冥王710分页

快捷键：[←]上页，[→]下页，[Enter]目录，[,.]字体大小
   作者：

1 1

— ≡★北冥藏书★≡ —
版权属于原作者，请勿用于商业传播。

页首
页尾


冥王728

.

——北冥制作

达者为师
— ≡★北冥藏书★≡ —
版权属于原作者，请勿用于商业传播。

页首
页尾


冥王710目录页

快捷键：[←]上页，[→]下页，[Enter]目录，[,.]字体大小
   作者：
      全文阅读

   回封面

— ≡★北冥藏书★≡ —
版权属于原作者，请勿用于商业传播。

页首
页尾


冥王710全文阅读

快捷键：[←]目录，[Enter]目录，[,.]字体大小
   作者：

1 1

回目录

— ≡★北冥藏书★≡ —
版权属于原作者，请勿用于商业传播。

页首
页尾


冥王710分卷阅读

快捷键：[←]目录，[Enter]目录，[,.]字体大小
   作者：

1 1

— ≡★北冥藏书★≡ —
版权属于原作者，请勿用于商业传播。

页首
页尾


document.write("倪匡作品集V1.2");


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_02'>第一卷 钻石花 简介</b><p>");

document.write ('　　二次大战中“沙漠之狐”隆美尔从非洲掠夺而来的战利品，共达三亿美元，闻者莫不垂涎。卫斯理因一时好奇，被卷入这批宝藏争夺战之中，险些赔上性命。<p>　　这一边，石菊对卫斯理产生情愫，卫斯理却对石菊的母亲黎明玫情有独钟；那一边，“死神”的魔爪已然伸至，誓要从卫斯理手中夺回隆美尔宝藏的藏宝地图。<p>　　正邪之战，一触即发。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_03'>第一卷 钻石花 前言</b><p>");

document.write ('　　“钻石花”这篇故事，是“卫斯理”为主角故事中的第一篇，写作时，还完全未涉及“科学幻想”这个题材。在第一次出版的时候，曾再三考虑要不要列入，结果还是列入了。因为这是卫斯理这个人物的“首本戏”，对这个人物的来龙去脉，有相当详细的交待。不久之前，一位读友就问：“卫斯理的中国武术，主要是哪里学来的？”就有点自己也记不清楚，还是他有肯定地答案：是杭州疯丐金二的徒弟。<p>　　这种“典故”，就是全在“钻石花”这个故事中。<p>　　本来，一直很喜欢在“连作小说”的形式中，利用出现过的各类人物，虽然故事不同，但熟悉的人物，经常出现，可收事半功倍之效。“钻石花”中的人物，除卫斯理之外，其余的，都再也未曾出现过，像石菊，应该十分可爱，可以再现，黎明玫是死了，无话可说。<p>　　其所以未再用到“钻石花”中其他人物的原因，只怕是为了它不是科幻题材故事的缘故总之，写作人有很多情形，都不是有意安排的，至于无意间何以会出现这种情形，实在无从追究。<p>　　由于这是最早期的作品，所以在重校之际，改动之处也相当多。多年写作生涯，文字总比以前要洗炼得多了。<p>　　——倪匡<p>　　一九八六、八、十一<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_04'>第一卷 钻石花 第一章 弹向大海的钻石</b><p>");

document.write ('　　这是一个隆冬的天气，在亚热带，虽然不会冷到滴水成冰，但是在海面上，西北风吹了上来，却也不怎么好受，所以，在一艘远程渡轮的甲板上，显得十分冷清。那天晚上，又是一点月光也没有，黑沉沉的天上，只有几颗亮晶晶的星星，我因为生性喜静，这天晚上，我又穿着一件厚厚的大衣，可以不畏凛冽的西北风，我在甲板上踽踽地踱着，倒感到这样的境界另有一番滋味。<p>　　正当我以为是独自一个人在甲板上的时候，忽然听得“嗤”地一声，我立即循声望去，只觉在栏杆上，另有一个人倚着，望着海面，那“嗤”的一声，正是从他那里所发出来的。<p>　　我心中感到十分奇怪，因为刚才那一声，曾经学过中国武术的人，都可以听得出，那是以极强的指力，弹出一件东西的声音，也就是如今一般武侠小说中所说的“暗器嘶空”之声。<p>　　因此我停住了脚步，点着了一支烟，在点火的时候，我偷偷地抬起头来仔细打量那个人。<p>　　只见他左手拿着一只布袋，右手伸入布袋之中，拈出一粒小东西来，向空中一扬，“嗤”地一声，那粒东西，便跌入了海中，溅起的水花并不高。<p>　　在那粒东西划空而过的时候，我看到那粒东西，发出一丝亮晶晶的闪光。<p>　　那一定是无聊的人，在将玻璃珠子抛向海中，以消遣时间，我想。<p>　　与其一个人在甲板上闲踱，何不走过去和他搭讪几句？我又想。因为每一个人，如果你能够设法打开他心扉的话，你就一定可以听得到一个极其动人的故事，不论那人是行动之间太过矫揉的贵族还是过着原始生活的土人。这是我的经验，所以，我轻轻地来到了他的身边。<p>　　那人像是全然未曾发觉我在向他走近，仍然是望着黑漆漆的海面，机械地将那袋中的东西，一粒一粒地抛入海中。直到我来到了他身边，只有四五尺远近处，他才猛地回过头来。<p>　　我和他打了一个照面，天色虽然黑暗，但是就着远处射过来的灯光，我可以很清楚地看得清他的脸面，他是一个三十不到的年轻人，虽然有着一种忧伤得过分的神气，但是却仍然可以看出他是一个刚毅的人，大约因为他所受的打击实在太大了，所以脸上才出现这样的神气来。<p>　　他冷冷地望了我一眼，眼色是如此之冷峻，然后，简单地道：“走开。”我并没有听从他命令式的说话，只是停住了脚步，不再前进。<p>　　“走开！”他第二次冷冷地叱着。我向他作了一个不明所以的神情，他忽然冷笑了几声，转过身去，又重复那机械的动作。<p>　　我在他身旁站了好一会，他一直将那些小粒东西抛入海中，我也不断注视着他。在附近的一个船舱的窗中突然亮起了灯光，而灯光映了出来之际，我已经陡地看清，他拈在手中的，竟是一粒足有十五克拉大小的钻石！<p>　　在那一瞬间，我完全地呆住了！我绝对不是一个守财奴，但对于印度土王式的豪奢，却也不表苟同。因为钱，究竟是有着许多用处的！<p>　　而那个穿着一套墨绿色西装的年轻人，竟将那么大颗的钻石——世上最值钱的矿物——顺手抛入海中！而在我发现他以前，他不知已经抛出多少粒！<p>　　霎时之间，我脑中不知闪过了多少念头，最后，我猜想他是一个走私集团的人物，他将钻石抛入海中，多半是一种最新的走私方法。<p>　　我虽然转了不少念头，但是却只费了极少的时间，我立即踏前一步，喝道：“住手！”<p>　　我那陡然的一喝，显然收到了预期的效果，那年轻人突然间呆了一呆，回过头来，而就在这一刹那间，我右手中指向外“拍”地一弹，那枝已吸了一半的香烟，向他的面门弹了出去，同时，左手翻处，已然抓向他手中的布袋。<p>　　那年轻人一偏头，将我弹出的香烟避开，可是烟头上着火的地方，因为一弹之力，迸散开来，却也烫了他的脸，使他怔了一怔。<p>　　就在那一怔之际，我已然捉住了他的手腕，一沉一抖间，手臂一缩，已然将他手中的布袋抢了过来！我一得手就退后，那年轻人的眼中突然射出了两道精芒，向我狠狠地扑了过来！<p>　　我早已看出那年轻人也是曾经练过中国武术的，因此早已有了准备，一见他扑了过来，身子便向后退了开去。可是，就在我一退，他向前一扑的时候，他的身子扑到了一半，突然以一足支地，转了一个半圆，这一来，他便变得向我的侧边攻过来，我的躲避，变得完全失去了作用！<p>　　而亦是在那一瞬间，我也己然看出了那年轻人的师承！<p>　　当时，我心中既怒且惊，再想要应变时，左手的肘处，突然一麻，瞬霎之间，那一只软布袋，又被他夺了回去，而他一夺回了软布袋之后，身形晃动，也向后疾退了开去。我岂肯甘心于这样的失败？连忙伸手入袋，己然取出一柄手枪来，枪口指向他，冷笑一声，道：“不要动。”那年轻人立即身形僵住了不动，他本来是一个后退之势，僵住了不动之后，气势矫健，简直像是一头蓄满了势子的美洲豹！<p>　　我看到我的把戏，己然将他制住，心中不禁高兴。因为我的手枪，说来好笑，那只是我漫游澎湖群岛时，岛上一个老渔民送我的礼物，是海柳木雕成的，形状和真的左轮一模一样。<p>　　当时，我的心内，对这样一个有为的年轻人，在中国武术上，已然有了如此造诣的人，竟会参加走私集团，实是十分气愤，冷然道：“想不到北太极门下的弟子，竟会干出这样的事来！”<p>　　那年轻人的面上，突然现出了奇怪的神情，像是在奇怪我能猜到他的来历。<p>　　我心中也感到有点得意，因为我一上来，就道破了他的师承，使他不能不有所顾忌！我和北太极门，虽然没有什么渊源，但是他刚才向我扑来，又突然中途转身的这一式，却正是北太极门的秘传身法，“阴极阳生”之式，而我又知道北太极门对门下的弟子，约束得极严，像那年轻人那样，实是有取死之道的！<p>　　可是，在那一刹间，我的心情，只不过略松了一松，那年轻人，就向我倏地扑了过来！<p>　　这一下，倒是大大地出乎我意料之外，正想闪避开去时，忽然眼前一股劲风，那只看来盛满钻石的布袋，先向我迎面飞到，我的身后，便是栏杆，栏杆之后，便是大海。<p>　　如果我向外避了开去的话，那一袋钻石，非跌到海中去不可！<p>　　在那样的情形之下，我只得先伸手，去抓那袋钻石，刚一抓到，右腕一阵剧痛，“拍”地一声，那柄手枪，已然落到了甲板上，只听得一阵“格格”之声，我连忙退开，定睛看时，只见那柄假枪，被他一踏一踩，已然碎成了片片！<p>　　海柳木的木质十分坚硬，可是那年轻人却轻而易举地将之踏成碎片，我心中不禁吃了一惊。那年轻人一见是假枪，也冷笑一声，抬起头，向我望了过来。我们相隔七八尺远近，互望了半晌，才听得他冷冷地问道：“你是谁？”<p>　　我自然不肯道出姓名，因为我认定他的背后，一定有一个庞大的集团在支持着，而这样一个集团，以一个人的力量去对付他们，无论如何无法讨好。<p>　　因之，我只是道：“你想知道了我的姓名，就好和你的党徒对付我么？”<p>　　当时，我绝未想到，那一句话，竞会引起他那么大的震动！<p>　　只见他面色一变，陡地道：“我的党徒？你究竟知道了什么？”<p>　　话未讲完，只见他身形一矮，双掌翻飞，已然向我一连攻出了两掌——北太极门的掌法招式，变化本就极其精奇，而且，每一招的变化，随心意变化，颇具鬼神莫测之机。<p>　　那年轻人一连向我攻了几掌，掌风极其劲疾，我在接住那一袋钻石之际，身子曾向后退了一步，此际难以还手，只得一退再退，背心已然挨在栏杆之上，可是那年轻人的攻势，却越来越是凌厉，身形欺入，“砰”地一声，我肩头上已然中了一掌。<p>　　那一掌，正击在我的肩头，力道实是大得出奇，我向后一仰，半个身子已然出了栏杆！我心知一定要跌入大海之中了，对于那年轻人如此对付我，我心中当然气愤之极，就在我身子将要跌入海中之际，双腿交替踢出，足尖连钩，这乃是一式“铁腿鸳鸯钩”，将那年轻人的身子钩住，电光石火间，两人一齐跌进了大海之中。<p>　　在一艘行驶中的船跌入海中的经验，我至少已经有过十次以上。当我们两人，纠缠在一起，向海中跌下去的时候，实在是十分危险的，因为那和从船上跃下去完全不同。跌下去，如果离得船身太近的话，一被卷入船底，绝无幸理。<p>　　因此，我一觉出自己的身子已然离开了船身，双腿一松，就着下跌之势，猛地向前一窜，斜斜地向前，掠了出去。<p>　　而当我掠出之际，我可以觉出，那年轻人使了一式“旱地拔葱”，反向上跃起了四五尺来。可是，他仍未能回船上。<p>　　在那时候，我突然对那年轻人，生出了一丝怜惜之念！因为像他那样，直上直下，跌入海中，能够生还的机会，实是微小之极！<p>　　中国武术，在近三百年来，每下愈况，而甘凤池、吕四娘等八人之后，杰出的高手，已然不多见，晚清和民国初年之际，大刀王五、霍元甲、马永贞等人，固然名噪一时，但比诸甘凤池等人，却差了不知多少。<p>　　当然，三千年来的武术传统，并不是就此断绝了，而是身怀绝技的人物，大都不露真相，以致渐渐湮没了。再加上武侠小说的夸大，有些人竟认为中国的武术，全是小说家言！<p>　　那年轻人在武学上的造诣，已然到了颇高的程度，虽然他“行为不检”，但如果就此死去，倒也不免可惜。<p>　　因此，就在我将要跌入海中之际，纵声叫道：“快离开船身，越远越好！”<p>　　我一讲完，身子便没入了海水之中，一入水，也顾不得海水的寒冷，便向海底下，疾沉了下去，那年轻人有没有听从我的警告，我已然不得而知了。我伏在海水的深处，直到轮船经过时的暗流，传到了海底，我才浮了上来。<p>　　那艘轮船，已然离得我们远远，我知道呼救是没有多大用处的，在水中，我将那袋钻石，塞入大衣袋中，又脱去了大衣，以便手足灵活些，在海面飘流着，等待着天明之际，或许有水警轮或是渔船经过，那我就可以上岸了。这一夜的滋味，实在不怎么好受，但尚幸未到天明，我已然飘到了一个小岛。<p>　　那小岛实在是小得可怜，我上了岸，忽然看到一缕烟，在两块大石之间冒起，我连忙跑了过去，只见一个人，傍着一堆火，倚着大石，正在烤乾他身上的衣服，我一到，他便转过了头来。<p>　　我们两人互望了一眼，不禁都“哈哈”一笑，那燃着了火，在烤乾衣服的，正是刚才我在轮船上所遇到的那个敌人！<p>　　我老实不客气地在火堆旁边，坐了下来，他也不和我说话，我只见他小心翼翼地，在火上烘乾一张白色的纸片，神情之间，显得极其严肃，但仍然流露着我初见他时的那种悲伤。<p>　　那张纸片是什么呢？他一再将钻石抛入海中，为什么对那样的一张纸片，却如此小心呢？<p>　　我一面自己问自己，一面用心打量他，只见他眉宇之间，英气勃勃，身子约有一九零公分上下，无论从哪一方面来看，他都是一个极其有为的年轻人。那时，我已然开始感到，自己对他的估计，或者是错了！<p>　　但是，他为什么要将钻石抛入海中呢？这一个谜，我一定要解开它！<p>　　只见他静默了好一会，将那张白纸翻了过来。这时我才看清，那原来是一张照片，有如明信片大小的相片。他缓缓地抬起头来，将那张相片，送到了我的面前。<p>　　我低下头去看时，只见那相片上，是一个西方少女。背景是一片麦田，麦浪衬着少女的发浪，显得那么和谐，那么悦目。<p>　　而那少女的眼神，一看便知道是极其多情的那种，和此际那年轻人的眼神，差不了多少。<p>　　“你的爱人？”我看了一会儿，抬起头来问，对方点了点头。<p>　　“她死了？”我又问，当然是根据他此际忧伤的神情。但是他却摇了摇头。<p>　　我感到自己太冒昧了，向火堆靠近了些，不再言语。那年轻人忽然道：“你为什么要提醒我？”我只是淡淡地一笑，道：“你一定要知道么？”那年轻人道：“是。”<p>　　“那末，”我说，“就像我一定要设法，将你送到北太极门掌门人那里去，不令你再沉沦下去一样的道理！”<p>　　那年轻人突然扬起头来，“哈哈”一笑，神情之间，像是十分倨傲。他虽然没有开口说话，但是我已然看得出他的意思，是说我没有能力，将他擒住，交由北太极门的掌门人发落！“你笑什么？”我明知故问。<p>　　“我笑？我笑你的口气好大！”他直言不讳，我喜欢这样的人，我从大衣口袋中，取出那一袋钻石来，搁在离火堆两丈开外的一块石头上，道：“那我们不妨试一试，看谁能抢到那袋钻石。”<p>　　他连眼角都不向那袋钻石转动一下，只是冷冷地道：“好，不妨试一试。”<p>　　我给他傲慢的态度，也撩得有一点恼怒。而且，久闻得人家说，北太极门，在太极拳、剑的功夫上，另有新的发展，不是掌门人嫡传弟子，并不外传，眼前这个人，年纪虽轻，武功造诣，已至如此地步，当然一定是北太极门的嫡传弟子。<p>　　如果他是的话，看他此际的态度，毫不惊惶，难道北太极门的掌门人，也已然同流合污？真是如此的话，将来不免有冲突之日，何不在今日，先试一试北太极门的真实本领？我想了想，便道：“你听好了，我数到三，大家一齐发动！”他只是冷冷地点了点头，仍是一派不在乎的神气，背对着那袋钻石。<p>　　我吸了一日气，数道：“一——二——三！”我自己数数字，当然要占一点便宜，一个“三”字才出口，一个箭步，我已然向那袋钻石掠去，而就在此际，只见他一个倒栽筋斗，凌空翻起，一阵轻风，竟然赶在我前面！我趁着他在我身旁掠过之际，突然一伸手，向他后肩抓了出去！<p>　　那一抓，乃是擒拿法中的背部麻筋抓法，以食、中二指，插向他的“肩井穴”，同时，大拇指从他的肩胛骨狭端之下骨缝之中插入。只要一被我拿中，略一发动，他便酸麻不堪，不但不能动弹，我大拇指所插之地，乃是“风尾穴”，力道重了，他可能受重伤！我当然无意令得他受重伤，所以出手，只是以快为主，用的力量，并不是十分的大。<p>　　那一式“背筋拿法”，才一使出，我食、中两指，已然触及他的背部，眼看就可以将他拿中之际，只见他身形陡地一凝，身子半转，将我这一拿，避了开去，紧接着，便是一式“揽雀尾”，四式变化，掤、履、挤、按，一齐发出。<p>　　这四式变化，式式均是对付我向他按去的右手而发，来得快疾无比，我心中一惊，暗暗叫了一声“好”，非但不避，反而向前跨出一步，挤近身去，右臂向外一挥，左手已然发出一招。<p>　　那一招，仍然是擒拿法中的招数，配合身形踏前，左掌由外，向里向下抄拿，右掌由外，向里向左带拿，配合而成送拿之势，双手形成了两个径只尺许的圆形！这一招“逆拿法”，才一使出，他立即向后，被我逼出了一步。而在他后退之前的那一瞬间，我们两人的手腕，相交了一下，我的身子，也不由得退出了一步。本来，我们两人，已然全来到了那袋钻石面前，如今，各自跨开了一步，那袋钻石，仍然是在我们两人的当中。<p>　　我们两人的目光，却是谁也不去望那袋钻石，却相互紧紧地盯着对方。<p>　　此际，我也已然觉察，如果我当真要将对方擒下，交给北太极门的掌门人的话，绝对不是容易的事，而他当然也知道，要将我击倒，也得化出极大的代价！<p>　　我们两人对峙着，谁也不想先发动，足足有十分钟，他的神态，突然松弛了下来，拍了拍手，道：“算了，还争什么？”<p>　　我也一笑，道：“那就算了——”怎知我下面一个“罢”字，尚未讲出，他突然趁我神情略一松弛之际，一俯身，手伸处，已然将那袋钻石，抓到了手中，身形向后，疾掠而出，一扬手道：“这是什么？”<p>　　刹那之间，我心中实是怒到了极点，因为刚才，他的那一句话，竟不是出于真心，而是欺讹！<p>　　我双眼中，已然射出了怒火，他却一笑，道：“朋友，兵不厌诈，难道你因此便以为我是卑鄙小人么？”<p>　　我将刚才的情形，平心静气地想了一想，也觉得自己着实是太大意了些，那年轻人实在是给了我一个对待敌人的极大教训！<p>　　我气平了下来，向他走过去，并伸出了手，他也正要伸手过来的时候，突然，“砰”地一声枪响，划破了这荒岛的寂静！<p>　　我们两人，陡地吃了一惊，只见从一大堆乱石上，一条极苗条的人影，连翻带滚，翻了过来。<p>　　紧接地，又是“砰砰”两下枪响，子弹在空中呼啸而过！<p>　　我们都可以看得出，那连接而发的三下枪声，全是向那个由乱石岗上滚下来的女子而发的。而如果不是那女子身手矫捷的话，她一定已然饮弹身亡！<p>　　我们两人，互望一眼，立时身子也伏了下来。那年轻人向我望了一眼，低声道：“你真有枪么？”我苦笑了一下。<p>　　我们一齐贴着地面，迅速地移动着，隐身在一块大石的后面。抬头去看那个女子时，似乎她并没有发现我们两个人的存在，紧紧地靠在一块大石后面。前后没有多久，石岗子上就出现了两个人，那两个人，手上全都握着手枪，四面张望了一眼，分明是寻找那女子的踪迹，忽然，他们看到了我们所燃起的那个火堆。<p>　　那两个人，全都戴着鸭舌帽，将帽檐压得低低的，也看不清他们的脸面，只见他们一步一步地，走下乱石岗子来，一看他们的情形，便知道他们，是将那火堆当作了目标。<p>　　而在他们将要走下乱石岗的时候，其中一人，又举起枪来，“砰砰砰”地乱放了三枪。<p>　　本来，我的心情，也是十分紧张，因为无论如何，火器的力量，总不是人所能抵挡的，可是，那人乱放了三枪之后，我却像是吃了一颗定心丸。因为，从他乱放枪的情形来看，那正是他心中害怕的表示。<p>　　同时，我也看到，那隐藏在大石之后的女子，身子略略挪动了尺许。我已然可以看清了她的侧面，她身上所穿的，是一件很普通的织锦花棉袄，是黑底织出许多形态不同的白菊花的那种，一条黑色的西装裤，烫着短头发，颈上围着一条银白色的丝巾，全身就是黑、白两种颜色——因为她的脸色，也是那样地白，异样的苍白。<p>　　我虽然只看到她的侧面，但是却看到，她有一张非常秀气的脸庞。她的打扮，似乎是普通都市少女，但是她的神情，却有一种说不出来的气魄风韵。<p>　　我向身旁的年轻人，望了一眼，本来是想徵询一下他对那个少女的看法。可是，在我一回顾间，却看到那年轻人的面色，是那样地难看！他的双眼定在那少女的身上。显然，他是因为看到了那少女，才会有那么难看的面色的。<p>　　而他的面色，包括了恐怖、失望和一种倔强的反抗！我从来也未曾见过一个人的脸上，会有着这样繁复的神情！<p>　　我只在一瞥之间，已然可以肯定，那年轻人和少女之间，一定有着什么不寻常的纠葛！但是我此际，却没有办法去深究它。<p>　　因为那两个人，已然下了乱石岗子，离开那少女，只有七八尺远近。而看那少女的神态，分明是要向那两人扑去！这是一个极其危险的举动，正在这个时候，一个极奇怪的念头，倏然像闪电般掠过我的脑际，那就是：我不能看那个少女去涉险，因此，我立即拾起了一块石子，向外弹了出去，我用的乃是柔劲，石子并没有破空之声，但是落地之际，却发出极是清脆的“拍”的一声响！<p>　　那“拍”地一声，在那两人的左首响起，那两人立时转过身去。这本是我的意料之中的事，便立即转过脸去，看那少女，看她是不是知道，那是她袭击敌人的一个极佳机会！只见那少女的脸上，掠过了一丝惊讶之色，但是她却并没有回头望来，身形如燕，贴地向前，疾扑了出去，双手一张，便已然拿往了那两人的后颈！<p>　　那两人怪叫一声，“砰砰”两下枪声，向前直射了出去，当然伤不到那少女。<p>　　而那少女双臂用力一抖间，只听得“格格”两声，那两人的头，向旁一侧，呻吟之声不绝，手中的手枪，也跌到了地上，那少女已然用重手法，将他们两人的颈骨扭得脱了臼。<p>　　我自然知道此际那两人身受的痛苦，他们再也握不住手枪，也在我的意料之中，只见那少女立即踏前一步，纤足起处，将一柄手枪，踢出老远，而几乎是同时，一俯身，已然将另一柄手枪，拾了起来。<p>　　我见那少女一举奏功，便从大石之后，走了出来，可是那少女却在此际，转过身来，我的老天，她手中的手枪，枪口正对着我！<p>　　我猛地怔了一下，不敢再向前跨出。虽然刚才，我帮助了她，而我也绝不是胆小的人，但是我却不敢再向前跨出。<p>　　因为她的神情，那种冷若冰霜的神情，那种坚决的眼神，看得出她是一个想做什么就做什么的人，而向我开枪这样的事，在她来说，一定是一件极小的事！她转眼直视着我，冷冷地问道：“你是谁？”<p>　　“小姐，”我摊了摊手：“你不至于会向我开枪吧？”<p>　　“难说。”她的回答，竟是那样地简单，但是，她的眼光，终于从我的身上，向旁移了开去。我顺着她的眼光，向后望去，只见她是向那个年轻人望去时，那年轻人，像是僵了一样，身子一动也不曾动过，面上的神情，也像是石雕——但是我相信，即使是文艺复兴时期的艺术巨匠，也必然难以捕捉这样复杂的神情。我再回头向那少女望去，只见她的全身，猛烈地震动了一下，面色变得更白，枪口也转动了几寸，由对准我，而变得对准了那个年轻人。这种情形，证实了我刚才的看法，但是，我却依然不明白他们两人之间，有着什么样的纠缠。好一会，那少女才以冷酷到几乎不应该是她这样的少女所应该有的声音，道：“跟我回去！”那年轻人的身子，猛地震动了一下，双手掩面，几乎是痛苦地叫道：“不！”那少女缓缓地向前，踏出了一步，道：“那份地图呢？”那年轻人迅速地解开衣服，我可以看到在他贴肉处藏着一个尼龙纸袋，那尼龙纸袋很厚，他解了下来，将那个纸袋，向那少女抛去，少女一伸手接了过来，仍然冷冷地道：“跟我回去吧！”那年轻人动了一下，仍然道：“不！”<p>　　少女的石雕也似的面容，掠过一丝忧伤的神情，手枪一扬，道：“那你转过背去，我就地执行掌门人的命令。”年轻人面色大变，张大了口，讲不出话来。<p>　　这时候，连我也大吃一惊。前面已经说过，我在一见那年轻人将钻石一颗一颗抛入海中的时候，便认为他是在干着不法的勾当。而当我知道他竟是北太极门中的人之后，我心中更是气愤。因为北太极门的声名极好，他的行为，一定会受到极重的惩罚。如今看那少女的神情，和他一定是同门师兄妹，我感到意外的是，她会带着处死那年轻人的命令！<p>　　那年轻人呆了一会，才道：“这……真是掌门人的命令么？”<p>　　那少女在口袋中，摸出一块半圆形、漆成血也似红的红色铁牌来，“叮”地一声，抛在那年轻人的面前，冷冷地道：“你自己看吧！”<p>　　她的语气，仍然是那样冷酷，像是对方的生死，和她一点关系也没有。可是，她抛出那面圆令的时候，脸上的那种苦痛的神情，却绝对瞒不过我！<p>　　那年轻人低头一看间，面如死灰，呆了一呆，才抬起头来，颤声道：“掌门人为什么派……派你……来执行？”那少女略略地转过头去，不愿被对方看到她眼中已然孕满了晶莹的泪水，道：“是我自己要求的！”<p>　　那年轻人的身子又震了一震，面上突然现出了愤然之色，几乎是叫嚷着道：“我知道，你是为了罗菲的缘故，师妹，你——”<p>　　他的话讲到一半，那少女已经尖叫着，打断了他的话头，道：“你愿不愿意跟我回去？”那年轻人也突然住口，道：“不！”<p>　　那少女拇指轻轻一扳，“克”地一声，撞针已然被她扳了下来。<p>　　她的身子在微微颤动，一点也没有血色的手，也在发抖，而她的枪口，仍然对准那年轻人。这是极危险的事情，只要她的手指，稍微用一点力道，甚至只要她再抖得厉害一些，子弹便可以呼啸而出！那年轻人也一定死于非命！<p>　　我一看到这种情形，连忙踏前一步，道：“小姐，有事慢慢商量！”<p>　　那少女连望都不向我望一眼，一字一顿地道：“你再说一遍！”那年轻人昂头望天，几乎是毫不犹豫地道：“我不回去！永不！”<p>　　那少女面上那种痛苦的神情，又出现了一次，而枪口也向上略扬了半寸，我连忙身形掠起，想向她扑过去，先将她手中的枪夺下来再说。<p>　　就在我身形展动之际，只听得她叱道：“你想死？”同时“砰”地一声，枪已响了！刹时之间，我呆了一呆，简直不知道发生了什么事情，直到看到了那少女愤怒和惶恐交织的神情，我才感到自己的左肩，一阵热辣辣地奇痛，下意识地伸手一摸，竟摸了一手鲜血！<p>　　那一枪，不曾打中了那年轻人，却打中了我！我回头向那年轻人看去，只见他极快的身形，向外掠了开去，在他原来停留的地方，将那一袋钻石，放在地上，那少女立即对准了他的背后又放了一枪！<p>　　可是那少女的这一枪，并没有射中目的，那年轻人连闪几闪，又跑远了十来丈，那少女再扣扳机，只发出“克”地一声，子弹已然射完了。她连忙也展动身形，向前追了过去，两人一前一后，迅速地隐没在乱石岗子的后面，只听得一阵机器响声，传了过来。<p>　　我的手紧紧地按住伤口，也跟了过去，只见那少女呆呆地站在海滩之上，海风吹动着她围在颈上那条雪白的丝巾，一条小艇，艇尾激起阵阵水花，艇首昂起，正在向前疾驰而出，艇上的驾驶人，正是那个年轻人。<p>　　那少女呆了并没有多久，便身子拔起，向另一艘漆成红、黄两色的游艇跃去。<p>　　我不等她跃到那游艇上，便大声叫道：“小姐，慢一慢！”那少女在半空之中，猛地一扭身，落在海滩上，道：“先生，很对不起你，我还要去追人。”<p>　　“小姐，那位朋友，”我急急地道：“还留下了一袋钻石，你总不能让它留在荒岛上的吧！”<p>　　那少女的面上，立时现出了一阵极其惊讶的神色，反问道：“一袋钻石？那末说，他已经找到了！”她讲到这里，突然住口不言，一双秀目，直视着我，改口道：“你为什么不要了它？”<p>　　“嘿，”我心中不免有点忿怒，道：“小姐，你看错人了！”<p>　　她又望了我一眼，立即向乱石岗子的后面奔去，不一刻，便已然回了转来，那袋钻石显然是在她西装裤的袋中，她掠过了我的身边，又向那游艇奔去，将要跃起时，才忽然又回过头来，道：“你的伤势——”<p>　　“不要紧，”我苦笑了一下，“那两个人，会死在荒岛上的。”<p>　　“哼，”她冷笑了一声，“那两个人，你知道他们是谁的部下？”<p>　　我反问道：“谁？”那少女向那艘游艇一指，道：“你难道不认识这艘游艇？”我心中一动，向那艘游艇，望了一眼，只见艇首赫然漆着“死神号”三个字，我更加吃了一惊，不禁替那小姐担心，道：“小姐，你竟敢与他作对？”<p>　　那少女鄙夷地笑了笑，并不回答。我看得出她是一个极其有自制力、高傲、冷静的少女，但是我也看出，她心底深处，一定有着一桩极其痛苦的事情蕴藏着。<p>　　我当然更知道，这一男一女，那一袋钻石，都和一件极其复杂的事情有关，我绝对无意介入这件事中，但是我总也不能就此负着枪伤，毫无希望地在这荒岛上等待。因此我想了一想，道：“不论怎么样，你射伤了我，总得带我离开这个荒岛！”<p>　　她面上现出为难之色，但终于答应了下来。我们两人，一齐跃上了那艘游艇，解开了缆绳。她熟练地开动了马达，游艇“拍拍”地响着，向前驶去，驶出的方向，正是那年轻人刚才驶去的方向，这时候，那小艇早已看不见了。<p>　　一直等到“死神号”完全离开了荒岛，我和那少女，才进了船舱中，我们两人，刚在船舱中坐定，忽然听得“格”地一声响，一扇暗门，打了开来，一个人步履“咯咯”有声，走了出来！<p>　　我和那少女两人，都蓦地吃了一惊，因为刚才，我们上那游艇的时候，也曾经大略地检查了一遍，看艇上是不是有人。而在游艇上，竟然也会设有暗室，那倒确实是我们所料不到的。<p>　　我们两人，立时站了起来，那人却道：“请坐，两位请坐！”我看到那少女神色一变，身形微矮，准备向那人扑了过去，那人将手中的手杖，略略扬了一扬，笑道：“石小姐镇定一点，你看看四周围！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_05'>第一卷 钻石花 第二章 和死神交锋</b><p>");

document.write ('　　我和那少女四面一望，心中更是吃惊！本来，挂着油画的两处地方，油画已经自动地向旁移开，现出两个尺许见方的方洞。<p>　　每一个方洞的后面，都有一个满面横肉的大汉，端着枪瞄准着我们！游艇的船舱能有多大？枪声一响，我们实在是连躲避的机会也没有！<p>　　我和那少女，互望了一下，在这样的情形下，我们有什么法子，不依言坐了下来？<p>　　那人的脸上，一直保持着微笑，那种微笑，甚至是极其优雅的！<p>　　我趁机打量他，只见他穿着一套笔挺的、三件头、领子很阔的西装，戴着一副金丝边眼镜，手中握着一条黑沉沉的手杖，大约有五十上下年纪，完全是一个受过高等教育的中年绅士。<p>　　随我们坐下之后，他也坐了下来。我发觉他在坐下来的时候，行动像是不十分灵活，接着，我更发现，他的左腿是假的！<p>　　我对这个发现，实在令得我心惊肉跳因为“死神号”的主人，正是左腿装上木腿的，那是他在一场枪战之中，侥幸漏网的结果。<p>　　而关于“死神”的传说，我听得太多了。如果形容一个无恶不作的匪徒，也可以用“杰出的”这一个形容词的话，那么，他便是一个本世纪最杰出的匪徒，最伟大的匪徒，他所进行的犯罪活动，范围之广，简直是不可想像的，从贩卖女人到伪制各国的钱币。他残杀同道的手段，简直是骇人听闻的，以至人们称他为“死神”！各国警局的资料室中，莫不将他的资料，列入头等地位，但是，我却无论如何想不到，这样一个匪徒，竟然会如此文质彬彬！<p>　　他坐了下来之后，先向我看了一眼，昂起头来，叫道：“蔡博士！”一个约有六十上下的老者，应声而出，他手中提着很大的一只药箱。“死神”的脸上，仍然带着那样高雅的微笑，向蔡博士指了一指，道：“蔡博士是真正的医学博士，有两个博士的衔头。”<p>　　蔡博士谦虚地弯了弯腰，神情也是十分文雅。“死神”又道：“这位朋友，受了枪伤，蔡博士，你得令他快些痊愈，不要像你在缅甸战争中那样，为日本皇军服务，将美军高级军官的轻伤变成重伤！”<p>　　蔡博士“哈哈”一笑，向我走了过来。他并没有花多久的时间，便将我肩头上的伤口，包扎得妥妥当当，又为我注射了一针，才又退了开去。“死神”在椅上伸了伸身子，道：“好，我们该谈一谈买卖了，如果我没有认错的话，这位是卫先生？”<p>　　对于我并未曾自我介绍，而他便能知道我是什么人这一点，我并不感到什么意外。不必客气，我也不是一个寂寂无名的人物。尤其是“死神”这样的匪徒，更应该一看我左手无名指上的那枚紫水晶戒指，便可以认出我来。我肩上的枪伤，经过“蔡博士”的一番手术，疼痛已然减去了不少。应付像“死神”这样的人，暴跳有什么用？我也客气地欠了欠身，道：“不敢，我叫卫斯理。”<p>　　我报出了姓名，我身边的那少女，面上也现出了惊讶的神色。<p>　　显然，她也听到过我的名字，并且知道我的为人，但是她却未曾想到，她一枪误伤的，便是出名的爱管闲事的卫斯理！<p>　　“死神”笑道：“幸会！幸会！我是谁，两位应该知道了？人家替我取的外号，实在不敢恭维！”他讲到这里，“啧”地一声，像是感到十分的遗憾，又道：“其实，我绝不嗜杀——”<p>　　他忽然又顿了一顿，叫道：“杰克！杰克！”<p>　　我和那少女都冷冷地望着他，只见从船舱门口，射进来了一道银虹，来势极快，片刻之间，已然到了“死神”的身旁。<p>　　“死神”笑吟吟地，将它接住，那是一头约有一公尺高下，全身雪也似白的长臂猿，双眼充满光亮地瞪视着我们两个人。<p>　　“死神”又欠了欠身子，道：“两位请原谅，我在谈到大买卖的时候，习惯上，喜欢杰克也在场的。嗯，刚才，我说到什么地方？”<p>　　“刚才你说到实际上并不嗜杀！”我带点讥讽提醒他。<p>　　“是！是！我并不嗜杀。”他的样子，像是所讲的话，绝对出于真心一样：“人们叫我‘死神’，那是因为他们太不肯放弃金钱的缘故。我只有钱，如果有人宁为钱而牺牲性命的话，我是应当成全他们的，是不？”<p>　　我心中实是充满了怒火，我竭力地克制着自己，不冲向前去，在他那白得过了份的脸颊上掴两掌！我只是冷冷地道：“这是我所听到过的狡辩之中，最无耻的一种！”<p>　　“死神”的脸上一点怒色也没有，反倒作了一个极其欣赏的神情，道：“多谢你的称赞。卫先生，我要和石小姐谈一件买卖，我想你是没有份的，请你离开‘死神号’如何？”<p>　　我不明白“死神”和这位少女之间，有着什么样的纠葛。<p>　　但是无论如何，我绝不能听凭那少女一人，面对着这样一个凶恶的匪徒。<p>　　“不！”我挺了挺胸，语意十分坚决：“我既然在了，事情就与我有关！”<p>　　“卫先生，”那少女却转过头来，冷冷地向着我说：“你还是快走吧！”<p>　　“死神”得意地笑了起来，道：“卫先生，你想护花，怎知石小姐却不领情，本人久仰阁下大名，很想和你做个朋友，不想和你做敌人，阁下请吧！”我不等他说完，便“霍”地站了起来，一抖手间，两枚铁莲子，已然向两旁守卫着的大汉，激射而出！<p>　　那两个大汉，虽然只有头部露在那个方洞上，然而我可以知道，这两枚铁莲子，一定能够令得他们，再也没有放枪的能力。<p>　　因此，我并不去察看那两枚铁莲子发出的效果如何，就着两枚铁莲子激射而出之势，向“死神”疾扑了出去！我左肩虽然受伤，但右臂的力道仍在，在扑向前去之际，我身形一矮，想抓中“死神”的假腿，将他跌翻在地，再打主意。<p>　　可是，就在我刚一扑出之际，突然听得“吱”地一声，眼前银光掣动，那头叫做“杰克”的长臂猿，已然向我迎面扑了过来，长臂晃动，向我的双眼，疾抓了过来！这一下变化，确是大大地出乎意料之外，我那一扑之势，不得不收住，连忙向后退出，只听得“死神”叱道：“杰克，住手！”<p>　　那头长臂猿极其听话，立即后退了开去，我定了定神，还想有所动作时，又听得“死神”哈哈一笑道：“卫先生，发的好暗器！”<p>　　我向他定睛一看，不由得倒抽一口冷气，只见他手中所握的手杖，已然横了过来，杖尖正对准着我，那手杖，竟是一柄特制的枪！杖尖对准我，也等于是枪口对准着我！<p>　　“死神”的枪法之好，是全世界闻名的，他要射你的左眼，只要你是在射程之内，便绝不会射中右眼的。我僵立在当地，进退两难。<p>　　“死神”仍然是微笑着道：“请坐！请坐！我最喜欢和勇敢的人打交道。但是，我却不喜欢和拿生命作赌注的人打交道！”<p>　　在枪口的胁迫下，我只得退后两步，又坐了下来。“死神”向洞口两个血流披面，已然昏了过去的大汉，望了一眼，道：“真对不起，我早应该想到，对付卫先生这样有名的人物，派两个饭桶，有什么用？卫先生请看看我的这一个小设计！”<p>　　他打着“哈哈”，伸手在他所坐的沙发柄上的一枚按钮上，按了一按。只听得头顶传来一阵“轧轧”之声，我抬头看去，只见原来挂在舱顶的一盏吊灯，灯罩是一朵莲花的形式，这时候，莲瓣垂了下来，露出一排枪口，那根本不是灯！<p>　　死神悠然道：“这是无线电控制的，我把按钮再按动一下，七枪齐发，卫先生，我本是电工学博士，你不想试一试我的设计，是否可行的，不是么？”<p>　　我只是愤然而默不作声。那少女的脸色，也显得特别难看。因为那七根枪口，作扇形排列，有一半是向着她的身子的。<p>　　“好了，”“死神”滔滔不绝：“卫先生既然有兴趣，我也不便加以拒绝。”他转向那位少女，道：“石小姐，三亿美金，虽然可爱，但是你的生命，总不止值那一点小数目的吧？”<p>　　三亿美金！我当真给这个数字，吓了一大跳，难怪“死神”口口声声，说这是一件“大买卖”了！<p>　　那少女偏过头去，道：“我不知你在说些什么。”“死神”“啧”地一声，眯着眼睛，对那少女熟视了好一会，同时挪动一下坐姿，然后慢条斯理地续道：“可爱的少女，可爱的谎言，石小姐，你知道的，地图在什么地方？”<p>　　“死神”在讲到最后一句话的时候，眼中突然射出凌厉无匹的光芒，令人看了，心中不禁暗自生惊！我听得他提起“地图”，猛地想起刚才，在荒岛上，那少女曾逼着那年轻人，拿出一份地图来的。地图、那一袋钻石、三亿美元，在我脑中，迅速地转动起来。我感到我虽然要和“死神”作对，但我仍是绝不能退出这一场争斗，不义之财，固然不取，但是无主的财物，我倒一向主张取来做一些有用的用途的。<p>　　那少女面上的神情，显得十分的冷漠，仍然道：“我不懂你说些什么。”<p>　　“死神”大笑起来，像是听到了一个极其有趣的笑话一样：“自从你一在印度的白拉马普屈拉河附近出现，装出对攀登喜马拉雅山十分有兴趣的时候，我便派人注意你了。我们不妨摊牌了，我所知道的，远比你想像的来得多！黄俊呢？他从意大利回来了么？啊，石小姐！你吃惊了！”<p>　　我回头向那少女望去，果然，她冷漠的面容中，现出了惊惶的神色。<p>　　“死神”又道：“现在，你愿意谈一谈了么？”<p>　　那少女的脸上，现出无可奈何的神色，道：“你总得给我考虑考虑！”<p>　　“死神”忙道：“当然！当然！”他身子向后靠了一靠，右手中指，离他那沙发柄上的按钮，只有半寸。我虽然想再向他袭击，但是我和他相隔，足有七尺，一个人移动七尺，速度再快，也及不上手指移动半寸的速度，所以我只好不动。<p>　　“死神号”一直在迅速的前进，已然到达茫茫大海之中。<p>　　从“死神号”前进的速度来看，我深信“死神号”虽然从外看来是游艇，但实则上，却一定有着最佳的炮艇的性能！<p>　　舱中静了下来，那少女抬起头来，望着对住我们的那一排扇形的枪口，在呆呆地出神。足尖敲打着地板，发出轻微的“拍拍”声。我不知道她是不是当真在考虑向“死神”屈服，忽然，我猛地怔了一怔，那少女的足尖，敲打着地板的声音，乍一听来，像是一个人在焦虑之间的不注意的动作。可是我听了没有多久，便已然认出，那是一种鼓语。世界上的鼓语有许多种，也有专门研究鼓语的学者，我在这一方面，也曾下过不少功夫，所以听出那是中国西藏康巴族人的鼓语。<p>　　康巴族是藏族的一个旁支，族人最是饶勇善战，也擅于以皮鼓来传递消息，他们不但以鼓语召集战士，也以鼓语来谈情。康巴族因为住在深山之中，所以他们的鼓语，也是最冷门的一种，我倾耳细听了一会，只听得那少女不断地在叫唤：“勇敢的朋友，效天空的大鹰，带着猎物飞去吧！”<p>　　我深信那少女是在向我通这种鼓语，但是我却弄不懂她是什么意思。我拼命地思索着，也轻轻地以足尖敲打着地板，回答她：“美丽的姑娘，你的声音我听到了，但是我却不明白你的心意！”“死神”本来在悠闲的抽烟，此际，突然定睛望着我们。<p>　　我心中吃了一惊，但我仍然装着不经意地点着脚，发出同样的鼓语。<p>　　“卫先生，”“死神”突然叫了我一声，“你到过非洲么？”<p>　　“到过非洲的大部分地区。”我一听得他提起非洲来，心中就宽了不少。他显然不愧是一个机警已极的人，他已看出了我和那少女之间，是在暗暗地通着消息，而且我敢断定他，也深诸不少鼓语，但是我更知道，康巴人的鼓语，他绝对不懂！<p>　　“唔，非洲是一个很不错的地方！”他一面和我敷衍着，一面深深地思索。我仍然留心着那少女足尖点地的声音，听得她道：“等我有所行动的时候，你就可以明白。”<p>　　“死神”的面上，现出了一个坦然的神色。当然，这是他以为我们两个人，只不过是焦虑而点着脚尖的缘故。那少女忽然道：“我想好了。”<p>　　“死神”道：“我希望结果对我们的买卖有利。”<p>　　那少女微笑了一下，道：“我可以帮你找到那份地图，但是我要分一半。”<p>　　“啧啧，”“死神”摇着头，道：“美丽的小姐，你实在不用那么多的。”<p>　　“为什么不要？我在那个山谷中住腻了，有这个机会，可以来到外面的世界，我当然需要钱！”<p>　　“那么，由我送给石小姐一百万美元，也足够了！”“死神”满脸关怀的神气。<p>　　“太少。”那少女的回答很乾脆。<p>　　“好！”“死神”双掌一击，道：“咱们也乾脆些，小姐，要知道我虽然得到了地图，但未必能到手的哩，你取二百万吧！”<p>　　那少女冷笑一声，道：“四分之一。”<p>　　“死神”摊了摊手，道：“小姐，四分之一，是会引起匪徒的觊觎的，不过你如果坚持的话，我可以答应你，地图在什么地方？”<p>　　那少女又是一笑，道：“在新加坡一家银行的保管箱中。”“死神”立即道：“钥匙呢？”少女道：“你别忘了，我也是四分之一的股东！”<p>　　“死神”大笑起来，道：“对！我们一起去取，石小姐，如果取到了那一大笔钱，我也打算退休了，你实在是为全世界做了一件好事，但是喜欢刺激性新闻的人，却不免要埋怨你了！”<p>　　那少女跟着他笑了笑，道：“我离开的时候，曾经答应我母亲，拍几套相片，带回去给她。如今，我不能回去了，这两套相片，我想托卫先生带去。”她转过头来向着我：“卫先生，想来你不会拒绝的吧！”<p>　　我心中正感到愕然之际，突然想起她的鼓语来，她曾说：“当我行动的时候，你就明白了。”如今，我的确已明白了。<p>　　因为我知道，她是要将那幅地图交给我！她想到利用公开交授这一点，令得“死神”以为她没有那么大胆，而给她骗过去。但是这个办法，对付“死神”这样的人物，会有用么？<p>　　当我想到，那幅地图，分明是和三亿美元这样庞大财富有关的时候，我的心也不禁激烈地跳动起来。而我继而一想，更是心中产生了一种莫名其妙的感情。因为我想到，那少女将地图交给了我，她当然不能再应付“死神”，而她的生命……<p>　　但当时，我实在不可能全面详细地去考虑问题，只能立即道：“当然可以！”那少女一笑，道：“我叫石菊，你一到中国和印度的边境，雅鲁藏布江的下源，向人提起我的名字来，便一定会有人带你去见我的母亲了，相片在这里。”她取出了两双尼龙纸袋来。我认得出其中一只，正是那年轻人给她的，而另一只，却不知是什么。<p>　　我伸手接了过来，却不收起来而向“死神”一扬，道：“石小姐，我觉得似乎应该让死神先生，过目一下！”“死神”的眼中，正射出猎鹰也似的眼光，注视着那两只尼龙袋。<p>　　石菊道：“当然！要不然，他还当是那幅地图，就此交了给你哩！”<p>　　我对于石菊的镇定和勇敢，心中不禁佩服到了极点。我绝不是未见过世面的人，但是那时候，我的手未免微微发抖！<p>　　“死神”立即道：“能够欣赏一下石小姐的倩影，当然是莫大的荣幸！”<p>　　我早知道“死神”是一个极其精明的人，他的每一桩犯罪行为，几乎都是十全十美，丝毫不露破绽的。他当然不肯轻易放过这两个尼龙袋的！<p>　　一时之间，我倒没有了主意，连忙再以康巴人的鼓语，向石菊一问：“给他吗？”得到的回答很简单：“给他！”<p>　　老实说，我真给这一个回答迷惑了，我想我所料的，石菊要将那幅地图交由我手中，带出“死神号”一事，绝对是不会错的。<p>　　但是，为什么她又肯将那两个尼龙袋，交到“死神”的手中？<p>　　难道说，那两个尼龙袋中，所包的根本全不是地图，那么，石菊此举，又有什么意义呢？我略想了一想，便将两个尼龙纸袋，放在地板上，向前面推了过去，“死神”用那柄特制的手杖，将两个尼龙袋，挑了起来，眼却望着我们。<p>　　石菊的脸上，现出极度不在乎的神气，两眼也直视着“死神”，而我，虽然看不到自己，也可以知道自己脸上，是一片茫然不解的神色。<p>　　“死神”将两只尼龙袋掂了掂，取起了其中的一只，刚要撕开来的时候，我的心已然“怦怦”地跳了起来，因为我识出，那尼龙袋正是从那年轻人——多半就是死神提过的那个黄俊那里来的，石菊却笑眯眯道：“不要拆那袋，那袋照得不好。”<p>　　“死神”的脸上，也带着微笑，道：“石小姐，你叫我不要拆这一袋，一定以为我会不信你所说，仍然去拆这一袋的，但是我却不，我听你的话！”他放了那一袋，取起了另一袋来！在那时候，我不禁佩服石菊罕见的聪明！<p>　　那时候，我也知道了石菊实质上是在进行一种极其危险的赌博，她先赌“死神”不会拆开那两个尼龙袋来一看究竟的，她输了。但是她还有本钱，她再赌“死神”只会拆开其中的一只来看，因为那两只尼龙袋，和袋中白纸包着方方整整、薄薄的一包，从外表来看，实在是没有多大的分别。<p>　　第二场的赌博正在进行，“死神”因为太聪明了，所以已输了一着，他因为石菊的一句话，而放下那幅地图，取起了另一只尼龙袋。<p>　　但是“死神”仍有大获全胜的机会，只要他拆开了一个尼龙袋，再拆开另一个就行了！<p>　　而就算是石菊在第二场“赌博”上，取得了胜利的话，她仍然输去了一项最大的赌注，那就是她的生命！因为她既然在“死神”的掌握之中，不交出地图来的话，“死神”岂肯轻易地放过她？<p>　　我感到在那幅地图，和近十多年来，突然不闻声息的北太极门，一定有着极其重大的关系，而石菊也准备以身殉图的了！<p>　　“死神”将尼龙袋拆了开来，又撕开了包在外面的白纸，里面是一叠，约有二三十张，放大成明信片大小的相片，“死神”一张一张地看了一遍，突然打了一个“哈欠”，显得他一点也不感兴趣。<p>　　看完了之后，连包都不包好，便站了起来，连另一个尼龙袋，一齐交给了我。我心中暗叫一声：石菊赢了！“死神”果然以为两袋全是相片，他没有这个耐心再看下去！<p>　　我接过了相片和那幅地图，塞在衣袋中，只听得石菊道：“我们现在往那里去？”<p>　　“死神”伸了一个懒腰，道：“当然是新加坡，卫先生，再向前去，是一个岛，你在使那里上岸如何？”我向石菊望了一眼，道：“好。”<p>　　然而，我又以足尖点地，仍用康巴人的鼓语，向她问道：“你怎么脱身？”石菊的态度，非常悠闲，回答道：“你不必管我。”我进一步地发问：“我们还可能见面吗？”实在的，我对石菊，心中已然起了一种莫名的感清，实在不希望离开她，她的回答是：“只有活佛才知道。”那句话，等于是“只有上帝才知道”，鼓语中，当然是没有“上帝”这一字眼的。<p>　　我心中起了一阵冲动，几乎想将我袋中的那幅地图，交给“死神”，而换得我们的自由。<p>　　但也正在这个时候，石菊转头，向我望了过来，她坚定无比的眼色，压制了我的冲动，我心中暗暗地叹了一口气，而“死神号”在这时候，也已然渐渐地驶近小岛了。船靠岸的时候，我在两名大汉的监视下上了岸，在我回首一顾时，我发现船首的“死神号”三字，已然被一块髹有“天使号”的铁牌所遮住。“死神”也踱出了甲板来“哈哈”一笑，道：“死神和天使是差不多的，是不？卫先生，死神号的速度，你应该知道，是任何水警轮所追不到的，因此，你不必费神到警局去了。”我望着他，又望着舱中的石菊，心中感到说不出来的难过。<p>　　“死神”的手杖，在甲板上敲了两下，向我略略弯了弯腰，作了一个浅浅的鞠躬，“死神号”的马达，又“拍拍”地响了起来，片刻之间，已然将海水划开了两道，驶了出去。<p>　　我呆呆地站在海滩上，心头感到莫名的惆怅，石菊落在“死神”的手中，等于是一只脚在鬼门关中！我并没有考虑了多久，便决定我要到新加坡去！<p>　　我的父亲，交给我一笔不算小的财产，我自己虽然不善于经商，但是我却有一个很好的经理人，在出入口生意方面，每年均有不少的利润，在一家餐馆中，和他通了一个电话，吩咐他立即为我订一张机票，我要飞到新加坡去！<p>　　“死神号”游艇的速度虽快，但无论如何，比不上喷射式飞机的，我将餐室的电话，告诉了我的经理人，要他将向航空公司交涉的结果告诉我，然后，我要一个酸辣鱼汤，除下了呢帽，在餐室的卡位之中，舒服地坐了下来。<p>　　餐室中的食客，并不是十分拥挤，我微微地闭上眼睛。喷着烟圈，在计划着到了新加坡之后，应该采取什么步骤。<p>　　当然，第一步，先要知道“死神号”是停在什么码头上，然后才可以采取步骤，这并不十分难，只要我先到，就可以调查得出来的。<p>　　最困难的，当然是如何才能将石菊从“死神”的手中，拯救出来！<p>　　我正在绞尽脑汁，想着各种妥善的办法，待者已然将汤送了来。我正待开始饮汤时，忽然，一个衣服很褴褛的老太婆，来到了我的卡位前，她手中拿着两张马票，用颤抖的声音道：“先生，只有两张了。”<p>　　我绝对不信任大马票的三百万分之一的中彩机会，但是在这样的情形之下，我总不会吝啬那四元二毫钱的，我摸出了一张五元的纸币，那张纸币，还是湿淋淋，实际上，我此际的衣服，也是十分潮湿，在先略略填饱了肚子之后，我早已想好了下一步，是到浴室中去好好地睡上一觉。<p>　　在餐室中，遇到卖马票的老妇人，这本是很普通的事情，可是，就在我将那张五元纸币，摸出来的时候，我心中却陡地兴起了一个奇异的念头，眼前的这个老妇人，有点不寻常。<p>　　这可以说，全是下意识的作用，在像我这样的生活，如果不是靠着有猎狗般的警觉，有十条命，那十条命也早就完了。<p>　　那时候，如果我确切地说出那老妇人有什么不对，我也说不出来，只是我觉得，她双眼不瞧着我的那张五元纸币，却向餐室门外，望了一眼。<p>　　我立即随着她的眼光，只见玻璃门外，有一条人影一闪，而也就在那一瞬间，我看到那老妇人的左手，接近我的那盆“酸辣鱼汤”，跟着有一粒小小的白色药丸，从她的手中，跌到了汤中，动作乾脆利落，可惜逃不过我的眼睛。<p>　　她的动作，极是快疾，左手立即又伸手过来，将我的那张五元纸币，接了过去，找回了八毫给我，我心中暗自吃了一惊，只见那粒药九，落下的时候，正好跌在汤上的一片柠檬上，立即溶化不见。<p>　　我已然准备立即伸出手来，握住她的手腕，但是转瞬之间，我却改变了主意，接过了她找给我的八毫钱，那老妇人再不向别的顾客兜售，就匆匆地走了出去。<p>　　刚才，我还以为那老妇人是被人利用的，但是看着她匆匆走出去的情形，我已然发现，那老妇人可能根本不是一个女人，而是高超的、惊人的化妆术的结果。<p>　　我一等她走出了门口，立即取出手帕，在汤中浸了一浸，又将整盆汤，连碟子泼翻在地，藏起了那块手巾，以便化验那“老妇人”放入汤中的那粒药丸，究竟是什么成分。<p>　　当侍者听到声响跑过来的时候，我丢下了十块钱，便走了出去。<p>　　还没有出餐室，我就将大衣翻了过来——这件大衣，是我定制的，一面是深棕色，而另一面也可以穿着，则是蓝色，在时间不允许周详的化装时，这样的一件大衣，可以有很多用处。<p>　　我又围上了围巾，像街头上的多数行人一样，走出了餐厅，略一观望间，便看到那老妇人，正匆匆在转过街角去。<p>　　我立即跟在后面，那老妇人一直向前走着，走得十分匆忙，当然，她想不到后面会有人跟踪，而且跟踪的，就是她想害的人！<p>　　我跟着她走过了两条街，忽然一辆救护车，“呜呜”地叫着，迎面驶了过来，我看到那老妇人停了下来，脸上现出高兴的神情，我仍是低着头，在她身旁走了过去，然而，又等她越过我的前面。<p>　　在那一瞬间，我的心中，实在是十分吃惊。那老妇人见到救护车，脸上便露出高兴的神情，当然是她下的毒药，毒性发作得极大的缘故！<p>　　我一直跟着她走，走上了一条斜路，见她摸出一支粉笔来，在一张电影招贴下面的墙上，画了一个圆圈，又在圆圈上，打了一个交叉。然后，她便走了回来，步履也不像刚才那样匆忙了。<p>　　我知道再跟踪这个老妇人，已然没有多大的意思，便远远地停了下来，任由那老妇人离去。<p>　　没有多久，果然有一个阿飞模样的男子，来到了那电影海报的附近，左观右望，看了一会，我看到他的眼光，停留在那个符号上，只见他嘴唇，“嘘”地吹了一声，转过身来，走入对面的一家咖啡室中。<p>　　我连忙跟了进去，只见他拿起了电话，我找了一个卡位坐了下来，取了一个小小的机械在手，那是一种远程的偷听器，世界上绝不会超过十具，我用的那具，是我个人研究的结果，当然，其他人也可能有同样的发明的。<p>　　我今天听说这种东西，在美国已然非常普遍，作为私家侦探所不可缺少的工具了！<p>　　我将偷听器握在掌中，放在耳旁，从他拨电话时，每一个号码倒转回去的时间中，我首先得知了他所拨的号码。<p>　　靠着偷听器的帮助，我甚至可以听到对方的声音，那竟是一个异常性感的女性声音。<p>　　只听得那飞型男子道：“老板吗？”那边答道：“是！”那飞型男子作了一个手势，道：“解决了！”那性感的声音，“格格”地笑了起来，道：“怕没有吧！”那飞型男子，现出了尴尬的神色，道：“符号是——”那面的声音叱道：“住口！”<p>　　飞型男子耸了耸肩，那女子的声音又道：“我接到的报告，是他走脱了，我们已经……”本来，我可以清楚地听到她说话的，那对我实在有极大的作用，因为她分明是在对那飞型男子，道及下一步对付我的方法，可是就在她说到最紧要关头的时候，咖啡室中的点唱机，突然怪声嘈叫了起来，那是一曲猫王的“PoorBoy”，相信熟悉这首歌曲的人，一定知道猫王开始的时候，是怎样地大声怪叫的！<p>　　歌声将所有的声音，完全掩没，我只见那飞型男子搁下听筒，向餐室望来，目光停在我的身上，狠狠地望了我一眼，就走了出去。而紧接着，一个穿着丝棉袄的人——他就是突然放下毫子去点唱的——也向咖啡室外走去。<p>　　本来，我并不知道我的敌人是什么人，但如今我明白了。促使我明白的原因，是因为我已然完全落入对方的监视之中。<p>　　我翻转大衣的把戏，只瞒得过那个下毒的“老妇人”，但是却并没有瞒过其他监视我的人。<p>　　我相信除了“死神”之外，世界上虽然另有几个，极是狠辣，极是凶顽的匪徒，但如果说此际，对我撒下了这样一张大网的，不是“死神”的话，那简直是不可信的。<p>　　“死神”了解我，正像我了解他一样，我早就应该想到，他不会就此放过我的！<p>　　他一定会通过了无线电，令他的爪牙，注意我的行踪，而设法将我置之于死地，作为他第几百号的牺牲品。<p>　　网是撒得那样的周密，我已成了一个网中之鱼了么？多少年来，我遇到过无数凶顽的敌人，但如今我要和最凶顽的敌人，斗上一斗了！<p>　　我已然是网中之鱼，不错，但是我这条鱼，却要不待对方收网，就从网中跃出，直扑渔人！我决定立即到“死神”在当地的巢穴中去！<p>　　我先和我的经理人通了一通电话，知道晚上九时，正有飞机去新加坡，已然弄到了机票。我再打电话给一个当私家侦探的朋友，这位朋友的姓名我不想宣布，他和他的助手，曾费了许多时间，将电话簿重新翻过——从号码查姓名地址，我立即得到了那个电话号码的地址，和该址主人的姓名，一个香喷喷的名字：黎明玫。我出了咖啡室，见到两个人，不自然地转过背去。<p>　　我心中暗自好笑，向他们直走了过去，他们脸上，现出了吃惊的神色，我倏地伸手，在他们的肩上，各自轻轻地拍了一下。<p>　　他们两人想闪身躲避，可是我那两下，乃是我所练的武术，“飞絮掌”中的一招“柳絮因风”，出手何等快疾，他们怎能避得开去？<p>　　他们给我拍中了一下，面上不禁变色，我却向他们一笑，道：“不必怕，我不过是告诉你们，你们可以休息一下，不必再跟踪我了！”<p>　　然而，我抛下发呆的那两人，径自行出斜路，招了一辆的士，向找到的地址而去。<p>　　现在是下午四时，我还可以有四个小时的时间，和“死神”的爪牙，斗上一斗！<p>　　路上十分静，我不断地望着后窗，后面并没有车辆追来，偶然有一二辆车，也全然不是追踪我的模样。<p>　　我心中暗暗得意，心想当我突然在那个“黎明玫”的面前出现的时候，她一定会感到吃惊了！就在这个时候，我所坐的那辆计程车，突然停了下来。<p>　　我立即抬起头来，只见司机已经转过身来，他手中握着一柄枪！<p>　　我不禁倒抽了一口冷气，难怪后面没有跟踪我的车辆！这时，从叉路上，又驶出了一辆房车来。<p>　　“卫先生，到了！”那司机扬一扬枪管，指令我下车。<p>　　我摊了摊手，道：“朋友，好手段！”一面打开车门，跨了出去，我刚一跨出，便立即“砰”的一声，关往了车门，足尖一点，已然向前掠出了丈许，那辆房车，刚好停了下来，坐在司机位上的一个人，正打开车门，准备跨了下来，可是他尚未跨出，我已然跃到了他的面前，一掌击中了他的肩头，在击中他肩头的同时，他改拍为抓，已然将他的肩头，紧紧抓住，将他的身子一转，挡在我的面前。<p>　　那人杀猪似地叫了一声，连忙又叫道：“老三，别开枪，别开！”<p>　　那老三当然不能开枪，除非他想连他的同伴，一起打死。而且我也料定未得到头目的指示，他是不敢擅自开枪的。<p>　　在那人的叫声之后，一切静到了极点，这时候，我突然听得有呻吟声，从计程车的行李箱中传了出来，我明白原来的司机，此际一定在行李箱中。<p>　　“你们是来接我的么？”我冷冷地道：“现在，不必了！”那叫做“老三”的男子，也已然走下车来，我手臂向前猛地一推，已然将抓在手中的那人，向他猛地推了过去！<p>　　然后，立即跳入那辆房车，向倒在地上的两个人，飞驰而出，辗了过去！我可以清清楚楚地看到，当房车向他们两人驰去的时候，他们的脸色，简直已然是死人了，我一点也没有煞车的打算，就在汽车将要在他们身上辗过的时候，我才一个转弯！<p>　　那辆汽车，发出了难听之极的“吱”的一声，在他们两人身旁不到二十公分处擦过，向前疾驰而去！<p>　　我的驾驶术不算是“最好”的，至少，那位能将汽车以两个轮子，侧过来行驶的先生，比我好得多，但是我相信刚才这一下，就算那两个人神经极度正常的话，在半小时之内，他们也会失魂落魄的了。<p>　　我深信这时候，我已然摆脱了所有监视我的人，如果想就此离去，也不是什么难事。但是我这人有一个脾气，那就是，已然决定了的事，绝不改变！<p>　　汽车向前疾驰而出，不一会，便在一幢洋房面前经过。那幢洋房，就是我的目的地，但是我却并不在洋房的门前将车停下来。<p>　　目前，我的敌手，是世界上最凶恶、最狡猾、掌握了最科学的犯罪方法的匪徒，一丝一毫的大意，都可能使得我“神秘失踪”！<p>　　我将车子停在十公尺之外，那里有一条小路，可以通到那幢洋房的围墙，我下了车，很快来到围墙脚下，围墙有近三公尺高，当然难不倒我，挺气一跃间，整个身子，便已然翻过围墙。<p>　　我听得了一阵“汪汪”的狼狗叫声，但不等狼狗赶到，我已然以极快的身法，闪进了客厅，将一头大狼狗，关在门外。<p>　　客厅布置得很豪华，像一般豪富的家庭一样，收拾更是乾净，但是一个人也没有。<p>　　我在小酒吧中为自己斟了一杯酒，然后，在圆椅上坐了下来，不断地敲打着叫人钟，没有多久，便有一个穿白制服的仆人，应声而至，他一看到了我，不由得猛地一怔，连忙向后退去。<p>　　可是在他一现身间，我已然道：“不要走，你们的主人在么？”<p>　　那仆人当然是匪徒之一，虽然他的脸上没有刺着字，但是我一眼可以看出来，他听了我的话后，进退维谷，显得极是尴尬。<p>　　我知道此时，自己身在匪窟之中，若不是极端的镇静，便一定会被这般人“吃”掉，因此我一见他并不出声，便勃然大怒，身子一耸，已然从圆椅上疾掠了下来，来到了他的面前。<p>　　在他还不明白发生了什么事情的时候，左右开弓，“拍”、“拍”两掌，已然掴到了他的脸上。那两掌，将他的身子，掴得左右摇晃，而当他伸手撩起上衣之际，我已然先他一步，将他腰际的佩枪，抓到了手中，抬起腿来，膝盖在他的小肚上又重重地撞了一下，将他撞出了几步，倚在墙上，不断喘气。<p>　　“你的主人在不在？”我厉声呼喝！<p>　　他面上神色，青黄不定，好久，才道：“在……在……我去通报！”看来，他并不知道我是什么人。或许，他还以为我是“死神”手下，得宠的人物，所以捱了打，也不敢反抗。<p>　　我将夺来的手枪，放在膝上，特地拣了一张靠墙角的沙发，坐了下来，那捱了打的仆人，也退了出去，没有多久，我忽然听得一个甜蜜的女子声音，就在我的身侧响起，道：“到富士山去滑雪好不好？”<p>　　那女子的声音，虽然一入耳，我就辨出她就是我利用偷听器，在电话中曾听到过的那个声音，但因为陡然其来，而且就在我的身侧，我不免也为之吓了一跳。连忙掉过头去，只见沙发旁边，放着一盆万年青，声音就是从花盆中传出来的。<p>　　当然，这是有着传音器装置的缘故，一弄明白之后，便丝毫不足为奇。<p>　　我所困惑的是，那一句没头没脑的问话，一定是他们之间的暗号，可知那捱了打的人，的确是以为我是他们自己人的。<p>　　我当然不知道应该怎样回答才好，就在略一犹豫间，只听得那女子的声音，“格格”地笑了起来，那种笑声，更是充满了一个熟透了的女人的诱惑，随即又听得她的声音，道：“你一定是卫先生了，卫先生，你为什么那么发怒，又何必玩弄手枪？”<p>　　我一听得她如此说法，心中不禁生了一阵轻微的后悔之意。客厅中空荡荡地，一个人也没有，但是我的情景，不知在这幢房子那一角落的这个女人，却可以看得明明白白……<p>　　而如果这只是“死神”的大本营的话，只怕我再也不能活着离开了！<p>　　当下我竭力镇定心神，将背心靠在沙发道：“你是黎小姐吧，你不用派人下毒、跟踪、绑票，我已经来了！”<p>　　那女子又“格格”地笑了起来，道：“卫先生，不要靠得太用力，沙发中会有子弹射出来的！”这种把戏当然骗不动我，如果我会因此而震惊的话，还能在三山五岳之中，略有名声么？<p>　　我仰起头来，“哈哈”一笑，道：“黎小姐，你出来吧，我有事情请教。”<p>　　那女子又笑了一声，道：“巧得很，我们也有事要向卫先生请教。”<p>　　我仍然坐在沙发上，不一会，从楼梯上传来了一阵脚步声，一个身形十分颀长，几乎和我差不多高的女人，从上面下来。<p>　　在我的想像中，有着她那样声音的女子，一定是一个手中拿着长长的象牙烟嘴，化妆得令人恶心，烟视媚行的那一类。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_06'>第一卷 钻石花 第三章 奇女子</b><p>");

document.write ('　　可是，事实完全出乎我的意料之外，当我一眼能看清她的时候，我不由自主地从沙发上，站了起来——她完全是需要以极度的礼貌来对待的女子！<p>　　她的年纪，很难估计，在二十五岁左右。她的脸上，一点也没有化妆，肤色白晰，体态优雅。<p>　　她身上穿的，是一件宝蓝色的丝棉袍子，更显得华贵之中，另有一股优雅的韵味，她轻盈地来到了我的面前，一伸手，道：“请坐。”<p>　　在那一刹间，我只觉得奇怪，她的面容神态，和石菊竟是那样相同！相同得就像是两姐妹一般，直把我看得呆了。<p>　　但是我当然只是心中惊讶，并没有继续向下想去。因为，一个深通西藏康巴人的鼓语，看来是在康藏一带长大的少女，和在城市的一个妇人之间，无论如何，是扯不上什么关系的。<p>　　她一现身，我已然感到自己此行，失败的机会，多过成功！因为这样的对手，是最难应付的对手！我才一坐下，她也大方的坐了下来，道：“卫先生，那两个请你来的朋友，要派人去抬他们回来么？”<p>　　我笑了笑，道：“不用，他们自己很快就会回来了！”<p>　　她忽然叹了一口气，道：“卫先生，你真是罕见的人才，死神也这样说，他吩咐我，不借任何代价，要将你置于死地！”<p>　　我的脸色，保持着镇静，道：“你不妨代我回答他说，我也想花一点代价，请他到地狱——或者是天堂也说不定——去旅行一次。”<p>　　那美妇人笑了一下，道：“每个人都可以有他自己的愿望，即使那愿望太奢侈。但是卫先生，你这次却是输定的了！”<p>　　我早已知道，自己是输多赢少，但是我仍然要出其不意地挽转劣势，她的话才一出口，我一欠身间，左手已然向她手臂抓去。<p>　　我的动作，是来得那么突然，那么地快，电光石火之间，我只见她的脸上，掠过了一丝极其吃惊的神色，老实说，我甚至有不忍下手的感觉，但是立即间，我已然将她的手臂握住，同时，也已然将枪口对准了她的纤腰。<p>　　我刚一将她抓住，便听得背后，传来了颇为轻微的“拍”地一声，紧接着，一只水晶吊灯，便“乒乓”碎裂，掉了下来。<p>　　我并不回头去看，因为我可以料定，那是在紧急关头，将枪口向上，打歪了一枪。如果不是我当机立断，立即扑上前去，将那女子抓住的话，破裂的将不是水晶吊灯，而是我的脑袋了！<p>　　那美妇人脸上惊恐的神情，很快地就收了起来，就在我的枪口，抵住她的纤腰的时候，她竟然发出了一个甜美的微笑，道：“卫先生，你这样，未免有失君子风度了！”<p>　　我向碎了水晶吊灯处呶了呶嘴，道：“黎小姐，你这难道就是君子的风度？”<p>　　她又微笑了一下，叫道：“黄先生你不必再用枪对着他了，他下了一着高棋，我们暂时，屈居下风！”她讲的话，仍然那样的风趣！<p>　　接着，我见到一个高大的人影，大踏步地走向前来，我定睛一看间，不由得大惊失色，那人不是别人，正是黄俊！<p>　　他手中握着一柄手枪，枪口上装着长长的灭声器，刚才那一枪，很明显，就是他发的！我真给弄糊涂了，这个年轻人，忽然之间，怎么会成了“死神”的同党了呢？黄俊来到了我面前站定，道：“卫先生，我有一件事情，要和你商量，我们可否单独谈谈？”<p>　　“不，”我摇了摇头，控制了那美妇人，是我生命的保障，我当然不会轻易地将她放开的！因为，目前我所处的形势，实在是太过危险了。<p>　　黄俊面上现出了为难之色，我毫不客气地道：“黄先生，在荒岛上的时候，我曾认为你是无耻之徒，但在你的脸上，却带着不屑的神气。如今，果然我还有一点眼光！没有认错人！”<p>　　黄俊面色愤然，望了我好半晌，才渐渐地平缓下来，道：“卫先生。我和你单独谈谈，实在对你有莫大的好处！”我冷笑一声，道：“好处？包括刚才险些射中我的那一枪么？”<p>　　黄俊的两道浓眉不住地跳动着，好一会，才道：“卫先生，如果不信我，我也逼得要对着人，说出来了！”我的眼光，一直没有离开过他的脸，我发觉他的脸色之中另有一种极其诚恳的愿望。从一个人的脸容，来研究他内心的变化，是绝对可靠的，柯南道尔笔下的福尔摩斯，甚至根据他的助手——华生医生的神情，而追踪他的思想！<p>　　从黄俊此际的神情来看，我觉得实在有必要，去听他的话，因为我感到他的话，是可信的。<p>　　我考虑了一下，道：“黄先生，在这幢房子中，你以为我们可以有单独谈话的所在么？”那美妇人在这时插口道：“卫先生，你们可以离开这间屋子。”<p>　　“当然，”我立即狠狠地瞪了她一眼：“你也可以恢复自由了？”<p>　　“卫先生，你不要太自信了！”她突然以极快的语调说，同时，右手一扬，一指戳向我腹部的“分水穴”，出手之快，简直难以想像，我绝未想到她竟然也是个中高手，腹际一阵发麻，不由自主，弯下身去，而我刚一弯下身，后颈之上，又中了重重的一下。<p>　　那一下打击，令得我双臂一阵发麻，眼前金星直冒，不但将她松了开来，而且手中的手枪，也“拍”地落在地毡之上！<p>　　手枪才一落地。胸口又“砰”地中了一掌。这一掌的力道之大，更是大大地出乎我意料之外，如果不是我从小在名师督促之下，就是这一掌，便可以令得我立受极重的内伤！<p>　　可是，饶是我体内的功力，自然而然地生出了抵抗之力，她的这一掌，仍然令得我眼前发黑，身子向后，跌翻了出去。<p>　　幸而客厅上所铺的地毡很厚，我虽然摔得重，但是却没有受什么伤害。<p>　　等到我坐倒在地，抬起头来看时，她已然优闲地坐在沙发上。谁能想到，这样一个美丽的少妇，刚才曾击倒我这样的一个大汉？<p>　　她以穿着绣花鞋的足尖，拨了拨落在地上的手枪，道：“卫先生，你仍旧可以拾起它来对付我的。”我喘了一口气，无话可说。黄俊忽然道：“师叔，你刚才这种环三式，可就是师门绝技‘猛虎三搏免’么？”<p>　　她微微地点了一点头，黄俊的面上，现出极其惊叹佩服的神色。<p>　　我一听得黄俊称呼她做师叔，不由得陡地呆了一呆，随即我骂了几声“该死”！当然那是骂我自己，为什么在知道了她的名字叫黎明玫之后，竟会一点也不作预防！因为黎明玫的名字，有个时期是个大大响亮过的，过去我也景仰她。<p>　　黎明玫这个名字，我在一看到的时候，就感到有点熟悉，但是我竟会想不到，这个黎明玫，就是十多年前，曾经名驰大江南北，令得武林中人，不论黑白两道，尽皆为之失色，武功造诣之高，犹在北太极掌门人之上的北太极门长辈之中，最年轻的一人！<p>　　那时，她正是十九二十的年纪，芳踪到处，所向无敌，我知道她到过上海，那时我正在南洋，特地赶到上海，想会她一面，但是她在上海，惩戒了上海黑社会七十二党的党魁，从数百人的包围之中，从容脱出之后，已然不知所终。<p>　　这件事，我一直以为憾事，当时，我年纪正轻，是颇想向她领教一番的。<p>　　结果，我很庆幸。未曾与她交手，但是我也很遗憾。因为黎明玫这个人，像是突然消失了一样，怎么样也找不到她的下落了。<p>　　想不到，事隔十三年，我竟然和她见面，而且是在这样一个场合之下！<p>　　我定了定神，也不急于站起来，道：“黎小姐，你赢了。”<p>　　黎明玫面上，仍然带着淡淡的微笑，道：“不算什么，卫先生，你刚才向我出其不意的那一抓，是扬州疯丐金二的嫡传功夫，方今世上，只怕只有你一个人，会这手功夫了！”<p>　　我虽然败在她的手中。而且败得如此狼狈，但是听了他的话，我也不禁有点自傲起来，道：“黎小姐果然好见识。”<p>　　黎明玫一笑，道：“我的师侄，有几句话要和你说，你和他单独地谈一谈吧！”她一面说，一面略伸了伸懒腰，向楼上走去。<p>　　那柄手枪，仍然留在地毡上，我心中突然闪过一个念头：如果我突然扑了过去，攫枪在手，向她背后发枪……但是我只是想了一下，并没有想这样做。黄俊已然走了近来，低声道：“卫先生，咱们到花园去。”<p>　　我站起了身，心中一直在想，何以十三年前，侠名远播的黎明玫，竟会为死神服务，黄俊又何以来到了此地？看了看手表，已经将近七点钟了，我实在没有再多的时间，和黄俊商谈。<p>　　“黄先生，”我冷冷地道：“如果没有什么要紧的事，我想告辞了。”<p>　　“当然有！”他的脸色很庄肃，几乎是附耳向我说：“如今，只有我一个人知道，也是只有我一个人知道，那幅地图，石菊是交给你了！”<p>　　我陡地吃了一惊，定睛望着他。<p>　　“让我们到花园去，好不？卫先生，你应该相信我。”他的面色，极其诚恳。<p>　　我考虑了并没有多久，便跟着他来到了花园中，我们站在草地的中心，从二楼的一个长窗中，我可以看到黎明玫正在踱来踱去。<p>　　“黄先生，你刚才说只有你一个人知道，那是什么意思？”我先发问。<p>　　“那表示我和他们，并不是一伙，和你所想的完全不同，你想我的枪法，当真那么坏么？”他和我缓缓地走了几步，然后附嘴在我耳边低声回答。<p>　　我知道他是指刚才打中了水晶吊灯的那件事而言，就问道：“如今你想怎么样？”<p>　　“那地图，”他的声音虽低，但是语意却非常坚决：“在什么地方，你快交给我吧！”<p>　　我刚才并没有否认，已然等于是默认，但是我仍然问道：“你怎么知道那份地图在我手上？”黄俊匆匆道：“很简单，在荒岛上，我将地图交给了石菊，后来，你和石菊两人，上了‘死神号’，你离开了，一定是石菊将那份地图交给了你。”<p>　　“你推断得不错，”我点了点头：“可是你既已将地图给了石菊，为什么又要取回？”<p>　　“现在情形不同了，我要那份地图，去向死神赎一个人？”黄俊说。“黄先生，你可知道那份地图，关系着三亿美金这一笔大数字？”我说。<p>　　“当然知道！”他渐渐涨红了脸，挥舞着双手，“可是，全世界的财富，对我来说。还不如他一个人来得重要，卫先生，你将地图交出来，对你，对我，都有好处，你也不是贪财的人，而且，老实说，那份地图——”他讲到这里，突然住口，顿了一顿，才改言道：“你快交出来给我吧！”<p>　　我心中迅速地想他、石菊、黎明玫、那份地图、“死神”之间的错综复杂的关系，很快地，我便摇了摇头，道：“不能，石菊既然将那份地图交给了我，我就一定要送到她指定的地方，不能交给你！”<p>　　黄俊的脸色，一下子变得那样苍白，连我也不禁为他耽心。他身子摇晃，几乎跌倒在草地上，我不等他开口，又道：“我还有许多话要问你，为什么北太极门掌门，要命石菊来清理门户，为什么黎明玫会在死神的巢穴之中，为什么那幅地图关系着如此钜大的一笔财富……”黄俊不等我讲完，便突然叫了起来：“不要问了！”<p>　　接着，他又压低了声音，道：“这一切，内情的复杂，我也不是三言两语，便可以讲得完的，卫先生，我求求你……”<p>　　“老弟！”我伸手拍了拍他的肩头，“你别妄想了，我绝不会答应你的！”<p>　　他的脸色，实在比一个刚聆听了法官判决死刑的犯人，还要难看，道：“你……当真不肯再救我？”<p>　　我用更坚决的语气回答他：“当初我救你，是因为我当你是一个有血性的有为青年，但如今我不再救你了！”黄俊忙道：“卫先生，你别忘了，你救我，也正是放你自己啊！”<p>　　我冷笑了一下，道：“老弟，你也未免太天真了，不论如何，‘死神’绝对不会放过我的，而我如果将地图交给了你，你师妹的性命，便发生危险了，‘死神’在地图未曾到手之前，可能会想出种种办法，去虐待石菊，但是她却不会死的！”<p>　　黄俊连忙道：“无论如何，我可以相信，石菊的性命绝不成问题的。”我立即问道：“为什么？”<p>　　黄俊顿足道：“你不要问是为了什么，这其中，十余年来的恩怨纠缠，你也根本并不明白，你快将地图交出来吧，如果，我师叔知道地图落在你手上，她便不会对你那样客气了！”<p>　　我耸了耸肩，道：“她如今对我也未见得客气啊！我已经将地图交给了一位律师，我一死，他就可以将地图打开来看，然后，再和有关方面联络，老弟，我相信你一定和第二次世界大战期间，德国纳粹或日本皇军的宝藏有关，是隆美尔的宝藏，还是马来亚之虎山下奉文的宝藏？”<p>　　“是隆美尔——”他只讲了三个字，便没有再向下讲去。<p>　　然而，就是这三个字，已经够了，那是沙漠之狐隆美尔的宝藏！难怪数字如此之钜！<p>　　早几年，我的确曾跑了不少地方，到处搜集资料，专门研究从古至今，尚未被人发掘出来的宝藏。这倒并不是“财迷心窍”，因为世上，的确有着不知多少财富，被埋藏在海底，或是地下，一个人，只要得到了其中极小的一部份，便可富冠全球！<p>　　而这其中，又包括着探险、研究历史方面的种种活动，正是我的癖好。<p>　　自第二次世界大战结束以后，最引人入胜的两宗宝藏，就是一“狐”一“虎”的两宗。因为那一“虎”的宝藏，我也有着一段异样的经历，但因为不在本文的范围之内，是以不去提它。<p>　　而沙漠之狐隆美尔的那批宝藏，乃是他掠夺非洲的战利品，其中有金条、金砖、贵重金属和珠宝、钻石等，总值估计，达三亿美金之钜！<p>　　关于这一批宝藏的历史，我还想较详细地介绍一番。当一九四二年秋天，曾经横行北非的希特勒非洲兵团，已经开始失去优势，其时，英国蒙哥玛利元帅率领的联军，连挫德军。<p>　　隆美尔所率领的非洲兵团，自埃及溃退，逃往利比亚，兵团司令部则移驻突尼斯的比塞大港。<p>　　拾巧，艾森豪威尔率领的美军，又从阿尔及利亚登陆，希特勒的这支非洲精锐部队，已处于腹背受敌，面临被歼灭的不利境地，这时，是一九四三年五月。<p>　　希特勒在这时候，下了一道密令给隆美尔，令他排除万难，务必将非洲兵团所携运的黄金宝物，运往可靠的地点，否则，便将之毁弃。根据联军方面，对于比塞大港来往船只调查的情报，发现有一艘海军船舰，任务不明，但是却配备着极强的炮火，偷偷离开比塞大港，突破联军的海上封锁，驶抵意大利北部的斯帕契尔港。<p>　　而再根据联军的情报，一九四三年十月十八日，天未黎明时，一艘小型的船只，在接受了那艘由比塞大港驶来的船只上的若干“货物”之后，便驶离了斯帕契尔，从此不知下落。<p>　　而当希特勒的非洲兵团被击溃之后，那一批金条、宝物，并没有发现、而且，长时期以来，那些宝藏就如石沉大海一般，再也没有踪迹可寻，因此有理由相信，就是那一艘小型的船只，担任了藏宝的任务。<p>　　我上面所叙述的简略的经过，全是有根据的事实，绝不是杜撰的。事实上，也曾有过不少人，到意大利去，想发现这批宝藏，但是却没有结果。<p>　　我将有关隆美尔宝藏的一切。迅速地重温了一遍，心头不由得跳得十分厉害。<p>　　黄俊叹了一口气，道：“卫先生。你当真不肯么？”<p>　　我昂起头来：“我已然对你说过不止一次了！”才一讲完那句话，我突然，向黄俊推了过去，黄俊猝不及防，被我推得一个踉跄。<p>　　而我则已然趁了这个机会，身形向外，疾掠而出，来到了围墙脚下，一提气，便已然跃出了围墙。<p>　　可是，我双足才一沾地，便见人影连闪，四个人已然将我围住。<p>　　我早知道，就此脱身，绝无如此容易，也早就料到，以黎明玫的才干论，她当然应该料到我会趁此机会，从围墙中跳了出去。所以，我才一跃出围墙，门外便有四个人向我扑来一事，原是意料之中，我足尖沾地，身形疾转，“呼呼呼呼”，连拍四掌，已将那四个人，一齐挡了开去！<p>　　就在这时候我只听得身后黄俊的一声呼喝，叫道：“卫先生，你会后悔的！”<p>　　我连头也不回，一连几个起伏，早已来到了路上，才回头看去，只见黎明玫娇躯晃动，已然从那幢洋房之中，掠了出来。<p>　　我明知即使没有其他帮手的话，我也不是她的对手，正在彷徨无计之际，一阵摩托车声，自远而近地传了过来，我定睛一看，不由得大喜。<p>　　一辆电单车，正疾驰而至，我已然认出，车上正是我在警界中的朋友——格里逊警官，我扬了扬手，叫出了他的名字。<p>　　格里逊像惊讶我会在这里，他停下了车，这时候，黎明玫也已然来到了跟前。她的面上，毫不掩饰地现出极其沮丧的神色。<p>　　“格里逊，”我开门见山地说：“带我到市区去。”<p>　　“好啊！可是这位小姐……”他向黎明玫望了一眼，黎明玫立即道：“不要紧，我和卫斯理是熟朋友，我们很快就会再见的。”<p>　　我自然听得出黎明玫话中的意思，笑了一笑，道：“不错，我们很快就会再见的！”<p>　　格里逊显然不知我们在谈些什么。而黎明玫手下的打手再多，我料她也不敢公然与警界人士为敌，她眼瞧着我跨上了电单车的后座，绝尘而去。<p>　　一路上，我也绝口不向格里逊提起，刚才我死里逃生的事情。<p>　　我倒并不是不想将自己的发现，讲给警方知道，而是我认为，其中还有一些曲折的情形，在我未曾弄清楚之前，我绝不想先惊动警方。<p>　　同时，我决定不靠警方协助，而以我个人之力，先来跟这些天字一号匪徒斗一斗。<p>　　车到市区，我回到了自己的寓所，才一进门，我便发现衣物凌乱不堪，显然已遭到了搜索。我打了─个电话，吩咐我的经理，将机票送来，我也不去整理被翻乱了的物件，便取出贴肉放在身上，石菊所交给我的那两只尼龙袋来。<p>　　由于这两只尼龙袋中的一只，曾被“死神”拆开过的原故，因此，当我取出来的时候，石菊的那几张相，便跌了出来。<p>　　我俯下身去，一张一张地拾了起来。<p>　　相片中的石菊，笑得那么地甜蜜，像是一朵即将开放的名种兰花般美，却又绝不庸俗。<p>　　将相片放回尼龙袋中，我拆开了另一个尼龙袋，防湿纸小心地包裹着，竟达七八层之多，一层一层地解了开来，里面所包的是一幅布。<p>　　那幅布是不规则形的，看情形，像是一件衬衫的下摆，仓猝之间被撕了下来的一样。而在布上，画着一幅简陋的地图。<p>　　我绝未料到，有关隆美尔宝藏的地图，竟是如此简陋！<p>　　但是唯其如此，更使人相信这幅地图的真实性，我一眼看去，便可以看出那幅地图上所画的，是意大利附近，法属科西嘉岛。<p>　　当然，这幅地图，可能是由于在仓猝间，或者是不想被人发现的情况下，匆匆画成的，所以科西嘉岛的形状，几乎一点也不正确，但因为在它的旁边，有一个长靴形，所以略对世界地理有些常识的人，都可以看出，那就是拿破仑的故乡。<p>　　在地图上，文字并不多，只有巴斯契亚之间，有着一个黑点。在黑点旁边，写着一个德文字，译成中文，是“天堂在此”的意思。当然，那是指，宝藏在此而言。<p>　　因为，如果有谁得到了这批宝藏的话，也根本不必等待死亡，就在生前，便可以生活在“天堂”之中了。就是那么一幅简陋的地图，我不明白何以“死神”看得如此之重！<p>　　因为，地图上面，并没有确切指出，藏宝的地点，究竟何在！<p>　　可是当我翻过来再看的时候，我便知道这幅地图，是确是重要无比的。<p>　　在那幅布的后面，以极其潦草的笔迹，抄着大段文字，字迹已然很模糊了，用的文字是德文，我草草地看了一遍，那像是一段航海日志，不待我仔细看，我的经理人已然将机票送来了，我连忙将这一片布，再以防湿纸包好，藏在我长裤的一个特制的夹层之中。<p>　　我匆匆地换好衣服，由我的经理人驾车，将我送到机场，在机场只不过多等了十分钟，便已然登上了飞往新加坡的客机。<p>　　在机上，我放目向四周一看，见没有什么可疑的人物，于是大放宽心，舒适地伸直了腿，准备享受小半天的平静，可是，就在飞机将要起飞之前的一刹那，我的旁边，突然有人叫我！<p>　　我本来已然料到，黎明玫在遭到了意料之外的失败以后，一定不肯就此甘休的。<p>　　所以，在赴机场途中，在机场上，我全都细心地观察着四周围的人，而并没有发现什么可疑的迹象。上了飞机，前后左右，我也曾打量过，在我前面，是两个已上了年纪的欧洲人，在我后面，是一对频频向窗外挥手的年轻夫妇。<p>　　在我的旁边，是一个头上缠着头包的巴基斯坦人，一脸络腮胡子，显然没有追踪我的人，可是，就在我自鸣得意之际，我身旁的那个大胡子巴基斯坦人，却突然以低沉的、性感的女子声音，以最标准的中国国语，低声叫道：“卫先生！”<p>　　老实说，我的确是给“他”吓了一大跳，当我回过头去时，却又听得“他”以极其浓浊的声音，在向空中小姐招呼，霎时之间，我不禁倒抽了一口冷气：那是黎明玫！她不但化装成了一个男人，而且还是一个肤色黝黑、满脸于思的巴基斯坦人！这令得同样精于化装术的我，也不得不十分佩服！<p>　　因为，在我刚一进场的时候，就是这个“巴基斯坦”人，还曾经向我问过路，但是我在当时，却一点也没有看出来！<p>　　我定了定神，等她和空中小组搭讪完毕，也低声道：“黎小姐，如果我将你这脸胡子撕下来，机上的搭客，大概有好戏看了！”<p>　　黎明玫“格格”地低声笑了起来，道：“你不会的，卫先生，你没有化装，那倒出乎我的意料之外。”<p>　　我“哼”地一声，道：“我堂堂正正到新加坡去，为什么要化装？”<p>　　黎明玫“啧”地一声，又用浓浊的声音道：“你太不友好了！”<p>　　我竭力思索，黎明玫为什么也要到新加坡去，是黄俊和她讲明白了，那幅地图，正在我的身上，是以她才要一刻不舍地跟随我么？<p>　　我在思潮起伏间，飞机已然升到了上空，我也决定了以不变应万变的方法去对付她，她昂着首，那神情，十足是一个男人。<p>　　化装术精奇，是技术问题，而她化装成一个巴基斯坦男人，神情却如此之像，这已然是艺术范畴之内的事情了！<p>　　我们两人好一会不交谈，我才叹了一口气，道：“想到北太极门，一向以严正行侠，驰名于世，却出现了黎小姐这样的一位人物！”<p>　　黎明玫一听，突然“哈哈”扬声大笑起来，笑声极其粗豪，也含有极端愤慨的意味，引得全机的搭客，都向她望了过来。<p>　　当然，除了我以外，谁也不会知道，笑得如此无礼的，竟是一位美丽无匹的少妇，我听得她用巴基斯坦的土语骂道：“愿真神阿拉，降祸于他！”<p>　　“谁？”我不禁奇怪。她压低了声音，道：“就是那位伪充行侠，沽名钓誉的畜牲。”我问道：“你是指你们的掌门人？”她低声道：“对了！”尽管她面上有着精奇的化装，但是却仍然掩不住她激动的神色！就好像是，那位北太极门掌门人，给她受了很大委屈，或是对她施以严重的迫害一般。<p>　　我早已料到，黎明玫会成了“死神”一个巢穴的主持人，其中一定有着极其曲折的原因。我想要弄明白这个原因，这也是为什么我暂时不愿意向我老友格里逊讲出我的遭遇的原因——如果我讲了出来，格里逊是可以立上一件大功的，这正好报他救我之恩。<p>　　如今，我又听得她狠狠地咀咒北太极门的掌门人，而且，镇静老练如她那样的人，脸上竟也现出如此激动的神色，的确不能不使我十分惊讶。<p>　　我在十余岁的时侯，曾随着师执，觐见过北太极门的掌门人。<p>　　他是一个十分方正的中年人，即使不由于他远播四海的侠名，见了他也会令得人肃然起敬。可是黎明玫却骂他是“畜牲”！<p>　　“黎小姐，”我低声问：“你这样恨你们的掌门人，就是你与死神为伍的原因？”<p>　　“可以说是，也可以说不是。”她懒洋洋地回答着，忽然，又沉声道：“我要眼看他死在我的手中，只惜我不知道他在什么地方，连黄俊也不肯说！”讲到此处，忽然又顿了一顿，道：“卫先生，我说得太多了，我们毕竟是敌人！”<p>　　短短的几分钟内，她连用了三种不同的语气来说话，我可以想得到，黄俊既然连北太极门掌门人，近十数年来在什么地方隐居一事，都未曾向她说起，那么那份地图在我这里，他当然也不会提及。<p>　　黄俊倒不愧是一个硬汉子，我想，但是黎明玫跟我去新加坡，又是什么意思呢？我略一思索，就开门见山地这样问她。<p>　　她笑了一下，道：“卫先生，那么，你到新加坡去，又是为了什么？”<p>　　“我？我是为了救人。”我直截了当地说，从口袋中摸出了石菊的相片，“我要救的就是她，你可认识她么？”黎明玫突然大失常态地一伸手，在我手中，抢过石菊的照片来。<p>　　她的手在微微发抖，她的眼睛停留在相片上，眼中的神色，是那样的难以形容，好一会，她才恢复了镇定，拾起头来问：“在死神手中的那个少女，就……就是她么？”<p>　　“就是她！”<p>　　“那你放心，死神的脾气我知道，如果她肯交出地图的话，死神是不会害死她的。”黎明玫竭力装着镇定。<p>　　从她刚才凝视石菊相片的情形看来，我已然可以料定，她和石菊之间，一定有着极其不寻常的关系，而她对石菊安危的关怀，可能还在我之上！<p>　　这是我的一个绝佳的时机，如果我能够用巧妙的方法，使得黎明玫也参加营救石菊的工作的话，我成功的希望自然大大增加了！<p>　　我想了一想，便道：“我却和你的看法不一样，因为那少女——她叫石菊——早已将那份地图，交给了另一个人！”<p>　　为了达成我的妙计，使黎明玫能够协助我去营救石菊，因此我故意沉着语调说。果然，黎明玫的身子，突然一震，她手中的一杯咖啡，也洒了出来，空中小姐连忙来为她抹拭，她呆了好一会，才道：“交给你了？”<p>　　我如果承认了那份地图，已然由石菊交给了我，对于我自己来说，当然更增加了危险性，但对于营救石菊来说，却会顺利许多。<p>　　因此我毫不犹豫地回答：“是！”<p>　　黎明玫靠在沙发背上，闭上了眼睛，一声也不出，我低声叫她，她也不应。我只得望着窗外。直到飞机降落，黎明玫仍然是一言不发。<p>　　等到我们两人，先后跨出飞机时，她才突然握住了我的手，道：“卫先生，我有一件事，要你帮忙。”我立即道：“好，石菊是你的什么人？”<p>　　她出了机门，向机场上的人挥着手，低声道：“以后再说，你可答应帮我忙？”<p>　　我微微地弯了弯腰，道：“我当然答应。”<p>　　她快步地下了飞机，没有多久，我便失去了她的踪迹，但是我知道，不须多久，我一定可以再见到她的，我心头感到无比的高兴，因为她要我帮忙的事，也正是我要她帮忙的事，但如今她却反开口求我！<p>　　我更坚信她和石菊之间的关系，绝不寻常，而我正是利用了她和石菊间的那种尚未明白的关系，使她反来求我的。<p>　　我叫了计程车，来到了一个旅馆中，那家旅馆，是我一个叔父辈开设的，在新加坡有着极其悠久的历史，几经改建，也已然成了第一流设备的酒店。<p>　　一路上，我再也不考虑有没有人跟踪我的问题，到了酒店，洗了一个澡，睡了一觉，一直到中午十二点，才醒了过来，按铃叫人。<p>　　我要了一客丰盛的早餐。侍者又将一张纸条，交到了我的手中，是十分清秀的字迹，并没有下款的称呼，只是写着：“别外出，下午一时，我来见你。”<p>　　我知道那字条，是黎明玫派人送来的，对于她得知我下榻酒店一事，我一点也不感到奇怪，因为我在一出机场之际，便发现有人在跟踪我。<p>　　一点，黎明玫准时而来。她穿着一件夹大衣，打扮得像个贵妇，但是她的脸色，却十分难看，她才一在沙发上坐了下来，就开门见山，道：“卫先生，我求你将那份地图交出来。”<p>　　“不能，”我回答得也直截了当，“我们可以用别的办法，救出石菊。”<p>　　“石菊？”她像是梦呓似地，“她的名字，叫作石菊么？”<p>　　“是的，我再问一次，她是你的什么人？”<p>　　“她……她……”黎明玫一连讲了两个“她”字，突然流下了眼泪来。这样一个武功绝世，聪明绝顶的女英雄，竟然哭了起来。<p>　　她并没哭了多久，便抬起头来，道：“卫先生，如果你也想救她的话——我想是的——那末你应该接受我的办法，将地图交出来！”<p>　　老实说，当时我的心情，也是十分矛盾。但是我知道，我如果因为献图而救出了石菊的话，石菊是一定不会原谅我的，否则的话，在“死神号”游艇之上，她就不必冒着万险，把地图转交给我了。我要走一着险棋，要硬将石菊，从“死神”的手中救出来！<p>　　因此，我只是略一考虑，便仍然道：“黎小姐，你，我，我们两个人，难道还不能在‘死神’手中，救出一个人来么？”<p>　　黎明玫望了我半晌，道：“难道你愿意拿她的性命，去作赌博？”<p>　　我的心头，又为之震了一震，黎明玫的话，的确是言简意赅。我坚决不答应交出地图，严格来说，是一个极其自私的主意。<p>　　因为我不想石菊恢复了自由之后而恨我，骂我是懦夫！而就是为了这一点，要拿石菊的性命去作赌博，我岂不是自私之极？<p>　　黎明玫见我半晌不语，轻轻地以她的纤手，放在我的手背上，柔声道：“卫先生，请相信我，不论你怎样救她出险，但是绝不及我想救她的心情，来得迫切，因为，我……我是她的母亲！”<p>　　我一听黎明玫如此说法，心中不禁大是惊讶。<p>　　我虽然早已料到，黎明玫和石菊之间，有着不寻常的关系，但是我只是猜想她们可能是姐妹，却未曾料到，她们竟是母女！<p>　　我呆了一呆，道：“你……是她母亲？可是你是那么地年轻！”<p>　　“唉——”黎明玫幽幽地叹了一口气，道：“世上只有一个人知道我有一个女儿，连石菊也不知道她有我这样的一个母亲，我是在十七岁那年生她的，今年她也应该是十七岁了！”<p>　　她伸手摸了摸自己的额角，道：“我也老了。”<p>　　我连忙道：“你一点也不老！”这绝不是阿谀之词，事实上，黎明玫的确一点也不老，非但不老，而且正像是一朵开了一大半的花朵一样，是一个美丽的女人最美丽的时刻。<p>　　“谢谢你，卫先生，如今，你应该接受我的劝告了吧！”她充满了希望地说。<p>　　我的心情斗争得很厉害，可是，纵使我能够克服自私心的话，我也不信在地图交到了“死神”的手中之后，石菊便能恢复自由了。<p>　　因此，我像是一个铁石心肠也似的人般地道：“不，我不同意你的办法。”<p>　　黎明玫眼中滴下了两颗老大的眼泪来，我情不自禁地俯下身去，在她额上，轻轻地吻了一下，道：“黎小姐，我们会将她救出来的！”<p>　　黎明玫并没有什么反应，只是木然半晌，才道：“死神号在下午六时，可以到达新加坡。”<p>　　我立即追问：“停在什么地方？我们要在‘死神’一上岸时，便出手救人！”<p>　　黎明玫自顾自地道：“靠码头的并不是‘死神号’，而是在近港口处，转换的另一艘游艇，四点半，我在酒店门口等你，那时，我将是一个苦力，你也最好化装一下。”我点了点头，道：“可以，我可以化装成一个小商人，是雇了苦力去挑货物的。”<p>　　这是最好不过的办法了，因为在码头里出现，就只有装成苦力和商人，到那里起货，才不启人疑窦。<p>　　黎明玫表示同意，站起了身来，我为她披上了大衣，她走到门口，忽然回过头来，问我：“你刚才为什么吻我的额角？”<p>　　我呆了一呆，显得极其尴尬，对于刚才我为什么会有这样的行动，连我自己，也说不出所以然来。她并没有等我的回答，就翩然而出，我想出声将她叫住，但终于未曾开口。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_07'>第一卷 钻石花 第四章 江湖恩怨能人辈出</b><p>");

document.write ('　　在酒店中，等到三点钟，我便开始化装，一个小时之后，我已然成了一个当地所能见到的一个小心拘谨、小本经营的商人。<p>　　我从酒店的太平梯下了楼，在街上蹓跶了一会，准四点半，我来到了酒店门口，抬头一望间，不禁喝了一声彩，只见一个苦力，握着竹杠，竹杠上挑着一串麻绳，正在大酒店门口，踟蹰不前。<p>　　那当然是黎明玫了，可是我却几乎不敢出声叫她，因为她的化装，神情实在太像是一个真的苦力了！我在她的身旁走过，她粗声道：“先生，该走了！”我向她一笑，她却低声道：“别露出马脚来！”<p>　　我向四周围看了看，也难以辨明，是否另有人在跟随我们，我看来是和她并肩而行，但是却是她走前半步，便走了开去。<p>　　新加坡我已然到过不止一次，可是黎明玫带我走的路，我却从未走过。没有多久，我甚至不能辨明自己置身在那一个区域之中。<p>　　她带着我穿过了不少我从未到过的污秽的小巷，在那些小巷中，成群的儿童在污水沟上放着纸摺船在游戏，五点钟，我们来到了较为僻静的地区，又过了十来分钟，我们已到了海边，那地方有一个小小的码头，几个苦力，正在码头上抽着烟，玩着纸牌。<p>　　在码头的附近，堆着不少货物，箱装的、箩装的都有，黎明玫向我作了一个手势，我们就在一大堆木箱旁边，坐了下来。<p>　　我看了看手表，如果“死神号”依时到达的话，那末，还有四十分钟，好戏就应该可以上演了。<p>　　我以为这四十分钟，是极难消遣过去的，怎知事情却出乎我的意料之外，我们刚一坐了下来，那群正在玩牌的苦力，便一起停下手，向我们望来，交头接耳了一阵，其中的两个人，站了起来，向我们走了过来，黎明玫“啊”地一声，道：“卫先生，我们有一点小麻烦了。我忘了此地的苦力，是有着地盘的。”<p>　　那时，我也已然看出了情形不十分妙，那两个身高足在六尺左右的大汉，来到了我们的身边，便气势汹汹地喝道：“你们是干什么的？”<p>　　我只得苦笑，道：“兄弟，有两箱货，等驳船来了，运回去。”<p>　　那两人神态更是狞恶，大声喝道：“你为什么要带人来，坏我们的规矩？”他们一面说，一面撩拳捋臂，准备动手。<p>　　我向码头处一看，其余八九个大汉，也全都站了起来，那来到我们身边的两个人，分明便是头目了，我欠了欠身，站了起来，伸手在他们的肩头上，拍了一拍，道：“兄弟，有话慢慢说，我们可以坐下来谈！”<p>　　我在向他们一拍之际，运上了五成暗劲，那两人想要不听话也不行。身不由主地坐了下来，瞪大着眼瞧着我，作声不得。<p>　　对于靠气力找生活的苦朋友，我绝不会不客气的，他们一坐下来，我就笑嘻嘻地道：“兄弟，不必紧张，只是一次，下次我们也不会来了！”<p>　　那两人互相望了一眼，突然之间，神情骇然，站起身来，就奔了回去，和那站在码头上的七八人，交谈了几句，我只当刚才那一手，已然将他们镇住了，怎知片刻之间，总共十一个人，各自拿着竹杠子，又向我们，涌了过来！黎明玫低声道：“快！快！还有三十分钟，‘死神号’就要到了，我们要在三十分钟之内，将他们制服，否则就要误事了！”我也感到，在这样的紧急关头，我们不能节外生枝，我们两人，霍地站了起来，就在我们刚一站起的时候，忽然从一大堆木箱的缝中，一个穿着一套破西装，而且污秽的男子，满口酒气，跌跌撞撞地走了出来，他才一走出，身子一侧，在我的身上，撞了一下，我伸手一推，就将他踉跄推出七八步去。<p>　　只见他跌在地上，爬了起来，口中哼着“妹妹我爱你”，又步履倾斜，向外走了开去。因为那醉汉的一耽搁，十一个人，已然将我们二人，团团围住。我和黎明玫两人，当然没有将这十一个人，放在心上，但是我们的时间却不多了，而且我们又都没有意思去伤害他们，黎明玫低声道：“卫先生，将他们点了穴道，放在货物箱的夹缝中，就可以没有事了！”<p>　　我刚好也想到了这个办法，只听得那一群人，高声喝道：“打！”<p>　　十一条老粗的竹杠，已然呼呼挥动，向我们两人，压了下来。我们两人，身形展动，便“刷刷”地穿了出去，一反手，已然各自点了两人。然而，就在此际，我们听到了海面上，传来了阵阵的马达声，抬头一看间，“死神号”趁风破浪而至，照“死神号”的速度来看，五分钟之内，便可以靠岸了！它提早到埠！我和黎明玫两人，心中俱皆大吃一惊，本来，“死神号”早到晚到，并没有多大的关系，但如今因为节外生枝，在我们未曾将那群大汉制服之间，“死神”上岸，便会立即惊觉！<p>　　我们互望了一眼，一个转身，不约而同，足尖起处，将被点中了穴道的四人的穴道，一起解开，那四个人一跃而起，他们的神情，显出他们刚才是如何倒地的，根本莫名其妙。我和黎明玫两人，迅速地靠近，“死神号”已然在开始泊岸，我心中已然有了应变之策，急道：“黎小姐，我们竭力将这场打斗，装作是普通的打斗，勉力抵抗！”黎明玫点了点头，立即笨拙地挥舞着竹杠，而我则双手抱着头，在人堆中乱窜乱避，当然，这样一来，我身上已然被竹杠子重重地击了十几下，我倒在地上，大声呻吟，瞥见“死神号”的甲板之上，已然出现了四个人，正跨上码头，向岸上走来。<p>　　我顺手捞起一块砖头，在自己的额角上，用力砸了一下，刚才已捱了十几下竹杠子，全被我运劲将力道卸了开去，并未受伤，这一次，我自己砸自己，力道用得很大，额角立时破裂，血流披面，我的呻吟声，也更加来得大声，只见从“死神号”游艇上跨下来的第一个人，就是“死神”！<p>　　他手中提着那柄特制的手杖装枪，仍然是西装毕挺，神情优雅，在他的身后，就是石菊！<p>　　石菊的神情，显得十分憔悴，她的身后，跟着两个大汉，那两个大汉右手，全都插在袋中，有隆起的管状物，从袋中隐露。<p>　　他们一行四人，向前走来，黎明玫已然巧妙地将混战的场地，移到了刚好拦住他们的去路。我也一连几个打滚，已然接近了他们。<p>　　尽管我自己伤了额角，而黎明玫也绝未露出她身怀武林绝技的情形，但是机警的“死神”，才将要接近我们时，却还是立即停了下来。<p>　　我一见时机已至，接连几个打滚，正是“就地十八滚”的身法，迅速地滚向监视石菊的那个大汉，同时，我已然握住了腰带的活扣。<p>　　我的那条腰带，全是白金丝缠成的，又软又重，是我的防身兵刃，我以极快的身法，一滚近了那两个大汉，“刷”地一声，挥出了白金带，一式“一箭双雕”，向那两个大汉的足部缠去。<p>　　那两个大汉，见我向他们滚来，正待抬腿要踢时，我那一式的精奥变化，已然展开，他们两人沉重的身躯，“砰砰”两声，跌倒在地，同时，他们裤袋中的手枪，也呼啸了起来。<p>　　由于他们是仰天跌倒的，两颗子弹，向天飞出，并未伤人。<p>　　枪声一响，那群苦力呆了一呆，一声大叫，立即散开！而黎明玫也在此时，竹杠横挥，向“死神”疾扑了过来！<p>　　这一切，本来全是电光石火般，一刹那间，同时发生的事情。<p>　　石菊在陡然之间，她已知道了情况发生了对她有利的变化、她身子连忙向后一退，不等那两个大汉翻身跃起，便以足跟打穴，重重地两下，击中了那两人胸前的“神堂穴。”<p>　　那两个大汉立时不能动弹，我一跃而起，正待去夺他们袋中的手枪时，却也听得“砰”地一声枪声，连忙回头看时，只见向“死神”扑了过去的黎明玫，左胸上鲜血殷然。<p>　　她已然被“死神”的手杖枪击中。而只有一条腿的“死神”，动作之灵活，当真是不可思议，刚才他将黎明玫击中的那下枪声甫起，他已然转过身来。<p>　　那表示，对自己的枪法，具有绝对的信心，根本不必去看一下，那枪是否击中！他一转过身来，枪口便已然对准了我！<p>　　我情急智生，手伸处，已然抓起了一个大汉，向他疾扑了过去，一声枪响，子弹射入了那个大汉的身上，我向石菊叫道：“快逃！”<p>　　石菊的身形向旁疾闪了开去，我伏地再滚，已然来到了黎明玫的身边，“死神”的手杖点地，向石菊追了上去，他们两人的身形，迅即为一堆一堆的大木箱所遮住，我也没有能力去兼顾石菊，一来到了黎明玫的身旁，便问道：“黎小姐，你——”<p>　　黎明玫挥了挥手，道：“你……去看石菊……”我将她扶了起来，道：“我相信她可以逃得脱的，你伤势怎么样？”<p>　　她闭上了眼睛，微微地喘着气。枪声连续三响，“死神号”中，又有几个人上岸来，但正在此际，警车的“呜呜”声，也自远而近，传了过来。<p>　　从“死神号”上来的那些人，一听得警车声，立时回到了船上，我只听得其中一个人，对准了手腕，慌忙地问道：“首领，怎么办？”<p>　　那自然是无线电通话器，“死神”只要在三公里之内，便可以听到他部下的请示，也可以发出指令。我当然没听到“死神”的回答，但是“死神号”在极短暂的时间内，发动了马达，急驶了开去。警车越来越近，我连忙扶起了黎明玫，来到了木箱堆中，我找到了一只空木箱，立即和黎明玫两人，蹲在地上，将空木箱罩在我们的身上，低声道：“黎小姐，别出声！”<p>　　黎明玫点了点头，我趁警车尚未到达之前，用力撕开了她的上衣。<p>　　她微微地，本能地挣扎了一下，便不再挣动。木箱之内，光线很暗，而她的右乳之上，鲜血汩汩，我的手抖得十分剧烈，我小心地撕开她的衣服，从裤袋中摸出一小瓶药来，向她的伤口处倒去，她痛得紧紧地握住了我的手臂。这种急救法，是最有效的，但也是最痛苦的。<p>　　我对她能够忍住了而不出声这一点，心中实是异常的钦佩。<p>　　从木板缝中望出去，两辆警车，驰抵现场，但现场上已然一个人也没有了，警车上的警察，纷纷跃下如临大敌，搜索了一阵，幸而并没有发现我们，我看到一位警官，正在对着无线电报机，在向警局报告现场中的情形。<p>　　我小心地将黎明玫的创口扎好，以半件上衣，遮住了她的右乳，她也已然抹去了脸上的化装，依在我的怀中。<p>　　我又看了看外面的情形，低声道：“黎小姐，警车一时半时，怕不会离开，你觉得怎样，我们要不要立即去找医生？”<p>　　她微闭着双眼，低声道：“不……不用，我……愿意靠……着你……”<p>　　我呆了一呆，将黎明玫抱得更紧一点，又轻轻的在她额角，吻了一下。她嘴角上，泛起了一个极其神奇，难以捉摸的微笑。<p>　　我希望我们可以在木箱之中，等到警车离去，但是黎明玫的呼吸，却渐渐地急促了起来。而更严重的，是她的身子，竟然微微地抽搐起来，如果再耽下去，她的伤势，更会恶化！<p>　　我忽然想起以前曾听人说起过一个故事。一个大盗，在枪战之中负伤，他可以有机会逃走，但是他估量在逃走之后的几个小时内，找不到医生，他便放弃了战斗，警方便将他送入医院，在医院中伤势略愈，他便逃走了。我这时候，实在也逼得非要如此做，才能使黎明玫最快地置身于医务人员的照料之下。<p>　　虽然这样做，对我，对黎明玫，都会带来许多意料中的麻烦，但为了立即遏制黎明玫伤势的恶化，还是很值得的。<p>　　我将我的意思，小心地对黎明玫说了一遍，黎明玫摇头道：“不，卫，不要惊动警方。”<p>　　我着急道：“那你的伤势——”<p>　　她喘了一口气，道：“你可以顶着木箱，缓缓地退了开去，将我个人留在这里。”<p>　　她的话使我想起一个很好的脱身机会，这时候，天色已然昏暗了，我双臂略舒，将黎明玫抱起，以背脊顶着木箱，离地寸许，向后面慢慢地退了开去，移动了两三丈，木箱突然撞到了什么东西，发出了“砰”的一声响，我连忙伏了下来。<p>　　只见两个警员，飞驰而至，手中的电筒，发出耀眼的光芒，一直来到了木箱的旁边，东照西射，我趁他们背对我的时候，掀起木箱来，手伸处，已然将他们两人的软穴封住。<p>　　对警员如此不敬，在我来说，还是第一次，这倒并不是我自命什么正人君子，一点也不，对于有些钱多得不知怎样花用才好的人，我也曾“慷慨”地“帮助”他们花用一部份。<p>　　但是我总认为，每一个警员，都是以他们的生命的危险，在维护着社会的治安的，无论如何，总是值得尊敬的人物。<p>　　但是那一次，我实在是逼于无奈，所以只好出手，我连忙将他们两人，拉进了木箱，迅速地脱下了他们的制服，穿在自己和黎明玫的身上，扶着黎明玫，掀起了木箱，向外走了开去。<p>　　五分钟后，我们已然没有了危险，但黎明玫的伤势，似乎越来越不妙，她整个人，几乎已然全部压在我的身上，正在这时候，一辆计程车在旁驰过，司机停下车来，道：“要车？”我想到求之不得，立即打开车门。而就在打开门的一刹间我陡地想起，那有司机向警员兜生意的道理？而我和黎明玫此际，正穿着警员的制服！<p>　　我立即想缩回手来，但是却已然慢了一步，从车子的行李箱中，跳出两个人来，其中一个，我认得是曾经为我疗伤的蔡博士，还有一个，身子极高，一副打手的身材，手中有枪！<p>　　我僵在的士门前，蔡博士笑嘻嘻地道：“进去吧，首领等你们很久了！”<p>　　在枪口的威胁下，我无可奈何，扶着黎明玫，跨进了车厢！我本来以为，只要石菊能够逃脱的话，虽然黎明玫负了伤，但我们总算赢了。怎知我将“死神”估计得太低了，他的确是天才，我们输了！<p>　　如果连石菊也未曾逃脱的话，那么我们输得更惨，简直是一败涂地了！<p>　　蔡博士坐在黎明玫的右侧，的士向前，疾驰而出，蔡博士为黎明玫把着脉搏，不住地摇头。此际，我虽然也已自落人手，但是我却只是关怀着黎明玫的伤势，我频频地问：“怎么样？怎么样？”<p>　　蔡博士并不回答我，只是催司机：“快！快！”一面又自言自语道：“首领真是了不起，他怎么立即想到，会是你们两人？”<p>　　黎明玫紧闭双目，一言不发，她的右手，却紧紧地握住了我的手。<p>　　我实在忍不住了，伸手在蔡博士的肩头上，猛地一拍，厉声道：“黎小姐的伤势怎么样？”蔡博士“哎”地一声，道：“不要紧，我们有着最现代的医药设备，但几天之内，她不宜受刺激，卫先生，你还是不要动租的好！”我听得黎明玫的伤势，没有生命危险，心中便放下了心，反正已知道逃不脱，也乐得先伸长了双腿，舒服地倚在车座上。<p>　　没有多久，车子便已来到了一问庙宇的面前，那是一间规模很小，门口也很破败的小庙，我不明白何以“死神”会拣了这样一个地方，来作他的总部。车子在庙门口停了下来，从庙中走出来了几个人，打开了车门，每一个人的手中，都有着手枪，如果我想逃脱的话，这时候到还是有机会的。<p>　　但是不知怎地，我竟连一点逃逸的意思也没有！<p>　　我不想逃，一则，是为了黎明玫伤得那样沉重，我不想她单独受“死神”的折磨，二则，石菊的下落未明，我也要去探个究竟。<p>　　两个大汉手枪指着我，两个大汉伴着黎明玫，向庙中走下，不一会，便穿过了庙殿，庙后有几间外表看来，十分污秽破败的平房，在正中一间的门口，已然站着一个西装笔挺的人。<p>　　那人站在门口的神情，极其优雅，一见到我，微微地弯了弯腰，道：“欢迎！欢迎！”<p>　　那是“死神”！他面上的神气，带着嘲弄，我踏前一步，道：“黎小姐受了重伤，这里能医治她的伤势么？”“死神”微微一笑，道：“卫先生，请你进来看一看，别盲目发脾气！”<p>　　他侧身一让，我一步跨了进去，才一跨进去，我便怔了一怔。<p>　　在我的想像之中，那几间平房，外表如此破败，里面当然也是一样的污秽，不料房子的里面，豪华得令人难以相信！四壁全都垂着紫红色天鹅绒的帷帘，几只乳白色的沙发，和大理石的咖啡几，柔和的灯光，厚厚的地毡，比得上世界第一流的酒店！<p>　　“死神”在我跨进了房间之后，便道：“蔡博士，你先去看治黎小姐，她……绝不准死！其他人都出去，我要和卫先生单独谈谈！”那两个押在我后面的大汉，答应一声，便退了出去，顺手将门关上。<p>　　“死神”一伸手，道：“卫先生，请坐。”我四面看了一看，坐了下来，道：“石菊呢？”<p>　　“死神”一笑，道：“她在隔壁——但是你不用叫，这里就算有炸弹爆炸，邻室也不会听到的！”我反手在墙上扣了扣，一听那种声音，我便知道在天鹅绒的后面，竟是铜壁！我冷冷地道：“你打算将她们怎样？”<p>　　“死神”坐了下来，叹了一口气，道：“她们将怎样，事实上应该由你来决定！”<p>　　我望着他，并不开口。“死神”突然又叹了一口气，道：“卫先生，你们三个人，虽然都在我的手中，但是你给我的打击之大，是我从来也未曾受过的！”<p>　　我不明白他是什么意思，他的语音显得更加低沉，又道：“明玫……她竟然……唉！”<p>　　我即使是白痴，这时候，也应该看出他的心意了，我当真想不到，像“死神”这样的一个强盗，在恋爱上竟是那样地绅士式的！<p>　　显然，他一直在爱着黎明玫，但只怕也从来未曾对黎明玫吐露过他的心事，如今，黎明玫竟和我在一齐反对他，“重大的打击”，当然是指这件事而言！<p>　　当下我摇摇头道：“你错了，我怎有这个能力使黎小姐反对你？”<p>　　“死神”的身子猛地欠了一欠，道：“谁？那是谁？”我沉声道：“石菊！”“死神”立即道：“胡说，石菊根本没有和明玫见过面！”我“哈哈”地大笑起来，道：“我不相信你真的会那样愚蠢！”<p>　　“死神”呆了一呆，眼眉紧蹙着，过了一会，以探询的声音问道：“她们……她们是姐妹？”<p>　　“不。是母女！”我乾脆回答他。“母女！”“死神”的手杖在地毡一点，整个人跳了起来，激动地在室内来回地走着，喃喃地道：“是母女？不！不可能！”他又转过头来，狠狠地道：“你胡说！”<p>　　我只是冷冷地望着他，这时候，我算是第一次看明白了“死神”的面目！他面上的肌肉扭曲着，金丝边的眼镜，也在微微地抖动，那是一个典型的匪徒的脸！可是没有多久，他脸上的神色，又平静了下来，道：“那么她的丈夫是谁？”<p>　　我摇了摇头，道：“我不详细，但石菊的确是她的女儿，你难道看不出她们之间，是多么相似么？”<p>　　“死神”颓然地坐了下来，道：“我早就应该知道的，早就应该知道的！”<p>　　我笑了一下，道：“关心则乱，‘死神’先生，你心中其乱如麻了！”“死神”突然抬起头来，道：“不对，卫先生，我们不谈这些，那份地图，你快交出来吧！”<p>　　他开门见山，陡地提出了这样的一个问题来，我不由得吃了一惊。他镇定地道：“你不必问我为什么知道，如果地图真的在银行的保险箱中，黎明玫至少应该知道我绝不会害石菊的，你们想救石菊，我就知道石菊说谎，而那份地图，卫先生，我被你们瞒过了一次，但我相信，此际它一定在你的身上，我不想和你动粗，你快点交出来吧”他话说得那样彻底，我不禁无话可答！<p>　　“死神”又道：“卫先生，你不能要求你在各方面都胜利的，快将地图交出来，你们三个人，我可以绝对保证安全。”<p>　　这是一个极大的诱惑，三个人恢复自由，而以一幅地图去作交换，虽然那幅地图关系着三亿美金的宝藏，但和三个人的生命相比，当然是生命重要！<p>　　我想了片刻，道：“你的条件，我可以考虑，但是你总应该知道，我原不是地图的主人！”<p>　　“死神”冷冷地道：“卫先生，你再拖延下去我要动粗了！”他站了起来，伸手拉开了一幅天鹅绒的帷帘，在帷帘之后，直挺挺地站着四个人。那四个人一望便知是西洋拳击的好手。<p>　　“死神”又踱向另一幅墙，又拉开了一幅帷帘，又有四个人贴墙而立，那四人中，我倒有三个是相识的，那三个人，身材甚是瘦削，但却是东林中一等一的高手，武林中人，提起“唐门伏虎掌”，很少有人不知道的，在唐氏三兄弟旁边，是一个死样怪气的汉子，但是我不必看其他，只看他微微鼓荡的太阳穴，，便知此人内家气功，已臻火候！本来，我还想站了起来，但一见那八个人，我便放弃了抵抗的主意。我面上竭力装着镇定道：“不错，地图是在我这里，但是你猜我会带在身上么？”<p>　　“死神”冷冷一笑，向那八个人一挥手，八个人便一齐踏出了两步，我厉声喝道：“唐老大，你们想与我为难么？”唐氏三兄弟猛地一怔，我已然打横逸了出去，冲向那四名西洋拳的好手。<p>　　那四人拳风呼呼，已然各自向我击出了一拳，这四个人，我根本没有放在心上，真气充塞间，那四拳一齐击在我的身上，但是我一俯身间，双手连抓，已然抓住了两人的脚踝，将他们两人，直提了起来，一个转身，正待将那两人，向“死神”直碰了过去之际，陡然之间，我觉得左腰际，一阵劲风，袭了过来！<p>　　这一股劲风，使我立即知道，那是一流高手向我突袭，我连忙左手一沉，想以被我提住的那个大汉，去将他挡住时，突然之间，那股劲风，竟然已移到了我的右腰！对方的变招，如此快疾，确是大大出乎我的意料之外，我还待闪避时，胸前“砰砰”又中了两拳，而右腰上一麻，“带脉穴”已被点中！<p>　　我身子一软，向下蹲了下去，在那时候，我已然看清，向我偷袭的，正是那个死样怪气的汉子！<p>　　我身子虽然软了下来，但是抵抗能力仍然在，我百忙之中，只见“死神”悠闲地点上了一支雪茄，那死样怪气的汉子，就在我身旁，我装着已然完全不能动弹的神气，那汉子一伸手，向我肩头抓来，我眼看他手将要搭到了我的肩头，倏地出手，向他的脉门抓去。<p>　　这一抓，我自以为神出鬼没，对方万难逃避得去，但是，那汉子的武功之高，却大出我的意料之外，就在我一抓向他抓出之际，他手一缩，竟反向我脉门抓了过来！出手如风，我的脉门已然为他抓住，整个人身不由主地被他提了起来！而那四个大汉，则在我刚一被他提之际，各自在我的腹部、背部、击出了几拳！<p>　　我脉门被制，势难运气消力，那四拳击得我跟前金星乱冒、几乎昏了过去！<p>　　那四个西洋拳的高手，将我当作练拳的沙袋一样，四拳一过，此进被退，竟又是四拳，我咬紧了牙关，一声不出，趁着其中一人，离得我较近时，举起腿来，便向他的小腹踢去！<p>　　那人杀猪也似地叫了一声，捧住小腹，满头大汗，痛得在地上打滚，其余三人一见同伴吃了亏，更是大怒，狂吼一声，又待挥拳袭来。<p>　　我心中知道三拳如果再被击中的话，只怕我立即便要昏了过去，正当我想要出言请“死神”制止他们行凶之际，“死神”已然挥动了手杖，喝道：“住手！”那三个大汉连忙退了开去，那个阴阳怪气的汉子，一声冷笑，一抖手，将我摔向五六尺开外的沙发上。<p>　　我简直像是软瘫在沙发上一样，除了喘气之外，别无动作。<p>　　“死神”冷冷地道：“卫先生，那幅地图，你该可以交出来了！”<p>　　我停了好了会，才道：“如果我将地图交了出来，我们三个人，是否可以自由？”<p>　　“死神”的面上，又泛过了一丝十分痛苦的神情，道：“可以。”当然，我知道“死神”实际上，是不肯那么轻易地放过我们的，但目前如果有自由，则我们和他之间，便又可以见一个长短。他得到了地图之后，当然要到科西嘉附近去的，我们可以到那里再和他周旋，这比无意义地保存地图好得多——而且，在眼前的情形之下，地图根本是无法再保存下去的，它虽然放在我内衫的夹层袋中，但“死神”将我击昏之后，什么东西搜不出来？<p>　　我那时只是后悔为什么不将地图后面的那些文字，仔细地看一看，如今当然是没有机会了。<p>　　我想了好一会，才道：“好，我可以将地图交给你，但你至少先要让石菊和黎明玫两人，在我的面前，得到自由。”<p>　　“死神”面上毫无表情地望了我半晌，才回头吩咐道：“请黎小姐和石小姐！”<p>　　一个大汉应声而出，没有多久，石菊已然在两个人的指押下，走了进来，他一见到了我，先是讶然，继是忿怒，立即转过头去，不再瞧我。<p>　　“石小姐，”我叫了她一声。<p>　　“哼，”她只是从鼻子之中，冷笑了一声，算是回答。<p>　　“石小姐，”我委婉地说：“你和黎小姐两人，先离开这儿，她受了伤，要你照顾。”<p>　　石菊倏地转过头来，眼中怒火四射，停在我的身上，忽然，她“呸”地一声，向我啐了一口，一眼便可以看出，她对我实是鄙夷之极！<p>　　我连忙道：“石小姐，你——”她立即道：“别说了，我以为你是可以托付的人，谁叫我瞎了眼睛？”我深深地叹了一口气，“死神”笑了一下，问我：“卫先生，你认为石小姐怎样才是自由了？”<p>　　我想了一想，道：“你将她送到xx酒店，取到经理的信，她就是自由了。”那酒店，就是我住的那家，经理是我的好友。<p>　　“死神”道：“完全可以照办，先送石小姐出去！”两个大汉，又押着石菊向外走去，来到了门口，石菊突然转过头来，狠狠地骂道：“懦夫！”<p>　　我痛苦地闭上了眼睛。石菊的责骂，虽然只有两个字，但是却给了我以沉重的打击，我是懦夫么？我自问绝对不是！但石菊因为我要救她，而骂我是懦夫！<p>　　等我再睁开眼来时，黎明玫坐在转轮椅上，被蔡博士推了进来。<p>　　她的面色，十分苍白，眼中也是了无神采，垂着头，见了我，才抬起头来。<p>　　我望着“死神”，他虽然在竭力镇定，但是也掩饰不了他内心的激荡。<p>　　“明玫，”“死神”最先开口：“我们之间的合作，算是完了。”<p>　　黎明玫牵动了嘴角，笑了一下，道：“我们之间，根本没有合作过！”<p>　　“死神”转过头去，“哈哈”一笑，道：“说得好！说得好！但愿你早日恢复健康，蔡博士，将她送到市内最好的医生那里去。”<p>　　黎明玫的面上，现出了惊讶之神色，突然向我望来，道：“你——”<p>　　我耸了耸肩，道：“黎小姐，你先离开这里再说。”黎明玫嘴唇牵动，像是要对我说些什么，但是却终于未曾说出来。<p>　　我转过头去，不想再说话，黎明玫又被推了出去，室中静默着，不到半个小时，一个大汉已经带来了酒店经理的信，而一个知名的医生的收费单据，也证明黎明玫已然脱离了“死神”的魔掌。<p>　　在这半个小时中，我调匀真气，身上的酸痛已然走了七八分，我向那阴阳怪气的汉子，望了一眼，道：“这位朋友是谁？”<p>　　那汉于懒懒地道：“不敢，在下姓邵，名清泉。”我一听“邵清泉”三字，不由得吃了一惊，道：“原来就是七十二路鹰爪法的唯一传人么？”<p>　　邵清泉面上神色，仍是懒洋洋地，道：“不敢，刚才这一抓，便是一式‘苍鹰搏兔’！”我听出他言语之中，大有讥讽之意，便转头过去，向“死神”道：“阁下确能揽致奇才异能之士，连邵先生也为阁下所用！刚才我败在邵先生手下，但等一会，还希望向邵清泉先生一人，单独地讨教一下！”<p>　　我向邵清泉挑战，但是却向“死神”提出，当然是故意瞧不起他，邵清泉面色，显得十分恼怒，刚才，我败在邵清泉的手下，固然是以寡敌众之故，但是邵清泉所擅，七十二路鹰爪法，也确是非同小可的武功，这一路武功，起自明末，一直只是单传，到了近代，除了邵清泉一人之外，再无人识。武林相传，三湘大侠柳森严，生平只服一人，那便是邵清泉的叔父。<p>　　邵清泉的叔父没有儿子，是以才将七十二路鹰爪法传了给他，我与他单独对敌，实也无必胜把握！“死神”笑道：“你先将地图交了出来再说！”我伸手入长裤的密袋之内，将尼龙袋取了出来，交给了“死神”，“死神”接过来，才一看之下，面色立时为之一变！<p>　　“死神”的面色，在陡然之间，变得如此之难看，令我也感到莫名其妙，我连忙仔细向他所拿着的尼龙袋一看，连我自己，也不禁为之骇然！<p>　　本来，那尼龙袋之内，还有油纸包着地图，但是此际，却换了红纸。尚未及待我弄明白是怎样一回事，“死神”面色，更是盛怒，抛开了尼龙袋，抽出那红纸来，我只瞧见那红纸之上，有几行字写着，“死神”看了一眼，突然“哈哈”大笑起来。<p>　　“死神”喜怒无常，更令得我丈二和尚，摸不着头脑，只听得他道：“卫先生，你终朝打雁，却叫雁啄了眼去哩！”我连忙道：“你这话是什么意思？”<p>　　“死神”将那一叠红纸，向我抛了过来，我接在手中一看，也不禁呆了。<p>　　只见那红纸上写着两行字，道：“放得巧妙，难避我目，信手取来，且买三日之醉，勿怪！勿怪！”下面并没有署名，却画着一个七只手的人，我呆了半晌，陡然之际，想起在码头时，从木箱中歪斜走出，在我身上撞了一下的那个醉汉来。<p>　　我一想起了那个醉汉，不由得“霍”地站起，顿足失声道：“神偷钱七手！”<p>　　“死神”笑声不绝，回头向唐氏三杰道：“快去找钱七手，问他要多少钱！”<p>　　我又颓然地倒在沙发上，江湖之上，卧虎藏龙，能人之多，确是不可想像，我不但败在“死神”的手中！而藏得那么妥贴，自以为万无一失的地图，被人以空空妙手偷去，却还一点不知！<p>　　其实，如果我肯细心一点的话，应该想到那醉汉向我的一撞，并不是无缘无故的。但是当时，我怎能想得到名驰大江南北，窃术已到六十三铃的神偷钱七手，也会在新加坡？<p>　　钱七手的名字，我相信如果曾经在京、沪一带，吃过扒手饭的朋友，一定没有一个人不知道的。他是自从前清雍正年间，汉口扒手的大龙头，孟阿三之后的唯一扒手天才。孟阿三的程度，据说达到六十六铃！<p>　　我不得不解释一下，所谓“铃”，类似日本柔道的“段”，是判别一个扒手功夫高低的准绳，其来源是这样的：扒手在初学扒窃艺术的时候——扒窃是一种艺术，不但要心细、胆大、眼明、手快，而更主要的还是要巧妙地转移人家的注意力，绝不是简单的事——是先向一个木头人下手的。<p>　　这个木头人全身的关节，和活人一样，是活动的，木头人挂在半空，穿着和常人一样的衣服，在木头人上挂着铜铃，从一枚铃起，一直挂到六十三枚铃，而伸手在木头人的衣服内取物，没有一只铃会相碰而出声，这种程度，便是“六十三铃。”一般的扒手，能有五铃、六铃的程度，已然是十分了不起的了。我自己因为兴趣问题，曾经在十七八岁的时候，练过一个时期，不过到七铃为止，便再无进境了。当时因为节外生枝，我显得十分尴尬，不知是否会因此而令得“死神”改变主意！<p>　　“死神”却满不在乎地道：“卫先生，你也可以走了！钱七手不知道他所扒的东西，价值如此之高，我可以到手的！”<p>　　当“死神”讲这几句话的时候，我的心中，陡地闪过了一个念头！<p>　　唐氏三杰的长辈，和我的几个师长，颇有渊源，是以刚才经我一喝，他们三人，便没有参加对我的围殴，如果我立即离去，实在仍有可能将地图追回手中的！<p>　　一想及此，我心头不禁一阵紧张，正待返身而出时，邵清泉已然道：“朋友，就这样走了么？”<p>　　我怔了一怔，道：“以后有机会，再向邵先生领教！”邵清泉冷笑了两声，我已然走出了屋子，几个箭步间，已然出了那庙宇的正门。<p>　　我虽然已经暂时脱离了“死神”的魔爪，但是我自知处境极端危险。<p>　　但是我绝不放弃和“死神”的斗争！在庙旁，有一株极高大的金凤树，庙前人很冷清，我三手两脚，便爬到了树上。<p>　　我静静地等着，希望唐氏三兄弟带着神偷钱七手经过之际，我有便宜可拣。<p>　　在树上，我足足等了两个半小时，日头正中，尚幸这庙宇之前，极其冷清，我才不至于被人发觉。正在我肚子又咕噜噜乱叫之际，我看到有四个人，向庙宇门口，走了过来。<p>　　那三个穿着唐装的，我一看便认出他们是唐氏兄弟，而另一个，唐老大和唐老二分两边扶着他，却是神不知鬼不觉，以几乎难以想像的手法，偷了我地图的神偷钱七！<p>　　我身子一耸，正想跃下去时，他们四人，已然来到了树下。我仔细一看间，不禁怔了一怔，神偷钱七醉得人事不省，口中喃喃地，不知在讲些什么，如果不是有两个人扶着他，他早已跌倒在地上了！<p>　　我心知唐氏三兄弟一定未曾在钱七的口中，得到任何信息，那正是我求之不得的事，心念再转，我已然定下了以一敲三的对策，就在唐老三走在前面，已然走过了我栖身的那棵金凤树之际，我一运劲，已然折了一根树技在手。<p>　　然后，手一松，整个身子，便向下疾沉了下去，我在下沉之际，双腿微曲，待到唐老二和唐老大，觉出头顶风生，有人突击之际，我双膝早已重重地撞在他的背上，那一撞，令得他连声都未出，便自昏了过去，唐老二连忙松开了钱七手，进指如戟，向我腰际点到，我左脚着地，右脚疾飞而起，使了半式“鸳鸯铁腿”，唐老二正被我踢中了下颚！<p>　　他下颚骨被我一脚踢得脱了臼，作声不得，向后退去，我手中树枝扬起，已然点中了他腰际的软穴，而唐老三一个转身，看到了这等情形，不向我迎来，却立即向庙中扑了过去！这一下，倒是大大地出乎我意料之外，我真气未曾料到唐老三会不与我对敌，而如果被他逃回庙中的话，我的计划，便算是完了！<p>　　当下我连忙足尖一点，追了上去，举腿便扫，唐老三反手拍出了一掌，事已至此，不行险着，焉能取胜？我身子向后一俯，唐老三的那一掌，已然“噗”地一声，击在我的肩头！<p>　　本来，他这一掌，是无论如何击不中我的，但是我却送上给他打！<p>　　果然，唐老三一掌将我击中，他也是大感意外，不由得呆了一呆。<p>　　我拼却捱上一掌，要求的就是他这一呆！就在他一呆之际，我反手便已然扣住了他的脉门，紧接着，弃了手中的树技，在他的脑后，轻轻拍了一掌，他“脑户穴”受震，立时昏了过去！<p>　　我将唐氏三杰，相继击倒，一个转身，挟起了神偷钱七手便走！驰出了十来丈，才将钱七手放了下来，扶着他召了的士，回到了酒店。<p>　　当然，我知“死神”可以知道，唐氏三杰的被袭，是我的杰作，而我回酒店来，似乎是十分不智的事，但是虚则实之，实则虚之，诸葛亮嘱咐关羽在华容道上点起烟火，引曹操杀来，就是这个道理，“死神”未必料到我会回酒店去的，因为我原来就是栖身于这个酒店的！他可能发动所有的爪牙，满星洲搜寻我的下落，但一定到最后，才想到这家酒店！而到他想到的时候，我们只怕已然远走高飞了！<p>　　我来到了酒店门口，将钱七手从太平梯扶了上去，打开了我的房门。<p>　　我所住的是一间套房，我将烂醉如泥的钱七手放倒在沙发上，向浴室走去，可是浴室的门，竟然下着键！<p>　　我不由得吃了一惊，连忙道：“谁在里面？”问了两声，并未有人回答，我正待撞了进去时，却听得浴室的门，“得”地一声，打了开来，我定晴看时，只见石菊，裹着大毛巾，正洗完了澡！<p>　　我倒未曾想到石菊竟然未走！<p>　　石菊见到了我，神情也是十分惊讶，但是惊讶的神情，立即为羞涩所代替，将身子一缩，道：“是你”“是我，懦夫！”我仍然心中有气。<p>　　她红着脸，道：“你能将衣服，递一递给我？”我走进房中，将她脱在房中的衣服，一股脑儿地抓了起来，掷了给她。<p>　　石菊将浴室的门关上，不一会，又走了出来，向钱七手看了一眼，道：“他是谁？”<p>　　我将钱七手扶了起来，向浴室中走去，道：“那幅地图在何处，只有他知道！”<p>　　石菊奇道：“那怎么会？”<p>　　我将钱七手放在浴缸中，扭开了花洒，冷水没头没脑地淋在他的身上，钱七手左右闪避着，不一会，便大叫着坐了起来，抖了抖头，道：“这算什么？”<p>　　我又将他提了出来，道：“钱七手，你可还认得我么？”<p>　　钱七手定着眼，向我瞧了一会，突然伸手在我肩上拍了一拍，道：“认得！认得！”我连忙退了一步，一伸手，握住了他的手腕，他嘻嘻笑着，摊开手来，我的一只皮包，已然在他的掌心！<p>　　这一下犹如魔术般的盗窃手法，令得石菊大为惊讶，我回头道：“石小姐，你明白了？”石菊的脸上一红，低下头去，道：“我明白了，卫大哥，我……错怪了你！”我反倒笑了出来，道：“石小姐，我并没有错怪你的意思！”<p>　　石菊抬起头来，水灵灵的眼珠望着我，好半晌不说话，我也不禁给她望得有些情迷意乱起来，但不知怎么，在那时候，我却忽然又想起了黎明玫来！<p>　　我使劲地摇了摇头，在钱七手的手中，接过了皮包，道：“七叔，我从小就久仰了，我的师父，扬州疯丐，和你也有些渊源的！”<p>　　钱七手尴尬地笑了笑，道：“那倒很对不起了！”我立即道：“闲话少说，你取去的东西呢？”钱七手道：“那东西，我……脱手了！”<p>　　我不禁大吃一惊，失声道：“什么，你已经出手了？卖了多少钱？”<p>　　钱七手从口袋中模出了几张一百元面额的美金来，数了一数，道：“七百美金，卖得不错吧！”我和石菊两人听了，相顾失色。<p>　　事情会出现这样的变化，当真是我万万想不到的！我顿了顿足，道：“你将东西卖给谁了？”钱七手摇头道：“卫先生，你知道我们的规矩，那是不能说的，我取了你的东西，不好意思得很，但那些破布，未必有什么用处，七百美金，我给了你吧！”<p>　　我几乎是在大声叫嚷：“破布，没有用处？你这傻瓜，这破布上，关系着三亿美金！可以令你住在金子铸成的房子中！”<p>　　钱七手显然吓得呆了，他的嘴辰颤抖着，一句话也讲不出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_08'>第一卷 钻石花 第五章 藏宝图的波折</b><p>");

document.write ('　　我将他推倒在床上，面色铁青，石菊向我摆了摆手，走向前去，道：“七叔，那些东西，你卖给谁了，快说出来吧！”<p>　　钱七手瞪大着眼睛，一声不出，石菊叹了一口气，道：“七叔，你如果不讲出来，我只怕活不了，你救救我吧！”<p>　　钱七手呆了半晌，才道：“那些东西，卖给一个外国人了！”我连忙问道：“那外国人是怎样的？”钱七手道：“我也不很详细，看他的样子，像是游客，我在街边，将袋拆了开来，正在细看间，那外国人从对面马路穿了过来，将他口袋中的美金，全都取了出来，取过了那块破布，便走了开去，我几乎当他是神经病！”<p>　　我向石菊望了一眼，道：“那外国人是什么样子的？”<p>　　钱七手昂起头来，想了一想，道：“大约四十上下年纪，个子不高，眼睛三角，很凶，噢，是了，他手臂上，像是刺过花之后，又除去，有着很难看的疤痕！”<p>　　“得了，”我挥了挥手：“你去吧，你可得小心些，‘死神’正在找你哩！”<p>　　钱七手的面色微变，道：“也是为了这件事么？”我点了点头，道：“不错！”他呆了半晌，就走了出去，石菊连忙问我：“卫先生，我们怎么办？”我在屋内踱着方步，并不回答。<p>　　石菊又问道：“卫先生——”我站定了脚步，道：“石小姐，我们先要去找这个外国人！他手臂上有着刺过字又除去的痕迹，我疑心他以前是德国的秘密警察，更可能就是当年曾经参加藏宝的人！”<p>　　石菊像是怀疑地望着我，显然，她以为我的论断，太缺乏根据。<p>　　但是我作出这样的推论，倒不是偶然的。因为根据钱七手的叙述，那个“外国游客”，是在对街走过来，向他购买那幅地图的。<p>　　他如果不是深知那幅地图的来历的人，这样的一片破布，只怕送给他也不要！<p>　　这个“外国游客”，是当年参加藏宝的一份子，说不定他正是得到了线索，知道这幅地图，流落到了远东，因此才特地前来寻找的！<p>　　我本来想问一问，当年隆美尔的宝藏地图，如何会到得石菊他们的手中，但我知道这其中，一定包含着一个极其曲折的故事，时间不许可我们在酒店中长耽下去，我匆匆地收拾了一下应用的东西，道：“石小姐，我们先去见你的母亲再说！”<p>　　石菊听了，猛地震了一震，道：“我妈在新加坡么？”<p>　　我顺口答道：“是，她是和我一起搭飞机来星加坡的，在码头上救你，被死神一枪打中，受了伤的就是她！”石菊摇了摇头，道：“卫先生，你别和我开玩笑。”我不禁怔了一怔，道：“谁和你开玩笑？”<p>　　石菊立即道：“我妈还在西康，不要说她绝不会出来，就算出来，她也无法在码头上和人动手，她双腿早已风瘫了！”<p>　　我呆了一会，立即想起黎明玫的话来，黎明玫曾说：“连她也不知道有我这样的一个母亲！”<p>　　我连忙问道：“石小姐，你说的是谁？”石菊莫名其妙，道：“是我妈啊！”我又紧问一句：“那令尊又是什么人？”<p>　　石菊道：“你还不知道么？我爹就是石轩亭。”<p>　　“石轩亭！”我几乎叫了出来，“就是北太极门的掌门人？”<p>　　石菊点了点头，道：“不错。”我看了看手表，我们离开“死神”的大本营，已然将近一个小时了，我们必须及早离开这里。<p>　　我连忙道：“石小姐，闲话少说，我现在就带你去见一个人！”石菊问道：“那你刚才说什么我的母亲，那又是什么意思？”<p>　　我道：“你见到了那个人，就可以明白了！”石菊满面疑惑之色，我和他两个人，从酒店的后门，走了出去，没有多久，已经来到了那著名的医生的医务所中。这里并不是一个医院，而是一所很雅致的三层小洋房，每一层，只有一张病床。<p>　　我走了进去，向询问处的护士，问起黎明玫来，那护士却回答道：“没有这个人。”<p>　　我着实吃了一惊，道：“她来这里，还不到两个小时！”那护士笑了笑，道：“我们这里三个病人，全是男性的！”<p>　　我连忙取出这个医务所的收费单据来，道：“这就是，曾经来过这里的证据！”那护士看了一眼，笑道：“这种单据，我们以前发现，一个姓蔡的医生曾用来作弊，以后我们就不用了！”<p>　　我不禁倒抽了一口冷气！石菊是送到了酒店，但黎明玫，只怕压根儿未曾出过“死神”的巢穴，一切全是蔡博士的把戏！<p>　　我不禁呆在询问处的窗口，不知怎么才好。直到石菊轻轻地推了推我，我才勉强向那位护士，笑了一笑，走了出来。<p>　　石菊一面和我走出去，一面问道：“卫先生，你刚才提起黎明玫的名字，这个名字我是知道的！”我道：“你知道她一点什么？”<p>　　石菊的面上，现出一个不屑的神色，道：“她是一个叛徒！”<p>　　我立即道：“那是谁告诉你的？”石菊道：“北太极门中人，全都知道！”<p>　　我叹了一口气，道：“不论你说她是什么，我定要设法救她出来！”<p>　　石菊突然地停住了脚步，抬起头来望着我，好一会，她才低声道：“她……对你那么重要？”<p>　　我呆了一呆，和黎明玫在一起的情形，一幕一幕，涌上我的心头，石菊的话，我觉得非常难以回答，那就像黎明玫问我：“你为什么吻我？”的时候一样。<p>　　我在荒岛上和石菊相遇，对她的印象，一直很深，但不知怎地，在见到了黎明玫之后，石菊的印象，便被黎明玫所代替了！<p>　　我的思路被石菊的话打断，她的声音很大，道：“卫先生，你还没有回答我的话哩！”<p>　　我“噢”地一声，道：“你说什么？”<p>　　石菊一直望着我，好一会她才叹了一口气，道：“我没有说什么。”<p>　　陡然之间，我明白了石菊的心意！少女的心事，本来是最难料的，但是在那一瞬间，我料到了石菊的心意！如果不是我又认识了黎明玫的话，我此际一定会紧紧地握住了她的手，大家无言相对，但事实却比任何语言所能表达的更能交换心意。<p>　　但是黎明玫……我一想起了她，就觉得心头一阵烦乱，我只是装着不懂，道：“你不必去冒这个险了！”<p>　　石菊的面色，微微一变，道：“你这是什么意思？”这时，我们正走在一条颇为冷僻的道路上，我连忙加快脚步，穿出了这条马路，才道：“我要再回到死神那里去！”石菊呆了半晌，道：“你要去，我和你一齐去！要不然，谁也别去！”<p>　　我想不到石菊会讲出这样的话来，忙道：“我知道你的意思，但是地图还在那个‘外国游客’的身上，你难道就不设法找到他，去取回来么？”石菊苦笑了一下，道：“不管它，如今，你走到那里，我就跟到那里，你要讨厌我的话，我还是一样。”<p>　　我望了她半晌，叹了一口气，道：“你去了，多一个人危险，实在是非常愚蠢的事情！”石菊幽幽地道：“我知道，我知道自己所做的事，都是十分愚蠢的！”我听了她这句语含双关的话，反倒变成了无话可说，我们默默地向前走着，这时，已然是午夜时分了，突然，我看到钱七手迎面走了过来，他塞了一张字条在我的手中，又匆匆走了开去。<p>　　我对着路灯，打开来一看，只见上面写着：“死神在椰林夜总会，那外国人也在！”<p>　　我将字条递给了石菊，石菊连忙道：“我们去！”这时，我们又经过了一条僻静的街道，突然之间，石菊停住了脚步。<p>　　我正想问她为什么时，连我自己，也陡地停了下来，在前面的一支路灯，所投射在地上的影子上面，有着一个人！<p>　　也就是说，在电灯柱上，正有一个人伏着，在等着我们！<p>　　我们两人，并没有停留多久，我诈作取出了一支烟，点着了火，我们暗中使一个眼色，各自会意，仍然继续向前走去。<p>　　我们才走出了丈许，便来到了那条电灯柱的下面，就在这时，陡然之间，觉出头顶生出了阵劲风，我们两人，早已有了准备，劲风甫生，我们两人，已然一齐向外跨出了两步，果然一个人正在半空，我们立即各自向他，发出了一掌！<p>　　这一下，我们将计就计，这两掌去势极快，那人凌空一个翻身，向后倒去，我们又立即赶前一步，第二掌又已击出！<p>　　那人躲开了我的第一掌，第二掌却再也躲不过去，“砰砰”两声，击得他身子向外，疾翻了出去。但是那人的身手，却是异常地矫捷，只见他身子一倒地，手在地上一按，又已站直！<p>　　对着灯光，我停睛一看间，便嘿嘿冷笑，道：“我当暗施偷袭的是谁，原来是邵朋友！”<p>　　邵清泉满面怒容，道：“以二敌一，算是什么好汉！”我立即狠狠的回敬他：“以八敌一，才是好汉哩！”邵清泉向前跨出两步，我向石菊一挥手，道：“石小姐，你让开！”<p>　　石菊后退了几步，道：“卫先生，我们何必节外生枝？”<p>　　我并未回头，只是道：“你千万别加入动手！”邵清泉趁我正在讲话之际，身形一矮，已然向前面直掠了过来！<p>　　我早已看出他眼珠乱动，其意不善，他才一向前掠出，五指如钩，向我腰际抓到之际，我一拧腰间，避开了他的一抓，当头一掌，击了下去，同时，左脚一伸一勾，袭向他的下盘！<p>　　邵清泉也确是非同小可的人物，我这一掌一勾合使，称之为“上天入地”，乃是极其精奥的招式，但邵清泉在一个翻身间，竟然已避了开去，五指收合间，反抓我右手的手腕！<p>　　这一下变化，充分显示了七十二路鹰爪法的妙处，变招迅疾，出手狠辣，只要稍为退后一刻，他便立即可以由守而攻，反败为胜！<p>　　我的心知若是不施妙着，难以取胜，更难以报刚才的一败之仇，因此早已有了准备，邵清泉一抓才抓到，我陡然之间，身形一矮！<p>　　我身形在这样的时间，突然向下一矮，看来是极为不智的，邵清泉在略一扬手问，便可以抓住我的肩头，但我也正是要他如此！<p>　　果然，我身子才一向下蹲去，肩头上一阵剧痛，已然被邵清泉抓住！<p>　　但也就在邵清泉得意的笑声，刚一出口之际，我双手已然一齐重重地击在他的胸腹之上！<p>　　这两掌，我因为恨他为虎作张，实是武林的败类，因此用的力道也十分重，邵清泉笑声未毕，便自闷哼一声，身子连摇间，五指松了开来，向下“砰”地倒了下去，面色惨白，道：“好……好……”<p>　　我拍了拍双手，道：“没有什么不好的，你想要找我，不妨来椰林夜总会，你的主子，也在那里！”我说着，作了一个极其鄙夷不屑的神情，便和石菊走了开去，由得他在地上呻吟。<p>　　石菊和我走了三四分钟，才开口道：“刚才，我几乎以为你要输了！”<p>　　我听出在这句极其普通的话中，石菊实在是蕴藏着极其浓厚的感情，我只得仍然装作不知道，顺口答道：“那绝不至于！”<p>　　石菊没有再说什么，没有多久，我们已然来到了椰林夜总会的门口。<p>　　才到门口，我便看到唐氏三杰，正在附近逡巡，他们三人一见了我，显然地吃了一惊，但不等他们有任何行动，我已然快步地来到了他们的面前，道：“不必慌，我正是去见你们主人的！”<p>　　唐氏三杰面有惭色，唐老二嚅嚅道：“卫……大哥，我们也是不得已！”<p>　　“哼，”我冷笑了一声，“别解释，你们喜欢作什么，与我什么相干？”<p>　　唐老二“唉”地叹了一口气，道：“其实也是我们自己不好，我们在一家俱乐部赌输了，欠下了他的钱，现在，越陷越深了！”<p>　　我听出他们三人，实是天良未泯，和“死神”在一起，干罪恶的勾当，也不是他们的本意，我想了一想，低声问道：“黎小姐在什么地方，你们可知道么？”唐氏三兄弟摇了摇头。<p>　　我拍了拍他们的肩膊，道：“我以后或许有请你们帮忙的地方！”他们三人一齐道：“我们一定效劳！”我退了开来，挽住石菊的手臂，像是一对情侣那样地跨进了椰林夜总会。夜总会内的光线很暗，客人也很多，一时之间，也不知道“死神”在什么地方。<p>　　我刚想站定脚步，观察一下时，夜总会的领班，已经来到了我们的面前，很有礼貌地说：“卫先生，石小姐，那位先生，请你们过去！”<p>　　我和石菊互望了一眼，向领班所指的方向看去，只见在远离舞池的一张桌子上，“死神”靠着椅背，正在优闲地喷着烟圈。<p>　　在他的两旁，坐着两个打手，我立即向前走去，石菊跟在我的后面，我们在他的对面，坐了下来。<p>　　“死神”微微地笑着，道：“卫先生，幸而我保留了一张皇牌！”<p>　　我冷冷地道：“无耻之徒，你那张皇牌，更其无耻！”“死神”颔了颔首，道：“说得对，这世界，要活下去，就得无耻些，你卫先生何尝不然？”<p>　　我霍地站了起来，“死神”冷静地道：“卫先生，我知道你不会在公共场所动武，更不会不顾及黎小姐的安全的！”<p>　　我望了他半晌，眼中几乎要喷出火来，但是我终于隐忍了下去。又坐了下来。<p>　　“死神”仍然保持着他那种优雅的微笑，道：“卫先生和石小姐来到这里当然是又见过钱七手了？这扒手，他倒也有‘商业道德’，绝不肯将地图的去处，讲给我听，但是我相信他是已经讲给你们听了的？”<p>　　“没有。”我毫不考虑地回答。<p>　　可是，出乎意料之外，石菊突然以她那清脆的嗓音，十分坚决地回答，道：“是的！”<p>　　我立即回过头去望着她，她却绝不望我。“死神”哈哈一笑，道：“有趣，石小姐究竟是主人，我是应该问石小姐的！”<p>　　石菊冷冷地道：“你说得对！”“死神”的身子欠了欠：“那地图在什么地方？”<p>　　石菊冷冷地道：“你得先告诉我，黎明玫小姐在什么地方！”“死神”仰起了头，徐徐地喷着香烟，并不回答，这时候，乐队奏起了近乎疯狂的摇摆乐，震耳欲聋，男男女女，在舞池中忘了自己是一个人，是一个有灵有性的人也似地扭动着他们因为扭动而显得丑恶之极的躯体。<p>　　我在思索着对策，思索着何以石菊竟会立即承认，她知道地图的下落。<p>　　到了乐曲奏得最疯狂的时候，“死神”才道：“石小姐，你这是什么意思？”<p>　　“很简单，黎小姐在那里，我便告诉你要知道的事情！”<p>　　“死神”的面色很阴沉，道：“石小姐，你叫我如何去相信一个曾经撤过一次谎的人，而这人又是年轻美丽的小姐呢？”<p>　　石菊美丽的脸庞，立即红了起来，呆了半晌，才道：“你这次可以相信我！”<p>　　“死神”道：“凭什么？”石菊望了我一眼，道：“因为他爱黎小姐，所以……所以……我们必须将黎小姐救出来！”<p>　　霎时之间，我已然完全明白石菊的意思了，这个成熟得太过分了些的少女！<p>　　我早已听出，在我提到黎明玫的时候，她都有那样难以言喻的幽怨。我也早已看出，石菊对我，已然产生了少女式的，幻想多于现实的那种感情。<p>　　如今，她显然是将自己，假设了一个三角恋爱的局面，又将自己当做一出爱情悲剧的主角，而此际，她分明是在进行着“伟大”的行为！<p>　　我不禁为着石菊的行动，而感到啼笑皆非，不等“死神”回答，便道：“石小姐，你别胡思乱想了！”石菊道：“我正是不再胡思乱想，是以才这样的。”我提高了声音：“你没有了地图，如何交代？”石菊突然尖笑了两声，道：“卫先生，要是你没有了黎小姐的话，又怎样？”<p>　　我还想再说什么，“死神”已然挥手道：“不必争了，石小姐，你要的人，很安全，伤势也有进展，你提的条件，我无法答应。”<p>　　“死神”在讲这几句话的时候，显得他的神态，十分疲倦。<p>　　讲完之后，他深深地吸了一口气，以手支额，道：“石小姐，你可以相信我，我刚才还向她，道出了我藏在心中，多年来想讲而未讲的话，我向她求婚，她也已经答应我了。”<p>　　我一听得这句话，顿时怒气上冲，“叭”地一掌，击在桌子上，桌子上的酒瓶酒杯，全都跳了起来，“乒乓”声中，成了碎片！<p>　　夜总会中，所有的人，全都转过头，向我们这一桌上望来。<p>　　我大声地叫道：“胡说！”<p>　　“死神”并不理会我，懒洋洋地站了起来，对奔了过来的两个侍者说：“这位先生醉了，将他送回家去吧！”两个侍者向我走了过来，我双臂一振间，他们已然向外直跌了出去！<p>　　人丛中传来妇女的尖叫声，和有人高叫“快报警”的声音。<p>　　本来，我最不愿意将自己和警方联系在一起，但此际，我却不顾一切地掀翻了桌子，向“死神”扑了过去！“死神”的一条腿虽然是木腿，但是他的行动，却十分灵活，在我一向他扑出之际，他身子向后一缩，已然避了开去。<p>　　而那两个打手，则在此际，向我迎了上来。我只觉眼前人影幢幢，但我事实上，什么人也看不清，只是依稀看到黎明玫的倩影，但是她又离得我那么远，我必须冲过隔离着我们的许多人，才能来到她的面前。<p>　　我拼命地挥动着拳头。将拦在我面前的人，纷纷击倒，我根本认不清他们是谁，我只是痛击着在我周围的人，我已然在半疯狂的状态之中，但在那时候，我心底深处，却很明白。明白石菊刚才所讲的，并没有错，我的确对黎明玫有异样的感情！<p>　　没有多久，警车的“呜呜”声，和警笛的“哔哔”声，已然传了过来，而我仍然没有走避的意思，我将夜总会中的陈设，一件一件地捣烂着，直到突然有人，紧紧地握住了我的手臂，在我的后颈上，重重地击了一下，我才整个人软了下来！<p>　　这时候，尖叫声，警笛声，已然乱成一片，而我才发现，眼前漆也似黑，夜总会中，本来已是十分黯淡的灯光，已然全都熄灭了！<p>　　我还想挣扎，但是却被人紧紧地拿住了腰间的软穴，向外迅速地拖去，没有多久，眼前已然有了亮光。<p>　　我仔细一看，我已然被一个人抓着，从夜总侍的边门处，才发现将我抓住拖了出来的，不是别人，正是石菊！<p>　　我腰间的软穴，被她紧紧地抓住，想要挣也挣不脱，我只得大声地叫道：“放开我！”<p>　　石菊冷冷地道：“你还想惹麻烦么，你？你和我，都不是受警方欢迎的物！”我狠狠地道﹔“快放开我，不管什么麻烦，都是由我来承当的，你算是什么？来干涉我的行动？”<p>　　在淡淡的路灯照耀下，我见到石菊的脸色“刷”地变得异样的苍白！<p>　　我的话，深深地刺伤了她的心！我也知道，我的话是刺伤了她的心，但是那时候，我已然什么都顾不得了，我要找到“死神”，我要见黎明玫，问她，“死神”所说的，是否是事实！<p>　　石菊的身形，陡地停了下来，她木然地望着我，抓住我腰眼的五指，也不由自主地一松，我一觉出腰际一松，立即一个转身，又反向椰林夜总会扑了过去，但是我只向前扑出了一步，背后“当”地一声，如同被千斤重的铁锤，击了一下一样，跟前金星乱冒，身形一晃间，便已然跌倒在地！<p>　　在我将倒未倒之际，我心知这一击，如此沉重，如果不是内家功力，极有火候的人，绝难发出，而这条小巷之中，除了石菊以外，又别无旁人，也就是说，这一击，是她所发的！<p>　　我想要大声叫嚷，喝问她为什么对我这样的重手，但是一句话未曾叫出来，我已然倒在地上。昏了过去！<p>　　等到我再醒过来的时候，我只觉得眼前的光线，十分黯淡。<p>　　我仔细看了一看，才发现自己置身在一只小艇之上，而那只小艇，却在海面荡漾着！在心中陡地吃了一惊。想要欠身坐起来，但霎时之间，我呆住了！艇上不止我一个人，在我的身旁，石菊正坐在一叠麻袋上。她双手托着面腮，眼光对准了我，但是看她的神情，却又不像是在望着我，月光和海水的反光，使我能够很清楚地看清她秀丽的脸颊，也看清她正大颗大颗地向下跌着眼泪，好一会，她才略略动了一下，道：“卫……大哥，你恨我么？”<p>　　我回头一看，新加坡的灯火，已然离得很远，我的正向大海飘去！<p>　　我着实吃了一惊，道：“石菊，你想作什么？”石菊叹了一口气，道：“不作什么，我只想清醒一下！”我一俯身，抢过船桨，将小艇向新加坡划去，石菊又幽幽地道：“卫大哥，我……我在你的心中，当真一点地位也没有么？”我用力地划着桨，并不去回答她，石菊又一字不漏地问了一遍。<p>　　我仍然划着桨，但却答道：“石小姐，你还年轻，你会遇到爱你的人的！”石菊突然冷笑了几声，笑声十分冷峻，道：“当然有爱我的人，不知多少人，对我讲尽了甜言蜜语，但转眼之间，就什么都忘了！”<p>　　我听出她的语意之中，似有所指，我立即想起了她和黄俊，在那荒岛上见面的情形来，我立即道：“石小姐，你根本未曾爱过黄俊，何必为此多所伤感呢？”石菊道：“可是我现在，的确爱上一个人了！”<p>　　我咽了口唾沫，回过头来，道：“石小姐，你听我说，我现在需要帮助，更需要你的帮助，你肯不肯帮助我？”<p>　　石菊凝视了我半晌，才默默地点了点头。<p>　　我向另一柄船桨一指，道：“那你就先用这柄桨，将小艇快些划近岸去！”<p>　　“去救黎明玫？”她的声调十分幽怨。<p>　　“是的，去救她，不但对我重要，对你也重要，她是你的母亲！”<p>　　石菊陡然地呆住了，她失常地大笑起来，笑声又陡地中止，道：“我已然答应帮助你了，你不必再说什么神话的！”<p>　　她在说那两句话的时候，面上虽然仍然带着笑容，但是却又流下泪来！<p>　　我不再多说什么，此时多说，也是枉然的。我和石菊两人，用力地划着桨，一个小时之后，我们已然上了岸，这时候，已然是凌晨四时了。<p>　　一上了岸冷清清地，路上一个行人也没有，我向一辆汽车奔去，一掌击破了车窗玻璃，将车窗门打开，钻进了车厢，石菊紧跟了进来，我以汽车百合匙打着了火，一踏油门，车子便向前疾驰而出！<p>　　驶出了没有多远，我已然认得了道路，汽车风驰电掣，在转弯的时候，发出了尖锐的声音。几分钟后，我们已然停在那破庙前面。<p>　　我和石菊，跃下了汽车，身形一隐，已然隐在庙墙之下。我低声道：“我们一见人，便夺枪！”<p>　　石菊点了点头，足尖点处，我们两人，便已然翻过了庙墙，一连几个起伏，已然来到了那几间外表破败的屋子面前。<p>　　我一到屋前，便狠狠一拳，向大门击出！<p>　　我已然知道这间屋子是有铜板作为墙壁的，一拳之力，可能不能撼动分毫，我之所以出拳击向大门，完全是想惊动“死神”！<p>　　可是，我这一拳，却未曾击中任何实物：大门在我拳出如风之际，打了开来！一拳击空，用的力道太大，一个踉跄，扑了过去，百忙之间，我只觉得眼前一亮，身旁一个人影，我也不及去考虑其它，反手一抓，便已然将那人抓住！<p>　　同时，我已然看到那人，腰际有一柄佩枪，我以极快的手法，将他腰际的佩枪，摘了下来，将那人推出丈许，后退了半步，抬起头来。就在那时候，我听得身后，石菊“啊”地叫了一声，而我也看清了屋内的情形。<p>　　我呆住了！整个地呆住了！<p>　　屋内的布置陈设，和我上次来的时候，完全一样，沙发上，墙角上，也坐满了人，但是却并不是我想像之中的“死神”和他的同党。<p>　　屋中坐的、站的，全是皮靴发亮，制服煌然，全副配备的警官和警察！而我刚才，正是从一个警察的腰际，夺下了一枝手枪。<p>　　我呆了半晌，将枪抛在地毡上，回头看时，身后已然全被警察围住。<p>　　我向石菊苦笑了一下，一个警官向他的属下，挥了挥手，我和石菊两人，被拥上了警车。我们两人一点也没有反抗，因为反抗也没有用处。<p>　　警官起初以为我们是“死神”的同党，因为警方在夜总会出事之后不久，突然接到密告，道出了“死神”活动的大本营，因此，大批高明警官，将附近包围得水泄不通，而我和石菊两人，却恰在此际，去自投罗网！<p>　　我当然知道，那去告密的，就是“死神”自己。这个大本营，“死神”虽然花了不少心血去布置，但是在我到过以后，根本起不了什么作用，他毅然舍弃这个大本营，而给我惹来麻烦，是聪明之极的举动！<p>　　依靠了我的有名望的律师的保释，我总算没有被当作是“死神”的同党来判罪。<p>　　但是，“擅自驾驶他人汽车”一罪，却是逃不了的，交保候审，被判罚款，警方仍然相信我和“死神”有着不寻常的纠葛，便衣探员徘徊在酒店的周围。我和石菊两人，足足有一个星期不得自由行动。<p>　　在这一个星期中，我们什么事也不能做：不能追寻“死神”的下落，不能追寻那个“外国游客”的下落，只是困在酒店之中。<p>　　“死神”这一手花招之妙，直到如今，我回想起来，也不禁佩服。<p>　　在这一个星期中，我只是不断地在室中，来回地踱着方步，而石菊，则只是坐在屋角的一张沙发上，用她那么忧郁的大眼睛，向我望着。<p>　　我们两人，很少说话，简直是不交谈，等到我和她，一齐从法庭中出来之后，回到酒店，我已然计划展开新的行动，我们准备分头行事，由我去探索“死神”的行踪。<p>　　我们刚准备分头行动的时候，两位高级警官，忽然陪着一个头发已然灰白，有着钢铁一样眼珠的外国人，到酒店来找我。<p>　　那两个高级警官，正是在“死神”的大本营中，将我送上警车的那两个，他们很客气，尤其是那个外国人，一见我，就用力地握住了我的手，虽然我从来也没有见过他。高级警官介绍了那中年人的身份，我不由得心中暗自吃了一惊。<p>　　这是一位在国际管察组织中，有着极高地位的人，他的地位之高，到了这样的程度！如果他不是在国际警察中担任重要职务的话，他足可以出任一个大国的警察总监之职。我当然不便说出他的真姓名，我不妨称他为纳尔逊先生。<p>　　纳尔逊先生开门见山：“卫先生，国际警方，希望你的帮助！”<p>　　我考虑了没有多久，在目前的情形下，我的确也需要和警方合作，因为这对于使我能和黎明玫谋面一事有利。我于是点了点头，道：“可以。”<p>　　纳尔逊先生又道：“现在，我们所不明白的是，为什么远在意大利的著名凶党黑手党，也已然和‘死神’取得了联络，卫先生，你能告诉我吗？”<p>　　我一听得“死神”已然和“黑手党”取得了联络，不由得吃了一惊。<p>　　“黑手党”是意大利最大的匪徒组织，“死神”和黑手党联络，当然和宝藏有关！<p>　　我正想回答时，却看到石菊站了起来，走向窗口，她的脚步声很奇特，那是康巴人的鼓语：绝不能说！我只得道：“我不知道！”<p>　　纳尔逊先生的眼睛中，闪耀着精钢也似坚强的光辉，道：“卫先生，你知道的！”<p>　　他的态度，令得我十分难堪，我重复了一句，道：“我不知道。”<p>　　纳尔逊先生摊了摊双手，道：“好，还有一些私人问题，不知道卫先生肯不肯回答？”<p>　　我打醒了精神，道：“请说。”<p>　　纳尔逊先生道：“你和‘死神’的纠葛，究竟是因何而起的？”<p>　　我沉吟未答间，他已然又道：“金钱？女人？还是为了正义？”<p>　　在讲到“为了正义”这四个字时，他的态度，很明显地是在嘲弄！我站了起来，道：“很抱歉，我都没有办法回答！先生，‘死神’现在在什么地方，你们可有情报么？”<p>　　纳尔逊先生摇了摇头，道：“卫先生，你和我们抱不合作的态度，我们当然也没有法子和你合作！”<p>　　好厉害的人物！我心中暗道。纳尔逊和那两个警官，站了起来，准备告辞，我踏前一步，低声道：“如果我想见你，怎样和你联络？”<p>　　纳尔逊向那两个警官一指，道：“你可以先找他们，再找我！”<p>　　我弯腰送客，他们走了之后，我颓然地坐在沙发上。本来，我以为可以得到黎明玫的下落，但这个希望，又落空了！<p>　　我怔怔地坐着，脑中一片空白，一点计策也没有！<p>　　石菊轻轻地来到了我的身边，道：“卫大哥，如果尽我们两人的力量，尚不能找到黎明玫下落的话，我答应你将我们和死神争执，是为了隆美尔宝藏这件事，讲给纳尔逊听。”<p>　　我苦笑了一下，道：“这也是没有用的，纳尔逊他们，一样不知道死神的下落。”<p>　　石菊道：“那我们唯一的办法，就是立即到意大利去，在宝藏附近的地方，等着他们！”我一听她的话，立即一跃而起！<p>　　到意大利去！这是最好的主意！不论有没有宝藏地图，一切想要得到宝藏的人，都将会不约而同地在意大利集合！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_09'>第一卷 钻石花 第六章 黑手党的加入</b><p>");

document.write ('　　“你有护照么？”我立即问。<p>　　“有，”石菊答道：“我有尼泊尔的护照。”“我们立即去订机票，到意大利去！”我几乎是叫了出来！<p>　　当然，我并不是放弃和黎明玫谋面的意图，而是我想到，“死神”定免不了意大利之行，而不管“死神”和黎明玫之间的事，是否如“死神”所言，“死神”一定会带着黎明玫一齐去的。<p>　　我相信“死神”是在胡说，黎明玫绝不会答应嫁给他的，而“死神”想要控制黎明攻，却也不是容易的事情，他要控制黎明玫，便必须将黎明玫带在身边！<p>　　接下来的两天中，我们仍悉心查访“死神”和那个得到了宝图的“外国游客”的下落，但是却一无所得。在我们行动间，好几次发现有人跟踪。<p>　　跟踪我们的人，是“死神”手下，还是纳尔逊派出的，我们也不得而知。<p>　　我们订好了飞往罗马的机票，这是一个无法秘密的行程，我们索性不加任何化装。便到了机场。<p>　　在候机室中，石菊显得十分激动，她低声道：“卫大哥，如果我们在争夺之中，终于得到了宝藏的话，我还要请你帮忙，帮我运回去。”<p>　　那时候，我根本不去考虑石菊他们，也就是为数甚多的北太极门弟子，是隐居在什么地方，更不考虑他们要了那么巨大的一笔宝藏，有什么用处，立即就答应了下来，我只是问道，“那幅藏宝地图，是如何会到你们手中的？”<p>　　石菊道：“我也不十分清楚，只知道我有一个师叔，早年参加了苏联红军，在第二次世界大战期间，他隶属于最早攻入柏林的那连人中。这张宝图，是他和一个秘密警察官长，肉搏之后得到的，事隔多年，他才回到中国来。你知道，那时候，中国的情形。已然发生了根本的变化，我爹带着门下弟子，一直向南移，到了那个山谷之中，定居了下来。起先，我们之间没有人取出来，也没有人识得那地图下的德文，后来，我和黄俊，到印度去求学，学了德文，才知道究竟，爹最先派黄俊去意大利，但是他去了将近一年，仍是一点信息也没有，我才又出了山谷，却不知怎地，风声已然泄露，我为‘死神’追踪，又在那荒岛中，遇到了他！”<p>　　她一口气讲到这里，才停了一停。<p>　　我心中不禁大是狐疑，道：“照这样的情形看来，宝藏应该已然被发现了！”<p>　　石菊睁大眼睛望着我，我将我发现黄俊，将一颗一颗钻石，抛入海中的经过，约略说了一遍。<p>　　石菊道：“那一袋钻石，已然落入了‘死神’的手中，黄俊如果已然发现了宝藏，他……莫非是戏弄我们？”<p>　　我想了一想，道：“那倒也不，因为他也急于要得到藏宝地图！”我们两人商议了片刻，不得要领，扩音机中，已然在催促我们入闸，我和石菊站了起来，走向闸口。正当我们两人排除进闸之际，突然有─个人，塞了一封信在我手中！<p>　　那人一将信塞到我的手中，便立即在人丛之中消失不见了，我虽然立即抬起头来寻找他，但是却也已然不见了他的踪影！<p>　　我呆了一呆，连忙和石菊两人，退出了行列，将信封撕开，只见信笺下，写着两行娟秀字迹：“卫，不要到意大利，不要去，无论如何不要去。”<p>　　我的手不禁簌簌地发抖，石菊也已然看到了信的内容，她一声不出。<p>　　好一会，闸口已然没有人了，空中小姐在等着我们两人。<p>　　我将信捏成了一团，挽着石菊的手臂，大踏步进入了闸口！<p>　　黎明玫的信中，虽然只是短短的几行字，但是词意之恳切，令得我几乎不想上飞机。然而这封信，一定是几日前已然写好了的，这时候，“死神”和黎明玫，一定不在新加坡了！<p>　　这是“死神”要留我在新加坡的一着棋子！<p>　　我当时，以为自己的估计，是绝对准确的，事后，证明了我估计的错误，事后的事，我自然会详细地记述下来，此处不赘。<p>　　三天之后，我和石菊，已然由罗马辗转到了科西嘉岛的北端，巴斯契亚镇上。<p>　　巴斯契亚镇是一个渔港，二次世界大战之后，法国经济的复兴，可以说很快，但是在科西嘉岛上，却是不容易见到，这个小镇，显得十分贫困和乏味。<p>　　我们一到，便以一个搜集海洋生物标本的中国学者，和他的女秘书的姿态，在镇中心一家唤做“银鱼”的旅馆中，住了下来。<p>　　第二天，我们在罗马订购的最新型的潜水工具，也已然运到了。<p>　　一连两天，我和石菊，只是在沿海观察地形，并且，租妥了一艘性能十分好的快艇。两天来，我们似乎没有发现有什么人也对宝藏发生兴趣。<p>　　巴斯契亚镇上，也似乎都知道来了两个对海洋生物有兴趣的中国人。<p>　　第三天，正是我们准备出海一行，根据我对藏宝图所留下的印象，到那附近去考察一番的日子。但是在前一晚上，却发生了事故。<p>　　那一天晚上，晚饭之后，我和石菊两人，步出小镇，沿着公路，慢慢地踱着，我们无心欣赏美丽的落日余晖，只是讨论着明日出海的行动。<p>　　突然间，两辆摩托车，飞快地在我们的身旁掠过，并在我们的面前，停了下来。两个身材高大，肤色黝黑的科西嘉人，跃下摩托车，向我们走来。<p>　　我和石菊连忙站定，那两人来到了我们的面前，开了嘴露出了一口白森森的牙齿，其中一个向石菊吹了一下口哨。<p>　　“先生们，”我以法语说：“有什么指教？”<p>　　那两人转向我望来，其中一个道：“我们是马非亚的人，你知道么？”<p>　　我从来也未曾到过巴斯契亚，也不知道“马非亚”是什么人。<p>　　当下，我只是沉住了气，道：“马非亚是什么人？”那两人哈哈大笑起来，道：“来到了巴斯契亚，却不知道马非亚是什么人？马非亚是可以令得你在海底休息上好几年的人！”<p>　　我报以一笑，道：“先生，这算是恐吓么？”<p>　　大约是我的态度，出奇的镇定，这两个大汉显得有点不知所措。<p>　　我和石菊只是微笑地望着他们，他们的面色，突然又变得十分狞厉，狠狠地道：“马非亚是大亨，你们知道不？他要你们去见他！”<p>　　“大亨？”我双手交叉，体态优闲，“什么样的大亨，像阿尔卡那样的？”<p>　　那两个大汉的面色，一下子变得那样地恼怒，拳头疾挥，一拳击向我的下颔，一拳击向我的小肚。我一直在微笑着，这样的打手，怎会放在我的眼中？我伸手在一个大汉的肘部“尺泽穴”，轻轻一弹，那人的手臂，突然一弯，“砰”地一拳，已然击在他同伴的面颊之上，将那人击得一个踉跄！<p>　　那人的口中，爆出一连串最粗俗的骂人话，瞪着打他的同伴，另一人则不知所措地睁大着眼睛，我仍然微笑着，道：“马非亚在什么地方，他既然找到了我，我也很想见他。”<p>　　那两个大汉怒吼一声，重又凶猛地向我扑了过来。这一次，我只是身子向前一冲，在他们两人之间穿了过去，左右双手，在他们的腰际一抓，那两人便杀猪也似地大叫起来，结结实实地跌倒在地！<p>　　这一下，他们腰间的软穴，被我重重地提了一下，跌倒在地之后，一时之间，哪里爬得起来，我一俯身，在他们的后袋中，抽出了两柄利斧，将锋利的斧口，在他们的眼前，晃了一晃，道：“马非亚在什么地方，快说！”<p>　　那两个大汉喘着气，道：“就在银鱼旅店的后巷，你一去，就可以找到了！”<p>　　我用了三成力道，又在他们两人身上，踢了几脚，和石菊两人，跨上他们的摩托车，转头向镇上驰去，没有多久，已来到了银鱼旅店的后巷。<p>　　银鱼旅店的后巷，是一条十分污秽的小巷，几个衣衫褴褛的孩童，正在玩着滚硬币的游戏。<p>　　有一个穿花恤衫，留长发的小阿飞，口中含着一枝香烟，一见到我们，他便震动了一下。我连忙一个箭步，窜了上去，手掌一翻，“拍”地一声，已然打了他一下耳光，将他口中的香姻，打得直飞了开去，喝道：“马非亚在什么地方？”<p>　　那小阿飞显然是吓呆了，整个身子，竟然软了下来，我提住了他的胸口，不令他跌倒，他只是伸手向后面指了一指，一句话也说不出来！<p>　　我手一松，任由他滚向墙角，将刚才夺来的两柄利斧，握在手中，向那小阿飞所指的门口走去，一脚踢开了门，冲了进去。<p>　　那地方，可能是一个旧的货仓，电灯光并不十分强烈，几只木箱上，放着不少空酒瓶，空气中也弥漫着劣等威士忌的气味，几个女人正在尖叫，十来个大汉正在哄笑着。<p>　　然而，所有的声音，都因为我的突然闯进去，而静了下来。<p>　　每一个人，都调转头来，望着我和石菊，我大声问：“谁是马非亚？”<p>　　“我！”一个大汉一挥手，摔开了他怀中的一个女人，站了起来。<p>　　这是一个标准的大汉，身高两公尺，面上的神情，那样的凶狠，显然他是这个小镇上的地头蛇！我踏前了一步，双手齐扬，手中的两柄利斧，已然疾飞了出去！<p>　　这一手，马非亚显然未曾料到，他呆了一呆，“叭叭”两声，那两柄利斧，已然掠过了他的颊边，陷在身后的木箱上！<p>　　马非亚的脸色变得十分苍白，好一会，他才敢动一动，我冷冷地道：“你派了两个饭桶来找我们，我们来了，有什么事？”<p>　　马非亚面色缓了过来，但是刚才那两柄贴着他脸颊飞过的利斧，却在他心头，留下了极其深刻的印象，以致令得他讲话的时候，语音也在发颤，他道：“有人要见你，罗马来的！”<p>　　我冷笑了一下，道：“谁？凯撒大帝么？”<p>　　马非亚竭力定了定神，道：“中国人，等一会你就知道没有那么好的兴致来开玩笑了！”<p>　　我倏地踏前一步。他猛地挥拳，向我击来，但是我身形一矮间，已然一拳击中了他的肚子，他痛得面色焦黄，低下身去，我照他下颔，又是一拳，这一拳，又令得他身子站直，我笑道：“阿尔卡邦马非亚，罗马来的人在那里？”<p>　　我的话才说完，左首一扇门打了开来，一个冷静的声音，传了出来，道：“我在这里！”<p>　　一听得那声音，我便怔了一怔，那声音是这样地冷，只听声音，便知道他是一个不容易对付的人物！我一挥手，将马非亚挥开，转过身去，只见在那门旁，站着一个身材才我差不多高下的瘦汉子。<p>　　那瘦子穿着最流行、剪裁合体、质料上乘的西装。面上的神情，是那样的冷淡坚定，右手不断地在挥动着一条金表链。<p>　　“我在这里！”他重复了一遍：“教授和美丽的秘书，我们来谈谈如何？”<p>　　那人给我的第一个印象，就是他是一个老练的匪徒，见过世面的匪徒！<p>　　这种匪徒，和马非亚这种，只凭着一百八十磅的身体，和两只拳头在小地方称王道霸的小毛贼，是绝对不同的！<p>　　我向石菊使了一个眼色，两人一齐向他走了过去，马非亚和他手下，还想跟在我们的后面，但是却被那人制止了。<p>　　我们来到了门前，那人侧身一让，让我们走了进去，我们跨进了一间房间，房中放着两张钢铸的写字台，另有一个口衔雪茄，带着黑眼镜的汉子，正在独自玩着扑克游戏。<p>　　这个人对于我们的进来像是根本未曾觉察到一样，连头也不拾起来！<p>　　室内的光线，同样地也不很明亮，那人又低着头，看不清他的脸面。<p>　　但是那人的身形，那种像岩石一样的姿态，却给我以一个很熟悉的印象。陡然之间，我知道他们的身份了！那在玩牌的、和那个召我们进来的人，手上全都戴着丝质的黑手套！<p>　　这当然是戴手套的季节，但是却不是戴丝质黑手套的季节！<p>　　这两个人，全是“黑手党”！意大利最大的黑社会组织中的人物！科西嘉虽然是法国的领土，但是在黑社会方面，却一直是意大利的范围！<p>　　那瘦汉子仍用他那冰冷的声音道：“请坐！请坐！”我和石菊，坐了下来，那人又道：“两位的名字，我已然知道了，我们都不是绅士，用不着等别人来介绍，我叫尼里——石头心尼里，这位是——”他指了指正是玩牌的人，道：“是范朋，除了他自己，谁也不认识的范朋！”<p>　　石头心尼里的话讲完之后，室中静了半晌。“除了他自己，谁也不认识的范朋”，照中国人的说法，可以译作“六亲不认”范朋，范朋和尼里，这两个正是“黑手党”的首领！<p>　　这时候，我也注意到了，范朋和尼里的丝质手套近腕部份，有着几道金线，像将军制服袖口上的金线一样，是表示他们的地位的！<p>　　我知道我已然陷入了一个圈套之中。是范朋和尼里到了巴斯契亚镇，但是却以小毛贼马非亚出面，由两个饭桶来请我们！<p>　　静默持续着，只有“六亲不认”范朋“窸窸”的发牌声，我竭力使自己的面色，维持镇定，甚至还看了一下。<p>　　我道：“范朋，你到巴斯契亚来，不见得是为了玩‘通五关’的吧！”<p>　　“六亲不认”范朋仍然不出声，只自顾自地派着牌，尼里也只是在一旁，阴侧侧地笑着。<p>　　我感到心中怒火在上升，但是我仍然竭力按捺着，但石菊却已然忍不住了，她欠了欠身，手略略一扬，我听得极其轻微的“嗤”地一声，一丝银光，闪了一闪，紧接着，只见范朋从椅上直跳了起来，连他脸上的黑眼镜，也跌倒在地。<p>　　他左手捧着右手，在他右手的手腕上，刺着一枚长约寸约的银针！他狠狠地向我们望来，我和石菊，看到了他的这一副狼狈相，和他刚才那个装模作样的情形一比，不由得都大笑起来。<p>　　在我们的笑声中，“叭”地一声，范朋一掌拍在台上，喝道：“闭嘴！”<p>　　我看到他面肉在抖动着，心中显然是怒到极点，立即向石菊使了一个眼色，石菊倏地站了起来，已然闪身来到尼里的身旁。<p>　　我也从椅上一跃而起，来到尼里的面前，双手按在桌上，隔着桌子，我望着他，他也望着我，约莫有两分钟之久，我才一伸手，将他面前的扑克牌，取了过来，洗了洗牌，道：“好了，有什么事？”<p>　　范朋的面色很难看：“中国人，你想和黑手党碰一碰么？”我加重了语音：“什么事！”<p>　　“快离开巴斯契亚！”他几乎是在怒吼。<p>　　我拽过了一张椅子，在他的对面坐了下来，向四面看了一看，石菊正站在尼里的身旁，但是尼里的神态，十分优闲。<p>　　在窗口处，我发现不少人影，这些人，都笔直地站着，我毫不怀疑窗外至少有两架手提机枪，是准备对付我们的。我将手中的纸牌，向范朋的面前一推，道：“你发牌吧！”<p>　　他怒道：“作什么？”我冷冷一笑：“我输了，就走；我赢了，你走！”<p>　　范朋“哈哈”地大笑起来，我用力一掌，击在桌上，那下巨响，打断了他的笑声，他拿起了扑克牌，发一张给我，又发了一张给他自己。<p>　　那两张牌是明的，他的一张是七，我的一张是九。然后他又发了两张牌，那两张牌是暗的。<p>　　我当然不会有兴致在这种情形之下赌博，我只是藉此来转移他的注意力，给自己造成脱身的机会，我装模作样地看了看底牌，也是一张九！<p>　　我已然有了九一对。将牌放下，我道：“范朋，我们下什么注？”范朋喷着烟，道：“由得你！”我摸出一张美金旅行支票，票额是一千美金，放在桌上，范朋笑了一下，向尼里作了一个手势。<p>　　尼里向前走来，石菊紧紧地跟在他的后面，范朋向桌上一指，道：“一千美金。”<p>　　尼里“刷刷”地数着钞票，放在桌上，我突然站了起来，一手将钱和支票，攫了过来，范朋一下口哨。尼里转过身，想向外逃去，但是我一伸手，已然隔桌子抓住了范朋，将他直提了过来，石菊五指如钩，也已然紧紧地扼住了尼里的后颈。<p>　　“哗啦”声中。玻璃被打碎了，手提机枪从破窗中伸了进来。<p>　　我提着范朋，向外走了几步，道：“范朋，你是识得你自己的，叫他们放枪吧！”<p>　　范朋用力想挣脱我的掌握。但是他怎能挣得脱？他狠狠地道：“和我作对，你是在走向坟墓！”我冷冷地道：“范朋，和死神合作，你才是走向坟墓！”<p>　　范朋像是因为我突然道出了他的秘密，而震动了一下，我也不与他多说什么，拉着他便向门口走去，石菊押着尼里，跟在我的后面。<p>　　当我们出现在仓库中的时候，所有的声音，全都静了下来。<p>　　我回头对石菊道：“你押着尼里，到‘银鱼’去，将潜水用具，都堆在他的身上，叫他负着，到码头来找我，我们今晚就出海。”<p>　　石菊点了点头，我们出了仓库之后，分道而行，我带着范朋，来到了码头，我们原来租定的那艘船，正在码头上停着。<p>　　码头附近，有许多带着黑丝手套的人在徘徊，但是看到我押着范朋，他们全都像石像似地，僵立不动，我带着范朋上了船，等了没有多久，石菊已然到了，在尼里的身上，负着沉重的潜水用具，石菊将潜水用具全都运到了船上，又发动了马达，范朋尖声叫道：“将我也带出海去么？”我冷笑道：“不错，将你喂鲨鱼！”范朋的面色，变得如此之色，像是死鱼肚子的那种颜色，岸上的黑手党徒，也一齐向前走来，“拍”地一声，白光一闪，一柄弹簧刀向我直飞了过来。<p>　　但是那柄弹簧刀尚未飞到我的附近，石菊足尖一点，迎了上去，已然将刀拿在手中。手挥处，岸上有一个人大吼一声，正是那掷刀伤人的凶徒，大腿上鲜血涔涔而下，已然受了恶报。<p>　　我知道就算将范朋押出海去，也没有多大用处，在快艇离岸两丈许的时候，手一松，便将范朋，推到了海中，立即有个黑手党徒，跳下海来，泅向他们的首领，尼里在岸上大叫道：“再见，中国人，再见！”我心中动了一下，“再见”，那是什么意思？<p>　　快艇划破黑暗的海面，向前疾驰而出，我一直在想，“再见”是什么意思，五分钟后，码头上的灯火已经使我跳了起来：“他们可能已然放下了定时炸弹？”<p>　　石菊呆了一呆，道：“可能？”“是的，”我在甲板上来回走动，“尼里在我们开动时，连说了两次再见，你说这是什么意思？”<p>　　石菊想了一想：“可能是他们不甘心这次的失败，准备再和我们交手？”<p>　　我只是直觉地感到，在这个快艇之上，有什么不详的事情在等着我们，刚才那么多黑手党徒，在码头上，难道他们竟会不在我们的快艇做些手脚？我将我的怀疑，向石菊说了。<p>　　石菊呆了半晌，道：“照我想来，他们当作一定可以将我们在仓库之中制服，不会再另出主意的了！”<p>　　略想了一想，石菊所说的话，也有道理。<p>　　但是我却仍然不放心，吩咐了石菊好好地管理着机器，我要到船上各处去走走。<p>　　事实上，我去各处走走，并未存着去寻找计时炸弹的目的。<p>　　因为，如今科学的发展，如火柴盒大小的计时炸弹，足够毁灭一间石头屋子，而体积那么小的东西，要在长达二十呎的快艇之上寻找出来，简直是不可能的事，黑手党徒甚至可以将计时炸弹放在船底，我们又怎能找到它？我一面想，一面低头走入了船舱之中，才一走下去，便看到了一条柱上，以一柄弹簧刀，插着一张纸，纸上以红墨水写着两行字，隔老远，便已然看清，纸上写的是：此船直通水晶宫！<p>　　我吃了一惊，连忙飞步过去，将那张纸撕了下来，背后又有几行字，却是笔迹苍劲的中国字，写道：“卫先生，阁下精神可嘉，惜乎行为愚騃，弟颇希望与阁下为友，但阁下看见此字条之后，距死已不远矣，弟颇引以为憾。死神。”<p>　　我将纸抓在手中，迅速地上了甲板，来到了石菊的身旁，将手一伸，道：“你看！”<p>　　石菊草草看完，也不禁面上为之变色。<p>　　“绝无疑问，船上已然有了计时炸弹，我们快穿上潜水衣，跃下海去！”我下了决定。<p>　　石菊向四面一望，我们的快艇，已然离岸极远了，石菊苦笑了一下，道：“我们能回到岸上么？”我道：“总比在这里等死的好！”<p>　　我们两人，正准备将放在甲板上的潜水衣穿上去的时候，石菊忽然定了一定，道：“卫大哥，如果船上有计时炸弹的话，他们绝不出声，不是可以稳稳地将我们炸死么？何必留下字条？”<p>　　我想了一想，石菊的话有道理。可是此际，我却没有空去想那是为了什么，我顺口答道：“只怕这是死神行事的一贯作风！我们必须弃船了！”<p>　　石菊没有再说什么，可是当我们两人提起潜水衣的时候，忽然看到海面上，有一艘游艇，不如我们的那艘那么大，却正在海面上游荡，我一看之下，不由得大喜，忙道：“快，快向那小艇驶去！”<p>　　石菊转过了舵，向那艘小艇驰去，我抛过绳子，系住了那艘小艇，五分钟之后，我们已然上了那艘小艇，石菊转了一转，道：“什么都有，水、油，全部有！”我高兴道：“那是天助！”<p>　　石菊却皱眉道：“卫大哥，我看事情太巧了，只怕没有那么好的事！”<p>　　我呆了一呆，道：“先不去管它，我们先将应用的东西，搬过来再说！”<p>　　没有多久，潜水用具和应用的东西，都已然搬过小艇来了，我解开了缆绳，石菊开动了小艇，向预定的目的地驰去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_10'>第一卷 钻石花 第七章 海上亡命</b><p>");

document.write ('　　只不过半小时左右，我们远远地听得“轰”地一声，一蓬火光，从海上冒起，将附近的海域，照得通明，但立即就熄灭了。<p>　　经过那一亮之后，陡然而来的一暗，更令得眼前伸手不见五指。我和石菊半晌不语，才道：“如何？”石菊呆了一会，道：“卫大哥，无论如何，这艘小艇，来得太怪了！”<p>　　我道：“那是不是会有人存心救我们呢？”<p>　　石菊苦笑了一下，道：“在这里？”我只是道：“不错，在这里！”<p>　　实则上，我心中已然想到了一个人。如果“死神”已然来到这里的话，那么，黎明玫当然也来了，她就可能是救我们的人。<p>　　我感到安心了，那艘快艇已然爆炸，我们当然已经安全了。我心中对于石菊的惊疑，还有点不以为然，我们在甲板上坐了下来，四周围静得出奇。<p>　　石菊已然停了马达、任由小艇在平静的海面上漂行，突然之间，石菊霍地站了起来，道：“卫大哥你听，这是什么声音？”<p>　　我正想叫她坐下，不要再疑心的时候，陡地，我也呆了一呆。<p>　　我听到了一种极其轻微的声音，我相信如果不是练过内功，耳目特别灵敏的人，是一定听不出来的。那声音“的……的……的”地不断地响着，像是一只小型的闹钟所发出的。<p>　　我听了一会。道：“只怕船舱之中，有一只小型闹钟在吧！”<p>　　我们连忙走进了船舱，果然有一只小钟，石菊一伸手，便将那钟，抛到了大海之中。<p>　　可是，那要命的“的……的……”声，仍然存在着，而且令得我们确不定方向！<p>　　我相信每一个人都会有这样的经验的，一个极细微的声音，当你听到了，但是要找出它的方向时，它可能从四面八方传来，根本不知是在何处。<p>　　那时我们两人的情形，就是这样！<p>　　我们虽然都没有开口，但是心中都知道那种声音是什么东西发出来的！定时炸弹！此外，绝不可能是其他的声音。<p>　　我又钻进了一个圈套之中！<p>　　对方的计划，我如今已然可以猜测到了，在我们来的快艇上，并没有定时炸弹，但是对方却造成气氛，使我们信以为有。<p>　　而正当我们想脱离那艘快艇之际，对方又派人驾了这艘实际上装置了定时炸弹的小艇，来到近前，当然，驾艇人已然跃入了海中，向我们的艇游去，半小时后，将那艘艇炸去。<p>　　这时候，我们一定会以为自己安全了，但是计时炸弹偏偏装在此处。<p>　　我们不知道计时炸弹在什么地方，但是此时，我们想弃船更难了，因为我们离岸更远了！<p>　　我和石菊相对而立，我们的额上，都不禁渗出汗珠，约莫过了两分钟，但我们却觉得过了一世！因为随时随地，我们可能葬身碧海！<p>　　两分钟之后，我喘着气，道：“我们弃船！”石菊默然点了点头。<p>　　忽然之间，我感到对她，十分抱歉，我道：“我们这时候弃船，生还的机会，只有一半，这……全是我的不好！”<p>　　石菊望了我一眼，道：“别多说了，快走吧！”我和她一起上了甲板，匆匆地穿上潜水衣，解开了两个救生圈，一起跳入海中。<p>　　我们暂时可以不必压缩氧气，我们藉着救生围的浮力，浮在海面，那艘小艇，向外飘了开去，我们在海上浮沉着，果然，不到一个小时，又是“轰”地一声巨响，那艘小艇，整个断成了两截，向上跳了起来，接着，又碎成了片片，一齐跌落海中！<p>　　石菊叹了一口气，道：“好险啊！”<p>　　又过了没有多久，天色已然渐渐地亮了起步，那是一个阴天，等到天色渐渐地明亮之际，我们发现自己完全置身在大海之中！<p>　　我们相互叹了一口气，一点办法也没有，再过了一会，突然，我们看到前面不远处，海上之水，突然起了一个大漩涡。<p>　　那漩涡一出现，我的心便向下一沉，我连忙将头埋入了海水之中，睁开眼来，向前看去，只见在前面约莫十丈远近处，一个灰白色的魔鬼，正在优闲地摆动着它的身体！<p>　　灰白色的魔鬼！那是一条最凶恶的虎鲨！<p>　　我抬起头来，石菊问我：“什么事？”我摇了摇头道：“没有什么！”<p>　　真的，这时候，我能回答石菊什么呢？一条有六公尺长，可能二千公斤以上的虎鲨，就在我们的附近，不要说我们没有枪，有枪也不能用，一公里之内的虎鲨，闻到了血腥时，就会在五分钟之内赶到！我们如今唯一的办法，便是镇定！<p>　　唯有镇定，丝毫也不去惊动那灰白色的魔鬼，而且，还要那魔鬼并不饥饿，我们才有逃生的希望！<p>　　石菊像是已然在我面色上，看出了我在撒谎，她定定地望着我，忽然又道：“卫大哥，我们有危险了，是吗？”<p>　　我没有回答她，只是注视着前面，海面上又出现了一个漩涡。离我们只有二十公尺了！那是白色的魔鬼，在优闲地转动它那二千公斤重的身子的结果。<p>　　我舔了舔嘴辰，海水的咸味，使得我的喉咙更感乾燥，像是有人在我的胃中，燃着了一个火把，浓烟想从喉中直冒出来一样。<p>　　我想了一想，道：“不错，一条虎鲨，正在我们前面，向着我们游来！”<p>　　我的语调，竟然如此的平静，那实在是大大地出乎我的意料之外！而石菊一听，陡然张大了口，只见她右臂一挥，右手离开了海水，手中已然多了一把蓝殷殷的，锋锐已极的匕首！<p>　　我吓了一跳道：“石菊，你想作什么？你完全没有机会的！”石菊的声音很冷，使人发颤，道：“现在我们有机会么？”<p>　　我吸了一口气，道：“百分之一，或是百分之二。”石菊突然现出了一个坚毅已极的表情，道：“卫大哥，你设法游开去！”<p>　　我几乎是大叫：“别乱来！”<p>　　但是我的话才一出口，石菊已然用力地推开了救生圈，身子一沉，沉了下去！<p>　　在那一瞬间，我完全呆住了！可怜的石菊，我承认，她懂得很多，但我也可以断定，她从未在海中飘流过，更不要说怎样对付一条虎鲨了！<p>　　她以为她的英勇行动，可能只是牺牲她自己而救了我，但是，就算她能够和那魔鬼同归于尽的话，那么，不到十分钟，我就会陷入鲨群的包围之中，而在十五分钟之后，我就在虎鲨的牙齿的拼合间，成为一片一片了！<p>　　虎鲨的牙齿，可以作成美丽的装饰品，但是被那些白森森的牙齿咬起来，滋味却不很好受，因此，我并没有呆了多久，双手也松了救生圈，潜下水，我看到石菊双脚蹬着，正向魔鬼迎去。<p>　　那条虎鲨游得很优闲，不断地打着圈子，我在水中，像一支箭也似地向前射去，不等石菊游近虎鲨，我已赶到了她的身边，我所做的第一件事，便是一伸手，向石菊的右腕抓去。<p>　　可是出乎我意料之外，石菊一闪身，避了开去，反手一刀，向我刺了过来！我猛地吃了一惊，避得稍为慢了一点，肩头上被刀锋掠过，一缕血水，慢慢地飘了开来！<p>　　刹那之间，我整个人都麻木了！<p>　　血！海水中有了血！<p>　　那条虎鲨也像是突然间发现了什么似的，呆在水中。<p>　　那条虎鲨呆在水中的姿态，是如此地平静，流线型的身子，一动也不动，像是一艘最新式的潜水艇一样。凡是食肉的动物，在进行袭击之前，一定十分沉静的。我见过美洲豹怎样扑向猎物，在未扑向猎物之前，蹲在地上，简直像一块石头！<p>　　石菊转过身来望着我，我们没有法子交谈，我立即游前一步，扯了她就向下沉去！<p>　　我深信石菊此际，心境之中，有着极其疯狂的成份，她绝不想害我，因为她爱我，但是她却想害她自己，因为我不爱她！<p>　　我才一拖住石菊时，石菊还挣扎了一下，我不容她再胡来，如今我们逃生的机会，已然只有万分之一——那万分之一的机会，还要再决定于我们下面的那一堆海底礁石上，是否有可以供我们容身的洞！<p>　　我们向下，迅速地沉下去，那条虎鲨也在这时候，突然一个盘旋，向我们滑了过来，我解下了腰间的白金丝软鞭，仍然向下沉去。<p>　　但是在水中，人类和鲨鱼比起来，犹如野豹和蜗牛一样，那魔鬼在转瞬之间，便已然追了上来，我立即挥起了金丝鞭，向那魔鬼狡猾而细小的眼睛鞭去，那一鞭的力道，是如此之大。连我自己也感到十分出奇，一阵水花，虎鲨的长尾，挥了过来，我看到石菊迎了上去，匕首的光芒，在海底中更显得十分耀眼，片刻之间，另一股血又飘了开来。<p>　　我不知道那股血是虎鲨流出来的，还是石菊的，我所能做的，只是再向前迎去，但是我刚出两尺，石菊的身子，已然笔也似直地向下沉来，我一把将她抓住，不到十秒钟，当那条虎鲨在上面十余公尺处，翻腾起白花耀眼之际，我们的手已然抓住了礁石。<p>　　我迅速地绕着礁石转了一转，发现一个洞，可供我们藏身。<p>　　我本来，几乎已然绝望，但一发现了那个洞，我却有了一线生机，拉着石菊，向洞中间游了进去，我们才一进洞，便觉出那堆礁石，猛地震动了一下。<p>　　接着，一块巨大的礁石，跌了下来，刚好堵住了那个洞口！<p>　　这正是我们所希望的，当然，那是虎鲨在受创之后，大发神威的结果。我望着石菊，那个洞里面很大，也很明亮，在水中看来，石菊的面色，十分奇怪。我从洞口的隙缝中向外面望出去，海水在翻滚，那是一个真正的奇迹！至少有十条以上的虎鲨，正在围着那条已然受伤的在嘶咬，血花翻溅，白影纵横。石菊游到了我的身边，我只顾注视外面，忽然之间，石菊的五指，几乎陷入了我的手臂之中，我向她望去，只见她正望着洞的深处，面上的神情，骇异到了极点！我立即回头望去，也不禁为之一呆！<p>　　一个人！一点不假！一个人！就在洞的深处！<p>　　那个人，有着全副潜水配备，那人的身子直立着，像是在摇晃，但是他却只有一条腿，那样子，可怖得令人难以想像，令人不自禁地感到胃部在抽搐！<p>　　我和石菊呆了一会，便向那人游了过去，尚未游到他的附近，我们都已然可以肯定他死了。因为他折腿处的肌肉泛着死灰色，碎骨露在外面，令人无法向那个伤口，多望一眼。<p>　　我游到了他身旁，将他的氧气面罩，除了下来，那两筒氧气，还有一大半剩，我将之递给石菊，但是石菊却是不接，反向洞底，指了一指，我循指看去，只见洞底上，堆着十筒全未用过的氧气！<p>　　我开始奇怪起来，但我们先什么都不做，每人取了两筒氧气，咬在口中，肺部立时舒畅了起来，然后，我才仔细地看了看那人，只见那人眼睛深陷，面上的神情，像是极度的悔恨。<p>　　一看那人的脸型。便可以知道那是一个典型的德国人。他死了不会很久，至多三十小时，我料定他是在搬氧气进洞时，在最后一次，遇到了虎鲨，因而失去了一条腿而死亡的。<p>　　石菊轻轻地碰了碰我，我仍抓着尸体，只见她已然收起了匕首，自在袋中取出了一小块白色的板，和一枝笔来，那是特地为潜水者所设的，可以在水底书写，又可以轻易抹去的工具。<p>　　我们所有的潜水工具，都遗失了，但这两件东西，是可以随身携带的，所以还在。<p>　　只见石菊写道：“他是谁？”我翻起尸体的手腕来，腕间有着难看的疤痕。<p>　　石菊又写道：“他真的是那个‘外国游客’？”<p>　　我点了点头，石菊写道：“那么，那张地图，也应该在他的身上！”我在尸体的身上，小心地搜了一搜，但是除了护照和一些零碎的物件外，却并没有任何发现，我放开了尸体，我也取出了平板和笔来，写道：“地图找不到，但是我深信宝藏可能就在这个山洞之中！”<p>　　石菊看了，面上现出了一个讶异的神色，写道：“你何以如此肯定？”我回答她：“你看这些氧气，至少准备在这里工作二十四小时，否则，他何必准备那么多的氧气？”石菊点了点头。<p>　　我打开了护照，照片上的人，正是死者，直到此际，我才知道他的名字是佩特·福莱克。当时我怀疑这可能是假名字，但后来证明不是，佩特·福莱克是真名，他是纳粹近卫队的队员——属于希特勒最亲信的部队，也就是奉命藏宝的许多近卫队员之一。<p>　　石菊在水中，写道：“我们在洞中找一找？”我点了点头。<p>　　照理说，我们两人，既然都同意我们在误打误撞之间，发现了隆美尔那笔为数惊人的宝藏的所在地，便应该立即进行搜寻才是。<p>　　但是我们却不，我们两人，不约而同地，谁也不想动，相互瞪视着，在水中看来，两人心中的感觉一定是相同的，那就是：虽然对方的脸容十分模糊，不怎么清楚，但是彼此间的距离，却近了许多——那种距离，自然不是指实际上相隔的距离而言。<p>　　我们互望了好半晌，石菊才迅速地写了一些什么，将块平板，递到了我的面前，她写的是：“卫大哥，我绝不想害你的。”<p>　　我点了点头，写下了这样的字回答她：“我知道，你想毁灭你自己，为什么？”<p>　　石菊突然游了开去，我也不去追她，她游到洞的一角，才停了下来，我相信她一定在哭，我再次游到洞口、从石缝中向外看去，虎鲨群已然走了，海水依然澄澈，一点痕迹也没有留下。<p>　　我在那个约有五六丈见方的洞中，沿着洞壁，仔细地寻找起来。<p>　　不一会，石菊也游到了我的身边，参加了寻找的工作，但是我们各自用去了四筒氧气，仍是一点结果都没有。这个洞，简直不可能是藏宝的所在，因为每一块岩石，全是天然生成的，一点也没有人工斧凿的痕迹。<p>　　但是，佩特·福莱克又在这个洞中作什么呢？<p>　　我放弃了寻找的意图，和石菊两人，来到了洞口，我们费了好大的力气，才推开了堵在洞口的大石，一齐浮上了海面。<p>　　在各自呼吸了几口真正的新鲜空气之后，我道：“我们仍然要回到陆地上去，再到这里来，准备了水、食物，轮流下来，才能寻找出结果来。”石菊苦笑了一下，道：“是啊，但我们怎能回到陆地呢？”<p>　　这时候，早已经是白天了，我们虽然不怕冬天冷，但是在阳光的照射下，我们的嘴唇，都已然焦得要裂开了。无论向那一方面望去，都是蓝茫茫的海水。人在船上，航行在大海之中，或许还不能体会出海是如何地伟大，但当你浮在海面上的时候，所看到的海，是完全不同的，你身子浸在海水之中，海浪轻微的起伏，将你的身子托上托下。那时候，你就会感到，人和海相比，实际上和浮游生物和海相比，并没有什么分别。海实在是太大了，就像是数字上的“无穷大”，“无穷大”减去一和减去一百万仍然一样是“无穷大”，其值不变，海可以吞噬无数生命，而连泡沫都不泛起一个来！我将头浸在海水中，以求获得一时的清凉，当我再浮出海面时，我突然听到了一阵“托托”的马达声，自远而近，传了过来，接着，我已看到了海面上，出现了一个极小的黑点。<p>　　石菊也已然看到了这个黑点。她立即道：“有船来了！”我嘱咐她：“不要慌，他们无论如何，看不到我们的。”石菊道：“卫大哥，你相信那船是向我们驶来的么？”我点了点头，道：“应该是，现在不是钓鱼的季节，更不是出游的时候。”<p>　　小黑点渐渐变为大黑点，又可以看出，那是一艘很大的快艇。<p>　　“等它再驶近些，我们再潜下海去。只希望那群魔鬼已然远离了。”我对石菊说着。事实上，我才一说完，那快艇已然可以看得更清楚了。我心中一面想，一面道：“奇怪，莫非地图已然到了死神的手中？我们以逸待劳，在礁石拣一个地方藏了起来，有人潜水下来的话——我相信一定有的——我们可以毫不犹豫地将他们杀死，每一名黑手党徒，都是死有余辜的！”<p>　　石菊仰起头来看我：“然后，又怎么样呢？”<p>　　我笑了一笑，道：“然后，我有一个极其大胆的计划……”<p>　　我详细向她将我的计划讲了一遍，那快艇已然更近了，我们潜下海底，像一头鱆鱼似的，藏在两块礁石的当中。<p>　　没有多久，我们已然可以看到那艘快艇的螺旋桨所搅起的水花。<p>　　快艇在那堆礁石的四周围，绕了一转，我们又看到一只铁锚，沉了下来。<p>　　我们的氧气，还足够我们在海底潜伏两个小时以上，我们耐心地等着。果然，没有多久，已然有两个人，潜了下来。<p>　　那两个人，正如我所料，戴着潜水帽，穿着最灵便的潜水衣，带着射鲨鱼的枪。使我高兴的是，他们是负着筒装氧气的，和船上并没有直接的联络。<p>　　我看着他们向下沉来，沉到了底，其中一个，手中还拿着一块板，正在向他的同伴，指指点点，两人迅速地向礁石游来。<p>　　石菊已然将匕首取了出来，我向她摇了摇手，示意用不着武器。他们两人，沿着礁石，将要来到我们的面前时，我们两人，双足蹬在礁石上，像箭一样地向前射了过去。有时要解决一个敌人，并不容易，但有时，却容易得出奇。<p>　　我们以人作箭，向前激射而出，头正好撞在那人的胸口！<p>　　虽然有着潜水衣的阻隔，但是这一撞的结果，已然非常明显，潜水帽之中，整个红了，那是这两人吐出来的鲜血，他们绝不能再活了！<p>　　我和石菊两人，迅速地将他们拖到那洞中，将他们身上的潜水衣和潜水帽，剥了下来穿上。又取了他们的鱼枪。当然，在水中戴上潜水帽，是没有用的，但我们可以屏住气息。<p>　　这一切，全是我计划的一部份，不到十五分钟，我们自然游出了洞，向海面上升去。就在那一瞬间，我好像感到我的计划中，出现了一个漏洞。<p>　　也就是说，有一件什么事，没有弄好，那是会妨碍我整个计划的。<p>　　可是那时候，却已然没有时间去给我细细思索了，我和石菊已然浮上了水面，我抬头看去，快艇就在我们前面不远处，甲板上站着不少人。我回头向石菊望了一眼，又碰了一碰鱼枪，两个人一齐向快艇游去。不一会，已然来到了艇边，向艇上爬去。<p>　　可是，当我们两人在艇上站定的时候，突然看到“石头心”尼里，手中握着一柄大口径的手枪，指着我们，喝道：“别动！”<p>　　我陡地一呆，那个破绽，我还未曾想到，但如今我已然可以肯定，只有这一个破绽了，要不然尼里怎会这样对付他的伙伴？<p>　　我几乎没有考虑，立即扬起鱼枪，一扳枪扣，“砰”地一声响，我看到尼里手中的枪，发射一下，但是整柄枪却已然向外飞去。<p>　　而他的右手——如果那还能称作的话，只怕也已然永远不能握枪了。<p>　　我一个转身，正要和石菊再跳入海中的时候，枪声又响了，四面已然有十来个人，握着手提机枪，将我们围住。<p>　　而“六亲不认”范朋，则悠闲地踱了出来，冷酷地道：“别动，除下潜水帽！”<p>　　我绝无第二个路途可循，向石菊望了一眼，我除下了潜水帽，范朋一看是我，面上现出了极其惊讶的神色。我知道他的惊讶，是他如此周密的布置，竟然未将我们炸死的缘故。<p>　　“原来是你！”他冷冷地说着，和我保持相当的距离，带着黑手套的手，得意地摸着下巴。<p>　　我向左看去，尼里已然由人扶下了舱，我立即道：“我要见‘死神’！”<p>　　范朋哈哈大笑起来，道：“‘死神’么？他大约在蒙地卡罗的赌台旁边！”<p>　　我怔了一怔，道：“他没有来？”范朋耸了耸肩，道：“他何必来？”<p>　　这倒的确使我莫名其妙了，事情和那么钜大的宝藏有关，“死神”竟然肯将之完全托付在“六亲不认”范朋的身上？“死神”对范朋，有那么强的控制力么？<p>　　我吸了一口气，道：“范朋，我对你不能不佩服，何以我们一出水，你便知道事情不对了？”<p>　　范朋笑得更是高兴，右手握了拳，打着左掌心，道：“你疏忽了，洛奇手中的木板，地图就贴在上面的，浮了上来！”我心中暗骂自己该死，那就是我刚才感到的那个疏忽！<p>　　当我们一头撞那两人的时候，其中一个手中的木板，浮上了海面，而我未曾觉察，当然，即使是傻瓜，看到了那块贴着地图的木板浮了上来，也可以知道海底发生了变故！<p>　　我已然没有心思再去理会那幅地图会到了黑手党徒的手上，因为我感到，我和石菊，都活不长了！范朋以看着动物园中珍禽奇兽的眼光看着我，好一会，才道：“好，你找到了什么？”<p>　　我陡地向四周望了一下，道：“我找到了什么，你们还不能发现么？”<p>　　范朋的脸上，现出了一个十分阴险的笑容，好整以暇地除下了黑眼镜，呵了一口气，抹了抹镜片，我这时才看到他的眼睛，泛着一种淡青的颜色，那是属于一种最阴毒的人的眼睛。<p>　　我好几次落入“死神”的手中，处境当然是极其危险，但是我却从来也没有惊慌过，因为“死神”虽然是穷凶极恶的匪徒，但多少还有一点中国绿林好汉的味道，懂得“惺惺相惜”，但是“六亲不认”范朋，这种西方制度下的产物，穷凶极恶的匪徒，他怎肯轻易放过手中的猎物？<p>　　他又缓缓地戴好了眼镜，侧了一侧头，道：“搜一搜他的身上！”立即有四个人，踏前了一步，两个向我走来，两个向石菊走去。<p>　　这是我们两人，唯一的机会了，我立即以中国话向石菊叫道：“他们一靠近来，立即动手，向海中跳去！”石菊答应道：“知道了！”<p>　　我们两人一问一答，范朋自然听不懂，他立即狠狠地道：“你们说什么？”我道：“我吩咐这位小姐，不要企图抵抗。”<p>　　范朋冷笑一声，道：“算你识趣！”这时候，我的身前，已然站定了两个大汉，我略略偏头望去，只见石菊的神色，十分紧张，她身前两个人，此时嘻嘻哈哈地笑着，我陡然间大叫一声，双臂一伸，已然将面前那两个大汉，一齐抓住！<p>　　也就在此际，“六亲不认”范朋发出一声短啸，枪声立即响起，我以最快的速度，将抓在手中的那两个大汉，向外抛了出去，就着一抛之势，我足尖一点，一个倒跃，向海中窜去，一直到我没入了海水中，我仍然听得密集的枪声！<p>　　我一到了海中，立即看到了石菊，也迅速地向海水中沉来，但是，在她游过的地方，在碧绿的海水中，带起两股红线。<p>　　那情形，就像是喷气式飞机，在万里无云的晴空中掠过，带起白色的气尾一样。<p>　　我立即知道石菊已然受了伤，而且必定是被刚才那一排乱枪，射中了她的身体，而且所受的枪伤，必定非常严重，否则，她的鲜血，不会流得如此急剧与凶猛，以致在海中，形成两条红线。我向她游去，已然发现她的手足平伸，显然已经昏了过去，我连忙将她挟住，尽可能向外游去。<p>　　所幸石菊虽然昏迷不醒人事，但她的身体异常纤瘦轻盈，挟着她还不至太困难。<p>　　这时候，我们虽然逃出了“六亲不认”范朋的掌握，但是情形却是更坏！<p>　　范朋可以派人下海去追击我们，海底射击的好手，在二十公尺之外，要以鱼枪射中一个人那么大的目标，是绝无问题的事。<p>　　而且，石菊受了重伤——我只是略略地看了一看，已然看到她有两处受了伤，一处是在右腿，正射在大股之上，那还不十分要紧，但是另一处伤口，却是在左肩之下，我恐怕这一枪，已然伤及了她的内脏。<p>　　我们不能浮上海面去，而这一片海域，又是有着虎鲨出没的！<p>　　在海中看来，石菊的面色，简直已然和海水一样颜色，绝不似人类，我想了想，觉得我们毫无逃脱的希望，我立即下了决定，双腿一蹬，首先将石菊托出了水面，我自己也浮了上来！<p>　　我只不过游出了二十公尺，我一浮出水面，便可以听得范朋的大笑之声，我立即叫道：“范朋，快抛救生圈下来！”<p>　　范朋仍然发出令人难以忍受的笑声，我吸了一口气，道：“范朋，你若是不理我们，那你是在拒绝财神！”范朋发出了一声尖啸，一只连着绳子来的救生圈掉下，我松了一口气，一抓住了救生圈，不一会便已然重又上了甲板。<p>　　我立即将石菊放在甲板上，以人工呼吸的法子，令她吐出了腹中的海水，道：“有医生么？快进行急救！”范朋倚着船舱，懒洋洋地道：“没有。”<p>　　我霍地站了起来道：“范朋你听我说——”我的话未曾讲完，范朋已然冷冷地道：“在这里，是我说话，不是你。”<p>　　我定了定神，道：“很好，但是范朋，在三亿美金面前，你们也不能讲话！”<p>　　范朋望了我半晌，道：“船上没有医生！”我向石菊望去，只见她一声呻吟，已然微微地睁开眼来，以一种极其幽怨的眼色望着我，我感到心中一阵绞痛，道：“范朋，快驶回巴斯契亚去，只要她有救，我将所知的秘密，那地图以外的，全讲给你听！”<p>　　范朋“哈哈”地笑着，向我走了过来，我站着一动也不动。<p>　　范朋来到了我的面前，摸出了一盒烟来，递到了我的面前，道：“吸烟？”尚未等我回答，他立即左右开弓，在我的面上，狠狠掴了两掌！<p>　　我双颊感到了一阵热辣辣，倒不是疼痛，而是我从未捱过人家这样地打过。<p>　　如果只是我一个人的话，我一定立即出手，我一出手，当然可以将范朋撕成碎片！但是我却忍着不动，范朋冷笑了几声，后退了一步，道：“你明白了么？”我咽下了一口唾沫，道：“明白了，范朋先生。”范朋道：“很好，我们回巴斯契亚去！”<p>　　马达声又响了起来，快艇回巴斯契亚去，我俯身下去，看视石菊，石菊挣扎着抬起手来，在我的面颊上，轻轻地抚摸着，眼中渗出了泪珠。<p>　　我低声地道：“你不要怕！”<p>　　石菊的嘴角，略略地牵动了一下，道：“卫……大哥，我一点不怕，我问你，你对随便什么人，都那么……好么？”我苦笑了一下，道：“我对你有什么好？我忍着，是为了我自己！”<p>　　石菊困难地摇了摇头道：“不，我知道，你……是为了我！”<p>　　我伸手在她中枪的附近，封住了她的穴道，略略地止住了流血，转头开去，道：“你不要多说话，休息一下再说吧！”<p>　　石菊紧紧地握着我的手，指甲发白，果然一句话也不说。我看着范朋，道：“船一靠岸，就将石小姐送到医院去，然后，你可以得到我的全部实话！”<p>　　范朋阴险地笑着，轻轻地点着脚尖，显得十分得意。没有多久，船已然傍岸了。<p>　　但这时候，石菊也已然陷入半昏迷的状态之中，她不断地叫着我的名字，我要用很大的力气，才能将她的手指，扳了开来。<p>　　范朋吩咐手下，以担架将石菊抬到当地的医院中去，有了“死神”对付黎明玫的先例，我坚持要随行，但是我所得到的回答，却只是腹上猛烈的三拳！<p>　　我在船上，望着被抬走的石菊，直到他们转过了街角，我才转过身来，范朋冷冷地问我：“好了，你得到了一些什么？”<p>　　我吸了一口气，心中在估计着时间。镇上唯一的一间医院，离开码头不算很远，大约二十分钟的时间，便可以到达了。<p>　　而在这样的小镇上，医院一定会多问石菊何以受伤，而会将她立即抬进手术间。虽然，黑手党的威名，会令得这小镇的警察当局，眼开眼闭，不敢动手，但石菊一到了手术间，却是安全的。<p>　　我只要拖延半个小时，就可以设法脱出他们的掌握——如果能够逃脱的话。<p>　　我想了并没有多久，便道：“就在这儿告诉你？不上岸去？”<p>　　范朋冷冷地道：“不上岸去！”就在这时候，“石头心”尼里，也走上了甲板来。他右手用纱布紧紧地包扎着，又有一条白布，将手臂挂在颈上，那是我鱼枪在他右掌掌心穿过的结果。<p>　　他越是走近我，面部的肌肉，便越是歪曲，正当他要伸手入袋之际，范朋及时喝止了他，道：“尼里，等他说出了话，再干他不迟！”<p>　　尼里转过身来，狠狠地道：“他不会说的，什么也不会说的，中国人永远不向敌人屈服的，难道你不知道么？”范朋一听，面色便是一沉。<p>　　尼里还待怪叫时，范朋已然不高兴地道：“够了，尼里，这儿是我说话！”<p>　　尼里整个人，僵住了不动，我从来也未曾见过一个小个子的人，会有那样令人心惊的姿势和表情，连得范朋也震动了一下。<p>　　气氛的紧张到了极点！如果不是四周另有几个黑手党徒，提着手提机枪的话，这倒是我逃走的一个极好机会！那情形，就像是一枚钉子，钉进他的面上一般。<p>　　“好吧，”他说，“好吧，等你问完了话，这个人是我的。”<p>　　范朋向前走动了两步，拍了拍他的肩头，但是他只拍中了一下，尼里便闪身避了开去，并且，连范朋说些什么他都不听，就向船舱中走去。<p>　　我注意在那一瞬间，范朋僵在半空的手，紧紧地捏成了拳头、面上也闪过了一丝极其愤怒的神情！<p>　　“范朋，”我趁机说，“听说黑手党是一个必须严格服从和尊重领袖的组织！”<p>　　我的话才一说完，范朋已然旋风也似地转过身子来。“闭嘴！”他大叫道：“闭上你的臭嘴！”<p>　　我只是毫不在乎地耸了耸肩，范朋向那四个黑手党徒扬了扬手，自己便向船舱之中，走了进去，那四个人押着我，跟在他的后面。<p>　　范朋自从吃过我的一个亏后，已然学乖了许多，在他和我之间，不但保持着相当的距离，而且还隔着另外的两个人。<p>　　如果我想重施放技的话，不等我扑到他的身旁，我的身子，可能已然成了黄蜂窝了！<p>　　因此，我只得跟着他们，走进了船舱，和范朋面对面地坐了下来，中间，有一个黑手党徒，提着枪，对准了我，两旁也有。而在我的背后，一根硬得出奇的钢管，就抵在我的颈后。<p>　　那是手提机枪的枪口，当你想到，另一个人手指轻微的动作，便能令得你带着那么丑恶的样子，离开这个可爱的世界时，你总会觉得不很舒服的。但是，我却很高兴那人以枪口抵住了我的后颈，因为这样，他就离得我极近，令我能在片刻之间，便可动手！这是我要首先解决的一个——当冰冷的钢铁，触及我肌肤的时候，我已然决定了。<p>　　冬天的白昼是很短的，经过了一日的折腾，天色已然很黑了。<p>　　快艇停在码头上，从窗口望出去，码头上隔很远。才有一盏路灯。游艇中有发电机，船舱中十分光亮。<p>　　我们坐定之后，范朋道：“希望尼里的话，不是对所有的中国人而言！”我冷笑了一下，道：“自然，就像意大利人之中有你一样，中国人中，也会有像我这种懦夫的！因为无论世界上任何一个国家，其人民的性格，都不会完全相同，这一点你懂吧！”<p>　　“六亲不认”范朋猛地伸直了腰，但是他立即又靠背坐下，道：“你说吧！”<p>　　我假作迷惑，道：“我弄不懂，为什么你们有了地图，还要我供给情报？”我看到那块木板！——贴着地图的那块，就在范朋的身旁，所以才如此说法。<p>　　范朋道：“地图——”他只说了两个字，便停口不言，改口道：“你说你的。”<p>　　“好，”咽了一口沫，道：“在你们的巧计安排下，或许只是‘死神’的设计，你照计施行而已，我们并没有炸死！”<p>　　范朋一笑：“那算你们运气不错，可以活着，接受我的两下耳光！”<p>　　我又感到耳根发热，道：“但是我们却凑巧发现了一个礁洞，在那礁洞之中，看到了佩特·福莱克的尸体，他是被鲨鱼咬死的！”<p>　　“佩特·福莱克是谁？”<p>　　“他是德国人，那幅地图，相信就是他所绘制的，因为他是纳粹近卫队的队员。”<p>　　范朋点了点头，道：“又发现了什么？”我假装想了半晌，范朋厉声道：“快说，照实说！”我这才无可奈何地道：“好，照实说，在那礁洞中，有着四双大铁箱！”<p>　　我看到，不但范朋的眼中，射出贪婪的光采，连所有的黑手党徒。眼中也充满了贪婪和欢喜！我装出十分激动的语气，道：“我们开了其中的一只，范朋，我敢发誓，你一辈子也未曾见过那么多的宝物，那完全是天方夜谭中的故事！”范朋究竟不愧是黑手党的党魁，在其他的党徒，已然被我所虚构的故事，弄得眼中射出狂热的贪婪眼光之际，他却反而冷静了下来。<p>　　“是么？”他冷冷地道：“你的故事，有什么证据呢？”<p>　　“有证据！”我在虚构故事的时候，早已想好了对策，我伸手进衬衫，贴肉取出一件物事来，手向前一伸，道：“看这个！这是我顺手取来的。”<p>　　霎时之间，船舱之中的呼吸声，突然沉重起来，在我手中，是一团闪烁不定的蓝光，那样美丽的蓝色，简直就像是蓝色的彩珠一样！<p>　　而发出那么美丽的蓝色的光彩的，则是一块扁平六角形的蓝宝石，宝石只不过是一个指甲那么大小！<p>　　我相信范朋对鉴别珠宝，一定有一手，我看到他一挥手，将太阳眼镜挥飞了开去，眼珠几乎要脱离眼睛，跳跃而出！<p>　　这一颗蓝宝石，可以说，在世界上已然被发现的蓝宝石中，绝不会在三名之外。那是我前两年在印度的时候，为一个巴哈瓦蒲耳的土王做了点事，那个土王送给我，我因为喜欢客观存在那个近乎梦幻也似的色彩，所以镶上托子，佩在身边，此时取了出来，作为故事的证明。<p>　　范朋和黑手党徒的头，不由自主，向前伸了过来，我知道这些匪徒，心中一定致力于盘算，就是这一块蓝宝石，便可以供给他们多么豪华的享受，而那正是我所希望的！<p>　　事实上，我也早已知道，那块蓝宝石的那种美丽得几乎有催眠力量的光芒，一定会令得这些贪婪之徒，暂时地忘记一切！<p>　　我将手向范朋伸过去些，范朋又将他的头，伸过来一点，然而，我猝然之间，五指收拢，将蓝宝石紧紧地抓住，一拳向范朋的下颔击去。<p>　　那一切，是来得如此之突然，任何人都未及防备，而我那一拳，足运了八成功力，范朋中了一拳之后，整个身子，都向上飞了起来，“砰”地一声响，他的身躯，正好撞在灯上，片刻之间，船舱之中，一片漆黑！<p>　　我不等那些黑手党徒明白发生了什么事，身形展动，已然掠出了几尺，在我早已认定的方位之中，抓起了那块木板，便立即从船舱的另一端，逸了出去。<p>　　直到我出了船舱，才听得震耳欲聋的机枪声，和四条怪龙似的火舌。但是枪声却来得那么短促，立即停止，那当然是四个黑手党徒，身子已然吃饱子子弹的缘故。紧接着，我看到了尼里和几个黑手党徒，冲了上来，我连忙退回船舱之中，踢开了一条尸体，夺过了一柄手提机枪来，不等尼里来到舱口，我的手提机枪，已然怒吼起来！<p>　　枪声本来是刺耳的，但是当子弹射向无恶不作的匪徒之际，枪声听来，简直动听过纳京高的歌喉，而机枪的抖动，也好看过玛留芳婷的舞姿！一切只不过是五分钟之内的事，我按了手提机枪，挟着木板，当然早已放好了那块引得他们进地狱的蓝宝石，靠上了岸。<p>　　等我转过了街角的时候，才见到人群如湖水似地奔来，几个警察，反被夹在人群的当中。跑在最前面的人见了我，大声问道：“什么事？什么事？”我也大声道：“不知道，我刚写生回来！”一面说，一面扬了扬木板，人群立即弃我而去！我心中暗暗好笑，立即隐没在黑暗之中，向医院走去。现场看来像是尼里和范朋火拼的结果，因为范朋带着几个黑手党徒，死在舱内，而尼里和几个黑手党徒，又死在舱外！直到明早，我有了报纸，才知道我的估计不对，“六亲不认”范朋，竟然奇迹也似地未曾死！<p>　　他中了我的一拳，身子飞起六尺高下，撞破了灯，又立即跌了下来，当那四个黑手党徒，盲目扫射之际，他并未曾中弹！而我那一拳，反倒因为他的身子腾空而起，在无形中卸了一部份力道，而未曾将他当场击毙，他却因此活了下来，但是他并未道出事情如何发生的。<p>　　范朋只是一口咬定，是尼里起了杀害他的意思，他幸免于难，科西嘉的警务当局，将他带到巴黎，但是巴黎最高警务当局，也对他无可奈何，因为他看来像是个被害者，只得录了口供放人。<p>　　以后的几日中，我又看到法国有一张报纸上说，警方对于在一柄手提机枪上，发现一些奇怪的指纹一事，表示十分困惑，但也只是略略一提，以后根本未曾再见有什么消息。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_11'>第一卷 钻石花 第八章 死神的蜜月</b><p>");

document.write ('　　这些，全是以后的事了，当时，我以最快的速度，来到了医院，在途中，将地图小心撕了下来，放入袋里。进了病房，我看到石菊面色苍白地躺在病床上，肩上和腿上，却扎着绷带。她看到了我，嘴唇抖动，一个字也说不出来！<p>　　病房之中只有一个病人和一个护士，石菊的身上，还穿着动手术后的白色衣服。我取出一张百元面额的美金来，交给那护土。道：“小姐，我要买你身上的衣服，快！快脱下来！”<p>　　那护士接过了钞票，呆了半晌，才“啊”地一声尖叫，忽然昏了过去！<p>　　我立即动手，将她的护士制服除去，由于是冬天，她在护士制服里面，还穿着厚厚的羊毛衫和呢裙，我从来也不曾动手强脱过一个女人的衣服，尤其是一个已然昏了过去的女人，但是我却顾不得那么多，将她的羊毛衫和呢裙，全部脱了下来，向石菊抛去，将仅剩底衣的护士抱到病床之下，拉过了毯子，将她盖住，才将她摇醒，不等她再次尖叫，我已然道：“一百元美金足够你买十件美丽的衣服了，我们绝无坏意，也不是坏人，只不过因为事情紧急而已！”那护士向我望着，又望了望紧裹住身子的毛毯，你猜她说了些什么？她道：“你脱了我的衣服，就立即将我以毛毯裹起来了么？”我点了点头，她便立即掩住了脸大声哭起来了！<p>　　经过了这一次，我敢夸口，我对科西嘉女人，只有无比的了解！<p>　　当时，我当然来不及向她道歉，回头一望，石菊已然穿好了衣服，而医院中其他人，也已然闻声赶来，我连忙抱起石菊，从窗口跳了出去，回到了“银鱼”，到了房中，我才松了一口气，向石菊叙述在快艇中所发生的情形。石菊担心地道：“如果警察来麻烦我们呢？”我笑了起来，道：“已然没有人会来麻烦我们了，地图已然在我身上，我们可以再向罗马订购潜水用具，在潜水用具未到之前，我们不妨到蒙地卡罗去，碰碰运气，会一会‘死神’”石菊现出了一个极其甜蜜，也极其疲倦的微笑，她躺在我的臂弯中，低声道：“卫大哥，吻……我一下！”我俯首在她的额上，吻了一下，她又轻轻地叹了一口气，我知道，她是希望我吻在她丰满的嘴唇上。没有多久，她便睡着了，我不敢离开她，就在沙发上，睡了一宵，第二天早上醒来，石菊已然可以走动了。<p>　　在我还未及发问之际，她已然向我解说，原来在那两个黑手党徒，抬她到医院去的途中，她已然在伤口上，敷上了秘制的伤药，医院所做的事，只不过是将她的子弹，取出来而已。<p>　　也就是在那个时候，报纸贩送来了巴斯契亚镇上的报纸，有如此重大的新闻，大约还是有史以来的第一次，我看了报纸，才知道范朋未死，如今轮到他躺在医院中了，我也知道，虽然范朋未曾讲出事实，但其余的黑手党徒，和地头蛇马非亚等人，一定是知道的，因此，我们立即离开了巴斯契亚，坐船到尼斯。当然，我们是暂时离开，还要回来的。两天之后，我们已然出现在蒙地卡罗的第一流酒店之中！<p>　　在途中，我和石菊两人，细细地看了那一块破布——藏宝地图，在正面的红点上，我们发现，我们曾经到过的地方，绝不类地图上指出的藏宝点，不知道何以佩特·福莱克会将那么多的氧气，放在那个礁洞之中。佩特已然死了，这件事，只怕也永远成为一个谜了！<p>　　而在那破布背面的文字，也就是我第一次得到地图，未曾看清的文字，翻译出，是如下面所录的，其中，有括弧的地方，是原来的文字已经全然不清，是我和石菊两人费了不少时间，推敲出来，自以为正确的字眼。整段文字，我确信是日记的一部份。<p>　　下面就是这一段文字：<p>　　“……奇怪的任务（来了，令得）全船的人，忙碌不已，使我（以为是）有要员来到，但是来的，却是达雨中校和六个近卫队员，和六只大铁箱，铁箱沉重得不可（想像，我只想过）伸手摸了一下，就捱了一下耳光，我们驶到了巴斯契亚港外，就（停了下来），近卫队员（带着）箱子，潜下海去，我觉得十分不（平常），但是我们却奉命不准上甲板，我记下了我们所在的位置，那是纬度四十二度八点零七二分，经度……（卫按：这一地方，是最主要的，但是却已然模糊到无法辨认的程度，我不能凭想像而填上数字去，我相信，范朋那句只说了两个字的话，一定是‘地图已然缺了经度的数字’！）”我深信记录下来的人，也已然料到那是大批宝藏，所以他才将方位记得那样详细。虽然未知经度，但是纬度却被记录得十分准确，我和石菊，都充满了寻到这笔宝藏的决心！在豪华的大酒店的厚厚地毯上走着，我们订下了两间房间，并立即为石菊和我自己，制了新装。<p>　　我打电报叫我的经理人，电汇大量款子到蒙地卡罗来，以应付我们的用途。我的经理人虽然照办，但是却也带来了一封长达千余字的电报，劝我切不可沉溺于赌博！<p>　　我早已说过，我有一个很好的经理人，可不是么？<p>　　我相信范朋偶然提起“死神”在蒙地卡罗，一定不是信口胡扯的。<p>　　但是接连三天，我和石菊，出入于各种豪华的赌场，并未发现“死神”。<p>　　石菊的伤势已然痊愈，我们也准备离开蒙地卡罗了，可是第四天，当石菊正在我房中的时候，侍者突然打门，用银盘托进一张名片来。我心中感到十分奇怪，因为我们在蒙地卡罗，照理是不应该有人会知道的！<p>　　我立即拿起了名片，一看之下，不由得怔了一怔，名片上的名字，我是不能照实写出来的。他就是我姑且称之为纳尔逊的那位先生。<p>　　我向石菊望了一眼，道：“一切由我应付，你尽可能不要出声。”<p>　　石菊也看到了名片上的名字，她点了点头，我向侍者道：“请这位先生进来！”<p>　　侍者鞠了一躬，便退了出去，不一会，门上便响起了敲门的声音，我大声道：“进来，纳尔逊先生！”<p>　　纳尔逊推门进来，只有他一个人满面笑容，道：“好啊！卫先生，石小姐，我们又见面了！”我不知道他用意何在，但是我已然打定了主意，绝不与警方，有任何私人交情以外的往来。<p>　　“欢迎！欢迎！”我也满面笑容，“有没有在赌场上赢钱？”<p>　　纳尔逊哈哈地笑着，坐了下来，石菊调了几杯酒，给我们一人一杯，他一口就喝了半杯，兴致好像更高了，满面红光，在谈了一些蒙地卡罗的风光之后，他突然又道：“卫先生，我本人，很佩服你的为人，但是却不赞成你对国际警方的态度！”<p>　　渐渐来了——我想着。我只是微微一笑，道：“纳尔逊先生，你不能强迫一个人去做他所不愿做的事情的，是么？”<p>　　纳尔逊哈哈大笑，他手中的半杯酒，也因为他的大笑，而溅出了几滴来。<p>　　我和石菊互望了一眼，不知道纳尔逊这样大笑，究竟是为了什么。好一会，他才停住了笑声，道：“你，卫先生讲得不错，我绝不能勉强别人，但是我却可以勉强你，你同意么？”我心中暗暗惊异，但面上却装出极其不愉快的神色，道：“纳尔逊先生，我要请你原谅——”当时，我们是用英语交谈的，“我要请你原谅”这一句话，是英语中暗示对方失言的技巧说法。纳尔逊却道：“不必，卫先生，说痛快些，我要强逼你做一件事！”<p>　　纳尔逊讲话时的那种态度，不但越出了礼貌的范围，而且，还伤及了我的自尊心！我立即站了起来，道：“纳尔逊先生，我想你的公务，一定很忙吧？”<p>　　我也完全不客气，变相地向他下逐客令来了！纳尔逊笑了一下，道：“不错，我的公务很忙，但是我在这里，也是为了公务。”<p>　　“哦！”我讽刺地说：“直到今日，我才知道国际警方的工作，是手执酒杯，对着一个不愿与警方合作的人大发脾气！”<p>　　纳尔逊的涵养功夫，的确令人佩服，他面上仍然带着微笑。<p>　　但是我相信，他的心中，一定十分愤怒，至少十分不习惯，以他的地位而论，是很少有人敢用这样的态度与他说话的。<p>　　“那么，”他笑了笑，轻轻地晃了晃酒杯，呷了一口，道：“以你看来，我们的工作应该是什么呢？”<p>　　我大声道：“去找罪犯，去找犯了法的人！”<p>　　纳尔逊舒服地坐了下来，道：“那么，我正在做着我的工作。”<p>　　我实在给纳尔逊的态度激怒了，我甚至大笑了起来，道：“亲爱的纳尔逊先生，那么说来，你以为我们两人是犯罪者了，请问，我们犯了什么罪？”<p>　　我以为我的话，十分幽默，纳尔逊一定会脸红耳赤，不知所措的。但是，事实却出乎我的意料之外，纳尔逊以钢一样的眼光望着我，简单而肯定地道：“谋杀！”<p>　　谋杀！我几乎跳了起来！<p>　　纳尔逊又微笑着，道：“卫先生，感到吃惊么？谋杀！至少，你谋杀了五个人之多！”<p>　　我实在再也忍不住了，我冷冷地道：“纳尔逊先生，这是我所听到的最荒唐的指控，证据呢？亲爱的先生！”纳尔逊从他西装的上衣袋，摸出了三张甫士咭大小的照片来，却又不让我看，他将照片放在手背上，敲了两下，道：“卫先生，巴斯契亚镇码头上的那件案子，我相信你一定很留心报上的报导。”<p>　　我昂然而立，“是又怎样？”<p>　　“好！”他始终不发怒，虽然我一直激怒他：“那末你一定看到过有一张报上说，在一柄手提枪上，发现了几个来历不明的指纹一事？”我感到自己的手心，已然在出冷汗了，口中也显得十分干燥，但我仍然道：“看到过又怎么样？”<p>　　“不幸得很！”纳尔逊摇了摇头：“不幸得很，那几个指纹，已经给我查明，是你留下的。卫先生，这事，你怎么解释呢？”<p>　　他一面说，一面将手中的三张照片，递了过来，我机械地伸过手，将那三张照片，接了过来，一张摄的是那柄手提机枪，还有两张是放大的局部，机枪柄上，有着清晰的指纹，只是粗略地看上一眼，我便可以认得出，那是我自己的指纹！<p>　　我早就知道纳尔逊不会无事而来的，但是却也未曾料到，他已然掌握了这样的王牌！<p>　　我强笑着，实则上我面上的肌肉，已然十分僵硬，笑容也一定非常难看。我站着，装做是十分细心地观察那三张照片，实际上，我根本是无话可说！<p>　　忽然，石菊激动地叫道：“是他杀了那些人，又怎么样，难道不应该杀么？不是为社会除害么？”<p>　　纳尔逊点了点头，道：“石小姐，作为个人，我们同意你的见解。但不幸得很，尼里在罗马，是一个大公司的董事长，在法律上来看，他是商人，而他死了，是卫先生将他杀死的。即使掌握了尼里的犯罪证据，未经过法庭，尼里也不能死，更何况卫先生和警方一点关系也没有，小姐，你明白了么，这是谋杀！”<p>　　石菊望着我，我望着她。我们两人，一句话也说不出来。<p>　　纳尔逊搓着手，道：“我还可以和你们讲一个小故事，有一个死囚，已然定期要上绞刑架了，他的一个仇人，决定要亲手将他吊死，便买通了刽子手，由他假冒刽子手去执行死刑。结果，那死囚如预定般地死了，那个假冒刽子手的人，却被控蓄意谋杀，罪名成立！”<p>　　“那你为什么不将我拘捕呢？”我无力地说。“卫先生，”纳尔逊笑了一下，道：“老实说，意大利和法国的警察总监，都应该赠你勋章，国际警方，非常感激你。我是主办人，目前，知道那指纹是属于你的，只有少数人，事情是可以完全不起波纹，而归于平静的。”我苦笑着道：“纳尔逊先生，你要什么，趁早说吧！”<p>　　纳尔逊兴奋起来，他站了起来，来回踱了几步，拍着我的肩头，道：“年轻人，对于你的勇敢、机智，我本人十分佩服，我更知道你深谙中国的传统武术。像你这样的人才——”我不等他讲完，便断然道：“我绝不加入警方工作！”纳尔逊笑道：“我知道中国人的脾气，同情是在赛尔墩的一面，而不在黄天霸一面，我绝不愿勉强你的。”想不到纳尔逊对中国的故事，也如此熟悉，我道：“那你想要什么？”纳尔逊道：“很简单，你们和‘死神’、和黑手党的争斗，以及你去到巴斯契亚，究竟是为了什么？”<p>　　我只好道：“我不相信国际警方竟会不知道？”纳尔逊道：“我们是知道的，但是不够多，卫先生，需要你的补充。”我望着石菊，道：“如果我拒绝呢？”<p>　　纳尔逊笑了起来，道：“你不会的，你是那么的聪明和有决断力……”我打断他的话，道：“好了，不必再称赞我了，这件事，我不能作主，是要由石小姐来决定的。”我又立即向石菊说：“你可以拒绝他，我可以申辩是自卫杀人的。”<p>　　石菊道：“卫大哥，可是这样一来，黑手党徒岂肯放过你？就算你在法庭无罪，你怎能安全离开意大利？”我道：“你不必理会我，只在你自己而言，你能不能将事情和盘托出？”<p>　　石菊现出一个极其犹豫的神色，我看出了她心中的为难。她绝不要为我增加麻烦，但是要不为我增加麻烦，就是要为她自己增加麻烦！<p>　　我想了一会，道：“我们拒绝他吧。”石菊插了摇头，道：“不！”<p>　　我立即劝她：“你千万不要感情用事！”石菊道：“我一点也不感情用事，我至多不回西康，也就是了。”我追问道：“菊，你隐瞒了事实，你不回西康，但西康会有人来找你的！”石菊呆了半晌，面上立时现出了极其坚决的神色，道：“卫大哥，我已然决定了！”<p>　　我们两个人，是以中国话交谈的，我只当纳尔逊听不懂，可是，石菊的话才一出口，纳尔逊立即道：“我相信石小姐的决定，一定是明智的决定！”纳尔逊的这几句话，是极其纯正的中国北方话！我们两人，不禁怔了一怔，纳尔逊道：“我曾在河北，住过三年，但不讨论，你们究竟是为了什么才去巴斯契亚的，是宝藏么？”石菊点头道：“不错！”纳尔逊大感兴趣，道：“真是？是什么人的宝藏，迦太基商人，还是水手辛巴德的？”石菊并不因为纳尔逊的话而有丝毫的笑容，她沉重地道：“都不是，是隆美尔的。”<p>　　石菊终于说出了事实，我心中感到莫名的难过，我是那样的对不起她！北太极门掌门人，一定会派出许多人，在世界各地，搜集她的踪迹，而将她置之死地——即使她是掌门人的女儿。而石菊从此以后，也就永远只有逃避，逃避……想在一个地方。住上一个较长的时间都没有可能！我想，纳尔逊听了，一定会感到满足了。可是，忽然之间，我发现他的脸上，现出了一个极其奇异的神情，接着，那种神情，便变得十分滑稽，而半分钟之后，他已然大笑起来！我和石菊两人，都感到莫名其妙，因为纳尔逊就算高兴的话，也不至于这样失去控制地大笑的。好一会，纳尔逊笑得咳嗽起来，一面笑，一面道：“隆美尔的宝藏，妙哇，价值三亿美金，得到了它，便可以成为世界著名的钜富，哈哈，一幅破布上有地图，地图后面有文字，写得很神秘，只有经度，是不是？亲爱的先生小姐，这样的地图，在巴黎街头，向游客兜售的时候，只值十元美金！”<p>　　我和石菊两人，整个地呆住了，半晌，我才结结巴巴地道：“纳尔逊先生，你是说，整个事情，有关隆美尔宝藏、都是不存在的？”<p>　　纳尔逊又笑了一阵，道：“卫先生，你向我发出这样的一个问题。证明你虽然有非凡的才能，但是究竟年纪还嫌太轻！”在那一瞬间，我的脑中，闪过了不知多少的问题：“死神”对黄俊和石菊的追逐，那近卫队员之死，黑手党的大举出动，这一切，难道都是受了并不存在的传说之骗？但是，我又突然想起了第一次和黄俊相遇时的情形，他拈在手中，向海中一颗一颗抛掷下去的钻石，绝对不是假的。而且，钻石琢磨的形状，也是一九三零年到一九四零年之间最流行的那种。<p>　　我又想到了许多的问题，黄俊的态度，他给我看的那个意大利少女的相片，以及他再次要我交出地图时焦迫的神情。我开始了解到，黄俊所以将钻石抛入海中，是因为他心中的极度伤感，感到了财富对他，已然不发生作用。当然，那只有爱情，才有这样的力量。<p>　　我想得实在太多，而且思路也逐渐混乱起来。但是，我却还有足够的清醒，去作这样的判断，纳尔逊错了，我们是对的！<p>　　纳尔逊所说的可能是事实，那可以解释因为这宗宝藏的传说，知道的人很多，所以才有人出卖假地图为生，但这并不能证明我们的地图是假的。纳尔逊又笑了一下，道：“你们或许也有一幅地图，是不是？”<p>　　我答道：“不错，我们有一幅。”纳尔逊一伸手，道：“或许我的要求，十分愚蠢，但是我可以看一看么？”我望向石菊，石菊点了点头，我贴身取出了那幅地图，纳尔逊只是随便地一看，又哈哈大笑起来，道：“你花多少钱买来的？”我伸出手，向石菊摆了摆，令她不要出声，道：“用了一千镑！”<p>　　纳尔逊叹了一口气，道：“这不能算是骗局，一千镑是你自愿拿出来的。”他站起来，将地图放在沙发上，向门口走去，挥手道：“再见！”我心中大是高兴，忙道：“纳尔逊先生，关于我的事情——”<p>　　他笑了─笑，道：“放心，我回去，就将有关你的档案销毁，需要我效劳的，我绝对不会拒绝。”纳尔逊沉吟了一会，道：“事情倒是有的，而且不是以后，就是现在。”<p>　　我慨然道：“什么事，你说吧！”纳尔逊道：“你和石小姐别再沉浸在三亿美金的迷梦中，这就是我的希望了！”<p>　　我和石菊两人，脸都红了起来，纳尔逊微笑着，拉开了门，向外走去。我想要走到门口去送他，但是我只走了一步，便突然停止了！走廊上，有两个人在我门口经过，是他们使我停下来的！<p>　　我刚一停下脚步，便立刻一伸手拉石菊，使她和我急急一齐侧转身来，以免被那两个人看到。<p>　　那两个人，一个穿着一件贵族式的皮翻领大衣，手中握着手杖，气派十足，竟是“死神”！而在他身旁的那个女子，穿着一件雪也似白的貂裘大衣，我虽然只见到她的侧面，但是我也立即肯定了她是黎明玫！<p>　　我震动了一下，纳尔逊和石菊，也震动了一下，纳尔逊立即转过来，以一种奇怪的声调，对着房中，讲了几句无关重要的话。“死神”和黎明玫走过去了，他才向我们一笑，走出了房门。<p>　　我连忙抢到房门口，还来得及看到“死神”和黎明玫，转过了走廊，我轻轻地追了过去，发现他们两人，停在四一七号套房门前，我立即又转过身，回到了自己的房中。<p>　　我才一入房，石菊便劈头问我：“我们怎么办？”我挥了挥手，道：“你先别打扰我，我心中很乱。”石菊走了过来，道：“为什么？为了‘死神’？”<p>　　我只得含糊地答：“可以说是，也可以说不是！”石菊呆了一会，才转身去，道：“卫大哥，要是我是你，我就去看她了！”<p>　　我呆了一下，道：“去看谁？”<p>　　石菊道：“去看死神身边的那个女人，你是为了她而心烦，是么？”<p>　　我将手按在她的肩上，将她的身子转了过来，面对着我，道：“我们一齐去见她，她是黎明玫，也是你的母亲——”<p>　　石菊噘了噘嘴，但是我却并不理会她，自顾自地讲下去：“我相信你的身世，一定极其曲折，而你自己，一直不知道。”<p>　　石菊冷冷道：“不论你编造什么引人入胜的故事，我都不去见她！”我呆了一会，道：“这样说来，你愿意我独自去冒险了？”<p>　　石菊瞪大了眼睛，我拿起了大衣，道：“也好。你在这里等我！”不待我走到门口，石菊已然叫道：“卫大哥，我去了！”<p>　　我回过头来，发现石菊的脸上，有着泪痕，她真还是一个孩子！<p>　　我们并肩来到四一七号套房门口，我并没敲门，便推开了门，走了进去。<p>　　黎明玫正坐着，背对着我们，“死神”站着，立即转过身来，他见到我们，心中一定十分骇异，但是他面上却没有一点惊惧之色。<p>　　“明玫，”他叫着：“看看是谁来了！”<p>　　黎明玫转过身来，望着我，她脸上的神情，是那样的复杂，令人根本难以猜测她心中是喜欢，还是难过。我将门关上，小心地看了看周围，房中不像是有人埋伏着，“死神”笑道：“放心，没有人会在蜜月房中，埋伏着几个打手的！”<p>　　其实，即使他的房中真埋伏有打手，像我这种久经风浪的人，自然也不会惧怕的，不过，小心谨慎的行动，已成为我的惯性。<p>　　“蜜月房”三个宇，像是利箭一样地，刺入我的心中，我失声叫道：“明玫！”黎明玫猛地站了起来，几乎是在高叫：“别说了！”<p>　　“死神”的态度，十分镇定，例过头去，道：“明玫，应该住口么？”<p>　　在他的话中，听不出一丝一毫的恐吓意味，但是黎明玫一点，却立即又颓然地坐了下去，道：“不……不，你……说下去吧。”<p>　　“死神”微微一笑，道：“卫先生，你听到了没有？同样的，蜜月房中，也不欢迎不速之客，两位是不是——”他一面说，一面向电话走去，立即一个箭步，窜向前去，比他快了一步，一伸手，已然将电话线拉断，“死神”手中的手杖，也在这时候，扬了起来，我飞起一脚，那是一式“人”字脚，上身后仰，飞脚上踢，足尖所到的高度比头更高。<p>　　那一脚，正踢在他的手杖之上，“死神”向后退了一步，“砰”地一声，从杖尖射出了一颗子弹，声音很轻微，我再一伸手，向他的手杖抓去，死神手臂一缩间，手杖已向我手腕敲来！<p>　　我向左一闪身，身子一侧间，在一个几乎要向地上倒去的姿势中，避开了他手杖的一击，同时，足尖一勾，已然勾在他的假脚上，他身形一个不稳，便已然跌倒在软软的地毯上。<p>　　在他跌倒之际，我不必再费什么力气，便已然将他手中的手杖，夺了过来。<p>　　“死神”立即从地上，站了起来，满面通红。我从来也未曾见过他露出这样暴怒的神气，他像是根本不理会我，走到酒柜面前，倒了一杯酒，一饮而尽，在喘了一口气后，他面上的神色，才恢复了常态，转过身来，道：“不错，你懂得利用人的弱点。”<p>　　我这才知道，他所以暴怒，乃是我勾住了他的假脚，而令他不得不倒下一事！<p>　　他又为自己倒了一杯酒，道：“这点我也会！兄弟，我也会利用人的弱点！”我不去理会他，对黎明玫道：“明玫，我们走。”<p>　　可是，出乎意料之外，黎明玫竟然摇了摇头，道：“我不走，你们离去吧！”<p>　　我听了之后，宛若五雷轰顶，道：“明玫，你说什么？那是石菊，她是你的女儿，那是你自己说的，你为什么不走？”<p>　　黎明玫的面色，显得十分冷漠，根本叫人难以猜测她的心事，她只是再度摇头，道：“我不走！”<p>　　“死神”突然大笑起来，道：“老弟，我比你更善于利用人的弱点！”我来到黎明玫的面前，道：“明玫，你有什么理由要怕他？我们快走，石菊等着要明白她的身世，你为什么不离开他？”<p>　　黎明玫向石菊望了一眼，道：“她何必明白她的身世？你也不必再劝我走。”<p>　　我一伸手，将黎明玫的手臂握住，想将她从沙发上拉了起来，但是一拉之下，黎明玫却仍然坐着不动。黎明玫的武功，在我之上，我要拉动她，当然不是易事，我几乎是在哀求，道：“明玫，你可知道，我是怎样地想念你，你为什么还要犹豫？”<p>　　“卫先生，”黎明玫转过头去，道：“你要顾及礼貌，我和他已然结婚了！”<p>　　黎明玫那无情的话，每一个字，都像是最厉害的子弹一样，毫无保留地射进我的胸膛之中，在我心底深处，炸了开来！我不知道我那时的脸色，是如何地骇人，因为我看不见自己，但是，我却看到石菊掩着脸，几乎要叫了出来。<p>　　我僵立着不动，黎明玫又缓缓地转着身子去，我只感到摇晃着像是要倒了来，石菊立即来到我的身旁，将我扶住。她狠狠地瞪了黎明玫一眼，道：“你是一个下贱的女人！”<p>　　黎明玫仍是背对着我们，一动也不动。“死神”乾笑了两声，道：“高贵的小姐，你出言要谨慎些！”石菊整个人，像是一堆火药一样，而“死神”的那句话，则恰好如同点着了药引子！<p>　　石菊立即大笑起来，道：“我为什么要谨慎些？你是下贱的狗，她是下贱的母狗！你们两人，正好是天造地设的一对！”<p>　　我绝未想到，石菊竟会用那么不留余地的话来咀咒“死神”和黎明玫。当然，我知道石菊为什么要这样地骂他们。石菊完全是为了我，因为她看出，黎明玫伤透了我的心！<p>　　石菊出乎寻常的愤怒反倒令得我清醒了些，我定了定神，痛苦地道：“你不能这样骂你的母亲！”石菊“哈哈”大笑，道：“卫大哥，我本来还有几分信你的话，但是如今，我根本不信！”<p>　　黎明玫本来一直呆坐着不动，即使是石菊那么凶恶地骂她的时候，她也坐着不动，但这时候，她却突然转过身来。<p>　　她的面色，白得十分可怕，道：“卫先生，你已然对她说了？”<p>　　我喘了口气，点头道：“自然，你对我说，她是你的女儿，我为什么不能说？”<p>　　黎明玫一听，突然也尖声笑了起来，笑了没有多久，她剧烈地咳嗽起来，连眼泪也咳了出来！<p>　　她是装得那么逼真，但是我完全可以看得出，她的剧咳，无非是为着掩饰她的流泪！她一面笑着，一面咳着，一面流着眼泪，道：“你是我所遇到过的最大的大傻瓜，一句谎言，你便信以为真了！”<p>　　我只是望着她，并不搭腔，她停了一停，又道：“我怎么会有那么大的女儿？哈哈！”我苦着脸，道：“这没有什么可笑的！因为这本是你对我说过的话，我只是复述出来而已。”<p>　　黎明玫道：“当然可笑，可笑到了极点！两位请快走吧！”我又跨前一步，俯下身去，道：“明玫——”可是石菊不等我话说完，已然抢着道：“卫大哥，我们还在这里作什么？”<p>　　我顿了一顿，心中重复着石菊的话：我在这里做什么？我在这里，是为了要黎明玫讲实话！我再次道：“明玫，你对我说的，可是真话？”<p>　　黎明玫倏地站了起来，她的身子，在微微发颤，道：“当然是真的，卫先生，你该走了！”我后退了几步，石菊紧紧地跟着我，我们一齐来到了门口，我才道：“我会弄清真相的！”<p>　　“死神”冷笑一声，道：“希望你能够！”我几乎忍不住要向“死神”扑了过去，但是我知道这样做，毫无好处，我不能在这个地方将他杀死，而自己置身事外。我甚至考虑到不理一切后果，和“死神”拼命，但石菊一定已然看出了我的神色有异，她立即打开了门，将我拉出了“死神”的房门，然后“砰”地一声，将门关上。<p>　　我并没在门口站了多久，但是我已然有足够的时间，听到黎明玫的哭泣声。<p>　　那时，我的心境，简直是难以形容到了极点，我想再度冲进去，但是我知道再冲进去也没有用，我呆呆地站着，直到我身于不由自主被石菊拖开，我又所听得黎明玫尖叫道：“不能，你答应过我的！”<p>　　接着，便是“死神”冷酷的声音道：“当然，我答应过你，我绝不杀死他，你放心好了！”黎明玫又叫道：“那你是准备——”死神不等她讲完，就道：“我不准备什么！”<p>　　我只听到此处，就已经转过了走廊，再也听不到他们两个的对话了。当时，我的心中紊乱到了极点，以致我完全没有听出，他们两人交谈的话，与我有关！没有多久，我们已然一齐来到了我的房门口，我几乎是给石菊拖了过来的，石菊打开门，将我推了进去，我跌跌撞撞，向前跌出了几步，刚想站直身子时，突然，一个人握住了我的手臂，另有一件硬物，抵住了我的腰际。<p>　　我只看到石菊陡地呆住了。同时，也听得沙发上传来了一下笑声，道：“石小姐，将门关上！”石菊看这形势，只得依言而为。<p>　　从我的房中，这时，又走出一个人来，叫道：“师妹！”我侧过头去，略看了一看，就已然认出那人正是黄俊！<p>　　“坐下，卫先生。”那用枪抵住我背后的人命令我，我的神智已经完全清醒了，因此，我也依着他的命令，坐了下来。<p>　　石菊面色发青，道：“黄师哥，这两个人，是你……带来的么？”黄俊走向前来，点了点头，道：“不错！”石菊尖声道：“你想将我们怎么样？”<p>　　黄俊叹了一口气，道：“师妹，我们两人，从小一起长大，我们也曾经相爱过，后来，为了一件小事，你就不肯理睬我了——”石菊打断他的话头，冷冷地道：“小事？”<p>　　黄俊吸了一口气，道：“师妹，在我看来，那实在是小事，我骗了一个人，不错，这又有什么关系呢？你说我卑鄙，也不要紧，你不睬我，也不要紧，要紧的是我现在爱上了一个人！”<p>　　石菊依然面色铁青，道：“那关我们什么事？”黄俊的面上，闪过一丝痛苦的神色。这时候，我已然完全明白了黄俊为人。他是一个为了自己要达到目的，而不惜一切手段的人！黄俊续道：“我所爱的人，落在人家的手中，我已然决定了不再回西康，但是我要她！”石菊道：“这又和我们有什么相干？”黄俊摊了摊手，道：“我没有办法，我要将你们两个人，去向人交换施维娅。”“向谁交换？”我第一次开口。<p>　　黄俊道：“连我也不知道，我起先，接到条件是：只要我能交出藏宝地图，我便能得到施维娅。如今，对方的条件是：要将你们两个人，去换施维娅。”<p>　　我耸了耸肩，但立即停住了。在我身后，传来“克”地一声金属撞击之声，那是手枪的保险掣被打开的声音，我知道那是警告我不要乱动，因此我立即不动，道：“黄俊，我有一句话要问你。”<p>　　黄俊道：“我明知我这样做，很对不起你们，但是我要得回施维娅，我没有办法。”<p>　　我重复地道：“这没有问题，但是，我有一句话要问你。”黄俊道：“你说罢。”我不假思索，道：“你得到了宝藏没有？”<p>　　黄俊摇了摇头，道：“没有。”我立即又道：“那么，这一袋钻石，你又是那里来的？”黄俊道：“施维娅给我的。”<p>　　我知道，黄俊口中的“施维娅”，就是他曾给我看过的那个麦田中的少女。我冷冷地道：“她是亿万富翁的女儿么？”<p>　　黄俊道：“当然不——你这是什么意思？”我道：“你不是傻子，那末，这袋钻石，施维娅又是从那里得来的？”黄俊咳嗽了一声，显得十分尴尬，突然，他道：“不必多说了，你们跟我走罢！”<p>　　他说着，向另一个大汉一挥手，那大汉早已拔枪在手，遥遥地对着石菊，石菊为着我，也一动都不敢动，那大汉拿起了石菊的皮大衣，为她穿上，黄俊道：“我们像是好友一样地走出去，为了施维娅，我什么都做得出来的，师妹，卫先生，你们应该放聪明些！”我冷笑道：“当然，我们相信你什么都做得出来的，我可以穿大衣么？”黄俊想了一想，道：“不必了，你们两人，走在前面！”我和石菊，只得一齐向外走去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_12'>第一卷 钻石花 第九章 神秘敌人</b><p>");

document.write ('　　黄俊和两个大汉，跟在我们背后，黄俊显然很紧张，因为他不断地低声吩咐我们：“不要妄动！不要妄动！”那时，我心中实在是非常奇怪，黄俊究竟要将我们，带到什么人手中去呢。<p>　　“死神”？不可能的，因为我们刚离开“死神”的房间。<p>　　是黑手党？可能性也不是很大，因为黑手党的两个党魁，一个已死，一个受了重伤，还在医院中，黑手党正在大混乱中，意大利警方，也正趁此机会，以一切力量在对付这个庞大的匪徒组织，他们在自顾不暇之余，不会再顾及我们。<p>　　但是，那又是哪一方面的人呢？他要我们，又是为了什么呢？<p>　　我和石菊并肩走着，没有人发现我们是被枪指逼着的，来到了酒店的大门口，穿制服的守门，为我们叫来了计程车，我们五个人，一齐上了车，但是，驶出没有多远，黄俊便吩咐车子停下来，另一辆大型轿车，恰好在这时候，在我们的身边，停了下来。<p>　　我们又一齐上了那辆大车，驶出了几里，在手枪的指胁之下，我和石菊的眼睛上，都被贴上了黑布，令得我们不见天日。<p>　　我只是紧紧地握住石菊的手，我只觉得，车子在经过了─大段平整的路途之后，便一直行驶在崎岖不平的路上，过了许久，我默算路程，大约在六十里左右，路面才又平整起来，接着，车子已然停住了，我们被带下车，枪管仍然指着我们的背脊。<p>　　我只听得一个十分妩媚的女子声音，叫道：“黄！”同时，听得黄俊叫道：“施维娅！”我觉得我已踏在一个十分柔软的草地上，接着，我听得两个人飞奔的声音，又听得“黄”和“施维娅”的叫声，那当然是黄俊和施维娅两人，已然拥抱在一起。<p>　　接着，我已听得一声音道：“黄先生，你绝不能对任何人提起这件事，否则，施维娅仍然会回到这里来，你明白了么？”<p>　　黄俊连连道：“我明白了！我明白了！”那声音又道：“你可以离开了，希望你们两人，将这一切，全部忘得干乾净净！”<p>　　脚步声远了开去，接着，便是汽车马达的声音，黄俊和施维娅远去了。<p>　　然后，我又听得那声音，和押着我的大汉，用一种奇怪的语言交谈着。<p>　　我甚至听不出那种语言，是属于何种语言的范畴，我想着那两个大汉的模样，他们的肤色很黑，但又不是黑种人，他们的身子很高，眼中有着野性的眼光，他们是什么地方人？他们讲的是什么话？他们要如何处置我和石菊两个人？<p>　　我的脑海中，盘旋着许多许多问题，我的身子，被枪管指着，向前走去。<p>　　我曾经试图撕开眼上的黑布，但是我的手还没有动上两寸，枪管便对得我更紧些，我没有反抗的机会，就算我能跃开去，但是在我撕开黑布以前也一定中枪了！因此我只是走着，并且希望石菊，也像我一样，不要妄动。<p>　　我们走上了石阶，我数着，一共是二十三级，我觉出已然到了屋内。我开口道：“虽然我是你们的俘虏，但是请你们除去我眼上的黑布！”得不到回答。我只好继续向前走，直到身后传来“砰”地一下，门开之声，我才意识到，押我的人，已经走了，我试探着抬起手臂来，没有反应，我撕脱了黑布，刚好看到石菊也撕脱了黑布。石菊立即扑向我的怀中，道：“卫大哥，我们是在什么地方。”我道：“我怎能知道？”一面说，我一面打量处身之所。那是一间陈设得古色古香的书房，可以断定，这里以前一定是一个法国贵族所有的地方。窗前垂着厚厚的窗帘，我立即一个箭步，来到窗前，将窗帘拉了开来，但是没有用，我看到的是黑黝黝的钢铁，石菊这时，已然在推着门，当然不会有结果。我们两人，坐了下来。在正中一张桃花心木的桌子上，有着各种名贵的酒，我斟了两杯，石菊的手在微微发抖，道：“卫大哥，又是‘死神’的安排？”<p>　　我摇了摇头，道：“可能不是。”我四面酸着。书架上的书籍，全是最冷僻，最专门的书籍；有一格中，全是有关非洲断崖高原民族的研究。<p>　　大约过了十五分钟，我们听到了咳嗽声，一个人的声音，从屋角传来，道：“两位或许觉得十分不习惯，但我们只要两位的合作。”我抬头看去，屋角装着扩音器，当然，我们的话，他也能听到。我冷冷地道：“你们是什么人？”扩音器中的声音，仍是一点感情也没有，道：“那你们不必理会，和我们合作，或者不，请你们回答！”那人所说的，是十分纯正的英语，但因为太纯正了，有点像“灵格风唱片”，所以可以断定他不会是英国人。我道：“什么样的合作，我必须明白。”那声音道：“关于那隆美尔宝藏，其中有一部份东西，是你们毫无用处的。”<p>　　我猛地吃了一惊，不自由主，紧紧地握住了在我身旁的石菊的手臂。<p>　　我当真未曾想到，就是为了在轮渡上要呼吸一下冬夜的海上空气，竟会给我惹下了那么多的麻烦！那声音说得实际上已然很明白，在传说中的隆美尔宝藏之中，有一部份贵重金属，乃是“铀”！他们所要的是这些！当然，不会有任何人，会对这种放射性的元素感到兴趣的。<p>　　那就是说，我甚至已经卷入了国际间谍斗争的漩涡之中！<p>　　我深知那是一个极其可怕的漩涡，远比和“死神”、黑手党周旋来得可怕！匪徒或者还会有人性，但是在间谍或特务之中，想去寻觅人性，等于是想藉高梯子而去采摘月亮一样。因为他们的职业，根本不容许他们有人性的存在！<p>　　当时，我呆了半晌，方道：“先生，我怕你找错人了，因为我们到现在为止，还是不过得了一张藏宝地图而已！”那声音道：“我知道，你们那张地图是毫无价值的东西。”<p>　　我道：“那末，先生，你们还找我们来作什么呢？我们有什么可以合作之处呢？”那声音道：“但是你们见过佩特·福莱克的尸体。”我吃了一惊，想不到对方所了解的，竟是如此之多，我可以相信，他们的触须，一定是已伸到了黑手党之内！我道：“对，但是又怎样呢？”<p>　　那声音乾笑了几声，道：“怎样呢？先生，这要靠你的合作！”<p>　　我不自由主地站了起来，大声道：“先生！我们没有在福莱克的尸体上发现什么，什么也没有。”那声音静寂了好一会，才道：“你好好地想一想，直到你愿意和我们合作的时候，你可以按书桌上的红色的钮。如果你需要什么，你可以按蓝色的钮。祝你好运。”<p>　　我用力地将酒杯掷向地上，酒杯在地毡上无声地破裂，我立即来到书桌旁，用力按那红色的钮。扩音器中立即传来那人的声音。道：“那么快便决定？”我大声叫道：“放我们出去！不然，我们会逃出去的！”<p>　　那声音道：“你不妨试试。”我立即道：“你们是什么人？苏联人么？”那声音道：“俄国猪？哈哈！”我立即又问道：“你们是美国人？”那声音又道：“当然也不是美国猪！”<p>　　我“砰”地一拳，击在桌上，道：“够了，我告诉你，你得到了一个错误的情报，我根本不能和你有什么合作，你只是在虚耗光阴！”<p>　　那声音道：“冷静点！考虑好了，你按红色按钮！”我退后了一步，坐了下来。那人憎恨东西集团的两个领袖国，那末，他是属于什么国家的呢？我并没有花多少心思去考虑这个问题，因为我对政治，没有兴趣，我要考虑的，是怎样离开这里！石菊向我低声道：“我们何不要点食物，看他们如何派人送来？”这是一个好主意，我按了蓝色的钮，立即，在另一个屋角上，传来了一个女子的声音：“先生，你要什么？”我道：“两客精美一点的大餐，还要两柄手枪，装上灭声器的！”<p>　　后面那句，当然是我气愤之余所说的话，可是不一会，那女子的声音又道：“两客大餐要时间准备，枪先来了！”我吃了一惊，道：“在什么地方？”那女子道：“请你们看着房门。”<p>　　我和石菊，立即向房门看去，却什么也没有发现，大约过了半分钟，才听得那女子的声音道：“对不起，我说错了，你们应该注意屋角的那张单人沙发。先生，我希望你不是要枪来自杀。”<p>　　我立即知道我们被转移了注意力，回头看去，在那张单人沙发上，已然多了两柄手枪，当真是装着灭音器的！当然、我知道那两柄手枪，会突然出现在沙发之上，并无神秘可言。那当然是因为在高墙上有暗门，因此他们将手枪从暗门中推进来的缘故。只是令我觉得奇怪的是，何以他们当真这样“有求必应”，连手枪也肯给我们，当真是十分出乎我的意料之外的。<p>　　我一个箭步，跃到了那张沙发面前，将两柄手枪取了起来，抛给石菊一柄。我以极快的手法，将枪检查了一遍，发现那是立即可以发射的好枪！<p>　　等到我将枪检查完毕之后，已然听得“拍”、“拍”两声，石菊正在门口，向门把射了两枪。我苦笑道：“没有用的！”<p>　　石菊握住了门把，用力推了两下，果然，那扇门仍是一动也不动。<p>　　石菊转过身来，道：“卫大哥，我也知道没有用，但是我不能不试一试！”<p>　　我点了点头，道：“他们能够毫不犹豫地给我们手枪，当然是有恃无恐的了。我相信这里一定是什么国家的领事馆！”<p>　　石菊叹了一口气，我将手枪抛在一旁，在沙发上坐了下来。不一会，我们听得极其轻微的“刷”地一声。我们连忙循声看去，突见那一张沙发之上，所挂的那张油画，迅速地向旁移去，现出了一个三尺见方的洞口来！我一见这等情形，连忙一跃而起，顺手抓住了书桌上的一根长约尺许的铜镇纸，向那洞口掠去。<p>　　等我来到那洞口附近之际，洞口上吊下一只盒子来。同时，扩音器中传来了女子的声音，道：“你要的午餐来了！”<p>　　我从盒中，取出了两大盘食物，那盒子又向上伸出，油画也向原处移了过来。我连忙将铜镇纸放在洞口，那油画碰到了铜镇纸，便为之所阻，露出了一个高约三尺，宽约尺许的空隙。<p>　　我立即探头向那空隙望去，黑洞洞地，伸出手去，可以碰到对面的墙壁。但是上下却黑洞洞的，十分深邃，那是一个直上直下的洞，像是一个小型升降机的空位，在洞中，还有两条不十分粗的钢缆。<p>　　这时，石菊也已然来到了洞口，也向洞口看去，她以怀疑的口吻问我：“卫大哥，我们可能从这里逃出去么？”我实在也不能肯定，能不能从这样的地方逃出去，但是，这是我们目前所有的唯一出路！我吸了一口气，道：“我们必须试一试！”<p>　　石菊紧紧握住了我的手臂，道：“那……那是不是太冒险了些？”<p>　　我笑道：“菊，我们是不能不冒险的了。这间屋子中，如果有摄像管的话，我们的一切行动，一定早已为他们所知，想逃也没有办法，如今一无动静，我们相信他们仍未发现。”<p>　　石菊咽了一下口水，道：“那我们就试一试吧！”我自袋中取出一枝“电笔”来。那是十分简单的电工工具，只要碰一碰认为有电的物体，如果有电的话，就会有灯亮起来的。<p>　　我以之在钢缆上碰了碰、并没有电。这又增加了我们由此逃亡的可能性，因为他们显然未曾想到，会有人想到自这里逃亡！<p>　　我又按了按红色的钮，那个声音立即传了过来，道：“卫先生，你想好了么？”<p>　　我答道：“先生，我需要时间考虑，请你在一小时之内，不要打扰我！”<p>　　那人道：“可以的，但是你们不要试图逃跑，刚才，根据报告，你们曾在锁上开了两枪，卫先生，这是十分愚蠢的行动！”<p>　　我笑了一下，道：“你说得不错，我完全同意！”我一面说，一面向石菊眨了眨眼，示意她将手枪取了起来。我们收下枪，又向那小洞，看了一下。<p>　　那洞只不过三尺高，一尺宽，而且，深不过三尺，寻常人，要在这样的洞中钻进去，并不是容易的事情。而且，在钻进去的时候，也要极度小心不可，因为如果一碰跌了那阻住油画移动的铜镇纸，油画使会向身子挤来，那时就会被夹住了。但对我们来说。却不是什么难事。<p>　　我又考虑了一下，道：“菊，我们一抓住了铜缆，你向上爬，我向下落去，那么，我们两人，至少有一个可以走脱。”<p>　　怎知石菊却摇了摇头，道：“不，我和你一起，不论向上向下，我和你一起。”<p>　　我望了她一眼，发现她的眼色，是那样的坚定，我只叹了一口气，道：“也好，我们决定向下落去。”石菊点了点头，我吸了一口气，足尖一点，已然从那个洞口，钻了出去，右手抓住了钢缆，向下滑了七八尺，抬头看去，石菊已在我的头上。那洞中阴暗到了极点，当我们顺着钢缆，向下滑了近两丈的时候，简直一点亮光都没有了。我们屏住气息，又滑下了大约两丈，才踏到了实地，我取出了打火机，“克察”一声，打着了火。我们存身之处，大约有五尺见方粗糙的水泥墙，十分潮湿。在那地方的一角，是一部电梯升降的机器，可是四面，却并无通途！我熄了打火机，石菊道：“卫大哥，这里没有路啊！”我想了想，道：“那么，如果机器坏了，修理的工人，从何处进出呢？”<p>　　石菊喜道：“如此说来，这里一定是有出路的了？”我答道：“我相信，我们要仔细地找一找！”一面说，我一面又燃着了打火机。<p>　　打火机所发出的光芒并不很强，但是已足够可以使我们仔细检查这个地窖，不一会，我们便发现了一扇小小的铁门。那铁门是关着的，只不过两尺高，一尺宽，我将打火机交给了石菊，用力拉开了门栓，将那扇小铁门打了开来。石菊持着打火机向内照去，只见那铁门是联接着一条铁管的，通向何处，也看不出来。我吩咐石菊熄了打火机，我们两人就置身在黑暗之中。石菊问我：“卫大哥你想那条铁管，是通向何处，作什么用途的？”<p>　　我正在想这个问题。但是我却得不出结论。在这样的一个地窖中，一根铁管，是可以作许多用途的，可以输送煤炭，可以倒垃圾，也可以做许多其他意想不到的用途。但是如今，我们一定要利用它来作逃亡之用。<p>　　我想了片刻，道：“菊，你跟在我后面，我先爬进去，如果我发生了什么变故，你不要管我，自己后退，循着钢缆，向上攀去，回到那间房中。因为连这里都不能逃出去的话，可以说，已然没有别的地方，再可以逃得出去的了！”<p>　　在黑暗中，我望不见石菊，我也得不到她的回答，话一讲完，我便伏到了地上，以肘支地，向那扇小铁门中爬进去。<p>　　开始那一段，我还可以以手爬行，但是爬出了一丈许，管子狭了许多，我便只能以肘支地，向前爬行了。我觉出石菊正跟在我的后面，我吃力地向前爬行着。那要命的铁管，像是没有尽头的一样！我相信这时候，我的身上，已然污秽不堪，我必须时时停下来，拂去沾在眼上的蛛丝和尘埃，才能继续向前爬行，在那像是无穷无尽的黑暗之中爬行的时候，我当真起过这样的念头：不如回去吧，回到那舒服的、有着美酒的房间中去，那里虽然是囚室，但总比在这样的铁管之中好得多！当然，我并没有退回去，我如今虽然是在不见天日，不知在何处的铁管之中，但是在我前面的，可能是自由和光明！<p>　　当然，等在我前面的，也可能是死亡，但是我必须赌那一下！<p>　　不知过了多久，我又点着了拖拉机火机，看了看手表，却只不过半个小时！<p>　　我喘了一口气，铁管中的空气，当然是恶劣之极，我向石菊苦笑了一下，石菊也向我苦笑了一下，我继续向前去。约莫又过了十来分钟、我的手碰到前面，我几乎欢呼起来，立即点着了打火机，我发现在我前面是一扇一样大小的铁门。<p>　　那铁门的门栓，我相信可以打得开来，但是，正当我伸手抓住了铁门，准备向怀中一拉之际，我却听到门外，传来了一阵“叮当”的敲打之声，同时，有人讲话的声音，和一种奇特的，像是蒸气喷射时的“嗤”、“嗤”声。“外面有人！外面有人！”石菊也低声警告我。我回答道：“准备枪。”石菊轻轻地答应了一声，我不顾一切，抓住铁门，用力一拉，“拍”地一声，铁栓已被我拉断，石菊抓住了我的双足，向前一送，我整个人，便向前面窜了出去，立即站定。我不等自己看清四周围的情形，便立即喝道：“举起手来！”接着，我看到了几个惊愕无比的人的面孔，他们都已然举起手来了。他们都穿着工作服，而这里，则是一个大地窖。<p>　　一角堆着一堆煤，一个大蒸气炉，有许多章鱼触须也似地管子，通向上面。那当然是供给暖气的设备，那三人，自然是工人，他们的面孔，也是法国人的面孔，我抱歉地笑了一笑，道：“对不起，这里是什么所在？”那三个工人中的一个，道：“这里不是xx领事馆么？”<p>　　我如今以“xx”所代替的，当然是一个国家的名字。我已经说过，我对政治，没有兴趣，但是我也绝不是对世界大事一无所知的人。<p>　　当时，我一听得这个国家的名称，我真是大大地吃了一惊。因为我无论如何都想不到，这样的一个不受人注目的国家，竟然也会对核武器的原料，有着那么大的兴趣！如今我未将这个国家的名称写出来，那是我对G领事的允诺。<p>　　我呆了一呆，又反问一句，直到我确定这里的确是xx领事馆时，我才道：“对不起得很，要委屈三位一下！”<p>　　我向石菊一扬手，石菊以最快的手法，点了那三个工人的穴道。<p>　　我来到了门旁，打开了门向楼梯上走去，不一会，我们已然来到了厨房之中。<p>　　此时那个厨房中，不少人正在忙碌着，我们又将他们制住了，由厨房走出，押住了一个守卫，命令他将我们带到主脑的房间中去。不一会，我和石菊两人，已然置身于一间华丽的房间之中。一个人口瞪目呆地坐在皮椅子上，我关上了门，走向前去，道：“先生，你应该庆祝我们逃亡的成功！”<p>　　不等他回答，我已然举起了他桌上的酒瓶，“咕噜”喝了一大口。他干笑道：“你疯了！”<p>　　我问道：“你是xx国的领事？”他面色如土地点了点头，道：“是，我叫G。”我冷笑道：“领事先生，你的工作能力很差！”<p>　　他的身子在微微地发抖，我冷冷地道：“我不是说你在囚禁敌人方面的工作做得差，在这一方面，我们逃亡成功，连我们自己，也相信那是一个奇迹。你的工作差，是因为你的情报错误，因为在隆美尔宝藏这件事上，我们至今为止，还没有得到什么！”他慢慢地伸出手来，想去按点桌上的一个红色的钮，但是我立即制止了他，道：“领事先生，这柄手枪，是你给我的，我不希望用它来射你！”他叹了一口气，道：“我低估你了！”<p>　　我耸了耸肩，道：“我也低估了你们的国家了！”他的面色更是难看，双手搓了几下，道：“卫先生，我如今处于失败者的地位，本来是没有理由提出要求的，但是我却想提出一个要求。”他在讲那几句话的时候，面色惨白，双手颤抖，像是一个面临生死关头的人一样，我不禁感到好奇，道：“你不妨说说！”<p>　　他的表情，一直是那样紧张，道：“我请求你，不要提起在这里的任何事情。”我简单地回答道：“不可能！”他的面色更白了，道：“卫先生，我爱我的国家，我……我不能因为我的低能，而使得我的国家的秘密，公开在世上的面前！”他的脸上肌肉，因为激动而现得扭曲，我直觉地感到，这个国家是会有希望的，因为它有这样爱国的人民！我考虑了一会，道：“可以，但是我有条件。”<p>　　他苦笑了一下，道：“当然，在你们安全离开之后，我可以立即自杀！”“自杀？”我几乎叫了起来，我完全不是那个意思！我的条件，完全不是那么一回事！他的面上，也现出了极其奇怪的神色，道：“那末，你要什么？”我走了一步，道：“第一，我和石小姐，每人需要一盆水，洗洗手和脸，还要刷子刷去衣服上的灰尘。”<p>　　他呆了一呆，突然笑了起来，开始还笑得很勉强，但是后来。却笑得非常开怀，他从椅子上站了起来，向我伸出了手，我毫不犹豫地也伸出手来，和他紧紧地握着，他激动地道：“卫先生，你的行动，使我个人遭到了失败，但是我相信你，不但救了我个人，而且，还帮了我的国家，我们可以做朋友么？”<p>　　我道：“当然可以，但是我还有一个条件，未曾说出来哩！”<p>　　他笑道：“你说吧。”我望着他，我知道我已然得到了一个真正的朋友，他的地位，可以给我有时的行动，以十分的便利，这是我的一个意想不到的收获。我道：“在我第一次遇到你时，你讲的那种语言，我完全不懂，那是什么话？”他又笑了起来，道：“那是我的家乡的土语，我们以后有时间，不妨研究一下。”<p>　　我点了点头，并且立即将枪还了给他。<p>　　他将枪收了起来，放在抽屉中，又从抽屉中取出一只木盒来，道：“这盒子里面，有两柄十分精致的手枪，甚至可以说是艺术品，是送给两位的。”<p>　　我伸手打开了盒盖，只见紫色的丝绒衬垫上，放着两柄象牙的手枪。那象牙柄上的雕刻，是如此的精美，简直叫人难以和“枪”这样的东西发生任何联想的。我一向不喜欢佩枪，虽则枪对我的生活，十分重要，本来就是因为所有的枪都是那么地丑恶，而绝无法想像终日与之为伴的缘故。<p>　　而这两柄枪，却正投了我的所好，我取出一看，枪是实弹的。<p>　　我抛了一柄给石菊，道：“谢谢你！”<p>　　他伸手按铃，进来了一个仆人，他吩咐道：“带这位先生和小姐沐浴。”我毫不犹豫地便转身向外走去，石菊跟在我的后面，道：“卫大哥，你怎么如此相信他？怎知他没有阴谋？”<p>　　我笑了一下，道：“很难说。相信一个人、有时候，是必须凭直觉的。”<p>　　石菊像是了解似地点了点头。<p>　　半个小时之后，我和石菊两人，已然洗完了澡，我们的衣服，也已然被刷得乾乾净净。G领事仍然在他的办公室中，和我们会面。<p>　　我很坦率地问他：“你绑了黄俊的爱人施维娅，要他再绑架我们，可是你以为我们已经得到了隆美尔的宝藏了么？”他面上现出了一个不好意思的笑容，然而却未曾拒绝讨论这一问题。“是的，”他说：“我的确这样认为。”我不能不奇怪，因此我再问：“你明知道我们所有的那张地图，乃是废物，你凭什么还会以为我们发现了宝藏呢？”他略为犹豫了一下，道：“卫先生，我已然和你成了最好的朋友了！”<p>　　我挥了挥手，打断了他的话头，道：“既然是最好的朋友，为什么还那样称呼我？”<p>　　他高兴地笑了笑，道：“卫，能够和你相交，我极其高兴，我深信你们已得了宝藏，是黄俊告诉我的！”我吃了一惊，道：“是黄俊？”他点了点头，道：“是他。”我道：“就是他的一句话，你就信了他？”<p>　　他摇了摇头，道：“不，他有证据！”<p>　　本来，我对黄俊的印象，一直不错，但是当在酒店之中，他带着人，将我和石菊两人，胁迫来到此处的那一刻起，我已然对他的为人，完全重新作了一番估价。<p>　　因此，当我听得G领事如此说法的时候，我直跳了起来，道：“证据，什么证据？”<p>　　G领事讶异地看着我，走向一具保险箱，旋转了号码盘，拉开了门，又从里面取出一只小保险箱来，他费了大约五分钟的时间，才打开了小保险箱！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_13'>第一卷 钻石花 第十章 梦幻般的钻石花</b><p>");

document.write ('　　一件东西，甚至从领事馆中，也要被放置得那样地严密，那当然是极其重要的东西了，而我已然知道那件东西，竟然可以成为我已然得了隆美尔宝藏的证据时，我更希望立即可以看到它！G领事是背对着我们打开保险箱的，他打开了小保险箱之后，又停了一停，才转过身来。<p>　　我看到他拿在手中的东西了！我和石菊两人，又不由自主地站了起来，发出了惊叹之声！在他手中的，乃是一朵钻石的花！一朵很小的花，是由一颗大钻石雕成的，还镶着一个白金托子。那是举世闻名的珍宝！它本来隶属于一个法国富商，但在第二次世界大战中却失了踪。国际珠宝市场，一直在等着它的出现，它如今就出现在我的眼前！<p>　　G领事将这朵钻石花递了给我，我反覆地观赏着。那是荷兰阿姆斯特丹七个已然逝世的巧匠的心血结晶，他们突破了钻石只能被雕成六角形的传说，而将钻石雕成了一朵玫瑰花。那是钻石雕凿史上空前绝后之举！<p>　　我看完了，又交给石菊，石菊看了一会，道：“那怎么能证明我们得到了隆美尔的宝藏呢？”<p>　　G领事道：“我们发现，隆美尔曾有一封私人的信件，交给希特勒，说他得到了这朵钻石花，准备送给希特勒的情妇。但结果未能成事，隆美尔就接到了希特勒的命令，将所掳得的一切珠宝，全都沉于海底，这朵钻石花，也在其中。”我立即道：“那么，这朵钻石花的出现，也只能证明已有人发现了隆美尔的宝藏，而不能证明是我们发现了宝藏！”<p>　　G领事的面上，出现了奇怪的神色，好半晌不曾说出话来。<p>　　我又从石菊手中，接过那朵钻石花来。它是那样的美丽，如果你不是贪婪绝顶的人，一定不会因为看到了它，而立即联想起它的价值来的，就像你如果不是色情狂，你一定不会见到一个美丽到无法形容的少女，而立即想起床来一样。<p>　　它像是一个绚烂无比的梦一样！想想看，你握着一个梦！它带你到童话似的境界之中！<p>　　好一会，G领事才道：“卫，我以为你也该和我讲实话的！”<p>　　我怔了一怔，道：“我有什么地方骗了你？”他道：“这朵钻石花，是我手下的一个人，在你住所的衣箱之中，搜出来的！我可以将这个人叫来。”<p>　　“不用了，”我连忙挥着手，道：“G，事情已经有了一点眉目了，有人要你相信，我得了宝藏，因此才将这朵钻石花，放在我的衣箱中的。”<p>　　事情已经很明显，这是一项绝大的移赃阴谋。<p>　　G领事的眼中，闪耀着光辉，道：“谁？那个人是谁？你知道么？”<p>　　我心中也在想着：“谁？那是谁？”这是一个十分重要的问题，谁是持有这朵钻石花的人，谁也就是已经发现了隆美尔宝藏的人！我只经过几秒钟，心中已然在暗叫：“黄俊！”但是，我却并没有讲出来，我拍了拍G领事的肩头，道：“我不希望你们的国家，有加入核子俱乐部的资格！”他连忙道：“我们——”<p>　　我立即又拦住了他，道：“不要对我说大道理，我也未能确切地知道他是谁。”<p>　　“那末，”他道：“你知道了之后，能够告诉我么？”我道：“到那时再说吧！”他露出了失望的神色，他伸出手来，将我的手推了回去——我正要将那朵钻石花还给他。他说：“送给你作一个纪念。”我道：“我已经有了那么精致的手枪了。”他笑了一下，道：“唯有中国的女性，才能配戴这样美丽的饰物，你可以保留着，送给你所爱的女子。”<p>　　我想了一想，便不再和他客气，将这朵钻石花，收了下来。<p>　　G领事送我们两人出大门口，吩咐司机将我们送回酒店去。石菊一直沉默不言，直到车驰出了很远，她才问道：“卫大哥，那钻石花，你……你不准备……送给我么？”她一面说，一面用水灵灵的大眼睛望着我。我呆了好半晌，才道：“不准备。”她眼中立即孕饱了泪水，道：“我知道你不肯的，你要送给她！送给那个比母狗还不如的女人！”我立即道：“菊，你住口，她是你的母亲！”石菊像是疯了一样，挥着手，叫道：“她不是我的母亲，连她自己也已然否认了！”我不得不捉住石菊的双手，喝道：“难道你看不出你们两人，是如何的相似？”她瞪着眼睛，泪水直流，我从来也未曾见过一个人这样哭法的，她呆呆地望了我好一会，突然在司机的肩头上一拍，叫道：“停车！”司机陡地将车停住，我叫道：“你想作什么？”她突然一个转身，已然打开了车门，向外直穿了出去！我怎么也料不到她会这样，立即跟了出去，但这时，恰好有一辆货车，高速在公路上经过，石菊身形拔起，已然攀住了那辆货车，向前疾驰而去！我呆了一呆，又回到车中，道：“追！快追！”司机是一个上了年纪的老人，忽然对我一笑，道：“先生，当女人发脾气的时候，最好由得她去！”我急得几乎想出手打他！道：“追！快去追！”<p>　　那个司机耸了耸肩，发动车子，向前追去，但是那时候，货车已然驶出老远了。追了大约十分钟，已然将到蒙地卡罗，公路上各色各样的车子，多了起来，像石菊跃上的那样的货车，已有几辆之多，我追不上她了！我颓然地倒在车上，用力地捶着自己的额角，直到车子停在酒店的门口。<p>　　我真的惹上麻烦了！一个少女如此地爱上了我，这种麻烦，远比结上一打和“死神”那样的强敌，还来得可怕！因为这简直是无法摆脱的！<p>　　直到司机大声对我道：“到了！”我才如梦初醒，跨出了车子。在大门口，我又和“死神”及黎明玫相遇，黎明玫立即转过头去，我想叫她，但没有出声，希望石菊已先我回了酒店，我不等电梯，而飞也似地冲上楼去，但是我立即失望了。在我的房间中，却没有石菊的影子！我颓然地坐在沙发上，发了好一会呆，才从口袋中摸出那朵钻石花来。当G领事说及，我可以将这朵钻石花送给我所喜爱的女子之际，我相信他是在暗示我可以送给石菊。<p>　　但是在我的心中，却根本未曾想到石菊，而是立即想到黎明玫！石菊离我而去之际，虽然并没有多说什么，但是她当然是知道我的心意的。<p>　　我把玩着这朵钻石花，像是在钻石花的光辉之中，看到了黎明玫的倩影。<p>　　说起来很奇怪，甚至有一点不可思议，我所见到的黎明玫的幻影，像是十分幽怨，有许多话要对我说，但是却又不敢说一样。<p>　　我想这大概是我心中对黎明玫原来便存有这样的感觉的缘故，所以在幻像中，黎明玫才会那样。<p>　　我站了起来，将那朵钻石花放在暗袋之中，来回踱了几步。当我一看到那朵钻石花之际，我便想到，那是黄俊下的手。<p>　　只有黄俊，才会要G领事相信是我和石菊得到了宝藏，他才能将我两人绑去，去见G领事，换回他的意大利爱人施维娅——那个我曾经看到过相片的健美女郎。<p>　　这样说来，难道是黄俊已然得到了传说中的隆美尔宝藏了？<p>　　照理，我应该可以毫不犹豫地得到这样的结论的。但是我心中却还在犹豫。我隐约地、模糊地感到，黄俊还不是这件事的主角！<p>　　在环绕着隆美尔所发生的种种事中，照目前为止，我和石菊、“死神”、G领事，都和佩特·福莱克一样，是失败者。<p>　　而黄俊却也不见得是成功的人。成功的另有其人，这个人甚至未曾露过面。<p>　　我的思路，发展到这里，在我的脑海之中，便不期而然，现出施维娅的影子来。我没有见过施维娅，但是却见过她的相片。<p>　　在相片中，她只是一个身材极好的少女，长头发，姿态撩人。难道是她？<p>　　我又想起了黄俊所说的话：那一袋钻石，是施维娅给他的，但黄俊却将钻石抛入海中，是不是施维娅曾经爱过他又抛弃了他呢？这真是一个谜，一个令人难于猜得透的谜。<p>　　我脑海中所想的事，本来是混杂到了极点的，但是渐渐地，变得开朗了。我感到这个本来是无足轻重的意大利女郎，在宝藏争夺战中，占据着我以前所料不到的重要地位！我要去找她！找她和黄俊两人！我花了一个下午的时间，到处去调查黄俊和施维娅两人的踪迹，但是却没有收获。我又和G领事通了一个电话，问他是在什么地方找到施维娅，并将她绑到领事馆去的，他告诉我一个地名，并且还告诉我，施维娅就是那地方的人，在那里土生土长，她是一个孤女，很早以来，就以带着游客潜水射鱼和采集贝壳为业，她的家乡，就是巴斯契亚镇的附近。我在G领事处，得到了有关施维娅的资料，更使我肯定，隆美尔的宝藏，和施维娅有关。她从十三岁便开始潜水，如今至少有七八年了，在七八年之中，她是否凑巧发现了宝藏呢？那是大有可能的事情，她和黄俊两人，可能回到她的家乡去了！本来，在潜水用具已然启运的情形下，回到巴斯契亚去，乃是顺路的事情，但如今我却不能离开蒙地卡罗，因为我还没有找到石菊！我回到了酒店，石菊仍然没有来，我不禁为她的任性、幼稚而生气。我在她房中留下了一封信，要她回来之后，无论如何，不可外出。然后，我匆匆地吃了一餐饭，租了一辆车子，沿着公路，向外驰去。我绝无把握可以找到石菊，我只不过在碰运气。石菊的失踪，虽然使我去找她，但是我不耽心她会有什么变故。因为她并不是普通的少女，她的武功极高，又精通几国语言，而且袋中还有着不少钱，或许她过两天，气平之后，又会回来的。<p>　　我开车兜遍了所有的小路，向每一家路边的汽油站或饭店，打听石菊的消息，但是却一点也得不到什么。直到傍晚时分，已然将快到尼斯了，我想石菊总不会回去的吧，我也准备回去了，但是我最后一次的探听，却吸引了我。一个胖胖的饭店老板，当我问他有没有见到一个中国少女时，他一面替我斟着啤酒，一面道：“中国人？你打听的是中国人是不是？啊！那中国人，一定是皇帝的亲戚吧！”我告诉他，中国早已没有了皇帝，他却啰啰嗦嗦和我讲起他祖父当年和中国打仗，在北京抬了满箱珠宝回来的事来。我相信他讲的是八国联军之役，当然我不会再有兴趣。我对于中国的珠宝被外国人劫掠一事，还非常的生气，我站了起来，准备离开，他却还在说：“他出手，啊，好大的气派，法鲁克也来过，但是却不如他！”我不禁给他引起好奇心，老实说，我不是什么正人君子，若是真有那么有钱的中国人在此，我倒要想办法会会他，有种人钱太多了，是不在乎别人帮他在不愿意的情况下用去一点的。<p>　　我问明白了那个中国人和那侍从的去向，立即驾车向前而去。<p>　　驶出了没有多少里，已然到了尼斯的郊外。所谓郊外，实在是和市区最热闹的地方，相对而言的，但是却是昂贵的高级消费场所。我在一家酒家门口，发现了一辆银灰色的劳斯莱斯汽车。<p>　　根据这个胖老板所言，那个“中国皇帝的亲戚”正是坐这样的汽车的，我将车子停在停车场上，一个小厮立即跑上来替我抹车。我向那辆车子一指，道：“好漂亮的车子，是谁的？”那小童笑道：“先生，是你们中国人的，先生，他给了我很多小费！”我笑了一笑，也给了他一笔可观的小费，他连车都不抹，便跑了开去！<p>　　那家酒店的光线很淡，幽静得很，音乐也非常幽雅，客人并不多，侍者领我在一个座位上坐下，我立即看到了那个中国人！<p>　　一见之下。我却不禁猛地一怔！<p>　　那是一个约莫六十上下的老者，在他身旁，还坐着四个汉子，一共是五个人。那老者的面貌，我觉得十分熟悉，可是一时之间，却又想不出是什么人来。我之所以吃惊的原因，乃是这个老者，太阳穴微微鼓起，双目神光炯炯，坐在那里，气度之非凡，实属罕见，一望便知，是一个在中国武术的造诣上，已臻顶峰的人！而那四个大汉，也是一眼便可以看出，是个中高手！<p>　　我本来还以为那饭店老板口中的“中国人”，乃是刮饱了民脂民膏的人渣，却万万想不到，会在这里，遇到这样的一个高手。<p>　　我向他们看了一眼之后，便立即转过头去。<p>　　同时，我已然取出了那具小小的偷听器来，放在耳际。因为石菊不知下落，我不能不对这五个人，持着极其审慎的态度。<p>　　只听他们用带有极其浓重的河北北部土音的话的交谈着，却都是一些不着边际的话。<p>　　听了一会，忽听得那老者轻轻地咳嗽了一声，道：“她是和‘死神’在一起么？”我一听那老者如此说法，心中便自“怦怦”乱跳，因为那老者口中的“她”，分明是指黎明玫！只听得一个大汉道：“是，他们正在蒙地卡罗。”<p>　　那老者又道：“‘死神’手下，有什么高手在此？”那大汉道：“久已远扬海外，早年黄河赤水帮中的两个大龙头，在他身边！”<p>　　我听到此处，心中不禁又是一阵乱跳！<p>　　黄河赤水帮，乃是原来中国帮会之中，最为秘密的一个帮会。赤水帮和其他帮会广收帮众绝不相同。它只是维持着三百六十个帮众，但是每一个人，都有独当一面之能。<p>　　要有一个人死了，才另选一人充上，绝不使人数超过三百六十人。<p>　　我早年在华北，初露头角之际，曾和两个赤水帮中人，结成生死之交，他们曾说，如果有机会，将会介绍我介入赤水帮。他们两人，在赤水帮中，全是毫无地位的普通帮众，但是其中的一个，原来在青帮之中，却曾经率领过两千余个弟兄，由此可知赤水帮取材之严，我曾听那个朋友讲起过，帮中共有十二个龙头，那十二个龙头的姓名，甚至是赤水帮众，也不能全知，而那十二个龙头，个个都是文武全材，罕见的人物，后来，我没有机会介入赤水帮，是因为我外祖母死了，奔丧回家乡之故。以后，我和赤水帮也再没有什么联络，如今，我听得竟有两个赤水帮的龙头，和“死神”在一起，心中自然吃惊。<p>　　同时，我也料到武林之中的一件大秘密，那是关于“死神”的出身来历的。“死神”的出身来历，人言各殊，一直没有人确切地知道。如今，既然有赤水帮中的龙头，在暗中庇佑他，我可以断定，他一定是出自赤水帮的，因为，赤水帮的龙头，岂是等闲人物，怎肯随意受别人的驱使？说不定“死神”便是“赤水帮”大龙头之子！我一面心中暗自吃惊，一面更是用心听下去，只听得那老者也怔了一怔，道：“噢，有这种事，是那两龙头，你们可知？”一个大汉道：“那我们倒不知，只是我们见到，为‘死神’驾车的一人，腰扣龙头金牌，还有一人，和他们诈作不识，也是一样！”为“死神”驾车的人？我竭力想回忆那人的面目，但是却已然没有印象了，我一面责怪自己粗心，一面却又禁不住奇怪。<p>　　因为，“死神”本身的武功。还不如我，但是有那么两个高手在侧，为什么他不叫他们对付我呢？这的确是令人难解之事。<p>　　只听得那老者“噫”地一声，道：“那我们可得要小心点。黄俊那小子呢，你们找到了没有？”一个大汉道：“没有。但是我们却找到了小姐。”<p>　　我一听到他们讲到此处，心中更是吃惊！本来，我对那个老者的身份，已然在大起怀疑，如今，一听得那大汉如此说法，我已然可以肯定，他就是石菊的父亲，武林一代大豪，受尽南北英雄人物敬仰，如今在西康自僻天地的北太极门掌门人石轩亭！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_14'>第一卷 钻石花 第十一章 武林的一代异人</b><p>");

document.write ('　　除了他以外，事实上，谁还有那么高的武功？那末，那大汉口中的“小姐”，自然就是石菊了！<p>　　那老者“哼”地一声，道：“她怎么了，可是和黄俊一样了么？”<p>　　一个大汉道：“不会，小姐怎么会，听说，她和扬州疯丐金二的一个徒弟在一起，我们发现她时，她正一个人在路上乱走！并没有看到金二那徒弟。”<p>　　扬州疯丐金二的徒弟！那是在说我了！<p>　　石菊已然被他们发现，但是在什么地方呢？我急于想知道这一点。那老者也立即以此相询。那些大汉之一笑了笑，道：“掌门，你大可放心，我们当然不会苛待师妹的。”<p>　　那大汉话尚未讲完，石轩亭一掌拍在桌上，道：“一点也不用对她客气！”<p>　　我听到这里，心中大吃了─惊。那三个大汉，也自面面相觑。石轩亭又道：“她如今在什么地方？”那大汉道：“在我们的酒店之中，自然反锁在房中！”石轩亭叱道：“饭桶，她难道不会逃出去么？快去，若是走了，无论如何，追她回来！”<p>　　那大汉立即站了起来，向外走去！我心中不禁大为着急，立即摸出一张大钞来，放在桌上，向侍者招了招手，一等那大汉走出了门，我便立即也离桌而起。<p>　　我明知如果再在一旁，偷听下去，便可以知道北太极门掌门石轩亭来到此间的原因。但是我不能不先去看视石菊，因为我从石轩亭铁青的面色中，看出他对石菊极恨，那种恨，绝不是正常的父女之间所应该有的。而石轩亭既然能派石菊来杀害黄俊，当然，对于石菊，处置起来，一定十分严厉，我绝不能使石菊落入他们的手中。<p>　　而且，我还必须找到石菊，再和她一起，去找寻隆美尔的宝藏，不管宝藏找到之后，如何处置，我总想将它找到！因此，我才立即向外走去，我才一出门，便看到那大汉，伸手召了一辆计程车，我连忙钻进了自己的车子，尾随而去。<p>　　前面那辆计程车向市中心繁华地区驶去，我紧紧地跟在后面，可是，在经过一个广场的时候，忽然停了下来！<p>　　我确知那大汉是要回酒店去，查看石菊是不是仍在那里，但是这个广场的附近，却都是一些政府机构的大厦，绝没有什么酒店的！<p>　　正在我疑惑不定，只得停下车来之际，那大汉足尖一点，已向我的车子，跃了过来，一跃到面前，手伸处，一掌已然拍在我的车窗玻璃上。<p>　　那一掌声音并不大，但是却将车窗玻璃，震成粉碎。就在这一掌上，我看出那大汉的武功极高！<p>　　在那样的情形之下，我只有竭力镇定，道：“先生，你想作什么？”我特地用法语问他，装作久在法国居住的亚洲人。<p>　　可是他却冷笑一声，道：“朋友，别装傻了，你为什么要跟着我，你是什么人？”<p>　　我佩服他眼光的锐利，及见识的广博。笑了一笑，道：“朋友，你总不见得希望在这里打架，被外国人笑话的吧？”<p>　　那大汉一声冷笑，道：“那么你希望在什么地方和我一见高下！”我摇了摇头，道：“不必了，我和你无怨无仇，见什么高下？”<p>　　我一面说，一面以极其迅速的动作，踏了油门，车子向前疾驰而出，迅速地在第一个转弯处转了过去，而才一转过，我便立即将车停住，跳下车来，掩到街角，去看那大汉。<p>　　只见他正迅速地向我这里走来，我在他将要走近的时候，心里不禁“怦怦”乱跳，因为他若是向我停车的这条横街走来的话，一定会发现我，而我再跟踪他的计划，也一定难以实现。<p>　　幸而，他走到了街口，向另一条横街，转了过去，并没有发现我的汽车。我在他走出了七八丈后，便跟在他的后面。<p>　　这一条街上，行人很多，他虽然仍是频频回顾，但是我却每次都巧妙地藉着迎面而来的人，掩遮了自己的身形，而不被他发觉。不一会，我已然瞧着他走进了一家豪华的大酒店去，在他进了门之后，我也立即跟进去，我看到他，踏进了电梯，我等电梯在“四”字上停止的时候，立即由楼梯前飞也似地向四楼跃了上去，在我到达四楼之际，我看到他正推开一间房的房门，向里面走进去，可能是我因为急促，而脚步声太响了些，他已然要走进房去，又转过头来，看了一看。我和他打了一个照面，他面上立现怒容，我不等他出声，一个起伏，已然掠了过去，他一手仍然握着门球，一手“呼”地一掌，向我拍了过来。此际，正另有一对美国夫妇，从走廊的另一端，嘻嘻哈哈地走了过来，我不能被他们发现我和人打架，因为美国人是最好管闲事的，我立即运足了十成力道，一掌迎了过去。“叭”地一声响，双掌相交，那大汉已被我的掌力，震退了三步，踉跄跌入室内，我也立即走了进去，顺手将门关上。<p>　　我刚一将门关上，那大汉又狠狠地扑了上来，我身形一闪，在他身旁，掠了过去，就势用手肘在他的“软穴”，重重一撞。大汉立即跌倒在地。<p>　　我也不再去理会他，叫道：“菊，你可在——”<p>　　可是，我下面一个“么”字，尚未出口，只听得背后，响起了“呼”地一下金刃劈空之声，我连忙回过头来，一柄明晃晃的匕首，离我的胸前，已然只不过三四寸左右，危险之极！<p>　　我连忙身形向后一仰，那大汉跟着踏前一步，匕首仍是指住了我的胸前的要害！<p>　　我不由张口叫了一声：“好快的手法！”身子陡地向旁一侧，伸手一勾，已然向他的足胫勾去，那一招，乃是我师父所传的“疯子卖酒”，实在是百发百中的妙着！<p>　　我足才勾出，那大汉身形一个不稳，已然向前，疾扑而出，那柄匕首，刺穿了厚厚的地毡，还“笃”地一声，刺入了地板之中！<p>　　我不等他有机会站起身来，便踏前一步，一足踏在他的背上，不令他动弹。<p>　　也就在这时，我听到卧室处有门球转动的声音，我喜道：“小淘气，你还不出来么？”<p>　　我话刚一讲完，卧室的门，已然打了开来，我定晴一看，不由倒抽了一口冷气！站在卧室门口的，并不是石菊！而是一个身材甚高，面肉瘦削，少说也在五十左右，但是双目神光炯炯的男子！那男子虽然穿着一身西装，但是却叫人一望而知，他绝不是经常穿西装的人，样子显得十分怪异！<p>　　他一见到了我，便咧嘴“桀”地一笑，道：“小淘气？卫朋友，你是在叫我么？”<p>　　我竭力定了定神，道：“你是谁？”我虽然发话问，心中却感到那是多此一举，因为他既然在这里出现，当然是石轩亭的人马。<p>　　可是我却立即知道，知已判断错误，那男子解开了西装上装的钮扣，向他的皮带扣，拍了一拍，我一眼望去，心中不禁一凉！那男子的带扣，正是金光灿然的一个龙头！他已然表明了身份，他就是原来的赤水帮的龙头之一，“死神”手下两大高手中的一个！他又阴侧侧地笑了一下，道：“卫朋友，想不到我们会在这里相遇，也不用我再到处去找你！”我后退了一步，在退出之际，足尖已然重重地踢中了那大汉的软穴，令他全身发软，一个小时之内，爬不起来。道：“原来是赤水帮的龙头，失敬得很，不知阁下找我，有何贵干？”<p>　　我一面说，一面又向后退了几步，已然倚壁而立，他却始终只是站在门口，面上的神气，似笑非笑，我必须极端小心，因为赤水帮的龙头，个个都是身怀绝技，智勇双全的人物！<p>　　他冷冷地道：“也没有什么，只不过想请阁下到一处地方去。”<p>　　我立即再问他道：“到什么地方？”他突然放肆地笑了起来，道：“地狱！”我猛地一怔，趁他笑声未毕之际，迅速地拔出了手枪，喝道：“别——”<p>　　但是我只讲出了一个字，只听得“拍”地一声，同时，又见金光一闪，紧接着，我手腕上一阵剧痛，五指不由自主一松，那柄枪已然落了下来，而那柄枪尚未落到地毯上，又是“拍”地一声，金光一闪，那柄枪被那两枚金莲子，打出了丈许开外！<p>　　我心中吃惊的程度，实是难以言喻，因为那两枚金莲子上，我已然认出了他的来历！<p>　　他射出了两枚金莲子，身子仍然站在门口，连一动也未曾动过！<p>　　我面色惨白，道：“大师伯……原来是你！”在那两枚金莲子之上，我已然知道他就是我的大师伯！我一生所学极杂，但是正式拜师，却是扬州疯丐金二。我师父的先人，本是盐商，可以称得上家资钜万，但是他为人玩世不恭，轻财仗义，在他十五岁那年，便有不顾族人反对，将一半家产，化为现金，，救济那一年苏北大旱的灾民之举。在他三十岁那年，富可敌国的财产，已然给他用完，他也索性蔽衣败履，在街头上行乞。虽然有一些人，讥他为败家子，但因为扬州城内，受过他好处的人，实在太多了，他老人家虽然名为“行乞”，实则大街小巷都有人拖不到他作为上宾之苦，衣食住，绝对不用耽心。他常和我说，与其有钜万家产，到处受人白眼，远不如蔽衣败履，到处受人招待的好。他在四十岁那年，才遇到我的师祖，我师祖是何许人，连我也不知道，但我曾听得师父讲过，师祖的武功之高，已然到了出神入化的地步。他一身本领，并不是师祖亲授，而是他的师兄，我的大师伯代授的。当我拜在疯丐金二门下之际，金二已然六十开外，他因为入师门晚，是以大师伯的年纪，比他还轻。当然，我也曾向师父打听大师伯的为人，但是师父却也不甚了了，只是说大师伯姓阴，除了武功绝顶之外，一手金莲子暗器功夫，更是独步天下！他并曾告诉我，大师伯为人古怪，以后若是见到了他，无论我武功已到如何地步，绝不可能是他的敌手，若是不小心得罪了他，唯一求脱身的办法，便是低声下气，向他认不是。我将师父的话，牢牢地记在心中，可是，在十多年的江湖生涯中，我却并没有遇到大师伯其人。真是万料不到，如今会在这样的情况之下，与之相遇！虽然，我如今在做的事，理直气壮，他却成了“死神”的护卫，我绝不应该对他低声下气的。<p>　　但是，一则，他是我的师伯，二则，我此际的处境，实是险极！因此我在吃惊之余，便叫出了这样的一句话来。他面上现出了一个奇怪的神色，因之使他的面色，看来没有那样的阴沉，只听得他冷冷地问道：“你叫我作什么？”我吸了一口气，道：“我……我以为你是我的大师伯。”他又打量了我一眼，道：“那么，你是金疯子的那个徒弟了？”<p>　　我连忙点了点头，只当我们的关系，即已弄清，事情便有了转机。怎知他的面色，又突然一沉，令人望而生畏，冷笑道：“你师父虽然出身富贵中人，但是人却可取，哪知他竟收了你这样一个人作徒弟！哼！”<p>　　我一听这话。心中也不禁大是不服气，道：“师侄如何不对，尚祈大师伯指正。”<p>　　那人哈哈大笑，道：“学武之士，要枪何用？我生平最恨人用枪，难道你师父未曾和你说过么？”他在讲那两句话的时候，当真是声色俱厉！我完全可以了解到他的心情，因为事实上，我也是最恨用枪的人。如果不是G领事给了我那柄枪，我身上是从来也不带火器的。自从洋人的势力入侵中国的近一百年来，中国武术大大地凋零了，这当然是由于火器的犀利，一任你内外功已臻绝顶，也难以抵抗的缘故。像我大师伯那种武林中的奇人，当然更对火器，有着切骨的痛恨。这可以说是近代武林中人落后于时代的一种悲哀。而武功造诣越高的人，这种悲哀也越深。我呆了一呆，道：“大师伯，枪是朋友给我的，我因为看出你武功在我之上，因此才想拔枪先发制人。”他“嘿”、“嘿”地冷笑几声，向前走出了两步。我沉住了气，道：“大师伯，师父曾对我说，你老人家武功绝顶，但是我却不明白，何以你老人家竟会和‘死神’这样的人在一起！”我的话，听来十分客气，也十分委婉，但实则上，却极其尖锐。因为学武之士，讲究的是行侠仗义，而绝不是助纣为虐。我的话，等于是在指责他为什么为虎作伥，助“死神”为恶！只见他的面色，微微一变，身子也震了一震。我屏息静气，等着他回答。好一会，他才冷冷地道：“你以我为耻么？”我苦笑了一下，道：“大师伯，我只是感到奇怪，因为师父对你，实是钦佩得不得了，因此你在我的心目中的印象，一直是——”他不等我讲完，便道：“不用说了。”<p>　　我立即住口不言，他在沙发上坐了下来，又挥手示意我坐下，才缓缓地道：“‘死神’的父亲，于我有大恩，他临终之际，我曾发誓保护他后代，受恩莫忘，你大概也可以谅解的？”<p>　　他的目光，虽然仍是那样地慑人，但是语气却已然缓和了许多。<p>　　我看出我和他之间的关系，已然使他对我不像刚才那样的严厉，等他讲完之后，我立即异常恳切地道：“大师伯，我斗胆说一句，‘死神’的所作所为，迟早不会有好结果的。如果你老人家要维护他，最好叫他及时收山，以免有难堪的下场！”<p>　　他叹了一口气，站了起来，踱了几步，道：“这且不去说他了，你快离开这里吧。”<p>　　我连忙道：“大师伯，石小姐呢？已落在你的手中了么？”<p>　　他望了我一眼，道：“她是你的什么人？”我道：“她不是我的什么人——”他不等我讲完，便道：“那你就别管闲事了！”<p>　　我料不到他的口气竟这么强硬，居然打断我的话头，断然要我别管这件事情。<p>　　我急道：“大师伯，我绝不能不管的！”他面色一沉，道：“怎么，你想和我作对么？若不是你是我师侄，我也绝不能放过你，以后，你对于这种闲事，还是少管些的好！”我吸了一口气，还想和他争执，但是继而一想，我却忍住了气，不再出声，低声拾起了枪，便走了出去，我才出门，便飞似地来到走廊的一边，将身子隐了起来。不一会，我便看到门打了开来，大师伯和石菊两人，并肩走了出来。石菊的手，被我大师伯握着，她面色苍白得十分可怕。他们两人走进电梯，我连忙由楼梯下去，躲在大门口。没有多久，他们两人已然出来，上了一辆汽车。我决定用冒险的方法，去追踪他们两人，在大师伯将石菊推进了车子，他自己坐上驾驶位之际，我身形一矮，已然贴着墙，来到横街上。汽车在我身边掠过的时候，大师伯并没有发现我，我一跃身，便已然攀上了汽车尾部的保险架，蹲了下来，街上有人在叫，也有警察在挥动警棍，但是汽车风驰电掣而去，冲过了许多红灯，直驰到了郊外，我知道自己的办法已然得逞了。车子一直驰到了海滩上，才停了下来。我立即身子一滚，滚到了车底下，无论如何精明的人，大约都不会想到，在车子下面，会有人藏着的，我见到他们两人下了车，向海边走去。等他们走得远一点，我已然不止可以看到他们的足部，而且也可以看到他们的全身，我看到他们两人，上了一艘小舢舨，大师伯立时划动桨，向海中荡了出去！<p>　　我看到此际，心头不禁“怦怦”乱跳！<p>　　事情非常明显，大师伯是奉了“死神”之命，来结果我们两人性命的！<p>　　只不过因为我是他的师侄，所以他才叫我快些离开此处。而如果“死神”派出的人不是我大师伯，而是另一个赤水帮的龙头的话，那么此际，在小舢舨上的，将不止是石菊一个人，而是我们两人了！<p>　　我的思绪，乱到了极点，但是有一个概念，却是十分明白，那就是，一定要救出石菊！不论她落在何人手中，都要将她救出！<p>　　我爬出了车底，向海滩奔去。冬日的海滩，冷清清地，并没有什么人。<p>　　我知道，若是与大师伯正面为敌，我一定没有法子救出石菊的。我只能利用他尚未发觉有人追踪这一点来对付他，我跳上了一艘小摩托艇，检查了一下，发现有足够的汽油。<p>　　再检查一下发动机，觉得也一点没有毛病，一艘完好无缺的小型摩托艇。<p>　　我连忙脱去了原来的衣服，只穿了一件衬衫，又将西装上的衣袖，撕了下来，包住了头脸，然后，发动了马达，摩托艇向前疾驰而出，没有多久，离得他们两人的小舢舨已然很近了。<p>　　我低着头，向前看去，只见大师伯也已然回过头来，大声喝道：“什么人？”<p>　　我一声不出。仍然驾着摩托艇，向小舢舨撞了过去，只听得“乒乓”一声，我面前的挡风玻璃，已然被他的金莲子射得粉碎。<p>　　我身子一侧，避开了余势未衰的金莲子。就在刹那间，我听得像石菊一声大叫，我连忙抬头看时，只见石菊已然被他抛至六七丈的海面之外！我不知道大师伯是不是识水性，我想立即将摩托艇向石菊驰去，但是却已然来不及了，摩托艇“砰”地一声，撞中了小舢板！<p>　　小舢舨立时断成了两截，大师伯身形，疾掠而起，拔高了两丈上下！我一看这等情形，心中不禁大是骇然！<p>　　本来，我的计划是将他撞到了水中，立即抛出绳子，将石菊救了上来。可是，小舢舨虽然被我撞成了两截，但是却并没有落下水，反倒向上拔了起来！看他的情形，分明是想落在我的小艇之上！我手忙脚乱，驾着艇向前疾冲而出，他正落在摩托艇后面，丈许远近之处。我连忙转了一个弯，抛出了绳子，石菊也已然知道有人前来救她，一伸手就拉住了绳子。我此际，不敢停下艇来等她，仍然驾着艇在水面飞驰，由于前进的速度太快，石菊被我从水面拉了起来！也就在石菊离开水面之际，两枚金莲子，向她激射而至！<p>　　我回头一看，大师伯正浮在海面之上，我连忙一抖绳子，将石菊拉了过来，避开了金莲子，她也落到小艇上，我立即将小艇向岸边驶去，小艇几乎直冲上沙滩，我一拉石菊，道：“快走！”<p>　　石菊直到此际，才知道是我！<p>　　她道：“卫大哥，原来是你！”<p>　　我回头看去，只见大师伯正向岸上，疾游过来，我忙道：“别出声，咱们快逃，他是我大师伯，我们绝不是他的敌手！”<p>　　我拉着她，一直上了汽车，向前飞驰而出，在汽车中，我才来得及将包在头上的衣袖，撕了下来。<p>　　就在我撕下衣袖之际，陡地想起一件事来，不得大吃了一惊，车子也几乎向外撞去！<p>　　我的行动，本来极其成功，大师伯也未必知道救了石菊的人是谁，但是，我却忘了一点，我那件西装上衣，仍在小艇上，他只要查一下，便可以发现袋中有着我的名片，而知道事情是我所为！<p>　　虽然这是一件很微小的事情，稍为大意一点的人，未必能够注意到我的衣服，从而再搜查到我的名片。但是，我大师伯是何等样人？那有放过这点线索之理？<p>　　可是我知道，这时候，再要回到海滩边上，一定已然来不及了！<p>　　我急得六神无主，在我一生之中，我从来也没有因为惶急而觉得这样心中混乱过。我不怕得罪“死神”，更可以和黑手党的党魁面对面地作生死之斗。<p>　　但是，我绝不能想像，如果我和我大师伯正面作对，会有一丝一毫胜利的可能性！<p>　　石菊也看出了我惶急的情形，她看了我好一会，才道：“卫大哥，有什么意外么？”<p>　　我一面驾着车，向前疾驰，不一会，便来到了通蒙地卡罗的公路上，一面拼命地在思索着对策，甚至没有听到石菊的问话。<p>　　石菊咬着嘴唇，又再问了一遍。我才叹了一口气，道：“大麻烦来了。”<p>　　石菊低下头去，道：“都是我不好。”<p>　　我想要安慰她几句，可是我脑中实在太混乱了，竟粗声道：“如今不是忏悔的时候，我们所遇到的麻烦，实在太大了！”石菊怔了一怔，眼睛红了起来，两滴眼泪，也随之而下，道：“卫大哥，我不再离开你了，但是，究竟是什么样的麻烦呢？”我想一想，道：“你的父亲来了，你知道不？”石菊“啊”地一声，不由自主，身子向后一仰，道：“我爹，他老人家？”<p>　　我点了点头，将我在尼斯那家饭店的见闻，向她约略说了一遍，道：“你父亲手下的人……”石菊道：“那人我是认识的，我在公路上遇到他，他将我诱到了那家酒店之中。”<p>　　我点了点头，道：“不错，可是你们的行踪，却被奉命来杀死我们的大师伯觉察了，所以，你才会落入他的手中，‘死神’可能知道国际警方对他的注意，已然越来越密切，或者是为了其他的什么原因，所以才令我大师伯，要将我们两人，毁尸灭迹，不令事情声张出来。凑巧他派出的，是我的大师伯，如果他派出另外一个高手的话，此际我们早已沉尸海底，和隆美尔的宝藏同样命运了！”<p>　　石菊静静地听我说完，才道：“我们现在不是已经逃脱了么？”我苦笑了一下，道：“不然，我们可能逃脱，但我将上衣留在那摩托艇上，要命的是，那上衣袋中，有着我的名片！”<p>　　石菊呆了半晌，道：“你大师伯的武功很厉害么？”我叹了一口气，道：“我们两人，是绝对无法与他为敌的。”<p>　　石菊听见我这样说，于是也着急了起来﹔道：“那我们怎么办呢？”<p>　　我想了好一会，才道：“我们回到了蒙地卡罗，立即就走！”<p>　　石菊呆了半晌，道：“我……我又上那儿去呢？”她讲到此处，又滴下了泪来。<p>　　我道：“我已然发现，黄俊的女朋友，可能已然发现了隆美尔的宝藏，我们先到巴斯契亚，然后，再去找他们两人！”石菊叹道：“我爹这样对我，找到了宝藏，又有什么用处呢？”<p>　　我苦笑着，道：“连我也不知道有什么用处，但是我却一定要找到它，我不想费了那么多的心计，结果却是失败！我要找到它，一定要！”<p>　　石菊默然不语。直到汽车将近蒙地卡罗的市区之际，我才将车速放慢了下来，我知道大师伯这时，一定也已然找到了汽车，在高速地驶回蒙地卡罗来。<p>　　因此，我不断后望，看看可有人在追踪我们。幸而，一直到我们进入了市区，尚未发现被人跟踪，我先驶到我租车的地方，告诉他们，我租的那辆车，停在尼斯城中，碎了一块玻璃，可能还因为停车不当，而要罚款，我给了车行足够的钱，才回到酒店中。<p>　　一到了酒店，我们两人，以最快的速度，整理了行装，我们决定弃去许多东西，又化了装，石菊变成了一个中年妇人，我也变成了一个上了年纪的绅士。当我结了酒店的账，刚一出大门时，便见到我大师伯，面色铁青，从一辆汽车上跳了下来！<p>　　当时，我的心脏，几乎停止了跳动，石菊插在我臂弯中的手，也在微微地抖动着，但是徼天之幸，他并没有发现我们，而匆匆地走了进去。<p>　　我知道他一定是去向“死神”道及他执行命令失败的经过。<p>　　“死神”当然不敢责备他的，因为他是“死神”的长辈，但是我又可以确知，大师伯一定会心中不安，因为他没有完成“死神”的委托，他也一定将我们两人，恨之切骨，誓必将我们捉到手中，然后甘心，因为他是那种固守着“一诺千金”而不理所诺之言是不是合理的人。<p>　　我们在门口遇到他的一刹那间，虽然仍然向外走着，但是我们的姿势，一定僵硬得像木乃伊一样，因为我们全身肌肉，都因为紧张而变得硬化了！这或许使我们看来，更像中年以上的人，但事后，不论过多少日子，直到现在，虽然我又有过不知多少奇险的经历，但是我却从来也没有那一刹间的那种恐怖之感。我们下了酒店大门的石阶，才缓过一口气来，上了计程车，离开蒙地卡罗，两天之后，我们仍然以原来的化装，来到了巴斯契亚。<p>　　我们一到了巴斯契亚，仍然住在“银鱼”。我们离开了这个小镇那么久，这个小镇，一点也没有变化，我们休息了半天，我便展开地图，寻找施维娅的家乡，她的家乡，在巴斯契亚之北，地名是G领事告诉我的，那是一个很小的村子，叫做锡恩太村。<p>　　我们决定明日一早，步行前去。当晚，我们在一间房中，分榻而睡，午夜，我听得石菊在梦中唤我的名字。然而，我则整晚思念着黎明玫，想起她和“死神”已然结婚，我就不由自主，紧紧地握着拳头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_15'>第一卷 钻石花 第十二章 父女之间的秘密</b><p>");

document.write ('　　第二天一早，我已然醒了过来。我发觉我是被街上儿童的喧哗声吵醒的，我俯在窗口一看，不由得陡地吃了一惊，叫道：“看！”<p>　　一辆劳斯莱斯，正缓缓地在街上行驶。这个小镇上，难得这样名贵的汽车，因此引得一大群顽童，在叫嚷追逐。<p>　　而那辆名贵的汽车，我却是见过的，正是石轩亭所乘的那辆。<p>　　石菊给我叫醒，跳了起来，我指着那辆车道：“你父亲也来了！”<p>　　她茫然地望着我，我道：“快！我们快离开这里，很可能死神和我大师伯，也会到这里来的。我们必须较他们先一步找到黄俊，这是时间的竞赛！”<p>　　她点了点头，我们迅速地化装好，出了“银鱼”，开始是慢慢地向前踱去，出了镇，路上没有人，我们便飞快的奔驰。<p>　　一遇到有人，我们便停了下来。<p>　　那一天，是一个非常晴朗的天气，已然有一点初春的味道。在大地上，春苗已然有点转青，到了十点钟左右，我们已然来到了锡恩太村。<p>　　那当真是一个小得可怜的村子，只有七八户人家，我们甚至找不出一个可以听得懂法文的人，他们操着他们的土语。<p>　　费了不少时光，我们才知道，施维娅和她的中国丈夫，正在村东大仓库附近，我们立即向东行去，走出两三里，便见到了所谓的“大仓库”。<p>　　那“大仓库”，实则是一个棚，在仓库附近，堆着许多高可两三丈的麦皆，周围十分寂静，只有在里许之外，才偶然有人经过。<p>　　我们来到了目的地，却不见有人。我正想出声叫嚷时，忽然听得在一堆麦皆旁边，传来了一阵欢乐的嘻笑声。<p>　　一个男的，一个女的，我们立即辨出，男的正是黄俊！<p>　　我们两人，向前驰出，只见黄俊已然完全换了当地农民的装束，正和一个十分健美的少女，在麦皆上追逐嬉戏，对于我们的来到，恍若无觉。<p>　　我几乎不想出声叫他，因为他们在这里的生活，实在是太平静、太幸福到令人不想去破坏他们，以及打扰他们！<p>　　我和石菊两人，又走得离他们近了一些，他们两人停止了嬉戏，抬起头来，望着我们。<p>　　在这样的一个小村之中，是很少有人来到的，尤其是外国人。是以他们都现出了奇怪的神色，施维娅的确是一个漂亮的女人，比我所见到她的相片，还要动人，因为照片上没有那股活力，她是一个充满青春气息的人，如果我是一个雕塑家的话，一定去请她做模特儿，塑一尊青春之像。她不好意思地望着我们一笑，掠了掠头发，站了起来，道：“你们找什么人？”<p>　　我一笑，以中国话道：“黄先生，你不认识我了么？”黄俊陡地吃了一惊，后退了一步，面上为之陡地失色！施维娅显然听不懂中国话，但是她的直觉，使她觉出我们的到来，对黄俊大是不利，她立即拦在黄俊的身前，道：“你们想作什么？”<p>　　我微微一笑，道：“小姐，你放心，我们绝不会伤害你们的，但是并不等于说，没有人会伤害你们！”施维娅的眼中，露出了将信将疑的神色，石菊冷冷地道：“师哥，我爹来了！”黄俊更是面如死灰，道：“他……在哪里？”<p>　　石菊道：“我们见到他在巴斯契亚镇上，他当然是为你来的！”<p>　　黄俊整个人像是呆住了一样。<p>　　我踏前一步，道：“俊老弟，不管你信不信，我愿意帮助你！”<p>　　黄俊忽然用双手撕着头发，道：“你帮不了我，谁也帮不了我，我的末日到了！”我走向前去，在他面上，重重地掴了两下，令他镇静了下来，道：“你听我说，不要慌张，你不为你自己着想，也得为施维娅着想！”他一听得我如此说法，忽然镇静了下来。<p>　　我又道：“你先将你所遭遇的困难，和施维娅详细说一说！”<p>　　黄俊点了点头，照着我的吩咐，向施维娅将他目前的境遇，说了一遍。<p>　　施维娅的面色，也变得十分惨白，我立即道：“施维娅，你必要将我当作朋友，要对我讲实话！”<p>　　施维娅茫然地点了点头，我问道：“施维娅，你可是已然发现了隆美尔的宝藏？”<p>　　“隆美尔的宝藏？”她现出了极其莫名其妙的神气反问我。<p>　　我加重语气，道：“是的。”<p>　　她摇了摇头，道：“没有啊！”我道：“那么，你给黄俊的那袋钻石，还有，那朵稀世奇珍——，钻石花，你是从哪里来的？”<p>　　施维娅向黄俊望了一望，欲语又止，我道：“施维娅，你必须说，否则，你可能失去一切！”<p>　　施维娅睁大眼睛望了我好一会，然后有点不大相信地说道：“真有那么严重么？”我用力地点点头，道：“一点不错，我希望你相信我的话。”<p>　　施维娅道：“那……那是我在潜水的时候找到的。”她的回答，本就在我的意料之中，我立即问道：“其余的东西呢？”<p>　　她又现出迷惑的神色，道：“其余的东西？那些东西有什么用？”<p>　　她的话，听来像是太过做作，但是我却相信，她是出自真正的无知，这种无知，是十分可爱的，因为她是那样地纯朴。<p>　　我道：“施维娅，你难道不知道，你已然发现的，是真正的钻石？”施维娅喜道：“真的么？”但是她随即望了一下黄俊，道：“即使是真的，我也没有用处，有了黄俊，我便有了一切。”<p>　　我和石菊互望了一眼，我们都觉得施维娅的话，是出自真心。<p>　　我问黄俊道：“黄朋友，事情已到如今这样地步，你该可以将事情的详细经过，说一说了吧。我认为如今你十分需要我们的帮忙，因此你最好将事情的来龙去脉，详细说一说！”<p>　　黄俊想了一会，道：“可以。”<p>　　他讲了两个字后，又停了片刻，道：“掌门人认为那张藏宝图是真的，派我离开了西康，来寻取宝藏，我到了法国之后才发现那藏宝图，根本是假的，我可以只花极低的代价就在巴黎的街头买到它！”<p>　　我点了点头，道：“这我已知道了。”<p>　　黄俊道：“但是，我仍然来到了巴斯契亚，我见到了施维娅。”<p>　　他讲到此处，向施维娅望了一眼，叹了一口气，道：“师妹或许会认为我是三心二意的人，但是我遇到施维娅之后，我确是真心一意的爱她。”<p>　　我不耐烦道：“这一点我们可以看得出，你说你自己的事。”<p>　　黄俊道：“我认识施维娅之后，根本已将寻宝的事，丢在脑后，但是有一天，施维娅却对我说，在她几年的潜水生涯中，曾在海底找到过不少‘亮晶晶的玻璃’和一朵‘玻璃花’，我叫她拿出来给我看，我也不能确定是不是钻石——”<p>　　我连忙问道：“她是在哪里找到的？”<p>　　黄俊道：“东一颗，西一颗，几年以来，她搜集到了一袋。”<p>　　我点了点头，道：“那一袋，就是我在轮渡上看到的了？”<p>　　黄俊道：“不错，我怀疑那是真的，恰好师妹打电报给我，叫我快点去见她，我便暂时和施维娅分手，师妹却已被‘死神’追逐，离开了原来约定的地方。”<p>　　“这点我早已知道。”我说：“因为当时我和你在一起，一切情形都亲眼看到。”<p>　　黄俊点点头道：“不错，我找不到师妹，在轮船之上，巧遇卫兄，我们之间，还因误会而打了一场呢！”<p>　　“是啊！”我说：“那么，你为什么又将钻石，弹到海中去呢？”<p>　　这是我非问不可的一个问题。<p>　　因为，我如果不是发现黄俊将钻石一颗一颗地抛到了海中去的话，我根本不会卷入这个漩涡之中的。<p>　　黄俊又向施维娅望了一眼，道：“那是一个误会，我们约好，我打电报给她，她一定回电报我，结果，我却收不到回电，我不知那时她已然落入了某国领事馆的手中，我只当她变了心，所有的一切，都对我没有意义了，所以，我明知那一袋钻石是真的，也都将之抛入海中。”<p>　　“所以——”我接口道：“我们一上了荒岛，你就将施维娅的相片给我看？”<p>　　黄俊道：“是的，我非常怀念她。”<p>　　这以后的事情，我却是亲历其境的，不必再多加盘问了，我道：“黄俊，你叫施维姬，带我们到她发现钻石的那个海域去潜一次水。”<p>　　黄俊转达了我的意思，施维娅立即道：“可以，就今天么？”<p>　　我立即道：“现在！”<p>　　施维娅站了起来。可就是在她刚一站起的一刹间，一阵汽车马达声，怒吼而至，一辆劳斯莱斯疾驰而至。<p>　　汽车中，迅速跳出四个大汉，向我们望了一眼，躬身等在车门旁，从车子中，又走出一个老年人来。<p>　　黄俊一见到那个老年人，面色变得难看到了极点，身子也禁不住在微微发抖！那老年人正是北太极门掌门——武林大豪石轩亭！<p>　　石轩亭以威严无比的眼光，在我们身上，缓缓地扫过，我觉出身旁的石菊，也震动了一下。只见他向前，走近了几步。<p>　　黄俊已然跪了下去，叫道：“师父——”施维娅大惊失色，道：“黄，什么事？”石轩亭厉声道：“将这女人弄开！”<p>　　一个大汉，应声而上，便向施维娅走了过来。<p>　　我连忙横身拦在那个大汉的前面，喝道：“别碰她！”那大汉“嘿”地一声冷笑，拳风飕飕，一拳便向我胸前打来。<p>　　石轩亭在场，我明知动起手来，我们绝无上风可占，可是我也不能让他们对施维娅有所损害，因此，就在那大汉，当胸一拳，向外出打之际，我掌缘如刃，向他手腕，直切了下去！<p>　　他那一拳，尚未将我击中，我已然切中了他的手腕，那大汉不由自主，怪叫一声，捧着右手，向后踉跄了开去。<p>　　石轩亭冷冷地道：“原来是你！”<p>　　他讲了四个字后，突然转头向石菊望去，喝道：“菊儿，你见了我，诈作不识么？”原来石轩亭从我的招式上，认出了我的师门来历，从而识破了我和石菊的身份。<p>　　我心中暗叫不妙，本来，我们化了装，石轩亭倒也不一定认得出我们来。可是刚才我那一切，乃是疯丐金二嫡传的“云切手”，石轩亭是何等样人，自然一看便自认出！他既然认出了我的身份，当然便知道和我在一起的，乃是石菊。石菊被他一叫，战战兢兢地踏前了一步，叫道：“阿爹！”<p>　　石轩亭一声冷笑，道：“我没有那么好福气，你和你母亲一样，是个臭贱——”<p>　　他盛怒之下，只顾责骂石菊，却在无意之间，将他藏在心中的秘密，露了口风，石菊乃是何等聪明之人，一听之下，便不禁一呆，道：“爹，你想说我妈是臭贱人么？我妈是足不出户，当真称得上贤妻良母，怎么会是臭贱人？”<p>　　石轩亭面色陡变，道：“住口！”<p>　　在那刹间，我心中突然闪过了一个念头：石轩亭骂的，一定是黎明玫！黎明玫真是石菊的母亲，但是，她又为什么在对我讲了之后，又不认呢？正在我思索之际，石轩亭已然道：“你们两人，谁将宝藏献出，还可以免于一死！”他们两人尚未回答，我已然忍不住道：“石前辈，他们两人，都交不出宝藏来的，那宝藏是否存在，也还是大疑问哩！”<p>　　石轩亭厉声喝道：“住口！”─面向身后四人道：“难道还要我出手？”<p>　　那四大汉身形飘动，已然向我扑了过来，我不等他们扑过：已然向前迎了上去！我迎上去的那个，正是刚才吃了我苦头的，他一见我来势汹汹，不禁退缩了一下，我一伸手，已然在他腰际，重重地拍了一下，紧接着，─脚反踢，正踢中身后攻到的一人的小肚之上。<p>　　这时候，其余两人，已然一个自左，一个自右，向我攻到。<p>　　我身子立即向后一缩，两人一个扑空间，我双手齐出，在他们肩头，轻轻一扳，两人已然向前，跌作了一团，我也抽身后退。<p>　　我自己也未曾料到，一动上手，竟能在片刻之间，将四人打败。<p>　　我相信这一定是石轩亭为人，极其猜忌凶狠，所以他门下能得到他一分真传的人，已自不易。因此那四个大汉，才会如此不济事。<p>　　石轩亭“哼”地一声，道：“有两下子哇！”他一面说，一面已然向我疾欺而至！<p>　　也就在此际，石菊大叫一声，道：“爹，你不能！”她一面叫，一面向我扑来，但石轩亭一挥手间，石菊已然向外跌去。<p>　　而石轩亭挥出的手，一圈之间，已然一掌向我当胸击到，劲道之强，实是罕见！<p>　　我万料不到，石轩亭狠辣无情，竟然一至于此，居然连父女之情，也毫不顾念。因此，我对石菊同情，不由又加深了几分，看着她跌仆在地上的情形，痛心之极。<p>　　我一见他一掌击到，连忙向后退去。但是，他在陡然之间，身形又向前滑出了三尺，我一退变成了白退，连忙一侧身时，“砰”地一声，一掌正击中在我的左肩之上，我只感到头昏眼花，身不由主，一交向后跌出，直向一堆麦皆撞去！<p>　　他那一掌，力道奇大，尚幸我背后，有着老大的一堆麦皆。<p>　　如果不是有着那样的一堆麦皆，我不知要跌出多远，方能站稳脚跟，而如果碰到了石墙上的话，我非撞成重伤不可！<p>　　我的身子在麦皆堆上，弹了一弹，只觉得左肩之上，骨痛欲裂，一条左臂，已然抬不起来，但是我咬紧牙关，还是站了起来。<p>　　只听得石轩亭“哼”地一声冷笑，突然又一掌向施维娅挥出，施维娅大叫着，向后踉跄跌了出来，刚好来到我的身旁，我连忙一伸右手，将她的手臂握住，低声道：“施维姬，别急，我们会有办法的。”<p>　　实则上，会有什么办法，我根本不知道！但是我不能不以此来安慰施维娅，因为施维姬正在尖声叫嚷，石轩亭眼中的杀机更盛，如果她不停止叫嚷的话，只怕石轩亭会对她下毒手的！<p>　　幸而我的话起了作用，施维娅停止了叫嚷，睁大了眼睛，也不落泪。<p>　　石轩亭向我们两人望了一眼，“哼”地一声，转过头去，向石菊喝道：“跪下！”<p>　　石菊的双眼之中，莹然欲泪，向我求助地望了一眼，我只能默默地望着她，在眼色之中，给她勇气。石菊低声叹了一口气，在黄俊的旁边，跪了下来。<p>　　石轩亭走了两步，来到了他们两人的面前，喝道：“宝藏在什么地方，快说！”黄俊的语音颤抖，道：“师父……宝藏地图……根本是……假……的！”<p>　　石轩亭“嘿嘿嘿”一阵冷笑，那一阵冷笑声，听来实是令人惊心动魄！我看到黄俊的额上，渗出了豆大的汗珠！<p>　　施维娅在这时候，突然大叫道：“黄俊！勇敢些，不要做懦夫！”<p>　　我忙道：“施维娅，黄不是懦夫，这种中国的师徒关系，不是你所能了解的，他必须这样，黄并不是胆怯，他只是在恪守一种礼节！”<p>　　施维娅似信非信。石轩亭又道：“既然藏宝图是假的，何以不回桃源谷来？”黄俊道：“弟子一时糊涂，尚祈师尊原宥。”<p>　　石轩亭“哼”地一声，道：“一派胡言！”他又转过头来。问石菊道：“你是我的女儿，也想见财起意么？”石菊忙道：“爹，我们确实未曾发现宝藏！”石轩亭怪叫一声。道：“好哇！”手掌向两人的顶门，比了一比，疾拍而下！<p>　　显然，石轩亭怒气，已达到了顶点，对门徒幼女，不再留情。<p>　　我在一旁，一见石轩亭的手掌，向他们两人的顶门拍下，心中不由得大吃一惊，可是，石轩亭出手，实在太快，不要说我根本没有能力去抢救，就算有的话，也是来不及！我心中一阵发凉，眼看黄俊和石菊两人，要双双地死在石轩亭手下之际，突然听得一声冷笑之声，紧接着，“嗤”，“嗤”两声，两道金光，电般而至，奔向石轩亭右腕脉门！<p>　　两道金光，来势神速到了极点，而且认穴之准，也是无出其右。石轩亭不论是要拍向黄俊，还是拍向石菊，都不免要被射中！<p>　　石轩亭的心中，也不免一凛，立即收掌，向后面退出了两步，那两道金光，贴着黄俊和石菊两人的顶门，电般飞过！<p>　　我一见那两道金光飞到，心中又惊又喜。<p>　　两道金光当然是我大师伯的金莲子，也就是说，他已然来到了近前。喜的是，大师伯一到，石轩亭有了对手，黄俊和石菊，总算又从鬼门关前，退了回来。<p>　　但是既惊的是，师伯一认出了我，我还向哪里去逃？<p>　　我抬头循声看去，一望之下，心头不禁突突乱跳！只见在七八尺开外，已然立了四个人。<p>　　一个是我大师伯，另一个，像是曾见过几面，但印象却十分淡薄的胖子。那胖子身形甚矮，又胖得出奇，看来像是一只肉球一样，一双眼睛，深陷在肥肉之中，虽是半开半闭，也是精芒四射！我心知他一定是赤水帮的另一个龙头。<p>　　另外两人，一个正是西装毕挺，鼻架金丝边眼镜，拄着拐杖的“死神”，另一个，正是令得我心头乱跳的人，她便是黎明玫。<p>　　我和石菊两人的化装，十分精巧，因此这四个人，一时之间，都没有认出我们来，只是将注意力集中在石轩亭一个人的身上。<p>　　一时之间，静到了极点！<p>　　但是沉静只维持了一分钟，突然之间，那胖子“哈哈”一笑，身子突然滚动起来，迅疾之极，当真是难以想像，在我尚未明白他想做什么之时，只听得四声怪叫，那四个和石轩亭一起前来的大汉，突然各自飞出了丈许，跌倒在地！<p>　　那个胖子，却在四个大汉，尚未落地之际，便已然回到了原来的地方！<p>　　石轩亭不愧是一代大豪，他手下四人，捱了那胖子的打，他却是若无其事，反倒一笑，道：“蔡胖子身手，不减当年哇！”<p>　　那胖子笑道：“好说，好说！”<p>　　石轩亭冷冷地道：“可惜这样的身手却做了人家的走狗！”<p>　　那胖子的面色，陡地一变，石轩亭就在此际，一阵风也似，向他扑去！当真是其疾如电，其快如风，令人看得，暗生钦佩之心。<p>　　我知道石轩亭和那胖子两人，都是当代硕果仅存的武林高手，他们两人一死，他们的绝艺，也可能永远失了传人，从此湮没！<p>　　因此，我一见石轩亭向蔡胖子扑去，心知他们两人，难免动手，那乃是千载难逢的机会，我强忍左肩的疼痛，向前跨出了一步，要看个仔细。<p>　　只见石轩亭一扑到蔡胖子的面前，左掌倏出，撞向蔡胖子的肚子，蔡胖子身形不动，吸了一口气，他那凸出老大的肚子，在他一吸气之间，便像魔术变幻似地，突然不见。<p>　　而石轩亭的那一拳，势子已尽，难以再攻出，就在此际，蔡胖子左手反勾，向石轩亭左脉抓去，石轩亭连忙缩回左手来时，蔡胖子跟着一伸手，眼看石轩亭的左腕，已将被他抓住！<p>　　我的心中正在奇怪，何以石轩亭的武功，如此不济，可是电光石火之间，只听得石轩亭“哈哈”一笑，右手疾扬而起，“拍”地一声，蔡胖子左颊肥肉之上，已然被石轩亭掴了一掌！<p>　　原来石轩亭拳撞出，自始至终，都只是虚招！赤水帮龙头，个个都是非同凡响的人物，但是看来，和北太极门掌门人石轩亭比来，还是差了一些。<p>　　蔡胖子中了一掌之后，半边脸肿起老高，看来更胖了许多。<p>　　只听得他闷哼一声，手足齐出，片刻之间，便向石轩亭攻出了六七招。我虽然用心观察，但是他出手，实在太快，我想要辨明他的每一招每一式，仍是在所不能。而石轩亭则身形飘飘，在片刻之间，将蔡胖子攻出的六七招，一齐避了开去。<p>　　只见石轩亭身形，突然一矮，一腿横扫而出。<p>　　蔡胖子双足一蹬，身子已然拔高了尺许，眼看石轩亭一腿，已然在蔡胖子足下掠过，而蔡胖子也向石轩亭打出了一拳之间，石轩亭单足支地，身子突然也拔高了尺许，刚才扫空的那一腿，陡地反扫过来，蔡胖子怪叫一声，已然跌出了丈许！<p>　　他跌出了丈许之后，立即站稳，胖脸之上满是油光，强笑一声，道：“佩服！佩服！”<p>　　石轩亭长笑一声，道：“些微小技，何足挂齿，蔡胖子你也是有头有脸的人物，怎地做了走狗，便小惊大怪起来？”蔡胖子的一张脸，几乎已成了紫姜色，但是他却一句话也说不出来。我大师伯踏前了一步，向石轩亭拱了拱手，道：“在下向阁下领教一二。”<p>　　石轩亭道：“咱们是比高下，还是见生死？”<p>　　我大师伯道：“阁下绝对不必留情！”他一面说，一面早已欺前一步，“呼”地一掌，已然当胸压到，石轩亭身子略沉，反手一掌，迎了上去，“砰”地一声，双掌已然相交！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_16'>第一卷 钻石花 第十三章 高手过招</b><p>");

document.write ('　　只见他们两人，各自退出了三步，可见功力相若，我大师伯在一退出之后，手扬处，一枚金莲子已然向石轩亭头部射出。<p>　　石轩亭手指一弹，“拍”地一声，也弹出了一枚金钱，“铮”地一声，正弹在金莲子上，两件暗器，一齐迸散了开来！<p>　　我大师伯大喝一声，道：“来得好！”双手齐洒，十枚金莲子，分成十道金光，向石轩亭一齐罩下去，石轩亭“哈哈”一笑，十枚金钱，也已然连翻飞过，一时之间，只听得“铮铮”之声，不绝于耳，二十枚暗器，四下迸射，金光缭绕，蔚为奇观！<p>　　我大师伯呆了一呆，道：“想不到阁下在暗器功夫上，也有这等造诣！”<p>　　石轩亭冷笑道：“岂敢！”<p>　　他对大师伯，言语之间，不敢十分无礼，当然是他知道大师伯的武功，和他实在是不相伯仲之故。我大师伯双掌一错，又待攻向前去，忽然听得黎明玫娇声道：“不要打了！”<p>　　她才一出声，我大师伯身形一闪，便已然退后丈许，黎明玫向前走了几步，她身上仍然披著名贵的貉皮披肩，阳光之下，她面容虽然显得出奇的苍白，可是那种美丽，仍是无法形容的！<p>　　她向前走出了两步，道：“十五年未曾见面了，你好啊！”<p>　　石轩亭一见黎明玫走出来，面上便掠过了一丝十分惊恐的神色。<p>　　但是片刻之间，他面色重又凛然，喝道：“叛师之徒，还有什么面目见我？”<p>　　黎明玫突然笑了起来，道：“我为何被踢出北太极门，可要当着众人，说一说么？”<p>　　我看到石轩亭在听到说这一句话之后，全身陡地一震，面色也为之一变！<p>　　我心知他们两人之间，一定有着极其奇特的关系，石轩亭是石菊的父亲，而黎明玫又亲口对我讲过，她是石菊的母亲。<p>　　她又和我说过，她最恨的人，就是石轩亭。<p>　　然则，他们两人之间的关系，究竟如何呢？<p>　　只见石轩亭不由自主，后退了一步，指着黎明玫，道：“你……你……你……”<p>　　黎明玫“格格”笑道：“你怕什么？你怕什么？”石轩亭又向后退去，刚才的豪气，已经不知去向了。<p>　　黎明玫道：“你怕被我们的女儿，知道了你的行为，也不齿你为父么？”<p>　　我一听这话，又是一怔，向石菊望去，只见石菊也睁大了眼睛，愕然望着她的父母。<p>　　黎明玫向石轩亭逼了近去，道：“十七年了，我装着叛师的罪名，无非是为了希望女儿能够长大，如今，女儿已经安全了，我……我……”<p>　　黎明玫讲到此处，眼中射出了怒火。我听了不由得又呆了一呆，她口中的“女儿”，自然是石菊，那么，“女儿已然安全了”一语，又是什么意思呢？黎明玫顿了一顿，又道：“我花了极大的代价，才换得了女儿和她心爱的人的安全……”她抬头望着青天，面上露出了笑容，道：“他们如今，已然该在很远的地方了！”<p>　　一讲了这句话，她突然又低下头来，双眼直逼石轩亭，一字一顿，道：“如今我要与你拼命！”石轩亭在黎明玫越来越是激厉地讲话之际，身子僵立，一动也不动，而他的面色，也越来越是难看，我看得出他面色的变易，一半是因为发怒，但另一半，却是为了其他的原因！当黎明玫讲完之后，石轩亭猛地震了一震，陡然之间，手臂一圈，一掌已然向黎明玫疾拍而出！<p>　　那一掌，去势之快，不是眼见，当真不能令人相信，黎明玫陡地一呆，像是想不到石轩亭会立即向她出手，而就在那一呆之际，石轩亭的一掌，离她胸前，已只不过半尺！在一瞬间，我忘记了大师伯就在旁边，我不能现出原形，也忘记了我左肩上的剧痛，我简直忘了一切，大叫道：“明玫，快避！”我一面叫，一面足点处，右掌扬起，已然向石轩亭背后，直扑了过去！我那一扑，用的力道是如此之大，以致片刻之间，我眼前变得什么都看不到，而我的心中，也只有一个意愿，那就是要将黎明玫救下来，至于我自己会因此产生什么后果，根本不在考虑之列！等我扑到了一半的时候，我才能看清眼前的情形，这时候，离我那一下叫唤，至多只有两秒钟，我听得大师伯大喝一声，向前冲来。<p>　　石轩亭左手向后一摆，也已然一掌击出。<p>　　石轩亭因为左手一摆，向后击到，他突然之间，向黎明玫攻出一掌，便慢了一慢，黎明玫陡地觉醒，但是，她想要避开之际，却已然不及，立即手腕一翻，也是一掌拍出！<p>　　只听得“砰砰”两声，我和黎明玫，各自向外，跌出了三四步。<p>　　我只觉头昏眼花，胸口发热，一跌出之后，便坐倒在地上，然而，我刚一跌倒，便见我大师伯，目中怒火迸射，已然来到了我的身边，手起处，一掌已然向我的头顶击下！<p>　　就在我毫无抵抗能力，危险已极之际，只听得黎明玫大叫道：“别下手！”<p>　　她当然也在我刚才那一声叫唤之中，辨出了我是什么人，因此她才叫得那样凄厉，而令得大师伯的一掌，在刹那间停在半空之中，没有向我的头顶，击了下来，保住了我的性命。<p>　　可是，黎明玫退出之后，只顾及叫我大师伯不要下手，却忘了石轩亭就在她的面前，无声无息，向前滑了过去，一掌又已向她胸前击到。我吸了一口气，尚未叫出声来，只听得“砰”地一声响，“死神”扬起了手中的手杖，他的手杖，本来就是一柄铸造奇特的枪，一颗子弹，正射入了石轩亭的右胸，石轩亭面色一变，左手立即按在伤口上，可是，在那一瞬间，他仍来得及狠狠一掌，按在黎明玫的胸口上！<p>　　那一掌，简直比按在我自己的胸口上，还要令我感到痛苦！<p>　　石轩亭和黎明玫两人，一齐倒了下来。黎明玫的面色，变得难看之极。一时之间，四周静到了极点！<p>　　在如今的武侠小说中，常常可以读到“这一切，只不过是电光石火般，一瞬间的事”这样的句子，当时我们的情形，也的确是如此。<p>　　一切，全发生得那么快，连给你去思考的时间都没有，变故已然生出来了，事情已然发生了，整个世界对你，也似乎完全不动了。我看到黎明玫的面上，已然泛出了死色，我连忙连滚带跃，向她扑去。<p>　　她一等我来到身边，向我望了一眼，突然哈哈地大笑了起来。<p>　　她的笑声，是如此的凄厉，令得我不知如何开口，向她安慰才好！只听得她厉声叫道：“唐天翔，你过来！”她叫出了六个字，口角已然有鲜血流出，我霎时之间，呆了一呆，不知道她在叫谁。但我立即就明白了，因为“死神”立刻来到她的身边，屈下一腿，跪了下来，急急地道：“明玫，我是不得已，我实在是爱你的！”<p>　　黎明玫又是“哈哈”一阵大笑，道：“好！我一生之中，遇到了两个男人，原来都是骗我的！石轩亭！”<p>　　石轩亭中了一枪，伤势极重，鲜血不断地从他指缝中涌出，他听到黎明玫厉声叫他，只是“哼”地一声。黎明玫又道：“石轩亭你十七年前，诱惑我的时候，对我说过什么话来？”<p>　　石轩亭眼珠翻了翻，却没有说什么。<p>　　石菊一听得黎明玫的话，连忙一跃而起，道：“爹，她说什么？”<p>　　石轩亭勉力侧过身子，伸手向石菊招了一招，道：“菊儿，你……过来。”<p>　　石菊向前走了几步，在石轩亭的身边，蹲了下来。石轩亭艰辛地抖着，在石菊的面颊上抚摸着，道：“孩子，她……是生你的母亲。”<p>　　石菊“啊”地一声，石轩亭又道：“可是你别忘记，她是一个下贱无耻的女——”他下面一个“人”字，尚未讲出，喉间突然“格”地一声，手指仍然指着黎明玫，便已然气绝身死！<p>　　黎明玫扬声大笑，道：“我总算眼看你死去了，你到阴司地狱，不妨再去骗骗无知少女！哈哈！”她一面笑，一面口角流血。<p>　　石菊呆呆地站了起来，望着黎明玫。<p>　　黎明玫的声音，突然平静了许多，望着石菊，道：“在我像你那样年纪的时候，被老贼欺骗……生下你来之后，老贼想要……杀人灭口，却给我逃了出来，如今，你……也像我这么大了……”<p>　　石菊只是呆呆地站在那里，一动不动，我知道，因为眼前的事情，对她实在是太不可想像了，她不知何所适从，便只好呆呆地站着。<p>　　黎明玫长长叹了一口气，道：“唐天翔，你……骗得我好哇！”<p>　　“死神”满头是汗，道：“明玫，我一直不想杀他们，但是他们老和我们作对，明玫，我是爱你的，你信我这一句话！”<p>　　“死神”的面色，是如此地惶急，语音震颤，和他平日的为人，绝对不同，我不知黎明玫信不信他的话，但是我却是相信的。<p>　　同时，我也知道，黎明玫现在是爱我的，她离开我，和“死神”在一起，甚至和“死神”结婚，全是为了我和石菊！因为她知道“死神”立意要将我和石菊除去，当然她也知道，“死神”手下能人之多，如果他立意要将我和石菊除去的话，我们两人，实是毫无求生的机会的。所以，她才答应下嫁“死神”，而以“死神”不再侵犯我们为条件！<p>　　在不知不觉中，我的眼睛润湿了，我低声叫道：“明玫！明玫！”<p>　　黎明玫转过头来，望了我一眼，闭上了眼睛，好一会才睁了开来，又望了我一会，才长长叹了一口气，道：“我对不起你，我被人骗了！”<p>　　我想过去将她扶了起来，但是我自己也站不直身子，只得向她靠近了一步。<p>　　她握住了我的手，我道：“明玫，好了，现在，一切全都过去了！”<p>　　她低声道：“是的，一切全都过去了……过去了……从今以后，我再也不会受人……骗了……”她的声音，越来越低，我大吃一惊，叫道：“大师伯，快救救她！你将我怎么样都可以，快救救她！”<p>　　我大师伯在丈许开外，冷冷地道：“你不必求我，她已经没有救了！”我大声地叫了起来，道：“不！”<p>　　也就在那时，我感到黎明玫握住我的手，突然紧了一紧，但是却又陡地松了开来，我回头向她望去，只见她直视天空，已然死了。<p>　　这时，我才注意到天上像是有轧轧的机声，可是是什么声音，对我都没有意义了。<p>　　黎明玫死了！我呆了好一会，才按上了她的眼睛。<p>　　我望着黎明玫，不知过了多久，“死神”的咆哮才惊醒了我，他大叫道：“卫斯理，是你害死了她！”我回过头来，想起刚才的情形，如果黎明玫不是为了叫我大师伯不要下手，她当然不会中石轩亭的一掌的。<p>　　我心中感到了阵阵的绞痛，但是我直视着满面油光的“死神”，以极其冷酷的声音道：“唐天翔，你心中知道，是谁害死她的。那不是我，是你！”“死神”的身子，猛地一震，陡地站了起来。<p>　　他面如死灰，眼中射出兽性的光芒，怒道：“是你！是你！快下手将他们全都打死！”大师伯和那个胖子，互望了一眼，一步一步，向我逼了过来。“死神”仍然不断地叫道：“杀死他！杀死他！”可是，不等大师伯和蔡胖子逼近我的身前，那自天而降的“轧轧”之声，突然盖过了他的叫声，同时，一个洪亮的，显然由扩音机传出的声音，自半空中传了来，道：“每一个人，都举起手来！”<p>　　我们一齐抬头看去，只见三架直升机，已然离地面极低，每一架直升机上，都有枪口向外面露出着。大师伯和蔡胖子呆了一呆。从一架直升机上，已然跳下了三个人来。那三个人落在麦皆堆上，迅速地滚了下来，两个是警察，另外一个正是纳尔逊先生！<p>　　两个警察举着枪，我们这些人，全都呆立不动，纳尔逊先生来到了“死神”的面前，冷冷地道：“先生，这一次，我们有了证据，谋杀！我们在直升机上，用远距离摄影机，拍下了全部事实的经过！”<p>　　“死神”的面部抽搐着，但没有多久，便已然恢复了镇定，向石轩亭一指，道：“是这个人先向我妻子动手的，我是为了保卫我的妻子。”纳尔逊先生摸出手铐来，道：“这些话，留到法庭上再讲吧！”“拍拍”两声，“死神”的双手，已被铐住，“死神”回头叫道“你们快走！”他自然是想叫我大师伯和蔡胖子逃走。<p>　　但是此际，三架直升机都已然着陆，总共有四十名武装警察，包围在我们的周围。我大师伯和蔡胖子，插翅也难以飞出了。纳尔逊先生想得十分周到，他甚至带来了医务人员，医务人员在检查了石轩亭和黎明玫后，说了两个十分简单的字，道：“死了！”纳尔逊向我们望了一眼，道：“将他们一齐带走！”我因为受了伤，所以由两个警察，扶着我上了直升机。我和石菊、和“死神”在一架机上，那四个大汉、黄俊、施维娅和尸体，在一架机上，蔡胖子和我大师伯两人，在另外一架机上。纳尔逊可能以为我大师伯和蔡胖子是两个无关紧要的人物，因此只派了六个警察看守他们。但两个小时之后，纳尔逊先生便知道他犯了一个极重大的错误了！<p>　　因为，在直升机起飞之后的两小时，当直升机来到海面上的时候，我大师伯和蔡胖子两人，轻而易举地制服了那六个警察，从高空跃到了海中，纳尔逊和我，我们所有的人，都眼看着他们两人，跃到了海洋之中，但是却一点办法也没有。<p>　　对于大师伯和蔡胖子两人的逃脱，我实在是又惊又喜，“死神”的面上，却泛出了微笑，并且恶意地向我，望了半晌。直升机在法意边境的一个小城降落，我们立即被转送到巴黎。在巴黎，我被送入医院。在医院中，我做了不知多少奇怪的梦。甚至于，我希望这所有的事情，完全是梦！<p>　　第二天，我事实上已经复原，纳尔逊先生来了。和他一齐来的，还有黄俊、施维娅和石菊。石菊见到了我，便哭了起来。<p>　　纳尔逊趋前，向我握了握手，道：“你们几个人，并未曾被控，虽然，警方可以控告你们聚众殴斗的罪名的。”<p>　　我苦笑了一下，道：“‘死神’呢？”纳尔逊先生笑道：“国际警方，早巳想将‘死神’关入监牢中了，但是，苦于没有证据，想不到他这次会以杀人罪被控，他是从不亲自出手杀人的，他被控杀人罪，和阿尔·卡邦以欠税罪被控，一样的幽默！”我听了纳尔逊先生的话之后，半晌不语。<p>　　纳尔逊十分高兴，以为这次可以令得“死神”身系囹圄了。因为他掌握了那么完美的证据，在那个大仓库旁所发生的事，他全用活动摄影机，拍了下来！<p>　　但是我当时，便觉他的目的，并不一定能够达得到的。<p>　　因为，“死神”在打出那一枪的时候，刚好是石轩亭一掌击向黎明玫的胸口之际。<p>　　纳尔逊又道：“卫先生，控方要你做一个证人，希望你在巴黎，多留几天。”<p>　　我点了点头，道：“可以的。”<p>　　纳尔逊先离了开去，黄俊和施维娅和我谈了一会，我和他们约定，巴黎的事情一完，立即去见他们，他们也走了。<p>　　只剩下石菊和我在一起了，她不说话，我也好久不说话。好一会，她才道：“卫大哥，你说，妈葬在什么地方好？”我眼睛又湿了起来，道：“随便吧！那朵钻石花，放在她的身边，你说好么？”<p>　　石菊默然地点了点头，忽然又哭了起来。<p>　　她哭了好一会，才道：“卫大哥，我是太孩子气了。”我苦笑了一下，道：“那你还回不回西康去？”石菊点了点头，道：“我自然要回去，掌门令牌，已然在我这里了，卫大哥，你可有空来看我？”我想了一想，道：“如果我有空，我一定会来看你的。”我才讲完这句话，忽然发现病房之中，又多了两个人！<p>　　我猛地吃了一惊，因为那两个人，从何而来，事先毫无迹象，我定了定神，才发现那两人，正是大师伯和蔡胖子！<p>　　一时之间，石菊和我，都呆住了。我大师伯道：“我们要劫狱，要你们帮忙。”我摇了摇头，道：“没有希望的，他是最重要的犯人！”<p>　　大师伯道：“如果他因此被判死刑，我就绝不会原谅你！”我想了一想，道：“大师伯，你可能保证，如果他无罪释放，你们绝不令他再犯罪？”<p>　　我大师伯面上，现出惊讶的神色，好一会，道：“你有办法么？”我点头道：“我有。”大师伯道：“好，那我们两人，也能保证。”<p>　　他讲完这句话，立即退了出去。石菊惊讶地问我：“卫大哥，你准备救‘死神’？”我叹了一口气，道：“菊，我希望你明白，我救‘死神’，并不是为了我自己的安全，而是为了他的的确确爱黎明玫！”石菊像是听懂了似地点了点头。<p>　　“死神”的案子开审了，他的辩护律师，力指他是为了保卫他的妻子，而开枪伤人的，可是辩护律师的声调，显然很软弱，因为电影放出来，石轩亭只不过是一掌击向黎明玫，法官和陪审员，都不能相信一掌能击死人，所以“死神”的行动，分明是蓄意杀人。当审判进行到最高潮的时候，辩护律师召我们辩方的证人，我竭力不和“死神”与纳尔逊的目光接触，我只是叙述了中国的武术的神奥，不要说一掌打死一个人，便是一掌打死一头牛，也有可能的。主控官狠狠地问我：“你能吗？”<p>　　我平静地答道：“我能的。”<p>　　法官宣布退庭，第二天，在安排好的地方，我一掌将一头牛震毙，“死神”是为了保卫他的妻子，被判无罪。事后，纳尔逊问我：“为什么？”<p>　　我答道：“你的目的是在消灭一个罪徒，我相信我已做到了。”他似信似不信地走了。“死神”也来到了我的身边，问我：“为什么？”我们两人，对视了好一会，我才答道：“为了你也真爱黎明玫！”<p>　　他面上现出一个极其难以形容的表情，毫无变化，然后，他一言不发，便离了开去。从那次之后，许久未曾和他见面，直到再和他相见时，那又是另外一件事了。我和石菊，又到锡恩太村，找到了施维娅，她领着我们在海底下找了七八天，我又找到一颗钻石，但是却别无所获。我深信隆美尔当年，的确有过惊人的、价值三亿美金的珍宝，藏在海底，但是如今，却已然散失了，散开在整个大海的底下，有许多，可能已然进了鱼腹！我们放弃了再寻找的企图，将钻石花和黎明玫一齐安葬。石菊黯然离我而去。我在开始的一个月，几乎每天都徘徊在黎明玫的坟前，低声地叫着她的名字，回忆着她和我在一起时的每一件细小的事，而每每在不知不觉中，泪水便滴在她的墓碑之上。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_01'>第二卷 上 地底奇人 简介</b><p>");

document.write ('　　一位奇异的盲者主导的一宗大买卖，导致一死一重伤的惨剧。破案的线索竟落在一只纸折的猴子上。一名神秘莫测的女郎突袭卫斯理，挑起他寻根问底的本性。误打误撞下，卫斯理夜探巨宅。发现案件的玄机，就在一位隐居多年的奇人身上……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_02'>第二卷 上 地底奇人 前言</b><p>");

document.write ('　　《地底奇人》这本书，要作相当详细的说明才行。这个故事，当日在《明报》副刊刊出时，就以“地底奇人”为名。目的，是想写一些中国传统帮会中的奇人，结果，也还是只写成了一个传奇故事。<p>　　这个故事有它的重要性，因为在这个故事中，引出了卫斯理故事中一个极其重要的人物：白素。<p>　　白素在这个故事中出场，和卫斯理认识，一直发展下去，到后来，受读者喜爱的程度，甚至在卫斯理之上了！<p>　　这故事写得相当长，本来想删去一半，可是发现极困难，只好将之分成两半，前一半是《地底奇人》，后一半，索性另外冠以他名，事实上，是上下两册的另一形式。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_03'>第二卷 上 地底奇人 第一章 奇异的盲者和纸摺的猴子</b><p>");

document.write ('　　天气十分闷热，炎阳灼人。我坐在写字楼的办公桌前，向下面的行人望去，只见途人匆匆，大城市就是这样，几乎每个人都没有空，每个人的时间都不够用。<p>　　但我在这几个月来，却是一个例外。<p>　　从巴斯契亚回来之后，我一直想忘记那整件事情。<p>　　但是我却做不到。我眼前老是浮起黎明玫的影子来。她伴着钻石花，长眠地下，结束了传奇的一生。<p>　　直到这个月，我才稍为振作点精神，每日上午，来写字楼坐坐。在我的出入口公司中，我有一间私人的办公室，我只是来坐坐，因为对于出入口的业务，我一窍不通，一切自有我的经理负责。<p>　　这一天，正当我望着街中的时候，桌上的传话机，突然响起了女秘书蔡小姐的声音，道：“卫先生，有客人要见你。”<p>　　“客人？”我反问：“我没有约过任何人来见我啊？”<p>　　我只想一个人静静地烛处一隅，所以我几乎摒绝了一切交际，当然更不会约人来公司见我的。<p>　　“卫先生，你是没有约任何人，但是那客人却说非见人不可。”<p>　　“好吧。”我想了一想：“是什么样的人？”<p>　　“是一个应该是两个……”蔡小姐的声音非常犹豫。<p>　　“蔡小姐，今天你收到几封情书？”我开玩笑地问她。蔡小姐是这幢大厦之中有名的美女，全大厦中写字楼的职员，包括已婚的与未婚的，都以能邀请到她去吃饭而为荣。<p>　　她说得那样含糊，甚至连客人是一个人或两个人都分不清楚，大概今天又有了太多的约会，令得她无所适从，我像是可以看到她脸红了起来一样，为了不使她太难堪。我立即道：“请客人进来吧！”<p>　　“全都进来？”她犹豫着。<p>　　“究竟有几个人？”我也有点不耐烦了。<p>　　“卫先生，要见你的，只是一个，但是我怕他们两人，一齐要进来。”蔡小姐如此回答，她简直有点语无伦次了！<p>　　在那一刹那，我陡地想起，她这样说，是不是来人正威迫着她呢？我的警觉性立时提高，沉声道：“请他们一齐进来！”<p>　　对这件事情作出决定后，我关掉了传话机，立即拉开抽屉，抽屉中放着那柄象牙柄的手枪，同时，我按动了办公桌上的一个钮，原来铺在桌上的一块玻璃，竖了起来，挡在我的面前。<p>　　这是一块不碎玻璃，可以当得起点四五口径的手枪近距离的射击，它也曾救过我一次命的。<p>　　我在蔡小姐的语音中，听出了事情有些不寻常，因此我才立即作好准备，将那块避弹安全玻璃，竖在我的面前的，这块玻璃，因为室内光线巧妙的布置，如果不是仔细看，是很难发现的。如果来人心怀不轨，一进门，就拔枪向我射击的话，那么，他的枪弹射不中我，而只是击在避弹玻璃上，我就可以从容还击了。上一次，避弹玻璃救了我的性命，就是在这种情形之下所发生的事。我准备好了没有多久，门上便响起了“卜卜”的声音，我沉住了气，道：“进来。”我看着门柄旋动，门被推了开来，一时之间，我的心情，也不免十分紧张。可是片刻之间，我却感到面上一阵热辣辣的发烧！我的生活，令得我的神经，太过似病态地紧张，进来的并不是我想像中的什么“匪徒”，同时，我也完全明白了蔡小姐的话。<p>　　进来的是两个人，可是要见我的只是一个人，而两个人又必须一起进来。<p>　　这一切，全都非常简单，因为两个人中，有一个是盲者，没有另一个人的带引，他根本不可能在陌生的环境中走动！那盲者是一个老年人，大约已有六十岁以上年纪，穿着一套纯白色的唐装，手中握着一根雕刻得极其精致，镶着象牙头的手仗。<p>　　他的上衣袋中，露出一条金表练，还扣着一小块翡翠的坠，这一切，都表示他是一个非常富有的人。他一进门，便除下了黑眼镜，所以我立即可以看出他是瞎子。<p>　　那引他进来的，是一个穿着校服。十二三岁的小女孩。<p>　　这样的两个人，当然不会用暴力来对付我的，我立即令防弹玻璃又平铺在桌上，又关上了抽屉。<p>　　那时候，我却又不免奇怪起来：这个老者，他来找我做什么？<p>　　他进来之后，手杖向前点了一点，走前了一步，我欠身道：“请坐，请坐。”<p>　　他坐了下来，从口袋中摸出了一张名片，交给了小女孩，小女孩又交给了我，我接过一看，只见上面印着三个字：于廷文。<p>　　这三个字，对我一点意义也没有，因为我从来也未曾听说过这样的一个名字。<p>　　我又仔细地向他打量了一下，一面客套着，一面在猜度他的来意。<p>　　我刚才的紧张，也并不是完全没有理由的，因为我从科西嘉回来之后，除了满怀怅惘之外，什么也没有得到，可是，另有一些人，却以为我已然得了宝藏，正要想向我分肥！而那些想向我分一杯羹的人，又都是一些亡命匪徒，一旦相逢，便随时都有大战的可能。<p>　　客套了一阵之后，我单刀直入地问：“于先生，你来见我，究竟是为了什么？”<p>　　于廷文顺着我声音发出的方向，用他显然看不到任何东西的眼睛望着我，徐徐地道：“有一笔大买卖要找你谈一谈”我立即道：“于先生。你找错人了，你不应该找我，而应该去找经理。”<p>　　于廷文突然大笑起来。他的笑声十分宏亮，令得我已然松弛了的神经又紧张了起来。他笑了好一会，才道：“卫老弟，这笔大买卖，只有你和我两个人，才能够做成功！”<p>　　他对我的称呼，又令得我吃了一惊，我已然知道他绝不是寻常的人物，我的手轻轻在写字台的另一个掣上，按了一按，一架性能极好的录音机，已然开始了工作。<p>　　我会意地笑了笑，同时我也相信，于廷文一定不是他真的名字，我道：“于先生，你既然来找我，当然应该知道，我有的时候固然不是太守法，但都只限于惩戒一些法律所无法制裁的坏蛋，至于太过份的事情，我是绝不会做的！”<p>　　于廷文并不立即回答，他向身边的小女孩道：“给我一支烟。”<p>　　那小女孩在茶几上的烟盒中，取出了一枝烟出来，他接了过来，点着了火，深深地吸了一口，道：“卫老弟，完全不用犯法。”<p>　　“噢，真的？”我的语调。十分懒洋洋。<p>　　他突然向前欠了欠身，道：“那是一大批金条，各国的纸币，”他的声音急促起来，道：“还有许多，那实在是太多了，而且，这些完全是无主之物，我们可以……”<p>　　我不等他讲完，便大声地叫了起来，道：“不！”他陡地一呆。我立即又道：“又是什么宝藏么？于先生，对不起得很，我要失陪了。”<p>　　于廷文立即站了起来，又呆了一会，像是在自言自语，道：“难道我找错人了？”<p>　　我经过了寻找隆美尔宝藏这一连串的事以后，我相信今后，再有什么人，向我提起什么宝藏的话，我都会同样地，毫不客气地下逐客令的！<p>　　于廷文的声音，在微微地颤抖，那使他胶东口音更浓，他道：“老弟，你甚至于不愿意听我说一说？”我道：“对不起，我不愿意。”他叹了一口气，道：“好！”他并没有再耽搁下去，一转身就出了门。<p>　　我在他走了之后，将录音带放了一遍，又放了一遍，突然之间，我闪过了一个念头，因为我在于廷文的声音之中，不但发现了极度的失望，而且，还发现了相当程度的恐惧！<p>　　我连忙拨了一个电话号码，对方听电话的，是一个一心希望做侦探的年轻人，他就在我的公司中做事，有着极其灵活的头脑，他的名字叫郭则清。<p>　　我一等电话接通，立即道：“小冰，是我，刚才从我办公室出去的那一老一少，你注意到了没有？”<p>　　“当然，那个年老的，可能是一个退休了的财阀，但是他的出身，不会太好，因为他的手很粗，而且……”他滔滔不绝地说着。<p>　　我不等他再详细地分析下去，便道：“好，你立即去跟踪他，不要让他发觉。”郭则清兴奋地答应着。我收了线，从窗口向外望去，只见于廷文和那小女孩，已然到了对面马路，他们在对面马路站了一会，像是无所适从一样。接着，我便看到郭则清也穿过了马路。<p>　　于廷文向前慢慢地走着，郭则清跟在后面，不一会，他们三人，已然没入在人的哄流之中，看不到了，我打了一个呵欠，又在椅上坐了下来。<p>　　过了一会。我走出了办公室，向蔡小姐道：“小冰来找我，叫他打电话到我家中去。”<p>　　蔡小姐显然还记得刚才的话，红着脸点了点头，她的确十分美丽，而且很端庄，难怪整座大厦中的男于，都为她着迷。<p>　　没有多久，我便回到了家中，和约好了约三个朋友，玩着桥牌。我根本已经将于廷文的事，完全忘记了。等到我三个朋友告辞，看了看钟，已然是将近下午五点了，可是郭则清却还没有打电话来。我立即打电话回公司，公司中的人回答我，他还没有回来。<p>　　我想了一想，觉得事情有两个可能：一个是，于廷文是财迷心窍的疯子，他和我讲的话，绝无意义。另一个是，他讲的话，实有其事。当我派小冰去跟踪他的时候，当然我心中认定于廷文是第一类的那种人。<p>　　可是如今看来，我的估计不对了，我使郭则清投入了一个极大的危险之中。<p>　　我开始为小冰耽心起来。而这种耽心，越来越甚，一直到午夜，电话铃声才大震起来，我从床上一跃而起，抓起了听筒，道：“小冰么？”“不是小冰，小冰出事了！”那正是我经理的声音，我吃了一惊，道：“他出了什么事？他如今在那里？”“在医院中，他受了重伤，你快来！”“老天！”我不由自己叫了起来，向外看去，天正在下雨，我也来不及更换衣服，就在睡衣外面，穿上了一件雨衣，驾着车，在午夜寂静的道路上飞驰着，二十分钟后，我已然到了医院。<p>　　两个警方的人员，已然在等着我，一个是李警官，我们很熟的。我立即问：“小冰在那里，他出了什么事？我可以见他么？”因为我当时委实是人紧张了，所以顾不得什么礼貌，就这样气急败坏地追问。<p>　　他尚未回答，一个医生已然走了出来，道：“恐怕你不能够。”<p>　　我吃了一惊，道：“什么？他……他……”我甚至没有勇气将“死了”两个字说出来。因为，如果郭则清死了的话，那么，这个有头脑，有前途的年经人，便等于是我派他去送死的！医生想了一想，道：“他还没有脱离危险期，他的伤非常奇怪，像是被人放在打桩机上，用力压过一样：内脏、骨节，都受到损害，有内出血的现象……”<p>　　我不等医生讲完，便知道小冰是受了什么伤的，他当然不是被人放在打桩机下压伤的，而是被身怀高明的中国武术的人打伤的！<p>　　小冰虽然也跟着我练过几天拳术，但是如果他遇到了身怀绝技的高手，他能够不立即死亡，已然是十分侥幸的事了。我立即问道：“照你看来，他不妨事么？”<p>　　医生迟疑地摇了摇头，道：“很难说，如果到明天早上，他情况还没有恶劣的变化，那么便算是脱离了危险期了。”<p>　　李警官立即道：“警方要向他问话，因为另外有一件命案，要听听他的意见。”“另外有一件命案？”我感到越来越不寻常。医生道：“我看至少在一个月内，你这个目的，不能达到，而且在一个月后，能不能达到目的，还成疑问。”<p>　　我和李警官齐声问道：“为什么？”<p>　　医生道：“他伤得非常重，他能够活下来，几乎是一个奇迹。即使脱离了危险期，他在一个月之间，绝不能开口，而在一个月之后，他是不是会因为脑都震汤过剧而失去一切记忆，他没有办法预料，根据医例，像他这样重伤的人，被救活之后，成为白痴的，占百分之四十，失忆的，占百分之五十六……”<p>　　医生说到这里，摊了摊手，不再说下去。李警官在我的肩头上拍了拍，道：“我们出去再说吧！”我心中充满了疑问。根据医生的说法，即使经过一个月的治疗，小冰完全复原的希望，只有百分之四这么少！<p>　　我和李警官一齐来到警车上，各自点着了支烟，静默了好一会，他才道：“郭则清是你公司中的职员？”我点了点头，道：“不错。”他又问道：“他平时为人怎么样？”我道：“很好，聪明、有头脑、动力，有时不免有点童心，但不失为一个有前途的好青年。”<p>　　李警官苦笑了一下，道：“童心？当真一点不错，你看，这是我们发现他时，他抓在手中的东西！”他一面说，一面打开了公事皮包，递给了我一样东西。<p>　　我一看之下，不由得呆了一呆，道：“这……这是什么意思？”李警官耸了耸肩，道：“除了他自己以外，谁知道那是什么意思？”<p>　　我又仔细地看那东西，那是一只用白卡纸摺成的猴子。十足是小学三四年级学生的玩意儿，约莫有十公分长，四公分宽。郭则清虽然有童心，但是却还不至于到这地步，我翻来覆去地看着都只纸摺的猴子，当然，我知道其中必有缘由，但是我却想不出来是什么道理。<p>　　我不想将那纸摺的猴子立即交还，我只是问：“你们是在那里发现他的？”李警官道：“在郊外，一条非常冷僻的小径旁，九时左右，附近的邻人，打电话投诉听到救命的叫声，天下着雨，搜索很难进行，直到近十一时，我们才发现他，和另一个体。”<p>　　“另一个体？”我一面用心地观察着那只白卡纸摺成的猴子，一面问道：“是谁？”<p>　　“我们没有法子辨别他的身份，他全身衣服，都被脱去了，他是一个瞎子。”<p>　　“一个瞎子？”我几乎叫了起来。“是的，约莫有六十上下年纪，没有任何可以证明他身份的线索，但郭则清的衣袋中，却有着他的名片，使我们知道他是谁。”“那只纸摺的猴子，是抓在他手中的？”<p>　　“正是，他紧紧地抓着，我们要用力弄开他的手指，才能取下来……”他见到我不断地在翻来覆去地看着那纸摺的猴子，突然停止了讲话，道：“怎么，这猴子中有什么秘密么？”<p>　　我将那纸摺的猴子还了给他，道：“抱歉得很，我发现不出什么，或许将它拆开来，可以有点线索。”我在将那纸摺的猴子还给他的时候，大拇指在一边上，用力地捺了一下。<p>　　这又是我“非法的举动”之一，因为实际上，我已然发现了一点线索，我的举动，是消灭了这一点线索！因为我想凭我自己的力量，来惩戒伤害小冰的凶徒。<p>　　我所发现的线索，是在那纸猴子上，有着指甲划过的痕迹。<p>　　那些痕迹虽然很淡，但是已足够使我看清，那上面是一个英文字，和两个阿刺伯数字。当然，在我的大拇指用力一按之下。那些痕迹，便消失去了。那个英文字，是一个人名“汤姆生”，而那两个阿刺伯字，则是一个“2”，一个“5”字，我记得，两个字离得很远，那当然是郭则清还清醒的时候，所留下的。<p>　　我不知道他在跟踪于廷文的过程之中，曾经遇到过一些什么事。而这个经过，可能至少在一个月后，方能知道，而更有可能，永远是一个谜。如今，我知道的，是于廷又已然死了，而郭则猜留下了“汤姆生25”几个字，我就要在这一些线索中，去发现这个可能永远是一个谜的真实都分！<p>　　这当然是一件极其困难工作，我捧着头，一直到天明，仍然不知道那两个字是什么意思，而对于整件事的经过，仍然是一团糟。<p>　　我开了一瓶冻啤酒，作为早餐，打电话到医院中，谢天谢地，小冰的伤势，没有恶劣的变化，也就是说，他已然渡过了危险期。困扰了我半夜的“汤姆生25”究竟是什么意思，我仍然未曾想出来。<p>　　当然，我还有一个线索可循，也是警方所不知道的线索，那便是那个带领于廷文来找我的小女孩子，我记得她是穿了校服来的，而且我更记得她绣在校服上的徽号是什么学校。<p>　　我洗了一个冻水浴，静坐了二十分钟，一夜未睡的疲劳，立时驱散。<p>　　然后，我再在书桌之前生了下来，计划今天要做的事。我想了没有多久，便已然出门，首先我到医院中去看小冰。小冰仍然像正常人那样地躺着，全身也仍然扎着纱布，什么线索都不能提供。然后，我和警方通了一个电话，和一个便衣侦探，一起到了那家学校，用了半小时的时间，我便找到了昨天来到我写字楼的那个小女孩子。我们作了如下的几句谈话：“昨天你带来我办公室的那个人，是你的什么人？”“什么人？”她睁大了眼睛：“我根本不认识他！”<p>　　“那你是怎么和他在一起的？”<p>　　“噢！他是瞎子，在闹市中过马路是有危险的，我领他过马路，他又请我带他上来，反正我考完了试，有的是时间，我就答应了他。”<p>　　我没有理由不相信她的话，只好离开了这家学校，又到发现小冰的地方，徘徊了将近一个小时，仍然一点收获也没有。中午，我颓然地回到家中。<p>　　我绝不是一个好侦探，一个仔的侦探。必须要受过系统的训练，而我所懂的，却只不过是一些皮毛！我在回家的途中，考虑着要请那几个私家侦探朋友，来帮我忙查明这件事。<p>　　才回到家中不久，从我祖父时代起，就在我们家当工人的老蔡，拿了一封电报给我，道：“十一点钟送来的。”<p>　　我接过电报来一看，电报发自纽约。<p>　　我不禁大是奇怪起来。我的朋友极多，甚至在阿拉斯加附近。爱斯基摩村中，也有我的生死之交，但是我绝想不出，有什么人在纽约，会有紧要到这样的事情。而必须拍电报给我！<p>　　我想了并没有多久，便拆开了信封，电文很长，只看称呼，我已然一楞。那称呼是这样的：“亲爱的斑鸠蛋”！我几乎按捺不住心头怒火，这是我最感心烦的一天，但是却有人打了一封电报来给我，称我为“亲爱的斑鸠蛋”！我手一挥，想将那封电报，顺手扔去，不再去看它。可是，就在电报将要脱手的一刹那，我陡地想起了“斑鸠蛋”三个字来。那是很久以前的事情，久远到我自己也几乎想不起来了，但是却还有人记得。那大概是我十四岁那年的事情吧，那时，我们还住在平静的乡村之中，有一次，我在田野中找斑鸠蛋，却被一条大蜈蚣在脸上爬过，肿着脸回到家中，涂上了黑色的乐膏，从那个时候起，一直到我脱离了童年，人家只叫我“斑鸠蛋”而不叫名。我不再讨厌这个称呼了，反而感到一阵亲切的感觉。我展开电文，看下去，那电报就像信一样，可见发电人是如何地有钱而且不重视金钱。电文道：“你想不到我会打电报给你吧，我是谁，你猜一猜。猜不到，请看最后的署名。”我立即知道，那一定是一个女孩子，女孩子最喜欢这一套！你猜我是谁啊？谁耐烦猜呢？我立即看电文最后的署名，那是再长也不能长的一串：“不懂事的小猫、八音钟的破坏者、‘珍珠鳞’的屠杀者和八哥儿的解剖者。”我几乎立即叫了出来：“老蔡！”老蔡伛着背，走了进来，我扬了扬手中的电报，笑道：“老蔡，你猜这是谁拍来的？”<p>　　老蔡眨着眼睛。我道：“老蔡，你可还记得，将阿爷八音钟拆成一个个齿轮的是谁？将阿爹的八哥儿的舌头拔掉的是什么人？将那对名贵的珍珠鳞金鱼杀了的是谁？”<p>　　“红红！”老蔡拍手叫道：“她打电报来干什么？不是要来吧，我的老天！”<p>　　红红是我的表妹，她比我小八岁，父母都是美国留学生，有他们的“新法教育”，在那种教育之下，红红就成了直到如今，连老蔡提起都害怕的人物。她当然不是三头六臂，青面獠牙。在我的记忆当中，她实是十分可爱。但是可怕的，是她的脑袋和双手。你永远不能估得到在她脑细胞活动之后，会有什么结果，你也永远不知道她的双手，在将举世罕见的各种金鱼用水果刀割开之后。又会去做什么。那年夏天，她曾和我一起，在乡下渡过一个夏天，乡下的女孩子，都只敢远远地站着望她，而男孩子呢，离得她更远！<p>　　我笑道：“让我看看！”我再接下去看，道：“老蔡，你快准备吧，她今天下午四时到，要我去接她，你告诉她，我没有空，你去吧！”老蔡捧着头，叫道：“老天，红红要来了！老天！”<p>　　老蔡一面叫，一要看着我的居室，像是阿里巴巴四十大盗，立时要闯进来一样，我忍不住笑道：“老蔡，红红如今已长大，你还怕她作什么？”<p>　　“阿理！”老蔡苦笑着：“什么人都会改，红红，到了八十岁也是一样。”<p>　　我道：“没有法子，她来，我们不能不理，你到时候去接她吧，我要出去，可能会晚一些回来。”<p>　　老蔡无可奈何地点了点头。<p>　　我匆匆地吃了饭，又驾车来到了办公室。我再一次开动了录音机，于廷文和我的对话，又在我耳际响了起来，我确实听出，于廷文在最后的一句话中，不但失望，而且，还含着极大的恐惧。<p>　　如今他已死了，他的死，无论如何，和我对他的建议一口拒绝，甚至连问也不问一句有关的。我捧住了头，感到极度的后悔。<p>　　但事已如此，后悔已然没有用的了。我在办公室中，坐了片刻，看了看时间，已然到了昨天于廷文来找我的时候，我的心中，陡地闪过一个念头：与其在此呆坐，何不设想一下，昨天郭则清跟踪于廷文所经过的路途，自己也去走上一遍呢？郭则清是从这里出发的，他受伤的地点我也知道。我去走一遍，或者会有什么发现的！我一打定了主意，立即便离开了办公室，弃车不用，一路步行而出，出了市区，才截了一辆街车。在将到目的地之前，我又下了车。可是，一直到了目的地，还是一无发现，那地方我已然来过一次的了，这一次，我更详细地检查着，这里很荒凉，的确是行凶的好所在。有一大片野草．已然被践平，那当然是他们动武的所在。可是我仔细地看了一下，却发现比较深的脚印，只有一种，那是于廷文昨天所穿的软底鞋。<p>　　其余的脚印，都很浅，不像有武功的人所留下来的。我心中不禁感到十分奇怪，于廷文死于内伤，是什么打死他的？<p>　　打死他的人，又怎么可能留下那种较浅的脚印来？我背负双手，不断地徘徊着，忽然间，我陡地停在一棵树旁。<p>　　在那棵只有一握粗细的树身上，以一枚枣核钉，钉着一件东西。那件东西，在茂密的树叶中，不是仔细寻找，的确不易发现。我立即窜向前去，那东西乃是一只用白卡纸摺成的猴子，长约十公分，和昨天晚上见过的那一只一模一样。<p>　　而那枚枣核钉，正钉在纸摺子的头部，乌光闪闪，极之锋锐。我看了没有多久，正想伸手将之取下来之际，突然间，我感到有什么不对，那是一种突如其来，几乎是下意识的感觉。<p>　　这一种感觉，是很难说得出所以然来的。而受过系统的中国武术训练的人，对于这一种感觉，也来得特别敏锐，就是武侠小说中所写的“耳听八方”。在刹那间，我感到有一件物事，向我背后压来。可能那只是一片落叶，也有可能，那是一只大铁，总之，是有东西，悄没声地向我背后，击了过来。<p>　　我连忙转过身来，横掌当胸，准备反击。可是当我转过身来之后。我却呆住了。<p>　　暮色笼罩，荒草凄凄，眼前竟什么东西也没有！我绝不认为刚才那种难以言喻的感觉，乃是幻觉，我呆了一呆，正想发话将刚才存心偷袭我的人引出来，突然间，我觉出背后，掠起一股极其轻微的微风。那一丝微风，是来得如此突然和迅捷，以致我尚未转过身来时，背上一阵剧痛，已被什么东西，在我背上，重重地击了一下！<p>　　那一下，令得我衣服破裂，肌肉发烧，向前一个踉跄，我并不立即站稳身形，反而就势向前扑倒，当然，我立即回头看去。暮色益浓，我眼前仍是没有任何敌人！这地方，实在荒凉得可以，虽在盛暑，但是我却生出了寒意！罢才那一击之沉重，若不是我也不是普通之辈的话，只怕早已昏了过去！可是，同我发出那一击的人，却影踪全无！我明白小冰何以会身受重伤的了，因为刚才那一击，若是击在他的身上，已然是可以令得他昏迷不醒，像如今一样！我仍然躺在地上，仰着头，只有这样，我才可以避免不被人在背后偷袭。四周围静到了极点，我吸了一口气，运气镇痛，冷冷地道：“怪不得人人说卧虎藏龙，阁下刚才这一下偷袭，也确是出类拔萃！”我一面说，一面用锐利的目光，四面搜索着，可是却并无丝毫发现。<p>　　我的话，也得不到丝毫的回音，几乎要以为刚才那一击，是来自什么鬼怪的。<p>　　我又接连说了几句话，想将对方激出来，但是却一点用处也没有。天色越来越黑，我小心地站了起来，我刚一站起，在黑暗之中，只见一条如蛇他似的影子，由一株树上掠出，一点声息他没有，又已然向我袭了过来！我连忙打横跨出一步。<p>　　可是，那一条黑影的来势，实是快到了极点！我刚一跨出，黑影也在我腰际，重重地砸了一下，我连忙伸手去抓时，那条黑影，已然向树上缩了回去，我正待向树上扑去之际，背后，又掠起了一股微风，不待我转身，背心又重重地着了一下！<p>　　那一下，打得我眼前金星乱迸，胸口发甜，身不由主，跌倒在地上。<p>　　这时候。我已然毫无疑问，可以肯定，四周围伏有本领高强的强敌，而且，还不只一个！<p>　　他们当然是隐伏在树上，而他们用来击我的东西，可能是极长的长鞭，从我连中三鞭的力道来看，这些人，每一个人，武术上的造诣，都可以和我相等，我极可能步于廷文和郭则猜的后尘！<p>　　我一跌倒在地之后，心中迅速地转着念头，手在地上一按，又站了起来，这一次，对方的攻击，来得更快！<p>　　我才一站起，后颈上，又重重地捱了一下。那一下，几乎令我的头骨折断！我又再次地仆跌在地，也在我倒地的刹那间，我已想出了应付的办法，我倒地之后，呻吟了几声，便屏住了气息，一动不动。我装成昏了过去。实则上，我那时与真的昏迷，距离他不很远了。四周围仍是静得出奇。我把眼睛打开一条缝，留心地看着。至少过了半小时，才听得三下，极其轻微的声音，从我三个不同方向，跃下了三个人。那三个人全都十分矮小，在黑暗中看来，简直像是三个小子，他们一落地之后，便向我身旁滑来，其中一个，手一伸，“刷”地一声响，一条长鞭，已然挥出，卷住了我的双腿，再一抖手，将我的身子，整个倒提起来，向外面挥了出去！这时候，我的心中，实是矛盾到了极点！当然，我可以就着挥出之势，一跃而起。<p>　　但如果这样的话，则不免要和他们，正面交手，我也一定不是敌手，因此，我决定仍然一动不动，只有这样，我才有可能知道这三个人的来历，和那纸摺的猴子中，究竟包含着什么秘密。<p>　　我只是心中祈求着我在着地的时候。头都不要碰到石块。我被挥出了丈许，幸而只是跌在草地上，我扎手扎脚地躺着。<p>　　那三个人，又像鬼魂似地掠了过来，其中一个，又挥出了长鞭，再将我挥向半空！<p>　　第二次落地，我的后脑，碰在一个树根上，脑中“嗡”地一声，几乎昏了过去。我拼命支持着，保持我头脑的清醒。<p>　　第三次，我又被挥起，这一下，我被挥得更远、更高，跌下来的时候，一根树枝，在我腰际，重重地撞了一下，我几乎忍不住地叫出声来！<p>　　我额上的汗珠，点点而下，我希望他们不要发现我在出汗，因为他们一发现这一点，便可以知道我并未曾真正地昏过去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_04'>第二卷 上 地底奇人 第二章 神秘莫测的女郎</b><p>");

document.write ('　　我在期待着第四下、第五下的被挥起，但是却没有继续，看来他们三人，每人出手一次，便认为足够了。<p>　　我在半昏迷的状态中，觉出他们又来到了我的身边，各自发出了一声冷笑。<p>　　他们三人，在冷笑了一声之后，并未出声，便又掠了开去，我心中不禁大是着急，因为他们如果一句话也不交谈的话，我等于是白白地捱了一顿打！但是，我又不能出声，再将他们叫回来！<p>　　我睁开眼来，只见他们已将没入黑暗之中，这才听得一人道：“就在十六晚上么？”另一人道：“是，听说人已快到齐了。”又是一个人道：“白老大还在人世，倒是想不到的。怎么样，我们除了听他的话以外。就没有别的办法可想了么？”<p>　　其余两人一起道：“到时候再说吧，只怕没有一个，是好说话的！”他们一面说，一面已然向外掠了开去，后面还有几句话，但是我却已听不真切。<p>　　本来，在他们三人，离开之后，我松了一口气，已经几乎要真的昏了过去，可是我一听得“白老大居然还在人世”这一句话之后，心头怦怦乱跳。精神为之一振，在他们三人走后。我一骨碌地跃了起来。跃起之后，我不禁深深地吸了一口气！白老大！这几乎是没有可能的事情，白老大怎会还在人世？他如果没有死，那么这些年来，他在什么地方？白老大是一个绝不肯安份守己的人物，他能够这么多年，不让人听到一点信息，那简直是不可想像的事。虽然白老大一直是一个极其神秘的人物，除了知道他姓白之外，一直没有人知道他的姓名，因为在后期的青帮中，他是老大，所以不论是青帮还是其他江湖上的人物，都叫他“白老大”。<p>　　刚才将我痛击一顿的那三个人，当然也不是善类，他们要争执些什么，“十六晚上”又是什么意思？于廷文为什么要死在他们的手中？<p>　　问题实在是人多了，我感到骨节隐隐发痛，正当我想离开这里的时候，突然听得一阵娇笑声，传了过来，稍过一会，一个女子的声音道：“三位伯伯，你们也太不小心了！”另有一个男子的声音道：“怎么？”<p>　　我一听那个男子的声音，便认出正是刚才袭击我约三人之一，他们竟已然去而复转！<p>　　我连忙重又躺在地上，才一躺下，已然听得一阵脚步声，渐渐走近。那个女子声音道：“这里昨天晚上，刚出过事情，今天又有人伤在此处，给警方知道了，难免生疑，当然要将他移开去。”<p>　　那三人道：“还是姑娘想得周到，可谓虎父无犬女了！”<p>　　那女子又笑了一下，道：“三位伯伯别逗我了，我算得什么？”我偷偷地睁开眼来，只见走在最前面的，是一个身材十分修长的女子，一头长发，几达腰际，更显得她妩媚到极。<p>　　我无法看清她的脸面，因为那天十分阴暗，星月无光，我等到他们来到我的身边，又闭上了眼睛；只觉出身子被两人抬了起来，走了一段路，我不断地睁开眼睛来偷看，发现他们正抬着我，向公路走去。不一会，已经来到了路上，路旁早有一辆汽车停着，那是一辆那一年最新的美国车，颜色是娇嫩的苹果绿，那女子抢前一步，打开了行李箱的箱盖，抬着我的两个人，便将我放了进去，又将行李箱盖关上。<p>　　在他们关上行李箱盖的时候，我以极其迅速的手法。做了一下小手脚。我迅速地摸到了一只钳子，放在箱盖下，所以盖子其实并没有合上，他们以为我早已伤重昏迷，并未曾注意到这一点。<p>　　接着，我便听到四个人上车声，车子开动了，驰出了并没有多远，车子又停了下来。我听得那女子道：“三位伯伯，再见了！”<p>　　那三人道：“再见，十六晚上。”那女子道：“是，纸猴为记。”那三个人各自笑了一声，脚步声便远了开去，车子继续向前开动。<p>　　我心中不禁大是高兴。将行李箱盖，托开了一些，只见那三人已然只剩下了一个小黑点，驾车的，只是那个女子了……<p>　　我攀住了车身，从行李箱中，爬了出来。那女子显然没有发觉她要弃去的人，已然爬了出来，我不知道她要怎样炮制我，我在行李箱上，伏了一回，看出车子正向市区驰去。<p>　　我手足并用，没有多久，便已然攀住了车窗。然后，我握住了门把，突然将门打开，等到那女子回过头来时，我已然坐在她的身边了！<p>　　在那一瞬间，那女子显然大吃一惊，她回过头来，向我望了一眼，整辆车子，突然颠簸起来，车胎在路面，发出难听的“吱吱”摩擦声。<p>　　“小姐，”我说：“小心驾驶！”<p>　　不等我把话讲完，车子的行驶，已然恢复了正常，她打量着我，我也打量着她。<p>　　她约莫二十三岁年纪，十分美丽，我只能这样说；因为她的确十分美丽，如果不是她面上那种冷冰冰的神情，和眼睛中那种不应该有的太过坚定的神采的话，我一定可以给予她更多的形容词。<p>　　我们对视了好一会，她才道：“你是谁？”声音也是冷冰冰地。<p>　　我继续地和她对视。她再一次问：“你是谁？”她一面望着我说话，一面熟练地驾驶着车子。已然接近市区，车辆也多起来了。<p>　　“我？”我给了她一个微笑，可是在我笑的时候，下颚却在隐隐作痛，“我就是给你放在行李箱中的那个人，小姐，你准备将我怎么样？”<p>　　她的面上，露出了一个一闪即逝的讶异神情，道：“我准备再过去些。将你放在路上。用车子在你身上辗过去！”<p>　　我心中不禁暗暗吃惊。<p>　　我竭力表示轻松，耸了耸肩，道：“一件意外的交通失事？”她简单地道：“看来像是意外伤人，不顾而去。”我突然一转身，伸手握住了她的手臂，道：“小姐，咱们不必再做戏了！”<p>　　她并不挣扎，我的手，陷入在她腴白的手臂之中，她只是转过头来。冰冷地望着我，使得我不由自主地松了手。<p>　　就在我松开五指的一刹间，她的目光，在我手上所戴的紫晶戒指上，停了一停，突然发出了几下冷笑，将车驶入了一条冷僻的街道，停了下来，道：“卫先生，请下车吧！”<p>　　我心中暗暗地吃了一惊，那只紫晶戒指，是我最喜爱而又值得纪念的一件饰物，我戴着它已有十多年了，差不多人，只要一见这戒指，便可以认出我的身份来。<p>　　可是，眼前那个富家小姐一样的女子，居然也能在我的紫晶戒指中，而叫出我的名字，使我对她的身份，更加莫名其妙。<p>　　我当然不肯就此下车，只是一笑。道：“小姐，你已知道了我是什么人，我却不知道你的身份，这未免有点不公平吧！”<p>　　她突然笑了一笑，我发现她笑的时候，更加美丽，令人如沐春风，我几乎忘了自己，衣衫破烂，满脸泥污，而起了要吻一吻她朱唇的冲动。<p>　　当然，我并没有那样做。可是，她大约是在我热切注视着她的，有一点异样的眼光之中，看出了我的心意，她半转过了头去，望向外面。<p>　　我道：“你是什么人？”<p>　　她“格格”一阵娇笑，道：“卫先生，这不公平，你并没有告诉我你是什么人！”<p>　　我自然知道她的意思，她是自己猜到我的身份的，便也令我猜一猜她的身份。<p>　　可是她的身上，实是毫无可资作为辨别身份的东西，非但如此，她身上，似乎还笼罩着一层无形的神秘的浓雾，将她真正的身份，隐藏了起来，使得她变成一个神秘莫测的女子。我耸了耸肩。道：“好，在这一点上，我承认失败了！”<p>　　她向我一笑，道：“不必难过。”<p>　　我眼睛在车厢中仔细的搜索着，看到了她身边的手袋，道：“我要吸一枝烟。”她又是一笑，将手袋向我抛来道：“你自己拿吧！”<p>　　我身上也有香烟，我之所以向她要烟。那是因为想要看一看她手袋的内容，想不到她已然洞察了我的心意，这不免使我大惑窘迫。我只是讪讪一笑，道：“听说女人的手袋，是一个秘密，我能打开？”她只是报我以一阵娇笑。<p>　　我打开手袋，首先看到的，便是在手袋之中，有七八只白卡纸摺成的猴子！<p>　　当时，我双手震动了一下，几乎将手袋掉了下来，我找到了香烟，又将手袋合上，在这些动作中，我已然以极其迅速的手法，偷了其中的一只纸摺子，贴在掌心之中。<p>　　她像是并没有注意，道：“我也要一枝。”<p>　　我点着了两枝烟，递给了她一枝，已然趁着取打火机的那一刻，将偷来的纸摺子，放入了袋中。<p>　　我们默默地抽着烟，她突然一笑，将烟凑到红唇上，她的一切动作，完全只像是要深深地吸一口烟，可是，就在香烟将要凑到她的唇旁之际，她却一挥手，香烟被燃着的那一小粒火，向我右眼，疾弹了过来！<p>　　这一下变化，是来得那么意外，以致我全然不知道预防，眼前红影一闪，我连忙闭上眼睛时，右眼的眼皮之上，已然觉得一阵剧痛，我哼了一声，虽然她是一个美丽的女子，我也陡地向前，疾快地打出了一掌。<p>　　那时候，我双目闭着，看不清什么，只觉得那一掌，像是打在她的胸前。<p>　　只听得她怒叱了一声，我胸前突然又受了两下重击，身子向后一仰，后脑正好撞在车门之上，整个人，已然向车外疾跌了出去。<p>　　我一跌出车外，连忙睁开眼来。可是，我仍然什么都看不见！并不是因为黑暗，而是因为光亮！她打着了车头灯，直射在我的身上，强烈的灯光，令得我的双目，加同对准了太阳一样，同时，我听得马达的吼声。我知道她仍然在实行她原来的计划，要将我辗死！我几乎是本能地，向外翻滚出去，“呜”地一声响，车子在我身旁擦过！<p>　　我眼前一黑，从亮到暗，在刹那间，仍然是什么也看不到，但是，我立即一跃而起，我刚跃了起来，闪电也似的车头灯，又向我直射了过来，那辆大型的、颜色娇的美国车，此际看来，像是一头上古时代的怪兽一样，发着怒吼，又向我疾冲了过来，我想不到她在片刻之间，已然掉转车头，脚步尚未站稳，又向旁滚去。但是她的驾驶术，实在是十分高超，我才向一旁滚去，车胎和地面摩擦，发出极其难听的，惊心动魄的吱吱声，又向我冲了过来。那条路，极其僻静，这时候，一个行人也没有，而那条路的一面走出，另一面，却是斜斜向下的山坡。我知道，如果我滚下山坡去的话，她自然不能再驾着车子来追我。但是我刚才滚出之际，急切之间，却是向着山那一面滚去的，跟着车头离我越来越近，我已然再无退路，只得奋力跃起了几尺，一伸手，抓住了一株山缝中横生的小树，整个身子，向上一翻，挂在小树上。<p>　　在那一刹间，我不免有点可惜，因为她驾车的来势，是如此急骤，只怕难免撞在山石之上，车毁人亡！可是，事情的发展，证明我的耽心，完全是多余的，我才一跃起，车子已然在离山石半尺处，陡地转了弯，我只见她的手臂，从车窗中伸了出来。<p>　　那时，我虽然迭受创伤，但这份警觉性却还在，我见她的手中，像是握有一团黑漆漆的物事，连忙身子一移，藉着浓密的树叶，将身子隐藏了起来。<p>　　也就在此际，只听得“拍”、“拍”、“拍”三下，极其轻微声响过处，我身旁石层四散，有的，还溅到了我的身上！<p>　　那分明是她在以无声手枪，同我射击！<p>　　我身上并没有枪，除了隐伏不动之外，别无他法可想，只见车子驶出了十来码，便停了下来，车门打开，她已然下了车，向前走了几步，突然间，又是“拍”、“拍”两声，我感到左臂被一颗子弹擦过，一阵疼痛，身子也晃了一晃。<p>　　那一株小树，本来就不是十分结实，给我压在上面，已然弯曲得十分厉害，这时候。再一颤动，“格”地一声。树已然断跌了下来。<p>　　我连忙反手抓住了石角。身子才得以不跌。<p>　　但是，我的面前。却已经全然没有掩护的物事，我离地只不过五六尺，而离她只不过丈许远近，她手中，套着灭声器的手枪，正对准着我，我也可以看到她美丽的面容。我没有法子避得过去了。若是我向上攀，她一样可以击中我。而如果我向她扑去，其结果也是完全一样，因此，我索性一动不动，只是背贴着石，手抓住了石角，存身在石壁之上。她站在那里，也一动不动，只是枪管在作轻微的摆动，像是在选择，将子弹送入我身子的什么部分，来得恰当些一样。<p>　　我只是望着她，她冷冷地道：“卫先生，我的小手枪射击成绩，是九百三十五环。”<p>　　我竭力使自己的声音，听来不至发抖，不至于像一个懦夫，道：“不错，这已是接近世界第一流射击手的成绩了。”<p>　　此际，我唯一的希望，便是希望有车子经过，令得她不敢肆无忌惮的行事。可是所有的汽车，不知都到什么地方去了。她又踏前了一步，道：“在这样的距离中，我可以射中苍蝇！”<p>　　我咽了一口唾沫，道：“小姐，你像是一头残忍的猫，当我是什么，是你爪下的老鼠么？”她突然扬起手枪“拍”地一下，子弹正在我耳际半寸处掠过，击在石之上。<p>　　我心中迅速地想着：一般的枪都是七发子弹，她已然发射了六枪，枪膛之中，至多还有一颗子弹而已！<p>　　如果我使她再发一枪，而这一枪却又打不中我的话，那么，她将是老鼠，而我则是猫了！我立即道：“小姐，这一枪惩戒我，十分好，刚才，我那一掌，击中了你的什么地方？”这句话，实在是十分轻薄的。<p>　　因为我刚才那一掌，触手处软绵绵地，分明是击中了她的胸前，而我还特意以这样的语调提出来，当然是轻薄得很。<p>　　而且，这一句话，也说得十分危险。我的目的，是想激怒她，使她再给我以死前的极端恐惧，一枪向我鬓边擦过之类，那么，她枪膛中的子弹，就射完了。<p>　　但是，却也有可能，她因此而勃然大怒，将子弹直接地送入我的心脏之中！我是将自己的生命，在作孤注一掷的赌博。<p>　　如果她真的被激怒了，从而再存辱我之心，那么，我便能逃得一命，否则，恐怕只有死路一条了。<p>　　我刚讲完了那一句话，呼吸便不由得急促起来。<p>　　徼天之幸，“拍”的一声。一颗子弹，在我右额旁边掠过，我右额上，还感到了一阵灼痛。和闻到了头发被灼焦的气味，可知那一颗子弹，是在我右额如何近的地方掠过的！我立即大笑起来，道：“一二三四五六七，小姐，你手中的，已然是空枪了！”<p>　　我话才一讲完，手一松，已然飞身，向她扑了下去，她的身形，也是极其灵巧，连忙向外，闪了开去，我一冲前，伸手便抓，虽然未曾将她抓中，但是“嗤”地一声，却将她的衣裙，撕下了一大块来。她一个转身，便向汽车掠了过去。<p>　　我连忙追向前去，她手挥处，手中的枪向我，抛了过来，我一伸手，便将枪抓住，也就在那一个耽搁间，她已然上了车，我再赶前一步，车子已然向前，疾驰而出！<p>　　我当然追不上汽车，定了定神，正想将抓住手中的枪，向外抛去之际，陡然之间，我呆了一呆。就着橙绿色的路灯，我看得十分清楚，托在我手掌中的，是一柄点四五口径，可以放八发子弹，性能极佳的手枪！我呆了好一会，才按动了枪柄上的机钮，“拍”地一声，子弹壳弹出来，在子弹壳中，果然还有着一颗子弹！存在枪膛之内！凭这颗子弹，她只消手指一钩便可以取我的性命，但是她却没有那么做！罢才，我还以为我总算反败为胜。但如今，我才知道，我彻头彻尾地失败在她的手中了！我茫然地向前，走了几步，在路边一张椅子上，坐了下来，我自己不知道坐了多久，脑中一片混乱，像是电视机没有校好的时候一样，脑中所泛起的画面杂乱地、迅速地移动着、变换着。<p>　　在这些画面中，有着她柔长的黑发的盘旋，也有着在诱人的红唇的微笑，更有着她明澈的眼睛的对我的嘲弄。我一定坐了很久，因为当一阵脚步声惊起我的时候，向下望去，一幢一幢的大厦中所露出来的灯火，已经不是太多了。<p>　　我看到三个人，同我走来。来到了我的面前，我已然看清，那是三个阿飞，其中一个年纪较长的，手一晃，弹开了弹簧刀。恶狠狠地指着我，道：“手表，快除下来！”<p>　　我一肚子的怨气，正无处去出，那三个阿飞还来撩拨我，当真是自投罗网。<p>　　我冷冷地望着他们，只见另外两个，只不过是十七八岁年纪，站在那里，身子在不断地摆动，口在嚼着香口胶，没有一点地方像人，甚至不像是一头畜牲，我霍地站了起来，一伸手，已然握住了那大阿飞的手腕，大阿飞杀猪也似地怪叫起来。另外两个小阿飞，拔腿想逃，但是我一腿扫出，“砰砰”两声，他们已然跌倒在地！<p>　　我顺手一挥，将大阿飞挥出了三匹步，那大阿飞呻吟着，倒在地上，想要爬起来，我拾起他手中的弹簧刀，来到了他的身边。<p>　　他身子缩成一团，筛糠也似地抖了起来，我感到作呕，在他臀都，用力地踢了一脚，踢得他向山坡下，直滚了下去，将那柄弹簧刀，“拍”地一声，折成了两截，抛在那两个小阿飞的身旁。才大踏步地走了开去。<p>　　不一会，我已然来到了另一条街上，等了没有多久，便有街车驶来，上了车，看了看手表，已然是凌晨一点钟了。<p>　　到了家门口，我付了车资，下了车，一抬头，不禁心中一奇。我家中上上下下，灯火通明，向前走了两步，忽然看到门口，坐着一个人，我更是吃了一惊，仔细一看，只见那是老蔡。<p>　　老蔡看到了我，也抬起头来，我更加奇怪，因为老蔡的头发，已然剃得清光，而他的面上，也泛着极其愤懑的神色。<p>　　我连忙道：“老蔡，半夜三更，你还坐在门口干什么？”老蔡哭丧着脸，道：“你自己进去看一看吧，阿理，我要辞工了！”我更加诧异，老蔡简直已是我们家中的一份子，“辞工”两字，出自他的口中，简直是难以想像的事。而且，我此际衣衫破烂，面上、手臂上，全是血迹，他也不问一问我。<p>　　由此可知，家中一定是发生了极大的变故。<p>　　我连忙问道：“什么事？老蔡，发生了什么事？”<p>　　老蔡激动得讲不出话来，好一会，才道：“红红！！”我心情一松，道：“红红怎么了？”<p>　　他摊了摊手，道：“你自己去看吧。”<p>　　我笑着拍了拍他的肩头，道：“老蔡，你为什么突然剃起光头来了？”<p>　　老蔡苦笑道：“红红说，我的面孔，像……像什么……尤……纳……”<p>　　我笑道：“一定是尤伯连纳！”老蔡道：“对了，那该死的尤伯……连纳，红红说，我很像那个尤伯连纳，所以我应该剃光头，是她动手的。”<p>　　我也禁不住苦笑道：“红红也太胡闹了！”<p>　　老蔡道：“胡闹的事还有哩，你进去一看就知道了，阿理，我辞工了，谁像什么尤伯……我又不姓尤！”我扶着他，推他进了屋，道：“别胡说，我去教训红红，我要……”<p>　　我才讲到此处，便陡地楞住了。这时，我已然来到了客听之中，一时之间，我实是双眼发直，差一点晕了过去。<p>　　我连忙用双手遮住了眼睛，不忍再看下去，老蔡在我耳旁道：“阿理，我老头子受不住了！你看，这像什么样子？”<p>　　老蔡说他受不住了，当然有理由的，因为，我也受不住了！<p>　　客厅正中墙上所挂的四幅，陈半丁所作的花鸟条屏，已然不知去向，而旁边墙上，我最喜爱的，可以说是无价可估的那幅日本最有名的画家，雪舟等扬所画的一幅山水小斗方，也已不见了。<p>　　原来挂着四幅条屏的地方，则挂着一幅不知是什么东西的东西。那是印象派图画，我知道，可是要命的却是，这幅印象派的图画，正是那四幅陈半丁的条屏，和一幅雪舟等扬的斗方，剪碎了所拼成功的！我出了一身冷汗，老蔡道：“阿理，你看那边！”我循他所指看去，只见一对康熙五彩大花瓶，是我阿爷的唯一遗物，也已然成了碎块，而被奇形怪状地叠成了一堆，我实在忍不住，几乎像人猿泰山一样地怒吼道：“红红！”<p>　　楼上传来了她的声音，道：“理表哥，你回来了么？”蹬蹬蹬一阵响，从楼梯上跑下一个人来，我一看之下，又是一呆。<p>　　回头看老蔡时，他更是转过头去！我承认天气非常热，也以为在家中，衣着不妨随便一些。可是红红，唉，她简直是没有穿什么衣服，那一套和比基尼泳衣多不了多少布的怪衣服，根本遮不住她美满的曲线。她冲下了楼梯，我想要责骂她的话，却都缩了回去。<p>　　她站在我的面前，我本来，甚至准备提起她来，狠狠地打她一顿屁股的，可是。你能够打一个十岁少女屁股，又怎能打一个成熟了的大姑娘的屁股呢？<p>　　红红完全长大了，她绝不是我想像中的小姑娘，而是成熟的，美丽的少女。她的身材，更是美满到了极点，我只是叹了一口气，道：“你来了！”<p>　　她却突然惊呼一声，道：“表哥，你怎么了，有血！！受伤了！”<p>　　我在沙发上坐了下来，道：“不错，我受伤了，你……”我指了指墙上和屋角，道：“你还有什么破坏么？”她脸上现出一个极其委屈的神情，叫嚷道：“破坏？表哥，那一幅画，和那一座雕塑，是现代美术的精品，我得意的杰作！”我无力地道：“你可知道你用的原料是什么？”她摊了摊手，道：“那有什么关系，你知道，一个艺术家的灵感来了之后，是怎么样的，我一进这里，就回忆起了童年的种种，灵感来了，那一幅画，我题名为童年的欢乐，那雕塑题名为……”她的面上，突然红了一下，续道：“叫作‘和表哥在一起的夏天’。”<p>　　我更是有气无力，道：“好！！！不过我看名字还得改一改，‘童年的欢乐’，应该改成‘魔鬼的欢乐’，那花瓶的碎片，不妨称之为‘表哥的眼泪’！”红红嘟起了嘴，道：“原来你一点也不懂现代艺术！”我无力地站了起来，道：“是的，我不懂！”她眼中几乎是孕满了跟泪，道：“理表哥，我……损坏了你心爱的东西了么？我以为你会称赞我的杰作的。”我苦笑着，道：“你的杰作，只有这两件么？”<p>　　红红道：“本来，我还想在你的书房中……”我捧住了头，大声叫道：“红红”红红道：“但是老蔡死也不肯让我进你的书房。”我心中对老蔡感激得难以名状，道：“老蔡，你救了我的一命！”老蔡无可奈何地笑着，我道：“好了，红红，以后，别再弄他妈的现代艺术了。”红红睁大了眼睛，大感兴趣地问道：“他妈的？是什么意思？”我因为一时气愤，冲口而出，怎么也料不到红红竟会查根究底，我只得叹了一口气，岔了开去，道：“红红，我受了伤，你是看到的。你该去睡了！”<p>　　红红道：“不，表哥，我帮帮你扎伤，表哥，我在美国的杂志上，读到了一段有关黑手党之间的纠葛，你为什么受伤的，可是又有新的冒险行动？下次和我一起去！”我吓了一大跳，红红是说得出做得到的！我连忙道：“不！不！只不过是手枪走火。”她摊了摊手，道：“手枪走火？那没有什么刺激可说的。”我向我的卧室走去，红红要跟着进来，我不得不将她拒之于门外，道：“红红，我要洗澡，换衣服，你还是在外面等我吧！”红红老大不愿意地扭着身子，走了开去，我望着她的背影，不禁摇头叹息，她以为自己是什么人？是玛利莲梦露么？不然为什么要这样走路呢？从美国回来，学现代艺术、再加上红红，我有被成千成万的火星人冲进了家中的感觉。<p>　　我将门关上，先将臂上的伤里扎好，子弹只不过是在手臂外擦过，伤势并不太重，我又洗了一个澡，换上睡衣，然后，将那只纸摺子和那柄装有灭声器的枪，取在手中，悄悄地开了门，向着书房走去，我准备再花一夜的时间，详详细细地思索一下整件事情的来龙去脉。<p>　　可是，我才来到书房门口，红红一声尖叫，又将我吓了一大跳。我回过头去，只见她向我做着鬼脸，道：“表哥，你叫我睡，为什么你自己不睡？”<p>　　她已经披上了一件长睡衣，看来实是十分美丽，我道：“我有事情……”不等她开口，我就道：“你别来打扰我！”<p>　　红红调皮地向我笑一笑，道：“好！”<p>　　我进了书房，将门关上，开了灯，将那柄枪放在抽屉中，取出那只纸摺的猴子来，立即，我便发现，那纸摺的猴子，也有着指甲划出的痕迹。我一看便认出，那也是“汤姆生25”等字样！<p>　　我不由得呆了半晌，又是“汤姆生25”！本来，我以为在郭则清手中那只纸摺子上的那几个字，是小冰划上去的，现在，我才知道不是。“汤姆生25”，究竟是代表着什么呢？是一个军火走私团的暗号。代表着二十五枝汤姆生枪么？有可能但是，纸摺的猴子，又有什么用呢？<p>　　我正在苦苦地思索着，突然，窗口传来了“嗨”地一声，我抬头一看，只见一个漆也似黑的大头，正在我的窗外窥视！我看见吓了一跳，身子向后一仰，就地一滚，已然滚到了一张皮沙发的背后。可是也就在此际，忽然听得一阵娇笑声，那是红红，我连忙站起身来，红红已然从窗中跨了进来，道：“表哥，你忘了阳台是可以通到你的书房的么？”<p>　　她手中拿着一只木刻面具，那便是我刚才看到的怪脸，我站了起来，道：“红红，你再要胡来，我真要打你了！”红红却一笑置之，来到了书桌之旁，拿起了桌下的那只纸摺的猴子，向我扬了一扬：“表哥，这是什么玩意儿？”<p>　　我没好气地道：“我也不……”我才说出了三个字，突然听得“嗤”地一声响，紧接着。便是“砰”地一声巨响，那是台灯灯泡破裂的声音，同时，晶光一闪，似有什么东西，从窗外飞射了进来，我心知已然发生了巨变，连忙一跃向前！向红红扑了过去，将她抱住，滚了几滚，立即又听得“叭”地一声，有什么东西，落到了我的桌下。我立即向窗外看去，只见黑影一闪，尚未看清是什么样人，便已然不见，我连忙站了起来，开着了另一盏灯，先向红红望去，只见她丝毫也没有害怕的意思，反倒充满了兴奋，道：“表哥，你生活中时时充满这样的刺激么？”<p>　　接着，她又低声道：“表哥，你刚才抱得我太紧了，你看，你弄疼我啦！”<p>　　我向桌下一望，一柄长约七寸的匕首，插在桌面之下。我向那柄匕首苦笑了一下，道：“红红，刚才如果不用力，那柄匕首，可能已插在你的头上了！”<p>　　红红得意她笑了一笑，道：“表哥，那不是更刺激了么？”<p>　　我只得点了点头，道：“是，更刺激了！”一面说，一面向桌上走去。<p>　　匕首尖插入桌面，匕首上，还穿着一张小小的白卡纸，上面写着几个字，道：“卫先生，聪明人是少管闲事。”就是那么一句简单的话。红红挨在我的身边，道：“表哥，要管！”<p>　　我回过头来，几乎和她的鼻尖撞了一下，我将她轻轻地推开了一些，道：“红红，明天，你到我朋友郊外的别墅中去住！”<p>　　红红几乎是毫不考虑地道：“我不去！我要参加你的冒险活动。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_05'>第二卷 上 地底奇人 第三章 一个通灵会</b><p>");

document.write ('　　我大声道：“红红，这可不比在乡下摸鱼捣鸟蛋，你随时可能有生命的危险的！”她摇了摇头，道：“我不怕。”我道：“你不怕，我怕，你要是有了什么差错，姨妈和姨丈不将我骂死，我也受不了，一句话，明天，你离开这里。”<p>　　红红倔强地道：“我不离开呢？”我道：“你不离开，我走，我到阿拉斯加去！”红红呆了半晌，道：“表哥，原来你那样讨厌我，我，我还当你会欢迎我来的啦！”她一面说着，一面眼圈当然红了起来。<p>　　我连忙道：“红红，我怎么会讨厌你，我是为了你的安全着想，这几天，我正处在一件极其令我困惑的事情之中！”红红忙道：“什么事？”我道：“什么事我也弄不清楚，但至少已有一个人死了，一个人昏迷不醒，可能成为白痴，而我，今天晚上，也是死里逃生！”<p>　　红红默言不语，我知道她又在动脑筋，想玩什么新花样，却想不到她道：“表哥，我不来打扰你，明天，我搬到你朋友郊外的别墅去住。”我忙道：“好，我朋友是运动健将，跑车选手，现代艺术的爱好者。他一定可以令你过一个有意义的假期的！”红红不再说什么，向门口走去。<p>　　她走了出去，我又坐了下来。<p>　　直到凌晨五时，我紊乱的脑中总算已经理出了一个头绪来。第一点，我肯定，事情和白老大有关。当然，更和大量的财富，有着关连，而且，不只是白老大一人，三山五岳的人物，只怕都在参与这件事。其二，“十六晚上”，那当然是日子。今天是阳历十三日，阴历的二十四日。“十六晚上”，是指阴历还是阳历呢？大概是指阴历，因为像白老大这种青帮头子，都带有浓重的中国气息，很少以阳历计算日子的。<p>　　其三，我决定不顾一切恐吓，继续“管闲事”，而且，还希望再有人来恐吓我，至少，可以再给我一点线索。<p>　　我索性拟了两段稿，明天送到报上去登广告，稿是这样的“白先生，短函收到，恕难照办。卫。”在旁人看来，这一点也代表不了什么，但白老大可以知道，另一段则是：“汤姆生：25之约，毋忘。”那是我的“花招”，希望人家以为我已然知道了那几个字的秘密。<p>　　在做完了那些事后，我才睡了过去，第二天早上，十一点左右醒来，才一打开房门，便见老蔡哭丧着脸，站在房门口。他显然已等我许久了，我忙问道：“又怎么了？”老蔡道：“红红走了！”<p>　　我不禁吃了一惊，道：“走了？什么意思？可是一个人出去玩玩？”老蔡道：“不，她将行李什么都带走了，我问她上那里去，她说既然没有人关心她，她上那里去，都没有必要说的。”我呆了一会，问道：“她旁的什么也没有说？”老蔡道：“什么也没有说，但是我却记得她截住的那辆的士的车牌！”<p>　　我松了一口气，说：“好，你到的士公司去走一次，向司机问一问，红红去了什么地方，将她接回来。”老蔡欲言又止，终于点了点头，道：“好。”这一件事情，算是解决了，在这几天中，我实在不能再添多什么麻烦，因为麻烦已经够多了。<p>　　我漱洗之后，匆匆吃了东西，又到医院去看小冰，小冰虽然未死，但是情形却毫无好转，我在病床面前，呆了好一会，心中又感到无限的内疚。同时，我的脑海中，也迅速地盘旋着“汤姆生25”这几个字的意义，因为这几个字的意思，弄不清楚，什么都解决不了。<p>　　至于那纸摺的猴子，神秘的外衣，至少已然揭开了一些，那是从少女的一句话中得来的。那少女对那三个挥鞭击我的人说：“纸猴为记”，可知那纸摺的猴子，乃是一种信物。<p>　　我知道，凭我一个人的智力，只怕难以解决这一个问题，因此我决定去找我一个当私家侦探的朋友。这位朋友在侦探学上的成就极高，可以称得上大名鼎鼎，他说在这里，如果写出他真姓名的话，会有“做广告”的嫌疑，因此，我为他取了一个假名，称他为黄彼得。<p>　　我到了黄彼得的事务所，他却出去了，我等了他整个下午，也未见他回来，只得留下了条子，告诉他我有一件他极感兴味的事，请他到我家中一次。天色傍晚，我回到家中。<p>　　老蔡仍是哭丧着脸，在门口等我。我不经意地道：“红红回来了么？”老蔡道：“没有。”我又不禁冒起火来，道：“她不肯回来么？”老蔡摇头道：“不，我找到了的士司机，他说他载了红红。到了一家酒店门口，红红下了车，可是那家酒店的侍者，却看到红红在门口等了一会，又截了另一辆的士走了，不知她去了什么地方！”我叹了一口气，麻烦，再加上麻烦，这几天不知交的是什么运？<p>　　我一言不发，也没有心思吃饭，只是坐在阳台上，等黄彼得来，一直到了九点左右，才听到门铃声，接着，便是黄彼得的声音，叫道：“斯理！斯理！”我连忙道：“你快上来！”<p>　　黄彼得向楼上而来，他是一个三十五六岁的人，学识相当渊博，兴趣也极其广泛。他的外形，十分普通，像是一个洋行的普通职员，绝看不出他是有名的私家侦探。他在我的对面，坐了下来，握了握手，道：“我也恰有一件很有趣味的事。”我苦笑了一下，道：“还是我先说我的事。对你来说，一定是有趣味的。对我来说。却头痛之至！”他点头道：“好，你先说。”我便将从于廷文来找我起，一直到最近的所有的事，都讲给他听。<p>　　黄彼得听完之后，冷静地道：“有趣得很，我的事，和你的事竟有联带关系。”我道：“什么联带关系？”黄彼得的声音，更变成了懒洋洋地，道：“就是汤姆生25这几个字。”我立即道：“彼得，你别卖关子，那几个字，究竟是什么意思？”黄彼得一笑，道：“说穿了，一点也不稀奇，就是汤姆生道，二十五号。”我呆了一呆，道：“你何以如此肯定？”黄彼得望着天空，道：“我本来已经知道，事情定有蹊跷的了，如今听得你那样说法，我更可以肯定，这是一件非比寻常的大事！”<p>　　我并不发问，虽然我心中的问题，多似天上的繁星。因为我知道他的脾气，你越是发问，他便越会将事情扯得更远，令你越发心急。<p>　　他点着了烟，吸了几口，又道：“你知道，我对灵魂学很有兴趣……”<p>　　我心中暗叹了一口气。果然，他从十万八千里之外谈起，不知要多少时间，方可谈入正题！以解决我心中的疑问。<p>　　我只得点了点头，黄彼得笑道：“今天晚上，就可以有一件事来证明……”我不禁大声道：“什么事，莫非是闹鬼么？”<p>　　黄彼得道：“是闹鬼。”我连忙道：“我没有兴趣。”<p>　　黄彼得道：“你非得有兴趣不可，因为闹鬼的便是汤姆生道二十五号。”<p>　　我实际上，在他第一次说出了“汤姆生25”的意义之际。已然相信他的判断的了，因此我只得道：“好，你说下去。”<p>　　黄彼得道：“汤姆生道二十五号，是一所已有七十年历史的巨宅。”我讥笑道：“这才有闹鬼的条件哩！”<p>　　黄彼得并不理会我的嘲笑，道：“如今，这所巨宅之中，只住着两个老人，他们的名字，想必你也知道，就是田利东和他的太太。”<p>　　我点了点头，道：“这是大富翁，我当然知道他的名字，他们的独生儿子，不是在几年之前汽车失事而死的么？怎么样？可是那宝贝花花公子回魂了？”<p>　　那个大富翁有一个宝贝儿子，是谁都知道的事情，那个宝贝，前几年驾车坠崖而死，已经到阴间去寻快活去了，莫非是他变了鬼？黄彼得苦笑道：“不是，是他们的外甥女。”<p>　　“外甥女？”我感到很奇怪，因为未曾听说田利东有什么外甥女。“是的，”黄彼得道：“她叫做萝丝，是田太太妹妹的女儿，很早就成了孤女，一直由田家收养着，两老夫妇十分疼爱她，将她当作是自己的女儿一样。萝丝是一个十分好静的女孩子，几乎整天在家中不出去，在半年之前，突然死去的。”<p>　　我感到了一点兴趣，道：“突然死去，你这是什么意思？”黄彼得道：“当时，我也曾和警局一齐调查这件事，但是却没有结果。她死得很平静，面上没有一点痛苦的神情，身上也没有一点伤痕，作了解剖之后，只发现她的心脏机能阻塞而死，这是严重心脏病者常有的现象，但是萝丝却一直没有心脏病，所以她究竟是如何死的，依然是一个谜。”<p>　　我伸了伸身子，道：“这倒不奇，据我知道，有几种不常见的毒药，就可以令一个人死亡之后，使全世界的解剖医生，都找不出原因来。”<p>　　黄彼得点了点头，道：“我也相信萝丝的死，被害的成份很大，可是，在那大宅之中，谁会毫无动机，毫无目的地去害一个像萝丝那样可爱的少女呢？我足足调查了三个月，才放弃了这件事，想不到萝丝居然冤魂不散，显起灵来！”<p>　　我哈哈大笑起来，道：“彼得，你快要改行了，去作洋行职员吧，我用你！”<p>　　黄彼得愕然道：“为什么？”<p>　　我笑道：“每一个被害的人，都显灵说出凶手的名字，你们当侦探的，还有什么事情做？”<p>　　黄彼得有点薄怒，道：“你怎么了？我在和你说正经的事情！”<p>　　我略有歉意，因为我深明黄彼得的脾气，若不是真有其事，他是不会那么认真的，我点头道：“对不起，你说下去。”<p>　　黄彼得又点着了一枝烟，道：“从半个月前开始，每到午夜，田利东两夫妇，总听到客听中那架钢琴，发出清脆的声音，所弹奏的，是萝丝平时最喜欢弹的乐曲，田利东夫妇，有几晚上，甚至看到钢琴旁有人影子，一见他们出来就飘了开去！”<p>　　我也感到事情不是那么简单，一言不发，只是听黄彼得说下去。<p>　　黄彼得道：“一个星期以前，田利东邀我在他的住宅，睡上一晚，我就睡在萝丝生前所睡的那间房间，一交子夜，我就听到有钢琴声，和女子的叹息声，我悄悄地走出房门，见到黑影一闪，便自没有了踪迹，那晚我很清醒！”<p>　　我心中迅速地在转念，想着那究竟是怎么一回事，但是我却想不出所以然来。<p>　　黄彼得继续道：“这件事在一些富家太太间，传了开去，以致令得那所大宅，更少人来往。直到昨天，才有一个人，来毛遂自荐，说他精于百灵之术，能使死去的萝丝，和田太太通话，并且，还可以由人旁观，时间就在今晚。”“地点呢？”我说：“当然是在汤姆生道二十五号了？”黄彼得道：“正是。”我站了起来，来回踱了几步，道：“降灵会这种事，我倒很感兴趣，但是我想不通汤姆生道二十五号闹鬼，和我所遭遇到的事，会有什么关系？”黄彼得道：“很多事，在一开始的时候，好像是绝无关系的，但是发展下去，很可能两件事根本就只是一件事情！”事情以后的发展，证明黄彼得的话是对的，但当时，我却是将信将疑。<p>　　黄彼得道：“那召灵专家，定在今日午夜，召降萝丝的灵魂，我们不妨早一点去，可以对那里的环境，作进一步的观察。”<p>　　我点了点头，正要说什么时，忽然，听得我的卧室之中，传来“拍”地一声，像是什么东西跌落地的声音，阳台是既通卧室，又通书房的，这时候，我和黄彼得，正坐在靠书房的那一端，并看不到卧室中的情形，我立即叫道：“老蔡，是你么？”<p>　　可是，却没有人回答，我连忙又一步窜到卧室的门口，卧室中一片漆黑，我横掌当胸，向前跨出一步，开着了灯。<p>　　只见衣橱的门开着，一只衣架，跌在橱外，那分明是刚才“拍”地一声的来源，而橱中的衣服，也有些凌乱。<p>　　黄彼得也立即跟了来，他一着之下，便道：“曾有人躲在衣橱之中！”<p>　　我两步跨到了衣橱之前，黄彼得也跟了上来，道：“躲在你衣橱中的，是一个女子。”<p>　　我怔了一怔，道：“你怎么知道？”<p>　　黄彼得伸手，在一件西装衣上，拈起了一条长长的头发，道：“这就是证明。这个女子，身高约在一七○公分左右。”，在中国女子来说，那已然算很高的了，我立即想起那个令我几乎死去的少女来。<p>　　那少女，有着颀长的身材，本来我已然疑心，昨晚飞刀示警的就是她，如今看来，躲在我衣橱之中的，定然是她了！我呆了半晌，苦笑了一下道：“去，今晚我和你一齐到汤姆生道二十五号去！”<p>　　黄彼得笑了起来。道：“你知道躲在衣橱中的是谁了么？”我尴尬地笑了一笑，道：“别胡说！”我们两人又交谈了一会，十点钟出了门，十时三十分，便已然到了汤姆生道二十五号。汤姆生道二十五号，是一所极其宏伟的巨宅，连仆人在内，只住了六个人。加上建筑物已然上了年龄，连灯光都显得有点半明不暗，更增重了阴森的气氛。一个仆人将我们引到了客听中，那客听大得出奇，放着七八组沙发，在一个角落中，有一架大钢琴，水晶灯的光芒，显然不能顾及整个客厅，我发现客听中只有一个人，坐在一个阴暗的角落上，在看着一本杂志，见到我们，只是略为抬了抬头。那人既坐在这样阴暗的角落，却又带了一副黑眼镜，还戴着一顶插有羽毛的帽子。真不知他是怎么能看到东西的，他身材很纤细，若不是上唇留着一撇小髭，几乎使人疑心。这是一个穿上了男人衣服的女子，在一瞥之间。他立即以杂志遮住了面。<p>　　刹那间的印象，只使我觉得这人，有点面熟，但是却想不起在什么地方见过。如今是在田利东的家中，我当然不便冒昧地去问人家是什么人。我只是向他多望了几眼，便和黄彼得在大厅上踱来踱去，又走到钢琴面前，仔细地看了几眼，却看不出有什么异样来。<p>　　到了十一点多钟，又有几个人前来。两个是很有名的作家，一位金先生。一位董先生，还有一个大胖子，一进客厅，便大声自我介绍，说是公司的董事长，一向不信有鬼，接着，也没有什么人睬他，便哈哈大笑了起来。我的注意力，一直放在那坐在阴暗角落，留着小子的那人身上。<p>　　那人似乎也觉察到我在注意他，一直捧着杂志，不肯放下来，这更引起我的疑心。<p>　　接着，警局中有两个高级警官也来了，黄彼得于是站起来和他们交谈着。<p>　　到了十一时三十分，主人田利东夫妇，才陪着一个穿着黑色西装的中年人，一齐来到了客厅。<p>　　那中年人的一双眼，幽幽地像是在闪着绿光，大厅中便增加了一层神秘的气氛，各人都静了下来，个个都脸带惊奇地望着那人。<p>　　我仔细打量着那个“召灵专家”，发觉他眼神之中，确乎有着一种奇异的光彩，那种光彩，使得他看来，本身就像是一个幽灵！<p>　　那“召灵专家”确实的年龄，很难估计，大约总在五十岁上下，面肉十分瘦削，这个人的面型，是属于一看便不容易忘的那种。主人夫妇和召灵专家一出现。神秘的气氛，越来越浓了。<p>　　主人点头，向众人招呼着，众人也都站了起来，作为回礼，只有在屋角的那个留着小子的人，仍是大模大样地坐着，脸上的黑眼镜也不除下来。<p>　　田利东面上现出了一个不满的神色，以他的社会地位而论，确是很少受到这种不礼貌的对待的。但是他却并没有出声。这些情形，都仔细地看在眼中，使我对那人，更加留意。<p>　　田利东咳嗽了一声道：“各位，我向大家介绍杜仲先生。”那“召灵专家”欠起身来，使我注意的是，他向人抱了抱拳。这是一种几乎已被人遗忘了的中国礼节，我再向他望一眼，他面上仍是笼罩着神秘的气氛，可以说毫无表情。<p>　　田利东按着又道：“杜先生是召灵家，嘿……召灵这件事，我也不十分相信，但杜先生声言可以做到，在座各位，也不是外人……”他讲到这里，不由自主，又向那留着小子的人看了一眼。<p>　　在他的行动中，我可以肯定，田利东一定是不认识那个人的。那个人，可能是知道这里会有很多客人来，而藉词混进来的。<p>　　我虽然已经勘破了那人的身份，可是在这里，我既不是主人，当然也不便出面干预，只有多加注意。田利东接着道：“这次事情，还希望各位，最好不要向外宣扬！”<p>　　田利东话才讲完，那位胖董事长，一连讲了七八声“一定照办”才罢。<p>　　我看了看手表，时间已经将近十一点五十分了。只见田利东坐下之后。杜仲召灵专家，他的名字，分明是杜撰的，那是一味中药的名称站了起来，缓缓地从一个皮包中，取出了两根指头粗细的香来，一直划了好几根火柴，才将香点着。<p>　　我推测那姓杜的，可能是一个高级催眠术的专家，而绝对不是什么召灵专家。<p>　　此际，看了他突然点着了两根粗香，我又不禁怀疑起他不知是否另有目的来。<p>　　但是，我仔细地嗅了嗅香味，却又不觉有异状。<p>　　杜仲将香点着，平举着，慢慢地来到钢琴旁边，将香插在一只小瓶中，缓缓地举起手来，道：“关灯！”<p>　　无论是一举一动，甚至声调神情，那位召灵专家都显得异常神秘。<p>　　在一旁侍立的二人，向田利东望来，田利东道：“照杜先生的吩咐去做。”“拍”地一声，水晶吊灯熄了。就算那盏水晶吊灯亮着，因为大客厅实在面积太大，光线也不是十分强烈。如今，大吊灯一熄，客厅之中，更是一片黑暗。好一会，我什么也看不到，直到眼睛适应了黑暗，我才看到那几点香火，刚好将那架大钢琴，笼罩在一层深红色的光芒下。杜仲就站在那几点香火的旁边，幽红的香火。映着他的面庞，使他看来，像是非洲腹地的巫师，神秘怪异到了极点。<p>　　大厅中一点声音也没有，我向各人看去，当然看不清楚他们的脸面，但是却可以意识地觉出，每个人的注意力，都集中在杜仲的脸上。我深信杜仲的行动，一定有着目的，但我却想不出他究竟是为了什么来。或许他只是设计一个骗局，来骗田利东夫人的钱吧？可是，盘桓在我脑中的另一些事，却不容许我将问题设想得如此简单。<p>　　我相信“汤姆生25”，就是汤姆生道二十五号，也就是目前在举行着这个充满神秘气氛的降灵大会的地点。到目前为止，我仍然未能够在这两者之间。找出什么联系来。杜仲的双眼，似开非开，似闭非闭，头微微的昂着，嘴唇掀动，发着听不出声音的话。<p>　　突然间，“当”地一声响，冲破了静寂，接着，又是一连十一响。那是一座自鸣钟在报时，已然是午夜了？钟声引起了一阵耳语，黄彼得也对我低声道：“当心，时间到了！”<p>　　黄彼得的话，才一讲完，钟声兀自悠悠未绝之际，杜仲突然以梦游人一样的声音叫道：“听！”<p>　　客厅中立即又静了下来。<p>　　一阵清脆悦耳的钢琴声，陡地响起。<p>　　那一阵琴声，分明是从钢琴中传出的，但这时，钢琴面前，却并没有人，而且，琴盖也仍然紧紧盖着。<p>　　黄彼得轻轻地磁了一碰我，道：“你怎么解释？”<p>　　我低声道：“很容易，一座小巧的录音机，便可以达到如今的目的了。”<p>　　我还听到田太太的啜泣声，突然间，杜仲踏前了一步，面上的神色，更加严肃了，他来到了空无一人的钢琴椅上，微鞠了一躬。道：“萝丝小姐，你回来了，让所有的客人，仔细欣赏一下你的琴声。你为什么不将这个钢琴盖揭了开来呢？”<p>　　在杜仲讲那几句话的时候，我几乎笑了起来，因为他的言语以及态度，委实是太滑稽可笑了，简直就像是个疯子一般。可是，在他那几句话一讲完之后，不可思议的事情发生了！<p>　　我看得非常清楚，只听得像是有一个少女，轻轻地叹了一口气。<p>　　老实说，在这样的境地之中，听到了那样的一下幽幽的叹息之声，的确是很令人毛骨悚然的。紧接着，钢琴的盖已然慢慢地自动地揭了开来。<p>　　在钢琴旁边，只有杜仲一人。<p>　　而杜仲的双手，正放在胸前，人人可见，揭开琴盖的，莫非当真是萝丝的灵魂？大厅中增加了不少浓重的呼叫声，我正在设想。杜仲可能是一个魔术师，利用黑暗的光线，用黑丝将钢琴盖提了起来。这样做法，对于一个能干的魔术师来说，绝非什么难事。<p>　　可是，另一件费解的事．又突然呈现在所有人的面前：在琴盖被揭开后，琴键正在跳动着，完全像有两只手在上面按动一样！<p>　　叮冬的琴声，本来是十分悠扬动听的，可是此际，却笼上了一种鬼气，令得人呼吸急促，使人遍体生寒，如临鬼域！<p>　　琴键的自动跳动，这当真是难以解释的事，大约过了十来分钟，琴键停止了跳动，琴声也停了下来。<p>　　杜仲又向着空无一人的凳子道：“萝丝小姐，你可愿和你的姨妈，说上几句吗？”<p>　　田利东太太歇斯底里地叫道：“萝丝，有什么话，快对我说啊！”<p>　　杜仲接着，便后退了一步，道：“田太太，她有话要和你说，希望你走近来。”<p>　　田太太的身形，颤巍巍地来到了钢琴旁边，她双手微微发抖，向前摸索着。<p>　　杜仲立即阻止她的行动，道：“田太太，灵魂是摸不到的。”<p>　　就着幽红的香火，我可以看出田太太已经满面泪痕，道：“萝丝，你有什么话，快说！”杜仲伸出一只手来，道：“田太太，萝丝的话，一定要通过我的掌心，才能使你听得到，你将耳朵贴在我的手掌上来。”<p>　　田太太点着头，依言而为，把耳朵贴在杜仲的掌心，一动不动地倾听着。<p>　　她侧着头，面部恰对着我，我可以看到她面上的神情变化，忽忧忽喜，最后，变得十分严肃，道：“萝丝，一定要这样么？”<p>　　在这些时间中，我们什么也没有听到。<p>　　但是，看田太太的情形，她显然是听到了什么的，她发出了一句话之后，又点了点头，道：“萝丝，既然你如此说法，我自然照你的话去做……好……好，我答应你，不讲给任何人听。”<p>　　她讲完了那几句话后，又失声叫道：“萝丝！萝丝！”杜仲将手慢慢地放了下来，道：“她的灵魂，已然远去了！”<p>　　田太太重又流起泪来，叫道：“利东！利东！”<p>　　田利东立即道：“开灯！”<p>　　大吊灯又亮了起来，田太太走到田利东的面前，道：“利东，萝丝说……”她才讲了三个字，便突然住口不言。<p>　　我自始至终，只是盯着那个召灵专家，黄彼得低声道：“你信了么？”<p>　　我立即道：“不，我一点也不信，这其中一定有重大的阴谋！”<p>　　我的话可能说得大声了些，每个人都向我望了过来，杜仲的面上死板板的，毫无神情地瞪着我。田太太道：“不对，杜先生的确将灵魂召来了，我亲耳听到她对我说了话！”我耸了耸肩，道：“彼得，我们走吧！”<p>　　这时候，我也发现那个一直戴着太阳眼镜的人，也已经站起身来，向外走去，黄彼得和其他人几句寒暄，使那人比我们先出门。<p>　　等到我们出去的时候，只见那人已然登上一辆街车，幸而我眼尖，还能看出那辆街车的车牌。<p>　　在归途上，黄彼得问我：“我也同意这其中一定有阴谋，但是杜仲所做到的一切，不是太神秘些了么？”我答道：“乍看，像是十分神秘，其实有许多，都是容易解释的。”黄彼得道：“不错，琴盖可以用黑线吊起，琴音可以用小型录音机达到目的，甚至田太太听到的话，也可以由小型录音机，通过杜仲的手掌，以极微的音量，送入田太太耳中，但是，琴键怎么会自己跳动呢？”<p>　　我想了一想，道：“只怕那架钢琴中，另有我们所不知的古怪。彼得，我决定今晚，再到田家的大厅中去查勘一番。”<p>　　他转过头来望我，道：“你准备不经过主人的同意就行事么？”<p>　　我点了点头，道：“是的。”黄彼得半晌不语，道：“可要我和你一起去？”我想了一想，道：“不必了，你也有你的事，你首先要弄清楚，田太太在杜仲的掌心中，究竟听到了一些什么话！”<p>　　黄彼得道：“我尽量去设法。”说话之间，车子已经到了我家的门口，迎面驶来了一辆街车，我一看那车牌，不由得震了一震，连忙打开车门，一跃而下，用手将那辆街车拦住。<p>　　因为那正是我适才看到那个留着小子的人登上的那辆，居然会在我家的附近出现，我现在是不能不问上一问。<p>　　我立即问司机，道：“刚才你的客人，可是一个留着小子的男人？”<p>　　司机点点头道：“不错。”我立即道：“他是在那里下车的？”司机望了我一眼，道：“你是什么人？”<p>　　黄彼得走了过来，替我解了围，他道：“我是私家侦探！”司机顺手向前面一指，道：“在那里下车的！”<p>　　我循着他所指的地方看去，心中不禁“怦怦”乱跳，的士司机所指的，正是我家的门口！我连忙又问了一句：“你没有弄错？”<p>　　的士司机不耐烦地向我望了望，道：“当然不会弄错！”我回过身来。对黄彼得道：“在田家的时候，你可曾经注意那个留着小子，戴着黑眼镜的人？”黄彼得道：“我未曾注意，什么事？”<p>　　我想了一想，决定还是不多说的好，因为事情茫无头绪，要说也无从说起，我只是道：“没有什么了，明天，我将今晚再到田家去的结果告诉你！”黄彼得叮嘱道：“小心些，私自进入人家的住宅是犯法的！”我笑了一笑，道：“只要你不通风报讯就行了！”我们两人分了手，我取出了钥匙，准备由前门进出，可是一转念间，我却转到了后门，推了一推，后门锁着，仔细地看了看锁孔，又没有撬坏的痕迹——后门的钥匙，一向是由老蔡保管的。当然，如果有百合钥匙的话，要将门弄开，也并非难事，可是，那个家伙，他从田家出来之后，迳自到了我的家中，是为了什么事情呢？我在后门口徘徊了半晌，总觉得事情非比寻常，我决定先偷入我自己的家中，看个究竟，我退后了几步，抬头看时，二楼有一扇窗打开着，要从那扇窗爬进去，是轻而易举的事情，不到两分钟，我已达到了目的，推开了门，在黑暗中仔细倾听。这时，已经是午夜了，照理，老蔡早就应该睡了，可是，我却听到，他像是在对人讲话，由于他的声音不高，我又在楼上，因此，我只听得断断续缤的几个字，那像是他向一个人在哀求着什么，道：“我……实在……不能……再……不能…”<p>　　我心中一凛，身形飘动间，已然下了楼，老蔡的声音，静了下来。<p>　　过了一会，又听到老蔡叹了一口气，我悄悄地向他的房间掩去，到了房门口。才道：“老蔡，你在作什么？”我那句话才一出口，就听得老蔡的房中，传来“砰”地一声响。<p>　　我心知事情有异，连忙抓住了门把，可是门却下着锁，我连忙道：“老蔡，你没事么？”老蔡的声音显得很不自然，道：“我已睡了。”我道：“那刚才和谁在说话？”老蔡道：“没……没有啊，怕是我在讲梦话吧。”<p>　　我道：“你快将门打开来！”过了一两分钟，老蔡才开了门，我一步踏了进去，四面看了一看，只见一张椅子跌倒在地上，其他并没有什么异状，我望定了老蔡，开门见山地道：“老蔡，你有什么事在瞒着我？”老蔡神色一娈，道：“没有，阿理，我怎会有事瞒……着你。”他的态度，令我更是心中大为起疑，可是老蔡是看着我长大的，他实在不应该有什么事情要瞒着我的！<p>　　我不再多说什么，只是望着老蔡，他的态度，显得十分忸怩不安，道：“阿理，你……你是什么时候回来的？”我并不回答他的问题，只是道：“老蔡，有一个留着小子的男人，进了我们的屋子，你没有见到他么？”老蔡的面色，变得更加白了，他的声音甚至在微微发抖，道：“没……有。”<p>　　他口中虽然在说“没有”，可是他的神情。分明已表明他见到了那个人，但是，他为什么又要代那个人隐瞒呢？如果说老蔡竟会和什么人串通来害我，那是不可想像的事。<p>　　但是如今，这不可想像的事，已经摆在我的眼前。我“嗯”地一声。故意道：“那也许是我弄错了，你快睡吧，我还有事要出去。”<p>　　老蔡唯唯答应着，我装着疑心已然消解的神态，走出去了，在客厅中坐了一会，熄了灯，放重了脚步上楼梯，可是一上楼梯之后，又立即走了下来，隐身在黑暗之中，望着老蔡的房门。<p>　　果然，不出我所料，老蔡的房门，慢慢地打了开来，他的光头，探了出来。左右看了一回，又缩了回去。我清晰地听得他在说：“快走！”紧接着，一个人鬼鬼祟崇地从他的房中，走了出来，一看那人身形，我已经可以料定，那正是在田家惹我注意的那个人！我心中暗暗冷笑，仍然不动声色。那人出了老蔡的房间之后。轻轻地向前走着，我看他走出的方向，乃是向通向地窖的一扇门走去的，就悄没声地跟在后面。<p>　　果然，来到了通向地窖的门旁，那人取出了钥匙，将门打了开来。<p>　　我只感到一阵痛心，因为地窖的钥匙，也是由老蔡保管的，如今竟落在那个人的手中，那么，那人的行事，当然是全部和老蔡串谋好了的！<p>　　我心中不禁，暗暗感叹：连老蔡也不能相信了，我还能相信什么人？<p>　　我一等那人，推开了地窖的门，立即一个箭步，窜了前去，在他刚要将门关好的时候，赶到了门前，伸手将门推住，冷冷道：“朋友，不必再玩把戏了！”<p>　　那人像是陡地吃了一惊，立即向下跃了下去，我只听得一阵“乒乓”之声。<p>　　地窖中漆也似黑，我站在门口，无疑是暴露了身形，因此，我也立即一跃而下，屏住了气息，厉声道：“这里并没有其他的出路，你还想能逃得出去么？”<p>　　我听得一阵喘息声，在我丈许开外，传了过来，我绕了一个半圆，虽然看不见什么，可是我根据声音的判断，已绕到了那人的身后，正当我要向那人扑去的时候，“拍”地一声，地窖中的电灯立即完了。<p>　　这一下变化，倒是大大地出乎我的意料之外，我首先向前，“呼”地击出一拳，立即抬起头来看时，只见站在地窖门口的，正是老蔡。我后退一步，以背靠墙，准备迎接老蔡和那个人对我的攻击，可是当我看到了那个留小子的人时，我不禁瞪大了眼睛，一句话也讲不出来！<p>　　虽然我眼前没有镜子，但是我相信我的神情，一定是滑稽到了极点！那个留小子的男人，唇上的胡子已经不见了，黑眼镜跌在一旁，帽子也滚在一边，一头长发，虽然还穿着西装，但分明是一个女子。而且，这正是我的宝贝表妹红红，她正在用力地搓她的小腿，想是刚才摔了下来，跌得着实不轻！<p>　　我吸了一口气，正想大发脾气，可是我看到了两样东西，又将我的火气，消了下去。<p>　　我所看到的第一样东西，是地窖中红红的行李，和一张帆布床。接着，我接触到了红红充满幽怨、含着泪水的眼光。<p>　　我叹了一口气，道：“红红，你这算是什么呢？”<p>　　红红不回答，反倒“哇”地一声，大哭了起来，我望向老蔡，老蔡苦着脸，道：“红红一定不让我告诉你，她说，我一讲出来，她就跳海去。”我摇了摇头，道：“那么，她根本没有离开过这所屋子？”老蔡难为情地点了点头。<p>　　我走到红红的身边，将她扶了起来，她穿的是我的西装，我立即又明白了，“红红，在我和黄彼得讲话的时候，躲在衣橱中的是你？”<p>　　红红不望我，倔强地道：“是又怎么样？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_06'>第二卷 上 地底奇人 第四章 夜探巨宅见奇人</b><p>");

document.write ('　　我轻轻地拍了拍她的肩头，道：“红红，今晚你已经有了冒险的经历了，以后还要怎样？”<p>　　她倏地转过头来，道：“你今晚还要到田宅去，我也要去！”<p>　　我几乎跳了起来，今晚我再进田宅，是犯法的勾当，黄彼得都不要他去，红红要去，这成什么话？我沉着脸道：“不行。”<p>　　红红挣脱了我，一拐一拐地走到帆布床旁边，坐了下来。道：“不行就罢。”<p>　　我当然知道她这四个字的意思，是她要自己去，那比和我一起去更糟糕，试想，她如果出了什么事，我能够不理会么？<p>　　我只得强忍了气，道：“红红，你听我说。”红红一拧头，道：“我不要听，我什么都知道了！”我大声道：“既然你什么都知道了，你难道不明白事情的凶险么，你为什么还要生事？”她也毫不示弱地大声反问我：“你为什么要生事，你是警官么？”<p>　　我反手一掌，打在一只啤酒箱上，将那只啤酒箱打得碎成片片，道：“你能么？”她冷笑了一声，道：“我会用脑筋，比你一身蛮力有用得多！”<p>　　我耸了耸肩，道：“好了，小姐，你的脑筋，用到印象派杰作上面去吧！”她瞪着眼睛望走了我，面上还带着泪痕，可是那样子倒像她是胜利者。<p>　　“你知道那纸猴子有什么用处？你说！”她问道。<p>　　我怔了一怔道：“那……”<p>　　“那什么？”她冷笑了一声：“告诉你，那是一种‘通行证’，是某一种人的身份证明。”<p>　　我呆了一会，觉得她的推测，倒也不是胡来的，但我总不能承认她已摸到了事情的门路，反问道：“你怎么知道？”红红笑了，道：“我当然知道，从你对黄彼得所说的那些话中，我知道了整个事情的梗概，整件事情，根本一线相通！”好家伙，她倒反而一本正经地教训起我来了！<p>　　我索性也坐了下来，道：“好，我倒要听听你的高见。”红红呶了呶嘴唇，道：“第一，瞎子于廷又，对你说的，全是真话。”我笑了起来，道：“第二？”<p>　　红红道：“你不要笑，瞎子说有一大笔无主的财富，我说是真的，那是因为瞎子死了，当然是因为有人不想这件事密的缘故。”我想了一想，道：“算是有理。”红红道：“第二，汤姆生道二十五号今晚的鬼把戏，拆穿了说，十分简单，只不过是有人想田利东夫妻，不要再在那里住下去而已！”我真的有点吃惊了，这一点，我也曾想到过，我当真未曾想到红红还有那么强的分析能力。因此我立即道：“目的是什么呢？”<p>　　红红更是神采飞逸，道：“目的当然是有人要利用这所大宅，那笔财富，就在这所大宅中！大概那笔财富，有几个人要分享，他们议定了一齐发动，所以相互之间，才用纸摺的猴子，表明身份。”<p>　　我不住地点着头。红红又道：“至于那个剩下一颗子弹，而不将你击毙的少女，我看，她是爱上了你。”<p>　　“胡说！”我第一次对她的话。提出了抗议。红红叹了一口气，道：“我但愿我是胡说，表哥，你说我能不能和你一起去？”<p>　　我站了起来，踱了半晌方步，道：“红红，这不是闹着玩的！”<p>　　她摊开了双手，道：“我并不是在闹着玩啊！”我硬了硬心肠，道：“好，那你就跟我一齐去吧！”她整个人跳了起来，扑向我的身上欢叫着，跳着，我却和老蔡两人，相视苦笑！<p>　　半小时后，我们已经来到了汤姆生道二十五号的门外。铁门紧闭，静到了极点。我握着红红的手，道：“红红，现在你要退却，事情还不迟。”她坚决地摇了摇头，正在此际，我突然着到一条人影，自远而近，闪了过来！<p>　　我一见那条黑影来势如此快疾，便知道绝非普通的夜行人，连忙一拉红红，两人紧贴着墙壁而立，只见那人影，来到了田家的外面，停了下来，发出了一下低微的啸声来。紧接着，只听得田宅中，也响起了一下相同的声音，那人一耸身，已经跃过了丈许来高的围墙，到了田家。我和红红，正隐身在墙下阴暗的角落中，那人行动，又像是十分匆忙，他显然未曾发现我们。<p>　　我低声道：“红红，你看到了没有，这些人，全都高来高去，连我也未必是他们的敌手，你还是快回家去吧！”红红一笑，道：“我知道，这些人都身怀绝技。但是他们能敌得过这个么？”她一面说，一面一扬手，我定睛一看，以见锁在抽屉中的那柄象牙的小手枪，不知在什么时候，已被她取到了手中！<p>　　我知道那一定又是她逼着老蔡所干的好事，我叹了一口气，道：“红红，你当真想将事情弄得不可收拾，心中才高兴么？”<p>　　她低声道：“你得原谅我，我在美国，有几个好朋友，大家都约定在暑假之中，要做一件最惊险的事，回到了美国之后，再相互比较，其中大家公认经历最惊险的人，立即可以成为英雄，我有几个好朋友，已经联袂到新几内亚吃人部落中去了，我这样做，算得了什么？”<p>　　我呆了半晌，不禁无话可说。<p>　　的确，红红目前，硬要和我在一起，不但阻碍我的行事，而且对她本身来说，也极其危险。可是无论如何，总比逼得她到新几内亚吃人部落中去探险好得多！我低声道：“那你一切行动，都得听我的指挥！”红红喜道：“好表哥，我自然不会乱来的！”<p>　　她不会“乱来”！我只得苦笑了一下！我们在黑暗之中，又等了片刻，没有什么动静，便悄悄地来到了大门口，大门锁着，但是却容易攀上去，我双足一顿，已然跃进了门内，红红则攀着铁枝，爬了上来，她行动倒不像我想像中的那样迟缓，不一会，我们已经在院子中了。我们以最轻的脚步，向大厅的门口走去，门锁着，我绕到了窗前，取出预先准备好的湿毛巾来，将湿毛巾铺在玻璃上，轻轻一拍，玻璃便碎了，虽然在静寂之极的夜中，但用了这个方法，玻璃的碎裂，一点声音也没有发出来，我用毛巾里起了碎玻璃，抛向一旁，探手进去，拔开了窗栓，向红红一招手，便已从窗口，爬进了漆黑的大厅中！<p>　　几个小时以前，还在这里，亲眼看到过神秘的“灵魂出现”的现象，如今，四周围一片漆黑，心中不禁起了一阵惧然之感，红红也紧紧地靠着我，我等了一会，不见有什么动静，才从怀中摸出小电筒来。<p>　　红红靠得我更紧，身子在微徵发颤，不知她是害怕，还是兴奋。<p>　　我向她附耳低声道：“如果你去吃人部落的同学。作了人家的大餐的话，那你的经历，一定可以得冠军。”<p>　　她低声道：“快用电筒照照看，大厅中是不是有人。”<p>　　我一听得红红这样说法，心中不禁一动。照理说，如果大厅中，有第三个人的话，我应该首先能够觉察得出来，因为我是学中国武术的人，而中国武术注重“神”，就是心意上的敏锐反应，要有过人的耳力、目力，才能够在武学上有较深的造诣。<p>　　可是，我在那时候，却绝对没有大厅中有第三个人的感觉。<p>　　本来，我已经立刻要打亮电筒了，可是一听红红的话，我立即放弃了这个打算。因为万一有第三个人的话，我一亮电筒，岂不是等于暴露了目标，只得被人攻击？<p>　　我呆了一呆，以低到不能再低的声音问道：“你为什么会有这样的感觉？”<p>　　红红的声音，在微微发抖，道：“你……在我的右边，可是刚才，我……我好像觉得有人紧靠着我，站在我的左面！”<p>　　我自度胆子极大，可是一听得红红说出这样的话来，也禁不住毛骨悚然，立即道：“别乱说。”红红道：“或许是我的错觉，但是我……我却并不是在……乱说！”<p>　　我握住了她的右臂，向旁缓缓地移动着，同时，我右手不断向外摸索着。<p>　　不一会，我便摸到了一张沙发的靠背，只费了几秒钟，我已经知道那是一张长沙发，我凭着记亿，想起了那一张长沙发的地位，便低声道：“我们先蹲在这张沙发背后再说。”<p>　　红红点了点头，我们两人，一齐在沙发背后，蹲了下来，我这才在沙发背后，探出半个头来，按亮了小电筒，向外照射。<p>　　小电筒的光线，并不十分明亮，但是已足够使我看清大厅的每一个角落。<p>　　我缓缓移动着电筒，微弱的光柱，在一张又一张沙发上照射着，一个人也没有，当我将面前的部份，全都照射完毕，正想下结论。说大厅之中，并没有人时，突然觉出红红的身子，猛地一震。<p>　　同时，她握住我手臂的五指，也变得那样地有力，竟使我感到了疼痛，她喉间，也发出了奇怪的声音，像是窒息了一样。<p>　　我正想问她是为了什么时，小电筒一扬，光柱一侧，射到了我们背后的一张单人沙发上，霎时之间，我只感到全身一阵发热，呼吸也不由自主，紧促起来。<p>　　我睁大双目，呆呆地紧盯着那张单人沙发，一动不动，嘴里更是说不出话来。<p>　　那张单人沙发，离我和红红两人所藏身的长沙发背后，只不过几尺远近，刚才，我照射着大厅，只是注意远处，却并没有注意到就在自己的身后，如此之近的地方，会有人在！一点也不错，那个小沙发上，坐着一个“人”。我之所以在如今，覆述这件事情的时候，在人字，加上了一个引号，那是因为，在我藉着小电筒的光亮，看到这个人的一刹那间，我起了一种那并不是人，而是一个鬼的感觉！<p>　　当然，我当时并没有呆得多久，至多也不过三秒钟，我立即手臂一震，先将红红整个人，挥过了沙发，然后我陡地站了起来。我发觉红红已经被眼前的景象，吓得连人都软了。这实在是很难怪她的，我一生经历如此之多，那时候心中也不禁怦怦乱跳。<p>　　坐在沙发上的那个人，是一个女子。她穿着一身雪白雪白的纱衣服，整个人，像是笼罩在一重白色的烟雾之中。而她的面色，也是那样苍白，以致令得人在向她一望之际，根本来不及去辨别她是老是幼，是美是丑，心中便生出了一阵寒意。而更令得人心悸的，还是她的一对眼睛，在电筒的微光之下，她的眼珠，完全是停住不动的，死的一样！我站了起来之后，左掌当胸，电筒的光柱，仍然停在她的身上。她忽然微微地抬起头来，面上仍是一点神情也没有，眼珠也仍是一动不动，发出极低声音来，道：“请坐啊！”<p>　　我身子紧靠着沙发，红红则已经爬了起来，跪在沙发上，道：“你……是人是鬼？”那少女仍是用那种听来令人毛发直竖的声音道：“你说呢？”<p>　　红红的呼吸，十分急促，我向她摆了摆手，示意她不要多说，沉声道：“小姐，你当然是人，又何必扮鬼吓人？”这时候，我已经定下了神来，我以为我一言揭穿了对方的面目，对方一定会难以再扮得下去。<p>　　怎知那女子面上仍是死板板地，毫无表情，甚至那眼珠也不转动一下，道：“你们到这里来，是想和我作伴么？”我凝神望着她，突然之间，小电筒向前，疾伸而出，同她肩头上撞去。<p>　　我撞的是她肩头上的“肩井穴”，如果撞中的话；会在双臂，产生一阵剧痛，即使是一等一的硬汉，也不免呻吟出声的。<p>　　可是，在我的小电筒，撞中了她的穴道之际，却只感到软绵绵地，像是撞在一团棉花上面一样，她仍然坐在沙发之上不动，宛如完全没有事一般。<p>　　红红低声道：“她是鬼，说不定就是萝丝！”那女子忽然道：“谁在叫我？”<p>　　我只感到背脊上的凉意，在逐渐增加！<p>　　红红道：“你真是萝丝么？”那女子道：“人家这样叫我！”<p>　　我心中迅速地转着念头，眼前这个女子，只有两个可能。一个可能，她是鬼魂，虽然眼前的情形，十分相类，但是我却不愿相信这是事实，另一个可能，她是一个在中国武术上，有着极其深湛造诣的人，因此，才能够在连身子都不动一动之际，将我攻向她的力道化去。<p>　　我觉得第二个可能，更其接近事实。因为，自从瞎子于廷文，揭开了这一连串神秘事件之事以来，我已经遇到了不少武术高强的人，再遇上一个，当然并不出奇。<p>　　我冷笑一下，道：“小姐，你装得很像，但是你却实是弄错了，我们两人，非但不怕鬼，而且，你如果是鬼的话，我们两人，还会感到极大的兴趣哩！”<p>　　我这句话一说，那女子的身子，开始动了一动，我立即又道：“你失策了，你吓不走我们！”<p>　　那女子道：“好，那么，我便赶走你们。”<p>　　我低声一笑，道：“小姐，这屋子是有主人的，你不怕惊动主人么？”那女子陡地站起身来，手一挥，两只手指，发出轻微的“拍”地一望。眨眼之间，一阵轻轻的脚步声，从四面传了过来，我立即转头看时，只见四个黑衣人，已经走了近来，每个人都蒙着面。我感到了处境的危险，但是我却维持着镇定。红红的面色，异常激动，她已经举起了手枪，可是，她刚一扬起手来，只听得“刷”地一声，一条又细又长的软鞭，斜刺里飞了过来，鞭拍在枪身上一卷一抖，枪已脱手飞去！红不由得大吃一惊，低呼道：“表哥！”<p>　　我向她瞪了一眼，索性坐了下来，道：“不错，小姐，我只不过是为了满足好奇心，究竟是什么事情，你和我说清楚了，我马上就走。”那女子站了起来，我心中立即一动。<p>　　她坐在沙发中，我根本不可能认出她是谁来。可是她一站起来之后，颀长的身形，长发披肩，分明就是我几乎死在她车下的那个少女！<p>　　只见她伸手在脸上一抹，一张清丽绝俗的脸庞，顿时出现在我的眼前。我定睛一看，心想：取下了那层极薄的面具，果然是她！<p>　　只听得她道：“我们已经不只一次地警告过你，我也已经可以有过一次取你性命的机会，你不应该不知道？”<p>　　我点了点头，道：“是。”<p>　　那少女又道：“你也不是初在江湖上走动的人，何以不知道硬要管人家的事，是犯了大忌的？”<p>　　我吸了一口气，道：“我并不是没有理由的，我的好朋友郭则清，只怕从今以后，要成白痴了！”<p>　　那少女耸肩一笑，道：“如果你想追究这件事的话，那么，你和你的表妹，都可能成为白痴！”老实说，这时候我心中，实是十分怨恨红红。如果不是她在侧，我一定已经和他们动起手来了，可是如今有红红，我如果与他们动手，那么，谁来照顾红红呢？我又向红红瞪了一眼，红红也像是看出了我的心意，面上的神情，显得十分委屈，那少女顿了一顿，又道：“好了，你是明白人，我们也不必多说了，我本身自然不足道，在你身旁的四个人，他们的名字，你大概也曾听到过，崇明岛神鞭三矮子，你听到过么？”<p>　　我向旁一看，那三个矮子，就是曾在郭则清遇狙之处，向我进攻过的三人。<p>　　崇明岛神鞭三矮，出鞭如电，那是长江下游，出了名的人物，也是青帮在长江下游的头子，我抽了一口气，道：“幸会，幸会。”<p>　　那少女又向另一人一指，道：“这位乃是地龙会的大阿哥……”<p>　　她只讲了一句，我不由得失声低呼，道：“就是在上海独战薄刀党，令得黄金荣刮目相看，待为上宾的那位么？”<p>　　那是一个方面大耳，神态十分威严的人，大约五十上下年纪，他向我拱了拱手，那少女道：“卫先生，你知道你是闯不出去的了？”我不愿认输，但是我却不得不面对事实，苦笑了一下，点了点头。<p>　　红红自然不知道那些人的来历，是代表了什么，她只是大感兴趣她听着，甚至忘了惊恐。<p>　　那少女又道：“卫先生，家父敬你是一条汉子，因此尽可能不愿与你，十分为难。”<p>　　我连忙道：“令尊是谁？”<p>　　她淡然一笑，道：“家父姓白。姓名向无人知，人人称他为白老大。”<p>　　我不得不呆了半晌，才道：“失敬，失敬。”<p>　　白老大乃是青帮在中国大陆上，最后一任的总头目，多年来，生死未卜，我也是直到几天前，才在神鞭三矮子的口中，知道白老大未曾死去。<p>　　白老大可以说是奇人中的奇人，有关他的传说之多，是任何帮会组织的头子所没有的。<p>　　中国民间的秘密帮会，本来就是一种十分神秘，而近乎了不可思议的异样社会形态，白老大便是在这种社会形态中的第一奇人。<p>　　白老大之奇，乃是奇在他一个人，像是两个人一样。<p>　　我的意思，当然不是说白老大会“一气化三清”，一个人变成两个人。我是说白老大一方面，是青帮最后一任的首领，而且是中国帮会之中第一人物。但是在另一方面，他却又是好几个国家的留学生。据我所知，他不但有电力博士、物理博士、化学博土、海洋博士等衔头，而且还曾经出过好几本诗集，和在美国学过交响乐，充任过一个大交响乐团的第一小提琴手。<p>　　如今，我却面对着他的女儿，而且，老实说，听得她说白老大称我是一条汉子之际，我感到十分高兴，因为这是一个不易得到的荣誉。<p>　　白小姐道：“今天晚上，我可以作主，由得你们离开这里，但如果你再一次落入我们手中之际，我们就不客气了。”我想了一想，道：“白小姐，有一件事我很不明白，像打死于瞎子，打伤小冰，这都不是白老大素昔的行径！”白小姐略顿了一顿，才道：“不错，这些事，都是我哥哥主持的这你不必多管了，刚才我所说的，你可能做得到？”<p>　　我向四周围看了一看，苦笑道：“我可以不答应？”<p>　　白小姐向我嫣然一笑，她是十分美丽的少女，这一笑，更显得她动人之极。<p>　　我本来已经拉着红红的手，向外走去，这时候，忽然停了下来，道：“白小姐，敢问芳名？”<p>　　她怔了一下，像是不提防我会发出这样的一个问题来的，向我望了片刻，才道：“我叫白素。”我一笑，道：“差一点就是白蛇精了。”她又同我笑了一笑，我忽然觉得，自己宁愿多在大厅中耽上一会，而不愿骤然离去，白素望着我的眼色，也有点异样。<p>　　红红在一旁，轻轻地拉了拉我的衣袖，道：“今晚已经完了。”<p>　　我向白素点了点头，道：“白小姐，再见了。”<p>　　白素的声音，十分惆怅，道：“卫先生，我们最好不要再见了。”<p>　　我自然明白她的意思，是要我绝对不再去管他们的事。在当时，我心中也的确已经决定，不再去管他们了，你不能设想和白老大作对，会有什么后果的。可是，在半个小时之后，因为一件意外的事，却改变了我当时的决定，终于使我不得不卷入这个漩涡之中。<p>　　白素讲完了话之后，已经转过身去，神鞭三矮将手枪还给了红红，和地龙会的大阿哥，也立即悄没声地，向后退了开去，我和红红，仍然由窗口中爬了出去，来到了大铁门附近，我回过头去，见到白素站在窗口，她一身白纱衣服，映着星月微光，看来十分显眼。<p>　　我和红红，从铁门上攀了出去，红红落地之后，第一句话，便对我说道：“我的判断没有错。”我向她望了一眼，道：“什么没有错？”红红幽幽地道：“那个美丽而又神秘的女孩子，她的确在爱着你。”我立即道：“不要乱说。”红红道：“你其实早已同意我的话了，又何必反斥我？”<p>　　我感到了无话可答，只是道：“我们快离开这里吧，别多说了。”红红道：“你难道真的不再理会他们的事了么？”我点头道：“不错，你不知道白老大是何等样人，我实在不想和他作对。”红红道：“原来你怕事。”我苦笑了一下，道：“你不必激我，白老大也不是什么坏人，他讲义气，行侠事，是中国帮会中的奇才，我相信他们如今在做的事，必与社会无害。”红红冷笑了一声，道：“我看完全不是那么一回事。”我不禁一怔，道：“为什么？”红红道：“一个人死了，一个人极有可能，成为白痴，这难道和社会无害么？扮鬼骗人还有那位无缘无故死亡的萝丝。甚至那位飞车而死的花花公子。只怕都有关系！”<p>　　我正待出声回答时，忽然听得一个声音接口道：“小姐，你的推理能力，令我十分佩服！”那声音突如其来，我和红红两人，都吓了一跳，这时候，我们正在一条十分静僻的街道上，在路灯之下，有着几张供人休息的长椅，就在一张长椅之上，一个人以十分傲然的姿态坐着。<p>　　他穿着一身白西服，大约二十五六岁年纪，相貌十分英俊。<p>　　他一面在说话，一面正在抛动着一顶白色的草帽，他的一身装束，使人会误会他是一个富家公子。但是我一眼就看出他绝不是那类人，因为他的面上，带着一股英悍之气，绝不是满面病容，无所事事。整日徵逐酒色的二世祖所能有的，我和红红，立即停了下来。<p>　　红红问道：“你是什么人？”<p>　　他仍然坐着，像是大感兴味地向红红上下打量了几眼，那种眼色，就像红红是他手中的草帽似的。<p>　　我不想多生事，拉了拉红红，道：“我们走吧！”那年轻人却懒洋洋地道：“卫先生，你何必老远地赶回家去？就在这儿休息吧！”我一听他这句话，面色便自一沉，道：“朋友，你这话是什么意思？”<p>　　那年轻人突然扬声大笑了起来，手一抛，那顶草帽落到了他的头上，他一手插在裤袋之中，骄不可言地站了起来，道：“我是说，你不妨就在这里休息永远地休息。”我一听得那年轻人如此说法，心中也不禁大是生气。我从来也末曾遇到过一个人，态度如此之狂，讲出话来，挑的意味如此之浓的，即使是以前的对头，“死神”唐天翔，也不见得这样骄狂！<p>　　当下我干笑了一下，道：“原来是这样，谁令我能达到永远休息的目的呢？”<p>　　那年轻人“哈哈”一笑，双肩抖动，不但骄狂，而且显得他十分轻浮，我开始更不喜欢他起来，只听得他道：“我……”<p>　　我冷冷地道：“我们不必说话绕弯子了，你想将我打死，是不是？”<p>　　那年经人伸手在衣袖上略拍了一拍，拍去了一些尘埃，若无其事地道：“正是。”我回头向红红望丁一眼，只见她正瞪大了眼睛，望着我们两个人，我连忙示意，叫她向后退开去，红红还老大不愿。<p>　　等红红退开几步之后，我才道：“那么，你就该下手了！”<p>　　他又耸了耸肩，道：“卫斯理，你若是死了，不知死在谁的手中，岂不是可惜？”<p>　　我早已看出眼前这年经人，有着极度的自大狂，自以为是十分了不起的人物，也正因为如此，所以我一直不问他是何等样人。如今，他那一句话，分明是要我向他询问他的身份，我因为心中对他的厌恶，越来越甚，所以连这一点满足，都不让他有，只是冷笑道：“什么人都一样，还不快下手么？”<p>　　那年轻人浓眉一扬，面上现出怒意，“哼”地一声，道：“你当真不知死活么？”我也冷笑了一声，道：“你既然找到了我，就该知道卫某人是怎样的人，想我对你叩头求饶么？别做你的大梦了！”<p>　　那年轻人更是满面怒容，倏地向前，踏出了一步。我听得他才踏出一步之际，全身骨节，发出了一阵极是轻微的“路格”之声。<p>　　我心中不禁猛地一怔，暗暗惊叹道：“这家伙在武术上的造诣好深！”<p>　　我立即后退了一步，身形徵矮，左掌当胸，掌心向下。这乃是寓守于攻之势，我知道我们两人之间，恶斗难免，但是我却要等他先出手，以逸待劳。他跨出了一步之后。身形一凝，陡然之际，我只觉得眼前白影一闪，他已经向我扑了过来！<p>　　我立即身子向旁一闪，避了过去，但那年轻人出手。好不快疾！就在我闪身避开之际，手臂上一阵疼痛，同时，“嗤”地一声，衣袖已被抓破，手臂上也现出了三道血痕！<p>　　那年轻人的动作，快到根本不容我去察看手臂上的伤势究竟如何，就在我向旁闪开之际，他整个身子，强向外一扭，竟然硬生生地转了过来，又已向我扑到。我一上来便已被他制了先机，知道如果再避下去，更是不妙。因此，就看他扑过来之势，身子微微一侧一俯，左臂一伸，突然向他拦腰抱去！这一下怪招，果然令得他呆了一呆！<p>　　我也知道，这一抱，绝无可能将他抱中，而且，就算将他抱中了，他只要一用力，我的手臂。反而要被他打断！<p>　　但是这一下，却有分散对方注意力的好处，无论对方如何精灵，也不免一呆。像这样的招式，我共有三招，乃是我大师伯因为感谢我救了他恩人的儿子，“死神”唐天翔，特地授我的。我大师伯武术造诣极高，那三招，乃是他经过了无数次恶斗之后所创出来的，叫作“幻影三武”，这三式中，所有的怪动作，都只不过是眩人耳目，分散对方的注意力而已。<p>　　当下我见对方，略呆了一某，立即足下一滑，欺身向前，在他的身旁，疾擦而过，反手一掌，已向他的背后，拍了下去！<p>　　那年轻人的身手，实是十分矫捷，我一掌才拍下。他已经陡地转过身来，扬掌相迎，我左手左脚，一齐向上踢出，攻向他的胸部，使出了“幻影三式”中的第二式。<p>　　他身子向后一仰，我哈哈一笑，右掌“砰”地一声，已经击中了他的腰际！<p>　　那一掌，我用的力道极大，击得他一个踉跄，向外跌了出去！<p>　　我心中不禁暗赞大师伯这“幻影三式”之妙，而对方攻出一掌一脚，却全是虚招，待对方的注意力完全被转移之际，右掌却已经趁虚而入！中国武术，不是只凭蛮力，最主要的，还是无上的机巧，在这“幻影三式”中，又得到了证明！<p>　　当时，我一掌将那年轻人击出，心中十分高兴，只当对方，虽然趾高气扬，但是却只是无能之辈，所以并没有立即追击。<p>　　要知我这一自满，却是犯了错误，那年轻人一退出之后，面上的神色，变得狞厉之极，咬牙切齿，双足一顿，身子立即弹了起来，我眼前人影一晃间，他已经向我，一连攻出了三四掌！我连忙摇身以避，一连退开了四五步，方始将他那一轮急攻，避了开去，他纵身一跃，追了上来，我身子陡地蹲了下来，左手支地，整个身子横了过来，双腿一齐向他下盘、疾扫而出！<p>　　这一招，类似“枯树盘根”，果然，使得他双足一蹬，向上跃起了两尺。可是，这却是“幻影三武”中的第三式。双腿扫到一半，突然一曲，人已站起，不等他的双掌拍下，我头顶已重重地撞中了他的小肮！<p>　　我这一撞，不是我自夸，那年轻人口中发出了一下极是痛苦的怪声，整个身子，立即向外跌翻了出去！但是我仍然不得不承认他武学造诣极高，因为他经我如此重击，在跌翻出去之后，竟然并未重重地跌倒在地，身子一挺，重又站在地上！<p>　　我看出他面色铁青，眼中杀机隐射，心中实是怒到了极点！<p>　　中国武术，讲究一个“气”字，双方动手之际，一不能气馁，二不能气散，三不能气躁，而在狂怒之下，则容易气躁气散，所以我有心要将他激怒，一声长笑，道：“朋友，我甚至没有躺下，更谈不上永远的休息了！”<p>　　我只当我这句话一说，他更会立即大怒，狠狠地扑了上来。怎知我的估计，完全不对，我并不知道他性格的阴鸷深沉的一面，他一听了我的话后，面上的怒容，反为敛去，换上了一副极其阴森的面色。<p>　　我的话，反倒提醒了他，我并不是像地想像中那样容易对付的人物！只听得他道：“卫斯理，你的确名不虚传！”我略一抱拳，道：“不敢！”<p>　　他“哼”地一声，道：“拳脚上已见过功夫了，不知你兵刃上如何？”我心中一凛，本来，我以为他连吃了两次亏，应该知难而退了！而我也的确十分希望他知难而退，因为那“幻影三式”，本是以转移对力的注意力取胜，一次使过之后，并不能反覆施为，第二次就不灵了。<p>　　而那年轻人，被我一头撞中了小肮之后，片刻间，便能神色自若，可知他一定是大有来历之人，武术造诣，也是极高，再要拼斗下去，不知谁胜谁负，而我却不只一个人，还有红红，需要我的保护！<p>　　因此，我怔了一怔，一面“哈哈”大笑，一面摆手向后，向红红示意，叫她取出手枪来。<p>　　红红十分聪明，立即取出那柄象牙柄的手枪，对住了那年轻人，道：“好了，别打了！”<p>　　那年轻人怔了一怔，一伸手，除下草帽来，向红红弯腰鞠躬，道：“遵命，小姐。”<p>　　可是，他一个“姐”字刚出口，手一挥间，那顶草帽，“嗤嗤”有声，向红红直飞了过去！<p>　　我连忙叫道：“快让开！”<p>　　红红一生之中，可以说从来也未曾遇到过这样的情形。<p>　　而且，在她眼中看来，飞过来的，只不过是一顶草帽而已，草帽又焉能伤人？<p>　　所以，她对我的警告，并不在意，我心中大急，一个侧身，待向她扑去时，眼前晶光一闪，“霍”地一声，急切间也看不到对方使的是什么兵刃，已然向我攻到，同时，我也听得红红的一声惊呼！<p>　　我听得红红的一声惊呼，心中更是慌乱！不错，那年轻人所抛出的，只是一顶草帽，但红红也有可能受伤的。<p>　　红红受伤，有两个可能，其一是在草帽的帽沿上，可能镶有锐利的钢片；其二，如果草帽恰擦中她的要穴，她也不免受损。<p>　　武侠小说中的所谓“飞花伤人、摘叶却敌”，那是经过了艺术夸张，小说家的想像力之外的说法，当然不能想像一片树叶，向人抛去，便能制人于死命。但是！这并不等于说，如果力道运用得巧了，极其轻巧的东西，便可以使钜大的力量消失。我们可以举一个例，一个体重二百磅，浑身是肌肉的大汉，力道自然是十分强的，但是如果能令得他身子一部或全部发痒的话，那么他全身的力道，也会完全消失了，比你狠狠地打他，还要有用。当时，我并不知道红红究竟是遇到了什么的伤害，但从她那一声惊呼来看，她毫无疑问，是碰上了出乎意料之外的事。<p>　　所以，当我心中一慌，连忙向后避开时，不免慢了一慢。而我在那一慢之际，我左肩之上，已经感到了一阵热辣辣的疼痛！我当然知道已经受了伤，在当时的情形之下，我实是自保无力，实在没有法子，再去照顾红红，我身形疾晃，向后疾退而出。<p>　　在我退出之际，那百忙之中，向红红看去，只见她左手捧住了右手脉门，那柄手枪，落在她的脚旁，面上现出了惊讶莫名的神色。<p>　　就在那一瞥间，我已经放下心来，因为我知道，红红并没有受什么伤，帽沿上，并没有镶钢片，只不过是在草帽疾飞而出之际，帽沿恰在她右手脉门上擦过，那一擦，已足够令得她右臂发麻，弃枪于地上了口我心中一定神，精神为之一振，将手按在腰际，身子再向后退了开去。<p>　　才退到一半，手臂一振间，已经将我一直缠在腰际，备而不用的那条软鞭，挥了出来，向前挥出了一个圆圈，将自己全身各个要害护住！<p>　　这时候，我才看清，那年轻人所用的兵刃，乃是一柄西洋剑。但是剑身却是只不过两尺长短。他那柄剑，分明是西洋剑中的上品，剑身柔软之极，在挥动之际，也可以弯曲得如同一个圆圈一样，极之灵便。<p>　　他见我挥出了软鞭，身形略凝，但立即又向我刺了三剑，剑剑凌厉无匹。<p>　　那三剑，却被我挥鞭挡了开去，我们两人，各自小心翼翼，片刻之间，已然各攻出了十来招。仍然是难分难解。<p>　　我心中正在设想，用什么方法，可以出奇制胜之际，突然听得一阵脚步声，传了过来。<p>　　我一听得脚步声，心中还在暗忖，如果来的是巡夜的警察的话，我和他的打斗，可能就此不了了之，因为谁都不会和警方惹麻烦的。<p>　　因此，我也希望有警察前来，将我们这一场打冲散，可是，脚步声迅即来到了近前，我回头一看时，不由得倒抽一口冷气！<p>　　疾奔而来的三人，身形十分矮小，简直就像是三个小子一样，不是别人，正是神鞭三矮！那年轻人一见神鞭三矮赶到，出手更是狠辣，剑光霍霍，每一剑，都是攻我的要害之处。神鞭三矮到了近前，略停了一停，“呼呼呼”三声，三条长鞭，挥了起来，向我头顶，直压下来！我本来就不知道那年轻人的来历，神鞭三矮赶到之际，我还只当他们会顾及江湖规矩，不会出手对任何一方，加以帮手。<p>　　可是如今，看他们毫不犹豫，使出鞭向我招呼的情形，分明是和年轻人一伙！我心中这一惊，实是非同小可！<p>　　就在神鞭三矮那三条神出鬼没的长鞭，挟着“呼呼”风声，将要鞭到我身上，而我在眼前的情形之下，绝无可能再去对付他们之际，那年轻人突然喝道：“你们不要动手，由我来收拾他！”神鞭三矮答应了一声，道：“是！”那三条软鞭。本来离我头顶，已不过两尺，可是随着那一个“是”字却又倏地收了回去。<p>　　他们三人，长鞭一收之后，立即身形一晃，已闪开丈许，将红红围住。<p>　　我一见这等情形，心中更加大急，连忙侧头去看红红时，只觉得颈际一凉，那年轻人的剑尖，已经递到了我的咽喉！我连忙上身向后一仰，一鞭横挥而出，总算勉力避开了这一剑，但是一条领带，却已被削去，我不禁出了一身冷汗。<p>　　避开了这一剑之后，我身形疾退，只见神鞭三矮一围住红，并没有什么动作，心中才略为放心了些。但是眼前的局势，已经十分明显，神鞭三矮一旦出现，实是有败无胜了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_07'>第二卷 上 地底奇人 第五章 七帮十八会的隐秘</b><p>");

document.write ('　　因为，即使我能够胜得过这个年轻人，神鞭三矮，也不肯轻轻放过我。<p>　　从刚才，那年轻人一句话，神鞭三矮立即听从的情形来看，我对那年轻人的身份，已经略为猜到了一些，他极可能就是白素的哥哥，白老大的儿子，将郭则清打晕的凶手！<p>　　我软鞭霍霍抖动，尽展生平所学，两人又斗在一起，片刻间，又是十七八招。<p>　　只听得那年轻人厉声道：“去了他手中软鞭！”那年轻人一言甫毕，“刷刷”两声，两条长鞭，已经向我的软鞭上，压了过来，当真是其快如风，其疾如电，来势凶猛之极。这一下变化，实是大大地出乎我的意料之外，事情发生得实在太快，尚不容我转念去应付，手上一紧，我的软鞭，和另外两条疾挥而至的长鞭，已经缠成了一齐，一股大力，将我软鞭，扯了开去。<p>　　我的右臂，当然也跟着向外一扬，也就在此时，那年轻人手中西洋短剑向前一伸，已经抵住了我的胸口！剑尖刺透了衣服，触到了皮肤飕飕地，使人感到了死的威胁！<p>　　在这样的情形下，我实是已经没有再还手的余地，索性右手一松，弃了软鞭，双手垂了下来。<p>　　那年轻人一声冷笑，道：“姓卫的，怎么样？”红红在一旁，想赶了过来，但是她只跨出一步，神鞭三矮中的另一个，一挥长鞭，她便已跌在地上，不等她去拾枪，另一条长鞭，又已将枪卷出两三丈开外！<p>　　红红大叫道：“表哥，这算什么？你常说你们动手，总是一个打一个，为什么他们这许多人，打你一个？”我冷笑一声，道：“红红，我和你说的，是行侠仗义的人物。”我并没有多说，只是这一句，已足够令得眼前这个占尽优势的年轻人难堪了！他居然还会面上略为一红，这倒是出乎我的意料之外的事。他向红红望了一眼，红红已经爬了起来，向我走了过来，红红的帽子，早已跌了下来，露出了长发，她柳眉倒竖，满面怒容，并无惧色，我早说过红红十分美丽，这时候看来，更有一股英气。<p>　　那年轻人又不由自主地向红红看上几眼，红红昂然来到了我的身边，和我并肩而立，向那年轻人道：“你好不要脸！”<p>　　那年轻人面色一变，我连忙喝道：“红红！”<p>　　红红“哼”地一声，道：“怕什么？我就不信他有这样的厚脸皮，敢将这一剑刺下去！”<p>　　我吸了一口气，剑尖已经刺破了我的皮肤，我又立即松气，剑尖又向前伸出了几分，始终紧紧地抵住我的胸前。<p>　　我沉声道：“红红，你根本不会武功，快离开这里吧！”红红一昂头，道：“我不走！”那年轻人面色一沉，道：“你想走也走不了！”我此际，已有八成肯定，那人是白老大的儿子，因此我立即道：“想不到白老大一世英名，竟然要毁在你的手中了！”<p>　　那年轻人一听得我如此说法，面色又自一变，立即冷笑一声，道：“你倒聪明得很，但却也更不能留你的活口了，你认命了吧！”<p>　　红红一听得他如此说法，突然之间，尖叫起来，可是，她才一出声，神鞭三矮之一，立即一跃向前，掩住了她的口，神鞭三矮在长江下游，声名如雷，红红怎能挣扎得脱那矮子之手？<p>　　那年轻人向红红的面望了一眼，道：“先别弄死她！”那矮子道：“是。”那年轻人手腕一伸，眼看那一剑，立即可以刺入我的胸中！但也就在此时，突然听得一声娇呼，道：“哥哥，住手！”<p>　　那年轻人一听那一声叫唤，面色一变，立时缩手后退，紧接着，人影一闪，白素已经赶到，她一到就问道：“卫先生，你没有事么？”<p>　　我冷冷地道：“没有什么，只不过领教了令兄的手段而已。”<p>　　白素立即转过身去，道：“哥哥，爹已经说过不要难为他，你这是什么意思？”她一说，那矮子也立即将红红放了开来，红红奔到了我的身边站住。<p>　　那年轻人道：“这人留着，总是后患。”白素道：“我不管，爹说不要害他，他也答应不再管我们的事，你就不该那样做！”<p>　　那年轻人尚未再开口，我已经抢先道：“白小姐，你错了！”<p>　　白素愕然地转过身来，道：“卫先生，你这话是什么意思？”<p>　　我道：“刚才，我的确已不准备多管闲事，因为我相信令尊白老大的为人，绝不会做出什么坏事来，但是我领教了令兄的手段之后，我却已经改变了主意，这是要请你原谅的！”<p>　　老实说，在那样的情形之下，我最聪明的做法，就是一声不出。<p>　　但如果那样的话，卫斯理也不成其为卫斯理了！<p>　　那年轻人立即道：“妹妹，你听到了没有？”<p>　　白素道：“卫先生，我相信你不致于那么蠢！”<p>　　我冷笑一声，道：“白小姐，有时候，人太聪明了是不行的！”白素深邃无比的双眼，一眨也不眨地望着我，好一会，才一声不响地转过身去，道：“哥哥，不管如何，事情由爹决定。”<p>　　那年轻人像是无可奈何，狠狠地向我瞪了一眼，道：“姓卫的，咱们走着瞧。”<p>　　我立即道：“姓白的，以后你最好不要打出令尊的幌子来，没地使令尊丢尽了脸面！”<p>　　那年轻人西洋剑一挺，又要向我刺了过来，但是却被白素一晃身形拦住。<p>　　他“哼”地一声，道：“你可得小心些。”<p>　　我又岂甘示弱？因此也立即回哼一声，道：“你也不能高枕无忧！”<p>　　他和我两人，又对望了好一会，若不是白素在一旁，我们两人，立时又可以拼斗起来。他将手中的短剑一弯，围在腰上，向神鞭三矮一扬手，道：“走！”四个人立时没入黑暗之中。<p>　　白素叹了一口气，道：“卫先生，我希望你能够重新考虑你的决定！”<p>　　我转身向我软鞭落地处走去，将软鞭拾了起来，并不望她一眼，又将那柄手枪，拾了起来，才道：“恐怕你要失望了。”<p>　　白素向我走近来，道：“如果你知道你的敌人，是如何众多，你一定会放弃你的主意了。”<p>　　我仍然不和她的目光接触，道：“恐怕也不能够吧！”白素呆了一会，才道：“好，你能和江南江北，七帮十八会的人作对么？”我一听得白素，竟然讲出这样的一句话来，心头不由得突然乱跳！<p>　　要知道，沿着长江，江南四省，江北三省，有势力的帮会组织，人人都知道，那便是七帮十八会。其中上海、南京两地，便占了三帮九会，尚余的四帮九会，散处在其余各地。<p>　　这七帮十八会的人物，倒并不像一般人所想像的那样，不时争斗流血，而是和平相处，兼且相互相助的，这本来是中国帮会组织的第一要旨。当年，国父孙中山先生，曾在美洲，出任全美洲洪门的大龙头，鼓吹革命，这是孙中山先生看到了中国帮会的团结、行侠、扶弱、锄强的本质之故。<p>　　而今，白素竟说我若是和他的哥哥作对，敌人便是七帮十八会的人马，这人对天下之大不韪的罪名，老实说，我绝对担当不起！当下，我不由得呆呆地站着，出不了声。<p>　　白素叹了一口气，道：“卫先生，我看你就打消了本来的意思了吧！”<p>　　我还没有回答，红红已经“哼”地一声，道：“什么七帮十八会？便是七十帮，一百八十会，又怎么样？想欺侮人，就不行！”<p>　　红红的话，令得我心中一亮，同时，也使我下定了决心。<p>　　我沉声道：“我当然不会和七帮十八会的人马作对，但是如果七帮十八会的人马。被一个人操纵，而那人却又品行极坏的话，这件事我既知道了，便不能善甘罢休！”<p>　　白素向我缓缓地走了过来，在我面前三尺许站住，仰起头来望着我。<p>　　我可以看得出，在她美丽的眼睛中，闪耀着一种异样的，忧郁的神采。<p>　　如果不是一个人的心中，对另一个人，有着极度的关怀的话，他的眼中，是无论如何，不会出现这种异样的光采的。<p>　　她朱唇微动，像是要讲话，但是却并没有说出声来，她举起纤手，轻拉了一下我的衣襟。又颓然地放下手来，长叹了一声，一言不发，轻过身去，身形晃动，白衣飘飘，转瞬间，她那窈窕的身形，便没入了黑暗之中。<p>　　我望着她的背影，心中感到了一阵莫名的惆怅，怔怔地站在那里发着呆。<p>　　我自己也不知道我究竟呆了多久，直到红红“喂”地一声，我才猛地惊起。红红呶着嘴，道：“天快亮了，你还站着不走干什么？”<p>　　我抬头看天，果然已经发出了鱼肚白色，拉了红红的手，向前走去，天色大亮之际，我们已经回到了家中，我连凉也不冲，就倒头大睡。<p>　　我实在想痛快地睡上一觉，而且我的确也感到了极度的疲倦。但是，我却翻来覆去地睡不着。这半夜功夫，重临田宅，我究竟有一点什么收获呢？我细细地想着，而且，迅速地对事情归纳起来，得出了如下的结论：<p>　　第一、事情的本身，究竟是为了什么，虽然还不知道，但是却已经可知，那是江南江北，七省帮会人物，在白老大主持下的一次大集会。<p>　　第二、白老大可能已经不甚问事，实际上在指挥行事的，是他的儿子，那个狂妄狂性，阴险奸毒的年轻人。<p>　　第三、集会的日期是“十六”，地点是汤姆生道二十五号，我猜想那“十六”，是阴历的十六，极可能是八月中秋的后一天，而集会则是以纸猴为记的。<p>　　第四、既然明白了是白老大主持其事的，那么，召灵专家杜仲的行径，可以说一点神秘也没有了，白老大在这许多年来，当然是一直藏在田宅的地底下，而萝丝与那个花花公子，大概都是偶然发现了这个秘密而冤枉死去的。白老大的学识，如此丰富，他要利用录音机，电晶体操纵的玩意儿，实是易如翻掌，不要说琴键跳动这样的小事，再惊人一点的事，他也做得出来。<p>　　而且，我已料到，田太太所听到的，一定是白素学着萝丝的声音，要他们搬家！<p>　　我也作出了决定，和以后行动的步骤。第一、一定要弄明白究竟是为了什么事和白老大的儿子作对？他究竟是怀着如何的野心。<p>　　第二、这件事，已不是黄彼得的能力所能解决的了，我不准备再去找他。<p>　　第三、有一个原来是七帮十八会中，黄龙会中的头子，在此地一直很潦倒；是我一直在接济他，我要向他去问一下，我所料想的是不是对。<p>　　第四、在这几天中，我的行动要极端的小心，因为白老大的儿子，绝不会放过我的！<p>　　想到了这里，我才蒙蒙胧胧地睡去，一觉就睡到了傍晚时分，才睡醒了过来，而且还不是自然睡醒，而是被红红的尖叫声及敲门声所惊醒的！<p>　　我翻身坐了起来，只听得“砰”地一声，卧室的门，已被撞了开来。<p>　　门才被撞开，红红便跌了进来，她的后面，便是老蔡，两人都几乎跌了一交，方始站稳，我向红红望了一眼，不由得面上变色！<p>　　红红直趋我的床前，哭丧着脸，道：“我……我……”她话还没有讲完，便“哇”地一声，哭了起来。红红岂轻易会哭的人？我一见她进来时，便已经吃了一惊，那是因为她头上的头发，一根也不剩，已被剃得清光，比老蔡的光头更光！<p>　　如今，她又放声大哭，我怎能不吃惊，因为她还可能受了别的损害！<p>　　我连忙握住了她的手。道：“红红，究竟怎么一回事？”红红哭道：“我一觉睡醒，头发就一根也没有了，我也不知道是怎么一回事。”我忙道：“没有其他的事情发生么？”<p>　　红红眨了眨眼睛，才明白我的意思，脸上略略一红，道：“没有。”我直到此际，才松了一口气，老蔡在一旁道：“红红，没有了头发，哭什么？不是像那个尤什么纳了么？”红红啼笑皆非，哭丧着脸。<p>　　我道：“老蔡，别逗她了。红红，你平时可以戴假发，而且，你剃光了头，我们行起事来，也可以方便许多！”<p>　　红红一听我的话，喜得直跳了起来，眼泪还未干，就笑了起来，道：“我们？你是说，你允许我参加你的冒险？”<p>　　我笑道：“你明知我不许你参加，也是没有用的，你不怕连头也在睡觉中被人割了去，就只管和我在一起好了！”<p>　　红红道：“我不怕。”我知道那件事，一定是白老大儿子的“杰作”，他知道我不会如此渴睡，竟在红红的身上下手，这得人真可以说是卑鄙到了极点！这种卑劣的行动，非但不会吓倒我．而且更令我愤恨！<p>　　我们草草地吃完了饭，红红忙着打电话，找美容院送假发来，我则换上一条短裤，穿着一件背心，拖着拖鞋，神不知鬼不觉，从后门走了出去。<p>　　一路之上，我发现三次有人跟踪我，但是都被我摆脱了，一个小时之后，我已经来到了一个木屋区中，天色已经黑了，要在这样的一个木屋区中找人，当真不是容易的事情，而我又不能行藏太露，直到有一个小姑娘肯为我带路，我才到了一间比所有的木屋更破败的木屋面前。<p>　　我在门口叫道：“秦大哥，秦大哥可在家么？”<p>　　叫了两声，才听得里面有人懒洋洋地道：“什么人，进来！”<p>　　我伸手一堆门，几乎将那扇门推落了下来，木屋中并没有点灯，一股腐味和酒味，中人欲呕，在一个不能称之为“床”的东西上，躺着一个人。<p>　　那人正懒洋洋地转过身来，一见是我，才“啊呀”一声，跳了起来，道：“原来是你，什么风吹来的？”<p>　　我笑了笑，道：“秦大哥，最近没有出去？”<p>　　那汉子破口大骂，道：“他妈的，上那儿去？咱们不肯做偷鸡摸狗的事，在这里那能活得下去？兄弟，你大哥喜欢说实话，这几年来，要没有你，大哥只怕，早已经就死了……”<p>　　他一面说话，一面酒气喷人，我知道他这一发起牢骚来，就没有完。<p>　　实际上，也难怪他发牢骚的。他是一个十分耿直的人，黄龙会原是在日本鬼子打进中国的时候才成立的，是一支以帮会形式组织的抗日游击队，活跃在浙江山区，实在立下了不少汗马功劳，也不知杀了多少日本鬼子。胜利了，他不会吹牛拍马，不会欺善怕恶，自然当不了官，只是在山区，守着那十几亩薄田，黄龙会的会众，也已星散。<p>　　来到了这里，空有一身本领，但是人生地疏，又有什么用处，所以生活便一直潦倒不堪。这人也真有骨气，一不偷，二不抢，不是到饿极了，也绝不来找我，当真是一条响当当的汉子！我当下打断了他的话头，道：“秦大哥，是没有出去，也没有人来找你？”他怔了一怔，道：“咦，兄弟，你怎么料事如神？前四天，真的有人来找过我。”我心中大喜，忙道：“秦大哥，什么人，找你什么事？我正是为这件事而来的，快告诉我！”秦正器站了起来，来回踱了几步，道：“兄弟，你大哥十年来，蒙你帮了不少忙，本来应该告诉你的，但是你并不是七帮十八会的人物……”他讲到这里，便摇了摇头。我立即道：“秦大哥，我就是敬你这份为人，但如果你知道了原委，一定会告诉我的了！”接着，我便将这几天来发生的事情，全都讲给了他听！他还没有听完，便又大骂起来，将浙江土话中所有的骂人字眼，几乎全部说完，才一拍“桌子”，那张“桌子”木来就不成其为桌子，经他一拍，立即散成了几片木片！我心中暗自庆幸他这一拍，不是拍在他所住的“房子”上，要不然，木屋也要散成木片了！他骂了半晌，气仍未消，道：“原来白老大生了这样的一个儿子，兄弟，你猜得不错，四天之前，有两个人，打着白老大的旗号，为我送来了两只纸摺的猴子，说是八月十六，七帮十八曾尚存的首脑人物，即使远在天边，也会赶到汤姆生道二十五号去集会，除青帮、红帮、洪门会、天地会、兄弟会之外，其他帮会，只准两个人去参加。”我连忙又道：“是为了什么事，你可知道？”<p>　　秦正器又骂道：“操他祖奶奶，还不是为了几个肮脏钱儿，什么事都做得出来！”<p>　　秦正器的话，令得我心中猛地一动，于廷文的话，立即又在耳际，响了起来：“有一笔财富，可以说是无主的财富……”我连忙问道：“什么钱，秦大哥，你说说！”秦正器道：“什么钱，我也不清楚，黄龙会本来就是一个穷会，不像人家那么有钱，来的人说要带上那块破铁片，我便知道是为了那笔钱了！”秦正器的话，更令得我如同丈二金刚，摸不着头脑，道：“什么破铁片？”秦正器转过身去，床板掀了起来，在一大堆破烂衣服中翻了半天，才取出了巴掌大小，半寸厚薄的一块钢板来，“当”地一声，抛在地上，道：“就是这个！”我连忙拾了起来，道：“秦大哥，你且点着了蜡烛！”<p>　　秦正器又找了半天，才找到火柴，点着了蜡烛头，我就烛火一看，只见那钢板的形状，十分奇特，根本说不上是什么形状来。而在钢板的两面，都有字铸着，字句无法连贯，是些毫无意义的单字。我看了一会，又问道：“这是什么意思？”秦正器道：“好多年了，时势变了，七帮十八会的人，有过一次集会，大家都说老家耽不下去了，要走，还要将钱带走，又怕各自分散力量小，便将所有的钱，一齐集中起来带走，黄龙会本来没有钱的，但总算承蒙其他的帮会看得起，也算有黄龙会的一份，准备时势平静了之后，再将钱运回来大家分开。”<p>　　我一面听，一面心中，暗自吃惊。中国的帮会组织之中，像黄龙会那样的穷会，乃是绝无仅有的现象，大多数都是积存有巨量的金钱，每一帮都有司库管理着这笔财富的，七帮十八会，这将是数目何等惊人的金钱，这样大数目的金钱，的确可以使人犯任何的罪了！<p>　　秦正器续道：“七帮十八会中，当然是青帮最有钱，大家当时便不记数目，将所有的积存，都交到了青帮的司库手中。”<p>　　我问道：“那和这块钢片，又有什么关系？”<p>　　秦王器道：“兄弟，你听我说，你知道，各帮会的司库，在帮会中地位既高，而且身份又极其神秘，那青帮的司库，我以前也没有见过他，嘿，真是一条好汉子，他当众宣布，藏钱的地点，他已经找妥了，他将埋钱的地点，铸在一大块钢板之上，当场将钢板，击成了二十五块，分给七帮十八会的首脑，不是七帮十八会的首脑齐集。便不能找到地点！”<p>　　他讲到此处，顿了一顿，又道：“我说那司库是好汉子，惊人的事情，还在后面哩！”<p>　　我已经被秦正器的叙述所吸引，听得出了神，忙道：“还有什么惊人的事情？”<p>　　秦王器道：“当时，由青帮的司库去负责处理这件事情，大家等了二十多天，青帮的司库才回来，他说，这笔钱，是千千万万帮会的兄弟的，因为数目太大，他怕会有人起异心，所以，将带去的十个人，一齐杀了！”我听到此处，不由得低呼了一声，秦正器道：“当时，大家也是哗然。因为他所带去的人，各帮各会都有。但是，青帮司库却立即道，他自己回来，并非偷生，只不过是为了要将这件事，向大家报告而已！当时，他便说连他自己，也不能例外，要自刎而死，大家都知道他杀那十人，原是为了七帮十八会的帮众会众着想，那里肯由他自杀？但是他却执意要自杀，说不如此，不足以明志。”<p>　　我点头道：“不错，确是一条硬汉，后来结果怎么样？”<p>　　秦正器道：“结果，大家不让他死，他便以尖刺，刺瞎了自己的双目！”<p>　　我尖声道：“刺瞎了自己的双目？”<p>　　秦王器道：“是啊，他自从瞎了眼睛之后，就算不死，就算二十五块钢板，一齐落到了他的手中，也一定无法找到藏钱的所在了！”<p>　　我听到了这里，已经明白于廷文是什么人了！<p>　　他当然就是当年那个青帮的司库！我不禁感叹金钱的诱惑力之大！我相信于廷文当年，的确丝毫也末曾有任何私心，要不然，他当然就可以带着那些钱，远走高飞，谁也奈何不得。<p>　　但这许多年来，他一定连做梦都想着这一笔钱，终于禁不起诱惑，而决定偷偷地将之起走，他又知道大集会在即，所以了心急起来，找到了我。<p>　　他之死，当然是因为他的秘密被露了的缘故，我对他的死，绝不同情，而且还对他居然以这种事来找我合作而气愤。<p>　　但是，我对于害死他的人，却更具愤恨，因为害死他的人，分明是想在于廷文的身上，拷打出这个秘密来，所以于廷又才会死得如此之惨。<p>　　而郭则清是不幸作了牺牲品，卷入了一场与他完全无关，只怕他连做梦也想不到的漩涡之中！<p>　　我在呆呆地想着，秦正器自顾自地说着，道：“从那次大集会之后，不到半年，便什么都变了，走的走，逃的逃，谁知道谁在那里？白老大忽然想要分那笔钱，一定是他那龟蛋儿子的主意，我想，人是找不齐了，像我那样，如果不是命硬些，有十个也死了，谁还会知道我那块钢片的下落？”<p>　　我走了定神，道：“那你去不去参加这一次的集会？”秦正器道：“自然去，不当着白老大的面，骂骂那小王八蛋，我也不姓秦了！”<p>　　我连忙道：“我还想和你商量一件事。”秦正器道：“什么事？”<p>　　我想了一想，道：“如今事情还不在于这笔钱能不能找得到，而在于白老大的儿子，得到了这笔钱后会来作些什么坏事！这件事，我决定管上一管！”<p>　　秦正器道：“当然要管。但是如何入手啊？”<p>　　我道：“我已经想好了，我和你身材差不多，当年大集会，至今已有多年，样子变些，谁也认不出来，来找你的那两人，当然是小角色，只见你一次，也不会将你的样子记在心中，我化了装后，你将纸猴子和那钢片给我，我去汤姆生道二十五号，参加那次集会！”<p>　　秦正器听了，呆了半晌。<p>　　我又道：“我都想过了，我有一个朋友，是一国的外交官，前一个月，调到这里来了，你躲在他的领事馆中再安全也没有了！”<p>　　秦正器又呆了半晌，才道：“外国人，可靠么？”<p>　　我所说的那位朋友，就是“钻石花”那件事中的G领事，因此我毫不犹豫地答道：“当然可靠！”<p>　　秦正器自袋中摸出了两只纸猴子来，连那片钢片，一齐放在我的手中，望了我半晌，道：“兄弟，你可得小心啊！”我道：“我知道，如果分到了钱，我如数交给你。”秦正器怒道：“你这是什么话，黄龙会本来是穷会，也不会稀别人的钱，你再说一个钱字，我将你从山上叉了下去！”<p>　　我自然知道，当年为于廷文所藏起的那笔钱，即使分成了二十五份，也是惊人已极的数字，但秦正器就是这样的一个人！<p>　　我小心将钢片和纸猴子藏好，连夜和他去找G领事，G领事自然一口答应。我知道将秦正器安排在那种地方，当然是万无一失，便回到了家中，红红早已在门口等着我，她头上已戴上了假发，但是那假发却是金黄色的！<p>　　她一见我便叫道：“可有什么进展？”我笑道：“金发美人，一点进展也没有。”我不敢将我在这几个小时中获得的成绩，讲给她听，因为冒秦正器之名，去参加七帮十八会的大集会，这岂是闹着玩的事情？<p>　　我看出红红的面色似是不十分相信，但是她却并没有多说什么，反倒很高兴地，一蹦一跳，走了开去。<p>　　第二天，我看了报纸，果然田利东夫妇，已经离开了那一所巨宅，到欧洲去游玩去了。<p>　　普通人看到这样的一则“时人行踪”，那里会想得到其中有这样惊人的内幕？<p>　　接下来的几天中，我每天到医院去看小冰，小冰并无起色，到了第四天，阴历已经是十四了，却突然出了事。<p>　　中秋节在当地来说，是一个十分热闹的节日。<p>　　这几天，红红似乎将整件事情忘了，从十三开始，她便和老蔡两个人。忙着在天台之上，张灯结彩，到十四，她叫我上天台去看，我几乎笑断了腰。那是中西合璧，不知像是什么东西的布置。<p>　　当然我也很喜欢过中秋节，但是这样的过法，我却不敢赞同。<p>　　红红叫我上天台去是七点钟。我记得很清楚，因为她来叫我的时候，我正在为闹钟上。<p>　　等到七点半钟，我听得老蔡在大声地叫着“红红”，我并没有在意。<p>　　五分钟后，老蔡推开了我的书房门，张望了一下，我回头道：“红红没有来过。”<p>　　老蔡咕叽着道：“奇怪，她上那里去了呢？”那时候，我仍然没有在意，还是自顾自看我的书，实际上，我看书也看不进去，因为八月十六，就在眼前，这一次，只怕是我曾经经历过的冒险生活之中，最惊险的一次，我只是在盘算着如何应付，才能顺利渡过难关。<p>　　八点，老蔡叫我下楼吃饭，只有我一个人，我问道：“红红呢？”<p>　　老蔡双手一摊，道：“不知道她上那里去了。”我道：“你一直没有找到她？”<p>　　老蔡摇了摇头，道：“没有。”我开始感到事情有一些不妙，立即放下筷子，奔上天台。天台上，满地是彩纸，有一张红纸，只剪到一半，剪刀也就在纸旁，显然，红红离开得十分匆忙。<p>　　我细细地想了一想，七点钟我和红红见过，但我只是等了五分钟，便拉下嘟着嘴的红红，跑了开去，接着，便听得老蔡叫红红的声音，到如今，红红不在这屋子中，已有将近一个小时了。<p>　　这几天，我曾经特别吩咐她，叫她千万不能乱走，连出大门口也要和我一起。红红不是不知道这事情的凶险，她再淘气，也不会不听我的话。那么……我几乎没有勇气想下去，她到什么地方去了呢？<p>　　我在天台上细细地勘踏了一会，除了一片凌乱之外，一点其他的线索都没有。我回到红红的房中，也是了无迹象，老蔡一直跟在我的身边，道：“会不会你刚才笑了她一场，她生气了，又走了？”<p>　　我道：“总不会又躲在地窖中吧！”<p>　　老蔡苦笑了一下，道：“那么，她……，呢？”<p>　　我想了一想，道：“如今我们要想找她，也没有办法，只有再等等看。”<p>　　回到了楼下，我只是草草地吃了一碗饭。便再也吃不下，饭后不久，电话铃响了起来，我拿起来一听，一个女人的声音道：“卫先生么？”我立即感到这个电话，来得十分蹊跷，道：“是，你是谁？”<p>　　电话中那女人的声音，“格格”她笑了起来，十分风骚而讨厌，道：“你等一等，有人要和你说话。”我立即道：“喂，喂，你是谁？”<p>　　我的话才一出口，便听得话筒中，传来了红红的声音叫道：“理表哥，理表哥！”<p>　　我连忙叫道：“红红，你在哪里？”<p>　　但是红红的声音。立即听不到了，又传来了那女人的讨厌声音，道：“怎么样！”我又怒又急，厉声道：“你们是什么人？下流胚子！”<p>　　我可以断定那女人一定不是什么绑票者，而红红的失踪，也不是寻常的绑票案，那一定是白老大的儿子所指使的丑事，所以才毫不客气地破口大骂了起来。怎想我这里才一骂，“得”地一声，那女人已经将电话挂断了。<p>　　我放下电话筒，想了片刻，心中反倒平静了下来。一则，红红还活着，二则，他们一定也知道，红红如果有什么不测，我一定更不会甘休，他们不敢在我身上下手，而只是在红红身上打主意，可见得他们不但行径十分卑劣，而且对我也十分忌惮。<p>　　而他们将红红掳了去，当然是有着要胁我的目的，我要反而令得他们着急一会！我立即吩咐老蔡，道：“有电话来，你来听，不论是什么人，都说我出去了，请他留下电话号码。”<p>　　老蔡道：“红红，她究竟……怎么了？”<p>　　我说道：“老蔡，你放心，她决不会有什么事情的，一点也不用害怕！”<p>　　老蔡点头答应，我点上了一支烟，细想了一想，那女人一定会不断地来电话，直到她将我找到为止，我如果及时和警方联络的话，当可以查到电话的来源，也可以找到匪窟了。<p>　　因此，我立即又和陈警官通了一个电话，请他帮忙，陈警官听说事情和郭则清受伤有关，便立即答应下来。我布置完毕，便任由老蔡坐在电话机旁。<p>　　从八时半，第一次电话起，一直到中夜十二时，每隔二十分钟，那女人就打一次电话来，每当老蔡要她留下电话号码，她立即挂上，十二时之后，我立即和陈警官联绍，可是，所得到的答案，却一点用处也没有，因为那女人用的乃是公共电话。<p>　　以后，仍是每隔二十分钟一次电话，到一点十分那一次，我自己拿起了话筒。对方仍然是那女人，道：“卫斯理回来了没有？”<p>　　我沉声道：“我就是！”那女人笑了几声，笑声十分勉强，道：“你好兴致啊，上那里去了？”我故作轻松，道：“到夜总会去坐坐，没有什么事么？”那女人道：“你想不想见你的表妹？”我哈哈笑道：“我正感到讨厌啦，有你们招待她几天，再好也没有了！”我话一说完，立即放下电话。<p>　　我在刚才的电话中，听出那女人的声音，有些不耐烦了，在“冷战”中，我已占了上风，所以我才可以再急一急他们。<p>　　果然，不到两分钟，电话又响了起来，那女人急急地道：“别挂上，卫先生，别逼我们撕票！”<p>　　“撕票”！我几乎想笑了出来，她还在装腔作势！可是，紧接着，那女人的话，却令得我暗暗吃惊，只听得她道：“你表妹家在美国，很有钱，我们调查过了，卫先生你也是拿得出钱来的人，我们不要多，只要二十万美金就行了！”<p>　　我不由自主地反问道：“要二十万美金？”我绝不是吃惊于这笔数目，而是我吃惊是那女人真的是一个绑票勒索者！<p>　　那女人的声音立即道：“不错，只不过二十万美金，要以美金支付。”<p>　　我定了定神，道：“请你们的首领讲话。”那女人一笑，道：“我就是首领。”我实是不能相信，她真的是绑票勒索，而不是受了白老大指使的人，因此我试探地道：“原来是女首领，那么，在背后指使你的是谁呢？小白么？”<p>　　那女人道：“小白，什么小白？”我不确定她是早有准备，故作如此，还是根本不知道我所说的“小白”是什么人，只得道：“好，什么时候，什么地点付款？”那女人道：“明天，你到清静山去，我们会有人和你联系，你要亲自去！”<p>　　我一算，明天是中秋，去了清静山，十六晚上，我可能赶不回来。那女人不住地道：“最好要小额美钞，你是有办法筹集的！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_08'>第二卷 上 地底奇人 第六章 高明插赃节外生枝</b><p>");

document.write ('　　我连忙道：“喂，钱不成问题，可是时间方面，我却有……”<p>　　但是，我一句话只讲到这里，对方已经挂上了电话！<p>　　时间上的巧合，使我再度怀疑，那是有目的的行动，可能，对方的目的并不在于钱，而只是要将我诱开了去而已！<p>　　我决定如果一直到明天下午，那女人再没有电话来的话，便只好走一遭了，因为这是唯一的线索，除此而外，别无他法可想！我连忙以旧报纸扎成了方方的一包，看来像是一包钱，因为我始终不信，普通的绑匪，竟敢在我头上讨苦吃！<p>　　一直到第二天下午，那女人还没有电话来。中午时分，我已经借到了一艘快艇，我是有海上驾驶快艇的执照的，下午二时上了快艇，不到一个小时，已经上了岸，我不知道那女人要如何和我联络，只得在码头上大摇大晃，引人注意。<p>　　不久，便看到一个当地的乡下小姑娘，向我走了过来，扬了扬手中的一封信，道：“先生，这封信是你的？”我一看信封上，正写着我的名字，忙道：“是。是，这信是谁给你的？”<p>　　我一面说，一面伸手就到拿信，那小姑娘却将手一缩，道：“先生，那大姑说，这封信，要有利益才能给人的！”我心中暗自苦笑，除了大勒索者之外。想不到还有小勒索者！<p>　　我只得取出一张十元的纸币，换到了那封信，那乡下小姑娘欢天喜地的笑了，我拆开信一看，只见肩上写得很简单：山顶相会，红花为记，不见不散。总共只有十二个字。我看完了之后，心中实是忍不住怒火中烧！<p>　　中秋节，到这里来的人很多，若是说绑票者神通广大到竟能在众目睽暌之下，将红红带到山顶去，那除非红红是一个白痴！<p>　　对方的面目已经很清楚了，到了山顶上，可能会有佩红花的人前来和我纠缠，但是结果，一定是不能将事情了结，因为他们的目的只不过想令我多滞留些时而已！<p>　　那女人的一切，都装得很像，但如果以为这样就可以令我上当的话。那也未免将我看得太低了：我怒气冲冲，正待回到快艇上去的时候，转念一想，不禁又呆了半晌。<p>　　刚才，我以为对方十分低能，可是如今我略为冷静一些地想了一想，却觉得对方并不低能。因为我即使立即识破，要我到山顶去是一个诡计，但是我还是不能不去，因为事情到现在，对方是不是和白老大的儿子有关，我还是不确定。<p>　　如果万一没有关系的话，我的失约，便可能危及红红的性命！一个女子，要在山上“自行失足落山”那是太容易了！<p>　　对方并不低能，便是他们善于捕捉我的心理。到了这一地步，知道我不敢将红红的性命，去赌上一赌！<p>　　我想了一会，觉得还有一天一夜的时间，只要我能在十六的傍晚，赶回家中，还可以来得及化装成秦正器，到汤姆生道二十五号去。<p>　　因此，我改变了初衷，决定上山顶去！我不循普通游客上山的那条山路，而从旁抄了上去，攀崖附壁，不到两个小时，已经到了山顶上，山顶上有着不少寺院，游人也不少，我刚一在山顶出现，便见到一个女学生模样的少女，襟上佩了一朵红花，向我走了过来。我立即迎了上去。<p>　　那少女不过十六七岁年纪，一见到我，向我上下打量了几眼，却以十分老练的声音道：“卫先生么？请跟我来！”<p>　　我只得跟着她走去，她走的却是下山的路，离开了山顶没有多久，曲曲折折。转入了一候小道，不一会，便来到了一片四面都为树木遮住，只有丈许方圆的一块平地之上。<p>　　平地上，有一个三十不到的女人，浓装艳抹，一见我，就转过身来，道：“钱带来了么？”<p>　　我一听那声音，便听出那正是电话中和我通话的那个女人。<p>　　那少女已经离了开去，这片人所不到的空地上，只有我和她两个人，而天色已经渐渐地黑下来了。我拍了拍纸袋，道：“带来了！人呢？”那妇人一笑，道：“人自然不在这里，你一将钱留下，明天，她就可以到家了。”我冷冷地道：“如果我不依？”<p>　　那妇人道：“那么，你的表妹，就再也见不到你了。”<p>　　我心中一凛，她说红红“再也见不到我”，而不说我再也见不到红红，这是什么意思？我连忙道：“你是说……”她不等我说完，便道：“不错，你可以见到她，但她却见不到你，她什么东西也看不到？你以为我们当真那么蠢，随便杀人么？”我不禁倒抽了一口冷气，道：“小姐，你听我说，今天，我没有带钱来！”她的面色一转，转身就走，我踏前一步，一伸手，便握住了她的手臂，她厉声道：“你小心些，今天山顶上的人很多，我高声一叫，便有人来了，吃亏的可是你！”我立即道：“小姐，你该相信，我绝不是不舍得那笔赎金，只不过因为我疑心你的目的，不是真正地要钱，所以才没有将钱带来。”她面上露出了惊讶的神色，道：“不要钱要什么，笑话。”我道：“只要你们是要钱，问题就好解决，你立即通知你们的人，将我表妹，放回家去，凭我卫斯理三字，大约还不至于赖了你们二十万美金！”她考虑了一阵，道：“卫先生，你的大名，我也知道，你能这样说，那我们就一言为定了！”<p>　　我见她肯答应，心中十分高兴，这时候，我已经信她是真的为了钱而绑架红红的，但是半个小时后，我才知道这个妇人，实是天才演员！当时，我的确为她的“演技”所惑，相信红红之被人家看中，完全是因为凑巧，而且不是受了白老大儿子指使的结果。那女人的话一讲完，便转身走了开去。<p>　　我连忙扬子叫道：“喂，那钱，我怎样交给你们才好？”后来，我想起自己这一句话，实是羞愧得无地自容，因为我竟那样地容易受骗！那女人站定了脚、想了一想，道：“我回去和党人商量一下，再和卫先生联络吧！”<p>　　我点头道：“好，最要紧的，是你们先将我表妹，放了出来！”那妇人作了一个令人作呕的微笑，道：“那自然，你放心，我们不会不守信用的！”她一面说。一面向外走去，明月早已升起，我在这块空地上徘徊了一会，心想在这里过上一夜，倒也不错，何必去冒夜航之险，反正时间有的是，一定可以赶得上十六晚的集会的。<p>　　我踱了十来分钟的方步，便离开了这块空地，到了山顶上。在山顶上赏目的人不少，一望而知，那些人全是从城市来的。有的还带着收音机，开得十分大声，唯恐人不知他有那么一个“宝贝”，真不懂得这些人要听收音机，为什么跑到山上来。<p>　　我向一个寺院走去，准备在寺院借宿一宵。<p>　　可是，我还没有来到那寺院的门口，便发现有人在跟踪我！<p>　　我连忙转过身去，跟踪我的人，也立即止步，我细细一看，竟有六七人之多！在那六七个人之中，有几个的腰间，显然藏有手枪！<p>　　我心中不禁吃了一惊，什么人会有那么大胆，公然怀械来跟踪人？我停下来，点着了一支烟，一个跟踪者，竟然直向我走了过来！<p>　　我更感到了事情大是不妙。<p>　　六七个跟踪者，并不十分掩饰他们自己的行藏，已经是可疑的事情，而其中一个，更公然地向我走了过来，就算是白痴，也可以知道，那些人，正是警方的便衣人员了！<p>　　来到我面前的，是一个颇为英悍的中年人。我放好了打火机，直视着他。<p>　　他也望了我一眼，从袋中取出了证件来，道：“我是程警官，请你到警署去一次。”<p>　　我抬头望去，约有六个便衣人员，已经将我团团围住，我实在毫无抵抗的余地。而且，我也根本用不着抵抗，因为我根本未曾犯法。<p>　　我深深地吸了一口烟，道：“可以，但不知是为了什么事？”<p>　　我这时候，还以为是红红的事情，警方已经知道了，所以才要和我谈一谈，但程警官却立即面色一沉，冷笑一声，道：“老友，事情发作了！”<p>　　这一句话，不禁令得我莫名其妙，道：“什么事情发作了？”<p>　　程警官不再和我多说什么，一挥手，道：“先将他押到警署去再搜身！”<p>　　另外一个中年人却道：“不好，天黑路远，若是给他在半路上做了手脚，我们便没有了证据！”<p>　　他们两人的对话，更是令得我莫名其妙。<p>　　如今，我身上的东西，难以解释的，只有那一叠旧报纸，但是身上有一叠旧报纸，便算犯法么？我不由得理直气壮的道：“究竟是为了什么事？你们那么多人看着我，我还做什么手脚？难道你们就要在众目睽睽之下，来搜身么？”<p>　　程警官和那个中年人交换了一下眼色，那中年人踏前一步，道：“你不愿在这里搜身，就带上手铐，否则，我们不能放心！”<p>　　我一听得他这样说法，已经知道事情的严重程度，出乎我的意料之外！<p>　　我连忙道：“我是卫斯理，我相信各位对我，有什么误会了！”<p>　　程警官冷冷地道：“我们早知你是什么人，也知道你在警局中有很多熟人，但是法律却是不能徇私的，你不愿带上手铐也不行！”我道：“我当然知道法律不能徇私，但是我希望知道犯了什么法？”那中年人耸了耸肩，道：“到警局再说吧，在这里是说不明白。”<p>　　我觉得无可奈何，道：“上警署不成问题，但是在我未正式受拘捕之前，我绝对拒绝带上手铐！”程警官和中年人，又交换了一下眼色，才点点头，道：“好！”片刻之间，我简直成了“大人物”，前呼后拥，将我挟在当中，向警署而去。到了警署，原班人马，又将我押进一间光线十分明亮的房间中。程警官和那中年人坐了下来，道：“仔细搜身！”我张开双臂，任由两个便衣人员，仔细为我检查。可是经过了半个小时之久，却并没有什么意外的发现。程警官霍地站起来，道：“将你的衣服脱下来！”我本来想抗议，但是为了本身的清白起见，我还是照他们的话做了。<p>　　我首先将西装上装，脱了下来，交给了程警官，他立即交给了那中年人。<p>　　那中年人翻来覆去地看了一会，突然发出了一声冷笑，“嗤”地一声，撕破了我上装的夹里。<p>　　夹里一被撕破，我几乎不相信自己的眼睛！<p>　　只见，在夹里之中，跌出了十来包一寸见方，扁平细小纸包来，而程警官立即解开了一句，纸包中是白色的粉末！<p>　　他将这一句白色的粉末，送到了我的鼻子面前，道：“现在，你知道为什么被捕了吧？”<p>　　那中年人道：“通知线人，线报正确，可以领奖。想不到一直缉而不获的毒贩，原来是你！”<p>　　这时候，我实是百口莫辩！<p>　　我当然已经知道了那些白粉的来源，一定是那个妇人，以极其巧妙的手法，划破了我的上装夹里，放了进去的。<p>　　而我却相信她，并不是受了白老大的儿子所指使的！今晚的这个筋斗，实在栽得不能再大了！室中的灯光，在片刻间，便集中在我一个人的身上，光线强得使人眼睛生疼。<p>　　而在我头昏脑胀，不知不觉间，我已被推停在一张椅子上坐了下来，程警官的声音，显得十分严厉，喝道：“来家是谁，小拆家又是谁，快说！”我吸了一口气，竭力使自己的声音，显得平静，道：“我被人诬害了，请允许我和律师联络。”<p>　　程警官的声音，仍是那么严厉，道：“你迟早要说的，如今人赃并获了，你还有什么话要说？”我仍是保持平静，道：“那么，至少让我和陈警官通一个电话，你们应该相信，我绝不会是毒贩。”<p>　　程警官的声音硬得像铁，道：“我们相信证据！”<p>　　我固然竭力镇定心神，可是我感到全身已在出汗，白老大的儿子所使的手段，不但卑鄙，而且毒辣！我如今这样的情形，如果被解上法庭的话，一定要判入狱好几年，不要说八月十六晚上，赶到汤姆生道二十五号去了！我又道：“你们必须听我说，先别向我，发出问题。”<p>　　程警官道：“好，你说吧。”<p>　　我道：“先给我一支烟。”程警官将烟递了给我，我连吸了几口，道：“在警方，即使在国际警方，我也有极其良好的纪录。”<p>　　程警官道：“我们知道，在今晚上，我们接到线报之际，已经详细地研究过你的一切了，我们甚至还和国际警方的高级人员，威尔逊先生联络过。”<p>　　我急急地道：“他怎么说？”程警官道：“威尔逊先生说，你是一个非常能干的人，但是和警方，却常常持不合作态度，你可以为警方立下大功，也可以做出极大的罪行来！”我的心冷了一半，道：“那并不等于说，我竟是白粉的大拆家！”程警官道：“可是在你身上搜出来的那些证据，你又怎么解释呢？”我心中迅速地在转念，我当然可以解释，但是一解释的话，却不免要将全部事实的经过，都说了出来，这是我最不愿意的。而且，事情说出来之后，能不能获得对方的相信，也是根本不能预知的事，所以我决定不说，但是不说的话，又如何能洗脱我的罪名呢？<p>　　我想了片刻，才道：“你们难道就在这里审讯。”<p>　　程警官道：“我们知道你神通广大，上峰指示，一切在录到了口供之后再说！”<p>　　我听了之后，不禁更是暗暗叫苦。<p>　　本来，我想如果他们将我解往城市去，那么我或许在茫茫大海之中，还有脱身的机会我知道，我如果要及时参加那次集会，除了以非法的手段，先逃了出去，等事情澄清之后，再作解释之外，实是没有第二个办法可想！但是，身在警局之中，我又有什么法子，可以逃得出去呢？<p>　　程警官的问话，一点也不放松，道：“卫斯理，你是一条汉子，既然已经事败，也就应该痛痛快快地将事情讲出来了！”<p>　　我一声不出，程警官忽然问起我毫不相干的问题来，我一一回答了，他问了十几句，突然又转到了贩毒的事上来，我回答道：“我不知道，我是给人陷害的！”<p>　　审讯一直持续了几个小时，刺眼的灯光，一直照映在我的身上。<p>　　我是练过中国武术的人，自然不会感到怎样辛苦，但是，我精神上的损害，却是极大，我一定要报这个被人陷害之仇，但是，我是一点也想不出办法来，我甚至不能洗脱自己的罪名！一直到天亮了，灯光才熄灭掉。<p>　　这时候，我才发现，坐在我面前的，有四五个人之多，有两个人，一望而知，是警方高级人员。程警官站了起来，道：“你令得我们，非常失望，你虽然不肯供出口供，但是法官根据人证物证，一定会判你重罪的。”我吸了一口气并不出声。<p>　　我自然知道，程警官对我，绝不是虚言恫吓，即使是最好的律师，也不能令得我无罪。而我如果因为贩毒罪而琅铛入狱的话……唉，这简直是不可想像的事情！<p>　　我重又被加上了手铐，蒙上了头，被两个人带了出去，走下了石级，又走了段路，才被人扶着上了一个码头。我知道警方要将我解到城里去了。今天，已经是八月十六了，如果不能脱身的话，连日来的计划，不但完全打乱，以后，我又将如何？白老大竟然会有这样一个心思很毒的儿子，这确是令人难以相信的事！<p>　　我这时候，虽然已经是斗败了，但是我心中却还有一点颇堪自慰的地方。那就是，白老大的儿子虽然用尽心机，但就算其余七帮十八旧的首脑人物，尽皆集齐的话，只怕以于延文当年设计之精巧，缺了秦正器的那一块铁片，他也是找不到那笔钱的。<p>　　不一会，我已经觉出，我身在快艇之下，当然，我的身边，仍然有着警方的人员。<p>　　我苦笑了一声，道：“将我头上的黑布除去好不好，还怕我逃走么？”<p>　　在我的对面．传来了程警官的声音，道：“不能，你只有暂时委屈一下！”当然，这时候我要硬来，也未始不可。但是，我一有异动，警方人员，岂会不采取措施。<p>　　我考虑再三，决定不妄动，等到了再说。一个多小时后，我上了岸。我虽然看不见眼前的情形，但可以觉得出，几乎一上岸，便被带进了一辆汽车中，车子飞快地向前驰去，约莫二十分钟光景，我又被人，从车中扶了下来。<p>　　下了车之后，走了几分钟，我便被按在一张椅子上坐了下来。同时，我头上的黑布，也被揭了开来。<p>　　我那时候的心情，颇有些像古时候的新娘，被新郎揭去面幕的时候，看一看决定自己一生的命运的人是怎样地一样，看一看自己是在什么地方，因为这地方，也可以决定我的一生。<p>　　那是一间很宽大的房间，窗子外面，装着窗，而且窗子的开启，也要在外面动手。显然，这是专门“招待”要犯的地方！两个警方人员，将我留在室中，便退了出去。<p>　　我连一刻都不耽搁，立即行动，掠到了窗前，手掌贴在玻璃上，用力一按，一下极其轻微的声音过处，玻璃已经裂了开来。<p>　　我手掌缓缓地提了起来，玻璃碎片，贴在我的手掌之上。我将玻璃碎片脱掉，伸手向外，轻轻地拨开了窗，向外看去。<p>　　一看之下，我心中不禁暗自叹了一口气。<p>　　好几个武装警员，正在来回巡逡，我简直一点机会也没有！<p>　　我颓然地在椅上，坐了下来，苦苦地思索着对策，一直到了近中午时分，程警官才走了进来。<p>　　这一次，他的面色缓和了许多，我见了他第一句话便道：“我要和律师联络！”<p>　　程警官却笑了笑，道：“不必了！”<p>　　我不禁怔了一怔，程警官又道：“警方究竟不是能被人永远地戏弄的！”<p>　　我一听之后，心中大喜，忙道：“你们已经知道我是被人陷害的了？”<p>　　程警官在室中来回踱了几步，道：“现在还不能肯定你完全没有关系，但是你却可以离开这里回家去了！”我大大地松了一口气，心中暗自庆幸，幸而未曾冒险行事！<p>　　程警官继续道：“但是，我们什么时候要见你，你却必须和警方合作！”<p>　　我点了点头，道：“当然，而且，我相信陷害我的人，一定就是警方久缉不获的毒贩头子，我要解恨，我一定会将他捉住，交给警方！”<p>　　程警官伸手，在我肩头上拍了拍，解开我的手铐，道：“卫先生，希望昨晚的事情，你不必介意！”老实说，昨天我对警方的皂白不分，确是大有怨言，但是如今，我心情之畅快，得所未有，立即道：“当然，那算不了什么一回事！”<p>　　程警官望了我半晌，道：“还有一件事，我想请问你的。”我道：“什么事？”程警官道：“最近，我们发现有几个远在南洋，甚至有在美国的原来中国帮会的首要人物。来到了这里，你可知道，是为了什么原因？”我想了一想，道：“我不知道。”程警官不再说什么，便将我送了出去。我回到家门口，已经是下午二时左右了。<p>　　从昨天起，直到如今为止，我简直就一直在被人拨弄着，像是盆中的蟋蟀一样，这可以说，是我一生之中，从来也未曾经历过的事。<p>　　我打开了门，只见老蔡坐在客厅中，愁眉不展，见了我，连忙站了起来，道：“阿理，你到什么地方去了？急得我差点去报警！”我心中暗自苦笑，道：“别多说了，红红回来了没有？”<p>　　老蔡道：“红红昨天晚上就回来了，但是听说你在为她奔走，她又出去了，说是去救你，一直到现在，也没有再见到她！”如果现在，站在我面前的，不是老蔡，而是红红的话，我当真可能老实不客气地一个耳光，打了过去！白老大的儿子，行为虽是卑鄙之极，但是如果不是他要胁了红红的话，我怎么会弄到几乎身败名裂？<p>　　这当然不是红红的错，怪不了她，可是，她才一脱离了险境，却居然想救我脱险，这不但可笑，而且，荒唐到了极点！<p>　　我的脸色，当时一定十分难看，老蔡望了我一眼，便默默地退了开去。我应该怎么办呢？去找红红么？鬼知道她到了什么地方去了，又如何能找到她？我上了楼，并未休息，便开始化装。<p>　　虽然我知道，集会的举行，一定是在午夜，但是我却也不敢在化装上有任何大意。我足足化了两个多小时，才将自己样貌，完全改了过来，变得即使在白天，不是特别留心的话，看来也像是秦正器，而不是卫斯理。浙江山地的士语我是会说的，我又用了半个小时，来自言自语，以求熟练。等到我做好这些，天色已经渐近黄昏了。<p>　　我吩咐老蔡开饭上来，然后，等着天黑，也存着微小的希望，等着红红的回来。<p>　　天是自然而然地黑了下来，但是红红却没有回来。我心中对红红的怒意，已经消灭了，相反地更为她担心起来。但是我却没有办法，我不是不想救她，而是没有法子找到她的踪迹！<p>　　我躺在椅子上，睡了两三个钟头。一觉醒来，已经是十点钟了。<p>　　我唯恐白老大的儿子，会派人来监视我的行动，因此，在熄了所有电灯后，我才下楼，低声吩咐老蔡，不必等我，从后门掩了出去，迅速地掠出了横巷，贴着墙根，向前走出，来到了大路上，我才将脚慢了下来。<p>　　我决定步行前往汤姆生道二十五号，因为秦正器住在木屋，穷困不堪，白老大的儿子是知道这一点的，我不能让他有任何启疑之处。<p>　　在将要到达汤姆生道二十五号之际，就在那条前几天我和白老大的儿子，相遇之处，只见两面的长凳上，各坐着四个人。<p>　　那四个人一见我走了过来，一齐咳嗽了一声，其中一个，忽然拉长了喉咙道：“来者可人，连连通名！”他就像在念戏词一样。<p>　　如果是普通的过路人，当然至多望上他一眼，便自算数，不会去理睬他的，但是我却立即停了下来，道：“黄龙会秦正器！”<p>　　那八个人立时一起站了起来，向我行了一礼，作出了一个请我继缤向前行走的姿势，我大摇大摆地向前走出了几步，只听得其中一人，低声在说道：“白少爷，黄龙会秦正器，就快到了！”我心中“怦怦”乱跳，心想难道白老大的儿子，也在这里？我连忙回头看去，原来他是以无线电通话器，在向坐镇汤姆生道二十五号的“白少爷”报告！<p>　　我看了一眼之后，立即继缤向前走去，那条路确是静僻，我将要来到那所巨宅面前了，仍是一个人还未曾遇到，直到了我到了大宅门口，才又有两人，迎了上来，道：“黄龙会的秦兄弟么？”<p>　　我沉声答道：“是。”<p>　　我一面说，一面取出了那只纸猴子来，但是那两个人却摇了摇手，道：“不用，等一会才要”他说了这句话后，轻轻地吹了一下口哨，立即又有一个人，从黑暗中走了出来。<p>　　那两个人，立即隐没在黑暗之中，那个人向我略为打量了一下，便道：“跟我来！”<p>　　我道：“白老大可好么？”他像是爱理不理一样，道：“等一会你便可以见到他了，何必多问？”<p>　　如果是我自己，我当然不会与他这种人多计较，但是我如今所化装的是秦正器，不但要外表像他，而且，性格也要像他！因此，我立即大声骂了起来，道：“混帐！你是什么东西？我好意问问白老大，要你来向我摆什么臭架子？”那人愕然然回过头来望着我，我的声音更大了，叫道：“请白老大出来，有什么不是，我秦正器向他叩头赔罪！”那人堆下了笑容，道：“秦大哥，别嚷！”我大声道：“怕什么，咱们做贼么？黄龙会一不偷，二不抢，只知道杀日本鬼子，为什么讲话也得小心？”我正在越讲越起劲，只见三条人影，从大宅之中，疾掠了出来！<p>　　我一看到那三个人的身形，如此矮小，便知道来的正是神鞭三矮子！我心中也不禁十分紧张，因为我和神鞭三矮，相见不只一次，而且，还曾经动过手，和他们相会，可以说是我的第一关！<p>　　只见他们三个人一到，便叱退了那个带路的人，齐声问我道：“秦兄弟，多年不见了，还是这等火爆脾气？可还认得咱们么？”<p>　　我假装看了他们一眼，仍然气鼓鼓地道：“原来是你们三个矮鬼，烧了灰也记得！”<p>　　神鞭三矮笑了起来，一个道：“秦大哥别生气，白老大很好，老惦记着七帮十八会的弟兄，所以才有今日之会，秦大哥请跟我们进来！”<p>　　我点了点头，道：“嗯！”接着又嘀咕道：“这几年，人穷了，连狗都向老子乱吠了！”<p>　　神鞭三矮不说什么，来到了大门前，他们推开了铁门，让我进去，又将门关上，我跟着他们，走进了大厅，只见巨宅上下，尽皆是乌黑，不知究里，根本不知道今晚在宅中，会有这样的大事！<p>　　到了大厅中，我们向那架钢琴的面前走去，我心中正不知他们弄些什么玄虚间，奇事突然出现了！<p>　　当时，只听得盖上琴盖的钢琴，突然发出了一阵“叮冬”之声。我立即道：“矮子，有鬼！”<p>　　神鞭三矮笑道：“秦大哥说笑话了！”他们一面说，一面使将钢琴，向外推了开去，钢琴滑开之后，地上，便出现了三尺见方的一个洞，隐隐有灯光传了上来。<p>　　神鞭三矮向那洞下一指，道：“秦大哥，请你下去，我们还有事，下面自有人招呼的！”<p>　　我答应了一声，便向下走了下去。走不几级石级，上面的钢琴，便移回了原位。<p>　　我抬头向上一看，几乎笑了出来！那一个大钢琴，根本只是一个琴壳子！在每一个琴键下面，有丝线系着。“召灵专家”的秘密，到此完全揭穿了。<p>　　本来，我还以为那召灵专家，是利用了半导体的设置以无线电波来控制琴键的跳动的。如今，才知道根本只是一个人蹲在下面，拉动丝线而已！我相信田利东夫妇，是做梦也想不到这一点的！<p>　　我向下走了七八十级石级，仍然一个人也没有遇到。这时候，我心中不禁暗暗奇怪起来。<p>　　照我的预测，白老大召集会议的地点，应该就在汤姆生道二十五号的地窖之中。<p>　　但是如今，已经下了七八十级之多，什么地窖有那么深的。莫非他们已经看穿了我是伪冒的秦正器，因而特意令我走错路！我停了下来，大声道：“怎么没有人？”<p>　　我的声音，激起了阵阵回音，只听得有人的声音，空空洞洞地传了过来，道：“请再向下走！”<p>　　我只得再向下走去，一面走，一面仔细观察我所经的地方。我猜测这里，一定不是白老大所建造的。<p>　　这当然是在日伪时期，这所巨宅，曾为日方高级人员所住，这地道可能是通向一个设备极其完善的防空洞的。<p>　　我又走下了二十来级，来到了一扇门前，门的两旁，都装有电眼，我走了上去，经过电眼之际，听到了门内，响起了一阵铃声。<p>　　接着，门打开了一个小洞，伸出了一只手来。道：“秦兄弟，你那只纸猴呢？”<p>　　我立即将秦正器交给我的纸猴子，递到了那只手中，那只手缩了回去，门上的小洞，也随即关上。<p>　　我在门外等着，过了大约三分钟，门才打了开来。门一打开，我首先见到的，便是白老大的子女！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_09'>第二卷 上 地底奇人 第七章 冒名顶替深入虎穴</b><p>");

document.write ('　　我竭力遏制着心头的怒火，因为愤怒，我甚至忘了伪装可能被揭穿的恐惧，向他们两人，望了一眼，白素先开口，道：“秦大叔，这位是家兄，白奇伟，我叫做白素。”我“噢”地一声，向他们指了指，道：“你们莫非是白老大的儿女么？”白奇伟不屑地望了我一眼，老大不愿意地道：“是。”我道：“白老大可好么？”<p>　　白奇伟冷冷地道：“好！”正在这时，一个人走了近来，我认得他，就是召灵专家仕仲！只听得白奇伟问道：“检查好了没有？”杜仲向我，望了一眼，走到了白奇伟的身边，低声讲了几句话，白奇伟的面色，微微一娈，道：“有这样的事？”他一面说一面便向我望了过来！<p>　　我一见这等情形，心中不禁怦怦乱跳，杜仲的手中，正拿着一只纸摺的猴子，我自然知道，白奇伟的那一声“检查好了没有”，是问杜仲，是不是已经检查了我的那只纸猴子！而杜仲的低声谈话，我未曾听到，但却也可想而知，是那只纸猴子，出了什么毛病！<p>　　这时候，如果我伪冒的身份，一被查出，实是毫无生路，不由得我不惊！<p>　　但是我却立即镇定了下来，因为我的纸猴子，确是取自秦正器，实在没有出毛病的理由，我几乎和白素同时出声，道：“什么事？”<p>　　杜仲道：“白小姐，经过了红外光的试验，纸猴子确是我们发出去的，但是……”<p>　　我厉声道：“他妈的，那有这么多事？但是什么？”杜仲冷冷地道：“但是纸猴子上面，却有着第二个人的指纹！”我听了之后，心中不禁暗暗吃惊。真料不到，白奇伟的办事居然如此精细！<p>　　那纸猴子上，当然做下了我所不知的记号，要经过红外线的检查，才能够显露出来，而且，他们还检查了纸猴子上的指纹！<p>　　到了这时候。我不得不硬着头皮，怒道：“什么指纹不指纹的？要不要姓秦的参加？不要的话，秦某人转身就走，谁稀来到这里？”白奇伟冷冷地道：“秦兄弟……”<p>　　我立即勃然大怒，反手一掌，拍在身旁的一张桌子上，“砰”地一声响，那张桌子，几没有被我拍碎，厉声道：“你叫我什么？”<p>　　我知道当年在上海，那一次七帮十八会的大集会，与会的各帮各会首脑，都曾经结为兄弟，所以我实是可以理直气壮地申斥白奇伟。<p>　　白奇伟面色一变，道：“你要我叫你什么？”我冷笑一声，道：“我叫你爹一声大哥，你说你该叫我什么？我就不信，白老大的儿子，会连这点规矩都不懂！”白奇伟被我说得面色铁青，白素道：“秦大叔，别发怒！”我“哼”地一声，道：“年纪轻轻，连老头子的兄弟，都不服气了么？”<p>　　白奇伟道：“我问你，你纸猴子上，为什么有别人的指纹！”<p>　　我更其大声，道：“有又怎么样？你这臭小子管得着秦大爷么？”<p>　　这时候，已经有七八个人，围在我们的周围。<p>　　那地方，不出我的所料，正是一个大的防空洞，但是如今却只有在门旁，放了一张桌子，其余的地方，都是空荡荡的。<p>　　那七八个人全都沉着面色望着我，看来只要白奇伟一声令下，他们便会对我不利！<p>　　照白奇伟的脸色来看，如果不是白素在旁，他也可能真的发出了对我不利的命令了？当下白素忙道：“哥哥，多了一个人的指纹，有什么关系？或则秦大叔没有放好，给别人拿过了！爹正等着和老朋友见面哩，别再多耽搁时间了？”<p>　　白奇伟一声冷笑，道：“旁人的指纹，当然没有关系，但是这个指纹，却是卫斯理的！试问我怎能将此事轻轻放过？”<p>　　我一听得白奇伟如此说法，手心中不由得冒出了汗来。我千小心，万小心，就是为了避免露出破绽来。可是，你无论怎么小心，又怎能料得到白奇伟竟会检查纸猴子上的指纹，而且，他们还存有各人指纹的档案，连我的指纹在内，而立即知道，纸猴子曾经为我摸过！<p>　　只听得白素不由自主，“啊”地一声娇呼，失声道：“卫斯理的？”<p>　　我听得出她的话虽然简单，但是语音之中，却不知包含了多少复杂的感情在内！<p>　　我也连忙道：“是卫斯理的，又怎么样！”<p>　　白奇伟“嘿嘿”奸笑了两声，道：“那就关系大了，他是七帮十八会的大敌，咱们这次集会，他就会设法来捣乱的！”<p>　　他一面说，一面直视着我，他的眼光，极其厉害，我相信。如果不是由于我面上的化装的话，面色一定会变得很难看了！<p>　　在这样的情形下，我除了硬到底之外，实在没有别的办法可想，我大声道：“放屁，黄龙会算不算七帮十八会中的一会？我秦正器，就与他是好朋友！”白奇伟道：“他来找过你了？”我道：“当然，这许多年来，我住在木屋中，你这位好侄子来看过我一次么？”<p>　　白奇伟又道：“你还给他看了这只纸猴子了？”我从袋中取出另一只来，道：“两只他都看过了，怎么样？”<p>　　我早会料到，白奇伟会问我另外一只纸猴子的下落，所以我先取了出来。白奇伟连忙接了过去，交给了杜仲，杜仲由一扇门中。走了进去，我道：“怎么样？”白素道：“秦大叔，请你原谅，怕有人会混冒进来，坏了大事，不得不如此。”<p>　　我道：“好侄女，你还有几分像你父亲，是我们之中的人物！”我讲到此处，冷笑了一声，望了白奇伟一眼，白奇伟面色，难看之极！<p>　　不一会，杜仲又已走了出来，道：“白少爷，上面也有卫斯理的指纹！”<p>　　我这时候。心中所真正害怕的，就是他们如果要我按下指纹来检查的话，我就无所遁形了！杜仲讲完之后，又顿了一顿，道：“指纹像是才留上去的，至多不会超过一个小时！”我听了杜仲的这句话，心中更是骇然！<p>　　杜仲说得如此肯定，那当然是因为他有着最新的，未为世人所知的检查仪器方法之故，如果他进一步地指出，卫斯理的指纹，只不过是五分钟之内印上去的，我更糟糕了！<p>　　我连忙道：“不错，我来到这里附近的时候，还碰到了卫斯理，他要我将两只纸猴，再给他看一看，我为什么不给？”<p>　　白素一听，又是“啊”地一声，道：“他……他就在这里附近？”<p>　　我道：“不错。”白素花容变色，白奇伟忙回头吩咐道：“快去找他！”那七八个人，答应一声，立即向外走去！白素却叱道：“给我站住！”<p>　　那七八个人，又站住不动，白奇伟厉声道：“妹妹，你这是什么意思？”白素道：“你不能派人去害卫斯理！”我也立即大声道：“谁想害卫斯理？谁敢？白老大就不会做这种事！”<p>　　白奇伟狠狠地望了我一眼，转头对白素道：“妹妹，你不是不知道卫斯理想和我们捣蛋，我只不过派人，去搜索他一下，看他是不是在附近！”白素想了片刻，忽然幽幽地叹了一口气，道：“好，那就我去！”<p>　　白奇伟愣了一愣，随即奸笑道：“好，你去吧！可是见了卫斯理，可不要因私忘公！”白素面色立即一变，道：“哥哥，你这是什么话？我和卫斯理有什么私？我不依，咱们见爹，评评理去！”白奇伟对他的妹妹，像是十分忌惮，忙道：“算了算了，讲笑话都不该么？”<p>　　白素的俏脸，仍然怒气不息。<p>　　我深信白奇伟也知道，白素之所以发怒，一定是白奇伟的话，恰恰道中了她的心事的缘故！一时之间，我心头不禁剧烈地跳动起来。<p>　　我没有再想下去，并非是我不愿意想，而是白素已然展动身形，离了开去！而白奇伟已经转过身来，面对着我！没有白素在旁，他的态度，顿时凶狠了许多，一手插腰，一手按在桌上，道：“姓秦的你若是不识趣的话，我绝不会放过你。如果你识趣，这个？”他讲到这里，从上衣袋中，拿出了一张纸来，交了给我一读道：“这就是你的！”我将那张纸，接了过来一看，原来是一张面额二十万元的支票！我一看清到手的是什么时，有一个冲动。便是想破口大骂，将之撕成粉碎！但是我随即一想，如果我要破坏他的行动的话，最好还是不要和他正面为敌，因此，我又想将支票收了下来。只不过我立即又想到，如今，我是秦正器，秦正器在这样的情形之下，是绝不会接受这张支票的，我不能为了自己行事的方便，而坏了秦正器的名誉！<p>　　我虽然接连转变了三个念头，但那却是一瞬间的事，我立即一声冷笑，“嗤”地一声，将那张支票，撕成了两半，又是“嗤”地一声，将之撕成了四片，道：“白老大在什么地方？如果见不到他，我要走了！”<p>　　白奇伟怒极而笑，我相信，如果不是白老大已经知道我今晚要来的话，早已被他一枪打死，他笑了几声，道：“好，看你强横到几时！”我到目前为止，至少已经知道了一个事实，那就是为什么神鞭三矮人，会听凭他的驱策。那当然是他以金钱收买的结果。<p>　　而他，也可以以同样的手法，去收买别人，据我所知，七帮十八会，在失去了根本活动地区之后，都像是鲸鱼到了浅水的地方一样，除了是有钱出名的之外，多年来，首脑人物的日子都不会好过，金钱对任何人来说都是一种极大的引诱，连当年青帮的司库，也为之丧生，受他收买的人物，一定已经不少！<p>　　那也就是说，我要和白奇伟作对的话，实是一场力量悬殊，绝不公平的斗争！当下我也冷笑道：“我也要看你强横到几时！”<p>　　白奇伟疾转过身去，一挥手，便有两个人，向我走了过来，道：“秦兄，请跟我们来！”<p>　　从白素刚才的话，我听出白老大正在等着和当年七帮十八会的首脑重逢。也就是说，在未见到白老大之前，白奇伟就算再恨我，我也不会有什么危险的。因此，我坦然跟着两人，向前走去。我们在一扇门处走出之后，又经过一条极长的隧道，出了隧道，我发觉竟已到了一个海滩边上！那海滩边上，石嶙峋，碎浪拍岸，极其荒凉！<p>　　我心中不禁大吃一惊，道：“两位，这是什么意思？”那两人道：“秦兄弟，你放心，由这儿坐船，就到了集会的所在了！”<p>　　我向那两人，仔细地打量了一眼，只见那两人生得十分英武，我搭讪道：“两位是那一帮的弟兄，恕眼拙得很！”<p>　　那两人道：“我们是小人物，不足一提。”他们两人其中一个，取出了一只强力的电筒，一明一暗地亮着，另一个望着我，忽然道：“秦兄弟，刚才，你实在是危险得很哪！”<p>　　我心中一动，假装不明白，道：“危险？什么危险？”他向身后望了一眼，见没有人，才压低了声音，道：“这几年来，白老大将事情都交给了儿子，唉，我也不用多说，你也可以明白情形是怎么样的了！”另一个打亮电筒的人回过头来，道：“别多说了，给别人听到了，又是祸事！唉，秦兄弟，不满你说，连几年来，吹牛拍马的人，都飞黄腾达了，咱们这干人成了废物，倒是贩毒头子……”<p>　　那人讲到此处，像是自觉失言，立即住口。<p>　　我听得“贩毒头子”四字，心中“怦”地一跳，想要立即追问下去之际，只听得一阵马达声，一艘小快艇，已经驶了过来。那两人不再说什么，和我一齐上了小艇，小艇向海中驶去，我根据天上的星星，辨了辨方位，小艇乃是向南驶出的，约莫过了大半个小时，快艇才在一个小岛的旁边，停了下来。<p>　　我和那两个人一齐上了岸，只见四个人迎了上来，道：“黄龙会的秦兄弟来了么？只等你一个人了，白老大正等着你哩，快来！”<p>　　在黑暗中，我迅速地向那个小岛看了几眼，心中不禁奇怪。<p>　　本来，我以为白老大这次召集众人的集会地点，就在汤姆生二十五号。<p>　　怎知汤姆生道二十五号，却只是一个站口，实际上，会议是在这个岛上举行！<p>　　我这时自然已可料到，在这个小岛上，白老大一定有着极现代化的建筑，因为在这里，平时是绝不会有人来到的。<p>　　当下我答应了一声，跟着向前走去，没有多久，我们三人便进了一个洞口荒草迷封的山洞。<p>　　可是，在进了山洞之后，只见灯光明亮，出现在我眼前的，竟是一架升降机！<p>　　我们几个人，进了升降机，升降机一直向下面沉下去，约莫沉下了十多分，才停了下来。<p>　　我心中对白老大的行径，更是佩服之极。<p>　　虽然这里是一个荒岛，但是要设置升降机，这工程也是十分钜大的，我仍然怀疑，这里是日军留下来的设置，果然，我很容易地就发现，那架升降机，是日本一家很著名的株式会社的出品。<p>　　但是那电梯，显然曾经白老大改装过，因为它有着最新的电眼设备。<p>　　电梯一停之后，门打了开来，我向前一看，更是呆了半晌！<p>　　只见眼前，乃是一个宽敞到极点的大厅，只怕有五十尺见方，大厅之中，地上铺着厚厚的地毡，顶上的光线，也十分柔和，放着好几张沙发，已经坐着不少人，我一走出电梯，便有几个人哈哈大笑着，迎了上来，叫道：“秦兄弟！”<p>　　我实在并不认识他们，但是可想而知，他们都是七帮十八会中的人物，便也照样打着“哈哈”，道：“又见到了，你们还没有死哇！”<p>　　大厅之中，响起了一阵哄笑声中，在哄笑声中，只听得一个十分绵实深沉的声音道：“秦兄弟，你怎么那么迟才到？”<p>　　那声音才一传入我的耳中，大厅中的哄笑声，立即静了下来。我心中一凛，循声看去，只见在一张单人沙发之上，坐着一个六十上下的老者。方面大耳，双眼神光炯炯，一身浅灰色长袍，手中执着一个烟斗，气势非凡，神态慑人！<p>　　我虽然从来也未曾见过白老大，但是在这样的情形下，不问可知，那人一定是白老大了！我连忙抢前几步，到了他的身边，道：“白老大，多年不见了！”<p>　　白老大笑道：“是啊，一眨眼，便许多年过去了！”他一面说话，一面双眼望着我，可是忽然之间，面上的笑容，突然敛去！他笑容一，更是显得威严无匹！<p>　　我心中不禁怦怦乱跳，白老大冷电也似的眼光，在我身上，扫了几扫，道：“秦兄弟，这几年来，你变得好厉害啊！”我一听得他如此说法，心头更是怦怦乱跳！<p>　　关于白老大超人也似的记忆力，我早有所闻，我假扮秦正器，可以瞒得过其他人的眼睛，但是能否瞒得过白老大。我却绝无把握！<p>　　当时，我只得硬着头皮，道：“白老大，别提了，这几年来，当真是山穷水尽，如果早知道你仍有这样的局面，我早就来了！”<p>　　白老大“哈哈”一笑，突然一伸手，他身材异常高大，坐在沙发上，并未欠身，一伸手，已经将我约右手，紧紧抓住了！<p>　　我心中更是大惊，白老大在武学上的造诣，当然远远在我之上！<p>　　如果我这时候，让他看出了破绽的话，可能连辩白的机会也没有。便自横死此处！<p>　　其时，大厅中其余的人，也已经看出了白老大对我的态度有异，一齐静了下来，向我们这面望来。<p>　　我强自镇定，道：“白老大，各帮的兄弟，都到齐了么？”白老大道：“到齐了！”一面说，一面倏地捋起了我的右袖！<p>　　我一见白老大，捋起了我的右袖，心中不禁对白老大，佩服到了极点，同时，我也放下心来！<p>　　在我假冒秦正器的时候，自然力求相似，秦正器的右臂之上，有着一条五爪金龙的刺花，我也以蓝青描在手臂之上，如果不是认真检查，看上去，的确是和真的刺花一样的。<p>　　我对白老大佩服，是因为传说中这位奇人的记忆力并没有夸大。<p>　　秦正器并不是什么了不起的人物，而且事隔多年，他不但一见我，便觉得和秦正器有所不同，而且，他竟还记得，秦正器的右臂之上刺有一条龙！<p>　　我手臂上的龙，既然可以乱真，自然地放下心来，不怕被他识穿。<p>　　白老大一眼着到我手臂上的蓝龙，定了一定，松了手，“哈哈”一笑道：“老弟，你样子变得太厉害了，但手上的龙，却还仍是那样，张牙舞爪！”<p>　　我也打了一个“哈哈”，道：“白老大当真记性好得惊人！”<p>　　我渡过了这一个难关，身上实已出了一身冷汗，背上的汗水，向下直流，像是有几条四脚蛇，正在缓缓地爬行一样！<p>　　白老大一挥手，道：“请随便坐！”<p>　　我道：“人到齐了，还等什么？”<p>　　白老大向电梯处望去，电梯门恰在此时，打了开来，白素和白奇伟两人，一齐走了出来，来到了白老大的面前，叫了一声。<p>　　白老大缓缓地站了起来。<p>　　他一站起，所有的人，也一齐站起，大厅之中，气氛顿时严肃起来！<p>　　白老大向右一指，道：“各位兄弟，请到那面。”众人你推我让，进了一扇大门，里面又是一个大厅，但是有六七公尺见方，大厅之中，放着一张老大的圆桌，桌旁放着二十五张椅子，桌子和椅子，都是红木的，对住门的那幅墙上，挂着一幅老大的结义图，图旁一联，上联是“日月齐心”，下联是“天地一德”。<p>　　在图前，点着几支老粗的香，烟篆曲折，更令得气氛肃穆。众人一进了来，就有人“啊”地一声，道：“白老大，这就是当年的那套桌椅！”<p>　　白老大道：“不错，我知道总有一天，咱们七帮十八会的弟兄，又会用到了它的。我们仍照当年的坐位坐下，不必客气了！”<p>　　众人答应一声，纷纷上前就坐！<p>　　这一下，却难倒了我，因为我根本没有参加过七帮十八会当年的集会，黄龙会的位置，在什么地方，我怎知道？<p>　　但是，我又不能站着不动，只得跟着众人，转来转去，又踱到了画旁，抬起头来，看了一会，只听得白老大道：“秦兄弟，该就坐了？”<p>　　我这才回过头来，二十五个座位，只有一个空着，不问可知，那座位一定是秦正器的了，我连忙绕过了几个人，在那个位子上，坐了下来。<p>　　坐定之后，便见白奇伟和白素两人，站到了白老大的身后。<p>　　白老大缓缓向众人望了一眼，众人也都挺胸而坐，静了好一会，白老大才叹了一口气，道：“青帮不幸，差点出了丑！”他这句话一说，众人的面色，尽皆为之一变。<p>　　白老大立即道：“当年，人人皆敬他是一条好汉的于司库，竟然临老变节，想要独吞咱们七帮十八会的宝藏，但我们发觉得早，他已死了！”<p>　　座间响起了一阵嗟叹之声。当然，这些人全都记得于廷文当年，何等慷慨激昂，但如今，却在各帮各会之中，落得个臭名！<p>　　白老大顿了一顿，道：“事隔多年，这一大笔钱，长埋地下，也不是办法。是以我才作了半年多的准备，总算二十五人，尽皆齐集，我们不妨将这笔钱，取了出来，照原来所议，将之分开，不知各位兄弟，可有异议？”白老大的话说完之后，静了好一会，才见一个瘦削的中年人沉声道：“敢问白老大，当年咱们存储这一笔钱的目的何在？”<p>　　白老大叹了一口气，道：“不错，如今将这笔钱分了，确是有违当年的目的，当年，我们原是想待局面可能，用这一笔钱，发扬帮会的仁侠之义的，但现在。世人对于帮会组织的观念，已经改变，就算局面有变，只怕以前的目的，也不容易达到了！”<p>　　我立即大声道：“我们自己人之中，出了败类，实也难怪世人！”白老大面现惊讶之色，连：“秦兄弟此言，可是实有所指？”<p>　　我向白奇伟望了一眼，心想如今，也未曾提到他的什么证据，若是公开指责，我也说不出所以然来，所以只得道：“我只是有感而发，黄龙会本就一个钱也没有，我也实无资格说话。”<p>　　白老大面色陡地一沉，道：“秦兄弟，这是什么话？当年各帮各会兄弟，既然称你们黄龙会，曾为国出力，你如此说法，岂非自绝于众弟兄？”<p>　　白老大这几句话，说来声色俱厉，我自知失言，连忙站了起来，道：“白老大，这几年来，人穷了，自然难免有牢骚，尚祈白老大见谅。”<p>　　白老大缓缓地点了点头，道：“秦兄弟，你是一条好汉，直肠直肚，但如果再这样说法，未免有负其他兄弟一番盛情！”<p>　　我立堤道：“是！”<p>　　白老大道：“你坐下吧！”<p>　　我坐下来之后，对于白老大的为人，更是佩服，心想就算他没有其他多方面人所难有的各种卓绝的才能，便足以成为一个极好的领袖了。他之能在中国的帮会组织之中，得享如此盛誉，确非幸致之事！<p>　　我坐了下来之后，又道：“既然如此，我确以为，如今大家分赃，实是不合昔年宗旨！”<p>　　我一面说，一面望着白奇伟，只见他的面色，十分难看，同时。也看到他对几个人，在使着眼色，那几个人立即嚷道：“我说好！再等下去，也是一样，反正是埋在地下，为什么不分？”<p>　　他们一面叫，一面各自从袋中，取出钢板来，“砰砰”地放在桌上，向桌中央推来。<p>　　片刻之间，桌子中央，已经有了十三块钢板之多！<p>　　白老大咳嗽了一声，一抖手，缓缓地将手中的一块钢板，推向桌中央。白老大一出手之后，静了片刻，又有七个人，将钢板推了出来。桌子中央，已经有二十一块钢板了！<p>　　我向其他三个，未曾有所动作的人。各望了一眼。一个便是最先开口的那个瘦长中年人，另外两个，一个是胖子，生得十分威武，颇像是传说中的飞虎帮大阿哥宋坚，另一个则是四十上下的人，貌相生得十分平凡，但是仔细看去，却有一股刚毅之气。本来，我怕的是，二十四个人同意，只有我一人，实是难以坚持。<p>　　如今，我一看竟有三个同道，心中为之宽了一宽，只听得那胖子道：“各位弟兄，宋某人有一事相询。”白老大道：“请说。”<p>　　那胖子自称“宋某人”，我更可以肯定他是飞虎帮的宋坚了。<p>　　飞虎帮也不是大帮，帮众大多是皖北一带的炭工，和淮河流域的穷兄弟，在飞虎帮势盛的时候，相濡以沫，确曾救过不少人命。那时，淮河流域一有灾，便是最看得出飞虎帮力量的时候，人们对宋坚的为人，也是十分佩服，因为他家中本来财富盈万，皖北萧县境内的山头，有一小半是他家的，但是他的家产，历年来，都用在飞虎帮帮众身上了。<p>　　当下，只见他略欠了一欠身，道：“如今齐集在此约二十五位弟兄，固然不少出身豪富之家。即如兄弟，家财也十分可观。但如果咱们将这笔钱，分作二十五份，兄弟敢言，每一份的数目，仍超过任何人的家财之上！”<p>　　他讲到此处，顿了一顿，又道：“试问我们这几个人，凭什么能接受那么大的钱财？”<p>　　宋坚的话刚一住口，我便立即道：“宋大哥说得好，要分，这笔钱，便仍要用在各帮各会，千千万万的兄弟身上！”那瘦子道：“我的意思，也是和宋兄弟、秦兄弟的一样。”<p>　　白老大望了望桌子中央，那二十一块钢板，又望了望我们四人。<p>　　我注意到，在刹那之间，他的脸上，现出了极其疲倦的一种神态。<p>　　那种神态，虽然一闪即逝，但是却逃不过我的眼睛。刹时之间，我心中明白了不少问题。<p>　　本来，像这样的事，七帮十八会中的人，能够赞成的，绝不会有二十一人之多。<p>　　我相信，除了受白奇伟收买的那几个人之外，其余的人，都是看到白老大做了，他们便也照做如仪。但是，他们却不知道，这件事的发起，根本不是白老大的心意，而是白奇伟的意思。白老大对白奇伟的宠爱和信任，是可想而知的，他一生最大的缺点，只怕也在这里。当然，白奇伟是用着种种的巧妙的方法，在欺骗着白老大的。但白老大在自己的儿子身上，竟会栽了筋斗，这无论如何，是他的污点。<p>　　静了半晌，白老大才道：“三位说得，也有道理，也有道理。”<p>　　他讲到这里，竟停了下来，没有了下又。众人心中，尽皆惊愕不已。只听得白奇伟道：“爹，可容我说几句话么？”白老大挥了挥手，道：“你说吧。”<p>　　白奇伟向前跨出了一步。道：“各位大叔，如今，只有四人不同意，而有二十一人同意，这件事，实在用不着多加讨论了！”白奇伟那几句话，听来虽是不着边际，但实际上，却极是厉害！<p>　　他分明是在提醒众人，根本不必理会我们四人，而要众人来强逼我们，取出钢板来！我看到其余三人，怔了一怔，像是不知怎样应付才好，我立即一掌，击在桌上，道：“放屁！”<p>　　白奇伟面色一变，道：“莫非二十位大叔，连家父在内，全在放屁？”<p>　　白奇伟此言一出，众人全都向我，望了过来，有几个，已是满面怒容，我立即霍地站起，道：“白老大，如果你说，根本不必听我们四人之言的，我立即就将钢板，取了出来！”<p>　　宋坚也道：“秦兄弟说得是。白老大，青帮弟兄，散处海外的还很多，尚且可以分得开来，但像飞虎会那样，除了七八人之外，已再无他人，莫非得了巨金，便是由七八个人分享了么？”<p>　　我沉声道：“白老大，你得好好想一想，莫为一时错念，误了一世英明！”<p>　　我不顾一切地讲出这样的一句话来，举座尽皆愕然！因为可以说，从来也未曾有人，对白老大讲过这样的话，本来七嘴八舌的争论，立时又静了下来。只见白老大托着头，并不望众人，呆了好半晌。<p>　　我心中也在暗庆得计，因为只要说服白老大，白奇伟的阴谋，便难以得逞。好一会，在鸦雀无声中，白老大才抬起头来。<p>　　每一个人都望着他，等待着他的决定。但白老大却忽然“哈哈”一笑，道：“我刚才只当老眼昏花，原来并不是！”<p>　　他此言一出，人人尽皆愕然，连我也觉得莫名其妙，不知他是什么意思。他话一讲完之后，立即面色一沉，道：“你刚才话说得极有理，但在下倒有一言相询。”<p>　　我看出事情，已然十分不妙，但是却不得不硬着头皮，道：“白老大请说。”<p>　　白老大一字一顿，道：“敢问阁下，究竟是什么人？”<p>　　我一听得白老大问出了这样的一句话来，一时之间，不由得如同五雷轰顶一样，头皮发麻，不知道说什么才好！<p>　　而座间也变出了一阵喧哗之声，白奇伟道：“大家静一静，听家父说下去！”<p>　　我也在这时间，略为定过神来，道：“白老大，你怎么啦？秦正器你都不认得了么？”<p>　　白老大道：“是，你很像秦正器，连手臂上的刺龙也有，你学得很不错，但是你却太能干了，秦正器要像你那么能干的话，黄龙会又何致于局处浙西山区，毫无发展？”他讲到此处，陡地提高了声音，喝道：“你究竟是什么人，敢来假冒秦正器？”<p>　　白老大此言才一出口，立即便有四个人，离座而起，闪到了我的身后。<p>　　我回头一看，四人已将我包围住。<p>　　我自顶至踵，生出了一股凉意，忙叫道：“宋大哥，你看这是什么话？”宋坚也站了起来，道：“一经白老大提醒，阁下该是表现得太能干了！”<p>　　我知道，即使在处理那笔财富上，我和宋坚的意见，完全一样的话，但如果我的身份被揭穿，宋坚也决不会和我站在一边的！<p>　　我手心已然出汗，道：“白老大，那么你说，我是何人？”<p>　　白老大推开了椅子，站了起来，道：“不论你是什么人，你绝不是秦正器。兄弟，你扮秦正器，扮得十分像，几乎连我也瞒过了，但是你却忘了一点，秦正器只是一个粗汉子，我看你却是极其能干的人！”<p>　　在白老大讲那几句话的时候，所有人，都已经离座而起，将我围在中心。<p>　　白奇伟更趋众而前，待向我扑了过来，白老大立即喝道：“住手！”白奇伟停了下来，离我不过五六尺远近，道：“爹，我知道他是什么人了！”<p>　　白老大沉声道：“他是什么人？”白奇伟面上，现出得意无比的神色。道：“他一定是卫斯理！”<p>　　白奇伟的话，才一出口，便听得白素道：“哥哥，你别乱说！”白奇伟冷笑一声，道：“妹妹，你放心，我还不致于连这一点都料不到，你何必到处帮着这个与我们七帮十八会作对的人？”<p>　　白素怒道：“这是什么话？我凭什么要帮着卫斯理？”白奇伟得理不让人，道：“妹妹，当着那么多叔伯，说出来就不好听了！”白素又气又急，几乎哭了出来，白老大喝道：“住口！”<p>　　他“住口”两字，出口之后，整个大厅之中，都静了下来，没有一个人敢说话。白老大道：“兄弟，你既然有胆，冒充别人，混进我们中来，难道连承认自己是谁的勇气都没有么？”<p>　　我在这时候，心中的焦虑，实是难以形容！<p>　　在那片刻之间，心念急转，不知曾想到了多少脱身的方法。但是，不要说这时候，围在我身旁的人，足有三十个之多，又是个个身怀绝技。就算我只是面对着白老大一人，只怕也是难以脱身！<p>　　我竭力镇定心神，道：“白老大，你也未免将我看得大小了，我就是卫斯理！”<p>　　我话才一讲完，白素以手掩口，“啊”地一声惊呼，众人也是一阵哗然，白奇伟一个箭步，掠到我的面前，五指如钧，伸手向我当胸抓到。我身形一侧一矮，反勾他的手腕，以三只手指之力，向外轻轻一带！白奇伟绝想不到我在这样的情形之下，竟然敢予还手，因此我一出手，便自得手，白奇伟身形一个踉跄，向外跌出了七八步去。白奇伟一向外跌出，围着我的圈子，立即小了许多，白老大摆了摆手，众人又停下了来。白奇伟在地上，一个翻身，跳了起来，狠狠地瞪着我。白老大望着我，道：“卫兄弟，这几年来，我虽然没有在外走动，但是外面的事情，我却也知道不少，你为人行事，我也大有所闻，颇敬你是一条汉子！”<p>　　我立即道：“多谢白老大这一句话。”<p>　　白老大的面色，突然一沉，道：“卫兄弟，可是你今日此举，却是犯了咱们七帮十八会的大忌，你有什么话，快些交代吧！”他一面说，一面已经缓缓地扬起手来！<p>　　白老大一扬起了手，衣袖褪下露出手腕之上火也似红一只玛瑙手镯来。我一听得白老大的这几句话，已经知道白老大今晚，绝不肯放过我，一时之间，几乎已经绝望了。<p>　　可是我一看到那只火红的镯子，立即想起红红来，忙道：“不错，我的确有话要说。”<p>　　白老大道：“你不妨直说，就算有一些什么事，你必须要做的，我也一定可以代你做到！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_10'>第二卷 上 地底奇人 第八章 绝处逢生情义深重</b><p>");

document.write ('　　白老大分明是要我交代遗言了！<p>　　我竭力令得自己镇定，道：“我有一个表妹，在美国读书，渡假回来，却为令郎派人绑去，尚祈令郎，将之放出！”<p>　　我此言一出，白老大面色，不禁微微一变，两道严厉无匹的目光，立时向白奇伟扫去，白奇伟想是心中发慌，道：“早已放了她了！”<p>　　我也知道红红早被他们，放了出来。而我之所以要对白老大提出这个要求，便是要由奇伟在仓惶之间，讲出这句话来！<p>　　我一听得他如此说法，心中暗暗高兴。道：“白老大，我表妹一点也不会武功，只是一个学生，尚希望令郎不曾难为了她！”<p>　　这时候，白老大的面色。铁也似青，众人之中，也响起了一片窃窃私议之声。我知道，至少在这件事上，众人的同情，是在我这一边。好一会，只听得白老大道：“奇伟，这位小姐，若是有什么差池，我要你的命！”白奇伟的态度，狼狈之极！<p>　　他此际，心中一定对于刚才的失言，感到后悔之极！因为，如果他一口否认的话，我也绝无证据，可以说那是他们的事。<p>　　而我之所以说他还没有放人，而不指责他绑人，也是这个缘故，因为我如果指责他绑人的话，他下意识的反应，便是否认。如今，我指责他没有放人，他下意识的反应，仍是否认，但是他否认了没有放人，便等于是承认了曾经绑过人！<p>　　当下，白奇伟低着头，说了一个“是”字。<p>　　白老大回过头来，道：“卫兄弟，这件事，确是小犬之错，我一定会重重处罚他的。但是，你却仍然不能生离此处！”<p>　　我一声长笑，道：“白老大，我既然闯了进来，自然是冒着奇险，死而无冤，但是，我却要将话讲完才行！”白老大点头道：“你说。”<p>　　我道：“事情之起，乃是于司库曾经来找过我，而我没有答应他！”白老大道：“这个我们知道。”我又道：“于司库之死，自然是罪有应得，但是他死得极惨，死前，只怕受过极重的拷打！”白老大一怔，道：“没有这种事，他是中毒而死的。”我一笑，道：“中毒？警方有于司库死情的详细纪录，这并不是我能够凭空捏造的事，而我相信，一定有人，以极其残酷的方法，想在他口中，将藏这宗财富的地点，讲了出来！”<p>　　白老大默不作声，有人叫道：“白老大，还听他胡诌作什么？”我立即又道：“还有，我的一个朋友，是全然不会武的，也被打成了重伤！”<p>　　白老大转头，向白奇伟望了一眼，仍然不说话，我又将所有的事，约略地讲了一遍，只是隐起了我和秦正器的关系不说。白老大缓缓地点了点头，道：“卫兄弟，我知道了，你的确是好汉行径。”<p>　　我一听此言，心中不禁大喜。<p>　　但是白老大立即又道：“但是，七帮十八会的这个秘密，却绝对不能外，念在你是一条汉子……”他讲到此处，一抖手，晶光一闪，手中已经多了一柄七寸来长，寒光耀目的匕首。<p>　　我心中猛地一震，白老大已将匕首柄向我，递了过来，道：“接住了！”我茫然地伸手，接了过来。<p>　　白老大道：“我手下不杀好汉，你以这柄匕首，自尽了吧，这是上海小刀会大阿哥的遗物，用来自杀，也不辱没了你！”<p>　　我握住了匕首，手不禁微微地发抖来。<p>　　在我的一生之中，不知经历过了多少出死人生的事情，但是在每一次生死关头，都是决定于俄顷之间，事后想想，不免一身冷汗，在当时，却是将生死置之度外，全无感觉。<p>　　像如今这样，要以一柄匕首来自尽，而且还是出于为人所逼，却还是头一遭！<p>　　白老大叹了一口气，道：“卫兄弟，你不必犹豫了，就算我肯放过你，其他弟兄，也必然不答应，你可以问一问，只要有一位弟兄，说你可以走，我立即恭送你离开这里！”<p>　　我抬起头来，向众人望去，每一个人，都像是石头雕出的那样，都一动也不动的站着。<p>　　有几个人，面上露出得意的神色，有几个人，面上漠然毫无表情，有几个人，面色像是对我，十分同情，但是，却没有一个人动一动，也没有一个人出声！<p>　　我强笑了一下，道：“白老大，不论如何，我对你为人，仍然是十分佩服，令郎行事如此不堪，尚祈你莫徇私情，令我死后，也难以瞑目！”<p>　　白老大道：“这件事，你尽可放心！”<p>　　我低下头来，望着那柄锋利已极的匕首。我看了并没有多久，一横心，手腕一翻，一匕首便向自己的心窝剌出！那时候，我实是自知必死，因为我绝无法逃生的可能！可是，就在我手腕翻起的一瞬间，眼前突然一黑，伸手不见五指！<p>　　那变故虽是突如其来，可是我几乎连发怔都未曾，便向侧疾跃而开！<p>　　而在我疾跃而开之际，我觉出身旁，有一股强风掠过，那当然是白老大的一掌！<p>　　我跃开之后，立即站定不动。因为在漆也似黑的境地中，白老大也不可能知道我在那里，我必须利用这个机会逃出去，我甚至不知道可供我利用的机会是多少，是几秒钟，还是几分钟！<p>　　黑暗之中，只听得白老大的声音道：“谁也不要走动！”我刚想身形一矮，藏入桌子底下，但一听得白老大如此说法，我却不敢再动。<p>　　因为这时候，人人都听了白老大的吩咐，不敢动弹，我只要一动的话，虽然在黑暗之中，白老大一样看不到我，但是，以白老大在中国武术上的造诣而论，我就算再小心，他也必然听到一点声息，而他必然可以向我袭击的！<p>　　在那几秒钟寂静无比的时间之中，我经历了一生之中，从来也未曾经历过的焦急，我身上已经汗出如浆，只听得白老大又道：“卫兄弟，想不到你在我们这里，竟然还有内应！”白老大的声音，在黑暗中听来，更加庄严之极，我屏住了气息，不敢出声。<p>　　白老大说我在这里有内应，他却是料错了！<p>　　这里的电灯，如何会突然熄灭，我心中也是莫名其妙！<p>　　白老大的话，才一出口，突然在黑暗之中，离我足有两丈开外的地方，响起了“我的”声音！<p>　　那的的确确是我的声音，连我自己，也分辨不出那声音和我口中所发的，有什么不同，我当时心中的奇怪，实是难以言喻！因为我分明站在这里，如何，我的声音会在两丈之外响起呢？只听得“我的”声音道：“白老大，你猜错了，我并无内应……”<p>　　“我的”声音才讲到此处，突然听得白老大“哼”地一声，紧接着，“轰”地一声，和“乒乓”之声，不绝于耳！<p>　　在那刹那间，我明白了！<p>　　那一定是有一个极善模仿他人声音的人，模仿了我的声音，在另一隅发声，他的目的，是在转移白老大和众人的注意力，好给我以逃走的机会！在黑暗之中，我没有法子知道那是什么人，我怀着对这个不知名的恩人，极度感激的心情，根据记忆力，身形一闪，闪到了门旁，我一到门旁，室中因为白老大发掌循声击出，已经十分混乱，我的移动，也没有人发觉，我立即打开了门，闪身而出。<p>　　我刚一出门，便听得有人叫道：“卫斯理走了！”我倚住了门，喘了一口气，四面一看，身形一伏，已经来到了一张沙发的背后，伏了一伏。<p>　　也就在此际，我又听得室中，“我的”声音叫道：“姓卫的在此！”我连忙又闪身而起，到了电梯旁边，电梯门恰开着，我一闪而入，按动了电钮，电梯门自动关上。在电梯门将关未关之际，只听得白老大一声怒吼，叱道：“好畜牲！”<p>　　我不知道白老大的这一声怒叱，是什么意思。事实上，我也根本不可能去追究白老大的怒叱，是什么意思，因为电梯的门一关上，便已经向上，升了上去。<p>　　没有多久，电梯一停，门打了开来，我立即闪身而出，只见两个中年人守在电梯之旁，道：“咦，秦兄弟，会散了么？”<p>　　我道：“还没有，但是我有事，先走一步。”<p>　　那两个中年人道：“可有白老大的命令？”<p>　　我向前踏出了一步，道：“有！”那两个中年人一伸手，道：“拿来！”我又向前走出了一步，双臂一振，倏地出手，那两个中年人立即后退时，我已经拿住了他们的脉门！那两个中年人面色一变，道：“秦兄弟，这……是什么意思？”我向前看去，只见窗户外面，可以看到黑沉沉的海，我立即道：“对不起，暂时要委屈你们一下！”那两个中年人厉声道：“你绝逃不开这个岛的！”<p>　　我双手向怀中一带，将那两个中年人，一齐向我怀中，扯出了一步，他们两人，手腕被我拿住，实是没有挣扎的余地。<p>　　被我扯出一步之后，他们两人一跌，“砰”地一声，头和头相撞，立时昏了过去！<p>　　我不再耽搁，双手一松，向外掠去，迅即掠出了窗口就地一滚，滚出了两三丈。向海滩边上，一直奔了出去，来到了海边上，我不禁呆住了！<p>　　海边上，海水茫茫，映着星月微光，并没有船只，我若是不离开这个荒岛，可以说是必死无疑，既没有船只，我只有试一试游水了！<p>　　我呆了片刻，身形一耸，已从一块石之上，向海中跃了下去。<p>　　“扑通”一声，我没入了海水之中，又立即浮了起来。也就在这时候，我看到海边的一个洞中，突然有手电筒的光芒，闪了一闪，同时。听得一个中年妇女的声音叫道：“是卫先生么？快过来，向外面游去，你是逃不出去的！”<p>　　我浮在水中，向上看去，只见岸上已有人影闪动。<p>　　如今，我必须面临抉择，是听那个中年妇女的话，向她游过去呢，还是向前游出？<p>　　向前游出，前面是茫茫大海，就算是能逃脱白老大等人的追踪，是否能够游到陆地，也还有疑问，那中年妇人的声音，可能是诱惑我前去的，但也有可能，是真正来救我出险的。<p>　　我只是考虑了极短的时间，我想到了会场的电灯，突然熄灭，又有人模仿了我的声音，转移了白老大的注意力，使我能逃到了海边，可知在这里，一定有着同情我的人在！因此，我立即向电筒闪耀之处游去。<p>　　等我游近了那个洞，已经听得有几个人，跳落水中的声音！我爬上了洞，只听得黑暗之中，那中年妇人的声音，又传了过来，道：“快进来！快！”我向前走去，道：“你是什么人？”那中年妇女道：“禁声！”<p>　　她手中的电筒，不住地一闪一闪，引着我向前面走去，我竭力想辨清她的模样，但是却只能看到她的背影，只见她穿着一套黑色的衫裤，身形佝偻，看来年纪，比我想像中还要大。约莫向前，走出了十来公尺，那中年妇女停了下来，道：“你在这里，千万不要出声，更不要出去，我会再来看你的。”<p>　　我低声道：“你究竟是什么人？且容我谢你救命之恩！”那中年妇女道：“救你的不是我，你何必谢我？我只不过是奉命行事罢了！”她话一讲完，便立即向外面走了出去。<p>　　我略为松了一口气，坐了下来。时间一久，我已经可以在黑暗中略略辨清自己所在，是一个小小的山洞。<p>　　山洞的一角，有一张床，却只有床板，我在床沿坐了下来，发现床旁边，还有许多洋娃娃之类的儿童玩具，那究竟是什么地方，我实在莫名其妙。<p>　　我等了一个来钟头，不见有什么动静，便脱下了身上的湿衣服拧干了，重又穿上，当然那令得我极其不舒服，但是在这样的情形之下，只要能平安离开，已经算是幸事了！<p>　　我以臂作枕，在那张床上，躺了下来。<p>　　我发现那张床很短，只能给儿童睡的，任何成人，都不会够长的。我忽然想起神鞭三矮子来，只有他们，才会要这样的小床。难道竟是他们救了我？我立即推翻了自己的想法。<p>　　因为神鞭三矮，只不过是生得矮小，像是儿童而已，他们却已经是几十岁的人了。绝不会再有玩弄洋娃娃的童心的。<p>　　这个地方，看来曾像是作为一个孩子的秘密地方，我自己，在童年时候，也有一个只有我一个人知道的秘密地方，那是一间祠堂的后屋，从来也没有人到之处，我每逢什么人也不想见的时候，便一个人在这个秘密地方，呆了半天。<p>　　那么，如今，救了我的，竟是一个孩子么？<p>　　这似乎更其不可思议了！我心中不断地思索着，虽然我已经十分疲倦，但是却没有睡意。<p>　　因为我虽然暂时逃脱了白老大等人的追踪，但究竟还身在荒岛之上，他们是不是永远不曾发现我的踪迹，而我又能不能安然离开此处呢？<p>　　我想了许久，看了看手表，已经是凌晨四时光景了，也正在这个时候，我听得一阵脚步声，传了进来，我整个人紧张起来。几乎成了仅在那张床上一样，一动也不动。不一会那脚步声，已经来到了近前。<p>　　我正想发问时，那人已经开口，道：“他们没有找到这里来么？”<p>　　我一听，正是那中年妇人的声音，才松了一口气，道：“没有人来过。”<p>　　那中年妇女道：“你跟我来吧，我已经为你准备好一艘快艇了！”<p>　　我呆了一呆，道：“你究竟是奉什么人之命，来救我的？”<p>　　那中年妇人见问，突然长长地叹了一口气，道：“不必……说了！”我听出她的语音之中充满了悲伤，心中不禁更是大奇，趁她不觉，我一伸手，夺过了她手中的电筒，将之打亮。<p>　　电筒的光芒。直冲上洞顶，我已经可以看清对方，约莫六十上下年纪，满面泪痕，正在哭泣。<p>　　我立即道：“大娘，究竟是为了什么？”<p>　　那中年妇女默默地摇了摇头，道：“别说了！”她一伸手，按熄了电筒，道：“跟我来吧！”她一面说，一面便向外走去。我只得跟在她的后面，来到了那洞口子上，向下望去，只见已有一艘快艇，泊在洞边。我向那快艇，望了一眼，又转过头来，道：“大娘，你一定要告诉我，救我的是谁，我要谢他！”<p>　　那中年妇女又叹了一口气，道：“只怕你已经不能向她道谢了！”<p>　　我吃了一惊。道：“为什么？”<p>　　那中年妇女，又流下泪来，道：“她问我……你是不是已经脱了险，唉，她自己已到了这等地步，但是却还念着你！”<p>　　我急得握住了她的手，道：“谁，你说的究竟是什么人啊？”<p>　　那中年妇女抬起头来，望了我半晌，道：“如果你竟想不到救你的是什么人，那么，真的枉她救你一场了！”我呆了半晌，心念电转，陡地失声道：“难道……难道是她？”<p>　　那中年妇女们望着我，不出声，我补充了一句，道：“是白素，白小姐？”<p>　　我刚才在想那救我的是什么人之际，陡地想起，我的藏身之所，既然是一个孩子的秘密地方，在这个荒岛上长大的孩子，除了白奇伟和白素两人之外，还会有什么人？<p>　　而救我的，当然不是白奇伟，那就不问可知，一定是白素了！<p>　　只见那中年妇女，点了点头。<p>　　我心中不知是什么滋味，忙道：“那么，她如今怎么样了？”<p>　　那中年妇女道：“你……别问了，快走吧！”<p>　　我发急道：“不行，你一定得讲给我听！她如今怎样了？”<p>　　那中年妇女哭得更其哀切，道：“可怜的孩子，我从小看着她长大，如今……只怕她反倒要比我先离开这个世界了！”我一听得她讲出这样的话来，不由得如同五雷轰顶，呆若木鸡！<p>　　中年妇女抹了抹眼泪，道：“你快走吧，不要辜负了她的一番心意！”<p>　　我想了一想，道：“我不能走，她为了救我，竟有生命之危，我如果离去，还算是什么人？你带我去看她！”<p>　　中年妇女忙道：“卫先生，你在胡说些什么？”<p>　　在我知道了，将我在这样的险境之中救出来的，竟是白素的时候，我心情的激动，实在是难以言喻！我不是不知道，如果我不趁此机会离去的话，可能永远没有机会离开这个荒岛了！但是，白素生命垂危，我又怎么能不去看一看她？<p>　　我并不是易于冲动的人，但却是极重感情的人，我的决定，实已不可改变！当下我道：“你放心，白小姐并没有救错人，我无论如何，一定要去看她，一定要去！”<p>　　那中年妇女呆住了不出声，好一会，才道：“卫先生，小姐如果见到了你，她会永远恨我的。”我道：“我可以向她说明，不关你的事！”<p>　　我一面说，一面已经一个转身，又向岛上掠去！<p>　　我只听得那中年妇女，发出了隐隐她一声长叹，已经看到前面，三条矮小的人影，疾闪而至，喝道：“什么人？”我立即站定身形，道：“卫斯理！”来的三人，自然是神鞭三矮，他们一听我报出了姓名，也不禁一呆！<p>　　我见神鞭三矮在犹豫，立即又道：“快带我去见白老大！”<p>　　神鞭三矮齐声道：“你在弄些什么花样？”我冷笑一声，道：“我本来已可从容离去，如今又来自投罗网，还有什么花样可弄，快带我去！”<p>　　神鞭三矮道：“请你走在前面。”<p>　　那时候，我心中除了想要见到白素之外，实是没有其他的愿望，而且我也根本没有心神去想到“害怕”两个字。<p>　　我一听得神鞭三矮叫我圭在前面，便立即昂首大步，向前走去。<p>　　只走出了两三丈，前面迎面而来的人，已越来越多，个个见了我，面上皆露出了讶异的神色，我连看都不向他们看一眼，只是向前走去，不一会，已进了山洞，来到了电梯之前，等电梯升了上来，神鞭三矮和我，一齐走了进去。<p>　　一进电梯，神鞭三矮，各自站在电梯的一角，用心戒备，我向他们望了一眼，道：“你们放心，我绝不会与你们动手的！”<p>　　三人互望了一眼，道：“我们只当你已经逃走了，却不料你又自己走了回来。”<p>　　我心中一动，道：“你们怎么知道我已逃走的？”神鞭三矮道：“白小姐说的，她说她已作了安排，你早已离开这里了！”<p>　　我心头一阵难过，道：“如今，她……怎么样了？”神鞭三矮，面上闪过了一片黯然的神色，接着，又各自恶狠狠地瞪了我一眼，大声道：“你还好意思问起她么？”我知道白素平时，极得人心，这些人见了我，心中一定恨极！<p>　　我也不再出声，不一会，电梯的门打开，神鞭三矮拥着我走出电梯。<p>　　一出电梯，便是那个大厅，只见七帮十八会的头子，除了白老大之外，个个都在，但人人皆是一声不出，面色沉重，默然而坐，一见我进来，人人向我望了过来，有几个，霍地站起，神鞭三矮走前一步。道：“他要见白老大，待白老大来了再说！”<p>　　我傲然地向前走出，在一张沙发之上，坐了下来，只听得有人道：“这小子，不将他鲨鱼，也难咱们心头之恨！”<p>　　那人的声音，虽然不高，但是语意，却是坚决之极。我这时，根本已将生死置之度外，听了也根本不觉得什么害怕。<p>　　神鞭三矮离了开去，不一会，便听得一阵十分沉重的脚步声，传了过来。<p>　　我立即转过头来，只见白老大背负双手，面色铁青，一步一步，正向我走了过来，我等他来到了近前，便站了起来。<p>　　这时候，大厅之中，实是静到了极点。<p>　　白老大来到了我的面前两三步处，方始停了下来。<p>　　我和他分手，只不过一夜，如今，他面色铁青，威严无匹，但是我却也看到了他双眼浮肿，在这一夜之问，老态又呈！他望着我，我也望着他，好一会。他坐了下来，道：“你也坐下！”<p>　　我依言坐下，有人叫道：“白老大，还等什么？”白老大却挥了挥手。<p>　　我顿了一顿，道：“白老大……”但是我只叫了一声，白老大却一声咳嗽，打断了我的话头，道：“奇伟可能和毒贩有勾结，我已将他扣起来了。你明知逃不脱，又回到此处，可知你不失为一条汉子，那二十一块钢板，你交出来吧！”<p>　　我一听得白老大如此说法，不由得陡地一呆。<p>　　但是我却不立即辩白，只是一声长笑，道：“白老大，你以为我是逃不脱才回来的，这可料错了，我如果不回来，你们绝找不到我！”<p>　　白老大沉声道：“那你回来作甚？”<p>　　我叹了一口气，道：“白老大，我在立即可以逃离荒岛之际，得知救了我的，竟是令媛，我……要见她一面，所以才回来的！”<p>　　白老大抬头向上，半晌不语，我看到他眼中，似是十分润湿，好一会，他并不低下头来，道：“你要见她作什么？”<p>　　我强笑一下，道：“听说她因我受了伤，实是难以就此离去，弃她不顾，所以非回来见她不可！”<p>　　我在讲那几句话的时候，因为心情激动，讲得极其慷慨激昂。<p>　　本来，大厅中所有望着我的人，面上都大有怒容，但是我这几句话一出口之后，大多数人，面上已经耸然动容，换上了敬佩的神色。<p>　　老实说，我实在可以逃走的时候，不离开险地，反倒自投罗网之际，绝未曾想到自己的行为，会使得众人对我的印象改观。<p>　　我只是要见一见白素，那是一种极其强烈的冲动，令得我不顾一切！白老大又呆了片刻，才低下头来，道：“我想，你不必去见她了，她一心以为你已经逃了出去，所以虽然身受重伤，心中仍是十分快乐。但如果她知道你未曾离开此处的时候，心中反而难过了。”<p>　　我呆了一呆，道：“她……伤得很重么？”<p>　　白老大“嗯”地一聱，道：“当她发声之时，我循声进击四掌，她一腿一臂，骨头断折，还断了两条肋骨、内脏也受了伤！”我急道：“她受伤这么重，还不送她到医院去？”<p>　　白老大道：“那倒不用，我这里有最好的内外科医生，我对于接骨，更是在行。”<p>　　我叹了一口气，道：“我知道她伤势无碍，心中也宽慰些，她见了我或则会伤心，但是只让我见她一见可行么？”<p>　　白老大想了片刻，道：“可以，宋兄弟，你带卫朋友去。”飞虎帮的宋坚，答应一声，便站了起来，带着我，从一扇门走了出去。<p>　　我刚一走出门，便听得大厅之中，人声嘈杂。想是众人在商议如何对付我。<p>　　我们经过了一条走廊，来到了一扇门旁，只见那个叫我进山洞，又叫我逃走的中年妇女，恰从门中，走了出来。她望了我一眼，宋坚道：“大娘，老大吩咐，让这位兄弟看一看小姐。”中年妇女叹了一口气，将门推开了寸许。<p>　　我从门缝中向里面望去，只见那是一间非常整洁的房间，正中一张床上。正躺着白素。<p>　　白素的右手、右足，都扎满了绑带，胸前也隆起老高，大约已上了石膏，在床旁，坐着两个老者，看样子似是医生。<p>　　白素星眸紧闭，面上了无血色，躺在床上，像是死了一样。我越看心中越是难过，不由自主，将门掩了开来，一步跟了进去！<p>　　但是，宋坚立即跟了进来，一伸手，便将我拉开了一步，将门关上，道：“卫兄弟，你如果真是感激她的情义，此时实是不应见她！”<p>　　我叹了一口气，只听室内传来微弱的声音，道：“外面……谁在说话，是宋大叔么？”宋坚忙道：“正是我。”白素又道：“宋大叔，什么事？”<p>　　宋坚连忙向我，使了一个眼色，我心中会意，向旁退开，宋坚打开了门，走了进去，故意将门开着，道：“各帮弟兄，托我来看看你的伤势。”我悄悄地从门缝中望进去，只见白素的眼睛，微微地张了开来，眼中一点神采也没有，道：“我……觉得好多了，他……可是已逃出去了？”宋坚呆了片刻，点头道：“是。”<p>　　我见白素在这样的关头，仍是念念不忘我的安危，心中一阵发酸，不禁落下泪来。<p>　　我真想立即冲了进去，俯伏在她的床前，但是我知道我一进去，白素见她费尽心血，我仍然未能逃脱，一定会急昏过去，令得她伤势加剧，可能因此，铸成难以弥补的大恨！只听白素道：“宋大叔，你别骗我！”<p>　　宋坚转过身来，面正向着我，我看到他的面色，十分痛苦。当然，他是一条响当当的好汉，绝不会说半句谎话的，但是这时候他却不得不说谎了，只听得他说道：“你放心，他已经安全了！”<p>　　白素长长地叹了一口气，道：“宋大叔，爹准备将他怎么样？”<p>　　宋坚默然不语，白素又道：“宋大叔，你最疼我，你可能答应我一件事？”宋坚道：“你说，什么事？”白素喘了几口气，她身旁的两个老者，皱了皱眉头，道：“不要再说话了！”<p>　　白素道：“不，让我把这句话……讲完，宋大叔，你可能设法通知他，叫他立即远走高飞！”宋坚呆了好一会，才道：“我一定尽力而为。”<p>　　白素吁了一口气，又闭上了眼睛，一个医生立即为她按脉，另一个挥手令宋坚出去，宋坚悄悄地退了出来，一言不发，向前走去。<p>　　我跟在他的后面，在我们将进大厅之际，他突然停住，伸手在我的肩头上拍了一拍，沉声道：“卫兄弟，可惜我们相见太迟，又是在这样的场之下相识。”我道：“宋大哥，你的为人，我心仪已久了。”<p>　　宋坚道：“卫兄弟，你只要将那二十一块钢板，连同秦正器的那一块，交了出来，我以性命担保你不会再与七帮十八会作对，保你平安离开此处！”我心中对宋坚，实是感激之极！试想，我和宋坚，相识不过半日，他只不过根据了我自动回来这件事，看出了我的一点长处，便自与我肝胆相照，肯以性命担保我不再生事，这是如何难能可贵的友谊！但同时，我心中却也不禁吃惊！<p>　　我忙道：“宋大哥，桌上那二十一块钢板，不见了么？”宋坚面色一沉，道：“卫兄弟，你这样问法，未免太瞧不起老哥了！”<p>　　我道：“宋大哥，你既然敢以性命担保我不再与七帮十八会作对，自然应该相信我并未曾将那二十一块钢板取去！”<p>　　宋坚的面上，微露不信之色。<p>　　但是他不信的神色，却一闪即逝，立即又变得十分刚毅，道：“好！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_11'>第二卷 上 地底奇人 第九章 谁是内奸?</b><p>");

document.write ('　　我一时之间，也弄不懂他那一个“好”字，是什么意思，是不是，已经相信了我的话。<p>　　同时，我心中对于那二十一块钢板失踪的事，也感到十分迷惑。<p>　　当时，室内灯一黑，情形混乱之极，我逃走尚且不及，怎会再顾及桌面上那二十一块钢板？但就算有人要觊觎那二十一块钢板，却也不是容易的事，因为就算情形混乱，二十一块钢板一齐取起，也不免“叮当”有声，室中全是奇材异能之士，也不可能不发觉。<p>　　如今的事实是，那二十一块钢板，已经不见，当然是落入一个人的手中，虽说当年于司库的设计，极其精密，少一块钢板，也难以发现出藏埋钱财的所在，但有了二十一块钢板在手，总已经掌握了极大的线索。也就是说，这一笔属于七帮十八会，千千万万弟兄的财富，可能落在一个奸人的手上！<p>　　我正在想着，宋坚已经伸手推开了门，我和他一齐走了进去。<p>　　白老大手托着头，也不抬起头来，道：“你见过她了！”我一挺胸。道：“见过了。”<p>　　白老大道：“你走之后，我们已经商议过，连我在内，共有七个人，愿意保你不生事，可以令你平安离开此处。”<p>　　宋坚大声道：“白老大，连我一共是八个人！”<p>　　白老大点了点头，道：“好，但是卫朋友，你将那二十一块钢板，交出来吧！”<p>　　我应声道：“白老大，我并没有取那二十一块钢板！”只听得一人叫道：“白老大，我说他是逃不出去，才装模作样的，我们对他仁至义尽，他却如此狡猾，如何能放过他？”<p>　　我向那人一看，道：“阁下如何称呼？”<p>　　那人“哼”地一声，道：“行不改名，坐不改姓，铁梁会大当家，刘阿根！”<p>　　那“铁梁会”乃是江南两省，铁匠兄弟的会社组织，势力颇是雄厚，而且打铁的工人，大都膂力惊人，所以铁梁会的人，每每向人寻是惹非，但是却还没有什么越轨的行动。他必欲将我置之死地，自然是受了白奇伟的收买了。我立即道：“原来是刘大哥，照刘大哥的说法，那二十一块钢板，一定是我取走的了？”刘阿根大声道：“当然！”<p>　　我一声冷笑，道：“我与白小姐，事先绝无约定，电灯一熄，白小姐仿我的声音，在屋角发话，在这样的情形之下。除非是刘大哥那样的人物，才能有心思再去取钢板，像我那样，已经只顾逃命了！”刘阿根一声冷笑，道：“扯蛋，说到我头上来作什么？不是你取去的，这里尽是七帮十八会的弟兄，还有谁会取？”<p>　　刘阿根的话一出口，立即有七八人附和，道：“不错，不是你是谁？”<p>　　我又道：“若是我志在财物，何不当时也将钢板取出，分了这一份，也足够我用了，为什么我还要不赞成分开这笔财富而致露了破绽？”<p>　　我这几句话一讲，那些人个个瞠目不知所对。<p>　　但也就在此时，只听得“嘿嘿嘿”三声冷笑，一个人站了起来。<p>　　我向那人一看，不禁一惊，只见那人，獐头鼠目，一脸奸猾之相。穿着一件晨衫，却扣了老粗的一条黑表，道：“卫斯理，你是想独吞！”<p>　　我真难想像，七帮十八会中，还会有这样的人，充任首脑，沉声道：“阁下何人？”<p>　　那人道：“不敢，金鸡帮的大龙头，石看天。”<p>　　我“哼”地一声，道：“胡说，谁不知金鸡帮的大龙头，乃是镇江蒋松泰，那里跑出你来？”石看天冷笑道：“难道我也是冒充的？蒋大龙头三年前身故，将大龙头之位，传了给在下！”<p>　　我叹了一口气，不再出声。<p>　　石看天道：“卫朋友，白老大对你，实是仁至义尽，只要你将二十一块钢板交出，便可离去，生死两路，由你自己选择，如果你定要选择死路，那么，是你自己决定，谁也不便再来勉强你了！”<p>　　石看天的话，讲得极其阴湿，轻轻巧巧，几句话之间，已经一口咬定，那二十一块钢板，是我取走了的！我瞪着他，冷冷地道：“那张二十万元的支票，你兑现了没有？嗯？”<p>　　石看天的面色，陡地一变。<p>　　尚有几人，面色也微微一变。<p>　　我立即道：“白老大，当令郎还当我是秦正器之际，曾给我一张二十万元面额的支票，嘱我听他的话，我相信这种支票，在场的人身上，定有不少，白老大不信，可以搜一搜！”<p>　　我一面说，一面留意各人的神色，只见约有十一二人，面色为之大变。<p>　　白老大面色，也难看之极，但是他却立即叱道：“这是七帮十八会之事，不要你多管！”<p>　　我一笑，道：“我自然不会多管，但我相信，在‘死神’唐天翔死后，令郎必有意代他而起，成为贩毒、走私集团之首脑，雄心确是不小！”<p>　　白老大冷笑道：“小犬虽然不才，但是却还不至于像阁下所说，那样不堪。”<p>　　我知道，要一个英雄盖世的父亲，相信他的儿子，是一个非常卑鄙的人，那是一件十分困难，近乎不可能的事，我只是道：“我未曾取饼这二十一块钢板，秦正器的那块，在我这里，白老大，我代秦兄弟交给你了！”我摸出那块钢板来，放在白老大的身旁。<p>　　白老大道：“卫兄弟，那二十一块钢板，若不是你取去的，那又是谁？”我立即道：“可能是令郎！”白老大“哼”地一声，道：“他已被我立即扣起，身上藏有二十一块钢板，我焉有不知之理？这里许多人，个个都已为了表明心迹，而相互搜检过了，除你一人而外，还有谁？你若是一定不肯交出，那实在是太可惜了！”大厅之中，显得十分寂静。我站在众人的当中，心中在拼命思索。<p>　　过了四五分钟，我才道：“白老大，既然是这样，那么照此看来，这二十一块钢板，只怕还在会议室中！”白老大冷笑一声，道：“你找吧！”我一个箭步，向会议室的门口走去，众人都跟在我的后面。<p>　　我虽然已经揭发了白奇伟的许多丑行，但是，即使是同意放我离开这里的人，也都以为那二十一块钢板，是被我取去的。<p>　　我若要脱身，非找到这二十一块钢板不可。我心中毫无疑问地肯定，钢板是白奇伟所做的手脚。但当时，我一进电梯，便听得有人追出来之声，可见会议室中的混乱，恢复得极快。<p>　　而白奇伟多半也不可能在这么短的时间内，将那二十一块钢板，运到远处去，我更可以料定，在他的同党之中，绝没有敢于将二十一块钢板，藏在身边的人，那么，钢板实在可能还在会议室中。<p>　　我一马当先，走进了会议室，一个箭步，来到了那张圆桌旁边。<p>　　众人将我团团围住，我俯身细心去察看桌面，又俯下身来，仰头去看桌面的反面。<p>　　我记起有一套魔术，是可以将放在桌面上的东西变得不见的，那是桌面上有着机关的缘故。<p>　　白奇伟可能料到，众人会将钢板，摆向桌子中心，可以在桌面中心，做下机关，我相信如果不是白素为了救我，而突然熄了电灯的话，当二十五块钢板，一齐集中在桌面中心之际，电灯也可能神秘熄灭一分钟或半分钟，而当电灯复明之际，钢板也会不翼而飞。<p>　　但是，我细细检查桌面的结果，却是毫无发现。<p>　　众人都冷冷地望着我。石看天道：“卫朋友，咱们别做戏了！”<p>　　我立即道：“白老大，你若是不让我找下去的话，我就停手！”白老大道：“你继续找吧！”<p>　　我退开了两步，细细地打量那张桌子，约有五分钟的时间，才逐张椅子，仔细找了一遍，也没有什么异状。我心中暗暗发急。又呆了一会，突然想起，那二十一块钢板，失踪之际，谁也没有听到声响。<p>　　这究竟是什么原因呢？<p>　　因为时间，和室内的混乱情形，又是在漆黑的境地之中，绝不可能使取钢板的人，小心地一块一块拾起来，而不发出一点声音。<p>　　就算是用一条极厚的毛毯，将那二十一块钢板，裹了起来，也不可能不发出声音。<p>　　我想了片刻，百思不得其解，便道：“白老大，你可曾想到，那二十一块钢板，突然失踪之际，一点声音也没有发出这一点？”<p>　　白老大道：“想到过了，我正想问你，你所取的是什么法子！”<p>　　我苦笑一下，道：“当我们找到那二十一块钢板之际，就可以知道了！”白老大道：“你不妨慢慢地找，我们一定奉陪。”<p>　　我在会议室中，上上下下，足足找了半个来小时，却是一无结果，我额上不禁冒出了汗，站定了下来，闭上了眼睛。钢板的失踪，不是白奇伟亲自下手，便是他的党羽下手的，但就算是他的党羽下手，也一定要得到白奇伟的号令。<p>　　白奇伟是怎样发出号令的呢？<p>　　我假设，白奇伟原来，便有一个计划，是准备攫取二十五块钢板的，那么，最适宜于发施号令的地方，当然是他所站立之处。<p>　　白奇伟是站在白老大的背后左方的。<p>　　我一想到此处，立即一跃而前，向白老大的座位跃去。白老大冷冷地道：“这是我的座位啊！”白老大的座椅，与其他二十四张，略有不同，那是其余的人特别尊敬他的缘故。<p>　　刚才，我逐张椅子检查的时候，也因为那是白老大的座椅，而没有十分注意。<p>　　我道：“知道，我有一个假想，需要在这张椅子上证实。”白老大道：“请便。”<p>　　我蹲了下来，来检查椅子的左边，那是一张圆靠手的红木椅子，靠背处，镶着一幅大理石的山水画，手工十分精细，所有的木枝，都不过寸许直径粗细。<p>　　我极其仔细地检查一遍，仍是一无所获。<p>　　在我几乎要放弃的时候，我心中暗忖，一不做，二不休。双子举起了那张椅子，向地上重重地一摔！在其余人尚未阻止我这一行动之际，那张椅子，已被我摔得七零八落！白老大沉声道：“这是什么意思？”<p>　　我尚未来得及回答，便已发出了一声欢呼！<p>　　因为我发现，在一段寸许来长的红木上，有着金属的亮光，我连忙将这一段东西，拾了起来，只是那一段东西，外面的颜色，和这张红木椅子。一模一样，绝对分别不出来。<p>　　但是，那段东西，却是空心的，里面有几粒半导体，还有几个线圈，和几片铜片。我将那东西递给了白老大，道：“白老大，我对无线电方面的知识不够，敢问这东西，有什么用处？”<p>　　白老大面上，也现出了疑惑之色，将那东西，接了过去，看了一眼，道：“这是最简单的半导体装置，如果以金属的物品，在上面一碰，在某个地方，如果有着接收装置的话，便会有所反应。”<p>　　石看天道：“白老大，问他二十一块钢板，在什么地方！”<p>　　我冷笑道：“你心急什么？白老大，你是不是有办法，测出那个接收装置的所在？”<p>　　白老大点头道：“有。”<p>　　我心中更是高兴。道：“那就请你试一试，接收装置，是装在什么地方？”<p>　　白老大点了点头，道：“宋兄弟，你去请杜兄弟来，叫他带着无线电波近距离测问器来见我！”宋坚答应了一声，走了出去，不一会，便和一个高高瘦瘦的人，走了进来，那人，正是“召灵专家”杜仲。他手中捧着一只方形的盒子。<p>　　盒子的上面，有一个扇形的表，表上有一枝指针，那样子就像一般电工必备的“万能电表”差不多，表上还有着刻度，表明着数字，在扇形的表下面，还有一个圆形的表。有着一指针，像是指南针一样。<p>　　杜仲一进来，便走向白老大的身边，道：“白老大。有什么……”他才讲到此处，已一眼看到了白老大手中的那段东西！他面上陡地为之变色，竟连下面的一个“事”字，都讲不出来！<p>　　白老大乃是何等人物，立即觉出杜仲的神态有异，立即道：“你怎么了？”<p>　　杜仲道：“没有……什么，侧问器已带来了！”<p>　　白老大道：“灵敏度怎么样？”杜仲道：“很……很好！”他虽然力充镇定，但语音竟在微微发颤！<p>　　白老大道：“好，你去吧！”杜仲如获大赦，立即一个转身，向外走去，但他走不几步，白老大又道：“回来！”<p>　　杜仲站住，转过身来，面色已自惨白！<p>　　白老大缓缓地道：“你别走，在这间室中，竟有人装置了半导体的发讯机，你知不知情？”<p>　　杜仲忙道：“我……我不知道！”<p>　　白老大道：“那你也别走，和我们一起看看。收信号的地点，是在什么地方！”<p>　　杜仲宛若待决的死囚一样。只是唯唯以应，一句话也讲不出来。<p>　　白老大以我刚才交给他的那一片钢片，在那只圆筒形的半导体装置上，碰了几碰，只是侧向器上两只表的指针，全都颤动不已。白老大将钢片贴定在那半导体的装置上，测向器表上的指针，都定了下来。<p>　　众人一起看时，只见那新月形的表上，指针指着“十八”这个数字，而那圆形的表上，指针指着东北方，正是门的方向。<p>　　白老大的面色，立即一沉，“哼”地一声，道：“好，竟然离此，只有十八公尺远！”他放开了钢板，指针回到了原处，又将钢板放了上去，指针仍是和刚才一样。他抬起头来，道：“接受讯号之处，在东北方向，离这里只有十八公尺。”我点了点头。道：“我们去看看，那究竟是什么所在？”白老大道：“自然，宋兄弟，你跟我们一齐来，其余人，在此相候。”杜仲道：“白毛大，我……怎么样啊？”白老大厉声道：“你也跟我们一起来！”<p>　　杜仲面如土色，点了点头，我们四人，齐向门口走去，由宋坚捧着测向器，白老大则一直将钢片贴在那半导体的装置之上。<p>　　我们来到了门口，方向的指针，仍然指着东北。但是数字的指针，却已成了“十六”，那表示我们，已经接近了两公尺。<p>　　我们出了门，来到了大厅，指针的方向不变，数字又少了。<p>　　白老大陡地向杜仲瞪了一眼，迳自向一扇门走了过去，等他来到了那扇门之际，测向器上，指针的数字更少！<p>　　白老大一伸手，将门推开，宋坚、杜仲和我，一齐走了进去。<p>　　只见那间房间中，摆满了各种我所不懂的仪器，有一个十分庞大的装置，看来竟像是一具电脑一样，一到了这间房间中。指针终于在一张钢台面前指向“零”字，而测向器旁的一盏红灯也亮了起来，测向器发出了“吱吱吱”的声音。白老大凌厉无比的眼光，在桌面上扫了一扫，立即看到，一只如墨水瓶大小的东西上，有一盏小灯，也正在闪着光亮！白老大转过身来，道：“杜兄弟，你收到了这讯号，有什么作用？”杜仲道：“这……这……”“这”了半天，仍难以为继！<p>　　白老大将语音放得柔和了些，道：“杜兄弟，你爽快认了吧，事情与你无关，你也只不过是听人指使罢了，纵使受罚，也不致太甚！”杜仲道：“那是……白少爷装的。”<p>　　白老大像是早已料到，他会有这样的一个答案，因此听了之后，神色不动，道：“装了这样的玩意，有什么用处？”杜仲道：“白少爷怕有什么事要呼唤我，一发讯号，我便立即可到！”<p>　　白老大一声冷笑，道：“只怕未必！”<p>　　我见事情，已快要水落石出，心中不禁高兴。忙道：“白老大，这间屋子，是什么所在？”<p>　　白老大道：“这是我的实验室，由杜仲看管。”<p>　　我又道：“白老大，我看杜仲仍然未说实话。你看看，实验室中，可有其他新的装置，我怀疑杜仲一接到讯号之后，一定另有动作，来夺取那些钢板的！”<p>　　我一面说，一面留意杜仲的面色，只见我越往下说，杜仲的面色，越是难看，我说完之后，他汗如雨下，不复人形！<p>　　白老大“嗯”地一声，四面一看，向前跨出了两步，来到了三架电视机旁边，道：“杜兄弟，本来只是一架电视，为何多了两架？”<p>　　杜仲向前错出了一步，整个人软了下来，坐在椅子上。一句话也讲不出来。白老大叹了一口气，道：“我只不过两个月来，未曾踏进这间实验室，原来你们已在暗中，做下了这许多手脚！”他一面说，一面打开了第一具电现机，一会，萤光屏上。便出现了许多凌乱的线条，白老大略一调整，萤光屏上，便出现了一处海滩的情形来。我认得出，那海滩正是这个荒岛上的一岛，也就是我来的时候，快艇靠岸之处。<p>　　白老大关掉了这具电视机，又打开了第二具。<p>　　第二具，萤光屏上所现出的乃是一间极其宽大的书室，陈设得十分雅致，一望便知书斋主人，不是等闲人物。白老大一看之下，怒吼一声，道：“杜仲，这是谁的主意？竟在我的书室之中，装了电视摄取设备？”<p>　　杜仲道：“少……爷的主意。”<p>　　白老大一回头，道：“宋兄弟，你将这畜牲带到这里来见我！”<p>　　宋坚答应一声，便走了出去。白老大的身子，在微微发抖，显见他心中，已经怒到了极点！<p>　　我看到了这种情形，心中倒觉得十分抱歉，因为若不是我，白老大断不能发现，他的儿子，竟然在暗中监视他的行动！白老大接着又开了第三具电视，萤光屏上出现的，竟是整个会议室！刘阿根正在指手划脚，说些什么。<p>　　白老大忙又扭动了一个掣，只听得刘阿根的声音，传了出来，道：“白老大怎么了？姓卫的是什么东西，何以听他指使？”<p>　　其余众人，议论纷纷，身在此处，和置身于会议室中一样！<p>　　白老大深深地吸了一口气，转过身来，道：“杜仲，你该说了！”他那四个字，沉声而发，当真具有雷霆万钧之势，杜仲忙道：“我……我说了！”<p>　　白老大闭上了眼睛，道：“不准有一字虚言！”杜仲道：“是……这一切，皆是少爷的主意。”白老大道：“别说这些，说你收到讯号之后，作些什么？”<p>　　杜仲膝盖相碰，“得得”有声，道：“全是少爷的吩咐，他亲手在会议桌上，装了一块电磁板，我一接到讯号，便按动按钮，电灯熄灭，电磁板落下，我再通电，发出磁力，将桌中心的钢板，一齐吸住，电磁板便隐没在天花板上了！”<p>　　白老大睁开眼来，道：“卫兄弟，原来是电磁板压到了钢片之上，再发出磁力，将之吸住，所以才一点声音也没有！”<p>　　我看出白老大虽然竭力地装出若无其事，但是他心中却是痛心之极！我点了点头，道：“白老大，令郎年轻，难免一时误入歧途，你……不要太难过！”<p>　　白老大长叹一声，道：“杜仲，当晚的情形如何，你说一说。”<p>　　杜仲道：“当晚，我根本未动，忽然看到电灯熄灭，我接到了讯号，便立即依命施为。”<p>　　白老大道：“如此说来，那二十一块钢板，是在小畜牲手中了？”<p>　　杜仲道：“少爷被老大扣起，他没有机会去取，我也未敢取出，钢板仍吸在电磁板上。”<p>　　白老大道：“好，那你且按一下掣，将电磁板露了出来，给我看看。”杜仲手指，簌簌发抖，伸手按在书桌之上一排按钮中的一个之上，只听得会议室中，突然响起了一阵惊呼之声，我和白老大，向电视的萤光屏上看去，已见会议室的对准圆桌中心的天花板上，约有三尺见方的一块，向上缩了进去。而会议室中众人，也已发现了这一件事，人人抬头上望，面上神色，尽皆惊讶不已。<p>　　露出了方洞之后，一块三尺见方的薄板，连着如同油压器也似的四条钢条，立即落下，刚好压在桌面之上，压了一压，又向上升起，也就在此际，白老大厉声喝道：“钢片呢？”<p>　　只听得“咕冬”一声，杜仲连人带椅，跌倒在地，道：“钢片么？应……应该在电磁板上的……白老大，我没有拿过！我要是拿了，天打雷劈，绝子绝孙，不得好死！男盗女娼。乌龟王八蛋……”<p>　　他一口气发了六七个毒誓，几乎已经语无伦次！<p>　　白老大和我，再向电磁萤光屏上望去，只见天花板上，已经了无痕迹。<p>　　看杜仲的情形，他的确未曾取得那二十一片钢片，而白奇伟又立即被扣了起来，那么，这二十一片，本来应该在电磁板上的钢片，到什么地方去呢？<p>　　杜仲道：“没有了，一切都是少爷和……我动手的，绝无第三人知！”<p>　　我还想再问时，只听得“砰”地一声，宋坚闯了进来，而且提着一个人的后颈，将那人先推进了室来，跌在地上，然后才跨进来。<p>　　我们一齐向那人仔细一看时，却不禁尽皆一怔！心里暗暗称奇。<p>　　原来那人，并不是白奇伟，而只是一个中年人。<p>　　我和白老大两人，都不禁一呆。宋坚是奉命去带白奇伟的，如何带了一个中年人来？我们两人尚未发问，宋坚已经道：“白老大，我到的时候，奇伟已经不在了，这人正在想走，被我捉住，一切情形，问一问他，当可以明白的了！”<p>　　我听了宋坚的话，心中不禁猛地吃了一惊。<p>　　要知道，白奇伟在近两年来，借着白老大的名义，在外面招摇，羽翼已经是丰满，他这一走，只怕更索性公然作恶，难以收拾！<p>　　白老大的面色，也显得极其难看，他并不出声，只是冷冷地望着那中年人。那中年人伏在地上，连头也不敢抬起来。<p>　　过了好一会，白老大才叹了一口气，道：“程兄弟，怎么你也跟他们胡闹起来了？”<p>　　那中年人抬起头来，我这才发现，那中年人的面色，并不恐惧，只是显得无可奈何，而白老大似乎也没有严厉责备他的意思，看来他们的关系很好。<p>　　那中年人抬起头来之后，道：“老大，我有什么办法？伟哥兄我是看着他长大的，他求我放他出去，我……实是难以拒绝。”<p>　　白老大道：“他走的时候，你可曾看到他带走了什么重要的东西？”<p>　　那中年人摇了摇头，道：“没有，他说老大你近几年来隐没地底，胸无大志，他很不以为然……”<p>　　白老大苦笑了一下，道：“程兄弟，你也很不以为然，是不是？”<p>　　那中年人低头不语，显然他心中已经承认。<p>　　白老大又道：“他上那里去了，你可知道？”<p>　　那中年人摇了摇头，道：“我确是不知。”<p>　　白老大一挥手，道：“好，你去吧！”那中年人躬身向白老大行了一礼，便退了出去。白老大以手支颔，呆了半晌，道：“奇怪，那二十一片钢片，究竟是谁拿去了呢？”我也正在思索着这个问题。<p>　　那二十一片钢片，被吸在电磁板上一事，只有白奇伟和杜仲两人知道。我敢相信，杜仲到了事情完全败露之后，即使他有天大的胆子，也不敢再隐瞒事实了。而白奇伟虽然知道那二十一片钢片的所在，他却没有机会取到。<p>　　当然，钢板是不会自动损失的。那一定是另有第三个人，得知杜仲和白奇伟的秘密，趁两人未能取到钢板之际，将钢板盗走。对白奇伟和杜仲而言，正可谓“强盗碰到贼伯伯”，但对我而言，想要找到那二十一片钢片，却倍增困难了！<p>　　白老大自言自语了几句，才道：“卫兄弟，你走吧。”我忙道：“白老大，能不能容我在这里，我们设法将那二十一片钢板找到？”白老大尚未回答，宋坚已道：“卫兄弟，你还是离开此地吧，别再生事了！”我道：“宋大哥，我绝不是对这笔财富有兴趣，而是不想这笔财富落在任何一个人的手中！”白老大道：“好，那我们一起到会议室去吧，杜仲，你在这里听令！”他一面说，一面“叭”地一掌，击在第三具电视机上，将那具电视机，击得向侧一撞，两具电视机火花四冒，浓烟骤喷，已经被他一掌之力毁去。<p>　　杜仲面色发青，答应了一声。白老大、我和宋坚，一齐走了出去，回到了会议室中。一到会议室，便有好几个人，七嘴八舌，向白老大讲述刚才天花板上发生的奇事。<p>　　白老大挥了挥手，道：“我都知道了，不必多说。”接着，他便将杜仲和白奇伟两人的计谋，说了一遍。讲完之后，顿了一顿，又道：“他们两人的计划，因为素儿的行动，而被迫提前，因此，被吸在电磁板上的，也只有二十一块钢板。”人丛中立即有人道：“可是我们未见有钢板啊！”<p>　　白老大沉声道：“是，他们两人，并未曾取到钢板，钢板已到了第三个人的手中！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_12'>第二卷 上 地底奇人 第十章 再生意想不到的波折</b><p>");

document.write ('　　众人面面相觑，一言不发。<p>　　白老大又道：“我相信，取到钢板的，一定是我们之中的一人！”<p>　　他此言一出，会议室中，更是静到了极点。<p>　　我也相信白老大的判断是正确的，但是，二十五人之中，谁是取了钢板的人呢？除了自己之外，只怕没有人知道了。<p>　　白老大道：“这件事，必须查清，各位且在此间，暂住几日，我已请卫兄弟、宋兄弟两人，与我一齐侦查，一定要查到水落石出，方肯罢休，各位兄弟，尚请勿怪！”刘阿根道：“白老大，卫斯理并不是我们七帮十八会中的人啊？”<p>　　白老大道：“不错，但如果不是他，这一次二十一块钢板，都落入一人之手，后果如何，刘兄弟可曾考虑过么？”<p>　　刘阿根无话可说，面上的神色，却是大大地不以为然，白老大手一扬，将我给他的那块钢板，放在桌上，道：“宋兄弟，将你的钢板取出来！”<p>　　宋坚答应一声，将钢板取了出来，白老大又目视另外两个，当晚不同意取出钢板之人，那两人一声不出，便将钢板交出。白老大将四块钢板，抓在手中，叮叮地响了几下，道：“如今，我们二十四人，只有四块钢板。另一人，却有二十一块，我们必须在这四块钢板之中，找到于司库当年藏宝的线索，这件事，由我一人来办，各位兄弟请自去安息，但千万不要离开！”<p>　　众人也觉得事情十分严重，答应一声。<p>　　白老大背负双手，缓步踏了出去，我连忙跟在他的后面，叫道：“白老大”<p>　　白老大并不回过头来，只是将脚步放慢了一些，道：“什么事？”<p>　　我道：“如今，我的事情已了，令媛的伤势，一定也已好转，我……我想去看看她。”<p>　　老实说，我一定要留在这里，一则，是为了想知道那二十一块钢板，是谁取去的，二则，也是为了不想离开白素！<p>　　白老大点了点头，道：“好。”<p>　　我跟在他的后面，出了会议室。<p>　　白素的寝室，已由宋坚带我，去过一次，我还记得路途，一出了门，便急步向前走去，来到了白素的门口，我心头不禁怦怦乱跳。<p>　　我在门口，呆呆地站着，心中在思索，我要如何出现，才能令得白素看到我，心中不吃惊，我正在想着，突然听得身后，似是响起了一阵极轻的脚步声！<p>　　我在听到那阵脚步声的时候，心中并没有在意，还以为恰好有什么人走过而已。可是，那阵脚步声，却突然静止了下来。在那一瞬间，我心中不由得猛地一怔。<p>　　因为那脚步声极轻，而且，静止之际，已经离我非常之近！也就是说，有一个人，已经悄悄地来到了我的身后！我立即转过身去，但是，却已经迟了一步，在我身子刚转了一半，还未曾看到站在我身后的是什么人之际，头上一股风生，我后脑上，已经被什么重物，重重地敲了一下。<p>　　那一下的力量，极其猛烈，而且，又正击在我的后脑之上，我立时感到满天星斗，身子摇晃，向旁一倒，便自跌倒在地。<p>　　但是，我还勉力抬起头来，想看一看，在背后袭击我的，究竟是什么人。<p>　　只不过我的眼前，金星乱迸之中，看到了一条颇为高大的身形，又狠狠地向我扑了过来，在我并未辨明他是什么人之际，胸前又重重地挨了一脚！<p>　　我闷哼一声，也不多去辨清他是什么人，猛地一弯身，右手疾抓而出，只听得“嗤”地一声，那一抓，正抓在对方的小腿上，将裤脚撕了下来。<p>　　而那人的身手，极其了得，我才一抓中，他左足又已飞起，这一脚，却踢在我的下颔，我头不由自主，向后一仰，后脑又砰地一声，撞在地上，这一撞，我再想支持不昏过去，却已难以做到，只感到眼前一阵发黑，便已人事不知了。<p>　　在我将昏未昏之际，我似乎听得有人的吆喝之声，和一阵急促离去的脚步声。等我再醒过来时，我已一个人躺在床上，那是一间陈设非常简单的屋子，灯光柔和，呻吟了一声，见床旁坐着两个人，一个是白老大，一个是宋坚。<p>　　我摇了摇头，翻身坐了起来，白老大立即道：“卫兄弟，究竟是怎么一回事？”<p>　　我吸了一口气，道：“你不知道么？”<p>　　宋坚道：“我听到的时候，只见到你跌倒在地，昏了过去，不知发生了什么事。”<p>　　我将刚才所发生的事，想了一想，扬起右手来一看，我指甲上，还有着血迹，可知我昏了过去之前的遭遇是实在的，并不是做梦。那人虽然出其不意，一连三下，将我击昏，但是他的小腿。却也被我抓了一下，一定已经受了伤，因为我的指甲上，还有血迹。<p>　　我道：“白老大，有人暗中袭击我，我想，若不是你们赶到，只怕他要将我置于死地。”<p>　　白老大面色沉重，道：“那人是谁，你看清楚了没有？”我摇了摇头，道：“没有，可是他小腿上被我抓了一下，一定留有伤痕的。”<p>　　白老大点了点头，道：“我去查一查，你休息一会，素儿正在沉睡，你明天再去看她吧！”<p>　　我点了点头，又躺了下去，白老大和宋坚两人，也退了出去。<p>　　连日来，我心力交瘁，此际躺在软柔的床上，神经一松，没有多久，便沉沉地睡去。正在我睡得香甜之际，突然听得门上，“得”地一声，接着，像是有人，走了进来。我心中虽然略有所知，但是还以为，那是我在睡中做梦而已。<p>　　我翻了一个身，又自睡去。但在动了一动之后，神智清醒了一些，略为睁开眼来一看，忽然看到，有一条影子，盖在我的身上！也就是说，在我背后，站着一个人！<p>　　我心中骤然一惊，片刻之间，睡意全消！<p>　　我一动也不动，并且还作出匀称的微鼾声，注视着那条人影，只见那影子慢慢地举起手来，手中似乎还握着一件什么东西。<p>　　我看清楚了些，才看出那是注射器，连着针头的注射器！针尖已渐渐接近了我的手臂，我出其不意。猛地一个翻身，翻下床来！<p>　　翻下床来之后，我一跃而起，可是刚一跃起，劲风扑面，整张床，已向我压了过来。<p>　　我右臂一挥，“砰”地一声，将床挥了开去，床单却罩在我的头上，我一把扯开了床单，室中已经一个人也没有了。<p>　　我连忙追出房门，只见门外，乃是一条长长的走廊，却是一个人也没有。<p>　　我呆了片刻，又回到了室中，将床放好，在床沿坐了下来。<p>　　这已是第二次有人要制我死命了！<p>　　从那条影子看来，那人身形，甚是高大，而且，来得又如此快疾，当然仍是第一次袭击我的人，那人为什么要置我于死地呢？<p>　　我想来想去，只有两个可能，一个可能是，那人是白奇伟，白奇伟的身形，也十分高大，他将我恨之入骨，自然有将我置之死地的理由。第二个可能，便是要害我的那人，便是盗取了二十一块钢板的那人，我怕我帮助白老大侦察，会使得他无所遁形，所以才要将我害死！<p>　　我在明，他在暗，实是十分危险！我立即走出了房间，沿着走廊，来到了尽头，迎面撞到了宋坚，“咦”地一声，道：“你怎么起身了？”<p>　　我一伸手，握住了他的手，道：“宋大哥，快去见白老大，我险些难以和你们相见了！”<p>　　宋坚的面上神色，也不禁为了一变，道：“这是什么话？”我将刚才在熟睡中所发生的事，向他匆匆地讲了一遍，宋坚道：“有这等事？我们快去见白老大！”他带着我，转了几个弯。在那荒岛的地底，白老大辟出了近百间房间，另具天地。转了两个弯后，在一扇门前站定。<p>　　我们两人刚一站定，已听得白老大道：“什么事？”宋坚道：“有紧要事，卫兄弟又出事了！”<p>　　宋坚的话才一讲完，门便自动地打了开来。<p>　　那是一间书斋，正是我曾在电视中看到的一间，白老大正坐在一张大书桌前。我们一走了进去，门又自动关上，我回头一看，不禁愕然。那扇门，在外面看来，作乳白色，但从里面看，却是透明的！<p>　　我只知道有一种镜子，一面是透明的，一面是镜子，白老大一定根据了这种镜子的原理，作了改良，设计了这样的一扇门，所以找和宋坚两人，才一站在门口，他便已发问了。<p>　　我向前走了几步，只见书桌之上，正放着那四片钢板，白老大正在埋头细察。<p>　　我问道：“白老大，可有什么结果？”白老大不抬起头来，道：“卫兄弟，你只睡了一个小时，为什么不睡了么？”<p>　　我尚未出声，宋坚便将我的遭遇，讲了一遍。白老大望了我半晌，道：“卫兄弟，会不会你是太疲倦了？”<p>　　我不禁愕然，道：“这是什么意思？”白老大搓了搓手，连：“一个人如果太疲倦了，是会产生具有十分真实感的幻觉的。在心理学上，这种幻觉，叫作如实的幻觉。”白老大一面说，一面望定了我。<p>　　我涨红了脸，道：“白老大，如此说来，你是不相信我所说的一切了？”<p>　　白老大站了起来，摇了摇头，道：“我并没有如此说过，我只是说，你所感到的一切，事实上只不过是幻觉而已。”我伸出手来，道：“白老大，我第一次被人袭击，还在那人的腿上抓了一下，我指甲上还有鲜血，难道你认为这也是幻觉的么？”<p>　　我说话的语气，已经显得十分激动。<p>　　白老大在我肩头上拍了拍，道：“卫兄弟，你不得不承认这一点！”我几乎在嚷叫，道：“岂有此理！”白老大道：“既然你不信，我不妨把证据讲给你听，本来，我早已想说了，但是我想你休息一下之后，便会好的，不知你却越来越严重了，需知这种情形，如果发展下去。会成为心理上的自惧症，甚至对住镜子，也会以为镜中的是敌人。”<p>　　我为着对白老大的尊重，耐着性子，将话听完，愤然地坐了下来，道：“你仍然未曾说出我指甲上的血迹，是从何而来的。”<p>　　白老大将声音放得十分柔和，道：“卫兄弟，你撩起你自己的右裤脚看看。”我心中充满了疑惑，将右裤脚卷了起来，一看之下，连我自己也不禁呆了。在我小腿骨上，赫然有着四条抓痕，一看便知那是指甲抓出来的！<p>　　我坐在那里发呆，白老大道：“卫兄弟，我和宋兄弟，在扶起你来时，已经发现了这一点，但是却没有和你说知，怕你再受刺激……”<p>　　白老大后面的话，我几乎未曾听得清楚，因为我脑中响起了“嗡嗡”之声，混乱到了极点！<p>　　我两次受人偷袭，都几乎送了性命，难道这一切，全是幻觉？不可能！那是绝不可能的事：但是，我自己小腿上的抓痕，又是从何而来的呢？难道事情真如白老大所说，我是因为发生了幻觉，因而自己在自己小腿上抓了一下，而以为抓伤了敌人？<p>　　但是，当时的情形，却太真实了，真实到令人绝难相信那是幻觉！我脑中乱了好半晌，才抬起头来，道：“白老大，你甚至于没有查一查其他人？”白老大道：“卫兄弟，你将我看成何等样人了？我人人都已查过，但是却没有一人腿上是有伤痕的！”宋坚道：“是我和白老大一起进行的，我们两人的小腿。也可给你一看。”<p>　　他一面说，一面就去卷高裤脚，我连忙道：“不用了！不用了！”因为我无论怀疑什么人，都怀疑不到宋坚和白老大两人身上。白老大又道：“卫兄弟，你两次都未曾看清向你袭击的是什么人，可见那是幻觉，你需要休息！”<p>　　我使劲地摇了摇头，觉得我身子虽然疲倦，却头脑却十分清醒。白老大固然言之凿凿，还用了三国的文字，说了一连串意思使我难以明白的心理学上的名词，但是我只是不信。我的遭遇会是幻觉。我仔细想了一想道：“好了，白老大。这件事暂且不必说它，那四块钢板上，你可能有什么收获？”白老大叹了一口气，道：“如果我能够在那四块钢板上有所收获的话，我的计划也行不通了。”我忙道：“白老大，你有什么计划？”<p>　　白老大道：“卫兄弟，你不该再用脑，而要去休息了！”我固执地道：“不，我并不倦。”白老大忽然叹了一口气，道：“卫兄弟，我说一句话，不怕得罪你，如果，有你这么一个儿子就好了！”<p>　　我听得出白老大话中伤感的意味，只得道：“你太看得起我了。”<p>　　白老大转过头去，过了片刻，才回过头来，道：“我之所以要将这四块钢板，收了起来，乃是考虑到了得那二十一块钢板的人，一定也是难以明白于司库宝藏的地点的，因为于司库的设计，我相信一定是十分奥秘，如果差上一块，或则可以明白梗概，但是差了四块之多，却也没有用处，所以，这四块钢板……”<p>　　他讲到此处，宋坚便接口道：“这四块钢板，便是一种钓饵，等待鱼儿上钩！”我想了一想。道：“这事怕行不通，人人皆知钢板在你手中，谁敢来捋虎须？”<p>　　白老大道：“利之所在，只怕那人，拼命也会来博上一博，那四块钢板，我就放在桌面之上，我人则可以假寝片刻，诱人上钩！”我仍然觉得白老大这个办法，难以成功。而且，我还觉得，这位奇人中的奇人，在经过了许多年的地底隐居之后，和当年的白老大，和传说中的白老大相比，已经是不复当年了！<p>　　当时，我和宋坚一齐向桌上的四块钢板，看了一看，钢板上的文字。看来了无意思义，全然不能连贯。而且，和宝藏与七帮十八会，也像是一点关系都没有。<p>　　我先告辞，退了出来，循着走廊，不知不觉间，我竟来到了白素的门口。<p>　　我在门口站了一会，又细细地将遇击的经过，想了一遍。在我昏过去之前，几乎每一个细节，我都可以回忆出来。<p>　　我再次地肯定，自己的遭遇绝非幻觉。<p>　　我伸手在门口，轻轻地剥啄了几下，只听得白素道：“进来。”我缓缓地推开门，走了进去，我才跨进房中，白素陡地从床上坐了起来，面上现出了惊骇莫名的神色！她身上，仍然里着绑带，但是面色却已经不如刚才那么苍白了。<p>　　我连忙跨前两步，道：“白小姐，你不要吃惊。”<p>　　白素颓然地又卧倒下去，道：“你……你原来没有脱险，宋大叔骗我！”<p>　　我忙道：“宋大叔没有骗你。如今，我真的脱险了，令尊和七帮十八会兄弟，已和我尽弃前嫌了，白小姐，你听我说经过！”<p>　　白素似信非信的望着我，我大着胆子。在她的床沿，坐了下来，她面上并无忧色，我便将她冒险熄灯之后的一切经过，和她详细说了一遍，最后问道：“你说我最后的遭遇，是不是幻觉？”<p>　　白素越听我向下说，面上神色，便越是高兴，等我讲完，她又挣扎着坐了起来，面上现出了两团红晕，衬着她略带憔悴的面容。更有一股说不出来的美感！<p>　　我不由自主，不及等她的答覆，便一欠身，在她的额上轻轻地吻了一下。白素面色，更其娇红了，她望了我一眼，低下头去，半晌不语，无限娇羞。<p>　　好一会，她才轻轻地叹了一口气。道：“我哥哥走了，只怕以后，爹还要生气哩！”<p>　　我道：“白小姐，你何必多耽心？”白素抬起头来，道：“爹近来喜欢看佛经，我也觉得他对一些事情的判断力，和以前大不相同了。”<p>　　我并没有说白老大对事情判断不对，但是白素绝顶聪明，却说出了我的心中想说的话。<p>　　我忙道：“白小姐，那么你说，我所遇到的，是真有人要向我袭击了？”白素秀眉微蹙。思索了好一会儿，道：“白小姐，我不多来打扰你了！”白素忙道：“你慢慢走，我有东西要给你，你在墙上，按那绿色的钮。”我不知白素给我什么东西，依言走到墙上，将那绿色的钮，按了一按，只见一幅墙，向外移去，露出了一个橱来。<p>　　她又道：“你在第三个抽屉中，将一只黄色的盒子取来。”我又依言而为，来到了床边。白素道：“你开门看看，外面可有人。”我打开门来，走廊上静悄悄地，一个人也没有。白素这才打开盒子，只见盒子中所放的，乃是一个一寸见方，极其精巧的不钢盒子。约有半寸厚薄，还连着一条橡皮带。<p>　　她叫我伸过头去，将橡皮带箍在我的头上，而那只方盒子，则安置在喉核之处，道：“这是根据自动表的原理而设计的自动活动摄影机，我相信是世界上最小的活动摄影机了。”<p>　　我道：“白小姐，你是说，会有人再来害我？”白素点头道：“是，这摄影机，一受到较剧烈的震撼，便会自动拍摄，别看它小，它可以纪录七分钟内所发生的一切，通过放映机，一切便无所遁形了，即使在黑暗之中，也可以拍摄，因为机内有最精巧的红外光拍摄设备。”<p>　　我抚摸着这具精巧无比的摄影机，道：“这也是令尊的发明么？”<p>　　白素点了点头，道：“不错，这种摄影机的发明权，已经卖给了某一个国家的政府，这里的一切费用，全是我爹的血汗换来的。”我又轻轻地在她额头，吻了一下，依依不舍地走了出去。回到自己的房中。我躺在床上，闭上眼睛，我当然没有睡着，因为我要等待敌人。<p>　　约莫过了半个小时，便听得一阵“嘶嘶”的声音，从门下的那条缝中，传了过来，我立即悄悄翻起身，循声看去。<p>　　一看之下，我心中不禁突突乱跳。这时候，我并没有开着灯，室中漆黑一团，但是走廊上却有灯光，从门下的缝中，照了进来。就凭着那一点微弱的光线，我看到一条“嘶嘶”作声，颈部已经膨胀得宽如锅铲的眼镜蛇，正迅速地向我床上游来。<p>　　我连忙一跃而起，在一跃而起之际，只听得颈际的那具自动摄影机，发出了极轻微的声音，我知道它已开始了工作。<p>　　我才一踪起，那条眼镜蛇突然如脱弦之箭，向我射来！我早有准备，一见眼镜蛇射到，手一挥，已将被子，整幅挥了起来，迎了上去，将蛇罩住，又一跃向旁，被子落在地上，蛇在挣扎着，我看得真切，用力踏了上去，踏了七八下。蛇才不动了。<p>　　我身子一闪，来到了门边。那条蛇显然是受过训练的，要不然，何以我才有一点动作，它便向我暴窜了过来？放蛇的人，当然是想来害我，他这时，可能就站在门外，而当他听到室内，没有了声息之后，是不是会打开门来看上一看呢？<p>　　我希望他如此。因为这一次，我已经有了充分的准备，不但可以将之擒住，而且，至少可以将他容貌，摄了下来！<p>　　我屏气静息地等着，约莫过了三四分钟，果然听得门上，“格”地一声，紧接着，便是房门，被打开了半尺，一个人，探头进来。<p>　　房门打开，走廊上的光线，也映了进来。但是那人的脸面，却是背光的，因此我仍不能看清他的面容，只是觉得那人的身形，颇是高大。<p>　　我立即身形一闪，如同一头猛兽一样，向那道门缝，冲了过去，才一冲刺，“呼”地一拳，已经当头打下，那人的动作，实是快得惊人，立即一缩，“砰”地将门关上，我缩手不及，“蓬”地一声响处，那一拳，重重地击在门上！<p>　　我在那一拳上，运了极大的力道，本来是想一举而将屡次害我的那人，一拳击昏过去的。却不料那人，如此见机，一见我拳到，立即将门关上，令得我那一拳，在门上击出了一个大窟窿！<p>　　我连忙缩回手来，也未及去开门，就在被我击出的大窟窿中，向外望去。<p>　　可是那一个耽搁之间，却已人踪杳然，走廊上静悄悄地，一个人也没有。<p>　　我心中并不懊丧，因为那人虽然走脱了，可是刚才，我在一拳击出之际，和他有一刹间相对机会，那一刹那的时间虽短，但只要我颈上的摄影机操作如常的话，便足可以将他的容貌摄下来了。<p>　　我将这部摄影机取了下来，悄悄打开了房门，来到了白素的房门前，轻轻地敲了几下，白素立即道：“是卫先生么？”<p>　　我一听到她的声音，心头便感到十分宁贴，立即道：“是我，我可以进来么？”<p>　　白素道：“快进来！”<p>　　我一推门，白素欠身坐了起来。我一扬手中的摄影机，道：“我已将害我的人，摄入机中了！”白素面色，顿形严肃，道：“他是谁？”<p>　　我摇了摇头，道：“我不知道，但只要将软片冲洗，就可有分哓了！”<p>　　白素向一扇门一指，道：“那面就是黑房，你快去冲洗。”我有一个时期，十分醉心摄影，黑房的技术，本来不成问题。但是，红外光摄影的冲洗法，我却并不在行。<p>　　而且，那一卷软片，要是冲坏了的话，再要寻找敌人，便难如登天了！白素看出了我面上的犹豫之色，笑了一下，道：“你扶我起来。”<p>　　我忙道：“你伤未曾好，怎么又可以起床？”白素轻轻地叹了一口气，低声道：“又不是做什么吃力的事？”<p>　　我连忙伸手，慢慢地将她扶了起来，她整个身子，都靠在我的身上，一将她扶下了床，我就将她扶了起来，向那房门，走了过去。<p>　　我将白素紧扶在怀中，心中不禁起了一阵极其异样的感觉，白素也是双颊绯红，显然她心中的感觉，也和我一样。我来到了门口，矮了一矮身，将那扇门，打了开来。我将白素放在椅子上，开了红灯，她动作十分缓慢，而且，面上时时现出十分痛苦的神色。我知道她伤势极重，任何轻微的动作，都可以给她带来十分痛苦。<p>　　我竭力地帮她，两人忙了大半个小时。软片冲出来了。<p>　　那软片，卷成一卷，只有滤嘴烟的滤嘴四分之一那么大小，想从底片中，直接看到里面的形像，自然是不可能的事情。<p>　　我捏住了软片，道：“素，我要去见你父亲，将这卷软片，放出来给他看。”<p>　　白素将纤手放在我的手背之上，道：“我们先来看看不迟。”我点了点头，白素指着一具放映机，告诉我上软片的法子，我依言而为，将软片装好，一按钮掣，放映机发出了沙沙的声音。<p>　　在墙上，也立即出现了三尺宽，两尺高的画面来，首先，是我房间的房门，紧接着，那条眼镜蛇便出现了。当时，我只不过看到一条蛇影而已，但此时，画面上的眼镜蛇，却连蛇鳞也可以看得十分清楚，样子丑恶到了极点，眼镜蛇向我窜来之时，更是惊心动魄。<p>　　接下来，画面凌乱震动不已，那是我挥被扑蛇，踏蛇之故。<p>　　而再向下，却是极端的静止，画面上所现出的，乃是我的房门。这正是我在等待敌人现身之前的情形，然后，门被慢慢地推了开来，画面突然震荡起来，一个人赫然出现在画面之上！<p>　　白素一见有人出现，一伸手，“拍”地一声，便将放映机的转盘，停了下来。<p>　　软片停止了转动，那人的面容，也就停在墙上不动，我和白素两人，一齐定睛看去，只见那人，方头大耳，面貌十分威武，但是却有着一种极其狰狞的神情，我一时之间，几乎难以相信自己的眼睛，呆住了瞪着墙上的人像，一句话也说不出来！<p>　　白素则轻轻地叫了一下，道：“是他！”<p>　　我被白素一叫，才喃喃地道：“不可能，这不可能是真的事实。”<p>　　白素柔声道：“别傻了，我们快想想对付的办法吧，首先，要让我爹知道这件事情！”<p>　　我心中仍是一片迷惘，因为我实在不能相信，几次害我的，竟会是他。但如今，红外线摄影，已清清楚楚地将他的面容，摄了下来，人人一看，便可认出，墙上的那人，正是飞虎帮的大阿哥宋坚！<p>　　下册<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_01'>第二卷 下 卫斯理与白素 序</b><p>");

document.write ('　　这一册索性冠以《卫斯理与白素》之名，因为写的是真正以他们两人为主的故事，自然，也全然是《地底奇人》的续集。所以，书一开始是“十一”章，那便是接着上一册而来的，在封面上也说明，绝无任何取巧之意，理应说明。<p>　　卫斯理和白素在这一个故事之中，“乾坤定矣”，自此之后，白素卫斯理，就成了难以分离的一对，共同经历着无可比拟的幻想生涯。<p>　　在这个故事写作时，对于以后的发展并未能预料到，所以有些地方和日后的发展有点矛盾，这次全部经过了删改。<p>　　——倪匡<p>　　一九八六、八、十三<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_02'>第二卷 下 卫斯理与白素 第十一章 不可想像的敌人</b><p>");

document.write ('　　我想起宋坚不肯交出钢板的情形，忆起有关宋坚义薄云天，仗义疏财的事迹，更记起了宋坚对我，倾胆相交的情形。<p>　　要我相信宋坚，竟会是如此卑鄙的小人，实在是没有可能的事。<p>　　可是，铁一般的证据，却又证明了屡次害我的，正是他，绝不是别人！<p>　　白素见我发呆，她也一声不出，等我呆了半晌，转头望向她的时候，她才道：“我想到了，你、我爹、我哥哥，我们这几人，自始至终，都不是宋坚的敌手，直到摄得了他的相片，以后的情形，只怕会不同了！”<p>　　我道：“这简直不可想像，宋坚家产钜万，全化在穷兄弟的身上……”<p>　　白素立即道：“这事情，只有两个可能，一个是事隔多年，宋坚变了，还有一个可能，就是眼前的宋坚，根本不是宋坚！”<p>　　我怔了一怔，道：“有假冒的秦正器，难道还会有假冒的宋坚？”<p>　　白素道：“还有什么不可能？飞虎帮在皖南山林区之中活动，宋坚本就很少露面，只有当年大家相会过一次。如果不是你太过能干，我爹也绝认不出你是假冒的秦正器来！”<p>　　我想了一想，道：“仍是说不通，如果是这样的话，他当然目的在那一笔财富，何以当时，他竟会反对将财富瓜分？”<p>　　白素冷笑一声，道：“他反对将财富瓜分，目的便是想独吞！”<p>　　我不得不承认，我的思绪，十分混乱，而且，也绝比不上白素的敏捷，我只得呆呆地望着她。<p>　　白素又道：“所以我说，我们自始至终，一直败在他的手中，败得最惨的，是我的哥哥。他一定早已知悉了我哥哥的计划……”<p>　　她说到这里，我不禁失声道：“你说二十一块钢片，在他手中？”<p>　　白素道：“正是，他之所以不肯将自己的一片交出，乃是因为，万一他夺不到其余的钢片时，我哥哥也非和他合作不可之故！”<p>　　我呆了半晌，越觉得白素的分析有理！白素又道：“在他的小腿上，一定有着抓伤的伤痕，而你的腿上伤痕，却是他抓出来的！”我一跃而起，道：“我去找白老大！”<p>　　白素道：“小心，若是见了他，千万不可暴露我们已知道了他的秘密！”<p>　　我点了点头，又将白素扶出了黑房，放在床上，拉起了被子盖上，正待转身之际，突然听得房门上，响起了剥啄之声。<p>　　白素一呆，连忙一握手，令我躲入黑房之中，一面则扬声道：“什么人？”<p>　　门外传来的，却正是宋坚的声音！<p>　　我和白素两人，互望了一眼，白素又挥了挥手，我身影一晃，立即隐入了黑房之中，将门掩上，但是却留下一道缝，以察看室外的情形。<p>　　只听得白素道：“原来是宋大叔，请进来吧，门并没有锁。”<p>　　白素的话才一说完，门便被推了开来，宋坚走了进来。<p>　　宋坚进来之后，四面一看，道：“咦，卫兄弟不在这里么？”<p>　　白素道：“他来过，但是又走了。”<p>　　宋坚突然一笑，道：“老大因为你哥哥的事，十分难过，但是他却另有一件事，十分高兴。”白素道：“什么事啊？”<p>　　宋坚道：“你也一定早已知道了，你看卫兄弟这人怎样？”<p>　　白素低下头去，面颊微红，一言不发。<p>　　宋坚又“呵呵”大笑起来，我对他的伪装功夫，不由得十分佩服，因为他的笑声，如此爽朗，实是难以相信，他竟会是卑鄙小人！<p>　　宋坚笑了几声，道：“媒人，你宋大叔是做定的了。”白素道：“宋大叔，你别取笑了！”<p>　　宋坚更是“哈哈”大笑起来，突然间，一扬头，道：“卫兄弟，你出来吧，躲躲闪闪作什么？”<p>　　我一听得宋坚如此叫法，一颗心几乎从口腔之中，跳了出来！<p>　　一时之间，我出也不是，不出也不是。我相信白素的心中。一定也是一样的焦急，因为我们并未将放映机关掉，黑房的墙上，仍留着宋坚的像，如果他冲了进来，那非但打草惊蛇，而且，宋坚见事已败露，他又怎肯干休？而我和他几次接触，已深知他在中国武术上的造诣，远在我之上。<p>　　白素又受伤不能动，他一发起狠来，我们两个人，实在不是他的敌手！<p>　　大约也因为这个缘故，白素唯恐我不出来，宋坚便会闯进来之故，因比叫道：“你出来吧！”我硬着头皮，顺手将黑房的门关上。<p>　　宋坚见了我，又是哈哈一阵大笑。<p>　　我竭力地装作若无其事，道：“宋大哥别取笑。”宋坚伸手，在我肩头上拍了两下，道：“卫兄弟，你休息不够，来日方长，还是快去睡吧！”<p>　　我忙道：“不，我还有一点事，要去见白老大。”宋坚道：“好，咱们一起去！”<p>　　我回头向白素望了一眼，白素向我，使了一个眼色，令我小心。宋坚和我，一齐向门外走去，刚到门口，宋坚突然“噢”地一声，转过身来，道：“几乎忘了，老大命我来取一件东西。”<p>　　白素道：“什么东西？”<p>　　宋坚道：“老大说，有一具小巧的自动摄影机，在你这里，他要用，叫我来取了去。”<p>　　我绝对相信，白素的智力和镇定力，都在我之上，那时候，我整个人都已经呆了，只能僵硬地转了一下头，向白素看去。<p>　　只见白素的面色，也微微一变，接着，她便“啊”地一声，道：“不错，爹是有着那样的一具摄影机，在我这里，但是已给我一个朋友借去了，如今不在。”<p>　　我的心中，怦怦乱跳，因为万一宋坚如果不相信白素的饰词，岂不是糟糕？而宋坚迟不问，早不问，偏偏在这个时候，问起了那具摄影机，如果说是偶合，事情也未免太巧了，当下，只听得宋坚“噢”地一声，道：“那我就回去覆老大好了！”<p>　　白素道：“不知爹有什么用处，我早知爹要用，也不会借给人家了。”<p>　　宋坚淡淡地道：“我也不知道。卫兄弟，我们走吧。”我松了一口气，跟着宋坚，走了出去。我特地走在后面，轻轻地关上了门，在关门的时候，又和白素两人，交换了一个眼色。<p>　　我们在走廊中，向前走出了七八步，宋坚突然用力，伸手在我的肩头，猛地一拍！那一拍，力道极其沉重，不禁吓了我一跳，我立即闪开，抬头向他看去，却又见他，满面笑容，我心中实在猜不透宋坚是在闹什么鬼，宋坚见了我惊骇的神色，面上也露出了愕然之色，道：“卫兄弟，怎么啦？”<p>　　我镇定心神，道：“没有什么。”<p>　　宋坚突然又神秘地一笑，道：“我知道了，卫兄弟，你失神落魄，可是为了……”<p>　　他讲到此处，却又故意顿了一顿，我忙道：“宋大哥，我没有什么事！”宋坚伸出一只手指来，直指向我的面上，我唯恐他趁机对我下毒手，点向我面部的要穴，连忙向后退出。宋坚却笑着：“你可是怕白老大不肯答应？”<p>　　宋坚讲到此处，拍了拍他自己的胸脯，道：“你放心，有我！”<p>　　我听得他如此说法，才松了一口气。同时，我的心中却也生出了极大的疑惑。因为，看宋坚的言行，如果说他是假装出来的话，那实在装得太逼真了。可是，如果说他不是假装，那却又令人难以相信，因为电影机所摄到的，正是他的相片！<p>　　我抱定宗旨，在白老大未看到那一卷软片之前，绝不和他翻脸，因此便笑道：“宋大哥，一切仍要你多多帮助。”宋坚“呵呵”笑着，又向前走去。<p>　　不一会，我和他便已经来到了白老大的书房门前，推门进去，宋坚第一句话便道：“老大，素儿说，那一具相机，给人借去了。”<p>　　白老大两道浓眉，倏地向上一竖，道：“什么？给人借去了？”我连忙道：“她说，借给了一个朋友去玩几天。”白老大手指在桌上轻轻地敲了几下，人便霍地站了起来。<p>　　白老大站了起来之后，问道：“伤势怎么样了？”宋坚笑道：“再有两天，只怕就可以起床了，我到的时候，她正在和卫兄弟卿卿我我哩！”<p>　　白老大的面上，却没有笑容，紧蹙着双眉，像是在沉思着什么，并没有多久，便道：“你们两人，在这里等我，不要离开。”<p>　　宋坚道：“老大，你上哪儿去？”白老大道：“我到素儿那里，去去就来。”<p>　　我起先不明白白老大何以要到白素那里去，可是随即我便明白了，白素虽然是在临机应变之中，她所说的饰词，仍是有特殊意义的。那具小巧的活动电影机，一定是绝不可能外借之物，所以白老大一听，便觉得事有蹊跷，要去问个究竟。<p>　　而白老大一到了白素那里，事情一定也可以弄明白了！我心中不禁暗暗高兴，因为白老大一定不会离开很久，只要在那段时间中，我看住宋坚，不让他有任何异动，白老大一回来，事情便可以水落石出了！<p>　　因此，白老大一出门，我便有意地来到门旁的一张椅子上，坐了下来，以防宋坚要夺门而出之际，我可以拼命抵挡一阵。<p>　　我坐定之后，双眼一眨不眨地望着宋坚，注意着他的行动。我的心中，实是十分紧张，因为宋坚的武术造诣，在我之上，如果他觉出不妙，要对我硬来的话，只怕我也难以对付。<p>　　看宋坚时，他却若无其事地背负双手，在室中踱来踱去，后来，又站在书桌之前，翻来覆去地看那四块钢板，自言自语地道：“于司库这人，虽然临老变志，但的确是鬼才，这四块钢板上，竟然一点线索也找不出来！”我不能不出声，还得一直答应着他的话。<p>　　前后只不过七八分钟的时候，但是我却像等了不知多久一样，手心也在微微出汗，好不容易，才听到了白老大沉重的脚步声，传了过来，接着，他便推门走进了书房，他一进书房，首先向我望了一眼，略为点了点头，我知道他已经明白了一切。<p>　　提了半天心，这时才算放了下来。因为宋坚的武术造诣虽高，但是却也难以和白老大相比的。白老大一声不出坐了下来，一摆手，道：“宋兄弟，你也坐下，我有几句话要和你说。”<p>　　宋坚显然不知道他的所作所为，已经全部拆穿，还是若无其事地坐了下来。<p>　　白老大望了他半晌，道：“宋兄弟，中国帮会之中，虽然人才辈出，但有的利欲薰心，有的官瘾大发，晚节不保的居多，宋兄弟，希望你我两人，不要步人后尘才好！”<p>　　宋坚双眉轩动，道：“老大，我自信我们两人，绝不至于如此！”<p>　　白老大叹了一口气，道：“宋兄弟，你在七帮十八会中的威望，仅次于我，我也对你十分尊重，总希望你不要自暴自弃！”<p>　　我已经听出了白老大的用意，是还不想令宋坚太以难堪，因此用言语点醒他，想叫他幡然悔悟，不要继续作恶，白老大也可谓用心良苦。<p>　　但宋坚一听得白老大如此说法，面色陡地一变，呆了一呆，道：“老大，我和你乃是肝胆之交，光棍眼里不揉沙子，你刚才的话，定是有为而发，尚祈你直言，不要闪烁！”<p>　　宋坚在讲那几句话的时候，脸上的神情，显得十分气愤。我在一旁，忍不住要骂了出来，叫他不要装模作样，但是，我只欠了一欠身子，白老大向我挥了挥手，不令我多口，道：“宋兄弟，你说得不错，凭咱们两人的交情，讲话确是不应该闪闪缩缩，那么……”<p>　　他讲到此处，略停了一停，一字一顿，道：“请你将那二十一块钢板，交了出来！”<p>　　宋坚一听，突地站了起来，面色发紫，眼中威棱四射，大声道：“老大，你这是什么意思？”白老大道：“那二十一块钢板，在你身上，三次害卫兄弟的，也就是你！”宋坚呆了一呆，陡地哈哈大笑起来，道：“白老大，想不到我们两人，一场相知，竟落得如此下场，你去发疯吧，我走了！”<p>　　他话一说完，一个转身，便大踏步向门口走来。我连忙站了起来，厉声道：“姓宋的，想溜么？”宋坚像是料不到我也会对他陡地发难一样，怔了一怔，面上神色，更是大怒，暴雷也似地喝道：“让开！”<p>　　他一面暴喝，一面右手，“呼”地一声，挥了过来。我见他这一挥，用的力道甚大，立即身子一闪，右臂一圈，以小擒拿手中的一式“逆拿法”，反刁他的手腕，我的出手，不可谓不快，这一式逆拿法，能够避得开的人，实是屈指可数！<p>　　但宋坚的行动更快，我一抓甫出，他刚一挥出的右臂，陡地向下一沉，反沉到了我的手腕之下，依样葫芦，也是一式小擒拿手中的逆拿法，来抓我的手腕，我大吃一惊，连忙后退。<p>　　宋坚闷哼一声，一脚向我腰际踢来，我仗着身形灵活，旋一拧身，避了开去，宋坚的一脚，在我腰际擦过，我身形未稳，翻手一掌，向他小腿砍出，但宋坚出腿收缩，快疾无比，我一掌砍下，他右腿已收去，左腿却抬了起来，膝盖向我手肘撞来！<p>　　我知道这一下，若是被他撞中，我一条手臂，非废去不可，只得连忙收招后退，总算堪堪避过，已经出了一身冷汗！<p>　　我和宋坚动手，互发三招，只不过电光石火的时间，白老大手在椅圈上一按，身形已经疾掠而起，就在我退开，宋坚狠狠地瞪了我一眼，转身向门外闯去之际，他身形一闪，已经来到了门口，以背贴门而立。<p>　　宋坚连忙收住了脚步，离白老大只不过两步，他们两人，身形凝立，互相瞪视，半晌不动，白老大才沉声道：“宋兄弟，一人作事一人当！”<p>　　宋坚想已怒极，脱口骂道：“放屁，你不去管教自己的宝贝儿子，贻羞家门，还有什么资格来和我说话？”白老大的面上，本来还带着十分恳切的神情，希望宋坚悬崖勒马。<p>　　可是宋坚那两句话，才一出口，只见白老大的面色，骤然大变，铁也似青，语音尖峻，道：“犬子不屑，我自会处置，你想以此作为藉口，离开此处，却是不能！”<p>　　宋坚一声冷笑，道：“笑话，宋某要来就来，要去便去，谁能阻拦？”<p>　　白老大横掌当胸，道：“不妨试试，只要你过了白某人这一关。任你四海遨游，八表飞翔！”<p>　　宋坚猛地后退一步，我也不由自主地向后退出一步。因为这两人若是动起手来，我是无论如何，插不进手去的，站在一旁，只会误伤！<p>　　宋坚后退一步之后，右手向后一扬，已将白老大的座椅，抓在手中，一声暴喝，手臂擒起，那张椅子，疾如流星，向白老大当头砸下！<p>　　白老大怪啸一声，身形一矮，衣袂飘飘，便向外避了开去，他一面避开，在我身旁掠过之际，还推了我一下，将我推到屋角。<p>　　宋坚那一下，未曾砸中白老大，却正好击在门上。<p>　　白老大书房的那扇门，本是玻璃的，可以由内望外，而不能由外望内，宋坚的椅子，用力碰了上去，只听得“哗啦啦”一声响，已将那扇门碰得粉碎！<p>　　宋坚却不立即向门外掠去，立即转过身来，转臂向前一送，那张椅子，疾飞而出，他人也跟在椅子后面，向白老大扑去，椅子已经离手，但是他人向前扑出之际，却紧推着椅子，竟像是那整个身子，也是被人抛出去的一样快疾！我在一旁看着，心中不禁大是感佩。<p>　　这分明便是中国武术中的一门绝技，“飞身追影”之法！使这种武技的人，宋坚是我所见的第二个。第一个，是在上海大世界中所见到，那人的功夫还不甚到家，但已能随手抡出一根竹竿，飞身赶上，人和竹竿，同时堕于两丈开外！<p>　　宋坚的“飞身追影”功夫，显然已到了极高的境界，白老大一挥手臂，将那张迎面飞来的椅子碰飞，“砰”地一声响，那张椅子在天花板上，撞得粉碎，木片还未曾落下，宋坚左右双拳，已将攻到白老大的胸前！<p>　　白老大手臂上挥，胸前门户大开，我不免替白老大捏一把汗。<p>　　但是白老大能有如此盛誉，应变之快，确乎不同凡响，一眨眼间，只见他身子硬生生地，向旁转了开去，他那一转，已避开了宋坚的两拳，而他同时，身子直挺挺地向上，跃过了书桌，来到了书桌之后。<p>　　宋坚大吼一声，手挥处，将书桌上的一切，都扫得飞了起来，向白老大砸去，白老大一格，“哗”地一声，撕下了一幅遮住一只保险箱的布，向前迎出，将迎而飞来的一切，都兜入布之中，再将布，向外一挥，“拍”地落地，白老大左手，已经攻出了两掌。<p>　　两人虽是隔桌对峙，但是那两掌一攻出，却也令得宋坚。后退了一步！<p>　　这时候，书房外面，已经聚集了不少人，人人都面上变色，胆子大的，走得近些，频频问道：“白老大，宋大哥，什么事不好说，而要动手？”<p>　　白老大厉声道：“你们走开！”<p>　　那一声陡喝，更是威严无匹，在门外的众人，不由自主，散开了些。宋坚哈哈大笑，道：“各位兄弟，白老大说我存心害卫斯理，吞没了那二十一块钢板！”<p>　　宋坚此言一出。众人又交头接耳起来，面上现出了难以相信的神色。<p>　　我立即道：“姓宋的，咱们可不是冤枉你！”<p>　　宋坚向我，“呸”地一声，道：“算我瞎了眼，竟会和你称兄道弟！”<p>　　我心中也不禁大怒，道：“白老大，你将事情，和他说说，”白老大吸了一口气，显然已准备将经过情形，说了出来。但是宋坚却已勇若猛虎，向前踏出了一步，手在书桌上一声巨响，那张书桌，竟被他下落之势，硬生生地，压成了两截！<p>　　书桌一断，宋坚人也向下沉来，在他双足，尚未点地之际，双臂上下一分，一拳击向白老大的面门，另一拳却向白老大的胸际击出。<p>　　由于他双拳击出之际，脚尚未落地，拳风南起，他身子向下一沉间，那击出的两拳，已经改了方位，变成了一拳击向白老大的胸际，另一拳，却撞向白老大的腹部！<p>　　他出拳的姿势，没有改变，但拳势却已经不同，当真是极尽变幻之能事！<p>　　白老大在宋坚刚一出拳之际，并不出手，到宋坚落地之后，他才一脚向旁跨出，手翻处，一连五掌，掌影连晃，硬迎了上来！<p>　　宋坚见自己两拳的攻势，已为白老大封住，“哼”地一声，收拳后退。<p>　　可是白老大像是料到宋坚，早会有此一着一样，宋坚才一退，他便跟了上去，左臂一圈，五指如钩，向宋坚的右肩抓来。<p>　　宋坚连忙向左一避，但白老大几乎在同时，右手一探，又已向宋坚的左肩抓出！宋坚向左避来，连忙再想退后时，已慢了一步！<p>　　白老大一把抓住了宋坚的肩头，“哼”地一声，手挥处，宋坚的身子，向外撞了出去，撞在书架之上，整个书架，都被撞倒了下来。<p>　　但宋坚也当真十分了得，一撞之后，立即一跃而起，一俯身，拾两块，长达两尺，竟约尺许的碎玻璃在手中！<p>　　那两块玻璃，是门上破裂下来的，断裂之处锋锐已极，无疑是两柄极其锐利的利器！白老大一见，“哼”地一声，“宋兄弟，你这可是自取其辱！”<p>　　宋坚面色铁青，厉声道：“你还有什么资格，称我作兄弟？”白老大怔了一怔，缓步向宋坚走出，他才走出了两步，宋坚双臂一振，两块玻璃，“霍霍”有声，挥起闪耀的亮光，向白老大划来！<p>　　白老大向后一退，避了开去，手向后一探，抓了一条椅子腿在手中。<p>　　也正在此际，突然听得一个娇喘吁吁的少女声音，道：“爹，宋大叔，住手，你们……怎么……打起来了？”那声音才一传出，我首先大吃一惊，因为那不是别人，正是白素！<p>　　白老大和宋坚两人，也怔了一怔，各自向后，退出了三步，我连忙循声看去，只见门外聚集的众人，一齐闪了开来，那个曾奉白素之命救我的中年妇女，扶着白素，向前走了过来。<p>　　我连忙抢前了几步，白素又伸出左臂，挂在我的颈上，道：“我们到书房去。”我急道：“不可，他们正在动手，你怎么能去？”<p>　　白素的神色，却异常坚决，道：“不，一定要去！”我无可奈何，只得扶住她，向前走出，白素却迳向宋坚走了过去！<p>　　我每向前走出一步，心头的吃惊，便加深了一层，因为宋坚这时候，手中仍握着两块锋锐无比的玻璃，而他的双眼之中，又怒火四射，白素向他走去，实在是危险到了极点！<p>　　这时候，人人都屏气静息，白老大叫道：“站住！”白素却扬起头来，道：“不！”<p>　　我紧紧地握住了白素的纤手，一直来到了离宋坚三四尺处，白素才示意停了下来。<p>　　她一站定之后，喘了两口气，道：“宋大叔，一切全是我不好，念在你素昔疼我的份上，你也原谅了我爹和卫大哥吧！”<p>　　我和白老大两人，一听得白素如此说法，不禁大是愕然，因为我们两人，都曾亲眼看过拍摄到的宋坚的影片，白素也曾见过，她这样说法，绝无理由！<p>　　宋坚“哼”地一声，道：“素姑娘，你爹和卫斯理，竟然如此诬我，我宁死也难以见谅！”<p>　　白素叹了一口气，道：“宋大叔，你跟我来看一件东西，你看到了之后，自然误会冰释了！”<p>　　这时候，不要说集在门外的众人，莫名其妙，连我和白老大两人，也不知道白素是在弄一些什么玄虚。宋坚问道：“去看什么？”<p>　　白素道：“宋大叔，你跟我来，就可以明白了，爹，你也一起来。”<p>　　白老大沉声道：“素儿，你在搞什么鬼？”白素轻轻地叹了一声，道：“爹，是我们太粗心了，你可得向宋大叔陪罪！”<p>　　白老大一怔，道：“若是事情已水落石出，那我们当然认错！”<p>　　宋坚“哼”地一声，并不言语，白素又一示意我扶她离去，宋坚和白老大两人，跟在后面，两人并不交谈，有的人想跟向前来，都被白老大喝止。<p>　　不一会，我们都已到了白素的房中，一齐进了黑房，白素在椅上躺了下来，对我道：“你去开动放映机！”白老大道：“对，让他看一看也好！”<p>　　我依言开动了放映机，墙上便出现了毒蛇扑击等等的情形，等到宋坚的面影出现时，白素叫道：“停！”宋坚的面形，便停留在墙壁上。<p>　　这时候，黑房之中，并没有熄灯，我和白老大，立即回头，只见宋坚双眼发直，瞪着墙上，像是不能相信自己的所见一样！<p>　　白老大冷冷地道：“宋兄弟，怎么样？”<p>　　宋坚却恍若无闻，只是定着发呆。<p>　　白素道：“我们看到此处，便以为害人的，一定是宋大叔，所以影片虽然未完，却两次都未曾再放映下去，错也就错在这里！”<p>　　我不解道：“怎么会有错？”白素道：“你再放映下去！”我又开了掣，只见墙上的宋坚，向后退去，门也关上，但是在门将关未关之际，宋坚却狞笑了一下，紧接着，便是门被撞破，木屑纷飞的情形，墙上现出了走廊来，白素又道：“停！”<p>　　我和白老大，都未曾看出什么破绽来，但是听到宋坚失声道：“是他！”<p>　　白素忙道：“宋大叔，那是什么人？”<p>　　我连忙道：“你怎么啦？那不是他是谁？”白素却缓缓地摇了摇头，道：“你再仔细看看，门未关前，那一笑间，那人的牙齿，便可发现了！”<p>　　我和白老大互望了一眼，我又将软片倒卷过来，再开动了放映机，到了那一个镜头的时候，我立即将放映机关上，仔细一看间，不禁“啊”地一声，原来那人，虽然和宋坚一模一样。但是，他在露面一笑间，上排牙齿上，却有着两枚极尖的犬牙！宋坚的牙齿，却是十分整齐，绝对没有那么尖锐的犬牙的，这一分别，不是细心，绝看不出来！<p>　　我呆了一呆，向宋坚看去，只见宋坚，也望着墙上，面上出现了非常痛苦的神色。白老大站了起来，向宋坚走去，叫道：“宋兄弟！”<p>　　宋坚缓缓地回过头来，道：“老大，你不必多说，多说反倒小气了！”白老大点了点头，道：“是我对不起你，若不是见到了电影，我绝不会如此的！”宋坚站了起来，来回踱了两步，白素道：“宋大叔，那个究竟是什么人？”<p>　　宋坚道：“是我的弟弟！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_03'>第二卷 下 卫斯理与白素 第十二章 各施绝技找寻线索</b><p>");

document.write ('　　白老大大吃了一惊，道：“他怎么会在这里的？”宋坚道：“我也不知道，我也与他多年没有见面了。”<p>　　宋坚又道：“他和我相差一齿，自小便没有人分得出，以为我们是双生子，直到换了乳牙之后，他生了一对犬牙，人家才能够分辨得出来，他是做了一件极对不起飞虎帮的事情之后，离开我的，足有七八年了！”我立即道：“他现在此处，当然走不脱？”白素道：“只怕未必，他在这里，一定什么人都不避，只避宋大叔一人，因为人人见到他，都以为他是宋大叔。爹和宋大叔一动手，他焉有不知事情败露之理，只怕早已溜了！”<p>　　白老大猛地一击掌，道：“他就算走了，也走不远，我们快到实验室去，素儿，你休息一会，不要再劳累了！”白素答应一声，白老大向宋坚伸出手来，宋坚握住了白老大的手，两人一齐向外掠去。<p>　　我略为安慰了白素几句，也急忙跟在后面，一路急驰，进了实验室，白老大也不去理会他，来到了那具电视机前，将电视机打开，不一会，萤光屏上，便出现了海滩上的情形。<p>　　白老大在电视机旁的一排仪器之上，操作了一会，只见萤光屏上的画面，渐渐改变，变成了海水，这时候，我们在地底，不知日夜，外面却正是阳光普照的好天气。<p>　　海水在阳光之下，闪着亮光，白老大又伸手按了一个钮，画面上的海水，突然看得更加清晰，白老大到这时候，才道：“我已由无线电操纵，为电视摄取器，加上了远摄镜头。”关于这点，我和宋坚，都是外行，只得仔细地注视着萤光屏。<p>　　只见萤光屏上，不断变换着画面，像是白老大正在利用无线电操纵，转动电视摄取器，在海面上搜索，没有多久，白老大突然向萤光屏一指，道：“看！”<p>　　我和宋坚，也一齐看到了，有一艘摩托艇，正在海面上向前飞驰。<p>　　艇上可以看出，有两个人，但是却看不清楚他们是什么人。<p>　　白老大忙问道：“杜兄弟，我记得我们曾配置过一具性能极佳的远摄器，可以摄多远？”杜仲战战兢兢地道：“五公里。”<p>　　白老大道：“好！”他一伸手，又按了另一个按钮，只见那艘摩托艇，在萤光屏上，陡地移近，我们已可以看到，艇上是一男一女两人。<p>　　那男的，和宋坚一样，女的却戴着一顶大草帽，认不出她是什么人来，看她的身材，却是曲线玲珑，十分健美，白老大“哼”地一声，道：“果然走了！”<p>　　宋坚道：“那女子是什么人？”他正在问着，那女子恰回过头来，我一看清那女子的面容，不由自主，发出了一下惊呼之声！<p>　　白老大忙回过头来，道：“怎么啦，你认识她？”我指着萤光屏，道：“这……这……不可能！”<p>　　白老大在我肩头上用力拍了一下，道：“为什么不可能，这洋里洋气的女人是谁？”那和宋坚的兄弟在一起的女人，的确是“洋里洋气”的，她也有洋气的理由，因为她从小就在美国长大。那女子不是别人，正是我的表妹红红！<p>　　这真是绝对无法令人相信的事情。红红竟会和宋坚的弟弟在一起，而且，看他们两人的情形，显然是合伙一齐盗走了那些钢板。<p>　　我绝不怀疑红红的冒险精神，但是却也绝难设想红红竟能以直接地参与这一件事，我几乎要怀疑红红也有一个和她十分相似的妹妹，但实际上，这却又是没有可能的事情。<p>　　宋坚见我并不回答，催道：“卫兄弟，你为什么不说话，她是谁？”<p>　　这时候，因为那小摩托艇的去势极速，所以远摄器也已摄取不到，摩托艇已只剩下了一个黑点，在萤光屏上，闪了一闪，便自不见。<p>　　我回过头来，道：“那位小姐，是我的表妹，她是一个在美国学艺术的学生，和我们这类人，根本一点也搭不上关系，我自从她被白奇伟绑去之后，也未曾再见过她！”<p>　　白老大道：“我看这其中，一定另有曲折，他们走得如此匆忙，或许我书房中的四块钢板，也已被他们取走了！”宋坚忙道：“我去看看！”<p>　　白老大道：“刚才，你将书桌上的东西，一起扫得向我碰来，我以一幅窗，将之兜住，你只要在这幅窗幔中找一找就可以了！”宋坚答应一声，身形如飞，立即向外掠去。<p>　　他去了没有多久，便回到了实验室，面上的神色，十分难看，我和白老大两人，一见他这等情形，便知道刚才，在混乱中。宋坚的弟弟，已经将那四块钢板取走！<p>　　白老大问道：“不在了？”宋坚点了点头。白老大双眉紧蹙，道：“这件事，责任重大，全在你们两人身上，你们快些离开此处，共设法将二十五块钢板，一齐追了回来。如果钢板无法追回，你们也应该立即设法，侦知得到钢板的人，去了什么地方。七帮十八会的这笔财富，断然不能落在他人手中！”<p>　　宋坚和我，都感到事情严重，我们虽知钢板落在什么人的手中，但是要追了回来，却是无头无脑，谈何容易之事？<p>　　我望了望宋坚一眼，宋坚道：“卫兄弟，没有信心么？”我沉声道：“宋大哥，有你和我在一起，说什么都要成功！”宋坚道：“好！”<p>　　白老大对着一个传话器，吩咐人准备摩托艇，又吩咐人在他书房中取一个绿色的箱子，不一会，有人将那箱子取到，白老大打开箱盖，箱中所放的，竟是两把十分精巧的手枪。<p>　　宋坚忙道：“白老大，我们不必用枪。”白老大道：“这并不是普通的手枪，是我自己设计的，枪柄部份，是半导体的无线电通话器，你们一人一柄，在十公里之内，可以清晰地通话，而枪又可以连续射击七十次，每次射出的是一种药水，射程十公尺，只要射中对方的面部，对方在三秒钟之内，便会昏倒，你们带在身边，大有用处！”<p>　　我听得那手枪如此神妙，早已一伸手，将之接了过来，宋坚犹豫了一下，也取了一柄，我们藏好了枪，白老大便和我们两人，握了握手，道：“你们小心，众兄弟那里，由我去说明，我们在这里，静候佳音。”<p>　　宋坚道：“是”白老大又道：“卫兄弟，你行事要听宋兄弟的命令。”我也极其严肃地答应了一声，道：“是！”<p>　　白老大一挥手，道：“你们去吧！”我和宋坚两人，立即一个转身，向外奔去，出电梯升上去，不到几分钟，我们已到了海边上，摩托艇已经达达作响，我们两人，一跃而上，宋坚一掌将缆绳击断，水花四溅，摩托艇向前，激射而出！<p>　　开始的几分钟，我们谁也不说话，过了几分钟，宋坚才道：“我那弟弟，叫作宋富，他武术倒十分平常，但是却有两样绝技，一是枪法奇准，另一件，他从小便射神箭，箭小如火柴，也是百发百中，而且，他曾在东非洲的一个土人部落中，得到一种剧毒的毒药，涂在箭簇上，一被射中，发狂而死，卫兄弟，你要小心！”<p>　　我点了点头，道：“知道了，我表妹和他在一起，宋大哥，你说会有危险么？”<p>　　宋坚叹了一口气，道：“很难说，他从小就脾气十分怪诞，几乎没有什么人可以和他在一起的，你表妹居然与他，同艇而走，倒是奇事！”<p>　　我听了宋坚的话，心中又多了一层耽忧！<p>　　因为。如果红红若是遭了什么不测，这个干系，我确是负责不起。<p>　　摩托艇只化了十二分钟的时间，便已经接近城市，我们看到岸上，有一个人在挥动红手巾，便知道那是白老大以直通电话，通知了来接我们的人，我们向红手巾的人疾驶了过去，艇未靠岸，便一齐向岸上跃去，那人迎了上来，道：“车子准备好了，两位上哪里去？”<p>　　那人的这一问，却将我们两个人，全都问住了。<p>　　宋富和红红两人，到什么地方去了。我们根本一点头绪也没有！<p>　　宋坚望了我一眼，我问道：“你来了多久？”那人道：“四分钟。”我道：“你可有看到一男一女，离开这里，仓皇远去？”<p>　　那人想了一想，道：“没有注意到。”我心中叹了一口气，道：“宋大哥，先上我家中走一遭，如果红红有什么书信，留在我家中的话，那我们就可以有线索了！”宋坚道：“眼前也只有这个办法了！”<p>　　我们一齐跳上了汽车，由那人驾驶，向市区疾驶而去，到了市区，才不得已将汽车的速度，慢了下来，没有多久，便已到了我家的门口。我们下了车，那人道：“还有什么事没有？”<p>　　宋坚挥手道：“你去吧，我们两人的行踪，你不能向人漏！”那人道：“是！”立即将车子后退，驶了开去。我望着那辆车子，道：“宋大哥，刚才，你吩咐他不要漏我们两人的行藏之际，那人的眼珠，转了一转，是否会不怀好意？”<p>　　宋坚道：“难说，他可能是白奇伟的亲信！”我一面说。一面已经取出了钥匙，插入孔内之际，听得室内的电话响了两下，可是却也仅仅响了两下而已。<p>　　我心中不禁一凛，因为老蔡的行动，十分迟缓。不会那么快便去接电话的！<p>　　我立即改变了主意，将钥匙取了出来，道：“宋大哥，我家中像是已有了变故，我们从水管子向上攀去，小心一点为是。”<p>　　宋坚道：“有这个必要么？”我坚持道：“这样，总可避免不必要的意外。”<p>　　宋坚不再出声，我们两人，转过了墙角，好在我住的地方，十分静僻，虽是白天，行人也不多，我们观着无人，沿着水管，迅速地来到了阳台上，我一伸手，打破了一块玻璃，伸手进去，将门打了开来，和宋坚两人，一齐跨了进去。<p>　　才一跨进，我和宋坚两人，都吃了一惊！<p>　　只见我书室中所有的一切，全都被彻头彻尾地捣毁了，毁坏程度的厉害，就像是有一个连的军人，曾在这间书室中肉搏拼命一样，简直找不到一点完整的东西！<p>　　宋坚望了我一眼，道：“卫兄弟，还是你想得周到！”我正要回答，突然听得身后，“悉”地一声，我和宋坚两人，应变如何之快！<p>　　我们一听到声响，立即转过身来。<p>　　转过身来之后，我们两人，却又立即僵立不动，并不是我们不想动，而是我们不能动！<p>　　因为，就在我们面前，站着白奇伟，而白奇伟的手中，又提着一柄手提机关枪，他的手指，正扣在扳机上！<p>　　只要他的手指，移动一下，我的宋坚两个人，便不难变成黄蜂窝了！<p>　　白奇伟面带奸笑，道：“久违了，两位可好？”<p>　　宋坚道：“奇伟，放下枪来！”白奇伟冷笑一声，道：“转过身去！”我沉声道：“在这里，你敢放枪么？”白奇伟道：“人急了，什么事都敢做，但只要你们合作，我也不会过份，转过身去，举起手来！”<p>　　我和宋坚两人，无可奈何，只得依言而为。举起手来，转过身去。<p>　　白奇伟又喝道：“向外走去，咱们到客厅去说话，两人隔得开些！”宋坚沉声道：“卫兄弟，好汉不吃眼前亏，咱们听他的！”我立即大踏步向前走去，宋坚跟在我的后面，出了书室，下了楼梯，只见客厅中，仍是原来的样子，但是已坐了六七个人。<p>　　其中有三个，乃是神鞭三矮，另外几个，虽曾见过，却叫不出名字来，可想而知，是为白奇伟所收买的青帮中人物。<p>　　那七个人，一见我和宋坚现身，也一齐露出了枪械，指着我们。<p>　　我和宋坚，一直到了客厅正中，白奇伟又在我们身后喝道：“站住！”我和宋坚。一齐站定，白奇伟道：“将他们两人，反手铐了起来！”<p>　　立时便有两人，站起身来，各自取出了一副手铐，宋坚面色自如，道：“朋友，这差使可危险啊！”那两人冷冷地道：“你们敢挣扎么？”<p>　　宋坚道：“我们一挣扎，白奇伟当然放枪，你们两人，也得陪我们一死了！”<p>　　那两人一听，面上不禁为之变色，不由自主地停了下来。<p>　　宋坚哈哈大笑，道：“好没胆子的东西，来吧。我们不动就是！”那两人面色一阵红一阵白，这才敢走了下来，将我们两人，反手了铐起来。<p>　　我心中对宋坚，不禁大是佩服。因为这时候，我们落在白奇伟的手中，占尽了劣势，但是宋坚还从容不追，嬉笑怒骂，将对方弄了个面红耳赤！<p>　　我们被铐起之后，宋坚道：“还有事么？脚要不要铐？”白奇伟“哼”地一声，道：“坐下！”我和宋坚转过身，坐了下来，宋坚跷起了腿，喝道：“矮子，点一支烟来，快一点！”<p>　　神鞭三矮为他的气势所慑，竟一起欠身，为他来点烟，宋坚道：“卫兄弟，你也吸一支！”他一面说，一面向我眨了眨眼，我立即会意，道：“宋大哥的吩咐，自然遵命！”神鞭三矮又为我点了一支，我们两人含着烟徐徐地吸着，全无俘虏的神态。<p>　　白奇伟在我的对面，坐了下来。<p>　　指住我们的，不仅有白奇伟手中的手提机枪，而且还另外有六柄手枪，白奇伟道：“宋坚，你想将烟头向我吐来，另外六柄枪，却不是空枪！”<p>　　我知道宋坚的面上神色，虽然毫无变化，但是他心中却一定吃了一惊。<p>　　因为，他要吸烟，当然是为了出奇不意之间，可以将烟蒂向前吐出，令得对方一个错愕，便可以有所作为，但如今却已被白奇伟叫破！<p>　　宋坚含着烟，语气十分模糊，道：“你说得不错！”白奇伟冷笑了两声，道：“姓宋的，我已经知道，原来取走钢板的是你！我费尽心机，才将钢板吸在电磁铁上，你却拣了便宜，这账如何算法？”<p>　　宋坚道：“你弄错了，取走钢板的，另有其人，并不是我！”<p>　　白奇伟向身旁的一人一指，道：“他奉我之命，前去取钢板，你已先到一步，他还捱了你一脚，这难道会是假的么？”<p>　　宋坚道：“取走钢板的，是我的兄弟，他生得和我一模一样，这位朋友一定是误认了！”<p>　　白奇伟冷笑一声，道：“兄弟，一模一样，姓宋的，你可以去写小说了，钢板在什么地方，快交出来，我念在若不是你取了钢板，我要将之带出，亦非易事份上，也不会太亏待你们的！”宋坚道：“奇伟，我所说的，全是实话，你爹为你的事，伤心至极，你不要一误再误，快将我们一齐放开，同去追寻那二十五块钢板的下落，方是正务！”<p>　　白奇伟奸笑几声，道：“说得倒好转，你要是不交出来，大爷先叫你们两人，吃些苦头！”<p>　　我和宋坚两人，一听得白奇伟如此说法，心中不禁尽皆一怔。他说的“苦头”，当然是我们，受一点酷刑了！<p>　　这时候，宋坚忽然说了一句话，那句话，听来更是模糊不清，白奇伟喝道：“你说什么？”宋坚道：“我说……”他那句话，除了“我说”两个字外，仍是一个字也听不清楚，我一听得宋坚一连两次这样，心中猛地一动，已知宋坚准备有所动作。<p>　　我心中不禁极其焦急，因为，在这样的情形之下，我们一有动作，能够逃脱的机会，实是小到了极点！<p>　　白奇伟浓眉一皱，道：“你究竟说什么？”宋坚一张口，道：“我是说……”<p>　　他才讲到此处，陡地“噗”地一声，将已吸了一大半的香烟，向白奇伟吐了出去！<p>　　白奇伟的注意力，被宋坚刚才那两句模糊不清的话所转移，而且，在目今这样的情形下，他也想不到宋坚，竟然会不顾一切地发动！<p>　　等到宋坚将烟蒂向他面上。疾吐而出，他连忙一侧头时，宋坚却已疾扑而起！我直到此际，才知道宋坚的“飞身追影”功夫，实已出神入化，抛出的物事，即使微如烟蒂，一样可以和身飞起！<p>　　这一切，全是在电光石火之间，所发生的事，宋坚一扑向前去，我也立即采取行动，霍地站起，腿起处，已经将一张沙发，踢了出去。<p>　　只听得“砰砰砰砰”，一阵枪响，分明是白奇伟的手提机枪，已经开火，我心中陡地一凉，在那样的情形下，我实是难以去看一看宋坚是否已被射死，立即向身侧的一人扑去，又是“砰”地一声，子弹在我身旁，呼啸而过，我却向那人疾撞了过去，将那人撞出七八尺！<p>　　正在此时，只听得白奇伟叫道：“住手！住手！”<p>　　我立即定睛看去。只见神鞭三矮，和另外四人，全皆目瞪口呆，看白奇伟和宋坚时，只见白奇伟跌倒在地，手提机枪，已落在地上，宋坚一足踏住了他的胸口，另一足，踏住了他的右腕，白奇伟躺在地上，连动都不能动一下！而天花板上，则簌簌地落下一阵灰来，我抬头一看，只见天花板上，一排子弹孔，显见子弹，都射在天花板上！宋坚向我笑了一下，道：“卫兄弟，对不起得很，幸而他们，还能尽忠主人！”<p>　　我立即明白了宋坚的意思，那是当他向白奇伟扑出之际，神鞭三矮等人，都关心白奇伟的安危，不期而然，将枪对准了宋坚。而只有一人，因为我向他扑去，才转身发枪，所以未曾瞄准！<p>　　想起了刚才的情形，我也不禁出了一身冷汗！<p>　　事后，我才知道，原来宋坚疾如流星，一扑到白奇伟的面前，立即身形一矮，向他的手腕撞去，将他手中的手提机枪，撞得向上扬起，所以，白奇伟虽然立即开枪，子弹却射到了天花板上。<p>　　而他一撞之后，身形紧接着一长，又一头撞在白奇伟的胸上。<p>　　宋坚乃是苦练这“油锤贯顶”功夫的人，那一撞，又是生死之所系，用的力道，自然不轻，白奇伟如何受得住，立即仰天跌倒。<p>　　宋坚立即一脚踏向白奇伟的右腕，白奇伟吃痛，五指一松，手提机枪，跌了开去，宋坚才再一伸脚，又踏住了白奇伟的胸口！<p>　　这一切，我如今写来容易，须知当时，宋坚乃是双手被反铐在背后，毫厘之差，便是杀身大祸，非大勇之人，实难出此！<p>　　当下宋坚笑了一下，道：“快将我们的手拷开了！”白奇伟如同应声虫一样，道：“快将他们的手铐开了！”神鞭三矮等人，自然知道，宋坚如果脚上一运劲，白奇伟性命难保，因此立即有人上来，先将我的手铐解开，我立即将他们的手枪，一一收起，又将手提机枪，拾了起来，宋坚才搓着双手，退了开来，白奇伟满面通红，站了起来，宋坚道：“奇伟，姜是老的辣！”<p>　　白奇伟道：“若不是我心软，你们早已死了！”<p>　　宋坚“哼”地一声，道：“你不是心软，你是心贪，如今你还有什么话说？”白奇伟直挺地站着，一声不出，宋坚道：“你手下人多，我想向你打听一件事情！”<p>　　白奇伟尚未回答，只听得“呜呜”的警车之声，传了过来。不用说，那一定是刚才的枪声，惊动了邻居，有人报了警，警车已经赶到。<p>　　宋坚忙道：“咱们快由后门走！”我连忙将枪械，一齐抛在地上，迅速地和众人一齐，到了后面，又立即掠出了横巷，来到了马路上，宋坚紧紧地靠着白奇伟，其余人，则立即散开，若无其事地向前走去。<p>　　我们刚一走出，便听得破门而入之声，我心中暗叫一声好险，因为若是给警方当场捉住的话，实是难以脱身。我们走出了几条马路，宋坚向我使了一个眼色，我跟了前去，宋坚道：“奇伟，你手下人多，眼线广布，可有发现一个和我一样的人，和一个女子的行踪？”<p>　　我补充道：“那女子就是会被你绑票的红红！”<p>　　白奇伟道：“我接到报告，你是和一个女子，一齐上岸的，但是，那司机却又说，老大的直通电话，要他去接你们，我怕第一个报告不确，未曾相信。”<p>　　宋坚忙道：“那么，如今难道没有办法，知道他们的下落了么？”<p>　　白奇伟道：“自然没有了。姜是老的辣。你又何必来问我？”<p>　　宋坚“哼”地一声，道：“奇伟，你再多口，我将你押回给你爹！”<p>　　白奇伟的面色，本来极其强顽，可是他一听得这句话，却不禁面上变色，不敢出声。<p>　　我道：“宋大哥，你的话说完了，我也有几句话，要向白兄请教。”<p>　　白奇伟昂头向天，并不说话，我道：“中秋之夜，在清静山顶，你设计害我之际，竟以白粉放在我的身上，白奇伟，警方百计不获的白粉大拆家可是你？”<p>　　白奇伟面露愤然之色，道：“放屁，你也将我看得太低了！”<p>　　我鉴貌辨色，也知道可能当真不是他，便道：“那么，你白粉从何而来？”白奇伟道：“是一个手下献计，我怎么知道？”<p>　　我紧钉着道：“那么，你这个手下，一定和白粉拆家有连络，宋大哥，你说一句话！”<p>　　宋坚想了一想，道：“好，奇伟，你若是能带着你的手下，将警方久寻不获的毒贩头子捉到，那我便替你在你爹面前求情！”<p>　　白奇伟道：“这件事却需慢一慢！”<p>　　宋坚“哈哈”一笑，道：“好！如今，二十五片钢板，既不在我手中，也不在你手中，咱们骑驴看唱本走着瞧，看究竟落在什么人的手中！”<p>　　白奇伟道：“走着瞧便走着瞧！”<p>　　宋坚向前跨出了几步．刚好一辆巴士到站，他一拉我的手，便上了巴士。从巴士上望下去，白奇伟还狠狠地瞪着我们！<p>　　我和宋坚两人，在巴士上并没有说什么，一直到总站，我们才下了车，在一家餐室中坐定。宋坚低声道：“卫兄弟，他们得齐了二十五块钢板，自然可以知道埋藏那笔财富的所在，一定会离开此处，我们先要查明，他们的去向才行，你可有办法？”<p>　　我想起黄彼德来，道：“行！”立即离座而起，拨了他的号码，说了姓名，对方正是黄彼德，声音异常吃惊，劈头道：“你还敢打电话来？”<p>　　我倒吃了一惊，道：“为什么不能打电话来？”黄彼德道：“你闯了大祸了！在你家中，竟有手提机枪，而且还曾发射，警方刚找我问过话，问我可知你的行踪，你平时所到的地方，都有警方人员，你还不快设法？”我心中暗暗吃惊，道：“这件事且别说他，我有一件事要你帮忙。”黄彼德道：“快说！”<p>　　我道：“烦你查一查，可有一男一女，购买机票船票，离开香港，男的叫宋富，女的叫RedRedWong，用的是美国护照，我每隔六小时，和你通话一次。”黄彼德叹了一口气，道：“好，好，你快收线，警方如果截线的话，可能找到你了！”<p>　　我连忙放下了话筒，回到了卡位，道：“宋大哥，警方正在拼命找寻我，我要脱身，只怕不是易事，如果我被捕去，你只好一个人行事了！”<p>　　宋坚道：“不行，我们快到你那位外交官朋友那里去！”<p>　　宋坚一言，提醒了我，我们立即出了那间餐室，截了一辆的士，直驱G领事的办公处，进了门，我才松了一口气，G领事很快地和我见了面，我将目前的处境，约略和他一说，他立即答应了下来，而且领我见秦正器，秦正器所住的房间，华丽之极，看来是用来招待国家要人的，秦正器却还大表不满，说什么床太软，人又不懂话，我将我冒充他的经过，详细说了一遍，又睡了几个小时，才打电话给黄彼德。<p>　　黄彼德的答覆，是否定的。<p>　　我们没有法子可想，只得又睡了下来，G领事来看了我们好几次，还提起我和他结识的那件事来，这位先生，的确够朋友之极！<p>　　第二天一早，我翻阅报纸，警方可能不欲打草惊蛇，所以这件事，并没有渲染，只是说某高尚住宅区，发现藏械云云，语焉不详。<p>　　我又打电话给黄彼德，黄彼德这次的答覆，却是肯定的了，他说，有那么两个人，但男的名字却是阪田高太郎，用的是日本护照，并不是叫作宋富。<p>　　宋富既然早就离家，他改了日本名字，自然也不是什么奇怪的事。他们两人的目的地，乃是马尼拉，坐的是今天中午，十一时四十七分起飞的班机。<p>　　我将这情形，和宋坚一商量，请G领事先通过外交途径，订下了两张机票，G领事又为我们设法，使我们能够到时登上飞机。<p>　　现在的问题就在于，上了飞机之后，如何对付宋富，和怎样才能在由G领事到飞机场这一段路间，不被警方发觉，生出枝节。<p>　　讨论的结果，是我先走，宋坚后走，一齐在机场上会面。九点正，我出了G领事收留我们的所在，门外像是并没有人在监视着我。<p>　　我坐着G领事的车子，一直向机场而去，到机场，是九时四十七分，我在餐厅中坐了下来。怎知道，我才一坐下，立即便有两个人，坐在我的对面！<p>　　我吃了一惊，连忙站了起来，却又听得身后，传来程警官的声音，道：“卫先生，不必客气，请坐！”我只得颓然地坐了下来。<p>　　程警官穿的是便衣，他也立即在我身边坐下，面色一沉，道：“你越来越不成话了！”我只得笑道：“程警官，警方的效率，居然如此惊人！”<p>　　程警官道：“你的行踪，我们早就知道了，只不过慢了一步，才被你过了一夜，你向黄彼德询问阪田高太郎和红红．王的行踪作什么！”<p>　　我道：“原来是黄彼德告的密！”程警官道：“别冤枉他。”我不服气道：“那你们又怎样知道我的行踪的？”<p>　　程警官道：“不妨和你直说，警方一直在注意你的行动，你失踪了三天，警方早已在平时有联络的地方，布置下了一切，你和黄彼德的通话，我们全都记录下来了。卫斯理，你家中的事，已经可以构成非常严重的罪了！”我却若无其事地伸了一个懒腰，道：“是么？”程警官面有怒容，道：“你还不认么？”<p>　　我放低了声音，道：“我想和你私人讲几句话。”<p>　　程警官向我望了半晌，转过头去，向另外两个便衣人员，挥了挥手。那两个人便站了起来，远远地走了开去，但仍然监视着我。<p>　　我苦笑了一下，道：“我出死人生，全是为了警方，你们还不谅解，真使我灰心。”<p>　　程警官道：“你是在追寻毒贩？”<p>　　其实，我这几天来的奔走和历险，可以说和寻找毒贩，一点关系也搭不上。但是此际我却知道，除了利用这一点之外，实在没有第二个办法可想！因此，我便点了点头。<p>　　程警官也将声音压得很低，道：“那么，阪田高太郎、王红红，就是你追寻的目标？”我含糊其词，道：“还要进一步的证据，我如今，就是为了搜集进一步的证据而忙碌。”<p>　　程警官望了我几眼，冷笑道：“我们自然知道，事情不会那么简单，毒贩是绝不会用到在你家中搜出来的那种武器的。”<p>　　我立即反驳道：“那也未必，死神唐天翔，当日又是如何规模，在进行贩毒？”<p>　　程警官想了片刻，不再言语，道：“卫先生，希望你好自为之。”我道：“放心，”这时候，我心中，已经松了一口气。<p>　　如今他这样说法。那当然是相信了我的话，由我到菲律宾去的了，果然，他一讲完话，便站了起来，向外面走了开去。我则仍坐在餐厅中等着。<p>　　我一面不断地吸着烟，一面凝思着眼前的情形。<p>　　以白奇伟的机敏，和他手下眼线之广，他自然也可以获知宋富的去向，白奇伟会跟踪他到菲律宾去，乃是毫无疑问之事。<p>　　我和宋坚的行动，已经决定，当然也不会更改。<p>　　而且，我相信，警方在知道了我的行踪之后，深信事情和大贩毒案有关，当然也不肯轻易放过，一定会派出干探，随机前往。<p>　　也就是说，连我和宋坚在内，共有四方面的人马，互相在勾心斗角，究竟是那一方面会获胜，我实是毫无把握！时间飞快地溜过去，我看到一个挟着公事包的中年人，走进餐厅来。<p>　　那中年人，带着一副宽边黑眼镜，我连忙站起身来，向厕所走去，到了厕所中，取出白老大给我的那柄手枪，只见枪上一个小灯。正在一闪一闪，我按了一下钮，便传出了宋坚的声音，道：“怎么样了？”<p>　　我将刚才的经过，和他约略说了一遍，问道：“我化装的东西，你带来了没有？”<p>　　刚才，挟着公事包进来，像是大商家模样的人，就是宋坚，他在餐厅中，利用无线电通话器和我通话，道：“带来了，必须装作不识？”<p>　　我道：“不错。如今警方并不知我和你在一起，白奇伟虽然知道，但我只要在化装上，故意露出破绽，为他识破，他便会注意我的行动，而我完全不和你搭讪，他使失去了目标了。”<p>　　宋坚道：“不错，我将化装用品，放在你刚才坐过的桌子上，你自己取去应用就是了。”我又叮嘱了一句，道：“宋大哥，等一会，在飞机上，你如果有什么话要说，也可以采取如今这个办法。”<p>　　宋坚答应了一声，我关好了通话器，走出了厕所，来到刚才我坐过的餐桌上，发现有一个纸包，而宋坚则坐在一张桌上，正在据案大嚼。<p>　　我也叫了食品，一面暗暗地打量着进出的人。我发现有一个大胖子，在注意我，而且，还和一个汉子，不断地在打手式。<p>　　那两个，可能是警方的便衣人员，他们如今已经注意到了我，我等一会，就算经过化装，也一定逃不脱他们的追踪，但是这样更好，因为我变成了暴露的、突出的目标，相形之下，宋坚便成了隐秘的棋子，在必要之时，可以派很大的用处了。<p>　　我留心了好一会，发觉警方只派了这两个人来，那个大胖子的一切动作，都十分熟练，可见他虽然有一个肥胖的身躯，但是却有着十分干练的头脑。<p>　　如今，我和警方的关系，十分微妙。我又不想警方知道事情的本质，但是却又希望在必要的时候，能得到警方的协助。<p>　　离开起飞的时间，越来越是接近，我和宋坚，先后到了候机室中，搭乘这班飞机的搭客，这时候，应该都来齐了，但是，我却未曾发现宋富和红红，在由餐厅到候机室的途中，我迅速地化了装，在我的双颊上，两片深肉色的软胶，同时，在眼皮上，贴上了两道又浓又短的假眉，那种假眉，是运用和皮肤一样颜色的胶布，一齐贴上去的。<p>　　虽然只不过一分钟，但是我却已变成了皮肉瘦削，颧骨高耸，短眉凶颜的人了。这是最新的化装术，和以前靠在面上涂油彩的化装术相比较，效果之进步，当真是不可同日而语。<p>　　我相信就算红红在我的面前，也一定认不出我来，所以我放心地踱来踱去，几乎向每一个女人，都无理地望上一眼。<p>　　当然，我知道红红和宋富，也一样可以经过巧妙的化装，使我认不出来的，我仔细观察的结果，认为红红和宋富两人，还没有来。<p>　　但是这时候，离开航行的时间，已经只有十分钟了，闸口面前的空中小姐，已经在作检票的准备，我远远地向宋坚，使了一个眼色，作了一个打电话的手势，宋坚点了点头，走了开去。<p>　　不到两分钟，扩音器传出娇滴滴的声音：“阪田高太郎先生，有你的紧急长途电话，请你去听。”一连叫了两遍，我看到两个便衣探员的神色，也显得相当紧张，我自己当然也是十分紧张，但是候机室中，却并没有人，走出去听电话。<p>　　我知道宋富一定在这候机室中，但是他却机警地连电话都不听。我吩咐宋坚去打的这个电话，算是白打了，我心中不禁十分着急，因为如果在上机之前，未能看出宋富和红红两人的话，到了飞机上，如是临时发生什么变故，应付起来，只怕措手不及！<p>　　我迅速地想了一想，来到了闸口之前，找到了一位空中小姐，用假装蹩脚的英语和她说：“刚才，我听得有人叫阪田高太郎听电话？”<p>　　那空中小姐道：“是啊，你就是阪田高太郎？”<p>　　我忙道：“噢，我不是，阪田高太郎和我是老朋友了，我们分散已有二十多年，我不知道他会在这里，他的样子，我也认不出了，你可以告诉我，他的机位号码，让我们老友重聚吗？”<p>　　那位美丽的空中小姐，并不怀疑，反倒给了我一个极其甜蜜的微笑，打开了她手中的夹子，查看了一下，道：“他的机位号码，是三十四号。你可要我通知他？”我忙道：“不，不必了，我想给他一个意外的惊喜！”<p>　　这时候，扩音机已经请搭客入闸，我将机票给了空中小姐，便提着皮箧，向客机走去。<p>　　在我走出闸位的时候，听得一阵骚动。看到有许多人在挥手，而被欢送的目标，则是一位非常美丽的小姐。<p>　　我认得那位美丽的小姐是一位电影明星，有着“第一美人”之称的，欢送她的，大约是她的影迷了。<p>　　我上了飞机，找到了自己的座位，坐了下来。在订购机票时，我已经向航空公司说明，要后面的位置，因为在后面，可以注意前面的动向，如果在前面，则自己便成了被别人注意的目标了。<p>　　我坐定之后不久，宋坚也上了飞机，也假装看着窗外，一手抓住了那柄“手枪”，以一顶帽子作遮掩，打开了通话器，宋坚的“手枪”上，便会响起轻微的声音，我看着他匆匆地坐下，打开了报纸，便低声道：“阪田高太郎，是三十四号座位。”<p>　　宋坚道：“知道了……”我刚收起“手枪”来，宋坚的声音，却又传了过来，道：“卫兄弟，你在开玩笑么？”我忙道：“不会的。”宋坚道：“自己看看。”我将帽子放在膝上，双目浏览，找到了三十四号的座位，可是我一看之下，不禁呆了。坐在座位上的，当然不是宋富，竟正是那位有着“第一美人”之称的电影明星。<p>　　我不禁呆了半晌，说不出话来。<p>　　照理说，空中小姐的话，是不应该会错的，但宋富可能化装为任何人，却也不能化装为一个有名有姓，照片几乎每日出现在报章杂志上的电影明星！<p>　　我想，那大约是空中小姐弄错了，连忙向她的旁边看，可是她旁边，乃是一位令人作呕的菲律宾歌星之类的人物，正在挤眉弄眼，向这位电影明星，大献殷勤，那菲律宾人，乳臭未干，当然不会是宋富，也不可能是红红！我只得低声道：“事情有点不对，弄清楚了，再和你通话吧。”宋坚道：“我看他们没有上机！”<p>　　我道：“不会的，他们如果乘另外的班机，警方一定知道，何以警方人员，还在机上？”宋坚的位置，离我有七八步远，他喝了一声，便一本正经地看起报纸来，我则仔细地向每一个人看去。<p>　　这时候，除了一个座位以外，都坐了人，连我在内，一共是五十五人。<p>　　我深信宋富和红红两个人，一定在这架飞机之内，我已经打定了主意，等飞机起飞之后，再用办法，来查问“阪田高太郎”的座位。<p>　　没有多久，空中小姐便要每一个人，都扎好了皮带，飞机已在跑道上向前冲出去了。我将自己的皮夹，取了出来，将皮夹内的东西，全都取了出来，用小刀在皮夹之上，括出了“阪田高太郎”的日文的名字，等到有空中小姐，走过我身边的时候，我便将她叫住，将皮夹交了给她，道：“小姐，这是我上机后捡到的，我相信是机上搭客的东西，请你交还给他。”<p>　　空中小姐接过了皮夹子，走了开去。<p>　　当我在皮夹子上做手脚的时候，我旁边的一个秃顶老者，正将头侧在一边，发出轻微的鼾声，我用报纸遮住双手的动作，自然不会被他发现。<p>　　我知道，当空中小姐在乘客的名单上，发现“阪田高太郎”的名字，和皮夹子上的名字，相吻合之后，她一定会将皮夹，送到宋富那里去的。<p>　　我心中暗庆得计，悠闲地点了一支烟，徐徐地喷出烟雾，飞机已经在空中，平稳地飞行着了，向下望去，碧海青波，令人胸襟为之一爽。<p>　　没有多久，我便见那位空中小姐，走了回来，她一直向我走来，竟然在我的面前，站了下来，我想问她作什么，她已经对我笑了一笑，却向我旁边的秃顶老者叫道：“阪田先生，阪田先生。”<p>　　那老头子睡眼惶忪，“唔”地答应了一声。<p>　　这时候，我心中的吃惊程度，实有难以形容之慨，因为我绝对未曾想到，阪田高太郎，也就是宋富，竟就在我的身边！<p>　　我连忙将身微侧，向他望去。虽然我明知他就是阪田高太郎，也就是宋富了，但是，我却仍然难以相信自己的眼睛，因为在我身旁的人，秃顶，瘦削，一套十分不称身的西装，和一副玳瑁边的眼镜，那是一个日本学者的典型，却绝对不像宋富。<p>　　空中小姐将皮夹子送到他的面前，他摇了摇头，道：“那不是我的东西，小姐，请你不要来麻烦我。”他不客气的态度，令待空中小姐十分发窘，空中小姐向我一指，道：“阪田先生，那是这位先生拣到的！”<p>　　阪田的语气，更其不耐烦，道：“小姐，我已经说过了，这不是我的东西！”空中小姐摊了摊手，向我作了一个无可奈何的表情，阪田把头一侧，又自顾自地去打瞌睡了。他的座位，在我的旁边，乃是五十四号，闸口的那位空中小姐，当然是一时看错了，但如今机上的空中小姐，却是绝不会弄错的。<p>　　虽然我身旁的阪田，没有一点像宋富，但这并不是足以令人奇怪的事情，一张制作精巧的尼龙纤维的面网，便足以将整个人的状貌，完全改变。<p>　　我开始偷偷地注意身边，我发觉他的面容瘦削，但身形却相当魁梧，显得不怎么相配，我肯定他是宋富，在飞机飞行半小时之后，我上了一次厕所，将这件事告诉宋坚。宋坚告诉我说，那一个二十六号的空位，可能是红红的，她临时大约发生了什么缘故，以致未能上机。<p>　　我回到了座位，阪田仍然在瞌睡。宋坚见红红没有上机，那仅仅是“可能”而已，我却不十分相信，于是，我又仔细地打量，每一位女搭客，正当我目光，停在阪田前面那一个四十岁左右的日本女人身上之际，那日本女人，却突然转过头来！<p>　　我心中一凛，和她打了一个照面。<p>　　在那一瞬间，我几乎已可以肯定，那是红红，虽然她的面容，完全不是红红的，但是她的眼神，却令我想起了红红，我假装不识她，她也显然没有认出我来，我心中止在得意，可是，接着下来所发生的事情，却又令得我心内，迷惑不已。<p>　　只听得那中年日本妇人，以日语问阪田道：“阪田教授，阪田教授。”阪田静静跟来，道：“不要打扰我。”那中年妇人道：“阪田教授，你在大会上的演讲稿，是不是在你身上？”<p>　　阪田在身上找了一会，拿出了一束纸来，上面密密麻麻地写满了日文，我偷眼望去，只见题目乃是“种子植物的繁殖研究”，另外还有一个副题，却是植物学上的专门名词，是什么“细胞分裂形态”等等，我既看不清楚，也不十分明白。<p>　　那中年妇女将那一叠稿纸，接了过去，道：“对不起，我想快一点将它翻成英文。我们一到马尼拉，便立即要用上它了。”<p>　　阪田点了点头，他不要睡了，打开了一本杂志，看得津津有味，那是一个世界性的生物学家组织所出版的书刊，普通人不但根本看不懂，而且绝对不会对之有任何兴趣的，我甚至在阪田的身上，闻到了“福尔马林”的气味，那是生物学家制造标本太多的结果。<p>　　事情发展到了这种程度，我对于黄彼德调查结果的信心，大是动摇。我心中不禁暗暗发火，如果黄彼德在这样容易的一件事上，出了错误的话，那一定会误了我们的大事，也实在太冤枉了！<p>　　我正想和宋坚通话，只听得我袋中的“手枪”，发出了轻微的声音，我连忙取了出来，里在一条手帕中，放在耳边，只听得宋坚道：“你看到了没有？前面那三个菲律宾童子军，是神鞭三矮，那个神父，是白奇伟，可能还不止他们四个人！”<p>　　我点了点头，虽然我不能相信，在我身边的那人，就是宋富，但是我不得不小心从事，我只得再离开座位，低声道：“我旁边的那人，好像不是令弟！”<p>　　宋坚道：“我看是。”我将刚才的情形，和他说了一遍，宋坚道：“监视下去再说，你不妨试探他一下。”我答应了一声，收起了“手枪”，回到了座位上，假装十分有兴味地，侧着头去，看着他手中的那本杂志。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_04'>第二卷 下 卫斯理与白素 第十三章 两面人</b><p>");

document.write ('　　阪田抬起头来，瞪了我一眼，我这时，已经看清，那本杂志之上，有一篇文章，署名正是“阪田高太郎”！<p>　　我感到十分尴尬，只得道：“原来阁下就是著名的生物学家阪田高太郎？”<p>　　“高帽子”送出去，总不会有错的，阪田露出了笑容，道：“你是？”我忙道：“我对搜集昆虫标本有兴趣！”他从鼻子眼里，“哼”地一声，大有不屑之色道：“那不是生物学。”我忙道：“当然，但是我有两只西藏凤蝶的标本，和一个马达加士加岛上的琥珀四目蛾的标本，如果有机会的话，很想请你这样有名望的专家，去检定一下。”<p>　　我一面说，一面注意着他的神态，只见他眼中射出了光来，用日语喃喃地说了几句，那意思是“太好了”、“简直不可能”等等充满了惊讶的话，因为我所说的那两种昆虫。全是极其稀少珍贵的东西。从他的反应中，我也看出他完全是一个真正的生物学家，如果不是的话，两种昆虫的名字，绝不能引起他如此浓烈的兴趣。<p>　　阪田接着，和我滔滔不绝地谈着生物学，不时又和他前面的妇人，交谈几句，那妇人，看情形是他的秘书。他告诉我，到马尼拉去，是去参加一个东南亚生物学家的年会。参加这个年会的，全是各地，极负盛名的生物学家。像这样的身份，能够假冒，那简直是不可思议的事情，我决定放弃了和他的谈话，肯定他不是宋富。<p>　　我的推断，是宋富和红红两人，根本不在这班班机上，但是我心中，却又不免奇怪，就算黄彼德的调查有错误，警方难道不会覆核么？而且，白奇伟也不是粗枝大叶的人，他难道也会弄错？<p>　　可见得至少宋富，是在这飞机上。<p>　　黄彼德说得十分明白，宋富是用了日本护照，以阪田高太郎的名字出现的，阪田高太郎就在我的身旁，但却不是什么宋富！<p>　　事情离奇到了令人难以解释，我拼命地抽着香烟，阪田还在絮絮不休，我也没有心思去听他，只是苦苦地思索着，可是直到飞机降落在马尼拉机场上，我仍旧是不得要领。<p>　　飞机降落之后，我和宋坚，先后离开了飞机，在海关的检查室中，我发现白奇伟和神鞭三矮，警方的两个便衣，却将注意力集中在我的身上。<p>　　我不禁苦笑不已，心中暗忖，你们将汪意力集中在我的身上，我又将注意力集中在什么人的身上？老实说，我在飞机上，便已经失去了追踪的目标！<p>　　我心中转念，到了市区，只有找几个朋友帮一下忙，看看事情是不是有什么头绪。要不然，便只好走另一步棋了。<p>　　那另一步棋便是，当宋富得了那笔财富之后，我总有机会，再和红红见面的，到那时候，再从红红的口中，套出宋富的下落来，以作亡羊补牢之举。<p>　　我正在呆呆地想着，阪田高太郎就在我的面前。我的身后，是一个胖妇人，那胖妇人忽然站立不稳，向前跌来，我猝不及防，身子也向前一跌，立即伸手，搭向阪田的肩头，想将身子稳住。<p>　　也就在那一刹间，只见阪田的右手，倏地扬起，动作其快无比，突然向我伸出去，向碰到他肩头的右手手腕扣来，我尚未及缩手，已被他扣住。<p>　　但是他在一扣之后，却立即又缩了回去。我背后的那个胖妇人向我说对不起，我心头狂跳，连声说不要紧。<p>　　在那一个打岔中，我便避免和阪田的正面相对，而当我再转过身去时，阪田已经若无其事地背对着我而立，好像刚才的事，完全未曾发生过一样！<p>　　刚才，阪田向我手腕扣来的一下，分明是中国武术，七十二路小擒拿法中的一式“反扣法”。固然，不能说没有日本人会使这一门武功，但是一个著名的生物学家，居然会有这种本事，这事情毋乃似乎出奇了些？本来，我已放弃了再跟踪阪田的意图。<p>　　可是，就是因为这一件事，却启了我的疑窦，我决定继续跟踪他！<p>　　出了机场，阪田和他的女秘书一齐登上了有着当地大学名称的一辆汽车，我没有跟在他的后面，只是在一家豪华的酒店中，住了下来。宋坚当然也在这家酒店下榻。可笑的是，警方的便衣人员，和白奇伟，居然也一步不放松，和我住在同一酒店之中！我在酒店中，抛开一切烦恼，先痛痛快快地洗了一个澡。我洗完了澡，躺在床上，和宋坚用无线电通话，白老大的那一副通话器，十分精巧，灵敏度也极高，我们在不同的层次中，但通话之际，却毫无困扰。<p>　　我向宋坚说明了我的疑心，宋坚也主张严密注意阪田的行动，我向他建议，他应该深居简出，因为我已经成为极易暴露的目标。必要的时候，我可以将我探听到、掌握到的一切资料，都告诉他，而由他去继续行事，我则将警方和白奇伟吸引住。<p>　　宋坚十分佩服我的计划，我休息了一个小时，才和我认识的一家报社中当采访主任的朋友，通了一个电话，问起阪田的住所，他一查就查到了。我又知道，这个会是在大学中召开的，可以允许旁听，我问明了开会的时间地点，便舒舒畅阳地睡了一觉。<p>　　我对阪田，虽然起了疑惑，但是我仍然不能肯定他是不是宋富，我如今只是没有办法中的办法而已。但是有一点关于阪田的资料，却值得令我深思。<p>　　那位朋友在电话中告诉我，阪田的确是极有名的生物学家，他有“旅行学者”之称，因为他几乎一年到头，都周游列国。作为一个生物学家，那并不是什么值得奇怪的事情。<p>　　令我注意的是，他曾在美国的一家大学教过书，那家大学，却正是红红就读的这间，而且他最常到的地方，乃是泰国。他并没有家室，关于他的世系，连日本警界，都不十分清楚。<p>　　总之，有关阪田教授的资料，如果仔细看去，给人以极其蒙胧神秘的感觉。<p>　　我直到那个学者会议开会的时间，才离开酒店，各色各样的跟踪者，竟达五个之多，菲律宾警方，也有便衣人员派出，白奇伟仍然化装为神父，看来年纪甚大，神鞭三矮未尝出动，和他在一起的，是一个未曾见过面的中年人，到了会场，冗长的、烦闷的报告，一个接着一个，阪田的报告，长达四小时又二十分。<p>　　看会场中的情形，阪田的报告，像是十分精彩，但是我却竭力克制着自己，才未曾令得自己打瞌睡。<p>　　一连四天，阪田除了出席会议之外，便是在酒店之中。他下榻的那酒店，离我住的酒店，并不十分远，我已设法，买通了酒店中的一个侍者，依时将阪田的动向，向我报告。<p>　　在这四天之中，事情成为胶着状态，简直毫无新的发展，根据报上的消息，会议将在明天结束了。<p>　　我一再地回想着那天在海关检查室前的情形，我甚至愿意承认自己的眼花，但是我当时所见的，却又的的确确是事实。<p>　　但是，如今的阪田，却是阪田，而是他人，因为与会的学者，有许多和他，都不是第一次见面了。当晚，我将自己，关在房中，踱来踱去，门外有人敲门，我道：“进来！”<p>　　进来的是那个胖子，我一见他，就笑道：“你终于来找我了！”那胖子不好意思地笑了笑，道：“你没有瞒过我，我也瞒不过你，这几天来，你究竟在卖些什么膏药？”<p>　　连日来，我曾经留意过会议旁听席上，那胖子愤怒的表情，我知道什么“单细胞”、“双细胞”，令得他实在受不了！我笑了一笑，正要回答，电话突然响了起来，却是被我收买了打听阪田动静的那侍者的声音。<p>　　我心中一动，道：“什么事？”幸而那边的声音很低，我可以不怕被那胖子听到，道：“阪田教授明天离开马尼拉。”我连忙“噢”地一声，道：“他到什么地方去？”那面那个，为我收买的酒店侍者道：“是到泰肖尔岛去。”<p>　　我听了不禁一怔，道：“那是什么地方？”对方的声音，也显得无可奈何，道：“我也不知，你是知道的，我们的国家，由三千多个岛屿组成，我虽是菲律宾人，也无法知道每一个岛屿的名称。”<p>　　我喝地一声，道：“好，什么时候？”<p>　　那面的声音道：“明天再和你联络。”我忙道：“好！！”对方收了线，我转过身来说，“一个老朋友想请我吃饭。”<p>　　那胖子苦笑了一下，道：“卫先生，如果你有什么发现，请和我们联络。”我点了点头，那胖子大概也觉得自己再耽下去，也没有什么多大的意思，所以便走了出去。他一走了出去，我立即翻阅电话簿，和马尼拉最大的一家书店联络，问明他们，最详细的菲律宾全图的情形。据他们说，最详细的菲律宾地图，能够标出岛屿名字的，也只不过二千七百多个，那已经是属于资料性的了，售价非常高昂。<p>　　我问明了价格，令酒店的侍者，代我去这家书店，将这本地图买来。侍者去了半个小时方始回来，我已经和报馆的那位朋友，通过了电话，他在报馆的资料室中查过，并不知道“泰肖尔岛”在什么地方，他并且告诉我，菲律宾的许多小岛屿，根本就是海中的一块大石，也无所谓名称，有的就算有名称，也是绝不统一。<p>　　等侍者买回来了地图之后，我先查“T”字，再查“D”字，都没有“泰肖尔”岛的名称，甚至连声音接近一点的也没有！<p>　　我心中不禁十分着急，阪田高太郎要到这样的一个小岛去，当然是有目的的。他尽可以说，是要去收集生物的标本。然而，何以这个岛竟连最详细的地图，都找不到呢？我想了片刻，决定采取最直接的办法，打电话给阪田高太郎！<p>　　电话接通之后，我立即道：“阪田教授，我是报的记者，会议结束之后，教授的行止如何，我们报纸，很想知道。”<p>　　阪田高太郎也操着英语，道：“我想在贵国的沿海小岛中，搜集一些生物标本！”<p>　　我立即道：“教授的目的地，是那一个岛，可能告诉我们么？”<p>　　阪田高太郎正在支吾未答之际，我忽然听得电话筒中，传来了一个中国女子的声音，道：“快走啦，还打什么电话？”<p>　　那中国女子，显然是在阪田不远处讲话，所以，她的声音，才会经由电话，而传入我的耳中。本来，在阪田高太郎的旁边，有人以中国话与之交谈，已经是十分可疑的事情，而且，那声音，在我听来，十分熟悉，赫然是红红的声音！<p>　　只听得阪田“啊”了一声，道：“怒难奉告！”“拍”地一声，他已经收了线。我拿着话筒。想起那可能红红的声音，所说的“快走啦！打什么电话”的那句话，我知道：阪田高太郎，可能立即便要离开马尼拉了！<p>　　我连忙冲出房门，飞步跑下了楼梯，在楼梯上，利用无线电通话器，和宋坚匆匆地讲了几句，叫他也立即到阪田所住的酒店去。<p>　　我出了大门，立即上了一辆的士，向阪田所住的酒店，疾驰而去，到了门口，跳下车来！不到一分钟，我已看到宋坚出现在对面。我们两人，则交换了一个眼色，便见到阪田高太郎，和他的女秘书，两人各提了一只皮箧，走了出来，上了车子。<p>　　我和宋坚，连忙也上了一辆的士，吩咐司机，跟着那辆车子前进。我在车厢中，叹了一口气，道：“宋大哥，如果不是我忽然打了一个电话，听到了那一句话，就满盘皆输了，这件事，就算我们，最后得到了胜利，也只是侥幸而已！”<p>　　宋坚双眉紧蹙，道：“卫兄弟，你……说那日本人，是我的弟弟？”我道：“我也难以相信。那臃肿的日本女人，会是红红，但是宋大哥，我们不要忘记，现代的化装术，效果是何等惊人，我们自己，人家又何尝可以认得出来？”<p>　　宋坚默默地点了点头，道：“如今，只剩下我们和他们两方面了。白奇伟和警方，只怕想不到我们会在这时候离开马尼拉吧！”<p>　　我道：“那也十分难说，香港警方派出的人，十分精明，而且，一定早已和本地警方，有了联络。至于白奇伟，我更是不低估他的能力！”<p>　　前面，阪田高太郎所坐的车子，一直向前驶去，我们的士的计费表上的数字，已经十分惊人，的士司机，频频转头来看我们。<p>　　我摸出了一张二十元面额的美金，塞在司机的手中，道：“你只管跟下去，这张钞票，做车钱大概够了！”的士司机大声叫了几下“Ok”，没有多久，车子便已驶出了市区。<p>　　驶出了市区之后，前面那辆车子，仍是没有丝毫停止的意思，约莫又追了半个小时，的士司机苦着脸，回过头来，道：“没有油了！”我和宋坚两人，一听之下，不禁直跳了起来！<p>　　在这样的情形下，我们知道，即使将那司机，打上一顿，也是无补于事，不如快些出去，另外设法的好。我们出了车子，看着前面的车子，在转弯处消失，向前走出了半公里，在一家小饭店中，停了下来，向侍者问明了那一条路，除了通向海滨之外，别无去路，距离海滨，也只不过三四公里了。<p>　　我们一听，心中又生出了希望，匆匆离开了饭店，也不顾是否有人起疑，竟自在路上，飞奔起来，尚未奔到目的地，有一辆汽车，在我们身边掠过，卷起来的尘土，撒了我们一头一脸。<p>　　而当那辆汽车，绝尘而去之际，我和宋坚两人，很清楚地听得车中传来白奇伟的“哈哈”大笑之声！我们两人，互望了一眼，心中气极，不由自主，都涨红了脸，因为，白奇伟分明也一直在注意阪田高太郎。这时候，他反而赶到我们前面去了！<p>　　而且，宋坚的身份，一直没有公开，这时候，自然也给白奇伟识破了！那不将汽油加满的司机，害得我们好苦！<p>　　等我们两人，奔到了海边，海边上有一个小镇，镇上也十分冷落，除了几家出租游艇公司，有些人在来往之外，一切都冷清清的。<p>　　我们两人，正在走投无路，不知白奇伟和阪田等人，究竟去了何处之际，忽然有一个人，向我们迎了过来，道：“是宋、卫两位么？”<p>　　我和宋坚两人，不禁一怔，一齐咳嗽了一下，却不回答，那人笑道：“两位不必疑忌，我这里，有白老大的一封电报在。”我不禁大为奇怪，道：“白老大何以知道我们会来此地？”<p>　　那人道：“白老大电报中说，如果你们不来，这封电报也就不必交给你们，刚才，有两个日本人，和四个中国人经过，我已觉得疑心，两位在一起，我也不过姑且一问而已。”<p>　　宋坚忙道：“电报在那里，快拿出来！”<p>　　那人道：“请两位列小店中来……”我忙道：“事情急了，那里还能等待？”<p>　　那人又是一笑，道：“不怕，这里最快的二艘快艇，是属于我的，其中最快的一艘，我留了起来，另有两艘，其中的一艘，早在两天之前，已被那日本人租去，还有一艘，刚才租出，我是原来青帮中的小角色，两位大名，我久仰了！”<p>　　我和宋坚，听得那人如此说法，方始放心。那人办事，如此精明，当然不会是青帮中的小角色，他如此说法，自然是客气。<p>　　我们跟着他，进了他们开设，专门出租游艇的公司，在他的办公室中，坐了下来，他在抽屉中取出了一封厚厚的电报，交给了我们。<p>　　我和宋坚两人，一起看时，只见电文道：“宋、卫两弟如晤，愚兄在悉宋富已飞马尼拉之后，经连日苦思，已明于兄昔年，定然曾到过菲律宾众多小岛之一，所做工作，必定在此小岛之中，宋富定然出海，故先电此间余兄，以作准备，预祝顺风。白字。”<p>　　白老大的电报，在旁人看来，可能会莫名其妙，但在我们看来，却十分明白。那是说，白老大一知道宋富去了马尼拉，便想到于廷文当年，是将那一笔财富，藏在组成菲律宾的二千多个岛屿中的一个之上！<p>　　只不过何以白老大忽然悟到了这一点，这我们却未曾料到，我当时，仍不明白。而且，在白老大的电报中，他显然也不知道那小岛究竟是什么岛。<p>　　我看完了电报，连忙问那人道。“那日本人租船，是不是到泰肖尔岛去的？”那人面露惊讶之色，道：“你怎么知道？”<p>　　我匆匆解释了几句，道：“事不宜迟，我们快去追他们！”那人道：“两位，我不知道你们有什么事，本来我也不当多问。但是有一件事，我却不得不向两位说明白的。”我道：“什么事？”那人道：“那泰肖尔岛，在地图上根本找不到的，乃是在一个环形大岛中间的一个小岛！”<p>　　宋坚道：“那又怎么样？”<p>　　那人道：“这个小岛，在日本人占领菲律宾时期，曾想将之作为一个基地，计划未曾实现，可是却在岛上，留下了一大批军火，日本人退走之后，那地方一直是胡克党的大本营！”<p>　　我和宋坚两人一听，不禁吓了一跳。“胡克党”，是一个穷凶极恶的盗匪组织，其无法无天的程度，远在其它黑社会组织之上，连意大利的“黑手党”，都瞠乎其后。他们也正是利用了菲律宾地形的特殊，在岛与岛之间流窜，所以一直未曾能彻底消灭。如果说，泰肖尔岛，是胡克党的大本营的话，那么，到这个岛上去，实可以说，无疑送死！<p>　　宋坚低声道：“我们实是非去不可！”那人道：“两位若是一定要去……”他讲到此处，将声音压得更低，道：“我那艘快艇的舱中，有两只沙发，每一只之下，都有武器弹药，因为我不时要出海，所以预备来对付暴徒的，两位不妨取用。”<p>　　我和宋坚两人，点了点头，那人又道：“但是，我希望两位最好不要动用那些武器，因为你们只有两个人，而在那个岛上，胡克党党徒，至少有一千个！”<p>　　宋坚伸手，拍了拍那人的肩头，道：“多谢你的帮忙，希望我们能活着回来见你。”<p>　　宋坚在讲那两句话的时候，毫无开玩笑的意思，口气也是十分庄肃，我听了之后，心中也有同感！这时，我既知道了宋富和红红两人的目的地，乃是泰肖尔岛，我心中不仅为自己担心，而且还为红红担心。因为，岛上的胡克党徒，等于是掌握了现代武器的吃人生番，红红此时的处境，实是比她那几位前往新几内亚探险的同学，还要危险！<p>　　那人苦笑了两下，显然，他对宋坚的话，也大有同感，我们若能活着回来见他，可能是奇迹！宋坚又道：“白老大有没有回电的地址？”<p>　　那人点了点头，道：“有。”<p>　　宋坚道：“好，等我们走了之后，你拍一封电报给白老大，告诉他我们的行踪。”<p>　　那人点头答应，宋坚长长地舒了一口气，道：“我们该走了，不然，或许会追不上他们了！”那人听了，又将我们领出了他的办公室，来到了海上一个小码头上。在码头旁边，泊着一艘快艇。<p>　　我们两人上了快艇一看，我不禁欢吁了一声。有一段时期，我十分醉心于水上快艇活动，所以，对于各种快艇的马达，也颇有心得。<p>　　这一艘快艇，所装的乃是性能极佳的瑞典出品的马达，而且，有三具之多，两具可以同时使用，三具中，有一具出了故障，丝毫不会影响快艇的速度，即使是两具出了毛病，尚有一具，仍可保证行驶！<p>　　我怀疑这位帮助我们的朋友，可能在出租快艇之余，还做些走私的勾当，不然，他要这样速度的快艇，实在一无用处！<p>　　当然，我只是心中暗自想着，并未曾揭破他。那位朋友却也不是蠢人，见我注意了那特殊安装的二具马达，便向我会心一笑！<p>　　我们来到了船舱中，那人首先，将两只沙发，掀了起来。我们向沙发下一看，只见有两箱子弹，和两柄手提机关枪。<p>　　宋坚“哈”地一声，道：“武器这样充足，简直可以占领那个岛了！”那人似乎并不欣赏宋坚的幽默，沉着脸，一声不出。接着，他又取出了一张航海图，那是方圆一百海域之内所有小岛的图，他将泰肖尔岛所在的位置，指给了我们看。<p>　　那泰肖尔岛本身，在地图上看来，自然十分小，在岛外，还有一个环形的大岛，将泰肖尔岛，包围了起来，只有东北方，有一个缺口。<p>　　我心知我们此行，实是大为凶险，研究了片刻地图，问那人道：“尊驾一定到过那个岛上？”那人摇头道：“我不能说到过，但是有几个胡克党徒，和我相当熟，他们却和我说起过岛上的情形。”我和宋坚忙道：“那么，请你对我们说说！”<p>　　那人在舱中来回踱了几步，道：“泰肖尔岛外面，那个环形的岛，实则上，只是一团石，耸立在海中，最高之处，达到六十公尺高，都是峭壁，乃是出产燕窝的地方。当然，自从胡克党盘踞之后，那地方的燕窝，也不再有人采集了。”<p>　　他讲到此处，顿了一顿，又道：“因为那一团礁石，成了泰肖尔岛的天然屏障，所以，胡克党只在那个缺口的两旁，安上重武器，而在其他地方，却并没有防守。”<p>　　宋坚“啊”地一声，道：“那我们可以利用这一点，在峭壁上翻过去。我相信没有什么峭壁，可以难得过我和卫兄弟两人！”<p>　　那人点了点头，道：“这个念头，我也动过。刚才我说我不能算到过，实质上，我是曾攀上了峭壁的，爬山的工具，也在这快艇上，可是我在攀上了峭壁之后，却发现难以下去！”<p>　　宋坚道：“为什么？”<p>　　那人道：“在岛上，胡克党防守得十分严密，几乎每一个洞中，都有人以枪口对着海面，你一下峭壁，便非被发现不可！”<p>　　宋坚和我两个入，呆了半晌，那人耸了耸肩，道：“或许我不够胆子，两位此去，或则可以成功。据我所知，胡克党的首领，是一个非常狡猾的人，受过高等教育，在日本人占领菲律宾时期，曾经和日本人勾结，无恶不作，名字叫作里加度。”我一面听他的话，一面心中暗自盘算，已经有了一些计划。<p>　　那人讲完，似乎没有其他的话了，他望了我们一眼，默默地走向船尾，在他踏上跳板之际，他又回过头来，道：“两位，如果万一不幸，你们落到了胡克党的手中，那么，我有一句话奉告：死得快是福！”<p>　　他的语音，一点也没有恐吓的意味，我和宋坚，也都不是瞻小的人，可是，我们听了他最后那句话，都不由自主，机伶伶地震了一下，脸上为之变色！因为，在这最后一句话中，不知包含了多少恐怖的意味在内，胡克党徒手段的酷毒，也尽在不言中了！<p>　　那人讲完之后，摇了摇头，便走上了岸去。<p>　　我和宋坚，又呆了片刻，宋坚道：“卫兄弟，这是七帮十八会的事，你……”<p>　　我不等他讲完，已经知道他的用意，是叫我不要再去涉险，就此回去，因此立即打断了他的话头，道：“宋大哥，你不必再多说了！”<p>　　宋坚本是豪气凌云之人，一听得如此说法，也绝不忸怩多言，立即“哈哈”一笑，走了开去，去检查那两柄手提机枪。<p>　　我则解开了缆绳，发动了两具马达，快艇按着海图上所示，泰肖尔岛的位置，破浪而去。快艇前进的速度，的确惊人，两个小时以后，我用望远镜，向前面的一堆礁石看去，发现正是泰肖尔岛外面的礁石。<p>　　这时候，天色已经渐渐黑了下来，我想找一找白奇伟和宋富两人所驶来的船只，是否停泊在礁石之旁，但因为暮色苍茫，所以看不清楚。<p>　　在我们的快艇，离开礁石，远远的时候，我便关了马达，宋坚也从舱中，走了出来，我道：“我们用船桨，划近那礁石去，不要惊动了胡克党徒！”宋坚点了点头，道：“何以不见他们？”<p>　　我从宋坚的话中，听出宋坚对于他那不肖的兄弟，以及白奇伟等，都十分关心。那实是难怪他的。宋富是他唯一的亲人，虽然志趣和他大相径庭，但是总是他的兄弟，若是落在胡克党的手中，宋坚自然会感到难过的。而白奇伟则是他生死至交白老大的儿子，他当然不能不关心他的安危。<p>　　我也是一样，尽避我不明白，红红何以和宋富在一起，而且，我对她和宋富在一起这件事，不满意到了极点，但我仍是十分关心她的安危。<p>　　我们两人，出力地划着船桨，天色黑了下来，海水变得那样地深邃和神秘，礁石高耸，在星月微光下看来，像是一头硕大无朋的史前怪兽一样。<p>　　到快艇划近礁石的时候，我看了看手表，是晚上十时二十分。<p>　　我们沿着礁石划，发现了一个洞，我和宋坚将快艇，划进了洞去，洞中漆黑一团，我看完了一只强力的电筒，只见那洞只不过两丈深浅，像是一个天然的船坞一样。<p>　　我们将艇停好，宋坚道：“卫兄弟，我们要不要泅水去找一找他们？”<p>　　我想了一想，道：“我看不必了，他们只怕早已攀上峭壁去了。”<p>　　宋坚道：“令表妹一点也不会武术，她如何能攀得上峭壁？我看她一定也隐藏在如同这样的一个洞之中，而未曾到泰肖尔岛去！”<p>　　宋坚的话，令得我心中一动。<p>　　我们此来，冒着三重危险，不但胡克党徒，不许我们侵入他们的根本重地，白奇伟、宋富，也和我们，有着利益上的冲突。我们在关心着白奇伟和宋富，但是他们，绝不会也关心我和宋坚，而且，大有可能，一发现我们，便将我们置于死地！<p>　　而如果，我不能够在未曾见面之前，先找到红红的话，情形可能大不相同。红红自然会帮我，我们的行动便可以方便许多了！因此，我立即点了点头，我们两人，各自划了一只橡皮小艇，出了那个洞。<p>　　当然，我们带上了手提机枪和子弹，也带上了电筒，出了洞之后，沿着礁石，向前划去，水光幽暗，不到半个小时，我们先后发现了十二三个可以藏船的洞，在一个洞中，发现了一艘快艇。<p>　　那艘快艇上并没有人，从遗下的物件看来，这艘艇的主人，是白奇伟和他的伙伴。他们的船，停在这里，他们的人，不知吉凶如何了。<p>　　我们很快地就退了出来，继续向前划去，一个一个洞用电筒照射着。很快地，我们竟来到了那环形礁石的缺口处，我们立即停了下来。那缺口，约有丈许宽窄，可以称得上是世界上最险的险隘，因此如果守在上面的话，实是没有什么船只，可以通得过去！<p>　　而这时，从礁石上，正有两道强光，照射在缺口的那段海面之上，将海水照得闪闪发光，我和宋坚，躲在闪光照不到的地方，用望远镜，向泰肖尔岛望去，只见岛上，灯光闪耀，显然胡克党徒，在岛上有了他们自己的发电厂，那或许是日本人留下来的，但也可以证明胡克党徒势力的庞大。<p>　　我们看了一会，便悄悄地划着船，向后面退了出去。在我们退出之余，还可以听得礁石上有人在大声言笑。<p>　　礁石上面大声言笑的人，所操的乃是吕宋岛的一种土语，我对于世界各地的语言，有着极其精深的研究，一年多前，便是以西藏康巴族人的鼓语，脱离了一次险难的，他们的土语，我当然也听得懂。只听得他们，在大声地交谈着女人，讲话的显然是两个色狼。<p>　　我们不想打草惊蛇，因此只是向后退出，不一会，便返到了我们快艇停泊的那个洞口，又再向前，划了进去。因为礁石是环形的，我们刚才，循着一个方向，只不过寻找了一半而已。<p>　　向另一个方向别出之后不久，我和宋坚，便一齐看到，在前面的一个洞之中，有亮光一闪闪地在闪着！我和宋坚两人，都不禁大是紧张。<p>　　我们的行动，更加小心，木浆触水，一点声音也不发出来，橡皮艇无声地在海面上滑过，转眼之间，便到了洞的口子上。<p>　　我们两人，一起欠身，向洞内望去，只见洞中，停着一艘快艇。<p>　　那艘快艇，和我们刚才曾经发现，确定是白奇伟的那艘，形状一模一样，舱中正有灯光，我和宋坚两人，作了一个手势，两人仍是悄没声地，向前划了前去，到了快艇边上，我们蹲伏在橡皮艇上不动，只听得船舱中，传出一个女子的声音，道：“肯定是这里了，钢板上刻得很明白，泰肖尔岛，自然是这里。”另外一个男子的声音道：“不错，但我们只能看着，而不能到那个要命的岛上去，找寻那笔财富！”<p>　　我和宋坚两人，听到了这里，交换了一下眼色，宋坚低声道：“令表妹？”<p>　　我点了点头，也低声道：“令弟？”他也点了点头。<p>　　在那快艇之上的，正是红红和宋富两人！<p>　　当然，事到如今，我也弄明白，红红和宋富，当然便是生物学家阪田高太郎和他的女秘书。本来我觉得要冒充阪田高太郎的身份，似乎是很不可能的事情，但如今我明白了，宋富根本不用冒充阪田高太郎，因为他就是阪田高太郎！<p>　　这话听起来，似乎玄了一些，但细说一二便可以明白，宋富和阪田高太郎，实是二而一，一而二，只是一个人！宋富离开家很早，他可能一离开中国之后，便化装到了日本，学起生物来，有那二三十年功夫，以宋富的聪明，当然不难成为一个杰出的生物学家了。<p>　　而且，更有可能，宋富的双重身份中生物学家的身份，一直是他从事另外一种活动的掩饰！“旅行教授”这个名称，便表明了他不是安份守己的人！<p>　　当下，只听得红红“噢”地一声，嚷道：“教授，你怎么啦，几个胡克党，就将咱们吓退了？”宋富的发言，十分沉着，道：“小姐，不是几个，这里是胡克党的大本营！”<p>　　红红道：“那更好了，菲律宾政府，是我们的友人，胡克党和菲律宾政府作对，我们可以将他们破获，交给当地政府处理！”<p>　　宋富“嘿嘿”地干笑了两声，道：“大破胡克党，是也不是？你是在编写第八流好莱坞的电影剧本么？还是你有了原子死光？”<p>　　宋富讲完之后，红红好半天未曾出声，才道：“那我们怎么办？”<p>　　宋富的声音，传了过来，道：“我们先要找到，于廷文将这笔钱，藏在岛上的什么地方？”<p>　　我听到了这里，又转过头去，低声道：“宋大哥，原来他们也不知道那笔钱，究竟是藏在岛的那一部份，看来我们，不至于失败。”<p>　　宋坚点了点头，又作了一个手势，嘱咐我不要出声，我向船上指了指，示意我们是否要爬上艇去，宋坚却摇了摇手，表示不用。<p>　　我同意宋坚的意见，我们两个人，仍伏着不动。只听得红红的声音，传了过来，道：“教授，我们只要到了岛上，还不能明白么？”<p>　　我听得红红称呼对方为“教授”，已经知道我对于宋富的判断是不错的了。他是一个双重身份的人，的确是一个十分出名的生物学家，但同时，他却也是宋坚的弟弟，飞虎帮的叛徒，红红和他之所以曾在一起，当然是因为他曾在红红就读的那所大学教过书的缘故！这时候，我心中十分着急，因为宋富是这样的一个人，而红红又是如此天真，他们两人在一起久了，是不是已发生了什么难以估量的事情，使我无法对姨母交代的呢？只听得宋富道：“王小姐，这岛上，你难道敢上去？”<p>　　我听得宋富如此称呼红红，心中才放心了些。红红道：“我当然敢，只要到了岛上，再想想办法，我相信，这几句难以解释的话，便一定可以有结果了，教授，你说是不是？”<p>　　宋富像是沉吟了片刻，道：“那个也不见得，只不过我们好不容易，将二十五块钢板，一齐得在手中，如果空手而回，实在难以心息，可是我们一上岛去，只怕立即便要被他们捉住！”<p>　　红红道：“教授，你是知道格丽丝的？”宋富道：“自然知道。”红红道：“她到新几内亚的吃人部落中去了，我却连胡克党盘踞的地方都不敢去。”<p>　　又是这一套，什么人什么人到吃人部落去了，于是我便要怎样怎样，真不知道那是什么逻辑！宋富笑了一下，道：“希望格丽丝的滋味较好，不要像小洛克菲勒那样，有去无回！”<p>　　红红道：“不论怎样，胡克党之中，总有文明人，他们总不至于将人吃掉的！”宋富笑了一笑，道：“小姐，世上有许多文明人，吃人的时候，连骨头都不吐出来，比吃人部落的生番，还要厉害！”<p>　　红红也站了起来，道：“教授，你什么时候，不教生物，教起哲学来了？”我和宋坚两人，听到此处，交换了一下眼色，不约而同地，各在袋中，取出那柄可以发射令人昏迷的药水的手枪来。<p>　　我们取了白老大所制的特殊手枪在手，轻轻地攀住了那艘快艇的舷，我们虽然屏住了气，令得身上发轻，但是那艘快艇，还是向旁，侧了一侧，只听得宋富道：“噢，有人？”<p>　　红红道：“有人？什么人？胡克党已经发现了我们？那我们干脆将钱财与他们平分算了！”红红的话，当然是在说笑，可是我听了，心中却是一动。<p>　　宋坚在我略呆了一呆之后，一耸身，已经翻上了宋富那艘快艇的甲板，我也连忙跳了上去。<p>　　我们两人，才一上了甲板，只见舱门口，人影一闪，紧接着，“嗤嗤”两声，有两枚不知是什么东西，向我射了过来，我想起宋坚对我说的话，连忙将身子，伏了下来，也就在此时，我听得宋坚“啊呀”一声，身子一晃，跌倒在甲板上！<p>　　宋坚跌倒在甲板之后，我听得“拍”地一声，有什么东西，钉在甲板之上。我心中大吃一惊，只当宋坚已经中了毒针，不顾一切地跃了起来，而宋富在这时，却正转过身，向宋坚望去。<p>　　就在那时候，我扳动了枪机，一股液汁，如同喷雾也似，向前扫射而出！<p>　　出乎我意料之外，是躺在地上的宋坚，几乎是在同时，跳起身来，“嗤”地一声，一蓬浓雾，向宋富迎面射了过去！<p>　　宋富前后都被夹攻，想避也避不开去，只见他身子一晃，“砰”地一声，已跌倒在甲板之上，那分明是白老大所配制的迷药，已经起了作用。<p>　　我忙问道：“宋大哥，你没有受伤么？”<p>　　宋坚道：“我没有！”<p>　　我们两人，只讲了一句话，便听得舱门口，传来红红的声音，道：“谁也别动！”我和宋坚，抬头一望，只见红红手中，持着来福枪，指着我们，面上神色，十分严肃，以英语道：“你们是胡克党么？”<p>　　我忍不住笑了起来，道：“王小姐，我们如果是胡克党，你早已成了死人了！”<p>　　红红在听到了我的声音之后的一瞬间的表情，我相信最天才的演员，也难以表演得出来，她张大了眼睛，半歪着口，想说话，又说不出来，来福枪的枪口，却仍然指着我们。<p>　　我向前踏出了一步，将来福枪的枪管，推斜一些，怎知红红不知是紧张过度，还是在乍一听到我的声音之后，感到了过度的意外，原来扣在枪机上的手指，已经十分用力那是十分危险的，只要能多用一分力量，我就会死在她的枪下了而经我一堆，枪身一斜，枪机已被带动，只听得“砰”地一声响，一颗子弹，已经呼啸而出，在洞中听来，声音更是吓人！<p>　　红红这才怪叫一声，道：“表哥，原来是你！”<p>　　她一面叫，一面抛了来福枪，向我奔了过来，双手挂在我的额上，在我的面上，吻之不已，而我在这时候，却实是心惊肉跳，到了极点，因为胡克党不是死人，刚才的一下枪声，一定已将他们惊动！<p>　　我用力一扯，拉脱了红红的双臂，忙道：“宋大哥，咱们快将快艇驶出去！快！快！”宋坚早已奔到了船尾，发动了马达，快艇向洞外冲去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_05'>第二卷 下 卫斯理与白素 第十四章 二十五块钢板的秘密</b><p>");

document.write ('　　红红却还在咭咭咯咯地道：“表哥，本来我也要再见你一次，再到美国的，在那个岛上……”<p>　　我实在忍不住，大声叱道：“红红，你如果还想回美国的话，就闭上你的嘴。”我本来想讲，“闭上你的鸟嘴”的，但幸能及时煞住。<p>　　红红双手插腰，杏眼圆睁。道：“表哥，你有什么了不起？老实说，我比你厉害得多！”<p>　　我那里顾得和她多说什么，跃到了船头，这时候，在山之上，已经可以听得到枪声，和一闪一闪的信号灯光了。<p>　　快艇沿着礁，向停泊我们那艘快艇的洞驶去，我大声道：“宋大哥，驶过那洞时，你不要停船，一直向海外驶去！”宋坚道：“卫兄弟，你小心！”我根本来不及回答，因为这时，已经来到了那个洞的附近，我一跃入水，在未入水之前，还听得红红在大叫，道：“游水有什么稀奇！”我一跃入水中，便以最快的速度，向洞中游去！<p>　　我自己估计这数十码的水程，我游得绝不至于比世界冠军慢多少，等我跃上了我们那艘快艇之际，我已经听得外面的马达中，不止宋坚的那一艘船，显然是胡克党徒，已在极短的时间内出动了！<p>　　我开动了两个引擎，我们的那艘快艇，几乎是贴着水面，飞出洞去的，而一出洞，我便听得一阵枪声，向前面看去，只见四艘装甲的小快艇，正在追赶宋坚驾驶的那艘！<p>　　那四艘小快艇的速度，显然比宋坚的那艘，要快上许多，双方面相距，已只不过七八十公尺，正在紧张地驳火，我操纵着马达，将第三个马达，也立即发动了，船身前进的速度，快到了极点，激起极高的水花，将全身尽皆淋湿。很快地，我便追过了那四艘装甲快艇，向宋坚的快艇接近，在我驾过宋坚快艇之旁时，突然从宋坚的艇上，“呼”地一声，一团黑影，飞了过来。我连忙一跃向前，将之接住，抛入舱中，那人被我抛到了舱中之后，哇呀大叫起来，原来正是红红。<p>　　红红当然不是自己跃过，而是由宋坚抛了过来，红红一到了我的快艇上，我的快艇，正在宋坚的快艇之旁擦过！<p>　　就在那一瞬间，我抛出了缆绳，已将宋坚的快艇拴住，马达怒吼，水花四溅，我的快艇，拖着宋坚的那艘，向海中疾驶而出。<p>　　在这时候，我们的头顶上，子弹呼啸，宋坚的那艘快艇的引擎，显然已被击坏，正冒出一股一股的浓烟，而我的那艘快艇，感谢那位朋友，小小的引擎旁四周围，竟全都装上了防弹钢板，所以未受损伤。<p>　　我在子弹呼啸之中，向后望去，只见衔尾追来的装甲快艇，已经增加到了十二艘，幸而我快艇的三具马达，一起发动，速度在他们的装甲快艇之上，所以距离越来越远，终于出了子弹的射程之外，前后约莫四十分钟，我们已在茫茫的大海之中，将那十二艘装甲艇，抛在后面，看不见了。<p>　　我知道胡克党徒，也十分忌惮菲律宾政府，并不敢十分远出，所以立即关了两具马达，使船的速度，慢了下来，那时，宋坚的那艘船，已在起火燃烧，宋坚抱着宋富，停在船首，我一将快艇的速度放慢，他便一跃而起，在两艘船之间的那条绳上一点足，又弹了起来，轻轻巧巧地落到了我的船上。<p>　　他一到了船上，反手一掌，掌缘如刀，便向麻绳，切了下去！<p>　　我连忙叫道：“宋大哥，那二十五块钢板！”<p>　　宋坚道：“我已取了！”“拍”地一声，一掌切下，已将麻绳切断，将那艘船抛弃，我们驶出没有多远，这艘船便沉下海去了。<p>　　我和宋坚两人，直到这时，才透了一口气，一齐抬起头来，只见红红站在船上，满面委屈，道：“表哥，你摔痛我了！”<p>　　我想责叱她几句，可是又不忍出口，忙道：“算了算了！”红红一扭身，便进了船舱，我和宋坚两人，也跟了进去。<p>　　宋坚浓眉紧锁，道：“卫兄弟，咱们是脱险了，白奇伟他们，不知怎样了！”我叹了一口气，道：“但愿他们，平安无事！”我一句话刚说完，忽然听得红红，高声惊呼起来！<p>　　我听得红红惊呼，只当她又在发神经病，刚想叱止，却见宋坚，也怔了一怔，我心知事情不妙，连忙也向舱口望去，只见两挺手提机枪，正对准了我们，紧接着，便是一人，“哈哈”一笑，道：“多谢关心，我在这里，并不曾落在胡克党的手中！”<p>　　那声音不是别人，正是白奇伟所发！<p>　　我和宋坚两人，不由得面面相觑，一句话也讲不出来！罢才，我们还当白奇伟大有可能，已落在胡克党的手中，而在为他可惜、着急，怎知如今，转眼之间，我们尽皆为他所制！<p>　　白奇伟在两个手持机枪的人中出现，他居然仍是神父的装束，满面得意之色。<p>　　白奇伟道：“那也是无巧不成书，我们想翻过悬崖，到那岛上去，却未有结果，正在逐洞搜寻，可有洞，可以直通里面的海域，却发现了你们的快艇，我们刚上去，卫先生便来了，刚才那一场战，十分精彩，是不是？”<p>　　宋坚沉声道：“奇伟，你令他们将枪拿开！”<p>　　白奇伟面色，旋地一沉，“嘿嘿”冷笑两声，那两人立即扳动了机枪，只听得“达达达达”一阵惊心动魄的响声过处，枪口的火舌，窜出老远，那两人已各自射出了一排子弹。<p>　　但是那一排子弹，却并不是向我们射来，而是向舱顶射出的。<p>　　舱顶上，立时开了一个“天窗”。我吸了一口气，向红红看去，只见红红虽然面色青白，但是却仍然站着，未曾给刚才的场面吓倒！<p>　　我心中对红红，也不禁暗自赞许，因为她究竟十分勇敢大胆，倒不是完全胡来的！<p>　　宋坚在枪声过去之后，立即问道：“这算什么，示威么？”<p>　　白奇伟冷冷地道：“正是，如果刚才你们两人，如非在言谈之间！对我还有几分关心，这两排子弹，已到了你们的身上了！快将那二十五块钢板取出来，这次可别再玩什么花样了，我在这里将你们杀死，绝对没有后果，你们别以为我不敢动手！”<p>　　我早已想到了这一点，这里乃是茫茫大海，白奇伟若是将我们一齐杀死，当真是神不知鬼不觉，而他本来，只怕也真的有杀我们之意的，想不到我们，无意中的几句交谈，倒救了我们的性命！<p>　　我唯恐宋坚不肯答应，将事情弄僵，忙道：“宋大哥，暂时，算是他赢了，将钢板给他吧！”<p>　　宋坚沉声道：“奇伟，你知道岛上胡克党徒，这样厉害，我们自己人还起什么争执，不如同心设法对付！”<p>　　白奇伟连声冷笑，道：“不必你多关心了，快取出来！”他一面说，一面缓缓地扬起手来，我们都知道，他的手如果向下一沉，在他身旁的两个枪手，一定会毫不犹豫地放枪的！<p>　　宋坚的面色，显得十分难看，但是他却开始动作。解开了上装，将系在皮带上的一只皮袋，解了下来，白奇伟喝道：“抛在我的足下！”<p>　　宋坚冷冷道：“放心，我不会抛在你的面上的！”他一扬手，果然将那只皮袋，抛到了白奇伟的脚下，那倒不是宋坚甘心情愿，而是白奇伟和枪手，堵住了门口，我们根本连一点机会都没有！白奇伟俯身，将皮袋拾了起来。<p>　　我们看着白奇伟，将皮袋解了开来，一块两块地数着钢板。一共是二十五块，一点也不错，等到数完，白奇伟的面上，才露出了一个满意的笑容，道：“好，船舱之中，有救生圈，你们要离开这艘船！”<p>　　我和宋坚两人听了，不禁又惊又怒！<p>　　不要说在这样的大海之中飘流，难以求生，而且，这一带，正是太平洋之中，有名的鲨鱼出没地区，在第二次世界大战之际，不知道有多少盟国的空军人员，在这一带的海域之中，葬身于鲨鱼之腹！我们两人，明知白奇伟既然作了这样的决定，我们既不求他，便只有听天由命了。可是，红红却叫道：“我抗议！”<p>　　白奇伟微微一笑，道：“你抗议什么？”<p>　　红红却一本正经地道：“在海洋之中，放逐俘虏，违反日内瓦公约！”<p>　　我们几个人，都未曾料到，红红竟会讲出这样一句话来，我和宋坚，虽然处境奇险，却也忍不住大笑起来，白奇伟也忍不住笑了几声，道：“好，你们若是死了，也见不到我的成功。”<p>　　我知道，刚才白奇伟也未必真有意将我们逐下海去的，他真正的目的，是想我们向他求饶，但我自问，和宋坚两人，都是硬汉，绝不会向他求饶的，在那样硬碰硬的情形下，他的威胁，可将付诸实现，而如今，有红红在侧，一句话，便替我们解了围！<p>　　白奇伟顿了一顿，又道：“那么王小姐，你替他们两人，反缚了双手！”他说着，从衣袋之中，取出了几条牛筋来，向红红抛了过去，红红还想不答应，我却道：“红红，照他的话做！”红红这才将牛筋，拾了起来，将我和宋坚两人的双手反绑住，白奇伟向地上的宋富一指，道：“他死了么？”<p>　　我道：“没有，他昏了过去。”白奇伟吩咐道：“将他也绑了起来，手足一齐绑！”红红大声道：“绑手也够了，何必绑足？”<p>　　白奇伟冷笑道：“小姐，手足一齐绑，虽然痛苦一点，但比在海上，遇见吃人的虎鲨来，等于是在美亚美海滩上晒太阳了，是不是？”<p>　　红红哼地一声，又将我们三人的双足，一齐用牛筋缚了起来，我和宋坚两人，只得相视苦笑，我们手足都被缚起之后，坐在椅上，一动不动，红红向白奇伟走了过去，双手一伸，道：“轮到我了。”<p>　　白奇伟笑道：“你可以免了！”<p>　　红红怒道：“放屁，谁要你免？”<p>　　白奇伟“哈哈”大笑，道：“船上连你们三人在内，共是六个人，吃的喝的，全归你准备！”红红道：“你不绑我双手，可不要后悔！”<p>　　白奇伟一笑，道：“谅你也翻不出我手掌！你跟我出来。”红红向我们两人望了一眼，便走出了船舱。那艘快艇，有前后两个舱，我们所在的，乃是前舱，红红和白奇伟等人，走出去之后，不一会，便听得后舱中有脚步声。<p>　　紧接着，前后舱相隔的那个板壁上的一扇小窗，被打了开来，一支枪伸了过来，对准了我，同时，听得钢板的响声，和白奇伟道：“你们怎么从钢板上得知这笔财富，是藏在那个环形岛上的？”红红冷冷地道：“是动脑筋动出来的。”白奇伟厉声道：“你可别耽搁时间，快照实说！”<p>　　红红却“啊”地一声，叫了起来，道：“姓白的，你声音大些，我便怕你了，是不是？”我听得红红的口吻竟俨然是一个女流氓，不禁笑了起来，道：“白奇伟，如果你想省些时间，少费些心思，还是对我表妹，客气一点的好！”<p>　　白奇伟语带怒意，道：“我就不信。”<p>　　我一声冷笑，道：“若是你施什么强横手段，她只是一个女子，你也不见得什么英雄。”<p>　　我知道白奇伟这个人，处处喜欢表现自己是英雄人物，所以了特地用这话去激他。<p>　　果然，他呆了半晌，咳嗽了两声，道：“王小姐，你该说了！”红红道：“你将二十五块钢板，拼了起来，便可以发现，凹凸不平之处，凑了拢来，刚好是这个环形岛和中间一个小岛的地图，而有一头大鹰，以简单的线条，附在地图上，鹰嘴指着那个小岛，我们查出这个小岛，就是泰肖尔岛。”<p>　　我和宋坚两人，这时候，才知道那二十五块钢板的作用。<p>　　本来，我们想趁白奇伟不在的机会，试试可能挣脱缚住我们的牛筋，但是我们听得白奇伟和红红两人，正在研究那二十五块钢板的来历和秘密，便静止不动，仔细听了下去。只听得钢板的相碰声，不断地传了过来，那显然不是白奇伟，便是红红，正在摆动钢板，过了约莫七八分钟，听得白奇伟道：“果然不错，王小姐确有过人之才！”红红得意地笑了起来。<p>　　我心中暗忖，白奇伟也确有过人之才。他果然听了我的话，对红红客气起来了。<p>　　白奇伟又道：“那么，钢板后面的文字，可是指明准确地点吗？”红红道：“你不妨自己翻过来看看，我们也没有弄懂。”<p>　　白奇伟“嗯”地一声，又翻动钢板，过了没有多久，便听得他念道：“七帮十八会兄弟之财，由于廷文藏于岛上，神明共鉴。”他念到这里，略停了一停，道：“这是什么话？”宋坚忍不住道：“快念！”<p>　　白奇伟道：“你还想有份么？”红红道：“多一个人想便好一点！”听她的口气，像是已经根本不将白奇伟当作是敌人了！只听得白奇伟念道：“白凤之眼，朱雀之眼，白虎之眼，青龙之眼，唯我兄弟，得登颠毫，再临之日，重见阳光。”<p>　　白奇伟念完之后，忍不住道：“放他妈的狗屁，这是什么话？”我嘲笑道：“自己不懂，不要骂人！”白奇伟道：“你懂么？”<p>　　我道：“我也不懂，但是我至少会慢慢去想，不会开口骂人！”白奇伟大喝一声，道：“闭嘴！”我不再和他理论，将他刚才说的那几句话，翻来覆去地在心中，念了几遍。<p>　　那几句话实在可以说连文气都不连贯。而可以连贯的地方，似乎又是废话，和指示准确的地点，显得一点关系也没有，关键当然是在前四句，可是前四句，根本代表不了什么！<p>　　我向宋坚望去，只见他也在摇头，显然可见，他也不知那是什么意思！快艇一直在海上飘荡着，过了好久，我们听得白奇伟吩咐手下，去检查燃料的多寡，又吩咐另一人，去发动马达，那扇小窗上，监视我们的枪管子，也缩了回去。<p>　　我立即站了起来，手足用力，挣了几挣，可是牛筋，坚韧无比，用力挣了几挣，反倒深深地勒进了肌肉之中，好不疼痛，宋坚向小窗户中，看了过去，只见白奇伟望定了桌上，那拼成了圆形的二十五块钢板，正在以手敲桌，不断沉吟。<p>　　宋坚看了一看，便缩了回来，一俯身，便张口向我的手腕处咬来，我知道他想将牛筋咬断，心中暗自一喜。<p>　　可是，宋坚才一咬上去，却立即“啊”地一声叫，向后退了开去，我不禁吃了一惊，忙道：“怎么啦？”只见宋坚的口唇，片刻之间，便红肿了起来，我大声喝道：“白奇伟，牛筋上有什么花样？”<p>　　白奇伟哈哈大笑，道：“没有什么花样，但如果你想将牛筋咬断，只怕不免一死！”我道：“如果只是咬了一咬呢？”<p>　　白奇伟道：“那只不过痛上一会而已，让你做不成风流小生，罪过罪过！”<p>　　原来他在邻舱，并不知道吃了亏的是宋坚，还只当是我，所以了这样来挖苦我的。<p>　　我叹了一口气，不再出声，宋坚更是满面怒容，不久，船已开动，在船开动之后的十来分钟之后，只见躺在地上的宋富，转动了几下身子，睁开眼来。<p>　　我们向他望去，宋富也向我们望来，一开始，他面上现出了无限的惊讶之色，但片刻之间，便转为冷漠一笑，道：“好，都落在胡克党手中了？”<p>　　宋坚道：“胡克党要你这个生物学家做什么？”<p>　　宋富一声冷笑，道：“老大，你以为我是愧对飞虎帮，才不回来的么？老实告诉你，我是看见你就讨厌，所以才不回来的！你是老大，什么都是你的，你全有份，我全没份，呸！”<p>　　宋坚面色铁青，喝道：“你闭不闭嘴？”<p>　　宋富“哈哈”大笑起来，道：“好！得很，我一直以为，你当真是出人头地，样样都胜我一筹，但是如今我才知道，我们至少有一件事是平等的，那就是我们一齐被人绑住了手足！”<p>　　宋富在大声叫嚷之际，也显得他十分激动。<p>　　宋坚道：“你去做你的日本人好了，谁来稀你，你又来搅风搅雨做什么？”宋富四面一看，就在此际，后舱也传来红红的声音，叫道：“教授！”<p>　　宋富道：“你没事么？”红红道：“我很好，我们不是落在胡克党的手中，是白老大的儿子，白奇伟的俘虏！”宋富冷笑了几声，又以极其狠毒的眼光，向我望了一眼，我也不甘示弱，道：“幸会，好几次未死在你手中，算是命大。”<p>　　宋富从鼻子之中，冷笑了一声，道：“死在眼前，还逞什么口舌之雄？”宋坚道：“阿富，你再多说一句，我绝不轻饶你！”宋富又狂笑起来，道：“白奇伟这小子，成事不足，败事有余，得了二十五块钢板，自以为是，一定向泰肖尔岛去，连他在内，我们全是胡克党的消遣品！你还要怎样对我？”<p>　　我听了宋富的话，又想起“死得快是福”这句话来，不由得机伶伶地打了一个寒颤！宋坚的面色，也为之一变，只听得一阵脚步声，白奇伟已走了过来，道：“你放什么屁？”<p>　　宋富连望都不向他望一眼，道：“臭小子，你乳臭未干，凭什么资格，来和我说话？”白奇伟立时大怒，一声怒哼，抬脚向宋富便踢！<p>　　我倒也不忍宋富吃了眼前亏，刚要出声时，却见宋富，整个人向上弹起，反向白奇伟那一脚，迎了上去！宋富那突如其来的一跃，令得白奇伟也为之一怔，出脚不免慢了一慢，只听得白奇伟的两个手下，在邻舱大声呼喝，但这时候，他们却没有法子开枪射击！<p>　　因为宋富跃了起来之后，猛地一撞，已经将白奇伟压在他的身下，如果射击的话，白奇伟也绝对不能避免受伤！我一见有机可趁，立即身形一挺，也向上跃了起来，以膝盖向白奇伟的头部，跪了下去，重重地撞了一下，就像是自由式摔角，要努力打倒对方时所用的手段一样，白奇伟闷哼了一声，几乎昏了过去。<p>　　宋坚唯恐我将白奇伟打成了重伤，忙道：“行了！行了！”我又跃了起来，宋富的身子，压在白奇伟身上，不肯移开。<p>　　白奇伟好一会，才大声叫了起来，红红和他的手下，早已来到了我们的舱中，我立即道：“红红，快将他们的武器缴了！”<p>　　那两个人因为白奇伟被宋富压住，无可奈何，只得听凭红红，将手提机枪，缴了过去，红红提着一柄，又挂一柄在肩上，居然威风凛凛。我嘻嘻一笑，道：“白兄，如今又怎样？”<p>　　白奇伟面色铁青，一声不出，宋富喝道：“还不将我们，解了开来？”白奇伟拼命在挣扎，想将宋富掀翻。但宋富在柔道上，分明有着极高的造诣，他虽然手足被缚，但是他压在白奇伟身上的姿势，却是一式十分优美的“十字扣压”，令得白奇伟无论怎样挣扎，都没有办法挣扎得脱。<p>　　白奇伟的两个手下，走了过来，将我们手足的牛筋，都解了开来，我和宋坚，都不约而同，拔了白老大给我们的特制手枪在手，宋坚喝道：“富弟，你起来。”宋富“哼”地一声，道：“你又神气什么？不是我，你们能脱身么？”<p>　　宋坚呆了一呆，才道：“不错，若不是你，我们都不能脱身，这次是你的功劳。”宋富冷冷地道：“既是我的功劳，你为什么又来发号施令？”<p>　　宋坚像是竭力地忍着怒火，道：“那你准备怎么样？”宋富一声冷笑，身子一弹，便一跃而起，道：“不准备怎么样！”<p>　　我在一旁，看得出宋富口中，虽然如此说法，但事实上，他心中一定另在打着主意。<p>　　宋富一跃了起来，白奇伟也翻身站起，看他的情形，像是要向宋富扑了过去，但是他向我们看了一眼，却又不敢发作。<p>　　我向宋坚望了一眼，道：“宋大哥，你该说话了！”宋坚沉声道：“不错，我是有话要说，如今，我们大家。必须化敌为友！”<p>　　宋富抬头，望着舱顶上的那一排弹孔，一声不出，白奇伟发出了一声冷笑。<p>　　宋坚继续道：“事实上，我们都是自己人，如今，胡克党蟠踞岛上，若是我们自己人再勾心斗角，如何能达到目的？”<p>　　宋富道：“不错，有理之极！”他话虽是如此说法，但语气之中，却是大有揶揄之意，宋坚瞪了一眼，却也没有法子发作。<p>　　我向白奇伟走了过去，道：“白兄，你的意思怎么样？”白奇伟转过身去，道：“我的意思，还是骑驴看唱本，走着瞧！”<p>　　我看得出，宋富和白奇伟两人，都没有化戾气为祥和之意，若是勉强要他们在一起，在他们如今，在劣势的情形之下，他们自然不敢怎样，可是他们一有机会，一定蠢动，实是防不胜防！<p>　　我想了一想，便道：“红红，你到邻舱，去将那二十五块钢板取来。”<p>　　红红答应一声，走了出去，我突然迅疾无比地，将白老大特制的手枪，扳了两下，白奇伟和宋富两人的脸上，都现出惊讶无比的神色，但是他们惊愕的表情尚未收敛，“嗤嗤”两声过处，两蓬液雾，已喷向他们的面部，两人身形一晃，已倒了下来。<p>　　宋坚吃了一惊，道，“卫兄弟，你做什么？”<p>　　我道：“宋大哥，他们两人，怀有异心，绝不能合作！”那时候，白奇伟的两个手下，不知道发生了什么事，只当白奇伟已经死去。面色发青，额上渗出了老大的汗珠来。宋坚道：“那你准备将他们怎么样？”<p>　　我道：“暂时将他们送到附近的荒岛上去，留下点粮食给他们，等我们的事情成功之后，再接他们走。”<p>　　宋坚想了片刻，叹了一口气，道：“看来也只好如此了。”我到了船尾，又发动了马达，快艇一直向前驶去，没有多久，便已经驶近了一个荒岛，我命白奇伟的两个手下，抬着白奇伟上岛去，给他们留下了七天的食粮和食水，然后，又驶到附近另一个荒岛上，将宋富也抬了上去，我相信他在醒转来之后，便自然会知道是怎么样的一回事了。<p>　　将白奇伟和宋富两人，都处置妥当之后，我和宋坚两人，才有机会，看到那二十五块钢板的全貌，那二十五块钢板，也没有什么可以多叙之处，和白奇伟与红红两人在研看之际，我们所听到的那一切，没有什么多大的出入，而那几十个字，也是浑不可解。<p>　　我和宋坚、红红两人，商议了一阵，觉得如果不是再到泰肖尔岛去，实在绝对没有法子，弄明白这一切的。但是如果到岛上去，正面交锋，又不是胡克党的敌手，偷进岛去，又绝无可能。<p>　　商议了好一会，我突然想起红红说过的那句话来：和胡克党对分财富！<p>　　当然，胡克党徒无恶不作，如果将这样大的一笔财富和他们对分，实是助纣为虐，但是兵不厌诈，我们却不妨以此为名，和胡克党的首领，有了接触之后，再来见机行事！<p>　　我将这意思，和红红、宋坚两人说了，红红第一赞成，宋坚想了一想，也认为可行。<p>　　于是，我们又向泰肖尔岛驶去，到了将近的时候，我们在旗上，升起了一面大白旗，表示此来，并没有恶意，而且，我相信那位将快艇借给我们的朋友，和胡克党一定时有来往，胡克党徒可能认得这艘快艇的！<p>　　我们从泰肖尔岛环形外岛的那个缺口中，驶了进去，只听得几下枪响，从枪声来听，枪是向天而鸣的，才驶进去不久，四面都有一艘快艇，驶了过来，我也立即停下了马达。<p>　　驶近来的快艇上，每一艘的头上，都站着一个人，全副武装，神情显得十分严重。我早已吩咐红红，躲在舱中，不要出来。<p>　　我和宋坚两人，则站在船头，只见快艇越驶越近，片刻之间，便已接近了我们的快艇。那四个人的身手，也十分矫捷，一跃而上，其中一个以英语喝道：“是送烟草和酒来了么？”<p>　　我和宋坚两人，互望了一眼，同时，我心中暗忖自己所料，果然不差，这艘快艇的主人，果然和胡克党徒，略有来往。我却并不以英语回答，而以吕宋土语，道：“你们弄错了，我们是来见你们首领的。”<p>　　那四人的面色，立时一变，其中有两个人，甚至立即大声呼喝起来，我立即又道：“我们此来，绝无恶意，更不是你们政府中的人，我们是中国人，和你们的首领会见了之后，对你们有莫大的好处！”<p>　　那四个人窃窃私议了一会，其中一个，发射了一枚信号弹。没有多久，另一艘快艇，驶了过来，站在船头上的，竟是一个白种人，事后，我才知道那是一个美国流氓，叫作李根，他在马尼拉犯了抢劫罪，被通缉得紧，才躲到这里来的。在胡克党中，很有地位。<p>　　当时，那艘快艇向我们驶近之后，那美国流氓以十分傲然的神气，向我们两人打量着，同时，听取那四个人的报告。等那四个人讲完，美国流氓道：“中国人，想要干什么？”我冷冷地道：“想要见你们的首领。”那美国流氓道：“我就是，有什么事情，对我说好了！”<p>　　本来，我也不能确定李根的话，是不是真的，因为快艇主人曾经告诉过我，胡克党的首领，叫里加度，乃是菲律宾人，但当然也可能起了变化。但是当我看到那四个菲律宾人，面上各有怒容之际，我便知道那美国流氓，正在自抬身份这是美国人的“嗜好”！<p>　　我冷笑一声，道：“你是首领？那么对不起得很，我们来这里，不是要见首领，而只是见里加度。”我的话才一出口，那四个菲律宾人便高声欢呼起来，叫道：“里加度！里加度！”我看得出，里加度在胡克党徒之中，一定极得人心。<p>　　李根的态度，十分狼狈，但流氓究竟是流氓，亏得他面皮厚，又哈哈一笑，道：“不错，你们要见的，就是首领，请跟我来！”<p>　　我们看出他眼中，凶光毕露，已将我们当作敌人。<p>　　我和宋坚低声道：“宋大哥，要小心这个有着二百磅肌肉的凶徒。”宋坚耸了耸肩，道：“放心！”当然，明枪我们是不怕的，但怕就怕这美国流氓，暗箭伤人。<p>　　当下，由那个美国流氓带头，另外四艘快艇，围在我们周围，向前驶去。没有过了多久，便到了一个码头之旁。<p>　　这个码头，当然也是日军的遗留物，从码头向内，还有一条公路，公路的两旁，蹲满了人。<p>　　那些蹲在公路两旁的人，简直是天下罪犯形像的大本营，各种凶恶的脸谱都有，若不是我和宋坚两人，都有两下子，只怕见到了他们这些凶徒，便双脚发软了。在跨上岸去之前，我以乡下话叫道：“红红，你千万躲在舱中，不可出来，夜晚不能亮灯，如果你发现有什么异动，便立即开船冲出去，他们追不上你的，你听到了，不要回答。”<p>　　红红显得十分机警，她当然听到了我的话，却果然未出声回答。<p>　　我们上了岸，李根仍在前面带路，路旁的凶徒，都以恶狠狠的眼光，看着我们，我忽然看到，李根向路旁另外两个白种人，做了一下手势，又以大拇指向后，向我和宋坚两人，指了一指。<p>　　那两个白种人立即懒洋洋地站了起来，大拇指插在裤袋中，吊儿郎当地来到了我们的面前，口中不断地嚼着一些草叶，那种情形，只使我想起一条癞皮狗。<p>　　他们两个人，分明是在李根的示意下，准备向我们两人挑！<p>　　我和宋坚，交换了一个会心的微笑，装着没有看到一样，仍是向前走着，那两个人大概也是美国人耸着胁头，跟在我们后面，其中一个忽然道：“中国畜生！”我倏地转过身来，道：“你说谁？”那美国人一声大喝，道：“说你！”<p>　　他一面说，一面右拳已经向我的面门，“呼”的挥了过来！我向旁一侧，他的拳头，在我脸旁擦过，而我一伸手间，已经在他肘部麻筋上，弹了一下。那一下，令得他手臂，软垂不起，而不等他再起左拳，我已老实不客气，先是一下右上掌，击中了他的下颔，立即又是一下左钩拳，击中了他的面颊！<p>　　这两下，虽是西洋拳法，但在练过中国武术的人使来，力道自然分外强大，那人怪叫连声，向外跌了下去，连爬都爬不起来。<p>　　另外一个一见情形不妙，“拍”地一声，弹出了一柄足有尺许长短的弹簧刀，向前一送，便刺向宋坚的肚子。宋坚吸了一口气，整个肚子，都缩了起来，美国人一刀，势子使尽，刀尖贴在宋坚的衣服之上，但宋坚却一点也未曾受伤！<p>　　那美国人呆了一呆，宋坚早已一伸手，在他脉门上抓了一下，将弹簧刀劈手夺了过来，老实不客气，反手一刀，刺进了那美国人的肚子之中！<p>　　那美国人捧着肚子，张大了眼睛，像是不相信这是事实一样，向后不断地退去，终于倒在路上！宋坚不是嗜杀之人，他一出手，便以这样严厉的手段对付那美国人，是有其原因的。<p>　　一则、当然是那美国人先要取他的性命之故。二则、我将另一个击倒在地，许多菲律宾胡克党徒，都在高声呼啸。由此可知那些美国人，多半作威作福，属于“丑陋的”一类，杀了他，可以使得一些平时受气的胡克党徒，同情我们，便利我们行事。<p>　　在两人相继受伤之后，李根的面色，难看到了极点，望着我们，跃跃欲试，我冷笑道：“你倒在路边，我们一样可以找到带我们去见里加度的人！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_06'>第二卷 下 卫斯理与白素 第十五章 胡克党的大本营</b><p>");

document.write ('　　李根一声怪叫，踏前一步，便向我扑了过来，我看出他西洋拳的根底很好，不拟和他正面相敌，身子一闪，闪到了他的背后，一脚踢出，正踢在他的屁股上，李根被我这一脚，足足踢出了七八步远，重重摔在地上！<p>　　李根倒地之后，居然立即翻过身来，同时，手上已握着一柄手枪，可是，我也早已料到这一点了。不等李根扳动枪机，我左脚又已飞踢了起来。<p>　　那一脚，擦地而过，将地下的砂石，一起扬了起来，向李根飞了过去，李根的视线被避，盲目放了三枪，有两个胡克党徒中了流弹，我则早已一跃向前，伸足踏住了他的手腕，而在踏住他的手腕之后，足底向后一拖，李根大声怪叫起来，将他腕骨折断之声，都遮了过去！<p>　　而其时，因为另有两个胡克党徒中了流弹，所以秩序大乱，有的向天放枪，有的高声大叫，我和宋坚，唯恐胡克党徒，趁机向我们进攻，都向路边跑去，跃下了路旁的深沟之中。<p>　　我们伏在沟中，探头向上望去，却并不见有人，向我们追来，而且有人向我们指点，我们正在不知如何是好之际，只听得一阵汽车喇叭响，尘头起处，一辆十分残旧的吉普车，驶了过来，吉普车一出现，人声顿时静了下来，车子来到我们不远处停下。<p>　　我们两人，定睛看去，只见车上，共有五个人，除了司机之外，乃是四个菲律宾壮汉，每一个都像是水牛一样。而在这四个壮汉当中，则是一个穿着十分整齐的菲律宾人。<p>　　因为所有的胡克党徒，全都是衣服破烂，满身烟渍酒味，所以这个人衣服整洁，看来便十分惹眼。他约莫一七○公分上下，身量并不是太高，四十上下年纪，肤色十分黝黑，车子一停，便沉声喝道：“什么事？”<p>　　一个胡克党徒，向我们藏身之处指来。我们知道那人一定是里加度了，便自深沟之中一跃而起，我才一跃起，便道：“里加度先生？”<p>　　那人的面上，略现出了讶异之色，向躺在地上呻吟，已然濒死的美国流氓指了一指，道：“你们的杰作？”<p>　　我尚未回答，已有人叫道：“美国人先挑的！”<p>　　里加度皮笑肉不笑地牵了一下嘴角，道：“你们来做什么？”他一面说，一面旋头四顾，使了几个眼色，只见他车上的四个大汉，已一跃而下。同时，在场的胡克党徒也静静地移动着，片刻之间，已成了隐隐将我们围住之势。<p>　　同时，又已有人，将那三个美国人，扶的扶，抬的抬，弄了开去。我一见这等情形，便知里加度是大有才能的人。胡克党徒，乃是各地的不法份子所组织的，但里加度连声都未曾出，只是使了几个眼色，装了一下手势，便已能指挥这些无恶不作的歹徒，可知他在胡克党徒之中，享有极高的威信。<p>　　我略想了一想，道：“有一件事，只要你肯合作，对你们，对我们，都十分有利。”里加度的嘴角，又欠了一下，道：“有利到什么程度？”我将手一伸，向所有的人，指了一指，道：“有利到可以令得你们每一个人，都到巴黎去渡一次假期！”里加度凝视着我，道：“上车来。”<p>　　我和宋坚两人，离他的吉普车，本来有丈许远近，但我们两人，存心卖弄，身形一纵间，已经纵上了车子，里加度像是吃了一惊，那四个大汉，也已跃上了车子，吉普车向前飞驰而出。<p>　　一路上，可以看到许多水泥的“房子”那其实不是房子，只不过是雕堡或是仓库，但如今都用来作房子了。<p>　　驶出了约莫十来里，公路便到了尽头，岛上山峦起伏，那条公路，当年一定也费了不少心血，才造成的，尽头处乃是一个小山谷，四面青峰围绕，十分幽静，在山谷正中，有着一座大建筑物，也是水泥的，可能是一所大仓库。在车上，里加度一句话也没有和我们讲过，车子一停，他才道：“到了。”<p>　　车上的四个大汉，先跃了下车，我们和里加度，也跟着下车，向那坐大仓库走了进去，水泥的建筑物，另有一股阴森森的气象，再加上灯光，昏黄不明，更令得人感到，十分不妙。<p>　　我不仅要耽心我们和里加度谈判的结果，而且，还要耽心躲在船舱中的红红。我们进了一间两丈见方的房间，房间中的陈设，出乎我的意料之外，十分豪华，但是我却也注意到，精致的酒瓶，大多数是空的，而里加度开了银质的烟盒，雪茄烟也没有多少支了！<p>　　我们都坐定之后，那四个大汉，两个守在门口，另外两个，站在我们的背后，那当然不是保护我们，而是为了防止我们，有什么异动。<p>　　我们还未开口，里加度已经道：“可是合作，武装走私么？”<p>　　我笑了起来，道：“放心，什么风险也没有，绝不用和政府冲突，就可以坐享其成。”里加度向色一沉，道：“先生们，我是一个没有幽默感的人。”我立即道：“先生，不需要你有幽默感，因为你有运气，这个岛上，有着臣量的财富，被埋藏在某一地点。”<p>　　里加度耸然动容，道：“财富的数字之大，值得使你们冒这样的奇险？”<p>　　我道：“财富的数字之大，会使你将我们当作最好的明友看待。”<p>　　里加度像是十分欣赏我和他针锋相对的对白，“哈哈”笑了起来。但笑了几下，却又突然停止，道：“藏在什么地方？”<p>　　我向宋坚点了点头，宋坚便将那二十五块钢板，取了出来，我则将七帮十八会当年集中这笔财富的经过，向里加度简略地说了一遍。<p>　　里加度像是听得十分有趣，宋坚已将二十五块钢板拼好，里加度仔细地看了一会，道：“准确的地点，是要靠后面的字句么？”<p>　　我已经将后面那几句不可解释的话，翻译给里加度听，当时我道：“我想是如此。”里加度在室中，翻来覆去，踱了好一会，面上忽然现出了欣喜之色。<p>　　我道：“里加度先生，可是你对我这几句不可解的话，有了什么概念？”里加度道：“没有，没有。但既然在这个岛上，一定可以找得到的，不论那笔财富是多少，由我来分配。”他一面说，一面将双手按在桌上，上身俯冲，像是要将我们，吃了下去一样！<p>　　我以十分冷静的语调道：“不，一人一半。”里加度再道：“由我分配。”我仍然道：“不，一人一半！”里加度冷笑道：“这里是谁说话？”我冷冷地道：“没有我们，你不可能找得到这笔财富，一人一半，才是公平的办法。”里加度道：“胡克党徒从来不讲公平。”<p>　　我立即道：“好，那就我们占七份。你占三份！”里加度呆了一呆，突然纵声大笑起来。宋坚向我望一眼，似乎怪我出言，太以过份。<p>　　我自己也知道这一点，但我却是故意的。<p>　　因为，和里加度领导的胡克党徒开谈判，本来只是一种手段，一切全为达到我们可以在岛上寻找这笔财富的目的而来，如果谈判进行十分顺利的话，那倒反而违背了原来的意思了！<p>　　里加度笑了一片刻，道：“那么，我们之间的距离，实在太远了！”我点了点头，道：“不错，如果这种情形不改变的话，谈判便难以进行下去了。”里加度道：“那么，你们准备加入我们么？”<p>　　我自然听得出他的意思，是说如果我们不顺从他意思的话，就别想离开这儿。<p>　　当然，我更知道，如果我们真的和里加度谈判的话，其结果也一样的会死在他的手中，因为他绝不会让任何秘密，落在外人手中的！<p>　　我笑了笑，道：“在胡克党来说，一点也算不了什么，但在你来说，我们死了，你却损失了一个可以成为世界上第一流富翁的机会！”<p>　　里加度听了我的话之后，眼中闪耀着贪婪的光芒，简直像是一头南美洲黑豹一样！<p>　　沉静了好一会，他才道：“好，我们明天再谈，你们不可乱走。”<p>　　我猜不透里加度要拖延时间，是什么用意，但他既然这样说了，我们自然也只好照做。他话讲完之后，便走了出去。<p>　　我和宋坚两人，将那二十五块钢板，收了起来，各在一张十分柔软舒适的沙发上，躺了下来，宋坚道：“我们怎么办？”<p>　　我道：“到了晚上，我们偷出去，藏匿在山上，我想胡克党未必找到我们。”宋坚道：“这是一个仔办法，我们尽可以在山上多住几天，可是你忘了你的表妹吗？”我道：“当然不会，只不过我虽然不知道她是怎样和宋富含作将钢板盗走的，而她居然能做出这样的事来，那快艇上又有暗室，食物也很多，大约半个月的藏匿，总是没有问题的。”<p>　　宋坚摇了摇头，道：“但愿如此。”<p>　　我道：“除了希望这样之外，我们实是毫无办法，因为我们绝不能去通知她的。”宋坚叹了一口气，道：“早知这样，我们该将白老大特制的手枪，留下一柄给她！”宋坚的话，猛地提醒了我！<p>　　因为，我记得，在那快艇之上，有一具十分优良的无线电的收发机，而白老大的近距离对话器，显然也是根据无线电的收发机原理而制成，如果我们发出的波长，快艇上的无线电机，可以收得到，而又能引起红红的注意的话，那么，我们就可以和她通话了。<p>　　我一想到这点，连忙取出那柄“手枪”来，调整着收音机部份的装置。<p>　　当然，我也没有十分把握，我只是不断地掉换着不同的波长，同时，不断地叫着，和听听是否有红红的回音，约莫过了一个小时多，红红的声音，果然传了过来，道：“表哥，是你吗？”<p>　　我欢喜得几乎跳了起来，道：“红红，你听得到我的声音？”红红道：“自然，有什么事？”我道：“红红，你现在怎么样？”<p>　　红红道：“听你的话，关在暗室中，闷死了！”<p>　　我道：“好，红红，我们可能半个月，或则更长久不来看你，你千万要小心。”红红道：“我不干，那大不公平了，叫我在暗室中关半个月，那算什么？”我沉声道：“红红，你必须听我的话！”红红半晌不语，才勉强地道：“好！”<p>　　我从来不信任何宗教，但这时，如果有一个神，能够保佑红红是真心听我的话，那我立即会跪下来，向他膜拜！<p>　　我又吩咐了红红几句，才结束了与它的谈话。这时候，天色已渐渐地黑下来了，胡克党一直没来看我们，门已被锁上，我们饿得十分可以。<p>　　可是我们都忍着，等夜深些，再打主意。我上面已经说过，我们所在之处，乃是一个仓库。而那间房间，除了房门之外，并没有窗户，但是却有一个气窗，气窗上装着手指粗细的铁条。<p>　　里加度显然存心将我们囚禁在这里的，但是他却不知道，那十来条手指粗细的铁条，在我和宋坚的眼中，简直像是面粉条一样。<p>　　我们仔细看看那二十五块钢板来消磨时间，到了午夜，我又攀上了那个气窗，向外看去，只见有四条大汉，正在门外守着，在那四条大汉之外，两个仓库最大的部份，竟是胡克党徒的集体宿舍！<p>　　这时候，至少有一二百人，在外面席地而卧，我们要出去的话，必须在这些人的身旁走过。我将看到的情形，低声和宋坚说了。宋坚示意我下来，他立即攀上了气窗，只见他手向外，扬了几下，门外传来四千“哧”、“哧”的呼气之声。我知道，那四个人，都已被宋坚袭中了穴道。<p>　　中国武术之中，最玄妙的，便是以克制穴道来令得敌人血脉，有着短暂时间的不流通，而那一段短暂的刺激，却可以使敌人至少有一个小时以上的昏迷状态。我不会这门功夫，宋坚是武术大家。自然会这门功夫的。<p>　　只见他回过头来，向我一笑，双手连拉了几下，已将铁枝拉了开来，轻轻地跃了下去，我也连忙跃出，我们了无声息地经过了那一二百个胡克党徒，而且，还顺手拿走了两挺手提机枪。<p>　　那四个倒在地上的大汉，眼睁睁地望着我们，却既不能动，也不能出声。我们出了仓库，因为夜已深了，没有人注意我们的行动，很快的，我们便已经进入了荒山野岭之中。<p>　　也就在这时。我们发现，在一个极高的山头之上，有着许多强光灯，将那山头，照耀得如同白昼一样，灯光之下，有三四个人，正在山顶上走来走去。<p>　　我和宋坚两人，都未曾将这件事放在心上，我便找到了一个十分隐蔽的山洞，作为存身之所，舒舒服服地睡一觉，第二天一早，忽然被一种隆然之声所惊醒。<p>　　我们一跃而起，出洞循声看出，只听得那隆隆之声，正自昨晚大放光明的山顶传来。我和宋坚两人，起先还不知道那是什么声音，可是，在以手遮额，仔细一看之后，我们两人，都不禁吃了一惊！<p>　　因为，在那个山头之上，正有两架旧式的掘土机在操作着！<p>　　我们立即想起了里加度昨晚，与我们争论到了一半之际，便像是极有把握一样，不再争下去，而离了开去。里加度在泰肖尔岛上，已有多年，如今，胡克党的经济情形，十分窘困，当然不会再进行什么“经济建设”，那两架掘土机，极有可能，正在挖掘着什么。如果是的话，那当然是因为他在岛上住得久了，所以，在我们看来，显得难以明白的语句，但是在里加度看来，却是明显到了极点，昨夜，那山头上的灯光，当然是里加度夤夜前来勘察地点了。<p>　　我和宋坚两人，商议了几句，都认为我们的揣想，离事实不会太远，同时，我们也知道，必须尽一切力量，去阻止里加度得到这些财富！<p>　　因为，这一大笔财富，如果落在里加度的手中，不但我们有负白老大所托，对不起七帮十八会的弟兄，而且，还会给菲律宾，乃至附近一带的公海，带来极其严重的危害！<p>　　我们两人，立即向那个山头奔去。当然，我们不敢拣有路的地方走，唯恐被胡克党徒发现，只是在灌木丛、荆棘丛中走着，身上的衣服，不一会就极其污秽破烂了。<p>　　我们一路之上，一个人也没有碰到，到了山头附近之际，我们更是俯伏着前进，一直来到了山顶，那两架掘土机之旁，约莫七八码近尽，伏在草丛之中，向外望法。<p>　　只见那两架掘土机，已经在山头上，挖出了一个大坑，深约两公尺，还正在工作着。而那个大坑，是在四块石碑之旁。<p>　　那四块石碑，都有一丈来高，三尺来宽，在石碑上，刻着四种不同的动物图案，都是中国传统式的图案，乃是凤、龙、虎、雀，刻工十分浑拙。<p>　　我们见到那一样的四块石碑，心中已经怦然而动。<p>　　再加上那四块石碑之上的图案，在眼睛部份，都有一个径可寸许的圆孔，我们立即想起二十五块钢板上所铸的字来：白凤之眼，朱雀之眼，白虎之眼，青龙之眼，共透金芒，维我弟兄，得登颠毫……<p>　　那“白凤之眼”等一连四句，最难解释的话，在这山头上，已经得到了解释！也就是说，里加度在昨晚，便已经知道了！<p>　　我和宋坚两人，心中实是十分焦急，我们望了一眼，决不定该怎么才好。因为，山头上至少有二十个胡克党徒，昨日吃了我们大亏的美国人李根也在内，每个人的手上，都有武器。<p>　　里加度站在那个大坑的边上，向下望去，面上的神色，十分焦急，口中在不断地诅骂，李根在他身边大声道：“首领，我们上了那两个中国人的当了！”<p>　　里加度面色一沉，道：“你知道什么？”<p>　　李根碰了一个钉子，没有再出声，里加度仍是催那两个操纵掘土机的人，加紧工作。我们见了这等情形，知道里加度暂时还未曾得到那笔财富，不禁松了一口气。<p>　　宋坚满面怒容，低声道：“卫兄弟，里加度既然已找到正确的地点，这样掘下去，总有掘到的时候，这怎么是好？”<p>　　我的心中，也是一样焦急，额上甚至渗出了汗珠，道：“宋大哥，你用‘满天金钱’的手法，可以一下子击倒多少人？”<p>　　宋坚想了片刻，道：“尽我最大的能力，可以伤十个人，但如今他们站得那么散，只怕不行。”我轻轻地叹了一口气，忽然听得里加度一声欢呼！<p>　　我们两人，心中大为紧张，只当里加度已然有所发现，只见两个人跳下坑去，不一会，却拉起一块大石来，里加度的面色，更加难看，显然，他刚才以为他已有所获了。我们继续地看着，直到日头正中，里加度的脸上，也全是汗。<p>　　而那个土坑，已接近四公尺深，旧式掘土机铁臂的伸缩性能，并不是太高，到了那个程度，已没有法子再掘下去，里加度狠狠地挥了挥手，吩咐停了下来。<p>　　他自己则将挟在胁下的一块木板，放在地上，又出神地观看起来。<p>　　我和宋坚两人。也一起向那块木板看去。<p>　　我们隔得虽然远，但却也看得十分清楚，只见那木板上，钉着一张白纸，纸上是这山头的一个平面图，四块石碑的方位，在这张平面图上，占着最主要的地位。<p>　　那四块石碑，本来就十分古怪，既不是整齐地排列，也不是围成一个四方形，而是东一块，西一块，有的南北向，有的东西向，一点规则也没有。平面图上的情形，也是如此。<p>　　而我们看到，在平面图上，里加度在四块石碑之间，拉了两条对角线，他所掘挖的地方，正是对角线的中点，我和宋坚两人看了，也认为这是准确的埋藏地点，我们希望里加度半途而废，再由我们来挖掘。<p>　　里加度看了一会，命驾驶掘土机的人将掘土机向后退去，接着，便令十来个人，跳入了土坑之中，分明他是准备继续挖下去，其余的人，留在土坑边上，将土坑中抛出来的泥土，抛向远处。<p>　　本来站在山头之上，约有二十来人，如今，有十五六人投入了工作，而且，有一大半，还是身在土坑之中的，我向宋坚，使了一个眼色，道：“宋大哥，擒贼擒王，我看里加度十分得胡克党徒的爱戴，如果我们将他制住，可望以少胜多！”<p>　　宋坚点了点头，双手在地上摸索着，不一会，便抓了两把有尖锐角的小石子在手，只见他面上的神色，紧张之极，双臂臂骨，也在“格格格”地作声，约莫过了三五分钟，只见他的身形，陡地站起，双臂猛地一扬，千余枚小石子，已经激射而出！<p>　　我也在他小石子才一发出之际，一跃而出，着地便滚，滚到了里加度的身旁。<p>　　宋坚的小石子，击到了六个胡克党徒，还有两个，立即就放起枪来，子弹呼啸而过，惊心动魄，但在那片刻之间，我已经滚到了里加度的脚下，手一伸，握住了他的脚踝，用力一抖，“叭”地一声，将他硬生生地抖得跌在地上！<p>　　里加度大声怪叫了起来，在土坑中工作的胡克党徒，也一起跃了出来。<p>　　可是，在那片刻间，里加度已被我压在身下，而他的佩枪，也被我夺了过来，正指着他的太阳穴。<p>　　我首先去看宋坚，但见宋坚也跌倒在地，左腿上一片殷红，我一见这等情形，心中不禁大吃一惊，因为这时候，只有我和宋坚两人，孤军作战，敌人又如此凶恶，两个人已是十分危险，如果一个人受了伤，那真是不堪设想之事！<p>　　可是宋坚却真的已受伤了，他双手按地，想要站了起来，而未能成功，向我苦笑了一下，道：“还好是射中了大腿！”<p>　　我知道这时候，绝不是犹豫不决，或是表示惊惶的时候，因此，我连忙扬起头来，以吕宋土语道：“谁想让里加度丧生的？”<p>　　没有人出声，我又问了一遍，仍是没有人出声，我道：“那么，你们都得听我的命令，谁也别动！”我的话才一出口，突然听得宋坚一声叱喝，我连忙回头看时，只见李根正迅速的向山下跑去！<p>　　我要制住里加度，宋坚已受了伤，我们两个人，都没有法子去追他。我心中不禁大是着急，我制住了里加度，菲律宾人，对里加度有崇拜，自然会明白我的吩咐，但是耶美国流氓，会做出什么事来呢？<p>　　我们眼睁睁地望着那美国流氓，连滚带跑地向山下窜去，一时之间，也无法应忖，转瞬间即没入了草丛之中，看不到了。<p>　　这时候，已经可以听得山下，传来了胡克党徒的鼓噪之声，我问里加度道：“先生，你应该知道怎么做法的！”里加度忙道：“快吩咐山下的人，千万不要硬冲了上来！”<p>　　立即有两个人，站在山头边上。向下面大声呼叫，令下面的人，不可冲了上来，以危及首头的安全。我又道：“吩咐你的手下，继续阻拦，放下武器。”<p>　　里加度的眼中，充满了怒火。可是一个人不论他心中的怒意，到了什么程度，也总是不能不对指住了额角的手枪卖账的。<p>　　所以，里加度便照我的话，吩咐了胡克党徒。那些胡克党徒，无可奈何地跳入大坑之中，我将里加度拖着，走了几步，将一柄手提机枪，向宋坚踢去，宋坚抓在手中，检查了一遍，便放在身边。然后，他撕破了裤子，以一柄牛角小刀，将中弹处划破，撬出弹头来，再上了随身携带止血生肌的伤药。<p>　　在他为自己动这个“外科手术”之际，血流如注，惨不忍睹。但是宋坚却只是额上。冷汗直淋，连哼都未曾哼一声。等到宋坚将伤口包好之后，才听得有几个胡克党徒大声道：“好！汉！”<p>　　宋坚仍是卧在地上，提着手提机枪，我拖着里加度，来到了坑边，向下望去。山头上的泥土，土是红土，挖得深了，树根盘绕，十分难以挖掘，这时，已有十多尺深，可是却还一点头绪也没有。<p>　　我心中大是耽心，因为我们虽然制住了里加度，但如果得不到财物，却是一点用处也没有！宋坚又受了伤，连能否撤退，都成问题！<p>　　我环顾周围的形势，将里加度拖到了宋坚的旁边，道：“宋大哥，你看怎样办？”宋坚道：“如果有什么变化，我们只有信任在山顶上的胡克党徒了！”宋坚的话刚说完，突然听得山头之下，响起了阵阵呐喊，而且，还夹杂着零星的枪声。<p>　　我们正不知道山下面发生了什么变化，忽然又听得下面山头上传来扩音机的声音，那是李根的声音，只听得他大声叫道：“我们的首领，在山上被困，大家快点冲上去！”宋坚的面色一变，我也心中暗自吃惊，道：“里加度先生，听到了没有？”<p>　　里加度的面色，也十分难看，他是聪明人，当然知道眼前的形势，对他来说，十分不利！<p>　　李根在山下，利用了“拯救首领”的名义，煽动胡克党徒冲上山来，那只不过是说来好听而已，骨子上，李根分明是要借此机会，制里加度于死地，他便可以取里加度的地位而代之了！<p>　　李根的声音，传了上来之后，只听得山下的呐喊之声，越来越是喧哗，由上而下看来，已经隐隐地可以看到有人，涌了上来，而且，枪声也更具密集了！<p>　　我又道：“里加度先生，你要为你自己的生命地位而战了！”<p>　　里加度的面色，十分难看，呆了半晌，道：“请你松手。”我道：“要我放手可以，至少要你认为我们如今，是同一阵线的！”<p>　　里加度点了点头。<p>　　我自然看得出，他点头点得十分勉强。<p>　　但是，在如今这样的情形下，他实是不能不和我们合作！因为，山下的胡克党，在李根煽动之下，冲上山来之后，实在是什么事情都做得出来的。<p>　　而且，他当然更要防到，我们在愤怒之下，会和他同归于尽！<p>　　同样的，我也知道我们的处境十分危险。因为里加度可能根本不理会他本身的安危，而胡来一通，我放开他，并允许他武装在山顶的胡克党徒，根本也是一种冒险之极的行动！<p>　　但当时，根本没有多余的时间给我们去考虑，我一松放了里加度，里加度疾奔到挖出来的大坑之中，跳了下去。<p>　　这时候，已经有子弹呼啸着在山头之上掠过，约莫有四五十个胡克党已经冲到半山了！<p>　　里加度在土坑中，大声指挥着，我也早已来到了他的背后，监视着他。里加度命在山顶的胡克党徒，去取枪械，同时，他大声叫道：“别信美国人的话，我什么事也没有。”<p>　　可是，李根的声音，又响了起来，道：“我们的首领，落在敌人的手中，言不由衷，若是任由首领受人挟持，胡克党还能活动么？”<p>　　随着他的大叫之声，阵阵的呐喊声，越传越近，我将宋坚，也拉到了土坑之中。<p>　　那个大坑，竟成了一个现成的工事，有一个胡克党徒，忽然跳出土坑。道：“我们没有受挟制！”但是，他才讲了一句，一颗子弹呼啸而过，他立即跌倒在地！<p>　　里加度见到了这样的情形，面色更为难看。只见他慢慢地举起手来，嘴唇哆嗦着，忽然，手猛地向下一挥，狂叫道：“反击！”<p>　　那十来个伏在土坑边上的胡克党份子，立即开火，子弹横飞，呐喊连天，战况之激烈，实是不下于正式的争夺战！<p>　　里加度所率领的人虽然少，但是那几个人，显然都是胡克党中的精锐份子，枪法十分准，好几十个冲上来的胡克党徒，都横山坡！<p>　　我和宋坚两人，呆了片刻，我跃了起来，也伏在土坑边上，向山下大叫道：“里加度很好在山上，你们别上了美国人的当，如果你们不信。不妨高举武器，上来有个究竟！”<p>　　枪声和呐喊声，虽然仍是十分震耳，但是我相信我的呼喝之声，在山下的胡克党徒，是一定可以听得到的，突然，我的话才一出口不多久。只听得山脚下。传来了李根的大声呼叱，和胡克党徒的吵骂声，枪声反倒渐渐地静了下来，我取起了一枝枪，问里加度道：“里加度先生，你觉不觉得，如果李根不死，局面便难以控制？”<p>　　里加度点了点头，道：“确是如此。”我道：“如果我在山上射击，将李根射死的话，那你准备怎样报答我们呢？”<p>　　里加度面上的神色，似不十分相信，他将头向山下看了看，山下密密麻麻的是人，虽然可以看得出李根正在跳东跳西地寻人，但是和他相距，足有一百多码的距离，要射击中的，确非易事！<p>　　里加度看了一会之后，道：“你能够办得到吗？”<p>　　我笑了一下，道：“我可以试一试，如果成功了，又怎么样？”里加度“哼”地一声，道：“先生，你可曾注意到，只要你一露出头去，你自己首先成了射击的目标，李根是出名的‘神枪手！’”<p>　　我立即答道：“当然，你要射击别人，你也就同样地会成为人家射击的目标，这才是公平地竞争。我如果死了，你可以减少一个敌人，虽然在目前来说，我算是你朋友如果李根死了，那么你就控制整个局面，不怕煽动了！”<p>　　里加度又想了片刻，道：“好的，如果你做得到这一点，发掘这笔财富的事，按照你原来的提议，我们双方面，一人一半。”<p>　　我回头望了望宋坚，宋坚的面色，十分严肃，只是道：“卫兄弟，小心！”<p>　　我吸了一口气，提着那柄枪，慢慢地向坑外面爬去，到了土坑边上，我停了一停。<p>　　这时候，双方并没有驳火，只是山下传来李根和几个胡克党徒的吵闹声，山上显得十分寂静。里加度和胡克党徒，都以异样的眼光看着我，我知道他们心中在奇怪，何以我竟会不怕自己首先成为他人的射击目标？<p>　　因为，我探出头去，要找寻李根，必然要花费上几分钟的时间而在几分钟的时间之内，别人是可以向我发上十七八枪了，看来，这是我完全占于劣势的争斗！<p>　　我不是不明白这一点。可是眼前的情势，却逼得我要这样做。<p>　　因为，如果李根不除去，胡克党徒的情绪，得不到平定的话，我们的处境，极其危险。李根一死，事情便好办得多了！<p>　　当时，我和宋坚两人，都是如此想法的，所以我才愿意去冒这个险，但是以后事情的发展，却证明我们两人都错了。当然，“这是后话，表过不提”。<p>　　我在土坑边上，略停了一停，慢慢地探出头来，向外面望去，我只露出了两只眼睛，“砰”地一声呼啸一颗子弹，已经在我的头顶擦过，我的头皮上，几乎也可以感到子弹的灼热！<p>　　我连忙缩回头来，在我面前的松土，又因为两颗子弹的冲击，而飞扬起来，撒得我一头一脸，都是泥土！<p>　　我定了定神，只听得李根在下大叫道：“你们说里加度没有受人控制，那么，他为什么不现身出来？为什么？”<p>　　李根的话才停，便听得聚集在山下的胡克党徒，大声叫道：“里加度！里加度！”我心知这时候，如果里加度敢以大着胆子，跳上土坑，在山头上现一现身的话，只怕李根便无所施其技了。<p>　　但是，当我回头去看里加度时，却见他面色发青，身子在微微发颤。<p>　　我立即道：“里加度，为什么不出去让部下看一看？”<p>　　里加度道：“刚才你已经领教了李根的枪法了？”<p>　　我泠泠地道：“李根未必有那么大胆，敢以当众射击你！”里加度摇了摇头，道：“我们刚才的协定还有效是不是？”<p>　　我心中暗骂一声：“胆小表！”当我在心中暗骂他为“胆小表”之际，我的确未曾料到，他除了瞻小表之外，还是一个奸诈已极的小人！<p>　　山下的“里加度”、“里加度”的呼声，越来越高，但是却又渐渐地静了下来，分明是胡克党徒对于他们首领迟迟不出现一事，感到了失望。<p>　　我以手扒开面前的积土，动作极其缓慢，使得在山头下看来，一点也看不出，我费了约莫三分钟，已在面前，拨开了一个孔，凑在这个孔中，我看到李根正带着百余人，向山头一步一步地逼近！<p>　　我连忙扬起了手上的枪，但是，我的动作却太以急切了些，在我扬起枪之际，枪管露出了掩蔽的积土之外！<p>　　而就在那一刹间，只听得一声枪响，我手腕感到了一阵剧烈的震动，我立即一缩手时，我手中的枪管，已经被射去了半截！<p>　　李根的枪法，如此神乎其技，当真是骇人听闻！<p>　　这时候，绝不容许我有多余时间犹豫，我抛去了手中的坏枪，喝道：“再给我枪！”<p>　　一个胡克党徒，又抛了一柄枪给我。<p>　　我从土孔中向下望去，李根离我，越来越近，只有六七十码了！而且，他非常聪明，虽然是他带着人来冲阵，但是却另有三个人，在他的面前，成一字形，将他那身子，紧紧地遮住。<p>　　在三个人中，有两个是白人，还有一个，看样子像是印度人。胡克党徒本是国际罪犯的避难所，其中有一个印度人，也不觉得奇怪。<p>　　这种情形，对于我要击中李根，增加了困难，但是也证明了只要我将李根击倒，局面便可以如我所料，不致再有困境了！<p>　　我这次，加倍小心，将枪管从我拨出的泥土孔中，伸了出去，同时，又将那孔，拨大了些，以便我可以看到射击的目标。<p>　　就在我将土孔拨大些的时候，积土十分松软，动了一下，李根已举起枪来，向我射击！<p>　　他一举起枪来，本来遮在他面前的两个人，自然不得不分了开来，我捕捉了这一闪即逝的时机，扳动了枪机！两下枪声，几乎是同时发生的，我一扳动了枪机，立即身子向后一仰。<p>　　而我尚未跌下土坑的时候，一大堆泥土，已向我压了下来。<p>　　那堆泥土，显然是被李根的一枪击下来的。<p>　　那时，我也明白了里加度之所以害怕而不敢露面的原因，因为李根的确想置他于死地，李根当然不可能知道是我向他射击，他只是一发现山头上有异动，便立即发枪，不错过可以杀死里加度的机会而已！<p>　　我跌到了土坑中，闻得半山腰上，响起了一阵的呐喊之声，宋坚紧张地问道：“中了么？”<p>　　我本来对自己的枪法，十分有信心，但是在这样的情形之下，发出一枪，我却也不敢十分肯定，是否中的，但是听半山腰中那种混乱的声音，我那一枪，可能已经打中了李根，也说不定的。<p>　　我一跃而起，又跃上了大坑，向下看去！<p>　　一看之下，我不禁一声欢呼，因为我看到李根倒在血泊之中，胡克党徒，乱哄哄地围在他的旁边，我的一枪已将他打倒了！<p>　　我连忙道：“里加度，李根死了！”可是，出乎我的意料之外，里加度的声音，却并不怎么欢喜，而且还显得十分冷淡，道：“你转过身来。”<p>　　从他的语言之中，我已注意到事情发生了必是极不寻常的变化！<p>　　我立即转过身来，不禁倒抽了一口冷气！<p>　　只见一个胡克党徒，手中的枪，正对准了宋坚的脑后！宋坚的面色，十分难看，里加度则浮着一丝奸笑！我一见这等情形，得一句话也说不出来！<p>　　我只当里加度是胆小表，但是却未曾料到他，居然还如此奸诈！他竟由头至尾地利用着我们两人，而李根一死，他便立即翻脸不相认了！<p>　　里加度冷冷地道：“卫先生，请放下你手中的武器！”我真想送一颗子弹进他的体内！但是，我不能不顾宋坚，因此，我双手一抛，将手中的枪抛到了土坑之中，道：“里加度先生，人家说你是一个十分能干的人，如今我才知道。果然如此！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_07'>第二卷 下 卫斯理与白素 第十六章 饥渴交加死亡边缘</b><p>");

document.write ('　　里加度命令我转过身去，宋坚早已被缴了械，里加度走出了土坑，接受他部下的欢呼，俨如是一个大英雄。<p>　　而我们则被枪指着，向山头下走去，不一会，我们便被驱进了一座碉堡之中。<p>　　这是一座旧式的机枪碉堡，除了入口处外，便是三个，不足一尺见方的机枪射口。我们被驱了进去，厚厚的铁门立即“砰”地关上！<p>　　我首先扶住了宋坚，道：“宋大哥，你没有事么？”宋坚苦笑了一下，道：“是我累了你了，如果不是我受了伤，我们也不会那么容易被制！”<p>　　我也苦笑了一下，道：“宋大哥，如果说什么人累了什么人的话，那是我累了你！因为我居然相信了胡克党徒的话，和里加度订立了协定！”<p>　　宋坚长长地叹了一口气，不再言语。<p>　　我分别在三个机枪射口处向外看去，只见在这座碉堡之外，少说也有十多个人，在来回巡逡守卫着。那显然是里加度因我们上次轻易走脱，这次便加强防守了。从一个射口处，我可以看到那扇铁门，在外面加着老粗的大铁柱。<p>　　当然，以我和宋坚两人的力道，要将那扇铁门撞开，也不是什么难事，但是，在撞开铁门之际，如果要不发出声，不使人发觉，那却是绝无可能的事！我看了一会，决定放弃撞门而逃的念头。<p>　　我又看看那三个机枪射口，不足一尺见方，我相信我和宋坚两人，都没有法子钻得出去。而能够从那么小的地力钻出去的，全中国只有一个人，那人姓关，是一个老者，他的软体“缩骨功”已到了炉火纯青的地步，能够将整个身子从一个径才尺许的铁圈中穿过去。这位老人家早几年曾经出国表演过，外国人以为这是“艺术”，其实，这是最正统的中国武术，外国人企图以所谓“科学”去解释，是永远得不到结果的。<p>　　宋坚看我望着射口，像是也知道我在想什么，道：“卫兄弟，我们此际，逃比不逃，更加危险！”<p>　　我道：“宋大哥，你难道忘了那位朋友的警告了么？”宋坚道：“我自然记得，死得快是福！可是，我们如今却不会死的。”<p>　　我见宋坚讲得如此肯定，心中不禁大是惊讶道：“何以见得？”宋坚道：“我们离开的时候，里加度已在山头，掘深了约莫一丈。如果那笔财富，是在这个山头之上话，早该发现了！”<p>　　我听了之后，心中不禁一动，说道：“宋大哥，你可说是，里加度实际上，并未找到正确的地点，所以他仍要利用我们？”<p>　　宋坚道：“我的意思正是那样。”我道：“那山头上的四块石碑上所刻的图案，正和二十五块钢板之后的文字相合，照我看来，里加度所把握的，正是准确的地点！”宋坚道：“如果是的话，我们就完结了！”<p>　　我们两人，都不出声。宋坚因为腿伤，所以躺在地上，我则在潮湿闷热的碉堡之中，来回踱步，不知不觉间，天色已黑了下来。<p>　　天一黑，阴湿的碉堡之中，简直成了蚊蚋的大本营，我们不得不脱下身上所穿的衣服，点火燃烧，以烟来驱逐蚊蚋。<p>　　而在这一天来，虽然我和宋坚，都是受过中国武术训练的人，能够适应极端艰苦的环境，但是也感到了又饥又渴，和极度的疲倦。<p>　　我也躺了下来，我们两人，都在设想着里加度是否能发现那笔财富。<p>　　在天黑之后的大半小时，忽然听得有人，向碉堡走了过来，我立即凑向射口，向外看去，只见里加度提着一盏灯，向碉堡走来。<p>　　我立即又躺下，低声道：“里加度来了！”<p>　　宋坚也立即低声道：“他一定是有求而来，我看他未必敢进来与我们相对，他在外面，不论讲一些什么，我们只是不理！”<p>　　我道：“不错，让他也急上一急，摸不透我们在想些什么！”<p>　　我们说着，便听得铁门之上，传来了两下撞击之声，接着，便是里加度的声音，道：“怠慢你们了，你们可要食物么？”<p>　　我和宋坚，都不自主地了一下口水，但是我们两人，却都不出声。里加度又干笑了两声，道：“泰肖尔岛上，物资十分缺乏，你们一定要有所贡献，才能够获得到食物！”<p>　　我和宋坚仍然不出声。里加度等了一等，又道：“也许你们很高兴。因为我未曾找到你们所说的那笔财富。同时，我相信你们一定知道正确的地点，将它来换一餐丰富的晚餐如何？”<p>　　他讲到此处，顿了一顿，又道：“或许今天晚上，你们不会同意，但是。嘿嘿，再过下两三天，或者三四天，你们的看法，便会改变了！”我和宋坚，彼此望了一眼。里加度的话，表示他们要使我们捱饿，饿到我们听从他的命令，和他合作为止！<p>　　当然，我们仍不出声，里加度自顾自地讲完话后，便离了开去。<p>　　宋坚在地上，翻了一个身，道：“卫兄弟，尽可能睡吧，我们还要以坚强的体力来忍受饿！”我苦笑道：“宋大哥，几天不睡，倒不算什么，反正蚊蚋扰人，我们何不趁这个时间，来研究一下藏宝的地点？”<p>　　宋坚道：“作什么，用来交换一顿晚餐，然后再被处死么？”<p>　　我摇了摇头，道：“不，我看我们未必就绝望了，如今研究起来，也可以先作准备。”我特意将语气，讲得十分轻松，以调和当时的气氛。<p>　　宋坚道：“我想，我们不在现场的话，当然难以发现事实的真相。还有一点，我可以肯定的，便是四座石碑，有着极其重大的关系，如果里加度已将这四块石碑毁去的话，恐怕这笔财富，便只有永远长埋地下了。所以，还是睡吧！”<p>　　我又来回踱了一会，才躺了下来，躺下来之后，勉强睡了过去。<p>　　第二天早上醒来，我和宋坚两人的饥渴，都已是十分难以忍受了，向门口外看去，守护着我们的人，正在吃着早餐。看他们所吃的东西，还像是大战时剩下来的罐头食品，当然十分粗糙。<p>　　但是我这时候看来，已经觉得口角流涎了，我看了一会，又无可奈何地坐了下来。宋坚道：“不必去看了，里加度恐怕就会来了。”<p>　　里加度直到中午才来，站在门口，道：“两位可同意我的交换了？”<p>　　我和宋坚一声号令，我掩到一个机枪射口。斜眼看去，只见里加度又穿了十分整齐的服装，样子十分得意，我俯身在地上摸索，想找一枚小石子弹他一下，让他也多少吃点苦头。<p>　　但是，我尚未找到小石子，宋坚已经伸手，按住了我的手背，向我摇了摇头，低声道：“卫兄弟，小不忍则乱大谋！”<p>　　我心中对宋坚极强的镇定，不禁十分佩服。昨天晚上，我故意口气活泼，实则上这是夜行人的口哨，正表示我心中不安，而宋坚却竭力主张我睡觉，可知他心中比我镇定。<p>　　如今，我想要弹里加度一下出气，宋坚又阻止我，那自然更是他老成持重之处。<p>　　我缩了手，只见里加度在门外，来回踱了一会，得不到我们的回答，便面含怒容，走了开去。他这一走开，直到第二天中午才来！<p>　　在那一天一夜中，我和宋坚两人，和极度的饥渴斗争着。<p>　　在我的一生之中，只知有过多少生命系于一线的惊险经历，但是又饥又渴，这却还是第一次！首先，我发觉饥还可以忍受，最难受的是渴。我们将嘴唇贴在潮湿的土地上，后来，又用手挖掘地上，挖到了一尺多深时，就有一点水渗出来，至少暂时可以润一下唇。接着，便是最难忍的饥饿了！<p>　　越是饿，越是想起各种各样的食物来，最不堪的食物，在想像之中，都觉得美味之极。想要竭力不去想食物，却又想起种种遇险历难的事来，而且所想的，都是沙漠缺水，矿工被埋在地底，得不到食物这一类事情，越想越觉得饥饿。<p>　　我们一夜未曾好睡，都盘腿而坐，以静坐来对抗饥饿。静坐可以克服心理上任何的烦躁不宁，但是却难以克服生理上对食物的要求。<p>　　当里加度的声音，再度响起之际，我们两人的饥火，已经燃烧到了惊人的程度。里加度的“条件”，对我们来说，也具有极大的诱惑力。<p>　　但这种诱惑力，却还未曾大到要我们向里加度屈服的程度。<p>　　我们仍是一声不出，里加度“哈哈”地笑着，道：“明天，明天，先生们，时间会令你们的看法改变的，哈哈！”<p>　　他一面说着，一面还传来阵阵的咀嚼之声，有一阵烤肉的香味，和入了碉堡之中的潮霉味中，那真是令人心醉的香味！<p>　　里加度以这种香味折磨着我们，足足有半个小时，他才大笑着离了开去。但在他离开之前，他却将一根腿骨，抛了进来，道：“啃啃它吧！”<p>　　我怒火中烧，实在忍不住，拾起了狗骨，冲到了机枪射口之前，将那根腿骨，用力向他抛了出去！这时候，里加度离我，只有四五步，那根骨头，“砰”地一声，打在他的头上！<p>　　这一下，他受伤显然不轻，因为，他立即大声怪叫了起来！<p>　　我立即道：“你自己去啃吧！”里加度的回答，是一阵枪声，枪弹打在碉堡上，溅起了火花和水泥屑，我连忙低下头来！<p>　　里加度怒极的声音，传了过来，道：“总有一天，你们会跪在我的脚下，要我赐给你们一根骨头！”他悻悻然地离去了。<p>　　宋坚道：“卫兄弟，这一来，我们的希望又少了。”我道：“宋大哥，你怪我么？”宋坚道：“不，应该这样！”<p>　　我苦笑了一下，这时候，我们已经饿了两日两夜了。<p>　　这两日两夜，和接下来的两日两夜相比较，那简直算不了什么！<p>　　在接下来的那两天两夜中，我和宋坚两人，除了伏在地上，吮吸合着泥质的污水之外，几乎都一直躺着，一动也不动。<p>　　因为我们实在不能再以任何轻微的动作，来消耗自己的精力了。但就算是躺着，胃部的抽搐，针刺也似的痛苦，也是难以忍受。<p>　　可是，胃部的生理上的痛苦，和心理上要求进食的欲望比起来，又算不了什么，我从来也未曾想到过我自己竟会那样地贪食，而世上又有着那么多美好的食物，我甚至想到了我书桌上的那一瓶浆糊，那种酸扑扑的气味，这时候在我的想像之中，也是十分甜美的。<p>　　在第四天晚上，我和宋坚两人，已经饿了五天五夜了，因为我们在被囚禁之前，根本已有一天一夜未曾进食了。因为我和宋坚，都有着中国武术的根底，所以所受尽避痛苦，但却还未到奄奄一息的境地，相信换了普通人，只怕早已不能再支持了。<p>　　当天晚上，只听得里加度的呼声，又自远而近，传了过来。<p>　　宋坚低声道：“卫兄弟，我们这样下去，不是办法，只是坐以待毙，饿死两个人，对胡克党徒来说，根本不算是怎么一回事。”<p>　　我想了一想，道：“宋大哥，你说里加度相信不相信我们的话，有关那笔财富的故事？”宋坚道：“自然相信，不然他何必立即动手挖掘？”<p>　　我道：“这就是了，里加度想得到宝藏，便不会将我们饿死的。我们只有拼下去！”<p>　　宋坚缓缓地点了点头。我们正在说着，里加度的声音，已经在门口响起，只听得他哈哈笑道：“两位曾听到过曼克顿岛上那块地产的故事？”<p>　　我和宋坚互望了一眼，不知道他突然这样说法，是什么意思。<p>　　里加度显然也并不等候我们的回答，立即又道：“纽约曼哈顿区的地皮，是全世界最贵的，有一个人，在中心地点，有着一块小地皮，两旁的人都争着向他买，价钱越来越高，但是那个人却不卖！”<p>　　他讲到此处，顿了一顿，我和宋坚，仍然不知道他是什么用意。<p>　　只听得里加度的声音，越来越是得意，道：“结果，人家放弃了购买的要求，在那一小块地皮的附近，造起了七八十层的高楼，那一块地皮，正在中间，成了废物，结果，只好造一间厕所，价格曾抬到六百万美金的地皮，造了一间厕所，哈哈！”<p>　　我吸了一口气，里加度说道：“两位，你们也是一样，现在，我已用不到你们了！”<p>　　宋坚向我望了一眼，我实在忍不住，道：“没有我们，你根本找不到宝藏，而且，你根本饿不死我们，我们有饥饿丸，可以在这里，和你支持一年以上！”<p>　　我在讲那几句话的时候，一面在忍不住大吞口水！<p>　　里加度在碉堡之外，“哈哈”大笑，道：“开门！”我们两人，都为之一愕，只听得开锁声，扯声，门被打了开来。<p>　　站在门外，是趾高气扬的里加度，在他旁边，是两个胡克党徒，各自以枪指住了我们，里加度喝道：“站起来，高举双手，我带你们先参观一件工作的进行！”<p>　　我和宋坚两人，心中都充满了疑惑，不知道他在葫芦之中，卖的是什么药，根据他的神情来看，他像是对一切，都占着绝对的优势，可以毫无顾虑的行事一样，在这样的情形下，如果我们希望暂时保持生命，以图在绝境之中，再来挣扎，唯一的办法便是乖乖地听从里加度的吩咐行事！<p>　　我们假装软弱无力地站了起来，连手也学不直，身形歪斜，向碉堡外走去！<p>　　我和宋坚，都有着同一的目的，那就是想在一出碉堡之际，便出其不意，将里加度制住！<p>　　但是，里加度却像是已经知道我们两人的厉害一样，虽然我们装出虚弱不堪的样子，但我们尚未走出门，里加度便向外退了出去，喝道：“向前面走。”<p>　　我望着宋坚，苦笑了一下。只得向前面走去。<p>　　身后，里加度和几个胡克党徒跟着，当然，有好几支枪指着我们，一有异动，我们立即可以成为“黄蜂巢”！我在走出了小半里之后。道：“我们要到什么地方去？”里加度阴恻恻一笑，道：“到有四块石碑的山头上去！”我道：“我们长久未曾进食，支持不到那么远。”里加度冷笑一声，道：“放心，你们两人，都受过特殊训练，已有人报告过我了，快走！”<p>　　我听了里加度的话，心中又不禁大吃了一惊。<p>　　因为根据里加度的话听来，好像是除了我们以外，又另外有人，和他取得了联络，所以他才不用我们来指点藏宝的地点了。<p>　　老实说，到今天为止，我们还能够活着，那完全是靠了里加度有求于我们。<p>　　如果里加度觉得我们两人，已经一无用处的话，那就是死无葬身之地！<p>　　我心中吃惊，面色也为之一变，里加度哈哈大笑，道：“最贵的地产，只好用来造厕所了！”我沉声道：“好，那人是谁？”<p>　　里加度耸了耸肩，道：“据他说，他在中国秘密会社组织中的地位，比你们两人高得多，而且，根据传统，也将是他父亲的继承人，而他父亲，则是中国秘密会社的最高人物！”<p>　　我一听之下，不禁失声道：“白奇伟！”<p>　　里加度一笑，道：“正是这个名字，他是昨天晚上到的，我们经过一夜商议，已经决定了他占一份，我占九份，准确地点，他已经得到了！”<p>　　我和宋坚两人，听了里加度的话之后，只得相视苦笑！我们将白奇伟和他们两个手下，放弃在荒岛之上，不知道他又用什么方法，来到了这里，而且，还和里加度取得了联络。<p>　　当然，事情发展下去的结果，谁都可以料得到，那便是藏宝发现之后，白奇伟根本没有可能得到他的一份，而且还要死在里加度之手。可是当局者迷，白奇伟一定看不到这一点。<p>　　白奇伟在如今这样的紧要关头出现，对我们来说，实是莫大的威胁！我心中拼命地在想着对策，因为精神太集中，几乎连致命的饥饿，都暂时忘记了。<p>　　可是，我想来想去，我们的生路，只有一条，那便是白奇伟找不到藏宝。只有这样，我们两人，才不至于死去！<p>　　一路之上，里加度放恣地笑着，约莫走了半个小时，我们便到了那个山头之上。山头上的大坑，已经被填平了，那四块石碑，仍是屹然而立。白奇伟背负双手，正在来回踱步。<p>　　我们一在山头现身，他只是冷冷地向我们望了一眼，像是根本不认识我们一样，便向里加度走了过去，道：“里加度先生，这四块石碑，可曾被移动过么！”<p>　　里加度怔了一怔，道：“没有这种事，你发现藏宝的正确地点了么？”<p>　　白奇伟道：“如果没有，我的推论，可以成立，你看，白凤之眼，朱雀之眼，青龙之眼，白虎之眼，共透金芒……”他才讲到此处，里加度已经不耐烦道：“我知道，那是什么意思？”<p>　　白奇伟一跃，来到了一块石碑附近。<p>　　那块石碑上，刻着是虎形图案，他向虎眼部位的小孔一指，道：“这便是白虎之眼！”里加度道：“是啊，是白虎之眼，又怎么样？”<p>　　白奇伟一俯身，拿起放在石碑旁的一只强烈电筒，并将之打亮，将电筒凑在那小孔上，这时，天色已经十分黑暗，山头上虽然拉上了电线，灯光通明，但是电筒光从那小孔处透过去，远远地投在三十码开外的一处地方，白奇伟道：“里加度先生，请你在那地方，做一个记号！”<p>　　里加度忙命一个胡克党徒，在那团亮光处，插上了一条竹桩。白奇伟身形一变，又来到了那列有青龙图形的石碑之前，将电筒凑住龙眼部份的那个小孔之上一照，电筒的光芒，射了开去，一团光华，却正好照在刚才所插的那根竹桩之上！<p>　　里加度发出了一声欢啸，道：“是这里了！”<p>　　我和宋坚两人的心，向下一沉！白奇伟这一次，寻找正确地点的方法，和里加度不同，那竹桩所插的地方。离上次挖掘之处，约有二十多码的距离，乃是一堆乱石，看来正像是有意堆上去的一样！<p>　　如果，另外两块石碑之上的那个小孔，在电筒光透过之际，也是照在那个地点的话，那么毫无疑问，这里将是埋藏这笔庞大已极的财富的准确所在地了！<p>　　我心中不断地苦笑，因为，怎么也料不到，我竟会在这样的情形下得知这笔财富的准确地点，而财富的出现，却也造成了我的死因！<p>　　我望了望宋坚，只见宋坚的面上，也为之变色！<p>　　宋坚本是临危不乱，何等英雄的人。可是这时候。只要宝物一出现，我们两人，就万无生理！而如今，七八个人以枪指住我们，围成了一个圆圈，离得我们又远，我们实无求生的可能！<p>　　里加度欢啸了一声之后，转过头来，道：“两位，你们看怎么样？”<p>　　我和宋坚，自然没有法子出声。<p>　　白奇伟继续在第三块、第四块石碑小孔上，凑近电筒去照射。<p>　　电筒射出来的光芒，都是落在同一个地方，白奇伟不可一世地，像是一个指挥着几万人的将军一样，向那地点一指，道：“掘吧！”<p>　　里加度一挥手，一阵马达响，那辆掘土机，又轧轧轧地开了过来。<p>　　白奇伟背负双手，向我们踱了过来，道：“两位好！”宋坚冷冷地道：“奇伟，你梦想占一份，但是里加度却一文钱都不会给你的！”<p>　　白奇伟哈哈一笑，道：“葡萄酸得很，是不是？”宋坚的面色，难看到了极点，我连忙低声道：“宋大哥，别惹气，我们等着瞧！”<p>　　白奇伟道：“没有什么可瞧的了，你们两位，除了鳄鱼之外，还有什么希望？哈哈！卫斯理，你还有什么话说？”<p>　　我竭力保持心中的冷静，道：“当然有，希望你能逃避被鳄鱼的命运！”<p>　　白奇伟讨了一个没趣，“哼”地一声，便向外走开去，里加度则早已全神贯注地在挖掘的地点之旁，我们三人在讲些什么，他根本没有听见，我慢慢地转头，向四周一看，只见在山头的所有胡克党徒，连包围我们的七八人在内，都望着那架正在工作的掘土机！<p>　　我低声道：“宋大哥，宝物一现，必有一番骚动，我们可以趁此万一之机，学美国流氓李根那样，从山头上滚下去。”<p>　　宋坚点了点头，道：“别多说了，提防漏机密。”我知道这一次骚动是否出现，和骚动出现之际，我要滚下山去的企图，能不能成功，实是我们生死存亡之关系，丝毫也大意不得！<p>　　掘土机工作，进行得十分迅速，石块首先被移开，不一会，已经掘出了一个深可两的土坑，也就在此际，发出了“铮”地一声响，里加度和白奇伟两人，一齐俯身下去看，我和宋坚两人，站得远些，但因为那土坑并不是太深，所以我们也可以看到，有一只老大的，黑黝黝的大铁箱，已有一角，露了出来！<p>　　刹那之间，山头静到了极点！<p>　　但是，那种异样的沉静，只不过维持了极短的时间，一刹那间，整个山头上的人，都像是突然疯狂了一样，大叫着跳了起来！连围住我们的七八个胡克党徒也没有例外，他们甚至将手中的枪械、抛上半空，狂呼吼叫，跳跃不已，向土坑涌去。<p>　　我和宋坚两人，本来所希望的，只是一阵骚动，可以给我们立即行动的机会而已，但是在如今的情形之下，我们即使大摇大摆地向山下走去，也不会有人来干涉我们的，我们再不犹豫，立即向山下滚了下去。<p>　　我们早已看准了地形，滚下的一面，十分平坦，而且，野草丰茂，滚了下去以后，身上并没有受任何损伤，到了山脚下，喘了喘口气，立即挖掘了几枚野生蕃薯之类，连泥都来不及拂干净，就狼吞虎地吃下去，在每人进食了七八枚之后，才有时间相视苦笑！<p>　　宋坚叹了一口气，道：“卫兄弟。这笔财富，落在胡克党的手中，便追不回来了！”<p>　　我想了一想，道：“宋大哥，据于廷文说，这笔财富中，有一部份，是已经成了废物的纸币，其余的，只怕是黄金占多数，胡克党徒一定要设法运出去，我们还不没役法可想！”<p>　　宋坚道：“那我们先得设法离开这里再说！”<p>　　这时候，我们两人的肚中，已没有那么饥饿了，精神为之一振，在草丛之中，伏着前行，只听得胡克党徒的高呼之声，此起彼伏，发现宝藏的消息，显然巳经传了开去。<p>　　四面八方，都有人向那山头上涌去，这种疯狂的情形，给我们带来了极大的方便。<p>　　我们已到了海边，那艘快艇停泊的所在，码头上冷清清的，一个人也没有，想是叫有的人，都到那山头上去了。<p>　　我和宋坚两人，迅速地来到了快艇之上，一上快艇，我们便到了后舱，我足蹬舱板，道：“红红，你在么？快出声！”<p>　　老天保佑，红红的声音，从舱板下面，传了上来，叫道：“不公平！不公平！”她一面叫，一面掀起舱板，向上面钻了出来。<p>　　我一见她正在船上，根本不去和她多说什么，连忙检查燃料，发动了马达，三副引擎，一齐怒吼，快艇如箭离弦，向外激射而出，转眼之间，便已从那环形岛的缺口之中穿出！<p>　　直到这时候，我才听得红红在我身边，大声叫道：“表哥，第一百三十五次，找到了宝藏没有？第一百三十六次，找到了宝藏没有，第一百三十七次……”我回过头来，道：“没有！”<p>　　红红怪叫一声，道：“没有？那我们为什么离开？”我大声喝道：“闭嘴！快去准备食物，我们已经有五天未进食了！”<p>　　红红道：“为什么绝食呢？”我向她狠狠地咧牙一笑，道：“不错，现在，王小姐，可以为我们准备些食物么？请！”<p>　　红红转身走了开去。我停了两个引擎，回头看时，黑夜之中，只见泰肖尔岛上，有着一点亮光，那当然是那个山头上所传过来的了。<p>　　我将快艇的行驶操纵，交给了自动操纵系统，走进了舱中，宋坚已在据案大嚼，我也老实不客气地吃着喝着，红红在一旁发问，连喉咙都问哑了，可是我们两人，却没有一个人回答她，因为我们的口中，都塞满了各种食物！<p>　　红红赌气不再理会我们，一个人坐在一角，唱起歌来，我和宋坚，相视而笑。虽然泰肖尔岛之行，失败得难以言喻，但这时候，我们口中满是食物，又自由自在，没有人看守，和前几天痛苦的遭遇比较起来，大有人生若此，夫复何求之感。<p>　　足足过了大半个小时，我才抹了抹嘴，道：“红红，我劝你不必再冒险了，你只要试一试五日五夜，只以泥水润喉的滋味，回到学校中，便可以胜过远征吃人部落的同学了。”<p>　　红红狠狠地望了我一眼，道：“我问你们，你们不说，你们也别想问我。”我“哈哈”一笑，但是笑声未毕，我便听出红红的话中有因！<p>　　我连忙道：“你有什么事要告诉我们的？”<p>　　红红却不理会我，只是自顾自地摇头唱着歌，我一跃而起，道：“红红，如今不是赌气的时候，白奇伟和里加度勾结，他们已经掘出了宝藏！”<p>　　红红道：“而你们则在人家掘出了宝藏之际，匆匆忙忙地跑到船上来大嚼，好不英雄！”我和宋坚两人，面上都不由自主地红了起来，我尴尬地笑了一笑，道：“红红，你舌头也太锋利了！”红红道：“哼，如果你肯让我也上岸去，恐怕局面便不同了！”<p>　　我不去与她多作争辩，道：“红红，你有什么事要告诉我，快说。”红红道：“我前天中午，收到白素的无线电话。”红红续道：“白素在无线电话中说，她已经动身到这里来了。”<p>　　我和宋坚一听，不禁猛地一怔！前天中午，那就是说，或今天晚上，白素已有足够的时间，赶到马尼拉或泰肖尔岛上去了！<p>　　宋坚忙道：“只有她一个人么？”红红道：“不，她和她的父亲。”<p>　　我和宋坚一齐失声道：“原来白老大也来了！”红红撇了撇嘴，道：“那有什么了不起？他们两人来了又怎么样，老实说，如果你们不将阪田教授当作坏人的话，只怕事情也成功了！”<p>　　我虽然知道红红有一点十三点脾气，但是听得她如此说法，心中也不禁十分不高兴，道：“红红，阪田是奸诈小人，你怎么反而那样尊重他？”<p>　　红红以手叉腰，道：“奸诈小人？我怎么一点也不觉得？他不但是有名的生物学家，而且行事机智之极，我们两个人，在那个白老大隐居地底的荒岛上，取到了二十五块钢板，将你们弄得一败涂地，这不是事实么？哼，自己不行，还要埋怨别人。表哥，我在美国，将你崇拜得了不得，如今……”<p>　　她摊了摊手，道：“什么也没有了！”<p>　　我也没好气地道：“多谢多谢，我本来不要什么人来崇拜我。”<p>　　宋坚直到这时候才插口道：“王小姐，你和我兄弟，是怎么相遇的？”<p>　　红红道：“我本来就曾上过他的课，我被白奇伟这小子绑了去，又放出来，便遇上了他，我和他一说起自己的经历，他便说知道你们这件事的内幕，我们这才一起行事的。”<p>　　我挥了挥手，道：“不管阪田是好是坏。白老大父女，可曾说他们要在什么地方和我们会面么？”红红道：“不知道，因为无线电话，根本听不清楚，能够听出他们要来，已经不容易了。”<p>　　我想了一想，道：“宋大哥，白老大如果闯进泰肖尔岛，只怕要吃大亏！”<p>　　宋坚道：“是啊，算来，他们也该到了，我相信他们到了马尼拉，或是在我们出海的地方，一定会再和我们联络的，大可不必耽心，如今，我想先……”<p>　　他讲到此处，犹豫了一下。而我则已经知道了他的意思，道：“不错，我们该将宋富，先接上船来，共作商量。”<p>　　宋坚苦笑了一下，不好意思地道：“卫兄弟，无论如何，他是我的兄弟！”我忙道：“自然，何况他一时糊涂，未必不能开导。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_08'>第二卷 下 卫斯理与白素 第十七章 惊天动地大爆炸</b><p>");

document.write ('　　宋坚又叹了一口气，我到船尾，转舵改航，将快艇向弃去宋富的小岛上驶去，没有多久，那小岛已然在望，月色之下，那小岛看来，像是浮在海面的一只大海龟一样，快艇很快地靠了岸，宋坚首先一跃而上，红红道：“在船上闷了那么多天，我也到岸上去走走！”一面说，一面便要涉水而去。<p>　　我一伸手，托住了她的腰际，一声断喝，一运劲，将她向岸上送去！<p>　　红红给我送在半空，吓得哇呀大叫，我叫道：“宋大哥，接住她！”<p>　　宋坚早已有了准备，在红红将要坠地之际，一伸手，将她托住，放在地上。<p>　　红红吓得面都青了，但是她却一昂头，道：“我一点不怕！”<p>　　我随之一跃而上，道：“谁说你害怕来？”红红一转身，向前跑了开去，叫道：“教授！教授！”黑夜荒岛，我唯恐红红有失，连忙跟了上去。<p>　　宋坚也跟在我们的后面，我们三人，奔离了岸边，约有十来丈远近，尚未发现宋富，我心中正在诧异，突然听得泊在海边的快艇，马达震天也似地响了起来！<p>　　我心中这一吃惊，实是非同小可，连忙转过身来，只见快艇，已经箭也似向前面，驰了开去，船尾上站着一个人，正是宋富！<p>　　不消说，那是宋富早已发现我们向这个荒岛驶来，所以他便隐伏在海边，等到我们，都上了荒岛，他便静悄悄地上了快艇，要将我们留在荒岛之上！<p>　　在这一刹那间，我们三个人，全部呆了！<p>　　快艇前进之势，极其迅速，转眼之间，深蓝色的海面，便只见一条白线而已，而一眨眼间，那条白线也不见了，马达声也早已听不见，四周围重又恢复了寂静！一会，宋坚才叹了一口气。<p>　　我知道宋坚必然会感到内疚，忙道：“宋大哥，在这个岛上，是不会死人的，白奇伟尚且能设法到泰肖尔岛，我们怕什么？”<p>　　宋坚不说什么，只是一个转身，向外走了开去。<p>　　红红低声问我，道：“他作什么？”<p>　　我也低声答道：“他因为兄弟不肖，心中十分不快乐，我们且别去打扰他，先去观察一下，这岛可有能供藏身之所？”<p>　　红红道：“其实，也不能怪人家，这叫做现眼报。”我听了不禁失笑，道：“红红，现在，你开口比我还粗，什么都会说了！”<p>　　红红也笑了起来，我们两人，向岛中心走去。<p>　　那荒岛大约还不到一英亩大小，但岛上却怪石嶙峋，颇有荒山野岭的气概。我们在一个石洞面前，发现了尚未熄灭的篝火，那当然是宋富留下来的。<p>　　我和红红两人，在篝火旁边，坐了下来，红红拨大了火头，又加了两块木柴上去，道：“表哥，你听到白素会来，一定很高兴，是不是？”<p>　　我想了一想，道：“是的。”<p>　　红红一笑，道：“那个白奇伟，居然也对我大献殷勤，但即使是美国人，也不会喜欢像他那一类型的人，轻薄的很！”<p>　　我心中不禁一动，道：“那么，你喜欢什么类型的人呢？”<p>　　红红怔怔地望着火舌，忽然叹了一口气。<p>　　红红居然也会叹气，这当真可以说是天下奇闻，我不去打断她的沉思。<p>　　红红呆了五分钟左右，才道：“如果我的希望不落空，那么我想，我们在天明之前，一定可以离开这个荒岛。”<p>　　我不禁愕然道：“天亮之前？怎么离开？长距离游泳么？”<p>　　红红神秘地笑了一笑，道：“不是。”我并不去追问她，因为我知道红红的脾气，即使你不追问她，她也决计忍不过十分钟的！<p>　　果然，不到两分钟，红红又道：“表哥，你说阪田教授，会不会回来？”<p>　　我一听得红红如此说法，更是莫名其妙，道：“他既然将我们抛弃在这个岛上。如何还会回来？”红红笑道：“他会的。”<p>　　我不想与之再多争执，站了起来，也就在此际，只听得宋坚叫道：“你们快来看！”<p>　　我和红红两人一齐循声看去，只见宋坚正在一块大石后面，向我们不断招手，我忙问道：“什么事情？”宋坚一扬手，映着日光，我只见到他的手中，泛起了火也似的一团东西。<p>　　我对于珠宝玉石，有着很深辟的研究，我祖父是这方面的专家，他曾经是江南一带珠宝业的权威。我还记得在我小的时候，祖父早已退休了，那时时常有人，郑而重之地捧著名贵的宝石，来请他鉴定质量，因此他便将有关珠宝方面的知识，都传授了给我！<p>　　而当时，我一看到宋坚手上，那火红色的一团，我心中便吃了一惊！<p>　　那种光辉，那种色泽，正是最佳的红宝石所独有的！我连忙连奔带跳，赶到了宋坚的身边。宋坚一伸手，将一件东西，放在我的手心上。<p>　　我摊开了手掌，那是一块核桃大小的红宝石。<p>　　这时候，红红也已经走了过来，她一看到那么大，那么美丽的一颗红宝石，竟神经质地叫了起来！令得我和宋坚两人，都以为她会因此发狂！<p>　　我五指收拢又再放开，红红道：“表哥，给我抓一抓！”宝石的确具有吸引力的，那吸引力，并不全部在于它的价值。好的红宝石，固然价值不菲，但是我、宋坚和红红，都绝不是没有见过世面的人，但是那块红宝石，对于我们来说，还是具有极大的吸引力。<p>　　我将这颗红宝石放在红红雪白的手掌上。<p>　　我们三个人，望着那艳红的、但又毫不妖冶的宝石，好一会不眨眼睛。<p>　　过了好久，我才道：“宋大哥，你是在什么地方找到的？”宋坚向地上一指，道：“在这个草丛中，我想找一个可以休息的地方，来到这里，踢动了一块石头，便发现这颗宝石了。”<p>　　红红道：“我叫红红，既然发现的是红宝石，便应该给我。”我笑了一下，道：“红红，你什么都讲究洋化，为什么没发现红宝石时，你就不讲了？如果你的名字是露比的话，宝石才应归你！”<p>　　红红道：“我不管，这颗宝石值多少钱，我可以照付。”宋坚道：“别吵了。”我一扬手道：“不行，拿回来！”<p>　　红红不肯将宝石给我，猛地向后退去，在她后退之间，她的后跟，又踢在一块石头上，痛得她“哇”地一声，叫了起来。<p>　　然而，红红只叫了一半，我们三个人，都一齐惊呼了起来！原来，红红的脚跟，将那块石头，踢得翻转了身，而在那块石头之下，却有着一块蓝宝石！<p>　　那块蓝宝石的颜色，简直比秋夜还要深邃，红红一俯身，将它拾了起来，宋坚忙道：“只怕还有……”他一面说，一面走向前去，一连翻过几块石头，果然，在第四块石头之下，又找到了一粒钻石。<p>　　他还想向前去找时，我心中一动，陡地想起一件事来，叫道：“宋大哥，住手！”宋坚回过头来，道：“为什么？”<p>　　我道：“宋大哥，宋富在这岛上，有五天之久，何以这些东西，他未曾发现？”<p>　　宋坚道：“压在石下，他未必能够找到的，我们找到，也是运气而已。”我道：“宋大哥，咱们还是小心一点的好。”<p>　　红红“哼”地一声，道：“小心什么？我看不出其中有什么危险的地方。”<p>　　宋坚也道：“是啊！”他一面说，一面又向前找去，走出了六七步，又找到了一块宝石，红红也跳跳蹦蹦，向前走去，我心中总感到十分疑惑，觉得那些珠宝，这样容易发现，其中一定有着什么不对头的地方。<p>　　但是，我在急切之间，却又实在想不起，究竟是什么地方不对头！<p>　　我看着宋坚和红红两人，越走越远，听红红不断的发出叫声，可知道他们，一直有着收获，我眼看着他们，走出了三十码开外，已来到另一块大石的附近，只听得红红道：“宋先生，我们推开这块大石看看！”宋坚道：“好！”<p>　　他们两人，四只手已经按在那块大石之上，我一见到这等情形，心中陡地一变，想起了一个可能来，立即大喝道：“住手，后退！”红红十分不满意地转过头来，道：“表哥，你怎么啦？”<p>　　我一面向前赶去，一面道：“快退后。我再向你们解释，快！快！”<p>　　宋坚犹豫了一阵，向后退开了几步，红红虽不愿意，但也跟着，向后退了开来，我道：“你们看到了没有，你们所走过的路，曾找过宝石的地方，成一条直线！”红红扬头一看，道：“是又怎么样？”<p>　　我道：“红红，亏你常说有侦探的常识，这还不明白？那些东西，是故意留下来，引你们走向那块大石的！”红红摊了摊双手，道：“我又有什么损失？”<p>　　宋坚的态度却和红红不同。<p>　　他究竟一生在江湖上走动，老江湖的经验，使他觉得我所说的话，大是有理。他向红红一点头，道：“王小姐，我们再退开些。”<p>　　我们三个人，一齐站在离那块大石，千来码之处，宋坚和我互望了一眼，我们两人，都在地上，搬起了一块十来斤重的石头。<p>　　我又命红红退开了些，和宋坚两人，一齐将手中的石块，向着那块大石，疾抛了出去！两块石头，带着劲风，向那半人来高的大石飞去。<p>　　只听得“叭叭”两声，石块击在那大石之上，令得大石，摇动了一下。也就在电光石火的一瞬间，只见火光陡地一现，浓烟冒起。<p>　　紧接着，便是震天也似，“轰”地一声巨响，大地震动，群石乱飞，简直是世界末日一样，我隐隐约约，听到红红一声惊呼。<p>　　但是在这样的情形下，我和宋坚两人，实在都绝无办法去照顾她！<p>　　因为，这种变故，虽然在我的意料之中，但是变故却来得太快，实在令人措手不及，任何人在这样的时候，都会突然呆上一呆的。<p>　　一个变故既然来得那么快，如果有什么意外的话，在人们呆上一呆之际，早就发生，要抢救照顾，是绝对来不及的！<p>　　地动石摇，只不过是一刹那间的事。<p>　　我和宋坚，一定过神来，只见红红正在振臂高呼，实是她的心情太激动，所以才会出现这样反常的神态。<p>　　我赶了过去，着实不客气地给了她一个耳光，她才静了下来，定着眼睛，看了我好一会，才伏在我的肩上，哭道：“表哥，你救了我的性命，你救了我的性命！”我点了点头，道：“是。”<p>　　这时候，宋坚也来到了我们的身旁，我们三个人，一齐向刚才宋坚和红红两人想要推动的那块大石看去，只见浓烟散处，那块大石，早已四分五裂，而且被烟熏得十分黑，而地上，出现了一个足有三尺来深的大土坑！<p>　　我们三人，相顾骇然之余。我道：“这是一个土制的地雷。”红红道：“是胡克党埋的？”<p>　　我想了一下道：“小姐，你对于这类的经验，太贫乏了，土制的地雷，若是两日之内，没有人触发，火药便会因为地面的潮气而失效的。”<p>　　红红睁大了眼睛，道：“那你说，这是教授……”<p>　　我不等地说完，便道：“对了，就是你尊敬的那位生物学权威的杰作，想不到他还是一个游击专家，土制地雷灵敏度如此之高，的确不易！”<p>　　宋坚的脸上，一阵青，一阵白，想是他心中惊到了极点，道：“这畜生，这畜生！”我正劝慰宋坚几句，但红红却已双手插腰，气势汹汹地站到了我们面前，道：“表哥，刚才那样的爆炸，要多少火药？”<p>　　刚才的爆炸，并不是烈性炸药的爆炸，也不是硝化甘油的爆炸。如果两者的话，我们虽然事前有了警惕，已经来得甚远，但是爆炸所造成的气浪，还是会将我们震死的。<p>　　而这次爆炸，冒出来的烟又如是之浓，当然是士制火药，或者是从枪弹、炮弹之中挖出来的火药了，我想了一想，道：“大约一磅上下。”<p>　　红红道：“这就不可能是教授了，我们将他弃在岛上时，他身上有火药么？”<p>　　我想不到红红会反问我这样一句话。<p>　　这句话，倒的确令我难以回答！<p>　　因为，宋富即使再深谋远虑，也必然不会料到我们会将他放在这样一个荒岛上，而在身上，预先带上一磅火药的。<p>　　我沉吟了一下，红红又逼近了一步，道：“表哥，你还有什么话说？”我只得道：“红红，我暂时解释不来，但是我坚信，这件事一定是宋富做的。”<p>　　我又说道：“宋富料到我们会来接他，他便有反将我们留在岛上的机会，便想将我们一齐炸死！”<p>　　红红一挺胸，道：“不，你完全料错了！”<p>　　我不禁有些恼怒，道：“红红，你为何坚持这样说法？”红红急促地呼吸了几下，道：“因为他爱我，所以他不会害我！”<p>　　我和宋坚两人，做梦也未曾料到红红竟会讲出这样的一句话！我们两人，徒然一呆，我心中恍然大悟，道：“所以，刚才你说宋富一定会回到这个岛上来的，那是因为他爱你的关系？”<p>　　红红坚定地点了点头。<p>　　宋坚苦笑一下，道：“王小姐，或许你还不知道我兄弟的为人……”红红立即打断了他的话头道：“我知道，我完全了解他，你虽然是他哥哥，但是你了解他的程度，却不及我的一半！”<p>　　宋坚道：“好，你了解他什么？”<p>　　红红又叹了一口气，道：“他是一个很可怜的孩子，他有着极深的自卑感，你知道么？”<p>　　我和宋坚，面面相觑。<p>　　红红继续道：“他从小就不受人注意，人家注意的，只是他的大哥，人人都有想被人注意的天性，他就以反常的行动，来引起人们的注意，于是，他就成了败家子，就成了不肖的子弟，你们可知道，他对我讲起这些时，曾像孩子似地哭了起来？你们可又知道，他向我暴露了一个有关他个人的最大秘密……”<p>　　红红滔滔不绝，讲到这里，看她的情形，本来绝无突然中止的意思。<p>　　但是，她却突然停了下来。<p>　　因为这时候，水面上，响起了一阵急促之极的马达声，红红停了停道：“他回来了！”她一面说，一面向海边冲去。<p>　　我一伸手，将她拉住，道：“慢一慢！”<p>　　红红一扫头发，道：“什么事！”我道：“红红，我们在这里隐伏下来，我要让你看一看，他究竟是怎样的一个人！”<p>　　红红道：“好，我们大家都可以看一看，他实际上是怎样的一个人！”<p>　　我们三个人，一齐退出了三四码，伏在草丛之中，也就在这时候，马达声戛然而止，接着，便听得宋富的大叫声，传了过来。<p>　　宋坚“哼”地一声，道：“这畜生，当真还敢回来！”我忙道：“听他叫些什么？”<p>　　我们三人，都不出声，只听得宋富不断地叫道：“红红！红！红！”<p>　　我回头向红红看去，红红虽然没有出声，但是眼角却已经润湿了。我再向外看去，只见宋富以极快的身法，掠到了爆炸的现场。<p>　　他在那土坑面前站定，四面一看，突然双腿一曲，跪了下来，道：“红红……我……的确是想立刻回来的，但是马达出了故障，红红，想不到你……”我绝对不能设想的事情出现了，在我印象之中，是集奸诈、狠辣，铁石心肠之大成的宋富，竟然抽抽噎噎地痛哭了起来。<p>　　我们三人，互望了一眼，又向前看去，只见宋富踉跄站了起来，面上神色茫然，突然又叫道：“大哥，做兄弟的，又岂是存心害你？”<p>　　宋坚的眼角，也有泪水流了出来。宋富猛地一挥手，我们都清楚地看见他手中，拿着一柄手枪，看他的情形，分明是准备自杀谢罪。<p>　　我们一见这等情形，俱皆大吃一惊，红红首先叫道：“教授！”<p>　　宋坚也霍地站了起来，叫道：“兄弟，我们全在！”但也就在他们一前一后，两声呼唤发出之际，只听得“砰”地一下枪响！<p>　　那一下枪响，令得我们三个人，都呆若木鸡！<p>　　三人之中，尤其是我，伏在地上，紧紧地开住了眼睛，不愿观看。因为，隐伏在此，伦窥宋富的行动一事，是我提议的。<p>　　而我也绝未想到，宋富的内在性格如此之烈，在后悔他铸成了大错之余，竟会出诸自杀一途！<p>　　刚才的一下枪响，分明是宋坚和红红两人，虽然立即出声，但是却未能阻止宋富的自杀，我实是无以对红红、宋坚两人。<p>　　我只等红红狠狠地骂我，但是，出乎意料之外的，我等到的，却是红红的一声欢呼！<p>　　我睁开眼来，只见宋富额边的头发，焦了老大的一片。他手中的手枪，还在冒烟，我立即一跃而起，宋坚迎了上来，道：“王小姐的一叫，令得他手震了一震，子弹在他额边掠过。”<p>　　我松了一口气，心中暗叫惭愧。我们三个人，一齐向着怔怔发呆的宋富走去，宋富直视着我们，忽然不好意思地一笑，道：“原来你们，并没有中了埋伏？”我道：“他们两人，差一点儿。”<p>　　宋富道：“我想不到你们会那么快被引到地雷之旁的，我想偷偷地回来，当你们将要推动大石之际，才来吓阻你们……”<p>　　红红打断了他的话头，道：“那样，就可以显得你并不是一个无能之辈，是不是？”<p>　　宋富叹了一口气，道：“是。”<p>　　我道：“如今，轮到我来提疑问了。这一磅火药，是哪里弄来的。”宋富抬头，向我望了好一会。在那一段时间内，气氛也十分紧张，因为，宋富纵使对红红和宋坚，能恨意全消，对我是不是也一样，却是不得而知。<p>　　红红道：“教授，刚才如果不是表哥，我们都已成粉末了！”<p>　　宋富道：“没有你这句话，我也早已决定，伸出我的手来了！”他一面说，一面伸出手来，我立即也伸出手去，和他紧紧地握了一握。<p>　　宋坚松了一口气，红红也面露笑容。宋富道：“火药的来源么？说来话长，你们且跟我来。”我们都不知道他在弄什么玄虚。<p>　　而我们可以肯定的，是经过了这样的一个变故之后，他对我们，都已经没有了敌意，所以我们放心地跟在他的后面。<p>　　宋富走在最前面，翻过了山头，来到了岛的后面。<p>　　那岛的背面，临海之处，全是岩石，也有着不少岩洞，宋富一面走，一面道：“我在岛上几天，没有事情可做，便走遍了这些岩洞，因为我听得人说过，在菲律宾海域的岩洞中，往往可以发现不易见到的深水鱼，我想捕捉几条，作为标本……”<p>　　宋坚忍不住问道：“阿富，那么多年来，你竟成了日本人，究竟是在闹什么鬼？”<p>　　宋富道：“大哥，这件事，咱们慢慢再说但是，第二天，我便有了意外的发现。”<p>　　他说到这里，我们已经来到了一个岩洞面前，我们四人，一齐走了进去，宋富在地上，拾起了一个火把，那火把显然也是他在前两天扎成的，燃着打火机，将火把点着。<p>　　他带着火把，向前一照，道：“你们看。”<p>　　我们藉着火光，一齐向前看去，不禁为之一呆。<p>　　只见在那山洞中，一共有着十堆，十分完整的骸鼻，白骨森森，十分可怖。<p>　　红红连忙紧紧靠在宋富的身边。宋当道：“这十具骸鼻，我并没有移动过，而你们所拾到的那些宝石，连同我这里还有一些，都是在这十具白骨之下发现的。”<p>　　红红道：“这十个又是什么人呢？”<p>　　宋坚叹了一口气，道：“毫无疑问，那是昔年大集会之后，七帮十八会派出来跟着青帮司库于廷文，前来埋藏财富的十位弟兄了。于延文在回去前，曾亲将这十个人，尽皆杀死了的！”<p>　　我心中也不禁大生感慨，道：“原来他们，是死在这里的。”<p>　　宋富道：“这十个人，显然也不是什么好东西，我拾到的珍宝，当然是他们当年，见财起意藏在身上的，于廷文将他们打死，却不曾搜他们的身，年数一久，皮肉皆腐，也只剩下白骨来陪他们所偷取的宝石！”<p>　　我觉得宋富的揣想，十分有理，道：“那么火药也是在这里发现的么？”<p>　　宋富道：“不错，有几层油布，包着一大包火药，我只不过取了其中的一半而已。”<p>　　他一面说，一面指了岩洞的一角，那一角上，果然有一个解开了的油布包里！<p>　　宋坚又叹了一口气，道：“这十个人也罢，七帮十八会也罢，什么人都未曾料到，那么庞人的一笔财富，竟会落在菲律宾胡克党徒的手中。”<p>　　宋富闻言，而色不禁一变，道：“什么？已洛到了胡克党徙的手中？这是什么意思？”<p>　　我道：“白奇伟以他占一份，胡克党占九份的条什，替胡克党找到了埋藏在地下的财富。”<p>　　宋富意似不信，道：“白奇伟这小子，竟能参透那几句毫无意义的话么？”我道：“那几句话，在泰肖尔岛上，便不再是毫无意义的了。”<p>　　宋富问道：“为什么，你仔细说。”<p>　　我便将我和宋坚两人，在泰肖尔岛上的所见和遭遇，向宋富详详细细地说了一遍。当然我们在说的时候，已经退出了岩洞，坐在浪花拍击不到的一块大岩石之上，宋富一面听，一面紧锁双眉。<p>　　等我讲完，宋富仍望着大海，一声不出。<p>　　好一会，他才道：“照我看来，里加度和白奇伟两人，仍然未曾找到那一笔财富。”我道：“我们在逃走之际，已经看到了那大铁箱的一角！”<p>　　宋富道：“这只铁箱，可能是空的！”<p>　　我觉得宋富的话，武断到了极点，实足令人，难以同，我也不和他辩驳。宋富又道：“里加度只在四块之间，求一个交叉点，常然太简单，得不到正确的藏宝地点。”<p>　　我道：“可是白奇伟……”宋富道：“不错，白奇伟的办法，看来是科学了些，但也太简单，于廷文当年，绝不会将财富埋在用那么简单的方法，便可以找得到的地方的！”<p>　　红红道：“我同意教授的说法。”<p>　　我笑了一笑，道：“红红，爱情能令人盲目的！”<p>　　红红白了我一眼，想说什么，但却又没有说出来，忽然又噗哧一声笑了，显然她心中，十分甜蜜。宋富道：“卫兄弟，我不是个固执己见的人，你想，那一句‘共透金芒’是什么意思？”我怔了一怔，道：“不知道。”<p>　　宋富道：“我也不知道，但是我却知道，这句话十分重要，在见到石碑，便可明白‘白凤之眼’那四句的意义之后，这一句起着总束作用的‘共透光芒’，当然极其重要了！”<p>　　他讲到此处，摊了摊手，道：“但是，里加度和白奇伟的寻找正确地点的方法，都忽视了这句话，所以我说他们，得不到宝藏。”<p>　　宋富讲完，我仔细想了一想，对于宋富这种缜密的分析，也表示十分佩服。<p>　　但是我却仍然难以相信那大铁箱竟会是空的。<p>　　宋富望着大海，又道：“照我看，于廷文一定早已想到，如果这件事传了出去，会有人照白奇伟的方法来挖掘的，因此便在那地点，埋下了一只大铁箱，那铁箱中不是空的，便是另有东西，那东西一定表示宝物已被人取走，好叫掘宝之人灰心，那也等于是保全了真正的财物！”<p>　　我站了起来，道：“佩服得很，你说得有理。”<p>　　宋坚道：“如果那铁箱是空的，白奇伟会不会遭殃？”<p>　　我道：“那倒不必为他耽心，如果财富不出现，他至多像我们一样，饿上几天而已，倒是我们要设法，如何对付胡克党徒才好。”<p>　　宋富道：“对策我已想到了，你们在泰肖尔岛上，可曾注意胡克党徒的食水水源，是集中的还是分散的？”我和宋坚，事实上都不知道，因此根本没有法子回答，红红却道：“我知道，在码头附近，有两只深水井，将井水泵到一个大蓄水池中再输送出去的。”<p>　　宋富喜道：“那就好办了！”<p>　　宋坚沉声道：“阿富，下毒药未免太狠了些，岛上至少有一千人！”宋富道：“大哥，知弟莫若兄，你怎么就知道我的意思了？”<p>　　我也觉得，如果下毒药，将岛上的一千多人都毒死，也未免太狠毒了些。但宋富说着，从袋中取出一只小小的玻璃瓶来，瓶中约莫十多西西灰褐色的药水，他揭开了瓶盖，道：“你闻一闻。”<p>　　我凑了上去一闻，便有一阵昏眩欲呕的感觉，连忙侧头避了开去，问道：“那是什么东西？”<p>　　宋富道：“这种药物，是我从东非洲得来的，当地土人，把它叫‘冬隆尼尼’。”<p>　　我立即道：“那是在地上打滚的意思。”<p>　　宋富以极其惊讶的眼光望着我，他虽然没有出声，但是他的眼光，无疑地是在问：“你怎么知道？”我当然是知道的，因为我深通各地语言之故。<p>　　他又道：“这种药物，放一西西在静止不动的溪水中，便可以令得来这溪水饮水的动物，尽皆软弱无力，倒地不起，只能在地上打滚，至少三日，等于是大病一场，失去了自卫的能力，要令得岛上胡克党徒，尽皆大病，只消三五西西就够了。”<p>　　宋坚道：“但未必人人都在同一时候饮用有了毒药的毒水的。”<p>　　宋当道：“这‘冬隆尼尼’的妙处，便在这里，否则，中国的巴豆，不也一样么？‘冬隆尼尼’能使得服用了的人，在两日之内，一切正常，而两日之后，方始发作，我想，两日内。所有的人，总不能不饮水，而我们下毒之后，等上四日，先病的未曾复原，后病的也都已发作，泰肖尔岛，就是我们的了。”<p>　　红红道：“我不信，你刚才说非洲土人，是用这种药来捉野兽的，两天后才发作，野兽早就走远了。”宋富一笑，道：“你知道什么？野兽是有巢穴的，在巢穴生病，只要找到巢穴，便能捉到，还不容易么？”<p>　　我忙道：“宋兄既然有‘冬隆尼尼’这样的妙药，我们事不宜迟，该再到泰肖尔岛去！”<p>　　红红第一个大为兴奋，道：“对，再到泰肖尔岛！”我笑道：“红红，你可是尝到甜头，以为这次再去，便又能成功？”<p>　　红红打横跨出了一步，站到了宋坚的面前，道：“不是我自己夸口，我和教授两人合作，你们全不是敌手，那二十五块钢板，不是落在我们手中了么？”<p>　　我道：“宋兄弟，那一次，你和红红合作，居然能胜过了那么多人，当真不容易之极。”宋富笑道：“那全是占了我和大哥生得一样的缘故，好几次，我和你在一起，你都不知道，有几次，我几乎和大哥碰了头，红红躲在山洞中，却是什么事情也没有做过，别听她吹牛！”<p>　　我想起宋富在那荒岛上，几次三番要害我的情形，心中仍不免有点恨意。因为，我那时如果一时大意的话，如今早就进了鬼门关了！<p>　　但是如今宋富既然和我们言归于好，我也不便再记这些。红红叫了起来，道：“教授，你这样说法，太不公平了！”我们全都笑了起来。我们一齐来到了海边，登上了快艇。<p>　　发动了马达，快艇到泰肖尔岛的时候，我们便停了下来。<p>　　等到天黑，我们四个人，才找到了一个小子，向泰肖尔岛上而去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_09'>第二卷 下 卫斯理与白素 第十八章 岛上巨变</b><p>");

document.write ('　　我们曾力劝红红留在船上，但是红红却坚持不肯。我们已接近泰肖尔岛，我们的行动更具小心，只见那环形岛的缺口处。探照灯的光芒，照得海面全亮。<p>　　我道：“我们只有两个办法，一个是翻山而过，另一个是潜水而入。红红，这两件事，你都不能胜任，还是回船上去吧。”<p>　　红红“哼”地一声，道：“爬山、潜水，随便你说，我有什么不行的？”我明知劝她不听的，也就不再多说。宋坚道：“我看还是翻山过去好些，但是翻过了山，一样要游水的！”<p>　　他一面说，一面望着红红，那意思也是劝红红不要前去，回到快艇上去。<p>　　红红哇呀大叫起来，道：“你们看我不会游水么？我非游给你们看看不可！”<p>　　宋富替她打圆场，道：“据我所知，红红的水性很好，定可以长途游泳。”红红得意道：“怎么样，可知公道自在人心。”<p>　　我们说着，将小子划离了那个缺口，贴着岩石，停了下来，一齐弃船上岸，向峭壁上攀去。红红果然十分灵活，我们到半夜时分，已经翻过了山头。<p>　　一翻过了山头，我们四人，都看到海面之上。有一种十分奇异的现象。<p>　　那情形，像是有两条鱼，正在向前游着，激起一溜水花，但是，那溜水花的前进之势，却是快疾到了极点，竟像机器发出的一样！<p>　　我们都弄不懂那是什么玩意，正想仔细再看一看时，水花却巳不见，看那情形，像是沉入了水中。<p>　　我向前望去，从那环形岛，游到泰肖尔岛，约莫七八百码距离。在健泳者来说，这样的一段距离，自然不算得什么。<p>　　我们向泰肖尔岛上望去，只见岛上灯光，明灭不定，但是却十分疏落。分明是胡克党徒，都已经沉沉地入睡了。从那种情形来看，胡克党的确不像是曾经发生过喜事，也就是说，事情可能真如宋富所料，那庞大的财富，并未出现！<p>　　我心中对宋富，也生出了钦佩之意。因为我和宋坚两人一见到那只大铁箱出现，都毫无疑问地以为，胡克党已得到了那笔财富。而宋富却比我们冷静得多。那或者是他不在现场，所以才保持了冷静的头脑的，所谓“旁观者清”，就是这个道理了。<p>　　我们很快地，就将不必要的衣服，都脱了下来，放在一个岩洞中，宋富道：“们能不能再穿这些衣服便决定我们能不能再活。”<p>　　我刚感到，宋富的话，往往显出极度的悲观，红红已道：“教授，你又来了，要知道这样说法，可一点也不幽默……”<p>　　宋富耸了耸肩，不说什么。<p>　　我们四个人，一齐跃入了海中，午夜的海水，给人以十分清凉之感，红红一入水，便以极其优美的蛙式，向前游着。宋富和宋坚两人，取的是传统的中国游泳法，前进之势，也相当快疾，我取的是最新的海豚泳法，当然更不会落在他们的后面。<p>　　当我们游出一二百码的时候，体力便是能否持久的主要因素了，红红的速度慢了下来，宋富拉住了她的手臂，他们两人才勉强跟在我们的后面。<p>　　又游了百来码，忽然听得泰肖尔岛上，响起了“轰”地一声巨响！<p>　　那一下巨响，震动之烈，实在是有点难以形容！<p>　　本来，海面之上，十分平静，但是这一下巨响一起，我们向前望去，只见泰肖尔岛上，好像火山爆发一样，石块、火光交炽着，漫天飞舞。而本来是极其平静的海面，也起了极大的波浪。<p>　　那种大浪头的力道，绝不是人力所能够抗拒的，一下子便将我们，冲回去了百来码，在我们被浪头冲倒的那一瞬间，天旋地转，海水向我们的口中直灌，人也随着海水直上直下，此情此景，可以说已经到了地狱！<p>　　等我感到浪头的冲击之势，已缓和了下来，我才睁开眼来。<p>　　而我刚一睁开眼来，只见第二个浪头，足有三匹丈高，已挟着巨大已极的声响，向我们压了下来，我回头一看，只觉得我们这四个沉没在海上的“万物之灵”，和被孩童抓住放在浴白积水中当作玩具的蚂蚁并没有什么多大的分别！<p>　　我只听得一声：“我们四人靠在一起！”宋坚向我游来，我一伸手，拉住了宋富，我们四人，刚一靠在一起，那个大浪头，便盖了下来。<p>　　我们只觉得身子一直向下沉去，眼前什么也看不到，耳际什么也听不到。<p>　　而接着，身子又突然被一股大力，抛了起来，抛得不知有多少高，我勉力睁开眼来，像是身在喷泉之中一般，接着身子又向下沉去！<p>　　这一次下沉，却并未曾再有陡下深渊的感觉，我们仍浮在海面上。<p>　　但是，离开泰肖尔岛，却已十分远了，我们已被浪头，冲回了那个环形岛上，我们四人，狼狈地爬上了岸，红红伏在石上喘气，连站都站不直，我们三个男人，当然比她坚强得多，一爬到了岸上，立即抬起头来，向泰肖尔岛上望去。<p>　　只见泰肖尔岛上，有两处地方，兀自在冒着浓烟，喷着火，发出轰轰之声，夹杂着嘈杂已极的人声，隐隐地还可以看到有人在奔来奔去。<p>　　我们三人，相顾愕然，隔了好一会，还是红红先问道：“究竟发生了什么事？”<p>　　宋坚道：“我们也不明白，大概是发生了两下爆炸。”宋富猛地一拍大腿，道：“对了，我们刚才，还在山顶的时候，不是看到两道十分异样的水花么？”红红道：“你说那是鱼雷？”<p>　　我忙道：“不可能，就算是菲律宾政府，也不会严重到出动潜艇的！”宋富道：“那么，这是什么爆炸？”<p>　　宋坚道：“或则是岛上的弹药库、汽油库起了爆炸，也说不定的。”我们一面说，一面望着泰肖尔岛，只见那两处地方的浓烟，越来越浓，而且，还传来了一种“隆隆”之声，那种声音，和打雷一样，但却并不是从天上传来的。而是从那岛的地底下博来的！<p>　　我心中陡地一动，道：“宋兄弟，你一定知道，这里乃是太平洋火山带的范畴。”<p>　　宋富道：“我也想到了，刚才那两下爆炸，是天然的而不是人为的。”<p>　　红红尖声叫道：“火山爆发？”宋富道：“可能是小型火山爆发，但也可能是大规模火山爆发的前奏。”我们听了，都沉寂了下来。<p>　　就在这时，只见许多小子、小皮艇，从泰肖尔岛，一齐向外划来，为数约有八十艘之多，每一艘上，三五人，两三人不等。<p>　　那些皮艇划子，还未划出一二百码，一阵急骤的马达声，便响了起来，一艘快艇，冲浪而出，所过之处．溅起老高的浪花，将附近的十来个小子，一齐掀翻，那快艇来到了环形岛的缺口，便停了下来。<p>　　快艇停下之后，我们已经可以看到，在快艇艇首，架着两挺重机枪，除了机枪手之外，另外还站着一个人，隔得很远，那人的面目，看不出来，只看到他手中，拿着一个扩音器。<p>　　我们正在不明白究竟是发生了什么事情间，海面上已充满了里加度愤怒的声音。<p>　　里加度的声音，是从那扩音器中传出来的，只听得他怒跳道：“回去！去！谁如果接近出口，我便下令机枪扫射了！”<p>　　可是，他尽避叫，有的划子，慢了下来，还有二三十个橡皮艇和划子，却仍然向前冲了过去，里加度不断地叫道：“回去！去！”<p>　　但那些划子仍然是向前冲着。我们在这时候，已经看清，站着艇首的那个人，正是里加度，当然是因为泰肖尔岛上，发生了那样可怕的事情，所以胡克党徒才准备仓皇离去的。<p>　　里加度作为首领，自然不希望因为几个小小的火山爆发，便失了他的部下，所以便拼命出声遏止，眼看那不听命的三十来只小子，离开环形岛的缺口，已经是越来越近！<p>　　只见里加度突然一挥手，叫道：“开火！”<p>　　霎时之间，只听得惊心动魄的子弹呼啸之声，传了过去，而海面之上，水柱此起彼伏，蔚为奇观，小子上，也有着零星的反抗枪声，但前后不过十来分钟，所有不听命令的小子，都沉下海底去了。<p>　　在划子上的那些人，自然也个个凶多吉少了，虽然是在月色之下，但是也可看出，海水上面，泛出了一片一片的殷红！<p>　　宋坚吸了一口气，道：“里加度的手段好辣！”<p>　　宋富道：“反正凡是胡克党徒，没有一个不是亡命之徒，死不足惜。”我道：“死在重机枪下的，怕不有三四百人。”<p>　　宋富耸了耸肩，道：“谁叫他们怕死呢？”<p>　　海上大屠杀停止之后，还有许多小子，停在海面上不动，有许多还刚从岛上驶出来。又有三艘快艇，掠过了海面，和里加度的快艇，排成一字，封住了出口。那些快艇上的胡克党徒，分明全是里加度的死党了。只听得海面上又响起了里加度的声音，道：“大家快回到岛上去，除了这个岛，我们绝对没有第二个地方去！”<p>　　在一只离得里加度最近的小子上，有人大叫道：“可是岛上火山爆发，咱们都得化灰！”<p>　　里加度厉声道：“这个岛的形状，这样奇特，本来就是火山爆发所造成的，但如今，泰肖尔岛上的，已经是死火山了！”<p>　　那人大叫道：“死火山怎会冒火？”更有的人叫道：“我们感到地在动，山在摇！”更有的叫道：“出去有生路，在这里是等死！”<p>　　里加度一声大喝，道：“我说守在岛上，谁要出去的，划船过来！”里加度的话一讲完，海面之上，传来了一片异样的寂静。紧接着，又是八挺重机枪一齐呼叫的声响，八条火舌，数十条水柱，任何不法之徒，看了也不免心悸！<p>　　八挺重机枪只响了两分钟。但是那两分钟，却比里加度讲上两个小时还有用，海面上的小子，纷纷向泰肖尔岛上划去。<p>　　等到海面上的小子尽皆不见之后，里加度的那四艘快艇，才向泰肖尔岛上驶去。<p>　　我们看到这里，心中都不禁大是高兴。宋富道：“如今，里加度是名副其实地住在火山上了。”我道：“不错，他在海面上，可以凭着八挺重机枪。便将部下镇住，但是他部下的络续逃亡，只怕不可遏制！”宋坚道：“只要这样的小爆发，再有上两次就够了。”红红道：“你们的意见是，火山爆发对我们有利？”我道：“有利则未必，但至少对胡克党是大害！”<p>　　红红道：“那我们还到不到岛上去？”<p>　　我和宋氏兄弟想了一想，宋坚道：“照这样的情形看来，胡克党不待我们去下手，也必然瓦解的了，我们还是停下来看看情形再说的好。”<p>　　我道：“你们三人不妨留在这里，让我到岛上去看看，宋兄弟，你将‘冬隆尼尼’给我带去。”<p>　　宋富道：“为什么要你去？我不能去么？”红红失声道：“我也算一个！”宋坚道：“王小姐除外，咱们三人抽签！”<p>　　红红大声叫了越来，宋富忙道：“红红，如果我抽到了，我和你一起去，你能去的机会，反而更多！”红红这才点了点头，由她去做签，抽到长的，便独自到岛上去冒险。<p>　　抽签的结果，是该我到泰肖尔岛上去！<p>　　红红以一种十分可怜，几乎可以邀得任何人同情的眼光望着我。<p>　　她忽然之间，变得这样柔顺，当然是为了想我带她一齐到泰肖尔岛上去，但是我却连望都不向她望一下，一耸身，便已跃入了水中。<p>　　我一直向泰尚尔岛游去，在将近游到泰肖尔岛时，我才潜入了水中，直到摸到了岩石，我才冒出了水面，那是泰肖尔岛的侧面，我攀了上去，翻过了一座山头。<p>　　在山顶上，我看到有不少人，聚集在另一个山头上，在那山头上，一个老大的大洞，兀自在冒着浓烟。<p>　　这时候，天色已经大明了。<p>　　我遥遥地望着那个山头，心想那一定是昨晚爆发的火山口了。<p>　　可是，我的心中，却又禁不住起疑。<p>　　我曾见过许多著名的火山口，包括死火山和活火山，它们的形状虽然不一，但是却毫无例外地有着一股死气，叫你一看便联想到死亡，和联想到自然界之大，而人类之渺小。<p>　　但是这个火山口却不大，这个“火山口”，其实只不过像是一个两千磅巨型炸弹所造成的深坑，我心中极度的疑惑，又来自昨晚我们在海面上亲身体会到那两个巨浪，如果不是火山爆发或是地震，怎么能有那么大的浪头呢？这里离海边很远，即使有巨型炸弹落在这里，海上也不应该会起巨浪的。<p>　　我一面想，一面望着那“火山口”。<p>　　只见围在“火山口”旁边的那些人，都不敢十分接近，而且是老远地指指点点，他们面上的神情，虽然看不清，但从他们的体态看，可知他们的心中，实是感到十分害怕。<p>　　我望了没有多久，就下了山，到了山脚下，有两个胡克党徒，迎面而来，我刚想闪身趋避，或是先下手为强时，那两人却一点也未曾注意到我，只是在经过我的身边时，以十分可怖的语调道：“末日来了！”说完之后，便和我错肩而过！<p>　　岛上的胡克党徒，不下千余，每一个人之间，自然也不可能全认得出，但生面人至少应该注意，这两个胡克党徒如果不是失魂落魄的话，自然也不会认不出我是他们从来未曾见过的陌生人！<p>　　由此可见，岛上那一下火山爆发，实是给胡克党徒带来了莫大的恐怖，他们可能在想像泰肖尔岛会一下子便陆沉吧！<p>　　我想到了此处，心中也不禁生出了一股寒意，在太平洋火山带中，一个小岛的陆沉，根本是极其普遍的事情，绝不出奇。<p>　　我继续向前走去；碰到的胡克党徒，莫不是垂头丧气，不一会，我来到了岛上最大的建筑物那座钢骨水泥的仓库附近。<p>　　只见仓库附近，聚集着不少胡克党徒，他们全都一声不出地望着那仓库。里加度是住在这所仓库之内的，他们的态度，当然是代表了对里加度的抗议。<p>　　里加度显然也知道这一点，因为仓库大门紧闭，在仓库顶上，架着重机枪！<p>　　我绕过了仓库，来到了码头边上，到了码头边上一看，我不禁呆了半晌，码头已经因为刚才惊天动地的变故而毁去了！<p>　　那两个蓄水池，也已不再存在，而两口深水井，有一口显然也已坏了，只有另一口，被草草地装上了一个泵浦，深水井是没有法子下毒的，我所需的妙药，“冬隆尼尼”，已起不了作用了。<p>　　我在泰肖尔岛上，到处走了近两个小时，由于整个岛已陷入了极度的混乱和恐怖之中，根本没有人注意我的行动。<p>　　里加度和他的死党，则将他们自己，关在仓库中，我不知道白奇伟在什么地方，也难以去探听他的消息。<p>　　我在岛上再耽下去，也没有什么好处了，因此，便翻过了山头，游到了那个环形岛上，找到宋坚、宋富、红红三人，将我在岛上的所见，讲了一遍。<p>　　宋坚道：“照这追样的情形看肴来，胡克党徒，迟早甲会离开泰肖尔岛的！”<p>　　宋富道：“不错，但如果能再有两下类似的火山爆发的话，将会更快些，而这样的火山爆发，我相信是还会有的。”<p>　　他在讲到“火山爆发”四宇之际，特别加重语气。我们都注意到了，我忙道：“宋兄弟，你讲得那么肯定，可是说刚才的爆发是人为的么？”宋富道：“我正是这个意思。”<p>　　我道：“但是海上的浪头，怎么解释？”宋富道：“我们不妨等着，等下一次爆作，便可以看清楚了，因为刚才一次，我们自己，也身在海中。”<p>　　我心中也不能确定宋富所说的是否对，但是有一点，我却可以肯定的，那便是我看到的那个火山口，和以前所见的不同！<p>　　我们因为无法寻究水源来下毒，所以暂时便只能在环形岛上等着。<p>　　过了中午，突然，泰肖尔岛上，又冒了一股浓烟，我们四个人来在一起站了，只听得“轰”地一声响，海面上，又起了一个大浪头。<p>　　在海面上浪头涌起之际，黑烟之中，才喷出火来，同时，隆隆的响声，也惊天动地。宋富拍手笑道：“这是什么人，使的好妙计。”<p>　　那时，我也看出，那火山爆发是“人为”的。因为，即使是火山爆发，也绝不能来得如此突然，而且，更不应该浓烟一冒起之际，海上便起了浪头。<p>　　但是这一点破绽，我相信即使是里加度，也绝不能够觉察，因为身在岛上，害怕还来不及哩！<p>　　那一阵的轰隆声，足足维持了半个小时，岛上已经浓烟四布。<p>　　红红却还不明白，连声向宋富追问他的话是什么意思。宋当道：“一定是有人利用一个死火山口，放下了巨量的炸药，在制造假的火山爆发，在瓦解胡克党徒！”<p>　　他话才一讲完，宋坚便叫道：“一定是白老大！”<p>　　我也“啊”地一声，道：“除了他还有谁？”<p>　　宋富的反应却并不炽烈，道：“如果是白老大的话，我相信他一定不知道他的计策虽妙，但同时却也冒着极大的危险！”<p>　　宋坚怪道：“什么危险？”宋富道：“如果被他们利用的那个死火山口，是具有活动性的话，那么，便可能引致真正的，极其严重的火山爆发和地壳的变动，这样的一个小岛，在几小时之内陆沉，也不是什么出奇的事情！”<p>　　宋富的神色，十分严肃，又道：“很难说，有时事情凑巧起来，就会这样的了，尤其这里是太平洋火山带，十分难说，十分难说！”<p>　　宋富重覆地讲了两遍“十分难说”，我也看出他不是在危言耸听。<p>　　而且，在如今这样的情形下，他实也没有危言耸听的必要！<p>　　我们正在商议着，只见海面上的浪头，已经渐渐地退了去，而泰肖尔岛上所传来的隆隆之声，也渐渐地低了下来。<p>　　在泰肖尔上，接着传来的，乃是嘈杂已极的人声，环形岛和泰肖尔岛相隔甚远，岛上的人声，传到我们的耳中，仍然是十分惊人。由此可知岛上数百胡克党徒，实在已吵到了天翻地覆的境地！<p>　　没有多久，只见许多小子，又划了出来，而四艘快艇，又冲了出来，一切和第一次爆炸之后所发生的，完全一样。<p>　　所不同的是，站在快艇上首的里加度，形态也是十分慌张，而所有的小子，却是不顾里加度的喝阻，一直向前冲了过去！而且，有几艘小子上，也配备着轻机枪，在接近快艇的时候，小子上的机枪，便向快艇，剧烈地扫射起来！<p>　　里加度在胡克党中，虽然具有极高的威信，但是这一班亡命之徒，实则上却全是胆小表，在两次惊天动地的爆炸之后，他们只当泰肖尔岛，随时随地，可能化为灰烬，要他们再留在岛上，那简直是没有可能之事！<p>　　我们在环形岛上，一见海面上起了战争，连忙各自将身子隐藏在岩石后面，隔岸观火。<p>　　只见里加度仓皇地躲进了舱中，在他指挥之下的四艘快艇，两艘守住了出口，两艘却向前直冲了过去，重机枪口火舌，喷之不已，小子和橡皮艇，当者披靡，但是，在一只小子上，一个大汉却大声呼喝，一口气向一艘快艇，抛出了三枚手榴弹。<p>　　那大汉在抛出手榴弹之际，离开快艇，本就已十分接近了。<p>　　三枚手榴弹一出手，快艇冲了过来，将他的小子拦腰撞成了两截！<p>　　那大汉怪叫一声，被撞得飞在半空。<p>　　而恰在其时，他抛出的那三枚手榴弹，也相继爆炸了，爆炸的威力，不但使得那快艇上的一切，毁坏不堪，而且，将本来已撞在半空的那个大汉，又向上托高了五六尺。<p>　　然而，那大汉突然像是纸扎的一样，手、足、头，都和身子分离了。相继落了下来！我见过各式各样的死法，但最奇怪的，却是这一次。<p>　　我回头向红红看去，只见红红的眼睛睁得老大，甚至忘记了眨眼睛！<p>　　那艘快艇，很快地便沉了下去，另一艘快艇，掉头欲走，但是快艇的四周，却围满了小子，只见快艇上两个重机枪手，高举双手，站了起来，叫道：“自己人！自己人！”<p>　　但是立即有人，跳上快艇去，骂道：“你妈的自己人！”只见弯刀起处，血溅甲板，那两个重机枪手，早已被剌死，踢下海去！<p>　　而这时候，几乎所有的小子，都向那艘快船靠来，人人都争先恐后地向那艘快艇上爬，手上有刀的，刷刷地挥舞着，将已攀上船舷的人的手指，一齐砍落。<p>　　而里加度的两艘快艇，仍然守住了出口，重机枪也在不断地扫射着。<p>　　惨叫声、枪声、马达声。以及岛上似未停歇的隆隆声，飘在海面上的断肢残体，被染红了的海水，浓烈的血腥味和火药味……这一切，交织成了可怖之极的场面，连我和宋氏兄弟三人，也不禁看得心惊肉跳。<p>　　我们一齐回去看红红时，只见她紧紧地咬着嘴唇，面色苍白到了极点。<p>　　宋富连忙道：“红红，你没有什么吧！”<p>　　红红道：“我不相信，我不相信！”<p>　　宋富道：“你不相信什么？”红红道：“我不相信这是事实。”我插嘴道：“红红，相信你一定可以胜过你那些到吃人部落的朋友了。”<p>　　红红深深地吸了一口气，双目仍是一眨不眨地看着海面上。<p>　　只见那艘快艇上的人越来越多，简直像是一块爬满了蚂蚁的木头一样，而没有多久，那艘快艇。便因吃重不住，而沉了下去。<p>　　快艇一沉，刚才拼命抢上快艇的人，又纷纷跃了下来，向出口处游去。<p>　　那环形岛和泰肖尔岛之间的这片海面，这时正是落潮时分，海水向外很迅速地流去，所以，已死的，未死的，已受伤的，所有浮在水面的人，一齐向那出口处，涌了过去。<p>　　而很快地，便有几个人，冲过了重机枪的火网，接近了里加度的快艇，并跃上了甲板。而那两艘快艇也立即向外驰去，快艇驰去之后的情形如何，我们看不到了。<p>　　但可想而知，那几个跃上里加度快艇的人，一定要死在里加度之手的。<p>　　快艇一走，未受伤的人，翻身上了小子和橡皮艇，顺着海流，浮了出去，已受伤或已死的人，就在海面上，重又恢复了一片平静！<p>　　我们四人一齐松了一口气，宋坚道：“经过这一场残杀，只怕泰肖尔岛上，也没有胡克党徒了！”<p>　　宋富道：“胡克党徒是没有了，但是用这个计策，将胡克党徒赶跑的人，却比胡克党徒更厉害，而且，他们是何等样人，我们也不知道。”<p>　　我一听宋富如此说法，心中不禁猛地一动，道：“会不会是白老大和白素？”<p>　　宋富一听，默然不语，宋坚道：“我也想到可能是他们了，我想除了白老大，只怕也难有第二人，有这样的妙计！”<p>　　宋富显然不服气，道：“如果不是他们这一搞，我们的‘冬隆尼尼’，也还不是一样起作用？”<p>　　我和宋坚两人，为了免伤和气，便没有和他争辩，我心中暗忖，“冬隆尼尼”虽然也一样可以达到打败胡克党徒的目的，但是比起制造假的火山爆发来，气魄上却不知差了多少！<p>　　宋富见我们不出声，他便也不再说下去，我们都静默了一会，红红才道：“我们还呆在这里作什么？该到泰肖尔岛去了！”<p>　　我连忙道：“说得好，我们不必再游水去了，退回去将快艇驶进来吧！”<p>　　宋富道：“不，岛上制造爆炸的究竟是何等样人，未曾弄明之前，我们的行藏，还是不要太暴露的好！”宋坚道：“那我们还是游泳去吧！”<p>　　我和红红点了点头，我们四人，再度跃入水中，向前游去。<p>　　半个小峙之后，已经先后上了岸，宋坚道：“由我领先，你们跟在我的后面。”我道：“宋兄弟照顾红红，我来殿后。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_10'>第二卷 下 卫斯理与白素 第十九章 火山爆发</b><p>");

document.write ('　　宋富也没有异议，我们四人，沿着海边，走出了几十码，寻到一条羊肠小径，向一个山头上爬去，不一会，便到了山顶。<p>　　向下看去，只见岛上所有的建筑物，似乎全都毁去了，而整个岛上，却静悄悄地，像是一个人也没有。那个“火山口”中，兀自在冒着浓烟。<p>　　宋坚呆了一呆，道：“难道那两下爆炸，竟不是人为的么？”<p>　　宋富自言自语道：“没有可能！”<p>　　红红问道：“那么，制造爆炸的人呢？”<p>　　我们都回答不出这个问题来，宋富道：“我们先到那火山口去看看再说！”<p>　　他说着，首先便向山下，冲了下去，我跟在他后面，很快地便来到了山脚下，正待向那个有火山口的山头奔去，忽然，听得“拍”地一声，有一块拳头大小的行头，落在我们的身旁。<p>　　我们立即循声看去，在我们转身去观看之际，宋富已经立即拔枪在手！<p>　　但是，在一看之下，我们都不得不举起手来，宋富也只得悻然地将枪弃去。<p>　　只见居高临下，在两块大石的中间，白奇伟握着一柄手提机枪，正指着我们。<p>　　看白奇伟的神色，像是十分憔悴，但是他手中有着这样厉害的武器，而且，和我们相隔甚远，他恰将我们制住，而我们却难以向他扑过去！<p>　　我们面面相觑，一句话也说不出来！<p>　　白奇伟哈哈大笑，向天扫射了一排子弹，岛上本已十分寂静，这一排子弹声，听来更是惊心动魄，白奇伟笑道：“各位忙了几天，结果仍旧一样，一齐落在我的手中！”<p>　　宋坚道：“奇伟，快放下枪，令尊也到这里来了！”<p>　　白奇伟又是“哈哈”一阵笑，道：“他老人家如果来的话，那么到了这里，你们已经死了，是被胡克党徒杀死的！”<p>　　白奇伟对“被胡克党徒杀死的”那句话，说得语音十分重。<p>　　刹那之间，我们四人都明白了他的意思，不禁一句话也讲不出来！那显然是白奇伟已下定决心，要将我们杀死，那时我们的死，算在胡克党徒的身上，反正死无对证，他却可以置身事外！<p>　　我素知白奇伟的阴险奸诈，心中虽然愤慨，但是不感到什么意外，宋坚则怒喝道：“奇伟！”<p>　　白奇伟“哈哈”大笑。<p>　　白奇伟的手提机枪的枪口，已经向下压来，渐渐地对准了我们，手指也慢慢地紧了起来，宋富一声大喝，待向前冲去，但却被宋坚一按，喝道：“伏下，滚开去！”<p>　　我连忙伸腿一勾，将红红也勾踢在地，我们四人，一齐倒在地上，准备向外滚去，以作万分之一机会的逃走之举。<p>　　但是，就在此际，却听得斜刺里，传来了“嗤”地一声响。<p>　　那一下声响，来得急骤之极！几乎是在同时，“铮”地一声，白奇伟手中的手提机枪，已被什么东西击中，向上猛地一扬。<p>　　就在那电光火石的一利那间，一排子弹，呼啸而出，但因为枪口向上扬了一扬，所以一排子弹，都在我们头上掠过。<p>　　而紧接着，又是“嗤”地一声，这一下，我们都已经看清，一点银星，奔向白奇伟的手腕，激射而出，去势之快，无以复加！<p>　　白奇伟向旁一避，未曾避开，手腕已被击中，痛得他“啊”地一声，怪叫起来，手中的机枪，也落下来，我、宋富、宋坚三人，几乎同时，一跃而起，向那柄机枪扑去。<p>　　但是，我们三人的身法虽快，却还不如另一人快！<p>　　那人从草丛中掠了出来，身如轻烟，贴地掠来，我们只觉得眼前一亮间，那人已将手提机枪，抄在手中，我们三人，都吃了一惊，连忙站定身形，定睛看时，只见那人，白裤绸衫，长发垂肩。不是别人，却正是白素！<p>　　我们呆了一呆，尚未出声，已听得白奇伟失声道：“妹妹！”<p>　　白奇伟这一声“妹妹”之中，实是充满了惊骇之意！白素回过头去，道：“哥哥，你好事也干得太多了！”宋坚忙道：“令尊也来了么？”<p>　　只听得一个苍老的声音接口道：“我也来了！”<p>　　我立即听出那是白老大的声音！<p>　　我连忙迎了上去。道：“我们早就猜到，那是你的妙计了！”<p>　　白老大向我笑了一下，道：“你们辛苦了！”<p>　　白素一出现，白奇伟的面上，便一阵青一阵白，这时，白老大一现身，但是却又看却不向他看一下，白奇伟更是面色难看之极！<p>　　白老大和我们都握了手，伸手在宋富的肩头上拍了拍，道：“你果然和你大哥一模一样，那二十五块钢板，被你设计取去，我佩服得很！比你大哥强得多了！”<p>　　刚才，宋富和白老大，在握手之际，还显得十分勉强，但这时听得白老大如此称赞他，却喜得哈哈大笑起来，道：“白老大太客气……”<p>　　白老大笑道：“宋兄弟，你说是不？”<p>　　宋坚道：“确然是，其实，他一直比我强，只不过脾气执拗些罢了！”<p>　　宋富不断笑着，显得他心中，十分高兴，可能他一生，从来也未被人如此称赞过，当然，更重要的是称赞他的人，是极有身份地位的白老大。<p>　　我们说笑了一会了，宋坚道：“老大，这次我们争夺这笔财富，各出奇谋，奇伟虽然做得过份些，但年轻人难免有争胜之心的……”<p>　　白老大一听得宋坚说起了白奇伟，面色立即一沉，道：“宋兄弟，这畜生如此不肖，不能留了！”<p>　　我们一听得白老大威严无匹地讲出了这样的一句话来，都不禁吃了一惊，白奇伟的面色，也为之一变，但是随即他面上，又现出了极其倔强的神色来，叫道：“如果我做得过份，他们早已没命了，好几次落在我手中的，不是他们是谁？”我一听得白奇伟如此说法，心中也不免生气，冷冷地道：“白兄，你也曾落在我们手中多次，难道你竟忘了么？”<p>　　白奇伟“哼”地一声，道：“刚才，若不是阿爹赶到，你们又怎么样，可知……”<p>　　他话还未曾讲完，白老大便厉声吼道：“住口！”<p>　　白奇伟一挺身，道：“不说便不说！”<p>　　白老大面色铁青，道：“你这畜生！”他一面骂，一面反手便掴，但宋富却立即身形一晃，手伸处，将白奇伟推了开去！<p>　　同时，他左腕翻处，一掌迎了上去！<p>　　两人手掌相交，只见宋富“腾”地一声，向外跌出了一步，白老大却仍是兀然而立！<p>　　宋富的神色，微微变了一变，道：“白老大，且慢！”白老大道：“宋兄弟，你要为这畜生说情么？”宋富道：“白老大，他年纪已不小了，纵使有错，也要责得令他心服！”<p>　　宋坚忙道：“说得是。”宋富道：“我有一个办法，可以令他，心服口服。”宋坚忙道：“你既有办法，还不快说？”<p>　　宋富一笑，道：“我看，奇伟老弟，主要还是对卫兄弟不服气，是不是？”<p>　　白奇伟冷笑一声，低声自言自语道：“卫斯理是什么东西？”我勃然大怒，正待发作，但是只觉得一只柔软的小手，按到了我的手背之上。<p>　　我抬头一看，只见白素已站到了我的身边，将手放在我手背上的正是她，她向我微微一笑。我自然可以意会得到。在她那一笑之中，不知包含了多少由别离以来，要向我倾诉的话！<p>　　我满腔怒火，刹那之间，便烟消云散了！<p>　　只听得宋富道：“奇伟老弟，你并未曾找到那笔财富，是不是？”<p>　　白奇伟悻然地“嗯”了一声。<p>　　宋富又说道：“白姑娘和白老大，是否已经有了一点头绪？”<p>　　白老大和白素一齐摇头道：“没有。”宋富道：“这就好了，奇伟老弟和卫兄弟，两人不妨各自殚智竭力，去思索那笔财富埋藏的地点，以争长短，谁先想出来，谁便得胜！”<p>　　我一听得宋富如此说法，心中不禁一怔。因为，那笔财富，究竟是被于廷文藏在什么地方，我实是毫无头绪！我立即向白奇伟看去，只见他也大有意外之色，我知道他也一样不知道。<p>　　既然大家都是茫无头绪，我又岂甘示弱？因此我立即道：“好，这可比动手脚文雅多了！”<p>　　白奇伟立即道：“好就好！”<p>　　宋富一笑道：“好，那我们便一言为定了，我看，我们大家，也可以思索一番，但是却不能将想到的讲给奇伟老弟和卫兄弟听。”<p>　　白老大点了点头，道：“让他失败一次，也好挫挫他的骄气，别让他自以为自己不可一世。”<p>　　白奇伟道：“阿爹，你说我一定不如人家么？”<p>　　白老大苦笑道：“你能够比得过人家，我欢喜还来不及哩，只怕你不能！”<p>　　白奇伟不再说什么，宋富道：“我们该向那有石碑的山头下去了。”白素道：“我们带来的东西食物，也全在那个山头上。”<p>　　一行众人，一齐向那个山头走去，一路上，我们向白老大说起了经过，白老大和白素两人，也讲述了他们赶来此处的经过。<p>　　原来，我们四人，才翻上环形岛的山头，看到两枚水雷也似的浪花，就是白老大和白素两人。那是白老大设计的一种小型水中推进器，负在背上，可以令人在水中迅速的前进。<p>　　而白老大在那个火山口中，布下了大量的烈性炸药，又在海边上，也布下了炸药，同时爆炸，看来当真像真的火山爆发一样。<p>　　我看到白老大在讲述的时候，宋富好几次待要开口说话，但是却终于未曾出声。<p>　　我知道宋富是想说，这样做法，是可能令得静止了的火山复活的那件事，他终于未曾说出来，当然是为了尊重白老大。<p>　　我们到了那个山顶上，天色早已黑了。<p>　　在山头上，白素和白老大两人支起的帐篷，刚好给咱们用，白素和红红两人，有说有笑，显得十分亲热，我们燃着了一个大火堆，围着席地而坐，吃饱了干粮，在宋富和白奇伟的谈话之中，我才知道，白奇伟和里加度两人，提起了那只大铁桶，用尽心机，打了开来，箱内却是空空如也，一无所有！<p>　　里加度一怒之下，将白奇伟关了起来，因为两次爆炸，震毁了建筑，白奇伟才得以脱身，他根本不知白老大和白素已经来到，他是在前往查看火山口的途中，和我们遇上的。<p>　　我们谈说着，在不知不觉间，已经到了午夜。<p>　　白素和红红两人，已经进了一个帐蓬，我们几个人，都准备露天而卧。<p>　　在这时候，突然，远处响起了“隆隆”的巨响，那声音，十分沉闷，起自地底，震人心弦，紧接着，便看到不远处的一个山头上，冒起了一道红光，笔也似的一道，冲向霄汉！在那一瞬间，我们都为之呆住了！<p>　　那一道红光，不一刻，便自隐没，而又传来了一阵嗤嗤之声，有许多浓烟，喷向半空。那种隆隆之声，也静了下去。<p>　　我首先道：“是那个火山口！”<p>　　白素也从帐蓬中走了出来，道：“爹，可是炸药未曾全部爆发，留到现在么？”<p>　　正在说着，又是一阵“隆隆”声，从地底下，传了过来，整个山头，都像是在震动！白老大霍地站了起来，道：“不是，是我曾经预料到的最坏情形出现了！”<p>　　宋富道：“火山真的爆发了！”<p>　　我们都静了下来，这时候，却又没有再听得有什么声音，只见从那个火山口处，浓烟却在不断地冒着，我连忙道：“我们快撤退吧！”<p>　　白老大等人，尚未出声，只听得白奇伟泠泠地道：“卫斯理，你不敢和我比试下去了么？”<p>　　白奇伟正站在一块石碑的面前，冷冷地望着我。<p>　　我明知在这种时候，和他去意气闹事，是没有什么好处的，但是我却绝对无法忍受他那种盛气凌人的神情，我冷笑了一下，道：“好，那么，我们两个人留在这里，其余的人先撤退好了。”<p>　　宋富站了起来，道：“我对火山还有点经验，让我先到火山口去看看情形如何？”<p>　　宋坚道：“兄弟，小心！”宋富道：“大哥，你放心！”<p>　　他们两人的对话，虽然简单，但是充满了友爱之情。红红自在帐蓬内，头却伸了出来，叫道：“教授，等一等，和我一起去。”<p>　　宋富笑道：“你不能去，怕烧焦了你的头发不好看。”红红大声道：“不行！”<p>　　我忙道：“红红，别任性，宋兄弟去去就来的！”红红这才老大不愿意地点了点头。宋富向山下跑了下去。我们都不出声，白奇伟绕着那四块石碑，团团地转着，显然他不准备放弃任何的时间，去思索这一个问题，以求胜过我。<p>　　我知道白奇伟的智力过人，我当然不愿意输在他的手下。<p>　　因此，我也向旁走了出去，背负双子，苦苦思索。<p>　　我知道，宋富在提出这个办法之际，心中也是希望我获胜。<p>　　但是，他又怎知我一定能获胜呢？莫非他在那小岛上曾说过，“共透金芒”那一句话，真的是藏宝的关键，而那一句话，究竟是什么意思，却也难以弄懂。<p>　　我一个人，踱来踱去，足足踱了一个小时。而脑中仍是一片空白。<p>　　在这一个小时，我思路被远处传来的隆隆声，打断了两次。远处的火山口，看来已经现出了一团暗红。又过了半个小时，宋富才回到了山头上，他的面色，十分难看，道：“情形不十分好。”<p>　　白老大忙道：“怎么样？”<p>　　宋富道：“光从那个火山口，还看不到什么厉害，和普通的小型火山爆发差不多，即使有熔岩，也不足为害，但是我在一路上，却发现有三个地方，裂开了七八码长的裂口，有白烟冒出！”<p>　　白老大吃了一惊，道：“你是说，这整个岛下，也是一个火山口么？”<p>　　宋富道：“我不敢肯定，但是看这情形，却是十分像。”白老大来回踱了几步，道：“我看，还是留我一个人在这里的好。”<p>　　宋坚忙道：“这是什么话，我们又不是真的要看白奇伟和卫兄弟两人，争强斗胜，还不是为了七帮十八会弟兄的这笔财富？要走就一齐走。”<p>　　白老大道：“我相信，如果真的岛下有火山口的话，我们到时，根本没有机会！”<p>　　我扬头向白奇伟看了一眼，冷冷地道：“我不走！”<p>　　白素叫道：“你……”<p>　　我望着白奇伟有些微微变色的面孔，道：“留在这里，不仅可以比比智力，也可以比比勇气！”<p>　　白素叫道：“那是匹夫之勇！”<p>　　我笑道：“是不是情况真的那么严重，还未可逆料哩！”<p>　　白素顿足道：“阿爹，你看他！”白老大道：“别吵，我们且等到天明再说，看看是不是会有意外的变化。”宋坚道：“今晚上……”白老大道：“我看今晚绝不会有什么剧烈的变故的。”<p>　　宋富道：“不错，我们且等到天明再说，别为山九仞，功亏一篑！”<p>　　白素坚持道：“我始终认为，咱们不值得冒这个奇险！”我想了一想，道：“这险是值得冒的，但是却没有必要这么多人，一齐冒险，我看，还是留我和奇伟两人在这里好了。”<p>　　白老大目视宋富，道：“宋兄弟，你刚才勘察的情形，究竟怎样？”宋富苦笑了一下，道：“白老大，你该知道，火山和女人一样，是最难捉摸的，一分钟之前，平静无事，一分钟之后，便能毁灭一切！”<p>　　白老大来回踱了几步，便道：“好，那我们便先撤到环形岛上去，留卫兄弟和奇伟两人，在这个岛上，但如果情形一有异样的变化，你们两人，也必须立即撤退！”<p>　　白素道：“爹，照我说，他们两人的意气之争，不继续下去也罢。”<p>　　白老大向我望来，显然是他心中也有这样的意思，如今是正在徵求我的同意。<p>　　我在经过刚才和白奇伟的争持之后，早已决定了绝不示弱，因此忙道：“如果白兄认为不必坚持，我也就不会反对！”<p>　　白奇伟身在两三丈开外，立即大声道：“才讲得好好地，谁又想反悔？”<p>　　白老大面色一沉，道：“好，那我们先离开泰肖尔岛再说！”白素面上，现出了极其忧虑的神色来。其实，我焉有不知道留在一个火山已在开始蠢动的岛上，是危险之极的事？<p>　　但是，连白奇伟都表示了不畏惧，我又岂能怕事畏缩，我向白素走了过去，低声道：“你放心，我答应你，如果情形不妙，我一定不争这口闲气，尽快离开泰肖尔岛！”<p>　　白素勉强一笑，四面一望，只见众人正在收拾着行囊，准备离去，并没有注意我们，她便低声道：“你可有头绪？”<p>　　我摇了摇头，白素道：“我和爹都研究过了，认为关键，在于‘共透金芒’这四个字，而且……”白素显然还有些心得，想要再讲下去，但是我却立即咀住了她的话题，道：“你别说了！”<p>　　白素愕然道：“为什么，这对你有利啊！”<p>　　我道：“不错，但是我和你哥哥的斗智，却要公平才行，我不想占他的便宜，因为我自认绝不会比他差，胜也要胜得心服！”<p>　　白素望了我半晌，面上现出了十分钦佩的神色，最后，低下头去，道：“我总算没有识错人！”她一面说，一面双颊又自飞红起来，娇羞一笑，翩然向外，奔了开去，我只觉得心头有着说不出来的甜蜜，望着她忙碌收拾行囊的背影发怔。<p>　　没有多久，他们已经下了那个小峰，离开了泰肖尔岛了，我站在山头上，一直看他们走得看不到了，才转过身来，只见白奇伟对于周围发生的一切事，像是根本未曾注意一样。<p>　　他以一只手指，插在那块列有凤凰图形的石碑的那个小孔之中，双眉紧皱，苦苦地在思索着。<p>　　我看到他那样用心，也立即将野马似的思绪，收了回来，因为我绝不想落在白奇伟之后，而白奇伟已经思索了一两个小时，我却还未曾开始探索，非加快追上去不可了！<p>　　我也踱到了一块石碑附近，停了下来。<p>　　那块石碑上刻的，是龙形的图案。我手抚摸着石碑，心中翻来覆去地念着那二十五块钢板后面所刻的几句话，念了十七八遍，心中仍是一片茫然。<p>　　我也同意，这几句话中的关键，是在于“共透金芒”这四个字。<p>　　然而，“共透”是什么意思呢？“金芒”又是什么意思呢？如果说“金芒”是代表着光芒的话，那么，“共透金芒”，当然是那四个眼孔，一齐有光芒透过。然而，白奇伟照着这个方法，寻求到的地点，却是只掘出了一个空箱子。<p>　　我知道，于廷文当年，留下那几句话，一定是另有奥妙在内的，这奥妙，说穿了可能很简单，但在未明究竟之前，却又可能使人，绞尽脑汁。<p>　　我呆呆地站在石碑之旁，一面思索着，一面也学白奇伟，将手指插入龙眼之中，这本来是在无聊之际的一种下意识的举动。<p>　　只是，我的手指，在孔眼之中，插了一会之后，我却忽然有所发现，我发现，我所插的那个孔眼，竟是斜的，所以，孔眼看来，是扁圆形，也更像是眼睛。因为孔眼是斜的，所以，前次白奇伟以电筒透过孔眼照射之际，光线才会投在远处的地面上。<p>　　那么，如果在石碑的另一面，以电筒照射的话，光线透过孔眼。便应该向天上投去了。那笔财富，当然不会埋在天上的。<p>　　但是，我们如今所立的这个山峰，却不是最高的，如果有强烈的光线的话，只能在透过那四个石碑的孔眼之后，会在另一个山峰上，出现一个焦点。强烈的光线，不是可以被称为“金芒”的么？<p>　　我心中不禁大喜，连忙踱出几步，在地上取起了白老大他们，所留下来的一具脚踏发电，电光十分强烈的电筒，将之搬到了青龙形的石碑之旁，踏动了摩电轮，电筒立即射出了一道强光来。<p>　　我的行动，引起了白奇伟的注意，他冷冷地向我，望了过来。<p>　　白奇伟冷笑了一下，道：“怎么，空铁箱还掘不够么？”我并不出声，先将电筒，凑在石碑正面的孔眼上，强光投在山头，那是白奇伟曾经掘过的地方。<p>　　白奇伟不住的冷笑着。然而，我立即身形一转，转到了石碑的反面。<p>　　我不断地踏着摩电轮，使得电筒的光芒，更其强烈，如同小型探照灯一样。<p>　　然后，我又将电筒，凑到了孔眼之上。<p>　　只见一道强光，向上直射了开去，在黑暗之中，划空而过，十分刺目，那道光芒，足足射出了两百多码，停在对面的山头之上。<p>　　我看得非常清楚，光芒停留的地方，长着一棵松树，松树下面，还有着一块十子平整的大石！<p>　　我心头不禁剧烈地跳动起来！<p>　　当我回头去看白奇伟时，只见他的面色，显得十分地难看。<p>　　我连忙又将电筒，搬到了虎形石碑之前，将电筒的光芒从孔眼之中，射了上去，只听得白奇伟“哈哈”大笑，我面上不禁一阵发热！<p>　　原来，那一道光芒，并没有如我所想像的那样，也照到了那棵松树之下大石上，而是向无边无际的黑暗，射了过来，连个落点也没有！<p>　　白奇伟笑了半晌，道：“空中宝藏，是不是？”<p>　　我冷冷地道：“和掘出空箱倒有异曲同工之妙！”<p>　　白奇伟狠狠地瞪了我一眼，我们两人，都不再说什么，又苦苦地思索起来。<p>　　刚才，我还以为自己的发现，已经接近了成功的边缘，可是，那由虎眼透过的光芒，竟向空中射去，宝藏自然不会藏在半空，这个方法，无疑是失败了。<p>　　看了看手表，已经是午夜一点钟了，我和白奇伟两人，却没有睡意，我们不住地踱来踱去，忽然之间，从地底下，又传来了一阵隆隆之声！<p>　　那阵隆隆之声，像是以岛上某一点作中心，波浪一样，向外扩展出去的！<p>　　而当隆然之声，传到我们的脚底之际，我觉得整座小山头，在轻轻地摇动。而紧接着，我们又听得一种异样的“嗤嗤”声，放眼望去，只见岛上有好几处地方，正冒出白烟来。<p>　　我还看到，我们所站的那个山头之下的一条小溪的溪水，迅速地在向下低下，像是溪底突然漏了一样，转眼之间，满溪的溪水，都不知去向，溪底的石块，丑恶地暴露在月光之下，许多蟾蜍，在漫无目的地跳着，发出“咯咯”的叫声。<p>　　我和白奇伟都同时注意到了那条小溪的溪水突然干涸一事，我们两人，相互望了一眼，都讲不出话来，就在这个时候，白老大留下来的那具无线电对话机，发出了“滴滴”的声音，传了过来，道：“岛上怎么了？”<p>　　我道：“感到全岛都有轻微的震动！”<p>　　白老大又道：“没有其他的变化么？”我道：“有，一条小溪，无缘无故，溪水都干涸了！”<p>　　只听得宋富“啊”地一声，道：“那是地层已经变化，溪水从断裂的裂缝中走了！”<p>　　我又听得红红叫道：“表哥，你没有事么？”<p>　　然后，便是白老大的声音，道：“奇伟呢？”白奇伟踏前一步，道：“我在。”白老大道：“你还要继续留在岛上么？”<p>　　白奇伟浓眉轩动，吸了一口气，道：“是。”<p>　　白老大道：“好，可是如果再有变化，我命你们离开，你们一定要离开！”白奇伟道：“到那时候再说吧！”白老大“嗯”地一声，像是在对环形岛上的其他人道：“别对他们通话，打扰了他们的思绪。”<p>　　通话机静了下来，我又呆了一会，向小山下望去，月色仍是十分皎洁，在我目光所及的地方，总有十七八处地方，是在冒着白烟的，而冒白烟之处，地上都有着又宽又深的裂缝。<p>　　那个曾被白老大投以巨量炸药的火山口处，另有一种沉闷的，如同密集的鼓声也似的声音，传了过来，听了令人惊心动魄。<p>　　我知道，我们再在泰肖尔岛上耽下去，实是随时随地，都可能发生危机！<p>　　但是我却并没有就此退却的意思。<p>　　那不仅是为了好胜心，而且，还为了那一笔财富，如果火山爆发变成了事实，那么，这一笔惊人的财富，也将化为灰烬了！<p>　　我又回到了那四块石碑之旁，不断地念着那几句话，只见白奇伟蹲在地上，将那几句话，以小石块在地上划了出来，他写的是“朱雀之眼，白凤之眼，白虎之眼，青笼之眼，共透金芒，维我弟兄，得登颠毫，重临之日，重见阳光。”<p>　　他写完之后，也是一眨不眨地对那几句话看着，我走了近去，看了一遍，冷笑一声，道：“奇伟兄，你将第一句和第二句的次序颠倒了，第一句是‘白凤之眼’，第二句才是‘朱雀之眼’！”<p>　　白奇伟“哼”地一声，道：“那有什么关系，还不是一样的？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_11'>第二卷 下 卫斯理与白素 第二十章 秘密揭开龙争虎斗</b><p>");

document.write ('　　我在指出白奇伟这一套错误之际，心中也以为第一和第二句的次序颠倒，无关宏旨。<p>　　可是给白奇伟那么一说，我心中大不服气，立即道：“你怎么知道没有关系？”我一面说，一面心中才想是啊，这四块石碑，在二十五块钢板之后的文字中，有着次序的，那次序是否有关系呢？<p>　　白奇伟却冷冷地望了我一眼，不再睬我。<p>　　我又将他写在地上的那几句话，看了几遍，在看到最后一句的时候，我心中，陡地一变！<p>　　阳光！对了，只有阳光，才配得上“光芒”，那么，共透金芒，一定是那四个孔眼，共同为阳光射过了，那一定是在阳光升起的十几小时之中，有那么一刹那，阳光是共同射过那四个孔眼，而聚在一个地点的，所以了叫“共透金芒”！<p>　　我心头大喜，搓了搓手，可是，我只高兴了几分钟，心中却又冷笑了下来。<p>　　原来，我立即发现，那四块石碑所竖立的方向，绝不可能向时透过阳光。除非天上有四个太阳，从四个不同的方向来照射！<p>　　我颓然地在地上坐了下来。<p>　　然而，我心中却知道，我已向事实迈进了一步，因为我已经想到了，“金芒”乃是指阳光而言。<p>　　我一面思索着，一面看着白奇伟。<p>　　只见白奇伟忽然一跃而起，抬头看了看天上，面上现出欢喜的神情，又向那四块石碑望去，但没有多久，他面上欢喜的神情，也化为乌有了！<p>　　我一见了这等情形，心中不禁好笑！<p>　　从白奇伟的神情来看，他分明也和我一样，想到了阳光，但是也随即发现，要阳光同时射过石碑上的孔眼，是没有可能的事。<p>　　我笑了一下，道：“最好有四个太阳，是不是？”<p>　　白奇伟面露惊讶之色，似乎颇奇怪我能够看穿他的心事，顿了一顿，恶狠狠地道：“你见过四个太阳么？”<p>　　我心平气和地道：“没有，但是我见过几个月亮。”我本来是和白奇伟开玩笑的，见他怒视不言，我立即道：“杭州西湖的三潭印月，那三个空心的铜柱，不是可以将月亮的影子，在湖面之上，化为九个……”我才讲到此处，我自己的心中，便猛地一动！<p>　　而看白奇伟时，他的身子，也是猛地震动了一下！<p>　　我们两人，在旋地一呆之后，几乎又在同时，“啊”地一声，叫了起来，我自地上，一跃而起，道：“你也已经想到了？”<p>　　白奇伟望了我半晌，道：“我想到是我的事，你问我作什么？”<p>　　我道：“好，我也并没有说你想到了，是因为我的话的提示，但我们至少是同时想到这一点的。”白奇伟道：“究竟是不是，如今也不知道，又有什么可以多争的？”<p>　　我又想了一想，道：“除非这笔财富，不在泰肖尔岛上，要不然，除了这次想到的办法之外，绝不会再有第二个办法了。”<p>　　白奇伟道：“你倒说说，是什么办法？”<p>　　我一笑道：“你何不先说说？”我们两人僵持了片刻，当然谁也不肯先说。<p>　　过了五分钟，我道：“好，我想到的这个办法，在寻找宝藏的地点之际，要动用一件小小的道具。”白奇伟道：“我想到的也是这个办法。”<p>　　我道：“好，那么我们不妨翻过身，背对背，然后，将这件道具，取在手中，再拿出来比一比，看看大家所想到的可相同。”<p>　　白奇伟忙道：“好！”我们两个人，一齐转过了身去。<p>　　我伸手在衣袋中，取出了一件东西，握在手中，然后道：“你准备好了没有？”白奇伟沉声道：“我早已准备好了！”<p>　　我道：“好，那我叫一二三，一齐翻过身，伸出手来。一二三”<p>　　我那个“三”宇，才一出口，身子一转，转了过来，看到白奇伟也已转过身来。然而，就在我们要互一伸手之际，只听得一声震天动地的巨响，同时，眼前突然呈现了血也似的红色，只见白奇伟的整个人，像是一个火人一样，而也就在那同时，我们的身子，都晃动了一下，仆倒在地上！<p>　　直到跌倒在地上，我才定了定神，只见那种充满了死气的红光，笼罩着整个泰肖尔岛，我自己全身，也变成了这种暗红色。我伏在地上，定眼看去。<p>　　只见那种光芒，是从那个火山口所发出来的，那火山口附近，有着蠕蠕而动，暗红色岩浆，向下流去，而大大小小，如同烧红了的煤块也似的石块，却如同正月里的花炮一样，向半空之中射出，落下之处，树木都起火烧了起来。轰轰隆隆的声音，震得人脸门也发涨。我站了起来，才听得无线电对话机，“滴滴滴”不断地在发着响声。<p>　　我连忙走了过去，才一开掣，便听得白老大的声音，在叫道：“撤退，快撤退，撤退，快撤退！奇伟，卫兄弟，你们听得到我的声音么？撤退，快撤退，快撤退！”<p>　　同时，只听得白素焦急地道：“爹，怎么没有他们的回音啊？”<p>　　我连忙道：“我们全没有事。”我一面说，一面望了望白奇伟，只见白奇伟面色苍白，茫然地站着。白老大道：“快退！”<p>　　我摇了摇头当然白老大是看不见的道：“不，只要天一亮，我们便可以找到准确的藏宝地点，在找到了准确的藏宝地点之后，我们两人合力，如果顺利的话，有两个小时，便可以发现宝藏了！”<p>　　白老大不等讲完，便道：“放弃了这笔宝藏吧，你们两人，再在这岛上，太危险了！”我道：“这要看奇伟兄的意思如何。”<p>　　白奇伟大踏步地向而走来，道：“不！”<p>　　我立即道：“我也同意，现在已经是凌晨三时了，再过五六个小时，如果没有过剧的变化的话，我们就可以发现宝藏了！”<p>　　白老大道：“不行，我命你们，立即撤退。”<p>　　只听得宋富道：“白老大，他们两人，既然不愿，你又何必相逼？我看，我们这环形岛，也未必是安全的地方哩！”<p>　　白老大厉声道：“奇伟，你听到我的话？”白奇伟突然一俯身，捧起了一块大石，在我还来不及阻止他之前，他已经将那块大石，向着通话机砸了下去，将通话机砸成了粉碎，白老大的话，当然也听不见了！<p>　　我呆了一呆，自然知道他这样做法的意思，是不愿意撤退。我站了起来，道：“好，我们要大家拿出来看一看的东西是什么，该揭晓了！”<p>　　他点了点头，我们一齐伸出手来。<p>　　在我们伸出手来的时候，我们是还握着拳头的。然后，我们将手一松，各自向对方的手心之中看去。只见两人的手心中，全是一面小小的镜子！<p>　　白奇伟面上的神色，微微一变，道：“如果我们的想法不错的话，那么，这一次比试，又是不分胜负了？”我哈哈一笑，道：“以后还怕没有比么？”<p>　　白奇伟道：“既然我们两人的想法一样，那我们应该合作才是。”<p>　　我道：“我也正这样想，岛上的火山，随时可能爆发，甚至整个岛上也可能陆沉，我们的动作，越快越好，但首先要等太阳升起。”<p>　　白奇伟点了点头。<p>　　我续道：“我的看法是，那白凤之碑上的孔眼，是向着东方的，在太阳升起之后不久，阳光一定会从孔眼中透过，从白凤之眼中透过的阳光，以镜子折射，引到朱雀之眼中去，令之在朱雀之眼中透过，再以镜子，引到白虎之眼，然后，到最后，从青龙之眼中射出的光芒，所照射的地点，便是正确的地点了。”<p>　　白奇伟点头道：“我想的也正是这样。”<p>　　我四面望了一望，忽然发现，就在附近的一个山头之上，几排树木，正在摇着。<p>　　我不禁陡地一呆，然而，就在我一呆之际，那几株又粗又大的树木，却像是被一只无形无质的手掌，当作小草一样地连根拔了起来，抛向一旁！<p>　　而紧接着，如同火车头一样，山头上的深坑之中，冒出了白烟，立即，巨响便传了出来，红光迸射，暗红色的岩浆，已像开锅一样地涌了出来！<p>　　这一切，可以说前后还不到一分钟！<p>　　我和白奇伟两人，都不禁看得呆了。<p>　　由于那个新爆发山头，就在附近，因此，我们所占的这个小山，也摇得特别厉害。而不断涌出的岩浆，向山下缓缓地泻来，眼看要将我们存身的这个山头，尽皆包围了起来！我立即向白奇伟望去。<p>　　只见白奇伟面色变了白，昂头望着天，道：“咱们如今，来此比勇气。”<p>　　我心中倒也的确十分佩服白奇伟的这股子劲，这股子硬干的劲，白奇伟总算也有可取之处。<p>　　我自然不甘示弱，道：“好得很。”<p>　　我看了看手表，离天亮还有些时，便向山下奔去，这时候，邻近山头的那个大洞，已越来越大，岩浆已不是涌出，而是喷了出来，我在向山下奔去之际，好几次，险些为岩浆或是激射而出的石块射中，我好不容易，来到了山脚下，只见岩浆已经涌了过来！<p>　　原来是一条小溪的地方，已经满是冒着火，流着死意的岩浆了！<p>　　我一见到这等情形，便知道极其可能，在两个小时，甚至不用两个小时，我们所在的这个山头，便会全为岩浆所围，而没有了出路！<p>　　而且，附近的山头，既然已经冒出了岩浆，我们所在的那个山头。也是随时随地，可以冒出熔岩来的！我一面想，一面仍在接近着熔岩。<p>　　熔岩的温度，高达摄氏数百度，我未来到近前，已经是满面油光，身子热到了极点。我心中在急速地转念，思忖着是不是要立即召唤白奇伟，趁有退路之际离开。<p>　　当然，我知道白奇伟既是一味蛮干，我招他撤退，也非向他认输不可，这却是我所不愿的，然而，比起退路为熔岩所封来，是不是值得呢？<p>　　我正在想着，只听得白奇伟叫道：“快上来快上来……”我昂起头来，白奇伟的声音，更清晰地传入我的耳中，道：“不必等天亮了……”<p>　　我一个转身，向山头奔了过去，但是只奔了两步，便听得身后，传来了白素的声音，叫道：“理……”我一听得白素的声音，突然传入了我的耳中，不禁大大吃了一惊。<p>　　我连忙回过头来，只见白素披头散发，衣衫破烂，样子十分狼狈，正在如飞向山脚之下掠来，我连忙向前迎了过去，一面奔，一面叫道：“你怎么也……”<p>　　可是，我下面“来了”两个字，尚未出口，只听得泰肖尔岛的四面八方，都传来了轰隆隆、轰隆隆的震动之声，而脚下的地面，更如同风浪中的小舟一样，剧烈地抖动了起来！<p>　　我因为正在向前飞奔，所以身子一个站不稳，便仆倒在地上。<p>　　我立即以肘支地一跃跃了起来，只见眼前，一片浓烟迷漫。在浓烟之中，隐隐可见远处冒起了两堆红色的、蠕蠕而动的物事，可知熔岩已不止从一个火山口处，冒出来了。<p>　　我一跃起来之后，立即大叫道：“白素！”<p>　　只听得就在我的身旁，也在同时，响起了白素的声音道：“斯理！”<p>　　原来我们两个人，相隔不到两尺，但因为天动地摇，浓烟密布，灼热的空气，涌挤而来，更形成了一股力量奇大的强风，令得树拔草偃。如果真有所谓世界末日的话，那么我们所处的这个环境，便是真正的世界末日了！<p>　　在这样的情形下，令得我和白素两人，相隔虽然只有两尺，却在相互大声呼叫。<p>　　我一听得白素的声音就在近侧，便立即转过身来，刚好，白素也转过了身来，我们两人，立即紧紧地拥在一起，白素喘着气，樱唇煞白，道：“……快走……快走！”<p>　　我忙道：“你来的时候，路上情形是怎么样？”<p>　　白素顿足道：“别再多问吧，总之，再要不走的话，就没有出路了！”<p>　　她一面说，一面便要拉着我向外走去。<p>　　我忙道：“不行，你哥哥还在山上哩！”白素立即扬头叫道：“哥哥，哥哥！”但这时候，岛上充满了不正常的旋风，白素的声音一发出来，立即便被旋风卷走了，根本就不可能传到山头上。<p>　　我忙道：“不必多耽搁时间了，我上去叫他，你在附近，勘察退路。”<p>　　白素点了点头，紧紧地捏了捏我的手，道：“你小心！”我一个转身，便向山头上冲去，速度之快，连我自己，也有点出乎意料之感。<p>　　我一到了山头上，便看到白奇伟正将马达灯，固定在“白凤”之眼上，电光由“眼”中射出，到达他挖出大铁箱的地方，他人已蹲在那地方，以一面小镜子，承接着光芒，将光芒反射到“朱雀之眼”中去，光芒已从“朱雀之眼”中透过，落在另一处地方。<p>　　他见我来，便立即道：“来得好，你快将那道光芒，以镜子折射到‘青龙之眼’，我已经算出，日光只有在如今灯光所照的这个角度，才能由‘白凤之眼’中射过。”<p>　　我连忙来到了他的身边，道：“你妹妹也来了！”<p>　　白奇伟道：“好啊，我们正少一个人帮手哩。”<p>　　我立即道：“咱们不找这个宝藏了，快撤退吧！”白奇伟抬起头来，道：“为什么，宝藏眼看就可以到手了，为什么不找？”<p>　　我道：“我上山来的时候，我们这个山头，也有的地方，在冒白烟，白素来时，已经十分困难，再要不走，我们都停在这里化为灰烬了！”<p>　　白奇伟突然“啊炳”一声，道：“我知道了，看你面色发青，你一定是害怕了，是不是？”<p>　　我不禁被他的态度和他的话，激得无名火起，道：“谁害怕了？”白奇伟道：“自然是你，你要走，你只管走好了！”<p>　　我实是忍无可忍，一跃而前，反手一掌，便已向他的肩头攻出，白奇伟身手一侧，一拳反击我的腰际。<p>　　我因为看出白奇伟其人，不可理喻，和他多说，只有多耽误时间，不如将之击倒，带着他下山，尽快离这个可以随时将我们化为灰烬的泰肖尔岛再说，所以我这一掌，出手极重。<p>　　但是，我在急切之间，却忘了白奇伟也是在中国武术之上，有着极高造诣的人，我是不能三拳两脚，便将他击倒的！<p>　　这是我所犯的最大一个错误。<p>　　因为，如今每一分每一秒的时间，对我们的逃生来说，都是极其宝贵的，而我和白奇伟两人，一动上了手，在山头之上，却足足打斗了十多分钟！<p>　　在这十多分钟中，虽然我占着上风，但白奇伟却是一直缠斗着，我们两人，都打得极其凶狠，直到再一下大震动，将我们两人震倒在地，我们才不得不停下手来，相互狠狠地对视着。<p>　　也就在此际，白素匆匆地奔了上来，她一眼便看出我们两人，曾经经过了一场激烈的打斗，她柳眉倒竖，道：“你们还在打架？”<p>　　白奇伟冷笑一声，道：“好妹妹，没有将你的心上人打坏了！”<p>　　白素顿足道：“哥哥，山下面，已全是熔岩了，只有一处地方，还可以通行，但我看，不到两个小时，一定也被岩浆填满，你走不走？”<p>　　我竭力遏制着心中的怒意，道：“而且，岛上其它地方的情形怎样，还不知道，快走吧。”<p>　　白奇伟却一声冷笑，道：“半个小时，再有十分钟，我便可以发现宝藏了，谁害怕的，谁就请便，又没有人拉住你们！”<p>　　白素失声叫道：“哥哥！”<p>　　白奇伟冷冷地道：“你心中那有什么哥哥，当心你的卫先生，莫给他吓破了胆！”<p>　　在这个时候，我犯下了第二个错误，我怒不可遏，和这个性格近乎疯狂的白奇伟斗起气来，一声冷笑，道：“笑话，看看我和他两人，是谁先害怕，谁先想离开！”<p>　　白素稍一失色，失声道：“你们两个人，可是都疯了么？”<p>　　我不再回答她，一个箭步，来到了“白虎之眼”的那块石碑之旁，喝道：“将灯光折过来！”<p>　　白奇伟蹲下身去，移动着小镜子，对于在一旁失声叫嚷的白素，一点也不加理睬。<p>　　我看到白奇伟的面上，有一种近乎疯狂的神采，我心中也不禁有一点后悔。但是我却不能再退缩了，因为我实是无法忍受白奇伟狂妄的态度。<p>　　不一会，光芒已经从他手上那面小镜子中，折射了过来，从“白虎之眼”中穿过，落在一处地方，我赶到了那个地方，取出小镜子来，光线射在镜子上，立即反射了出去。<p>　　这时候。我移动着镜子，令那股光线从“青龙之眼”中。射了出去！每块石碑的“眼”中，都有光芒透过，正合了“共透金芒”这一句话！<p>　　我定眼从“青龙之眼”中透出的光线看去，只见光线停止在一块岩石上。那块岩石的位置，是在这座山头唯一的一面峭壁之上。<p>　　这山头的上面，都十分平坦，上落也容易，要不然，里加度也没有法子将掘土机搬了上来，我和宋坚，也不能滚下山去逃命了。但是。那山头却有一面峭壁，而且，十分陡峭。<p>　　我和白奇伟两人，一见光线落在那块岩石上，都一齐叫了一声，向那块岩石扑去。<p>　　我们扑到了一半，只见人影一闪，白素已经拦在我们的面前。<p>　　我立即停下来，但是白奇伟却身形一侧，绕过了白素，继续向前扑去！白素道：“你们究竟是不是疯了！”我沉声道：“刚才的情形，你是看到的了，我有什么法子！”<p>　　我一面回答白素的话，一面抬头向白奇伟看去，只见白奇伟已经来到了那块岩石的旁边，正抱住了那块岩石，在用力摇。<p>　　也不知道是我眼花，还是这时候，根本是整个山头，都在动摇，我竟看到，在白奇伟的摇之下，那块大岩石，正在动摇。<p>　　我连忙飞奔着向前赶去，也就在我将要赶到之际，突然间，又是一阵轰隆隆地响处，整个山头，都动了起来，我被一股不知由何而来，不可抗拒的大力，掀翻在地。也就在此际。我看到那块大石，陡地向峭壁下跌了下去。<p>　　而由于白奇伟本来，是抱住那一块岩石的，所以，他虽然松手得快，但是被那块岩石，向下跌去的势子一带，再加上山头在震动不已，身子向外一斜，也向峭壁之下跌去！<p>　　我一见这等情形，没命也似，向前扑去，手伸处，一把抓住了他的衣服。<p>　　不知是由于我用的力道太大，还是他下跌的势子太猛，我伸手一抓之间，虽然将他的衣服抓住，但是“哇”地一声响过处，他衣服，却裂开来！<p>　　衣服一裂，白奇伟的身子，自然仍向下跌了下去，但是，却总算给我阻了一阻下跌的势子，我再伸手一捞间，恰来得及将他的足踝抓住。<p>　　但是这一来，我的身子，却也被拖得向前一俯，几乎跌下峭壁去。<p>　　我紧紧地抓住他的足踝，不敢放松，俯首由下看去，只见白奇伟也正扬起头来看我。<p>　　他的身子被倒吊着，一点凭藉也没有，若不是我千钧一发之际，抓住了他的足踝，他早已向下落去了，而在峭壁之下，熔岩像小溪一样，冒出暗红色的火，在向前缓缓流去。<p>　　那块大岩石，已经落在熔岩之上，白奇伟落了下去，自然是骨无存！<p>　　所以，当白奇伟扬起面，和我打了一个照面之际，他的面色，显得十分尴尬。<p>　　我回过头去，叫道：“快来！”白素一个箭步赶到，和我两人，合力将白奇伟拉了上来，白奇伟向我望了一眼，像是要说什么话，但是，他却又没有说出来。<p>　　正在此际，只听得白奇伟叫道：“你们看！”<p>　　我们一齐循他所指看去，只见那块岩石坠下之后，原来耸立着岩石的地方，出现了一个大洞，有着石级，通向下面去！<p>　　我和白奇伟两人，又互望了一眼。<p>　　毫无疑问，谁都可以知道，在这样的情形之下，这个洞，便是通向于廷文埋财富之所的。<p>　　但是，我们的发现，却是在这样的一个时候！<p>　　白素连忙道：“快走！快走！”但是白素尽避催促得十分认真，我和白奇伟两人，却都默然不应。白素急道：“你们究竟怎么啦？”<p>　　白奇伟吸了一口气，道：“妹妹，我没有什么意见，一切听卫大哥调派如何？”<p>　　白素直视着我，道：“你别在发神经了！”我也深深地吸了一口气，空气中，充满了火的灼热的味道，也充满了死亡的危机。<p>　　我的心中，实在也难以决定！<p>　　试想，我们费尽了心机，经历了多少斗争，才得以找到了那笔财富埋藏的正确地点。眼看一笔庞大已极的财富将可以落人我们的手中了，如果就此离去，实在难以甘心！<p>　　但是，眼前的情景，又是如此危急，迟一分钟走，危险的程度，便增加一分！<p>　　白素见我们两人，尽皆不出声，怒极而笑，道：“亏你们还是男子汉大丈夫，这有什么决定不下的？要钱就不要命，要命就不要钱！”<p>　　我立即道：“你这话可不对了，钱又不是我们自己的，奇伟可能还有份，我连份儿都没有！”白奇伟叫道：“卫大哥，咱们别听妇人之言！”<p>　　白素“呸”地一声，道：“哥哥，你胡诌些什么，你得想想，若是你死在岛上，爹那么大的年纪，怎受得起打击？”<p>　　白奇伟道：“爹是奇人中的奇人，他什么打击，都受得起的！”<p>　　我听到他们兄妹两人，在这样紧要关头，还在争论不休，心中实是又好气又好笑，忙道：“有时间争论，不会去寻一寻么？”<p>　　我的话才一出口，整个山头，突然又传来了一阵激烈的震动！<p>　　我们三人．本来就是站在那个地洞的口子上的，山头一阵震动，我们三人，都站立不稳，身子一侧，便向洞中跌了下去。<p>　　我们三个人，一齐跌进了洞中，我首先一个翻身，跃了起来，但也已滚下了十七八级石级，已经来到了洞底上，白奇伟“哈哈”笑道：“既来之，则安之，妹妹，你也不必反对了！”<p>　　白素叹了一口气，我和白奇伟两人，早已四面察看形势。<p>　　石级下面，乃是由大石块砌成，不过丈许见方的一间斗室。<p>　　在那间石室中，除了一个壁角上，堆着三只老大的麻袋之外，空无一物，而石室的四壁，也全是石块，若来毫无别的通道。<p>　　这时候，虽然我们身在这间石室之中，但是山头的震动，我们仍然可以感觉到，我们像是被关在一只笼子中，而那只笼子，却在不断地震荡一样，我们三人，都在东跌西撞，才能站稳身子。<p>　　白素大声道：“什么也没有，我们该走了，再迟，什么都来不及了！”<p>　　白奇伟面上露出不可相信的神色，不断地道：“什么都没有，不应该什么都没有的啊，不应该什么都没有啊！”<p>　　我心中也是奇怪之极，因为我们所发现的一切，无疑是正确的埋藏宝物的地点，但是何以，斗室之中，只有三只麻袋呢！<p>　　我一想到麻袋，心中便猛地一动！<p>　　那三只麻袋，涨鼓鼓地，塞满了东西，又何以见得麻袋中的，不是财富呢？宝藏是不一定要放在藏宝箱中，也可能放在麻袋中的啊。<p>　　就在我想到这一点的时候，白素已经一把抓住我的肩头，向外拖去，白奇伟望着我苦笑，道：“卫大哥，不得了，还未曾拜堂，便打老公了！”<p>　　白素怒道：“哥哥，到这时候，你还在瞎嚼什么舌根子？”<p>　　我的一面身子，被白素拉得向后退去，一面伸出手来，指向那三只大麻袋，叫道：“奇伟，那三只麻袋！”<p>　　白奇伟显然未曾明白我的意思。他正站在那三只麻袋的旁边，一听我指着三只麻袋叫喝，提腿便是一脚，踢在一只麻袋之上，道：“冒着生命危险，却得了三只……”<p>　　他下面的话，尚未讲出，便突然收住了口。<p>　　而在那霎时之间，我和白素两人，也不禁为之旋地一呆！<p>　　只见那只麻袋．被白奇伟踢的一脚，滚动了一下，麻袋缝上的麻绳，立时绷断，从麻袋中滚出来的，全是一扎一扎的美钞！<p>　　白奇伟呆了一呆之后，立即俯身，拾起了两扎来，叫道：“五百元的，一千元的，全是大面额的美钞！”在那一霎间，我也呆了。<p>　　因为我们事先，虽已料到了这一笔财富，为数十分地庞大。<p>　　但是我们却未曾料到两点。第一，未曾料到会全是现钞。那当然是于廷文昔年南来之际，已将一切的宝物，都变成了美钞的缘故。<p>　　第二、我们未曾料到，现钞的数字，竟然会庞大到这一程度！<p>　　五百元面额的，一千元面额的美钞，一百张一扎，装满了三大麻袋！我相信除非是银库的管理人，否则，实是任何人难以有机会见到那么多的现钞的！<p>　　我们三人，在发现了那三麻袋美钞之后，不知不觉地发着呆。<p>　　这一段时间，大约有十来分钟，而我们都几乎忘了环境之险。<p>　　我们三人之中，还是白素最先省起，猛地叫道：“还不走么？”<p>　　在我们未曾发现这笔财富之前，心中只是记挂着费了那么大的心血，不应该就那样半途而废，所以对于白素的催促，总是未曾放在心上。<p>　　但这时候，我们两人，一听得“还不走么”四字，却不由自主，一齐跳了一跳，白奇伟连忙负起了一只麻袋，道：“一人一只，快！快！”<p>　　既然财富已被发现，带不带走，都是一样，白素自然也不会反对。<p>　　我们三人，一人负着一只麻袋。那一麻袋美钞，大约在一千五百万到两千万上下，若不是我们三人，都自小便受过严格的中国武术的训练，如何负得它动？<p>　　我们三步并作两步地出了地洞，又站在山头之上。<p>　　然而，我们尚未起步向山下走去，只是四面一看间，我们都不禁呆了。<p>　　从我们被震跌下那山洞，到如今负着美钞，又到了山头，其间只不过是半小时不到的时间。然而，就在这半个小时不到的时间中，泰肖尔岛上的情形，竟已发生了惊天动地的变化！<p>　　我们所站的这个山头上，已经没有什么树木了，放眼望去，浓烟四起。向下面看时，许多地方，都在蠕蠕而动，暗红色的岩浆，几乎已经截住了每一个去处。<p>　　在这样的情形之下，倒是白素显得最是镇静，她立即道：“跟我来，刚才，我曾勘探到一条道路，这时大概还可以通行。”<p>　　我们立即跟在她的后面，向山头之下奔去，一路上，跃过了几道大裂缝，裂缝中，“嗤嗤”地冒着白烟，好不容易到了山脚下，熔岩像是伦敦火车站的路轨一样，纵横交错，四面八方全是，向前流动着，但奇怪的却是，各有各的“路线”，并不混乱。<p>　　如果这些熔岩，不会威胁我们生命的话，那的确是一种空前未有的壮观，有好几次，我们不得不跃过一道一道，宽可三五尺的熔岩，向前觅路。在熔岩上跃过之际，我们都有自己已经是烤饼的感觉。<p>　　到了山脚下，又走了五分钟，白素才道：“你们看！”<p>　　我们循她所指，向前看去，只见她所指的，是一道土崩。那道土岗蜿蜒向前通去，因为高出地面四五尺，所以，土岗上面，还没有熔岩。<p>　　我们心中一喜，白奇伟一声欢呼，身形一展，已经跃上了那土岗，向前疾驰而出。我和白素，也跃了上去，我问道：“这土崩可以通向何处？”<p>　　白素显然还在负气，道：“别问我，我们离不开这个岛，也不是我的错。”<p>　　我叹了一口气，心中暗想，真的要是离不开这个岛，那我们自然是百死无生了，多难过着急，也是一点用处也没有的，不如将心情放乐观些好，因此，我便笑道：“我们离开了岛，第一件要办的大事是什么？”<p>　　白素自然知道我的意思，“呸”地一声，并不回答，便向前奔出。转眼之间，我们已到了那土岗子的前面。<p>　　向前望去，我们不禁放下心来，因为前面，呈现着一片绿色，看情形地面上连裂缝也没有，树木也未曾被连根拔起。<p>　　我们三人，一齐向前奔驰着，越是接近海边，我们便越是兴奋，因为我们，终于将可以离开泰肖尔岛了不是空手，而是带着当年由青帮司库于廷文经手埋藏的钜大财富！<p>　　可就在这时，只见一道其宽无比的熔岩，就横亘在我们的前面！<p>　　而到了这地方，地面的震动，也是剧烈到了极点，我们简直不是向前走着，而像是被地面的震动，推得向前，跌出去的。<p>　　前面有熔岩阻路，自然难以越过。我们又顺着这道熔岩的去向，飞奔而出。<p>　　因为熔岩前流的速度，并不是太快，如果我们追上了它的头，便可以绕过去了。<p>　　奔出了几十步，我们已到了那股熔岩的尽头。<p>　　这时候，我们三人，都已经满身大汗，额上更是汗如雨下，连视线都为之迷糊了。我们索性不去抹汗，因为抹了也没有用，转眼之间，汗又淌下来了。<p>　　找到了熔岩的尽头，我们便立即绕了过去，向着海边奔去。<p>　　我喘着气，道：“奇伟，如果我们出不了这个岛，那其错在我了。”<p>　　白素道：“关你什么事？”她显然还在责怪她的哥哥。而白奇伟则一声不出，只是向前飞奔，我们只拣高地走，没有多久，便已经可以看到海了！<p>　　白奇伟一马当先，奔上了一个土墩，停了下来，大声欢啸！<p>　　我们离海只有百来码了，实在也值得欢啸，我和白素，来到了那土墩上之后，也停了下来。<p>　　我们都望着海，都想立即便可以带着三麻袋美钞，离开泰肖尔岛了。<p>　　然而，一切的变化，都是那样地突如其来，在几秒钟之内，就已经什么都不同，什么变化都完成了！<p>　　我们首先，只觉得异乎寻常的一阵震荡，接着，便是震耳欲聋的声音，我们三个人，一齐仆在地上。当我们再站起来时，我们发觉，我们所站立的那个土墩，四面全被熔岩所包围了！<p>　　包围着我们的熔岩，宽达十公尺，土墩上的草木，迅速地焦黄。<p>　　那种死亡的灼热，那种难以想像的旋风，令得我们在片刻之间，不知怎样才好。<p>　　海就在面前了，海水也十分平静，但是我们，却陷入了岩浆的包围之中！幸亏我们在土墩上停了一停，要不然，这时候我们已被熔岩吞没了！<p>　　白奇伟回过头，向我望来。白素的声音，却显得十分平静，道：“还是那句话，要钱不要命，要命不要钱！”白奇伟道：“这是什么意思？”<p>　　白素一耸肩，放下肩上的麻袋，道：“这三大麻袋美钞，可以供我们垫脚！”<p>　　我和白奇伟两人一听，不禁呆了！<p>　　但是，土墩上连石头也没有一块，除了这个办法之外，实是别无他法！白奇伟叫道：“不！”但是白素一挥手，已将她手中的麻袋，抛了出去，落在丈许开外，我立即飞身跃起，落在她抛出的麻袋之上，手一振，又将我肩上的麻袋，向前抛去。白奇伟一声怪叫，连跃而下，和我站在同一只麻袋之上，抛出他的那一只麻袋，白素也在这时，跃了过来。<p>　　靠着那三麻袋美钞的垫脚，我们总算跃过了这一道宽达十公尺的熔岩。<p>　　我们向前奔出了十几步，回过头来，那三麻袋美钞，正在发出老高的火。这，大概是有史以来，最珍贵的火了！<p>　　尽避我们想凭吊一番，但我们却不敢久留，奔到了海边，向环形岛游去。<p>　　我们离开了泰肖尔岛，但却是两手空空！<p>　　两天后，我们一行人，回到了马尼拉。四天后才回去。宋富在下机时，拍了拍我的肩头，道：“我答应过告诉你一个秘密的，那就是近几年来，活跃国际的大毒贩就是我！”<p>　　我陡地呆了一呆，宋富又道：“我决定洗手了，一个月后，你可以向警方报告，说消灭了这庞大的贩毒机构，是你的功劳！”<p>　　我和他紧紧地握了握手，依依说道：“祝你和红红快乐。”<p>　　他和红红，连停都不停，就马上联袂飞往东京去了。<p>　　我回到了家中，白老大仍旧过着他地底的生活，白奇伟和我已言归于好，但是和白素却还时时争论。<p>　　争的当然还是泰肖尔岛上的事，一个说如果听他的，便能将钱带出，另一个别说不听他的，只怕连人也变成灰烬了。<p>　　我则保持“中立”，因为这两个人，谁也不能得罪，白素已俨然是我的未婚妻了，你敢得罪未婚妻和未婚妻的哥哥吗？<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_01'>第三卷 上 妖火 简介</b><p>");

document.write ('　　《妖火》讲述了一头黑豹、两个土人、三团妖火……所发生的一切，都像是一篇小说的情节，而不像是现实生活中所应该发生的，但是，却又偏偏发生在卫斯理的身上。<p>　　卫斯理接受张海龙委托，寻找其儿子张小龙的下落。万料不到看似平凡的生物学家离奇失踪，背后竟隐藏了一个大阴谋：张小龙的发明如被野心家所利用，不但足以改变人类发展的历史，更可并吞世界！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_02'>第三卷 上 妖火 前言</b><p>");

document.write ('　　“妖火”是第一个以卫斯理为主的科幻故事，从此我开始了一连串的科幻故事的创作。现在再来重看、重校、重删、重订。有一个现象，十分有趣，就是可以看到二十年来，科技的发展，对人类的生活影响极大，一些当时认为可以写进小说中的“大事”，现在已全是日常生活中的小事了。<p>　　《妖火》的故事写得十分长，所以变成了两册。在《妖火》中做出的设想，现在看来，仍然十分新鲜。创作时，离第二次世界大战结束不到二十年，所以才有那样的故事结构，现在，四十年过去，自然“俱往矣”了。<p>　　上册<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_03'>第三卷 上 妖火 第一章 行为怪异的老先生</b><p>");

document.write ('　　我从来也未曾到过这样奇怪的一个地方。<p>　　到目前为止，所发生的一切，都像是一篇小说，而不像是现实生活中所应该发生的。但是，它却又偏偏在我身上发生了。<p>　　我必须从头讲起：那是一个农历年的大除夕。<p>　　每年大年三十晚上，我总喜欢化整个下午和晚上的时光，在几条热闹的街道上挤来挤去，看着匆匆忙忙购买年货的人，这比大年初一更能领略到深一层的过年滋味。因为在大年初一，只能领略到欢乐，而在除夕，却还可以看到愁苦。<p>　　那一年，我也溜到了天黑，红红绿绿的霓虹灯，令得街头行人的面色，忽红忽绿，十分有趣。而我，则停在一家专售旧瓷器的店家面前，望着橱窗中陈列的各种瓷器。<p>　　我已看中了店堂中红木架子上的那一只凸花龙泉胆瓶，那只胆瓶，姿色青莹可爱，而且还在青色之中，带点翠色，使得整个颜色，看起来有着一股春天的生气。我对于瓷器是外行，但是这只瓶，即使是假货，它的本身，也是有其价值的，因此，我决定去将它买下来。<p>　　我推门走了进去，可是，我刚一进门，便看到店员已将那只花瓶，从架上小心翼翼地捧了下来。<p>　　我心中不禁愣了一愣，暗忖难道那店员竟能看穿我的心意么？事实上当然不是如此，因为那店员，将这只瓶，捧到了一位老先生的面前。<p>　　那老先生将这只瓶小心地敲着、摸着、看着。我因为并不喜欢其他的花瓶，所以，便在那老先生的身边，停了下来，准备那老先生买不成功，我就可以将它买了下来。<p>　　那老先生足看了十多分钟，才抬头道：“哥窑的？”龙泉瓷器，是宋时张姓兄弟的妙作，兄长所制的，在瓷史上，便称为“哥窑”，那位老先生这样问法，显出他是内行。<p>　　那店员忙道：“正是！正是，你老好眼光！”<p>　　想不到他马屁，倒拍在马脚上，那老先生面色一沉，道：“亏你讲得出口！”一个转身，扶着手杖，便向外走去。<p>　　我正希望他买不成功。因为我十分喜欢那只花瓶，因此，我连忙对着发愣的店员道：“伙记，这花瓶多少钱？”那店员还未曾回答，已推门欲出的老先生，忽然转过身来，喝道：“别买！”<p>　　我转过身去，他的手杖几乎碰到了我的鼻子！<p>　　老年人和小孩子一样，有时不免会有些奇怪的，难以解释的行为。<p>　　但是，我却从来也未曾见过一个一身皆是十分有教养的老年人，竟会做出这种怪诞的举动来。一时间，我不禁呆住了难以出声。<p>　　正在这时候，一个肥胖的中年人走了出来，满面笑容，道：“老先生，什么事？”那老先生“哼”地一声，道：“不成，我不准你们卖这花瓶！”他的话，说得十分认真，一点也没有开玩笑的意味在内。<p>　　那胖子的面色，也十分难看，道：“老先生，我们是做生意的——”<p>　　我想不到因为买一只花瓶，而会碰上这样一个尴尬的局面；正当我要劝那老先生几句的时候，那老头子，突然气呼呼地举起手杖来，向店伙手中的那只花瓶，敲了过去！在那片刻间，店伙和那胖子两个人，都惊得面无人色。幸而我就在旁边，立即一扬手臂，向那根手杖格去。<p>　　“拍”地一声响，老先生的手杖，打在我的手臂上，我自然不觉得什么疼痛，反而将那柄手杖，格得向上，直飞了起来，“乒乓”一声，打碎了一盏灯。<p>　　那胖子满头大汗，喘着气，叫道：“报警！报警！”<p>　　我连忙道：“不必了，花瓶又没有坏。”<p>　　那胖子面上，犹有余悸，道：“坏了还得了，我只好跳海死给你们看了！”<p>　　我微微一笑，道：“那么严重？这花瓶到底值多少？”我在说这句话的时候，是准备他一说出这花瓶的价钱，便立即将之买下来的，而且付现钞。<p>　　那胖子打量了我一眼，说出了一个数目字。<p>　　刹时之间，轮到我来尴尬了，那数字之大，实足令得我吃了一惊。当然，我不是买不起，但要我以可以买一只尽善尽美游艇的价钱，去买一只花瓶，我却不肯。<p>　　我忙道：“噢，原来那么贵。”胖子面色的难看就别提了，冷冷地道：“本来嘛！”我拉了老先生的手臂，从地上拾起手杖，走出了这家店子，拉了老先生转过了街角，背后才不致有如针芒在刺一样地难受。<p>　　我停了下来，道：“老先生，幸而你不曾打烂他的花瓶，要不然就麻烦了……”<p>　　我只当那老先生会有同感的。因为看那位老先生的情形，可能是千万富翁，但是我还未曾见过一个肯这样用钱的千万富翁。<p>　　怎知那老先生却冷冷地道：“打烂了又怎样，大不了赔一个给他，我还有一只，和这个一模一样的，它们原来是一对。”<p>　　我越听越觉得奇怪，道：“你说，店里的那只花瓶原来是你的？”老先生“哼”地一声，道：“若不是祖上在龙泉县做过官，谁家中能有那么好的青瓷？”<p>　　我一听得他如此说法，心中有一点明白了。<p>　　那一定是这位老先生，原来的家境，十分优裕，但是如今却已渐渐中落，以致连心爱的花瓶，也卖给了人家，所以，触景生情，神经才不十分正常。<p>　　然而，我继而一想，却又觉得不十分对。因为他刚才说，家中还有一只同样的花瓶，照时价来说，如果将之变卖了，也足可以令他渡过一个十分快乐的晚年了。可能他是另有心事。<p>　　我被这个举止奇特的老年人引起了好奇心，笑着问道：“老先生，那你刚才在店中，为什么要打烂那只花瓶？”<p>　　老先生望着街上的车辆行人，道：“我也不明白为什么——”<p>　　老者讲到这里，便突然停止，瞪了我一眼，道：“你是什么人，我凭什么要对你讲我的事情？”我笑道：“有时候，相识数十年，未必能成知己，但有缘起来，才一相识，使成莫逆了，我觉得老先生的为人很值得钦佩，所以才冒昧发问的。”<p>　　“高帽子”送了过去，对方连连点头，道：“对了，譬如我，就连自己的儿子，也不了解……”<p>　　我心中又自作聪明地想道：“原来老头子有一个败家子，所以才这样伤神。”<p>　　那老先生道：“我们向前走走吧，我还没有请教你的高姓大名啦。”<p>　　我和他一齐向前走着，我知道，从每个人的身上，都可能发掘出一段曲折动人的故事来的，但从这位老先生的身上，所发掘出来的事，可能比一般的更其动人，更具曲折。<p>　　我听他问起我的姓名，便道：“不敢，小姓卫。”那老先生显然是一个性子很急的人，连忙道：“姓卫？嗯，我听得人说起，你们本家，有一个名叫卫斯理的，十分了得。”<p>　　我不禁笑了笑，道：“卫斯理就是我，了得倒只怕未必。”<p>　　那老先生立即站住，向我望来，面上突然现出了一种急切的神情来，一伸手，抓住了我的手，我觉得他的手臂，在微微发抖。<p>　　我不知道他何以在刹那之间，如此激动，忙道：“老先生，你怎么啦？”<p>　　他道：“好！好！我本来正要去找你，却不料就在这里遇上了，巧极，巧极！”<p>　　我听了他的话，吓了老大一跳，他的口气，像是要找我报仇，苦于不知我的行踪，但是却恰好狭路相逢一样！我忙道：“老先生，你要找我，有什么事？”我一面说，一面已经准备运力震脱他的手臂。<p>　　老先生忽然叹了一口气，道：“老头子一生没有求过人，所以几次想来见你，都不好意思登门，如今既然遇上了你，那我可得说一说了。”<p>　　老先生道：“请到舍下长谈如何？”<p>　　我松了一口气，心想原来他是有求于我，忙道：“那么，你请说吧。”<p>　　今天是年三十晚，本来，我已准备和白素两人，在一起渡过这一晚上的。但是我听出那老先生的语言，十分焦虑，像是除了我以外，没有其他人可以帮助他一样。所以我只是略想了一想，便道：“好的。”<p>　　老先生站住了身子，挥了挥手杖，只见一辆“劳司来司”轿车，驶了过来，在他的面前停下，那辆名贵的车子，原来早就跟在我们的后面了。<p>　　穿制服的司机，下车打开车门，我看了车牌号码，再打量了那老先生一眼，突然觉得他十分面熟，这是时时在报上不经意地看到过的脸孔，我只是略想了一想，道：“原来是X先生！”<p>　　我这里用“X先生”代替当时我对这位老先生的称呼，以后，我用“张海龙”三个字，代表他的姓名。我是不能将他的真姓名照实写出来的，因为这是一个很多人知道的名字。<p>　　那老先生点了点头，自负地道：“我以为你早该认出我的。”<p>　　我想起刚才竟认为他是家道中落，所以心情不好一事，不禁暗自失笑，他到现在为止，财产之多，只怕连他自己也有一些弄不清楚！<p>　　我们上了车，张海龙在对讲电话中吩咐司机：“到少爷住的地方去！”<p>　　司机的声音，传了过来，一听便可以听出，他语意之中，十分可怖，反问道：“到少爷住的地方去？”张海龙道：“是！”<p>　　他“拍”地关掉了对讲电话靠在沙发背上，一言不发。我心中不禁大是奇怪。为什么司机听说要到“少爷住的地方”去，便感到那么可怕呢？<p>　　因为我不但在司机刚才的声音中，听出了他心中的可怖，这时，隔着玻璃望去，司机的面色，也是十分难看，甚至他握住驾驶盘的手指，也在微微发抖！<p>　　我向张海龙望去，只见他微微地开上了眼睛，并没有和我谈话的意思。<p>　　我决定不去问他，因为我知道，这其间究竟有些什么不可思议的事情，我是迟早会知道的。<p>　　车子向前驶着，十五分钟之后，便已出了市区，到了郊外，又驶了二十分钟，才折进了一条窄空的，仅堪车子通行的小路，这时已经远离市区了，显得沉静到了极点。<p>　　在小路上又驶了五分钟，才在一扇大铁门的前面停住，铁门的后面仍是一条路，那天晚上，天气反常，十分潮湿，雾也很浓，前面那条路通到什么地方去，却是看不十分清楚。<p>　　车子在铁门面前，停了下来，司机下了车，张海龙这才睁开了眼睛，在衣袋中摸出了一串钥匙，找出了一柄，道：“去开铁门！”<p>　　司机接过了钥匙，道：“老爷……你……”<p>　　张海龙挥了手，道：“去开门！”那司机的面色，在车头灯的照耀之下，更是难看之极，他以颤抖的手，接过了钥匙，走到那铁门的面前。<p>　　突然之间，只听得“呛琅”一声，那串钥匙，跌到了地上，司机面无人色地跑了回来，道：“铁门上……的锁开……着……开着……”<p>　　这时候，我心中的奇怪，也到了极点。<p>　　多雾的黑夜，荒凉的郊外，社会知名的富豪，吃惊到面无人色的司机，再加上我自己这个不速之客，但究竟会发生一些什么事情呢，我却一无所知！<p>　　再也没有其他环境，比如今这种情形，更其充满了神秘的气氛的了。<p>　　张海龙听了，也像是愣了一愣，道：“拿来。”司机在车子中取出了一具望远镜，交给了张海龙，张海龙凑在眼上，看了一会，喃喃地道：“雾很浓，但好像有灯光，开进去！”<p>　　司机无可奈何地点了点头，上前去推开了铁门，拾起了钥匙，回到了车中，驶车进门。而在那一段时间内，张海龙将望远镜递给了我。<p>　　我从望远镜中望去，只见前面几株大树之中，一列围墙之内，有着一幢很大的洋房。浓雾掩遮，并看不清楚，但是那洋房之中，却有灯光透出。<p>　　车子向前飞驶着，离那洋房越来越近，不必望远镜也可以看得清了，洋房的围墙和墙壁上，全是“爬山虎”，但显然有许久没有人来修剪了。<p>　　我实在忍不住这种神秘的气氛，回过头来，道：“张老先生，可是令郎有着神经病，或是其他方面的毛病么？”张海龙却并不回答我。<p>　　车子很快地驶进了围墙，在大门口停了下来。<p>　　围墙之内，也是野草蔓延，十分荒凉，灯光正从楼下的大厅射出，而且，还有阵阵的音乐声，传了出来。那是舒伯特的小夜曲。<p>　　只不过，当我们的车子，停在门口的时候，音乐声便停止了。<p>　　张海龙自己打开了车门下了车，我连忙跟在后面，他向石阶上走去，一面以手杖重重地敲着石阶，大声道：“阿娟，是你么？”<p>　　直到这时候为止，我对于一切事情，还是毫无头绪，如今，我总算知道了一件事，那便是在这屋中的，是一个女子。<p>　　果然，只听得大厅中传来了一个女子的声音，道：“爸爸，是我。”<p>　　张海龙向石阶上走去，他刚一到门口，门便打了开来，只见一个二十二三岁的女郎，正站在门前，她一出现的时候，望着张海龙，面上带着一点怜悯的神色，但是她立即看到了我，一扬头，短发抖了一下，面上却罩上了一层冷霜。<p>　　我从他们的称呼中，知道那女郎，便是张海龙的女儿，只听得张海龙道：“阿娟，你怎么来了？”那女郎扶着张海龙，向内走去，道：“我知道你一定要来的，所以先来等你。”<p>　　张海龙叹了一口气，道：“你回去，我请了一位卫先生来，有话和他说。”<p>　　张小姐回过头来，冷冷地望了我一眼，她的脸上，简直有了敌意，道：“你有什么事情，可以和外人说，竟不能和女儿说么？”<p>　　张海龙摇了摇头，道：“卫先生，莫见怪。”<p>　　我就算见怪了，这时候，想赶我也赶不走了，我非弄清事情的究竟不可。<p>　　我们进了大厅，大厅中的布置，华丽得有些过份。张海龙请我坐了下来，道：“阿娟，这位是卫先生，卫斯理先生。”<p>　　那女郎只是向我点了点头，道：“爸爸，你怎么老是不死心？每年，你都要难过一次，连过一个年，都不能痛快！”<p>　　张海龙道：“你不知道，我这次，遇上了卫先生，恐怕有希望了。”<p>　　那女郎并没有冷笑出声音来，可是她面上那种不屑的神情，却是令得人十分难堪，一扭身，便走了开去，独自坐在角落的一张沙发上，“刷刷”地翻着一本杂志。当着她父亲的客人，她这样的举动，实在是太没有礼貌了，难道她以为年轻、貌美、家中有钱，便可以连礼貌都不要了么？<p>　　我心中对这位千金小姐，十分反感，欠了欠身，道：“张老先生，有什么事情，你该说了。”<p>　　张海龙托着头，又沉默了一会。<p>　　张海龙道：“卫先生，你可知道，一个年轻人，留学归来，他不赌、不嫖，没有一切不良的嗜好，但是却在一年之内，用完了他名下两百万美元的存款，又逼得偷窃家中的物件去变卖，那花瓶，就……是给他卖了的！”<p>　　我听得张海龙讲出这样的话来，心中不禁又好气，又好笑！<p>　　我是当张海龙郑重其事地将我请到了这里来，一定有极其重大的事情。怎知却是为了这样的一件事。他说的，分明是他的儿子。<p>　　他说他的儿子不赌不嫖，但如今，有哪一个父亲敢说完全了解自己的儿子？二百万美元存款，自然全在赌嫖中化为水了！<p>　　我尽量维持着笑容，站了起来，道：“张先生，对不起得很，对于败家子的心理，我没有研究。”<p>　　那女郎忽然昂起头来，道：“你以为我弟弟是败家子么？”<p>　　我狠狠地反顶了她一句，道：“小姐，我是你父亲请来的客人，并不是你父亲企业中的职员！”<p>　　那女郎站了起来，道：“我弟弟不是败家子，你说他是，那是给我们家庭的侮辱！”我弯了弯腰，冷冷地道：“高贵的小姐，我想，是你们高贵的家庭有了麻烦，令尊才会请我来的！”<p>　　那女郎的面色，变得十分难看。<p>　　张海龙忙道：“阿娟，你别多说了。”他说着，又转过头来，道：“她比她弟弟早出世半小时，他们是孪生的姊弟。”<p>　　我实在不想再耽下去了，连忙道：“张先生，你的家事，我实在无能为方！”张海龙面上肌肉抽搐，眼中竟有了泪花，道：“卫先生，你一定要帮忙，因为他失踪已经三年了！”<p>　　我心中震动了一下，一位亿万富翁儿子的失踪，那可能意味着一件重大的罪恶。但是我仍然道：“那你应该去报警，或者找私家侦探。”<p>　　张海龙道：“不，我自己并不是没有脑筋的人，我不能解决的事，私家侦探更不能解决。而我不想报警，因为亲友只当他在美国的一个实验室中工作，不知他已失踪了。”<p>　　我感到事情十分滑稽，道：“你可是要我找回令郎来？”<p>　　张海龙紧紧地握着手杖，道：“那自然最好，但是我希望至少弄明白，他从美国留学回来之后，究竟做了些什么事，和为什么会失踪的！”<p>　　我耸了耸肩，道：“连你也不知道，我又怎么会知道呢？”<p>　　张海龙道：“这就是我要借重你的地方，你跟我来，我给你看一处地方，和一些东西，一路上我再和你约略地讲他的为人。”<p>　　我又开始发现，事情不像我想像地那样简单。<p>　　我想了一想，便道：“好。”那女郎则道：“你决定将我们家中的秘密，弟弟的秘密，暴露在外人的面前么？”<p>　　张海龙的神情，十分激动，道：“事情没有弄清楚之前，这是秘密。但是我相信事情弄明白了之后，小龙的一切作为，对我们张家来说，一定会带来荣誉，而不是耻辱，终将使所有外人，知道事情的真相。”<p>　　那女郎不再说什么，道：“要不要我一齐去？”<p>　　张海龙道：“不用了。”<p>　　那女郎又在那张沙发上坐了下来，在坐下之前，再向我瞪了一眼。显然地，这位美丽的女郎，对我的出现，表现了极度的厌恶。<p>　　我不去理会她，和张海龙两人，出了大厅，绕过了这幢大洋房，到了后园。在后园，有着一个方形的水泥建筑物，像是仓库一样，铁门上有锁锁着。<p>　　张海龙摸索着钥匙，道：“小龙是一个好青年，因为他一年三百六十天，连睡觉都在里面睡的，他可以成为一个极有前途的科学家的！”<p>　　我向那门一指，道：“这是什么所在？”<p>　　张海龙道：“这是他的实验室。”我又问道：“他是学什么的？”张海龙道：“他是学生物的。”我正想再问下去，突然，我听得出那扇铁门之中，传来了一阵沉闷的吼声。<p>　　我一听得那吼声，全身尽皆一震，不由自主，向后退出了两步。<p>　　有一个时期，我十分喜欢狩猎，在南美森林中，渡过一个时期。<p>　　而刚才，从张小龙的“实验室”中传出的一阵吼声，虽然像是隔着许多障碍，而听不真切。但是我却可以辨认出，那是美洲黑豹特有的吼叫声！美洲黑豹是兽中之王的王，那简直是黑色的幽灵，在森林之中，来去无声，任何凶狠的土人，高明的猎人，提起了都会为之色变的。<p>　　而在这里，居然能够听到美洲黑豹的吼声，这实是不可思议的怪事！<p>　　霎时之间，我不知想起了多少可能来，我甚至想及，张海龙可能是一个严重的心理变态者，他编造了故事，将我引来这里，是为了要将我喂那美洲黑豹！<p>　　看张海龙时，他却像是未曾听得那阵吼声一样，正将钥匙，插入锁孔之中。<p>　　我连忙踏前了一步，一伸手，已经将张海龙的手腕握住。当时，因为我的心中甚是有气，所以用了几分力道，张海龙虽然是一个十分硬朗的老人，但是他却也禁不住我用了两分力量的一握。<p>　　他手中的钥匙，“当”地跌到了地上，他也回过头来，以极其错愕的神情望着我，他的额角上虽已渗出了汗珠，但是他却并不出声——他真是一个倔强已极的老人，当时我心中这样想着。我和他对望片刻，才道：“张先生，这究竟是什么意思？”<p>　　张海龙道：“请……请你放手。”<p>　　我耸了耸肩，松开了手，道：“好，那你得照实说，你究竟是什么意思。”<p>　　张海龙搓揉着他刚才曾被我紧握过的手腕，道：“卫先生，这是一件十分奇怪的事情，刚才在屋中、我已经和你大概说过了，我要带你到这里面看一看的目的，便是——”<p>　　我一听得张海龙讲话，如此不着边际，心中更是不快，不等他讲完，道：“张先上，刚才从那门内传出来的那一下吼声，你有没有听到？”<p>　　张海龙点头道：“自然听到的。”<p>　　我的声音，冷峻到了极点，道：“你可知道，那是什么动物所发出的？”张海龙的语音，却并不显得特别，道：“当然知道啦，那是一头美洲黑豹。”<p>　　我立即道：“你将我带到一个有着美洲黑豹的地窖中，那是什么意思？”张海龙又呆了一呆，突然“哈哈”大笑起来！<p>　　我倒给他的笑声，弄得有一点不好意思起来，张海龙笑了一会，拍了拍我的肩头，道：“名不虚传，果然十分机警，但是你却误会我了，我对你又怎会有恶意？这一头黑豹，是世界上最奇怪的豹，它是吃素的，正确地说，是吃草的。”<p>　　我以最奇怪的眼光望着张海龙。这种眼光，倒像是张海龙并不是一个人，而是一头怪物——一头吃草的黑豹！<p>　　天下还有什么事情比这句话滑稽的么？<p>　　不必亲眼看到过黑豹这种动物如何残杀生灵的人，也可以知道，美洲黑豹是世界上最残忍的食肉兽之一。说美洲黑豹能够食草为生，那等于说所有的鱼要在陆地上生活一样的无稽。而讲这种话的人，神经一定也不十分正常的了。<p>　　大年三十晚上，和一个神经不正常的人在一起，我感到有立即离开的必要了。因此，我不再和张海龙辩驳下去，只是笑了笑，道：“好，张先生，对不起得很，我真的要告辞了。”<p>　　张海龙道：“卫先生，你如果真的要告辞了，我自然也不便多留。”<p>　　他讲到这里，顿了一顿，直视着我，又道：“但是，卫先生，我可以以我的名誉向你保证，我对你说过的，都是实话。”<p>　　我本来，已经下定了决心要离开这里的了。<p>　　但是我一听得这句话，心中却又不禁犹豫了起来。<p>　　我上面已经说过，张海龙乃是在这个社会中，极有名誉地位的人，他实在没有必要来和我开玩笑。而像他这样一个倔强固执的人，一定将本身的名誉看得极其重要，更不会轻易地以名誉来保证一件事的！<p>　　我苦笑了一下，摊了摊手，道：“好，吃草的美洲黑豹，好，你开门吧，我倒要看一看。”<p>　　张海龙俯身，拾起了钥匙，又插入了锁孔之中，转了一转，“拍”地一声，锁已打开，他伸手将门推了开来，我立即踏前一步，向门内看去。<p>　　门内是一级一级的石级，向地下通去。那情形，倒不像是什么实验室，而像是极秘密的地库一样。我望了望张海龙，道：“令郎为什么要将实验室建造成为这个样子？”<p>　　张海龙答道：“这个实验室，是他还未曾回到香港之前，便托人带了图样前来，要我照图样建造的，我也不知他是什么意思。”<p>　　我点了点头，心中暗忖，如果张小龙是学原子物理，或是最新的尖端科学的话，那么这件事的背后，可能还隐藏着极大的政治阴谋。但是，张小龙却是学生物的，难道他竟在这间地下室中，培植可以致全人类于死亡的细菌么？<p>　　老实说，到这时候为止，我的心中，还是充满了疑惑，难以自解。<p>　　我跟在张海龙的后面，沿着石级，向下一级一级地走去，不一会，便到了尽头，尽头处又是一扇门。<p>　　这一扇门的构造，和普通的门，截然不同，一般来说，只有保险库，或是在潜艇之中，原子反应堆的建筑物，或是极度机密的所在，才有人用这样的门的。这种门，一看便知道，绝不能由外面打开的。<p>　　我心中虽然更增疑惑，但是我却索性不再多问张海龙。<p>　　只见张海龙伸手，在一个按钮之上，按了两下，隐隐听得门内，传来了一阵铃声。<p>　　我实在忍不住了，道：“张先生，里面还有人么？”<p>　　张海龙点了点头，道：“有，有两个。”<p>　　我不禁怒道：“张先生，你有什么权利将两个人，囚禁在这样的地方？”<p>　　张海龙叹了一口气，道：“卫先生，等你见到他们，你就明白了。”<p>　　我正要想再说什么，只见那扇门，已经缓缓地打了开来。<p>　　门一开，我立即向前跨出了两步。<p>　　而当我跨出了两步之后，我也便置身于一个我从来也未曾到过的地方了，正如我篇首一开始时所说的那样，我从来也未曾到过这样一个奇怪的地方。<p>　　当然，所谓“奇怪”，并不是地方的本身。地方的本身并没有什么奇怪，那是一间十分宽大，有着良好通风设备的地下室。约有两百平方公尺大小。<p>　　而令我目瞪口呆，几乎说不出话来的，却是这一间地下室中的陈设。<p>　　地下室的一角，搭着一间矮小的茅屋，这间茅屋，像是原始人居住的一样。（我实是万万难以想得明白，在这样的地下室中，为什么要搭上这样的一间茅屋——）<p>　　而在茅屋的前面，竖着一段用直径约六寸，高约五尺的圆木所刻出的图腾，油着红蓝的油彩，一时之间，我也难以看清这图腾上列的是什么？<p>　　而在地下室的几盏电灯旁边，却都有着一头死去的动物，或是鸡，或是猫，或是狗，甚至有老鼠。那些已经死去的动物，发着一股异样的气味，但是又并不是腐臭，看情形，像是对电灯的祭祀。<p>　　看了这一切，都使人联想到上古时代，或是原始森林中的一切。<p>　　但是，在地下室的另一角，却是一张老大的实验台，和密密排排的试管，各种各样怪状的瓶子，和许许多多的药物，那是现代文明的结晶。<p>　　这一切，还都不足以令我的奇怪到达顶点。而令我有生平未尝有那么怪异的遭遇之感，还是这两件事：一件是，就在那间茅屋的旁边，伏着一头黑豹。<p>　　那头黑豹的毛色，真像如同黑色的宝石一样，一对老大的眼睛，闪闪生着绿光，那简直是一个黑色的魔鬼，凶残与狡猾的化身。<p>　　然而这个黑色的魔鬼，伏在地上，伸出它的利爪，抓起了一束乾草，塞到了它的口中，津津有味地咀嚼着，像是一头牛，或是一只羊一样。<p>　　而在那只黑豹之旁，还有一个人在。<p>　　那个人坐在地上，以奇怪的眼光望着我。但是我相信，我望着他的眼光，一定比他更奇怪得多。<p>　　他的身材十分矮小，大概只有一三○公分上下。肤色是红棕色。身上披的，是一张兽皮，头发黄黑不一，面颊上，还画着两道红色的油彩。<p>　　我在一时之间，不能确定他是什么地方的人，只是隐约可以猜想，这不是南美洲，便是中美洲的一种印第安人。这个人，和替我们开门的人一样。那替我们开门的，像是一个女人，装束神情全一样。却更矮些，只到我的胸襟。那开门的红种人，向张海龙弯腰行了一礼，她行礼行得十分生硬，显然不是他们原来的礼节。我呆了好一会，才回头道：“张先生，这是什么意思？”<p>　　张海龙道：“这两个人，是小龙来的时候，一齐带来。他们是什么地方人，你可知道？”<p>　　我用印加语问他们两人，问了一句话，那两个人只是瞪着我。我又用另一种南美洲人士习用的语言向他们问了同一句话，那两人望了我一会，那个男的，用一种奇怪的语言，也向我说了一句话。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_04'>第三卷 上 妖火 第二章 世界上最怪的实验室</b><p>");

document.write ('　　那男人所操的这种语言，是我从来也未曾听到过的。语言的几大系统，总有脉络可寻，但是那人所讲的语言，是属于那一语言系统，我却认不出来。<p>　　那男人接着，又讲了许多句，我只听得出，那是一种非常简单的语言，有着许多的单音子，和重音子，我相信，我如果和他们两人，相处三个月到半年，大概便可以和他们交谈了。<p>　　但是在眼前，他们在说些什么，我却一点也听不懂。<p>　　我在力图听懂他们的话失败之后，才回过头来，对张海龙道：“张先生，你带我到这里来看，究竟是为了什么呢！”<p>　　张海龙的面色，显得十分严肃，道：“卫先生，你也是聪明人，是应该明白的。你看，这里的一切，多么的奇怪？”<p>　　我心中大有同感，因为这里的一切，的确是奇怪到了极点。<p>　　张海龙继续道：“我相信，小龙在这里所作的实验，一定是世界上以前，从来也未曾有人试过的，但究竟是什么事，你必须弄明白。”<p>　　他停了一停，来回踱了两步，道：“还有，他人上那里去了，也希望你能够查明，他虽然是一个十分专注于科学的人，但是却绝不是三年不同家人通音讯的人。我想，他可能已遭到了不幸。但就算他死了，我也要有一个……确实的……结果！”<p>　　张海龙是一个十分坚强的老人，但当他说到最后几句话时，他的手也不禁在微微发抖，声音也在发颤——<p>　　我本来想拒绝张海龙的要求的。因为我绝不能算是一个好侦探。<p>　　但是看在张海龙将希望完全托在我身上这一点，我又不忍拒绝他。我只是道：“我愿意试一试。”张海龙握住了我的手，道：“不是试一试，而是要你去做！”<p>　　我又向这间地下室四面看了一眼，我心中实是一点头绪也没有。<p>　　呆了片刻，我道：“张先生，我可以答应你的要求，但是我要向你问很多的问题，而且，这间地下室的钥匙，你要给我。”<p>　　张海龙点头道：“可以。”<p>　　我道：“那么，令郎是不是住在这地下室中的呢？”张海龙道：“我怀疑他没有睡觉，因为他每隔几天，从这个地下室中出来，总是筋疲力尽，倒头便睡。至于他在做些什么，谁也不知道！”<p>　　我走到实验台面前，仔细看了一看，试管并不是全空着，有几只试管中，有着乾涸了的药物，一只酒精灯，已燃尽了酒精，连灯蕊都焦了，一个好的科学家是不会这样失于检点的。<p>　　就这一点来看，我至少可以肯定一点：张小龙离开的时候，一定十分匆忙，而连酒精灯也未曾弄熄。他离去之后，一直未曾回来，所以才会有这样的情形出现。<p>　　我又看到，在实验台的另一端，有着几个厚厚的文件夹，文件夹中，满是纸张，我自然知道，那是张小龙实验的纪录。<p>　　我伸手去拿那两个文件夹，但是，我刚一伸出手去，立即听到了两个怪异的吼叫声，和张海龙大声呼喝的声音！<p>　　我立即看出，有两个人，正由我身后，向我扑了过来！我连忙一个转身，只见那两个身材矮小的印地安人，像是两头猫鼬扑向响尾蛇一样，向我攻了过来，他们的手中，还各自握着一柄尖矛！<p>　　这种人手中的武装，自然含有剧毒，我不知他们为什么突然攻击我的原因，但是我却知道绝不能给他们手中的尖矛刺中。<p>　　而且，在我今后的工作中，还有许多地方，要用到这两个来历不明的印地安人的，所以，我还要趁此机会，去收服他们。<p>　　当下，我一转过身来，他们两人，已经扑到了离我身前，只不过五六尺处，但是我仍然身形凝立不动，直到两人手中的尖矛，一齐向我胸口剌出之际，我才猛地一个箭步，向后掠出，在向后掠出之际，同时双足一顿，向上跃了起来。<p>　　因此，在刹那之间，我在那两个印地安人的头上，掠了出去。<p>　　那两个印地安人的两个尖矛，“卜卜”两声，击在实验台上，我一跃过他们的头顶，立即身形下沉，在他们尚愕然不知所措之际，双手一伸，已经按住了他们的背心！<p>　　那两个印地安人被我按在实验台上，一动都不能动，只是呜哩哗啦地怪叫。<p>　　张海龙走了上来，道：“卫先生，我只知道这两个人十分忠心，连我碰一碰那张台上面的东西，他们都要发怒的。”<p>　　我这才知道那两个人攻击我的原因，我松开了手，向后退了开去。<p>　　那两个印地安人转过身来，恶狠狠地瞪着我。我向他们作了一个南美洲土人，表示和平的手势。那两个人居然看懂了，也作了一个同样的手势。<p>　　我向他们笑了一笑，慢慢地道：“张——小——龙。”<p>　　那两个印地安人愣了一愣，也道：“张——小——龙——”他们讲得十分生硬，但是却可以清晰地听出，他们是在叫着“张小龙”的名字，可知张小龙的名字，是他们所熟悉的。<p>　　我又连叫了几遍“张小龙”的名字，然后，不断地做着表示和平的手势，那两个印地安人，面上现出了怀疑的神情。<p>　　我四面一看，看到一张椅子，我走了过去，将那张椅子，提了起来，放在膝头上一砸，那张椅子“哗”地散了开来。<p>　　我又提起一条椅子脚，双手一搓，椅子脚变成了片片木片！<p>　　那两个印地安人，高声叫道：“特武华！特武华！”我不知道他们口中的“特武华”三字是什么意思。但只见他们一面叫着，一面五体投地，向我膜拜起来，我也不知道用什么来阻止他们才好。<p>　　两人拜了一会，站了起来，收起了尖矛，将那一叠文件夹，递到了我的手中。我接过了文件夹，回头问道：“他们两人的食物从那儿来的？”<p>　　张海龙道：“我也不知道，到了夜晚，他们往往会要出来，满山去乱跑，大约是自己在找寻食物，我的司机，曾遇到过他们几次，吓得面无人色！”<p>　　到现在为止，至少已弄清楚了一件事：那便是司机为什么害怕。<p>　　而未曾清楚的事情，却不知有多少！<p>　　我想了一想，道：“我们可以离开这里了，我相信，从这一大堆文件中，我们一定可以研究出一点头绪来的？”张海龙道：“但愿如此。”<p>　　我们两人，一起退出了地下室，那两个印地安人，立即由里面将门关上。我们又上了石级。一路上，我急不及待地翻阅着夹中的文件，但那却是我们不甚了了的公式、图表。<p>　　到了客厅中，张小娟仍是气呼呼地坐着，连望都不望我一眼，只是对她的父亲道：“爸爸，你满足了，因为又有人知道我们的丑事了。”<p>　　张海龙面色一沉，喝道：“阿娟，你回市区去！”<p>　　张小娟霍地站了起来，高跟鞋声“阁阁”地响着，走了出去，不一会，我们便听到了汽车开走的声音。<p>　　我和张海龙两人，在客厅中呆坐了一会，我心中想好了几十条问题，便开始一一向张海龙提了出来。<p>　　在这里，为了简单起见，我用问答的形式，将当时我们的对话，记录下来。问的全是我，答的，全是张海龙。下面便是：<p>　　问：令郎在失踪之前，可有什么特殊的表现？<p>　　答：他为人一直十分古怪，很难说什么特殊表现。<p>　　问：他没有朋友么？<p>　　答：有，有一个外国人，时时和他来往，但我却不知道他的名字地址。<p>　　问：他有没有记日记的习惯？<p>　　答：没有。<p>　　问：他在美国那一家大学求学？<p>　　答：密西西比州州立大学。<p>　　问：你再仔细地想一想，他失踪之前，有什么异乎寻常的举动？<p>　　答：有的，那是三十晚，他突然来到我的办公室，问我要四百万美元的现款，年晚哪里能在一时之间凑出那么多的现款来？我问他什么用，他不肯说，就走了。他离开了我的办公室之后，就一直没有人再见过他了，直到现在。<p>　　我问到这里，觉得没有什么可以再问下去的了。我站起身来，道：“张老先生，我认为你不要心急，我当会尽量替你设法的。”<p>　　张海龙道：“卫先生，一切多拜托了，要多少费用——”我立即打断了他的话头，道：“张老先生，我相信令郎，一定是一个十分出色的科学家，他所在进行的工作，也一定十分奇特的工作，而且他的失踪，也十分神秘，我要弄清楚这件事，费用先由我自己支付可好么？”张海龙道：“本来，我也不想提出费用这一层来的，但是——”<p>　　我道：“但是什么？”<p>　　张海龙道：“但是因为小龙在的时候，在极短的时间内，化了那么多钱，至于他在做些什么，却又没有人知道，所以，我只怕你在调查经过的时候，有要用更多的钱的缘故。”<p>　　我笑道：“好，如果有必要的话，我一定向你开口，但是我希望你不要盘问我取钱的用途！”张海龙忙道：“自然，自然。”<p>　　我心中暗忖，这一来，事情便容易进行许多了。<p>　　因为张海龙的财力，如此雄厚，若说还有什么办得不到的事情，那一定是人力所不能挽回的了！<p>　　所以，我当时便道：“那样就方便得多了。张先生，我已没有必要再留在这里了，但是，在这别墅中，难道没有一间房间，是为令郎所备的么？”<p>　　张海龙道：“有的。”我道：“你可能带我去看一看？”张海龙的面上，现出了犹豫之色，像是对于我这个普通的要求，都不肯答应一样。<p>　　我不禁大是不快，道：“张先生，你必须不能对我保留任何秘密才好！”<p>　　张海龙忙道：“我不是这个意思，我是为了你好！”我诧异道：“为了我好？那间房间中，难道有鬼么？”<p>　　我这句话，本来是开玩笑的。<p>　　但是张海龙听了，面色却突然一变，四面看了一下。<p>　　我心中不禁再是一奇，因为自从我和张海龙相识以来，他给我的印象，完全是一个充满了自信、有着极度威严，一生都指挥别人，绝不居人下风的性格，害怕和恐惧，常是远离这种人的。<p>　　但是如今，看他的面色，他却的确，感到了相当程度的害怕。<p>　　我等着他的解释，他静了好一会才道：“卫先生，前一年这间别墅中曾发生一件耸动的新闻，难道你忘了么？”<p>　　我略想了一想，便记了起来，“啊”的一声，道：“对了，去年除夕，有一个外国游客，在此过夜，结果暴毙的，是不是？”<p>　　张海龙点头道：“你的记忆力真不错。”我道：“当时我不在本地，如果在的话，我一定要调查一下死者的身份。那死者不是游客，而是有着特殊身份的，是不是？”<p>　　张海龙听得我如此说，以一种极其佩服的眼光看着我，从他的眼光中，我知道我已经猜中了。<p>　　我实在并不是什么难事。以前，我和我的朋友曾讨论过这件事情，因为这个暴毙的游客，是死在一个著名的富豪的别墅中的。这种事，照例应该大肆轰动才是道理。<p>　　然而，报上却只是轻描淡写地当作小新闻来处理。那当然是记者得不到进一步消息的关系。凡是应当轰动的新闻，却得不到详尽的报导，那一定是有着不可告人的内幕。<p>　　张海龙望了我片刻，道：“你猜得不错，他是某国极负盛名的一个机构中的高级人员。”<p>　　张海龙当时，自然是将这个机构的名称，和那个国家的名字，讲了出来的。我如今记述这件怪异到几乎难以想像的事情之际，觉得不便将这个机构的名称如实写出，反正世界各大国，警探谍报机构，举世闻名的，寥寥可数，不写出来，也无关宏旨。<p>　　当时，我不禁奇道：“远离重洋，他是特地来找你的么？”<p>　　张海龙道：“是，这件事，我还没有和你详细说过，那一年，某国领事馆突然派人来请我，说是有一个游客，希望借我的别墅住几天，那人是小龙学校的一个教授。我和某国，很有生意上的来往，自然一口答应，那人的身份，我也是直到他死时才知道，他住了两天，除夕晚上，就出事了。”<p>　　我连忙道：“出事的时候，经过情形如何？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_05'>第三卷 上 妖火 第三章 一个暴毙的神秘人物</b><p>");

document.write ('　　张海龙道：“当时，这别墅还有一个守门人。据他说，当晚，他很晚从墟集看戏回来，只见那外国人的房间，向外冒着火——”<p>　　“冒着火？”我插嘴道：“那么，他是被火烧死的了？”<p>　　张海龙道：“不，火……掳花王说，那火……不是红色，而是紫色的，像是神话中，从什么妖魔鬼怪中喷出来的一样，他当时就大叫了起来，向上冲了上去，他用力地槌门，但是却没有反应，他以为那外国人已被烟熏昏迷过去了……”<p>　　我忙又道：“慢，别墅中除了那外国人，就只有守门人一个人么？”<p>　　张海龙道：“不是，小女为了要照料那两个印地安侏儒，本来是住在别墅中的，但因为那外国人在，所以便搬进市区去了。”<p>　　我点了点头，道：“当然是那花王撞门而入了？”<p>　　张海龙道：“不错，花王撞门而入，那外国人已经死了，奇怪的是室内不但没有被焚毁，连一点火烧的痕迹都没有。那外国人的死因，祇知道是中了一种酸的剧毒。”<p>　　张海龙讲到这里，我心中猛地一动，想起那两个印地安侏儒来。<p>　　那两个印地安侏儒，不是来自南美洲，就是来自中美洲。他们是那一个部落的人，我还未曾能弄清楚，但是我立即想起他们的原因，则是因为在这些未为人知的土人部落中，往往会有不为文明世界所知的，毒性十分奇特的毒药之故。<p>　　我恨道：“那一天晚上，这两个印地安侏儒，在什么地方？”<p>　　张海龙道：“自然在那实验室中。”我追问一句，道：“你怎么可以保证？”张海龙道：“我可以保证的，这实验室，除了我带你去过的那条道路之外，只有另一条通道，而那条通道的控制机关，就在我的书房中，印地安侏儒要出来活动，必须按动信号，才会放他们出来。在那外国人留居期间，我截断了和印地安侏儒的通讯线路，他们便当然不能出来了！”<p>　　我想了想，觉得张海龙所说的，十分有理。<p>　　他既然讲得如此肯定，那么，自然不是这两个土人下的手了。<p>　　张海龙续道：“守门人报了警，我也由市区赶到这里，在我到的时候，不但某国领事馆已有高级人员在，连警方最高负责人之一，也已到达，他们将死者的身份，说了出来，同时要我合作，严格保守秘密，他们还像是知道小龙已经失踪了一样，曾经向我多方面盘问小龙的下落，被我敷衍了过去！”<p>　　我不得不再度表示奇怪，道：“张老先生，这时候令郎失踪，已经两年了，你为什么不趁这个机会，将这件事讲出来呢？”<p>　　张海龙叹了一口气，道：“你年纪轻，不能领会老年人的心情，我只有小龙一个儿子，他突然失了踪，虽然我深信他不会做出什么不名誉的事来，但是却也难以保险，我不能将小龙的事，付托给可能公诸社会的人手上。”<p>　　我点了点头，表示我明白了张海龙的心意。<p>　　张海龙又道：“守门人在经过了这件事之后，坚决不肯再做下去了，他是我家的老佣人了，他要辞工，我也没有办法，据他说，他在前一晚，便已经看到花园中有幢幢鬼影了！”<p>　　我道：“那么，这人现在在什么地方？”<p>　　张海龙道：“可惜得很，他辞工之后半个月，便因为醉酒，跌进了一个山坑中，被人发现的时候，已经断气了。”<p>　　我一听张海龙如此说法，不禁直跳了起来！<p>　　因为这件失踪案，从平凡到不平凡，从不平凡到了神秘之极的境界。<p>　　到如今为止，至少已有两个人为此丧生了，而张小龙的死活，还是未知之数。<p>　　我之所以将那个身份神秘的密探，和守门人之死，这两件事与张小龙的失踪连在一起，那是因为我深信这位枉死的高级密探之来，完全是为了张小龙的缘故，如果张海龙当时肯合作，他儿子失踪一事，此际恐怕已水落石出了。<p>　　我想了片刻，沉声道：“张老先生，本来我只是想看一看那间房间，但如今，我却想在这间房间中住上一晚，你先回市区去吧！”<p>　　张海龙断然道：“不行！”<p>　　我笑了一下，道：“张老先生，你不是将事情全权委托我了么？”<p>　　张海龙道：“正因为如此，我才不能让你去冒险，这间房间，充满了神秘阴森的气氛，半年前，我曾打开来看了一看，也不寒而栗！”<p>　　他在讲那句话的时候，面上的神情，仍显得十分地可怖。<p>　　我立即道：“张老先生，我如果连这一点都害怕的话，还能够接受你的委托么？”<p>　　张海龙来回踱了几步，道：“卫先生，你千万要小心！”我笑道：“你放心，妖火，毒药，都吓不倒我的，给我遇上了，反而更容易弄明白事实的真相哩。”<p>　　他在一串钥匙中，交给了我一条，道：“二楼左首第三间就是。”<p>　　我道：“顺便问一声，这别墅是你自己建造的么？”张海龙道：“不是，它以前的主人，是一个矿业家，如今破产了。”<p>　　我这个问题是很要紧的，因为别墅既不是张海龙亲手建造的，那么，别墅中自然也可能有着他所不知的暗道之类的建筑在了。<p>　　张海龙走了出去，我送他到门口，他上了车，才道：“你或许奇怪，我为什么不将那只花瓶买回来？”我点了点头。<p>　　张海龙道：“我是想藉此知道小龙是不是还有朋友在本地。因为我打听到，这花瓶是小龙押出去，他可以随时以钜款赎回来的，如果有人去赎，那么我就可以根据这个线索，找到小龙的下落了。”<p>　　我笑了一笑，道：“结果，因为那花瓶，我们由陌路人变成了相识。”<p>　　张海龙道：“天意，这可能是天意！”<p>　　我向他挥了挥手，司机早已急不及待，立即将名贵的“劳司来司”驾驶得像一支箭一样，向前激射而出，车头灯的光芒，越来越远。<p>　　我这才转过身来。<p>　　不但那间大别墅，只剩下了我一个人，而且，方圆几里路之内，祇怕除了那两个怪异之极的侏儒之外，也不会再有其他人了！<p>　　我自然不会害怕看一个人独处。<p>　　但是，在心头堆满了神秘而不可思议的问题之际，心中总有一种异样的感觉，当我转身，再回到大厅中的时候，彷佛大厅中的灯光，也黯了许多，阴森森地，令人感到了一股寒意。<p>　　而四方八面，更不知有多少千奇百怪，要人揣测来源的声音，传了过来。<p>　　这些声音，知道了来源之后，会令人发笑，那不过是木板的爆烈、老鼠的脚步声、门声等等，传了过来。<p>　　我不由自主，大声地咳嗽了两声。在咳嗽了两声之后，我自己也不禁笑了起来，暗忖：我什么时候，变得胆子那么小起来了？<p>　　然而，当我在大厅之中，又来回踱了几步之后，我却又咳嗽了两下。<p>　　同时，我心中对于张小娟的胆量，不禁十分佩服。<p>　　因为当我和张海龙赶到的时候，张小娟一个人在这里的。本来，我心中对张小娟十分厌恶，但一想到她至少具有过人的胆量这一点，我对她的印象，就好转了许多。<p>　　我将张海龙给我的钥匙，上下抛着，向楼梯上走去，很快地，我便到了二楼，着亮了走廊上的电灯。四周围是那样地沉静，以致走廊上虽然铺着软绵绵的地毡，但是我还可以听得自己的脚步声，而又像是由阵阵阴风，自后吹来。<p>　　当我来到了一间房间的门前之际，我一共回头看了三次，看我身后是不是有人跟着，结果当然是没有人跟在我的后面。<p>　　我的胁下，挟着从实验室取来的那一叠文件，我相信一年之前，降临在那高级密探身上的命运，也可能降临在我的身上。所以，我不得不特别小心地来应付这异样的环境。<p>　　我一生中，经历了不少惊险的事，但是没有一件，像这一次那样，浓厚的神秘气氛，像一层又一层厚雾一样包围着事实的真相，使你难以明白事情究竟是怎么一回事！<p>　　这别墅中没有电话，我没有法子和外界联络。<p>　　而刚才张海龙离去的时候，我也不便托他带口信出去，因为他是那样不愿意再有人知道这件事。<p>　　我在门口站了一分钟，侧耳细听门内的动静。<p>　　门内静得一点声音也没有，所以，当我将钥匙插进锁孔的时候，竟发出了出人意料的大声响：那“拍”地一声后，我伸手一推，立即向后跃退。<p>　　房门“呀”地一声，被推了开来。<p>　　就着走廊中的灯光，我定睛向房中看去。<p>　　在意料之中，房内一个人也没有，我跨进了房中，找到了电灯开关，开着了电灯。<p>　　房中的陈设十分简单，是为一个单身汉而设的。较惹人注目的是一只十分大的书架，而且架上的书籍，显得十分凌乱。<p>　　所有的家具上，都有着厚厚的灰尘，我掀起了床罩，四面拍打着，不一会，便已将积尘一齐打扫清楚。<p>　　我在椅上坐了下来，仔细地将今日的经历，想了一遍。又将今日晚上要做的事，定下了一个步骤。<p>　　今晚，我当然不准备睡，但我也不准备去研究那文件夹中的文件。因为那些文件，虽然有着极其重要的地位，但是却在我的知识范围之外，是我所没有法子看得懂的东西。<p>　　我将文件夹塞到了枕头底下，我决定化上大半晚的时间，来小心地搜寻这间房的每一个角落。<p>　　我首先以手指叩着墙壁，直到确定了房间中不可能有暗道，我才开始拆开被子，撕破枕头，打开衣橱，将每一件衣服，都翻来覆去地看上半晌，甚至拆开了衣服的夹里。<p>　　然后，我又打开着每一个抽屉，在较厚的木板上敲打着，看看可有夹层。<p>　　做完了这一切，而足足化了我三个来钟头，我看了看手表，已经是清晨两点钟了。<p>　　我在不知不觉之中，渡过了旧的一年。<p>　　屋中的一切，已被我翻得不成样子。<p>　　我最后，才着手检查那只书架，我一本一本地将书取了下来，抖动着，看看书中可夹有纸片，当我取到书架上第二层的书籍之际，我忽然大为振奋。<p>　　因为，我取到手中的并不是一本书，而是一本有锁的日记。<p>　　不用说，日记簿的主人，一定是张小龙了！<p>　　当我想到，我可能在这本日记簿中发现一切的秘密之际，我不禁大喜过望。可是立即，我便发现，日记簿上简陋的锁，早经人破坏过了。<p>　　我打开日记簿，更发觉那本日记簿，不少被人撕去了一半以上，留下来的，全是空白。我仍不灰心，耐心地一页一页地翻着，在最后的几页上，发现了许多痕迹，那是因为上一页写过字，印下来的。<p>　　我企图从那些痕迹中辨认出字句来，但是我失败了。因为张小龙（假定这本日记簿是张小龙的话）记日记用的是英文，而且，写得十分潦草，我认了半晌，只认出了两个字。<p>　　因为那两个字，写得特别大，而且大约特别重，所以留下来的痕迹，也容易辨认些，那两个字，译成中文，是“妖火”两个字。<p>　　“妖火”是什么意思？这两个字，甚至于不能给我任何概念！<p>　　但是我既然只能辨认出那两个字，自然也只能在那两个字上，动一下脑，我合上了日记簿，侧头仔细地思索起来。<p>　　我一侧头，眼睛便自然地望着窗外。<p>　　窗外一片黑，然而，在刹那之间，我明白“妖火”两字的意义了，因为，我见到了“妖火”！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_06'>第三卷 上 妖火 第四章 妖火!</b><p>");

document.write ('　　在那一刻之间，我心中的惊骇之感，实是到了极点，以致竟忘了赶到窗口，打开窗子，仔细地看上一看！<p>　　那令得我惊骇的奇景，转眼之间，便自消逝，而当我省悟过来，再赶到窗前，猛地推开窗子，向外看去时，外面却是漆黑一片，什么也看不到了！<p>　　我如今要形容当时的所见，觉得十分困难，因为那景像实在是太奇特了，从窗外望出去，是花园和那幢别墅的另一角。<p>　　而当我刚才，无意中向窗外一瞥之间，却看到别墅的另一角的一扇窗子中，喷出了光亮夺目的火焰来！那种火焰的色彩，十分奇特，而且，火焰喷射的时候，我也没有听到什么声音，以“妖火”两字来形容它，也可算十分恰当。<p>　　但是，人谈却是活的，火舌向外狂妄地乱窜，炫目到了极点！<p>　　所以，我立即便想到了“妖火”两字，也明白了这两字的意义，这火焰，的确有点像什么“九头妖龙”所喷出来的一样！<p>　　我已经算几乎是立即赶到窗口，打开窗子向下看去的了。但是在片刻间，那神奇的火焰，却已经消失了。我上面已经提到过，这一晚的雾十分浓，如今已是清晨，雾看来更浓了些。<p>　　但是我在看到那神奇的火焰之际，却是丝毫也没有为浓雾所遮的感觉。<p>　　我一打开窗后，才记起这是一个雾夜，我向下看了一看，立即一蹬足，便从窗子中，向外跳了出去。<p>　　窗子在二楼，离地十分高，但自然难不到我。<p>　　我一落地之后，立即向刚才喷出火焰的窗子掠去，当我掠到了的窗子的面前，我又不禁一愣，原来那扇窗子，紧紧地关着。<p>　　不但窗子关着，而且积尘甚厚，但是刚才我却又明明白白，看见有大蓬火焰，从这窗中射了出来！<p>　　我抡起两掌，将那窗子，打得粉碎，向里面看去，只见那像是一间储物室，堆满了杂物，连供人立足之处都没有！<p>　　我的心中，在这时候，起了一阵十分异样的感觉。<p>　　如今，我知道已死的守门人在除夕晚上，看到有火焰自那高级密探所睡的房间中喷出一事，并不是虚构，也不是眼花。<p>　　我更可以肯定，这“妖火”的出现，花王看到过，张小龙也看到过，因为他的日记簿上，留下了“妖火”这两个字。<p>　　去年除夕，“妖火”出现，在半个月之内，一连出现了两条命案，今年……<p>　　当我想到了这一点的时候，我身上更感到了阵阵寒意，也就在此际，我只听得那实验室中传来了一阵十分怪异的呼叫声。<p>　　那种呼叫声，听了实足令人毛发为之直竖，它不像哭、不像笑、也不像嚎叫，却是充满了不安、惊惶和恐惧。在呼叫声中，还夹杂着许多单音节的字眼，我一点也听不懂。<p>　　这呼叫声，当然是实验室中那两个土人，所发出来的，我给他们叫得难以忍受，连忙向实验室走去。然而，我刚走出了两步，四周围突然一黑。<p>　　别墅中所有的灯，全都熄灭了！<p>　　在灯光的照耀之下，花园中本来也并不能辨清楚什么东西。如今，灯一熄，我立即为浓漆也似的黑暗所包围！<p>　　虽然我没有听到任何声响，但是我还是立即一个箭步，向旁跃开了两码，而且立即身形一侧，就地向外，又滚出了三四码。<p>　　那两个土人的呼叫声，也在这时，停了下来。<p>　　我伏在地上，仔细地倾听着，这时候，任何细微的声响，都难以逃得过我的耳朵，但是我却没有听到任何声响，我伏在地上，不敢动弹。<p>　　黑暗中，一直一点声音也没有。<p>　　也正因为一点声音也没有，所以我必须继续地伏下去。<p>　　好久好久，我才听得第一下鸡唱之声，远远地传了过来。天色仍是那样地浓黑，我也仍是全身的神经，都像拉紧了的弓弦一样地伏在地上。<p>　　我不可能想像在下一秒钟会发生什么事，在这样神秘而不可思议的境地中，实是什么都可能发生的。<p>　　但是结果，却是什么也没有发生。<p>　　天亮了！<p>　　由于长时间注视着黑暗，我的双眼，十分疼痛，等到天色微明之际，我的眼睛几乎疼得睁都睁不开来，使劲揉了揉，仔细看去，一切并没有异样。远处，有稀稀落落的爆竹声传了过来。我自己告诉自己，今天是大年初一了。<p>　　看到了四周围并没有异样，我便一跃而起，我首先倾听一下实验室中，那两个侏儒，一点声响也没有发出来。我再仔细地踱了几步，给我发现了一个十分奇特的现象，那便是，在一丛野菊之中，有几株枯萎了。而在枯菊上，却有一种长约三寸，细如头发的尖刺留着。<p>　　我以手帕包着，将这种尖刺小心地拔了下来，一共收集了十来枚。<p>　　这种尖刺，我暂时还不能确定它究竟是什么。但是从凡是中了尖刺的野菊，都已经枯萎这一点来看，可知这些尖刺上是含有剧毒的！<p>　　这也是我之所以以手帕裹住了，才将它们取下来的缘故。当时，我心中也知道，如果我昨天晚上，不是在灯一黑之际，立即伏在地上，并向外滚去，那么，这些尖刺之中，可能有几枚会射中在我的身上。<p>　　我也立即想到，如果有这样的尖刺射中我，而我毒发身死的话，那么。一移动我的身子，细刺自然会断折，而我的死因也只是“离奇中毒”，真正的原因，可能永远不为人所知了！<p>　　想到这里，我也不禁泛起了一阵寒意，因为我绝不想步那个高级密探的后尘！<p>　　我将那些尖刺小心包好，放入衣袋中，然后，我仍然保持着小心的警戒，走进了大听中。我向电灯开关看去，不出我所料，电灯掣仍然向下，也就是说，昨晚大厅中灯光的骤然熄灭，并不是经过这个掣，而是由总掣下手的。我在大厅中逗留了片刻，主要是想看看，可有他人来过而留下来的痕迹。<p>　　但因为我对这里，本就十分陌生，所以也是一无所得。<p>　　我又向楼上走去，推开了昨晚我曾经仔细搜查过的那房间的房门。那时太阳已经升起了。<p>　　昨天晚上，虽然雾那么浓，但今天却是一个不折不扣的艳阳天。阳光从窗中照了进来，室内的一切，还是那样地凌乱。<p>　　我走到床边，掀起枕头，想将那叠文件，取到手中再说，但是，当我一掀起枕头的时候，昨晚我放在枕头底下的那一只文件夹，却已经不在了！<p>　　我用不着再到其他地方去找，因为我记得十分清楚，昨晚，我就是因为想到这一叠文件十分重要，所以才放在枕头下，准备枕着它来睡，以防遗失的，如今既然不在，当然是被人盗走了。<p>　　我定了定神，又自嘲地耸了耸肩。<p>　　事情的真相如何，我一无所知。我的敌人是何等样人，我更是茫无头绪，但是我却已经在第一个回合之中失败了。这失败，也可能是致命的失败，因为那叠文件，毫无疑问，是张小龙失踪之前所唯一留下来的东西，在其中仔细推敲，只怕便可以找出张小龙的下落来。<p>　　但如今，这最主要的线索，却断了。<p>　　我心中不禁埋怨自己为什么如此大意，在离开了这间房间的时候，竟会不将这叠文件带走。但是我立即又原谅了自己，当时，在见到窗外有那么奇异现象的时候，只怕再细心的人，也会急不及待去追寻究竟，而不再顾及其他的。<p>　　而且，如今我也不是完全失望，我至少有一个办法，可以得到昨晚熄去总掣那个人的线索。因为电灯总掣，一般是轻易不会有人去碰它的，上面也必定积有灰尘，昨晚若有人动过总掣的话，要在上面发现些指纹，那是十分容易的事情！<p>　　当时，我的心情十分沉重，虽然别墅之中，除我以外，并没有第二个人，但是我自己也不愿向自己认输，所以故意吹着口哨，装着十分轻松，随着电线找到了电灯总掣。<p>　　然而，在电灯总掣之前，我却又不禁呆了半晌！不错，灯掣上积满了灰尘，但灰尘十分均匀，像是根本没有人碰过灯掣一样。<p>　　我用手推了一堆，“拍”地一声过处，回头看时，大厅上的灯光，又复明亮。而总掣上也出现了指纹，只不过，那是我的指纹！<p>　　我又故作轻松地吹了吹口哨，事实上，我的心情更沉重了。我甚至不能决定，我是应该回市区去，还是继续留在这里。<p>　　我在大厅中停了片刻，又在厨房的冰箱中找了些食物咀嚼着，我踱步到荒芜的花园中。即使是在阳光照耀之下，生满了爬山虎的古老大屋，看来仍给人以十分阴森的感觉。<p>　　正当我在仔细观赏之际，一阵汽车声，传了过来。我回头看去，驶来的是一辆银灰色的跑车，从车中一跃而出的则是张小娟。<p>　　张小娟向我直视着，走上石级来，她的目光十分凌厉，反倒使我有点不好意思直视着她。<p>　　她直来到我的面前，才停了下来，又向我望了一会，才道：“先生，我很佩服你的胆量。”我也由衷地道：“小姐，昨天晚上，当我只有一个人在这里的时候，我更佩服你的胆量，而且自惭不如！”<p>　　张小娟听了，居然对我一笑，道：“这种恭维，不是太过份些了么？”<p>　　我已经看出她今天对我的态度，和昨天晚上，已经有了显著的不同。<p>　　我可以想到，昨天晚上，她一定不知我的来历，以为我是转她父亲财产的念头而来的。<p>　　当然，张小娟已经化了一晚的时间，在读有关我的记载，已经知道我是什么人。<p>　　老实说，要找张小龙，张小娟的合作十分重要。<p>　　那不仅因为他们是姊弟，而且是孪生姊弟！<p>　　在孪生子之间，常常有一种十分异特的心灵相通的现象，一对孪生子在学校就读，即使分室考试，答案也完全相同的例子，已经是很平常的事情了。<p>　　而就算张小娟和张小龙之间，并没有这种超科学的能力，那么张小龙与姊姊多接近，张小娟可以多知道她弟弟的事，也是必然的事。<p>　　所以，我决定要使这位高傲的小姐欢心，以便事情进行得顺利些。<p>　　当下，我笑了一下，道：“我相信我没有理由要来过份地恭维你，你对我是不友好的，我尽可以胡诌地说你胆小如鼠！”<p>　　张小娟又笑了一下，道：“算你会说话，你回市区去进行你的工作吧！”<p>　　我搓了搓手，这：“张小姐，我想请你——”<p>　　她立即警惕地望着我，道：“我不接受任何邀请。”<p>　　我摊了摊手，道：“即使是在这样美好的早晨，到乡间去散散步，也不肯么？”<p>　　张小娟笑了起来，道：“散步是我的习惯，但你的目的，似乎不止为了要和我散步？”我立即坦率地道：“不错，我还有许多话要问你。”<p>　　张小娟道：“你肯定我会与你合作么？”<p>　　我立即道：“张小姐，事情对我本身，并没有好处，我只不过想知道一下的，我的敌人，究竟是何等样的人物罢了。”张小娟忽然笑了起来，道：“敌人？”<p>　　我道：“是的，敌人，你的，你弟弟的和我的敌人。”<p>　　张小娟笑得更是起劲，道：“敌人！敌人！卫先生。我怕是你的生活太紧张了，所以时时刻刻在想着有无数敌人，在包围着你！”<p>　　我不禁一怔，道：“张小姐，你这话是什么意思——？”张小娟转过身，向大厅走去，显然她已经不打算继续和我交谈下去，一面走。一面道：“我可以告诉你的是，在这件事上，根本没有什么敌人！”<p>　　我听了之后，更是大为愕然！<p>　　我实是猜不透张小娟如此说法的用意何在，我立即提高声音：“不，有，而且是极其可怕的敌人！”<p>　　张小娟倏地转过身来，面上已恢复了那种冷漠的神态，道：“你故作惊人之词，有什么证据？”<p>　　我伸手从袋中取出用手帕包住的那十几枚细刺来，放在高阶上，道：“你来看，昨天晚上，我差一点就被这种刺刺中！”<p>　　张小娟冷冷地望了一眼，道：“这算什么？”我道：“还有，昨天，我从你弟弟实验室中，取出来的一叠文件，被人盗走了，而且，我还看到了妖火！”<p>　　我一路说，张小娟的面上，一路现出不屑的神色，像是不愿听下去，直到我最后说出了“妖火”两字，她才耸然动容，道：“你也见到了？那么说，我并不是眼花了？”我立即道：“当然不是，你见过几次？”<p>　　张小娟道：“一次——”她说到这里，突然一声冷笑，道：“卫先生，我相信这一定是一种奇异的自然现象，不值得大惊小怪的！”<p>　　我也老实不客气地回嘴道：“你以为这里是北极，会有北极光么？还是这里是高压电站，才会有异样的火花出现？”<p>　　张小娟对于“高压电站有异样的火花出现”一语，显然不甚了了。这也是难怪她的，她又怎知在晚上，高压电线的周围，常会迸现紫色的火花，又怎知飞鸟在飞过高压电线附近的时候，也会落下来这等事？<p>　　当下，她呆了一呆，但是却仍然固执地道：“没有敌人，没有什么人是敌人。”我愤然道：“那你又何所据而云然呢？”<p>　　我自以为我的问话，一定可以令得张小娟哑口无言，怎知张小娟一声冷笑，道：“我自然知道，我虽然不知道我弟弟在什么地方，但是我却知道他如今正平安无事，而且心境十分愉快。”<p>　　我听到这里，心中不禁猛地一动！<p>　　张小娟说得如此肯定，那表示她和张小龙之间，正是有着心灵相通的不可思议现象的存在的！我正准备再进一步地发问，但是张小娟讲到这里，突然停了下来，霎时之间，她面色变得极其苍白！<p>　　老实说，我从来也未曾见过一个人的面色，苍白到这一地步的，她的嘴唇，也变成灰白色了，而双眼则愣愣地望着远方。<p>　　我循她所望看去，却又一无所见，我心中也不禁大是恐慌，道：“张小姐，你不舒服么？”<p>　　张小娟急速地喘着气，双手捧着胸口，她并不回答我，但身子却摇摇欲坠，我连忙踏前一步，将她扶住，她立即紧紧地开上了眼睛。<p>　　我心中奇怪之极，暗忖这美丽的女郎，难道竟患有羊癫症？在她受了特别的刺激之际，便自发作？然而，她这时又受了什么刺激呢？<p>　　我心中没了主意，只得先将她扶住，向大厅之中走去，将她放在沙发之上，又连声向她发问，问她可有什么地方不舒服。<p>　　但是张小娟却只是面色惨白，身子微微发抖，并不理会我，好一会，才听得她道：“请……给我……一杯白兰地……”<p>　　我答应了一声，连忙到酒柜中去倒了一杯白兰地，我一面倒酒，一面，我的视线，始终未曾离开过她。祇见她双眉紧蹙，面上现出了一种奇异的神色。像是她想到了什么不祥的事一样。<p>　　直到她喝下一满杯白兰地之后，她的面颊之上，才出现了一丝红色，我在她身旁坐了下来，道：“张小姐，你……一直有这种病？”<p>　　我望着她仍然十分苍白的脸色，和那不健康的，带有梦幻也似的眼神，心中不禁暗忖：你何必否认自己是有着这种突发的痛呢？<p>　　正当我在这样想的时候，张小娟向我苦笑了一下，道：“你一定以为我是在替自己掩饰了？但事实上，的确绝不是病！”<p>　　我心中大是起疑，道：“那么，这是什么？”<p>　　张小娟沉默了片刻，像是在设想着应该怎样措词才好，停了片刻，她才道：“你可知道，两个人之间的心灵感应？”<p>　　我心中猛地一动，立即道：“那么，你是说，你忽然感到你的弟弟，有什么意外了么？”<p>　　张小娟并不出声，只是紧蹙双眉地点了点头。<p>　　我忙道：“张小姐，请你详细一点解释。”<p>　　张小娟又沉默了片刻，看她的面色，像是正在深思着什么问题，又过了大约五分钟的时间，她才道：“我和弟弟之间，就存在着这种不可思议的心灵感应现象。”我道：“那并不算什么出奇，许多孪生子之间，都会有这种现象的，有的孪生姐妹，一个因车祸而断了手臂，另一个的手臂也剧痛而瘫痪。”<p>　　张小娟道：“我知道，正因为我和弟弟之间，有着心灵感应的现象。所以我对世界上这种例子，注意很多。”<p>　　我道：“好，那么，如今你觉得你的弟弟，是出了什么事？”<p>　　张小娟道：“他出了什么事，我没有法子知道，但是，我却可以知道。他一定遭遇到极大的痛苦，因再我的心中，突然之间，也感到了极度的痛苦。”<p>　　我想了一想，道：“那么，你弟弟在什么地方，你可能感觉到么？”<p>　　张小娟苦笑了起来，道：“心灵感应是一种十分微妙的事情，又不是无线电指示灯，怎么可能让我知道我的弟弟的所在？”<p>　　我原也知道我的问话太天真了，所以张小娟的回答，也不使我失望，我站了起来，道：“那么，照这样来说，我们的敌人，在囚禁了你弟弟三年之后，忽然对你弟弟施以严厉的手段了！”<p>　　张小娟本来，是不承认在她的弟弟失踪事件中，有着什么敌人的。<p>　　那自然是因为她的心灵之中，一直未有什么警兆之故。但经过刚才那一来，她却已承记了我的说法，当时，她神经质地道：“不知道他们是什么样人？又不知道他们怎样在对付他？”<p>　　我抓紧了这一机会，道：“张小姐，要你弟弟早日脱难，你就必须和我合作！”<p>　　张小娟点头道：“卫先生，你放心，我一定竭我所能，不会不合作的。”我心中也十分高兴，因为我一直觉得张小娟的合作与否，是能否寻找出事实真相的一个重要关键。<p>　　我想了一想，又问道：“那么，你以前有没有像刚才那样的感觉过？”张小娟道：“有的，第一次，是在我十七岁那年，也是这样突如其来，心中感到了极度的痛苦，事后，我才知道，弟弟因为他所爱的一个女孩子离他而去，当时难过得想在校园中自杀！”<p>　　我感到问题十分严重，忙问道：“有没有第二次？”张小姐道：“有，那是五年之前，弟弟从美国回来之前的两个月，我突然有了同样的感觉，当时，我真吓坏了，以为弟弟出了什么乱子，我瞒着爸爸，打电话到他的学校中去找他——”<p>　　我急不及待地问道：“结果怎么样？”<p>　　张小娟道：“结果，他在电话中告诉我，他发现了生物学上的一种新的理论，但是，全体教授，却不给他这种新理论以任何的支持，反倒嘲笑他是个狂人，所以他精神十分痛苦。”<p>　　张小娟望着我，她的眼光在询问我有什么意见。一时间，我心中十分紊乱，也难以回答她这种无言的相询。<p>　　她继续道：“那件事发生后不到两个月，他就回来了，他本来再过半年，便可以拿到博士的头衔了，但他却放弃了博士的虚衔，因为他坚持他自己所创的新理论，并要加以实验证明。事实上，他是在那天和我通了长途电话之后，立即离开学校的！”<p>　　我道：“那么，这两个月，他在何处？”<p>　　张小娟道：“他到南美去了，最后，他是从巴拿马搭轮船回来的。”<p>　　我吸了一口气，因为我觉得我已摸到事情的核心，而如今，我要向张小娟问的那个问题，如果张小娟能给我详细的答覆的话，那么至少，我已可以弄清事情的起端是什么了！<p>　　我问道：“张小姐，那么，你弟弟创立的生物学上的新理论，究竟是什么？”<p>　　张小娟十分沮丧地摇了摇头，道：“我不知道，我没有问过他，因为我完全不懂生物学，我是学音乐的。我只知道他为了实践证实他自己的新理论，无日无夜地躲在那间实验室中，不断地用钱，但是他自己却连一双新的袜子也没有，他不剃头，不剃须，几乎是个大野人，我们见面的机会也是很少的。”<p>　　我苦笑道：“古今往来，伟大的科学家，大都是这样的。”<p>　　张小娟“噢”地一声，道：“我想起来了，有一次，他曾十分高兴地对我说，如果他的实验工作，能够证明他的理论是正确的话，那么，他将成为有人类历史以来。最伟大的科学家，他的名字，将被千千万万年以后的人类所景仰！”<p>　　我听了之后，心中不禁暗暗吃惊。<p>　　从人们的叙述中看来，张小龙是一个埋头科学，十分内向性格的人，绝不会自大自妄，来夸张其谈的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_07'>第三卷 上 妖火 第五章 科学上的重大发现</b><p>");

document.write ('　　那么，难道张小龙对他姊姊所说的那一切，都是实在的情形？<p>　　他究竟是发现了一些什么理论，才能够令得他有这样的自信呢？他的失踪，是不是因为他在科学上的新发现所引起的呢？<p>　　种种的问题，在我脑中盘萦不去，但是我却并没有头绪。<p>　　我只是想到一点，要知道张小龙新理论的内容，并不是什么难事，因为，张小龙在学校中既然曾将他的新理论向教授提出过，那么，到美国去，向那几位教授一问，就可以知道了。<p>　　从这一点上着手，或者可以知道张小龙失踪的内幕？看来，美国之行，是难以避免的了。<p>　　但是，留在这里，也不是没有作用的。<p>　　因为就在这间别墅之中，或是在这间别墅的附近，便藏有十分凶顽的敌人——昨晚几乎使我死去的敌人！<p>　　我在大厅之中，来回踱了片刻，只见张小娟的面色，已渐渐地缓了过来，我忙着道：“张小姐，你必须离开这里，因为这里对你，太不安全了。”<p>　　张小娟道：“不行，我要照顾那两个土人。”<p>　　我心中一动，暗忖在于张小龙失踪之后的三年间，张小娟一直在照顾着这两个红种人，那么，她是不是已经学会了他们的语言呢？<p>　　张小娟是十分聪明的小姑娘，她不等我发问，已经在我的面上，看出了我的疑问，道：“那两个人，是弟弟从南美洲带回来的，他们原来，生活在洪都拉斯南部的原始森林之中。是特瓦族人，他们奉信的神是大力神，叫作‘特武华’，我也不知道弟弟用了那么多心血，将他们带了来，是为了什么缘故。”<p>　　我至少又弄明白了一个问题。<p>　　那便是，当我一手将一张椅子，抓成粉碎的时候，那两个土人曾高叫“特武华”，那原来就是他们崇拜的神的名字。<p>　　我道：“那么，你弟弟是如何失踪的，他们难道一点概念也没有么？”<p>　　张小娟道：“没有，他们的语言十分简单，语汇也缺乏得很，稍为复杂一些的事情，他们便不能表达了。”<p>　　我点了点头。道：“当然，我们不希望能在这两个土人的身上得到什么，但是另一件事，实验室中的那……一头黑色的，究竟是什么动物？”<p>　　那黑色的，我当然知道是一头美洲豹。<p>　　但是一头吃草的美洲豹，那却是不可能想像的事！<p>　　张小娟道：“那是一头美洲豹，也是我弟弟实验室中最主要的东西。”我立即问道：“为什么？”张小娟却摊了摊手，道：“我也不知道。”<p>　　我道：“好了，你所谓照顾那两个土人。无非是当那两个特瓦族人，想出来实验室的时候，你便为他们开门而已，这些事，由我来做。”<p>　　张小娟睁大了眼睛，道：“你准备留在这里？”<p>　　我点头道：“不错，如果在这里，我得不到结果的话，我还准备远渡重洋。到你弟弟就读的大学去，查探其中究竟呢。”<p>　　张小娟望了我半晌，道：“你为什么……肯那样地出力？”我一笑，道：“我在觊觎你父亲的钱！”<p>　　张小娟面色一变，她以为我是在讽刺她了，因此我连忙道：“你别误会，令尊的钱实在太多了，我希望如果我能将人找回来，他便能将他庞大的财产，拨出一部份来，做些好事。”<p>　　张小娟点了点头，道：“那么，你一个人在这里，不危险么？”<p>　　我道：“不危险，你放心好了。”<p>　　事实上，我也的确不是空口慰藉张小娟，我在将整件事，仔细地想了一想之后，已经觉得，三年来，敌人可能一直在这所别墅的附近窥伺着，当然他们是必有所图的。<p>　　而如今，只怕他们已远走高飞了。那是因为他们所追求的东西，可能已经得到了，那东西，十之八九，便是我失去的那叠文件。<p>　　科学上的钜大发明，往往是导致国际上间谍战的主因，我参预了这件事，莫非已经卷入了这样一种可怕斗争的漩涡中了么？<p>　　我宁愿不是！因为最不道义、最灭绝人性的斗争，便是国际间谍斗争！<p>　　张小娟道：“那么，我回市区去了。”<p>　　我道：“自然。越快越好，而且没有事情，最好不要再来。”张小娟向门外走去，频频回头，向我望来，我目送她上车而去之后，便走到了张海龙的书房中，在他的大办公椅上，半躺半坐地休息着。<p>　　我人虽然坐着不动，但是我脑中却是殚智竭力地在思索着。思索的，当然是这件扑朔迷离的事情的来龙和去脉。<p>　　然而，我只能得出如下的概念：<p>　　张小龙在科学上，有了重大的发现，而他的理论，在世人的眼中，是狂妄的。他花费了巨额的金钱，去实践他的理论，但结果，他却失踪了。<p>　　他失踪了虽有三年之久，但可能一直平安无事，直到最近，才有了变化。<p>　　我所能得出的概念，就是这一点。至于张小龙的新理论是什么，他再什么会失踪，导致他失踪的是一些什么人，我却一点不知道。<p>　　至于昨天晚上，我们看到的那神奇的“妖火”，那些我以为是含有剧毒的尖刺，突然熄灭的电灯，等等怪事，我更是无法解释。<p>　　我发现我自己，犹如进入了一间蒸气室中一样，四周围全是蒸气，令得你双目失去了作用，而当你张开双臂摸索之际，你也是什么都难以发现！<p>　　我想到了午夜，开始有了睡意。<p>　　正当我准备离开这间宽大的书房之际，突然，桌上的一只电铃，响了起来。<p>　　那电铃的响声，虽然并不算十分高，但是在这样沉寂的黑夜中，却也可以将入吓上一跳，我在刹那之间，几乎记不起发生了什么。<p>　　然而，当铃声第二响时，我便记起，那是这两个特瓦族人发来的信号，他们要求离开实验室！我一手抓起桌上的锁匙，一跃而起，便向门外奔去。<p>　　然而，我才一奔出书房门口，便听得在后园，实验室的那面，传来了一声惨叫，紧接着，便是两下十分愤怒的怪叫声。<p>　　我立即意识到事情的不平凡，我几乎是从二楼，一跃而下，又几乎是撞出了后门。<p>　　然而，当我来到后园，向前一看时，只见实验室的大门，已经被打开了，在装着锁的地方，已遭到了破坏，而在地上，一个人正在打滚，他一面打滚，一面发出极其痛苦的呻吟声来！<p>　　他的呻吟声越来越低微，而打滚的动作，也渐渐慢了下来。<p>　　我虽然未曾看到那人的脸面，但是我下意识地感到，这人已快要死了。<p>　　我一个箭步，向那人跃了过去。<p>　　也就在我刚赶到了那人身旁的时候，我听得远远地传来豹吼之声。<p>　　我连忙循声极目望去，在黑暗之中，依稀可以看到，在四十码开外，两条矮小的人影，和一头黑豹的身影，向前迅速掠出，一闪不见。我看到的影子，是如此地模糊，而又消失得如此快疾，因此使我疑心，那是不是我听到了豹吼之后所产生的幻觉！<p>　　我呆了片刻，再俯身来看我脚下的那个人。<p>　　我立即看出这是一个白种人，他留着金黄色的虬髯，身形十分高大，他的蓝色的眼珠，正睁得老大，带着极其恐怖的神色望着我，而口中发出“荷荷”的声音，口角已有涎沫流出。<p>　　我连忙道：“你是什么人快说？快说！”<p>　　我用的是英语，但那人却以西班牙文呻吟道：“医生……快叫……医生……”<p>　　我一俯身，想将他扶了起来，但是他却又以英语大叫道：“别碰我！”同时，身子向外，滚了开去。<p>　　我发现这人的神智，已陷入半昏迷的状态之中。西班牙语可能是他原来常用的语言，那也是说，他可能来自南美洲，所以，他刚才在一见到身旁有人时，才会这样地叫嚷，但是他却又立即发现我是陌生人，所以又以英语呼喝，叫我不要理他。<p>　　我向前跳出了一步，只见他面上的肌肉，更因为痛苦而扭曲起来。<p>　　我心知这人的性命，危在顷刻，即使立即有医生来到，也难以挽救他的性命，在这样的情形下，我准备使用中国的“穴道刺激法”，使他的神智清醒些，能够道出他的遭遇。<p>　　然而，我才一俯身，还未能出手之际，只听得那人一声狂叫，声音恐怖而凄厉，然后，身子猛地一挺，便已然僵直不动！<p>　　我俯身看去，只见他的眼珠，几乎突出眼眶，嘴唇上全是血迹，可知他死前的痛苦，是如何地剧烈。我心中暗叹了一口气，这个白种人，突然在这里出现，而且，显然，实验室的门，是由他破坏的，那么，他和这件事情，多少有点关系，也应该是茫无头绪中的唯一线索。<p>　　然而，他却死了，唯一的线索也断了。<p>　　我向他的尸体，看了一会，在那片刻间，我已经想好了对策，我不能任这具尸体，躺在这里，我必须将他移开去。<p>　　因为，任由尸体在这里的话，我其势不能报告警方，而一报告了警方，不但张海龙对我的委托，我不能成事，而且我还会惹上极大的麻烦，对于我以后的工作，也会有极大的妨碍！<p>　　我首先走进了实验室，仔细看了一看，只见实验室中，所有被乾制了的猫、狗、鸡等都已经不见了，那两个特瓦族人，和那头黑豹，当然也已不在。<p>　　除此以外，却并没有什么变化。<p>　　我猜想那白种人，是死在那两个特瓦族人之手的，可能那两个特瓦族人，携带了一切，准备离去，他们按了铃，在门口等着，那白种人大约早已在从事他破坏门锁的工作了，事有凑巧，白种人一进门，特瓦土人便冲了出来，土人立即丧开袭击，那白种人自然难以幸免！<p>　　我出了实验室。俯身在那白种人的尸身之旁，在他的衣袋中摸索着，不到五分钟，我便得到了以下的几件东西：一只鳄鱼皮包，一本记事本，一串钥匙，一把摇钻和一把老虎钳。后两样，显然是那人用来破坏实验室的门锁之用的，所以我顺手将之弃去。而将皮包，记事本、钥匙放入了衣袋。<p>　　出乎我意料之外，这白种人身上，居然没有武器。而更令我惊讶的，是我根本没有在他的身上，发现任何足以致命的伤痕！<p>　　那白种人，体重至少在九十公斤上下，要令得他那样的壮汉毙命，实在不是容易的事情，但是他如今，却毫无伤痕地倒毙在地了！<p>　　我提起了他的尸体，向外走去，一直走出了老远，才将他抛在路旁，然后，在回路上，我小心消灭着我的足印，回到了别墅之后，我又将实验室的门虚掩了，又回到了张海龙的书房中。<p>　　我打开了皮包，里面有几十元美金，还有一片白纸，那片白纸，一看便知道，是从一张报纸的边上撕下来的，上面用中英文写着一个地址，和一个人名，乃是：“顿士泼道六十九号五楼，杨天复”。英文名字则是罗勃杨。<p>　　我并不知道杨天复或罗勃杨是怎么人。但是我却非常高兴，因为，这个地址和这个姓名，在眼前来说，可能不能给我什么，但或则在我的努力之下，可以凭此而揭开事实的真相！<p>　　我小心地收起了这张草草写就的字条，又打开了记事本，记事本的绝大部份，都是空白，只有两页上面有着文字，一页上写的是两个电话号码——那两个电话号码，后来我一出市区，便曾经去打听过，原来是两个色情场所的电话。<p>　　而在另一页上，则密密麻麻地写着许多西班牙文，我要用放大镜，才能看得清楚，只见上面写的是：“罗勃，听说他们已经得到了一切，那不可能，我决定放弃了，你一切要小心，如果有意外，你绝不可以出声，绝不可以！绝不可以！”<p>　　这是一封在十分草率的情形之下所写成的信，而这一页，也被撕下了一半，不知道是什么原因，这封信竟没有被送出去。<p>　　而我也可以猜得到，应该接受那封信的“罗勃”，一定是顿士泼道六十九号五楼的那位罗勃杨先生！<p>　　我不但是高兴，而且十分满意了！<p>　　我准备明天，便出市区去，顿士泼道六十九楼五楼，我要到那个地方去找那个罗勃杨。<p>　　我决定先找那个罗勃杨，然后逐渐剥开这件神秘事情的真相。我又拟了一个电报，给我远在美国的表妹红红，电文是：“请至密西西比州立大学，查问一个叫张小龙的中国学生，在毕业论文中，曾提出什么大胆的新理论，速覆。”<p>　　我知道红红一定喜欢这个差事的。<p>　　将电文和记事本、钥匙等全部放好之后，我便在那张可以斜卧的椅子上，躺了下来，我对于今晚的收获，已感到十分满意，因此我竟没有想到追寻那两个特瓦族人的下落。<p>　　我在椅上躺上了没有多久，已经是阳光满室了，我不知是谁在打门，先从窗口，向下望去，只见是两个警察，和两条警犬！<p>　　我心中吃了一惊，因为我昨晚，虽然曾小心地消灭了足迹，但是我却没有法子消灭气味，不令警犬追踪到这里来。<p>　　我在窗口中，大声地道：“请你们等一等！”<p>　　那两个警官抬起头来，十分有礼貌地道：“一早就来麻烦你，十分不好意思。”<p>　　我趁机道：“我生性十分怕狗，你们不能将两头警犬拉开些？”<p>　　一个警官道：“当然可以，当然可以。”<p>　　我要他们将警犬牵开，当然是有原因的。警官会来到这里，那自然是因为在发现了那人的尸体之后，由警犬带领而来的，而我的气味，警犬一定也保有印象，如果警犬接近了我，那一定会狂吠起来，令得警官，大大地生疑的！<p>　　我看到其中一位警官，将犬拉开，我才下楼开了门，一开门，我就道：“张先生不在，我是他的朋友，XX公司的董事长，姓卫，你们找他有什么事？”<p>　　我一面说，一面递过了我的名片。<p>　　那位警官向我的名片望了一眼，道：“没有什么，我们在离此不远的路边，发现了一具尸体，而警犬在嗅了尸体之后，便一直带我们来到这里……”<p>　　我“啊”地一声，道：“昨天晚上，我像是听到屋后有声音，但因为我只是一个人，所以不敢出去看，死的是什么人，是小偷么？”<p>　　那警官道：“死者的身份，我们还不知道，可能他在死前，曾到过这里，如果你发现有生人来过的迹象，请随时与我们联络。”<p>　　我忙道：“好！好！”<p>　　那警官显然因为张海龙的关系，所以对我也十分客气，在讲不了几句话之后，就起身告辞，我送他到了门口，他回过身来，道：“卫先生，你一个人在这里，出入要当心一点才好，根据乡民的报告，昨天晚上，有虎吼声，可能山林之间，藏有猛兽！”<p>　　我自然知道，那所谓“虎吼之声”，就是那头美洲黑狗所发出来的。<p>　　我当时只是顺口答应，那警官离去之后，我也迅速地离开了这间别墅。<p>　　我来的时候，是张海龙送我来的，所以当我离去之际，我只好步行到公车站。<p>　　好不容易到了家中，老蔡一开门，劈头便道：“白姑娘等了你一夜，你上哪里去了？”<p>　　我道：“白姑娘呢？”老蔡道：“她走了，她有一封信留给你。”<p>　　我接过老蔡递给我，白素所写留交给我的信，打了开来，只见上面寥寥几行，道：“理，我与爹忽有欧洲之行，详情归后再谈，多则半年，少则三月，莫念。”<p>　　白素的信令我感到十分意外。<p>　　因为，我和她约好，共渡岁晚的。如今不过年初二，她和她的父亲，却忽然有欧洲之行了，白老大和白素，都不是临事仓猝，毫无计划的人，他们忽然到欧州去，显然有着重大的原因。<p>　　但是老蔡却不知道他们为什么要去，而我实在也不能去化费心思推究这件事，因为我本身，已经被那件奇怪的事缠住了，实无余力再去理会别的事情了。<p>　　当下，我顺手将白素留给我的信放在书桌上，将十来枚细刺，小心地放在一只牛皮纸信封之中，令老蔡送到一家我熟悉的化验室中去化验，跟着去拍发给红红的电报。然后，我和一位朋友通电话，那位朋友是一家高等学府的生物系讲师，我向他打听，这两年来，可有什么特异的生物学上的发现。结果，我却并没有得到什么新的线索。<p>　　我又和一个杰出的私家侦探朋友黄彼得通了电话，委托他调查在三年之前，当张小龙还没有失踪的时候，他所支出的巨额金钱，是用在什么地方的。<p>　　这当然是一件极其困难的工作，但是黄彼得却十分有信心，说是在五天之内，就可以给我回音。<p>　　我听了黄彼得肯定的答覆之后，心情才略为舒畅了些。因为在明白了张小龙的那么多钱是花在什么地方的之后，那么对他在从事的研究工作，究竟是什么性质，多少可以有些盲目了！<p>　　我信得过黄彼得，因此我将事情的经过，全和黄彼得说了，他表示可以全力助我，所以我心中，对于弄清事实真相这一点，又增加了不少信心。<p>　　我在洗了一个热水浴后，又睡了一觉，在傍晚时分醒来，我精神一振，下一步，自然是到顿士泼道，去见一见那位有地址姓名，留在那神秘死去的白种人身上的那位先生。<p>　　我穿好了衣服，走出卧室，只见老蔡站在门口，面上的神色，十分难看。<p>　　我并没有十分注意他面上那种尴尬的神情，只是随口问道：“电报发出去了么？”<p>　　老蔡连忙道：“已发出去了。”<p>　　我又问道：“化验室呢，他们说什么时候可以给我回音？”老蔡口唇颤动道：“理哥儿，我……当真是老糊涂了……”<p>　　我不禁一愣，道：“什么意思？”<p>　　老蔡面孔涨得通红，道：“我出门后不久，转过街角，见到有两个外国人在打架，我……去凑热闹看……只看了一会，你给我的那只信封，便被人偷去了！”<p>　　我心中猛地一凛，道：“你说什么，那放着十来枚尖刺的信封，给人偷去了？”<p>　　老蔡的面色，更是十分内疚，道：“是……我连觉也没有觉到，到了化验室门前，一摸口袋，已经没有了，我立刻回来，你睡着了，我不敢打扰你，一直在门口等着，我想，总是在看热闹的时候被人偷去的。”<p>　　老蔡的确是上了年纪了，上了年纪的人，都有他们的通病，那就是叙述起一件事来，次序颠倒，要你用许多心思，才能听得明白。<p>　　我那时，根本来不及责怪老蔡，因为那十几枚细刺的失窃，绝不是一件平常的事。<p>　　如果，窃去那十几枚细刺的，是我还未曾与之正面相对，但已吃了他们几次大亏的敌人，那就证明敌人的手段，十分高强。<p>　　但如果那十来枚尖刺，是被一个普通小偷偷去的话，那么这个小偷，可能因此丧生！因为我坚信，在尖刺上，会有剧毒！<p>　　我立即又道：“你身边还少了什么？”<p>　　老禁道：“没有，我身边有两百多元钱，却是一个子儿不少！”<p>　　我点了点头，道：“行了，你不必大惊小怪，那些尖刺没有多大用处。”老蔡如释重负，道：“原来没有多大用处，倒叫我吓了半天！”<p>　　我心中不禁苦笑，暗忖你老蔡知道什么？那些毒刺，可能便是一个极重要的关键，因为我那个主持化验室的朋友，是专攻毒物学的，他对于各地蛮荒民族的毒药，尤有极深的研究。<p>　　如果那十几枚毒刺，可以送达他手中的话，那么他一定可以鉴别出这些毒刺，是来自什么地方，那时弄明事情的真相，也是大有帮助！<p>　　但如今，什么都不必说了，毒刺已被敌人，偷了回去，我心中在佩服敌人手段高强，料事如神，下手快捷之余，心中也十分不服气，再和敌人一争高下之心，更是强烈了许多。<p>　　我一面想着，一面踱到了客厅中。<p>　　老蔡既然一转过街角，就遇到了外国人打架，他在看热闹中，失去了那牛皮纸信封，由此可以想见，敌人方面，一定已经跟踪到我的家中，在暗中监视我了。<p>　　在这样的情形下，我如果就这样出去的话，那实在是十分不合算的事。<p>　　我想了片刻，回到了书房中，打开了一只十分精致的皮箱，皮箱中，放着十二张尼龙纤维精制的面具。那些皮具薄得如同蝉翼一样，罩在人的面上，简直一点也看不出来，但是面具的颜色和原来的肤色相混，却可以形成截然不同的肤色，有一张面具是化装醉汉用，甚至连眼珠的颜色，也可以变换。<p>　　这十二张面具，即使抛开它们的实用价值不谈，也是手工艺品之中的绝顶精品。<p>　　这时，我拣了一张五十以上，有着一个酒槽鼻子的面具，罩在面上，对着镜子一看，几乎连我自己也难以认得出自己来。<p>　　我又换过了一套残旧的西装，然后，从后门走了出去。<p>　　当然，我的步法，也显得十分不俐落，十足像一个为生活重担，压得喘不过气来的中年人。<p>　　我慢慢地转到了我家的门前，有几个孩子，在放爆竹，而有一个三十岁左右的外国人，正在十分有兴趣地望着这些孩子。<p>　　对于白种人，我这时变得十分敏感。因为，死在张海龙别墅中的是白种人，老蔡在失窃之余，也曾遇到白种人在打架。<p>　　所以，我立即对那个白种人予以注意。<p>　　只见那人挂着摄影机，看来像是游客，他不断地照着相，拍摄着儿童放爆竹时的神态，那些儿童，则不停地笑着。<p>　　看来，似乎一点异状也没有，十足是新年的欢乐气氛，但是，我看了不入之后，却立即看出了破绽，因为，那白种人，在每拍下三张相片之后，总要举起照相机，向我的住宅，拍上一张相片。<p>　　他相机的镜头，正对着我所住的洋台，当然，他是另有用意的。<p>　　我虽休看出了破绽，但是我却不动声色。而且，我心中也已决定，不妨等一会再到顿士泼道去，如今，不如先注意那白种人的行动，来得有用些。<p>　　没有多久，天色黑了下来，那白种人也收起了他的相机，又向我的住所看了两眼，便向外走去，我木来一直靠着墙角站着，一见那白种人离开，我方即跟在后面。<p>　　怎知道那白种人，十分机警，我才跟出了一条街，离得他也很远，却已被他发觉了，他在一个窗橱之前，停了片刻之后，突然转过身，向我走了过来。<p>　　他这种行动，倒也令得我在片刻之间，不知所措。<p>　　他迳自来到了我的面前，恶狠狠地瞪着我，喝道：“你想干什么？”<p>　　我只得道：“我……不想什么。”<p>　　他又狠狠地道：“你在跟着我，不是么？”<p>　　我正在窘于应付之际，忽然看到前面，有两个外国游客，和一个与我差不多模样的中国人，走了过来，他们一面走，那中国人不断地在指点着商店的橱窗。我灵机一动，忙道：“是，我是在跟踪着你。”<p>　　那白种人面上，露出一种十分阴森的笑容，道：“是为了什么／”<p>　　我装着恭谨的神态，道：“我想为阁下介绍一些富有东方艺术的商品！”<p>　　我相信我当时的“表演”，一定使得我十足像是一个带街。<p>　　所以，对方面上的神情，立即松弛了许多的喝道：“滚开！”<p>　　我真想上去给他一巴掌，但是我还是答应了一声，向后退了开去。我退开了十来步，转过头去看时，那白种人已经转过街角去了。<p>　　我呆呆地站了片刻，心中暗自叫苦。因为那人，如果是我的敌人的话，那么，他的确是太警觉了，我自信我跟踪的本领，绝不拙劣，但是如此容易被他发觉，却也出乎我的意料之外。<p>　　我自然不甘心就此失去了那人的踪迹，连忙快步赶了过去。<p>　　然而，当我转过了街角之际，华灯初上，人来人往，那里还有那人的影子，我大失所望，心中暗忖，既然出来了，那就不如就此上顿士泼道去走一遭。<p>　　我打定了注意，便向一个车站走去，然而，正当我在排队之际，却听到了一阵喧嚷之声在不远处传了过来。<p>　　像任何城市一样，立即有一大团人，围住了看热闹，我自然不可能知道究竟发生了什么事，但是，我却听得了一阵粗鲁的咒骂声，在人圈中传了出来，那一阵咒骂，是以西班牙文发出的，骂的语句粗鲁。我对于骂人没有兴趣，但是那声音我却十分有兴趣。<p>　　因为，那正是我刚才跟踪不果的那个白种人！<p>　　接着我又听得他用英语，以愤怒的声音道：“你必须把它找回来，一定要找回来！”<p>　　我这时，也开始向人圈中挤了过去，到了人圈之旁，跳起脚来。<p>　　只见那人手上，挥动着一条狭长的皮带，那条皮带，是悬挂摄影机用的。但是在皮带的尽头，却并没有摄影机！而有两个警察，站在他的面前。<p>　　我一见这情形，立即明白了所发生的事情！<p>　　那一定是这个人，在熙攘的人群中，失去了他的摄影机！而我在一明白这件事之后，心中不禁大喜，我立即退出了人圈，向前急急地行走着。<p>　　这一区，离我的家，并不太远，而在这一区活跃的扒手小偷，阿飞流氓，我几乎全都认识的。我更知道这一区的扒手集中处，如今，我正是向那处而去！<p>　　我转入了一条十分污秽的街道，在一幢旧楼的门口，略停了一停，然后，向并没有楼梯灯，黑暗无比的木楼梯上走去。<p>　　那楼梯才一踏了上去，便发出“咯吱”、“咯吱”的怪叫声。而身临其境，也根本不信这会是在这个高度文明的都市中应有的地方。<p>　　我才踏上了三节，便听得上面，突然传来了阴阳怪气的一声，道：“什么人？找什么人？”<p>　　那一问，突如其来，若是胆小的人，真会吓上一大跳，说不定立即吓得从陡直的楼梯之上，滚了下去！我自然不会怕，因为那阴阳怪气的声音，我并不是第一次听到的，我忙道：“是阿晓么？我是卫斯理？”<p>　　阿晓是一个吸毒者，他在这个贼窝中，司守望之责，木梯一响，他便发问，不要说他的声音骇人，如果有电筒照到他那一副尊容的话，那更可以令人退避三舍，他的面容，十足十是武侠小说中的“XX老魔”、“XX老怪”一类……<p>　　我的话一出口，他立即道：“卫先生，久违了，久违了！”<p>　　阿晓原来据说是知识份子，所以出言十分文雅，我一面向上走去，在经过他身边的时候，顺手塞了一张十元纸币，在他手中，道：“施兴在么？”<p>　　阿晓一把抓紧了钞票，讲话也有神了许多，道：“在！在！”<p>　　我又跳上了两级木梯，来到了一扇门前。<p>　　只听得里面传出了一阵女子的纵笑声，道：“我只不过扭了几下，那洋鬼子就眼发光了！”另一个男子声音道：“这时候，只怕将他的裤子剥了下来，他也不知道哩。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_08'>第三卷 上 妖火 第六章 失手被擒</b><p>");

document.write ('　　我伸手在门上，敲了三下，门上打开了一个小洞，一张十分年轻，也不失为美丽，但是那种第八流的化装，看上去却极其令人不舒服，再加上廉价香水的刺鼻味道，令得她成为一个十足的飞女的脸庞，在小洞处露了出来，满含敌意地望着我。<p>　　我知道在这种地方，绝对不用对女性讲究礼貌，因此我立即道：“施兴在么？”里面已有几个人齐声在喝问什么事，又有一个人从小洞处向外张望。我除下了脸上的面罩。从小洞处露出来的那阴阳怪气的脸，正是施兴，他一看到了我，立即打开了门来。<p>　　他对我如此恭敬的原因，是因为好几次。他几乎入狱，都是我保地出来的缘故，我绝不是与贼为伍，而是想到，像施兴那样的人，原来是很有才能的一个银行行员，可以安安稳稳过上一世的，但是，却为他贪污的上司所陷害，而致坐了几年的牢，他的遭遇，是十分值得人的同情之故。<p>　　我一脚踏了进去，里面的乌烟瘴气，简直不是文字所能形容，而我一眼，便看到了一张满是油腻的桌子上，放着一只连皮袋，但是却没有了皮带的相机，我几乎是一个箭步，窜到了桌边，指着那相机道：“这是谁下的手？”<p>　　屋中的几个人，除了那个飞女以外，都面上失色。<p>　　施兴走上来，道：“卫先生，这相机……”<p>　　我摇了摇手，道：“不必多说了，是谁下的手，我也不会叫他白辛苦——”我一面说，一面取出了一张钞票，放在桌上，道：“这相机我带走了。”<p>　　施兴连忙道：“行！行！你何必再出钱？”<p>　　我笑了一笑，提起相机来就走。可是那个飞女却叉着腰，以她那种年龄，绝不应该有的，因此她也以令人作呕的风骚态度，拦住了我的去路。<p>　　我一伸手，将她推开了几步，自顾自地出了门，向楼梯走去。<p>　　走不几级，又听得阿晓的怪声，道：“小心走！”我明知阿晓在，可是仍不免又给他吓了一跳！<p>　　我将那只相机，抹在胁下，走了几条街，向身后看看，已经看到绝对没有人在跟踪我了，才将相机中的软片取了出来，顺手将之交给了一个冲洗店，吩咐他们只要将软片冲出来就行。<p>　　那店家像是不愿意做这笔小生意，我告诉他们，我在一个小时内要，可以加十倍付钱，那伙计才眉开眼笑地答应了下来。<p>　　（在早期作品中，处处可见生活变化之大，现在，几十分钟冲洗照片，满街皆是，但二十几年前，那是“科幻”题材。）<p>　　我拣僻静的小巷，走出了几步，看看没有人，就将那只照相机，抛在阴暗的角落处，然后，我才又转入热闹的街道上。<p>　　我的心情，显得十分愉快。<p>　　因为，我和那帮敌人交手以来，每一次“交锋”，我都处于下风。我失去了那叠文件，失去了毒刺，但是这一次，我却占了上风。<p>　　那一卷软片中可能有着极重要的资料。<p>　　这一点，只要看丢了相机的那个白种人的狼狈相，就可以知道了。<p>　　我心情轻松，当然我又已经上了面罩，轻轻地吹着口哨，向顿士泼道而去。<p>　　顿士泼道是一条十分短而僻静的街道，我一转入顿士泼道，就彷佛已经远离了闹市一样，迎面而来的，是一对靠得很密的情侣。<p>　　我看看号码，找到了六十九号。<p>　　这一条街上的房子，大多数是同一格局，五层高，每一层，都有阳台，是十分舒服的洋房，六十九号的地下，左右两面，都没有店铺，我走上了几级石阶，在电梯门前，停了下来。<p>　　我按了电梯，在等候电梯之际，我心中不禁在暗暗里想，那位罗勃杨先生，不知究竟是怎样的人物，他和这件事，究竟又有什么关系呢？<p>　　如果我应付得得体的话，那么，我今晚就可以大有收获了。<p>　　但如果那罗勃杨十分机警的话，那我可能虚此一行，或者还可能有危险！<p>　　电梯下来了，我跨进了电梯，心中仍不断地在思索着，片刻之间，电梯已到了五楼，我走出电梯一看，六十九号五楼，是和七十一号五楼相对的，那是所谓“一梯两伙”的楼宇。<p>　　我按了六十九号的电铃。一下，没有回答。我等了一会，再按第二下，仍然没有回答。我用力按第三下，才听得门内有人道：“什么人？”<p>　　我连忙道：“有一位杨先生，住在这里吗？”<p>　　里面的声音道：“什么杨先生？”<p>　　我道：“杨天复先生。”那声音道：“你找他有什么事？”我道：“我是街边摆水果摊的，有一个洋人，叫我送一封信来。”<p>　　里面静了一会，门打开了一道缝，道：“我就是，拿来！”我拿出了那纸条，从门缝中递了进去，同时，我以肩头，向门上推去，希望能够将门推开，走进屋去。<p>　　但是，我的目的，却没有达到。<p>　　因为那门上有一条铁炼拴着，那条铁炼只有两寸长，门缝也只有两寸宽。我将纸条一递了进去，就被一个人抢了过去，同时，门也“砰”地一声关上，几乎轧住了我的手指！<p>　　当然，如果我要将门硬推了开来，绝不是难事，但是这一来，却更其打草惊蛇了。我没有想到这位罗勃杨竟然如此警觉，连他是什么样子的，我也没有看到，只是在门打开一道缝的时候，看到他穿着一件红色的睡袍而已。<p>　　我在门外呆了一呆，又按了按电铃，道：“那洋人说，信送到之后，有五元打赏的！”<p>　　门再度开了一道缝，飞出了一张五元的钞票来，同时，听得那位杨先生喝道：“快走！”接着，门又“砰”地关上了！我耸了耸肩，拾起了那张五元的钞票，四面看了一看，寻思着办法。<p>　　只见另有楼梯，向上通去，那一定是通到天台去的了。我心中立即闪起了一个十分冒险的念头，那杨天复不给我由门而入，我何不由天台爬下去，从窗口中爬了进去？我向着那扇门，笑了一笑，立即转身，向天台走去。<p>　　天台的门上，也有锁锁着，但是那柄锁，在我锋利的小钢锯之下，只支持了半分钟，就断了开来，我上了天台，寒风阵阵，天台十分冷清。<p>　　我首先向街下望去，只见行人寥寥。也是绝不会仰头上望的。<p>　　这实是给我以极佳的机会，我从天台的边缘上攀了下来，沿着一条水管，来到了一扇有凸花玻璃面前，通常，作有这种玻璃的窗子，一定是浴室，那可以透光，又可以防止偷窥。<p>　　我侧耳听了一下，没有声音，我又小心地用食指，在玻璃上弹了几下，弹出了裂缝，然后，以手掌将玻璃弄了一块来，再伸手进去，将窗子打开。<p>　　这些手续，全是夜贼的基本功夫，我相信做得十分好。窗子打开后，眼前一片黑暗，我停了片刻，才看清那间浴室，十分宽大。<p>　　但是，那间浴室，却也给我以十分奇特的感觉。<p>　　起先，我几乎说不出为什么我对那间浴室，会有这样特异的感觉，但是我立即看出来了，因为，那浴室既没有浴巾，也没有厕纸，倒像是弃而不用的一样。<p>　　我又倾听了片刻，浴室的门关着，我不能看到外面的情形，但是门缝中却一点光亮也没有，由此可知屋中的人，离开浴室很远。<p>　　我又以小钢锯，锯断了两枝铁枝，然后，轻轻而易举地，跃入了浴室之中。<p>　　我到了门旁，又仔细倾听了一会。<p>　　虽然我相信我自己的行动，十分正当。但是我这时的行动，却直接地触犯了法律，如果为屋主人捉到的话，那我非坐牢不可，这实在是不可想像的丢人，所以我必须小心从事。<p>　　听了片刻，外面仍没有任何声音，我才轻轻地打开浴室的门。<p>　　我将浴室的门，打开一道缝，向外看去，一看之下，我不禁一愣。这间浴室是一间房内浴室，我看出去，当然看到那间房间。<p>　　可是，那却是一间什么家俬也没有的空房间！<p>　　我呆了一呆，在空房间中转了一转，又打开了房门，房门外面，是很宽敞的厅子。但是也是空荡荡地，什么也没有。<p>　　在厅子的一边，另外有两扇门，门缝下并没有光线透出，我轻轻地一打开，两间房间，也都是空的。我心中不禁生出了一股寒意：这是怎么一回事？杨天复呢？他在什么地方？<p>　　难道我刚才经历的一切，全是幻觉。<p>　　可是，我的那封信，被人取去了，我袋中，多了一张五元的钞票，那却是实实在在的事情。<p>　　我又看了厨房、工人房，这一层楼，不但没有家俬，而且的的确确地没有任何人。<p>　　当然，杨天复可以趁我爬上天台之际，离屋而去，但是要知道，杨天复并不是事先知道我会送信来而在这里等我的。<p>　　而杨天复必定是住在这里的，要不然，他也不会穿着睡袍，但是，一个人可能住在一间完全空的，什么也没有的房子中么？<p>　　我在屋中呆了片刻，心中充满了疑问，我知道有一个最简单的办法，可以揭穿这个谜，那就是我退出去，再去按电铃，要杨天复来开门。<p>　　当他来开门之际，我说不得，只好用硬来的法子，闯进屋去，和这位神秘的先生见见面了。<p>　　我打定了主意，想开了大门走出去，但是却打不开。我又怕弄出太大的声响，因此又退了回去，回到了那间浴室中，从窗口爬了出去，沿着水管，向下滑去，我当时，不向上爬，由天台的路走，而向下滑去，那实是犯了最大的错误！<p>　　就在我滑到离地面还有五六尺之际，突然，两道强光，射了过来，一齐照在我的身上，同时，听得有人喝道：“别动！”<p>　　我本能地身子缩了一缩。立即向下跃来，但是我在落地之后，强光依然照住了我，同时我听得手枪扳动的声音。<p>　　我举起了双手，叫道：“别开枪。”又听得人喝道：“别动！”<p>　　那两个呼喝的声音大是严厉，在被电筒照得什么也看不见的情形下，彷佛有两个人，向我走来，我腹部立即中一拳。<p>　　那一拳，对我来说，实是如同搔痒一样，根本不觉得疼痛，但是我知道，如果普通人捱了那么一拳的话，一定会痛得流冷汗的，我这时绝不能暴露自己的真正身份，因为我如今，是一个被捉住的小偷了，所以，我也必须和普通人一样。<p>　　当下，我“啊呀”叫了出来，弯下身去，叫道：“别打！别打！”我正在说着“别打”，兜下巴又捱了一拳。<p>　　我立即装着仰天跌倒，紧接着，我又被人粗暴地拉了起来，同时，“格”地一声，我的右腕，已经被手铐铐住了！<p>　　也直到这时，我才看清对付我的这个人，并没有穿着制服。我心中暗忖真是运气太差，何以会遇上了便衣人员的？<p>　　当时我实是没有发言的余地，因为那两个人手上都有着枪，其中一个拉着我向前走去，我没有法子和他挣扎，虽然我可以用七种以上的法子，挣脱那只手铐，但是这是一条直路，当我挣脱了手铐之后，如果我向前逃走的话，两柄手枪的子弹，一定会比我的身法快得多。<p>　　我跟着他们，来到了街口，只见一辆黑色的大房车，驶了过来，司机带着一顶呢帽，将帽檐拉得低低的，看不清他的面目。<p>　　那两个人中的一个，踏前一步，打开了车门，喝道：“进去！”我这时不能不出声了，因为这辆车子，不是警车。我问道：“到那里去？”<p>　　我的话一出口，背上又“咚”地捱了一拳，那大汉道：“到警局去，还有到什么地方去？请你去跳舞么？”<p>　　我向那辆黑色的大房车一指，道：“朋友，这不是警方的车子，你们究竟是什么人？”那两个大汉，一听得我这样说法，面色不禁一变。<p>　　从他们两人面色一变之中，我已经可以肯定，这两个人绝不是警方的便衣人员，而我之所以落在他们的手中，可能是我的行动，早已为罗勃杨所知的缘故，而这两个人，也可能是罗勃杨所派出来的。<p>　　我一想这一点，反倒没有了逃脱的念头。<p>　　因为，我一直想追寻和张小龙失踪有关的线索，但是到目前为止，却一点结果也没有。本来，我如果能和那个罗勃杨见面的话，对整件事情，自然大有裨益。但是罗勃杨不但十分机警，他的住处，更是神秘到了极点，令得我一无所获。<p>　　如今，这些人既不是警方人员，自然和罗勃杨有关系，就算和罗勃杨没有关系，也和张小龙的失踪有关，正是我追寻不到的线索，既已到手，又如何肯轻易地放弃？在我心念一转之际，只听得那司机咳嗽一声，将帽子拉高了些。<p>　　我看到那司机的面色眼神，全都说不出来的阴森，他向那两人使了一个眼色，那两人立即各以手枪，抵住了我的腰际，低喝道：“识相的，跟我们走。”<p>　　我忙道：“兄弟，我……只不过是一个倒楣的小偷，你们……”<p>　　那两人不由分说，以枪管顶我，将我推进了车厢，“砰”地一声，车门关了，车子立时向前，疾驰而出，我想注意一下他们将车子驶到什么地方去，但是那车子的后座，和司机位之间，有着一层玻璃，还有黑色的绒布帘，两面和后面的窗子，也是一样。<p>　　那两个大汉拉上了帘子，我在车厢之中，便什么也看不到了。<p>　　我只觉得车子开得十分快，起先，还时时地停了下来，那自然是因为交通灯的关系，到后来，便一直向前疾驰而开，我的直觉告诉我，已经到了郊外。<p>　　我的左右腰腿上，各有一管枪抵着，但是我的心中却一点也不吃惊。<p>　　因为这时，我不明白对方的身份，但是对方却一样不明白我的身份。<p>　　而我有利的是，对方是什么样的人物，我总可以弄得清。而我如果一直装傻扮懵的话，那么，他们可能真当我是一个偷进一幢空屋的小偷的，这对我行事，便大是有利了。<p>　　所以，一路上，我便作出可怜的表情，一直在哀求着那两个人。戴在我面上的那尼龙面具，因为薄如蝉翼，所以面上肌肉的动作表情，可以十足地在面具上反映出来，实是令人难以相信我是戴上一张面具的！<p>　　那两个人只是扳起了脸不理我，当我的话实在太多的时候，他们才用手枪撞我一下，示意我不要再说下去。<p>　　本来，我就无意以我的话，来打动他们，使得他们放我，我只不过想隐蔽自己的身份而已，看来，我的表演十分成功，我心中也怡然自得。<p>　　车子足足疾驰了一个小时左右，才停了下来。一停了下来之后，那两个大汉之中的一个，以手指在玻璃上叩了几下。<p>　　玻璃之外，传来了一个十分冷峻的声音，道：“带他出来。”<p>　　那大汉打开了车门，将我拖出了车厢。<p>　　在我的想像之中，我一定已到了贼窝之外，说不定那贼窝，乃是一幢华丽的洋房，又说不定，可能是十分简陋的茅屋。<p>　　可是当我跨出车厢之际，我却不禁猛地一愣。<p>　　只觉得寒风扑面，四下望去，空荡荡地，只见树影，哪里有什么房室？<p>　　我一见这等情形，心中不禁吃了一惊，忙道：“你们将我……带到这里来做什么？”<p>　　我一面说，一面已准备有所行动。因为我怕他们，要在这样的一个荒郊中对我下毒手，那我实在是死得太冤枉了！但是就在我准备有所行动之际，那司机已向我走了过来。<p>　　他阴森的眼光，在黑夜中看来，更是显得十分异样，十足是一条望着食物的饿狼一样。<p>　　他来到了我的面前，伸手在我的肩头上拍了一下，以十分生硬的本地话道：“放心，请你戴上这个！”他说着，便取出了一只厚厚的眼罩，不经我同意，便将我的眼部罩上了。<p>　　我眼前，立时一片漆黑，什么也看不到了。<p>　　我这时的心情，十分矛盾。因为我冒的险，实是十分凶险之故。<p>　　我的眼睛给他们蒙上了，他们要杀害我，更是容易进行得多。但是，他们可能不准备害我，而且是准备将我带到某一地方去，那我就不宜在这时发作。<p>　　说来十分可笑，因为我为了这个，犹豫了半分钟。而如果他们准备杀我的话，只怕我也早已上了西天了。但他们却不准备杀我，我觉得两肩被人抓着，向前推去，脚高脚低，走了足足有二十分钟，才听得有开门的声音，但是在进入那扇门后，又走了五分钟，才进第二扇门，接着，便停了下来，而我的眼罩，也为一个人撕脱。<p>　　霎时之间，只觉得过份的光亮，直射我的眼球，令得我什么也看不到。但是没有多久，我便恢复了视力，同时也看清了眼前的情形。<p>　　那两个冒充警察，押解我前来的两个大汉，已经不在。只有那个司机，正以十分阴森的眼睛看着我，但是却俯身和一个坐在沙发上的胖子，低声讲着话。<p>　　那是一间普通的起居室，我看不出什么异样来，只有那个胖子，态度显得十分神秘，因为他在灯光下，戴着一副黑眼镜。<p>　　那“司机”一路说，那胖子便一路点头，我装着不知所措地坐着，不一会，门又打了开来，走进了一个身材十分苗条的女郎，手中拿着一只录音机，那女郎也戴着一副黑眼镜。<p>　　她进来之后，并不说话，也不向什么人打招呼，就将录音机放在几上，熟练地开了掣，录音盘开始“沙沙”地转动。<p>　　那胖子咳嗽了一声，挥了挥手，面目阴森的司机，在他的身边，坐了下来，那胖子开口道：“卫斯理先生，久仰大名。”<p>　　那胖子说的是英语，十分生硬，但这时候，那胖子说的即使是火星上的语言，我也不会更吃惊了。<p>　　我一直在充作“小偷”的角色，因为我是在沿着水管而下之时，落入他们的手中的。而且，我自己还正在自鸣得意。<p>　　可是，原来人家早已知我是谁了！<p>　　想起了我在车上的“精彩表演”，我连自己，也禁不住面红，我这才知道，在许多的失败之上，又加上了一个更大的失败！<p>　　我呆呆地望着那司机，又望着那胖子，一时之间，实是一句话也说不出来！<p>　　那胖子又笑了笑，道：“我们用这种方式，将你请到这里来会面，而且，又在你进行工作的时候，实是十分抱歉。”<p>　　我听了之后，只是“哼”地一声。<p>　　事实上，我这时，一败涂地，完全处在下风，除了“哼”地一声之外，实在想不出还有什么别的话可说！那胖子又道：“卫先生，你既然到了我这里，想来一定可以和我们合作的了？”<p>　　我直到此际，才有机会讲话，道：“你们是什么人？要我和你们合作什么？”<p>　　那胖子乾笑了几声，道：“很简单，我们问，你照实回答，这就行了。”<p>　　我沉声道：“如果我拒绝呢？”<p>　　那阴森的汉子立即阴笑道：“不会的，卫先生是聪明人，怎么会拒绝呢？”我欠了欠身子，那只手铐，还在我的右腕上。<p>　　如今，对方既然明白了我的身份，自然也深知我的底细了，我又何必让这讨厌的东西，留在我的手上？所以我一缩手，便已将手铐，脱了出来，同时，毫不经意地用力一抓，那手铐被我抓到扁了。我看到胖子和那阴森的汉子两人面上，都现出了惊讶之色。<p>　　我顺手将手铐向地上一抛，道：“好，我要先听听你们的问题。”<p>　　那胖子道：“卫先生，你是什么时候开始为劳伦斯·杰加工作的？”<p>　　那胖子的这一句话，实是令得我又好气又好笑！谁他妈的知道劳伦斯·杰加是什么人？我立即道：“你一定弄错人了，我不认识这个人。”<p>　　那胖子耸了耸肩，面上肥肉抖动着，像是挂在肉钩上的一块猪肉。他似笑不笑地道：“卫先生，你一定听说过有一种药物，注射之后，可以令人吐露真言的，我们如今，还不愿意使用这种药物！”<p>　　那胖子对我说的话，并不是虚言恫吓，的确是有这样一种药物的。<p>　　但是那胖子如今不使用这种药物，自然不是出于对我的爱惜，而且人在接受了这种药物的注射之后，虽然口吐真言，但是却十分凌乱，需要十分小心的整理，方能够有条有理，而且，也未必一定能够整理得和事实的真相，一般无异。<p>　　我也耸了耸肩，道：“我的确不认识这个人。”<p>　　那胖子冷冷地道：“那你为什么人送信？”<p>　　我“啊”地一声，叫了出来，我立即想起了那离奇死在张海龙别墅的后园，又经过我移尸的白种人来。所谓劳伦斯·杰加，一定就是他了！<p>　　我立即道：“你是说一个有着金黄虬髯的高个子？”<p>　　那胖子笑了笑，向身后的那阴森汉子道：“我们亲爱的卫先生的记忆力原来并没有衰退，他记起来了。”我忍受着他的奚落，平心静气地道：“我是不认识这个人，在我见到他时，他已经死了。”<p>　　那胖子和那阴森的汉子两个，像是陡地吃了一惊，齐声道：“死了，劳伦斯死了？”<p>　　我道：“是的，他是死在两个特瓦族人之手，你们既然从南美洲来，应该知道特瓦族人所用的毒药的厉害的！”<p>　　我开始尽可能地反击，因为我听出那胖子的英语，带有西班牙语的音尾，所以我断定他是从南美洲来的。那胖子果然一愣，乾笑道：“好，卫先生，那么，劳伦斯的朋友，那位有着十七八个名字的罗勃杨，他又交给了你什么任务呢？”<p>　　我冷笑道：“罗勃杨如果有任务交给了我，我又何必沿着水管往下爬？”那胖子不期而然地点了点头，我站了起来，道：“我相信我们以这样的地位相处，对大家都没有好处。”<p>　　那胖子摸着下颔，道：“卫先生，我们没有别的法子，因为我们不知道你究竟担负着什么任务！”我立即道：“要知道，我一样不知道你们担负什么任务！”<p>　　那胖子仍然不断地摸着他的下颔，虽然他光洁的下颔上，一根胡髭也没有，他慢条斯理地道：“不错，但如今，你却被我们请到这里来了！”<p>　　这肥猪，他是在公然地威胁我了！<p>　　我不知道这是什么地方，也不知道这几个是什么人，更不知道这些人准备如何对付我，但是我知道，如今我需要的是镇定。<p>　　只有镇定，才有可能使我脱离险境。也只有镇定，才有可能弄清楚这几个人的底细。所以，我也以缓慢的动作，伸了一个懒腰，道：“我一生之中，不知被人家以这种方式，‘请’了多少次，但我仍然在这里。”<p>　　那胖子的口锋一点也不饶人，立即道：“我相信你所说的是事实，但是这一次，却是不同，我们是不惜杀人的，你知道么？”<p>　　他在讲那几句话的时候，神情显得十分可怖，尤其是他戴着黑眼镜，因此更有一种十分阴森的感觉。他一面说，一面挥了挥手，以加强他的语意。<p>　　我从他的神情中，可以看出那胖子，是一个说得出做得到的人。<p>　　我仍然维持着镇定，道：“如果命中注定，我要作你们的牺牲品的话，我也没有办法可想！”<p>　　那胖子一声冷笑，以他肥胖的手指，叩着沙发旁边的茶几，他问道：“好了，我开始我的问题了！”我以沉默回答他。<p>　　他缓缓地道：“首先，我要知道，是谁在指挥着罗勃杨！”<p>　　我脑中正在拼命地思索着。<p>　　我已经知道眼前的这几个人和罗勃杨并不是一伙，说不定，还是对头。但不论是跟前的胖子也好，是罗勃杨也好，却和张小龙的失踪有关。我更相信，除了眼前的胖子，和罗勃杨之外，还有第三个集团，那便是那个死了的白种人，致罗勃杨信中所说的“他们”，信中说，“他们”已得到了一切，那当然不是指眼前的胖子而言。<p>　　因为，眼前的胖子，正想在我身上得到一切！<p>　　我相信偷摄我住所，失去相机的那人，就可能是那第三方面的人马。<p>　　当下，我沉默着，并不回答，因为我根本无从回答起。关于罗勃杨，我除了知道他穿了一件红色的睡袍，和住在一层空无二物的房屋之中之外，什么也不知道。<p>　　那胖子等了半晌，不见我回答，便咳嗽了一声，道：“卫先生，你应该说了。”<p>　　我道：“你完全弄错了，这样的问题，叫我根本没有办法回答。”<p>　　胖子道：“那么，或者变一个方式，罗勃杨接受着谁的命令？”我站了起来，大踏步地来到了他的面前，我的动作，十分快疾而果断，但是，我到了胖子的面前，胖子面上，仍没有吃惊之色。<p>　　在这一点上可以证明，虽然我看不出什么迹象来，但是胖子却有着充份的准备，他并不怕我突然发难。<p>　　我在他面前站定，俯下身去，道：“你要明白，你从头到尾，都弄错了！”<p>　　那胖子忽然叹了一口气，道：“不错，我们做了许多错事，例如以为罗勃杨是毫不足道的，但我们错了，罗勃杨担任着主要的角色；又例如我们认为张小龙的秘密，已没有人知道了，但事实却又不然……”<p>　　他提起张小龙来了，我心中不禁一阵高兴。<p>　　但是那胖子却没有再往深一层说下去，只是道：“如果我们过去犯了一百个错误，那么现在开始纠正，还来得及，所以我们要盘问你。”<p>　　我立即道：“如果你们盘问我，那你们是犯第一百零一个错误了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_09'>第三卷 上 妖火 第七章 再探神秘住宅</b><p>");

document.write ('　　胖子的手一提，摘下了他的黑眼镜。<p>　　他的眼圈，十分浮肿，但是眼中所射出来的光芒，却像是一头凶恶的野猪一样，我知道我不能低估这个胖子，如今一看那胖子的眼色，我更加认为我的设想，一点也不错。<p>　　他一摘下了黑眼镜，我便知道他会有所行动了，因此我立即退后一步。一伸手，已经抓住了一张椅子的椅背，以便应变。<p>　　但是，室中却一点变化也没有。<p>　　那女子仍坐在录音机旁，那面目阴森的人和胖子，仍然坐着，室中极静，只有录音机的“沙沙”声，也正因为是他们绝无动作，因此使我料不定他们将会有什么动作，因之使我的心神，十分紧张。<p>　　静寂足足维持了五分钟，那胖子才缓缓地向那张茶几，伸过手去。我立即注意到，茶几面上，有着一个按掣，我不等胖子的手按上去，便厉声喝道：“别动！”那胖子果然住手不动，但也就在此际，我注意了胖子，却忽略了另一个人。<p>　　那大汉当然是趁此机会，按动了另一个掣钮，因为，我“别动”两字，才一出口，便觉得身子向下一沉！那是最简单的陷阱，我连忙双腿一曲，就着一曲之力，身子向上，直跳了起来。<p>　　可是，就在我刚一跳起，还未及抛出我手中的椅子以泄愤之际，突然，一片黑影，兜头罩了下来，在我还未曾弄清楚是什么东西的时候，身上一紧，全身便已被一张大网罩住了！<p>　　那张大网，是从天花板上，落下来的。<p>　　那胖子“哈哈”一笑，道：“这是我们用来对付身手矫捷的敌人的！”<p>　　这时候，我虽然身子被网网住，但是我的心中，却是高兴之极！因为这陷阱，是自天花板上落下来的那张网，使我知道了这里是什么所在！<p>　　因为我早就听说，有一个十分庞大的走私集团（很煞风景，主持这个走私集团的，乃是一个“名流”，而并不是下流人物，“名流”正是靠走私发达的），这个走私集团，近年来，活动已经减少了，但是走私集团总部的种种电力陷阱装置，却还为人所乐道。<p>　　我并不自负我的身手，但像我这样的人，居然也会转眼之间，便被擒住，那当然是这个走私集团的总部了。而这位大走私家——我们的“名流”，在走私的现场，被我捉到过一次，在我的警告之下，他才告敛迹的，但是我却掌握着一箱的文件，只要我一死，文件便会公布，那便足够使他坐上二十年的苦监的！<p>　　我知道自己身在此处，自然难免高兴！<p>　　因为如今，我虽身在网中，但是不一会，我就可以占尽上风了！<p>　　当下，我冷笑了一声，道：“对付身手矫捷的人，这网的网眼，还嫌大了些！”<p>　　在他们还未曾明白，那是什么意思之际，我早已摸了两枚钥匙在手，从网眼之中，将那两枚钥匙，疾弹了出去！<p>　　那以后几秒钟内所发生的事情，我至今想来，仍觉得十分痛快，两枚钥匙，重重的弹在他们两人的额上，胖子从椅上直跳了起来，伸手摸向额上，当他看到自己的掌心满是鲜血之际，那种神情，令我忽不住哈哈大笑。<p>　　然而就在我笑声中，那胖子怒吼一声，已经拔出了手枪来。<p>　　那面目阴森的人正在以手巾接住额上的伤处，我立即向他以本地话道：“大只古呢？我要见他！”<p>　　那胖子的手枪本来已经瞄准了我，可是我这句话一出口，简直比七字真言还灵，那面目阴森的人立即叫道：“别开枪！”<p>　　那胖子愣了一愣，道：“为什么？”<p>　　那人向我一指，道：“他认得老板。”<p>　　我口中的“大只古”，就是上面提到过的那位“名流”。“大只古”是他未发迹时的浑名，如今，已知者甚少了，我能直呼出来，自然要令得他们吃惊！<p>　　那面目阴森的望着我，道：“你识得老板么？”我道：“你立即打一个电话给他，说你已将卫斯理置身网中了，看看他有什么反应。”<p>　　那人面上神色，惊疑不定，和那胖子望了一眼，又向那位小姐招了招手，三人一齐走了出去。我在网中，一点也不挣扎，反而伸长了腿，将网当作吊床，优哉游哉地躺了下来。<p>　　不到五分钟，那面目阴森的人，面如土包，满头大汗地走了进来，他一进门后，连话都头不得说，便按动了墙上的一个按钮，那张网跌了下来，他手儿发抖，替我将网拨了开来，我冷冷地道：“怎么样？”<p>　　那人道：“老板说他……马上来……这里，向……你赔罪。”<p>　　这是我意料中的事，大只古可能敢得罪皇帝，但是却绝不敢碰一碰我。那人又道：“我……叫刘森，这实在不是我的主意。”<p>　　我一面站起来，一面道：“我早已看出你是本地人，你却还装着外国人的同路来吓我，太可恶了！”刘森点头屈腰，连声道：“是！是！”<p>　　我在沙发上大模大样坐了下来，道：“等一会，大只古来了，我该怎么说？”刘森面上的汗，简直围成了几条小溪！<p>　　大只古以手狠心辣著名，刘森显然是知道的，所以他才会这样害怕，他连汗也顾不得抹，突然双腿一曲，向我跪了下来！<p>　　我倒也不妨他有此一着，道：“你起来，如果你肯和我合作的话，我可以将一切事情，都推在那外国胖子身上，不提你半句。”<p>　　刘森道：“恩同再造，恩同再造！”<p>　　我又缓缓地道：“如果你不肯合作的话，我就……”我话还没有讲完，他便道：“一定，一定。”我见得他害怕成这样，心知这次“失手被擒”，反倒使我有了极大的收获！<p>　　刘森战战兢兢地在我对面，坐了下来，面上这才开始，有点人色，我问道：“这个外国胖子是什么人？”刘森侧耳听了听，细声道：“卫先生，我明天到府上来，和你详谈。”<p>　　我点了点头，这里既是那走私集团的总部，各种科学上的装置，自然应有尽有，刘森不敢在此详谈，可能有他的道理。<p>　　我等了没有多久，大只古便气急败坏地奔了进来，一进来，不待我说话，便给了刘森两巴掌！刘森捱了两巴掌，眼泪汪汪地望着我，我道：“不关他事，是那个外国胖子！”<p>　　大只古虽然做了“名流”，他那件衬衫的所值，在二十年前，便可以使得他去拼命了，但是，满脸横肉，不是金钱所能消灭的。<p>　　他转过头来，顿足骂道：“那贼胖子，他是我过去……事业上的一个朋友，这次来，说是有重要的事，最好由我派给他一个助手，借给他一点地方，我便答应了他，怎知他弄出这样的事来！这家伙，听说他在巴西也是第一流富豪了，不知竟还充军到这里来干什么！”<p>　　关于那胖子的详细身份，我明天尽可以问刘森，我只是急于离去，因此我挥手道：“别说了，你管你去吧。”<p>　　大只古道：“老兄，你……不见怪吧？”<p>　　我笑道：“我知道有一家办得很好的中学，因为没有经费，快要停办了，如果你肯化一笔钱，维持下去，那我就不见怪了！”<p>　　大只古忙道：“一定，一定！”<p>　　我笑道：“我会通知那家中学的负责人去找你的。”<p>　　大只古道：“是，我去赶走那贼胖子！”<p>　　刘森道：“老板，觉度士先生和他的女秘书，一知道卫先生认识你，他就走了！”大只古连声道：“走了最好，走了最好！”<p>　　他命令刘森，送我出去，又匆匆地走了。<p>　　刘森带着我，走出了这间密室，经过了一条长长的走廊。那走廊高低不平，叫人在感觉上，像是走在石块上一样，然后，才从一扇门中，走了出来。那一扇门，通出来之后，便是旷野了，再回头看那扇门时，那门由外面看来，和石块一模一样，门一关上，绝不知道山壁上有这样的一道暗门。<p>　　我出来之后，便道：“你立即送我到顿士泼道去！”因为我还急于要弄明白罗勃杨的秘密，所以我仍要连夜到那边去。<p>　　刘森答应了一声，我们在旷野中步行了大约十分钟，便到了一辆汽车的旁边。那一辆汽车，就是将我从顿士泼道载来此处的那辆。<p>　　我上了车，觉得有刘森在身边，行动反而不方便，因此便挥了挥手，道：“你去吧，明天上午十时，你到我寓所来见我，如果我不在，你可以等。”<p>　　刘森点了点头。在那一瞬间，他面上忽现出了一丝忧郁的神色来，嘴唇掀动，像是想对我讲些什么，但是随即又苦笑一下，道：“好。”<p>　　我虽然看出他有些话要对我说而未曾说出来，心中疑惑了一下。<p>　　但这时我因为急于要赶到顿士泼道去，所以并没有在意，见他已答应了，我便驶着车子，向前疾驰了开去。等到我将车子，停在顿士泼道口上时，我看了看手表，已是清晨两时了。<p>　　我下了车，一直来到了六十九号的门口，上了电梯，不到五分钟，我便站在那所空屋的门前了。我心中转念着，如果我用百合钥匙，开门进去，那是十分容易的事情。但是这幢房子，我已经进去过一次了，那是一间空屋子而已。<p>　　我不是需要再去查空屋了，我是要见到罗勃杨其人！因此，我按动了电铃。<p>　　电铃不断地响着，足足响了七八分钟之久，还没有人来应门。是没有人么？我可以肯定不是，因为，当我一站在门口之际，便看到门缝处有亮光隐隐地透露出来，可知这幢空屋之中有人，虽然那人未必一定是罗勃杨，但总应该有人来应门的。<p>　　我继续地按着门铃，又持续了近五分钟。门内仍是一点反应也没有。<p>　　我知道一定有了什么蹊跷，贴耳在门上，仔细地听了一会，里面一点声音也没有，我的百合钥匙，轻轻地打开了门锁，慢慢地推了大门。<p>　　然而，我才推开了五六寸，便听得门内“砰”地一声响，传来了一下重物堕地之声！<p>　　我绝未曾料到忽然间会有这样的一下声响传出，一时之间，也不禁为之吓了一大跳，定了定神，向内看去。一看之下，我更是呆了半晌。手推门进去，顺手便将门关上。<p>　　屋子内仍是空荡荡地，没有家俬。<p>　　但是，在一幅墙壁上，却有着一扇半开着的暗门，从那扇暗门中望过去，里面是一个大客厅。陈设得十分华贵。那一望之间，已将我的疑团，完全消除了，罗勃杨出现又失踪，自然都是这一扇暗门在作怪。而那扇暗门，却是通到顿士泼道七十一号去的。六十九号和七十一号，本来就只是一墙之隔！<p>　　由此可见，罗勃杨这个人身份，一定是十分神秘的了，他住在七十一号，但是他却同时租下了六十九号，以六十九号作为他的通信地址，但如有什么人，像我那样，想偷入六十九号，侦查他的行踪的话，其结果却只能看到一幢空屋！<p>　　我心中的一个旧的疑团消除了。<p>　　但是同时，我却又产生了一个新的疑团。<p>　　罗勃杨在我一跨进屋子之后，就在我的身边，他本来是伏在门上的，因为我一推门，他才跌倒在地上，而他跌倒在地上之后，便连动也没有动过，睁着大而无光的眼睛望着我。<p>　　他不是不想动，而是根本不能动了！他的那种面色神情，任何人一看到就可以知道，这个人已经死了！<p>　　我呆了半晌，不听得有什么特别的动静，但是我仍不能肯定这两层房子中。除了我以外，便没有他人了。所以，我由暗门中向七十一号走去，化了三分钟的时间，搜索了那三间房间，确定了没有人之后，我才又回到了罗勃杨的身边。<p>　　罗勃杨仍然穿着那件睡袍，从他尸体的柔软度来看，他的死亡，只不过是半小时之内的事情，我很快地便发现了他的死因：在他右手的手腕上，钉着几枚尖刺，其中有一枚，恰好刺进了他的静脉。<p>　　那种尖刺，正是我在张小龙的实验室前，曾经捡到过，交给老蔡，又给人偷去的那种。我又小心地将这几枚尖刺，拔了下来。罗勃杨当然是在一开门时，便被人以尖刺射死的，所以他的尸体，才会压在门上。<p>　　接下来，我便想在罗勃杨的身上，和他的房间中发现些什么，但是却一无所获。<p>　　我不知道害死罗勃杨的人是谁，但是我却可以肯定，害死罗勃杨的人，和张小龙的失踪，有着极其密切的关系。<p>　　从杰加、罗勃杨这一条路，追寻张小龙下落的线索，已经断了，但是我却并不感到灰心，因为我还有刘森，他可以供给我更多的线索。<p>　　我想就此退出，但是一转念间，我便改变了主意。我至少要让杀死罗勃杨的凶手，吃上一惊才行！<p>　　因此，我拖着罗勃杨的尸体，走进了暗门，又将暗门小心合上，一直将罗勃杨拖到了厨房，将他的面部，压在煤气灶上面，打开了煤气，关上了厨房门，这才由大门退了出去，上了车，回到了家中。<p>　　我知道，明天或者后天，当凶手由报上看到罗勃杨死在厨房中，而且是由于煤气中毒而死，那么凶手一定会大大地吃上一惊的！<p>　　虽然，这可能对我，没有什么好处，但能够扰乱一下敌人的心神，总是不错的。<p>　　我到了家中，已经五点多了，忙了将近一夜，仍然说不上有什么收获来。我专心一意，等着刘森来到之后再说，可是，第二天早上，当我看到早报上的消息之际，我不禁呆了。<p>　　罗勃杨的死讯，还未曾登出来。但是，刘森的死讯，却已在报上了，刘森的身份“XX行高级职员”，这家“XX行”，就是那位走私专家的大本营，他是死于“被人狙击”，“警方正严密注视”云云。<p>　　我颓然地放下了早报，又死了一个！<p>　　我想起，如果昨天，我和刘森一起到顿士泼道去的话，那么刘森可能不会死了，我又想起，如果昨晚，我能及早发现那扇暗门的话，那么，罗勃杨也可能不会死了！<p>　　罗勃杨和刘森之死，自然不会给我以什么负疚，但是，刚有了一点头绪的事，又堕入五里雾中，陷于一片黑暗的境地之中了！<p>　　我放下报纸，呆了许久，才又拿起了报纸来，细细地读着那段新闻。<p>　　报上的记载，非常空泛，但是有一点，却引起了我的怀疑，那便是刘森死亡的地点。<p>　　刘森死在一家著名的大酒店旁边的一条冷巷之中，死亡的时间，是在和我分手后的半小时，而刘森必曾在和我分手之后，一刻不停，还要以极快的速度，方始能赶到那地方去。由此可知，他到那地方去，一定是有目的的。因为刘森之死，曾有人目击，凶手在逃，尸体并没有被移动过。由此，更可知道凶手知道刘森一定会到那地方去的。<p>　　我凭着这一点，想了半晌，忽然跳了起来！那间著名的大酒店——那是国际富豪游客的憩息之地，我想起了大只古对胖子觉度士的评价，觉度士已成富豪，他会不会住在那家酒店中呢？刘森又会不会是赶去会他，而觉度士因为刘森知道得太多，所以才杀他灭口呢？<p>　　我一跃而起，匆匆地洗了脸，喝了一杯牛奶，便冲出门去。<p>　　但是，我刚一出门，一辆跑车，便在我家的门口，停了下来。车中下来了一个穿着织锦棉袄的女郎，正是张小娟。<p>　　张小娟见了我，秀眉一扬，道：“要出门么？”<p>　　我连忙道：“正是，你可以和我一起去，我们一面走，一面说，本来，我已经很有了一点头绪，但是如今，却又断去了线索，我正在努力想续回断去的线索！”<p>　　我一面说，一面已经跨进了她跑车的车厢，她上了司机位，道：“到哪儿去？”我道：“到XX酒店。”张小娟以奇怪的眼色看着我，道：“到那里去干什么？”我道：“等一会再说，说来话长着呢！”<p>　　张小娟不再多问，驶车前去，转过了街角，她道：“我也有一点收获，我在警局的一个朋友处，查出了那个死在实验室门口那人的姓名，叫作劳伦斯·杰加。”<p>　　这一点，我早就在胖子觉度士的口中知道了。但是我不愿太伤害她的自尊心，因此道：“好啊，这是一个很重要的发现。”<p>　　张小娟一面驾车，一面道：“这个人，以前曾经领导过一个奴隶贩卖集团，那一集团中的人，都叫他杰加船长，而因为几次遭到围捕，他都能安然无事，所以又有不死的杰加船长之称，他是极端危险的犯罪分子，化名来到此地的。”<p>　　我忙问道：“他来此地的目的是什么？”<p>　　张小娟道：“警方没有查出来。但是警方相信他来此，一定另有目的，所以，便暂时没有发表他的身份。”我“嗯”地一声，心中暗忖，这件事本来已经够复杂的了。如今，警方一插足，自然更复杂了。<p>　　我至少知道，劳伦斯·杰加和罗勃杨是一伙，但如今他们两人都死了。杰加船长是不是还有第三个合伙人呢？到目前为止，还不得而知！<p>　　我正在思索间，车子已到酒店门前，停了下来，我吩咐张小娟，将车子再驶到转角处停着，注意着出入的人客，如果见到一个胖子出来，便紧紧地跟着他，别让他走脱，也别让他发现。<p>　　张小娟点头答应，我相信她一定可以胜任的。<p>　　我则走进了酒店，并不用化费多大的麻烦，我便看到了酒店住客的登记簿（我所用的办法，读者大可自己去猜度，包括出点钱，冒充警方人员等等多种，这里不便说明我究竟用的是哪一种办法）。<p>　　在住客登记簿上，有五名住客，是由南美洲来的，但是其中，却并没有一个叫作“觉度士”的。我又用得到登记簿的同样的方法，得知了住在六○二套房的那位森美尔先生，就是我所要找的觉度士！<p>　　这半个小时中，我的收获极大。我出了门口，向张小娟招了招手，张小娟走了过来，我道：“张小姐，我已发现了一个非常危险，但是又十分重要的人物，就住在这家酒店的六○三室，我如今要去见他——”<p>　　我才讲到这里，张小娟便道：“我也要去。”<p>　　我连忙道：“张小姐，这太不适宜了，这个人，是嗜杀狂者，去与他会面，是极度危险的事情……”张小娟只是重覆着四个字，道：“我也要去。”<p>　　我断然地道：“不行！”<p>　　张小娟冷冷地道：“你凭什么来管我的行动？”我早就知道张小娟是性格十分倔强的人，但是在这样的情形之下，我却绝不能放弃自己的主张。<p>　　觉度士是一个靠走私而发达的人，这一种人，是人类中的豺狼，而且觉度士到此地来，又显然负有十分重要的任务。<p>　　在那样的情形下，我和觉度士一见面，毫无疑问，将会有极其剧烈的斗争，而像张小娟那样的千金小姐，置身于这样的斗争之中，那是无论如何，都不适宜的事。<p>　　所以，我立即毫不客气地道：“我说不行就不行，你再要固执，我就通知令尊，你弟弟失踪的事情，我袖手不管了！”<p>　　我这一句话，果然起了作用，她狠狠地瞪了我一眼，心中显然十分恼怒，道：“好，你以后再也别想在我口中得到些什么！”<p>　　我将语气放得委婉些，道：“张小姐——”<p>　　但是，我只叫了一声，她已经转过身去，上了那辆跑车，转动油门，跑车像示威似地，在我的身边，疾掠了过去！<p>　　我望着远去的车子，耸了耸肩。张小娟的合作，对我工作的进行，有着极大的帮助。<p>　　但是，我总不能为了找寻张小龙，而将张小娟送入虎口之中，她不了解我，一怒而去，对我来说，也是绝无办法之事。<p>　　我并没有耽搁了多久，便转身走进酒店去，不到五分钟，我已在敲打着觉度士的房门了。好一会，里面传来了一个粗鲁的声音，讲的正是那种不甚流利的英文，道：“什么人？”那声音使我认出正是觉度士。<p>　　我道：“先生，你的信。”<p>　　觉度士道：“从门缝下塞进来！”我道：“不行，X先生要我亲手交给一位觉度士先生的。”我说的“X先生”，便是大只古的名字。<p>　　房内传来了一个自言自语的声音，说的并不是英语，道：“奇怪，他怎么知道我在这里？”一面说，一面门已打了开来。<p>　　就在门才打开一条缝之际，我已经伸手，掏出了一柄枪来——附带说一句，我是不喜欢带枪的，如今，我掏出来的一柄，只不过是制作得几可乱真的玩具左轮而已。<p>　　我肩头用力在门上一撞，“砰”地一声响，和觉度士的一声怒吼，我已经进了房门，以枪对住了他，并且，关好了房门。<p>　　觉度士立即认出了我来，他面上的肥肉，不住地抖动着，面上的神色，难看到了极点，无可奈何地举起手来，眼睛向四面望了一下，道：“你要什么？”<p>　　我冷冷一笑，道：“首先，需要你站着不要乱动。”<p>　　他立即道：“然后，你要什么？”<p>　　我道：“和昨天晚上，你对我的要求一样，我问，你答！”觉度士笑了笑，态度渐渐恢复了镇定，道：“是你问，还是我问？”<p>　　我冷冷地道：“觉度士先生，或许我会以为你的幽默很有趣——”我扬了扬手中的枪，续道：“但是它大约不会感到有趣的！”<p>　　我一面说，一面以枪管顶了顶他的肥肚腩，他眼中露出恐惧的神色。看着我手中的枪！<p>　　当时，我还十分得意，以为已经吓倒了觉度士。可是，在十秒钟之后，我便知道自己任由他看清我手中的枪，乃是一件极大的错误，因为，他立即放下了举起的双手，哈哈大笑起来！<p>　　当时，我实是愕然之极。事后，我才知道，觉度士是世界上有数的枪械收藏和鉴别的专家，他的藏品之丰富，堪称世界第一，在他的藏品中，有海盗摩根曾用过的手枪，也有中国马贼用过的步枪，不下千百种，而我却想以一柄假枪去吓唬他！<p>　　当下，我还不明白他是为什么大笑起来的，厉声喝道：“举起手来！”<p>　　觉度士用他肥短的手指，指着我的枪，道：“就凭这孩子的玩意儿？”<p>　　我愣了一愣，觉度士倏地伸手入怀，一柄精巧已极的左轮，在他的手指上，迅速地转着，枪口又迅速地对着我，道：“我这是真的，现在，你该抛弃你手中的玩意儿了？”我在这时，已经知道自己的把戏，被他揭穿了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_10'>第三卷 上 妖火 第八章 接连发生的凶杀</b><p>");

document.write ('　　我又岂肯甘心，自己送上门来，屈居下风？在那几秒钟之时间中，我已有了决定，我双手一推，道：“想不到你的眼力那么好，我只好将它抛掉了！”我一面说，一面将假枪抛出。<p>　　我的确是假枪抛出，但是，我抛出的假枪，却是向觉度士的手腕，疾射而出的！在觉度士一愣之间，假枪已经击中了他的手腕，他按动枪机，一枪射进了墙壁之中。<p>　　那柄左轮显然是特别构造的。枪声并不响，而且，我十分之一秒的时间，向被子弹击中的墙壁一瞥间，已可以肯定，他这柄枪所用的，乃是最恶毒的“达姆达姆弹”！自然，就是我一抛出假枪之际，我已一跃向前，一拳向他的肥肚腩击出。<p>　　那一拳，“砰”地击在他的肚上，这家伙肥大的身躯，抖动了一下，身子如龙虾似地曲了起来，我又一招膝盖，重重地撞在他的下颔之上！<p>　　他的身子，咚咚地退出三步，坐倒在沙发之上。<p>　　我早已趁他感觉到痛苦不堪之间，赶向前去，不但在他的手中，将那柄枪夺了过来，而且，还以极快的手法，在他的左右双胁之下，各搜出了一柄小型的“勃朗林”手枪来！<p>　　觉度士软瘫在沙发上，喘着气，用死鱼也似的眼珠望着我，我由得他先定下神来。<p>　　好一会，觉度士喘定了气，我道：“觉度士先生，可以开始我们的‘问答游戏’了么？”<p>　　觉度士抹了抹汗，道：“你打赢了，但是，你仍然得不到什么。”<p>　　我冷冷地道：“你在巴西，有着庞大的财产，应该留着性命，去享受那笔财产才好！”<p>　　觉度士的面色，变得异常难看，我问道：“你来本地作什么？”<p>　　觉度士又停了半晌，才道：“找一个人。”我道：“什么人？”他道：“一个中国人，叫张小龙。”我问道：“你找他什么事？”<p>　　他道：“我……我找他”他显然是在拖延时间，我冷然道：“觉度士先生，我相信你是再也捱不起我三拳的！”<p>　　他苦笑着，流着汗道：“据我所知，张小龙在从事着一项科学研究，这一项研究工作，有着非常大的经验价值，可以使我在巴西，大有作为。”<p>　　我道：“究竟张小龙在研究的是什么？”<p>　　他摊了摊手，道：“我也不详细，我先后派了六个手下来这里，这六个人都死在这里了，所以，我才亲自出马的。”<p>　　我未曾料到，在我能向觉度士盘问的情形下，仍然什么资料也得不到！<p>　　但是，我却根本不信觉度士的所知，只是这些。因为，如果只是这些的话，他又何必杀了刘森？<p>　　所以，我一声冷笑，道：“刘森就为了这样简单的事，而死在你的手下，那实在是太可惜了！”我话才一讲完，觉度士的面上，便出现了点点汗珠！<p>　　我立即想到，事情对我十分有利。<p>　　我可以根本不必以手枪对着他。因为，他在巴西，凭着财雄势厚，可以任性胡为，但是在这里，他如果被证实杀人的话，却是天大的麻烦。<p>　　所以，我收起了枪，道：“好了，真的该轮到你讲实话了，刘森的死，我有两个目击证人。”觉度士神经质地叫道：“不！”<p>　　我笑道：“很容易，你将真相说出来！”<p>　　觉度土肥头之上，汗如雨下，满面油光，他身子簌簌地抖着，我站了起来，道：“我走了！”觉度士道：“别走，我说了。”<p>　　我道：“这才是——”<p>　　可是，我只讲了那么几个字，突然听得身后套房的房门，“格”地一声响，我立即回头看去，只见房门被打开了一道缝，同时，“嗤嗤”之声，不绝于耳，数十枚小针，一齐向前飞射而至！<p>　　我一见这等情形，心中大吃一惊，连忙卧倒在地，迅速地抓住了地毯，着地便滚，以地毯将我的身子，紧紧地裹住。<p>　　在我以极快的速度做着这一个保护自己的动仟之际，我只听得一阵脚步声，有一个人夺门而出。但是那个人显然不是觉度士，因为觉度士在叫了一声之后，便已经没有了声息。<p>　　我听得那人已出了门，立即身子一缩，自地毯卷中，滑了出来，也不及去看视觉度士，一跃而到房门之前，拉开门来，左右一看。<p>　　可是，走廊上静悄悄地，却已一个人也没有了。<p>　　我这才转过身来，向觉度士望去。意料之中，觉度士面色发青，已经死去。他的手还遮在面上，手背上中了三枚尖刺。<p>　　我在室中，不禁呆了半晌。<p>　　我并不是怕觉度士之死，会使我遭受到警方的盘问，因为没有人会泄露我曾查问觉度士的房间号码。我感到骇然的，是那种夺命的毒针，已经出现过不止一次了，而且，每次出现，总有人死去，而死去的，又都是和张小龙失踪事件有关的人。<p>　　我已经幸运地（当然也是机警）逃过了两次毒针的袭击，一次是在郊区，张海龙的别墅后面，一次是刚才，第一流酒店的第一流地毯，阻住了毒针，救了我的性命。<p>　　但是，我能不能逃过毒针的第三次袭击呢？<p>　　在我甚至于还未弄清楚，发射毒针的究竟是何等样人之际，我真的难以答覆这个问题。发射毒针的那人，行动如此神秘，连我也感到防不胜防。<p>　　但如今，至少也给我剥开了一些事实的真相了。我明白，罗勃杨也好，刘森也好，觉度士也好，什么船长也好，他们全是想要得到张小龙但是却又得不到的失败者，他们都死在毒针之下了。<p>　　发毒针的人，或是发针的人的主使者，才是和张小龙失踪，有着直接关系的人。<p>　　事情到了这里，看来似乎已开朗了许多。但实际上，却仍是一团迷雾！<p>　　当下，我出了房门，由楼梯走了下去，悄悄出了酒店。<p>　　酒店中的命案，自然会被发现的，但那已和我不发生关系了！<p>　　我出了酒店之后，迳自到那家冲洗店去，付了我所答应的价钱，将已经印晒出来的相片取了出来，可是那一些相片，却一点价值也没有。它只是我家的外貌而已。<p>　　我看了一会，便放入袋中，我感到有必要，再和张小娟见一次面，因此，我截了一辆街车，向张海龙的住所而去。<p>　　我知道，在我不准张小娟和我一起见觉度士之后，这位倔强的小姐，对我一定十分恼怒，我见了她的面，一定会有一场难堪的争论。<p>　　我在车中，设想着和张小娟见面之后，应该怎样措词，才能够使得那位高傲的小姐不再生我的气。<p>　　没有多久，的士就在一幢十分华丽的大洋房前面，停了下来。<p>　　我下了车，抬头望去，那幢华丽的大洋房，和张海龙的身份，十分吻合，我走到门前，刚待按铃，大铁门便打了开来，一辆汽车，几乎是疾冲而出，如果不是我身手敏捷，只怕来不及闪避，就要给那辆车子撞倒在地了！<p>　　我向旁一跃而出，只听得那辆车子在冲出了十来码之后，突然又传来了一阵极其难听的紧急煞车声。我连忙回头看去，只见那辆车子，正是张海龙所有的那一辆劳司莱司。<p>　　而这时候，车门开处，张海龙几乎是从车中跌出来一样，连站也没有站稳，便向我奔了过来。<p>　　他的这种举动，和他的年龄、身份，都不相配到了极点！<p>　　我下意识地感到，在张海龙身上，又有了什么重大的变故。因此，我不等他来到了我的面前，就迎了上去，一把将他扶住。<p>　　只见张海龙面色灰白，不住地在喘着气，显然他是在神经上，遭受了极大的打击！我将他扶住之后，连忙道：“张先生，你镇定一些，慢慢来，事情总是有办法的。”<p>　　其实，我根本不知道在张海龙的身上，发生了一些什么事情。但是我的话，对任何因神经紧张而举止失措的人，总可以起一些慰抚作用。<p>　　张海龙喘气不像刚才那样急促了，但他的面色，仍然灰白得很。<p>　　我柔声道：“张老先生，什么事情？”<p>　　他直到那时，才讲得出话来，道：“卫先生，我正要找你，这可好了，糟得很，小娟……小娟……”他讲到这里，竟落下了泪来！<p>　　而他所遭到的打击之大，也可以从他语无伦次这一点中看出来。他说“可好了”，即是因为遇到了我。他说“糟得很”，那自然是指他遇到的事情而论，而事情，可能和张小娟有关。<p>　　因为我和张小娟分手，并没有多久，所以一时间，我还体会不到事情的严重性，忙道：“张老先生，我们进去再说吧。”<p>　　张海龙却道：“不，卫先生，小娟她落在歹徒的手中了！”我不禁猛地一愣，道：“不会吧！”张海龙急得顿足，道：“你看这个，我刚收到。”<p>　　他的手颤颤地抖着，从口袋中取出了一封信来。<p>　　这时候，我开始感到事态的严重性了。我接过了那封信，信封上只用打字机打着张海龙的名字，信是英文写的，也是用打字机打出的，措词十分客气，但在那种客气的措词后面，却是凶恶的威胁。<p>　　这封信，译成中文，是这样的：<p>　　“张海龙先生，阁下德高望重，令人钦仰，由于阁下一生，不断的努力，所以才在社会上取得如此之成就，阁下的生活，当为全世界人所羡慕，我们实不愿意在阁下为人钦羡的生活中，为阁下添麻烦，但我们却不得不如此做，实属抱歉。<p>　　令嫒小娟小姐，已为我们请到，我们并不藉此向阁下作任何有关金钱之要求，我们只希望阁下将令郎的去踪，告知我们，那么，令嫒便会安全地归来。<p>　　不要报警，否则，会替阁下，带来更大的不便。”<p>　　信末，并没有署名。我反覆地看了两三遍，张海龙一直在我身旁抹着汗。<p>　　我看完了信，简单地道：“张老先生，应该报警！”<p>　　张海龙指着那最后的一行字，道：“不！不能，小娟在他们的手中！”<p>　　我叹了一口气，道：“张老先生，这几天来，我发觉令郎失踪一事，牵涉之广，是我从来也未曾遇到过的。到如今为止，我还是茫无头绪，但是我可以告诉你的，则是至少已有四个人，因之死亡了，其中包括因走私致富的巴西豪富和一个贩卖人口的危险犯罪份子！”<p>　　张海龙的面色变得更其苍白，道：“会不会，会不会小龙和小娟……”老人坚强的神经，这时候显然也有点受不住打击了！<p>　　我并没有向他说出前两天，张小娟那突如其来的心灵感应，感到张小龙正在一个十分痛苦的境地之中。我只是含糊地道：“怕不会吧。”<p>　　他握住了我的手，道：“卫先生，我做人第一次自己没有了主意，我……将一切希望，都放在你的身上了，你……帮我的忙！”<p>　　我知道，这是一副沉重已极的担子。<p>　　但是我也知道，如果，我为张海龙解决了这件事，那么，不但对我本人，而且。对我想做的许多事（这些事，我是没有能力去做到），也可以藉张海龙的力量而完成了。<p>　　所以，我明知任务艰钜，还是点了点头。<p>　　张海龙对我十分信任，一见我点头，他心中便松了一口气。<p>　　我弹了弹那张信纸，道：“看样子，让这封信的人，还不知道小龙失踪已经三年了。我首先，要去见那发信的人，但是，他却又没有留下联络的方法。”<p>　　张海龙道：“有，信是门房收下的，送信来的人说，如果有回信的话，可以送到山顶茶室去。”<p>　　我心中不禁奇怪了一下，道：“山顶茶室？那是什么意思？”张海龙道：“我也不知道。”<p>　　我将信纸放入了信封之中，道：“我有办法了，事不宜迟，我这就到山顶茶室去，张老先生，你最好不要惊惶失措！”<p>　　张海龙苦笑道：“一切都全靠你了！”<p>　　我也不多说什么，上了张海龙的车子，吩咐司机，驶向山顶。不到十分钟，我已在山顶茶座的藤椅上，坐了下来。<p>　　我要了一杯咖啡，将那封信放在桌上。信封上的张海龙的姓名向上，那表示我是张海龙派来的代表，如果送信的人，来听取回音的话，一看就可以知道了。<p>　　我慢慢喝着咖啡，俯视着山脚下的城市。<p>　　从山顶上望下去，大轮船也成了玩具模型，自然更看不到行人，但是，城市的繁华，却还是可以感觉得出来的。<p>　　真是难以想像，在表面上如此繁华，宁静的都市中，暗底里却蕴藏着那么多惊心动魄，各式各样的斗争！<p>　　茶室中连我在内，只有四个客人。有两个，一望而知是一双情侣，正头并头，唧唧哝哝地在大谈情话。那位小姐的年纪很轻，但是却心急拼命模仿着大人，指甲着油、口红、画目，穿着金光闪闪的鞋子，她的身上，就是一间化装品铺子。女人就是那么奇怪，十五岁到十八岁，硬要说自己二十岁了，但到了三十岁，却反倒要说自己是十九岁了。<p>　　还有一个，是一个大须子的外国人，他正在看一本厚厚的小说。山顶的气氛这样宁静，倒的确是读书的好环境。<p>　　我也装出十分悠闲的样子，慢地呻着咖啡。不一会，只见一个体格十分强壮，年纪很轻，面目也十分清秀的外国人，走进了茶室，他四面浏览了一下，眼睛停在我放在桌面的那只信封上面。<p>　　我心中立即紧张了起来，他却面上带着笑容，一直来到了我的面前，老实不客气，一拉椅子，坐了下来，道：“你好！”<p>　　他讲的却是十分纯正的国语！<p>　　我欠了欠身，也道：“你好。”他向侍者一招手，道：“柠檬茶。”这一次，说的却又是十分纯正的英语。我一时之间，还猜不透他的来路，只得顺手拿起那封信，在桌上敲了敲。<p>　　他却笑了起来，道：“信是我发的，我叫霍华德。”<p>　　霍华德的直认不讳，和他面上那种看来毫无畏惧的微笑，使我觉得和他交手。要比和觉度士还要凶险，我淡然一笑，道：“我是张海龙派来的。”<p>　　霍华德点头道：“我知道，张先生的身份，是不方便来见我的，你——”我道：“我叫卫斯理。”我曾经好几次企图隐瞒姓名，但结果都未能达到目的，所以，这一次，我不再隐藏自己的身份。<p>　　霍华德一听，不禁愣了一愣，道：“你……你就是卫斯理？”他一面说，一面面上，露出了不信任的神色。我则冷笑着，道：“如果你认为我是假冒的话，那是你的自由。”<p>　　霍华德笑了起来，虽然他竭力使自己笑得自然，但我仍可以听出他笑声中勉强的成份。他道：“原来卫先生是为张先生服务的！”<p>　　我道：“可以那么说。”霍华德口中“唔唔”地答应着，看他的神情，像是正在思索着什么，隔了一分钟，他才欠了欠身，道：“卫先生，信中所说的，你一定也已看到了？”<p>　　我面现怒容，道：“不错，给你用卑劣手段绑的张小娟，如今在什么地方？”霍华德道：“她很好，很好，卫先生大可不必担心。”<p>　　我冷冷地笑道：“你为什么要知道张小龙的下落，你究竟是什么人？”<p>　　霍华德的面上，又再度出现犹豫的神色，像是正在考虑应不应该讲出他自己的身份一样。他并没有考虑多久，便道：“卫先生，你没有必要了解这一点，你只要告诉我，张小龙的下落，及你受人所托的任务，就算完成了！”<p>　　我冷笑道：“你以为这样？”霍华德搅弄着茶杯中的柠檬，道：“正是如此。”<p>　　我一面在和他对答，一面心中，也在竭力思索着霍华德的来历。<p>　　而我只能得出一个结论，那便是，霍华德又是注意张小龙下落的一个新的方面，本来，至少已有四方面在注意张小龙的下落，那包括了我、罗勃杨、觉度士，和那射毒针的人。<p>　　如今，又增加了霍华德。而这几方面人的真正身份，我一无所知。觉度土、罗勃杨等人，已经死了。那放毒针杀人的人，自然是最凶恶的敌人，但是我连他的影子也捕捉不到。<p>　　只有我面对着的霍华德，他在我的面前，我要弄明白他的身份，不但可以藉此弄清，注意张小龙的下落的人，究竟是为了什么，而且，也可以早些将张小娟从他的手中救出来。<p>　　我和他互望着，像是两头开始扑斗之前，互相望着旋转着身子的猛虎一样。<p>　　好一会，我才道：“事情不像你所想的那样简单，霍华德先生！”<p>　　霍华德道：“复杂在什么地方呢？”我冷冷地道：“首先，我不愿和一个卑劣到去绑架一个毫无反抗能力的女子的人打交道，去换一个人来，换你们的首领来见我！”<p>　　霍华德面上一红，道：“不错，我所采取的手段，可以用卑劣两个字来形容，但你说这位小姐没有反抗，那倒未必！”<p>　　他一面说，一面捋起衣袖，露出小臂来，道：“你看！”我向他小臂看去，只见臂上有两排红印，那显然是被咬起的，而且咬起不久。<p>　　我想像着张小娟发狠咬人的情形，心中不禁好笑。霍华德又道：“而且，在这里，我就是首领。”<p>　　我冷笑道：“那是你们组织的大不幸！”<p>　　霍华德面上，十分愠怒，道：“你这话是什么意思？”我欠了欠身子，将身子尽量地靠在椅背上，道：“原来西方的道德，竟然沦落到了这种程度，扣留了一个弱女子，便是求胜的手段吗？”<p>　　霍华德面上的怒容，已到了不可遏制的阶段。<p>　　我正准备着他发作，但是刹那之间，他面上的怒容，却完全消失，而换上一副十分阴沉的面色。<p>　　我的心中，不禁为之一凛，我是存心激怒霍华德的，但是霍华德却能够控制自己的情绪，到如此圆熟的地步！<p>　　一个人既然能够这样控制自己的情绪，那么，可以断定，他也必然是一个极其深谋远虑，极具精细的人，也就是说，是一个十分辣手的对手。<p>　　怒容在他面上消失之后，他向我笑了一笑，道：“我几乎被你激怒了。”我道：“可是你没有！”他忽然以异样的眼光看着我，隔了一会，又忽然道：“你真是卫斯理？真的？”<p>　　我不禁苦笑了一下。因为我曾经想隐瞒过自己的姓名，但是却被人一见面就叫了出来。如今，我一见面就讲出了自己的姓名，却又有人不信！<p>　　我冷冷地道：“你要我呈验身份证么？”<p>　　霍华德“哈哈”一笑，道：“不必了，但是据我知道，卫斯理是一个传奇性的人物，他的名字，是不可能和亿万富翁连在一起的。”<p>　　我不知道霍华德是什么来历，更不知道他采取这样的方式恭维我是什么意思，所以，我保持着十二万分的警惕，只是冷冷地笑着。<p>　　霍华德将双手按在桌上，道：“好，我们该言归正传了，张小龙先生的下落怎样？”我道：“我已经说过了，如果你不立即释放张小姐的话，我们只有报警处理！”霍华德突然扬起右手来！<p>　　他一扬起右手，我便陡地吃了一惊。<p>　　我立即想有所动作，但是他已经沉声道：“别动！”<p>　　我只得听他的话，乖乖地坐着不动。因为，霍华德的掌心，正捏着一柄十分精巧的手枪。<p>　　那种手枪，只不过两寸来长，只可以放一发子弹，而子弹也只不过一公分长。我相信，他在将手放在桌上的时候，已经将这柄手枪，压在手掌下了，我一时不察，竟被他将枪口对准了我！<p>　　那种枪，是专为暗杀而设计的，近距离放射，可以立即制人死命，而我如今和霍华德，只不过隔着一张桌子，因此我当然不敢乱动！<p>　　我心中一面住暗自思念着脱身之法，一面却也暗自庆欣。霍华德用这样的手枪作武器，那么，他和连三接二施放毒针的人，一定没有什么关系了。那施放毒针的人，手段十分狠辣，我可能没有逃生的机会，但如今，霍华德却未必会有放枪的勇气。<p>　　他又道：“面上维持笑容，不要有恐惧的样子。”<p>　　他一面说，一面又将小枪，压在掌下，手掌则平放在桌上。<p>　　我知道只要他掌心略加压力的话，子弹便可以发射，所以我仍然不动，而且，面上也依他所言，发出了笑容，道：“好了，你要什么？”<p>　　霍华德道：“你是什么人，真正的姓名？”<p>　　我一听得霍华德这样问我，不禁倒抽了一口冷气，原来说了半天，他仍然不相信我是卫斯理！我同时，心中也呆了一呆，暗忖他何以不信我是卫斯理？但是，我却得不到要领。<p>　　当下，我改口道：“我姓李，叫李四，是张海龙银行中的职员。”<p>　　霍华德的国语虽然说得十分流利，但是“张三李四”乃是实际上中国人所不会取的名字这一点，他却不知道，竟然点了点头，道：“这样好多了，你回去，告诉张海龙，隐瞒他儿子的下落，对他一点好处也没有！”<p>　　霍华德的话，如果给张海龙听到了，他一定会大发脾气，因为实际上，张海龙对于他儿子的失踪，三年来可能寝食难安！<p>　　但是，却有人以为他隐瞒了张小龙的失踪。<p>　　霍华德又道：“你要告诉他知道，张小龙是一个十分危险的人物！”<p>　　我冷冷地道：“据我所知，张小龙是一个埋头于科学研究的科学家。”霍华德道：“问题就在他的从事的科学研究上，他发明了——”<p>　　他讲到这里，忽然停住，不再讲下去。<p>　　我本是在全神贯注地听着他讲的，见他忽然住口，心中不禁大是懊丧。但是我面上却装着对他的谈话，丝毫不感兴趣的样子。<p>　　他停止了讲话之后，对我笑了一笑，道：“所以，你要告诉张海龙和我会面的经过，叫他和我联络，我明日再在这里等你！”<p>　　我在思想怎样回答他才好，但就在这时，我见霍华德的面色，忽然一变，眼睛向一旁，望了过去，我循他所望看去，只见一个印度人，正施施然地走入茶室中来。那印度人并没有注意霍华德，但霍华德却转头去，以免被那印度人看到。<p>　　我注意了这情形，心中觉得十分奇怪，但是我却并不出声，只是道：“我怕你料错了，张老先生实际上并不知道他儿子的下落。”<p>　　霍华德低声道：“你照我的话去做就是了！”他一面说，一面站了起来，我立即用力将搅咖啡的铜匙一堆，铜匙在桌上疾滑而过，“卜”地一声，正撞在霍华德右手的手背之上！<p>　　那一下撞击，不能说不重，霍华德五指一松，他握在手中的那柄枪，便“拍”地落到了地上，他连忙俯身去拾，但是我却比他快一步！<p>　　他刚一俯身，我已经将枪抢到了手中，我手指一推，卸出了子弹，顺手向外抛去，跌入了花丛之中，然后将枪还了给他，道：“先生，你跌了东西了！”<p>　　霍华德不得不伸手接过那柄手枪之际，他面上神色尴尬，实是任何文字，难以形容于万一。他接过了手枪，好一会，才道：“好！好！”<p>　　我笑道：“不坏。不坏就是好。”<p>　　霍华德怒瞪了我一眼，匆匆离去。我本来想跟踪他的，但是我向那印度人望了一眼之后，也便放弃了跟踪他的念头。<p>　　因为那印度人，望着霍华德的背影，面上露出了可怖的神色来。<p>　　当那印度人进茶室时，霍华德避不与他打照面，如今，那印度人面上，又有这样怪异的神色，这使我毫无疑问地相信，霍华德是和那印度人相识的。<p>　　而且，看神色，他们两人，似乎有着什么过不去的地方，我大可以在那印度人的口中，探听霍华德的来历。<p>　　我目送着霍华德上了车子，疾驰而去，才走到那印度人的面前，老实不客气地坐了下来。那印度人愣了一愣，但随即堆下了笑容，道：“哪一个走私者又要倒楣了？和我可没有关系了！”<p>　　那印度人的话，来得没头没脑，更听得我莫名其妙！霎时之间，我几乎疑心那印度人神经错乱，在发着呓语哩！<p>　　但是，我转念一想，却觉得那印度人的话中，似乎隐藏着什么事实，因此便沉声道：“和你无关？”那印度人忙道：“自然，我现在是正当的商人，开设一间绸缎铺！”我冷笑道：“以前呢？”那印度人尴尬地笑了一下，道：“以前，你自然是知道的了，我曾参加运黄金到印度的工作……”<p>　　我心中不禁暗暗好笑，想不到我在无意中，遇到了一个黄金私枭。走私黄金到印度，是走私业中，仅次于走私海洛英进美国的好买卖。<p>　　可是，我心中不禁又产生了疑问。眼前的印度人曾是黄金私枭，那么，霍华德是什么人呢？<p>　　我正在思索着，那印度人已经道：“如今我不干了，我要是再干，霍华德先生，他肯放过我么？”我俯身向前，低声道：“他是什么人？”印度人面上，露出了极其讶异的神色说：“早一年，他是国际缉私部队的一个负责人，如今，听说他已调任国际警方担任一个——”<p>　　那印度人讲到此处，猛地醒悟，立即住口，道：“你和他在一起如何不知道他的身份？”<p>　　我向之一笑，道：“如今我知道了，谢谢你！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_11'>第三卷 上 妖火 第九章 明白事情的严重性</b><p>");

document.write ('　　那印度人目瞪口呆，而我已离了开去，会了账之后，先和张海龙通了一个电话。在电话中，我向张海龙郑重保证，他的女儿，绝对不会有什么意外！<p>　　霍华德原来是国际警方的高级人员，刚才，我和他相会的那一幕，简直像是在做戏一样。看情形，他来这里，是准备来找我的，因为他一听得我的名字，就奇怪一下。而他不相信我自报的姓名，那也是情有可原之事，说不定他心中还在暗笑我冒他人之名，被他一识就穿哩。<p>　　我又打了一个电话到家中，问老蔡是不是有人来找过我。老蔡的回答，在我意料之中，我一离家，霍华德便找过我，约定下午四时再来。<p>　　我离开了山顶回家去。<p>　　在回家途中，我更感到这件事情的严重性。因为，如果不是事情严重，怎会使国际警方，派出了曾经破获印度黄金大走私的干员，来到这里？<p>　　而霍华德扣留张小娟，当然是一个错误，他为什么会犯这个错误的，我不详细，但是他既然来找过我，当然是要我和他合作，我和他在另一个方式下面见面之后，我尽可以问他的。<p>　　我到了家，看看时间，是三点五十分。我在书房中坐了下来。吩咐有客人来，带他进来。三点五十九分，我听到门铃声，两分钟后，老蔡推开了书房的门，霍华德站在门口。<p>　　我转过身去，和他打了个照面，霍华德的面色，陡地一变，但是他立即恢复镇定，道：“卫斯理先生？”我道：“是的，你现在相信了么？”<p>　　他道：“相信了，请原谅我打扰，我要走了。”<p>　　我连忙站了起来，道：“你来这里，没有事么？”<p>　　他摊了摊手，道：“有事？”我哈哈一笑，道：“关于小龙失踪的事，你要来找我，和我合作，是不是？”霍华德对于我知道他来此的目的这一点，毫不掩饰地表示了他的讶异。他道：“本来是，但现在不了。”<p>　　我笑了一笑，道：“你且坐下，你的身份，我已经知道了。”<p>　　霍华德耸肩道：“那没有什么秘密。”<p>　　我笑道：“但是你却不想被别人知道，因为你的任务，十分秘密。”霍华德扬了扬手，道：“再见了。”我立即道：“大可不必，这其间，有着误会。”<p>　　霍华德道：“并没有什么误会，你在为张海龙办事，不是么？”<p>　　我道：“是，但是你可知道，我是在代张海龙寻找他已经失踪了三年的儿子？”<p>　　霍华德猛地一愣，面上露出了不信的神色。我立即伸手，在他肩头上，拍下两下，道：“你不必再隐瞒，我几乎什么都知道了，你在国际警察部队中服务，奉派来此地，是为了调查张小龙失踪的事，在你出发之前，你一定曾得到上峰的指示，来到此地之后，前来找我协助，是也不是？”<p>　　霍华德的面色，十分难看，道：“你说得对，但是我却发现，我的上司错了，你和张海龙站在一起，因此不能予我们以任何协助！”<p>　　我立即道：“这就是误会了——为什么国际警方，对张海龙这样厌恶？”<p>　　霍华德冷笑一声，道：“你想从我的口中，套出国际警察部队所掌握的最机密的资料么？”<p>　　一听得霍华德如此说法，我不禁呆了一呆。<p>　　刹那之间，在我心头，又问起无数问题来：张海龙为什么会引起国际警方对他的厌恶？国际警方掌握了他的什么资料？会不会张海龙委托我寻找他的儿子，只是在利用我？张海龙在这件事中，究竟是在扮演着什么样的角色？<p>　　种种问题，在我脑中盘旋着，令得我一时之间，拿不定主意。<p>　　霍华德面对着我，向后退去，道：“卫先生，我会将我们相会的经过情形，详细报告我的上司的——我相信你知道他是谁的。”<p>　　我点头道：“不错，我认识他，我和他合作过。”<p>　　霍华德道：“这就是了，再见！”<p>　　我连忙站了起来，道：“慢！”霍华德站定在门口，一只手插在裤袋之中，道：“还有什么事？”我手指轻轻地敲着书桌，在寻思着应该怎样地措词。霍华德是一个十分精明能干的人，我如果能和他合作，一定对事情的进行，大有帮助。<p>　　但是他却和所有精明能干的人一样，有一个通病：不相信别人，只相信自己。霍华德既然认定了我对他含有敌意，要使他改变这个观念，那绝不是容易的事！<p>　　我想了想，尽量将语气放得友好，道：“如果我们能携手合作，那么一定会早日使得事情水落石出的。”<p>　　霍华德斩钉截铁地道：“不能！”<p>　　他一面说，一面退出了门口，像是怕我追截他一样，手一出门，立即用力一带门，想将门关上，但就在门迅速地合着，尚未关上之际，我已一个箭步，跃了上去，将门把握住，站在他的面前，道：“那么，张小娟呢？”霍华德沉声道：“只要张海龙肯将儿子的下落说出来，张小娟便可自由，你要知道，国际警方有时不能公开地执行任务，因此逼得要施用特殊的手段！”<p>　　他大概为了怕我再骂他，所以将这件事自己解释了一番。<p>　　我既已知道张小娟是为霍华德所扣留，便知道她的安危，绝无问题，让这位倔强的小姐，失去了几天自由，只怕也未尝不是好事。<p>　　但是，我对于霍华德固执地认为张海龙知道他儿子的下落这一点，却觉得十分生气，因此便道：“那么，只怕张小娟要在国际警察总部结婚生子，以至于终生了！这是漫长的等待！”<p>　　霍华德不理会我的讽刺，向后退去，甚至在下楼梯的时候，他也是面对着我，他的身手也十分矫捷，倒退着走路，就像是背后生看眼睛一样，十分迅速，显然是曾经受过严格的训练之故，不一会他便出了大门。<p>　　我叹了一口气，回到了房中，坐了下来。<p>　　事情不但没有解决，而且越来越复杂。因为本来，至少张海龙本身，是绝对不用在被考虑之列的，但如今，却连张海龙也难以相信了。<p>　　这位银行家，实业家，在社会上如此有地位的人，他究竟有什么秘密，为国际警方所掌握了呢？这件事，要从国际警方方面查知，几乎是没有可能的，因为，要盗窃国际警方的秘密档案，那比盗窃美国的国家金库还要难得多！<p>　　当然最简捷的方法，是向张海龙本人直言询问，如果他当真有着什么不可告人的秘密的话，那我必须弄明白，我不能因为好奇，同情，而结果却被人利用！<p>　　我又将我和张海龙结识的全部经过，仔细地回想了一遍。我得出了一个结论，如果张海龙是知道他儿子的下落，而故意利用我的话，那么，他堪称是世界上最好的演员了！<p>　　因为，在每提及他儿子失踪的事情时，他的激动、伤悲，全是那么地自然和真挚！<p>　　我相信国际警方，一定对他有着什么误会。所以，我只是打了一个电话去，再次告诉他，张小娟一定可以平安归来。<p>　　张海龙的话，仍然显得他心中十分不安，对于这样一个已深受打击的老人，我实是不忍再去追问他有着什么秘密！<p>　　这一天的其余时间，我并没有再出去，只是在沉思着，寻找着什么可供追寻的线索，我想到了那两个特瓦族人，准备到张海龙的别墅的附近去寻找他们。<p>　　我一直想到晚上十一时，电话响了起来，我抓起了话筒，耳机中传来了许多莫名其妙的声音之后，忽然传出了红红的声音，叫道：“表哥！表哥！”<p>　　我连忙道：“是，红红，你可是接到我的电报了么？”<p>　　我不得不惊叹这个世界的科学成就，我和红红两人，远隔重洋，她那边是白天，我这里是黑夜，但是我们，却可以通话！<p>　　红红道：“是啊，而且，我去调查过了！”<p>　　我十分兴奋，道：“调查的结果怎么样，快说！”<p>　　红红的声音模糊了片刻，我未曾听清楚其中的一两句，但在我的一再询问下，我明白了经过：张小龙在他的毕业论文中，提出了一个生物学上前所未有的理论，但被视为荒谬。最要紧的，自然是张小龙提出来的理论，究竟是什么。<p>　　但在这一点上，我却失望了。<p>　　因为，红红告诉我，审阅毕业论文，只是几个教授的事，而且，毕业论文在未公开发表之前，是被保守秘密的。<p>　　而张小龙在撰写毕业论文之际，又绝不肯让任何人知道内容，所以，当毕业论文没有发表之前，只有七个教授，知道张小龙所提出的新理论。<p>　　更不幸的是：这七位生物学教授，在三年来，都陆续死于意外了！<p>　　七个人一起“死于意外”，这自然不免太巧。这使我相信，一定有一个极有力量的组织，在竭力地使张小龙的理论，不为世人所知。<p>　　这个组织之有力量，是可想而知的，因为它不但能使觉度土等人，在这里“意外死亡”，也可以使知道内容的教授。在美国“意外死亡”！<p>　　如今，我所面对着的，就是这样一个以恐怖手段为家常便饭的组织。<p>　　而更要命的是：这个组织之庞大，该是意料中的事，可是我直到如今，竟连这个庞大组织的边缘，都未曾碰到过！我在黑暗中摸索，但敌人的探照灯，却随时随地地照射着我，这实在是力量悬殊，太不公正的斗争了！<p>　　我听完了红红的电话，回到了卧室中，破天荒第一次，我小心地关了所有的窗户，又检点了房间中一切可以隐藏人的地方，直到我认为安全了，才怀着极大的警觉心而睡去。<p>　　一夜中，倒并没有发生什么变故。早上，我一早就起了身。<p>　　我在晒台上，作例行的功夫练习之际，看到一辆汽车，在我家的门口，停了下来，而从车子上跨下来的人，却是霍华德。<p>　　我居高临下地看着他进了我的家门，心中不禁十分奇怪，因为从霍华德昨天离去时候的神情来看，他似乎是不会再来的。<p>　　我连忙披上晨褛，走下了晒台，只见霍华德已经站在客厅中了。<p>　　他的神情十分憔悴，显见他昨天晚上，并没有好睡。我一直下了楼梯，道：“欢迎你再来。”<p>　　霍华德仍然站着，道：“我接到了一个命令，但是我却考虑，是不是应该接受。”<p>　　我笑了笑，道：“考虑了一夜？你其实早该来找我了！”<p>　　霍华德直视着我，虽然他的眼中有着红丝，但仍然十分有神，他望了我片刻，才道：“我的上司，给了我一个指示，叫我要不顾一切，抛弃一切成见相信你，邀得你的合作。”<p>　　我也直视着他道：“我不敢为自己吹嘘，但是我相信，这是一个十分英明的指令。”<p>　　他耸了耸肩，伸出了手来，道：“好吧。”<p>　　我也伸出了手，但是却不去握他的手，而是摊开了手掌，道：“拿来！”霍华德大是愕然，道：“拿什么来？”<p>　　我笑道：“你的证件，直到如今，我还只是从他人的口中，知道你的身份的，我相信事情十分重大，因此不得不小心些！”<p>　　他也笑了出来，将他的证件递了给我。国际警方人员的证件，从表面上看来，和普通证件没有什么不同，但是其中有几处地方，却是一个秘密，而且是绝对没有法子仿制的。我看了看，证明他的确是国际警方的要员之后，才将证件，还了给他。我将证件还了给他之后，便和他握手，第一句话便道：“你既然为张小龙的事情而来，那你就要时刻小心你的性命！”霍华德似乎不信，我一面吩咐老蔡煮咖啡，一面邀他到楼上我的书房中，将我从年三十晚，遇到张海龙起，直到今日为止，这四五天中的情形，向霍华德详详细细地说了一遍。因为我看出，霍华德对于和我合作一事，多少还有点勉强，因此，我在说着我自己的经历之际，毫无保留，不但将事实的经过说出，而且，还提出了我自己的种种看法来。<p>　　霍华德在我叙述的整个过程中，都聚精会神地听着，两个多小时的谈话，他只讲了两句话。一句是当我说到我进了张小龙的实验室，看到有一头美洲黑狗，正在津津有味地嚼着香草时，霍华德用力一拍大腿，道：“他竟成功了！”<p>　　第二次，是当我说到，我曾亲眼看到“妖火”之际，他：“你会不会眼花？”<p>　　在我肯定了我绝不是眼花之后，他也没有再向下问下去。<p>　　我讲完之后，他再一次和我握手。上一次，他握手握得不大起劲，但这一次，他却紧紧地握着我的手，道：“真不错，的确应该和你合作，我先叫他们恢复张小娟的自由。”<p>　　我道：“对的，但是切莫让张小娟知道你们的身份。”霍华德打了一个电话之后，坐了下来，道：“你分析得不错，不但知道张小龙新理论的秘密的人，会神秘的丧生，便是想知道秘密的人，也往往得不到好结果！”<p>　　我道：“那么，国际警方是不是掌握了这个秘密了呢？”<p>　　霍华德站了起来，向窗口看去，窗外并没有什么可疑的人，霍华德道：“不知道，国际警方一直在设法探索这一个秘密。”可是，他一面口中如此说着，一面却在一张白纸上写着。<p>　　霍华德这样写道：“国际警方知道这个秘密，是因为有一位生物教授，在一次人为的汽车失事之后，仍活了半小时，在这半个小时中说出来的！”<p>　　我见霍华德的行动，如此小心，也不免大为紧张起来。<p>　　霍华德的小心，绝不算过份，因为偷听器的进展，已使到偷听的人，只要持有最新的偷听器，便可以在三十公尺之外，偷听到他所要听的话！<p>　　因此我立即道：“那么，国际警方的工作，未免做得太差了！”<p>　　我也是一面说，一面写道：“究竟是什么？”<p>　　霍华德道：“你要知道，歹徒的方法，是越来越精明了！”<p>　　他一面说，一面则在纸上写道：“这是几乎令人难以相信的事，一个中国留学生，在他的研究中，提出了一种可以改造全部动物的新理论，他认为人类目前，对动物内分泌的研究，还是一片空白。”<p>　　他写到这里，抬头向我望了一望，又讲了几句不相干的话。<p>　　然后，他继续写道：“而他又认为，内分泌是可以控制的，而控制了内分泌，便可以去改变一切动物的遗传习性！”<p>　　我也一样讲着不相干的话，写道：“那么，这又代表了什么呢？”<p>　　霍华德继续写道：“这关系实在太大了，如果张小龙的理论，只是幻想的话，那还不成问题，但是，他的理论，经过实验之后，却已成功了！”<p>　　我仍然不十分明白，写道：“那又怎么样？”<p>　　霍华德写道：“你难道不明白，这件事可以使得整个人类的历史起改变么？”<p>　　我心中一动，望着霍华德，霍华德写道：“你已经看到，他可以使最残忍的美洲黑豹，变成驯服的食草兽——”<p>　　他才写到这里，我已经失声惊呼起来，道：“你是说，他的发明，也可以改变人？”<p>　　霍华德“嘘”地一声，又向窗外看了看。<p>　　我明知自己的行动是太不小心，但是，我实在是没有法子掩饰我心中的惊骇，我要大叫大嚷，逢人便说，才能使我骇然的心情，稍为平静下来。<p>　　如今，我已经明白整个事情的严重性了。<p>　　的确如霍华德所说，张小龙的发明，如果为野心家所掌握的话，那么，人类发展的历史，从此以后，的确会不同了！<p>　　因为，张小龙既然能将美洲豹改为食草兽，将几万年来，动物的遗传习惯改变，那么，自然也可以使人的性格，大大地改变，可以使人成为具有美洲豹般的残忍性格，也可以使人像牛一样，为另一些人所役使。<p>　　这简直是不可想像的事情！<p>　　当我初受张海龙委托，寻找他儿子的下落之际，我实是万万未曾想到事情竟是那样的重大！而我一生之中，实是从来也未曾面对过这样的大事！<p>　　我呆了很久，和霍华德默默相对。<p>　　好一会，霍华德才低声道：“你明白了么？”<p>　　我点了点头，舒了一口气，道：“我明白了。”<p>　　霍华德将声音压得最低最低，道：“我们如今掌握的资料还十分少，但我们知道张小龙已在一批人的掌握之中。”<p>　　我想了一想，道：“那么，你们为什么会对张海龙怀疑呢？”<p>　　霍华德又继续拿起笔来，写道：“这个大阴谋发动的地方，最适宜的是巴西，巴西地大，没有人注意，可以将大批人，变成和野兽一样，供一批野心家来用，作为并吞世界之用。”<p>　　我道：“那么张海龙——”<p>　　霍华德写道：“张海龙在巴西最荒芜的地区，拥有大批地产，这些地方，甚至在地图上，也还是空白的，他以极低廉的代价，向巴西政府购得这批地产的。”<p>　　我又呆了半晌，道：“那也不一定能证明张海龙是这批野心家的主使人。”<p>　　霍华德道：“不错，但我们也是怀疑他。如今，知道这件事的人，已经颇为不少了。但是几年来，我们留心注意的结果，凡是知道这件事的人，几乎都死亡殆尽了！”<p>　　他讲到此处，顿了一顿，道：“而且，这些人都死得十分神秘，是周密的谋杀，国际警方一点线索也没有。”<p>　　我道：“所以，我和你，都十分危险！”霍华德道：“是的。神秘的谋杀，起先是在美国展开的，后来，移到了南美，最近，已转移到这里来了。”<p>　　我道：“别的，我也所得不多，但是我却几乎可以肯定地说，张海龙不会是我们想像的野心家之首，他只是一个失去了儿子的老人。我相信如今，他宁愿自己儿子是一个庸人，而不愿意他自己儿子是一个可以改变人类历史的科学家！”<p>　　霍华德叹了一口气，道：“卫先生，国际警方担心，如果野心家能以不为人知的方法，使得几个大国的高级军事人员，或是原子科学家，变得供他们役使的话，那么，你想世界上将要出现什么样的情形！”<p>　　我面上不禁变色，道：“只怕不能吧！”<p>　　霍华德道：“能的。张小龙在学校时，已经将一头小虎的内分泌液，注入一头小兔的身中，而令得那头小兔，具有虎的性格。你知道，动物之中，有一些是特别驯服的，是有供人役使的天性的，如象、牛、骆驼等等，你想，这是完全没有可能的事么？”<p>　　我又呆了半晌，在这样的情形下，我实在是一句话也说不上来！<p>　　这实是太可怕了，人类的科学，发展到这样一个程度，以致使科学可以毁灭人类！人们常常讥笑蚕儿作茧自缚。但蚕儿作茧之后，还能破茧而出，使生命得到延续，而人类在探索科学的真谛之后，却发展成为彻底的将自己毁灭。<p>　　谁说人是万物之灵呢？<p>　　霍华德见我半晌不出声，像是也知道我在想些什么一样，他也轻轻地叹着气，好一会，他才握住了我的手，道：“我们必须阻止这件事！”<p>　　我摇了摇头，道：“只怕我们两个人，并没有这样的力量。”<p>　　霍华德道：“不，不仅是我们两个人，也不但是国际警方，几个大国的最高当局，也已经知道了这件事，都向国际警方保证全力协助。”<p>　　我仍摇着头，道：“问题不在这一方面。我是说，这件事的唯一线索，要在本地寻找，找到了一个头之后，我们便可以一路追循下去，但是如今，我们却根本找不到这个头！”<p>　　霍华德望着我，面上露出茫然的神色。<p>　　我续道：“我相信，事实是直到如今，才到了最严重的阶段。因为张小龙失踪三年，野心家可能什么也没有得到，我相信，野心家甚至没有向张小龙露出他们的本来面目，张小龙也一直以为自己是在一个平静的环境中工作而已。”<p>　　霍华德反问：道“你有什么根据？”<p>　　我道：“我根据他姊姊的心灵感应。”<p>　　霍华德点了点头。我又道：“但是最近，他姊姊有了不同的心理感应，而且，我相信，我在他实验室中找到的那一批文件，正是张小龙的心血结晶。是野心家所一直未曾寻获的——”<p>　　霍华德面色剧变，道：“你是说，这批文件已落到了野心家的手中？”<p>　　我道：“大有可能，而且更有可能，野心家在掌握了这一批文件之后，已经害了张小龙，因为张小龙的全部工作，都记录在这批文件上了！”<p>　　霍华德默默半晌，道：“卫先生，我们无论如何，要追出一个头绪来。”<p>　　我拿起笔来，写道：“我们唯一的办法，便是将自己作饵。”<p>　　霍华德以怀疑的目光望着我，我续写道：“野心家要害死所有知道这件事的人，以便他们的阴谋，在最秘密的情形下，得以完成，我们两个人知道这个秘密，他们一定不会放过我们——”<p>　　我只写到这里，霍华德便点了点头，表示他心中已明白了。<p>　　我的意思是，他们既然会来害我们，那我们就在有人来害的时候，捉住活口，以追查线索。<p>　　霍华德并不再停留下去，道：“我们再通消息。”我握了握他的手，道：“祝你平安！”他苦笑了一下，道：“希望你也是。”<p>　　我们两个人。都明白自己此际的处境，所以才会相互这样地祝福对方！<p>　　霍华德走了之后，我仍将自己关在书房中。<p>　　如今，我已明白，所有已死的人，都只不过是因为知道了这个秘密的牺牲者。凶手、野心家，自然是放毒针的人了。<p>　　霍华德怀疑野心家以巴西为基地，这并不是没有可能的事。<p>　　至少，我们可以肯定地说，基地在南美。<p>　　我和霍华德，像是两个在等死的人，但是我们却不甘心死，而要在死亡的边缘，伺机反扑。<p>　　如今，我根本没有办法订定行动的方针，因为我们根本不知会发生什么事！我在书房中呆坐了很久，才接到张小娟的电话。<p>　　张小娟的电话十分简单，只是一句话，她说：“你在家中等我，我立即就来看你！”她不等我警告她，接近我的住所乃是一件极其危险的事情，便“搭”地一声，挂断了电话。<p>　　我没有办法，只好坐在家中等地。<p>　　约莫十五分钟之后，我听得门铃声，和老蔡的开门声，同时听得老蔡问道：“小姐，你找谁。”我将书房门打开了一些，向下面大叫道：“老蔡，请张小姐上来！”<p>　　老蔡答应了一声，接着我便听得高跟鞋上楼梯的“咯咯”声。<p>　　我并没有起身，因为我心中正在想，张小娟来得那么急，不知是为了什么？<p>　　我只是在书房门被推开时，才在转椅中转过身来。一转过身，便有一股浓烈的香味，钻进了我的鼻孔，我首先为之一愣。<p>　　因为我和张小娟在一起许多次，从来也未曾觉察过她曾用过什么化妆品，如今，她应该从霍华德扣押下释放，更不应该搽着发出那么浓香的香水来。<p>　　就在那不到半秒钟的时间内，我已经知道事情有什么不对头的地方了！<p>　　果然，当我抬起头来的时候，我看到了两件意料之外的东西，那两件东西，一件可爱之极，而另一件，则可怕之极。<p>　　那可爱的，乃是一张宜嗔宜喜，吹弹得破，白里透红的美人脸宠，当然，不止是脸儿美丽，水蛇般的身材，也使人一见便想入非非。<p>　　然而，大煞风景的是，就只那样一个罕见的美丽的女子，手中却持着一柄杀伤性能最大德国制点四五口径的手枪。而且，枪口对准了我！<p>　　我猛地一震，但立即恢复镇静。<p>　　我使自己的眼光，留在她美丽的脸庞上，这的确是一个罕见的美女，我甚至不得不承认，她的美丽，在我所爱着的白素之上。<p>　　她看来像东方人，但是却又有西方人的情调，我肯定她是混血儿。<p>　　那女子一进来之后，嘴角还带着微笑，她虽然穿着高跟鞋，而且，像在美亚美海滩，竞选世界小姐似地站着，但是从她握枪的姿态来看，一望而知，她是受过极其严格训练的人！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_12'>第三卷 上 妖火 第十章 再度失手</b><p>");

document.write ('　　我不出声，只是望着她，她四面一望，以纯正的英语道：“游戏结束了！”<p>　　我猛地一愣，面色也不禁为之一变，但是她却“格格”一笑，道：“原来大名鼎鼎的卫斯理竟经不起一吓，有人要见你，你跟我走吧。”<p>　　我竭力使自己僵硬的面部肌肉，现出一个笑容来。但是我深信，我现出来的那个笑容，一定难看到了极点，因为在那女子的面上，我发现了一个女人看到了死老鼠似的神情。<p>　　我吸了一口气，道：“到什么地方去？”<p>　　她笑了笑，道：“多嘴的人什么也得不到，反倒是沉默可以了解一切。”<p>　　她说的是一句谚语，我立即想起，这样的谚语，流行在南美州一带，难怪这个女子有着东西方混合的美丽，原来她也是来自南美的。<p>　　我在枪口的威胁下，不得不站了起来。<p>　　而我一站起，她便向后退了开去，和我保持了一定的距离。本来，我的确想是趁站起身来的机会，向她扑了过去的。<p>　　但是她的动作，这样机警，倒也令得我不敢轻易尝试。那女子吩咐道：“你走在前面，装出若无其事的样子来，为了性命，我相信你会成为一个好演员的。”<p>　　我转过身去，走到书房的门口。<p>　　在那两步路中，我心念电转，不知想了多少念头，我决定来到楼梯口，便开始逃脱她的掌握。当然，我不会沿着楼梯滚下去那样笨，因为如果这样做的话，不等我滚到了一半，我就没命了。<p>　　我之所以有把握一到楼梯口就能逃脱，那是因为我平日的生活，颇多冒险之处，所以，就在楼梯日上，我自己设计，弄了一道活门。<p>　　那扇活门上，平时铺着一小方地毡，根本看不出来，按钮就在楼梯的扶手上，一按之下，活门打开，我人便可以跌下去，落在地窖中。<p>　　当然，跌下四公尺，并不是什么好玩的事情，但却比被一个美丽的女子用枪指住好得多了。<p>　　我因为有了逃脱的把握，所以心情也轻松了起来，心中暗忖，不知道为什么，在惊险侦探小说中，美丽的女子，总和手枪有着不可分隔的关系，如今才知道事实上的确有这样的情形。<p>　　我计划得很好，如果不是那一阵惊心动魄的门铃声，五秒钟之后，我已经可以置身地窖之中，从后门逃出去了！<p>　　那一阵电铃声，使得我和那女子，都停了下来，那女子一侧身，便到了门后，沉声道：“要知道，我仍然在你的背后，别动！”<p>　　我心中不禁暗暗叫苦。<p>　　因为这一次在按门铃的，一定是张小娟了！我只得呆呆地站着不动，老蔡走到了门前，将门打开来，张小娟几乎是冲了进来。<p>　　我连忙道：“张小姐！”张小娟抬起头来，面上满是怒容地望着我，道：“好，好！”她一连说了两个“好”字，也不知道她是什么意思，便蹬蹬蹬地走了上来。<p>　　我身后的那个女子道：“请她进来，不要让她知道在你身后有人！”<p>　　在那片刻之间，我也没有善策，只得眼看张小娟来到了我的面前。张小娟在我面前站定，双手插腰，叫道：“卫斯理！”<p>　　我应道：“有！”张小娟“哼”地一声，道：“我问你，你为什么派人将我押了起来？”<p>　　我不禁一愣，道：“小姐，这话从何说起？”<p>　　张小娟冷笑道：“若不是你做的好事，何以你在我失踪期间，敢以如此肯定地向我父亲保证，我能够安全归来？”我连忙道：“张小姐，这事情说来话长，你还是快回去吧，再迟，便要有麻烦了！”<p>　　张小娟面色一沉，道：“我不走，我要你承认，一切坏事，全是你的主使！”<p>　　我大声道：“你再在这儿无理取闹，我可不客气了，滚！”<p>　　我一面说，一面手向楼梯下一指，我只求张小姐快快离去，免遭毒手，至于会不会因此而得罪她，那我却也顾不得了！<p>　　张小娟冷笑了一声，道：“你这个无赖——”她骂了我一句，顿了一顿，胸口急速地起伏着，显得她的心中十分愤怒。<p>　　我相信，她骂我是“无赖”，可能是她一生之中所说最粗暴的话了。<p>　　顿了一顿之后，她续道：“你想这样子就将我支走，可没有那么容易，我有话要和你说！”我心中实是急到了极点！张小娟不知好歹地在发小姐脾气，但是在我的书房中，却有一个最危险的人物，以枪口对准着我。我想了一想，老实不客气，一伸手，便已经握住了她的手臂。<p>　　大概是我当时所现出来的神情，实在太过凶狠了吧，所以张小娟脸都白了，她挣扎着，道：“你……你要干什么？”<p>　　事情已到了这一地步，实在已没有我多作考虑的余地，我用力一扯，将张小娟扯近我的身子来，张小娟更是大惊失色，但是我随即一松手，向前轻轻地推了一堆，张小娟踉跄跌出，差点滚下楼梯去，我“哈哈”大笑，道：“快滚吧！”<p>　　张小娟勉力站定了身子，她面上所现出的那种被侮辱之后的愤怒的神情，表示出她如果有能力的话，简直会将我活吞下去！<p>　　她望了我约有半分钟，我只觉得这半分钟不知有多少长，这才听得她狠狠地道：“好，我们以后，再也不能合作了，你休想得到你想要的东西！”<p>　　正当我在想着，张小娟这最后一句话是什么意思之际，张小娟已一个转身，几乎像冲下去一样，冲出了我的大门。<p>　　我这才松了一口气，立即听得背后传来一声娇笑，道：“这样对付一个美丽小姐，不是太过份些了么？”我回过头去，先看到那可怕的枪管，再见到那美丽的脸庞，我笑道：“等一会我对付你的时候，你才知道什么叫作过份！”<p>　　那女子柳眉一扬，作了一个十分调皮的表情，道：“是么？”<p>　　我不再多说什么，只是道：“我们怎么样。”那女子道：“还是一样，走。”我耸了耸肩，向前走去，那女子跟在后面。<p>　　我来到了楼梯口，略停了一停，伸手按在楼梯的扶手上，转过头来。我一转过头，那女子便极警觉地向后退出了两步，我正是要她后退，我右手立即按在那个暗掣上，楼板一松，我已向下落去！<p>　　在我向下落去之际，我听到那女子发出一声惊叫！<p>　　我心中暗暗好笑，身子一缩，已经落在一堆不知什么杂物上面。那暗门自从做好以来，还是第一次使用，我心中在暗忖，在地窖中应该张一张网，那么便不会落在杂物的上面，像如今那样，将自己的背脊碰得十分疼痛了。<p>　　我一跃而起，在黑暗中想像着那女子在发现我突然堕下时的惊讶的神态，忍不住笑出声来。我不是自负，但什么人要将我制住，那倒也不是容易的事！<p>　　我一面想着，一面走到电灯开关前面，将灯打了开来。我本来是准备打开了灯后，立即从地窖的门，走到街上去，等候那女子出门来，再将那女子制住的。<p>　　但是，在电灯一着之后，我不禁倒抽了一口冷气！只见四个满面横肉的汉子，正冷冷地望着我，我立即要有所动作，而其中的一个道：“聪明点，别动！”<p>　　我听了他的话，因为我不是蠢人：那四个大汉子的手中，都有着杀伤力极强的德国军用手枪。<p>　　那个向我讲话的大汉一侧头，向另一个道：“去看看，上面发生了什么事？”一个大汉应声由后门走了出去，不一会，便和那女子一起走了进来。那女子直向我的面，满面怒容，来到了我的面前，纤手一扬，便向我的面上掴来，我一伸手，握住了她的手腕，但是她的动作极快，左手立即又扬了起来，我连忙一侧首，面上仍是被她打了一下。<p>　　她厉声道：“放开我！”<p>　　我向那四个虎视眈眈的大汉望了一眼，手一松，将那女子放了开来，那女子退后了几步，恶狠狠地道：“你会尝到戏弄我的后果的。”<p>　　我笑道：“我准备着。”<p>　　那女子又恶狠狠地望了我一眼，道：“我们走！”那四个大汉，一齐答应了一声，都站了起来。那女子喝道：“还不走么？”<p>　　我弯了弯腰，道：“小姐先请！”<p>　　那女子扬了扬手枪，道：“你不走么？”<p>　　我尽量地使自己的态度轻松，以求寻找机会逃走，可是看来，那没有什么希望，我只好等到了他们要我去的目的地再说了。<p>　　我走出了门，那女子和四个大汉，跟在后面，只见后门停着一辆十分华丽的车子，从车上，又跃下了两个大汉来，一共是七个人，将我拥上了车子，那个女子就紧紧地靠着我而坐，车窗上被拉上了布帘，车子向前，飞驰而去！<p>　　我笑道：“小姐，我们这样坐法，应该是十分亲密的朋友了，但是我还不知小姐的名字啦。”<p>　　坐在前面的一个大汉冷冷地道：“卫斯理，你如果想多吃苦头，便多得罪莎芭。要是不想多吃苦头，还是闭上你的鸟嘴！”<p>　　我若无其事，丝毫不理会那大汉的威胁，道：“原来是莎芭小姐，失敬失敬。”我一面说，一面故作轻眺地用手肘去碰碰她柔软的腰部，她愤怒地转过头来望我，我却以闪电的动作，在她的樱唇上，“啧”地一声，偷吻了一下！<p>　　我看到我的动作，令得车中的几个大汉的面色，为之大变。<p>　　莎芭眼中，射出了火一样的光芒，她望了我一会，才以葡萄牙语道：“你们看到发生了什么事情没有？”那六个大汉齐声道：“没有，我们什么也没有看到。”莎芭道：“说得对，这个人，我要留着，慢慢地，由我自己来收拾他。”<p>　　她在说那两句话的时候，面上的神情，像是一条眼镜蛇在盘旋一样。我听得他们以葡萄牙语来交谈，便可以肯定，他们是来自巴西的了。<p>　　我见到那几个大汉对待莎芭的那种战战兢兢的神色，也知道莎芭不仅是以她的美丽胁服着众人的，她在她的那个集团中，一定还有着极高的地位。<p>　　我仍然保持着轻松的态度，不断地取笑着，大胆地挨靠着莎芭的身子。莎芭则一声不出。车子驶了约莫半个小时，才停了下来。<p>　　莎芭和那几个大汉，又将我拨出了车子。<p>　　我出了车子一看，只见车子是停在一个十分僻静的海滩上，有一艘快艇，正泊在海边，莎芭直到这时，才又开口道：“上艇去。”<p>　　我笑着道：“要放逐我么？”莎芭并不出声，我向艇走去，到了水边，我一跃上艇，但是我却并不落脚在艇上，而是落在小艇尾部的马达上。<p>　　在落脚之际，我用力重重地一踏，我听得马达的内部，发出了“格”地一声。我那一踏，力道十分大，那格地一声，无疑地是说，马达的内部，已经有了损坏，那也正是我的目的。<p>　　我立即身形一缩，到了艇身中。这次，我真的不是自负了，我相信我的破坏行动，未曾为他们发现。<p>　　那六个大汉陆续上艇来，小艇挤得很，莎芭则在船首，不再靠着我。一个大汉，用力发动着马达，但是他足足花了十来分钟，马达仍是不动。<p>　　莎芭不耐烦道：“蠢才，怎么回事？”<p>　　海边的风很大，天气很冷，但是那大汉却满面大汗，道：“坏了！”莎芭愣了一愣，立即向我望来，我却若无其事地望着海面。<p>　　我心中十分佩服莎芭立即想到是我破坏了马达。我在想，我是不是应该趁如今这个机会逃走。马达不能发动，他们一定会用桨划小艇，那我便可以在划到水深的时候，泅水而逃。<p>　　但如果我不逃的话，我便有机会见真正的敌人——我相信，莎芭要带我去见的，一定便是我面对的真正敌人。<p>　　我在思索着的时候，小艇已经离开了海滩，不出我之所料，莎芭下令以船桨替代马达，我也决定了不逃走，我要击败敌人，便绝不能怕危险。<p>　　而我既然在霍华德的口中，知道了张小龙的发明如此重要，那我实是非尽我的力量，去凿毁那些掳劫了张小龙的野心家不可。<p>　　在六个大汉轮流划动之下，小艇很快地便划出了两三浬，莎芭四面望着，没有多久，便道：“来了！”我循她所望的方向看去，只见一艘白色的游艇，正破浪而来，速度奇快。<p>　　不一会，那游艇便到了小艇的旁边，停了下来，我又是第一个踏上游艇的人，莎芭跟在我的后面，跟着我走进了船舱。<p>　　我一进船舱，就看到一个男子，背对着我，独自在玩着扑克牌。我和莎芭走了进去，他仍然不停止他一个人的牌戏，祇是道：“卫先生来了么？”<p>　　莎芭代我答道：“是，他来了。”<p>　　那人道：“请他坐下。”我早已老实不客气地在他前面的一只沙发上，坐了下来。<p>　　这时候，我已经可以看清他的面容了。<p>　　他是一个中年人，面上有着一个疤痕，神情十分冷峻，他看来像是德国人，而且可能还是德国的贵族，因为他脸上有着那种特徵。<p>　　我在他的面前坐了下来之后，他仍然在玩着牌戏，我足足等了五分钟，他连看都不向我看一眼，我心中不禁大怒，在莎芭的手枪威胁下，我身子不致乱动，但是我也是有办法惩戒他的，我鼓足了气，一口气“呼”地向桌面吹了出去。<p>　　我是有着相当深的中国武学根底的人，这一口气吹出，他面前的纸牌，全部疾扬了起来，向他的面上击去，那人以出乎我意料之外的身法，向后退去，同时，以更快的手法，拔出了手枪，“砰砰”两声过处，我祇觉得两边鬓际，一阵灼热。<p>　　我连忙回头看时，身后的窗玻璃，已经碎裂，我伸手摸了摸鬓际，头发都焦了一片。<p>　　我不禁呆了半晌，枪法准，我自己也有这个本领，但是在那么快的拔枪手法之下，几乎没有任何瞄准的时间，而射出两枪，却能不打死对方，而使子弹在射击目标的人的发际擦过，这实是难以想像的绝技！<p>　　那人冷冷地望着我，缓缓地吹着从枪口冒出来的浓烟，道：“我不喜欢开玩笑。”<p>　　我也冷冷地道：“同样的，我也不喜欢开玩笑，你请我来这里作什么？”那人以十分优美高傲的姿态，将手枪放回衣袋，道：“有人要见你。”<p>　　我本来以为，那人大约是这个集团的首脑了。但如今听得他如此说法，他分明还不是。<p>　　我立即问道：“什么人？什么人要见我？”<p>　　那人冷冷地道：“大概就是你正在寻找的人。”他一面说，一面挥了挥手，向莎芭道：“开船！”莎芭答应了一声，向外走去。<p>　　不到两分钟，游艇已经疾驶而去，我向窗外望了一眼，游艇是向南驶出去，速度大约是每小时二十浬，那男子不再和我说什么，只是兀然地坐着，我也不和他交谈，过了两个小时，我又听得一阵“轧轧”的机动声，自天上传了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_13'>第三卷 上 妖火 第十一章 海底基地见张小龙</b><p>");

document.write ('　　我抬头看去，心中不禁大吃一惊！<p>　　只见一架小型的水上飞机，正越飞越低，不一会，便已经在水面上停了下来，而那艘游艇，又正是向这架水上飞机驶去的。<p>　　游艇到了水上飞机旁边，停了下来。那人也站了起来，道：“走吧，要记得，你是没有逃走的机会的。”我毫不示弱，道：“我根本不想逃走，要不然，根本我不用找什么机会！”<p>　　那人以冷峻的眼色，又向我望了一眼。<p>　　我和他一齐跨出游艇，从游艇到水上飞机，已搭了一块跳板，在跳板上的时候，我又可以有一次逃走的机会的。我相信，如果我潜水而逃，立即潜向海底的话，逃走的可能性，会有百分之八十。<p>　　但是我却只是想了一想，并没有行动。因为我在这时，绝不想逃走。我要看看这个规模大到拥有水上飞机的集团，究竟是一个怎样的组织。<p>　　我决定要会见这个组织的首脑，从而来寻找张小龙的下落，和消灭野心家的阴谋。<p>　　所以，我毫无抵抗地上了水上飞机。那人在我身后的座位上坐了下来。莎芭并没有进机，机舱中，除了原来就在的四个大汉之外，就只有我和那个人了。<p>　　我们一上了飞机，飞机便立即发出轰轰的声音，在水面上滑行了一阵，向天空飞了出去，我好整以暇地抽着烟。飞机是向南飞去的，向上望去，只是一片大海，和几个点缀在海面的小岛。<p>　　我索性闭上了眼睛养神，约莫过了一个多小时，我感到飞机在渐渐地下降，我睁开眼来，不禁心中暗暗称异。<p>　　我以为那一架水上飞机，一定会将我带到一个无人的荒岛之上。但实际上却并不是，飞机已在盘旋下降，但是下面，仍然是一片汪洋。<p>　　直到飞机降落到一定程度时，我才看到，在海面上，有一艘长约六十呎的游艇，正在缓缓地驶着，那艘游艇全身都是海蓝色，简直难以发现它的存在。<p>　　飞机在水面停住，那艘游艇，迅速地驶向前来，在飞机旁边停下，飞机和游艇之间，又搭上了跳板。我不等敌人出身，便自己站了起来。<p>　　那四个大汉先走了出去，那面目冷峻的人，仍然跟在我的后面。<p>　　我看到那四个大汉，一踏上了游艇，面上便有战战兢兢的神色，笔也似直地站在船舷之上。我和那人也相继踏上了那游艇。<p>　　我回头向那人看去，只见那人的面色，虽然没有多大的变化，但他的眼神之中，却流露着不可掩饰的妒羡之情。<p>　　我看了那人的这种眼神，心中不禁为之一动。<p>　　那毫无疑问，表示这个人的内心，有着非凡的野心，有着要取如今在游艇上等候我的人的地位而代之的决心。我立即发现这可以供我利用。当然我当时绝不出声，只是将这件事放在心中。<p>　　那人冷冷地道：“向前去。”我“啧”地一声，道：“好漂亮的游艇啊，比你的那艘，可神气得多了，一看便知道是大人物所用的。”<p>　　我一面说，一面又留心着那人面上神情的变化，只见他的面色，变得十分难看。像那人这种高傲、冷血的人，自然是不甘心有人在他之上的，我的话可能已深入他的心头了。我走到了舱中，舱中的陈设和上等人家的客厅一样，那人走到一扇门前，停了下来，轻敌了几下。门内有声音道：“谁，汉克吗？”<p>　　那人应道：“是，那个中国人，我们已将他带来了。”直到这时候，我才知道那人叫汉克。这毫无疑问，是一个德国人的名字。<p>　　我在沙发上坐下，只见汉克推开门走了进去，不一会，汉克便和一个人，一齐走了出来。我老实不客气他用锐利的眼光打量着那个人。<p>　　那人约莫五十上下年纪，貌相十分平庸，就像是在一家商行中服务了三十年而没有升级机会的小职员一样，腰微微地弯着，眼睛向上翻地看着人。<p>　　可是，那么高贵的汉克，虽然神情十分勉强，但却也不得不对那个中年人，装出十分尊敬的样子来。那中年人在我面前，坐了下来，第一句话便道：“你知道我们是什么人？”<p>　　我身子一仰，道：“不知道。”<p>　　那人讲的是英语，但是却带有爱尔兰的口音，他对我的回答的反应是“哼”地一声，立即又道：“那么我可以告诉你，我们是人类之中最优秀的份子所组成的一个组织。”<p>　　我点了点头，道：“除了一个字外，我同意你所说的全部的话，”那中年人像是微感兴趣，道：“哪一个字？”我道：“你说最优秀的，我的意思，应该改为最卑下的！”<p>　　那中年人一听，“哈哈”大笑起来，笑声中竟一点怒意也没有，我对那中年人的涵养功夫，不禁十分佩服。那中年人笑了一会，道：“这是小意思，优秀也好，卑下也好，都不成问题。”<p>　　他讲到这里，突然停了下来，望定了我。<p>　　我这时才发现，那人的相貌虽然十分普通，但是双眼之中，却有着极其决断的神色，当然他是有过人之处，才成为这个组织中的首脑的。我想。<p>　　他望了我一会，才道：“我奉我们组织最高方面的命令，有一件任务，必要你完成的。”<p>　　我听了之后，不禁吃了一惊。<p>　　原来眼前这个，经历了那么多曲折，方能以会见的神秘人物，仍然不是这个野心组织的首脑。<p>　　我略想了一想，便说道：“任务？我有义务要去完成么？”<p>　　那中年人笑道：“你必须完成。”<p>　　我自然听得出他话中的威胁之意，我向艇外看了看，仍旧只有四条大汉守着，舱内，就只是那中年人和汉克两个人。<p>　　我耸了耸肩，伸手指向那中年人，道：“你必须明白，你的话，对我没有丝毫的约束力，也没有丝毫的威胁力，但是我仍愿意听听你所说的任务是什么？”<p>　　那中年人轻轻地拨开了我的手指，道：“你错了，但我也不必与你争辩，你既然受了张海龙的托咐，在寻找他的儿子，那我们就可以安排你和他儿子的见面，但是你却必须说服张小龙，要为我们服务！”<p>　　我一听得那中年人讲出了这样的话来，心中不禁怦怦乱跳。张小龙的下落，直到这时候才弄明白。从那中年人的话中，可以听得出，张小龙仍在世上。当然是他不肯屈服，所以敌人方面，才会要人来说服他。<p>　　我被他们选中为说服他们的原因，自然是因为我是中国人，而且，我是他们的敌人，他们如今将我扣了起来，当然是少了一个敌人了。<p>　　我想了片刻，自然不愿意放弃和张小龙见面的机会，所以我点了点头，道：“我可以接受你的任务。”那中年人道：“好，痛快。我最喜欢痛快的人，你可以立即就与他会面。”<p>　　我惊讶道：“他也在这游艇上么？”<p>　　那中年人道：“当然不。汉克，你带他去见张小龙。”汉克一听得那中年人叫他的名字，立即站直了身子，等那中年人讲完，道：“先生，你忘了我没有资格进秘密库的了么？”<p>　　那中年人笑了笑，道：“自然记得，因为你将卫斯理带到了此地，我和上峰通电，你已升级了！”汉克的面上露出了一丝笑容，但随即消逝，又恢复了冷峻。<p>　　那中年人在袋中取出了一只如指甲大小，红色的襟章，交给了汉克，汉克连忙将他原来扣在襟上的一只黄色襟章，除了下来。<p>　　我这时才注意到，那中年人的襟章，是紫色的。那当然是他们组织中，分别职位高下的标志。<p>　　汉克佩上了红色的襟章，带着我向游艇的中部走去，到了游艇的中部，汉克一俯身，揭起了一块圆形的铁盖来。那块铁盖一喝了开来，我便为之一呆。只见有一柄铁梯，通向下面，汉克命令道：“下去！”我心中充满了疑惑，汉克冷冷地道：“你想不到吧，刚才你见的，是十分重要的大人物，在游艇下，有潜艇护航，你如今，是通向潜艇去的。”<p>　　我听了之后，心中也不禁吃惊。<p>　　当然，汉克的这番话，竭力地在抬高那中年人的地位，也就等于是为他自己吹嘘一样。但是那组织如此严密，物资如此充沛，又掌握着这样新的科学技术，如果再加上张小龙的新发明的话，那么这批人，不难成为世界的主宰，整个人类的历史，便曾在他们手中转变了。<p>　　我如今所负的责任，是如此重大，令得我一想起来，便不意心跳气喘，我只有一个人，就算和张小龙见了面，也不过两个人，能不能和这样一个完善的大组织作对抗呢？<p>　　我一面想，一面顺着铁梯，向下走，不一会，便到了一个密封的船舱之中，有两个人迎了上来，以奇怪的眼光望着我，汉克接着下来，道：“我要将这人带到秘密库去。”<p>　　那两人立即答应一声，以手打了打舱壁，发出了“当当”的声音来。<p>　　不一会，铜壁上“刷”地一声，露出一扇门来，伸出了一股钢轨，在钢轨上，滑出了一辆犹如最小型的小汽车也似的东西来。那东西，还有一个最好的形容，那就是一看便令人联想起一只巨大无比的大甲虫来。<p>　　我的见闻不能说不广，但那是什么玩意儿，我却也说不上来。汉克像是看出了我面上疑惑的神情，他得意地笑了笑，发出的声音，犹如狼群在晚膳一样，道：“想不到吧？”我仍然不知他所指的何事，只是冷冷地道：“想不到什么？”<p>　　汉克踏前一步，在那个“大甲虫”上的一个按钮上一按，只听得一阵金属摩擦的“轧轧”声过处，那“大甲虫”的盖，打了开来。<p>　　我向“大甲虫”的内部看去，只见那里面，有两个车位，可供人屈膝而坐，在那两个座位之前，是许多的仪表和操纵的仪器。<p>　　我仍然以怀疑的眼光望着汉克和那“大甲虫”，汉克又狼也似地笑了起来，道：“子母潜艇，你有没有听说过？这是德国科学家在二次世界大战末期最伟大的发明之一，在这艘大潜艇中，可以发射九艘这样的小型潜艇，而每一艘小潜艇中的固体燃料，可以使小潜艇在海底下遨游一个月之久！”<p>　　我曾听得人说起过，在第二次世界大战的末期，德国科学家有许多战争工具上的新发明。最著名的自然是“V2”飞弹（这是今日太空科学成就的雏形），而“子母潜艇”，也是其中之一；大潜艇能将小潜艇像鱼雷也似地发射出去！<p>　　这些新发明，大都未能投入生产，便因柏林失守，希特勒下落不明而告终，我相信，这艘子母潜艇是世上仅有的一艘，极可能是当年德国海军的试制品。<p>　　我在刹那间，心中又感到了新的恐怖。<p>　　因为如果我的料断不错的话，那么，在那个野心家集团的高层人物中，可能有着当年的纳粹份子！这是一件十分可怕的事！当年，纳粹的野心，加上可以改变人类历史的科学发明，那实是不能想像的恐怖事情。<p>　　我心中在发呆，汉克不知我在想什么，还以为他的夸耀，使我震惊。<p>　　他又以十分狂妄的语意道：“德国的科学家，是第一流的科学家，德国人，是第一流人！”<p>　　我厌恶地望了他一眼，这个纳粹的余孽！我老实不客气地道：“奇怪，我不知道张小龙在什么时候，已入了德国籍！”<p>　　汉克的面色，一直是十分冷峻，直到他听得我讲出了这样的一句话来，面上的神色，才为之一变，愤怒得连耳根子都红了！<p>　　我冷冷地道：“我们中国人，认为所有人都是一样的，没有什么第一流第二流之分。但如果要说第一流的科学家，那么张小龙当之无愧，他是中国人！”<p>　　汉克的面色，更其难看，他想宣扬纳粹的那一套，却在我面前碰了一个大钉子。我为了可能以后还有利用他之处，所以不想令他难堪，话一讲完，便道：“我们该走了？”<p>　　汉克“哼”地一声，跨进了那小潜艇，我也跨了进去。<p>　　当我们两个人，坐定之后，那小潜艇又给我以太空舱的感觉。<p>　　汉克一按钮，盖子便“轧轧”地盖上。等到盖子盖上之后，我才发现，在小潜艇中，我们不是什么也看不到的，在前方，有着一块暗青色的玻璃。<p>　　那块玻璃，从外看来，和钢板一模一样，但是由里向外看去，却是一块透明度十分强的玻璃，外面的一切，可以看得清清楚楚。<p>　　坐定之后，汉克熟练地按动了几个掣，看了一盏小红灯，听得扩音器中，传来了一个人的声音，道：“预备好了？”<p>　　汉克回答道：“已预备好了！”<p>　　这时候，扩音器中，已经在倒数着数字，从“十”开始，很快地，“四三——二——一——零”，一个“零”字才一入耳，眼前突然一黑，同时，耳际传来了一种刺耳已极的声音。<p>　　不要说还有伴随而来的那惊人的震动，便是那刺耳的声音，神经不正常的人，也是难以禁受！<p>　　但是这一切，却都只是极其短暂的时间内所发生的事。转眼之间，刺耳声听不见了，震荡也停止了，从面前的玻璃中望出去，只见深蓝色的一片，我们已经到了海底了！<p>　　我觉出，小潜艇虽然十分平稳，但是前进的速度却十分快疾。这点我可以从游鱼的迅速倒退上推测出来。<p>　　没有多久，我们已撞到了两只大海龟，一被小潜艇撞到，那大海龟便四分五裂，我相信在小潜艇的艇首，还装置有十分厉害的武器。<p>　　我只知道这时候身在海底，至于那是什么海域，我却无法知道。<p>　　因为我来到这个海底之前，经历了如许的曲折，汉克的那艘游艇停泊在何处，还可以推想，而经过了水上飞机的载运之后，那中年人的游艇是停在什么地方，我已经无法知道了。<p>　　如今，小潜艇以这样高的速度，在海底前进，我自然更没有办法知道身在何处。<p>　　我平时也爱潜水打鱼，但是却难以像如今那样恣意地欣赏深海的那种迷人的景色。<p>　　只可惜我紧张的心情，使我没有情趣去欣赏悠哉游哉的游鱼，和色彩绚丽、摇曳生姿的水藻。<p>　　我住过了十五分钟后，便忍不住道：“我们究竟到什么地方去？”<p>　　汉克冷冷地道：“到人类科学的最尖端去。”他一讲完，便冷笑了几声，道：“愚人以为人类的科学，近二十年来，在陆地上获得了高度的发展，却不料所有的尖端科学，全在海底。”<p>　　我听了汉克的话后，心中不禁暗暗吃惊。<p>　　确切地说，我是了解到他话中的意思，但是却又无法相信。因为那只应该是科学幻想小说中的话，实是无法和现实生活连结起来的。<p>　　汉克的眼中，又生出了异样的光采，道：“那一切，全是德国科学家的心血结晶——”他本来可能还要吹嘘下去。但在那瞬间，他一定想到了刚才所碰的钉子，所以才立即住口不言。<p>　　我从汉克的话中，听出他心中有着十分抑郁不平之慨，我试探着道：“但是，德国科学家的心血结晶，却并不是操纵在德国人手中，是不是？”<p>　　我的话才一出口，汉克的双手，便紧紧地捏成了拳头，直到指头发白，他几乎是在嚷叫，道：“一定会的，一定会由德国人来掌管的。”<p>　　我笑道：“照我看来，你倒是一个合适的人才！”<p>　　汉克在才一听得我这句话的时候，眼中光采闪耀，十分兴奋，但是转眼间，他面上却又现出了十分恐怖的神色，苍白之极。<p>　　他虽然一声未出，但是他面上的神情，毫无疑问地告诉我，我的话，已说中了他心坎，他心中的确有这样的企图。但是他却立即又感到了害怕，因为他这时，在这个集团中的地位，并不是太高，他若不是因为绑到了我的话，甚至卑微到连带我去见张小龙的资格都不够，他心中的秘密企图，如果被上司发觉了，自然只有死无生！所以他十分害怕！<p>　　我从他面色变化上，看穿了他的心情之后，心中不禁十分高兴。因为汉克这个人，成事或许不足，败事倒是有余的。我不必利用他去成事，我只消利用他去败事。便大有可图了！<p>　　所以，我当时若无其事地道：“德国人的确有许多值得人钦佩的地方。最特出的，便是德国人有一种坚强的性格，不以目前的卑下为耻，而誓必达到自己的理想。希特勒如果没有这种性格的话，他也不会从一个油漆匠而成为纳粹的领袖了！”<p>　　我一面说，汉克不由自主地大点其头。<p>　　我心中暗暗好笑，这个头脑简单的日耳曼人，这时一定飘飘然地，以为他自己当真了不起哩！<p>　　我适可而止，不再对他恭维，让他自己的心中，去滋长那种自以为天下第一的情绪。我这时，比较有心情去欣赏海底的奇景了。<p>　　没有多久，我就看到前面，出现了一大堆黑色的物事。那一大堆物事，看来像是海底的暗礁。但是当汉克驾驶着小潜艇，向前疾冲而去之际，我便发现，那一大堆绝不是海底的礁岩。<p>　　第一，在那一大堆黑色的物事上，有许多看来像海藻一样的管状物，直向海面之上通去，长度十分惊人，那像是一连串庞大的海底建筑物的通风管。<p>　　第二，当小潜艇驶过之际，在那一大堆黑色的物事中，竟燃起了三盏红灯。我心知已将到目的地了。<p>　　果然，小潜艇的速度，很快就慢了下来。那三盏红灯，明灭不停，我看到汉克，也在不停地按着一个掣钮，小潜艇的艇首，也有红光闪烁。这自然是一种信号。<p>　　不一会，小潜艇已来到了那三盏红灯之前，在水藻掩映中，我看到那三盏灯之下，有一个十分深的洞穴，小潜艇正向洞穴中驶去，眼前又是一片漆黑。接着，潜艇便完全停下来，随之而来的，又是一阵剧烈的震动，眼前又陡地一亮。<p>　　在我还未曾打量自己置身何处之际，只见小潜艇的铜盖，已打了开来，两个穿着工程师服装的人，走了过来，向汉克招了招手，道：“恭喜你升级！”<p>　　汉克勉强地笑了笑，道：“我奉命带这个人来见张小龙！”<p>　　那两个人道：“这不关我们的事，你向前去见主管好了。”<p>　　汉克向我一侧首，我也自小潜艇中，一跃而出，跟着汉克，自一扇圆门中。走了进去。我知道这时候，我仍然处在海底。<p>　　我也想趁此机会，将这个大本营打量清楚。<p>　　但是没有多久，我却失望了。<p>　　我跟着汉克，经过了一扇又一扇的圆形钢门。每一扇钢门，都通向一个两丈方圆的小室。<p>　　小室中或有人，或是空置的，我只能看到一个又一个的小室，而无法看到这个海底建筑物的整个情形，而且，在走了约莫十分钟之后，我便在这种蜂巢也似的小室之中，迷失了路途，就算没有人看守着我，我只怕也难以摸索得到出路的了。<p>　　而且，即使我找得到出路，出了这个海底建筑物，能够浮上海的话，又有什么用呢？<p>　　所以，我首先放弃了逃走的念头。我只是希望在这里，会见这个组织的最高级人物，和见到张小龙。至于在见到张小龙和最高级人物之后，本身我会怎样，我却连想也不会去想它——因为若是去想的话，只是导致更多的烦恼，所以不如不想！<p>　　十五分钟后，我结束了在蜂巢式的小屋问的旅行，到了一条长长的走廊之中。<p>　　那条走廊的两旁，有许多关得十分紧实的门，门内有些什么，根本看不清楚，但是当我通过这条走廊的时候，却可以听到，在有几扇门中，发出十分奇特的声音来。有的像是无数藻液在试管中沸腾，有的像是一连串密集的爆炸声。<p>　　至于我可以辨认得出的声音，则是一些十分精密的机器的发动声。<p>　　我在这时候，忽然想起，曾经有人说，世界上常常发生神秘的飞机失踪案，主要的原因，是有一些人，在使用着不为人知的方法，将那些失踪的飞机。引到了隐蔽的地方。<p>　　而这样做的目的，是为了要掳到人才。<p>　　这种说法，我以前只是嗤之以鼻，但现在想来，却也不是无可能。试想，这个庞大的海底建筑物，当年是费了多少人力物力造起来的，且不去说它，如今，我可以相信，在这里，一定有着各式各样科学研究工作在进行着。<p>　　当然，这些科学研究工作的前提，都是为了满足野心家的需要，但是那么多的人才，当然不会全部是志愿的，至少，张小龙便是被绑架来的！<p>　　而野心家集团，既然掌握了如此尖端的科学，要导致一两架飞机失踪，影迹全无，不是十分容易的事情么？我一面想着，一面来到了走廊的尽头。<p>　　汉克伸手按在一个钮上，一扇铁门打了开来。那是一具升降机。机中的司闸，是一个老者，他翻了翻眼睛，向汉克问了一句什么话。<p>　　因为他的语言十分模糊，所以我虽然就在他的身边，也未曾听清楚。<p>　　这并不是我的疏忽，因为这里，简直是人种展览会，什么地方的人全有，你不能知道一个人开口会说什么话，而预先准备去听之，所以一句两句话，便要听懂，是十分困难的。<p>　　汉克答道：“十一楼。”那司闸点了点头，我在升降机中，仔细地打量着，忽然给我发现升降的顶部，钉着一块小小的铜牌。<p>　　那小小的铜牌上，有两行德文，译成中文，则是“连斯兄弟机器铸造厂造。一九四四年八月。”<p>　　一九四四年八月，这个日子，引起了我极大的疑惑。那就是说，这个庞大极不可想像的海底建筑物，并不是在大战之后建筑起来的！<p>　　本来，我心中就一直在怀疑，什么人能在大战之后，投入那么多的人力物力，在海底建成了这样的一座建筑物，而竟不为人知。<p>　　但如今，“一九四四”这个年份，解决了我心中的疑问。我知道，这里一定是第二次世界大战末期，轴心国自知时日不多时所建造的。<p>　　升降机在向下降，一直到跳出了“十一”这个数目字，才停了下来。<p>　　我无法知道这个建筑物向下去，一共有多少层。但是既然是以一个国家的力量来建造的，我相信整个建筑物规模之庞大，一定远在我的想像之中。<p>　　我和汉克，在升降机停了之后，便向外走去，走了几步，蹲了一个弯，只见两盏相对的，发出红光的灯，设在前面的道旁。<p>　　汉克在灯前停了下来，道：“你向前走走试试！”<p>　　我冷冷地道：“这并没有什么稀奇，电子控制着光线，我向前去，遮住了光线，就会有警号发出，是不是？”汉克“哈哈”大笑，道：“我知道你一定会那样说的，是不是？”<p>　　我感到十分尴尬，因为听汉克的话，我分明是在自作聪明了。汉克望着我，感到十分高兴，因为他终于有了一个奚落我的机会，只见他在衣袋中，取出一张纸来，向前扬了出去。<p>　　当那纸，扬到那两盏灯所发出的光线之中时，突然起了一阵轻烟，而当纸片落到了地上之际，已经成了一片轻灰！<p>　　我心中陡地吃了一惊，汉克道：“这是自以为是的美国科学家做梦也想不到的高压电流，只有利用海底无穷无尽的暗流来发电，才可以得到这样的高压电！”<p>　　我没有说什么，因为那张纸，在不到一秒钟的时间内，便成灰的这一个事实，使我不得不相信汉克的话是真实的。<p>　　我和汉克，在那两盏灯前，站了片刻，只见对面，走过来了一个人。那人身上所穿的一套西装，还是一九四五年的式子，但是却熨得贴身。<p>　　只见他也是来到了灯旁，便站定了身子，道：“首领已经知道了一切，你可以直接带他去见张小龙。”汉克答应了一声，拉着我转身便走。<p>　　我心中暗忖，到如今为止，我总算有了一点小小的收获。<p>　　因为我知道，这个野心集团的首领，是在“十一楼”（由上而下楼的十一楼），而如果要见这个领袖的话，必须通过那“死光”（我为了行文方便起见，姑且这样称呼那发出高压电流的杀人机器，因为这是世界上没有的东西，自然也没有正式的名称）。<p>　　也就是说，虽然我知道了首领的所在，但是我却不能前去见他。因为，只要一被那种光芒照射到，我就可能在顷刻之间，成为焦炭。<p>　　汉克拉了我，又来到了升降机的门前，在升降机的门打开之后，我这才听到，那司闸讲的是日本话，道：“几楼？”汉克道：“十七楼。”<p>　　升降机又向下落，等我们再走出升降机的时候，我忍不住问道：“这建筑物一共有多少层？”汉克狡猾地笑了笑，并不回答。<p>　　我将我自己的揣想，归纳了一下，道：“阿道尔夫想得十分周到，他是准备在柏林失守之后，在这里继续指挥征服世界的战争的么？”<p>　　汉克一听我的话，便立即驻足。<p>　　他以十分凌厉的神情望着我，好一会，才道：“你是怎么知道这个秘密的？”我耸耸了肩，道：“有一些事，对于小孩子来说，永远是秘密，但对于成年人来说，却像二加二等于四那样地简单。”<p>　　汉克口角上挂了一个残酷的微笑，道：“你知道得太多了，这将使你遭殃。”<p>　　我立即道：“本来我就没有抱着渡蜜月的心情到这里来的。”<p>　　汉克不再说什么，继续向着前走去。<p>　　我口中绝不认输，但是我的心情却是十分沉重。因为我能够重见天日的机会，实在太少了，我可能就此与世诀别，或是像张小龙那样，永远永远地神秘失踪，成为警局档案中的悬案。<p>　　没有多久，汉克又在一扇门前，停了下来，那扇门，竟立即自动地打了开来。汉克道：“张小龙就在里面，你可以进去了。”<p>　　我立即向前跨出了一步。汉克又在后面冷冷地道：“你不妨记得，你在里面的任何举动，都瞒不过人的，通过曲光长程放大的观测器，首领表示可以在他自己的房间中，数清你眼眉毛的数目！”<p>　　我并没有理睬他，只是向前走去。<p>　　汉克所说的话，当然是真的，这扇门自动打开，便是这里的一切，都有着远程控制的证明。我走进了门，门便立即关上了。<p>　　我四面一看，这是一间很大的实验室。实验室中的一切，和张海龙别墅后园中那个实验室大同小异。在左首，有两扇门，一扇半开半掩，我先来到那一扇门前，向内望去。<p>　　只见里面，是一间十分宽大的卧室，这时，正有一个人，坐在一张安乐椅上，将他的头，深深地埋在两手之间，一动也不动。<p>　　我看不清那人的脸部，只是从他双手的肤色看来，那人是黄种人。<p>　　我心中暗忖：这人难道就是张小龙？<p>　　我伸手在门上，打了几下，那门发出的是一种塑料的声音。用塑料来作建筑物的一部份，现在在地面上，刚有人提出来，但这里却早已采用了。<p>　　那人对我的叫门声，并没有任何反应。我侧身走了进去，那人仍是一动不动地坐着。<p>　　我在他的前面坐了下来，这时，我已经可以看清他的面容了。而我一看清他的面容，便毫无疑问地可以肯定，他就是张小龙了。<p>　　他显得十分憔悴，目光也相当呆滞，只有他嘴角的线条，可以显示他是一个具有超人智慧的人。<p>　　他的面目，和张小娟十分相像。<p>　　我咳嗽了一声，道：“张先生，我从你父亲哪儿来！”他猛地抬起头来，蓬乱的头发，几乎遮没了他的视线，他以手掠了一掠，定定地望着我。<p>　　我道：“张先生，你必须相信，我们是朋友。”<p>　　我绝不能多说什么，因为我知道，如今在表面上看来，祇有我和张小龙两个人在这间卧室中。但是事实上，却正如汉克所说，若是有必要的话，人家可以数清我眉毛的数目。<p>　　张小龙定定地望了我一会，扬起手来，向门外一指，道：“出去。”<p>　　我站了起来，俯身向前，大声道：“不，我不出去，非但我不出去，而且你必要听我说。”张小龙没有再说第三个字，祇是照原来的姿势坐着。<p>　　我重又在他的面前，坐了下来，道：“我的身份，可以说接近一个私家侦探，我是受了你父亲的委托找你的，经历了如许想像不到的困难，终于见到了你，我感到很高兴。”<p>　　张小龙不但不动，而且默然。<p>　　我又道：“令尊和你姊姊，他们都很好，除了想念你之外，他们并没有什么烦恼。你姊姊一直肯定你生活得很愉快。直至最近，她才因为心灵上奇妙的感应，而知道你遭到了麻烦。”<p>　　张小龙仍是不动、不语。<p>　　我耐着性子，道：“你知道我和令尊，是怎样相识的么？”张小龙自然不会回答我，于是我便自问自答，将大年三十晚上，在那家古董店中的事情，详细地讲给张小龙听，我特别讲得详细，甚至啰唆得像一个八十岁以上的老年人。<p>　　因为我知道，张小龙是不会听我的话的，听我的，另有其人，我要令得他们厌烦。<p>　　我足足不停地讲了一个小时，才停了下来，拿起一瓶水来，一饮而尽。而在那一小时中，张小龙却是连动也未曾动过。<p>　　我笑了笑，道：“你可知道这里是什么地方？”<p>　　张小龙仍然不动。我又问了他许多问题，但张小龙却祇是一言不发，连看也不向我看一下！<p>　　我知道张小龙为什么不理我的原因。<p>　　那是因为张小龙将我当作是这个野心集团的一份子。张小龙可能在最近才知道自己落在野心集团的掌握之中的，我相信张小娟的心口剧痛的那一次，就是张小龙在明白了自己的处境之后，心情极其痛苦的那一刹间。<p>　　可是，我又有什么法子，向张小龙表明自己的身份呢？我怎么能向张小龙说真心话呢？因为我在这里的一言一动，不但立即有人看到、听到，而且，说不定还被录下了音，摄成电影，反覆研究！<p>　　我呆了好一会，才道：“好，你不愿听我的话，我也不来勉强你。”<p>　　我一面说，一面站了起来，向门口走去！<p>　　下册<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_01'>第三卷 下 真菌之毁灭 简介</b><p>");

document.write ('　　卫斯理千方百计揭发野心集团的阴谋，与他联络的人却一个接一个地离奇暴毙！隐形敌人如影随形，凶手到底是谁？就在千钧一发之际，一次突然事故，竟引发完全出人意表的结局……<p>　　本书是《妖火》的续集，张小龙的失踪悬案，野心集团的惊天阴谋，妖火的神秘真身——所有谜底均在本书揭开！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_02'>第三卷 下 真菌之毁灭 序</b><p>");

document.write ('　　校删订正完《妖火》的续集之后，相当感慨，在不少处，加了按注，说明当时属于幻想中的情形，已成了目前日常生活中十分普通的现象。<p>　　冬虫夏草，真菌繁殖的设想，是第一篇科幻小说的题材，因此自己一直十分喜爱这个设想，读者诸君如有兴趣，不妨弄一支“虫草”来仔细观察一下——模样殊不可爱，但确然能引起人的幻想力的。<p>　　——倪匡（卫斯理）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_03'>第三卷 下 真菌之毁灭 第十二章 毁灭全世界的力量</b><p>");

document.write ('　　来到了门口，我才停了一停，道：“我可能要回去，你可有什么话，要和你父亲、姊姊说的？”<p>　　张小龙身子，又震了一震，这才抬起头来，道：“他们怎么样了？”<p>　　我真想趁这机会，不顾一切，将我的身份，我心中所想的，全都和他一股脑儿，讲个清楚。<p>　　但是，我却知道这样做了之后，反而会对我、对张小龙不利。<p>　　所以，我竭力使我的声音显得冷酷，道：“他们怎样，那要靠你来决定了。”我的话中，微有威胁之意，那当然不是我的真心，而是为了满足偷窥者而已。<p>　　张小龙自我进来之后，一直呆在那张椅子上不动，可是，我那句话才一出口，他突然之间，站了起来，抓起一只杯子，向我掷了过来。<p>　　我身子一闪，那只杯子，“兵”地一声响，在墙壁上撞得粉碎。<p>　　他戳指向我大骂，道：“出去，滚出去，你们这群老鼠，不是人，是老鼠！”<p>　　他骂到这里，面色发青，口唇发白，显见他的心中，怒到了极点，在喘了几口气之后，又“砰”地一拳，击在桌上，道：“如果有可能的话，我要将你们，都变成真正的老鼠！”<p>　　他目射怒火地望着我。我问心无愧，自然不会感到难堪，我只是迅速地退了出去。<p>　　当我来到了实验室的门口之时，那门自动地打了开来。<p>　　我退出了门外，门自动地关上，我听得汉克的声音，在我背后响起，道：“你的工作做得不好。”我耸了耸肩，道：“你不能要求一天造罗马的。”<p>　　汉克的面色，十分冷峻，道：“有一位重要的人物，要召见你。”<p>　　我心中一凛，道：“是最高领袖？”<p>　　汉克一声冷笑，道：“你别梦想见到最高首领了，他是不会见你的，要见你的，是他四个私人秘书之一，地位也够高的了。”<p>　　我装着不经意地道：“地位在你之上？”<p>　　这一问，实是令得汉克，感到了十二万分的狼狈。如果他不是高傲成性的人，他可以十分简单地回答：“是的，他地位在我之上。”<p>　　可是，汉克的地位不高，却又偏偏不愿意有人的地位比他高，他高傲的性格，令得他不肯承认地位比人低的这一事实。<p>　　但是，他却又不敢胡说，因为在这里说错了一句话的后果，连我都可以料想得到了，汉克当然不会不明白的。他面色呆了片刻，才含糊地答应了一声。<p>　　我知道我这一问，更可以刺激他向高位爬上去的野心，这是我下的伏笔，可能一点作用也没有，但也有可能，起意想不到的作用，我心中暗暗高兴，跟着汉克，走进了升降机。<p>　　没有多久，我们又站在一扇钢门之前，门内响起了一个十分娇柔的声音，道：“进来。”<p>　　汉克推门进去，只见近门处，放着一张桌子，在桌子后面，坐着的一位小姐，竟是美丽的日本小姐，她向我们笑了一笑，道：“甘木先生在等你们。”<p>　　汉克板着脸，像是要维持他的尊严一样。<p>　　我们又进了另一扇门，那是一个很大的会客室，在我进去的时候，我看到一张单人沙发上，坐着一个人。那人的脸面，我看不清楚，但是我却看到他在阅读一份“朝日新闻”。<p>　　我向那份“朝日新闻”的日子，看了一看，心中不禁暗暗吃惊，因为这日子，和我日历表上的日子吻合。也就是说，他们虽然在海底，却可以看到世界各地，当天的报纸！<p>　　我们进了会客室，那人放下了报纸来，向我们作了一个官样文章似的微笑。<p>　　我向那人望了一眼，心中又不禁吃惊。<p>　　那是一个日本人。而且，他的装束、神情，都显出他是一个彻头彻尾的日本军人（第二次世界大战时期的日本军人）。同时，从他的神情中，我还可以肯定，他过去在日本军队中，有着极高的地位。我甚至感到十分面熟，像是曾看到过他的照片一样。<p>　　他向汉克摇了摇手，汉克连忙躬身退了出去。<p>　　然后，他以英语向我道：“请坐。”我坐了下来，道：“你祖国有什么特别的新闻？”他似笑而非笑地道：“没有什么，无聊的政客，发表着无聊的演说，没有人检讨失败的原因，天皇成了平民！”<p>　　我倒未曾想到一句话，会引起他那么多的牢骚，他一定是属于不甘愿于日本在第二次世界大战中失败的那种最顽固的军人了。<p>　　他顿了一顿，道：“我叫甘木。”我立即道：“我相信这一定不是你真正的名字。”甘木吃了一惊，神态也不像刚才那么倨傲了，他身子向前俯了一俯，道：“你认识我么？”<p>　　我其实并不认识他，而且，我感到他脸熟，也只是因为他面上的那种典型的日本军人的神情而已。<p>　　但是我却点了点头，道：“我知道你的时候，你正统率着几万人的大军。”<p>　　我的这句话，实在说得滑头之极。因为我既然肯定他在军队中的地位颇高，当然可能统率过几万人的。他听了之后，将身子靠在沙发背上，道：“那时，你是干什么的？”<p>　　我笑了一笑，道：“游击队。”<p>　　在日寇占领下的任何地方，都有游击队的，我讲的仍是滑头语。<p>　　甘木道：“马来亚森林中的滋味不好尝啊，是不是？”这是他自己透露出来的了。<p>　　我知道他曾在马来亚服过役了。如果我能出去的话，要侦知他的身份，那是十分方便的一件事。我只要查阅日本马来亚派遣军的将官名单，对照他的相片，便可以知道他是谁了。<p>　　当时，我只是笑了一笑，而在那时，门开处，又有一个日本人走了进来。<p>　　我向那人一看之际，心中才真正地感到了吃惊。<p>　　因为那个日本人，我是绝对可以叫得出他的名字来的！当然，此际我仍不便写出他的名字来。<p>　　但是，那日本人却是一个世界知名的新闻人物，他过去是一个政客，曾经在中国活动，而最近，他的“失踪”，曾使得世界各地的报纸，列为重要的新闻，有的消息，甚至说他在印度支那的丛林中死了，却想不到他会在这里出现！<p>　　（一九八六年加按：这个日本人神秘失踪，直至今日仍然成谜。）<p>　　他走了进来之后，向甘木点了点头，在我的斜对面，坐了下来。<p>　　甘木又欠了欠身子，道：“卫先生，当你见到他的时候——”甘木伸手向那后进来的人指了指，续道：“你应该知道，你要离开这里的可能性，已经是很少的了！”我点了点头道：“我知道，我知道得太多了。”他们两人，满意地笑了笑。<p>　　甘木一伸手，接连按了几个掣钮，嵌在墙上的三只电视机，同时发出了闪光，不一会，三只电视机的萤光屏上，出现了不同角度摄取的同一间房间的情形。我望了过去，那正是张小龙的房间。<p>　　张小龙正在焦急地踱来踱去，面上现出十分愤怒的神色。我们甚至于可以听到他的呼吸声。甘木和那著名的日本人，一齐向那三只电视机看了一会，又将电视机关掉。<p>　　甘木道：“卫先生，你的工作做得不好。”<p>　　我立即道：“我没有法子做得好的，你们不肯给我了解张小龙的机会，而且，我还根本不知道，你们要我劝服张小龙，是要张小龙为你们做些什么？”<p>　　甘木冷冷地道：“那你不需要知道。”<p>　　我道：“那就怪不得我了，你们又要瞒住我，又要我工作做得好，那怎么有可能？”甘木面色一沉，道：“我要提醒你，这里的一切，全是以最严格的军事行动来控制的。你既然到了这里，也必须服从这里的一切，不能完成指派给你的工作，你会有什么结果，你自己是应该知道的，是不是？”<p>　　老实说，在这样的情形下，我当真不知道应该怎样对付他们才好。<p>　　我曾经和国际知名的盗匪、庞大的贼党，进行过你死我活斗争。但是，如今我面对的，却是这样一个掌握着尖端科学的野心集团。它的成员，绝不是盗匪，如果撇除了他们的野心不说，这些人，可能都是第一流的军事家、政治家、组织家和间谍。<p>　　在他们面前，我感到我一个人实是无能为力！<p>　　呆了半晌，我才道：“那算什么，我已经是你们问的一份子了么？”<p>　　甘木笑了笑，道：“有时候，幸运的到来，是意想不到的。如果你能够完成交给你的任务的话，你可以负一个相当重大的责任。”<p>　　甘木道：“以你过去的记录来看，我们可以向最高当局，保荐你为远东的警察力量的首长。”我听了之后，不禁啼笑皆非，半带着讥讽地道：“世界政权，已经得到了么？”<p>　　甘木冷冷地道：“只不过是时间问题而已。”<p>　　这是一群狂人，但是当狂人已有了发狂的条件之际，那却也是一件可怕之极的事情。甘木又道：“我获得批准，让你看一些东西。”<p>　　甘木伸手按了几个按钮，正中那架电视机的萤光屏上，突然出现了一片无边无际的丛林，我根本认不出那是什么地方来，不一会，我便看到，在那丛林之中，有着一排一排，许多火箭。<p>　　在那些火箭上，都有着一个奇特的标志，却不同于美国或苏联火箭上的标志。甘木道：“这是我们武装力量的一部份。”<p>　　我道：“那是在什么地方？”<p>　　出乎意想之外，甘木竟立即回答我道：“巴西。但是发命令的地方，却在这里。这些是定向火箭，定向火箭的飞行方向，是根据地球磁角方向，永恒不变的。这些火箭，有的指向华盛顿，有的指向莫斯科，一声令下，几分钟内，所有的大城市，便化为灰烬了。”<p>　　我不知道甘木所说的是不是有夸大之处。但是我却记起了一件事实，若干年前，有两个十分优秀的火箭弹道学家，一个被人谋杀，一个神秘失踪，这件事并没有弄清楚。<p>　　而那两个科学家，他们曾经提出过，以地球固定的磁角方向，来制造专门对付某一地点的火箭，一旦发生战事，只要照地名来按钮，火箭便飞向永恒不变的方向。<p>　　我不知道在地面上，其他的国家是不是也已有了这样的火箭。但我知道，甘木的话，至少不是完全没有事实根据的。<p>　　我默然不出声，甘木面有得色。<p>　　不一会，电视画面上，又起了变化，林立的火箭消失了，我看到了一块平地，像是一个飞机场，而在那块平地之上，则停着许多圆形的东西。那些东西，因为我是在电视机面上看到的，而附近又没有其他的东西，所以，我无法判断它们的大小。<p>　　只是它们的形状，十分像是世上所盛传的飞碟。<p>　　我怔了一怔，道：“飞碟？”<p>　　甘木突然怪声大笑了起来，道：“卫先生，至少你比任何地面上的人都先进，你明白了他们一直吵嚷着，所不明白的事情。”<p>　　我吸了一口气，道：“甘木先生，你的意思是，自从第二次世界大战以来，各地所出现的飞碟，全是——”我才讲到这处，甘木水狂笑起来，接下去道：“不错，全是我们的杰作。”<p>　　我心中的吃惊，又到了一个新的程度。<p>　　自从第二次世界大战结束之后，来历不明，去向不明的“飞碟”，曾经使得几个大国的国防部伤透脑筋，也是人人皆知的新闻。<p>　　可是“飞碟”之为物，究竟从何而来，有什么作用，却一直没有人知道。我相信，如果我侥幸能够离开海底，回到地面去的话，那么，这世上，怕只有我一个人，可以肯定地说出飞碟的来龙去脉了。<p>　　（一九八六年加按：这自然是对飞碟的假设，但二十多年前，飞碟是谜，现在仍然是谜，人类进步，有些地方，也慢得可以。）<p>　　我又呆了半晌，道：“这究竟是什么东西？”<p>　　甘木将背部舒服地倚在沙发背上，道：“很简单，那就是我们的飞机。但是它的性能，是地面上的飞机设计师所不敢梦想的。”<p>　　甘木讲到此处，点着了一支烟，吸了几口，续道：“例如，不久之前，美国人有了U—15型的飞机，可以飞到脱离地心吸力的高度。但是我们的飞碟，早在七八年前，便已可以做到这一点了。”<p>　　我专注看电视画面，只是一只一只的飞碟，密密排排，一个眼花，像是一大张蚕卵一样，不计其数。我心中奇怪，虽然甘木表示看不起地面上的国家，但是，在地面上要辟出那么大的一个停驻飞碟之所，而不为各国所侦知，这几乎是不可能的事。<p>　　我指了指，道：“那又在什么地方？”<p>　　甘木“哈哈”笑道：“那是南太平洋中的一个岛，世界上任何地图——除了我们的都没有这个岛。”我不服气道：“难道不会被人发现么？”甘木道：“巧妙的伪装，使得地面上落后的科学，难以发现。”<p>　　我不再说什么，甘木“拍”地一声，关掉了电视机，道：“就是刚才你看到的那些世所未有的武器，也使你相信我们有足够的力道征服世界了？”<p>　　我几乎是立即摇了摇头，道：“不！”<p>　　甘木面色一沉，“嗯”地一声，我立即道：“如果你们已有力量征服世界的话，你们早已发动征服世界的举动了，而你们如今，还未发动这样的战争，可知你们，还未曾有这个力量。”<p>　　我一面说，甘木的神色，一路在转变。等到我说完，他的面色，难看之极。而那个日本政客，则站了起来，在我肩头上拍了拍，道：“你分析得不错。”<p>　　那个日本政客的名气十分响亮，也有人捧之为“学者”的。但是我对之却不会有好感。我厌恶地让开了身子，道：“请你不要碰我！”<p>　　他乾笑了几声，并不引以为忤，道：“起先，我也和你一样，不认为这里的力量可以征服全世界，但是甘木中将——”<p>　　甘木纠正他，道：“现在，我不是军人。”<p>　　那政客微笑了一下，道：“甘木先生改变了我的看法。”我冷冷地道：“那是你的事情。”<p>　　甘木站了起来，走动了几步，道：“我愿意再进一步告诉你，我们有足够的力量，去毁灭全世界——”我立即道：“关于这一点，我并不怀疑，你们可以毁灭全人类，你们也可以统治一个大废墟，但是你们，决不能征服全人类，历史上有多少狂人，想征服全人类，结果都倒下去了！”<p>　　甘木面色铁青，道：“但我们可以改写历史。”<p>　　我望了他好一会，才道：“你如果有兴趣写历史，你大可以关起门来写，又何必和我来说上那么多的废话呢？”<p>　　我一面说，一面也站了起来。<p>　　甘木面上的怒容，已到了极点，他像一头恶犬一样，蹬蹬蹬地冲到了我的面前，两眼闪着异光望着我，像是要将我吞了下去一样。<p>　　我则若无其事地望着他。<p>　　因为我知道，他们将我弄到这里来，是有目的的，在目的未曾达到之前，他们绝不会使我受到损伤的，所以我绝不怕得罪甘木。<p>　　甘木挥舞着拳头，像是想向我身上击来，我冷冷地道：“甘木先生，如果你想动手的话，那么我可以保证，在一分钟之后，你将像一只死虾！”<p>　　甘木喉间“咕咕”有声，他后退了一步，抓起了一只电话的听筒，看他的情形，像是准备吩咐什么人来对付我一样。<p>　　但是，就在他拿起那个电话筒之际，旁边的一只电话，却响了起来。我看到甘木面上神色，微微一变，连忙放下了原来取在手中的听筒，取起了那只来，听筒中“嗡嗡”作声，可以听得出是一个人在不断地讲着话，但是却听不到在讲些什么。<p>　　本来，我有一具十分精巧的偷听器，可以利用来听对方的讲话的，但因为我被莎芭绑到这其来的时候，根本事先一点准备也没有，所以一些有用的小器械，也根本未曾带在身上。<p>　　我只看到甘木的态度，十分恭谨。<p>　　从这一点上，看得出打电话来的，乃是地位比甘木更高的人。我心中不禁怦然而动，因为据汉克说，甘木在这里，地位已经极高，乃是最高领袖的四个私人秘书之中的一个。<p>　　那么，能令得他满口道是，而且又态度如此恭谨的那个人，一定是这里的最高首脑了！<p>　　我心中一面想，一面在忖着用什么法子，可以和这个最高领袖接触。甘木在说了一连串的“是”字之后，已放下了电话。<p>　　他扬起头来，面上的神色，十分尴尬，道：“请跟我来。”我道：“到哪里去？”<p>　　甘木冷冷地道：“我不以为你在这里，还有自由选择去处的可能！”<p>　　我耸了耸肩道：“走吧！”<p>　　我和甘木，一起出了会客室，那政客却还留着不走。我们出了会客室，那美丽的日本女郎立即从她的座位上站了起来，为我们开门。<p>　　那日本女郎的一举一动，完全表现出她曾经过严格的仪态训练。我猜想她原来的职业，大概是空中小姐，在这里的人为了抢劫什么人而制造的空中失事事件中，她也来到这里，自然也不得不在这里居住下来了。<p>　　我出了门口，回过头来，向她一笑，道：“你好，要不要我告诉你的家人，你并没有在飞机失事中死去？”我这样说法，原是想证明我的猜想是不是正确而发的。<p>　　只见那日本女郎美丽的脸庞，突然成了灰白色，修长的身子，也摇摇欲坠。<p>　　我知道我的猜想不错，同时也感到，我的玩笑有点太残忍了。<p>　　我又没有法子去安慰她，只得匆匆地跟在甘木的后面，走了出去。<p>　　来到了升降机的门前，等了片刻，升降机到了，有两个人从电梯中走了出来，一见甘木，便立即站住了身子，等在一旁。<p>　　甘木只是向他们点了点头，便跨进了升降机。那两个人的襟前，都扣着紫色的襟章。<p>　　和指挥汉克的那中年人一样。<p>　　由此可知，甘木在这里的地位，的确是非常之高，而且，我也已经料到，如今，他可能是带我去见比他地位更高的人——这个野心集团的首脑！<p>　　果然，升降机在“十一楼”停了下来。我和甘木一齐走出，来到了那“死光灯”的面前。我曾经见过的中年人，及出现在死光灯的那一面，这一次，他手中握着一柄奇形怪状的武器。<p>　　那种武器，看来有点像枪，但是我却可以肯定，自这种枪射出来的，一定不会是子弹，而是其他我所不知的致命东西。<p>　　那中年人以这柄枪对准了我们的身后，事实上，我们的身后，并没有人。<p>　　当时，我不明白他那么做，是什么意思。但是我立即知道，他为了要放我进去，必须将“死光灯”熄掉极其短暂时间。<p>　　而在那短暂的时间中，如果另有他人，想趁隙冲了进来的话，那么他便可以以手中的武器应付了！<p>　　从这一点来看，这里防卫的严密，也真的到了空前绝后的程度！<p>　　死光灯熄灭了，我明知在通过之际，绝不会有危害，但是在那十分之一秒时间中，心头仍不免泛起了十分恐怖的感觉来。<p>　　我一经过死光灯，那强烈的光芒，便立即恢复，甘木并没有进来，当我走出几步时，回头看去，他已经向后，退了回去。<p>　　这更令得我吃惊，因为甘木的职位，乃是首领的私人秘书。但是看情形，他和首领，却也不能随便会面。那中年人跟在我的后面，道：“向前去，向左转弯，在亮着红灯的那扇门中走进去。记住，若是乱走的话，你随时可在十分之一秒内，化为灰烬。”<p>　　我道：“这样死法，也没有什么痛苦，是不是？”<p>　　那中年人阴森森地望着我，道：“谁知道呢？你要试的话，只管试一试。”<p>　　他话一讲完，便退了开去。<p>　　我当然不想自己变成灰烬，因此我照着他所说的，向前走去，在向左转了一个弯后，果然看到，在一排七八间房间的门上，有一扇，门楣上悬着红灯。<p>　　我来到那扇门前，尚未曾打门，便听得门内传来一个人的声音，道：“进来。”<p>　　我一听得那人的声音，心中不禁一惊，因为那两个字，乃是十分纯正的中国国语！我一旋门柄，抬起头来，向内看去。<p>　　一看之下，我心中的好奇心，更是到达了沸点。<p>　　只见那是一间只有丈许见方的小室，室中只放着一张椅子和一只茶几。茶几上有烟有茶。而那椅子对着的方向，则是一幅挂着帷幕的墙。<p>　　当我一开门之后，帷幕自动向两旁拉开，我看到墙上，镶嵌着许多仪表，许多明灭不定的小灯，和许多在转动着的小轮子，看来像是有一具十分精细的电脑装在墙上。<p>　　而除了这些之外，室内便更无一人。<p>　　我正在发呆间，只听得在墙上的一个扩音器，又发出纯正的国语来，道：“请坐，请你原谅，我只能在这样的情形下，和你交谈。”<p>　　我走前了几步，坐了下来，道：“中国人？”<p>　　那声音笑了一下，道：“当然不，这时你面对着的，乃是一具自动的翻译语言的电脑，可以翻译世界上三十九种主要的语言。”<p>　　我心中不禁苦笑！<p>　　因为，我这时，的确知道这个实力如许雄厚的野心集团的首脑在讲话。但是，我不但不能见到这个人，无法看清他是什么模样的人。而且，他是哪一国人，我也是难以弄得明白！<p>　　通过了电脑，他的声音，被译为纯正的中国国语，他原来是操什么语言的呢？俄文？英文？法文？德文？日文？还是他本来就是一个中国人？<p>　　这时候，我当然不会去提出这样的问题的。因为我明知提出来也是没有用处的。<p>　　那声音又道：“我知道，你一定渴欲和我作真正的会面，是不是？”<p>　　我心中一愣，不明白他是如何会将我的心事知道得那样清楚。我感到在那样的情形，我也不必隐瞒，因此我便答道：“是。”<p>　　那声音笑了一下，道：“只要你在这里有了好的表现之后，我是可以赐给你这个荣耀的，但如今，我们只能以这样的方式会面。”<p>　　我心中虽然十分气愤，但是却也无法可想。因为这间房间中，只有我一个人，我想要发脾气也无从发起，我总不能将那具电脑打烂的。<p>　　那声音又道：“我刚才，听到你和甘木的对话。”<p>　　我冷冷地道：“那是意料之中的事情。”在那一瞬间，我突然看到电脑上许多红红绿绿的指示灯，迅速地一明一暗，显得电脑的工作，十分忙碌。<p>　　我燃着了一枝烟，那声音又道：“你说，我们并没有力量征服全世界，我不和你争辩，只是想叫你看一个事实，我已经命令各地准备执行这一任务给你看了。你应该感到荣幸，因为这将是震动世界的一件大事，但是却因为你不信我们的力量而发生的。”<p>　　我心中骇然，道：“你想作什么？是要毁灭一个城市，来使我相信你们的力量？”<p>　　那声音道：“那还不致于如此严重，请你转过那边去。”我坐的那张沙发，本来就是可以转动的，我向右转了过去，只听得“嗤嗤”连声，整幅墙都向两旁移去，现出了一幅极大的萤光屏来。<p>　　那萤光屏之大，也是使人惊奇的，它足有二公尺高，四公尺宽。<p>　　那声音道：“这可以说是世界上最大的电视机了，而且，它的传播是依靠世上的科学家，尚未能发现的一种特殊无线电波，所以可以不受距离的限制。你仔细地看看，可惜还不是彩色的，但是再过一两年，便可以研究成功了——”<p>　　（一九八六年加按：这样的大萤光屏，彩色的，早两年已经出现。）<p>　　他一面说着，我已经看到，萤光屏上，光线闪动，不一会，一片汪洋，便已出现在我的眼前。而转眼之间，画面便由海洋之上，而转到了海底下。<p>　　当画面还停留在海洋之上的时候，我看出那是一个阴天，海洋虽不是波浪滔天，但却也不十分平静。然而海底是不受影响的。<p>　　我看到画面上所出现的海底，已是十分深的深海，因为有一些鱼类，是绝不能在浅海中看到的。<p>　　我到那时为止，仍不明白那是什么意思。<p>　　只听得那声音道：“这是大西洋底，你仔细看，什么东西来了？”<p>　　我用心凝视着萤光屏，只见远处，有一条黑色的大鱼，向前游了过来。那条“大鱼”的样子，十分奇特，等到渐渐地近了的时候，我不禁目瞪口呆地从沙发上站了起来，指着萤光屏，想说什么，但是，却又一个字也难以讲得出口！<p>　　因为出现在画面上的，并不是一条“大鱼”，而是一艘潜艇。<p>　　而那艘潜艇，只要是稍为留心国际时事的人，一看便可以看出，那是属于哪一个国家所有，是用什么力量来发动的。<p>　　潜艇平稳地迅速地在海底行驶着，我的吃惊，也到了空前未有的程度。因为那种潜艇，是一个极强盛的国家的王牌力量。但如今，却这样赤裸裸地，毫无准备地暴露在人家的面前！<p>　　在我骇然之极的时候，只听得那声音道：“你看清楚了没有，这是什么？”<p>　　我当时看到一个白色光芒，自海底冒出来。我直到此际，才大声叫道：“停止！停止！我相信你们的力量了！”<p>　　但是，那声音却显得十分冷酷，道：“不，卫先生，我很知道你的性格，说是不能服你的，一定要叫你看，现在，就请你看！”<p>　　潜艇仍然平稳地驶着，似乎根本未曾觉察到它已在极度的危险之中！而那灼亮的一团光芒，来势比潜艇迅速得多。<p>　　因为发出的光芒实在太强烈，在电视的画面上看来，那只是白色的一团，就像以肉眼望向太阳一样，根本难以看得清那究竟是什么东西。<p>　　前后还不到半分钟，只见那灼亮的一团物事，已经贴在那艘形式优美的潜艇底部。<p>　　而接下来，百分之一秒之内所发生的事情，令得我紧紧地抓住了沙发的靠手，身子竟不住在微微地发抖！<p>　　只见那团灼亮的东西，才一贴了上去，那一艘庞大的潜艇，突然碎裂了开来，而且，立即成了无数的碎片，水花乱转，画面之上，成了一片模糊。<p>　　那艘世界知名的潜艇，竟这样地被毁灭了。<p>　　直到海水又恢复了平静，我才恢复呼吸。<p>　　画面上根本已没有了潜艇的踪迹。<p>　　（这艘潜艇的失踪经过，我想不必我来详细地叙述了，因为第二天，我在海底，看到了全世界的报纸，没有一份报纸不将这件事列作头条新闻的，只要是看报纸的人，都可以知道这件事了。潜艇的所有国，扬言要调查失事的原因，和打捞失事的残骸。但是我知道这是做不到的事情，因为在潜艇碎裂成那样的碎片而沉在海底之后，能打捞到什么呢？）<p>　　（一九八六年加按：这艘潜艇的真正失事原因，一直未曾查出，我对有关人提起过，可是他们不相信。）<p>　　当下，我呆呆地站着，直到那声音又响了起来，道：“你看到了没有？”<p>　　我颓然地在沙发上坐了下来。在那瞬间，我感到前所未有的疲乏，我以一个人将要熟睡时的声音和语气，疲倦地道：“看到了。”<p>　　当我初入那海底建筑物之际：我还想以自己一个人的力量，来摧毁那个野心集团的。但如今看来，我显然是太天真了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_04'>第三卷 下 真菌之毁灭 第十三章 同归于尽的计划</b><p>");

document.write ('　　因为，那野心集团的力量，竟是如此强大！要知道，那艘潜艇本身，便是毁灭性的武器，但却在一秒钟内，便被毁灭了。<p>　　我一个人，虽然有着极其坚强的信心，但是又有什么力量来对付这样的一个掌握着高度科学技术的魔鬼集团呢？<p>　　那声音得意地笑了起来，道：“如今，你已相信我们是有力量征服全世界，而不是没有力量了？”我的声音，仍是十分疲倦，道：“不。”<p>　　那声音像是大感意外，道：“我愿意听你的解释。”<p>　　我欠了欠身，道：“当你用到‘征服’两个字时。我表示不同意。但是你如果选用‘毁灭’这两个字，那我就同意了。”<p>　　那声音沉默了好一会，才道：“卫先生，你不但是一个十分勇敢的人，而且具有过人的智慧。”<p>　　我对对方的盛赞，一点也提不起兴趣来。<p>　　那是因为我目前的处境，如今，对方即使说我是天神，我也依然是他们的俘虏！那声音续道：“你的想法，和我、以及我的一部份部下相同，我们要征服，而不要毁灭。”<p>　　那两句话，使我知道，原来魔鬼集团之间，也有着意见上的分歧，首领和一部分人，想要征服，但另有一些人，大概是主张毁灭的。<p>　　我勉力使自己发出了一下笑声，道：“那么，你只怕要失望了，因为你们所掌握的科学，虽然如此先进，却还未能做到征服人类的地步。”<p>　　我立即发现，那首领的谈话艺术，十分高超，因为在不知不觉中，我已给他引得他所要交谈的话题上去了，他道：“不，我们已经有了这一方面的发现了，这也是你为什么来到这里的原因。”<p>　　我猛地一愣，想起了张小龙的发明。<p>　　同时，我也想起了霍华德的话来，我的心中又不禁产生一线希望。<p>　　因为霍华德正是无端端损失了一艘如此卓越的潜艇的国家的人。<p>　　霍华德担负的任务，又是维护全世界的安全。虽然未知魔鬼集团的真正实力和详细的情形，但是，他却已经料到了魔鬼集团要利用张小龙的发明。<p>　　由此可知，这个集团的一切，世上的人并不是一无所知的，或者，几个大国的最高当局，可能也已掌握了不少的资料了。<p>　　我只能这样地想，因为唯有这样想，我的心情才能较为乐观些。<p>　　我只是“嗯”地一声，算是回答那声音。<p>　　那声音又道：“我们又不得不佩服中国人的智慧，因为自从有人类的历史以来，最伟大的发现是中国人所发现的，张小龙发现了人体的秘密，发现了生物的秘密，我相信你已知道他发明的内容了？”<p>　　我是在霍华德处知道张小龙发现的内容的，我这时避而不答，道：“你与其佩服中国人的智慧，还不如佩服中国人的正义感更好些。张小龙的发现，是为了造福人群，而不是供你征服人类的！”<p>　　那声音“哈哈”大笑了起来，道：“你又怎知道在我的治理之下，人类不会比现在幸福呢？难道你以为如今人类是在十分幸福的情形之下么？”<p>　　我不出声，对他作消极的抗议。<p>　　那声音道：“所以，你必须说服张小龙，叫他大量制造能控制人心灵，改变人性格的内分泌液，作为并不是我们组织中的一份子，你能够接受这样的一个任务，是十分光荣的事。”<p>　　我笑了，真正地笑了，因为我感到十分好笑，道：“是不是事情成了之后，可以给我当远东警察力量的首长？”<p>　　对方像是也听出了我语言中的嘲弄。<p>　　那声音转为愤怒，道：“你必须去做，这对你和张小龙，都有好处。”我心中想了一遍，觉得目前唯一的方法，便是和他们拖下去。<p>　　所以找道：“我可以答应，但是那需要时间。”<p>　　那声音道：“我们可以给你时间。”<p>　　我又道：“还有，不能有太严的监视。”那声音停了一停，道：“也可以答应。”我吸了一口气，道：“有一个问题，如果你不生气的话，我想提出来向你一问。”<p>　　那声音道：“请问。”<p>　　我道：“你们连张小龙一个人都征服不了，却在妄想征服全世界，你们难道不觉得自己的想法很可笑吗？”那声音呆了好一会，才道：“朋友，罗马不是一天造成的，任何事情，都有它的第一步，也是最困难的一步，我们如今正在努力说服张小龙。”<p>　　我本来以为我的话，可以令得那人十分窘迫的。但是我却失望了，因为那人的口才之好，远出乎我的意料之外！当然，人能够组织，领导这样的一个野心集团，不论他的意向如何，他总是一个极其杰出的人才。<p>　　我顿了一顿，试探着道：“其实，你们何必强迫张小龙？”<p>　　那声音立即道：“你这话是什么意思？是其他人也有了类似的发明么？我们可以以最高的代价来获取它。”<p>　　我道：“自然不是，我是说，你们掌握了张小龙全部的研究资料，大可以动员其他的生物学家，来帮你们完成这一任务的。”<p>　　那声音道：“我不妨对你坦白说，由于工作上的疏忽，我们并没有得到张小龙的研究资料！”<p>　　我一听得那人如此说法，心中不禁大吃一惊！<p>　　我脑中立即闪过了一幕一幕的往事，那一晚，我在张海龙别墅中的事，先是我发现了张小龙的日记，将在实验室中取到的一大叠资料，放在枕头之下，接着，我看到了奇异的“妖火”，接下来便是电灯全熄，毒针袭击，而当我再回到房间中的时候，那一叠文件不见了。<p>　　我如今，已可以确定两件事：第一、那文件便是张小龙历年来呕心沥血的研究资料。第二、施放毒针，谋杀了许多人的，正是这个野心集团。<p>　　照理，顺理成章，那一大叠文件，自然也应该落在这个野心集团的手中才是。<p>　　但是，那人却说没有。<p>　　在如今这样的情形之下，那人没有理由不对我说真话的，我相信他的话。<p>　　那么，那一大叠文件，又落在什么人手中呢？难道，在那天晚上，除了我和野心集团的人物在斗智斗力之外，还有第三者么，这第三者，又是什么样人呢？<p>　　在那片刻之间，我心念电转，不知想起了多少问题来，但是我却得不到答案。<p>　　那声音像是十分感叹，续道：“如果不是这个疏忽，我们得到了张小龙的研究资料，如今，也不必要你到这里来了。”<p>　　我听出那人的语意之中，像是愿意和我详细倾谈，我便问道：“是什么样的疏忽？”<p>　　那声音道：“我们用一个巧妙的方法，使得张小龙以为他自己已得了严重的神经衰弱症。然后，我们又通过了一个心理医生，将张小龙轻而易举地带到了这里——”<p>　　我插言道：“这一切，看来不都是天衣无缝么？”<p>　　那声音道：“是的，但是，当张小龙到了此地之后，我们去搜寻他的研究资料，却是一无结果。”我听了之后，心中又不禁奇怪之极。<p>　　因为，张小龙的研究资料，就放在他实验室的长台之上，几乎是任何人一进实验室，便可以见到的。他们如何会找不到的？这其中，一定另外还有着我所不知道的曲折。<p>　　我没有和他多说什么，只是道：“那当真是太可惜了！”那声音道：“但是，你要明白，即使我们得到了资料，而没有张小龙的协助的话。也是没有用的。这就像一本好的外科学教科书，不能造就一个好的外科医生一样，动物的内分泌，是最神秘的东西，我们必须借张小龙的手，才能完成这一切。”<p>　　我道：“张小龙在你们这里几年了，你们是最近了向他表露了你们的意思的，是不是？”<p>　　那声音道：“你知道的真不少，我不得不佩服你，但是你仍然必须听从我的指挥。”我想了一想，道：“好，我再去试一试。”<p>　　我答应了他，那只是缓兵之计。<p>　　因为我对这里的一切，实在还太生疏，不知道应该采取什么样的步骤才好。<p>　　那声音道：“好，甘木会带你到你的住所去，在那里，你可以详细地研究张小龙的生活、思想，以决定你的行动。”<p>　　我当时，还不能确切地明白那两句话的意思，直到十分钟后，我才完全明白。<p>　　因为在十分钟后，我被甘木引到了一间套房之中。那套房包括一间卧室、一个书房、一个小小的起居室，和一个美丽的女仆。<p>　　那女仆因为太伶俐了，所以我一眼便看出她实则上，是负责监视我的。<p>　　而在那书房中，有着一具电视机，张小龙在他自己房中的一举一动，一言一语，我都可以通过那具电视机，如同在他身边一样地看到，感受到，有时，当张小龙挥动拳头之际，我甚至会产生他会击中我的错觉。<p>　　我决定什么也不做，先以几天的时间，来看张小龙的生活情形，和尽量了解这里的一切，以便作逃走的准备。<p>　　对于后一部份的工作，我几乎没有完成，我只是看出，那座设在海底的建筑物，有着极其完善的空气调节系统，令得空气永远是那样地使人感到舒服、思想灵敏和精力旺盛，我相信一定有阴性电子在不断地放出，使人的情绪开朗，工作能力增加。除了这一点外，我几乎什么新的发现都没有。因为，每当我想出去的时候，那女仆便以十分温柔动人的笑容和坚决的行动，将我挡了回来。使我想发脾气也发不出来。<p>　　但是，在接下来的三天中，我却不是一点收获也没有，至少，我对张小龙有了一定程度的了解。<p>　　张小龙是一个真正的科学家，耿直、正义，他具有科学家应该具有的一切美德，他在以绝食进行抗议，然而，我看出他的绝食不起作用，因为每天有人来为他注射，三天来，他也丝毫未见消瘦。<p>　　他曾大声叫嚷，决不容许他的发明，为侵略者所利用——从这一点来看，张小龙根本不明白自己是处在什么样的环境之下，他一定以为自己是在某一个大国的控制之中。<p>　　然而，张小龙也有着十分真挚的感情，因为当他喃喃自语，提及老父和他的姊姊时，他又会不由自主的泪水盈眶。<p>　　我像是坐在张小龙身边一样地看清楚了张小龙的性格，也使我心中下定了决心：我一定要救张小龙出去！我个人的力量，难以和整个野心集团相抗，但是我想，如果尽我所能的话，救张小龙出去，只怕还有一二分的希望。<p>　　三天之后，我向甘木提出，我愿意再去见张小龙。这一次，甘木派人将我带到张小龙的房间前面，我在张小龙的房门前，呆了几分钟。<p>　　我想不出用什么话来和张小龙交谈，方始能不被人家听得懂。<p>　　我知道这里的中国人，可能只是我和张小龙两个，如果我用一种冷僻的中国方言和张小龙交谈，那么，超性能的电脑传译机也必然将束手无策。<p>　　张小龙是浙江四明山下的人，我决定一进去，便以四明山一带的土语，与之交谈，那是一种十分难懂的方言，即使是在离四明山二百里以外的人听来，也像是另一国的语言一样。<p>　　我推开门，走了进去。<p>　　出乎我意料之外地，张小龙正伏在实验桌前，正在进行一些什么工作，我咳嗽了一声，就以我想好的那种土语道：“我又来了，你不要激动，听我详细地和你说说我们两人的处境！”<p>　　张小龙本来，正全神贯注地在从事着他的工作，我进来的时候，他根本是知道的，但是却一动也不动，直到我一出声，他身子才猛地震了一震，转过身来，以十分奇特的神情望着我。<p>　　他望了我足有半分钟，才道：“出去！出去！快出去！”他用的语言，正是我用的那种，我立即道：“我不出去，因为你不知道我究竟是什么人，而当你知道我是什么人的时候，你就不会赶我出去了！”<p>　　张小龙的面上神情，十分惶急，他的两只手，似乎在发抖，我看到他以一只塞子，塞住了一根试管，那试管中，约莫有着三CC的无色液体。他将那试管塞住了之后，才镇定了些，道：“那你快到我的房间去，我立即会来看你的。”<p>　　我的乡谈，显然使得他对我的态度改变了。<p>　　我十分高兴，迳自走进了他的睡房中，坐了下来。<p>　　我坐下不久，便看到张小龙一面抹着汗，一面走了进来。我已经说过，这里的空气调节系统，十分完善，正常的人，在适宜的温度之下，是绝无出汗之理的，但张小龙显然是有什么事，令得他十分紧张。<p>　　他一进来，便指着我道：“危险，危险，危险之极！”他一连讲了三个“危险”，最后一个，并且还加强了语气。一时间，我也难以明白他确切的意思是什么。<p>　　他在我的对面，坐了下来，又望了我一眼，眼前突然现出了怀疑和愤怒的神色，道：“你是什么人？你以为用我故乡的方言和我交谈，便可以取信于我了么？”<p>　　我淡然一笑，道：“你是不是信我，那是你的事情，我用这种方言与你交谈，是因为不想我们的谈话内容，给任何第三者知道。”<p>　　张小龙仍然以十分怀疑的目光望着我，我不去理会他，开始自我介绍起来，而且，立即开始叙述和他父亲会面的经过，接着，便以十分简单的句子。说明了我到这里来，也是被逼的，但是我却有信心，和他两人，一齐逃出去！<p>　　同时，我告诉他，这里是一个野心集团，有着征服世界的雄心，他们并不属于如今世上的任何一个国家。<p>　　我在讲的时候，故意讲得十分快，而且，语言也非常含糊。<p>　　我和张小龙的讲话，当然会被录下音，但由于我讲得又快又含糊，所以，除非他们能够找到一个四明山下的人，要不然，任何电脑，都将难以弄得明白我和张小龙在说些什么。<p>　　张小龙等我讲完，又望了我半晌，才道：“我凭什么要相信你的话？”<p>　　我不禁倒抽了一口冷气，我将有关张小龙性格的一切因素都作了估计，但是我却忽略了一样：他那份科学家特有的固执！<p>　　我只得道：“没有办法，你必须相信我。”<p>　　张小龙道：“事情到如今为止，我不能相信任何人了。就算我相信你的话，我也不能同意你的办法，你身子矫捷，行动灵敏，你可以设法一个人逃出去，我自有我的办法对付他们的。”<p>　　张小龙在讲那几句话的时候，态度十分严肃，而且，神情也十分激动。<p>　　这使人看得出，他讲那几句话，并不是讲着来玩的，而是有为而说的。但是我实难想像张小龙会有什么办法来对付他们。<p>　　我道：“你不必固执了，你能够对付他们的，只不过是沉默或是绝食，那是毫无用处的事情。”张小龙昂起头来，道：“我没有必要向你说明我的办法，我看你如果一个人要走的话，要快点走才行，最好是在五天之内。”我又高声道：“我一个人不走，我要和你一起走。”<p>　　张小龙“砰”地在桌上拍了一下，喝道：“我不走，我要留在这里，对付那些人面兽心的东西！”<p>　　张小龙在讲那几句话的时候，神情更是激昂，像是他手中持着一柄宝剑，一剑横扫，便可以将所有的敌人，尽皆扫倒一样。<p>　　我叹了一口气，道：“你不走，令尊一定会十分失望，十分伤心了。”<p>　　张小龙呆了一会，道：“不会的，他非但不会难过，而且还会将我引为骄傲。”我听得他这样讲法，不禁也无话可说了。<p>　　我们默默相对了片刻，我道：“那么，我是否能听听你的计划呢？”张小龙斩钉截铁地道：“不能，你出去吧，你也不必再来见我了！”<p>　　我又呆了一会，才叹了一口气，站了起来，道：“张先生，这是十分可惜的事。虽然我连自己，也根本没有逃出此处的把握，但是我到这里来，却是受令尊所托，要将你带出去的。”<p>　　张小龙的面色，显得十分严肃，只听得他沉声道：“你还不知我父亲的为人。”<p>　　我不禁呆了一呆，道：“这是什么意思？”<p>　　张小龙道：“我父亲一生，最注重的，便是他家族的声誉，如果他知道他的儿子十分光荣地离开了他，他一定会感到高兴，更胜于难过的。”<p>　　关于张海龙之注重家族声誉这一点，我自然毫不怀疑地同意张小龙的说法，因为如果不是张海龙过份地注重家声，那么张小龙失踪案件，也早已交给了警方处理，而不会落在我的身上了。<p>　　我又呆了片刻，心中迅速地转着念头。<p>　　我已经听出，张小龙像是准备和这个魔鬼集团同归于尽。当然，野心集团的触须，可能遍布全世界各地，但是，只要这个海底建筑物一毁灭，那么，蛇无头不行，这个野心集团，也会自然而然解散的。<p>　　然而，张小龙只是一个“文弱书生”，又毫无对付敌人的经验，他落到了野心集团的手中，似乎命定了只有被牺牲的份，怎能谈得上和敌人同归于尽？<p>　　我一面想，一面望着他，只见他面上的神态，十分坚决，像是对他心中所想的，十分有把握一样。<p>　　我又试探着道：“和敌人同归于尽，是逼不得已的办法，我们如果有可能的话，何不将敌人消灭了，再自己逃生？”<p>　　张小龙呆了片刻，道：“多谢你的好意，但我知道没有这个可能。”我刚才的那几句话，其试探作用是多方面的。第一、试探张小龙是否真的要与敌人同归于尽；第二、我试探张小龙是不是真的已经掌握了可以和敌人同归于尽的方法；当然，如果可能的话，我还想知道，那究竟是什么方法？<p>　　从张小龙的回答中，我得到了两个肯定的答案，他的话，很明显地表示出，他不但有与敌人同归于尽的决心，而且，已掌握了同归于尽的方法。<p>　　只不过那是什么方法，他并没有说，我自然也不可能知道。<p>　　而且，那正是我最百思不得其解的一件事。在这座庞大的海底建筑物中，有着至少上千个人，上千个房间，有着最严密的守卫，也有着最新式的武器。即使是调动世界上最精锐的军队进攻，只怕也不容易将之完全毁灭，而张小龙，他却那么肯定……<p>　　霎时之间，我心中不禁替张小龙可怜起来。<p>　　张小龙显然是没有办法和敌人同归于尽的，他之所以如此说法，而且态度又这样的肯定，那可能是因为他心中太想和敌人同归于尽了，以致在心理上产生了一种病态的幻觉，认为他自己的确有力量，来和敌人同归于尽。这种病态的心理现象，往往是导致一个人神经错乱的先声。我一想到这一点，不禁更为张小龙担心起来！因为事情发展的结果，极可能是他自己自杀死了，但是在死前的一刹那，他却还以为自己已和敌人同归于尽，而感到极大的满足！<p>　　我想到此处，心头更泛起了一股寒意。<p>　　我不再想下去，也不再说下去，只是默默地转过身，向门口走了出去，到了门口，我才道：“我还会再来看你的。”<p>　　张小龙道：“你不必再来看我了，而你自己，如果能够逃出去的话，也最好就在这几天内逃走，要不然，我的毁灭行动一开始，你就也难免了！”<p>　　我心中大是吃惊，当然，我的吃惊，不是因为张小龙的话，而是因为他讲话时的那种神态。他分明已经有了颠狂的倾向！<p>　　我沉声道：“张先生，你要镇定些，事情总会有办法的。”<p>　　张小龙的眼中，突然闪耀出智慧、勇敢和坚定交织的光芒来，道：“在你来说：‘事情总会有办法的’这句话，只不过是一句十分空泛的话，但是在我来说，这句话却是可以实现的。”<p>　　我呆了一呆，道：“张先生，这样说来，你已经有了具体的行动计划。”<p>　　张小龙的回答，十分简单，只有一个字，道：“是。”我不得不直接地提醒他，道：“张先生，你不觉得这只不过是你心中的空想？”<p>　　张小龙迅速地回答道：“在科学家的心中，是没有空想的，只有计划，将自己所设想的变成事实。”我道：“你明知道，那是不可能的事！”张小龙倔强地昂着头，并不理睬我。<p>　　我吸了一口气，道：“好，算你以为可能，我相信我们两人的交谈，在这里，不会有第三个人听得懂的，你的计划如何，为什么你自己一定不能脱险，你可以和我说上一说。”<p>　　张小龙摇头道：“不，这件事，只允有我一个人知道。”我正在对他的固执，感到毫无办法之际，忽然心中一亮，想出了一个对策来，立即道：“张先生，你不肯和我讲你的计划，而你又要和所有的敌人，同归于尽，那么，令尊怎样才能够知道你是如此光荣而死的呢？”<p>　　张小龙呆了好一会，道：“我会有办法的，在我的计划实施之前，我会将它的内容，简略地写在一张纸上，将纸放在一只空瓶中，浮上海面去，这只空瓶可能在一个海滩上登陆，那么，我的行动，便自然也可以为世人所知了。”<p>　　我的“妙计”又落了空。到了这时候，我已真正难以再劝得醒张小龙了。而且，根本连我自己也没有逃走的把握，就算劝得张小龙肯和我一起走了，那又有什么用处呢？所以，我不再说什么，出了张小龙的房间，经过了他的实验室。刚出实验室我便不禁一呆。只见两个持着我曾经见到过的那种似枪非枪的神秘武器的人，正在等着我，我一出去，他们便以枪口对准了我，喝道：“走！”<p>　　我陡地一呆，道：“这算什么，我不再是受托有重要任务的贵宾，而是囚犯了么？”<p>　　那两个人道：“我们不知道，我们只是奉命，押你去见首领。”<p>　　我耸了耸肩，虽然，那两人离得我如此之近，我要对付他们，绝不是什么难事，但是目前，我却还没有这样的打算。<p>　　我被这两个人押着，向前走去，不一会，来到了一间房间中，我看到了一个我没有见过的人，那人在我的眼睛上，蒙上了一层厚厚的黑布，使我什么都看不到。<p>　　我的心中，只是在惊疑他们准备对我怎么样，而并不害怕。<p>　　因为我知道，如果他们要杀我的话，那实是最简单不过的事情，绝不用那么费周章的。<p>　　我被蒙起了双眼之后，又被人带着，走出了那间房间，有两个人，一左一右，扶住了我的手臂，在向何处走去，我并不知道。<p>　　我只是计算着时间，几乎按着自己的脉搏，数到了七百三十次，也就是说，约莫过了十五分钟光景，便停了下来，我听得一个声音道：“将他面上的黑布除下来。”<p>　　我一听得那声音，心中不禁为之一愣。<p>　　是那纯正的国语，是那熟悉的声音，我不等身旁的两人动手，两臂一振，将两人推了开去，一伸手，扯下了蒙在我面上的黑布。<p>　　我以为我一定可以看到这个野心集团的首脑了，怎知我料错了，我仍然对着那一副电脑传译机，也仍然是在我以前到过的那间房间中！<p>　　我难以抑制我心中的怒意，大声道：“这是什么意思，将我这样子带到这里来，是什么意思？”<p>　　那声音道：“是惩戒，卫先生，这是最轻的惩戒。”我抗议道：“惩戒我什么，是我办事不力么？”那声音道：“你办事是否出力，我们不知道，因为你和张小龙之间的谈话，我们无法听得懂。”<p>　　我心中暗暗欢喜，道：“我用的是张小龙故乡的土语，我相信这样，更可以打动他的心。”<p>　　那声音道：“那完全由得你，你和张小龙的谈话，我们已全部录了音，你回到你的房中之后，我们会开放录音机给你听，你要用英文将每一句话，每一个字都翻译出来，我们不容许你弄什么狡狯，你要知道，要找一个听得懂你所说的那种方言的人，并不是什么困难的事，你可知道么？”<p>　　我心中又暗暗吃惊，他们要找一个听得懂四明山区土语的人，当然不是难事，大约至多只要两三天，便可以成事了。<p>　　而且，即使我照实翻译了我和张小龙的对话，他们也一定会这样做的，因为他们实际上并不相信我。而我却并不准备照实翻译，而且准备胡诌一道。<p>　　我的胡诌，大约在三天之内，可以不致被揭穿，而张小龙给我离开这里的限期，也是三天。<p>　　也就是说，三天之内，我再不想办法离开这里的话，我将永远没有机会离开这里了。<p>　　三天，对于焦急地等待什么事情来临的人，可能是一个十分漫长的时间，但是在如今这种情形之下，对我来说，三天的时间，实在是太短促、太短促了。<p>　　我心中一面想，一面道：“自然，你不要我翻译，我也早准备翻译的了！”那声音立即道：“这样说来，你在和张小龙交谈之前，便已经知道我们听不懂这种语言的了？”<p>　　我心中一惊，道：“正如你所说，要找一个听得懂这种方言的人，不是难事。”那声音道：“自然，我们会找的！”<p>　　我站了起来，道：“我可以不蒙上黑布，不由人押解，而回到我自己的房中去了么？”<p>　　那声音道：“可以了！”<p>　　那两个押我前来的大汉，早已离了开去，这是我已经注意到的了。<p>　　因为，虽然我在离开这间房间之后，仍然会不可避免地被监视，但是没有那两个虎视眈眈的大汉在旁，我总可以比较自由地观察我所处的环境，和寻找我逃走的可能性。<p>　　所以，我在一听得那声音说我不必再由人押解，便可以回到我的房间中时，心中便暗暗高兴。我立即站起来，向门外走去。<p>　　我刚一到门旁，便听得那声音道：“你在回到你房间的途中，最好不要多事，因为我们还不希望你成为一撮灰尘！”<p>　　我苦笑道：“你以为我能多事什么？”<p>　　那声音冷冷地道：“那就在乎你自己了。”<p>　　我不再说什么，打开了门，走了出去。没有多久，我便来到了那放射死光的地方，那中年人持着武器，监视着我，走出了禁区。<p>　　我虽然曾两入禁区，但是这个野心集团的首脑，究竟住在何处，是何等样人，我却是一无所知，因为两次，我都是对住了电脑传译来和他交谈的。<p>　　出了禁区，我来到了升降机的面前，没有多久，升降机的门，打了开来。<p>　　我忽然想起，这个庞大的建筑物的每一个角落，都装有电视传真器，可以使得那首脑足不出户，便能知道所有的动态，掌握所有的资料。<p>　　但是，在这架升降机，却不一定也装置有电视传真器！<p>　　因为升降机并不大，四壁十分平滑，其间，绝不能藏下电视传真器的。我心中不禁怦怦乱跳起来。因为我的设想，如果属实的话，那么，在这个建筑物中，这升降机，乃是一个死角！<p>　　（一九八六年加按：升降机中的闭路电视传真，如今普遍到了什么程度，不必细表了。）<p>　　固然，在这座庞大的海底建筑物中，可能根本不止一架升降机，然而，这架升降机，却可以给我利用来做许多事情！<p>　　我一面心念急转，一面跨进了升降机。机内只有我一个人和司机。我打量着那个年老的司机片刻，然后，以日语说出了我所要到达的层数。<p>　　司机回望了我一眼，默默地按着钮，升降机迅速地下降着。<p>　　大约过了不到两分钟，那司机忽然道：“你是新来的吧！”他讲的自然也是日语，但是却带有浓厚的北海道口音。<p>　　我立即也以带着和他同样乡音的声音道：“是的，从北海道来。”那司机出神地道：“北海道，北海道，不知怎么样了。”我道：“还是那样，你离开家乡，已经很久了吧！”<p>　　那司机叹了一口气，道：“我——”<p>　　然而，他只讲了一个字，电梯便已经停了下来，他也立即住口不言，我更不再问他，便走了出去，当我跨出升降机之际，我心中高兴到了极点！<p>　　因为我的料想，已经得到了证实！如果升降机中，是有电视传真器，或是传音器的话，那么，那老司机是绝不敢和我讲话的，这观乎他在升降机一停之后，便立即住口一事，便可知道了！<p>　　我虽然只有两三天的时间，来准备我的逃亡，但在这两三天中，我可以有许多次单独在升降机中的机会，我一想到“单独”，便不期而然地想起了那个年老的升降机司机来。<p>　　我本来是急急地向前走着的，但这时候，我一想到那司机，我的心中，突然闪过了一个十分大胆的计划，在那一瞬间，我不由自主，停了下来。<p>　　当然，我只是停了极其短暂的一瞬间，因为我不想被任何人知道在忽然之间，我心中有了一个重要的决定。<p>　　我回到了自己的房中，刚一坐下，便有人叫门，来人将一具录音机和一大盘录音带交了给我，我一面放着录音带，一面捏造着和原来的谈话丝毫无关的话，算是我在翻译我和张小龙谈话的内容。<p>　　但是同时，我心中却在思索着，我刚才突然所想到的那个大胆的计划，是否可行。<p>　　这个野心集团所掌握的尖端科学，毫无疑问，超乎如今世界的科学水准至少达三十年之多，但是他们却还是没有办法，窥测一个人的思想，我在想什么，他们是不知道的。<p>　　我首先想到的，是那个升降机司机的容貌，是最普通的一种，你可能对他凝视大半天，但是当他离去之后，你还是说不出他面上有任何特徵来。<p>　　这正是对我最有利的一点。<p>　　我刚才，在跨出升降机之际，突然有了这样一个大胆的计划，也正是这一点所启发的。因为我自信自己的观察力，并不亚于任何人。但是，在我跨出升降机，想起那司机的时候，我却无法形容出他的样子来，只可以说他，满面皱纹而已！而皱纹，则是可以用最简单的化装，加在面上的！<p>　　说穿了，也很简单，我的计划的第一步，便是将自己化装为那个升降机司机！<p>　　那个司机，每天和这个庞大建筑物中的人会面，但是我想，大约没有什么人去注意他的神态，更没有什么人会去和他交谈。每一个人，跨进升降机，总只不过是说出自己所要到的层数就算了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_05'>第三卷 下 真菌之毁灭 第十四章 逃亡</b><p>");

document.write ('　　当然，我也曾考虑到，如何处置那个司机的问题，那只好暂时委曲他了，因为我已经注意到，那升降机是多年之前汉堡的出品，式样十分旧，是顶上有一个洞可开的那种，我可以将那个司机从那洞上塞上去，让他留在升降机的顶上。<p>　　而当我摇身一变，成为一个司机之后，我便可以有机会自由来去，观察去路了！<p>　　我身边总带着一些十分灵巧的化装工具，要化装成那个司机的模样，我相信只要在三分钟之内，便可以完成了，问题就是我要有三分钟单独的时间，不能被人发现。<p>　　因为我心中在竭力地思索着我逃亡计划的第一步，所以，我口中虽然在不断地说着，但是说些什么，我却连自己也不知道。<p>　　等我将第一步计划，思索得差不多之际，我便站了起来，自答自问。<p>　　我自言自语道：“噢，有一件事，我必须去见一见甘木先生。”<p>　　我自然知道，我在这间房间之中所发出的每一个字，立即便有人会听到的。当监视我的人，听到我要去找甘木，他自然不会去阻拦了。<p>　　所以，我一面说，一面便向门外走去，出了门，我直向升降机走去，同时，我伸手入西装上衣的一个秘密口袋中，略为摸索了一下，我所需要的化装品全在，我可以利用那些化装品，完全变成另外一个人！<p>　　当我等着升降机到来之际，我的心情，也不免十分地紧张。<p>　　没有多久，升降机的门打了开来，里面只有那司机一个人。我心中暗暗庆欣，连忙跨了进去，直到门关上，我突然一伸手，已经拿住了那司机的腰眼，紧跟着，我左掌轻轻地在他的头际一砍，他整个人，便已经软瘫了下来，倒在一角。<p>　　我连气都不透，按了最下层的按钮，让升降机向下落去，然后，我以快到不能再快的动作，将自己的衣服，和司机的衣服对换。<p>　　令得我十分欣慰的是，那司机的身材，和我差不多，我一和他换完衣服之后，便踮起脚来，顶开了升降机顶上的那个小门。<p>　　从那个洞望上去，可以看到升降机的顶上，有一盏红灯，粗大的铁缆，正像怪蛇一样地在蠕蠕而动，我将司机自那洞中，塞了上去，又将小门关上。<p>　　这一切，化了我两分钟。<p>　　而升降机早已到了底层，门自动打了开来！我是还未曾化装的，因此门一打开，我便变得随时随地，可以被人发现的目标了！<p>　　我连忙一侧身，幸而，那一条走廊上没有人，升降机门的一开一台，只不过十秒钟。然而那十秒钟，却长得令人感到是整整一世纪！<p>　　我连忙又按了最顶层的按钮，令得升降机向上升去，然后，我开始化装。<p>　　又过了两分钟，我就成了一个满面皱皮的老人。<p>　　当我化装完成之后，如果令那个司机，站在我的旁边，可能任何人都可以一眼便分出我和他原人的不同之处来的。<p>　　但是，当我一个人，穿着司机的衣服的时候，我相信，我就是那个不能给人以任何深刻印象的老司机了，没有人会注意我和他之间，有什么不同之处。<p>　　我才在面上，划完了最后一道皱纹之际，升降机突然响起了铃声，那是有人要使用升降机了，我连忙将升降机开到有人召唤的那一层。机门打了开来，我抬头一看间，心头的紧张，不禁又到了极点！<p>　　站在门口的，不是别人，正是甘木！<p>　　我的计划，已经面临了一个严重的考验。甘木和那司机，同是日本人，如果甘木也不能认出我来的话，那么，我的计划，总算已成功了第一步。但如果给甘木认出的话，那就完了。<p>　　门开后，甘木立即问道：“刚才是不是有人进来过？”<p>　　我知道他问的是我。这证明他没有认出我。<p>　　同时，我也知道，我在房间中的自言自语，已给监视我的人听到，并且立即转告甘木，说我要去找他。但是五分钟后，当甘木发现我还没有到，他便立即在搜寻我了！<p>　　从这一点上，也可以看出这个野心集团组织之严密，和办事效率之高，也是到了空前的地步！<p>　　我低着头，道：“有，不久前，就在这一层走了出去。”<p>　　甘木和我讲的是日语，我也以日语回答他，当然，我的声音十分苍老，而且带着浓厚的北海道口音。如果说我的化装不是天衣无缝的话，那么我的声音，却是已摹仿到了维妙维肖的地步。<p>　　甘木根本连看都不看我一眼，因为他是首脑的私人秘书，地位极高，但是我，却只不过是一个卑不足道的升降机司机而已！他只听到了我的声音，便再也不会怀疑我的身份了。<p>　　甘木“嗯”地一声，转过身来。只见一个人匆匆地走了过来，道：“没有发现，不知他到什么地方去了。”甘木又呆了半晌。道：“难道他误推了有蓝点的门？”那人道：“不会的，如果是这样的话，他固然化灰了，我们也一定可以收到警号的。”<p>　　甘木向我挥了挥手，我连忙弯腰。又有人在召唤升降机了，我便将升降机开了上去。<p>　　我心中的高兴，实是难以形容！<p>　　因为我不但过了第一关，而且，我还知道，有着蓝点的门是危险的，是不可推动的。<p>　　我完全担任着司机的任务，达三小时之久。在那二小时中，在升降机上落的人，都显得十分匆忙，我见了甘木不下五六次之多，他的面色，一次比一次来得焦急。<p>　　我曾听得他对他人说：“一个人在这里消失，而不为人所知，是不可能的事。”当他讲这句话的时候，老天，我就在他身后半步处！<p>　　三个小时之后，升降机停在底层，一个和我穿着同样衣服的人，走进了升降机，在我肩头上拍了一下，道：“该你休息了！”<p>　　我含糊地应了一声，便走了出来。<p>　　我计划的第一步完成了，现在开始第二部份，但是一开始，便遭到困难。<p>　　我如今是一个休班的升降机司机，当然要休息。但是，我却不知道自己，是住在什么地方的！我抬头仔细打量四周围的情形，只见那是一条极长的走廊。<p>　　在走廊的两旁，全是一扇一扇的门，那情形就有点像如今的大厦一样，但是每一扇门，全都关着。我当然不能去找人来问，问我自己住在什么地方，因为这样一来，便露出马脚来了。<p>　　我只好慢慢地走着，用最慢的速度，希望遇到什么人，自动和我搭讪，同时，我又仔细地看着每一扇门，希望门上有什么标志。<p>　　但是过了很久，我却未曾遇到什么人，也没有在门上看出什么线索来。<p>　　当我将要来到了走廊的尽头之际，我才听得身后有人叫道：“久繁！久繁！”<p>　　我不知道“久繁”是什么人，但是我却听得出，这是一个日本人的名字，我心中不禁一动，这是不是在叫“我”呢？<p>　　因此，我连忙停了下来。<p>　　我还未曾转过身，肩头上便被一个人，重重地击了一掌。这一定是一个喜欢恶作剧的家伙，要不然，他招呼人的时候，绝不会下手如此之重的。我假作一侧身，几乎跌倒，然后口中咕噜了一声。<p>　　那人道：“久繁，下班了，再去喝一杯吧。”<p>　　那人果然是在叫我，我的名字，现在是“久繁”。我点了点头，道：“好。”那人“格格”笑了起来，道：“甘木，你的同乡，送了一瓶美酒给你是不是？”<p>　　我仍然含糊地道：“是。”那人道：“那么，今天在你那里乾杯了？”<p>　　他的话，正中我下怀，我立即道：“好！”<p>　　那人兴高采烈地走在我的前面，我倒反而跟在他的后面。他和我讲了许多句话，但是他是什么样人，我也没有看清楚，这说明他和“我”——久繁，一定是太熬了，熟到根本用不着一面讲话一面望着对方的地步，而如今他一定也不知道带着一个根本不识路途的人，在到久繁的房间中去。<p>　　没有多久，他便在一扇门前，用力一堆。<p>　　那门竟是开着，被那人应手推了开来，门一开，里面的灯光，便着了起来。<p>　　我看到房中的陈设，十分舒适，我知道在这里的人，物质生活，一定可以得到高度的满足。<p>　　一进了房间，我将门顺手关上。那人也转过了身来。<p>　　他一转过身来，便望定了我。<p>　　我可以断定他也是日本人，约莫三十多岁，身上所穿的，是工程人员的衣服，他望着我的面，而他的神色，则怪异到了极点！<p>　　我知道那人已经看出了站在面前的人，和真正的久繁的不同之处。<p>　　但是我从他的神情上看来，却又可以知道他心中，并不能肯定我不是久繁。那是因为久繁的模样，实在太普通了。普通到了虽然久繁和他极熟，但是却也不能在他的脸中留下什么明确印象的缘故。更何况，我的化装，至少也有四五分相像。<p>　　那人揉了揉眼，以手在额角上拍了拍，道：“老天，你是久繁么？”<p>　　我心中一方面十分紧张，一方面却暗暗好笑，道：“你以为我是什么人？唉！”我一面说，一面以手去捶自己的腰骨。<p>　　我曾经观察过久繁的许多小动作，而捶腰骨则正是他作得最多的小动作！我才捶了两下，他便道：“你真是久繁，我们才一天不见，你好像变了！”<p>　　我道：“那怕是你对我本来就没有什么印象吧！”那人摇头道：“不！不！酒在那里？”<p>　　酒在哪里？这一问可问得不错，酒在哪里？我怎知道？我只好在人们习惯放酒的地方去找，不一会，就给我找出一滴威士忌来。<p>　　那人也不等我去拿杯子，一手将酒抢了过来，“啯嘟”、“啯嘟”就喝了两大口，一面喝，一面叫道：“好酒！好酒！”叫完又喝，转眼之间，一大瓶酒，已喝去了一大半。<p>　　我这才想起，我应该止住他了，因为我现在是久繁，久繁一定也是一个酒鬼，焉有酒鬼任人喝酒，而不去抢过来之理？<p>　　所以，我立即一伸手，将他推得倒在沙发上，同时，将酒抢了过来，也对住了瓶口喝了两口。再去看那人时，只见那人躺在沙发上，眼中已有了醉意，讲话的舌头也大了。<p>　　只听得他道：“久繁，只有在你这里，才可以讲几句话，因为你是电梯司机，所以没有人注意你，我相信甘木也常来，所以他才送酒给你，是不是？”<p>　　我含糊地听着，那人的话，又给我知道了一个事实，在这个集团之中，除了最高首脑之外，几乎人人都是被监视着的，连地位高如甘木，都在所不免，由此便可见一斑了！<p>　　我又道：“你可别什么都说！”<p>　　那人道：“自然不会，只要事情成功了，我就可以接管三菱、三井两大财团的所有工业，我当然要努力工作，但是如今，我却想家！唉！”<p>　　我心中实是又好气好笑。所谓“可以接管三菱、三井两大财团管辖下的所有工业”，那当然是野心集团对那个人的许诺。由此可知道这个人的地位并不高，因为野心集团对我的许诺，是远东地区警察的力量首长，那当然比他的地位高得多了！<p>　　我也跟着叹了一口气，道：“谁不想家？”那人忽然欠身坐了起来，道：“久繁，拿酒来！”我将酒交了给他，他又猛喝三口，涎沫和酒，一齐从他的口角处流了下来，他也不去抹拭。<p>　　他将三口酒吞下之后，才道：“久繁，你可想得到，我今天几乎离开这里了！”<p>　　我听了之后，心中不禁猛地一动，道：“什么？”<p>　　他又摇了摇头道：“我几乎离开了，如果我已经有了决定的话，现在，弥子已经在我的怀抱之中了！”弥子一定是他的妻子或者情人，我想。我立即道：“那你为什么不走。”<p>　　他抬起头来，道：“久繁，如果你去，我也走！”<p>　　那人讲的虽然是醉话，但是我却看出他想念弥子的力量，可以令得他做出任何事情来的。我说道：“你怎么能走？告诉我，我年纪比你大，一定可以给你下定夺的。”<p>　　那人又再饮了几口酒，晃着酒瓶，道：“总工程师最近发明了一种东西，叫做‘鱼囊’，是塑胶制造的，样子像一条大鱼似的胶套，人们在那胶套中，操纵控制杆，便可以达到每小时八十浬的速度，像鱼一样在海中游行。”<p>　　我越听，心中便越是欢喜！<p>　　但是我却故作镇静，打了一个哈欠，道：“那也不行，你有这种‘鱼囊’，你也出不了这里啊！”<p>　　那人突然一伸手，握住了我的手腕，道：“久繁，我告诉你，制造‘鱼囊’的最后一道工序，是由我负责的，而且，每一具‘鱼囊’，在经过最后一道工序之后，要在海底试用，这也是我负责的，我已经计算过，只要七小时，我就可以见到弥子了！七小时！弥子！七小时！”他讲到这里，突然唱起一首古老的日本情歌来。<p>　　那首日本情歌，是说有一双情侣，一个在海的一端，一个在另一端，为大海所阻，日日相思，不能得见。音调十分沧凉。<p>　　他唱了几句，我就和着他唱。等到唱完，我拍了拍他的肩头，道：“弥子不知是不是也在唱同样的歌，或许她以为你已经死了，正在唱另一种歌呢！”我一面说，一面哼了几句日本哀歌。那日本人的感情冲动，显然到了极点！<p>　　他摇摇晃晃地站了起来，双臂张开，叫道：“弥子，五郎来了，弥子，五郎来了！”我见时机已快成熟，立即走了上去，大姆指在他的“太阳穴”上，轻轻地按了一下。<p>　　那一按的力量，如果恰到好处的话，可以令得醉酒的人，头脑略为清醒些，但是却又不会酒醒。我一按之后，他打了一个冷震，忽然“呜呜”哭了起来。<p>　　我沉声道：“五郎，你是不能离开弥子的，弥子对你来说，比一切都重要！”我在讲那几句话的时候，双眼直视着他，同时，我所用的声调，也十分低沉。五郎立即重覆我的话，道：“弥子比一切都重要。”<p>　　老实说，我对于催眠术，并没有什么了不得的心得。但这时，五郎的精神状态，显然已处于一种十分激动，任人摆布的情形之下，我修养并不高的催眠术，在他的身上，也立即起了作用！<p>　　我心中大喜，又道：“她比一切都重要，比三菱三井财团还重要。”五郎一面流着泪，一面重覆着我所说的话。我又道：“你要用一切办法，离开这里去见她！”五郎立即道：“是。”<p>　　我又道：“那鱼囊，你是知道操纵方法的，为什么你不利用它去见弥子？你已经不爱弥子了？”五郎歇斯的里地叫了起来，道：“不！不！我爱她！”<p>　　我唯恐他的叫声，被外面的人听到，忙道：“低声！那你就应该去找她，我是久繁，你最好的朋友，我愿意和你一起走，鱼囊是你掌管的，你可以顺利地离开，七小时之后，你便能见到弥子了，你知道了么？”<p>　　五郎止住了哭声，道：“知道了。”<p>　　我又加强心理上的坚定，道：“你必须这样做，只有得到了弥子，你今后才幸福！”他点了点头，表示同意。我道：“事不宜迟，我们该走了。”<p>　　他向门口走去，开始几步，步法十分踉跄，但是到了将门打开之后，他的步法，已经十分坚定了，我跟在他的后面，一直到了升降机旁。<p>　　五郎按了铃，等升降机的门打开之后，接我班的那人，以奇怪的眼光望着我们，五郎道：“顶层！”<p>　　升降机向上升去，我缩在升降机的一角，只见五郎的胸脯起伏，显见他心中十分紧张。一个人在接受催眠的状态下，去进行平时他所不敢进行的事，心情的确会激动的，也就是说，到目前为止，一切进行得十分顺利。如果我只能就此离开这里的话，那么一切都进行得太顺利了！<p>　　不一会，升降机便停了下来，我和五郎跨出了升降机，不一句，他已停在一扇圆形的钢门之前。<p>　　在那扇门之旁，有一个刻着数字的刻度盘，五郎转动着那刻度盘，我注意他转动的次数，发现那是一个七组三位数字组成，共达二十一个数字之多的密码。也就是说，如果不是知道这个密码的人，即使活上一千年，也是无法打得开那扇门的。<p>　　五郎当然是熟悉那号码的，但是他也足化了近三分体的时间！<p>　　在那三分钟中，我的心跳声，甚至比五郎轰动刻度盘时所发出来的“格格”声更响。<p>　　因为那是最紧张的一刹那，只要有人看见，我和五郎全都完了，而我也永远不能再找一个这样逃走的机会了。也就是说，我将永远和可爱的世界隔绝了！<p>　　好不容易，像过了整整十年一样，才听得“卡”地一声，五郎停了手，我和他一齐推开了那扇圆门。<p>　　圆门之内，一片漆黑，只见五郎伸手，在墙上摸索了一会。电灯便着了。<p>　　我看到在我们的前面，有一条宽可三尺的传动带，当五郎按动了一个钮掣之后，那条传动带向前移动起来，五郎拉着我，站了上去，我们两人便一齐向前移去。我四面看看，全是一些我叫不出名字来的仪器和工具，那里显然是一个工作室。<p>　　我心中的紧张仍然丝毫未懈，在传动带上，约莫又过了三分钟，我们便在另一间工作室中了。<p>　　那间工作室的一幅墙上，有着五个径可两尺的大圆洞，也不知是通向何处的。而在地上的三个木架上，则放着三件我从来也没有见过的东西。<p>　　那东西，长约两公尺，形状像一条被齐中剖开的大鱼，但是那“鱼皮”却有五公分厚，我伸手去摸了一摸，好像是橡皮，但是却柔软得像棉花一样，那显然不是橡皮，而是一种新的聚氯乙稀的合成物，是陆地上所没有的一种新东西。<p>　　在“鱼皮”里面，像是一个十分舒服的软垫，按照人的曲线而造的，人可以十分舒服地睡在里面，而我可以看得懂的，是一个氧气面罩，还有许多仪器，我却完全不懂。<p>　　五郎仍然被催眠的状态之中，他站在那三具物事面前，道：“久繁，这就是可以使我们离开这里的‘鱼囊’了！”他一面说，一面爬进了那东西之中，只听得十分轻微的“拍”地一声过处，那东西便合了起来，十足像一条大鱼。<p>　　这时候，我已经知道这具所谓“鱼囊”，实际上就是一艘性能极佳，极其轻巧的单人小潜艇，我心中的高兴，实是无以复加。<p>　　我从鱼体头部的透明部份望进去，只见五郎正舒服地睡在“鱼囊”中。<p>　　我拍了拍“鱼囊”，道：“五郎，你出来。”<p>　　“鱼垂”又从中分了开来，五郎翻身坐起，道：“这鱼囊的动力，是最新的一种固体燃料，从硼砂中提炼出来的。任何人均可以十分简单地操纵它。”<p>　　我忙道：“你尽快地教一教我。”<p>　　五郎以十分明简的语言，告诉了我几个按钮的用途，又向墙壁的几个大洞指了一指，道：“只要推进这五个大洞中的任何一个，按动鱼囊的机钮，就可以像鱼雷一样地射出去的了！”<p>　　我沉声道：“他们不会发觉的么？”<p>　　的郎道：“当然会，但是这鱼囊是最新的设计，速度最快，当他们发觉的时候，已总没有什么东西可以追得上我们了。”<p>　　我又四面看了一眼，道：“如今我们在这里，难道不会被人发觉么？”<p>　　五郎道：“我想他们想不到在下班的时间，我还会到这里来，所以没有注视我，当然，我们仍可能为他们发现的，只要监视室的人，忽然心血来潮，按动其中的一个钮掣的话！”<p>　　我一听，不禁更其紧张起来，道：“那么我们——”<p>　　我本来想说的是“我们快走吧。”但是我话才说了一半，便突然停住了口。<p>　　五郎本是在被我催眠的情形之下，他的一切思惟活动，均是根据我的暗示在进行着的，我突然地停了口，他便以充满着犹豫的眼光，望定了我。<p>　　我心中猛地想起了一件事，所以才使我的话，讲到一半，便不由自主地停了口。<p>　　但是，我所想起的那件事，对我和五郎来说，都带有极度的危险性，因此令得我心中犹豫不已！<p>　　催眠术之能成功，完全是因为一种心灵影响的力量，当你的意志力强过对方的时候，你就可能令得对方的思想，受你的控制。<p>　　但是，当你自己犹豫不决之际，你就失去了控制对方的力量了。<p>　　这种心灵影响，心灵控制，究竟是来自一种什么样的力量，这件事，至今还是一个谜，就像外太空的情形究竟如何一样，人类目前的科学水准根本无法测出正确的结论来。<p>　　当时，我心中在犹豫不决，而且，我对催眠术的修养，本来就十分肤浅。因此，我根本未曾注意到五郎的面上神情，出现了什么变化。<p>　　直到五郎突然发出了一声尖叫，我才陡地吃了一惊，我连忙抬头向五郎看去，只见五郎面上，那种迷茫的神情，已经消失，而代之以一种凶神恶煞的神态。<p>　　只听得他怒叫道：“久繁，你在搞什么鬼？是我带你来的么？”<p>　　我一听得他忽然讲出了这样的话来，便知道我对他的催眠控制已经失灵了！<p>　　我心中不禁忡忡乱跳，因为如果五郎的态度如果改变的话，那么我的逃亡，也就为山九仞，功亏一篑了！我一面暗作准备，一面道：“五郎，你怎么啦？我和你一齐走，你去看弥子！”<p>　　从五郎的口中，爆出了一连串最粗的下流话来，他一个转身，扑向一张装有许多按钮的桌子。<p>　　我不知道他此举的具体目的是什么，但是我却可以肯定，他在脱离了我的催眠力量控制之后，又感到三菱三井属下的全部工业，重要过弥子，因此将对我有不利的行动了！<p>　　所以，他只向前扑出了一步，离那张桌子还有一步距离之际，我立即扑了上去，我只是一掌轻轻地砍在他的后颈之上，他的身子便软瘫了下来，跌倒在地上了。<p>　　我知道我那一掌的力道，虽然不大，但五郎本就受了太多酒精的刺激，他这一晕，在三小时之内，是不会醒过来的。<p>　　我吸了一口气，站定了身子。我知道我将五郎留在此处，可能不十分“人道”，因为五郎被这个集团中人发现之后，一定会受到极其严厉的惩处。但是我转念一想，却又心安理得，因为五郎并不是什么好人，而且，他如够狡狯的话，一定会为他自己辩护的。<p>　　如今，我剩下来的事，似乎就只是跨进“鱼囊”，移动身子，将鱼囊置于发射的弹道中，离开这里就可以了。<p>　　然而，事实却并不是那样简单。<p>　　如果事情是那样简单的话，我这时，早已和五郎一齐置身于大海之中，而不会有如今那样的局面了。刚才，五郎之所以能够摆脱我对他意志的控制，是因为我心中突然产生之犹豫之故。<p>　　而当时，我心中之所以突然犹豫起来，是因为我想到了我已有了逃走的可能，是不是应该邀请张小龙和我一起走呢？<p>　　当时，我想到这一点的时候，不仅考虑到我自己，而且也考虑五郎的安危。如今，我当然不会再去顾及五郎了，然而我却不得不为自己考虑。<p>　　我绝不是自私的人，但是，如果牺牲了我自己，而于事无补的话，这种盲目的牺牲，我却是不肯作的。<p>　　我知道我如今，是处在生或死的边缘，死亡可能随时来临，因为正如五郎所说，监视室的人，随时可以发现这里的情形的。<p>　　但是，我仍要抽出两分钟的时间来，全面地考虑一下，因为，事情关系着一个全人类体杰出的科学家。<p>　　我知道自己还有机会走出去，到张小龙住处的门口，在那一段时间中，我就算被人发现，也不要累，因为我是久繁——一个卑不足道的升降机司机。<p>　　但是，如果我进入张小龙室中的话，那我便非受人注意不可了。<p>　　因为，这野心集团对张小龙的监视，不可能是间歇的，而一定是日以继夜的。<p>　　只要他们一注意到了我，自然便可以发现我是乔装的久繁。<p>　　自然，接之而来的是：一切皆被揭穿，非但是张小龙走不了，我也走不了。<p>　　而如果我不顾张小龙的话，只要我爬进“鱼囊”，我就可以藉着最新的科学发明，在海底疾航，五郎告诉我，在鱼囊中有着自动导航仪的设备，那么，全速前进的话，四小时之间，我就又可以和霍华德，和张海龙见面了！<p>　　无论从哪一个角度看来，我都应该立即离去，而不应该去找张小龙的。<p>　　但是，我却是一个倔强的人，有时，倔强到不可理喻的地步，像那时候，我便以为，只要有逃走的可能，我就不应该抛弃张小龙，独自离去，我要去碰碰运气，虽然这看来，是毫无希望而且极度危险的，但是，我还是要去试一试！<p>　　或许，我就是俗语所谓“不到黄河心不死”的人吧。<p>　　我向倒在地上的五郎看了一眼，又向张开着，可以立即送我到自由天地的“鱼囊”看了一眼。然后，我一个转身，便向外走去。<p>　　在门前，我站了一会，将开门的密码，记在心中，小心地续述了一遍。<p>　　然后，我拉开了门，立即又将门关上，一跃身，我已离开了那扇门有三四步的距离了。<p>　　现在我是安全的，因为没有人看到我从那扇门中出来，我又以久繁的步法，来到了升降机之前，不一会，升降机的门打开，我走了进去，向那司机，说了张小龙所住的层数。那司机咕哝着道：“你还不休息吗？”我只得含糊地应着他。<p>　　升降机上升着，但是，未到张小龙所住的那一层之间，突然又停了下来。<p>　　我心中猛然一凛，连忙侧身而立。<p>　　只见门开处，甘木和另一个人，跨了进来！<p>　　在那片刻之间，我的心跳得像打鼓一样，甘木一进升降机，便厉声道：“久繁，你已经下了班，还不休息么？”<p>　　我将头低得最低，道：“是！是！”<p>　　甘木又道：“卫斯理突然失踪，如果不是我向你一力担保，你要受严厉的盘问！”<p>　　我心中暗忖，这时在升降机顶上的久繁，如果听得到甘木的话，那他一定会十分感激甘木的了。而我当然也一样地感激甘木，因为我如果遭受到严厉的盘问的话，我一定也会露出马脚来的。<p>　　我又道：“是！多谢甘木先生！”<p>　　甘木“哼”地一声，转过头去，和他同来的那人道：“张小龙总算识趣，已答应和我们合作了！”那人道：“是啊，我们派驻在各地的人员，也已接到训令，要他们尽量接近各国的政治首脑、军事首脑和科学首脑！”<p>　　甘木搓了搓手道：“只等张小龙将大量的黑海豚的内分泌液，离析出来后，我们征服世界的目的，便可以达到了！”<p>　　那人“哈哈”地笑了起来，道：“张小龙接受了世界最高荣誉公民的称号，便心满意足了，他当真是傻瓜，哪像你那样，可以得到整个亚洲！”<p>　　甘木在那人的肩头上一拍，道：“你呢，整个欧洲！”<p>　　那人发出了一下愉快的口哨声。<p>　　从甘木的这句话听来，那人一定是和甘木同样地位的野心集团首脑的四个秘书之一。<p>　　而且，我更知道，原来他们是准备以海豚的内分泌液来改变他们要操纵的人。海豚本来是智力十分高的动物，也是最容易接受训练的动物，的确是最理想的动物之选了。<p>　　同时，我的心中，也不禁阵阵发凉。<p>　　因为，我冒着那么大的危险，想去邀请张小龙一齐离开这里。但是，张小龙却在最后关头，愿意和这个野心集团合作了！<p>　　幸而我在升降机中，听到了甘木和那人的对话，要不然，我冒着生命危险去找张小龙，不是变成了自投罗网么？<p>　　但是，在刹那间，我的心中，却一点也没有庆欣之感，我反而感到十分痛心，十分难过，因为张小龙这一答应和野心集团合作，不但人类将要遭受到一个极大的危险，而且，这是一个个人尊严的崩溃。我对张小龙，本来是有着极度的信念的，但是如今，他却在强者的面前屈服了。<p>　　在甘木和那人得意忘形的笑声之中，我头胀欲裂，几乎忍不住要出手将他们两人，一齐杀死。<p>　　但是我却竭力地控制着自己的感情，不让自己那么做，因为我要活着离开这里——我已经有了离开这里的可能性了。<p>　　而且我离开这里之后，我将是第一个知道人类已面临着一个大危机的人。<p>　　幸而甘木和那人先离开了升降机，才使我的忍耐力，不至于到达顶点！<p>　　我连忙吩咐那升降机司机，再到最低层去，那司机叫道：“老天，久繁，你究竟在搞什么鬼？可是喝得太多了么？”<p>　　我忙道：“帮帮忙吧，我要去找五郎！”<p>　　那司机摇了摇头，显然是他心中虽然感到奇怪，但是却并不怀疑我，我不断地伸手捶着自己的腰际，不一会，升降机又到了底层。<p>　　我紧张得屏住了气息，跨出了升降机，等到升降机的门关上，我才如一阵风也似，掠到了那扇钢门的门口，根据我的记忆，转动那个刻度盘。<p>　　我已经说过，那是一组由廿一个数字组成的密码，即使是五郎，也是要化三分钟的时间。<p>　　我手心冒汗，尽量使自己的手不要震。<p>　　我曾经经过不少惊险的场面，但是却没有一次像如今那样吃惊的。那是因为，如今的成败，不仅关系着我一个人，而且，关系着整个人类今后的命运！<p>　　我转动了约莫两分钟，才转到了第十六个号码上。也就在此际，我的身后，传来一阵“阁阁”的皮靴声，那声音自远而近，来得十分快。<p>　　在声音刚一传入我耳中之际，我便想躲避。<p>　　但是，在我一个转身之间，我发觉已经迟了。<p>　　一个人已经转过了墙角，离我虽然还有十公尺左右，但是他毫无疑问地可以看到我了。我连忙又转过身去，停顿了几秒钟。<p>　　在那几秒钟之中，我全身肌肉僵硬，几乎连心脏也停止了跳动。<p>　　只有我的大脑，还在拼命地活动着，思索着对策。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_06'>第三卷 下 真菌之毁灭 第十五章 双重性格人</b><p>");

document.write ('　　来的是什么人，我不知道，但是我却已经被他发现了！他会对我怎样呢。当他来到我的身边之际，我又应该怎样呢？<p>　　在那几秒钟之内，我想了不知多少事，然后我才继续转动刻度盘。<p>　　转动刻度盘的“格格”声，和来人皮鞋的“阁阁”声，交织成为最恐怖最恐怖的声音。又过了一分钟，二十一个数码都已转完，那扇门也已经可以打开来了。<p>　　就在这个时候，我觉得出，那人也在我的身后，停了下来。<p>　　只听得有人以十分冷酷的声音道：“五郎，开夜工么？”我含糊地应道：“是。”那人又道：“有上峰的夜工许可么？”我心中猛地吃了一惊，但是我仍然十分镇定（连我自己心中也在奇怪，何以我会那样镇定的）我道：“有的！”<p>　　那人道：“公事公办，五郎，将许可证我看看。”<p>　　我道：“好！”我一面说，一面伸手入袋。<p>　　也就在那一瞬间，我膝头抬起，顶在门上，将那扇钢门，顶了开来，几乎且在同时，我转过身去，看到了一张十分阴险的脸。<p>　　然而，那张脸却绝对没有机会看到我，因为我才一转过身去，手扬处，一掌已经劈向那人的头旁，我听得那人颈骨断折的“格”地一声，我立即拖住了他，进了钢门，将钢门关上。<p>　　我一将门关上，立即便将那人的身子，放在地上。<p>　　然而也就在此际，我却又陡地呆了一呆！<p>　　只听得在那人所戴的一只“手表”之上，传出了一个十分清晰的声音，道：“二十六号巡逻员，五郎怎样了？二十六号巡逻员，五郎怎样了！”<p>　　我根本不及去模仿那人的声音回答询问，我只是在一呆之后，身形展动，飞掠而出，掠过了传动带，来到了一具鱼囊的旁边。<p>　　当我到达鱼囊旁边的时候，我听得走廊上，叫起了一阵惊心动魄的尖啸声，同时，突然有扩音器的声音，传了过来，声音十分宏亮惊人，道：“卫斯理，快停止，你不会有机会的！”<p>　　如果我是心理不健全的人，给扩音器中的声音一吓，犹豫了半分钟或是一分钟的话，那么，我可能真的没有机会了。但现在，我仍是有机会的。<p>　　所以，我对那警告，根本不加理会，抱着“鱼囊”来到发射管前。<p>　　我的动作十分迅速，大约只有十五秒到二十秒的时间，我已经进了五个发射管中的一个，我进入鱼囊，同时，红灯亮处，我可以十分清楚地看到我面前的各种仪表和按钮。<p>　　我立即根据五郎所说，按下了一个金色的钮掣。<p>　　在我刚一按下那钮掣之际，我还听得扩音机叫“卫斯理”，同时，听得那扇钢门，被“砰”地撞了开来的声音。<p>　　按钮一被按下，鱼囊在发射弹道之中，迅速地向前滑出。起先，还觉得有极其轻微的震荡，六七秒钟之后，明灭的黄灯，告诉我“鱼囊”——这最新设计的单人潜艇，已经在海底航行了。<p>　　我从前面的不碎而且可以抵抗海底高压玻璃片中，向外望去，外面已是黑沉沉的海底，鱼囊以极高的速度，在海底飞掠而出。<p>　　大约过了两分钟，面前犹如明信片大小的电视机，忽然又亮起了绿灯，我打开了电视机，只见在海底，有接连不断的爆炸，水泡不断地上升，看情形，那爆炸就在我那具鱼囊之后不远处发生。<p>　　我当然知道，那是野心集团研发，企图将我和鱼囊一齐炸毁的鱼雷。<p>　　但是我记得五郎的话：这是最新的设计，没有什么东西，在海中可以达到那么高的速度。也就是说，我所在鱼囊之中，一从弹道中弹入了海中，我便是安全的了，没有什么鱼雷，可以追得上我！<p>　　我操纵着这具奇异的“鱼囊”，一直向前驶着，直到半小时之后，我才开始使用它的自动导航系统，我知道要回家，大约只要六小时就够了。<p>　　连日来，我异常紧张的心神，到这时候，这才略为松了一松。<p>　　我已经想好了一切的步骤，一上岸，我就找霍华德，立即将我的经历告诉他，报告国际警方的最高首脑，然后，才转告各国的首脑。以后的情形如何，那就不是我的能力所及的了！<p>　　我想起张小龙终于和野心集团合作一事，心中仍是不绝地痛心。<p>　　同时，我感到十分为难，因为，在我上岸之后，我将不知如何将这件事和张海龙说好！<p>　　张海龙是那么相信他自己的儿子，威武不屈之际，他心中纵使伤心，但是老怀亦堪安慰。<p>　　但是，当他听到他儿子竟甘心将他的惊天动地的新发明，供野心集团利用之际，那么，他又会感到怎样呢？可怜的老人！<p>　　二小时的时间，在我烦乱的思考之中，很快地便溜了过去。<p>　　在升出海面，利用潜望镜的原理，摄取海面上的情形的电视机的萤光屏上，已出现了我所熟悉的海岸，我不敢令得“鱼囊”浮出海面，以免惊人耳目，我在一个深约十公尺的海底，停下了“鱼囊”，同时按动钮掣，“鱼囊”裂了开来，成为两半。<p>　　我在水中，向上浮了起来，游上了岸。<p>　　我又看到了青天，看到了白云，呼吸到了一口自然的空气，我忍不住大声怪叫了起来。<p>　　这里是一个小岛的背面，在夏天，或许会有些游艇来，但现在却冷僻得可以。<p>　　但是我知道，只要绕到了岛正面，便可以有渡船，送我回家去。所以，我将外衣脱了下来拧乾，重又穿上。自从我那天离家被绑，直到今日脱险，那几天的时间，简直像做梦一样。我相信，如果我不是有一具“鱼囊”，可以为我作证，我是来自一个具有陆地上所没有的，高度文明的地方的话，那么，我将我的经历讲出来，人家一定以为我在梦呓了！<p>　　我向那小岛的正面走去。然而，我才走了几步，便听得海面之上，传来了一阵急骤的马达声。<p>　　我心中一凛，连忙回头去看，只见三艘快艇，溅起老高的水花，向岸上直冲了过来，同时，头顶上，也传来了轧轧的机声，我再抬头看去，一架直升机，已在我头顶徘徊，而有四个人，正跳伞而下！<p>　　在那片刻之间，我心中当真是惊骇莫名！<p>　　我连忙不顾一切，向前掠去，但是“格格格格”一阵响处，一排机枪子弹，自天而降，顺着我掠出的方向，竟达十呎之长，子弹激起的尘土比人还高！<p>　　我知道我是没有办法逃得过去的了。我只站定了身子，只见四个自天而降，手持手提机枪的男子，首先落地，将我围住。<p>　　我发现他们身上的降落伞，并不需要弃去，而且是发出“嗤嗤”之声，自动缩小，缩进了背囊之中。<p>　　我本来还在侥幸希望，正好是警力在捉私枭，而我不巧遇上。但是我一见那自动可以缩小的降落伞，便知道他们来自何方的了。<p>　　因为那种在降落之后，可以自动缩小的降落伞，正是几个大国的国防部，出了钜额奖金在徵求科学家发明的东西。那几个人已经在使用这种降落伞，毫无疑问，他们一定是野心集团的人了。<p>　　我吸了一口气，站立不动，而在这时候，快艇也已赶到，又有四个人，飞步向我奔来，我看到，奔在最前面的一个，长发披散，就像是一头最凶恶的雌豹一样，不是别人，正是莎芭！<p>　　转眼之间，莎芭和那三人，也到了我的跟前。<p>　　在莎芭美丽之极的脸容之上，现出了一个极其得意，极其残酷的微笑，她挺了挺本来已是十分高耸的胸脯，道：“卫斯理，你白费心机了！”<p>　　我苦笑了一下，道：“是么？”<p>　　在那样的情形下，我除了那两个字以外，实在也没有别的话可以说了。<p>　　莎芭格格她笑了起来，露出了她整齐而又洁白的牙齿，那是十分迷人美丽的牙齿，但那时，我却觉得和啮人鲨的牙齿一样。<p>　　她笑了片刻，道：“总部的长距离跟踪雷达，可以跟踪苏联和美国的人造卫星！卫斯理，即使你逃到北极海下，一样会被我们的人拦截到的，但是我喜欢你落在我的手中，你知道吗？”<p>　　我看到莎芭的美丽，和她的反常心理，恰好成正比，都到了极点。<p>　　只听得她身边的一个人道：“莎芭，总部命令，就地将他解决，又将鱼囊作沉的！”<p>　　我一听得那人如此说法，心头不禁狂跳起来！<p>　　但是莎芭却斜着眼睛望着我，道：“你们先将鱼囊毁去了再说，这个人，我要慢慢地处置他。”那人道：“这……和命令有违！”<p>　　沙芭反手一个巴掌，打得那人后退了一步，道：“一切由我负责！”<p>　　那人抚着脸，一声不出，退了回去，道：“是！是！”他和其余两人，一齐返到了岸边，莎芭和四个自天而降的人，则仍然将我围住。<p>　　我心中在急速地想着脱身之法。<p>　　虽然我身具过人之能，在中国武术上，有着相当高深的造谐，但是要在四柄机枪的指吓下求生，倒也不是容易的事。<p>　　莎芭不住地望着我冷笑，我不去看她，只见那三人，驶着一艘小艇，离岸十来码，停了下来，一个人跃下海去，不一会，那人又浮了上来，攀上了快艇，快艇又向外驶去。<p>　　不到两分钟，海面之上，冒起了一股水柱，那股水柱，又迅速消失。几乎没有声音，那一具“鱼襄”，便已经被消灭了。<p>　　同时，我看到一艘游艇，正驶了过来。等那艘游艇泊岸之后，莎芭才开口道：“上游艇去！”<p>　　我知道莎芭正在实行她的诺言，她要对我折磨个够，然后才执行总部的命令，将我杀死！我在向海边走去之际，沉声道：“我要和甘木先生通话。”<p>　　莎芭回头，同我作美丽的一笑，道：“我不知道什么甘木先生，你也不必再存什么幻想了。”我知道这野心集团对我利用，已经完毕，而且，认为我是危险人物，下定决心，要将我除去了！<p>　　我的心中，不禁泛起了一股寒意。<p>　　如今，我的处境，看来虽然比在海底建筑物时好更多，但实际上却是更其危险！因为，当我在那海底建筑物中的时候，野心集团要利用我，他们至多不令我离开，却不会害我的性命。<p>　　然而如今的情形不同了，野心集团所在各地的爪牙，全是穷凶极恶的人，要暗杀一个人，而又不留不若何痕迹，那是家常便饭。<p>　　而且我相信，如果不是莎芭想要先折磨我一番的话，我现在，早已陈尸海滩了！<p>　　我殚智竭力地思索着，终于，在我和莎芭先后踏上跳板的时候，我冷冷地道：“小姐，你不必神气，我相信你绝未有到过总部的荣誉。”莎芭狠狠地道：“我会有的。”<p>　　我“哈哈”一笑，道：“如果你知道你们的最高首脑和我曾经讲过一些什么的话，你就不会有那样的自信了！”<p>　　这时候，我和她已一起跨上了游艇的甲板，莎芭来到了我的面前，扬起手，就向我面上掴来，一伸手，便握住了她的手腕。<p>　　但是，我才一握住她的手腕，腰际便有硬物，顶了上来，一个人道：“放手！”<p>　　手提机枪的枪弹，如果在那么贴近的距离，射进我的身中，我可能不会再像是一个人了。所以我不得不放开了莎芭。<p>　　莎芭不敢再来掴我，后退了两步。那个以枪管抵住我腰际的人又道：“莎芭，总部说得非常明白，这人是危险分子，绝不可留！”<p>　　莎芭道：“我也说得十分明白，在这里，由我作主！”我看到了几个大汉面上不以为然的神色。但是，莎芭立即发出了一个媚惑的微笑来，道：“你们不会反对的，是么？”<p>　　那几个大汉无可奈何地叹了一口气，并不出声。莎芭的美丽，征服了他们，使他们大着瞻子一起违反上峰的命令。<p>　　这时我是有利的，因为我至少有了可供利用的时间。莎芭得意地笑了起来，道：“先将他押到黑舱中去！”那几个人答应了一声，向我喝道：“走！”<p>　　我不知道所谓“黑舱”是什么意思，但是在机枪的指吓下，即使那是地狱的代名词，我也只好去。我躬身走进了船舱。只见一个大汉，抢先一步，拉开了挂在舱壁上的一幅油画，露出了一道暗门来。他用枪口，顶开了那道暗门，喝道：“进去！”<p>　　我慢吞吞地跨了进去，我才一跨进，“砰”地一声，那扇暗门已经关上，眼前一片漆黑，闭上了眼睛片刻，再睁了开来。<p>　　从一道隙缝之上，有一点点光线，通了进来。那是一个十分潮湿，四英呎见方的一个“笼子”。我看到底下是木板，便立即在我的皮带中，抽出了一柄四十长短，极其锋利的小刀来。<p>　　这柄小刀的柄，就是皮带的扣子，而以皮带为刀鞘，可以派极大的用处。<p>　　我以小刀，在底上挖着，但是只挖深了半寸，我便碰到了金属。我又蹲在暗门之前，在那道隙缝之中，将小刀插了进去，搅了半晌，却一无成就。<p>　　我只得放好了小刀，将身子缩成一团，紧紧地贴在那扇暗门的旁边。平常人是不能将自己的身子，缩得如此之小的，但是我能够，因为我在中国武术上，有着相当深湛的造诣。<p>　　我等着，等着机会。<p>　　约莫过了半小时，才听得外面的舱中，响起了脚步声，接着，便听得一个人道：“莎芭，不要太任性了！”莎芭的笑声，和着“霍”地一下，像是挥鞭之声，一齐传入我的耳中。<p>　　接着，便听得她的命令，道：“叫他出来。”<p>　　我听得油画向旁移开的声音，便将身子，缩得更紧，但是右手，却微微向外伸着。<p>　　暗门打了开来，有人喝道：“出来！”<p>　　我一声不出，那人又喝道：“出来！”他一面喝，一面便伸进机枪来捣我，这正是我等待着的机会，我一伸手，抓住了机舱，就势向前一撞，机枪柄撞在那人的肋骨上，我听得了肋骨断折的声音，几乎是同时，一阵惊心动魄的枪声，响了起来，如雨的子弹从暗门中飞了进来。<p>　　但因为我将身子，缩得如此之紧，因此子弹在我身旁飞过。而我不等他们射出第二轮子弹，便已掉转枪柄，扳动了枪机。<p>　　枪机的反挫力，令得我的身子，随着“达达达”的枪声，而震动起来，震耳欲聋的枪声，约莫持续了一分钟，子弹已经射完了。<p>　　我又呆了大约十秒钟。<p>　　这十秒钟，是决定我生死的十秒钟！<p>　　因为如果还有人未死的话，他一定会向我作疯狂的扫射的。但是，那十秒钟，却是十分寂静。我探头出去，只见舱中横着七八具尸体。<p>　　莎芭的身子最远，她穿着一套驯兽师的衣服，手中握着一根电鞭，看来是准备打我的。<p>　　我已没有法子知道她死前的神情是怎样的，因为她已没有了头颅，至少有十颗子弹，恰好击中了她的头部，令得她的尸体，使人一看便想作呕。<p>　　我吸了一口气，转过头来，出了艇舱，跃上了一艘快艇，发动了马达，向那离岛的正面驶去。莎芭想令我死前多受痛苦，结果，却反而变成救了我。<p>　　我操纵着快艇，想起我损失了那具“鱼囊”，我的话便少了证明，但是，国际警方，总不至于不相信我的话吧。我化了大半小时，已经又上了岸，又步行了五分钟，我便截到了一辆街车。<p>　　当车停在我家门口的时候，已经是万家灯火了！<p>　　我居然仍有机会，能够活来看到我自己的家门口，这连我自己也感到奇怪。我取出了钥匙，打开了大门，走了进去，竟发现沙发上睡了一个人。只看他的背影，我就知道是霍华德。<p>　　我并不奇怪霍华德如何会出现在我的家中，并且睡在沙发上。<p>　　因为我的失踪，霍华德心中的焦急程度，是可想而知的，他一定日日到我家来，等候我的归来，倦极而睡，也是意料中的事情。<p>　　我心中略为感到奇怪的，是他睡在沙发上的那种姿势，他将头深埋在臂弯中，照那样子睡法，该是没有法子透气的。<p>　　我带着微笑，向前走去。然而，当我的手，放在霍华德的肩头，想将霍华德推醒之际，我面上的微笑，却冻结在我的面上了。<p>　　我看到了霍华德耳后的针孔，也看到了霍华德发青的面色。我大叫一声：“霍华德！”然后，我扳动他的肩。<p>　　霍华德当然不会回答我了。<p>　　代替他的回答的，是他的身子，重重地摔在地上的声音。<p>　　他早已死了，他是死于那种毒针的。<p>　　“老蔡！”我大声地叫道：“老蔡！”并没有人回答我，我向后冲去，然而，一个冷冷的声音，止住了我，道：“站住！”我立即站住，并且转过身来。在沙发后面，站起了一个人。那人戴着十分可怕、七彩缤纷的一张面具，令得人一看之后，便自为之一愣。而就在我一愣之际，我听得“嗤”地一声响，我连忙伏地打滚，抓起一张茶几，向他抛了过去，但是，我只听得茶几落地的巨响，等我再一跃而起之际，那个人却已经不在了。<p>　　我并没有寻找，但是我却可以肯定，在客厅中，有一枚或者一枚以上，射不中我的毒刺。<p>　　我不知老蔡怎样了。我独自站在客厅中，对着由沙发上滚下来的尸体。在我的心中，却起了一个极大的疑问。本来，我认为施放毒针的，一定是野心集团中的人，但如今看来，却又未必是。<p>　　除了那个野心集团之外，一定另有人在暗中，进行着一切。<p>　　最明显的是：我失去的那一大叠资料，并未落在野心集团的手中。<p>　　霍华德已经死了，我仍然要立即和国际警方联络，而且我发现我自己，是处在危险之极的境地中，如果不立即和国际警方联络，我可能永远没有机会了。<p>　　我叫了老蔡几声，得不到回答，我不再去找他，立即转身，向门外走去，连衣服也不换，我准备到电报局去，以无线电话，和国际警方联络的。<p>　　但是，我还没有来到门口，便突然听得一阵脚步声，传了过来。<p>　　为了小心，我立即停了下来。<p>　　因为如今，我是这世上唯一确知有这个野心集团存在，而且知道他们将要做些什么的人。当然，如果我死了，国际警方仍会不断地侦查，但是当国际警方发现真相的时候，可能一切都已迟了！<p>　　所以，必须保持极度的小心，丝毫也不容大意！<p>　　我一停在门口，便听得那脚步声，已经停在我家门前了。<p>　　我猛地吃了一惊，庆欣自己的机警，我连忙身形闪动，躲到了一幅落地窗帘的后面，只听得电铃响着，一下，两下，三下……<p>　　我当然不会去开门，而且，我也不想到门前望人镜去张望来的是什么人。因为我家的大门上并没有装着避弹钢板，只要来人有着潜听器，听出我的脚步声，隔着门给我一枪的话，我是绝对无法防避的。<p>　　我只是在等着，等那人无人应门，自动离去。<p>　　电铃仍是持续不断地响着，在这空荡而躺着国际警察部队要员的尸体的客厅中听来，格外有惊心动魄的感觉。在最后一次，连续不断地响了一分钟之后，电铃声便静了下来。<p>　　我心中松了一口气，以为来人一定会离去的。<p>　　但是，我却听不到来人离去的脚步声，非但听不到脚步声，而且，我还听到了另一种奇怪的声音。辨别各种古怪的声音是因何而生，也是一种特殊的本领，而当时，我一听得那“克勒”的一声，我便不禁毛发直竖起来，因为我一听便听到，那正似是有一柄钥匙插入锁孔所发出来的声音！<p>　　当然，刚才按电铃的，和如今以钥匙插入锁孔中的，是同一个人。<p>　　而此人明明有钥匙，却又在拼命按铃，当然他的用意，是先试探一下屋中是否有人，由此可知，这人的来意，一定不善了！我不知我自己住所的大门钥匙，怎么会给人弄去的，但想来也不是什么玄妙的事，因为老蔡已不在屋内，而老蔡的身上，正是有着大门钥匙的！<p>　　我一面心头大是紧张，一面心中，暗暗为老蔡的命运而悲哀。<p>　　我在窗帘缝中张望出去，只见锁在缓缓地转动着，然后，“拍”地一声，门被打开了！<p>　　我紧紧地屏住了气息，进来的什么人，在五秒钟之内，便可揭晓了。门被缓缓地推了开来，我的心情，也格外地紧张。<p>　　但是，门却是被推开了半寸！<p>　　我无法在那半寸的门缝中看清外面的是什么人。但是在外面的那人，却已足可以在那半寸的门缝之中，看清大厅中的一切了。<p>　　我心中暗忖，如果来的是我的敌人的话，那么这个敌人的心地，一定十分精细，也十分难以应付，我仍是屏气静息地等着。<p>　　如果那人一看到了大厅中的情形，便感到满足，关门而去的话，那我便没有可能知道他是什么人了。但是也有可能，他看到屋内无人，会走进来的。<p>　　我等着，门外的那人显然也在考虑着是不是应该进来，因为他既不关门，也不再将门打得更大。<p>　　这是一场耐心的比赛，我心中暗忖。<p>　　我看看手表，足足过了四分钟。四分钟的时间，放在这样的情形下，实在是太长了。我几乎不耐烦，要冲出去看看门外的是什么人！<p>　　但是就在此际，大门却终于被推开，一个人轻轻地向内走来。<p>　　我和那人正面相对，我自然可以极其清楚地看清那人的面孔。<p>　　我不用看多第二眼，只要一眼，我便知道那是谁了，而在那一刹间，我整个人，像是在冰箱中冻了十来个小时一样，全身发凉，一动也不能动！<p>　　我可以设想进来的是三头六臂，眼若铜铃，口如血盆的怪物，但是我却绝想不到，用这种方法，在这样的情形下，侵入我屋中的会是这个人！<p>　　在那瞬刹间，我几乎连脑细胞也停止了活动，而当我脑子再能开始思索时，她已经来到了离我更近的地方，也就是霍华德尸体之旁。<p>　　来的人，是一个身材颀长窈窕的女子，年轻、美貌，面上的神气，永远是那么地骄傲，以显示她高贵的身份。那不是别人，正是张小娟。<p>　　她站在霍华德的尸体之旁，面上现出了十分奇讶的神情来。<p>　　我可以看到，她右手还握着钥匙，从钥匙的新旧程度来看，可以看得出那是新配的。她穿着一件连衫裙，是蓝色的。<p>　　我屏住了气息，张小娟显然不以为大厅之中，还有别的人在。她蹲了下来，以手指在霍华德的手背，大拇指和食指间的肌肉上，按了两下。<p>　　她的这种举动，顿时使我极其怀疑。<p>　　因为这正是检查一具尸体的肌肉，是否已经僵硬，也就是死亡已经多久的最简便的方法。<p>　　这个方法，出于一个熟练的警探之手，自然不足为奇，但却绝不是忆万富翁之女，学音乐的人所应该懂得的！<p>　　然而张小娟却用这种方法，在试着霍华德死去了多少时候。那时，我心中的第一个问题便是：她究竟是哪一种人呢？<p>　　事实上是难怪我心中有此一问的，因为她的行动，她此际的一切，和她的身份，都太不相称了！<p>　　我自然要尽我的能力寻找答案的。但是在这个时候，我却先不想追究，我要尽快地设法到电报局去，和国际警察部队的高级首长纳尔逊先生联络。<p>　　当然，最简捷的方法，是冲出大门口去。<p>　　但是这一来，张小娟便知道我已侦知她的反常行动了，这对于我想要进一步了解她，是十分不利的。我慢慢地转过身来，看看身后的窗子是不是开着，我可以跳出去，但是每一扇窗子都关着，如果我打开窗子的话，那么不可避免地要被张小娟听到声响的。<p>　　正当我心中，在想着怎样才能不为张小娟所知，而又立即离开之际，忽然听得张小娟提高了声音，叫道：“卫斯理！”<p>　　我吓了一跳，在刹那间，我当真以为藏身之处，已经给她发觉了！<p>　　我几乎立即应出声来，但当我转回头去之际，我才知道不是那么一回事，只见张小娟并不是望向我，而是抬头望着楼上，同时，她的手中，也已多了一柄十分精巧的手枪！<p>　　那柄手枪，更证明了她是一个双重身份的人！<p>　　因为，我虽然曾和她意见不合，拌过嘴，但是无论如何，她绝没有和我以枪相见的必要，我知道她此来，一定有着极其重大的目的。<p>　　只听得她继续叫道：“卫斯理，你可在楼上，为什么你不下来？我来了，你知不知道？”<p>　　我直到此时，才知道张小娟刚才叫我，是想试探我是不是在楼上。<p>　　我仍然不出声，因为我知道她下一步的动作，一定是上楼去。我心中是多么地想知道她上楼之后，干一些什么事啊！<p>　　但在同时，我心中却决定，她一上楼，我便立即向门外掠去，而将侦查张小娟离奇的行动一事，放慢一步。<p>　　果然不出我所料，张小娟叫了两遍，听不到有人回答，便向上走去，但是，她才走了两级楼梯，要命的电话声，却像鬼叫似地响了起来。<p>　　张小娟立即转过身，三步并作二步，来到了电话几旁，拿起了听筒。因为电话几就在窗帘的旁边，所以在那时，她离开我极近，我一伸手就可以碰到她的，我们之间，只隔着一层窗帘布而已！<p>　　我只听得她“喂”地一声之后，便问道：“找谁？找霍华德先生么？他不在这儿，已经离开了……我想是两小时之前离开的……大约不会再回来了……好的……我是卫斯理的朋友。”<p>　　她讲到此处，我听得“卡”地一声，对方已经收了线。张小娟十分幽默，她说霍华德是在两小时以前“离开”的，而且，“不会再回来了”。我同时想到奇怪的是，她对霍华德死亡的时间，判断得十分正确，霍华德死亡到现在，据我的判断，也正在两小时左右。<p>　　张小娟放好了听筒，又继续向楼上走去。<p>　　这个电话是什么人打来的，我不知道，可能是霍华德的同行，也可能正是谋害霍华德的人，我那时也根本没有时间和心绪去多作考虑，我只是向上望着，一等张小娟的身形，在楼梯转角处隐没，我便立即闪出了窗帘，以最轻最快的脚步，向门外掠去。<p>　　到了门外，我背门而立，先打量四周围可有值得令我注意的事发生。<p>　　街上仍是和往常一样，一点也没有什么特殊的情形，我快步地来到了大街上，招来了一辆街车，吩咐司机驶向电报局。<p>　　到了电报局，三步并作两步地跑上楼，舍电梯而不搭，我看了看手表，在离开我的住所以后二十四分钟，我便已坐在无线电话的个人通话室中了。这种个人通话室的四壁，全有极佳的隔音设备，可以大声讲话，而不被人听到。<p>　　（一九八六年加按：当时，国际直拨电话，是连幻想小说中都不常见的。）<p>　　等到我接通我在国际警方总部的朋友纳尔逊先生的电话号码之际，又化了七八分钟，然后，我在电话中，听到了纳尔逊先生低沉而坚定的声音。<p>　　我连忙道：“我是卫斯理，电话是从远东打来的，你派来的霍华德，已经死了。”<p>　　纳尔逊先生的声音，一点也不惊讶，他只是问道：“几天的失踪，使你得到了什么？”<p>　　他虽然远在国际警察部队的总部，但是却知道了我失踪一事，那当然是霍华德报告上去的，我连忙道：“我有极其重要的发现，是世界上任何想像力丰富的人，所不能设想的事，我到过——”<p>　　我只当纳尔逊先生一定会急于要听取我的报告的。但是，出乎我的意料之外，我话未曾讲完，纳尔逊先生深沉坚定的声音，又将我的话头打断。<p>　　他道：“不要在电话中对我说，我们早就发现，凡是通向国际警方的无线电话，皆被一种具有超特性能的无线电波接收器所偷听，而我们用尽方法，竟没有法子预防，如果你的发现是机密的话，不要在电话中说。”<p>　　我发觉自己握住听筒的手，手心上已经有湿腻腻的汗水渗出。<p>　　我可以肯定，使得国际警方无法预防的偷听，也是野心集团的杰作！<p>　　我忙道：“纳尔逊先生，你必须听我说，我是这世上知道真情的唯一人，而且，霍华德死了，我的生命，也如风中残烛一样——”<p>　　纳尔逊先生肯定地道：“不行，绝不能在电话中说，我就近派人来和你联络，你要尽量设法保护你自己，使你自己能够活着看见到我派来和你联络的人！”<p>　　我急得额上也渗出了汗珠，几乎是在叫嚷，大声道：“不行！不行！时间已不允许这样做了，我必须立即向你们说明事实真相，你也必须立即会同各国首脑，来进行预防，这是人类的大祸！”<p>　　纳尔逊仍然道：“不能在电话中作报告，你如今是在什么地方？”<p>　　我颓然讲出了我的所在。纳尔逊道：“好，你在原地，等候十分钟，十分钟后你走出电报局的大门，就会有一个穿花格呢上装，身材高大的英国人，叫作白勒克的，来和你联络，你将你的所知，全部告诉他，他就会用最快，最安全的方法，转告我的。”<p>　　我叹了一口气，道：“也好。”<p>　　纳尔逊先生已将电话挂断了，我抓着听筒，好一会，才将听筒放回去。<p>　　纳尔逊先生的小心，是不是太过份了一些呢？我心中感到十分的疑惑，事情是如此紧急，何以他不听我的直接的报告呢？<p>　　如果说，我和纳尔逊的通话，在海底的那个野心集团，都可以听得到的话，那么，他们岂不是知道我还活着，正准备大力揭穿他们的阴谋么？如果他们的行动，够得上敏捷的话，那么他们应该在白勒克未和我见面之前，便将我杀害了！<p>　　我仍然躲在个人通话室中，并不出去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_07'>第三卷 下 真菌之毁灭 第十六章 荒郊异事</b><p>");

document.write ('　　目前，这里似乎比较安全，当然，这因为是个人通话室，故面积十分小而起的一种安全感。实际上，隔音板可能给我什么保护呢？九分钟后，我走出了个人通话室，付清了通话费。<p>　　那已经是十四分钟了。<p>　　我故意迟延四分钟，是因为我不想先白勒克而出现，我低着头，走出电报局的大门，同时，以迅速的手法，在面上戴起了一个尼龙纤维制造的面具，这个面具，使我在进入电报局和出电报局之际，便成两个不同的人。<p>　　出了门口，我迅速地步下石阶，天色很黑，起先，我几乎看不到门口的马路上有什么人。我放慢了脚步，四面留心看去。<p>　　我已经慢了四分钟，纳尔逊先生派来和我联络的白勒克，不应该比我更迟的。<p>　　我只是慢慢地向前走出了四五步，就看到一个穿着花格呢上装，身形高大的金发男子，但是那男子却不是站着，而是一只手臂靠在电灯柱上，而又将头，枕在手臂之上。<p>　　看他的情形，像是一个酩酊大醉的醉汉一样。<p>　　那人自然是白勒克了！<p>　　我一看四面并没有别人，便连忙快步，向他走了过去，来到了他的身边，道：“白勒克先生么？我迟出来了几分钟。”<p>　　那人慢慢地转过头来，我和他打了一个照面。<p>　　我一看清他的脸面之后，我的心脏，几乎停止了跳动！在街灯下面看人，人的面色，本来就会失去原来的色泽的。<p>　　但是却也无论如何，不应该恐怖到这种程度。<p>　　那人的面上，已全然没有了血色，在街灯的灯光照映下，他整张脸，就如同是一张惨绿色的纸一样。<p>　　我立即觉出了不对，他已经嘴唇掀动，发出了极低的声音道：“我是白勒克，我……遇害了……你不能再和纳尔逊先生通电话，你快……到……福豪路……一号去……快……可以发现……”<p>　　他只讲到“可以发现”，面上便起了一阵异样的抽搐，那种抽搐，令得他的眼珠，几乎也凸了出来，紧接着，还来不及等我去扶他，他身子一软，便已向下倒去，我连忙俯身去看他，他面上的肌肉，已经僵硬了。<p>　　而他死的这种情形，我已见过不止一次了。和以往我所见的一样，白勒克是死于毒针的！<p>　　我连忙站起身来，海傍的风很大，在这种情形下，更使我觉到了极度的寒意。<p>　　我不再去理会白勒克的尸体，事实上，我也没有法子去理会。<p>　　我当时只感到自己是一个靶子，敌人的毒针，随时随地可能向我射来的。<p>　　我更相信，因为我退了四分钟出来，所以我如今能站在寒风之中，思索着怎样才能安全，而未曾像白勒克那样，尸横就地。<p>　　我转过身，开始向横巷中穿了出去，路上的行人很少，我听得到自己的脚步声。穿出了横巷，我迅速地赶上了一辆公共汽车。<p>　　车内的人也很少，我找了一个靠窗的座位，坐了下来。开始静静地思索。<p>　　许多不可思议的事，许多谋杀，在我身入海底，野心集团总部之际，一切不可思议的事，看来好像应该有一个总结了。<p>　　然而，当我侥幸地能够逃出生天之后，不可思议的事和谋杀，仍然是接连而来！<p>　　我感到了极度的孤单，因为没有人可以帮助我，而我找不到可以帮助我的人。蓦地，我想起了白勒克临死时的话来。<p>　　他叫我切不可再和纳尔逊先生通话，而要我立刻到“福豪路一号”去，又说我如果到了那里，我就可以有所发现，但是我可以发现什么，他却又未曾讲出来。<p>　　“福豪路”，“福豪路”，随着巴士的颠簸，我不断地想着这条路，这条路给我的印象十分陌生，但是却在我的脑中，又有一定的印象，我像是在什么地方，看到过有写着福豪路三个字的路牌一样！<p>　　巴士快到总站，搭客也越来越少，蓦地，我跳了起来！我想起我在什么地方，见过“福豪路”这三个字了，那是在我遇到张海龙的第一晚，张海龙用他那辆豪华的“劳司累司”汽车，将我载到他郊外的别墅去的那个晚上。当车子在通向别墅的那条私家路口，停着等开大铁门的时候，我看到过“福豪路”三个字，而这条路，只通向张海龙的别墅。<p>　　那么，白勒克临死之前，所说的“福豪路一号”，难道就是指张海龙的别墅而言的么？如果是的话，那么我到张海龙郊外的别墅去，又可以发现什么呢？<p>　　我知道，凭想像的话，我是不可能得到答案的，我必须亲自去！<p>　　但是首先，我却要证明，张海龙的别墅，是不是“福豪路一号”！<p>　　我在终点之前的一个站下了车，确定了身后并没有人跟踪之后，我在一个公共电话亭中，打了一个电话给张海龙。<p>　　但是，那面的回答却是，张海龙到郊外的别墅去了！我呆了一呆，又找张小娟听电话，但是那面告诉我，“小姐傍晚出去，一直到现在还未曾回来。”<p>　　我的心中，不禁一动，因为张小娟在我住所出现的时候正是傍晚时分，难道她在我的住所，一直逗留到现在，抑或是她已在我的住所，或是在离开我的住所之际，遭到了不测。<p>　　对方早已收线，我则还呆想了几分钟。<p>　　我只得相信对方的记忆了，那么，如今我可以做的，而且应该立即做的事，便是到“福灵路一号”去！<p>　　我出了电话亭，沿着马路走着，一面不断地看着停在马路边上的各种汽车。要到郊外去，当然不能没有车子，而我又不准备回家去取车子，所以只好用不正当的法子取得交通工具了。<p>　　不到三分钟，我便看中了一辆具有跑车性能的轿车，我对这种车具有特别的好感（那辆车的车主，在失车之后，曾大怒报警，但是后来，他知道我是因为喜欢他选中车子牌子而“偷”车之后，我们又成了十分要好的朋友）。<p>　　我一掌击在车窗玻璃上，并没有发出多大的声音，窗子便破碎了。<p>　　我伸手进去，打开了车门，用百合匙打开电门，大体大样地驾着我偷来的车，向郊外驰去。<p>　　寒夜的郊外，更是显得十分冷清，我将车子驶得飞快，四只轮胎发出“吱吱”声，在路面上滑过，从破窗中，寒风如利刃一般地切割着我的面，我只是想快一点赶到，快一点赶到！<p>　　大约四十分钟，我已渐渐接近了张海龙的别墅。<p>　　我在转上斜路的弯角上，弃车而下，将身子隐在路旁的草丛之中，向斜路上掠去，没有多久，我便到了那扇铁门的前面。<p>　　我仰头向大铁门旁边的石柱上看去，果然，在一块十分残旧的路牌上，写着“福豪路”三个红字。<p>　　我吸了一口气，连爬带跃，翻过了铁门，向前无声地奔去。没有多久，在黑暗之中，我已经可以看到张海龙的别墅了。<p>　　同时，我也可以看到，别墅之中，有灯光透出。<p>　　我心中在暗自询问，到了别墅之后，我可能发现什么呢？张海龙正在别墅中，难道一切的事情，正是因他而起的？难道国际警方对张海龙的怀疑，并不是全然没有根据的？<p>　　我脚步越来越快，不一会，已离得别墅很近了。<p>　　直到这时，我才发觉，那天晚上，和我第一次来到，以及在别墅中独宿的那一晚一样，雾很浓。我越是接近别墅，心情越是紧张。<p>　　我在这时，突然之间，眼前陡地一亮！<p>　　在我的眼神经一觉出眼前有亮光之际，我脑中的第一个反应便是：我被人发现了，有人在以电筒照射我！所以，我立即向地上一滚。<p>　　但是我刚一滚到地上，便发觉我的判断不对。<p>　　因为当我抬起头来之际，我看到了那光亮的来源。<p>　　光亮来自张海龙别墅的后院，停留在半空，光烁夺目，像是一大团在燃烧着的火焰，但是却又静止不动，令人产生一种十分特异的感觉。<p>　　“妖火”！<p>　　那是我第二次看到这种奇异的现象了。<p>　　我连忙站了起来。然而，就在那不到一秒钟的时间内，眼前重又一片黑暗！像我第一次看到“妖火”的时候一样，不等你去探索它的来源，它便已经消失了。<p>　　或许形成“妖火”的原因十分简单，但是在那样的情形下，却是神秘之极！<p>　　我呆了一呆，继续向别墅走去，我用更轻的脚步和更小心的行动接近别墅，因为白勒克曾说我可以在这里发现东西的，而我又再一次地见到了“妖火”，张海龙又在别墅中。<p>　　我决定偷偷地接近别墅，以利于我的“发现”。我以最轻的步法，向前走去，在我攀过了围墙之际，我更清楚地看到，别墅中的灯光，是从楼下的客厅射出来的。<p>　　除了远远传来一两下犬吠声之外，四周围静到了极点，我唯恐身形被人发现，几乎是滚向墙脚边上的。在墙脚边上，我又停了片刻，等并无动静时，我才慢慢地直起身子来。<p>　　我向着一扇落地长窗走出了一步，从玻璃中向大厅内望去。<p>　　一支落地灯，使得整个大厅，笼罩在十分柔和的光线之中，我立即看到，有一个人，以手支额，肘部则靠在沙发的靠手上，背我而坐。<p>　　虽然我只看得清那人的背影，但是我却只看一眼，便可以肯定那人是张海龙。<p>　　别墅中只有张海龙一人在，那倒是我始料未及的事情，只有张海龙一个人，我能够发现什么呢？白勒克临死之际，挣扎着向我说出的话，又具有什么意义呢？这实是令我费解之极了。<p>　　虽然我本来也不知道，我到了别墅之后会有什么发现，但是在我想像之中，总应该有些事情发生，而绝不应该如现在那样地冷清清。<p>　　我在窗外，站了大约五分钟，我的视线，也一直未曾离开过张海龙。<p>　　张海龙一直以那个姿势坐着，连动也没有动过。<p>　　一开始，我只是奇怪，张海龙何以竟能坐得那么定，在他的心中，在想些什么？当我将他儿子的事和他讲明了之后，他不知道会受到什么样的打击。<p>　　可是，五分钟之后，张海龙仍是未曾动过，我的心中，不禁生出了一股寒意。难道我来迟了一步，张海龙……他……他也遭了毒手，死在毒针之下了？<p>　　我一想及此，手已扬起，待要一掌击破玻璃，破窗而入了！<p>　　恰好就在我几乎贸然行动之际，张海龙的身子动了一动，他放下了手，在沙发的靠手上，重重地一击，站了起来。我连忙身子一闪，不使他发现，然而我却仍然可以观察他的行动。<p>　　只见他站了起来之后，背负双手，在踱来踱去，我心中暗忖刚才还好不曾鲁莽行事，进一步的忍耐，往往是成功的秘诀。<p>　　我继续在窗外窥伺着。<p>　　张海龙足足踱了半个小时，仍然不停，所不同的只是他间或背负双手，间或挥手作出各种莫名其妙的手势而已。我决定不再窥伺下去了。那并不是因为张海龙踱得太久了，而是我看出张海龙在别墅中，一点作用也没有，他只不过是想一个人独处而已！<p>　　在这样的情形下，我就算等到天明，也不见得有什么发现的。<p>　　我退开了几步，来到了大门前，按动了电铃。<p>　　不一会，我便听到脚步声走了过来，大门打了开来，开门的正是张海龙。<p>　　在他开门之际，面上的神情还是那样地茫然和沮丧。可是当他一看清是我的时候，他面上的神情，是那样地喜悦，像是一个正在大洋中漂流的人，忽然遇到有救生艇驶来一样。<p>　　张海龙的这种神情，使我又一次肯定霍华德和国际警方，始终只是多疑，张海龙是绝对不可能和我站在敌对地位的。<p>　　因为，他如果和我站在敌对的地位，却又能作出这样神情的话，那么，他不仅是一个成功的银行家，而且也将是一个旷世的表演家了！<p>　　他望着我，面上的肌肉因喜悦而微微地颤动着，好一会，才道：“是你！”<p>　　我跨了进去，道：“是我。”<p>　　在我走进去之前，我仍然回头向身后望了一眼。<p>　　别墅之外，黑漆漆地，什么人也没有。我走进了客厅，连忙将门关上，不等张海龙向我发问，我便先向他问道：“刚才，你可曾发现什么？”<p>　　张海龙呆了一呆，反问道：“你是指什么而言？”<p>　　我是想问他，刚才有没有发现那“妖火”的，但是看张海龙的神情，却像是完全不知道一样，所以我也暂时不说出来，只是道：“你有没有发现什么异样的光亮？”<p>　　张海龙道：“没有，刚才我完全在沉思之中，什么也没有发现。”<p>　　我点了点头，坐了下来。张海龙就在我的对面坐下，道，“卫先生，听说你失踪了！”<p>　　我道：“不错，我曾被绑架——张先生，这里是不是福豪路一号？”<p>　　张海龙失声道：“绑架——”<p>　　可是他只说了两个字，便又惊奇道：“是啊，你怎么知道的？事实上，根本没有‘福豪路’这条路，那只不过是我一时兴起所取的一个名字，除了我们的家人之外，是没有人知道的。”<p>　　我道：“可是，在大铁门口，却有一个路牌！”<p>　　张海龙道：“是的，我奇怪的是，你怎么知道这里是一号。”<p>　　我仍然决定不将白勒克的话向张海龙说，只是耸了耸肩，道：“没有什么，我只不过是随便猜想罢了！”<p>　　我竭力使我自己的语音，听来若无其事。但是却显然不十分成功，因为张海龙的眼光之中，仍是充满了狐疑的神色。<p>　　我们沉默了一会，张海龙才道：“绑你的是一些什么人？”<p>　　我深深地吸了一口气，伸手放在张海龙的手背之上。张海龙数十年在商场打滚，使他具有极其敏锐的直觉，我才一按住了他的手背，他的面色便已变了，道：“你说吧，我可以忍受任何不幸的消息的。”<p>　　张海龙当真是一个十分勇敢的老人。<p>　　我谨慎地选择着字眼，道：“绑架我的，就是使得令郎失踪的那些人。”我觉出张海龙的手微微发起料来，但是他的眼神却十分坚定，道：“告诉我，小龙可是已不在人世了！”<p>　　我连忙道：“不，他活着，很好。那是一个有着征服世界的野心的魔鬼集团，令郎发明了一种离析动物内分泌的方法，运用这个新法，可以使任何动物改变习性，那就使得人变成容易控制的动物，有助于野心集团的野心计划。”<p>　　我一口气讲到这里，才松开了接住张海龙手背的手，道：“这便是魔鬼集团为什么要使令郎失踪的原因，他们要威胁他为之服务！”<p>　　张海龙的面色，看来十分苍白。<p>　　但是，在张海龙的面上，却现出了一个十分骄傲的微笑来，道：“我知道，他不会服从的。”<p>　　我望着张海龙骄傲而自信的笑容，心中在考虑着是不是应该将事实的真相说出来。<p>　　我和张海龙的相遇，纯粹是出于偶然，而当我受张海龙之托，设法找寻他失踪的儿子之际，我也绝未想到，一件普通的失踪案，竟会牵连得如此之广，变成这样大的一件大事。<p>　　如今，张小龙的失踪这件事的本身，根本是无关紧要的了，要紧的是怎样制止野心集团的阴谋，但是我却偏偏无法和国际警方联络，无法将我的发现，通过国际警方，而传达给各国首脑！<p>　　我来到这里，并不是为了会晤张海龙，而是为了白勒克的那一句话。<p>　　我并没有回答张海龙的话，而自顾自地沉思起来。我的态度，又显然地引起了张海龙的怀疑，他望着我，道：“怎么？我的估计有错么？”<p>　　在那一刹间，我决定了怎样回答他了。我站了起来，伸了一个懒腰，道：“没有错，令郎拒绝和野心集团合作，野心集团暂时不敢开罪他。你放心，我一和国际警察部队联络之后，立即会将他救出来的。”<p>　　张海龙笑了起来，这一次的笑容，显得十分疲乏，那是在极其紧张的期待之后，精神为之一松的一种笑容，他道：“我只要知道他绝不屈服，绝不为他人所利用，这已是我最大的安慰了。”<p>　　我望着张海龙，心中不知是什么滋味，我避不与他的目光相接触，唯恐给他看出我是在向他说谎。这别墅中显然平静无事，白勒克的话未曾兑现，我再在这里多耽搁也毫无意义了。<p>　　所以，我立即道：“我要走了，我还要设法和国际警方去联络。”<p>　　张海龙道：“好，我也要休息一下了。”我道：“你一人，在这里？”张海龙道：“我不怕。”<p>　　我道：“你还是小心一些的好。”<p>　　张海龙道：“今天我不想回市区去，除了在这里过夜之外，还有别的办法么？”如果我不是那么急于和国际警方联络，我一定会在这里，陪伴张海龙的。但是如今我却不能。<p>　　而张海龙又是那样地固执，我绝不相信自己可以劝得动他。<p>　　所以，我只得道：“那么，我们再见了，再有进一步的好消息之际，我会来通知你的。”张海龙用力地握着我的手，连声道：“好！好！”<p>　　我出了大门，走下了石阶，张海龙站在门口送我，我出了围墙，由于地势的关系，当我转过头来之际，我可以看到整间别墅。<p>　　客厅中的灯光仍然亮着，除了客厅中有光芒射出来，整座别墅，都浸在黑暗的浓雾之中，像是一头硕大无比的怪兽。<p>　　在那瞬间，我突然又想起刚才所看到的“妖火”来，在那同时，我的耳际，似乎又听到了白勒克临死前的那一句话。<p>　　纳尔逊在无线电话中，吩咐我和白勒克联络，白勒克当然是国际警察部队十分得力的干部了。他会不会死前胡言，一致于此呢？<p>　　如果他的话，绝不是死前的胡言，而是确有所指的话，那么，我又何以一无发现呢？<p>　　种种疑团，在我心中升起。<p>　　我站在那小山岗上，望着浓雾中的那幢别墅，像是对着一整团谜一样。我想了大约两分钟，便决定不知会张海龙，再到那别墅的其他部份，譬如说那实验室去搜索一番。<p>　　或许，白勒克所指的发现，就是说我在这里可以发现“妖火”的秘密！<p>　　我曾两次见到“妖火”，可以说绝不是我的幻觉，这种奇异的现象是因何而生的呢？它又代表着什么呢？那是我必须弄清楚的！<p>　　我身子伏了下来，又准备向前窜出。<p>　　但是，就在那时候，我突然听得身后，传来了悉索声响。<p>　　我连忙转过身来。<p>　　我是受过高度的中国武术训练的人，动作之快，自然也远在普通人之上，我一转过身，便看到围墙之旁的草丛中，有两条人影，疾掠而起，向围墙的一个缺口处，疾掠了出去。<p>　　那两条人影，十分矮小，看来像是小孩一样。<p>　　我几乎没有任何停顿，反身一跃，便跃向后去，一个箭步，向前疾追而出。<p>　　出了围墙之后，虽然雾十分浓，但是我还可以看到那两条人影，在我的面前飞驰，我用尽了生平之能，向前追去。<p>　　但是不到三分钟内，我却已经失去了他们的踪迹。<p>　　我呆了一呆，却又听得不远处，传来一了一阵低沉的豹吼声。<p>　　在那样的浓雾，黑夜之中，听到那种原始的，异样的吼声，实是令人毛发悚然。我在呆了一呆之后，立即想起我刚才追逐的那两个是什么人了！<p>　　那正是张小龙从南美洲带回来的特瓦族人！<p>　　我循着豹吼声向前走去，不一会，便看到了一点光亮，我渐渐地接近火光，当我在那一堆火之旁，突然现身之际，我看到了两张惊骇莫名的怪脸，不出我所料，正是那两个特瓦族人，他们望了我一眼，立即在地上膜拜了起来，叫道：“特武华！特武华！”<p>　　我记得，张小娟曾经告诉过我，所谓“特武华”也者，乃是他们所崇拜的一种大力神。<p>　　我心中暗忖，如果他们知道我这个“大力神”的处境的话，他们大概也要仰天大笑了。<p>　　忽然之间，我又想到，文明的进步，实在并没有给人类带来了什么好处。<p>　　譬如说，在南美洲，特瓦族人在地图的空白点，在原始森林中过日子，生老病死，听天由命，有什么烦恼忧虑？<p>　　而如今，高度的文明，又为人类带来了什么？高度的文明只是使人的野心扩张，以后到了出现匿藏海底的那个野心集团那样极峰的状态。<p>　　我忽然想到，我是根本不必去挽救全人类的命运的（而且，事实上我根本就没有这个力量），人类拼命追求文明，却又不遏制野心，那么，一切悲惨的后果，实在是人类自己所造成的。<p>　　我想起了白素，想起了她到欧洲去，大约也该回来了，野心集团的阴谋既然不可遏止，我和白素又何妨到特瓦族土人的故乡去，也作一个土人？<p>　　我想得实在太远了，以致那两个特瓦族人，已经站在我的面前，我仍然不知道。<p>　　直到其中一个，胆怯地碰了一下我的手，我才抬起头来，道：“你们是幸福的，你们的族人是幸福的！”<p>　　那两个特瓦族人莫名其妙地望着我，他们当然听不懂我在讲些什么的。<p>　　那个刚才曾经碰过我的特瓦族人，这时又碰了碰我的手，同时，另一个特瓦族人，则向前面黑暗处，指了一指，又作了一个手势。<p>　　那两个特瓦族人，显然有着同一个意图，那便是要带我到一处地方去。<p>　　我不知道他们要带我到何处去，更决不定是否应该在他们的身上浪费时间。我犹豫了一阵，那两个特瓦族土人，喉间却发出了一阵十分焦急的声音来。<p>　　看他们的神情，像是有什么事要我代他们解决一样，我点了点头，他们跳跃着，向前走去，我便跟在他们的后面。<p>　　我们所走的，全是十分荒僻的地方，山路崎岖，大约走了十来分钟，那两个特瓦族人便停了下来，并且伏在地上，又向地上拍了拍，示意我也伏下来。<p>　　我向前看去，夜深，雾浓，我看出那是十分荒凉的山地，我完全不知道将会有什么事发生，因为看来这里什么都不会发生。<p>　　但是，当我看到了那两个特瓦族人焦急而迫切的目光之际，我还是伏了下来，我足足伏了半个小时之久，虽然我一再告诉自己，特瓦土人的举动如此奇异，一定是有原因的，应该再等下去。<p>　　但是，在半个小时之中，只是听露水凝结在树叶上，又向下滴来的“滴滴”声，但是耐心再好的人，也会难以再忍耐下去的。<p>　　我舒了一口气，准备站了起来。<p>　　然而，那两个特瓦族人，却不等我站起，便不约而同地伸手向我背上按来。<p>　　当然，以他们两个人的力道，是绝对按不住我的。但是那却可以证明他们两人，要我继续在地上伏着。我心中暗叹了一口气，又伏了下来。<p>　　看那两个特瓦族人全神贯注望着前面的神气，我知道前面一定会有什么特异的事发生，因之我也全神贯注地向前望去。<p>　　在我望向前之际，那两个土人面上现出了欣喜之色，同时，一齐拍着一株生在山脚下，一块大石旁的榕树。那榕树，须根垂挂，十分繁茂，离我们不远。<p>　　我不知道那是什么意思，只有将目光停在那株大榕树之上。<p>　　又过了没有多久，我突然看到，那株大榕树，竟在缓缓向旁移动！<p>　　在我刚一看到那种情形之间，我根本不相信那会是事实，而只当那是我对其一件物事，注视得太久了而生来的幻觉。<p>　　可是，接下来所发生的事，却证明了那绝不是幻觉，而是事实。<p>　　那侏大榕树的确是在移动！<p>　　它先是向上升起，连同树向上升起的，附着在树根部位的，是一大团泥块，泥旁有钢片围着。<p>　　连树带泥，重量少说也有几千斤，我不明白是什么力量，可以使得树向上伸起的。<p>　　当树升高了之后，我看到了一根油晃晃的，粗可径尺的钢管。我知道了。那是一种油压式的起重机，将树顶了起来。<p>　　而这里，毫无疑问，是什么地方的一个秘密入口处了。我向特瓦土人望去，只见他们正以惊骇莫名的神色，望着那棵树。<p>　　当然，对他们来说，一棵能活动的树，是不可思议的怪事。<p>　　我相信他们一定不止一次地见到过这棵树的升降，所以才在发现了我之后，便一定要拉我到这里来看这个“奇景”。<p>　　榕树升高了两公尺，便停了下来。<p>　　地上出现了一个老大的圆洞，我又看到了一张铝质椅子，自动升起，椅上坐着一个人，虽在浓黑之中，但是我仍然一眼便可以看出，那个人不是别人，正是汉克，是野心集团中的一份子！<p>　　那铝质的椅子，一出地面，便停了下来，汉克一欠身，走了下来。<p>　　他才走了一步，我手在地上一按，便已经向他疾扑了过去。<p>　　汉克是一个极其机警的人，但是他还不够机警得能在我扑到他身后之前，起而自卫。<p>　　我一扑到他的身后，伸手在他的后脑凿了一下，他便像一个撒娇的少女，倒向爱人的怀中一样，向我的身上，倒了下来，我扶住了他的身子，一伸手，在他的衣袋中，摸到了一柄手枪，然后，我一松手，任由他的身子，跌倒在地。当我回头看时，只见那把铝质椅子，正在缓缓向下降去。<p>　　我不便思索，事实上，也不容许我多思索，我一缩身，身子跳跃了起来，已经坐在那柄铝质的椅子之上。椅子向下沉去，我只听得下面有人声传了过来，道：“汉克，怎么又回来？”<p>　　我只是含糊地应了一声。我抬头向上看，只见椅子沉下，那株榕树，便也向下落了下来，可是我眼前，却并不黑暗，而是一片光亮。<p>　　因为在我的四周围，都有着灯光，我是在一个大圆筒形的物事中下降着，我扣住了机枪，紧张地等候着我现身之际的那一刹的搏斗。<p>　　椅子仍向下沉着，我听得椅子油压管缩短的“吱吱”声。终于，椅子停了下来，我立即一跃而起，喝道：“谁都别动！”<p>　　惊愕失措，面无人色，慌忙举起手来的，只有一个人。<p>　　那人莫名其妙地望着我，道：“你，你是什么人？”我喝道：“你转过身去！”那人闻言，转过了身子。我这才仔细打量自己所处的地方。那是一间地下室，除了几个扳掣之外，几乎没有什么陈设，但是却另有一条甬道，通向远处。<p>　　我沉声道：“这是什么地方！”<p>　　那人道：“你是得不到任何好处的。”<p>　　我冷笑了一声，以枪管在那人的腰腿之上，顶了两顶，并且给他听到我扳开保险掣的“克勒”声。那人连忙道：“这是一个秘密所在！”<p>　　我道：“可是海底总部的分支？”<p>　　那人点了点头，道：“是，总部召集所有的人前去赴会，世界各地分支的人，职位高的都走了，连汉克也要走了，这里除了我，没有第二个人，你仍可以有机会逃走的，快逃吧！”他一面叫我“快逃”，但他自己的声音，却在发抖！<p>　　我冷笑了一声，道：“我应该怎样，我自己知道，不用你吩咐。”<p>　　那人闷哼了一声，我又道：“总部召集所有人，是为了什么？”那人道：“秘密，这是极度的秘密！”我又以枪口在那人的腰处顶了一下，道：“是么？是不可告人的秘密么？”<p>　　那人怪叫了起来，道：“不！”<p>　　我不禁为之失笑，道：“那你告诉我吧！”<p>　　那人连连点头，道：“总部已有了征服全世界的方法，所以才召集世界各地所有我们的人去听候重要指示的。我职位低，负责看守而已。”<p>　　我听了他的话，不禁感到了一阵昏眩。<p>　　张小龙一答应和野心集团合作，野心集团便立即召集所有人，部署征服世界了！<p>　　人类的危机来临了！<p>　　我是不是还有力量及时告知我有关方面，挽救这一场大劫数呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_08'>第三卷 下 真菌之毁灭 第十七章 地窖中别有乾坤</b><p>");

document.write ('　　我心中一面想，一面摇着头。<p>　　那人道：“是与我作对，没有好处……”<p>　　我不等他讲完，便道：“少废话，你带我去参观这个分支所的设备！”那人连耳根都红了，道：“不能够的！”我柔声道：“能够的！”那人叹了一口气，道：“完了！完了！”<p>　　我又道：“你还不快走么？”<p>　　那人道：“由这里通向前去，是张海龙的别墅底下，只不过是一些通讯联络设备和储藏着一些武器，还有一个高压电站，没有什么可看的！”<p>　　我一听得那人如此说法，心中不禁猛地一动！<p>　　即使这里有什么可看的，我也不应该去看了！<p>　　野心集团已开始召集部署在世界各地的集团中人到海底总部去，那么，他的阴谋，付诸实行，也就是这几天中的事了！<p>　　我怎能再在这里耽搁时间？我为什么还不把将汉克作为证人，立即和国际警方联络？<p>　　我一想至此，连忙道：“你快送我出去！”<p>　　那人自然不知我是因为什么而改变了主意，呆了一呆，显是求之不得，连声道：“好！好！”<p>　　我知道躺在外面的汉克，暂时不会醒来的，我坐上了那铝质的椅子，那人扳动了一个掣，椅子开始向上升了上去，我心中在急速地盘算着，如果国际警方，对我的报告有所怀疑的话，那么汉克便是一个最好的人证了，我必须将他制住，带入市区。<p>　　正当我竭力思索，我离开了这里之后，以什么方法再和纳尔逊先生联络之际，突然，我听得下面，响起了“拍”地一声。<p>　　那一下声响，不会比一个人合掌击蚊来得更大声，但是那一下声响却令得我猛地一震，因为我一听便听出，那是装上灭音器的枪声，我根本不知道枪是谁发，也不知道枪射向何处。但是我却本能地侧了一侧身子。<p>　　那一侧，可能救了我的性命。<p>　　因为几乎是立即，我觉得左肩之上，传来了一阵灼热的疼痛，我中枪了！<p>　　在那瞬间，我简直没有时间去察看自己的伤势，我只是向下看去，我看到刚才还是一副可怜相的人，这时却正仰起了头，以极其狞厉的神色望着我，他手中正握着装有灭音器的手枪！<p>　　他在地上站立的角度，是不可能觉察我只是左肩中枪，而不是胸部要害中枪。<p>　　所以，在那电光火石之际，我已经有了决定，我放松了肌肉，身子再一侧，便向下跌了下去。<p>　　当时我除了这样做之外，绝无他法。<p>　　因为我在上面，若是一被那人觉出一枪未致我死命，他可以补上一枪、两枪，直到将我打死为止，我则像一个靶子一样，毫无还手的余地。<p>　　“叭”地一声响，我已经直挺挺地跌在地上。我故意面向下卧着，血从伤处流了出来，但是那人却无法弄清我是什么地方受了伤。<p>　　我立即听得他的脚步声，向我走了过来，接着，便在我的腰际，踢了一脚，我立即打了一个滚，当然是放松了肌肉来打滚的，看来就像死了一样。<p>　　那人像夜枭似地怪笑了起来，不断地叫道：“我打死了卫斯理，我可以升级了！”<p>　　我将眼睛张开一道缝去看他，只见他手舞足蹈，高兴到了极点。<p>　　当然，我知道，我杀死莎芭等人的事情，野心集团总部，只怕已经知道了，而且，野心集团的总部，一定出了极高的赏格来使我死亡，所以那个人自以为将我杀死之际，才会那么高兴。<p>　　我左肩虽然已经受伤，但是还完全可以对付像那人这样的人。<p>　　我趁他手舞足蹈之际，一伸手，抓住了那人的足踝，我一抖手间，我清楚地听到了那人的足骨断裂之声，然后，令得他连再扳动枪机的机会也没有，他的身子已向后倒去，后脑“砰”地一声宝，撞在水泥的地面上。<p>　　这一撞，他未曾立时脑浆迸裂，当真还得感谢他的父母给了他一个坚固的脑壳。但不论他的脑壳是如何坚固，他翻着白眼，像死鱼一样地躺在地上不动了，而他腿骨断折之处，立即因皮下出血而肿了起来。<p>　　我不怕面对面的决斗，但是我最恨打冷枪的家伙，所以找对他的出手才如此之重。<p>　　我敢断言，这家伙就真醒转来，他的右腿也必然要动手术切除才行了。<p>　　我这时，才俯首察着自己肩头的伤势，我咬紧了牙，摸出了一柄小刀，将子弹挖了出来，这确实是十分痛苦的事，使得我在汗如雨下之际，又狠狠地在那家伙的身上，踢上几脚。<p>　　然而，我脱下了衬衣，扯破了将伤口紧紧地扎好。我动作十分快，因为我不能在汉克醒来之后才出去。而汉克究竟可以昏过去多久，却是难以有准确预料的事。<p>　　我扎好了伤口，按动了一个钮掣，使得那椅子向下落来，然后，我又按动了使椅子上升的钮掣，飞身上了椅子，椅子再向上升去。<p>　　约莫三分钟之后，我便在那株榕树之下的洞中，钻了出来。然而，当我一出洞之后，只见浓雾已散去，就着星月微光，我首先看到，那两个特瓦族人，躺在地上，男的压在女的身上，已经死了。<p>　　我吸进了一口凉气，立即向汉克倒地的地方看去——那实是多此一举的事情，汉克当然不在了！<p>　　在那片刻之间，我心头感到了一阵难以形容的绞痛。<p>　　死的虽然是两个和我绝无关系的特瓦族印第安侏儒，但是，在他们纯朴的心灵之中，我却是“特武华”——他们信奉的大力神。也正因为如此，所以才将他们的发现告诉了我。但是，我却对汉克的体格，作了错误的估计，在他昏了过去之后，未曾作进一步的措施，便进入了地洞之中。<p>　　我的疏忽，使他们丧失的性命！<p>　　我叹了一口气，回头看去，只见那株榕树，又恢复了原状，实是再精细的人，也难以想像在一株生长得十分茂盛的榕树之下，会有着地下室和地道的。<p>　　我同时听得警犬的吠声和电筒光，可以想像，那一定是汉克的枪声，引来了警察。<p>　　汉克不止放了两枪，因为那两个特瓦族人身上的伤痕十分多。<p>　　我不能再在这里耽搁下去了，我连忙在草丛之中，向前疾窜而出。不一会，我便绕过了张海龙的别墅，走到接近我停车的地方。<p>　　但是我刚一到离我停车还有二十公尺之处，我便呆住了。<p>　　在我“借用”来的那辆车之旁，大放光明，一辆警车的车头灯，正射在车子上，有一个警官，在通无线电话，有一个警官，正在打开车门，检查车子的内部。<p>　　我自然不能再出去了！<p>　　我向后退去，不禁犹豫起来：我该如何呢？我总不能步行回去市区去的！<p>　　当然我并没有犹豫了多久，我立即想到，张海龙的别墅，是我最好的藏匿地点。所以，我又向前奔出，翻了过围墙。在我翻过围墙，落在地上的那一瞬间，我心中突然闪过了一丝念头：汉克到那里去了呢？野心集团既然在张海龙的别墅附近，设下了控制远东地区的分支，那么，汉克对张海龙的别墅，一定也十分熟悉了！<p>　　在四周围已全是警察的情形下，他要不给警察发觉，会上哪里去呢？当然也是躲到别墅中来！而别墅中只有张海龙一个人在！<p>　　张海龙是一个固执的老人，而汉克则是一个杀人不眨眼的凶手，我的心中，不禁生出了一股寒意，为张海龙的处境，担起心来。<p>　　我连忙以最快的身形，来到了大门口，厅堂中的灯光已经熄灭了，张海龙可能是在二楼的卧室中。我抓着墙上的“爬山虎”，那虽然不能承受多重的份量，但是已足够我迅速地向上爬去。<p>　　当我站在二楼窗口凸出的石台上之际，警犬声已接近张海龙的别墅，电筒光芒，也迅速地移了近来。<p>　　我没有再多考虑的余地，反手一掌，击破了一块玻璃，伸手摸到了窗栓，拔开了栓，推开了窗，一个倒翻身，翻进了室中。<p>　　我到过这别墅的次数虽然不多，但是我在爬上墙时，早已认定了窗户，我翻进来的时间，是张海龙的卧室。张海龙当然不会在这间房间中的，我一落地，立即便站了起来，准备去找张海龙。但是我刚一站起，在漆黑的房间中，我身后的那个屋角中，传来了汉克的冷酷的声音，道：“卫斯理，我等你好久了！”<p>　　汉克的声音，旋地传出，实在是我的意料之外，我只是料到汉克可能在这里，却料不到汉克已经在这里等着我了！<p>　　因为，我在击倒汉克的时候，根本未曾想到汉克已看清袭击他的是我！<p>　　当时，我除了立即站定不动之外，绝无其他的事可做。我苦笑了一下，道：“我不相信你能够在黑暗之下认清目标。”<p>　　汉克“桀桀”地怪笑了起来，道：“卫斯理，经过红外线处理的特种眼镜，我可以在黑暗之中，数清楚你的头发！”<p>　　我不再说什么，汉克的话可能是实在的。人类已经有了在黑暗之中利用红外线摄影的发明，野心集团自然可以进一步制造出能够在黑暗中视物的红外线眼镜来的。<p>　　汉克又怪笑了几声，道：“卫斯理，这次你可承认失败在我手中了？”<p>　　汉克道：“我在昏过去之前的一刹间，看到了袭击者是你，我的意志使我只不过昏迷了五分钟，枪声引来警察，我又知道你必然能够制服那个笨蛋的，你必然会来到这里，我可以舒舒服服地坐在沙发上等你，朋友，你还不承认失败？”<p>　　我不得不承认汉克的料断十分正确，但我的确不知道什么叫失败，我冷笑了一声，道：“张海龙呢？”汉克道：“他睡得天翻地覆也不会醒了！”<p>　　我不禁吃了一惊，道：“你这是什么意思？”<p>　　汉克笑道：“你以为我杀了他么？放心，他是远东地区著名的银行家，我们还要利用他的。”<p>　　张海龙没有死，这使我暂时松了一口气。<p>　　汉克道：“卫斯理，你知道你可以使我高升到什么地位么？”<p>　　我冷冷地道：“升到什么地位？”汉克显是得意之极，大声道：“使我升到我们首脑的整个亚洲地区的顾问，你知道么？”<p>　　这时候，在黑暗中久了，室中已不像是我刚进来那时一片漆黑了。我抬头看去，只见汉克正坐在屋角的一张沙发上。<p>　　而我才一转头，他使失声道：“别动！”<p>　　这证明他看我要比我看他清楚得多，我不敢再动，道：“我可以坐下来么？”汉克道：“当然可以。”我向横走了几步，在一张椅子上坐了下来。<p>　　就在这时，警犬的吠声已到了大门口，擂门声，电铃声一齐响了起来。汉克低声警告我：“不要出声。”我道：“没有人应门，警察是会破门而入的！”<p>　　汉克一笑，道：“你的希望必然要落空了，第一，这所别墅几乎一直是空置的，警察知道；第二，这是张海龙的别墅，你忘了么？”<p>　　我心中暗叹了一口气，这本来是我也料得中的事。<p>　　我刚才如此说法，只不过是想吓汉克一下而已，但是汉克却不是容易受骗的人。<p>　　汉克沉着声音，道：“老实说，卫斯理，我对你十分佩服，你能在海底总部中逃出，近二十年来，你是第一人，而你又能逃脱了莎芭他们的围捕，这也是极不容易的事，但是，这次你想要脱身，却不容易了！”<p>　　我问道：“警察一走，你便准备开枪么？”<p>　　汉克奸笑道：“那等警察走了再说吧。”<p>　　我探听不出他的目的，只得背对着他坐着。警察在大门口闹了十分钟，便离了开去，等到四周又渐渐恢复寂静之际，汉克呼令道：“好，你可以站起来，向门外走去了。”<p>　　我立即道：“到什么地方去？”<p>　　汉克道：“你走，我自然会指示你的？”<p>　　我想过了几百种脱身的方法，但是却都给我放弃了，我实是不会有机会的，我走到门口，拉开了门，外面是走廊。<p>　　汉克在我背后，道：“下楼梯去。”<p>　　我向楼下走去，到了大厅中，汉克又道：“到储物室去。”<p>　　一听到“储物室”，我心中不禁一动，因为我第一次看到“妖火”，那种奇异的火光，似乎正是从储物室中射出来的！<p>　　而当时，我也曾到那宽大得异乎寻常的储物室中去过，却并无什么发现。<p>　　如今，汉克又逼我到储物室去，那意味着什么呢？<p>　　我一面想，一面向前走去，不一会，便来到了储物室的门口，门上全是积尘，张海龙的这所别墅虽然大，但是却乏人打理，储物室只怕更是平日没有人来到的地方，所以门下有着积尘，实也不足为奇。<p>　　我在门前站定，回过头来，道：“要我开门么？”<p>　　汉克一声奸笑，道：“不用了！”他一面说，一面已自衣袋中取出了一只如同廿支装烟盒大小的物事来，同时，手一拉，在那物事上，拉出了一根一呎长短的金属棒来。<p>　　我对于无线电的一切，虽然不是内行，但却也不是一窍不通！<p>　　我一见那物事，便立即知道，那是一具无线电发射器，在那瞬间，我只当汉克要对我不利，神情不禁地紧张了起来。<p>　　汉克一定看出了我的紧张，他虽然仍有枪对着我，但是却也不由自主，向后退出了一步，他又立即道：“你想妄动么？”<p>　　我的目光，停在他手中的那具无线电发射器上面。汉克道：“你放心，这不过是一把‘钥匙’而已。”我呆了一呆但随即明白了他的意思。<p>　　他手中是一具晶体管的无线电发射器，那的确是可以作为“钥匙”用的，因为如果在一扇门上，装上了无线电接收器的话，他便可以通过那具发射器，来操纵这扇门的开关了。<p>　　但是我的心中，却又不能不疑惑。<p>　　因为我并不是未曾到过储物室，而我上次在进入储物室之际，却绝没有费什么手脚，只是旋转了门柄，门就开了。<p>　　如今，看来并没有什么不同，何以汉克要这样郑重其事？我心中对他仍然不信间，已见汉克一伸手指，推动了一个钮掣，发出了“的”地一声。<p>　　当我同时，又听得前面，响起了一阵“格格”声，使我立即回过头去看时，我不禁又呆了一呆。<p>　　在我站立的地方之前，也就是储物室的门前，本来，有一块旧地毡铺着的，这块地毡，已经十分残旧和肮脏了，可以说最喜欢留意周围事物的人，都不会注意到它的。<p>　　但是这时候，那块地毡，却自动地扬了起来，而地毡的下面，竟然是一扇钢门！<p>　　汉克再次按动了他手中那具无线电发射器上的按钮，这一次，发出“的的”两声，那扇铜门已向旁移了开去，我看到下面有亮光，还有一道避火梯的钢梯，通向下面去。<p>　　我呆了好一会。汉克一连催了我三次，我才抬起脚来。我只走出了一步，道：“我明白了，张海龙是这里的负责人？”<p>　　汉克呆了一呆，突然大笑了起来，道：“你想到什么地方去了？”<p>　　我立即道：“那么，你们为什么选中了他的别墅，来做分部呢？”汉克道：“那纯粹是凑巧，我们在离此地外发现了一个山洞，可以供我们隐藏器械、人员用品，而当我们准备从那个山洞挖掘一条地道，另求一个出口之际，却来到了这里，我们发现那更好，一个银行家的别墅，这不是最好的掩护么？”<p>　　我冶冷地道：“而且，那银行家的儿子，也正是你们要求助的对象！”<p>　　汉克道：“据我所知，那时候张小龙还正在念中学，根本没有什么新的发明。”我点了点头，心中更明白何以张小龙在美国有了新的发现。野心集团便立即能够侦察知的原因了。<p>　　那当然是因为这条地道，恰好通到他父亲的别墅，因之他和他的家人，也受到了野心集团注意的缘故。<p>　　我不再多问什么东西，顺着钢梯，向下走去。到了下面，我看到一具类似放映机也似的东西，但是却又有着望远镜似的长镜头。那长镜头一直伸向上面，从一个圆洞中伸出去，我弄不清那是什么东西。而在那奇怪的东西之旁，则是其他许多，我或识或不识的器械，我并没有机会细看，因为汉克一直在催我快走。<p>　　不到两分钟，汉克已将我驱进了一间小室之中，那间小室的间隔，似乎是一种新的塑料，类似硬橡皮的东西，我一跨进了那小室，第一个感觉，便是自己呼吸声和心跳声，竟连我自己，也吓了一跳，而当汉克门将关上时，我更听到了汉克的心跳声，那是一种十分奇异的感觉，静到了极点，但是却有人的心跳声，我一时之间，不知怎么才好。<p>　　只听得汉克忽然讲起话来，他在那样的情形下，绝没有理由对我大声疾呼的，但是他的声音却是响亮之极。<p>　　汉克道：“这里是从对静寂的地方，静寂的程度，是全世界之冠。”<p>　　我非常相信这一点，但是我却不知道在这里弄一个这样的静室，有什么用处。<p>　　他自己则在一张桌子前坐了下来，脚桌子上有着三根圆管，可以自由旋转，调整方向，除此之外，还有不少按钮，他将一根圆管对准了我，一按按钮，从那圆管中，突然射出一股光芒，照在我的身上！<p>　　我立即想起了野心集团总部中的死光来，立即想要跳了起来。<p>　　但是我的行动，怎能及得上光的速度？我的神经，才跳动了一下，肌肉根本未动，自那圆管处射出来的光芒，已将我的全身罩住了！<p>　　在那片刻开，我感到肌肉发硬，我感到自己已经化成了一撮飞灰。<p>　　但是那一切，全是幻觉，我仍然好端端地坐在椅上，并未曾死亡，甚至没有受伤，我心中立即又想起。难道这是辐射光？使人在被光罩住之后，就患上了不治之症，慢慢地死亡？<p>　　而以魔鬼集团在科学上的成就来说，或许他们已发明了可以改变细胞组织的辐射光，那么，我在这种光芒的照射之下，会变成什么样的怪物呢？<p>　　我那肌肉依然僵硬，脑中五颜六色，在不到一秒钟的时间内，不知泛起了多少光怪陆离的想法。<p>　　汉克一动不动地坐着，望着我。<p>　　我更感到他的眼光之中，充满了不含好意的神色。霎时之间，我感到了空前未有的疲乏，我要用好大的劲，才能使自己的脸上，浮起一个十分勉强的笑容来，然后，我才道：“这算是什么？”<p>　　汉克阴森森地道：“害怕了吗？卫斯理也有害怕的时候么？”<p>　　我是人，人自然是怕死。但如果是和野心集团争斗而死，那我当然不怕，若是怕，我也不会出生入死，冒险进行着那么多事了。<p>　　可是如今，我的确害怕，我不是怕死，而且怕在那种光芒的照耀之下，我不知道会有什么样的结果，他妈的，我会变成一个科学怪人呢，还是一个史前怪物？<p>　　我心中不由自主地这样问自己。<p>　　我虽然没有回答汉克，但是汉克却显然已在我面上的神情上，看出了我心中的答案，他得意地大笑起来，笑声在这间静室中听出来，震耳欲聋，我未曾听过魔鬼的声音，但是我相信，如果真有魔鬼的话，它的声音，一定和汉克一样的。<p>　　他笑了好一会，才停了下来，道：“好，你害怕了，这就够了。”<p>　　我道：“什么够了？”汉克伸手在那发出光芒，对住我的圆管上“铮”地弹了一下，道：“这里射出来的光芒，只是普通的电子光。你乘过用电子光控制的升降机没有，当光一被遮住时，升降机的门就会打开的。”<p>　　我松了一口气，道：“自然乘过。”<p>　　汉克双掌交叉，托在脑后，道：“这就是了，如果你规规矩矩地坐着，那就什么也不会发生。但是如果你要乱动，电子光受到了干扰，那么，在你看不到的地方，就会有枪弹向你射来。”<p>　　我明白了，这间静室中是装有电子控制的武器的，只要我不动，我就不会有危险。<p>　　我松了一口气，立即又想起：我要在这张椅子上坐多久呢？汉克为什么要我坐在这里呢？<p>　　汉克“哈哈”笑着，道：“我本来想不说穿，让你继续害怕下去的，但是你害怕的神情，竟是那样的可怜，居然打动了我的心，你知道么？”<p>　　他是在竭力想侮辱我，我冷笑一声，道：“原来你也有心肝的么？”<p>　　汉克面色一沉，但立即恢复了那种狡狯得意，不可一世的笑容，道：“在你杀死了我们追踪你的人之后，总部的新命令，是要发现你的人，尽最后一分力量，使你能投向我们，卫斯理，如果你答应的话，我也会是你的上级，你必须明白这一点。”<p>　　我冷笑道：“本来，这个问题，还可以考虑，但是有你这样的上级，便变成用不着考虑了！”<p>　　这一下，汉克想要维持他的优越，也不可能了，他铁青着脸望着我，而我心中，则十分放心。<p>　　因为野心集团既然已改变了命令，那么，我暂时不会有什么危险的了。<p>　　汉克望了我好一会，我们可以相互听到呼吸声和心跳声，汉克面上，渐渐恢复了镇定，道：“你在海底，已经看到了我们的实力，但是你或许不知道我们和世界各地分支的联络，是如何地紧密，如果你知道的话，那你就会相信，只要我们一开始，离成功就十分接近了。”<p>　　我冷笑一声，道：“接近成功，绝不等于成功！”<p>　　我的话，使得汉克的面色，变得更其难看。但是他却没有发作，只是指着他面前的那张大桌子，点了一点上面密密排排的按钮道：“你看到了没有，这间静室，事实上是我们总部的通讯室。总部因为处于海底，有时候，无线电波会受到暗流的干扰，所以，总部的命令，先发到这里，再出这里，转到世界各地去，首脑人物的一句话，在一分钟之内，便可以传遍全世界了。”<p>　　我仍是保持着冷静，道：“这又有什么了不得？”<p>　　汉克的声音十分平板，道：“而等到各地分支的负责人，在总部集会之后，回到原来的地方，就只要等候总部的命令好了。你知道转传总部命令的是什么人？我！”汉克挺了挺胸，颇有不可一世之状。<p>　　我卑夷地一笑，道：“又不是你下命令，你只不过是一具传声筒，有什么光荣？”<p>　　汉克忍不住怪叫了起来，但是我却仍十分镇定地坐在那张椅上。虽然，我知道如果我妄动的话，立即会有杀身之祸。但我也知道，总部既然有了不准杀我的命令，那么，只要我不动，不使电子光控制的武器自动发生作用，汉克是不敢奈何我的。<p>　　果然，汉克在怒吼了一声之后，又用最卑劣的言语，足足咒骂了三分钟，才停了下来，他一面骂，一面挥舞着拳头，我明知他不敢击我的，但是我却也怕他手臂挥舞，忽然遮住了电子光，使得自动武器射出子弹来。<p>　　因之我忙道：“好了，你还有什么叫我看的，还有什么要对我说的，都可以说了！”<p>　　汉克站了起来，但立即又坐下。那表示他的心中，将我恨之入骨，恨不得将我立即杀死，但是碍于总部的命令，他却又不敢，所以才坐立不安的。<p>　　他坐下之后，竭力使他的声音，听来平静，道：“你听听这个声音，就可以知道了！”<p>　　他一面说，一面伸手，在他身后的墙上，轻轻按了一按。<p>　　只听得“拍”地一声，墙上一扇活门落了下来，显出了一具精巧的录音机，录音带也在这时，开始转动。<p>　　于是，我听到了那声音！<p>　　那是极其纯正的国语，像是一个最蹩脚的话剧演员一样，音调没有高低。但是我一听，身子却不由自主地震了一震！<p>　　我并不是第一次听到这声音了。<p>　　在野心集团海底的总部之中，那具电脑传译机之前，我听到过这声音两次，我知道，这正是那野心集团最高首脑所发的声音。<p>　　只听得那声音道：“卫斯理，你居然能从我们这儿逃了出去，我本人对你的勇敢，表示钦佩。但是你竟不能了解到无论你逃向何处，永远不能逃脱我们的手掌，我本人对你的愚蠢，表示遗憾。”<p>　　我听到这儿，耸了耸肩，道：“汉克，就是这些废话么？你将录音机关上吧！”<p>　　汉克冷然一笑，并不出声，也不行动。<p>　　我自然只好继续听下去。<p>　　那声音续道：“当你听到我的声音的时候，可能我们总部的大集会，已经召开了。如果是的话，那么我允许你通过电视，作为我们这次大集会的旁观者，这一点，你可以向监视你的人要求——”<p>　　我立即向汉克望去，汉克一翻手腕，看了看手表，然后，他一口气按动了桌面上排列着的七个按钮，只见一幅墙移了开去，现出一幅巨大的萤光屏。<p>　　那声音继续道：“当你看到这样的场面之后，你就知道，单以你的勇敢来和我们作对，是徒然的。张小龙也曾经勇敢过，但是他如今怎么样？他聪明地抉择了和我们合作的这条路……”<p>　　我看到那巨大的电视萤幕上，已出现了纵横交错，闪耀不停的白线。<p>　　那声音仍未停止，续道：“我十分希望你能和我们合作，要知道，那是我本人对你的勇敢的欣赏。”<p>　　那声音停了下来。同时，电视银幕之上，也出现了画面。<p>　　画面相当模糊。但是却可以看出，画面上出现的，是一个圆穹形的大厅。大厅的整个形状，也是圆的，一排一排的座位上，坐满了人。要看清那些人的模样，是没有可能的，因为画面十分模糊。<p>　　在正中，有着一个圆台，圆台上坐着十来个人。<p>　　那十来个人，我只是凭着记忆力，才看出其中一个，彷佛是甘木，而另一个昂着头，坐着一动也不动的，则像是张小龙。<p>　　我看了片刻，道：“不能将画面调整得清楚一点么？”<p>　　汉克道：“笨蛋，难道我不想看清楚么？”我知道，要将海底总部之中，如今所发生的事情，转播到这间静室中来，那是十分困难的事，虽然画面十分模糊，已是难能可贵了。<p>　　我又道：“没有声音么？”<p>　　汉克又按动了几个按钮，在电视萤幕之旁，发出了一阵声音，但是却收听不到正常的声音。汉克弄了一会，终于道：“出了故障了！”<p>　　他放弃了收听声音，只是尽量将画面调整得更其清晰。<p>　　我屏住了气息，向前望着，问道：“哪一个是你们的最高领袖？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_09'>第三卷 下 真菌之毁灭 第十八章 海底总部大混乱</b><p>");

document.write ('　　汉克道：“你看到了没有，在甘木旁边的那张椅子之上。”甘木旁边那张椅子，我早就看到了，那张椅子，比旁的椅子都大，但是却是空的，上面并没有人。<p>　　我呆了一呆，道：“你是说，当会议开始之后，他将会坐在那张椅子上？”<p>　　汉克冷冷地道：“会议早就在进行中了。”<p>　　我心中也大是有气，道：“难道你们的最高首脑，竟不出席这样重要的大会？”汉克暗暗笑了起来，道：“当然出席的，但是却没有人看得到他。”<p>　　我问道：“这是什么意思，难道他已经发明了隐身法么？”<p>　　汉克道：“谁知道，或许是这样，总之，没有人见到过他，也没有人听到过他真正的声音，但是，他却就像是在你身旁一样，这便是我们的最高首脑。”<p>　　我并不觉得汉克的话有什么夸大之处，因为，当我在海底野心集团总部的时候，我也曾竭力想和这个最高首脑见面。然而，我却做不到这一点。但是，尽管我见不到他的人，却和他谈过话，他也可以将我看得清清楚楚！<p>　　我“哼”了一声，仍然注意着电视萤光屏上面的变化。<p>　　只见所有的人，忽然都站了起来，不断地拍着手掌，同时，我看到主席台上，那彷佛像是张小龙的人，向前走了过来，来到了讲台之旁。<p>　　他一走动，我更可以肯定他是张小龙。<p>　　我虽然听不到声音，但是从所有人鼓掌的情形来看，欢迎张小龙演说的场面，一定热烈之极，我望了望汉克，只见汉克也洋洋得意地望着我，似乎在说，根本用不着我的劝说，张小龙也已经为他们服务了。我双手紧紧地握着拳头，又望向电视萤幕，只见张小龙在讲坛面前站定之后，其余人也一齐坐了下来，静听张小龙演说。<p>　　张小龙站着，挥舞着手在讲话，他面上的神情如何，我看不出来，可是看他不断地捶着桌子，和不断地挥着双手的情形，可以看得出他所说的话，一定是十分激烈。<p>　　我心中不禁大是奇怪起来。<p>　　因为如果张小龙肯定了他该为野心集团服务，那么，他就绝不会这样激动的。而他如今的情形，分明是处于一种十分反常的状态之中！<p>　　果然，不出我所料，张小龙还在讲着，主席台上，甘木和另一个我所没有见过的人，已站了起来，向张小龙扑了过去，将他的手臂抓住，要将他扯下台来，但是张小龙却在用力地挣扎着。<p>　　同时，大厅中的所有人，有的站了起来，有的木然而坐，秩序起了极度的混乱，我不禁奇声道：“发生了什么事？发生了什么事？”<p>　　我连问了两遍，转过头去看看汉克。<p>　　在这一转头间，我才发现，那从圆筒中射出来的光芒，已经不照在我身上，而照在我身旁的墙上了，汉克正在满头大汗地按动着钮掣，他显然是想收听声音，想弄明白在海底的总部，究竟发生了什么纠纷。<p>　　而那只本来是对准了我的圆筒，这时，也已经歪向一边，所以，从圆筒中射出来的光芒，也照不到我的身上了。也就是说，我已经脱离了武器的威胁。那自然是汉克手忙脚乱，想要收听声音时，碰到那圆筒，而他自己也不知道的结果。<p>　　我心中大是高兴，连忙身子一卸，滑下了椅子，就地一滚，等到汉克觉出不妙之际，我已经来到了他的身后，一伸手，将他的后颈拿住。<p>　　汉克可能一辈子也弄不明白，何以我一伸手，以三只手指，拿住了他的后颈之后，他便一点力道也便不出来，全身如同软了一样。那是因为我已经捏住了他后颈的一个穴道之故。<p>　　汉克喘了一口气，道：“你……你怎么……”<p>　　他想问我，是怎么能够从椅上站了起来，而不被子弹射中的，我不去理会他，一把将他提了起来，放在刚才我所坐的那张椅子上。<p>　　然后，我以最迅速的身法，回到了那张桌子之旁，转动那只圆筒发出的光芒，罩在他的身上。汉克刚想站起来，光芒便已经将他罩住，他面色变得像青钢石一样，坐在椅上一动也不敢动。<p>　　我向他一笑，道：“对不起得很，中国人有句话，叫作‘六十年风水轮流转’，刚才是我坐这张椅子，如今轮到你，不是很公平么？”<p>　　我一面讥讽着汉克，一面也不断地转动桌上的几个控制钮，希望听到，野心集团总部中发生的大混乱，是因为什么而引起的。<p>　　这时，电视萤幕上出现的情形，可说是紊乱到了极点，人和人之间，挤来挤去，张小龙还在台上，和甘木等人挣扎着。在这时候，我自然记起了张小龙曾经和我说过，他要以一个人的力量来对付整个野心集团，并且叫我快点离去，以免玉石俱焚那件事来。<p>　　如今看来，张小龙的话并不是空谈，那么，他是用什么方法，使得野心集团这样混乱的哪？<p>　　我不断地转动着其中一个显然是控制电视音量的钮掣，突然之间，我听到了一阵轰闹声，那阵声音之乱，简直连一个字眼也辨不出来。但是我却可以肯定，那种声音，正是发自我所看到的那个电视萤幕之中的那个圆拱形大厅中的。<p>　　汉克一听到我终于收听到了发自大厅中的声音，他面上的神色，也不禁大为紧张起来，双眼望住了电视萤幕，一眨不眨。<p>　　我大声道：“汉克，不要忘记你自己是在电子控制武器的射程之内，不要乱动，我还不想你死哩！”<p>　　由于收听到的声音，是如此之嘈杂，因此我不得不用最大的声音来说话。<p>　　汉克瞪了我一眼，面上出现了十分愤怒的神色来，但是他立即便转过头去，望向电视萤幕。显然，他关心海底总部发生的变化，仅次于他自己的性命而已。<p>　　我仍然小心地旋转着钮掣，并且转动着短波的分波器，找到了正确的波长。虽然杂音还是很厉害，但是我也可以听到，有人以英语在声嘶力竭地大叫道：“快撤退，快撤退到陆地上去！”有的则叫道：“迟了，迟了！”更有一个德国人，在以德语大声叫道：“难道我们都完了么？难道我们的一切都完了么？”<p>　　由于那大厅之中，混乱到了极点，所以那些话是谁讲的，根本看不出来。<p>　　当然，那些话，是夹杂在嘈音之中的，虽然声音特别大，但也要十分用心，才能够听出来。那些话具体意味着什么，实在使人莫名其妙。<p>　　但是可以肯定的是，野心集团的那次集会，是因为刚才张小龙的讲话，而引起了极大的混乱，从电视萤幕上来看，那种混乱，称之为这个野心集团的末日似乎亦无不可。<p>　　可是，张小龙虽然是一个极其优秀的科学家，但他终究只是人，而不是神，他有什么力量，只凭几句话，便使得一个有着如此坚强的组织的集团，有着如此尖端科学的集团，产生那样地大混乱呢？<p>　　可惜无线电波受到了障碍，使我未能早收听到张小龙所讲的话，而如今要我来设想，张小龙究竟讲了些什么话，我却是难于想像！<p>　　我又望了望汉克，他的面色，也显得难看到了极点，我大声道：“你看到了没有，你们的集团，已将临末日了！你还高兴什么？”<p>　　他猛地转过头来，苍白的脸颊上，突然出现了两团红晕，那表示他的心中，激动到了极点。只听得他叫道：“胡说！胡说！”<p>　　我伸手向电视萤幕指了指，道：“你自己没有看到和听到么？”<p>　　汉克整个脸都红了起来，口中喃喃地不知在说些什么，就在这时候，突然传来了一阵急骤的铃声。那铃声是从电视萤幕旁边的音响装置中传出来的，起先，人人都向一个方向看去，而那个方向，正有一盏灯在明灭不已。<p>　　我知道，那铃声也是由那个圆拱形的大厅之中发生，经由性能极其超越的无线电收音设备，而使我能在这里听到的。<p>　　电视萤幕上的人，十分模糊，根本看不清脸，当然也无从再观察他们的面部表情。<p>　　但是在汉克的脸上，我却可以猜测大厅中脸上的表情如何了！<p>　　只见汉克两眼发直，身子甚至在微微地发抖！<p>　　只听得他不断地在说话，我起先听不清他讲话的声音，后来才听到他，翻来覆去，只是重覆着一句话，那便是：我的天，他竟然出来和大家见面了！<p>　　我沉声问道：“谁出来和大家见面？”<p>　　汉克两眼定在电视萤幕上，道：“他！他！全世界人类中最优秀的一个。”我有点明白了，道：“你说的是你们集团的最高首脑？”<p>　　汉克道：“自然是他，除了他以外，谁还配有这样的称号？”<p>　　我又道：“你怎么知道？”<p>　　汉克像是着了魔一样，道：“那铃声，你听那铃声，那就是他要出现之前的信号了。”汉克刚讲完了这一句话，铃声便静了下来。<p>　　我立即向电视萤幕看去，只见每一个人，都已经坐在原来的位置上，而大厅中，也十分沉静。我注意到，在主席台上，已少了两个人，一个是张小龙，另外一个，便是甘木。<p>　　也就在这个时候，我又看到所有的人，都站了起来，而汉克也在这时，“霍”地站起。他对于他的领袖的崇拜，使得他完全忘记了他自己是处在电子光控制的武器的射击范围之内的。<p>　　他才一站起，我便听到一阵紧密的枪声，我连忙回头看去，只见自一幅墙上射出了十几发子弹，一发也不落空，全部射在汉克的身上。<p>　　汉克的身上，血如泉涌，他的身子摇晃着，伸出了右手来，我看得出，他是在行一种礼节，同时，他口中叫道：“万岁——”<p>　　他叫的是德文，但是只叫了“万岁”两个字，下面的话还未曾叫出来，便自身子一侧，“砰”地一声，跌倒在地上了。<p>　　我不及去看他的死状，由于他死前的那个举动，使得我的心中，起了莫大的疑惑：“这个野心集团的最高首脑，究竟是什么人呢？”<p>　　然而，也就在那时，我不禁大吃一惊！<p>　　因为电视画面，正在迅速地缩小。那情形，就像普通的电视机，关了掣之后一刹那间出现的现象一样。在普通画面二十七吋的电视机上，这种现象，约能维持三分之一秒，在这三分之一秒中，一切的人物景象，俱都缩小了，但是还可以看得清楚。<p>　　如今，我所面对的电视萤幕极大，所以，画面虽然在迅速地缩小，但在这一个阶段，却还可以有四五秒钟的时间，给我看清楚那大厅中的情形。<p>　　我看到一个人，大踏步地走上主席台，那人究竟是何等样人，遗憾得很，一则由于时间实在太短促，二则由于电视画面，本来就十分模糊。<p>　　我只可以告诉各位，这个人的身材中等，发型十分奇特，像是就这样随便梳着的，以致有一络头发，披了下来，上唇看来好像是留着小胡髭，但是又看不真切，他一面走，双手则神经质地摆动着。<p>　　在那极短的时间中，我突然感到，这个人我是认识的，那是一种十分奇怪的直觉，这种直觉，使我相信，如果我能够看清那人的面貌的话，我一定能毫不迟疑地叫出这个人的名字来。<p>　　我只看到那个人走上了主席群，挥舞了一下手臂，电视萤幕便黑了下来，什么也看不到了，而声音则早在电视画面开始缩小的时候已听不到了。<p>　　我没有再去按钮掣，使得电视画面重现，因为我看到电视萤幕上有四五个小孔，那自然是刚才射向汉克的子弹，穿过了汉克的身子，射向电视萤幕之故。电视巨大的阴极线管，已受到了损坏，而那么巨大的阴极线管，只怕世界上还找不出来！<p>　　我呆了片刻，又回过头去看汉克，汉克当然早已死了。<p>　　我在电视萤幕之上，看到了野心集团突然发生大混乱的情形，这对我来说，自然是十分值得高兴的一件事。但是我却无法知道，那最高首脑的出现，是不是能够平复这一场混乱。我仍然要和国际警方联络，而且，张海龙的处境如何，也是令得我十分关心的事。<p>　　我不能在这里多逗留了，我连忙循着来路，退了出来，等我退到储物室中的时候，才发现，原来天色已经微明了。<p>　　不用多久，我已经在走廊之中，推开一间一间房间的房门，寻找张海龙，而当我推开第五间房间的房门之际，我不禁一呆。<p>　　只见张海龙躺在床上不动，像是正在沉睡。<p>　　张海龙可能是给汉克以麻醉剂弄得昏迷了过去，这是我已料到的事情，也根本不会使我吃惊，令得我吃惊的是，在张海龙的床边，还伏着一个人，那人背部抽搐不已，分明是在哭泣。<p>　　而这人不是别人，正是张小娟。<p>　　我陡地一呆之际，张小娟已扬起头来。<p>　　她一看到了是我，也呆了一呆，然后，霍地站了起来，厉声道：“卫斯理，你将我爹怎么了？”我连忙道：“令尊可保无事，而且，事情和我也没有关系！”<p>　　张小娟似信非信地望着我，“哼”地一声，道：“你的话可以相信么？”<p>　　张小娟的一切行动，十分异特，使我难以确定她的真正身份，因此我和她讲话，也不能不额外小心，我想了一想，才道：“为什么不能相信？”<p>　　张小娟一偏头，道：“你先将我父亲弄醒了再说！”我来到了张海龙的面前，立即闻到一阵强烈的“歌罗方”的气味。<p>　　我知道我的猜测不错，张海龙只是暂时昏了过去而已。我望了张小娟眼，冷冷地道：“你能正确地判断一个人死亡的时间，难道竟看不出令尊是因为闻了歌罗方才昏迷的么？”<p>　　张小娟听到我这样说法，立即后退了一步，面色也为之一变！<p>　　而我正是故意如此问她的，这样强烈的暗示，可以使她知道，我至少已知了她一部份的秘密！她望了我足有半分钟，才道：“你这样说法，是什么意思？”<p>　　我也向她望了半分钟，道：“高贵的小姐，你该知道是什么意思的。”<p>　　她的面色又变了一变，道：“如此说来，我到你家中去的时候，你正在？”<p>　　我点了点头，而且立即单刀直入地道：“正是，小姐，你带着手枪，到我家里来干什么？”<p>　　在我刚一开始和她在言语上针锋相对之际，张小娟的面上神色，十分慌张。<p>　　但是，当我单刀直入，向她严词质询之际，她的态度，却反而镇定了起来，在椅上坐了下来，面上现出了一种十分疲乏的笑容，以手支额道：“那个，不说也就罢了。”<p>　　我自然不肯就此放过她，冷冷地道：“你以为这样的一句话，就能够满足我的好奇心了么？”我在“好奇心”三字之上，特别加重语气，那就表示，我实在并不只是为了“好奇心”，而且非弄清楚她的来龙去脉不可。<p>　　她抬起头来，又望了我一会，道：“人家说你厉害，果然不错。”我哈哈一笑，道：“不敢，只不过还不致于随便服输而已。”<p>　　张小娟将头转了过去，道：“如果说，我来找你，只是为了救你，你信不信？”<p>　　张小娟的声音，听来十分平淡，像是在讲笑，但是却又不像。<p>　　女人的心情，本来是极其难以捉摸的，美丽的女人尤然，而张小娟则更其难以捉摸。我无法肯定她所讲的是真是假，只得反问道：“救我？”<p>　　张小娟突然笑了起来，我一伸手，握住了她的手腕，道：“别笑，你究竟扮演着什么角色？”<p>　　张小娟止住了笑声，轻轻地叹了一口气，道：“一个可怜的角色？”<p>　　我仍是一点也摸不透张小娟究竟是何种人，我只得道：“可怜的角色？可怜到什么程度。”张小娟转过头去，道：“可怜到了被大英雄认为是奸党的程度。”<p>　　我松开了张小娟的手腕。可能是我的力道太大了些，她的皓腕之上，出现了一道红印。她自己轻轻地揉着，十分幽怨地望了我几眼。<p>　　我吸了一口气，道：“张小姐，我们应该开诚布公地谈一谈了。”<p>　　张小娟低下头去，并不出声。<p>　　我又问道：“譬如说，刚才，大约十多分钟之前，你对于你的弟弟，有什么感觉？”张小娟倏地睁大了眼睛，道：“你这是什么意思？”<p>　　我知道她的那一下反问，大有原因，连忙紧钉着问道：“有什么感觉，你说，因为刚才，我还看到你的弟弟！”<p>　　张小娟的面上，充满了疑惑之色，道：“什么？你是在梦呓么？”<p>　　我立即道：“一点也不！”<p>　　在我们交谈之中，张海龙也醒了过来，以微弱的声音问道：“谁？谁刚才见过小龙？”我道：“老先生，你且休息一会，详细的经过，我会向你报告的！”<p>　　我一面说，一面仍以眼光催促张小娟回答我刚才的那一个问题。<p>　　张小娟低下头去，想了一想，又抬起头来，道：“不错，我心中，在十分钟之前，的确有一种十分奇妙的感觉——”<p>　　张海龙睁大着眼睛望着我，像是不明白我和张小娟在谈些什么。<p>　　我只得匆匆地向他解释，道：“他们两姊弟是同卵子变生的，因此相互之间，有着微妙的心灵感应！”张海龙似懂非懂地点了点头。<p>　　而小娟又道：“我觉得弟弟像是完成了一件他一生之中最大的壮举！”<p>　　张小娟续道：“我可以感到他心中的激愤、高兴，和那种带有自我牺牲的昂然的情绪……”<p>　　张小娟讲着，面色渐渐变得激动起来。<p>　　突然之间，她猛地站了起来，而她本来因为激动而呈现红色的面颊，这时候也苍白了起来，只见她身子微微地震动着，双眼望着前面，从她眼中的神情看来，像是面前的墙壁，根本不能阻挡她的视线，她是在望向极远的地方一样。<p>　　我连忙问道：“怎么了？怎么了？”<p>　　张小娟望着我道：“我弟弟……我弟弟……”<p>　　张海龙的面色，也苍白了起来，道：“小娟，镇定些，你弟弟若是有什么危险，你更不能不镇静。”张小娟大口地喘着气，像是一条离开了水的鱼一样，看她的情形，分明是十分痛苦！<p>　　我连忙夺门而出，以最快的速度冲到楼下，拿了一滴白兰地，又冲了上来，将酒瓶凑在她的日上，她饮了两大口酒，才又道：“我弟弟……我弟弟……我感到他……已经死了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_10'>第三卷 下 真菌之毁灭 第十九章 医生史上的罕例</b><p>");

document.write ('　　张小娟的话才一出口，我只听得“咕咚”一声，已经自床上起来，坐在椅子上的张海龙连人带椅，一齐跌在地上，但是他却立即站了起来。<p>　　我立即道：“张小姐，你怎么如此肯定？”<p>　　张小娟一面流泪，一面汗如雨下，叫道：“不要问我，我知道的，我知道的。”<p>　　我也知道的，心灵感应，是一种十分微妙的感觉，是绝对不能说出所以然来的，张小娟叫了两声之后，忽然低下头来。<p>　　我和张海龙两人，都十分紧张地望着她，她低头约有两分钟之久，才又抬头起来，声音也变得十分平静，道：“我知道，弟弟临死之际，心情十分平静，可以说一点痛苦也没有，因为他在死前，做了一件十分伟大的事情——”<p>　　她讲到这里，抬起头来，问我道：“你可知道他做了些什么？”<p>　　我叹了一口气，道：“不知道，但是我的确知道他所做的事极其库大。”<p>　　张海龙的眼角还带着眼泪，但是他却笑了起来，道：“这孩子，我早知道会出人头地的。”<p>　　我道：“张老先生，你放心，令郎就算死了，但是他的行动，使整个人类得以自由地生存下去，使人类的自由思想，不至于被奴役所代替，他是所有的人的大恩人，是自由的维护者！”<p>　　我越说越是激动，吸了一口气，继续道：“他使一想以奴役代替自由的野心集团面临末日，他绝不向世界上最强大的势力屈服，他是坚强不屈的典型！”<p>　　张海龙仍含着眼泪，但是他面上的笑容却在扩大。他道：“卫先生，只怕你太过奖了。”我肯定地道：“一点也不！”<p>　　张海龙道：“那么，其中的详细情形，究竟是怎样的呢？”<p>　　我道：“我可能已知道了百分之九十八，但仍有一点最重要的不明白。”<p>　　张海龙道：“你不妨原原本本地对我说说。”<p>　　我看了看手表，已经八点多了。我道：“威胁我生命最大的一方面势力，可能已无能为力了，但是我仍不得不小心——”<p>　　我在讲到这里的时候，特地向张小娟望了一眼。<p>　　但是张小娟的面色漠然，她只是抬头望着天花板，似乎根本连我的话也没有听进去。<p>　　根据以往科学界的文献纪录，同卵子变生的孪生胎，一个死亡，另一个也会死亡的。因为他们虽然在形态上是两个人，但是在意识上，在精神上，却只是一个人（这是一个十分玄妙的怪现象，科学界至今还无法对这种怪现象作出正式的解释。而且，根据记录，同卵生的孪生子，犯罪倾向特别浓厚，往往不得善终，这据说是因为人格分裂之故。但是张小龙的例子，却又推翻了这一个说法了，张小龙人格之完整，已是毫无疑问的事了。）<p>　　如今，张小娟说张小龙已经死了，那么张小娟所受的打击，一定也十分重大了。<p>　　我看了她一眼之后，想起自己不能在这里多耽搁，还要和国际警方联络，我便站起身来，道：“我们回市区去，一路上我再和你详细说好不好？”<p>　　张海龙点了点头，也站了起来，但张小娟仍是一动不动地坐着。<p>　　我走向前去，将她扶了起来，她毫不挣扎，我向前走一步，她也跟着走一步。<p>　　我心中猛地吃了一惊，张海龙也已看出了张小娟的情形不对，忙道：“小娟！小娟！”<p>　　可是张小娟竟像是完全未曾听得她父亲的叫唤一样。张海龙不再叫唤，他的面色，也变得极其难看，甚至于不及流泪了。<p>　　我知道，张海龙失了一个儿子，已经是心中极其哀痛的了。再要他失去一个女儿的话，他是无论如阿，受不起这个打击的。<p>　　可是，张小娟的情形，实在令我不乐观，我只好劝道：“张老先生，她或者是伤心过度，你一到市区，便吩咐医生，同时好好地派人护理她，不要多久，她就可以复原了！”<p>　　张海龙眼角，终于流出了眼泪，我扶着张海龙，向外面走去。<p>　　我扶着张小娟的感觉，和扶着一具会走的木偶，似乎完全没有分别，我重重地握着她的手臂，甚至令得她的手臂上出了红印，她也是一点反应也没有。<p>　　我并没有将张小娟的这种情形，和张海龙说知，我只是和张海龙讲着我在那野心集团海底总部的遭遇，以及和他儿子会面的经过。<p>　　最后，我又说及在他别墅之下，乃是野心集团的一个分支机构，而我在电视上看到因为张小龙的出现，而使得野心集团的大集会，变得如是之混乱。<p>　　我将要讲完之际，车子也已快到市区了。<p>　　我叹了一口气：“现在，唯一我没有法子弄明白的事有两点，一则是，张小龙不知以什么办法，使得实力如此庞大，世界上没有一个国家可以对付得了的魔鬼集团，濒临末日。第二，在你别墅后面出现的‘妖火’，究竟是什么现象！”<p>　　张海龙一声不出，直到汽车在他豪华的住宅面前停了下来，他才簌簌地伸出手来，放在我的手背上，用略为发颤的声音道：“请你不要离开我。”我感到十分为难，因为我必须和纳尔逊先生联系，我要去打无线电话。<p>　　但是，张海龙又亟需人陪着他。<p>　　我只得道：“张老先生，我要去和欧洲方面的国际警方通一个长途电话。”<p>　　张海龙道：“我书房中有和各大洲通话专用的无线电话，你可以不必离开我。”我喜道：“那自然再好也没有了，我们先将张小姐扶进去再说。”<p>　　张海龙的样子，像是一下子衰老了许多，他帮着我将张小娟扶了出来，进了住宅，他立即吩咐管家去请医生，又命佣人，将张小娟扶进卧房去，我则在他的指点下，到他的书房，去和国际警方联络。<p>　　等我叫道了纳尔逊先生留给我的那个电话号码之后，听电话的并不是纳尔逊本人，而是另一个人。当那个人问明了我是卫斯理，他便告诉我，纳尔逊先生因为没有接到白勒克与我见面的报告，所以他亲自前来，与我会面了。<p>　　他临走的时候，留下指示，如果我打无线电话去找他的话，那么，我就应该深居简出，尽量避免一切可能发生的危险，来等他和我主动地联络。<p>　　我算了算，纳尔逊先生赶到，最快也是在两天之后的事情了。除非他坐专程军事喷射机，不停留地越过国界，那才可能快些。他是国际警察部队的高级首长，应该是有这个可能的。<p>　　我通完了电话，走出书房，要佣人将我领到张小娟的房间中去。<p>　　只见有三个医生，正在全神贯注地为张小娟检查。这三个医生我都是认识的，他们都毫无疑问地是世界上第一流的心理学家和内科医生。我与他们点了点头，便坐了下来。<p>　　他们三人检查了足足大半个小时，又低声讨论了一阵。我看着他们严重的面色，插言道：“先生们，不论你们诊断的结朱如同，请不要向她的父亲直言。”<p>　　三人中的两个，连忙点头，另一个则道：“这是没有可能瞒得住她的。”<p>　　我道：“那也瞒他一时，因为，他不能再受打击了。”<p>　　三人都表示同意。他们要我和他们一齐离去，说张海龙已经接受了镇静剂注射而睡着了。我跟着他们，到了其中一个的医务所中。<p>　　他们三个人都坐了下来，抽着烟斗，弄得我们四个人，几乎像埋葬在烟雾之中一样。好一会，其中一个，我姑且称之为A医生，才叹了一口气，道：“这是医学界上最罕见的例子！”<p>　　我连忙道：“究竟怎么样了？”<p>　　A医生道：“你可知道同卵子孪生，是怎么样一回事么？”<p>　　我点头道：“略为知道一些。”<p>　　A医生沉思了一会，道：“普通的孪生，都是两卵性的，同卵性很少有。卵巢中排出两个卵子，每一个卵子遇上一个精子而同时受胎，这是产生二卵性孪生的原因。”<p>　　A医生讲到这里，停了好一会，连续地吸着烟斗，直到烟斗之中，“吱吱”有声。<p>　　我和A医生相识，不止一年了。我知道他的脾气，凡事都要从头说起，所以他所说的那些，我虽然知道，但是我仍然不打岔，用心听着。<p>　　A医生呆了片刻，续道：“所以，二卵性双生子，虽然同时出生，但仍然是两个独立的人，有独立的性格，独立的思想，兄弟姐妹之间，和不是孪生的，并没有多大区别！”<p>　　A医生讲到这里，抬起头来，透过烟雾，望着第一流的心理学家，我们称之为B医生。<p>　　B医生是研究一卵性孪生的权威，A医生向他望夫，分明是要他继续说下去，B医生砸了砸烟斗，咳嗽了一声，道：“一卵性变生是一个卵子，同时碰上了两个精子，结果卵子分裂为二，形成两个生命，因此，在母胎内所形成的两个生命，是同一个卵子的一半，这就使得在物体上看来是两个人，但是在精神上以及许许多多微妙的地方，实则上是一个人。根据文献的记载，一卵性双生子的怪事，是有着不可思议之处的，例如一个在美洲生伤寒病，另一个在欧洲，在最好的护理环境之中，也会染上伤寒症——这是丹麦心理学家R·勤根的记录，也就是说，在母体内因卵子分裂受胎那种人目所不能见的微小偶然作用，能生出一种超越万里空间的影响！”<p>　　我听到这里，忍不住插言道：“B医生，你不认为一卵性双生，竟出现一男一女不同性别的现象，这不是太出奇了么？”<p>　　B医生忽然笑了起来，道：“人类自称科学发达，但到如今为止，连生命的秘奥，都未能探索出一个究竟来。医学界更是可笑，将决定性别的因素，诿之于所谓‘染色体’，又创造了一套‘染色体’的数字决定性别的理论，这实在和哥白尼时代，教会认为地是不动的一样可笑！”<p>　　我想不到一句问话，竟会引出医生的一大篇牢骚来。B医生是第一流的科学家，他之不满意目前的科学家水平，这是一种非常容易理解的心情。<p>　　B医生以手指敲了敲桌面，道：“一句话，为什么在同样的精子和卵子结合过程中，形成胎儿，会有男有女，这件事，到如今为止，还没有人知道，染色体也者，只不过是人类自己为自己的无知作掩护而已，所以——”<p>　　B医生望了望我，道：“你的问题，我也没有法子答覆。但是，一卵性双生出一男一女的例子，是极其罕见的，张氏兄妹可以说是有文献纪录以来的第二宗，第一宗是埃及医生卜杜勒一九三六年在开罗发现的，不幸得很，那两姐弟都因杀人罪而被判死刑。”<p>　　我立即道：“你是说，一卵性双生子因为性格的不完全，而犯罪性特强？”<p>　　我是准备在他说出了肯定的答覆之后，再举出张小龙的例子，作为反驳的。<p>　　但B医生究竟是这方面的权威，他想了一想，道：“也不一定，有的一卵性双生子，一个承受了完全美好的性格，他的为人，几乎是完人，而在那样的情形下，另一个则必然是世界上最凶恶的罪犯！而如果不是这样的话，那么的确，两个人的犯罪倾向，都特别浓烈。不过这也有后天的原因在内，因为一卵性双生，形貌神态，完全一样，自小便受人注意赞叹，这也极容易使他们形成自大狂的心理，自大狂便已经是接近犯罪的了！”<p>　　B医生的下一半话，我几乎没有听进去！<p>　　因为张小龙是堪称人格完备之极的完人的。<p>　　那么，难道张小娟便是“最凶恶的罪犯”了？<p>　　我实在难以设想这会是事实，但是张小娟种种神秘的行动，却又不得不使我这样想。<p>　　而且，在那一刹间，我还联想起了许多其他的问题来。例如：显然不是出自野心集团的毒针谋杀，那叠神秘失踪的文件等等。<p>　　这些事情，可能和张小娟有关么？是不是真的如此呢？<p>　　我想了一会，又打断了他们三个人的沉思，道：“那么，张小娟现在的情形怎样了？”<p>　　B医生道：“刚才为张小娟作全身检查的是C医生，我们不妨听取他的报告。”<p>　　C医生是内科专家，他苦笑了一下，摊了摊手，道：“各位，我没有什么话可说的，我只能说，张小娟的一切都正常，她根本没有病。”<p>　　我想不到C医生会这样说法，不禁愕然望定了他，因为张小娟分明是有着不安，何以竟会“一切正常”？A医生看出了我的惊愕，拍了拍我的肩头，道：“这是极其罕有的例子，当一对一卵双生的兄妹，在兄长死了之后，妹妹并没有死，但是，妹妹除了肉体之外，人所具备的其他，例如思想、精神、性格等等，这一类看不到摸不着的东西，却随着她兄长的死亡，而一齐消失了！”<p>　　我听得呆住了，发声不得。<p>　　B医生叹了一口气，下了一个结论，道：“所以，一卵性双生，事实上，仍然只是一个人，我们不应该视之为两个人，而只应该当他是四手四足两头的一个人！”<p>　　这些理论上的结论，我并不感到兴趣，我只是关心张小娟的情况，究竟如何，因为还有着许多未曾弄清的事，要等她来澄清的。<p>　　因之，我连忙问道：“三位的意思是，张小娟从此不会思想了？”<p>　　三位医生互望了一眼，C医生道：“是的，她会活着，体内的机能，也能机械地活动着，能够持续多久，没有人知道。但是在持续期间，她却丧失了一切能力，因为她的精神已经死了，只留下了肉体——”<p>　　C医生到这里，突然停了下来，向A医生和B医生苦笑了一下。<p>　　因为作为一个内科医生来说，他刚才的那几句话，实在是完全推翻了他所受的医学训练的。但是他不得不那样说，因为眼前怪异的事实，确是如此！<p>　　至于一个人的思想、精神，怎么会在脑细胞完全没有遭受到破坏的情形之下，突然消逝，这只怕眼前三位第一流的专家，也无法解释了。<p>　　我呆了半晌，默默地站了起来。<p>　　A医生道：“我们和张老先生也很熟，我们都感到难以将这个结果永远瞒着他，因为他终于会发现他的女儿，实际上和一个以软塑料制成的假人，并没有多大的分别！”<p>　　我竭力地镇定自己的神经，才能忍受那些听来极其残忍的话。<p>　　对医生们来说，这样的一件事，只是医学上的一件不幸的纪录而已，而对我这样一个普通人——有着普通人感情的人来说，这却是难以想像，不忍卒听的一件大惨事！<p>　　我自己也不知道究竟呆了多久，因为那三位医生也完全在沉思着。然后，我才从烟斗的“吱吱”声中和烟雾中站了起来，道：“请三位将这件事暂时隐瞒着，由我来告诉张老先生如何？”<p>　　A、B、C三位医生都点了点头，我辞别了他们，走了出来。<p>　　在我出来的时候，我听到B医生正在叫通比利时皇家医学会的长途电话，分明他要和国际上杰出的医生，继续讨论这一件罕见的一卵性双生的例子。<p>　　我木然地离开，阳光照在我的身上，我感不到温暖，我竖起了衣领，将头尽量缩入，我并不以此在躲避着什么，虽然我仍没有忘记纳尔逊先生的警告，但是我在知道了张小娟以后的命运的判断之后，我心中起了一阵异样的感觉，使我要缩成一团，因为我心理上需要仔细地思索。<p>　　我慢慢地在马路上走着，又将整件事情，仔细地想了一遍。<p>　　我得出了一个结论，既然野心集团并未曾得到张小龙的研究资料，那么，由我亲手放在枕头底下，结果却失去了的研究资料，一定落在和施放毒针，进行血腥谋杀的人手中了。<p>　　我在得到这一个结论的同时，脑中不由自主地，浮起张小娟的名字来。<p>　　同时，我耳际响起了一卵性双生研究权威，B医生的话来，也可能一个是人格完备的完人，但另一个一定是世界上最凶恶的罪犯！<p>　　“世界上最凶恶的罪犯”和张小娟，这两者之间，似乎不可能发生关系的。但是，谁又知道真的是否如此呢？要知道，凶恶的罪犯，不一定都是满面横肉的彪形大汉的！<p>　　我又将我自己几次险遭毒针射中，以及几次发现被毒针射死的尸体的经过情形，想了一想，我发现如果说，那是张小娟下的手，那也绝不是没有可能的事情，因为没有一次，是她和我在一起的。<p>　　我脑中极度混乱，我的脚步也渐渐加快。<p>　　在不知不觉中，我已经步行来到了张海龙的住宅之前，不需要通报，我就走了进去，而且立即被请到了张海龙的床前。<p>　　张海龙在睡了一觉之后，看来精神已略为恢复了些，他沉声道：“护士说，小娟还在睡，医生诊断的结果怎样，你告诉我！”<p>　　我不敢正视他的脸，转过头去，竭力使自己的声音，显得平淡无奇，更无伤感成份，道：“医生说，她因为刺激过度，需要极度的睡眠，因此已给她施行了麻醉，令她三日之内不醒。”<p>　　张海龙呆了一会，道：“卫先生，那么我请你陪着她，不要离开她！”<p>　　我听出张海龙在讲那两句话的时候，声音十分奇特！<p>　　我不禁愕然道：“张老先生，你知道这是没有可能的，我在这几天中……而她有着四个护士在陪伴着，一定不会冷清的……”<p>　　固然，这几天中，我无法陪伴着张小娟，我还有许多事情要做，这是原因之一，但是。我最主要的原因，还是为了我不愿意对着一个根本已没有了生命，但是却会呼吸的人——不能称之死人，也不能称之活人的人！<p>　　张海龙望了我半晌，才道：“你不能陪她，我自然也不来勉强你——”<p>　　他讲到这里，又顿了一顿，才叹了一口气，道：“只不过小娟若是醒了过来，看不到你，她一定会十分失望了！”<p>　　我听了张海龙的话，不禁愕然，道：“张老先生，你的意思是——”张海龙道：“本来，小娟叫我不要对你说，但是我如今却非说不可了。”我更是诧异，道，“究竟是什么事？”<p>　　张海龙道：“小娟有一次曾经对我说，她十分恨你，恨不得将你杀死！你要知道，她是一个十分文静的女孩子，平时是绝不会讲出这样的话来的。”<p>　　我不禁呆住了，我的确不知道张小娟对我的感情竟这样的浓烈。张海龙在我的肩上拍了一拍，道：“年轻人，但是我看得出，她在这样讲的时候，事实上，她心中是十分爱你的。”<p>　　我苦笑道：“只怕不会吧。”<p>　　张海龙道：“我是她的父亲，从小看她长大，难道还不够了解她？”我心中暗忖，你根本不可能了解到张小娟的双重性格的，你只当她是一个可爱的小女孩而已。<p>　　我想了片刻，心想纳尔逊先生，不可能那么早便来到此地，我何不利用这一两天的时间，彻底了解一下张小娟的为人呢？<p>　　虽然张小娟已经完全丧失了智力，完全成了一个连动作都不能自主的白痴，我绝不能从她的口中，得到什么，但是那也有好处，因为她也不会来妨碍我的行动了，我可以在她的房间中，详细地搜索，我不奢望到可以发现她的日记，但是我至少希望可以发现一些线索，以彻底弄清她的为人。<p>　　我想了片刻，道：“好，我去陪她，但是我要所有的护士，不得我的呼唤，便不准进来。”<p>　　张海龙面露喜容，他不知道他的女儿实际上已和一具尸体，相去无几，还以为他高傲的女儿，这次已获得知心人了！<p>　　我转过头去，不忍看他面上那种疲乏的笑容，他送我到门口，自己便坐在太师椅上养神。我到了张小娟的房间中。<p>　　张小娟像是神话中的“睡美人”一样，美丽而又宁静地躺着，完全像是熟睡了一样，但是却没有什么“王子”可以令得她复苏。因为她的精神、思想的另一半已经消失了。<p>　　那就像一只玻璃杯，在齐中裂开之后，便不成其为两个半只，而是一点用处也没有了。张小娟和张小龙两人的情形便是那样，一半没有了，另一半，也同样地消失了。我只望了她一眼，便支开了护士。<p>　　我这才仔细打量张小娟的卧室。这间卧室，不消说，十分宽大。而且，被间隔成两部分，一部分是书房，有着一张十分巨大的钢书桌。<p>　　我在书桌前面，坐了下来，首先发现书桌上的所有的抽屉，全是配着极其精巧的锁的。这种锁，是阿根廷一个老锁匠的手制品，每一把锁的价值，都在这张巨大的钢书桌之上。<p>　　而在这张钢书桌上，我数了一数，却共有这样的锁九把之多。<p>　　固然，这可以说是阔小姐的奢侈，但是如果抽屉中的东西，不是名贵或重要到了必须用这样的锁的话，这种奢侈不是太过份了么？<p>　　我本来，一坐在书桌之前，便已经将百合钥匙取了出来的。但是我一见到那些锁之后，便将百合钥匙收了起来，这种锁，没有原来钥匙是开不开的，有了原装钥匙，还必须要有开锁的密码，那是一句话，锁匠随高兴而设，有时甚至是粗口，是西班牙文拼成的。<p>　　不懂密码，没有原装钥匙，世界上除了那个老锁匠本身之外，便没有人再能够打得开这种锁了。当然，使用炸药，又当别论。那个老锁匠早已退休，这种锁在世界市场上十分吃香，张小娟一人拥有九把之多，大约可以称世界第一了，我相信她是用她父亲银行的名义，在各地高价搜购来的。<p>　　我暂时放弃了打开抽屉的念头，在书架上、衣橱中，甚至沙发的坐垫之中，仔细地搜索起来。我又敲着房间中的每一吋墙壁和地板，掀开了厕所中的水箱，但是两小时过去了，一无所获。<p>　　张小娟的衣服倒并不多，我又化了十来分钟，摸遍了她所有的衣袋，终于找到了大串钥匙。<p>　　然后，我走了出来。我想要用正确的办法打开那些抽屉，只怕是没有可能的了。因为我虽然有了钥匙，然而，却没有每一把锁的密码。<p>　　在每一把锁上，字母孔的数字不同，有的是四十个孔，有的是三十几个，没有少过三十个的。<p>　　在四十个字母孔的锁，就表示那句密码，是由四十个字母组成的一句话。在那样的情形下，想“偶然”地打开这些锁，是根本没有可能的事。<p>　　我虽然懂西班牙文，但是又怎知道那个天才的锁匠，在制造之际，想到了什么呢？或许他感到天气很好，他便以“蓝色的天空”作为密码，或许他刚好捱了老婆的一顿臭骂，那么他的密码，便会是“该入地狱的长舌妇”了！<p>　　这并不是笑话，据我所知，美国制锁协会的一具大保险箱上的锁，也是那老锁匠所制的，它的密码乃是“沉重的肥臀”，大约他在制锁之际，他的太太恰好坐在他的膝头之故。<p>　　在那串钥匙上，我发现有一条十分尖锐的金属棒，那当然是用来拨动字母之用的，我只是无聊地拨动着钢桌正中那只大抽屉上的字母孔。<p>　　我在想，以张小娟的聪明，她是不是会根本不留下那些密码，而是将之留在记忆之中呢？<p>　　这是十分可能的事，因为一个再蠢的人，也会记住几句简单的话的。但是我又想到，张小娟是一个过份聪明的人，太过聪明的人，有时反倒会做点笨事，她会不会顾虑到忽然会忘了其中一柄锁的密码，是以将所有的密码，都记下来呢？<p>　　我一跃而起，又开始了大搜索。<p>　　然而我搜索的结果则是颓然地坐倒在书桌面前的转椅上。也就在这时，有叩门声传来，我料到是张海龙，果然是张海龙。<p>　　他扶着一根手杖，向我颔了颔头，道：“她还没有醒么？”我道：“还没有。”张海龙到了她的床前，呆呆地看了好一会，道：“小娟是一个十分文静的孩子，但有时候，她却又古怪得叫人意想不到，她二十岁生日那天晚上，你猜她对我说什么？”<p>　　我对于张小娟二十岁生日晚上所说的话，一点兴趣也没有，我只是希望可以发现那些锁的密码，所以我只是随口问道：“她说些什么？”<p>　　张海龙抚摸着张小娟的头发，道：“她说，她有一天，或者会遭到什么意外，那么，我就要记住一句话，记住了这句话，是很有用处的，她那样说。”<p>　　张海龙分明是在当笑话说的，那看她的神气，便可以知道了。<p>　　然而我却不是当笑话来听的了，我整个心神，都紧张起来，但是我却又不能太过份，以免引起张海龙的怀疑，道：“那是什么？”<p>　　张海龙笑了一笑，道：“这顽皮的孩子，他要我记住的话，是：去你的吧。你说，她是不是孩子气？”<p>　　我一点也不以为张小娟孩子气。我迅速地在想，“去你的吧”，照西班牙文的说法应该是什么，拆开来是几个字母。<p>　　一分钟内，我便发现“去你的吧”字母的数字，是和正中那个大抽屉锁上的字母孔数字相吻合。我已经可以肯定，那一定是这柄锁的密码。<p>　　张小娟可能意识到自己在做着十分危险的事，总有一天会遭到意外的，所以才留下了那么一句话，让聪明人去揣摩其中的真正含意！<p>　　我立即道：“张小姐要安睡，老先生你——”<p>　　张海龙道：“是！是！我该出去了。”<p>　　他又扶着手杖，向外走去。我不等他将门掩上，便扑到了书桌之前，以那串钥匙上的金属棒，拨动着字母孔，等到字母孔上出现“去你的吧”那句话之际，我听得“轧轧”两声响。<p>　　然后，我试到第四柄钥匙，便已将那把锁打了开来。<p>　　当我缓缓地拉开那抽屉之际，我相信运气和成功的关系了。如果不是运气好，张海龙千不说万不说，偏偏说起了张小娟二十岁生日那年的“趣事”，我怎有可能打开这个抽屉？<p>　　等到抽屉拉开了一大半，我定睛看去。<p>　　首先触目惊心的，是抽屉之中，有着七八柄极尽精巧之能事的手枪，还有几只盒子，我打开那几只盒子来看时，不禁呆了。<p>　　盒子之中，像放着珍贵的首饰一样，白色的天鹅绒垫子之上，并排地放着三寸来长，蓝汪汪的毒针，一共四盒，其中有一盒，已空了一大半。<p>　　那种毒针我是认得出的，正是一枚刺中，便可以制人于死的东西！<p>　　在那几只盒子之旁，有一本小小的记事薄，我翻了开来一看，只见里面，只有一页写着字，那是几个人的通讯地址，而那几个人的名字，相信任何一个国家的警方，看了都会大感兴趣，那包括了职业杀人凶手、大走私犯、大毒贩和从不失手的惯窃！<p>　　我合上那本记事簿，呆了半晌。我可以看到张小娟平静地躺在床上，我简直不相信我所发现的会是事实。<p>　　然而那又的确是事实！<p>　　B医生的话，又在我的耳际叫了起来：“每一个人，都有着良善和罪恶的两种性格，一卵性双生子，则可能由每一个人承受一面，如果一个是人格完备的完人，那么另一个，一定是穷凶极恶的罪犯……”<p>　　我深深地叹了一口气，将盒子盖上，在移动盒子的无意间，我又发现在钢制的抽屉底上，镌着几行小字，小心看去，可以看出是八句意思不连实的话。<p>　　我本来以为可以打开一个抽屉，已经是幸事了，因为这一个抽屉，已足以证明张小娟平时的行动，是罪恶的，和她来往的人，都是世界知名的罪犯，而且，一连串神秘的毒计谋杀，也正是她所主使的。这实在已经够了。<p>　　而这时我所发现的这八句话，显然是另外八只抽屉的密码了。我看了看第一句，译成中文，是“香喷喷的烤鸡”。那是左手有一只抽屉的密码，我毫不费力地将之打开，只见抽屉中满是一束束的信件，我只是约略地看了几封，我相信自己的面色都变了。<p>　　那些信件，全是张小娟和各地著名的匪徒的通讯，内容我自然无法一一公布，而且也没有必要公布，因为和如今我所记述的这件事，并没有直接的关系。<p>　　看了张小娟和各地匪首来往的那些信件之后，我才真正地知道了自己对于犯罪知识的贫乏。<p>　　虽然，各地的罪犯并不知道张小娟是什么人，他们在来信中，都毫无意外地称张小娟为伟大的“策划者”，我在看了那些信件之后，才知道世界上有几件著名的辣手案子，原来都是在张小娟的策划和指导之下完成的。我相信国际警方，在得到了那些信件之后，一定会如获至宝的。<p>　　而这种信件，一共塞满了四只抽屉之多，那是左手边的四只抽屉。<p>　　而当我根据密码，再打开右手边第一只抽屉之后，我看到了许多奇形怪状的玩意儿。那些东西，有的像是手枪，但是却小得可以握在掌心中，有的像是绝缘子，我根本不知道有什么用途，相信除了张小娟以外，不会再有人知道了。<p>　　那些东西，我可以肯定的是，一定都是用来作谋杀用的工具。至于如何使用法，以及会造成什么样的后果，那就非我所知了。<p>　　右手边第二只抽屉是空的，第三只抽屉中，有着大叠的美钞和英镑，都是可以绝对通用的，数字之大，十分惊人。而当我打开最后一只抽屉之际，我不禁为之陡地一呆。<p>　　其实，我的一呆也是多余的事了，因为我既然已经知道了张小娟的一切罪恶活动，对于这件事，自然也应该在意料之中的。在第四只抽屉中，放着一只文件夹，文件夹内，夹着厚厚的文件，这正是我取自张小龙实验室中，后来压在枕下，又离奇失踪的那一束文件。<p>　　而除了那束文件之外，还有一叠纸头，一看便知道是从一本日记簿上撕下来的。我立即想起了张小龙的那才被撕去所有写过字的日记薄来，我连忙将这一叠纸取了起来，果然，那是张小龙的日记。<p>　　张小龙在日记中，所记过的事，最多的便是他如何克服心理上突然而起的犯罪冲动一事，并且，他再三再四地表示莫名其妙，不明白自己何以会事事起这样的冲动。他并且十分庆幸自己终于未曾做出犯罪的事来。<p>　　张小龙不明白他自己何以会有这样的冲动，但是我却明白的。<p>　　那是因为，在张小娟进行着犯罪活动之际，他心灵上也受了感应之故。但也因为他得到了完美人格的一面，所以他更能克服这种冲动。<p>　　我一页一页地看下去，只见有的地方，用红笔批着“可笑”、“太蠢了”等字样，字迹十分娟秀，大约是张小娟披阅她弟弟日记时的杰作。在日记的最后部份，张小龙提到了他在好几个浓雾之夜，发现后院有神奇的“妖火”出现。<p>　　张小龙也记述了他自己去探索的结果，但是看来，在他就要弄明白那是怎么一回事之际，他就被野心集团所掳去了。<p>　　我见到不能在张小龙的日记中，解决“妖火”之谜，心中不禁十分失望。<p>　　但是，张小龙的记载之中，几次都提到他看到“妖火”的时候，都是在有浓雾的夜晚。这倒给了我一个启示，因为我几次见到“妖火”，也是在有浓雾的夜晚，我相信浓雾和妖火之间，一定有着十分密切的关系。虽然暂时我还不能确切地说出所以然来，但是，我却已经有了一个概念。<p>　　我放下了张小龙的日记，又翻了翻张小龙的心血结晶，他的研究资料，我的心中，不禁感慨万千。张小龙有了几乎可以改造人类的发明，但是野心集团却起而攫之，令得他丧生了。<p>　　这个发明，留在世上，究竟是祸还是福呢？我没有法子判断。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_11'>第三卷 下 真菌之毁灭 第二十章 真菌之毁灭力</b><p>");

document.write ('　　我呆了一会，将那束文件取了出来，迳自向浴室而去，我将所有的文件，一齐抖落在浴缸中。这真是许多野心家愿意以极高的价钱收买的大秘密，也是人类文明的巅峰。<p>　　我又呆呆地望了片刻，然后，“拍”地一声，燃着了打火机，点着了其中的一张纸。金黄色的火舌，迅速地蔓延。整个浴缸中都是火，我望着那些变幻无穷的火舌，直到眼睛发花。<p>　　半小时之后，火舌渐渐地弱了下去，所有的纸张，也都成了纸灰，我扭开水喉，将纸灰一齐冲了下去。张小龙天才的发明，如果公布出来，将是震惊全世界的一束文件，就这样被我烧成灰了。<p>　　我望着黑灰一点一点在漏水孔处流下去，想着张小龙短促的一生，我眼前像是又浮起了他那种坚强不屈的神情来。<p>　　同时，我心中又浮上了一个问题：张小龙在野心集团的海底总部中究竟做了一些什么事，令得野心集团陷入这样的混乱之中呢？<p>　　根据张小娟说，她感到在那时，张小龙的心情是激奋和愉快的，那么，他究竟做了一些什么事，我在浴室中这样想的时候，我便决定再到那海底总部去一次，以看个究竟了。<p>　　当然，我不能立即就去的，我必须和纳尔逊先生见了面才行。<p>　　我呆了好久，才退出了浴室。我将那张钢桌的锁都锁上，让所有的东西，都留在抽屉中。我知道，当张海龙知道他的女儿，将永远不会醒过来的时候，他会不许人动这屋内的陈设的。而张小娟在暗中进行着那么多，那么惊人的罪恶活动一事，根本是没有人知道的，那就让它永远没有人知道吧！<p>　　中国人有宽恕死人的美德，张小娟如今已等于是死了，又何必再令她出丑呢。<p>　　我锁上了所有的抽屉之后，拨乱了密码字母，再将那串钥匙，从厕所冲入了大海中。然后，我打开房门，召护士进来。关于毒针、谋杀，张小娟的身份这一部份之谜，我已经弄清楚了。我并且还可以知道，我之所以能几次逃脱毒计的杀害，这并不是我的“侥幸”，也不是我的身手特别矫捷。<p>　　那极可能是张小娟故意网开一面之故。张海龙说她十分的“恨”我，男女之间，“恨”和“爱”，本来只是一线之隔的啊！<p>　　我踱出了张小娟的房门，到了张海龙为我所准备的客房中，睡了一觉，等我醒来时，发现张海龙已经坐在我的床旁。<p>　　他整个人，像是石像一样，一动不动，连面色都像是灰色的花岗石。我吃了一惊，连忙欠身坐了起来，张海龙仍是那样地坐着不动，但是他显然觉出我已经坐了起来，他低声道：“谢谢你瞒住了坏消息不讲给我听。”<p>　　我吃了一惊，道：“谁？谁讲给你听的？”<p>　　张海龙道：“B医生，我打电话去问他小娟为什么那么久还不醒，他告诉我，小娟不会醒了！”张海龙的声音，平板到了极点，比新闻报告员还要缺乏感情。<p>　　我张大了口，不知怎样接他的口才好。<p>　　张海龙望了我半晌，道：“你以为我会受不起这个打击么？不，我心中虽然痛苦，但是我可以禁受得起。我虽然老了，但是还有许多事可以做，在我以后要做的事中，有很多可能要你帮忙，你答应我吗？”<p>　　我站了起来，道：“张老先生，我很少对人说谀词，但是你是我值得尊敬的人。”<p>　　张海龙扶着手杖，道：“刚才有人打电话来这里找你，因为你正沉睡着，所以我说你不在。”<p>　　我急忙道：“是什么人？”<p>　　张海龙道：“我没有问，但是他说，是从你家中打来的。”我呆了一呆，立即已知道，那是纳尔逊先生打来的。他来得那么快，倒是大大出乎我意料之外的事情，我连忙道：“我要走了。”<p>　　张海龙并不留我，只是道：“你的事完了之后，你再来找我，我们合作，做一些对人类有助的事情。”我一面答应，一面已冲了出去。<p>　　到了街上，我截住了街车，向家中驶去，十五分钟之后，我到了家门口，首先，我看到老蔡正在门口张望。<p>　　我一个箭步，窜了上去，老蔡“啊”地一声，道：“小心，有几个洋鬼子，在等着你。”我不及问他我上次回家时，他在什么地方，只是奇怪“几个洋鬼子”这句话，我决定不从正门进去，我爬上了水喉，从浴室进了屋中，然后下楼梯，从暗处向客厅内张望，只见纳尔逊先生，面上露着十分焦急的神色，正在来回踱步，一个年纪较轻的警官，正在不断地拨着电话，显然是在追查我的所在。<p>　　和纳尔逊先生在一起的，另外有三个“洋鬼子”，一个我是认识的，他是本地警察力量的最高首长。另一个，则穿着某一个强国的海军少将的制服，还有一个更令我愕然，因为他虽然穿着便服，但看来竟像是更高级的将官。<p>　　我看了不到半分钟，便走了出去，道：“各位等久了么？”<p>　　纳尔逊倏地转过身来，以手加额，道：“上帝，你来了，我已经放弃了希望，以为你完了！”<p>　　我向前走去，道：“我完了，谁来向你讲几乎不可信的话呢？”<p>　　纳尔逊道：“好，不要继续幽默了，你究竟掌握了一些什么资料？”我笑道：“让我先发问可好？首先我要问的，是你以什么方法，从巴黎那么快地赶到此地。”<p>　　纳尔逊向那海军少将一指，道：“他以海军所属的最新型飞机送我来的。”我向那海军少将望去，他对我的态度十分庄严，举手致敬礼，道：“XX海军第七舰队副司令，随时愿意为国际警方服务。”<p>　　我吓了一跳，道：“阁下突然来此，岂不是要使世界上所有的政论家都忙碌一番，来猜测你的目的么？”海军少将笑了起来，向那个便装的老年人一指，道：“那么，这位联合参谋本部的将军的行动，将更其惹人注目了！”<p>　　我立即感到那人脸熟，他显然不是愿意多讲话的家伙，只是向我点了点头。<p>　　我道：“纳尔逊先生，这两位将军来到了这里，可是意味着整个舰队的力量，都可以调动么？”海军少将道：“不是全部力量，是四分之三的力量，我相信已经够了。”我道：“是不是够了，我还不知道，因为事情要就根本不必用武力，要就是贵国的全部军事力量都投上去还不够！”<p>　　海军少将略现窘态，纳尔逊道：“别卖关子了，快说吧！”<p>　　我自然也不想多耽搁下去，立即将我的遭遇，讲了出来，到我讲到在我到达野心集团的海底总部的时候，海军少将按了按他身边的召唤铃，立即有一个海军中尉由楼上跟了下来，我的家，竟成了临时作战指挥部了！<p>　　海军少将传达着命令：“命令所有的搜索舰，进行深海搜索，注意一个庞大的海底建筑物，大约的区域是在——”他讲到这里，回过头来望着我，我想了一想，道：“离东京之南，约四百浬。”<p>　　海军中尉不知道该不该再将我的话记下来，海军少将已叱道：“快去传达！”中尉狼狈地行了一个敬礼，便退了出去。<p>　　我继续着我的叙述，又讲到了我终于离开了那海底总部之后的种种事情。<p>　　等到我讲完，纳尔逊先生道：“先生们，你们可知道事态的严重了么？”<p>　　本地的警察首长苦笑道：“看来，我无可效劳之处了。”<p>　　的确，在那样的大事中，一个小地方的几千名警察，能解决什么问题呢？纳尔逊先生站了起来，道：“走，我们到舰上去，等候搜索的结果？”<p>　　我本来就准备再到那海底总部一行的，自然是求之不得的事，立即站了起来，海军少将也站起身，警察首长要告辞，纳尔逊再三嘱咐他不可将我们的行踪，以及我刚才的话，向任何人泄露。<p>　　我们一起离开了我的家，一小时以后，我们便已在一艘全速前进的小炮艇上，而到了下午四时左右，我们一齐登上了一艘巨大的军舰，来到了指挥室中。海军少将开始下令巨舰驶向接近搜索的地区。<p>　　这艘巨舰以及整个舰队目的不明的行动，曾引起全世界政论家的揣测，又许多敏感的政论家们，以为是那个强国要干预东南亚某国的内战，并还作了像煞有其事的分析。<p>　　我事后补读当时世界各地的大报，当真有啼笑皆非之感！<p>　　搜索舰的报告，不断地传来，无线电报机的答答的声音，不绝于耳，电报生迅速地翻译着密码报告，海军少将接过报告来，看上一眼，便递给纳尔逊先生，纳尔逊先看上一眼，便递给我，我看了两次之后，便不用再看了，因无发现。<p>　　一小时很快地过去了。海军少将已不像开始时那样起劲。报务员送来的报告，他甚至连看都不看，便递给了纳尔逊先生。<p>　　而纳尔逊先生，也照例向我苦笑一下。因为搜索的结果，仍是“并无发现。”<p>　　一个半小时过去了，我发现海军少将望向我的次数，显然地增加起来。在他望我望来的时候，我已可以从他的眼神之中，看出他对我的不信任。<p>　　两个小时过去了。海军少将站了起来，道：“看来我们应该结束这毫无意义的搜索了。”纳尔逊先生不愧是国际警察部队的首长，和这个毫无忍耐力的海军少将，完全不同。他以十分和平的语气道：“或许还有什么地方，未曾搜索到？”<p>　　时间过得飞快，我们上这艘军舰，已过了五个钟头了，海军少将召集了五艘搜索舰的舰长，听取他们的直接报告，每一个人的报告都说，太平洋底的每一块石头，都数得清清楚楚了，但是却绝没有我所说的那样的建筑物，海军少将望着纳尔逊。纳尔逊叹了一口气，道：“好，暂停搜索，但是舰队不要移动，再等候新的命令。”<p>　　海军少将十分不以为然，但纳尔逊先生已经拉着我走出指挥室，来到了休息室中。<p>　　在休息室中，我们两人，各自拼命地吸着烟，纳尔逊首先开口，道：“我们自然十分重视你的报告，因为国际警方，在第二次世界大战结束以后，有许多悬案都像谜一样，难以解决，但是你的报告，却为我们解决了这个问题。我们相信，一定有一个如今所说的海底总部存在！”<p>　　他讲到此处，停了一停，坚定的眼光直视着我，道：“但是，你可是因为神经紧张，而记错了这海底总部的方位？”<p>　　我立即道：“绝对不！”<p>　　纳尔逊先生沉吟道：“但是我又不得不相信搜索的报告，这是一件十分奇怪的事……”<p>　　我道：“事情其实并不奇怪，只有三个可能。”<p>　　纳尔逊先生“嗯”地一声，道：“那三个可能？”<p>　　我道：“第一、这野心集团的海底总部，虽然是一个极其庞大的建筑，但是，却是可以移动的，你别忘了他们已能利用海底无尽的暗流，来发出庞大的电流一事！”<p>　　纳尔逊先生沉默了片刻，道：“这个可能性很小，因为世界各国的海军，都到了警告，不知有多少远程深海雷达探索器正在工作看，如果已移开去的话，我们也该接到报告了。”<p>　　我道：“好，第二个可能，是张小龙已不知用什么方法，将这个庞大的建筑物，完全毁了。”<p>　　纳尔逊先生摊了摊手，道：“张小龙是一个杰出的生物学家，但并不是魔术家。”<p>　　我自己也知道这个可能不大，立即道：“第三个可能，最近情理，那便是在这个海底总部之外，一定有着某种防止雷达波探索的设置，或是扰乱雷达探索的装置。使得雷达波所探索到的，明明是铜铁，但传回来的讯号，是岩石，所以才使得探索没有结果了。”<p>　　纳尔逊先生沉思了片刻，道：“这个可能性很大，但我们应该怎样呢？”<p>　　我道：“放弃雷达，用人，用人潜下海底去，以肉眼探索，什么科学设备都可能受更高的科学设备蒙蔽，唯有人的眼睛，所看到的永远是真相。”<p>　　纳尔逊以手拍额，道：“噢！不！要海军少将派出蛙人部队么？我宁愿吞食一打活的蜗牛了！”<p>　　我也知道，如果要那个海军少将派潜水部队的话，他一定会以为忍无可忍而拒绝的，所以我也早已有了主意，一听得纳尔逊先生那样说法，我便道：“不用他派蛙人，只要他帮忙就行了，我去！”<p>　　纳尔逊先生霍地站了起来，道：“你去？”<p>　　我耸了耸肩，道：“这有什么奇怪？我只要海军方面，派出一艘小型的深水运输艇，那是任何蛙人部队都有的东西，带上一百筒氧气，我可以创一个潜在海底的最高纪录。”<p>　　纳尔逊先生道：“以前的纪录，是一百七十三小时，也就是七天另五小时。”我道：“我准备以十倍于这个的时间，去发现那个野心集团。”<p>　　纳尔逊先生又想了一会，道：“你肯去，我代表国际警察部队，向你致最高的敬意。我们还可以派出多量的巡逻艇，你可以随时上巡逻艇来休息。”<p>　　我点头道：“那自然再好也没有了，将我们的决定，去通知海军少将吧！”<p>　　我和纳尔逊一起出了休息室，到了指挥室中，海军少将正在对他的下属大肆咆哮，我们进去，由纳尔逊先生将来意说明，海军少将以奇怪而不相信的神色望着我，然后，他便依照纳尔逊的指示，发布命令。<p>　　纳尔逊要三十七艘巡逻艇。在我可能到达的海域之上，常备粮食、食水，不断地巡逻。<p>　　任何一艘巡逻艇接到了我要浮上水面的信号，都应该立刻准备给我以最舒适的待遇。<p>　　纳尔逊又为我要了一百筒氧气，和一艘深海运输艇。这种深海运输艇，实际上只是一块装有马达的铁板，在载重之后，可以在海水中行驶，以减轻潜水人的负荷。当然，我也可以附在艇上，在海水中前进的。<p>　　一切全都准备好之后，又过去了大半个小时，我换上了全副蛙人的设备，带了水底无线电联络仪，上了甲板，沿着右舷，向下走去，我看到巡逻艇正在纷纷出发。天气很好，如果是潜水打鱼的话，那是何等轻松的事情，可惜我不是。但是我心中却也十分高兴，因为到目前为止，这是我冒险生活的最高峰了！<p>　　我下了水，在水面浮了一会，操纵着小型深水运输艇，使之沉下海去，我戴上了氧气的口罩，也跟着沉下海去。<p>　　海水十分清凉，我直向海底下沉去。<p>　　海底的景物，和陆地上一样，一处有一处的不同，绝对不是单调和统一的。这是任何潜水爱好者都明白的事情。<p>　　而我之所以自动请缨，要到海底来寻找那野心集团的总部，是因为我在乘坐“鱼囊”离开的时候，将野心集团海底总部附近的地形记得十分清楚。我记得，当“鱼囊”后面，传来爆炸声，也就是我刚离开海底总部不久的时候，我恰是在一条生满了紫红色的昆布的大海堑之上，因此，我只要以这条大海堑为目标，那就虽不中亦不远了！<p>　　我自然不希望立即便会有所发现，因为我要搜索的目标，是在纵横各一百浬以上的大区域之内，我尽我的力量，在海底游着，倦了，便伏在那深水运输艇上，略事休息，氧气用完了，我就海底更换。<p>　　第一天，我没有收获，我浮上了海面，在一艘巡逻艇上休息。<p>　　纳尔逊先生赶来和我相会，问道：“可有希望么？”我道：“当然有的，我已看到一些地形，像是曾经看到过的一样。”<p>　　纳尔逊道：“我们已另派出了专人，在驱逐有游近这里的可能的鲨鱼群，你只管放心好了。”<p>　　在那一夜间，我和纳尔逊先生，两人都没有睡，纳尔逊先生告诉我，他曾和几个大国的最高秘密工作负责人作过坦诚的谈话，那几个人都告诉他，国内有许多地位重要的人。经常和一个来历不明的地方，作无线电联络，而这些人，却不约而同，在最近离开了本土。<p>　　毫无疑问，这些人一定是野心集团在各地网罗到的人物了。<p>　　我们又研讨着张小龙用什么方法，使得野心集团如临末日，讨论着那野心集团的首脑，究竟是什么人，讨论着野心集团到目前为止，是不是已被张小龙毁去了！还是张小龙作了无辜的牺牲。<p>　　我们的讨论，都得不到要领。<p>　　我们望着远处海面上的舰影，都觉得有一件事可以肯定的，那便是野心集团此际，至少也处在极度困难之中，要不然，何以不对付前来搜索他们的舰只？<p>　　我们直谈了一夜，天色刚明，我便服食了压缩食物，又潜入了海底。<p>　　第二天，仍然没有结果。海军少将的面色，像是发了霉的芝麻酱。<p>　　第三天，我找到了那条生满了红色昆布的大海堑！<p>　　那条大海堑，在海底看来，简直是一个奇观。所谓海堑，乃是海底的深沟，那道深沟，一直向前伸展着，少说也有几浬长，在深沟中，生满了火红色的昆布，以致看来，像是有一条大火龙躺在海底一样。<p>　　再加上所有的昆布，不断地左右摆动，所以那条“大火龙”，看来竟像是活的一样。<p>　　也正因为这里如此壮观，所以我才印象十分深刻。<p>　　我先游到了那条大海堑的一端，那是我乘坐“鱼囊”离开时的方向。那也就是说，野心集团的海底总部，应该是在另一端。<p>　　我沿着海堑，向前游去，没有多久，我越来越觉得海底景物的熟悉。我竭力回忆着“子母潜艇”到海底总部去时的情形，在海底盘旋着、游着、寻找着。<p>　　终于，在我几乎筋疲力尽的时候，我看到了那块熟悉的大海礁。我伸手摸在礁石上，那是真正的礁石。然而我却知道，在那礁石之下，是魔鬼集团的海底总部！<p>　　我知道，当海底庞大建筑物造成之后，建造这空前建筑物的科学家，又在建筑物之上，覆盖了厚厚的海底礁石。<p>　　这就使得所有搜索舰的报告，都是“毫无发现”了，因为雷达波不能透过厚厚的岩礁，而探索到岩礁下的物事。<p>　　而这时，我之所以能肯定这一大堆礁石之下，就是野心集团的海底总部，乃是因为我看到了盘在礁石之上，那一大堆犹如海藻一样的东西。那些东西，我知道是那所庞大建筑物的空气调节系统的吸收空气部份，它们抽取海水中的氧气，供应建筑物中的人呼吸之用。<p>　　我潜得更深了些，那一大堆礁石之上，有着不少岩洞，我不能确定哪一个岩洞是我坐着小潜艇进入海底总部之处。<p>　　我徘徊了没有多久，便发出了信号，浮上了水面。<p>　　一艘巡逻艇在我浮上水面之后的三分钟，便驶到了我的身旁。我上了船，吩咐负责人记录下船艇所在的位置。然后，我就坐在这艘巡逻艇，回到舰只上，去向纳尔逊先生覆命。<p>　　我一面在舰只的甲板上，向司令室走去，一面在想，应该动员什么武器向海底野心集团总部作攻击呢？深水炸弹当然是最合适的，但是野心集团的科学水准，远在我们地面上的人之上，难道他们便没有反抗深水炸弹的办法了么？<p>　　当我想及此处的时候，我的心中再一次奇怪起来。<p>　　那件事便是：我们在这个海域上，已经活动了三四天之久，就在野心集团海底总部的上面。而在总部之中，是有着性能最佳的电视传真设备，如果说野心集团的首脑，在海底总部之中，可以看到我们在甲板上行走，那绝不是夸大的说法。<p>　　但是令人费解的却是，野心集团在这三四天中，竟一点动静也没有！<p>　　而且，刚才当我潜水去到野心集团的总部门前的时候，也显得非常冷清，竟然没有一个人出入，这又是什么缘故呢？<p>　　我一面走一面想着，当然，那只有两个可能，一个是野心集团是在放长线，钓大鱼，要我们集中力量，开始向他们攻击的时候，才开始反击。<p>　　而另一个可能，则是：张小龙已经成功了！<p>　　张小龙已经实现了他的诺言，以他一个人的力量，来对付整个野心集团。然而，这个可能，又带来了一个新的问题：张小龙是以什么办法来对付野心集团的呢？<p>　　当我想到这里的时候，我已经来到了司令室的门口。但是，纳尔逊先生，却从隔壁休息室的门口，叫道：“卫先生，请你来这里。”<p>　　我立即转过头去，只见纳尔逊先生的面色，十分异特，同时，他手上握着一只瓶子。<p>　　我不知道发生了什么事，只是道：“我已经发现了那个建筑物，并且请第一一九七四号巡逻艇艇长记下了它的位置。”<p>　　我只当纳尔逊一定会兴奋和紧张起来，立即通知海军少将，要他集中方量，进行攻击了。<p>　　可是，纳尔逊先生只是略为震动了一下，并没有如我想像中的那种激奋，而且立即道：“你快来，我的中文不怎么好，但是我却猜得到，有一封信是给你的，你快来看看！”<p>　　纳尔逊先生的话，令得我呆了大约一分钟之久，我知道纳尔逊先生是极其有修养，极其能干的人。他绝不曾在这样的情形之下和我开玩笑，也不曾在这样的情形下因为过度紧张而胡言乱语。<p>　　但是，他刚才讲的话，却令我莫名其妙，因为我实是难以想像，在这样的情形之下，会有什么人写信给我。而且，就算有人写信给我，他又怎知我在这里？退一万步而言，即使有人知道我在此处，信件又是用什么方法传递来的？<p>　　我呆了一分钟，才向纳尔逊先生走去，纳尔逊扬看手中的瓶子，道：“你看，在这里。”<p>　　我的疑惑，更增加到了顶点，我一手接过那只瓶子来。瓶子的塞子，塞得很紧，里面则放着一卷纸，在外面可以看见的部份，写着一行英文字，道：拾到这瓶子的，请送到某地某处（那是我的住址）的卫先生，送瓶子的人，一定可以得到他受到的任何损失的十倍的赔偿，或者更多。<p>　　而另外一行中文，则写着我的名字，下面另有四个字，则赫然是“张小龙付”四字。<p>　　我一看到这四个字，全身都震了一震，立即抬头起。纳尔逊先生道：“快进来再说。”我立即跟着他走进休息室，他小心地关上了门，道：“是谁写给你？”我道：“张小龙，它是怎么得来的？”<p>　　纳尔逊道：“我也料到是他了，二十分钟前，我在甲板上，用五十倍望远镜眺望，看到海面上有一只瓶子在飘着，我便命一个水手去将它拾了起来。这件事，海军少将还不知道，而且，我也不准备让他知道。你先看看信的内容说什么。”<p>　　我道：“但是我已经发现了那野心集团海底总部的所在了。”<p>　　纳尔逊道：“我们还是先看信再说，我们在这里好几天了，但是对方却不采取任何措施，这使我觉得，张小龙已经成功了，所以，我们要先看一看这封信，再作定论。”<p>　　我点了点头，用力一捏，“拍”地一声，将那只玻璃瓶捏碎，有几片小玻璃片，划破了我的手，我也顾不得去止血。<p>　　我取出了那卷纸，纸张的质地十分柔薄，那是野心集团以海藻为原料所制成的纸，我因为在野心集团的海底总部住过，也用过这种纸，所以一看便知道。<p>　　纸上的字迹，写得十分潦草，而且，墨迹也十分淡，不是用心，一点也看不清楚，我先将几张纸摊平，仔细地看去。<p>　　而纳尔逊先生在旁，又心急地在问我：“他写些什么？他写些什么？”我就一面看着，一面用英文翻译给纳尔逊听。<p>　　足足化了半小时，我才将信看完。纳尔逊先生也已经完全获知了这封信的内容。然而，我们两个人，在沙发上坐了下来，一句话也不说，只是一支接一支地抽着烟，至少又有一小时之久。<p>　　在那半小时中，我相信纳尔逊和我一样，都是因为心中思潮起伏，太过激动，受到所发生的事情，太过离奇，太过不可想像而变得发呆了。<p>　　那封信，现在被国际警方当作最秘密的档案而保管着，但是我还可以默写出来，虽然未必每一个字和原来的一样，但大致也不会相去太远。<p>　　纳尔逊先生是竭力反对公开这封信和公开这种事情的。<p>　　但是我却坚持要这样做。<p>　　我坚持要这样做的原因是：<p>　　纳尔逊说这种事公布出来，会使得人心激荡。但是我的意见则是，即使将每一个细节都照实地记述公布，也绝不会引起任何人心激荡不安的。因为，任何人看到了这样的故事，都会以为那只是一个小说家的创作而已，谁会相信那是真的事实呢？<p>　　所以，尽管纳尔逊先生的激烈反对，我还是要将那封信默写出来。<p>　　下面就是那封信的内容：<p>　　“卫斯理君：我是一个性格十分怪僻，只知科学而不知人情的人，所以，我可以说没有朋友，在美国求学时是这样，回来之后仍旧是那样，我在我父亲那里取到的钱，用在科学实验上的，只不过十分之一。<p>　　其余的十分之九，都是给假装是我的朋友的人所骗走的。但是我却十分欣庆，在我死前，究竟有了一个朋友。那个朋友，自然就是你了。<p>　　你不要以为我和你吵过架，又赶你走，这是对你的不友善，而事实上，我却是在救你，因为你不能留下来，你留下来的结果，是和我，和在这里的所有人一样：死亡。<p>　　而我终于听到了你逃走成功的消息，我很高兴，希望你在读到我这封信的时候，正是阳光普照，平静宁和，那正是我的愿望。<p>　　你一定记得，当你有一次来见我的时候，我正在工作着，我手中拿着一只试管，试管中有小半管液体，而当我看到你时，手震动了一下，几乎将那液体震动了一点出来，当时我连声呼叫‘危险’，但是你可能不明白那是什么意思的。”<p>　　（这件事，不是张小龙在信中提起，我几乎忘记了，而我的确不知道当时张小龙高叫“危险”是什么意思。）<p>　　“我那时叫危险，是真正的危险，因为只要那液体溅出了一滴——即使是肉眼所难以看到的微小的一粒，也足以使你和我，都变成一棵人形的树木了。你或许以为我在讲笑话：人形的树木，那是什么东西？其实，人形的树木，那就是一棵树，树的称呼或者不怎么确切，可以说是一种植物，但是形状完全和人一样！<p>　　你或许仍然不明白我的意思，是吗？<p>　　我再进一步地解释一下，有一种十分普通的中药药材，出在四川、西康、打箭炉一带，叫作‘冬虫夏草’，你一定是知道了！<p>　　冬虫夏草是一种十分奇特的自然现象。以前，人们以为那是生物‘化生’的结果，夏天是草，冬天是虫，由动物而植物，由植物而动物地变化着。但后来，细心观察和研究的结果，知道这种说法是错误的。正确的是，‘冬虫夏草’本来是虫。但是，当冬天，这种虫蛰伏在泥土中的时候，却受到了一种细菌的侵袭——说是细菌，那还不十分恰当，因为这种菌，在生物学上来说，比细菌还要低级，叫着‘真菌’，是介乎植物和动物之间的东西，但是，这种在高度显微镜下也难以看得清的小东西，生命力和繁殖力之强，却是任何一种高级动物所不及的。<p>　　我想你一定明白了，当这种真菌，进袭进虫体之后，它以惊人的速度繁殖着，那是几何级数的增长，而虫体内的一切，都成了他们最佳的营养，于是虫死了，留下一个躯壳。而被亿亿万万的真菌所集成的，像一株草一样的东西，顶出了土面。<p>　　这便是冬虫夏草的形成经过。中国人以为这种东西的功用和人参一样，是一种补药，但在我的眼中，这是一种十分奇怪的自然现象，更由于这种真菌的繁殖之快，十分惊人，所以，那一直是我的研究项目之一。<p>　　而当我知道了自己的处境，知道了某些卑劣的野心家，竟准备利用我在科学上的发明，而想征服全人类之后，这便成了我竭全力研究的项目。<p>　　由于这里的一切设备，是那么地完善，所以，我发明了一种更适宜于这种真菌生存的培植液，经由那种培植液培植出来的真菌，它们的繁殖速度，是每二点三七秒，便增加一倍。<p>　　只学过简单数学的人，也可以计算得出，即使只有一个这样的真菌，以这样的速度繁殖的话，在一小时之内，可以变成多少个，粗略地来说，那是二的一五一八次方，这是多么惊人的数字，而你看到的那试管之中，已经有亿亿万万这样的真菌了！<p>　　只要培殖液一乾，肉眼所绝对看不到的真菌，便在空气中飘荡，人是没有法子不接触空气的，要接触空气，就要接触这种真菌，而这种真菌，也随着呼吸，进人体内，我已经计算过了，大约只要七分钟的时间，进入人体内的真菌，便足以使一个人，变得和‘冬虫夏草’中的虫一样——徒然拥有一张皮和一副骨，其余的一切，都变成了植物性真菌的盘踞之所，可能在足底下会生出根来，使之固定在一个一定的地方，这是这种真菌的植物性的表现。<p>　　我有那半试管的培植液，便可以对付这个野心集团了。我变得聪明了许多，我知道有时是要隐瞒一下自己的真正意愿的。<p>　　于是，我告诉他们，我愿意和他们合作了，他们立即开始召集在全世界各地的爪牙，而我的地位，也得到了空前的提高，人人都对我十分恭敬，我知道这是他们要利用我的缘故。<p>　　就在他们对我放弃监视的情形之下，我写了这封信，通过一条气管，使之浮上海面，同时我已决定，在野心集团大会召开之时，我将这半试管真菌，倾倒在整个空气调节系统的通风设备之中，然后，我再去告诉他们，让他们知道，他们的末日已经到了，可惜没有人活着看到当时的情形，否则，一定很有趣的。”<p>　　（我将信读到这里，停了好一会。因为这世界上，只有我一个人，是曾经看到当时的情形，而如今仍然活着的一个。当时，海底总部的混乱情形，还历历在目，这是我百思不得其其解的谜，张小龙的信为我解开了。）<p>　　“当然，野心集团的一切科学家，会尽量利用来几分钟的时间，来为他们自己，解除厄难，希望能够消灭这些，以几何级数，成倍成倍增长着的真菌，但是他们的任何努力，将归于失败。<p>　　除非他们出动死光，但出动死光的结果，是连人带真菌一齐死亡。<p>　　至于我自己，自然也是非死不可的了，我并不在乎这一点，人孰无死？我为世人消除了一个绝大的祸胎，我死得更高兴。<p>　　当这封信交到你手中的时候，我不知道何年何月了，也有可能，你永远看不到这封信。但只要你能够看到这封信的话，我要你记得一件事：绝不要再踏进那海底建筑物半步。<p>　　即使你是第二天就看到了我的信，整个海底建筑物内部，都已充满了这种真菌，任何人进去之后，只要几分钟，只会变成一株人形的植物了。<p>　　你也不要试图去毁去那海底建筑物，因为海水对于这些真菌，有隔绝作用，真菌不可能活着离开海水，但如果有爆炸，便会有极少数目的真菌，能活着离开海面的话，那么，这种经过特殊方法培殖的真菌，约莫在二十天左右，便成为地球的主人，使得整个地球，变成没有动物的星球。<p>　　而只要没有人进去，不去从事毁坏这个海底建筑物的工作，那么，在若干年后，真菌繁殖的结果，必然会趋向自我毁灭，危险性也就消失了。<p>　　这是我最后的一封信，讲了许多难以令人相信的事。最后，请你婉转地代告家父：我死了。并请你安慰他和我的姊姊。张小龙。”<p>　　整封信中，没有一点临死的悲哀。<p>　　我明白到张小娟所感受到的心灵感应：豪迈、光荣、兴奋、激昂……张小龙的确是在这样的心情下死去的！<p>　　我和纳尔逊两人呆了好一会，纳尔逊才道：“你发现了海底建筑物一事，已对人说起过了么？”<p>　　我道：“没有，我只是请那位巡逻艇艇长，记住一个位置而已。”纳尔逊一伸手，要过了那封信来，轻轻地拍着那几张纸，道：“你说该怎么样？”<p>　　我立即道：“我们相信张小龙的话，他已经成功地毁灭了整个野心集团的精锐，并且，没有人可以再踏进那建筑物，我们还是遵照他的吩咐行事好。”<p>　　纳尔逊先生还在沉吟，忽然休息室外，传来“澎澎”的打门声，不等纳尔逊先生出声，海军少将已经推开门，冲了进来。<p>　　他面上带着怒容，道：“结果怎么样？”<p>　　那个海军少将，以为我一无发现，没有面目见他，所以才怒气冲冲地赶来责备我的。<p>　　我只是望着他，并不出声，纳尔逊先生坐了起来，来回踱了几步，才道：“对不起得很，我们接受了一个错误的情报，使贵国的舰队，劳师动众，白跑了一趟。”<p>　　我听得纳尔逊如此说法，心中松了一口气。<p>　　虽然，纳尔逊先生将我正确的经历，说成“错误的情报”，但是我知道他那样说法，是不准备违反张小龙的嘱咐了。<p>　　海军少将几乎整个人都跳了起来，大声叫道：“错误的情报，他妈的——”<p>　　他可能还会骂出很多难听的粗话来的，但是纳尔逊先生的话却阻止了他，道：“一切情形，我会向贵国最高当局解释的。”<p>　　海军少将瞪着眼睛，慢慢地走了出去。<p>　　纳尔逊忽然紧紧地握住了我的手，道：“卫君，我们两个人，共同知道一件秘密，我们也是好朋友，是不！”我十分钦佩纳尔逊的为人，他没有一般西方人的轻妄无知和自傲自大，却有着缜密的头脑和最和善的待人方法。<p>　　我道：“我们之间，早就是好朋友了。”<p>　　纳尔逊先生笑了一笑，道：“我们以后，大约还有合作的机会。为了这件事情上你给我们的帮助，我要送给你一件小小的礼物。”<p>　　我连忙道：“这种礼物，可否由我来提议？”<p>　　纳尔逊笑嘻嘻地望着我，道：“你要什么？”<p>　　我道：“听说，国际警察部队的最高当局，发出一种金色的证件，而持有这种证件的人，可以在承认国际警察部队的国家中，享有一种十分奇特的权利，他的行动，不会受到当地警方的干涉，而且还会得到协助，这可是真的？”<p>　　纳尔逊道：“是真的。”<p>　　我道：“好，我就想要一份这样的证件。”<p>　　纳尔逊抗议道：“那不行，这种证件，世界上一共只有九份——”我不等他说完，便道：“不行么？那就算了吧！”<p>　　纳尔逊沉吟了半晌，忽然改口道：“好，你可以得到这样一份证件。但这份证件上，要有各国警察首长的签名，你能等上几个月么？”<p>　　我心中大是高兴，道：“好，你相信我绝不会利用它来做坏事的。”<p>　　纳尔逊先生道：“如果你利用这份证件来走私的话，那么，一个月之内，世界第一富翁，不是沙地阿拉伯的国王，而是你了！”<p>　　我笑了起来。纳尔逊先生收好了张小龙的信。<p>　　舰只到了岸旁，我和纳尔逊，在海军少将的白眼下上了岸。<p>　　纳尔逊立刻和我分手，我回到了家中，和张海龙通了一个电话，将张小龙信的内容，在电话中讲给他听，他约我到郊外的别墅中去见面。<p>　　当天晚上，又是浓雾之夜，我驱车在郊区的公路上急驰着，心中又在盘问着自己，关于那“妖火”的秘密，到了别墅，张海龙一个人在客厅中。想起我第一次到这里的情形，我不胜感慨，因为我第一次来的时候，张小娟正在这里听音乐，而如今，她却成为现代的“睡美人”了！<p>　　张海龙和我，都没有说什么话，我们默默地对坐到半夜，才各自去就寝，我睡在张小龙的房间中，翻来覆去睡不着。<p>　　我轻轻地走下了楼梯，到了储物室中，打开了那个通向野心集团分支部的门。<p>　　本地的警方已经来过这里了，但除了搬走了尸体之外，一切都没有动过。我忽然看到一架像是电影放映机似的物事上，有一盏小红灯亮着。我走近去，轻轻地按着机上的按钮，突然之际，我眼前一亮，在前面，透过窗外，可以看到红色的、耀目的光，如同火焰一样。我陡地想起，几次看到“妖火”全是在浓雾之中，雾拉起着银幕的作用，可以使放射出来的影像停留。<p>　　而这是可以放映出“妖火”的装置，它的目的，我也早该知道了，甘木曾经说过，他们使张小龙自己以为极度神经衰弱，自称看到的“妖火”是幻象，而求救医生，结果张小龙就是被医生“拐”走的，这是野心集团干的好事。<p>　　我也相信，张小娟其实早已知道这一点，我几次看到妖火，可能是张小娟的杰作。<p>　　张小娟为什么知道了这个秘密而不予揭露呢？自然是因为她的内心充满了犯罪意识之故。<p>　　唉！人的内心的邪恶，才是一般真在的妖异之火！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_01'>第四卷 上 蓝血人 简介</b><p>");

document.write ('　　但凡遇上一个流蓝色血的男人的人，都会在莫名其妙的情况下自残致死，连卫斯理也几乎命丧其“神秘武器”下！<p>　　卫斯理受国际警方组织委托，调查太空计划中神秘人物的底细。事件的关键——一个神秘的硬金属箱，竟成为日本帮派、某个大使馆、神秘“蓝血人”的争夺对象。蓝血人究竟是何方神圣？他与卫斯理又有何瓜葛？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_02'>第四卷 上 蓝血人 序</b><p>");

document.write ('　　《蓝血人》是第二个科幻故事，写了一个有家归不得，虽然大具神通，但是在地球上却恓恓惶惶、十分可怜的外星人。这个外星人来自土星——不算太远，其实可以写得远一点，但当时，在二十几年之前，外星人的故事还不是那么流行的时候，土星来客，已经算是十分新奇和遥远的事了。<p>　　《蓝血人》的故事，牵涉的范围十分广，故事的结构也相当复杂，多线进行，所以篇幅较长。因此在新校修订时，将之分成了两部分，目的是希望读者阅读时更方便。<p>　　故事中有许多“道具”及“物件”。在二十几年前，仅在想像中的物事，如今早已极其普遍了，读者当可以留意得到。而卫斯理第一次知道有外星人，感觉也十分有趣。<p>　　这个故事，这次修订的地方较多，虽不至于可以说“改写”，但也实在和原来有相当的差异。若以前曾看过这个故事的，一定可以觉察出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_03'>第四卷 上 蓝血人 第一章 一个流蓝色血的男人</b><p>");

document.write ('　　到日本去旅行，大多数人的目的地是东京，而且是东京的银座。但是我却不，我的目的地是北海道，我是准备到北海道去滑雪和赏雪的。世界上有三个赏雪的最好地方：中国的长白山，日本的北海道，和欧洲的阿尔卑斯山区。<p>　　我在北海道最大的滑雪场附近的一家小旅店中，租了一个套房。我的行踪十分秘密，根本没有人知道我是什么人，这间小旅店，在外面看来，十分残旧，不是“老日本”，是绝不会在这里下榻的，但这里却有着绝对静谧的好处，包你不会碰到张牙舞爪，一面孔到东方来猎奇的西方游客。<p>　　店主藤夫人，是上了年纪的一个老妇人，她的出身没有人知道，但是她的谈吐却使人相信她是出生于高尚社会的。对于年轻而单身的住客，她照顾得特别妥善，使你有自己的家便在这高耸的雪山脚下之感。<p>　　一连几天，我不断地滑着雪，有时，我甚至故意在积雪上滚下来，放松自己的肌肉，将雪花滚得飞溅，享受着儿时的乐趣。到了第五天，是一个假期。我知道这一天，滑雪的人一定十分多，我便不想出去，但是到了中午，我实在闷不住了，又带了滑雪的工具，坐着吊车到了山上，而我特地拣了一个十分陡峭的山坡，没有经验的人，是不敢在这里滑下去的，所以这里的人并不多。<p>　　那是一个大晴天，阳光耀目，人人都带上了巨型的黑眼镜，我在那山坡上滑了下去，才滑到一半之际，突然听得后面传来了一个女子的尖叫声。我连忙回头看去，只见一个穿红白相间的绒线衫，和戴着同色帽子的女孩子，骤然失却了平衡，身子一侧，跌倒在雪地之中。<p>　　这个山坡十分陡峭，那女孩子一跌下来，便立即以极高的速度滚了下来。<p>　　这时，另外有几个人也发现了，但是大家却只是惊叫，并没有一个人敢滑向前来。<p>　　那是可想而知的事情，因为那女孩子滚下来的势子，本来已是十分急速，如果有人去拉她的话，一定会连那人一起带着滚下去的。而从那样的山坡上滚下去，只摔断一条腿，已算得是上上大吉的事了。<p>　　在那刹间，我只呆了一呆，便立即点动雪杖，打横滑了过去。<p>　　那女孩子不断地惊叫着，但是她的叫声，却时断时续，声音隐没的时候，是因为她在滚动之际，有时脸向下，口埋在雪中，发不出声来之故。<p>　　我打横滑出，恰好迎上了她向下滚来的势子。<p>　　而我是早已看到了那里长着一棵小松树，所以才向那里滑出的，我一到，便伸左手抓了那棵小松树，同时，右手伸出了雪杖，大叫道：“抓住它！”<p>　　那女孩子恰好在这时候滚了下来，她双手一齐伸出，若是差上一点的话，那我也无能为力了，幸而她刚好能抓住我雪杖上的小轮，下滚的势子立即止住，那棵小松，弯了下来，发出“格格”之声，还好没有断。<p>　　我松了一口气，用力一拉，将那女孩子拉了上来。或者是她的肤色本来就洁白无伦，也或则是她受的惊恐过了度，她的面色，白得和地上的雪，和她身上的白羊毛衫一样。这时，有很多人纷纷从四面八方聚过来，有一个中年人，一面过来，一面叫着道：“芳子！芳子！你怎么啦？”<p>　　那人到了我们的面前，那女孩子——她的名字当然是叫芳子了——已站了起来，我向那人看去，心中不禁奇怪起来。<p>　　来的那个人，在这个地区，甚至整个日本，都可以说有人认识他的。他是日本最具经验，最有名的滑雪教练，我不止一次地在体育杂志上看过他的照片了。而我立即也悟到，我救的那女孩子芳子，一定便是日本报纸上称之为最有前途的女滑雪选手草田芳子了。<p>　　草田芳子的滑雪技术，毫无疑问地在我之上，但是她却会从高处滚下来，由我救了她，唉，这当真可以说是怪事了。我正在想，已经听到芳子道：“幸亏这位先生拉住了我一把！”<p>　　那教练则粗鲁地道：“快点走，这件事，不能给新闻记者知道，更不能给记者拍到现场的照片。”芳子提起了滑雪板，回过头来，由于她也和其他人一样，戴着黑眼镜，所以我也根本看不清她的脸，只觉得她的脸色，已不像刚才那样苍白了。她问我：“先生，你叫什么名字，住在什么地方？”<p>　　我拉住了她，是绝对没有存着要她感恩图报的心理的，我自然不会将真姓名告诉她的，我想起了我下榻的客店店主的姓，又想起我这是第三次到北海道来，便顺口道：“我叫藤三郎。”<p>　　芳子道：“你住在——”可是，她这一句话没有问完，便已经被她的教练拉了开去。<p>　　她的教练当然是为了她好，因为一个“最有希望的滑雪女选手”，忽然自山坡上跌了下来，这不能不说是一件笑话。<p>　　我也并不多耽搁，依照原来的计划，顺利地滑到了山脚下。然后，提着滑雪板，向前慢慢地走去，我心中对那件事，仍然觉得很奇怪，认为芳子不应跌下来的。但我只不过奇怪了一下而已，并没有去多想它。不一会，我便回到小客店中。<p>　　天色很快就黑了下来。我约了邻室的一位日本住客和我下围棋。那位日本住客，是一个很有名气的日本外科医生，已有六十上下年纪了，棋道当然远远在我之上，正当我绞尽脑汁，想力求不要输得太甚的时候，只听得店主藤夫人的声音，传了过来，道：“藤三郎？没有这个人，我倒是姓藤的，芳子小姐，请你到别家人家去问问吧。”<p>　　接着，便是芳子的声音。<p>　　祗听她轻轻地叹了一口气，道：“我都问过了，没有。他年纪很轻，穿一件浅蓝色的滑雪衣，身体很结实，右手上，带着一只很大的紫水晶戒指——”<p>　　芳子讲到这里，我便不由自主地缩了缩手。<p>　　这时候，我当然不是穿着一件“浅蓝色的滑雪衣”，而是穿着一件深灰色的和服了。但是我的手上，却仍然戴着那只戒指。<p>　　而就在我一缩手之际，那位老医生却一伸手，将我的手按住，同时，以十分严厉的目光望着我。我起先还不知道他这样望着我是什么意思，当然我立即明白了，因为他“哼”地一声道：“小伙子，想欺骗少女么？”<p>　　他将我当作是负情汉，而芳子当作是寻找失踪了的情人的可怜人了。我忍不住“哈哈”大笑起来，我才笑了两声，便听得芳子又惊又喜的声音道：“是他，就是他！”<p>　　藤夫人还在解释，道：“他是一个从中国来的游客，芳子小姐，你不要弄错了。”<p>　　然而藤夫人的话还未曾讲完，芳子几乎冲进了我的房间中来，她满面笑容地望着我，向我深深地行了一个礼道：“藤先生，请原谅我。”<p>　　那位老医生眨着眼睛，不知道究竟是怎么一回事，但是他显然知道自己刚才的判断是错了。<p>　　事情已到了这地步，我自然也不得不站起来，告诉她，藤三郎并不是我的真名字，只不过因为不想她报答我而杜撰的。芳子始终保持着微笑，有礼貌地听着我的话。<p>　　我一面说，一面仔细打量草田芳子，她本人比画报上、报纸上刊载的她的像片更动人，那是由于对着她本人，就有一种十分亲切的感觉。那种亲切的感觉，是由于她美丽的脸型、和霭的笑容，而柔顺的态度所组成的，使人感觉到说不出来的舒服。<p>　　她穿着一件厚海虎绒的大衣，更显得她身形的娇小，而由于进来得匆忙，她连大衣也未及除下来。<p>　　老医生以围棋子在棋盘上“拍拍”地敲着，道：“究竟怎么一回事？”<p>　　芳子笑着，将日间发生的事，向他说了一遍，然后，她忽然道：“我想我不适宜于再作滑雪运动了。”<p>　　我奇怪道：“在雪坡上摔交，是人人都可能发生的事，何必因之而放弃你最喜爱的运动呢？”芳子脱了大衣，坐了下来，拨旺了火盘，缓缓地道：“不是因为这个，而是我在积雪之中眼前会生出幻象来，使我心中吃惊，因而跌了下来的。”<p>　　我早就怀疑过草田芳子摔下来的原因，这时听了她的话，心中的一点疑问，又被勾了起来，道：“芳子小姐，你究竟看到了什么？”<p>　　草田芳子道：“我看到了一个男子——”<p>　　她才讲到这里，老医生和藤夫人都“哈哈”地大笑起来，连我也不禁失笑，因为芳子的话，的确是太可笑了，看到了一个男子，这怎叫是“幻象”呢？<p>　　芳子的脸红了起来，她道：“不要笑我，各位，我看到一个男子，他的手背，在树枝上擦伤了，他就靠着树在抹血……他的血……他的血……”<p>　　芳子讲到这里，面色又苍白起来，我连忙问道：“他的血怎样？”<p>　　芳子轻轻地叹了一口气，道：“我一定是眼花，他的血，竟是蓝色的！”<p>　　我笑道：“芳子小姐，那只怕是你的黑眼镜的缘故。”芳子摇头道：“不！不！我就是因为这个原故，所以除下了黑眼镜，我看得很清楚，他的血是蓝色的，他的皮肤很白，白到了……虽以形容的地步，血的确是——”<p>　　芳子才讲到这里，我不禁耸然动容，道：“芳子小姐，你说他的皮肤十分白，可像是白中带着青色的那种看了令人十分不舒服的颜色么？”<p>　　芳子吃了一惊，道：“你……你也见过这个人，那么，我见到的，不是幻象了？”<p>　　我闭上了眼睛，大约两秒钟，才睁了开来。<p>　　在那两秒钟之中，我正将一件十分遥远的往事，记忆了一下，然后，我道：“你先说下去。”芳子点点头，她显得有些神经质，道：“我指着他道：先生，你的血——那男子抬起头来，望了我一眼，我只感到一阵目眩，便向下跌去了！”<p>　　我喃喃地道：“一阵目眩——”<p>　　我的声音很低，又是低着头说的。人家都在注意芳子的叙述，并没有人注意我。而我只讲了四个字，也立即住口不言了。<p>　　芳子喘了几口气，道：“我在跌下来的时候，心中十分清醒，我知道自那么陡峭的斜坡上跌下去，是十分危险的，也会大受影响的，然而，我竟来不及采取任何措施，就跌了下来，若不是卫先生——”<p>　　她讲到这里，略停了停，以十分感激的目光，向我望了一眼。<p>　　我连忙道：“那是小事，草田小姐可以不必再放在心上了。”<p>　　芳子轻轻地叹了一口气，道：“卫先生，我是不会忘记你的——”她一面说，一面又向我望了一眼，带着几分东方女性特有的羞涩，续道：“而我被卫先生扶住之后，有一件事，便是抬头向上望去——”<p>　　我插言道：“草田小姐，当时我们的上面，并没有什么人！”<p>　　芳子点头道：“是，这使我恐怖极了，因为那人除非是向下滑来，否则是极难在那样的斜坡上，回到山峰上面去的，但是他却神秘地消失了……”<p>　　草田芳子讲到这里，藤夫人好心地握住了她的手，老医生则打了一个呵欠，道：“草田小姐，你可要我介绍一个医生给你么？”<p>　　草田芳子急道：“老伯，我并没有看错，我……”<p>　　老医生挥了挥手，道：“我知道，每一个眼前出现的幻象的人，都以为自己所看到的是实体，但当幻觉突然消失之际，他又以为自己所看到的东西，突然消失在空气之中了！”<p>　　芳子怔怔地听老医生讲着，等老医生讲完，她双手掩着脸，哭了起来，道：“那我不能参加世界性的滑雪此赛了。”<p>　　藤夫人同情地望着草田芳子，老医生伸了伸懒腰，向每一个人道了告辞，回到他自己的房中去了，我穿上了一件厚大衣，道：“草田小姐，你住在什么地方？我送你回去，还有些话要和你说。”<p>　　草田芳子已经渐渐地收住了哭声，也站了起来。藤夫人送我们到门口，外面，正在下着大雪，非常寂静，我和草田芳子并肩走着，我不停地望着后面，我的行为也为草田芳子觉察到了。<p>　　草田芳子忍不住问我：“卫先生，可是有人跟踪我们么？”<p>　　我这时的心情，十分难以形容，虽然，我们的身后没有人，但是我心中却老是这样的感觉。<p>　　我抑制着心头莫名其妙的恐布，道：“草田小姐，你是一个人在这里么？”<p>　　草田芳子道：“本来是和我表妹在一起的，但是表妹的未婚夫在东京被车子撞伤了，她赶了回去，我和我的教练住在一个酒店。”<p>　　我想了一想，道：“今天晚上，你如果请你的教练陪你在房中谈天，渡过一夜，这方便么？”<p>　　芳子的脸红了起来，立即道：“哦！不！他……很早就对我有野心了，如果这样的话……”她坚决地摇了摇头，道：“不！”<p>　　我又道：“那么，在这里，你可能找到有人陪你过夜么？”<p>　　芳子的眼睛睁得老大，道：“为什么？卫先生，我今晚会有危险么？我可以请求警方的保护的。”<p>　　我道：“那并不是什么危险，草田小姐，你千万不要为了今天的事而难过，我可以肯定的告诉你，你今天看到的那个人，是真的，而不是你的幻觉，你的滑雪生命，并未曾受到任何损害！”<p>　　芳子惊讶地望着我，道：“你如何那样肯定？”<p>　　我又闭上了眼睛几秒钟，再一次，将那件十分遥远的事，想了一想。<p>　　我在心中叹了一口气，撒了一个谎，道：“在我刚才扶住你的一刹那，我也看到了那个人，他正迅速地向下滑去！”<p>　　我是不得已才讲了这样一个谎话的。而事实上，我当时一扶住了草田芳子，便曾立即向上看去，看是什么突然发生的意外，令得她滚下来的，而我看得十分清楚，在我们的上面，并没有人。<p>　　芳子睁大了眼睛望着我，她的眼睛中，闪耀着信任的光芒，令得我心中感到惭愧，略略地转过头去，道：“你今天晚上不能找到人和你作伴么？”<p>　　草田芳子又一次奇怪地问道：“为什么我一定要人作伴？”我感到十分为难，想了一想，道：“我怕你在经过了白天的事后，精神不十分稳定……”<p>　　芳子不等我请完，道：“你放心，现在，我的心境已完全平复下来了。”<p>　　我们又默默地并肩走了一会，已将来到芳子下榻的旅馆门口了。向前望去，旅馆门前的灯光，已经可以看得十分清楚了。<p>　　我停了下来，道：“草田小姐，我有几句听来似乎毫无意思的话，但是我却要你照着我的话去做，不知你是不是肯答应我？”<p>　　芳子回过头来，以十分奇怪的目光望着我。<p>　　我的身材比她高，她必须仰着头看我，雪花因而纷纷地落在她的脸上，立即溶化，使她美丽的脸庞上，增加了不少水珠。<p>　　我道：“你今晚如果必须独睡的话，最好在愉快的气氛中入睡，你可以向旅馆借一些旋律轻松的唱片，什么事也不要想，更不要去想不如意的事。”<p>　　我讲到这里，停了下来，看看芳子有什么反应。<p>　　草田芳子甜蜜地笑了一笑，道：“卫先生，你将我当作小孩子了。”<p>　　我也只好跟着她笑了笑，但我的笑容，一定十分勉强。因为，如果我的记忆力不错的话，草田芳子正处在极端危险的境地之中，我对她说的一切，绝不是什么儿戏之言，而是性命交关的大事。但是我却又没有法子明白地将其中的情形讲出来，我更不能提起两个十分重要的字眼，因为要防止可能发生的惨事，唯一的可能，便是要草田芳子保持镇定和愉快。这两个字眼她一想起来，那就十分糟糕了！<p>　　当时，我在苦笑了一下之后，道：“我要讲的，就是这些了，你可做得到么？”<p>　　草田芳子笑道：“好，我做得到！”<p>　　她的神情显然十分愉快，向我挥了挥手，向前跳跃着跑了开去。她跑出了十来步，还回过头来向我叫道：“明日再见！”<p>　　我也挥着手道：“明日再见！”<p>　　我直到看不到她的背影了，才转过身来。独自一个人，回到藤夫人的旅店中去。这一条路，十分静僻，雪越下越大，我眼前的现象，也显得十分模糊，而我心头上那阵莫名其妙的恐惧感，更逐渐上升，变成了恐慌。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_04'>第四卷 上 蓝血人 第二章 遥远的往事</b><p>");

document.write ('　　草田芳子见到那个人，我的确是见过的。<p>　　虽然事隔多年，但是当我要回忆那件事的时候，我却还能够使我当时的情形，历历在目。<p>　　那是很久以前的事了。那还是我刚进大学求学时的事，我读的那间大学，是著名的学府，学生来自各地，也有着设备十分完善的宿舍。和我同一间寝室之中，有一个性情十分沉默的人，他的名字叫方天。<p>　　方天是一个病夫型的人，他的皮肤苍白而略带青色，他的面容，也不能给人丝毫的好感，所以，他十分孤独，而我也时时看到他仰着头，望着天空，往往可以一望三四小时，而不感到疲倦。<p>　　在他呆呆地望着天空之际，他口中总哼着一种十分怪异的小调，有几次，我问他那是什么地方的民谣，他告诉我，那是很远很远的一个地方的小调。<p>　　而不受他人欢迎的方天，在我们这间寝室中住下来。主要的原因，是我们这一间房间中，另外两个同学是体育健将，头脑不十分发达，而方天的功课，却全校第一。我们莫不震惊于他的聪明。<p>　　我们那时读的是数学（后来我自问没有这方面的天才，转系了），方天对于最难解的难题，都像是我们解一次方程式那样简单，所以，他几乎成了两个体育健将的业余导师。<p>　　上半学期，没有什么可以记述的地方，下半学期才开始不到三天，那天，正是酷热的下午，只有我一个人正在寝室中，一位体育健将突然面青唇白地跑了进来。他手中还握着网球拍。<p>　　他一进来，便喘着气，问我道：“我……刚才和方天在打网球。”<p>　　我拨着扇子，道：“这又值得什么大惊小怪的？”<p>　　那位仁兄叹了一口气，道：“方天跌了一交，跌破了膝头，他流出来的血，唉……他的血……”他讲到这里，双眼怒凸，样子十分可怖。<p>　　我吃了一惊，道：“他跌得很重么？你为什么不通知校医？”<p>　　我一面说，一面从床上蹦了起来，向外面冲去。不等我来到网球场，我便看到方天向前，走了过来，我看到他膝头扎着一条手巾，连忙迎了上去，道：“你跌伤了么？要不要我陪你到校医那里去？”<p>　　方天突然一呆，道：“你怎么知道的？”<p>　　我道：“是林伟说的。”林伟就是刚才气急败坏跑进来的那个人的名字。方天的神情，更是十分紧张，握住了我的手臂，他的手是冰冷的，道：“他说了些什么？”<p>　　我道：“没有什么，他说你跌了一交。”<p>　　方天的举动十分奇怪，他叹了一口气，道：“其实，林伟倒是一个好人，只不过他太不幸了。”我怔了一怔，道：“不幸？那是什么意思？”<p>　　方天又摇了一摇头，没有再讲下去。<p>　　我们是一面说，一面向宿舍走去的，到了我们的寝室门口，我一伸手，推开了房门。唉，推开了房门之后，那一刹间的情景，实在是我毕生难忘的。只见林伟坐在他自己的床边上。<p>　　他面向着我们，正拼命地在拿着他的剃刀，在割他自己的脖子！<p>　　浓稠的鲜血如同浆一样地向外涌着，已将他的脸的下部，和他的右手，全部染成了那种难看的红色，但是他却仍然不断地割着。而他面上，又带着奇诡之极的神情。<p>　　林伟是在自杀！<p>　　这简直是绝不可能的事。他是一个典型的乐天派，相信天塌下来，也有长人顶着的那种人。这种类型的人，如果会自杀，全世界所有的人，早就死光了。<p>　　然而，林伟的确是在自杀，不要说那时我还年轻，就是在以后的岁月之中，我也从来未曾见过任何一个人，这样努力地切割着自己的喉咙的。<p>　　我不知呆了多久，我只知道我像是梦魇似地，想叫，而叫不出来，待我叫出来之际，我的第一句是：“林伟，你干什么？”<p>　　人在紧急的时候，是会讲出蠢话来的，我那时的这句话便是其例。林伟并没有回答我，我向他床边扑去，夺过了那柄剃刀，他的身子，向后仰了下去，我用尽我所知的急救法抢救着。<p>　　方天站在我的背后，我听得他道：“他……他是个好人！”<p>　　那是我第二次听到他讲这句话了。我虽然觉得有些奇怪和不可解，但是在那样的情形下，谁也不会去深究这样一句无意义的话的。<p>　　我大声叫道：“来人啊！来人啊！”<p>　　不到三分钟，整个宿舍都哄动了，舍监的面色此霉浆还难看，以后的种种，我印象已很模糊了，只记得我和方天两人，接受了警察局的盘问，林伟自杀获救。<p>　　学校中对于林伟自杀一事，不知生出了多少离奇古怪的传说。<p>　　有的说宿舍中有鬼，有的说林伟暗恋某女生不遂，所以才自杀的，足足喧腾了半年以上，方始慢慢地静了下来。林伟伤愈之后，也没有再来上学，就此失去联络。<p>　　半年之后，是放寒假的时候了，绝大部份的同学，都回家去了，宿舍中冷凊清地，我已经决定不回家，而方天看来也没有回家的意思，我们每天在校园中溜着冰。那一天，我们仍和往常一样地溜着冰，我们绕着冰场，转着圈子。<p>　　突然间，前面的方天，身子向旁一侧，接着，“拍”地一声响，由于他身子突然的一侧，他右足冰鞋的刀子断成了两截，而且，断下的一截，飞了起来，恰好打在他的大腿之上。<p>　　这一来，方天自然倒在冰上了。我连忙滑了过去，只见方天的右手，按在他大腿的伤口之上，在他的指缝之间，有血涌出，在冰上，也有着血迹，这本来是没有什么奇怪的事，滑冰受伤，是冰场之上最普通的小事而已。<p>　　但是我却呆住了！<p>　　自方天指缝间涌出的血，以及落在冰上的血，全是蓝色的！<p>　　颜色是那样地殷蓝，竟像是倾泻了一瓶蓝墨水一样！<p>　　我立即想起半年之前的事来。<p>　　半年之前，林伟从网球场中，气急败坏地奔回宿舍来，便曾向我叫道：“他的血……他的血……”当时，他话并未曾讲完，我也一直不明白林伟的话，究竟是什么意思。<p>　　这时，我却明白了！<p>　　当时，林伟一定是看到自方天身体之内，所流出来的鲜血，竟是那么殷蓝的颜色，所以才大吃一惊，跑回宿舍来的。<p>　　而当他见到了我，想要告诉我他所见到的事实之际，又觉得实在太荒谬了，所以才未曾讲下去。而如今，我也看到了那奇异的事实！<p>　　我呆了一呆，失声道：“方天，你的血——”方天抬头向我望来，我突然觉得一阵目眩，身子一侧，竟也跌倒在冰上！我一直以为那时突然其来的一阵目眩，是因为阳光照在冰上反光的结果。<p>　　当我再站起来之际，方天已不在冰场上了，远处有一个人，向外走去，好像是方天，我叫了几声，却未见那人转过头来。<p>　　我再低头去看冰上的血迹，想断定刚才是不是自己的眼花。然而冰面上却什么痕迹也没有，既没有红色的血迹，也没有蓝色的血迹，我自然没有兴致再继续滑冰，脱下了冰鞋，搭在肩上，回到宿舍去。<p>　　一进宿舍，才发现方天的床铺，显然经过匆忙的翻动，而他的随身行李——一直是放在他床头的一只小铁箱，也已经不见了。我在床沿坐了下来，将刚才的所见，又想了一遍。<p>　　我觉得自己不会眼花，然而，人竟有蓝色的血，这岂不是太不可思议了么？<p>　　我想了一会，不免又想起林伟来。林伟忽然自杀——当时，我一想到了“自杀”两个字，心中突然起了一阵奇妙之极的感觉。<p>　　忽然之间，我感到自杀不是什么可怕的事，在那瞬间，我心中感到自杀是和女朋友谈情一样，轻松之极，不妨一试再试的事！<p>　　我抬头望着窗槛，心中立即想到，在那里上吊，一定可以死去。我低下头来，望着地上的冰鞋，冰鞋上的刀子，闪着寒芒，我又突然想到，这冰刀是不是也可以用来结束自己的生命呢？<p>　　我事后回忆起来，当时我的情形，完全像是受着催眠，所产生的思想，不是我自己的思想！<p>　　我当然绝不会想到自杀的。然而，当我想到溜冰鞋底上的冰刀，可以结束自己的性命之际，我却俯身将冰鞋拾了起来，将冰刀的刀尖，对准了自己的脑门，我甚至不假思索，心中起了一种十分奇妙而不可思议的感觉，将冰刀的刀尖，用力向自己的脑门砸了下去！<p>　　这一下，如果砸中的话，我那时一定已经没命了，但是，也就在那千钧一发之际，突然听得有人叫道：“卫斯理，你在干什么？”<p>　　叫我的是女子的声音，而且就在门外的走廊之中。<p>　　我立即震了一震，一震之后，我像是大梦初醒一样，在一个短时间内，我竟不知道我自己高举溜冰鞋，以冰刀刀尖，对准了自己的脑门是干什么的！<p>　　当然，我立即就明白了那是准备干什么的，我是想要自杀！<p>　　我遍体生寒，也就在这时，三个穿着花花绿绿棉袄的女孩冲了进来，叫道：“卫斯理，教我们去滑冰！”我实在十分感激她们，因为是她们救了我的性命。<p>　　但是我却从来也未曾和他们说起过，因为这是一件说也说不明白的事。<p>　　我跟着她们，又来到溜冰场上，直到中午，才又回到宿舍中。<p>　　我独自静静地想着，我知道了林伟忽然会起意自杀的原因，他是不由自主的，像刚才我想自杀的情形一样！<p>　　但是为什么，我和林伟两人在见到方天流血之后，都会起了那么强烈地结束自己生命的意图，而且还付诸实现！<p>　　我不敢再在宿舍中耽下去，当天就搬到城里一位亲戚的家中，直到开学才再回来。<p>　　我未曾向任何人提起这件事过，而从那天之后，我也未曾见过方天，方天没有再来上课，不知道他到什么地方去了。<p>　　以后，我也渐渐将这件事淡忘了，因为我觉得一切可能全是巧合，那天我忽然想到会自杀，大约是受了阳光强烈的影响，以致心理上起了不正常的反应，而我也断定自己已看到的蓝色血液，多半是眼花。方天的不再出现，我也归诸巧合。<p>　　如果不是草田芳子对我讲起她忽然自那山坡上滑下来的原因，我早已将那件事，完全忘记了！<p>　　但如今，我却又将这整件事，都记了起来。在我一个人，独自回藤夫人的旅店途中，迎着飞扬的大雪，我又将往事的每一个细节，都详细地想了一遍。<p>　　我希望今晚我对草田芳子的嘱咐，全是废话，更希望草田芳子在听了我的话，向旅馆借些轻松的唱片，听了之后便立即睡去。我希望我的设想的一切，全是杞人忧天。<p>　　我低着头，继续向前走着，在我将要到达藤夫人的旅店之际，突然听得远处，“呜呜”的警车，划破了静寂的寒夜。<p>　　我的心狂跳起来，心中不由自主地叫道：“不！不！不是芳子，不是她出了事！”我立郥转过身，向前狂奔而出！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_05'>第四卷 上 蓝血人 第三章 严重伤害</b><p>");

document.write ('　　我只化了十分钟的时间，便已奔到了草田芳子所住的旅馆前，只见停着救伤车和警车，门口还围了一大群人在看热闹。<p>　　我像发了疯一样地用手肘撞开围成一团的人，向里面冲了进去。<p>　　我冲到了旅馆门口，只见里面抬出了一副担架来，我一看到跟在担架旁边的那个滑雪教练，我的血便凝住了！<p>　　同时，我听得两个警官在交谈。一个说：“她竟以玻璃丝袜上吊！”另一个道：“幸好发现得早。”<p>　　我呆若木鸡，不问可知，被放在担架之上，正是不到半小时前，还和我在一起，美丽、柔顺的草田芳子了，听来她自杀未曾成功，我才松了一口气。那使我确切地相信，见到了蓝色的血液，人便会兴自杀之念。<p>　　蓝色的血液和自杀之间有着联系，这事情真太过玄妙了！<p>　　我看着担架抬上了救伤车，又听到无数记者，在向滑雪教练发着问题。<p>　　教练显然也受了极大的打击，无论记者问什么，他都一声不出，我一直站立着不动，直到看热闹的人，渐渐散去，我才转过身，向外走去。<p>　　雪仍在纷纷扬扬地下着，一切和一小时之前，似乎并没有什么分别。但是一个可爱的女郎，却莫名其妙地想到了自杀，自然，她的运动选手生涯也完结了！<p>　　当然，“莫名其妙”只是对他人而言，对我来说，并不是完全莫名其妙的。<p>　　我已经料到，当草田芳子看到了有一个人所流血是蓝色的时候，她心中便可能会生出自杀的念头来的，像早年的我和林伟一样，所以，我在旅馆门前，已经劝她找人作伴了。<p>　　然而，我却没有法子弄得明白，何以一个人会有蓝色的血液，而见到他的人，都会生出自杀的念头，而想结束自己的生命？<p>　　这是一个无法解答的谜，我脑中一片混沌，我只觉得我已经堕入了一件不属于科学范围，而属于玄学的怪事之中了。<p>　　我的脚步异常沉重，在我将到藤夫人的旅店之际，夜更深了，雪仍未止，路上更是静到了极点。而一当我停止了思索这件事之际，我便立即感到一股莫名其妙的惊惧，那种惊惧，像是你在明处，而有着许多饿狼，在暗处窥伺着你一样！<p>　　我深深地吸了一口气，停了下来，我要先镇定我的心神，才可以使我继续向前走去。我绝不是胆小的人，然而这时心中的恐惧，却是莫名其妙的。<p>　　而且，事实上，我的四周围十分寂静，什么异样的事也没有，其实，如果真有什么变故的话，我相信我也可以应付得了。<p>　　然而，那种恐惧之感，却不断地在袭击着我。<p>　　我呆了片刻，只感到离我不很远的地方，似乎正有一个人，要我死去。而我之所以有恐惧之感，像是因为我已知道了他的心意之故。<p>　　这看来又是十分无稽的，因为科学家虽然曾经声称，人在思想的过程中，会放出一种电波，所谓“心灵感应”，实际上就是一方接收了另一方的脑电波之故。<p>　　当然，这种说法，还没有得到学术界确切的承认，而且，我如今又是在接受着什么人的脑电波呢？什么人又有这和超然的力量，可以使得他的思想，形成脑电波，而令我接受呢？我想到这里，彷佛觉得事情有了些眉目。因为，像林伟，我，草田芳子三人，忽然会起了结束自己生命的念头，那极可能是有另一个人，以强烈过我们思想的脑电波影响我们，使我们进入被催眠的状态之中，任由另一个人的思想，来主宰我们的行动。<p>　　然而，我想深一层，却又觉得那实在是太虚幻无际的事。我勉力提起脚，向前走着，四周围静到了极点，纷纷扬扬的大雪，不但掩盖了大地上一切丑恶和美好的物事，也敛收了一切声音。<p>　　我一直是低着头在走着的，直到我看到了那棵白杨树，我才抬起头来。因为离藤夫人的旅店，已经不远了。当我抬起头来时，我可以看到前面有两团昏黄色的光芒，那当然是旅馆面前的灯光了。<p>　　我松了一口气，我终于来到了一条横巷的前面。只要过了那条横巷，便是藤夫人的旅店了。然而，我刚来到横巷之前，便看到街灯柱下，站着一个人。我吓了一跳，那人站在那里，一动不动，大衣的领子翻得高高的，头上又戴着呢帽，肩上雪积得十分厚，显见得他站在那里，已经很久了。<p>　　我心中虽然有点吃惊，但是我却并没有停步，因为一个人在那样地深夜，站在雪地中，的确是一件可疑的事，然而，也不值得大惊小怪。<p>　　由于我向前去，必需在那人的身边经过，所以我也不得不保持警惕。<p>　　我放慢了脚步，在他身旁擦过。<p>　　也就是在他的身旁擦过的那一瞬间，我脑中一震，感到有人在叫我：卫斯理！<p>　　但是，我的耳际，却又没有听到任何的声音。四周围是那样的静，我绝不可能将有声音而当作没有声音的。事情就是那样的玄妙，我没有听到声音，但是我却感到有人在叫我！<p>　　我连忙站定了脚步，转过身来。<p>　　这时，那人也恰好转过身来，抬头向我望来。他帽子拉得虽低，我也看清了他的脸，他脸色苍白得异样之极，泛着青色，叫人看了。心中生寒。而这倜人我是认识的，他和我与他分手之际，几乎没有多大的分别，虽然事情已有十多年了。<p>　　他就是方天！<p>　　我呆了一呆，他也呆了一呆。他先开口，道：“卫斯理，是你，果然是你……”讲到这里，他叽咕了一声，我没有听清他讲的是什么，然后，又听得他道：“你！你没有……”<p>　　他迟疑着，没有讲下去。<p>　　我在草田芳子向我叙述她的遭遇之际，便已经想到，她遇到的那个人。一定就是方天。血液是蓝色的人，全世界可能只有他一个人。然而，我却绝未想到，在这样的情形下，我会与他陡然相遇的。<p>　　我不等他讲完，便接上去道：“我没有死！”<p>　　方天的脸上，现了十分奇特的神情来，他低下头去，喃喃地道：“卫斯理，你是一个好人，我一直十分怀念你，你是一个好人……”<p>　　在他那样喃喃而语之际，我的心中，突然又兴起了“死”、“自杀”等等的念头来，我心头怦怦乱跳，这比任何谋杀还要恐怖，这个蓝血人竟有令人不自然而服从他的意志自杀的力量！<p>　　我竭力地排除着心中兴起的那种念头，我已和十多年前在学校中的时候不同了，那时，我是一个头脑简单的小伙子，如今，我已有了丰富的阅历，我更知道，对方的那种超然的力量，和催眠术一定有关，而催眠术的精神反制学说，我是明白的。<p>　　那种学说，是说施术者的精神状态（包括自信心的强烈与否）如果不及被施术者的话，那么，施术者会被反制的。<p>　　所以，我在那时，便竭力地镇定心神，抓住那些莫名其妙袭来的念头，我和方天两人，足足对峙了六七分钟之久，我已感到我脑中自杀的意念，已经越来越薄弱了！<p>　　我知道，在这一场不可捉摸，但实际上是危险之极的斗争中，我已经占了上风。<p>　　也就在这个时候，方天叹了一口气，突然转过身，向前走去。我由于全神贯注，在和那种突然而起的念头相抗衡，在刹那间，思路难以转得过来，所以我看到方天转身向前走去，竟不知所措，直到他走出了七八步，我才扬声道：“站住！站住！”<p>　　我一面叫，一面追了上去，方天并不停步，但我是有着深厚的中国武术根底的人，三步并作两步，很快地便将他追上。<p>　　他站定了身子，我沉声喝问道：“你是什么人，你究竟是什么人？”<p>　　方天的样子，像是十分沮丧，而且，在沮丧之中，还带着几分惊恐，他喘着气，道：“卫斯理，你赢了，我可能会死在你的手中，永远也回不了家，但是你不要逼我，不要逼我用武器……”<p>　　我起先，听得他说什么“回不了家”等等，大有丈二金刚摸不着头脑之感。听了他最后的一句话，我不禁吃了一惊，同时，他也在那时扬了扬手。<p>　　我向他的手中看去，只见他手中握着一只银光闪闪的盒子，盒子的大小，有点像小型的半导体收音机，但上面却有着蜗牛触角也似的两根金属管。<p>　　我从来也未曾见过这样的“武器”，我立即问道：“这是什么？”<p>　　方天道：“你不会明白的，但是，你也不要逼我用他。我绝不想害人，我只不过想求生存，等待机会回家去，你明白吗，我有一个家……”<p>　　他越说越是激动，肤色也更是发青，我心中的奇怪，也越来越甚，道：“谁，谁不让你回家？”<p>　　他抬起头来，向天上看了一眼，又立即低下头来，道：“你……我求求你，只当没有见过我这个人，从来也没有见过，不但不要对人说起，而且自己连想也不要想，可以么？可以么？”<p>　　他讲到了一半，眼角竟流下了泪来。<p>　　我呆了半晌，道：“我只问你一件事。”<p>　　方天默然不语，我问道：“林伟，我，草田芳子，都曾经看到你体中的血液，是蓝色的，我们也都有过自杀的念头，你能够告诉我，那是为了什么吗？”<p>　　我的话未曾请完，方天已经全身发起抖来，他手背微微一扬，在那一瞬间，我只看到他的手指，似乎在他手上的那只银盒上按了一按，而我也听到了极其轻微的“吱”地一声响。<p>　　接着，我便觉得眼前突然闪起了一片灼热的光芒，是那样地亮，那样地灼热，令得我在不到百分之一秒钟的时间内，便失去了知觉，倒在雪地之上了。<p>　　在我失去了知觉之前的一瞬间，我似乎还听得方天在叫道：“不要逼我——”<p>　　从我依稀听到方天的那半句话，到我再听到人的声音，这其间，究竟隔了多少时间，我是事后才知道的，而当我再听到人的声音，接着我感到了全身的刺痛。<p>　　那种刺痛之剧烈，令得你不由自主地身子发颤，像是有千百块红了的炭，在炙烙着每一寸的皮肤一样，我想叫，然而却叫不出来，想动，也不能动，我紧紧地咬着牙关，但当我想松动一下牙关时，却也没有可能，我只好作最后的努力，试图睁开眼睛来。<p>　　在任何人来说，要张开眼睛，如是再简单不过的事。然而我这时，就像是初出娘胎的婴儿一样，用尽了生平的气力，才裂开了一条眼缝，我看到了来回晃动着的人影。<p>　　我定了定神，又勉力将眼皮的裂缝扩大了些，在我眼前幌动的人影，渐渐清晰了，像是摄影机的镜头，在渐渐校正焦距一样，我首先看到，在双手挥舞讲话的，正是那个和我下棋的老医生。<p>　　我竭力试图记忆，心中暗忖，难道我这时，是在藤夫人的旅店中么？但显然不是的，因为四周围的所有人，都穿着白衣服。<p>　　白衣服……白衣服……我脑中渐渐有了概念，医院，我是在医院中！<p>　　我是怎么会在医院中的呢？没有法子知道，我只记得我是倒在雪地中的，雪地……医院，噢，这一切，封于我这个刚恢复如觉，而且还得忍受着身上奇痛的人，实在是虽以继续想下去的，我决定先看看我自己，究竟怎么样了。<p>　　我竭力转动着眼珠，向自己的身体望去。<p>　　我不相信自己的眼睛，以为那一定是看错了。于是，我闭上眼睛一会，再睁开来看看。<p>　　但是，我看到的东西，仍是一样，我看到，应该是我身子的地方，竟是一具木乃伊也似，每一寸地方，那裹满了白纱布的人形物！<p>　　这算什么，这是我的身子么？我受了什么伤？<p>　　我拼命想要挪动我的身子，但是却做不到，我只好再转动眼珠，我又发现，有两根胶管，插在我的鼻孔之中。看来我的确是受重伤了，因为，连我的面部，都是那种白纱布。<p>　　这时候，我又听得另一个人的声音，道：“如果他恢复了知觉，他会感到剧痛的，我们将为他注射镇静剂，以减轻他的痛苦。”<p>　　我心中在叫道：“我已经有知觉了，快给我止痛吧！”但是我却出不了声。<p>　　而我出不了声的话，显然便没有人会知道我已恢复了知觉，所以我只得尽可能地睁大眼睛。<p>　　我的听觉恢复得最快，我也听得有人道：“如果他能活，那么是两件凑巧的事，救了他的性命……”<p>　　他妈的，我不禁在心中骂了起来，什么叫“如果我能活”？难道我不能活了么？那人的声音继续着：“第一，是那场大雪；第二，是这里新建成的真空手术室……”<p>　　有人问道：“大雪有什么关系呢？”<p>　　仍是那个声音答道：“自然有关系，他究竟是受了什么样的伤害，我们现在还不知道，但是可以肯定的，则是类似辐射光的灼伤。他倒地之后，大雪仍在下着，将他的身子，埋在雪中，他身子四周围的雪，对他的伤口，起了安抚作用，要不然，他早已死了！”<p>　　我记起了我昏过去之前的情形，那灼热的闪光，那种刺目的感觉，原来我几乎死了。方天用的是什么秘密武器呢？<p>　　我正在想着，只听得那声音又道：“如果不是在真空的状态下处理他的伤口的话，那么他的伤口至少要受到七八种细菌的感染，那就太麻烦了。”<p>　　我心中苦笑着，幸运之神总算仍然跟着我，只不过疏忽了些，以致使我像木乃伊也似地躺在医院之中，混身都灼痛。<p>　　我不准备再听他们交谈我的伤势，我只希望他们发现我已经醒了过来，而和我注射镇静剂，以减轻我此时身受的痛苦。<p>　　我仍然只好采用老办法，睁大着眼睛，我的视觉也渐渐恢复了，我看到围住我的人，至少有七八个之多，可是却没有一个人发现我已经睁大了眼睛。<p>　　不知过了多少时候，才听得一个护士，尖叫了一声，道：“天哪，他睁着眼！”<p>　　我心中叫道：“不错，我是睁着眼！”<p>　　感谢那护士的尖声一叫，我已经醒过来一事，总算被发现了，接着，围在我身边的人，又忙碌了起来，我被打了几针，沉沉地睡了过去。等我再醒过来的时候，只见室内的光线，十分柔和。在我的身旁，仍有几个人坐着，其中一个，还正把我的脉搏。<p>　　我发觉口部的白纱布，已被剪开了一个洞，那使我可以发出微弱的呻吟声来。<p>　　我看到一张严肃的脸向我凑近来，问我道：“你能讲话了么？”我用力地掀动着口唇，像是我原来不会讲话，这时正在出力学习一样，口唇抖了好一会，才讲出了一个字来，道：“能。”<p>　　那人松了一口气，道：“你神志清醒了，你的伤势，也被控制了，你放心，不要乱想别的。”<p>　　那医生叹了一口气，眼中流露出同情的面色来，道：“性命是没有问题的，只不过……”我道：“皮肤会受损伤是不是？”<p>　　那医生苦笑了一下，道：“你放心，我们会尽可能地为你进行植皮手术的……”<p>　　我不等他讲完，便闭上了眼睛。<p>　　那医生虽然没有直接说出来，但是我已经可以知道他的意思了，我像是被一种极强烈的辐射光所灼伤的，那么，和所有被烧伤烫伤的人一样，我皮肤的损坏，一定十分严重了，只怕最佳的植皮手术，也不能挽救了。<p>　　我想了好一会，才睁开眼来，那医生仍在我的眼前，我道：“我要求见你们的主任医师。”那医生道：“佐佐木博士吩咐过的，你再醒来的时候，便派人去通知他，他就要来了。”<p>　　佐佐木博士，那就是在北海道藤夫人店中和我同住的老医生，他是日本十分有名的外科医主，但是他却在一家十分有名的大学医学院中服务的，那么，在我昏迷期间，我早已离开了原来的地方，而到东京来了。<p>　　我又闭上眼睛养神，没有多久，便听到沉重的脚步声，传了过来。<p>　　佐佐木博士走在前面，后面又跟着几个中年人，看来是医学界的权威人物。<p>　　他们来到了我的床前，佐佐木博士用心地翻阅着资料，这才抬起头来，道：“好，你能说话了，你是怎样受伤的？”<p>　　我据实回答，道：“有一道强光，向我射来，在不到十分之一秒的时间内，我就昏了过去！”<p>　　“辐射线——”佐佐木博士握着拳头。<p>　　佐佐木又“哼”地一声，道：“你可知道你身上将留下难看的疤痕么？”我刚才要那个医生请主任医师，为的是讨论这一问题。<p>　　我立即道：“博士，我想提出一个你听来可能不合理的建议，我想用中国一种土制的伤药。来敷我的全身，那样，任何伤口，都不会留下疤痕。”<p>　　佐佐木高叫起来，道：“胡说，你虽然脱离了危险期，但是伤势随时可以恶化，我要对你的性命负责，我绝不能听你的鬼话。”<p>　　我开始说服他，告诉他这种伤药的成份，十分复杂，乃是中国伤药中最杰出的一种，根本是买不到的，只不过我有一个朋友，还藏有一盒，任何伤口痊愈了之后，绝无疤痕。<p>　　但是，不论我说什么，佐佐木只是摇头，我说得气喘如牛，他也不答应。<p>　　我叹了一口气，佐佐木博士和其他几个医生商量了一阵，又走了出去。我刚才说话说得实在太累了，这时便闭上了眼睛养神。<p>　　好一会，我才睁开眼来。病房中除了我之外，只有一个护士。那护士的年纪很轻，生得十分秀丽。我低声叫了她一下，她立即转过头来，以同情的眼光望着我。<p>　　我想向她笑一下。但是我面上所裹的纱布却不容许我那样做。<p>　　她俯下身来，以十分柔和的声音问我道：“你要什么？”我低声道：“你什么时候下班？”<p>　　那护士以十分异特的眼光望着我，她的心中一定在想我是个疯子。我问她什么时候下班，难道是想约她出去吃晚饭么？<p>　　我看出了她心中的疑惑，连忙又道：“我只是想请你代我拍一份电报。”<p>　　那护士立即点了点头，道：“可以的。”她拿起了纸和笔，我先和她说了地址，才念电文，道：“速派人携所有九蛇膏至——”<p>　　我讲到这里，又向她询问了这个医院的名称，才道：“就是这样了。”<p>　　护士以怀疑的眼光望着我，道：“九蛇膏是什么东西？”我立即沉声道：“小姐，我需要你帮忙，九蛇膏是我们中国人特制的伤药，就是刚才我向佐佐木博士提起的那种。”<p>　　护士很聪明，立即道：“你是想自己使用这种膏药？”我点了点头，道：“是，我一则不想在自己身上，留下难看的疤痕。二则，我还要使佐佐木博士知道，有许多现代医学所不能分析解释的药物，的确具有不可思议的力量！”<p>　　护士的面色，变得十分苍白。<p>　　我看出她心中在不断地拒绝我的要求，我也不再多说话，只是以恳求的眼光看着她。这位护士是一个心肠十分好的少女，经过了四五分钟，她叹了口气，道：“你要知道，在这里当护士，是一种荣耀，我费了不知多少精神，才得到这种荣耀的……”<p>　　她的意思很明白，就是这种事一查出来，她非被革职不可！<p>　　我连忙道：“小姐，你可知道，使一个病人感到你是他的天使，这更是一种至高无上的荣耀么？”<p>　　护士小姐笑了起来道：“好，我为你去做！”<p>　　接下来在医院中发生的事情，似乎没有详细叙述的必要了。因为我如今所述记的题目是“蓝血人”，自然要以那个神秘诡异的蓝血人为中心。<p>　　第三天，九蛇膏便到了我的手上，在那护士的帮助下，我得以将九蛇膏敷在全身，第七天，当着佐佐木博士的面，拆开了纱布，我全身的皮肤，像根本未曾受过伤一样，博士暴跳如雷，但是却也不得不承认那是奇迹，我仍然十分感谢他的拯救，离开了医院，在郊区的一家中等旅馆中住了下来。<p>　　离开了医院之后，我第一件事，便是养神，和静静地思索。<p>　　我这一次，虽然又侥幸地逃过了厄难，但是如果是同样的事情，再发生一次的话，那我就难以再有这样的幸运了！<p>　　第一、不会再有那场大雪；第二、世界上仅存的一罐“九蛇膏”，也已经给我用完了，如果再有这样的事情发生的话，我非变成丑陋的怪人不可。<p>　　从旅馆房间的阳台望出去是一片田野，视野十分广阔，我坐在阳台上看看早报。报上并没有什么刺激的新闻，我将报纸盖在脸上，又准备睡上一会，忽然听得有人在叩门。<p>　　我一欠身，坐了起来，大声道：“进来！”<p>　　推门进来的侍者，他向我道：“卫先生，有一个人来找你。”<p>　　我吃了一惊，我住在这里，可以说是一个极端的秘密，有谁知道呢？我心念一转间，立即想到了方天。我心神不禁大是紧张起来。<p>　　但就在这时，侍者一侧身，大踏步跨进来一个人，却并不是方天，而是和我分别没有多久的纳尔逊先生，国际警察部队的高级首长！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_06'>第四卷 上 蓝血人 第四章 太空计划中的神秘人物</b><p>");

document.write ('　　纳尔逊迳自来到阳台上，由于他突然来到，使我惊愕得忘了起身迎接，而仍然坐在椅上！<p>　　侍者退了出去，纳尔逊在我的对面坐了下来，道：“听说你受了重伤，是和什么人交手来？”<p>　　我叹了一口气，道：“一言难尽。”<p>　　纳尔逊在他的衣袋中，取出一份金色封面的证件来，乍一看，像是一本银行的活期存摺一样。纳尔逊将之郑而重之放在我的手中，道：“七十一国家最高警察首长的签名，这是世界上第十份这样的证件，证明你的行动，无论在什么样的情形下，都是对社会治安有利的！”<p>　　我接了过来，心中高兴到了极点。这是向纳尔逊要求发给的证件，纳尔逊果然替我办到了。<p>　　我紧紧地握住了他的手，道：“谢谢你！谢谢你！”<p>　　纳尔逊仰在椅背上，半躺半坐，道：“你可不太高兴了。在我们向各国警察首长要求签名的时候，答应得最快的是意大利和菲律宾两国，因为你曾对付过意大利的黑手党，和菲律宾的胡克党。其余各国，我们都将你作了详细的介绍，倒也没有什么问题，只有一个大国，却节外生枝。”<p>　　他讲到这里，摇了摇头。<p>　　我连忙道：“是美国么？”<p>　　纳尔逊先生的回答，我这里不记出来了，因为后文有一连串的事情，都和这国家有关，根据我以往的惯例，都用代号称呼，称之为“西方某一强国”好了。<p>　　我感到很沮丧，这个国家是西方的大国，若是没有了它的警察首长的签名，这份证件的作用，至少打了一个七折了。<p>　　我道：“怎么样，不肯签么？”<p>　　纳尔逊道：“不是不肯，这个国家有两个不同的安全系统，一个是公开的，一个是半公开的，证件要生效，必需两个系统的负责人一起签字，其中一个负责人获悉你是中国人，他提出必需要委托你做一件事，作为他签字的条件。”<p>　　我耸了耸肩，道：“简单得很，是什么事？”<p>　　纳尔逊的神态，却一点也不轻松，道：“你别将事情看得太简单了，你想，这个国家的安全系统，可以称得上世界第一，但这件事尚且做不到，而要借重你的力量，这会是简单的事么？”<p>　　纳尔逊这样一说，我的好胜心，更到了极点，道：“什么事，快说！”<p>　　纳尔逊道：“这件事，是极度的机密的，我特地找到了你，要亲口向你说，也是为了这个原因，当我向你说出之后，这件事，世界上知道的，也不会超过十二个人，你明白么？”<p>　　我不禁有些不愉快，道：“如果有人以为我是快嘴的人，那就最好别对我说机密的事情。”<p>　　纳尔逊笑了起来，道：“别发火，事情得从头说起！”他点着了烟斗，道：“那个国家，有一项未为人所知的太空发展计划，那就是征服土星——”<p>　　我不等纳尔逊讲完，便打断了他的话头，道：“那我能对之有什么帮助？我对于太空科学，可以说是一窍不通，和一个小学生没有分别。”<p>　　纳尔逊道：“你听我讲完了再说可好。”<p>　　我只得勉强地点了点头。<p>　　纳尔逊道：“土星离开地球十分远，本来不是征服的好对象，但是科学家却认为土星的那个光环，是一种金属的游离状态所构成的，利用这种金属的磁场特性，可以在相隔远距离下，将太空船吸了过去，那就比探索其他离地球近的大行星，更其便利了。”<p>　　我点头道：“我明白了，这就是说，太空船的方向不会错，而且还可能节省大量的燃料。”<p>　　纳尔逊道：“当然，大致来说是这样子，其中详细的有利与不利之处，只有主持这个计划的科学家知道，我们也不必去深究他。”<p>　　我道：“当然不必深究，因为要深究也无从深究起，那么，要我做的事情是什么呢？”<p>　　纳尔逊敲着烟斗，望着田野，道：“主持这个计划的，是一个德国人，叫作佐斯，连他的存在，也被认为是一项高度的机密。”<p>　　我道：“我明白了，两大强国的太空发展成就，大多数都是德国科学家的功劳。”<p>　　纳尔逊又道：“除了佐斯以外，还有一个人，叫作海文·方。”<p>　　纳尔逊口中的“海文”，乃是英文“Heaven”的译音，那个英文单字，是天，天空的意思。我立即想起了方天来！<p>　　纳尔逊看到我神色有异，顿了一顿，道：“怎么，你不是认识这个人吧！”<p>　　我吸了一口气，道：“你且说下去。”<p>　　纳尔逊道：“这位方先生，据佐斯博士说，是一个奇材，那项计划，实际上是由海文·方所主持，只不过因为方先生的来历十分可疑，所以才以佐斯为名义上的主持人，关于决定性的计划，必需佐斯博士的签字，方能付诸实施。”<p>　　我已被纳尔逊的话引得十分入神了。我已经可以料定，那个神秘的“海文·方”，一定是方天。这正是我所要追查的一个人。而纳尔逊所说的事，又显然和这个人有关，自然不能不使我大感兴趣。<p>　　我催促道：“你快转入正题吧。”<p>　　纳尔逊先生道：“好，如今，那个国家所要求你做的事情，便是要你设法弄清楚，这位海文·方，是怎样的一个人！”<p>　　我心中苦笑了一下，道：“为什么要弄清楚这个问题，我可以知道么？”<p>　　纳尔逊先生道：“可以的。这项计划，并不是幻想，而到了已将实现的阶段，一艘巨大的太空船，已在某国的秘密基地，建造成功，准备升空。这是一艘无人的太空船，准备在成功之后，再发射有人驾驶的太空船的。可是，却发现海文·方在这个太空船上，加上了一个小小的船舱，可以使得他自己，容身在这个舱中，而不为人所觉。”<p>　　我道：“这个人的样子，你可以形容给我听么？”<p>　　纳尔逊先生自袋中取出一只信封，道：“这里是他的两帧照片。”<p>　　我连忙接了过来，抽出相片来一看。事情在我的意料之中，那正是方天！<p>　　相片中的方天，和他的本人，完全一样，瘦削的脸，闪着异采的眼睛，甚至他那特殊的苍白肤色，在照片上也可以看得出来。<p>　　我苦笑了一下，道：“这个人如今在日本。”<p>　　纳尔逊先生睁大了眼睛，面上露出了不相信的神色来，道：“你怎么知道的？”<p>　　我道：“你先说他来日本的理由。”<p>　　纳尔逊先生道：“因为发现了他在土星太空船中的秘密勾当，所以才给了他一个假期，将他支开那秘密基地，集中了科学家，来研究他这个行动的目的，研究的结果，却证明他并没有破坏这个太空船，相反地，太空船上，还多了不少有利于远程太空飞行的装置，这的确是莫名其妙的事，他为什么不将这个行动，公开出来呢？所以，便怀疑他可能是替另一个强国服务的。”<p>　　我苦笑道：“来一个太空倒戈么？”<p>　　纳尔逊道：“太空科学到如今为止，政治意义大过科学意义，这并不是不可能的事——”<p>　　他才讲到这里，突然又传来了一阵急骤的敲门声，不等我们答应，门便被撞了开来。冲进来的是一位日本高级警官，和一个欧洲人。那个欧洲人一进来，便向纳尔逊道：“他失踪了！”<p>　　纳尔逊从躺椅上直跳了起来！<p>　　纳尔逊给我的印象，一直是镇定、稳重的，我从来也未曾见到过他那样地激动过。他几乎是在申斥那欧洲人，道：“失踪了，你们是在干什么的？他是怎么失踪的？说，说！”<p>　　那欧洲人面色苍白，一句话也说不出来。那位日本警官道：“我看可能是被绑。”<p>　　纳尔逊呆了一呆，道：“被绑？”<p>　　警官道：“是，政治性的绑票。我们跟踪的人报告说，他今天早上在羽田机场，曾被四个某国领事馆的人员所包围，但是他却巧妙地摆脱了他们的纠缠。而当他离开了羽田机场之后，又有许多人跟踪着他。”<p>　　我碰了碰纳尔逊，纳尔逊道：“那是说海文·方。”<p>　　我早知道他们所说的是方天了。我不再出声，听那日本警官讲下去。<p>　　那警官道：“他本国的保安人员、日本警方、国际警方，再有一方面，便是某国大使馆的人物，而结果——”<p>　　他面上红了一红，道：“我们相继失去了他的踪迹，所以我们怀疑他可能遭到了某国大使馆人员的绑架。”<p>　　纳尔逊先生团团乱转，道：“这就不是我们的力量所能达到的了，失败、可耻的失败！”<p>　　那欧洲人的额上，沁出了汗珠。我到这时候，才开口道：“着急是没有用的。”<p>　　那日本警官向我望了一眼，他不知我是什么人，但是他却以日本人固有的礼貌，向我道：“是，我们已通知了东京所有的机场、火车站，大小通道，留意这样的一个人，即使是大使馆的车辆，也不可错过。”<p>　　我道：“如果他被某国大使馆绑架了，那他一定还在大使馆内。”<p>　　我请到这里，向纳尔逊先生，使了一个眼色。<p>　　纳尔逊和我合作，已不止一次了，他立即会意，向那两人道：“你们继续以普通的方法，去探索海文·方的下落？他是一个十分重要的人物，你们一定要尽你们的全力！”<p>　　那欧洲人抹着汗，和日本警官一齐退了出去。<p>　　我等他们两人走了之后，才低声道：“事情越来越复杂了，我必须采取特殊的方法，去看看方天是不是在某国大使馆内。”<p>　　纳尔逊望了我半晌，才道：“我不赞成。”<p>　　我拍了拍他的肩头，道：“你放心，如果我被捉住了，那我就是一个普通的小偷，大使馆方面，一定会将我交给当地警局的。”<p>　　纳尔逊道：“你将在日间进行？”<p>　　我笑道：“偷偷摸摸的事，当然要到晚上。”<p>　　纳尔逊道：“好，我可能今天不再和你见面，你要小心些。”<p>　　他一说完，便匆匆忙忙走了出去。我知道他是去作进一步的布置，以防备某国特工人员，将方天运出日本去的。<p>　　我独自一个人，仍坐在阳台上。我将这几天来的事情，大略地归纳了一下。从草田芳子的意外，到某国探索土星的庞大太空发展计划，以致东方集团特工人员的斗争，这些事，看来似乎是一点联系也没有的。<p>　　但是，深明底细的我，却知道其中大有联系。而联系着这些事的，便是方天，那神秘、诡异的蓝血人！<p>　　根据纳尔逊先生所述，方天已经是一个十分杰出的科学家了。<p>　　这不禁令我感到十分惭愧。当年在学校中，大家同一宿舍，如今，我有什么成就呢？今天，轮到要我来弄清他的来历，这更是一个重大的难题。当然我知道，方天有着一个十分犀利的秘密武器，他是不怕被人伤害，而只有他伤害人的，我对他的处境，一点也不关心。<p>　　但是我却关心我自己，看来方天一直在想制我于死地，两次，我都侥幸地活了下来，我不能让方天第三次得到成功，我要消除他第三次加害我的可能性！<p>　　那一天，我也被纳尔逊感染了——变得十分焦躁，午饭后，更感到时间过得太慢。<p>　　我驱车进市区，目的在消遣时间。到了下午两时，我发现有人在跟踪我。那时，我正在散步，看看橱窗。存着橱窗玻璃的反光，我看到在对面马路，有一个穿着和服的男子，正在装着吸烟，但是却不断地在看我。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_07'>第四卷 上 蓝血人 第五章 莫名其妙打一架</b><p>");

document.write ('　　我不知道他是什么人，然而在我走过了一条马路，从橱窗玻璃中看过去，仍然可以看到他的时候，我便知道他是跟踪我的了。<p>　　我又走了几条马路，到二点三十分，我仍然发现那个日本男子跟在我的后面。<p>　　而在这三十分钟之中，我竭力在想，为什么在这里，竟会有人跟着我。<p>　　我准备在今晚，偷入某国大使馆去查究方天的下落，那自然使我值得被跟踪。然而那计划却只有纳尔逊先生才知道。<p>　　那么，这日本男子又是为什么跟踪我呢？<p>　　我来到了一条比较静僻的马路上，那男子仍亦步亦趋地跟了来。我站定身子，听得身后的脚步声，也停了下来。<p>　　我心中暗暗好笑，立即转过身去，那穿和服的日本男子，俯下身去，弄着鞋子，我向他笔直地走了过去，那男子看出瞄头不对，转过身向路口奔了过去。但是我早已向前跑出了几步，拦在他的前面。<p>　　那男子还想转身再逃，我早已一伸手，抓住了他的肩头。那男子的态度，却立即镇静了下来，反倒向我厉声喝道：“你干什么？”<p>　　我冷冷地：“你干什么？”<p>　　那男子道：“笑话，你现在在抓着我，你反而问我干什么？”<p>　　我向那男子打量了几眼，只见他面上一面强悍之气，当然，要打架，我是绝不会怕他的，但是在眼前这样的情形下，却被他恶人先告状，若是闹起来，我只怕要耽搁不少时间。<p>　　我冷笑一声，道：“好，这一次我饶了你，但是下一次，我却不放过你了，你要小心一点才好！”那男子对他自己的所作所为，自然心知肚明，我一松开他，他便头也不回地向前走了。<p>　　这是一件很有趣的事，刚才，那日本男子还在跟踪着我。但是当他转过马路之后，我便开始跟踪他了。我脱下了大衣，翻了过来穿着。<p>　　我的大衣是特制的，两面可穿，一面是蓝色，一面则是深棕色。同时，我自袋中摸出了一顶便帽，戴在头上，以及取出一只尼龙面罩，罩在面上。<p>　　只不过大半分钟的时间，我在外表上看来，已完全是两个人了。我快步地向前，走过了马路。<p>　　只见在电线杆下，那男子和另一个男子，正在交头接耳，向我走出来的方向指了指。<p>　　那男子大概是在通如另一个人继续跟踪，我敢打赌，那家伙一定想不到我已经在向他走来了。<p>　　我在他身近走了过去，走过他的身边之后，我便放慢了脚步，偷偷回头来看他。<p>　　只见他目送着另一人离去之后，也向着我走的方向走来，我让他近过了我，便远远地跟在他的后面。我要弄清楚，在日本有谁在跟踪我！<p>　　那男子一直不停地向前走着，并没有搭车的意思，我在他的后面，足足跟了一个小时，已经来到了东京最肮脏的一区。<p>　　在这样的区域中，要跟踪一个人而不被发觉，是十分困难的事，因为在两旁低陋的房屋，当中狭小的街道中，全是满面污秽的小孩子，在喧闹追逐。你必需一面走，一面大声呼喝，方能前进。<p>　　而你在大声呼喝，自然会引起前面的人注意的。所以，我走不几步，已想放弃跟踪了。<p>　　但是，也就在此际，我却看到前面的那个人，停了下来，回头张望。我心中吃了一惊，立即大声叱喝起来。因为我既已决定不再跟踪下去，便自然犯不上再使那人觉察有人在跟踪他，我大声呼喝着污秽的孩子，正是以虚为实之计。<p>　　果然，那人的眼光只是在我的身上，略扫了一下，便又移了开去。<p>　　我心中暗暗好笑，自顾自地向前走了过去，当我在那人身边走过的时候，我连头都不偏一偏，而当我走过了七八步，才回过头来，想看一看那人站在这样的一条小街中心，究竟想干什么。<p>　　我一回过头来，便不禁呆了一呆。<p>　　因为，刚才站在街中心的那人，已不见了。<p>　　他当然不可能赶在我的前面，自然也不会退到小街的另一端去的，因为街很长，我们已来到了街中心，他不会退得那么快的。<p>　　唯一的可能是，他进了一间那种矮陋的房子，我不禁暗暗顿足，因为我只要不是那么大意，就可以知道那人在这里停下来，必然有原因的了！<p>　　现在事情自然还可以补救。我向前走出几步，拍了拍一个十岁左右的男孩子的肩头，道：“刚才站在街中心那男人，进哪一间屋子去了？”<p>　　那男孩子顺手向一家指了指，道：“那里！”<p>　　我循他所指看去，只见那间屋子的面前，有一个老大的污水潭，闪着五颜六色的油光，也发着令人作呕臭味。每一个大城市，都有着美的一面和丑的一面，东京自然也不例外。看了这条街的情形，想像力再丰富的人，也不能想像到在同一城市之中，会有着天堂也似的好地方！<p>　　我闪开了追逐者的孩子，到了那间屋子之前，跨过了那污水潭，一伸手，推开了门。在阴暗的光线下，有两个偃偻着背，正在工作的鞋匠，抬起头，向我望来。<p>　　屋子十分小，有一个后门，可以通到一个堆满了破玻璃瓶和洋铁罐头的院子，有一只癞皮狗，正伸长了舌头舐一只空罐头。<p>　　我抬头向上看去，屋上有一个阁楼，虽然在冬天，但那阁楼上，也散发着一阵汗臭味。<p>　　我看到了这样的情形，心中不禁莫名其妙。<p>　　那两个鞋匠一直在看着我，其中一个问道：“先生，钉鞋么？”<p>　　我问道：“刚才可有人走进来！”<p>　　那两个鞋匠互望了一眼，道：“有人来？那就是你了，先生！”我猛地省悟到，我可能给顽童欺骗了，顽童的顺手一指，我便信了他，那当真可以说是阴沟里翻船了！我尴尬地笑道：“对不起！对不起。”一面说，一面退了出去，其中一个鞋匠，望着我的鞋，道：“先生，你的鞋跟偏了，要换一个么？”<p>　　我并没有在意，只是顺口道：“不用了。”<p>　　我正开始转身向门外走去，只听得两个鞋匠，打了一个呵欠，我心中正在同情他们辛苦的工作，但是，也就在此际，我突然感到，已有人到了我的身后！<p>　　我背后当然没有长着眼睛，而我之能够觉察到有人掩到了我的背后，那是一种直觉，是我多年冒险生活所培养出来的一种直觉。<p>　　我连忙手臂一缩，一肘向后撞去。<p>　　我听得了“哎唷”一下呻吟声，显然，掩到我身后的人，已被我那一肘重重地撞中。而我也犯了错误，刚才我感到身后有人，但是我的直觉却未能告诉我是几个人。<p>　　就在我一肘撞中了一个人之际，我的后脑，也重重地着了一下。<p>　　用来打我的，似乎是一只大皮靴，如果换了别人，后脑上挨了那样一击，一定要昏过去了。但对我来说，那却只不过令我怒气上升而已。<p>　　我一个转身，本来准备立即以牙还牙的。可是，我心念急转，想到了我不知跟踪我的是什么人，而这一方面的人，竟然处心积虑，在这样污秽的地区，派人扮着鞋匠，作为联络员，那当然不会是一个简单的组织了。我何不趁机诈作昏倒，以弄清他们的底细？<p>　　我主意既定，便索性装得像些，面上露出了一个古怪的笑容，身子一软，便倒在地上。果然，我看到一个鞋匠，用来击我后脑的，乃是一只长统大皮靴！<p>　　那两个“鞋匠”，这时站直了身子，竟是一个身子极高的大汉，他面上的皱纹，自然是化装的效果。<p>　　另一个“鞋匠”的身材，可能不在他的同伴之下，但这时他却在打滚，捧住了肚子，哎唷之声，不绝于耳。我刚才的那一肘，至少他要休息七八天才能复原！<p>　　站着的“鞋匠”扬了手中的靴子，向我走来，伸足在我腿上踢了一脚，我仍然一动不动。他向另一个人喝道：“饭桶，快起来！”<p>　　那人皱着眉头，捧着肚子，站了起来，仍是呻吟不已，那“鞋匠”迅速地关上了门。<p>　　他们将我拖到了后院子中，放在一辆手推的车子之上，然后，再在我的身上，盖了两只其臭难闻的麻袋，而且，又在我的后脑上重重地敲了两三下。<p>　　为了弄清他们的来历，我都忍着，反正我记得那“鞋匠”的面目，不怕将来不能连本带利，一齐清算。我觉出自己已被推着，向外面走去。<p>　　那家伙一面推着我，一面又摇着一只破铃，高声叫着，他又从“鞋匠”而一变为收卖旧货的了。我倒不能不佩服他的机智。<p>　　我约莫被推了半个小时左右，才停了下来。<p>　　我偷偷地将盖在我身上的麻袋，顶开一道缝，向外看去。只见已经来到了一个十分乾净的院子中，院中种着很多花卉，看来像是一个小康之家，那人将铃摇得十分有节奏，只要一听，便可以听得出，他是在藉铃声而通消息。<p>　　我心中暗忖，这里大概就是他们的地头了，只见屋子的门移开，一个大汉，向外张望了一下，那家伙迅速地将我推到了门前，两个人一个抱头，一个抱脚，将我抬了进去。<p>　　我将眼睛打开一道缝，只见屋子正中，有一个穿着黑色和服的老者，面色十分庄严，坐在正中，两旁站列着四个人，那四个人中，有跟踪我而又被我反跟踪的男子在内。<p>　　连抬我的两人在内，对方共是七个人，我心中暗忖，已到了发作的时候了。就在抬我的两人，要将我放下来之际，我双腿突然一屈，捧住我脚的人，随着我双腿的一屈，向前跌来。<p>　　我双脚又立即向前踢出，重重地踢在他的面上，那假冒鞋匠在我后脑上敲了三四下的家伙，发出了一声驴鸣似的惨叫，身形向后一仰，面上已是血肉模糊，直跌出了三四步，才直挺挺地倒在地上。<p>　　而我双脚一点地，身子突然一个反转，抬住我头的人，见势不妙，慌忙将要后退之际，我早已兜下巴一拳，打了上去。<p>　　只听得那人的口中，有骨头碎裂之声，那人后退了两步，倚在墙上，满口是血，那里还讲得出话来？<p>　　我的动作极快，打发了两条壮汉，我相信还不到几秒钟的时间。然后，我拍了拍身上，整了整领带，站在那老者和四个人的面前，道：“好，我来了，有什么事？”<p>　　我相信我刚才的行动，一定令得他们震骇之极，所以一时间，谁也出不了声。我一伸手，抹去了面上的尼龙纤维面罩，向那曾经跟踪我的人一指，道：“哼，你不认识我了么？”<p>　　我绝无意为我自己吹嘘，我手向那人一指问，那人连忙向后退去，连面色都变了。<p>　　五人之中，只有那老者的面色，还十分镇定，他“嘿嘿”地乾笑道：“好汉！好汉！”<p>　　他一面向身边的四人，使了一个眼色，四人一齐向后退去，散在屋子的四角，显然是将我围在中间了。我心中正在想，难道那老者在眼见我大展神威之后，他自己还要和我动手么？<p>　　我之所以会这样想，因为从那老者坐在地上的姿势来看，一望便知他是柔道高手。<p>　　而正当我在这样想之际，那老者的身子，已向前面滑来，来势之快，实是出乎我的意料之外，当我觉出不妙时，他早已得手，我只觉得身子陡地向旁一侧，已重重地摔在地上。<p>　　我立即一跃而起，那老者再次以极快的身法，向我冲了过来。我身子闪开，就势向他的背上按去。因为那老者的身形，并不高大，所以我想，如果我一把按中了他的背部，五指一用力，可能将他提了起来。<p>　　怎知老者的身手，却是异常矫捷，我手才按下去，他突然一个翻身，又已抓住了我的腰际，我再次被他重重地摔了一交。<p>　　我不是没有学过柔道，但柔道却不是我的专长。那老者的功夫，显然在日本也是第一流的。我一连给他摔了两交，第一交还可以说在亳无准备的情形之下被摔的，那第二下，却是老者的功夫深湛了。<p>　　我一个转身，侧跃而起，也忍不住道：“好功夫。”<p>　　那老者目光灼灼，身形矮着，像鸭子飞奔一样，身子左右摇摆，又向我扑了过来。<p>　　我心中暗忖，若是再给他摔上一下，那也未免说不过去了，因之，在他未曾向我扑到之前，我便也向他疾冲了过去。<p>　　我向前冲去的势子十分快疾，那老者显然因为不知我的用意何在，而犹豫了一下。<p>　　他一犹豫，便给我造成了一个机会，我身子一侧，肩头向他的胸口撞去。那老者身形一矮，双臂来抱我的左腿，我早已料到他有此一着，右腿疾踢而出，一踢在他的下颔之上。<p>　　那老者身子向后倒去，爬起来之后，面目发肿，口角带血。<p>　　只见他一挥手，口中含糊地道：“你在这里等着，不要离开。”<p>　　我冷笑道：“你们是什么人？”<p>　　那老者带着几个人，已向后退去。我如何肯休，连忙追了出去，追到了后院，只见几个人已一齐跃上了一辆大轿车，车身震动，已向外疾驰而去。仓卒之间，我连车牌号码都未曾看清楚，车子便已经驰走了。<p>　　我呆了半晌，心中暗忖，那实是太没道理了，莫名其妙地打了一架，结果却连对方是什么来历，都不知道。我转到屋子中，逐个房间去找人，但整幢屋之中，显然一个人也没有。<p>　　我耐着性子在一间房间中等着，以待一有人来，便立即走出去。<p>　　可是一直等到我肚子咕咕乱叫，天色也黑了下来，也还是一点结果都没有。我晚上还有要事待办，其势不能再等下去。<p>　　我从大门口走了出来，只见那辆手推车也还在，我出了门，记住了那所屋子的地址，准备第二天再来查究明白，看看这些人是为什么跟踪我。<p>　　我在一家小吃店中，吃了个饱，也不回旅馆去，雇了一辆街车，到了某国大使馆的附近下车。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_08'>第四卷 上 蓝血人 第六章 偷运</b><p>");

document.write ('　　我又在附近蹓跶了近两个小时，直到午夜，才渐渐地接近围墙。某国大使馆的建筑，十分宏伟，围墙也高得很出奇。<p>　　我在对面街的街角上，望了半晌。我手中拿着一只酒瓶，口中也不断含糊地唱着歌，装出一副醉汉的模样，以免惹人注目。<p>　　大使馆中，只有三楼的一个窗口中，有灯光射出。<p>　　方天是不是在里面，本是一个疑问，我又等了一会，到几条马路之外的电话亭处，和纳尔逊先生通了一个电话，纳尔逊告诉我，方天仍然下落不明，极有可能，是在某国的大使馆中！<p>　　我又回到了原来的地方，再度打量大使馆的围墙，要爬上去，自然不是难事，但难的是，就算爬了进去，又如何找寻方天的下落呢？<p>　　我并没有呆了多久，将酒瓶塞在衣袋中，迅速地来到了墙脚下，伸手掏出一团牛筋。那一团牛筋，看来只不过如拳头的大小，但却有三十公尺长，而且恰好承得起一个人的重量，是攀高的妙物。我一挥手，牛筋上的钩子，拍地一声，已钩在墙上了。我迅速地向上爬去，不到三分钟，便已收好了那团牛筋，那时，我人已在围墙的里面了。<p>　　我紧贴着围墙而立，只见就在其时，有几个人从门口走了出来，步履十分快，显出他们心中都有着十分重要的事情。<p>　　那几个人走下了石阶，其中一个，以这个国家的语言道：“再去留意通道，即使要由东京的下水道，将他运走，也在所不惜，上峰等着要这个人，绝不能迟！”<p>　　另外几个人答应一声，一齐向围墙的大门走去，只有一个人，仍站在石阶上。他的样子，看来很熟悉，那自然是报纸上经常有他的照片发表的缘故，他就是大使了。那时候，我心念电转，已经有了决定。<p>　　我可以根本不必去冒偷偷摸摸的险，我大可以堂而皇之地去见大使，并且向他提供帮助！因为从他刚才吩咐那几个人的话中听来，方天显然在他们的手中，而且他们急于将方天带离东京！<p>　　我一动也不动地站着，直到那几个人出了铁门，驱车而去，我才又抛出了牛筋，爬出了围墙，然后，我大模大样地转到正门，大力揿着门铃。<p>　　铁门的小方洞中，立即露出一个人脸来，用日文大声地怒喝道：“滚开！”<p>　　我笑嘻嘻地道：“我要见大使。”<p>　　那人骂了一句，还是道：“快滚！”我冷冷地道：“大使会见我的，只要你对大使说，你们做不到的事，我做得到，这就行了，如果你不去报告，只怕你要被当成是不忠实份子了。”<p>　　最后的一句话，十分有效。那人关上了小铁门，向里面走去。我在铁门外徘徊，约摸过了七八分钟，才又听得有人道：“你是什么人？”<p>　　那一个讲的是英语，十分蹩脚，我也以英语答道：“你们不必理会我是什么人，如果你们有困难的话，那你们不必担心什么，只要肯出钱就是了。我一个人，还能够捣毁你们的大使馆么？”<p>　　那人道：“你知道了些什么？”<p>　　我道：“我什么也不知道，但是我却知道，东京警局总动员，封锁了一切交通通道，所以，我便想到，事情可能和贵国有关！”<p>　　那人乾笑了两声，道：“好，请进来。”<p>　　铁门轧轧地响着，打开了一道缝，我挤身走了进去，心中暗自好笑，心想某国大使馆的力量，何等雄厚，但如今却也不得不相信一个自己摸上门来的人。<p>　　刚才，我还是偷偷摸摸地攀墙而进的人，但此际我却堂而皇之地请进了大使馆。我才进门，便发现暗中走出了四个人，紧紧地跟在我的后面。<p>　　我自然不放在心上，因为见到了大使之后，他们便会将我当朋友了。<p>　　我踏上了石阶，被引到了一间有着绝对隔音设备的房间之中，大使坐在椅中，冷冷地望着我，我身后仍有四个人在监视者。<p>　　大使望了我半晌，道：“你要什么？”<p>　　我耸了耸肩，道：“我要坐下，可以吗？”<p>　　大使向一张椅子指了一指，道：“就是这张，你还要什么？”<p>　　我在椅上坐了下来，道：“我还要钱。”<p>　　大使的话仍是简单得像打电报，道：“要多少？”<p>　　我道：“那要看你们面临着什么困难而言。”<p>　　大使冷冷地道：“你有什么办法解决我们所不能解决的困难？”<p>　　我也冷冷地道：“那就是我赚钱的秘密了！”<p>　　大使不出声，掏出了个烟斗来，装烟、点火，足足沉默了三分钟，他才忽然以烟斗向我一指，道：“搜他的身！”我一听得那句话，不由得直跳了起来！<p>　　我的确未曾防到这一着，而只要一被他们搜身的话，我的把戏，便再也玩不下去了。因为他们只要发现纳尔逊先生在日间给我的那份证件的话，便可以知道我的身份了，我跳了起来之后，大声道：“我抗议。”<p>　　倒看不出，那大使还具有几分幽默感，他冷冷地道：“抗议无效。”<p>　　两条大汉，已一左一右，将我扶住，另一条大汉，来到了我的身前。我自然可以轻而易举地将他们打倒，但那样一来，我自然再也出不了这座大使馆了。<p>　　我大叫道：“搜身的结果，是你们失去了一个大好的机会。”<p>　　大使一挥手，那个大汉退开了一步，大使冷冷地道：“为什么？”<p>　　我道：“你们胆敢侮辱我，那么，不论多少钱，我都不帮你们的忙了。”<p>　　大使道：“你知道我们要帮什么忙？”<p>　　我道：“你们有一样东西，要运出东京去。”<p>　　大使的面色，变了一变。就在这时候，他身边的一具电话，响了起来。大使抓起了听筒之后，他的面色就一直没有好转过。<p>　　那个电话，显然是此他更高级的人打来的，因为他只有回答的份儿，连讲话的机会都没有。<p>　　当他放下话筒之际，他的额上，已冒出了汗珠。他再次挥了挥手，在我身旁的两个大汉，也向后退了开去，不再挟住我了。<p>　　我虽然未曾听到那打来的电话，讲了一些什么，然而，从大使灰败的脸色上来看，可知事情已十分严重和紧急了。<p>　　那严重和紧急，分明已使得他不及考虑我是否可信，而到了必需相信我的程度。他挥开了挟住我的大汉，不再搜我的身，便是证明。<p>　　我大大地松了一口气，泰然自若地坐了下来。<p>　　大使摸出了手帕，在他已见光秃的顶门上抹着汗，道：“如果是很大件的东西，你也有法子在如今这样的情形下，偷运出东京去么？”<p>　　我耸了耸肩，道：“你得到的封锁情报，详细情形是怎样的？”<p>　　大使来回踱了几步，道：“所有的大小通道，都要经过严密的搜检，而且，还出动了最新的雷达检查器，你知道，这种仪器——”我不等他讲完，便道：“我知道，这种仪器可以在汽车速度极高的情形下，测出疾驰而过的车辆中，有没有需要寻找的东西。”<p>　　（一九八六年按：这种“装备”，略经改良，现今用来作为追缉开快车，真是大才小用之至。）<p>　　大使点了点头，脑门子上的汗珠，来得更大滴了。<p>　　他沉声道：“你还能够给我们以任何帮助么？要知道，我们待偷运出去的东西，体积十分巨大！”我道：“当然可以，不然我何以会来见你？不要说体积巨大，就算是一个人——”我讲到此处，故意顿了一顿，只见大使和四个大汉的面色，陡地一变！我顿了极短的时间，立即又道：“——我也可以运得出去。”<p>　　从刚才那大使和四条大汉面色陡变这一点上，我几乎可以肯定，他们要我运出去的，正是一个人。然而，接下来大使所讲的话，却又令我，莫名其妙！<p>　　他乾笑了几声，道：“当然不是人，只是一些东西。”我道：“什么东西？”大使瞪着我，道：“你的职业，似乎不应该多发问的？”我碰了一个钉子，不再问下去。大使向四个大汉中的一人，作了一个手势，那大汉推开了一扇门，向外走了出去。<p>　　大使转过头来，道：“由于特殊的关系，这件事，我们委托你进行，但是，你的一举一动，还全在我们的人的监视之下，这一点你不可不明白！”<p>　　我心中十分犹豫，我虽然不怕冒险，但是我却也从不牵入政治、间谍、特务这一类斗争的漩涡之中的。然而，眼前的情形，却使我不得不进入这个漩涡了。当然，在那时候，我如果及时退出的话，是还可以来得及的。<p>　　但是，我又如何对纳尔逊先生交代呢？<p>　　再说，方天的下落，这个蓝血人的神秘行动，以及纳尔逊口中所说的那个征服土星的计划，和方天在巨型太空火箭上的特殊装置，这一切，都是我急想知道的事情。如果我就此退出的话，我也难以对自己的好奇心作出交代！<p>　　我点了点头，道：“自然，你可以动员一切力量来监视我的。”<p>　　大使道：“好，你要多少报酬。”<p>　　我道：“那要看你们待运的货物而定。”<p>　　大使道：“那是一只木箱，约莫是一立方公尺大小，重约一百五十公斤。”我心中暗暗好笑，他们一定是将方天装在那只木箱中。<p>　　我故作沉吟道：“体积那么大，我不得不要高一点的价钱。但是我还希望有下一次的交易，又不得不收便宜一些……”<p>　　大使不耐烦道：“快说，快说。”<p>　　我伸出了两个手指，道：“两十万美金。”大使咆哮了起来，道：“胡说！”我站了身子，道：“再见。当你来找我的时候，价钱加倍。”<p>　　大使连忙又道：“慢……慢，两十万美金，好，我们答应你。”他又向另一个大汉，使了一个眼色，那大汉也立即走了出去。<p>　　大使坐了下来，道：“你要知道，我相信你，是十分轻率的决定。”<p>　　我笑了一下，道：“但是你却只能相信我。”<p>　　大使苦笑道：“是，然而如果你弄什么狡狯的话，你该相信，我们要对付一个人，是再容易不过的。”我听了他的话之后，心中也不禁感到了一股寒意。<p>　　的确，他们的拿手手段，便是暗杀，我以后要防范他们，只怕要花费我大部份的精力，这代价实在太大了一些。<p>　　但事情已发展到了这一地步，我也已骑虎难下，不能再退却了。<p>　　我想了一想，道：“那不成问题，然而，我的一切行动，我所接头的人，以及我所使用的方法，你们却也不要乱来干涉我。”<p>　　大使望了我一会，道：“可以的。我们要在东京以西，两百三十四公里外的公路交岔点上，收到这只木箱，届时，一辆大卡车，和一个穿红羊毛衫的司机，将会在那里等着。”<p>　　我道：“好，后天早上，你通知司机在那里等我好了。”<p>　　“后天早上？”大使有点不满意这个时间。<p>　　我摊开了双手，道：“没有办法，困难太多了。”<p>　　大使半晌不出声。没有多久，先后离开的两个大汉，都回来了，一个手中持着一只胀鼓鼓的牛皮纸大信封，大使接了过来，交到我的手上，道：“照规矩，先付你一半！”<p>　　我打开信封，略瞧了一瞧，一大叠美钞，全是大面额的。<p>　　另一个大汉道：“跟我来。”<p>　　大使道：“他带你看要运出去的东西，你不必再和我见面了。”<p>　　我一笑，道：“除非下次你又要人帮助的时候！”<p>　　大使啼笑皆非地点了点头。我便跟着那个大汉，向后走去，在大使馆的后门口，厨房的后面，地上放着一只大木箱。<p>　　那木箱外表看来十分普通，木质粗糙，就像普通货运的木箱一样，上面印着的黑漆字，写着“磁器”、“请轻放”等字样。<p>　　我走近去，用手指一摸那些字，黑漆还未曾乾，那显然是第一个大汉出来时匆忙而成的杰作。<p>　　我走向前去，双臂一伸，向上抱了一抱，的确有一百五十公司上下的份量，在我一推之际，我还摇了一摇，我想，如果箱子中有人的话，一定会有响声发出来的。但是我却失望了，因为在摇动之际，一点声音也没有。<p>　　那大汉冷冷地望着我，道：“你怎么将箱子运离这里？”<p>　　我笑着拍了拍他的肩头。我故意用的力度十分大，痛得他龇牙裂嘴，但是却又不好意思叫出来，我道：“你在这里等我，四十分钟之内，我带运输工具来，你可别离开此地！”<p>　　那大汉以十分怀疑的目光望着我，我则已催促着他，打开了门，让我走了出去。<p>　　一出后面，寒风迎面扑来，我吸进了一口寒气，精神为之一振。<p>　　虽然我知道，戏弄这个国家的特务系统，并不是一件闹着玩的事情，后果是十分严重的。然而，我还是忍不住想笑了出来。<p>　　我才穿出了后巷，便发现至少有三个人，在鬼头鬼脑地跟踪我。其中有两个，看来十分像日本人，但是我却以为他们是朝鲜人。<p>　　我当然不去理睬他们，我也不想摆脱他们，直到我走到一个公共电话亭之前，才停了下来。当我回头看时，我竟发现有六七个脑袋，迅速地缩回墙角去！<p>　　我心中苦笑了一下，这些跟踪我的人，很可能带有长程偷听器，那么，我连打电话都在所不能了！我迅速地想了一想，拨动了纳尔逊先生给我的，和他联络的号码，当他“喂”地一声之际，我立即道：“我告诉你，大使馆的买卖，进行得很顺利。”<p>　　纳尔逊先生立即便听出了我的声音。<p>　　而且，他也立即省悟到我之所以不明白交谈，一定是防人偷听之故。便道：“买卖顺利么？赚了多少？”我道：“二十万美金。”<p>　　纳尔逊先生居然“嘘”地一声。<p>　　我敢相信他一定不知道我此际讲的话是什么意思，但是他的反应，却配合得天衣无缝，和这样的好手合作，的确是人生一大快事。<p>　　我忙又道：“如今，我要一辆车子，最好和警车一样，真正的警车一样，要用一个穿警察制服的人，驶到大使馆后门来。半小时之内，做得到么？”<p>　　纳尔逊大声道：“O·K！”<p>　　那绝不是纳尔逊先生原来的口吻，但是他此际说来，却是维妙维肖。<p>　　他收线了，我不将话筒放上，偷眼向外面看去，只见在前面墙角旁有一个人，正迅速地从一本小簿子上，撕下一张纸条来，交给另一个人，而那个人则向大使馆方面，快步疾走而去。<p>　　果然不出我所料，跟踪我的人，果然有长程偷听器，那小纸条上，自然是偷听的报告，此际，由专人送给大使去审阅了。<p>　　我放下了话筒，吹着口哨，推开了电话亭的门，向外走了出来。<p>　　我故意在附近的几个小巷之中，大兜圈子，时快时慢，将监视我跟踪我的人，弄得头昏脑涨，然而，我又直向大使馆的后门走去。<p>　　在我将到大使馆的后门之际，一辆警车，在我的身旁驶过，我快步赶向前去，那辆警车，已停在大使馆的后门口了。<p>　　我来到了车旁，车门打开，一个穿着日本警察制服的司机，跃了下来。我向那个司机一望，便几乎笑了出来，原来那正是纳尔逊先生，经过了化装，他看来倒十分像东方人。<p>　　我打着门，门开了一道缝，看清楚是我后，那大汉才将门打了开来。我向纳尔逊先生一招手，我们两人，一齐进了大使馆的后院。<p>　　大使馆中的人，当然早已接到报告了，所以对于一辆警车停在他们的后面，一点也不起疑，他们一定以为那是一辆假的警车！<p>　　我向纳尔逊先生使了一个眼色，示意他不要出声。<p>　　虽然他的眼光之中，充满了好奇的神色，但他究竟是一个出色的合伙人，所以一声也不出，我们两人走进了大使馆的后院。<p>　　那只大木箱仍旧在，我向那个大汉作了一个手势，迳自走到大木箱之前，双臂一张，便将那只大木箱抱了起来。那大汉面上露出骇然的神色来。一百多公斤的份量，对我来说，实在不算是怎么一回事，我抱着大木箱，向外走去，纳尔逊先生跟在我后面，还向那个大汉摇手作“再会”状。<p>　　我出了后院，抬头向上看去，看到三楼的一个窗子上，大使正自上而下地张望着。<p>　　我向他点了点头，他也向我点了点头。我将木箱放上了警车。那警车是一辆中型吉普改装的，足够放下一只大木箱而有余。<p>　　纳尔逊先生则跳上了座位，一踏油门，车子如同野马一样，向前驶出。<p>　　纳尔逊以极高的速度，和最熟练的驾驶技术，在三分钟之内，连转了七八个弯。我向后看去，清晨的街道，十分寂静，我相信跟踪者已被我们轻而易举地摆脱了。<p>　　当然，以那个大使馆的力量，可以在很短的时间内，便再度通过他们所收买的小特务，来侦知我们的下落，但那至少是半个小时之后的事情了。在这半个小时中，我们至少是不受监视的。<p>　　纳尔逊先生向我一笑，道：“到哪里去？”<p>　　我道：“你认为哪里最适宜打开这只木箱，就上哪里去。”<p>　　纳尔逊先生向那只木箱望了一眼，眉头一皱，道：“你以为木箱中是人么？”<p>　　我呆了一呆，道：“你这话是什么意思？”<p>　　纳尔逊先生又道：“我认为一个装人的木箱，总该有洞才是。”<p>　　那木箱是十分粗糙的，和运送普通货物的木箱，并没有什么分别，当然木板与木板之间，是有着缝的，所以，我听了纳尔逊先生的话后，不禁笑了起来，道：“这些缝难道还不能透气么？”<p>　　纳尔逊先生的语气，仍十分平静：“照我粗陋的观察中，在木箱之中，还有一层物事。”<p>　　我呆了一呆，自衣袋中取出小刀，在一道木缝中插了进去。<p>　　果然，小刀的刀身只能插进木板的厚度，刀尖便碰到了十分坚硬的物事，而且还发出了金属撞击的声音，连试了几处，皆是如此。<p>　　我不禁呆了一呆，道：“可能有气气筒？”<p>　　纳尔逊先生一面说话，一面又转了两个弯，车子已在一所平房面前，停了下来。<p>　　纳尔逊一跃而下，街角已有两个便衣警员，快步奔了上来，纳尔逊先生立即吩咐：“紧急任务，请你们的局长下令，将所有同型的警车，立即全部出动，在市中到处不停地行驶，这一辆也要介入。”<p>　　那两个便衣警员立正听完纳尔逊先生的话，答应道：“是。”<p>　　我知道纳尔逊先生的命令，是为了扰乱某国大使馆追踪的目标，这是一个十分好的办法。纳尔逊先生向那所平房一指，道：“我们快进去。”<p>　　我从车上，抱起那只大木箱，一跃而下，跟着纳尔逊先生，一齐向那所平房之中走去。<p>　　那两个便衣警员，在不到一分钟的时间内，便将警车开走了。<p>　　我们深信我们之来到这里，某国大使馆的人员，是绝对不可能知道的。我和纳尔逊，到了屋中，我才将木箱放了下来。<p>　　屋中的陈设，十足是一家典型的日本人家，一个穿着和服的中年妇女，走了出来，以英语向纳尔逊先生道：“需要我在这里么？”<p>　　纳尔逊先生道：“你去取一些工具，如老虎钳、锤子，甚至斧头，然后，在门口看着，如果有可疑的人来，立即告诉我们。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_09'>第四卷 上 蓝血人 第七章 神秘硬金属箱</b><p>");

document.write ('　　那日本中年妇人答应了一声，一连向那木箱望了几眼，才走了出去。<p>　　她的态度，引起了我的疑心，我低声问道：“这是什么人？这里是什么地方？”<p>　　纳尔逊先生也低声道：“这是国际警方的一个站，她是国际警方的工作人员，平时完全以平民的身份，居住在这里，说不定十年不用做一些事，但到如今，她有事可做了。”<p>　　我道：“她没有问题么？”纳尔逊先生道：“你不应该怀疑国际警方的工作人员的。”<p>　　我刚想说，那中年妇女刚才连看了那木箱几眼，那表现了她的好奇心。而一个好的、心无旁骛的警方人员，是绝不应该有好奇心的。<p>　　只不过我的话还未出口，那中年妇女便已提着一只工具箱走了进来，放在我们的面前，又走了出去。她虽然没有再说话，可是她仍然向那只大木箱望了好几眼。<p>　　我心中暗暗存了戒心，但却不再和纳尔逊先生提起。纳尔逊先生只是将帽子除下，连警察的制服都不及脱，便和我两人，一齐动手，将那只木箱，拆了开来。<p>　　才拆下了两条木板，我们便看到，在木箱之中，是一双泛着银辉的轻金属箱子，那可能是铝，也可能是其他轻金属合金。<p>　　我本来几乎是可以肯定在那木箱之中，一定藏着被注射了麻醉药针的方天的。然而这时候，我的信念开始动摇了。<p>　　因为若是装运方天，又何必用上这样一只轻金属的箱子呢？<p>　　没有多久，木板已被我们拆除，整个轻金属的箱子，也都暴露在我们的面前。说那是一只箱子，倒还不如说那是一块整体来得妥当些，因为在整个立方体上，除了几道极细的缝外，几乎什么缝合的地方也没有。我举起了一柄斧头，向着一道细缝，用力地砍了下去，只听得“铮”地一声，斧刃正砍在那道缝上，但是一点作用都不起。那种金属，硬得连白痕都不起一道。<p>　　纳尔逊先生在工具箱中，拿起了一具电钻，接通了电，电钻旋转的声音，刺耳之极，可是钻头碰到那金属箱所发出的声音，却更令人牙龈发酸，只听得“拍”地一声，钻头断折了。而在箱子的表面上，仍是一点痕迹也没有！<p>　　纳尔逊连换了三个钻头，三个钻头全都断折。<p>　　他叹了一口气，道：“没有办法，除非用最新的高温金属的切割术，否则，只怕没有法子打开这一只金属箱子来了。”<p>　　我苦笑了一下，道：“焊接这样的金属箱子，至少需要摄氏六千度以上的高温，所以——”<p>　　纳尔逊先生接上口去，道：“所以，箱子里面，绝对不可能是方天。”<p>　　我轻轻地敲击着额角，想不到我自己妙计通天，令得某国大使馆亲手将方天交到了我手中，但结果却完全不是那么一回事！<p>　　我强自为自己辩解，道：“我听得十分清楚，在大使馆中，有人说‘即使经由东京的下水道，也要将它运走’的！”<p>　　纳尔逊道：“那可能是某国大使馆外籍雇员说的，那雇员可能连某国语言中‘他’和‘它’的分别也未曾弄清，以致你也弄错了。”<p>　　我再将当时的情形想了一想，当时我隐身在墙下的阴影之中，只见大使送几个人出来，有人讲了那样的两句话，我以为那是大使说的，因为那句话中，带着命令的口吻。<p>　　但究竟是不是大使说的，这时连我也不能肯定了！<p>　　我“砰”地一拳，击在那金属箱子上，道：“我再去找他们。”<p>　　纳尔逊道：“还有这个必要么？方天不一定在某国的大使馆中！”<p>　　我苦笑道：“那么他在什么地方？”<p>　　纳尔逊先生道：“我相信他还未曾离开东京，我们总可以找得到他的，倒是这只箱子……”他一面说，一面以手指敲着那只箱子，续道：“里面所装的，究竟是什么东西呢？”<p>　　我耸了耸肩，道：“谁知道？”<p>　　我因为自己的判断，完全错误，心中正十分沮丧，所以回答那“谁知道”三个字之际，声音也未免粗了些。纳尔逊先生一笑，道：“你想，这难道不是一件很有趣的事情么？我们封锁检查大小交通孔道，是为了对付方天，但某国大使馆却起了恐慌，你说，这箱子中的东西，是不是十分重要？”<p>　　我耸了耸肩，道：“反正和我无关。”<p>　　纳尔逊望着我：“和你有关！”<p>　　我道：“为什么？”纳尔逊道：“我和你分工合作，我继续去找海文·方，你去调查一下这只大金属箱的来历，我相信这是十分容易的事，因为可以焊接这种高度硬性轻金属的工厂，在日本，我看至多也不过三四家而已。”<p>　　我耐着性子听他讲完，才道：“我不得不扫兴了，我不去调查这箱子，我仍要去寻找方天，因为我和他之间，还有点私人的纠葛。”<p>　　纳尔逊先生道：“或者这箱子，还包含着十分有趣的事哩！”<p>　　我笑了笑，道：“我相信没有什么事，有趣得过方天了，你可知道方天体内的血液，是蓝色的，就像是蓝墨水一样的么？”<p>　　纳尔逊呆了一呆，道：“你在说什么？”<p>　　我道：“怪事还多着啦，如果你可以不和人说，我不妨一一告诉你。”纳尔逊先生道：“快说，我们受了某国的委托，正要详细地调查海文·方的一切。”<p>　　我点了点头，但是事情实在太复杂怪异了，一时之间，我竟不知从何说起好。我沉默了片刻，才道：“方天是我大学时的同学。”<p>　　纳尔逊先生道：“是你的同学，好，那么再好也没有了！”<p>　　纳尔逊先生大声说着，想不到他的话，竟起了回音，在门口突然有另一个声音道：“再好也没有了，的确再好也没有了！”<p>　　我和纳尔逊两人，都陡地吃了一惊。<p>　　我们的确一点预防也没有，因为我们在大门口，派有把风的人，就是那个中年日本妇女，而据纳尔逊先生说，那人又是可靠的。那么，有人来的话，我们至少应该听到声息才是。<p>　　而如今，我们一点声息也没有听到。当我们抬起头来时，三个男子，手中各持着手枪，已对准了我们。<p>　　我和纳尔逊先生，在这样的情形下，不得不一齐举起双手来。<p>　　三个男子之中，正中的那个又道：“太好了，的确太好了！”他一面说，一面扳动了机枪。<p>　　子弹呼啸而出，射向那只金属箱子，他手指不断地扳动着，连放了七下，将枪中的子弹，全部射完，每一颗子弹，都打中在金属箱子上。<p>　　但是，每一颗子弹，也都反射了出去。刹时之间，子弹的呼啸之声，惊心动魄。我和纳尔逊先生，都不是没有见过世面的人，但是那时候，我们两人也为之面上变色。因为那人只要枪口稍歪了一歪，子弹便会向我们两人的身上，招呼过来了。<p>　　而且，就算那人不打算射击我们。反射开来的子弹，也可能击中我们，而子弹反弹开来的力道，也是十分之大，如果被击中了要害，只怕也难免一死！<p>　　那人连发了七枪，大约只用了十秒钟的时间，但在我的感觉之中，那十秒钟，当真长得出奇。<p>　　好不容易，那人一扬手，哈哈大笑起来，我和纳尔逊才一起松了一口气。<p>　　只听得他笑了几声，道：“是了，独一无二的硬金属箱，哈哈，终于落到了我的手中。”<p>　　我和纳尔逊两人，到这时候，仍然不明白那硬金属的大箱中，装着什么。看那人的情形，显然是知道的，而铸成那只箱子金属的硬度，也的确惊人。七粒子弹，在那么近的距离向之射击，但结果只不过是出现了七点白印而已。<p>　　纳尔逊先生立即问道：“箱子中是什么？”<p>　　那男子耸了耸肩，拍着手掌，立时有四个大汉，向前涌来。<p>　　那男子大声喝道：“退到屋角去！”<p>　　我和纳尔逊两人，在这样的情形下，除了服从他的命令之外，一点办法也没有。我们退到了屋角，那四个大汉已在一起将那只箱子，托了起来，向外走去。<p>　　在那时候，我和纳尔逊先生两人，不约而同地互望了一眼，显而易见，我们两人心中，都想到了那是我们的一个机会！<p>　　当那几个人在门口出现的时候，我扪措手不及，简直一点反抗的余地也没有。<p>　　而那几个人，如今还站在门口。<p>　　很明显，他们虽在对付我们两人，但主要的目的，还在于那大只箱子，那四个大汉当然是要将大箱子托出门外去的。门并不宽，仅堪供箱子通过。所以，站在门口，以枪指住我们的凶徒，不是后退，便是踏向前来，总之非移动不可。<p>　　而只要他们一移动，我和纳尔逊两人，就有机会了。我们相互望了一眼之后，仍是高举着双手。站立不动，等着意料中的变化的来到。<p>　　那四个大汉，托着箱子，来到了门口。<p>　　那为首的男子，伸指在箱子上叩了叩，又向那箱子，送了一个飞吻，和其余四人，身子一齐向后，退开了一步！<p>　　他们向后退，那更合乎我们的理想！<p>　　他们显然是想向后退出一步，闪开来，让那托着箱子的四个大汉通过去，再来对付我们的。可是，他们却永远没有这个机会了！<p>　　当那四个大汉的身子，刚一塞住门框，阻住了我们和监视我们的枪口之际，纳尔逊先生以意想不到的快手法，抽出了他的佩枪来。<p>　　他枪才一出手，便连发四枪。<p>　　那四枪，几乎是同时而发的，每一枪，都击中在托住箱子的四个大汉的小腿上。<p>　　那四人小腿一中枪，身子自然再站立不稳，向前猛地跌出。<p>　　而他们肩上的箱子，也向前跌了出去。别忘了那只箱子，有一百多公斤的份量，一向前跌出，我们立时听得几个人的惨叫之声，那显然是有人被箱子压中了。<p>　　在人影飞掠之间，我已经一个箭步，抢到了门口，我只见那为首的男子，举步向外逃去，我正想一伸手，想将他抓住之际，忽然听得纳尔逊先生叫道：“住手，不要动手！”<p>　　我立即停住，在我刚听到纳尔逊呼叫一瞬间，我还以为那些人是警方人员，大家是自己人，闹了误会而已。<p>　　但我一停了下来，便知道我料错了。同时，我也知道纳尔逊为什么叫我停手的原因了。<p>　　刚才，我们还以为入屋的敌人，不会超过十个人。但这时我却知道敌人远不止这个数目，至少有三十个人之多，屋子之内，已满是敌人，从一个窗口中，有两挺手提机枪，伸了进来，一挺指着纳尔逊先生，一挺指着我。<p>　　看这情形，刚才若不是纳尔逊先生及时出声阻止了我，只要我一出手的话，那么，手提机枪便会向我开火了。我苦笑了一下，纳尔逊先生已经道：“好，我们放弃了，我想，枪声已惊扰了四邻，你们也该快离开了！”<p>　　那为首的男子，一脸杀气，一伸手，在他身边一人的手中，夺过了一柄枪来，我和纳尔逊两人，立即知道他准备杀我们。纳尔逊先生又大叫：“伏下！”<p>　　我刚来得及伏下，便听得两下枪声。<p>　　那两下枪声，和另一下“蓬”地声响，同时发出，我不知道那“蓬”的一下声响是什么所发出来的，但是在不到一秒钟的时间中，整间房间，便都已为极浓重的烟雾所笼罩。<p>　　我只觉得眼睛一阵刺痛，连忙闭上了眼睛，但是眼泪却还如同泉水一样地涌了出来。那是强力的催泪弹，不问可知，一定是纳尔逊先生所发出来的了。<p>　　我身子在地上，滚了几滚，滚到了墙壁之旁，一动也不动。<p>　　那时候，只听得呼喝之声和枪声四起，在这样的情形下，是死是生，除了听天由命外，可以说是一点其他的办法也没有的。<p>　　喧闹声并没有持续多久，便听得一阵脚步声，向外传了开去，接着，便是几辆汽车，一齐发动的声音。在汽车发动之际，我听得一个女子叫道：“将我带走，将我带走！”<p>　　然而，回答她的，却是一下枪响。<p>　　我听出那女人正是纳尔逊先生认为十分可靠的那个日本中年妇女，这间屋子的主人。事情已经很明白，那一帮歹徒，正是她叫来的，所以才能神不如鬼不觉地出现，将我们制住。<p>　　而那中年妇女在通风报信之后，想要那些人将她带走，结果不问可知，她吃到了一颗子弹！<p>　　我心中暗叹了一蟿，不断地流泪，实在使我受不住，我站起身来，便向外冲去。<p>　　我冲到了院子中，又见另一个人，跌跌撞撞，向外冲来，那是纳尔逊先生了，我连忙走过去将他扶住。他和我一样，双目红肿，流泪不已。<p>　　但我却比他幸运，因为他左肩上中了一枪，手正按在伤口上，鲜血从指缝中流出来。<p>　　我扶着他，来到了院子中，我们四面一看，立即看到那日本中年妇女的尸体。纳尔逊先生望着尸体，向我苦笑一下，道：“都走了。”<p>　　我道：“都走了，我相信他们，也有几个人受伤。”纳尔逊先生道：“可是那只箱子，还是给他们带走了，他们退得那样有秩序，倒出于我的意料之外。”<p>　　我道：“那先别去管它了，你受了伤，我去通知救伤车。”<p>　　纳尔逊先生道：“将我送到医院之后，你自己小心些，照我看来，事情永远比我想像之中的，要复杂得多。”<p>　　我耸肩道：“我有兴趣的，只是海文·方的事。”<p>　　纳尔逊先生道：“所发生的事情，都是有联系。”我不服道：“何以见得？”<p>　　纳尔逊先生道：“唉，如今似乎不是辩论的好时候，快去找救伤车吧！”<p>　　我将纳尔逊先生，扶到了另一间屋子中，令他坐了下来，我打了电话，不用多久，救伤车便到了，纳尔逊先生不要我跟上救伤车，却令我在后门的小巷中，向外面走去。<p>　　我一路只拣冷僻的小巷走，回到了旅馆中，才松了口气。<p>　　因为如今，我已失去了那只箱子，某国大使馆却不是好吃的果子！<p>　　我刚定下神来，便有电话铃声，响了起来。<p>　　我想那可能是纳尔逊先生从医院中打来给我的，所以立即执起了听筒，怎知，对方的声音，十分低沉，首先“哈”地一声，道：“虽然给你走脱了，但是你的来历，我们已查明了！”<p>　　那一句没头没脑的话，的确令我呆了一呆。<p>　　但是我认得出，那是某国大使的声音。我吃了一惊，道：“你打错电话了，先生。”某国大使“哈哈”地笑了起来，他虽然在笑，然而却可以听得出，他的心中，十分焦虑。<p>　　只听得他道：“我认为你还是不要再玩花样的好，卫斯理先生！”<p>　　他将最后那一个称呼，用特别沉重的语调说出，我心中不禁暗自苦笑，只得道：“那你紧张些什么，我认为你不应该和我通电话。”<p>　　大使道：“我们看不到你在工作。”<p>　　我实在忍不住，用他们国家的粗语，骂了一句，道：“时间还没有到，你心急什么；他妈的你们若是有本事，不妨自己去办。”<p>　　大使倒也可以称得上老奸巨猾四字，他并不发怒，只是阴笑几声，道：“你别拿你自己的生命开玩笑！”我不再理他，“砰”地一声，挂了电话。<p>　　我心中不禁暗暗叫苦。一直到如今为止，我至少已得罪了三方面的人马，而除了某国使馆之外，那个擅柔道的日本老者，以及抢了大箱子的歹徒，是何方神圣，我都不得而知。<p>　　我如今虽然在旅馆之中，但是我的安全，是一点保障也没有的。<p>　　我已经失去了那只大箱子，若是到了时候，交不出去的话，我怎能躲避某国使馆的特工人员？<p>　　我一向自负机智，但这时却有了即使天涯海角，也难免恶运之感？我不禁十分后悔某国使馆之行。因为当时，我以为方天是在某国大使馆中，如今才知道原来完全不是那么一回事。<p>　　虽然纳尔逊先生一再说那大箱子和方天有关，但是我却相信，两者之间，并无关连。我在旅店的房间之中，来回踱了好久，才想出一个暂时可以躲避的地方来。<p>　　我如果不能在和某国大使约定的时间之前，将那只大箱子找回。那么，我唯一的办法，便是藏匿起来。而藏到医院去，不失是一个好办法。而且，在医院中，我还可以和纳尔逊先生一齐，商议对策。<p>　　我主意一定，立即开始化装，足足化了大半小时。我已变成了一个清洁工人了。我将房门打开了一道缝，向外看去。<p>　　只见走廊的两端，都有行迹可疑的人，他们相互之间，还都在使着眼色。显然，对我的监视，十分严厉。但是我却并不在乎，因为我已经过了精密的化装。<p>　　我将门打开，背退着走了出来。虽然我是背退着走了出来，但是我仍然可以觉得到，不少人的眼光集中在我的身上，我装着一点也不知道，反向门内鞠躬如也，道：“浴室的暖水管，不会再出毛病了，先生只管放心使用。”<p>　　屋子中本来只有我一个人，我一出来房中间当然已经没有人了，我对着空房间讲话，自然是为了要使监视我的人，认为卫斯理还在屋中，出来的只不过是个清洁修理工人而已。<p>　　这是一种十分简单的策略，但是却往往可以收到奇异的效果。<p>　　我话一讲完，立刻带上了门，转过身来——向走廊的一端走去，同时，取出一枝烟来，叼在唇边，向一个监视着我的人走去，道：“先生，对不起，借个火。”<p>　　那家伙的眼睛仍然盯在我的房门上，心不在焉地取出了一只打火机给我。<p>　　我向监视我的人“借火”，是不过自己向自己表示化装术的成功而已，是并没有别的用意在内的。可是，当我一将那只打火机接到手中来时，我心中不禁为之猛地震了一震！<p>　　那只打火机的牌子式样，全部十分普通，本来不足以引起我的惊异的。可是，在打火机身上，那用来镌刻名字的地方，却刻着一个类似几瓣花瓣所组成的圆徽。<p>　　令得我吃惊的，就是这个圆徽。<p>　　因为我认得出，那是在日本一个势力十分大，而且组织十分神秘莫恻的黑社会的标志。那家伙将这种标志刻在他的打火机上，那么，他一定是那个黑社会组织中的一员了。<p>　　据我所知，那个黑社会的组樴，是借着“月光之神”的名义组织起来的，所以它的名称，便叫着“月神会”，据资料，在数十年前，这个组织，还只是北方渔村中无知村民的玩意儿，因为那些地方的渔民，相信皎洁的月神，会使他们丰收。<p>　　而在第二次世界大战结束之后，日本在混乱中求发展，在经济上，获得了颇足自豪的成就，但是在思想上，却越来越是混乱。本来，日本自有历史以来，便未曾有过一个杰出的思想家，但由于经济上向西方看齐的结果，使得日本原来固有的思想，也受到了西方思潮的冲击。<p>　　在那样的情形下，有人提倡月光之神，是大和民族之神，将北方渔村中的愚教，搬到了城市之中，信徒竟然越来越多，到如今，“月神会”已是日本第二个黑社会大组织了。<p>　　可是，据我所知，“月神会”的活动，和其它黑社会却有不同之处，它主要的活动，便是使信徒沉浸于一种近乎发狂的邪教仪式之中，说它是个黑社会组织，还不如说是一个邪教来得好些。<p>　　而我之所以在这里，将之称为黑社会组织，那是因为月神会的经费，一方面来自强迫摊派，另一方面，却来自走私、贩毒等大量的非法活动之故。<p>　　而“月神会”的几个头子，都在日本最著名的风景区，有着最华丽的别墅，那是尽人皆知的事实了。<p>　　我之所以震惊的原因，是因为我绝想不透为什么“月神会”也派有人在监视我，因为我和这个组织，一点恩怨也没有！<p>　　而且，我至少知道，如今监视我行动的，除了某国大使馆的人马之外，还有以神秘著称的“月神会”中的人物。<p>　　是不是还有别的人呢？目前我还是没法子知道。<p>　　我在那片刻之间，心念电转，不知想了多少事，但是我的行动，仍是十分自然，我将打火机“拍”地打着，燃着了烟，连望也不向那人多望一眼，只是道：“谢谢你！”<p>　　我一面喷着烟，一面便在监视我的人前面，大摇大摆地走了出去。<p>　　出了旅店，我才松了一口气，只见旅店外，也有不少形迹可疑的人在。我来日本，只不过是为了松弛一下太紧张的神经的，却想不到来到了这里，比不来还要紧张，当真一动不如一静了。<p>　　我哼着日本工人最喜哼的歌曲，转了几条街，才行动快疾起来。我转换了几种交通工具，来到了一所医院之前。<p>　　纳尔逊先生在临上救伤车之前，曾向我说出他将去的医院的名称，所以我这时才能找到这里来。这也是纳尔逊先生的细心之处。<p>　　要不然，他进了医院，我为了躲避监视我的人而远去，我们岂不是要失去联络了？<p>　　我不但知道纳尔逊先生是在这间医院之中，而且，我早已知道了他在日本的化名，所以，并不用化多少时间，我便和他相会了。<p>　　他住一个单人病房，很舒适，他的气色看来也十分好。和我见面之后，第一句话便问道：“那只箱子，落到了什么人的手中，你有线索么？”<p>　　纳尔逊先生念念不忘那只箱子，我却十分不同意他的节外生枝。<p>　　但当时，我却并不多说什么，只是道：“没有。”<p>　　纳尔逊叹了一口气，道：“我们也没有。”<p>　　我打开了病房的门，向外看了一眼，见没有人，才低声道：“可是我却有新发现，在我的住所之外，监视我的人之中，有某国大使馆的特务，但居然也有月神会的人物！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_10'>第四卷 上 蓝血人 第八章 博士女儿的恋人</b><p>");

document.write ('　　纳尔逊自然是知道什么叫做“月神会”的，所以，我用不着多费唇舌，向他解释。纳尔逊道：“你不说，我也想告诉你了。”<p>　　我讶异道：“你是怎么知道的？”<p>　　纳尔逊道：“本地警局接到报告，在一个早被疑为是月神会会聚活动的地方，发生了一场打斗，打斗的另一方，只是一个穿西装的年轻人，我便想到，那可能就是你了！”<p>　　我呆了一呆，不觉“噢”地一声，道：“原来那是月神会的人物！”<p>　　我想起了那个精于柔道的老者，那两个假扮穷皮匠大汉，以及他们的突然离去，的确都充满了神秘诡异的色彩。<p>　　照这样说来，月神会之注意我，还在某国大使馆之前了。因为在我和那精于柔道的老者动手之际，我还未曾和某国大使会面哩。<p>　　我呆了半晌，将那场打斗的情形，向纳尔逊简略地说了一下，便道：“如今，如果你只想追向那箱子下落的话，那么，我便要单独设法脱身了。”<p>　　纳尔逊再不言语，当然他心中是在生气，但因为我并不是他的下属，所以不能对我发脾气。<p>　　纳尔逊好一会不说话，才轻轻地叹了一口气，道：“我想不到你会这样说法的。”我提高了声音，道：“我是为了方天，才勉强介入那种危险而又无聊的漩涡之中的，如果只是为了劳什子金属箱子的话，那我自然要退出了。”<p>　　纳尔逊望着窗外，道：“好，可是在一千万人口以上的东京，你怎能找到方天呢？”<p>　　我道：“你说方天到日本来，是某国太空发展机构最高当局给他的一个假期，难道他可以不回去报到么？到了那时，他不就自然出现了么？”<p>　　纳尔逊道：“不错，假期的时间是三个月，如今已过去一个月了。方天假期结束之后，某国的探索土星计划，也到了非实施不可的时候了，便没有时间，再对他们作全面的调查了。”<p>　　我不服道：“为什么？”<p>　　纳尔逊道：“我也不十分清楚，大致是因为环绕着土星的那一圈光环，是某一种地球上所没有的金属游离层。如今的计划，是要凭藉着那游离层的特殊引力使得太空船能够顺利到达，而游离层的吸引力，却是时强时弱的，如果错过了两个月之后的那次机会，就要再等上几十年，才会有同样的机会了。”<p>　　整件事情的复杂，可以说已到了空前的程度。<p>　　它不但牵涉到了地球上的两个强国，而且，还关系到离开地球那么远的星球，而关键，又在一个神秘的，有着蓝色血液的人上！<p>　　我只感到脑中嗡嗡作响，一点头绪也没有。好一会，才道：“依你之见，又当如何呢？”<p>　　纳尔逊道：“我的意思是，不论是什么人在跟踪你，你都不加理会，我深信你能够安然地摆脱他们的，目前，你最要紧的，是去调查那只硬金属箱子的来源，在日本，能够焊接——”<p>　　他已经讲过那句话的了，所以，我不等他讲完，便打断了他的话头，道：“为什么？”<p>　　纳尔逊直视着我，道：“因为我相信两件事是有连系的，你到某国大使馆去，虽然未曾找到方天，但是发现了那只神秘的金属箱子，我深信那箱子是所有事情的重要关键。”<p>　　我苦笑了一下，心中暗忖，要调查那只箱子的来源，的确不是难事，本来我可以一口答应了下来的，然而在如今这样的情形下，我实在不想做！<p>　　纳尔逊先生道：“如果你不想去的话，伤愈之后，我自己会去进行的。”<p>　　我道：“难道国际警方，再派不出得力的人来了么？”纳尔逊轻叹了一声，道：“我相信你也有这样的感觉，要找一个合作的对手，并不容易的事情，而你是个最适合的人了。”<p>　　我的心中，陡地升起了一股知己之感，我站了起来，道：“我如今就去进行。”<p>　　纳尔逊道：“关于这件事，我如今也是一点头绪没有，但我可以向你提一个忠告，你别将事情看得太简单了。”<p>　　我道：“我在东京，认得几个有名的私家侦探，我相信他们可以帮我一下的。”<p>　　纳尔逊先生急道：“可是千万别向他们说出事情的真相来。”<p>　　我点头道：“知道了，”我向门口走去，还未到门口，纳尔逊已道：“你回来，关于海文·方的资料，你还未曾向我讲完哩。”<p>　　我又回到了他的病床旁边。上次，我刚要向他提及海文·方的一切，被那群歹徒的突然出现，而打断了我的话头。<p>　　这一次，没有人再来打断我的话头了。<p>　　我向纳尔逊详细地讲述着方天的怪血液，以及他似乎有着可以令人产生自杀之念，并付诸实行的可怕的“催眠”力量，以及他有着亮光一闪，便几乎使我不能再做人的神秘武器。<p>　　关于方天的一切，听来是那么地怪诞，若不是纳尔逊已和我合作过许多次，知道我对他所讲的绝不是虚语的话，他可能以为我是在发梦呓了。<p>　　他静静地听我讲完，道：“这件事，我要向最权威的医界人士请教，何以人会有蓝色的血液，然而，蓝色的血液，和他在某国土星探索计划中所做的事，有什么关系呢？”<p>　　我道：“或者他想一鸣惊人？”<p>　　纳尔逊道：“如果是这样的话，那也不值得大惊小怪了。问题就在于他在太空船上，加多了一个单人舱位，像是他准备亲自坐太空船，飞上太空去一样！”<p>　　我道：“他这样做，是不是破坏了太空船呢？”<p>　　纳尔逊道：“并没有破坏太空船，我已经和你说过了，相反地，他在太空船上，增添了不少装置，经过研究的结果，这些装置，是有利于太空飞行的。最近我还接到报告，说某国的科学人员，又查明了方天的一项新装置，是他自己发明的。”<p>　　我心中大是好奇，道：“那是什么？”<p>　　纳尔逊道：“他做了一个装置，可以利用宇宙中的某一种放射线，成为一种光能，保护太空船，使得太空中的陨星，在碰到那种保护光的时候，便立即变为微小的尘埃！”<p>　　我失声道：“单是这一项发明，已足可以使他得到诺贝尔奖金了！”<p>　　纳尔逊道：“所以某国的科学家一致认为他是独自在改进土星的探讨计划，而不是在破坏，正因为如此，所以对他的调查，也是在暗中进行的，海文·方本身，并不知道。”<p>　　我来回踱了几步，道：“你如此深信那只箱子，和海文·方有关，又是为了什么？”<p>　　纳尔逊搓了搓手，道：“有些事，是很难说出为什么来的，那只是我的一种直觉。但是我认为，那只箱子，恰好在我们全力对付海文·方的时候出现，而某国大使馆又对之看得如此严重，这其中还不是大有文章么？所以我相信事情可能和海文·方有关。”<p>　　我叹了一口气，道：“好，我不妨去调查一下那只箱子的由来。但是，我将仍追寻方天的下落。”<p>　　纳尔逊伸手在我的肩上拍了一拍，道：“不要忘了你还是月神会和某国大使馆的目标。”<p>　　我苦笑了一下，道：“我到日本来，是想休息一下的，却不料倒生出了这么多麻烦来。”<p>　　纳尔逊意味深长地道：“人，是没有休息的。”<p>　　我转过身，向病房门口走去，道：“希望你和当地警局联络一下，我本来是准备在医院中栖身的，但如今既然要活动，便不能留在医院中了，我想作为当地警局新录用的一名杂工，并且希望能够在警局工役宿舍中，得到一个床位。”<p>　　纳尔逊道：“容易得很，一小时后，你和我联络，我便可以告诉你该在何处过夜了。”<p>　　我不再多留，迳自走了出去。<p>　　我的身份，将一变而为当地警局的杂工了，我想起那些还在旅店房门外等我的人，心中不禁又好笑起来。我出了医院，在一家小咖啡座中坐了下来，摊开在路上买来的报纸，见好几家报纸，都在抨击警方最近突然实施的严厉检查制度。<p>　　我心中又不禁暗暗叹息。因为那样严厉的检查，并没有使方天出现。<p>　　方天可能还在东京，但是，他隐藏了起来，是为了什么呢？<p>　　难道他已经知道了我没有死在北海道的雪地之中，也来到了东京，仍不肯放过我？我想到这里，心头不禁感到了一股寒意。<p>　　老实说，我绝不怕力量强大的敌人，我曾经和人所不敢正视的黑手党和胡克党交过手。但是方天，他却是那样一个神秘而不可测的人，直到如今，我仍然不明白方天使我受到那么重伤害的，是什么武器！<p>　　接着我看到报纸上，有一则十分奇怪的寻人广告，道：“藤夫人店中棋友注意，速与我联络。佐佐木青郎。”<p>　　首先吸引我的，便是“佐佐木青郎”这个名字，因为那正是在医院中为我治伤的佐佐木博士，而“藤夫人店中棋友”，自然就是我了。<p>　　我自出了医院之后，便未曾再和他联络过，在医院中，我也没有地址留下过。这位世界著名的医学博士，有什么急事要见我呢？<p>　　在寻人广告中并没有佐佐木博士的地址，但要知道他的住址，实在是太容易了，只消随便拨电话去任何一家报馆，便可以知道了，因为佐佐木博士是日本有名的医生。我喝完了咖啡，就以这个方法，得到了佐佐木博士的地址。但我却并没有立即就去的意思。<p>　　我挤上了拥挤的公共汽车，沿途向人问着路，东京的道路之混乱，世界任何城市，无出其右，在一个小时之后，我到了一幢新造的四层大厦之前，在大厦的招牌板上，我找到了“小田原侦探杜”的招牌。<p>　　小田原是一个私家侦探，几年前，我和他在东京相识，我们曾经合作侦查过一件和“商业战争”有关的案子，以后便没有见过。如今，他的侦探事务所，已搬到大厦中来了，可见他混得不错。<p>　　我直上四楼，推开了门，居然有两三个女秘书在工作，我为了保持身份秘密起见，并不说出我的名字来，而我这时，穿的又是清洁工人的服装，女秘书连正眼也不向我看一下。<p>　　我足足等了半个小时，才听得一个女秘书懒洋洋地道：“小田原先生请你进去。”<p>　　我走进了小田原宽大的办公室，咳嗽了一声。讲了一句只有我和他才知道的暗语。小田原抬起头来望着我，他面上的神情，刹时之间，由冷漠而变得热情，向我冲来，连椅子也翻了！<p>　　他紧紧地握着我的手时，我却大摇其头，道：“你是一个蹩脚侦探。”<p>　　小田原瞪着眼望我，我又道：“你的事务所那么漂亮，将会使你失去了无数有趣的案子。我相信你最近的业务，一定是忙于替阔太太跟踪她们的丈夫，是不是？”<p>　　小田原苦笑了一下，显然已被我说中了。<p>　　我不等他叹苦经，又道：“我想要点资料，相信你这里一定有的。”<p>　　小田原又高兴了起来，道：“好，你说。”<p>　　我道：“日本有几家工厂，是可以进行最新的硬金属高温焊接术的？”<p>　　小田原道：“我派人去查。”他按动了对讲电话，对资料室的人员讲了几句。不到十分钟，回答便来了。纳尔逊先生的估计不错，全日本只有两家这样的工厂。一家是制造精密仪器的，另一家则以制造电器用器，驰名世界。<p>　　又化了三十分钟的时间，和这两家工厂通电话，得知了那家精密仪器制造厂，曾在十天之前，接到过一件特别的工怍，便是焊接一只硬金属箱子。委托他们做这件事的人，叫作井上次雄。<p>　　这个名字，对于不是日本人听来，可能一点意义也没有，对于日本人，或是熟悉日本情形的人来说，那却是一个十分惊人的名字。<p>　　井上家族，在日本可以说是最大的家族，而井上次雄，又是井上家族中的佼佼者，他拥有数不清的企业，是日本的大富翁。<p>　　而据那家制造精密仪器的工厂说，他们本来，是不接受这样的工作的，但委托者是井上次雄，自然又当别论了。<p>　　当我问及，在那只硬金属箱子之中，是什么东西之际，工厂方面的人，表示犹豫，说那是业务上的秘密，我如果要知道详细的情形，工厂方面将我当作新闻记者了。<p>　　我又问及那种硬金属的成份，据他们说，那是一种的合金，其中有一种十分稀有的金属在内，要在摄氏八千四百度，才能熔化，它的硬度，是钻石硬度的七倍。工厂方面并还自豪地说，世界上没有几个地方，可以用高温切割术割开那只箱子。<p>　　我心中暗忖，访问小田原的结果还算是圆满，我又在小田原的事务所中，和纳尔逊通了电话。我向纳尔逊作了报告。纳尔逊只告诉了我一句话：“你的住所，被安排在第七警察宿舍，你到那里，就有地方安睡了。”<p>　　我向小田原问明第七警察宿舍的所在，便辞别了他，走了出来。<p>　　小田原看样子已厌倦了跟踪生涯，颇有意要和我一起做些事，但是我却婉拒了他，他神色颢得十分沮丧，一声不出。<p>　　小田原本来是一个十分有头脑的私家侦探，他和我合作的案子，也十分有趣，经过过程很短，有机会当记载出来，以飨读者，此处不赘。<p>　　我离开了那幢大厦，一面走，一面又买了几份报纸，这才发现，几乎每一张报纸上，都有佐佐木博士刊登的寻找我的广告。<p>　　我的心中，十分犹豫，不知道是去看他好，还是不去看他的好。<p>　　照理说，佐佐木是国际知名的学术界人士，似乎不会害我的，但是，如今某国大使馆失去了我的踪迹，一定急得如同热锅上的蚂蚁一样，会不会是他们通过了佐佐木来引我上钩呢？<p>　　这的确是我不能不考虑的，因为我向某国大使馆玩了那样一个花样，某国大使馆自然要千方百计地找我算账的了！<p>　　我向佐佐木博士的住所而去，但是到了他住宅的面前，我却并不进去。<p>　　佐佐木所住的，是一所十分精致的房子，那一个花园，在东京的房子中，也是不可多得的。围墙并不十分高，我远远的望去，只见花园中有一大半是绿茵的草地。<p>　　草地修饰得十分整洁，可以知道屋主人并不是一个随便的人。<p>　　我就在佐佐木的屋外等着，足足有一个小时，只见佐佐木博士住所出入的人，只有两个，一个是女佣模样的人。另一个则正是提着皮包的佐佐木博士。<p>　　我心中虽然存有戒心，但是这样等下去，也不是办法。我先取下了面具，因为我如果戴着那尼龙纤维所织成的，精巧之极的面具的话，佐佐木博士是认不出我来的。我走向前去按门铃。门铃才响了两下，便听得一个十分清脆悦耳的声音道：“来了！”<p>　　那时，我的心情，可以说是烦乱到了极点。而且在东京，除了纳尔逊先生一个人之外，我也几乎找不出第二个可以信托的人来，我等于是生活在恐惧和不断地逃避之中一样。<p>　　然而，那一下应门的声音，听了之后，如令人生出一股说不出来的宁贴舒服之感。我心中正在想，那是佐佐木的什么人时，已从铁门中望到，自屋子中，快步走出一个少女来。那少女穿着西装衫裙，头发很短。直到她来到了我的面前，我仍然难以说她是美丽的。但是自她身子每一部份散发出来的那股青春气息，却使人不自由主，心神为之一爽。<p>　　那少女是一个毫不做作，在任何地方，都会受到真诚欢迎的人。<p>　　她的年纪，约莫在十八九岁左右，见到了我，她面上现出了讶异的神色，但是她的声音，却仍然是那样地可亲，柔软和动听，道：“先生，你找谁？”<p>　　我道：“我找佐佐木博士，是他约我来的。”<p>　　她竭力使她的怀疑神色，不明显的表示出来，道：“是家父邀你来的？”<p>　　原来她是佐佐木博士的女儿。我连忙道：“是，博士在报上登广告找我——”<p>　　我话未讲完，佐佐木小姐（后来，我知道她的名字叫佐佐木季子）已“啊”地一声，叫了出来，道：“原来是你，快请进来，父亲因为等不到你，几乎天天在发脾气哩。”<p>　　她一面说，一面便开门。<p>　　我推门走进了花园，笑道：“小姐，博士的广告，登在报上，人人可见，也人人可以说和我同样的话，你怎么立即放一个陌生人进屋来了？”<p>　　她呆了一呆，才道：“你会是坏人么？”<p>　　她的嘴非常甜，所讲的每一句话，也都是非常动听的，令人听来，说不出的舒服。我连忙道：“如果是呢？”她道：“别开玩笑了，父亲在等着你啦！”<p>　　我跟在她的后面，向屋子走去。<p>　　季子的步法，轻盈得像是在跳芭蕾舞一样，她才到门口，便高声叫道：“爸，你要找的人来了！”从屋中传出佐佐木博士轰雷也似的声音，道：“谁？”<p>　　我立即道：“是我。”<p>　　博士几乎是冲出来的，他一看到了我，立即伸手和我握了一下，又向季子，瞪了一眼。季子低着头，向外走了出去。<p>　　博士急不及待地将我拖到了他的书房之中，并且小心地关好了门。他的动作，显示他心中有着难题。<p>　　他坐了下来之后，手指竟也在抖着。我将我坐的椅子，移近了一些，道：“博士，你有什么心事？”<p>　　博士抬起头来，道：“这件事，非要你帮助不可，非要你帮忙不可！”<p>　　他在讲那两句话的时候，面上竟现出了十分痛苦的神色来。我伸手按住了他在发着颤的手背，道：“博士，只要我能够做得到，我一定尽力而为的。”<p>　　博士的面色，好转了许多，他又发了一会呆，才叹了一口气，道：“是季子，我的女儿，我不能让他和那人结婚的！”<p>　　博士的话，使我莫名其妙。我细细地想了一想，才想到可能是他女儿的恋爱问题，使得作为长辈的他，感到了头痛，要向人求助，但我什么时候变成了恋爱问题专家呢？我的心中，不禁苦笑了起来。同时，我也十分后悔，因为我刚才只当博士是有着什么极其重要的事，需要人帮助，是以才草草地答应了他的，如今看来，我至少要在这无聊的事上，化去一个下午的时光了。<p>　　我无可奈何地道：“博士，儿女的婚姻，还是让儿女自已去做主吧。”<p>　　博士紧紧地握住了拳头，道：“不能！不能！”<p>　　我仍忍住了气，道：“季子看来，并不是不听父亲话的女儿，其中详细的情形如何，你不妨和我详细地说上一说。”<p>　　博士叹了一口气，道：“季子是从小便许配给人的，是井上家族的人，她和未婚夫的感情，也一直很好。”<p>　　这是半新旧式的婚配办法，我的反应十分冷淡，道：“忽然又出现了第三者，是不是？”<p>　　佐佐木博士道：“是的，那是一个魔鬼，他不是人！”我笑道：“博士，让你的女儿去选择，不是好得多么？”佐佐木博士道：“不是，在那魔鬼的面前，她没有选择的余地！”<p>　　我听到这里，开始感到事情并不是我所想像的那样简单了。<p>　　季子没有选择的余地，这是什么意思呢？有什么力量能够使佐佐木博士这样的家庭，受到压迫呢？<p>　　我呆了一呆，道：“那是什么人？”<p>　　佐佐木道：“那是季子在某国太空研究署的同事——”佐佐木才讲到这里，我便不自由主，霍地站了起来，道：“季子是在某国太空署工作的么？”<p>　　佐佐木道：“是，她自小就离开本国，一直在某国求学。如今，她是回来渡假的，那个魔鬼的职位比她高，对不起，是贵国人，叫方天……”<p>　　佐佐木讲到这里，我不禁感到一阵头昏。<p>　　我的天，方天！刚才我还几乎以为那是和我一点关系也没有的事，而要离开，如果刚才我离去的话，不知要受到多大的损失？<p>　　博士看出我的面色有异，身子摇晃，忙道：“你不舒服么？”<p>　　我以手加额，又坐了下来，道：“博士，你见过方天么？”<p>　　佐佐木道：“见过的，我发觉季子和他在一齐，像是着了迷一样。她本来是一个极其有主见的姑娘，但是见了方天，却一点主见也没有了，唉！”<p>　　佐佐木搓着手，一副着急的神气。<p>　　我道：“或者，那是季子对他多才的上级的一种崇拜？”佐佐木忙道：“不是的，我也说不出那其中的详细情形，如果你和他们在一起，你就能觉察得到。”我忙道：“我有机会么！？”<p>　　佐佐木道：“有，那魔鬼今天晚上又要来探访季子。”<p>　　我深深地吸了一口气：“踏破铁鞋无觅处，得来全不费功夫”，正是我那时的写照，我今晚竟可以毫不费力地和方天相见了！<p>　　我想了一想，道：“博士，我不是自夸，这件事你找到了我，适得其人，据我所知，这方天纵使不是魔鬼，也是一个十分古怪的人——”<p>　　佐佐木大声道：“魔鬼，魔鬼，他将使我永远见不到女儿！”<p>　　我怔了一怔，道：“这话从何说起？”<p>　　佐佐木望了我一会，像是他也不知怎样回答我才好，许久，他才道：“我也说不出那是为了什么，祇是有那种……直觉。”<p>　　我呆了一呆，“直觉”，又是直觉！<p>　　本来，直觉是一件十分普通的事。但是最近，我接触到“直觉”这个名词太多了。纳尔逊直觉到那只硬金属的箱子和方天有关，而且固执地相信着这个直觉。佐佐木直觉到方天会使他永远见不到女儿，也是固执地相信着这种直觉。<p>　　这绝不是普通人对付直觉的态度，而且，更不是纳尔逊和佐佐木两人的固有态度，因为他们两人，都是极有头脑的高级知识份子。<p>　　在那一刹间，我的脑中，忽然闪过了一个极其奇异的念头来。<p>　　两个人所直觉到的事，都和方天有关，而方天是一个极其奇怪的人，他似乎具有超级的催眠力量，能使他的思想，进入别人的思想之中，我姑且假定为这是他的脑电波，特别强烈，远胜他人之故。<p>　　脑电波本来是一种最奇特的现象，方天的脑电波既然十分强烈，会不会他有些并不愿意为人知道的念头，也会因为他脑电波特别强烈的缘故，而使得当事人感觉到呢？<p>　　这种情形，在电视播放和接收中，是常常出现的。有时，在欧洲的电视接收机，可以收到一年前美洲的播放节目。<p>　　有时，电视接收机的银幕上，又会出现莫名其妙的画面，可能是来自数万公里之外的播放。这一切现象，全是电波在作怪。<p>　　如果我想的不错的话，那么一定是方天在想念着那只箱子，所以使纳尔逊感到两件事之间有联系。而方天也在想着要拐诱季子，所以佐佐木博士才会如此这般的直觉！<p>　　我心中想了几遍，觉得在方天这愫的怪人身上，的确是什么都可以发生的。<p>　　如果我的推断不错的话，那么，佐佐木博士和纳尔逊两人的直觉，全是事实，或是事实上可能发生的事情呢？当时，我也难以作出肯定的论断来。佐佐木博士见我沉吟不语，脸上神色，更其焦急。<p>　　他像是尽着最大的耐心，等我出声。我则因这个问题十分难以得出结论来，所以迟迟没说话。佐佐木博士终于忍不住了，道：“卫先生，究竟该怎么办？”<p>　　我问道：“你要求助于我，季子小姐，知道不知道？”佐佐木叹了一口气，道：“她完全入迷了，我自然不能告诉她，我只是将她的情形，详细地告诉了季子的未婚夫——”<p>　　一听得佐佐木博士再度提起了季子的未婚夫，我心中又不禁一动。<p>　　季子的未婚夫，是井上家族的人。而那只硬金属的箱子，正是井上次雄委托那家精密仪器工厂焊接的，箱子中究竟是什么东西，可能只有井上次雄才知道。<p>　　那样说来，季子、井上、和方天三人之间，也不是全然没有联系的了。<p>　　然而，他们之间，究竟有着什么样的联系，我却全然没有法子说得上来。<p>　　我只是道：“季子不知道更好。我这时，立即向你告辞——”<p>　　博士张大了口，道：“你不愿帮助我？”<p>　　我道：“自然不，我告辞，只要让季子看到我已离开了，使她不起疑心。然后，我再以她所不知道的方式，混进你家中来，在暗中观察方天和季子两人的情形。”<p>　　博士道：“好极了，我们这里的花匠，正请假回家去了，你就算是花匠的替工吧。”<p>　　我道：“自然可以，只不过我还要去进行一番化装，在方天到达之前，我一定会来的。”<p>　　博士叹了一口气，握了握我的手，道：“我就像是一个在大海中飘流的人一样，你是我唯一的希望了，你不要使我失望，季子……”<p>　　他讲到这里，不禁老泪纵横！<p>　　我又劝慰了他几句，才大声向他回辞。季子送我出来。她并没有问我她父亲和我交谈些什么，我也想不出该问她一些什么才好。我们一起出到了门口，我才道：“日本真是一个很可爱的地方！”<p>　　一般来说，日本人的爱国心，是十分强烈的。如果一个日本人，有人向他那样说法的话，他是一定会兴高采烈地同意的。<p>　　可是季子的反应，却十分冷淡，她只道：“可爱的地方，在宇宙中不知有多少！”<p>　　她一面说，一面抬起头来，以手遮额，望着蔚蓝的天空。<p>　　我听得她那样说法，心中不禁一奇，道：“你是说地球上可爱的地方多着？”季子却道：“不，我是说宇宙中！”<p>　　我摇头道：“小姐，我不明白你的意思。”<p>　　季子道：“对了，很少人明白我的意思，人类在地球上生活，便形成一种可怕的概念，以为地球就是一切，一切的发展，全以地球为中心。却不知道整个地球在宇宙之中，只不过是一粒尘埃啊！”<p>　　我咀嚼着季子的话，觉得她的话，听来虽然不怎么顺耳，但是却极有道理。<p>　　季子又道：“有的人，拼命想使自己成为世界第一的人物，又有的人，想要霸占全世界。哈哈，就算是达到了目的，那又怎样，也只不过是霸占住了整个宇宙的一粒尘埃而已。”<p>　　我道：“季子小姐，正因为你是在太空研究署工作的，所以你才会有这样超然物外的见解？”<p>　　季子一听了我的话之后，面上神色，微微一变。她那种神情，像是觉出自己所说的话太多了，所以她立即住口，不再讲下去。<p>　　而那时候，她已送我到了铁门口，我不能再逗留下去，便挥手和她告辞。<p>　　我曾经对纳尔逊先生说过，我去侦查那箱子的来历，但是如果方天有了讯息的话，那我便首先要跟住方天，要弄清楚他究竟是怎样的一个人。<p>　　我一离开了佐佐木博士的家，便立即到附近的旧衣市场，买了一套像是花匠穿着的衣服，又在小巷中，进行着化装，将年纪改大，还戴上了老花眼镜，然后，又回到了佐佐木的门前。<p>　　我发现不但季子认不出我来，甚至佐佐木博士的眼中，也充满了怀疑的神色。他心中一定在想，何以相隔不到一个小时，一个人竟能变得那样厉害？<p>　　我很快地就接手做起花匠的工作来。季子和我在一起修剪着花草，我尽量不说话，以免露出破绽。同时，我心中暗暗好笑，因为纳尔逊为我准备的住所，我又用不着了。<p>　　一日之间，因为情况不断地生着变化，我的身份，竟也改换了数次之多！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_11'>第四卷 上 蓝血人 第九章 逼问神秘人物</b><p>");

document.write ('　　等到黄昏时分，季子才离开了花园。<p>　　在季子离开后不久，佐佐木便来到了我的身边，低声道：“季子在装扮，方天快来了。”我点头道：“由我来开门，你最好躲入书房中，不要和他们见面，因为我发现你不能控制你自己的脾气！”<p>　　佐佐木博士紧紧地握着拳头，道：“我不能看人拐走我辛苦养大的女儿！”我道：“博士，不要忘记那只是你的直觉而已，方天是一个杰出的科学家。”<p>　　佐佐木博士怒道：“不是，不是！”<p>　　我发觉佐佐木的理智在渐渐消失，便不再和他多说下去，挥手道：“你去吧，不要管了，反正你女儿绝不会今晚失踪的。”<p>　　博士叹了一口气，向屋内走了进去。<p>　　我也不再工作，洗乾净了手，在大门口附近，坐了下来，等候方天的降临。<p>　　我心中不断地想着，方天如果出现了，我该要怎样地对付他呢？是立即将他擒住，责问他的来历？若是那样做的话，事情显然会更糟糕，因为方天身上，有着极其厉害，可立即致人于死的秘密武器！<p>　　我想了许久，才决定方天一到，我便想法子接近他，而在接近他之际，使施展我所会的空空妙手本领，将他身边的东西，全都偷了来。<p>　　一个人身边所带的东西，是研究这个人的来历，身份的最好资料。<p>　　我的“三只手”功夫，本来不算差，但已有多时未用了，这次，事关紧要，非得打醒精神才好。我正在胡思乱想，忽然，门铃声响了起来。<p>　　我抬起头来，只见铁门外已站着一个高而瘦削的人。<p>　　我连忙跳了起来，而当我来到门旁的时候，只听得季子清脆的声音，也传了过来，道：“来了。”<p>　　我已经拉开了铁栓，打开了门。同时，我抬头看去，那人正是方天。<p>　　他面上的颜色，仍是那样苍白。他眼中的神色，也仍是那样奇妙而不可捉摸。他连望也未向我望一眼，显然他以为我祇不过是一个园丁而已。<p>　　我侧身让开，只见季子迎了上来，他们两人，手握着手，相互对望着。<p>　　这时候，我才体会到佐佐木博士屡次提及若不是在场目睹，绝不能想到季子着迷的情形的那句话。<p>　　这时，季子和方天，四只手紧地握着，面对面站着，那本是热恋中的年轻男女所常见的亲热姿态。可是，在季子的脸上，却又带着一种奇妙的神情。<p>　　那种神情，像是一个革命志士，明知自己将要牺牲，但是为了革命事业，仍然不顾一切地勇往直前一样，那种神情所表现的情操，是绝对高尚的。<p>　　而就在季子面上的神情，表现着高尚的情操之际，我却作着十分不高尚的事。在铁门拉开，我和方天擦身而过之际，我已将他裤袋中的东西，“收归己有”了。而这时，我又趁他们两人痴痴地对望之际，在方天的身边，再次擦过。<p>　　这一次的结果，是方天短大衣袋中的一些东西，也到了我的手中。我离开了他们，隐没在一丛灌木后面，立即又停住，靠着灌木的掩避，向他们两人看去。<p>　　只见方天全然不知道我已在他身上做了手脚。他们两人，仍是互望着，足足有好几分钟，才一言不发，手拉着手，向屋中走去。<p>　　我的身份只是花匠，当然没有法子跟他们进屋子去。因此，我使回到了花匠的屋子中，拉上了窗帘，将我的“所获”，一齐放在桌上。<p>　　我的“成绩”十分好。包括了以下的物件：一只皮夹子，一包烟，一只打火机，一只锁匙圈，上面有五把锁匙，一条手帕，和一本手掌大小的记事本。<p>　　我曾记得，方天在北海道时，用来伤我的，是如同小型电晶体收音机似的一个物事，我没有能够得到。只不过我得到的东西中，有一样，是我不知用途的。那是一支犹如油漆用的“排笔”也似的东西，是七个手指粗细，如香烟长短的钢管联在一起的，钢管中有些摇动起来，会“叮叮”作响，玩具不像玩具，实在看不出是什么来。<p>　　我将所得到的东西，分成两类。一类是不值得研究的，如烟、打火机、手帕、皮夹子（因为皮夹子中只有钞票，别无他物）。一类则是有研究必要的。<p>　　第二类，就是那“排笔”也似的东西和那日记簿了。<p>　　我打开了那本日记簿，想在上面得到些资料，可是一连翻了几页，我却呆住了。那本日记簿的封面十分残旧，证明已经用了许多年了，而里面所剩的空白纸，也只不过四五页而已，其余的纸上，都密麻麻地写满了字。<p>　　然而，我却什么也得不到。<p>　　因为，那日记簿上的文字，是我从来也未曾看到过的。我甚至于不能称之为“文字”，因为那只是许多不规则地扭曲的符号。<p>　　但是我却又知道那是一种文字。<p>　　因为有几个扭曲的符号，被不止一次地重覆着，可知那是一个常用的字。<p>　　这是什么国家，什么民族的文字，我实是难以说得上来。<p>　　更有可能的，那只是一种符号。我将一本日记簿翻完，里面竟没有一个字是我所认识的。<p>　　我叹了一口气，心想这本日记簿，和那排笔也似的东西，只好交给纳尔逊先生，由他去送交某国的保安人员去作详细的检查了。<p>　　我将那两样东西，放入了袋中，站了起来，准备铺好被子休息了。<p>　　可是正在这个时候，我的怀中，突然有声音传了出来！我吓了一跳，一时之间，还不能确定声音的确是从我身上发出的。<p>　　可是当我转了一转身之后，我便肯定，声音发自我的身上！<p>　　在那一刹，我当真呆住了。<p>　　说来非常可笑，我当时第一个感觉，不是想到了别的，却是想起了“聊斋志异”上的一个故事：一个书生，外出回家，闻得衣襟上有人声，振衣襟间，一个小才盈寸的人，落到了地上，迅即成为一个绝色美女……<p>　　我心中想，难道这种事也发生在我的身上了？<p>　　我竟也不由自主地整了整上衣。当然，没有什么缩形美女落了下来。<p>　　可是，发自我怀中的那种声音，却也绝对不是我的幻觉，在我定了定神之后，声音仍持续着。<p>　　那种声音，乍一听，像是有人在细声讲话，可是当你想听清楚究竟讲些什么时，却又一点也听不出来。我将上衣脱了下来，便发现声音发自一只衣袋之中。而当我伸手入那只衣袋时，我便知声音来自何处了。<p>　　这种突然而来的声音，是从那个我不知道是什么？犹如“排笔”也似的东西中，所发出来的。<p>　　那几个金属管子，如果有强风吹过，可能会发出声音来的，但是，如今屋子中却一点风也没有，它何以会发出那种不规则的，如同耳语的声音来，却令我莫明其妙。<p>　　我将那事物放在桌子上，注视着它。约莫过了三四分钟，那声音停止了。<p>　　我伸手碰了碰那物事，仍然没有声音发出来。然而。当我将那物事，再度放入衣袋之际，只听得那物事，又发出了“叮”地一声。<p>　　我不明白那是什么怪物，一听得它又发出了声音，连忙松手。<p>　　在那“叮”地一声之后，那物事又发出了一连串叮叮当当的声音来，像是一只音乐箱子在奏乐一样。<p>　　而且，我立即听出，那正是一首乐曲，一首旋律十分奇怪，但却正是我所熟悉的小调。<p>　　在我这一生中，我只听过方天一个人，哼着这样的小调。<p>　　在那首小调完了之后，那东西便静了下来，不再发出声音了。<p>　　我摇了摇它，它只发出轻微的索索声，我只得小心地将它包了起来，又放入了袋中。<p>　　这时候，我心中对方天的疑惑，已到了空前未有的地步！<p>　　因为这个人不但他本身的行动，怪异到了极点，连他身边所有的东西，似乎也不是寻常人所能理解的。<p>　　我对于各种各样的新奇玩意儿，见识不可以说不广，连我自己也有不少方便工作的小工具，是常人所不知道的。可是，方天身上，至少有三样东西，是我见所未见，闻所未闻的。<p>　　一样是他令我在北海道身受重伤的武器，一样是那会发声音的一组管子，另一样，使是那本满是奇异文字的小日记本。<p>　　我心中忽然起了一种奇异而又超乎荒谬的感觉：方天似乎不是属于人世的——我的意思是：他似乎不是属于地球的，因为他实在是太怪了，怪到难以想像的地步。<p>　　我熄了灯，身子伏在窗下，由窗口向外看去。只见佐佐木博士的房口，有灯光透出，显然博士并没有睡。<p>　　在客厅中，灯火也十分明亮，那自然是季子和方天两人，正在那里交谈。我知道不用多久，方天便会发觉他失去了许多东西，而再难在佐佐木家中耽下去。如果我所得到的东西，对方天来说，是十分重要的话，他一定会焦急地去找寻的。<p>　　我并没有料错。在我由窗子向外看去之后不多久，我便听得方天大声的讲话，自屋子中，隐隐地传了出来。我那时，是在花匠的屋子中，离方天所在，有一段距离，是以方天在讲些什么，我并听不出。<p>　　方天的声音响起之后，不到一分钟，便见方天匆匆忙忙地向外走出来。<p>　　季子跑在他的后面，方天苍白的脸上，隐隐地现着一阵青蓝色，看来十分可怖，季子跑在后面，两人一直到了门口，季子才道：“要是找不到，那就怎么样？”<p>　　方天道：“我不知道，我不知道！”<p>　　他们两人，是以英语交谈的。季子立即又道：“要不要请警方协助？”<p>　　方天道：“不好，季子，你明天代我在每一家报纸上登广告，不论是窃去的，还是拾到的，我只要得回来，就有重赏。”季子道：“你究竟失去了什么啊？”<p>　　方天唉声叹气，道：“旁的都是不要紧的，最不可失的，是一本日记簿，很小的那种，和一只录有我家乡的声音的录音机。”<p>　　季子奇道：“录音机？”<p>　　我这时，心中也吃了一惊，也同样地在心中，复述了一次：录音机？<p>　　方天像是自知失言一样，顿了一顿，连忙改口道：“是经过我改装的，所发出的声音十分低微，甚至算不上录音机，你刊登广告时，就说是一排细小的金属管子好了！”<p>　　季子皱着眉头，道：“你现在到哪里去？”<p>　　方天道：“我沿着来路去看看，可能找到已失去了的东西。”<p>　　季子叹了一口气，道：“你还未曾和我父亲进一步地谈及我们的事呢！”<p>　　方天道：“我们的事，还是到离开日本时再说吧，你已经可以自主了。”季子的面色，十分忧郁，道：“可是，我的未婚夫……”<p>　　方天的面色，显得更其难看，道：“你还称他为未婚夫？”季子苦笑道：“方，你不知道，在我们的国家里，如果他不肯和我解除婚约——”<p>　　方天不耐烦地挥了挥手，道：“那你难道非嫁他不可了？”<p>　　季子道：“当然，我可以不顾一切，但这要令我的父亲为难了。”<p>　　方天沉默了片刻，道：“我们再慢慢讨论吧，如今，我心中乱得很。”他一面说，一面向外走去，季子追了几步，道：“他这几天就要到我家来了。”<p>　　我知道季子口中的“他”，是指她的未婚夫而言的。方天又呆了一呆，道：“明天我再来看你。”<p>　　季子站定了身子，两人互作了一个飞吻，方天便匆匆地向前走去。<p>　　我一等季子走进了屋子，立即从窗中跳了出去，翻过了围墙，沿着门前的道路，向前快步地走了过去。<p>　　不一会，便看到方天正低着头，一面向前走，一面正在寻找着，看来，他想凭运气来找回他已失去的东西。<p>　　我一发现了他，脚步便放慢了许多，远远地跟着他。由于这时候，已经是深夜了，要跟踪一个人，而不被人发觉，并不是容易的事。所以，我尽可能跟得远些，不被他知道。<p>　　我看到他在一个公共汽车站前，徘徊了好久，显然他是坐那一路公共汽车来的。然后，我又见他向站长的办公室走去。<p>　　办公室中有着微弱的灯光，我也跟了过去，只听得方天在向一个睡眼蒙矓的职员，在大声询问道，可有失落的物事。<p>　　那职员没好气地咕哝着，我走得更近了些。<p>　　方天听到了我的脚步声，倏地转过头来。我使自己的身子，弯得更低些，看来更像是一个过早衰老的劳苦中年人。<p>　　我一迳向方天走去，鞠躬如也，道：“先生，你可是失了东西？”<p>　　方天一个转身，看他的情形，几乎是想将我吞了下去，大声道：“是！是！东西在哪里，快给我，快！”我故意瞪大了眼睛望着他，道：“有一些东西，是我主人拾到的，主人吩咐我在这里等候失主，请你跟我来。”<p>　　方天的脸上，现出了十分犹豫的神色来，道：“你主人是谁？”<p>　　我随便捏造了一个名字，方天显然是极想得回失物，道：“离这儿远不远？”他肯这样问我，那表示他已肯跟我走了。<p>　　我沉声道：“不远，只要穿过几条小巷，就可以到达了。”<p>　　方天也没有多说别的，只是道：“那我们走吧！”<p>　　我转过身，向前走去，方天跟在我的后面。直到这时候，我才开始想对付方天的法子。如今，我可以将方天引到最冷僻的地方去。<p>　　然而，将他引到了最冷僻的地方之后，便是怎么样呢？如果我表露自己的身份，和他开谈判的话，他可能再度使用那秘密武器的。<p>　　那么，我该怎么办呢？我不能将他带出太远，太远了他会起疑心的。<p>　　我考虑了两分钟，便已经有了初步的决定。<p>　　我决定将他打昏过去，绑起来，然后，立即通知纳尔逊先生，要警方来做好人。然而，我立即又否定了那个决定，我改为将他击昏缚起手足之后，由我自己来对付他。我可以完全不表露自己的身份，而只将自己当作是抢劫外国游客的小毛贼。<p>　　为了对付方天这样的人，即使是小毛贼，也要权充一回的了。<p>　　我将他带到了一条又黑又静的小巷中，然后，我放慢了脚步。<p>　　我并不转过身来，只是从脚步声上，听出方天已来到了我的身后，他问我道：“你怎么不——”可是，我不等他将话讲完，立即后退一步，右肘向后，猛地撞了过去。<p>　　那一撞，正撞在他的肚子上，使得方天闷哼一声，弯下腰来。<p>　　那正和我所想的完全一样，我疾转过身来，在他的后脑上，重重的敲击了一下，方天眼向上一翻，身子发软，倒在地上。<p>　　我解下了他的皮带和领带，将他的手足，紧紧地缚住，想起他曾令得我在医院中忍受那么剧烈的痛楚，我将他手足，紧紧缚住之际，也感到心安理得。<p>　　我缚住他之后，提着他，向小巷的尽头走去。<p>　　那是一个死巷子，正好合我之需，因为在深夜，是不会有人走进一条死巷子来的。<p>　　我一直将他提到了巷子的尽头，才将他放了下来。在放下他的时候，我故意重重地将他顿了一顿，我听得他发出了一下微弱的呻吟声。<p>　　我知道他醒过来了，我将身子一闪，闪到他看不到我的阴暗角落之中，但是我却可以就着一盏光线十分暗弱的路灯看到他。<p>　　我先不让他看到是谁使他变成现在那样的，以便看看他的反应如何。<p>　　只见他慢慢地睁开眼来，面上一片茫然的神色，接着，摇了摇头，而当他弄清自己，是被人缚住了手脚之际，他开始用力地挣扎了起来。我下手之际，缚得十分紧，他挣扎了一会，并没有挣扎得脱，面上的神色，更是显得骇然之极。<p>　　他滚向墙，以下颏支地，勉力站直了身子，看他的情形，是准备跳跃着出巷子去的。<p>　　然而，就在他跳第一步之际，我已一伸手，按住了他的肩头，道：“喂朋友，慢慢来，别心急！”<p>　　方天的身子在发抖，声音也在发颤，道：“你……你是谁？”<p>　　我放粗喉咙，道：“你又是谁？”<p>　　我站在方天的后面，看不到他的脸，但是我却看到，在我发出了那一个问题之后，他的耳根，已发青了，可见他的面色，一定更青！<p>　　只听他道：“我是人，是和你们一样的人，你快放开我吧！”<p>　　我刚才的那一问，一则是就着方天问我的口气，二则是因为他为人十分神秘，所以才发出的。然而我无论如何，未曾料到，方天竟会有这样的回答。<p>　　我心中急速地转念着：这是什么意思呢？他竭力强调自己是一个人，这是为了什么呢？难道他竟不是人？这简直荒诞之极，他不是人是什么？然而，他又为什么那样讲法呢？<p>　　他的身份，当真是越来越神秘了。<p>　　在那样的情形下，我心中虽然是茫然一片，一点头绪也没有，但是我却装着胸有成竹似地道：“不，你不是人，你和我们不一样！”<p>　　我这句话才一出口，使听得方天发出了一声呻吟！<p>　　那一声呻吟之中，充满了绝望的意味！同时，他的身子，也软了下来，在墙上靠了一靠，终于站不稳，而坐倒在地。<p>　　这时候，我也呆了。<p>　　我绝未料到，我的话竟会引起方天那样的震动！<p>　　这不可能有第二个解释，唯一的解释就是：方天不是人。如果他是人的话，何以一听到我的话，竟惊到几乎昏厥？<p>　　然而，这不是太荒唐太怪诞太不可思议太无稽了么？方天不是人，是什么？是妖精？是狼人？我一步跨向前去，看得很清楚，只见方天并没有露出“原形”来。<p>　　他仍然是我所熟悉的方天，从在学校中第一次见到他起到现在，也仍是一个模样，只不过如今，他的面色更其苍白而已。<p>　　我看他紧紧地闭着眼睛，便道：“你怎么了？”<p>　　方天喘着气，并不睁开眼睛来。看他的神情，他像是已感到了绝望，像是一个已到了刑场上的死囚一样，什么都不想再看了，所以才不睁开眼睛来的，他只是道：“我的一切，你已知道了么？”<p>　　我又假作知道了一切，道：“自然知道了！”方天急促地呼着气，道：“放开我，放开我，你是知识份子？我向你说几个公式，你可以一生用不尽了，你不识字，我写给你，你去卖给任何人，你去卖给任何一个国家都可以……快放开我，放开我……”<p>　　方天的话，我越听越糊涂。<p>　　我只是听出，方天似乎愿意以什么科学上的公式，来作为我放开他的条件。然而，那是什么公式，居然那样地值钱呢？<p>　　我心中一面想，一面道：“不，我放开你之后，只怕回到家中，第二天就被人发现我自杀死了。”<p>　　方天的身子，突然如同筛糠也似地抖了起来，道：“不……不……你不见得会害我吧！”<p>　　我心中的疑惑，越来越甚，已到了如果不解答，便不能休的地步，我回复了正常的声音，道：“好了，方天，你究竟在捣什么鬼？”<p>　　我料到我一讲完，方天一定会睁开眼来的，所以我立即顺手除下了戴在面上的面具。<p>　　果然，方天一听到我的话，立即睁开眼来。<p>　　他一睁开眼，使失声叫道：“卫斯理！”<p>　　我笑了一下，道：“还算好，你总算认得老同学。”方天面上的每一条肌肉，都在跳动着，显见他的心中，骇然之极。<p>　　他喉问“格格”地作声，好一会，才吐出了四个字来，道：“你……没……有……死？”<p>　　我道：“没有死，你想害我几次，但是我都死里逃生了……”方天道：“相信我，我是逼不得已的，我是被你逼出来的，你……你……”<p>　　他的神色实在太惊惶了，令得我非但不忍惩治他，反而安慰他道：“你有话慢慢说，何必那么紧张？”他呜咽地哭了起来，道：“我完了，我完了，我将永远留在这里了，我完了……”<p>　　他又讲起我听来莫名其妙的话来。<p>　　我拍了拍他的肩头，道：“喂，老友，我们一件事一件事解决，你别哭好不？”<p>　　方天渐渐止住了呜咽声，道：“你……要将我……怎么样。”<p>　　我想了一想，道：“那全要看你自己。”<p>　　方天茫然道：“看我自己？”<p>　　我道：“是，加果你能使我心中的疑问，都有满意的答覆，那我使不究以往了。”方天的眼中，突然闪耀着一种异样的光彩，道：“你心中的疑问？那你……并不知道我的一切？”<p>　　我一时不察，道：“是的，所以我才要向你问一个究竟。”<p>　　方天道：“你将我放开，你将我放开。”<p>　　我摇头道：“不行，如果你再用那东西来伤我，这里没有积雪，我活得了么？”方天忙道：“没有了，那东西只能用一次，已经给我抛掉了。”<p>　　我自然相信他的话，但是在搜了他全身，而未曾再发现那东西和可疑的物事之后，我便松了他的縳，但是我的手，却捉住了他的手臂，一齐向巷外走去，我心中的疑问实在太多，竟决不定该问哪一个才好，想了一想，才道：“在北海道，你用来伤我的是什么？”<p>　　方天“噢”地一声，道：“那只不过是一种小玩意，那小盒子之中，有一种放射性极强的金属，盒子又是另一种可以克制那种放射光的金属制成的，一按钮，盒子上如同照相机的快门一样，百分之一秒地一开一合间，盒中金属的放射线，便足以将人灼伤了——”<p>　　“灼死！”我更正着他。<p>　　方天显得十分尴尬，道：“但只能一次，一次之后，经过放射线的作用，放射性消失，金属的原子排列，起了变化，那种金属，便转为另一种金属了。”<p>　　我道：“好，我愿意知道那种放射性极强的金属名称。”方天道：“那种金属，叫‘西奥勒克’。”<p>　　我怔了一怔，道：“什么？”方天道：“叫西奥勒克，是十分普通的金属，我们那里——”他只讲到这里，便住了口。<p>　　我从来也未曾听到过有一种金属，有那么强烈的放射性，而又名为“西奥勒克”的，我正归咎于我自己科学知识的贫乏，然而，我又陡地想起，这其中，有着不对头的地方。<p>　　方天说那种金属十分普通，而如果真是十分普通的话，为什么不见强国用来作毁灭性的武器呢？我心中放着疑问，握住方天手背的手，也不由自主，松了一松。<p>　　方天显然是早就在等这个机会了，他就在那时，用力地一挣，挣脱了我的手，向前快步地奔出了几步。我自然不肯就这样放他离去，立即起步追去。<p>　　然而，方天在快奔出了几步之后，伸手入袋，疾转身过来，叫道：“卫斯理，不要逼我用武器，快站住！”我离得他极近，只要再冲过两步，就可以将他再次抓住了！<p>　　然而，我却停了下来。<p>　　我的确是被他吓住了。<p>　　虽然刚才我曾搜过他如今插手的那只衣袋，袋中并没有什么东西。但是方天是一个怪到那样子的怪人，你根本不可能以常情去料断他的。或许，他是在虚言恫吓。但也有可能，他是真的有什么可以杀人于百分之一秒的武器在。<p>　　我记得在北海道，我受重伤之前，他也曾屡次说过“不要逼我”的。<p>　　我扬了扬双手，道：“好，我不追你，但是我绝不会干休的！”方天叫道：“你别管我，你别管我，你别管我好不好？你为什么仅仅为了你的好奇心，而要来管我，使我不得安宁，使我不得……”<p>　　他讲到这里，突然剧咳起来。<p>　　我冷笑了一声，道：“方天，你将事情说得太简单了。你还记得我们的同学么？你自然更没有忘了滑雪女选手？还有我自己，我们都几乎为你丧生！而我如今更受了一位伤心的父亲的委托，你说我仅是为了好奇心？”<p>　　方天向后退出了一步，道：“我是逼不得已的，我是逼不得已的。”<p>　　我道：“我相信你是逼不得已的，但是我要知道：为什么！”<p>　　方天道：“我不能告诉你，将来，你会明白。”我叹了一口气，方天的话，说了等于白说，我以十分恳切的语声，道：“好，为了你，我已惹下了天大的麻烦，我也不必和你细说了，我是一个不怕麻烦的人，我相信你的麻烦，一定比我更甚。如果你要我帮助的话，我一定忘记北海道不愉快的事，而很乐意帮助你的。”<p>　　方天望着我，一声不出。好一会，他才道：“我走了，你可别追上来！”<p>　　我耸了耸肩，道：“我知道，我一追上来，你又要逼不得已了！”我一句话未曾讲完，方天已经急促地向外奔了出去。<p>　　我等也出了巷子，连忙追了上去。<p>　　只见他一出巷子，使向左转，我扬声叫道：“还有，你失去的东西。是在我这里！”<p>　　方天猛地一停，但立即又向前奔出！<p>　　我没有再去追赶，也没有跟踪。我相信，方天即使不会来求助于我，也必然会来我这里，要回他失去的东西，我发觉方天似乎将所有的人，都当作敌人，大约只有佐佐木季子一人是例外，我决定回到佐佐木家去，明天，向季子再了解一下方天的为人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_12'>第四卷 上 蓝血人 第十章 古老的传说</b><p>");

document.write ('　　深夜，路上极其寂静，我急步地走着，一直走到了佐佐木博士的家门前，都没有什么事发生。到了佐佐木博士家花园的围墙外，我一面准备翻墙而入，一面心中还在暗暗高兴。<p>　　我高兴的是，一则方天和我之间的纠缠，已是我占了上风。二则，某国大使馆、月神会等跟纵我的人，这时万万想不到佐佐木博士家中的花匠，就是他们所要追寻的目标。我的心情显得十分轻松，双手一伸，身子一屈，足尖用力一弹，双手攀住了墙头。<p>　　我双手一攀住了墙头，轻松的心情，便立即一扫而空！<p>　　我的手已攀住了墙头，自然也可以看到墙内的情形了。只见那个打理得十分整洁，我也曾在其中化了一下午时光的花园，竟呈现着一片异样的凌乱！<p>　　草地被贱踏得不成样子，而在一条道路两旁的盆花，也几乎全都碰翻，有的连盆都碎了！我呆了呆，双手一用劲，便翻过了围墙，落在园中。<p>　　我并不停留，立即向屋子奔去。<p>　　还未曾奔上石阶，我便意识到，在我离开这里，大约一个小时之间，这里曾发生过惊人的变故。我首先看到，镶在正门上的一块大玻璃已经碎裂了。<p>　　我纵身一跃，便跃上了所有的石阶，推开门来，只见有一个人，伏倒在地上。我连忙俯下身来，那人的脸伏在地上，但是我却已可以看出，他是佐佐木博士。<p>　　我将博士翻了过来，只见博士的面色，如同黄蜡一样，我心中不禁一阵发凉。一看到这种面色，不用再去探鼻息、把脉搏，也可以知道，这已是一个死人。<p>　　我只觉得心中一阵绞痛，那种绞痛，使得我的四肢都为之抽搐！<p>　　佐佐木博士曾经救过我的性命，曾经挽救过无数人的性命，但是这时他却死了。当然，人人都会死的，但博士却是死于狙击。<p>　　我呆了好一会，才直起身子来，突然发狂似地大声叫道：“在哪里，你在哪里，你杀死了博士，现在躲在哪里？”我不知道是谁杀死博士的。当然，我也明明知道，凶手早已离开了这里，但是我还是自己不能控制自己地大叫着。<p>　　我叫了多久，连我自己也不知道。<p>　　佐佐木博士家附近的邻居都很远，不然他们听到我的声音，一定以为有疯子从疯人院中逃出来，因为我的声音，由于激愤的缘故，变得极其尖锐刺耳。<p>　　好一会，我才停止了叫嚷，我跌跌撞撞地向前走出了几步，手按在墙上，恰好碰到了一只灯掣，我顺手开了灯，吸了一口气，再向佐佐木博士的尸体看去。<p>　　这一次，我看得仔细了些，看出佐佐木是左肩上受了利刃的刺戳，后脑又受了重击而死的。<p>　　他死的时间，大约不会超过十分钟，也就是在我回到这里不久前的事。我心中只感到极度的悔恨，为什么我要离开，为什么不早些回来！<p>　　但如今，后悔也没有用了，博士已经与世长逝了！<p>　　我倚着墙，又站立了好久，在我混乱的脑中，才猛地想起季子来！博士已经死了，他的女儿季子，又怎么样呢？<p>　　我立即大声叫道：“季子！季子！”<p>　　我只叫了两声，便停了下来。<p>　　因为我刚才已经发狂也似地高叫过了，如果季子在这屋子中，而且还活着的话，她绝对没有理由不出来看一看的！<p>　　我心中不禁泛起了一股寒意，难道季子也已死了？暴徒凶手的目的又是什么呢？<p>　　我勉力转过身，灯光虽然十分明亮，但在我看来，却是一片惨黄。我定了定神，才看到从博士伏尸的地方，到他的书房，沿途有点点鲜血。<p>　　那自然是说明博士是在书房中受击的，受伤之后，还曾走了出来。可能凶徒是在书房中，刺了博士一刀，看到博士走了出来，便又在他的后脑上，加上致命的一下狙击的。<p>　　我立即向博士的书房走去，只见书房之中，也是一片凌乱。<p>　　我刚想转身走出书房，去找寻季子之际，忽然看到在书桌面上的玻璃上，有已经成了褐色的，以鲜血涂成的几个日本字。<p>　　我开了灯一看，只见那是“他带走了她”五个字。<p>　　“他带走了她”，那“她”，当然是指季子而言了。然而，那“他”又是谁呢？“带走了她”，“带走了她”，难道那是方天？<p>　　方天比我早离去，我又是步行回家的。虽然我步行的速度不慢，但方天如果有车子的话，比我早到十多二十分钟，是没有问题的。<p>　　也就是说，方天有充份的行凶时间，而博士的尸体，兀自微温，也正证明一切是发生在极短时间之前的事。<p>　　我竟没有想到方天会作出这样的事来，而放他走了！我一个转身，冲出了屋子，冲过了花园，来到了大门口。<p>　　到了大门口，被寒风一吹，我的头脑，才逐渐恢复了冷静。<p>　　博士已经死了，虽然惨痛，这已是无可挽回的事实了。如今还可以挽回的是季子，方天以这样的手段带走了季子，对季子来说，那无疑是置身狼吻！<p>　　我深深地吸了一口气，这既然是不久之前才发生的事，那么，我只要不放松每一秒钟的时间，紧紧地追上去，说不定可以追上凶徒的！<p>　　我已没有时间去和纳尔逊先生联络，也没有时间和东京警方联络，我必须迅速地采取个人行动，在时间上和凶徒赛跑！<p>　　我低下头来，看到大门口有新留下的汽车轮迹，博士并没有车子，那可能是方天留下来的，门口的轮迹，十分凌乱。<p>　　但当我走出几步之后，轮迹清楚了起来。乃是自东而来，又向东而去的。我循着轮迹，向前奔出，奔出了二十来步，轮迹便已不可辨认了。<p>　　我额上隐隐地冒着汗，那轮迹是我所能够追循的唯一线索，但如今却失去了。方天会将季子带到哪里去呢？会将季子怎么样呢？<p>　　我伸手入袋，取出一条手帕来抹着汗，就在那一瞬间，我猛地看到，街灯将我的影子，投射在地上，而在我的影子之旁，另有人影晃动！<p>　　我身子陡然一缩，向后倒撞了出去，双肘一齐向后撞出，我听到有人惨叫和肋骨断折的声音，我立即转过身来，双臂挥动间，眼前有两个人，向前疾飞了出去，其中一个，撞在电灯柱上，眼看没有命了。<p>　　但在这时候，我的背后，也受到极重的一击。<p>　　那一击之力，令得我的身子，向前一扑，可是在我向前一扑之际，我伸足向后一勾，那个在背后向我偷袭的人，也向地上倒了下来。<p>　　我身子一滚，一根老粗的木棍，又已向我当头击到，我头一侧，伸手一捞，便将那根木棍捞在手中，顺势向旁，挥了出去。<p>　　那一挥间，竟击到了两个人！<p>　　这时，我才发现，伏击我的人之多，远出乎我的意料之外。有人沉声叫道：“不能让他走了！”接着，又听得“嗤嗤”两声响，有大蓬雾水向我身上落来。我持定了木棍，身子飞旋，又有几个人，怪叫着躺下地去，然而我转了几转，陡地，觉得天旋地转起来。<p>　　我心中十分清楚，知道那是对方使用了麻醉剂水枪。而我刚才，并未提防，所以才着了他们的道儿。我心中虽然还明白，但是我的身子，却已经渐渐不听我的指挥了。<p>　　我仍然挥动着木棒，只见在街灯的照映下，我的附近，全是幢幢人影。<p>　　这时候，我已没有能力看清那些是什么人了，我只是听得他们不断发出惊呼声，想是他们在惊异着，何以我中了麻醉剂，那么久还不倒下。<p>　　我只想支持着，支持着，我知道我只要再支持五分钟的话，那些人可能就会因为惊骇过甚而作鸟兽散了。但是我却没有法子再支持下去了，我的头越来越沉重，我的四肢，渐渐麻木，我的眼前，出现了各种意想不到的色彩，像是在看无数幅印象派的杰作。<p>　　终于，我倒下去了！<p>　　我刚一倒下，后脑又受了重重的一击，那一击，更加速了我的昏迷。<p>　　我最后，只听到脚步声向我聚拢来，那脚步声竟十分清晰，随后，就什么也不知道了。<p>　　等到我又有了知觉之时，我心中第一个念头，便是：我在日本，这已是第二次昏迷过去，又能醒转来了。接着，我便觉得致命的口渴，喉间像是有一盘炭火在烧烤一样。<p>　　那是麻醉剂的麻醉力消失之后必有的现象。<p>　　我想睁开眼来看看四周围的情形，但是眼睛却还睁不开来。我镇定心情，想听一听四周围有什么声息，但却一点螜音也听不到。<p>　　我心中突然生出了一阵恐惧之感：难道我已被人活埋了么？<p>　　一想到这一点，我身子猛地一挣，在我浑浑蒙蒙的想像之中，我只当自己已被埋在土中了，因此那一挣，也特别用力。<p>　　可是事实上，我并没有被埋在土中，一挣之下，我坐了起来，也睁开了眼睛。眼前一片片漆黑。我伸了伸手，舒了舒腿，除了后脑疼痛之外，走动了几步，一股潮霉的气味，告诉我这里是一个地窖。我想取火，但是我身边所有的东西，都失去了。<p>　　我心知自己成了俘虏，但是可悲的是，我竟不知自己成了什么人的俘虏！<p>　　我只得先尽力使自己的气力恢复，约莫过了半个小时，才听得上面有人道：“他已醒过来了么？”又有人道：“应该醒了，不然，用强光一照，他也会立即醒过来的！”<p>　　那一个人的话才一讲完，我抬头向上看去，正在不明白何以讲话声竟会发自上面间，陡地，眼前亮起了强光，那光线之强烈，使我在刹那之间，完全变成了瞎子！<p>　　我连忙伸手遮住了眼睛，只听得有人道：“哈哈，他醒了。”<p>　　我感到极其的愤怒，连忙向后退出几步，以背靠墙，再度睁开眼来。<p>　　我睁开眼来之后，好久才能勉强适应那么强烈的光线，而我的怒意也更甚了。我是身在一间高达十公尺的房子的底部，在房子的顶部有一圈围着的栏杆，可以俯看下面的地方，强光便自上面射下，集中在下面。<p>　　由于强光照射的关系，我虽然看到槛杆之后有人，但却看不清他的脸面。<p>　　而他们却可以像在戏院的楼座，俯视大堂一样，将我看得清清楚楚，我陡地感到，这种建筑，很像罗马贵族养狼、养鳄鱼的地方！<p>　　在这样的情形之下，任何修养再好的人，也不免怒发如狂，因为忽然之间，你发现自己不像是人，而是被豢养着的野兽了。<p>　　我大声怪叫，道：“你们是什么人？”<p>　　上面，隐隐有讲话声传了下来，但是我却听不清他们在讲些什么，只是听出，有两个人像是正在争论。我本来是背着墙壁，仰头向上而立的，自上面照射下来的强光，令得我双眼刺痛。<p>　　我低下头来，避开了强光，只见我所处的地方，和那些人的所在之虚，虽然很高，而且是直上直下的，但是我也可以勉力冲上去的。<p>　　我猛地吸一口气，发出了一下连我自己的耳朵也为之嗡嗡作响的吼声，向前直奔了过去，到了对面的墙壁前，我用力一跃，双手双足，一齐抵在墙壁上，向上疾爬上去了几步！<p>　　那时，在墙壁上，我绝无可攀援的东西，而我之所以能在光滑的墙壁上上升，其关键全在一个“快”字，任何人只要动作快，就可以做到这一点。<p>　　我相信在武侠小说中被过份渲染了的“壁虎游墙”功夫，一定也就是这一种快动作。而这一种快动作，受过严格军事训练的人，都有过这愫的经验的。<p>　　我一口气约莫上升了四公尺，只听得上面，发出了几下惊呼声。<p>　　我将头向上，虽然强光一样灼眼，但由于离得近了，我可以较清楚地看见那此二人，我仍看不清那些人的脸面，但是我可以看到他们所穿的服装，十分古怪。<p>　　我又是一声大叫，双足一蹬，人向上一挻，又平空弹起来，当我伸出手来之际，几乎已可以抓到栏杆了。<p>　　就在那时候，我听得一个苍老的声音，以日语叫道：“我的天，他果然是那个人！”<p>　　我只听到那样的一句话，一件重物，便已向我的头上，击了下来。在那样的情形下，我实在没有趋避的可能，而那一击的力道，又如此之大，使我在刹时之间，只觉得跟前的强光，忽然幻为无数个飞跃的火球，而在极短的时间中，我眼前又是一片漆黑。<p>　　我觉出自己要昏过去了，我所能做的事，只是尽力放松肌肉，以免得跌下去时，骨折筋裂。<p>　　至于我跌下去时的情形如何，我却不知道了，因为那一击，足以令得我在未曾跌到地上之际，便昏了过去。<p>　　当我再度有感觉之际，我只觉得整个头部，像是一颗立时就要爆发的炸弹一样，在膨胀、膨胀，单凭感觉，我头部比平时，至少大了五六倍。<p>　　好不容易，我才睁开眼来。<p>　　这一睁开眼来，却又令得我大吃一惊。<p>　　这一次吃惊，绝不是又有什么强光，向我照射了过来，而是其他的事。<p>　　首先，我只感到我处身的所在，光线十分柔和，我定了定神，再游目四顾间，看到有三个少女，正站在我的面前，而我，则是坐在一张式样十分奇特，像是最古老的沙发那样的，舒适的椅子上。<p>　　坐在椅子上，和眼前有三个少女，这似乎都没有什么稀奇，也不值得吃惊。<p>　　令我惊奇的是那三个少女，根本没有穿衣服！当然，她们也不是裸体的，而是她们的身上，都披着一层极薄的白纱。<p>　　那层白纱的颜色，纯洁柔和得难以形容，而那三个少女的胴体，也在薄纱掩映之间，可以看到一大半。那三个少女面上的神情，极使人吃惊。<p>　　她们面上的肌肉，像是全都僵死了一样。<p>　　本来，她们三人，全是极美丽的少女，可是再美丽的人，有这种类似僵尸的神情，也是使人反胃的。她们的神情，像是她们全像在受着催眠一样。<p>　　我心中的惊讶，也到了顶点，我不知道是落在什么人手中，不知道刚才是什么所在，不知道我又何以到了这间房间之中，不知道眼前那三个少女，为什么只披着一层薄纱，而站在我的面前。<p>　　我站了起来。<p>　　我刚一站起，就像触动了什么机括一样，那三个少女，突然向后退去。同时，耳际响起了一种十分深沉的鼓声，撼人肺腑。<p>　　那三个少女，随着那鼓声，舞蹈起来。<p>　　那三个少女的容颜美丽，体态美好。然而，她们随着鼓声而起舞，却绝不给人以美感，反而给人以十分诡异的感觉，使人感到了一股极其浓重的妖氛。<p>　　我吸了一口气，不再理会那三个少女，转过身，看到了一扇门，我拉了拉门，门锁着，我一缩肘，以肘部向门外撞去。<p>　　“哗啦”一声响，门被我撞破了。<p>　　鼓声突然停止，我正待不顾一切，跨出门去再说时，只听得那三个少女，忽然都惊叫了起来，我忍不住回头望去。<p>　　只见她们三人，拥成了一团，面上再也不是那样平板而无表情，而是充满了羞惭、恐惧之感，同时，她们竭力想以身上的那层轻纱，将她们赤裸的身子，盖得更周密。<p>　　我看到了这种情形，更可以肯定她们刚才是受了催眠，而鼓声一起，她们便翩然起舞，那也纯粹是下意识的作用。<p>　　我并不走向前去，只是道：“你们是什么人，这里是什么地方？”<p>　　那三个少女不住发抖，只是望着我，一言不发。<p>　　我又问了一遍，只听得一个十分阴沉的声音，转了过来，道：“不要问她们，问我。”我转身过去，只见一个人，已推开了被我撞破的门，走了进来。<p>　　他是一个中年人，生得十分肥壮，身上穿着一件月白缎子的和服，打扮得也是十分古怪。<p>　　他一进来，向那三个少女一挥手，那三个少女，连忙夺门而走。<p>　　他又将门关上，向被我撞破的破洞，望了一眼，笑了一下，道：“这三个在我们这里，不是最美丽的，难怪你要发怒了。”那人的话，我实在是莫名其妙，一点也不懂！<p>　　然而，我却为那人讲话时下流的态度和语气所激怒了。<p>　　我大声道：“你是什么人？”<p>　　那人耸了耸肩，道：“我是这里的主人。”<p>　　我踏前一步，那人的身子，立即微微一侧，那是精于柔道的高手的姿势，道：“那么，我们就坐下来慢慢地谈，方先生。”<p>　　我听得他叫我为“方先生”，不禁呆了一呆。<p>　　不等我分辩，那人又道：“方先生，坐下来谈如何？”我想告诉他，他弄错了，我并不是方先生。但是，我在考虑了十几秒钟之后，却并没有说什么。<p>　　一则，这里的一切十分诡异而带有妖氛的情形，吸引了我，我准备将错就错地和这人胡混下去，以窥个究竟。<p>　　二则，那人口中的“方先生”，也吸引了我。固然，姓方的人，千千万万，但是我不能不立即想到方天。我是从佐佐木博士的家中出来之后遇伏的，会不会这人将我当作方天了呢？<p>　　所以，我在椅上坐了下来。坐的仍旧是那张椅子。那人走了过来，在这张椅子的把手上敲了敲，道：“这是德川幕府时代的东西，真正的古董。”<p>　　我冷冷地道：“对于古董，我并不欣赏。”<p>　　那人一个转身，来到了我的面前，道：“那么女人，金钱，你对什么感到兴趣？刚才的少女你看到没有？相貌、身材，哪一样不好？但我们还有更好的，只要你有兴趣……”<p>　　我越听越觉得恶心，只是冷冷地望着他。<p>　　那人却越说越是兴奋，道：“钱，你要多少，你只要开口，我们有的是钱！”<p>　　我四面一看，道：“我可以先问一句话么？”<p>　　那人道：“自然可以的。”<p>　　我道：“我昏过去了两次，在我第一次昏迷，醒过来之际，我发现自己在一个十分怪的地方，被强光照射着，那也是你们的地方吗？”<p>　　那人道：“是的，因为我们这里的三个长老，要证明古老的传说是不是真的。”<p>　　我简直是越弄越糊涂了，什么叫着“长老”，什么叫作“古老的传说是不是真的”，那一切，究竟又是什么意思？<p>　　那人以十分热切的眼光望着我，我叹了一口气，道：“你们想要什么？”那人来到我的身边，将他满是肥油的脸，凑得离我极近，以极其诡秘的口气，道：“我们要你为我们表演一次飞行，以证明我们三大长老的神通。”<p>　　我本来以为那人一问，便可以明白究竟了，可是那人一回答，我却更加糊涂了！<p>　　“表演一次飞行”。那又是什么意思？我又不是飞行家？<p>　　当我想到“我不是飞行家”之际，我的心中猛地一动！<p>　　因为这时候，眼前那个胖子，是将我当作“方先生”的，不管“方先生”是什么人，他一定有着特殊的飞行技能，所以才会作这样的要求。<p>　　我想了一想：“你们究竟是什么人？”<p>　　那人道：“这一点，阁下不用管了。这一个月的月圆之夜，在下关以北的海滨上，我们有一个盛大的集会，我们就要你在这个集会上表演。”<p>　　我再问一遍：“表演什么？”<p>　　那人道：“飞，表演你数百年来的本领，飞向圆月，飞到虚无飘渺的空间！”<p>　　我心中在大叫：“这是一所疯人院吗？”然而，那人讲述这几句话时，虽然表现了一种狂热，却是十分正经，显然他的神经，只是在兴奋状态之下，而不是在失常的状态之中。<p>　　我在这样的情形下，实在是没有别的话可以说了。<p>　　那人的神经是正常的，但是他所说的，却又十足是疯话，在这种人的面前，你能说些什么呢？<p>　　我只是望着他，那人的态度，越来越是兴奋，道：“你表演完毕之后，就成为我们的偶像了，无论你要什么，都可以得到——”<p>　　他讲到这里，特别加强语气，道：“无论什么，只要你开口，我们都可以给你。”<p>　　我心中的疑惑到了极点，过了好一会，我才道：“你们究竟是什么人，会有那么大的势力，可以什么都做得到？”<p>　　那人向我凑了近来，眼中闪跃着异样的光彩，道：“月神会！”<p>　　那三个字给我的震动，是无可比拟的，我霍地从椅子上站了起来，又立即坐了下去！<p>　　月神会！原来我是落在月神会的手中了！<p>　　我心中不禁暗骂自己愚蠢，其实，是我应该早料到他们是“月神会”的人马。那人的口中提到过“三大长老”，提到过海滩边上，月圆之夜的大集会（那是月神会信徒经常举行的一种宗教仪式），那三个披着轻纱，受了催眠的少女……等等。<p>　　这一切，都说明事情是和这个潜势力庞大到不可比拟的邪教有关的。<p>　　然而，我此际虽然明白，我是落在月神会的手中了，我仍然不明白月神会想要我作什么。<p>　　虽然那胖子曾经说过，叫我在他们的一次大集会中，“表演一次飞行”，但是我对他所说的话，仍然一点也没有听懂。<p>　　我呆了半晌，才叹了一口气，道：“原来是你们，原来这样对待我的是你们！”<p>　　我本来是随口这样说一说的，而并没有什么特殊的意思的。<p>　　可是那胖子一听，却立即现出了惶恐之色，向后退出了一步，手扶着桌子，身子几乎想要跪了下去。他道：“我们……我们是不应该这样对待你的，但我们必须证明你是不是那人。”<p>　　我插言道：“什么人？”<p>　　那胖子像是未曾听到我的话一样，面上又充满了谄笑，道：“说起来，没有你，不会有月神会！”<p>　　这时候，我真正开始怀疑这个人的神经，是不是正常的。<p>　　月神会之获得蓬勃的发展，乃是二次世界大战结束之后的事情，它像是茅草一样，在战后的日本废墟上，拼命的生长着。但是，月神会的存在，虽未有确凿的考据，却也有一二百年了。那胖子却说因为我才有月神会，那不是疯子么？我苦笑道：“那是什么话？”<p>　　那胖子站了起来，像是在朗诵诗歌一样，道：“我们的祖先说，他创立月神会，是因为看到有人从月亮上下来，他相信人能上月亮，在月亮上生存，比在地球上更美满，这就是月神会的宗旨。”<p>　　我相信月神会创立之际，可能真是有这样的宗旨的。但现在，月神会却是一个真正的邪教，和以前的宗旨，完全变质了。<p>　　我道：“是啊，那和我有什么关系呢？”<p>　　那胖子面上的谄笑更浓了，道：“方先生，那从月亮上走下来的人，就是你啊，是你亲口对我们的祖先说的，你还在他的面前，表演了飞天的技能，月神会最初的十个信徒，就是因此而来的，我们会中的经典中，有着详细的记载！”<p>　　我听他讲完之后，我的忍耐力已经到了最大限度了。我焂地站了起来，手按在桌上，也俯过身去，道：“你听着！第一，我根本不是什么方先生。第二，就算是方先生，他也不会飞的，他不是妖怪，去你的吧！”<p>　　大概是我的话，使得他太过震惊了，所以，他在那一瞬间，完全呆住了。<p>　　这给了我以一个极佳的机会，我不给他以喘息的机会，右拳已在他下颚上，重重地击了一下。<p>　　而几乎是立即地，我左拳又在他后颈上，重重地劈了下去。<p>　　那一击和一劈，便得那个胖子像一堆肥肉也似地软瘫在地上，再也爬不起来了。<p>　　我早已看出那胖子的柔道十分精通，所以，他虽然倒地不起了，我仍然不放心，又在他的后脑上，重重地踢了一脚，肯定他在短时间内，绝不会醒过来了，我才一闭身子，到了那扇门旁。<p>　　我探头向外看去，只见门外，乃是一条极长的走廊。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_13'>第四卷 上 蓝血人 第十一章 月神会</b><p>");

document.write ('　　那走廊的两旁，全是房间，所有的房门都关着。走廊中并不是没有光亮，但光亮的来源，却是每隔一步码，便有许多盏的油灯！<p>　　居然还点油灯，这是十分可笑而诡异的事情。我打开了门，轻轻地向外，走了几步，又停了下来。因为这时候，我听到了距我不远之处，有另一扇门打开的声音，我贴墙而立，只见一扇房门打开，一个穿和服的男子，匆匆走出，他并没有发现我。我见他向走廊的尽头走去，到了尽头，推开了门，在门的开台间，我发现那是一度楼梯。我心中这时所想的，只是想离开这儿。固然我这时所遭遇到的事情，复杂到了极点，而且都是非解决不可的。但是先决条件，就是要离开这个月神会的巢穴！我一等那人下了楼梯，立即向前奔去，到了走廊的尽头，推开门来，一闪身，便已顺着那盘旋的楼梯，向下飞奔而下。慺梯上十分沉静，也只有一盏一盏的油灯，在闪耀着昏黄的光芒。我这时才有机会粗略地打量这一座建筑物，看来，这是一座古堡型的建筑。<p>　　我一口气奔到了楼下，但是我却没有再向下冲去，而是紧贴着栏杆而立，将自己的身子隐藏得尽量不给下面的人看到。下面，楼梯的尽头处，是一个很大的大厅，大厅上这时燃着五个火把，那三个火把之旁，各有一张椅子，椅子的背十分高，椅子上坐了人，椅背还高出了一大截来。在每张椅子高出的那一截上，有着闪耀着月白光辉的贝壳所砌成的一个圆月。<p>　　坐在椅上的三个人，全是五六十岁上下，他们身上的衣服，也是月白色的。<p>　　五个人坐着，一动不动，另外还有七八个人在一旁站着，也是一动不动。没有人说话。大厅中不但燃着火把，而且还燃着一种香味十分异特的香，使得气氛更有一股说不出的诡异之感！看这些人的情形，像是正在等待着什么。<p>　　而我因为下楼梯时的脚步极轻，所以大厅中并没有人看到我，使我可以仔细打量下面的情形。<p>　　如果我不知道自己是处身在月神会的巢穴中，那么我看到眼前这样的情形，一定会疑心我是不是在梦中了。而如今我既然知道自己是在月神会的巢穴之中，这一切就不足为怪了。<p>　　因为月神会本来就是一个以各种各样古怪的形式，来迷惑人的邪教。<p>　　只不过很奇怪，月神会的信徒，似乎并不限于下层没有知识的人，有许多有知识的人也是月神会的信徒，我相信这是他们不知不觉，在宗教仪式中接受了长期催眠的结果。<p>　　我打量了片刻，发现我绝无可能通过大厅出去而不被他们发觉。<p>　　我又轻轻地回到了楼上。刚才我记得我一共下了六层楼梯，这时候，我只是回上一层。<p>　　我到了二楼，推开了走廊的门，发觉也是一条长走廊，两旁全是房门。我拣了最近一个房门，推了一推，没有推开。我在门上敲了两下，只听得里面有人粗声道：“来了。”<p>　　我握定了拳头等着，不到一分钟，房门打了开来，一个人探出头来，我深信那人根本不及看清楚我是什么人，就已经中了我的一拳，翻身“蓬”地一声向后倒了下去。我连忙踏进了房间，房中原来只有那倒地的一个人，房中的陈设也很简单，像是一间单人宿舍。<p>　　我走到窗口，推开窗子，向外一看，不禁呆了一呆。我看了海涛、岩石，和生长在岩石中的松树，这里绝不是东京。<p>　　我探头出去，可以看见建筑物的一部份。果然，那是一幢古堡式的建筑。<p>　　本来，我是准备从窗口缒下去，以避开那些在大厅中的人的。这时，我的计划仍没有改变，但实行起来，却困难得多了。<p>　　因为那古堡也似的建筑，是建造在悬崖之上的，悬崖极高，下面便是不时涌起浪花的海潮，并不是如我的想像那样，一下了窗口，便是通衢大道！<p>　　可是，我也没有考虑的余地，悬崖固然陡峭，但看来要攀援的话，也还不是什么难事。<p>　　我撕破了一张床单，结了起来，挂在窗子上，向下缒去，等我离海面接近，我双手用力一拉，将挂在窗子上的床单拉断，人也跟着床单，跌了下来。<p>　　那是一个十分危险的行动，因为建筑物是在悬崖边上，我可能就此跌下海中去的。所以我在跌下去的时候，要将床单拉断，那样，不但可以暂时不被人发觉的行动，而且，有一幅撕成长条的床单在手，就算我跌出了悬崖，求生的机会也多得多了。<p>　　幸运得很，我落下来之处，离悬崖还有一些的距离。我定了定神，抛了床单，在悬崖上向下，慢慢地攀援了下去，好不容易，才到了海浪可以扑击得到的一块大石之上。<p>　　我站在那块大石之上，不禁又呆了半晌。<p>　　在我的左、右和后面，全是峭壁，而且我就是从峭壁上攀下来的，当然不能再回去，而在我前面的，却是茫茫大海。<p>　　这大海是我的出路，但是我应该如何在海上离开呢，靠游泳么？<p>　　这并不是在开玩笑，的确是可以靠游泳的。<p>　　因为我可以沿着峭壁游，等到找到了通道，便立即上岸去。<p>　　但不到不得已的地步，我又不想游泳，我四面看着，可有小船可以供我利用。也就在这时候，我听得了峭壁之上，传来了大叫之声。<p>　　我抬头向上看去。<p>　　只见那古堡型的建筑中，几乎每一个窗口中，都有人探头向下望来。而另有十来个人，正沿着峭壁，向前奔了过来。<p>　　这当更合上了一句古语，叫作“前无去路，后有追兵”了。<p>　　我一时之间，想不出什么办法来，眼看从那古堡形的建筑中奔出来的人，沿着峭壁，向下面迅速地爬了下来，身手十分矫捷。<p>　　从这几个爬下来的人，能够这样圆熟地控制他们的肌肉，这一点看来，这几个人，毫无疑问是柔道高手，而他们的腰际，还都佩着手枪。借着古老的传说做幌子的邪教，再加上最现代的武器，我虽然被他们认为“会飞的人”，但也不敢再多逗留下去！<p>　　我不再犹豫，一涌身，便向海中跃下去！<p>　　在我跃下去之际，我听得峭壁之上，有人以绝望的声音叫道：“月神，不要降祸于我们！”<p>　　我心中暗骂“他妈的”，这算是什么玩意儿，我什么时候成了“月神”了？如果我有能力降祸于你们的话，你们这干邪教徒，早已被我咒死了！<p>　　我没有机会听到他们第二句话，“扑通”一声，人便沉入海中了。<p>　　不要忘记，那正是冬天，海水虽然没有结冰，但是冷得实在可以，那滋味绝不好受。<p>　　我在水中，潜泳出了十来公尺，又探出头来。我是沿着岸边的岩石游着的，并未曾远去，探出头来之后，藉着一块大石，将我的头部遮住，我却可以偷眼看到站在岩石上的那些人。<p>　　只见刚才和我谈话的那个胖子，这时也在，他的身子抖着，面上一块青一块肿，一个长得十分凶恶的老人，正在一下又一下地掴着他的耳光。<p>　　那老者是刚才我在大厅中见过的三个老者之一，他打着那胖子，那胖子一点也不敢还手，只是哀求道：“二长老，不关我的事，不关我的事，他……他埋怨我们不该将他放在室底，用强光照射他。”<p>　　我心中暗忖，那正是在说我了。<p>　　那老者“哼”地一声，不再动手打那胖子，对四周的人道：“将他找到，要尽一切可能，将他找到，我不相信地是已活了几百年，从月亮上下来的那人，但是他能使我们的地位更巩固，蠢材，明白了么？”<p>　　他身边的人，一齐答应了一声，道：“明白了。”<p>　　我心中暗忖，那老者原来是月神会的“二长老”，难怪如此威风。只是他的话，我却仍然有不明白的地方，看来，我在垂直的墙壁上，利用速度，纵身直上，这一件事也被他们当作我能够“飞行”了。<p>　　然而事情显然没有那么简单，那胖子和二长老都曾提及数百年前月神会创立之际，“一个自月亮上下来的人”。为什么他们会以为我——不，以为“方先生”会是“月亮中下来的人”呢？<p>　　方先生是不是方天，我还没有法子证实，但是他的可能却十分大。我不再看下去，又浸入水中，向前潜泳出去。<p>　　我估计已潜出很远了，才又探头出来，果然，已经转过了那度峭壁，眼前是一片十分荒凉的海滩，我跃离了海水，向前飞奔着，若不是我飞奔，那我可能全身都被冻僵了！<p>　　我奔出了很远，才有一些简陋的房屋，我诡称驾艇钓鱼，落到了水中。虽然那一家主人，对我的话十分怀疑，但是他仍然借给我衣服，生起了火，给我饮很热的日本米酒，使我得到温暖。半小时后，我的精神已经完全恢复了，我向那家主人，道了衷心的感谢，穿上了我自己刚被烘乾的暖烘烘的衣服，又走出了里许，我才知道自己是身在东京以东两百公里处的海边。<p>　　那也就是说，从东京佐佐木博士家附近被击昏，到我在那堵直墙上，飞窜而上，被重物击晕之后，一直到再度醒来，看到眼前有三个被催眠的少女在舞蹈，我已被搬离东京，达二百公里之遥！<p>　　“月神会”的神通和势力之大，于此可见一斑了。<p>　　这里并没有火车可搭，在大路上站了一会，才拦住了一辆到东京去的货车，我答允给司机一些好处，他便让我坐在他的旁边。<p>　　在车上，我尽量保持沉默，不和司机交谈，那不为别的，只是为了我要思索。<p>　　我不但不能将我所遭遇的事，理出一个头绪来，而且，连我遭遇到的是什么事，我都说不出所以然来。那是我从来也未曾经历过的事。<p>　　“月神会”所要找的“方先生”，就算是方天吧，月神会找他作什么？方天是一个杰出的太空科学家，如果挖空心思要找他的，是某国大使馆的特务，那就不足为奇了，月神会是一个导人迷信的邪教，和太空科学完全无关，但月神会却在找方天（那是我的假设，我知道这个假设至少不会离事实太远）。<p>　　某国大使馆呢？他们亟亟于将一只神秘的金属箱子，运出东京去，而那只箱子，似乎又和日本豪门，井上家族有关，箱子中是什么，我没有法子知道，因为我们未能打开那个箱子，便已为人所夺，最可悲的是，夺走箱子的是什么人，我也不知道。<p>　　佐佐木博士死了，也的女儿失踪了，这件事，似乎和方天有关。<p>　　事实上，我也开始相信，什么事情都和方天这个不可思议的蓝血人有关。<p>　　然而，正因为方天的本身，犹如一团迷雾一样，所以，和他有关的一切事情，也更成了一团迷雾！再加上了“月神会”这样神秘的组织，什么“人从月亮下来”，“飞向月亮”的传说，我想了好一会，脑中嗡嗡作响，不由自主，叹了一口气。<p>　　货车司机却好心地劝我，道：“不要愁，东京是好地方，到了那里，你就会快活了。”<p>　　我只得含糊地应着他，司机误会我是一个到东京去找事情做的失业者，又道：“有钱人，不一定幸福，你看那里！”<p>　　我不知他说的话是什么意思，循着他所指看去，只见在一个山头之上，有着一幢宏伟之极，单从外表看来，也是极尽华丽奢侈之能事的大宅。<p>　　我问道：“那是什么人的住宅？”<p>　　司机以奇怪的眼色望着我，道：“你是从哪里来的？这是井上次雄的住宅啊！”<p>　　我一听到井上次雄的名字，心中不禁猛地一动，道：“就是那个全国闻名的富翁么？”<p>　　货车司机道：“不错，他是全国最有钱的人，但是他晚上也只能睡在一张床上，和我一样，哈哈！”<p>　　那货车司机是一个十分乐观的人，他丝毫不觉得自己比起井上次雄来，有什么失色。<p>　　而在那一瞬间，我心念电转，想及我曾经答应纳尔逊先生，追寻那只硬金属箱子，和发掘它的秘密。<p>　　如今，我已从那家精密仪器制造厂方面获知那只硬金属箱子，是由井上次雄委托所制成的，那么箱子中是些什么，井上次雄自然应该知道的了！<p>　　我这时回到东京去，一则要躲避某国使馆特务的追寻，二则，也没有什么别的事情可以做，何不就此机会，去拜访一下井上次雄？<p>　　这时候，货车正好驶到一条岔路口子上，有一条极平滑的柏油路，通向山头去，我伸手在司机的肩头上拍了拍，道：“请你在这里停车！”<p>　　司机将车子停住，但是他却以极其奇怪的口气道：“这里离东京还远得很哩。”<p>　　我点了点头，道：“我知道，我忽然想起来，我有点事要去看看井上次雄。”<p>　　司机一听，起先是愕然，继而，他面上现出了十分可怕神色来，道：“朋友……你……你……井上家中……是没有现款的……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_14'>第四卷 上 蓝血人 第十二章 井上家族的传家神器</b><p>");

document.write ('　　我大声笑了起来，司机以为我是想去向井上次雄打劫的绿林好汉了。在笑声中，我打开门，跃下了车，那司机立即开车，飞驶而去。<p>　　我抬头向那条路看去，那条路很长，但是它平滑而洁静，我相信这大概是全日本最好的一条路了。我在路边的草丛中，蹲了下来。<p>　　大约等了二十分钟左右，一辆大型的“平实”汽车，从东京方面驶了过来，到了路口，便向山上驶了上去。<p>　　我看到在车厢中，井上次雄正在读报。<p>　　我从来也没有看到过井上次雄本人，但是我却看到过无数次他的相片。<p>　　在那一瞥间，我发现他本人和照片，十分相似，他像是生下来就受人崇拜的一样，有着一股凛然的神气。在车子一驶过之际，我从草丛中飞跃而出，一伸手，拉住了车后的保险架，身子腾起，迅速地以百合钥匙打开了行李箱，一曲身，钻了进去，又将箱盖盖上。<p>　　从我飞跃而出，到我稳稳地藏在行李箱中，前后只不过半分钟的时间。<p>　　这一连串的动作，乃是美国禁酒时代，黑社会中的人所必须学习的课程，身手好的，不论汽车开得多么快，都有法子使自己在一分钟之内，置身于汽车的行李箱中，而不为人所觉。由于汽车的构造，看来有异，实际大同小异的缘故，所以，这一套动作，有一定的规定，几乎是一成不变的。<p>　　我并不想教人跳车，那几个动作的详细情形，自然也从略了。<p>　　我躲在车厢中，才开始盘算我该如何和井上次雄见面，我知道：井上次雄是要人，若是求见，不要说见不到他本人，只怕连他的秘书都见不着，便被他的家人挡驾了。要见他，只有硬来了。车子停下，看来是停在车房之中，等他司机下车，我从行李箱中滚出来，先钩跌了他的司机，一脚将之踼昏过去，然后一跃而起，来到了井上的面前。<p>　　他立即认出了我不是他的司机！<p>　　也就在这时候，我踏前一步，摊开手掌，让他看到我握在手中的小匕首，然后将手移近他的背部，低声道：“井上先生，别出声，带我到你的书房去，我要和你单独谈谈。”<p>　　井上次雄的面色，略略一变。但只是略略一变而已，立即恢复了镇静。<p>　　他扬头看去，三个保镖离我们都有一段距离，他知道若是出声，我固然跑不了，但最先吃亏的，却还是他自己！<p>　　他十分勉强地笑了一笑，道：“好，你跟我来吧。”<p>　　他只讲了一句话，便又转身向石级上走去，我跟在他的后面，那几个保镖，一点也没有发觉事情有什么不妥，他们的心中，大概在想：今天井上先生的心情好，所以司机便趁机要求加薪了。<p>　　我紧紧地跟在井上的后面，不一会，便到了二楼，井上自公事包中，取出钥匙来，打开了一扇门。<p>　　在那时候，我的心中，实是十分紧张。<p>　　我的安全，系于井上次雄的胆小怕死。然而如今井上次雄看来却十分镇定。这是一个我完全陌生的地方，眼前我虽然占着上风，但也随时可能转为下风。<p>　　如果我失手的话，那么虽然我持有纳尔逊先生给我的那份证明文件，只怕也脱不了身，那自然是因为井上次雄在日本是非同小可，举足轻重的人物。<p>　　井上次雄打开了门，我才略为放下心来。那是一间十分宽大的书房。布置之豪华舒适，我在未见到之前，是想像不到的。<p>　　我一踏上了软绵绵的地毡，便顺手将门关上，井上次雄向书桌前走去，将公事包在桌上一放，立即去拉抽屉，我立即一扬手中的匕首，道：“井上先生，我飞刀比你的手枪还快！”<p>　　井上次雄却只是瞪了我一眼，仍是将抽屉拉了开来，他从抽屉中取出一本支票簿来，“拍”地一声，放在桌上，道：“要多少，我不在乎的。”<p>　　我向前走出几步，隔着桌子和他相对，沉声道：“井上先生，你错了，我不要钱，一元也不要。”<p>　　井上次雄面色真正地变了，他右手立即又向抽屉中伸去。<p>　　可是我的动作却比他快了一步，在他的手还未曾伸到之前，我已经先将他抽屉中的手枪，取了出来，对准了他。<p>　　井上次雄像是瘫痪在椅子上一样，只是望着我，却又一声不出。<p>　　我手在桌上一按，坐到了桌子上，道：“井上先生，我不要钱，如果你肯合作的话，我也绝不会取你的性命。但是你要知道，我既然冒险到了这里，那么，在必要的时候，我也不惜采取任何行动的，你明白么？”<p>　　井上次雄的面色，又渐渐和缓了过来，点了点头，表示他已明白。<p>　　我玩弄手枪，道：“你曾经委托某工厂，为你制成一只硬度极高的金属箱，是不是——”<p>　　井上的面上，现出了极度怪异的神色，道：“原来你就是——”<p>　　他讲到这里，便突然停口，道：“我不明白你要什么。”我道：“那只要你的回答！”<p>　　井上道：“好，那么我说是的。”<p>　　我道：“那只硬金属箱子，是密封的，绝不是普通的金属的切割术所弄得开的。”<p>　　井上次雄道：“不错，那家工厂的工作做得很好，合乎我的要求，因为我绝不想将箱子打开。”<p>　　我将头凑前了些，道：“井上先生，我如今要问你，箱子中是些什么？”<p>　　井上次雄望着我，道：“我必须要回答么？”<p>　　我乾脆地告诉他，道：“我就是为这个目的而来的。”井上次雄呆了片刻，才道：“那我怕要令你失望了。”<p>　　我一扬手枪，道：“难道你——”<p>　　他连忙道：“不，我是说，箱子中是什么东西，连我也不知道。”<p>　　我冷冷地道：“井上先生，我以为在你如今的地位而言，不应该向我说谎了。”<p>　　井上次雄站了起来，道：“如果你是为要弄明白那箱子中是什么而来的话，你一定要失望，我没有法子回答你了，如果那箱子还在的话，我们可以将箱子切开来，你能告诉我箱子中是什么，我还会十分感激你，可惜那箱子已经失窃了。”<p>　　井上次雄的话，令得我更加莫名其妙。<p>　　我想了一想，道：“井上先生，我以为箱子中的东西是什么，你应该知道的。”<p>　　井上次雄道：“我知道那东西的大小、形状，但是我不知那究竟是什么？”<p>　　我忙又道：“那么，你将这东西的形状、仔细地说上一说。”<p>　　井上次雄道：“那是一个直径四十公分的六角球，每一面都像是玻璃的，有着许多细丝，还有许多如刻度的记号，以及一些莫名其妙的文字，有两面，像是有着会闪动的光亮……”<p>　　我越听越是糊涂，大声道：“那究竟是什么？”<p>　　井上次雄道：“我已经说过了，我也不知道。”<p>　　我吸了一口气，道：“那么，你是怎么得到它的？”井上次雄道：“这是我们井上家族的传家神器，是从祖上传下来的。”<p>　　我道：“是古董么？”<p>　　井上次雄摇头道：“又不像，我请许多人看过，都说不出所以然来。那家精密仪器制造厂的总工程师，说那是一具十分精密的仪器，大约是航行方面用的，要让我给他拆开来研究，但给我拒绝了，我只当他在梦呓。”<p>　　我道：“为什么你不采纳他的意见？”<p>　　井上次雄道：“这件东西，在井上家族最早发迹的一代就有了，到今天，已有一百八十多年的历史，那时，连最简单的滑翔机也没有，人类还在汽球时代，怎会有如此精密的仪器？”<p>　　给井上次雄一解释，我也感到那位总工程师的想像力，太以丰富了些，难怪井上拒绝他的要求的。<p>　　到那时为止，我和井上次雄的对话，非但未曾帮助我解开疑团，反倒使我更向迷团迈进了一步。<p>　　我又道：“那么，你为什么要将那东西，装进硬金属箱子去呢？”<p>　　井上次雄道：“那是因为我最近命人整理家族的文件，发现了一张祖先的遗嘱的缘故。那张遗嘱吩咐井上后代的人，要以最妥善的方法，将那件东西藏起来，埋在地底下，不被人发现。”<p>　　我忙道：“立那张遗嘱的人是谁？”<p>　　井上次雄道：“我可以将那张遗嘱给你看。”<p>　　我点了点头，井上打开了一只文件柜，找了片刻，取出一只夹子来，他将夹子打开，递到了我的面前。我一面仍以手枪指着井上，一面向夹在文件夹中的一张纸看去。那张纸已经变成了土黄色，显是年代久远了。<p>　　上面的字，也十分潦草，显是一个老年人将死时所写的，道：“天外来人所带之天外来物，必须安善保存，水不能湿，火不能毁，埋于地下，待原主取回，子孙违之，不肖之极。”下面的名字，则是井上四郎。<p>　　井上次雄道：“井上家族本来是北海道的渔民，从井上四郎起，才渐渐成为全国知名的富户的。”<p>　　我奇怪地道：“你怎么知道‘天外来物’，就是指那东西呢？”<p>　　井上次雄道：“在这张遗嘱未被发现之前，那东西被当作传家的神器，象徵发迹的东西，一代一代传下来，都称之为‘天外来物’的。”<p>　　我默默无语，井十次雄已什么都对我说了，但是我却得不到什么。<p>　　井上次雄又道：“我发现了这张遗嘱，便遵遗嘱所示，先以石绵将那东西包了起来，再裹以铝板，然后才以那种最新合成的硬金属，包在最外层。”<p>　　我向那张遗嘱指了指，道：“待原主取回是什么意思？”<p>　　井上次雄道：“我不知道。”<p>　　我道：“真的？”井上次雄道：“自然是，这件东西到如今为止，从未有人要索回它过，而已经一百八十多年，原主只怕也早死了。”<p>　　我在心中，将井上次雄所说过的所有话，又迅速地想过了一遍。我觉得井上次雄所说的全是实话。<p>　　我之所以作这样判断的原因有二：第一、井上次旌没有理由在我的手枪指吓下而说谎。第二、那“天外来物”对井上次雄来说，似乎并不重要，他绝无必要为了这样一件他不重要的东西，而来冒生命之险的。<p>　　而且，那张古老的遗嘱，也显然不是伪造之物，他将那“天外来物”装在那硬金属之箱子中，也只不过为了完成先人的遗志而已。<p>　　我和井上次雄的谈话，到如今为止，仍未能使我对那箱子中的东西，有进一步的了解。<p>　　如果我能见一见那“天外来物”，那我或许还可以对之说出一个概念来，但现在那东西，连箱子也不知道哪里去了。<p>　　我沉默着，井上次雄望着我，约莫过了三分钟，他略欠了欠身子，道：“你还有什么要问的么？”<p>　　我道：“有，那么，这天外来物，连那只箱子，是怎样失去的呢？”<p>　　井上次雄搓了搓手，道：“这件事说来更奇怪了，那只硬金属箱子的体积很大，我在那家仪器厂中见到过一次，便吩咐他们，运到机场，我有私人飞机，准备将箱子运到我们井上家族的祖陵去，将之埋在地下的。怎知在机场中，那箱子却失踪了！”<p>　　我道：“你没有报警么？”<p>　　井上次雄道：“自然有，警局山下局长，是我的好友。”他在讲那句话的时候，特别加强语气，像是在警告我，如果我得罪他的话，那是绝没有好处的。<p>　　我笑了一笑，跃下了桌子，来回踱了两步，道：“井上先生，这是最后一个问题了。”<p>　　井上次雄的面色，立即紧张起来，显然他不知道我在问完最后一个问题之后，将准备如何对付他。他舐了舐舌头，道：“请说。”<p>　　我道：“井上先生，我相信你对那‘天外来物’究竟是什么，确不知道。但是你可曾想到过，那可能是十分重要的物事，重要到了使国际特务有出乎劫夺的必要？”<p>　　井上次雄呆了几秒钟，才道：“我不明白你这样说法，是什么意思。”<p>　　我沉声道：“我曾经见过那只硬金属箱子在某国大使馆中，但是如今，却已不知落在什么人手中了。”<p>　　井上次雄摇了摇头道：“那‘天外来物’究竟是什么，没有人说得出来，那的确是一件十分神秘的事情，但是我却不以为它是那样有价值的东西。”<p>　　我紧盯着问道：“为什么？”<p>　　井上次雄道：“或许，那是我从小便见到这东西的缘故吧！”<p>　　我叹了一口气，道：“我真恨不得能看到那‘天外来物’一眼。”井上次雄道：“我曾经将这东西，拍成过照片，你可要看一看？”<p>　　我大喜道：“好！好！好极！快拿来看看。”<p>　　井上次雄道：“那我就要站起来走动一下。”我向后退出了一步，道：“只管请，但是请你不要惊动别人，那对你没有好处。”<p>　　井上次雄突然笑了起来，道：“你以为我是小孩子，脱离了人家的保护，便不能过日子了么？”他一面说，一面站了起来，走到了一只文件柜前，翻了一阵，取出了两张相当大的相片来，道：“这就是了。”<p>　　我接了过来，一扬手枪，道：“请你仍回到座位上去。”那时，我对井上次雄的戒备，已不如一上来时那样紧张了，因为我相信井上次雄是聪明人，他也看出我此来的目的，只不过为了弄清有关“天外来物”的一些事，并无意加害于他。<p>　　所以，我一面令他回到座位上，一面便去看那两张照片，我只看了一眼，全副注意力，便都被照片上的东西所吸引了。<p>　　井上次雄的概括能力很强，他对那“天外来物”的形容，虽然很简单，但是却很正确。那是一个六角形的立力体，有十二个平面。从照片上看来，那东西是银灰色的，像是一种十分高级的合金。<p>　　有两个平面，是翠绿色的粒状凸起，看来有些像摄影机上的“电眼”。而更多的平面，看来十足是仪表，有着细如蛛丝也似的许多刻度。<p>　　而更令得我震惊不已的，是在一个平面上，还有着文字，我之所以受震，只因为那种文字，我没有一个字认识，但是我却曾经看到过，便是在方天的日记簿中！那种莫名其妙的扭曲，有着许多相同的地方，显然那是同一的文字。<p>　　我全副精神，都被那两张照片所吸引。方天的那本日记簿，还在我的身边，我正想取出来，和照片上那“天外来物”之上的文字对照一下之际，我猛地觉得，气氛彷佛有所不同了。<p>　　这纯粹是多年冒险生活所养成的一种直觉。我猛地抬起头来，只见那张华贵之极的写字台之后，并没有井上次雄在。<p>　　也就在这时候，井上次雄的声音，在我的身后，响了起来，我的腰眼中，也觉出有硬物一顶，井上次雄道：“放下你的手枪，举起手来。”<p>　　在那瞬间，我的心中，实是沮丧之极！<p>　　我只得将手枪抛开，举起手来。<p>　　我心中暗吸了一口气，我费了那么多的精神，冒着那么大的险，刚得到一点点的结果，那就是根据“天外来物”上的文字，和方天日记簿上的文字相同这一点来看，那“天外来物”和方天，的确是有关系的。<p>　　但也正由于我发现了这一点，心情兴奋，注意力全部为之吸引过去之际，井上次雄却已到了我的背后！<p>　　我竟没有想到，像井上次雄这样成功的人，是绝不容许失败的，他是可以有成功，成功对他来说，便是乐趣，他一直想反抗我，不管我的目的何在，他绝不能居于人下，听人发号施令！<p>　　而我竟忽略了他性格上这样重要的一面！以致被他完全扭转了局面！<p>　　我心中苦笑着，在那一瞬间，我实是一点办法也想不出来。我更不敢乱动，因为我如果死在井上次雄的枪下，井上次雄毫无疑问是“自卫杀人”，他是一点罪名也没有的！<p>　　也正因为他杀了我可以绝无罪名，他也可以随时杀我，所以我更要战战兢兢，使他不下手！<p>　　我举着手，竭力使自己的声音，听来镇定，道：“井上先生，局面变得好快啊！”<p>　　井上次雄大声纵笑了起来，道：“向前走，站到墙角前去，举高手！”<p>　　在那样的情形下，我除了听他的话之外，绝无办法可想。等我到了墙角上，井上次雄又道：“你可曾想到我这时如果将你杀了，一点罪名也没有的么？”<p>　　我心中不禁感到了一股寒意，想了一想，道：“自然想到过，但是我却一点也不怕。”井上次雄道：“你不怕死？”<p>　　我耸了耸肩，道：“不怕死的人是没有的，我是说，你绝不会向我动手的。”<p>　　井上次雄道：“你竟敢这样轻信？”<p>　　我道：“我深信你已经知我来见你，绝没有恶意，只不个是想弄清楚一些疑问而已，你可知道，我如果不用这个法子，可能一年半载，也难以见得到你？而你如果将我杀了，在法律上固然一点责任也没有，但是在良心上，你能安宁么？”<p>　　井上次雄半晌不语，道：“看来你不是普通的歹徒。”我立即道：“我根本不是歹徒！”<p>　　井上次雄道：“好，你转过身来。”<p>　　我不明白他叫我转过身来，是什么意思，但也只得依命而为，我一转过身来时，他便摆了摆手，在那一瞬间，我不禁啼笑皆非。<p>　　原来，井上次雄手中所握的，并不是手枪，而是一只烟斗！刚才，我竟是被一只烟斗制服了，这实在令我啼笑皆非的事。<p>　　井上次雄看到我定住了不动，他又得意地大笑了起来。我放下了手，道：“井上先生，虽然是戏剧性的失败，但这可以说是我一生中唯一的失败。”<p>　　当然，我一生中失败的事极多，绝对不止这一件。但是我这种说法，却送了一顶“高帽子”给井上次雄，使得他觉得骄傲。<p>　　果然，井上次雄又得意地笑了起来，道：“你是什么人？”<p>　　在这样的情形下，我实是没有再隐瞒身份的必要，我一伸手，拉下了蒙在面上的面具，道：“我叫卫斯理，是中国人。”<p>　　我想不到自己居然是“名头响亮”的人物，我那句话才一出口，井上次雄的手一震，手中的烟斗，竟落到了地上，他“啊”地一声，道：“卫斯理！如果早知是你的话，我一定不敢对你玩这个把戏了！”<p>　　我笑了一笑，道：“为什么？”<p>　　他摊了一摊手，道：“不为什么，但是我很知道你的一些事迹，怎敢班门弄斧？”<p>　　这时，我已看出井上次雄成功的原因了，他的成功，不但是由家族的余荫，更由于他本身为人的成功。我伸出手去，他和我握了一握，我立即又道：“对于刚才的事，我愿意道歉。”<p>　　井上次雄道：“不必了，你是为‘天外来物’而来，这对我们井上家的兴旺之谜，或则大有帮助，可是你怎会对这件事有兴趣的？”<p>　　我道：“这件事，说来话长了，如果你有兴趣的话，那可以原原本本地讲给你听，但是请你首先命人，去释放你的司机，我也愿向他道歉。”<p>　　井上次雄呵呵笑着，按铃命人进来，去放开那司机，又令人煮上两杯咖啡，在他的书房中，我便将事情的始末，详细地向他讲了出来。<p>　　这时，我自然也取出了方天的日记簿，和照片上“天外来物”上的文字对照了一下，果然，那两种奇形扭曲的文字，显然是同一范畴的。<p>　　井上次雄听我讲完，站了起来，不住地踱步，道：“佐佐木博士被暗杀的新闻，已轰动全国了，本来，佐佐木博士和井上家族是可以联姻的，但是我们却获知他的女儿，行为十分不检。”<p>　　我为季子辩护，道：“她不是行为不检，而是她爱方天！”<p>　　井上次雄“哼”地一声，忽然及紧锁双眉，想了片刻，道：“你可曾想到这一点么？”<p>　　我不禁摸着头脑，道：“哪一点？”<p>　　井上次雄又想了片刻，才道：“我们家中祖传的东西，是‘天外来物’，我觉得方天似乎就是遗嘱上的‘天外来人’！”<p>　　我不禁笑了起来，道：“那么，你说方天已经有一百八十多岁了？”<p>　　井上次雄也不禁笑了起来，可是，在井上次雄笑的时候，我又觉得井上次雄的话，不是全无道理的！井上次雄在听了我的叙述之后，认为方天就是他祖先遗嘱上的“天外来人”，当然不是全无根据的。<p>　　他所根据的，就是方天的那本日记簿中，有着和确在“天外来物”上相同的文字。<p>　　然而，就是这一点，却也不能证明方天就是“天外来人”。<p>　　而且，井上四郎的遗嘱，到如今已有将近两百年了，这不是太不可思议了一些么？<p>　　所以，我和井上次雄大家，对于这个揣测，都一笑置之，没有再深究下去。井上次雄道：“你下一步准备怎么样？”<p>　　我苦笑了一下，道：“月神会误会我是会飞的人，某国大使馆又认为我是欺骗了他们，看来，我是走投无路的了。”井上次雄向我打气，道：“你会走投无路？绝对不会的！”<p>　　我道：“如今，我想去见一见那家精密仪器工厂的总工程师。”<p>　　井上次雄笑了起来，道：“怎么，你也以为那天外来物，可能是一具精密仪器么？”<p>　　我耸了耸肩道：“到目前为止，我还只是在照片上见过那物事，难以下断论，我想听一听他的意见。”<p>　　井上次雄道：“那也好，我先和他联络一下，说有人要去见他，他对这件东西，也有着异常的兴趣，我相信他一定会向你详细谈一谈的。”<p>　　他拿起了电话，拨通了号码，和那位工程师交谈着。我则在软绵绵的地毡上踱来踱去。半小时之前，这间华美的书房中，剑拔弩张，气氛何等紧张！但如今，却一点也没有这种感觉，我自己也不禁好笑，想不到会由这种方式，而认识了日本第一富翁，井上次雄。<p>　　没有多久，井上次雄便放下了电话，道：“我已经替你约好了，今天晚上十点钟，在他的家中，我派车送你到东京去可好？”<p>　　我笑道：“不必了，你的司机，不将我弃在荒郊上泄恨才怪，刚才我在你的车房中，看到一辆摩托车，能借我一用就十分感谢了。”<p>　　井上次雄道：“当然可以，当然可以。”<p>　　我向他伸出手来，道：“那么，我告辞了！”<p>　　井上次雄和我紧紧地握了握手，忽然之间，他道：“还有一件事，我经过考虑，还是和你说的好，但是却要请你严守秘密。”<p>　　井上次雄在说那两句话的时候，神色十分严肃。我不禁愕然，道：“你只管说好了。”<p>　　井上次雄压低了声音，在这里，显然是不怕有人偷听的，但井上次雄却压低了声音，那自然说明了他要说的话，对他来讲，十分重要之故。<p>　　只听得他道：“刚才，你说起你和月神会的接触，我实有必要告诉你一个外人所不知道的秘密，那便是月神会和井上家族，有着十分奇怪的关系。”<p>　　我一听了井上次雄的话，也不禁耸然动容。<p>　　井上家族中的人物，不是显贵，便是豪富，实是难以想像，何以会和月神会这样恶行多端的邪教，有着联系！<p>　　我并不出言，井上次雄又道：“在月神会的三个长老之中，有一个是姓井上的，这个井上，和我们是十分近的近支。”<p>　　我迟疑道：“我仍不明自你的话。”<p>　　井上次雄道：“事情要上溯到远亲，我的直系祖先，是井上四郎，但井上四郎有一个弟弟五郎，却是月神会的最早创立人之一，他的后裔，一直在月神会中，居于领导地位。”<p>　　事情乍一听像是十分复杂，但仔细一想，却十分简单。<p>　　井上四郎和井上五郎两兄弟，哥哥发了财，他的后代，便是至今人人皆知的井上家族，但弟弟走的是另一条路，创立了月神会，他的子孙便世代为月神会的长老，这并没有什么值得奇怪之处。<p>　　井上次雄的态度之所以那么秘密，当然是因为月神会的名声太坏，这个秘密，如果公开了的话，那么，对于井上家族的声誉，自然有所损害。<p>　　我一面想着，一面点着头，表示已经明白了井上次雄的意思。<p>　　可是，我的心中，又立即生出了一个疑问来：井上次雄对我讲这番话，是什么意思呢？他为什么要将两支井上家族之间的关系对我说呢？<p>　　我抬起头来，正想向井上次雄发问。<p>　　但我才一抬起头来，我便明白了。<p>　　月神会的信徒，传诵着月神会创立人的话，说是因为他们看到有人从月亮上下来，所以才深信人在月亮上生活的话，将更其幸福，更其美满，是以才创立月神会的。我们假定“看到有人从月亮来”一事是真的，那么，“看到有人从月亮来”的人中，便有井上五郎在内。<p>　　然而，无独有偶，井上四郎的遗嘱中，也有“天外来人”之语！<p>　　我和井上次雄两人互望着，谁也不说话，显然我们两人的心中，都为一个同样荒谬和不可思议的念头盘踞着。因为看来，似乎在井上四郎和井上五郎活着的时代中，真的有人从天外来过！<p>　　当然，我和井上次雄，都无法相信那是事实。那是因为事情太离奇了，离奇到了超越了我们的想像力之外的地步！<p>　　我向井上次雄苦笑了一下，道：“我明白你的意思了。这件事，我只要一有了眉目，就会向你报告结果的。”井上次雄也不再多说什么，只是道：“认识了你，我很高兴，我还有点事待办，不送你了。”<p>　　他陪我出了书房门，令那个对我怒目而视的司机，陪我到车房去。我骑上了那辆性能极佳的摩托车，开足了马力，风驰电掣而去。<p>　　等我回到东京，已经是万家灯火了。<p>　　我看了看时间，离我和那位总工程师约会的时间，还有一个小时。我先打电话到医院去，设法和纳尔逊先生联络。<p>　　可是医院方面的回答却说，纳尔逊先生已经出院了，去处不明。我又和东京警方联络，但警方却推说根本不知道有这个人。<p>　　当然，纳尔逊的身份是异常秘密的，警方不可能随便在电话中向别人透露他的行踪。我决定等和那工程师会面之后，再设法和他联络。<p>　　我骑着车，到了那家工厂附近，在一家小饭店中，先吃了一个饱。<p>　　在我到了东京之后，我便恢复了警惕，但到目前为止，还未曾发现有人跟踪我。<p>　　我感到这几天来，固然我每一刻都在十分紧张之中渡过，那种滋味并不十分好受，但是当我想到，在跟踪我的人中，有国际上第一流的特务，和势力范围如此之广的月神会，而我竟然能够摆脱他们，我便感到十分自豪了，那种心情，绝不是过惯了平淡生活的人，所能领略得到的。<p>　　我在那家小饭店中吃饱了肚子，走了出来，步行到了那家工厂之前，那家工厂是日夜开工的，灯火通明，我在厂门口的传达室中，一道明了来意，就有人很客气地来陪我进厂去了。那自然是总工程师早已吩咐过了的缘故。<p>　　那工厂是铸造精密仪器的，是以绝听不到机器的轰隆之声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_15'>第四卷 上 蓝血人 第十三章 科学权威的见解</b><p>");

document.write ('　　而且，整个地看来，那也不像是一家工厂，路是平坦而洁净的柏油路，路旁植满了鲜花，倒像是一家医院一样。我跟着那引路的人，走到了工厂办工大楼的门前，在踏上石级，推开玻璃门的时候，那人突然问我：“你就是卫斯理先生么？”我正想随口答应他，我是卫斯理，但是我的惊觉性，却立即提醒了我，不可以随便出声。<p>　　同时，我的心中，也感到了十分奇怪。<p>　　因为，我记得十分清楚，当井上次雄和工程师联络之际，并没有讲出要来看他的是什么人，更不曾道及过我的名字。<p>　　而刚才，在传达室中，我也只不过说要来见总工程师而已，也未曾道出自己的姓名。这人的口中，何以说出“卫斯理”三个字来？<p>　　那人推开了玻璃门，我跟在他的后面，走了进去，那人并不转过身来，只是道：“我是驻这工厂的保安人员，由于这里生产一些十分精密仪器的缘故，所以有保安人员之设，在你之前，纳尔逊先生已经来过了，他料定你不久就会来的。”<p>　　那人说出了纳尔逊先生的名字，却是令我不能不信他了。我“唔”地一声，既不肯定，也不否定。他仍然不回过头来，在前面走着，跨进了电梯，我也跟了进去，道：“纳尔逊先生在什么地方？”<p>　　那人笑道：“他么？到了他最想去的地方去了。”<p>　　我心中陡地起疑：“你这是什么意思？”<p>　　那人道：“我只是随便说说而已，事实上，我根本不知道他到了什么地方。”<p>　　我心中暗暗责怪纳尔逊，不应该随便向一个工厂的保安人员，讲上那么多不必要的话。可是我随即发觉那人的话，十分可疑。<p>　　纳尔逊先生是一个精细能干，远在我之上的人。连我都认为是不应该做的事，他怎么会做？我对那人陡地起了疑心，然而我又想不出什么法子去盘诘他。而正在我动着脑筋的时候，电梯停了，那人已经跨出了电梯，在走廊的一扇门前，停了下来，敲了两下，道：“木村先生，你的客人来了。”<p>　　里面传来一个雄壮的声音，道：“请进来。”<p>　　那人一侧身，让我去推门进去。<p>　　在传达室中的时候，我因为未对此人起疑，自然也未曾注意他，在我对他起疑之后，他又一直背对着我，直到这时，我才迅速地转过头去，向他看上一眼。<p>　　那一看之下，我心中便陡地一跳！<p>　　那人的面上，戴着一张极其精细的面具！而如果不是我自己也有这样面具的话，我是绝对看不出这一点来的！<p>　　在那一瞬间，我心头怦地一跳，虽然我不知道究竟发生了什么事，但是我却可以知道，事情大是不对头了，我沉声道：“你不进去么？”<p>　　那人已转过身去，道：“我不——”<p>　　他一句话未曾讲完，我已经以迅雷不及掩耳的手法，将他的后颈捏住，他一仰首，我左手又加在他的前颈之上，令得他出不了声。<p>　　那人瞪大了眼转着我，喉间发出“咯咯”的声响。这时，我仍不知道究竟是发生了什么变故，我只是知道要迅速地解决这个人。<p>　　我用膝盖在那人的后腰上一顶，手在那人的后脑上一敲，那人便软了下来。<p>　　我在他的上衣袋中，摸出了一柄套有灭声器的手枪，俯身在锁匙孔中，向房内张望了一下。<p>　　一看之下，我不禁暗叫了一声“好险！”<p>　　我轻轻地扶起了那已被我打昏了过去的人，伸手去旋转门柄。<p>　　刚才，我在锁匙孔中张望了一下，由于锁匙孔小，我不可能看到整间房间中的情形，但我所看到的，已经够了。我看到一个满面怒容的中年人，被人以手枪指在椅子上不准他动弹。<p>　　持手枪的是什么人我看不到，但是我却认出那满面怒容的人，是日本有名的科学家木村信。原来他就是这家精密仪器制造厂的总工程师。<p>　　我转动了门柄，推开了门。<p>　　当我将门推开了一尺光景的时候，我猛地将那已昏了过去的人一推，那人的身子，向前直跌了出去，看来就像是有一个人疾扑进了房间一样。<p>　　那人才一被我推进去，我便听到了“扑”地一声，那是装有灭声器手枪发射的声音，而藉着那扇门的掩护，也已看清了屋内，共有三个人，都是持有武器的，我即连发三枪。<p>　　绝不是我在自己称赞自己，那三枪，当真是“帅”到了极点！<p>　　随着“扑扑扑”三声响，便是“拍拍拍”三声。<p>　　前二声自然是我所发的枪声，那三枪，各射在那三个持枪的人的右小臂上，他们在右小臂血流如注之际，自然五指一移，后三下，便是他们手枪落地声音，直到最后，才是“蓬”地一声响，那个被我推进去的人，跌倒在地。<p>　　那人本来只不过是被我打昏而已，但如今，他却被他的同伴，射了一枪，死于非命了。<p>　　木村信立即站起来，我一扬手中的枪，向那三个人道：“后退，站到墙角去！”<p>　　那三个人面色煞白，望着我手中的手枪，其中一个，似乎还想以左手去拾落在地上的手枪，但是我的枪咀向前略伸了一伸，他便立即放弃了那意图。<p>　　他们三人一齐退到了墙角，木村信已抓起了电话，道：“你是新来的保安人员么？是你报警，还是我来？”我连忙走过去，将他手上的话筒，夺了下来，道：“不必忙于报警。”<p>　　木村信以十分讶异的目光望着我，我笑道：“我不是工厂的保安人员，我是你的客人。”<p>　　木村信“啊”地一声，道：“你就是井上先生电话中所说的那人。”我道：“不错，我就是那人，这四个人来了多久了？”<p>　　木村信恨恨地道：“他们制住我已有半小时之久了，他们说要等一个叫卫斯理的人，谁知道那卫斯理是一个什么样的家伙。”<p>　　我脸上保持着微笑，道：“那卫斯理不是什么家伙，就是我。”<p>　　木村信“啊”地一声，面上的神色，尴尬到了极点。我向那三人道：“你们是哪一方面的人？”<p>　　那三人没有一个人开口。<p>　　我冷笑一声道：“好，那我就通知警方了。”<p>　　那三人中一个忙道：“卫斯理，我们之间的事，还是私下了结的好。”我将手放在电话上，道：“好，但是我要知道你们是哪一方面的人马，你们是怎样知道我会到这里来的。”<p>　　那人道：“你一落到月神会的手中，我们就知道了，你离开井上次雄家后，我们的人，便一直跟在你的背后，如果不是上峰命令，要将你活捉回去的话，你早已死了多次了。”<p>　　我一听得那人这样说法，心中不禁生出了一股寒意来，刚才，我在小饭馆吃饭之际，还在庆欣已摆脱了各方面的追踪，怎知人家先我一着，已在等我了，若不是我还算机灵的话，这时当然又已落人他们的手中了！<p>　　我勉强笑了笑，道：“那多谢你们手下留情了，你们可是要向我追回那只箱子么？”<p>　　我已经断定了他们是某国大使馆雇用的特务，才以直截了当地如此说法的。那三人面上神色一变，仍由那人回答我，道：“是。”<p>　　我叹了一口气，道：“你们神通如此广大，应该知道那只箱子，现在在什么地方的！”<p>　　那人道：“我们只知奉命行事，不知其他。”<p>　　我道：“好，我可以放你们回去，你们见到了上峰，不妨转告他，我如今，也正在努力找寻那只箱子的下落，不论是他将我活捉，还是将我暗杀，都是一点好处也没有的事情。”<p>　　那人道：“我们一定照说。”<p>　　我向地上那死人指了指，道：“你们能够将他带出工厂去，而不被人发觉么？”<p>　　那人连忙道：“能！能！”<p>　　我一挥手，道：“枪留在这里，你们走吧。”<p>　　那三人显然地松了一大口气，其中一个，扶起了死者，我仍然严密地监视着他们，直到也们出了房门，进了升降机。<p>　　至于他们三个人，用什么法子掩饰他们受了伤的手臂，和如何不让人发现那个死人，这不关我的事，他们既然是特务，自然会有办法的。<p>　　我转过身来，木村信似乎十分不满意，道：“为什么不通知警方？”<p>　　我道：“木材先生，事情和国际纠纷有关，通知警方，会使日本政府为难的。”<p>　　木村信“噢”地一声，道：“究竟是为了什么？”<p>　　我道：“事情十分复杂，但是归根结蒂，都是为了井上家族的那个‘天外来物’。”木村信望了我半晌，道：“我和井上先生的交情十分好，他在电话中告诉我，我可以完全相信你。”<p>　　我点头道：“可以这样说。”<p>　　木村信来回踱了几步，从他的神情上来看，他心中像是有什么重要的隐秘，想对我说，而又不对我说的模样。他踱了好一会，才道：“你想知道什么？”<p>　　我可以肯定，这句话一定不是他真正想对我说的话。他真正想对我说的话，还未曾说出来。这是可以从他的神色中看出来的。<p>　　我当时，自然不知道他的心中有什么隐秘，便道：“我想知道，那‘天外来物’究竟是什么东西？”<p>　　木村信道：“你为什么要知道？”<p>　　我将纳尔逊给我的身份证明，取了出来，让木村信过目，道：“我是受了国际警方的委托，不但要弄明白那是什么，而且要将已失去的那‘天外来物’找回来。”<p>　　木村信听了我最后的一句话，面色突然一变，双手也不由自主地震了一震。<p>　　那一震，使得他将我交给他的证件，也跌到了地上。他一面连声“对不起”，一面将我的证件拾了起来，交还给我。<p>　　在那片刻之间，我的心中，起了极大的疑惑！<p>　　为什么木村信一听到我说，国际警方要找回失去的“天外来物”，便这样吃惊呢？<p>　　当然，要我立即回答出来，是不可能的事。<p>　　我假装绝未发现他的神态有异，续道：“原因是一个秘密，请你原谅，因为井上先生说起你对天外来物的特殊意见，所以我才来向你作更进一步的了解，要请你合作。”<p>　　木村信仰头想了片刻，道：“严格地说，那‘天外来物’究竟是什么，我也还不知道。但是经过我多方面的试验——”<p>　　我听到了这里，立即打断了他的话头，覆述他的话，道：“多方面的试验？”<p>　　木村信“噢”地一声，道：“是……是……在未曾装入箱子之际，我曾经研究了很久。”<p>　　我觉得木村信的态度，仍有可疑之处，但我仍隐忍着不出声。只是问道：“那么，你初步的结论，那是什么东西呢？”<p>　　木村信道：“我已经向井上先生说过了，那是一座十分精密的导向仪，是应用于太空飞行方面的，至于如何用法，我也不知道，我承认自己的知识太贫乏。”<p>　　我侧着头望着他，那件“天外来物”，从照片上看来，也的确像是一座精密的仪器，但是，它却已存在近二百年之久了，那怎么可能？<p>　　我问道：“木村先生，你难道没有留意到‘天外来物’在井上家族传下来，已有一百八十年之久的这个事实么？”<p>　　木村信大声道：“当然我知道。”<p>　　我又道：“那么，你是说，在一百八十年之前，已经有这样的科学水准，去制造这样的精密仪器，并应用于太空航行方面？”<p>　　木村信道：“当然不能，不要说一百八十年，便是如今，也是不能。”<p>　　我越来越听不懂他的话了，道：“你这是什么意思？”木村信霍地站了起来：“地球上的高级生物不能造这样的精密仪器，难道别的星球上的高级生物，也不能够么？”<p>　　我一听得木村信这样说法，耸然动容，也不禁站了起来：“木村先生，你是说——”我本来是不想讲到一半便停住的。<p>　　可是如果我向下讲去，那一定是“你是说那东西是从别的星球来的么”，这样的话，实在是太荒唐和不可思议了，所以我才突然住口的。<p>　　木村信却毫不犹豫地接上了口，道：“是的，我是说，这东西根本不是地球人所造的，它来自别的星球，是别的星球人科学的结晶。”<p>　　我呆了半晌，讲不出话来。<p>　　听到了一个权威科学家，工程师，发出了这样惊人的结论，我还有什么话可以说呢？当然我不能骤而相信他这个惊人的结论的。<p>　　好一会，我才道：“你深信如此么？”<p>　　木村信道：“我不得不信。”<p>　　我道：“这又是什么意思？”<p>　　木村信道：“我曾经以高速切削刀，将‘天外来物’上的金属，切下一点来，那种金属，地球上是没有的——或者是有而未曾为人类所发现的。”<p>　　我吸了一口气，道：“真是有这个可能么？别的星球上的人，真的到过地球么？”<p>　　木村信道：“是有可能的‘天外来物’是一个证明。还有，长冈博士的故事，你可知道？”<p>　　我摇了摇头，道：“不知道，长冈博士是什么人？”<p>　　木村信道：“长冈博士是日本杰出的物理科学家、化学家，他在一九二四年十月，作了一个成功的试验——”<p>　　他才讲到这里，我便笑起来了。我在学校中所学过的东西，究竟未曾完全还给书本，我道：“这个试验十分有名，长冈博士发现水银的原子中，有着和黄金的原子相同的地方，于是，他便利用高压电，使水银的原子分裂，而令得水银变成了金，可是么？”<p>　　木村信点头道：“不错，这个试验，是世界科学界公认的重大成功，他证明了金属在某一种场合之下，是可以转变的，你要知道，今日科学能有这样的成就，有一些完全是基于这个原理而来的！”<p>　　我道：“自然，我绝没有要推翻长冈博士实验的重大意义，但是我记得我们刚才的话题，是别的星球的人，曾经到过地球——”<p>　　我有礼貌地提醒他，但是我心中却暗暗好笑，心想木村信一定是难以自圆其说，所以才岔开话题了。怎知木村信却一本正经，道：“不错，我仍未离开话题。你可知道，长冈博士为什么会集中力量去研究，而想到改变分子排列而使水银变成金么？”<p>　　我尴尬地笑了一笑，道：“那谁知道。”<p>　　木村信的身子，向我俯了过来，道：“长冈博士的最初动机，只是好奇。他奇怪为什么在古罗马，在中国，不论中西，所有的炼丹家，都以水银——汞作为炼金术的原料，而孜孜不惓地研究着，虽然一无结果，却仍是坚信不移。”<p>　　我是对一切不可解释的事情，却有着极其浓烈的兴趣的人。<p>　　木村信在才一提起长冈博士的时候，我几乎忍不住要打呵欠。<p>　　但如今，我在心中自己问自己：为什么古代不论中外研究炼金术的人，总是将水银和黄金联系在一起，顽固地相信水银可以变成黄金呢？<p>　　在水银和黄金之间，是没有任何联系的，这是两种色泽、形状，完全不同的金属。<p>　　我瞪了眼睛，望着木村信。<p>　　木村信续道：“当时，长冈博士觉得奇怪，他知道其中一定是有原因的，于是，他也集中力量，来研究水银，终于发现了水银和黄金的原子成份相同之处，而使他的实验成功了。”<p>　　木村信讲到这里，又向我望了一眼，发现我正在用心地听他讲话，他满意地点了点头，续道：“他的实验成功，古代炼金家的想法，也被证明是正确的，但是，他最初怀疑的谜，仍未曾得到解答，那就是：为什么古代的人，会将水银和黄金联系在一起，因为在一九二四年之前，绝没有人发现两者原子有相同之处，和水银原子中含有金成份这一点——”<p>　　他重重地将拳头敲在桌上，道：“而且，以古代的科学水平而论，也绝不可能发现这一点的，但是中国和罗马的炼金家，都顽固地相信水银能变成黄金！”<p>　　他结束了讲话，又望定了我。<p>　　我深深地吸了一口气，道：“你的解释怎么样呢？木村信先生。”<p>　　木村信道：“不是我的解释，是先父的见解。先父是长冈博士的挚友。他说，一定在古时，有别的星球的人，到过地球。罗马和中国，那时文化最发达的国家，但别的星球的科学更是发达无比，他们早已知道了用一种十分简单的办法，可以使水银和别的物质，变成黄金，并且试验过给地球上的人看，所以地球上的人，便顽固地记住这一点！”<p>　　木村信的话，是充满了想像力的。<p>　　同时，他的话，也充满了说服力。<p>　　我不由主地跟着他道：“所以，地球人也想从这个方法生产黄金，但是由于科学家水平的关系，便一直没有法子成功。”<p>　　木村信道：“是的，直到长冈博士，才第一次得到了成功。”<p>　　我道：“那么——”<p>　　我只讲了两个字，便停了下来，我竭力使我的头确保持冷静，因为我发现我已被木村信的话，引进了一个狂热的境地之中去了。<p>　　木村信显然已看出了我的心意，他吸了一口气，道：“你不相信么？我不要你相信，我只问你，是不是有这个可能？”<p>　　我由衷地点了点头，道：“当然是有这个可能的。”<p>　　木村信道：“那就好了，我们可以继续谈下去。”<p>　　我道：“我有几个问题，不知是不是可以请你进一步地解释一下？”<p>　　木村信道：“我还不是这方面研究的专家，但是我可以尽我所能来告诉你。”<p>　　我道：“别的星球人，为什么来了地球一次，便不来了呢？”<p>　　木村信想了一想，道：“这有三个可能。其一、并不是不来了，而是我们不知道：第二、来而未能到达，太空船就失事了。如今，已有越来越多的科学家，相信十九世纪西伯利亚通古斯上空莫名其妙的大爆炸，是别的星球的太空船失事的结果！”<p>　　我点了点头，木村信续道：“还有第三点，我们不知道传授炼金术的那个星球人，是来自什么星球的，可能他来自极远极远的星球，此刻，还在归程中！”<p>　　我笑了起来，道：“他有那么长命么？”<p>　　木村信以奇怪的眼光望着我，道：“我不信你对‘相对论’的最显浅常识也不知道，在高速不断的运行中，时间几乎是不存在的！”<p>　　我默然不语。<p>　　木村信又道：“而且，别的星球上的人，时间观念，也和我们绝不一样。我们生活在地球上，以地球绕日一周为一年。我们的生命有六十年。别的星球的人，也可能以他们的星球绕日一周为一年，他们的生命也有六十年，但其中差别却大了，你知道么？”<p>　　我表示不懂，因为问题似乎越来越多了。<p>　　木村信道：“你不懂？海王星绕日一周的时间，是地球绕日一周的一百六十五倍，那么，同是六十年，海王星的人实际寿命，也比地球人长了一百六十五倍！”<p>　　木村信的话，听来十分骇人听闻，但是想来却也不无道理。<p>　　我呆了半晌，木村信又道：“由于遗传的影响，别的星球上的人，如果生活在地球上的话，他们的寿命，也是以他们原来星球上的时间为准的。卫先生，我怀疑你们中国传说中，活了八百岁的彭祖，和吃过数次三千年一熟桃子的东方朔，都是自别的星球来的！”<p>　　木村信的话，越来越荒诞了，我正想大笑而起之际，却陡然想起一件事来，心口犹如被人重重地撞击了一下一样。<p>　　在那一刹间，我想起了方天来！<p>　　从方天身上的日记本，和“天外来物”上的文字相对照，肯定方天和“天外来物”有着联系。井上次雄，曾说及方天就是“天外来人”，但因为年龄的问题不能解决，而井上次雄在讲这话时，却是当作开玩笑来说的。<p>　　但是木村信的话，却使我大为震惊。<p>　　木村信说，其他星球来的人，其生命的时间，必以其他的星球为准，如果也来自海王星，那么就可以比地球上的人，长命一六五倍，那是因为海王星绕日的时间，长过地球一六五倍之故。<p>　　木村信的话，自然只是一种假设。<p>　　他的假设，是没法子证明的，因为谁也未曾将一个来自其他星球的人，来作这个试验。但是他的话，却也不能完全视着是荒谬无际的话，这个可能性是存在的。<p>　　那么，方天真的可能是“天外来人”了！<p>　　只要方天不是来自水星和金星，他的生命，便可以比地球人长许多，长的数字，是倍数，而不是延长几年，如果他是来自海王星的话，那么，地球上过了一百六十五年，在他来说，只不过过了一年而已！霎时之间，我发现木村信的假设，似乎可以解尽我心中有关方天的疑心。<p>　　我和方天分手了多年，他的样子，一点也没有变过；方天的血液是蓝色的——这是地球人所绝不可能的事情；方天有着超人的脑电波，甚至可以令人生出自杀的念头；方天有一种小巧的，可在一秒钟内制人于死的怪武器；方天在科学方面的知识，使得最优秀的科学家，也瞠目结舌……<p>　　方天的怪事，实在太多了，多而且没有一样是可以以常理解释的。<p>　　但是，当明白了他是来自另外一个星球，根本不是地球上的人之际，一切的疑问，不是都迎刃而解了么？<p>　　本来，我只当木村信是一个想像力十分丰富的人，对他所讲的话，我根本不打算作任何反驳。<p>　　但是，当我一想到了方天这个人的时候，我几乎肯定木村信的推论是正确的了。<p>　　我坐在椅上，好一会讲不出话来，只觉得脸颊发热，身子热烘烘地，脑中乱成一片，不知道在想些什么。人以地球为中心，已有许多许多代了，陡然之间，知道了在别的星球上的人看来，我们地球上的人实在比畜牲聪明不了多少之际，那种感觉，实在不是文字所能够形容得出来的。我呆了多久，连我自己也不知道。<p>　　（一九八六年按：这是卫斯理故事中，卫斯理第一次遇到外星人，所以反应十分惊异，以后，见得多了，倒也见怪不怪之感了。）<p>　　木村信也和我一样，保持着静止的姿势。他自己对于自己的推断，自然是深信不疑的，他的感觉，自然也和我相同。<p>　　好一会，我才站了起来：“木村先生，多谢你的帮助。”木村笑了一笑：“那不算什么。”我本来想将有关方天的一切，讲给木村信听的，但是我立即想起，这样的事，还是少一些人知道的好。所以我改口道：“木村先生，可惜井上氏固执地要将那天外来物，埋到地中去，不肯给你们进一步的研究，要不然，你一定可以有更新的发现了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_16'>第四卷 上 蓝血人 第十四章 某国大使亲自出马</b><p>");

document.write ('　　在我讲这几句话的时候，我心中又不禁起疑。<p>　　因为木村信一直是望着我的，然而一听到我提起了那“天外来物”，他却又转过了身子，不和我正面相对，而且，面上的神色，也十分难以形容，就像上两次我提到“天外来物”之时一样！<p>　　我心中又动了一动，但是我仍然不知道那是什么原因。<p>　　我站起身来，道：“我可能还要来请教的。”<p>　　木村信恢复了常态：“欢迎，欢迎。”<p>　　他送了我出来，我心中暗忖，颇有通知东京警局，注意木村信安全的必要。我不用升降机下楼，而由楼梯走了下去。<p>　　不一会，我便出了工厂的大门，回头望去，工厂办公大楼木村信的办公室，灯光仍亮着，想起木村信刚才的话，我又有身在梦中之感！<p>　　我低头向前缓缓地走着，心想事情已有了完全出乎意料之外的发展，我应该向纳尔逊先生联络才是。我加快了脚步。<p>　　但是走不多远，我已经觉出有人迅速地接近了我。<p>　　我立即转过身来，那人已站在我的面前，就着街灯，向那人一望，我也不禁一呆，那人竟是某国大使馆本人！那着实是使我吃惊不已的事情。<p>　　要知道，在东京，某国大使是一位十分重要的人物，因为他代表着一个大国，甚至可以说代表着一个庞大的集团。<p>　　这样一个重要的人物，如今竟在夜晚的街头，跟在我的后面，事情的严重，实是可想而知！<p>　　所以，当我一看清楚站在我面前的，竟是某国大使本人之后，足足有一分钟之久，我一点声音也发不出来。大使的面上，带着一个十分残忍的笑容，像是我是他的猎物一样，一眨也不眨地望着我。<p>　　我好不容易，才勉强地浮上了一个笑容。<p>　　我一见某国大使，便已料到，连大使也亲自出马了，那么，包围在工厂之外的特务，只怕足够对付一大群人，如今，他们的目标只有我一个人，自然是绰有余力的了。我并没有打算反抗。<p>　　果然，就在我发呆的那一分钟内，四面八方，都有脚步声传了过来。<p>　　我四面看去，只见有的勾肩搭背，像是下了班喝醉了的工人。有的歪戴帽子，叨着香烟，摆出一副浪人的姿态。<p>　　那些人，有的离我远，有的离我近，但显然全是为了对付我而来的。我心中不禁十分后悔，后悔在木村信的办公室中，轻易地放走了那两个特务，如今这些人来到此处，当然是由于那两个人的报告了。<p>　　我审度着四周围的形势，迅速地转着念头，我立刻得出一个结论，我要脱出重围的话，必须将某国大使本人制住。<p>　　我立即伸出手去，但我的手才伸到一半，便僵住了不能再动弹了。<p>　　因为，大使也在这时，扬起了手来，他手中，握着一柄乌油铮亮的手枪。那种小手枪的射程不会太远，但如今他和我之间的距离来说，已足可以取我的性命了。我不由自主地举起手来。<p>　　大使沉声喝道：“放下手来，你想故意引人注意么？”我竭力保持镇定，道：“大使先生，你想要作什么？”<p>　　我在“大使先生”这一个称呼上，特别加重语气，那是在提醒他，如果被人知道了如今的事，那么对他的地位，将是一项重大的打击。<p>　　大使咬牙切齿，将声音压得十分低，道：“我要亲自来执行你的死刑！”<p>　　我听了这话，身子不由得一震。<p>　　尚未及等我想出任何应变之法，大使已经喝道：“走！”我吸了一口气，道：“到什么地方去？”大使厉声道：“走！”<p>　　我没有别的办法可想，只好向前走去，不一会，就有一辆大搬运卡车，驶到了我和大使的身边，停了下来。大使继续命令，道：“上车去。”<p>　　我连忙道：“如果你是为了那只金属箱子的话——”可是不等我讲完，大使又已喝道：“上车去！”<p>　　我知道事情十分严重。他们叫我上车，自然是等到将我车到了荒僻的地方之后，将我一枪打死。他们可能将我身上的衣服，全部剥去，可能以子弹将我的头部，射至稀烂，使得没有一个人，认得出我来。这样的案子，当然是永远没有法子破案的了。<p>　　我心中急速地转念着念头，跨上了卡车的车厢，掀开了帆布，我便发现那车厢是经过改装的。外面看来，那只是一辆残旧的搬运货车，车厢了覆着发白的帆布。但是一掀开帆布，我发现了一度钢门。<p>　　而且那度钢门，立即自动打了开来，从里面传来一声断喝，道：“将手放在头上，走进来。”<p>　　单凭那句话，是不能使我服从的，但随着那句话，有一根套着灭音器的枪嘴，几乎伸到我的鼻端，使我不能不听他的话。<p>　　我跨进了车厢，车厢之中一片漆黑，什么也看不到，我只觉得脚踏下去，十分柔软，像是铺着十分厚的地毡一样。那声音又道：“站着别动。”<p>　　我才一站定，只觉得后心有人摸了一把，紧接着，前心也被一只手碰了一下。我正不知是什么用意间，突然看到我的胸前，亮起了一片青光，那一定是刚才，有人在我的前后心，抹上了磷粉之故。<p>　　在我的前后心都有着发光的磷粉，但是磷粉所发出的光芒，却又绝不能使我看清车厢中其他的情形，我感到我的心，剧烈地跳动起来。<p>　　就在这时，我听得大使的笑声，如同夜枭一样响了起来，道：“聪明能干，无所不能的卫斯理先生，你可以坐下来。”<p>　　我又惊又怒，道：“椅子在哪里？”<p>　　大使沉声道：“着灯。”<p>　　他两个字才一出口，车厢之中，大放光明，但是只不过半秒钟的时间，灯火重又熄灭，眼前又是一片漆黑，只是我胸前的青光，却更明亮了一些，那是因为磷粉在刚才吸收了光线之故。<p>　　刚才，灯光亮得时间虽短，但是我已可以看到车厢中的情形了。整个车厢，像是一间小房间，有桌有椅，在我的身旁有就有一张椅子。<p>　　当然，车厢中不止是我和大使两人，另外还有四个人，都持着枪，望着我。<p>　　我颓然地在身旁的椅子上坐了下来，道：“我可以抽一支烟么？”大使的声音，冷酷无情，道：“不能，你不但不能吸烟，而且不能有任何动作。刚才你已经看清楚四周的情形了！”<p>　　这时，我感到车身在震动，显然卡车已经在开动了，至于开到什么地方，我自然不知道。<p>　　我默不作声，大使续道：“有四个可以参加世界射击比赛的神枪手监视着你，卫先生，你完全看不见他们，他们也看不见你，但是他们的眼前，有着两个目标，那便是你胸前背后的磷光。”<p>　　他讲到这里，又桀桀怪笑起来，道：“所以，你试图反抗吧，我敢和你打赌，四颗子弹，绝不会射在磷粉所涂的范围之外的！”<p>　　这的确是我以前所未曾遇到过的情形。<p>　　被人以手枪。甚或至于手提机枪对住，这对我来说，绝不是陌生的事了。但是，像如今这样的情形，却还是第一次。<p>　　在完全的黑暗之中，我的前后心却有着光亮，这是最好的靶子，即使是一个极拙劣的枪手，也可以以轻而易举地射中我的。<p>　　而在我的眼前，则是一片漆黑，敌人在什么地方，是静止不动，还是正在移动，如今离我有多远，我一点也不知道。<p>　　我就像是一个瞎子一样，完全丧失了战斗的能力！<p>　　我发觉自己的声音发涩，道：“我的处境，你不必再多加描述了。”大使冷冷地道：“好，那么我要问你正事了，那箱子呢？你已经交到了什么人的手中了，我限你十秒钟说出来。”<p>　　我急忙地道：“我已向井上次雄报告过，箱子在你们处，我一死，井上次雄自然会找你算账的！”大使给我的十秒钟，我只来得及说以上的几句话。我讲完之后，等待着那四枪齐发的响声，来送我归西。但是，却并没有枪声。<p>　　我心头不禁狂跳，我的话生效了！<p>　　我假设，在井上私人飞机场中，盗去那箱子的正是某国大使馆的人员。那么，由于井上次雄是一个在朝野间，都具有极高威信的人物，某国大使馆竟然窃取井上家族的传家之宝，这件事传出来，一定举国沸腾，对大使的地位，有极大的影响。<p>　　而如果我的假设不成立的话，我那两句话，自然也起不了恐吓的作用了。<p>　　大使的不出声，证明我的假设不错。我立即又道：“大使先生，为你自己着想，你还是对我客气点好，我是存心帮助你的，只不过遭到了意外！”<p>　　大使厉声道：“什么意外？”<p>　　我道：“那箱子被一个不明来历的集团抢去了，你可有线索么？”大使冷冷地道：“我的线索，就在你的身上！”<p>　　我突然转变话题，疾声问道：“你的上峰，给你几天限期？”大使脱口道：“十天——”他只讲了两个字，便怒道：“什么，你在说什么？”<p>　　我叹了一口气，道：“大使先生，只有十天限期，你在我的身上，已经浪费掉几天了？”大使果然是色厉内荏，他的声音，立即变得沮丧之极，道：“已经三天了，已经三天了！”<p>　　我笑了一下。这一下笑声我一点也不勉强，因为形势已经在渐渐地转变了。<p>　　我沉声道：“大使先生，你如何利用这剩下来的七天呢？七天之中，你实在不应该浪费每一分钟的，而我，如果在午夜之前，不和井上次雄联络的话，那么，他就要通知警方寻找我的下落，同时公布他传家之宝失踪的详细经过了！”<p>　　大使的声音在微微发颤，道：“胡说。”<p>　　我冷笑道：“信不信由你，你的命运，本来就掌握在你自己的手中！”<p>　　大使急速地道：“我怎能相信你？”<p>　　我道：“你必须相信我。”<p>　　大使道：“我已经相信过你一次了，一切麻烦，全因为相信你而生！”<p>　　我松了一口气，因为大使的口气，又已经软了许多，我道：“对于这件事，我表示抱歉，因为那完全是意外，你因为我而遭到了麻烦，但你要袪除这些麻烦的话，还少不了要我帮忙。”<p>　　大使半晌不语，才道：“着灯。”<p>　　刹那之间，我眼前又大放光明，只见大使就坐在我的对面。<p>　　那四个持枪的人，也仍然在监视着我，灯火乍明，他们的眼睛，眯成了一线，这是我要改变处境的一个绝佳机会。但是我却并没有动手。<p>　　因为我已经不必要动手了，大使面上的神色，已表示他不但不会为难我，而且还要求我的帮助！<p>　　我舒服地伸了伸腿，向那四个持枪的人一指，道：“这四位朋友手上的武器，似乎也应该收起来了？”大使无可奈何地点了点头，挥了挥手。<p>　　那四人蹲了下来，将手中的枪挟在胁下。那显然是他们仍然不肯完全放松对我的监视。<p>　　不过我也不放在心上了，因为如今我大是有利，我抽着烟，大使焦急地等待我讲话，我却好整以暇。<p>　　好一会，我才道：“大使先生，这件事，要我们双方合作才好。”<p>　　大使以疑惑的眼光望着我。<p>　　我道：“那只箱子，被人夺了去。但是抢夺那只箱子的人，是哪一方面的方量，我却不知道。”<p>　　大使皱了皱眉头，道：“难道一点线索也没有么？”我道：“有，我相信这是一个十分有势力的集团，但不是月神会。这个集团甚至收买了国际警方的工作人员，他们行动之际，是以一辆美国制的汽车作交通工具的，他们所用的武器，是手提机枪，当他们抢夺那只箱子之际，出动了二三十人之多。”<p>　　我一口气请到这里，大使紧皱着他的眉头，仍然没有舒展开来。<p>　　我知道大使对这件事，也是没有头绪。<p>　　我笑了一笑，道：“你们的特务工作做得十分好，比国际警方和日本警方要出色，我想，你应该知道，那只箱子究竟是落到了什么人的手中的。”<p>　　大使微微地颔首，道：“我去努力。”<p>　　我伸出了三个手指，道：“我给你三天的时间。”<p>　　大使几乎跳了起来，叫道：“三天！东京有一千多万人口，你只给我三天的时间！”<p>　　我耸耸肩道：“这是很公平的了。三天只要查出那是一些什么人，是什么样的集团而已。你要想想，我要从人家手中夺回箱子来，也是不过三天的时间而已，那样，你就可以在你上峰给你的限期之前，再找回那只箱子来了！”<p>　　大使望了我半晌，道：“你有把握？”<p>　　我也回望着他，道：“只要你有把握，我就有。”<p>　　大使伸出手来，道：“我有。”我也伸出手来，与之一握，道：“好，那我们就一言为定了。”大使站了起来，车身颠簸，使他站立不稳，他道：“或者我又做了一次笨伯。”<p>　　我知道他这样说法是什么意思，他是指又相信了我一次而言的。<p>　　我笑了一笑，道：“你必须再做一次，不然，你即使调查到了箱子在何处，你也没有人手去取它回来的，是么？”<p>　　大使以十分尴尬的神色望着我，道：“这……也不致于。”我笑道：“大使先生，你们在东京收买了许多人，但全是笨蛋，并没有真正的人才在内——好了，我该下车了！”<p>　　大使伸手在钢壁上敲了几下，卡车立即停了下来。有两个人为我打开了门，我一跃而下，卡车立即向前飞驶而去。<p>　　我给迎面而来的寒风一吹，打了一个寒颤，定睛看时，只见仍然在东京市区之中。我忽然想起，我忘了和大使约定再晤面的办法。<p>　　我转过身去，想去招呼卡车，但是我立即看到，前面的街角处，有人影一闪。<p>　　我心中不禁好笑，因为如果我要和大使联络的话，那太容易了，大使仍然派人在跟踪着我，我耸了耸肩，向前走去。<p>　　某国大使馆这一方面的事总算解决了，虽然是暂时的，但在这几天中，我总可以不必提心吊胆会突然有子弹自脑后飞来了。<p>　　但是，摆在我眼前的事情，仍然实在太多了。<p>　　首先，我要和纳尔逊先生联络，其次，我仍渐要见方天。我更要找到佐佐木季子的下落，和找出杀佐佐木博士的凶手。<p>　　我相信某国大使一定可以在三天之内，找出那只硬金属箱子下落何方的。那也就是说，当三天之后，除了月神会之外，我还要和另一个有组织有势力的集团，进行斗争！<p>　　在卡车上，我曾经十分爽气地答应某国大使，只要他得到了那硬金属箱子的去向，我就可以将它找回来。但是如今我想一想，那实在一点把握也没有！<p>　　因为那只箱子，并不是体积小，如果不是硬抢的话，是几乎没有法子可以取巧得到的！<p>　　我慢慢地踱着，只觉得每一件事，都困难到了极点。连和纳尔逊先生联络这一点，在我来说，也是无从着手的事情。<p>　　因为在纳尔逊先生离开了医院之后，我便和他失去了联络，医院方面也不知道他去了何处。<p>　　我心中暗忖，我只有到东京警局去查询他的下落了，普通警务人员，自然不会知道有纳尔逊先生其人的，但是高级的警务人员，则可以知道他的信息的。<p>　　我决定在一间小旅馆中，渡过这半夜。<p>　　在东京，这一类的小旅馆，是三教九流人物的好去处，也是秽污绝垢的所在。我才走进门，便有三四个被白粉腐蚀了青春的女人，向我作着令人恶心的媚笑，有一个，甚至还挤上身来。<p>　　我伸手推开了她们，要了一间比较乾净的房间，在咯吱咯吱着的床上，倒了下来。<p>　　正当我要蒙矓睡去的时候，忽然有人敲起门来。<p>　　我本能地一跃而起，幸而我本来就只是打算胡乱地睡上一晚的，连衣服也没有脱。<p>　　我一跃而起之后，立即来到门旁。<p>　　我一到门旁，便伸手拉开了门，而人则一跃，跃到了门后。<p>　　门打开了，并没有人进来。那可能是一个老手，准备在我出现之后，向我偷袭的。<p>　　好在那扇门上，早就有着裂缝，走廊上也有着昏暗的灯光。我向外看去，心中几乎笑了出来。<p>　　站在门外的，是一个警务人员，制服煌然！<p>　　我走了出来，那警务人员立即向我行了一个礼道：“是卫斯理先生么？”他讲的是日本腔的英语。我心中十分奇怪，一时之间，也不说什么。<p>　　他踏前一步，低声道：“纳尔逊先生正在到处找你。”<p>　　纳尔逊先生正在到处找我，这是完全可能的事。<p>　　但问题就是在于，那警官怎知道我在这里？我以这个问题问他，他笑道：“全东京的机密人员，为了找寻你的下落，几乎全都出动了！”<p>　　我“噢”地一声，道：“纳尔逊先生现在什么地方？”他道：“在总局，请你立即和我一起去。”我点了点头，跟着那警官，向外走去。<p>　　出了小旅馆，我看到一辆轿车停在旅馆门口狭窄的路上，司机也穿着警官的制服。<p>　　那警官打开车门，让我先上车。<p>　　我这时候，心中总觉得有一点蹩扭，觉得那警官能够找到我一事，大有可疑之处。<p>　　然而，我向车厢中一看，看到车座上，放着一只文件夹，文件夹上，还烫着值日警官的名字，那自然是警局中的东西，我心中也不再去怀疑，一脚踏进了车厢。<p>　　那警官跟着走了进来，坐在我的身边，笑道：“纳尔逊先生唯恐你遭到了什么意外，找得你十分着急，一直不肯休息。”<p>　　我笑道：“那是他太过虑了，我又不是小孩，怎会失踪？”那警官道：“自然是，卫先生的机智勇敢，是全世界警务人员的楷模。”<p>　　人谁不喜欢恭维？我自问绝不喜欢听人向我戴高帽子的人，可是在听了那警官的话，也不免有点飘飘然的感觉。<p>　　下册<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_01'>第四卷 下 回归悲剧 简介</b><p>");

document.write ('　　“蓝血人”方天千方百计要回到土星。在回土星的过程中。方天遇到“获趣依毒间”的无形飞魔。这飞魔可以让人死得一点感觉都没有。卫斯理将如何帮助方天回到土星？方天能顺利回到土星吗？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_02'>第四卷 下 回归悲剧 序</b><p>");

document.write ('　　《蓝血人》分成上下两集，而把下集定名为《回归悲剧》，自然是指方天千方百计回归土星之后的悲剧而言。方天用尽方法回归的时候，并不知道他的星球已然发生了悲剧。但，如果他知道，他会怎样呢？<p>　　当然，他一样会选择回去，他是无法在地球上生活下去的，原因十分简单，他不是地球人！<p>　　这又不单是方天的悲剧了，几乎是所有生物的悲剧了。鱼离不开水，树獭离不了树，地球人离不了地球，土星人也离不开土星。生物的生活，有着遗传的对环境的局限，无法突破。<p>　　很奇怪的是在《回归悲剧》中提到了太平天国的翼王石达开，而近日在写的卫斯理故事第六十几个，正准备以这个人为题材，而在“回”中所述的那一段，不是重新校删增补，是根本忘记了的！<p>　　卫斯理<p>　　一九八六、八、二十二<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_03'>第四卷 下 回归悲剧 第十五章 七君子党</b><p>");

document.write ('　　那警官取出烟盒来，先让我取烟，我顺手取了一支烟，但是在那一刹间，我想起，像我那样，过着冒险生活的人，是不论在什么样的情形下，都不能接受别人的香烟的。<p>　　因为，在香烟中放上麻醉剂的话，吸上一口，便足以令人昏过去了。<p>　　所以，我将已经取了起来的香烟，又放回了烟盒，道：“是英国烟么？我喜欢抽美国烟。”刚好，我身上的是美国烟，所以我才这样说法。<p>　　那警官十分谅解地向我一笑，自己取了一支。待我取出了烟后，他便取出打火机来。打着了火，凑了上来。我客气了一句，便就着他打火机上的火，深深地吸了几口，在那一刹间，我只觉得那警官面上的笑容，显得十分古怪。<p>　　我的警觉马上提高，推开了他的打火机。<p>　　但也就是在那个时候，我只觉得一阵头昏！<p>　　我已经小心了，然而，还不够小心！<p>　　我没有抽他的烟，可是却用了他的打火机。他只要在打火机蕊上，放上烈性迷药的话，我一样是会吸进去的。我想撑起身子来，但已经不能了。在那一瞬间，我只觉得跟前一阵阵发黑，在黑暗中，似乎有许多发自打火机的火焰，在我面前晃来晃去。<p>　　总共只不过是一秒钟的时间，只觉得车子猛地向旁转去，我已失去了知觉。<p>　　在日本，几天之间，这我已是第三次失去知觉了。这真是我从来也未曾有过的耻辱，当我又渐渐有了知觉之际，我就有了极其不祥的感觉。我甚至不想睁开眼来，只想继续维持昏迷。<p>　　我没有听到任何声音，闭着眼睛，也没有眼前有光线的感觉。<p>　　我睁开眼来，只见眼前一片漆黑，我自己则像是坐在一只十分舒适的沙发上。我略事挪动一下身子，眼前陡地大放光明。<p>　　我知道，一定是在沙发中有着什么装置，我一动，就有人知道我醒来了。<p>　　我打量了一下，那是一间十分舒服的起居室，没有什么出奇的地方。我冷笑了一声道：“好了，还在做戏么？该有人出来了。”<p>　　我的话刚一讲完，就有人旋动门柄，走了进来。<p>　　我仍坐着不动，向那人望去。<p>　　只见进来的是一个中年人，那中年人的衣着，十分贴身而整洁。也并不是日本人，照我的观察，他像是巴尔干半岛的人。<p>　　这时，我的心中，倒是高兴多于沮丧了。<p>　　我又不自由主来到了一个我所不知底细的地方，这自然不是好现象，这又何值得高兴之有？<p>　　但是，我却知道：这里绝不是“月神会”的势力范围，也不是某国大使馆，那么，便极有可能是抢走了那只硬金属箱子的那方面人物了。<p>　　我仍是坐着不动，以十分冷静、镇定的眼光望着那中年人。那中年人也是一声不出，直到他在我的面前坐了下来，才向我作了一个礼貌上的微笑，道：“先生，我愿意我们都以斯文人的姿态谈上几句。”我冷笑地道：“好，虽然你们将我弄到这里来的方法，十分不斯文。”那中年人抱歉地笑了笑，道：“我们不希望你知道我们是什么人，也不希望你向人提起到过这里，你的安全，绝无问题。”<p>　　在那中年人讲话的时候，我心中暗暗地思索着。<p>　　那中年人的话，显然不是故作神秘，但是他究竟属于什么势力，什么集团的人物呢？旁的不说，单说那假冒警官的人，便是不可多得的人才。<p>　　我只是点了点头，并不说话。<p>　　那中年人又笑了笑。道：“要你相信这件事实，无疑是十分困难的，但是我却不能不说。”我冷笑了一声道：“你只管说好了。”<p>　　那中年人道：“我，和我的朋友们，是不可抗拒的，你不必试图反抗我们，以及想和我们作对，你必须明白这一点。”<p>　　我大声笑了起来，道：“是啊，你们是不可抗拒的，所以我才被超级的迷药，弄到了这里来了。”<p>　　那中年人沉声道：“我并不是在说笑！”<p>　　我欠了欠身，道：“我知道不是说笑，国际警方的工作人员被收买，手提机枪，数十人的出动，难道是说笑么？”<p>　　那中年人的镇定功夫，当真是我生平所仅见。<p>　　我突然之间讲出了几句话，等于是说我已经知道了他的来历。我是只不过冒他一冒而已，但是却给我冒中了。<p>　　照理说来，那中年人应该震惊才是，但是他却只是淡然一笑，道：“卫先生，你真了不起，你应该是我们之中的一员。”<p>　　我不禁被他的话，逗得笑了起来，巧妙地道：“先生，不要忘记你们是什么人，我一无所知，你何以便能断定我可以成为你们之中的一员？”<p>　　那中年人摊开了双手，道：“我们几个人，只想以巧妙的方法弄些钱，只此而已。”<p>　　我又笑道：“譬如什么巧妙的方法？”<p>　　那中年人哈哈笑了起来，道：“譬如不合理的关税制度，那是我们所坚决反对的，又譬如，有什么人遭到无法解决的困难之际，只要给我们以合适的代价，我们也可以为他做到。”<p>　　那中年人的话，猛地触动了我心中已久的一件事。<p>　　我早已听得人家说起过，世上有一个十分严密，十分秘密的集团，那集团的核心人物只有七个，他们自称“七君子”（Seven Gentlemen）那七个人的国籍不同，但是却有一个共同之处，那便是在第二次世界大战中，他们都曾在地下或在战场上和敌人斗争过。<p>　　这七个人的机智、勇敢，和他们的教养、学识，都是第一流的。<p>　　也正因为如此，所以这个集团的行踪飘忽，不可捉摸。但是有一些大走私案，大失窃案，甚至国际上重大的情报买卖，都可以肯定是他们所做的。<p>　　那是因为他们每做一件事后，都将事情的详细经过告诉事主之故。而他们的对象，大都也是些为富不仁的家伙。<p>　　这七个人是公认神秘的厉害的人物，如今在我面前的那个中年人，无论是体态、言语，都曾受过高度的教育，他自然毫无疑问，是“七君子党”中的一员了。<p>　　我想了一想，并不指穿他的身份。而我的心中，则更放心了许多。因为这七个人，倒也是出名地君子，他们若要杀人，那你绝不易躲避，他们若说不杀人，那么你的安全也没有问题。<p>　　如今，我的心中只有一个疑问，便是：他们将我弄到这里来，是为了什么？<p>　　那中年人望着我，房间中十分静。<p>　　好一会，那中年人才道：“你明白了么？”<p>　　我微笑着道：“有些明白了。”<p>　　那中年人站了起来，道：“你一定要问我，为什么将你请到这里来的了？”<p>　　我道：“我没有问，是你在等待我的发问。”<p>　　那中年人伸出手来，道：“我们之间，应该消除敌意才是。我叫梅希达。”我仍然不站起来，只是坐着和他握握手，道：“我知道，你是希腊抗纳粹的地下英雄，你是一个亲王，是不是？”<p>　　这“七君子党”七个人的履历，不但掌握在警方的手中，许多报纸也曾报导过，是以我一听他讲出了名字，便知道他是出名的希腊贵族，梅希达亲王了。<p>　　梅希达道：“想不到我还是个成名人物！”他又坐了下来，道：“我们受了一个人的委托，这个人是肩负着人类一项极其神圣的任务的，我们必须帮助他，以完成他的理想。”<p>　　我立即反问道：“这和我又有什么关系呢？”<p>　　梅希达道：“有，因为你在不断地麻烦他，而且，做着许多对他不利的事情。我们请你放弃对他的纠缠，别再碰他。”<p>　　梅希达的语言，听来仍是十分有教养，十分柔和，但是他的口气，却已十分强硬。<p>　　如今，我正在人家的掌握之中，自然谈不上反对梅希达的话，而且，我根本不知道他所说的是什么人，我的确想不起我曾经麻烦过一个“负着人类伟大的任务”的人来。<p>　　我望着他，道：“你或者有些误会了。”<p>　　梅希达道：“并不，你以不十分高明的手段，偷去了他身上的物事，而其中有些，是有关一个大国的高度机密的！”<p>　　我“哦”地一声，叫了出来。<p>　　我已经知道他所指的是什么人了。他说的那人，正是方天！不错，我曾给方天以极度的麻烦。<p>　　但，方天也几乎令我死去两次！<p>　　我还要找方天，因为佐佐木博士之死，和季子的失纵，他也脱不了干系！<p>　　当我和方天最后一次会面，分手之际，我曾要方天来找我，却不料方天并不来找我，而不知以什么方法，和出名的“七君子党”取得了联系！<p>　　我笑了一笑，道：“我想起你的委托人是什么人来了。”梅希达道：“我……那么我们可不可以订立一个君子协定呢？”<p>　　我摇了摇头，道：“不能。”<p>　　梅希达叹了一口气，道：“对于你，我们早就十分注意了，我们还十分佩服你，但你硬要将自己放在和我们敌对的地位上……”<p>　　他讲到这里，无限惋惜地摇了摇头。<p>　　我耸了耸肩，道：“如果必须要和你们处在敌对的地位，我也感到十分遗憾，但是我首先要请问一句，你们对你们的委托人，知道多少？”<p>　　梅希达的神态，十分激动，道：“他的身份，绝不容怀疑，他是当代最伟大的科学家，也是某一大国征服土星计划，实际上的主持人。”<p>　　我追问道：“你们还知道些什么？”<p>　　梅希达道：“这还不够么？这样的人物，来委托我们做事，我们感到十分光荣，一定要尽一切可能，将事情做到。”<p>　　我听到这里，心中猛地一动，立即问道：“那么，抢夺那只硬金属箱子，也是出于他的委托了？”梅希达道：“是的。”<p>　　我道：“他编造了一个什么故事呢？”<p>　　梅希达道：“故事，什么意思？”<p>　　我道：“例如说，箱子中的是什么，他为什么要取回它。先生，我希望你和我说实话。”<p>　　梅希达的面上，开始露出了怀疑之色，道：“他说那是一件机密仪器，被他所服务的机构中的叛徒偷出去，卖给另一个敌对的国家的。”<p>　　我好半响没有说话，脑中只觉得烘烘作响。<p>　　纳尔逊先生的推断证实了，方天和那只硬金属箱子，的确是有关系的。<p>　　而我自己的推断，也快要证实了：方天既然和“天外来物”有着那样密切的关系，那么他当真是“天外来人”了？<p>　　梅希达还在等着我的回答。我呆了好一会：“我要和你们的委托人，作直接的谈判，而且，绝不能有第三者在场！”<p>　　梅希达道：“可以，但是我们绝不轻易向人发出请求，发出请求之后，也绝不收回的，希望你明白这一点。”我只是道：“你快请他来。”<p>　　梅希达以十分优雅的步伐，向外走了出去。<p>　　我在屋中，紧张地等待着。想着我即将和一个可能是来自其他星球的人会面时，我实在是抑制不住那股奇异的感觉。<p>　　大约过了五分钟左右，门被缓缓地推了开来，方天出现了，站在门口。<p>　　他的面色，仍然是那种异样的苍白。<p>　　我望着他，他也望着我，我们两人，对望了有一分钟之久，他才将门关上，向前慢慢地走了过来，在我的对面坐下。<p>　　我们又对望了片刻，还是我先开口，道：“方天，想不到你这样卑鄙。”方天震动了一下，我立即道：“季子在哪里？”<p>　　方天苍白的面色，变得更青，道：“我为什么要见你？我就是要向你问她的下落！”<p>　　我不禁呆了半晌，我一直以为害死佐佐木博士，带走季子的是方天。但如今从他的情形看来，那显然不是他了。如果不是他的话，嫌疑便转移到了月神会的身上。因为我从博士家中出来不久，便为月神会的人所伏击了。<p>　　我呆了半晌之后，挥了挥手，道：“这个问题，暂时不去讨论它了。”方天像是想提反对，但我已经压低了声音：“方天，你是从哪一个星球上来的？”<p>　　我从来也未曾想到过，一句话给一个人的震动竟可以达到这一地步！<p>　　方天先是猛地一呆，接着，他的面色，竟变成了青蓝色。然而，他像是离了水的鱼儿一样，急促地喘着气，跳了起来，又坐了下去，双眼凸出地望着我，使我感到我如同对着一个将死的人。<p>　　而这时，我看到了方天对我的这句话，震惊到这一地步，也知道我所料断的事，虽不中亦不远：他当真是从另一个星球来的！<p>　　这样怪诞的事，猜想是一回事，获得了证实，又是另一回事。<p>　　我的心中，也十分震骇，我相信我的面色也不会好看，我们两人谁都不说话。<p>　　约莫过了一两分钟，我听得方天发出一阵急促的呼声，他在叫些什么，我也听不懂，只见他突然狠狠地向我扑了过来。<p>　　我身子一侧，避了开去，他扑到了我所坐的那只沙发之上，连人带沙发，一起跌倒在地上，我向前跃出了一步，方天并不跃起身来，在地上一个翻身，他已经取出了一支小手枪指着我。<p>　　我吃了一惊，连忙道：“方天，别蠢，别——”<p>　　然而，我下面的话还未曾出口，身子便疾伏了下来。在我猛地住口，伏下身子之际，方天其实还未曾开枪，只是我从他的面上神情，肯定他会开枪，所以我才连忙伏了下来。<p>　　果然，我才伏下，一颗子弹，便呼啸着在我的头上掠过。我连忙着地向前滚去，滚到了一张沙发的后面，用力将那张沙发，推向前去。<p>　　在那张沙发向前抛出之际，又是两下枪声。<p>　　在斗室之中，枪声听来，格外惊心动魄，我还未曾去察看我抛出的沙发，是不是将方天砸中，已听得“砰”地一声响，门被撞了开来。两个手持机枪的人，冲了进来，大声喝道：“什么事？”<p>　　我站了起来，首先看到，方天正好被我抛出的沙发抛中，已经跌倒在地，倚着墙在喘气，他手中的手枪，也跌到了地上。<p>　　我沉声道：“你们来作什么？梅希达先生不是答应我和方先生单独相处的么？”<p>　　那两人道：“可是这里有枪声，那是为了什么？”<p>　　我向方天望了一眼，只见方天在微微地发抖，我道：“我和方先生发生了一些冲突，手枪走火，这不关你们的事情，你们出去吧。”<p>　　那两人互望了一眼，退了开去，我走到门旁，将门关上又望向方天，道：“你受伤了么？”<p>　　方天挣扎着站了起来，又去拾那手枪，但是我的动作却比他快，我中指一弹，弹出一枚硬币，“铮”地一声，弹在那支小手枪上，就在方天快要拾到那支小手枪之际，小手枪弹了开去。<p>　　方天身子弯着，并不立即站起身来，晃了两晃，我连忙过去，将他扶住。<p>　　只见他的面色，更青，更蓝了。他抬起头来望了我一眼，又立即转过头去，双手掩住了脸，退后一步，坐倒在地上，喃喃地道：“完了！完了。”<p>　　我在地的身边，来回踱了几步，道：“方天，你以为我要害你么？还是以为我要找你报仇呢？”<p>　　方天只是不断地摇头，不断地道：“完了！完了”我发现他的精神，处在一种极度激昂，近乎崩溃的情形之下，我知道一时之间，也难以劝得他听的，我只好笑了笑，道：“我走了。”<p>　　方天一听，又直跳了起来，道：“别走。”<p>　　我叹了一口气，道：“方天我知道你的心情，你在我们这里，一定感到所有的人都是敌人，没有一个人可以做你的朋友，是不是？”<p>　　方天并不出声，只是瞪着眼望着我。<p>　　我摇了摇头，道：“你错了，如果在大学时代，你便了解我的为人的话，你便早已有了一个朋友了。”或许是我的语音，十分诚恳，方天面上的青色，已渐渐褪去。<p>　　他以十分迟疑的眼光望着我，道：“你？你愿意做我的朋友？”<p>　　我道：“你应该相信我，至今为止，知道你真正身份的，还只有我一人，如果你愿意的话，这个秘密，我可以永远保持下去。”<p>　　方天双手紧张地搓动着，道：“你……究竟知道了一些什么？”<p>　　我笑道：“我知道你是来自别的星球，不是地球上高级生物——人！”<p>　　方天的身子又发起抖来，道：“你……是怎么知道的？”我道：“早在大学中，你血液的奇异颜色，便已经引起我的疑心了。”<p>　　方天沮丧地坐了下来。我又道：“你不知道，在日本，我是受了人家的委托来调查你的。”<p>　　方天的神情更其吃惊，道：“受什么人的委托，调查些什么？”<p>　　我道：“受你工作单位的委托，调查你何以在准备发射到土星去的强大火箭之中，装置了一个单人舱——”我讲到这里，不禁猛地拍了一下自己的额角。<p>　　我其实不该问他是从哪一个星球来的。从他在准备射向土星的火箭中，装置一个单人舱这一点看来，他毫无疑问是来自土星的了！<p>　　我抬起头来，向方天望去，方天也正向我望来，道：“他……他们已经知道我的一切了？”<p>　　我道：“我相信不知道，他们只是奇怪，你为什么不公开你的行动。”<p>　　方天突然趋前了一步，紧紧地握着我的手，道：“卫斯理，你要帮我的忙，你一定要帮我的忙。”我在也的手背上拍了拍，道：“我当然会帮你忙的，但是我首先要知道你的一切。”<p>　　方天呆了片刻，道：“我们不妨先离开这里，你要知道，我的事……我绝不想被人知道，为了掩护我的身份，我已经……尽我所能了。”<p>　　我点头道：“不错，你曾经几次想杀我。”<p>　　方天的脸上，现出了一个奇怪的神情，道：“你们以为杀人是极大的罪恶，但我却没有那么重的犯罪感，因为你们的寿命如此之短，早死几年，也没有什么损失。”<p>　　我听得方天这样说法，心中不禁陡地一呆，立即想起木村信工程师的话来。<p>　　木村工程师曾说，从别的星球来的人，对时间的观念，是以他所出生的星球，绕日一周作为一年的，方天极可能来自土星。而土星绕日的时间是地球的二十倍，那也就是说，地球上一个八十岁的老人，在他看来，只不过是四岁的小孩而已。<p>　　那么，方天在地球上，究竟已过了多少次“地球年”了呢？我脑中又开始烘烘乱想起来，心中又生出了那股奇幻之极的感觉。<p>　　方天道：“你在这里等我一等，我和你一齐离开这里再说。”<p>　　我答应了一声，方天便走了出去。<p>　　我呆呆地想了片刻，便见方天推开了门，道：“我们可以走了。”我和他一起出了那幢屋了，并没有撞到任何人。<p>　　出了屋子一看，我仍然是在东京的市区之内。<p>　　我想起一连串奇幻的遭遇，一连串不可思议的事，总算有了盲目，心中自然不免十分高兴，我相信纳尔逊先生一定做梦也想不到，事情的发展结果，竟会是这样子的。<p>　　但同时，我的心中，也十分紊乱，因为方天是从别的星球来的人，这不可能相信的事，竟是事实。这一点，宜是没有法子令得人心中不乱。<p>　　我们默默地走着，方天先开口，道：“卫斯理，我要回家去，我太想家了。一个极想回家的人，就算有时候行为过份些，也是应该被原谅的，你说是不是？”<p>　　我叹了一口气，道：“当然，我谅解你，你是要回到——”<p>　　我讲到这里，故意停顿了一下，好让他接上去。<p>　　方天道：“郭克梦勒司。意思是永恒的存在，也就是你们称之为土星的那个星球。”<p>　　我吸了一口气，道：“我早已料到了。”<p>　　方天道：“你是与众不同的。我一到地球就发现地球人的脑电波十分弱，十分容易控制，你是例外。”我道：“幸而我是例外。”<p>　　方天突然又握住了我的手，神经质地道：“你不会将我的事情讲出去吧。”<p>　　我故意道：“就算讲出去，又怕什么？”<p>　　方天的面色，又发起青来，道：“不！不！那太可怕了，如果地球人知道我是从土星来的，那么我非但不能回土星去，而且想充一个正常的地球人也不可能了。地球人正处在疯狂地渴求探索太空秘密的时代中，我将不是人，而是一个供研究用的东西了。”<p>　　我拍了拍他的肩头，道：“你放心，我不是已经答应过你，不将秘密泄露出去的么？”<p>　　方天叹了一口气，我们又默默地向前，走了一段路，已来到了一座公园的门口。公园中的人并不多，我向内一指，道：“我们进去谈谈可好？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_04'>第四卷 下 回归悲剧 第十六章 土星人的来历大明</b><p>");

document.write ('　　方天点了点头，我们一齐走进公园，在一张长凳上坐了下来。<p>　　在这里谈话，是最不怕被人偷听的了。我先将那本记事簿，和方天称之为“录音机”的，那排笔也似的东西，还了给他。<p>　　方天在那一排管子上，略按一按，那奇怪的调子，响了起来，他面上现出了十分迷惘的神色。我想要在他身上知道的事实太多了，以致一时之间，我竟想不起要怎样问他才好。<p>　　又呆了片刻，我才打开了话题，道：“你来了有多久了？”方天道：“二十多年了。”<p>　　我提醒他道：“是地球年么？”<p>　　方天摇了摇头，道：“不，是土星年。”<p>　　我又不由自主吸了一口气，方天，这个土星人，他在地球上，已经生活了两百多年了！在他刚到地球的时候，美国还没有开国，中国还在乾隆皇帝的时代，这实是不可想像的事情。<p>　　我觉得我实在难以向他发问下去了。读者诸君不妨想一想，我该问他什么好呢？难道我问地，乾隆皇帝下江南时，是不是曾几次遇难？难道我问他，华盛顿是不是真的砍断过一株樱桃树？<p>　　如果我真的这样问出口的话，我自己也会感到自己是一个疯子了。<p>　　但是，眼前的事实确是：这种疯子的问题，对方天来说，并不是发疯，而是十分正常的，因为他的确在地球上生活了二百多年！<p>　　我呆了好半晌，才勉强地笑了一笑，道：“你们那里好么？”<p>　　方天的神情，活跃了一些，道：“好，家乡自然是好的，你说是么？”<p>　　在方天提到“家乡”之际，那种迫切的怀念的神情，令人十分同情，要知道，他口中的“家乡”，和我们口中的“家乡”，有着不同的意义。<p>　　当我们远离家乡的时候，不论离得多远，始终还是在地球上。但是方天却是从一个天体，到另一个天体！这种对家乡怀念的强烈的情绪，我无法体验得到，除非我身已不在地球上，而到了土星之上。<p>　　方天叹了一口气，道：“我离开自己的星球已经太久了，不知道那里究竟发生了什么变化？”<p>　　我呆呆地望着他，他伸手放在我的手背之上，十分恳切地道：“我到了地球之后，什么都不想，只想回去，我唯恐我终无机会回去，而老死在地球，你知道，当我刚来的时候，地球上的落后，曾使我绝望得几乎自杀，当时，我的确未曾想到地球人的科学进步，如此神速，竟使我有可能回家了。”<p>　　我道：“你的意思是，你将乘坐那枚火箭到土星去么？”方天道：“是的，我确信我可以到达土星，如果不是地球的自转已经变慢的话。”<p>　　我愕然道：“地球的自转变慢？”<p>　　方天道：“近十年来，地球的自转，每一转慢了零点零零八秒，也就是千分之八秒。这么短的时间，对地球人来说，自然一点也不发生影响，但是这将使我的火箭，不能停留在土星的光环之上，而只能在土星之旁擦过，向不可测的外太空飞去！”<p>　　我听得手心微微出汗，道：“那么，你有法子使地球的自转恢复正常么？”<p>　　方天道：“我当然没有那么大的能力，但如果我能够得回那具太阳系飞行导向仪的话，我就可以校正误差，顺利地回到土星去了。”<p>　　我伸了伸手臂，道：“这具导向仪，便是如今被装在那硬金属箱子的物事么？”<p>　　方天道：“不错，就是那东西。卫斯理，我就快成功了。但如果你将我的身份暴露出来，那么，我一定成为你们地球人研究的对象，说不定你们的医生，会将我活生生地剖解，至少，这……便是我不断以强烈的脑电波，去影响发现我血液秘密的人，使他们想自杀的缘故。”<p>　　我凝视着也，道：“佐佐木博士也在其列么？”<p>　　方天大声叫了起来，道：“佐佐木之死，和我完全无关。”我道：“季子呢？”<p>　　方天立即叫道：“刚才你说我没有朋友，这也是不对的，季子便是我的好朋友，如果我不是确知她平安无事，我是不会回去的。”<p>　　我点头道：“你放心，我必将努力查出杀害博士的凶手，和找出季子的下落，我相信事情，多半和月神会有关系。”<p>　　方天只是茫然地道：“她是一个好孩子，在土星也不易多见。”<p>　　我心中不知有多少话要问他，想了片刻，我又道：“那么，你们究竟是怎么来的？”<p>　　方天苦笑了一下，道：“我们的目的地，根本不是地球，而是太阳。”我吃了一惊，道：“太阳？”<p>　　方天道：“是的，我们的太空船，样子像一只大橄榄，在太空船外，包着厚厚的一层抗热金属，可以耐……一万八千度以上的高温，这就使我们可以在太阳的表面降落，通过一连串的雷达设备，直接观察太阳表面的情形。”<p>　　我听得如痴如呆。向太阳发射太空船，而且太空船中还有着人，这是地球人想都不敢想的事情！但土星人却已在做了。<p>　　我立即道：“那你怎么又来到了地球上的呢？”<p>　　方天苦笑道：“在地球上空，我们的太空船，受到了一枚大得出乎意料之外的陨星的撞击，以致失灵，我和我的同伴，一齐降落下来，而太空船则在太空爆炸。”<p>　　我几乎直跳起来，道：“你的同伴？你是说，还有一个土星人在地球上？”<p>　　方天道：“如果他还没有死的话，我想应该是的。那太阳系太空飞行的导向仪，就是他带着的，但是我一着陆便和他失去了联络，直到最近，我才知道那导向仪落在日本，成为井上家族祖传的遗物。”<p>　　我吸了一口气，道：“你们能飞么？”<p>　　方天道：“我们土星人，除了血液颜色和地球人不同之外，其余完全一样，当然不能飞，但是当我初降落地球之际，我们身上的飞行衣燃料，还没有用完，却可以使我们在空中任意飞翔。”<p>　　我“噢”地一声，道：“我明白了。”<p>　　方天道：“你明白了什么？”<p>　　我苦笑了一下，道：“你那位同伴，带着那具导向仪，是降落在日本北部一个沿海的渔村中。”<p>　　方天道：“我则降落在巴西的一个断崖平原之上。你怎么知道他是降落在日本的？”<p>　　我道：“我是在猜测。你的伙伴自天而降之际，一定已经受了什么伤害，他被几个渔民发现了，在发现也的渔民之中，有井上兄弟在内。你的同伴大约自知不能和你联络了，于是他将那具导向仪交给井上兄弟中的一个人，嘱他等候另一个天外来人来取。”<p>　　方天呆呆地望着我，显然不知我是何所据而云然的。<p>　　我这时也不及向他作详细的解释，又继续道：“他可能还教了他的委托人，一个简易的致富之法——”<p>　　我讲到这里，方天便点了点头，道：“不错。”<p>　　这时，轮到我诧异了，我道：“你怎么知道的？”方天笑道：“你们这里认为是最珍贵的金属黄金，是可以和用晒盐差不多的方法，从海水中直接取得的，只要用一种你们所不知的化合物作为触媒剂的话。”<p>　　我连忙摇手道：“你别向我说出那触媒剂的化学成份来。”方天道：“在我临走之前，我会寄给你一封信，将这个化学合成物的方式写给你，你将可以成为地球上拥有黄金最多的人。”<p>　　我摇着头，续道：“但是其余的几个人，却十分迷信，他们大约平常的生活很苦，便恳求你的伙伴将他们带到天上去，当然你的伙伴没有答应，但是我却深信他自己则飞向天上去了。”<p>　　方天的神色，十分黯然，道：“正是如此，他一定自知活不长了，便利用飞行衣中的燃料，重又飞到太空中去了，他死在太空，尸体永远绕着地球的轨迹而旋转，也不会腐烂。可怜的别勒阿兹金，他一定希望我有朝一日，回到土星去的时候，将他的尸体，带回土星去的！我一定要做到这一点。”<p>　　我沉声续道：“你的伙伴，我相信他的名字是别勒阿兹金？”<p>　　方天点了点头，道：“是。”<p>　　我又道：“那几个渔民，目击他飞向天空，和自天而来，他们深信他是从月亮来的，于是他们便创立了月神会。发展到如今，月神会已拥有数十万会员，成为日本最大的邪教了。”<p>　　方天呆呆地望着我。<p>　　我苦笑了一下，道：“不久之前，月神会还以为我是你，是他们创立人所曾见到的自天而降的人的同伴，所以将我捉去了，要我在他们信徒的大集会中，表演一次飞行！”<p>　　方天的面色，不禁一变，道：“他们……如果真的找到了我，那……怎么办？我早已将那件飞行衣丢弃了，怎么还能飞？”<p>　　我想了片刻，道：“你若是接受我的劝告的话，还是快些回到你工作的地方去吧。”<p>　　方天道：“我也早有这个打算了，只要寻出了那具导向仪，我立即就走。”<p>　　我道：“如果你真正的身份，可以让更多一些人知道的话，那么你可以更顺利些。”方天双手连摇，道：“不，不，只有你一个人可以知道，绝不能有第二个了。”<p>　　我耸了耸肩，道：“那你准备用什么方法，割开那只硬金属箱子呢？”<p>　　方天叹了一口气，道：“我就是因为想不出来，所以才耽搁了下来。”<p>　　我紧皱着双眉，想了片刻道：“我倒有一个办法了。可以仍然委托那家焊接硬金属箱的工厂，将之切割开来。箱子中的导向仪你拿去，那只箱子，照样焊接起来，我还有用。”<p>　　方天道：“行么？”<p>　　我拍了拍他的肩头，道：“你尽可放心，将这件事交给我来办。”方天道：“那只箱子在梅希达处，我立时去提出来。”<p>　　我道：“好，事不宜迟了。”<p>　　方天站了起来，我们两人，一齐向公园外走去。我一面走，一面仔细地望着方天，从外形来看，除了面色带青之外，他实在和我们地球上的人，绝无分别。<p>　　我又好奇地问道：“土星上还有国家么？”方天道：“自然有的，一共有七个国家，而且情形比地球上还要复杂，七个国家之间，都存在着敌对的态度，谁都想消灭谁。但也正因为如此，反倒一直没有战争。”<p>　　方天道：“因为哪两个国家一发生战争，其余五国，一定联手来瓜分这两个国家了！没有战争，所以我们的科学家，才远远地走在你们的前头。”<p>　　我叹了一口气，道：“你在地球上，是不是看到太多的战争了？”<p>　　方天点头道：“自然，因为我的外形像中国人，所以我一直停留在中国。也因为我未曾见过战争，我总是尽可能地接近战场，我见过的战争，实在太多了。”<p>　　这时，我们已走出了公园，我听得方天如此说法，忍不住停了下来，声音也几乎在发颤，道：“你可知道，你所见过的那些……战争，大都已是记载在历史教科书中的了？”<p>　　方天道：“自然知道，如果一个研究近代中国战争史的人和我详谈，我相信他一定会发现他所研究的全是一些虚假的记载。”<p>　　我对他的话，感到了极大的兴趣，道：“你能举个例么？”<p>　　方天笑道：“你们的历史学家，对于太平天国名将，翼王石达开的下落，便语焉不详，但石达开临死之际，却是握着我的手，请出了他最后的遗言的。”<p>　　我心中在叫道：“疯子，你这颠人。”然而我却不得不问道：“石达开，他……向你说了什么？”方天道：“他说，那是一场梦，梦做完，就醒了，他说，许多人都做了一场梦。他又说，他是怎样进入那一场梦的都不知道，一切都太不可测了……我相信他这样说，另有用意，可是我却并没有深究，一场梦，这种形容词，不是很特别么？”<p>　　我吞了一口口水道：“那是在什么地方？”<p>　　方天道：“在四川油江口的一座庙中。”<p>　　我呆了半晌，道：“你能将你在地球上那么多年的所见所闻，全都讲给我听听么？”<p>　　方天道：“要讲只怕没有时间了，我一直记载着地球所发生的事，准备回去时，向我的星球上的人民发表的，我可以留给你一本副本。但是我用的却是我们的文字——那是一种很简易易懂的文字，我相信你在极短的时间中，就可以看懂的。”<p>　　我连忙道：“好，我十分谢谢你。”<p>　　方天道：“在我离开地球之前，我一定连同我们文字的构成，学习的方法，一齐寄给你，还有海水化黄金的那种触媒剂的化学合成法，我也一齐给你，作为我一个小小的礼物。”<p>　　我笑了笑，道：“那倒不必了，一个人黄金太多了，结果黄金便成了他的棺材和坟墓，这是屡见不鲜的事情了。”<p>　　方天没有再表示什么，又继续向前走去，过了一会，才道：“你真的不讲给人听？”我道：“自然是，你大可不必耽心。”<p>　　方天叹了一口气，道：“我耽心了二十年了！”<p>　　我纠正他，道：“在这里，你该说一百八十年了——”我望着他，道：“你可知道，木村信工程师曾向我说及他的理论，想不到他是正确的，他说你虽然在地球上，但仍以土星的时间而生活着。”<p>　　方天面色一变，道：“这……这是什么意思，他……他也知道我么？”<p>　　我忙解释道：“不是，他只不过是解释这一种时间的观念而已。”<p>　　方天皱起了眉头，道：“这是什么样的一个人？”<p>　　我道：“就是我们去要他剖开那金属箱子的人。”<p>　　方天道：“不，不要他帮忙，我生命所系的太阳系导向仪不能给他看到。要知道那仪器许多部份，都不是地球上所能制造的。”<p>　　我笑道：“你根本没有法子怀疑木村信的，因为井上次雄就是将这具导向仪交给他，而放入那硬金属箱子中的。”<p>　　方天听了我的话，突然一呆。<p>　　我本来是和他一齐，在急步向前走去的，他突然一停，我便向前多冲出了两步。<p>　　等我转过身来之际，方天仍然站着不动，双眉紧锁，不知在想些什么。<p>　　我走到了他的身边，道：“你怎么了？你怎么了？”<p>　　可是方天却并不回答我，而他的面色，则在渐渐发青，我感到事情有什么不对头的地方，伸手在他的肩头上拍了拍。<p>　　可是，他却不等我开口，便一反手，将我的手紧紧的抓住。他抓得我如此之紧，像是一个在大海波涛翻滚中，将要溺死的人抓住了救生圈一样，我连忙道：“什么事？”<p>　　他讲了一句我听不懂的话。<p>　　我跺着脚道：“喂，你别讲土星话好么？”<p>　　方天喘着气，道：“木村信在哪里？快，我们快去见他。”我道：“他的工厂是开夜工的，我们现在去，就可以见到他的。”<p>　　方天松开了我的手，急得团团乱转，道：“快！快！可有什么法子么？”<p>　　我心知他突然之际，焦急成这副模样，一定是有道理的，我问他道：“究竟是为了什么？”方天却又重覆地讲了两遍我听不懂的那句话。<p>　　我气起来，几乎想打他两巴掌，但他却急得面色发青得近乎蓝色了。<p>　　我摇了摇头，道：“你要快些到他的工厂去么？”方天连忙道：“是！是！”<p>　　老实说，如果我不是听到有一阵摩托车声，向我们所在的方向驶来的话，我也想不到有什么主意，可以立即赶到木村信的工厂去的。<p>　　那一阵摩托车声，一听便知道是一辆品质低劣的摩托车，而在开足了马力行驶，那一定是一个阿飞在骑着车子。<p>　　各地的阿飞都是差不多的，他们不学无术，自然不会有钱买好车子，于是就只好骑着劣等车子，放屁似地招摇过市，还自以为荣。<p>　　我闪身站在马路中心，这条公园旁边的路，十分僻静，并没有行人，我才一站在路中，摩托车车头的灯光，便已向前射了过来。方天吃惊地叫道：“你想作什么？”我也叫道：“用这辆车子到木村信的工厂去！”<p>　　我才讲了一句话，那辆摩托车已疾冲到了我面前的不远处，显然绝无停车之意。<p>　　我的估计没有错，车上是一个奇装异服的阿飞，但在尾座上还有一个，一共是两个。我在车子向我疾冲而来之际，向旁一闪。<p>　　接着，那辆摩托车便已在我的身旁擦过，我双臂一振，一齐向前抓出，已将那两个阿飞抓了起来，那辆车子还在向前冲去，我急叫道：“快扶住车子！”<p>　　方天向前奔去，将车子扶住，我双手一并，向那个阿飞的头“砰”地碰在一起，他们连骂人的话都未曾出口，便被我撞昏了过去。<p>　　我将他们抱到了路边，方天已坐在车上，道：“快，坐在我的后面。”<p>　　我忙道：“由我来驾车。”方天道：“不，我来。”我一把按住了他的肩头道：“不，你的情绪不正常，在路上会出事的！”<p>　　方天急道：“要快，要快，你不知道事情糟到了什么地步。”<p>　　我一面跨上车子，一面又问道：“究竟是什么事？”<p>　　方天给了我回答，可是仍然是那句听不懂的话，七八个莫名其妙的字音，实不能使我了解发生的事。方天坐到了我的后面，又道：“一时间也说不清，你快去吧。”<p>　　我脚一缩，车子如箭也似向前飞了开去。我尽我所知，拣交通不拥挤的地方驶去，但仍然化了大半个小时，才到了工厂门口。<p>　　方天在一路上，急得几乎发疯了，我好几吹向他探询，究竟是在突然之间，他想到了什么事情，才这样发急起来的。<p>　　而方天则已近乎语无伦次，我一点也得不到正确的回答，而我则想来想去，不得要领，因为木村信实在是没有可以怀疑的地方。<p>　　好不容易车子到了工厂面前，方天跃下车来，拉着我的手就向厂中跑，工厂传达室的人曾经见过我一次的，所以并不阻拦我们，倒省去了不少麻烦。我们来到了工厂办公室大厦的门口，方天才喘了一口气，道：“卫斯理，小心些。”<p>　　我仍是不明白他所指何事，道：“小心什么？木村信不是一个危险人物啊？”<p>　　方天的回答，使得我以为他是在发梦呓，他道：“木村信本人当然不是危险人物，他早已死了，如今极其危险的是他脑中思想！”<p>　　这是什么话？方天的神经一定大不正常了。<p>　　我还想进一步地向他问一些什么，但是他却又喘起气来，道：“我又感到了，我又感到了，可怕！可怕！”<p>　　我知道方天的脑电波比较地球人的脑电波强烈得多，他可以自己的思想，去影响别人的思想，那当然也可以多少知道一些人家的思想，看他那样的情形，一定事出有因的。<p>　　我向他望了一眼，他也向我望了一眼，喃喃道：“想不到，真想不到！”<p>　　他的语音之沮丧，当真使人有世界末日之感，不禁令我毛发直竖。<p>　　我不知道他在忽然之间想到了一些什么，但事情的焦点则在木村信的身上，因为是我提到了木村信对不同天体的不同时间观念之后，方天才突然发狂来的。<p>　　所以我想，只要方天见到了木村信，那么，他的神经激动的现象，应该可以平复下来了。<p>　　我不再向他多说什么，只是拉着他的手，向升降机走去，上了升降机，不一会，我们便已在“总工程师室”门口，停了下来。<p>　　我向方天看去，只见方天的面色，更其发青。他突然从身上取出两张十分薄，几乎看不见有什么东西似的网来，交了一张给我，道：“罩在头上。”<p>　　我奇道：“这是什么玩意儿？”<p>　　方天道：“别管，这是土星人类百年来拼命研究才发明的东西，我想不到地球上也会用到它！”<p>　　他一面说，一面自己罩上了那张网，那张网一罩到他的头上，立即将他的头的上半部，紧紧地罩住，鼻孔之下，则还露在外面，网本是透明的，一贴紧了皮肤，什么也看不出来。我也如法而为，只觉得那张网箍在我的头上，紧得出奇。而且那张网，像是通上了电流一样，使我头上，有微微发麻的感觉。方天又道：“你尽量不要出声，由我来应付他。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_05'>第四卷 下 回归悲剧 第十七章 地球人的大危机</b><p>");

document.write ('　　我举手敲门，木村信的声音，传了出来，道：“谁啊？”我道：“我，卫斯理。”<p>　　我一面和木村信隔门对答，一面向方天望去，只见方天的面色，像是一个蹩脚侦探，将要冲进贼巢一样，又紧张，又可笑。<p>　　木村信道：“请进来。”<p>　　我一旋门柄，推开了门，只见木村信坐在桌旁，正在翻阅文件，我道：“木村先生，我带了一个朋友来见你。”木村信抬起头来，道：“是么——”<p>　　他才讲了两个字，我便觉出方天在我背后，突然跨前了一步，并且，粗暴地将我推开。我向他看去，只见他面色蓝得像原子笔笔油一样，望着木村信。<p>　　而木村信也呆若木鸡地望着他。<p>　　他们两人，以这样的神态对望着，使我觉得事情大是有异，如果不是一个事先相识的人，是绝不会第一次见面时，便这样对望着。<p>　　我忍不住道：“你们——”<p>　　可是，我只讲了两个字，方天便已经向木村信讲了一连串的话来。<p>　　那一连串的话，全是我听不懂的，那时候，我心中真正地骇然了！<p>　　方天向木村信讲土星的语言，那么，难道他也是土星上来的么？这的确令人惊异之极。但木村信的脸色，却并不发蓝，和方天又不一样。<p>　　那么，木村信究竟是什么“东西”呢？<p>　　我的心中，充满了疑惑，望了望木村信，又望了望方天。只见方天不断地大声责骂着，他在讲些什么，我一点也听不懂。<p>　　但是我从方天的神态中，可以看出方天正是毫不留情，以十分激烈的言语，在痛骂着木村信。<p>　　我不知事实的真相究竟如何，但是我却怕方天再这样骂下去，得罪了木村信，事情总是十分不妙。<p>　　因此，我踏前一步，想劝劝方天，不要再这样对待木村信。<p>　　然而，我才向前踏出了一步，便看出木村信的情形，大是不对，只见也身子摇摇欲堕，像是要向下倒去，终于坐倒在椅子上，接着，只见他面上陡地变色。<p>　　就在刹间，我觉出似乎有什么东西在我的额上，连撞了几下。<p>　　那是一种十分玄妙的感觉，事实上我的额角上既不痛，也不痒，可以说是一点感觉也没有，但是我却觉得似乎有什么东西，想钻进我的脑子来，那情形和我在北海道，和方天在大雪之中，面对面地僵持着，方天竭力地要以地强烈的脑电波，侵入我的脑中之际，差不许多。<p>　　只见方天立即转过身，向我望来。<p>　　而我的那种感觉，也立即消失，方天又转向窗外，叹了一口气，道：“他走了！他走了！我必须先对付他，必须先对付他！”<p>　　方天将每一句话都重覆地说上两遍，可见他的心中，实在是紧张到了极点。<p>　　我叹了一口气，方天一定是在发神经病了，想不到土星上的高级生物，也会发神经病的。这间房间中，一共只有三个人，他、我、和木村信，如今三个人都在，他却怪叫“他走了”，走的是谁？<p>　　我正想责斥地，可是我一眼向木村信望去，却不禁吃了一惊，只见木村信脸色发青，看那情形分明已经死去了，我连忙向前走去，一探他的鼻息，果然气息全无，而且身子也发冷了。<p>　　我立即转过头来，向方天望去，我心知其中定有我所不知道的古怪在，我的目光十分凌厉，但方天的神色，却十分沮丧。<p>　　只见他摊了摊手，向木村信指了指，道：“他早已死了。”我不禁勃然大怒，厉声道：“你这魔鬼，你以什么方法弄死了他？你有什么权利，可以在地球上随便杀人？”<p>　　我一面怒吼，一面向他逼近了过去。<p>　　方天连连后退，直到背靠住了墙壁，退无可退之际，才叫道：“他早已死了，他是早已死了的！”<p>　　我一伸手，抓住了他胸口的衣服，几乎将他整个人都提了起来，喝道：“他死了，那么，刚才和你讲话的人是谁？”<p>　　方天的面色，蓝得可怕，道：“那不是他，是——”他在“是”字之下，是那句我听了许多遍的话，音语诘屈赘牙，硬要写成五个字音，乃是“获壳依毒间”。那究竟是什么玩意儿，除了方天之外，怕只有天才晓得了。我又问道：“那是什么？”<p>　　方天道：“那……不是什么。”<p>　　我越来越怒，道：“你究竟在捣什么鬼？我告诉你，若是你不好好地讲了出来，你所犯的罪行，我一定要你补偿的！”<p>　　方天的面上，顿时如同泼泻了蓝墨水一样！<p>　　他几乎是在呜咽着道：“你……不能怪我的，地球上的语音，不能表达‘获壳依毒间’究竟是什么？”<p>　　我看他的神情，绝不像是在装疯作颠，而且，看这情形，他自己也像是受了极大的打击。我呆望了他半分钟，道：“你总得和我详细的解释一下。”<p>　　他点了点头，道：“在这里？”<p>　　我向已死了的木村信看上了一眼，也觉得再在这个工厂中耽下去，十分不妥，因为只要一有人发现了木村信的死亡，我和方天两人，都脱不了关系。<p>　　而眼前发生的事，实在如同梦境一样，几乎令人怀疑那不是事实，如果我和方天两人，落在日本警方手中，谋杀木村信的罪名，是一定难以逃得脱的了。<p>　　我退到门旁，拉开门一看，走廊上并没有人，我向方天招了招手，我们两人一齐竖起了大衣领子，向升降机走去。<p>　　我们刚一到升降机门口，便看到升降机中，走出一个拿着一大叠文件的女职员，向木村信的办公室走去。那女职员还十分奇怪地向我和方天两人，望了一眼，那大致是我们两人是陌生人，而方天的面上，又泛着出奇的蓝色的缘故。<p>　　我知道事情不妙了，连忙拉着方天，踏进了升降机。升降机向下落去之际，我和方天两人，都清晰地听到了那位女士的尖叫之声。<p>　　方天的面色更蓝了，我则安慰他，道：“不怕，我们可以及时脱身的。”<p>　　方天叹着气，并不出声，要命的升降机，好像特别慢，好不容易到了楼下，为了避免人起疑，我们又不能快步地跑出，只能尽快地走着，幸而出了工厂的大门，那辆摩托车还在。<p>　　我们两人一齐上了车，我打着了火，车子向外冲了出去，冲过了几条街，已经听得警车的“呜呜”声，向工厂方面传了过去。<p>　　我松了一口气，如今，我只能求暂时的脱身了。至于传达室的工作人员和那女职员，可能认出我们，这件事，我们已没有耽心的余地了！<p>　　车子一直向前驶着，方天的声音中仍含有十分恐怖的意味，道：“我们到哪里去？”<p>　　我反问道：“你说呢？”方天喘了一口气，道：“佐佐木博士，你说佐佐木博士是怎么死的，他身上有没有伤痕？”<p>　　我道：“有，佐佐木博士是被凶徒杀死的。”<p>　　方天“噢”地一声，道：“那和‘获壳依毒间’无关。”我紧盯着问道：“你那句话，究竟是什么意思？”<p>　　方天道：“我们能找一个静一些的地方，仔细地向你谈一谈么？”<p>　　我想了一想，道：“佐佐木博士死了，他的女儿失踪了，他家空着，我们上他家去吧。”<p>　　方天窒了半晌，才叹了一口气，道：“也好。”<p>　　我将摩托车转了一个弯，向佐佐木博士的家中，直驶而丢，不到半小时，已经到了他家的门口，我想及上一次来的时候，佐佐木博土因为季子和方天之间的事，求助于我。<p>　　然而，事情未及等我插手，便已经急转直下，佐佐木博士为人所杀，季子失了踪，我在博士生前，有负他所托，他不幸死了，季子的安全，是我一定要负责侦查的。我在博士的住宅门口，一面跨下车来，一面暗暗地下定了决心。<p>　　花园的铁门锁着，还有警方的封条，显然警方曾检查过的现象。<p>　　我探头向园子内望了一望，一片漆黑，绝不像还有警员在留驻的模样。<p>　　我跃进了围墙，又将方天拉了进来。<p>　　我们并不向正屋走去，而来到了我作“园丁”时所住的那间小石屋。为了怕引人注目，我弄开了锁后，和方天两人走了进去，并不着灯。<p>　　石屋内一片漆黑，我摸到了一张椅子，给方天坐，自己则在床沿坐了下来。我松了一口气，道：“你可以详细说一说。”<p>　　可是方天却并不出声，我又催了一遍，他仍是不出声。在黑暗中，我看不出他在作什么，但我却隐隐听到了他的抽噎声。<p>　　我沉声道：“我不知道你为什么哭，但是在地球上，不论发生了什么事，男子汉大丈夫，是不作兴哭的。”方天又沉默了半晌，道：“就是在这里，季子曾经吻过我。”我呆了一呆，道：“你不必难过，我相信掳走季子的人，一定是怀有某一种目的，他们一定不会怎样难为季子的。”<p>　　事实上，掳走季子的人，是不是会难为季子，连我也没有把握。但是在如今这样的情形下，我却不能不这样这劝方天。<p>　　方天叹了一口气，道：“卫斯理，地球人的心目中，来自其他星球的人，一定是科学怪人，神通广大，法力无边，但事实上，我却比你们软弱得多。”<p>　　我忙道：“你不必再说这些了，且说说那句话，究竟是什么意思？”<p>　　我和方天，是以纯正的中国国语交谈的，正当我讲完那句话之际，忽然，在屋角，最黑暗的地方，传来了一个生硬的国语口音，道：“你那么多日不见我，又是什么意思？”<p>　　我一听那句话，便知道是纳尔逊先生所发出来的，因此并不吃惊。<p>　　可是方天一听得屋中发出了第三者的声音，却疾跳了起来，向外便逃，我疾欠身，伸手将地拉住，道：“别走，自己人。”<p>　　我的话才说完，“拍”的一声，电灯已着了。<p>　　纳尔逊先生正笑嘻嘻地站在我的面前，我一面拉着方天，不让他挣扎着逃走，一面道：“你出了医院之后，到哪里去了？”<p>　　纳尔逊伸了伸双臂，道：“活动，我一直在活动着！这位先生，大约便是著名的太空科学家海文·方先生了。”<p>　　方天十分勉强地点了点头，却望着我，我脑中感到了他在向我不断地发问，那是谁？那是谁？<p>　　我并没有开口，但是却想着回答他：“那是我最好的朋友，国际警察的高级干员，虽然如此，我也绝不会向他透露你的秘密的。”<p>　　方天的脸色，突然缓和了下来。<p>　　天晓得，我绝未开口，但方天却显然已经知道我的思想了，由此可见，土星人不但有着比地球人强烈许多倍的脑电波，而且还能截取地球人的确电波，不必交谈，就可以明白地球人的思想！<p>　　我向纳尔逊先生笑了笑，道：“你自然是在活动，但你的成绩是什么？”<p>　　纳尔逊先生笑道：“你这样问我，那么，你几天来一定是大有收获了？”我道：“不错，抱歉得很，有许多事，我不能向你说。”<p>　　纳尔逊先生摊了摊手，作出了一个十分遗憾的姿态来，道：“我的却可以毫无保留地向你说，我已经知道在我们手中抢走箱子的是什么人了。”<p>　　我道：“我也知道了。”我一面说，一面心中对纳尔逊先生十分佩服。<p>　　他是用什么方法知道的，我不知道。但是“七君子党”行事何等缜密，他能够在那座短的时间中侦知，自然是了不起的本领。他向我笑了一笑，道：“七。”我接上去道：“君子。”纳尔逊的大手在我肩上拍了一拍，道：“抢回去的东西，也取回来了。”<p>　　我几乎不能相信，只是以怀疑的目光望着地。方天也已经听我说起那只硬金属箱子曾到过我和纳尔逊先生手中一事。他连忙焦急地问：“在哪里？在哪里？”<p>　　纳尔逊先生道：“保管得很好，大约再也没有什么人可以抢去的。”<p>　　方天欲言又止，面上的神情，十分惶急。我试探着纳尔逊先生的口气，道：“那你准备怎样处理这只箱子呢？”<p>　　纳尔逊先生的态度，忽然变得十分严峻，道：“这是国际警方的东西，你为什么要过问？”我一听得纳尔逊先生的语气，严厉到这种地步，心中不禁一呆。但是我立即就知道他的意思了。<p>　　我回过头去，向纳尔逊先生作了一个鬼脸，又转头向方天，向他摊了摊手，表示无可奈何。<p>　　我是猜到了纳尔逊的心意，他不满意方天有事在瞒着他，所以才特意这样激他一激的。我也感到，如果不让纳尔逊先生知道所有事情的真相的话，对于以后事情的进行，一定会有许多阻难。<p>　　所以，我也向方天施加“压力”。<p>　　方天抹着额上的汗，道：“这……这是非要不可的……应该给回我的。”<p>　　纳尔逊先生的语音，更其严厉，道：“方先生，你和国际警方的敌人，七君子党合作，我们看在你科学上的成就份上，可以不如追问，但是你想硬要国际警方的东西，那就——”<p>　　他讲到这里，并没有再讲下去，表示一点商量的余地也没有。<p>　　方天更加焦急了，他求助地望着我，我叹了一口气，道：“方天，我老实和你说，纳尔逊是我的最好的朋友，如果你想向他保持秘密的话，那是最吃亏的事情，你看，你要的东西，就取不到了。”<p>　　方天哀求道：“你不能设法么？”<p>　　我道：“如果是在七君子党的手中，我自然可以取得回来的。但是在国际警方的手中，你说叫我用什么方法取回来？”<p>　　方天急得团团乱转，道：“你的意思是——”<p>　　我斩钉截铁地道：“将什么都讲给他听。”<p>　　方天失声道：“不能！”<p>　　我道：“我曾经答应过帮助你，但是你不肯听我的话，我有什么法子？”<p>　　方天呆了一呆，突然“哈哈”大笑起来。他在这种时候发出了大笑，当然是十分反常的，但是他为什么笑，我却莫名其妙。<p>　　我和纳尔逊先生互望了一眼，我暗示他不要出声，由我来向方天继续施加压力，我想了一想，道：“方天，这是唯一的办法了。”<p>　　方天停住了笑声，道：“不！不！你觉得他是绝对可靠的人，将秘密讲给他听，是不要紧的，他又会觉得另外有人是可靠的，这样下去，我的秘密，又何成其为秘密呢？”<p>　　方天的话，不能说没有道理，我一时之间也想不出话去回答他。<p>　　方天又笑了起来，一面笑，一面道：“你们和我为难，绝没有好处。”<p>　　我听出方天的话中有因，忙追问道：“为什么？”<p>　　方天向纳尔逊先生一指，道：“刚才若不是这个人出现，我已经向你说明了，地球上的人类已经面临了一个空前的危机，你们不知道，除了我一个人之外，没有人知道这个危机，更没有人知道如何应付这个危机的方法！”<p>　　我心中迅速地想着。方天刚才在说的，一定是那句古怪的话所代表的事了。<p>　　那究竟是什么事呢？方天是在虚言恫吓么？看来并不像。我一时之间，更是无话可说。<p>　　方天续道：“我会遇到什么损失，你是知道的，就算我一辈子回不了家，也没有什么大不了，但是你们，哈哈，木村信将成为你们的榜样！”<p>　　他提到了木村信，那更使我吃了一惊。<p>　　木村信死得那样离奇，方天对木村信的态度，又是那样地奇幻。这一切，全都不能不使我心惊，不能不使我相信方天必有所指！<p>　　我向前走出了一步，拍了拍方天的肩头，道：“你放心，我为你设法。”<p>　　方天道：“如果你帮我的话，我也帮你，帮你们。”我点了点头，回过头来，道：“纳尔逊先生，你是不是能一切都相信我？”<p>　　我本来是和纳尔逊先生合作向方天施加“压力”的，但忽然之间，我却改变了态度，纳尔逊先生是何等机灵的人。他立即知道一定事出有因，他向我眨了眨眼睛。那显然是在问我：有这个必要么？<p>　　我点了点头，点得很沉重，以表示我的意见的坚决。纳尔逊先生道：“我要怎样信你呢？”<p>　　我道：“你一切都不要过问，而我要你做的事，你都要答应。”<p>　　纳尔逊先生叹了一口气，道：“这是一个很苛刻的要求，你为什么这样呢？我们不是已经合作了很多年了么？”<p>　　我也苦笑了一下，道：“我不得不如此，因为我已经先你而答应了一个最需要帮助的人了。”<p>　　纳尔逊先生踱来踱去，并不出声。<p>　　方天站在一旁，焦急地搓着手，纳尔逊先生考虑了大约十分钟之久，才抬起头来，道：“好！”<p>　　他这一个“好”字出口，不但方天舒了一口气，连我也大大地舒了一口气。<p>　　纳尔逊先生的态度，立即又活跃了起来，道：“那么，你先要我做什么呢？”<p>　　我道：“很简单，将那只硬金属箱子交给我们，箱中的东西方天要，箱子照原样焊接起来，我要向某国大使馆作交代。”<p>　　纳尔逊先生说：“可以的，你们跟我来。”<p>　　他一面说，一面向外跨了出去。我和方天，跟在他的后面，方天向我点了点头，他面上的神色，向我表示了极度的信任和感激。<p>　　我们出了那小屋子，纳尔逊先生打了一个呼哨，黑暗之中，立时有七八个人窜了出来。<p>　　那心中不禁暗叫惭愧，这七八个人，自然是早已埋伏了的。而我刚才，和方天两人进来的时候，还以为一个人也没有哩！<p>　　我们跟着纳尔逊先生，来到了门口，一辆汽车早已驶了过来。我在踏上汽车之际，道：“你对佐佐木博士之死，和他女儿的失踪，可有发现么？”<p>　　纳尔逊先生的浓盾，突然一皱道：“有一点。”<p>　　我连忙道：“是哪一方面下手的？”<p>　　纳尔逊先生四面一看，道：“上了车再说。”<p>　　纳尔逊先生绝不是大惊小怪的人，他这样子紧张，自然必有原因。我不再出声，上了车之后，纳尔逊先生才道：“我疑心是月神会所干的事。”<p>　　我连忙道：“我也疑心是。”<p>　　纳尔逊先生连忙转过头来，道：“为什么你也会以为是？”我将我在室外遇伏，被弄到月神会的总部，又冒险逃了出来的经过，向纳尔逊说了一遍。<p>　　纳尔逊先生叹了一口气，道：“如果我们要和月神会作对的话，卫斯理，那我们的力量，实在是太单薄了。”我道：“日本警方呢？”<p>　　纳尔逊叹了一口气，道：“月神会对日本警方的控制，比日本政府更来得有效！”<p>　　这是我早已料到的事，月神会能够这样横行无忌，这难道是偶然的事么？我向方天望了一眼，道：“但是季子必须要救出来。”纳尔逊先生道：“自然！自然！”<p>　　他一面说，一面陷入了沉思之中。<p>　　车子在寂静的马路上驶着，不一会，便在一所普通的平房面前，停了下来。<p>　　纳尔逊先生向那座房子一指，道：“这是国际警方的另一个站，房子下面有着完善的地窖设备，负责人十分忠贞，绝不会再给七君子收买的。”说着，我们走了进去，纳尔逊带着我直走向地窖，才一进去，我和也都呆住了，地窖里至少有六个人，但全是死人，全是纳尔逊的部下！这是谁干的？七君子党？<p>　　纳尔逊当时首先想到七君子党，因为他从七君子党那里，夺回了那只箱子。但是，他听我一说之后，立即想到自己直觉的想法，并不正确。<p>　　他呆了一呆，道：“不对，我和梅希达是在和平的情形下分手的，他还答应将这件事移给我办，而他则离开日本的。”<p>　　我点了点头，道：“我和梅希达不熟，但是我想，他既答应离开日本，这事就绝不会是他做的了。”纳尔逊自言自语道：“那是谁呢？”<p>　　方天直到此际，才插言道：“那……硬金属箱子呢？还在么？”<p>　　纳尔逊先生向那扇门一指，道：“人也死光了，箱子那还会在？”方天双手捧住了头，颓然地在一张已打侧的沙发了坐了下来。<p>　　我拍了拍纳尔逊先生的肩头，道：“老友，别丧气，我们来找寻线索，我相信这样大规模的行动，绝不是一般普通人所能做得出的。”<p>　　纳尔逊先生来回走了几步，道：“当然，死人被拖到地窖，他们自己受伤的人，则运走了，我看不会有什么线索留下来，但是我们可以想得到，这是什么人干的事情！”<p>　　我抬起头来，道：“你的意思是说某国大使馆？”<p>　　纳尔逊先生摇了摇头，突然，他的眼光停在一堆碎玻璃之中的一只打火机上。在那瞬间，我也看到了那只打火机。<p>　　打火机上，有着月神会的会徽！<p>　　纳尔逊先生苦笑了一下，道：“我猜中了！”<p>　　本来，我心中也已猜到，极可能那是月神会恶棍的罪行，如今，自然更无疑问了！我的声音十分低沉，道：“月神会。”<p>　　纳尔逊的声音也一样低沉，他重复着那三个字，道：“月神会！”<p>　　我们两人，也和方天一样，颓然地在翻倒了的椅子上坐下来。如果是七君子党，那事情还简单得多，因为七君子党的七个领袖，虽然机智绝伦，而且党羽也多，但是，和月神会之拥有数十万信徒来，总是如小巫之见大巫了。<p>　　而且，月神会在日本的势力，不止是在下层，而且是在上层，月神会像是一个千手百爪的魔鬼，要和这个魔鬼作对，日本警方，是无能为力的！<p>　　我们三个人，呆呆地坐了半晌，方天首先开口，他茫然地道：“月神会，他们抢了那只硬金属箱子去，有什么用处？”<p>　　我苦笑了一下，道：“或者他知道箱子中所放的是井上家族祖传的‘天外来物’，所以才动手抢去的。”纳尔逊霍地站了起来，道：“月神会的存在，日本人能安之若素，我们也无权干涉，但是这只箱子，却非要设法抢回来不可。”<p>　　我点了点头，道：“而且要在六天之内，不然，我便没有法子向某国大使交代了。”<p>　　纳尔逊来回踱了几步，道：“我们是分头进行，还是一起进行？”<p>　　我向方天望去，只见方天的面上，有着一种十分异特的神色。我当然知道，和纳尔逊在一起，事情进行起来，要方便得多。<p>　　但是如果和纳尔逊在一起，势必要和方天分手了，因为方天不准我向任何人讲出他的秘密，而他和我们在一起的话，我只怕总要露出马脚来。而且，这时我看方天的神色，他对于追回那只箱子，像是已有了把握一样。所以道：“我们还是分头进行的好。”<p>　　纳尔逊先生望了我一眼，道：“你和方先生一起么？”我点头道：“是。”纳尔逊先生大踏步向外走去，道：“祝你先成功。”<p>　　我觉出他有点不很高兴，但这也是没有办法的事情。纳尔逊先生才一走出去，方天便一跃而起，道：“卫斯理，我们快走！”<p>　　我愕然道：“上哪儿去？”<p>　　方天道：“去找那箱子。”我立即道：“你知道那箱子在什么地方么？”<p>　　方天道：“详细的情形我不知道，但是我却有一个模糊的概念。”我叹了一口气，道：“事情绝不简单，你不要对我玄之又玄可好？”方天急道：“我不是玄之又玄，如今我所想到的，我所知道的那种感觉，你们地球人是根本没有的，你叫我怎么说？”<p>　　我知道方天所说的是实情，因为他是从土星上来的。从外表看来，他和我们——地球上的人，似乎一点分别也没有，但实际上，却是截然不同的两种生物。他——土星人因为脑电波特别强烈的缘故，是可以对许多事情，有着强烈的预知能力的。<p>　　我略想了一想，道：“好，那你说，那箱子在什么地方？”方天道：“在我的感觉中，那箱子像是在这里的附近。”<p>　　我呆了一呆，反问道：“就在这儿的附近？”方天道：“是的。”他一面说，一面便向门外，奔了出去，我跟在他的后面，出了门，外面又静又黑，纳尔逊已不知去了何处。<p>　　而发生在那屋子中的打斗，双方所使用的，无疑都是装了灭音器的手枪，是以四邻没有被吵醒，每一所房子都是黑沉沉的。<p>　　我们出了门口，方天站着不动，我只见他向四面望着，好一会不出声。我等得不耐烦了，问道：“究竟是在哪里？”<p>　　方天给我一问，他面上的神情，立即比我更焦急，道：“我只知道就在附近，但是在什么地方，我却不知道。”我道：“近到什么程度，可有一个范围么？”<p>　　方天团团地转了一转，道：“大约在三万平方公尺之内。”我听了之后，不禁苦笑了一下。<p>　　三万平方公尺并不是很大的一个区域。如果是在空地上，那要找这只箱子，实是容易之极。但是这样乃是人口密集的住宅区，在那范围之内，有多少房子？<p>　　我并无意打击方天，但是我却不得不道：“方天，你虽然是外星怪人，但是却一点用处也没有！”<p>　　方天面上，泛起了蓝色，道：“不错，我反倒不如你！”我吸了一口气道：“但是你知道那箱子还在附近，我们却可以通知纳尔逊先生，他或者有办法的。你在这里等着我，我去打电话。”<p>　　我一面说，一面便向不远处一个可以看到的公用电话亭走去。<p>　　我还没有走到电话亭，便听到有汽车声传了过来。我立即停步，只见一辆黑色的轿车，在我的身边，疾驶而过，我向那车子望了一眼，只见车子的窗上，全都装着布帘。<p>　　我一看到车窗上装着布帘，已经感到事情有异，而就在我一瞥之间，车子突然向行人道上，冲了上去，我大叫一声，道：“方天，小心！”因为那辆发了疯也似的车子，正是向方天冲去的。<p>　　方天的身子，猛地向旁一跃，那辆车子的司机，一定是具有第一流驾驶技术的司机，方天才向旁一跃，车头也跟着一转，接着，便是一下难听之极的煞车声，车头将方天顶在墙壁上，而车中立即有三个人，疾窜了出来。<p>　　绑架！是白痴也可以知道那是绑架！<p>　　我向前疾冲了过去，但是我只冲了几步，“扑”地一声，车子中已有了子弹，向我飞射而至，我连忙伏了下来，只听得方天绝望地叫道：“卫斯理！”<p>　　我一伏下之后，再跃向前，但是迎面而来的子弹，便我不得不躲到一个邮筒的后面。<p>　　而自车中跃出来的人，动作极其迅速，我刚躲到了邮筒后面，便听到了车门的关闭之声，和那车子疾冲向前的声音。<p>　　我不顾一切地跃了出来，当着我的面，方天竟被人绑架而去，这实在太以难堪，我飞扑向前，在地上一个打滚，子弹在我的身后，将柏油马路开出了一个一个的洞。<p>　　我自然是追不上汽车的，但是我却有法子使汽车不能再前进，至少也要使它慢下来。我一面在地上滚着，一面向汽车的轮胎，射出了两枚尖钉。<p>　　只听得“嗤嗤”之声不绝，车身颠簸了起来，至少已有两只轮胎漏气了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_06'>第四卷 下 回归悲剧 第十八章 直闯虎穴</b><p>");

document.write ('　　我再度跃起，只见车子停了下来，两条大汉，疾向我冲了过来。<p>　　那两人一面向我冲来，一面手中的手枪，向我发之不已。有一颗子弹，在我的腰际擦过，使我的腰部，感到一阵灼痛。<p>　　我全凭着不断的闪动，使那两名大汉，失去射击的目标，所以才能保住性命。我躲进了空屋，那两名大汉，竟然追了进来。<p>　　再要去追那辆将方天架走的汽车，是没有希望的了。如今，我自然只有先对付那两个大汉再说。那两个大汉是什么来历，我已经可猜出一大半，他们一定是月神会的人马。<p>　　我一直向空屋子退去，退到了那扇通向地窖的壁橱门旁。<p>　　室中的电灯早已熄了，十分黑暗，我躲在门旁，准备那两个大汉再进来的时候，我便躲到地窖中去。地窖中有许多死人，我只要躺在地上，他们便分辨不出死人或活人，非下来查看不可，那我就有机可乘了。<p>　　我屏气静息地等着，只听得那两个大汉的脚步声，越来越近。<p>　　突然间，两人停了下来，一个道：“别追了，我们快回去吧。”另一个道：“那怎么行？长老吩咐过，这种事是不准外泄的，怎可以留活口？”<p>　　那另一个大汉，讲出了“长老吩咐过”这样的话来，那更使我肯定，这是月神会的歹徒了。月神会竟然如此之猖狂！<p>　　只听得一个又道：“那我们分头去找一找。”<p>　　另一个道：“小心些，那人身手十分矫捷，可能就是上次弄错了，被他在总部逃走的那个中国人卫斯理。”那一个像是吃了一惊，道：“大郎，如果是他，我们还是快些走吧。”<p>　　另一个却“哼”地一声，道：“若是杀了卫斯理，那我们都可以晋级了！”那一个无可奈何地答应了一声，脚步声又响了起来。听了这两人的对答，那已经略略明白我离开月神会总部之后，月神会总部之中，所发生的事情了。月神会一定已经知道他们弄错了人，我并不是他们心目中的“会飞”的“天外来人”。<p>　　而且，我的身份，他们一定也已查明了。而他们终于找到了方天，并将他绑走了。<p>　　照这样的情形看来，方天的安危，倒是不值得怎样担心的，因为月神会要他在信徒的大集会上“飞行”，自然不会害他的性命的。<p>　　我感到事情对我，虽是仍然十分不利，但事情总算已渐渐明朗化了。我已弄明白了方天的来历，而一度曾与我们作对的七君子党，也已经退出了斗争。<p>　　如今，我们竞争的对手，只是月神会了。<p>　　和月神会斗争，当然不是简单的事，但比起和自己作对的是什么人，都不知道来，那却好得多了。<p>　　我想到了这里，忽然又想起木村信来，我的心中，又不禁罩上了一层阴影。<p>　　因为，无论如何，木村信之死，是和月神会没有关系的。照方天的说法，那是什么“获壳依毒间”。然而那五个字是什么意思，我却不知道，方天是准备向我解说的，但他却没有机会。<p>　　我一想到了这件事，隐隐感到，那似乎比月神会更其难以对付。但那既然还不可知，我也犯不上多费脑筋了。<p>　　我一面想着，一面留意着那两个大汉的动静。<p>　　只听得两个大汉中，有一个已经渐渐地接近了我藏身的房间，终于，“砰”地一声，他踼开了门。我就在他的面前，不到三步，但只因为房间中十分黑暗，所以他未曾看到我。<p>　　但是我却可以看到他了，我看到他一步一步地向前跨了过来。<p>　　当他跨出了三步之后，他也似乎知道了面前有人，猛地停住，扬起手中的枪来，但在这时候，我早已像一头豹子一样，了无声息地扑了上去，紧紧地握住了他的喉咙，他手中的枪，落在地上，十指拼命想拉开我的手，眼睛睁得滚圆地望着我。<p>　　我知道，月神会的势力，能如此之大，这些为虎作伥的打手，要负一半责任，因此我下手绝不留情，十只手指，拼命收拢，直到他喉间的软骨，发出了“咯”地一声，被我抓断，他头也向后垂去为止。<p>　　我将他的尸体，放了下来，一伸手，拾起了手枪，一脚将那人的尸体，踢下地窖去，发出了“砰”地一声。只听得立即有人问道：“大郎，什么事？”<p>　　我才知道刚死在我手中的人，就是想杀我立功的大郎。我哑着声音，含糊地叫了一句：“快来。”一阵急骤的脚步声传了过来，我站在门口，一条大漠扑进门来，我膝头向上一抬，正顶在他的尾尻骨上，那一顶，使那人整个身子，向上反弯了起来，我一伸手臂，便已勾住了他的头颈，以枪口对准了他两眼的中心，道：“你想去见大郎么？”<p>　　那人舌头打结，道：“不……不……不……”<p>　　他一连讲了三个“不”字，身子发颤，几乎倒下地来。我一把抢了他手中，即将跌落地上的手枪，将他松了开来，道：“坐下！”<p>　　那人是跌倒在地上的，我冷笑道：“你可知道我是什么人？”<p>　　那人道：“你……你是卫斯理？”<p>　　我道：“不错，我就是卫斯理。”那人身子一抖，突然间，长长地吁了一口气，闭上了眼睛。我厉声道：“作什么？你以为我会杀你么？”<p>　　那人又睁开眼，露出不可相信的神色来，道：“你……你……可以不杀我么？”<p>　　我抛了抛手中的手枪，道：“你们准备将方天绑架到什么地方去？”那人道：“海边……的总部。”我道：“就是我到过的地方么？”<p>　　那人道：“是。”我又问道：“你们在这里抢去的那个硬金属箱子呢？”那人忽然闭住了咀。我冷笑道：“你一定不想接受我的宽恕了。”<p>　　那人叹了一口气，道：“就在刚才那辆汽车的后面行李箱中，如今，也要到海边的总部去了。”<p>　　我明白了何以方天的脑电波，既然可以探测到那金属箱就在附近，但是却又没有法子说出确定的地点来的原因。车子是在动的，当然他没有办法确定。我向那人提出了最后一个问题道：“佐佐木季子呢？”那人摇摇头道：“我不知道。”我“哼”地一声，那人连忙道：“我只是一名打手，会中机密的事情，我是不知道的。”<p>　　我望着那人，心中暗忖，那人既然向我说了实话，我是应该放了他的。但是，我一放了他，月神会总部，立即便可以知道他们的机密已经外泄。如果他们只是加倍防守总部的话，事情还好办，而如果他们改变藏匿那硬金属箱子和方天的地方，那可麻烦了。我是不是应该将他杀掉呢？<p>　　我心中十分犹豫，那人也像是待决的死囚一样，面色灰白地望着我，好一会，他先开口，道：“我……决不将和你在一起的事说出去。”<p>　　我道：“我怎样可以相信你呢？”<p>　　那人道：“你是可以相信我，因为我泄露了会中的机密，是要被活活烧死的。”<p>　　我听了之后，打了一个寒噤，将他手枪中的子弹，褪了出来，枪丢还给他。而另一柄手枪，我则留了下来。本来，我身上是绝对不带现代武器的。但如今情形，实在太凶险了，我感到若是我再不带枪的话，简直随时都有丧生的可能！<p>　　我沉声道：“你先走。”<p>　　那人如获大赦，急忙一跃而起，向外奔去，我听得他的脚步声，已出了屋子，便由屋后翻窗而出，屋后是一条小巷。<p>　　我穿了那条小巷，奔到了最近的一个警岗中，两个值班的警员，以奇怪的眼光望着我，我告诉他们，我是国际警察部队的人员，要借用警岗的电话。纳尔逊给我的那份证件，发生了极大的作用，那两个警员，立即应我所谓。<p>　　我拨了纳尔逊先生和我分手时给我的那个电话号码，我不知道那是什么地方，只知道这个号码，可以找到纳尔逊。<p>　　电话铃响了并没有多久，纳尔逊先生的话，已经传了过来，道：“喂？”<p>　　我立即道：“老友，你不必再调兵遣将，我已经有了头绪。”<p>　　纳尔逊先生的声音，显得极其兴奋，道：“是么？”我道：“你在什么地方？你赶快通知准备一艘快艇，一辆高速的汽车，和两个能搀带的最强有力的武器，我来和你会面。”<p>　　纳尔逊先生道：“是月神会么？”<p>　　我道：“是，连方天也给他们绑去了，详细情形，我和你见了面之后再说。”纳尔逊先生略一沉吟，道：“好，我在警察第七宿舍门口等你，你到时，一切将都准备妥当了。”<p>　　我挂上了电话，不用费什么唇舌，便借到了警员的摩托车，向前疾驰而去，八分钟后，我赶到了目的地，纳尔逊已站在一辆看来十分旧的汽车之前搓手。<p>　　那辆汽车，看外表简直已是废物，但是有经验的人，只要一看它的形状，便可以知道那是经过专家装配的快车。<p>　　我并不说什么，打开车门，上了驾驶位，纳尔逊先生也上了车子，道：“不用多带人么？”<p>　　我苦笑道：“人再多，也多不过月神会，反倒是少些的好。”纳尔逊先生道：“你准备如何行事？”<p>　　我道：“一辆车子，绑走了方天，那硬金属箱子，也就在车尾——”<p>　　在我讲这面句话的时候，我们的车子，早已如箭也似，向前射去。我续道：“我现在希望，可以追上那辆车子，便可以省事不少了。”<p>　　纳尔逊问道：“追不到车子呢？”我道：“追不到车子，我们便只有从海面上，到月神会的总部去了。”纳尔逊先生默言不语，我又将方天被绑的经过，讲了一遍。纳尔逊先生从车座的垫子之下，取出了两柄枪来。那两柄枪的形状，十分奇特，枪身几乎是正方形的，长、宽各十公分，枪咀很短，枪柄也很短。我腾出左手，取过一柄这样的枪来，只觉得拿在手中，十分沉重。<p>　　纳尔逊先生道：“每一柄枪中，有一百二十发子弹，子弹虽少，但是射中目的物之后，会发生轻度爆炸，杀伤力十分大。”<p>　　我吃了一惊，道：“可以连发的么？”<p>　　纳尔逊先生道：“是，你可以在一分钟之内，将一百二十发子弹，全部射出去！”<p>　　我不禁叹了一口气。武器的进步，越来越甚，单是个人所能随身携带的武器，已经达到了具有这样威力的地步，难怪中国武术，要渐趋没落了。一个在中国武术上有着再高造诣的人，遇上了这种一百二十发连发的新型手枪，有什么办法？<p>　　（一九八六年按：这种武器，当时只是作者的幻想，但外形、性能，居然和如今的M15、M16自动步枪极其相似，也算有趣。）<p>　　纳尔逊先生道：“但是这种枪，还有缺点，那便是上子弹的手续，十分复杂。不易在极短的时间内完成。”<p>　　我耸了耸肩，道：“有一百二十发子弹，难道还不够么？”<p>　　纳尔逊先生补充道：“别忘记，每一发子弹都会发生爆炸，绝不至杀伤一个人！”<p>　　我不再多说什么，纳尔逊先生究竟是西方人，对于武器的进步，有一种喜悦。但我是东方人，我只觉得心中有一种说不出来的不快！尤其当我想及，我将不得不使用这种新式武器时，心中的不快更甚。<p>　　我将车子驶得飞快，在经过一条岔路的时候，有两辆摩托车自岔路口转了出来，紧紧地跟在我们车子的后面，那是警方的巡逻车。<p>　　但是我们如今驾驶的车子，是特殊装配的，具有赛车的性能，我很快地便将那两辆警方的巡逻车，抛得老远，再也追不到我们了。<p>　　不用多久，我们便已出了东京市区。<p>　　上次，我从月神会总部逃脱的时候，已经辨明了月神会总部的所在地，所以，一出了市区，我便能在公路上疾驶。我走的是通过海边的路了，因为我相信，绑架了方天，载走了那金属箱子的车子，也是走这条路的。<p>　　因为月神会的势力虽然庞大，但许多事，也不得不掩人耳目，而自海边到月神会的总部，非但快捷，而且隐蔽得多。<p>　　当然，我也知道，要在路上追上那辆汽车的希望是很少的了。因为时间隔得太久，月神会的车子，超越我们之前许多，但我却希望能在海面上，追到月神会派出来接应的快艇。<p>　　如果这一个希望也不能达到的话，那我们只有涉险去探月神会的总部了。<p>　　公路上的汽车并不多，而天忽然下起雨夹雪来，使得公路的路面，变得十分滑。<p>　　我们的车子由于速度太高的缘故，在路面上几乎是飞了过去一样。轮胎和路面摩擦，发出惊心动魄的“滋滋”之声。<p>　　纳尔逊先生好整以暇地掏出了烟斗来，点着了火，吸了几口，又点着了一支香烟，递了给我，道：“或许我不该问，但是我仍然要问。”<p>　　他一面说，一面望着我，我不等他讲完，便接了下去，道：“方天是怎么样的人？”<p>　　纳尔逊先生笑了笑，道：“正是这个问题。”<p>　　我叹了一口气，道：“你要知道，你是我最好的朋友，唯其如此，我既答应了人家不泄露人家的秘密，你也就不应该逼我了。”<p>　　纳尔逊先生点头道：“不错，只是可惜我的好奇心永远不能得到满足了。”我道：“那倒不至于，过一段时间之后，我便可以将一切向你详细说明了。”<p>　　纳尔逊先生意似不信，道：“是么？”<p>　　我不由自主，抬头向上，我是想看看天上，当方天回到土星去之后，我自然可以将一切都向纳尔逊先生说明了。但是我抬起头来，车顶挡住了我的视线，也由于我的这一抬头，车子焂地向旁滑了开去，若不是纳尔逊先生在一旁，立即扭转了驾驶盘的话，我们的车子，非撞到路边的广告牌上不可了！<p>　　我慢慢地降低了速度，车子停了下来，我吁了一口气，纳尔逊先生道：“由我驾驶如何？”<p>　　我笑了一笑，道：“那倒不必了，我答应满足你的好奇心，一定不会食言的，只不过是时间问题而已。”纳尔逊先生道：“我自然相信你。”<p>　　我重又踏下油门，车子再度向前疾驶而出，越向海边去，公路上的车子越是少，雨雪越来越紧密了，我不得不将车速渐渐放慢。<p>　　渐渐地，由雨夹雪而变成了大雪，前面的视线，已经十分模糊，纳尔逊先生不住地吩咐我小心驾驶，我尽量地保持着车子的平稳，将速率限制在仅仅不会翻车这一点上。<p>　　大约又过了半小时，我极目向前望去，依稀看到前面，像是也有一辆在飞快地驶着的汽车。但是因为雪越下越浓了，我不能确定前面是不是究竟有着车子。<p>　　我向纳尔逊先生道：“前面好像有一辆车子。”<p>　　纳尔逊先生伸手按了驾驶板上的一个掣，我看到在普通汽车装置收音机天线的地方，竖起了一个碟子大的圆盘。<p>　　接着，驾驶板上的一个圆盘子，出现了萤光的闪耀。那辆车子上，竟装置有雷达探索器，这倒的确是出于我意料之外的事情。<p>　　纳尔逊先生注视着萤光板，道：“不错，前面是有一辆车。”<p>　　我在这样恶劣的天气之下，又要使车子驶得快，实在连侧头去看一看身旁的萤光板，都在所不能。只得问道：“那辆车子的速度怎么样？”<p>　　纳尔逊道：“我们正在渐渐地接近它，但是它的速度不会比我们慢多少。”<p>　　我吸了一口气，道：“你想想，在那样地大雪中，以仅次于我们的速度，在这样荒僻的公路上疾驰的，是什么车子？”<p>　　纳尔逊道：“你的意思，那车子是我们所追踪的那辆？”<p>　　我道：“我必须加快速度，追上去看。”纳尔逊先生并不说什么，只是绞下了车窗，大雪立即从窗中扑了进来。<p>　　我还来不及问他作什么，只见他右手持着枪，已伸出了车窗之外。我道：“你想逼使那辆车子停下来么？”纳尔逊道：“如果可能的话，我想射中前面那辆车的后胎。”我慢慢地增加着车速，车子在路面上，犹如小船在怒涛之中一样，颠簸不已，随时都可以翻了转来。<p>　　我们这样冒险，是有价值的，在雷达探索器的萤光板上，我看到我们离那辆车子，已渐渐地近了。<p>　　终于，不必靠雷达探索器，我也可以在大风雪中，看清那辆车子了。<p>　　当我未能看清那辆车子时，我多么希望那就是将方天架走的那辆汽车啊！<p>　　但是当我模糊地可以看清前面那辆车子的外形之际，我却失望了。那辆车子是绿色的，并不是将方天绑走的黑色房车。<p>　　正当我要出声阻止纳尔逊先生的时候，枪声响了！<p>　　我心中猛地一惊，因为前面的那辆车子，正以这样的速度在行驶，如果纳尔逊先生的子弹，射中了车子的后胎的话，那么，这辆车子，一定要在路上，剧烈地翻滚，如果那不是月神会的车子，岂不是伤害了无辜。<p>　　可是，我的心中，才一起了这个念头，只见前面的那辆绿色的车子，箭也似地向前射去。<p>　　而我们的车子，却突然像脱缰的野马一样，向上跳了起来。<p>　　在那一瞬间，我当真有腾云驾雾的感觉！<p>　　也就在那一瞬间，我明白了，刚才那一声枪响，并不是发自纳尔逊先生的手枪，而是从前面那辆车子中射出来的，我们的车子，已经被射中了。<p>　　我们车子的四轮，已经离开了地面，在那样的情形下，我除了保持镇定之外，实在绝无他法了。使我不得不佩服纳尔逊先生的是，他在车子腾空的情形之下，居然向前面连发了四枪！<p>　　他发的四枪，只不过是大半秒钟的功夫。<p>　　但在这一秒钟之内，发生的变化，却是极大，我们的车子，在腾空而起之后，陡地翻侧，我只觉得一阵剧烈的震荡。<p>　　那一阵震荡，并不是一下子就停止了的，而是连续了两三下。<p>　　可想而知，我们的车子，是在腾空之后落地，落地之后又弹了起来，达两三次之多！在那瞬间，几乎我身体中每一个细胞，都受到了震动，而耳际那轰隆巨响，更令人相信那是由于一辆汽车的翻侧所引起的。<p>　　我总算还来得及一把将纳尔逊先生拉了过来，以我的手臂，护住他的头部，而我自己，则紧紧地缩着头，将头顶在车垫上。<p>　　在激烈的震荡过去之后，我定了定神。<p>　　首先，我肯定自己并未曾死去，接着，我又肯定自己甚至侥幸地未曾受伤。他就在这时，我听到了纳尔逊先生的抗议：“喂，你将我挟得透不过气来了！”<p>　　这使我知道纳尔逊先生也侥幸未死，我们两人跌在一起，在车顶上，因为车子已四轮朝天，整个地翻了转来。那辆汽车的机件，当真坚固得惊人，车子已经四轮朝天了，但是我还可以听得四只轮转动的“呼呼”声。<p>　　纳尔逊先生勉力站了起来，道：“谢谢你，我未曾受伤。”他外向张望着，道：“我想我应该击中了那辆车子的。”<p>　　我也道：“是啊，刚才的那种巨响，不像是只有一辆车子翻身时所能发得出来的。”<p>　　我一面说，一面在那扇打开了车窗中，转了出去。雪花迎面扑来，寒风彻骨，我们一出车子，立即便看到，在前面约莫二十公尺处，那辆绿色的汽车，正倒侧在雪堆之上。<p>　　纳尔逊先生大叫道：“我果然射中了它！”<p>　　他一面叫，一面向前飞奔而去，我赶过去，一把将他拉住，因为我们能以翻车不死，也们自然也可能翻车不死，这样奔向前去，无疑是一个活靶子。纳尔逊先生经我一拉，立即伏了下来。<p>　　我也跟着伏下，我们两人，便是向碉堡作进攻的战士一样，在地上俯伏前进，可是，等我们渐渐接近那辆车子的时候，我们便站了起来了。<p>　　那辆车子所受的损害程度，比我们想像的更重。纳尔逊先生所发的四枪，显然只有一枪中的。<p>　　但就是这一枪，已经使那辆车子的一只后轮，整个地毁去了。在司机位上，一个人侧头而卧，驾驶盘的一半，插进了他的胸口，这人当然死了。<p>　　而除他之外，车中并没有旁人。<p>　　纳尔逊先生一跃向前，一脚踼开了已经裂开了行李箱盖，那辆汽车的行李箱是特制的，容积很大，而在行李箱盖被踼开之后，我们看到了那硬金属箱子！<p>　　我和纳尔逊两人，同时发出了一声欢呼！<p>　　那箱子的大小，和那种新合金特殊的银白色光辉，都使我们肯定，这就是我们曾经得过手，但是两次被人夺去的那只硬金属箱子，也就是那只装着“天外来物”——太阳系飞行导向仪的箱子！<p>　　我们两人同时又想起一个问题来，方天呢？<p>　　纳尔逊先生踏前一步，将那车子中的司机，提了出来，但是那司机早已死了，绝不能回答我们的问题。我们两人互望了一眼，迅速地将刚才所发生的事情，回想了一遍。<p>　　我们都觉得，如果押解方天的人，够机智而又未曾受伤的话，那么，他是有足够的时间，在我们还未从翻倒的汽车爬出来的之前，便带着方天离去的。<p>　　当然，他纵使离去，也不会去得太远的！<p>　　我和纳尔逊先生两人，几乎没有交谈一句，但我们的动作却是一致的，我们一齐将那只硬金属箱子，搬了下来，搬到了我们自己的车旁。<p>　　然后，我们两人，又合力将那辆四轮朝天的汽车，推正过来。<p>　　纳尔逊先生以极短的时间，作了一番检查，道：“雷达追踪器震坏了，但车子还是好的，连无线电话也还可以用。”<p>　　我只讲了一句话，道：“快去追寻方天。”<p>　　纳尔逊先生想了一想，道：“如果我们一直追不到方天，而必要到月神会的总部去，难道也带着这只箱子同行么？”<p>　　在纳尔逊讲出这件事之前，我的确没有想到这一点。<p>　　我呆了一呆，道：“你的意思是——”<p>　　纳尔逊道：“我们要分工合作了，一个人去追踪方天，一个人先带着这只箱子离开，回到东京市区去，以保安全。”<p>　　我立即道：“那么，由我去追纵方天。”<p>　　纳尔逊先生面上现出了不放心的神色，像是一个长者看着即将远行的子弟一样。我笑了一笑，道：“你还不相信我的能力么？”<p>　　纳尔逊先生勉强笑了一下，道：“祝你好运。”<p>　　他又钻进了车厢中，以无线电话，通知他的部下，立即派一辆车子来，接载那只硬金属箱子。<p>　　我对于纳尔逊先生一人，在那么荒僻的公路上，独守那只箱子一事，也不很放心，因此我不理会纳尔逊先生的抗议，将箱子搬到了路边一堆碎石之前，令纳尔逊蹲在箱子后面。<p>　　那样，他身后有那堆碎石，前面有那只硬的金属箱子，手中再有着那么厉害的新型枪，他的部下又立即可以赶到，就算有敌人来攻，也不必害怕了。<p>　　我奔到了车旁，钻进了车厢，伸手向纳尔逊先生挥了挥，大雪仍在纷纷下着，我看到他也在向我挥手，我踏下油门，车子又发出了一阵吼声，向前面驶去。<p>　　我不便车子驶得太快，因为那带着方天逸去的人，可能是在步行的，我如果将车子开得太快了，反倒不易将他追上。我一面驶着车子，一面仔细地向四面打量着，公路的两旁，虽然也有些房屋，但是都离路甚远，聪明人是不会到那么远的地方去求避的。<p>　　雪时大时小，极目望去，一个人也没有。<p>　　我看路牌，我已经驶出十五公里了，仍然没有发现任何人。我心中只觉得事情十分怪异，或是方天根本不在那辆车上，或是将方天带走的人，另有车子接应走了。可惜那两点我都没有法子肯定，因为雪继续在下着，就算有车痕的话，也被雪所掩盖了。<p>　　我一面向前驶着，一面在迅速地转念，可是我竟没有法子判断眼前不见方天，究竟是由于哪一种情形，我一咬牙，加大油门，车子的速度增快。我已决定，不论如何，先到了月神会的总部再说！<p>　　因为方天总是要被解到月神会的总部去的，我又何必在半途上多伤脑筋呢？<p>　　不多久，车子驶进了一个小镇，前面已无公路。<p>　　那是一个很小的镇，镇上若不是有一家规模很大的鱼肉罐头加工厂的话，那小镇早已不存在了。我驱车进镇，在公路尽头的旁边，停了下来。<p>　　当我打开车门的时候，有两个日本男子，向我奔了过来。<p>　　纳尔逊曾安排人员在来路接应，那自然是他的手下。<p>　　他们都能说十分流利的英语，道：“这辆车子我们认识的，可是一九四○年的出品么？”<p>　　都是预定的暗号，我道：“不，是一九四六年的出品。”那两人又道：“一九四六年九月？”我笑道：“又错了，是十一月。”<p>　　那两人将声音压低，道：“只有阁下一人么？”<p>　　我点了点头道：“是，纳尔逊先生因为有事，所以不能来了。”<p>　　那两个人道：“先去喝一杯酒怎么样？”<p>　　他们一面说，一面四面张望，我意识到在表面上如此平静的小镇上，似乎也不宁静。我连忙道：“时间可够么？”那两人一笑，一个年长的道：“我们准备的快艇，是特备的。”<p>　　我心中一动，跟着他们两人，走进了一家小酒店，两杯烈酒下肚，全身便有了暖烘烘的感觉，我见四面没有人，又问道：“刚才，月神会有人过去么？”<p>　　那年长的道：“是，一共是三个人，其中一个，像是受制于他们的。”<p>　　我心中大是高兴，道：“他们是怎么来的？”<p>　　那年纪较轻的一个道：“坐一辆跑车来的。”<p>　　这时，我已肯定那三人之中，有一个是方天了。至于他们何以在车毁人亡之后，又能得来一辆跑车，那想来是他们早有准备，有车子接应之故。<p>　　我一面高兴，一面却不禁发急，道：“他们已经走了，我们还在这里喝酒么？”<p>　　那两人“哈哈”，各自又乾了一杯，才道：“你放心，他们的快艇，早就泊在海边，我们两人，曾做了一些手脚。”<p>　　我笑起来，道：“放了汽油？”那年长的道：“放了汽油可以再加，我是在他们快艇的油箱上，钻了五个小洞，加了油就漏完，因此他们的快艇，必须驶驶停停！”我在他的肩头上，大力拍了一下道：“好计，但我们还要快些，如果让他们先到了月神会的总部，那事情可麻烦多了。”<p>　　那两人站了起来，抓过帽子，一让身，就出了小酒店，到了海边，向一艘快艇走去。我跟在他们的后面，只见那艘快艇，在外表看来，也是残旧不堪，就像是等待拆成废铁的一样。我们一起上了艇，那两人开动了引擎，原来那快艇的艇尾，装置着四具引擎之多。<p>　　一阵轧轧声过处，快艇已箭也似向前窜去。<p>　　我们之间并不说什么，我只是取过了望远镜，在海面上眺望着。<p>　　雪已停了，但天上仍是彤云密布。<p>　　我看了片刻，一无所得，不禁暗叹了一口气。<p>　　那年长的一个，向我走了过来，道：“卫先生，你是说在这样的情形下，即使我们追上了对方，也是难以行动么？”<p>　　我心中不免暗自一忖，心想这个人何以如此机智过人？可知人不可貌相，因为从那人的外表看来，他完全像是个朴实的农民。<p>　　那人既是国际警方的工作人员，我自然没有向他隐瞒心事的必要，因之立即道：“是。”<p>　　那年轻的一个，“哈”地笑了出来，道：“放心，我在那艘快艇的艇尾，涂上了许多发光漆，只要一追上，是绝无问题，便可以发现的。”<p>　　我忍不住竖起了大拇指，道：“想得周到！”<p>　　那年轻的一个，像是十分有兴趣地看着我，道：“和你比起来，我们算什么？”<p>　　我不禁惶恐起来，他们两人行事之机智，绝不在我之下，而且，他们也不知为了维护正义和秩序，做了多少工作。<p>　　但是我却浪得虚名，心中实不免惭愧，因之我忙道：“两位千万别那么说，我只不过是运气好而已。”那两人还待再说话时，我向前一指，道：“看！”<p>　　这时，大海之上，一片漆黑。<p>　　朔风呼呼，海面不很平静，我们的快艇，由于速度十分快，因此倒还平稳，而前面，在我手指处，有一团惨绿色的亮光。<p>　　那团亮光，随着海水，在上下摇摆，我立即取过了望远镜来。<p>　　那一团绿光，在望远镜之内，看得更清楚了，是一只快艇的尾部所发出来的，那也等于说，我们已追上了月神会绑架方天的那艘快艇了！<p>　　到了这时候，我倒反觉得事情成功得太容易了。<p>　　因为我和纳尔逊先生，本来就没有和月神会发生正面冲突的意思，因为月神会的势力，实在太大了。要到月神会的总部去生事，乃是逼不得已之举。<p>　　而如今，既然事情可以在海面上解决，那自然再好也没有了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_07'>第四卷 下 回归悲剧 第十九章 生命的同情</b><p>");

document.write ('　　那两人跃到艇尾，加快速度，向那团绿光追去。<p>　　那团绿光，在海面上上下浮沉，虽然也在缓缓前进，但只是在随波逐流，怎及我们的快艇，有四具发动机之多的速度？<p>　　转眼之间，我们的快艇，便已渐渐地接近那团绿光了。由于距离接近，我们不用借助望远镜，便可以看得十分清楚，那一团绿光，正是在一艘快艇的艇尾所发出来的。<p>　　那一个年纪较轻的日本人，向我望了一眼，面有得意之色。在敌人的艇尾涂上发光漆，有利于追踪，这的确是十分好的办法，那年轻人得意，也不无理由。<p>　　从我们发现那团绿光开始，到我们追上那艘快艇，只不过是几分钟的时间。那两人抛出了绳子，将那艘快艇的艇尾钩住。<p>　　然而在这时候，我却觉得事情有不对头之处。<p>　　不错，那艘快艇只是在海面上随波逐流，可以说是油箱漏油。但是也可以说是快艇上根本没有人，而后者的可能性更来得大些！<p>　　刚才，我们三人，心中充满了已追上敌人的喜悦，是以竟未曾想到这一点！<p>　　这时，看那两人的情形，似乎仍未曾想到，但是我却想到了，因为我想到了一个最简单的事情；如果对方的快艇上有人的话，那么，对方在我们将要追近之际，为什么不开枪射击呢？<p>　　我一想到这一点，立即想要阻止那两个人跃上那艘快艇上去。<p>　　但是当我想说话时，已经来不及了！<p>　　那两人身手十分敏捷，早已一跃已上了对方那艘快艇，而几乎在他们两人的身子，才一落在那艘快艇上，使快艇发出一阵轻微的震荡之际，便立即传来“轰”地一声巨响。<p>　　一切一切，只不过是千百分之一秒间所发生的事，我只觉得，黑夜突然变成了白天，在我的面前，出现了灼热的，白色的光芒，那情形很有点像在北海道时，方天以他能放射奇热射线的武器向我作攻击之际一样，但是声势却要猛烈得不知多少倍。<p>　　刹那间，说我宛若置身在灼热的地球中心，也不过份，我只觉得我的快艇带着我，向海水之下沉去，而几乎是沸腾的海水，形成千百条柱子，向我的身上，卷了过来，就像是有不知多少头怪兽，以它们的长舌，在向我舐来，准备将我吞噬一样！<p>　　我绝不是应变迟缓的人，但是在那一瞬间，我却呆言不知所措。<p>　　在我身子陡地下沉之后，我又立即觉得，被一股极大的大力，向上抛了起来。<p>　　那一抛，使我抛到了离海面数十公尺的高空！<p>　　也幸而是这一抛，才保住了我的性命，我身在半空，向下看去，只见我的快艇，已成了一团火球，而海面上，已根本没有了我们刚才所追的那艘快艇的痕迹！<p>　　那艘快艇不会飞向天空，也不会在那么短的时间内，便沉入海心的，那一定是刚才的那一下爆炸，将它彻底地炸毁了！<p>　　那两个人……<p>　　当我想到那两个人之际，我的身子，又重重地跌入了冰冷的海水之中。<p>　　我挣扎着浮了起来，只看到我们的快艇，已在向海中沉下丢，海水和烈火，似乎在搏斗，发出“嗤嗤”的蟿音，不到两分钟，海边又恢复平静了。<p>　　那两个在五分钟前，还生龙活虎的人，现在在哪里呢？想起我自己，几乎也和他们一齐跃上那艘快艇，我不禁一连打了七八个寒战。<p>　　我浮在水面上，什么都不想，竟想起我自己“是不是还活着”这一问题来。<p>　　我显然是活着，只不过额头上受了些微伤，并不像那两个人一样，已经成为飞灰了。我吸了一口气，不禁苫笑了起来。<p>　　刚才，我们发现那团光之际，我还在想事情成功得太容易了！如今，当我孤零零地，浸在漆黑冰冷的海水之中的时候，再想起那四个字来之际，那是一个什么样的讽刺？<p>　　我早就应该知道月神会不是容易对付的，观乎他们在汽车遇袭之后，立即又有车子载他们到海边的这种有准备的情形，焉有他们的快艇被做了手脚而不觉察之理？<p>　　他们自然是早已觉察了，所以才在快艇上放下了一受震荡，便会爆炸的烈性炸药，等候追上来的人来上钩！<p>　　可恨我们竟会想不到这一点！<p>　　我狠狠地拉扯着被海水浸得湿透的头发，因为事变在刹那间发生，而且事变的结果，又是那样地惊人，因之我实在没有办法在短时间内，平复下来，考虑我自己如何脱身的问题。<p>　　直到了过了许久，我才想到了这一个问题。<p>　　我还浸在海水中，虽渐暂时不致于死，但是如果说要回到岸边去，那又岂是容易之事？我将头没入海水中，又伸出海面，开始向我认为是岸边的方向游去。<p>　　一直游了很久，在我所能望得到的地方，仍然是茫茫大海，而我的四肢，则已渐渐地感到麻木了。我除了浮在海面上之外，连动一动手，踢一踢脚，都感到十分困难。<p>　　在那段时间中，我不但要和致命的寒冷，起伏的波涛作斗争，而且，要和自己心中，不如就此死去，何必为生存而作如此痛苦的挣扎的想法而斗争。<p>　　我咬紧牙关，仰高着头。<p>　　终于，我等到了东方发白，天色阴沉得可怕，但总算已是白天了，在白天，我生还的希望，是不是可以增加呢？<p>　　但看来，白天和黑夜是一样的。<p>　　我尽量减少体力的消耗，因为看来，要游到岸上，已是没有可能的事。<p>　　我唯一遇救的可能，便是等到有船经过我的声音能及的地方！<p>　　如果不是我受过严格的中国武术锻炼的话，我相信这时，一定早已沉到海底去，和那两个带我出海的日本人为伍了。<p>　　我一直支持到中午，才看到远远地又有一艘快艇，驶了过来。<p>　　我扬起了右臂，高声呼叫，我从来也未曾想到我自己的声音，在海面听来，竟会这样低弱，我用力撕下了一只衣袖，举在手中挥扬，约莫过了五分钟之久，那艘快艇竟向我驶来了！<p>　　当我看到那艘快艇向我驶来之际，我突然觉得，我所有的力气，全都用尽了，我连再抬起手臂来的力道，都没有了。<p>　　我只能浮在水面，不使自己沉下去，我闭着眼睛，直到我耳际听得快艇的机器声，渐渐接近。我心中暗忖，如果快艇上的，是月神会的人呢？那我毫无疑问地要成为俘虏了。<p>　　可是我的不幸，幸而未到这一程度，我的耳际，突然响起一个人的声音，那是纳尔逊的声音，他的声音中，充满了惊惧和意外，叫道：“卫！”<p>　　我睁开眼来，纳尔逊站在艇首，两眼睁得老大，我只能讲出三个字来“纳尔逊。”<p>　　纳尔逊先生立即抛下了绳子来，我麻木的五指，抓住了绳子，他将我拖上了快艇。我身子缩成一团，连站起来的力道都没有，纳尔逊先生屈一腿，跪了下来，扶起了我的头，扬首叫道：“白兰地，快！快上”<p>　　一个壮汉从舱中钻了出来，纳尔逊先生自他的手中，接过了一瓶白兰地，向我口中便灌，我喝了两口，他还要抱我起来。<p>　　我心中对他的感激，当真是无以复加，我只是望着他，以我的眼色，表示感谢。<p>　　纳尔逊先生用力一顿，将我抱了起来，我忙道：“我可以走。”他却不睬我，那壮汉走过来，两个人一齐将我抬进了船舱之中，为我除下了所有的湿衣服，又以一条毛毯，裹住了我的身子，不住地擦着，直到我全身，都感到暖烘烘为止。<p>　　我到那时，才握住了纳尔逊先生的手。<p>　　纳尔逊只是淡淡地一笑：“你在海中，飘流了多久？”<p>　　我道：“大约有十二个小时了。”<p>　　纳尔逊先生“唉”地一声，道：“那一声爆炸——”我摇了摇头：“我们中计了，那两位朋友——唉！”我也不由自主地难过地叹了一口气。<p>　　站在纳尔逊先生后面的那个壮汉，这时突然痛苦地叫了一声。我向他看去，只见他面肉痛苦地扭曲着，我这才注意到他的脸容，和那两人中，那年轻的一个，看来十分相似。<p>　　纳尔逊先生在拍着他的肩头，道：“铃木，你失去了一位弟弟，但是国际警察部队，却失去了两名干探，你应该相信，我的心情，比你更难过！”<p>　　那壮汉呜咽道：“我知道，可怜的弟弟，他还……还只是一个孩子！”<p>　　我难过地道：“铃木先生，你的弟弟已不是孩子了，他机智、勇敢，不愧是国际警察部队中的英雄！”铃木止住了哭声，面上现出了一丝骄傲的神色来。我将事情的经过，向他们两人，说了一遍。<p>　　纳尔逊先生道：“我接到了海上发生爆炸的报告——那是一架夜航客机发现的，而且，我等着铃木和春田两人的汇报，又等不到，我知道出了事情，便赶了来。”我苦笑了一下，道：“每次历险回来，我都觉得自己能以脱难，都是由于自己的努力，但这次——”<p>　　纳尔逊先生不等我讲完，便抓住了我的手：“我们别再想这件事了，好么？”<p>　　我顿了一顿，道：“好。”<p>　　纳尔逊先生又笑了起来，道：“那只硬金属箱子，这次，我已经放在一个稳妥到不能再稳妥的地方了，而且，有二十四名久经训练的警方人员，奉到命令，每一分钟，他们的视线，都不可以离开那只箱子。等方天和我们一起的时候，我们才将它打开来。”<p>　　我在算算日子，某国大使大概这时，和热锅上的蚂蚁，相差无几了。虽然他上司给地的期限还没有到，但在东京失去了我的踪迹，相信也够急的了。<p>　　纳尔逊提起了那家工厂，我便想到了那家工厂总工程师木村信之死，我忙道：“木村信工程师的死亡，是为了什么原因？”<p>　　纳尔逊先生浓眉一蹙：“我已要求医官再详细检查了。”<p>　　我忙问道：“医官初步的报告结果是什么？”<p>　　纳尔逊先生摊开了手：“经过了据说是极详细的检查之后，医官说木村信什么都好，完全是一个健康的人，绝无致死之理！”<p>　　我呆了半晌，想起了那天晚上，方天和木村信见面之际，以土星上的语言交谈的情形，知道其中，必然有着极大的隐秘。<p>　　但如今，我却也说不出所以然来。<p>　　纳尔逊先生望着我：“卫斯理，我觉得我们为了方天，还要去冒生命危险，但是他却要对我保守他的秘密，这实在是十分不公平的事。”<p>　　我叹了一口气：“那你要原谅他，他的确说不出来的苦衷，如果他的身份暴露了，那他要遭受到极大的痛苦！”<p>　　我们一直以英语交谈着的。但是纳尔逊在听到了我的这句话之后，忽然以他并不十分纯正的中国国语道：“其实也没有什么了不起，他不过是来自地球以外的星球而已！”<p>　　我本来是裹着毛毯，躺在一张躺椅上的，可是我一听得这句话，连人带毛毯，一齐跳了起来，道：“你——你——”<p>　　纳尔逊伸手一按，重又将我按倒在那张躺椅之上，继续以中国国语向我交谈。<p>　　纳尔逊道：“你大可以不必吃惊，这是我自己猜出来的，并不是你不守诺言，向我泄漏了他的秘密。”<p>　　我只呆呆地望着他，一言不发。<p>　　纳尔逊耸了耸肩，道：“卫，这其实一点也不值得大惊小怪，无边无际的太空之中，像地球这样的星体，以亿数计，自然别个星球上，也会有着高级生物。地球人拼命在作太空探索，其它星球上的‘人类’，当然也一样，有人从别的星球来，这件事，想通了之后，实在是不值得奇怪的！”<p>　　我仍是呆呆地望着他。<p>　　纳尔逊先生得意地笑了一笑，道：“我向一个人种学权威请教过，他告诉我，在太阳系的行星上，除非没有高级生物，如果有的话，其演变过程，其外形一定是和地球上的高级生物大同小异，因为大阳的辐射能操纵着生命，没有太阳，便没有生命，同一个太阳，便出现同一的生命！”<p>　　我苦笑了一下，道：“方天和我们的确是相同的，所不同的，是他的血液的颜色而已。”<p>　　纳尔逊先生向我指了一指，道：“还有一点不同，那便是他的脑电波特别强烈。”<p>　　我不得不承认纳尔逊先生的本领，在我之上，因为我对方天的身份，虽然起过种种的怀疑，但是我无论怎样怀疑，都受到地球的局限，我绝未想到，他竟是地球以外的人！<p>　　而纳尔逊先生却突破了这种局限。<p>　　这证明他的推断能力，想像能力都比我强得多。<p>　　纳尔逊先生又道：“但是我却不知道他来自哪一个星球。”<p>　　事情已到了这个地步，我也实在没有再为方天保守秘密的必要了。我道：“他来自土星。”<p>　　纳尔逊先生双掌一击，道：“问题迎刃而解了！”<p>　　我问道：“什么问题？”<p>　　纳尔逊道：“他为什么在将要射向土星的火箭上，加上一个单人飞行的太空囊，这个谜已揭开了！”我点头道：“是的，他是一个可怜虫，他虽然来自土星，但是却不是太空怪侠，而只是一个想家想得发疯的可怜虫，我想，我们应该帮助他回家去。”<p>　　纳尔逊先生来回踱了几步，道：“自然，但是我们对委托我们调查他来历的国家，如何交代呢？”<p>　　我道：“那容易得很，我们教方天说，他在火箭上装置的单人飞行太空囊，是用来发射太空猴的好了，火箭发射时，作最后检查的是他自己，绝没有人知道坐在那太空囊中的究竟是什么人的。”<p>　　纳尔逊道：“这倒是一个办法，但是我们首先要将他从月神会的手中救出来。”<p>　　我道：“月神会是不会害他的，月神会要他作一次飞向月球的表演，以巩固信徒对他的信仰！”接着，我便将我所知，月神会创立的经过，以及方天和另一个土星人迫降地球的经过，向纳尔逊先生详细说了一遍。<p>　　纳尔逊静静地听着，只有当我说及木村信和方天见面时的情形时，他才不断地发出问题来。<p>　　他问：他们两人讲的，当真是土星上的语言么？<p>　　他又问：木村信临死之前，难道连一句遗语也没有么？<p>　　因为那是几天之前的事情，我对每一个细节，都记得十分清楚，所以，纳尔逊先生的问题，我都可以作出正确的回答。<p>　　纳尔逊先生想了半晌，也是一点头绪也没有。我们只是肯定“获壳依毒间”这五字，是土星语中对某一件事，或某一种东西的称谓。<p>　　但是那究竟是什么事，或是什么东西，我们却不得而知。<p>　　我们并没有去多想它，因为方天说过，这件事即使由他来解释，地球上的人类也是难以设想，难以了解的，那我们又何必多化脑筋去想它呢？<p>　　在我一被救上快艇之后，快艇便向前疾驰着，就在这时候，铃木大郎走了进来，道：“在望远镜中，已经可以看到月神会的总部了，雷达探测器的反应，是九海浬。”<p>　　我再度跃了起来，我的衣服没有乾，我穿了铃木大郎的水手衣服，将我原来的袋中的东西，再放入袋中，那柄特制的连发枪，仍然可以使用，我将之挟在腰际，和纳尔逊两人，一齐出了舱。<p>　　雷达指示器的标志指出，我们离开悬岩，已不过六浬了。<p>　　从望远镜中望过去，可以看到那曾经囚禁我的，魔鬼也似的灰色古堡形的建筑——月神会的总部。<p>　　那建筑有几个窗口，还亮着灯光。我相信其中有些窗口之中，是月神会的长老在讨论如何夺回“天外来物”，有些窗子之内，则有人在威逼方天作飞行表演。<p>　　但是，是不是有的窗子之中，佐佐木季子也在受着威逼呢？我心中叹了一口气，我和纳尔逊先生将要去涉险的，是一个有着千百条现代喷火恐龙的古堡！成功的希望，实在是不大的！<p>　　我抬头向黑沉沉的天空看去，土星在什么地方呢？土星在我们肉眼所不能见的远方，但我们却要为一个土星上的人去涉险，这自然不是“人类的同情”，只可以称之为“生命的同情”了。<p>　　我在呆呆地想着，快艇迅速地向月神会的总部接近。<p>　　当雷达探测器的表板上，指着我们离开前面的岩岸，只有两海浬的时候，突然，我们听到了“通通”两声响，接着，两团带着灼热光亮的圆球，已向我们快艇的上空，飞了过来！<p>　　那两团光球，到了我们快艇不远的上空之上，便停留不动，而光亮更是白热，照耀得海面之上，如同白昼一样！<p>　　那是超级持久的照明弹！<p>　　而同时，我们听到了不止一架水上飞机飞起的声音。纳尔逊先生立即下令：全速驶离照明弹的范围！<p>　　在海面之上，我们的快艇，像颠马一样地转了一个弯，倒退了回去。<p>　　三分钟之后，我们驶出了照明弹的范围，隐没在黑暗之中，我们听到了机枪的扫射声，看到了海面上溅起了一连串溅起的水柱！<p>　　纳尔逊先生叫我和铃木大郎，都穿上了救生衣，他自己也不例外，我们的快艇，向外疾驰着，照明弹显然是在岸上发出来的，已不能射到我们所退到的范围之内，水上飞机在盘旋，铃木大郎熄上引擎。<p>　　纳尔逊先生叹了口气：“他们有雷达探测设备，有武装的水上飞机，有超级的照明弹，结论是什么呢？”我接了上去：“结论是我们的快艇，根本是不能近岸！”<p>　　纳尔逊先生托着下颏，蹲了下去。<p>　　铃木大郎道：“我们可以潜水过去！”<p>　　纳尔逊先生立即纠正他：“你应该说‘你们’才对！”<p>　　铃木大郎抗议道：“先生，我的弟弟——”纳尔逊先生道：“是的，你的弟弟牺牲了，你要去杀敌人出气，但是快艇不能没有人留守，我们更不能没有人接应，这是命令！”<p>　　铃木大郎低下了头，不再言语。<p>　　纳尔逊先生在他的肩头上拍了一拍：“好朋友，别再难过，别再难过了！”<p>　　他在劝铃木大郎不要难过，但是他自己的言语，却哽咽了起来，这实在是十分动人的场面，只可惜我没有能力将当时的情景，以十分动人的笔触，记述出来。<p>　　水上飞机的声音，已静了下来，而照明弹的光芒也熄灭了。<p>　　由于我们的快艇，已停了引擎，所以海面之上，显得出奇的静。<p>　　纳尔逊先生的声音又恢复坚毅镇定：“他们的水上飞机，能在三分钟内的时间起飞，我们刚才能够走脱，实在非常幸运。不必再去冒险了，我接受铃木潜水而去的计划。”<p>　　我道：“我也接受，但是我认为我一个人去就够了。”<p>　　纳尔逊先生笑道：“这算什么？被土星人以为我们地球三十七亿人口中，只有一个人是英雄么？”<p>　　（一九八六年按：当时人口三十七亿，二十多年后，已超过四十亿了。）<p>　　我知道我是绝不能使纳尔逊先生留在快艇上的，说也只不过是白说而已，是以我道：“你的体力，可以支持得住么？”<p>　　纳尔逊先生爽朗地笑了起来：“有一具海底潜水机，如今正燃料充足地在艇上。”<p>　　我听了不禁大喜：“那我们还等什么？”<p>　　那海底潜水机，形状如一块长板，但是却有推进器，可以伏在上面，在海水下潜航，速度虽然不十分快，但是却可以节省体力，而且，我们也只要航行三海浬左右便够了。<p>　　我们将一切应用的东西，放入绝对避水的胶袋之中，换上了潜水衣，负上了氧气筒。<p>　　铃木大郎默默地帮着我们，不到半小时，我和纳尔逊，已并肩在海底了。我们着了灯，灯光可以及到二十公尺左右之处，我们的深度，也是二十公尺。<p>　　在海底中，要辨别方向，并不是容易的事，非要有丰富的潜水经验不可，在这一点上，纳尔逊先生便不如我了。<p>　　我们的心情都很紧张，因此我们虽然配备着在海底通话的仪器，但是却谁也不出声，直到灯光一映之下，前面出现了一排悬挂在空中的黑色圆球时，我们才各自低呼了一声。<p>　　那一个排着一个黑色圆球，在碧绿的海水之中，浮悬不动，乍一看到，倒有点像悬挂在圣诞树上彩色玻璃球。<p>　　但是我们却都知道，那是一碰到了黑球两端的细铁线，便会引起致命爆炸的水雷！<p>　　那种水雷十分旧式，看来是第二次世界大战时日本海军的遗物，但是它的威力，自然仍是十分可观的，我们转向右，沿着密布的水雷阵，向前潜进，可是那一排水雷阵，竟像是没有尽头一样！<p>　　在我的估计之中，在我们转右之后，已潜到了两浬多了，但水雷仍然在。<p>　　我伸手打开了通话器的掣，道：“我们是不是应该冒险闯过去？”<p>　　纳尔逊先生答道：“我看不必，再向前去，便应该是一个海湾了，月神会再放肆，也不敢将水雷布在经常有船只的海湾之中的。”<p>　　我依着纳尔逊先生的话，向前继续潜进，没有多久，水雷果然到了尽头，但却并不是突然断了，而是转了一个弯吧了！<p>　　密密排排的水雷，成半圆形，将月神会总部的海面，完全守住！<p>　　我和纳尔逊先生两人，不禁面面相觑！<p>　　我们都知道，水雷既然将前进的去路，完全封住，那我们要再向前潜进，唯一可能，便是越过水雷。我呆了并没有多久，便道：“你后退去，没有必要我们两个人一齐冒险的。”<p>　　纳尔逊先生自然知道我的意思，我是要冒险去摘除水雷的信管，使我们可以顺利通过去。<p>　　纳尔逊立即道：“卫，别忘了在第二次世界大战时期，我曾经领导过一个工兵营的。”<p>　　我立即道：“所以，事至今日，你是完全落伍了，这项工阼，必须由我来做！”<p>　　纳尔逊半晌不语，才道：“我们还未曾绝望，不必冒险去行那最后一步。”<p>　　我向前一指：“你没有看到水雷网是如此之密么？”纳尔逊先生道：“我猜想，他们为了防止有人接近他们的总部，自然也防到人们会从深水潜来的这一层，然而，月神会究竟不是公开的武装部队，他们的势力虽大，但如果布置的水雷，在海面上被人家看了出来，那也可能招致麻烦的！”<p>　　我听了之后，心中一动，道：“你的意思是，我们可以在水面上过去么？”<p>　　纳尔逊道：“不是水面，如果我们冒出了水面之上，那一定逃不过雷达网，而在水中，又越不过水雷网。”我点头：“我明白了，你的意思是，我们要在水雷网和雷达网之间穿过去。”<p>　　纳尔逊先生道：“照我的猜想，水雷的触角，不可能直达海面，而只要离海面有半公尺的空间，我们的身子就可以穿过去了。”<p>　　我苦笑道：“就算你的想法不错，我们也必须抛弃潜水用具，和海水潜水机，才能过去了。”<p>　　纳尔逊先生道：“我以为徒手游上几浬，总比冒险去拆除水雷的信管好得多。工兵宁愿拆除十个地雷，也不愿意拆一个水雷，因为人游近去，海水可能发生莫名其妙的震荡，这种震荡，有时便足以使得一枚水雷发生爆炸！”<p>　　我当然知道，要拆除水雷的信管，绝不容易的事情，因此，我首先拉动了潜水机上的操纵杆，潜水机缓缓地向上升去。<p>　　本来，我们的深度是二十公尺的，到了指示标上的指针，指莙三公尺的时候，我们的眼前，仍可以看到魔鬼的罐子也似的水雷触角。<p>　　我和纳尔逊先生继续向上浮去，直到我们的背脊，已经几乎出了水面，我们才看到，果然，水雷的触角，离开海面，有一个空隙。<p>　　但是那空隙却只有一公尺半左右！<p>　　那也就是说，即使我们抛去一切装备，也要极度小心，方能不露出水面，而又不碰到水雷的触角，在那样的空隙中通过去。<p>　　我们又向下沉下去，在十公尺深处，纳尔逊先生伸手和我握了一下，道：“如果万一身子可能碰到水雷的触角，那我们还是让身子浮上水面的好，因为雷达网纵使发现了我们，我们还可以有逃避的机会！”<p>　　我一面解除身上的潜水衣，一面向纳尔逊先生点着头，表示我同意他的见解。<p>　　不一会，潜水机等东西，都沉入海底去了，我将那只不透水的胶袋挂在颈上，开始向上浮去，到了将近到海面的时候，我以极慢的速度，向前游去。大海十分平静，但是我却觉得再大的鷩涛骇浪，也不能使我的心跳得那样厉害。<p>　　我缓缓地向前游着，究竟我是不是能否顺利通过，连我自己也不知道。<p>　　我慢地游近水雷的触角，那是手指粗细的长铁棒，直上直下的竖在海水之中，下到海底，上到离海面只有半公尺之处！<p>　　而我就茌那半公尺的空间越过去！<p>　　到我的身子，游到了那些触角的上面之际，我全身的肌肉，都产生了僵硬的感觉，因为我离死亡，实在是太近了！<p>　　那一瞬间，其实至多也不过是一分钟，但是在我来说，却像是一个世纪！<p>　　终于，我游过来了！<p>　　我大大地松了一口气，身子不由自主，向前伸了一伸，双臂也伸出了水面，像是一个被绳子捆绑了许多时候的人，一旦松了绑，便要舒一舒手脚一样。<p>　　我才一伸开双臂，发觉自己的身子还未曾下沉，双臂竟已伸出了水面。<p>　　我连忙缩回手来，只见纳尔逊先生也已经游过来了，他一把拉住我，便向海底下沉去，我们两人谁也不说话，向前游去。<p>　　在我们向前游去之际，我们都看到了海水之上，传来几阵的灼亮。<p>　　那当然是在上空有照明弹的缘故。<p>　　我一面向前游去，一面心想，实不免骇然！<p>　　刚才，我双手露出了海面，只不过是极短的时间，难道他们立即就发现了？我们已经抛弃了一切设备，因此我和纳尔逊先生，也没有法子在海底通话，我们只是不断地向前游着。<p>　　约莫过了一个小时，我们已可以看到前面有着嵯峨的怪石，我们又向前游了丈许，伸手抓住了滑腻的石角，向上浮起来。<p>　　不一会，我们的头已经探出了水面。<p>　　这时候，我们两人，都已经筋疲力尽了，当我们的头一探出水面之后，我们都大大地吐着气，因为当我们茌海底潜泳之际，我们只能将口唇贴着水面，来匆匆忙忙地吸上一口气。<p>　　我们都喘着气，谁也不说话，过了片刻，纳尔逊先生才道：“我们虽未被他们发现，但他们已发现有东西侵入了他们的水域了。”<p>　　我道：“他们可以肯定是人么？海中的大鱼难道不会游近来么？”<p>　　纳尔逊先生道：“鱼？如果海中的生物会游近来的话，那么水雷网早已炸完了，利用高频率电波，可以将海中的所有生物，逐出老远，这早已不是科学上的新发现了。”<p>　　我呆了半晌：“这样说来，他们可以肯定侵入水域的是人了？”<p>　　纳尔逊先生道：“那也不一定，譬如说，受伤的海鸥，落在海面之上，雷达网也可以立即感觉得到的，这要看他们的判断能力如何了。”<p>　　我叹了一口气：“想不到我伸了一下手，却又给前途带来了许多困——”<p>　　我最后的一个“难”字，还未曾出口，纳尔逊先生突然伸手按住了我的口，我也已听到在我们上面的岩石上，有脚步声传了过来。<p>　　我不但立即住口，而且，身子伏在岩石上，一动不动。脚步声越来越近，强力电筒的光芒，也在海面之上，扫来扫去。<p>　　但我们幸而未被发现。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_08'>第四卷 下 回归悲剧 第二十章 跳海逃生</b><p>");

document.write ('　　等到脚步声渐渐远了开去之际，我和纳尔逊两人，不约而同，一齐向上窜去，显然我们两人打的是同样的主意，我们要在巡逻者回来的时候，将之制住！<p>　　我们在岩石上迅速地攀援着，不一会间，便到了一条路上。我们两人的身子在路面上滚了过去，到了路边，躺着不动。<p>　　向前看去，庞然巨大的古堡，就在黑暗之中，有几个窗口的灯火，依旧通明。<p>　　我们化了那么多的时间，所能做到的，只不过是来到了月神会总部的附近而已，再下去，事情会怎样发展，实是难以预料！<p>　　我低声和纳尔逊道：“我们是不是准备袭击刚才过的巡逻者？”<p>　　纳尔逊立即道：“如果可能的话，我们便扮他！”<p>　　我点了点头，我们忍受着砭骨的寒风，屏气静息地等着。<p>　　不一会，只听得脚步声又传了过来，远远地，我们看到两条人影，向我们渐渐地接近，不一会，那两人已在我们的身边走过。<p>　　纳尔逊先生虽然已是五十多岁的人，但是他身手之矫捷，比诸年轻小伙子，实是不遑多让，我们两人，像黑豹一样地扑了出去，立即箍住了那两个人的头颈。<p>　　“拍拍”两声，那两人手中的电筒，落在地上，他们连半声也未及出，后脑便被我们重重地击了一下，昏了过去。<p>　　我们两人，绝不多废话，将自己身上的湿衣服，迅速地脱了下来，换上了那两人身上的衣服，然后，将他们两人缚住了手脚，塞在岩石缝中。<p>　　然后，我们拾起了手电筒，向前走去。<p>　　我们刚一转过了山角，便有人迎面而来，喝道：“有发现么？”<p>　　我沉声道：“没有！”<p>　　那人道：“快到广场集合！快去！”<p>　　他话一讲完，便转身走了开去，我和纳尔逊两人，都不知道广场在什么地方，但在这样的情形之下，当然不能向那人发问。<p>　　我们只得向前走去，转了几个弯，我们心中的疑问，便已有了解答。<p>　　广场就在那古堡型建筑的右侧，是一块广约亩许的空地，在我们到时，空地上已有几十人在了，我们站在一个黑暗的角落上，并不出声。<p>　　而那几十个人，有的虽在讲话，声音也是十分低微，约莫过了三分钟，络续又有些人来到，这才见到，正对着广场的一个窗口，突然大放光明。<p>　　接着，窗子打开，窗口现出了一个人。<p>　　广场之上的所有人，立即变得更寂静。我和纳尔逊先生互望了一眼，我们都不知道将发生什么。我们不敢将头抬得太高，唯恐暴露了我们的真面目，偷眼向窗口望去，由于那人站在贴近窗子处，而光线则自他的身后射来，因此看不清他的脸面，只不过看到一个高大的黑影而已，看来十分神秘。<p>　　那人出现之后不久，便听得他发出了低沉的声音，道：“雷达控制的远程红外线摄影机，已经摄到了露出海面的东西，那是一双人手！”<p>　　广场上起了一阵骚动，但立即又静了下来。<p>　　我和纳尔逊的心中，都骇然之极！<p>　　因为我们实在未曾想到，月神会总部中的设备，竟是如此之周密！<p>　　那人继续道：“有人侵入了我们的海域，而你们的巡查，却说并无发现！”<p>　　那人讲到这里，顿了一顿，广场上大多数人，低下头去，像是感到惭愧。我们也低下了头，我想，那在窗口讲话的人，只怕做梦也想不到他的训词，我们也会杂在其中偷听！<p>　　那人略顿了一顿，道：“现在，你们向总务部去领放射线探测器，再去继续搜寻那侵入海域中的人！”我和纳尔逊两人，都吃了一惊，因为那人要这些爪牙，去领取放射线探测器，以便继续搜寻我们，那是什么意思呢？<p>　　是不是他们在附近的海域中，放进了什么放射性特强的物质，而凡是在海中游上来的人，身上便沾到这种放射性的物质了呢？<p>　　我们看到，那人在讲完之后，便退了回去，窗子随即关上，灯火也自熄灭。<p>　　而聚集在广场上的人，也立即纷纷离去，纳尔逊轻轻地碰了碰我，我们两人，也向外走了开去。我们当然不知道什么“总务部”在何处，而且我们也无意于去领取什么放射性探测器。<p>　　因为在黑暗之中，我们还可以混瞒过去，而如果一到了灯光之下，那么，我们两人乔装的面目，是非被识穿不可的。<p>　　我们离开了广场，跟着众人，向前走着，而一来到墙角处，便立即身子一闪，闪过了墙角，在墙的那边，一个人也没有。而且，也显然没有什么人发现我们两个人，已过了墙角。<p>　　我是已经到过这里一次的，地形较熟。<p>　　所以，我们一转过了墙角，便由我走在前面。我们尽量保持着快，保持着轻，不一会，便来到了一扇门的旁边。<p>　　我推了推那扇门，门是锁着的。我取出了百合钥匙，同时回身向纳尔逊先生，作了一个手式，请他为我“望风”。纳尔逊机警地四面望着。我只费了一分钟的时间，便已经将那度门弄开了，我轻轻地推开门，和纳尔逊先生一齐闪身走了进去。我们两人才一进门，便不约而同，都将那柄连发的新型手枪，握在手中。<p>　　因为我们进了门后，眼前一片漆黑，什么也看不到，我们当然不知道会有什么意外发生。直到过了半分钟，黑暗之中，一点动静也没有，纳尔逊才打亮了他随身所带的电筒。<p>　　电筒的光芒，照亮了眼前的情景，只见那是一间很大的房间，但是却并没有窗户，房间中推满了各式各样的杂物，大都积尘甚厚。<p>　　那间房间，看来是一间储物室。我们对望了一眼，又不约而同地伸出手来，重重地握了一下，来庆祝我们的好运气。因为我们在开门的时候，根本不知道那里面是一间什么房间，如果那是一间卫士休息室的话，那我们的运气就坏透了。<p>　　如今，那是一间没有人的储物室，我们的运气之好，的确值得祝贺。<p>　　我们两人，一齐来到了那房间的另一扇门前，侧耳向外听去。只听得外面不断地有脚步声传了过来，听来那像是一条走廊。<p>　　我轻轻地旋动着门把，那门也是锁着的，我又动用了百合钥匙，锁匙孔中，发出了“拍”地一声响，我和纳尔逊两人，连忙退开了一步。<p>　　但是并没有人发觉那“拍”地一声响，我又转动门把，将门打开了一道缝，向外看去。只见外面果然是一条走廊，不少人正在来来往往地走着，面上的神色，大都是十分紧张。<p>　　在这样的情形下，我们当然不能贸贸然地出去，只好在这间满是积尘的储物室中等着。<p>　　约莫过了半个时辰，脚步声已渐渐稀落了下来，我们正待开门出去，去寻找方天时，突然听得一个沙嘎的声音嚷了过来：“发现河野和上间两人，他们被打昏了过去。”<p>　　我和纳尔逊先生的心中，却不禁一凛。<p>　　只听得门外有人道：“侵入的敌人有多少？”<p>　　刚才那沙嘎的声音叫道：“两个，一老一少，一个是西方人。”<p>　　接着，一个十分庄严的声音，传了过来，道：“仔细搜寻，一捉到了他们，立即便将他们投入火炉之中，烧成飞灰！”<p>　　当那个声音在讲话的时候，其余人的声音，都静了下来。<p>　　从那声音的庄严程度听来，那人可能是月神会的长老之一。<p>　　我几乎忍不住想打开门来，看一个究竟，但是却为持重的纳尔逊先生所阻。<p>　　那声音继续道：“将那一男一女看得紧密些，不要误了我们的大事！”有许多声音答道：“是！”<p>　　纳尔逊先生附耳道：“卫，听到没有，一男一女，女的是谁？”我也以极低的声音道：“佐佐木季子。”纳尔逊先生道：“可能是她，唉，我们如果知道他们在什么地方就好了！”<p>　　我道：“那是很容易的事情，你不要阻止我冒险进行了。”<p>　　纳尔逊先生“哼”地一声，似乎颇不以为然，我也不再和他争辩，只是留心地听着外面的动静，只听得脚步声渐渐地散开去，我再度轻轻打开了门，从门缝中向外看去。<p>　　外面的情形果然和我所料的一样，许多人都离去了，他们显然是奉命去严密监守的“一男一女”了。而一个身材高壮的人，却还站着。<p>　　那人背对我，我看不清他脸面，但只看他那披着大红神袍的背影，也有一种令人肃然起敬的感觉，当然他是月神会长老之一了！<p>　　我迅速地将门拉了开来，同时身子一缩，跃到了门背后，伸指在门上“卜卜”地敲了两下。纳尔逊先生这时，显然也已经知道了我的用意！<p>　　只见他将身子，隐在走廊的灯光照射不到的地方，同时伸出拳头来，向门外装了装。我向他一笑，又立即转过头，从门缝中看门外那人的动静。<p>　　只见那人一听得伸指敲门声，便立即转过身来！<p>　　他一转过身来，走廊上闪动的油灯火光，照在他的脸上，我几乎吃惊得要高叫起来！那身披大红神袍的人，分明是井上次雄！在那瞬间，我相信我的面上，一定充满了惊讶，我几乎忘记了自己定下的步骤！直到那人也是满面惊讶的向前走了过来，我才从惊愕中醒过来。<p>　　我自己告诉自己：那人自然不可能是井上次雄，但他却一定是井上家族中的人。<p>　　一个家族中的成员，面貌相似，这并不是什么十分奇怪的事情，原不值得大惊小怪的。<p>　　等我明白了这一点之后，那人已来到了门口，只见他以十分熟练而迅速的手法，擎了一柄手枪在手，喝道：“谁在里面？”<p>　　我和纳尔逊先生两人，都屏住了气息，一声不出。<p>　　那人既是井上家族中的人，那么当然是月神会之大首脑之一，如果能将他制住的话，那实是太理想了，那人喝了一声之后，一步便跨了进来。<p>　　我一见那人跨了进来，双足一弹，身子已待向地疾扑而出！<p>　　但是，在我的身子，还未曾扑出之际，那人却又立即向后退了开去，又喝道：“谁在里面？”<p>　　我和纳尔逊先生互望了一眼，都不出声。<p>　　那人面上现出了犹豫之色，但他究竟是一个十分精明的人，竟不再走进来，只是欠身伸手，握住了门把，想将门关上。<p>　　我那时候，正在门后，心想如果给他们将门关上的话，那我们便再没有机会擒住他了！<p>　　因之，就在他握住了门把，将门拉上之际，我的身子一侧，肩头狠很地向那扇门撞去。<p>　　那一撞，发出了“砰”地一声响，那扇门也以极快的速度，向外关去，几乎是在同时，我又听到了那扇门撞倒了那人的声音！<p>　　我不等门关上，一伸手，便已拉开了门来。<p>　　那人倒在走廊上，正待爬起身来，但是我也已经赶了出来。<p>　　那人一见了我，一伸手，便去抓跌在地上的手枪，在他的五指，刚一触及那柄小手枪之际，我的右脚，已及时赶到，重重地踏在地的手背之上！<p>　　那人闷哼一声，他的身子，突然出乎意料之外地翻了起来，两腿一伸，已挟住了我的头颈，我的身子被他两腿之力一扳，不由自主，也跌倒在地。<p>　　我确是未曾料到对方的身手居然这样娇捷，我一倒地之后，头部仍被他双腿紧絜地挟着，不能动弹，但我的双手却是可以活动的，我一掌切在他的小腹之上，那人又是闷哼了一声，双腿松了开来，我就势一头，又在他的小腹之上，撞了一下。<p>　　那一下，撞得那人的身子，猛地挺了一挺，怪叫了起来！<p>　　他的叫声，在冷静的走廊中听来，极其响亮惊人，我吃了一惊，当胸将他提了起来，一拳将之击昏。<p>　　这时，在走廊上的两端，都可以听到有脚步声传了过来，我拖了那人，回到储物室中，才一进室，纳尔逊先生便要向外冲去。<p>　　我忙道：“你做什么？”<p>　　纳尔逊道：“你忙拾起他的手枪。”<p>　　我将那昏了过去的人，向纳尔逊一推，准备窜出去将那柄手枪拾了回来，但是已经来不及了，走廊的两端，都已经有人出现了。<p>　　纳尔逊先生忙将我拉住，轻轻地关上了门。<p>　　我凑在锁匙孔中，向外看去，只见奔到门前，约有四五个人。<p>　　他们的面上的神色，俱皆十分惊讶，一个道：“刚才好像是井上长老在叫。”<p>　　另一个道：“是啊，他何以突然不见了。”<p>　　又有的道：“难道井上长老德高，修炼成功，已经飞升到月亮上去，成了月神了么？”<p>　　众议纷纭间，又有人叫道：“看，这是井上长老的佩枪。”<p>　　众人静了片刻，有一个道：“井上长老已出了意外，我们快去报告！”<p>　　这时候，昏了过去的井上长老，也已醒了过来，但是他却一声也不敢出，因为，纳尔逊的快枪，正对准了他的心窝。<p>　　我看到那些人匆匆离去，便来到了井上长老的面前，道：“井上先生，你应该知道你自己的处境了。”井上长老的面色如何，在黑暗中，看不真切，但他的声音，却还十分倨傲，道：“要明白自己的处境的，不是我，而是你们！”<p>　　我笑了起来，道：“不错，我们是在虎穴之中，但是我们擒住了虎首，阁下以为是谁该考虑他的处境呢？”井上长老不再出声。<p>　　我向外倾听着，走廊外又有人声和脚步声传了过来，那些人自然是来找井上长老的。<p>　　或许是由于这间储物室从来也没有人来的缘故，竟没有人想打开门来看一看，乱了片刻，人又慢慢地散了开去，我才道：“井上先生，你可以发问题了。”<p>　　我不先向他问问题，却叫他先向我发问，那是要试一试他是否知道我们的来历。<p>　　但井上长老也十分奸猾，道：“我有什么好问的？你们要什么？”<p>　　纳尔逊先生沉声道：“卫，别耽搁时间。”<p>　　我立即道：“井上阁下，为了你自己的安全，你必须回答我们两个问题。”井上长老“嗯”地一声，我道：“被你们绑了来，硬要他作飞行表演的方天在哪里？”<p>　　井上长老呆了片刻，道：“他正在三楼的长老室中，受着十分优渥的待遇。”我立即又问道：“佐佐木季子呢？”<p>　　井上长老怒道：“不行，她不行。”<p>　　我呆了一呆道：“甚糜叫‘她不行’？”<p>　　井上长老道：“她是我们选定的圣女，在即将召开的信徒大会上，她要赴海去和海底之神，传达我们的信仰，照例不能见外人的！”<p>　　我听了井上长老的话，心中实是愤怒之极！<p>　　这是二十世纪六十年代，但这干畜牲居然还以人命来渲染妖气，以达到他们骗人之目的！<p>　　我想起佐佐木博士之死，这些人的愚行，已害了一个最杰出的医学家，而且还要害不知道多少人，我实在忍不住，手扬处，“叭叭”两声，便在井上长老的面上，重重地掴了两掌！<p>　　那两掌我下手极重，井上长老一声呻吟，大着舌头道：“妄触长老圣体的人，手臂定当折断。”<p>　　我本来掴了他两掌，气倒也出了一些，一听得他这样的说法，我气又往上冲，道：“反正是断，我掴多两掌再说！”<p>　　我话一说完，又是两掌掴了过去！<p>　　那两掌下手更重，我听得他口中牙齿松动的声音，我的手背上，也溅了热血。我把手背上的血，抹在他的衣服上，又问道：“佐佐木季子在哪里？”<p>　　井上长老屈服了，也不再说什么“圣体”不“圣体”了，他的语言已是含糊不清，道：“她在顶楼的圣女室中。”<p>　　我问道：“这两个地方有守卫的人么？”<p>　　井上长老道：“自然有的。”<p>　　我道：“好，你是月神会的长老，一定有办法可以使我们顺利进入这两间房间的。”<p>　　井上长老道：“我没有办法。”<p>　　我冷冷地道：“你的脸上，我如果再掴上两掌的话，你将会十分难看。”<p>　　井上长老呆了半晌，才道：“我可以将长老的信符交给你们。”<p>　　我问道：“有了长老的信符，我们就可以通行无阻了么？”井上长老道：“只有长老，才能盘问持有长老信符的人。”<p>　　我道：“快拿来。”井上长老道：“挂在我颈间的就是了。”<p>　　我自他的颈间，抽出了一条金炼，金炼的一端，系着一条极大的珠子，那珠子浑圆银白，看来就像是一轮明月一样。就在那珠子之旁，有两块小小的金牌，上面镌着些字因为黑暗，也看不真切。<p>　　我一将这件东西取到手，便向纳尔逊先生扬了扬首，纳尔逊先生一掌击在井上先生的下颔上，又将他击得昏了过去。<p>　　纳尔逊将井上长老放在地上，又取出了一条手帕，和一只小瓶，将小瓶中的液体，倒了几滴在手帕上，以手帕覆住了井上长老的口鼻。<p>　　那小瓶中的液体，散发着一阵令人头昏目眩的气味，连我也几乎昏了过去。我们两人，连忙打开了门，出了那储物室。走廊中并没有人，我将井上长老的信符，抓在手中，虽然有了他的信符便好得多，但若遇到了月神会中的长老，一样可以向我们盘问。<p>　　我们小心向前走着，到了三楼一扇门前，有两个胖子守着，我示意他们将门打开，他们却一动不动。我扬着信符，喝道：“你们为何不将门打开？”<p>　　那个胖子的面上，都现出了一个狡狯的微笑来。<p>　　我不知发生什么事，但总知有些不对头。<p>　　我立即提高了警觉，那两个胖子道：“这门的锁匙，只有长老才有，因为这里是长老室。井上长老请你们来，难道没有将钥匙交给你们么？”<p>　　我听了那胖子的话，不禁目瞪口呆！<p>　　那两个胖子望着我们，更是笑得不怀好意。<p>　　我在刹那间，心中不知想了多少事，我口中立即道：“这个么，井上长老或者是一时匆忙，所以忘记了。”我一面说，一面向纳尔逊作了一个手势。<p>　　我话未说完，身子一矮，一面向一个胖子的肚撞了过去。<p>　　而纳尔逊也立即会意，他猛地挥出了一记左钩拳，击向另一个胖子的下颔！<p>　　我们各自的这一下突袭，出手奇快，都击中了对方。但是那两个胖子却是非同小可的人物，被我撞中肚子的那胖子，只是身子向后退出了一步。<p>　　而中了纳尔逊先生左钩拳的那一个，却连身子也未曾晃动一下，反倒咧咀向纳尔逊笑了一笑！<p>　　本来，我们是打算一出手，便将这两人击倒，再设法去开门，但如今，这个计划显然是行不通了。和我对敌的那个胖子，只是望着我，却并不还手，而另一胖子，却已跳动他山一样的身躯，向纳尔逊先生猛地扑了过去。纳尔逊先生一闪闪开，我疾声道：“速战速决！”我一面说，一面已将手伸入了袋中。<p>　　我一伸手入袋，立即握住了那柄连发手枪。<p>　　我并不是喜欢随便杀人的人，这是我一直不携带现代武器的原因。<p>　　但是眼前的情形，却逼得我必须用手枪了，因为那两个胖子的身手如此之高，纳尔逊先生避开了那胖子的一扑，已是十分狼狈。<p>　　再加上这两个胖子，既然身为月神会长老的守卫，平日一定作恶多端，我们良心上也不必有什么负担。我的手才一握上手枪，便听得“砰”地一声枪响。<p>　　那一响枪声，自然是纳尔逊先生在听到了我的话之后发出来的。<p>　　我向那胖子看了一眼，只见那胖子手按在胸前，指缝间鲜血迸流，面上露出不可相信的神色来，身子居然仍兀立不动。<p>　　我一面向那胖子看去，另一方面，已经在衣袋之中，扳动了枪机。<p>　　我的那下枪声，和纳尔逊先生的那下，几乎是同时发出来的。<p>　　我根本不必去察看我是否打中，因为枪声才起，我便听到另一个胖子的倒地之声！<p>　　我抽出枪来，向门锁放了一枪，踢开了门，道：“纳尔逊，你去救方天，我守在门口！”<p>　　三下枪响，在走廊之中，荡漾不已，有三扇门打了开来，走廊的两端，更有七八个人，飞奔而来。<p>　　在那样的情形之下，想要凭井上长老的信符作护身符，已是没有可能的事了。<p>　　我向天连放了五枪，已向前奔来的人，一齐退了开去，但立即也有枪声，向我发来。我身子一缩，进了长老室，立即将门关上。<p>　　我才将门关上，立即身子向旁跳去，而我尚未落地，一阵枪声过处，那扇门上，已出现了十七八个小孔，我回过头来，只见纳尔逊先生握住了方天的手臂，正站在窗口旁。<p>　　方天见了我，苍白的面上，才现出一丝的笑容来，道：“我早知你会来的。”<p>　　我立即道：“你别高兴太早了——纳尔逊，窗外可有出路么？”<p>　　在我讲这句话的时候，外面的枪声，更加密集了，我又向外面连发了三十多发枪弹。<p>　　那连发手枪的威力，使得走廊之上，响起了一阵怪叫声。纳尔逊先生在这时候，已经推开了窗子，探头向外看去，道：“外面是海。”<p>　　我也退到了窗边，道：“那是我们唯一的去路了！”<p>　　方天向外张望了一下，惊叫道：“从这里下去？”我点头道：“不错，你可以做得到的。”方天一只手按在窗框上，在簌簌发抖，时间已不容许我们再多作考虑了，我一耸身，便翻出了窗子。<p>　　也就在我翻出窗子的同时，只听得邻室有窗子打开的声音，我连忙将身子紧贴着墙壁，以一只手支持着全身，向左右各发了几枪！<p>　　在我左右的窗口，都有人中枪，向下落下去。<p>　　我向下一看，只见那两个人，扎手扎脚，竟跌进了海中去！<p>　　在我的想像之中，如果从窗口直接跳下去的话，一定会跌在岩石上面脑浆迸裂的，但是那两个人却跌进了大海之中！<p>　　这给了我一个启示，那就是说，如果我们也扑出窗子的话，也可以跌进大海之中！<p>　　那样，我们便可以不必攀墙到了地上，再奔到峭壁之旁而跳海了。<p>　　事实上，我们想要爬下去，几乎是没有可能的事情了，因为整座古堡的窗子，几乎都已打了开来，我们只有一试“空中飞人”了！<p>　　我连忙道：“你们看到了没有？我们跳出去，放松肌肉，不要挣扎，那么便可以像那两个中枪的人，跃进了大海之中了！”<p>　　方天结结巴巴地道：“不……不……不行……”<p>　　但是，他一句话没有讲完，我早已托住了他的腰部，向窗子外猛地一送，叫道：“放松肌肉！”方天的身子向下落去，我只听得许多窗子中发出了“飞人”的呼叫之声。<p>　　我和纳尔逊先生两人，紧接着向外，跃了出去！<p>　　在我们的身旁，子弹呼啸着掠过，幸而是在黑暗之中，要不然，我们下堕之势虽快，一定快不过枪弹的！<p>　　这时候，我们所冒的险是双重的，因为我们极可能撞在岩石之上！<p>　　徼天之幸，我们三人，总算先后落到了海中，方天紧紧地握住了我的手，看他的情形，已经吓得六神无主了。我吐出了口中的海水，道：“我们先游开这里，再设法出水雷阵。”<p>　　纳尔逊先生领头向外游去，我带着方天跟在后面，我们向前游出了约莫三十多码，便发现了一个岩洞。纳尔逊先生回头向我望来，我道：“游进去再说！”<p>　　不到五分钟，我们三人，都已经游进了那个岩洞，纳尔逊先生按亮了他那只防水的袖珍型电筒，在淡淡的光芒之下，只见那岩洞极是深邃，水是漆黑冰冷的，但岩洞却十分高，有着可供我们栖身的岩石。<p>　　我估计，就算潮涨到最高的话，我们也不致于被海水淹没的。<p>　　我们三人，拖着湿淋淋的身子，爬上了岩石，方天伏在地上喘气，我和纳尔逊两人，相视苦笑，我们检查着武器。<p>　　因为我们知道，月神会中的人，是随时随地会来寻找我们的！<p>　　他们自然会发现这岩洞，而且也一定会进洞来检查，如果我们的武器失灵，那我们就只好束手就擒了。<p>　　我吸了一口气，道：“纳尔逊先生，你说我们应该怎样办？”<p>　　纳尔逊双手一摊，道：“只有等待，我希望他们会驶一艘快艇进来，那么，我们可以有机会夺到一艘快艇。”我苦笑道：“你忘了水雷阵了么？”<p>　　方天抬起头来，这个土星上的高级生物，胆子比我们小得多，他的面色，蓝得如同靛青一样，颤声问道：“我们……逃不出了么？”<p>　　我道：“你身上可还有什么秘密武器么？”<p>　　方天道：“没有了，我只有地球人所不知的科学知识。”我叹了一口气，道：“那是绝无济于事的。我们只好等机会了。”<p>　　纳尔逊先生道：“如果我们能躲到潮涨时，那或者可以有办法了，水雷随着潮水高涨而浮起，在海底上，一定会有空隙，可以供我们游过去。”<p>　　我点了点头，却又向方天望了一眼，因为我怀疑方天是不是有能力潜泳这么久。<p>　　正在这时，突然，自岩洞深处，传来了一阵“轧轧轧”的声音！<p>　　不要说是方天了，便是我和纳尔逊两人，突然听到了这一阵声音，也相顾失色！<p>　　我们只当，月神会的人，就算追寻而来，也一定是由外面进来的，却想不到岩洞之内，也会有这样的声音，传了过来。<p>　　我一拉方天，和纳尔逊迅速地闪到石壁之前，尽可能将身子隐了过来。<p>　　只听得那“轧轧轧”的声音，断断续续地响了约莫十来分钟，便停了下来。<p>　　我将声音压得最低，问道：“纳尔逊，你听这是什么声音？”纳尔逊先生的两道浓眉，紧紧地皱在一齐，道：“奇怪，那像是风镐的声音，但发动风镐，要强大的电力，为何又听不到发电机的声音？”<p>　　我道：“电源一定是由地面上引下来的了。”<p>　　纳尔逊先生道：“你再看仔细，这岩洞的入口处，可有电线么？”<p>　　方天在这时候忽然插言道：“发电机是装置在水下面的。”我和纳尔逊先生两人，一齐向他望去，他指着水面，道：“你们看，岩洞中的水，在微微地震荡，这便是发电机在水下震荡的结果，从水面波纹的扩展速度来看，我还可以推测出，那发电机是在离这里约七十公尺的水面之下。”<p>　　我和纳尔逊先生互望了一眼。这时候“轧轧轧”声音又响了起来。<p>　　纳尔逊先生道：“那一定是月神会想在岩洞之中，建造什么秘密的场所。”我摇了摇头，道：“听风镐声，只有一柄，那不可能是大工程。”<p>　　纳尔逊道：“不管他是大工程小工程，里面既然有人，我们过去看看。”<p>　　我点了点头，我们三人，在岩洞之中，向前走去，走出了三十来步，我们已必须涉水了，水最深之处，几达腰际！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_09'>第四卷 下 回归悲剧 第二十一章 “获壳依毒间”——无形飞魔</b><p>");

document.write ('　　但在转了一个弯之后，我们又可以在岩石上行走，而在转了第二个弯之后，我们便停了下来。<p>　　在我们前面，出现了灯光！<p>　　我们立即缩了回来，我和纳尔逊先生，探头向前面望去，一时之间，我们弄不清楚我们所看到的情景，是真是幻！<p>　　只见有两盏约有一百支光的电灯泡，挂在石壁之上。<p>　　在灯光的照耀之下，我们看到了三个人。<p>　　那三个人都是年轻人，但是他们的头发和胡须之长，就像是深山野人。其中一个，持着一柄风镐，正在石壁上开洞。<p>　　在一块岩石之上，凌乱地堆着如下的物事：三条草绿色的厚毛毡，许多罐头食物，一只大箱，几只水杯，和一只正在燃烧着的酒精炉子，炉子上在烧咖啡。<p>　　照这些东西的情形来看，那三个人像是长时期以来，都住在这个岩洞之中的一样，这也许是他们三人的面色看来如此苍白的原因。<p>　　我和纳尔逊两人，都不禁呆了。<p>　　我们实在无法猜得出那三个年轻人是什么样人。<p>　　如果说他们是月神会中的人，在这个岩洞中进行着什么工程，那么，他们三个人又何必睡在这里，生活在这里呢？要在这样阴暗潮湿冰冷的水上岩洞中过日子，是需要有着在地狱中生活的勇气的！<p>　　但如果说他们不是月神会的人，那么发电机、风镐，以及那么多的物品，是怎么运进来的？他又在这里作什么？<p>　　我和纳尔逊两人看了好一会，纳尔逊低声问我道：“你看他们在挖的那个洞，是做什么用的？”我早已看出，那像是用来放炸药的，因此我便这样回答了。<p>　　纳尔逊先生是兵工学专家，他自然要比我明白，他点了点头，道：“不错，是用来埋炸药的，但这个洞，已足可以藏下炸毁半个山头的炸药了，他们还在继续挖掘，究竟他们要炸什么呢？”<p>　　我道：“那只有去问他们了。”<p>　　我那句话才一出口，便一步跨向前去，转过了那个石角，手持我的手枪，大叫道：“哈啰，朋友们，举起你们的手来！”<p>　　那三个人陡地呆住了，那个持着风镐的人，甚至忘记关上风镐，以致他的身子，随着风镐的震动而发着抖，我见已控制了局面，便向前走去，可是，我才走出一步，其中一人，身子突然一矮！<p>　　在他身子一矮之际，已有一柄七寸来长的匕首，向我疾飞了过来！<p>　　那时，我离开他们只不过几步远近。那柄匕首来得那么突然，我想要避开，除非我肯跳入水中，否则已经来不及了，但是我又不愿在三人面前示弱，幸而那柄匕首是奔向我面门射来的，我头略一偏，一张口，猛地一咬，已经将那柄匕首，以牙齿咬住！<p>　　匕首的尖端，刺入我的口中，约有半寸，不要说旁观的人骇然，老实说，连我自己，也出了一身冷汗！这柄匕首没有能伤到我，反倒有好处，因为我知道这三人绝不是月神会中的人！<p>　　因为，他们如果是月神会中的人，一见到有人闯了进来，一定会大声喝问是什么人，而绝不会惊惶失措到这一地步，立即放飞刀的！我一伸手，握住了那柄匕首，又道：“朋友们，不要误会，我们是从月神会总部逃出来的，躲进这里来的，你们是什么人？”<p>　　那三人互望了一眼，面上现出了大是不信的神色。纳尔逊先生这时，向前跨出了几步，以他并不十分纯正的日语，大声问道：“你们想在这里做什么？你们想犯有史以来最大的谋杀案么？你们可是犯罪狂？”<p>　　我们转过了石角之后，已更可以肯定那三个人在岩石上打洞，是为了藏炸药的了，因为我们已看到了约莫八十条烈性炸药（TNT），远程控制的爆炸器。<p>　　那种烈性炸药的威力，是稍具军事常识的人都知道的，而这三人竟准备了八十条之多，难怪纳尔逊先生要这样责问他们了。<p>　　那三人面色变得惨白，他们相互望了一眼，闭上眼睛，道：“完了，完了，我们尽了这样大的努力，竟也不能消灭恶魔，这也许是天意了。”<p>　　我和纳尔逊先生两人，听了那三人的话，心中又不禁一奇。听他们的谈吐，那三人似乎都是知识青年，但他们却在这里，从事如此可怖的勾当，这其中究竟有着什么隐秘呢？<p>　　纳尔逊先生来到了那一大箱烈性炸药之旁，看了一眼，“哼”地一声，道：“去年美军军营失窃的大批炸药，原来是给你们偷来了？”<p>　　那三人睁开眼来，道：“不错，正是我们。”他们向水中指了指，道：“沉在水中的发电机，也是美军的物资。”<p>　　纳尔逊先生的声音，变得十分严厉，道：“你们究竟想作什么？”<p>　　那三人中的一个道：“你们是什么人？我们凭什么要向你们说？”纳尔逊先生道：“我是国际警察部队的远东总监！”<p>　　这是一个十分骇人的冲突，他这时讲了出来，自然一定以为可以将眼前这几个年轻人镇住的。怎知三人一听，突然“哈哈”大笑起来。其中一个道：“国际警察部队？可是负责铲除世界上所有犯罪行为的么？”<p>　　那年轻人的语音之中，充满了嘲弄。<p>　　但是纳尔逊却正色道：“那是我们的责任！”<p>　　那年轻人又纵声大笑起来，手向上指了一指，道：“就在你的头顶上，有着世上一切罪恶的根源，你为什么不设法铲除？”<p>　　我和纳尔逊先生两人，一听到他的这句话，便知道他所说的是什么意思了，同时，我们也有些明白这三个人是在做什么了！<p>　　他们所指的“罪恶的根源”，自然是指月神会的总部而言。<p>　　而我们已可以肯定，从这个岩洞上去，一定是月神会的总部，而这三人想在这里埋上炸药，制造一次爆炸，自然是想将月神会的总部，整个炸掉！<p>　　这是何等样的壮举！<p>　　我心中立即为那三人，喝起采来。我大声道：“好，你们继续干吧！”<p>　　纳尔逊先生大声道：“不行，这是犯罪的行为。”<p>　　我立即道：“以一次的犯罪行为，来制止千万次的犯罪行为，为什么不行？”<p>　　纳尔逊先生转向我：“是谁给你们以犯罪制止犯罪的权利？”<p>　　我绝不甘心输口，立即道：“先生，那么又是谁赋于你这样权利的呢？你是人，他们是人，你们都不愿见到有犯罪的行为，所以你们都在做着，为什么你能，他们便不能？”<p>　　我这一番话，多少说得有些强词夺理，但纳尔逊一时之间却也驳不倒我！<p>　　那三个年轻人想是想不到我们竟会争了起来，而且我又完全站在他们一面。<p>　　他们三人，互望了一眼，其中一个，走前一步，向我深深地鞠了一躬，道：“我们感谢阁下的支持，但我们却同意那位先生的见解，我们是在犯大罪，但我们早已决定，在爆炸发生时，我们不出岩洞，和恶魔同归于尽，这大概可以洗刷我们本身的罪了。”<p>　　我和纳尔逊两人，听得那年轻人如此说法，不禁耸然动容！<p>　　我连忙大声道：“只有傻瓜才会这样做。”那年轻人却并不回答我，道：“我们所要求二位的是，绝不要将在这里看到的一切，向外人提起一字，以妨碍我们的行动。”<p>　　我忙道：“你们做得很好，但你们绝不必和月神会总部，同归于尽！”<p>　　那三人一齐摇头，道：“我们三个，是志同道合的人，我们一家，全都死在月神会凶徒之手，我们薵划了一年多，才想出这样一个报仇的办法来，而我们如今还活着，只不过是为了报仇，等到报了仇之后，我们活着还为了什么？”<p>　　这是可怕的想法，也许只有日本人受武士道精神的影响，究竟太深了一些！<p>　　我老实不客气地对纳尔逊先生道：“先生，这三位年轻人所从事的，是极其神圣的工作，你不是不知道月神会非但在日本，而且在远东地区的犯罪行为，但你们做了些什么？”<p>　　正因为我和纳尔逊已是生死相交的好朋友，所以我才能这样毫不客气地数说他。<p>　　纳尔逊先生叹了一口气，道：“我觉得惭愧。”<p>　　那三人高兴道：“那你们已决定为我们保守秘密了？”我点头道：“自然，但我建议你们三人之中，应该有一个在岩洞口望风，而且，你们大可不必——”<p>　　那三个年轻人不等我讲完，便道：“你的好意，我们知道了。”<p>　　我自然没有法子再向下说去，我一拉方天，向纳尔逊先生招了招手，道：“我们退出去吧。”<p>　　那三人中的一个道：“咦，你们不是要逃避月神会的追寻么？”<p>　　我道：“是啊。”那人道：“可是你们退出去，却是月神会的水域，沿着月神会的总部，成一个半月形，是布有水雷的！”<p>　　我道：“我们知道，但还有什么办法么？”<p>　　那年轻人突然笑了起来，指了指堆在石上的东西，道：“这一些东西，你们以为我们是通过水雷阵而运进来的么？”<p>　　我听出他话中有因，心内不禁大喜，忙道：“莫非还有其他的出路么？”那年轻人道：“不错，那是我们化了几个月的功夫发现的。”<p>　　我们三人一听，心中的高兴，自然是难以言喻，忙道：“怎么走法？”<p>　　那年轻人道：“那条通道，全是水道，有的地方，人要伏在船上，才能通过去，你们向前去，便可以发现一只小船，在停着小船的地方起，便有发光漆做下的记号，循着记号划船，你们便可以在水雷阵之外，到了大海。但离月神会的总部仍然很近，你们要小心！”<p>　　我忙道：“那小船——”<p>　　可是，那年轻人已知道了我的意思，道：“不必为小船担心了，我们至多还有两天工作，便可以完成了，现在，我们已为即将成功而兴奋得什么也吃不下，不需要再补充食物，小船也没有用了！”这三个年轻人，竟然存下了必死之心！<p>　　我和纳尔逊两人，不再说什么，一直不出声的方天，这时突然踏前一步，道：“你们是我所见到最勇敢的三个地球人，在我回到土星之后，一定向我的同类，提起你们来！”<p>　　那三个人一怔，突然笑了起来，道：“先生，你是我们所见到的最幽默的土星人！”<p>　　他们在“土星人”三字之上，加重了语气，显然他们绝不信方天是土星人！<p>　　方天也不再说什么，我们三人，向前走去，只听得身后，又传来“轧轧”风镐声，他们又在开始工作了。纳尔逊先生转身望了几眼，道：“卫，你说得对，刚才我是错了。”<p>　　我叹了口气道：“我们竟未问这三人的名字，但是我相信他们不肯说的。”<p>　　纳尔逊道：“这三人不但勇敢，而且要有绝大的毅力。”我补充道：“在美军军营中偷烈性炸药，又岂是容易的事？他们还要有极高的智力才行！”<p>　　我们说着，已向前走出了二十来码，果然看到，在一个绿幽幽的箭咀之旁，我们三个人上了小木船，已是十分挤了。<p>　　我们取起船上的桨，向前划去，一路之上，都有箭咀指路，在黑暗中曲曲折折，约莫划了一个来小时，有几处地力，岩洞低得我们一定要俯伏在船底，才能通向前去！<p>　　一个多小时之后，我们已可以看到前面处有光线透了进来。<p>　　不多久，小船出了岩洞，已经到了海面之上。我们三人，都深深地吸了一口气！<p>　　方天在吸了一口气之后：“有一件事，或许我不该提起。”我道：“我心中也有着一件离题？”纳尔逊接着道：“我知道你们所想的是什么，因为我也在为这件事而困扰着。”<p>　　我沉声道：“佐佐木季子！”他们两人也齐声道：“佐佐木季子！”<p>　　我们三人互望了一眼，接下来的便是沉默。<p>　　我们都知道，佐佐木季子在月神会的总部之中。而三天之内，月神会的总部，便会遭到致命的爆炸。照那三个年轻人挖掘的那个大洞，和他们所准备的烈性炸药看来，那爆炸不发生则已，一发生的话，月神会总部，可能连一块完整的砖头都找不到！<p>　　当然，这时，连纳尔逊先生也已经默认了月神会总部那些人，是死有余辜的，但是佐佐木季子，却完全是无辜的！<p>　　她被月神会所困，自然绝无理由成为月神会总部的陪祭。<p>　　但是我们三个人固然都知道这一点，却又没有出声的原因，那是因为我们心中，同时都想着：如何再救她出来呢？<p>　　方天自己本身，他还是刚被我们救出来的人，虽然他来自土星，智慧凌驾于任何地球人之上，但是这却并不是“想”的事情，而是要去做的，方天自然不会有办法。<p>　　而我和纳尔逊两人，所经历的冒险生活虽然多，但回想起刚才，在月神会总部，将方天救出来的情形时，心中仍是十分害怕。<p>　　而且，若是再要闯进月神会的总部去救人，那不是有没有勇气的问题，而是根本无法做到的事！<p>　　我们三人之间的沉默持续着，方天双手突然捂住了脸，道：“我惭愧，我……对搭救季子，竟一点办法也没有。”<p>　　纳尔逊叹了一口气，摸着下颔应该剃去的短髭，我昂首向天，呆了片刻，道：“季子不知是不是能够离开月神会的总部？”<p>　　纳尔逊望着我，道：“你这话是什么意思？”<p>　　我自己也觉得，因为我想得十分乱，所以讲出话来，也使人难懂。<p>　　我补充道：“我的意思是，就算在月神会头目的监视之下，只要使季子在这三天中，离开月神会总部，那么她就不会在爆炸中身死了。”<p>　　纳尔逊先生苫笑道：“我想不出有什么办法来。”<p>　　我也想不出办法，我们三人，已经离船上岸了，但是仍然没有人讲话，尤其是方天，更是垂头丧气。<p>　　我们在崎岖不平的路上，慢慢地走着，陡然之间，方天昂起头来。<p>　　他的面上，现出了极其骇然的神色，眼球几乎瞪得要突出眼眶来，他的面色，也变成了青蓝色。<p>　　他本来是望天空的，但是他的头部，却在向右移动，像是他正在紧盯着空中移动的一件物体一样。我和纳尔逊两人，都为他这种诡异的举动，弄得莫名其妙，我们也一齐抬头向上看去。<p>　　天色十分阴霾，天上除了深灰色的云层之外，可以说绝无一物。<p>　　但是方天的头部，却在还继续向右转。右边正是月神会的总部，那古堡建筑所在的方向。<p>　　我忍不住重重地在方天的肩头上拍了一下，道：“你看什么？”<p>　　方天面上的神色，仍是那样骇然，道：“他去了——他去了！”<p>　　我大声道：“什么人去了，谁？”<p>　　方天道：“他到月神会总部去了，他‘获壳依毒间’！”<p>　　这不是我第一次听到那五个字了。<p>　　那五个字究竟代表着什么，我一直在怀疑着，而当方天在这时候，继他那种怪异的举动，又讲出这五个字来时，我的耐性，也到了顶点。我沉声道：“方天，那五个字，究竟是什么意思？”<p>　　方天低下头来，向纳尔逊先生望了一眼。<p>　　我立即道：“方天，纳尔逊先生已经知道你是来自另一个星球的人，这一点，绝不是我告诉他，而是他自己推论出来。”<p>　　在片刻之间，方天的面色变得十分难看，但是不到一分钟，他便叹了一口气，道：“就算纳尔逊先生不知道，我也准备向他说了。”<p>　　我知道，那是纳尔逊和我一齐，冒着性命危险去救他，使他受了感动之故。纳尔逊先生显然也对方天怪异的举动，有着极度的疑惑，他忙道：“你刚才看到了什么？是什么向月神会总部去了。”<p>　　方天想了一想，道：“那……不是什么……”他苦笑了一下：“我早和卫斯理说过，这件事，地球人是根本绝无概念，绝不能明自的，而且我也十分难以用地球上的任何语言，确切地形容出来。”<p>　　我苦笑道：“我们又不通土星上的语言，你就勉为其难吧。”<p>　　方天又想了片刻，才道：“你们地球人，直到如今为止，对于最普通的疾病，伤风，仍然没有办法对付。那是由于感染伤风的是一种细小到连显微镜也看不到的过滤性病毒——”<p>　　我不得不打断方天的话头，道：“和伤风过滤性病毒，有什么关系？”<p>　　方天抱歉地笑了一笑，道：“我必须从这里说起，地球人染上了伤风，便会不舒服，大伤风甚至于还可以使人丧生，但是过滤性病毒虽小，还是有这样的一件物体存在着的，然而，在土星的卫星上，所特有的，那被土星人称之为‘获壳依毒间’的东西，实际上绝没有这样一件物体的存在……”<p>　　我和纳尔逊先生两人，越听越糊涂。<p>　　方天则继续地道：“那类似一种脑电波倏忽而来，倏忽而去，但是它一侵入人的脑部，便代替了人的脑细胞的原来活动，那个人还活着，但已不再是那个人，而变成了侵入他体内的‘获壳依毒间’！”<p>　　我和纳尔逊先生两人，渐渐有点明白了。<p>　　我们两人，同时感到汗毛直竖！<p>　　我咽下了一口口水，道：“你的意思是，那只是一种思想？”<p>　　方天道：“可以那么说，那只是一种飘忽来去的思想，但是却能使人死亡，木村信工程师便是那样，他其实早已死了，但是他却还像常人一样的生活着，直到‘获壳依毒间’离开了他，他才停止了呼吸。”<p>　　纳尔逊先生轻轻地碰着我。<p>　　我明白纳尔逊的意思，纳尔逊是在问我，方天是不是一个疯子。<p>　　我则没有这样的想法，因为木村信的情形，我是亲眼见到的。<p>　　方天叹了一口气道：“科学的发展，并不一定会给发展科学的高级生物带来幸福，在土星上，就有这样的例子了。”<p>　　我问道：“你的话是什么意思？”<p>　　方天道：“土星人本来绝不知道就在自己的卫星上，有着那么可怕的东西的，因为土星之外，有着一个充满着类似电子的电离层，阻止了‘获壳依毒间’的来往，但是，当土星人发射了第一艘太空船到卫星，而太空船又回到了土星上，整个土星的人，欢腾若狂，庆祝成功之际，‘获壳依毒间’也到了土星上！”<p>　　“在短短的三年之中，‘获壳依毒间’使土星上的人口，减少了三分之一，科学家放弃了一切，研究着人们离奇死亡的原因，这才发现是那么一回事！”<p>　　我吸了一口气道：“结果，想出了防御的办法？”<p>　　方天道：“不错，土星的七个国家，合力以强力带有阳电子的电，冲击卫星，使得卫星上的‘获壳依毒间’消失，但是正像地球人不能消灭病菌一样，已经传入了土星的，我们只可以预防。”<p>　　我想起了方天和我一齐到工厂去见木村时，给我戴的那个透明的头罩，道：“那透明的头罩，便是预防的东西么？”<p>　　方天道：“是，那种头罩，能不断地放射阳电子，使‘获壳依毒间’不能侵入，就像地球人一出世便要种卡介苗一样，土星人一出世，便要带上这样的头罩，直到他死为止。”<p>　　（一九八六年按：卡介苗是预防肺结核病的，不知什么时候开始，已经不必再注射了。）<p>　　方天苦笑道：“这可能是我们的太空船带来的。纳尔逊先生，这是地球人真正的危机。”<p>　　纳尔逊先生还不十分注意，道：“为什么？”<p>　　方天道：“像细菌一样，‘获壳依毒间’是会分裂的，而且分裂得十分快，但必须在它侵入人脑之后，就算我们太空船带来的，只是一个能侵入人脑的‘获壳依毒间’，但经过了这许多年，已经分裂成为多少，我也无法估计了。”<p>　　我失声道：“这样下去，地球人岂不是全要死光了么？”<p>　　方天道：“或则没有一个人死，但是所有的人，已不再是他自己，只是‘获壳依毒间’！”<p>　　我的心中，又泛起了一股寒意，纳尔逊先生的面色，也为之一变。<p>　　方天又道：“或者事情没有那么严重。‘获壳依毒间’在侵入土星人的脑子之后，因为和土星人脑电波发生作用，所以当离开的时候，原来的一个，便分裂为两个——”<p>　　我连忙道：“你的意思是，地球人的脑电波弱，那么他便不能分裂为二，来来去去只是一个？”<p>　　方天道：“也有可能，如果是这样的话，那么地球上只不过多了一个来无影去无踪的凶手而已。‘获壳依毒间’并不是经常调换它的‘寄生体’的，那为祸还不致于太大。”<p>　　我以手加额，道：“但愿如此！”<p>　　在听了如此离奇而不可思议的叙述之后，我忽然发觉自己，变得神经质起来了。<p>　　纳尔逊先生道：“方先生，那种东西在空中移动的时候，你看得到么？”<p>　　方天摇头道：“事实上，根本没有东西，只是一种思想，我怎能看得到？我只不过是感觉得到而已。它是向月神会总部去了，我感觉得到，它便是离开了木村信的那个，如今，当然又是去找新的寄生体去了。”<p>　　我和纳尔逊先生互望了一眼。我们的心中，有着相同的感觉。<p>　　那便是，方天虽然已尽他所能地在阐释着“获壳依毒间”是怎么一回事，但是我和纳尔逊这两个地球人，确如他所说，是没有法子接受这样一件怪诞的事的。<p>　　方天显然也看出了这一点，他摊了摊手，道：“我只能这样解释了。”<p>　　我道：“我们多少已有些明白了。”<p>　　我们一面说，一面仍在向前走，这时，已经上了公路了。<p>　　由于月神会总部，是建筑在临海的悬崖之上的，所以，我们到了平坦的公路上，回头再向月神会总部所在的方向望去，反而可以看到，那座灰色的，古堡形的建筑，正耸立在岩石上。<p>　　方天转过头去，望着遥远的月神会，面部肌肉，僵硬得如同石头一样，我和纳尔逊两人，都不知道他在做什么。<p>　　方天的古怪玩意儿，实在太多了，问不胜问，我们本来，也不准备问他。可是，他维持着那种怪异的情形实在太久了，而我们三人的衣服还是湿的，就这样呆在公路旁上，月神会中的人来来往往，一被发现，便是天大的麻烦，使得我们不能不问。<p>　　我推了推方天，道：“你又在做什么了？”<p>　　方天的面色，十分严肃，以致他的声音，也在微微发颤，道：“我觉得，有人在欺骗我们。”我吃了一惊，道：“什么人？”<p>　　方天道：“那三个年轻人。”<p>　　纳尔逊先生连忙地道：“他们欺骗了我们什么？”<p>　　方天又呆了片刻，突然跳了起来，大声道：“不是三天之后，而是现在！现在！”他一面大叫，一面身子向前，疾奔了出去。<p>　　我和纳尔逊先生，在一时之间，还不明白方天是在怪叫些什么！<p>　　但我们立即明白了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_10'>第四卷 下 回归悲剧 第二十二章 火箭基地上的斗争</b><p>");

document.write ('　　方天向前，奔出了只不过七八步，突然，首先是地面，猛烈的震动了起来，我和纳尔逊先生，以及正在向前奔走的方天，都跌倒在地上。<p>　　接着，我们看到路面上，出现了一道一道的裂痕，再接着，我们便看到月神会总部所在的悬崖，动摇了起来，而月神会总部，那如同古堡也似的建筑，却像纸糊地一样，迸散了开来！<p>　　这一切，都是不在两秒钟之内的事情。<p>　　而在这两秒钟不到的时间之内，一切全像是无声电影一样，我们人伏在地上，像睡在摇篮中的婴孩一样，左摇右摆，但是却什么声音也没有，那种境界，可称奇异之极！<p>　　但一切只不过是两秒钟的时间，接着，声音便来了，声是突然而来的，而我也只不过听到了“轰隆隆”地一响而已。<p>　　那一响，使人联想到了世界末日，再接着，便又是什么都听不到了。那又自然是我们的耳膜受了那突如其来的巨响的震荡，而变得暂时失聪了的缘故。<p>　　然而，我们虽听不到声音，却可以感觉得到音波的撞击。<p>　　我们的身子，几乎是在地面上滚来滚去，而路面的裂缝，也越来越大，在那样的情形之下，我们三人，为了保护自己，都顾不得向前看去，千百烟柱之中，不要说月神会总部，连那一幅峭壁，都不见了。我们三人相继跳了起来，方天还要继续向前奔去，我和纳尔逊两人，向他追了上去，但方天只奔出了几步，便停了下来！<p>　　他又抬头向天，怪声叫着。他是以土星上的语言在咒骂着，我们一点也听不懂。<p>　　他并没有骂了多久，便颓然在路面上，坐了下来。我和纳尔逊到了他的身边，他抬起头来，面上全是泪痕，道：“不是那三个年轻人骗我们，而是‘获壳依毒间’找到了他们三人之中的一个，作为寄生体。”<p>　　我不明白，道：“那就怎么样呢？”<p>　　方天道：“本来，他们是准备在三天之后再爆炸的，但其中一人的思想，已为‘获壳依毒间’所替代，那怪物大约觉得现在就爆炸十分好玩，所以便将爆炸提前了，可怜季子……”<p>　　我叹了一口气，道：“方天，你不必难过了。”<p>　　方天呜咽着，道：“我本来想将季子带回土星上去的。”我道：“那你更不必了，地球人的生命，在你看来，是如此地短促，你带她去作什么？”<p>　　方天长叹了一声，站了起来。纳尔逊问道：“像刚才那样厉害的爆炸，难道仍然不能将‘获壳依毒间’毁灭么？”方天苦笑道：“刚才的懪炸，可以摧毁一切有形有质的物质，但是本来是无形无质的东西，你怎能摧毁它？‘获壳依毒间’，在土星语中，是无形飞魔的意思，它如今又走了，我感觉得到的。”<p>　　我不禁苦笑，道：“地球上有了这样一个无形飞魔，就算因为地球上的人类，脑电波十分弱，使无形飞魔不能够分裂，那也够麻烦了。”<p>　　纳尔逊先生则更是吃惊：“如果无形飞魔侵入了大国国防工作主持人的脑中，那么，它若是高兴起来，一按那些钮掣……”<p>　　我接上去道：“大战爆发，地球也完了！”<p>　　方天苦笑道：“我绝不是危言耸听，这样的事是绝对有可能发生的，朋友们，我现在怀疑，挑起第二次世界大战的首恶希特勒，可能也是由于成了无形飞魔的寄生体，所以才有如此才干，要不然，一个油漆匠何能造成世界劫难？”<p>　　方天的话越说越玄，我们的心也越来越寒。<p>　　纳尔逊先生这时，显然也不以为方天是在说疯话了，他沉声道：“方先生，你必须为地球人消弭了这个祸患之后，才能回土星去！”<p>　　方天立即道：“你们对我这样好，这是我义不容辞的事情，但是，无形飞魔不是鬼怪，我也不是捉鬼的张天师，这事绝不是凭空可以办得到的。”<p>　　这时候，已有大批的车子和人，由公路上、田野上拥了过来，纳尔逊忙道：“我们快避开，尤其我牵涉在内，事情更麻烦了。”<p>　　我也觉得纳尔逊先生的话有道理，因为月神会的潜势力是如此之大，总部虽然成了灰烬，它的潜势力，仍不是一朝一夕所能消除的。<p>　　而我们如果被当作和大爆炸有关，那便十分讨厌了。我们三人，趁人群还未曾拥到之际，便离开了公路。<p>　　不一会，我们已到了另一条小路上，在路边的一个村落中，我们以不告而取的方式，取了三套乾衣服换上，并且还骑走了三辆自行车。<p>　　那小村落中的房子，玻璃全被震碎了，村落中也几乎没有人，人们一定都涌向爆炸发生之处去了，所以我们顺利地出了村子，向东京进发。<p>　　我们骑着自行车，出了七八里，便来到了一个较大的镇上，纳尔逊先生用长途电话去召汽车，在汽车未曾来到之际，我们在当地警长的办公室中休息。<p>　　到了这时候，纳尔逊先生才又问道：“方先生，要在怎样的情形之下，才能消灭无形飞魔这个大祸胎？”方天苦笑道：“说起来倒也十分简单，地球人倒也可以做得到的，但是要实行起来，那却难了。”<p>　　纳尔逊先生和我两人，都不出声。<p>　　方天道：“要准备一间随时可以放射强烈阳电子的房间，只要将无形飞魔引进这间房便行了。”<p>　　他顿了一顿，叹了一口气：“但是，无形飞魔是一组飘忽无定的思想，我虽然可以感觉到它的来往，却没有法子操纵它的去向，而且，也是当那组思想——那种脑电波离我近的时候，我才可以感觉得到，等到它去远了，譬如说现在在何处，我就不知道了。”<p>　　纳尔逊先生道：“那我们也不妨立即准备这样的场所。”方天想了片刻，道：“我想，无形飞魔一定不会喜欢逗留在地球上，因为在地球上，它只能是一个，而不能分裂——”<p>　　我立即明白了方天的意思，道：“你是说，它会跟你回土星去？”<p>　　方天默默点头道：“我这样想。”<p>　　纳尔逊先生沉思了一会，我也不明白他在想些什么，他忽然改变了话题，道：“方先生，我们回到东京，将那具太阳系航行导向仪取出来，你就可以带着它，回到你工作的国家去了。”<p>　　方天点头道：“是的，我的假期也快满了，两位……复……还有一件事……要请你们帮忙的。”<p>　　我们望着方天，方天道：“某国的土星探险计划，是注定要失败的，因为在火箭升空之后，我便用特殊的装置，使得地球上的雷达追踪仪，以为火箭已经迷失了方向，不知所终，而事实上，我则稳稳地向土星进发，回到家乡中去。”<p>　　纳尔逊先生笑道：“反正这几年来，你也帮了那国家的大忙，似乎也抵得过了，我们决不说穿就是。”<p>　　方天感激地望了我们一眼：“我可以将沿途所见，以及我到达土星上的情形，报告给你们知道。”我奇道：“你用什么方法？”<p>　　方天低声道：“地球人只知道无线电波可以传递消息，却不知道利用宇宙线的轻微震荡，可以在更远的地方通消息，只不过有一个缺点，那便是宇宙线的震荡，是定向的，也就是说，我一直向土星飞去，利用宇宙线不断向地球所发生的定向震荡，直到到了土星，你们还可以听到我的声音，但你们却没有法子回答我。”<p>　　我忙道：“你有这样的仪器么？”<p>　　方天点头道：“有，在某国火箭发射基地，我私人办公室中，便有着这样的装置，我请你们和我一齐前去，在我起飞之后，你们便可以不断听到我的行踪的消息了，只不过由于强大的电力得不到补充的关系，那具仪器的使用寿命，不会超过八天。”<p>　　我笑道：“八天？那也足够了，八天你可以回到土星去了吧？”<p>　　方天道：“我计算过了，从出发到到达，是二百二十一小时零五十分，那是地球上的时间，是八天缺十分，也就是说，我到了土星之后，还有十分钟的时间，向你们报导土星上的情形。”<p>　　我问道：“方天，那么，在那许多年中，你没有使用过这具仪器么？”<p>　　方天叹道：“当然是使用过的，要不然，它的寿命何止八天？然而，在我装好之后，虽然有宇宙线的震荡经过土星，传到仪器的传话装置上，然而，却是杂乱而无系统的。”<p>　　我自然不会明白那么高深的事，纳尔逊先生道：“莫不是土星上发生了战争吧？”<p>　　方天道：“不会的，土星人的观念，和地球人不同，我们制造武器，但不是用来打仗，而只是用来炫耀自己国家的威力和科学的进步！”<p>　　我道：“要炫耀科学的进步，何必制造武器？”<p>　　方天摊了摊手，道：“别忘记，土星上究竟有七个国家，战争的可能，并不是完全没有的！”<p>　　我和纳尔逊先生不再说什么，连日来，我们都十分疲倦了，在车子还没有来到之前，固然我们心事重重，也倚在沙发上，假寐了片刻。<p>　　然后，我们一齐登上了由东京派来的车子，回到东京去。<p>　　到了东京，我们直趋纳尔逊先生放置那只硬金属箱子的地方。<p>　　在我们向地窖走去的时候，我们三人心中都在祈祷：别再生枝节了。到了地窖中，果然没有枝节，二十名警察，围在那只硬金属箱子之旁！<p>　　方天面上露出了笑容，我看出他们不得立即将箱子搬到那家工厂中去，将之割了开来，但我和纳尔逊两人，却肚饿了。<p>　　我们吩咐人们将我们的食物搬来，就以那只硬金属箱子作为桌子，狼吞虎咽地吃着，吃完之后，纳尔逊承命令准备车子，我和他两人亲自将那只箱子搬上了车子。<p>　　纳尔逊准备的是一辆由钢甲装备的车子，除非有大炮对准我们，否则我们的箱子，是不会失去的了。在东京市区中。有什么人能出动大炮呢？<p>　　我和方天、纳尔逊三人，就坐在那只硬金属箱子之上，纳尔逊以防万一，手中还握着那柄新型的连发快枪。一路上如临大敌，到了工厂。<p>　　工厂的安全工作人员，早已接到了通知，东京警局，也有高级警官派来，工厂内外，更是布满了密探。纳尔逊先生对自己的布置，感到十分满意，他伸手在方天的肩头上拍了拍，道：“方先生，那太阳系统航行导向仪一取了出来，我就带着人，护送你到机场，立即回你的工作的国度去！”<p>　　方天点头道：“不错，只有回去之后，这具导向仪，才真的算是我的了。”<p>　　我看出他们两人，似乎都特意避免谈论无形飞魔的事情。<p>　　我自然也不在这个时候提起来扫了他们的兴。<p>　　钢甲车在工厂的中心部份，停了下来。那只硬金属箱子，又由我和纳尔逊先生两人，亲自抬了来，进入了高温切割车间。<p>　　当日，接受井上次雄的委托，将那“天外来物”以特殊合成法所炼成的硬金属铸成箱子的工作，是由木村主持的。<p>　　如今，木村信已经死了，将这只箱子剖开的这项工作，便由这间工厂的副总工程师山根勤二来主持。山根工程师的年纪还很轻，他早已接到了通知，在车间中准备好了一切。<p>　　我和纳尔逊两人，将那只硬金属箱子，抬上了高温切割车床，我们便退了开来，戴上了配有深蓝色玻璃眼睛石棉头罩。<p>　　高温切割术是现代工业上最新的成就，利用高温的火焰，可以像烧红了的刀切牛油一样，切开任何的金属物体，但如果不戴上深蓝色玻璃的眼镜，那么，当眼睛接触那种灼亮的光芒时，眼球的组织，立时便会受到破坏。<p>　　我们看到，在山根勤二下了一系列命令之后，一根扁平的长管，渐渐地向那只硬金属箱子，移了过来。<p>　　山根勤二挥手，我只听得“嗤”地一声响，自那根管子之中，便喷出了火焰来。<p>　　我虽然戴着深蓝色的眼镜，但是那阵火焰的光芒，仍然使得我几乎睁不开眼来。火焰烧在硬金属箱子上，更迸耀起了一阵耀目的火花，我敢说任何烟花，都不如那阵高热的，灼亮的光芒来得好看。乍一看来，像是太阳突然裂了开来，化为万千流星一样！<p>　　那根管子缓缓地移动着，高热的火焰舌在硬金属箱子上慢慢地舐过，我看到，在火焰舌经过的地方，箱子上出现了一丝裂缝。<p>　　约莫过了半个小时，山根勤二大叫一声，由那根扁平管子喷出来的高温火焰舌，立即熄灭，在最初的半分钟内，我们什么也看不到，眼前只是一片漆黑。<p>　　那自然是因为刚才我们向那灼亮的火焰，注视得太久了的关系。<p>　　我立即脱下了石棉头罩，我相信我是所有人中最早恢复视力的人。<p>　　因为其余的人虽然也脱下了头罩，但是，当我可以看到他们的时候，他们却还都茫然地站着。<p>　　我向车床走去，硬金属箱子虽然已被剖了开来，但是还散发着令人不能逼近的高热。<p>　　这时，其余人的视力也恢复了，山根勤二又下令发动冷风机，使硬金属箱子的高热慢慢地消失。他伸手在箱子上碰了一碰之后，转过头来，对纳尔逊先生道：“先生，我的任务完成了，箱子之内，是极厚的石棉层，那是很容易剥除的。”<p>　　纳尔逊先生道：“等一会还要请阁下再将这箱子焊起来。”<p>　　山根勤二点了点头，便带着人退出了车间。车间中，只剩下我、纳尔逊、方天以及两个国际警察部队的高级人员五个人。我和纳尔逊，来到了车床之前。<p>　　那硬金属箱子，已经被齐中剖成了两半，我和纳尔逊轻而易举，便将之分了开来。<p>　　箱子之内，是厚厚的石棉层，方天也走了过来，和我们一齐拆除着石棉层。<p>　　方天的手在微微地颤抖着，那自然是由于他心情的激动，因为，只要有了这具太阳系航行引导向仪，也便能回到他自己的星球——土星上面去了！<p>　　石棉层迅速地被拆除，最后，出现了一个由尼龙纤维包裹着物事。<p>　　方天吸了一口气，纳尔逊方生则松了一口气，道：“我们成功了！”<p>　　只有我，注意到方天的面色，陡然之间，又看得近乎发蓝了，我意识到事情又有变化，连忙拍了拍纳尔逊的肩头，示意他去看方天。<p>　　纳尔逊一抬起头来，看到了方天面上异样的神色，他面色也为之一变，笑容顿时敛去，失声道：“噢，上帝，不要！”<p>　　我立即道：“方天，什么不对？”<p>　　方天的声音在发颤，道：“比……这个大。”<p>　　方天指着那被尼龙纤维包裹着的物事，道：“在我记忆中，那具导向仪，似乎要大些。”<p>　　我忙道：“那一定是你记错了。”<p>　　纳尔逊道：“这何必争论，我们立即就可以拆开来了！”他取出了身边的小刀，将尼龙纤维，迅速地割断。被包裹在尼龙纤维中的东西露出来了。<p>　　也就在那时，车间之中，一片寂静。<p>　　那两个国际警察部队的高级官员，因为根本不知道事情的来龙去脉，所以面上只是现出了十分诧异，带些滑稽的神色。<p>　　他们心中一定在想：那样大张旗鼓，就是为了取出这一块大石头么？<p>　　大石头。一点不错，在尼龙纤维被拆除之后，显露出来的，绝不是什么“天外来物”，地球人还不能制造的太阳系导航仪，而只是他妈的一块大石头，一块随处可见的花岗石！<p>　　我不知道我自己面上的神情怎么样，只看到方天的面色发蓝，像是被判了死刑一样。而纳尔逊先生的面上神情，更其复杂，那就像一个饶咀的孩子，将一只苹果，擦得又红又亮，舐了舐咀唇，一口咬下去，却发现那只苹果原来是腊制的之际的神情一样。<p>　　我们三人，足足呆了十分钟之久，我自己将事情从头至尾想了一遍，绝想不出有什么地方出了乱子。<p>　　这样的硬金属箱子，自然不可能有第二个，而这一个，就是如今被切开了的那一个！<p>　　但是，硬金属箱子中，却是一块大石头！<p>　　我最先出声，我大声地笑了起来！<p>　　而在我大声笑了起来之际，方天却哭了起来！<p>　　纳尔逊先生大声叫道：“住声！”<p>　　我的笑声，本来是无可奈何的情形之下迸发出来的，纳尔逊一喝，我立即住声，但方天的哭，却是由于真正的伤心，一时之间，他如何收得住声？<p>　　纳尔逊先生大声道：“方先生，这块石头，对你来说，是致命的大打击，但是你应该相信，对我来说，这打击更大！”<p>　　我自然知道纳尔逊的意思，因为纳尔逊在经过了如许曲折惊险的过程之后，却只不过得到了一块石头，那实是无法容忍的惨败！<p>　　不但纳尔逊有这样的感觉，我也有着同样的感觉，因此我立即道：“方天，对我来说，打击也是同样地重！”方天停住了哭声道：“我们怎么办？”<p>　　纳尔逊先生咬紧牙概道：“你问得好，在失败之后，只要多问问我们该怎么办，总会有办法的！”<p>　　他以石棉将那块大石，掩盖了起来，扬首对一个警官道：“快去请出根工程师！”<p>　　那警官立即走出了车间，不一会，山根勤二便走了进来。<p>　　纳尔逊先生道：“山根先生，我们要问你几个问题，希望你能切实回答。”<p>　　山根勤二年轻的面上，现出了十分惊讶的神色来，道：“发生了什么事？”<p>　　纳尔逊先生道：“当这只硬金属箱子焊接起来的时候，你是不是在场？”山根勤二点头道：“在，只有我和木村工程师两人在场。”<p>　　纳尔逊又问道：“你可曾看到装在箱子中的，是什么东西？”<p>　　山根勤二道：“看到的——不，我不能说看到，因为我看到的，只是一种以尼龙纤维包裹着的圆形物体。”山根勤二的态度，十分诚恳，使人有理由相信他所说的话。<p>　　纳尔逊又道：“那么，以尼龙纤维包裹那物体的，是什么人？”<p>　　山根勤二道：“自然是木村总工程师。”<p>　　我和纳尔逊先生互望了一眼，方天在这时候，突然叫道：“我明白了！”纳尔逊道：“你明白了什么？”方天的身子摇摇欲坠，道：“我完了，我完了，我只能一辈子留在地球上了！”<p>　　山根勤二和两位高级警官，以十分奇怪的目光，望着方天，他们显然将方天当作是神经错乱的人了。<p>　　而我和纳尔逊两人，却可以觉出，事态十分之严重。<p>　　因为方天对他自己的身份，一直是讳莫如深的，而这时，他竟然当着山根勤二等三人，叫出了这样的话来，那可知事情的严重性了！<p>　　纳尔逊先生忙道：“山根先生，请你将这只金属箱子，再焊接起来！”<p>　　山根勤二答应着，纳尔逊又转身低声吩咐那两个警官，道：“箱子焊接好之后，你们负责，将之送到某国大使馆去，说是卫斯理先生送来的。”<p>　　两个警官立正聆听，接受了纳尔逊先生的这道命令。只要这只箱子一送到某国大使馆，我和某国大使馆间的纠缠，自然也不存在了。<p>　　纳尔逊一吩咐完毕，握住了方天的手，向外便走，我站在他们的后面，我们一出车间，工厂的负责人便迎了上来，笑吟吟地问道：“事情进行，可还顺利么？”<p>　　他显然不知道事情一点也不顺利，纳尔逊先生含糊答应了一声，道：“请你给我们一间静一些的房间，并且请接线生，接通井上次雄的电话，那是紧急事件，不论他在何处，都要将他找到。”<p>　　工厂的负责人道：“木村总工程师的办公室空着，你们可以利用，电话一接通，便通知你们。”<p>　　纳尔逊先生道：“好，我们自己去好了，阁下不必为我们而麻烦了。”<p>　　木村总工程师的办公室，我和方天两人，都曾去过的，用不着人带领，我们已经推开了那间办公室的门，纳尔逊先生一进门，便道：“方天，你想作他什么？可是木村信他——”<p>　　方天不等纳尔逊讲完，便尖声道：“不，不是木村信，而是——”<p>　　我也已经弄明白些了，立即接上口去，道：“是‘获壳依毒间’无形飞魔？”<p>　　方天颓然地坐了下来，道：“我早就应该想到这一点的了，我早就应该想到这一点的了！”<p>　　我道：“你的意思，是在井上次雄将那导航仪交给木村信的时候，无形飞魔早已侵入了木村信的脑子，木村信这个人，也只是躯壳，他实际上已不存在了么？”<p>　　方天道：“当然是这样。”<p>　　我回想着我和木村信见面时的情形，木村信向我叙述着长冈博士的故事，竭力要证明井上家族流传的“天外来物”乃是来自其他的星球。<p>　　而且，我还想起，木村信在提起那“天外来物”之际，曾经有几次，神色十分不自然！木村信那种不自然的情形，我到现在还记得十分清楚，而且当时，我也曾在心中怀疑过。<p>　　如今，事情自然是十分清楚了，那便是：木村信早已知道，在那只硬金属箱子中的，并不是什么“天外来物”，而只是一块石头——由他亲手放进去的石头！<p>　　不但我明白了这一点，纳尔逊先生和方天，也都明白了这一点。<p>　　纳尔逊的想法如何，我不知道，方天和我的想法，颇有不同之处。<p>　　方天认为无形飞魔早已占据了木村信的脑子，是以，藏起那具导航仪的事，事实上是无形飞魔干的，因为木村信早已“死了”。<p>　　而我却认为，在我第一次和木村信见面之际，木村信还是木村信自己，在那时，无形飞魔还未曾侵入木村信的身体。<p>　　将那具导航仪装箱，是在我与木村信会面之前，所以我认为，将导航仪藏了起来，而换上石头的，正是木村信本人。<p>　　这是我和木村信第一次见面时所得的印象。木村信不但是一个杰出的工程师，而且还是一个科学家，也接受了井上次雄的委托，将导航仪装入箱中，但当他知道那导航仪将被长埋地下之际，他便将一块石头代替，而自己私自留下了那具导航仪！<p>　　木村信只当那只硬金属箱一运到井上家族的坟地之后，便会被立即埋在地下的，那么，他所作的勾当，自然也永无人知了！<p>　　他做梦也想不到，那只硬金属箱子的经历，会如此曲折，在机场便被某国大使馆的特务盗走，后来又落人了我的手中，但立即被七君子党抢了去，接着，又转到了月神会手中，而最后，又被我们夺了回来，剖开之后，终于发现箱中是一块石头！<p>　　我将我自己的见解，向方天和纳尔逊两人，详细地说了一遍。<p>　　纳尔逊也和井上次雄通了电话，井上次雄证明木村信在接受委托之际，神经十分正常。<p>　　纳尔逊先生于是下令，搜查木村信可能隐藏那具导航仪的一切地方。同时，又仔细检查他一切的私人文件，希望起回那具太阳系航行导航仪，使方天能够回到土星上去。<p>　　检查他私人文件的工作，进行了三天，我和方天、纳尔逊三人，也直接参加了这项工作。<p>　　在这三天之中，我们检查了和木村生前活动有关的所有纸片，包括他的洗衣单、电费单、电视收据等等在内。<p>　　但是三天之后，我们却只能肯定，木村信的确是将那具导航仪藏起来了，但也只此一点而已。<p>　　我是在他的日记中，当硬金属箱子焊接的那一天，木村信的日记，只是一句话：“今天，我作了一件不应该做的事；但对于全人类来说，却又是一件应该做的事。”<p>　　木村信所谓“不应该做的事”，当然是指将大石替代导航仪装入箱中一事了。但是，将导航仪放到了什么地方，以及他对导航仪作了一些什么研究，却一点线索也没有留下。<p>　　接着，我们又调查了一切和木村信接近的人，也是绝无头绪。<p>　　到了第七天，木村信家中，办公室中，以及他可能到达的每一处地方，都作了极其周密的雷达波探索搜查，但是那具导航仪像是在空气之中消失了一样。<p>　　我和纳尔逊先生两人，在最后雨天，明知没有希望的调查工作中，沮丧到了极点，但是方天却时时呆住了一声不出。<p>　　照方天的性格来说，他应该比我们更是沮丧才是的，但是如今，他却比我们还镇定，这不能不是一件怪事。到了第七天，所有的方法，都已使尽，已仍然不得要领之后，我向方天问道：“你心中可是有着什么找寻的方法么？”<p>　　方天点了点头，道：“有，那是最简单的方法。”<p>　　我和纳尔逊两人，几乎都要骂出声来！<p>　　在这七天中，我们头晕转向，动员了多少人力物力来找寻，方天自己也参加了这项工作，但是也却藏起了一个简单的方法不说！<p>　　我连忙问道：“什么方法？”<p>　　方天道：“问木村信。”<p>　　纳尔逊先生向我使了一个眼色。我明白纳尔逊的意思，他是在向我说：方天因为受刺激太深，所以已经神经错乱了。我沉住了气，道：“木村信已经死了！”<p>　　虽然我竭力遏制着自己，但是我的声音之中，仍是充满了怒意。<p>　　方天叹了一口气，道：“不错，木村信死了，但是由于他曾被无形飞魔侵入脑部之故，所以他的全部记忆，全部思想，也必然被包括在那组来去飘忽的脑电波之中了！”<p>　　我和纳尔逊先生互望了一眼，我们脸上的怒意开始消失了。纳尔逊道：“你是说，如果我们能够逼问无形飞魔的话，那么，它因为有着木村信生前的记忆，所以便能将那具导航仪的所在讲出来么？”<p>　　方天颔首道：“是。”<p>　　我连忙道：“用什么方法，可以使无形飞魔受逼问呢？”方天苦笑了一下，道：“有两个方法，一个是将之直接引入充满了阳性电子的密室中，那么，我的脑电波，便可以感到他的‘说话’，便可以通过寄生体的口而表达出来了。”<p>　　我和纳尔逊先生两人，面面相觑。<p>　　这实在是太难了，方天虽然可以觉出这组倏来倏去的脑电波的来往，但也只有在接近的情形之下，方可以觉察出来。<p>　　而在地球表面，上空，多少亿立力公里的空间中，无形飞魔可以自由来去，又如何能以知道它究竟在什么地方？不要说将之引进阳电子室了，便是发现它的踪迹，也是难上加难的事！<p>　　至于它的寄生体，地球上的人口，近四十亿之多，方天难道能一个一个去看么？就算它的寄生体永不变换，也是没有可能的事！<p>　　方天的做法很简单，他要将自己作“饵”，引无形飞魔来侵袭他。方天肯定无形飞魔和他一样，也想回到土星去。所以他推断无形飞魔会去接近那枚探索土星的火箭：地球上唯一可以到达土星的工具。纳尔逊立时明白了他的意思，道：“我们回太空基地去！”<p>　　方天点着头。看来这是唯一的办法了。<p>　　在经过连日来的历险之后，在飞机上，我倒反而得到了最佳的休息。方天是基地上的重要人物，一下机，就有人迎接，当车子飞驶，接近基地，我已可以看到高耸在基地上的火箭时，方天蓦地震动了一下，道：“就在附近！就在附近！”<p>　　我们当然明白他说的是什么“就在附近”！不由自主，都紧张起来。一进入基地，就有人向方天来报告说有两个日本政要来参观。方天神秘地说无形飞魔一定已侵入了其中的一个。<p>　　我和纳尔逊先生两人准备假扮引导员，以接近那两个日本政要，然而当我们知道，那两个政要的所谓“参观”，实际上只是坐汽车来基地中绕行一匝之后，我们便取消了原意。<p>　　在基地中坐车绕行一匝，自然可以看到许多竖在火箭架上等待发射的火箭，但这种情形是任何新闻片中都可以见到的。<p>　　由此可知，这个基地中的一切，甚至对另外一个国家的政要，都是极端秘密的，我竟能够在基地中获得行动自由，不能不说是一种殊荣。<p>　　我们预先获得了汽车绕行的路线，车子将十分接近土星探索计划基地部份，那枚准备探索土星的火箭。已竖在架上，是所有火箭中最大的一枚。<p>　　只有我、纳尔逊和方天三人才知道，方天要坐在那枚火箭顶端部份，飞回土星去。我们就候在那枚火箭之旁，而方天一到就下令准备的那间充满了阳电子的房间，也就在附近。<p>　　那火箭是随时都可以飞上太空的，方天之所以迟迟不行，便是在等那具导航仪，而无形飞魔要回到土星去，当然也要利用那枚火箭，如果它的寄生体是那两个日本政要之一的话，到时，他便可能以某种藉口而接近那枚火箭，我们自然不轻易放过它的。<p>　　时间很快地过去，到了十时十六分，一辆灰黑的轿车，由左首的方向，迅速地驶来，那正是接待这两个日本政要的车辆。<p>　　我们都紧张起来，可是方天的面上，却现出了极其沮丧的神色。<p>　　我从车窗中望进去，可以看到车中坐着两个日本人，和一个陪伴参观的太空基地的官员。我连忙问道：“哪一个是？”<p>　　方天摇头道：“两个都不是！”<p>　　我一听得方天这样的说法，不禁猛地一呆，我们将全部希望，都寄托在那两个日本政要身上，希望无形飞魔，选择其中一人作为寄生体，那么我们就有希望得回那具导航仪了。<p>　　可是如今，方天却说那两个日本政要之中，没有一个是无形飞魔的寄生体！<p>　　这使我们的一切预料都失算了！<p>　　就在我发呆之间，汽车早已转了弯，向前驶去了，我失声道：“方天，无形飞魔寄生体，你是一定可以感觉得出来的么？”<p>　　方天道：“当然可以，除非是——”<p>　　他一讲到这里，面色突然变得青蓝，但只是一眨眼的功夫。我忙道：“除非什么？”<p>　　方天却又若无其事地道：“没有什么，我一定可以觉察得到的，这两个日本政要之中，并没有无形飞魔的寄生体在内。”<p>　　纳尔逊叹了一口气，道：“我们又得从头做起了。”<p>　　方天应道：“是啊，从头做起，唉，我们先去喝一杯咖啡可好？”<p>　　我只觉得方天的态度，十分奇特，但是我又说不出所以然来。照理来说，无形飞魔如今不知道在何处，那是会令他沮丧之极的事情，但是他却轻松得要去喝咖啡去了。<p>　　而如果他是有所发现，才那样轻松的话，那么，他又为什么不说出来呢！<p>　　我还未曾回答，纳尔逊先生已经道：“你们两个人去吧，我觉得有些不舒服，需要休息一下。”<p>　　我向纳尔逊望去，果然觉得他的面色，十分沮丧。我连忙安慰他，道：“我们总有可能找回那具导航仪，消灭无形飞魔的。”<p>　　纳尔逊先生道：“当然是，卫，我和你在一起那么久，你有这样的信心，我难道没有么？”<p>　　我拍了拍他的肩头，他笑了起来，我觉得纳尔逊和我的交情之深，确是任何人所难以比拟的，他知我深切，我也知他甚深，我们两人合作得再好也没有了。<p>　　我一向不喜欢自己和警方联系在一起，但这时，在我们互相拍肩而笑之际，我却有了参加国际警察部队工作的念头。那自然是因为和纳尔逊在一起，使人觉得愉快之故。<p>　　我们向停在一旁，方天的汽车走去，方天先将纳尔逊先生送到了宾馆休息，然后又和我两人，走了出来。一出宾馆，他的呼吸突然变得急促，急冲冲地向汽车走去，我走在他的后面，道：“方天，你急什么？”<p>　　方天并不出声，只是抓住了我的手。<p>　　我觉出他的手是冰冷的，冷得异样，我心知事情有异，但是我却无法知道忽然之际，究竟发生了什么事。我被方天拉着，来到了汽车之旁。<p>　　纳尔逊先生在窗口向我挥手：“你不必要赶回来，我准备好好地睡一觉！”<p>　　我向他挥了挥手，他才缩回头去。<p>　　方天的手发着抖，按在驾驶盘上，车子在他神经质的剧烈的动作之下，猛地跳了一跳，向前面疾冲了出去，我吓了一大跳：“方天，你可是喝醉了酒么？”<p>　　方天一声不出，只是驾车向前疾驶，不一会，便又来到了那枚土星火箭之旁的他的办公室旁，他下了车，拉着我进了他的办公室。<p>　　进了他的办公室，他按动了几个钮掣，才松了一口气，我疾声问道：“方天，你究竟在捣什么鬼？”方天道：“我自己的设计，强烈的高频率电波，将在这间房子中所发出的一切声音破坏，使得房间之外的任何人，不能用任何方法将声音还原。”<p>　　我坐了下来，道：“我们不是喝咖啡么？为什么要这样秘密？”<p>　　方天苦笑了一下，道：“喝咖啡？卫斯理，你说我有那么好心情么？”<p>　　我不知道土星人在受了极度刺激之后，会不会神经错乱，但是看方天的情形，却又的确如此，我摇了摇头，道：“方天，我们并不是完全绝望了，你该知道这一点的！”<p>　　方天的双手，撑在桌上，身子向我俯来，道：“卫斯理，刚才你问我，有没有可能我觉察不到无形飞魔的寄生体，我没有回答你，事实上，那种可能是存在着的。”<p>　　他才讲了这几句话，已经变换了七八个姿势，而且，时时搓着手，更频频地望着窗外。<p>　　我不明白他这样焦急是什么意思，只得问道：“在什么样的情形之下，你便不能觉察呢？”<p>　　方天道：“当无形飞魔的寄生体，离得我极近，而且，那是我所绝对不会怀疑的一个人时，我才会不能够觉禁——，但是，给你那一问提醒了我，我终于觉察到了。”<p>　　我不禁笑了起来，道：“方天，你不会以为我已被无形飞魔侵入了吧！”<p>　　方天的声音在发抖，道：“不是你，是纳尔逊。”<p>　　我一听得方天这样的说法，不禁直跳了起来，毫不考虑，一拳挥出，“砰”地一拳，击在方天的下巴之上，方天被我这一拳，打得仰天跌倒！<p>　　我可以肯定方天的神经，因为受刺激过甚，而有些不正常了！他竟说纳尔逊先生已成了无形飞魔的寄生体！<p>　　这玩笑不是太卑劣一些了么？难道刚才和我互拍肩头，如今正在休息的纳尔逊，是一个早已死了的人，而只不过由于一个不是属于他的思想在指挥着他的行动，而当那个思想离开他时，他也会死去？<p>　　这简直是太荒唐了！<p>　　我绝不后悔刚才对方天的一击，而且准备在他爬起身来时，再给他一拳。<p>　　方天或是看我还握着拳头，或是他跌得太重，所以竟爬不起来，在地上，他颤声道：“卫斯理，你必须信我，必须信我！”<p>　　我大摇其头，道：“方天，再会了，我和纳尔逊两人，为你所作的努力，到此为止，不论你回得了回不了土星，我们两个人，也绝不会替你泄露秘密的！”<p>　　方天的面孔，青得像是染上一层蓝墨水一样。<p>　　我意犹未足，重又狠狠地道：“方天，别忘了你实在是一个卑劣的小人，为了掩护你自己的身份，你曾害死了许多人，如今你竟然想害纳尔逊，我们实在犯不着再为你这个卑劣的蓝血土星人出力了。”<p>　　我一面说，一面向房门走去，握住了门把，回过头来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_11'>第四卷 下 回归悲剧 第二十三章 摰友之死</b><p>");

document.write ('　　方天猛地跃去，以出乎我意料之外的速度，握住了我的手，道：“卫斯理，等等，等一等！”<p>　　我冷笑道：“我等着干什么？等你再发荒谬的怪言么？我相信即使在土星人中，你也是个十分卑劣的家伙，或者你们土星人中，根本就没有好人，你记得么？你曾经谋杀过我，你再不让我走，我也卑劣一下，要公布你的身份了！”<p>　　方天喘着气，道：“你只管骂，但我只要你听我讲三句话，三句，只是三句。”<p>　　我冷笑一声，道：“好，说。”<p>　　方天道：“纳尔逊以为我们喝咖啡去了，是不是？”<p>　　我道：“是——一句了。”<p>　　方天道：“我们来到这里，他是不知道的。”<p>　　我道：“废话，他怎知你会改变主意，到这里来对我胡说八道？两句了。”<p>　　方天的胸口急速地起伏着，道：“所以，我料定他会接近火箭，——唉，他来了！”<p>　　我身子猛地一跃，来到了窗前，向前看去。<p>　　我果然看到了纳尔逊！<p>　　纳尔逊的精神看来十分好，绝没有需要休息的样子，他和我见过的一个高级安全人员在一起，向那枚土星火箭走去，他的手中，提着一个涨得发圆，大得异样的公事包。<p>　　我呆了一呆，方天已经颤声道：“你看到没有，他去了……他去了！”<p>　　我一个转身，双手按在方天的肩上，用力将他的身子摇了几下，道：“方天，你要知道，纳尔逊是国际警察部队的高级官员，是我最好的朋友，他在那保安官的陪同下去检查那枚火箭，是十分普通的事，我不许你再胡言乱语！”<p>　　方天的面色成了靛青色，他连忙道：“卫斯理，你看看清楚，他手中所提的是什么？”<p>　　方天的这一问，我不禁答不上来。<p>　　我自从认识纳尔逊以来，从也未曾见到他提过什么公事包，而且这只公事包，涨得几乎成了球形，看来还十分惹眼。<p>　　但是，我仍然不相信方天的话，我一瞪眼，道：“那只不过是一只公事包吧了！”<p>　　方天却几乎是尖声地叫了出来，道：“不错，他手中所提的是一只公事包，然而我敢以性命打赌，公事包中一定是那具导航仪！”<p>　　我右手握拳，又已扬了起来。<p>　　但是，当我的拳头，将要击中方天的下颔之际，我又回头向窗外看了一眼，纳尔逊先生和那个高级保安人员还在走着，他手中的那只公事包中，的确是放得下那具导航仪的，而且，根据外形和大小来看，也十分吻合。<p>　　我看了一眼，顾不得再打方天。<p>　　要揭开这个疑团，实在是十分简单的事情，我只消赶上去，看看那公事包中是什么东西就行了，何必在这里多费疑猜？<p>　　我一个转身，便向门外走去。<p>　　但是方天却急叫道：“你……你到哪里去！”<p>　　我狠狠地回答他，道：“我去看看，那公事包中，是不是放着你所说的那具导航仪？”方天急道：“那怎么行？”<p>　　我反问道：“为什么不行呢！”<p>　　方天道：“你一去，它一知事情败露，便又走了。”<p>　　我一时之间，想不起来，问道：“谁走了？”<p>　　方天叹了一口气，道：“‘获壳依毒间’——无形飞魔！你一向前去，它定离开纳尔逊的身子。卫斯理，你要想想，这里乃是世界上两大强国之一的太空探索和飞弹的基地，如果‘获壳依毒间’进入了一个首脑人物的脑子之中……”<p>　　方天讲到这里，我也不禁面上变色！<p>　　的确，如果“获壳依毒间”进入了一个可以控制按钮的高级人员脑中的话，那么，只要有一枚红色的按钮被按动，有一枚长程飞弹向另一个敌对的大国国土飞去，第三次世界大战立即引发，而世界末日，也就来临了！<p>　　我觉得我的手心在出汗，呆了一呆，道：“那么，照你的意思，该怎么办？”<p>　　我问出了这一句话之后，才想起我这样一问，无异是承认了方天所说的话，但是我却又根本不信无形飞魔确已侵入纳尔逊的脑子，而我最好的朋友，这时虽在走着，却已经死了，这是我绝不能相信的事！<p>　　方天道：“如今，‘获壳依毒间’还不知我们已经发现了它的寄生体，我们可以设法将他引进充满阳电子的房间中去。”<p>　　我立即道：“这是绝行不通的，你设置那间充满阳电子的房间之际，纳尔逊也知道的，照你的说法，无形飞魔早已侵入了他的脑中，你怎能再引他进那间房间去？”<p>　　方天喘了几口道：“在那枚火箭之上，我设计了一个太空飞行舱，那具导航仪，必须装置在那个太空舱中，纳尔逊此际，一定是到那个太空舱去的，而我在那太空舱中，也作了布置——”<p>　　他请到这里，我已经怒吼道：“你事前竟不和我商量这一点么？”<p>　　方天道：“我那样准备，只不过是以防万一，并不准备使用的，怎知如今情形起了变化，我非要用到它不可了。我在那太空舱中，布下了不少高压的不良导体电线，只要一通电，便能产生大量的阳电子，使得‘获壳依毒间’的电波组成，遭到彻底的破坏，从此便不复存在这世界上！”我默不出声，方天又道：“通电的远程控制，就在这里！”他伸手一指，指向他办公桌上的一个绿色钮掣。<p>　　我忙道：“那么，纳尔逊先生不是也要死了么？”<p>　　方天道：“卫斯理，他早已死了！”<p>　　我猛地一击桌道：“胡说，他是什么时候死的？”<p>　　方天的语言镇定，显然他对他的想法有信心，道：“我是想我们在东京的时候，当我们正忙于检查木村信的遗物之际，无形飞魔侵入了纳尔逊的体内，将他当作了寄生体！”<p>　　我拼命地摇着头，想要对这件事生出一个清楚的概念来，这个概念是十分难以成立的，试想想，要我相信和我一起飞到这个基地来，到了基地之后的几天中又寸步不离的纳尔逊，实则上早是一个死人！<p>　　方天见我不出声，他转过身去，在墙角的一具电视机上，按动了几个钮掣，电视的萤光屏上，出现了那枚火箭的近镜，纳尔逊和那高级保安官正在钢制的架上，向上攀着。看情形，纳尔逊先生确是想进入那火箭的内部。<p>　　方天又按动了一个钮掣，电视的画面变换着，最后，出现了一个很小的空间，那地方有一个座位，恰好可以坐下一个人，而其余的地方，则全是各种各样的仪表。<p>　　不久，就看到纳尔逊走了进来，打开他那只又大又圆的皮包，双手捧着一件东西出来。<p>　　那东西，我曾在照片上详细地研究过，但是却始终未曾见过实物。这时，我仍未见到实物，但是在清晰的电视萤幕上，我却可以千真万确地肯定，这正是井上家族的祖传珍物“天外来物”，也是土星人智慧的结晶，太阳系航行导向仪！<p>　　我的呼吸急促了起来，方天道：“你看到了没有，你看到了没有？”<p>　　我的声音微微发抖，道：“这……或许是他找到了导向仪，要你有一个意外的惊喜之故。”<p>　　我虽然这样道，但是我的话，连我自己听来，也是软弱而毫无说服力的！<p>　　方天道：“你看他的动作。”<p>　　我双眼定在电视画面上，几乎连一眨也不曾眨过，我看到纳尔逊以极其熟练的手法，在那具导航仪的后部，旋开了一块板，伸手从那个圆洞之中，抽出十七八股线头来。<p>　　那些线头，在我看来，根本不知是什么用处的，但纳尔逊却一根一根地驳接起来。<p>　　方天吸了一口气，道：“整个地球，只有我一个人，能驳接那些线头，除了我之外，便是‘获壳依毒间’。”<p>　　我感到一阵昏眩，连坐都几乎不稳！<p>　　我一生之中，经过不少打击，但是却没有打击是那样厉害的！<p>　　我的最好朋友，我的冒险生活的最好合作者，竟……竟……已不再是他自己，竟成了来自土星，莫名其妙的一个强烈脑电波的寄生体！<p>　　我紧紧地握着双拳，身子不断地发着抖。<p>　　方天叫道：“按！快按那钮掣，如今是最好的时机！快！”<p>　　我双手发着抖，那绿色的钮掣就在我的面前，但是我却没有力量去按它。<p>　　因为我知道一按下去，会有什么结果。<p>　　我只要一按下去，太空舱中，便立即产生出大量的阳电子，纳尔逊立即要死了！<p>　　虽然根据方天的说法，纳尔逊是早就死了，被消灭的只不过是“获壳依毒间”，但我是地球人，我不是土星人，我实是没有办法接受这一点！<p>　　方天见我不动，欠过身，一伸手，便向那绿色的钮掣按去。<p>　　在方天的手还没有碰到那只绿色按钮之际，我陡地一挥手，将他的手打了开去！<p>　　方天的面色发蓝，道：“卫斯理，你做什么？”<p>　　我也不明白我是在作什么，我已经相信了方天的话了，但是我不但自己不去按那只绿色的钮掣，而且不给方天去按！<p>　　因为我知道，这一下按下去，纳尔逊一定有死无生！<p>　　虽然方天已经不止一次地告诉过我，纳尔逊已经死了，但是，在电视的萤光屏上，我却还清楚地看到纳尔逊正在忙碌地工作着！<p>　　方天叫了一声，又要去按那绿色的按钮，但是他第二次伸手，又给我挡了开去。<p>　　方天的面色变得更蓝，他突然大叫了一声，挥拳向我击了过来！<p>　　我绝未想到方天会向我挥拳击来的！<p>　　而且，这时我的思想，正陷于极度的混乱之中，呆若木鸡地站着，只知那只绿色的按钮，不让方天向下按去。<p>　　所以，当方天一拳击向我的胸口之际，我竟来不及躲避，而方天的那拳。力道也真不弱，打得我一个踉跄，向后退去。<p>　　就在我向后退出的那一瞬间，方天疾伸手，又向那绿色的按钮之上，按了下去，我大声叫道：“别动！”我一面叫，一面猛地向前扑去！<p>　　然而，按动那只绿色的按钮，对方天来说，只不过是举手之劳而已！<p>　　我向前扑去的势子虽快，但是当我将方天的身子撞中，撞得他仰天跌之际，他早已将那只按钮，用力按了下去！<p>　　我僵住在桌前，方天则挣扎着爬了起来，指着电视机怪叫。<p>　　他叫的是我所听不懂的土星话，我尽量使自己定下神来，向电视画面望去。<p>　　只见纳尔逊突然停止了工作，面上出现了一种我从来也未曾见过的惊惶神色。而太空舱的门，这时也已紧紧地闭上了！<p>　　在那一刹间，我知道，我最怕发生的事，终于发生了！本来，我虽然已知纳尔逊成了“无形飞魔”的寄生体，但是我的潜意识，却还在希望着奇迹的出现，希望方天只不过是在胡说！<p>　　但这时候，我这最后一点的希望也覆灭了！<p>　　事实竟如此的残酷！<p>　　我看到纳尔逊站了起来，而且惊惶的神色，越来越甚，方天按动了电视上的一个掣后，我听到了纳尔逊所发出的喘息之声。<p>　　方天对着一具传话器，讲了几句话，突然，在电视的传音设备上，传出了纳尔逊的声音。<p>　　但是，纳尔逊所说的，却绝不是地球上的语言，而是土星话！<p>　　“获壳依毒间通过寄生体的发声系统而说话”——方天的话实现了！<p>　　我不去理会他们之间在说些什么，我只觉得自己的双腿发软！<p>　　我失去了最好的朋友，而且是在这样的情形下失去的！<p>　　尽管我自信比普通人要坚强得多，但是我仍然难以忍受这样的打击，我几乎是跌倒在椅上，视线仍未曾离开电视机。<p>　　电视银幕之上的纳尔逊，这时恰如被禁锢在一只笼子之中的野兽一样，在那狭小的太空舱中，左冲右突。同时，从电视传声系统中传出来的，已是地球上的语言，那是我听得十分熟悉的纳尔逊的声音，叫道：“卫斯理，快制止方天的疯狂行动，这是什么？这算是什么？这简直是谋杀！”<p>　　我整个人跳了起来，大声道：“快，快停止电源！”方天忙道：“不能，这时的他，已经不再是——”我明白方天的意思，可是看到纳尔逊的情形，我忍不住喘气。就在这时，一个高级安全官，冲了进来，高叫了有意外。<p>　　我连忙问道：“什么意外？”<p>　　那高级安全官道：“他坚持要突然进入那秘密设置的太空舱之中——”<p>　　他才请到这里，便突然住口，望着我的身后。<p>　　我回头看去，只见方天也已经奔到我的身后，他面色发青，道：“关于那太空舱的事，我自然会向太空发展委员会解释的！”<p>　　那高级安全官知道方天在这个基地上的地位十分高，方天虽然受调查，但是到目前为止，却还没有发现他有过任何破坏的活动，他有的只是卓越的贡献。<p>　　所以，那高级安全官一听得方天那样说法，连忙道：“可是纳尔逊先生进去了之后不久，太空舱的门，突然自动关闭，我听得他高叫‘这简直是谋杀’！”<p>　　这时，不但医疗人员已冲到那枚巨大的火箭的附近，连技术人员也来了。<p>　　我、方天和那个高级安全官也一起向那枚火箭奔去，奔到了火箭脚下，电流已经断去，我们无法乘升降机上去，只得在钢架之上，向上攀上去。<p>　　跟在我们后面的，还有四个医疗人员，他攀爬了八十多级钢梯之后，我们便已经置身在那枚火箭之中了。在火箭中，人像是小动物一样，因为火箭实在太庞大了，许许多多的仪器，全部经过最精密的包裹，因之一进火箭，便有一道如同传递带也似的东西。我们在那条带上小心地走着，到了那块钢板上，面前是一扇微微打开的门，那就是太空舱的门！<p>　　我越过了那高级安全官，打开了门。<p>　　我看到了纳尔逊！<p>　　和我在电视中看到的情形一样，纳尔逊正躺在那张椅子上，在他的面前的地上，就是那具太阳系飞行导航仪。<p>　　那导航仪中的电线，已经有七八股，和太空舱上的电线，接在一起了，但还有七八股，未曾接上。<p>　　太空舱十分狭小，只能容下一个人，纳尔逊先生既然已先在了，连我也只能挤进半个身子去，其余人更不能进来了。<p>　　那几个医疗人员在我身后叫道：“快让开，让我们先推去。”<p>　　我伸手抓住了纳尔逊先生的手腕，他的脉息已经停止了，而且手腕也已冰凉。<p>　　他死了，真正地死了。<p>　　我缩出了身子来，道：“用不着你们了，他已经死了！”<p>　　那高级安全官吃了一惊，道：“死了？这是谋杀！”方天沉声道：“阁下不要乱下判断，要经过检查，才能有断论！”<p>　　那高级安全官不再出声，退了开去，出了火箭，方天拉了拉我，道：“走吧，没有你的事了！”<p>　　我沉声道：“有我的事，我最好的朋友死了，我怎能没有事？”<p>　　方天低声道：“你不要忘记，他是死在地球人绝对无法防止的‘获壳依毒间’之手，而且，我们已代他报了仇！”<p>　　我摇了摇头，道：“不，你尽你的法子去善后吧，我还要陪着他的尸体！”<p>　　我一面说，一面又钻了进去，将纳尔逊的尸体，拉了出来。<p>　　在拉出纳尔逊的尸体之际，我的眼泪像泉水一样地涌了出来，落在纳尔逊有些凌乱，有些花白的头发上。<p>　　我失去了一个如此的朋友！<p>　　将纳尔逊拖了出来之后，医生连忙上来检查，医生的面上，现出了十分奇怪的神色，命令着救护人员，将纳尔逊放在担架上抬走。<p>　　我一直跟在后面，走了一程，医生忽然回过头来问我：“这是才发生的事么？”<p>　　我默默地点了点头。<p>　　医生的面上，又现出了奇怪的神色。<p>　　我问道：“医生，一个人如果处身在充满着阳电子的房间之中，他会怎样？”<p>　　医生低着头，一面走，一面道：“电离子有阴阳两性，阴离子使人情绪高涨，精神爽快，阳离子使人极度急燥，若是阳离子过度，人便在近乎癫狂的情形之下死亡。”他讲完了之后，转头问我：“你为什么要问及这一点？”<p>　　我没有正面回答医生的话，而是进一步地问道：“解剖可以发现死因，情绪极度急燥，近乎癫狂而死也可以发现么？”<p>　　医生点了点头，道：“最新的解剖术，已经可以检查死者死前一刹那的精神状态，所以如果是那样死的话，是可以发现的。”<p>　　我吸了一口气，道：“我是纳尔逊的最好朋友，我要求将他的尸体解剖。”<p>　　医生还未曾出声，我身后传来了一个十分沉重的声音，道：“这不幸的变故，我们已通知他的家属了，等他的家属来到之后，才可以决定是否将他的尸体进行解剖——”<p>　　我连忙转过头来，只见讲话的是一个六十岁左右的便服男子。<p>　　在这个基地上，几乎人人都是穿着制服的，连我们身为宾客，前来参观的人，只要在太空基地中居住，在居住时期，便要穿指定的独特的衣服。所以，乍一见到一个便服的人，便立即使人联想到：这是一个地位十分高的人。<p>　　而那人的神情体态，也正好说明了这一点。<p>　　他的面肉，相当瘦削，但因之也使他看来，显得十分威严，而他炯炯有光的眼睛，正望着我。<p>　　当我转过头去的时候，他顿了一顿，续道：“卫斯理先生，你为什么要求解剖他的尸体呢？”<p>　　我略想了一想，道：“阁下是——”<p>　　那高级安全官员踏前一步，代那人报出了来头，道：“齐飞尔将军。”<p>　　我呆了一呆，如今我以“齐飞尔”代替这位高级将领的真实姓名，是因为这位将军的姓名，是全世界都知道的，他是这个国家军事部门的极高负责人，同时也是这个太空基地的行政首长。<p>　　我到了这个基地之后，这还是第一次和他见面。<p>　　对于他词锋如此犀利的问题，我一时之间，感到无法回答！<p>　　我在未曾开言间，齐飞尔将军已经道：“我们会调查的！”<p>　　我苦笑了一下，道：“纳尔逊先生是我最好的朋友，他的死亡，给我带来了无比的悲痛，难道连我也被调查之列么？”<p>　　齐飞尔将军的面色，十分严肃，道：“我们要调查一切，所以，卫斯理先生，你暂时也不能离开这里。”我望着担架上，静静地闭着双眼的纳尔逊，道：“我不会离开的，因为我也想知道他的真正死因。”<p>　　齐飞尔将军没有再说什么，带着副官，上了一辆车子，疾驰而去。<p>　　那高级安全官是知道我特有国际警察部队特种证件的，他在齐飞尔将军走了之后，到了我的身旁，道：“纳尔逊死了还不到半小时，但总统已命令齐飞尔将军彻底调查这件事了。”<p>　　我对这个国家的行政效率之高，也不禁十分佩服，但这时，我却绝对没有什么心情去了解何以工作进行得那样迅速，因为我最好的朋友死了！<p>　　我跟着医护人员，直来到了医院中，纳尔逊被放在解剖室中，我在门外不住地来回踱步。<p>　　我不知道自己踱了多久，也不知道我在踱步之际，究竟在想些什么。<p>　　直到我耳际，听到了一个十分坚定，但却也十分悲痛的声音，我才陡地惊起。<p>　　而当我抬起头来时，我发觉灯火通明，已经是黑夜了，那就是说，我在解剖室的门外，来回踱步，已过了几小时之久了！<p>　　我心中暗叹了一口气，刹时之间，我觉得自己像是老了许多！<p>　　那声音在我心中暗叹之际，再度响起，讲的还是那句话，道：“这位是卫斯理先生么？”<p>　　我转过头去，一时之间，我几乎疑心自己的眼睛花了，因为我看到纳尔逊先生，就站在我的面前！但是我立即发觉，站在我面前的，不是纳尔逊，而是一个酷肖纳尔逊的年轻人。<p>　　他和我差不多年纪，一头金黄色的头发，深碧的眼睛，面色沉着，但是在他的脸上，仍可以找到极度的智慧和勇敢的象徵。<p>　　本来，我的心情是悲痛到不能言喻的，但是我一见到这个年轻人，心情却开朗了许多。<p>　　在那一瞬间，我突然感到伤心、难过，全是多余的。<p>　　因为纳尔逊不论是死于什么原因，死于什么时候，他总是会死去的，他本身的生命是一定会有结束之日的。<p>　　但是生命本身，却永无尽止。<p>　　纳尔逊死了，但我在这个年轻人身上，看到了纳尔逊所有的一切优点，而且可能比纳尔逊本身所有的优点更多！<p>　　生命不因个人的死亡而断去，相反地，它不但延续着，而且不断地演变，在进步！<p>　　我望着年轻人，可以毫无疑问地肯定他是纳尔逊的儿子，我道：“不错，我是卫斯理，你是为了你父亲的死而来的么？”<p>　　那年轻人道：“是的，我刚赶到。”<p>　　我道：“纳尔逊先生——”<p>　　他挥了挥手：“你叫我小纳好了。卫先生，听说你要求解剖我父亲的遗体？”我道：“是的，因为他是我最好的朋友，他的死给我以一生中最沉重的打击，所以我要弄清楚他真正的死因。”<p>　　小纳傲然道：“你失去了好朋友，我失去了好父亲，我也要弄清他的死因。”<p>　　这时，已有几个穿着工作服的医生，走了过来，一个护士，推着一辆放满了各种解剖用具，进了解剖室，我和小纳两人，等在室外。<p>　　刚才，时间在莫名其妙中，溜过了几个小时，但是这时，时间却又过得出奇地慢。<p>　　小纳并不是多言的人，他也没有向我发出什么问题来，足足过了一个小时，进行解剖的医生，才一个一个地走出了解剖室。<p>　　当他们除下了口罩之际，他们每一个人的面上神色，都十分诧异，我和小纳异口同声问：“结果怎么样？”<p>　　那几个医生都苦笑了一下，其中一个道：“我们还决不定在报告书中应该怎样写，因为我们根本找不出他的死因。”<p>　　小纳呆了一呆，道：“那怎么会？”<p>　　那医生道：“而且，我们发现他有些组织，已经停止活动许久了，而那些组织如果停止活动的话，人是不能活过半小时的，但是他却活着，到今天才死，这实是科学上的奇迹！”<p>　　我听了那医生的话后，紧张的神经，松弛了下来。<p>　　我坐在白色的长椅上，自然，我并没有向医生说起纳尔逊早已死了的这一事实。因为这要费我太多的唇舌，而且还绝难解释得清。<p>　　我紧张的神经，得以松弛的原因是因为我知道方天的料断并没有错，土星卫星上的那种能侵入生物脑部组织的奇异电波群——获壳依毒间，的确侵入了纳尔逊先生的脑部。<p>　　而纳尔逊先生在那一瞬间起，便已经“死”了。<p>　　在太空舱中倒下来，被消灭的，并不是纳尔逊先生，而是获壳依毒间！<p>　　我坐了许久，才听得小纳道：“多谢各位的努力。”<p>　　那几个医生，显然因为未曾找出纳尔逊的死因，而陷于极大的困惑之中，因之他们连小纳的话都未曾听到，而一面交谈，一面向前走去。<p>　　小纳一声不出，在我的身边坐了下来。<p>　　过了一会，他突然道：“卫斯理先生，你可以将我父亲的死因讲给我听么？”<p>　　我未曾料到小纳会采取这样单刀直入的方式来问我，这证明我所料不错，小纳的判断能力之高，只在他父亲纳尔逊之上，而不在纳尔逊之下。<p>　　我当然没有理由对小纳隐瞒纳尔逊先生的死因，但是这时我却又难以说出口来。<p>　　在我静寂未曾出声之际，小纳又逼问：“你是知道的，是不是？你知道他的死因，但因为还有怀疑，所以你便要解剖他的尸体来证实，但如今，你已经证实了，是不是？”<p>　　我抬起头来，道：“是。”<p>　　小纳道：“你是我父亲最好的朋友，你将他的死因告诉我吧。”<p>　　我叹了一口气，站起身来，在他的肩头上拍了一拍，道：“小纳，这件事，恐怕你十分难以明白。”<p>　　小纳道：“我准备去了解最难明白的事。”<p>　　我脑中再将这件事的经过始末组织着，但是我还未曾开口之际，一阵急骤的脚步声，已在医院的走廊中传了过来。<p>　　我抬头看去，只见五六个人，匆匆地走了过去，当前一个，是穿着军服的高大汉子，面色红润，精力充沛，他几乎是冲到了我的身前的，立即伸出他的大手，将我的手握住，自我介绍道：“史蒂少校，军中的律师，方天博士的代表。”<p>　　我听了不禁吃了一惊，方天为什么要律师作代表，他出了什么事？<p>　　史蒂少校不等我问，又道：“方天博士已被拘留，他被控谋杀，谋杀纳尔逊先生！”<p>　　我连忙道：“这是绝不可能的事！”<p>　　史蒂少校将手按在我的肩头之上：“但是它已发生了——方天是你的好朋友是不是？”<p>　　我点了点头，道：“可以这样说。”<p>　　史蒂少校的面上神情，变得十分严肃：“我的当事人方天对我说，能救他的，只有你一个人，所以，你为了方天着想，不应该对其他人多说什么，方天要你证明他是无辜的！”<p>　　我苦笑了一下，并不言语。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_12'>第四卷 下 回归悲剧 第二十四章 回归悲剧</b><p>");

document.write ('　　史蒂少校已不由分说地将我拖了出去。<p>　　由于这时，我的脑中已混乱到了极点，竟给他身不由主地拉出了医院，上了他的车子。<p>　　到了车中，史蒂少校驾车向前直驶，在车中，他对我道：“一切证据都证明方天是谋杀纳尔逊的凶手，卫君，你有什么方法可以令他脱罪？”<p>　　我仍然苦笑着。<p>　　史蒂少校道：“他们发现了方天的办公室中，有电流可以直通太空舱，而在办公室中，又有着可以直接观察太空舱中所发生一切的电视设备，更找到了电流通传之后，能产生大量阳电子的装置，而在接通电钮的按掣上，有着方天的清晰的指纹，指纹专家宣称，那个指纹、留下的时间，和纳尔逊在太空舱中遭受意外的时间，恰好相同！”<p>　　我叹了一口气：“史蒂少校，既然方天是有死无生的了，你为什么还要为他辩护？”<p>　　史蒂少校炯炯的目光，直视着我，道：“那是因为你的缘故。”<p>　　我愕然：“因为我？”<p>　　史蒂少校道：“是的，因为你。我是方天的律师，所以是在方天被遭受特别监押之后，唯一能和他见面的外人。他见到我后，只说一句话：只有卫斯理能救我！他的神经，显然已陷入极其激动的情形之中，除了这一句话外，他并没有再说第二句。”<p>　　我叹了一口气，道：“于是你相信了他的话？”<p>　　史蒂少校道：“是的，我相信了他，我更相信你有办法可以证明他无罪。”<p>　　我默然不出声。<p>　　方天是无罪的。有罪的，令纳尔逊先生死亡的，只是“获壳依毒间”。<p>　　但是，要在地球人面前，证明方天没有罪，这要费多少唇舌？<p>　　而且，方天是不是愿意暴露他的真正身份呢？<p>　　我想了片刻：“我能在事先和方天见面么？”<p>　　史蒂少校摇了摇头：“不能，方天被严密监视，不能见任何人，除了我以外。特别军事法庭已经组成，齐飞尔将军是主审官，开庭的日子，是在明日上午。卫君，如果你有办法的话，要快些拿出来了。”<p>　　我转过头去，望着史蒂少校：“我要请你去问一问方天，他是否允许我讲出有关他的一切，如果他不允许的话，那我也想不出什么其他的法子，可以证明他是无罪。”<p>　　史蒂少校显然是十分精明的人，他已经听出我的话中，包含着某种特殊的意义，他沉声道：“可以，我尽快给你答覆。”<p>　　车子在宾馆门口停了下来，我回到了自己的房中，以冷水淋着头。<p>　　不一会，史蒂少校的电话就来了，他在电话中说：“方天的回答是：‘如果没有别的办法的话，那是可以的。’”<p>　　我略为松了一口气，方天显然是觉出，到了如今这样的地步，如果他再保持着秘密的话，那么他一定会被送上电椅了！<p>　　与其被送上电椅，当然还不如暴露他并不是地球人好得多了。<p>　　他这样决定是聪明的，也给我省下了不少麻烦。<p>　　那一晚上，我是在迷迷糊糊，半醒不睡，精神恍惚的情形之下渡过的。<p>　　第二天，我刚起床，史蒂少校已经来接我了，我迅速地穿好衣服，便和他一齐来到了基地的办公大楼之前，这所办公大楼，可以说是世界上守卫最严密的建筑物了，因为在其中，储存着一国的太空发展以及秘密武器的全部资料！<p>　　而今天，建筑物之外的守卫，更是严密，我和史蒂少校两人，几乎是在守卫排成的人群之中，穿过去的。<p>　　到了临时特别军事法庭之外，气氛更是严肃到了极点。而且也十分乱，但是却静得一点声音也没有。<p>　　我和史蒂少校进了那本来是会议室的房间，那房间已被布置成一个法庭，几排椅子上，坐着不少人，有一大半是穿着制服的，他们的军阶，全是少将以上的将官，还有一部份便装人员，一看他们的情形，便可知他们是高级官员。<p>　　齐飞尔将军还没有到，正中的位置空着。主控官席位上，是那个高级安全官，被告席位则还空着，方天还没有来。<p>　　史蒂少校请我坐在他的身边，不一会，我的身边多了一个人，那是小纳尔逊。<p>　　他一坐下来，便对我以极低的声音道：“卫，如果你相信方天不是凶手，我也相信。”<p>　　我听到了这样的话，不由得紧紧握住了这个年轻人的手。<p>　　他的这两句话，在局外人听来，可能十分平淡，但是我却可以听出，在他的这两句话中，包含着极度的信任在内，方天被控谋杀他父亲的凶手，证据如此确凿，小纳自然是知道的了。<p>　　而小纳在知道了所有的情况之后，仍然对我寄以这样的信任，这可以说明我在他心目中的地位。我握住了他的手，一句话不说，但小纳显已明白了我的意思，面上带着十分激动的神情望着我。<p>　　就在这时候，人们都站了起来，齐飞尔将军坐了下来，而不一会，方天也在宪兵的带押之下，走了进来，他的面色，青得可怕，直到他的目光和我的目光相接触，他口角也略牵动了一下，露出了一个苦笑来。<p>　　我向他作了一个手式，示意他镇定一些，不要太过份紧张。<p>　　但方天的面色，却仍是十分沮丧。<p>　　我望着他，我的脑中，忽然像是“响”起了他的声音。当然，我的耳际绝未曾听到任何声音，但是我却感到方天在说话，而且是在对我说，那当然是他特别强烈的脑电波在影响我的脑电波的缘故。<p>　　我“听”得他在说：“卫斯理，我完了，就算我能逃一死，我还能够回土星去么？”<p>　　我望着他，不禁苦笑！<p>　　为了方天能回土星上去，我和纳尔逊两人，历尽了多少艰险，费尽了多少心血！到头来，纳尔逊先生还离开了人世，而方天却还被控为谋杀纳尔逊的凶手！<p>　　的确，他的身份一被暴露，他在地球上恐惧了近两百年的事实，就可能发生了，那便是：他将被地球上的人，视作研究的对象，视作奇货可居，他再也没有机会回到土星去了。<p>　　我的脑中不断地“响”着方天的声音，我完了，我完了，我完了……<p>　　我在这样的情形下，是没有法子和方天通话的，我只是心中迅速地转念着，等到主控官宣读主控文，读到方天在预定发射到土星去的火箭之中，秘密设置了一个太空舱的时候，我轻轻一碰身旁的小纳，和他两人，悄悄地退了出来。<p>　　在走廊上，我们遇到了数十只监视我们的眼睛，小纳以十分怀疑的眼光望着我。<p>　　我低声道：“你可要听我讲述令尊的详细死因么？”小纳十分讶异，道：“你为什么不在庭上说？方天在等着你为他作证！”<p>　　我摇了摇头，道：“我不能暴露方天的身份，因为这将对他有极大的不利，我要你帮我忙，将方天救出来，将他送上那枚火箭，他只要有十分钟的时间，便可以回到他的故乡了。”<p>　　他瞪着眼看着我，他显然不明白我究竟是在说些什么。<p>　　我沉着声音，低声道：“方天是一个土星人！”<p>　　他猛地震了一震：“但如果他是凶手的话，我绝不会助他。”<p>　　我摇头道：“他不是凶手，他非但不是凶手，而且，他还替令尊报了仇，为我们地球人，除去了一个极大的祸胎！”<p>　　我以尽可能的最简单的描述，将土星卫星上的那种可怕的“无形飞魔”——获壳依毒间的一切，向小纳讲了一遍。<p>　　他在听了之后，大约足足有五分钟之久，一点声音也不发出来。<p>　　我是可以明白他的心情的，他这时一定正处于极度迷惑，恍若梦幻的境地之中，因为他在过去十几分钟之内，所听到的一切，全是他一生之中，从来也没有听到过，从来也未会想到过的！<p>　　这等于叫以足走路成了习惯的人，忽然改用手走路一样！<p>　　我自己也曾有过这样的经历，所以我并不去打扰他，我只是希望他能够在较短的时间之内，明白我所说的一切。<p>　　约莫过了七八分钟，他才长长地舒了一口气，抬头向窗外看去。<p>　　由窗外看去，可以看到基地之中所耸立着的许多火箭。那枚土星火箭最高，最抢眼。<p>　　从办公室大楼到那枚土星火箭，约莫有一公里的路程，但是，要使方天通过……<p>　　我想到这里，心中也不禁苦笑。<p>　　就在这时，小纳已经开口，道：“卫，你有什么法子，可以使方天顺利到达那枚火箭，使他能够起飞？”我听得他这样说法，知道他已经完全相信我的话了，我道：“你呢，你有主意么？”<p>　　他摇了摇头，道：“我没有，而且，方天的案子是用不着多审的，立即可以定案，他也会在极其严密的戒备之下，送出基地，到达最近的有死刑设备之处，去执行死刑！”<p>　　我急促地来回踱着步，在我们附近，有着不少便衣和武装的守卫，他们的眼睛未曾离开过我们两人，但因为我们都以十分低的声音在交谈，所以可以肯定这些人都未曾听到我们谈话的内容。<p>　　我心中急促地转着念：如何才能使方天到达那枚火箭呢？<p>　　如果不能的话，方天一定会死在守卫人员的乱枪之下，甚至我和小纳，也可能遇害！<p>　　要使方天不死，那还容易，只要我将刚才向小纳说的话，在庭上说出，方天不死的可能性就十分大，但要使方天能回到土星，那就非冒险不可了。<p>　　我来回地踱着步，小纳则以手托着下颔，一声不出地站着。<p>　　过了片刻，小纳来到了我的身边，道：“要使方博士上那火箭，倒还容易——”<p>　　我听到这里，连忙问道：“你有什么法子？”<p>　　小纳笑而不答：“问题是在于，方博士进了火箭之后，他是不是能立即起飞？”<p>　　我道：“方天曾对我说过，一切都准备就绪了，只是差在没有那具导航仪。我相信这便是表示，如果他进入火箭的话，那么火箭立即便可以起飞的。”<p>　　小纳道：“这个问题解决了，剩下来的第二个问题，那便是：将方天送进了火箭之后，我们怎么办？”<p>　　我望着他苦笑，道：“如果我想到了解决这个的办法的话，我早已冲进临时法庭去了。”小纳低头不语，过了片刻，道：“最好的办法，当然是我们跟着他，一齐飞向太空！”<p>　　我大摇其头，道：“我不愿去，你知道么，我们如果到土星上去的话，可能只活上两三年，便要死了，这是两个星球之间时间观念不同之故。”<p>　　小纳道：“当然我只不过是如此说说而已，事实上那太空舱，可能也根本容不下三个人。”<p>　　我乾咳了几声，道：“如今最好的办法，是我们不要硬来，最好，我们完全不露面，而在暗中帮助方天，使他能到达那枚火箭！”<p>　　小纳仰起头来，道：“根据惯例，当主控官读完控诉书之后，是有休息的。”<p>　　我苦笑道：“那又有什么用处？我们根本没有法子和方天联络，而且方天是一个十分胆小的人，他可能根本没有勇气逃跑！”<p>　　我讲完之后，摊了摊手，表示我对这件事，可以说一点办法也没有了。<p>　　小纳将声音放得更低，道：“卫，我倒不认为是绝望了。”<p>　　我想起他刚才曾说，要将方天弄上那枚火箭，并不是什么困难的事，可见得他心中一定有着极大的把握，他的年纪虽然比我轻，但是虎父无犬子，我是没有理由轻视他的话的。<p>　　我连忙转过头，向他望去。<p>　　小纳低声道：“当我接到我父亲死讯之际，也正是我多年来的一项研究的成功之日。”<p>　　我呆呆地望着他，不知道他这样说法是什么意思。<p>　　小纳道：“我本来是学农业科学的，我发现，最好的防治蝗虫的方法，莫过于弥天大雾，大雾使蝗虫辨别方向的能力消失，只能向高飞，而高空的空气流动，却又是对蝗虫大大不利的，于是，蝗虫便受伤跌落地上，不能为害了。”<p>　　我耐着性子听他讲完，才道：“那又怎样呢？”<p>　　小纳四面一望，道：“我在实验室和辽阔的海面之上，工作了三年，发明了一棰触媒剂，我将之称为‘雾丸’，只要一通电，便能够使空气中的水蒸气，凝为雾珠，即使在室内，效果也比任何烟幕弹来得好！我随身带着这种触媒剂。”<p>　　我感到事情渐渐有了希望，小纳道：“通电的手续十分简单，只要将‘雾丸’接触普通电流就行了，这一点由我主办，我们可以在办公大楼门前，准备一辆快速的汽车，由你去和方天联络。”<p>　　和方天联络，这是一个极大的难题。<p>　　当然，方天是可以和他的律师史蒂少校交谈的，但如果我要通过史蒂少校，去向方天说明这一点的话，势必将所有的一切经过，全都和史蒂少校说明白了，这又是我们所不愿做的事。<p>　　正当我在想不出什么办法的时候，忽然我脑中，像是感到方天在叫我。<p>　　当然，我耳际仍是听不到任何声音的。<p>　　我心中不禁陡地一动：方天的脑电波十分强烈，远在地球人之上，所以，我才能感到他在想些什么。而他也能以他的思想去影响别人，令得别人自杀，也就是说，他不必开口，就可以将他的思想传到我的脑中。<p>　　那么，我不必开口，他是不是有办法知道我的思想呢？<p>　　我低声道：“好！你准备一切，我进庭去，设法和方天联络。”<p>　　小纳点了点头，我进了临时法庭，方天脑中对我的呼唤，我更加清晰地感觉得到了。望着他，不断地在脑中翻来覆去地念道：“放心，镇定，我已经有妥善的办法了！”<p>　　在我接连默念了十来遍之后，我觉出方天的反应来了，我感到他在急切地问：什么办法！什么办法？<p>　　我心中不禁大喜，因为这表示方天的确能将我的脑电波，还原为语言！<p>　　我将每一句话重覆几遍，在心中默念：“等一会——会有突如其来的大雾你在雾起之际——便立即向庭外闯去——我会设法替你开路——在大门外——有车子等着，你直驶火箭——滚回老家去吧——”<p>　　那最后的一句话，我倒并不是在这样的情形下，还有心绪来“幽默”一番，我是真正地要方天滚回土星去，因为他在地球上，给人的麻烦实在是太大了。<p>　　在我心中默念的时候，方天一动也不动。<p>　　等我默念完毕，又默念：“如果你已知道了我的思想，那么便请你点三下头。”<p>　　方天的头，果然点了三下。<p>　　这时候，主控官慷慨激昂的声音，已经到达了最高潮。<p>　　他正在叙述，纳尔逊死后，如何在方天的办公室中，发现通电之后在太空舱中便会产生大量阳电子的事实，齐飞尔将军则全神贯注地听着。<p>　　我心中在暗暗着急，因为小纳所说的浓雾还未曾来到！我当然不致于以为他在胡说，但是在如今这样的情形下，却不能不令人焦急。方天也在频频四面张望，当然他的心中，一定比我更急。<p>　　又过了十分钟左右，主控官的控词，已将到尾声了，我也焦急到了坐立不安的程度，就在这时候，我听到门外有人在低声地叫道：“雾！好大的雾！”<p>　　同时，我看到，在门缝中，窗缝中，丝丝缕缕，浓白色的大雾，正在迅速地蔓延进来，还不到两分钟，法庭中所有的人的足部，都已被掩没在浓雾之中了！<p>　　我和方天互望了一眼，方天紧张得面色发育，双手紧紧地握着拳头。那突然而来，浓得如此出奇的浓雾，使得主控官也停止了宣读控诉书，法庭之中，人人都低头向下看着。浓雾像是泛滥洪水一样，迅速向上涨来，在不到半分钟的时间内，每一个人都只剩下了一半——下半身已没入浓雾之中了！<p>　　根据浓雾上涨的速度来看，再有半分钟，方天就可以采取行动了！<p>　　我站了起来，在每一个人都现着惊惶的神色中，我来到了门口。<p>　　这时，眼前所见的，已是世界上任何地方所看不到的奇景了，在房间中，人人都站着，但是每一个人，都只能见到对方的头部，等于是许多没有躯干的头颅在浮动一样。<p>　　我身子矮了一矮，使我全身都没入浓雾之中。<p>　　我从来也未曾见过那样浓的雾，当身子全都没入雾中之后，我只能看到白色的一片，除了白色之外，什么也看不见。<p>　　我记住了门口的方向，轻轻地来到了门口，推开了门。此际，即使我直起了身子，也已全身在浓雾之中了，我等在门口，突然之间，我觉出有人在我身旁掠过，也就在这时，我又忽然听到了齐飞尔将军极其严肃的命令，叫道：“加强守卫！”<p>　　我身子一横，阻住了门口，双手向前，猛地推出。<p>　　在浓雾之中，我也不可能看到眼前的情形，但是凭我的判断，我认为刚才掠出的是方天，而如今我则是推开两个守卫的。<p>　　果然，我的手推出，便有两个人大声喝道：“什么人阻住去路？”<p>　　我当然不出声，只是一躬身，向后退了出去。<p>　　走廊和大堂之中，也弥漫着浓雾，除了能听到嘈杂的人声之外，什么都看不到。我对这个办公大楼的地形并不熟，一到了走廊之中，便有进退为难之势。<p>　　我循着声音冲了过去，撞到了七八个人之多，终于到了门口。<p>　　这时，浓雾不但弥漫了整座办公大楼，而且，以办公大楼为中心，正在四面散开来，当我闯到大门口时，我仍是什么也看不见，只听到一阵车子发动声。<p>　　我只盼刚才那一阵引擎声，正是方天上了车子之后，所发出来的。<p>　　如果是那样的话，那么方天是毫无疑问地可以到达那枚火箭之上了！<p>　　我继续向外奔去，奔出两三丈了，眼前突然清朗。<p>　　我转过身，向身后看去，整座大楼，全为浓雾所裹，而从浓雾之中，不断有人闯了出来。<p>　　所有的人，似乎都被这一场突如其来的浓雾吓得呆了，根本没有人注意方天这时候在什么地方。每一个人，在闯出了浓雾之后，都回头向自己闯出来的地方看去，连我也不能例外。<p>　　这时，整座办公大楼，都已经为浓雾遮没了，而乳白色的浓雾，还在迅速地向外扩展，人们面上失色，相互以鷩偟的神色望着，不住地询问：什么事，究竟发生了什么事？<p>　　是我明白这场浓雾是由何而来的，所以我自然比所有的人冷静得多。这时候，我才知道人类的智能，实在还是十分低下的，对于突如其来的事情，人类没有立即应付的能力，而只是惊惶，惊惶！<p>　　要知道这时，从办公大楼的浓雾中闯出来的，全是第一流的科学家，军人和高级安全人员，他们尚且如此，若是这一场浓雾，生在有许多普通人的地方，那后果真是不堪设想了，世上为什么会有那么多暴乱和盲目的行动，也就不难理解，那全是人类自以为是“万物之灵”，但实际上邦还是十分冲动和愚笨的动物！我正在呆呆地看着所有人惊惶的神情间，突然有人在我的肩头上拍了一拍，我转过身来，站在我身后的，正是小纳。<p>　　他向我眨了眨眼：“如何？”<p>　　我低声道：“他已经走了。”<p>　　小纳耸了耸肩，道：“我的新发明如何？”<p>　　我皱了皱双眉，道：“好是好了，可是浓雾越来越向外扩展，何时才能消除？”<p>　　他呆了一呆，道：“这一点我倒没有想到——”请到这里，他突然停住，面上也变了神色，我连忙问道：“怎样了？什么不对？”<p>　　他一字一顿地道：“我闯祸了！”<p>　　我吓了一跳，道：“闯祸？”<p>　　他拉着我，迅速地奔开去，到了离开办公室大楼已相当远的地方，才停了下来，道：“我所发明的‘雾丸’，能造成大雾的原因，便是通电之后，利用电力，将触电媒剂散发开来，使空气中的水蒸气，凝结成为微小的水珠，从而成为大雾。”<p>　　我道：“是啊，你已经成功了，这是一项十分伟大的发明。”<p>　　小纳苦笑了一下：“不，失败了，因为照目前的情形来看，大雾形成之后，在空气之中，生出了连锁的反应，大雾竟继续蔓延……”<p>　　我吃了一惊：“难道永远无止境么？”<p>　　小纳道：“那我也不知道，但可以肯定的是，如果没有强大而乾燥的烈风吹袭的话，这一场大雾，可能长久蔓延和持续下去！”<p>　　就在这几句话之间，在办公大楼的几幢建筑物，也都已经没入了雾中！<p>　　整个基地之上，乱成一团，指挥塔上的红灯，不断地闪耀着，示意一切工作都停顿了下来，因为发生了“突然的、变化不明的紧急变故”。<p>　　我看到齐飞尔将军在忙乱地指挥着，几乎所有的车辆都出动了，防卫性的雷达网，加速转动，因为基地的最高当局，不知道这场大雾是不是敌人方面的秘密武器所造成的！<p>　　整个基地中的工作人员，人人都忙成一团，只有我和小纳两人，因为根本不是隶属这个基地的，所以才没有事情做。<p>　　小纳的面色苍白，呆了一会，突然道：“卫，我要去见齐飞尔将军说明白，这一场浓雾，只不过是我的恶作剧而已。”<p>　　我一把拉住他：“别去，我佩服你的责任感，但是却不必要。”<p>　　他苦笑道：“我怕齐飞尔将军，会认为那是敌对国家的阴谋，而下令报复！”<p>　　我摇头道：“事情还不致于那样严重，你若是一向他说明，方天还能走得脱么？你也脱不了干系！”他叹了一口气：“我绝想不到我研究的东西，竟会有这样致命的缺点。”<p>　　我安慰他：“你可以继续研究——”<p>　　我一句话才请到一半，突然，一阵刺耳的“呜呜”声传入了耳中，那是发最紧急的信号，我和小纳两人，都不禁一呆。只听得在警号声不绝中，各处的广播器中，都传出了惶急的声音：“紧急命令！在M十七号火箭旁的人员，立即退避，现在发现该枚火箭的燃料，正在自动焚烧，火箭可能发生强烈的爆炸。紧急命令，紧急命令！”<p>　　在乍一听到警号的时候，我和小纳两人，都不禁吃了一惊。<p>　　但是在听到了那一个紧急命令之后，我们都不禁放下心来。<p>　　“M十七”火箭，就是那枚预定来向土星发射火箭的代号，如今的情形，当然是方天已经到达那枚火箭，而且已发动火箭的证明了！<p>　　我们，不约而同，向那枚火箭奔去，因为只有我们两个人才知道，这枚火箭是绝不会爆炸的，它将一飞冲天，直达土星！<p>　　这时候，用“世界末日”四字，来形容整个基地的情形，并不为过。我相信第三次世界大战，即使爆发，紧急混乱的情形，怕还不如现在之甚！<p>　　浓雾仍在扩展着，而且正如小纳所说，空气中的水蒸气，产生了连锁反应，扩展的速度，成倍数地增进，已有一小半基地，陷入了浓雾中。<p>　　同时，紧急信号仍不断地响着，附近M十七号火箭的人，迅速地奔过，而在M十七火箭的基地，灼热的火花，已开始喷射，巨大的钢架，开始倒下。<p>　　这本来是基地中常见的情形，但是以往，每一枚火箭发射，都是经过周密的安排的，但这一次，却是突如其来的！<p>　　我和小纳两人，向着和众人完全相反的方向奔着，来到了方天的办公室中。<p>　　我们将门窗都关上，并且开着了空气驱湿机，以防止在室内结集浓雾。我们发现有一具仪器上的红灯，正在不断地闪耀，而且还发出持续的“嘟嘟”声。<p>　　我记得方天曾向我说超过，这具仪器，便是可以收听到远自土星上所发出的语言的长程宇宙通讯仪。方天并还说过，这具宇宙通讯仪的储备电力，只够八日八夜用，在他到达土星之际，还恰好有十分钟的时间，可以向我报告土星上的情形。<p>　　我走近这具仪器，按动了其中的一个掣，我立即听到方天的声音，道：“卫斯理，我希望你能听到我的声音，我就快回土星了，我们永远地分别了！”<p>　　他重覆地讲着那几句话，我没有法子回答他，因为那具通讯仪是只有接收的部份的。<p>　　我和小纳，一齐站在窗口，向外面看去，这时，像泛滥的洪水一样的浓雾，已经蔓延到了M十七火箭的基部。<p>　　在浓雾中，从火箭基部喷出来的火光，更是壮观之极，突然之间，一声震耳欲聋的巨响过处，M十七火箭冲天而去！<p>　　在M十七尾部冒出来的浓烟和火焰，与浓雾纠成一团，我们抬头向上看去，发觉M十七冲天而去的速度，在任何火箭之上！<p>　　同时，那具通讯仪上，传来了方天兴奋之极的声音，道：“我升空了，我升空了，我可以回到家乡去了，卫斯理，你一定听到我的声音了，是不是？是不是？”<p>　　我这时自然看不到方天，因为那枚长大的M十七火箭，也已迅速地飞出了视线之外。<p>　　但是我相信方天的面色，一定因为兴奋而呈现着极度的蓝色，这个蓝血的土星人！<p>　　在基地中，浓雾继续蔓延，但是在惊惶之后，已渐渐地安定下来。<p>　　我们打开了通向总指挥处的传话器，只听得齐飞尔将军正在发布命令：“M十七火箭自动飞向太空，原因不明，基地上的浓雾，已证明没有毒质，只是由天气的突然变异而产生，所有人员不可外出，留守在原来的办公室或宿舍中，食物的供应，将由专车负责，直到浓雾消散为止，负责防务的人员，应加倍小心，以防敌人赹机来袭……”<p>　　我和小纳，在沙发中坐了下来，其时，浓雾从门缝中、窗缝中，一丝丝地钻了进来，虽然驱湿机在工作着，但是房间中，也蒙上了一层薄雾。<p>　　我向小纳一笑：“我们就留在这里等吧，反正食物会由人送来的。”<p>　　小纳摊了摊手：“如果我父亲还在生，我闯了这样的大祸，他一定会狠狠地责骂我的。”<p>　　我想了一想：“不会的，为了要使方天回到土星，我想他也不会责怪你的！”<p>　　小纳听了我的话之后，默不出声，他面上的神情如何，我也没有法子知道，因为浓雾已经完全侵入，我已看不到他的人了！<p>　　我也沉默着不出声，只有那具通讯仪中，不断传来方天兴奋的声音，我将声音调节到最低，以免被其他人注意。<p>　　方天在叙述着太空黑沉沉的情景，忽然之间，他高呼道：“我经过地球卫星了。”<p>　　那是他已经经过月亮了，方天的声音，也停了下来，显然在经过了月亮之后，太空中是出奇的静，出奇的黑，他根本没有什么好说的了。<p>　　送食物的人，按时送来食物，我和小纳两人，在方天的办公室中，也未曾向外走动过。<p>　　在总指挥处的命令中，我们知道，基地方面，不断地设法想驱散浓雾，但是却办不到，浓雾已经蔓延出数百里以外了。<p>　　如今，唯一的希望，便是寄托在一股即将感到的强大的、乾燥的季候风上，希望这场季候风可以将浓雾驱散。<p>　　那时，已经是四天过了。<p>　　在这四天中，方天的话并不多，他只是提到，他在太空之中，遇到了两艘显然是发自地球的太空船，但这两艘太空船，都已失去了控制，显是船中的太空人已经死去，成为太空中的游荡儿了，他没有说出这两艘太空船是哪一个国家发射的。<p>　　到了第五天，他说在太空中找到了他同伴的尸体。他的同伴，就是同他一齐在地球迫降时受伤，将那具导航仪给了井上四郎之后便飞回太空等死，被人认为是自月亮上来的那个土星人。<p>　　第六、第七天，方天所说的话更少。<p>　　而季候风正在向基地的方向吹来，有报告说，在季候风的前锋，和浓雾接触的时候，浓雾立即散去。预期在二十四小时之内，季候风便可以吹到了基地了。<p>　　那也就是说，在方天到达土星的时候，我们也可以在浓雾之中解救了出来了。<p>　　我认为一切事情，到此已告终结，我已经在盘算，事情完了之后，我一定要安静的休息，而且绝不离家，这次的事情，就是因为离家到北海道去滑雪而闹出来的！<p>　　在我们这样想法的时候，小纳也松了一口气，道：“好了，事情终结了！”<p>　　谁都以为事情就这样完了，可是出乎意料之外，却还拖上了一个尾巴。虽然那事情的变化，和我、和小纳、和所有的地球人看来没有关系，但是和蓝血人方天有着极大的关系，所以我仍要记述出来。<p>　　在第八天，方天的声音，又不断地从宇宙通讯仪中，传了出来。<p>　　他因为快到土星了，所以说的话，不免有点杂乱无章，尤其是在他到达了土星之后，由于意料之外的事情，使他过度地惊愕，更有些语无伦次，我全部照实地记在下面，请读者注意。<p>　　以下引号中的话，全是方天说的，引号中的“我”，也是方天自己。<p>　　第八天的下午，正在静寂中，方天的声音，突然叫了起来，道：“我看到了那可爱的光环了，它是浅紫色的，宇宙之间，再也没有一种颜色，比环绕着我们星球的光环更美丽的了，我向它接近，我向它接近，我的太空船穿过了它——”<p>　　“咳，它的电荷为什么比我所熟知的超过了数十倍呢？这……这……这……”<p>　　（这时，在和方天的语言同时，又有一阵震荡声传出，大约是他的太空船受了震荡的缘故。）<p>　　“那一定是土星人有了新的发现啊，我看到土星了，这是我的星球，卫斯理，我开始降落了，我回到家乡了！时间和我计算的，相差了四分钟，也就是说，我只可以有六分钟的时间向你叙述土星上的情形，过了六分钟，通讯仪的储备电力便用完了，而地球人是没有法子补充的，我们也就永远音讯断绝了，除非再有土星人到地球上来……”<p>　　（方天的声音，显得愉快之极。）<p>　　“我的太空船下降了，啊，我熟悉的山川河流，啊，费伊埃悉斯——那是土星上最高山峰的名称：勤根勒凯奥——那是土星上的大湖，是我们最美丽的山，最美丽的湖！”<p>　　“我离开我久违的土地越来越近了，我看到大的建筑物，我要降落在我自己国家首都的大广场中，我正成功地向那里飞去，奇怪得很，我离开地面已十分接近了，为什么没有飞行船迎接上来呢？为什么没有人和我作任何联络呢？”<p>　　（方天的声音，这时已变得十分迟疑。）<p>　　“我着陆了，十分理想，甚至一点震荡也没有，卫斯理，从现在起，我出了太空船，可以有六分钟的时间，向你报告土星上的情形——”<p>　　（我和小纳两人，都站在通讯仪之旁，用心地倾听着。可是，方天突然尖叫起来！）<p>　　“啊！这是什么？是人群来欢迎我了，卫斯理，在通向广场的所有街道上，都有人向我的太空船涌过来，我是被欢迎的——啊！不！不！不！这是什么，这是什么？”<p>　　“这是什么，他们是什么？他们是什么？卫斯理，他们是什么？”<p>　　（我和小纳，相顾愕然！）<p>　　“他们是什么？他们不是人……是我从来也未曾见过的怪物他们围住了我的太空船，我……认不出他们是什么来，他们像……是章鱼……他们的手，长得像藤条一样，他们的眼中……泛着死气，啊，土星已被这群怪物占领了……”<p>　　“不！不！这群怪物是不可能占领土星的，他们越来越多，他们全是白痴，只知道一个对一个傻笑，我的天，我的天，他们是人，是土星人，是我的同类，是土星人！”<p>　　“我认出来了，那个爬在我们国家缔造者的金属像上的，是首都市长，他是一个庄严的学者，但这时他不如一只猴子，我回来作什么？我回来作什么？卫斯理，你说得对，土星人全是鄙劣的小人……”<p>　　（方天不断地喘着气。）“在我离开土星的时候，便已经知道，七个国家，几乎在同时，都发明了一种厉害的武器，土星上是没有战争的，但是对毁灭性武器的研究，却又不遗余力，那种武器，能破坏人的脑部组织，使人变为白痴，而且使人的生理形态，迅速地发生变化……”<p>　　（方天的声音，越来越沉重。）<p>　　“但是因为这种毁灭性武器，即使是试制的话，如果试验的次数多了，也会引起如同使用同样恶果，所以七个国家之间，订下了协定，大家都不准制造，可是……现在……现在……”<p>　　（方天在呜咽着。）<p>　　“现在显然是谁也没有遵守那个协定，每个国家都在暗中试制，土星的空气变了，土星人变了，变得了还不如猿猴的白痴，变成了怪物，卫斯理，我怎么办？我回来干什么？我回来干什么？”<p>　　（方天在声嘶力竭地呼叫着。）<p>　　“这不是我的家乡，这不是……我的家乡在哪里，我的家乡，我可爱的家乡——”<p>　　方天的话显然还没有讲完。但是通讯仪上的红灯，倏地熄灭，他的声音再也听不到了。<p>　　我退后一步，坐倒在沙发上。<p>　　我不知道方天的结果如何，他或许是又驶着太空船，直飞向无边无际的太空，再去寻找他失去了的家乡，或者他步出太空船，在已变了质的空气影响下，他也变成那样的怪物，或者，他会在那群白痴的攻击中，连人带太空船，一齐毁灭，或者……<p>　　我没有法子推测下去，因为土星离地球实在太远了，可不是么？<p>　　强烈的季候风依时吹到，驱散了浓雾。<p>　　没有人知道这场浓雾的由来，我和小纳，也离开了基地，他要回欧洲去，我则回家来。<p>　　每逢晴朗的夜晚，我总要仰首向漆黑的天上，看上半晌。<p>　　我无法在十万颗星星中找出土星来，我只是在想：方天究竟怎样了？<p>　　有着高度文明的土星人，自己毁灭了自己，地球人会不会步土星人的后尘呢？<p>　　我这样呆呆地站着，每每直到天明！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_01'>第五卷 上 透明光 简介</b><p>");

document.write ('　　南美的印加帝国覆亡之前，有一小批人曾带着一口黄铜箱子，渡海到埃及去求生。由于迁移古庙，这口神秘的箱子现在又出现了。<p>　　箱子长三英尺，宽高各一英尺半，箱盖上是一幅浮雕，刻着一大群人和兽的骷髅，中央则摆着一块放光的物体。使人惊骇的是见过这物体的人都离奇地变成了隐形人。<p>　　和几世纪以前的印加人一样，作者又到了埃及，然而这个横亘东西半球、历时千余年的谜，真的就能顺利解开吗？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_02'>第五卷 上 透明光 前言</b><p>");

document.write ('　　写《透明光》的时候，正热衷于养热带鱼，小说的灵感来自一种俗称“玻璃猫”的透明鱼，这种鱼的身体部分透明度极高，可以清楚地看到它的骨骼。<p>　　自然，“隐形”，也一直是幻想小说的好题材，古今中外，很多人写过。一般都以为隐形人神通广大，但事实上，如果真有人能隐形，设想起来，这个人一定不会十分愉快，原因就像是《透明光》中所写的那样。<p>　　《透明光》还是有早期作品的特征——写得太长，所以又只好分成两部分。同样的题材，如果现在来写，大约故事会简单得多，而悬疑曲折，却会更迂回，不会开始不到几千字，就看到了王彦的手指骨了。<p>　　二十多年，写作的风格，也在不知不觉地变，细校旧作，可以很明显地感觉得出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_03'>第五卷 上 透明光 第一章 一只黄铜箱子</b><p>");

document.write ('　　在从某国太空基地回来之后，足足有两个月的时间，我在家中过的，几乎是足不出户的生活。没有人知道我在家中，都只当我还在外地。我除了几个最亲近的人之外，也不和任何人发生联络，所以能够过着没有人打扰的生活。<p>　　但是这样的日子，究竟是不能长期维持下去的，它因为一个朋友，远自埃及寄来的一只箱子而打破了。<p>　　我的那位朋友姓王，是一位有着极高深造诣水利工程师。他是应埃及政府之聘，从荷兰到那里，参加一项极其宏伟的水利建设工程的。<p>　　这项工程，据他形容，可以称的上是世界上最大的水利工程之一，有一座古庙，甚至要整个地迁移。<p>　　而他就是在迁移那座古庙的时候，发现那只箱子，而将之交给我的。<p>　　这是一只十分神秘的箱子，我有必要先将它的外形，形容一番。<p>　　它大约有一公尺长，半公尺宽，二十公分高，全部是黄铜铸成的。箱盖和箱子的合缝处，刚好是整个箱子高度的一半，而要打开这只箱子，却绝不是容易的事。<p>　　因为那箱子的锁，是属于十分精巧而且奥妙的一种古锁。我敢断言，如今虽然科学昌明，但是要造出那样的锁来，却不容易。<p>　　那锁的情形是这样的：在箱子面上，共分出上百格小格子，而有九十九块小铜片，被嵌在那一百格格子中，可以自由推动。当然，推动的小格子只有一个空格，可以作为转圜的余地。<p>　　而在九十九小铜片上，都浮雕着一些图案，如果小铜片是按着准确的次序排列起来，那么这些小铜片上凌乱的图案，是可以成为一整幅图画的。<p>　　我的那位朋友，他相信，如果有耐心地推动那些铜片使他们得到原来的次序，那么，整幅图画重现，那箱子也就可以被打开来了。<p>　　他知道我喜欢稀奇古怪的东西，所以不远万里，将这只箱子寄到了我的手中。<p>　　当这只沉重的铜箱子，到达我手中的时候，我的确大感兴趣，在这箱子上沉缅了几天，但是我随即放弃了，因为我发觉那几乎是不可能的。<p>　　第一，原来的整幅浮雕，究竟是什么，我根本不知道，使我在拼凑之际，绝无依据。<p>　　第二，那九十九块铜片，并不是可以自由取出来，而是只能利用那唯一的空格，作为转圜的余地，所以，要使其中的一片，和另一片拼凑在一起，便要经过极其繁复的手续。<p>　　而铜片一共有九十九片之多，我有什么法子使它们一一回到原来的位置上去？<p>　　我在放弃拼凑那些铜片之后，对这只铜箱子，曾作过细心的观察。<p>　　在那只铜箱子的其它五面，都有着浮雕，人像、兽像都有，线条浑厚拙朴，但是却都不是属于古埃及的艺术范畴的，而是另具风格的一种，看来有些像是印地安人的艺术作品。<p>　　在两侧，有两只铜环。铜环上还铸着一些文字，那些文字，更不是埃及古代的文字。<p>　　我打了一封长长的电报，给那位朋友，告诉他我对这只箱子，感到极大的兴趣，但是我却没有法子将之打开来，是否可以用机械的力量，将之打开，以看一看这只不应该属于埃及，但是却在埃及的古庙之中所发现的铜箱之中，究竟有些什么，我并且请他叙述那只箱子发现的经过。<p>　　我的电报是上午打出的，傍晚，我就收到了他的回电，他的回电如此道：<p>　　“卫，我反对将箱子用机械的力量打开，这只箱子，可能造成已经有几千年了，难道我们的智力还不及古人？你可以将这只箱子给我的弟弟，他是学数学的，或许他算得出我们可以打开这只箱子的或然率是多少。他的电话是＊＊＊＊＊＊＊，至于这只箱子发现的经过，那是一个过于曲折的故事了，容后再叙。王俊。”<p>　　王俊就是我这位朋友的名字，他是出名慢性子的人，我给他那封电报的最后一句话弄得心中痒痒地，因为连他都说是一个“十分曲折的故事”，那么这件事的经过，一定十分动人。<p>　　而事情又是发生在古国埃及，这就使人更觉得它的神秘。<p>　　我急于想知道他是如何得到那只箱子的愿望，竟超过了打开那只箱子的兴趣。我立即又请他将事情的始末告诉我。并且告诉他，我正闷得发慌，希望他的故事，能使我解闷。<p>　　同时，我和王俊的弟弟王彦，通了一个电话，王彦是在一间高等学校中工作的，他接到了我的电话之后，答应有空就来。<p>　　晚上九点钟，我正在查阅埃及古代铸铜艺术成就的资料，发觉我的料断不错，那铜箱上的浮雕，和埃及艺术绝无共通之点的时候，接着，老蔡带着王彦进来了。<p>　　王彦大约二十六七岁年纪，面色很白，但身体还是健康的，他年纪虽然还轻，但是却有着科学家的风度，他和我是初次见面，十分客气，而且显得有些拘谨。<p>　　我将那只铜箱子的事情和他说了，他谦虚地笑了上一笑，道：“我只怕也打不开。”<p>　　我拍了拍他的肩头，道：“打不开也不要紧，你只当是业余的消遣好了。”<p>　　王彦和我两人，将这只铜箱子抬上了他的车子，他和我挥手告别而去。<p>　　以后的七八天中，王彦也没有和我通电话，我因为等不到王俊的信，渐渐地也将这件事情淡忘了。<p>　　那一天晚上，大约是在给王彦将箱子取走之后的第十天，那是一个回南天，空气湿得反常，使人觉得十分不舒服。<p>　　中午，我正在假寐，床头的电话，突然响了起来。<p>　　说起来十分奇怪，电话的铃响声，次次都是一样的。但是有时候，人会直觉地觉出，电话铃响得十分急，像是在预告有要紧的事情一样。<p>　　我立即拿起了话筒。<p>　　从电话中传来的，是王彦的声音。<p>　　他的呼吸有点急促，道：“卫斯理先生？我……我是王彦。”<p>　　我道：“是的，有什么事，不妨慢慢他说。”<p>　　我听得出他长长地吸了一口气，道：“我……已经将那箱子面上的九十九块铜片，排列成了一幅浮雕画了。”我从床上跳了起来：“祝你成功，那你已经打开箱子了。”<p>　　王彦道：“还没有打开，但是我忽然有一种奇妙的预感，觉得打开箱子，会对我不利。”<p>　　我“哈哈”大笑了起来，道：“你大概受了埃及古代咒语会灵验的影响，我可以告诉你，这箱子虽然在埃及古庙中被发现，但是绝不是埃及的东西。”<p>　　王彦问：“其他古民族，难道就没有咒语么？”<p>　　我又笑了起来，道：“我以为学数学的人，多是枯燥乏味的，但是你却有着丰富的想像力！”<p>　　王彦在那边不好意思地笑了笑：“好，我打开箱子之后，再和你通电话。”<p>　　我放下了话筒，将枕头拉高些，垫住了背部，舒服地躺了下来。我想，大约等上十分钟，就可以得到王彦的电话了。<p>　　可是，我抽了七八支烟，已经过去了将近一个小时了，王彦仍然没有打电话来。<p>　　我觉出事情有些不妙，但是我却绝不相信王彦会遇到什么意外，因为他只不过是打开一只古代的铜箱子而已！<p>　　但是，时间一点一点地过去，我早已从床上跳了起来，在室中来回地踱着步，主彦为什么隔了那么久时间，仍然不打电话来通知我箱子之中究竟有些什么东西呢？如果他打不开那只箱子的话，也可以给我一个电话，在我的印象之中。王彦绝不是做事有头无尾的人！<p>　　然而，当我第十几次地又忍不住再打的话给他，而他那方面，仍然没有人接听电话之际，已经是黄昏时分了。<p>　　从王彦打电话通知我，说他已成功地拼凑起了那铜箱子面上的图画起，到如今已有将近五个小时了！这五个小时之中，音讯全无，王彦究竟是发生了什么事情呢？<p>　　虽然我想来想去，王彦没有遭到什么意外的可能，但是我却不能不为他耽心。<p>　　他的哥哥是给了我他的电话号码，而上次王彦来的时候，他也未曾告诉我他的地址，所以，当我等得实在不耐烦时，我又拿起了电话，请我一个当私家侦探的朋友帮忙。<p>　　那位朋友和他的助手，曾经以极长的时间，自己编了一本电话簿，是从电话号码来查那个电话的地址的。不到五分钟，我已经得到了我所要的地址，王彦住在碧仙道三号四楼。<p>　　我知道碧仙道是高尚的住宅，正适合王彦的身份，我放下了话筒，已准备按址去找他。<p>　　但是，我刚到门口，电话铃声，遽然大作。我连忙跳到了电话之旁，一把拿起了话筒。一拿起话筒来，我便听到了王彦浓重的喘息声。<p>　　我更加觉得事情十分不寻常，我连忙问：“什么事情？发生了什么事？”<p>　　王彦的喘气声，越来越是浓重，像是他的身上，正负着千斤重压一样。我一连问了七八声，才听得他的讲话声音，道：“我……我遭到了一些麻烦，我可以来看你吗？立即来！”<p>　　我听出王彦虽然还在说“遭到了一些麻烦”，但实质上，他却一定遭受到了极大的困扰！他给我的印象，是十分镇定和有条理的人，但这时，从电话中听来，他的镇定和有条理，似乎都破坏无遗了。<p>　　我不加考虑，道：“好，你立即就来。”<p>　　王彦并没有多说什么。“拍”地一声，便挂断了电话，我手拿着听筒，呆了一会，才放了下去，我感到，一个十分巨大的变故，正在王彦的身上发生，那种变故是因什么而起的呢？<p>　　难道就是因为那只不应该属于埃及，但是却在埃及古庙中发现的箱子么？<p>　　碧仙道离我的住处，并不十分远，在我算来，至多有十分钟，王彦便可以来了，但是我却足足等了二十分钟，才听到门铃声。<p>　　一听到门铃声，我立即奔下楼去，同时也听得老蔡在粗声粗气地问道：“什么人？你找谁？”<p>　　我连忙道：“老蔡，他就是上次来过的王先生，你快开门让他进来。”老蔡的眼睛，一直凑在大门上的望人镜上，听得这样说法，他转过头来，面上现出奇怪的神色，道：“他就是上次来过的王先生？”<p>　　老蔡平时绝不是这样啰嗦的人，我不禁不耐烦起来，道：“你快开门吧。”<p>　　老蔡不敢多出声，将门打开来，一个人自门外向内跨了一步，我抬头看去，也不禁一呆！<p>　　这是王彦么？<p>　　难怪老蔡刚才向我望来之际，面上充满着犹豫的神色，因为连我也不敢肯定，这时出现在我家门口的人是不是王彦！<p>　　那人的身材和王彦相同，但是由于他穿着大衣，一对大衣领高高地竖起，手上戴着手套，头上戴着帽子，将一条围巾，裹住了他整个脸，而且，还戴上一副很大的黑眼镜！<p>　　他这身打扮，即使到爱斯基摩人家中去作客，也不必害怕冻死了，更何况今天还是一个回南天，天气燠湿，我只不过穿着一件衬衫而已！<p>　　我呆了一呆间，已听得王彦的声音，透过了包在他脸上的围巾中而传了出来，声音虽然显得不清楚，但是我仍然可以肯定，那正是王彦的声音，也就是说，站在我面前的人正是王彦。<p>　　王彦的声音很急促，道：“你……等了我很久么？”<p>　　我向前连跨了几步：“你可是不舒服么？”王彦发出了一声苦笑，道：“不舒服，不，不，我很好。”<p>　　他显然是在说谎，绝对不会有一个“很好”的人，作出这种打扮来的。我望着他：“刚才你在电话中说你有麻烦，那是什么？”<p>　　王彦打横走开了几步，他像是有意要离得我远一些一样，在一张沙发上坐了下来，却并不出声。<p>　　我越来越觉得事情十分怪异，向他走近了几步，追问道：“什么事使你心中不安？你是怕冷么？为什么不将帽子，眼镜除下来？”<p>　　王彦立即站了起来，颤声道：“除下来？不！不！”他一面说，一面乱摇手。<p>　　我和王彦，并不能算是很熟的朋友，所以他不肯除下帽子，眼镜以及一切他遮掩脸面身子的东西，我也不便过份勉强他。我只是道：“你来找我，当然是想得到我的帮助了？”<p>　　王彦道：“是的，我想问你一些事情。”<p>　　我作了个无可奈何的手势：“好，那你就说吧！”王彦的呼吸，又急促了起来：“那只……那只黄铜箱子……是怎么得来的？”<p>　　事情果然和那只箱子有关——我心中迅速地想着，而同时，我也立即回答王彦：“那是你哥哥从埃及寄来给我的。”<p>　　王彦神经质地挥着手：“不！不！我的意思是问，我哥哥是从什么地方，怎样得到这只箱子的，那箱子的来历，究竟怎样！”<p>　　我没有法子看到王彦的脸面，也无从知道他面上的神色如何，但是从他的行动、言语之中，我却可以看出他的神经，是处在极度紧张，近乎失常的状态之中，我顾不得答他的问题，只是追问道：“那只箱子怎么样？你不是打开了它么？它给了你什么困扰？”<p>　　王彦并不回答我，他只是尖声地，带着哭音地叫道：“告诉我，告诉我那只箱子的来源！”<p>　　我叹了一口气，道：“我没有法子告诉你，你哥哥只说，他得到那只箱子，有一个十分曲折的故事，我打了两封长电去询问，但是他却并没有回答给我！”<p>　　王彦刚才，在急切地向我询问之际，身子前俯，半站半坐，这时，听到了我给他这样的回答，他又颓然地坐在沙发之上，喃喃地道：“那么……我……我……”<p>　　他一面在喃喃自语，一面身子竟在激烈地发着颤。我连忙道：“王彦，你身子一定不舒服，你可要我召唤医生么？”<p>　　王彦霍地站了起来，道：“不，不用了。我……我该告辞了。”<p>　　他一面说，一面面对着我，向门口退去，我自然不肯就这样让他离去。因为我心中的疑团，不但没有得到任何解释，而且还因王彦的怪举动而更甚了。<p>　　我向他迎了上去，王彦双手乱摇，道：“你……你不必送了，我自己会走的。”<p>　　他双手戴着厚厚的手套，在那样暖和的天气，他为什么要戴手套呢？<p>　　我一面想着，一面道：“你到我这里来，不见得就是为了要问我这样几句话吧。”<p>　　王彦道：“不是……不是……是的……就是问这样几句话。”他显然已到了语无伦次的程度，我更不能就这样放他离去！<p>　　王彦仍在不断地后退，在他将要退到门口之际，我猛地一跃，向前跃出了三四步，到了他的身前，一伸手。已经握住了他右手的手套：“这么热的天，你为什么将自己装在‘套子’里？”<p>　　王彦这时的装束，和契诃夫笔下的那个“装在套子里的人”十分相似，所以我才这样说法的。由此可见，我在那样说法之际，虽然觉得事情十分费疑猜，但却还不以为事情是十分严重的，要不然我也不会那样轻松了。<p>　　我的行动，显然是完全出于王彦的意料之外的，我一握住他右手手套，立即一拉，将他右手的手套拉脱，而王彦在那时候，双手仍在乱摇，要阻止我接近他。<p>　　然而，在不到十分之一秒的时间内，我和王彦两人，都僵住了不动。<p>　　在刹那间，我如同遭受雷殛一样！<p>　　我看到王彦的双手，仍然在摆出挡驾的姿势，他的左手，还戴着手套，但是右手的手套，已被我除了下来，他的右手，在被我除下了手套之后……唉，我该怎么说才好呢？<p>　　我看到的，并不是一只手——当然那是一只手，但是却是没有血，没有肉的，只不过是五根手指骨头，完完整整，还会伸屈动作的手指骨！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_04'>第五卷 上 透明光 第二章 骇人的变异</b><p>");

document.write ('　　我所看到的，是一副手骨！<p>　　一副手骨在一个活人的身上，还能摇动着来阻住我接近它的主人，噢，我只觉得一阵昏眩，几乎站不稳我的身子！<p>　　我和王彦两人，同时发呆，僵住了不动，只不过是极短的时间，在我觉得天旋地转，难以站稳身子之间，王彦突然发出了一声怪叫，一个转身，用他那只剩下指骨的右手，旋开了门把，夺门而出！<p>　　在那片刻间，我像是身浸在冰水之中，看一套恐怖绝伦的电影一样，又像是陷入了一场不会醒的恶梦之中，我甚至没有力量，向门外追去。<p>　　直到门外传来了汽车发动声，我才一步跨到了门口，只见到王彦的车子，像是一匹疯马也似地向前，闯了过去，车子竟能不撞在转角上，也可以说是一个奇迹！<p>　　我又呆了一呆，眼花了，那一定是我眼花了——我心中暗忖。<p>　　正当我在那样想法之际，我的身后，突然传来了“咕冬”一声，我回头看去，老蔡双眼发直，已经坐倒在地上。<p>　　我吃了一惊：“老蔡，你什么事？”<p>　　老蔡牙齿打震，得得有声，道：“我……见……鬼了，我……见鬼了。”我连忙道：“什么鬼？”老蔡抖得更是厉害：“刚才……那人……他……他……是骷髅精，他……手……他的手……”<p>　　老蔡讲到这里，过度的恐惧，使得他再也讲不下去，我也不必他再向下讲去，已经可以明白他刚才看到些什么了。<p>　　那绝不是我眼花，老蔡和我一样，也看到王彦的右手，只是白骨，但那白骨却并不落下来，而且还会活动！我吸了一口气，道：“别胡说，你眼花了！”<p>　　老蔡抬起头来，道：“我……眼花了？”<p>　　我没有时间和他多说，立即奔到门外，出了门，我才知道外面正在下着毛毛细雨。<p>　　当然我不及再去取雨具，我奔出了几步，到了我车子的旁边，以最快的速度，钻进车子，“滋”地一声，使得车子一个急转弯，转出了马路，向前疾冲而出。<p>　　我实在将车子驶得太急骤了，所以令得许多途人对我驻足而观。我并不去理会途人对我的观感如何，我只是要再见王彦一面。<p>　　直到我驾着车子，迅速地向碧仙道的方向驶去之际，我心中仍然不相信我刚才所看到的事实，虽然老蔡也看到了和我见到的同样恐怖的情形。<p>　　如果王彦是一个化学家，那么他手上的肌肉，可能会因为实验时不小心而腐蚀了，但是，他却是一个数学家！<p>　　而且，就算他手上的肌肉全被蚀了，他又怎能使得手指骨不会断跌下来，而且还运用自如？<p>　　车子在因为细雨而发光的路面之上，迅速地滑过，我的脑中也混乱到了极点，我甚至想起了“吸血僵尸”、“科学怪人”这一类恐怖片来。<p>　　车子在王彦住所之前，停了下来，在附近我没有发现王彦的车子，我在大门口略停了一停，直冲上了楼梯，王彦所住的并不是大厦，而只是四层高的旧房子，我冲到了门口，只见大门闭着，我按电铃，一下又一下，却没有人应门。<p>　　我取出了百合钥匙来，他的门锁只是很普通的那种，所以我很轻易地便打开了门，走了进去。<p>　　屋中并没有着灯，但是街灯却可以照进屋中来，我第一眼的印象便是凌乱！客厅中凌乱到了极点，我着了灯，又冲进了其它的两间房内，一间是书室，一间是卧室，两间房间中，都乱到了极点。<p>　　而王彦显然不在这间屋子中。<p>　　在他的书房内，我发现了那只黄铜箱子，正打开着盖子，王彦不在这里，我当然要到别的地方去找他。因此，我只是在那只已空了的箱子之旁经过，顺手将箱盖重重地关上。<p>　　王彦的确将那九十九块铜片，拼成了一幅图画，那是一幅浮雕画，线条十分古拙，是一幅艺术精品，但是画的内容，却十分怪异。<p>　　一大群人，和许多动物，围住了一个似火堆不像火堆，发出光芒的物事，而所有的人、兽，却全是骨骼，令我惊异的是，人兽的骨骼，竟十分传真，这只黄铜箱子，至少有一二千年的历史了。一二千年以前的艺术家，对于人体骨骼和兽类骨骼的结构，便有如此精密的了解，这的确是使人惊异的。<p>　　而在地上，有着许多饰物。<p>　　本来，我不能肯定这只箱子是属于什么民族的。<p>　　但这时，我一看到了那只箱子盖上浮雕画中所出现的那些饰物，我便可以肯定，那是印地安民族的艺术精品！<p>　　而且，我也毫无疑问地可以肯定，这只黄铜箱子，是使历代史学家头痛、突然而神秘地消失的印加帝国的遗物，因为印地安民族，只有在印加帝国时期，才能产生这样的艺术品！<p>　　在那片刻间，我心中只想到了一点：为什么古印加帝国的艺术品，会在埃及的古庙之中的呢？<p>　　在历史学家有关古印加帝国的探索中，从来也没有提到过印加帝国和埃及之间有什么关系，当然，这时我在那样的情形之下，无法深思，我只是略呆了一呆，第二点我所想到的，便是王彦的遭遇，和这只箱子，一定有直接的关系。<p>　　我重又打开箱子盖，箱子里面是空的，什么也没有，我想弄清楚箱子之中原来放的是什么，但是我化了约摸两分钟的时间，却得不到任何结果，因为箱子内部十分乾净，绝没有什么线索留下来。<p>　　我知道目前的当务之急，便是再找到王彦，因为只有他自己，才知道他究竟遭遇到了什么样可怖的事情。<p>　　我熄了书房中的灯，退到客厅中。正当我熄去了客厅中的电灯之际，我听得楼梯上，有一阵脚步声，传了上来。那像是一个女子的足步声——因为高跟鞋的后跟，走在路上，会发出一种特殊的声音来的，这是每个对足步声稍有研究的人，都可以分辨出来的。<p>　　本来，我已经立即要推门走出去了，但是由于这阵脚步声，我在门旁，停了下来。<p>　　我当然不能肯定来的女子，是来找王彦的，但是我却不想和人在梯间相遇，因为目前的事情，看来正是一个极大的神秘的开始，我也不知道我将在这件事情之中，扮演什么角色。<p>　　所以，在那样情形之中，我将尽量不与外人接触，以减少事情的麻烦，基于这个原因，所以我才在门旁停下来的。<p>　　可是，出乎我意料之外的事情来了，脚步声竟在门口停了下来，接着，便是门铃声，骤然地响了起来。<p>　　我不禁大是踌躇！<p>　　王彦不在，却有人来找他，我是不是应该开门延客呢？我迟疑了片刻，还未曾决定是不是应该开门，门铃声便已停止了，而锁匙孔中，却传来了“克勒”一声响。原来来人竟是有锁匙的！<p>　　我连忙身子一退，退到了大门之后，我恰好在门背后的位置。<p>　　我才退后，门便打了开来，开门的人，因为里面一片黑暗，推门的动作，停了一停，接着，便听得一个女子的声音道：“彦，你刚才还亮着灯，为什么忽然之间，全部熄了？”<p>　　来的女子，显然是王彦的熟人，十分可能是他的密友，因为她不但有王彦住所的门匙，而且以那样亲蜜的称呼来叫王彦。<p>　　我一声不出，打横跨出了两步，躲在一只沙发的背后，我刚一躲起，“拍”地一声，电灯便亮了。我从沙发之后，向前看去，我看到了一张虽然在惊惶之中，也十分美丽的脸庞。<p>　　那是一个二十三四岁的少女，穿着束腰的净色雨衣，十分矫捷、英挺，有着合乎她年纪的一股特殊的朝气，她眼中的神色虽然惊惶，但是她紧紧地抿着的双唇，却说明她并未被眼前混乱的情形吓倒。<p>　　那少女呆了一呆，又叫道：“彦，彦，什么事情，什么事情？”<p>　　她一面叫，一面向王彦的书房中奔去。<p>　　我不等她奔到书房的门口，便从沙发背后。站了起来，道：“小姐，你以为可能发生什么事情？”<p>　　那女郎陡地一停，迅速地转过身来。<p>　　她的反应是如此迅速和如此坚定，倒是大大地出乎我的意料之外，她转过身来之后，既不尖叫，也不张惶，只是望着我。<p>　　我绕过了沙发，向前走去，又道：“你以为他可能发生了什么事。”我一直走到了她的面前，又一次出乎我意料之外，她突然伸手，握住了我的左臂，将我的身子一抖一带，我在绝无防备的情形之下，整个身子“呼”地一声，在她的头上，飞了过去！<p>　　那女郎原来是学过柔术的，我竟一下子给她摔了起来！这不能不说是“阴沟里翻船”了。我的身子，飞过了她的头顶，到了她的背后。<p>　　如果我只是寻常的一条大汉，那么这一下子，一定可以摔得我七昏八晕，半晌起不了身。但是我却也不是寻常的人！<p>　　当我的身子还在半空之际，我已经有了应付之辨法，我双腿一屈，身子迅速地向下沉去，接着，整个人又弹了起来，弹出了之后，又躲到了一张沙发后面。<p>　　那女郎十分自信，她在将我摔出之后，并没有立即转过身来，只是手岔着腰，显然，她是在等着我落地时的“蓬”一声。<p>　　然而，她却等不到这一声响，她连忙又转过身来，在这一耽搁间，我早已悄没声地又躲到沙发后面去了，在沙发的后面，我见到了一个由十分美丽的脸所作出的最惊愕的表情，她呆住了一动也不动！<p>　　我“哈哈”一笑，站了起来：“小姐，我在这里！”<p>　　那女郎一步向前跨来，我连忙摇手道：“小姐，我们不必捉迷藏了，如果你是王彦的朋友，那么我也是！”那女郎以怀疑的眼光望着我，道：“我不知道他有你这样的一个朋友。”<p>　　我立即道：“你现在知道还不迟，你是偶然来到的，还是他叫你来的？”<p>　　那女郎对我的怀疑，显然未曾消除，但是她却开始回答我的问题了，她道：“王彦在傍晚时分，和我通了一个电话，说他遭到了些困扰，但是我没有空，直到现在，才赶了来的。”<p>　　我点了点头：“不错，他的确是遇到了一些不平凡的事。”<p>　　那女郎急忙道：“什么事？究竟是什么事？”<p>　　我苦笑了一下，道：“如今，我也难以断定那是什么事，但是我相信，一切事情，可能都是由那只神秘的黄铜箱子而起的。”<p>　　那女郎失声道：“那只黄铜箱子——”<p>　　她讲了半句，便向我望来。<p>　　接着，我看到她面上怀疑的神色消失，很大方地向我走了过来，伸出了手：“那么，你就是卫斯理先生了？我姓燕，燕芬，王彦的朋友。”<p>　　我和她握了握手，道“燕小姐，你的柔道很高明啊！”<p>　　燕芬一笑，道：“如果我早知道你是什么人的话，那我是绝不敢出手的——”她的笑容敛去，面上又回复了焦急的神色：“王彦他因为那只印加帝国遗下的黄铜箱子而出了什么麻烦？”<p>　　我一听得燕芬这样说法，不禁直跳了起来，道：“印加帝国？你也肯定这只箱于是古印加帝国的遗物？”<p>　　燕芬点了点头，道：“是啊，这并不稀奇，印加帝国虽然神秘地消失，有着高度文明的民族，在南美平原上失踪，但是这古国的遗物，却是十分多的，不但在南美洲有发现，甚至在墨西哥也有。”<p>　　这时，轮到我以怀疑的目光，来望着这位美丽的小姐了，我怀疑这样的一位小姐，何以对古印加帝国知道得这样熟？<p>　　燕芬也望着我，道：“你可以不必多猜，我是学历史的，在汉堡大学中，P教授和W教授，都是研究印加帝国的专家。”<p>　　我感到十分兴奋，因为我对于这个神秘的古国，所知本就不多，本来，也没有对一个消失了数千年的国家加以注意的必要，但是如今王彦身上所发生的事，看来却又和数千年前的古国，发生直接的关系！有燕芬在，当然是好得多了。<p>　　我立即道：“王彦已经打开了那只箱子，你可有什么意见么？”<p>　　燕芬道：“箱子中是什么？”<p>　　我和她一起走进了书房，打开箱盖，道：“你看，等我赶到时，箱子已经空了。”<p>　　燕芬俯身，仔细地看着箱面上那幅由小铜片拼成的图画，面上现出了不可解的神色。<p>　　过了约摸三分钟，她指着画上放在地上的一只头盔，道：“这是印加帝国君主的头盔，其余的饰物，也显示这里的几个人，全是印加帝国中的首脑，但是他们为什么只是骨骼呢？他们是因为什么而死的呢？”<p>　　我一听到燕芬讲出了“他们是因为什么而死”那一句话之际，便插言道：“你以为这幅浮雕上的那些，全是死人么？”<p>　　我这样一问，自然是有道理的。因为那幅浮雕画上的人兽，虽然全是骨骼，但是却十分生动，有的扬臂，有的昂首，绝没有“死”的感觉，造这幅浮雕的艺术家，显然在生气方面，下了极大的功夫，所以才能有这样的成就。<p>　　燕芬呆了一呆：“我不以为人的肌肉全消失了，还能活着。”<p>　　我咳嗽了一声：“至少王彦的右手是如此！”<p>　　燕芬张大了眼睛，道：“这是什么意思？”<p>　　我道：“王彦在大约半小时之前来看过我，他全身都在衣服之中，我无意中脱去了他的一只手套，他的右手……”我指了指那箱子上面的浮雕，道：“就像这画上的人一样，只是骨骼。”<p>　　燕芬的眼睛睁得更大，仍是不出声。<p>　　我叹了一口气：“我知道，这种事情。如果不是亲眼看到，是很难对人说得明白的。”<p>　　燕芬苦笑着，道：“卫先生，你的神经，是不是曾过度紧张？”<p>　　我摇头道：“当然不！”<p>　　燕芬道：“你的意思是说，王彦的指骨，竟能克服地心吸力，而不跌下来么？”<p>　　我又叹了一口气：“非但不跌下来，而且我还亲眼看到他的指骨打开了我的门，冲了出去！”<p>　　燕芬一听得我那样说法，忽然向后退出了两步。<p>　　我大声道：“小姐，我的神经十分正常，你不必以为我是一个疯子而避开我的！”燕芬呼吸急促了起来：“如果你所说的是实话，那么发生在王彦身上的，究竟是什么事呢？”<p>　　我摊了摊手：“必须找到他，才能知道！”<p>　　燕芬的面上开始失色：“他……他上哪里去了？”我道：“我不知道，他离开了我家后，可能回来过，可能根本未曾回来过，你是他的好朋友，你可知道他可能到什么地方去么？”<p>　　燕芬呆了片刻，道：“他是个交游极少的人，除了我之外，他和罗蒙诺教授最熟，因为罗蒙诺是他研究工作的指导者。”<p>　　我是曾经听得过罗蒙诺教授这个名字的，罗教授是一个杰出的科学家，在有世界声誉的科学家的圈子中，他也有着极其崇高的地位。<p>　　我连忙又问道：“燕小姐，你想，王彦如果遭遇了极度的困惑，他会不会去找罗教授——甚至在未曾和你商量之前，便去找他？”<p>　　燕芬面上微微一红，道：“王彦和我的感情很好，今年秋天，我们本来便准备结婚的了，我想如果他遭到了什么极其危急的事情，是应该告诉我的。”<p>　　我道：“可是事实上，他却先找到了我——这或则可能是因为那只黄铜箱子，是从我这里取去的，或者是事情太令人震惊了，心中所受的打击太大……”<p>　　我话还没有说完，燕芬已尖声叫道：“那么他怎么样？就躲起来不再和我见面么？”<p>　　我叹了一口气，道：“燕小姐，你先别激动，我们不妨一齐去看看罗教授。”燕芬点了点头。她是个做事极有头脑和极有条理的人，这从以下两点中可以看出来！她先打电话到她自己的家里去，得知王彦没有去过，然后，又在当眼的地方留下了字条，告诉王彦我们的去踪，并且要王彦，无论如何留在家中，因为我们会再来找他的。<p>　　我和燕芬一齐离开了王彦的住所，雨仍在下着，而且更密，我的手心之中却在冒着冷汗，我要将手心的冷汗抹去之后，才敢握上驾驶盘。<p>　　罗蒙诺教授是住在山上的，下着雨，斜路格外难以驾驶，尤其是当你心急，而将车子驶得飞快的时候，惊心动魄的情形，随时可以出现，车子也随时可以翻到山下的深谷中去！<p>　　我并没有减低速率的意思，我身边的燕芬，显然也将她的全副心神，放到王彦的身上，以致根本没有察觉到有几次，我们已经离死神很近了。<p>　　燕芬是曾和王彦一齐拜访过罗蒙诺教授的，她指点着路，车子终于在一幢巨大的花园洋房面前，停了下来。<p>　　这时，已将近深夜了，而洋房的一角，居然还有灯点着，我和燕芬跳出了车子，燕芬的声音有些发抖，那或者是因为春寒，或者是因为激动，她道：“你看，有灯，王彦可能在里面。”<p>　　我点了点头，道：“可能。”<p>　　我一面说，一面按着门铃，我的手停在门铃的按钮之上不放，使刺耳的铃声不断地响着，那样可以使得屋内的人意识到来访者是有着紧急事情，而会立即来开门的。<p>　　燕芬站在我的身旁，踮起脚向内看看，她一面向内张望，一面道：“罗蒙诺，独身主义者，我真不明白他一个人为什么要住那么大的一幢洋房，噢，他还有一个管家，那管家是一个怪人……”<p>　　燕芬在这时候，向我介绍起罗蒙诺来，那显然并不是她想说及罗蒙诺的一切，而是她在等待之中，焦急的心情，得不到排泄，而要不断地说话，来使时间过得快些，更快些！<p>　　我看到有人从屋中奔了出来，奔出来的人，竟然没有雨具，那人的身形高瘦，便很快地奔到了大门之前，以一种十分凶狠的目光望着我们。<p>　　燕芬轻轻地碰了碰我，道：“那管家。”<p>　　我连忙道：“对不起得很，我们要见罗教授！”那管家的声音，比他那难看的脸容更使人难受。<p>　　他用音调不十分纯正的英语怒叫道：“在这种时候？”燕芬忙道：“学校中的王先生可曾来过么？”<p>　　那男管家的目光，突然转到了燕芬的脸上，使得燕芬的身子，不由自主，缩了一缩。<p>　　这是难怪燕芬的，因为那管家的目光，根本就是一只饿极了的兀鹰在寻找死尸时的目光，我真不明白罗教授这样的科学家，怎么会用这样的一个管家！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_05'>第五卷 上 透明光 第三章 峭壁坠车</b><p>");

document.write ('　　那管家狠狠地道：“没有！”<p>　　我仍然坚持着：“我们想见一见教授，可以么？”<p>　　那管家还未回答，屋门口已响起了一个洪亮的声音：“拉利，请来访者进来。”<p>　　门口的灯光骤亮，我看到屋门口站着一个身形高大，面色红润的老人，拉利——那管家——悻悻然地打开铁门，让我们进去，我们到了屋门口，罗教授侧身相让，我与他握手：“在这样的深夜，来打扰你，实在抱歉。”罗教授却爽朗地笑了笑：“你当然是有急事才来的。”<p>　　我立即道：“你的助手王彦，可曾来找你么？”<p>　　罗蒙诺教授两道浓得出奇的眉毛，向上翻了一翻：“你们是警方人员吗？”<p>　　我呆了一呆，为什么他立即会想到警方呢？我以此相询，罗教授道：“我怕他有什么麻烦了，他在傍晚时分，曾打电话给我，是拉利——我的管家接听的，说他立即就要来拜访我，据拉利说，他的语气，十分焦急，拉利，是不是？”<p>　　这时，那个面目阴森可怖的管家，正站在我们的身边，道：“是，教授。”<p>　　罗教授摊了摊手：“可是他却一直没有来，我等了一个小时之后，便要拉利不断地打电话到他家中去，可是他并不在家里，是吗，拉利？”<p>　　拉利又道：“是，教授。”<p>　　我一听到拉利这一声机械的回答，心中立即起了强烈的反感。而且立即断定：拉利是在说谎。<p>　　因为，如果是在傍晚过后的一小时之后，有什么人打电话给王彦的话，我一定是会知道的。那时候我正在王彦的家中！而事实上，当我在王彦家中的时候，根本没有任何人打电话来过。<p>　　但当时，我却没有说穿这一点，因为我只当那是微不足道的事情：一个懒惰的管家，未遵守他主人的吩咐，这又算得什么大不了的事呢？<p>　　罗教授道：“如今已将近午夜了，所以我想他一定是出了什么意外了。”<p>　　我向燕芬望了一眼，燕芬的神情十分沮丧，低下了头去，我和她一齐告辞，退了出去，管家拉利亦步亦趋地跟着我们，直到我们出了铁门。<p>　　我和燕芬进了车子，才叹了一口气：“我们再上什么地方去找王彦？”燕芬黯然地摇头：“我不知他还有什么地方可去了。”<p>　　我道：“那么，我们只有报警了。”<p>　　燕芬忙道：“不！你忘了王彦他的手——”<p>　　一提起王彦的手，我便有毛发直竖之感，燕芬顿了一顿，道：“我想他一定不愿意人家知道的，暂时还是不要劳动警方的好。”<p>　　我点着头，将车子掉转头，驶下山去。<p>　　我们又回到了王彦的住所，希望王彦能够回来，希望因此我们便能明白究竟遭遇到了一些什么怪事。但是，在焦急的期待中，一夜很快就过去了，王彦却并没有回来。<p>　　我敢断定燕芬是一个性格十分坚强的女子，因为她在那一晚焦急的等待中，只是坐立不安，竟没有哭出来！天亮了，燕芬美丽的脸庞显得十分憔悴，我们两人，相互望了一眼，我搓了搓手：“燕小姐，我们通知警方好不好？”<p>　　燕芬无言地点了点头，我拿起了电话。<p>　　可是，我只拨了两个“九”字，门铃陡然响了起来，我放下了电话，冲向门口，以最快的手法，将门拉了开来，同时准备伸手出去，将门外的王彦拉住，因为我怕王彦一见到我在这里，又会逃走。<p>　　但是，我手伸出去，立即僵在半空，站在门口的，并不是王彦！<p>　　我起先一呆，继而不禁苦笑，站在门口的，当然不应该是王彦，王彦回到自己的家中来，为什么要按门铃呢？因为我和燕芬两人心中太希望王彦回来了，所以一听到门铃声，便以为是他。我缩回手来，定晴看去，只见门外共有三个人，一个是警官，两个是便衣人员。<p>　　我回头向燕芬笑了一下，道：“警方人员已经找上门来了。”<p>　　燕芬的镇定，正在慢慢地崩溃，她面色变白，道：“三位来作什么？”<p>　　那警官踏前一步，道：“王彦，是住在这里的吗？”<p>　　燕芬道：“他出了什么事？”<p>　　那警官又问道：“小姐，你是他的什么人？”<p>　　燕芬吸了一口气，挺了挺胸，道，“我是他的未婚妻，这位卫先生，是我们的好朋友，我们在这里等了他一夜，他没有回来。”<p>　　那警官的声音，变得十分低沉：“燕小姐，你要勇敢一些，鼓起勇气来面对现实。”<p>　　燕芬的声音在发颤：“他……他怎么了？”<p>　　那警官摊了摊手，道：“清晨，在上山顶的公路之下，一个峭壁之上，我们发现了他车子的残骸。”<p>　　燕芬的身子开始摇摆起来，我连忙过去将她扶住，燕芬的勇敢，使我也惊奇，她沉声道：“那么他人怎样，还有希望么？”<p>　　那警官道：“他的车子碰巧搁在一块大石上，已经毁得成了废铁，小姐，照我的经验，在车子毁坏到这样的情形下，驾驶人是绝不能生存的。”<p>　　我听出那警官的话中有蹊跷，忙道：“你的话是什么意思，可是没有发现他的尸体么？”<p>　　警官叹了一口气，道：“峭壁下面是大海，车子滑了下去，撞在石上，一定是先将门震开，先生，请相信我，在那样的一震之下，任何人都会立即昏迷过去，车子搁在大石上，他则跌下了海中。”<p>　　我和燕芬两人一声不出，燕芬双手掩面，终于哭了起来。<p>　　我想说什么，但是我的喉间，像是被什么东西哽住了一样，一句话也讲不出来。<p>　　那警官除下了帽子：“他死得可以说是毫无痛苦的，愿他入天堂。”<p>　　燕芬突然抬头起来，道：“他的尸体——”<p>　　那警官道：“警方正在设法寻找，但是怕希望不大，难以如愿了！”<p>　　我连忙道：“他有没有逃生的可能？”<p>　　警官叹了一口气，望着我：“卫先生，我不以为他会有，即使是你的话，在那样情形之下，也是难以逃生的。”<p>　　我呆了一呆，其实我早应该想到，高级警官认识我的，比我认识他们还多。<p>　　我苦笑了一下，没有勇气望向坐在沙发上，正在哭泣的燕芬。当然，如果王彦的汽车翻跌下了峭壁，他自然是难以逃生的，因为他只是一个数学家，而不是过惯冒险生活，身手矫捷的人。<p>　　那警官伸手在我的肩头上拍了一拍：“卫先生，劝慰燕小姐的责任，落在你的身上了。”<p>　　我还未出声，已听得燕芬道：“我不用任何人劝慰！”她的声音，虽然还十分乾涩，但是一听便可以听出，这种声音是发自一个勇敢的心灵的。<p>　　我向她望去，只见她已站了起来，她眼中还含着泪，但已不再泣啜了。<p>　　燕芬吸了一口气，续道：“警官，你可以带我到现场去看一看么？”<p>　　那警官犹豫了一下：“可以的——”他顿了一顿，才道：“勇敢的小姐。”<p>　　我连忙道：“我们一起去。”<p>　　燕芬默默地点着头，我们一起出了门，下了楼梯，警官的车子正等在门口，我们一齐坐了上去，车子向前疾驰而出。<p>　　那一天的天色，十分阴沉，仍在下着蒙蒙细雨，天气阴寒，车子中的人多，车窗上很快便蒙上了一层水气，看不清外面的景物。<p>　　但是即使如此，我也立即发现，如今这辆车子所行走的道路，正是昨天晚上，我和燕芬两人到罗蒙诺教授处所经过的，我向那高级警官道：“他是在这条路上失事的么？”<p>　　那警官点了点头，道：“在将近山顶的地方。”<p>　　我尖声道：“那么，他一定是去看罗蒙诺教授，路滑天雨，所以才失事的。”<p>　　燕芬低着头，不出声，那警官反问我道：“王彦和罗教授是相识的么？”<p>　　我道：“王彦是罗教授的助手，学生。”那警官摇了摇头，叹了一口气：“失事的地点，离罗教授的住宅，只不过三十来码，我们发现车子的残骸后，曾经拜访过罗教授，他和他的管家都说曾经听到过像是车子堕崖的声音，但他们万想不到，堕车的人，竟是他们的朋友。”<p>　　我的心中，又觉得奇怪，道：“罗教授可曾说起他听到像是堕车的声音，是什么时间的事？”<p>　　那警官道：“大约是在凌晨两时。”<p>　　凌晨两时，我和燕芬两人，昨天离开罗蒙诺教授的住宅之际，已经是午夜了，如果我们能在路上等着，是不是可以防阻这个意外呢？<p>　　我心头十分沉重，一时之间，车中没有人再说话，直到车子停了下来。<p>　　我第一个下车，看到有几个警察站在峭壁边上，向下指点着。我连忙赶了过去，向下看时，看到了王彦车子的残骸。<p>　　车子的残骸离我们所站的地方，约有五十公尺，是一块凸出来的山头，下面便是阴沉的海水。他的车子有一半在大石之外，另一扇门恰好勾住了石角，所以车子才能不跌入海中。<p>　　我看了没有多久，身旁的警官，便递了一个望远镜给我，从望远镜中，可以将车子的残骸看得更清楚，车牌还完整，警方当然是从这车牌上，才知道了车主人是什么人的。<p>　　通过望远镜看来，车子的毁坏程度，更是看得清楚，那简直已不是一辆车子，而只是一堆废铁。我看到了这样的情形之后，对于那警官听说，王彦绝难生还这一点，不得不表示同意。<p>　　我看了一会，又将望远镜递给了身边的燕芬，但是燕芬却并不接过来。只是道：“什么时候将车子吊上来？”那警官道：“这辆车子已没有吊上来的必要了，在你们看过之后，准备将它推到海中去。”<p>　　燕芬默然无语，我突然想到了一点：王彦的身子，纵使已跌到海中去了，但是他是不是会遗下什么物件在车中呢？车子并没有起火燃烧过，如果有什么东西遗下的活，应该是可以找得到的。<p>　　可是，因为车窗玻璃全部震得裂纹纵横，我不可能看清车厢之中还有些什么。<p>　　我又拿开了望远镜，向陡峭的峭壁看了一眼，道：“我要下去看看，王彦可有什么东西留下。”<p>　　那警官道：“我看没有这个必要了，山壁很滑，除非有人用绳子将你吊下去，否则太不安全了。”我笑了笑：“不要紧，我会安全下去的。”<p>　　那警官不再出声，我抓住了石角、树枝以及一切可抓的东西，身子慢慢地向下，缒了下去，约摸十分钟，我已经到了那辆车子的残骸之旁，这时，我身上也全是污泥了。<p>　　我打破了一块满是裂痕的玻璃，将头探了进去，只见驾驶盘已经扭曲折断，我费了好多时间，才打开了车头板上的小抽屉，但是除了一些零星的东西之外，却没有什么其他的物事。<p>　　我感到非常失望，因为王彦的遭遇，王彦的手，对我来说，仍然是一个谜。我缩出头来，突然之间，我的眼光停住在已经断折的驾驶盘上。<p>　　驾驶盘，和车头的木板上，都十分乾净，一点血迹也没有。<p>　　我心中立即自己问自己：王彦在车子毁坏到如此程度的情形之下，难道他的身子，就立即震出车门，直跌落海中，而事先一点也未曾受伤么？<p>　　如果他事先曾受伤的话，为什么车子中竟一点血迹也没有呢？<p>　　我一想到了这一点，心中的疑惑更甚。在车旁又站了一会。事情只有两个可能：其一是王彦并没有受伤便被震出了车子。其二则是王彦根本不在车子中，跌下来的，是一辆空车！<p>　　如果真是第二个情形的话，那其中就大有文章！<p>　　我又攀上了峭壁，我并不向那警官说什么，只是拉着燕芬，向外走了开去，燕芬看出了我的面色十分沉重，她低声问我：“你发现了些什么？”<p>　　我回头看了看，悬崖边上的警方人员，正在商量着如何将那辆车子的残骸推下海去，当然，在警方的档案之中，这将是一件毫无疑问的交通意外了。<p>　　但是我却不以为那样。我吸了一口气：“车子内部一点血迹也没有，可能当车子堕下悬崖的时候，王彦根本不在车中。”<p>　　燕芬震动了一下，停了下来。<p>　　她还未曾表示什么意见，一辆车子驶到了我们的面前，我拉着燕芬，向外避了一避，我看到驾车的正是罗蒙诺教授。<p>　　我连忙扬手叫道：“教授！教授！”<p>　　罗蒙诺教授是应该听到我的叫唤的，我只不过想告诉他，王彦已在他家的附近遇难而已。但是罗教授却并不停车，车子的去势更快。<p>　　而正在那时候，我忽然看到车子后窗上，露出了半个人面，向我和燕芬望来，虽然那半个人面，只是略露了一露，立即便缩了回去，但是我却可以肯定，坐在车子后面，在车子驶过我们之后，从车后窗向我们张望的人，正是罗教授那个面目阴森可憎的管家！<p>　　罗教授开车，他的管家坐在车后，那已是十分令人可疑的事情。<p>　　而且，刚才当车子在我身边驶过的时候，我并没有看到车子的后座有人，那管家当然是伏着的。他为什么要伏着？是不想人发现他么？他又为什么不希望我们发现他呢？<p>　　罗教授的车子早已远去，但是我脑子中的问题，却是越来越多。<p>　　直到燕芬开口，我才猛地惊醒。燕芬问道：“卫先生，你说王彦并没有因此罹难？”<p>　　我想了一想，道：“事情很难说——燕小姐，你说罗蒙诺教授的家中，只有他和他的管家两人？”<p>　　燕芬显然不知我为什么在如今这样的情形下，忽然问起这个问题来，她怔了一怔，然后才点了点头。我道：“刚才，他的管家在车子后窗中窥视我们，你可曾看到么？”<p>　　燕芬惊讶道：“是么？”<p>　　我低声道：“燕小姐，我要去做一件事，我相信是对王彦的神秘遭遇有利的，你能帮助我么？”燕芬抹乾了泪痕：“能的。”<p>　　我走向那警官，告诉他，我为了要劝慰燕芬，我们要步行到山顶去，叫他们自顾自的办事，根本不必等着送我们下山去，那警官答应了我的要求，我和燕芬慢慢地向山上走着，不一会，便已经绕过了罗教授的屋子，到了他屋后的山岗上。<p>　　那时，我们已经看不到那些在峭壁旁工作的警方人员了，我停了下来：“燕小姐，你在这里等我。”燕芬睁大了眼睛，问道：“你上哪里去？”<p>　　我向前指了指：“我潜进罗教授的屋子看一看。”燕芬失声道：“这是作什么？警察就在他屋子前，你竟要作犯法的勾当。”<p>　　我苦笑了一下：“进人家的屋子去看一看，也算是犯法么？要知道，或许这一看，可以有许多发现。”燕芬追问：“你想发现些什么？”<p>　　我踢着山坡上的小石子：“很难说，我如今只不过有一个模糊的概念，但是却还不切实际，需要有新发现来支持。”<p>　　燕芬却不肯就此放过，道：“你心中的概念是什么？”我道：“王彦是来找罗教授的，警方认为他是未到罗教授的家中，便失事跌落了海中。根据罗教授的证明，堕车的时间是在凌晨两时。”<p>　　燕芬点了点头，道：“正是那样。”<p>　　我道：“我却拟了另一个可能：王彦是见到了罗教授的，他的车子却不知怎地，跌下了峭壁，当车子跌下去的时候，他根本不在车中。”<p>　　燕芬表情严肃地望着我：“你根据什么？”<p>　　我道：“我根据的，就是车子的残骸之中，一点血迹也没有这一点。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_06'>第五卷 上 透明光 第四章 冷血的杀人狂</b><p>");

document.write ('　　燕芬又问道：“那你怀疑罗教授什么？”<p>　　我摊了摊手，道：“那就很难说了。”<p>　　燕芬呆了片刻：“好，你可是要我‘望风’么？”我对于燕芬居然知道“望风”这一个名词，表示惊讶，燕芬已在一块石上坐了下来，我则攀下了山岗，到了罗教授住宅的后面。<p>　　在罗教授住宅的后面，有一间小小的石屋，大约是储物室，门上有锁锁着，但是我只是轻轻一扭，便已将锁扭了开来，推门进去。里面十分昏暗，果然是堆放杂物的地方，我穿过了许多杂物，走到了另一扇门前，打开那扇门来，发现那是厨房。<p>　　我一步跨进了厨房，可是我却立即缩回了脚来。<p>　　同时，我又以最轻巧最迅速的手法，将门掩上。<p>　　虽然我是抱着对罗教授怀疑的态度而潜进这间屋子来的，但是我总相信燕芬所说的话：这屋子只有罗教授和他的管家两个人，而他们两人刚才既已离去，这里自然是没有人的了。<p>　　然而，刚才我一踏进了厨房，却看到煤气灶上，一只咖啡壶正在骨嘟嘟地冒着热气！<p>　　厨房中有咖啡壶在冒着热气，那即使是白痴，也可以知道：这屋子中是有人的，不是空的。<p>　　我立即缩了回来，已经觉得事情十分不平常，我连忙俯身，将右眼凑在钥匙孔中，向前看去，我的视线，恰好可以看到煤气灶的附近。<p>　　不一会，我听到皮鞋声传进了厨房，有一个人，走到了煤气灶附近。<p>　　那个人当然是来取煮好了的咖啡的，我握住了门把，已经准备突然冲出去，先将那人制服再说的，但是在刹那之间，我却呆住了！<p>　　当那个走人厨房的人，走到煤气灶旁的时候，我从钥匙孔中看进去，并不能看到他的全身，只能看到他的腰部。我只看出那人的身形十分粗壮，一定是一个彪形大汉。<p>　　就在我准备推门而入的时候，那人已经转过身来，他一转身，我就看到了他的腹部，我看到那人是用一条白色的鳄鱼皮带的，而皮带的白金扣子，镶满了一粒一粒的小红宝石。<p>　　红宝石排列成为一个“B”字，在那人身子转动之间，我的感觉中，那一个“B”字，像是由一滴一滴的血珠排列而成的一样。<p>　　在那片刻之间，我真正地呆住了，不要说我顾不得推门进去，我甚至僵住了不能直起身子来。<p>　　我以前未曾看见过这样的白鳄鱼皮带，也未曾见过那样的一个豪华奢侈的皮带扣。<p>　　但是，我却曾不止一次地听人讲起过这样的一条白鳄鱼皮带，这样的一个皮带扣，和它们的主人。<p>　　它们的主人是一个国籍不明来历不明，在任何国家的警察当局，特务部门，对他都没有任何可资稽查档案的一个神秘人物，而他是一个真正的杀人王，只要有他所索的代价，他可能会毫不犹豫地谋杀他的亲生儿子！他杀人的方法是如此众多，杀人的手法，是如此乾净俐落，以致许多件明目张胆的暗杀，明明是他所干的，却也因为拿不到任何证据而无可奈何。<p>　　他的“服务”范围，也广到了极点，从为私情而要除去妻子，为了争夺权利而要除去政敌，他都可以“代劳”，他不认识任何人，只认识钱！他不但有着冷酷如石的心肠，而且有着惊人的聪明，尤其在各种机械方面，往往有着惊人的发明。年前，轰动国际，某国元首遭暗杀一事，谁都知道“凶手”又被人枪杀，可是又有多少人知道，冷血的勃拉克——这是杀人王的外号——当时正驾驶着单人飞机在上空盘旋呢？当然，那个国家的保安人员，事后曾经传讯冷血的勃拉克，可是，世界上最优秀的军火专家，也无法证明勃拉克是有罪的。<p>　　因为当时勃拉克的飞机在极高的高空，似乎还没有什么枪械可以由那么高的高空致人于死，于是，他又在没有证据的情形下获得了释放。<p>　　只是，那个国家的保安人员和国际警察部队都知道一点：当时既然有勃拉克在场，那么不论他在天上，还是在海底，事情总是和他有关的，勃拉克可以穷三五年的时光，去研究一件世人所难以想像的杀人武器，而只使用一次，绝不再用，使得世人对他的谋杀，捉摸不到任何线索！<p>　　这是全世界四十亿人中，最最疯狂，最最恐怖的人，许多干练的警方人员，宁愿面对魔鬼，也不愿面对冷血的勃拉克！<p>　　而如今，这样第一号危险的人物，居然就在我视线可及的地方！<p>　　在那不到一分钟的时间之内，事情的变化，实在太大了！<p>　　本来，我只是对罗教授和他的管家起疑，怀疑王彦可能到过这里，所以才潜进来看一看的。<p>　　但如今，我竟在这里看到了那么危险的人物！换句话说，这里也是一个极度危险的地方了，天！我竟叫燕芬在外面“望风”！<p>　　我身上感到一阵一阵发凉，只盼勃拉克快快走出厨房，好让我立即退了出去，和燕芬一齐离开，再想办法。<p>　　但是，勃拉克站在那里，却没有意思离开，他的皮带扣闪耀着红光，使我几乎难以忍受下去。过了约摸有一世纪那么久，我才看到勃拉克慢慢地转过身，出了厨房。<p>　　我连忙后退。<p>　　唉，平时我绝不是遇事慌张的人，而且，我所经历的冒险生活，也绝不是自今日始，但是一切有关冷血的勃拉克的记录，实在是太骇人听闻了，而且，我又想及，若是燕芬给勃拉克发现的话，那后果更是不堪设想，所以我行动竟慌张起来，在向后退之际，脚后跟竟踢在一只空了的铁桶上！<p>　　那一下，发出了似乎是震耳欲聋的“彭”地一声！<p>　　在那时候，我知道我绝不能再慌张下去了，若是我再慌张下去的话，我可能成为勃拉克手下的第八百号牺牲品！<p>　　在那“彭”地一声还未曾散尽之际，我身子一跃，已跃到了那扇通向厨房的门的旁边。<p>　　也就在这时，“砰”地一声响，厨房门被打了开来，厨房门一开，我的身子便恰好在门后，我并没有看清楚勃拉克其人，在那不到十秒钟的时间，我只听得一连串“嗤嗤嗤嗤”的声音，和无数纵横交错的火光，像是有人在厨房的门口，放了一个大烟花一样。<p>　　但是，那当然不是烟花，烟花是不会令得铁罐发出巨响，飞上半空的，也不会令堆放着的杂物，受到那么彻底可怕的毁坏！<p>　　每一道闪光，都是一颗子弹，而它的声音是如此低微，速度又是那样地快。<p>　　照我的估计，在那十秒钟之中，至少有五十发子弹发射了出来。<p>　　老实说，我从来也未曾听到过有什么枪械，能在那么短的时间内，发射那么多枪弹的，这当然又是勃拉克的创作了。<p>　　在那十秒钟内，即使储藏室中原来有一连人的话，这时一定也尽数死亡了！<p>　　但是我却侥幸地还活着，因为刚才，我一踢到那铁罐，我便立即跃到了门旁，勃拉克所发射的子弹，及到了储藏室的每一个角落，就是门旁的“死角”，是子弹所及不到的！<p>　　勃拉克究竟是什么样的人，我仍然未曾看清楚，我的身上，已出了一身冷汗。在刹那间，我耽心燕芬，多过耽心我自己！<p>　　因为储藏室中发出的声响不小，而燕芬则在离储藏室极近的山坡上，如果她听到了声音而来查问的话，那实是不堪设想！<p>　　我屏住了气息，一声也不出，储藏室中，突然又静了下来，接着，又是“拍”地一声，从上面高处，跌下了一只死猫来。<p>　　那死猫的身上，已中了四五枪之多！<p>　　我听到门口，有人传来了“哼”地一声，那是冷酷低沉到了极点的声音，接着“砰”地一声，储藏室的门又被关上。<p>　　我松了一口气，那只死猫，解了我的大围。如果不是那只死猫的话，勃拉克一定仍会进来查问的。他手中有着那么厉害的武器，吃亏的毫无疑问是我。但如今，因为有了那只死猫，他便以为刚才发生“彭”地一声的，是那只猫儿了。<p>　　而且，在经过他那样的扫射之后，除了我藏身的那一处地方之外，其他地方，有人而能不死，那是没有可能的事情！<p>　　而能在两秒钟之内，立即找到一个安全的地方躲避这样扫射的人是不多的，难怪勃拉克肯放心离去了。<p>　　我连忙又俯身向钥匙孔内看去，只看到勃拉克的左右双手，都提着一柄样子十分奇特的枪。一看那枪的形状，便知道那绝非大规模兵工厂的出品，因为它十分粗糙，只求实用，绝不求外表的好看，乍一看来，除了两根枪管以外，其余的部分，简直就是一个小型的机器，零件组成之复杂，我在那一瞥间的印象，只能以“叹为观止，无以复加”来形容它。<p>　　我看到勃拉克将这两柄枪放进了他的上衣，又拿起了咖啡壶，走了出去。<p>　　由于我自始至终，只是在钥匙孔中张望的关系，所以我也始终未曾看到这大名鼎鼎的杀人王，冷血的勃拉克究竟是怎样的一个人。<p>　　当我再度后退的时候，我已有隔世为人的感觉。我曾经和不少凶徒打过交道，曾经在七八柄手提机枪的指吓之下而面不改色。当然，我并不是自夸自己的勇敢，而是在以往的事情中，我知道，指吓我的枪口，即使离得我的胸口再近，离开发射，总有一个间隙的，在那个间隙之中，便使人转败为胜。<p>　　可是，冷血的勃拉克，却是绝对不肯给人以这样的机会的。杀人，绝对不问情由、不问目的地杀人，他杀人，就橡我们呼吸一样地普通，对着这样的人，怎能不便人心惊肉跳？<p>　　我轻轻地向后退着，当然没有再弄出任何声音来。<p>　　当我退出了那间储藏室的时候，天色仍是十分阴沉，但是我却觉得，即使是十分阴霾的天色，也可爱得紧，因为我刚才几乎与之永别了。<p>　　我俯伏着身子，拣草深的地方爬行着。<p>　　我来的时候并不知道屋内有着这样一个可怖人物在，所以大模大样，绝无惧色。但这时，勃拉克却可以在屋后任何一个窗子口看到我，我不能不小心万分！<p>　　我好不容易爬上了山坡，燕芬还坐在那块大石上，我不由分说，一拉她，便伏了下来。燕芬被我一拉，跌倒在我的身上。<p>　　她自然不知道我的行动是什么意思，立即翻身跃起。<p>　　我低声道：“快伏下来！”<p>　　我的面色显然难看之极，所以燕芬虽未弄清是怎么一回事，身子也蹲了下来：“你在那屋中发现了什么？”<p>　　在那片刻之间，我心中已想到了不少事情。<p>　　我知道，世界知名的冷血的勃拉克，会在这里出现，那绝不是简单的事情，勃拉克就像是散布瘟疫的瘟神一样，他到什么地方，什么地方便一定会有祸事发生。<p>　　老实说，如果事情和我完全没有关系的话，那么即使由于偶然的机会，发现了勃拉克的话，我不会去招惹他。<p>　　我不想做大英雄大侠客，我也根本不是那样的人，这样的事，留给警方去做好了。<p>　　但这时，事情和我有关，我却也没有退缩的打算。<p>　　事情当然不是和我有直接的关系，但是我以为和王彦有关。<p>　　在王彦究竟遭遇到了什么可怕的事情还未曾弄清楚之前，和王彦有关的事，自然也和我有关，因为使王彦平静的生活起波澜的那只铜箱。是我交给他的，而他的哥哥王俊，又是我的朋友！<p>　　但是，无论如何，我却绝不想令得勃拉克这样可怖的职业杀人王，和燕芬那样可爱的小姐联系在一起！<p>　　所以，当燕芬问我，在那屋中看到了一些什么事，我便开始撒谎。<p>　　我摇了摇头：“没有什么，那果然是一幢空屋子！”我自己以为我说谎说得十分高妙，是足可以瞒得过燕芬这样的女孩子的。<p>　　然而，我却料错了，燕芬听了我的话后，并不出声，却以一种十分奇异的神情望着我。那种神情，一看便知道，她是已经觉察了我在说谎，但是却又不来拆穿我。<p>　　我感到十分窘，补充道：“燕小姐，的确……没有什么。”<p>　　燕芬笑了一笑：“好，既然没有什么，我们也应该离开这里了。”<p>　　那正是我求之不得的话，我决定不向燕芬说实话，因为让燕芬那样纯洁的女郎，知道有冷血的勃拉克这种人的存在，便是大煞风景的事了！<p>　　我和燕芬两人，一面向后退去，一面仍注意着那幢房子，那幢房子看来十分宁静，若不是刚才曾经亲眼目睹，我是绝想不到在表面上那么宁静的屋子中，竟会有如此危险的人在！<p>　　我们透过了屋子，又回到了路上，不一会，便又到了王彦车子堕崖的地方，警官已经离去了，只有一个警员在留守着。<p>　　我看到了那个警员，心中便不禁犹豫起来，我是不是应该向警方报告，说我在罗蒙诺教授的住宅中，看到了杀人王勃拉克呢？<p>　　我如果向警方报告了这一点，又有什么用呢？勃拉克在这里并没有犯罪，警方也拿他无可奈何的。<p>　　我心中不断地思索着这件事，以致在下山的路上，我一句话也讲不出来。不一会，我们便来到了一个岔路上，那里有一个街车站，有几辆空车等着。我和燕芬两人，到了车前，燕芬自己打开了一辆车门，道：“卫先生，你不必送我，我自己回去了。”<p>　　我呆了一呆：“你到哪里去？”<p>　　燕芬转过头去，不看我：“我觉得十分疲倦了，我……要回家去休息一下。”<p>　　燕芬既然那样说法，我自然不能硬要和她在一起，而且，我和她相识虽然不久，王彦的怪遭遇，虽然令她伤心，却还不致于使她崩溃！<p>　　唉！当我在这样的时候，我以为自己对燕芬的估计已经十分正确了。怎知却大谬不然！不错，燕芬是一个十分坚强的女孩子，但是，她个性之刚强，却远远地在我对她的估计之上！<p>　　她是我从来也未曾遭遇到过的充满自信的女子！<p>　　当时，我却并不知道这一点，我送她上了车，眼看车子驶了开去，我也上了另一辆的士，吩咐司机驶到电报局去。<p>　　由于王俊是在一个庞大的工地上工作的，我无法和他通无线电话，我只是发了一份加急电报给他，电文也很简单：“令弟因为那只神秘的铜箱子，而遭到了极其神秘的变故，我需要知道你是如何得到那箱子，以及那箱子的真正来历，速回电。”<p>　　我发了那样的一封电报之后，便回到了家中。<p>　　我躺在安乐椅上，思潮起伏不定。<p>　　我甚至不知道人应该如何着手去做才好！<p>　　如果王彦的车子翻下山崖的时候，他正在车中的话，那么。他自然是死了，一切也就此终结，就算王俊详详细细地告诉我得到那箱子的经过，我也不可能了解王彦究竟曾发生了一些什么事了。<p>　　但是，根据我的判断，当车一堕崖之时，王彦不在车中。<p>　　王彦究竟在那箱子中发现了些什么？他何以会有那样神秘的事？他如今在什么地方？问题一层一层地推开去，可以发展到罗蒙诺教授究竟是什么人，他和勃拉克的关系究竟如何，勃拉克在这里，是为了什么？<p>　　我一层一层地想下去，心中的疑惑也越来越甚，我发觉我自己，完全在一团黑暗之中摸索，根本一点头绪也没有。<p>　　我并没有休息，因为有那么多的疑问困扰着我，我根本无法休息。我通过我所认识的关系，查问罗蒙诺的真正身份，但是我所得到的答案却是一样的，罗蒙诺教授是一个国际知名的学者，从来也没有什么人对他的身份表示过怀疑。<p>　　有几个朋友，甚至劝我不必要在这上面多费脑筋，因为罗蒙诺教授是极其专心研究工作的数学家，我去怀疑他，简直是白费心机。<p>　　当然，我在向这些朋友查问罗蒙诺教授的一切之际，我绝没有说出，我曾经在他的家中，看到杀人王勃拉克的这件事。<p>　　由于罗蒙诺教授的声誉是如此之好，就算我说出所见的事情来，都不会有人相信的。<p>　　我考虑了半晌，觉得要肯定王彦是生是死，还得从罗蒙诺教授处着眼，我放了一柄精致的小手枪在袋中，又带了一些必要的物事，然后，才睡了一觉。<p>　　等到我醒来时，已经是黄昏时分了。<p>　　我用冻水洗了一个脸，使自己的精神充沛，因为我可能和勃拉克面对面地进行斗争，和那么可怕的杀人王打交道，若是头脑稍失清醒，那么，你就可能永远在地球上消失了！<p>　　我在临出门口的时候，才想起应该和燕芬通一个电话，因为我此去，实是什么意外都可以发生的，我必须告诉燕芬，如果我在一定的时间内不回来，那么她应该向我的几个朋友告急求救。<p>　　本来，这件事我可以交持我的老家人老蔡的，但是基于一种连我自己也说不出的原因，我忽然要和燕芬联络一下，将这件事情交给她。<p>　　这或许是一种潜意识，我也没有法子将之解释得出来，当我打通了燕芬家中的电话的时候，接听电话的是一个焦急异常的中年人的声音。<p>　　我请他让燕芬来听电话。但是，那中年人却以十分焦迫的声音问我：“你是谁？找她有什么事？”<p>　　我感到十分奇怪，因为对方的口气，不客气得有些过了份。我道：“我是和她新结识的朋友，她在么？请你叫她来听电话！”<p>　　那中年人的声音，“唉”地一声，道：“她如果在，我会不叫她来么？她从昨天晚上山去之后，直到如今还未曾回来，唉，真急死人了！”<p>　　我猛地吃了一惊，道：“什么？她没有回来过？今天早上，她没有回来？”<p>　　那中年人忙道：“什么？今天早上，你见过她么？你是谁？”<p>　　我吸了一口气，在那一刹间，我心绪翻腾，想起了许多事来。<p>　　我想起了燕芬那一副绝佳的柔道身手，想起燕芬坚强的性格，想起了我从罗蒙诺教授家中出来的时候，她面上那种对我的话显然不信的神气，而她至今，还未曾回到她的家中！<p>　　这还用说么？她一定是自己到罗蒙诺的家中去了！<p>　　我的天！当我一想到这一点的时候，我整个人都为之直跳起来！<p>　　如今已是黄昏了，她是早晨和我分手的，这……这么长的时间中，她和冷血的勃拉克……<p>　　我简直没有勇气再想下去！<p>　　电话那边，那焦急的中年人声音，仍不断地在问：“你是谁，你见过她么？”<p>　　这中年人可能是燕芬的父亲，但是这时，我却没有法子去安慰他了，我骤然地收了线，冲出了门外，我也顾不得途人的诧异，以我所能达到的最快速度，奔到了我车子的前面。我是受过严格中国武术训练的人，当我要以最快的速度奔出之际，那速度的确是惊世骇俗的。<p>　　如果不是事情紧急到了极点，我是绝不会用这样的方法，来惹起人家的惊异的。<p>　　然而，如今事情已经太迟了，迟到我非但不能再浪费一分钟，甚至不能浪费一秒钟！<p>　　在我人尚未在车座上坐稳之际，就已发动，车子的速度更快，我不顾一切地闯过了三处红灯，和发生了六七次几乎撞车的事件。<p>　　在不到五分钟的时间内，我相信我的车牌，至少已被五个以上的交通警员记下来了。但是如今我却什么也顾不得了。<p>　　我只知道：在早上，燕芬一离开了我之后，她并不是回家去，而是回到了罗蒙诺教授的家中，她一到罗教授的家中，必然与杀人王勃拉克会面，而她直到如今，还未曾归来。<p>　　车子在上山的斜路上，更如同一匹疯马一样，如果不是我的驾驶技术还过得去的话，我早已掉下峭壁去了。有几个驾车的人，在避开了我的车子之后，大声叫骂我是疯子！<p>　　我的确快疯了，当我想及像燕芬那样美丽纯洁的女郎，可能和杀人王勃拉克在一起已几乎一整天之际，我怎能不近乎疯狂？<p>　　天色黑得极快，当我的车子，将要到达罗教授住宅附近之际，已经黑得不能看到四五码开外的物事了，而且，山顶上的雾很浓，更加阻碍了视线。<p>　　但这却有利于我的活动，我将车子远远地停了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_07'>第五卷 上 透明光 第五章 扑朔迷离的教授身份</b><p>");

document.write ('　　当然，我是恨不得驾着车子，直冲进罗教授的住宅去的，但是我却不能不小心，因为杀人王勃拉克知道有人在晚上接近他，他会毫不犹豫地开枪射击！<p>　　我停下车子之后，在浓雾之中，以最快的速度和最巧的步法，向前奔去。<p>　　不一会，我便看到浓雾之中，有着两盏黄色的灯光，那是罗教授住宅的大铁门上的灯光，我停了下来，倾耳细听。<p>　　四周围一片寂静。<p>　　我又继续向前走去，不一会，我已经到了铁门之前，正当我准备绕过铁门，越墙而跃进院子之际，突如其来地，忽然有一个人，出现在我的眼前！<p>　　由于当时，雾已经十分浓，那人是突如其来地在我的面前，由浓雾之中，冒出来的。如果不是我停步得快，我们已撞一个满怀了！<p>　　在那样的情形下，我实是没有躲避的可能！<p>　　我陡地站住，那从浓雾中出来的人，也陡地站住，我们两人鼻尖相距的距离，不会超过一掌！<p>　　我猛地一呆，立即向后退出了一步，抬头向前看去。我首先看到一柄指住我的手枪，在那一瞬间，我身子内所有的精力，几乎都要迸发为一股使我的身子能够跳跃而起的力量！事实上，我的身子，也已向上，疾弹了起来！<p>　　但就在我身子疾弹起来，希望有万分之一的希望避开勃拉克的子弹之际，我却听到了罗蒙诺教授的声音：“年轻人，原来是你！”<p>　　我连忙落下了地来。<p>　　不错，站在我面前的是罗蒙诺教授，并不是我想像中的勃拉克！<p>　　虽然罗蒙诺的手中，也持着手枪，但是那和勃拉克手中持着的手枪相比，却是大不相同了。谁会见到女佣拿着菜刀而吃惊呢？但谁又会见到了狂汉挥舞着菜刀而不吃惊呢？<p>　　我的神经松弛了下来，罗蒙诺教授以奇怪的眼色望着我，出乎我的意料之外，他竟立即收起了手枪：“年轻人，你来作什么？”<p>　　在那样的情形之下，我除了开门见山之外，实在也没有别的法子了。<p>　　我直截了当地道：“我是来拜访你的。”<p>　　罗教授摇了摇头，不以为然：“在这样的天气，用这样的方式？”<p>　　他所说的“用这样的方式”，分明是指我偷偷地接近他的住宅一事而言。我冷冷地道：“教授，当事情和一个可爱的女郎的性命有关时，即使天上下着刀子，我也要来见你！”<p>　　罗蒙诺教授面上现出了迷惑的神情。<p>　　他不但是一个杰出的数学家，而且是一个杰出的演员——我心中想。<p>　　罗教授更以迷惑的声音道：“我可以给你什么帮助呢？”我踏前一步，一手握住了他的手臂，同时，以极快的手法，自他的衣袋之中，取出了他的手枪！<p>　　我的动作极快，在我想像之中，罗教授至少应该作抵抗才是。可是他却一点也未作抵抗，面上的神色，更是不胜骇异之至，大声道：“年轻人，你这是作什么？”<p>　　我心中略感奇怪。<p>　　因为罗蒙诺教授这时所表现的，纯粹是一个受了惊的老人，而绝不是什么负有特殊任务的人？<p>　　但是，日间我曾见到勃拉克的白鳄鱼皮带，红宝石镶成的皮带扣，勃拉克的快枪，又几乎在半分钟之内，将我的身子作蜂巢，这一切，对我的印象，实在是太深刻了！<p>　　所以，我立即以枪抵住了他的胁下：“没有什么其他的用意，只不过想在和你的谈判中，略占上风而已！”<p>　　罗教授以吃惊的声音呼叫道：“谈判，什么谈判，天，我碰到了一个疯子！”<p>　　我冷笑了一声：“别装蒜了，我们快进去吧！”<p>　　罗蒙诺教授在我的指肋下，当然不敢不听我的话，他打开了铁门，我和他一齐走了进去，进了客厅，客厅的灯光亮着，我和他在一张长沙发上，坐了下来。<p>　　自始至终，我的手枪没有离开过罗蒙诺。<p>　　因为，我推想勃拉克和罗教授，可能有着十分不寻常的关系。<p>　　那么，我胁制了罗教授，勃拉克就算出现，他也不至于骤然向我下毒手了。<p>　　我坐了下来，四面一看，似乎没有人出现的迹象，我立即道：“好了，我们谈正经，燕小姐呢？她是死是生？”<p>　　罗教授却并不回答我的问题，只是大叫道：“疯了，你一定是疯了！”<p>　　随着他的叫嚷声，有一扇门，发出了“砰”地一声，打了开来，在那刹时间，我的神经，又紧张到了极点，我连忙将罗教授的身子，拉了一拉，遮在我的面前。<p>　　在我的想像之中，那一定是勃拉克出现了，我已经决定了，毫不犹豫地将他射伤！<p>　　可是，门开处，几乎是跌进来的，却不是勃拉克，而是罗教授的管家。那管家只跨进了一步，便站着发呆。罗教授则高叫道：“叫警察，快叫警察。”<p>　　我则冷冷地喝道：“叫警察？只怕对你们的朋友，不大方便吧！”<p>　　罗教授气得脸都红了，道：“什么朋友？”<p>　　我“嘿”地冷笑一声，道：“冷血的勃拉克！”<p>　　我满以为这是我的杀手钢，一说出来之后，罗教授一定会软下来的。<p>　　可是，罗蒙诺却只是呆了一呆，随即以手加额：“天，你在讲什么？”<p>　　我沉声道：“罗教授，你别再演戏了，杀人王勃拉克在这里，你真正的身份并不是什么科学家，本来，你们所从事的肮脏勾当，我绝不会来干涉的，但是我要你将燕小姐和王彦两人交出来，如果他们已死了，那我将会替他们报仇！”<p>　　罗教授的面色发青，道：“你……你是一个幻想小说作者么？”<p>　　我被罗教授的态度，弄得暴怒起来，我猛地站起身来，以枪柄向罗教授的头上击去。但是，当我的手枪击中罗教授之际，我突然听到了电话号码盘转动的声音。<p>　　我连忙回过头去，只见那管家不知什么时候，已到了电话机旁，他已经拨了两个“九”字。<p>　　我连忙一扬手，喝道：“停止！”<p>　　那管家的动作，立时僵住不动。<p>　　我又喝道：“放下电话！”<p>　　那管家以一种十分阴森的目光，望了我一跟，依言放下了听筒，当然他是不敢不听的，因为我有枪在手中！<p>　　那时候，客厅中的三个人，都僵立不动。<p>　　罗教授和他的管家，看来是被吓呆了，而我之所以不动，是我想到：如果他们和勃拉克是有来往的话，他们敢惊动警方么？<p>　　因为，储藏室中累累的弹孔，可以轻易地证明这屋中有着一个极其危险的人物！<p>　　然而，刚才若不是我阻止得快的话，那管家已连拨了三个“九”字了！<p>　　难道罗教授和勃拉克是一点关系也没有的？那简直不堪设想，因为勃拉克进入厨房去取咖啡壶，他完全是住在这屋子中的。<p>　　我扬了扬枪道：“勃拉克先生呢？不妨请他出来会会面。”<p>　　那管家以十分阴沉的声音道：“先生，我们不明白你在说些什么？”<p>　　我冷笑了一声，道：“你到储物室中去看一看，大概就可以明白了！”<p>　　罗教授叫了起来，道：“储物室？老天，我越来越糊涂了，你这疯子究竟想在我们这里，得到一些什么？”<p>　　罗蒙诺竟赖得这样乾净！<p>　　我冷冷地笑道：“我们一起去看一看，就可以明白了，走！”我拉住了罗教授的手臂，又将枪抵住了他的胁下，同时向那管家喝道：“你也走！”<p>　　那管家的面上，露出了茫然的神色：“到储物室去……先生，你不是想在那里……将我们解决吧！”<p>　　我冷笑了一声：“是我，差点在那里，被你们的朋友所解决了！”<p>　　那管家和罗蒙诺教授对望了一眼，两人都不出声，我又喝道：“快走！”<p>　　那管家转过身，向前走去，我和罗蒙诺教授跟在后面，我又吩咐那管家道：“你一路向前去，将所有的灯开着！”<p>　　老实说，如今我制住了罗教授，虽然说占了绝对的上风，但是我对于勃拉克，却还是有所忌惮，因为在传说中，他可以在昏暗的情形之下，连发七枪，都射中扑克牌红心七的七点红心，而那张扑克牌是在他三十公尺前面的。<p>　　对着一个枪法如此神奇的人，如果他在暗，你在明，那你便等于有一只脚踏进棺材去了！<p>　　那管家依着我的吩咐，一面向前走，一面开着了所有的灯。<p>　　屋子之中，大放光明，我仍然不敢丝毫怠慢，我将罗教授的身子当着盾牌，挡在我的前面。<p>　　等到来到了厨房中，并没有发生什么意外时，我竟松了一口气，像是走了一段长路程一样！<p>　　厨房中的一切，和昨天我所看到的一样，那只曾为勃拉克握过的咖啡壶也还在，我断定冷血的勃拉克如今一定不在屋子中，否则，他早已出来了。<p>　　那管家在通向储物室的门前站定，转过头来看我。<p>　　我已经决定，先要罗蒙诺承认勃拉克是在这里，然后，再逼他说出王彦和燕芬的下落来，这一切，当然最好是在勃拉克回来之前办好！<p>　　我扬了扬手：“将门拉开来。”<p>　　那管家将门推了开来，不等我吩咐，又着亮了储物室的灯，我用力推了推罗教授，使得他踉跄地向前，然后喝道：“你看——”<p>　　然而，我只讲了两个字，便立即踏前一步，将罗教授扶住，本来我那一推，是要将罗教授推跌在地面上的，然而这时我却赶紧将他扶住，唯恐他跌倒。<p>　　刹时之间，静到了极点，我们三个人，谁也不出声，我只觉得心头怦怦跳。在寂静中，唯一的声音，便是一只猫在“咪咪”地叫着。<p>　　不错，是一只猫。<p>　　储物室中有一只猫，也不是什么出奇的事，储物室通常都杂乱无章，在许多杂物的空隙之中，正是猫最喜欢藏匿的地方，可是这只猫，却使我一见之下，就整个人怔住了，作声不得！<p>　　那头猫儿，有着黑白交杂的斑纹，我是见过的，那正是昨天身中几枪，从杂物上跌下的死猫！至少十分相似，但如今这只猫儿，正望着我们在叫着。<p>　　除此之外，我还看到了储物室中的情形。<p>　　不错，那是一间储物室，其中堆满了杂物，和所有的储物室一样。但是却一点也没有什么暴力的痕迹，没有枪洞，没有被破坏的物事，没有倒下来的东西，尘埃甚厚，显见堆在其中的杂物，久未给移动了。<p>　　老天，这算什么，我是在做梦么？<p>　　我乍一见到储物室中的那种情形，我的脑筋的确混乱到了极点。<p>　　但是，没有多久，我立即镇定下来。<p>　　我还不知道目前究竟发生了一些什么事，只不过有一点可以肯定的是，我昨日的遭遇，绝不是幻觉，而我如今，也正是在同一的屋子中！<p>　　当然，事情已经过去近二十个小时了，有那么长的时间，来布置一间满是埃尘的储物室，将有弹孔的东西搬去，喷上尘埃，补好墙壁，另外找一只相同的猫儿，并不是什么难事。<p>　　但是，如果是这样的话，罗教授的身份是什么呢？他显然是要掩饰勃拉克的存在，那么，我如今的处境，可以说是危险到极点了。<p>　　我将罗教授的手臂握得更紧，我只想到一点：我必需立即离开这里。早就有人疑心勃拉克表面上是单独行动，但是在他的背后还是有着一个大组织的，现在我可以证明这一点了。而我一个人，是绝对没有办法和这样的一个大组织作对的，我要立即离开这里，并和警方秘密联络。那时，罗教授像是无可奈何望着我，这老狐狸，他的表演功夫真好。<p>　　他道：“年轻人，你刚才提到储物室，这里就是了。”我道：“啊，我一定弄错了，你们这里很和平，是不是？”<p>　　罗教授道：“就是你来得太不和平了。”<p>　　我冷冷地道：“我退出的时候，也非用武力不可。”罗教授道：“那是完全没有必要的！”我道：“我不想伤害任何人，但是我却也不想被人伤害，我要你陪我出门口。”罗教授点头道，“可以。”<p>　　我推着他，出了花园的铁门，浓雾依然，这对我很有利，因为当我放开罗教授之后，可能有许多人持着枪想杀我，但是在浓雾的遮蔽之下，他们将难以如愿。<p>　　出了铁门，我将罗教授一推，推出了几步，而我自己，即立即向后倒跃了出去，没入了浓雾之中，躲了起来。<p>　　浓雾像毛毛雨一样，草丛之中，早已湿透，我躲了五分钟，身上也湿了，我没有听到任何动静，向前望去，依稀可以看到罗教授在门口站了一会，然后向门内走去。<p>　　他只走出一步，我便看不到他了。<p>　　但是，我却听到了一阵急骤的脚步声，接着，便是那管家的声音，道：“教授，要报警么？”罗教授道：“不必了，年轻人不知受了什么刺激，我想他是不会再来了，快将我的自卫手枪收好，你一直不赞成我枪中不放子弹，但今晚幸而没有子弹，要不然，我一发现他的时候，只当他是小偷，几乎要放枪了。”<p>　　罗教授的声音，渐渐远去，再接着，便传来了关门的声音。<p>　　我又呆了半晌。<p>　　事情仍然有两个可能。其一：罗教授根本是无辜的，是我庸人自扰，找错了目标，但是，冷血的勃拉克的出现，又怎么解释呢？其二，罗教授和管家，是明知我没有离去，这些话是讲给我听的，如果是这样的话，那么这两人也实在太深谋远虑，是难以对付的敌人！<p>　　我又伏了三十分钟左右，才轻轻地顺着路，走了下去，找到了我的车子，打开了车门，驶着车子下山去。<p>　　我十分心急和警方秘密工作室联络——这个工作室的存在，也是不公开的，它所担负的，是最繁重和最难以应付的事情，例如勃拉克的出现之类——所以我下山时，车速仍然很高。<p>　　我的车子在潮湿的路面滑行着，在一条坡势陡峭的路上，我突然发觉，车子下滑的速度，已不受控制，同时，我看到路面之上，闪起了一种奇异的反光，那是油而不是水！<p>　　在陡峭的路上，有人倒上了油！<p>　　这是何等卑劣的谋杀手法！<p>　　我心中不禁冷笑，因为想害我的人，手法也未免太低了，凭我的驾驶技术，在路面上倒些油，就可以使我命丧了么？<p>　　我踏了下车掣，可是，车掣却是松的！<p>　　我立即感到，我是太乐观了，敌人十分高明，他们将我的煞车掣也破坏了，车子迅速地向下滑去，去势越来越快，我已不及作其他的考虑，我打开了车门，身子向外，穿了出去。<p>　　几乎是我的身子才一着地，还在打滚间，在我前面六七码处，已经传来了“轰”的一声巨响，我的车子，不知撞在什么地方了。接着，便是熊熊的火光，在浓雾之中，亮了起来，我伏在地上，一动也不敢动。这时，倒是路面上的污油救了我。<p>　　因为我曾在路上滚了几滚，令得我的身上，也都沾满了黑色的滑润油，所以，尽管火光可以及到我伏身的地方，我伏在地上，却也不容易为人发现。<p>　　我之所以说污油救了我的命，那是因为我又看到了冷血的勃拉克！<p>　　我看不清那人的脸面，是因为火光闪耀和浓雾的原故，但是我却看到了那人腰际一团闪耀的红光，那红宝石的腰带扣子。<p>　　同时，那种站立的姿势，也是勃拉克所独有的，他站在那里，就表现出他那种冷酷、无情、嗜杀成性的可怕性格来。<p>　　破坏我的车掣，在路面上撒上滑油，使我车毁人亡，这对勃拉克来说，实在是小事一桩，因之他站着欣赏的时间并不长，便动身向外走了开去。我两次见了勃拉克，但是我两次都没有见到他的本来面目。<p>　　勃拉克没入了浓雾之中不久，我便听到了有汽车发动的声音。<p>　　我站起身来，我的车子仍在燃烧，但已只剩下一堆废铁了。<p>　　我并无意凭吊我的车子，我只是站在车旁，回想刚才那生死一线间的经历，如果我迟跃出车子十秒钟，那么我……我如今已是一团焦炭了。<p>　　我在想：勃拉克一定是太自信了，这人是可怕的魔鬼，但是他的自信，则是他致命的弱点！他除非不失败，要不然，他一定失败在他的自信上。<p>　　而事实上，他已经失败在他的自信上了。<p>　　昨天，他自信在他自制的特级快枪疯狂扫射之后，便不会再有生存的物事，但是我却恰好躲在门后避过了他。<p>　　而如今，他以为车毁之后，我一定烧死了，竟不详细检查一下，就离了开去，而事实上，我则早已跃出车子了！<p>　　我本来认为和勃拉克作对，几乎是难以想像的事情，但如今我的想法不同了。<p>　　一来，是因为勃拉克既然要将我置于死地，我必需与他周旋，这其中，绝对没有转回的余地。二来，我已发现了他的弱点！<p>　　只要发现了他一个弱点，便可以进而发现他更多的弱点，使他失败！<p>　　我吸了一口气，沿着路，向山下走去，经过了两个的士站，我却远远地避了开去，我身上满是油污，接近人是会惹人注意的。我要先回家再说。<p>　　我当然不是放弃了追踪王彦和燕芬两人的下落，只不过我要采取另一个方式——并不是独力进行的方式。我准备一回到家中，便立即和警方秘密工作室联络。<p>　　我花了将近一小时，才步行到家门口，我看到我家楼下大厅，灯火通明，这时已经是下半夜了，老蔡难道还没有睡，正在等我么？我快步来到了门前，取出钥匙来，打开了门。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_08'>第五卷 上 透明光 第六章 骷髅精又来了</b><p>");

document.write ('　　我才一开门，便听得老蔡的声音，道：“主人回来了。”我呆了一呆，心想：原来有人在等我，那是什么人呢？我跨了进去，只见老蔡已迎了上来，他以充满了惊讶的眼光望着我。<p>　　的确，这时候，任何人见了我，都不免惊讶的，因为我由头到脚，全是可怕的油污！<p>　　我忙道：“有人来找我么？”<p>　　老蔡向大厅角落的一张沙发指了一指：“不错，有一位小姐来找你……”老蔡在讲这句话的时候，压不住他心头的恐惧。<p>　　我听说有一位小姐来找我，心头正在奇怪间，老蔡已压低了声音：“我……我怕。”<p>　　我呆了一呆：“你怕什么？”老蔡的声音更低了：“那位小姐的打扮，就和上次的那个骷髅精……是一样的。”<p>　　我叱道：“别胡说！”老蔡却还拉住我的衣袖，道：“千万要小心才好。”我一推，将他推开了一步，高声道：“谁来找我？”<p>　　我已向老蔡刚才指的角落看去，也看到了有一位小姐坐在一张高背沙发上，但因为沙发的背很高，几乎将那位小姐的全身，尽皆遮住，所以我只能看到那位小姐放在沙发扶手的手臂，并看不清她是什么人。<p>　　我一面问，一面已向前走了过去。<p>　　我才走出了两步，便听得那位小姐开了口：“卫先生，请你别再向前来。”<p>　　我一听那声音，更是大奇，因为那分明是燕芬的声音！我为了她一日未归，而几乎车翻人亡，原来她却在这里，她在弄什么玄虚？<p>　　我当然未曾将她的话放在心上，我继续向前走去，一面问：“燕芬，是你么？你可有和家人通过电话么？你到哪里——”<p>　　我才讲到这里，已来到了燕芬的近前，燕芬突然离开了沙发，向后连退了几步，尖声叫道：“别再走近来，别再走近来。”<p>　　我抬头向燕芬看去，不禁呆住了。<p>　　燕芬穿着一条长裤，外面则穿着一件不很称身的长大衣，带着手套，头上至少包着两条深色的丝巾，将她的头脸，完全裹住，而且，在午夜，在室内，她也戴着一副黑眼镜。<p>　　老蔡说得不错，燕芬这时的打扮，和王彦上次来的时候，几乎一样，将她的身子，完全遮蔽了起来。<p>　　突然之间，一股莫名的恐惧，像是突然袭到的电流也似，穿通了我的全身，我震了一震，指着燕芬：“你……你……这究竟是怎么一回事？”<p>　　燕芬的声音，听来反倒比我还镇定得多，她道：“卫先生，你不必问这些了。王彦的下落我已找到，事情都已经过去了。”<p>　　我踏前一步，燕芬后退一步，我沉声道：“不，事情没有过去，正在开始，王彦怎么了？你怎么了，你们必须对我说！”<p>　　燕芬尖声说着，几乎是在高叫：“我说事情已过去了，你不必多管闲事，就是帮了我们的大忙，你更不可以通知警方！”<p>　　我紧钉着道：“为什么？”<p>　　燕芬吸了一口气道：“因为事情已经过去了，何必再惊动什么人？”我一声冷笑：“事情过去了？燕小姐，你为什么作这样的打扮？”<p>　　燕芬的身子向后缩了一缩：“我……我得了重伤风，所以才这样的。”<p>　　我斩钉截铁地道：“不！你遭到了和王彦相同的遭遇，是不是？你说啊？你怎么不开口？你们究竟遭到了什么事？”<p>　　我一面说，一面一步一步，向前逼了过去，燕芬则一步一步地向后退着，她终于到了退无可退的地步了，她背靠在墙上，急速地喘着气，道：“你别近来！别近来！”我自然不听她的话，手一伸，已向她的肩头搭去，我看出燕芬的神经，正处在极度的恐惧和震惊之中，我要先按她的肩头，令她镇定下来。<p>　　在那一瞬间，我忘了燕芬在柔道上有着极高造诣这一件事了。<p>　　我的手，才一搭上她的肩头，她猛地一侧身，已经抓住了我的手腕，我只觉得身子猛地一转，身不由主，“叭”地一声，跌倒在地上。<p>　　然而，我在跌下之际，却还来得及抓住燕芬的一只衣袖，那只衣袖。在我整个人的重量压坠之下，“嗤”地一声响，被我撕裂了下来。<p>　　燕芬发出了一声惊呼，向外奔去。<p>　　我不明自她何以惊呼，她只不过被撕去了一只衣袖而已，我仍然没有发现什么异状，但是燕芬向外奔去，却使我非截住她不可，我猛地扑出，燕芬慌乱地以她的手臂来挡格我，我又抓往了她的衣袖，她又猛烈地一挣，我又将她衬衫的袖子，拉了下来。<p>　　在她衬衣的袖子被我拉下来之际，我猛地一呆，我第一个感觉，是我在做噩梦，我第二个感觉，则是我并不是在做梦，但是我是在作什么呢？我却说不上来，我除了呆呆地站着之外，什么也不能做。<p>　　在衬衣的袖子也被我拉下来之后，燕芬的右臂自然裸露了。可是那是什么样的裸露？我看到一条完整的手背骨，一端连在燕芬的肩上，另一端，则还戴着手套！<p>　　我就这样，眼睁睁地看着燕芬，摆动着那条手臂骨，奔出了我的大门。<p>　　我呆呆地站着，直到又有“蓬”地一声传来，将我惊起。<p>　　那“蓬”地一声，是老蔡站立不稳，而跌在地上所发出来的声音，我向他望去，只见老蔡的面色，白得极其可怕。而我相信，我自己的面色，一定也好不了许多。老蔡身子发着抖，站了起来，道：“我们……要搬家，这里住……往不得了。”<p>　　我快步赶到了门前，道：“别胡说！”<p>　　我向外看去，门外黑沉沉地，早已没有了燕芬的踪迹了。我知道追出去也是没有用的，因之只得颓然转过身来，慢慢地向楼上走去。<p>　　一直到热水由我头上淋下来，我开始洗去我身上的油污之际，我的脑中，还只是乱轰轰地一片，嗡嗡作响，一点头绪也整理不出来。<p>　　我先用热水淋浴，再以冷水淋浴，企图使我的头脑清醒过来。<p>　　但是，当我重又穿好了衣服时，我的脑中，仍然乱成一片！我只知道，燕芬和王彦两人，已遭到了相同的怪事，他们两人，如今当然也可能在一起。<p>　　然而，我的天，那究竟是什么事呢？他们……他们的肌肉，去了哪里？为什么他们一个的手，一个的手臂，只剩下了骨骼？还是他们全身，都已剩下了骨骼！<p>　　当我想到这一点时，我不自由主，尖声笑了起来，我觉得我自己的想像力，太丰富些了，一副骨骼——人能在变成了一副骨骼之后，依然会说话，会思想，会走动，甚至会使柔道么？<p>　　我只觉得自己的脑中，越来越是混乱，燕芬和王彦两人遭遇的神秘，比诸冷血的勃拉克，有过之而无不及！我那时，根本已不及再去进一步设想，在勃拉克、罗蒙诺教授和王彦、燕芬之间有着什么关系了。<p>　　我在我的书室中踱来踱去——其实，与其说是踱来踱去，不如说是跳来跳去好得多。我心绪烦乱到了极点，坐立不安。<p>　　我可以说，在以前，我从来也未曾遭遇到这样的事情过。在“蓝血人”一事中，我遇到了来自另一个星球的人，但这总还是可以接受的事情，因为人类早已知道在其他星球中，也会有高级生物的。<p>　　但是如今，难道我当真相信老蔡的话，王彦和燕芬两人，都是“骷髅精”么？<p>　　我在书房中，一直折腾到天明，老蔡才来叩门，我打开了门，他交给了我一份电报，说是刚送来的，我拆开一看，电报是王俊打来的。<p>　　我精神不禁为之一振，希望从他的来电中，得到一些什么线索。<p>　　可是该死的王俊，他全然不知道究竟发生了什么严重的事情！他的电报说王彦是一个性格孤僻的怪人，大可不必去理会他，又说他得到那只黄铜箱子的经过太复杂，断然不是书信来往所能够讲得明白的，最后他还说，如果我闲得无聊，何不到埃及去和他作伴，他看肚皮舞也看得厌了。<p>　　我匆匆地看完了这封电报，冲动得立即将之撕成了粉碎，王俊的口气，竟然还如此轻松，去他妈的肚皮舞，你的弟弟，可能正在跳白骨舞。<p>　　但是，我随即冷静了下来。<p>　　我可以绝对肯定，王彦和燕芬两人，所遭遇的怪事，一定和那只古印加帝国的黄铜箱子有关。我如果能知道那只黄铜箱子的来龙去脉，对于了解整个事件，一定可以有极大的帮助。<p>　　我为什么不能真的上埃及去呢？<p>　　但是，难道我抛下王彦和燕芬两人不管了么？虽然从他们两人的行动来看，他们似乎不要我的帮助，但我相信，那多半是由于他们以为我无能为力。<p>　　而我是不相信世上有什么无能为力的事的，连土星人我都有办法送他回土星去，难道王彦和燕芬两人的奇怪遭遇，我会不能帮助他们么？<p>　　我下楼去，草草地用完了早餐，在喝咖啡的时候，我已经决定，等上三天，如果王彦和燕芬两人，再不出现的话，那我就赶去和王俊会面。<p>　　这时，我相信王彦、燕芬和勃拉克之间，并没有什么关系，因为如果燕芬曾经到过罗教授住宅的话，何以他还能够脱身来到我这里？<p>　　我以为我自己的判断是非常正确的，但是却不知道在实际上，我这时，已犯下第三个错误了。我第一个错误是未曾留住王彦，第二个错误是未曾留住燕芬，第三个错误是：我竟以为勃拉克、罗蒙诺和王彦、燕芬之间，并没有什么联系，而我之发现勃拉克在此，只不过是一种巧合！<p>　　我一面喝咖啡，一面和警方秘密工作室的负责人，杰克中校通了一个电话，我告诉他，国际知名的暗杀专家，冷血的勃拉克，正在本地。<p>　　杰克中校的声音十分激动，但并不震惊，因为他知道勃拉克在远东，但是却不知道他就在本地，我将发现勃拉克的经过说了一遍，我提到了罗蒙诺和他的管家，但却没有提到王彦和燕芬。<p>　　杰克中校和所有的优秀的秘密工作者一样，并不喜欢多说话，他只是“唔唔”地听着，然后说一句“多谢”。<p>　　和杰克通过电话之后，我觉得松了一口气，因为我已经将勃拉克的事，交给了警方，我自己只要去弄清楚王彦和燕芬两人的下落就行了。<p>　　要在一个大城市中找两个人，自然不是容易的事情，但是，要找王彦和燕芬那样打扮的人，应该不会是什么困难的事。<p>　　我又和我的几个私家侦探的朋友，联络了一下，请他们派所有的手下，去追寻这样两个人的下落。然后我自己也出动去了解王彦和燕芬平时所交往的人，想通过我自己的努力，而发现他们。<p>　　但是，一天下来，我却一点结果也没有。<p>　　当天晚上，我觉得十分疲倦。那不是因为昨天晚上我根本没有睡，而且因为一天下来，我根本一点进展也没有！<p>　　王彦和燕芬，这两个怪人——我可以这样称呼他们，仍然一点信息也没有。<p>　　当晚，我虽然疲倦，但是却睡得不好，第二天一早，我便醒了过来，莫名其妙地到处踱着，直到老蔡递了早报给我，我才无聊地坐下来看报，突然间，我的视线停在一则平时我绝不会注意的小新闻上。<p>　　那是属于“时人行踪”一类的无聊新闻，但这时却给我意想不到的刺激，新闻标题如下：<p>　　国际知名数学教授罗蒙诺赴埃及考察。<p>　　内文很简单，大意是说罗蒙诺教授，已于昨日晚上，搭飞机到埃及去了。<p>　　数学家到埃及去，有什么可以考察的，我实是弄不明白，而我一看到这则新闻，我却觉得，在一些事情当中，有一条线在连贯着。<p>　　这一条线，还隐隐约约，不能捉摸，但至少已有一个概念了。<p>　　那只黄铜箱子，是从埃及来的，王彦打开了箱子，便发生了意外，后来又和罗教授可能发生关系，如今，罗教授又到埃及去了。<p>　　这其中，不是有着一条无形的线在连贯着的么？<p>　　虽然我想到了这一点，但是我对于整个事情，仍然是一片模糊。只不过我看到了这篇新闻，我便作出了一个决定：我也到埃及去。<p>　　我到埃及去，一则是为了和王俊会晤，二则，也好监视罗教授的行动。当然，我不是立即就去，我至少要得到王彦和燕芬两人的消息才走。<p>　　那一天，我又花了一天的功夫，茫无头绪地四下找着，当然是没有结果。我到了家中，我所委托的侦探朋友，纷纷打电话来，报告是一样的，没有结果。<p>　　没有结果！我叹了一口气，什么时候，才会有结果呢？我连晚饭也没有吃，便倒在床上，呆呆地想着，突然之间，电话铃响了起来。<p>　　我到这时，才看到时间，原来在沉思中，时间也过得那么快，已经是晚上十一时了。我拿起了听筒，只听得那面传来的，是一阵急速的喘息声。<p>　　我疾声问道：“谁？谁？”<p>　　那面的喘息声停止了片刻，接着，竟传来了王彦的声音。如果能够从听筒中伸进手去，抓到对方的话，那我一定会不顾一切地伸进手去了，可惜不能，我只能听到王彦的声音。<p>　　他的声音在发抖，道：“卫先生，求求你，别再理我们的事了，别再到处派人，打听我们两个人的下落了，好不？”<p>　　我知道绝不能操之过急，这时候，我只能捕捉到王彦的声音，如果我一急，他一收线，我便再也没有法子去找他的下落了。我必需要和他尽量地多说话，好探明他在什么地方！<p>　　所以，我装着若无其事，“哈哈”笑了一下，道：“打听你们的下落？王先生，那只怕是你的多疑吧！”<p>　　王彦道：“还说是我多疑，我今天才和我们的熟人通电话，每一个人都问我们在什么地方，都说有私家侦探来调查过我们，不是你是谁？”<p>　　王彦说“我们”，那足以证明我的推断不错，王彦和燕芬两人，是在一起。<p>　　我笑了一笑：“那也不错啊，你们两人，在这一天中，一定觉得十分有趣了？”<p>　　王彦的声音变得十分粗暴：“有趣，嘿，有趣，我们是在逃避着所有的人，与荒山野岭为伍——”但讲到这里，像是发现再讲下去，会泄露他的行踪一样，突然住了口。<p>　　我连忙道：“你究竟在哪里，我急需与你会面。”<p>　　王彦怪笑着，声音听来，十分骇人：“不会的，我不会告诉你的，而且，我也不会再涉山过水，来打电话给你了，你不必再费心机来找我们。”<p>　　我连“喂”了几声：“那么，我怎向你的哥哥交待呢？他这几天就要来了。”<p>　　这是一句谎话，但是这一句谎话，却显然发生了预料中的作用。<p>　　王彦不出声，他沉默了许久，才道：“不，不，他不会来的。”<p>　　我诚恳地道：“你和燕芬两人，或者是遭到了极度的困难，我们何不见面，再来慢慢商量，共同解决？”<p>　　尽管我的语音充满了善意，但是王彦却还是断然地拒绝了我，道：“不，不，我哥哥如果来了，那你就告诉他，如果他还要回埃及去的话，再有机会发现那种黄铜箱子的话，千万不要打开它！”<p>　　他话一讲完，便传来了“嗒”地一声，我一连“喂”了几声，王彦早已不在了。<p>　　我可以说什么线索也没有得到，但是，我却也不是完全没有收获。<p>　　我从王彦的电话中，可以肯定他不是在市区。最大的可能，他是在一个没有人到的离岛上。因为我早已查到王彦有一艘小型游艇的，而日间，我曾到码头去看过，游艇已不在了。<p>　　他和燕芬在一起，在一个荒岛上。<p>　　到如今为止，我所知就是那么多了。我心中乱到了极点，我更加没有睡意了，我踱到了书房，闭着眼睛，在书架上取下了一本书来。我决定不论那是什么书，都要读它，到我有了睡意，或是天明为止。<p>　　书取下来，我向封面一看，不禁苦笑，原来那是一本日本人所出的“原色热带鱼图谱”。有一个时期，我对养热带鱼，发生过狂热的兴趣，这本书也是在那时候买的，在如今那样的情形下，我却要强迫自己看这样的一本书，这的确令我啼笑皆非。<p>　　我将这本书在手掌上拍了拍，正准备将之换回书架上之际，我的脑中，突然想起了一个念头！<p>　　那念头是突如其来的，而且，我心中以为这念头，几乎是近乎疯狂的，但是，我的手指还是迅速地翻动着这本书。<p>　　不到一分钟，我已经注视着一幅图片，那是一条鱼，热带鱼，正确地说，是一条透明的猫鱼。<p>　　这条鱼，大约有七公分长，半公分上下宽窄，所有的内脏，集中在头部，百分之九十的身子，只是一条鱼骨，排列得十分整齐的鱼骨，因为它的身子是透明的。<p>　　这种鱼并不是什么珍品，在任何水族馆中，只要一元美金上下的代价，便可以买到一对了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_09'>第五卷 上 透明光 第七章 两个透明人</b><p>");

document.write ('　　那画印刷精良，原来的相片也拍得很好，就像是一条鱼骨在游水一样！<p>　　一条鱼骨在游水！<p>　　我立即将之和“一条臂骨在挥动”、“一副手骨在开门”联系了起来。<p>　　我的双眼，定在那幅透明鱼的图片上，我觉得整间屋子，像是在旋转一样。<p>　　透明鱼，鱼身的肌肉绝不阻碍光线的透射，所以它看来就像是一条鱼骨在游水一样，那么，王彦和燕芬两人，是不是也是这样的呢？<p>　　是不是他们的肌肉，已经完全不能阻挡光线，因而，他们的肌肉虽然存在，但因为光线能够顺利通过的原因，而不能被人类的眼睛看到，所以，他们两人，实际上已变成透明人了呢？<p>　　噢，我一面感到自己这样的想法实在是太狂妄太无稽了。<p>　　然而，我却越来越觉得我的想法，已经捉摸到一些事实了。<p>　　绝对没有一个人的手上肌肉，手臂上的肌肉完全消失了之后，仍然可以毫无痛苦地活动自如的。<p>　　那一定只是他们的肌肉，在我的视线中消失而已，实际上，肌肉是还存在着的。<p>　　我的心怦怦地跳着，这是不可思议的事，这是骇人听闻震撼人心的怪事。<p>　　我虽然自信已找到了答案，但是我却无法知道他们两人，何以会变成这样子的！<p>　　我呆了好一会，才想起去看一看那透明鱼的说明。那说明十分简单，说这种透明鱼，原产在南美洲的若干小溪之中，近年已在水族箱中繁殖成功。这种鱼有着强烈的自我恐惧感，若是和其他的鱼养在一起，它一定远离其他的鱼，即使因之饿死，它也不会接近其他鱼类的。<p>　　这一段说明，有两点是使我十分注意的。<p>　　第一，这种透明鱼原产南美洲。而对历史有研究的燕芬，则肯定那只黄铜箱子是印加帝国时代的产物。印加帝国正是在南美洲建立了他们的高度文明之后，又神秘地消失了的。<p>　　第二，那种鱼有着强烈的自我恐惧感，如今，王彦和燕芬两人，不也是这样么？<p>　　实在，这也难怪王彦和燕芬两人的，试想想，当你站在穿衣镜前，当镜中反映出来的你，并不是了具有血有肉的人，而只是一具枯骨的话，你能不在心中产生出强烈的恐惧感么？<p>　　当你只能触到你自己身上的肌肉，而不能看到那与生俱来的肌肉时，你能不陷入极度的恐惧之中么？<p>　　我相信，王彦和燕芬两人，相继来找我，都是因为他们想来求助于我之故。<p>　　但是他们却终于未曾开口，便夺门而出！<p>　　那自然是因为他们一见到我，便产生了强烈的恐惧感之故！<p>　　我真怀疑，一个正常人，在这样的变故之下，他的神经，能支持多久，而不崩溃。<p>　　我骤然放下了那册“原色热带鱼图谱”：我要找到他们两人！<p>　　我已知道他们两人在一个离岛上，当然我不能逐岛逐岛去找，但是我可以通过我和国际警方的关系，要求本地警方，派出直升机助我去寻找。<p>　　通过直升机的直接寻找，和周密的空中摄影，要发现他们，只不过是时间问题而已。我甚至可以不必向警方解释，我在找寻什么，没有我的请求，警方也一定会答应。<p>　　我立即和警方联络，直升机是现成的，随时可以出动，空中摄影机的装置也只是极短的时间便可以完成的事。我只要一个帮手：驾驶员兼摄影师。本来我是可以自己驾驶的，但是我恐怕如果只有我一个人的话，当我发现了他们的踪迹之后，必需将直升机降落在岛上，他们便会因为极度的恐惧，而生出什么不智的事来。<p>　　当我到达直升机机场的时候，天色已经微明了，我向机师传达了我的命令。我命令他：不断地在各离岛上空盘旋，直到有所发现为止。<p>　　我们携带着充足的燃料，在上空盘旋，又盘旋，我以长程望远镜，注视着每一个荒岛。<p>　　到了下午，直升机已经两次飞返基地，补充燃料，我真怀疑王彦的游艇，是不是能够驶得那么远，但是我还是一个一个岛找着，而且我还吩咐机师不要飞得太低，以免王彦和燕芬两人，警觉我是在找他们。<p>　　暮色渐临，直升机的燃料，也不容许我们继续找下去了，我正准备放弃搜寻，回到家中去仔细研究空中摄影之际，突然，在一座孤零零的小岛之旁，我看到了一艘中型游艇。<p>　　在望远镜中，我可以清晰地看到艇尾的英文字“Quaternion”那是一个数学名词，创自苏格兰数学家满弥登，中译好像是“四元化”。王彦是数学家，他正是以这个名词来命名他的游艇的。<p>　　我发现了王彦的游艇，我的心情兴奋得简直难以形容。<p>　　我令机师飞开去，然后，直升机接近海面，先放下了一艘打气的橡皮艇，然后，我也从直升机上跳了下来，落在橡皮艇上，直升机升空而去，留下我一个人在茫茫的海面之上。<p>　　暮色散布得很快，当我在海面上，划到一半之际，已经很黑暗了。<p>　　幸而我还可以看到前面的那个小岛，不致于失去了目标。<p>　　当我的橡皮艇，无声地驶近那个岛之际，我绕着小岛，划了半周，使我接近王彦的那艘游艇。游艇中显然没有人，他们两人是在岛上。<p>　　我将橡皮艇隐藏在两块岩石之间，然后爬上岸。<p>　　岛上一片黑暗，也十分静寂。当我在海面上向这座小岛划来之际，我只觉得那小岛十分小。<p>　　但当我上了岛，却又觉得要在嵯峨的岩洞中，在深深的灌木丛中找两个人，也不是容易的事情。<p>　　我以最轻的步法，向前走着，天色十分黑，是对我有帮助的，因为那使我不会被他们两人发现。<p>　　我一面走，一面用心地倾听着，当我来到了岛中心的时候，我突然闻到了一阵焦味，那是属于食物所发出来的焦味！<p>　　我立即停住，仔细地辨别那一阵肉焦味的方向，然后再慢慢地向前走去。不一会，虽然在浓黑之中，我也可以看到一个帐篷，支在一道小溪的旁边。<p>　　我一见到帐篷，心中便不由得紧张起来。<p>　　因为我再向前走几步，就可以和世界上仅有的两个透明人相会了。<p>　　我慢慢地掩近帐幕，到了我伸手可以碰到帐幕粗糙的帆布之际，我听得帐幕之中，传出了王彦的声音，道：“芬，你——在想什么？”<p>　　我连忙停住，惟恐惊动了他们。<p>　　我当然是要让他们知道我已经找到了他们的。但是我却得找一个最妥善的现身方法。如果这时，我突然出声，甚至现身，那我想他们两人，一定会因为过度的震骇而发疯的。<p>　　我伏着不动，只听得燕芬的声音，也从帐幕之中传了出来：“彦，你或许不相信，我并不在想我们本身的事。”<p>　　王彦道：“那你在想着什么？”<p>　　燕芬道：“我在想，我已经解决了历史上的一个大谜，但是只怕公布出去，没有人会相信我，没有一个历史学家会相信我的结论。”<p>　　王彦叹了一口气：“到如今，你还在想着历史！”<p>　　燕芬苦笑了一下：“我不能不想，无论如何，我要设法使世人知道这个历史上的谜已被我解开了。”<p>　　王彦的声音，显得十分无可奈何：“你解开了什么历史上的巨谜？”<p>　　燕芬的声音，却很兴奋：“印加帝国，南美平原上的印加帝国，印地安人中的一族，组成了印加帝国，那是当时世上最具文明的古国，可是后来，这个古国的所有人，全不见了，只留下精致的废墟，给人凭吊，至今无人能够研究出那是为了什么原因，是什么原因使这个有着高度文明的古国消失的？”<p>　　王彦仍是苦笑着，道：“那你说是为了什么呢？”<p>　　燕芬道：“那还用说么？当然是所有印加帝国的人民，都遭到和我们同一命运！”<p>　　王彦的声音之中，充满了惊骇：“芬，你说我们会死？”<p>　　燕芬道：“你怎么啦，人总是会死的。唉！”<p>　　王彦默然不出声。<p>　　燕芬又叹了一口气：“我们是现代人，神经自然比古代人健全些，但我们遇到了这样的事，已经震骇到这种程度，你想一想，若是古代人，他们将会怎么样？”<p>　　王彦仍然不出声。<p>　　燕芬的声音，十分沉重：“自杀，古代人一定以为那是世界末日来了，那一定是一场可怖之极的集体自杀，使得印加帝国的人完全死光，陡然之间，一个古国不见了！”<p>　　王彦仍然不出声。<p>　　燕芬的声音，听来像是正站在历史学家会议的讲坛上，在发表她具有决定性的学术演讲一样：“但是，还有一些人，并不是立即就神经慌乱到自杀的，他们铸成了那黄铜箱子，将那——”<p>　　燕芬讲到那里，王彦突然叫道：“不要提起那魔鬼的东西！”<p>　　燕芬顿了一顿，没有说出那黄铜箱子中的究竟是什么来。<p>　　她续道：“他们还在箱面上，铸出了当时情形的浮雕画，一切生物，都只剩下了骨骼！”<p>　　我听到那里，不由自主地震了一震。我的猜想，已被燕芬的这一句话证实了。果然，燕芬和王彦两人的肌肉，已经消失了——在人们的视线之中消失了。<p>　　王彦尖声叫道：“别说了！别说了，我受不了了！”<p>　　他叫了几声，忽然又道：“你点着灯看看，我们或许已经恢复原状了。”<p>　　燕芬道：“不会的，你别妄想了。”<p>　　王彦却坚持道：“我们会突然地变得那样可怕，自然也可能突然的恢复原状，你点着灯，我们来看看！”<p>　　在王彦的声音中，充满了急切的希望。<p>　　我听了一阵摸索声，接着，灯光一亮，我连忙将眼凑在帐幕的一道缝上。<p>　　从那道缝中，我可以看到帐幕中的情形。<p>　　我的天，我不由自主，紧紧地握住了我可以握到的帐幕绳子，两手中直冒着冷汗，我……我该说什么好呢？我该如何说才好呢？<p>　　我所看到的，我所看到的，唉，那是不是真是我所看到的事实呢？<p>　　我看到，在一盏马灯的灯光下，两具完整的白骨，一具坐着，一具蹲着。<p>　　我可以毫无疑问地因为盆骨的构造不同，而分出他们的性别来，坐在地上的那具是女的，那自然是燕芬了，而蹲着的那具，自然是王彦。<p>　　我看到王彦以他的手指骨，在离他臂骨寸许的地方，拼命地按着。<p>　　他的指骨并没有法子碰到臂骨。<p>　　这是当然的事情，就像你和我，都不能以自己手指骨的尖端，碰到自己的手臂骨一样，因为手臂上有肌肉，只不过变成了水晶般的透明而已。<p>　　他的声音之中，充满了绝望，道：“看不到了，什么都看不到，没有肌肉，没有神经，没有血液，没有毛发！为什么不连骨头也变成透明呢？那我们便是真正的隐身人了！”<p>　　燕芬也开口了——我看到上颚骨和下颚骨在迅速地开合：“可惜那东西不在了。”<p>　　“不要提起那东西！”王彦叫着。<p>　　这时，我看到了他们两个人和枯骨唯一不同的地方，那便是，他们两人的眼珠还在眼眶之中，眼骨眶中，就是那么孤零零，黑溜溜的两颗眼珠，看来更是令人冷汗直淋。<p>　　当然，他们的眼珠我是一定可以看到的，那是因为如果光线甚至能透过他们眼珠的话，那么，他们本身，便什么东西也看不到了。<p>　　王彦隔了片刻，才道：“……你又提起那东西来作什么？”<p>　　燕芬“嘿”地苦笑了一下：“我是说，如果我们对着那神秘的光线的时间长一些，或者次数多一些，会不会连我们的骨骼，都变得看不见呢？”<p>　　王彦躺了下来，以他的一条臂骨，绕住了燕芬白森森的颈骨。<p>　　我可以看到他们两人全身的骨骼，当然他们身上是什么衣服也没有穿着的。这是十分可以理解的。他们本来就是未婚夫妇，陡然之间，遭到了如此可怕的遭遇，他们不知道自己可以活到什么时候，以及如何活下去，他们为什么不趁还活着的时候，尽量享受一下人生呢？<p>　　如果他们身上的肌肉我可以看得到的话，那么此际帐篷之内，一定是春光旖旎，我一定会脸红耳赤的了。<p>　　但如今，却只是两具白骨，并排躺在一起。<p>　　忽然之间，我想到我们被一层看得见的肌肉包住了骨骼的人，如果全能够来看看王彦和燕芬这时候的情形的话，那么一定会彻悟的。<p>　　人生数十年，迟早会化白骨的，即使在未化为白骨之前，也只不过是薄薄的一层肌肉，在裹着白骨活动而已，既然如此，又何必勾心斗角，你争我夺，又何必有那么多的七情六欲？<p>　　只听得王彦叹了一口气，道：“把灯吹熄了吧。”<p>　　燕芬弯身起来，我可以看到她肋骨的正面和反面，也就是说，我可以看穿她的身子，但只是见到骨骼，除此而外，什么也看不到。<p>　　帐幕内的灯熄了，过了好一会，我才能有力道退出了几步，坐在地上。<p>　　我已经发现王彦和燕芬两人了，但是我该怎么办呢？我现身去和他们相见么？<p>　　设身处地想一想，如果我成了这样的怪模样，那我会怎样地躲避着他人呢？我当然不愿与任何人见面的，与他们相会，那绝不是办法！<p>　　那么，我是留下一封信，然后躲在一边，来看他们的反应么？<p>　　那也不是办法，因为他们看到我留下来的信，和见到我的人一样，都会受到极大的震惊。<p>　　我呆呆地坐了许久，仍是一点办法也想不出来。<p>　　我暂搁下了这个念头，又将他们两人的遭遇，略为归纳了一下。现在，我知道王彦在打开了那只黄铜箱子之后，箱子之中乃是一种会发出神秘的光芒来的东西，王彦首先变成了透明人。<p>　　因为那种神秘的光芒，先照射到他的身上。<p>　　然而，燕芬也有了同样的遭遇。<p>　　燕芬是在什么地方见到王彦，为什么她竟会有了同样的遭遇，她和王彦又是怎样来到这个小岛上的，我完全不知道。<p>　　我所知道的只是：燕芬所发生的这一切，全是她在那天早上，和我分手之后，一天之内的事。<p>　　而且，我还知道，那会发出神秘光芒的物体，如今已不在他们处了。<p>　　我是如何急切地希望问他们，那究竟是什么东西，和这东西如今在什么地方啊！但是我却不敢现身，怕惊动了他们。<p>　　我又悄悄地向帐幕走去。<p>　　我希望在他们两人的交谈中听到多一些东西，因为我知道他们两人，是必然不会睡得着的。<p>　　果然，我在帐幕旁隐伏了没有多久，便又听到了王彦的声音，王彦先叹了一口气，然后道：“你说的话，有些道理。”<p>　　燕芬道：“我说的什么话？”<p>　　王彦道：“我们经那种光芒的照射几次的话，可能全身都透明了，成为隐身人，那么我们的处境，就会比现在好些了。”<p>　　燕芬道：“是啊，可是那东西，却在罗教授家中，我们有什么法子去到罗教授家中？我实在不想再将身子全部包住，混在人中了。”<p>　　我心中暗踏吃惊，原来事情当真和罗教授有关的。看来我原来的推断一点也不错。<p>　　王彦在离开了我的住所之后，便去找罗教授的，当他的车子堕崖之际，他并不在车中。<p>　　他那时在什么地方呢，是不是在罗蒙诺教授的家中呢？<p>　　我只听得王彦道：“我还要去试一次。”<p>　　燕芬则以十分惊惧的声音道：“别去了，别去了，昨天晚上，你去市区打电话的时候，我一直发着抖，直到你回来为止！我实是不敢想，如果人们发现了我们，会怎么样。”<p>　　王彦苦笑道：“事到如今，至少已有三个人知道我们的秘密了，一个是卫斯理，还有两个，是罗教授和那个叫勃拉克的石头一样的古怪男子。”<p>　　燕芬叹了一口气，道：“不知道这三个人，会不会将我们的事传出去？”<p>　　王彦道：“我想不会的。”<p>　　我偷听到这里，心中的惊骇程度，也已经到了我所能忍受的顶点，如果再有什么意外发生的话，我一定会因为忍受不住而出声尖叫起来的了。<p>　　原来王彦和勃拉克也见过面了！<p>　　他们和勃拉克见面的地点，当然是在罗蒙诺的住所，那么，罗蒙诺和勃拉克之间，的确是有着关系的，只不过我去的时候，捉不到证据而已。<p>　　由此推论，罗教授忽然有埃及之行，也一定不是偶然的事情了！<p>　　燕芬又道：“如果肯定我们能变为隐身人，那倒不妨冒一次险，但是如今，我们却只有在这里居住下去。”<p>　　燕芬续道：“昨晚你带回来的食物，足可以供我们一个月的食用了，而我们在这里，又不会有人发现的。”<p>　　王彦叹了一口气，道：“看来也只好这样了。”<p>　　他们讲到这里，便静了下来。<p>　　我等了一会，听不到他们再讲话，我使悄悄地向后退了开去。<p>　　在我退开去的时候，我已经有了决定，我的决定是，我绝不会惊动他们。反正他们有着足够的粮食，在一个月之内，是不会到其他地方去的，为了确保他们不离去，我会在离开之际，对王彦的游艇，作小小的破坏，使之无法行驶。<p>　　而在这一个月中，我要尽量为他们设法，我将事情的来龙去脉弄得更清楚，我要知道罗教授到埃及去的原因等等。<p>　　如果一个月的努力，并没有法子使他们的现状得到改变的话，那么我再和他们相见，共商对策，也还不算是太迟。<p>　　我退到了海边上，将王彦的游艇马达上的电线，拉断了两根，我相信王彦是绝对不知道他的游艇在什么地方损坏而致不能行驶的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_10'>第五卷 上 透明光 第八章 情报员之死</b><p>");

document.write ('　　然后，我跨上了橡皮艇，慢慢地在海上划着。<p>　　当然我不是划回家去，这个小岛离市区十分远，我怎能划得回去？我只要在海上飘到天明，直升机自然会来接我回去的。<p>　　第二天天明时分，我听到了直升机的声音，我已经到了看不到那小岛的地方，我放出了一枝信号枪，直升机发现了我的所在，放下长绳，将我拉上了直升机中。出乎意料之外地，负责秘密工作的杰克中校，居然在直升机中！<p>　　我和杰克中校见面的次数并不多，面对面所讲的话，加起来大约也不会超过三句。<p>　　那是因为，我根本不喜欢杰克中校的为人。<p>　　如果世界上有什么人，天生下来就是做特务，间谍的话，那么杰克中校就是了。<p>　　他有着一副普通之极的面孔。奇怪的是，他是澳洲的地道英格兰移民，但是他即使混在东方人中，你也不能认出他来。他的相貌，几乎可以混在任何人中间而不被人认出来。而如果不是你先开口的话，他也永远不会出声，只是毫无表情地望着你！<p>　　这时候，在直升机中，他便是这样毫无表情地望着我，像电车中的陌生人一样。<p>　　我坐了下来，耸了耸肩，道：“中校，我不认为我们的相会是偶然的巧合。”<p>　　“当然不是。”他的面上，仍然毫无表情。我的心中忽然想起了一个奇怪的念头，我觉得，杰克中校和勃拉克，其实是同一类型的人。燕芬和王彦不是以“和石头一样的古怪男子”，来形容勃拉克么？<p>　　在杰克中校和勃拉克之间，所不同的只是一个做着非法的杀人勾当。而一个是做着合法的杀人勾当而已！<p>　　我又追问道：“不是偶然，那自然是有意的了？”<p>　　杰克中校沉声道：“不错，我知道你将会在这里附近的海面登上直升机，所以特地来向你道谢的。”<p>　　我不禁觉得十分奇怪：“向我道谢？”<p>　　杰克中校点了点头，道：“不错，因为你向我们提供了有关勃拉克的情报。”<p>　　我吃了一惊，道：“中校，你以为这是在任何场合都可以公开讨论的事么？”<p>　　我已经说过，我不喜欢和勃拉克这样的一个冷血动物周旋（当然，说“不喜欢”实则是我心中对勃拉克的一种害怕），所以，我才将这个情报通知警方秘密工作组的。<p>　　这种告密，杰克中校当然应该为我严守秘密，绝不应该胡言乱语的。如今，虽然是在直升机上，但是至少还有驾驶员在，我实在想不通一个老练的情报工作者，竟会这样不检点。<p>　　杰克中校斜眼看着我：“卫斯理，你在害怕么？”<p>　　我不禁从心底升起了一股怒火！<p>　　我不是容易发怒的人，但这时却遏制不住自己的怒气。一般来说，一个人发怒，或是由于对方蛮不讲理，或是由于自己的弱点被对方一语道中。<p>　　如今，杰克中校既不讲理，又一语道中了我的弱点，我如何能不怒？<p>　　杰克显然在我的面上，看出了我的怒意，他冷冷地向驾驶员一指，道：“在他的面前，我们用不着保守什么秘密。”<p>　　我向那驾驶员望去，这才发现，今天的驾驶员，已换了一个。那是一个一望便知是倔强得过了份的年轻人，这时正紧抿着嘴，一声不出。<p>　　杰克中校继续说道：“他是我们工作组中最优秀的情报员之一。而且，他的哥哥，昨天因为调查勃拉克的行踪，而从一间大厦的天台上，失足堕下！”<p>　　杰克中校讲到“失足堕下”之际，特别加重了语气。那位情报员当然不是真的“失足堕下”，而是遭到了勃拉克的暗算。<p>　　我的心中，感到了一丝寒意。我沉默了片刻之后，已有点明白杰克中校赶来和我相见的原因了。<p>　　我不等他开口，便摇了摇头，道：“不，你不必希望我会参加你们的工作，我自己有自己的事，而且，特务情报工作，是一国政府的事，我是平民。”杰克中校慢慢地道：“我们秘密工作组，不是特务机构，只不过是隶属于警方的一个工作组而已！”<p>　　我大摇其头：“不，我自己有十分重要的事，可能立即要远行，我们的谈话到此为止可好？”<p>　　杰克中校不再出声。<p>　　这时，我突然感到，有一股凌厉的目光，向我射了过来，我转过头去，以那种目光在望着我，正是那个年轻的情报员。<p>　　看年轻人的神情，我自然可以知道他心中在想些什么和准备说什么。<p>　　我比他先开口：“看前面的仪表，不要看我的脸，否则，不等勃拉克来找你，你就要没命了，年轻人！”<p>　　那年轻人给我堵往了口，不再言语，转过头去。<p>　　我的断然拒绝，显然使他们两人，十分失望。<p>　　但是我也有拒绝的理由的。王彦和燕芬两人，亟需我的帮忙，我要设法使他们复原，或是索性使他们彻底地成为隐身人。<p>　　这需要极其努力的工作，我又怎能去兼顾杀人王勃拉克呢？<p>　　直升机翼的轧轧声，有规律地响着，机舱中没有人再说话。<p>　　不一会，直升机已缓缓地降落了，当我和杰克，先后跨出机舱时，我立即准备离去，但杰克中校却将我叫住：“卫斯理，你不和我握手道别么？”<p>　　我转过身来，和他的大手相握。<p>　　他直视着我，道：“你不想知道勃拉克为什么到东方来么？”<p>　　我摇了摇头道：“我是一个普通的平民，这不关我的事。”<p>　　杰克冷冷地道：“你不是平民，你是持有国际警方的特种证件的，你是一头卑劣的老鼠！”<p>　　我面上变色，道：“你胆敢骂我？”<p>　　杰克中校松开了我的手，“呸”地一声，转过身去。我实是忍无可忍，一个箭步，窜了上前，对准了杰克的屁股，便是一脚！<p>　　这兜屁股的一脚，我是以脚背踢出的，当然不会踢伤他，但是却令他向上腾起了两三尺，然后又重重地跌在地上。<p>　　这个直升机场，是本地警方专用的。这时在机场上有着不少人员在，有的是高级警官，更多的是普通警员。<p>　　杰克中校在警界的地位之高，是人人皆知的，这时，我在众目睽睽之下，一脚将他踢倒在地上，一时之间，所有的人都停止了动作，向我望来。<p>　　而不等杰克爬起身来，已经有三个身形高大的武装警员，向我冲了过来。我身形微微一矮，准备大闹一场，但是杰克中校却已站了起来，喝止了那三个警员，向我冷笑一下，道：“卫斯理，我会记得你这一脚的。”<p>　　我狠狠地回答他：“我也会记得你刚才那句话的。”<p>　　我话一讲完，便转身向外走去，有几个警官，显然表示不服，还想拦路，但是在杰克中校的阻止之下，他们都没有什么动作。<p>　　我憋了一肚子气，出了直升机场，又走了一段路，才唤到了一辆的士，回到家中，倒头便睡。<p>　　一觉睡醒，已是下午时分了。<p>　　我这才开始思索，那黄铜箱子中的神秘物体，究竟给王彦放到什么地方去了。照我的料想，当晚，王彦一定只带着那物体去找罗蒙诺教授的。<p>　　那么，这神秘的，能使人体的肌肉组织变为透明的物体，极有可能是在罗教授的住宅之中了。<p>　　罗教授已经到埃及去了，勃拉克已经为警方注意，那么，这神秘物体有没有变换了地方呢？我想了片刻，觉得还是应该再到罗教授的住处，去看一个究竟，才能有所定论。<p>　　我准备好了应用的一切，正待跨出书房之际，电话突然响了起来。<p>　　我一拿起话筒，便听到一个悦耳的女性声音，道：“请你准备接听来自巴黎的长途电话。”<p>　　我呆了一呆，巴黎来的长途电话，自从纳尔逊先生死了之后，我在巴黎并没有什么特别的熟人，会打越洋电话给我的。<p>　　我拿着听筒，呆了一会，那面传来了一个十分沉着的声音，先报了一个姓名。我一听得那个名字，便吃了一惊，道：“原来是阁下。”<p>　　那是一个十分烜吓的姓名，在国际警察部队中，他的地位，犹在我已故的朋友纳尔逊先生之上。<p>　　“听说你拒绝了杰克中校的邀请。”那位先生的声音很稳、很沉，他讲出了这句话，使我确信他的身份。<p>　　我心中在暗骂杰克这头老狐狸，居然讨救兵讨到巴黎去了。<p>　　我没好气地道：“杰克并没有邀请我做什么，他只是骂我是一头卑劣的大老鼠。”<p>　　“不，他说你是一头卑劣的老鼠，并没有说是大老鼠。”<p>　　“那有什么分别？”<p>　　“于是你便重重地踢了他一脚？”<p>　　“是的，他也向你说了么，我也有更正，我这一脚，踢得并不重。”<p>　　“好了，这不值得再讨论。”那面忽然叹了一口气：“我只是在想，如果纳尔逊在世上的话，你会作怎样的决定？”<p>　　我默然不出声，我在悼念我的好友，心情变得十分沉重。<p>　　“没有什么了，祝你快乐。”那面竟准备就此结束谈话。<p>　　我连忙道：“慢，你打长途电话来，就是为了祝我快乐么？”<p>　　“我希望你快乐。”<p>　　“你还希望我作什么？”我几乎在吼叫。<p>　　“噢，如果你有兴趣的话，我希望你再和杰克中校联络一下，向他问一问，他属下的那位优秀情报员，是怎样跌下高楼来的。”<p>　　我无可奈何地叹了一口气：“好，我会和他联络的，希望他不要再惹起我的怒火。”<p>　　“我想不会的了。”那面的声音始终如一，绝不激动，也绝不再缓慢，说来总是带有那么一种令人不可抗拒的力量。<p>　　我放下电话，然后，拨着杰克中校的专用电话。<p>　　电话一通，我便不客气地道：“是杰克么？”<p>　　“是，卫斯理！”他早知道我会打电话给他的了。<p>　　我冷冷地道：“不必多说了，你们那宝贝情报员，是怎样从大楼上跌下来的？”<p>　　我听得出杰克的声音在忍受着极大的怒意，道：“你能来总部听取详细的报告么？”<p>　　我道：“不能，在电话中说！”<p>　　杰克中校道：“那位情报员坠地之后，并没有立即死去，而讲了几句话，那几句话，在我们听来，是不可思议的。”<p>　　我一口回绝了他，道：“既然你们那么多聪明的头脑，都认为是不可思议，我也一定认为是这样，不必再说了。”<p>　　杰克中校怒道：“你是一头——”<p>　　我不等他讲完，便道：“卑劣的老鼠！”<p>　　他还心有不甘，补充道：“大老鼠！”<p>　　“砰”地一声，我们两人几乎是同时摔下了电话筒的。我松了一口气，因为我又回绝了他。激怒他是最好的办法，因为我绝不想接受他的邀请，去和勃拉克交手。<p>　　我转过身来，然而，我一转过身来，我不禁呆住了。<p>　　我看到我书房的门柄，正慢慢地在旋转着。有人要进来了。<p>　　那是什么人？老蔡绝不会不出声便自己开门的，如果说有什么人在进行着非法活动的话，刚才我在打电话，声音如此之大，难道那人竟是聋子，听不到我的声音，还是有恃无恐，公然来与我作对？<p>　　我在不到一秒钟的时间之内，已经作出了决定，先躲了起来再说！<p>　　我身子一闪，闪到门旁。<p>　　那是一个十分有利的地位，当日我能够在那储物室中，躲开勃拉克所发射的近五十发子弹，便是占据了这个有利地位之故。<p>　　只要门一开，我的身子，便会被门遮住，踏进门来的人，也不可能立即看到我。<p>　　而且，在我的书房中，这个地位更是有利，因为就在门旁，有一道暗门，那道暗门可以通到我的卧室，而且，暗门上还有一个十分巧妙的装置，使我可以清楚地看到书房中的一切，而在书房里看来，我的藏身之处，只不过是一道墙壁而已。<p>　　我一背靠墙站定，便已轻轻地按了打开暗门的按钮，以便必要时，立即可以了无声息地进入那道暗门。<p>　　当我作好了准备之后，门已被人扭了开来。<p>　　直到这时，我还想不出那推门而进的究竟是什么人来。因为那是情理所无的事情，有什么人会那么大胆呢？我侧着头，那样，我就不必等那人现身，只要门一打开，我就可以从门缝中向外望出去，看到站在门外的是什么人了。<p>　　在门锁被扭开之后两秒钟，门便被渐渐地推了开来，门已被推开了尺许，我所站的地方，侧头看去，门缝也已有半指宽窄了。<p>　　门外面没有人！<p>　　我疑心自己是眼花了，连忙揉了揉眼睛。<p>　　这时，门已被推开了一大半了，我从门缝中向外望去，外面的一切，全可以看得清楚。<p>　　然而，外面的确是没有人。<p>　　在那一刹间，我完全糊涂了。是风么？什么风的力道可以扭开门柄呢？我绝不知道目前所发生的究竟是什么事，但至少我却可以知道，如今我所经历的，是我一生之中从来也未曾遭遇到过的怪事。<p>　　我连忙向后退出了半步，以背脊顶开了暗门，不到一秒钟，我已经置身于暗门之内了，但是我仍可以从一块特殊的玻璃窗中望出去，看到书室内的情形，同时也可以听到书室中的声音。<p>　　那玻璃是特制的，从一面看来，完全和普通的玻璃无异，但是从另一面看来，却又和我书房中的墙纸，完全没有分别。<p>　　我一躲了进去之后，便看到书房的门完全被打开了，但是仍然没有人，我心中的疑惑，到了极点，正想从暗门之中，跨了出去。<p>　　然而，就在这时候，书房的门，突然以极快的速度，“砰”地合上，那情形就像有人用力地将门关上一样，但是，没有人，我绝看不到有什么人！<p>　　我心中的寒意，越来越甚，那股寒意，迅即传遍了我的全身，如果不是我极力地克制着，说不定我上下两排牙齿，已在得得发震了。<p>　　我绝不是胆小的人，这时我也不是害怕，而是那种诡异之极、神秘之极的气氛，使我体内的每一根神经，都如同绷紧了弓弦一样，紧张到了极点。<p>　　我屏住了气息，在书房的门被关上之后，什么动静也没有，我的心中，又不由自主地想，难道那真正的是一阵怪风么？<p>　　但是我的想法，立即被我眼前的事实所推翻了，怪风能够令得我写字台的椅子，发出“吱”地一声，而坐垫当中，陷下去么？没有什么“怪风”可以造成这样的情形，然而我如今却看出了这样的情形！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_11'>第五卷 上 透明光 第九章 看不见的敌人</b><p>");

document.write ('　　有人坐在我的椅子上！但是我却见不到任何人，我没有变瞎，我可以看到书室中的一切，但就是看不到那个人！<p>　　一开始之际，我的脑中，混乱到了前所未有的程度，然而，我立即镇定了下来。我已经知道目前发生的是什么事了。<p>　　有一个人在我的书房中，我可以肯定他的存在，但是我却看不到他，一点也看不到他，这个人是什么人呢？透明人！隐形人！<p>　　在我的书房中，有着一个看不到的透明人，我忽然之际，又想到：究竟是一个还是两个？老天，就算我的书房中，挤满了人的话，我也是看不到他们的，只要他们全是透明人的话！<p>　　如今在我书房中的是王彦还是燕芬？还是他们两个人都在？我又准备跨了出去，可是我还未曾起步，我又看到了我书桌上的一枝钢笔，突然自己凌空而起，旋转了起来。<p>　　那当然是那个透明人在转着那枝钢笔，也就是因为看到了这一点，我决定不出去了。<p>　　因为，那钢笔在转动的情形，和一个枪手在转动着他的左轮，是没有什么分别！我不相信王彦和燕芬两人，会有这样习惯性的小动作，也就是说，我知道：在我的书房中的透明人，不是王彦，也不是燕芬。<p>　　我当然不知道那是什么人，因为我根本看不到他，一个人身上有几十亿细胞，那个透明人的每一个细胞，都不反射光线，在我的眼前，根本什么也没有，但是却有一个人在！<p>　　我不知该怎么办，我只得在暗门后等着。<p>　　那透明人在我的椅子上，坐了并没有多久，便站了起来，他一站了起来之后，我便不知道他在什么地方了。<p>　　接着，我看到通向阳台的门被打了开来，他到阳台上去了。<p>　　他在阳台上作些什么，我看不到，过了七八分钟，门又打开，他回来了，我看到一朵黄色的玫瑰花，在半空中缓缓地转动着。<p>　　那朵玫瑰当然是被那透明人摘下来的了，那种缓缓转动花朵的动作，是普通人将花朵放在鼻端嗅花香时常有的。<p>　　如果这朵玫瑰花是在那透明人的鼻端的话，那么这个透明人的身子可说是高得出奇了。<p>　　那是西方人才有的身材，这个透明人难道是西方人么？<p>　　我看到我的椅子坐垫，又凹陷了下去，同时，一张纸自动移过，钢笔竖起，在纸上簌簌地移动着，那一切，就像是在看着一部由极佳的特技所摄制成功的神秘电影一样。<p>　　我看不清纸上写的是什么字句，但是我却可以看到，纸上写的是英文，接着，我的一柄西班牙剑仔形的拆信刀，飞了起来，“拍”地一声，穿过信纸，插在桌上，剑柄在抖着。<p>　　那柄拆信刀绝不锋利，但是这时，插入桌子很深。我又多知道一点：那个透明人是一个腕力强得出奇的人。<p>　　我看到书房的门被打了开来，又“砰”地关上。<p>　　我连忙从暗门中出来，将门拉开一道缝，向外看去，不到两分钟，只见大门也打了开，又砰地关上，接着便是老蔡从厨房中出来，望着大门，满面皆是不解的神色！<p>　　那透明人走了！<p>　　我连忙又到了通向阳台的门前，躲在窗帘之后，向下面的街道看去。<p>　　街道上的情形，和往日绝没有不同，我当然完全看不到那个透明人了。我这才缩回身来，看着桌上那张纸。<p>　　纸上的字，令我触目惊心：“你逃得过这一次，绝逃不过下一次了！”没有称呼，也没有署名，那两句话中，却是充满了杀气！<p>　　我拔起了拆信刀，将纸摺好，放入袋中，我拿起电话，拨了杰克中校的电话号码。<p>　　“杰克中校么？我是卫斯理。”<p>　　“大老鼠，什么事？”<p>　　“你准备有关勃拉克的资料，我立即来。”<p>　　“欢迎，欢迎！”杰克中校刚才的声音还是冰一样冷，但是一听得我要去，声音却热情得有点像夏威夷的少女。<p>　　“你不敢不欢迎的，老狐狸！”我收了线，从后门走出去。<p>　　我出去之后，吩咐老蔡立即离开我的住所，到我的朋友家中去暂住。<p>　　我不用自己的车子，而且，转换了几次交通工具，才到了秘密工作组的总部。我不知道有没有人在跟踪我，而我也根本没有法子去弄清楚这件事，极可能跟踪我的是透明人，那我怎能发觉他呢？<p>　　由杰克主持的秘密工作组，绝不是在戒备森严的地方，而是在一座商业大厦的顶楼。门口的招牌是一家进出口公司，以前只到过这里一次，这次是第二次来了。我推开了玻璃门——那是世界上最好的防弹玻璃，两个人立即迎了上来。<p>　　他们一齐低声说：“老板在等你。”<p>　　“老板”当然是杰克中校的代号了。我不多说什么，跟在他们两人的后面，到了一排文件柜面前，其中一个人轻轻一推，便将文件柜推了开来，现出了一道暗门，他在一个按掣之上，轻按了三下，那扇暗门，便打了开来，我已看到杰克中校，在一张巨大的写字台后站了起来。那两个男子退了开去，我走了进去，暗门已无声地关闭。<p>　　杰克张开了两臂，作欢迎状，道：“是什么使你改变了主意？”<p>　　我耸了耸肩，自袋中取出那张纸来，道：“你们这里有冷血的勃拉克的笔迹么？”<p>　　杰克点了点头，道：“所有国家的警方，都有勃拉克的笔迹的影印本，那是几封他写给一个女子的情书，信不信由你，所有的人都叫他冷血的勃拉克，但是那几封情书，却是十分缠绵热情。”<p>　　我打开了那张纸：“那么，这两句话是谁的笔迹？”<p>　　杰克道：“勃拉克！我一眼就可以看出来了。”<p>　　杰克中校是这方面的专家，我可以毫不犹豫地相信他的话，我的恐怖的想像被证实了，我坐在一张沙发上，托着额头，一句话也讲不出来。<p>　　那个闯入我书房的透明人，是杀人王勃拉克！<p>　　勃拉克是危险之极的人物，而他变成了透明人之后，危险的程度，增加了岂止一万倍？本来已是神出鬼没的勃拉克，如今简直已是神，已是鬼了！<p>　　杰克中校一声不出地望着我，我额头的汗珠滴了下来，弄得我眼睛也睁不开来。<p>　　杰克不以为然地道：“我不知道你为什么这样害怕，卫斯理，你以前不是这样的人！”<p>　　我抬起头，道：“害怕？本来我并不害怕，只是不准备和勃拉克交手而已，但如今，不但我害怕，你也要害怕了。”<p>　　杰克慢条斯理地道：“请原谅，我要更正你的话，我是不会害怕的。”<p>　　我冷笑一声，道：“那是你不知道勃拉克如今已怎样了的缘故。”<p>　　杰克疾问道：“他怎样了？”<p>　　我吸了一口气：“先告诉我，你们那情报员是怎样跌下来死的？”杰克中校伸手骚了骚头，取出了一页文件来，道：“你自己看，这是他从大厦顶楼跌下来时，还未断气时的话，完全是照原来他所说的一个字，记录下来的。”<p>　　我取了过来，只见那记录果然十分详细，那位情报员，显然是想用他最后的一分精力，讲出他的遭遇来，但如果是不明情由的人看来，却仍然完全不能明白他的意思。<p>　　他道：“我觉得有人在跟着我……但是我却看不到他……他离得我极近，我甚至可以感到他的气息，他突然推我……我不知道和谁抵抗才好，我根本看不到对手，但是我却被一股大力推了下来，告诉……杰克中校，我……没有完成跟踪勃拉克的任务……”<p>　　这人无异是一个其极优秀的特种工作人员，他到临死，还念念不忘他的任务。<p>　　我看完之后，将文件还给了杰克中校，杰克中校急不及待地问我：“你看，这些话是什么意思？”我摊了摊手：“他已经说得很明白了，推他下去的人，是一个隐身人。”<p>　　杰克手抵在额上，戏剧性地叫道：“哦，卫斯理，我不是要你供给我幻想小说的题材，我要——”<p>　　我不等他讲完，便打断了他的话头，道：“我不是在供给你幻想小说的题材，我是在告诉你事实，而且，我知道那个透明人是谁，他就是冷血的勃拉克，如今是隐身的勃拉克了！”<p>　　杰克中校将眼睛睁得不能再大，望着我。<p>　　我也望着他，过了好一会，他才道：“卫斯理，他是完全透明的么？”<p>　　我答道：“完全透明的，当他在我的书桌上留下这张字条之际，我只看到一枝笔在动，看不到任何东西。”<p>　　杰克中枝道：“甚至没有两个黑点。”<p>　　我不明白，反问道：“两个黑点？”<p>　　杰克中校道：“是的，他的一对眼珠，你可看得到？”我肯定地道：“看不到，什么都看不到。”杰克中校将背靠在椅背上：“我以为我们在说的透明人，是实际上存在的一个人，只不过人类的视线看不到他而已，并不是存在于四度空间，不可思议的怪物，是不是？”<p>　　我点头道：“我同意你的说法，到目前为止，勃拉克还只是一个普通的透明人，至于他会不会成为四度空间的怪物，使我们不但看不到他，而且碰不到他，那我却不得而知了。”杰克中校道：“就算你所说的全是事实——”<p>　　我大声地打断他的话头：“我所说的一切，全是事实。”杰克摆了摆手，道：“你大可不必那样大声，这里只有我们两个人——”<p>　　他讲到这里，忽然停了下来，四面看了一看，然后向我发出一个苦笑。<p>　　我知道，杰克中校事实上，已经相信我的话了。他刚才的行动，意思十分明显，那等于是在说：“如果有一个隐身人在我们的旁边的话，我们又怎能知道？”<p>　　我也苦笑了一下，道：“你相信了？不然我为什么要来找你？”<p>　　杰克的面色灰白，道：“但是，科学家已经证明，真正的隐身人是不可能有的，他的一只眼珠一定要被他人看到，如光线能通过他的眼珠，那么他也就看不到东西了。”<p>　　我摇了摇头，道：“可是勃拉克却是可以看到东西的。”我想起了燕芬和王彦，他们两人的眼珠，我看得到。我又想起了勃拉克闯进我书室之后的行动，一切行动像是十分缓慢，但是他当然是可以看到东西的。或许他所看到的一切，十分模糊，所以才使他的行动，十分缓慢么？<p>　　我脑中乱成一片，杰克中校也叹了一口气，道：“卫斯理，我们遇到真正的难题了。”我并不出声，当然，那是不用杰克再加以说明的事，当然，那是前所未有的难题。<p>　　杰克又呆了半晌：“他是怎么会变成一个透明人的呢？”<p>　　我道：“关于这一点，我倒是知道一些的，但是因为与我的两个朋友的秘密有关所以我不能讲给你听，我可以告诉你的，只是一点，那就是他之所以变成隐身人，和现代科学，并没有关系，是因为一件数千年的古物之故。”<p>　　杰克自嘲地笑了起来：“什么古物，是有咒语的指环么？”<p>　　我大声道：“不知道，我若是知道的话，可能我也成为隐身人了。”<p>　　我站起身来，准备告辞。杰克中校忙道：“你准备走了么？”我耸了耸肩，道：“我不走又怎么样？”杰克中校道：“你还是和我们在一起安全。”<p>　　我摇头道：“不怕，我可以改变我的面貌。”<p>　　我一面说，一面已从袋中取出了那制作得精巧之极的尼龙纤维面具来，一个转身，将面具戴上，再转过身来：“你还认识我么？”<p>　　我那时，已经变成了一个面目黝黑，饱经忧患的中年人了。<p>　　杰克呆呆地站了一会：“卫，我忽然想到了一些头绪。”<p>　　我也从他的面色上看出了他正想出了什么，我忙问道：“你有什么办法可以对付勃拉克？”杰克道：“如果勃拉克已成为一个透明人的话，我不认为他身上是穿着衣服的。”<p>　　我点头道：“我也认为。”<p>　　他将中指和拇指，用力一扭，发出了“得”地一声：“如果我们用浓厚的颜色液汁，喷向他的身上，那么他的原形毕露了。”<p>　　我忍不住笑了起来，笑得前仰后合。<p>　　杰克不以为然地看着我。我道：“不错，在地上铺上沙，让隐身人在沙上走过，根据足印判断他在何处，然后给他一枪，于是隐身人倒地死去，是不是，但是这只是小说中的情节。”<p>　　杰克冷冷地道：“你认为不可能么？”<p>　　我道：“当然可能，但首先你要发现他，知道他的所在，其次，要他站着不动，更不用他那在一秒之内可以放射十发子弹的快枪！”<p>　　杰克也站了起来，瞪着我：“那只是困难，不是不能！”我道：“是的，只是困难，你试试上天下地，去我一个根本看不到的人吧！”<p>　　杰克仍是望着我，过了好一会，他才道：“卫斯理，我未曾和你合作过，但是听说你是一个天不怕地不怕的人，为什么这一次，你退缩得这样厉害。”<p>　　我呆了半晌，道：“是的，我过去不曾怕过什么，我甚至和土星人作过对，但是我可以看到土星人，如今，我看不到勃拉克，我根本看不到他！”<p>　　我一面说，一面激动地挥着手，忽然，“拍”地一声，我的手碰到了一样什么东西，在我的感觉，那像是一个人的手臂。<p>　　然而，在我手臂可以碰到的范围之内，根本没有人，根本没有任何东西！<p>　　我神经质地怪叫了一声，立即向后退出了一步，杰克也听到了那“拍”的一声，他的面也青了，他呆了一呆，立即抓起一瓶蓝墨水，向前抛了出去，“叭”地一声，蓝墨水瓶跌在地上，墨水洒了一地。<p>　　他连忙拔枪，我则举起了一张椅子。<p>　　在那瞬间，我反倒镇定了许多，因为我知道，勃拉克在这间房子中，他当然是一直跟着我，所以才会来到这里。<p>　　而我的神经，还能够镇定下来的原因，是因为勃拉克显然未曾带着武器。<p>　　因为他如果带着武器的话，那我们便应该可以看到一柄枪在悬空游荡了。<p>　　而如果靠徒手肉搏的话，那我相信，勃拉克绝不是我的放手，因为我是受过严格中国武术训练的人，我双臂用力一振，将那张古老的木椅，拉成了两半，何前抛了出去，同时叫道：“放枪！”<p>　　杰克显然也给吓慌了，他多年特种工作所养成的镇定，也不知去了哪里，他慌张地放着枪，有一枪，几乎射向我这边来。<p>　　而听到枪声，推门进来时，他的属下更差一点成了枪下的冤魂。<p>　　门既然已被杰克的属下打开，杰克也停止了放枪，我们俩人，互望了一眼，我道：“他一定已经中了乱枪么？”<p>　　那个一进来便伏在地上的情报员，这时才站起身来，睁大了眼睛，道：“谁？谁走了？”<p>　　更多的人涌向门口，杰克厉声道：“快退出去，快退出去，将门关上。”<p>　　那些人面面相觑，不知道杰克和我们两个人是不是发了疯，使他们终于还是服从了命令，退了出去，将门闭上。<p>　　杰克在抽屉中取出另一柄枪，抛了给我，我接在手中，靠墙而立，可能勃拉克就在我的身边，但是我靠墙而立，至少可以使他不在我的身后。<p>　　杰克也和我一样，他开始讲话，道：“勃拉克，你还在么？”<p>　　没有人回答。杰克道：“勃拉克，你不要以为你一出声，我就会开枪，我绝不想杀你，因为你来远东的任务，根本无法完成。”<p>　　仍是没有人出声。<p>　　杰克又道：“我不以为你作为透明人，会十分好过，想想看，到了冬天你怎么办？”<p>　　我几乎笑了出来，那的确是十分滑稽的事，因为那几乎不像是事实上会发生的事，杰克的话，就像是在梦呓一样。<p>　　我吸了一口气，道：“杰克，他不在了。”<p>　　杰克中校道：“不，我知道他在。”<p>　　我沉声道：“为什么？”杰克道：“直觉，老友，我感到他在。”<p>　　我耸了耸肩，道：“如果他在的话，那么我们的朋友，或者要我们放下手中的武器，才肯和我们交谈了。”<p>　　杰克呆了一呆，在如今这样的情形下，放下枪，那实在太危险了！因为勃拉克随时可以抢到武器向我们开火的。<p>　　我握着枪，竭力想看到勃拉克究竟在什么地方，要看到他本人，自然是没有可能的事，但是我却想着他是不是在走动，或则他的视力，正如我和杰克所估计的那样，不是十分好，那么，他在行动之际，或者会碰跌什么东西，我就可以发现他的所在了。<p>　　杰克也屏住了气息，注视了五分钟之久，还是一点结果也没有，我先开了口，道：“杰克，他可能已趁刚才开门的时候走了，你要知道，勃拉克本人，没有什么值得可怕的，厉害的是他自己发明、自己制造的那些武器，如今，他为了使人家看不到他，当然不敢带武器，那么，他怎敢留在这里？”<p>　　杰克又大声道：“勃拉克，你在这里也好，不在这里也好，有几句话，我必须向你说一说，人家虽然看不到你，但是，你的职业凶手生涯，也从此完了，因为你不能穿衣服，你穿了衣服之后，就成了一个怪物，你也不能携带武器——”<p>　　杰克才讲到这里，我便大声喝道：“小心！”<p>　　随着一声断喝，我向前“砰”地射出了一枪，我那一枪，射中了一只文件柜，而一只水晶的镇纸，则向杰克的头部飞来。<p>　　杰克一挥手，以手中的枪柄，将那只水晶玻璃的镇纸挡了开去。<p>　　也就在这时，我们看到，房门陡地被打开。<p>　　打开房门的当然是勃拉克了，我和杰克两人，立即举枪向着房门，可是我们两人，却都没有放枪，因为房门一开，杰克属下的许多情报员，全在我们两人的手枪射程之内。<p>　　如果我和杰克两人放枪，那么很可能打不到勃拉克，反倒伤了自己人。<p>　　而就在我们这一犹豫之间，我们看到外面一问的门，又自动被打开。这时，杰克的属下，都望着我们，所以并没有发现那扇门自动打开的怪事。<p>　　我和杰克互望了一眼，都不由自主松了一口气，道：“他走了。”<p>　　杰克连忙将门关上，面色十分严重，他接连打了几个电话，我不知他打给谁的，只听得他向电话说的话，全是那几句：“事情十分严重，绝不可以妄动，否则，对他的安全，我们不能负责。”<p>　　杰克打完了电话，坐了下来，抹了抹汗，拾起头来，道：“卫，刚才我错怪你了。”<p>　　杰克沉默了一下：“你也害怕，可是么？”<p>　　杰克沉默了片刻，才道：“人类的一个大缺点，便是词汇的不足，我不是害怕，我相信你也不是，而是那种莫名其妙，不知所以，像是身在梦境之中，绝无依靠，传统的机智、勇敢、胆量全部失去了作用……”<p>　　他显然仍难形容出我们两人心中真实的感觉，因之他讲到了一半，便摇了摇头，不再向下讲去。我也静默了半晌，才道：“勃拉克东来的任务是什么？”<p>　　杰克道：“是暗杀，东南亚一个新国家的元首，在他的出国访问中，将要经过本地，勃拉克当然是准备将他在这里暗杀。那个新国家有一个十分希望她国内发生混乱的邻国！”<p>　　我点了点头，道：“我明自了，勃拉克就是受那个邻国所收买的？”<p>　　杰克道：“正是，那个国家的独裁者，最近批准了一笔为数甚大的外汇，那当然是用来付勃拉克之用了，我已经发出警告，劝那位元首。还是在他自己的国家中不要妄动，可是——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_12'>第五卷 上 透明光 第十章 变透明的经过</b><p>");

document.write ('　　杰克讲到这里，不禁叹了一口气。<p>　　我也叹了一口气，那是因为我知道，杰克没有讲完的话是什么。那是：可是，你怎能防止一个隐形的杀人凶手进行暗杀呢？<p>　　我又呆了半晌，道：“我要告辞了。”<p>　　杰克满面忧容地望着我，道：“勃拉克可能等在外面，你怎能避过他的耳目？”<p>　　我伸手在面上一抓，抓下了那只尼龙面具来，燃着了打火机，将之在杰克的烟灰盅中烧去，那只面具已给勃拉克看到过了，还有什么用？<p>　　然后，我又从袋中取出另外两只面具来，给了杰克一只：“不要耽心我，耽心你自己，希望这个面具能帮助你。”<p>　　我戴上了另一个面具，开门走了出去，我走到了一个身材和我相仿的情报员面前，回头望着杰克。<p>　　杰克已明白了我的意思，命令那位情报员道：“你和这位先生换一换衣服。”<p>　　那情报员眨着眼睛，显然不知道他的上级如何会向他发出这一道怪异的命令来的。<p>　　他并没有多说什么，便将衣服脱了下来，我和他迅速地换好了衣服，这时我已经完全成了另外一个人，我这才打开门，向外走去，我装着十分轻松，哼着小曲，出了那座商业大厦。<p>　　那时，正是放工的时候，我尽量在人多的地方挤着，在人挨着人的情形下，即使是隐身的勃拉克，也不能追踪我的。<p>　　我当然不敢回家去，我只是打电话通知了由我挂名作董事长的进出口行的经理，叫他为我准备一艘游艇和一切用具，停在我所指定的码头上。<p>　　我要去找王彦和燕芬两人，问他们，究竟是什么使他们，使勃拉克变成那样子的。<p>　　事情已经发展到如此严重的地步了，我不能再顾及王彦和燕芬两人的“自我恐惧”心境了。<p>　　我要弄明自，何以勃拉克会变成透明人，如果必要的话，我也有设法使自己也成为透明人，去对付这可怕的杀人王！<p>　　为了给我的经理以准备的时间，我走进了一家电影院，电影院中放映的恰好是一套科学幻想片，但是电影的情节，比起我的实际遭遇来，就像是讲给孩子听的童话一样。<p>　　我在电影院中打了一个盹，散场时分，才走了出来，又曲曲折折地绕了许多路。直到我相信勃拉克，不可能跟在我的后面了，我才叫车，来到了码头上。<p>　　这时，天色已十分黑了，我看到了已准备好的游艇，我取下了面具，向那艘游艇走去，我的经理正在游艇上焦急地等着我。<p>　　我只向他说了一句十分简单的话：“别将我们之间的事讲给任何人听。”<p>　　他点了点头，上岸走了，而我则驶着那艘虽小而速度十分炔的游艇，向海面驶去。<p>　　我还可以十分清楚地记得那个荒岛的位置，靠着仪器的帮助，没有多久，我便已来到了那个小岛的附近，我熄了引擎，以船桨划向前去，将艇静静地泊在岩石之中。<p>　　王彦的那艘游艇还在，我悄悄地上了岸，向他们两人扎营的地方走去，那一夜，天色更是黑暗，我到了帐幕旁边，便听到了王彦的叹息声。<p>　　而燕芬则在道：“我想，那东西可能是来自外太空的，或许你会奇怪——”<p>　　王彦几乎是在呻吟：“别说了！别说了！”<p>　　燕芬也叹了一口气，道：“勇敢些！”<p>　　我心中对燕芬的坚强，可以说佩服到了极点。我走到了帐幕的口子前，沉声道：“燕小姐说得对，王彦，你要勇敢些！”<p>　　我的突然出现，突然出声，使得王彦和燕芬两人，陡地尖叫起来，帐幕的另一端，突然凸了出来，那自然是他们两人，都缩到那里去的原故。<p>　　但是他们是出不了帐幕的，因为我守住了帐幕的出口。<p>　　我以尽可能快的语调，急急地道：“你们不必怕，我是卫斯理，我在昨天就发现你们了，如今我虽然看不到你们，但是你们的情形，我在昨天，已经完全知道了，你们不必害怕，我绝对是你们的朋友！”<p>　　王彦颤抖的声音，传了出来：“你准备将……我们怎么样？”<p>　　我道：“我当然不会将你们怎么样，我只不过是来请你们帮助我。”<p>　　王彦上下两排牙齿，在“得得”相震：“帮助你？”我连忙道：“是的，我需要你们的帮助。”<p>　　燕芬的声音，比王彦的镇定很多，但是也一样充满着恐惧，她道：“卫先生，你既然已经知道我们的处境，我们如今的情形，我们还能给你以什么帮助？”<p>　　我道：“可以的，你们必需听我详细说，必需消除心中的疑虑，直到如今为止，只有三个人知道你们的遭遇，一个是我，和你们在一起。”<p>　　王彦道：“还有两个呢？”<p>　　我道：“一个是罗蒙诺教授，他已到埃及去了，当然不会再来害你，还有一个是勃拉克，就是那古怪的男子，他是国际间最冷血的凶手，他的职业便是谋杀。”<p>　　我听得帐幕之中，传来了王彦的一下抽噎声，而燕芬却没有出声。<p>　　女人在遇到非常变故的时候，远较男性为镇定——这是一个著名的心理学家说的，现在，我相信那心理学家的话了。真正的女性，是远比男性镇定的，至于那些动不动就喜欢发出怪叫的女人，并不是不够镇定。只不过想表现她们的娇小和柔弱而已，事实上，怪叫的女人，比牛还壮！<p>　　我继续遭：“而勃拉克的情形，比你们略好些，因为他已成了一个全身透明的透明人，这是一个十分危险的事，据目前所知，至少已有一个东南亚国家元首的生命，是任何人所无法保护的了。”<p>　　燕芬道：“那……我们又能帮忙你什么呢？”<p>　　我沉声道：“我要知道你们的遭遇，你们所遇到的一切事。”<p>　　王彦和燕芬两人，静了一会。<p>　　王彦的声音，也不像刚才那样恐怖了，道：“那……又有什么用？”<p>　　我叹了一口气：“那可以使我明白整个事情的来龙去脉，设法去对付勃拉克，或是设法使你们两人，回复原来的情形，你们一定要详细和我说！”<p>　　两人又静了半晌，才听得燕芬道：“彦，你先说吧，事情是先在你身上发生的。”<p>　　王彦道：“我……我……好，我先说，卫先生，你可别进来。”<p>　　我连忙道：“当然，我在帐幕外，是绝不会闯进来的，你安心好了。”<p>　　王彦又抽噎了几下，才道：“我自从在你那里，拿走了那只箱子之后，每天花上几个小时去拼凑那幅由九十九块碎片组成的图画，那天下午，我成功了。我不等打开箱子，便打电话给你。”<p>　　我点了点头——当然王彦是看不到我在点头的，道：“我记得，我问你，箱中有些什么东西，你说不知道，要打开箱子看了之后，才告诉我。”<p>　　王彦又抽噎了几下，不再出声。<p>　　我又道：“可是，我等你第二个电话，却等了许久，究竟发生了什么？”<p>　　王彦不断地吸着气，道：“我和你通了电话之后，轻而易举地便打开了那只黄铜箱子，我……才一揭开箱盖，眼前便闪耀着一阵光芒。”<p>　　王彦说到这里，又略顿了一顿，才续道：“那是十分奇异的光芒，我在那刹时间的感觉，就像那些光网织成了一张网，将我的全身都罩住了一样。”<p>　　王彦再顿了一顿：“而当我定睛去看时，我才看到箱子中所放的，是一块拳头大小的矿物，那种强烈的、奇异的光芒，就是从那块矿物之上，放射出来的。”<p>　　我连忙道：“你看清楚了，是矿物？”<p>　　王彦道：“我看得十分清楚，那矿物从外表看来像是锡，我将之拿在手中，发现它十分轻，而它的光芒，是那样地强烈和怪异，当时我的心中奇怪极了，因为能放光的矿物不是没有，但却全是极其名贵的元素，例如镭就是，而我手中的那么大的一块，难道竟是镭么？我又想到，镭的放射性光，是会损害人体性组织的，所以我连忙将那东西放回箱子去——”<p>　　王彦讲到这里，声音渐渐地发颤，呆了片刻，才文道：“就在我放回那矿物之际，我……我看到了我……自己的手……”<p>　　想是当时王彦的心中，恐惧之极，所以当他再次讲起这事来之际，他仍不免呻吟了一声。<p>　　“我的手……竟只剩下了骨头……两只手都是……我的肉还在，我却看不到它们，我想到了我的头脸，我冲到了镜子面前……我……昏了过去……”<p>　　我不禁轻轻地叹了一口气。<p>　　昨天晚上，我看到王彦和燕芬只剩下一副枯骨的时候，也几乎昏了过去，何况他是看到了自己的身子起了这样可怕的变化。<p>　　“我……昏过去了两个小时，才醒了过来，我撕破了所有的衣服，我身子的所有肌肉、毛发、血液，完全看不到了，我……成了什么呢？我……这是人吗？<p>　　我费了许多时间，才能使自己静下来想一想，无疑地，我之所以会变成那样，完全是那矿物所发出的光芒照射的结果！<p>　　我首先找了一只金属盒子，将那矿物装了起来，然后我掩遮自己，我穿上衣服，戴上黑眼镜、手套，将我的全身都遮了起来，这样子我看来还像人，我和你通了电话，带着那矿物，到了你这里……<p>　　本来，我是想请你代我设法的，但是……我……一见到了你，我却感到莫名其妙的恐惧，我觉得你会将我捉住，当作怪物一样地去展览。我立即走了，但已被你拉脱了手套——<p>　　从你那里出来之后，我想起了罗蒙诺教授，他是我可以相信的人，我可以去找他。我到的时候，看到了一个十分古怪的男子，正和罗蒙诺教授在一起，那男子叫勃拉克。<p>　　我见到了他们，就像见到了你一样，心中又生出了那股莫名的恐惧，我想转身逃走，但是勃拉克却跳前来，将我抓住，我挣扎着，在挣扎中，我帽子脱落，眼镜也打得粉碎了。<p>　　我只听得勃拉克和罗教授两人，高声地怪叫起来，他们的声音之中，充满着骇异，接着，他们交谈了起来，用的是我听不懂的语言，勃拉克紧执着我不放，我逼得将我如今的情形，告诉罗教授，但我却说那矿物已被我抛去了。<p>　　勃拉克捉着我，将我禁闭在一间暗室之中，又逼我说出我将那矿物抛到了何处，我胡乱说了一个地点，勃拉克便离开了，我被囚禁在暗室中，也不知多久，直到燕芬来到。”<p>　　他又喘了几口气：“接下来的事情，要由燕芬来说了。”<p>　　我也亟于想知道以后的事情如何，忙道：“燕小姐，你又怎样和王彦会面的？”<p>　　燕芬道：“说来十分简单，我早已看出你面上的神色有异，知道你在罗教授的住宅中，一定遇到了什么出奇的事，所以我和你一分手，就自己来了。”<p>　　我不禁柔声道：“可是杀人王勃拉克在啊！”<p>　　燕芬的声音，却并不怎么惊惶：“不错，我一进去，就被人在背后以枪抵住，他竟没有立即开枪杀我，这是十分奇怪的事，或许因为我是女子的缘故吧。他责问我，我说是来找王彦的，他说我来得正好，最好我能劝王彦说出那能放射出使人体肌肉透明的矿物所在的正确地点来。”<p>　　燕芬讲到这里，顿了一下，道：“他在凶狠狠他讲完了那儿句话之后，就用力推着我，他的气力十分大，大到不能抗拒。”<p>　　我点头：“不错！”<p>　　燕芬道：“我那时并不知道他是什么人物，我挣扎着，尽我可能，转过身来，他面上的神情硬得和石头，一样，将我推进了那间囚禁王彦的暗室之中。<p>　　在那间暗室之中，我看不到王彦的情形，我只是听得他在恐怖地大声喘息，我连连发问，他都不出声，我扑了过去，他逃，我追，我很轻易地就追上了他，他还挤命挣扎，于是，放在他大衣袋中的那只盒子，跌了出来。<p>　　盒子跌到了地上，便打了开来，我眼前感到了一阵强光，我看到了他——”<p>　　燕芬虽然是一个极其坚强、勇敢、出色的女子，但是当她讲到这里时，她也不由自主地喘起气来，我低声道：“于是，你也——”<p>　　燕芬苦笑了一下，道：“是的，于是我也变得和他一样了，我并不难过，如果不是他先是那样，那我一定也要昏过去了，但当我想到王彦和我一样，我们本来就相爱着。如今更能相依为命了，那不是比王彦一个人成为那样好得多么？”<p>　　我呆了半晌，道：“那么，你们又是怎么逃出来的呢？”<p>　　燕芬道：“说来你或许不信，我和王彦两人，呆了片刻，在那种怪异而强烈的光芒之下，我们相互注视着，然后我们抱在一起，好一会，我们才渐渐地镇定了下来，我走到门旁，向外倾听，你可猜得出，我听到了什么声音？”<p>　　我愕然道：“什么声音？”<p>　　燕芬道：“笑声，勃拉克在笑，看来像石头一样坚硬的勃拉克，他的笑声也像石头互相撞击一样那么难听！”<p>　　不但燕芬奇怪，连我也奇怪，勃拉克这种人，原来也会笑么？这个职业凶手，冷血的人，难道也知道什么叫高兴？<p>　　燕芬道：“我听得他不但在笑，而且还在叫着罗蒙诺教授的名字，我大着胆子，握住了门柄，试着轻轻一推门把，那门居然没有锁上，我向王彦招了招手，我们两人一齐到了门旁。”<p>　　燕芬讲到这里，兴奋起来，声音也嘹亮了许多，道：“我猛地拉开门，勃拉克显然是被从房间中射出来的那种强烈的光芒弄糊涂了，他呆了一呆，像是要去伸手拿枪。但是我却不给他这个机会——”<p>　　我笑了一笑，道：“你摔倒了他？”<p>　　燕芬道：“我将他摔进了屋子，拉着王彦，出了那暗室，将他反锁在暗室之中，我们两人，就这样逃了出来，到了海边，藉着王彦的游艇，来到了这个荒岛上。”<p>　　我完全相信燕芬的话，看来，像燕芬哪样的一个弱女郎，几乎是不能和勃拉克比较的，但是我也曾被燕芬摔过一次大交的，燕芬的柔道造诣，十分高超，在出其不意之间，燕芬的确能将勃拉克，从门口摔进房间中去的。我呆了半晌，道：“在那间房间中，勃拉克当然不可避免地要被那神秘物体发出的光芒所照射，于是，他连骨骼也在人们的视线中消失，他变成了一个真的隐身人！”燕芬道：“那或许是他被那种光芒照射得时间长久些的关系。”<p>　　王彦一直沉默着，直到这时，他才开口：“卫先生，你既然已经知道了我们的一切，你……你不能为我们设法，你不能想想办法，令我们恢复原状么？”我叹了一口气，道：“正如你们昨天晚上所说，要使你们变得和勃拉克一样，全身透明，那倒还容易，只要找得到那神秘物体就行了。”王彦怪声叫了起来，道：“不……不……那滋味好受么？只要你身穿一点衣服，只要你手上拿着一点东西，任何人都会立即尖叫起来了，就算人家看不见我们，我们赤身露体地对着人，那滋味也绝不会好受——”<p>　　我听到这里，忽然想大声笑了！王彦这时在说的话，和杰克中校对勃克拉讲的差不多，听来都是十分滑稽的。勃拉克或者不在乎永远赤身露体，但是他是神枪手，他的使人可怕之处，全在于他那百发百中的枪法，和他那天才创造的武器。可是如今，他怎样使用那些武器呢？他甚至不能携带武器，你能想像，有一柄手枪悬空荡着，荡上飞机，会发生什么后果么？<p>　　那么，全身皆隐，对于勃拉克来说，不是什么好事，反倒是严重地妨碍他的杀人活动的事了！当然我相信以勃拉克的聪明，仍然是可以想出办法来的，他可以戴上手套，穿上衣服，头部则套上了连假发，连头脸和头颈部份的假面具，但是我总不相信当他对着镜子自照时，发现镜子中没有什么的时候，他的心中会感到高兴。<p>　　设想了好一会，才道：“你们不要性急，我当然要尽量为你们设法，你们在这里只有我一个人知道，我也绝不告诉他人，我可以为你们送必需品和食物来，你们不妨就暂时在这里，让人们当作你们已经神秘失踪好了。”<p>　　王彦呻吟了一声，道：“我们要等到几时呢？”<p>　　我叹了一口气，因为王彦的问题，是没有办法问答的问题。<p>　　我站了起来，走了几步，忽然燕芬道：“卫先生，我倒有点头绪了。”<p>　　我停了下来，道：“你有什么头绪？”<p>　　燕芬道：“黄铜箱子，和箱子内的神秘物体，都是印加帝国的遗物，那种神秘物体还解释了印加帝国的人民，忽然全部失踪的谜，但是，为什么这些东西，会在埃及被发现呢？”<p>　　我苦笑了一下，道：“我一点概念也没有，因为我根本不能想像这件事。”<p>　　燕芬道：“我想了很多时候，毫无疑问，那只黄铜箱子，是在印加帝国的首脑监视之下铸成的。历史上并没有印加帝国和埃及有往来的记载，但是当时，一定有人，带来了那只黄铜箱子，到处飘流，希望寻求解救的方法……”<p>　　我有些听不明白，但燕芬的声调，却越来越是兴奋，道：“当然，带了黄铜箱子四处飘流的人，是奉命出发的，他的任务，便是寻求解救之法，来挽救印加帝国的全体人民，他……终于到了埃及。”<p>　　我不得不承认燕芬的推断，极有理由，我鼓励她继续说下去。<p>　　燕芬继续道：“我相信那人在埃及，已找到了解救的办法！”<p>　　我不出声，因为燕芬的话，说得太肯定了。<p>　　但是，我立即想到罗蒙诺教授。罗教授不是到埃及去了么？<p>　　他为什么到埃及去了呢？是不是他也想到了燕芬所推断的一切？所以到埃及去，寻找可以使勃拉克复原的方法？或是他要在埃及找到一个可以由心所欲，隐身现身的诀窍？<p>　　王彦直到这时，才插言道：“如果他找到了解救的办法，那么他为什么不回去？”<p>　　燕芬道：“那是许多年之前的事了，那人能够从南美洲到埃及，已经可以说是奇迹，就算他想回去，也没有可能，而且，他即使能够回去，也没有用，因为印加帝国的所有人民，早已忍受不住发生在他们身上的事，而集体自杀了。”<p>　　我道：“那么，你的意思是——”<p>　　燕芬接口道：“我的意思，如果到发现那黄铜箱子的地方去，一定可以发现有关这一切的记载的！”<p>　　我几乎跳了起来：“你说得不错，我看我立即就要去了，第一，那黄铜箱子是在一间古庙中发现的，但是由于一项庞大的水利工程的缘故，那古庙将不复存在；第二，罗蒙诺教授已经到埃及去了，他当然是和我同一目的！”<p>　　王彦道：“你……要到埃及去？那么，由谁来照顾我们呢？”我想了一想，道：“我们家有一个老人家，他是看着我长大的，姓蔡，我叫他老蔡，我托他来给你们送食物和必需品，好么？”<p>　　王彦道：“这个……”<p>　　但燕芬已抢着道：“好，就委托他来好了。”<p>　　王彦和燕芬两人的性格，本来就十分不同。但如果在平时，可能不容易觉察得出来。而如今，遭到了非常的变故，他们性格真正的一面，便显得非常突出了，王彦是恐惧、多疑、软弱。而燕芬的心中，虽然一样不好过，却表现得十分坚强。<p>　　我站了起来：“你们不必难过，在这里等候我的好消息吧。”<p>　　燕芬道：“如果你有了发现，可得尽快回来。”<p>　　我停了一会，才答道：“当然。”<p>　　我停了片刻的原因，是因为我绝无把握，我根本没有法子肯定我的埃及之行，是不是会有结果的。<p>　　我离开了他们，向海边走去，到了海边上，我又呆呆地站了半晌，望着漆也似黑的海面，心中一片茫然，只是在地球上，不可思议的事情，便已经那么多，而在整个宇宙之中，地球又是如此之渺小，作为在地球上活动着的人类，却以为自己能够征服宇宙，这实在是太可笑了。<p>　　好一会，我才走到了停泊快艇的地方，上了快艇，离开了那个荒岛。<p>　　等我回到了市区之后，我当然不敢回到自己的家中去，我在一家酒店中住了下来，以电话和老蔡联络，将接济王彦和燕芬两人的事交给了他。<p>　　然后，我又和我的经理通了电话，要他为我准备一切证件，以便我远赴埃及。<p>　　第二天，我一天没有出门，我想再到罗蒙诺教授的住所中去，看看那块神秘的发光体是不是还在，但是我终于打消了这个念头。<p>　　我不去的原因，一则是为了怕被勃拉克发现，二则，如果我见到了那能发光的神秘矿物，那我也将和王彦与燕芬一样了。<p>　　第三天一早，我便到机场去，我的经理已为我办妥了一切，我在上机前五分钟，才和杰克中校通了一个电话，我只是简单地告诉他，我要出远门，几分钟后就要登机了。<p>　　在飞机上，我舒服地闭上了眼睛，已有多少日子，我未曾得到好好的休息了，在旅途中，正好可以补充连日来的睡眠不足。<p>　　旅途中并没有什么值得记载的事，我在中途站中，打了一个电报通知王俊，叫他到开罗来接我，我在电报中还说明，我是为他弟弟的事而来的，希望他为我准备好一切有关那只黄铜箱子的资料。<p>　　我尽情地休息着，使自己松弛，直到从高空望下去，可以看到那无垠的沙漠，和耸立在沙漠中的金字塔，我才完全清醒了过来，我必需保持极度的清醒，因为在到了埃及之后，我绝难想到，会有什么样的事发生！<p>　　飞机降落，我步出了海关检查处，便看到了王俊，他向我招着手，面上的神情十分高兴，想是在异地寂寞，见到了好友，所以才那么愉快的。<p>　　但是我却完全没有像他那样的心情，因为我知道事情极不寻常，已经发生的事已是如此严重，将会发生的事，究竟如何，更是难以预料。<p>　　他冲前来和我握手的时候，我看到了在他的身后，站着一个身材十分矮小，面目黝黑，头部的大小，和身子的比例，十分不相称的人。<p>　　那人大约只有一五○公分高下，头发、眉毛，都是棕色的，他穿着一套显然不称身的衣服，两手正在不断地搓着手中的一顶帽子。<p>　　那个分明是和王俊一起来的。我心中不禁十分奇怪，问道：“他是谁？”<p>　　王俊拍了拍那人的肩头：“他是我的朋友。”我奇道：“你带他来一起接我，是为了什么？”<p>　　王俊道：“你的电报中，不是要我告诉你关于那黄铜箱子的一切么？他就是使得我得到那只黄铜箱子的人。怎么，那箱子是不是很有价值的古物？我为了运出那只箱子，费了不少心血啦！”<p>　　埃及政府对于古物的管制是十分严厉的，但是王俊却有办法将那只箱子运出来，当然是“财可通神”的道理了。<p>　　我苦笑了一下：“说来话长了，我还是先听听你的故事好，你的朋友叫什么名字，他会何种语言？”<p>　　王俊道：“他的名字十分古怪，我也记不住。”他转用英语，向那个身形矮小的人，道：“你叫什么名字，向这位先生说一说。”<p>　　那矮小的人，本来站在那里，体态十分拘谨，但是一听得王俊问起他的名字来，他便挺了挺胸，现出了一副十分高贵的神气来，道：“我叫索帕米契勃奥依格，是索帕族最后一代的酋长。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_13'>第五卷 上 透明光 第十一章 苏拉神庙中的祭室</b><p>");

document.write ('　　我听了不禁皱眉，如果不是我的知识太肤浅，那他就是一个神经病患者。<p>　　我从来也没有听得过埃及有一个民族叫作“索帕族”，也未曾听到过一个埃及人的名字，竟会有那么长的发音。<p>　　我皱住了双眉不出声，王俊已经代他解释：“他说他的名字，便是索帕族，米契勃奥峰上的雄鹰之意。”那矮小的人，频频点首：“先生，你叫我依格好了，我当你们是朋友，才让你们那样称呼我的。”<p>　　我们一路说话，一路向外走去，这时，已经上了王俊为我们准备的汽车上，我才问道：“依格先生，你们的索帕族，是什么民族啊？”<p>　　依格的脸上，现出了一副十分悲哀的神情来，道：“这……我也不知道，当我出世的时候，我们的族中，已只剩下了七个人，而当我十六岁那年的时候，其余的六个族人，相继去世，整个索帕族，便只剩下我一个人了。”<p>　　我苦笑道：“于是，你便自封为索帕族的酋长了？”依格面上的神情，像是受了极大的侮辱一样，我立即知道自己讲错话了。<p>　　他挺了挺胸，道：“先生，我是索帕族的酋长，传到我，仍然是酋长，我们的家族，一直是索帕族的领袖！”<p>　　我连忙道：“请你原谅我刚才的话。”<p>　　依格摇了摇头：“我不见怪，我们索帕族，曾经拥有无数的财产，广阔的碧绿的平原，秀丽无匹的山峰，但如今，只剩下我一个人了。”<p>　　依格以十分蹩脚的英语讲着，但是他的语调，却充满了感情，使人不得不相信他讲的是事实。<p>　　王俊轻轻地碰了碰我：“他说的全是他族中的传说，你若是和他讲下去，他可以告诉你他族中的许许多多的传说，从这些传说看来，他们索帕族的全盛时代，比罗马帝国还要兴盛！”<p>　　我望着矮小黝黑的依格，心头十分怀疑，那倒不止是我未曾听到过有“索帕族”这样一个民族，而是我在思忖：他和那只黄铜箱子，究竟有什么关系？<p>　　我心中的疑问，很快便有了答案，在我们到了酒店之后，在房间坐定了下来，依格才说道：“卫先生，王先生说，那只箱子，你已经打开了？”<p>　　我迟疑了一下，道：“可以那么说——你可知道，那箱子中放的是什么？”<p>　　依格摇了摇头，道：“不知道，根据我们族中的传说——”<p>　　他才讲到这里，王俊以手加额：“老天，又是你们族中的传说！”<p>　　依格的态度，十分认真：“我们族中的传说，都是真的！”<p>　　王俊摊了摊手：“是真的又怎么样呢？你们的什么族，只剩下你一个人了，而你又不肯和你们族外的女子成婚，你死了之后，你们的民族，还剩下什么呢？”<p>　　依格的面色发白，身子颤抖了起来。<p>　　我早已看出，依格有着极其强烈的自尊心，我对于我曾刺伤他的自尊心一事，表示相当抱歉，我更不以王俊的态度为然。<p>　　我连忙道：“就算依格死了，索帕族光荣的历史，美丽的传说，也一定还存在的。”<p>　　我的话才一出口，依格突然向我冲了过来，握住了我的手，眼中射出了感激的光辉来，道：“谢谢你，谢谢你！”<p>　　王俊无可奈何地耸了耸肩：“好，一个疯子还不够，现在有两个疯子了。”<p>　　我向王俊苦笑了一下：“疯子？如果等我将全部事实真相告诉你，只怕你也要成为疯子了。”<p>　　王俊知道我素来不是爱开玩笑的人，他的面色不禁一变：“什么事实真相？”<p>　　我摇头道：“如今我也不和你说，我要先和依格解决一些事，你带他来见我，可是由于那只黄铜箱子，正是由他那里来的么？”<p>　　王俊道：“正是，依格实际上是一个神经不正常的人，我也看不出那黄铜箱子除了箱面上的锁制作得十分精妙之外，还有什么值得注意的地方。”<p>　　我向他挥了挥手，道：“你且别对依格下什么结论，你将事情的经过，先和我简略地说一遍。”<p>　　我们是以国语在交谈，依格当然听不懂，他只是睁大眼睛望着我们。<p>　　王俊无可奈何地坐了下来，道：“好，我简单地说一说，依格是什么时候在工地上出现的，已经无可查考了，但是自从他出现之后，他逢人便说，在苏拉神庙中，有着他们索帕族专用的七间祭室，据说七间祭室，是索帕族之外的任何人都不准进去的。”<p>　　我静静地听着。苏拉神庙已经有近三千年的历史，是埃及数一数二的古庙，也正是这次，妨碍那庞大水利工程进行的古庙。<p>　　为了使水利工程能以顺利进行，曾经讨论过将这座神庙，完整地搬迁。<p>　　但是，这个方案如今已被放弃了，因为搬迁庙的费用，实在太惊人，使得连非常想保存这座古庙的埃及政府和联合国文教组织，都为之束手无策。所以那座古庙要被毁的命运，似乎已被注定了。<p>　　王俊向我望了一眼，继续道：“他听说古庙将不能保存，便要求有人陪他进那七间祭室中，取出一件他们族中遗下的东西来。”<p>　　我点了点头道：“于是你陪他去了？”<p>　　王俊道：“肯相信他的话的人，本来就不多，而要通过那条满是咒语的隧道的人，更是绝无仅有，还是我最有好奇心和最不怕古代咒语，所以我去了，我得到了那只黄铜箱子。”<p>　　我伸手在王俊的肩头上拍了拍：“好，我要你在这里所知的已经够了，你不妨回去工作，以后只是我和依格的事情了。”<p>　　王俊望着我，道：“你打开了那箱子，是不是？箱子中有什么？是不是有着如依格所说，那是关着一个透明的魔鬼的宝箱——”<p>　　我猛地一震，失声道：“透明的魔鬼？”<p>　　王俊向依格一指，道：“那是他说的，故事就和阿拉丁神灯差不多，据他说，盒子一打开，一个透明的怪魔，就会出来。”<p>　　我呆住了不出声，向依格望了过去，依格虽然听不懂王俊在说什么，但是他显然可以从王俊讲话的语气、神态之中，看出他究竟在讲些什么来。<p>　　所以，当我转过头向他望的时候，他喃喃地道：“真的，这是真的。”<p>　　我走到了他的身边，将手放在他的肩头上，表示亲热，转过头来，对王俊道：“你可以不必理会我们了，你应该知道，任何民族的传说，都是十分美丽的故事，你不应该嘲笑它们的。”<p>　　王俊“哈哈”地笑了起来：“你相信他是什么索帕族的酋长么？”<p>　　我点头道：“我相信。我要和他一齐到那古庙的秘密祭室中去。”王俊摇头道：“那是可怕得如同地狱也似的地方，我去过一次之后，第二次就不想再去了。”<p>　　我坚决地道：“但是我必需去，我要去解决一个极其神秘的问题。”<p>　　王俊道：“好吧，我也要回工地去，你和我一齐用工程处的小飞机回去好了，那样可以方便很多，用不着去受旅途的颠簸。”<p>　　我知道，所谓“工程处的小飞机”，一定是二次大战初期的旧式飞机，驾驶员也几乎千遍一律的欧洲或美国的冒险家，贪图高薪，驾驶着这种旧式的飞机，不理会他们自己的生命和搭客的生命——因为这种人和这种飞机，同样地不可靠！<p>　　但这时我因为急于到那古庙中去，所以我并不拒绝王俊的提议，我点了点头，王俊立即拿起电话，和水利部的人员联络。<p>　　我则和依格两人，走到了旅馆的阳台上，望着街外来往的车辆，和形形式式的建筑物，以及各种各样的人。<p>　　开罗是世界上有数的最具神秘感的都市之一，即使你来这里，全然没有秘密的任务，也无可冒险之处，你仍然会感到有一股神秘的气氛笼罩着你，只要你在开罗，你便不会不感到那股神秘的气氛。<p>　　我看了一会，才低声道：“依格，关于那透明的魔鬼，你们族中的传说，可是由来已久的了？”<p>　　依格的眼中，闪耀着异样的光芒：“你可相信么？卫先生，你可相信么？”<p>　　我无可奈何地点了点头，道：“我相信。”<p>　　依格道：“卫先生，你，是我们族人之外，第一个相信这个传说的人。王先生说那只箱子在你这里，你打开箱子了么？”<p>　　我叹了一口气：“是，那透明的魔鬼也出来了。”依格一时之间，像是不明白我的话，但是接着，他连连向后退去，一直退到了阳台的扶手旁，他的面色变得如此之苍白，我真怕他会从上面跌了下去，连忙抓住了他的手臂：“你镇定一些，我想问你，你为什么要将那黄铜箱子交给人？”<p>　　依格的面色，又从苍白变成了通红，嗫嚅了好一会，才道：“我听说那古庙不能被保存了，那是族中的遗物，整个族只剩下了我一个人，你明白，我……没有钱，所以我……”<p>　　“所以你以十分低廉的价钱，将这黄铜箱子卖给人，结果只有王先生一人是买主？”我接着说。<p>　　依格低下了头：“是的，他出了六十埃镑，我可以生活很长的时间了。”<p>　　我叹了一口气，道：“依格，照这样说来，你自己也不相信你们族中的传说，是不是？如果你确信那箱子中有着透明的恶魔的话，你会肯将它们以六十埃镑的价格卖出去么？”<p>　　依格低着头，不敢看我，他心中显然正感到极度的惭愧，他喃喃地道：“我不是不信，我……只是没有钱，这是我唯一可卖的东西了，祭室中还有许多壁画，因为那一条隧道十分可怖，也没有游客要看，而且，更糟糕的是……渐渐没有人信我的话……根本没有人信！”<p>　　依格的眼中，竟湿润了起来！<p>　　我听得他说在那七间神秘的祭室之中，还有许多壁画，精神又不禁一振。这时我虽然还不能确定我此行是不是会有成绩，但是我确信我已经掌握了一些来龙去脉。许多还是谜一样的事，一到那七间祭室中，就可以弄明白了。<p>　　这时，王俊来到了阳台门口，道：“快准备，二十分钟之后，水利部有一架飞机飞到工地去，我已和他们说好了，我们三人一齐乘机前去，现在就要出发了。”<p>　　我耸了耸肩：“一点休息也没有！”<p>　　王俊道：“没有了，要休息，便要休息两天，两天之后再有飞机前往，你不想在开罗玩上两天？”<p>　　我忙道：“不了，以后有机会再说不迟，我要解决一些事，立即回去。”<p>　　王俊也不问我详细的情形，道：“我那书呆子弟弟可好么？”<p>　　我几乎忍不住告诉他，王彦现在是在一个什么样的处境之中！<p>　　但是我终于未曾说出口来，因为我知道王俊的为人，他知道了之后，一定大惊失色，慌张缭乱，说不定会向每一个埃及的巫医求助，而结果是，不到三天，全世界都知道这个秘密了。<p>　　所以，我只是淡淡地道：“好得很，他和一个叫作燕芬的美貌姑娘，已快结婚了。”<p>　　王俊叹了一口气：“是么，做弟弟的，反赶在哥哥的前面了，我真后悔，为什么当初要去学水利，如今连一个固定的住所都没有！”<p>　　我并不去搭腔，王俊其实是十分热爱他的工作的，他也喜欢过无拘无束的生活，他只不过故意如此说法而已。我们一起出了旅馆，上了汽车，王俊以违法的高速，在十三分钟的时间内，赶到了机场。<p>　　我们一下车，便匆匆地向一架漆成草绿色的双引擎飞机走去，不出我所料，那是一架旧得在世界上几乎没有人再使用的飞机。<p>　　我们到了飞机之旁，一个像是飞机师模样的人，吊儿郎当地在飞机之旁，走来走去。<p>　　他一看到我们，便站定了身子，大声叫道：“老王，你们迟到了。”<p>　　王俊也大声道：“没有迟到，刚好够时候，飞机今天没有问题么？”那飞机师一面跳上了飞机，一面大声叫道：“祈祷吧！”<p>　　王俊苦笑了一下，道：“你听听，但是我宁愿祈祷上帝，也不愿意去尝试走第二条路，道路实在太坏了，你知道吗？”<p>　　我不和他说什么，踏着上机的梯架，向飞机厢中走去。<p>　　王俊第一个进了机厢，机厢中居然有座位，那已是十分不容易的事了。在我们之前，已有两个人在，一个戴着埃及圆帽。那两个人坐在前面，看不到他们的脸面。<p>　　我们一上机，便有人来关上了机门，那人看来像是副驾驶员，也是美国人，口中正不断地嚼着口香糖，他向机厢中的五个人看了一眼，喃喃地道：“七个人。”<p>　　他一面说，一面向驾驶室走去，而这时候，飞机几乎已经近乎颤抖地，在跑道之上，咆哮飞驰而出，几乎是立即地，机翼轻轻地摆动者，飞机已经腾空而起。这个驾驶员无疑是第一流的。<p>　　王俊坐在我身旁，向前面的两个人指了一指，道：“那个戴埃及圆帽的人，是水利部专迎接招待贵宾的官员，在他旁边的，一定是什么重要人物了。”<p>　　我顺口应道：“是么？”<p>　　也许我的声音大了一些，令得前面的两个人，一齐转过头来。<p>　　那个戴埃及圆帽的埃及人，立即转回头去，但是在他身边的那人，却仍然瞪着我。<p>　　而我，也瞪着那个人发呆。<p>　　王俊奇道：“咦，怎么，这个人你认识的么？”<p>　　我并不回答王俊的话，只是欠了欠身，以十分戒备的心情，沉声道：“罗蒙诺教授，幸会，幸会！”<p>　　罗蒙诺教授在埃及，我是早已知道的，但是我却未曾料到，会和他在这架残旧的小飞机中相遇！而如果我早知道罗蒙诺教授也在机上的话，我一定不会搭乘这架飞机的了！<p>　　因为，我如今已毫无疑问地可以肯定罗蒙诺教授和杀人王勃拉克，有着十分特殊的关系。<p>　　而和杀人王勃拉克有关系的人，那实是不必多加考虑，可以迳称之为危险人物的。<p>　　有这样一个危险人物在机上，那无异是十分不利的事情，所以我一面说话，在想着如何才能使事情对我更有利些。<p>　　王俊在我的身旁，显然还不知道事情的严重性，他只听到了我叫出了罗教授的名字，便欢喜万分，站了起来：“原来是大名鼎鼎的罗蒙诺教授么？能够和你一齐到工地去，真是太荣幸了，我在我弟弟的来信中，早已久闻大名了，我弟弟便是你的学生王彦。”<p>　　罗蒙诺教授面上的神情像是岩石一样。<p>　　他望了望我，又望了望王俊，最后，将目光停留在依格的身上。依格十分拘谨地笑着，罗蒙诺挟着他巨大的公事包，离座向我们走来。<p>　　他迳自来到我们的面前，我的心神，不禁大是紧张，但罗蒙诺教授却并不注意我，他只是向着依格，忽然以一种十分奇怪的语言，向依格说了几句话。<p>　　依格的面上，立时迸跃出了欣喜万状的光彩来，立时也以那种古怪的语言，回答着罗蒙诺教授。我自诩对于世界各地的语言，都有相当研究，但这时，我却无法听出依格和罗蒙诺教授讲的是什么话来。<p>　　我的心中十分焦急。因为我知道罗蒙诺到埃及来的日的，是和我相同的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_14'>第五卷 上 透明光 第十二章 死亡沙漠之旅</b><p>");

document.write ('　　而我如果能得到依格的帮助，成功只是眼前的事。<p>　　但如今，依格是不是会帮我呢？他和罗蒙诺，会说那种古怪的语言，毫无疑问，他和罗蒙诺，一定感到更其亲近。<p>　　在那样的情形下，他是不是舍我而去，而不再帮我的忙呢？<p>　　我心中十分焦急，但是却没有法子打断依格和罗蒙诺之间的交谈，因为我根本听不懂他们的话。依格和罗蒙诺约摸说了五分钟的话，依格忽然摇头，连说了一个字好几遍，看他的情形，好像是在说“不”字。罗蒙诺的面上，出现了怒容，他向我望来，改用英语，道：“卫斯理，这人说他曾经答应带你到大庙的那七间秘密祭室去？”<p>　　罗蒙诺教授忽然转而对付我，而且开门见山，绝不转圈，态度异常强硬，这确令得我愕然，我欠了欠身子，道：“正是。”<p>　　罗蒙诺教授冷冷地道：“我要你放弃对他的这个要求。”<p>　　我吸了一口气，知道冲突是难免的了，但是罗蒙诺竟会采取这样野蛮的方法，这却又颇出于我的意料之外，难道他有什么必胜的把握么？我脑中迅速地转着念，耸了耸肩：“我看不出为什么要放弃。”<p>　　罗蒙诺大声道：“因为我要，我要带他到那七间祭室中去，而这头驴子却说他已经答应了你便不能再答应我了。”<p>　　我还没有说话，依格已经抗议道：“先生，我不是驴子，我是索帕米契勃奥依格！”<p>　　我记得王俊向我解释过，所谓“索帕米契勃奥依格”，便是索帕族，米契勃奥峰上的雄鹰之意。<p>　　依格对这个名字，显然十分自负，他当然不愿意被人称为“驴子”的。罗蒙诺在侮辱他，而可以想像，侮辱他的人一定十分多，因为谁也不将他当作是一个民族的酋长。<p>　　而我却将他当作朋友，这便是我有利的地方。<p>　　我伸手在依格的肩头上：“依格，什么人称作为驴子的，他本身就是一头野驴子！”依格以十分感激的眼光望着我，我望向罗蒙诺，道：“依格是一个十分有信用的人，他既然答应了我，自然不能再答应你。”<p>　　罗蒙诺冷笑道：“可以的，只要你不要他带你去，我就可以使他带我去了。”<p>　　我沉声道：“我刚才已经说过——我并没有放弃前往那七间祭室的打算。”<p>　　罗蒙诺教授的声音，阴沉之极：“那么，你会后悔的。”我还没有出声，王俊已然忍不住道：“先生，你真是罗蒙诺教授？”<p>　　罗蒙诺眼睛瞪了他一眼，又再次问我：“我再给你最后一个机会。你答应不？”<p>　　我准备站了起来，我的一个“不”字已经说出口，但是我的身子只弯了一下，并没有站起来，便重又坐在椅子上了。我一坐下，只觉得王俊紧紧握住我的手：“怎么一回事？”<p>　　我苦笑了一下，道：“你还不明自么？”<p>　　王俊面上变色，一声不出。<p>　　眼前的情形，实在是再容易明白也没有了，罗蒙诺已后退了一步，而在他的手中，有一柄巨大的德国制军用手枪。<p>　　那种手枪有着极强的杀伤力，它可以使射中的目标，变成完全没有目标！<p>　　而从罗蒙诺教授的握枪姿势来看，他显然是受过严格训练的枪械专家，其熟练程度，绝不在勃拉克之下。我面上也不禁变色。我连忙向那个带着圆帽的埃及官员看去。只见那官员微昂着头，口角流涎，正睡得十分沉熟。当然他不是真的睡熟了，那一定是罗蒙诺在离座向我们走来的时候，明知一定要动武威胁我们的，所以先将那官员麻醉了过去而已。<p>　　而驾驶室的门是关着的，他在机厢中究竟做过什么事情，也就不会有人知道了，他的数学权威的身份，仍不致被人拆穿！<p>　　我一想到这里，心中不禁感到一股寒意，因为照如今这样的情形来看，罗蒙诺是一定会杀死我和王俊两个人的了！<p>　　王俊也已看出了不妙，他的身子在微微发抖，我伸手指了指那柄巨柄的手枪：“这会发出巨大的声响，你不怕惊动飞机师么？”<p>　　罗蒙诺十分阴险地笑了起来：“不错，所以我将尽可能地不使用它，你站起来！”<p>　　我不知道罗蒙诺想要怎样，但在他手中有着杀伤力如此强大的武器的情形之下，任何人都没有法子不服从他的命令的。<p>　　所以我依言站了起来，罗蒙诺又后退了一步，道：“去将机门打开！”<p>　　我大吃一惊道：“你——”<p>　　罗蒙诺的声音铁硬，又重复道：“将机门打开！”<p>　　我无可奈何，走到了机门之旁，将门打了开来。这时，飞机正在高空飞行，我一打开了机门，一股旋风，立即扑进机舱来，几乎将我卷了出去，我连忙后退了几步，抓住了椅背，方始稳住了身子。<p>　　我向王俊和依格两人看去，只见两人面无人色。罗蒙诺教授冷冷地道：“好，卫斯理，这是最后的程序了，你和你的朋友跳下去！”<p>　　在打开机门的时候，我已经知道罗蒙诺一定会有这一手的了，所以我还可以保持相当镇定，但是王俊却已忍不住，尖叫了起来：“跳下去？不！”<p>　　我喝道：“王俊，你住口。”王俊站了起来，张大了口，像是想讲什么，但是他终于又坐了下来。我转过头来，道：“罗教授，飞机在沙漠之上，我看不出我们如果跳下去，有任何生存的机会。”<p>　　罗蒙诺教授道：“对的，你说得不错，我同意你的见解，而这也正是我所希望的。”<p>　　我沉声道：“教授，你错了，一样是死，我宁愿死在你的枪下了。”<p>　　罗蒙诺扣在枪机上的手指，紧了一紧，道：“你以为我不敢放枪么？”我道：“当然敢，但是枪声必然会惊动机师的，是不是？机师出来，看出了名闻世界的数学家如今这样的情形，那不是你所欢迎的吧！”<p>　　罗蒙诺的面色，十分阴沉，显然我的话，道中了他的心事。<p>　　我立即又道：“我可以和我的朋友一起跳下去。”王俊叫道：“卫斯理，你疯了？”我又道：“但是你却要允许我们使用降落伞！”<p>　　在机厢中，有着七具降落伞，那是我早已注意到的，罗蒙诺向降落伞看了一眼，道：“那样，你可以生还。”<p>　　我向机门下面指一指，道：“下面是沙漠，我们没有食水，没有粮食，生还的机会，只有百分之五十。”<p>　　罗蒙诺阴森森地道：“但你还是有生还的机会！”<p>　　我摊了摊手，道：“不错，我们如今可以说是在进行一桩买卖，我以百分之五十生还的机会，换取你不用放枪，这对你来说是占便宜的，就算我们生还，你也已经得到了你所要的东西了！”<p>　　罗蒙诺给我说动了，的确，当我们在沙漠中挣扎出来时，他还能不得了他所要得的东西么？他面上浮起了一个令人看到了毛发直竖的狞笑：“好，你们两人，使用降落伞跳下去！”<p>　　王俊道：“不，卫斯理，我们没有机会生还的。”<p>　　我沉声道：“我们不跳，他会放枪？”<p>　　王俊道：“如果他放枪，便会惊动机师。”我道：“他会连机师一齐杀掉，然后自己驾驶飞机，你以为他会在乎多杀几个人么？”<p>　　王俊道：“你怎知他会驾驶飞机？”我叹了一口气，道：“你不明白他是何等样人，但是我明白，像他这样的人，会驾驶飞机，就像普通人驾驶汽车一样，我甚至可以说，他会驾驶潜艇！”<p>　　王俊向下望去，下面是一片黄沙，他的面色苍白得可怜，而我已取过了降落伞，抛了一具给他，道：“快背上，试试自己的运气吧！”<p>　　然后，我一面背上降落伞，一面向依格道：“依格，好朋友，我会记得你，你高贵的品德，证明了你的确不愧是一个民族的领袖，希望我们以后还能够会面！”<p>　　依格面上的肌肉抽动着，眼中含着泪水。<p>　　这是我的最后一着棋了，我是希望依格会不带罗蒙诺到大庙的秘密祭室中去！而王俊是去过那七间秘密祭室的，如果我和他两人，在沙漠中脱身的话，我们仍可以在罗蒙诺未到秘密祭室之前，先他一步而发现我所要发现的东西！<p>　　看依格激动的情形，我的话已起了相当的作用。但是依格会不会在罗蒙诺的威胁之下屈服，那就只有天知道了！<p>　　王俊这时，他已将降落伞结束定当，罗蒙诺大声道：“快跳下去！”<p>　　王俊的面色变白，回头向我望来。我以冷峻的语调对他道：“不要看我，看看你降落伞的掣，是不是灵活，跳出之后，见到我张开了伞，你才好拉掣！”<p>　　王俊苦笑着点了点头，我的背后，已感到了罗蒙诺手中手枪在顶着，我一伸手，几乎是将王俊推了出去一样，然后，我自己也纵身向机外跳去。<p>　　我似乎还听得机门关上的“砰”地一声，我心中在暗自好笑，我被人从飞机中赶了出来，生死难料，看来并没有什么可笑，但是因为罗蒙诺教授也上了我的当，我的笑，可以说是阿Q式的。<p>　　我和王俊两人，从机舱中跳了出来，除非在驾驶室中的正、副驾驶员全是瞎子，否则，是万无看不到我们之理的。<p>　　驾驶室的机师，一看到有人从飞机舱中跳了下去，当然会出来看个究竟的。<p>　　那么，机师还可以看到昏迷过去的埃及官员，和握着军用手枪，凶神恶煞也似的罗蒙诺教授！<p>　　当然，在手枪的指逼下，机师继续工作，但着陆之后，罗蒙诺如何善后呢？这可以说是我手中的第一张“王牌”。<p>　　而我手中的第二张“王牌”，则是依格可能根本不肯为称他作“驴子”的人带路！<p>　　我手中有着两张“王牌”，然而必须我能够生还才有用，所以我立即收起了胡思乱想，凝神向下面看去，我跳伞的经验并不多，每一次跳伞，我都有这样的感觉：事实上是我的身子在迅速地下降，但是却像是整幅大地，旋转着、弯曲着，向我迎了上来一样！<p>　　我估计着我离开沙漠的高度，六百呎、五百呎、到达四百呎的高度时，我拉动了降落伞的掣，谢地谢地，降落伞张了开来。<p>　　我立即向前看去，王俊的降落伞，也顺利地张了开来，我又抬头向半空中看去，只见那架飞机在作十分危险的倾侧，但立即恢复了平稳，继续向前飞去。这证明我的料断不错，机师已经发现了罗蒙诺的本来面目，但他已屈服在那枝德国制的军用手枪之下了！<p>　　降落伞一张开来，刚才那种天旋地转的感觉，便立即消失了，那天并没有风，那是从高空降落的最好天气，使人有腾云驾雾的感觉。<p>　　在半空中飘荡了约摸几分钟，我和王俊两人，相继地在沙漠之中，落了下来，我们在沙上打了几个滚，站了起来，扯脱了降落伞的绑带，王俊向我奔了过来，哭丧着脸：“你看，我们离沙漠的边缘，可能有好几百里远！”<p>　　我摇了摇头，道：“没有的，你不要灰心，只要我们不被毒蝎咬死的话，我们可以有充份的机会，离开沙漠，到达你工作地点。”<p>　　王俊叫道：“我要先回到开罗去！”<p>　　我冷冷地望着他，道：“在大酒店中，躺在柔软的床上，手中握着冰冻的威士忌，耳中听着锐耳的音乐，一个舒服的热水澡等等，是不是？”<p>　　王俊点头不已：“是的，是的。”<p>　　我两手沉重地放在他的肩上：“听着，王俊，在沙漠中，你最好别想着这些，如果你只管想那些的话，将使你失去步出沙漠的力量，你将会死在沙漠之中，变为一堆白骨！”<p>　　因为我的话，王俊吃惊地睁大了眼睛。<p>　　我放开了手：“你看看，从开罗到工地，大约有九百公里，飞机是采取直飞途径的，我们飞了大约六百公里，若是回开罗，要多走很多路程。”我一面说，一面在沙上划出简单的地图来：“如果我们向前去，到工地，只要走三百公里就够了！”<p>　　王俊呻吟了一声：“三百公里！”<p>　　我鼓励他，道：“或许不到三百里。”<p>　　王俊苦笑道：“江陵去扬州，三千三百三，已行三十里，仍有三千在！”他念完这首古诗，便怔怔地望着我。<p>　　我给他弄得啼笑皆非，王俊念这四句古诗，当然是在讽刺我，他以为多几里少几里是差不多的，那自然是他的错误。<p>　　在沙漠中，两百里就是两百里，和一百九十九里半都不同，你可以支撑了一百九十九里半，但是到最后半里时，你会以为自己仍在沙漠的中心，而丧失了继续坚持下去的意志，而倒毙在沙漠的边缘上。任何曾在大沙漠中旅行过，历过险的人都可以证明这一点。<p>　　这时候，我当然不及去向王俊解释这些，因为我根本不想多开口。在接下来的两三天中，我们可能一滴水也得不到，多讲话有什么用处？<p>　　我们开始行走，向着工地的方向，也就是我要去的大庙的方向。<p>　　开始的时候，王俊还是十分多话，他不断地埋怨，不断地询问罗蒙诺教授究竟是怎样的一个人，但是我全不回答池，只是叫他住口。<p>　　大色黑了下来，我无法计算我究竟走了多远，我所唯一知道的，便是方向不错，只要向前走去，我们可以在后天，便到达工地了。而在这两大中，我们还有其他的希望，我们有希望被飞机发现，有希望遇上运输卒队，有希望被骑骆驼的阿拉伯人发现。<p>　　至少，我们还可以有希望发现一小片绿洲，那就是大不相同了。<p>　　王俊早就要休息了，是我拖着他，一直步行到半夜，才停了下来。到了晚上，沙漠的晚上冷得令人发抖，我们又找不到东西来生火，王俊的脸色灰白得简直已经和死人差不多了。<p>　　我坐着，也是一筹莫展。周围死寂，王俊和我毫无办法的等着天明。<p>　　等到第二天早晨，太阳又从东方升起，好像是一张温暖的被子，将我们全身包住，使人在生命活力丧失中，又有了一些活力，王俊动了一动，也坐了起来。<p>　　我望着初升起的太阳，知道再有几小时，那使我们又生出一些活力来的太阳，就要变成烧烤我们的火炉，我不禁苦笑了一下，用乾涩到了不能再乾涩的嘴唇道：“走吧！”<p>　　我和王俊两人，已经有一夜和小半天未曾讲话了，口一直闭着，这时，我突然开口讲话，上唇突然拆裂了开来，鲜血流进我的口中，我伸舌舐了一舐，更使拆裂的上唇感到一阵奇痛。<p>　　王俊伸手向我指一指，道：“看你！”<p>　　他只讲了两个字，便立即像我一样，口唇上也布满了血痕。<p>　　我连忙向之摇了摇手，挽着他，一齐向前走去。<p>　　这一天，一开始，王俊便已跌跌撞撞，显得难以支持，等到太阳越升越高的时候，简直每走一步路，都是我在拖着他了。<p>　　我顾不得口唇的疼痛，大声呼喝：“王俊，你要提起气力来，一定要，你看，前面有烟，可能有汽车在……”<p>　　每当我这样说的时候，王俊总是抬头向我看上一眼，我看出他的眼中，浮着一阵死气，我不禁暗叹了一口气，他在沙漠中，挣扎了不到一天一夜，便难以再支持得下去了。这是人类的悲剧，科学越是发达，物质文明越是昌盛，人类便越是孱弱。<p>　　人类一面在追求物质发明，以为这是享受，但是却是在毁灭自己。看看王俊，他是一个城市人，一个专家，一个高级知识分子。平时连小半里路，也要借力于各种舒适方便的交通工具。如今，到了他要为自己的生命而挣扎的时候，他脆弱得像一块玻璃！<p>　　我不断地用各种各样的话在鼓励王俊，但是王俊的反应，却越来越是冷淡。<p>　　我心中感到极度的焦急，我绝不能使王俊死在沙漠中，那绝不是王俊若是死了，我便没有人带我到那大庙的七间密室中去之故，而是若是王俊死了，我心中将感到无比的内咎，这一切，可以说，都是因为我招惹出来的。<p>　　我停了下来，将王俊的身，负在我的身上，他软绵绵地垂了下来。<p>　　我背上增加了重量，当然更疲倦，但是我却咬紧牙关，一步一步地向前捱着，希望有奇迹出现，我心中不住地在咀咒，咀咒希望是最大的骗子，他使你的心中，充满了美好的憧憬，但是却一无所获。<p>　　我以为已过了许多时间，但是酷热的太阳，却老是停留在头顶不去，我向肩头上的王俊看去，他的眼睛，似开非开，似闭非闭，面上的神情，也是十分古怪，十分难以形容。<p>　　我吸了一口乾燥的空气，喉头立时感到像是吸进了一口烈火。<p>　　我停了下来，虽然我在不断地咀咒着希望，但这时，我抬头向天，却希望老天爷下一场大雨！<p>　　但是，当我抬头向上看去的时候，我却看到了一个飞动的黑影，那不是兀鹰，因为它有着“轧轧”的引擎声音。<p>　　那是一架直升机！<p>　　真的，那是一架直升机！<p>　　我拍着王俊的头，叫他抬头向天空看去，那时，直升机已经来到我们的头顶了，王俊的口角，居然露出了一丝笑容来。<p>　　“直升机！”他微弱地叫着，身子突然挣扎起来，我也因为他的挣扎，而倒在沙上。<p>　　直升机盘旋着，渐渐下降。<p>　　我首先看出，直升机是特别设计的，专为在沙漠上降落之用的。我想跃了起来欢呼，但是我又看到，在直升机上，没有漆着任何标志。<p>　　虽然这时，一架自空而降的直升机，对我来说，十分可爱，但是我的警觉心，却并不因此而稍减！<p>　　一架没有任何标志的飞机，这便是一件十分令人可疑的事情。<p>　　我连忙不动，吩咐王俊道：“不可出声，那直升机可能不是来救我们的。”<p>　　事实上，我吩咐王俊也是多余的，他想出声，也没有气力了。<p>　　我继续不动，几分钟后，直升机在十五公尺外停下。<p>　　由于机翼转动而生的旋风，卷起了黄沙，将我和王俊两人的身子，变成了纯黄色。<p>　　王俊虽然没有出声，但是却想跳了起来，我的手压住了他的背脊，使他不能够乱动。如果那辆直升机是来救我们的，既然已经发现了我们，我们当然会得救，但如果不是的，那我们静止不动，便会得到极大的好处。<p>　　直升机停下之后，我偷眼看去，只见机中只有两个人，一个是驾驶员，另外一个则是身形瘦长的三角脸阿拉伯人。那阿拉伯人跨下机来，手中握着手枪。<p>　　我暗暗地庆幸，刚才不曾太莽动！<p>　　而这时，王俊显然也看出了情形不对头，他也静止下来，不想再跃起来了。<p>　　那阿拉伯人一步一步地向前走着，在离我们三四步处，他停了一停，我听得手枪保险掣被扳开时所发出的“格”地一声。<p>　　在那片刻间，我身中的血液，都似乎凝结了。<p>　　那阿拉伯人如果不理会我们是死是生，便向我们开枪的话，我们还有生还的机会么？我已准备不顾一切地向前飞扑过去。<p>　　但是，那阿拉伯人，却继续向前走来，走到了我的身旁，踢了我一脚，转过身去，大声叫道：“死了，老板可以放心——”<p>　　他才讲到这里，我已经拉住了他的小腿，猛地向后一扯！那家伙，话讲了一半，便再也讲不出来，我在他身子向后跌倒之际，身子一挺，一伸手，已经将他的手枪，夺了过来。<p>　　我以膝盖压住了那人的背，使他的整个脸，埋入黄沙之中，然后，我举枪向直升机中的驾驶员发射。一下枪声，和一下金属相碰之声，我知道大功告成了。<p>　　驾驶员高举双手，他的右手，鲜血泉涌，我刚才的一枪，正射中他的右手，使他已握在手中的手枪，落到了机舱中。<p>　　我站了起来，一把拉起了王俊，挥着枪，喝道：“下来，下来！”<p>　　那驾驶员竟是一个白种人，他犹豫了一下，终于也跨出了直升机，那阿拉伯人也已站了起来，目露凶光地看着我。<p>　　我们已有了生机，口渴也似乎不如刚才之甚了。我向着他们两人，冷笑了一下，道：“你们的老板，一定是罗蒙诺了？”<p>　　阿拉伯人的英语说得很流利，他狠狠地说：“我不明白你说什么？”<p>　　我冷笑了一声，道：“你不必明白我所说的，你只要明白你将和沙漠作斗争，那就好了。”<p>　　那白种人尖声叫道：“你不能将我们留在沙漠上，我受了伤。”我冷笑一声：“你向你们的老板求救好了。”那家伙叫道：“我们怎样求救？难道要我大声呼叫么？”<p>　　我道：“你告诉我，是谁主使你们来的。我或者可以代你们求救。”<p>　　那白种人一张口，像是要将主使他们来此的人讲出来，可是那阿拉伯人出其不意地一个转身，一拳击中了他的下颏！<p>　　在我看到，那阿拉伯人的中指之上，带着一只血也似红色的红宝石戒指，而那只红宝石戒指，在那白种人的左颊中划出了一道血痕之际，我毫不考虑地扳动了枪几，子弹射中了那阿拉伯人的右腿。<p>　　下册<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_01'>第五卷 下 真空密室之谜 简介</b><p>");

document.write ('　　为了破解“透明光”之谜，帮助情侣王彦和燕芬恢复“真身”，卫斯理甘冒生命危险远征埃及，找寻失踪的金字塔。<p>　　他穿越茫茫大漠，走过满是咒语的走廊，在神秘的祭室中跟死神搏斗，终于，出现在他面前的是一串他不明所以的象形文字……这会是破解“隐身”之谜的关键吗？究竟王彦和燕芬在卫斯理出生入死的协助下，是死是生？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_02'>第五卷 下 真空密室之谜 前言</b><p>");

document.write ('　　《透明光》的续集定名为《真空密室之谜》，是因为在故事的最后，王彦和燕芬两人在卫斯理设计的真空密室之中，究竟发生了什么事，是死，是生，始终未曾明写。<p>　　二十年来，不知被人问了多少次，这两个人究竟怎么样了？<p>　　这两个人究竟怎么样了，真的没有答案，在以后的所有故事中，也未曾再提及，一直是谜。<p>　　整个故事的设想，从古印加国到古埃及，自然都是无中生有的创作，但有很完整的假设，是创作过程中相当感到高兴的事。<p>　　永远之谜看是太残酷了些，希望可以有机会解开它。<p>　　卫斯理（倪匡）<p>　　一九八六年十二月十二日<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_03'>第五卷 下 真空密室之谜 第十三章 满是咒语的走廊</b><p>");

document.write ('　　那阿拉伯人哼了一声倒在地上，我立即冲到那已跌倒在地的白种人的面前，一把将他提了起来，道：“快说，是谁主使你们来的，罗蒙诺是哪一方面的人？”<p>　　那家伙的口张得老大，抖动着，喉间像是发出了一些什么声音，但那声音却是一点意义也没有的，接着，他双眼凸得老出，已经中毒而死了。<p>　　那阿拉伯人手中的戒指，红得如此异样，使我一看便知这是有剧毒的杀人武器！<p>　　我手一松，那白种人倒在沙漠之中。<p>　　那阿拉伯人冷笑了一声，道：“他不能回答你的问题了，先生！”<p>　　我勃然大怒，转身向他，道：“不错，他不能回答了，但是你能的。”<p>　　那阿拉伯人一声怪笑，道：“我也不能了！”<p>　　我来不及跳向前去，他已经将他手中的戒指，在他自己的手腕上，轻轻地划了一下，手腕上出现了一道血痕，他望着我的眼珠，越来越向外突出：至多不过三十秒钟，他面肉扭屈着，也已死了！<p>　　两个人死了，前后的经过，还不到三分钟。<p>　　王俊在一旁，看得呆了，他只是呆呆地站着，不断地问道：“他们是什么人？他们是什么人？”<p>　　我给他的回答，十分简单，道：“特务！”<p>　　我俯身在这两人的身上搜了一搜，他们身上，什么证件也没有，他们死在沙漠上，根本没有人可以知道他们的真正身份。<p>　　他们是死于中毒的，沙漠上的毒蝎太多了，谁会疑心其他呢？<p>　　我略站了一回，便一挥手道：“我们走吧！”<p>　　我和王俊，一起上了直升机，我还希望可以在直升机上找到那些人的来历，但是整架直升机，只是一架直升机，一点其他附属的东西部没有。这样的一架直升机，可以附属任何人，任何集团。<p>　　我检查了一下，直升机中有足够的燃料，我吩咐王俊绑好了安全带，我发动引擎，一阵强烈的旋风过处，直升机开始上升。<p>　　旋风卷起黄沙，将那两个人的尸体，齐皆盖住，根本一点痕迹也没有留下。<p>　　直升机向工地的方向飞着，一小时后，我们就见到了运输工程物资的庞大车队。在沙漠中，还有临时的建筑，供应车队队员的休息。<p>　　我将直升机在临时建筑的附近停了下来，冲进了一间简陋得不成话的酒吧，我和王俊两人，贪婪地牛饮着冰冻啤酒，觉得世上再也没有比这美味的东西了。<p>　　在十五分钟之内，我的体力已完全恢复过来了，王俊找到了运输队长，向他借用一辆小吉普车，运输队长本是认识王俊的，自然一口答应。<p>　　我提了清水，和王俊上了吉普。<p>　　天色黄昏时分，我们已驶出了沙漠，开始看到了青草，平时最提不起人注意力的青草，这时看来，居然如此亲切！<p>　　车子再向前去，已经可以看到肥沃的土地，在天色越来越黑之际，我看到了那座大庙。<p>　　我们离开那座大庙，还相当远，而且是在暮色之中，但是那座大庙看来，还是那样地雄伟，巨大的石柱，一列列地排列着，像是无数巨人列队一样。<p>　　大庙离工地不十分远，我们可以听到工地上各种机器工作的声音，和着工地上连串的灯光。依照整个工程的计划，在工程完成之日，这里一带，将成为一个庞大的人工湖。<p>　　而通过一系列的水闸以及灌溉渠，刚才几乎制我们于死地的那一大片沙漠，便可以逐渐改变为良好的耕地。<p>　　整个工程都十分美妙，所遗憾的便是这座已有几千年历史的古庙，将要在工程完成之日，被埋在四十公尺深的水底！<p>　　王俊将车子直驶到大庙前，停了下来。<p>　　庙中的人，早已离开了，在白天，埃及政府设有向导员，领导游客观览这座即将成为历史陈迹的古庙。但这时，已是黑夜了，大庙中透出一种致命的寂静。<p>　　我跳下了车，奔上了石级，到了那五十多根一人合抱粗细的石柱前，庙门有五个，当中一个是正门，旁边四个是偏门。<p>　　这时，庙中可以搬动的东西，都已经被搬走了，因为这座古庙中的一切，全是古代的遗物，一件最粗糙祭品，放在古董市场上，便有出人意料的价值。这时，连门也已运走了。那五个门，就像是五张怪兽的大口一样，黑沉沉地，充满了神秘和恐怖。<p>　　王俊跟着我上了石级，他拿着运输队长给他的强烈手电筒：“走，我们一齐去。”<p>　　我将手电筒在他的手中，接了过来：“我一个人去，你将索帕族那七间秘密祭室的所在处讲给我听就可以了。”<p>　　王俊摇头道：“为什么？我和你在沙漠中，已经经过了那么艰难的时刻，为什么你如今不要我了？”我笑了一笑：“你赶快回工地去，若是天明之前，还未曾见我来找你的话，那么你就立即通知保安机构来寻找我的下落，这本是一件十分有趣的事，但如今已有国际特务组织渗杂在内，我不想你淌浑水。”王俊还想说什么，我已经拍了拍他的肩头：“去吧，你看，这座古庙，就像是五只头的妖怪一样，张大着口，在择人而噬，如果我和你一起进去，我还要照顾你，更麻烦！”<p>　　我的话显然伤了王俊的自尊心，他一言不发，转身便走。我忙道：“喂，如何到那七间密室去，你还未曾告诉我呢！”<p>　　王俊停了下来：“你走进去，穿过大殿，向左面的那条走廊走，你照着墙上，看到墙上有红色的石块的，你便转弯，那会将你带到一个院落中，那里有两口井，一口井上有井架，一口没有，你向那口没有井架的井口爬下去，到了井底之后再经过一条长长的走廊，就可以到了。”<p>　　王俊说得十分详细，我已转身向前走去。<p>　　但是王俊却又将我叫住：“在那条走廊中，有着各式各样的咒语，依格说，走在这条走廊中，绝不能回顾，更不能四面张望，否则，必有奇祸！”<p>　　我笑着答应一声，看着王俊驰着吉普车向工地方向而去，才又转身过来。<p>　　只剩下我一个人了！<p>　　我的心中不禁起了一阵寒意，奇怪的是，这时我什么都不想，只是在想：那条走廊上的咒语，究竟会使经过走廊的人，遭到什么可怕的结果呢？<p>　　这似乎是十分可笑的事，一个现代人，居然会害怕起古代的咒语来了！但是在如今的情景下，却不能不令人感到古代咒语加于人精神上的那种强大的压力。<p>　　我跨进了古庙，才走进几步，工地上的声音，便听不到了。<p>　　四周围是如此之静，静到了使人感到自己也不存在于这个世上！<p>　　古埃及的建筑师，是世界上最杰出的建筑师，这座庙自然经过精心的设计，它不但可以隔绝外界的声音，而且能够吸收产生在庙中的声音，使庙中保持极端的沈静。<p>　　我开亮了电筒，四面照射了一下。<p>　　到处都是空荡荡的，除了石柱之外，什么都没有，连铺在地上的石板，都被撬去了一部份。我向前走着，奇怪的是，我有意加重脚步，但是却听不到自己的脚步声。声音在奇妙的建筑中消失了！<p>　　我走了十来步，突然想到：如果有人跟在我的后面，我怎能察觉呢？<p>　　我连忙转了过来，强光电筒的光芒，扫射了一周，却并没有发现什么，我熄了电筒，这座古庙，充满了神秘的气氛，再加上我知道，罗蒙诺既然有可能派出直升机来追查我们的下落，那么他当然也没有在着陆之后引起什么特别的麻烦。<p>　　他是一定会来这里的，或许已经来过了，或许还没有来，更可能这时他也在古庙中！<p>　　我熄了电筒之后，在黑暗中站了很久，一点有人的迹象都没有，我继续开亮了电筒向前走去，心头不由自主，剧烈地跳动着。<p>　　我穿出了大殿，果然看到前面有三条岔道，我依着王俊的话，向最左的那条走去。<p>　　我在踏前了两步，忽然听到中间的那条甬道中，传来了一下金属的撞击之声。<p>　　我已经说过，这座大庙的特殊建筑，使得在庙中发出的声音，发生一种十分奇怪的消失现象。而这时，我所听到的这下金属撞击之声，也是十分闷哑。<p>　　但是我居然能听到了这一下撞击之声，可知在实际上，这一定是一下十分响亮的声音。那使我立即靠住石壁站住。<p>　　但是那一下响之后，四周围又回复了一片死寂，任何声音都没有了。<p>　　我等了五分钟，在考虑着是不是应该走过去看看究竟。但是在那五分钟后，我却决定不去，因为可能是古物偷盗者弄出来的声音，我是不必去节外生枝的。<p>　　我将手电筒放在衣袋中，向前射去，光芒便暗了许多，不致于使我的目标，太以暴露。向前走出了七八码，便又出现了岔道，但是在其中的一条岔道口子上，整齐的灰色石块中，有一块是赭红色的。<p>　　我将电筒向上移了移，看到那块赭红色的大石上，刻着两个奇怪的文字。我不认得那是什么文字，而且，由于年代实在太久远的关系，那两个字，也已经剥蚀得模糊不清了。<p>　　我转过了弯，继续向前走着。<p>　　那时，我等于是在死的境地中行走一样。人一生只能死一次，已死的人，不能再活过来向活人叙述死的境界，所以世上没有人知道死的境界是怎样的。<p>　　但这时，我却想到了死的况味。黑、静，整个世界都像是离开了你，你像是在一个无际无边的空地之中，虽则你触手可及石壁。我继续向前走着，遇到前面有几条去路时，我就开亮电筒。在几条去路中，总有一条，是嵌着一块赭红色的石块的，而石块上，也照例有着那两个古怪的文字。到了里面，大概是因为少人到的关系，红石上的文字，看来还十分完整。<p>　　那无异地是两个象形文字，我相信除了专家之外，普通人是绝弄不懂这种古老象形文字的含义的。<p>　　整座大庙，几乎都是以方形大石砌起来的，这些红色石块，当然没有可能是后来加上去的。<p>　　也就是说，指路的红石，和这座大庙同时出现，我的进一步的推论是：整座大庙，可能就是因为要掩护那七间秘密的祭室而存在的！<p>　　那么，索帕族究竟是什么来历的民族呢？何以埃及人要在这里，造起那样宏伟的一座古庙，只为了掩护那七间秘密的祭室呢？<p>　　我强迫自己想着，那样，在这种死一样的境地中，我才不会感到难以忍受的压迫感。<p>　　曲曲折折的通道，好像永远没有尽头一样。<p>　　好不容易，我眼前一亮，看到了有光，我已到了一个四四方方的院落之中。那院落的三面，俱是石块砌出的高墙，墙上连一个小窗户都没有。只有我走来的那一面，有一扇门可通。<p>　　那扇门是铁门，半开着，没有被拆走，可能根本没有人能走到过这里，所以这扇铁门，便被保存了下来。<p>　　我之所以这样说法，是因为我看到，铁门上有着花纹，毫无疑问，是十分有价值的古物。<p>　　我跨出了铁门，再回头看了一眼。<p>　　月光之下，我看得十分清楚，铁门上的浮雕画，是和那只黄铜箱子一样的：一块发光的石，旁边围着几副人的骸骨，和兽的骸骨。<p>　　这扇门，使我知道我并没有找错地方。<p>　　那院落并不十分大，有着两口并列着的井，一口井上树着井架，井架已东倒西歪了，另一个则没有。<p>　　我走到了那口没有井架的井旁，开亮了电筒，向下照了一照。<p>　　我除了看到，在井壁上，有着可以沿着它爬下井底的石块缺口之外，什么也看不到。而那口井，像是极深，因为我手中的电筒，光线相当强烈，但是却看不到井底的情形。<p>　　我在井边呆了一分钟，想起那黑洞洞的深井，和到了井底之后，还要通过一条满是古怪咒语的长廊，我也不禁为之毛发悚然。<p>　　我深深地吸了一口气，竭力摒除神神怪怪的念头，跨下了井中。我一跨过了井栏，置身在井中之际，耳际便响起了。一阵嗡嗡之声，像是将耳朵凑在一只大口瓶中一样，那当然是由于这口井，又深又不透风，根本和一只瓶差不多之故。<p>　　我小心地顺着石级，向下落去，立即发现，那些在井上的石块缺口，是专为人下去踏脚而设的，我要到达井底，当然不是什么困难的事。<p>　　我算着每一步的距离，和我向下去的步数，到了已经下了十码左右的时候，我便停了下来，准备打开电筒，向下看个究竟。<p>　　可是，就在这时候，我又听到了，在井上面，传来了一阵金属的碰击声。<p>　　一入井中，耳际便嗡嗡作响，而越到井底，那种声响便越大，就像置身在斗室之中，而斗室中开着四五只蹩脚冷气机一样，所以那几下声音，听来也并不十分真切。但是我却可以肯定，这样的声响，一定是人弄出来的，而不是自然发生的！<p>　　我不再打亮电筒，只是身子紧贴着井壁站着，一动也不动。<p>　　我拾头向上看去，只看到黑沉沉的一片，但是却看不到任何人，我等着，等那声音再度传入我的耳中，以判断那究竟是什么声音。<p>　　不到一分钟，那种声音，又传了过来，在金属的碰击声外，还夹着一下尖锐刺耳，听来令人毛发直竖的尖叫声，那一下尖叫声，从响起到结束，可能只不过半秒钟的时间。<p>　　但是，这一下尖叫声，却使我整整三五分钟，感到极大的不舒服。<p>　　那是人的叫声，然而又绝难使人想像，人类竟会发出那么可怕的声音来。我这样想法，实在是为我当时恐怖的心情在作掩饰，因为当时我一听得那声之音之际，我有一个直觉的反应，便是：那是鬼叫！<p>　　我再留神听着，但是上面，却又没有什么特别的声音再传了下来。我呆呆地停了好一会，心中决不定是应该上去看个究竟呢，还是继续向下去。<p>　　我考虑的结果是继续向下去。<p>　　着亮电筒，已经可以看到井底，井底十分乾净，有一扇门，通向一条隧道，那扇门，也是半开半掩的。我迅速地到达了井底，来到了那扇门前。<p>　　在门缝中，似乎有一阵一阵的阴风，倒卷了过来，更使人感到阵阵寒意。<p>　　我用力一推门，门便打了开来。我举起电筒，向前直射。<p>　　那是一条约有二十公尺长的隧道，隧道的尽头处，是另一扇门。我熄了电筒，向前走去。说出来连我自己也不信，当我走在这条走廊中的时候，我真的不敢回头后望，也不敢左右张望。<p>　　或许我并不是“不敢”，但总之我没有那样做就是了，我直来到了门前，才推开了门，跨了进去，门内是漆黑的一片，我知道已经身在那七间秘密祭室的一间之中了。<p>　　我慢慢地将门掩上，本来，我是只想将门掩上，使它保持原来的情形的。<p>　　但是，那扇门却是十分灵活，我轻轻一掩间，只听得“卡勒”一声，门竟像上了锁。我连忙转过身来，打亮了电筒，原来有一个铁钩，已将门钩上了。<p>　　我也没有在意，因为反正我出去的时候，可以取开铁钩，再将门打开的。<p>　　我转过身，用电筒照射了一下，那是石室，没有窗，只有另一扇门，通向另一间石室。而那间石室之中，一无所有，只是在左首的石壁之上，有着一幅神像。<p>　　那幅神像，是在石上琢出来的，线条、构图，和我曾经见过的那只黄铜箱子，箱面上的浮雕，同出一辙。那神像是牛头人身像，看来十分狰狞可怖。<p>　　我看了一会，看不出什么特异的情形来，就推开了通向第二间石室的门，两间石室，一样大小，也是同样地什么也没有，同样地在左首墙上，有着一幅在石壁上刻成的神像。<p>　　所不同的，第二间石室中的神像，是蛇首人身，而不是牛头人身。<p>　　我的心中，十分失望，因为如果此问石室，全是那样子的话，那么我此行，可以说是一点意义也没有了。我后悔不曾向王俊问个明白，如果早知是那样的话，我根本不必来了。<p>　　要知道，置身在这样极度静寂，又如此神秘的古庙之中，并不是好受的事情。因为我至少明白，从这里运出去的一只箱子之中的一种古怪东西，已使得两个人成为透明人，一个人成为隐身人了。我将会发生什么变故，也是难以预料。<p>　　我继续向前走去，第三间、第四间、第五间、第六间……每一间石室的情形，都是一样，所不同的只是壁上的神像。而壁上神像的身子也是一样的，而它们的头部，却全是野兽。<p>　　在第六间石室的壁上，那个神像的头，是一种我从来也未曾见过的怪物，骇人之极。<p>　　我为了要弄清那怪物究竟是什么，因此走得近了些，将电简直接射在神像的头部。<p>　　在我将电筒的光芒，照向像神的头部之间，忽然我看到，那像虎头又不像虎头的怪物的双眼之中，竟然射出了一阵奇异的光芒来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_04'>第五卷 下 真空密室之谜 第十四章 祭室喋血</b><p>");

document.write ('　　我连忙向后退去，手中的电筒，也几乎掉在地上。在那一瞬间，我的心中，紧张到了极点。事后回想起来，可笑的竟是，我一看到在那神像的眼中，射出奇异的光芒中，我首先想到的是：莫非我已触怒了神像，使得古代的咒语显灵了？<p>　　我等着，可是神像的眼中，却又没有光芒继续射出来。我大着胆子，又向前走了几步，重又举起电筒来，向神像的头部照去。<p>　　我已准备着任何可能发生的恐怖事情，但是却什么也没有发生，只是神像的双眼，在电筒的照射之下，又发生了刺目的光芒。<p>　　然而这次，我却已然看清，那光芒虽然夺目，但却是死的，而不是活的。我再凑近些，仔细看去，霎时之间，我不禁深深地吸了一口气。<p>　　我的天！我所看到的是事实么？<p>　　那神像的双眼，是两颗只经过粗糙琢磨的金刚钻，而每一颗，足有鸡蛋般大小。它们的体积，绝不在英国国宝，皇冠上的那颗钻石之下。<p>　　钻石上涂上厚厚的漆，但因为年代久远，漆已有些剥落，这便是为什么当我的手电筒照上去的时候，会有强烈的闪光的原因了。<p>　　我伸手挖了挖，那钻石嵌得十分结实，挖不下来。我想起另外几个神像，双眼都是一样而向外突出着，难道它们的眼睛，也是这样的大钻石？<p>　　这十二颗大钻石的价格，是无可估计的，我想只怕连依格也不知道这样的一个秘密在，要不然他只消将这里神像的“眼睛”，挖下一个来，他这一生，便可以过得和帝王一样，再也不必将那只黄铜箱子以六十埃镑的代价卖给王俊了。<p>　　我没有继续再挖神像的“眼睛”，因为我还有更重要的事情要做。<p>　　当我推开通向第七间石室的门的时候，我心中感到十分安慰，因为我至少不是绝无发现。<p>　　我推着第七扇门，发现它十分紧，要用十分大的气力，才能推得开。<p>　　推开门后，我还未曾跨进去，突然，我又听到了金属的撞击声。<p>　　自从我进入了这座古庙以来，这已是第三次听到那声音了，直到这一次，我才听得清楚，那声音听来，像是有人以一根金属棒，在敲击着什么东西。<p>　　我呆了一呆，但是我立即想起，通向第一间石室的门，已经被我在无意之中上了钩，在外面，要将它打开，是十分费时间的。<p>　　这时，我可以肯定，已经有人到了井底下。来到井底下的人，当然不是为了贪图井底黑得可爱，他的目的，自然要到这七间石室来。<p>　　我不知道那是什么人，那可能是罗蒙诺教授，但是我却比他先走了一步。我决定不理会那种声音，也不理会那是什么人，先决定到第七间石室中，看个究竟再说。所以，我又向前跨出了一步，同时，以背顶住了门，将门关上。<p>　　我开着了电筒，向门上一照，门上也有一只铁钩，可以将门钩住的。<p>　　我钩上了门，转过身来。<p>　　这间石室，和先头的六间，完全不同！<p>　　它有一张石制的祭桌，在祭桌之上，放着七只十分像真的面具。那种面具，是连着头发的，面具上的面色是红棕色，使人一看便可以知道，那是印地安人。<p>　　奇怪的是，在正中的那个男子的面具，神气形状，竟和依格，十分相似。<p>　　在祭桌之前，有一个石墩。<p>　　那石墩并没有东西，但是我猜想，那石墩原来，可能是用来放置那只黄铜箱子的。<p>　　这间石室之中，并没有神像，但是在一块石上，几乎刻满了文字。<p>　　那种古怪的象形文字，我一个也看不懂，当然更没有法子将它记住，我知道，如果我能够读通那些文字的话，我便有可能找到解决问题的关键了。<p>　　然而，那些文字，却像是天书一样，我取出了小记事本，决定将那些古怪的文字，依样葫芦地描了下来，去请教识者。<p>　　那些文字，扭扭曲曲，十分难描，我足足化了半个小时，描了还不到一半，而这时，已有一阵清晰的脚步声，在向我传了过来！<p>　　我立即后退了一步，附耳在门上，那脚步声就在第六间石室之中徘徊，不一会，便到了门前。<p>　　那人和我只隔着一道门！<p>　　我退开了些，那样，那人若是打开了门，我便恰好在门的后面。我觉出门摇撼了一下，但因为我下了钩，那人自然推不开门。<p>　　这时候，我已经熄了电筒，也收起了记事本。一个门钩，是阻止不了暴徒的，为了我自己的安全，我自然要早思对策，不能再去描那石块上的奇怪象形文字。<p>　　门不断震撼着，约摸过了三分钟，我突然听到了一连串惊天动地的枪声，和透门而过的连续火光。紧接着，“砰”地一声响，门已被推了开来。<p>　　我屏住了气息，躲在门背后，只听得一个人大踏步地走进了这最后的一间石室，他的手中，似乎还拖着一件什么沉重的东西。<p>　　我以极轻极轻的步法，才横跨出了一步。在我探头出门外，向室内看去时，那走进室内来的人，也恰好开亮了电筒。我一看到他的背影，便知道他正是罗蒙诺教授了。同时，我也知道了我在才一下井时，所听到的那一下怪叫声，是怎样来的了。<p>　　罗蒙诺的左手，拖着一个人，那人的面上，皮开肉绽，血肉模糊，显然是受过极其残酷的拷打，那人正是依格。<p>　　罗蒙诺的电筒，转了一转，我连忙将身子一缩，缩入了门中。罗蒙诺显然未曾料到我已先他而到，所以只是略照了一照，便将电筒光，停在那七只面具上，他全神贯注地望着那七只面具，我看出这时是袭击他的最好机会！<p>　　我又悄俏地打横跨出，然后，我像豹子一样地向前，疾跃了过去，举起我的手掌，向罗蒙诺的后脑，直劈了下去！<p>　　我这一掌，是如此之出乎意料之外，又是如此之狠、准，罗蒙诺只发出了一下低微的呻吟声，便向地上，倒了下去。我向他踢了一脚，将他的身子踢得向外滚了几滚。<p>　　我眼看他已昏了过去，连忙俯身去看依格，依格困难地从他血流纵横的面上，睁着眼看着我，结结巴巴地道：“卫先生……原来是你……来……我来替你……作向导，告诉你……这七间祭室的来历……”<p>　　我当然是想听一听这七间祭室的来历的，但是我怎能叫一个咀唇已破碎，每讲一个字，都有鲜血淌下来的人来说这些呢！<p>　　我托起了依格的头，放在我的膝上：“依格，你受伤了，你先别说话，我来设法为你疗伤。”依格困难地摇了摇头：“我……没有伤……这野驴子，他……他打我……我……”<p>　　依格讲到这里，面上现出了一个无可奈何的神色来。我心中忽然一动：“依格，那块石块上的文字，你可认识么？”<p>　　依格摇了摇头，道：“这是我们……族中……古老的文字……我……不懂。”<p>　　我扶着依格站了起来，向门口走去：“你不懂就算了，我们——”<p>　　我本来是准备将依格扶出了这七间秘密的祭室去，再回来对付罗蒙诺的。可是，我却犯了一个最大的错误，这个错误，使我直至今日，回想起来，还觉得十分痛心！<p>　　我以为我的一击，十分沉重，罗蒙诺是绝不会那么快醒过来的，但是罗蒙诺的体力，却是十分坚强，就在我刚扶着依格，走出一步之际，我已听到了罗蒙诺的声音。<p>　　罗蒙诺的声音，十分乾涩，但是却也十分惊人，他沉着声道：“卫斯理，举起手来！”<p>　　我的身子，猛地一震，我想起了刚才，罗蒙诺击开门所放的枪，他如今在我背后，而我将他击昏之后，又疏忽到未曾将他的枪收去！<p>　　他的枪是极具威力的，在如今这样的情形下，除了高举双手之外，实是别无他法！<p>　　本来我是扶住了依格的，我双手高举，依格自己站立不稳，身子一侧，便向旁倒去。我正想再去将他扶住时，惨事已发生了。<p>　　在我的身后，响起了一连串的枪声，依格的身子，忽然向上，直跳了起来，向前扑了出去。<p>　　依格的身子不是他用力跳起来，而是被射入他体中的子弹的力道，带得跳起来的，他的身子，跌出了门，伏在地上，我闭上了眼睛，没有勇气看依格蜂巢也似的身子。<p>　　我预料着我会遭到同样的结果。<p>　　但是罗蒙诺教授却并没有再发枪，在枪声渐渐消失之后，他阴森森地道：“你看到了没有？”<p>　　我没有出声，我当然看到了，一个无辜的人死了，死得如此之惨。如果世上真有一个民族叫作“索帕族”的话，那么，这个民族的最后一人，也已经死了。<p>　　罗蒙诺怪笑着：“卫斯理，你已得到了什么？”<p>　　我定了定神：“我没有得到什么，只不过正在抄描那石碑上的象形文字而已。”<p>　　罗蒙诺笑道：“真的么？”<p>　　我尽量使自己保持轻松，甚至耸了耸肩，但由于全身的肌肉，都紧张得发硬，我耸肩动作，看来一定十分滑稽。我道：“你可以搜我的身上，如今你已占了极度的上风了，是么？”<p>　　罗蒙诺对我，只是报以一连串狰狞的冷笑声，我听到脚步声，显然他正在看石室中的一切，而我是背对着他的，我当然是知道，不论他走向何处，他的枪口，总是对准我的。<p>　　令我不明白的是：他为什么不立即解决我呢？<p>　　他不立即下手，是不是意味着我还可以有翻本的机会呢？<p>　　我的肌肉，僵硬得可怕，但是我的脑筋，却还不致于僵得不能思索，只不过在这样的情形下，我却也想不出什么办法来。<p>　　约摸过了五分钟——那长得如同一世纪的五分钟——罗蒙诺才又开口：“卫斯理，我不相信你的心中仍以为斗得过我们。”<p>　　我心中奇怪了一下，他说“我们”，那是什么意思呢？我立即回答：“除非你的子弹，现在就钻入了我的身体，要不然，在我的脑中，是没有失败两个字的。”<p>　　罗蒙诺在向我走来，我听得出的，突然之间，他伸手在我的肩头上拍了一拍，我甚至想立即出手按住他拍在我肩头上的手！<p>　　但是罗蒙诺的动作，却出乎意料之外的灵活，他一拍之后，立即向后退出：“很可爱的性格，我欣赏你，加入我们，如何？”<p>　　我吸了一口气，原来这就是他不杀我的原因！这无疑是给我一个拖延时间的机会，我立即道：“你们是包括些什么人？”<p>　　罗蒙诺发出了一下令人毛发直竖的笑声来，道：“我，和勃拉克。就是两个人，如果再加上你，我们可以组成一个世界上无敌的三人集团。”<p>　　我早已料到，杀人王勃拉克实际上是和世上任何特务集团都没有关系的，这也就是他为什么始终能保持极端神秘的原因。他们两人的行动，便令得世界各地的保安机构，伤透了脑筋，这两个人无异是杰出的天才人物！<p>　　我冷冷地道：“你们真看得起我？你的朋友勃拉克，却威胁着要杀我哩！”<p>　　罗蒙诺道：“不会的，他和我谈起过你，希望你能加入我们。”<p>　　我尽量寻找着可以转变这个局面的机会，我道：“那么，我可以得到什么好处呢？”<p>　　罗蒙诺“哈哈”笑了起来：“如今，我只是经理勃拉克一个人的工作，每年我们可以获得三百万镑以上，完全不用纳税的进账。由于人手不足，我们不得不推掉许多生意，如果你加入的话，那么，我们的进账，便可以增加一倍了。”<p>　　我点头道：“我明白了，一个冷血的勃拉克，你还嫌不够，你希望再有一个冷血的卫斯理？”<p>　　罗蒙诺道：“可以这样说，你有这样的条件。”<p>　　我竭力忍住心中的愤怒，忽然之间，我心中一亮。罗蒙诺无异是一个贪婪之极的人，要不然，何以每年三百万镑的进款，他仍然不满足呢？<p>　　对付贪婪的人，容易得多了！我冷笑了一声，道：“你以为一年几十万镑，便能打动我的心么？”<p>　　罗蒙诺呆了一呆：“小伙子，你这是什么意思？”我反问道：“你以为我到这里来作什么？”<p>　　罗蒙诺道：“作什么？不是为了寻找可以令隐身人恢复原状的秘方么？”<p>　　我继续冷笑着，道：“这里或许有着令人隐现由心的方法，但是你只管去找这种方法好了，我却并不希罕。”<p>　　罗蒙诺厉声道：“你这是什么意思？”<p>　　我闭上了口，不再出声。<p>　　罗蒙诺又追问道：“如果你不说的话，我便不客气了。”我装成了无可奈何地叹一口气：“好，可是我也要占一份。”<p>　　罗蒙诺冷笑道：“为什么不要占一半？”<p>　　我立即回答，道：“一半？那太多了，我只要占一成，我的财力，便足可以建造另一座金字塔了。”<p>　　罗蒙诺惊叫起来，他猝然而来的惊呼，使我吓了一大跳。<p>　　只听得他叫道：“卫，你究竟发现了什么？”<p>　　而更令得我奇怪的是他这一句话，并不是英文，而是德国话！<p>　　一个人在心情紧张的时候，是会不由自主立地讲出他从小惯用的语言来的。原来罗蒙诺是德国人！那么，勃拉克也是德国人了？<p>　　我略想了一想，便道：“你不妨自己去看，我实在感到难以形容，那神像的双眼，你仔细地去看。”<p>　　罗蒙诺已经向门外冲去，他越过了依格的尸体，我立即向前踏出了一步，但是他也立即转过身来，喝道：“不要妄动，举着手！”<p>　　他按了电筒，向神像的双眼照去，那两颗大钻石，发出了耀目的光辉，罗蒙诺脸上的神情，就像是中了邪一样！<p>　　他的双眼也像神像的眼睛一样，凸得老出，他口中在低呼着，但是我却听不出他在叫些什么，他的身子，在不由自主地发抖！<p>　　我放下了双手来，他也未曾注意，我想到自己扑过去，但这仍然是太危险的举动，我只是俏悄地提起依格的尸体来，突然向罗蒙诺抛了过去！<p>　　罗蒙诺刚才，是如此出神，但他的反应，也快得惊人！<p>　　依格的身子，才一披抛出，他便陡地转过身来，他手中的手枪，射出了一串火花，而我则早已伏在地上，那一排子弹大约都射中了依格的尸体，然而，我预料中的结果出现了，依格的身子，向罗蒙诺压去，罗蒙诺一挥手臂间，电筒撞在石壁上，熄灭了。<p>　　刹时之间，黑暗统治了一切！<p>　　罗蒙诺自然也知道，在黑暗之中，他不是绝对有利了，所以，他也立即静了下来。<p>　　罗蒙诺的手中，还有着手枪，虽然如今一片漆黑，罗蒙诺的绝对优势，已被打破，但是我也未必便可以占到他的什么便宜，我更加一声不出。<p>　　在电筒熄灭之后，我唯一的动作，便是将一柄小刀子取在手中。罗蒙诺若是一暴露目标，那么，我手中的小刀，立时可以疾飞过去！<p>　　但是罗蒙诺却无意暴露目标，我极目向前看着，看不到什么，用心倾听着，也一点倾听不到什么，事实上，在如今这样静的境界中，根本用不着用心地倾听的，只要一有声音，即使那声音低到了极点，也是可以立即听得到的。<p>　　我和罗蒙诺之间，展开一场耐力的比赛，谁先出声，谁就遭殃！<p>　　我在一黑下来之际，就伏在地上的，这时，我仍然伏在地上，罗蒙诺在什么地方我不知道，但是我肯定他绝不在移动。<p>　　他可能就在我的身边！<p>　　但是我们两人之间的距离究竟怎样，那只有天才知道了。<p>　　不知过了多久，突然之间，我觉得我的面前，有东西在移动，那简直可以说是一种直觉。而人的前额，对于这种直觉，特别敏感。你可以试试闭上眼睛，叫另一个人伸出手指，接近你的前额，手指还未曾碰到你，你的前额，便会有一种微痒感觉的。<p>　　我那时的感觉，便是这样，我突然觉得，我的前额在微微发麻，便会有一种微痒发麻，有东西在接近我，而且离得我已经极近！<p>　　那不会是罗蒙诺，我心中自己对自己说，因为罗蒙诺绝不可能在移动之间，绝不出声的。而且，那也一定不会是庞然大物，因为庞然大物在接近人时，不会给人以那样的感觉。<p>　　什么东西是细小而又在行动之间绝无声息的呢？在这阴暗的地底秘室之中，又最适宜什么东西生存呢？<p>　　我立即有了答案：蛇！<p>　　有一条蛇正在接近我！<p>　　刹时之间，我只觉得全身发起热来！我知道这是十分不智的事情，因为蛇对热度的感觉，特别灵敏。如果我保持着镇定，那蛇可能游到我的面上，仍然不对我作攻击。但这时候，我全身发热，体温陡然提高，那无异是叫在我面前的蛇快来咬我！<p>　　我明知这一点，但是却没有法子镇定下来，这里离沙漠并不远，沙漠中的毒蛇……唉，我宁愿离得我如此之近的是罗蒙诺了！<p>　　我额上的汗，不住地流了下来。在毒蛇和罗蒙诺之间，我要作出一个选择，我只觉得额上那种麻酥酥的感觉，越来越甚，那条蛇，离开我可能只有一两寸了，我突然之间，失去了镇定，发出了一声大叫，向旁滚了开去。<p>　　也就在我滚开之际，震耳欲聋的枪声，连串的火光，向我刚才伏的地方，激射而出，我身上溅到了被子弹射碎的碎砖！<p>　　科学家说，人类的眼睛，能保持看到的东西十五分之一秒，此所以世上有电影这件东西。罗蒙诺响了六枪，那六枪是在同时间轰出来的，看到发枪的地方，我立即跃起，发刀。在我发出刀来的时候，最后一枪的枪火，早已熄灭了，但是还有那十五分之一秒！<p>　　我刀才一飞出，便听到了罗蒙诺怒叫声，听到了手枪落地的声音。<p>　　我知道，我那一刀，正中在我要射击的目标——罗蒙诺的右手——上，我自然不会再给他以抬起手枪的机会，我疾扑而出，身子撞在罗蒙诺的身子上，将罗蒙诺撞了出去。<p>　　罗蒙诺的身子，撞在墙上，我听到了有骨头断折的声音。刚才那一撞，是我的生死关头，我自然不能不用力，将罗蒙诺的骨头撞断，我也不觉得遗憾。<p>　　我立即又赶了过去，将他的身子，提了起来，也不管是什么部位，狠狠地加了两拳，直到我觉出我提着的身子，已经软得一点力道也没有时，我才将之放了下来，取出了打火机燃着。<p>　　我首先拾起枪，又拾起了电筒。电筒只不过是跌松了，并没有坏，我略旋了一下，电筒便亮了，于是我又看到了那条蛇！<p>　　那是我生平见到的一条最大的眼镜蛇，这时，它盘着身子，昂着它像铲子一样的头，我吸了一口气，向它铲子一样的头部，连发了三枪，蛇身“拍拍”地扭曲着，但它已不能再咬人了。<p>　　我转向罗蒙诺看去，不禁呆了一呆，我刚才的三拳，竟是多余的了！<p>　　罗蒙诺的头盖骨，已经破裂，双眼凸出，显然在一撞之际，他便死了，我刚才那重重的三拳，是击在一个死人身上的。我抹了抹额上的汗，又向依格已不成形的尸体望了一眼。苦笑了一下。我总算替依格报了仇了。<p>　　我俯身在罗蒙诺的身上搜索着，我找到了另一柄同样的手枪。<p>　　这又使我出了一身冷汗，因为刚才，若不是罗蒙诺的头部撞在墙上，立时死亡的话，那么，他一定有时间推出另一柄手枪来结果我的。人的生死之隔，只是一线而已！<p>　　我将他的手枪佩在自己腰际，又在他的上装袋中，搜出了一本记事本，那本记事本很厚，特别配着鳄鱼皮的面子，可知一定是一本十分重要的东西了。我略为翻了一下，看到记事本中，夹着一封信。信是由我来的地方寄出，寄到开罗一家旅馆，交罗蒙诺收的。<p>　　我一看信封上的字，便可以看出那是勃拉克的字迹。<p>　　我将记事本和信，都放在我的衣袋中，然后我又回到了那第七间祭室之中，将那块石壁上的奇怪象形方字，一齐描了下来。<p>　　这又花去我不少时间，所以当我出了七间密室，穿过了那条通道，又来到了井底之际，我已经看出，天色已经微明了。<p>　　我记得我曾和王俊约好，如果天亮了，仍不见我到工地去找他，他便会来接我的。<p>　　我此来，为的是要求那能发出透明光的物体之谜，以及求取被那种透明光照射过的人，有没有复原的可能的。我已经到过了我所要到的地方，但是我却并没有达到目的。<p>　　只不过，也有可能，我所要达到的目的，已经达到了，因为这时，我还不知道我抄下来的那么多象形文字，是代表什么？<p>　　可能在这片文字中，详细地记载着一切，记载着我所要知道的一切。我决定先出去，和王俊会合了再说，而且，事实上，我也需要休息了。<p>　　我爬上了井，沿着来时的记号，向庙外走，不一会，我已来到了庙门之外，我看到王俊正好驶着那吉普车，向大庙而来。在我面前，还跟着一辆大卡车，我心中暗想：难道他已报警了？<p>　　王俊的车子，先到了石阶前，他向我招手，我奔下了石阶，等到我奔到了王俊的身边时，那辆卡车也已经停下来了。我看到卡车上的，全是工程人员，也没有再加以注意。<p>　　我上了车子，道：“需要好好休息一下了。”<p>　　王俊一面开动车子，一面道：“那飞机驾驶员受了收买，罗蒙诺和依格，已经到工地了！”<p>　　我叹了一口气：“我知道，我都见过他们，他们也都已死了。”王俊吃了一惊，车子向外，急促地斜了出去。幸而是在旷野，如果是在都市中的话，这一下也早已闯祸了。<p>　　他一面将车子驰入正道，一面问我：“死了？他们是怎么死的？”<p>　　我以手托额，道：“依格是死在罗蒙诺之手，我替依格报了仇。”<p>　　王俊叹一口气：“卫斯理，你杀了一个数学天才！”我摇了摇头：“不，我杀的是一个最可怕的犯罪天才。”<p>　　王俊固执地道：“但是，他也是数学天才！”<p>　　我道：“他可能对数学有相当深的认识，但是他真正的数学知识，绝不会在一个普通的大学教授之上！”王俊驳斥我道：“胡说，谁都知道，罗蒙诺是一个最有资格得到诺贝尔奖金的人，只要他的新著作问世就可以了。”<p>　　我冷冷地道：“那么，他的新作，为什么还不面世呢？”<p>　　王俊道：“一部天才的数学著作，是需要时间的，你当是你么？一个小时可以写几千字。”我心中不禁有气：“王俊，你实行人身攻击么？我告诉你，我杀死的不是罗蒙诺教授！”<p>　　王俊道：“不，我已经查过了，罗蒙诺教授来埃及访问，你杀的正是他。”<p>　　我耸了耸肩：“好，我问你，罗蒙诺教授是什么地方人？”<p>　　王俊道：“他是乌克兰人，是一九一七年之后，离开俄国，到德国去居住的，第二次世界大战爆发时，他经过盟军特工人员的协助，到了英国，第二次大战结束后，他曾经回到德国，但住了不到半年，便到东方来，一直住了下来。”<p>　　我笑道：“你对他的历史，竟这样熟悉？”<p>　　王俊叹了一口气：“虽然他害得我几乎死在沙漠，但是我仍是他的崇拜者。”<p>　　我拍了拍他的肩头，道：“我相信毛病就出在战后，罗教授回到德国的那一段时间，有一个一定和罗蒙诺酷肖的德国人——我肯定他一定是德国的特务——冒充了他，到了东方，真正的罗蒙诺早已死了！我杀的，便是那个德国人！”<p>　　王俊的脑中，显然装不下这种事实，我一面说，他一面摇头。<p>　　我只好道：“好了，我会通知国际警方调查这件事的，我得了罗蒙诺的一本记事本，你看看，上面写的，全是德文！”<p>　　王俊道：“他是在德国居住了许久，自然是写德文了。”我将记事本取了出来，随便翻了一页，看了几行。我自得到这本记事本之后，还没有看过，这时，我随意看上几行，便令得我目瞪口呆！<p>　　那本记事本上所记的，全是日记，但也不是每天都记的，记的只是大事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_05'>第五卷 下 真空密室之谜 第十五章 象形文字之谜</b><p>");

document.write ('　　我看到那几行是：“收到了xxx方面交来的十万美金，杀一个人的代价不算低了，尤其是xxx这个臭猪，他的命值那么多么？勃拉克会做好这件事的。”<p>　　这里，这隐去的前一个名字，那人还在世上，是一个美洲国家的名人，报纸上是时常有他名字的。后一个人，已经死了——当然死了，因为勃拉克是很少失手的。那人也是一个名人，是前一个人的政敌。这是一桩卑劣的政治暗杀，如果公布了出来，对那个国家的影响，实是可想而知的。<p>　　我知道我握着的这本记事簿中，不知有着多少这样的记载！<p>　　我的手心，不禁在隐隐出汗！<p>　　我如今所掌握的，可以说二次世界大战结束之后，世界各国政治上暗杀的全部纪录！这样的一份纪录，当然会有不少人想得到它的。<p>　　如果我是依靠勒索为生的人，那么我得到了这样的一本记事簿，无异等于开到了一座金矿！<p>　　但是我并不是靠勒索为生的，那么这本记事簿，就会替我带来灾害了。<p>　　我合上了簿子，好一会不出声，王俊的驾驶技术不怎么好，车子反常地颠簸着，而我的思潮，也同样地不宁。最后，我决定将这本记事簿毁去，甚至不去看它。<p>　　因为这本记事簿中所记载的一切，实在太丑恶了，它绝无保留地暴露出人性最丑恶的一面！一个素有贤名的政治家，他的冠冕堂皇的言论，在全世界的报章上传播着，他有着崇高的地位，受人所尊敬。但是，这点是表面的情形，背后是什么呢？他为了取得他目前的地位，曾经使用过一切卑鄙的手段，包括买凶杀人这样的事在内！<p>　　我没有心思去注意沿途的景物，因为我被那些丑恶之极的事情，弄得心中极不舒服。直到我发觉，我已被各种各样的机器声所包围时，我才如梦初醒地打量四周围的情形。<p>　　车子已经驶到工地了，而且已在工地办公处的简陋建筑前驰过，驰向工程人员的宿舍，那是一种活动房屋，王俊由于职位较高，他自己有着一幢这样的房屋。房屋的外形不怎样好看，但是里面的设备，倒十分齐备。<p>　　王俊领我进去，和我默默相对了片刻，才叹了一口气道：“卫斯理，或者我错了，你知道我十分冲动的，不怪我吧？”<p>　　我笑着，在他的肩头上拍了拍：“你去忙你的吧，我要好好地休息一下。”<p>　　王俊不好意思地笑了笑，走了出去，我看着他向办公室走去，便立即取了一只瓷盘，又找到了汽油，淋在那本记事簿上，点着了火，将记事簿烧成了灰。<p>　　然后，我才坐了下来，当然，我没有将勃拉克的信也烧去，我将他的信抽了出来，只看到一半，我便忍不住哈哈大笑起来！<p>　　在我和杰克两人，一知道冷血的勃拉克已经成为隐身人之后，杰克也感到了极度的惊惶，因为勃拉克本来就是一个危险之极的人物，他变得人们再也看不到他，那岂不是更加危险难防了么？<p>　　可是，有时事情是不能以常理推度的，这时，我看了勃拉克给罗蒙诺的信，才知道我和杰克的惊惶，全属多余！<p>　　我一面笑，一面将信看完，才知道罗蒙诺到埃及来的目的，和我完全一样。<p>　　我是为了来寻找使王彦和燕芬两人复原的方法，罗蒙诺则是来寻找勃拉克复原的方法。或许罗蒙诺比我更具野心，说不定他要寻找一个隐现由心的法子。<p>　　罗蒙诺已经死了，他当然没有法子达到他的目的了，我呢？我是不是能达到目的呢？这时候，我连自己也不能肯定。<p>　　下面是勃拉克的信：<p>　　“赫斯：（勃拉克称罗蒙诺为“赫斯”，这证明我的推断没有错，赫斯是一个十分普通的德国名字，当然这也不会是他的真名字，但却已可以肯定，他是一个德国人，而不是真的罗蒙诺教授。）<p>　　将XXX方面交来的那笔钱退回去吧，我没有法子干这件事了。本来，这件事是轻而易举的，我们的目标竟不顾一切警告而离开了他的国家，可是我竟没有法子接近他。<p>　　你或许在奇怪，我不是成了隐身人了么？怎么反而不能执行任务呢？赫斯，你想想吧，我不能佩枪了！是的，我不能佩枪，我一佩上了枪，人家看得到枪，却看不到我，这会引起怎样的后果？而我又不能冲向前去，将我要杀的人扼死，我完了，赫斯，我们的生涯已经结束了！<p>　　我到机场去过，离我的目标极近，但是我没有下手，我的心中很害怕，我怕被人知道，被人发觉，你要知道，多少年来，枪简直是我身体的一部份了，和我的一只手，一只脚一样，但是忽然之间，我的身体却背叛了枪械，我的身体变成透明了，但是枪械却还是枪械，若是连枪也能隐去，那该多好啊。<p>　　我甚至没有法子穿衣服，我知道人家看不到我，但是我——唉，赫斯，我说出来你也不会明白的，在人人都穿着衣服的情形下，你去赤身露体，你可有这样的经验么？<p>　　（我就是看到了这里，而忍不住哈哈大笑起来的，可怜的，赤身露体的勃拉克！）<p>　　我希望你炔些能得到结果，我要成为一个普通人，人家可以看得见的人，我不要整天闲在屋中，我要到外面去走动，你知道么，有一次，我去看电影，有一个冒失鬼，竟向我的身上，坐了下来，当我将他推开的时候，他面上的神情，我实是毕生难忘，但是我却再也不敢去看电影了。<p>　　我本来不是这样罗唆的人，这封信却写得这样长，赫斯，你要知道，我心中害怕！勃拉克。”<p>　　勃拉克的信中，充分表现出了他心灵上的那种恐惧。<p>　　本来，他是一个杀人不眨眼的冷血动物，是一个胆大包天的凶徒，可能他根本不知道什么叫害怕的，但如今，他却整天生活在恐惧、绝望之中了！<p>　　这是给勃拉克的最适当的惩罚了！看完了信，我在王俊的床上，舒舒服服地睡了一觉。<p>　　等到醒来，王俊在我的身边。<p>　　我笑了一下：“我想回开罗去了。有飞机么？”<p>　　王俊道：“有的，就是我们飞来的那一架。”我吃了一惊：“同样的驾驶员？”<p>　　王俊道：“我已经告诉过你，那两个驾驶员，被罗蒙诺收买了，他们不知得了多少好处，一到工地，立即辞职了！那架飞机，现在停在临时机场上，要等开罗来的新驾驶员来了，才能飞行。”<p>　　我想了一想：“或者我能试试将这架飞机飞到开罗去。”<p>　　王俊忙道：“如果你能的话，实在太好了，有两个高级人员，正因为回不了开罗，而在急得跳双脚哩！”我道：“好，请你去为我安排这件事。”<p>　　王俊走了开去，一小时后，他回来，告诉我一切都已准备好了，他劝我不要夜航，但是我却心急得不得了，我跟着他到机场，我的两个乘客，又心急要回开罗，又以怀疑的眼光看着我。<p>　　我想起了我来的时候，那个美国机师说的话，便也对这两个人道：“祈祷吧！”<p>　　那两个人面色灰白地上了机，一个还在问我：“你没有副机师么？”<p>　　我不去睬他们，钻进了驾驶室，那是一架旧式的飞机，我是会操纵的，困难的便是航线不熟，而且又是夜航。<p>　　但这个困难，却可以藉着和开罗方面，不断的联络而克服。<p>　　飞机并没有什么毛病，当它在开罗机场上停了下来之后，我特地去看那两位乘客，他们的脸色，仍是白得可怕！<p>　　我回到了酒店，休息到天明，所谓“休息”，实际就是坐着，研究我在那第七间密室的石壁上，描下来的那些象形文字。<p>　　可是经过一夜的努力，我却一无所得。<p>　　我看着街道上，天色一亮之后，便已有了匆忙的行人，我和当地的大学联络了一下，知道有一位葛地那教授，是研究古代文字的专家，我通过他的秘书，和他定下了约会的时间。<p>　　上午十时，我已经在葛地那教授的办公室中，和他见面了。<p>　　葛地那是一个英国人，但是他在埃及居住的时间，比他在英国居住的时间更长，以致他的肤色看来也像是埃及人了。他自认埃及才是他的真正故乡。<p>　　我走进了他的办公室，他正埋首在一大堆古籍之中，在编撰他的讲义，有两个女秘书在他的身旁速记着他不时发出来的话，那全是专门之极的研究结果。<p>　　我约莫等了七八分钟，葛地那教授才抬起头来，推了推眼镜，向我望了一眼：“年轻人，据说你有事要我帮助？”<p>　　我忙道：“是的。”葛地那向乱堆在他书桌上的古籍一指：“你也可以看出我很忙，你想要什么，直截了当他说吧。”<p>　　我连忙自袋中取出了那张描有象形文字的纸来：“我在一间古庙之中，找到了这些古文字，我相信这些文字，和一件十分玄妙的事情有关，而我看不懂，所以想请你来读懂它。”<p>　　葛地那教授十分感兴趣，站起身来，将我手中的纸头，接了过去。<p>　　可是几乎是立即地，他的面上，现出了怒容，抬起头来，手挥动着纸头，大声道：“年轻人，你这是什么意思？”<p>　　我吃了一惊，还当自己拿错了别的纸片给他。但是当葛地那教授在挥动着那张纸头之际，我看得清清楚楚，那纸头上满是我从壁上描下来的象形文字，我不知道他为什么突然发起怒来。<p>　　葛地那教授继续挥动着纸头：“你以为我对于世界任何地方，任何民族古代的象形文字，都是精通的么？你何不取一些中国古代的甲骨文来给我看。”<p>　　我等他发完了脾气，才指着那张纸：“教授，这上面的文字，的确是我从埃及的一家古庙之中据实描下来的。”<p>　　葛地那教授呆了一呆，望了我几眼，又将那张纸凑到了眼前，看了一会：“你可以告诉我，那个古庙是在什么地方么？”<p>　　我忙道：“就是在全埃及最大的水利工程的旁边，我们可以——”<p>　　本来我想说“我们可一齐看”的，但是我话还未曾讲完，立即使想到，那座庙被炸毁了，我苦笑了一下：“可是这座庙已经被炸毁了！”<p>　　葛地那教授的面上，更现出了怒容，他一扬手，将那张纸抛回了给我：“年轻人，你要浪费你自己的时间，我绝不反对，但是你不要来打扰我！”<p>　　我连忙道：“你不信我的话么？”<p>　　葛地那教授已坐了下去：“我没有法子相信，那座大庙是埃及最神秘的庙宇之一，在它被毁灭的命运决定之前，我和几个著名的学者，曾经组织过一个观察团，我们几乎将这座庙的每一个角落，都通过摄影的方法，拍成了照片。你知道，我们没有法子保存实物，便只好保存软片了——”<p>　　他讲到这里，略顿了一顿，又道：“但是，我们之中，却没有一个人发现有这些文字的，年轻人，你的谎话，未免编得太妙了。”<p>　　我强忍心头的怒意，因为我未曾想到他竟是这样一个固执的人。<p>　　我乾咳了两声，以掩饰我的尴尬，才道：“那么，教授，你可曾听过‘索帕’族这个族？”<p>　　教授几乎是不加思索，便断然地道：“没有。埃及古族，十分复杂，尤其是在沙漠中的民族更多，但我可以肯定，没有索帕族，或者说，到现在为止，还未曾发现过有索帕族——”<p>　　他讲到这里，面色突然一变，伸手托了托眼镜，自言自语道：“索帕族？索帕族？”<p>　　他喃喃地念了几遍，立即吩咐女秘书，道：“裘莉，你到图书馆中，将那本‘古埃及海外交通资料汇编’替我取来。”<p>　　我连忙道：“教授，你发现了什么？”<p>　　葛地那教授又推了推眼镜：“我记起了，我曾经看到过‘索帕族’这个民族的，等这本书来了，我可以给你看书上有关索帕族的记载，但据我的记忆所及，那本书上，似乎只是有提到过一次而已。”<p>　　我忙又问道：“教授，你刚才说那座大庙是埃及最神秘的一座大庙，那是什么意思？”<p>　　教授像是已不将我当作一个捣蛋者了，他略想了一想，道：“据我们考证的结果，这座神庙的建立，是在埃及的全盛时代。那时，埃及境内建立了不少神庙，都是规模宏丽之极的，所祭祀的神，也全是当时所信奉的神，但只有一座却是例外。”<p>　　我问道：“那座庙是祭祀什么神的？”<p>　　葛地那教授摇了摇头：“奇怪得很，这座庙所祭祀的神，叫作‘看不见的神’，我们无法在埃及的历史上，找到有这样的一个神曾被埃及人所信奉过。但是，却又的的确确有这样的一座庙在，而且，那座大庙，绝不是民间自己的力量所能建造得起来的，一定是法老王下令建筑的——”<p>　　他搔了搔头皮：“这更令人大惑不解了，埃及的法老王，一直认为自己就是人民所供奉的神的化身，他是绝不会容许人们去祭祀另外一种神的。但是那法老王，却建造了这样的一座大庙！”<p>　　我在听到了“看不见的神”之时，心中便有了一个奇怪的念头。<p>　　所以，当教授讲完之后，我便道：“教授，你想，是不是在当时，真的有几个‘看不见的神’，降临埃及境内，所以才使得埃及人为之建立一座神庙的呢？”<p>　　葛地那教授瞪着我，他面上的神气，分明以为我是一个疯子！<p>　　但是，我却知道我所料的不错，“看不见的神”，事实上是“看不见的人”。事情的来龙去脉，已经渐渐地有了头绪了。<p>　　印加帝国在覆灭之后，大约还有七个人，带着那只黄铜箱子，箱子中放着那块能放射出那种奇异光线，使得人变成隐身人的矿物，到世界各地去，寻求复原的方法。<p>　　我假定他们终于来到了埃及，他们的身子是看不见的，那当然震惊了埃及人，于是，便为他们造起了那座大庙。我再假定，依格正是他们的子孙，但是何以他们的子孙可以一直流传到如今呢？当然，他们是在埃及找到了复原的办法的。<p>　　他们找到复原的经过，可能全在我所描下来的那些象形文字之中，但是如今却连葛地那教授也看不懂那些象形文字！<p>　　我吸了一口气：“教授，那么，你可知道在这座大庙中，另外有七间秘密祭室，专是为索帕族人所设的么？”<p>　　葛地那教授哈哈地笑了起来：“我听说过，当然听说过，一个叫依格的疯子，逢人便说他的故事，还说有一只制作精巧的箱子，要以两百镑的价格，卖给所有愿意买的人！”<p>　　我听了葛地那教授的话后，不由自主，叹了一口气。<p>　　可怜的依格，他的话，竟根本没有人相信。当然，他是在实在没有人相信的情形下，才将两百镑的索价，减为五十镑，这才找到了王俊作为他的主顾的。<p>　　我苦笑着：“那么，你不信他的话了！”<p>　　葛地那教授重复地道：“疯子，疯子！”<p>　　我不知道他是在骂我，还是在骂依格。<p>　　就在这时，女秘书，已经捧着三册的书，回到了办公室中。葛地那教授取过了其中的一本，翻了几页：“你看，在这里。”<p>　　我凑过身去，只见有一幅图片，是一块碎了的石头，石头上刻着几个古埃及文字，我自然看不懂，但在图片之下，却已有说明，那几个字，是“索帕族人带来了看不见”几个字。<p>　　当然，这不是一句完全的话，因为这块石头，根本不是完整的。<p>　　在下面，还有着那块石头来历的注解，说是在一八四三年，有一队阿拉伯商队，在穿过大沙漠的时候，发现了一座孤零零的金字塔，一个随队的英国人，敲下了这块石头来，带到了开罗。<p>　　那个英国人，一到开罗，便发热病而死，于是人们便认为他是损及了金字塔，于是便中了古代的咒语而死去了，以后也一直没有人再提起过这座金字塔。<p>　　直到本世纪，考古学家掀起了金字塔狂热，才有人想起了那座金字塔，但是有人，根据了那英国人的日记中所记载的方位，组队去寻找，却并没有找到，或许那座金字塔，已被黄沙所淹没了。那本书的附录中，有着这个英国人的日记，上面将那座金字塔的方位，记得十分详细。<p>　　至于那块带回来的石头，上面的古埃及文字，已被翻译了出来，是“索帕族人带来了看不见”几个字。<p>　　由于这本书，是专门研究古埃及和其它民族交往的历史的，所以便认为，在古代，至少有一个“索帕族”到过埃及。<p>　　但是“索帕族”却是查考不到，不知是什么民族，那本书的作者说，希望有人能够再发现那座金字塔，那么，对这件事，当可有进一步的了解资料了。<p>　　那三厚册资料的汇编者，显然对这件事，也不是怎么重视，所占的篇幅也不多。葛地那教授看过之后，居然记得，他的记忆力，的确令人佩服。<p>　　我将书合上：“好，我已又得到了不少我所要得的资料了。”<p>　　我又拿起了那张纸：“教授，你认为这一定不是埃及古代文字？”<p>　　葛地那教授断然道：“不是。”<p>　　我存着最后的希望：“那么，你可知道，这是什么地方的文字？”<p>　　葛地那教授瞪着我：“你以为一个研究埃及古代文字的人，便能叫出所有象形古怪的名称么？”我又碰了一个钉子，只得苦笑了一下：“好，那我告辞了。”<p>　　葛地那教授挥了挥手，重又去作他的研究工作去了。<p>　　我退出了他的办公室，在门口站了一会，才低着头，在走廊中，向前慢慢地走着。<p>　　我想不到我来拜访葛地那教授，也一样解不开这些象形文字之谜。<p>　　但是我却又有了意外的收获，因为我知道，在沙漠之中，有一座金字塔，是和索帕族人有关的。那块石头上的字是“索帕族人带来了看不见”，我相信原来全句文字，一定是“索帕族人带来了看不见的神”。那更证明我以前的假定不错了。<p>　　但是，那又有什么用处呢？<p>　　已经过去很多天了，在那小孤岛上等我的王彦和燕芬两人，将一切希望寄托在我的身上，然而到如今为止，我得到什么呢？<p>　　我不禁苦笑，直到我走出了走廊，阳光照在我的身上，我才抬起头来。<p>　　下一步，我该怎么办呢？<p>　　当然，我应该去设法弄懂那些象形文字的意义。然而，谁能够帮助我呢？<p>　　我站在走廊的尽头，望着在校园中走动着的大学生，我的心中，只感到一片茫然，不禁深深地叹了一口气，这几年来，一切冒险，对我来说，实在太顺利了，如今看来我要遭受到一次重大的挫折了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_06'>第五卷 下 真空密室之谜 第十六章 失踪的金字塔</b><p>");

document.write ('　　虽然我已经将那能放出“透明光”的奇异矿物的来龙去脉弄得相当清楚，但是那又有什么用呢？我的目的并不是在研究古印加帝国何以会突然消失之谜，而是要找出那种“透明光”照射过的人，如何才能复原的办法。<p>　　我的进行，似乎一直都很顺利，但是到了要解开那些古象形文字之谜的时候，我触了礁，搁了浅！<p>　　我怀着沉重的脚步，出了大学的校门。<p>　　在以后的三天中，我藉着现代交通工具的方便，出入于埃及著名的古老的寺院，寻访寺院中的僧侣，希望他们之中，有人能认出那些象形文字来。<p>　　因为我知道，在埃及的寺院中，不乏有学问的僧侣，他们对于古埃及文字的研究，成绩只怕绝不会在葛地那教授之下的。<p>　　在每一间寺院，我都受到僧侣有礼貌的接待，甚至年纪最老的长老，也出来接见我。<p>　　但是，我所得到的答案，几乎是一致的：“我们不认得这是什么文字，这可以说不是古埃及的文字。”<p>　　三天下来，我几乎是失望了，我整天将自己锁在房间中，我已经决定，如果我实是找不到解答这些象形文字之谜的话，那么我便决定离开开罗了。我将自己关在房中，便是想在那些象形文字之中，找出一些头绪来。<p>　　但是我却越看越是头痛，当我看得久了时，那些奇形怪状，扭扭曲曲的怪文字，就像是一个个小魔鬼一样，在我眼前不断地跳跃！<p>　　我长长地叹了一口气，站了起来，才记起我自己一天没有吃饭了。向窗外看去，暮色使神秘的开罗，更添神秘。<p>　　我按铃召来了侍者，吩咐他为我准备晚餐。侍者退了出去之后不久，又敲门进来。<p>　　我懒洋洋地望着他：“我似乎没有再叫过你！”<p>　　侍者满脸堆下笑来，道：“舍特，先生，叫我舍特。”我十分不耐烦，道：“什么事？你不妨直说。”舍特仍然笑着，道：“我没有事，有事的是你，先生。”<p>　　我跳了起来，舍特向后退出了一步，道：“先生，你今天一整天未曾出门，那不是说你正有着极大的烦恼么？先生，舍特自己虽然不能代人解决烦恼，但是却会指点人们消除烦恼之路！”<p>　　我挥了挥手：“走，走，我不是到开罗来看肚皮舞的。”<p>　　舍特仍然不肯走，他双手捧在胸前，作表情十足之状：“噢，先生是中国人，中国和埃及是同样古老的国家，是同样有着许多神秘的物事的。”<p>　　我终于给他的话，打动了我的心，道：“你知道开罗有什么神秘的物事？”<p>　　舍特搓着手，兴高采烈地道：“多着啦，多着啦。”我道：“越是古老，越是好。”<p>　　舍特点着头，道：“在一个游客不经指点，绝对找不到的地方，有着一个能知过去未来的星相家隐居着，他——”<p>　　舍特未曾讲完，我已经挥手道：“别说下去了，我相信那星相家的住所，本地人是绝不会去的，去的全是游客！”<p>　　舍特的面上，红了起来，现出了尴尬的神色，他接着又说了几件所谓“神秘”的玩意儿，但都不外是骗游客钱财的把戏。<p>　　我不耐烦地赶了他几次，可是他却仍然不走。突然，他以手加额，道：“不！你一定不是要追寻那失落的金字塔！”我呆了一呆，道：“失落的金字塔，什么意思？”<p>　　舍特张开了手：“整整的一座大金字塔，在沙漠中消失了，整个埃及，只有一个人知道这件事的来龙去脉，你可是要听听那神秘的故事么？”<p>　　我心中陡地一动：“在哪里可以听到这故事？”<p>　　舍特摇头道：“啊，我不应该提起这件事的，先生，你将它忘记算了吧！”<p>　　这是十分拙劣的手法，故作不言，以显神秘，但目的无非是想要更多些赏钱。我取出了一张五埃镑的钞票：“你说吧！”<p>　　想不到舍特这个胖子，却立即胀红了脸，大声道：“先生，你以为我贪什么？”<p>　　我瞪了他一眼，道：“你还不是想得到钱么？”<p>　　舍特现出极度委曲的神情来：“为什么每一个人都以为我要钱，而没有人知道我是为了不使外国人感到在我们埃及枯燥乏味？”<p>　　我听了他的话，不禁肃然起敬，忙道：“舍特，我向你道歉。”<p>　　舍特摇着手：“先生，刚才我讲的话，你不要记得。我在五年中，已曾先后指引五个百般无聊的游客，去听那失踪金字塔的故事，那些游客听了之后，便到沙漠中去了，但是他们却没有再回来。据说，那人的故事，有一种神秘的力量，会不由自主要到沙漠中去寻找那座失踪金字塔，我已发誓不再向人提起的了。”<p>　　我在一听到舍特，提起“沙漠中失踪金字塔”之际，我便想到了在葛地那教授读到的那一段有关“索帕族”的记载来。<p>　　那段记载之中，便提到一座金字塔，在沙漠之中，失去了踪迹。<p>　　金字塔的失踪，自然不是金字塔生脚跑走了，而是大沙漠之中，每一天，每一小时都在发生着的变迁，使得它湮没了之故。它可能被埋在百丈黄沙之下，也有可能，金字塔的塔尖，离沙面只有几时，我知道那座金字塔，是和索帕族有关的。<p>　　舍特所说的那座失踪的金字塔，是不是这一座呢？<p>　　我觉得我在绝望之中，又看到了一线光明！<p>　　我连忙道：“舍特，那个能讲神秘故事的人，在什么地方，你快告诉我！”<p>　　舍特忙道：“先生，我求求你，听完了之后，你千万不要与以前那五个人那样，到沙漠中去，再也不回来了，你先要答应我！”<p>　　我拍了拍他的肩头，道：“舍特，我很抱歉，我没有法子答应你。如果我所要寻找的东西，和那能说出神秘故事的人所说吻合的话，那么我就一定要到沙漠中去寻找那座金字塔的！”<p>　　舍特叹了一口气，自言自语地道：“我真不明白，为什么人们总要冒着生命的危险，去追求其他，要知道只有生命才是最宝贵的东西！”<p>　　我不去理会他：“你快找人带我去。”<p>　　舍特瞪大了眼睛：“先生，你刚才吩咐下去的精美的晚餐——”我道：“你将晚餐推来了之后，就在这房中将它吃了吧！”<p>　　舍特吞了一口口水：“多谢了，多谢了，我们有一句话，道：一大堆黄金，不如一大堆可口的食物，我去找人带你去！”<p>　　他跳着肥胖的身子走了出去，不一会便带着一个十分瘦弱的埃及少年来，那埃及少年站在门口，不敢进来。舍特指着他向我道：“这是我的侄子萨利，他会带你去的。”<p>　　我走到门口，在萨利的肩头上拍了拍，表示友善：“好，我们走吧。”<p>　　舍特在我背后道：“先生，你可允许我的妻子，和我一齐来享受你所赐的晚餐么？”<p>　　我笑道：“当然可以，愿你们好好地享受！”<p>　　舍特笑得双眼合缝。我和萨利，走出了酒店，萨利十分沉默，一路上一言不发。天色越来越黑，我不知道自己已来到了开罗的哪一角落。只觉得所经过的地方，实是简陋得可以，那些大酒店，大夜总会，不知跑到什么地方去了。我所经过的地方，甚至连街灯也没有，只是黑沉沉的一片。<p>　　萨利十分熟悉道路，在岔路口子上，他毫不犹豫地向应该走的路走去。约莫过了大半个小时，我已经饥肠雷鸣了，恰好经过了几个熟食档，我买了两大卷熟饼，熟饼档主人在饼上涂抹着一种黑色的酱汁，也不知道是什么东西。<p>　　我递了一卷给萨利，萨利也不客气，和我一面走，一面大嚼起来。那种黑色的酱汁有着一种又鲜又辣的味道，可口到了极点（遗憾的是，到如今为止，我仍不知道这样可口的东西的名称和它的成份！）<p>　　等到我们两人吃完了熟饼，萨利向一条暗巷指了一指，我向前看去，那条暗巷的两旁房屋，高而且旧，而那条巷子极窄，一股阴霉的味道，从那巷子中传了出来。<p>　　我向萨利作了一个手势，询问他这里是不是已经是目的地了，萨利用简单的英语回答我，道：“是的。”<p>　　我跟着萨利，走进了那条巷子，我敢肯定，如果有外国人走进过这条巷子的话，那么我一定是第六个。<p>　　以前的五个人，都已经消失在沙漠之中了，而导致他们消失的开始，就是经过了这条暗巷，这条暗巷，看来倒当真是一头硕大无朋的怪兽的喉管，可以将人一直送到胃中，将之消化掉，一点痕迹也不留！<p>　　我一步一步地数着，数到了四十二步，便到了暗巷的尽头。<p>　　萨利向右转去，我跟着转过去。<p>　　一转过去，便可以看到一点微弱的灯光。我看到在前面，有着一间简陋到难以形容的小屋子。<p>　　那小屋子根本没有窗、门，只是有着一个门形的洞，供人出入。<p>　　从那个算是门的洞中看过去，我可以看到一个老人，正伏在一张桌子上，在数着一些玻璃瓶、洋铁罐头。<p>　　这些东西的来源，自然是垃圾桶了。我不禁摇了摇头，但是萨利已向前走去，我没有法子，不得不跟在他的后面。<p>　　我们两人先后进了那门形的洞，那老者仍对着油灯在照看着一只玻璃瓶，像是那瓶中藏有天方夜谭中的妖魔一样。<p>　　萨利上前叫了那老者一声，那老者才拾头向我看来，想不到他居然能说英语，道：“先生，你想要什么？”我趋前一步，站着，我没法子坐，因为屋中只有一张断腿凳子，那老者自己坐着。<p>　　我道：“听说你知道一个金字塔在沙漠之中，神秘失踪的故事？”<p>　　那老者坐直了身子，那张他坐着的断腿椅子，也因之而摇了一摇，他道：“你想知道么？”我点头道：“我就是为这件事而来找你的。”<p>　　那老者满是皱纹的脸上，现出了一个十分讨厌的笑容来：“我可以向你索取一些报酬么，先生？”我道：“可以，你要多少？”<p>　　那老人凑过头来，道：“一镑怎么样，先生？”我几乎可以听到那可怜的老者的心跳声，对他这样生活的人来说，一镑的确是十分巨大的数字了。我不愿意表示得太痛快，我来回踱了几步：“我怎样才能知道你的故事，可以使我满意呢？”<p>　　那老者搓了搓手：“先生，你一定会满意的，因为每一个人都满意，我虽然不识英文，也不识那种古怪的文字，但是我知道，先生，你既然是来探索秘密的，你就一定会满足。”<p>　　我想了一想，道：“你的意思是，你所知道的故事，并不是由你讲出来，而是你向我出示一种记载来取信于我，是不是？”<p>　　那老人连连点头：“不错，正是那样。”<p>　　我取出了一埃镑，交到那老者的手中，又取了几枚辅币，给了萨利。萨利向我鞠躬而退。那老者将一镑钞票就着灯火，翻来覆去地看了好一会，才将之摺成一小块放好，他退开了一步：“先生，你自己看罢，随便你看多少时候！”<p>　　他在叫我看，但是他却没有拿出任何东西来。刹时之间，我以为那是一个低能到了这种程度的骗局！但是我立即看到那老者伸手指着那块他用来当作桌子的大石，而我也看到。在他指着的这一面上，刻满了文字！<p>　　我心中陡地一动，拿起那盏油灯来，凑近去，只见上面所刻的文字，全是我所看不懂的古埃及象形文字。那块大石缺了一角，我立即可以断定那缺了一角，就是我在那三厚册巨书中曾看到照片的，上面刻有“索帕族人带来了看不见”十个字的那一块。<p>　　我的心剧烈地跳动了起来，现在我至少知道了进一步的事实了。当年，在沙漠中发现了那座金字塔的英国人，一定不是只敲下了金字塔上的一块石角，而是搬来了一大块石头。<p>　　那一块大石，就是我眼前的这一块。不知是为了什么原因，这一块大石竟会湮没在这样肮脏的地方！而那块大石上断下的一角，却被当作宝贝，放在博物馆中！<p>　　我准备将那些象形文字抄下来，去交给葛地那教授翻译，但是我随即发现，这是多此一举，因为在那些象形文字之下，还刻着有英文。英文字刻得十分浅，可见刻的时候，十分匆忙，大约因为年代久远，有几个字已经剥蚀了，要凭藉着猜测，才能知道它们是什么字眼。<p>　　我一口气将那些刻在石上的英文看完，不禁深深地吸了一口气，站住了作声不得。<p>　　如今我知道，为什么以前五个外国游客在到了这里之后，便直赴沙漠了。的确，正如舍特所说，这件事的本身，有着一种神秘的力量，使得任何知道这件事的人，都要去进一步探索它，即使明知大沙漠是吃人不吐骨的凶魔，也都要去。<p>　　我将那块大石上的英文译成中文，那些英文，当然是翻译了石上的古埃及象形文字的。<p>　　“索帕族人带来了看不见的神，使得宫廷大为震惊，在真神之外还有别的神，法老王下令将这件事保守极端的秘密。索帕族人自称来自极其遥远的地方，有一天，自地底射出了无限量的光，使得他们全族，都变成了看不见的神。神的本身并不快乐，他们要寻求凡眼可以看到他们的方法，他们在全世界都找不到，但是在伟大的埃及，他们找到了。他们愉快地在埃及住了下来，神和人本是一体，这证明法老王也是神的化身。索帕族人将可以隐身的方法，陪着他们的首领下葬，他们不要他们的子孙再变为看不见的神。”<p>　　我的翻译或者不怎么传神，但是我已尽了最大的能力了，英文原文，更要诘屈赘牙，我相信那是古代文字缺乏的结果。<p>　　隐身的方法，在那个金字塔中，藏着隐身的方法！来自南美平原，遭到了透明光的照射，而成为透明人的索帕族人，在埃及找到了使他们复原的法子。他们并没有再回南美去，就在埃及住了下来，传宗接代，直到如今的依格。<p>　　无怪那座金字塔不受考古家的注意，在历史上也根本没有记载了。因为它里面葬的，根本不是埃及的君王，而是远在数十万里之外，南美洲古印加帝国的君主——索帕族的首领。<p>　　我不能平空想像几千年之前所发生的事，但我想当时的埃及法老王，一定利用了索帕族人全身透明这一点，来证明过他人神合一的理论，而巩固过他的统治宝座。我更相信，当时的埃及法老王一定曾因之得过不少好处，所以他才为索帕族人建了那座大庙，又为死了的索帕族领袖，建造了金字塔。<p>　　由于这一段事，在当时被严守着秘密，所以到今日，在历史上，根本已无可查考了！<p>　　然而那块大石却留了下来。它告诉人们，隐身法并不是幻想，不是不可能的事。<p>　　早在几千年之前，已经有了隐身人，并且也有了可以便隐身人恢复被凡眼看到的办法。也就是说：人可以隐现由心——可以成为真正有“隐身法术”的人，只要他能够找到那座金字塔，并进入那座金字塔的话。<p>　　这实在是一个大得无可再大的诱惑，试想，一个人若是掌握了隐身法，他能够做多少平时不能够做的事情！就算不为王彦和燕芬，我看到了这块大石上的文字之后，我也会毫不犹豫地到沙漠中去，去找那座失踪了的金字塔的！<p>　　我更可以想像，当年的那个英国人，在翻译了石块上的古埃及象形文字之后，他一定也准备再临那座金字塔的，但是他却不幸得了热病死了。<p>　　如果不是这个英国人不幸得了热病死亡的话，那时，那座金字塔还未曾湮没在黄沙之中，他一定可以轻而易举地进入那座金字塔，而人类早在两百年前，便可以知道有隐身法这件事，而不必等到今天了。<p>　　我心中忽发奇想：如果隐身法早已成为普遍的事情，那么，近两百年来的历史，是不是会完全不同了呢？历史是不是会不同，实是难料，但是不会再有暴君，却是可以肯定的事。<p>　　谁还敢当暴君呢？千百万人民之中，任何一个都可以借着隐身法的帮助而将暴君除去！当老百姓随便除去君主的能力之后，所有的君主，一定会竭力讨好老百姓，而绝不会再成为暴君！<p>　　我呆站在大石前许久，那老者才向我道：“你满意么？”我点了点头：“我满意。”我抬起头来，看到他面上现着一种将我当作傻瓜似的笑容。<p>　　我立即问道：“你是知道那大石上所刻的文字和内容的，是不是？”<p>　　那老者道：“我……有人解释给我听过的。”<p>　　我道：“那么你信不信？”<p>　　老者摊了摊手：“先生，我宁愿相信握在自己手中的一分钱，而不相信银行中的几万元。先生，你说这是有可能的么？”<p>　　他耸了耸肩，我也耸了耸肩，我本来想回答他：这是可能的。在世上，有一种神秘的矿物，它所发出的光芒，能使人的身体，在视线中消失而成为透明人、隐身人。也有着一种不可知的方法，可以便透明人、隐身人又恢复正常。<p>　　但是我却没有开口。一则，这是一件讲起来太长的事情，二则，就算我说了，那老者会相信么！正如他所说，世上的人，绝大多数是宁愿相信自己手中的一分钱，而不愿相信银行中的几万元的。<p>　　我转身，从那像门的洞中，走了出去，低着头，穿出了那条暗巷。<p>　　我一出了暗巷，发现萨利还在巷口等着我，他见了我，叫我一声：“先生。”<p>　　我作了一个手势，要他带我回酒店去。一路上，我只是在沉思，直到萨利再大声叫，我才知道已经回到了酒店门口。<p>　　我看了看酒店大堂中的电钟，我一来一去，足足化了两个小时，舍特和他的妻子，大概已经吃完了晚餐了。我直上楼，开门进去。舍特正在抹咀，见了我之后，不知说了多少感激话。<p>　　我将他肥胖的身子推出了门，又将门关上。然后我打长途电话。<p>　　我先找到了老蔡，老蔡告诉我，他见到过那个小岛两次，每次都是放下食物和应用的物品就离去的，并没有见到任何人。我吩咐他再去时要留下一封信，信中说我已找到了方法，不日可回，叫他们耐心地等下去。<p>　　老蔡显然还想再问些什么，但是我却不等他发问，便挂断了电话。<p>　　然后，我在屋中踱来踱去，我要老蔡留信给王彦和燕芬，说我已经找到了使他们复原的办法，那并不是在安他们的心，而是事实。<p>　　因为我已经离一切都十分接近了，在我看到了那块大石上的记载文字之后，我在庙中秘密祭室内抄下来的怪文字，便由主要地位而退居次要地位了。<p>　　我已经十分明白地知道，使透明人和隐身人复原的方法，是藏在那座金字塔中。<p>　　但是，这离成功仍然十分遥远！<p>　　因为那座金字塔是湮没在沙漠中的！而且前后己有五个人因为找寻这座金字塔而失了踪！<p>　　当晚，我踱到半夜，才勉强睡去。<p>　　第二天一早，我到开罗最大的图书馆中，借阅那三册古埃及对外来往的资料，将附录中，那英国人所记载的，那金字塔的位置，详细地记了下来。然后，我购置了许多有关沙漠的地图、书籍，和进入沙漠必需的用具，以及一辆性能极佳，在沙漠中行驶，不必加水的汽车和一辆拖车。<p>　　然后，我才登报，徵求一个沙漠旅行的向导，我在徵求广告中说明，我要的向导是第一流的，因为我要在沙漠中找一座失了踪的金字塔。<p>　　再然后，我便等人来应徵。一连三天，没有一个人上门。到第四天黄昏时分，我几乎已准备一个人出发了。舍特推开门，说有人来应徵。<p>　　我连忙跳了起来：“快请他进来。”<p>　　舍特摇了摇头：“先生——”<p>　　这三天来，他一直在劝我不要到沙漠去，所以他一开口，我连忙挥手道：“少废话，快请应徵的人进来！”舍特鞠了一躬，退了出去。<p>　　不一会，他便带着一个人，站在我的门口。<p>　　我向那应徵作我向导的人看去，不禁呆了一呆。<p>　　在我的想像之中，有勇气作沙漠旅行向导的人，一定是体壮如狮，活力如豹的非凡之人，但如今站在大胖子舍特旁边的，却是一个瘦子。<p>　　或许是由于站在舍特的旁边吧，那人瘦得更是十分特出。他身上的衣服也不是十分名贵。我只是留意到那人面上的一股十分坚决的神情。也就是因为他脸上的那股神情，才使我决意和他谈一谈，而不是立即挥手令他离去。<p>　　在我打量他的时候，那人也同样地打量着我。<p>　　我站了起来：“阁下是来应徵当向导的么？贵姓名？”<p>　　他向前踏来，他身上的衣服虽然不是十分名贵，但是我却发现他走路的姿势，十分有教养，而且，我也发现他不像是阿拉伯人。<p>　　他走了几步，挺了挺胸：“艾泊。或许你可以称我为艾泊子爵，但是我却不在乎。”<p>　　他讲的是略带法国音的英语。我绝未想到，我登报徵求沙漠中的向导，经过了三天之久，前来应徵的，竟会是一个法国人，而且还是法国贵族！<p>　　法国人和沙漠，似乎无论如何扯不上关系的。我勉强笑了一笑，道：“艾先生，我想你或者是找错了。”艾泊并不多说什么，看来他并不像是多口的人，他只是从衣袋中摸着一张摺得方方整整的纸来，那纸已发黄了，他问道：“先生，你懂德文么？”<p>　　我呆了一呆：“我懂一些，但是我不以为到沙漠中去，要懂德文才行。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_07'>第五卷 下 真空密室之谜 第十七章 “沙漠中的一粒沙”</b><p>");

document.write ('　　艾泊将那张纸透了过来：“那么，先生，请你看这个。”<p>　　我不知艾泊的葫芦中是卖些什么药，但就算他是有诡计的话，一张发黄的纸，似乎也不能害我，所以我便伸手接了过来，将之打开。<p>　　我首先看到，纸上印着一张照片，那是一个略见瘦削，精神奕奕的年轻人。<p>　　虽然照片上的人，和眼前的艾泊大不相同，但是两者却有着一个相同的地方，便是那种现露在面上的坚决的神情，我立即肯定，那张照片上的人，就是艾泊。<p>　　那是一张通缉通告，签署这张通告的，是德军将领隆美尔。通告中说，德军中任何人，只要能擒获在沙漠中活动的盟军情报工作组的组长。法国人艾泊子爵，便可以获得巨大的奖赏。通告中并且注明，这个艾泊子爵的别名，是叫着“沙漠中的一粒沙”。<p>　　这是一个十分别致的别名，但由此也可以知道，艾泊是如何能适应沙漠，他就像是沙漠中的一粒沙一样！隆美尔的别名是“沙漠之狐”，比起艾泊来，当然是不及了。<p>　　我一看完了这张通告，便对艾泊肃然起敬：“阁下如果能够使得隆美尔出那么大的赏格捕捉你的话，那你一定也有资格担任任何人的沙漠向导了。”<p>　　艾泊伸出手来：“将这个通告还给我。”<p>　　我将那张通告还给了他，忍不住问道：“你可允许我问你——”<p>　　艾泊挥了挥手：“你是想问：一个如此优秀的情报工作者，何以会沦落到这一地步的，是不是？”<p>　　我不好意思地点了点头。<p>　　艾泊冷然道：“抱歉得很，我是来应徵作为沙漠向导，并不是来接受人盘问的。”<p>　　我耸了耸肩：“不要紧，我所需要的，只是一个好的向导，而不是一个喜欢缅怀往事的人。”<p>　　艾泊望着我：“那么，我是你的雇员了？”<p>　　我点了点头：“每一天十埃镑，一切设备，由我负责，这个数字，你可满意？”<p>　　他伸出了手来：“那比我预期的高得多了，但是我要先支三天报酬。”<p>　　我绝不犹豫地答应了他。艾泊看来是一个有着绝大苦衷的人，但是无论从哪一个角度来看，他都不是一个骗子。当然，一个骗子是不会在额上写着字的，但是我却愿意冒这个险。我看出已很久没有人相信艾泊了，当然更不会有人，将三十埃镑交到他手上的。<p>　　而我愿意使他觉得我十分信任他，因为两个人在沙漠中，若是相互之间，不是坦诚相见，不是绝无隔膜的话，那实是太可怕了。沙漠是会令人丧失理智的，在那样的情形下，相互相信，相互依靠，是最重要的事情！<p>　　我数足了钞票，放在他的手上。他紧紧地握住了钞票，向我望了一会：“我在一小时之后，再来见你，来讨论我们的工作！”<p>　　我点了点头，绝不露出我在想他可能一去不回的神情来。他匆匆地走了出去。我又坐了下来等着他，舍特来啰苏了几次，都给我赶了出去。<p>　　不到一小时，艾泊已经回来了。<p>　　他比我刚才见他的时候，精神了许多。他一进来，便坐了下来：“好，让我们看一看，你已经做了一些什么准备。”<p>　　我将我已经买好了的一切用具和食物，显示给他看，又告诉他，我还买了一辆不必在冷凝器中加水的汽车。我以为这些装备，已足以在任何沙漠中旅行的了。怎么艾泊看了，竟哈哈大笑起来。<p>　　他大笑着：“不必加水的汽车，罐头水，罐头食物，防晒油，哈哈，你以为我们只是穿过沙漠，到拉斯维加斯去么？不论你想到沙漠中去干什么，但绝不是短短的旅行，是不是？”<p>　　我点头道：“自然，我是要去找寻一座失了踪的金字塔！”<p>　　艾泊听了，猛地一震，向后退了一步。<p>　　我诈作未曾看到他吃惊的神情，只是继续道：“这座金字塔，在十八世纪的时候，曾被一个英国人发现过，但是如今却湮没在黄沙之下了。”<p>　　我讲到这里，才拾起头来，只见艾泊的面色，苍白得十分可怕。<p>　　我问道：“怎么，你可是想取消我们之间的合约么？”艾泊喃喃地道：“五个，已经有五个杰出的沙漠向导，因为这见鬼的金字塔，而消失在沙漠之中。”<p>　　我苦笑了一下：“如果你怕成为第六个的话，那可以不去的，你已经取去的钱，我也不向你追讨了。”他苍白的脸上，现出了一般高贵的神情来：“没有什么，我去。”<p>　　我道：“艾泊，我绝不勉强你。”<p>　　艾泊道：“没有什么人能够勉强我，先生。”<p>　　我伸出手来，我们第一次握手。我说道：“我叫卫斯理，你不必称我先生。”<p>　　艾泊握住了我的手好一会，道：“我听过你的名字。是你的话，我的勇气可能会加倍。”我拍了拍他的肩头：“你也给我以异常的勇气。”<p>　　艾泊并不多问我为什么要去找那金字塔，他只是道：“你所准备的东西，几乎没有一件可用的。我们得打算在沙漠中渡过二十天，或者更长的时间，我们首先需要二十头骆驼，而不是一辆汽车。”<p>　　我望着他，并不参加意见。他是“沙漠中的一粒沙”，我当然没有反驳他话的资格。<p>　　他继续道：“谁告诉你该停步了，旋风就在前面；谁告诉你该快些走，前面有绿洲在等着；谁告诉你大群毒蝎伏在你附近？谁给你在粮食吃尽时以不必冷藏的粮食？全是骆驼，而不是汽车！”<p>　　我已在记事簿中记了下来：二十头骆驼。<p>　　他在室中踱步：“一具矿床探测仪，我可以改装一下，使这具探测仪对于大量的石英、长石、云母有特别敏锐的反应。”<p>　　我点了点头，艾泊的出现，是我的幸运，他显然是一个学识极其丰富的人。他说要改装探测仪，使之对石英、长石、云母的反应敏锐，正是寻找那座金字塔的必要步骤。<p>　　因为筑成金字塔的花岗石，正是石英里长石和云母结晶而成的。<p>　　他又踱了几步，道：“绝不漏水的皮袋十六个，每个要可以储二十加仑清水。”<p>　　我忍不住了：“要那么多水？”<p>　　他站住了身子道：“你可能在沙漠中迷路，一口水也能救你的性命！”<p>　　我不再出声，又将他所说的记了下来。<p>　　他又道：“厚胶底靴子八对，面粉四袋，盐二十斤，酒二十瓶……”<p>　　他说一样，我记一样，算下来，不下数十件之多，而我本来购买的东西，可以用的，只是极小的一部份而已。我等他说完，问：“还有么？”<p>　　他摇了摇头：“没有了！”<p>　　我笑着问他：“当你在沙漠中做情报工作的时候，也有那么多配备么？”<p>　　他瞪了我一眼：“那时是为了反法西斯，如今是为了什么？”<p>　　我道：“如今，是为了我要到那金字塔中，去寻找隐身法。”<p>　　艾泊大叫了起来：“什么？”<p>　　我重覆了一遍：“隐身法。”<p>　　艾泊又呆了片刻：“好，不论你去找什么，我只是你的向导而已。”<p>　　我笑了笑：“你和我分头去准备这些东西，大约两天功夫，可以齐备了？”<p>　　艾泊道：“不错，两天足够了。”<p>　　我给了艾泊一笔钱，他又离我而去。我一连忙了两天，买这样，买那样，又要将买好的东西，运到出发的地点，负在骆驼的背上。<p>　　第三天早上，我和艾泊两人，骑在骆驼背上，向沙漠出发了。<p>　　我们带着航海用的方向仪，艾泊则从出发之后，一直在研究那英国人记载的方位。<p>　　一小时之后，我们已置身在大沙漠之中了，但是还不断看得到人和高高的金字塔。<p>　　但是到了下午，沙漠中的生物，看来像是只有我们两个人，和二十只骆驼了。<p>　　艾泊一直在研究那方位，和侧头沉思着。到黄昏时，他才第一次开口：“这个地方，我是到过的。”<p>　　我兴奋道：“你到过？”<p>　　艾泊点点头道：“是到过的，那是一个十分奇妙的地方，”<p>　　我听了之后，不禁一呆：“奇妙，沙漠总是一样的，有什么奇妙不奇妙？”<p>　　艾泊道：“当然，在你看来，沙漠是一样的，但对我们久在沙漠中的人来说，就不同了。你分不出细小的沙粒，这一粒和那一粒之间，有什么不同，也分不出这一堆和那一堆有什么不同，但是我分得出。”<p>　　我道：“那么，那金字塔的所在处，究竟有什么奇妙呢？”<p>　　艾泊想了一会：“我很难解释，那地方的沙粒，是与众不同的——”他讲到这里，忽然欢呼起来，道：“当然，那是旋风的杰作。”<p>　　我望着他，艾泊挥舞着手，道：“旋风可以将几亿吨沙，从几百里外卷过来，使得沙漠的沙层，平空厚上几十公尺，那地方的沙粒，与众不同，当然是被旋风卷起来的了。”<p>　　我充满了希望：“如此说来，的确有一座金字塔被埋在沙下了。”<p>　　艾泊点了点头：“有可能，但是有可能是一回事，要找到它，又是一回事了。”<p>　　我沉声道：“那我就不明白了，何以在我们之前，五次去寻找那金字培的人，会消失在沙漠之中呢？”<p>　　艾泊听了之后，一言不发，只是突然策动他所骑的骆驼，向前奔去。我也策动着骆驼，赶了上去，问道：“艾泊，你是知道他们失踪的原因的，是不是？”<p>　　从他的动态中，我可以看出来，他是在避开问题的主要一面。<p>　　我又追问道：“你对沙漠如此熟悉，难道也说不出一个所以然来么？”<p>　　艾泊半晌不语，才道：“我可以告诉你的是，你不要再问我，而在到了我们的目的地的附近之后，不论有什么怪事出现，你都不要大惊小怪。”<p>　　艾泊的话，使得我们本已充满了神秘的旅途，更增加了几分神秘的色彩。<p>　　我忙问道：“我们可能遇到什么怪事？”<p>　　艾泊道：“不要再问我，或许我们会平安到达，那你就不必虚惊了。”<p>　　我苦笑了一下：“艾泊，你将我当作神经衰弱的病人么？”<p>　　艾泊道：“当然不，但是沙漠是沙漠，和天空、陆地、海洋，完全不同，天空、海洋、陆地是人们所熟悉的三度空间，而沙漠就像是人类未知的第四度空间，在沙漠中，可以发生一切超乎常理之外的怪事！”<p>　　艾泊的话，我是同意一部份的，那主要是由于沙漠的单调，空气的乾燥，都可以使人产生十分如真的错觉之故，以前我认识一个沙漠旅行家，他就坚持说澳洲之大沙漠中，有着“无头族”人，是他亲眼看到的：每一个人都没有头！<p>　　我没有再和他争辩，我们在寂静的沙漠中行进，几乎连话都不想多说。一连几天，我们向大沙漠的腹地前进。<p>　　潮湿的空气本来是最令人讨厌的，但在那时，我却怀念起江南的“黄梅天”来了，我不断地用清水从头淋下来，使我的头发保持湿润。虽然不到几分钟，头发又乾得像枯柴一样，但总比一点水份都沾不到好得多。<p>　　在出发的时候，我认为我们带得水太多了，这时我才知道并不，在沙漠中，即使有一水塘水，也还是不够的。人在沙漠中，主要倒不是生理上需要水，而是心理上需要水！<p>　　第五天黄昏，根据艾泊的纪录，我们已经来到了那英国人所记载的那个金字塔的附近了。艾泊检查了蓄电池，开动了那具经过他改装的探测仪。探测仪发出“嗡嗡”的声音，开始工作。<p>　　探测仪上的一个指针，定在“零”度上不动。艾泊向那枚指针指了一指，道：“如果这根指针移动的话，那我们或者可能发现了一座云母矿，或者是会发现了那座金字塔。”<p>　　我向前望去，沙漠十分平整，夕阳的光辉映在无边无际的沙漠上，闪起一片真正的金黄色的光芒，如果有一个高起的物事，我想我一定不必用望远镜就可以看到了的。<p>　　但是沙面之上却什么也没有。<p>　　艾泊大声叱喝了几声，骆驼队停了下来。我奇道：“今天我们就这样在这里扎营了么？”<p>　　艾泊点了点头：“是的，我们准备的武器呢？要取出来了。”<p>　　我吃了一惊：“今天晚上可能有意外的变故么？”<p>　　艾泊摇了摇头：“说不定，说不定！”<p>　　他要我扎营帐，他自己则调整着探测仪上的一些零件，牵着那正负着探测仪的骆驼，向前走了开去。等我扎好了营帐，弄好了吃的东西，他还没有回来。<p>　　但是我却并不担心，因为在暮色中，我还可以看得到他。<p>　　他和那头骆驼，大约在一公里开外处，我想叫他，又怕他听不到，于是我取起了望远镜，想看看他是不是已准备回来。<p>　　在望远镜中，我看出了一件非常奇怪的事。那只骆驼停着不动，骆驼的背上，仍然负着那具探测仪，和艾泊将骆驼走开去的时候一样。<p>　　但是艾泊本人呢，他在离开骆驼不远处，双手按在沙上，双足向上倒立着！<p>　　我乍一看那种怪异的情形，心中不禁猛地吓了一大跳：难道我的神经竟这样脆弱，在沙漠五天，已使我的眼前，出现幻觉了么？因为我实是想不出艾泊为什么要头下脚上地倒竖！<p>　　我立即放下了望远镜，定了定神，再举起望远镜，暮色虽然更浓，但是我还是可以看得清艾泊正以那种怪姿势倒立着。<p>　　我又放下了望远镜，天色已更黑了。月亮悄悄地爬上来，半小时前还是金黄色的沙漠，变成一片银辉，如果不是那么枯燥、单调的话，沙漠不论日夜，都是很美丽的。<p>　　我再度举起望远镜，已看到艾泊牵着骆驼，向营帐走来。我不等他走近，便将望远镜收了起来，我不想被他知道我曾经看过他以这样的一个怪姿势，倒立在沙漠之上。<p>　　没有多久，艾泊便已到了近前，他隔老远便叫道：“一切都准备好了么？”<p>　　他的面上，并没有什么异状，像是他刚才绝未曾有过那么不正常的举动一样。<p>　　我的心中充满了疑惑，但是艾泊如果无意讲出来的话，我决定不问。<p>　　我们两人像往常一样地吃着晚餐，艾泊道：“明天早上，我应该走得更远些，我们不应该太相信那个第一次发现这座金字塔的英国人，他记载的方位，是可能有错误的。”我忙道：“当然，但这座金字塔，总不会离那英国人记载的地方太远。”<p>　　艾泊抹着咀，喝着浓咖啡：“枪枝捡出来了么？”我回答他：“捡出来了，我们每人可以有一柄手枪，和一枝来福枪。”<p>　　艾泊摇头道：“不，我有两枝手枪，两枝来福枪，而你没有。”<p>　　我不禁愕然，抬起头来看他，他已经打横跨出了两步，以极其敏捷的手法，将我捡出来的两枝来福枪抓在手中。我心中大吃了一惊，但是我却保持着镇定，还端起咖啡来，呷了一口：“艾泊，你不给我武器，是什么主意？”<p>　　艾泊将两柄手枪也挂到了他的身上：“吃完晚饭你去睡吧，我来值夜。”<p>　　我坚持了一句：“我们两人轮流值夜。”<p>　　但是艾泊的面上神情，像是铁石一样：“我来值夜，不是轮流。”<p>　　这时候，我实是难以猜测艾泊究竟是在打什么主意，我不欲和他争论，因为枪枝全在他的身上。如果他的神经已开始错乱，那么我如果与之争论，只有加速他的发狂！<p>　　我只是耸了耸肩，便钻进了营帐，脱下了沉重的橡胶靴，躺了下来。<p>　　我望着外面，可以看到艾泊，他的行动十分缓慢镇定，不像是一个神经错乱的人。<p>　　他将火弄熄，将吃剩的东西倒去，将骆驼赶在一堆，然后，靠着一头骆驼，坐了下来，两枝来福枪，就倚在他的身旁。<p>　　我看了一会，看不出什么变异来，虽然我还弄不懂何以艾泊不要我值夜，但是我却也知道艾泊并不是恶意的。因为他如果要害我的话，早就可以下手，而不必等待什么的。<p>　　我合上了眼睛，开始我只是准备养养神，并不准备睡去的，但是我终于敌不过长途跋涉的劳累，而沉沉地睡去了。<p>　　我不知睡了多久，我是被一下清脆的“卡勒”声突然惊醒的。<p>　　那一下“卡勒”声，分明是来福枪子禅上膛的声音。我陡地睁开眼来，一个翻身，向外看去。我已经看到艾泊伏在一头骆驼的背上，来福枪指着前面。<p>　　我循着他来福枪所指的地方看去，只见并没有什么足以令人惊慌的东西。我站起身来，待向帐篷外走去，但是我才一站起，便看到那在缓缓移动着的小沙丘了。<p>　　有三个小沙丘，每一个只不过半尺来高，正在向我们的营帐移动着。<p>　　从那小沙丘长长的形状看来，那分明是有人伏在沙下面，在向前俯伏前进。我不禁大大吃了一惊，那三个伏在沙下面的人，早已在来福枪的射程之内，我不知道艾泊为什么还不开枪射击。<p>　　我看出事情有着什么不对头的地方，因此我决定暂时不出去。我看到艾泊一扬手，抛出了一根红色的树枝，那根树枝，插在沙中，恰好挡住了第一个伏在沙底下的人的去路。<p>　　接着，我便看到，像是变魔术一样，从沙中，站起了三个人来。<p>　　那三个人的模样，一时无法形容，他们的皮肤，又黑又粗糙，上身赤裸着，下半身只围着一块破布，算是裤子，他们的手中，持着一种样子相当奇特的武器，照我的推测，那可能是吹箭器。他们站了起来，艾泊手一扬，突然将来福枪抛到了地上！<p>　　艾泊的这一个举动，更是叫我大吃一惊，因为我绝想不到他竟是这样胆怯的人，敌人才一现身，便自抛弃了武器。<p>　　那三个不速之客，自然是在沙漠中出没的阿拉伯土着，艾泊人什么这样怕他们？<p>　　然而，我立即知道，艾泊并不是怕他们！因为我看到，艾泊张着两臂，绕过了那头骆驼，向前走去，而那三个人，也高举着双手，向前走了过来，他们的动作一致，表现着一种亲善，我看不出其中有什么火药味，但是我心中的惊恐，却更其增加。<p>　　因为照目前的情形看来，艾泊似乎和这三个神秘出现的阿拉伯土着是同路人！<p>　　在沙漠中的阿拉伯土着，有不必是嗜杀成性，极其凶残的，而我一时之间，又看不出这三个人究竟是什么种族。<p>　　艾泊背着我和他们交往，他的动作又这样神秘，这不能不使我吃惊。<p>　　我决定不出声，看他们有什么动作，只见那三个阿拉伯人，来到了近前，和艾泊作了一个亲热的动作，艾泊开始和他们谈话，他讲的是我听不懂的一种阿拉伯土语。他讲了许多，而那三个阿拉伯人则只是静悄俏地听着，一声不出。<p>　　艾泊的声音十分低，他显然是不想吵醒我。他却不知道我早已醒了。<p>　　他约莫连续讲了五分钟之久，那三个阿拉伯人，才有了反应，他们一齐摇头。看这情形，像是艾泊向他们要求些什么，而他们加以拒绝。<p>　　艾泊面上的神色，十分焦急，他忽然指了指我们的骆驼队，又指了指身后的来福枪，突然以法语道：“给你们，这些都给你们！”<p>　　那三个阿拉伯人你望我，我望你，望了片刻，才由正中那个开了口，讲的仍是我所听不懂的那种阿拉伯土语。阿拉伯的土语的种类实在太多，每种不同，我甚至于不能猜到他在讲什么。<p>　　艾泊不耐烦地听着，不住地插言。<p>　　突然，那三个阿拉伯人转过身，向前走去，而艾泊则拾起了来福枪，跟在后面。他们离开去了！<p>　　我不知道他们要到什么地方去，我也不知道艾泊和那三个阿拉伯人打的是什么交道，我只知道一点：我应该跟上去！<p>　　要在沙漠中跟踪人，这几乎是没有可能的事情，因为沙漠上什么掩饰都没有，人家只要一回头，就可以看到你的了。<p>　　但是我却想到了那三个阿拉伯人来时的方式：他们将身子埋在沙下爬了过来，那是不容易被人发觉的。而我比他们更擅于利用这种方式来前进，因为我受过严格的中国武术训练，我擅于控制自己的呼吸。我立即出了帐幕，将身子伏在地上，向前爬出了几步。<p>　　我才向前爬出了六八步，便发觉我并不需要另外费功夫将身子埋入沙中，因为我用力向前爬行之际，身子已自然地陷进了沙中，我使我的头部保持在外，因为那样，我可以察知我所跟踪的人的去向。<p>　　那三个阿拉伯人和艾泊，一直向前走着，走出了好远，才转向西，我跟着他们爬了那么长一段距离，身子又埋在沙中，实是苦不堪言。<p>　　我明白为什么他们开始时回头看了几眼之后，便绝不再回头，因为没有什么人可以忍受那样长距离的爬行，而我则忍了下来。<p>　　他们转而向东之后，我向前看去，立即看到前面沙漠之中，兀立着几座嵯峨的石崖。<p>　　虽然隔得还远，但是已经可以看出，那几处嵯峨的石崖，险恶之极，崖石在月光下看来，犹如无数柄冰冷的锋锐的利刃一般。<p>　　那三个阿拉伯人和艾泊，继续向前走着。他们的目的地，显然是那几座石崖，我仍然咬紧牙关，爬行着跟在他们的后面，和他们相距，大约十步。<p>　　那几座石崖渐渐地接近了，我的心情，也开始紧张起来，因为艾泊和那三个阿拉伯人，究竟是在弄什么花样，也立即可以揭晓了。<p>　　我已经知道了他们的去向，自然不怕失去了跟踪的目标，所以我不再昂着头爬行，因为这样使我自己易于暴露目标。<p>　　那三个阿拉伯人和艾泊的手中，全部有着致命的武器，我不知他们究竟怀着什么目的之前，是不能让他们知道我在跟踪他们的。<p>　　所以我低着头，几乎将身子全埋入沙中，只是每隔上一分钟，才抬头来向前看上一眼。<p>　　每次，当我抬头向前看去时，艾泊和那三个阿拉伯人，总是仍在前面走着，渐渐接近那越看越是险恶的石崖。<p>　　然而，出乎意料之外的怪事终于发生了。<p>　　在离开那几座石崖，只有小半哩的时候，我抬起头来，艾泊和那三个阿拉伯人不见了。<p>　　他们四个人真的不见了，我的眼前一个人也没有，只是一片平坦的沙漠！<p>　　我呆了一呆，再向左右方向看去，也是没有人。艾泊和那三个阿拉伯人，是四个活生生的人，刚才还在我前面十步左右处走着，只不过我低下头，将头藏入沙中一分钟左右，他们便不见了！<p>　　离开石崖还有小半里，他们不可能一分钟之内，便到达石崖的，也就是说，他们绝无可掩蔽身子的所在，然而，他们却不见了！<p>　　难道他们在刹那间，都成了隐身人？即使是的话，那么他们的衣服呢？<p>　　我心中在告诉自己：那一定是有原因的，那一定是有原因的。<p>　　但是另一方面，我却又自己对自己说：沙漠中的怪现象来了，三个阿拉伯人，艾泊和那一切，可能全是幻象，全是由我自己想像出来，事实上根本不存在的东西！要不然，何以会在突然之间消失呢？<p>　　我竭力使我自己的头脑，保持清醒，我考虑着种种的可能。<p>　　我肯定他们四个人的目的地是那几座石崖，我也假定他们突然消失，是他们也像我一样，将身子埋到了沙中。然而我却找不出他们将身子埋在沙中的原因来。难道是他们发现有人跟踪？<p>　　我等了二十分钟，前面的沙中，一点动静也没有，这证明我这个料断也不正确。<p>　　我不禁苦笑了一下，我绝不愿意承认我刚才所见到的，我费了那么大的精力在跟踪着的，只是四个幻像。但如今看来，我已不得不接受这个事实了。<p>　　我站了起来，拍打着身上的沙粒，突然之间，我听到了几下极其劲疾的“嗤嗤”之声，我立刻卧倒在地，打滚，滚出了五六步。<p>　　“刷刷刷”几声过处，几株黑色的小箭，深深陷入沙中，那地方就是我刚才站立的地方。<p>　　我抬起头来，向前看去，我看到在山崖之上，有人影在闪动。<p>　　还未及等我看清那在山崖上闪动的是什么人，又有几枝同样的箭，向我射了过来。<p>　　我又滚着身子，避了开去。那几枝箭，来自同样的方向，它们是从石崖上居高临下射来的。那些箭射下来的劲道是如此之强，准头又是如此之准，这使我相信，那一定不是用人手拉弓射出的，而是一种古代的武器。<p>　　在赤裸裸的沙漠之中，我一点掩蔽也找不到，我不能起身逃走，因为那些箭的射程，可能极远，我起身逃走，不顾一切的逼近去，同样的危险。我只在地上滚着，一面用力向下压着，使我的身子，陷入了沙中。<p>　　一枝枝的箭，仍不断自石崖之上，向下射来。<p>　　但是当我的身子，完全陷入沙中之际，石崖上的射手，显然已失去了他的目标，箭落在我身旁，我一动不动的伏着。<p>　　接着，我便听到石崖上，响起了一股奇异的号角声。乍一听来，像是沙漠中饿得发慌的鬣狗的号叫声。<p>　　我仅仅使我的眼睛露在沙外，尽可能向上看去，我看到石崖上有阿拉伯弯刀闪耀着的晶光，也看到了不少人影在闪动。<p>　　那石崖中，可能是一族阿拉伯人的大本营，我心中自己问自己：我是不是应该直闯过去呢？我用什么法子闯过去呢？<p>　　还在我犹豫不决的时候，怪事又发生了。<p>　　在我的面前，平静的沙面，突然高了起来，一个阿拉伯人的身子，突然从沙底下冒了起来。我呆了一呆，身子突然向前扑出，那阿拉伯人挥动着手中的弯刀，待向我砍来。<p>　　但是我一扑到他的身前，身子陡地一转，已转到了他的背后，手臂伸处，便已将他的头颈，紧紧地挟住，那阿拉伯人挣扎着，但我将他挟得更紧，令得他不能不手一松，将那柄锋利的弯刀，落在地上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_08'>第五卷 下 真空密室之谜 第十八章 阿拉伯最佳快刀手</b><p>");

document.write ('　　我身子一俯，将那柄弯刀拾了起来，同时，我也看到了一个奇迹：那阿拉伯人冒出来的地方，竟是一条黑沉沉的地道！<p>　　在沙漠之中，居然会有地道，这实是令人难以置信的事实，我看了一眼，便将弯刀架在那阿拉伯人的颈上。然而，不待我发问，从地道中又冒起了两个阿拉伯人来，以他们手中的吹筒对准着我。<p>　　接着，从地道中出来的阿拉伯人越来越多，转眼之间，我已被十五个阿拉伯人围住了。<p>　　那十五个阿拉伯人只是围住我，并没有动作，但是他们的脸上，却充满了敌意。<p>　　在那样的情形之下，我实是不知道该怎样才好了！我挟住了一个人，我可以立即将他杀死，但是在我还未曾转过身来的时候，一支毒箭，便可能在我的背心中插进。<p>　　如果在我的身边有着一株大树，那情形，就不同了，我可能毫不犹豫地便发动进攻。<p>　　但是我的身边却什么也没有，只有敌人。近乎赤裸地面对敌人，而毫无隐蔽退缩的余地！<p>　　我僵立着不动，那些阿拉伯人也不动，气氛紧张，难堪，然后，我听到了艾泊的声音。<p>　　艾泊的身子，还未曾从地道中冒出来，便急不及待地叫道：“卫斯理，别伤害人，快放下刀！”<p>　　我还在考虑着是不是应该听艾泊的话，艾泊已跃了上来，扬着手，大声地以阿拉伯的土语叫嚷着，围在我身边的那十来个阿拉伯人，放下了他们手中的武器。<p>　　我也一松手，放弃我手中的阿拉伯弯刀。<p>　　艾泊的面容，十分惊惶，奔到了我的面前：“你怎么来了？老天，你怎么来了？”<p>　　我冷冷地以同样的话反问他：“你怎么来了？”<p>　　艾泊还未回答，从地道中，又走出了一个阿拉伯人。<p>　　那阿拉伯人才一现身，所有的阿拉伯人，便一齐跪了下去。我也连忙向那阿拉伯人看去，一看便知道，他是这一群阿拉伯人的首领。<p>　　因为大多数阿拉伯人，都赤着上身，只有一小部份是穿着传统的阿拉伯衣服的。但是这个人却身上披着一件绣有金线披风，他的腰际所挂的那口阿拉伯弯刀的刀鞘上，也镶满了宝石。<p>　　那些阿拉伯人跪在地上，一声也不出。艾泊也弯腰向那阿拉伯人行着礼，同时对我道：“卫斯理，快鞠躬，他是族长。”<p>　　我冷笑了一声：“我为什么要向他鞠躬？”<p>　　那被艾泊称为族长的阿拉伯人，向我走近了一步，傲然地望着我：“行礼！”<p>　　他说的是法文，字正腔圆，显然他是在法国住过的。我冷冷地道：“礼貌是双方面的，你不对我行礼，我为什么要对你行礼？”<p>　　族长手按在刀柄上，面上现出了忿怒之极的神色来。艾泊连忙走了过来：“族长阁下，他是我最好的朋友！”族长幸然道：“你最好的朋友，他却不肯对我行礼！”艾泊望着我，但是我的面上，却只是带着冷笑，当然我不会行礼。<p>　　族长振臂高叫了几声，跪在地上的那些阿拉伯人，一起站了起来，声势汹汹地望着我。<p>　　我横刀当胸，凝视着他们。<p>　　艾泊大声道：“卫斯理，你一个人难道敌得过他们这许多么？”<p>　　我冷笑了一声，道：“艾泊，你不会明白的。”艾泊又转身向族长叫道：“这太不公平了，太不公平了，阿拉伯人不是最讲公平的么？”<p>　　族长的手臂，本来已向上扬了起来，看情形他是准备下令，命众人向我进攻的。但是艾泊的话叫了出口，却使他改变了主意，他的手停住不动，不再向上扬起，道：“我可以让他和尤普多比斗，来决定他自己的命运。”<p>　　艾泊面上变色：“族长阁下，这仍是不公平的，你们是所有阿拉伯民族中，最善于用刀的族，尤普多又是你们之中最出名的刀手，这不公平。”<p>　　艾泊一力为我争取“公平”的待遇，使我相信他对我并没有怀着恶意，事情可能是给我自己弄糟了的。<p>　　族长摇头道：“不，绝对公平，绝对公平！”<p>　　艾泊摊着手，向我望来，我笑了笑：“我想族长是公平的，我也想会一会最善用刀的阿拉伯民族中最著名的刀手。”<p>　　族长大笑着，用力拍着艾泊的肩头：“艾泊朋友，你还说我不公平么？”<p>　　艾泊无可奈何地叹着气：“卫斯理，你将一切事情都弄坏了。”<p>　　我抱歉地笑了一笑：“艾泊，我如今还有什么办法？如今我还能示弱么？”艾泊叫道：“你不能示弱，但你将和尤普多动手，只是为了你不肯向族长鞠躬，你可知道尤普多么？他出刀如闪电，跳跃如猫鼬，在你还未看清他手腕的动作之前，你已经血染黄沙了！”<p>　　我淡然笑着：“艾泊，世上未必没有比闪电更快速，比猫鼬更灵活的东西。”<p>　　艾泊双手击着掌：“是你么？是你么？尤普多在未曾成为他们族中的最佳刀手之前，我曾亲眼看到过他跃向前去，劈死了两个德国兵，而那两个德国兵，则连取枪的机会都没有！”<p>　　我诚恳地道：“谢谢你，艾泊，我仍然愿意会一会尤普多，而不愿意向他行礼。”<p>　　艾泊叹了一口气。族长已昂着首，向那地洞中走去，他的身后跟着七八个人，然后，便是我和艾泊两个人，当我从地洞中走进去的时候，我已知道艾泊和那三个阿拉伯人，是如何会突然在沙漠中失踪的了。他们自然是钻进了地洞之中！<p>　　但是，仍有许多事我是不明白的。<p>　　我们在地道中走着，我看出那地道是一大块一大块的石块砌成的，看来这不像是现在的工程，我问道：“艾泊，这条地道通向何处？”<p>　　艾泊有气无力道：“通向一座古城，早已被历史遗忘了的古城。”<p>　　我呆了一呆：“那古城就在这些石崖之中？”<p>　　艾泊道：“是的，古城的所有建筑物，全是就地取材，用那些岩石造成的，所以即使有飞机飞过上空，也绝不能发现，当年德国人曾出动数十架侦察机，也未能发现我们活动的基地，便是这个原因。”我道：“原来这里便是你当年活动的基地？”<p>　　艾泊长吁了一声：“是的，是我当年在沙漠中活动的基地之一，我曾经在德国兵手中，救过费沙族长的性命，所以他才许我进入那座古城的，除了他们的族人之外，我是唯一能进入那座古城的人。”<p>　　我笑道：“如今有两个了，还有我。”<p>　　艾泊苦笑道：“我是说，我是唯一能进这座古城，而又能出来的人。”<p>　　我不禁“哈哈”大笑起来，使得走到前面的阿拉伯人都停住了回过头来看我，连费沙族长也在内。我道：“艾泊，你以为尤普多一定会杀死我么？”<p>　　艾泊还未回答，费沙族长已大声道：“没有什么人能够逃生，只要尤普多想杀他。”<p>　　我冷笑一声：“族长阁下，我想你不会吝啬到不下令叫尤普多杀死我的，除非你怕你的夸口之言，被事实打破。”<p>　　艾泊的面色发白，费沙的面上如何，因为地道中十分黑暗，所以我看不清楚。但是他再向前走去之际，脚步声突然变得沉重，那使我知道，费沙族长是在大发雷霆之怒了。<p>　　我既然存心会一会最佳的阿拉伯刀手，当然希望对方全力以赴，施展他的绝技，这也使我的生命，增加了危险，但还是值得的。<p>　　因为在今日的世界中，新式武器已使得一个手无缚鸡之力的人，可以轻而易举地杀死一个剑道高超的武士。这不免使得像我这样，受过中国古代武术训练的人，感到悲哀。<p>　　如今，可以和一个阿拉伯高手，大家以古代的兵刃，一分高下，我怎肯放过那样的好机会？<p>　　艾泊不住地叹着气，我则不断地发问：“艾泊，那座古城，是什么时候建造的，你可知道么？”<p>　　艾泊道：“我不是考古学家，我不知道，但是我却知道你要找的那座金字塔，一定和那座古城有关。”我大喜道：“何以见得？”<p>　　艾泊道：“那座古城之中，有一尊残毁了大半的神像，叫作‘看不见的神’，你不是要到那座金字塔中找什么隐身法么？”<p>　　我心中更是大喜，因为那座古城，极可能便是当时的埃及法老王，建造了给来自遥远的南美的索帕族人居住的。<p>　　当然，来自富饶的南美平原的索帕族人，是不会习惯在沙漠中居住的，他们可能立即放弃了这座古城，而搬迁到尼罗河附近去居住，这大概便是这座古城根本未引人注意的原因了。<p>　　我埋怨着艾泊：“那么，你为什么早不和我说呢？”艾泊道：“我不能肯定他们是不是还住在古城中，这些年来，埃及已发生了那么惊天动地的变化，说来可笑，族长是效忠于埃及废王的，埃及政府的军队，一直在搜捕他们，但是却一直不知道他们聚居在什么地方。”<p>　　我又道：“那么你倒竖在沙漠中，又是为了什么？”<p>　　艾泊瞪了我一眼：“原来你早在注意我了？你不信我，是不是？”<p>　　我忙道：“艾泊，请不要那么说，我只是心中感到奇怪而已。”<p>　　艾泊耸了耸肩：“这一族阿拉伯人，是沙漠中的天之骄子，他们没有一个不善于用刀，没有人不善于射箭，更没有人不善于在沙中爬行，我知道，如果他们还在这里的话，那我们的出现，一定会引起他们的注意的，他们一定会派人来窥伺我们。”<p>　　我道：“你仍未说到为什么要在沙中倒立。”<p>　　艾泊道：“你还不明白么？如果我站着，有人在沙中爬来，我便不易看出来，而如果我倒立着，我的眼睛离地平线近了，地面上有什么在移动着的沙丘，我便更容易发现了。”<p>　　我不禁哑然失笑：“艾泊，那你为什么不乾脆伏在地上？”<p>　　艾泊道：“我不能隐藏自己，如果我伏在地上，被他们认为是有意隐藏自己的话，那么他们便立即当我作敌人了！”<p>　　我道：“明白了，你不要我值夜，便是怕我得罪他们的缘故？”<p>　　艾泊道：“你还说，你终于得罪了他们，而且得罪的还是费沙族长！”<p>　　我想了一想：“艾泊，如果我胜过了尤普多，你说他们会对我怎样？”艾泊摇头道：“这是没有可能的事。”我道：“我说是‘如果’，你回答我，”<p>　　艾泊道：“不知多少他们的族人，想胜尤普多，但是却都死在他的刀下，以致族长已下令禁止再有任何人和尤普多动手，尤普多是这一族的精神上的寄托，如果你胜了尤普多，你在他们眼中的地位如何，你自己难道不能想像么？”<p>　　我道：“我可以想得到了，说不定费沙族长，反而会向我行礼。”<p>　　艾泊道：“可能的，只要你能够取胜。”<p>　　这时候，我们的眼前，陡地一亮，我看到一扇老大的石门，被推了开来。光亮便从那扇门中，射了进来，我们穿过了那扇门，又上了几十级石级，便到达一个石广场之上。<p>　　我站在广场上，四面看去，不禁呆住了作声不得，在山崖之中，居然会有这样的一座小古城，那实是难以令人相信的事！<p>　　所有的房屋，全是以大石块砌成的，十分古朴，使人有置身于传说中的感觉。<p>　　但是这一族阿拉伯人，显然十分穷困，他们养的骆驼，瘦而无神，他们的衣服，也是难以蔽体，只不过他们看来，仍然十分精壮而有生气。<p>　　费沙向围拢来向他行礼的人扬手大叫。<p>　　费沙族长叫的是：“这个外来人，将和我们的荣誉，尤普多比较高下！”<p>　　费沙族长的话，迅速地传了开去，我相信不到五分钟，所有古城中的阿拉伯人都知道这个消息了。费沙又转过身来，对我道：“每一个和尤普多决斗的人，都可以享受我的招待，请到我的住所来。”<p>　　我笑了一下：“这有点像死囚临行刑前的一餐，是不是？”<p>　　费沙族长狠狠地瞪了我一眼，大踏步地向前走了过去，艾泊叹了一口气，碰了我一下：“走吧，去享受你行刑前的一餐吧！”<p>　　我又笑了一笑，这时候，我的心情，可以说是兴奋到了极点。我并不是以为自己一定能够胜得过尤普多。因为阿拉伯的武术，和中国古代的武术，有许多相近之处，都是十分深奥神秘，阿拉伯人之善于用刀更是世界闻名，但是基于我多少年来，未能和人刀对刀地争斗，所以我这时觉得十分兴奋。<p>　　我们跟在费沙族长的身后，向前走着。那座古城全是以大块大块的岩石砌成的，而且极具规模，使人好像置身于天方夜谭的境界中一样。<p>　　但如今究竟是现实的境界，因为这古城的真正统治者，似乎是穷困和疾病，而不是费沙族长，那和天方夜谭中遍地珍宝，更是格格不入。<p>　　我们所经过之处，人从街道上涌了过来，这是十分有希望的一个民族，因为他们的精神，并未曾屈服在穷困和疾病之下，他们绝不是恹恹无生气的，即使是骨瘦如柴的小孩，这时也向我发出了十分难听的怪叫声，像是在讥笑我竟敢和尤普多动手。<p>　　没有多久，我们便到了费沙族长的住所，那里是一座神庙。<p>　　庙墙上和庙柱上的雕刻，依然完整，我一看便认出，那些浮雕的兽头人身神像，和那七间秘密祭室中的，完全一样。<p>　　这时，我又不免想起那七间祭室中，神像眼中镶嵌的金刚钻来，我如果可以胜过尤普多的话，我一定要将这个秘密告诉费沙族长，劝他向如今的埃及政府奉献这个秘密，作为他族人不必再流窜的代价。因为他的族人虽然强悍，但如果再在这个古城中株守不去的话，那也只有灭亡一途。<p>　　族长的居所就在庙堂上，一条旧得不堪用的军用毯子，铺在一块大石上。但是当费沙族长坐上那块大石去的时候，他的神气，就像是坐上了一张铺着纯白虎皮的黄金交椅上。<p>　　我四面打量着，费沙族长道：“很简陋，是不是？”<p>　　我耸了耸肩：“我相信你一定可以有法子过着比目前更好的生活的，但你不愿意，是不是？”<p>　　费沙族长傲然道：“当然，我的族人需要我。”<p>　　我道：“但看来你却并不重视他们！”<p>　　费沙族长的脸涨红了，其余人的脸色发青了。艾泊叫道：“卫斯理，你出言谨慎些。”<p>　　我扬起了双臂：“我已经够谨慎了，你难道看不到么？费沙族长使得他的族人，在贫穷困苦中打滚！”<p>　　费沙族长发出了一声怪吼，陡地拔出了他腰际的佩刀，如一头猛虎也似，向我冲了过来，我后退，再后退，又后退。<p>　　费沙族长向我连连发了七八刀，刀光闪耀，刀风如电，但我只是后退。<p>　　费沙站住了身子，大声喝道：“还手，懦夫，还手！”<p>　　我冷冷地道：“尤普多呢？我要会见最好的刀手！”<p>　　我是故意如此说的，因为我要费沙觉悟到他一点也没有什么了不起，时代不同了，他绝不是阿拉伯人在世界上叱吒风云时的一个族长，而只是缩在一个古城中等死的一个族长，他若是肯抛弃他顽固的想法，那么他和他的族人，才能有救。<p>　　所以我便竭力刺激他，使他觉得他自己，并不伟大。艾泊显然不知道我的用意，因而他吓得面上变色。费沙族长的弯刀，劈到了一半，突然停住：“你要立即和尤普多会面么？”<p>　　我笑了一下道：“最后的一餐已被取消了么，也好，请你宣召尤普多来和我见面吧。”<p>　　费沙族长向他身旁的一个阿拉伯人大声叫嚷了几句，那阿拉伯人便奔了出去，庙堂中静了下来，谁也不出声，只有费沙族长在不断冷笑。十分钟后，刚才跑开去的阿拉伯人，首先奔了进来，他的面色，十分兴奋。在他的后面，一个人——他是除了费沙族长和女人们之外，唯一穿着上衣的阿拉伯人——大踏步走了进来。<p>　　费沙族长的面上，立刻露出了笑容，张开双臂，迎了上去，那人也张开了手臂，他们两人到了近前，相互拍击着对方的肩头。<p>　　艾泊向我接近了一步：“那就是尤普多了。”<p>　　我早也知道，能得到费沙族长这样隆重欢迎的人，一定就是他们族中最佳的刀手尤普多了。<p>　　我保持着镇定，向尤普多看去，只见他的身子十分高，比我高出大半个头。他的手臂也十分长，长得看来有些异相。<p>　　他腰际悬着一柄弯刀，刀鞘上镶着宝石，那刀鞘之华贵，和他衣衫之褴楼，绝不相称。但是他脸上的神情，却十分自傲，十分高贵，远在那柄刀鞘之上。他有着鹰一样的眼和鹰一样的鼻，我只看了几眼，便看出他绝不是容易对付的人物！<p>　　我在打量他时，费沙族长正在急不及待地对他讲着话，讲的当然是我，因为尤普多也向我望来。我们两人对视着，约有半分钟，他突然绕过了费沙族长，向我一步一步地走了过来。<p>　　我挺了挺身子，他迳自来到我的面前，以十分生硬而发音不准的法语道：“你要和我比刀，是不是？”<p>　　我点头道：“不错。”<p>　　尤普多道：“我从来不轻视我的敌手，但是我却也从来不使敌手认为他输得不值——”<p>　　在我还未曾明白尤普多这样说法是什么意思间，尤普多的手臂，陡地一震。唉！我竟没有发觉他在讲话的时候，手已渐渐地接近刀柄。但是事后我想了一想，就算我发觉他会有所动作，我仍是来不及应付的，因为他的出刀之快，正如艾泊所说，犹如闪电一样！<p>　　当时，他手臂一震间，我只听得“锵”地一声，眼前突然精光大作，头顶上陡地凉了一凉，接着，又是“锵”地一声响，尤普多已恢复了原来的姿势，仍然站在我的面前。<p>　　这一切，至多只不过是一秒钟内所发生的事。<p>　　艾泊的语音中，竟带着哭音，他叫道：“卫斯理，噢，卫斯理！”<p>　　我不明白究竟发生了什么事，回过头去问道：“作什么？艾泊，你作什么？”<p>　　所有的人都笑了起来，只有两个人不笑，一个是艾泊，一个是尤普多。<p>　　艾泊望着我，悲哀地摇了摇头：“摸摸你自己的头顶，卫斯理！”<p>　　是了，刚才尤普多似乎向我发了一刀，而我的头顶，也曾经凉了一凉，一定有什么不妥了。我连忙伸手向头上摸去。<p>　　我的手才摸到我自己的头顶，便僵在那里没有法子再移动了。我的头顶上，头发已不见了一大片，头发被削去的地方，简直和用剃刀剃去，没有多少分别，摸上去光滑之极。<p>　　好一会，我的手才缓缓移动，我才觉出我的头发被削去的，不是一片，而是两时宽的一条，从左耳到右耳，一根头发也不剩。<p>　　我相信那时候，我的面色一定难看得很，虽然我眼前没有镜子，但是我看到费沙族长笑得前仰后合，几乎连眼泪都笑了出来。<p>　　我这时才知道，艾泊对尤普多的形容，是绝无夸张之处的。他的那柄腰刀，自然是锋利之极，而他那样快疾的一刀中，竟然一点不伤及我的头皮，而只是将我的头发剃去，这是何等身手？只要他多用一分力道的话，我两只耳朵之中，必有一只，早已落地了，而他竟能将力道算得丝毫不差，这又是何等神通？<p>　　就算我有着手枪的话，当他出其不意地向我一刀砍来之际，我想要拔枪，只怕也是来不及的！<p>　　又过了好一会，我的手才放了下来。<p>　　尤普多道：“我不以为你还要和我比刀了！”<p>　　他话一说完，便转身向费沙族长走去。我等他走出了两步，才叫道：“尤普多，你停一停。”尤普多站定了身子，我才慢慢地道：“你太肯定了，我还没有回答你的问题。”<p>　　尤普多倏地转过身来，在高声大笑的阿拉伯人，也张大了口，出不了声。<p>　　艾泊咕噜着道：“一点也不勇敢，那绝不勇敢。”<p>　　我不理会他们，只是向尤普多道：“刚才，我看到了可以说是世界上最快的刀法，但是我却并不准备打消和你比试的念头。”<p>　　我一面说，一面慷慨地向他走去，我绝不让他看出我逼近去的目的，所以我将手中的弯刀，放在背后，而且不断他讲话，道：“我十分佩服你出刀之快，但并不是说我已经被你吓住了！”<p>　　我这一句话才讲完，手中的弯刀，已经抖起，我手中握的虽是阿拉伯弯刀，但这时我所使的，却是中国五台刀法的一式“周而复始”。我手中的弯刀，抖出一个圆圈，刀尖直指尤普多的胸前。还未曾明白发生什么事情之际，我已经收刀后退了！<p>　　这一次，庙堂之中的所有人，都没有笑出声来，却只有尤普多一人，在低头一看，看到他胸前的衣眼，已因为我这一刀，而被削出了一个径可尺许的圆洞，那块圆布片就落在他脚下的时候，他却哈哈大笑了起来：“你可以和我动手的，不错，你是可以和我动手的！”<p>　　费沙族长以几乎不能相信的神色望着我，又和尤普多讲了几句话。<p>　　艾泊走到我的身边：“费沙是在问尤普多可有必胜的把握，尤普多说没有。”<p>　　我忙道：“那么，他们可会另出诡计？”<p>　　艾泊道：“你只管放心，他们高傲，但是绝不卑劣。”我道：“那就行了。”艾泊望了我一会，但是却并没有说什么。<p>　　那时，在古城中，已经响起了一阵阵奇怪的号角之声，也隐隐地可以听得喧哗的人声。费沙族长的面色，绝不像刚才尤普多削去我头发时那样地得意了。他只是转过头来，冷冷地对我道：“比试就要开始了。”我大踏步地向外走去。<p>　　我才走出了庙堂，尤普多便赶了过来，和我并肩向前走去。我们两人并不说话，他连看也不看我，只是严肃无比地向前走着。<p>　　我向他望了几眼，面上的神情，也不由自主地严肃了起来。<p>　　那不仅是因为我将和尤普多作生死争斗，而且是因为沿途所遇到的人，不论是大人小孩，没有一个不是神情庄严地望着我们之故！<p>　　我是在向他们民族的荣誉挑战！一想到这一点，我想笑也笑不出来了！<p>　　我们一直走到那个石坪之上站定，那古怪的号角声，也骤然停了下来。这时，在空地的四周围，围满了人，我相信这一族中，凡是能够走动的人，都已经出来观看我和尤普多的比试了。<p>　　但是，人虽然多，却是静得出奇。<p>　　这时，正是天色微明时分，灰蒙蒙的天色，照着这个奇异而神秘的古城，强悍而自傲的民族，而我则面临着严重的挑战。我的心境，十分难以形容。<p>　　费沙族长缓缓地向我们两人走来，他先对我道：“你有权选择一柄好刀的。”<p>　　我向我自己手中的弯刀望了一眼：“谢谢你，我觉得这柄就很不错。”<p>　　费沙族长道：“那么，平举你的武器。”<p>　　我平平地举起了我的弯刀，尤普多站在我的对面，也将他的弯刀，平平举起，两柄刀的刀尖相碰，两柄弯刀的刀尖凑在一起，使得两柄刀，成了一个奇异的“S”形状。<p>　　费沙族长向后退了出去，我只当他退出之后，一定要下令比试开始了，所以我的心情，更是紧张。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_09'>第五卷 下 真空密室之谜 第十九章 生死决斗</b><p>");

document.write ('　　但是，出乎我意料之外的，费沙族长虽然下令比试，只不过他所说的话，却令我大是愕然。他十分庄严地道：“天色快要亮了，万能的太阳，将要升起，在第一丝阳光射入古城之际，你们两人才能开始比试，愿真神阿拉护佑你们！”<p>　　当第一丝阳光射入古城中才可以动手，我几乎高声叫了出来，尤普多是生活在这座古城之中的，他自然更容易知道太阳在什么时候，将会照射到那座古城，而我却只能紧张地等待着。<p>　　尤普多的出刀是如此之快，只要给他占到了半秒钟的先机，我就危险了！<p>　　我略略转过头，向艾泊看去，只见艾泊的面色，比月台下的石块还要灰白。我立即又转过头来，在那刹间，我已经想好了对策。我双眼一眨也不眨地望着庄严如石像的尤普多，但是我的目光却不是停在他的面上，而是停在他的胸口。<p>　　他的胸口的衣服，被我削出了一个圆圈，胸膛可笑地露在外面。<p>　　我越向他注视，他便越是显得不安，这一点，我是可以从他的眼神之中看出来的。<p>　　不到十分钟，他的弯刀刀尖，甚至在作轻微的抖动，看来他更不安了。因为这时，千百双眼睛，也可能注视着他可笑的胸膛。<p>　　当然，人家同样可以知道我头上的头发，去了一片，是尤普多的杰作，但人家却不会笑我，因为我是一个外来客，而尤普多却是尤普多。<p>　　我抬起头来，望向尤普多，只见他面肉抖动着，眼中的神色，十分愤怒。<p>　　他发怒了！这正是我想要达到的目的。<p>　　因为在快速的进攻中，若是愤怒的话，往往会作出最错误的决定的。<p>　　我等待着尤普多首先向我作进攻。<p>　　天色慢慢地亮了起来，太阳可能已经升起了，只不过它的光线未曾照到这个古城而已，我虽然已使尤普多发怒，但尤普多快刀给我的印象，仍然使我不能十分乐观。<p>　　我几乎是屏住气息地等待着。<p>　　突然，我看到尤普多的面上，现出了一种久经压抑，将可获得发泄的神情。我立即知道，第一丝阳光要射到古城中来了。我立即身形微矮，也就在这时，尤普多的弯刀，迎着第一道射入城中的阳光，像是一道闪电一样，向我的肩头劈了下来！<p>　　我在身形一矮之际，早已打定了退开的主意，刀光一闪，我已向外掠了出去，但是尤普多的那一刀，仍然使我的衣袖被割裂。<p>　　我一后退，尤普多立即跳跃着逼了过来。他的来势之炔，实是大大地出乎我的意料之外，而他的刀法，也绝不是我事先想像的那样不够周密的。<p>　　在接下来的五分钟之中，我可以毫不夸张的说，是我一生之中，最接近死亡的时候。<p>　　寒森森的刀光，在我的四周围不断地闪耀着，呼啸着，像是上天忽然大发雷霆之怒，感到了不需要我这个人的存在，而发出了无数闪电要将我击中一样。<p>　　我尽我所能地躲避着，我跳跃，闪动，打滚，翻身，但是在五分钟后，我的身上，也已多出了许多道血痕，我身上的衣服，已经不成其为衣服了。<p>　　然后，我开始反攻了。<p>　　弯刀和弯刀的相击，发出惊心动魄的锵然之声，旁观众人的气息屏得更紧张，我开始听到了尤普多的喘息声，在我开始反攻的五分钟，尤普多已经渐渐地失去了优势，在急于取胜的情形下，他开始犯错误了。<p>　　他在我一刀横挥，向他的腰际削出之际，身子陡地一矮，几乎是蹲在地上。我的那一刀，在他的头顶“刷”地掠了过去。<p>　　如果尤普多不是急于取胜的话，他在避开了我这一刀之后，应该迅速后退，判明情况之后，再作进攻的，或许他根本不应该用这种方法向我进攻，但这时，他才避过这一刀，手中的弯刀，便突然向我的胸口，疾刺了过来！<p>　　我无法不承认这是精彩绝伦，大胆之极的一刀，但我等这个机会，也已等了许久了！<p>　　就在他一刀由下而上，向我刺来之际，我陡地向上跃起，自他的头上跃过，到了他的背后。<p>　　尤普多一定想在他的这一刀上，来结束争斗的，所以这一刀力道用得极大，人也站了起来，而当我跃起之后，他那一刀，也已刺空，一时收不住势子，整个人向前一冲。<p>　　我早料到会有这样的情形发生了，我一跃到了他的背后，手肘一缩，刀柄已经撞在尤普多的背心之上。<p>　　尤普多发出了一下犹如野兽嚎叫也似的声音，身子又向前出跌了一步。<p>　　但是他仍然不愧是第一流的刀手，在踉跄向前跌出之际，竟然疾转过身来，反手向我发出了一刀！<p>　　只不过我又已较他早一步发作，我向他攻出的一刀，已然到达，刀背击在他的手背之上，令得他五指一松，那反手和他的刀只砍到一半，刀便离手了，我连忙手一缩，使我的刀和他的刀相碰，发出“锵”地一声响，然而我松开手，让我的刀和他的刀，一齐落到了地上。<p>　　我的动作十分快疾，尤普多的动作也不慢，在旁人看来，就像是我们两人的弯刀相碰，大家的刀一齐震跌在地一样。<p>　　但尤普多却是知道的，他呆呆地站着，面色难看到了极点。<p>　　我连忙叫道：“艾泊，你看，我竟可以和这个阿拉伯一流刀手打成了平手！”<p>　　尤普多的身子震动了一下，以不明白的神气望着我。我向他一笑：“我们两人同是伟大的刀手，是不是？或许是真神阿拉要两个伟大的刀手同时存在世上，所以我们的刀相碰，便一齐跌到了地上！”<p>　　尤普多张起了手臂，好一会说不出话来，只见他嘴唇抖动着。<p>　　我看到他这种情形，便知道他已经明白我的用意了。我微笑地望着他，只见他的口唇哆嗦了好一会，才叫出了四个字来：“真神阿拉！”<p>　　接着，他向我冲了过来，以他长而有力的手臂抱住了我，我也抱住了他，我们相互拍击着对方的脊背，四周观众这时候，突然爆发出一阵如雷也似的欢呼声，简直是惊天动地。我相信，埃及政府如果在三十里之内有巡逻队的话，那么他们一定可以发现这个民族的聚居之地了！<p>　　我和尤普多两人分了开来，尤普多拾起了他的弯刀，交到了我的手中，我也拾起了我的弯刀，交到了他的手中去。<p>　　我和尤普多的争斗，还不到半小时，但这时阳光已经照射到这座被人遗忘的古城的每一个角落了。<p>　　人们像是发疯似地跳着、嚷着。然后，费沙族长缓缓向我们走过来。等到费沙族长来到我和尤普多身前之际，人声突然又静了下来。<p>　　费沙族长转向我，呆了一呆，向我作出一个十分古怪的动作，但是我却立即体会出，那是费沙族长在向我行礼！<p>　　人的情绪是一种十分奇怪的东西。我因为不肯向费沙族长鞠躬，所以才和尤普多比刀，冒了一场大险。但这时，我却立即向费沙族长鞠下躬去，还了他一礼。<p>　　费沙族长在我直起身子之后，将手按在我的肩上，以极低的声音道：“其实你可以不必还礼的。”我笑道：“你以为我是不讲礼貌的么？”<p>　　费沙略呆了一呆：“我在你的身上，认识中国人了。”我道：“我也在你的身上，认识阿拉伯人了。”我相信费沙族长本身，也是一个杰出的刀手，他一定是看出了我和尤普多的比武，并不是平手，而是我已经取胜了的。<p>　　所以，他才向我行礼。他是一族之长，所有他治下的人全在这里，他却毫不犹豫地向我行礼，这便是一件十分难能可贵的事情。这显出他们整个民族，是一个十分高贵的民族。<p>　　因为如果他的品格卑劣的话，他一定会下令，令刀手向我围攻，若是费沙族长下了这样命令的话，我是绝难逃生的了。<p>　　艾泊冲了过来，我们两人又拥抱了片刻，费沙族长一手拉着我，一手拉着尤普多，一齐向前走去，所有的人又发出如雷鸣也似的欢呼声，我们到了庙堂之后，欢呼声仍在继续着。<p>　　费沙族长和我们，一齐坐了下来，他的侍者捧上了土制的劣酒，却是放在最精致的古埃及酒器之中的。<p>　　我大口地喝着那种事实上是难以入口的劣酒，费沙族长问我：“你们到这里来，当然不是为了旅行，那是为了什么？”<p>　　我抹了抹口角流下来的酒：“我们来寻找一座失了踪的金字塔。”<p>　　费沙族长一听，手震了一震，捧在手中的酒，甚至溅了出来。<p>　　我呆了一呆：“怎么，事情有什么不对么？”<p>　　费沙连忙道：“没有什么，你所说的……金字塔，是在什么地方？”<p>　　我已经看出，费沙族长的心中，正有什么事情在瞒着我，我直视着他：“就在这里附近，你可以告诉我，我要找的金字塔是在什么地方么？”<p>　　他的身子又是一震，酒再度自酒杯中洒了出来。他忽然笑了起来，那种勉强之极的乾笑，当然是为了掩饰他的窘态而发的。<p>　　他笑了好一会，才道：“这倒有趣了，我绝不知道这里附近，有着什么金字塔。”<p>　　本来，我也不能肯定费沙族长是不是知道我所要我的金字塔的所在地，因为这座金字塔在地面上消失已有许多年了，它可能被埋在极深的沙下面。<p>　　但是听到了费沙族长那种笨拙的否认之后，我却感到，他是知道的，至少他是有着概念，而绝不是像他那样所说，一无所知的。<p>　　我逼视着他，他转过头去，不敢和我相望。<p>　　我正想再说什么时，艾泊忽然叹了一口气：“费沙老友，你变了。”<p>　　费沙族长的面上，顿时红了起来：“艾泊，你这话是什么意思？”<p>　　艾泊摇了摇头：“老友，你自己明自。”<p>　　费沙面上的神色，十分激动，陡地站了起来：“艾泊，难道我不愿全族人的命运而将我所知的告诉他么，你说。”<p>　　艾泊十分冷静：“你可以告诉他，你是不能说，并不是不知道。”<p>　　费沙吸了一口气，转头向我望来，道：“好，我告诉你，你要找的那座金字塔在什么地方，我是知道的，但是我不能告诉你，虽然你是我极其尊敬的人。”<p>　　我装成不在乎地笑了笑，像是我不准备再继续追问下去一样，但是我的心中，却是大为高兴，既已有了线索，我岂肯放弃迫寻？我道：“是为什么原因，你可以告诉我么？”<p>　　费沙族长道：“可以的，这座金字塔，保佑着我们全族的平安，绝不能让外人去侵扰的。”<p>　　我几乎要怒得高跳了起来，原来费沙族长是为着迷信的原因，这自然是最愚昧的原因，但却也是个最固执的原因了。<p>　　我又装出微笑，道：“原来如此，你说‘不许外入侵扰’，你的意思是说，这座金字塔是在外人可以到达的地方么！”<p>　　费沙族长扬头道：“我所能够讲的，就是那些，我没有别的话可说了。”<p>　　我站了起来：“看来你们的护佑神并不怎样照顾你们的民族，因为你们穷困、贫乏，几乎是在这古城之中等死！”<p>　　费沙族长像是要发怒，但是却发不出来，因为我所讲的是事实，他只是道：“至少，埃及政府的军队，未曾发现我们，我们能以生存下去。”<p>　　我试探着他，道：“你有没有想过，你可以和政府讲和呢？”<p>　　费沙叹了一口气。艾泊代他道：“没有办法，现政府不知从什么地方，获得了一个错误的情报，硬说废王有一批重要的珍宝，落在他手上。现政府追捕他，倒不是为了政治上的原因，因为谁也知道那个废王是绝不可能卷土重来的了。”<p>　　我听了之后，心中大是高兴，因为这与我原来的计划，恰好吻合！我忙道：“我倒有一个办法可以使你满足埃及政府的要求，那么你和你的族人，也不必再局处在这个古城之中了！”<p>　　费沙望着我，一声不出。艾泊摇手道：“卫斯理，你不会有办法的，埃及政府向他需索的，是一批价值大得惊人的珍宝。”<p>　　我点头道：“我知道，我可以提供一个宝藏的线索，叫费沙族长将这项线索供给埃及政府，来换取他们整个民族的自由。”<p>　　费沙仍是望着我，面上露出不可相信的神色来。我续道：“那是十二颗经过极其粗糙的手工琢磨的钻石，每一颗约有三百克拉上下。”艾泊身子摇幌着，站了起来：“你在做梦，你在做梦！”费沙道：“你……自己为什么不去取？”<p>　　我耸了耸肩，道：“人没有不爱金钱的，因为金钱几乎可以使人得到他所需要的一切。但是，我也总弄不懂，一个人有了一千万，和一万万之间有什么不同，一个人的享受总是有极限的。我虽然没有一千万，但是我的生活过得很好，我想要的东西都有，那十二颗钻石，对我来说，只是十二块可以反光的石头而已。”<p>　　费沙族长喃喃地道：“有了这样的宝藏，那么我的民族的确可以自由了。”<p>　　我续道：“在一座神庙的废墟之下，便蕴藏着十二颗钻石，你只要稍向埃及政府证明这一点就行了，是不是？”<p>　　费沙族长道：“是的，那样，我们可以找到一个绿洲，在绿洲旁居住下来，而不是在这里，从十几丈深的地底，来汲取泥浆似的井水了。”<p>　　我笑了笑：“费沙老友，你相信我的话么？”<p>　　费沙笑了起来：“卫斯理老友，我有什么理由怀疑你这样的人所说的话呢？等你从那个金字塔回来之后，我和你一齐到开罗去。”<p>　　我心中的高兴，实是难以形容，但是我却不使自己的高兴太以显露，因为那会使我看来，一切全是我自己在为自己打算。<p>　　我只是顺口问道：“那金字塔难道并不是被埋在沙下面么？”<p>　　费沙族长道：“当然是埋在沙下面，要不然早已被人发现了，但是，这座古城和那个金字塔，却像是有关系的，因为从古城之中，有一条地道：是可以通到那座金字塔的内部的。”<p>　　我不由自主身子俯前：“当真？”<p>　　费沙点头道：“我走过那条地道，但是只走到一半，我便不敢再向前走去，但在地道石块上面所刻的古代文字中，我知道这是通向一个金字塔的。你不要以为我只是一个落后民族的族长，我还是一个古代埃及历史研究的权威，和人种学的博士。”<p>　　我耸了耸肩：“老友，我难道曾经说过你是一个文盲么？”<p>　　费沙“哈哈”地大笑起来：“上一次我只是一个人进入地道，所以半途而返，这一次我们几个人去，我想可以直达这座金字培的内部了。”<p>　　我道：“进入金字塔的内部，是一件十分危险的事，古代的咒语，可能会令人莫名其妙地丧生，几千年被闭塞在塔内的空气，也可能已成为最毒的毒气，费沙，你何必去冒这个险？”<p>　　费沙族长道：“好，我可以不去，但是你却没有人带路。”<p>　　艾泊高叫道：“啊，你竟撒起赖来了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_10'>第五卷 下 真空密室之谜 第二十章 金字塔内部探险</b><p>");

document.write ('　　这时，我们三个人，已相互以“老友”称呼，而事实上，我们也完全成为老朋友了。<p>　　艾泊站了起来，向费沙族长要了两个阿拉伯人，去我们的营地，搬运必需的物品。<p>　　而我则和费沙族长继续在庙堂中交谈。<p>　　我听得费沙族长说他自己是古埃及历史的权威，我不禁大感兴趣，我和他闲谈了片刻，便道：“这座古城是什么时候建造的，你可知道么？”<p>　　费沙道：“据我的考据，这是在亚西利亚帝国灭亡之后不多久的事情。”<p>　　我点了点头，其实我对于费沙所说的时代，也没有什么概念，我有兴趣的只是那座古城是为什么而建造的。我将这个问题，向他提了出来。<p>　　费沙“哈”地一声：“老友，我对于古埃及的历史，知道千百万件事情，我甚至可以背得出安东尼的演词，但是你为什么单问一件我所不知道的事呢？”<p>　　我苦笑了一下：“那么，你对于那‘看不见的神’，又有什么意见。”<p>　　费沙道：“那不是埃及的神，这正是使我迷惑的地方，你有什么概念呢？”<p>　　我道：“我的意见是，在很古很古的时候，在遥远遥远的地方，有一族人，忽然成为隐身人了，那使他们全族趋于毁灭，只有几个人，坚强得能周游世界，去寻找使他们复原的办法……”<p>　　费沙以手加额，作出一个无可奈何的神情来。我不理会他讽刺的神清，继续说下去：“他们到了埃及，也达到了他们的目的，而隐身法则藏在我们要去的金字塔中。”<p>　　费沙扬手道：“老友，我承认你的想像力十分丰富，钻石对你的确没有用处，因为你的想像，可以使钻石的光芒也为之失色。”<p>　　我只是笑了笑，并不作答辩。<p>　　因为要讲起来，那实在是一件太长的事了，又要从那只黄铜箱子开始讲起——<p>　　我们又谈了些别的事，艾泊已经回来了，他取来了电筒，带有钩子的绳素，和氧气筒，这一切，都是必需的用具，还有一套凿子，是用来弄开锁住的门的，使我们能在遇到阻碍时继续通行。<p>　　我道：“好，那地道的入口处，是在什么地方。”<p>　　费沙提起了氧气筒，背在背上，并且取过了一只强力的电筒和一具红外线观察器，那是万一在电筒失效的时候，用来在黑暗中分辨物事用的。<p>　　艾泊跟在我的后面，我们一齐向庙堂的后面走去，到了一个天井之中，我看到了两口井，一口井上，有着井架，另一个井则没有。<p>　　我忙道：“不要问我为什么知道，我可以肯定。地道的入口处，是在左边的那口井中。”<p>　　费沙转过头来：“你似乎什么都知道，不是么？”<p>　　我笑了笑，造这座古城的工程师，和造那座大庙的工程师，显然是同一个人，地道入口的式样，也是一样的。<p>　　费沙首先下了井，我也跟着下去，艾泊在最后。<p>　　不消多久，我们便到井底，艾泊和我一齐开亮了电筒。费沙道：“一具电筒就够了，甬道很长，要节省用电。”<p>　　我熄了手中的电筒，艾泊越过我，走在我的前面，那条甬道，和通向那座古城的一条一样，全是用大石块所砌成的。<p>　　古埃及人的工程知识，实是令人吃惊，而埃及人民的耐劳能力，更是令人难以想像。<p>　　当然，这条甬道的工程，还绝不能和大金字塔的工程相提并论，但已使人感到，那是一项奇迹了。<p>　　确如费沙族长所言，那条甬道十分长。<p>　　我们在甬道中走着，足足有四十分钟，在电筒的光芒照射下，我们才看到了一扇圆形的门，那扇门是镀金的，金光灿烂，夺目异常。<p>　　那扇门，像是潜艇上的出口处一样，刚好可供人爬行。我一看到了那扇金门，便也将电筒打亮。<p>　　费沙回过头来：“在我们打开门之前，最好先戴上氧气面具。”<p>　　我们所准备的氧气面具，是和潜水用的一样，连眼睛的部份，也有掩遮，因为从金字塔中喷出来的毒气，可能损及眼睛。<p>　　费沙族长开始用力地去推那扇金铸的小圆门，艾泊帮着他，由于甬道太狭，我便只能在他们两人的身后看他们出力。<p>　　那扇金铸的小圆门，慢慢地被推了开来，终于完全打开了。<p>　　圆门一打开，我们三人都不禁陡地一怔。<p>　　因为，从圆门的里面，竟传来了一阵奇异的声音，似哭非哭，似笑非笑，听来令人毛发直竖，不由自主，出了一身冷汗。<p>　　费沙族长并不是没有知识的人，他刚才还在向我夸耀他是权威、博士。但这时一听得那一阵凄厉的声音，他立即后退。贴在甬道壁上，不住发抖。<p>　　那种恐怖的声音，乍一传入耳中，我也为之毛发直竖，那就像是在我们要去的金字塔中，有着千年未腐的木乃伊，这时正以这种可怖的声音，在欢迎我们前去一样。<p>　　但是，我略想了一想，便明白了那声音的来源。<p>　　这扇圆门，自然是通向金字塔的了，圆门一打开，甬道中的空气，和金字塔中停滞了几千年不动的空气，发生了对流，所以才产生出那种怪声来的，那就像是将耳朵对准了一只空大口瓶，耳际便会听到“嗡嗡”的声音一样。<p>　　我连忙取出了一技尖笔，在右壁上写道：“这是空气对流声，我们不必惊惶。”<p>　　费沙族长呆了片刻，点了点头，艾泊已打亮了电筒，向圆门之内照去。<p>　　只见圆门之内，仍是一条甬道，但见那条甬道，却只能爬行，而绝无法站立起来。<p>　　我取出了打火机，没有法子打得着火。这表示空气中甚至没有氧，我们当然不能除去氧气筒。<p>　　艾泊试着先爬了进去，背着氧气筒，我们几乎连转身的可能都没有，只能慢慢地向前爬着。在爬行了约莫二十尺之后，前面又是一扇金铸的小圆门。<p>　　在那扇小圆门上，铸着一个牛首人身的神像，神像虽小，但是形态猛恶，两只突出的眼晴，像是正在瞪着我们一样！<p>　　我们都知道，如今我们已经深入到那个被黄沙掩埋的金字塔中心了。<p>　　在一个失踪了的金字塔的中心，这件事的本身，便带有极其诡异恐怖的意味。<p>　　艾泊用力将那扇小圆门推了开来，他又向前爬出了两尺，突然，他的身子向下一倾，便跌了下去。费沙族长连忙伸手去拉他，却已慢了一步。我们两人，听到了重物堕地之声。<p>　　根据我的经验，这重物堕地之声，是在三公尺左右之下传了上来的，也就是说，艾泊坠下了并不很多，费沙回过头来看我，我焦急得想除下氧气筒的口塞来，向艾泊大声喝问，但几乎是在同时，我们又听得下面传来了长短不同的敲打之声。<p>　　艾泊以摩士电码在向我们通话，我和费沙两人，仔细地听着，只听得艾泊敲出了如下的字句：“我跌伤了脚踝，你们下来的时候要小心。”<p>　　费沙立即回答他：“我们知道了。”他也是以摩士电码回答他的。<p>　　在我们的口中都塞着氧气筒的口塞的情形下，这自然是最好的通话方法了。<p>　　费沙又慢慢地向前爬去，我看着他的身子，在甬道的尽头处伸出，然后也跌了下去。我再向前爬出，也同样地跌了下去。<p>　　由于我和费沙两人，都有了准备，所以尽管我们身上负着沉重的氧气筒，也未曾受伤。我们先察看艾泊，幸运得很，他的伤势也不很严重，还可以行走。<p>　　我将他扶起来，然后以电筒四面扫射，以弄清楚我们究竟置身于何处。<p>　　我们看到，如今我们是在一间石室之中，那间石室除了一具石棺之外，别无他物，那具石棺，足有三公尺。而在石室的另一端，则有一扇石门，可以通往他处。<p>　　艾泊转头向我望来，手在石棺上敲着：“怎么样？”我回答他：“将石棺敲开来，我们要寻找的秘密，可能就在石棺中。”在我们进来的时候，是带备了必要的工具的，我们有硬度极高的凿子，也有锤子，我们三个人，沿着石棺的周围，工作起来。<p>　　那石棺的棺盖，几乎等于半个石棺一样，我们三人，费了许多功夫，才将棺盖弄得松动，然后才用力将棺推了开来，棺盖发出隆然巨响，跌在一边，我们一齐定晴看去，不禁苦笑了起来：在石棺里面，还有一具铜棺！<p>　　我们费了那么大的功夫，将石棺打开，只当可以看清石棺里面的东西了。<p>　　怎知石棺里面，竟还有一具铜棺。<p>　　我最先俯下身去，去检查那具铜棺，我立即扬手作欢欣之状，因为我发现那具铜棺，是用几个栓将棺盖拴住的，只要拔出铜栓，棺盖便可以打开了。<p>　　我们三人，将栓拔去，又将沉重的铜棺棺盖，搬了开去。<p>　　我们看到了一具木乃伊。<p>　　那具木乃伊，和寻常的木乃伊，并没有不同之处，包扎得十分好。在木乃伊之旁，并没有别的东西。我摊了摊手，向那扇门指了一指。在这里既然是一无所获，我们当然要深入一层了。<p>　　艾泊则指着氧气储量的指示表，我回头一看，也不禁呆了一呆，我们的氧气，已经用去一半了。我向费沙望去，费沙敲出了电码：“我退出去，带人运氧气筒进来，你们继续前去。”<p>　　我点了点头，费沙退了出去，我和艾泊两人，到了那扇石门之前，用力推去，那扇门竟能给我们推得开，我们一齐走了进去，那是另一间石室，石室之中，有着一张铁铸成的桌子，桌子的形式十分奇特，像是中国人利用天然树根做成的几一样。<p>　　在那张桌子上面，放着一只黄铜盒子，除此之外，这问石室中也没有别的东西了。<p>　　我拿起那只沉甸甸的盒子，摇了摇，盒中有东西在“卜卜”作声。<p>　　那只黄铜盒子，一看便知道和王俊给我的那黄铜箱子，是出于同一匠人之手的。我心中想，使透明人变为正常人的秘密，是不是就在这盒子中呢？还是在这只盒子中，所放的那种会发射出异样的放射光，可以使人变成透明的怪物的矿物呢？<p>　　如果是前者的话，那么我们到这里来的目的，已经达到了。<p>　　但如果是后者的话，在这间石室中，我们没有法子避得透明光的照射，我和艾泊两人，也无可避免地要成为透明人了！<p>　　我呆立了片刻，艾泊不断地询问我：怎么样？我抬头看了看，这间石室，别无通道，看来我们在金字塔中的中心部份，而整个金字塔，全是石块，也只有中心部份有这样两间石室。<p>　　我将事情的经过，用电码大略地向艾泊解释了一遍，艾泊到这时，才知道我所说的隐身一事，并不是在开玩笑。<p>　　他摊了摊手，敲出如下的电码：“如果我们命中注定要变透明人的话，那就做透明人好了，设法将那盒子打开来吧。”<p>　　我动用了手中的凿子和锤子，大力向那只黄铜盒子盖缝凿去，没有几下，盒盖和盒子连接的绞链，便已被我凿断了，我将盒子盖掀了开来，我立即后退了一步，心中狂跳起来。<p>　　盒子中放着一块四只拳头大小的一块矿物——我说不上那是什么来，所以只能称之为“矿物”。那东西发出一种十分奇异的光芒，而不是一种。而有多种的光芒，色彩的绚丽变幻，是我从来也未曾看到过的。<p>　　我呆呆地望着那块矿物，那种奇丽的彩光是一道虹，突然被揉碎了，而虹的七彩，红、橙、黄、绿、青、蓝、紫，又各自揉合变化，成了几十种其它的颜色，各自在争妍竞丽，那实是不可思议的一种现象。<p>　　我一面站着发呆，一面心中想着：这一定是透明光了，这一定就是使人变成透明人的光芒，我已经在变了么？<p>　　我连忙向我的身子看去，它们没有变，我手上的肌肉还在，并没有消失，我捋起衣袖，臂上的肌肉也还在，未曾从我的视线上消失。<p>　　我再向艾泊看去，他显然也为那种夺目的光彩而在出神，他也和常人一样，未曾起变化。<p>　　那竟不是透明光么？还是时间尚短，变化还没有发生呢？<p>　　我那时竟蠢得只知道去寻求这个答案，而不去立时将盒子盖盖上。<p>　　我足足站了近十分钟，才突然想起，若是时间还不够使我变成透明人的话，那我一定要将盒盖快些盖上才是。我连忙盖好了盒盖，才听得艾泊打出电码：老天，这是什么东西啊！<p>　　我回答他：那就是透明光。<p>　　艾泊不同意：我们两人怎么没有变成透明人。<p>　　我苦笑着：我也不明白，我真的不明白，那东西是矿物，所发出的奇异光芒，一定是透明光……等一等……等一等……<p>　　我敲打电码到了这时，突然想了起来，王彦和燕芬都曾告诉过我，他们所看到的，是一片夺目的白色的光芒，而不是多彩的！<p>　　我停了片刻，继续敲打着，节奏快了许多，那是因为我心中的兴奋，我记起来了，透明光是一种强烈的白色光芒，并不是多彩的，像我们如今所见到的那样，我们所找到的，一定是“反透明光”，也就是我们进行的目的达到了。<p>　　艾泊敲道：“那我们快带着盒子，退出去吧，氧气快要用完了。”我点头答应，将那只黄铜盒子挟在肋下，向外走去，艾泊跟在我的后面。<p>　　我们两人在甬道中爬行着，刚好到了甬道的尽头，费沙已带着人来了。我们关上了通向金字塔内部的小圆门，除下了氧气面罩。<p>　　费沙问道：“怎么退出来了？”<p>　　艾泊道：“我们要找的东西，已经找到了。”<p>　　费沙道：“不必再到金字塔中去了么？”<p>　　我道：“相信不用去了。”<p>　　费沙笑道：“我也有一个好消息要告诉你们，我已经用一具发报机，向我们在开罗的代表联系过了，他认为你的建议，的确是可以使我们这一族恢复自由的，他已经和政府在接头了。”<p>　　我握住了他的手，道：“我要衷心地祝贺你成功。”我们通过甬道，又从那口井中，爬了出来，费沙还要留我们在古城中逗留几日，但我却心急着要赶回开罗去，因为我知道王彦和燕芬两个，在那孤岛之上，一定是等得心神俱焦了。<p>　　我们和费沙族长告别，步行回到我们的营地，艾泊在营帐中躺了下来：“卫斯理，当你和尤普多动手的时候，真吓死我了。”<p>　　我笑了一下，道：“别说是你，我也吓得冷汗直淋。”艾泊望着我：“你这个中国人，似乎是无所不能的。”我连忙道：“艾泊，你千万别那么说，我其实只是一个浪子，哪里当得上无所不能这个称号？”<p>　　艾泊道：“你如今已掌握了隐身法，还不算是无所不能么？”<p>　　我道：“我绝不想做隐身人，因为我知道有一个非常能干的人，在成了隐身人之后，根本已没有做人的乐趣了！”<p>　　艾泊笑了起来，我又道：“我只是想去救两个已成了透明人的年轻人，我走到他们的面前，将盒盖一揭开来，盒中矿物所放射出七彩的光线，使他们在刹时间回复正常，我的冒险也有代价了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_11'>第五卷 下 真空密室之谜 第二十一章 变成了隐身人</b><p>");

document.write ('　　我一面说，一面伸手按在那盒子的盒盖上，那盒子就在我的面前，而我是盘腿坐在地上的。当我讲完之后，我的手便提起来。<p>　　那只黄铜盒子，是被我凿断绞链的，所以盒盖只是盖在盒上，而当我手提起来之际，盒盖震动了一下，向旁移动了寸许，盒盖和盒子之间，便出现了一道缝。<p>　　也就在那道缝中，一道强烈之极的白光，陡地射了出来！<p>　　那道白色的光芒，是如此之强烈，像是在刹那之间，有一团灼热的，白色的火球，跌到了我们的帐篷之中一样，艾泊陡地坐了起来，在刹那之间，由于强光的逼射，我什么也看不见。<p>　　也就在那时候，我的心中，突然生出了一种莫名的恐怖之感，我的身子甚至也在簌簌地抖着，我只听得艾泊叫道：“天啊！我的手！”<p>　　我连忙低头，向我自己的手看去。我也怪声叫了起来：“我的手……”<p>　　我的手，我放在身前的手，手上的肌肉正在从我视线中消失，那变化是如此之快，令得我心中，甚至还不及去转什么念头，我的两只手，便已经成为两副骨骼。<p>　　就在这时候，我陡地听到了哭泣之声，我连忙转过头去，只见艾泊双手掩面——不，是两副手骨，掩住了一个骷髅。<p>　　听声音，他是正在哭泣，但是我无法肯定他是不是真的在哭泣，因为他头脸上之肌肉，已完全在视线中消失了，我没有法子可以看得出他面上的神情来。<p>　　我不由自主地向自己的脸上摸去，当然我面上的肌肉还在，但是我却知道，它们一定已是看不见的了。<p>　　在接下来的几分钟之中，我的心情慌乱，到了前所未有的境界。<p>　　然后，我才勉强恢复了一点神智，扑了过去，将铜盒的盒盖盖上。<p>　　刚才，由那矿物放射出来的极亮、极白的光芒，充满了整个帐篷，这时，铜盒盖一被盖上，帐篷之内，顿时成了一片黑暗。<p>　　我不断地喘着气，虽然我还不至于哭出声，但是我的心中，却真正地想哭。我像是回到了童年，一个人在黑夜中迷失了路途。又像是处身在一个极度的恐怖的噩梦中，我内心的恐惧，是难以形容的。<p>　　我想起了那册“原色热带鱼图谱”中对透明鱼的注释：有着自我的恐惧感。我如今成了一个透明人，我才知道那种难以控制的恐惧，那种产自心底深处，紧紧地攫住了你体内每一根神经，每一个细胞的恐惧，究竟是怎么一回事！<p>　　那比起一个等候判决的谋杀犯，一个要被人行私刑的无辜者的恐惧心情来，更要令人难以抵受。<p>　　我可以自夸地说，我和艾泊两人，都是极其坚强的人。<p>　　但这时，艾泊不断地哭着，我则只是像离水的鱼儿一样地喘着气，像是除了这两个动作之外，我们什么都不能做一样。<p>　　过了许久，我才渐渐克服了那种致命的恐惧之感，心中觉得略为好过了些。<p>　　艾泊在这时候，也止住了哭声，但是他的声音仍是十分呜咽：“卫斯理，这……是怎么一回事？”我深深吸了一口气：“我也不知道，但我们已变成透明人了。”<p>　　艾泊道：“为什么变了，你……曾经说那盒中的东西，所放射出来的是‘反透明光’，为什么忽然变了，变成透明光了？”<p>　　我苦笑着，捧着头，摇着，艾泊转过头去，不看我。一副颈骨捧住一副头骨在摇着，这绝不是好看的景象，那是可想而知的事情。<p>　　我道：“我不知道为什么！”<p>　　艾泊道：“我们怎么办？”我道：“我只知道，如果我们再继续受那种光芒照射，我们便可以成为隐身人，那……或者比现在好些。”<p>　　艾泊几乎毫不考虑：“不！”<p>　　我也想不到，为了要使王彦和燕芬两人，不再继续做透明人，我来到了埃及，经过了那么曲折的过程，但结果我自己却也变成了透明人！<p>　　我颓然地坐着，艾泊不断地道：“想想办法，我不要变成透明的怪物，我也不要做隐身人，让我做一个普通人吧，让我做一个酒鬼，一个微不足道的开罗街头的流浪者！”<p>　　我没有法子回答艾泊的话。<p>　　因为我也不愿做透明人，隐身人，我宁愿是一个生满了疥疮的乞丐，躺在街头捉虱子，自己可以看到自己的肌肉，而不是看到自己的骨头。<p>　　好一会，我才道：“你还记得在金字塔中心么？”艾泊道：“有什么好记的？”<p>　　我道：“同样的一块矿物，为什么那时放射出来的，是七彩绚丽的光芒，而到了帐篷之中，便成了亮白的透明光了呢？”<p>　　艾泊道：“谁知道，或许是一个巫鬼，喝一声变，就变成那样了。”<p>　　我又呆了一会，才道：“艾泊，你不要灰心，据我知道，在几千年前，到达埃及的透明人，的确是在埃及恢复原状的。在埃及，一定有着一种物事，可以放射出‘反透明光’来的。”<p>　　艾泊道：“你一度曾经说你已经找到了反透明光！”<p>　　我手又按在盒盖之上，终于，我又揭开了那盒子的盒盖来。<p>　　在耀目的白光之中，艾泊惊叫道：“作什么？”<p>　　我迅速地向盒中看了一眼，又将盒盖盖上。盒中所放的只是一块矿物，大小形状，都和我第一次看到它的时候一样。<p>　　只不过当我第一次看到它的时候，它放射出来的是七彩绚丽的光芒，而如今，却是耀目的白光。为什么它会变了呢？<p>　　我心中一片惘然，一点头绪也没有。艾泊将他的身子紧紧地缩在帐篷的一角，我也没有勇气向他望去。我们两人在那样无可奈何的情形下呆等着，究竟是在等着什么，连我们自己也不知道。<p>　　我的脑中乱到了极点，像是一个极滚的大漩涡，在浊水之中，什么都有，但都迅速无比的旋转着，使人虽以捕捉到一个完整的印象。<p>　　我想着印加古帝国的酋长来到了埃及后，是怎样恢复正常的，又想着何以同一块矿物，在忽然之间，放射出来的光芒会突然不同。<p>　　我想了许久许久，突然我觉得有一点头绪可以追寻了。<p>　　我想到了一点头绪，在金字塔中，我们是佩着氧气筒的，我曾经打过打火机，因为极度的缺氧，打火机无法燃得着。<p>　　埃及人为了更好地保存木乃伊，早已知道用压缩的方法，将金字塔中的空气赶出来。经过了几十年之久，金字塔的内部，即使不是真空，也和真空相去不远。具有放射性的物质，在不同的环境之下，是会放射出不同性质的放射光的。<p>　　我想到了这里，心中陡地一亮。<p>　　那块矿物，和那黄铜箱子中的那一块，使王彦、燕芬和勃拉克变成透明人的那一块是一样的。是印加帝国的流浪团带来的。那种东西在正常的空气下暴露，便发出灼白的光芒：透明光！<p>　　但是如果在像金字塔内部那种环境中暴露，它所发出来的光芒，是七彩的、绚丽的：反透明光！<p>　　我霍地站了起来，我深信我的推断是不错的。<p>　　因为我同时也想到了，索帕族的流浪者，为什么会在埃及找到了他们复原的方法。<p>　　在当时，世界上当然没有真空的设备，但在埃及是有的。<p>　　埃及有的是金字塔，金字塔的内部，便接近像真空的状态。<p>　　我甚至可以肯定，当时他们一定是无意中进入了金字塔，又无意中发现在金字塔的内部，那种矿物的光芒不同，而使他们回复了正常。<p>　　我大声叫道：“艾泊，我找到真正的反透明光了！”<p>　　艾泊的头摇了摇，我看到他颈骨的合缝处，不断地转动着，如果不是那么恐怖的话，这倒是一件十分滑稽的事情。他道：“你已经找到过一次了。”<p>　　我道：“这次是真的，艾泊，我已经发现了其中的真正奥妙。”<p>　　艾泊苦笑道：“什么奥妙？”<p>　　我道：“同样的矿物，在金字塔内部，放射出七彩绚丽的光彩，但是在帐幕中，却放射出白色的光芒，你知道为什么？”<p>　　艾泊尖叫道：“天才知道为什么！”<p>　　我道：“不是天知道，是我知道，艾泊，是因为金字塔的内部，没有空气的缘故，你记得么？我无法燃着我的打火机。”<p>　　艾泊的语调仍是十分沮丧：“那又怎么样？”<p>　　我已站了起来：“我们再到金字塔内部去！”艾泊突然怪笑起来，他的上颚骨和下颚骨迅速地在掀动着。<p>　　我大声问道：“你笑什么？”<p>　　艾泊道：“我们就这样子去么？还未到古城，就给人当妖怪来斩了！”<p>　　其实，我看到我们如今这样的情形，而胆敢来斩我们的人，世上可能还不多。<p>　　但不要忘了我们是透明人，是心理上有着强烈的自我恐惧感的透明人，所以我一听得艾泊那样说法，便立即觉得他的讲法，大是有理。<p>　　我呆了片刻，一拍手：“有了，我们可以索性多受透明光的照射，使我们的骨骼，也在视线中消失，成为隐身人，那么，在我们再到金字塔去的途中，就没有人能发现了。”艾泊指着那只黄铜盒子，道：“这盒子呢？我们当然要带去，难道让人家看到一只盒子，在凌空飞舞么？”<p>　　我苦笑了一下，道：“艾泊，你不能一点也不肯冒险的！”<p>　　艾泊突然大叫起来，道：“我就是跟了你来冒险，才成为如今这个样子的！”<p>　　他一面叫着，一面突然向我扑了过来！<p>　　我绝料不到艾泊好端端地，竟然会有这样疯狂的行动，给他一撞，我跌倒在地上，他的双手，竟向我咽喉叉来。我并不准备责怪艾泊，他之所以行动失常，全是因为他成了透明人的关系，但是我却必需摆脱他，我挣扎着，突然，我碰到了那只盒子，盒盖被开，强烈的白光，再度充满了帐幕。<p>　　艾泊怪叫了一声，一跃而起，向后退去，我瞪着他，他的头颅渐渐地淡了，淡了，接着，便像是一个影子也似地消失了。<p>　　我再低头看自己，我的双手不见了，我卷起了衣袖，我的手臂也不见了，而且，我的视线，立即也开始模糊，我所看到的一切，只是一层白蒙蒙的影子。<p>　　我如今是一个如假包换的隐身人了，但是我一点也没有神通广大，来去自如的感觉，我不知该怎么才好，试想，一个人如果开刀割去了大腿之后，不见了大腿，该如何地伤心，难过？<p>　　而我，则不单是失去了大腿，我什么都没有了，我……我还是一个人么？<p>　　我向艾泊看去，只看到一件衣服，一条裤子，在飞舞着。<p>　　由于这时候，光线已可以透过我的眼光之故，我的视力衰退到了几乎等于零，我像处身在一场最浓最浓的浓雾之中。<p>　　我在地上摸索着，盖上了盒盖。<p>　　光线没有那么强烈，我的视觉才恢复了些。但却也好不了多少，在那几乎是视而不见的情形下，我们是根本不可能进行任何活动的。<p>　　这时候，我不禁十分佩服勃拉克成了隐身人之后，到我的家中来威胁过我，还曾跟我到过杰克少校的办公室。而那时，他的视力也是差到了和患两千度以上的近视一样，若不是他的为人的极度机警，这当然是没有可能的事。<p>　　艾泊的哭泣声，又传入了我的耳中，他鸣咽着：“我在什么地方？我人是在什么地方？”<p>　　我吸了一口气：“艾泊，你还在，你是一个隐身人了。”<p>　　艾泊神经质地叫道：“不，我不是隐身人，我已经死了，我只是灵魂，所以我看不到自己。”<p>　　我的心中又好气又好笑：“如果现在在说话的，只是你的灵魂的话，那么你应该可以看到你已经死了的尸体，它在哪里？”<p>　　艾泊道：“我看不见，我什么也看不见。”<p>　　我叹了一口气：“你连一个模糊的影子也看不见么？”我脱下了上衣，在他面前挥动着。<p>　　艾泊道：“影子，我只看到一点模糊的影子，卫斯理，我们将永远这样子了么？”<p>　　我道：“当然不，只要我们到了那金字塔的内部，我们立即可以恢复原状了。”<p>　　艾泊的声音带着哭音，道：“我们怎么去？我们什么也看不见，怎么去法？”<p>　　我呆呆地站着，又来回踱了几步，我的脚在无意中踢到了一件东西，由于我的视觉已然极坏，所以我根本看不到我所踢到的是什么东西。<p>　　我俯下身来，摸索着，一摸到了那东西，我才知道那是一具小型轻量的红外线观察器，我曾经将这具红外线观察器带入金字塔，但并没有用到它。这种小型的红外线观察器，是一种新发明的东西，美国的警察用它来代替电筒巡夜。通过红外线观察器，可在夜间看到一切而不被发觉。<p>　　我一摸到了这是一具红外线观察器之际，心中便陡地一动。<p>　　如今我和艾泊的视力几乎等于零，那是因为我的眼球已透明，引不起可见光折射成影的缘故。但是红外线却是“不可见光”，这具观察器是不是可以帮助我们，恢复视觉，使我们能够行动呢？<p>　　我连忙将那具形状有点像八厘米活动电影机的红外线观察器拾了起来，凑在眼前。<p>　　我的眼前立即现出了一片暗红色，我看到了艾泊！我的意思说，我不但看到了艾泊的衣服，而且看到了艾泊的人。<p>　　我看到了艾泊的骨骼，也看到艾泊的骨骼之外，包着浅浅的一层就像是有人以极淡极淡的红线，在艾泊的骨骼之外，勾出了艾泊的轮廓一样，那是一种十分奇异的现象。<p>　　我移动着观察器的镜头，外面的沙漠，也成了暗红色，虽然还不能和普通人的视线相比，但我们已可以行动，却是毫无问题了。<p>　　我连忙道：“艾泊，不必灰心，我又有办法了，你试试用这具红外线观察器看。”<p>　　艾泊接过了观察器，好一会没听见他的声音，约莫过了十分钟，他才吁了一口气，道：“奇妙之极，就像是一个从未曾用过显微镜的人，忽然拥有一具显微镜一样，看起来整个世界都不同了！”<p>　　我道：“我们可以不被那族阿拉伯人知道，偷进金字塔中去了。”<p>　　艾泊道：“可是这具观察器，和那只铜盒……”<p>　　我道：“若是我们遇到了人，我们可以将观察器和铜盒，放在地上，我们拣夜间行事，那便可以安全得多了。”艾泊显得乐观了许多：“还有，我们必需赤条条地行事。”<p>　　我道：“当然，唯有赤条条，我们才是一个真正的隐身人。”<p>　　艾泊苦笑了一下：“做了隐身人原来那样不好受，以此类推，什么‘原子飞天侠’、‘超人’，也一定不会舒服的，最舒服的还是做一个普通人，和所有人一样的普通人。”<p>　　我笑了一下：“你这种说法，已经有一些接近中国人的人生哲学了。”<p>　　艾泊苦笑了一下，我们开些罐头吃了，又煮了一壶咖啡，我不断地说服艾泊，使艾泊相信，我们只要一回到金字塔中，便可以恢复原状，所以他也渐渐开朗了起来。<p>　　他向我讲述了许多二次世界大战的轶事，和流传在埃及的种种古怪传说。在我们的身子已经完全隐去的情形下，我们当然全部睡不着。艾泊的故事，使我们消磨了一天的时间。<p>　　等到天色又黑下来时，我拿起了那具红外线观察器，艾泊小心地挟着那只铜盒，我们都脱光了衣服，开始向前走去。这时，如果有什么人遇到我们的话，有关沙漠的种种传说之中，一定会增加一项最怪诞的了，因为这时，我们两个人都看不见，所能看到的，只是一只黄铜盒子，一具红外线观察器，在悬空前进而已。<p>　　天色是黑还是亮，对我们来说，全是一样的，因为我们总得借助那具红外线观察器，才能前进。<p>　　一小时后，我们来到了那条通向古城的秘密入口处。<p>　　那秘密人口是必需由里面打开的，艾泊在入口处，用力地跳了几下，发出“蓬蓬”之声，然后又立即闪开一边，又将红外线观察器和那只黄铜盒子，用沙掩了起来。<p>　　不一会，便有一个阿拉伯人，从那秘密入口处，走了出来。<p>　　他四面看着，面上露着奇异的神色，因为四面并没有掩蔽物，刚才发出“蓬蓬”声的人，就算脚步再快，也不可能逃出视线之外。<p>　　在他发呆的时候，我已经向前疾扑了过去，一掌劈向那阿拉伯人颈后的软骨，将那阿拉伯人劈得昏了过去。我相信，当那阿拉伯人醒过来的时候，他一定以为自己只是做了一场恶梦而已。<p>　　我又退了回去，取起了观察器，抱着那个阿拉伯人，进了甬道。<p>　　我们将那阿拉伯人留在甬道中，又将秘密入口处关好，迅速地向前走着，不一会，我们便已进入了那座古城之中。<p>　　由于是深夜，古城中十分寂静，我们两人向前迅速地走着，我找到了那两口井，未曾被任何人发现，到了井旁，我们却松了一口气。<p>　　因为只要一下井，便是通向金字塔的暗道了，在那个暗道中，当然不会遇到什么人了。也就是说，我们可以顺利地到达那金字塔的内部了。<p>　　我们先后下了井，在甬道中向前走去，艾泊的心情显然也轻松了许多，我们不怕被人撞倒，恐惧的心理自然也减轻了许多，王彦和燕芬两人，为什么要匿居荒岛之上，而不肯与任何人见面的心情，我在这时，已完全可以了解得到了。<p>　　不一会，我便已经推开了第一扇圆门，我的头才一探进去，便立即缩了回来，同时用力将圆门关上，我剧烈地呛咳着，我相信如果我是被人看得到的话，我的面色一定变成十分厉害了。<p>　　艾泊叫道：“什么事？什么事？”<p>　　我咳了好一会，才道：“艾泊，我们忘记了一样最要紧的东西。”<p>　　艾泊几乎又想哭了出来，道：“我们忘了什么？”<p>　　我向圆门指了指，指了之后，才想起不论我做什么动作，都是白做的，因为艾泊根本看不见我。我道：“那里面的空气——”<p>　　艾泊道：“不是真空的么？我们只消屏住气息一分钟就可以了。”<p>　　我摇了摇头——摇到一半，便停了下来，因为我又想起了艾泊是看不到我的，道：“里面不是真空的，而是有空气的，只不过那空气不知是什么成份，人绝对没有法子在那种空气之中，生存五秒钟。”<p>　　艾泊道：“那我们怎么办？我们怎么办？”<p>　　我看不到他，但却听到他在团团乱转时所发出来的脚步声。<p>　　我连忙道：“艾泊，镇定些，问题太容易解决了，我们只要回去拿氧气筒就行了。”<p>　　艾泊几乎是在呻吟：“氧气筒？我们怎么能带进来，被人看到了氧气筒在凌空飞舞怎么办？”<p>　　艾泊的精神，几乎完全崩溃了。我想了一想：“你在这里等我，我去。有可能的话，我带两副氧气筒来，要不然，一副也够用了。”<p>　　艾泊道：“我在这里等……你可得快些回来。”<p>　　我向外走了几步，回过头来：“艾泊，你千万不能打开那扇圆门进去，没有氧气筒，一进去便会性命难保的。”<p>　　艾泊答了一声，我提起了那具红外线观察器，向外迅速地走去，不一会便出了那口井。<p>　　我心中也不愿意再去冒一次险，但是我却没有法子可想，我四面看了一看，见到没有人，才尽我所能地向前飞奔而出。<p>　　到了那条秘密甬道之中，我看到那个被我击昏了的那个阿拉伯人，仍然未醒。<p>　　咳，如果我们来时，就已经带了氧气筒的话，那么一切都圆满了，可是如今，我却还要再到我们的营地中去跑一次。<p>　　在那一个来回中，那阿拉伯人会不会醒来呢？他醒过来了之后，又会发生一些什么变化呢？我是没有法子预料的，我所能做到的只是，一面心中抱歉，一面又在那人的后脑上，重重地击了一下，使他昏迷的时间，更加长久一些。<p>　　我出了甬道，在沙漠中飞奔而出，我相信一头飞奔的骆驼，也没有我那么快疾。谢天谢地，到了营地之后，还没有人发现我。<p>　　我提起了两筒氧气，立即又向古城所在的方向疾奔了出去。<p>　　我奔得再快，在我将到甬道的入口处时，天已破晓了。<p>　　我走进了甬道中，那阿拉伯人还昏迷不醒，但同时，我却听到有脚步声，从甬道之中，传了过来。<p>　　我一听到了脚步声，心中便感到了一阵莫名其妙的恐怖，一时之间，竟感到彷徨失措，不知该怎样才好，足足呆了一两分钟，我才想起，我首先该离开那个昏迷的阿拉伯人。<p>　　我向前急行了七八步，在红外线观察器中，我已看到了前面有两个人走来，我连忙将手中的氧气筒和红外线观察器放了下来，我人也贴着甬道的石壁站着，老天，这时候我的身子竟在发抖，而我实在是想不出我为什么要害怕的理由的。<p>　　我只希望那两个阿拉伯人不要发现我放在地上的东西，那两个人一面走，一面在交谈着，渐渐地接近了我，终于在我的身边走过。<p>　　他们并没有发现我放在地上的东西，我立即提起了那两件东西，又向前走了十几步，回过头去，只见那两人正摇动着那个昏迷不醒的人，我不再去理会他们，向前直冲了出去。<p>　　不一会，我冲出了地道，到了古城之中。<p>　　天色已蒙蒙亮了，古城用石块铺成的街头上，已经有了行人！<p>　　我才一出现，便有一个顶着一只盘子的老妇人看到了我——她当然不是看到了我，而是看到了一具红外线观察器，一副氧气机筒，正在向她飞了过来。<p>　　那老妇人惊骇之极，只是木然而立，既不知逃走，也不知叫唤。<p>　　那实是我的幸运，我飞快地在她身边经过，可是前面又有几个人在走过来了，我连忙闪到了墙角停了下来，将东西放在地上。<p>　　我心中实是焦急之极，艾泊还在金字塔内部等着我，而我却在这里遇到了人，艾泊会不会因为等不及我，而做出一些傻事来呢。<p>　　我只盼那几个人，快快在我的身边走过，但是，刚才那老妇人，这时却飞奔了过来，向那几个男子，大声地呼叫着。<p>　　她在叫什么，我听不懂，但是却可想而知，她是在向那几个男子投诉她刚才所见到的怪事。接着，她便见到了我放在地上的氧气筒，她尖声怪叫了起来，指着氧气筒，又讲了一大串话。<p>　　那几个男子，就在我面前站了下来，当他们之中的一个，弯身伸指，去敲打氧气筒的时候，我只消略动一动，便可以捏住他的鼻尖！<p>　　他当然看不到我，他做梦也想不到，就在他的面前有一个人蹲着——一个隐身人。<p>　　（我一见到有人，想到自己身上一丝不挂，虽然明知人家绝看不到我，我也立即蹲了下来。这是习惯。）<p>　　他弹了弹氧气筒之后，又提了提那具红外线观察器，这时候，我真想出手将他们这几个人打倒，继续向前飞奔而出。<p>　　然而我却知道，打倒这几个人，是轻而易举的事，但是这几个人一倒，知道古城中发生怪事的人更多，我更不容易脱身了！<p>　　我强忍着，只听得那人突然笑了起来，讲了几句话，其余几个人也笑着，那老妇则涨红了脸，也在不断地说着话。<p>　　看这情形，分明是那几个人不相信老妇人的话，而老妇人正在分辩。<p>　　那几个男人笑了一会，便离了开去，那老妇人远远地站着，又看了片刻，才咕噜地走了。<p>　　我松了一口气，连忙又提起那两件东西来，向前急奔而去。<p>　　天色究竟是刚亮，古城中的行人还不多，我得以到了那两口井旁。<p>　　我连忙攀下井去，才一到井底，我便觉出事情不对头。<p>　　我如今的视线，虽然已减退到几乎零，但是眼前是极度的黑暗，还是光亮，我却是可以分得出来的。如今我就觉出，井底并不黑暗，而是有着一种十分明亮的光线，正由甬道的前面射来，像是在甬道的前面射来，像是在甬道的尽头处，安着一具探照灯一样！<p>　　我呆了一呆，举起了红外线观察器，凑在眼前，眼前的景像更清楚了，在甬道的尽头，有灼亮的光芒发出，那种白而灼亮的光芒，我一看便可以看得出那是“透明光”！<p>　　我向前急奔了几步，叫道：“艾泊！艾泊！”<p>　　除了回声以外，并没有回答。<p>　　我知道意外已经发生了，我又向前奔着，我开始感到空气的混浊，但是我还可以呼吸，不致于要动用氧气筒来维持。<p>　　我奔到了甬道的尽头，那小圆门之前。<p>　　透明光是从小圆门中射出来的，在小圆门中，还有一个人，那正是艾泊，他的上半身在小圆门中，下半身则在小圆门外。<p>　　他不再是隐身人，但也不是普通人，他的骨骼，清楚可见，但是肌肉却还看不到，我连忙将他拖了出来，他一动也不动，我触手处已只是微温，而当我去探他的鼻息之际，他已经死了。<p>　　我呆呆地蹲在他的身边，究竟蹲了多久，连我自己也不知道。<p>　　我的脑中，只能感到一片混乱，极度的混乱。然后，总算有了一点头绪。<p>　　我看到那黄铜盒子在小圆门之内，而那块发射着“透明光”的矿物，则已跌在盒外。我开始明白，艾泊一定是太急于恢复原状了，他以为只要屏住气息，便可以抵受金字塔中数千年来未曾流通过的恶劣空气。<p>　　所以，他在我走了之后，便立即打开了小圆门，钻了进去，打开了黄铜盒子。<p>　　他的心太急了，所以他在未曾全身钻进去时，便打开了盒子。<p>　　在他打开盒子的那一瞬间，那矿物放出的一定是“反透明光”，这使他的骨骼显露。但由于小圆门还开着，塔内的空气和外面的空气发生了对流，空气的成分起了变化，“反透明光”也立即成了“透明光”，所以艾泊始终未能完全复原。<p>　　而这时候，艾泊早已因为恶劣空气的冲击而死去了，艾泊的情形，使我对透明光又多知道了一项事情，那便是：一个人已经死了，那即使接受透明光的照射，他也不会再透明了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_12'>第五卷 下 真空密室之谜 第二十二章 永远的谜</b><p>");

document.write ('　　我将那矿物放回盒中，盖上了盒盖，戴上了氧气筒，将艾泊的尸身，从小圆门中塞了进去，顶着他向前爬行。<p>　　艾泊和我相识的时间不长，但对我的帮助却很大，没有他，我可能永远也找不到这座金字塔。他竟这样地死了，实使我十分痛心。<p>　　我相信艾泊心理上一定有着极严重的不正常倾向，所以才变成透明人之后，他的恐惧、焦急，也远在一般人之上，至于是什么使艾泊心理不正常的，我却是无法知道了。<p>　　艾泊至死仍是一个透明人，我不能使他的尸体被人发现，所以我要将他的尸体，弄到那座金字塔的内部去，永不让人看到。<p>　　不一会，我便已顶开了第二扇小圆门，来到了那一间有石棺的石室中。我关好了门，喘了一口气，将艾泊的尸首，放到了石棺中，合好了棺盖，这才打开了那只黄铜盒子。<p>　　刚一打开那只黄铜盒子之际，我的眼前，几乎是一无所见。<p>　　在那不到一秒钟的时间中。我心中的恐惧，实是前所未有的，因为我若是见不到七彩的“反透明光”，就是我的理论破产，我也无法回复原状了！<p>　　但幸而那只是极短的几秒钟时间，接着，奇幻瑰丽的色彩，便开始出现了。那是突如其来的，前一秒钟，我还在极度的失望之中，但是后一秒钟，我却如同进入了仙境一样。<p>　　在我的眼前，突然充满了各种色彩的光线之际，我忍不住大叫了起来，我手舞足蹈，我看到了自己的骨骼，首先出现，接着，我的皮肉也出现了，我的心中，突然又充满了信心，我顿时感到我无事不可为！<p>　　我让自己充份地接受着绚烂美丽得难以形容的“反透明光”的照射，直到我肯定我的每一部份已经绝不透明之际，我才合上了盒盖。<p>　　盒盖一经合上，石室之内，顿时一片黑暗，我将黄铜盒子挟在肋下，向外走去。<p>　　然而，方走出了一步，我就站住了。<p>　　如今外面应该天色大明了，我怎能出去呢？别忘记我是一丝不挂进来的，难道我就这样走出去？<p>　　我忍不住“哈哈”大笑起来，笑声在金字塔的内部震荡着。我之所以会在这样的情形之下笑了出来，那当然是心情愉快之极的缘故。因为我终于已经恢复成为一个普通人了！<p>　　在我根本是一个普通人的时候，我绝觉不得一个普通人有什么好。我曾许多次梦想过（尤其是在年纪还轻的时候）自己是一个隐身人，在想像中，成为一个隐身人，该是何等逍遥自在，无拘无束！<p>　　但事实和想像却是大不相同的，往往事实恰好是想像的反面。<p>　　我曾经做过隐身人了，那滋味绝不是好受的，以后，不论是什么代价，我都不肯重做隐身人了。<p>　　我当然不能就这样出去，我必需等到天黑，而氧气是不够我用到天黑的，是以我退出了石室，到了石室外的甬道之中，就在那井底下等着。<p>　　那一天的时间，似乎在和我作对一样，在我好不容易看到井上的天色，已经灰朦朦的时候，到天黑还有一大段时间。<p>　　终于天黑了，我攀了上去，古城中还可以听到人声，我只得仍等着，一直到了午夜时分，我才爬出了天井，弯着身子，藉着墙角的遮掩，一直向前走去。<p>　　幸而一路上没有遇到什么人，我一直来到了甬道的出入口处，闪进了甬道，以最轻的步法，向前走去，在用道的出口处，我打倒了那个守卫。然后在沙漠中，像是土拨鼠一样地向前跳跃着，奔跑着，回到了营地之中。<p>　　一到了营地，第一件事，便是迅速地穿上衣服。等到穿上衣服之后，我才发觉自己的全身，都已被汗水湿透了，而我们所带的水，是足够我洗一个澡的，但是我却不想再脱衣服了。<p>　　我在帐幕中躺了下来，想着急不及待，不等氧气筒到来，便进金字塔内部去遭横死的艾泊，心中也不禁十分难过。<p>　　我躺了一会，又起身将那只黄铜盒子小心地放入一只大皮袋中。然后又将那只大皮袋小心地绑了起来。我实是不能再不小心而使矿物暴露在空气之中了，我还能再作一次隐身人么？只怕我的神经不允许了。<p>　　我将不必要的东西，全部弃在沙漠中，只带了四匹骆驼，开始回开罗去。回去的时候比较简单得多，路上并没有遇到什么意外。而当我又出现在那家酒店中时，那个胖侍者舍特望着我的眼光，就像是他在看一具幽灵一样。<p>　　我在开罗只住了一天，便飞了回来。一下飞机，第一件事我便是和老蔡通电话。<p>　　老蔡在电话中告诉我，前两天，他曾到过那个荒岛，王彦和燕芬两人，曾请求他，我一回来，不论带来的是好消息还是坏消息，立即前去见他们。<p>　　王彦和燕芬两人焦急的心情，我自然是可以理解的，因为我自己也曾一度成为隐身人，我知道那种心理上的苦楚。<p>　　所以我并不回家，只是先和杰克少校联络了一下，告诉他我有一些东西从埃及带回来，要他通过特殊的关系，不经过检查便通过海关。那块矿石如果在海关的检查处当众打开，大放透明光的话，那所造成的混乱，实是难以想像了。<p>　　杰克少校一口答应了下来，他是秘密工作组的首脑，自然有这种权利的。<p>　　然后，我再通知我公司的一个职员，要他将一艘游艇停在最近机场的码头上。和将我的车停在另一个接近我家的码头上。我则在机场附近的地方徘徊了片刻。<p>　　等我到那码头时，那艘游艇已经在了。<p>　　我上了游艇，打开了海图，那个荒岛所在的位置，我当然是不会忘记的，我直向那个荒岛上驶去。等我上岸时，已经是黄昏时分了。<p>　　我大声叫着王彦和燕芬两人的名字，向他们扎帐的地方走去。<p>　　在我走到营帐前的时候，便听得王彦的声音，传了出来：“卫先生，你回来了么？”他的声音在颤抖。由于我自己也曾经成为一个透明人的关系，我自然可以了解王彦和燕芬两人的心情。<p>　　我第一句话并不说“我回来了”，而是说道：“我已经找到使你们两人复原的方法了。”<p>　　帐中静了几秒钟，才听得王彦和燕芬两人齐声道：“真的？你……不是在骗我们吧。”<p>　　我道：“当然不是，我自己也曾一度透明、隐身，但我现在，已经完全复原了，你们也可以和我一样，立即复原的。”<p>　　王彦低声道：“谢天谢地，那请你快来使我们复原。”我忙道，“现在还不能。”<p>　　王彦和燕芬两人焦急地道：“为什么？又有什么阻碍？”我安慰他们，道：“一点阻碍也没有，我已经知道，同一的矿物，暴露在正常的空气中，发出的是透明光，但如暴露在真空中，发出的便是反透明光。”<p>　　王彦道：“那矿物……已不在我们处了啊。”<p>　　我道：“不要紧的，我在埃及得了一小块，你们先跟我回去，在我家中暂住，等我设法布置好了一间真空的密室之后，你们两人带着氧气筒进去，让反透明光照射你们的全身，一切事情，便都会成过去了。”<p>　　燕芬道：“我们现在就跟你回去？”<p>　　我道：“你们穿上衣服，戴上帽子，再在面上包一块布，我扶你们走，一上岸就有车，直接到我的家中，而我家中又没有人，你们是不怕被人发现的。”<p>　　他们两人沉默了片刻，才道：“好，请你等一等。”不一会，他们便从帐幕中走了出来。他们都穿着衣服，但是头上却未戴着帽子和包上布，那种情形，看来实是异常怪异？<p>　　我竭力使自己觉得满不在乎，转过身去：“你们跟我来。”<p>　　我们走到了游艇泊的地方，下了艇，便驶着快艇回去，等到快艇又靠岸时，已是子夜时分了。王彦和燕芬两人，戴着帽，又各以一条围巾包住了头脸，我扶着他们上了岸，我的车早已停着了。<p>　　我将王彦和燕芬两人，直送进了汽车，驾车回到了我的家中，将他们安排在我的卧房中。我自己则舒舒服服地洗了一个澡，在书房安乐椅中躺了下来。<p>　　在这个城市中，要找一间真空的密室，倒也不是容易的事情，我躺在椅上，仔细地想了一想，几个规模较大的工厂之中，可能会弄得出这样一间密室来的，我打电话委托一个可靠的朋友进行这件事。<p>　　这位朋友被我从好梦中吵醒，但是他却并不埋怨我，答应尽快给我回音。<p>　　我放下了电话，准备假寐片刻，因为一切事情，看来都快过去了，我紧张的心神，也得要松弛一下才行。我合上了眼睛，可是，正当我要朦胧睡去之际，电话铃忽然响了起来。<p>　　我立即惊醒，一面伸手去取话筒，一面心中暗忖，我那位朋友办事好不快捷。<p>　　我拿起了话筒来，“喂”地一声，道：“已经有了结果了么？”<p>　　可是那面却没有人搭腔。<p>　　我立即感到事情有些不对头，我立即问道：“你是谁？”那面仍然没有声音，我道：“你要是再不出声，我要收线了。”<p>　　那面还是没有声音，我收了线。<p>　　才半分钟，电话铃又响起来，我又拿起了话筒，这一次，不等我开口，那面的声音已传了过来，道：“是我，刚才也是我！”<p>　　那是带有德国口音的英语，我不禁又好气又好笑：“对不起，你拨错了号码了。”<p>　　那声音道：“不，卫斯理，是我！”<p>　　“你是——”我略为犹豫了一下，便陡地坐直了身子：“你是勃克拉？”<p>　　那面像是松了一口气：“是的，我是勃拉克。”<p>　　我向窗前看去，天色已经微明了，我略带讥讽地笑道：“早安，勃拉克先生，你有什么指教？”<p>　　勃拉克显然是喘着气，这个杀人不眨眼的冷血魔王，如今成了可怜的隐身人，我回想起自己成为隐身人时的情形，当真要忍不住大笑起来。<p>　　勃拉克呆了片刻：“你从埃及回来，可曾见到罗蒙诺？”<p>　　我绝无意使勃拉克这样的冷血动物也从隐身人恢复原状，像他那样的人，就算是服死刑也是便宜了他，让他永远成为一个隐身人，让他永远地去受那种产自心底深处的恐惧去折磨，无疑是最好的惩罚。<p>　　所以，我也根本不想去告诉他关于罗蒙诺的死讯，我只是冷然道：“对不起，我未曾见他。”<p>　　勃拉克忙道：“我绝不是想来麻烦你，我想问一问，你到埃及的目的是什么？”<p>　　我“哦”地一声：“我是应一个朋友之请，去参观一项水利工程的，那是一项十分伟大的工程，我的朋友是这项工程的设计人之一。”<p>　　勃拉克的声音之中，充满了失望：“原来这样，我……我……”<p>　　我故意问他：“你有什么不舒服么？”<p>　　勃拉克迟疑了好一会，才道：“卫斯理，我想和你见见面，可以么？”<p>　　我“哈哈”笑道：“见见面？勃拉克先生，你这话可有语病么？你能够见我，我也未必能够看得到你啊，是不是？”<p>　　勃拉克的声音，显得狼狈之极：“别这样，你对于已经自承失败的人，不是从不计较的么？”<p>　　我冷冷地道：“问题就在于：你可是自认失败了？”<p>　　勃拉克叹了一口气：“我还有什么不承认的可能呢？”<p>　　我道：“我看不出我们见面有什么用处？”<p>　　勃拉克道：“我……要你的帮助。”<p>　　我推搪道：“我又能给你什么帮助呢？我好几次几乎死在你的手下，老实说，你是我的敌人，你如今反而来求我帮助，不是太可耻了么？”<p>　　我好一会听不到勃拉克的声音，正当我要收线时，那面突然传来了一下枪声。<p>　　我不禁愕然，叫道：“勃拉克，勃拉克！”<p>　　可是那面已没有任何回音了。勃拉克已经自杀了，我虽然未曾看到，但是我可以想到这一点的。<p>　　我将电话放上，以另一具电话，将我的猜测通知了警方，我并没有说出我自己的姓名，让警方去猜测好了。<p>　　我看看外面，天色已经大亮了。<p>　　我心想，如果我知道勃拉克会自杀的话，我也不会去刺激他了。<p>　　我又想，当警方人员赶到的时候，他们不知是不是看守得到勃拉克？勃拉克是不是到死仍然是一具隐形尸体？<p>　　我不能回答这些问题，但是我想到了艾泊，艾泊至死还是一个透明人，那么，勃拉克是不是至死还是一个隐身人呢？<p>　　这件事的结果究竟怎样，我竟没有法子得知，因为事后，警方对这件事，讳莫如深，没有一个人肯透露出一点，甚至没有一个人肯承认那天清晨曾接到我的电话到某地去发现一个自杀的人那一件事。<p>　　那当然是整个事件，有着古怪在内的缘故，但究竟是什么“古怪”，我却没有法子弄明白了，这件事既被当地警察局列为最高机密，虽然我在警局中有不少朋友，也没法子弄明白的。<p>　　艾泊死了，勃拉克死了，只有王彦和燕芬两人还是透明人。<p>　　但是那也只不过是时间问题，我想。当那矿物在真空密室中放射出“反透明光”之后，一切都成为过去了，世上将没有人再提及隐身人和透明人了。<p>　　那时，我又忽然想起了在勃拉克手中的那一大块这种奇异的矿物，勃拉克是不是将之毁去了，还是隐藏了起来？<p>　　如果他是将之隐藏了起来的话，那么会不会又有人发现了它而成为隐身人呢？<p>　　我在杂乱的思索之中，沉沉睡去。<p>　　虽然我的思绪还乱，但是我的情绪十分安宁，因为一切将过去了。<p>　　我那时，是绝对想不到在临结束之际，事情还会有出乎意料之外的变化的，那个变化，实在是太意外了，使我至今仍耿耿于怀，我相信在今后很长的时间中，我仍没法子不觉得遗憾。如今，还是先叙述当时发生的事情。我一直睡到了下午，才被电话铃声吵醒。<p>　　我坐了起来，看到王彦和燕芬两人，正坐在我的书房之中。<p>　　他们两人的装束，仍像是木乃伊一样，头上包裹着围巾。我拿起了话筒，那是杰克少校打来的。他问我，我的不能经过海关检查的行李，该如何处置。<p>　　我请他派人送到我的住所来，并且又叮嘱了他一遍，告诉他绝不可以打开来。<p>　　杰克少校答应了，我就在这时和他谈及勃拉克的事，他却像是听到了神话一样，表示不信，而且随即挂上了电话。<p>　　我转过头来，道：“你们大可不必那样，我见惯了，已不觉得可怖了。”<p>　　王彦发出了苦笑声，道：“我们还是这样好些，就算你不害怕，我们心也不安。”<p>　　我当然可以了解他们的心情，于是我开始告诉他们，我在埃及的经历，和我发现“透明光”和“反透明光”原是同一矿物发射出来的经过。王彦和燕芬两人，在听了我的叙述之后，惴惴不安的心情，似乎已去了一大半。<p>　　而在这时候，我也接到了那个朋友的电话。<p>　　“卫斯理，”他在电话中说，“一家大规模的精密仪器制造厂，有一个真空仓。”<p>　　我笑道：“那太好了，他们肯借给我一用么？”<p>　　那朋友道：“可是可以的，只不过那个真空仓的体积很小，和你要求的密室，有一大段距离。”<p>　　我忙道：“小到什么程度？”<p>　　那朋友道：“三立方公尺。本来这是用来储放精密仪器的。”<p>　　我大喜：“那就够了，请你准备两副氧气筒，在那工厂门前等我，带我进去。”那朋友答应了一声，便挂上了电话。<p>　　门铃声不久便响了起来，杰克少校已派人将那只铜盒子拿来了。<p>　　我取过了铜盒子，当然不曾打开来检查一下，因为若是一打开来，我又要变成透明人了，我带着那只铜盒子，和王彦、燕芬两人，上了车子。<p>　　二十分钟之后，我们已经在那家工厂的大门外了。而我那朋友，和一个工程师模样的人，已经等在门外。王彦和燕芬两个人，踌躇着不肯下车。我告诉他们道：“没有人知道你们是透明人，人家至多因为你们将头包住，而投以好奇的眼光罢，你们不下车怎么行？”<p>　　王彦和燕芬两人叹着气，无可奈何地下了车子。我那朋友一见到我，就冲了过来，他的来势太急，将王彦和燕芬两人，又吓得退进了汽车中。<p>　　我连忙在他的肩头上一拍，“一切都已准备好了么？”<p>　　我那朋友道：“准备好了——”他将声音放低：“喂，和你同来的两个是什么人？是土星人么？为什么打扮得那么怪？”<p>　　我推了他一下：“别胡说，请烦你告诉工厂方面，我们除了需要人领到那真空仓中去之外，不需要任何招待。”<p>　　那朋友笑道：“卫斯理，你自己也快要成为土星人了。”这个朋友是乐天派，而我自己，这时的心情，也十分轻松，所以和他一齐大笑起来。<p>　　在我们的笑声中，王彦和燕芬两人又出了汽车，我一手握着他们的手臂，向前走去，那朋友向我介绍了张技师，张技师便带我们进工厂去，那朋友和我约定了见面的日子，自顾自走了。<p>　　我们在车间旁边经过，到了一幢新落成的建筑物中，电梯将我们载到三楼，在一个门前站定，张技师拉开了门，里面是一间十分大的房间。在房间中，有着各种各样的仪器。<p>　　“这是控制室。”张技师介绍着：“由我负责。氧气筒在这里，请问是哪两位要用？”<p>　　我向王彦和燕芬两人一指了一指，道：“他们要到真空仓中去，完成一件试验。”<p>　　张技师望了两人一眼，道：“可以的，真空仓中，足可以容得下两个人。”<p>　　他打开了墙上的一扇门，那扇门乍一看，像是一个极大的保险箱，门打开之后，里面是一间小房间，那自然便是真空仓了。<p>　　我提起了两副氧气筒，一个给了王彦，其余一个就交给了燕芬。<p>　　我低声对王彦和燕芬道：“你们一进去，便戴上氧气面罩，等到仓中变成真空的时候，我敲门，你们便打开黄铜盒。等你们的身子已经复原之后，你们敲门，我便请张技师将空气输入，那时，你们紧记得合上那只盒子，我将会将那块矿物毁去，免得它再害别人！”<p>　　两人用心地听着，点着头。<p>　　我将那只黄铜盒子交给了燕芬，燕芬接了过来，我看出她的身子在微微地发抖，那当然是过度的喜悦所致的了。我又低声道：“你们放心，绝不会再有什么意外发生的了。”<p>　　王彦和燕芬两人，像是对不幸有着预感一样，竟开声道：“但愿如此！”<p>　　我当时便听出他们并无信心，我想要说服他们几句，但是我想及他们一进真空仓，便可以恢复原状，我也懒得再开口了。<p>　　他们而人，相继进了真空仓，张技师将门关好，到了仪器前面操纵了起来。<p>　　他指着一只表对我说：“当指针指到‘零’时，仓内便是真空状态了。”<p>　　我注视着那个仪表，指针在缓慢地移动，约莫五分钟，指针定在零字上不动了。我用力在真空仓的铜门上，敲了七八下，我相信他们一定可以听到我的敲打声的。<p>　　我敲了门之后，便在门旁等着，等着王彦和燕芬两人的敲门声，表示他们已经恢复原状了。<p>　　我吸着烟，精神仍是十分轻松。<p>　　可是等我吸到了第三枝烟，而仍然未曾听到他们两人敲门声的时候，我就不那么乐观了。<p>　　我向张技师望去，张技师的面上神色，也十分奇怪：“他们的氧，已将用完了。会不会他们发生了什么意外？”<p>　　我的声音，竟不由自主地在发颤，道：“意外，会有什么意外？”<p>　　张技师道：“我也不知道，他们两人，进真空仓去，究竟是去作什么的？”<p>　　我不禁被张技师问住了。王彦和燕芬两人进真空仓去做什么，这岂是我在一时之间，所能够解释清楚的事情？我忙道：“如果他们的氧气，已将用完的话，那么快设法对仓门打开吧。”<p>　　张技师又在仪器之前，操作了起来，过了几分钟，他道：“你可以去开门了，向左旋，旋尽为止再用力拉门。”我走到了门前。<p>　　也就在这时，我听到了门内的敲凿声。<p>　　我和张技师两人，都大大地松了一口气，原来他们并没有发生了什么意外，可不是么？他们在敲门了。我将门上，如同汽车驾驶盘也似的门柄转动着，然后，我用力将门一拉。<p>　　我大声道：“两位，久违了。”<p>　　我人随着拉开的门向后退，所以我看不到真空仓中的情形。但是我却可以看到正回过头来，向真空仓望去的张技师。<p>　　他面上的神情，就像是在刹那之间中了一枪一样地惊愕！<p>　　我立即知道，事情有什么不对头的地方了。<p>　　我忙问道：“怎么了？”<p>　　张技师伸出手来，指着真空仓，但是却张大了口，一句话也讲不出来。<p>　　我知道不能再迟疑了，立即转过了那扇门，向真空仓中望去。<p>　　一望之下，我也不禁呆了。<p>　　在那真空仓中，有着王彦和燕芬两人的衣服，有着那只打开了的黄铜盒子，和一块灰白色的矿物，像是一块锡，没有任何光芒发出。<p>　　王彦和燕芬两人却不在了。<p>　　他们两人的衣服，是齐齐地堆在地上的。<p>　　在那一刹间，我简直不知该如何才好，因为我根本不知究竟发生了什么事。<p>　　而张技师则已怪叫一声，夺门而出。<p>　　我连忙叫道：“张技师，请回来。”<p>　　张技师可能因为太紧张了，才一出门，便在门口，重重地跌了一交。<p>　　他失神地站了起来，回头望着我，面色苍白之极。<p>　　在那时候，我忽然想起了一件事，连忙道：“关门，将门关上！”<p>　　张技师面上那种愕然的情形，使我知道他根本不明白我是在说些什么！我连忙赶到了门口，“砰”地一声，将门关上。<p>　　但是我立即也觉出我的举动太失常了，我连忙又拉开了门，张技师仍然站在门口。<p>　　我连忙问道：“张先生，你可觉有人在你的身旁经过？”张技师面上的神情，像是想哭，他并没有回答我的问题，而只是将我的问题，复述了一遍。<p>　　我叹了一口气，将他拉进了房间来，将门关上，张技师突然尖叫了起来。<p>　　我在他的面上，重重地掴了一掌，喝道：“别叫！”<p>　　张技师张大了口喘气，我和他面对面：“这里有一些不寻常的事发生了，是不是？”<p>　　他喘着气，道：“太……太……不寻常……了。”<p>　　我道：“是什么不寻常的事，你可能讲得出来么？”<p>　　张技师向那真空仓看了一眼，面上恐怖的神情更甚。真空仓的门仍开着，里面除了两副氧气筒，一男一女两套衣服和那只盒子，以及盒子中的一块灰色矿物之外，则无其他别物。<p>　　张技师将手放在胸前，断断续续地道：“两……个人……和你……一齐来的两个人……走进了真空仓……他们不见了。”<p>　　我又道：“你将真空仓借给我，可曾通过厂方？”<p>　　张技师失神地道：“没……没有。”<p>　　我忙道：“那你一定不会喜欢这件事情，被张扬出去的了？”<p>　　张技师忙道：“当然不，当然不，但是那怎么可能呢？两个人不见了，天啊，他们到哪里去了？”<p>　　他们到哪里去了？<p>　　这也正是我心中拼命问自己的事情。<p>　　当然，我不能有答案。<p>　　但是我却可以知道，我犯了一个大得不能再大的错误！<p>　　我错误地以为金字塔中是真空的，以此类推，便以为那奇异的矿物会在真空中发出“反透明光”。但如今事实证明我是错了。<p>　　金字塔内部，可能接近真空，但必然和真空不同。那块矿物是极其易变的，在普通的空气中，它放射透明光，在金字塔的空气中，它放射“反透明光”，在真空状态之中，它放射什么呢？<p>　　我没有法子知道，因为在真空仓中，只有王彦和燕芬两人，我并不在其中。<p>　　如今，王彦和燕芬两人，已经不知到什么地方去了，而那块矿物，却像是变了质，因为在真空仓打开之后，它暴露在普通的空气之下，但是却再也没有透明光发出来。<p>　　我的心中乱到了极点，在那样紊乱的心情下，我甚至没有可能作出任何推测来。<p>　　我只是对着张技师道：“只要你不说，我不说，那么在这里发生的事，便没有人会知道了。”<p>　　张技师点了点头，我向真空仓走去。<p>　　当我走到真空仓门口的时候，他忽然道：“卫先生，可以问你一件事么？”<p>　　我停了下来，转过身：“什么事？”<p>　　张技师的声音在发颤：“他们……哪里去了？”<p>　　我苦笑着：“不知道，我不知道。”<p>　　我走进了真空仓，俯身去看那块矿物，那块矿物看来像是一块锡一样，在我凑近去观看的时候，我突然感到一阵热气，自上面发出。<p>　　我吃了一惊，连忙后退了一步，却又没有异状，我拿起了一根铁棒去拨那块矿物，却不料我一碰，那块矿物便散了开来，成了一摊灰。<p>　　我又吃了一惊，连忙将那盒子的盖盖上，又卷起了王彦和燕芬的衣服，一齐挟在肋下，走出了真空仓。<p>　　我向张技师道：“再见，虽然你给我的帮助，出现了意想不到的结果，但是我还是感谢你的。”<p>　　张技师木然而立，他显然是为在真空仓中所发生的事迷惑了，难以出声。<p>　　我自己一个人，向外走去，到了工厂外，我将王彦和燕芬的衣服，放在车中，我也坐到了驾驶座位上，但是我却并不开车。<p>　　因为这时候，我的思绪实在太乱了，如果不整理出一个头绪来的话，我一定会失事的。<p>　　我坐着，手放在驾驶盘上，好一会，我才得出了两个可能来。<p>　　第一个可能是：那块矿物在真空状态中，会放出高度热能（光能和热能本是孪生兄弟），而那种热能，对于动物的身体的作用，特别灵敏（我在真空仓中俯身下去的时候，感到一阵灼热的感觉，但那只黄铜盒子却是冷的）。<p>　　如果是那样的话，王彦和燕芬两人，根本已不在人世了，他们可能在那种热能下而气化了，整个身体，都变成了气体。所以当真空仓被打开之后，里面只留下氧气筒和他们的衣服——至于我听到的叩门声，在真空仓的门被打开之后，有一只氧气筒正在门旁，那可能是氧气筒滚到门边所发出的碰击的声音。张技师感到有人冲出来，也可能是一股气流。<p>　　那矿物无论发出光或热，都是对动物的身体起作用，透明光不能使衣服透明，只能使人体透明，便是一例。当我想到事情可能是这样时，我实是禁不住冷汗遍体！<p>　　因为若然这个推断是真的话，那么王彦和燕芬两人，简直等于是给我害死的了。<p>　　我连忙抛开这样的想法，我又想到，那矿物在真空状态中，所发出来的是强烈的透明光，使得王彦和燕芬两人，在刹那之间，变成隐身人。<p>　　他们是满怀希望来恢复原状的，但是在倏忽之间竟成了隐身人，他们心中的恐惧、彷徨，实是可想而知的事。于是他们便除下了身上的衣服，隔了许久才叩门（也有可能我听到的真是叩门声，而不是氧气筒撞在门上的声音）。而当门一打开之后，他们就冲了出来，他们身受巨变，对我当然再无信任可言，于是，他们便趁着张技师开门的空档冲了出去。<p>　　我宁愿第二个推测是真的事实。<p>　　至于究竟哪一个推测才是事实，我至今还没有法子确定。我一直在等着王彦和燕芬两人给我电话，那么，我们可以再寻找落在勃拉克手中的那块矿物，将王彦和燕芬两人，带到金字塔内部去使他们复原。但是他们没有电话给我。<p>　　我一直在留意着是不是有怪事出现的消息，如果有的话，我便可以知道那是他们两人所为的了。<p>　　但是，也没有。<p>　　我心头的重担一直到如今还没有法子解除，因为我不知道王彦和燕芬两人，究竟是根本已不存在于这个世界上了呢，还是成了隐身人，而视我为不可信的，说谎的卑鄙小人，而不肯和我再事联络。<p>　　至于那一堆灰烬，事后我送去化验，化验的结果称：那不是地球上应有的物质，它可能来自别的星球。<p>　　附带说一句，作出这个结论的，是世界上最著名的一所理工学院的实验室，我十分相信这个结论，并衷心希望被勃拉克藏起来的那一块大怪矿物，永远也不要出现！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_01'>第六卷 地心洪炉 简介</b><p>");

document.write ('　　南极专家张坚是卫斯理的朋友。他在南极看见一块大冰山中，有一架黑色的圆型潜艇，窗中竟闪出以摩斯密码发出的求救讯号。张坚以破冰机救出潜艇，潜艇圆盖打开，一个矮小的人向张坚招手，然后返回潜艇，飞上天空离去。<p>　　卫斯理接受张坚的邀请，一起乘飞机往南极。途中，他们的飞机被潜艇中的矮子以强度磁力吸往空中基地，而这空中基地拥有毁灭世界的力量……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_02'>第六卷 地心洪炉 序</b><p>");

document.write ('　　《地心洪炉》应该是紧接着《透明光》的，在编排次序时忽略了这一点，所以次序略有差别。<p>　　这个故事，在重校之时，感到突出了“权力令人疯狂”这个概念，很有意思。连卫斯理也“未能免俗”，一想到自己掌握了至高无上的权力之后，几乎濒临发狂的边缘，以后再被敌人所趁，吃了不少苦头。<p>　　地震和火山爆发，始终是地球的极大祸害，在《地心洪炉》写成之后，地球上著名的地震，是中国的唐山大地震、墨西哥大地震，死伤的人，都以万计，是生命财产损失的最大自然灾害，而人类对这个大祸胎，却一点办法也没有，只能预测它何时发生，而无法防止。<p>　　是不是地球终于会毁灭在这个地心祸胎上呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_03'>第六卷 地心洪炉 第一章 南极探险专家</b><p>");

document.write ('　　我自己虽然一事无成，但是在我的朋友之中，却不乏有许多是成名的人物，张坚就是其中之一，他是一位著名的南极探险家，在两极探险界中，有着非常高的地位。<p>　　一个十分炎热的夏天，他突然来到我的家中。他的出现使我感到极其意外，但是我却是衷心地欢迎他的来到。<p>　　因为在过去的几个月中，我为了王彦和燕芬这两个不幸的人，究竟是生是死这一问题伤透了脑筋，在精神上十分忧郁。而张坚则是一个坚强不屈，在他的眼中看来，没有什么叫着“不可能”的人。和这种人长谈，在不知不觉中，能使一个失望的人，对所有的事，重又恢复信心。张坚来到的第一日，我们便几乎不停在说话、喝酒。<p>　　酒逢知己千杯少，到了将近黄昏的时候，张坚握着酒杯，转动着，忽然叹了一口气。<p>　　我定定地望着他，叹气不是他的所为，而如果他也叹气的话，那一定是有着什么极其为难的事了。<p>　　我立即又想到，这时候，正应该是他在南极冰天雪地中工作的时候，何以他会抛开了工作，而来到这里？抛开工作——这又不太像张坚了。<p>　　我问他：“你的假期提早了么？”<p>　　张坚愤然道：“没有，我是被强迫休假的。”<p>　　我愤然叫：“是哪一些混蛋决定的？”<p>　　张坚苦笑道：“是探险队中的几个医生。包括史沙尔爵士在内。”<p>　　我又呆了一呆：“医生？你的身体很壮啊，莫非那著名的内科专家发现了你有什么不对劲么？”<p>　　张坚工作的探险队，是一个真正的“国际纵队”，各国人都有，随队的几个医生，也都是世上最有名的专家，史沙尔爵士便是其中的负责人，而张坚则是这个探险队的副队长。<p>　　如果说探险队的医生强迫张坚休假的话，那就是张坚的身体有什么不对头的地方了。<p>　　张坚站了起来，双手挥舞着，以致杯中的酒都溅了出来，道：“我非常强壮，我强壮得像海象一样，我的确看见那些东西，我仍然坚持说那绝不是我的幻觉，南极的冰天雪地，不能使我产生任何幻觉，我早已习惯这种生活了，我不需要休假！”<p>　　从张坚的叫嚷中，我知道事情绝不是我所想像中的那样简单。<p>　　我连忙问道：“你见到什么了？”<p>　　张坚睁大了眼睛：“你信不信我所说的话？”<p>　　我点头道：“自然相信，再怪诞不经的事我都相信，因为我深信人类的知识贫乏，十分普通的事，人类便认为无可解释了。”<p>　　张坚坐了下来，大力拍着我的肩头：“我不去找别人，只来找你，可知我眼光不错。”<p>　　我又问道：“你究竟看到了什么，可是南极有隐身人出现么？”我仍然是念念不忘王彦和燕芬，事隔几个月，他们到了南极，也不是没有可能之事。<p>　　但张坚却瞪大眼睛望着我：“隐身人？不！不！不是什么隐身人，倒像是来自别的星球的外星人。”<p>　　我耸肩笑道：“那更不足为奇了，地球以外，别的星球上也有高级生物，他们来到了地球作客，那又何足为奇？”<p>　　张坚苦笑着：“如果史沙尔爵士像你一样，那我就不必休假了，可是这老顽固却坚持我所看到的东西，只是幻觉。”<p>　　我也大力在他的肩头上一拍：“喂，你什么时候学会拖泥带水的了？你究竟见到了什么？快说！”<p>　　张坚双手比划着：“一座冰山——”<p>　　他才讲了四个字，我便忍不住大笑起来！<p>　　在南极看到一座冰山，那简直是太普通的事了，而居然就认为是“幻觉”，那么需要强迫休假的不是张坚，应该是随队的医生了。<p>　　张坚瞪着我，将杯中的余酒一饮而尽：“你别笑，还有下文！”<p>　　“还有什么下文，一座冰山就是一座冰山，难道冰山之中，还有东西么？”<p>　　“就是还有东西！”张坚面上的神情，就像是中了邪一样，忽然站了起来，大声叫着。<p>　　我又按住了他的肩头，令他坐了下来：“慢慢说，什么东西？冰山之中有什么？”<p>　　张坚举起酒瓶，又倒满了一杯酒，一口气喝去了大半杯，才道：“这一座冰山并不大，但是却与众不同，它晶莹澄澈得如同水晶一样，简直一点瑕疵也没有……”<p>　　我忍不住举了举酒杯：“张坚，祝你退休之后，成为一个诗人。”<p>　　张坚大声道：“我不是在做诗，我只是尽量在向你形容当时我的所见，使你有身历其境的感觉！”<p>　　我闭上了眼睛，尽力使自己如同置身在南极的冰天雪地之中。我一生之中，旅行过许多地方，在赤道国厄瓜多尔，曾经逗留过一个月，也曾在阿拉斯加以北的渔村中生活过，但是我却没有到过南极。<p>　　这时，我所想像出来的南极，当然是电影上、画面上所看到的那种，我尽量使自己置身其中，而张坚的话，却引得我一步一步，走入我想像中的南极。<p>　　“那是一座高约二十公尺的冰山，透明得使人吃惊，探险队人都出去工作了，只有我一个人在营地整理着资料。我们的营地不远处，便是我们凿开冰原而形成的一个湖，在海中心，在冰中心的一个湖，大约有一英亩那么大小，那是供研究南极海洋生物之用的，那座冰山，便突如其来地从那个湖中冒了出来。”<p>　　我想像着当时的情景，忽然，我觉得事情不对头，我忙一挥手：“且住。”<p>　　张坚向我翻了翻眼睛：“你别打断我的叙述，好不好？”<p>　　我忙道：“但是我如果发现你的叙述有不合理的地方，难道也不能发问？”<p>　　张坚苦笑道：“我刚开始，便已经有了不合理的地方了么？好，你问吧。”<p>　　我道：“你刚才说，在你们营地之旁，是一个湖，那个湖，是你们凿破冰层，引出海水而成的，而四面仍全是厚厚的冰层，是不是？”<p>　　张坚道：“是的。”<p>　　我像是获得胜利似的挺了挺胸：“那么请问，你看到的那座冰山，是从冰上滑过来的么？”<p>　　张坚大声道：“不！”<p>　　我“哈哈”一笑：“是从天上掉下来的？”<p>　　张坚怒道：“卫斯理！我告诉过你，它是突然出现的，突然——”他的声音放软了些，叹了一口气：“我想是从冰层下浮过来，到了我们的营地附近，冰层已被凿穿，它就浮起来，突然呈现在我的眼前了。”<p>　　我点了点头：“说下去。”<p>　　张坚继续道：“当我的眼前，忽然出现了一座大冰山之际，我整个人都呆住了，这是我在南极生活了许多年，从来也未曾遇到过的事，但我还很高兴，因为那冰山是突如其来的，这对冰层下面，海水的流向，可能是一项极重要的资料，于是，我冲了出去……”<p>　　“我到了那座冰山的旁边，才觉得有一些不对头，冰山的中间，有一块黑色的物事。”<p>　　“那一大块黑色的东西，乍一看，像是一只极大的海龟，被冰山冻在里面，但是当我仔细看去的时候，便发觉那不是一只海龟，而是一艘小型的潜艇！”<p>　　我听到张坚讲到这里，不禁问：“一艘小型潜艇，朋友，你可曾看错？”<p>　　张坚摇头道：“那是一艘潜艇，被约莫三公尺厚的冰冻在里面，我正在奇怪，何以潜艇会结在冰当中，像是小虫在琥珀中一样，突然，有亮光从那艘小潜艇的一扇小圆窗中，射了出来！”<p>　　我想问张坚，他当时是不是正在发高烧，但是我看到他一本正经的神色，不忍再取笑他。<p>　　张坚续道：“我吓了一大跳，以为那是太阳在冰上的反光，但是却不是，那闪光自那艘潜艇的小窗口中射出来，闪几下，又停几下，我立即看出，那是以摩士电码发出的求救的信号：SOS，SOS。在那艘潜艇之中，还有人生存着！”张坚的气息，粗了起来。<p>　　他喘了几口气，继续向下说去：“我立即回到帐幕中，取了一只强烈的电筒，也打着摩士电码问：你们是什么人？我自己也不知道当时何以竟会不由自主，发出了这样一个可笑的问题来的。我得到的回答却是：快设法破冰，解救我们。”<p>　　“基地上没有别人，我一个人吃力地搬动着破冰机，发动了马达，破冰镐急速地旋转。”<p>　　“那座冰山发出可怕的声音，轧轧地震动着，当破冰镐的镐尖，越来越入冰山的时候，冰山出现了裂痕，它不再那样地晶莹澄澈了，二十分钟后，它发出了一阵可怕的声音，碎裂了开来，成了千百块。”<p>　　“那艘潜艇，展现在我的面前，那是一艘样子非常奇特的潜艇，是圆形的，我刚停止破冰机，潜艇的圆盖打开，一个人露出了上半身来，他身上穿着潜水人所穿的衣服，我只看到这个人的身材，十分短小，像是一个侏儒，他向我招了招手，喊了一句我听不懂的话，便缩了进去，那圆盖也盖上了，那潜艇——”<p>　　他才讲到这里，我已经道：“那潜艇又潜入了海底下去了？”<p>　　张坚瞪了我一眼：“你和所有人一样，都猜错了，自那潜艇的底部，忽然冒出起了三股浓烟，那艘潜艇，以我所从来未见过的速度，冲天而去！当浓烟散开时，潜艇已不见了。”<p>　　我望着他，对他的话不作任何评论，因为我实是无从置评。<p>　　如果要我发议论的话，那么我一定同意史沙尔爵士的意见。可怜的张坚，他在冰天雪地的南极，工作得实在太久了。他没有见到从冰湖之中冒出一条美人鱼来。那还是他的运气。<p>　　我可以相信一切怪诞的事情，如果张坚说：一只飞碟飞下来，又升上了半空，或是一只潜艇（就算它是冻在冰山之中的），突然出现，又潜入了海底，我还有考虑的余地的。<p>　　可是他说的却是一艘潜艇，飞上了半空！<p>　　我一面望着他，一面缓缓地摇头。<p>　　张坚十分敏感，他一看到我摇头，便大声道：“你摇头是什么意思？”<p>　　我忙道：“没有什么，你既然来到了这里，我就有责任陪你好好的玩，你想玩什么？”<p>　　张坚的手紧紧地握着酒杯：“我想到游乐场中去骑木马——但是你首先告诉我，我所讲的一切，你是不是相信！”<p>　　我站了起来：“张坚，你要知道——”<p>　　张坚大喝道：“信，还是不信？”<p>　　我觉得十分尴尬，如果我说相信的话，那我便是欺骗了朋友。而如果我说不信的话，那便使得张坚大失所望了。<p>　　我正在犹豫难答，而张坚的面色，也越来越难看之际，突然门铃声大作，老蔡才将门打开，便听得一人叫道：“急电，急电，快签收。”<p>　　我连忙走了下去，急电是张坚的，我扬声将张坚叫了下来，张坚签收妥，拆开了电报，电文很简单：“营地有急事，急返，尽一切可能快。史谷脱。”<p>　　史谷脱就是张坚那个探险队的队长。<p>　　我耸了耸肩：“你骑不成木马了。”<p>　　张坚喃喃地道：“究竟是什么事情呢？”<p>　　我想了一想：“要我陪你去走一遭？”<p>　　张坚点头道：“你多少应该准备一下！”<p>　　我摊了摊手，道：“准备什么？带上一件免浆免烫的衬衫？”<p>　　张坚也不好意思起来，他道：“别怒气冲天，卫斯理，我保证你不虚此行。到了之后，我派你做最轻松的工作。”<p>　　我瞪着眼道：“派我做什么？放企鹅么？”<p>　　张坚一面笑着，一面拉着我向外走去。我怀疑他的祖先之中，一定有一个是南极附近的人，要不然，何以本来是愁眉苦脸的他，一旦有了重回南极的机会，便兴奋得像一只猴子？<p>　　我们直赴机场，在途中，我才知道张坚是一下飞机，便到我家中来的，他根本未曾打算住酒店，所以史谷脱队长找他的电报，才会发到我家中来。<p>　　我们在机场等候了一小时左右，张坚通过他特殊的关系，就在这一小时中，替我弄妥了我到南极去所需的一切证件。几个国家的副领事特地赶到机场来，他们对张坚的态度十分恭敬。他们如此尊重一个在科学上有成就的人，想起我刚才心中将他比作一只兴奋的猴子，不禁歉然。<p>　　我们所搭的飞机，一到檀香山，张坚便和我直赴当地的空军基地。<p>　　张坚显然是空军基地的常客了，连守卫都认识他，对他行敬礼，但却瞪着眼，在我身上上上下下，检查了一遍，才肯放行。<p>　　而且，在进了基地之后，张坚可以直闯办公大楼去，我却被“招待”在“贵宾室”中。“贵宾室”中的一切，称得上美仑美奂，现代化之极，但可惜门口却有佩着手枪的卫士在不断的来回踱步，那使我觉得我是在一间十分华丽的囚室之中！<p>　　我等了许久，才见张坚兴冲冲地跑了进来：“行了，一切都就绪了，我们向南飞，中途停留在托克卢岛、斐济岛，然后在纽西兰再停一停，便直飞南极，这条航线你熟么？”<p>　　我一肚子是气，大声道：“我当然不熟，但是我相信如果飞机出了什么毛病，我还可以将你的灵魂引到南极去的。”<p>　　张坚在我的肩头上，大力拍着：“别冲动，我的好朋友。”<p>　　他拉着我走出去，一辆吉普车驶到了我们面前停下，张坚首先跨了上去，我也上了车，车子向前驶出，不一会，便到了机场。<p>　　吉普车在一座飞机库面前，停了下来，我看到飞机库中停着两架双引擎的小型飞机。<p>　　我一眼便看出，这两架飞机，是保养得极好，性能极佳的，时时在使用着的飞机。<p>　　张坚望着我：“怎么样？”<p>　　我点了点头道：“飞机还不错。”<p>　　张坚道：“不错，这是基地司令员的座驾机，他肯借一架给我们，你只是说‘不错’？”<p>　　我不能不佩服张坚的神通广大，若是我冲到这里来，向司令员提出，要借他的座驾机一用，那不被人当作疯子才怪。<p>　　我下了车，两个机械师迎了上来：“是你驾驶飞机么？”<p>　　我点了点头：“不错，要注意什么？”<p>　　机械师道：“一切都好，这是两架我们最注意的飞机，你想想，这飞机要是照顾得有疏忽——”他用手在颈上一划，不再说下去。<p>　　我笑了笑，爬进了机舱，走到驾驶室内，检查了几个要点，便证明机械师所说的话不错，我又退了出来，这时，机械师已在下令，将飞机拖到跑道上去了。<p>　　我穿上了驾驶衣，张坚笑嘻嘻地望着我：“卫斯理，我早就说你行的。”<p>　　我也望着他笑着，但是我的心中，却不怀好意，我决定当飞机飞到大海上时，玩一玩花样，来吓吓他，看他还是不是那样轻松。<p>　　十五分钟之后，飞机的引擎怒吼着，飞机在跑道上向前冲去，我不等飞机在跑道上驶到规定的时间，便扳动了升降杆，飞机一昂首，便已升空了。<p>　　在飞机升空的时候，我看到跑道旁边，有几个空军军官，正在向我打手势，在称赞我的驾驶飞机技术。我心中也十分得意，因为我未曾驾驶飞机许久了，但居然还有这样的成绩。<p>　　我用心驾驶着，一直到托克卢岛，才渐渐降落。<p>　　托克卢岛是一个只有军事价值的小岛，我们降落，也只是为了补充燃料而已。<p>　　由于我心情好，所以我也放弃了恶作剧的念头，晴空万里，铁翼翱翔，顿时使人的心胸也为之开阔，捉狭的念头，自然而然地打消了。<p>　　我们一直飞到了纽西兰，都十分顺利，在离开了纽西兰，继续向南飞去之际，张坚的心情变得更好，因为那已接近他喜爱的南极了。<p>　　等到气候变得相当冷，向下看去，海面上已可以看到三三两两的浮冰的时候，张坚更是忍不住哼起歌曲来。<p>　　他坐在我的身后道：“照航程来看，再过两小时，我们便可以到达了，在我们营地的附近，有一条凿在冰上的跑道，你降落的时候可得小心，那条冰上跑道，是考验驾驶员是否第一流的地方。”<p>　　我笑道：“你放心，我以为你可以和探险总部作无线电联络了。”<p>　　张坚坐到了我的身边，熟练地操纵起无线电来，可是过了几分钟，他面上现出了一个十分奇怪的神情来：“怪啊，为什么无线电波受到如此强烈的干扰？”<p>　　我道：“或者是极光的关系。”<p>　　张坚道：“不会的，极光的干扰，没有如此之强。”<p>　　我道：“那你继续地试吧。”<p>　　张坚无可奈何地答应着，我则继续操纵着飞机，向南飞去。<p>　　那天的天气极好，可见度也十分广，突然之间，我看到仪板上的雷达指示器上的指针，起了极其剧烈的震动，那通常是表示前面的气候，有着极大的变化，例如有龙卷风正在移近之类。<p>　　可是，如今，天气是如此之好，那几乎是不可想像的事情。<p>　　就在我想将这一点讲给张坚听的时候，我们的飞机，突然剧烈地震荡了起来，我和张坚两个人，竟不能控制地左摇右摆。<p>　　约莫过了一分钟，我们的飞机才恢复稳定，张坚面上变色：“卫斯理，你在捣什么鬼？”<p>　　我已无暇和他分辩了，因为我已经觉出，事情十分严重，一些我所不知的变化，正在发生中。<p>　　首先，我看到前面的海水，像是在沸腾一样！<p>　　而在沸腾的海水中，有一股火柱，不断地向上涌了出来。<p>　　那股火柱涌得并不高，只不过两三丈，但是那却使火柱四周围的海水沸腾。同时，火柱的顶端，冒起一种浓烟绿色的烟来。<p>　　我从来也未曾见过那样浓绿色的烟。这时，连张坚也呆住了。<p>　　我们两人呆了好一会，张坚才问我：“天啊！这是什么？”<p>　　我忙道：“这里已接近南极了，这里的一切，我正要问你。”<p>　　张坚不再出声，他开动了自动摄影机，在他开动自动摄影机，去拍摄眼前那种奇异的迹象之际，我发觉我们的飞机，已经到了七十呎的高空——那是仪板上的高度表告诉我的。<p>　　除非是高度表坏了，要不然，就是我们的飞机，在自动地升高，而且是以十分快的迅速在自动地升高，因为我本来的飞行最高度是两千呎。<p>　　我想令飞机下降，但是没有可能，飞机平稳地，但迅速地、顽固地向上升去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_04'>第六卷 地心洪炉 第二章 高空中的实验室</b><p>");

document.write ('　　我尽量使自己镇定，叫张坚看高度表。<p>　　当张坚看到高度表的时候，我们已经在八千五百呎的高空了。<p>　　张坚张口结舌：“卫斯理，为什么飞得那么高？”<p>　　我双手松开了驾驶盘：“你看，飞机是自动上升的，完全不受控制了！”<p>　　张坚忙道：“怎么会有这种事？怎么会有这种事？”<p>　　我苦笑道：“我不明白，我也不相信会有这种事的，但如今这种不可能的事却发生了。”<p>　　张坚道：“试试低降！”<p>　　我摇头，道：“我试过了，你看，根据机翼板的形状，我们是应该下降的，但是我们的飞机，却还在向上升去，如今——”<p>　　我向高度表看去，已经是一万一千呎了。<p>　　高度表上最高的数字只一万两千呎，因为这是一架旅行飞机，不需要更高的高度。而表上的指针，迅即到了顶点上。<p>　　可是，我和张坚两人，却可以明显地觉得出，飞机还在继续上升。<p>　　张坚叫道：“天啊，我们要升到什么地方去啊！”<p>　　由于高度表已到了顶点，我们已不知道自己究竟到了什么高度。我经历的怪事不少，可是如今经历着的怪事，却又开创了新的一页。<p>　　我只好强作镇定：“希望不是上帝向我们招手！”<p>　　张坚瞪了我一眼：“我们跳伞吧。”<p>　　我瞪着他：“跳伞，在一万两千呎的高空，向南冰洋中跳？我宁愿看看究竟是什么力量，在使我们的飞机上升。”<p>　　张坚叹了一口气，这时，向下看去，已经看不到什么东西了。虽然天气好，能见度高，但是我们已经飞得太高了，向下望去，便只是茫然一片。<p>　　我抬头向上看去，只见在蔚蓝色的天空中，有着一大团白云。<p>　　那一大团白云，停在空中，而我们的飞机，已迅速地向那团白云接近。<p>　　我连忙问道：“张坚，南极上空，可是有带极强烈磁性的云层么？”<p>　　张坚道：“在我的研究中，还未曾有过这样的发现。”<p>　　我忙道：“向地球堕下的陨石，大多数都被南北极的磁场所吸了去，这是人所共知的事实，那么，有没有可能，南极的上空，有一种带有强烈磁性的云层，将我们的飞机，吸了上去呢？”<p>　　张坚苦笑着：“看来是有的了，要不然，我们的飞机，怎会自动上升？”<p>　　我拍了拍他的肩头：“你怎么啦，这将是震惊世界的新发现，你怎么反而垂头丧气起来了。”<p>　　张坚道：“是啊，这是新发现，但是请问，我们怎样将这个发现带给世人知道呢？无线电失灵了，我们离开飞机跳下去，还是将发现放在瓶中，向下抛去，希望这只瓶子，飘到法国康城的沙滩上，让一个穿着比基尼泳衣的性感明星拾到这只瓶子？”<p>　　我笑道：“随便怎么都好，只要你的幽默感未曾丧失，我们总会有希望的。”<p>　　我们在讲话的时候，飞机迅速地接近那一大团云，穿进了云中，然而，陡然之间，飞机震了一震，走了下来。飞机突然停住，我和张坚有了不知所措之感。我们既没有办法使飞机飞行，也不能打开机门跳下去，我们的无线电，完全失灵。<p>　　在这样的情形之下，我和张坚两人，相互望着，一句话也讲不出来。<p>　　接着，竟想不到的事情发生了！<p>　　我们首先听到了飞机的机身，响起了“铮铮”的金属碰击之声。我和张坚两人，立即循声看去，只见在云层中，出现了一样十分奇怪的东西。<p>　　我们乍一看到那东西，简直无以名之。那倒并不是这件东西的形状太古怪复杂，难以形容的缘故。而是那件东西，十分简单，它只是一块一张席子大小的金属板，颜色是铁青色。<p>　　那块金属板，沿着我们飞机的尾部，向前移来，移到了机门之旁，停了下来。<p>　　我和张坚两人，这时已经惊愕得没有力量来相互讨论那块金属板究竟是什么东西了！<p>　　接着，我们便听到，从那金属板的一端，发出了一个人讲话的声音，那人所用的是极其纯正的英语，使人想起“窈窕淑女”中的“在西班牙的雨……”，那声音说：“两位，请你们跨出机舱，站到这块平板上来。”<p>　　我和张坚两人，都知道那平板上没有人，人讲话的声音，不知是通过了什么方法传了过来的。<p>　　我们究竟应不应该听从那个命令呢？<p>　　正当我们在犹豫不决的时候，那声音已传入我们的耳中：“你们闯进了试验区，如今你们已在三万五千呎的高空，你们不能下去，你们必须服从我的命令。”<p>　　一连串的“你们”，显得那讲话的人，发音甚正，但修辞方面的功夫却差了些。<p>　　我勉力定了定神：“好，我们可以听你的命令，但我们首先要明白，你是什么人，在这里从事什么试验？”<p>　　那声音道：“你们不需要明白这些，你们要做的只是服从我的命令。”<p>　　张坚苦着脸，低声道：“怎么，我们出不出去？”<p>　　我向那块金属板看了一眼：“看来这块平板是摩登飞毡，希望我们不致于跌下去。”<p>　　张坚忙道：“我们真的要出去？”<p>　　我摊了摊手：“除了出去之外，还有什么办法？你没有听说么？我们是在三万五千呎的高空之上，而我们的飞机又不听指挥，我们除了服从他的命令之外，还有什么法子？”<p>　　张坚叹了一口气：“我们还会遇到一些什么怪事呢？”<p>　　我摇头道：“我不是先知，我也不知道。”<p>　　我向机门走去，打开了机门，那块金属平板，竟自动升高，方便我们踏足上去。<p>　　我站到了平板上，由于四周围全是云雾，什么也看不到，所以我虽在高空，站在那样小面积的平板之上，也不觉得害怕。<p>　　接着，张坚也出来了，他握住了我的手臂，我们还来不及交换意见时，平板已向前滑了过去，当我们回头看去的时候，我们的飞机已经不见了。当然，飞机是可能仍在停在老地方的，只不过由于密云，我们已经看不见它在什么地方而已。<p>　　平板向前十分稳而快地滑去，过了一分钟，它又开始上升，然后，几乎是突如其来的，我们像是突破了什么东西一样，眼前陡地清明，我们又看到了实是难以相信的奇景。<p>　　平板已停了下来，在我们面前的，是一幅相当大的平地——我说是“平地”，因为那的确给人以“地面”的感觉，上面有泥土，甚至还有花草。在平地的正中，是一幢六角形的屋子，建筑的样子，十分怪异，而且很高。<p>　　我们抬头向上看去，仍只可以看到云，四周围全是云，唯独这幅平地之上，却空气清爽，使人感到愉快。就像是有一个极大的玻璃罩，将这幅平地罩住，是以密云难以侵得进来一样。<p>　　我试着伸出一足，去踏在那块平地上，那的确是平地，而不是我的幻觉，我跨出了那块平板，在平地上站定，张坚跟在我的后面。<p>　　我们一起抬头看去时，只见那六角形的建筑物的底层，一扇门向上升起，一个人张着两臂，走了出来：“张博士，欢迎欢迎，直到我们在萤光幕中看清楚了你们两位容貌，才知道我们的不速之客是张博士！”<p>　　那人的身材十分矮小，身上穿着如同潜水人所穿的橡皮衣，头上也戴着防毒面具也似的铜帽子。<p>　　张坚失声道：“他们，是他们。”<p>　　我忙道：“什么他们？”<p>　　我的问话才一出口，便已经知道张坚的那句话是什么意思了。他说的“他们”，当然是指他曾向我讲过的那个荒诞的故事中的那些被困在冰中的人而言的。<p>　　也就在这时，我们听到了一阵嗡嗡声，自那六角形建筑物的一个窗口中，飞出了一个圆形的东西。<p>　　那东西，乍一看，像是一只大海龟，又像是一只潜艇，但是却以极高的速度，破空而去。<p>　　当那东西侵入云层中的时候，有几丝云，向下飘来。我和张坚望得出神。张坚低声道：“卫斯理，你现在相信了么？”<p>　　眼前的事实如此，怎容得我不信？<p>　　我吸了一口气，向那个穿着橡皮衣、戴着铜面具的人道：“我希望你们并非来自外星。”<p>　　那矮小的人，突然以一种十分怪异的声音，笑了起来，那种声音听来令人牙龈发酸，极不舒服，和他那种发音正确，幽雅的英语一比，简直判若两人一样。<p>　　我不明白他什么发笑。<p>　　当然，他的发笑，不外乎两个可能。一个是我猜中了，他正是来自外太空，所以他得意地笑，另一个可能是我完全猜错了，他只是地球上的人，所以觉得我这个问题，太过愚蠢可笑。<p>　　可惜因为他所发出的声音，实在太刺耳了，我竟难以分辨他笑声中的感情。<p>　　他笑了极短的时间，便停了下来，又以那种纯正得过了份的英语道：“我们不必去讨论这个问题，两位既然来了，也不必急惶。张博士，我们曾到你们的营地去找过你，但是你却不在。”<p>　　张坚苦笑道：“找我？找我作什么？”<p>　　那人道：“我们的领导人，在作例行的巡视飞行中，不幸遇到了一团冷空气，在还未曾来得及采取任何措施之前，那团带水的冷空气，便将飞行船包围，在飞行船的周围，结成了一层厚达二十尺的冰层——”<p>　　张坚向我望了一眼：“怎么样？”<p>　　我无话可说，只得点了点头。<p>　　那人向我望了一眼，续道：“飞行船丧失了飞行的能力，落下了海洋之中，如果不是张博士相助，我们的领导人便会遭到不幸了。”<p>　　张坚忙道：“原来是这样，那么，我请你们快些让我们的飞机能够恢复飞行，我急于要赶回基地去。”<p>　　那人又笑了一下：“你们的飞机，在经过强度磁力的吸引之后，所有的机件，都成了比普通磁铁磁性大二十万倍的特种磁铁，如果我们一减低磁力，你们的飞机，就像一柄斧头一样，直掉了下了。”<p>　　张坚的神情有些愤怒：“噢，你弄坏了我借来的东西。”<p>　　那人道：“不要紧，我想借出这架飞机的人，是不会见怪的。”<p>　　张坚瞪着眼：“你怎么知道？”<p>　　那人挥了挥手：“我们不必讨论这个问题了，两位请进来休息片刻好么？”<p>　　我冷冷地道：“休息片刻之后，又怎么样？”<p>　　那人道：“我们的领导人将会接见两位，和两位讨论这个问题。”<p>　　我忙又道：“你们究竟是什么人？”<p>　　可是那人并不回答，迳自转过身去。<p>　　张坚大声问道：“你们究竟是什么人，为什么会在空中居住的？”<p>　　那人仍不转过身来，只是道：“我们如今所在的地方是一座空中平台，我们主持的实验的指挥所，这和你的探险队在冰上建立营地是一样的，又有什么可以值得奇怪的地方？”<p>　　张坚喃喃地道：“可是你们是在天空中啊！”<p>　　那人并没有再出声，我们一行三人，已经从那扇门中走了进去，而那扇门，也无声地合上。<p>　　那扇门之内，看来像一个大堂，里面一点家具也没有，四面的墙壁、地板和天花板，全是一种银灰色的金属。<p>　　那种金属乍一看像是铝，但是看下去却又不像，那人道：“请你们在这里等一等。”<p>　　我竭力使自己轻松：“就站着等么？”<p>　　那人“噢”地一声：“如果你们喜欢的话，可以坐在地上，地上是很乾净的。”<p>　　我不禁无话可说，眼看着那人在另一扇门中，走了出去。那人才一走开，张坚便对我道：“卫斯理，我们怎么办？我们是在什么地方？”<p>　　我苦笑道：“不要发急，我想我们只好听其自然。”张坚道：“这里是什么所在呢？”<p>　　我低声道：“如果那些人不是来自什么别的星球的怪物，那么便一定是什么国家所建立的一座秘密空中平台，正在从事一项秘密实验。”<p>　　张坚失声道：“如果是这样的话，我们已经发现了他们的秘密，那一定必死无疑了。”<p>　　我点了点头：“可能会是这样，但是你救过他们的领导人！”<p>　　张坚道：“我看这也没有用，你看，这座空中平台的四周围，全是白云，空中平台在三万五千呎的高空，他们仍这样小心地掩饰着，那么他们在从事着的实验，一定是极度的秘密的了，他们肯放我们回去么？”<p>　　我笑道：“这样说来，你倒反希望他们是别的星球来的了？”<p>　　张坚苦着脸，不再言语。我走到那扇门前，准备伸手去推门，门却已自动打了开来。我四面检查了一下，并没有发现任何受光线控制的开关，那扇门自动打开，一定是我所不知道的一种科学方法了。<p>　　我向外跨出了半步——仅仅是半步，这使我看清，门外是一条走廊。立即便有两个人从门的两旁出现。拦住了我的去路。<p>　　他们也是身材矮小，穿着橡皮衣，和类似潜水人所戴的铜帽子。<p>　　我不明白为什么这里的人，都穿着那样的“衣服”，那沉重的铜面罩，看来像是调节空气用的，但我更不明白他们为什么要调节空气，因为对我来说，空中平台的空气，就和里维拉海滩上的空气一样清新。<p>　　那两人拦住了我的去路，道：“请你不要走出这扇门来。”<p>　　他们所讲的，同样是十分纯正的英语。<p>　　为了不想惹麻烦，我退了回来。<p>　　张坚大声抗议：“为什么不能出这扇门，我们被软禁了么？”<p>　　我向他挥了挥手：“算了，我看他们也是奉命行事的，不必计较。”我一面说，一面仔细地向那两个人看去。<p>　　那两个人这时，还并排站在我的面前，距离我只不过一步左右。<p>　　在那样近的距离之下，我实在是可以将他们两个人身上的一切，看得十分清楚，我试图通过那铜面具上的两块圆玻璃，去接触他们的眼光。<p>　　可是我却办不到，因为在那圆玻璃后面，似乎并没有什么东西。那当然是不会的，我想，一定是那种玻璃有着强烈反光的缘故。<p>　　我想动手将他们两人之中的一个铜面具除下来看个究竟。<p>　　但我只是想了一想，而并没有那样做。<p>　　因为到目前为止，我们在表面上还在受着友善的接待，而张坚又曾破开冰块，放过他们的领导人，事情可能很乐观，我不想破坏一切。<p>　　我和张坚两人，返到了屋中之后，又等了五分钟，那一个领我们进屋子的人，又走了进房间来。<p>　　老实说，我实是没有法子分辨出他们谁是谁来。因为他们的身材，看来都是同样的矮小，而衣服也完全是一样的，甚至于他们的口音也是相同的——全是那种纯正过份的英语。<p>　　我们一见那人走进房间来，便迎了上去，问道：“怎么样了？”<p>　　那人点了点头：“请你们跟我来，我们的领导人准备跟你们见面。”<p>　　张坚低声问我：“他们的领导人是什么样的？”<p>　　我也低声道：“希望不要是一个紫红色的八爪鱼。”张坚明白我的意思，是希望如今我们所在的那个太空平台，不是由其他星球上的“人”所建立的。<p>　　他叹了一口气：“我倒希望是，你想，如果什么国家，在南极上空，设立了这样的一座空中平台，而我们发现了这个秘密的话……”<p>　　我不等他说完，便道：“如果是什么星球，那问题只有更糟糕。”<p>　　我们一面密谈，一面已到了走廊的尽头处，那带领我们的人，在一个按钮上一按，我们的眼前，突然出现了极其奇幻的一种幻景。<p>　　我们像是被一股什么力道所吸引一样，身不由主地向前踏出了一步。<p>　　而在跨出了一步之后，我们的身体周围，立即被一种近乎黄色的，极浓的雾所包围。<p>　　在那个时候，我们的身子，像是被某一种力量推动着而在移动，但是却又不像是在动。张坚大声叫道：“这是什么玩意儿？”<p>　　他只叫了一句话，我们身旁的那种浓雾，便已散了开来，我们发现我们，仍站在走廊的尽头，那个矮小的人也站在我们的身旁。<p>　　我忙道：“刚才那阵雾是什么意思？”<p>　　那人“噢”地一声，道：“没有什么，那只不过是一种频率极高的无线电波在空气中所生出的正常反应而已。”张坚道：“那么，这种高频率的无钱电波，又是什么意思？”<p>　　那人道：“它能够探测两位的思想，将之记录在案。”我和张坚两人听了，不禁更是吃了一惊，张坚面上的神色，十分苍白。<p>　　探测一个人的思想，利用高频率的无缘电波，这似乎是地球上科学最先进的国家也未能做得到的事，那么，我们是落在什么人的手中了呢？<p>　　而事实上，这座在三万五千呎高空的空中平台，我就看不出是用什么方法，使它能停留在空中的，而且平台外的云，显然也是人造云，这一切，似乎不是地球上的科学家所能弄出来的东西。<p>　　我和张坚在面面相觑间，那人手又在一个掣上按了一下：“请。”<p>　　在我们面前的一扇门，已经打了开来，我们硬着头皮走了进去。<p>　　那里面，则是一间十分舒服的接待室，已有一个人坐在一张沙发之上，沙发的形式很古老，一点也不像是在空中平台上应有的物事。<p>　　坐在沙发上的那个人，正在翻阅着什么文件，一见到我们，便放下了文件，站起身来，道：“欢迎，欢迎两位光临，”——也是那种英语。<p>　　我向那人放开的文件，偷看了一眼，只见上面全是一些莫名其妙的小洞，我知道这是电脑语言，但是我却读不懂它们。<p>　　我再打量那个人，他是一个身材和我差不多高下的中年人，两鬓斑白，样子十分庄严，但是却并不凌厉。<p>　　我笑了一笑，道：“我终于看到一个不戴面具的人了。”那中年人也笑道：“我叫作杰弗生，你可以迳称呼我的名字。”<p>　　我在一张椅上坐了下来：“杰弗生先生，我们倒不在乎怎样称呼你，我们只是想知道，我们还有机会回到地面上去么？”<p>　　杰弗生摇着他红润的手掌，连声道：“当然有的，当然有的。”<p>　　我道：“好，那你们一定有极好的交通工具，可以令我们迅速地到达张博士的基地上的。”<p>　　杰弗生笑道：“不是现在，卫先生。”<p>　　我猛地跳了起来：“我没有向你们之中的任何人说过我的姓名。”<p>　　杰弗生扬了扬手：“不要激动，我们都知道的。”我难以明白他口中“我们都知道的”一语是什么意思。<p>　　但如果他们已以高频率的无线电波，和一系列的电脑装置，探测过我们的思想的话，那么，他的确是“什么都知道”的了。<p>　　我又坐了下来，杰弗生道：“首先，请你们放心，我和你们一样，是地球上的高级生物——人。而不是紫红色的八爪鱼。”<p>　　我心中“哼”了一声，这家伙，他果然什么都知道了，他当真探测了我们的思想，要不然，他怎么知道我曾经以为他是“紫红色的八爪鱼”？<p>　　我道：“我听到这一点，觉得很欢喜。我们也不想知道阁下是哪一个国家的人，和从事着什么实验，我们对这一切没有兴趣，如果你要我们绝不宣扬的话，我和张博士可以以人格保证，我们绝不会向任何人提起我们奇怪的遭遇来的。我们只求快些离开这里！”<p>　　杰弗生十分用心地听我讲话，等我讲完之后，他才摇了摇头：“遗憾得很，要请你们暂时在这里作客。”<p>　　我和张坚两人，不禁勃然变色。<p>　　我站了起来：“你这样说法，便等于要软禁我们了？”<p>　　杰弗生缓缓地道：“两位全是明白人，也都应该知道，历年以来，在南极范围的上空之内，无故失事的飞机很多！”<p>　　我瞪着眼：“阁下这样说法是什么意思？”<p>　　杰弗生仍是慢条斯理地道：“我们所从事的试验，绝不想给任何外来人知道，我们利用人造云雾，将空中平台遮掩起来，使得在外面看来，那只不过是停滞在高空的一大团白云。但是我们却没有法子掩饰我们的实验，虽然我们在事先经过精密的推算，避免给他人发现，但仍然会有一些飞机，像你们的那样，闯了进来，于是，我们便不得不以强烈的磁性放射线，令得他们失事——”<p>　　杰弗圭在讲着那种骇人听闻的事实之际，他的声音，竟仍然是那样地娓娓动听，这就是最不能令我忍受的事情。<p>　　我陡地大叫道：“你这个无耻的家伙，你为什么又不令我们的飞机失事，而要将我们吸上来呢？”<p>　　我一面说，一面跨前一步，突然伸手按住了杰弗生的肩头，猛烈地摇着他。杰弗生面上神色，大是惊恐，连连向后退去。<p>　　突然，当他返到一堵椅前之际，墙上出现了一扇暗门，他已闪身而入。<p>　　我还待追上去，只听得身后有人道：“你们不能在这里动粗的。”<p>　　我回头一看，只见张坚面色苍白地坐在沙发上，而两个穿着如同潜水人一样衣服的矮子，则已从我们进来的那扇门中，走了进来，说话的正是两个矮子中的一个。<p>　　我冷笑一声：“动粗？是什么人将我们弄到这里来的？你们有什么权利将我们留在这个空中平台之上，不让我们回去？”<p>　　我又一个箭步，跨了过去，抓住了其中一个矮子，右手一拳向那矮子的头上打去。<p>　　我那一拳下手颇重，那是因为这时，一则因为我知道难以离开这空中平台；二则，事情什么时候是了局，也不知道，因之心中十分焦烦的缘故。<p>　　我预料这一拳打出，虽然我的拳头，打在铜面具上，会十分疼痛，但是却也可以打得那矮子叫救命的。<p>　　“砰”地一声，我的一拳，打个正着。<p>　　也就在那瞬间，张坚突然尖叫起来！<p>　　我连忙转过头去看他，一时之间，却未曾注意眼前发生的事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_05'>第六卷 地心洪炉 第三章 冰原亡命</b><p>");

document.write ('　　看到张坚指着我，一句话也讲不出来，我连忙回过头去，也不禁呆了，那矮子的整个头颅，竟因为我的一拳，而跌了下来！<p>　　我连忙松手，那个已没有头颅的矮子，身上发出一种“嘟嘟”的怪声，和另一个矮子，一齐向外冲了出去。<p>　　我退后了一步，注视着落在地上的那个铜面罩，在最初的一分钟内，我惊骇莫名，但是我随即镇定了下来，因为地上一点血也没有。<p>　　如果说，我的一拳，竟大力到能将那矮子的脑袋，打得和脖子脱离关系的话，那么怎么会没有血呢？我连忙一俯身，将那矮子的头，提了起来。<p>　　那时，我和张坚两人，都已看清，在铜面具之内的，根本不是一颗人头。<p>　　在铜面具之内的，也不是“紫红色的八爪鱼”，我们看到的，是许多精巧之极的电子管，整齐地排列着，还有许多我们所看不懂的小型仪器，以及复杂之极的线路。<p>　　那些线路，全是比头发还细的银线连成的。<p>　　这几乎是不可相信的，但是，这却又是铁一样的事实：那些身材矮小，戴着铜面罩，穿着橡皮衣，会“说”纯正英语的，并不是人！如果一定要说他们是人的话，那么他们只是配了电子脑的机器人！<p>　　能够将机器人做得这样子，这不消说是科学上的极大成就。这时，我心中有点怀疑那个杰弗生，是不是如他自己所说的那样，是地球上的人！<p>　　因为这个空中平台上的一切，似乎都不是地球上的科学家所能做得到的。<p>　　（一九八六年按：这种机器人，当时是幻想，现在也已是事实了。）<p>　　最简单的便是，那样强烈的磁性，到目前为止，地球上的科学家，还只能在实验室中得到，而不能付诸应用。如果能应用的话，那么，飞机将一点军用价值都没有了。<p>　　再说，这座空中平台，又是凭藉着什么动力，而能停留在三万五千呎的高空呢？<p>　　这都是我这个对科学一知半解的人所无法了解的，但是我相信即使这方面的专家，也必然瞠目不知所对，讲不出所以然来。<p>　　我将我手中所捧的“电子头”交给了张坚，张坚苦笑着接过来，看了一回，道：“我简直不能相信这是事实。”我大声道：“杰弗生先生，我相信你一定能听到我的声音的，是不是？”<p>　　杰弗生的声音，立时在这间房中响了起来，他道：“是的。”<p>　　杰弗生的声音，绝不是从什么传音器中传过来的，因为听来绝没有这样的感觉，杰弗生的声音，听来就像是在你的对面有人讲话一样。<p>　　这当然又是一种我所不知的新型传音器所造得绝佳效果。<p>　　我立即道：“那就好，我请你在我们还没有破坏这里的一切之前，放我们离开这里。”<p>　　杰弗生道：“卫先生，别威胁我们，你破坏不了什么的，当然，你们也暂时不离开这里。”<p>　　我冷笑道：“你以为你可以永远将我们扣留在这空中平台上么？”<p>　　杰弗生道：“不是扣留，我是要请你们在这里住下来，当作客人，在我们实验完全成功之后，你们便可以离开这里了。”<p>　　我“哼”一声：“你们究竟在从事什么实验？”杰弗生的回答，大大地出乎我们两人的意料之外，他以十分沉着的声音答道：“我们在实验一种可以使地球在不知不觉中毁灭的力量！”<p>　　我和张坚一呆，我们绝不以为杰弗生是在胡言乱语，因为这“空中平台”上的一切，都太先进了，凌驾地球上任何角落的科学成就之上！<p>　　我道：“你自己不是地球人么？为什么要毁灭地球？”<p>　　杰弗生道：“我只是寻找毁灭地球的方法，而还不准备立即毁灭地球，只要地球上的首脑人物，肯服从我的命令的话。”<p>　　我道：“我不明白你的意思。”<p>　　杰弗生哈哈地笑了起来：“你不明白么？一柄弹簧刀可以指吓一个夜行人，令他将钱包交出来；同样的，我们毁灭地球的法子，就可以威胁全世界，使世上所有的国家，都听命于我们。”<p>　　我冷冷地道：“你们究竟是什么人？”<p>　　杰弗生道：“是我和我的朋友，你没有必要知道。”<p>　　我想多了解一些他们的情形，又道：“你们所有的一切，全是地球上的科学家所不能达成的东西，你们真的是地球人么？”<p>　　杰弗生又笑了起来：“当然是，我的家乡在南威尔斯，我是牛津大学的博士，又曾是美国麻州工学院的教授，你说我会是别的星球上的怪物么？”<p>　　我冷冷道：“那倒难说，我以前遇到一个土星人，他甚至是我在大学中的同学。”<p>　　杰弗生大笑了起来：“土星人，哈哈，土星人，这太可笑了！”他这句话讲完之后，便寂然无声了。我连问他几句，都得不到他的回答。<p>　　张坚也大声地叫嚷着，不久，我便发现我们的叫嚷，实在是一点用处也没有的。<p>　　我劝张坚冷静了下来，仔细地检视着这间房间中的一切，看看可有出路。虽然冲出了这间房间之后，我们仍然是在三万五千呎高空，但是总比困在这一间房间之中好得多了。<p>　　我费了一小时之久，除了发现了一些电线也似的东西，和我不明白的一些仪器表之外，别无发现。我发觉门、窗都是绝不可破的，而且整幅墙壁上，都像是有着无数的小孔，新鲜的空气，自这些小孔中透入，起着调节的作用。<p>　　这里的一切，可以称得上是天上人间，但如今我们却是被软禁的人，我们的心情焦急难耐，一点也感不到这里的好处。<p>　　我们一筹莫展，过了四个小时，才有听到了杰弗生的声音。他道：“张博士，或许我的话，不能令你信服听从，但是你的一位老朋友来了，他的话，我相信你一定肯听的了？”<p>　　张坚怒意冲天，道：“你别见鬼了，在你们这里，我怎会有老朋友？”<p>　　张坚的话才一出口，便有一个美国口音道：“张，你怎么骂起老朋友来了。”<p>　　张坚陡地站了起来，他面上的神情，惊喜、恐骇，兼而有之，我忙道：“怎么了？”张坚根本没有听到我的话：“是你么？罗勃，这……是怎么一回事？”<p>　　那口音笑道：“所有的人都认为我已经死了，是不是？”随着那口音，门打了开来，一个精力充沛的人走了进来。<p>　　他约莫三十出头年纪，身子结实，一头红发，张坚面上的神情更是惊愕，他望了望那美国人，又望了望我，忽然道：“在高空爆炸的飞机中，可能有生还的人么？”<p>　　那美国人笑道：“可能的，我就是。”<p>　　张坚摇着头，难以说得出话来，我看出张坚的精神，十分紊乱，忙走到他的身边：“张坚，这个人究竟是怎么一回事？”<p>　　张坚道：“他是一个已死了的人。”<p>　　我忙道：“别胡说，他正活生生地站在我们的面前。”<p>　　张坚仍然坚持道：“罗勃是死了的，三年前，他因公旅行，他搭的客机在纽西兰上空爆炸，据目击者的海军人员报告，爆炸一起，整架飞机，便成了碎片，机上四十余人，自然毫无生还的希望，罗勃也是其中之一，可是，他……你能说他未死么？”<p>　　一架飞机在空中爆炸，火光一闪，飞机成了碎片，里面的人，自然毫无生还的希望，从张坚脸上的神情看来，站在我们面前的人，的确是罗勃。<p>　　我低声道：“他可能是罗勃的孪生兄弟。”<p>　　站在我们面前的那个“罗勃”哈哈大笑了起来，道：“张，你可还记得，我那次因公旅行，在你送我离开基地时，你托我在经过纽西而克利斯丘吉城的时候，要我去问候慕兰么？”<p>　　张坚的面上，立时红了起来。“慕兰”是一个女子的名字，看情形还是张坚的好朋友，所以张坚听了，脸上会发红起来。<p>　　但是张坚的面色，立时又变成煞白，他马上的道：“你，你……你真是罗勃·强脱？”<p>　　对方的回答是：“不错，我就是罗勃·强脱。”<p>　　张坚叹了一口气，双手捧着头：“这怎么可能，这怎能使我相信！”<p>　　罗勃笑道：“你怎么啦，你看到我活生生地站在你的面前，还不信么？”<p>　　张坚挥着手：“你是怎么到这里来的？”<p>　　罗勃笑道：“我当时甚至不知道飞机起了爆炸，我只觉得突然地，我的身子，被什么东西托住了向上飞来，接着，我便穿过云层，来到了这里。”<p>　　罗勃正在讲着，杰弗生已推门进来，接口道：“在爆炸发生时，我遥程指挥一块飞行平板，将强脱先生载了出来，我们从此成了好朋友。”<p>　　我冷冷地道：“飞机上还有四十余人？”<p>　　杰弗生摊了摊手，并不出声。<p>　　我正视着他：“那些人被你谋害了，因为你要得到罗勃，所以你将那架飞机爆炸，是不是？”<p>　　杰弗生又耸了耸肩，仍是不出声。<p>　　我知道我是料对了，杰弗生是一个魔鬼，他有着超人的学问，也有着非人的狠心。<p>　　我几乎又想扑过去打他，但是，罗勃却作了一个手势：“我们如今是三个人，我，和另一位世界著名的地质学家，藤清泉博士，我们由杰弗生教授领导。”<p>　　藤清泉博士，那可以说是日本的“国宝”，谁都知道日本是火山国，火山爆发，地震是最常见的事，而藤清泉博士，正是火山学、地质学的专家，世界性的权威，他是在三年前，巡视一个大火山口时，突然失踪的，一般的推测，是他不慎跌进了火山口中，因而丧生，却想不到他的也给杰弗生召了来。<p>　　我冷笑道：“我不信藤清泉博士会高兴在这里。”<p>　　我的话才一出口，便听到一个苍老的声音，传了进来：“我高兴的，年轻人！”<p>　　接着，一个身材矮小的老者，便走了进来，他额上的皱纹，多得出奇，一望而知是一位博学的长者。我忙道：“藤博士，我素仰你的大名，你以为发一个野心的梦，是很高兴的么？”<p>　　藤清泉不悦地道：“年轻人，我不明白你在说些什么，我只知道我在从事的工作，可以使地球得以保存，人类得以不灭！”<p>　　藤清泉说来十分正经，绝不像是在儿戏，我心中不禁奇怪了起来：到底他三个人在这里闹什么花样呢？杰弗生道：“简单得很，张先生，卫先生，我要你们两人，参加我所领导的工作。”<p>　　我立即道：“要我拿弹簧刀去指吓一个夜行人？这种的事情我不干。”<p>　　杰弗生道：“事情绝不那么简单，正如藤博士刚才说的，我们可以说是在拯救地球。”<p>　　我摇头道：“那便轮不到我了，你们都是第一流的科学家，而我的科学常识，却还停留在中学生的阶段。”<p>　　杰弗生道：“正因为我们全要专心致力于研究，所以有许多事情，我们便难以办得到，这许多事情，需要一个异常能干、勇敢的人去办，卫先生，你可以说是我们的好运气，是最恰当的人选了。”<p>　　我摇头道：“请别给我戴高帽子，我不是你们所要的人，我不想在你的空中王国中作大臣，我只想要回去，回地上去！”<p>　　杰弗生的面色沉了下来：“你不答应？也好，等我们的实验告成之后，你可以回地面上去。”<p>　　我怒意冲天：“你们的实验，什么时候——”<p>　　然而，我的话还未说完，便住了口。<p>　　因为就在这时，有两个矮子，向房中直冲了进来，来到了我的面前。<p>　　那两个矮子，是戴着铜面罩的，我已经知道这样的矮子，全是受电子脑控制的机器人，准确地说，“他们”是受杰弗生直接控制的，“他们”所说的英语，如此纯正，和杰弗生所讲的，几乎完全一样，自然也是这个道理了。<p>　　我自然不知道这两个机器人冲到我面前来的真正用意，但是我看到房门开着，这却是我冲出去的一个机会。我不知冲出去之后，下一步如何，但总比关在密室中来得好一些了。<p>　　我双手一分，待将面前的两个“人”推开。可是，就在我的双手刚一接触到那两个“人”的“身体”之际，我突然觉全身一麻，似乎有一股强烈的电流冲进我的身体。<p>　　在那一瞬间，我只听得张坚和藤清泉博士两人，都发出一下惊呼声，我自己则看到，在我的身体之上，迸起了一阵浅蓝色的，十分美丽的火花来。<p>　　紧接着，我眼前一黑，便什么也不知道了。<p>　　等我再醒来的时候，我首先感到我是躺在一个十分柔软的东西上面。我睁开眼来，却又什么都看不到，只看得到白云，我实是难以明白那是怎么一回事。<p>　　我勉力定了定神，将我和张坚两人的飞机，被神奇地吸上来开始，一直到昏了过去的事，想了一遍。我当然是昏了过去之后被移来这里的了。<p>　　我看来是躺在云上，但是云的上面可以躺人么？还是我已经成了灵魂，所以轻若无物呢——在这种奇异的遭遇之下，的确会使人想入非非的。<p>　　我又化了近十分钟的时间，才弄明白我是在一个“泡泡”之中。那个“泡”，像是肥皂泡，我就像是因在肥皂泡当中的一只小虫，在“泡”外，是厚厚的白云，“泡”是一层透明的，看来十分薄的东西，但是它有弹性，十分坚韧。<p>　　我抓得住这层东西，将它撕、拉、用足踏，用力地踢，它却只是顺我施的力道而变形，但是却绝不破裂，等我不用力时，它便回复了原形。我真怀疑我是如何进入这“泡”中来的。<p>　　闹了好一会，我放弃了撕破这层透明薄膜的企图，又躺了下来。<p>　　老实说，如果不是那种情形之下，躺在那层薄膜之上，那比任何软胶床都来得舒服，我躺了片刻，忽然想起了火！<p>　　这层薄膜可能怕火，我连忙摸出了打火机，打着了火，但是，我却又吹熄了火头。<p>　　当然，有可能打火机一凑上去，那层薄膜立即便化为乌有，但是，我将怎样呢？如今我的四周围全是厚厚的白云，我是仗这层薄膜承住身子的。<p>　　如果薄膜一破，我会跌到什么地力去呢？<p>　　可能下面，就是那座空中平台，也有可能，我会自三万五千呎的高空，直向下跌去。虽然我渴望回地面上去，但是这样的方式，我还是不敢领教的。<p>　　我试图弄清楚，这一个将我包围住的大泡泡，是怎样会停在空中的。<p>　　我没有法子看到任何东西，在大泡泡外面，就是浓厚的白云，我站了起来，我的整个人，便陷入了下去，那层薄膜贴着我的脸，我抓住了那层薄膜，向上爬去，爬高了几步，我便开始向外摸索。<p>　　但是我却摸不到任何东西，那个大泡泡像是自己浮悬在空中一样。<p>　　我心中暗忖如果这时有什么人看到我，那么看到我的人心中不知有什么感觉，我还算是一个人么？还是只是一只小飞虫呢？<p>　　爬了半晌，我又停了下来，再次取出了打火机。<p>　　我将打火机在手中玩弄了许久，终于下定了决心，将之向那层薄膜上凑去。<p>　　在那一瞬间，我的心中，实是紧张到了极点！<p>　　火头碰到了那层薄膜，在几乎不到一秒的时间内，整层薄膜，都化为红色，我的身子立即开始向下跌去，我双手挥舞，想抓些什么，但是却又没有东西可供抓手，丝丝白云，在我的指缝中溜走，很快地，便穿出了云层，看到了青天。<p>　　我真奇怪，在那时候，我的心中，竟出奇地镇定，我抬头向上看去，一大团白云在空中停着，我知道在那团白云之中，有着一座空中平台。<p>　　向下看去，是一片白色，那是南冰洋和南极洲的大陆，不论是海是陆地，在南极都是白色的。<p>　　我身子下堕的速度越来越快，不到一分钟，那种高速度的移动，已使我的心房，剧烈地跳动，使我的耳朵发出了轰鸣声。<p>　　也就在这时，我看到一只海龟也似的飞船，向我飞了过来，绕着我转了一转。从飞船中传来杰弗生的声音：“你愿意回地面去，还是参加我们？”杰弗生错了，他以为在这样的情形下，我一定会向他屈服了。<p>　　他的错在两方面，一方面是他以为我会屈服，二方面是他以为我还能开口答他。事实上，没有一个人能在这样高速的下跌中开口讲话的，我已下跌至少有五千呎，试以加速度公式计算计算着，我此际下跌的速度，是何等地惊人！<p>　　杰弗生的声音，仍不断地从飞船中传了出来，而我则仍不断地向下落去，渐渐地，我只觉得我的面上，如同刀割一样地痛，我的脑子像是要突破脑壳而迸溅出来，我的耳际，只听得一阵一阵，如同天崩地裂也似的声音，杰弗生在说些什么，我根本听不到了。<p>　　在我觉得再难忍下去之际，我突然觉得下降之势，在骤然间停止。<p>　　那种高速度的下降，使人感到难忍的痛苦，而在高速的运行中，突然停止，那种痛苦却更是惊人，刹那之间，我的五脏六腑都在我的体内翻腾！<p>　　我相信如果我不是受过严格的中国武术训练，而又锻炼有素的话，我一定会昏过去了。<p>　　而就是这样，我也经过了一分钟之久，才看清楚了那只飞船。<p>　　那只飞船又在我伸手可及之处，从飞船中突出了一块圆形的布网，将我兜住，那布网闪闪生光，看不出是什么质地，但是一定极其韧性，因为我刚才跌进网中的时候，只感到突然停止，并没有感到疼痛，我耳际又听到了杰弗生的声音：“高空的旅行，不怎么舒服吧，你到底还要我救你。”<p>　　我向下看去，飞船在南冰洋的海面上飞行，距离海面，不会高过一千五百呎，因为我可以看到一只一只蹲在飘动的冰块上的海豹。<p>　　我忽然想到，我既然能够忍受下落了二万多呎，再下降千来呎，当然也不算什么。下面是海，我跌下去不会丧生的，我可以游上岸去，慢慢再想办法。<p>　　我何必要向杰弗生屈服呢？<p>　　我迅速地转着念，冷笑道：“我曾要你来救我么？”<p>　　杰弗生的声音之中，带着怒意：“如果你不要我救，你可以跳下去。”<p>　　我冷笑：“当然我可以跳下去，但是却会有自以为是的人，又将我接住的。”<p>　　杰弗生的声音更怒：“绝不！”<p>　　我站了起来，作了一个跳水的姿势，身子一耸，向下猛地跳了下去。<p>　　我抬头向上看时，只看到那艘飞船以极高的速度，冲天而去。<p>　　而当我再向下看时，海面已十分接近了。恰好有一大块浮冰，正在我的下面。我只好祈祷上帝，因为我如果落在海水中，我可以有一成生还的机会，而如果我跌在冰块上的话，我生存的机会是等于零！<p>　　那块浮冰很大，它什么时候才飘出我跌下去的范围之中呢？<p>　　我闭上了眼睛，不敢看，听凭命运来决定，终于，“通”地一声，我感到了刺骨的寒冷，我立即睁开眼来，水是异样的绿色。<p>　　我连忙浮上了水面，那块浮冰，在我三十公尺之外，这时，我又嫌它离我太远了，我连忙游向那块浮冰，当我爬上浮冰的时候，我的身上硬捆绑地，已经结了冰，而我的身上，犹如千万柄小刀在切割一样，那是冰，像利刃一样的冰棱。<p>　　我爬上了浮冰，倒在冰上。<p>　　我实在不想动，但是我知道，如果我倒着不动，那我就再也没有动的机会了！我挣扎着站了起来，在站起来的时候，我的身上，响起了“锵锵”的声音，一片片冰片，自我的身上向下落来。<p>　　当我摇晃着身子，好不容易站定了的时候，我看到一堆雪，向我缓缓地移近来，我以为我是眼花了，我揉了揉眼睛。<p>　　我的确是眼花了，向我缓缓移近来的，并不是一堆雪，而是一头白熊。这是一块在海面上飘流的浮冰，上面怎会有一头白熊，这是我所不能明白的事。<p>　　然而我却知道，白熊是一种最凶猛的动物，尤其当它在饥饿和受伤的时候，凶性大发，那简直是最可怕的东西。<p>　　（一九八六年按：这一段，就是卫斯理故事中的著名笑话：南极的白熊。南极是没有白熊的，早就应该改去这一节，但还是不去改它，这是少有的固执，正是卫斯理的性格，所以，才更值得保留。）<p>　　如今，在向我移近来的那头白熊，肚子显然不饱，而在它的凶光四射的眼睛中，也找不到任何友善的影子，它之和我绝不能和平相处，乃是再明显不过的一件事实了。<p>　　而事实上，白熊在浮冰上之需要我，和我之在浮冰上需要白熊，是完全一样的，就算那头白熊愿意和我和平共处，我也不会接受的。<p>　　因为在这块浮冰上，我生存的机会接近于零。<p>　　但如果我能够杀死这头白熊的话，那么我生存的机会，便可以提高到百分之三十左右了。<p>　　我站着，白熊在来到了离我五六步左右处，蹲了下来不动，我身上寒冷的感觉已一扫而空了，只觉得身子在发热，我已取了一柄锋刃约有八寸长的弹簧刀在手，并且弹出了刀身。<p>　　一柄八寸长的弹簧刀，应该是一柄十分厉害的武器了，但也要看你是对付什么样的东西。它用来对付一头美洲黑豹，也是足够的了，但是白熊，它的脂肪层便厚达四寸至五寸！我不禁苦笑了一下，但这是我唯一的武器，我难道能用冻得麻木的双手去对付它么？<p>　　白熊在我的面前，蹲了约莫两分钟，才伸出了前爪来，向我的身上抓了一抓。<p>　　那显然是它不能确定我究竟是什么东西，而在试探，我站着一动不动，它的利爪“嗤”地一声响，将我胸前的衣服，抓去了一大片。<p>　　我仍然站着不动。熊是一种十分聪明的动物，要骗过它并不是容易的事情，但是却也不是骗不过的，只要你够胆大、够镇定。<p>　　白熊将抓到在手中的那一大片衣服，送到了鼻子之前嗅了一嗅，发出了一下失望的低吼，转过身去，就在它一转过身去的时候，我猛地跳起身来，骑到了它的背上，弹簧刀迅速地起落，在它的脖子上，一连刺了三下，三下都是直没至刀柄的。<p>　　然后，那情形和世界末日来临，也相差不远了，白熊发出惊天动地的怒吼声，将我从它的背上，掀了下来，我在冰上滚着、爬着，逃避呼啸着、飞奔着要来将我撕成碎片的白熊。<p>　　足足有半小时之久，或者还要更久些——在那样的情形之下，谁还去注意时间呢？白熊的身上，已染满了血迹，它倒了下来。<p>　　我则拖着筋疲力尽的身子，远远地看着，喘着气，等到我的气力又恢复了一分时，我又跃向前去，将刀锋在它的背上划出一条又深又长的口子，白熊的四爪挥舞着，厚厚的冰层在它的四爪握击之下，出现了一个又一个的坑洞，它的生命力竟如此之坚韧，我实是不知道我自己是不是等到它先死去。终于，白熊不动了。<p>　　我还是不敢接近它，直到自它脖子上的伤口处冒出来的已不是鲜血，而只是一串一串红色的泡沫时，我才向它走了过去。<p>　　白熊显然已经死了，我以刀自它的颔下剖起，用力将熊皮剥了下来，又割下了几条狭长的皮来，将整幅皮扎成一件最简单的衣服，然后，除去了我身上的“冰衣”，将一面还是血肉淋漓的熊皮，披在身上，并且紧紧地扎了起来。<p>　　在身上扎了熊皮，我便不再感到那么寒冷了，我切下了两块熊肉来。<p>　　火炙熊肉，乃是天下美味，但是我现在却只是生啃白熊肉，那味道绝不敢恭维。<p>　　但是我知道，如果我肚中不补充一些东西的话，我将会饿死！我估计这头白熊，可以给我吃上十天左右，十天之后我将如何呢？我不敢想，但十天之中，可以发生许多事情了，可以有许多许多希望。<p>　　我靠着一块冰，坐了下来，这时候，我什么都不想，只想吸一支烟。我记得我袋中是有烟的，我连将忙将之取了出来，可是那是结了冰的烟丝！我小心翼翼地弄下了半枝来，放在掌心上，让太阳晒着，这时，恰好是南极漫长的白昼开始的时候，整整半年，太阳是不会隐没的，太阳的热度虽然等于零，但烟还是慢慢地温了，又由温而渐渐地乾了。<p>　　我的打火机早已失灵，我又将一块冰，用力削成了凸透镜的形状，将太阳光的焦点，聚在烟头上，拼命地吸着，奇迹似地，我吸到了一口烟。<p>　　得深深地吸着烟，享受着那种美妙无穷的感觉，我深信世界上从来也没有一个人，以那样的辛苦代价而吸到半枝烟，也没有哪一个人，能够在半枝普通的香烟上，得到那么大的享受过。<p>　　（一九八六年按：吸烟，是一种过了时的坏习惯！）<p>　　在吸完了那半枝烟后，我便没有事可做了，我裹着熊皮，坐在冰上，抬头向天上看去，天上许多白云，有的停着不动，有的以拖慢的速度在移动着，从下面看上去，我绝对无法辨得出那一块白云之中，隐藏着杰弗生教授的空中平台。<p>　　由于全是白天，太阳只是在头顶作极小程度的移动，而我又没有南极生活的经验，我不知道时间，也不知道日夜，我只知道当饿至不能再饿时，便去啃生熊肉——我试图利用冰块，以聚焦的办法来烤熟熊肉，但是却失败了，熊肉在略有温度而仍是生的情形之下，更加难吃！<p>　　我不敢睡得太久，因为人在睡眠的时候，体温散失得快，容易冻死。我只是在倦极的时候，勉强睡上半小时，然后便强迫自己醒来。<p>　　我就这样地维持着生命，直到那块浮冰，突然不动，而向前看去，只看到一片雪白的冰原，海水已只是在我身后为止。<p>　　我向前看去，看到有几只企鹅，正侧着头，好奇地望着我。我苦笑了一下，心中想：至少我可以换一下口味了：生企鹅肉！<p>　　我换上了自己的衣服，但是将那熊皮卷了起来，又提上了一条熊腿，开始踏上了冰原。<p>　　企鹅见了我并不害怕，反倒一摇一摆地围了上来，我轻而易举地捉住了一只，喝着它的热血——这使我舒服了不少，因为这是不知多少日子来，我第一次碰到的热东西。<p>　　我向前走着、走着。遇救的希望是微乎其微的，但是我却不能不走。<p>　　永恒的白天，给我心理上的安慰，因为一切看来只不过像是一天中的事——这使人较有信心。<p>　　我抬头向前望去，冰原伸延，不知到何时为止，那种情形，比在沙漠中还可怕得多，当然，在冰原上，不会渴死，不会饿死，不会被毒蝎毒蛇咬死。但是在沙漠中有获救的希望，在冰原上，你能获救吗？<p>　　我一想到这一点，不禁颓然地坐了下来，痛苦地摇了摇头。<p>　　也就在这时候，我听到了一阵尖利之极的呼啸声自前面传了过来。那种呼啸声的来势，当真是快到了极点，当我抬起头来观看的时候，刹那之间，我产生了一种错觉，像是有千万匹白马，一起向我冲了过来一样。但冰原上当然不会有那么多白马的。<p>　　当我弄清楚，那是南北极冰原上特有的磁性风暴之际，我的身子，已经被裹在无数的冰块、雪块之中，像陀螺也似地在乱转了。<p>　　我不能看清任何事物，我也不能做别的事，只能双手紧紧地抱住了头，这样才不致于被移动速度极高的冰块击中头部而致死。<p>　　我身上的熊皮，早已随风而去了。当我的身子不支的时候（那至多只有一分钟），我便跌在地上，我的人像是一堆雪一样，被暴风扫得向前滚了出去。我挣扎着双手乱摸着，想抓住什么东西，来阻止我向外滚跌出去的势子，但是我却办不到。<p>　　我心中暗叫道：完了，完了！当若干日，或是若干年后，有人发现我的时候，我一定已成了一具冷藏得十分好的尸体了。<p>　　我正在绝望之际，突然间，我发觉我身边的旋风，已突然消失了，而我则正在向下落去。<p>　　在刹那间，我实是不明白发生了什么事情。<p>　　我知道，冰原上的那种旋风，袭击的范围并不大，只要能够脱出它的范围，那么，你就可以看到它将冰雪卷起数十丈高的柱子，向前疾掠而去的奇景。<p>　　而我刚才，则是不幸被卷进了风柱之中，何以我竟能脱身呢？<p>　　但是我立即明白了，因为我定了定神，发觉自己正向下落下去，而两旁则全是近乎透明的坚冰。我明白，我是跌进了冰层的裂缝之中。<p>　　我虽然从来也未曾到过南极，但是却也在书本上得到过不少有关南极的知识，冰层的裂缝，深不可测，像是可以直通地心一样，不少探险家虽然曾冒险下冰层的裂缝中去探索，但因为裂缝实在太深，也没有什么人知道裂缝的下面，究竟有些什么。<p>　　这时候，我之所以能如此快地便作出了判断，那是因为我抬头向上看去，看到了旋风已过，而头上是窄窄的一道青天之故。<p>　　在冰层的裂缝之中跌下去，那并不比被卷在旋风之中好多少，但是，我却立即发现，在裂缝的一面冰壁上，悬着一条已结满了冰的绳子。<p>　　这条绳子，给了我以新的希望。<p>　　它可能是探险队的人员，曾经探索过这道裂缝而留下来的，我的脚在一块冰块上用力一瞪，那股冲力，几乎令我的腿骨断折，但却使我在一伸手间，抓到了那股绳子。我抓到了那股绳子之后，下降的势子，并未能停止，因为绳子上结了冰，又滑又硬，我双手等于握住了一条冰条，却没有法子使自己的身子不继续向下滑去。<p>　　这时，我的身上，开始有了一些暖意。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_06'>第六卷 地心洪炉 第四章 冰缝下的奇遇</b><p>");

document.write ('　　当然的，冰层裂缝之中，温度至少在摄氏零下十五度左右。<p>　　摄氏零下十五度是严寒，但比起冰原上的零下三四十度来，却好得多了，而且更主要的，是裂缝中没有寒风吹袭，人的体温，不致于迅速消散。<p>　　我向下看去，晶莹的冰块，起着良好的折光反光作用，我可以清楚地看清下面的情形，我看到：绳子已快到尽头了！<p>　　向下看去，下面闪着阴森森的寒光，不知还有多么深，我若是滑跌下去，那是再也不能够找到绳索的了。我竭力想止住自己向下滑的势子。<p>　　然而，那绳索上的冰，厚达半吋，滑溜到了极点，我竟不能够做到这一点！<p>　　眼看我身下的绳索，越来越短，十尺……八尺……五尺……三尺……我是非跌下去不可的了，但是，突然我看到，在绳子的尽头，有一个冰球。<p>　　我连忙双腿一曲，两只脚在冰球上踏了一下，虽然冰球也一样十分滑，没有法子立足，但是我下滑的势子，总因此阻了一阻。<p>　　当我双脚从那冰球上滑开，我身子又向下落去的时候，势子已慢了许多，我的双手，紧紧地握住了绳子，在滑到冰球上的时候，我下滑之势，也就停止了。<p>　　我人吊在半空中，下面是深不可测的深渊，我的双手，早已冻得僵了，但是我的十根手指，却紧紧地握住了那根绳索。人的手指本来是十分有用的，但从来也未曾有用到像我如今这样过，因为如今，手指若不能继续抓绳索，就是等于是我不能活下去！<p>　　我吸了一口气，首先我看到那个绳索尽头的冰球，原来是绳索的尽头处打了一个结，而冰在这个绳结上凝结而成的。<p>　　我心中暗暗感谢那个留下绳索，并在绳索尽头处打上一个结的探险队员，若不是他，我这时不知已跌到什么地方去了，那道冰缝，看来像是直通地心一样地深。<p>　　我竭力定了定神，我如今还没有死，那当然是说，我还能够争取更好的处境。<p>　　向上爬去？绳索上全是滑溜溜的冰，那几乎是没有可能的事情，我只得打量冰缝两面的冰壁，冰壁直上直下，陡峭无比。<p>　　坚冰是近乎透明的，闪耀着种种难以形容的奇异光彩，那是一种只有童话中才有的境界。我打量了片刻，发现我的脚下两尺处，有一块大冰，突出在冰壁之外。<p>　　如果我轻轻落下，是可以在这冰块上，站住身子的，那比吊在半空好得多了，于是，我先松开了一只手，接着，又松开了另一只手，使身子保持着最慢的速度，落了下去，我在这块冰块上站定了。<p>　　我站定之后，第一件事，便是将我的双手，放在口前不断地呵着。但是我并没有呵了多久，因为在我的眼前，出现了我意想不到的奇景。<p>　　就在我站立的那块冰块之前，又有一道十分狭窄的裂缝，那裂缝不过五公尺深，在前面，竟是一个冰洞！<p>　　在冰壁中有一个冰洞，那本来不是什么出奇的事，因为可能当数十万年前，冰层形成之际，恰好有一团空气被结在冰中，形成一个洞，过了若干年后，空气又因为地壳的震动，夺围而出，那就形成冰洞了。<p>　　而如今，令得我大奇而特奇的是，我向冰洞中看去，竟可以看到冰洞之中有人影！<p>　　虽然我还看不清楚，因为冰的折光，使我的视线产生许多近乎幻觉的怪影，但是我可以肯定，我看到了人影！在那一刹间，我心中的喜悦，实在是难以形容的。<p>　　我冲了过去，由于冰太滑，我才冲出了一步，便已跌倒，但是我向前的冲力还在，我人倒在冰上，仍然向前滑去，转眼之间，我便来到了冰洞之中。<p>　　那时，我不但看到了人，而且还看到了别的东西。<p>　　那是一具如同电脑也似的大机器，排列在一面冰壁前，如同两只大橱，在那具大电脑之前，则是两张椅子，一张椅子上坐着一个人，背对着我，手还放在电脑的一个按钮上。<p>　　另一张椅子空着，在那具电脑之前。<p>　　另有一个人站着。那人不是站着的，他的身子恰好倚在电脑的一条操纵杆上，是以他才得以不倒。<p>　　在那具大电脑之测，另有一张平台，上面散着许多杂乱的东西：纸张，笔，一叠一叠的文件，以及几件看来如同电炉也似的东西，和几只大纸盒。<p>　　这一切，使这个冰洞看来，像是一个控制室。它是控制着什么，我当然无从知道。<p>　　我呆了一呆，向那两个人打量了一下，那两个人的身子十分矮，头上戴着如同潜水人也似的面罩。<p>　　他们的背上，则背着一排管子，像是身上系着几根烈性炸药，自他们的面罩中，有喉管通向后面的管子，好像那一排管子中装的是氧气，以供呼吸。但在我当时的感觉来说，我却觉得冰洞中的空气，虽然寒冷，但是很好。<p>　　我第一个印象是：这两个人已经死了。<p>　　但是，我立即哑然失笑，因为这两个人的外表形状，和我在杰弗生教授所主持的空中平台上看到过的机器人完全一样。机器人是根本没有生命的，何所谓生死？<p>　　接着，我心中又产生了新的恐惧，新的失望，因为我经历了如许的奇险，竟仍然未能逃脱杰弗生教授的控制，这两个机器人，看来又要以极其纯正的英语，来嘲笑我的失败了。<p>　　我站立着不动。等着。<p>　　而那两个机器人，看来也绝没有动上一动的意思。<p>　　我望着他们一会，我感到眼前这两个人和空中平台上的机器人，有着不同的地方，那便是他们的面具上，有喉管道向背后负着的钢管。<p>　　假定他们背后所负的钢管中所装的是压缩气体的话，那么也就是说：他们需要呼吸。<p>　　由电子管和复杂的线路所做成功的机器人，难道需要呼吸么？<p>　　我的心怦怦地跳了起来。<p>　　看来，在我面前，一个坐着，一个站着的那两个身形矮小的人，并不是什么机器人。<p>　　当时，我不知基于什么原因，我只是下意识地感到，如果这两个不是机器人，而是有生命的人的话，那他们一定不是地球人。<p>　　我想，我忽然会有如此念头的原因，不外乎两点：其一，我相信空中平台上的那些机器人，是这两个人所制成的，因为机器人的形状，和他们完全一样，矮小人穿着橡皮衣服，戴着铜头罩。如果地球人造出了最精密灵巧的机器人来，形状一定也像是地球人，而不会造成这样矮小的身形的。<p>　　我那样想法的第二个原因，是因为这一切，都远超乎地球上的科学成就。那一大具电脑，固然是地球上已有了的东西，但是没有电，电脑等于废物，在冰洞中，我看不到发电机，也找不到电源，那也就是说，有另一种能，在供应着电脑所需，地球人已进步到了这一点了么？<p>　　我呆立了许久，才道：“先生们，我来了，你们没有丝毫表示么？”<p>　　那两个人仍然保持着原来的姿势不动。<p>　　我的思想，又回到了我第一眼见到他们两人时的第一个想法上，这两个人已经死了。<p>　　我大着胆子走向前去，我先到了那个站着的人面前，轻轻地推了一下，那人的身上摇了一摇，便砰地倒在冰上了。<p>　　这时，我也看到桌上的纸张上，满是我所绝对看不懂的符号。但是，却意外地有着一大叠英文报纸。英文报纸的年份，是一九○六的，我连忙走了过去，略翻了一翻。<p>　　几乎所有的报纸，全是记载着那一年美国三藩市大地震的事情的，有图片，有文字，那种房屋倾圮，伤者断腿折臂，死者被人从瓦砾堆中掘出来，死者的家属，侥幸生还者抢天呼地的号哭着，总之，一切悲惨的镜头，全看得人心情沉重之极。<p>　　而有几个特写的镜头，一个是老妇，还有一个则是小女孩，两人的年纪至少相差六十岁，但是她们脸上的神情却是一致的，那是一种毫无希望、痛苦之极的一种神情！<p>　　一看到那种神情，使人有如置身于地狱之中的感觉，心头的重压极重，极不舒服。<p>　　我连忙放下报纸，不再去翻阅，我不明白为什么这里的两个人，对当年的三藩市大地震这样有兴趣，因为这一大叠报纸，可以说是当年三藩市大地震之后，最完善的资料了。<p>　　我又转过身来，去看那两个人。<p>　　这时，因为我在那张大平桌面前，所以，当我转过身来之后，我一伸手便可以碰到坐在电脑机前面椅上的那个人了。<p>　　我心中在想着：他们是不是地球上的人呢？<p>　　我接着想：这是很简单的，我只消将他们的面罩揭开来就行了，别个星球上的人，和地球上的人多少会有些不同吧。<p>　　我得首先弄清这两个人是什么，然后才能弄清他们在这里作什么？我伸手握住了那坐在椅上的人的铜面罩，用力向上一揭。<p>　　也许是我的这一揭大力了些，也许是那条喉管在寒冷的空气中太久，因而变得脆弱了，当我一揭的时候，喉管断了，一股绿色的气体，冒了出来，我立即闻到了强烈的氯气味道。<p>　　我吃了一惊，连忙向后退去。<p>　　那是氯气，它的颜色和气味，都可以使我作如此肯定的判断。<p>　　而氮气是有毒的，所以我连忙向后退去。<p>　　氯气比空气重，绿色的气体，自那喉管中冒出了之后，便向下沉去，在地面上，向外面移动了开去。<p>　　氯气并不太多，大约聚成了圆圆的一片之后，便停止了。<p>　　于是，我抬头去看那个人。<p>　　当我一看到那个人的脸面之际，我猛地忙了一怔。然后，我忍不住低呼：我的老天！我连忙转过头去，心头突突乱跳！<p>　　我宁愿自己永远没有揭去过那个人的铜面罩！那是一张什么样恐怖的脸面！直到如今，我要将之再形容一遍，那也使得我混身起鸡皮疙瘩，感到恶心。<p>　　我可以肯定这是一个“人”——在这里，我是将“人”这个字，作为一个星球上最高级的生物代名词来使用的——因为他有着如地球人也似的五官。但是他的脸，却是暗绿色的！<p>　　我相信因为他已死了，所以他的面色更难看，但是他如果在生，他的面色一定也好看不了，那可能是鲜绿色，因为我知道他们呼吸的，并不是如同地球人呼吸氧气，他们是呼吸氯气的。<p>　　那人的两只眼睛，几乎占据了额角的一大半，他的口，小而尖，他有耳朵，却和地球人差不多，那是一张在一看之后，能令你一生之中不断做恶梦的可怖怪脸！<p>　　当时，我转过了头，好久转不过来，我实是没有勇气再向这样的一张怪脸看上第二眼！<p>　　我心中在想，这个人，一定是来自一个遥远的星球，样子和地球人近似，而这个“人”，所呼吸的是氯气！<p>　　我取起了一张报纸，遮住了我自己的脸，踏前一步，再将报纸盖在那个“人”的头上，使我可以不看那张怪脸，然后我才松了一口气。<p>　　也直到那时，我才发现那人的手（是戴着橡皮手套的），手指是七只，长而细，倒有点像触须。我没有勇气去弄开手套看看那是不是触须。<p>　　人是地球上的生物，他可以有勇气去面对地球上最凶猛的人物，但是当你面对着一个来自其他星球的怪物时，便会产生一种神秘而奇异的感觉，使到你变成胆怯，不寒而栗。<p>　　我发现那“人”的手上，握着一张报纸，我的手指不由自主地微微发抖，我将那张报纸取了下来，纸上全是我看不懂的曲线。曲线是连续的，一行完了，又是一行，总共有四十七行之多。<p>　　在四十七行曲线的下面，则是两行短曲线。<p>　　整张纸，乍一看，像是一封信，信未有着两人的签名。但是，谁能看得懂那像是一个一个高低不同的三角和平圆组成的不规则曲线，是代表了什么呢？<p>　　我当然可以肯定，这就算不是一封信的话，那些曲线，一定也是极其进步的一种文字，因为在乍一看之下，它就像潦草的英文一样。<p>　　我也可以肯定，在这张纸上所记载的一切，一定是极其重要的。<p>　　因为那个“人”紧紧地握着那张纸而死，我要用力扳开他那触须也似的手指，才能将之取了下来。<p>　　我将那张纸小心地折叠了起来，放在我内衣的一个小袋之中——那是我放宝贵东西的地方。<p>　　然后，我在那两个人身上搜了一搜，在那个倒在地上的人的一个口袋中，我找到了一张照片，我向那张照片看了一眼，又不禁呆了半晌。<p>　　我知道，我如果形容那张照片上的情形，我一定会又起呕心而恐怖之感的，但是我如果不形容的话，那却又对不起读者了。<p>　　照片是卷成一卷放在那“人”的口袋中的。我将之展了开来，我所看到的东西，具有高度的立体感，绝不像是我们所能看到的普通照片。<p>　　我看到了一片绿色——全部是绿色，所不同的只是其绿色程度的浓淡而已。<p>　　整幅照片全是绿色，在大量的淡绿色中，有许多浓绿色的东西，看来可以称之为“树木”，在那些“树木”之前，有着三个“人”。<p>　　一个身量较高，头上生出浓绿色的长发，身上的皮肤，起着闪绿光的鳞甲——我没法肯定那是不是衣服。而“他”的双手，都有七根触须也似的东西，扭在一起。<p>　　在那个“人”的旁边，是两个较小的“人”，形状和那个大“人”差不多。在照片的正角，有五个十分明亮的绿色圆圈，那不知是什么东西。<p>　　整幅照片，越看越是具有立体感，而且，照片上的一切，像是不断地在扩大，使看的人，也像是置身于那绿色的天地中一样。<p>　　我连忙松了手，照片又卷成了一卷。<p>　　我不自禁地松了一口气，四面看了一看，还好，四周围的冰，仍然是晶莹的透明，而不是那种令人窒息的绿色——那个充满了绿色气体的星球上的“人”，无异是科学极其进步的“人”。<p>　　旁的不说，单是那张一看使具有如此立体感，再看便彷佛使你置身其间的照片，便不是地球人所能够做得到的事了。<p>　　我相信那照片的三个“人”，多半是那个人的家属。我将他们两个“人”，拖到了外面，推下了冰缝，许久许久，我还未曾听到有重物碰击的声音，那冰缝竟如此之深，那实是我意料之外！<p>　　我又回到那个冰洞之中，那张平桌上的纸张上，不是奇怪的曲线，便是莫名其妙的符号，我翻了一翻，便放弃了研究，我又打开了那几只纸盒，纸盒中所戴的，全是一块块一寸见方的绿色东西。闻了闻，有股浓烈的海澡味道。<p>　　我猛地省起：这可能是他们的食物！<p>　　海澡的气味并不难闻，比氯气的味道好得多了，我能不能靠这种食物来维持生命呢？我拿起了一块，它们出乎意料之外的沉重。那当然是经过浓缩提炼的。我已将那块东西放到了口边，却陡地想起了那张可怖的脸面来，我不禁一连打了两个冷震：我吃了他们的食物之后，会不会变得和他们一样呢？<p>　　我连忙放下了那块东西。<p>　　我一连开了几只盒，里面所放的全是同样的东西。我的肚子虽饿，但是我却不敢去尝它们，因为我绝不能想像我的皮肤变成翠绿色，我的手指长得像触须一样，我怎样能活下去。<p>　　我又踱到了那具大电脑机之前，揭开了一扇钢门，里面竟是一具画面极大的电视机。<p>　　我无聊地扭动了画面下的一个掣，转身过去。我扭动那个掣，原来是一种下意识的动作，绝不期望可以发生什么变化。<p>　　可是，当我的身子，才转到一半的时候，我便听到了身后传来惊天动地的轰轰声，那种轰轰声之惊人，我如今实是难以用笔墨来形容，那像是将你所听过的最大的烈火轰发声放大了一倍，又像是有几万几亿匹山一样的巨兽，正在你的头上践踏着，更像是地球上所有的鼓手全都集中在一起，以他们的鼓声，在震荡着你的耳膜，也像是所有的海水，移到了天上，而以一秒钟的速度，再泻向地面。<p>　　我被那种突如其来，如此惊人的轰发声，惊至跌倒在地！<p>　　我的眼睛几乎睁不开来！<p>　　我是在做梦么？我看到了火，不，我不是在做梦，我的确看到了火，那还不是普通的火，而是灼白的、翻流的，放射出难以想像的强光的，发出如此巨大声响的烈火，我本能地向后退去，怕那种烈火，会烧到我的身上来，使我在十分之一秒之内，变成灰烬。<p>　　然而，在我退出了两步之后，我却发觉冰洞之中，仍然冷得可以，我吐出的气，仍然凝成乳白色。<p>　　我停了下来，我仔细地向前看去，我才发现我实在是太慌乱了，火是根本不会烧到我身上来的，因为那只是彩色电视上的东西。<p>　　我向前走了几步，忙又动了一动刚才的那个掣，声音听不见了，可是画面上那翻滚腾挪的烈火，却还是继续出现着。<p>　　我实是想不通，那样惊心动魄的画面，是从什么地方摄来的！那像是一只炼钢炉的内部。当你透过蓝色的耐高热玻璃，去观察一具炼钢炉的内部之际，你将会看到类似的情形。<p>　　然而，一具炼钢炉的内部，和如今我所看到的画面，只是类似，而绝不相同，因为它们之间的大小，相去太远了，你看到一盆海水，会联想到海，但是一盆海水，怎能和大海相比呢？<p>　　在翻腾的烈焰之中，不时爆发出白亮的光芒，那种光芒，真的比闪电还亮！<p>　　我在注视了三分钟之后，又按下了另一个掣，画面迅速地转为黑暗，但是我的眼前，仍是一片红色，许久，我方可以看得清周围的一切！<p>　　我直到这时，才能够松一口气，我实是不明白我刚才看到的画面是什么。我更不明白何以那电视机的工作性能仍然如此之好，我也不明白那一大具电脑，还有些什么其他的作用在内。<p>　　我知道这里一定是蕴藏着一个高度秘密的地方。而且我可以肯定，这里和我曾到过的那个空中平台，一定有着极其密切的联系。<p>　　说不定那个杰弗生教授，就是被这个星球人来的怪人所收买的地球叛徒。<p>　　我作了许多假定，都不得要领，当然我绝不能长期留在这冰洞中，我要攀上去，希望获救。<p>　　我在冰洞中找了找，找到了一把钳子，那可以供我敲落凝结在绳索上的坚冰，我临走的时候，又忍不住扭开了电视机看了几分钟，电视机的画面上，仍是难以想像，难以形容的烈焰！<p>　　我走出了冰洞，用钳子将绳索的坚冰敲去，使我的手可以抓上去，然后，再一步一步地向上攀去。这是名副其实的艰难的历程，我整个人几乎都变成了机器的、本能的，我心中唯一所想的，只是向上攀去，向上攀去！<p>　　我终于攀上那道冰缝，再度倒卧在冰原上，阳光在冰原上的反光，使我的双眼生出剧烈的刺痛，我开了眼睛，抓了两把雪，塞向口中，冰冷的刺激，使我的头脑，略为清醒了些。我站起身来，向前走着。这时，我后悔为什么不在冰洞中带两块板出来，可以作为冰撬，当然，我是没有气力再下那冰缝去的了，我只向前走着，走着……<p>　　不知过了多久，我的神智已开始模糊，在我的眼前，产生出种种的幻觉，我看到前面的冰原上，有许多绿色的怪物在跳舞，在歌唱，唱的是我一点都听不懂的怪调子，“轧轧轧，轧轧轧”，噪耳之极，接着，绿色的怪物不见了，一个庞大之极的怪物，却自天而降。<p>　　那怪物有着如鱼般的身体，但是在背部却有一个大翼，正在旋转着，慢慢地下降，生出极强烈的风来。<p>　　老天，那不是什么怪物，那是一架直升机！<p>　　也就在那时，我忽然发现自己是睡在冰上，而不是站着，奇怪，我是什么时候跌倒在地上的呢，我不是一直在挣扎着走路的么？我勉强抬起头来，直升机停下来了，机上有人下来。<p>　　下来的并不是什么绿色的怪物，而和我一样的地球人。<p>　　他们一共有两个，迅速地奔到了我的身前。<p>　　我听得他们叫道：“是人！”“这是不可能的！”“他是人！”接着，又有一个人奔了过来，喝道：“快将他抬上直升机去。”<p>　　我的身子被他们抬了起来，抬着我双脚的那个人道：“他已经死了么？”我几乎要大声骂他，但是我的口唇却冻住了，讲不出话来，另一个人道：“可能还没有死，你看，他的眼睛还望着我呢！”<p>　　我的眼睛的确是望着他，因为他抬着我的头。原来我看来已和死人差不多了！那我一定是早已冻昏倒在冰原上，是直升机降落的声音，使我从昏迷中醒过来的。<p>　　陡然之间我想到：我得救了！<p>　　我得救了，我想大声叫了起来，但是我面上的肌肉，像化石一样地僵硬，我没有法子叫得出声音来。<p>　　我只觉得自己被一直抬上直升机，有一个人，将一只瓶口，塞到了我的口中。自那个瓶口之中，流出一种金黄色的，异香扑鼻，流入了我的咀中，使我的精神顿时为之兴奋的液体来——那并不是什么玉液琼浆，九天仙露，而是最普通的白兰地。<p>　　我觉得我自己又渐渐地有了生气，我的咀唇已开始在抖动了，但是我仍发不出声音来，我又觉得我身上的衣服，被人粗卤地剥走，一张十分粗糙的毛毡，裹住了我的身子，好几个人使劲地摩擦着，使我已经冻僵的身子，重新发出热力来。<p>　　约莫过了五分钟，我已能出声了，我发出了一声呻吟，出乎我自己意料之外，我竟说出了如下的一句话：请再给我一口酒！<p>　　我绝不是酒鬼，但这时候，我却极度地需要酒！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_07'>第六卷 地心洪炉 第五章 极地奇变</b><p>");

document.write ('　　又有人将酒瓶塞到了我的口了，我大大地饮了一口，欠身坐了下来。<p>　　直升机的机舱并不大，约莫有四五个人，人人都以一种十分奇异的眼光望着我，一个十分庄严的中年人，向我伸出手来，自我介绍道：“史谷脱。”<p>　　我连忙和他握手：“我知道你，你是史谷脱队长，是不是？”<p>　　张坚所在的探险队队长叫史谷脱，那是我所知道的，而眼前的情形，又可以显而易见看出，这个叫史谷脱的中年人是众人的领导者，所以我便肯定他是探险队的史谷脱队长了。我也自己说出了自己的姓名：“卫斯理。”他面上的神情就像见了鬼一样。史谷脱忙道：“朋友，你且睡一睡再说。”我奇怪道：“咦，怎么啦，我叫作卫斯理，这又有什么不妥？”<p>　　史谷脱顿了一顿：“你一定是在昏迷之前，读过最近的报纸了？”<p>　　我仍不明白：“这话是什么意思？”<p>　　史谷脱道：“你要知道，当你在昏迷之前读过报纸，报纸上记载的事，深留在你的脑中，便便你产生一种幻觉，幻想自己是卫斯理。”<p>　　我吸了一口气：“原来你也知道卫斯理，那卫斯理怎么了？”<p>　　史谷脱摇了摇头：“可惜得很，听说他是一个十分勇敢的人，我的副队长张坚，邀他一起到过南极，我接到过他们在纽西兰发出的电报，但是他们却未能够到达南极。”<p>　　我忙又问道：“他们怎么了？”<p>　　史谷脱叹息道：“他们的飞机失了事，专家正在研究失事的原因，据说飞机的机件，全部成了磁性极强的磁铁，飞机跌到了冰上，已成了碎片，他们两个人，更是连尸首也不见了。”<p>　　我又道：“那是几天之前的事？”<p>　　史谷脱道：“七天——咦，”他以奇怪的眼光望着我：“你是怎样会在冰原上的，你是从哪儿来的？”<p>　　七天！原来我在冰原上，茹毛饮血，已经过了七天之久，在最后的几天中，我根本已没有了知觉，记忆中只是一片空白了。<p>　　史谷脱又追问道：“你是怎么会单独在冰原上的？你隶属于哪一个探险队，我们好代你联络。”<p>　　我裹紧了那张毛毡，欠身坐了起来：“史谷脱队长，我再说一遍，我是卫斯理，我，是从天上掉下来的，你明白了么？”<p>　　史谷脱显然不明白，他摇了摇头，转头道：“先将他送回基地去再说。”<p>　　我闭上了眼睛，他既然不信，我也乐得先休息休息再说，这几天来，我实在是太疲倦了。<p>　　直升机起飞了，我听得史谷脱不断地发着命令，而摄影机转动的声音不绝，看来，他们是在一次例行的摄影飞行中发现我的。<p>　　我向下望去，一片银白，望不到边，抬头向上看去，天上白云飘浮，我知道其中的某一块白云，一定是杰弗生的空中平台，但是我如果说了出来，又有谁会相信我的话呢？如今，甚至我是卫斯理，这一点都没有人相信，还有什么别的可说呢？<p>　　我假寐了片刻，醒了之后，看到直升机向前飞去，不一会，看到了一个冰中间凿出来的湖，海水冰在当中，看来格外的蓝。<p>　　在冰上，有着十来个帐蓬，我知道这便是史谷脱国际南极探险队的基地了。<p>　　我又欠起身子来，向下指了指：“史谷脱队长，这个冰中的湖，就是张坚看到有冰山冒起，冰中又凝结着会飞的潜艇的那一个么？”<p>　　史谷脱队长，这时正坐在驾驶员的旁边，他一听到我的话，身子猛地一震，转了过来：“你，你是怎么知道的？”<p>　　我叹了一口气：“我和你说过了，我是卫斯理，你不信，又有什么办法？”<p>　　史谷脱厉声道：“如果你是卫斯理，那么和你同机的张坚呢？”<p>　　我又抬头向天上看去：“他或者是在天上，我无法知道他究竟在何处。”<p>　　史谷脱瞪着眼睛望着我，他当然不会明白我这样说法是什么意思，而我暂时也不准备向他解释，他望了我片刻：“好，我相信你是卫斯理了，但是请问，你如何能在粉碎的飞机中爬出来，爬行七百里之遥？”<p>　　我苦笑道：“我说了你也不会明白，我不是和飞机一起跌下来的，我是从一张网上，向海中跳了下来的！”<p>　　史谷脱队长和几个探险队员，不约而同地以手加额：“天啊，看他在胡言乱语些什么？”<p>　　我闭上了口，不再言语，我相信就算自头至尾地向他们说一遍，他们也不会相信的，因为只要一说到我们的飞机，被一种奇异的力量吸向高空之际，他们便已不会相信了。<p>　　直升机落地，我又被人抬出了直升机，同一个帐幕中走去，不久，有两个看来像是医生模样的人，来对我作检查，其中一个道：“可以给他食物。”<p>　　唉，我就是需要食物，这时，我如果吃饱了肚子，我可以壮健得如同一头海象一样！<p>　　接着，我便狼吞虎咽送来给我吃的东西，直到我再也吃不下为止。帐幕中只有我一个人，我像是被遗忘了一样，半小时后，史谷脱走了进来。<p>　　他面上的神情，十分严肃，一进来，便道：“我们看到了你的证件，你的确是卫斯理。”我松了一口气，道：“谢天谢地，你总算明白了。”<p>　　史谷脱的神色更严肃：“这一来，事情可就十分严重了。”<p>　　我为之愕然：“为什么我是卫斯理便事情严重了？”史谷脱慢慢地道：“为什么你能平安无事，而张坚却失踪了？”<p>　　若不是我身上没有衣服，我一定直跳起来了。<p>　　我大声道：“怎么，你这是什么意思？是我谋杀了他么？”<p>　　史谷脱一点也不以为我是在开玩笑，他竟点了点头：“正是，我们已经通知有关方面了，你必须在这里受看管。”<p>　　我吸进了一口冰冷的空气，一句话也说不出来！<p>　　张坚这时，一定还好端端地在空中平台上，但是，我却被人疑为谋杀他的凶手了。<p>　　史谷脱队长以冰冷的目光看着我，从他的面上，我看出他简直已将我当作是一个走向电椅的人了。<p>　　本来，我还想将我和张坚两人的遭遇，详细向他说上一遍的，但这时，我却打消了这个念头。<p>　　因为史谷脱看来，绝不是一个能接纳他所不知道的事实的人。<p>　　我也明白为什么张坚第一次见到那会飞的潜艇时，他会被迫休假了，那自然是因为史谷脱根本不相信会有这种事的缘故。<p>　　我苦笑了一下：“我的一切东西，请你给回我，包括我的证件在内。”<p>　　在我的许多证件中，有一份是国际警方所发的特别证件，那是万万不能遗失的，还有那一张自绿色怪人手中取下来的纸，上面有着奇形怪状的文字，我也必须设法取回它。<p>　　我已经决定，如果史谷脱不答应的话，那我就将他制住，以强硬的手段得回我的东西。<p>　　史谷脱考虑了一下，就道：“可以的，我立即派人送给你。”<p>　　他说着，便退了出去，我跟出了一步，便看到一个探险队员，拿着一支猎枪指着我，那是强力的双筒猎枪，它的子弹可以穿进厚厚的海象皮，我当然不想去冒这个险。<p>　　我退回了帐蓬，不到五分钟，有人将我的一切，全都送了回来，还给了我一套探险队员所穿的皮衣皮裤，那种皮衣皮裤是极保暖的，我将之穿上，又躺了下来。<p>　　这一天，我变得全然无事可做。<p>　　当然，如果我要逃走的话，那个手持猎枪的探险队员，是绝不会知道的，我可以从帐蓬后面，悄悄地溜走。<p>　　但问题就在于：我溜走了之后，又怎么样呢？仍然在冰原上流浪，去等另一次希望极微的救援么？所以我只是躺着，听着探险队员出去工作，又归队回来的声音。<p>　　在这里，虽然没有白天黑夜之分，但是探险队员的工作和睡眠时间，还是有一定的规定的，我又听到了帐蓬前，有人来接替看了我一天的那个人。<p>　　我合上眼睛，心中在盘算着，我究竟应该怎么样，我一点主意也没有，慢慢地，我已进入了睡乡，然后，便是有人在我的胸前，以一件硬物在撞击着，我被那种撞击痛醒，睁开眼来。<p>　　有一个身形高大的人，站在我的面前，正低头看着我，在撞击我胸口的，正是那人手中的猎枪，但是那人却并不是看守我的探险队员，而是杰弗生！<p>　　他裂着洁白的牙齿，对我笑着：“你好，卫先生，我想我首先该对你表示我的钦佩。”<p>　　我不理他，向外看去，只见一个守卫我的探险队员，倒在帐蓬外的冰上，他显然昏了过去，而在离帐蓬外十码处，则停着一艘海龟般的飞船。<p>　　在飞船之旁，站着两个身形矮小的人，头上戴着铜面具，他们是机器人，因为他们的背上，并没有负着装置压缩氯气的钢筒。<p>　　杰弗生笑了一下：“卫先生，我亲自来请你，你该跟我去了。”<p>　　我冷冷地回答他：“到什么地方去？”<p>　　杰弗生的态度傲然：“到地球上最伟大的地方去，那地方不但可以使你成为地球上最伟大的几个人之一，而且可以使你避免坐电椅。”<p>　　我强忍着心头的怒气，身子慢慢地站了起来，同时我的心中已经在盘算：如果我这时，出其不意地将杰弗生制住，那么或者对我的处境会有利得多。至少，可以使史谷脱队长明白，张坚和我的遭遇，并不是胡言乱语，白日作梦，而的确有其事的。<p>　　我站直了身子，赖赖地道：“你是说，要我到你的空中王国去作外交代表？”<p>　　杰弗生得意地笑了起来，他显然十分欣赏我“空中王国”这个名词，就在他仰着头，得意地笑着的时候，我的拳头已经陷进了他的肚子之中，接着，我的左掌掌缘，又趁着他的身子痛苦地弯了下来之际，切中了他的后颈。<p>　　这是十分清脆玲珑的两下子。论科学上的研究，我不及杰弗生的万一，但是论打架，杰弗生不如我的万一，他的身子立即软瘫下来。<p>　　我提住了他的衣领，将他的身子提起来。也就在这时，我只觉得有两个人，以常人所不能达到的速度，向我冲了过来。<p>　　我刚一抬头间，一个人已经“砰”地撞到我的身上，那一撞的力道极大，将我整个人，都抛进了帐幕之中，撞在帐幕的支柱上，“哗啦”一声，帐幕向我身上压了下来。<p>　　探险队所用的帐幕，是和蒙古包差不多的，全是厚的毛毡，重量自然十分惊人，整个帐幕压在我的身上，我也要费一些时间，才能够站得起来。<p>　　而当我钻出了帐幕的时候，什么都没有了：杰弗生、飞船、机器人，全都不见了，只有那个守卫我的探险队员，还昏倒在地上！<p>　　而其它的帐幕中，却已经传来了人声，那显然是沉睡中的探险队员，已经被我惊醒了！<p>　　我呆了一呆，立即想到，我的处境更不妙了！<p>　　史谷脱队长会相信杰弗生来过这里，和我发生过打斗么？不是一个刚愎自用的人，也可以在看到眼前的情形之后，作出结论：卫斯理为了逃走，击昏了守卫！<p>　　我如果再不趁机逃走，那等着我的不会是别的东西，定然是电椅！<p>　　我连忙一跃而起，飞奔出了几步。这时，已经有人从帐幕中走了出来，我身子一隐，隐到了一个帐蓬的旁边，使人家看不见我。<p>　　我听得在我原来所住的帐幕旁，传来了惊呼之声，我轻轻揭开了我隐身的那个帐蓬，向外看去，只见帐蓬内全是一只一只的木箱。<p>　　那些木箱，或十只，或八只都被安放在雪撬上。我看明白箱子外漆的字，说明箱子中的是食物时，心中不禁为之一喜。<p>　　箱子放在雪撬上的，我只要找两条拉雪撬的狗，我便可以远去了。<p>　　我决定这样做，我先轻轻地推出了两架雪撬，将之用绳索连在一起。然后我侧耳细听。由于从各个营帐中出来的人越来越多，狗队中也发生了轻轻的骚动，我听得左首，传来了断续的狗吠声，而我原来的营帐，恰好在右首。<p>　　也就是说，如果我向左去，人们不容易发现我，何况我还穿着探险队员的服装。<p>　　我大着胆子，将那两只雪撬，推了出来，向前飞奔而去，一路上，有七八个人问我：“发生了什么事？发生什么事？”<p>　　我却沉着声回答他们：“你们自己去看，是一件大事。”<p>　　那些人在我的身边经过，绝不怀疑我的身份，我一直来到了一个木栏围出来的圈子之前，才停了下来。在圈子中，是三十几头大狗，那是人在南极的好朋友，到如今为止，地球上的科学家还没有造出比狗拉的雪撬更好的极地交通工具来。<p>　　狗的警觉比人灵敏得多，他们一见我接近，便突然狂吠了起来。<p>　　三十多头训练有素的狗，在突然之际，绝不存丝毫友善意味地狂吠，也是十分令人吃惊。我略呆了一呆，心中正在盘算着，该用什么方法，使这群狗镇定下来之际，怪事也突然发生了。<p>　　这几乎是在十分之一秒之间的事，突然间，所有的狗都不叫了，它们都伏了下来，一只紧接着一只，紧紧地伏在地上，而喉间发出呜呜的声音，在他们的眼睛中，流露出无比的惊惧和恐慌来。<p>　　我也不禁呆住了，如果你熟悉狗的话，你就可以知道，当狗的眼睛之中，流露出恐惧的神情来的时候，人是可以迅速地感到的。<p>　　而且，人和狗的交情，究竟已有几万年了，人是最容易被狗的那种惊惶的神情所感染的。<p>　　我的心中，立时也起了一阵莫名的恐慌：什么事呢？究竟是发生了什么事呢？是有一大群猛兽正向前扑来么？我连忙回头看去，身后却又达一个人也没有，空荡荡地，更没有什么值得狗群害怕的猛兽。<p>　　我又呆了一呆，想起了动物对于一些巨大的灾祸的敏感反应，连老鼠和蚂蚁都可以预知火灾和水灾，任何一个矿工，都可以告诉你，当矿坑要坍下的前一晚，坑中的老鼠是如何地惊惶奔窜。<p>　　那么，如今将有什么巨大的灾祸会降临呢？<p>　　在那片刻之间，我忘了那其实是我逃走的最好的机会，我甚至向前奔去，想向史谷脱队长说，有不可知的，巨大的灾祸将要降临了，我从狗群的奇异的举动中看出了这一点。<p>　　然而，我只跨出了一步，事情就已经发生了。<p>　　首先，是一震剧烈的震撼，我是在向前奔走着的，但是那阵剧烈的震撼，却使得我整个人，猛地向上，弹了起来。<p>　　接着，我又被摔到了冰上，然后，我又被抛了起来。那情形，就像我在救火员用的救生帆布网上，当救生员将帆布网拉紧时，我便被网上的弹力，震向半空之中一样。<p>　　狗群中所发出的叫声，更加凄凉，我勉力想要固定身子，但是却办不到。<p>　　在我的身子，不断地被那种剧烈的震撼抛上落下之际，我看到营地上所有的东西：人、物、帐蓬，全都像是墨西哥跳豆一样，不断地在迸跳着，那是一种难以想像的现象。<p>　　然后，大约在三五分钟后（我无法在身子像垒球一样被无形的大力所抛去着的时候，去计算正确的时间），一下震得你耳朵几乎聋去的碎裂之声，在我的左侧，传了过来。<p>　　紧接着，在四十公尺之外，便涌起了海水柱，那海水柱以雷霆万钧之势涌了出来。<p>　　当海水柱刚一出现的时候，是晶莹的蓝色，但是随即变成碧绿色，又是一声巨响过处，海水柱爆了开来，化成一场大雨！<p>　　雨点以极其急骤的力量，洒在我的身上，那时，虽然冰层的震撼已经停止，但是，当海水柱化成的雨点，洒到我的身上之际，我还是直跳了起来。<p>　　而是热的！<p>　　应该说，那雨点是滚烫的！<p>　　若不是海沸了，海水柱化成的雨点，怎会这样热？但是，海又怎样会沸的呢？难道那个姓张名羽的小子又在煮海了么？<p>　　我跳动了一下，本能地双手抱住了头，灼热的雨点，大点大点地洒在我的手背上，前后不到五分钟，我目力所可以及得到的地方，冰原之上，由于灼热的雨点冲击的缘故，现出了无数小洞。<p>　　这时候，除了雨点洒在冰上的声音之外，可以说什么声音也没有。<p>　　而在冰层裂开的地方，大蓬绿色的浓烟，在向上冒起来，那种情形，实是使人相信；世界末日已经来临了，地球将要毁灭了！<p>　　几乎每一个人，都在电影上见过世界末日来临的情形，那时候，照电影上的形容，几乎是每个人都发出号叫声，狼奔豕突，但如今我明面临的事实，却和电影中看到的大不相同。<p>　　我看到狗群伏在地上，一声不出，我所看到的人，不是呆呆地站着，便是倒在地上，双手紧紧地抱着头，像是想使自己和世界隔绝。<p>　　没有人出声，没有人奔跑！<p>　　人们都被眼前的景像吓得呆了，连我在内，也像是双足牢钉在冰上一样，一动也不能动。<p>　　绿色的浓烟，在转变着颜色，先是变成浓绿色，然后变成黑色，后来又变成灰色、白色、橙黄色、橘红色……每一次颜色变换的时间，越缩越短，终于，我明白将要发生什么事了！<p>　　那一定是海啸，突如其来的海啸。<p>　　在冰层裂开的地方，四周围的冰块已一齐融化，随着浓烟，海水涌了上来，海水热得冒着气，等到浓烟转为橙红色的时候，海水沸腾了，冰层迅速地融化，我看到两个帐幕，已经因为冰层的融化而跌到了沸腾的海水中！<p>　　也就在这时，我听到了急促的哨子声，四架直升机的机翼，轧轧转动起来，本来看来像是石像一样的人，也开始活动，向直升机上奔去！<p>　　我当然也可以向直升机奔去的，这可以说是脱险的最好方法，但是我却另外有我的想法，我跳进了狗栏，拉出了四条狗，扣在雪撬上，狗挣扎着，狂叫着，但是我终于达到了目的。<p>　　我挥动长鞭，狗儿飞奔而去，冰撬在千疮百孔的冰面之上，疾掠了出去，那速度之快，是未在冰面上坐过冰撬的人，所绝不能想像的。<p>　　在我估计我已驰出了两公里左右的时候，背后传来了“轰”地一声巨响，整个冰层，像是突然向前倾斜了，冰层的斜面，使冰撬去势更快，我回头去看时，只见一股灼亮的火柱，已在沸腾的海水之中升起，那股火柱发出的声响，使得我的耳朵，听不到其他任何的声音——即使是冰层破裂的那种尖锐的怪声。<p>　　狗儿又停了下来，一任我挥动长鞭，也不肯再向前奔出一步。<p>　　我没有办法可想，只得也跟着停了下来，幸而我已经难得相当远了，不怕会被波及。<p>　　我抬头看去，看到探险队的四架直升机，迅速地向外飞去，而原来探险队的营地，这时则已不复存在了，在火柱的四周围的冰层，全皆融化，而成了沸腾的海水，那一个大圆圈的直径，至少有一公里。<p>　　我离得虽远，也可以感到那股火柱的热力，烘逼得我在冒汗。<p>　　自海面上升起那样的火柱，这可以说是人生难得一睹的奇景。<p>　　但是，我却是第二次看到这样的奇景了。<p>　　我第一次看到这样的火柱，是在和张坚一起驾机飞赴营地的时候，我们看到了海中冒起火柱的奇景之后，飞机就被强磁力吸到杰弗生教授的空中平台之上。<p>　　当时，杰弗生曾说我们闯进了他的“试验区”，又说他握有毁灭地球的力量，我就知道他一定是指那海中冒起火柱的奇事而言。<p>　　如今，杰弗生教授才被我打发走，就发生了这样的事，这难道可以说和杰弗生教授无关么？但是杰弗生又是掌握了什么力量，才能够使平静的冰原，在短短的时间中，发生这种惊天动地的变化呢？<p>　　他所使用的是什么武器呢？<p>　　我心中不断地想着，但是却找不到答案。<p>　　我看到直升机已经飞到了只剩下一个小黑点了，在南极的探险队不止一个，他们当然可以到别的探险队去求援的，成问题的就只是我一个人了。<p>　　我重又挥起长鞭，狗儿总算又肯奔走了，我又赶着冰撬，跑出了很远，背后的轰隆声已经停了，我回头看去，火柱已经不见了，还有浓烟在冒出来，在冰层融化之处，海水已不再沸腾，碧蓝的海水和冰面一样齐，看来好像是一整块白玉当中，镶上了一块蓝宝石。<p>　　我检查了一下冰撬上的东西，在冰层碎裂之前的剧烈震荡中，使我损失了一半以上的食物，但总算还可以供我一个人和四条狗多日之用。然而，我随即知道，我这种检查食物的多少的举动，是完全多余的。<p>　　因为我根本没有机会享用我带来的食物了。<p>　　那并不是说我要死了，而是在这时候，我听到了一阵“呜呜”声，响自头顶。<p>　　那种声音，几乎和一只蚊子在你头顶飞过时所发出的声音一样。而当我抬头看去时，我看到了三只海龟形的飞船，已在我的头顶盘旋。<p>　　那三艘飞船，在我的头顶盘旋了一匝，便落了下来。飞船落下来的方式，是我从来也未曾见过的。它们就那样直上直下地落到了冰上——从高空到冰上，至多不过一秒钟，而且它所发出的声音，始终如此低微。<p>　　这种飞船，当然也是那绿色怪人的杰作了，地球上的人是没有能力作出如此精巧、灵活的东西的。<p>　　三只飞船，停在我的周围，在我左面的那只，船门上被打开，一道金属管子伸了出来，从管子的一端，一个人走了出来。<p>　　那是张坚！<p>　　我见了张坚，便不禁一呆，他张着双臂，向我奔了过来，一面奔走，一面叫道：“这不过是意外，只不过是一场意外！”<p>　　我不明白他这样叫着是什么意思，也不知道他何以会从飞船上下来。<p>　　在我还处于极度错愕的情形中，张坚已奔到了我的身边，一把拉住了我便走：“来，我来向你慢慢地解释这件事。”<p>　　我被他拖出了几步，才有机会问道：“你要向我解释的是什么？”<p>　　张坚道：“就是刚才的那场意外？”<p>　　我仍是莫名其妙：“什么意外！”<p>　　张坚呆了一呆：“你刚才是睡着了，还是吓得昏了过去？”<p>　　我已经知道他所指的是什么事情了，他所指的，一定是冰层碎裂，海水上涌，浓烟冒起，火柱突现的这件事情。<p>　　但是，这件事情，又怎会和张坚有关，要他来向我解释呢？他说那是一件“意外”，这又是什么意思呢？我心中在想，却发现已被拉到了飞船伸出来的那根管子面前。<p>　　我心中陡地一惊，喝道：“张坚，你干什么？”<p>　　张坚道：“我带你去应该去的地方。”<p>　　我顿时大怒，叱道：“张坚，你屈服了，还是他们用什么机器改变了我们的思想？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_08'>第六卷 地心洪炉 第六章 科学怪杰的话</b><p>");

document.write ('　　张坚猛地向我一推，我的身子一侧，侧向那管子的一端，还未及站定身子前，那管子的一端，便生出了一股极大的吸力，将我的身子，吸向管子之中！这一切的过程，快速到了极点，当我明白过来时，我的身子已经舒服地坐在一张椅上了，而我所在的地方，一望而知是那种飞船的内部。在驾驶位置上，坐着两个矮小的机器人。<p>　　我猛地站起身来，但张坚突然在我的身边出现，他是突如其来的，我只觉身子猛地向上升去，飞船是没有窗子的，但是我从空前的电视银幕上，却可以看到我已经离地十分高了。<p>　　我并不转过头去，只是以十分愤怒的声音道：“张坚，你这狗种。”<p>　　张坚的声音，也绝不心平气和，他道：“卫斯理，你这混蛋，你不弄清楚事实真相，便逞什么英雄好汉？”我冷笑了一声：“我明白你，杰弗生许了你什么好处？”<p>　　在飞船的舱中，突然响起了杰弗生的声音，道：“没有许什么好处。”<p>　　我看到船舱之中，只有我和张坚两个人，杰弗生的声音陡然传了过来，使我十分惊愕，我连忙回过头去，霎时之间，我几乎以为杰弗生就在我的身后。<p>　　但是我立时知道不是，在我的座后，有一架高度色彩传真，甚至看来有高度立体感的电视机，杰弗生就在电视萤光屏上出现。<p>　　看来，他是在另一艘飞船上，这时正以无线电传真电话在讲话。<p>　　我大声道：“你又活过来了么？我那一拳应该将你的内脏打出来！”<p>　　杰弗生的面上，现出了一种十分难看的面色来：“卫先生，我不以为我可以成为你的一个好朋友。”<p>　　我“哈哈”一声：“好极，好极！我希望你和我成为见面就要拼命，而不见面则每天都要将对方咀咒一千遍的仇人！”<p>　　杰弗生的形象，突然在电视上消失，不问可知，他是大怒而特怒了。在我如今这样的处境之下，去激怒杰弗生，似乎是十分不智的事情。<p>　　但这时，我的心中十分愤怒，根本已不及去计算什么后果了。我认定了杰弗生是奸诈、卑鄙、无聊到了极点的一个人。<p>　　在国与国之间，一个国家的人，如果背叛了自己的国家，而去和与自己的祖国采敌对态度的国家服务，背叛了自己的祖国，那已是极度卑鄙的事情了。<p>　　而如今，杰弗生所做的尚不止此，他是一个地球人，但是他显然是在为那种来自别的星球的绿色怪人所利用，为那些绿色怪人在服务！<p>　　中国人背叛中国的是汉奸，英国背叛祖国的是英奸；杰弗生这个地球人，他竟背叛了地球，那他是一个不折不扣的人奸！<p>　　我实在无法遏止自己对他的卑视，在他的形像，自电视萤光屏上消失之后，我仍然大声叫道：“你那绿色的主人呢？或许你的祖先之中，也有一个是绿色的怪人，是有着章鱼触须的丑恶东西！”<p>　　那电视的萤光幕陡地一亮，杰弗生又出现了。<p>　　由于色彩高度传真的缘故，我可以清晰地看到杰弗生的面色，变得青黄不定，十分难看。他以纯正的英语，骂出了我意想不到的粗卤的话，我当然不替他做纪录，他骂完了之后，才道：“你究竟是在放什么屁？”<p>　　我冷笑道：“你看看你的手指吧，可能每只手是七只，长达一尺，可以任意弯曲，如果不是由于遗传，那一定是你背叛地球的结果了。”<p>　　杰弗生的面色更青，他几乎是在高叫：“杂种，你究竟是在说些什么？”<p>　　我“哈哈”一笑：“你还不明白么？还是你不想你真正的身份给人家知道？”<p>　　杰弗生失声道：“我真正的身份是什么？”<p>　　我毫不客气地回骂他：“杂种，你是一个真正的人类蟊贼！”<p>　　杰弗生的形像，又突然在电视萤光屏中消失，我“呸”地一声：“你可是不敢再见我了么？你绿色的主人，也教会你什么叫羞耻么？”<p>　　张坚直到此时，才插了一句口：“什么叫绿色的主人？”<p>　　我大声道：“你闭嘴，如果你还是我的朋友，你使飞船开到我要去的地方。”<p>　　张坚苦笑了一下：“我怎能？操纵飞船的是机器人，而机器人又受杰弗生操纵。”我冷冷地道：“那么，你的地位，原来比机器人更不如么？”<p>　　张坚涨红了脸：“卫斯理，我第一次发现你是一个蛮不讲理的人。”<p>　　我大声道：“我很高兴被你这个蠢材认为我是一个蛮不讲理的人？”<p>　　张坚的面色更红，他比我更大声：“这完全是一件意外、意外、意外、意外、你听清楚了没有？”<p>　　我呆了一呆，道：“我当然听清楚了，意外，但是，什么意外呢？”<p>　　张坚道：“就是岩浆自冰底喷出的那件事。”<p>　　我望着张坚：“你神智没有什么毛病么？”<p>　　张坚摊了摊手：“所以我说，你完全不明白！”<p>　　飞船在这时候，穿进了云中，接着，便猝然地停了下来，我在电视萤光屏上，又看到了那幢六角形的奇异建筑物。<p>　　我知道，我跳下南冰洋，在冰原中飘荡了七天，死去活来，一切全都白费了，因为到头来，我仍然回到了空中平台上！<p>　　我深深地叹了一口气，双手抱住了头，闭上了眼睛。老实说，我的一生，从来也未曾这样沮丧过，我曾经对付过意大利的黑手党、菲律宾的胡克党，和七帮十八会的首脑作过对，更曾和日本的月神会起过激烈的冲突。每一次，在几乎是绝境的情形下，我也未曾失望过，但如今却不同了！<p>　　杰弗生所领导的，绝不是一个庞大的集团，他们只不过几个人。<p>　　可是，他们这几个人，不但有极其精密的科学头脑，而且还有着地球上所绝对没有的科学设备，更有着绝对听从指挥，天知道“他们”能做出一些什么事情来的那些机器人！<p>　　他们还有在三万五千呎高空的空中平台——那是绝对无法逃跑的。他们可以将你困在一个大“肥皂泡”中，使你觉得自己像一只小昆虫，更要命的是他们还有来自不可知的星球的怪生物在作后台。<p>　　我，一个普通的地球人，怎能够和这一切来作对呢？看来这次我是完了。<p>　　我闭着眼睛，捧着头胡思乱想着，过不了多久，张坚便推我开：“快下飞船吧。”<p>　　我冷冷地道：“我看不出我下不下飞船有什么分别。”<p>　　张坚猛地在我的肩头上捶了一拳：“你这顽固的骆驼，你难道看不出，杰弗生教授所从事的，是一件值得你参加的伟大的事业么？”<p>　　我大声地作呕：“我所吃的生熊肉全都要吐出来了，张坚，你什么时候学会了政治家的口吻了？”<p>　　张坚叹了一口气：“好，你仍是不明白。”<p>　　我望着他，也不禁叹了一口气，张坚是我所尊敬的一个朋友，我实在不想过份地非难他，我只是道：“张坚，不明白的是你，而不是我。你可知道这一切设备，是哪里来的么？”<p>　　张坚摇了摇头：“我不知道。”<p>　　我耸了耸肩：“这就是了，杰弗生教授也未曾告诉你么？”<p>　　张坚道：“我问过他，他说他也不知道。”<p>　　我冷笑一声：“于是你便相信他了？”<p>　　张坚大声道：“我没有理由不相信他，因为他是一个十分正直的人，他在从事的工作，正是挽救我们地球的伟大事业。”<p>　　我“哈哈”大笑了起来：“汪精卫可以在地下大叹‘吾道不孤’了，他提倡‘曲线救国’，如今又有人在提倡‘曲线救地球’了。”<p>　　张坚无可奈何地望着我：“你究竟下不下飞船？”我早已踏了出去，便冷冷地道：“我怕什么？”我站了起来，飞船的舱门打开，长梯自动伸出，我从长梯中滑下，已看到几个人站在我们面前。他们是：杰弗生教授、藤清泉博士和罗勃强脱。<p>　　杰弗生的面色，仍然十分难看。罗勃强脱则仍是一副精力弥漫的样子。<p>　　藤清泉踏前一步：“欢迎，勇敢的年轻人。”<p>　　我心中猛地一动，趋向前去，以日语疾声道：“博士，我可以和你作私人的谈话么？”<p>　　藤清泉道：“如果有人想要偷听的话，那么利用声波微荡仪的话，即使在十公里以外，我们的耳语也可以被人听到，但是我相信这里是正人君子，没有人会偷听我们私下交谈的。”我拉着他走开了三四步，才又低声道：“博士，你可知道杰弗生是在为什么人服务么？”藤清泉满是皱纹的面上，现出了奇讶的神色：“他为什么人服务，这是什么意思？”我从袋中，取出了那张卷成一卷的相片来。这张相片，是我跌落冰缝，在那个冰洞中，两个已死的怪人中的一个身上找到的。我一直将之带在身边。<p>　　我一将照片取了出来，远在五步开外的杰弗生便失声叫道：“你手中拿的是什么？”<p>　　我一抬头，看杰弗生的情形，像是要冲了过来，我忙道：“罗勃，如果你是一个正直的人，请你拦住杰弗生，别让他妨碍我和藤博士的谈话。”<p>　　罗勃强脱的面上，现出了一股疑惑的神色来，但是他还是挪了挪身子。<p>　　而杰弗生这时，面上的神色虽然十分焦急，他却也站定了不动。<p>　　我将那张照片展了开来，照片上一片碧绿。<p>　　藤清泉的面上，现出了疑惑之极的神色来：“这算什么？”<p>　　我指着照片上那一大两小两个怪物：“你看清楚了没有，这是三个不知来自哪一个星球的怪物，他们便是杰弗生的主人，杰弗生是为他们服务的，目的自然是毁灭地球！”<p>　　藤清泉的面色渐渐凝重，他智慧的眼光，沉着地望着我：“年轻人，这是一项十分严重的指控，你的证据未免太欠缺了些。”<p>　　我忙道：“我自然还可以使杰弗生自己承认，问题要你们帮住我，你看到这张照片了没有？这绝不是地球上所有的东西，就像这里的一切一样，藤博士，你在这里已工作许久了，难道你没有发现这里的一切，都绝不是地球人所能设想的摩？”<p>　　藤清泉慢慢地点了点头，他显然被我说动了心。他低声道：“不错，我曾经几次问过杰弗生，他说这所空中平台中的一切，都是他偶然发现的。”<p>　　“偶然发现的？”我几乎要忍不住大笑了起来。“他怎么会编造出这样的一个谎言来的？”<p>　　藤清泉道：“他的故事还不止此，现在我不能向你详细说，我先去质问他！”<p>　　藤清泉一面说，一面已向前走去。<p>　　我心中很高兴，因为我本来是孤立的，但如今，藤清泉这个正直和倔强出名的老人，却已经站在我的一边了。我早已知道，杰弗生是绝不敢将真相告诉藤清泉的，他只敢骗他！<p>　　藤清泉来到了杰弗生的面前，杰弗生的面色，显得十分尴尬。<p>　　他勉强地笑了一笑：“藤博士，那绿色的相片上的是什么东西？”<p>　　藤清泉开门见山：“是人——但不是地球人，而是别的星球上的人！”<p>　　杰弗生“啊”地一声：“是么？那么我多年来的疑团可以得到解答了。”<p>　　藤清泉点头道：“不错，我多年来的疑团，也可以得到解答了，教授，你究竟对我们隐瞒些什么，你是在替别个星球的‘人’服务，是不是？”<p>　　罗勃和张坚两人的面色一样，各自踏前了一步。<p>　　杰弗生一呆：“你这么说法，是什么意思？”<p>　　藤清泉向我一指：“他这样指控你，你是为这张照片上的人服务的！”他摊开了那张相片，所有的人都可以看到那三个形像丑恶，但是智慧却极高的别的星球人的怪人。<p>　　罗勃首先抬起头来，道：“教授，你可有合理的解释么？”<p>　　杰弗生大叫道：“荒唐，荒唐之极！”<p>　　我冷冷地道：“我绝不这样想，你为了要利用人，便不惜去谋杀飞机上其他的数十人，像你这样的凶手，什么事情做不出来？”<p>　　杰弗生大叫道：“我不得不如此，我若不那样，波士顿的数十万人要丧生了。”<p>　　我摊开了双手：“伟大的救世主啊！”<p>　　杰弗生道：“你是从哪里得到这张相片的？”<p>　　我道：“这不关你事，终之，你的真面目已被揭露了。”<p>　　杰弗生怒不可遏，但是他像是知道发怒并没有用处一样，随即冷静了下来。<p>　　可是这时，冲动的罗勃，那美国人却已向杰弗生的下颔，挥出了一拳，罗勃的那一拳，十分狠稳，“秤”地一声，正击中在杰弗生的下颔上。<p>　　杰弗生的身子向后一仰，跌倒在地上，罗勃还待再冲过去时，只是人影闪动，两个机器人，以绝不是常人所能测度的速度，向罗勃冲了过来。<p>　　我双足一瞪，身子向那两个冲过来的机器人斜撞了过去，“蓬”地一声，我撞中了其中的一个，我记得我曾一拳击下过一个机器人的头来的，所以尽管那一撞，令我腰背之间生痛，我还是立即一拳挥出，击向那个机器人的头——那铜面罩上。<p>　　果然，那机器人的头，又落了下来，那机器人的胸前，发出“支支”的怪叫声，向外奔了开去。<p>　　而当我回头去看时，我不禁为眼前的情景，吓得大吃一惊。<p>　　只见一个机器人，双手正握紧了罗勃的脖子，而张坚、藤清泉两人，用力在抽着那个机器人的手臂，只不过却难以扯得脱。<p>　　我连忙向刚挣扎着站了起来的杰弗生冲了过去，杰弗生向我发出了一声大喝：“站住，你这天字第一号的蠢货。”<p>　　我连忙站定了身子，我并不是由于他的大喝而停下来的，我是准备停下来，好好地给他一拳，以报答他对我的称呼。<p>　　可是，我刚停下来，便听到杰弗生道：“你看，你自己看看！”<p>　　我向他所指之处看去，只见那个机器人，已经松开了罗勃的脖子，站了起来，向杰弗生走了过来，到了杰弗生的身边，身子突然转了一转，伸手向没有人的地方一指，自他的指尖之上，突然射出了一道强光。<p>　　那这强光是如此之强烈，它一闪的时间虽然只有百分之一秒，但是却令得我们几个人，眼前足足有半分钟看不到东西。<p>　　等到我们的视力恢复时，我们每个人都可以看到，在那机器人伸手指着的地方，原来是一个小花圃，有一丛灌木，和许多花草的，但如今却已没有了，连一点灰烬也未曾留下。<p>　　杰弗生大叫道：“看清楚了没有？”<p>　　我愣了一愣：“那是什么玩意儿？”<p>　　杰弗生道：“这是地球人梦寝以求的死光武器，热度达到摄氏六千度以上的光束，能使任何固体的东西，变成气体！而这种装置，在每一个机器人的身上都有，我要使你们变成气体，是轻而易举的事情！”<p>　　我的脸一定在发青，我吸了一口气：“可是你仍吓不倒我们。”<p>　　杰弗生道：“我不是要吓你们，我是要使你们明白我没有害人之心！”<p>　　我忙道：“和罗勃同机的人呢？”<p>　　杰弗生道：“那次的事情实在太紧急了，我对于这里的一切东西，操纵得又不够熟练，所以才出了差错，但是那次我却挽回了波士顿近十万人的性命，如今我也不想害你们。”<p>　　我冷冷地道：“你想利用我们？”<p>　　杰弗生望着我，忽然无可奈何地摇了摇头：“卫斯理，我生平未曾见过再比你固执的人，你简直是僵尸脑袋的人！”<p>　　我笑了一下：“怎么，要我甘心情愿被你利用，才算是脑筋灵活么？”<p>　　杰弗生摊了摊手：“张坚，你的朋友，实在太令我失望了。”<p>　　我立即道：“你可别岔开话题去，你老实地告诉我们，你对那些绿色的怪物，称他们作什么，你是什么时候起为他们服务的？”<p>　　杰弗生道：“我从来也未曾见过他们，但是我知道有他们的存在，你可能详细听我解释么？我们可以不必站在这里，我们可以进去，喝一杯茶，慢慢地谈，像一个君子人，不要像一个只懂挥拳的小流氓！”<p>　　罗勃一声大叫，又待向前奔去，我连忙将他拉住：“听听他说些什么，我们跟住他进去再说！”<p>　　刚才那种强烈的光束，使我对杰弗生十分忌惮，因为他的确是能够使我们在百分之一秒钟之内，化为气体的，他不那样做，我绝不相信他是有甚好意，但是我却也不能促成他那样做。<p>　　他的肚子上挨过我的一拳，下颔又被罗勃击得红肿，若是罗勃再在他身体任何地方加上一拳的话，可能他便会老羞成怒了。<p>　　藤博士显然也不想再动武，忙道：“是，我们进去，将话说个明白。”<p>　　杰弗生气呼呼地向前走去，我们四个人跟在他的后面，到了那座六角形的建筑物之前，门便自动地打了开来，我们走进去，转向右，到了一间宽大的房间之中，才停了下来。<p>　　那间房间是布置得十分舒适的一间起居室，杰弗生并没有令机器人进来，这又令得我放心了些。<p>　　我们坐了下来，杰弗生就坐在我的对面，他望着我，摇了摇头：“卫斯理，你替我添了许多麻烦，但是你却也帮了我的忙，我和你私人交情不会好是一件事，你对我们的事业有帮助，这又是另一回事。”<p>　　我冷冷地道：“别废话了，你是什么时候受这种人收买，开始为他们服务的？”<p>　　杰弗生教授并不理会我，转向其他三个人：“我现在开始叙述我的遭遇，这是我从未向人说过的，在我说的时候，你们可以发问，但是不能恶意地打扰，你们可同意不？”<p>　　罗勃道：“不同意便怎样？”<p>　　杰弗生道：“你们不同意的话，我就不说，将你们送回地面去！”<p>　　本来我所求的，就是能够回到地面去。<p>　　照理说，他这样说法，我应该求之不得了。<p>　　可是我却在杰弗生平静的声音中，听到了他的心中一定有着许多秘密——惊人的秘密，我同时地想到，我的推论，可能有错误的地方。<p>　　所以我决定听一听他的叙述。我第一个道：“好，我同意。”<p>　　其它三个人，也都点了点头。<p>　　杰弗生的身子移了一移，改了一个比较舒服的姿势：“这件事的开始，就是一件奇怪到近乎不可思议的，那是一个春天的早晨，我在床上醒来，懒洋洋地，心中正在想着，我还想多睡一会，但是却不得不起床了，我想，要是有什么人发明了和真人几乎相同的机器人，而又受真人思想的操纵，那该是多么理想的一切，因为若是那样的话，那么人们就可以让机器人去做一切自己所不愿做的事，而自己则可以尽情享乐了。”<p>　　我问道：“那是什么时候，什么地方的事？”<p>　　杰弗生道：“十二年前，在美国麻省工学院附近，教授的住宅区中，我一个人有一幢十分大的房子，最近的邻居，也在五十公尺之外。”<p>　　我点头道：“行了，你继续说吧。”<p>　　杰弗生道：“我想着，想着，我实在不愿意动，我只想有人将我的晨袍取来，好使我一起床就能披在身上，我不知道我在朦胧中想了多久，突然，我听得院子里有一下轻微的声响。<p>　　那一下轻微的声响，像是有一个人从屋顶上跳到地下时所发出来一样。我连忙睁开眼来，阳光射到我的跟上，我看到在窗外，停着一艘像是海龟一样的飞船，从飞船中正有两个人走出来，那两个人，身形矮小，头上戴着铜面罩。<p>　　当时，我心中的惊骇，实是难以形容，我望着那两个人，他们绕过了墙，推开了门——我的门是锁着的，但是他们一堆就开了，我看到锁已经破裂到不复成形，我立即想到，那是别的星球的来客！<p>　　我的身子撑起了一半，但因过度的惊恐，我所维持着那个姿势，便在床上。<p>　　那两个人推门而入之后，停了一停，其中的一个，拿起了挂在钩上的晨袍，来到了我的面前。<p>　　我当时一定是吓昏了，我接过了那件晨袍，披在身上，道：‘谢谢。’那两个人发出了一种十分奇怪的声音来，退了出去，走了。<p>　　我损失了房门的锁，但却真的如我所愿，有人递了我的晨袍给我。<p>　　我望向窗外，那两个人进了飞船，飞船以惊人的速度升空而去，彷佛这两人的到来，就是为了替我拿那件晨袍一样！<p>　　我在床上呆了许久才起身，我的思想被一连串奇异的问题所占据，以致我驾车赴校途中，几乎失事，我整天神思恍憾，到了我回家的时候，我又不断地想着，会不会那奇异的飞船，奇异的人，又在我家出现呢？<p>　　我的心情很矛盾，我不希望他们再出现，这是作为一个普通人的愿望，来自太空的人，这究竟是一件十分恐怖的事情。但是作为一个科学家，我却又希望他们在我家中，再度出现。<p>　　我离家越远，便希望他们会在我的家中，当我将车子驶进车房的时候，我听到了园子中传来了一阵刈草机的声音。我回头看去，我又看到了那两个怪人，他们正在熟练地使用我的刈草机，在替我的园子刈草，而他们的飞船，则停在一旁。<p>　　是了，我想起来了，今天，我由于神思恍憾的关系，我强迫自己不去想一切引起疑问的事情，我曾化了许多时间去想一件最简单的事情：我园子中的草长了，如何将之刈成一个好看的式样。我曾经决定将草刈成中国的古钱图案，而这时，那两个怪人，正是将草刈成了中国古钱的图案。<p>　　我呆在车子中，出不了声，这两个人究竟是什么人？他们是阿拉丁神灯中的魔鬼么？为什么我想什么，他们便会知道，而代我做我所要做的事情呢？我可是从今能够从心所欲了么？<p>　　我在车中呆了好久，才走了下来。那两个人停止了工作。<p>　　我沉声问道：‘你们是什么人？’我只问了一句，怪事又发生了，我听不到他们的回答，但是我却听到，他们两人，发出了和我一模一样的声音，讲的也是同样的话：你们是什么人。<p>　　我吓得后退了一步，又道：‘如果你们没有恶意，那请你们道出来历。’那两个人又以同样的声音，将我的话重复了一遍，像是我是在对着一具即录即放的录音机在讲话一样。<p>　　我大着胆子，来到了他们两人的面前，我是一个电子科学家，我一来到他们的近前，便立即看出他们不是真人，而是构造得精密之极的电子人，我透过他们的铜面罩，看到了里面小得不能想像的电子管，有几千个之多，在这些电子管中，一定充满了比正常人更多记忆，但是我却无法将之发掘出来。<p>　　我试着命令他们去做事，但他们只是重覆我的话，并没有行动。后来我明白，他们是接受我的控制的，但是却不是接受我的言语的控制，而是接受我的思想的控制！”<p>　　杰弗生教授一口气讲到了这里，才停了下来，取出了烟斗。<p>　　藤清泉博士道：“接受你思想的控制？这句话是什么意思？”<p>　　杰弗生道：“我想着，当我决定了要做一件事的时候，电子人便受到了感应，替我去做了！”<p>　　我和张坚两人同声叫道：“这太荒谬了！”<p>　　杰弗生教授向我们瞪了一眼，道：“每一个人的思想，都形成一种十分微弱的电波，那种电波，弱到几乎等于不存在，科学家称之为脑电波。有许多人心灵相通，能够相互感应，这都是脑电波在起着作用。每一个人的脑电波的频率都是不同的。我，可以说幸运，也可以说不幸，当我的思想决定要做一件事，而使得脑电波的频率加强之际，便能够感应到电子人，使得他们由静止而动作——他们所做的事，完全是根据我的思想去做的。”<p>　　罗勃·强脱大声道：“你怎样证明呢？”<p>　　杰弗生扬了扬手中的烟斗，道：“你们看，我坐在这里，不碰到任何仪器，手也不作任何动作，我只是想着，要有人来替我点着烟斗，电子人接到了我脑电波的信号之后，就开始行动了。”<p>　　他将烟斗放在口中，将打火机放在沙发旁的一张方几之上。<p>　　他刚放好了打火机，门便被推了开来，一个电子人走了进来，取起打火机，燃着了杰弗生教授的烟斗，放好打火机，又退了出去。<p>　　杰弗生深深吸了一口烟：“你们看到了没有，电子人完全受我的脑电波所控制，我可能是四十亿地球人中，脑电波的频率，恰好和这些电子人所能接收的思想电波相同的人。”<p>　　罗勃问道：“那么，这许多电子人，为什么不会一哄而至呢？”<p>　　杰弗生道：“这我刚才已经已说过了，这些电子人构造的精密，绝不是我们地球人所能想像的。当其中的一个，截到了电波之后，便会发出另一种讯号，通知其他的电子人，他已去执行命令了，其他的电子人，便不会再乱动了。这种电子人的精密，还不在此，他们的身上，还有着极其厉害的高热光束发射设备，他们的记忆系统中，有着比爱因斯坦高明的学问，他们可以从事任何人所难以想像的工作，甚至利用他们记忆系统中的知识，去发明新的东西！”<p>　　我提醒他：“杰弗生教授，你只是宣扬电子人的厉害，却还未提到他们的主人和你晤面的经过。”<p>　　杰弗生道：“你们听我说下去。当天，我只是以思想指挥着电子人去做我所能想到的事情，我利用他们记忆系统中的知识，轻而易举地解决了我研究中的难题，我可以包办历届诺贝尔奖金中的化学奖物理学奖，到午夜时分，我想到了，我想到这两个电子人必然不是地球人制造的，我想到他们有主人，我要去和他们的主人会面。”<p>　　“于是，电子人将我带到了他们的飞船中，飞船急促上升。”<p>　　“飞船的速度之高，是我难以形容，在电视萤光屏上，我看到几架喷射式飞机，它们的速度，慢得像臭虫。”<p>　　“不到二十分钟，我来到了这空中平台。”<p>　　“当时，我的心情是狂热的，因为我完全可以肯定我所遇到的电子人，我所乘坐的飞船，我所到的那空中平台，我所见到的建筑，都绝不是地球人所能做得出来的，我可能是第一个和来自太空的高级生物接触的人，我下了飞船，看到了二十四个电子人，但是却见不到我所预期中的太空人。”<p>　　“我四周围找着，空中平台上的仪器，我只懂得极小的一部份，我就像是一个小学生在参观一个最新科学成就的展览会一样。”<p>　　“我在空中平台上住了七八天，我已经准备离去，我的心中只不过是自己在考虑，我是不是要将我的发现去报告政府。但是；一个突然的发现，却使我留了下来，一个人留了九年之久，才找了藤博士来作伴。”<p>　　张坚问道：“你发现了什么？”<p>　　杰弗生敲了敲他的烟斗：“我发现了一具电脑，一具翻译电脑。本来，在这里的所有纸张上，全有着一种十分奇怪的符号。我明知那些符号是文字，可是我却看不懂，但是我在无意之中。发现那具翻译电脑可以将那种古怪的文字，译成一切地球上的文字，我选择了英文，我费了足足三个月功夫，将所有有文字的纸张，一齐翻译了出来。”<p>　　“绝大多数仍是我看不懂的高深学问，于是我开始研究，那些电子人等于我的教授，他们的电子管记忆系统中，有着惊人的学识。”<p>　　“时间一年一年地过去，我沉浸在科学的深海之中，藉一种绿色固体东西维持着生命，因为我通过翻译电脑，译出了这种东西的包装纸上的文字是‘耐久的食物’之意，那种食物，每一小块，便可以使我经月不饿不渴，它们似乎能够在人体之内，发生一种极其妙的自生作用。”<p>　　“时间一点点地过去，我发现我翻译出来的文件，全是有关地球的精密计算，那数字之精确，是令人难以想像的。”<p>　　“譬如说，美国首都华盛顿的地面有多厚，有谁知道？但是这里便有着白宫园地到地心熔岩部份的深度测量纪录！”<p>　　“当然，除了华盛顿之外，几乎每一个城市，都有着同样的纪录，还有地壳变动的纪录，和地心熔岩所发生的变化的详细纪录。”<p>　　“我不明白这一切纪录、研究究竟有什么用途，由于我不是一个地质学家，但是我们地球上是有着杰出的地质学家的，那便是藤清泉博士，我于是在三年之前，便将他请到了这里来，邀请他和我一齐研究这些资料，和这里的一切设备。”<p>　　“这以后的事情，我想可以请藤清泉博士说下去了，因为他是地质学家，是火山问题的权威。”<p>　　我们一齐望向藤清泉博士。<p>　　藤博士皱着双眉，他脸上的皱纹，看来更多、更深。他沉思了好一会，才道：“这是十分奇怪的事情，这里对于地球的研究资料，远在地球人自己之上！看来地球人对于自己的星球，并不十分关心，地球人太好高骛远了，地球人梦想征服太空，却不想对自己居住的星球作进一步的了解。”<p>　　罗勃强脱说道：“藤博土，这样说法，未免过份一些了吧？”<p>　　藤清泉博士道：“一点也不过份，你想，因为暴风，一年造成多大的损失？因为地震，一年要丧失多少生命？因为河水泛滥，一年有多少人流离失所？每一个国家，如果将研究向太空发展的人力、物力，转投向研究自己的地球，我敢说，这种损失，将大大地减少！”<p>　　我点了点头，藤博士的话是大有道理的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_09'>第六卷 地心洪炉 第七章 外星人的一封信</b><p>");

document.write ('　　人类就算登陆了火星，而仍然不能设法防止一场风暴的话，那等于是一个西服煌然的人，腹中因饥饿而在咕咕叫着一样。<p>　　藤博士顿了一顿，见没有人再反对他的话，才继续道：“我到了这里，立即致力研究，我发现这里的资料，几乎能够准确地预测每一次地震将要发生的时间和地点！”<p>　　“而且，来自别的星球的人提出了一个理论，说地球迟早会毁灭的。”<p>　　藤博士的话，显然连罗勃也未曾听到过，因为他也睁大了眼睛。<p>　　藤博士续道：“地球最大的危机，本来是在于它的自转速度会减慢，惯性力减去摩擦力和太阳吸力，使地球的自转惯性消失，那就像是旋转一只球，球总会停下来一样。”<p>　　我插言道：“我知道，在最近两千年中，地球自转，每一转慢了零点零零八秒，也就是千分之八秒，要使地球停顿，那要过上几十万年之久。”<p>　　藤博士道：“是的，可是另一个危机，可以说已迫在眉睫了。”<p>　　我们都不出声。<p>　　藤博士的面色，变得十分严重。<p>　　他道：“热涨冷缩的原理，是人人都知道的。地球本来是一团熔岩，后来，表面渐渐冷却，形成了地面、岩石，而地心之中，还是熔岩。”<p>　　“地层逐渐加厚，那是熔岩冷却所形成的，同时，它也形成一种压力，压向地心的熔岩，地心熔岩受着强大的压力，总有一天，它会受不住压力，而作大规模喷发——到那时，地球就分裂了，变成无数个小的星球。我们的地球，可能也就是不知多久之前其星体在一次这样的爆裂中产生出来的。”<p>　　我们都不出声。<p>　　藤博士将一个十分深奥的问题说得十分浅显，我们都可以听得懂。<p>　　藤博士停了好一会，才沉声道：“根据这里的资料，这样的大爆裂，会发生在二○八三年。”<p>　　罗勃叫了起来：“二○八三年，那里只有一百多年的时间了，这不可能的。”<p>　　藤博士道：“不错，地球上没有一个人想得到这一点，但是我相信这里的计算资料。”<p>　　我们都不出声，这分明是一件谁也意料不到的事情。地球上的人，从来也未曾想过自己所住的地球是一个大祸胎，地球的毁灭，并不是来自其他星球的撞击，而来自自我爆炸！<p>　　藤博士继续道：“有一件事是十分奇怪的，那便是在这里有一份报告书，是估计地球人科学进步的程度的，据这份报告书估计，到了二○八○年，人类便发现这个危机，而从那时起，人类便会倾全力防止这个危机，人类将可能达到目的。”<p>　　“这份报告书未曾发出去，我们也不知道目的何在，我更不知道那在这里建立空中平台的太空人，这样详细的研究地球，目的何在。”<p>　　杰弗生教授插言道：“他们的目的，十分明显，那是要在二○八○年人类明白这个危机之前，便使危机成为事实。换句话说他们要在二○八○年之前，将地球爆成碎片，毁灭地球上的一切生物！”<p>　　我瞧着杰弗生，心中开始在想：难道我将杰弗生的为人弄错了么？难道他并不是我想像中的那种坏蛋？他所讲的一切，全是实话么？<p>　　我的脑中，乱得可以。<p>　　杰弗生像是知道我的心中在想些什么一样，直视着我：“我们在这里研究了几年，已经可以操纵其中的一些仪器，在许多仪器中，最重要的是一具可以产生出巨大力量的磁波仪，地壳加于地心的压力，本来是以每平方公尺一千七百万吨左右，但是在使用那具磁波仪之后，却可以使压力加大十倍！”<p>　　藤博士接着说下去：“如果再有别的仪器配合的话，这样大的压力，使地心熔岩随时突破地壳，向外喷射出来，也就是说，可以由心所欲地毁灭地球上的任何角落，或是毁灭整个地球。”<p>　　我吸了一口气：“那么，这几年来，你们所做的工作是什么呢？”<p>　　藤清泉道：“我们已初步掌握了那具加强压力的磁波仪，但是我们略为加强压力的结果，总是在南极的海底，发生地震。这本来是十分理想的事情，让地心的岩浆全部在南极的海底宣泄出来，那么所谓危机，也就不复存在，地球也可得救了。”<p>　　杰弗生接了上去：“但是，不断喷发的岩浆，将使南极的冰层融化，那时，地球的表面上，将要形成不堪设想的泛滥！”<p>　　我呆了片刻：“那你们在寻求什么呢？”<p>　　杰弗生道：“我们在找一个地心岩浆喷发的地点，并不需要地心所有的熔岩全都喷发出来，只要喷出极小的一部份，几万分之一。在地壳和地心熔岩之间，就有一个极小的空隙，那个小的空隙，又可以使地球安全几百年，到那时，人类一定有办法可以挽救自己的星球，或者乾脆放弃地球，迁移到别的星球上去居住了。”<p>　　张坚摊了摊手：“那你们还在等什么？”<p>　　杰弗生苦笑了一下：“根据藤博士的意见，地球上最适宜地心熔岩宣泄的地方，是在冰岛附近，泄出的熔岩，可以在冰岛的附近，形成一个新的岛屿，但我们却没有法子做到这一点，因为我们不能由心控制地心熔岩喷发的方向，我们又不敢太加强磁波压力，怕熔岩在别的地方喷射出来。”<p>　　杰弗生讲到这里，转头向罗勃望去：“罗勃是南极冰原研究的专家，我们在这里的资料中，得知波士顿将发生一次大地震，我们想挽救这场地震，想将这场地震转移到南极来，但是我们又不知道南极冰层的具体情形，我们只好在那样紧急的情况下，将罗勃请了来。结果我们挽救了波士顿，而由于罗勃的帮助，南极的冰层，也未曾全面碎裂。”<p>　　他苦笑了一下：“只不过由于行事太急，使得和罗勃同机的人都罹难了。”<p>　　我心中暗想：看来我是不能不相信杰弗生的话了，因为平心静气地来看，他的确不像是一个背叛地球的人，他关心地球的命运远在我们之上！<p>　　杰弗生又道：“我本来一直以为我们不能由心控制地心熔岩喷射的地点，一定是来自别的星球的人，没有做这一项研究的缘故，但是如今我才知道了，一定是除了这空中平台之外，另有一处地方，放置有别的仪器，而还未为我们发现之故。”<p>　　我的心中，猛地一动，我想起了那个冰洞，和冰洞中的已死去的怪人。<p>　　我知道杰弗生的估计是对的。<p>　　但是我还是问道：“那么，你是为什么忽然有了这样的想法呢？”<p>　　杰弗生道：“那就是这场意外了。”<p>　　我问道：“什么意外？”<p>　　杰弗生道：“便是毁去了史谷脱探险队基地的那场意外。”<p>　　这件事，张坚对我说过好多坎，我始终不明白是什么意思，直到如今，我仍然不明白。<p>　　杰弗生不等我开口发问，便道：“我在你的帐篷外，捱了你的打，我的心中自然极其怀恨，当我置身于飞船之际，我不断地咀咒着要毁去整个基地，结果，事情真的发生了，地火熔岩穿破了冰层，喷发了出来，毁去了基地。”<p>　　我仍是不明白：“那是什么意思？”<p>　　杰弗生道：“很简单，我的思想，变成脑电波，被电子人所接收，电子人接到了命令，他们之中的一个便去使用某一种仪器，使得地心的熔岩，在指定的地点，喷发出来，所以我说，这空中平台以外，一定还有令一处地方，是和这里相仿的。”<p>　　我道：“那并没有意思，你可以用你的思想，命令电子人，将地心熔岩，在冰岛附近喷发的。”<p>　　杰弗生笑了起来：“这本来是再简单也没有的事情了，但是你，朋友，却困扰着我的思想，我必须先要你明白我的为人。”<p>　　我耸了耸肩：“其实，一个人的品德是怎样的，时间长了，自然可以弄清楚的。”<p>　　我这样说法，无异是在说我以前对杰弗生的认识大有错误，杰弗生听了，显得十分高兴：“我们不但可以使地球没有毁灭的危机，而且还可以使人类获得永久的和平。”<p>　　我怀疑地问道：“这怎能够？”<p>　　杰弗生道：“如今，世界各国正拼命地制造杀人的武器，可是不论什么武器，能够和地心熔岩的喷发力量相比拟么？我们掌握了地心熔岩喷发的力量，便是最有力的武器，可以制裁好战成性的侵略家！”<p>　　我吁了一口气：“这就是你所说的用弹簧刀指吓夜行人的政策么？”<p>　　杰弗生笑了一下：“你的记性真好。”<p>　　我道：“好了，现在你的思想不受干扰了，你可以快些用你的思想来命令电子人行事了。”<p>　　杰弗生道：“快什么？我们有将近一百多年的时间哩。”<p>　　我道：“我们中国人有一句话，叫着夜长梦多——”<p>　　我才讲到这里，还未曾来得及解释“夜长梦多”的意思，忽然听得外面，传来了一阵十分奇怪的声音，那一阵声音，极其难以形容。我连忙一跃而起，拉开了门，杰弗生也已跃到了门前。<p>　　我们一齐向门外看去，杰弗生面色苍白，高叫道：“天啊，这是怎么一回事？”没有人能回答他，因为没有人知道那是怎么一回事。只见到门外，横七竖八地躺满了电子人。<p>　　而在铜面罩之内，有连串的火花迸射，一种奇怪的，听来如同金属爆烈的声音，正从电子人的身内发出来的。<p>　　我忙道：“杰弗生，你快令他们恢复正常。”<p>　　杰弗生连连摇着手：“不行，不行了，你看不见么？所有的电子管都碎裂，成了废物！”<p>　　等他这句话出了口，声音、火花，都已经停止了。<p>　　罗勃在我和杰弗生之间，冲了出去，提起了一个电子人，铜面罩落了下来，飘出了一大蓬金属碎屑，和一股焦臭的气味来。<p>　　我望着杰弗生，道：“你可曾‘思想’过要这些电子人毁灭么？”<p>　　杰弗生一面摇着头，一面连声道：“我怎会？我怎会这样做？”<p>　　我道：“那么一定有外来的力量，使得这些电子人毁灭的了。”<p>　　张坚忽然叫了起来：“糟糕，驾驶飞船的是电子人，我们能够离开这空中平台么？”<p>　　杰弗生苦笑了一下：“要离开空中平台是十分容易的事情。但是还有谁有能力，使地心的熔岩，在冰岛附近喷发呢？”<p>　　我看到杰弗生极度沮丧的神情，对他不禁十分同情，忙道：“不必灰心，我们可以努力。”<p>　　杰弗生挥着手：“那不是我们能力所及的事情，努力也是没用的。”<p>　　我笑了一下：“譬如说，我知道那另一个控制的所在地呢？”<p>　　杰弗生望着我：“你这是什么意思？”<p>　　我将我跌在冰海，在冰原上挣扎，发现那个冰洞的经过，说了一遍。<p>　　杰弗生大叫了起来：“天，你在电视萤光屏上看到的，一定就是地心熔岩了！”<p>　　我呆了片刻，回想着当时的情形，当时我所看到的画面，和听到的声音，那像是使我置身于一只极大的洪炉之中！<p>　　地球上当然不会有那么大的洪炉，要有的话，那就是地心。我真难以设想，那种绿色人是以什么方法摄取到地心熔岩，翻腾燃烧的情形的。<p>　　罗勃则带着怀疑的眼光望着我：“你说他们，那两人像绿色人，是呼吸氯气的？”<p>　　我道：“我不能肯定是不是氯气，但是那一种暗绿色的气体，有着怪味，比空气重。”<p>　　罗勃叹了一口气：“我们的见识实在太浅了，这两个绿色人，来自何处？”<p>　　我又拿出了那张卷成一卷的相片来道：“他们自然是来自这个星球的，你看，几乎一齐全是绿色的，除了绿色之外，便没有别的颜色了。”<p>　　同时，我自贴身的衣袋中，取出了那张纸来：“这是我从那两个怪人中的一个手上取下来的。那个人至死还握着这张纸，可见它一定十分重要，杰弗生教授，那上面的奇异文字，你看得懂么？”<p>　　杰弗生教授接了过来：“我看不懂，在我看来完全是一样的符号。到了电脑翻译机中，译出来的意思，是完全两样的，我们可以立即将这张纸上的怪文字翻译出来的。”<p>　　他讲到这里，略停了一停，扬了扬那张纸，道：“根据我的经验，这张纸上的文字，译成英文之后，可能有一千字左右。他们是高度文明的生物，他们的文字也比地球人进步得多，一个符号，可以代表着许多许多的意思。”<p>　　张坚道：“那我们先将这张纸上的文字翻译了出来再说，或许上面所写的东西，有助于我们了解这些人也说不定的。”<p>　　张坚那时讲这几句话，当然只是一个臆测，但想不到它的话却是真的，那张纸上所记载的一切，当真有助于我们对绿色人了解。<p>　　当时，我们跟着杰弗生，来到了另一间房间之中，那房间中，有一其中型电脑。<p>　　杰弗生按动了几个掣，电脑上许多灯，便不断地闪耀了起来。<p>　　杰弗生回过头来，对我道：“这里几乎永不断绝的电源，就是这个空中平台，也是由一种来源不明的电力所支持着的。这种电力，是无线传送的，来自海面，我怀疑绿色人在海中建有发电站，无线传电的方法，地球上也知道，但还只是在实验的阶段。”<p>　　他一面说，一面将我的那张纸，塞进了一个十分狭小的孔中，那张纸立时被卷成了一卷，输送了进去，各种排列着的电灯，闪耀得更是迅速，令人看得眼花缭乱。<p>　　不到两分钟，在另一端，已有纸条自动伸了出来，纸条上全是小孔。<p>　　那和我们常见的电脑文字一样，将长纸条塞入电脑附设的电动打字机中，打字机的字键，不断地跳动，英文字出现在纸上了。<p>　　我们几个人，一齐凑到了打字机之旁，去看已译成了的英文。<p>　　那是一封信。<p>　　因为一开始，便是称呼，称呼是：人，地球人。<p>　　“或许你们永远见不到这封信，或许你们能够见到，我们也是人，但是来自一个十分遥远的星球！<p>　　讲出我们的星球的名称，对你们是没有意义的，因为地球人对地球之外的事，知道得太少了，银河系已是你们天文知识的极限，而我们的星球，离银河系的边缘，还有七百万光年的路程，你们难以想像吧！”<p>　　我们几个人面面相觑，这的确是太难以想像了。<p>　　“我们星球的历史远较你们为久，因之我们的科学，已发达到了远远超过你们的程度，我们使用空间飞船，就和你们使用脚踏车一样普遍，我们的生活过得很愉快，高度的文明，使我们几乎想要什么就有什么，这种生活正是地球人所梦想的。<p>　　但是我们也有不安的地方，那是我们发现了在遥远的地方，有一个星球，上面也有生物，而且这种生物的科学正在突飞猛晋，总有一天，他们会像我们一样，也会发现我们。使我们感到忧虑的便是你们，地球，和地球人。我们绝不嗜杀，但我们知道地球人是嗜杀的，所以我们只有先毁灭地球。<p>　　我们两个人，奉派前来地球，这是一项单独执行的命令，即使是我们，也无法在那么遥远的空间中保持联络——我们的科学水平还未曾达到这一点。我们奉命在毁灭地球之后，再回到自己的星球去，我们是坐一只极其庞大的飞船来的，在进入地球的大气层后，我们将空中平台自飞船中移出来，在平台上，有着一切设备。<p>　　我们利用地球上的磁性相抗相吸的原理，使空中平台停留在磁性极强的南极上空，我们装配好了电子人，开始搜集有关地球的资料。不久，我们便发现，要毁灭地球的最好方法，便是加强地壳的压力，使得地球内部的熔岩受不住压力而爆炸，那是最彻底乾净毁灭地球的一个方法。<p>　　我们两个人，循着这条路走着，我们的工作进行得十分顺利，我们已可以由心控制地心熔岩的喷发，我们第一个试验地点，是美国的旧金山。<p>　　这是我们第一次试验，也是我们最后一次的试验。我们的长程电视设备，使我们如同身历其境地看到了旧金山大地震的惨状，和地震发生之后，人们哀号痛哭的悲苦。<p>　　我们是有高度文明的生物，在我们的一生之中，根本已没有‘杀生’这件事，我们在自己的星球上，互相之间，相敬相爱，快乐融融，享受着宁谧和蔼的生活，但我们在地球上，却制造死亡，这使得我们两人，深受良心的谴责！”<p>　　我们看到了这里，又不由自主抬起头来，互望了一眼。高度文明的生物，一定有着高度的“良心感”，这是一定的事。<p>　　我们又继续看着自动电脑打字机的卷辘上所升起来的纸张上的文字：“如果我们停止这样的行动，我们将无以对我们自己的星球，如果我们那样做，那么我们实在是不能做下去，我们绝对没有法子再做下去，我们不能毁灭地球，因为在地球上的人，其实是和我们完全一样的，地球人的嗜杀，可能是进化还未达到高度文明的阶段，过上几千年，你们有可能会觉得战争的愚昧和残酷，有可能不再热衷互相残害。<p>　　我们于是有了决定：我们牺牲自己。我们结束了自己的生命。那样，我们便可以不必继续再残害地球人，也不必愧对我们自己的星球了。”<p>　　当我们看到这里的时候，杰弗生教授喃喃地道：“伟大伟大，这是何等伟大的人格！”<p>　　藤博士沉声道：“我相信他们两个只不过是普通人，竟能有这样高的操守，他们的确比我们进步！”<p>　　那封信还没有完：“根据我们的统计，地球本身，在二○八三年，将有一个大危机，所以我们在自己结束自己的生命之际，将一切全都留了下来，希望地球人能够发现我们留下的设备，来挽救地球。我们所留下的电子人可以接受极微弱的电波指挥，地球人中必有人的电波是会和这种微弱的电波频率相适应的。<p>　　如果有这样的一个人，那么他便能指挥电子人，但是我们也作了防范，那便是，当那个人脑中所想的，并不是挽救地球，而是为了他一己之私，想命令电子人去操纵地心熔浆的喷发时，那么他的脑电波的频率，便会起极微程度的改变。<p>　　这种改变，使电子人接受了一次错误的命令之后，所有的电子管便全部爆裂而失效，但愿这样的情形不会出现，又愿这样的情形虽然出现，但是却没有人受到伤害。”<p>　　杰弗生教授突然叹了一口气，“卫斯理，我实在太惭愧了，当我捱了你的打，而心中暴怒之际，所想的只是要毁灭探险队的基地，却不料这样一来，便毁了那些电子人了。”<p>　　我苦笑了一下：“根本是我不好，我打了你，能怪你发怒么？”<p>　　杰弗生连连叹息。<p>　　那封信已近尾声了：“人，地球人，祝你们好运，能够逃过二○八三年的那场劫运。我们星球派我们来毁灭地球，实在是多余的，因为当地球人的文明，进步到能够发现我们存在的时候，地球人的性格，一定变得和我们同样的善良，绝不会进攻我们，而只会像添了一个兄弟那样的高兴！”<p>　　信末的署名，译出来的只是没有意义的拼音，那种拼音是十分难读的，而且音节极多，我写出来也没有什么意思了。<p>　　我们读完了这封信，每一个人的心头都十分沉重，各自坐了下来，一声不出。<p>　　我在冰缝深处的冰洞中所看到的那两个看来如此丑恶可怖的怪人，却原来是有着如此高贵品格的星球人。他们奉命来毁灭地球。但是他们的良心却受到谴责，使他们自己结束了自己的生命。<p>　　不但如此，他们还留下了一切设备，使得地球人能够挽救地球的大危机——因地壳的压力增加而导致地心熔岩迸发的大危机。<p>　　他们更好心到了唯恐这些设备，陷入了野心家的手中，因此在杰弗生的脑电波因为强烈的自私感和复仇感之下，频率受到些微改变的时候，电子人便自动的损坏，变成了一堆废物。<p>　　我们五个人，静静地坐着，只是互望对方，却是谁也不开口。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_10'>第六卷 地心洪炉 第八章 置身在地心之中</b><p>");

document.write ('　　因为我们都觉得自己责任的重大。<p>　　如今，知道地球将在二○八三年发生大危机的只有我们五个人——我们五个人确知这是事实。<p>　　如果我们将这个消息宣扬出去，那么只有两个可能。<p>　　一个可能是：根本没有人相信，以为我们五个人是疯子在说疯话。<p>　　第二个可能是：人类得悉地球的寿命，只有一百年的时候，便引起一场疯狂的暴乱，世界末日的来临，将便已积聚了一些文明的地球人，回复到原始人似地野蛮！<p>　　我们不能将这消息再传播出去，我们也不能听凭世界末日的来临。<p>　　因之，我们只剩下了一条路：挽救这个危机。<p>　　要凭五个人的力量来挽救这样的一个危机，几乎是没有可能的事。然而，有着那些设备，使我们五个人都有信心。<p>　　杰弗生教授说过，空中平台上的设备，可以使地壳压力增加，使地心的熔岩喷发出来。而我深信在那个冰洞之中，另有一套设备，是可以控制熔岩喷发的方向和地点的。<p>　　照藤清泉博士的意见，地心熔岩最好的宣泄地点，应该是在北极冰岛附近的海底，那么只要我们找到那个冰洞，学会了使用冰洞中的设备，我们的目的不是就可以达到了么？<p>　　我们并不需要将地球内部的熔浆全部泄出来——事实上也决没有这个可能我们只消泄出极小部份，使得地壳的压力，不直接加于熔浆之上，那就至少可以使地球又安然渡过几百年了。<p>　　好一会，杰弗生才首先开口：“我相信，卫斯理你一定肯参加我们的工作了？”<p>　　这时，我对杰弗生的人格已不再怀疑，虽然当他这样问的时候，我的心中想起过一些事，那些事便是我初和他见面时，他为什么会给我如此恶劣印象的问题。<p>　　但其时，我正为那两个星球人的高贵行动所感动，觉得我们每个人也都应该有高贵的品格。同时，强烈的责任感压在我的身上，使我对我所想到的一切，只不过略想了一想便抛开，没有进一步去想。<p>　　我点了点头：“是，我愿意参加这项工作。”<p>　　杰弗生站了起来：“我们欢迎！”其余三人，都鼓起掌来。这场面未免太戏剧化了，我连忙道：“行了，我们该如何进行？”<p>　　杰弗生转向我：“我仍然是这件事的领导者，卫斯理，你不反对罢？”<p>　　我道：“我当然不反对，你分配工作好了。”<p>　　杰弗生道：“藤博士，罗勃，你们两人留在空中平台上，由藤博士掌管磁波压力增强仪，罗勃则负责和我们联络，接受和传达我的命令。”<p>　　藤博士和罗勃·强脱两人，点了点头。<p>　　杰弗生转向我和张坚：“两位朋友，我们去找那冰缝，那冰洞，找到了之后再说，你们可有什么意见么？”<p>　　我和张坚同声道：“当然没有意见。”<p>　　杰弗生道：“好，那我们就该走了。”他领先走了出去，我们跟在后面，走到了屋子后面，那里有好几艘海龟形的飞船停着。<p>　　杰弗生和我们，一齐上了其中的一艘，杰弗生坐上了驾驶位，检查了一下仪器和通话、电视设备，飞船便已腾空而起，迅速地飞去。<p>　　杰弗生一面驾驶着飞船，一面道：“卫斯理，我们先飞到你跳下海的地点，再贴地向前低飞，那样就容易找到那冰缝了。”<p>　　我同意道：“你这办法不错。”<p>　　飞船飞行的速度，快得惊人，而摄影角度可以任意调整的电视摄影器，所摄到的东西，反映在电视萤光屏上，可以使我们清楚地看到四周围和天上、地下一切的情形。<p>　　不一会，飞船便已慢了下来，我们可以看到下面蔚蓝的海。我想起自己跌落海中的情形来，那时，我岂能想像总有一天，我会和杰弗生坐在同一艘飞船中，和平相处，同做着一件事？<p>　　飞船的速度不但慢了下来，而且已离海十分低，向前飞着，是顺着海流向前飞出的，不多久，我们便已经在冰原上面了。<p>　　一望无际的冰原，看来是如此地单调，我绝对无法辨认出这里是不是我上次登岸的所在，因为冰原上有的只是冰和雪，而冰和雪看来都是一样的，绝无记号可资辨认的。<p>　　飞船慢慢地向前飞，我和张坚都留心地注视着电视的萤光屏。<p>　　突然，张坚道：“转左，这里的积雪有着轻微的波纹，向左去，可能有冰缝。”<p>　　杰弗生连忙使飞船向左转去。<p>　　几乎是飞船才一转过，我们就看到了那一道深不可测的大冰缝。<p>　　张坚当真不愧为南极探险家，他在南极的光阴并不虚渡，他对南极冰原的深刻了解，便是旁人所万万不及的。杰弗生拉了一个杠杆，飞船便直上直下地向下，降落了下去。<p>　　那种高速度的下降，真使我担心飞船在冰层上碰成碎片，但是飞船在停到了冰上之后，十分稳定，甚至没有震动。我们三人一齐下了飞船，杰弗生急不及待地问道：“可就是这冰缝么？”<p>　　杰弗生的问题，我没有法子答得上。<p>　　不错，在我们面前的，是一道极深的冰壑，可能就是我上次掉下去的那一道，但也可能根本不是。因为我上次跌进冰缝，是被旋风卷进来的。而且这道冰缝极长，就算是那一道，要找那个冰洞，也不是容易的事情。所以我呆了半晌，没有回答。<p>　　杰弗生像是知道我什么难一样，他回到了飞船中，不一会，便带着一具如同小型吸尘器也似的仪器，走了出来：“不要紧，我们可以用这具电波探测仪，沿着冰缝慢慢地走。如今所说，冰洞中的一切，包括那具电视机在内，性能既然都十分完好，那当然会有电波发出来的，仪器一有反应，我们便可以知道那个冰洞的正确地点，可沿索而下了。”<p>　　我们一齐沿着那道冰缝向前走着，我们是紧贴着冰缝的边缘走着的，几乎一失足，便有可能跌下去。我们不时向下望去。<p>　　冰缝的下面，闪着一阵阵奇异的青光，彷佛那下面便不是人世间。<p>　　事实上，冰原上的荒凉，单调，的确已不像人世了，而冰缝下面，更带着诡异的气氛。我们沿着冰缝，走出了很远，杰弗生手中的仪器，发出了“嘟嘟嘟”的声音来，他的面上现出了极度高兴的神采：“这里，一定是在这里了。”<p>　　我伏了下来，我也看到了那股绳索，那股曾救过我性命的绳索，我也肯定地道：“是这里了，你们看到那绳索没有？”<p>　　我记得我由这条绳索攀上来的时候，绳索上所结的坚冰，被我弄碎了的，但如今，绳索上又满是坚冰了。<p>　　杰弗生和张坚两人，也都看到了那股绳索。我道：“我先下去，你们跟在我的后面，要小心，冰是滑得几乎把握不住的，如果一跌下去，那就什么都完了。”<p>　　杰弗生道：“当然，你最先下去，也最危险，因为任何一个人一失手，必然将你也带了下去了。”<p>　　我吸了一口气，慢慢地攀下冰缝，握住了那股满是坚冰的绳索，在双脚还未曾松开时，我道：“在迅速向下滑去的时候，不用怕，因为在绳索的尽头处，有一个大结，是足可以将我们的下滑之势阻住的。”<p>　　他们两人点着头，而我话一说完，双脚一松，双手握住了冰绳，人已迅速地向下滑了下去，下降的速度，越来越快，冰缝的情形，和我上次落下的时候，并没有什么分别。<p>　　可是我却感到，这条绳索，好像不是我上次攀援的那一条！它比上次那条长得许多，这上下，我应该已在绳索尽头的结上止住了下滑之势了，但是如今的那条绳索，却还未到尽头。<p>　　我心中泛起了一股寒意，希望那是我的记忆有误，我向下看着，我心中的怀疑，不消一分钟，便已经有了确实的答案。<p>　　我的记忆力十分好——这正是不幸之极的事情：这根绳索，并不是我上次滑下的那根。<p>　　这根绳的尽头处，并没有一个大结！<p>　　我如今的下滑之势，几乎是和从高空落下的势子，没有什么分别的，加速度的结果，使我下坠的速度快极。<p>　　当我看到那绳子的末端，并没有那样一个大结之时，我离绳子的尽端，大约还有二十公尺左右。我立即发出了一声大叫。<p>　　我一声大叫，在冰缝中，荡起了惊人的回声。<p>　　我一叫之后，我离绳子的末端，已经只有十公尺了。<p>　　我身子猛地一屈，双足用力在结满了坚冰的绳子上一蹬，那是爬绳的技巧，双足一蹬之后，绳子一曲，下落之势子便可以止住了。<p>　　但是，这根绳子之上，却是结满了滑溜溜的坚冰的，我双足在绳子上一蹬，并没有能使绳曲起来，我的脚滑了开去。<p>　　这一来，我又向下落了五公尺。<p>　　那接下来不到一秒钟的时间，是我的生死关头，我实是没有再多考虑的余地，我猛地张口，向绳子咬了下去！<p>　　我自己也不知道我的一咬，竟可以如此有力！<p>　　绳子上的坚冰被我咬穿，我的下落势子，也陡地停住，我的牙齿疼得难以忍受，当杰弗生的双脚，踏到我头顶的时候，我的牙齿，像是要离体而去一样。<p>　　接着，张坚也滑下来了，他的双脚，踏在杰弗生的头上，我出不了声，只是尽我的力量，取出了小刀来，刮去了绳上的冰，等我的双手，牢牢地抓住了绳索之后，我才松了口。<p>　　我喘了几口气，张坚和杰弗生也用和我同样的方法，稳住了身子。<p>　　我们三个人，像是一串鱼也似地呆在绳上。<p>　　我回答他：“我们找错地方了，这条绳的末端没有结，我们差一点全跌下去了。”<p>　　杰弗生补充道：“卫斯理在千钧一发之际，咬住了绳子，救了我们。”<p>　　这时候，我才感到满口咸味，原来我口中，全被冰割破了。我苦笑了一下，道：“我们快设法上去吧。”<p>　　张坚道：“可是，探测仪却证明这下面有着电波发出，探测仪会骗人么？”<p>　　我向下面望去。<p>　　刚才，当我滑到绳子尽头的时候，我的全副心神，都放在如何止住下滑的势子这一点上，并未曾注意列冰缝再向下去，是什么样的情形。<p>　　这时我才低头向下看去，我可以看到冰块的反光，在我们脚下，竟已是冰缝的底部了。而冰缝向前延展出去，在前面不远处，好像有灯光在透出来。就算不是灯光，那一定也是某种会发光的东西，目前光芒反映在冰上，现出奇幻的色彩来。<p>　　我们这时松手落下去，那是不会受伤的，但如果刚才以那么快的势子滑跌下去，却一样会没有命。我道：“我们下去看看。”<p>　　张坚首先点了点头：“好，我攀下过不少冰缝，但到冰缝之底的，却还是第一次。”<p>　　我屈起了身子，手一松，我的身子，便向了下去，由于我早已屈起了双腿，所以使我的身子变得有弹力，落地之后，立时一跃而起，张坚和杰弗生两人，也落了下来。<p>　　我们向着那有光发出的地方走去，冰上十分滑，我们都各自滑跌了好几次。<p>　　那种感觉是十分奇妙的，试想想，置身在数百公尺厚的冰层之下，四周围全是闪耀奇丽光采，水晶也似的坚冰，这岂不是奇妙之极。<p>　　当我们还未看到发光的究竟是什么东西之际，我们已看到了那个冰洞。<p>　　那冰洞比我比上次到过的冰洞还要大些，但是却空空洞洞的。而且，在冰洞的中心，另一个深不可测的地洞，通向下面去。<p>　　在那个地洞之旁，放着一艘小型的飞船。<p>　　杰弗生攀在飞船的舱口看了看，转过头来：“这艘飞船是完全可以用的，我们可以坐这艘飞船，飞出冰缝去。”<p>　　我望着那个深不可测的地洞：“我们何不坐这飞船，沉到地洞之下去看看？”<p>　　张坚立即赞成我的提议，我们三个人，拥进了飞船，由杰弗生驾驶，飞船的性能果然十分好，它在向上腾起了几尺之后，立即从地洞中降了下去。<p>　　我们的眼前，立即一片漆黑，杰弗生一调节着电视装置，使电视能见度调整到最远。<p>　　可是电视的萤光屏上，却仍是一片漆黑！<p>　　我们一直向下降着，飞船中有着记录下降深度的仪器的。但我们却看不懂，因为我们不知道究竟已降到什么深度了。<p>　　过了几分钟，杰弗生转过头来：“根据我的估计，我们至少已下降七万公尺以上了。”<p>　　我吃了一惊：“那么，我们岂不是要直降到地心中去？”<p>　　我本是无意识着的，但杰弗生却大声道：“对了，这个地洞，一定是直通地心的！”<p>　　张坚紧张得有些口吃起来：“这……怎么可能？地心是熔浆，不会喷出来的么？”<p>　　杰弗生道：“我也不知道，但是我却觉得，我们继续的下沉，一定会到地心。”<p>　　我也觉得有些不可思议：“你是说，我们可能到达熔浆中心？”<p>　　杰弗生苦笑道：“请原谅我，这世上没有人到过地心，我也没有法子想像，当我们到达地心的时候，究竟是什么模样的？”<p>　　张坚叹了一口气：“我在南极那么多年，只知道南极唯一的活火山，是埃律勃斯山，如果能通向地心的话，想来也应该从埃律勃斯山的喷火口下去，却不料竟在这里！”<p>　　杰弗生一面驾驶着飞船，一面在许多钮掣上移动着他的手指。<p>　　我吃了一惊：“教授，如果你不明白这些钮掣是什么用的话，最好不要乱按。”<p>　　杰弗生道：“我想，这艘飞船应该有灯光可以发出的，如果飞船能发出灯光的话，我们就可以看清楚我们是置身在什么地方了。”<p>　　我恨道：“那当然，但如果你按错了掣——”<p>　　我才说到这里，杰弗生教授已向着一个白色的掣，按了下去。<p>　　我和张坚在旋地一怔之后，我们都呆住了！<p>　　本来是漆黑的电视萤光屏上，这时，突然之间，出现了奇妙之极的颜色来。我实在难以形容那么多，那么绚丽的颜色，那使我们如同置身在一只巨大无比的万花筒之中。<p>　　每一种颜色，都闪耀着光芒，而红的、绿的、黄的、紫的……许多许多光芒在一起闪耀，那种感觉之奇妙，实足以令得任何人瞠目结舌。<p>　　我们呆了并没有了多久，杰弗生先生才首先惊叹道：“天啊，这……全是宝石，全是结晶体最完整的宝石，全是最纯精的宝石！”<p>　　的确，那里全是最纯精的宝石，从飞船下降的速度来估计，这样的宝石层，至少有一公里那样厚，接着，宝石层过去了，我们在电视萤光屏看到的，是赭红色的岩石，赭色很深，像是乾了的猪血。<p>　　赭红岩石层更厚，在那种岩石层中，间或有大颗大颗深蓝色的宝石。<p>　　突然，岩石的红色在增加，赭色在消退，直到岩石变成了完全的红色，从电视萤光屏出现的那种红色，将我们三个人的面都映得红了。<p>　　越向下去，红色便越淡，岩石层的颜色在转变，起先是变成橙红色，后来是橙色，再后来，是金黄色、金色，金色之中更带有白色，到后来，是一片白色，我们的眼睛已不能逼视萤光屏了。<p>　　杰弗生教授喃喃地道：“那是接近熔化铝的所发出来的光芒，我敢打赌，那一定是铝！”<p>　　铝本来是地球上蕴藏量最丰富的金属，在接近地心部份，大量的铝蕴藏着，倒也不是不能想像的事。<p>　　但是，铝的熔点极高，如果那种灼白的光芒，是铝近熔化时所发出来的，那么我们飞船之外的温度，至少超过摄氏一千度了。而我们在飞船之内，却又并不觉得如何之热。<p>　　再接着，眼前突然又黑了下来。同时，我们也听到了一种异样的声音，传了上来。<p>　　那种声音，实是十分难以形容，乍一传入耳中的时候，像是有一头老虎在远处吼着，渐渐地，在怒吼着的猛虎，不止是一头，而变成了十头、百头、千头、万头……等到我们的心神，全皆为那种震吼声所惊慑，而变得目瞪口呆之际，虎吼声已经绝对不足以形容那声响了。<p>　　我记起了我在那冰洞中，当电视上出现如熔炉中心般的烈火之际时我听到的声音。<p>　　我们的确是在通向地心，的确是的。<p>　　我忍不住叫了起来，可是不论我叫得多么大声，我都无法听到我自己的声音。<p>　　因为那种轰轰发发的声音，已经掩盖了一切，使得所有的声音，全都掩没了。<p>　　我向下指着，做作手势，但杰弗生和张坚两人，显然是紧张过度了，他们甚至看不到我在做手势。<p>　　接着，电视萤光屏上，便出现了灼亮的一点。<p>　　那一点极小，在萤光屏上看，只如一个针尖。但是它小如针尖，它亮的程度，却使人睁不开眼来。<p>　　那一点灼亮的点，在渐渐变大。<p>　　而电视萤光屏上可见的其他地方，也在渐渐地变亮，那是一种紫红色，像是一块铁被烧红了之后，慢慢地冷却时的颜色。<p>　　越向下去，红的颜色也越是显著，而小型的物体，看来也已不像是固体，而是胶状的物事，我们还发现，在洞壁处，像是有很厚的一层透明的东西挡着。<p>　　因为我们已看到，在颜色越来越红之后，洞壁上的物体在流动，但是却并不向外溢出来，那当然是有东西在挡着这些胶状的熔岩了。<p>　　我们三个人都知道，我们是将接近地心了，如今我们可以说已在地心之中通行。这个洞，无疑是绿色星球上的人开出来的。<p>　　那艘飞船，当然也是可以耐高热的物质所铸成的，因为这时，我们处身之处的温度，可能高至摄氏几十度，但我们却仍然不觉得热。又过了五分钟，四周围已渐渐地成了一片灼白，我们之中，没有人可以睁得开眼来逼视，到后来，电视萤光屏下发出来的光芒，使我们闭上了眼睛。<p>　　我双手乱摸着，摸到了一块玻璃片，那是一块黑玻璃片，我将之放在眼前，再睁开眼来，我眼前是一片奇异的，翻腾着的火！<p>　　虽然隔着一块玻璃片，我的眼睛，在一分钟之内，仍然感到刺痛。<p>　　我将玻璃片交给了张坚和杰弗生，他们两人轮流着看了一会，我向杰弗生做了一个手势，示意他飞上去。<p>　　因为我们这时，可以说已经置身于地心之中了！<p>　　地心像是一只硕大无朋的洪炉，我们的飞船虽或可以在这个熔炉中自由飞行，但是总是冒着许多危险的，而且，那种灼亮的光芒，使我们没有可能进一步看清地心的情形。<p>　　在这样的情况之下，我们再在地心中耽下去，也没有多大的意思了。<p>　　杰弗生迟疑了一下，点了点头。<p>　　也就在这时，我们看到了一根如同垒球棒也似的东西，悬浮在空中。<p>　　那根像是垒球棒也似的东西，分明是一支电视摄像管，那当然也是我在那个冰洞中之所以能够看到地心情形的原因。<p>　　我们又看到，在那根电视摄影管之下，是一块深蓝色的大结晶，我们仍可以看到下面翻流着的熔岩。<p>　　那一大块结晶，将熔岩挡住，使它们不会喷发出来。<p>　　这时，我们对人类的无知，和那绿色星球上人科学之进步，不禁生出了无限的感叹来。那个绿色星球，只派来了两个“人”，便能够将地球像面粉团似地由心摆弄。旁的都不去说它，单是这一个直通地心的深洞，地球人不知要过多少年才能够做得到，而那块蓝色的透明结晶，究竟是什么东西，地球人在短时间内，只怕也绝难研究得出来。<p>　　我们使飞船停在那一块结晶上，调整着电视的画面，使我们更能够看清地心熔岩在地心滚翻的情形。身临其境，更感到这的确是地球的大祸胎，实难想像当地球地壳的压力增加，地心熔岩受不住压力，而全部喷发出来之际，会是什么样的可怕情形！<p>　　那当然是真正的世界末日了！<p>　　我们并没有停了多久，杰弗生教授垃起一条操纵杆，飞船向上升了上去，我们经过了下来时的各地层，又到了宝石层中。我当时的估计，宝石层约有一公里厚，但这时飞船向上飞去，宝石层的厚度，大约在三公里左右，过了宝石层，便是各种陨石结成的岩层，再是以十公里计的橄榄石、花岗岩层，以及各种岩石所构成的地壳。这些岩石层，我们在下去的时候并未看到，因为那时我们未曾亮着飞船四周围的照明灯。<p>　　等到在电视萤光屏上，又出现青森森的冰层之际，我们知道，我们又在冰缝中了。<p>　　我们三个人都不由自主地松了一口气。冰层虽然阴冷可怖，不像人世，但当我们经历过接近地心边缘，面对着那种发出惊心动魄的声音之后，冰冷的冰层，看来便显得十分亲切了。<p>　　我们出了冰层，在冰原上停了下来。另一艘飞船，仍静静地停在一旁。<p>　　我们出了那艘小飞船，舒了舒手足，杰弗生到那艘大飞船上去了一会，我和张坚则在冰原上徘徊着。<p>　　不到两分钟，杰弗生的声音，便传了过来：“卫斯理，你到过的冰洞，距离这里，约有十七公里。”<p>　　我们看到杰弗生话一说完，便出了飞船，忙同声问道：“你怎么知道？”<p>　　杰弗生笑嘻嘻地道：“那是我刚才看到那枝电视摄像管之后产生的灵感。你说那冰洞中的电视接收机还是完好可用的，那么，在摄像管和接收机之间，必然有着极微弱的电磁波联络，我已经利用探测仪，找到了那个冰洞的准确位置了。”<p>　　张坚忙道：“希望真的正确，若是再跌下冰缝去——”杰弗生走了过来，在张坚的肩头上，用力一堆，冰地上十分滑，那一堆，推得仰天跌在地上。<p>　　如果不是张坚长期在南极生活，懂得怎样跌在冰上，才不致于受伤的话，这一交可能已跌断了他的手足了。可是杰弗生却并不去将张坚扶起来，他只是“哈哈”地笑着，情形很有些反常。<p>　　我呆了一呆，走过去将张坚扶了起来，张坚望着在狂笑的杰弗生，面上也露出大惑不解的神色来，摇了摇头道：“他太高兴了！”<p>　　杰弗生当然是太高兴了，才会这样失常态的。<p>　　但是，我不禁在心中自己问自己：他究竟是为了什么而高兴成那样的呢？<p>　　杰弗生笑了好一会，才道：“我们有了这艘小飞船，连地心都到过了，还怕会跌下冰缝去吗？”<p>　　张坚道：“那你也不用将我推得跌在冰上的！”<p>　　杰弗生又大笑起来，道：“来吧，我们快到那冰洞上去吧。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_11'>第六卷 地心洪炉 第九章 权力使人疯狂</b><p>");

document.write ('　　我和张坚先进了那小飞船，仍由杰弗生驾驶，飞船贴着冰原，向前疾飞了出去，十七公里的路程，若是要在冰原上步行，一天的时间，未必能走得到，但是小飞船却只用了两分钟，便将我们载到了那一道大冰缝之前，飞船开始下降，我们看到了那条绳索，上面的冰是给我用小刀刮去过的。<p>　　在绳子的近头处，便是那个大冰洞。飞船直到进了洞，才停了下来。<p>　　我们一齐出了飞船，冰洞中的情形，和我上次来的时候一样，只是少了那两个绿色人而已。<p>　　杰弗生教授带着狂喜的神情，奔向那具电脑之前，他略看了一看，便发出了一阵欢啸，手舞足蹈了起来。我忙问道：“怎么样？”<p>　　杰弗生一拍额角：“解决了，什么问题都解决了！”张坚喜道：“你是说，我们已可以使地心熔岩，在任何地方宣泄出来？”<p>　　杰弗生道：“严格地来说，并不是任何地方，我以前的估计有错，你看！”<p>　　他伸手一按电脑装置上的一个掣，有一公尺见方的一块毛玻璃也似的装置，亮了起来，可以看到里面有一只球，在缓缓地转动。<p>　　那只球上的阴影和幻影，使人一看便知道那是一只地球的模型。在那只地球模型上，有着许多密布的小红点，在闪着亮光。<p>　　那些小红点，在中国的西北部、苏联的乌拉尔山区、西伯利亚一带，沿太平洋的一长条地区、从库页岛起，一直到夏威夷，以及南斯拉夫、希腊、意大利、和北美洲、中美洲的某些地区，特别浓密。在南美洲智利、阿根廷一带，则不是红点，而是接连的一大片红色。在冰岛附近，有看来特别明亮的一个红圈。<p>　　整个看来，那好像是表示人口密度，每一点代表若干人的统计图。但那些红点，当然不是表示人口密度的，谁都可以知道库页岛没有多少人，但是那种红点在库页岛下却是极多！<p>　　杰弗生注视着那像是“走马灯”似地在转动着的地球模型，良久，他才发出了一下感叹之声，道：“藤博士真了不起。”<p>　　我和张坚都不明自他是什么意思，但不等我们发问，他已经说道：“你看，这里的红点，是代表着地壳最容易发生变动的地方，也就是说，当我熟悉了操纵这具电脑之后，我就可以使地心的熔岩，在这些红点之中任何一点喷发出去。”<p>　　我听出杰弗生的话，语气已经和以前有些不同了。<p>　　以前，他总是称“我们”的，将我们在进行着的事称为“我们共同的伟大事业”。<p>　　但如今，在提到可以使地心熔岩随意喷发的时候，他却改称“我”了。<p>　　那当然只是极其微小的改变，可能只是口误，不留心是不会觉察到的。然而，杰弗生面上的那种近乎狂热的神情，却使我觉察到了这一点。<p>　　我知道，当一个人多说“我们”的时候，他往往是一个伟大的人。而开口闭口，只是一个“我”字的话，那么就成问题了。<p>　　我吸了一口气：“那么，藤博士又如何了不起呢？”杰弗生指着那在缓缓转动的地球模型，道：“你看到了没有？在冰岛附近的海面上，那符号是与众不同的。藤博士曾说过，理想的熔岩宣泄地点，是在冰岛附近的海域中，他的见解，和绿色星球上的人，见解是一致的，他不是极了不起么？”<p>　　我道：“那我们该和他联络了，你可要召他下来，和你一齐研究如何操纵电脑么？”<p>　　杰弗生一听，立即张开了双手，作出一个拦阻他人，不让他人接近电脑的姿势来：“不，这工作归我一个人来做！”<p>　　我和张坚两人，互望了一眼。<p>　　这时，不仅是我，连张坚也看出杰弗生的态度在起着变化了。<p>　　我连忙问道：“为什么你一个人来做？为什么你不要助手和你一齐做？”<p>　　杰弗生扬起头来，他的神气，看来有一些像是纪念塔上的一尊像，他的面色，红得异样，他更以一种近乎梦呓也似的声音道：“因为我要只有我一个人有这种权力。”<p>　　我和张坚两人同声问道：“权力？”<p>　　杰弗生“哈哈”大笑起来：“不错，权力，你们难道想不到么？我所握有的，将是世界上最高的权力！有的人以为可以指挥百万军队，便是握有至高无上的权力了，可是你们想想，一百万军队和我所握的权力相比较，将是何等渺小？”<p>　　我耐着性子等他讲完，才沉声道：“杰弗生，你面上的假面具终于撕下来了。”<p>　　杰弗生在听到我的话之后，陡地一呆。<p>　　他这一呆，足足持续了半分钟之久，我不知道他在这半分钟之内想些什么？<p>　　但是我却可以肯定，杰弗生以前和我讲的一切，那就是，当他在发现这具控制电脑之前，他的确是一心要为地球解决劫难的。<p>　　可是，当他一旦发觉了这具控制电脑，发现他自己将可掌握的，乃是世界上至高无上的权力的时候，他在刹那间改变了主意！<p>　　这实在是人的本性，这世界上，最吸引人的，就是权力，为了争权力，多少人已经丧失了生命，多少人还在拼命！<p>　　自古之今，没有人能对权力看得开！<p>　　我望着杰弗生，在杰弗生的面上，又现出那种狂热的神情之际，我猛地踏前了一步，举起那张沉重的金属椅子来。<p>　　杰弗生吃了一惊：“卫斯理，你想作什么？”<p>　　我高举着椅子：“杰弗生，如果你还不改变你的念头的话，我就将这具电脑毁去。”<p>　　杰弗生大叫道：“你在说些什么？你毁去了这具电脑，就等于要使地球在一百年之内爆裂，你是已知道，若不是有一次大规模的宣泄，地心熔岩是再也受不住地壳的压力的了！”<p>　　我冷冷地道：“那也比世上出现一个有着这样权力的人好。”<p>　　杰弗生怪声笑了起来：“这又是什么话？如果不是我，地球将没有救了，我是地球的救主，我可以在地球人的身上得到我所要的东西，这是我应有的权利，我是救主！”<p>　　我实在不能再听下去了，在这世上，自认救主的人，太多了。这些自认“人类救星”的人，正在做着卑鄙的事情。<p>　　我双臂发力，手中的椅子向前抛了出去。<p>　　然而也在这时，“碎”地一声响，杰弗生不知在什么时候，已握住了枪，而且向我发射。<p>　　那一枪，正射中我的右肩，使我的身子，猛地向右，侧了一侧，那张沉重的椅子，也变得没有击中那一具电脑。<p>　　我低头看我肩头的伤口，鲜血滴了下来，滴在冰上，立时凝成了一粒一粒的冰珠子，张坚站在我的身旁，杰弗生教授则狂笑着：“没有人可以阻止我，没有人能违背我的意思，所有的人都将服从我，我是这世界的主宰，是这世界的再创者！”<p>　　杰弗生叫得有些声嘶力竭，张坚趁机回过头来望我：“你不要紧么？”<p>　　我道：“我没有什么，我们要设法夺下他的手枪来。”杰弗生继续高叫：“我的话便是真理，因为我掌握着至高无上的权力，谁违逆我的，谁就要彻底灭亡！”我撕破了上衣的衣袖，将肩上的伤口紧紧地扎了起来，疼痛才稍为减轻了些。<p>　　张坚向着杰弗生慢慢地走了过去，杰弗生仍然近乎发狂地高叫，张坚走到了他的面前，突然大声叫道：“杰弗生！”<p>　　杰弗生猛地一呆，张坚的拳头，已重重地向他的下领挥去，那一拳击在杰弗生的下颔上，发出了极其清脆的声音来。<p>　　而杰弗生的身子，猛地向后退去，我连忙叫道：“张坚！夺枪！”<p>　　张坚连忙向前跨了出去。<p>　　但张坚的行动，一定是太匆忙了。他在向前跨出一步之际，身子一个站不稳，竟向前跌了出去，跌在冰上。杰弗生想向他放枪，但他是被张坚击得向后跌出去的，冰面极滑，他一时也稳不住身形。<p>　　他双臂挥动，想要平衡身子，但是他的身子，却仍然不断向后退去，在那样的情形下，他当然没有法子向张坚瞄准发射的。<p>　　当时的情势，可以说是紧张到了极点，杰弗生的心理，已生变态，而他的手中有枪，他是绝不在乎杀死我们两人的。<p>　　只要他一稳住了身子，我们两个人的命运，便要见分晓了。<p>　　我当然不会甘心死在这样一个近乎发狂的人之手，我已经蓄定了势子，准备向前，疾扑了过去。但是也就在这时，杰弗生的身子，猛地向后一仰，他向那具电脑，跌了下去。<p>　　他的左手伸向后面，拉住了一个操纵杆，将那个操纵杆拉得下沉。而他的身子，则刚好压在一排按钮之上，将几个按钮，压了下去。<p>　　杰弗生并不是有意去垃动操纵杆和压下那些按钮的，他只不过想要藉此稳住身子而已。<p>　　我见事情再不能延迟，连忙一扑向前，张坚也在冰上滚了过去，抱住了杰弗生的双腿，我们三个人，几乎是一齐滚到在地上。<p>　　杰弗生一枪又一枪地放射着，但是因为他的手臂被我紧紧地压着，所以他一枪也射不中我们，子弹呼啸着嵌入了冰中，等他射了六枪之后，我知道他的枪中，已没有了子弹了。<p>　　我放松了他的手背，站了起来。<p>　　肩头上的剧痛，使我在站了起来之后，身子一个摇晃，站立不稳，我连忙伸手向最近可以按手的地方按去，等到我按下去时，我才发现那地方是两排按钮，给我按下去了几个。<p>　　也就在这时候，整具电脑，突然发出了一种如蜜蜂飞行时一样的“嗡嗡”声来，大部分的灯，都开始连续的明灭不定。即使是我这样，对电子科学完全外行的人，也可以看出这具电脑在开始工作了。<p>　　杰弗生和张坚两人，也都站了起来。<p>　　我们三个人都呆住了，我甚至连肩头上的疼痛也忘记了。<p>　　这是一具极之复杂的电脑，即使像杰弗生那样，地球上首屈一指的电子学专家，电脑的权威，要学会使用这具电脑，弄明白这具电脑各个按钮的作用，只怕也不是三五日之内所能够做得到的事。<p>　　可是，这时候，电脑却在工作了。<p>　　电脑由静止而工作，当然是因为刚才杰弗生垃动了那个操纵杆，按下了几个按钮，和我也按下了几个按钮所造成的。<p>　　天知道这具电脑将会做出一些什么事来！<p>　　由于我们至少知道，这具电脑，是和增加地壳加于地心熔岩上的压力有关的，而且，还是可以使压力的增加不均匀，使得熔岩在加压力较少的地区喷发，造成地震或是火山喷发的巨大灾害的！<p>　　更有可能，由于我们胡乱按动钮按的结果，而使得压力增大，不能控制，使得整个地球，就此毁灭在我们两人之手。<p>　　我们三个人站着，一动也不动，心中充满了莫名的震骇。<p>　　我们不知道将发生什么灾祸，我们也无法去防止它，因为我们绝不知道如何去施用那具电脑！<p>　　从那种“嗡嗡”声和电子管闪亮的情形来看，这具电脑正在不断地发出磁性电波——那当然是指挥一些在别地方仪器进行工作的。<p>　　我们看到，那具电视，陡然亮了起来，和我上次所见到、听到的一样，烈焰翻腾，惊人的大声，立时充满了整个冰洞。<p>　　我们一齐转向那具电视看去，只见出现在电视萤光屏上的熔岩，翻腾得异乎寻常，那种情形，足足维持了有一小时之久，突然地，一切又静了下来。<p>　　电脑的“嗡嗡”声也停止了，我们慢慢转动着几乎已僵硬了的脖子。<p>　　张坚是我们三个人中最先出声的一个人，他突然伸手向那个地球模型一指：“看！”<p>　　那地球模型仍在转动，但和以前有所不同，在中心部分，有一股红线，指向地面，所指的地方，看来像是中东。<p>　　在张坚指给我们看的时候，那股红线已经十分淡了，接着，红线便失去了踪迹。<p>　　张坚又叫道：“发生了什么？刚才究竟发生了些什么事？”<p>　　杰弗生吸了一口气，冷静地道：“刚才我和卫斯理，发动了一场大地震。”<p>　　我连忙叱道：“胡说！”<p>　　杰弗生冷冷地道：“刚才，我按动了一些按钮，你也按动了一些按钮，接着事情发生了，是不是？”<p>　　我的呼吸十分浓重，道：“你何以知道一定是发生了一场地震？”<p>　　杰弗生道：“我知道，这是我下意识的作用，今天是——”他扬起手腕来，道：“九月一日，你记住这个日子好了。”<p>　　我当时不出声，如今我在写这篇东西的时候，我也不出声，读者如果有兴趣的话，去查一查近几年来，九月一日曾经发生过什么大事，就可以知道我为什么不写出来的理由了。<p>　　当然，我和杰弗生绝不是有意造成这样一件事的，而且，在我的请求下，藤清泉博士作了长时期的研究，证明即使不是我和杰弗生误按钮掣的话，事情一样要发生的，因为地壳包住地心的岩浆，情形颇有些像破布包一包浆汁，总有地方要裂出来的，但我仍是内心不安，直至今日。<p>　　张坚忙问道：“什么事，杰弗生，你说究竟发生了什么事？”<p>　　杰弗生的面色突然一沉：“如今不必多说了，我能拯救地球，我当然也有权取得拯救地球的代价，我们五个人，仍可以很好合作的——以我为首。”<p>　　我肩头上阵阵的剧痛，使我只要倚着冰壁而立，张坚望着我，他显然已没有了主意。<p>　　我又长长地吸进了一口冰冷的空气，等到呼出来的时候，凝成了一道白色的带，像是喷射机喷出来的白烟一样。<p>　　我道：“杰弗生，我以为先待我的伤好了之后，再作决定。”<p>　　杰弗生现出了一个近乎狰狞的笑容来：“不，卫斯理，最难对付的是你，如今你正受伤，那就是对付你的好机会，你必须答应下来。”<p>　　我苦笑道：“这算是什么，威胁我么？”<p>　　杰弗生道：“可以那么说，我将要展开一连串的威胁行动，如果我不能使你就范的话，那么，我怎能使各国首脑就范呢？”<p>　　我迅速地转念着，我装出十分衰弱的样子，身子沿着冰壁，慢慢地滑了下去，终于坐在冰上：“那么你的计划怎样？”<p>　　杰弗生“哈哈”地笑了起来：“我们五个人，组成一个集团，你将是我们政策的执行者和宣布者，你是我们的巡回大使。我先发公函给各国政府，先在指定的时间内，在指定的地点，造成一场海啸、地震或是火山爆发，使各国政府知道我们已经掌握了这种超人的、无可比拟的破坏力量！”<p>　　我苦笑了一下：“然后怎样？”<p>　　杰弗生道：“然后，我们就提出需索了，不论我们要什么，没有国家会拒绝的，因为我们所掌握的破坏力量，是无可抗拒的！”<p>　　他倏地转身，指向那地球模型。<p>　　他的手指不断地指着，嚷道：“这里是华盛顿，这里是东京，这里是柏林，这里是伦敦，我可以在举手之间，令这些城市，完全变成废墟！”<p>　　我这时已坐到了冰上，我装成十分衰弱的样子，目的是要杰弗生认为我在受伤之后，已不能再有力量对付他了。可是这时，我听得杰弗生教授讲出了这样的几句话来，我真的坐在冰上发呆起来。<p>　　我是在那片刻之间，忽发奇想，想到如果我们几个人，真的组成这样一个集团的话，那我们大可利用我们所掌握的力量，来使得世界上所有国家停止核竞赛，不再作戕害人类，遗祸极钜的核试验，消灭一切武器，确保世界和平！<p>　　这是不是可行的呢？<p>　　我相信，如果我们的通牒一送出，那就算最顽固，最迷信核力量的国家，都要郑重考虑我们的威胁的。<p>　　然而，我又立即想起，毁灭性的核武器，分别掌握在几个国家手中，则起着相互间牵制阻吓的作用，谁也不敢轻易使用。<p>　　而我们这几个，若是掌握了随时可以毁灭一个国家、一个城市的力量的话，那我们是否会变成狂人呢？那是绝对可能的，人的天性来是秉承着一切动物天性而来的，而一切动物，即使是最合群的，也有着排他心。权力，谋取自己永久的神圣的地位，这几乎是一切动物的本能，而入则更甚。杰弗生教授的本意，我相信也是十分好的，但当他一旦发现自己掌握了这样大的力量时，他就成为了力量的牺牲者，不是他在操纵力量，而是力量操纵了他，使他成了一个狂人！<p>　　我低着头想着，我迅速地得出了结论：这具电脑，和与这具电脑联系着的地心压力增加仪器，必须被毁去。<p>　　可是，事情却不是那么简单。<p>　　因为若是就这样毁去了这具电脑之后，地心熔岩将无法在冰岛附近的海底宣泄，地球在不到一百年间，就会毁灭了。<p>　　眼前的问题是？首先要学会使用这具电脑，然后才将之毁去，不使它落人任何人的掌握之中。<p>　　而迫在眉睫的问题，则是如何对付杰弗生。<p>　　我想我一定已想了许久，因为杰弗主已连续地在催我答覆了。<p>　　我忍着肩头上的疼痛，抬起头来，说了一句含糊的话。<p>　　杰弗生当然未曾听清楚，因为连我自己也不知道在说些什么，我是故意令他听不懂的。<p>　　他向前踏了一步：“你说什么？”<p>　　我又将那句话喃喃地重复了一遍，杰弗生又向前走来，并且俯下了身子，凑近来听。<p>　　他这时所摆出来的姿势，等于是送上来挨揍一样，我绝不犹豫地抬起了拳头，拳头碰在杰弗生的下颔上，发出了极其可怕的声音来。<p>　　我还怕杰弗生不昏过去，再伸足一勾，杰弗生的身子像木头也似地向下倒去。后脑撞在冰上，又发出了一下可怕的声音来。<p>　　我立即站了起来，血从杰弗生的口角流出，凝成了红色的冰条，我还未曾出声，张坚已将杰弗生扶了起来，将他塞进那艘小飞船中，他回过头来问我，道：“怎么样？我们怎么办？你可要找一个医生么？”<p>　　我咬着牙，当然我迫切需要一个医生，但即使没有医生，我自己也可以将肩头上的子弹取出来的。但如今却有着更要紧的事情要做。<p>　　我忙道：“你将杰弗生看住，他的身体很强壮，立即会醒来的，他醒过来之后，你不能让他有自由活动的机会，你要——”<p>　　当我讲话的时候，张坚人站在小飞船的门口，拉着门上的把手，却回过头看着我。<p>　　我讲到“你要”这两个字的时候，突然看到杰弗生的身子，在飞船之内，动了一动，连忙叫道：“张坚，小心！”<p>　　可是，我的警告，却已经退了一步。<p>　　只见杰弗生的身形暴起，张坚的身子一晃，显然他已吃了一拳，张坚的手一松，人已跌了下来。<p>　　而当张坚在冰中滚着，想要站起身来之际，飞船发出嗡嗡的声音，已经腾空而起，“刷”地出了冰洞，“嗡嗡”的声音，立即远去，转眼之间，冰洞之中，便已恢复了极度的寂静。<p>　　张坚从冰上站起来，道：“糟糕，我或者还可以沿着那根绳索爬出来，你肩头上的伤势很重，怎能够爬出冰缝？”<p>　　我叹了一口气道：“张坚，你别太乐观了，你以为杰弗生会将那根绳索留给我们么？”<p>　　张坚陡地一呆，向冰洞口冲去，当他仰头上望时，他背影那种僵直的情形，使我连问都不必问，便知道我所料的一定是事实了。<p>　　隔了足有两分钟，张坚才叫道：“它不见了，那绳子不见了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_12'>第六卷 地心洪炉 第十章 一切的毁灭</b><p>");

document.write ('　　我苦笑道：“那是意料中的事情，但是你放心，杰弗生必将再来，他绝不会放弃他那种‘权力’的。”<p>　　张坚转过身来道：“他大可以等上三四天，来收我们的尸体，根本不必三天，在零下四十度的情形下，没有一个人可以不增加身体的热量而支持二十四小时的。”<p>　　我反对道：“那你未免说得过份了，我曾在冰原上流浪了七天，身上只披着一张白熊的反。”<p>　　张坚“哼”地一声道：“可是你能捕捉海豹、企鹅，喝他们的血，吃他们的肉，如今我们在这个冰洞之中，你能指望些什么？希望企鹅坐着飞船来拜访你么？”<p>　　我心中不禁十分生气道：“张坚，你是不是在怪我未曾答允杰弗生？”<p>　　张坚呆了一呆：“当然不是，但我们如今怎么办？你还受了伤，我们难道就在这里等死么？”<p>　　我扶着冰壁，向前走着，到了洞口，向上看去，蓝色的天，只是一线。<p>　　而想要攀上那样的冰壁，那几乎是没有可能的事情，就算有着最完善的攀冰工具，都难以达到目的，因为冰山多少总有一些倾斜，而这个冰缝，却是直上直下的。<p>　　我站在洞口，发出了好一会呆，才陡地想起，我们是不致于陷于绝境的！<p>　　上一次，我来到这个冰洞的时候，曾经发现过一个纸盒，盒内全是如同朱古力糖也似的绿色状块物，那是绿色行星上人的食粮。当时我忍着肚饿，不敢去碰它们。可是我却记得，杰弗生曾说，他在那空中平台上，也是仗着这种食物过日子的。<p>　　我知道有着这包食物，那我们至少可以在这个冰洞中活下去。我来到了那张平桌面前，找到了那包食物，抛了一块给张坚。<p>　　张坚接在手中，道：“这是什么东西？”<p>　　我道：“是食物，你尝尝，味道可能不错，它能使我们在这里长期地生活下去。”我一面说，一面已将这样的一块东西放进了口中。<p>　　才一入口，便觉出一阵难闻的草腥味，几乎要令人吐了出来，但是我却硬着头皮，将它吞了下去。因为无论如何，总比生啃熊肉来得好些。而且，如今在冰洞之中，求生熊肉也不可得啦！<p>　　我吞下了那食物之后，看到张坚也在愁眉苦脸地硬吞，我装出微笑地望着他，我口中的草腥味，这时也渐渐褪去，而代之以一种十分甘香的味道了。<p>　　同时，我觉得精神为之一振，像是对未来的一切，充满了信心一样。<p>　　张坚面上的沮丧的神色，也在渐渐减少。我立即明白：那一定是这种食物的神奇作用！<p>　　这种食物不但能解决饥饿，而且能够使人精神饱满，勇于进取，面对着任何困难的环境都不失望。<p>　　我向前走出了一步，张坚也向我走出一步，我们两人，会心地握了握手，我甚至觉得肩头上的疼痛，也减轻了不少。<p>　　张坚道：“我们该设法和藤清泉与罗勃联络，我相信这里和空中平台，一定有着直接的联系的。”<p>　　我点了点头，杰弗生大怒而去，他当然是回那空中平台去了，我们必须先他一步，而将他的变态，讲给藤清泉和罗勃两人听。<p>　　我来到那具电脑之旁，一具看来像是无线电话机的仪器旁边，察看了一会，拿起了一只听筒，突然，一幅铝片向旁滑开，现出了电视萤光屏来。<p>　　萤光屏上开始是跳动的亮点，不到半分钟，我就看到了空中平台的一间房间，藤清泉正在翻阅着资料，而罗勃则在来回踱步。<p>　　我对着那圆筒叫道：“藤博士，藤博士！”<p>　　我才叫了一声，藤博士和罗勃两人便一齐到了一具和我如今使用着的仪器似的机械面前，而我同时也听到了他们的声音。<p>　　我知道他们也看到我们了。罗勃浓重美国南部口音的声音传了过来，“卫斯理，你们如今就在那个冰洞中么？”<p>　　我立即道：“罗勃、藤博士，你们听我说，杰弗生已回来了，他已成了一个狂人。”<p>　　罗勃的声音充满了疑惑：“狂人？这是什么意思——？”我忙道：“我很难向你解释，但是他一定——”<p>　　我才讲到这里，便呆住了。因为我看到杰弗生铁青着脸，已经闯了进来！<p>　　藤博士和罗勃两人，陡地转过身去。<p>　　在杰弗生的手中，又多了一柄手枪，他几乎一停也不停，便扣动了枪机。<p>　　我和张坚两人所在的冰洞，和杰弗生他们所在的空中平台，不知相隔得多远，但由于电视得直接互传设备，我可以清晰地听到子弹的呼啸声。<p>　　罗勃胸口中枪，他的面上，立时现出了一个十分滑稽的情形来，手按在他身旁的一张桌子上，站了约莫十秒钟，才向下滑倒下去。<p>　　在他倒地之后，他面上仍然带着那种滑稽的神情，像是因为一件绝不可能发生的事，竟然发生，有点意外的惊险一样。<p>　　罗勃当然是立即死去，他中枪的部位正在心脏，我默祝他死得毫无痛苦。藤清泉站了起来，指着杰弗生，手在发抖。<p>　　杰弗生向前踏出了一步：“藤博士，我还是需要你的，我们可以合作。”<p>　　藤清泉仍是伸手指着杰弗生，他并没有开口，可是他脸上的神情，却使他根本不必开口，别人也知道他是想说些什么。<p>　　杰弗生大声道：“藤博士，你想拒绝我么？我可以使你成为日本天皇，你太不识趣了！”<p>　　藤清泉指着杰弗生的手，垂了下来：“我明白了，你已经找到了可以加强压力，使地心熔岩在指定的地点喷发出来的办法了，是不是？”<p>　　杰弗生走了过去，双手按在藤清泉的肩头。<p>　　和杰弗生高大的身子相比，藤清泉更是乾瘪、瘦小。但是藤清泉面上那种坚毅清高的神情，和杰弗生面上出油，充满了欲念的神情相比，却又使人觉得藤清泉不知比杰弗生伟大了多少。<p>　　杰弗生道：“是的，我已找到那办法了，藤博士，你可看出这能给我们带来多大的财富，多大的权力么？”<p>　　藤清泉冷冷地道：“或许我是老了，我看不出来。”<p>　　杰弗生后退了一步，我无法到那地方去救藤清泉，因为一切虽历历在目，但事实上，我们双方面，却隔得极远。<p>　　我只得大声叫道：“杰弗生，你若是想杀害藤博士，我就毁了这具电脑。”<p>　　杰弗生转过头来，他一定是对着看电视摄像管在狞笑，因为我可以清楚地看到他面上在跳动的每一根肌肉。他失声道：“你不会的，你也不敢，你毁了那具电脑，地球在一百年中，就要完蛋。”<p>　　我冷笑道：“我有什么不敢？地球或许将在一百年中毁灭，但也可能在最后一年，由地球上自己的科学家出力来挽救地球。”<p>　　杰弗生的面色，变得铁也似青：“你敢碰那具电脑，我立时用枪柄打死这老狗！”<p>　　杰弗生显然已狂得不可救药的地步了，他竟称藤清泉这样第一流的科学家，值得尊敬的学者为“老狗”，我真恨不得再狠狠地打他几拳！<p>　　藤清泉坐了下来，苦笑了一下：“教授，我们拯救地球的工作已停止进行了么？”<p>　　杰弗生挥舞着手：“当然不，但是我不要白白的工作，我要取得代价。”<p>　　我忙搭腔道：“杰弗生，我们完成了壮举之后，将这件事情公布出去，全世界所有的荣誉，一定集中在你的身上。”<p>　　杰弗生叫道：“放屁，荣誉可以换来什么？”<p>　　藤清泉望了望杰弗生好一会，像是一切事情根本没有发生过一样，又埋首去研读文件了。杰弗生狠狠地瞪了他一眼，又踢了罗勃的尸体一脚，悻悻然走了出去。<p>　　我忙叫道：“藤博士，藤博士。”<p>　　藤清泉抬起头来。我道：“藤博士，你看有什么法子可以阻止他？”<p>　　藤清泉默然地摇了摇头，他面上那种难过之极的神情，叫人看了，也不禁心酸。<p>　　藤清泉是最杰出的学者，地震学的权威，他将毕生精力，放在研究地震、预测地震、甚至防止地震的研究工作上，以造福人群。<p>　　但是如今却有人要利用地震来为个人增加地位，增加权力，这怎不令他伤心？<p>　　我叹了一口气，劝慰藤清泉道：“藤博士，你放心，我们一定设法阻止杰弗生的狂行，并按照原来的计划，使地心熔岩在冰岛附近的海底喷发。”<p>　　藤清泉呆了半晌，又低下头去，去翻阅他面前的资料。<p>　　我也知道我的劝慰是发生不了什么作用。<p>　　因为这时，杰弗生一定再度到冰洞来了，他有武器，我们只是赤手空拳。他已经杀了罗勃，绝不在乎再多杀几个人。<p>　　他会驾驶飞船，操纵一切复杂难懂的仪器，他的确可以成为有着操纵世界命运力量的魔王，我们有什么法子和他来对抗呢！我们还算是幸运的，因为那些电子人已经自我毁灭了。如果那些电手人还在的话，我们早已没有命了！<p>　　我想了一会，才转过头来：“张坚，杰弗生又要回来了。”<p>　　张坚道：“怎么办？他拥有一切别的星球上的科学成就，我们与他相比，等于一个原始人遇到了一辆坦克车一样。”<p>　　我迅速地向洞口走去，向下看了看：“我们可以设法向冰层下面攀去，不让他发现我们。”<p>　　张坚也来到了洞口：“我们能攀下去么？”<p>　　我苦笑道：“极度危险，但是杰弗生一来，我们就一定要死了，还是值得冒险的。我们带上食物，免得饿死在冰缝中。”<p>　　张坚取了那盒食物，我们两人，沿着冰缝上凸出只有三数寸的冰条，向前走去。<p>　　这行动的困难，是可想而知的：脚下是冰，一不小心了可以滑下去，而身旁也是冰，绝对没有可供扒手的地方。<p>　　另一面则是空的，一跌下去，连尸骨也不知要到什么地方去了。<p>　　我们几乎是一寸一寸地向前移动着。<p>　　当我们移出七八尺的时候，我们已经听到了飞船的“嗡嗡”声。我和张坚两人，面面相觑。我们如今存身之处，刚好有一块凸出的冰，将我们和冰洞的洞口隔开。<p>　　若是杰弗生驾着飞船，直飞达冰洞的话，他可能发现不了我们。<p>　　但如果我们被他发现了的话，那我们的处境，真比瓮中鳖还要糟糕，因为，我们是绝对无法逃避杰弗生的袭击的。<p>　　我们都停了下来，我们看到飞船下降，进了那个冰洞之中。<p>　　张坚低声道：“想想办法，想想办法！”<p>　　我四面看看，我有什么办法好想？四周围全是冰，要想办法，也只有在冰上看眼，可是在冰上，有什么逃生的办法？<p>　　我低声回答：“沉住气，杰弗生不一定发现我们。”我的手抚在背后的冰壁上，我的背部也紧紧地靠在冰上，我只觉得一阵阵彻骨的寒意，自背部阵阵地透了过来，令我牙齿打震。<p>　　不到两分钟，已听得杰弗生近乎咆哮的声音，自冰洞口传了出来，大声叫道：“你们以为可以逃得脱么？你们以为可以溜走么？”<p>　　我和张坚两人，都可以透过那块大冰，看到他的身影在洞口双臂飞舞。<p>　　同时，我们也可以看到他的手中，执着一件十分奇形怪状的东西，看来有点像是理发师的吹风筒，我还未曾想出那是什么东西之际，陡地听得一声巨响，自冰洞洞口传了出来。<p>　　那一下巨响，我和张坚两人，心头虽然大受震动，但是还可以忍受得住。然而，因为那一下巨响所造成的音波震荡，却在冰缝中形成了一股巨大力道！<p>　　那股力道是撞在我们对面的冰壁之上，但是立即反弹了过来，撞向我们的身上！<p>　　我们当时的处境，是能够勉强保身体的平衡，不跌下去，已经是上上大吉的事了。不要说有一股强大的力道突然撞了过来，就算只有一只黄蜂在我们的面前飞过，我们也可能因为身子略动一动而站不稳的！<p>　　那股力道以排山倒海之势压了过来，我们只觉得陡地一窒，身子先是向冰壁紧紧紧一靠，接着，那股向我们撞来的力道，便变成了一股极大的吸引力，我们两人，不约而同吓出了一声怪叫，向下跌了下去！<p>　　在我和张坚两人向下跌去的时候，我们还可以听得到杰弗生的怪笑声。<p>　　我和张坚几乎是靠在一起跌下去，我立即握住了他的手臂。当然，这是无补于事的，我是为什么握住他手臂的，我也说不上来，或许是为了两个人一起跌死好一点，或许是为了我心中害怕。<p>　　我一抓住了张坚，张坚也立即抓住了我的手臂，我们两人几乎是同时跌去的。冰冷的，摄氏零下三十度的冷空气，在我们的面上以极高的速度掠过，使得我们的脸上，像是被无数利刃在刺割着一样。<p>　　我们的视力几乎已经消失了，看不到任何东西。张坚的喉间，不断地发出一种怪声来，我自己只怕也好不了多少。我并不是怕死的人，但是在如今这样，连要死在何处，如何死法都不知道的情形下，心中实是没法不骇然。<p>　　是我首先看到在我们的下面，有两团阴影在浮游。看来，像是两个幽灵。<p>　　那的确像是两个幽灵，我在第一眼见到那两个幽灵的时候，心中所想的竟以为那两个阴影，是我和张坚两人的身子！<p>　　我以为我们已经死了，身子在继续下落，而灵魂则还在冰缝中飘荡，找寻归宿。<p>　　但是，当我们迅速地向那两团阴影接近的时候，我的心中，陡地生出了一线希望来。<p>　　我已经看出，那两团阴影，事实上是两个人，浮游在冰缝中的两个人，那两个人，我可以说并不是第一次见到他们了。<p>　　那两个人之所以会在冰缝中，那还是我将他们推了下来的。说得明白些，那两个浮在冰缝中的人，就是死在那冰洞中，被我推下冰缝去的那两个绿色人。<p>　　我不知道何以那两个已死的绿色人的身子，竟会不一落到底，而浮在空中。<p>　　但是我却立即想到，“他们”的身子，既然有着浮空的力量，我们不也可以有救了么？我猛地一堆张坚，将张坚推开了些。<p>　　或许是由于我们急骤的下落使得冰缝中的空气，形成了一个漩涡，所以浮在空中的那两个绿色人，向我们移近，我用尽了气力，叫道：“抓——”我只讲出了一个字，便无法再讲下去。大蓬冷空气涌进了口中，我的舌头立时僵硬了。<p>　　但我虽然只讲出一个字，张坚也已经明白了我的意思，他双臂伸出，已经抓住了一个绿色人的身子。而我也在同时，抓到了那两个绿色人的一个。<p>　　当我才一抓住那绿色人的身子之际，我仍然在向下沉去，但是又沉下了一些之后，势子便缓慢了下来。<p>　　终于，我们下跌的势子止住了。<p>　　张坚喘着气，他喷出的气，在冰冷的空气中，凝成一阵又一阵的冰花，他被冻僵了的脸上，现出极度骇异的神情来：“这……是怎么一回事？”<p>　　听他的话，看他的神情，像是他根本不相信在如今这样的情形下，我们居然还能获救一样！<p>　　我也和他有相同的感觉，我想回答他，可是我却没有法子讲话，因为我的舌头还冻得和石头一样，就如同口中含着一块冰，我只好摇了摇头。<p>　　这时，我们两个人移动着身子，几乎和骑在那两个绿色人身上，没有什么分别。<p>　　我的视觉渐渐恢复，我向那绿色人身上察看，只见在他们背上所负的氯气筒之下，有着一圈腰带，那圈腰带上，有着一排手指大小的喷气管。<p>　　当我的手，放到这排喷气管之前的时候，只觉得有一股极弱的力道，从那些喷气管中，喷了出来。而在“腰带”的另一方面，则是一个密封的金属盒子。<p>　　我开始明白了，那个“腰带”，一定是一种个人飞行器。“个人飞行器”对地球人来说，也不是什么秘密了，早在几年前，美国军方便已经制造成功，利用作用等于反作用的原理，人在负上了“个人飞行器”之后，便能够离地飞行。<p>　　当然，地球上的飞行器，和如今在绿色人身上的，是无法比拟的，我如今所看到的，不但小巧，而且它的燃料，分明是密封在那金属盒子之中的。<p>　　什么东西能够体积那么小，发出的力量那么大，而又能维持如此之久？实是无法想像。<p>　　张坚浮在我的身边，他也发现了那围在绿色人腰际的“个人飞行器”，并且去扳动了其中的一个掣，他的人后退，又撞向右面的冰壁，好在这次的去势并不急，他虽然撞了一下，却也不觉疼痛。<p>　　他喜极而呼：“这是可以操纵的。”<p>　　我点了点头，我的舌头已略可以转动了，它发出了我自己也认不出来的声音，生硬地道：“试……试……向上……飞去。”<p>　　张坚又去转动另一只掣，他人陡地向下沉了下去，但是立即，他人又向上浮了起来，他笑了起来，他眉毛上的冰花，簌簌地掉了下来，叫着：“奇妙，十分奇妙！”<p>　　我道：“我们设法将这飞行器装到我们的身上来。”张坚道：“那我们先要找一个地方立足。”<p>　　我四面看了一看，前面似乎有一块冰凸出来，那么小的地方，只能容一个人立足，张坚先飞了过去，在冰上站定，将那绿色人身上的飞行器除了下来，围在自己的腰际。<p>　　那绿色人的身子，立即向下直落了下去，而张坚则浮在空中，如同浮在水中一样。<p>　　那飞行器所产生的力量，恰好使得地心对我们的吸力消失，我们的人变得一点重量也没有了，那简直是梦中的境界。<p>　　我也围上了那飞行器，张坚忽然道：“卫斯理，从来也没有一个人，深入南极的冰缝，到我们如今所在的这么深的，可是我们却还没有到底——”<p>　　我明白张坚的意思，他才逃得性命，便又想起了他的探险了。<p>　　我时时说探险是他的第二生命，可以说一点也没有说错。我摇头道：“不，我们先上去对付杰弗生。”张坚向下面望去：“卫斯理，这是难得的机会，我们先下去，再上来，比上去了再下来，不是可以省去许多时候么？”<p>　　我对于南极的冰缝之下，究竟是什么情形这一点，可以说一点兴趣也没有，所以我便道：“你下去，我则上去找杰弗生，你别忘了我肩上的伤还需要治疗！”<p>　　张坚忙道：“那我和你一齐上去，我照顾你。”<p>　　我笑了笑：“我还不致于要人照顾，你管你自己下去吧！”<p>　　张坚的面上，颇有抱歉之色，他手按在腰际的一个掣上，人便迅速地向下沉去，而我则向上升起，我便上升的迅速保持适中，约莫在十分钟后，我已经到了那个冰洞的旁边。<p>　　我停在洞口，向洞内看出。<p>　　只见杰弗生正在那具电脑之前，忙碌地工作着，绝未发觉我已到了他的背后。<p>　　他不停地察看着仪表，操纵着按钮。我向前跨出了一步，脚踏在冰上，稳住了身子。<p>　　我轻轻地转动一个按钮，那七个喷气管中所喷出的力道已经消失，我慢慢地向前走着，尽量不发出声音来，直到我来到杰弗生背后，我才站定了身子，轻轻叫道：“杰弗生教授，你好。”<p>　　杰弗生正在忙碌之际，在突然之际，停了下来。<p>　　可是他却并没有转过身来，只是用力地摇了摇头，便开始了工作了。<p>　　他一定以为刚才听到我的声音只不过是耳朵出了毛病而已。<p>　　我将声音放大了些，又道：“杰弗生教授，你可好么？”这一次，杰弗生又是一呆，但是却立即转过身子来，他瞪着我，面色青白，似乎当我是一个魔鬼一样。我则向他笑着。<p>　　他猛地跨出了一步，伸手向那件发出巨大的声响，令得我和张坚摔下冰缝去的武器抓去。但是我却先他一步，我伸掌向他的手腕劈去，令得他怪声嗥叫了起来，我将那件武器抢到了手中，立即向外抛去。<p>　　那东西跌在冰上，又在冰上向前迅速地滑出，滑出了洞口，跌了下去。<p>　　杰弗生捧着手腕，道：“你……你……你……”<p>　　我冷冷地道：“人在冰缝中，是不会下沉的。”<p>　　杰弗生道：“没有……这个可能。”<p>　　我道：“你若是不信的话，可以去试一试。”我一伸手，向他抓去，他身子向后退，我连忙伸手一拨，将他拨出了一步，令得他跌倒在冰上。<p>　　我是怕他身子倒退之后，又撞在那些按钮上，再度引起浩劫。<p>　　杰弗生倒在冰上喘着气，我向他一步一步逼近：“你已经懂得掌握这电脑了么？”<p>　　杰弗生道：“我懂了，我已经懂了。”<p>　　我问道：“它是怎样操纵的？”杰弗生迟疑了一下，我又大声喝道：“它是如何操纵的？”<p>　　杰弗生道：“横的一排按钮是代表地球纬线，纵的一排是经线，各按一下，交叉点就是压力的缺口，就是地心岩浆宣泄的所在。”<p>　　我转过头去看那具电脑，心中的那种奇异的感觉是难以形容的。<p>　　试想，我们居住的地球，居然能凭按钮而任意毁灭，这种感觉，谁能不觉得奇妙。<p>　　霎时之间，我感到我可以说是地球上最伟大的人，我操纵着地球上所有人的生和死、存在和灭亡，只要我的手指轻轻地一按，成千上万的人，便会在地球上消失，再伟大的建筑物，也要变成废墟。<p>　　我望着那两排按钮，似乎觉得我的身子在膨胀、膨胀，大到了好像连这个冰洞容不下我的身子一样，我又忽然产生了一种想大笑而特笑的冲动，我怎能不笑呢？试想想，古今往来，能有什么人和我相比？<p>　　亚历山大大帝、成吉思汗、拿破仑、希特拉，这一些曾经做过征服世界的美梦，也确曾统治过半个世界的人，和如今的我相比，又算得了什么？<p>　　我心底深处，还知道我若是笑了出来，那等于我成了杰弗生第二了。<p>　　可是，我还是抑压不住，而怪声大笑了起来，我得意得忘了形，也就在这时，我的脑后，陡地受了重重的一击，那一击，使我的身子一个旋转，看到了站在我面前的杰弗生。<p>　　我在迷糊之中，只看到杰弗生高举着双臂，接着，我的前额，又受了一下重击，我的身子又向后一仰，便倒在冰上了。<p>　　当我的面颊碰到坚冰时，我还感到一阵冰凉的刺痛，但随即我便昏了过去。<p>　　杰弗生是趁我对着那具控制电脑，所想的越来越远，觉得自己的权力越来越大，而野心也自然地增长之际，将我击昏的。<p>　　等我渐渐地醒过来的时候，我睁开眼来，我的手足都被皮带缚着，而杰弗生则站在我的面前，手叉着腰，站着看我。<p>　　我猛地一挺身，跃了起来，杰弗生挥拳向我击来，我身子一侧，避开了他的这一拳。但是因为我的双足被皮带缚在一起，所以我身子在一侧之间，便站立不稳，又倒在冰上。<p>　　我在冰上滚了一滚，又倚着冰壁，摇摆着身子，站了起来。<p>　　杰弗生狞笑着：“卫斯理，我现在不需要你们的帮助了，我可以另外去招募手下，我甚至可以一个人来完成这伟大的事业！”<p>　　他慢慢地扬起手中的枪，对准我，显然他要欣赏我临死前的表情，所以他的动作十分慢。或者，他还希望我在冰上跳来跳去，逃避着他的子弹，但是却终于死在他的枪弹下！<p>　　我竭力维持镇定，我是可以逃生的，只要能够开动围在我腰际那“飞行带”的掣就行了。<p>　　我的双手被反缚在背后，我只得侧转身，在冰壁上挨擦着，冰壁并不是平整，而是有棱角的，我挨擦了几下，已经碰到了“飞行带”上的一个钮掣，我整个人，陡外腾空而起，斜斜地向洞口，射了出去。<p>　　那一下变化，显然是杰弗生所万料不到的。<p>　　他虽然在那空中平台上住了许多年，得知了许多地球上的人类所不能想像的奇迹，但是他却始终未曾见过那两个绿色人，当然也不知道有着飞行带那样神奇的东西。<p>　　他睁大了眼上望着我，直到我已飞出了冰洞，他才放枪，我的身子出了冰洞之后，仍是斜飞出去，以致撞在冰缝的冰壁上。<p>　　撞到了冰壁之后，便贴着冰壁，向上升去，转眼之间，便已经出了冰缝。<p>　　出了冰缝之后，飞行带的作用，仍然不减，我的身子继续向上升着，这时候，我也听到冰缝中，响起了“合合”的声音。<p>　　杰弗生一定已经明白那是怎么一回事，驾着飞船来追赶我了。<p>　　我双臂用力地挣扎着，杰弗主将我的双手缚得十分紧，但我是受过严格的中国武术训练的人，我懂得如何先缩起双手，使皮带变松，然后再陡地用力一挣。<p>　　我挣了几下，便已经挣开了双手，我也顾不得手腕的红肿疼痛，连忙按下了飞行带上的一个掣，我整个人几乎像流星一样地向下落去。<p>　　那急躲的下降之势，使我深深地埋入雪中。<p>　　而那正是我所要的。<p>　　因为我虽然围着飞行带，但是却仍然无法和驾驶飞船的杰弗生相抗的，这是再显浅也不过的道理了，所以我要隐伏在雪中。<p>　　我扒开了一些雪，向上望去，飞船已经在半空之中，迅速地盘旋着、搜寻着了。我看到从飞船的四周围，喷出一连串耀目的火花来，那显然是一种十分厉害的光波武器。<p>　　因为我看到，当那种灼亮的光线，射在冰雪上的时候，所碰到的冰雪，立时化为乌有，而升起一股白袅袅的蒸气来，冰原之上，平添了许多深洞。<p>　　飞船在空盘旋了一会，向高空升去，杰弗生可能以为我已向上飞去了。我仍然伏在雪中不动，没有多久，飞船又以极其快疾的势子，落了下来。飞船降落的地方，距离我躲藏之处，只不过十三四步远近！<p>　　我看到杰弗生从飞船中走了出来，执着武器，不可一世地站在雪地上，四面看着。<p>　　我考虑着由雪中爬过去袭击他，但是还不等我有什么行动，杰弗生又进了飞船，向那冰缝中沉了下去。<p>　　我从雪中钻了出来，心中暗叫一声好险。<p>　　我也呆呆站在雪中，我是在想我刚才面对着那具控制电脑时心情上的变化。如果不是杰弗生一下将我击昏了过去的话，我继续想下去，会想到什么呢？这实在是太过可怕了！<p>　　我极可能和杰弗生走到同一条路上去，人是有着共通的弱点，而我也只是一个普通人，实是没有法子抵受如此巨大的引诱的。<p>　　那具控制电脑必须被毁去，我已经下定了决心，问题只是在于如何在毁去这具控制电脑之前，先使地心岩浆在冰岛附近的海面宣泄出来。<p>　　我想了一会，低飞到了那道大冰缝之旁，又向下沉去，我并不是想在这时再去袭击杰弗生，我只是想和张坚会合之后再一齐想办法。<p>　　当我在冰缝中，向下慢慢沉去之际，我突然看到外面，有着一片我前所未见的紫色光幕。我吃了一惊，使下沉的势子减慢。<p>　　我看到，那一片紫色的光幕，是从停在冰洞口子上的飞船顶上发射出来的。那柔和的紫光向上射去，遇到了冰，又倒折了回去，恰好将整个冰洞射住。<p>　　我还看到，在冰洞上面，紫光照射的地方，坚冰在开始融化，已有几根巨大粗壮的冰柱出现。<p>　　我不知道那紫光是什么玩意儿，但是我知道那一定是一种辐射光，杰弗生用来封住了冰洞的洞口，不让别人再进去。<p>　　我继续向下沉着，越过了冰洞，我还未曾发现张坚，我不禁开始担心起来，我加快了下沉的迅速，不一会，我已经超过了我和张坚分手之处，我的心中也越来越急，张坚究竟到什么地方去了呢？<p>　　由于冰层的折光作用，向下去，并不见得如何黑暗，不知下沉多深，我看到了蓝得像液态空气也似的海水，我也看到了张坚。<p>　　张坚正在离海水上面两三尺之处飞浮着，他面上的神情如同着了魔一样，一看到了我，便叫道：“你看，海水是温的！”<p>　　我伸手去摸了摸海水，果然感到十分温暖。<p>　　事实上，海水可能接近摄氏零度，但因为冰缝之中，温度实在太低，所以反而觉得海水十分温暖了。<p>　　张坚使身子上升了些：“卫斯理，我又发现了地球的另一个危机。”<p>　　我望着他，不明他意何所指。张坚道：“你看，深达千百呎的冰层底下是海水，卫斯理，这说明什么？这说明整个南极洲冰原，是浮在海面上的一块巨大无比的冰块。这冰块是在融化的，总有化尽的一天，那时，地球上的陆地，十分之九，将被淹没，人类还有生路么？”<p>　　我耸了耸肩，张坚的理论可能正确，但这一定是许多许多年之后的事情了。到时，人类或许根本已放弃了陆地，而在空中建立城市了，南极冰原融化，又怕什么？<p>　　我道：“张坚，别管这些了，我几乎已击倒了杰弗生，但却又被他反败为胜，如今，他用一种十分怪异的紫光封住了那冰洞洞口，使我们难以进去，你说我们该如何？”<p>　　张坚想了一想，道：“我们找藤博士一齐商量。”<p>　　我苦笑道：“你说得容易，那空中平台在三万五千呎的高空，我们如何上得去？”<p>　　张坚道：“我们先到冰缝上面去再说。”<p>　　我们一齐升上去，在经过冰洞的时候，我们透过那一层紫色的光幕，看到杰弗生在电脑前忙碌的工作。<p>　　张坚似乎不信那层紫色的光幕可以阻止他，他伸出手指来，去探了一探。<p>　　可怜的张坚，我想阻止他，已经来不及了。<p>　　他的手指，才一接触那种看来十分之柔和的紫色光线，便突然消失了，一点也不错，是在突然消失了，没有声音，也没有冒起一股白烟，更没有什么难闻的气味发出来。<p>　　我连忙一拉他的手臂，我们两人在那片刻之间，又上升了些，张坚瞪着他失去了食指的右手，面上露出了一种十分滑稽的神情来。这的确是令人难以相信，一只手指，竟在刹那间不见了。<p>　　而且，看张坚的神情，也不像是有什么特别的痛苦。我低声问他：“你觉得怎样？”<p>　　他尚剩的四只手指，可笑地伸屈着，口吃地道：“我的食指呢？我的食指呢？”<p>　　我苦笑了一下：“刚才，你用食指去试探那种紫色的光芒，你的食指消失了。”<p>　　张坚摇了摇头：“我怎么一点不觉得痛？这是可能的么7这会是事实么？”<p>　　我叹了一口气：“唉，张坚，这当然是事实，你要知道，目前杰弗生在利用的一切科学设备，都是来自另一个星球的高级生物的科学结晶，是来自另一个星体，我们地球人所从来不知道的另一星体的，我们实在是没有法子去想像，去瞭解它们的，在这样的情形下，什么不可能的事，全变成可能的了。”<p>　　张坚的脸上，仍然维持着那种可笑的神情：“那么，我的食指是不会再生出来的了。”<p>　　我看他食指“断去”的部分，皮肤组织仍然十分完整，一点伤痕也没有，像是他这一生，右手根本就没有食指一样。<p>　　我心知那紫色的光芒，一定对我们地球人的人体细胞，有着彻底的毁灭作用，或者，它能使人体细胞在千分之一秒的时间内萎缩——体积缩小了几十万倍，那看来便等于不存在了。我无法解释出原因来，因为我也是地球人，对方另一个星体的东西，是无法了解，无法想像的。<p>　　我们两人，迅速地上升，不一会就出了冰缝，张坚仍是不停地注视着他缺了食指的右手，我劝了他几句，他抬起头来：“卫斯理，我不是感到难过，失去一只手指，对我今后的一生没有多大的影响，我又不是提琴家或铜琴家，我只是奇怪！”<p>　　我道：“那你就想得穿了，如今，杰弗主已经将那冰洞封了起来，我们还有什么办法对付他呢？”<p>　　张坚道：“办法是有的，但是却已不是你我两人的力量所能做得到的了。”<p>　　我迟疑道：“你的意思是——”<p>　　张坚道：“去找我的探险队，我的探险队，是受十四个先进国家支持的，我们可以要求这些国家的政府，派军队、武器，来对付杰弗生。”<p>　　我摊了摊手，道：“只怕这十四个国家的武装力量还没有出发，它们的首都，便都见毁于地震了，你知道，杰弗生如今要造成一场地震，是多么容易？”<p>　　张坚望着我，他显然还不知道我这样说法是什么意思，我便将我藉着飞行带的帮助，到那冰洞之中，和杰弗生相见的经过说了一遍。<p>　　张坚呆了半晌，才道：“那么你说，他如今是在做些什么工作？”<p>　　我道：“谁知道，或许他正在撰写致各国元首的最后通牒。但不论如何，他是一定会制造几场由他事先指定的地震，来证明他是掌握着这种权力的。”<p>　　张坚大声道：“卫斯理，我们难道没有法子阻得住他么？他简直是疯了。”<p>　　我想起了我自己站在那具电脑控制器前，思想上所发生的变化，我摇了摇头：“当一个人被巨大的权力迷惑住的时候，是没有什么力量能够劝得醒他，除非有一种比他所掌握的权力更大的力量，将他毁灭。”<p>　　张坚无可奈何地道：“我们上哪里去找那个能以毁灭杰弗生的巨大力量？”<p>　　我无话可说。<p>　　因为我的确想不到，地球上还有什么人，有比杰弗生有具有更大力量。<p>　　要有力量阻止杰弗生疯狂的行动，那除非是那个远在银河系之外的星球上的绿色人，再来地球，但这是可能的么？<p>　　我想到了这一点，张坚也显然想到了这一点，因为我们两人，不约而同，一齐抬头向天上望去。<p>　　那时，我们离地约十来尺，正在向前飞行，就在我们抬头向上望去的时候，在我们的前方，天上突然出现了一团奇妙之极的光华。<p>　　那一团异光，在才一开始的时候，是耀目的白色。南极冰原上，本来就是白色，但天空却是异常的蔚蓝，所以，当那一大团白色，突然出现之际，像是天地忽然倒转了一样。<p>　　我和张坚两人，陡地一惊。<p>　　张坚立即失声道：“不好，反常的极光，磁性风暴将来了！”<p>　　张坚的话才一出口，那一大口白色的光芒，便已经开始转变为浅黄色，接着便是橙色、红色、便是浓紫色。张坚又道：“这不是极光。”<p>　　他一句话刚出口，只听得一下惊天动地的巨响，自空中传了下来。<p>　　那一下巨响的力量之大，令得我和张坚两人，从空中跌了下来。<p>　　而当我们跌到在冰雪上面之后，我们只觉得整个冰原都在蠕动着，像是整个南极冰原，正被一种极大的力量在筛动着一样。<p>　　我心中有一个所想到的念头，便是杰弗主已经在行使他所握有的权力了。<p>　　我勉强抬头向上望去，只见在一声巨响之后，天上又出现了奇景。<p>　　在刚才出现一大团光芒的地方，这时，各种各样的光芒，正如烟花一样，四下迸溅。<p>　　世界上没有那样多色彩的烟花，也没有那么巨大的烟花，更没有发出如此大的震撼力的烟花，那当然不是烟花。<p>　　因为，本来是平整的积雪，这时竟然因为震动，而变得具有波浪纹了！由此可见那一下震动力量，是何等巨大！<p>　　我们都被高空中那种绚丽耀目的光彩慑住了。我已经看出，天空中的那许多四下飞射的光彩，全是许多碎成了片片的金属，带着高热在四下飞溅。那和烟花其实是一样，烟花便是利用各种金属粉末造成的。<p>　　但是，在那么高的高空之中，为什么会突然有那么多的金属碎片呢？<p>　　我陡地想到了那空中平台。<p>　　那是非常可笑的事情，我之所以突然想到了那空中平台，也是由于烟花的缘故。<p>　　烟花是利用各种金属粉末在高热中燃烧而构成各种夺目的色彩的。烟花的颜色很多，但它所发出的颜色，都是我们所熟悉的。<p>　　但这时，在高空中所发出的那种带光的色彩，却是近乎梦幻的，是我从来也未曾听见过，难以形容，甚至难以回忆的色彩！<p>　　我立即想到，这种前所未见的色彩，一定是由一种不知名的、地球上所没有的金属，在燃烧中所发出来的，我由是想到了的空中平台。<p>　　我陡地站了起来，失声道：“那空中平台爆炸了，那空中平台毁了！”<p>　　张坚也站了起来，他神情失措：“那怎么会，好端端地怎么会？”<p>　　我想起了藤清泉博士来。<p>　　留在空中平台的两个人，罗勃·强脱已经死在杰弗生的抢下了，只有藤清泉一个人在，这倔强、高贵的老学者是知道已经发生了什么事，和将要发生一些什么事的了。他当然不会对杰弗生屈服的，但他也想到难以和杰弗生抗衡。<p>　　那么，在他而言，最好是做什么呢？易地以处，我也会将那座空中平台毁去的。<p>　　我又失声道：“快留意，看是不是有飞船飞下来！”张坚以手遮额，向前看着，夺目的光彩渐渐消失，空中仍是一片澄蓝，什么也没有留下。<p>　　我按动飞行带上的掣，想要向上飞去，可是我双足仍停在雪上，无法拔起。<p>　　张坚也在按动他的飞行带，但是他的飞行带也失灵了。我们相顾苦笑，我呆了片刻，才道：“如果我的估计不错，那是藤清泉毁去了空中平台，不知道此举是否能制止杰弗生的狂行，我们需要作最坏打算，所以我们仍要将这件事告诉世人，我们去找南极的探险队，将这消息传出去！”<p>　　张坚点了点头：“好，反正我们有的是粮食！”他所指的粮食，便是自那冰洞中取到的那盒绿色的朱吉力也似的物事，我们已经吃过，并且也知道这种东西，不但可以充饥，而且可以使人充满活力。<p>　　我和张坚两人，开始在南极冰原上步行，我们只求遇到任何一个探险队，但是整个南极冰原，纵横却有近四千公里，在那么大的面积上，要找十来个探险的据点，和大海捞针，也就差不许多了。<p>　　但这次在冰原中的流浪，却并不狼狈，因为我们有着那种食物在维持着体力，直到这种食物吃完，我们又吃了两天企鹅肉，我们才被直升机发现，那竟恰好是史谷脱的探险队。张坚的归来，使得举队欢欣若狂。我们不知在冰原上漂流了多久，因为在南极永恒的白天中，是没有法子计算日子的。<p>　　当我和张坚，谈起“前几天空中的异光”时，才知道并不是“前几天”，探险队中有着精细的记载，那是在五十四天之前。<p>　　我和张坚两人，向史谷脱队长和探险队员叙述了我们的遭遇，可是却被他们目为狂人，我们取出了飞行带作证，可是拆开飞行带一看，我以为放着超级燃料的地方，原来是十分普通的无线电波接收仪。我知道为什么当空中平台爆炸的时候，我们的飞行带便失效了，原来飞行带的动力，也是来自空中平台的。<p>　　我们被史沙尔爵士下令休息，张坚既然回来，我谋杀张坚的罪名当然也不成立了。<p>　　我们无法说服众人，心中感到异常焦急。第二天，迟到的报纸送到了探险队的基地，我们在报纸中看到一则并不为人注意的新闻：在北极附近，冰岛近处的海底下，发生了地震，一座山从海面升起，形成一个新的海岛，那是挪威捕鲸船首先发现的。我和张坚两人，都知道这是怎么一回事。<p>　　但我们却难以知道这是怎么会发生的，我想到当我们离开那冰缝时，曾看到那封洞的光芒，正在溶化着坚冰。或许当杰弗生察觉时，洞口的坚冰已经化开，而将他封在洞内了！<p>　　杰弗生当然是无法出来，所以才终于天良发现，将地心熔岩在适当的地点宣泄出来的。<p>　　然而，那只是我的猜想，事实的真相，究竟是不是那样，那却是没有法子知道的了。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_01'>第七卷 蜂云 简介</b><p>");

document.write ('　　陈天远教授按照海王星的气压、空气的成分、表面上的岩石成分及温度等，建造了一个实验室。一天，他成功制造了海王星的生物：一种如同“阿米巴”变形虫也似的东西，会不断分裂以增加数目，但相互之间，又拼命在吞噬，藉此长大。<p>　　陈天远教授的研究结果受到特务机构的注意，卫斯理忙于应付特务时，更要对付拥有海王星生命模式的巨蜂及妖怪。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_02'>第七卷 蜂云 序</b><p>");

document.write ('　　“蜂云”究竟是不是紧接着“蓝血人”在报上刊出的，已经十分难以查证，但大抵是在那个时期。卫斯理一直十分厌恶鄙视情报工作人员，认为那一类人，绝无人性好的一面可言，其一生致力的任务、行动，全部和人性好的一面，背道而驰。“蜂云”十分强烈的表达了这一点，而这种观点，几乎贯彻在所有的卫斯理故事之中——卫斯理对特务，是没有好感的！可是，也有着更深一层的追究，可以在文内找到。<p>　　蜂云的设想也相当奇，但由于是早期的作品，所以外星生物的“外星”，还未曾脱出太阳系的范围。比较上，“小儿科”一些及和“蓝血人”的土星相似，“蜂云”选择了海王星，其实，大可选些几百万光年之外的星座，甚至假设第二宇宙，像后来的一些作品那样。<p>　　蜂云的结束部分相当可怖，高兴的是，写在大批类似的西方电影盛行之前许多年。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_03'>第七卷 蜂云 第一章 地球上的奇迹</b><p>");

document.write ('　　这一天，对别人来说，可能是平常的一天，和其他的日子并没有什么不同；阳光明媚，秋高气爽。但是对陈天远教授和他的女助手殷嘉丽来说，却可以说是最不平常的一天。<p>　　陈天远教授是国际著名的生物学家，本来是在美国主持一项太空生物的研究工作的，因为此处一间高等学府的主持人是他的好友，而这间高等学府的生物系又亟需要一位教授，所以了将他聘来的。<p>　　陈天远教授虽然离开了美国，但是却并没有放弃他的研究课题：“海王星生物发生之可能。”<p>　　陈天远教授的这项研究工作，可以说不算得十分之复杂，他只需要一间实验室就行了。<p>　　人类虽然还未到达离地球最近的行星，但是，派出去的飞船，却已经到达了十分遥远的太空，将一些星球表面上的情形，拍摄成照片，汇集成资料，使得地球人对这个星球有深切的了解。<p>　　海王星距离地球二十七万万哩，若说它和地球有什么相似的地方，那就是它只有一个卫星，这和地球只有一个月亮是相同的。<p>　　由于海王星离开地球很远，在太空探索的计划中，它并不重要，陈天远教授之所以会去研究“海王星生物之可能”，那完全是因为太空署的一项错误所造成的。<p>　　去年，在该署的主持下，向金星发射了一枚火箭，是准备去搜集有关金星的一切资料的，但是因为计算上极其微小的错误，这枚火箭以及它所携带的仪器，并没有如预期的那样地到达金星附近，它逸出了飞行轨道，竟不知去向了。<p>　　当时，全世界的雷达追踪站，都曾协力追踪这枚火箭的下落，但是却没有结果。<p>　　美国方面，也已放弃了这项探索金星的研究计划，只留下了几个雷达工作人员，在注意着那枚火箭有关的雷达系统。<p>　　这样做的原因，是因为这枚火箭，始终没有已临毁灭的迹象，这证明了火箭还在太空中飞行，只不过向何而去，不为人所知而已。<p>　　在七个月后，地球上的雷达系统，突然接到了那枚火箭上所携带的仪器拍回来的大批资料，这一大批资料，是关于一个星球表面上的情形的。<p>　　太空专家们忙碌了几个月，才研究出这份极其完善的资料，竟然是有关海王星的，那枚火箭在逸出了轨道之后，竟到了海王星的附近。<p>　　但海王星是不在太空探索计划之内的，于是这份资料便被搁置了起来，直到被陈天远教授发现。陈天远教授审视了这份资料，显示海王星上可能有生物存在。于是，他就按照资料上明记载的气压、空气的成分，海王星表面上的岩石成分、温度，建造了一个实验室。<p>　　那个实验室，人是不能进去的，因为里面的情形，几乎完全和海王星相同。陈天远教授在建立了这个实验室大半年之后，应聘东来，他将这实验室也带了来，当然，附属于实验室的许多机械，也一齐带来，安装在实验室的旁边。如气压增加仪，温度调节仪等等。<p>　　这些器械，必须日夜不停地发动，以维持实验室中的一切和海王星表面的情况相似。<p>　　当然，这些机器在发动的时候，会发出许多噪声来——这也就是为什么我能够和陈天远教授做邻居的原因。<p>　　陈天远教授所选择的住处十分僻静，是在郊外。但是在他居处的二十码处，另有一个富人，早就建造了一座别墅。<p>　　当陈天远教授和他的实验室搬来之后，不到一星期，那个富翁就搬走了，反正他是真正的富翁，绝不止一幢别墅，空置一幢，也根本不放在心上。<p>　　我在那时候，心情很不好，所以想要找一个地方静养一下，我想起了这个富翁朋友，他想起了那幢别墅，他告诉我如果不是怕时断时续的机器声的话，那幢别墅倒是十分好的休养所在。<p>　　本来我也是怕吵的，但是我听得近邻者是个知名的学者时，我又变得不怕吵了。我搬到了那幢别墅中，一连七八天，我甚至未曾看到陈天远教授，只看到他那美丽的女助手。<p>　　他的女助手殷嘉丽，是那间高等学府的助教，年纪很轻，而且美丽得不很像一个助教。<p>　　那天早上，我正在阳台上享受着深秋的阳光，听到在离我所躺的地方，只不过二十来码子处，发出她尖声的呼叫，我立即一跃而起，循声望去。<p>　　殷嘉丽正穿着白色的工作服，她双臂挥舞着，从那间密封的长方形的实验室中，冲了出来，向屋子中奔去，口中失声地叫着：“陈教授，陈教授，他出现了，他真的出现了，我看到他了！”<p>　　我被殷嘉丽的话陡地吃了一惊，“他”是什么人？难道有什么歹徒，在袭击殷嘉丽么？<p>　　我几乎绝不考虑，翻身跃下了栏杆，从很高的露台上跳了下去，身子弹起，便向前奔了过去。<p>　　当我翻过了陈教授住宅的围墙时，有两个人以充满了奇异的眼光望着我。<p>　　一个是殷嘉丽，我们不止见过一次了，另一个，是看来神情十分严肃的中年人。<p>　　那中年人踏前一步，喝道：“你是什么人？想作什么？”我知道我自己已造成一个误会了。我连忙道：“我是你们的邻居，刚才我听得这位小姐的高呼，我以为是发生了什么意外——”<p>　　我的话还未曾讲完，那中年人和殷嘉丽，便同时发出了“哼”地一声，齐声道：“请你出去！”<p>　　他们两人下了逐客令，可是又不等我出去，便匆匆地向实验室走去，“砰”地一声，将实验室的厚门，重重地关上。<p>　　我变得尴尬地站在那里，老实说，我是很少被人这样奚落的。我一个转身，想要离去，但是我又决定等他们出来，好向他们表明，我绝不是他们想像之中那样的人。<p>　　我刚才设想着我应该怎样措词之际，实验室的门，又被打了开来。<p>　　我回头看去，只见那中年人——他当然是陈天远教授了——跳着向外走去，我实是难以相信，像他那样的一个学者，神情又是如此庄严的人，竟然会跳跳蹦蹦着向前走过来的。<p>　　我正在错愕间，他已经到了我的面前，一伸手，按在找的肩上。<p>　　这时，我才注意到他的面上，现出了狂喜的神情，他大声道：“朋友，它出现了！”<p>　　这句话他是用英文说的，所以我知道他说的是“它”而不是“他”。<p>　　我还未及问，陈天远教授又已道：“朋友，不管你是什么人，你恰在这时候出现，请来分享我们的一份快乐，你来看，你来看！”<p>　　他一面说，一面拉着我，向实验室走去，我不知道陈天远教授发现了什么，使得他如此兴奋，对我的敌意完全消除了。<p>　　他一直将我拉进了实验室，我一跨进门去，是一间小小的工作室，一架十分大的显微镜，正放在工作桌上，而殷嘉丽则正在显微镜前观察着。<p>　　她听到了脚步声，却并不回过头来，道：“教授，它分裂的速度十分惊人，相互吞噬——”<p>　　陈天远道：“你让开，让我们这位朋友看看。”<p>　　殷嘉丽侧了侧身子，她美丽的眼睛，瞪了我一眼，我报以一个微笑，来到了显微镜前，我先看了看显微镜的倍数，是三千倍的。<p>　　我凑上眼睛去，我看到了几个如同“阿米巴”变形虫也似的东西，正在蠕动着、分裂着，数字一倍一倍地在增加，越来越多。<p>　　但是相互之间，却也拼命在吞噬，转眼之间，便只剩下了一个，而那一个，又开始分裂，不到几秒钟，又到了成千成万个，相互间仍然吞噬着，到最后，又只剩下了一个。这样的一次循环，大约不到二十秒钟，而那种微生物，在吞噬了其它之后，它的体积，看来已大了许多。<p>　　它们吞噬的，可以说是它的本身，这种生长的方式，的确是闻所未闻的。<p>　　我看了大半分钟，才抬起头来，道：“这是什么东西？”陈天远教授“哈哈”大笑起来，道：“你听听，他说这是什么东西，哈哈，这个‘什么东西’将是地球上的奇迹。”<p>　　我在那时，对于陈天远的实验课题，也还一无所知，我耸了耸肩，道：“那算是什么？要用三千倍放大镜才能看到的奇迹？”<p>　　陈天远教授瞪着我，我刚准备再问时，殷嘉丽已道：“教授，我们该去报告国际太空生物研究协会了。”<p>　　陈天远点头道：“不错，朋友，你该高兴今天看到了这种生物，因为它是海王星上的生物。”<p>　　殷嘉丽又提醒陈天远：“教授，你不该和陌生人讲太多的话。”<p>　　陈天远挥了挥手，道：“不错，朋友，你该离开这里了！”我虽然不愿离开，还想进一步满足我的好奇心，但是在这样的情形下，却也不能不走了。<p>　　我保持着礼貌，向后退开了两步，但是我的好奇心，却又使我停了下来，明知可能碰钉子，仍然问道：“我所看到的，究竟是什么？是原形虫，还是变形虫？”<p>　　陈天远教授有些悲哀地摇了摇头，那显然是因为我自作聪明的问题，在他听来是太幼稚了。<p>　　他再度拍了拍我的肩头，道：“朋友，我很难向你解释得明白的，你机缘凑巧，看到了世界上还没有人见过的海王星上的生物，就应该很满足了，走吧！”<p>　　我更奇怪了：“海王星上的生物？这是什么意思？”<p>　　陈天还不再回答我，向我连连挥手。<p>　　我心中想，反正我暂时也不准备搬走，就在贴邻，究竟是怎么一回事，还怕不明白么？于是我就退了出来，陈天远和殷嘉丽两人，又进了那间实验室。<p>　　我回到了自己的住所，用一具长程望远镜去观察陈天远和殷嘉丽两人的行动，我发现他们两人十分忙碌，到了下午，我命人自市区送来的“偷听器”已经送到了。这种小巧的偷听器在英美各国，已普遍为商业间谍所使用，能够在对街的大厦中，偷听到对面大厦中的秘密交谈，如今我用来偷听陈天远教授和殷嘉丽的交谈，当然这是大材小用了。<p>　　只可惜，偷听器是利用特殊灵敏的装置，将微弱的音波放大，所以才能听到人耳所听不到的声音的，所以在我听到陈天远和殷嘉丽交谈的同时，实验室旁的机器声，也变得震耳欲聋，使我听不十分清楚两人的交谈声。<p>　　我听了两三小时，总算也知道了不少有关陈天远教授的事，这就是我写在篇首的那些。同时。我也知道我在显微镜中看到的那种反覆地进行“分裂——吞噬”运动的微生物，是存在如同海王星表面情形完全一样的实验室中所产生的。<p>　　我虽然无所事事，但是我在明白了这些之后，我的好奇心也满足了，这并不是使我感到兴趣的事情。<p>　　当晚，我一早就睡了，在有规律的机器声中，人似乎更容易入睡。<p>　　我不知道我在被那一声惊呼声惊醒的时候，我已睡了多久，我所可以肯定的是，那下惊呼声发出之后不到一分钟，我已经向声音发出的所在，奔了过去。<p>　　那一下凄厉，恐怖的惊呼声，是从陈天远教授的住处发出来的，我直奔到他住所的围墙之外，我听得在围墙之上，发出一种呻吟声来。<p>　　当我抬头向上看去的时候，我看到一个人，双手抓住了围墙上的铁枝，身子正在摇曳不定，自他的背后，鲜血正汩汩而下。呻吟声当然是那人发出来的，刚才那下惊呼声，自然也是那人所发的了。<p>　　我刚想喝问间，那人的手一松，整个人，便已经跌了下来，我连忙赶向前去。<p>　　时间正当在清晨，天色十分黑暗，当我赶到那人面前的时候，那人动了一下，勉力以双手撑起了身子，向我望了过来。<p>　　老天，我见过不少死人，受伤的人，或临死的人，但是我从来未曾见到过一个人在临死之际，面上露出了如此恐怖的神情。<p>　　他面上的肌肉，全都作着不规则的扭曲，而且在簌簌地抖动着。他的眼中，放射出恐怖之极的青光，他的喉核，如同跳豆也似地跳动着，发出了极其难听的“咯咯”之声。<p>　　他只向我望了一眼，撑住身子的手便软了下来，倒在地上，死了。<p>　　我连忙俯身去察看他背上的伤痕，依我的经验来看，他似乎是被一柄刃口十分窄，但是刀身十分长的尖刀所刺死的。<p>　　他死了，当然是被杀的，那么凶手呢？<p>　　凶手可能就在附近，我不应该毫不警惕！正当我想到这一点的时候，突然有什么东西，触及我的肩部，我的反应十分快，立即反手向肩后抓去，我握到了一条毛茸茸的手臂。<p>　　我立即一俯身，想将握住的那人自我头顶摔过来，跌倒在地上。可是，那条手臂，却以一种异乎寻常的大力一挣，挣了开去。<p>　　我大吃了一惊，心想这一次，可能是遇到劲敌了，我连忙转过身来。<p>　　当我转过身来，定睛向前看去时，我不禁呆了，而且觉得秋夜似乎出于意料之外的凉，令得我有毛发直竖的感觉！<p>　　不要以为在我的面前是出现了什么三头六臂的怪物。所以我才如此的，绝不是，如果在我的面前是兀立着什么怪物的话，那么我第一个反应将是想到如何去对付它，而不是怕它！<p>　　可是如今在我眼前，却是什么也没有！<p>　　我陡地一呆，以背靠墙而立，我想到那个死者临死之前，脸上那种恐怖的神情，我的心中，更是骇然。<p>　　我靠墙立了不一会，便听到陈天远所养的狗，奇异而恐怖地呜呜叫了起来，接着，围墙内的屋子便着了灯，那当然是陈天远教授起来了。<p>　　我不想多惹是非，所以我连忙向我自己的住号奔去，翻进了围墙，我觉得我的手上，似乎黏有什么东西，当我摊开手掌来的时候，我更其愕然。<p>　　在我的手掌中，黏有三四根金毛。或者说是金刺，金光闪闪，硬而细，那当然是我刚才抓住了那条手臂时黏在我手上的了。<p>　　世界上哪一种人——包括喜马拉雅山的雪人在内，手臂上是有生这样的金毛，而又力大无比，来去如风的呢？我自己问着自己，却找不到答案。<p>　　我回到了卧室不久，便听到陈天远教授发出了怒骂声。<p>　　殷嘉丽白天来工作，晚上是不在的，晚上，只有陈教授和一个男仆，我听到这个高级知识分子。生物学的权威以可怕的粗犷之语咒骂着，也不知他在骂什么人。<p>　　二十分钟后，警车到了。<p>　　作为贴邻，我如果装着什么都不知道，那未免说不过去，所以，我披起衣服，又走了出去。<p>　　在陈天远住宅的外面，到了三辆警车，其中有一辆，是有着探照灯设备的，这时正在大放光明，我立即知道事情十分不寻常，因为一件普通的凶杀案，警方在接获报告之后，是断然不会出动那么多人的。<p>　　我还未曾走到警车旁边，便被两个便衣人员拦住了去路——这更证明我的猜想不错，普通的案件，根本不必出动便衣人员。<p>　　我说明我是附近别墅的住客，那两个便衣人员则“有礼貌”地请我回去睡觉，只当什么事情都没有发生过。就在这时候，我看到新近升了官的杰克中校，驾着一辆电单车，赶到了现场！<p>　　杰克的出现，更使我觉得事情比我预料中更要重大，因为杰克是秘密工作组的组长，我曾和他打过交道，那时他还是少校。<p>　　如果不是事情关系重大，而且牵涉到国际间谍纠纷的话，他是绝不会在午夜亲自出动的。<p>　　我不想被杰克发现我也在这里，因为上次我和杰克所打的交道，并不愉快，而且，我有一个宗旨，我绝不牵入任何间谍特务斗争的漩涡之中。<p>　　我抱定这个宗旨是有道理的，那是因为，再凶恶的强盗、匪徒，他总还是人，在他的内心，总还有一丝人性。唯独特务、间谍，那却是绝无人性的“特种人”。唯其绝灭人性，而始能做特务，这种没有人性的“特种人”，我是一直抱着敬鬼神而远之的态度的。<p>　　所以，我便遵从了那两个便衣人员的劝告，退回到卧室中。<p>　　然而，我用那具长程望远镜，和那具偷听仪，伏在窗口，向前看着，我彷佛置身于现场一样。<p>　　可是那些工作人员，却只是做事，而绝不出声。我看到十来个人，里里外外地搜索着，几乎将每一根草都翻了过来。<p>　　而那个死者，则被抬上黑箱车，由四个武装人员保护着，风驰电掣而去。<p>　　我又看到杰克的面色，十分紧张，他除了发出简单的命令之外，什么话也不说。<p>　　声音最大，说话最多的则是陈天远教授。<p>　　他穿着睡袍，挥舞着双手，涨红了脸，以英语向杰克中校咆哮着：“此地的治安太差了，我在从事那么重要的实验，怎可以没有人保护？如今，我刚有了一些成功，就什么都毁了，一个小偷，毁了震惊世界的巨大成就，发生在由你们管理治安的城市中，可耻，可耻，这真是太可耻了！”杰克中校绝不是一个好脾气的人，但是这时，他却只是铁青着脸，并不发作。他冷冷地道：“如果你成功了一次，你就可以成功第二次的。”<p>　　陈天远更是怒气冲天，他大声叫道：“胡说！胡说，这是完全没有知识的话！你知道我在实验的是什么？我所实验的是别的星球生命的形成，你当我是在学爱迪生试制电灯泡么，你——”<p>　　陈天远的咆哮，突然停了下来。<p>　　他总不是自愿停下来的，他的话，是被一下尖厉，可怖之极的惨叫声所打断的。<p>　　陈天远和杰克中校两人，这时正在围墙之内，而那下惨叫声，则是从围墙之外发出来的，所以他们两人，不知道墙外发生了什么事。<p>　　我的望远镜本来是对准了他们两人的，那一下惨叫声传入我的耳中，我立时想起了那下将我自酣睡中惊醒的惨叫来。<p>　　两下惨叫声，当然是发自不同的两个人，但是其恐怖、凄厉，令人毛发直竖则一。<p>　　在那瞬间，我的心中，实是奇怪之极。第一下惨叫声，是那个死者发出来的，如果说，如今在有着三十个以上的警方人员工作着的现场，还会有凶杀案发生的话，那实是太不可思议了。<p>　　然而，不可思议的事，竟然发生了。<p>　　我一听到了那一下惨叫声，立即转过望远镜，向发出惨叫声处看去。几乎是在同时，一盏探照灯灼亮的光芒，也照到了发出声音的地点。<p>　　那地方是一个十分深的草丛，我可以说是第一个看到，究竟发生了什么事情的人。<p>　　我看到一个便衣探员，倒在草地上，他的手正竭力想伸到背后去，去接住他背后的伤口，可是，他的手臂却不够长。<p>　　从他背后伤口处流出来的鲜血，将半枯黄的草染得怵目惊心。<p>　　而使得我双手发软，几乎连望远镜都跌下去的，则是那个便衣探员脸上的那种恐怖绝伦的神情。他的眼珠，几乎要凸出眼眶来，而他的口角，则可怖地歪曲着，流着发出泡沫的涎，他的手指起着痊挛，他的身子，则在缓缓地滚动。<p>　　我一眼看出这人活不长了，我连忙去观察四周围的情形。<p>　　那草丛离公路并不太远，而在草丛的四周围，又全是平地，在那些平地上，虽然有些土坑，但却也难以藏得下一个人。<p>　　探照灯已将周围的一切照得通明，我相信我听到声音和看到那死者，相隔不会超过四十秒钟，可是这时在我目力所及的范围，却看不到凶手。<p>　　我从望远镜中，看那探员背部的伤口，可以看得十分清楚，那是一个深而狭小的伤口，一定伤及内脏，要不然，那探员不会在惨叫一声之后，便立即死去的。<p>　　那凶手实在太大胆了！<p>　　我几乎怀疑这是一个狂人，因为没有一个正常的人，会在警员密布的情形下，去杀死一个探员的。<p>　　如果那不是一个狂人的话，那么这个凶徒，就可能是一个身手灵活之极，而心思又缜密、狠辣到极点的人，他杀那个探员，是有意在向警方示威。<p>　　虽然我一听到声音，便立即循声去看，探照灯也立即照到了行凶的现场，但所谓“立即”，至少也有二三十秒，二三十秒对身手特别敏捷的人来说，是可以奔出一百多公尺的了。<p>　　那么，那凶徒就可以在没有探员的路面中穿过，隐入路对面的草丛中，然后从容离去。<p>　　一想到这里，我又想起，在我发现第一个死者的时候，曾有人在我的背后偷袭，而当我转过身来时，凶徒却已不见了。<p>　　毫无疑问，那向我偷袭的人，一定便是连杀两个人的凶徒了。<p>　　看杰克中校和许多探员忙碌的情形，他们显然是一无所获。但是我却掌握了一个十分重要的线索，那便是：我曾经握住那凶徒的手臂，而当那凶徒挣脱时，我手心留下了几根金色的毛。<p>　　那当然不是亚洲人，没有一个亚洲人会有看这样金色的体毛的。我如今不知道那凶徒是欧洲人还是美洲人。<p>　　但是我很容易知道，我有一个朋友是十分成功的人种学家，他会告诉我，有这样体毛的是什么地方人，这是一项极其重要的线索。<p>　　我心中暗自决定，如果杰克中校来求助于我的话，我就将这个线索供给他。<p>　　我从望远镜中看到杰克中校的情形，他几乎要疯了，青着脸在拼命踢着草丛，和草丛中的石块。这也难怪，任何人都会像他一样：他在率领着数十个探员办案时，其中的一人，被人所杀！<p>　　警务人员一直忙到天亮，还未曾收队回去，我则早已躺在床上，思索着这件事，和审视着那几根金色的硬毛。<p>　　到了清晨六时，突然响起了急骤的门铃声，我由于要清静，连仆人也没有用，我只得下去开门，我一开门，四个彪形大汉便冲了进来，其中一个则取出了证件，道：“警方特别工作组。”<p>　　另一个立即取出了手铐，我连忙问道：“这算什么？”<p>　　那人冷冷地道：“你被捕了。”他一面说，一面取出手铐，便向我的手腕铐来。<p>　　我不禁大怒，道：“我为什么被捕？”<p>　　我一面说，一面陡地一翻手腕，反将对方的手腕一压，只听得“拍”地一声响，那只手铐反而铐到了那个探员的手上！<p>　　那个探员陡地一呆，一时之间，几乎难以相信眼前发生的会是事实！<p>　　我趁机向后退去，就在这时，杰克中校在门口出现了，他大声叫道：“卫斯理，不要拒捕！”<p>　　我站在一张沙发旁边，怒道：“杰克，你凭什么捕我？”<p>　　杰克冷冷地道：“谋杀，连续的谋杀！”<p>　　我又是好气，又是好笑，道：“你以为作晚发生的凶案，是我所为的？我杀了人还在这里不走？你有什么证据这样说？”<p>　　杰克十分有把握地笑了笑，一挥手，一个便衣人员捧着一卷纸，走了进来，杰克冷冷地道：“你自己看吧，不必我来解释了。”<p>　　那便衣人员将这张纸摊了开来。<p>　　那是一张经过微粒放大的照片，足有一码见方，照片中是我的那幢别墅，从角度上来看，一望便知照片是在陈天远住宅的墙外所摄的。<p>　　从那张照片上可以看出，别墅的二楼，我做卧室的房间，有着微弱的灯光，而在窗口则有着一个人，手中持着一具长程望远镜，在窗槛上还有着一具仪器，稍具经验的人，一眼便可以看出那是一具偷听仪。<p>　　而那个人，虽然背着光，而且在经过超度的放大之后，从照片上看来，人的头部轮廓，也显得十分模糊，但是如果退后一步，站得远些。还是清晰得可以使凡是认识我的人都认出是我来。<p>　　我不禁尴尬地笑了笑，道：“这算什么？难道你不看到我手中的望远镜么？”<p>　　杰克中校像是正在发表演讲似地，挺了挺身子，道：“科学足使任同犯罪行为无所遁形，昨晚，我们利用红外线摄影，将周围的环境全部拍摄了下来，然后带回去研究，卫先生，想不到你的尊容竟在照片上出现，那实是使我不胜讶异之处。”<p>　　我摊了摊手，道：“这又有什么值得奇怪之处？我本来就住在这里的，半夜有了声响，我难道不要起来看一看么？”<p>　　杰克中校冷笑道：“尤其是，你自己就是声响的制造者。”<p>　　我大声道：“杰克，你弄错了，我绝不是谋杀犯，譬如说，凶器呢？没有凶器，我如何杀人？我如何杀了人之后，又回到屋子来，不错，我是看到了现场的一切，但是我这就等于杀人了么？”<p>　　杰克中校的面色冰冷，道：“卫斯理，你不必再狡辩了，他们给你的凶器，一定使你有狡辩的余地，无论你将之藏在什么地方，我都能搜出来的。”<p>　　我更是莫名其妙了，杰克中校口中的“他们”，是什么意思呢？他以为我是受什么人指使的呢？<p>　　但不论如何，我都觉得这个时候，我如果听凭杰克中校逮捕的话，那我未免太吃亏了，因为事实上，我什么也没有做过。<p>　　而且，我还决定，非但要逃脱逮捕，而且还要根据几根金毛的线索，自己去寻找凶手——至于那个线索，由于杰克对我如此之不客气，我已决定不供给他，让他在错路上去兜一些圈子。<p>　　我心中刚一有了决定，已看到杰克转身过去，挥手在命令便衣探员，冲到楼上去搜索。这是我千载难逢的机会，我早已在等着这个机会的，这也就是为什么我刚才退到了一张沙发旁边的原因。<p>　　我的身子猛地一矮，将那张形状怪异的新型沙发，用力掀了起来，向前抛了出去！<p>　　这张沙发不论是不是抛得中杰克，都足以引起一场混乱了。<p>　　而所引起的这场混乱，不论是大是小，都足以使我身子打横，撞破玻璃窗，而穿出窗去，倒在草地上了。我在草地上陡地一个打滚，跃了起来，向前冲去。<p>　　然而，我只冲出了两步，便停了下来。<p>　　而且，我还自动地举起了双手！<p>　　我实是未曾料到杰克会调动了那么多人来包围我的，当我跳出窗子，在草地上滚动，以为可以逃出他的逮捕之际，在我的前、后、左、右，足足出现了一百多个武装警员！<p>　　我一点也不夸张，足有一百多个武装人员，那么多久经训练，配备精良的武装人员，是足可以去从事一场武装政变的了，所以，当我服服贴贴，自动停下来，并高举双手之际，我心中充满了自豪感。<p>　　杰克中校的冷笑声，从我的后面传了过来，道：“卫斯理，当我们在照片上认出是你的时候，你想，我们还会照普通的办法处理么？”<p>　　我被那么多武装人员围在中心，但我的态度颇有些像表演家，我缓缓地转过身去，向站在窗前的杰克，微一鞠躬，道：“多谢你看得起我。”<p>　　杰克命令道：“带他上车！”<p>　　一辆黑色的大房车，驶进了草地，在我的身边停下，车门自动打开，我向内一看，便知道这辆车子是经过精心改造的。<p>　　它的车厢，变得只能容下一个人，其余的地方，当然被防弹的坚固的金属占去了，而车门厚达二十公分，从外面看来，彷佛有着车窗玻璃，从里面看来，根本没有窗。<p>　　而在车厢中，也看不到司机在什么地方。这种车子显然是用来运送要犯的，如今要运的要犯自然是我了。老实说，我的心中仍未曾放弃逃走的打算，但至少途中逃跑这一个可能是取消了，怎能在这样的一辆车子中逃出去？而这时候，我也知道，事情绝不如我所想的那样简单！<p>　　因为，运送一个涉嫌谋杀的人犯，是绝不需要如此郑重其事的！<p>　　那么，我到底是被牵进了一件什么样的大事的漩涡之中了呢？我一面弯身进了车厢，一面苦心思索着。我才在坐位上坐下，车门便“砰”地一声关上，我推了推，车门纹丝不动。<p>　　而且，在车厢中，也找不到可以开启车门的地方，当然，车门是由司机控制的，我根本没有可能打开这该死的车门来逃走！<p>　　我坐在车中，只觉得车子已经开动，我自然无法知道车子向何处驶去，情势既已如此，我也只得暂时安下心来，这当真可以说是飞来横祸。<p>　　我试图整理发生的一切，但我的脑中却乱得可以。<p>　　因为在事实上，我几乎什么都不知道，我所知道的是：有两个人被神秘地杀死了，如此而已。<p>　　车子行了足有半小时，还未曾停止，我开始去撼动车门，这等于是将溺毙的人去抓一根草一样，一点用处也没有。<p>　　我弯着身子，顶着车顶，站了起来，又重重地坐了下去，如是者好几次，我这样做，纯粹是无意识的发泄，可是在三四次之后，我发觉车厢中这唯一的坐位，十分柔软。<p>　　我心中一动，连忙转过身，用力将坐垫，掀了起来。座下有着弹簧，我用力将所有的弹簧，完全拆除了下来，结果，我造成了一个相当大的空洞。<p>　　我卷曲着身子，尽量使自己的身子缩小，小到不能再小。<p>　　在那么小的空间中能藏下一个人，看来是不可思议的，但是英国的学生既然能做到六十三个人挤在一辆九人巴士中，当他们挤在九人巴士中的时候，每个人所占的空间，绝不会比我这时更多些。<p>　　我再将坐垫放在我的头上，我立即感到窒息和难以形容的痛苦。<p>　　我知道，我虽然躲了起来，但是未必能够逃得出去。然而总算有了希望。<p>　　再说，就算不能逃脱，一打开车门的时候，杰克中校一定会大吃一惊，这混帐东西，让他吃上一惊，又有什么不好。<p>　　而我还可以在人们的心理上博一博，当杰克发现我不在的时候，他一定向种种高深复杂的问题上去猜想，甚至可能以为我是侯甸尼再世，绝不会想到我是用最简单的藏身方法：躲在椅子下藏身起来的。如果杰克中校不搜索车厢——这是十分可能的，因为车厢十分小，一览无遗——那么我便有机会脱身，不受他无理的纠缠了。<p>　　我心中越来越是乐观，那一些不舒服，也就不算得什么了。<p>　　在我躲起来之后大约七八分钟，车子便停了下来。<p>　　我听到了钥匙相碰的叮当声，这辆车子的车门，一定要经过十分复杂的手续，才能打得开来。接着，我听到了“格勒”一声，车门被打开了。<p>　　刹那之间，十分寂静，一点声音也没有。<p>　　静寂大约维持了半分钟，便是两声惊呼，和一连串的脚步声、哨子声（他们大约以为我逃了出去，想召集人来围捕我，要不然我实是想不出在这样的情形下狂吹哨子有什么作用）。再接下来，便是“拍拍”声和杰克中校的咆哮声。<p>　　“拍拍”声可能是他正用力以他手中的指挥棒在敲打着车子，他高叫道：“不可能，这是不可能的！”<p>　　而在他的声音之后，另有一个听来毫无感情，冰冷的声音道：“中校，我看不到车厢中有人。”<p>　　杰克叫道：“是我亲自押着他进车的。”<p>　　那声音又道：“别对我咆哮，中校，如今车中没有人，这是谁都看得见的事。”<p>　　杰克没有别的话可说，只是不断地重复道：“这是不可能的，这是不可能的。”<p>　　那声音道：“中校，你说已经擒住了对方的一个主要工作人员，我已向本国最高情报当局呈报，但如今我只好取消这个报告了，中校，你同意么？”<p>　　我当然看不到杰克中校的面部表情，但是他的声音，听来却是沮丧之极，道：“我……我同意取消这报告，上校先生。”上校先生，原来那人的地位还在杰克中校之上，那一定是情报总部来的了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_04'>第七卷 蜂云 第二章 卷入肮脏特务纠纷</b><p>");

document.write ('　　为什么呢？为什么出动杰克中校还不够，另外还要出动一个上校呢？我被指为“对方的主要工作人员”，这“对方”又是何所指呢？<p>　　我正在想着，只听得“砰”地一声响，车身震了一下，车门已关上了。<p>　　接着，便听得杰克的一下怪叫，车子又向前驶去，随即又停了下来。我听到前面司机位置处有开门关门的声音，那显然是司机将车子开到了车房之后又走了。<p>　　我感到狂喜，如此顺利地便脱出了杰克的纠缠，这真是我意想不到的事，我连忙顶开坐垫，钻了出来，几乎想要哈哈大笑。<p>　　我才一钻出来，便不禁呆了一呆。车厢中一片漆黑，我立即想到，我虽然瞒过了杰克，但是我却自己将自己关在车厢中了。<p>　　这车厢是打不开门的，我如何能出去呢？<p>　　我要高声呼叫，让杰克中校像提小鸡似地将我从车厢中提出来么？<p>　　我当然极之不愿，要不然，我那么辛苦躲起来作什么？我扳开鞋子的后跟。在我来说，鞋跟是杂物的储藏箱。这时，我取出一支小电筒，按亮了之后，仔细地审视车厢中的情形。<p>　　不到三分钟，我就熄了电筒，以免浪费用电，因为我发现是没有法子打开那道门的。<p>　　我试用拆下来的弹簧去撬前面司机的位置，希望可以爬出去。但是隔绝我和驾驶位的，是极其坚硬的合金，根本没有希望。<p>　　过了半小时，在满身大汗之后，我喘着气，我发现我的呼吸，越来越是困难，那当然是这个密封的车厢中的氧气快要用尽了。<p>　　如果我再不出声的话，我一定会窒息而死的！<p>　　我的心头不禁狂跳了起来，正在拼命地想着，如何才能不要太难堪地召人来打开车门之际，忽然听得车外传来了杰克中校的声音，道：“你已经试过了许多办法，打不开车门，是不是？”<p>　　我呆了一呆，才知道原来杰克中校早已站在车子之外了！<p>　　那当然是我开始用弹簧去撬门时，发出了声响，有人去报告他的。<p>　　我不出声，在开始，我是觉得无话可说，但接着，我抑觉得，如果我不说话，却是一个好办法。<p>　　杰克不迟不早，在我呼吸困难的时候出声，那当然是他也知道车厢内的空气，不可能供我永远呼吸下去的。他是绝不肯让我窒息在车厢中的，因为我是他提到的“对方的主要工作人员”！<p>　　我决定不出声，会使杰克以为我已昏了过去。他显然是想我哀哀恳求他打开车门，以免窒息而死，但我却料定了他绝不愿令我死在车中，所以可以不出声。<p>　　这在我如今的情形来说，实在是“精神胜利”之极，因为不论是我出声求杰克打开车门，还是杰克怕我死去而打开车门，我都将落在杰克的手中，逃不出去。<p>　　杰克的声音，又传了过来，道：“卫斯理，你想逃脱，只怕没有那么容易了，你可知道车厢中的空气，祇能供你呼吸多久？你如今已接近昏死的边缘了。”<p>　　杰克估错了，如果是常人，这时可能已昏了过去。而我则不同。这并不是说我是什么超人而是我受过严格的中国武术训练之故。<p>　　中国武术中的“内功”，最重要的一环，便是学习如何控制呼吸，如何在几乎不呼吸的情形之下，使得生命不受威胁。<p>　　当然，人总是要呼吸的，但是我常可以比常人更多忍耐些时候。这时，我估计我还可以挺半小时左右，而不昏过去。<p>　　杰克在车外，不断地冷嘲热讽，他显然是要我出声，可是又过了三四分钟，杰克却停止了说话，道：“快拿钥匙来，快！”<p>　　从他急促的声音之中，我可以看到，他是以为我已经昏过去的了，一个因缺乏氧气而昏过去的人，如果不立即获得氧气，是很快就会死亡的，这就是杰克的声音，变得如此焦急的原因。<p>　　我将身子略挪了挪，使自己靠近车门，将头靠在垫背上，闭上了眼睛，十足是昏了过去的样子。<p>　　我才摆好了这一个姿势，车门便被打了开来，我听到了杰克的咀咒声，同时，我双眼打开了一道缝，只见杰克一面探头进车厢，一面粗暴地伸进手来，想将我拖出去！<p>　　哈哈！杰克上当了！就在杰克的手，碰到我的手腕之际，我突然一翻手，已经将他的手腕抓住，紧接着，我猛地一扭，杰克无法不顺着我转扭的势子转过身来，而他的手臂，也已被我扭到了背后。<p>　　我的左手一探，已将他腹际的佩枪取了过来。<p>　　杰克中校发出一连串可怕的詈骂声，那是我从来也未曾听到过的“外国粗言”。我用枪指住了他的背部，将他推出了一步，我也跨出了车厢。<p>　　那是一间车房，还停着别的几辆车子。几乎在每一辆车子的后面，都有武装人员持枪在瞄准着我出来的那辆车子。那当然是杰克中校的布置，可是这时候，那些武装人员看到了他们上司被我扭转手臂，以枪顶背的情形，个个都呆若木鸡。<p>　　我自觉得意地笑了一笑，道：“对不起得很，我只能用这个方法来对付你。”<p>　　杰克咆哮道：“你逃不出去的，全世界的警务人员、秘密工作人员都将通缉你。”<p>　　我摇了摇头，道：“你太糊涂了，我完全是一个无辜的人，你却要将我逮捕，当我是谋杀者，我除了自卫之外，还有什么法子？”<p>　　杰克试图说服我，道：“那么，你为什么不等待公正的审判？”<p>　　我冷笑了一声，道：“照如今的情形看来，我似乎被你们当作特工人员了，我还能得到公正的审判么？你快召一个听命令的司机来，我要你陪着我离开这里，别试图反抗。”<p>　　杰克的面色发青，他还没有下命令，一个身子十分矮，面目普通之极的中年人，已经匆匆地走进车房来，他直来到我的面前，道：“久仰久仰，是卫先生么？”他一面伸出手来，似乎想和我握手。<p>　　从他的声音上，我便认出，他正是来自情报总部的高级人员，那个曾毫不留情地申斥杰克的上校。我望着他伸出来的手，道：“对不起，上校，我一手要执住你的同事，另一手要握枪，没有第三只手来和你相握了！”<p>　　他“噢”地一声，收回手去，道：“听说国际警方的纳尔逊先生是你的好朋友，是不是？”<p>　　我点了点头，心中不禁黯然。纳尔逊的确是我的好朋友，但是他却已经死了。那位上校道：“我想，我们也可以成为好朋友的，因为纳尔逊先生也正是我的好友。”<p>　　我冷冷地道：“或者可能，但不是现在，我想离去了，你不会阻拦我吧？”<p>　　那位上校，不愧是一位老练之极的秘密工作者，他不动声色，身子让开了半步，道：“当然可以，希望我们能再见。”<p>　　我道：“我们当然会再见的，因为我必须向你们指出，你们是犯了多么严重的错误！”<p>　　那位上校声色不动，道：“欢迎，欢迎。”<p>　　他挥手道：“朗弗生，你来驾车，使这位先生可以舒服地离开这里。”<p>　　一个年轻人应声而出，走到了一辆汽车面前，打开了车门。我仍然抓着杰克，将他推到了那辆汽车前，两人一齐进了车厢。<p>　　那叫作朗弗生的年轻人上了前面的汽车，车子驶了出去，我看到那是一幢十分宏伟的花园洋房，驶出了花园，我立即认出那是郊外的什么地方，我也知道，在驶上了公路之后，约莫廿分钟，便可以到达市区了。<p>　　朗弗生转过头来问我：“到哪儿去，先生？”<p>　　我道：“到最热闹的市区去，我要在那里下车。”<p>　　杰克喃喃地道：“你走不了的，你绝走不了的！”<p>　　我懒得再去理睬他，车子迅速地向市区驶去，比我预期的还快，已到了市区最繁盛的地方。<p>　　我是在清早被杰克弄醒的，如今回到市区，已是九时左右。<p>　　我吩咐朗弗生在一条最热闹的马路上停了下来，然后，我打开车门，窜出车厢，迅即消失在一条横街之中。当然，我知道我们的车子一定是受着跟踪的，但至少，他们不知我将在何处下车，等他们跟着追上来时，我已可以逃脱了。<p>　　我穿过了两条横街，在一个食物摊前，坐了下来，喝了一杯咖啡，察看着我周围的人，似乎没有人在注意我，我喝了咖啡之后，又去挤公共汽车，漫无目的地走着，最后来到了公园中。<p>　　我该到什么地方去呢？在我平时所到的地方，一定已挤满了密探。我不能回家，也不能到那个别墅中去，在这样的情形下，我如何进行我的侦查工作呢？我不进行侦查，又如何使我自己，恢复清白呢？<p>　　我在公园的木椅中坐了许久，才决定了如下的步骤：我决定先去访问陈天远教授，他在大学中任教，我可以到大学中去找着他！<p>　　一小时后，我已在大学的会客室中了。我在会客室中等了五分钟，陈教授没有来，进来的是他的女助手殷嘉丽！<p>　　殷嘉丽一见到我，便怔了一怔，道：“原来是你，你来作什么？”<p>　　我竭力想使自己的态度表示得友善些，我站起身来，道：“殷小姐，我有重要的事情，要见陈教授，请你转达我的请求。”<p>　　殷嘉丽摇了摇头，道：“我怕你不能见到他了。”<p>　　我陡地吃了一惊，道：“你……你这是什么意思？”<p>　　殷嘉丽皱起了她的两道秀眉，道：“陈教授失踪了！”<p>　　我本来已准备又坐下去的了，可是一听得殷嘉丽那种说法，我又陡地站了起来，道：“他遇到了什么意外？他可是——”<p>　　我本来想说“他可是也被神秘的凶手所杀了么”，但是我却没有讲出口来，因为我越来越感到其间事情的复杂和神秘。<p>　　殷嘉丽道：“没有人知道他去了哪里，陈教授是一个脾气十分古怪的人，他对于他所从事的实验，十分重视，可是昨天晚上，实验室却遭到了破坏，他可能受了极大的刺激，便不知去做什么去了。”<p>　　我连忙道：“警方不知道么？”<p>　　殷嘉丽道：“知道，我早上到陈教授住宅去，才知道发生了变故，而且发现陈教授不在，所以我立即通知了警方，他们已在调查了。”<p>　　警方要调查陈天违失踪一事，当然会到这间大学中来的，我觉得我不适宜再在这里逗留下去了，我起身告辞，殷嘉丽和我一起走出会客室，在走廊中，殷嘉丽和我分手，道：“再见了，杨先生。”<p>　　我猛地一呆，道：“我不姓杨。”殷嘉丽忽然一笑，竟不理会我的否认，转身走了开去，我望着她婀娜窈窕的背影，不禁呆了半晌，杨先生，她叫我杨先生，那是什么意思呢？<p>　　我想了一会，想不出什么道理，便向大学门口走去，出了大学，我变得更茫无头绪，更加无从着手了。陈天远到什么地方去了呢？希望他还在人间，因为到目前为止，他还是这一连串神秘事件的中心人物！<p>　　我漫无目的向前踱去，一路上想着陈天远失踪之谜，然而，我的耳际，却总像是仍响着殷嘉丽对我的称呼一样。<p>　　“杨先生”，她叫我“杨先生”，那究竟是什么意思呢？她在这样叫我的时候，面上还现出一种难以形容的神情来，这又是为什么呢？<p>　　会不会这个称呼，是一个暗号，是一种联络的信号呢？我当时是怎样回答的？我说：我不姓杨。那当然不是殷嘉丽预期中的答案，所以她立即不再和我说什么了。<p>　　如此说来，殷嘉丽在这一连串神秘的事件中，又担任着什么角色呢？<p>　　我在街角处站了下来，呆想了许久，又以手敲了敲自己的额角，觉得去怀疑殷嘉丽那样美丽、年轻而有学问的少女，简直是一种罪过。<p>　　可是，我的心中尽管这样想，我人却又向着大学走去，我先打了一个电话到大学中去找她，等她来听电话时，我只是浓重地咳嗽了一声，并不出声。她也沉默了一会，然后，我听得她以十分低，而且听来十分诡秘（那也有可能是我的心理作用）的声音问：“杨先生么？”<p>　　又是“杨先生”！<p>　　我没有作任何回答，便放下了电话。<p>　　我在大学门口对街的一株大榕树旁等着，约莫过了半小时，我看到殷嘉丽走出来，有一个年轻的绅士送着她，那位年轻的绅士可能是她大学中的同事。<p>　　他们两人并肩向前走着，我则远远地吊在后面。<p>　　直到这时候为止，我还不知道我自己为什么要跟踪殷嘉丽。然而，我却觉得事有蹊跷——这可能是直觉，但在茫无头绪的情形下，些微的蹊跷，便可能是一个大线索的开端。<p>　　我一直跟在两人的后面，过了几条马路，殷嘉丽和那年轻绅士分手了，独自一人向前而去，又过了十几分钟，她走进了公园，在一张长椅上坐了下来，取出书来观看。<p>　　我离她廿呎左右，站在树下，又等了近半小时，殷嘉丽仍在看书。<p>　　我正觉得无聊，要起步离去之际，突然我看到了一个人，向前走来。<p>　　我连忙转过身去，不让那人看到。那人自然是认识我的，我也认识他，他有上十个化名，但是最适宜他使用的名字，该是无耻之徒。<p>　　他是一个印度人，身形矮小，面目可憎，只要有利可图，贩毒、走私、出卖真假情报、做买凶杀人的经纪，一句话，无论什么事，他都做。<p>　　而这时候，他穿着十分整齐的衣服，推着一辆婴儿车，车上有一个白白胖胖的男婴，以致他看来像是退休的老祖父！<p>　　这家伙，我们姑且称之为阿星，他正向着殷嘉丽坐的长椅走来。<p>　　他一出现，我便知道这一个多小时来，我并不是白等的了。<p>　　我将身子藏得更严密些，阿星慢慢地走着，向着车中的婴儿微笑，殷嘉丽俯首看书，绝不抬起头来。<p>　　如果殷嘉丽是约定了和他在这里相会的话，那么殷嘉丽已经可算是老手了！<p>　　阿星来到了殷嘉丽所坐的长椅之前，停了一停，他像老鼠一样的眼睛四面打量着，足足有两分钟之久，他并不坐下来。<p>　　我的心中暗叫糟糕，我想，那一定是我已经给他发现了，他们可能临时中止这次联络。<p>　　但阿星在张望了两分钟之后，终于在长椅的另一端坐了下来，我听不到他们的交谈声，但我看到他们在交谈，这已经够了，他们交谈了只不过两分钟，殷嘉丽便站起身来，走了。<p>　　阿星在长椅上伸懒腰，看情形他是准备在殷嘉丽走远之后才离去的。<p>　　我轻轻地向前走去，直到来到了长椅后，他仍然没有发觉，我绕过了长椅，来到了长椅的前面，俯身去看车中的婴儿，然后道：“多可爱的孩子啊，阿星，你和这纯洁的孩子在一起，不觉得太肮脏么？”<p>　　阿星僵在长椅上，鼠眼突出，一时之间，不知说什么才好。<p>　　好一会，他才结结巴巴地道：“卫斯理，我……是有同伴一起来的。”<p>　　我冷笑了一声，道：“你的同伴可能在我的背后，但是，我不怕，你又有什么办法呢？”<p>　　阿里翻着眼，道：“好了，我不欠你什么。”<p>　　我在他的身边坐了下来，道：“阿星，你欠每一个人的债，你是一个肮脏的畜牲，居然以人的形状活在世上，这就使你对每一个人欠情。”<p>　　阿星的面肉抽动着，他几乎如同在呻吟一样，道：“你要什么？”<p>　　他一面说，一面伸手进入上衣的襟中，我由得他伸进手去，但是当他想拔出手来之际，我却将他的手腕抓住，拉了出来。<p>　　他手中握的并不是枪，而是一只如同打火机也似的东西，由于我紧紧地握住了他的手腕，以致他的五指不得不伸直，而那打火机也似的物事，也“拍”地一声，跌到了地上。<p>　　那东西一跌到地上，“的”地一声，便有一根尖刺，突了出来，不消说，那一定是含有剧毒的杀人利器了。<p>　　我仍然握着阿星的手腕，一手又将那东西拾了起来，向阿星扬了一扬，道：“被这尖针刺中，死的形状是什么样的？”<p>　　阿里面色发青，道：“不……不……这里面储有足可杀死数百人的南美响尾蛇毒液，我……送给你，送给你，你将它拿开些。”<p>　　我哈哈一笑，道：“是毒蛇的毒液么？”<p>　　阿星道：“是的，一点也不假。”<p>　　我道：“那太好了，像你这种畜牲，正应该死在毒蛇的毒液之下！”<p>　　我将那尖刺渐渐地移近他，他的头向后仰，直到仰无可仰，他面上的每一丝肌肉，都在跳舞，他口中“咯咯”作响，也听不出他要讲些什么。<p>　　远处有人走了过来，我将毒针收了起来，一手搭在他的肩头上，和他作老友状，道：“你听着，我问什么，你答什么。”<p>　　阿星颈部的肌肉大概已经因为恐惧而变得僵硬了。他竟不知道点头来表示应承。<p>　　我问道：“殷嘉丽是什么人，你和她联络，又是为了什么？”<p>　　过了好久，阿星的头部，才回复了正常的姿势，他的声音，变得极其尖利，像鸭子叫一样，道：“不关我事，我只不过受人委托，每隔三天，和她见面一次，看她是不是有东西交给我，我便转交给委托我的人，如此而已。”<p>　　我冷笑了一声，道：“委托你的人是谁？”<p>　　阿星瞪着眼，道：“我不知道，我只知道收了钱，便替人服务。”<p>　　“你倒很忠诚啊，那么你同委托人怎样见面呢？”<p>　　阿里眨着眼，我又取出了那毒计，在他的面前，扬了一下，他连眼也不敢眨了，忙道：“每次不同，这一次是在今天下午三时，在一个停车场中，他是一个皮肤白皙的胖子，是欧洲人，穿极其名贵的西装，戴着钻石戒指。”“好，那么殷嘉丽今天有没有东西交给你？”<p>　　阿星哀求道：“卫斯理，我如果什么都说了出来，我一样活不了的！”<p>　　我对这家伙绝不怜悯，因为他早该远离人世的了。我冷笑道：“贵客自理，我以为将所有的事情都告诉了我，你至少可以多活上几小时，是不是？”<p>　　阿里叹了一口气，道：“有……这便是她交给我的东西。”<p>　　他的手哆嗦着，从衣袋中，摸出了一样东西。一时之间，我几乎以为那又是一件特种的杀人利器，因为那并不是我预料中的文件、纸张或照片菲林，竟是一粒女装大花钮子！<p>　　我瞪着眼，道：“阿里，你想早几小时入地狱么？”<p>　　阿星的双手按在那粒大花钮子上，旋了一旋，大花钮子旋开，成了两半，在钮子当中，藏着一卷和手表的游丝差不多的东西。<p>　　我一看便知道那不是缩影菲林，而是超小型的录音带。<p>　　这种录音带，放在特殊设备的录音机上，便会播出声音来，用来传递消息，当然是十分妥当的。但如今我得到了这卷录音带，可说一点用处也没有。<p>　　本来，我希望在殷嘉丽交给阿星的东西上，立即明白殷嘉丽所从事的勾当。<p>　　但如今这个愿望是没有法子达到的，因为这种超小型的录音带，只有特种录音放音的设备，才能将上面的声音播出来。<p>　　这种设备，除了特务机构、情报机构之外，民间可以说是绝无仅有的。如今，我是一个“黑人”，必须为我自己的安全，四处躲避，如何还能够去找一套这样的设备？<p>　　但是我还是将这东西接了过来，放入袋中。我站了起来，道：“阿星，你听着，今天下午是我去和那个胖子见面，不是你！如果我见到你的影子，那便是你进地狱的时候了。”<p>　　阿星连连地点着头，像是巴不得我有这种话讲出来一样。<p>　　这又使我警惕起来：那个胖子可能是一个十分厉害的家伙，我和胖子相会或有危险，所以阿星才那么高兴的。<p>　　我不再理阿星，绕到了阿星的背后，面对着阿星，向后退去，然后，迅速地离开了公园。<p>　　我知道我这时在做的，是违背我一贯信条的事，那便是：卷入了肮脏的国际特务纠纷之中。但是在如今这样的情形下，我有什么法子不继续下去呢？<p>　　我出了公园，买了信封、邮票，将钮子中的超小型录音带寄到了我租用的邮箱中，杰克中校可以搜遍我的住所，但这只邮箱是我用我的商行经理人的名义租用的，十分秘密，他一定无法知道的。<p>　　我断定这卷录音带十分重要，但由于我目前无法知道录音带中的内容，所以我便将之放在一个妥善的地方。<p>　　我又和那位学人种学的朋友通了一个电话，这家伙，他在听我说了我抓住在背后向我偷袭的人之后，手上黏上几根金黄色的硬毛一事之后，竟哈哈大笑了起来，说我一定是喝醉了，宿醉未醒！<p>　　我气恼地挂上了电话，在街头游荡着，直到三时左右，我才来到阿星所说的那个停车场中。<p>　　我的行动十分小心，因为阿星可能已将一切全都告诉那胖子了，那么，我来到停车场中，无疑是在走进一个圈套。<p>　　而且，阿星也充任警方的线人，他当然知道警方也在找我，他也可能通知警方。<p>　　阿星这人是什么都做得出来的，但我也知道他怕死，这时候，他多半已经收拾细软，离开了本地了。<p>　　我到停车场的时候，是二时五十八分，恰好在三时正，一辆名贵的房车，由一个口衔雪茄，身穿名贵服装的欧洲胖子驾着，驶了进来。<p>　　那胖子专心驾车，目不斜视，在他和停车场职员打交道的时候，彷佛他此来只是为了停车，绝无其他任务一样。<p>　　我以前未曾见过这个胖子，但是我的观察如果没有错的话，这个胖子是属于冷酷无清，思想灵敏的那一种人。他停好了车子，绝不停留，便向外走去，我连忙跟了上去。<p>　　在停车场口，我和他打了一个招呼。<p>　　那胖子冷冷地回头来看我，我连忙道：“阿星有要紧事不能来，派我来做代表。”<p>　　那胖子从鼻子中，发出了“哼”一声，道：“谁是阿星？滚开！”<p>　　我取出了那只大衣钮扣，在他面前扬了一扬，道：“这个，是阿星叫我转交给你的。”<p>　　那胖子连望也不向钮扣望一下！<p>　　那钮扣分明是他所要的东西，但他竟表示了如此漠不关心的态度，这使我不能不佩服他。他怒道：“你如果继续骚扰我，我要报警了！”<p>　　我见那胖子坚持不认，倒也拿他没有办法，只得呆了一呆，以退为进，忙连声道歉，道：“对不起，先生，我认错人了！”一面我即喃喃自语：“阿星真是该死，也不告诉我那胖子叫什么名字！”<p>　　那胖子头也不回地向前走去，我也装着不再注意他，只是在停车场的门口，东张西望。对每一辆驶进来的车子，都加以注意。过了十分钟，我看到那个胖子向我走了过来。<p>　　他站在我的面前，我知道他忍不住了，要来上钩了，我仍然装作抱歉地向他笑了一笑。<p>　　他的面上，绝无表情，只是低声问我：“杨先生？”<p>　　我一听得那胖子问出了这样一句话来，便不禁陡地呆了一呆。<p>　　这句听来极其普通的话，我已经在殷嘉丽那里，听到过两次了。这当然是他们集团中的暗话，但是我却不知道该怎样回答！<p>　　当我逼问阿星的时候，我未曾想到对方会如此老练，甚至会向我提出这样的暗号来。<p>　　在如今这样的情形下，我除了装出傻头傻脑之外，没有别的办法可想。所以我翻了翻眼睛，道：“杨先生？我不姓杨，你弄错了，先生，你刚才自己已经说过你不是我要找的人，阿星说，我这粒钮扣，交给了一个胖子，就可以得到十元钱的赏银，你不要使我失了赚十元钱的机会！”<p>　　胖子的面上，仍是一点表情也没有，但是我却可以知道，他心中正在迅速地转念头：这小子是不是真傻呢？阿星为什么自己不来呢？阿星为什么派这样的一个人来呢？是不是因为他是个傻瓜，所以阿星才派他来呢？我们两人，对望了一分钟之久，他才道：“那不错了，你说十元钱，是不是？”<p>　　我忙道：“是，你……愿意出十元钱来换这粒钮扣么？”<p>　　那胖子总算笑了一笑，道：“我愿意。”<p>　　他取出了皮夹子，拿出一张十元的钞票来，我连忙抢过钞票，将那位钮扣交给了他，他转过身就走，等他走过了街角，我才开始跟踪。<p>　　那胖子走得并不快，使我有足够的时间，在一间百货公司中，以最快的速度，买了一件外套，将我原来的外套换上去。<p>　　我跟着那胖子，一直到了下午四时，才看到那胖子进了一家十分高贵的咖啡室，我也跟了进去，远远地坐着。那胖子坐了半个小时，若无其事地看着报纸，然后，又走了出来。<p>　　我仍然跟在他的后面，胖子是向停车场的方向走去的，他要去取回车子。如果他驾车而行，那我是没有法子可以继续跟踪他的了，因为如今我并没有交通工具可供使用。我决定走在他的前面。<p>　　我可以断定他是回停车场去的，而他的步伐又是十分慢，所以，我要走在他的前面，并不是难事，我进了停车场，逃过了职员的注意，来到了他那辆房车旁边，用百合钥匙，打开了行李箱。<p>　　当我为了避免给停车场职员觉察，而轻轻地揭开行李箱盖的时候，我心中暗忖：这是在这次事情中，我第二次躲进车子中了。<p>　　第一次，我躲进车厢中，结果被杰克中校包围，虽然事后仍能脱身，但却已是十分狠狈，这一次，会不会又是那样呢？<p>　　我在心中苦笑了一下，因为就算真是那样的话，我也只好躲进去！<p>　　我闪身进了行李箱中，就用一个硬币将行李箱盖顶开一道缝，那样，我就既不至于闷死，又可以不被人发觉行李箱盖有异。<p>　　夜光表的表面，在黑暗中使我清晰地知道现在是四时十二分。<p>　　在四时十五分，我听到车门被打开的声音。那胖子的驾驶技术显然十分好，车子几乎没有经过任何震荡，便向前滑了开去。<p>　　车子驶了十五分钟，我可以觉察到是向山上驶去的，当车子第一次停了下来的时候，我听到了一个人在发问：“杨先生？”<p>　　而那个胖子则在车厢中答道：“杨先生的姐姐——她妈的，你连我也不认识么？”<p>　　我意识到车子一定是停在一扇门前，而看门的在向那胖子查问暗号。原来那暗号的回答，是“杨先生的姐姐”，我心中不禁暗暗高兴。<p>　　可是，我高兴未已，便听得那先发问的声音道：“那不能怪我，谁知道谁是否仍被信任？如果你不被信任，那你自然也答不出今天的暗号了！”<p>　　今天的暗号！我好不容易得知了暗号的回答，但那暗号却只是在今天有用，到明天暗号又换了！<p>　　只不过这两人的对答，即可以使我肯定，这个集团一定是一个国际特务机构。因为除了特务机构之外，还有什么机构是每一天都对属下人员决定应否继续信任的呢？<p>　　我又听到了铁门打开的声音，车子继续驶了极短的路程，又停了下来。<p>　　我仍然蛰伏在行李箱中不动，直到七时半，我估计天色已经黑了，而且，那胖子也定然发觉我所交给他的扣子当中，是没有东西的，他们可能正在集中力量，寻找阿星和我的下落之际，我才慢慢地顶开了行李箱的盖来。<p>　　深秋，七时的确已很黑了。我看到车子是停在一座花园洋房的花园之中。在花园的铁门口，有一个人正在来回踱步，我要动作十分迅速，才能出行李箱，而又不被他看到我。<p>　　我轻而易举地做到了这一点，当我从行李箱出来之后，我隐身在车子的一面，打量着花园洋房的正门。正门处灯火辉煌，不是混进去的好地方。<p>　　在二楼，大多数的窗口都有灯光，但也有几个窗口是黑暗的。<p>　　我打量了不多久，便决定在其中的一个窗口中爬进去，因为这个窗口外有着水管，而且它的所在，又恰好可以不为大铁门处的人所看到。<p>　　我俯伏着身子，快步地向前，奔出七八步，到了墙下，那守在铁门前的人，显然未曾发现我。我抓住了水管，迅速地攀援而上，叫我手上的戒指，在玻璃上划出了一个小圆圈，伸手进去，将窗子打开，然后一耸身，跳了进去。<p>　　房间中十分黑暗，我在一时之间，辨不清这是一间什么房间，我只听得在对面的房间中，有人讲话的声音，传了过来。<p>　　那声音道：“来了，来了，他已经爬进了房间，身手十分敏捷，他正在东张西望，想弄清楚房间中的情形——”<p>　　我听到这里，不禁猛地一忙，这是在说我么？<p>　　难道我的行动，已早被人发现，而我还在自作聪明么？我觉出不妙，连忙一个转身，想从爬进来的窗口中穿出去。<p>　　但是也就在此际，房间中陡地亮起了灯光，我看到了一枝电视摄影管正对准着我，而那摄像管上，是有着红外线装置的。<p>　　可以说，我一爬进这间房间，甚至我未曾爬进这间房间之际，我的行动已被人觉察了，但这仍不表示我已然绝望。<p>　　我继续向窗前冲去，我已准备节省时间，穿窗跃出，而不是爬下墙头。<p>　　但是，当我一冲到窗前的时候，“刷”地一声，自窗上落下了一块铜板来，将窗子盖住。我狠狠地在铜扳上击了一拳，铜板动都不动。我连忙转过身来，但另外的几扇窗上，也一样被铜板遮住了。<p>　　我向门口冲去，门锁着，我向门踢了几脚，那门十分之坚固，我已经被困在这间房间中了。<p>　　我在门前，呆立了极短的时间，立即转过身来，先将那枝电视摄像管用力拉了下来，那样，他们虽然将我困住，却不知道我在做什么。<p>　　当然，这无补于事，但我至少可以作逃走的活动。我化了两小时来从事这种活动，但是却一点结果也没有。<p>　　我放弃了逃走的打算，我取出了得自阿星处的那储满毒蛇毒液的杀人利器，准备一有人进来，便硬杀硬拼地闯出去。<p>　　我等了许久，才听得门外传来了脚步声，脚步声在门外站住。接着，便听到叩门声，一个十分动听的女性声音问道：“我可以进来吗？”<p>　　那是殷嘉丽！<p>　　她的话，不禁使我啼笑皆非，我没好气地应道：“你当然可以进来！”<p>　　门柄轻轻一旋，发出“格”地一声，便被推了开来，像是根本没有锁上一样。<p>　　门一打开，殷嘉丽便走了进来。<p>　　她向我笑了一笑，走到了窗前，将封住窗子的铜板，向上一托，铜版便“刷”地缩了上去。<p>　　这件事，将我看得目瞪口呆，因为我刚才，的确是用尽了心机，铜板也不动分毫的！<p>　　我仍然坐在椅上不动，本来，我准备一有人进来，我便立即以毒针杀人的。可是，我却未曾料到进来的会是殷嘉丽！<p>　　殷嘉丽并不是什么女学者，她是一个两面人，那是已经可以肯定的事，但无论如何，她总是一个如此美丽动人的女子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_05'>第七卷 蜂云 第三章 出神入化的化装术</b><p>");

document.write ('　　就凭这一点，使我难以实行我原来的计划。<p>　　她轻而易举地将窗子上的铜板，全都推了上去，才微微一笑，对我道：“这样空气好些，是不？”我报以一笑，道：“不错，空气好得多了，而且香得多了，殷小姐，你常用的是什么香水？”殷嘉丽笑得更加甜蜜，道：“这种香水的名字，叫作‘傻瓜的陷阱’。”<p>　　我摊了摊手，道：“如此说来，我是傻瓜了。”<p>　　殷嘉丽在我的对面坐了下来，看她的样子，似乎对我，全然不加防范。也正因为如此，她便也有使人莫测高深之感。<p>　　她微笑着，道：“我来迟了，因为我在研究你。”<p>　　我不知道她竟何所知，只得不作回答。<p>　　殷嘉丽道：“我是在研究你的资料，原来你是如此大名鼎鼎的人物，真是有眼不识泰山！”<p>　　我敷衍地答应着，一面看看门，看看窗。<p>　　门窗都开着，我可以轻而易举地逃出去，可是我又不能不往深一层自己问自己：我真的能轻而易举地逃出去么？我决定暂时还是不要妄动的好。<p>　　殷嘉丽脸上的微笑，仍然是那样地动人，道：“你不要想离开这里，当然我们知道你是个神通广大、无所不能的人，但是你应该知道，我们也和你以往的敌手不同，是不是？”<p>　　我望着殷嘉丽，不禁由衷地点了点头，道：“的确是不同。”<p>　　在我过去的冒险生活之中，我接触过不少美丽的女子，但是她们每一个人有每一个人的身份、个性。她们的美丽，和她们的个性、身份相符。<p>　　我从来也未曾见过一个外观如此纯洁、如此美丽温柔的女子，而在从事着如此恐怖的工作的。<p>　　殷嘉丽又笑了一笑，道：“而且严格地来说，我们还不能算是敌人，是不是？”<p>　　我不禁有些迷惑，“嗄”地一声，道：“这算是什么意思？”<p>　　殷嘉丽道：“你还不明白么？你虽然以极为高妙的手段，杀了我们的一个工作人员，可是你也以更高妙的手段，竟在密探星布的情形之下，又杀了一个密探——”她的话还未讲完，我已经陡地站了起来，高声叫道：“我不是凶手，我没有杀过人！”<p>　　殷嘉丽反问道：“你没有杀过人？”为了自卫，我当然对付过不少凶徒。可是殷嘉丽所说的那两个人之死，可以说和我一点关系也没有，我只不过刚好凑巧在发生事变的现场附近而已！<p>　　殷嘉丽所说的“我们的一个工作人员”，当然就是攀在陈教授住宅外跌倒地上死去的那第一个死者了，如今，我至少又多明白了一些事，那便是为什么那一个人一死，杰克中校便会赶到现场的原因。<p>　　原来那个人是国际特务集团中的人，所以杰克中校才会赶来的。<p>　　但那个人夤夜攀墙，目的何在呢？若说他们志在得到陈教授研究工作的情报，那么又何必多此一举呢？双重身份的殷嘉丽，另一个身份，正是陈天远教授的助手，她可以得到一切，知道一切，陈天远教授的研究工作，在殷嘉丽面前，可以说毫无秘密可言！<p>　　我平心静气的说道：“小姐，你所说的那两个人，他们的死，可以说和我一点关系也没有，我听你说不是你们的敌人，我很高兴，当然我也绝不会是你们的朋友，肮脏的特务工作，与我无缘。”<p>　　殷嘉丽双眉微蹙，道：“那么，你到这里来，又是为了什么？”<p>　　我苦笑了一下道：“世界上以为是我杀了那两个人的，不止你一个，还有杰克中校——”<p>　　殷嘉丽笑道：“我们已经知道你和警方秘密工作组的纠缠了，我们十分佩服你的摆脱杰克中校时所用的方法。”<p>　　我望着殷嘉丽，心中在想：如果她是一个老练的秘密工作者，那么她是不应该说这句话的，因为她这样一说，便表示警方秘密工作组之中，已经被他们的人所渗透了。他们的人，一定曾目击我逃走，要不然，她又何从知道这件事的真相？<p>　　当然也有可能殷嘉丽是故意如此说，来表示他们组织之庞大和力量的非凡的。<p>　　我苦笑了一下，道：“我没有办法不走，我必须找到凶手，来洗脱我自己的罪名，我所希望的也就只是这一点而已。”<p>　　殷嘉丽道：“你找凶手找到这里来，那可算是大错而特错了。”<p>　　我点了点头，道：“的确我是摸错门路了，如果我一早知那第一个死者是你们这里的工作人员的话，我是绝不会到这里来的了，而殷小姐，你的双重身份，也和我绝没有关系。”<p>　　殷嘉丽斜现着我，道：“你的意思是，你能够代我保守秘密么？”<p>　　我耸了耸肩，道：“当然，你以为我是长舌妇？”<p>　　殷嘉丽微笑着，我揣摩不透她的心中，在想些什么，我试探着道：“我既然摸错了门路，那么我可以退回去，再从头来过么？”<p>　　殷嘉丽仍是微笑着不出声。我“噢”地一声，道：“当然，那卷录音带，在我的信箱之中，我保证会原物归还给你的。”殷嘉丽慢慢地站了起来，她的动作，堪称优美之极。<p>　　她在厚厚的地毯上，无声地踱着步，过了两分钟，才道：“本来，我们的任务已经完满地完成了，我们早已得到了所要得的一切，可是我们派出去捣乱陈教授实验室，将陈教授研究工作的泄露，装成是受到外来的暴力的盗劫的人却被杀了！”<p>　　我又中断道：“我已经说过，这个人被人刺死，和我无关。”<p>　　殷嘉丽目光炯炯地望着我，道：“你怎么知道这个人是被刺死的？”<p>　　我又好气又好笑，道：“你未曾看到过死者？”<p>　　殷嘉丽针锋相对地道：“你以为我们应该去集体认尸，再为他举行盛大的殡葬么？”<p>　　我道：“好，那么我可以告诉你，因为我是第一个见到了那个死者的人——”<p>　　殷嘉丽的语锋越来越锐利，她突然插口道：“你当然是第一个见到死者的人。”<p>　　她仍以为凶手是我！<p>　　我不想再说下去，大声道：“一句话：我能不能离开这里？”<p>　　殷嘉丽向门口走去，道：“也是一句话：不能！”<p>　　我陡地一耸身子，一个箭步，向殷嘉丽直扑了过去，殷嘉丽像是早已料到我会有此一着一样，就在我向前扑出之际，她陡地连跨了两步，已到了门旁。<p>　　我一到了她的身前，一伸手，便抓住了她的肩头，可是她的身子突然向下一沉，我那一抓，竟然滑脱了手，未将她抓住。<p>　　我陡地一呆，殷嘉丽已倏地转过身来道：“卫斯理，你只会和女孩子打架么？”<p>　　我尴尬地住手，可是我却不服气，道：“你不让我离开这里，我自然要向你动手！”<p>　　殷嘉丽笑了起来，道：“那你可以向他们动手！”她向门外拍了拍。由于我仍在房间里面，所以看不到门外的情形。<p>　　她向门外一指，我才向前跨出了一步，只见门外是一条走廊，一端是回旋楼梯，通向楼下，一边则是雕花金漆栏杆，十分考究。<p>　　而在房间的两旁，共站着四个人。<p>　　那四个人，都穿着黑色的西装，神情呆滞，冷冷地望着我。<p>　　那四个人的手中，各握着一种十分奇怪的东西，看来像是手枪，但是却是圆球形的。<p>　　我不明白那究竟是什么，但是我却可以肯定那是杀人的利器。在特务世界中，杀人利器的花样越来越多了，若是罗列起来，定然比世界上所有香烟的牌子更多。就在我自己的身边，便也有着取自阿星手上的一件杀人利器在。殷嘉丽以这四个人来恐吓我，当然是有恃无恐的了。<p>　　然而在这时，我却产生了一个主意。<p>　　我向栏杆下望了望，豪华的大厅之中，这时并没有人在。<p>　　而穿过栏杆，向下跃去，不是很高，跌不伤我的，而且在栏杆下，还恰好有一张巨型的沙发，我可以落在沙发上，滚落地下，从大门口冲出去，我估计只消五秒的时间便够了。<p>　　当我心中在想看这些的时候，我的目光只不过向栏杆略飘一飘而已。<p>　　我装着对那四个汉子手中的东西十分有兴趣，道：“他们手中所握的这个是什么东西？”<p>　　殷嘉丽笑道：“不值一提，这是放射超小型子弹的手枪，它所发射的子弹，只不过如同米粒大小，但是速度是普通枪弹的七倍，所以可以击中任何在迅速移动中的目标。每一柄枪中，储有子弹一千发，每一粒子弹中，皆经过氰化钾的处理，氰化钾和血液相遇，你知道会有什么结果的了？”<p>　　我不禁倒抽了一口冷气，心中暗自庆欣，我还好问上一问。<p>　　要不然，我向下跃去，可能身子还在半空中，便已经中毒而死了。<p>　　我又向那四个大汉望了一眼，殷嘉丽也向他们指了指，道：“这四个人的本领很平常，可称不堪一击，但是他们的射击技术，却还可以过得去。”她扬了扬手，讲了一句日本话，那是在北海道以北的日本语，“虾夷”人的土语。我听得出它约莫的意思，殷嘉丽是在命令他们发射，他们四人，一起扬起手中的枪来。<p>　　四枝枪口先是对准着我，然后才慢慢地移了开去，再然后，枪声响了。<p>　　所谓“枪声”实在并不是真正的枪声，只不过是子弹射在墙上的“拍拍”声而已，在墙上，出现了四个由小孔组成的圆圈。<p>　　每一个圆圈，大约是三吋直径，如果你用一个圆规，在墙上去画圆圈，那所画出来的，至多不过如此了！<p>　　同时，我还闻到了一股杏仁的味道。那正是氰化钾的气味。<p>　　由此可知，殷嘉丽并没有说谎，至于她说那四个人的射击技术“可以说过得去”，那自然是故意这样说的，因为这四个人的射击技术，堪称第一流的射击专家，我自己是绝比不上他们的。<p>　　我向那墙上的四个由小型子弹射出的圆圈看了半晌，才道：“看来，我暂时只好退回房间中去了。”<p>　　殷嘉丽道：“是的，我希望你不要埋怨空气不好。”我知道她的意思，那一定是指我一退入房中，门又会被锁上，而窗上的铜片又会落下而言的。<p>　　我的心中又为之一动，我退进了房中，殷嘉丽代我关上了门，窗上的铜版，便迅速地下降，可是我早已知道了这一点，所以一退进房中，便拿起了一只厚玻璃烟灰盅，赶到了窗前。<p>　　当然，由于铜板下降极快，我是没有法子穿窗而出的了。<p>　　但是，我却还来得及将那只烟灰盅迅速地放在窗棂上，铜板碰到了烟灰盅，便不再落下来，未能将整扇窗子一齐遮住。<p>　　烟灰盅不是很高，铜板未能遮没的窗之空隙，也不过十公分左右。<p>　　我双手伸进这空隙，想将铜版抬了起来。可是我用尽了力道，铜板丝毫不动。看来，要将铜板推开，是没有希望的了。<p>　　那么，我这一个行动，岂不是毫无意义么？<p>　　我心头不禁十分懊丧，来回走了好几步，又低下身来，凑在那道缝中向外看去，我的手是可以从这道缝中伸出去的，但是只伸出一只手去，又有什么用呢？<p>　　我向外看了一看，只见那个胖子从屋中走了出来，穿过花园，到了车房中，驾车而出。在那胖子离去之后，又有几个人离去，全是些看来如同普通商人的人。但那些人既然会在这里出入，一定不是善类了。<p>　　我心中十分烦闷，因为这样可以说是我首次被陷在一个特务总部之中，特务是最难对付、最没有人性的一种人，他们将会怎样对付我呢？<p>　　我想了片刻，颓然在沙发上坐了下来，一连两天，我几乎没有好好地休息过，这时命运既存未知之中，我索性趁机假寐起来。<p>　　我是被开门声惊醒的。当我睁开眼来时，“拍”地一声，室内的电灯恰好被打开，原来天已黑了。走进室内，点着了灯的，不是别人，正是殷嘉丽，只见她面上，带着十分疑惑的神色。<p>　　她向那被我用烟灰盅搁住了的窗口看了一眼，耸了耸肩，道：“可惜烟灰盅太小了一些！”<p>　　我懒得去理她，双眼似开非开，似闭非闭，看来似乎仍然在瞌睡之中，但实际上我的神智却是再清醒也没有了。我正在思索用什么方法对付她。<p>　　而在这时，我又发现，一个女人，如果生得美丽动人的话，那是十分占便宜的，否则，照我如今的处境，我早已动用那毒蛇针了，但就是因为殷嘉丽的娇艳，使得我迟迟不忍下手。<p>　　殷嘉丽在我的对面，坐了下来，道：“杰克中校为了追捕你，几乎发疯了！”<p>　　我懒洋洋地道：“是么？”<p>　　殷嘉丽继续道：“但是如今我却已相信了你的话，杀人凶手并不是你。”<p>　　我心中冷笑一下，心想她不知又在玩什么花样了。我道：“是么？是什么改变了你的看法了呢？”<p>　　殷嘉丽道：“在陈教授住宅中留守的四个便衣人员，一齐被人杀死了，两个死在花园中，两个死在花园的大门外草丛内。”<p>　　我陡地一震，殷嘉丽续道：“那两个死在花园中的便衣探员，伤口是在背部。死在门外的两个，一个伤在胸前，另一个却伤得不可思议——”<p>　　我也不禁为这一连串难以想像的凶案所惊骇，忙道：“如何不可思议？”<p>　　殷嘉丽道：“谁都知道，人的头盖骨是最硬的，刀能够刺进去么？”<p>　　我沉声讨论着这个令人毛发悚然的问题，道：“如果用刀劈的话，锋利的刀——如东洋刀，就可以将人的头骨劈碎的。”<p>　　殷嘉丽道：“不是劈，是刺，那人的头骨上被剌出了一个狭长的孔，脑浆流出，死了！”我感到了一阵寒意，道：“那就只好问你们了，你们是世界上使用杀人工具最专门的人，应该知道他是死于什么武器之下的。”<p>　　殷嘉丽道：“我自然不知道，但是杰克中校却认为那四个便衣探员之死，也是你的杰作。”<p>　　我几乎想要直跳起来，破口大骂，但是转念一想，杰克中校根本不在这里，我骂也没有什么用处的。我只得苦笑了一下，道：“那我更是比漆还黑的黑人了！”<p>　　殷嘉丽道：“不错，如果我们放你离开，不到五分钟，你便会落入杰克中校的手中！”<p>　　我抬起头来，直视着殷嘉丽，挑战似地道：“我却愿意试试。”<p>　　殷嘉丽笑了一笑，道：“卫先生，为你自己打算，你要找出凶手，是不是？”<p>　　我忙道：“当然是，你想我会愿意蒙着嫌疑，东逃西窜么？”<p>　　殷嘉丽道：“不是蒙着嫌疑，而是证据确凿，因为警方若是起诉的话，我们将会提供一连串的证人，来证明你是凶手！”<p>　　我不禁骇然道：“你这样做，是为了什么？”<p>　　殷嘉丽道：“你别怕，目前我们还不准备这样做，我这样警告你，是为了要使你知道，你非找到真正的凶手不可！”<p>　　我立时恍然，道：“我明白，你们也想知道谁是凶手，所以藉助于我，将我逼到非找到凶手不可的处境中，来为你们效力！”<p>　　殷嘉丽道：“卫先生，你当真是一个聪明人，但是你却不只是为我们效力，也为你自己着想。”<p>　　我靠在沙发上，将殷嘉丽的话想了一想，觉得她所说的，也不是没有道理，如今我的处境，如此尴尬，不找出那疯狂杀人的凶手来，我是绝对难以洗刷自己身上的嫌疑的。<p>　　我冷笑了一声，道：“那么，你们是想和我合作行动，是不是？”<p>　　殷嘉丽摇头，道：“你错了，我们不和你合作，我们所能给你的帮助，只是以最新的化装术，把你化装成另一个人，使你能避开杰克中校的追捕，而在你追查凶手期间，我们不是敌人，你明白了么？”<p>　　殷嘉丽的每一句，都有十分深的含意，她说“我们不是敌人”，而不说“我们是朋友”，那无疑是说，在追查凶手的事情告一段落之后，她仍然不会轻易放过我的。<p>　　这也好，我倒喜欢这种“勿谓言之不预”的作风，那总比甜言蜜语，却在背后戮上你一刀要好得多了！<p>　　我点头道：“我明白了，但是既然寻找到凶手是两利的事情，你们供给我多一些情报，似乎也属必要，你同意我的意见不？”<p>　　殷嘉丽道：“好的，我们所需要的，是陈教授的一切研究资料，我们已经得到了。”<p>　　殷嘉丽道：“为了掩护我的身份，我们派出一个工作人员，去破坏陈教授的实验室，装着研究资料的泄漏，是由于外来的力量，和我无关，可是那个人却被杀了，这证明除了我们之外，另外有人对陈教授的研究工作，感到兴趣。”<p>　　我点了点头，表示同意。<p>　　殷嘉丽道：“我们起先以为对头是你，如今我们想知对头是谁，和他们已知道了些什么？”<p>　　我问道：“那么，陈教授所研究的——我那天在显微镜中所看到的，突竟是什么呢？”<p>　　殷嘉丽道：“你在显微镜中所看到的，是在实验室中研培养出来的别的星球上的生物，这种微生物，它们会分裂自己，吞噬自己，强壮自己，这种生活方式，是地球上任何生物所没有的。地球上的低等动物，在没有食物的时候，会将自身的器官吞噬，例如涡虫，但它们在那样做的时候，只是勉强维持生命，而不是生命的进展！”<p>　　我觉得这才是殷嘉丽的本来面目：一位美丽、年轻而有学问的教育工作者，而不是一个卑鄙、凶残、毫无人性的特务。<p>　　所以我特别欣赏如今的殷嘉丽，我并不打断她的话头，任由她说下去。<p>　　她继续道：“这是一项重大的发现，证明在特殊的情形下，生命可以发生。再加上那个星球上的一切资料，全是宝贵已极的太空情报，更证明太空中，生命的发展是多姿多采，远超乎人类的想像力之外的！”<p>　　殷嘉丽面色微红，显得她十分兴奋。<p>　　我叹了一口气，道：“殷小姐，如果你坚持研究，那你将成为世界知名的学者，你为什么要干这种无耻的勾当？”<p>　　殷嘉丽的面色一沉，冷冷地道：“陈教授也在我们的软禁之中，你可以不必为他的下落操心，你只管专心于你自己的事情好了，你跟我来，我们的化装师，会替你改变容貌的。”<p>　　我问道：“你们的化装师的技术高明么？”<p>　　殷嘉丽瞪了我一眼，道：“他可以使你的妻子都认不出你来。”<p>　　我踏前一步，道：“小生尚未娶妻。”<p>　　殷嘉丽道：“不久的将来，你就可以和莺莺小姐见面了。”<p>　　我不再说什么，跟着她出了房间，那四个人仍然在，亦步亦趋地跟在我的后面。<p>　　由于这四个人的监视，我不敢有任何的行动。<p>　　不一会，我们便置身在另一间房间之中，一个白发苍苍的老者已然在了，我一见了这个老者，便顿时呆了一呆，那老者见了我，也是一呆。<p>　　但是我们两人的一呆，都只不过是极短的时间，只怕精明如殷嘉丽也未曾发觉。那老者我是认识的，我不但认识他，而且还曾救过他全家的性命，那是很久以前的事情了，从那次之后，我便没有再见过他，但是这次在这样的情形下见面，却也毫无疑问地可以认出对方来。<p>　　这个白发苍苍，貌不惊人的老者，如果我称他为世界上最伟大的化装家，那我是绝对没有一点夸大的意思在内的，他的确是最伟大的化装家。<p>　　他曾经将一个花甲的老翁，化为翩翩少年，也曾将如花少女，化成驼背婆婆，化装技术之妙，可以说已到了出神入化的地步。<p>　　他是如何会在这里的，我弄不明白，我想他多半是临时受雇，不知道雇主是什么人的。<p>　　我在他的身边坐了下来，殷嘉丽退了出去，那四个黑衣人还在，就站在我的身后。<p>　　他一声不响地工作着，在我的面上，涂着化装用的油彩，他一面工作，一面不断用眼色向我问话，我拿起了一支油彩，在手心慢慢地写道：“我是被迫的，你有什么办法令我脱身？”<p>　　他点了点头，在我的面上指了一指。<p>　　我明白他的意思是说，他用他的化装技术，可以使我脱身。但是我却不明白他将使用什么方法。<p>　　我任由他工作着，足足过了大半小时，他的工作才算完成，我向镜子中一看，几乎连我自己，也忍不住地笑了起来。<p>　　在镜中出现的，是一个秃头、疏眉、面目可笑之极的中年人，卫斯理不知道哪里去了。<p>　　当他退开一步之后，殷嘉丽也走了进来。<p>　　直到此时为止，我仍不明白他用什么方法，可以使我摆脱殷嘉丽他们的追踪监视。<p>　　他一面洗手，一面喃喃地道：“这种油彩是水洗不脱的，一定要用特殊配方的液体，才能洗得脱。”他自言自语了两遍。<p>　　我知道他的话似乎是在讲给我听的。<p>　　那么，他的话又是什么意思呢？他像是在强调他化装的持久性，但是我面部的化装越是耐久，就越是难以摆脱殷嘉丽他们特务组织的监视，他又怎算得是在帮我的忙呢？<p>　　唯一的可能，是他在讲反话，他在提醒我用水去洗面上的油彩。<p>　　可是面上的油彩洗去了之后，我便露出了本来面目，不但殷嘉丽他们，可以监视我，我连想避开杰克中校手下密探的耳目，都在所不能了。<p>　　我心中百思不得其解，想要以眼色向他再作询问，但是我已经没有这个机会了。因为那四个人已经逼着我，向外走去。<p>　　殷嘉丽就在我的身边，道：“你面部的化装，在如今这样的气温之下，可以维持十五天到二十天，不论你用什么东西洗刷，都是没用的，希望你能在十五天中，有所收获。”<p>　　我仍然在沉思着化装师喃喃自语的那两句话，我可以肯定他是在说反话，他是在指示我用水去洗脸上的化装，但是我却难以相信自己的推断。<p>　　我并没有回答殷嘉丽的话，她也不再说什么，我们一齐到了车房之中，殷嘉丽道：“让我驾车送你离去，你喜欢在哪里下车？”<p>　　我摸了摸身上，钱已不多，心中不禁十分踌躇，殷嘉丽一笑，已经递过了一只信封来，道：“你在这十五天内的费用，我们可以负担。”<p>　　我立即回答她，道：“我只是为了洗脱自己的罪名而努力，并不是替你们工作，你不要想用钱来收买我。”<p>　　殷嘉丽耸了耸肩，收回了信封，驾车向前而去。我来的时候是躲在行李箱中来的，并不知道这幢花园洋房位于何处。<p>　　这时，殷嘉丽在送我离去的时候，并没有要我蒙上眼睛，车子在路上驰了不多久，我已经认出那是著名的高尚住宅区，我有一个很要好的朋友，就是住在这一个区域中的。我想去找他，但是我想到，我一切来往的朋友，这时可能都在杰克中校手下的监视之中。<p>　　而且我如今的模样，即使是我最好的朋友，要他相信我就是卫斯理，只怕也不是容易的事情。<p>　　所以我放弃了主意，任由殷嘉丽驱车进市区，当车子经过了一家第二流酒店之后，我才叫停车。<p>　　殷嘉丽十分合作，她立刻停了车，道：“就在这里下车么？”<p>　　我点了点头，道：“是的，很多谢你。”<p>　　殷嘉丽替我打开了车门，我跨下了车子，殷嘉丽向我挥了挥手，疾驰而去。我四面一看，不像是有人在跟踪着我，而殷嘉丽的车子，也早已疾驰而去了，难道他们竟肯放弃对我的跟踪么？<p>　　我想了一会，想不出道理来，我到了那家酒店中，要了一间套房，我身边的钱，够我预付五天房租，我指定要二楼的房间，因为住在二楼，在必要时由窗口爬出房间，可以方便得多，就算由窗口跳下去，也不至于跌伤的。<p>　　我到了房间中，躺在床上，闭目静思。<p>　　我的脑中混乱得可以，好一会，我才渐渐地定下神来，我觉得我第一要务，便是回到凶案的现场去，因为神秘凶案，既然频频在陈天远教授的住宅内外发生，可知这个凶手对陈教授的住宅，有一种特殊的感觉，所以才将之选择为他行凶的地点。<p>　　我要怎样才能接近行凶的现场呢？我最好是冒充那个阔佬朋友的远亲，去看守他那幢别墅的。<p>　　在那幢别墅的附近，虽然凶案频频，但是仍是没有人有权力封锁私人的物业，不给人去居住的。这的确是一个好办法，而且我根本不必和那个阔佬朋友商量。<p>　　因为他在将别墅借给我的时候，早已将所有的钥匙一齐交给了我，而其中主要的几根钥匙，仍在我的身上。<p>　　凭着我脸上的化装，我可以瞒过任何探员，堂而皇之地进入那所别墅去居住！<p>　　可是，我经过化装后的容貌，殷嘉丽他们是知道的，我有什么法子连他们也瞒过呢！<p>　　因为我知道，我寻找凶手的事情，只要一有了眉目，那么，这个特务机构将会毫不留情地取我的性命，最难防的便是暗枪。<p>　　我对于这个特务机构的人，只知道这一个白种人胖子，一个殷嘉丽，而他们组织之中的每一个人，却都可以认得出我来。<p>　　我跳起床来，团团乱转，最后，我决定冒险去洗脸上的油彩！<p>　　如果那个化装师喃喃自语就说的是反话，那么我面上的化装油彩，是应该可以洗得脱的，洗脱之后的后果，我也不去想它了，因为如今的化装，对我来说并没有什么多大的好处，我就像是那个特务机构的靶子一样。<p>　　我进了洗手间，在脸盆中放了水，先以双手在脸上湿了湿，就在湿手碰到脸上的时候，那便觉得油彩化了开来，糊住了我的眼睛，而双手之上，也已经全是油彩了。<p>　　那化装师果然在说反话，面上的油彩，是一洗便脱的，我洗了三分钟，已将面上的油彩洗乾净了，我苦笑了一下，心想那化装师总算是帮了我一个忙，我在洗脱了他对我的化装之后，自己可以再重新化装过。<p>　　我抹乾了脸，抬起头来。<p>　　我的视线恰好对着洗脸盆的镜子，我向镜子中看了一眼，我呆住了。<p>　　我洗脱了油彩之后，镜子中出现的，并不是我自己，绝不是。那是一个扁鼻、高观、狭眼、浓眉的中年人，样子十分阴森，属于面目可憎这一类。<p>　　我将脸向镜子凑近，想在这张属于我的脸上，找出我自己的痕迹来，但是我却做不到，我像是被“陆判官”换了一个头一样。<p>　　这时，我恍然大悟了！<p>　　那化装师的确帮了我大忙，他先用要特殊配方的溶液才能洗脱的化装品，将我化装成一个面目阴森，不惹人好感的人，然后，再用普通的油彩，将我再化装成为一个可笑的中年人。<p>　　他化了两重手续，使我在一洗脱了面上的那一层化装品之后，立即成了另一个人！<p>　　我暗暗佩服那化装师手段之佳妙，我如今可轻而易举地既瞒过杰克中校，又瞒过殷嘉丽了。而我选择的二楼房间，这时也对我大有用处，我推开了洗手间的窗子，沿着水管向下落去。<p>　　不消一分钟，我已脚踏实地，由厨房穿过了一条走廊，到了酒店的正门，我看到有两个人无所事事地站着，他们多半是奉特务机构之命来跟踪我的，但如今我在他们面前走过，他们却连看都不向我看上一眼，他们所要跟踪的，是一个化装成面目可笑的中年人卫斯理，他们做梦也想不到我会变得如此之快！<p>　　我出了酒店，步行了两条街，便召了一辆街车，直向那富翁的别墅驶去。<p>　　在车子将到那别墅之际，我已看到了许多便衣探员，可知杰克中校为了找我的下落，当真是出动了他属下的全部力量。<p>　　当我所乘的车，在那别墅门口停下来时，我觉得四面八方都有锐利的目光向我射来。<p>　　我的心中也不免有些紧张，如果我万一给他们认了出来呢？<p>　　我慢吞吞地付着车钱，在车子的倒后镜中，我又看到了我自己，我不禁放下了心来：既然连我自己都认不出自己来，旁人怎可能认出我呢？<p>　　车子离去之后，我到了大铁门前，取出钥匙来，我的钥匙还未曾伸进锁孔中，便有两个彪形大汉，一左一右，在我的身边站定。<p>　　我早已料到会有这样情形出现的，我立即现出惊骇无比的神情，高声叫道：“打劫啊，救命啊！”<p>　　由于化装师在我的口内，塞上了软胶，使我的嘴变阔的原故，所以我的声音也变了，变得十分可笑。那两个便衣探员显然料不到我会有此一“叫”，他们连忙向后退去。<p>　　我仍然在大叫，道：“打劫啊！打劫啊！”<p>　　有几个人向我奔了过来，喝道：“你叫什么？你是什么人？”<p>　　我退着，返到了铁门口，道：“你……你们是什么人？”那两个大汉取出了证件，在我面前扬了一扬，道：“我们是警方人员。”<p>　　我吁了一口气，装出莫名其妙的神情，向那幢别墅指了一指，悄声道：“怎么？我的老表出什么事情了？可是大小老婆打架？”<p>　　那四个便衣探员瞪大了眼睛，道：“什么老表，是什么人？”<p>　　我说出那个富翁朋友的名字，道：“我是他的表弟，是看房子的，前几天，有一个性卫的人借住，他如今走了没有？”<p>　　我一提到“性卫的人”，那几个人的神情，立时紧张了起来，道：“他在哪里，那个性卫的人在什么地方？”<p>　　我翻了翻眼睛，“咦”地一声，道：“他不住在这里了么？糟糕，他趁我不在的时候离开，多半是偷了别墅中值钱的东西，我在老表面前，怎么交代，惨了，惨了！”我一面说一面团团乱转。<p>　　我的“做功”一定很好，那几个人全给我瞒了过去，不耐烦地走了开去。只有一个人在我的肩头上拍了拍，道：“老友，你要小心些，这里最近，死了好几个人，下一个可能轮到你。”<p>　　我笑道：“别说笑了，我会怕么？”<p>　　那人还想说什么。但是另一个人，却将他拖了开去。我心中暗暗好笑，打开门，走了进去。我绝不登楼，只是在楼下居住的房间中休息了一回，等到天色黑了的时候，我才掩到了屋外，向陈天远住宅处看去。<p>　　只见陈天远教授的宅中人影来往，显然杰克中校已将这里当作了他临时工作的总部。<p>　　我看了一回，看不出什么名堂来，心想那凶手可能早已远走高飞了，而我却还在守株待兔。但是除了在这里细心地等待观察之外，还有什么法子呢？<p>　　我知道这幢别墅，一定也在严密的监视之列，天色虽黑，红外线视察器却可以使在黑暗中活动的人，无所遁形，我的行动仍不得不小心些。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_06'>第七卷 蜂云 第四章 吞噬——长大</b><p>");

document.write ('　　我在墙边站了没有多久，便从后门走出去，装着去倾倒垃圾。又有一个便衣探员向我走来，道：“喂，天黑了，你要命，就不要乱走。”<p>　　我瞪着大眼，问道：“究竟是什么事？”<p>　　那便衣探员冷冷地道：“别多问。”<p>　　我只得又退了回去。<p>　　这一晚上，我几乎没有睡，用尽了种种办法，想得到一点什么线索，可是却一无所得。<p>　　到了天明时分，我才倒头大睡，那一觉，睡到了下午时分，我才醒来，我到了花园中，假装在忙碌着，却不断地留意着外面所发生的一切。<p>　　可是看来，一切和昨天，似乎没有什么不同，我心中暗暗焦急，手推着刈草机，在草地上乱闯，甚至撞倒了一丛玫瑰花。<p>　　我连忙俯身下去，想将那丛玫瑰花扶直，也就在这时，我在那丛玫瑰花中，发现了一件十分奇怪，我从来也未曾见过的东西。<p>　　那是一大团物事，我无以名之，它似纸非纸，似塑料又非塑料。<p>　　从背面来看，它粗糙之极，但是看正面，它却依着整齐的六角形排列，约有十来个六角形的洞，每一个可以放下四个拳头。<p>　　乍一看，这倒像是一个未完成的蜂巢。<p>　　耶实在像是蜂巢，不但形状像，质地也像，科学家将蜜蜂称为最早的造纸者，那是因为蜂巢的构成成分和人类所造的纸类很类似的缘故。<p>　　而我看到的那东西，究竟是什么质地，我说不上来，看来似纸非纸，十足似蜂巢。<p>　　尽管我发现的东西，看来除了像蜂巢之外，不会是别的物事，但是我仍然将这东西是蜂巢的念头，撇了开去。<p>　　因为世界上，除非有大得和鸽子一样的蜜蜂，要不然，是绝不会有那么大的蜂巢的。<p>　　世上当然没有和鸽子一样大的蜜蜂，所以那东西尽管它和蜂巢相似，也绝不会是蜂巢的。<p>　　我望着那团东西好久，又将之取了起来，翻来覆去地察看了好一会，在得出了结论之后，我便将之顺手地抛了开去。<p>　　那东西被我抛出，挂在灌木丛之上，我正待转过身去，忽然在一瞥之间，我看到有一种金黄色的液汁，自那东西之中，流了出来。<p>　　我陡地呆了一呆，凑近身子去看。<p>　　我一凑近身子去，还未能肯定那金黄色的浓稠的液汁究竟是什么东西间，我已闻到了一股浓冽的蜜香。<p>　　我又看到，那东西的几个六角形格子，其中有一格，木来是封住的，但是当我将那东西顺手抛出的时候，那东西落在灌木丛上，一根尖锐的树枝，剌穿了封口，那种浓稠金黄色的液汁，就是从那一格六角形的格子中流出的。<p>　　这时候，我真正地呆住了。<p>　　我一定是呆立了许久许久，因为当我定过神之际，那种金黄色的液汁，已流到了地上，而且在那种液汁之旁，已经围满了蚂蚁。<p>　　我不必伸手去沾一些来尝，便可以肯定那种液汁是蜂蜜！<p>　　将蜜藏在蜂房中，并分泌出蜡质的封口将之封住，这正是蜜蜂的习惯。<p>　　如此说来，那东西不折不扣，是一只蜂巢——一只大如鸽子般的蜜蜂所做的蜂巢了。<p>　　这实是令人难以相信的事情，一定是什么人在和我开玩笑，造了这样的一只蜂巢，又在其中的一格中，注满了蜂蜜，并将之封起，使我发现它之后，来伤伤脑筋，以为发现了什么怪事。<p>　　对，这是最可能的事，如今的赝品，其乱真的程度，是可以使人吃惊的。喜欢研究室内装饰的人都知道有一种人造的羊皮毯，不但毛色似真，背面也成凌乱碎块缝起来的形状，而且，凑近鼻端去闻闻，也可以闻到一股羊膻味！<p>　　那么，要造一只大型的假蜂巢，自然也不是一件什么难事了。<p>　　我一想及此，便觉得心安理得，转过身去。<p>　　然而，我才一转身，便不禁自己问自己：是谁呢？是谁知道我会在这里，而和我开这样的一个玩笑呢？<p>　　是殷嘉丽么？不可能，因为我面部化装的变易，她对我的跟踪，已经失败，她不知道我在这里。是杰克中校？这家伙是绝不会有这份幽默感的。<p>　　那么究竟是什么人呢？如果我想不出什么人在开我玩笑的话，那么，连“有人开我玩笑”这一点，也是不能成立的。<p>　　我觉得脑中乱得可以，我回到了屋子中，在床上躺了下来，我在离开殷嘉丽的时候，心中充满了信心，以为在十五天中，一定可以查出真凶来的。<p>　　可是如今看来，事情并不是那么简单了。我一筹莫展，连怎样开始去进行，也还没有头绪！<p>　　我一面想着，一面竭力想将大蜂巢撇开一边，可是实际上，我却是不断地在想那只古怪的大蜂巢，那使我本已混乱的思绪更乱。我在床上躺了半小时左右，又一跃而起。<p>　　我刚跃起来，便听到有门铃声，我走到花园中，便看到站在铁门外的是杰克中校和他的随员。我到了门口，竭力装出疑惑的神情来，用蹩脚脚英语道：“先生，你们找什么人，我是信佛教的。”<p>　　我故意将杰克中校他们当作是传教士，可是杰克中校却铁绷着脸，一点笑容也不露出来。<p>　　在杰克中校的身后，一名大汉斥道：“我们是警方的，你快开门。”<p>　　我又假装吃了一惊，急急忙性地将铁门打了开来。<p>　　我相信，即使杰克中校原来对我有怀疑的话，在经过了我这样做作之后，他对我的疑心，也会消失了的。<p>　　我将门打开之后，五六个人一涌而入，杰克中校却就在我的身边，向我上下打量着。<p>　　我的心中，也不免十分吃惊，因为我的面容，虽然改变得连我自己也认不出来了，但是我的眼神，却没有什么改变。<p>　　如果杰克中校较机灵的话，他可以用各种方法来试我，我可能露出破绽来的。<p>　　杰克中校望了我好一会，招手叫来了一名大汉，由他授意，向我问一连串问题，我一口咬定我是那大富翁的远亲，是来看屋子的。<p>　　杰克中校听了我的回答，似乎表示满意，他转过了身子去。<p>　　我的心中，实在十分耽心，因为我是一点证件也提不出来的，只要他向我索阅证件，我就一定会露出马脚来了。<p>　　但幸而杰克没有向我要什么证件来查看，他在问了一连串的问题之后，便转身而去，而我也不由自主地松了一口气。<p>　　就在我松这口气之际，我看到杰克的身形，陡地一凝，虽然我只看到他的背部，但是只要看他背部的情形，我便知道事情要糟了，我松了这口气，使得杰克中校又对我起了疑心，果然，杰克转过了身来，双眼紧盯着我，忽然道：“卫斯理，你好！”<p>　　我陡地吃了一惊，想不到他竟然开门见山，便会这样说法，但是我立即镇定了下来。<p>　　因为我可以肯定，杰克只不过是在试我。如果他已确信我是卫斯理，他一定立即下令，要他的部下围住我，而不会这样喝问了。<p>　　我将眼睛尽可能睁得大，望着杰克，道：“什么？我……我不知道。”杰克向前跨出了一步，一手搭在我的肩上，我向他笑着，他却双目炯炯地望着我。<p>　　我真怕他看穿了我面上的化装！<p>　　他望了我足有一分钟，突然又伸手，向我的面上，摸了上来！<p>　　我的心中，不禁暗叫了一声侥幸，因为我有几张尼龙纤维织成的面罩，戴在面上，那是可以使得人的容貌完全改变的。<p>　　但如果我是戴着这种面罩的话，我这时一定要露出破绽来了。杰克在我的脸面上抓了一下之后，搭在我肩头上的手，也松了开来。<p>　　我不敢再松气，仍然以十分奇怪的神色望着杰克。杰克身后的那个大汉道：“我们要搜查房子，你将钥匙交出来。”我忙道：“所有的房间都没有锁，你们可以进入每一个房间去搜查。”<p>　　杰克中校这时，已经向外走了开去，我心中暗暗放下心来。只见杰克走上了石阶，忽然他又停了下来，举起他自己的手来看看。<p>　　从他举手的姿势来看，我远远地望去，知道他是在察看自己的指甲。<p>　　我心中旋地一凛，想起了刚才，杰克在我面上的一抓，那一抓，可能有一些化装油彩，留在他的指甲之上，而他现在已经发现了！<p>　　我站着不动。<p>　　杰克约莫僵立了半分钟，陡地转过身，向我望来。<p>　　不必他开口，从他面上的神情，我已经知道事情对我大为不利了。<p>　　我绝不再去冒险寻求侥幸，我不等他开口，身子便开始迅速地向后退去。<p>　　当我返到了围墙边的时候，杰克发出了一声呼叫，而我已转过身，双足用力一瞪，身子跃高了三四呎，攀住了围墙的墙头。<p>　　杰克分明已急得来不及下令了，我听得他又发出了一声怪叫，在他的第二下怪叫声中，我翻出了墙头。我才翻出墙头，子弹声便呼啸而至。在墙外还有三四名警员，一齐向我迎了上来。<p>　　而在陈天远的住宅四周围，有着数十个密探，这时也正向我望来，要开始行动了。<p>　　在围墙之内，杰克已在大声发令，我被包围了！<p>　　我的唯一出路，就是将迎面而来的三个警员击倒，抢进杰克的车子中逃走。<p>　　我向前直扑，最前面的一个警员，被我撞得向外直跌了出去，他的身子又撞到了另一个警员。<p>　　但另十个警员，却已经拔出了枪来。同时，在围墙的墙头之上，也有人在大声喝道：“不要动！”<p>　　我身子倒地，向前滚出，子弹在我身边开花，我知道我如今还想逃，是十分不明智的事情，我是应该束手就擒的。<p>　　我束手就擒之后，当然性命有危险，但是却不一定要死，在公正的审判中，我可以自辩，但在这样的情形下逃亡，那却是太危险了。<p>　　只不过在那样的情形下，我已根本没有能力想及这些事了，我心中所想到的，只有一点，那便是：冲到杰克的车子旁边去！<p>　　我向前滚着、跳着，终于滚到了车子底下，我迅速地钻过了车底，到了车子的另一边。<p>　　这时，至少有二十个人，向车子奔了过来。<p>　　我拉开了车门，身子伏下，用手按下了油门，车子像是疯牛一样地向前冲了出去，枪弹迎面飞来，将车窗玻璃全部击碎，但因为我是伏着的，所以我并没有受伤。<p>　　接着，车轮也泄气了，车子猛烈地颠簸了起来，我已经没有法子控制车子了，车子向旁滚去，公路的一旁是山谷，车子已滚下了山谷，我因为进车的时候，根本没有时间关上车门，所以车门还是开着的。<p>　　当车子向山谷下滚去的时候，其中一扇车门，首先落了下来。紧接着，浓烟冒起，我双手抱着头，从车门中穿了出来，人和车子，一齐向下滚去。我抓住了一丛灌木，车子则一直滚下去，起火成了一个大火团，一再滚到了谷底，才停住了继续燃烧。我听得上面，人声喧哗，知道追赶我的人，也已赶到了。<p>　　我抓住了那丛灌木，身子向旁移动着，不一会便到了一块大岩石之旁。<p>　　那块大石可以将我的身子挡住，使得在上面的人看不到我，我在岩石下勉强坐了下来，便听得上面有人叫道：“车子掉下去了，正在燃烧！”有的则道：“卫斯理已经烧死了！”<p>　　我心中暗暗苦笑，心想作伪无论作得如何精巧，总是没有用的，我的化装已经算得是精巧了，还是给杰克中校觉察了。如今，他们索性以为我被烧死了，那倒还好得多，至少他们不会再钉住我，而我的行事也可以方便得多了。可是，正当我在这样想的时候，上面忽然又传来了杰克的一声怒喝。只听得在喝问道：“你们在这里做什么？还不下去？”有人道：“车子毁了，卫斯理已烧死了！”<p>　　杰克怒斥道：“胡说，卫斯理会烧死在车中？你亲眼看到的？就算你亲眼看到了他的死尸，也要提防他突然又活了转来，快下去追！”<p>　　我听杰克的话，心中不禁十分快慰。<p>　　杰克虽然刚愎自用，但是对他的对手，却还估计得十分清楚，他知道我不是那么容易对付的人！<p>　　我又听到有人自上面下来的声音，我心知躲在大石之下，也不是办法，四面察看了一下，只见在身在有一道大裂缝，如果能将身子藏在这裂缝中，而又以野草遮淹的话，那是绝妙的藏身去处。<p>　　我挤着身子，进了那裂缝中，又拨了几棵野草，放在面前。<p>　　这个废谷，只怕从来也未曾有那么多人到过，我估计，在我面前经过的人，至少也有五十人之多，但是却没有一个人发现我。<p>　　我一直躲在那裂缝中，不能不说是一件辛苦之极的事情，但为了避免被捕，我只好一直躲着，直到过了六个来小时，搜索的人，才算不见了。<p>　　可是我知道一定还有人留守着，看来我是不到天黑，不能另动脑筋的了。<p>　　但这时，既然没有人在我的身前转来转去，我至少可以挪动一下身子，和自在一些地呼吸了。我转动着身子，又向里面缩了缩。<p>　　我立即发现，那裂缝的里面，远比外面来得宽敞，我身子一直向内闪缩去，不一会，便已经可以坐了起来，从那裂缝中射进来的光线，十分黑暗，我向里面看去，更是黑沉沉一片，什么也看不到。<p>　　可是在感觉上而言，我却可以感得到，越是向里面去，便越是空广，里面竟是一个大山洞。<p>　　我心中不禁十分讶异，心想我倒颇有些像武侠小说中的主角了！躲开了敌人的追踪，来到了一个山洞中，发现了武功秘笈。或是遇到了隐居的高人，从此技震天下。不知道这山洞之中，是不是有着这样的事！<p>　　我正在自嘲地想着，忽然听得在山洞里面，传来了一种“嗡嗡嗡”的声音。那种“嗡嗡”声才一传入我的耳中，我不禁吃了一惊，因为我刚才只不过是胡思乱想，我是绝未料到山洞之中真会有声音传出来的。<p>　　但是，我却立即暗自好笑，因为那种声音，绝不是什么怪物所发出来的，只要略为用心听一下，便可以听出那只不过是蜜蜂所发出来的声音而已。<p>　　可能在山洞之中，有着一窝蜜蜂，那就会有这种声音发出来了。<p>　　我转开了鞋后跟，在里面取出了一只小电筒来。小电筒发出来的光芒虽然不强烈，但是在黑暗的山洞中，却也可以起照明的作用了。<p>　　我向前照了照，弯着身子又走出了几步，人已可以直了起来，那山洞的确是越向前去，越是广阔，我走出了十来码，那“嗡嗡”声越来越响。<p>　　我不由自主地站定了身子，因为若是引得一群黄蜂向我袭来，那我就走投无路了。<p>　　我熄了小电筒，倚壁而立，那种声音似乎越来越响，令我产生了一种心神不安的感觉，我忍不住又用电筒循声照去，突然之间，我呆住了。我不但呆着不动，而且，还有毛发直竖之感！<p>　　我实是难以相信我所看到的竟是真的现象！<p>　　我看到了七八只蜜蜂，正在互相吞噬着。蜜蜂而会互相吞噬，那已是令人难以相信的事情了，而令我毛发直竖的，则是这些蜜蜂身子的巨大！<p>　　那七八只蜜蜂，每一只足有两个拳头大小，黄黑相间的花纹，金茸茸的硬毛，闪着光而又一动不动的双眼，粗壮的脚以及利刃也似的刺，这一切，本来全是蜜蜂所有的东西，但如今在这样大的蜜蜂身上看来，却使这些蜜蜂，成了史前怪物！<p>　　我向后退了两步，我的视线始终未曾离开那七八只纠缠成一团的蜜蜂。<p>　　而当我退后了两步之后，蜜蜂的数字，已显著地减少了，本来有七八只的，如今只有三四只了。其余三四只，当然是已在刚才那极短的时间之中，被它的同类吞下肚子去了。<p>　　而且，我也觉察到，那残余的三四只蜜蜂，身子已比我才看到它时，大了一倍。<p>　　吞噬——长大！我看到了这样的情形之后，心中陡地想起，像是在什么地方，也看到过这样的情形。但这时我的心中，十分慌乱，竟想不起是在什么地方看到过这样的怪现象来的了。<p>　　就在我发呆间，蜜蜂的数字又减少了，只剩下了两只，而这两只也在发出惊人的“嗡嗡”声，翻扑着，咬噬着，其中的一只，迅速地占了上风，将另一只狼吞虎咽地吞了下去。<p>　　只剩下一只蜜蜂了！<p>　　那只蜜蜂停在石上，足使任何人看到了它，为之毛发直竖！<p>　　他有三十公分长，大小恰如鸽子，眼睛闪耀着充满了妖气的绿光，翅上则闪着水晶似的光芒，它尾部的尖刺，更是如同一柄尖刀一样。<p>　　我连忙握住了我围在腰际的那条鞭子，我知道，这只如此怪异的蜜蜂，是必然会向我展开攻击的，我必须自卫，要不然，我就——<p>　　我想到了这里，心中陡地一亮，事情就是那么奇怪，你可能对某一些事，充满了疑惑，在黑暗中摸索着，好久好久，一点头绪也没有，但突然之间，却心中一亮，什么都明白了。<p>　　我如今的情形，就是那样，我在黑暗中摸索了许久，茫无头绪，一无所得，甚至对望件事情，一点概念也没有，但突然之间，我捕捉到了一切！<p>　　那是当我想到，我如果不力谋自卫，那只如此巨大的蜜蜂，必然会向我进攻，将我刺死之际所想起来的。<p>　　我想起了那个离奇死亡的人，我看到过其中两人在临死之前，面上所显露出来的那种恐怖的神情。我相信我如今的表情，一定不会比他们逊色。<p>　　我想到了那个伤口，那几乎和魔鬼一样逸去的凶手，以及我所抓到在手中的那两根硬而闪耀着金色的短毛。<p>　　这一切联起来，再加上眼前这只大得如此恐怖的蜜蜂，便使我什么都明白了：行凶的并不是人，而是这几乎没有可能，然而又活生生地停在我面前的大蜜蜂——我不能肯定已经杀了六个人之多的凶手，是不是就是这一只大蜜蜂，但是事情是由于这种大蜜蜂而生的，那却是可以肯定之事了。<p>　　我握着那条可以用来从容对付十二条大汉的鞭子，心中十分紧张，我实是难以想像，何以会出现那样大的蜜蜂的道理。<p>　　那只大蜜蜂停着不动，那一对像是由无数反光镜组成，看来像是什么精密的光学仪器的复眼，一动也不动地望着我。<p>　　我明知在我面前的只不过是一只蜜蜂，虽然它大得如此可怖，但也只不过是一只蜜蜂。然而，我心中有如同对着一只妖精一样的感觉。<p>　　它并没有向我攻击，我也难以从它的眼睛之中，知道它是不是会向我攻击，我只是面对着它，我已经感到受不住了！<p>　　我觉得我只有两条路可走，一是撒腿便跑，二是我先去攻击它，我实是没有办法和它那充满了妖气的双眼再对视下去了。<p>　　我选择了后者，我踏前了一步，手中的鞭子，荡起了“刷”地一声，向前直挥了过去。我这里鞭子才挥动，那只蜜蜂，便“嗡”地响起了一声，飞了起来，它才一飞起，便向我直扑了过来。<p>　　我一矮身，向前窜出了几步，一高一低，和那只蜜蜂错了开去，我连忙再反手发鞭时，只听得“嗡嗡”的声音，不断远去，那只蜜蜂，已飞出山洞去了。<p>　　我呆呆地站着，直到那嗡嗡声完全听不见了，我才将鞭子围在腰间，也慢慢地向山洞外走去。<p>　　我在向外走去的时候，心中十分紧张。因为那山洞越是到外面越是窄。而那只蜜蜂可能并不是一直飞出了山洞去。如果我与他“窄路相逢”的话，我是一点躲避的机会也没有的。<p>　　我小心翼翼地向外爬着，终于我又看到了阳光，那正是我置身的石缝。<p>　　我的身子伏着，暂时不向外去，因为我需要静静地想上一想。<p>　　如今，事情几乎已完全弄明白了，凶手并不是人，更不是我。我应该将这一切，向杰克中校去说明白，那么从此我就可以没有事了。<p>　　但是我不能不想到：固执的杰克，他会相信我所讲的话么？<p>　　一只和鸽子一样大的蜜蜂，有着尖刀也似的尾刺，这听来是荒诞不经到极点的事情，像杰克这种人，是绝对不会相信这种事的。<p>　　这时，我心中不禁后悔起来，后悔我刚才何以如此震惊，竟由得那只大蜜蜂飞走，如果我将之打死的话，那么杰克一看到这只大蜜蜂，他便定然可以明白一切的真相了。<p>　　我想了片刻，决定不论杰克信与不信，我都要将我所看到的一切和他讲出。<p>　　我挪动着身子，出了石缝，攀上了那块大石。我才一站在大石上，便听得“砰砰”两下枪声，传了过来，同时听得有人叫道：“快举起手来！”我这时绝无意反抗，因之立即高举双手。<p>　　我同时抬头看去，发觉至少有五六枝长程瞄准的来福枪对准着我。<p>　　我大叫道：“我要见杰克中校！”<p>　　上面又有叱喝声传了下来，道：“保持你现在的姿势，不要乱动，直到有人到你的面前。”<p>　　我的心中，不禁十分气恼，我是自愿走出来的，这些警员将我当作是被他们逼出来的么？但是我想了一想，还是大声道：“好，你们快下来！”<p>　　我看到有四五个人，正在迅速地攀援而下，仍有七八枝长程瞄准的来福枪对着我。<p>　　我之所以低声下气，那是因为我知道，在事情未曾弄清楚之前，我在这些警方人员的心目中，仍是一个危险之极的疯狂杀人凶手。<p>　　如果我不服从他们的命令的话，他们会无情地向我射击的，而在我已经弄明白了一切事情之后，再死在他们的枪下，那未免太冤枉了。<p>　　所以我才忍住气，高举着双手，直等那四五个人，来到了我的面前，其中的一个，取出了手铐来，向我晃了一晃，我沉声道：“谁要是想替我加上手铐，我便不合作。”那人呆了一呆，不知该怎样才好。另一个看来官阶较高的人一扬手，道：“不必加手铐了，卫先生是硬汉子，他既然自愿投案了，还会逃走么？”我不和他多分辩，因为我急于见杰克中校，不想耽搁时间。<p>　　在那四五个人的包围之中，我们向上攀去，我们刚上了公路，一辆摩托车便风驰电掣而至。车子还未曾停定，杰克中校便从车上，跳了下来！他像是旋风一样地卷到了我的面前，狠狠地瞪着我，大声道：“卫斯理，不论你的化装如何精巧，你总是逃不出我们的手掌！”<p>　　我淡然一笑，心平气和地道：“中校，你的部下未曾向你报告我是如何出现的么？”<p>　　杰克中校的面色，陡地变得难看之极，他厉声道：“这次你再也逃不走了。”<p>　　我一摊手，道：“我根本不用逃，我是清白无辜的，而且我已发现了真正的凶手，你愿意听我详细地说一说么？”<p>　　杰克铁一般的眼珠，凝视了我许久，才道：“好，我给你十分钟的时间。”<p>　　我便开始叙述，我从那天晚上被惨叫声惊醒，发现死人，又曾反手抓住一条“手臂”，沾到了几根金黄色的硬毛说起，直说到刚才在山洞中的所见。<p>　　最后，我下了结论，道：“连续杀死了六个人的凶手，正是那种大蜜蜂，这种大蜜蜂可能不止一只，他们本来是普通的蜜蜂，但不知受了什么刺激，竟能在吞噬同类之后，如此迅速地增加着体积，这种大蜜蜂应是多数不止一只，那正是对本市百万居民的大威胁，你该采取行动了！”<p>　　我想，杰克中校一定会在中途打断我的话头的。<p>　　但出乎我的意料之外，他竟然并不，他只是寒着脸，听我讲完，这才道：“卫斯理，太可惜了。”<p>　　我一怔，道：“可惜什么？”<p>　　杰克道：“可惜你煞费心机编出来的话，我不相信。你怎么可以以为我会相信这样荒谬的话？”<p>　　我大声道：“杰克，这一切全是事实，你若是不信，那就误了大事了。”<p>　　杰克冷冷地道：“好了，陈教授在什么地方，你们的组织派给你的，还有什么任务，你得准备回答许多问题，但不是现在，你跟我回去。”<p>　　我的身子猛地一耸，准备冲向前去，将杰克中校的身子抓住。<p>　　但是杰克在被我押作了一次人质之后，显然已经变得乖觉了。我的身子一动，他便向后退了开去，而且紧接着，我的背后便响起了“卡”地一声响，我立即站住，道：“好，杰克，我跟你走，但你如果不相信我的话，必然会使更多的人丧命，到时，你该为这些人的死而内疚了！”<p>　　杰克并不理我，只是一扬手，道：“上车！”<p>　　我被押着上了车，囚车仍然是上次我掀起坐垫出花样的那一辆汽车，但这次我决定不出任何花样。因为我知道，这种大蜜蜂，既然已杀了六个人，当然还会杀第七个人、第八个人。<p>　　等到再有人被杀时，就算杰克中校仍然不信我的话，我也可以清白了。<p>　　车子向前飞驰，直到抵达杰克主持的秘密工作组总部，我又看到了那个上校，他的态度和杰克恰恰是相反，杰克是铁青着脸，他却满脸笑容。<p>　　他一见到我，便过来和我握手，并且拍着我的肩头，道：“幸会！幸会！我们又见面了，我相信这一次，你一定育和我们好好地谈一谈了吧。”<p>　　我冷冷地瞪了杰克一眼，道：“不错，我是愿意和你们好好地谈一谈的，只是可惜，我已对杰克中校讲了一切，他却不相信。”<p>　　杰克中校怒吼道：“他全然是在放屁——”<p>　　可是，他的话未曾说完，那位上校一扬手，已经止住了他的发言，对我道：“他不信么？你可以再对我说一遍，看我是不是能够相信。请到我的私人办公室来，这边走，请！”<p>　　上校的态度，客气得过了分。老实说，我也绝不喜欢他的这种态度。<p>　　因为他是一个秘密工作者，来自情报本部的高级人员。而他对我如此客气，那说明在他的心目中，我是一个重要人物，但实际上，我却不是，我只是一个平民，还可以称得上十分奉公守法！<p>　　上校让我先行，他跟在我的后面，杰克中校踏前两步，道：“上校，他是一个非常危险的人物，而且他的神经，似乎十分不正常，他曾经向我讲述了一个荒诞之极的故事。”<p>　　上校道：“不要紧，我已研究过他的资料，他是我的好朋友纳尔逊的好友，我相信我们可以谈得来，他也不会危害我，我也可以有法子自卫的！”<p>　　上校的话，十分够技巧，他一方面表示我不会对他动手的，一方面又表示，我即使向他动手，他也绝不忌惮我，我听到了纳尔逊的名字，心中又不禁一阵难过。纳尔逊是国际警方的高级人员，他的死因，可以说我是这世上唯一知道的人了！<p>　　我叹了一口气，转过头来，道：“上校，你提起了纳尔逊先生，这使我放心得多了，你若是纳尔逊先生的好友，那你当然是一个明白是非的人了。”<p>　　上校满面堆笑，道：“卫先生，你过奖了。”<p>　　我们两个人，进了那幢洋房二楼的一间房间中，那间房间布置得十分舒适而不规律，像是一懒散的作家的书房，也正因为如此，所以了使人感到舒适。<p>　　我和上校一起坐了下来，上校替我倒了一杯酒，又给了我一枝雪茄，我把自己埋在一只又大又软的沙发中，道：“好，我该将已对杰克中校说过的话，再对你说上一遍了。”<p>　　上校摇头道：“那不必了，我们可以放录音带来大家听一遍，你也可以听听，可有什么漏去的地方。”<p>　　他一面说，一面在他的书桌上取起了一盘小型的录音带来，放进了一只庞大的录音机中，我和杰克的声音，立即清晰地传了出来。<p>　　那是我在公路上和杰克的全部对话，我不知道录音是由什么人用什么方法进行的，但是录音的效果，却非常之好，字字清晰。<p>　　我看到上校用心地听着，他的脸上，始终带着笑容，也看不出他的心中，究竟在想些什么，也不知道他对我的话反应如何。<p>　　等到全部录音放毕，他才欠了欠身子，道：“卫先生，你觉得还有什么要补充的么？”<p>　　我摇了摇头道：“没有，如果有的话，那只是一句：‘我所说的全部是实话。’”<p>　　上校笑着道：“卫先生，你觉得这些事，实在太难令人相信了么？”我大声道：“是的，这些事难以令人相信，但是这是实话。”<p>　　上校不再和我多辩，笑着道：“G先生还好么？我已好久未曾听到他的信息了，想不到他这次又会到远东来活动的。”<p>　　我呆了一呆，反问道：“G先生？”<p>　　上校“哈哈”笑着，站起身来，道：“我们不必捉迷藏了，卫先生，你是G到远东来之后的第一号助手，我们已经确知了！”<p>　　我不禁啼笑皆非，道：“上校，要就是我发神经病了，要就是你们的情报工作出了什么毛病，我不认识什么E先生，G先生，更不会是什么人的第一号助手，你完全错了！”<p>　　我将最后的一句话，说得斩钉截铁，十分坚决！<p>　　可是我在讲完了这几句话之后，我却感到了一阵悲哀，因为我看出上校对我的话，根本不信。他笑着，站起身来，在那具录音机上，按了一按，走了过来，在我的肩头上拍了一下，道：“G是我们敌对阵营的健将，我们对他一直不敢轻视，所以，由你口中得到关于他的一切，对我们来说，便是十分重要的事了，你可明白这一点么？”<p>　　我大声叫道：“你——”<p>　　上校一摆手，道：“你不必高声叫，你只消轻轻说就行了，我离开一小时，你只管说，录音机会将你所说的每一个字记下来的。”<p>　　我苦笑了一下，道：“上校，我为你可惜。”<p>　　上校向我作了一个同样的苦笑，道：“我也可惜，本来我们可以成为好朋友的，但是斗争是如此之无情，真的太可惜了！”<p>　　他讲完之后，便走了出去，将房门轻轻地掩上。<p>　　我仍然坐在沙发上，我绝不试图逃走。我只是希望自己留在这里，等再有凶杀发生，不管他们是不是相信有这样的大蜜蜂，他们总可以知道，杀人的绝不是我，我一口乾掉杯中的酒，又自己去倒了一杯。我心中啼笑皆非，这里的两个主管，一个认定我是凶手，另一个却认定我是什么G先生的手下，那当真是可笑到极点的事！<p>　　我将那大半瓶“不知年”的陈白兰地喝光，倒在沙发上，沉沉地睡了过去。不知过了多久，我被一种强烈的光线的刺激，而醒了过来。<p>　　当我睁开眼来的时候，我什么都看不见，只是被照射着我的强光，引起一阵昏眩。<p>　　我摇了摇头，依稀看到强光之后，有几个人影，但是我却辨认不出他们是什么人来。我重又闭上了眼睛，喝道：“拿开强光灯！”<p>　　我听到的回答，是杰克的声，他尖声音道：“又有人被杀了。”<p>　　我陡地精神一振，欠了欠身。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_07'>第七卷 蜂云 第五章 海王星生长方式的大蜜蜂</b><p>");

document.write ('　　我大声道：“我对于有人被杀，绝不觉得高兴，但是这证明了我的清白，你们还拘留着我作什么？”<p>　　杰克冷笑道：“你的清白？哼哼，这是你们组织故意如此做的，如果我们因此便会将你当作清白的人，那你也未免将我们估计得太低了！”<p>　　我听了杰克的话，不禁呆了。<p>　　同此，我不由自主地想起殷嘉丽来。殷嘉丽的头脑，显然远在这个中校，和那个上校之上！因为殷嘉丽在将我拘留期间而外面又发生了凶案，她便立即想到我是无辜的了。<p>　　而杰克中校却以为那是我的“组织”所“玩弄的花样”！老天，他实在是精明过份了！他实在是太聪明了。我一时之间，不知该说些什么才好。<p>　　杰克中校狠狠地望着我，道：“卫斯理，你再顽抗下去，是没有意思的事情了。”<p>　　我叹了一口气，道：“杰克，你别将事情弄得太复杂，你向简单一些的地方去想好不好？你何不相信我的话，派人去找那种大蜜蜂？”<p>　　我不说这句话还好，我一说了这句话，杰克中校突然咆哮了起来。<p>　　他“砰”地一声，重重地在桌上击了一拳，令得桌上的玻璃杯，一齐“兵乒乓乓”地跳起舞来，他的样子，像是恨不得咬上我几口，他大声叫道：“我已经够蠢了，我真的会听了你的话之后，相信了有这种可能——”<p>　　我说道：“这本来就是实话！”<p>　　他的手掌“呼”地挥了过来，但是却被我一侧身，避了开去，他要另一只手扶住桌子，才能站隐身形，由此可知他刚才向我击出的那一掌，力道是何等之大。<p>　　他站稳了身子，才继续咆哮，道：“我竟派出了人去寻找那蜜蜂，我何以竟会蠢到这种地步，哈哈，我竟会相信你的话！”<p>　　原来杰克中校已经派人去找过了。<p>　　他狠狠地瞪着我，道：“由于我派出去的人分散在荒野间的缘故，给你们的组织造成了便利，两个人被杀，两个！”<p>　　他紧紧地握着拳头，又“砰”地一声，击在桌子上。我心中一动，忙道：“那两个人的死状，可是和以前几个一样么？”<p>　　杰克厉声道：“你希望他们怎样？希望他们被炸药炸成尘烟么？”<p>　　我摇了摇手，力图使他镇定下来。<p>　　我道：“杰克，事情不是很明显了么？这正证明我的话是对的。有这种大蜜蜂存在，你派出去寻找大蜜蜂，而又死去的部下，一旦发现了那种大蜜蜂，因而死在蜂刺之下的。”<p>　　杰克怪声叫道：“他们是携有武器的。”<p>　　我忙道：“我敢打赌，他们一定连碰都未曾碰他们的武器，他们并不是没有时间，而是他们在见到了那种大蜜蜂后，太惊骇了，惊骇得他们只能呆呆地站着，听候大蜜蛙的攻击！”<p>　　杰克不再出声，只是望着我。<p>　　我又道：“你想想，你的部下绝不是饭桶，何以他们遇到了敌手，竟连反抗都不反抗？唯一的解释是，他们的敌手，是他们前所未见，是超乎他们知识、想像能力范畴之外的怪物！”<p>　　杰克似乎有一些心动了，他冷冷地道：“或者是远距离武器呢？”<p>　　我反问道：“什么远距离的武器，能够这样厉害呢？能够在行凶之后，丝毫不露痕迹呢？”<p>　　杰克中校道：“一种直线进行的光束，可以直达月球，譬如说利用这种光束所制成的武器，那岂不是可以在远处杀人？”<p>　　我道：“我知道你指的是雷射光束，不错，利用这种光束原理制成的武器，当然是厉害之极，但是，你若是已掌握了这种武器，你肯用来杀死几个对方的便衣探员么？”<p>　　杰克不再出声，显然他已无话可说了。但是他却又不同意我的话，那是他还不相信我所说的关于大蜜蜂的事。<p>　　我们僵持了几分钟，杰克突然一个转身，大踏步地向外走了出去。<p>　　我叫道：“中校，我可是已经自由了？”<p>　　可是他的回答，只是“砰”地一声，重重地将门关上而已。<p>　　我连忙赶到门旁，一旋门钮，门竟应手而开，我心中大喜，可是开门处，那个胖胖的上校，却已经站在我的面前了。他的面上，破例地没有了笑容。<p>　　他一见到了我，便连连道：“你使我们为难了，你使我们为难了！”<p>　　我摊了摊双手，道：“笑话，你们无缘无故地将我拘了来，说我是什么组织的特工人员，你们这是在自寻烦恼，干我什么事？”<p>　　上校连连搓手，道：“我们将你的口供，报告了情报本部，情报本部说我们所拘留的人，一定是一个疯子。”我忙道：“好啊，那么请你将我放走。”<p>　　上校的答覆，十分爽气，他立即点头，道：“可以，但是我们的医生，要替你进行全身检查，看看你是不是一个正常的人。”<p>　　我问道：“在接受一次检查之后，我就可以恢复自由了么？”<p>　　上校点头道：“不错，不论检查的结果如何，你都可以立即成为自由的人了。”<p>　　我心中不禁暗自狐疑，上校的话，大有自相矛盾之处，他先说医生要检查我是不是疯子，又说在检查之后，不论结果如何，我都可以恢复自由。由此可知，他们早已知道我不是个疯子，检查是另有目的的。<p>　　我正在想，一个医生模样的中年人，已经走了进来，在他的身后，还跟着两个彪形大汉。那两个大汉直到我的面前，将我按在沙发上。我怒道：“这算什么？”<p>　　上校一扬手，他手中已握了一柄连发手枪，道：“先要替你进行麻醉，这是为了避免你的反抗。”<p>　　我身子猛地一旋，双足一瞪，按住了我身上的两个大汉，怪叫一声，被我瞪了出去，我身子站直，已经向上校扑去。<p>　　可是我只扑出了一步，上校则兀立不动。他兀立不动的姿势，使我以为他真的要放枪，我也不禁停了一停，也就在那一刹间，我突然听得背后，响起了“扑”地一声响，我立时转过身来，可是已经迟了。<p>　　我的腰际一麻，我低头看去，只见有一枝针，已经插进了我的腰际，那枝针，连着一根管子，管子的一端，连在一柄和枪差不多的东西上，而那柄特殊的枪，则还抓住在那医生的手上。<p>　　我身子一侧，想要大声喝骂，然而就在那几秒钟之间，我的舌根已经麻木不灵，我已讲不出话来了。<p>　　紧接着，我眼前所有的东西，都像是在乱飞乱舞一样，站在我面前的人，则由一个变成两个，由两个变成四个，四个变成八个，终于变成一片模糊，什么也看不见为止。<p>　　那时候，我唯一的知觉，便是我的身子在向下倒去，撞在地上。<p>　　接着，我便什么也不知道了。<p>　　在昏迷之中发生了一些什么事，我是直到事情整个了结之后才知道的，当时我一无所知。而在我渐渐又有了知觉之际，我只觉得出奇地口渴。我大叫了一声，居然有声音发了出来，我叫道：“水！”<p>　　立时有一个人扶起了我，将一杯清凉的液体，送到了我的唇边，我大口大口地将之吞了下去，一面吞，一面睁开眼来。<p>　　我看到扶着我的，正是那位胖上校。<p>　　我推开了杯子“哼”地一声，道：“你们究竟在弄些什么把戏？”<p>　　上校笑道：“你昏迷了三小时，对你的全身检查，已经完毕了。”<p>　　我翻身而起，道：“那么，我是疯子么？”<p>　　上校滑头滑脑的道：“在如今这样的世界上，有多少人能不是疯子呢？”<p>　　我又问道：“如今我自由了么？”<p>　　上校在我的肩头上拍了拍，道：“朋友，你比我自由得多了，请离开这里吧！”<p>　　我实在猜不透他们究竟在闹些什么玄虚。我直觉地感到，他们对我的疑虑绝未消灭，而他们对我所讲的话，也可以说绝不相信。<p>　　那么为什么他们将我放走了呢？<p>　　他们是想跟踪我，看我是不是跟那个什么G先生接头么？大概就是这样的意思了。<p>　　我站了起来，还有些头重脚轻之感，到了门前，上校代我开门，道：“可要我们送你一程？”我摇了摇头，道：“不必了。”<p>　　我向外直走了出去，所有的人都只是冷冷地望着我，直到我出了那幢花园洋房的大门口，我才算松了一口气。我走出了一百多码，在一个公共汽车站前停了下来，心中迅速地盘算着。<p>　　杰克中校既然肯放我出来，不管他们的用意何在，在短期内总不会再来找我麻烦的了，而殷嘉丽方面，由于双重化装的关系，他们早已失去了我的踪迹。我可以说是一个自由人了。<p>　　我可以到任何地方去，做任何事情。但是我问自己：我应该作什么呢？<p>　　当我想到这里的时候，车子来了，我上了车子，心想为了使警方彻底相信我的无辜，我当然要设法去捉一只大蜜蜂来。<p>　　我已经见过一次这样的大蜜蜂，当然还可以见第二次的，我要去准备一些工具。<p>　　车子驶到了市区，我拣离我家最近的一个站停了下来。下车之后，我四面看了一看，似乎绝没有人在跟踪我。杰克中校竟也放弃了对我的跟踪，这的确是出乎我意料之外的事情。<p>　　当我用钥匙开了门走进去的时候，老蔡恰好从厨房出来，他以十分诧异的眼光望着我，我道：“唉，老蔡，你连我也不认识了么？”<p>　　老蔡大叫了起来，道：“唉，你出了什么事？这几天，屋子附近全是人，直到今天早上，才一个也不见了。”<p>　　我知道老蔡口中的“人”，是指杰克中校派出监视我的人而言的。<p>　　我心中又不禁想：杰克中校为什么不再对我进行监视了呢？<p>　　我笑了笑，道：“老蔡，你跟我上来，我要你去买一些东西，再去请一位朋友来和我晤面，我没有事的，你放心好了。”<p>　　老蔡口中还在咕咕哝哝，对我表示不满，他是我们家的老佣人，当然是为了我好，不想我涉险。我虽然喜欢冒险，可是这次的事情，却是突如其来，我想推也推不掉的！<p>　　我和老蔡一齐进了书房，我开了一张单子，那是要买的东西，其中包括剑击时用的铜丝面罩，采捕标本的大网等等。同时，我写了一封信，给我一位生物学家的朋友，邀他前来。<p>　　我不和那位朋友通电话，而派老蔡送信去，那是表示事情十分严重之故。<p>　　做完了一切，我企图洗去脸上的化装，但是洗来洗去，却无法达到目的。我索性不再理会，倒头睡觉。这几天来，我实是疲倦得运气都喘不过来，但是神经又极其紧张，所以上床之后，好久还未曾睡着，而正当蒙矓睡去，依稀之间，像是有无数巨型的蜜蜂在向我攻击之际，我却被人推醒了。<p>　　我睁开眼来一看，符强生——他就是我那个学生物的朋友——已经站在床前。他“哈哈”笑着，道：“我是逾墙而入的，你睡得那么熟，只怕整间屋子给人偷了去，也未必知道！”<p>　　我揉了揉眼睛，转过身来。当我转过身，面向着他的时候，他脸上的笑容，就像是突然见到了一具僵尸一样，愉快的笑容，如同石刻似的在他的面上僵结，他的手指着我，一句话也讲不出来。<p>　　在一刹那间，我也几乎难以明白，何以他会如此之恐怖，我叫道：“强生，你来了，来得正好。”<p>　　符强生后退了一步，手指仍指在我的面上，道：“老天，你究竟在弄些什么花样？你……可是卫斯理？我没有走错地方？”<p>　　他一面说，一面摇头四顾。我恍然大悟，在自己的脸上摸了摸，道：“强生，你怎么啦，这只不过是极其精巧的化装而已。”<p>　　符强生脸上惊愕的神情，这才渐渐褪去。他交叠着双手，道：“你特地派人送信要我来，难道就是想用你的惊奇的化装，来吓我一跳么？”<p>　　我连忙道：“当然不，你得听我讲一连串的事。在我未讲之前，我必须先声明，以我们两人的友谊作保证，我所讲的全是真话，如果有一句是假的，那便是孙子王八蛋！龟儿子免崽子。”<p>　　我和强生是从小的朋友，两人之间，打过架，吵过嘴，自然也开过许多不大不小的玩笑。我即将向他说出的事情，他只怕是难以接受的，所以我便如同小时候说真话而他不信之际一样，罚誓在先。<p>　　符强生举起右手，道：“好，我一定相信你。”<p>　　我站了起来，来回走了几步，道：“事情是从我住到了陈天远教授的住宅之后而起的。”<p>　　我才讲了一句，符强生便“啊”地一声，叫了起来，道：“陈教授，他是我最崇拜的人之一，他东来之后，我曾和他联络过许多次，最近因为他实验工作太忙，所以我才不去打扰他，而只和他的助手联络。”<p>　　我点了点头，道：“一位美丽动人的小姐。”<p>　　符张生忽然红了脸，端了端眼镜，望了我半晌，道：“你这话是什么意思？”<p>　　我心中暗暗奇怪，符强生是一个书呆子，我们两人都已到了应该成家的年龄了，我因为浪迹江湖而未成家，他却沉缅书本而误了佳期，难道他对于双重身份的殷嘉丽竟大有意思么？<p>　　如果是这样的话，那么他在知道了殷嘉丽的另一重身份之后，一定要伤心欲绝的了。<p>　　本来，我之请他来，只不过是向他请教，在生物学而言，是不是真的可能有这样的大蜜蜂，我还准备和他一起去捉那巨型的蜜蜂。我并没有想到他和殷嘉丽也是相识的，而且看情形，他对殷嘉丽的感情，还十分之不寻常。<p>　　我也望了他半晌，才缓缓地道：“我的意思是说，陈教授的女助手殷嘉丽，是一位十分美丽的小姐，正像一朵玫瑰，美丽而多刺。”<p>　　在如今这样的情形下，我自然只好这样隐约地提醒他，好使他知道殷嘉丽绝不是什么善男信女。<p>　　可是符强生听了之后，却是大皱眉头。<p>　　符强生道：“卫斯理，听说你近年来不断地在写小说，但是我发现你连形容一位可爱的女子的能力都没有，你的小说一定是无法卒读的了，是不是？”<p>　　常言说得好：文章是自己的好。他说我的小说不堪卒读，我心中也不禁生气，道：“不错，我是形容得不恰当。她不是玫瑰，而是罂粟，比玫瑰更美丽，但却是有毒的。”<p>　　符强生的面色变得十分难看，好一会才恢复了常态，我听得他喃喃地自言自语，道：“这也好，他总不会和我争夺了。”<p>　　我走过去，在他的肩头上拍了两下，道：“让我们言归正传吧。首先，你可相信世界上有一种蜜蜂，它的身子和鸽子一样大？”<p>　　符强生摇了摇头，道：“这是没有可能的事，已经发现的各种‘激素’使生物的个体反常地生长，但是却不能使蜜蜂大到那样。”<p>　　我挥了挥手，道：“可是，我看见过这样巨型的蜜蜂，而且，这样巨型的蜜蜂，已经杀死了六个人，它们可能继续肆虐，他们的尾刺，比牛肉刀更锋锐，更坚硬，可以直刺进人的头骨。”<p>　　我唯恐符强生斥我荒谬、无稽，所以我一口气不断地讲着，不让他有插口的机会，而且越讲越是加重语气，务必令到他相信为止。<p>　　符强生听了我的话之后，他的反应，令我十分惊讶。<p>　　只见他坐着，面色在突然之间，变得十分苍白，而且双目之中，射出了近乎梦幻也似的神采来，双手紧紧地握着拳，直到指节发白。<p>　　他像是想讲话，可是口唇哆嗦着，却又无法讲得出话来。照他的这种情形看来，他像是兴奋到了极点，以致神经紧张到这种地步。<p>　　我连声问他道：“喂，你做什么？你可是在吓人么？”<p>　　符强生像是根本未曾听到我的话，他陡地站了起来，向前走了两步，双拳重重地击在墙壁上，嚷道：“他成功了，他真的成功了！”<p>　　我满腹疑云，道：“谁成功了，成功了什么？”<p>　　符强生转过身来道：“傻瓜，你还看不出来么？”<p>　　我心中大是没好气，道：“你才是傻瓜，我能从你发羊吊也似的动作中，看出些什么来？”<p>　　符强生紧握着拳头，冲到我的面前，他向我扬着拳头，当然他不是想打我，只不过是想加重他所说的话的力量而已。<p>　　他大声道：“陈天远教授成功了，他竟在实验室中培养出了别的天体的生物，这种充满了新的激素，和地球上生物的发展、生长方式完全不同的新生物，将影响整个地球上的一切生物，使地球上的传统生长方式毁灭，这将会要改变整个地球，人类的历史，从此改观了。”<p>　　我望着他，一言不发，他的话，转来像是梦呓一样，使我无从置喙。<p>　　他四面望着，双目之中那种近乎梦幻的色彩更加严重。<p>　　符强生一面仍不断地道：“或者可以创造一切，使人类的发展跨入新的一步，或者毁灭一切，使人类从此在地球上消灭，而人类在地球上经营数万年，所留下来的一切，将化为尘烟，哈哈，卫斯理，你可想得到，你这幢美丽舒适的房子，在不久的将来，可能因为两只猫在附近打架，而变成一堆废墟么？”<p>　　我冷冷地道：“你这是什么意思？”<p>　　符强生道：“蜜蜂的原来大小是多少？你说你见到和鸽子一样大的大蜜蜂，它的体积增长了多少倍？同样的增长，若是发生在猫的身上，一头普通的猫，会比恐龙还大，你的房子，被他们的尾巴一扫，便完全不存在了！”<p>　　我皱着双眉，道：“我仍不明白——”<p>　　我的话还未曾讲完，符强生竟已不再理我，一个转身，向外走去，我连忙跳了过去，一把将他拉住，道：“你上哪里去？”<p>　　符强生道：“我去看陈教授，他可能已创造了一个新的世界，但可能也毁灭了一切，无论如何，这总是值得祝贺的事情。”<p>　　我摇了摇头，道：“迟了，陈教授失踪了。”<p>　　符强生一呆，道：“胡说，几天前的一个夜晚，他还打电话给我，说他成功了，他所培养的东西出现了，那是一种以奇异的、地球人所难以想像的一种方式成长的生物，来自别的天体，我在听了他叙述的那种生长方式之后，根本不相信他的话。”<p>　　我的心中陡地一亮！<p>　　那天晚上，我在陈教授实验室中显微镜下看到的情形，又在我脑中重现：一个看来像是单细胞生物似的东西，在分裂着、吞噬着，体积迅速地增大着。<p>　　而在我脑中重现的，不止是这一个现象，还有我在那山洞之中所看到的蜜蜂互相吞噬，迅速长大的情景。<p>　　我在山洞之中的时候，便觉得那种情景似曾相识，直到此时，我才想了起来，那是曾在陈天远教授的实验室中看到过的！<p>　　我已经隐隐地觉得整个事情，现出了一丝光明，使我不至于完全在黑暗之中摸索了。<p>　　我的心中也起了一种十分奇异的感觉，因为我开始觉得，符强生刚才的一番话，绝不是梦呓，而是真的事实了！我竭力使我的声音镇定，接着符强生的话道：“当然，那种自身分裂，又再吞噬的循环生长方式，实在是使人难以想像的。”<p>　　我的话才一出口，符强生猛地一怔，道：“你……你怎么知道这种生长方式的？”<p>　　我的回答十分简单，道：“我见过。”<p>　　符强生的呼吸急促，道：“你见过，你见过什么？”<p>　　我道：“第一次，我是在显微镜下见到的，那就是陈教授和你通电话的那晚……”<p>　　我将那晚所见，和在山洞中的所见，一起向符强生简单地讲了一遍。<p>　　符强生呆了半晌，才道：“陈教授呢，你说他失踪了，他到哪里去了？”<p>　　我没有把殷嘉丽所属的特务机构将他软禁一事说出来，只是道：“他被一个特务机构软禁了，我不明白为什么特务机构要看中他，他的发现，有什么价值？”<p>　　符强生又呆了半晌，像是为这个消息所震惊。接着，他便叹了一口气，道：“首先，你得明白他在研究什么。本来他是准备邀请我做他的助手的，但是我拒绝了他。”<p>　　我并不打断符强生的话，让他说下去。符强生续道：“他得到了一份海王星表面的详细资料，经过研究分析，海王星表面的气压、空气、温度、岩石的成分等等，都可以在地球上照样的布置出来，所以他便研究海王星生物发生之可能……”<p>　　符强生告诉我关于陈天远教授的一切，就是我在篇首所写的，此处不再重赘了。<p>　　而符强生在介绍完了陈天远研究的性质之后，又不由自主地长叹了一声。<p>　　我忍不住问道：“强生，这应该是一件十分有意思的工作，你为什么拒绝参加呢？”<p>　　符强生又叹了一口气道：“陈教授以接近生命的蛋白质置于实验室中，想创造地球上从未曾出现过，别的天体上的生命，你知道，我是一个缺乏想像力的人，这种事在我来说，是难以想像的……唉！却想不到他竟然真的成功了！”<p>　　我不去打断他的话头，听他继续讲下去。<p>　　符张生歇了片刻，才又道：“那天晚上，他告诉我他成功了，并且说在显微镜下，那种原始的生命，是以一种奇异的分裂——吞噬——分裂的循环，来使身体庞大的，我如同听到了一个人的梦呓一样，不能相信，但如今看来，他的话是真的了。”<p>　　我忙着说：“当然是真的，我曾亲眼见过——可是你仍未回答我的问题，那种大蜜蜂是怎样来的？”<p>　　符强生搓着手，站了起来，心情激动，道：“我还不能十分肯定，但是陈教授去用以培养新生命的蛋白质，在他的实验室那种海王星的环境之中，一定产生了一种新的‘霉’，那严格来说，还并不是一个生命，但却是改变了生命，影响生命的一种‘激素’，促进生命，我猜想可能是他不小心，使这种激素在无意中进入了蜜蜂的身体之内，所以才使蜜蜂反常地生长——或者说，是按照海王星上生物生长的方式，正常地生长，使它变得如此巨大！”<p>　　我霍地跳了起来，我以为符强生的解释，已经十分接近事实了！<p>　　我忙道：“张生，我已经准备了一切工具，我知道这种大蜜蜂出没的地点，我们一起去捉这样的大蜜蜂，你可和我一起去。”<p>　　符强生像是未曾听到我的说话一样，他只是呆呆地站着，好一会才道：“卫斯理，你想想，幸而这种‘霉’进入了蜜蜂的身中，如果是进入了一只猫的身中，那么一只猫，身子突然长大了一千倍以上，那……还成为什么世界？人类还有机会统治地球么？”<p>　　符强生的话，使我也不禁打了一个冷颤。<p>　　我这时已确实知道为什么国际特务机构对于陈天远教授的研究如此瞩目了。当然是由于他们也知道了这种新的发现，本来是属于另一天体的激素和这种激素所造成的生活方式，是比任何武器更厉害的东西。<p>　　试想想，如果一个国家境内，本来是弱小的生物，譬如说老鼠，忽然之间，每一只老鼠变得比牛远大，那么这个国家还能不灭亡么？<p>　　当然是，若任由这种新的“激素”所造成的分裂——吞噬生活方式蔓延下去，地球上文明人的生存机会，是微乎其微的，结果是全人类的覆亡。<p>　　照理来说，热衷于取得这种新激素的特务组织的所在国家应该看到这一点的，但如今世界上踞于高位的人，形同盲目的实在太多了。核武器发展的结果是毁灭全人类，但是各国却在竞造核武器，更有以之为荣者，这就是一个例证。<p>　　殷嘉丽所属的特务组织，那个由情报本部来的上校，以及什么G先生，只怕全是为着那在试管底上，肉眼所看不到的新激素而在斗争着的。<p>　　我呆看着符强生，道：“强生，这种激素是不是能使每种地球上的生物都改变生活方式，而迅速地长大呢？”<p>　　符强生摇了摇头，道：“我还不知道，我也无法知道，除非有这样的激素供我研究。”<p>　　我又提出了我的计划，道：“我们去捕捉那样的大蜜蜂，捉到了之后，你就可以用来研究了。”<p>　　符强生面色苍白，点头道：“好，能捉得到么？”<p>　　我道：“我想可以的，因为这样巨型的大蜜蜂不止一只，他们已经杀害了六个人之多，我们是应该可以捉得到的。”<p>　　我拉着符强生下楼，老蔡已将我要他去买的东西，都买回来了。<p>　　我们刚准备出发，忽然有人按门铃，老蔡打开门，站在门口的两个人，一个是杰克中校，另一个是上校，两人的面上神情，都十分严肃。<p>　　他们也不等我的邀请，便向前笔也似直地走了过来，直到我的面前。<p>　　那上校先向我伸出手来。我对于他们两人的来临，可以说绝不表欢迎，但是上校既然伸出了手，我也就只能和他勉强握手。<p>　　上校握住了我的手不放，道：“卫先生，看来我们逼得要相信你的话了。”<p>　　上校的态度十分诚恳，但是我对他的敌意，却仍然未曾消除。<p>　　我冷冷地道：“信不信由你，我绝对无强迫你们相信的权利。”<p>　　上校点点头道：“不错，你的话本来是太荒诞不经，极难使人相信的，但是你和符博士的对话，却使我们相信了你的话。”<p>　　我呆了一呆，怒道：“原来你们竟卑劣到伏在屋外用偷听器偷听？”<p>　　上校拍了拍我的肩头，道：“年轻人，不要出言伤人。当你们讲话的时候，我在离你家很远处，但是当然我们仍可以听到你的讲话的，你摸摸你的喉间，看可有什么异样？”<p>　　我陡地一呆，伸手向喉间摸去，却摸不出什么来。只觉得像是生了两个大暗疮，有两粒米样的突出物，上校踏前一步，取出一只十分精巧的钳子，道：“你昂起头来，待我将这东西取下来。”<p>　　我心中充满了疑惑，昂起了头，上校来到了我的身前，我只看到符强生惊讶得睁大了眼睛，而颈际则有一种被人撕脱了一块皮也似的感觉，却又并不怎么疼痛。<p>　　等我低下头来时，我已看到在上校手中的那只钳子中，钳着一块和我的皮肤颜色完全一样的一块皮肤，约有大指甲大小。<p>　　上校将那片皮肤翻了转来，我看到了许多比头发更细的白金丝，和几片薄膜，以及两粒不会比米粒更大的东西，那分明是一具超小型的仪器。<p>　　不问可知，那当然是在我昏迷被“检查全身”时装在我身上的东西了，而我竟全然不觉。<p>　　上校有些得意，因为他们总算也占了一次上风——我未曾发觉他们在我身上所做的手脚。<p>　　上校扬了扬那片皮肤，道：“这是我们科学家的杰作，有这东西在你的喉上，我们可以在两公里之内，收听到你所发音波的震荡，音波经过处理之后，我们可以清晰地听到你讲的话。”<p>　　我耐着性子听上校讲完，心想这倒也好，这一来，他们已确实相信我是完全无辜的了。<p>　　但是，我却有点看不惯那胖子上校这种得意非凡的样子，冷冷地道：“这和伏在门外偷听实在没有什么不同。并不见得高尚了些。”<p>　　胖上校“嘿嘿”地乾笑着，道：“卫先生，我们来，不单是为了取回这东西，和宣布你完全的无辜，而且还有所图。”<p>　　我摊开了双手，道：“上校先生，你能在一个清白的平民手中，得到什么？”<p>　　上校的回答，十足是外交官的口吻，他道：“我能得到正义的帮助。”<p>　　我耸了耸肩，上校已续道：“卫先生，我们已知道，能为你作化装的只有一个人，而这个人，则是早已受雇于一个特务组织，受到我们注意跟踪的了，今天，我们逮捕了那个人。”<p>　　我忙道：“上校，我相信他是无辜的。”<p>　　上校道：“不错，他可算是无辜的，他虽然得到巨大的报酬，但每一次都是在暴力的胁迫之下完成他的工作，但是他却说出了一件事实，那便是他替你进行化装的时候，你是在那个特务组织的一个据点之中！”<p>　　我不得不佩服上校的情报工作做得好，我点头道：“是，我是前去探查凶手，而被他们捉住的。”<p>　　上校问道：“你以为他们肯放过你么？”<p>　　上校这一问，更是问得技巧之极，因为上校分明是要我帮助他们，但是却又不直接说出来，而要逼我自己讲出来。我也反问道：“你的意思怎样呢？”<p>　　上校的回答更妙了，他不说要我一起去对付那个特务组织，却道：“我的意思是，你应该和我们一齐，参加援救陈天远教授的工作，因为陈教授正被他们软禁着，可能有生命危险！”<p>　　这是何等冠冕堂皇的理由啊！从特务集团的手中去救一个科学家，这种要求，我难道能够拒绝么？我还未曾出声，符强生已大声道：“卫斯理，你还在考虑些什么，快答应啊！”<p>　　我笑了一笑，道：“我是在考虑，应不应该走进一个圈套之中！”<p>　　我在讲这话的时候，直视着上校。<p>　　上校不好意思地等着，杰克中校在这时候，面目严肃地向我走来，突然立正，向我行了一个军礼，道：“卫斯理，我向你正式道歉。”<p>　　我呆了一呆，已明白了他的意思，只得叹了一口气，道：“好，我只好钻进你们的圈套之中了。”<p>　　上校在我的肩头之上大拍，道：“我们的计划是，你再度进入那已被我们派人秘密监视的据点去，探查陈教授的下落，务必将他救出，这东西——”<p>　　他扬了扬手中的那片“皮肤”，续道：“仍然贴在你的喉间，使你可以和我们保持联络。”<p>　　我摇头拒绝，道：“不行，如果有这玩意儿，我就拒绝参加。而且我的计划和你有所不同，我准备先去捉一只巨型的蜜蜂。”<p>　　上校道：“我相信你不会成功，你看这个——”<p>　　他自袋中取出了一卷软片来，那是飞机自动摄影机中的软片，他将之交了给我，我向光亮之处一照，只见一连串的照片之中，全是蜜蜂，一共有四只，在蜜蜂之旁，则有一架喷射式战斗机。<p>　　从飞机和蜜蜂的比例来看，这种蜜蜂，正是我要去捉捕的大蜜蜂！<p>　　上校解释道：“喷射战斗机第七中队，今天在例行的飞行中，到达一万四千呎高空的时候，发现了这四只大蜜蜂，他们以为是空中的幻象，但是自动摄影机却清晰地拍下了他们。”<p>　　我将软片递给了符强生，上校又道：“当时，那四只蜜蜂继续向上飞着，他们曾升高三十呎去追踪，但因为飞机演习条例，他们不可能追到更高的高空去查看究竟，你准备去捕捉她们，只怕没有可能了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_08'>第七卷 蜂云 第六章 人间最丑恶的一幕</b><p>");

document.write ('　　符强生这时，也放下了软片，他喃喃地道：“陈教授，只有他才能解释一切。”<p>　　我转身向上校，道：“上校，你一定也知道陈教授的发现是如何地非凡，但是却也是一种可怕之极的发现。你得向我保证，这种新激素如果还有残剩，你们得到了之后，要将之毁灭，而不能保存！”<p>　　上校的面色十分严肃，道：“关于这一点，你大可不必耽心，我们情报本部已经向几位著名的生物学家请教过，事情绝不是如你想像地有着一试管那样多的激素。”<p>　　上校又道：“事实上，陈教授所培养出来的，只不过是一个或两个而已，我想这其中，已不存在什么‘残剩’的问题了。”<p>　　我来回踱了几步，觉得上校的话，是可以被相信的。我吸了一口气，道：“好，我将尽我的能力去搭救陈教授，你们同时也要设法，不让这种巨型的蜜蜂，再去作杀人的凶手了。”<p>　　上校又伸手和我作紧紧的一握，道：“你真的不要我们作任何协助么？”<p>　　我十分肯定地道：“是。”<p>　　上校现出十分担心的神色来，道：“据我们所知，在软禁陈教授的特务机构中负责的，是一个代号叫作‘G’的人，这人是十分神通广大的人物，而且，他们还有四个神枪手！”<p>　　上校提到的那四个神枪手，我是已经见过的，一想起这四个人来，我心中就不禁感到了一股寒意。但是我仍然坚持道：“我一个人去行事好了，别忘记，我绝不是与你们合作，只不过是为了援救一个陷在国际特务斗争中的无辜科学家而已。”<p>　　上校望了我片刻，道：“那么你将如何进行，可以讲给我们听么？”<p>　　我摇了摇头，道：“不能，你们大可以再将我麻醉，再在我身上，装上超小型的传音器和示踪仪器的。”<p>　　我的话大概讲得十分愤然，上校的脸色，红了起来，转身走了出去。符强生一等上校他们出去，便立即转过身来，道：“卫斯理，你不能一个人去，我和你一起去救陈天远教授。”<p>　　我望着符强生，向他温和地笑了笑，道：“你能够作什么呢？博士。”<p>　　符强生睁大着眼睛，难以回答。<p>　　当然，符强生是一个十分有学问的人。也因为他是一个十分有学问的人，所以，在和特务集团作斗争中，他一点用处也没有了。<p>　　我看到他面上的那种难过的神色，心中不禁十分不忍，因为我出言太重，可能伤了他的自尊心，我应该给他一点事情做做的。<p>　　当我一想到这一点的时候，我的心中，陡地一亮，我忙问道：“你和殷嘉丽的关系怎么样？”<p>　　符强生突然变得十分忸怩，道：“也没有怎样，不过常常见面而已。”<p>　　我忙道：“若是你去约她出来，她肯应约么？”<p>　　符强生道：“噢，那已不止一次了。”<p>　　我一手按在他的肩上，道：“好，那么，你就去设法约她在郊外相见，时间是明天上午，你做得到么？”<p>　　符强生以十分怀疑的眼光看着我，我道：“你放心，我是绝不会和你争夺佳人的，你约到了殷嘉丽之后，我再和你详细说，你要注意的是绝不能说你认识我并见过我，知道了么？”<p>　　符强生摇头道：“我拒绝，你这样故作神秘，究竟是为了什么？”<p>　　我只回答了一句：“为了救陈教授。”<p>　　我讲了一句话之后，便将符强生推出了门外，到了门口，我才松手，道：“你和殷嘉丽约好了地方之后，再通知我好了。”<p>　　符强生在门口望着我，但我已“砰”地一声将门关上了。我相信他不是傻子，他一定多少会想到其中的一些原因，从而照着我的话去做的。<p>　　果然，四十分钟之后，符强生的电话来了。<p>　　符强生在电话中说，他已约了殷嘉丽，明天早上十时，在离市区不远的一个著名海滩上相会。我便作了一些布置。我的布置主要是弄了一艘游艇，就在那个海滩附近停泊着。而我则在那艘游艇上，过了十分安静的一夜。由于事情已经渐渐有些眉目了，我所要做的事，已经只是去对付敌人，而不是要去解谜，所以我这一晚睡得很好。<p>　　早上，我醒过来之后，精力充沛，我划着一只小橡皮艇，来到了沙滩边上，才缓步向沙滩上走去，我散步到九点五十五分左右，已看到符强生在东张西望地走了过来。<p>　　我悄悄地跟在他的身后，他一无所觉，一直到了一丛小竹前面，那里有一张长凳，他才坐了下来。看来这里是他们两人时常晤面的地方。<p>　　我在竹子后面躲着，过了十分钟，殷嘉丽也来了。<p>　　她步伐轻盈，充满了朝气，一直来到符强生的身边坐了下来，掠了掠头发，道：“好天气，强生，你怎么肯走出实验室，一早到这里来了？”<p>　　符强生的面色十分沉重，道：“陈教授失踪了，是不是？”<p>　　殷嘉丽一怔，道：“是的，警方叫我保守秘密，所以我不曾告诉任何人，你是怎么知道的？”<p>　　符强生一开口便提到了陈天远，我心中便暗叫糟糕，这家伙，谁叫他说这些的，他大可谈些风花雪月，或者谈他的本行：细胞分裂，生命发生，那么我便可以照预定的计划行事了。<p>　　如今，他一上来便提到了陈天远，那必然引起殷嘉丽的疑心。<p>　　殷嘉丽一有了警惕，我要行事便难得多了，因为殷嘉丽本来就是一个十分机灵的人，再加上警惕，她便可能先行对付符强生了。<p>　　我正在急速地转着念头，心想用什么方法可以提醒符强生，令得他转开话题去，却不料符强生这大混蛋，竟越说越不像话了。<p>　　他大声道：“是卫斯理告诉我的——”<p>　　我看到殷嘉丽猛地一震，而符强生还在道：“卫斯理叫我约你在这里相见，倒像是陈教授的失踪，是和你有何关系一样——”<p>　　符强生才讲到这里，殷嘉丽已霍地站了起来。<p>　　我本来的计划，已经被符强生的话完全打乱，我也不得不采取行动了。我的手本来就是握着一株竹子的，这时，我用力向下一压，那株竹子被我一压之力，向后疾打了下去，正打在符强生的头上。<p>　　那突如其来的一击，令得符强生的身子向下一倒，倒在地上。<p>　　我相信那一击已足令他昏过去了。而这正好作为他自作聪明胡言乱语的教训。我立即疾跃而出，殷嘉丽这时，正打开一本厚厚的洋装书——书当中是空心的，当中有一柄手枪。<p>　　然而我却不给她有机会取出这柄手枪来，我在飞跃而出之际，早已有了打算。我的手在长椅的椅背上用力一按，右脚已飞了起来，“拍”地一声，正好踢在她手中的那本书上。<p>　　她手向上一扬，书本未曾脱手，但是书中的那柄小手枪却已跌到了地上。我身子一滚，已将那柄手枪抓在手中。<p>　　我一抓到了那柄手枪，便向她扬了一扬，道：“小姐，久违了！”<p>　　殷嘉丽呆呆地站着，望了我片刻，才勉强一笑，道：“我们上了那化装师的当了。”<p>　　我耸了耸肩，道：“殷小姐，如果你不反对的话，我希望你到此不远的一艘游艇上去讲几句话。”<p>　　殷嘉丽的面色，已经完全恢复了镇定，道：“我有反对的余地么？强生呢？你准备怎样处置他？”我道：“就让他躺在沙上好了，他不久就会醒来的，我们走吧。”殷嘉丽倒十分爽气，当然她是想伺机反抗的，但在目前还没有可能的情形下，她绝不拖延时间，转身便走，我们两人很快便到了小艇上。<p>　　到了小艇上之后，她坐在艇首，我命令她划着桨，向那艘游艇划去。<p>　　也直到此际，我才看到了我手中的那柄枪。那可以说是一种艺术品，有镶着象牙的柄，上面有着极其精致的雕刻花纹。<p>　　我一看到了这柄手枪，便不禁陡地一呆，失声问道：“这柄枪，你是哪里得来的？”<p>　　殷嘉丽背对着我，道：“有必要回答么？”<p>　　我忙道：“自然，在如今这样的情形下，你最聪明的做法，便是我问什么，你回答什么。”<p>　　殷嘉丽道：“好，这是因为我工作的出色，我的上级给我的一种特殊的嘉奖。”<p>　　我又连忙道：“你的上级——G。”<p>　　殷嘉丽戏剧化地叫着，道：“噢，原来你已经知道那么多了。”<p>　　我看看如今放在我手中的这柄枪，心中不禁十分感慨，我之所以一见到这柄枪，便立即询问殷嘉丽这柄枪的来由，那是大有原因的，因为同样的枪，我也有一柄，那柄枪，是一个人给我的纪念品，因为我帮了他一个大忙，那个人也叫G。<p>　　那人当时是亚洲某一国家驻意大利的大使，而我则因为隆美尔的宝藏一事，正在意大利和黑手党作着殊死争斗。由于隆美尔的宝藏之中，有着大量铀的原故，G大使也参加了这场争夺，还曾将我囚禁在大使馆中，后来他因羞愧而要自杀，是我阻止了他，他便赠了这样的一柄手枪给我。<p>　　关于这件事的经过，已记述在题为“钻石花”这个故事之中。<p>　　如今，殷嘉丽所属的特务集团首脑也叫G，而这个G也有着这样的一柄手枪，赠给了殷嘉丽，如果说他们不是一个人的话，那实是令人难以相信的。<p>　　我对这位G先生的为人，相当佩服，所以这时，知道了原来G也是个特工人员，不免大是感慨。<p>　　但是同时，我却也轻松了不少，因为若果两个G是同一个人的话，那么我这件任务，是几乎已经完成的了。因为G对我也十分有好感，有好几次，我要到外地去，仓卒之间，都是找他国家的外交机构为我办手续的。<p>　　他既然曾经常予我帮助，我要他放出陈教授，他会不答应么？<p>　　我慢慢地道：“非但我知道不少，而且你们的领导人，这位G先生，我是认识他的，我们有着十分深厚的私谊，我想我们之间的纠纷可以告一段落了。”<p>　　殷嘉丽并不转过身来，她只是以冷冰的声音回答我，道：“你错了，卫先生，在我们的工作中，只有公事，而没有私谊的。”<p>　　殷嘉丽讲得如此冷酷，我不禁打了一个寒战。<p>　　我立即道：“我要见他，你带我去。”<p>　　殷嘉丽道：“不能，我带你去见他，我便违反了工作规定了。”<p>　　我道：“他不会处罚你的，因为我是他的好友，我们曾有过一段极不平凡的交谊。”<p>　　殷嘉丽又冷冷地道：“如果他不处罚我的话，那么他便违反了工作的规定了。”<p>　　我呆了半晌，实是无话可说了。我再也想不到殷嘉丽竟是如此冷酷无情的一个人。<p>　　我将手中的枪抛了起来，又迅速地接在手中，道：“殷小姐，如果你不答允带我去见他的话，我就不客气了，而且，我相信即使没有你，我也一样见到他的。”<p>　　殷嘉丽并不出声，只是沉默地划着船，过了两分钟之久，她才道：“好，我带你去见他。我还需要划船么？”这时，我准备的游艇已然在望了。<p>　　本来，我的计划是，当殷嘉丽和符强生见面分手之后，我再在暗中跟踪殷嘉丽，出其不意地将她制住，囚禁在游艇之中，我再单身匹马地前往那特务组织的据点，以殷嘉丽和他们交换陈教授的。<p>　　我相信殷嘉丽是这个特务组织中的要员，那特务组织是会考虑我的这个要求的。<p>　　但如今，我所预料的一切都未曾发生，我所意料不到的事情，却接踵而至。<p>　　不过到目前为止，一切意料不到的事情，对我还是十分之有利的，殷嘉丽的上司既然是我的相识，那么要搭救陈天远教授，更不是难事了。<p>　　我想了一想，道：“你划向前面的游艇，我们用游艇到市区去，然后你再带我去见G先生。”<p>　　殷嘉丽冷冷地道：“好，一切都照你的计划行事好了。”<p>　　我监视着她上了游艇，又监视着她驶着游艇，她操纵着一切，都熟练异常，这表示她是一个久经训练的干练特工人员。<p>　　当游艇在海中飞快地前进之际，我望着她窈窕的背影，不禁叹了一口气，道：“我不明白，为什么像你那样聪明能干的人，竟会做这种事情。”<p>　　殷嘉丽冷然道：“我做了什么不名誉的事情了么？”<p>　　我苦笑了一下，道：“小姐，你所做的一切，全是抹杀人性，丑恶之极的事！”<p>　　殷嘉丽的声音之中，更是毫无感情，道：“这才真正是伟大的事业，国家需要这种工作，这种工作便得有人去干。唯有最肯牺牲自己性命、名誉的人，才会做我们这样的工作。佛说，我不入地狱谁入地狱，你怎胆敢对我们的工作有一分轻视之意？”<p>　　我听了殷嘉丽的话之后，不禁呆住了出声不得。我最轻视特务，以为他们是灭绝人性的，只是工具，而不是人。但是在听了殷嘉丽的话之后，我要反省一下我的观点了，不错，他们是灭绝人性的，但正如殷嘉丽所说：国家需要这种工作。<p>　　国家为什么需要这种无人性的工作，国家与国家之间为什么不能和平相处，而要勾心斗角，你不容我，我不容你地排挤？<p>　　我无法回答这一连串问题，或许世界上没有人能够回答，连制订战争计划、侵略政策的人，只怕也不明白他为什么要那样做。我呆了好一会，才道：“噢，殷小姐，原来你并不是中国人。”<p>　　殷嘉丽道：“不是，我从小在中国长大，十分喜爱中国，我和你所认识的G先生是同国人，我们的国家是一个小国家，在大国的眼中，我们微不足道，正因为如此，才更需要我这样的人来冒死替国家工作，还得忍受你这种人的轻视。”<p>　　我给殷嘉丽讲得无话可说，只好不作一词，游艇渐渐接近邻近市区的一个码头，我才问道：“在你们原来的计划而言，准备将陈教授如何处置？”<p>　　殷嘉丽道：“那是秘密，你就算将我杀了，我也不会说出来的。”<p>　　我再不出声，我们上了岸，召了一辆街车，由殷嘉丽说出了一个地址，那是一个高尚住宅区，经过二十分钟，车子到了一幢花园洋房的面前停了下来，殷嘉丽按铃之后，一个穿着白色衣服的佣人走到铁门之前。<p>　　殷嘉丽冷冷地道：“我是N十七，在特殊情形之下，要见G，请他决定是否接见我。”<p>　　那白衣人向我望了几眼，我一看便知道他的佣人身份是伪装的。<p>　　他在望我的时候，我扬了扬手枪，道：“她是被逼的，但是G却是我的好友，你和他说卫斯理来见他，那就已经够了。”<p>　　那白衣人转过身，向内走去。不一会，铁门便自动地打了开来，那显然是电控制的，我和殷嘉丽一齐走了进去，我们才一步上石阶，走进客厅，我便听到了G的宏亮的笑声，他从一张皮沙发上站了起来，道：“原来是自己人，误会，真是一场误会！”<p>　　G向我走了过来，我们紧紧地握着手。<p>　　可是殷嘉丽却冷冷发问，道：“G，他是我们的自己人？”<p>　　G呆了一呆，道：“我当然不是这个意思，我是说，他是我的朋友，来来，卫斯理，请到楼上我私人的办公室来坐。”<p>　　我跟着他上了楼梯，进入了一间十分舒适的房间，在躺椅上躺了下来。<p>　　我觉得一切都已将近结束了，所以我舒服地伸了伸懒腰，道：“G，想不到你现在主持一个特务集团，我有一点非份的要求，你可能答应么？”<p>　　G呵呵地笑着，道：“在你而言，没有什么要求是非份的，你只管说好了。”<p>　　我伸直了身子，道：“请你们释放被你们软禁的陈天远教授。”<p>　　我的话才讲出，G便呆了一呆，道：“这个……我们不十分方便。”<p>　　我不禁失望，道：“你说的不便是什么意思？”<p>　　G摸着下颏，道：“据我们所知，注意陈教授的，并不止我们一方面，如果我们放了他，他一样会落人别人手中的。”<p>　　我笑了笑，略带讽刺地道：“关于这一点，阁下大可放心，我相信和这里有关的保安机构，一定会送他回美国去的，陈教授回到了美国，那就安全得多了。”<p>　　刚才G所说的话，显然全是推搪之词，这时给我一语道破，他只有不好意思地笑了笑，道：“那么，我看来只好答应了。”<p>　　我知道他既然已经讲出这样的话来，那等于是已经应允释放陈天远教授，我的目的也已达到了。我站了起来，道：“我在什么地方可以见到陈教授，并且和他一齐离开你们的掌握呢？”<p>　　G望了我片刻，叹了一口气，道：“好，我叫人来带你去见陈教授！”他按下了通话机的钮掣，道：“N十七，进来接受命令。”<p>　　果然，不到一分钟，殷嘉丽已推门走了进来。G沉声道：“你带这位先生去见陈教授，然后让他们一齐离开。”<p>　　殷嘉丽美丽的脸庞上，带着一种十分阴沉的神色。这使她看来更美丽——一种近乎恐怖的美丽。<p>　　她冷冷地道：“可是，总部已有命令，将陈教授秘密地送回国内……”<p>　　G皱了皱肩头，道：“我命令你这样做，一切后果由我负责。”<p>　　殷嘉丽一声不出，转身走向门口。<p>　　G像是已发觉出了气氛不妙，大声道：“N十七，你要违抗命令么？”<p>　　G的话刚一说完，殷嘉丽已经十分迅速地拉开了门，门外四个人，一齐走了进来，这四个人手中都握着枪，正是我曾经见过的那四个神枪手。<p>　　而殷嘉丽也在这时转过了身来，她的手中也多了一柄手枪，枪口直对着G，她以一种十分坚定的声音道：“G，当你违反总部的命令，答应他放走陈天远的时候，我超越了你而向总部请示，总部的命令是：这里的一切工作，由我接管，而你，则被逮捕了。”<p>　　G的面色苍白，他后退了一步，反手扶住了一张桌子，才不至于跌倒。<p>　　我绝想不到在刹那之间，事情竟会有这样一百八十度的大转变！<p>　　我想有所动作，可是那四个神枪手一进屋子，早已分四面站开，四柄手枪对准了我，我是领教过他们出神入化的枪法的，如果说他们可以射中在飞行的苍蝇，我也不会不信的。<p>　　在那样的情形下，我实是没有法子动弹的，我只是大声道：“殷嘉丽，你怎可以如此？你不是人么？你怎可以如此？”<p>　　殷嘉丽冷冷地望了我一眼，道：“住口！”<p>　　G的面色越来越苍白，他接住桌子的手，在簌簌地抖着，一句话也说不出来。殷嘉丽突然一伸手，抛出一小包东西来。<p>　　那包东西，“拍”地一声，跌在桌子上，在G的身边。而殷嘉丽则以严酷得使我难以相信的声音道：“G，你曾为国家做了许多事，你在国民之中，极有名誉，但是你被捕回国之后，便将受到严厉的审判，你的名誉，将要扫地！”<p>　　殷嘉丽的话，一定如同利箭一样地直射G的心脏，G喘息着，颤抖的手，向桌上的那一小包东西指了一指，道：“这是总部的意思，还是你的意思？”<p>　　殷嘉丽冷冷地道：“为了不使你名誉破产，这是我的提议，总部已经批准了。”<p>　　G举起手来，指着殷嘉丽，道：“你……你……你是……”他显然觉得再说下去，也绝没有什么作用的，所以只讲了两个字，便停住了口，不再向下说去，伸手取过了那小纸包。<p>　　我猛地一怔，喝道：“G，你想作什么？”<p>　　G转过头来，向我作了一个我所见到过的最无可奈何的苦笑，道：“永别了，朋友。”<p>　　我大喝一声，道：“不可！”<p>　　我向前跨出了一步，可是也就在我跨出一步之际，只觉得“拍拍拍拍”四下响，像是有四个人接连着拍下四下手掌一样。<p>　　但事实上当然不是有人在拍手，那是那四个神枪手开枪的声音，由于枪上配有灭音器，所以枪声不会比拍手声更大些。<p>　　我不由自主地站住，只觉得我两边耳朵，都传来了热辣的疼痛。<p>　　我连忙伸手向上摸去，我摸到了血，但是我的耳朵还在，没有被击飞。<p>　　殷嘉丽转过头来，道：“这只是警告，子弹在你耳边掠过，将你擦伤。卫斯理，若是你再妄动的话，那么你将死在这里。——”<p>　　我大声道：“你怎可以逼一个老人自杀，你大可以任他去接受审判，你怎可逼他自杀？”<p>　　G也转过头来，道：“朋友，我……后悔了，我并不是后悔我答应你释放陈天远，而是后悔……唉……”他讲到这里，便停了下来，那显然是他的心中十分迷惘，连他自己也不知道究竟后悔什么的缘故。<p>　　我在这样的情势下，若是妄动，那当然只是自取灭亡，但是我却又绝不能眼看G在殷嘉丽的威逼之下自尽。我忙道：“你不必说了，你绝不能听从她的话而自尽，你必须活着，面对现实。”<p>　　G喃喃地道：“可是……我怎能接受审判……我在国人的心目中……一直是一个英雄人物……”<p>　　我又大声道：“如果你过去是一个英雄人物的话，你如今仍是一个英雄人物，你做错了什么事？你只不过放弃了一件掳人绑票的恶劣勾当，这使你更成为英雄！”<p>　　在我的大声劝说下，G伛偻的身子，已渐渐地挺直了起来。可是殷嘉丽的一句话，却又使得他和刚才一样，痛苦地弯下了腰去。<p>　　殷嘉丽冷冷地道：“可是，他却背叛了祖国。”<p>　　我大声道：“所谓祖国，只不过是个虚有的名词，你们是一个自由人，怎么可以被这样的一个名词而灭绝了人性？”<p>　　殷嘉丽又冷冷地道：“卫斯理，你犯了一个根本的错误，我们不是自由人，我们是情报工作人员。我们隶属于我们国家的情报本部，我们的行动全要受总部的指挥。一旦违背了指挥，便是背叛，就要受到严厉的审判，他能受得了这个审判么？”<p>　　G的手簌簌地抖着，向殷嘉丽抛出来的那小纸包伸去，我大喝一声，伸手扯下了我西装袖口上的一粒钮扣，向前疾弹了出去。<p>　　这位钮扣，弹在G的手背之上，G的手背立时肿起了一块，他的手也忙缩了回来。<p>　　但是，也就在此际，我只觉得身后响起了“呼”地一股劲风，我急忙转过身来，一个神枪手已经冲到了我的面前，举起枪柄，向我敲了下来。<p>　　那神枪手用枪柄对付我，而并不是用枪口对付我，我便绝不会怕他，我身子一矮，右膝抬起，他是身子倾倒着向我扑来的，所以我的右膝一抬了起来，便恰好撞在他的小腹之上。<p>　　他一声怪叫，身子向后仰了下去，我一伸手，已将他手中的枪抢了过来，一个转身，将那人的手扭到了背后，连退了五步，直到我的背靠住了墙。<p>　　这时候，情形已对我大是有利了。我已造成了如此的一个局面：我手中有枪，我背靠着墙，我面前抓着一个人作为掩护。<p>　　这一切，都是在极短时间之内所发生的，而当我和那人纠斗的时候，虽然是神枪手，也是不敢随便放枪的，而等到我们两人停止动作的时候，对我有利的局面已经形成了。<p>　　那三个神枪手面上仍是一点表情也没有，他们手中的枪，也仍然对准着我。<p>　　当我刚一靠墙站定的时候，我只当我既已抓到了他们四人中的一个作为掩护，那是一定可以令得他们投鼠忌器，不敢乱来的了。<p>　　但这时，我一看到其余三人那种冷冰冰的扑克面孔，我便知道自己的估计错了！这三个人为了杀害我，是绝不会顾及他们同伴的性命的。他们的子弹，会毫不犹豫地穿过他们同伴的身子，再射入我的身内。<p>　　我的所谓“有利局面”，在这些没有人性的人面前，是不值得一哂的！<p>　　殷嘉丽显然也看出了我心思的变化，她向我冷冷地一笑，发着简单的命令，道：“放开我们的人，抛去手枪，你是没有逃走的机会的。”<p>　　我仍然不肯放开那人，我将我的枪放成一个巧妙的角度，使殷嘉丽看不到，但是我如果放枪的话，我就一定可以射中她的。<p>　　那时，我的心中在迅速地转着念：是不是应该射死殷嘉丽！<p>　　如果射死殷嘉丽的话，局面必然混乱，我有八成会在混乱之中，被乱枪射成蜂巢，但是却也有两成希望，可以逃生。<p>　　我这时之所以不放枪，绝不是为了死与生的比数悬殊之故，我曾不止一次地在九死一生的机会下，毅然求生。要知道当你没有行动，只是分析的时候，你觉得生存的机会微乎其微，但当你开始挣扎、开始斗争、开始行动的时候，你生存的机会就会增加了。<p>　　我之所以犹豫不决，是因为直到这时为止，我仍然不信殷嘉丽真的是像她所表现的那样绝灭人性，我不信她真的是这样的一个人。我相信这只不过是她所受的教育、所处的环境所造成的，她应该是一个人，有心有灵的一个人！<p>　　这便是我迟迟不开枪的原因。<p>　　而就在此际，G已经伸手取到了那包小纸包，我叫道：“G，你别做弱者！”G苦笑了一下，道：“我已经是弱者了！”他话一说完，便将那小纸包抛入了他的口中。那小纸包中的一定是剧毒的氰化物，所以才一抛入口中，他的身子便猛地一震。<p>　　紧接着，他的面色已变了，变成那样可怖的青紫色，我知道他可能已经死了，但是他的身子，却仍然按着桌子，并不倒下去。接下来的时间，大约只有半分钟，可是却像是一世纪那样久，G的身子才向前一侧，并没有发出多大的声响，就倒毙在地毯上了。<p>　　我一声怪叫，我不明白我为什么要叫，只知道我非叫不可，不叫的话，我快胀裂了。<p>　　我目睹了人间最丑恶的一幕，从G临死之前面上那种复杂的神情看来，殷嘉丽可能是他一力培养出来的人，但是结果，他却在她的威逼下自尽了。<p>　　我叫了一声又一声，像是疯子一样，然后我扑到了G的身旁，G早已死了，我扑到了他的身边之后，也无能为力了，G的眼睛还开着，像是在临死之前，还想看清楚这个世界。他已经是六十岁左右的人了，但是他死得如此不值，死得这样莫名其妙，我叹了一口气，将他的眼皮合上，抬起头来，望着殷嘉丽，厉声问道：“你得到了什么？你有什么收获？你有了什么满足？”<p>　　殷嘉丽冷冷地道：“起来，咱们不是在演文明戏，我惩罚了一个叛徒，有什么不对？感到内疚惭愧的应该是你，因为是你用私交来引诱他，使他走上了死路的，你还有什么资格来责问我？”<p>　　我呆呆地蹲着，好一会才站了起来，抛下了手枪，我变成极度的垂头丧气，殷嘉丽所说的话当然是强词夺理，但如果我不出现呢？如果我不要他释放陈教授呢？这一切可怕的事当然不会发生了。<p>　　在殷嘉丽的责斥和那四个神枪手的押解之下，我走出了G的办公室。在走廊中走了几步，我便被推进了一间暗室之中。<p>　　当时，我的脑中乱到了极点，大部份是因为G的惨死所引起的，小部份是我想到殷嘉丽这个人，何以这样没有人性，我也想到了符强生，在符强生的心目中，殷嘉丽是一个天使，在我的认识中，殷嘉丽是一个魔鬼，然则她究竟是天使还是魔鬼呢？<p>　　由于我的脑中乱得可以，所以我根本未曾想到逃走这一个问题。我只是想静一静，让我混乱的思潮，得到一个整理的机会。<p>　　所以，我一进了那间暗室，摸索着向前走出了几步，便在地上坐了下来。<p>　　我刚一坐下，室内突然大放光明，在强光的照射下，我的第一个动作，便是本能地扬起手来，遮住眼睛，也就在那一瞬间，我看到在我的面前，站着三四个人。<p>　　我只来得及看清我面前有人，至于他们是何等样人，我却没有机会看得清楚了。<p>　　因为就在此时，我听得“嗤嗤”之声大作，一阵阵水雾，向我照头照脸喷了过来，而那一阵阵水雾之中，充满了强烈麻醉药的味道，我只觉得天旋地转，眼前的强光像是在不断地爆裂，变得更强、更强，终于，倏然又变成了一片漆黑，而我也在这时昏迷过去了。<p>　　我不知昏迷了多少时候，用来麻醉我的麻醉剂一定是十分强烈的，我昏迷的时候发生了一些什么事，我绝对无法知道。<p>　　我只知道，我渐渐感到了口渴。我像是在沙漠中一步又一步地涯着，看到了一个又一个的水源，但是却全是海市蜃楼。<p>　　度过了那一段半昏迷的时间之后，我渐渐地清醒了，但是我仍然感到口渴，我的耳际多了一种“轰轰”的声音，我只觉得身子似乎有着轻微的摇晃。<p>　　我陡地睁开眼来，在第一眼，我还不能肯定我是在潜艇还是在飞机的舱中，但是我立即看到了小窗外的天空。<p>　　天空是深蓝色的，像一块硕大无朋的蓝冻石，而星星恰如冻石中的花纹。我知道自己是在一架飞机之上。我试着转动身子，飞机上不止我一个人，在我的面前，也有一个人坐着。<p>　　那人的头平垂，显然还在昏迷状态之中，我一眼便认出他是陈天远教授！<p>　　我连忙俯身过去，抓住了陈教授的肩头。<p>　　但是也就在此际，在我的身后，却响起了一个冷冷的声音，道：“不要乱动！”<p>　　那声音硬绑绑地，听了令人极之不舒服，我直了直身子，那声音又道：“也别转过身来。”我只得坐在位子上。我的身子虽然不动，但是我的脑中，却在迅速地思索着。<p>　　陈教授还昏迷不醒，但是我却已经醒过来了，这说明了什么呢？<p>　　这说明了我的醒转，在使我昏迷的人来说，乃是一个极大的意外。<p>　　我之能够在飞机未曾到达目的地之前醒来，那是我平时受严格中国武术锻炼的结果。严格的中国武术训练，使人有忍受外来压迫的力量，这种力量，有时是近乎神奇的，这便是所谓“内功”。<p>　　由于我是具有这种力量的人，所以麻醉药在我身上所起的作用，便要减弱，而我的昏迷时间，也因之缩短。我可以肯定，劫运我们的人，本来一定算准我们是到了目地的之后才能醒转来的，但是我却在半途中醒了！<p>　　这是一个意外！<p>　　我将怎样利用这一个意外呢？<p>　　我略略地转过头，又向窗外看去，窗外白云飘飘，飞机正在高空之中。我从机翼上，辨认出这种飞机是美国制造的军用机。这种飞机在美国人来说，已经觉得十分陈旧了，因此便用来作为援外，受惠的大多数是一些小国家，毫无疑问，这一定是殷嘉丽的国家所派出来了。<p>　　我一面想，一面讲话。<p>　　我也同样以冷冰冰的声音道：“朋友，你在命令我不要动，你当然是有武器在威胁我的了。”<p>　　那声音道：“你说对了。”<p>　　我得意地笑了起来，道：“在飞机上，你是不能开枪的，这几乎是连小孩子都知道的事情了。”<p>　　那人冷笑了几声，道：“你可以转过头来看一看。”<p>　　那人就算不说，我也准备转过头去了。我回头看去，只见在我的身后，偏右方向，有两个人坐看，这两个人全是那四个神枪手中的人，由于其中一个始终未曾出过声，所以我一直以为身后只有一个人。<p>　　我一看到有两个人，便自怔了一怔。接着，我便看到了他们手中的武器。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_09'>第七卷 蜂云 第七章 六个怪物的产生</b><p>");

document.write ('　　那绝不是我刚才所说的“手枪”，而是一种硬木制成的小弩。<p>　　在小弩的凹槽上，扣着一枚小箭，箭头漆黑而生光，一望便知道上面涂了十分毒的毒药。<p>　　弩的弦被拉得十分紧，那是极具弹力的生牛筋，而扣住弩弦的，只不过是一个小木塞，只消手指一拨，木塞跌落，弩弦便弹直，小箭也曾向前射去。<p>　　而从这两个人所生的角度来看，小节如果射出，将毫无疑问地刺入我的体内！<p>　　而那两只小木塞，只不过是塞在一个十分浅的凹槽中的，木塞因为弩弦的紧扣而歪斜，大有可能，因极轻微的震荡而脱落，甚至可能无缘无故，忽然脱落，而我也就糟糕了。<p>　　我立即转过身去，只觉得头皮发麻，毛发直竖！<p>　　在我的身后，传来了那两个人的怪笑声，我一声也不敢出，只是心中保佑着，那两人不要一面笑，一面身子发震而将弩弦的木塞震松！<p>　　那两人足足笑了有两分钟之久，才停了下来。在我的身后，传来了开门的声音。接着，我又听到另外一个人的声音。<p>　　那人所说的是十分纯正的英语，道：“卫先生，你那么早就醒了，非常出乎我们的意料之外。”<p>　　我并不出声，心想那人说“那么早”，可知我上了飞机还没有多久。<p>　　那人又道：“我们请你到我们的国家去，并没有恶意，请你不要太紧张。”<p>　　我心中大怒，但是却又没有法子发作，因此反倒笑了起来，道：“没有恶意，难道有善意么？”<p>　　从身后那人的声音听来，他似乎略感抱歉，只听得他道：“我们没有别的法子，我们的上级希望见一见你，请恕我们无能，只能用这个法子请你去了。”<p>　　我冷笑道：“现在还没有到，你别说得太肯定了，可能你用这个法子，仍然请不到我！”<p>　　我身后的那人好久不出声，才道：“卫先生，我认为如果你要反对我们邀请的话，在飞机上莽动，似乎并不是最好的选择。”<p>　　那人的说话，十分有理，使我禁不住回过头去，看一看他是什么样人。<p>　　那是一个四十上下的中年人，看他的样子，十足是一个殷实的商人，我只向他望了一眼，便立即又转过头来，道：“在根本无可选择的情形之下，我还说得上什么好的选择和坏的选择么？”<p>　　那人道：“卫先生，我以我个人的一切向你保证，你如果到了我们的国家之中，那是绝对不会受到什么伤害的。”<p>　　我毫不客气地反问道：“我的自由呢？”<p>　　那人尴尬地笑了起来，难以回答。也就在这时，只听得“砰”地一声响，从机舱通向驾驶室的门，被打了开来，只听得两个人的惊呼声，他们叫的是：“天啊，这是什么？”<p>　　随着驾驶室的门被打开，一个人已经面青唇白地冲了出来，看那人的样子，像是驾驶员，但是驾驶位上还有一个人坐着，那么冲出来的那个，大约是副驾驶员了。<p>　　那驾驶员几乎站不稳，扶住了椅子在发抖。<p>　　我身后那人厉声问道：“什么事？”<p>　　那人指着窗外，道：“看！看！”<p>　　这时候，飞机也开始摇摆起来，在驾驶飞机的那人发出了一阵近乎尖叫的声音。<p>　　而我则听到了在飞机的马达声之外，还有另外一种十分奇特的声音传到了耳中，霎时之间，我以为是飞机的机件发生故障了！<p>　　在我身后的那人又厉声问道：“什么事？你将要受到严厉的处分，你——”<p>　　他这一句话未曾讲完，便再也讲不下去了。<p>　　而这时，我也看到了。<p>　　我看到了一大群蜜蜂，大约有千余只之多，突然自一团白云之中冒了出来。<p>　　乘坐飞机而看到有飞禽从白云中冒出来，那已经可以算是奇迹了，而如今，我们看到的，从白云中冒出来的，竟是蜜蜂！<p>　　而且，那还不是普通的蜜蜂，而是每一只都极大的巨蜂。<p>　　这一大群巨型蜜蜂，挤着、推着、振动着它们的双翅，发出了盖过飞机马达声的喧闹声，它们的复眼闪耀着充满了妖气的光芒，他们黄黑相间的身子，金光闪闪的硬毛，形成了如此可怖的形象，使得人不寒而栗，也令得人呆若木鸡。<p>　　我并不是第一次看到那种变态的巨型蜂，但上一次我所看到的只是一只，而不是像如今这样的大群。<p>　　如今，这一大群巨型蜂迅即穿出了云层——它们本身也形成了一大团云：一大团金色、黄色、黑色、以及莫名其妙的，难以形容的色彩所组成的妖云。<p>　　他们离我们的飞机极近，而飞机的马达声似乎震怒了它们。<p>　　那时，我唯一的感觉便是，飞机开始摇摆和向下落去，当然那是驾驶员被眼前的现象吓呆了，再也顾不得去驾驶飞机的缘故。<p>　　而那时，当然也是我对付敌人的最佳时机，我敢断言，我就算转过身去打那两个人的耳光，他们也会因为惊呆过度而不觉得的，当然他们更不会向我放射他们手中的毒弩了。<p>　　但是，不幸的却是，我在这时，也呆住了！<p>　　蜂群本来是一直向上飞去的，但这时候，却有一小部份离开了蜂群，转向我们的飞机飞来。巨大的蜂身，撞在机身上、机舱上和机翼上，所发出的声音，震撼着我们每一个人的神经。<p>　　向飞机撞来的蜂群越来越多，死在飞机的螺旋桨下的巨蜂，更是不计其数，很快地，我们根本无法看到外面的一切了，在机窗之外，全是一对一对，妖形怪状的大复眼。<p>　　这些复眼，像是有着一种穿过玻璃、吞噬我们灵魂的力量，令得我们不觉得飞机正在迅速地向下掉去。<p>　　我是唯一未发出可怕的呻吟声和最早恢复镇定的一个人，我镇定过来之后，第一件事便是向驾驶室望去。<p>　　我看到驾驶员的双手仍然握着驾驶杆，但是他整个面部的肌肤，却在簌簌地抖动。<p>　　从飞机天旋地转的那种情形来看，我已知道所余的机会无多了，我连忙向前冲去，侥幸的是我冲向驾驶室的那几步中，虽然我的头撞到了硬物几次，但是，却未曾昏了过去。<p>　　如果我竟昏了过去的话，我一定和这批人同归于尽了。我冲进了驾驶室，将驾驶员一把拉起，他发出了一下呻吟声，便倒地不起。<p>　　我夺过了操纵杆，先设法使飞机上升，然后，我关了油门，任由飞机滑翔。<p>　　飞机的马达声停止了之后，包围在飞机附近，攻击着飞机的蜂群，又“嗡嗡”地离了开去。它们几乎笔直地向上飞去的。一大团黄金色的云在向上升去，转眼之间，便没入更高的云层之中不见了。<p>　　而这时候，飞机是在海面上，离海面极近，我想要挽救都来不及了，我所做到的，只是竭力使机身保持平衡，使飞机滑向水面，而不是机头撞向海水之中，我做到了这一点。<p>　　当机身和海水相触，发出巨大的声响，而机翼立即如同刀切一般地断了下来之后，我冲到了机舱中，抱定了仍然昏迷不醒的陈天远教授，叫道：“快逃逃！逃命！”<p>　　那个看来像是中年商人的人，是继我之后第二个恢复神智的人，他抛给了我一只沙发垫，自己也抓了一个，打开了舱门。<p>　　机舱门一开，大量的海水，便涌了进来。<p>　　那人显然和我一样，极富于应付各种反常局面的经验，我们都紧握住近门的事物，不使自己被涌进机舱来的海水冲进机舱去。<p>　　如果我们彼海水冲进机舱，那我们再爬出来的机会，几乎等于零了。<p>　　当机舱中充满了海水，开始下沉之际，我们一齐冒出了海水，我看到那人一拉沙发垫上的一个掣，“拍”地一声响，沙发垫爆了开来，成为一只充气的橡皮艇，艇上还有一塑胶袋物事，看来像是食物，我也连忙如法炮制，那沙发垫是特制的逃生工具。<p>　　我先将陈天远教授放上了橡皮艇，我和那人，不约而同地将两只橡皮艇推到一齐，栓了起来，我们才上了橡皮艇。<p>　　那时候，飞机的一半，已经浸入了水中了。<p>　　飞机完全沉没时所卷起的漩涡，几乎将橡皮艇掀翻。那两个神枪手和正副机师，都随着飞机，沉尸海底了。<p>　　海水迅速地恢复了平静，我和那中年人，都一声不出地望着刚才吞噬了一只飞机的海面，我相信我和对方的脑中，都同样地混乱。<p>　　好一会，我们才一起抬起头来，望了对方一眼。<p>　　那中年人首先向我伸出手来，道：“锡格林。”<p>　　那当然是他的名字，我望着他，并不伸出我的手来。他尴尬地笑了一笑，道：“当然，我站在你的位置，我也不愿意伸出手来的，因为你仍是我的俘虏，而我只不过感谢你救了我而已。但是，我认为在如今这样的情形下，我们还是非握手不可的。”<p>　　他所说的“非握手不可”的原因，当然是因为我们还要在海上度过一段飘流的时间，如果相互敌视，是十分不利的。<p>　　我仍然望着他，过了半分钟之久，我心中终于同意了他的话，和他握了握手。<p>　　我心中对那家伙不禁十分佩服。<p>　　我不但佩服锡格林本人，而且佩服锡格林所属的那个国家。这个国家在国际纷争中绝不出风头，有许多人，甚至是政冶家都不去注意亚洲的这一个小国，但这个小国却在力图自强。这个国家，拥有像锡格林、G、殷嘉丽这样的人，是不愁不强的。<p>　　我并不是说G、殷嘉丽、锡格林这几个人的为人可取。G的爱惜名誉，殷嘉丽的冷酷无情，锡格林到如今这样的情形之下，仍然坚持我是他的俘虏的倔强，这都是不足为训的，但是这些人，却都是一个不择手段要强大国家所亟需的！<p>　　我和锡格林握了手后，道：“谁是谁的俘虏，这个问题不是一个人的片面之见所能决定的，我认为你绝难和我作对的，锡格林先生！”<p>　　锡格林坚决地摇了摇头，道：“不，你是我的俘虏，我已经向我们的国家发出求救信号了，我们的飞机不久就将发现我们，你如今和我作对，是十分徒然的。”<p>　　我沉声道：“你不必虚言恫吓我！”<p>　　锡格林冷然道：“一点也不，你看这个！”<p>　　他抛了一只罐头给我，那看来像一罐饼乾，但当我打开盒盖之后，我便知道锡格林的话不错了，那是一具无线电发报机。<p>　　我耸了耸肩，道：“你的动作倒十分快。”<p>　　锡格林道：“这具信号机只能作紧急求救之用，我打开这个掣，总部便收到了信号，无线电操纵的雷达，便可以侧出我所在的位置，而来找我们了。”<p>　　我冷冷地道：“他们一定会来救你的么？”<p>　　我这样问，是想探知锡格林的地位是不是很高。锡格林笑了起来，并没有回答我。<p>　　他虽然未曾出声，但是我也得到了回答。他失声笑了出来，那证明在他心中，觉得我的问题问得十分之幼稚，那当然说，总部在接到了他的求救信号之后，一定会来救他。他对自己的地位有信心，他是个十分有地位的要人！<p>　　他在笑了一下之后，面色又庄肃起来，问道：“卫先生，我们看到的……是幻影么？”<p>　　我知道他是指那大群巨型的蜜蜂而言的。我苦笑了一下，道：“幻影会攻击飞机，会发出如此可怕的声音来么？”<p>　　锡格林默然半晌，道：“这实在太令人难以相信了，怎么会有这种事情的？”<p>　　我冷笑一声，道：“你别假惺惺了，你们掳劫陈教授的目的是什么？”这时，陈天远教授像是已开始恢复知觉了。他的眼皮在不断地跳动着，显然是竭力想睁开眼来，但是神智却还未曾十分清醒。<p>　　锡格林摇了摇头，道：“我们不是掳劫，陈教授到了我们的国家中，一定会比任何人更受尊敬，我们会尊他若神，因为他能赐给我们强大。”<p>　　我叹了一口气，道：“对了，他能够赐给你们的国家以刚才攻击飞机那样的蜜蜂，试问，你们国家的人，是以蜜蜂为食的么？”<p>　　锡格林转过脸去，并不出声，我不去睬他，我看到陈天远的呼吸十分急促，我帮助他作人工呼吸，不到三分钟，陈天远教授睁开了眼来。<p>　　他看了看我，又看了看锡格林，再望了望橡皮艇和茫茫的大海，忽然笑了一下，又闭上了眼睛。<p>　　任何人在昏迷之后醒来，发现自己竟置身于如今这样的环境中时，那是一定会以为自己身在梦境之中的，陈天远之所以会笑一笑，当然是他心中以为这样的梦境是十分可笑的原故。<p>　　我吸了一口气，低声道：“陈教授，你醒来了？你不是在做梦，你的确是在海洋中飘流，但是你必须镇定，因为我们就快遇救了。”<p>　　陈教授陡地坐了起来，橡皮艇又侧了一侧，他的脸上在刹那之间，便充满了惊骇无比的神色，四面看看，急急地问：“你是谁？他是谁？我为什么会在海上，你们在搞什么鬼？”<p>　　我尽量以简单的言词将我和他的处境，向他说明。陈天远教授恢复了镇定，鄙夷地望了锡格林一眼，道：“我的助手呢？你们将她怎么样了？”<p>　　陈天远所说的“助手”，当然是殷嘉丽了。他以为自己被人软禁、劫掠，殷嘉丽的命运，自然也大是不妙了，只怕他做梦也想不到，这一切事情的主谋，便是殷嘉丽！<p>　　锡格林不出声，我则苦笑道：“陈教授，关于殷嘉丽，故事可太长了。”<p>　　陈天远瞪着眼，我又道：“首先，她不是中国人，你知道么？”<p>　　陈天远叫道：“不是中国人，这太可笑了。”<p>　　我继续道：“她隶属于她自己国家的特务机构，她获悉你研究工作的一切，当你的研究工作有了成就之后，她就开始行动——包括软禁你，以及将你劫掳到她的国家中去！”<p>　　陈天远的面色甚怒，看来他要狠狠地叱责我了。但是锡格林却沉声道：“卫先生说得不错，N十七——殷嘉丽是我们国家最好的情报人员之一。”<p>　　陈天远的怒容渐渐褪去，过了好半晌，他才喃喃地道：“天下竟然有这样的奇事，天下竟然会有这样的事情！”<p>　　我拍了拍他的手臂，道：“陈教授，人心难料，这本来不算什么奇事，你在地球上所创造的一切，才算是奇事哩！”<p>　　陈天远显然还不知道他自己创出了什么奇迹来，他反问道：“那创造了什么？”<p>　　我道：“你将海王星上生物的生活方式，带到地球上来了，你可知道么？”<p>　　陈天远的神情，兴奋之极，道：“你说什么，我成功了么？我成功了么？那窝蜜蜂怎么样了？”<p>　　“那窝蜜蜂？”这一次轮到我来讶异了：“你怎么知道事情和蜜蜂有关？”<p>　　“我当然知道，我最后的一项实验，是将我在实验室中培养出来的，地球上所没有的——你知道，是一种激素，是生命的源泉——注射进一窝蜜蜂之中，我的纪录是注射了一千零八十七只，包括蜂后在内，告诉我，它们怎么样了？”<p>　　我望着陈天远，半晌说不出话来。<p>　　原来，那群蜜蜂变得如此巨型，杀人、捣乱、攻击飞机、在云层中穿进穿出，这一切，绝不是偶然形成的，而是陈天远他在实验室中培养出来的新激素，射进了蜜蜂体内的结果！<p>　　我先不将那群蜜蜂怎样了的情形说出来，反问道：“在你的想像之中，会怎样呢？”<p>　　陈天远的神色十分兴奋，他不像是在海面之上，坐在橡皮艇上，而像是在一个十分庄严的科学会议之上，发表演说。<p>　　他大声道：“有两种可能，一种可能是地球上的生物根本受不了这种激素之侵入体内，那群蜜蜂早已全数死亡了。”<p>　　我再问道：“第二个可能呢？”<p>　　陈天远道：“第二个可能是，这种新的激素进入了蜜蜂的体内，便改变了蜜蜂的生活方式，使蜜蜂变成完全另一种生物。”<p>　　我仍然问道：“你以为这群蜜蜂会采取怎样的生活方式呢？”<p>　　陈天远道：“对你来说，这可能是难以想像的，它可能分裂、吞噬，一个蜜蜂会像一个细胞一样分裂为二，这你难以想像吧？当然，分裂为二之后，形状可能大不相同了，变成了地球上从来也未曾见过的生物，但却仍是组织健全的生物！”<p>　　我再追问道：“他们分裂吞噬之后的结果又怎么样呢？”<p>　　陈天远搓着手，道：“如果我的推断不错，他们将迅速地长大。”<p>　　我再也忍不住了，我大声地叫道：“你明知有这样的结果，你还从事这样的实验？”<p>　　陈天远被我愤怒的态度弄得莫名其妙，道：“年轻人，你发什么脾气，我那群蜜蜂，究竟怎么样了？”<p>　　我道：“好，我来告诉你，你那群蜜蜂在经过分裂之后，样子并没有变，它们仍是蜜蜂。”<p>　　陈天远发出了一声欢啸，道：“好啊，太好了，真的太好了。”<p>　　我道：“好的事情还在后面哩，他们变成了长达一英呎以上！”<p>　　我看看陈天远的反应，只见他张大了口，合不拢来，也不知道他是兴奋，还是惊愕。我续道：“他们之中，有的成了凶手，将他们的尾刺，当作牛肉刀一样地刺进了人的身中。”<p>　　陈天远的面色开始苍白。<p>　　我又道：“幸而成为凶手的不多，但是已够了。尚余的在天空中自由飞翔，刚才便曾攻击我们的飞机，如果我们全葬身海底的话，那更加是‘太好了’。如今的问题便是，你如何收拾这群‘太好了’的蜜蜂！”<p>　　陈天远教授一声不出，他的身子在微微地发抖着，半晌，他才讲了一句话。<p>　　你猜他讲了什么话？他是在后悔么？完全不！他以朗诵的声调道：“啊，生命的确太奇妙了。”<p>　　我还未及讲话，陈天远便又抓住了我的手，道：“你可知道，自此以后，地球上整个生活程序，已经存在着几百万年的一切，全都要打破了么？”<p>　　我不能不感到驾愕，道：“陈教授，你难道希望这种情形出现么？”<p>　　陈天远道：“我不能不指出，不是我希望，而是这种情形，已经发生了！”<p>　　我道：“幸而只发生在蜜蜂身上。”<p>　　陈天远教授望着我，半晌不出声，我从他的神情上，从他眼中的那种神采上，发现事情绝不像我所想像的那样简单。<p>　　我立即下意识地感到，还有一些事，那些事一定是极其可怕、极其骇人的，陈教授正藏在心中，而未曾向我讲出来。<p>　　一个在事业上有了极度的成就，而这种成就足以影响成千万人生活的人，不论他所从事的事业是政治还是科学，这人多少都带有几分反常的疯狂性的，这种疯狂性所表现的最明显的一点，便是受影响的千千万万人引以为苦的事，在那个人而言，他却引以为乐，因为这是他的成功，他一个人能使千千万万人改变了过去的一切！<p>　　如今，我也在陈天远教授的眼光中发现了这种近乎疯狂的神采。<p>　　我立即道：“你对我的话有什么意见？为什么你只是望着我？”<p>　　陈教授的神情，像是在听了一个非笑不可的笑话之后，在竭力地忍着笑。<p>　　他道：“你刚才说，这种情形，幸而只是发生在蜜蜂的身上？”<p>　　我点了点头，道：“是的，如果是一只猫，它的身体大了这么多倍，那就不堪设想了。”用猫来做比喻，这是符强生说的。<p>　　陈教授一听，突然“轰”地笑了起来，他笑得那么大声，以致才笑了几下，便剧烈地咳了起来。他怪声叫道：“一只猫，哈哈，一只猫……”他不断地重复着“一只猫”这三个字，我实在忍不住，陡地拨起了一掬海水，淋在他的头上。<p>　　陈天远的笑声止住，但是却仍然用那种奇异的眼光望着我，我大声喝问道：“你笑什么？”<p>　　陈天远道：“一只猫，你说是一只猫，我是说六个怪物。”陈天远的话，令我莫名其妙，“六个怪物”，这是什么意思？<p>　　我望了望锡格林，锡格林虽然一直不出声，但是我们的话，他却一直在用心听着的。<p>　　这时，我向他望去，他立即摇了摇头，显然他也不知陈天远这样说法是什么意思。<p>　　我立即反问道：“什么叫六个怪物？”<p>　　陈教授又笑了起来，道：“你问我笑什么，我就是笑，在地球上已多了六个怪物，那堪称真正的怪物，他们的形状，它们的形状——”我截断了他的话头，道：“你究竟在说什么？”<p>　　陈天远仍是讲的那几句话，他道：“我是说地球上到如今为止，至少多了六个怪物，而这六个怪物的形状，是任何地球人所难以想像的，连我在内，也不知他们的形状，它们或者是球形、有着几千只眼睛，或者全身只是一只眼睛，或者是一根金光闪闪的硬毛，但是硕大无朋，或者是一团稀浆，蠕蠕而动……”<p>　　我高叫道：“好了，好了，就算有那样的怪物，它们从何而来？”<p>　　陈天远的回答，十分简单，道：“人变的。”他顿了一顿，又补充道：“死人变的。”<p>　　刚才陈天远的话，也不免令我毛骨悚然，但是我这时，听得他说怪物是“死人变的”，我心中不禁咀咒了一声，道：“闭上你的鸟嘴！”<p>　　陈教授像是受了冤枉也似地大叫起来，道：“真的是死人变的，那六个死人，就是你刚才说，死在巨蜂刺下的六个人，刚才是你说的，你忘记了么？”<p>　　我怔了一怔，道：“是我说的，怎么样，那六个人怎么样了？”<p>　　陈天远道：“他们死了，当然被埋葬了，是不是？可是实际上，他们却没有死，就在他们旧的生命结束之际，他们新的生命开始了。”<p>　　我双手按在陈天远的肩上，将他的身子猛烈地摇撼着，叫道：“你说，你将事情的经过爽爽快快地说出来，你快些说！”<p>　　陈天远像是做了一件成功的恶作剧一样，又笑了起来，道：“当他们六个人，被巨蜂刺中之后，他们立即死了，是不是？但与此同时，从蜂刺而分泌的一些蜜蜂体液进入了那被刺人的体内——”<p>　　我才听到这里，便不由自主打了一个寒噤。<p>　　陈天远续道：“在进入被刺人的血液中，必然有着那种第一次在地球上出现的新蛋白质、新激素，只消一个单细胞就够了，那个单细胞先会凶狠地吞噬人体内的细胞，长大，长大……”<p>　　这时候，我觉得毛发直竖。<p>　　陈天远的声音也变得尖锐，道：“等到人体的细胞已给它吞噬完，那时，人不见了，而这个新细胞，当然也长大了，它是什么形状，你能够想像么？”<p>　　我觉出橡皮艇在震动，当然我不必讳言，我的身子在剧烈地发抖，但如果只是我一个人在发抖，艇是不会震动的，看来锡格林也和我一样。<p>　　我们两人都不说话，这个细胞——照陈教授的说法——所形成的怪物，究竟是什么样子，我和锡格林两人，当然无法想像。<p>　　陈天远继续道：“当然，这六个怪物如今可能还不为人所知。因为尸体是被埋在地下，这一切变化，也全是在地下进行的。但是可以肯定地说，他们一定会破土而出，他们在破土而出之后，仍然会进行分裂——吞噬的生长循环，他们不需要外来的食物，本身便能够迅速地长大，他们可以大到什么程度为止，那是绝没有人可以知道的，如果他们的形状竟是流浆也似的东西，那么他们总有一天会覆盖地球的表面，他们——”<p>　　我实在没有法子再继续听下去了，我大声喝道：“住口！”我竟用力地在陈天远教授的脸上掴了一掌，以制止他那种狂性的论测。<p>　　陈天远立时停了下来，他只是冷冷地望着我，好半晌，才道：“抱歉得很，这一切，将全是事实，而不是我的幻想。”<p>　　我想不出什么话来回答陈天远才好。而就在这时，我们听到了轧轧的飞机声，一架水上飞机飞过来。锡格林用他还在颤抖着的手，取起了一柄信号枪，向天放了一枪。<p>　　一溜红焰冒向天空，那架水上飞机在空中盘旋了一转，开始降落，我和锡格林两人，向停住了的水上飞机挥着手，表示欢迎。<p>　　我明知这架水上飞机是来自锡格林的国家的，也就是说我如果上了这架飞机，我的身份，仍然是“被请”的“客人”，但是我还是对这架飞机表示了欢迎，因为看到了这架飞机，使我感到我还在人间，而在听了陈天远的话后，我几乎有些疑心自己是置身鬼域了！<p>　　从水上飞机上有人下来，驾着快艇，将我们三人，一齐载回机舱。<p>　　陈天远教授自从讲了那句“我抱歉，这全是事实”之后，便一言不发，看他的神情，像是正在做梦一样。我到了机上，便道：“锡格林先生，请你快和殷嘉丽——N十七联络。”<p>　　锡格林望了望我，道：“我们总部从来不和她发生直接的联系，你有什么事？”<p>　　我道：“那么，请让我使用无线电通话设备，我要和杰克中校通话。”<p>　　锡格林在上了飞机之后，已经恢复了镇定，他冷冷地说：“不能，在这件事情上，杰克是我们的敌人，两方人想将一切新的事物据为己有，但是这次，他们却非失败不可了。”<p>　　我几乎是在大声咆哮，道：“不是什么新的事物，而是，是……六个怪物。”<p>　　锡格林问我：“你相信陈教授的话么？”<p>　　我立即反问道：“在陈教授讲的时候，你有丝毫不信的表示么？”<p>　　锡格林不再出声，我又道：“我要和杰克通电话，不是为了别的，只是为了要证实陈教授的话是不是真的，如果真有那种怪物的话，那么我们便可以趁它们未大到足以毁灭地球之前，将之消灭。”<p>　　我道：“这不是东方人、西方人的问题，难道这怪物会只毁灭西方人，而留下东方人做他们的展览品么？”<p>　　锡格林的面色苍白，道：“你……说得太过分了。”<p>　　我大声道：“一点也不，现在你可准许我使用无线电通话么？”<p>　　锡格林考虑了一会，道：“等到了我们的总部之后，我可以答应你和杰克通话。”他转过身去，面对陈天远，道：“教授先生，我们的国家是一个小国家，但是却希望得到你的智慧，正由于我们是小国家，因此我们只好用这种办法请你来，但我们一定尽我们的可能，对你尊敬，我相信你一定会谅解我们那种小国家急于求成的心情的。”<p>　　陈天远呆呆地望着锡格林，对锡格林的话，完全不置可否。<p>　　锡格林显然有些尴尬，他又道：“我们会尽一切力量给你工作环境的方便，我们想要你培养出来的那种新生命。”<p>　　陈天远突然笑了出来，道：“那你们何必这样子做？我想，不到三个月，世界上大概已充满了这种新生命了，它将比水、比空气更普通，而且取之不尽，用之不竭，还何必要我。”<p>　　锡格林大声道：“教授先生，你是在说笑。”<p>　　陈天远的回答仍然很简单：“不幸得很，这将是事实。”<p>　　锡格林不再说什么，陈天远只是望着窗外，我则心急地站起又坐下，只盼飞机快生着陆，我便可以和杰克中校通话了。<p>　　飞机终于在一个规模相当大，但一看便可以看得出管理得十分完善的机场上着落，在机场上，已排列着两排武装士兵，我们三人下了机，武装士兵的指挥官立即高声喝令，向锡格林致敬。<p>　　锡格林请我们两人，登上了一辆十分华贵的汽车，在幽静而整洁的街道上驰着，到了一幢大建筑物之前，我和陈天远便分了手。<p>　　陈天远被两人彬彬有礼地招呼着，到什么地方去，我也不知道，我则由锡格林带着，来到了通讯室中，不到三分钟，我已和杰克在通话了。<p>　　杰克的声音，听来十分清晰，他显然不知道我的处境，问道：“你的工作进行得怎么样了？可曾见到了陈教授？”<p>　　我急不及待地问道：“杰克，那六个死人怎么样了？”<p>　　我没头没脑的一问，一定令得杰克呆了，因为他过了片刻，才道：“该死，什么六个死人？”<p>　　我道：“就是死在巨蜂蜂刺之下的六个死人。”<p>　　杰克大声道：“当然埋葬了！”<p>　　杰克显然不知这问题的严重，所以他还以为我问得无聊。本来，我是应该先将陈天远的话，向他转述一番的，可是这时候，我因为惊骇的关系，已经失去了有条理的思考能力了。<p>　　我只是追问道：“他们被埋葬在什么地方？”<p>　　杰克道：“怎么哩，你可是喝醉酒了，还是你刚受了什么刺激？”<p>　　我不理会杰克的讽刺，仍坚持着道：“他们被埋葬在什么地方，你快说，快说。”<p>　　杰克的声音显得十分无可奈何，道：“五个警方人员，葬在穴墓中。那个身份不明的人，则已经被火化了。”我听得其中一个人已被火化，那么那种新的激素，当然也不再存在了。可是还有五个，那五个可能已变成了亘古未有的怪物。<p>　　我忙又道：“杰克，快去看看他们，去看他们。”<p>　　杰克的声音，表示他的忍耐力已到了最大的限度了，他大声地叫道：“去看什么人？卫斯理，你要我去看什么人？”<p>　　我道：“当然是那五个死人。”<p>　　杰克咆哮道：“好了，够了，愿你在地狱中与他们相见。”“拍”地一声，杰克竟然收了线。<p>　　我的额上，不禁沁出汗来，我转过头来向锡格林道：“杰克不相信。我必须赶回去，赶回去看那五个死人是不是真的起了变化。”<p>　　锡格林沉思了一会，摇了摇头，道：“陈教授的话未必可靠，你既然来到了我们的国度——”<p>　　我不等他讲完，便高声叫道：“你必须让我回去，即使陈教授所料断的不是事实，你也得让我去看一看。你要知道，这种怪物如果不及时消灭的话，地球上将没有人类可以生存，国家不分大小，也都完结了。”<p>　　我已经讲得十分用劲了，可是锡格林却还是顽固地摇了摇头。<p>　　我是深信陈天远教授的话的，因为我见过的怪事多，再怪诞不经的事，事实上也是有可能发生的。因为我们之所谓“怪诞不经”，是以人类现有的知识水准来衡量的，在人类现有知识范围内的事情，便被认为合情合理，超乎人类现有知识范围之上的，便被认为“怪诞不经”，但是人类现在的知识，是何等的贫乏！<p>　　六百年前，地球是圆的学说，被认为是怪诞不经的，而你如果向一百年之前的人提及电视这样的东西，你当然会被当作神经病，这便是人类知识贫乏，但却要将自己不知的东西，目为“荒诞不经”的好例子。<p>　　我相信陈天远的料断，因之我也深信这世上，正有五个不可知的怪物在成长中，如果不将他们及早消灭，那将替全人类带来巨大的灾祸！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_10'>第七卷 蜂云 第八章 装死求天葬</b><p>");

document.write ('　　我的心目中自然十分焦急，因为这是刻不容缓的事情，但是锡格林都还不相信，却还要将我留在这里，这不禁使我勃然大怒。<p>　　我一声吼叫，陡地踏前了一步，挥拳击向锡格林的下颔，锡格林绝料不到我竟然会有这样的举动，他一侧头间，我的一拳正击在他的面上。<p>　　锡格林仰天跌倒，我跨过了他的身子，夺门而逃。<p>　　可是这里乃是一国的情报本部，如果我能够冲出去的话，那倒是天下奇闻了。我才到了门口，迎面一排武装人员便拦住了我的去路。<p>　　我还想孤注一掷时，锡格林在我背后大声叫道：“荒唐，卫斯理，这太荒唐了，这绝不是你这样的聪明人应该做的事情。”<p>　　我也明知再闹下去，对我是绝对不利的，我转过身来，道：“好，那你至少再让我和杰克中校通一次话，我要使他相信这一切。”<p>　　锡格林抚着右颊，道：“好的，你可以再和杰克通一次话。”接线生又忙着呼叫着各地的电话局，十分钟后，电话又接通了。<p>　　我一把抢过了电话，道：“杰克，你听着。”<p>　　杰克叹了一口气，道：“卫斯理，你什么时候才肯停止这种无聊的游戏？”<p>　　我忍不住骂了一句极其难听的粗话，道：“你听着，我现在离你几千里，是在一个国家的情报本部之中和你通无线电话，我绝不是和你开玩笑，我曾经见过陈教授，他告诉我，那五个死人，可能变成危害全人类的怪物。”<p>　　杰克迟疑了一阵，道：“可是他们已经死了。”<p>　　我道：“不管他们是不是死了，你去看他们，开掘他们的葬地，将他们火焚，不要留下一些残骸。”<p>　　杰克无可奈何地道：“好，他们会变成什么？是吸血僵尸么？开掘墓地的人，要不要悬上十字架？”<p>　　我大声道：“你祈求上帝，当你掘出死人的时候，他们还未曾变成怪物，你就可以保全性命了。”<p>　　杰克停了片刻，道：“你如今有自由么？”<p>　　我正想回答他，可是锡格林已自我的手中，将电话抢了过来放下了。<p>　　我毫不在意地耸了耸肩，杰克问我是不是自由，我没有回答，便突然截线，杰克虽然固执，却还不是白痴，他自然可以知道我的处境如何的。<p>　　我刚才虽然没有说出我是在哪一个国家的情报总部之中，但是我相信杰克一定知道事情和G有关，当然他也可以知道我是在什么地方。<p>　　然而这又有什么用呢？为了我，总不至于动用国家的武力吧，看来我要求自由，还得靠自己。<p>　　我正在呆想着，锡格林已带我出去，到了一间十分华丽的套房之中，当晚，这个国家身材矮小、精神奕奕的总理亲自接见我。<p>　　这个总理对我的一切知道得十分详细，有些连我自己都已忘记了的事，他却反而提醒我。<p>　　他和我一直谈到了天明，虽然我连连打呵欠，示意我要休息，他也不加理会。<p>　　这位总理虽然没有明说，但是我却听出他的意思，只想我作为雇佣兵团性质，出我高酬，为他们国家的情报总部服务。<p>　　这简直是痴人说梦，所以我听到后来，只是一言不发，自顾自地侧着头打瞌睡，他是什么时候走的，我也不知道了。<p>　　接下来的几天中，我见到了不少要人，他们都由锡格林陪同前来。而在这几天中，我也想尽方法要逃走，却都没有结果。<p>　　我居住的地方，从表面上看来，华贵得如同王子的寝宫一样，但实际上却是一所最完美的监狱，到处是隐藏着的电视摄像管——它们的红外线设备，使我的行动，不分日夜，都受着严密的监视。<p>　　除此之外，还有传音器、光电控制的开关——只消我走到门前或者窗前，一遮住了光源，便会有铜板自动落下来，将去路挡住。<p>　　一连四天，我被囚禁在这所华丽的监狱中，享受着最好的待遇。<p>　　第五天早上，锡格林破例地一个人前来见我。<p>　　我一见了他，便立即闭上了眼睛，道：“今天你带来的是什么人？是司令还是部长。”<p>　　锡格林道：“今天我没有带人来，我带来的是一个好消息和坏消息。”<p>　　我冷冷地望了他一眼，锡格林继续道：“这几天来，我们连续不断地收到了杰克中校的广播，他是利用业余无线电爱好者的通用波段向你说话的。”<p>　　我连忙欠身，坐了起来，道：“你为什么不早告诉我，杰克说些什么？”<p>　　锡格林道：“我怕你知道了之后会失望，虽然这是一个好消息，但是却没有刺激。杰克的广播词说：卫斯理好友，我们的五个朋友都正常，你的猜疑证明你是一个狂想家。”<p>　　我呆了半晌，道：“你有没有向陈天远教授提及过这一点？”<p>　　锡格林点了点头，道：“提及过。”<p>　　我忙又道：“他怎么说？”<p>　　锡格林道：“他只是高叫道：不可能，这是不可能的事！”我皱着眉，道：“也就是说，陈教授是认为这五个被蜜蜂刺死的人，是必然会成为怪物的？”<p>　　锡格林点头道：“是，但是这次，他的理论显然破产了。”<p>　　我又发起呆来，以陈天远这样有资格的生物学家，他亲手培养成功了地球上从来也未曾出现过的一种生命方式，他的推论会错么？<p>　　但是杰克却又说那五个死人并无变化，这可是什么缘故呢？我没有机会和陈天远多作详谈，因之我也不知道那种“怪物”究竟是什么样的东西。陈教授说过，怪物可能是任何形状，那么当然可以完全像死者本人。问题就在于，他们能思想么？是有看高度思维能力的动物么？他们会不会“装死”来骗过杰克呢？<p>　　我的脑中，乱成了一片，只听得锡格林道：“接下来的，是一个坏消息了。”<p>　　我并不去理会他，只是继续思索着。<p>　　锡格林站了起来，来回踱了几步，道：“这几天来，你晤见了我们国家的军政要人，我们国家的一切，你知道得大多了，而且你显然也知道，我们在要求你作些什么，可是你却一无表示。”<p>　　我冷冷地道：“你们要求我作什么？”<p>　　锡格林双手撑在沙发的背上，俯身道：“要你代替G的位置。”<p>　　我冷笑了一声，道：“别做梦了。”<p>　　锡格林又道：“每年的经常报酬是二百万镑，活动费和特殊任务的报酬另计。这大概是世上报酬最高的工作了。”我耸耸肩，道：“如果我能够有生命用那些钱，那才是的。”<p>　　锡格林道：“你的回答是：是？”<p>　　我大声道：“不，你错了，我的回答是不，你完全找错人了，你要知道，我是一个中国人，我也念过几年中国的书，中国人有中国人做人的信条，几乎所有中国人全是一样的，只是极少数例外，中国人敦厚、忠实，视欺诈为最大的罪恶，我和你们这种急功近利，不择手段的人完全不同。”<p>　　锡格林静静地听我讲完，才摇了摇头，道：“那就十分不幸了，我只能向你传达最高机密会议的决定，那便是，从现在开始，七十二小时内，如果你还没有肯定的答覆，那你将不再存在于世上了。”<p>　　我感到一股寒意，在背脊上缓缓地爬过，锡格林一讲完话，便转身走了出去，留下我一个人坐在沙发上，忙忙地发呆。<p>　　好一会，我才感到事态的真正严重性。<p>　　我是在一个国家的情报本部之中，并不是在什么匪党的巢穴内，这是我从未有过的经验。<p>　　而我就算能够逃出这幢建筑物，我也绝不是自由了，因为我还在这个国家中，锡格林他们，可以动员全个国家的力量来对付我，而我则只有一个人！<p>　　这种力量的悬殊是太明显了，而失败的一方，肯定地说，一定是我！<p>　　如果我不设法逃亡，那么在七十二小时之后，我的命运如何，那是可想而知的。<p>　　确如锡格林所说，我知道得大多，使得他们不能留我在世上。<p>　　而我如果装作答应他们的话，以求脱身，那也是绝对行不通的，他们当然会放我离开这个国家，去代替G的位置，表面上我的地位十分高，但实际上，我则受着千万种的监视，形同囚犯，而如殷嘉丽之类的下属，还可以随时逼死我！<p>　　我感到我真的是走投无路了，在这七十二小时之中，会有什么奇迹出现呢？<p>　　我双手抱着头，不断地摇着，可是我的脑中，却是一片空白。<p>　　我冲向门口，铜板“刷”地落了下来，而当我后退之际，铜板却又伸了上去。<p>　　我已经计算过，我伸手开门的速度，是及不到铜板下降的速度的，那也就是说，如果我不顾一切地去开门的话，在我的手一触及门柄之际，下落的铜板，便会将我的手腕切断！<p>　　我转过身来，望着窗子。<p>　　窗子的情形也是一样，我当然可以不顾一切地穿窗而出，只要我愿意自己的身子被切成两截的话。<p>　　我又颓然地坐了下来。七十二小时，像是有一个人大声在我耳际嚷叫一样，使我头痛欲裂。<p>　　我竭力镇定心神，七十二小时，那是三天，我其实还可以睡一觉的。<p>　　我躺在柔软的床上，望着发自天花板的柔和的光线，好一会，我才蒙矓睡去，但是不久就被恶梦惊醒，那一天之中，我究竟做了多少恶梦，连我自己也记不清楚了，我简直和待决的死囚一样，求生的欲望越来越是强烈，那也使我的心境越来越是痛苦。<p>　　二十四小时过去了，锡格林又走了进来。<p>　　他才一进来，我便像是猛兽一样地望着他。但是他也早有准备，他离得我很远，手中持着枪，他冷冷地道：“你还有四十八小时。”<p>　　我大声道：“我后悔在飞机上挽救了你这样一个冷血动物。”<p>　　他摇了摇头，道：“抱歉，这是最高秘密会议决定的，我曾在会上竭力地为你陈词，但是更多的人否决了我的提议，他们本来只给你二十四小时的。”<p>　　我道：“那还乾脆些，如今我还要多受四十八小时的精神痛苦。”<p>　　锡格林道：“你不能改变你的决定么？”<p>　　我摸着下颔，由于他们不给我任何利器的关系，我的胡须已经很长了，摸上去刺手，我沿着下颔，摸到了自己的脖子，在脖子上拍了一拍，道：“中国人有一句话，叫作‘头可断，志不可屈’，掉了脑袋，不过只是碗口大小的一个疤！”<p>　　我的手又沿着脖子向下，我感到脊椎骨酸痛，所以我的手按在背脊上。<p>　　也就是这时，我的手臂，碰到我的衬衣，感到了一块硬物，那硬物大概只如普通硬币大小，我的手臂在才一碰到这件硬物的时候，不禁一呆：这是什么东西？我几乎记不起它是什么了。<p>　　但是我还是记起了它。<p>　　那是前两年，我表妹红红到我家中来的时候带给我的，她说那是一种强烈的麻醉药，只要服上极少的剂量，就可以使人昏迷不醒，脉搏、心脏的跳动，微弱到几乎察觉不到，而呼吸也几乎等于零。<p>　　昏迷的时间，大约是八小时至十二小时左右，她们美国大学的同学，用这种迷药迷醉自己，来冒充死人，恐吓同学取乐。<p>　　直到有一次，一个服了迷醉药的学生，被当作了真正的死人，在殓房中被抽去了血液，注射进甲醛，弄假成真之后，这种“游戏”才没有人做了。<p>　　红红说我冒险生活多，这种东西或者有用，可以用来使对方昏迷不醒，当时她给我看过，那是如硬币也似密封的一小包粉末，她又说要考验我的本领，将之藏在一个秘密地方，要我去找寻。<p>　　红红是顽皮到令人难以相信的孩子，她的话，我听过了之后，也就算了。根本未去追寻这包药物放在什么地方。<p>　　事隔多年，这件事情，我也可以说完全忘记了。<p>　　直到此际，我突然觉出衬衣缝厂商标后面，有这样的一个硬块，我才突然想起了这件事！<p>　　那包药粉是密封的，当然不会失效。<p>　　那包药粉可以使人昏迷，看起来像死人一样。<p>　　如果我变成了“死人”，他们将会怎样处置我呢？这个国家对他们尊敬的人盛行天葬，那是将死人运到高山之巅去喂鸟的别称，我是不是算他们尊敬的人物呢？<p>　　我可能被他们天葬，那只要兀鹰还未啃吃我之前醒来，我便有机会逃生。<p>　　如果他们将我举行天葬，我的机会，勉强可以说是五十对五十。<p>　　但是，我得到天葬的机会，又是多少呢？<p>　　他们可能尊敬我，但是因为我是中国人的缘故，而将我土葬，为了不留痕迹，他们可能将我火葬，他们更可能用种种的法子来处理我的尸体，那么我逃生的机会，更是微乎其微了。<p>　　我沉思着，一声不出。<p>　　锡格林问我道：“你在想什么？”<p>　　我道：“我知道你们，是绝不讲人情的，但是我想知道一件事情。”<p>　　锡格林点了点头。我道：“我听得你说过，我将受到极大的尊敬，这可是真的？”<p>　　锡格林道：“是真，参加最高机密会议的人，大多数曾与你晤面，他们都对你的风度、谈吐、人格钦佩备至，他们对他们不得不作出这样的决定，也都表示了他们的遗憾。”<p>　　我放下手来，道：“如此说来，我如果死后，可以有天葬的资格了？”<p>　　锡格林叹了一口气：“如果你死了，那是的。”<p>　　我又问道：“天葬是一个十分奇异的风俗，它的详细情形怎么样？”<p>　　锡格林道：“你问这个作什么？”<p>　　我道：“我想，一个离死亡已不远的人，应该有权知道在他死后，他的身体会受到怎样待遇的吧。”<p>　　锡格林沉默了半晌，才道：“首先，你会被香油涂满了身子，穿上白色麻织的衣服，在身上缀满了白色的花朵，头上戴着白色花朵缀成的冠，由六个处女抬着你的身子，步行到穆拉格连斯山峰的顶上，后面有高僧诵经，和瞻仰你遗体的人跟着——”<p>　　锡格林讲到这里，突然高声叫了起来，道：“别，别叫我再说下去了。”<p>　　我冷冷地道：“怎么，锡格林先生，你也觉得向一个活人叙述他的葬礼，这是太残酷了些么？可是别忘记，这是你一手造成的。”<p>　　锡格林面色苍白，一言不发。<p>　　我从锡格林的话中，已经知道在我“死”后，至少要经过二十小时，我的涂满香油、盖满白花的身子，才会被放在穆拉格连斯山的天葬场上。<p>　　那也就是说，如果我装死的话，我脱身的机会是相当大的。<p>　　我不等锡格休回答，又道：“我当然不会答应你们的条件，但我也不能死在你们的手中。”<p>　　锡格林望着我，像是在奇怪我还有什么第三条路可以走。<p>　　我冷然道：“在你们的期限将到之时，我将用藏在身边的一种毒药自尽。”<p>　　锡格林逼近了一步，道：“将毒药交出来。”<p>　　我“哈哈”一笑，道：“先生，我不交出来，至多也不过一死，除死无大事，你的命令，对我根本不发生作用了！”<p>　　锡格林又望了我半晌，才道：“你根本没有什么毒药，你在乱说。”<p>　　我冷笑了一下，道：“反正我的一行一动，是逃不过你们监视的，我相信你们一定可以看到我是在服下毒药之后才死去的情形的。”<p>　　锡格林不再说什么，向门上退了出去，出了门，我又只剩下了一个人，仔细地思索我的计划。<p>　　这个逃生的计划是不是能够成功，它的关键是在于服下了这种药物之后，看来是不是真的像死了一样。<p>　　我相信，在我说了这番话之后，锡格林一定更不放松在电视萤光屏上对我的监视，只要我在服药之前，做得像一些的话，他既已先入为主，自然深信不疑。<p>　　当然，昏迷和死亡是截然不同的，有经验的医生通过简单的检查便可以看出来。但是我希望锡格林深信我已服毒自尽，不去召医生来。<p>　　而且，退一步说，就算他们查到我是昏迷而不是死亡，也没有什么损失，因为在七十二小时之后，我反正是要死的了。在昏迷中死亡，当然更无痛苦。<p>　　这一天，我反反覆覆地想了一天，第三天来到了，这是我最后的一天。<p>　　这可能是我真正的最后一天，因为他们究竟会怎样处理我的尸体，我还是未能确定，而当他们知道我只不过是昏迷而已，他们当然也可以猜到我的用意，而会毫不留情地杀死我的。<p>　　那一天，一整天我的手心都在出汗。<p>　　到了午夜，距离限定的时刻，只有七个小时了。我脱下了衬衫，撕去了招牌，那一小包密封的药物，果然缝在招牌的后面。<p>　　我的动作十分缓慢，面上的神情，则十分痛苦，我必须“演”得逼真，因为这是性命交关的一场“戏”，我撕开了密封的包装，我闻到了一阵刺鼻的怪味。这种怪味竟使我流出泪来。<p>　　这更合乎理想了，我特意抬起头，使我的面部，对准一根我已发现了的电视摄像管，那样，我的痛苦的、泪流满面的“特写镜头”，便会出现在电视的萤光屏上，增加我自杀的效果了。<p>　　我一面还喃喃地自语着，愤然大骂着，捣毁着室内的一切。<p>　　最后，我一仰脖子，将那包药末，吞了下去。<p>　　那包药末，入口淡而无味（我想它的作用如此惊人，当然它的味道也是十分惊人的），我喝了两口水，便完全吞了下去了。<p>　　我坐了下来，等候它发生作用。<p>　　我相信我的表演，一定十分逼真，而令停在电视萤光屏上监视我的人，深信不疑了，因为我才坐了不久，便听到一阵急骤的脚步声传了过来。接着，门被“砰”地一声撞了开来。<p>　　冲进来的是锡格林，他的面色十分张惶，他大声喝道：“蠢才，你这个蠢才！”<p>　　我不明白他对我这样的喝骂是什么意思，我只是望着他，可是忽然之间，我面前的锡格林渐渐地起了变化，首先他的身子渐渐变阔，接着，他变成了两个人，很快地，变成了四个、八个……无数个，在我面前，像是有无数个锡格林在摇来摆去一样。<p>　　这当然是药力已开始发作的结果。<p>　　但是我的听觉还未曾丧失。我听得锡格林继续在叫嚷，他不断地骂我蠢才，又叫道：“像你那样的人，我们对你有着极度的崇敬，怎肯取你的性命？你难道不知道我们是世界上最崇拜英雄的民族吗？我们……”<p>　　他的话，我终于也无法听下去了，因为声音开始变得和金属撞击一样，铮铮叮叮，再下去，便变成了嗡嗡声，而这时，我的眼前也变得金星飞舞起来。嗡嗡的声音，像是在我眼前飞舞的那一大群金色的蚊子所发出来的。再接着，正如小说中所描写的那样：眼前陡地一黑，便什么也不知道了。<p>　　我以后的遭遇怎样，我暂时不写出来，先来看一看那个国家情报本部，有关我的一连串记载，记载是采取一种特殊编号的，我将之如实写出，但内容则是选译，因为原来的文字，实在太长了。<p>　　HW○一号（按：这是他们对我事情所作档案的编号，以后每发生一件事，多增加一份档案时，号码便跟着改动。）<p>　　G报告，他们的工作遇到了阻碍，根据N十七的调查，对手是一个中国人，叫卫斯理。对卫斯理的初步调查，是此人机智、灵活、不畏死、受过严格的中国武术训练，已训令G注意此人，必要时可采用暗杀手段。<p>　　HW○二号：<p>　　G的工作再度受阻，未能如期将陈天远运来，阻碍仍来自卫斯理，那个中国人，他已经落在G的手中，但G叛变，N十七解决了他，卫斯理在严密的监视下被麻醉，总部决定派A○一去对付他。<p>　　HW○三号：<p>　　A○一到达，展开工作，经过顺利，将卫斯理和陈天远载来我国本土，飞机中途遇险，其间经过，似属高空飞行时发生幻觉所致。A○一报告，卫斯理勇敢过人，若能聘用，对本部工作展开，有莫大帮助。<p>　　（在这份文件之后，有该国总理的签字和批示如下：着积极进行，务必成功。）<p>　　HW○四号：<p>　　卫斯理不肯听命，已着A○一传达指令，七十二小时后，将之处决！<p>　　HW○五号：<p>　　伪令传达后七十小时，卫斯理自杀。他本来可以成为我们情报工作人员中最优秀的一员，他是我们所理想的英雄人物，他的自杀，给我们带来莫大的损失。这当然是七十二小时之后处决的伪令造成的，倡议这个办法的高级官员，都将受到严厉的惩处，我们无法将这个英雄的死讯公开。<p>　　HW○六号：<p>　　天葬已经举行，卫斯理的遗体由六个圣洁的处女抬着，被安放在天葬峰上，等候天使来陪伴他的灵魂，共升天堂。<p>　　HW○七号：<p>　　有关卫斯理的一切，奉最高当局令，特列为最秘密的档案，档案经密封后，再也不得翻阅，直至永远。<p>　　在档案袋上，有着好几个火漆封印，档案被放在一只特制的扁铜盒子中，再被锁在该国情报本部的一只保险文件柜中，而那文件柜，则是在一间密封的、有着重重守卫的密室中的。<p>　　这一切，都表明了，在该国情报本部的官方纪录中，有一个叫做卫斯理的中国人，曾被他们的情报人员带到他们的国家来，但结果却自杀了。<p>　　这件事当然是不便公开的，不能公开的原因，一则是因为这种事当然要引起国际纠纷，而那个国家本来是不受人注意的小国，如果给世人知道了他们如此惊人的情报活动，那当然要对他们加以注意，这对他们来说，是大为不利的。二则，他们对卫斯理这个中国人的死，感到十分遗憾，因之有关的高级人员，在感情上也不想这件事再有人知道。<p>　　卫斯理已经死，这已经成了定论。但是实际上的情形如何呢？<p>　　实际上，我当然没有死。<p>　　当我渐渐地又有了知觉的时候，我只觉得全身十分之不舒服，那种不舒服的感觉，就像是小时候在冬天，被母亲在脸上涂了太厚的油脂，以防御西北风一样。<p>　　接着，我的耳中听到了十分低沉、十分忧郁、十分伤感、十分缓慢的歌声，同时，我也感到我的人在十分缓慢地前进着。<p>　　我慢慢地睁开眼来，发现在我的身子下面，是六个长发低头的少女，她们将我的身子托着。而在我的前面，一辆马车，拉着一车白色的花朵。<p>　　有两个小姑娘站在车上，不断地将白花撒在路上，同时发出那种歌唱声来。<p>　　在我的身子后面，则是一串行列，在慢慢地前进，那一行列中的人，全都穿着白色的衣服，每一个人都低着头，在跟着那两个姑娘唱着。<p>　　而我的身上，则散发着一种奇怪的气味和堆满了白色的花朵。<p>　　这是送葬的行列！<p>　　而死者就是我！我如今已醒过来了，我已经“死”了多少时候呢？<p>　　由于我“死”的时候，根本一点知觉也没有，我当然无法估计这一点。我的全身还是软得一点力道也没有。当然，就算我有气力的话，我也是不能弹动的。<p>　　照如今的情形来看，我的假死已经骗过了他们，他们正在为我举行天葬仪式。<p>　　我必须一直伪装到他们完全离去为止，才能设法逃走。那种低沉的歌声，使人昏昏欲睡，我真想就此睡上一大觉。<p>　　但是，我又怕会有突然的情况出现，所以一直保持着清醒，不敢睡去。<p>　　半小时之后，我已经由那六个少女抬着，开始上山了。我双眼睁开一道缝，向前看去，看到了几座白雪皑皑的山峰，被他们选作天葬峰的，不知是哪一个？<p>　　我又看到了一只又一只的兀鹰，在半空之中慢慢在盘旋着。<p>　　兀鹰漆黑的身子，在银白色的山峰之上盘旋，显得格外刺目。所谓“天葬”，其实就是将死人送给兀鹰去饱餐一顿。<p>　　但是他们也有他们的说法，因为兀鹰飞得高，据说在臭皮囊喂饱了兀鹰的肚子之后，兀鹰便会将你的灵魂带得更高，到时，如果你真是一个好人的话，天使自然更容易发现你，将你带入天堂了。<p>　　我继续被他们抬着，向出峰上走去，天色渐渐地黑了下来，送葬的人都点起了火把。一串白色的送葬人，衬着熊熊的火把，再加上那种诡异低沉的丧歌，这是我从来也未曾经历过的。<p>　　而我更未曾经历过的则是：我自己是这行列的主角，我是死者！<p>　　一直到半夜时分，送葬的行列才略歇了一歇，但是休息的时间不过半小时。<p>　　在这半小时中我可辛苦了。因为，当那六个少女抬着我前进的时候，我还可以随着她们前进的节奏，使我的肌肉作轻微的运动。<p>　　但是在她们休息期间，我却被放在一块大石上。<p>　　在那段时间之内，我要控制我的肌肉，一动也不能动，一动便露出了破绽了。<p>　　这本来倒也不是难事。但是，却有两个巫师模样的人，一手拿着一只盛满了香油的陶罐，一手拿着一只刷子，刷子在陶罐中浸了一下，醮足香油时，便抖动刷子，向我身上洒来。<p>　　那种香油十分热，洒在身上，自然不好受，而且我是仰卧着的，香油由我鼻孔中倒流进去时的那种滋味，使人想起日本宪兵队的酷刑来了。<p>　　我能够忍受着不动，不出声，事后想来，当真可以说是一项奇迹。<p>　　好不容易等到他们重又起程，我才略略地松了一口气。而等到将要到达天葬峰顶上的时候，我才知道他们在半路上休息，并不是为了疲倦而休息，而是为了要凑合到达峰顶的时间。<p>　　当一众人等在峰顶上站定之际，恰好是旭日东升，霞光万道之际。<p>　　我被放在一块冰冷的大石之上，所有的人在我的身旁唱着、跳着，花朵抛在我的身上，将我整个人都遮了起来。这样倒也好，因为讨厌的香油，便不会直接洒在我的身上了。<p>　　我等着、忍耐着，这一次的时间更长，足足有一个小时之久，我才听得歌声渐渐地远去，终于，四周围寂静得一点声音也没有了。<p>　　我略略转动了一下身子，我身上的花朵，立时簌簌地落了下来。<p>　　这时候，如果我身边还有人在的话，那一定会惊叫起来的了，但是却仍然没有声音。<p>　　我拨开了花朵，坐了起来，不错，我的四周围没有人，但是令我吃惊的，却是已蹲着七八头兀鹰。那七八头兀鹰站着，有一个人那么高大。<p>　　它们一动不动，黑玻璃球似的眼睛望着我。在一般人的印象之中，鹰是雄健的、英俊的、不凡的飞禽。但是兀鹰却实在是玷污了鹰的英名的。它秃头、皱纹、眼中充满了嗜杀和贪婪的光采，口角挂着腐臭的肉丝，它可以说是丑恶的化身，令我一看便想起不择手段，只求发财的市侩人。<p>　　那七八头兀鹰正虎视眈眈地望着我，我突然坐了起身，它们似乎十分奇怪，因为它们的“大餐”居然动了起来，我想他们的惊愕，大概绝不会下于我们看到盘子中的炸子鸡忽然咯咯叫起来吧。<p>　　我手摸索着，先找到了几块拳头大小的石子，抓在手中，然后，我陡地一翻身，坐了起来，将手中的石头，一起向前抛了出去。<p>　　我抛出了四块石头，将我面前的几只兀鹰，惊得一齐向上飞了起来，我连忙一个箭步，向前窜了出去，找到了一块大石，将身子躲在石后。<p>　　我刚一在石后躲起，刚才被我惊起的那几头兀鹰，已经自上而下，疾扑了下来，他们的双翼，扇起了一股劲风，他们像铜一样的尖啄，凿在石上，发出了惊心动魄的“拍拍”声。<p>　　我连忙向外滚了开去，滚了又滚，兀鹰必须向上飞去再扑下来，这其间我是大有机会的，我滚出了十来码，隐进了一个小小的岩洞之中。<p>　　我向外看去，兀鹰在天空之中盘旋，没有再扑下来。这种动物，本来就只对死尸和腐肉有兴趣，据说他们不但在极远的地方能够闻到腐肉的气味，而且能闻到将死的动物身上所发出的“死味”，而紧紧地跟随着，直到这个动物死了为止。<p>　　如今我躲进了岩洞，兀鹰失去了目标，而我的身上又没有腐臭之味发出，它们自然不会再找我的了。我定了定神，看看身上的白色麻质衣服，那种衣服看来十分精致，我想，穿着它上路，大约是没有什么问题的，当然，我必须先用雪将身上所涂的香曲，尽皆抹去，困难是我身边一点钱也没有，而且这个国家的语言，我讲得并不好。<p>　　当然我可以用英语，在这个小国中，英语是相当流行的，但是这一来，却更易暴露身份了。<p>　　我先到了山峰顶上有积雪的地方，用雪擦着身子，中午的阳光十分和煦，照在我被雪擦得发红的身子，十分舒服，但是我的肚子却实在太饿了，我重新穿好了衣服之后，开始向山下走去，到了半山腰中，我便发现有人，在半山腰中的，大都是基于宗教信仰而修苦行的人，我避开了他们，直向山脚下走去。<p>　　在快到山脚的时候，我躲了起来，一直到天黑。<p>　　我可以看到那个国家首都的灯光，我估计我离机场不会太远。如果我能够到达飞机场的话，我当然不能仍算是离开了这个国家，但是却总是接近得多了。<p>　　我又开始下山，到我下到了山脚下，看到了第一所有灯光射出来的房室之后，我的肚子之中，简直像是有一营兵在叛变一样，我敲了那所屋子的门，一个老妇人打开了门来。<p>　　我用这个国家的语言生硬地道：“阿婆，我是外地来的，我肚子饿了。”<p>　　我知道他们是好客的，留陌生人在家中填饱他们空虚的肚子，这正是他们国家中任何一个人所乐意去做的事情之一。<p>　　果然，那老妇人立即点了点头，让我走了进去。我跨进了门，屋中的陈设十分简单，天花板中央的电灯光线也十分弱，我看到一个中年男子，还有一个中年妇人，和两个十五六岁左右的男孩子，他们本来都是有事情在做的，但这时却转过头向我望来。<p>　　他们在才一向我望来之际，面上的神色是友善的、好奇的，那个中年男子甚至于还准备站起来向我欢迎，可是当我再跨前两步，更接近灯光，他们完全可以看清我的时候，他们每一个人的脸色都变了。<p>　　他们的面色变得苍白，神情变成惊骇，那两个孩子更是骇怕得伸手抓住了椅子的臂。<p>　　那个老妇人离得我最近，她突然惊呼了一声，竟昏了过去，我连忙一伸手，将她扶住。<p>　　可是那中年妇女却怪叫道：“放开她，求求你，放开她，快放开她！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_11'>第七卷 蜂云 第九章 怪物形成</b><p>");

document.write ('　　我不知道是什么使他们惊骇如斯的，我连忙将那老妇人放到了椅子上，那老妇人还在昏迷不醒，那中年人则颤声道：“求求你，将她的灵魂还给她！”<p>　　我诧异道：“她的灵魂？先生。你在说些什么？”<p>　　那中年人以手加额，道：“天啊，我们做错了什么事？为什么邪恶的恶鬼竟会降临到我们的家中？”<p>　　我呆住了，我摸了摸自己的脸，我的面上神情像恶鬼么？那是绝不可能的事。我为什么会给他们误会是恶鬼呢？<p>　　我呆了片刻，才想起了一个许多国家都有的传说，我踏前一步，便自己站在灯下，然后，我指着地上我的影子，道：“你看，你们看，我是有影子的，先生，我只是一个肚子饿的陌生人，不是鬼魂。”<p>　　那双中年夫妇呆了片刻，才道：“先生，那你为什么……为什么……竟穿着死人的衣服呢？”<p>　　我向我身上的衣服看了一眼，这才看出我身上的衣服宽袍大袖，和那中年男子身上的衣服截然不同！<p>　　刚才，在山上，我还以为我所穿的是十分精致的衣服哩，想不到原来是丧服。那是难怪他们吃惊的，试想想，若是有一个一身丧服的人，在夜晚闯进你的家中来，你惊不惊？<p>　　我连忙捏造了一个故事，声称我是被人戏弄了的一个外来游客。<p>　　那两个少年人首先笑了起来，接着，那双中年夫妇也笑了，而那老妇人醒了过来之后，听到了少年人的解释，频频地拍着胸口，还对着我的影子看了好半晌，叫我来回走动，以观察我在走动之际，我的影子是不是也跟着移动。她的鉴定工作进行了十分钟之久，面上才现出笑容，肯定我是人而不是鬼。<p>　　我吃了他们端上来的饭，那实是十分粗糙的食物，但是我正在饿的时候，却是吃得津津有味，连尽数碗。饭后，我提出我要换衣服，那中年人取出了两件相当旧的衣服来，我穿在身上，倒还算合身。<p>　　而当我将身上的丧服脱下来送给他们的时候，他们一家人都高兴得笑了起来。那老妇人也不再害怕我了，她拉住了我的手，向我解释他们高兴的原因。<p>　　原来我身上的这件丧服，质地非常名贵，在他们的国度中，只有十分有钱、有地位的人才能买得起。而他们得到了这件丧服之后，绝不是想去变卖换钱，而是向专做丧服的店铺中去交换一件同样质地，适合那老妇人穿着的丧服。那么，在那老妇人死了之后，就可以有一件高贵的丧服穿着了。<p>　　这种观念，是和中国人在未死之前，就拼命觅求好棺木是大同小异的。<p>　　我离开他们的时候，夜已经相当深了。<p>　　我的身上仍然分文全无，但是我的肚子却吃得十分饱，我第一件事便是要弄些钱，将自己的样子改变一下，因为穿着那么破旧的衣服，只怕连飞机场都混不进去的。我沿着公路，来到了市区。<p>　　我尽量在黑暗的地方行走，没有多久，便到了一座十分新型的酒店门口，我看到有两个显然是美国游客模样的人，正喝得步履歪斜地走向酒店，而他们的身后，则跟着一个瘦削的孩子在伸手向他们乞钱。<p>　　其中一个美国游客招手令孩子过来，孩子到了他的面前，他却重重地在那孩子的手上打了一下，接着便哈哈大笑起来！<p>　　那孩子气得面色发青，站在那里，委屈得几乎要哭了出来。我心中不禁十分恼怒，我决定在这家伙身上下手，我从黑暗中走出来，一直冲到那孩子的身边，拉了那孩子的手，道：“我们走！”<p>　　在我说“我们走”的时候，我的身子一侧，撞在那美国游客的身上，那家伙伸手来推我，可是我又用力在他的脚尖踏了一脚。等到他痛得弯下腰去之际，他上衣袋中的一只黑色鳄鱼皮包已经到了我的手中，而我也拉着那个孩子，穿进了一条小巷，拐了一个弯，连那美国人怪叫的声音也听不到了。<p>　　我并没有再理会那孩子，自己又窜出了几条小巷，这才打开皮包，哈，我的“收获”甚丰，看来我就算改行做起扒手部不会饿死的。<p>　　那皮包中有数十张美金旅行支票，还有许多美金现钞，更有一张飞机票，和一些其他证件。<p>　　我当然会将证件之类的东西寄还给他，同时在我离开此处之后，将钱寄还给他。<p>　　我袋中有了美金，当然方便得多了，我先找了一个小客栈，睡了一觉，第二天上午，我已买了衣服和进行简单的化装，可是我仍然难以离开这里，因为我没有护照，当然也不能上飞机。<p>　　整个上午，我都在机场中观察着，结果，我决定打昏一个搬运行李的工人，穿上他的制服，而躲进客机的行李舱中。<p>　　要做到这一点，并不是什么难事，在二十分钟之内我便做到了这件事，而当我躲进行李舱中之际，我只消度过难涯的三分钟就够了。<p>　　当飞机起飞之后，我便放心了，我甚至可以舒开手足，适意地躺下来。我早已调查好这班飞机是直赴我所要去的地方的。<p>　　当然，在到了目的地之后，我从飞机的行李舱中出来，这还有一番麻烦，但是我相信只要杰克中校一到，便什么都解决了。<p>　　果然，当我被机场保安人员发现拘留之后，他们对我十分客气。那是因为我立即提起杰克中校的名字之故，而杰克中校一到，我便和他一齐堂而皇之地走了出来，又回复自由了。<p>　　我看到杰克中校之后的第一句话便道：“惭愧得很，中校，我的任务失败了。”<p>　　杰克中校在我的肩头上拍了一下，道：“任何人都有失败的，你自然也不能例外。”<p>　　我苦笑了一下：“但我仍然有办法挽救的，陈教授在什么地方我知道，我想如果你们能以极度秘密的方式，以公函通知那个国家，嘱他们将陈教授送回来，那个国家为了不使自己的野心暴露于世人之前，一定会乖乖地将陈教授交出来的。”<p>　　杰克中校“唔”地一声道：“那以后再讨论好了，你需要休息了，我看你不但身子疲倦，你的精神状态似乎也已经——”我不等他讲完，便道：“我很好，你不必理会我。”<p>　　杰克忽然笑了起来，道：“你难道忘了，你曾要我去看那五个死人，说他们会变怪物么？”<p>　　我和他一起登上了车子，我保持着沉默，约莫过了五分钟，我才道：“可有人继续受巨蜂所害么？”<p>　　杰克摇了摇头，道：“没有，那种巨蜂没有再出现过，我们百般搜寻，也找不到一只。”<p>　　我想起在空中所见到的那一大群巨蜂来，它们是飞到什么地方去了呢？这一大群巨蜂，不论飞向何处，都足以为人类带来巨大的灾祸的！<p>　　我淡然地道：“你以为那是我的神经不正常么？那你可大错特错了，说那五个死人，会变成不可知的怪物，是陈教授的理论。我如今要回去休息，但是明天，我希望能和你一起，再发掘一下看看。”<p>　　杰克中校望了我半晌，摇了摇头，他显然有着我是疯子，不值得和我多说之概。<p>　　我也不去理他，只是闭目养神，车子到我家的门口停下，我一到家，便在床上躺了下来，可是我翻来覆去地睡不着。<p>　　我跳了起来，打了一个电话给符强生。符强生一听到是我，便大有怒意地问道：“你还有什么恶作剧没有，你可知道我病了几天？”<p>　　我不去回答他，只是单刀直入地问道：“如果有一种新的生命激素，进入了人的身体之内，那将会产生什么样的结果？”<p>　　符强生对我十分生气，我听得他在电话中“哼”地一声，道：“这是一个十分深奥的问题，对你这种不学无术的人，是难以说明白的。”<p>　　我笑了一下，道：“好，那么我这个不学无术的人，就去请教另一个人了！”<p>　　他大声道：“随便你去问什么人！”听他的语气，像是立即要将电话挂上了，但是我却是最了解他性格的人，我只是等着。<p>　　果然，等了半分钟模样，电话并没有挂上，而他的声音，却又传了过来，道：“谁，你准备去问谁？”<p>　　我道：“当然是去问殷小姐。”<p>　　他叫了起来，道：“别碰她，别去见她，我来慢慢讲给你听好了。”<p>　　我道：“这当然最好了，但是电话中或许说不明白，你最好立即就到我这里来一次。”<p>　　符强生在电话中恨恨地骂道：“你这流氓！”<p>　　我对之大笑，收线，然后等待强生前来。<p>　　不到二十分钟，符强生已经赶到了我的家中，气呼呼地道：“你又有什么鬼主意了？”<p>　　我请他坐下，先定定神，然后才将陈天远教授的推断，讲给他听，最后问道：“你看有没有这个可能？”<p>　　符强生的面色，越来越是苍白，他不安地来回走动着，等到我讲了之后，他才道：“蜂在蛰人的时候，是有体液分泌进人体内的，这便是为什么受蜂整后会红肿疼痛的原因，陈教授的话……他的话……在理论上来说，是成立的。”<p>　　我也呆了半晌，才道：“那么，何以这些尸体，还未曾起变化呢？”<p>　　符强生来回走动着，双手不时在桌上、钢琴上、墙上敲着，他正在用心思索，我也不去打扰他。<p>　　过了好半晌，符强生才道：“卫斯理，我怕你已经闯下大祸了。”<p>　　我大声道：“我？你在胡说什么？闯下大祸的正是你们这些自以为是，想要一鸣惊人的生物学家！”<p>　　符强生涨红了脸，道：“胡说，我们的任务，是探讨生命的秘奥，你可知道，死人被埋葬之后，可能由于环境不适宜的缘故，所以了未曾发生变化，但是你却命人打开了棺盖看了一次。”<p>　　我瞪着眼，道：“那又怎么样？”<p>　　符强生道：“新鲜的空气进入了棺木，这可能使几乎等于停止进行的变化，加速进行，我……相信那种怪物，是已经存在于世了！”<p>　　我觉得背脊上冷汗直冒：“他们……那些怪物……可会思想么？”<p>　　符强生摊了摊双手，道：“我不敢肯定，如果这种激素，改造了人类的脑部，而使之更发达的话，那么它不但有思想，而且将远比人类聪明，这样的五个怪物，可能造成……唉……”符强生张大了口，竟没有法子再向下说得下去。<p>　　我竭力使自己镇定，道：“到目前为止，我们所讨论的一切，还只是以那种蛋白质可以在人体内继续生存为前提的，是不是？”<p>　　符强生叮了一口气，道：“当然是，可能我们只不过是虚惊一场而已。”<p>　　我忍不住在胸前划了一个十字，道：“但愿如此，但我们还是要去那葬死人的地方看一看。要不然，心中老想着这件事，只怕也要变得神经衰弱了。”<p>　　符强生的声音，甚至在微微地发颤，道：“当然，我们最好立即就去。”<p>　　我拍着他的肩头，道：“那也不必心急，好朋友，我有一番话向你说。”<p>　　符强生抬头看我，面上的神情十分奇怪。<p>　　我明知我要说的话是会令符强生伤心的，但是我还是非说不可，我将殷嘉丽的身份，和她为人之没有人性之处，向符强生详细说了一遍。<p>　　符强生好几次打断我的话头，但是却被我制止，所以我能将我所要说的说完。<p>　　符强生在我讲完之后，向我哈哈一笑，道：“卫斯理，你可要我说出我的感想来么？”<p>　　我点头道：“当然希望你说出来。”<p>　　符张生道：“好，那么，我就不客气地说，我刚才所听到的，乃是最无耻、下流的谎言。你可对我这个评论有意见么？”<p>　　我呆了半晌，我明知符强生对殷嘉丽的感情十分好，但是却也想不到好到了这种程度，在我如此诚挚地讲出了殷嘉丽的一切之后，他竟以为我在撒谎！<p>　　如果符强生不是和我多年的老朋友，他既然这样固执，我自然也只好一笑置之，但麻烦就在于我如今不能一笑置之。<p>　　我忙道：“你不信么？”<p>　　符强生瞪着眼反问，道：“你以为我会相信么？”<p>　　我叹了一口气，道：“强生，你想我是在骗你，那我是为了什么？”<p>　　符强生转身，向门外走去，道：“谁知道为了什么，总之，你的话我无法相信，殷嘉丽绝不是你所说的那样的人，或者你所说的确有其人，但不是她。”<p>　　我变得无话可说了，只得追在他的身后，道：“你慢慢会明白的，怎么，你不参加我们的发掘工作了么？我们需要你在场。”<p>　　符强生气呼呼地道：“我不参加了！”<p>　　我望着他驾车离去，只好又回到了屋中，和杰克通了一个电话。<p>　　在电话中，我费了不少唇舌，才说服杰克同意再进行一次挖掘工作，而这时候，天色已经渐渐黑下来了。我赶到坟场时，天色已然全黑了。<p>　　杰克和几个警员，已经先我到达，天下着牛毛细雨，十分阴森，在坟场之中，更有着一种说不出来的怪异味道，我一到，杰克便一扬手，警车上的强光灯，照在五个墓上。<p>　　杰克向五个墓穴一指，道：“就是这五个了！”<p>　　那是许多墓当中的五个，看得出是新葬而且经过挖掘的。我站在墓前，心中一阵又一阵在被莫以名状的恐惧攻袭着。<p>　　杰克中校却十分不耐烦，他不断地在埋怨我，道：“你看，在这样的夜晚，你却代我安排了这样的一个节目，哼，你真会代人着想。”<p>　　我苦笑着，无话可说，杰克又问我：“卫斯理，如果等一会掘出来，仍是什么也没有，我真怀疑你怎样对我解释。”<p>　　我忍受着他的讥讽，平心静气地道：“我听到过两个优秀生物学家的意见，他们认为在理论上，是会出现这种不幸的事的。”<p>　　杰克冷笑不绝，道：“理论上，哼，理论上可以成立的东西，大都在实际上是没有的。”<p>　　我道：“你别以为我会希望在这里会有怪物发生，我也希望平安无事，可是，那种大蜜蜂，你能否认它们的存在么？”<p>　　我一提起那种巨型变态蜜蜂来，杰克的面色便起了变化。<p>　　他虽然未曾见过这种巨型蜜蜂，但是却见过空军拍摄到的照片，他的害怕当然是一个正常人的正常反应。他呆了一呆，挥手道：“开工，掘！”<p>　　那几个权充仵工的警员，老大不愿意地挥着锄头，雨越下越密，转眼之间，我身上全都湿了。<p>　　我仍然站在那墓地旁边不走，可是杰克却已经躲到墓地管理所的屋子中。警员的领队奔到了那屋子中，杰克接着就下令，要那批警员，暂时停止发掘。<p>　　我听到了杰克的命令后，连忙去向他提抗议，可是杰克的答覆，却令得我生气，他冷冷地道：“你要我命令部下淋着雨来做毫无意义的事么？”<p>　　我无话可说，他认为这事情是“毫无意义”的，如今我也没有法子说服他，而且我也不能过分责怪他的，因为这已经是第二次了，上一次的发掘，一点结果也没有，换了我，我也会怨气冲天的。<p>　　我不再坚持找的意见，只是站在门口，那雨越来越大，向前面看去，视线已经十分模糊了。<p>　　杰克在我的肩头上拍了拍，道：“卫斯理，我看算了吧，我们不必再浪费时间了，我要拉队回去了。”<p>　　我知道杰克如果离开这里，再要他来，那更是难上加难了。<p>　　当然，要挖掘墓地，并不是什么难事，不用杰克的帮助，我自己也可做得到的，但是我始终觉得这是一个十分严重的事，杰克是代表着官方的，有他参加，事情便容易进行得多了。<p>　　我忙道：“不，等一等，雨只怕就要停了。”<p>　　杰克向前指一指，道：“你看，雨只有越来越大，怎么会停？”<p>　　我顺着他所指的方向，向前看去，只见强光灯的灯光范围之内，斜斜的雨丝，编织成为一幅精光闪闪，极其美丽的图画。<p>　　由于下雨的原故，天色更是阴暗了，在强光灯的照射范围之外，几乎是一寸漆黑，什么都看不到了。我心中暗叹着一口气，心想在这样的情形下，便叫警员开工，似乎也说不过去，我正在犹豫着，考虑是不是要答应杰克的要求时，忽然听得杰克叫道：“快，快给我强力电筒。”<p>　　一个警员忙将一只强力电筒给了杰克，我心中不免奇怪，道：“中校，你干什么？”<p>　　因为杰克对这件事，本来是一点兴趣也没有的，但这时候，面上的神色，却又十分紧张。<p>　　他的双眼，仍是望着外面，道：“你看不到么？你看不到外面有东西在移动么？”<p>　　杰克的声音，在这种情形之下听来，显得如此之紧张，以致令人毛发直竖！<p>　　他叫了一声之后，立即按亮了电筒，电筒的光芒穿过了两层，向前射去，停在一株树上，那株树在风雨之中，微微颤动着。<p>　　我苦笑了一下，道：“你所谓有东西移动，原来就是这株树么？”<p>　　杰克面上的神色，十分难以形容，他张口合着像是要说话，但是却又说不出话来。<p>　　这时候，警员都聚在屋子的另一角，只有我和杰克两人，站在门口。<p>　　杰克在呆了片刻之后，又缓缓地转移着电筒，但是在雨露重重之中，电筒光并达不到多远的地方，我看他的情形，像是想搜寻什么，那分明是他刚才，真的曾看到过什么的了。<p>　　我沉声道：“如果你真要看仔细那里一带的情形，电筒的光芒是不够的，何不到警车上去转动强光灯？”<p>　　杰克呆了一呆，居然道：“你说得是。”<p>　　他会有这样的回答，那是颇出我意料之外的，我曾考虑到杰克真的看到过什么可怖的东西，当然，在漆黑一寸、烟雨蒙蒙的情形下，是极可能眼花的。<p>　　但是，他拿电筒照不出什么名堂来，这时却又愿意接受我的提议，冒雨到警车上去使用强光灯，由此可知他刚才是确确实实地见到了什么东西，而绝不是眼花了。<p>　　在他向门外跨去的时候，我连忙跟在他的后面，和他一齐出去。<p>　　一出门，大雨使向我们身上洒了下来，我握住了杰克的手臂，却不料我如此普通的行动，却令得杰克神经质地跳了起来。<p>　　在雨中，我讲话必须大声，我大声叫道：“杰克，刚才你看到了什么？”<p>　　在刹那之间，杰克的面色变得惊人地苍白。<p>　　他并不回答我，只是用力摔脱了我的手，发足向前奔了出去。<p>　　我紧紧地跟在他的后面，两人先后钻进了警车，杰克坐在驾驶位上，拨动了几个钮掣，装在警车车顶上的强光灯开始四面旋转了起来。<p>　　我看到杰克的面色，在苍白之中，还带有青色，我从来未曾看到过这个刚愎自用的人，现出过如此紧张的神色来。<p>　　他的视线，随着强光灯的转动而转动着，我也跟着他向强光照射得到的地方看去。<p>　　强光可以射得很远，我和他两人，却向远处看着，谁也没有注意近处，我则不断在向他问着：“你看到了什么，你看到了什么？”<p>　　杰克并不回答，直到强光灯转了好几转，我才不再向前看去，因为灯光所及之处，除了一块块的石碑，一株株在风雨中瑟缩的树之外，什么也看不到。<p>　　可是就在我收回目光之际，我看到了近处。<p>　　那辆警车停在离那一排五个墓穴，只不过十来码之处，而发掘工作开始之后不久，就因为下雨而停了下来，我清楚记得，第一个墓穴，也只不过被掘开了少许而已，但这时，我却看到第一个墓穴，是一个深深的洞！我一看到了这等情形，不由自主地，自喉间发出一种奇怪的声音来，那大概是人在惊恐之余，所必然会发出的呻吟声。<p>　　同时，我的手紧紧地抓住了可以抓到的东西，尖声道：“杰克，你看那墓穴。”<p>　　杰克本来还在顺着强光灯所发出的光线向前望去的，听得我一叫，他便低下头来。<p>　　而他一低下头来，也看到了那个墓穴。<p>　　他的面色更苍白了，而他也发出了一下那种像是呻吟的怪声。<p>　　那个墓穴，这时是一个深洞，究竟有多深，我们都不知道，看来像是可以直通地狱一样。杰克的双手发着抖，颤声道：“老天，我是真的看到，真的看到那东西……那怪物的！”<p>　　我给杰克的话，弄得毛发直竖！<p>　　那已成为深洞的墓穴，再加上杰克的话，这一切，都证明陈天远教授的推断，已成为事实了。一种巨大的恐怖感，像山一样，像狂潮一样地向我压来。这是不可知的恐怖，也是真正的恐怖。<p>　　如果你知道即将发生的是什么事情，那你是一定不会有这种恐惧感的，但这时，究竟会有什么事情发生，我却不知道！<p>　　我感到舌根麻木，我笨拙地问了一句已问过了几十次的话：“你看到了什么？”<p>　　杰克道：“我不能说，我……无法说！”<p>　　我转过头去望着他，只见他面上的肌肉，在不断地抽搐着。<p>　　也就在我转头望向杰克的时候，我突然看到杰克的眼中，又现出了难以形容的惧色，接着，他以快得出奇的手法拔出枪来，向前轰击。<p>　　“砰砰砰砰”一连响了六响，他仍然不断地在扳着枪机，子弹早已射完了，他扳重枪机的结果，只是不断发出“克列”、“克列”的声音。<p>　　在寂静的雨夜，在只有“沙沙”雨声的境地之中，那六下枪响所引起的回响是极其惊人的，在墓地看守员屋中的警员，一起冲了出来。<p>　　而由于杰克拔枪，射击的动作实在太快了，而且当第一颗子弹穿破车窗而出的时候，窗上的玻璃已碎裂不堪，无法再透过它而看到外面的东西。<p>　　我明知杰克绝不是胡乱发枪的，他一定是在我转头望向他的时候，又看到了什么，所以了突然拔枪向外轰击的，可恨我在那时，竟因为转头向他望去，而未曾看到他所看到的东西。<p>　　而如果在那一刹间，我不是转过头去的话，我是一定可以和他一样，看到那令他一见，便猛地拔枪的东西的。<p>　　当警员奔到警车旁边之际，杰克仍然在板动着枪机，我伸手在他的腕际，重重地敲击了一下，他五指一松，手中的枪落了下来。<p>　　他也不去拾枪，却徒然踏下了油门，警车引擎一声怪吼，车子像是受了惊的野马一样，突然向上，猛地跳了起来。<p>　　他和我两人的身子，一起弹了起来，我大叫道：“你疯了么？”<p>　　我一面叫，一面用力踏下煞车掣。车子发出了一下难听之极的怪叫声，停了下来，但已经向前冲出了几码，也就是说，离那个墓穴更近了。<p>　　在那样近的距离，我们都看到了那个墓穴变得多么深，纵使不是通向地狱，也是一眼望不到底。<p>　　杰克推开了车门，跳了出去，我也跟着跃出了车子，杰克给大雨一淋，神智似乎清醒了些，只见他徒然一呆，大声喝道：“列队！”<p>　　奔出来的警员，根本不知道发生了什么事情，但是他们每一个人都可以在他们高级长官反常的面色上，看出事态的严重性来，他们站立成了一行。<p>　　杰克叫了一口令之后，喘了一口气，又道：“领队尽快带领全队离开！”<p>　　那领队的警官答应了一声，全队警员都已上了警车，杰克回过头来，道：“卫斯理，快走吧。”<p>　　杰克这时，分明已恢复了正常，他要我快走，自然也是好意。<p>　　但是我却不接受他的好意，我只是道：“这里一定已经有了什么反常的怪事，我不走，我要弄个明白才走。你先走吧。”杰克指着那个墓穴道：“你，你还嫌不够明白么？”<p>　　我道：“我知道，陈天远的预言已实现了，那……些……殉职的人，果然成了怪物，可是那种怪物是什么样的，我还未见到！”<p>　　杰克尖声道：“上帝保佑，别让第二个人见到，千万别让第二个人见到。”<p>　　我大声道：“我不但要见到它，而且还要消灭它，我不能明知他们的危险性而让它们存在，你可知道，陈教授曾预言他们的体积，会不断长大，直到难以想像的庞大么？”<p>　　杰克不再说什么，只是喃喃地道：“算你对！”<p>　　他一面讲，一面已向警车上跳去，高叫道：“开车！”警车吼叫着连同强光灯，一起向后退去。<p>　　杰克在车上还叫道：“不要逞英雄了，快上车来，和我一起退却，你怎能和超自然的……东西作对？”<p>　　如果说是固执，我可以算是最固执的人了，我摇着头，道：“不，我不来了，我见过一切古怪的东西，有许多是人们根本难以想像的，我不能让你一个人独享看到怪物的乐趣！”<p>　　杰克从警车中探出头来，雨点撒在他的脸上，使得他苍白的脸，看来就像是一个怪物。<p>　　他没有再说什么，只是摇了摇头。警车一直向后退去，倏地转过了头，便已经疾驰出坟场去了。<p>　　警车才一离去，整个坟场之中，变得死一样的寂静，和漆一样地黑。<p>　　我的身子早已被而水湿透了，我感到一阵阵的寒意，像是带着千万根刺针一样地利入我的体内，我连忙返到了那间小屋子中。<p>　　小屋子中是有电灯的，我直到自己置身在光亮下面，才略为松了一口气。<p>　　我向前一眨也不眨眼地望着，前面除了雨点在黑暗之中闪着神秘的光芒之外，什么也没有。<p>　　约莫过了几分钟，在我的身后，突然响起了一个嘶哑的声音，道：“先生，究竟是什么事情？”<p>　　那声音突如其来，将我吓了老大一跳，我陡地转过身来，只见在我面前，站着一个灰衣老者，满面皱纹。他当然不是什么怪物，而只是这座坟场的管理人，只不过他一直不出声，忽然讲了一句话，所以才令得我突然吃了一大惊而已。<p>　　他望着我，善意地笑了一笑，道：“先生，你不必害怕的，我在这里已经十多年了，夜晚只有我一个人睡在这里，刚开始几晚，只觉得到处都是怪声，时间一久，也就根本不害怕了！”<p>　　我一直自认为一个十分胆大的人，但这时，我的面色，我面上的神情，一定也显得十分异样，要不然那老者也不会这样安慰我的了。<p>　　我勉强笑了一下，道：“我倒不是害怕，只不过我觉得如今的情形——”<p>　　我讲到这里，便决定不再讲下去，因为我如果向那老者讲出，在众多的墓穴中，有一个已变成了一个极深的洞穴的时候，我想那老者一定会禁受不住的。<p>　　所以，我的话只讲到了一半，便停了下来。<p>　　那老者又笑了笑，道：“喝一杯热茶吧，你会觉得好一点的。”<p>　　他一面说，一面已准备转过身去，在他身后，一只小小的电炉上，正有一壶水在沸腾。可是也就在此际，突然间，他的身子变得僵硬了。<p>　　而在那一刹间，我的身子也变得难以动弹了起来。<p>　　我并不知道那位坟场管理人是看到了什么而突然之间身子僵硬的，而我之所以在那一瞬间呆住了不能动，那全是因为他面上神情的缘故。<p>　　我从来未曾看到过一个人的面上，现出过如此恐怖的神情来的。<p>　　那老者的脸上，本来是满面皱纹的，但倏忽之间，皱纹完全不见了，代之以一根一根的青筋，而他的眼眶，像是想将他的眼珠硬生生地挤出来一样，他的口张得那么大，使他的口唇完全不见了，而他的手指，却奇怪地蜷曲着，不知是什么用意。<p>　　我敢说，我被对方那种骇然欲绝的神情所镇慑而发呆，至多也不会超过二十秒钟的时间，我立即转过头去。可是当我转过头来，面对着窗子之际，我却已经什么也看不到了。<p>　　我所看到的，只是一扇窗子已被打开了——这扇窗子刚才肯定是关闭着的，因为刚才我曾目不转睛地透过窗子，注视着窗外。<p>　　雨点斜斜地由洞开着的窗子之中打了进来，落在靠窗而放的一张桌子上。从桌面受雨点湿润的程度来看，那窗子的打开，正是二十秒钟之前的事。<p>　　我连忙踏前一步，双手按在窗子上，将身子探出窗外去，可是窗子外面，仍然十分平静，什么也没有，和以前一样。<p>　　我正想夺门而出，但是我的身后，已传来了“砰”地一声响。我连忙转过身去看时，只见那老者已经倒在地上，他一手按着胸口，一手指着窗外，仍然不断地抖着，他张大着口，像是想讲些什么，可是却已没有力道将话讲出来了。<p>　　一看这情形，就可以知道他是因为惊骇过度，而心脏病发作。<p>　　我只得走向前去，将他扶了起来，他喉间“咯咯”作声，我将他放在椅子上，问道：“你看到了什么？你究竟看到了什么？”<p>　　我连问了好几遍，他并没有回答我，只不过他的脸上，竟现出了一种十分滑稽的神情来：我一松手，他的头靠在椅背上，已不动了。<p>　　我心中的寒意更甚，我呆了片刻，在考虑我是不是应该退出，离开这里——如果不是当时的情形，实在太过可怖的话，我是绝不会想到这一点的。<p>　　我知道那老者的死因，他一定是看到了什么，而他所看到的东西，一定也就是杰克所曾看到的。<p>　　那东西出现了两次，只不过两次我都恰好背着“它”，所以才没有看到。<p>　　“它”既然已出现了两次，当然会出现第三次的，我难道就此离开去么？我深深地吸了一口气，抓了一根铁枝在手，然后，我背靠墙而立，注视着前面。<p>　　小屋子的灯光，似乎格外地昏黄，但是当那灯光照在已死的管理员面上之际，却又嫌它太强烈了，我紧握着铁枝的手在冒汗，我屏息静气地等着，等着那种不可知的怪物的出现。<p>　　然而那种怪物并不出现，窗外依然是漆黑的一团，除了雨水的闪光之外，我看不到任何东西。<p>　　我觉得双脚麻木，我拖过了一张椅子，坐了下来。就在我坐下之后不久，我觉得似乎有什么东西，跌在我的头上，我抬头向上看去，只看到小屋天花板上的白垩，正在纷纷下堕。<p>　　同时，在沙沙的雨声之中，我也听到了一种不应该属于雨声的怪声，那种声音越来越响，而小屋的整个天花板，似乎也在岌岌动摇。<p>　　我想夺门而出，看看究竟是怎么一回事，但是我却竟难以移动，我仍坐在椅子上，仰头向上望着。天花板上的白垩，落得更急，突然之间，一大片石灰砖屑木片和碎瓦，跌了下来，天花板上已出现了一个大洞。<p>　　可以想得到，那个大洞是直穿屋顶的，因为若不是直通屋顶，就不会有瓦片跌下来了。<p>　　可是我却不能由那个大洞看到天空，而且，那有一呎方圆的洞中，也没有雨点进来。小屋中的灯光还没熄，我的头也一直仰着，我看到有一种暗红色的东西，正堵着那个洞。<p>　　那种暗红色的东西是半透明的，看来像是一块樱桃软冻。但是那种红色，却带有浓厚的血腥味，使人看了，不寒而栗。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_12'>第七卷 蜂云 第十章 它们回去了!</b><p>");

document.write ('　　我不知道那是什么东西，我只是突然大叫一声，将手中的铁枝，向上疾抛了出去。<p>　　抛出的铁枝，从洞中穿过，射在那一大团堵住了大洞的暗红色的东西上。我听到一种如同粗糙的金属磨擦也似的声音，从上面传了下来，那根铁枝没有再向下落下来。<p>　　那也就是说，我唯一的武器，也失去了！<p>　　我站了起来。在那样的情况下，我确是完全没有了主意，不知该如何才好。<p>　　然后，我看到一只手，从洞中伸了下来！<p>　　那是一只手，它有五指，有手腕，有手臂。它是暗红色的，像樱桃软冻，那条手臂从洞中伸了下来，伸到了一个正常人的手臂应有的长度之后，停了一停。<p>　　然后，忽然之间，那条手臂像是蜡制的，而且突然遇到了热力一样，变软了，变长了。<p>　　老实说，我十分难以形容当时的实在情形，只是那条手臂忽然之间，像烛泪一样地“流”了下来。在它“流”下来之际，我的感觉是：这是极浓稠的液体，而不是固体。<p>　　而当它“流”下来的时候，它也不再是一条手臂，而只是向下“流”下的一股浓稠的，血色的红色液体。那股“液体”迅速地“流”到了地面。<p>　　在它的尖端触及地面之际，又出现了五指，又成了一条手臂。只不过五只手指和手掌，都是出奇地大，那种大小，是和“手臂”的长度相适应的。<p>　　而这时，“手臂”的长度，则是从天花板到地面那样长。这只“手”按在地上，五条手指像是章鱼的触须一样，作十分丑恶的扭屈。<p>　　我毛发直竖，汗水直流，口唇发乾，脑胀欲裂，我不等那只手向我移来，就怪叫一声，用尽了生平之力，猛地一脚，向那只手踏了下去！<p>　　那一脚的力道十分大，我又听到了一种如同金属磨擦也似的声音，来自屋顶。<p>　　同时，那条“手臂”，也迅速地向上缩了回去。<p>　　我不断地怪叫着，冲出了屋子，我刚一出屋门，一声巨响，那座小屋子便已经坍下来了，若是我走慢一步，非被压在里面不可！<p>　　我一出屋子，便滑了一跌，手在平地上一按，连忙向上跃了起来，转过身去看时，只见许多股那种流动着的液汁，正在迅速地收拢。<p>　　然后，在离我只有七码远近处，一个人“站”了起来。<p>　　那个“人”其实并不是站起来，而是在突然之间，由那一大堆聚拢在一起的暗红色液汁“生”出来的，首先出现一个头，头以下仍是一大堆浓稠的东西，接着，肩和双手出现了，胸腰出现了，双腿也出现了，那堆浓稠的东西完全变成了一个“人”，一个暗红色的“人”。<p>　　那“人”和我差不多高下，是正常人的高度，它“望”着我，我僵立着，也望着它，只听得它的身子中，不断地发出一种古怪的，如同金属磨擦也似的声音来，然后“它”走了。<p>　　“它”倒退着向后走去，步伐蹒跚，可是在它向后走去之际，我却并不觉得它是在倒退，像是它天生就应该这样走法一样。<p>　　它离得我渐渐远了，终于隐没在黑暗之中。<p>　　而我则仍然不知道在雨中站立了多久，心中也不知道在想些什么。<p>　　陈天远和符强生两人的推断都是正确的，那几个人并没有“死”，由巨蜂的蜂刺进入他们体内的生命激素，迅速繁殖生长，已经将他们的生命，变成另外一种东西，那东西就是我看到的那个“人”。<p>　　这种东西是地球和海王星两种生物揉合的结果，它其实不是一个人。而且是一大团暗红色的，浓稠的液汁（这可能便是海王星生物的形态），但它却是在人体内分裂繁殖而成的结果。<p>　　而这种东西的力量是极大的，刚才当然是由于它压在屋顶之上，所以才令得那间石屋坍了下来的，它如今离去了，是到什么地方去了呢？如果它竟闯入了市区的话，如果它不断地分裂、吞噬，而变得更大的话，如果它竟分裂成为几个的话……<p>　　我简直没有法子向下想去，我只觉得脑中嗡嗡嗡作响，而身子则僵立着难以动弹。<p>　　我不知道我自己僵立了多久，忽然有两道相当强烈的光芒，从我身后，传了过来。<p>　　同时，我听得符强生的声音叫道：“他在这里，他果然在这里！”<p>　　我并不转过身去，只是怪声叫道：“强生，快离开，快离开这儿。”<p>　　但是符强生已到了我的身边，到我身边的，还不止符强生一人，出于我意料之外的是，和符强生在一起的，竟是殷嘉丽！<p>　　我向殷嘉丽望了一眼，她冷冷地回望着我。我忽然喘起气来，道：“强生，你快离开，最……最可怕的事情已经发生了。”<p>　　雨点打得符强生抬不起头来，但殷嘉丽却昂着头，问道：“可是那种地球上从来也未曾有过的怪物，已经诞生了么？”<p>　　雨水在她美丽的脸上淌下，但是她脸上那种被雨水映得充满了妖气的神情，却使我厌恶，我大声道：“不错，已经诞生了！”<p>　　殷嘉丽的手臂一扬，只见她的手中，已多了一柄精致的小手枪，只听得她尖声道：“那也是你魂归天国的时候了！”她一说完，立即扳动枪机。<p>　　由于她的动作是如此突然，而我和她又是那么地接近，所以我实在是绝无可能躲得过她这一枪的。<p>　　可是，就在殷嘉丽刚拔出枪来之际，符强生刚好一抬头，看到了她手中的枪，他像是看到了一条最毒的毒蛇，正在向他自己的咽喉咬来一样，怪叫了起来。<p>　　我和符强生相交多年，我也绝想不到，像符强生那样的人，竟会发出如此惊人的呼声来，他的呼叫声，令得殷嘉丽的手臂，猛地一震，那一粒本来可以取走我生命的子弹，呼啸着在我耳际掠过！<p>　　我不能再呆立不动了，我是不可能再有第二个这样机会的了！<p>　　我顾不得在我面前的是一位美丽的妙龄女郎，我只将她当作是最凶恶的敌人，我猛地一低头，一头撞了过去，正撞在殷嘉丽的胸腹之间，她发出了一下呻吟，便向下倒了下去。<p>　　我紧接着跃向前去，准备用脚去踏殷嘉丽的手腕，好令她放下枪来，但是就在这时，在一旁的符强生却发出了吼叫声，打横冲过，向我撞了过来，那一撞的力道之大，竟令得我一个踉跄！<p>　　而下雨的时候，地上是十分滑，我在一个踉跄之后，身子站不稳，竟一交跌在地上！<p>　　我竟会被符强生撞跌在地，这可以说是天大的笑话，但这却又是事实！<p>　　我手在地上一按，正准备站起来时，一眼看到了面前的景象，我又不禁呆住了。<p>　　我看到殷嘉丽正倒在地上，但是她的手中仍握着枪，雨水、泥水将她的身子弄得透湿，她的长发贴在脸上，雨水顺着发尖往下淌着。<p>　　而符强生则正站在她的面前，伸手指着她，大声叫道：“原来是真的，原来卫斯理讲的，都是真的，他的话是真的！”<p>　　可怜的符强生，他真的对殷嘉丽有着极深的情意，是以在他一知道我讲的话是真的之后，便会如此难过，如此失态，而且如此大力。<p>　　我连忙站了起来，道：“强生，你快让开，她手中有枪，你要当心！”<p>　　符强生却忽然大哭了起来，道：“让她打死我好了，让她打死我好了！”<p>　　一个大男人，在大雨之中，忽然号淘大哭，这实在是一件十分滑稽的事情，但是我的心情，却极之沉重，一点也不觉得可笑。<p>　　我了解符强生的为人，知道他是一个极重感情的人，我当然也知道，一个极重感情的人，在这样的情形之下心中的痛苦。<p>　　我甚至不想去拉开他，因为他这时，如果死在殷嘉丽的枪下，他也不会觉得更痛苦些了的。<p>　　我看到殷嘉丽慢慢地举起了手枪，对准了符强生，我屏住了气息，但是殷嘉丽立即又垂下了手。符强生双眼发直，嚷道：“为什么不开枪？你为什么不杀我？”殷嘉丽的身子抖着，她挣扎着站了起来，我相信刚才我的一撞，一定令她伤得不轻，站也站不稳，她来到了符强生的面前，讲了一句不知道什么的话，两人突然紧紧地抱在一起，手枪也从殷嘉麓的手中掉了下来。<p>　　我不知道殷嘉丽向符强生说了些什么话，因为我站得远，雨声又大，我听不到。但是我却可以知道，那一定是殷嘉丽深深表示她也爱符强生的话！<p>　　我走了过去，拾起了手枪，他们两个人，像是根本没有我这个人存在一样，只是在大雨之中紧紧地拥抱着，一动不动。<p>　　是我的惊叫声，才令得他们两人分了开来，连续的几道闪电，使我看到，在另外几个墓洞中，正有着同样的浓红色的东西在渗出来。<p>　　我叫了一声又一声，符强生拉着殷嘉丽，一齐来到了我的身边。<p>　　那时候，在那四个墓穴中，已各有一只“手”挤了出来，雨声虽大，可是我们三个人的喘息聋，却是更大，我虽然已见过那种怪物，但是我还未曾见过这种“怪物”从地底钻出来。<p>　　从地底上出现的，先是一只手，五指像弹奏钢琴也似地伸屈着、跳动着，地面突然翻腾了起来。泥块四溅，一大团暗红色的东西，涌了上来。<p>　　它们像浪头一样地涌起，四团这样的东西，在地上滚着，突然停止，然后，我们看到，四个“人”站了起来。<p>　　那是和我以前见过的一样的“人”，他们蹒跚地走着，身子软得像随时可以熔化一样。我们眼看着其中的三个，渐渐远去，可是还有一个，在“走”了几步之后，却又倒退着向我们移来！<p>　　那“人”本来分明是倒退着向我们移来的，它绝未转过身，可是，当它移近了几尺之后，它的后脑开始变化，变出了人的五官，而身子的各部份，也由后而前，起了转变，刹那间，它从倒退而来，而变得正面向我们逼来了。<p>　　它本来是一堆浓稠的液体，但是我们却也绝不能想像它竟会随意变形！<p>　　它一面向我们移来，一面发出难听的金属撞击声！<p>　　我们眼前看着那怪物离我们越来越近了，却都僵立着不能动弹，直到它离我们只有两三呎光景时，我才扬枪发射，我不断地扣着枪机，将枪中的子弹，一粒又一粒地向前射了出去。<p>　　我每射出了一粒子弹，那“人”向前逼近来的势子，也略停了一停。而当子弹射出之后，便又向前逼了过来，我甚至没有法子看清楚子弹是射进了“它”的身子之内，还是穿过了它的身子。<p>　　但是有一点可以肯定的是，可以取人性命的子弹，对这种“人”却是绝无损害的。<p>　　手枪中共有六位子弹，在不到一分钟的时间中，我已将子弹完全的射了出来，我再将枪向前抛了出去，那“人”居然扬起手臂来，将手枪接住！<p>　　当它将手枪接住之后，它的手指便变成了和人完全不同的形态，变成了许多细长的触须也似的东西，绕在手枪上面。<p>　　从它抓住了手枪的姿态来看，它像是正在研究这是什么东西，那样说来，这东西竟是有思想能力的了！<p>　　我、符强生和殷嘉丽三人，这时的心情可以说都是一样的，我们如同在一个五颜六色的噩梦中翻滚一样，我们变得无法分别幻梦和真实究竟有什么不同了。<p>　　那“人”研究这柄手枪，并没有化了多少时候，而当它将手枪抛到地上的时候，我们都看到，在经过了它如触须也似的手指缠绕之后，已经歪曲得不复成形，成了一块废铁了。<p>　　那柄手枪是铜铁铸成的，而那“人”竟有着这么巨大的力量。<p>　　等到它再度向前逼来的时候，我们只能不断地后退，它则不断地逼了过来，而且来势越来越快，凝成一个人形的暗红色液体，似乎也在不断膨胀。<p>　　这时候，我开始明白了一个小问题，而这个问题，是陈天远教授所未曾想到的。<p>　　陈天远曾经说，当那种怪物形成的时候，它可能像一个人，而它的生长方式，一定也是“分裂——吞噬”的循环。他还说，一个人分裂为二，一个人去吞噬另一个人，那实在是不可思议的。<p>　　陈天远教授的这一点推断错了，他没有料到，那种怪物竟是一大堆液体，可以变成任何形状，而它的“分裂——吞噬”循环，也不是明显地一分为二地进行，而是形成那堆液体的许多小细胞在暗中进行的，所以在不由自主之间，便会长大起来了。<p>　　我们一直退着，直到返到了坟场的门口，那“人”似乎仍不肯放弃向我们的追踪。我竭力镇定心神，向后摆着手，道：“强生，你快去通知警方，必要的时候，要调动军队！”<p>　　这时候，我连自己是不是正在演戏（科学神经片），还是在现实生活中也分不清楚。我的脑中却滑稽地想起了科学神经片，飞机大炮一齐向怪物攻击，而怪物却丝毫不受损伤的画面来。<p>　　符强生几乎是呻吟似地答应了一声，殷嘉丽却出乎我意料之外地道：“卫斯理，你呢？”<p>　　我的声音也有点像呻吟，我道：“我尽量使它在这里，不要逸去。”<p>　　殷嘉丽道：“那是没有用处的，除了它之外，另外还有四个哩。”<p>　　殷嘉丽竟对我表现了如此的关心，这使我意识到，符强生对她的一片挚情，使得这个本来是心如铁石的女子，在渐渐地转变了。<p>　　我吸了一口气，道：“我看不要紧的，它似乎并没有主动向我攻击的意思。”<p>　　我一面说，一面又向后退出了两步。<p>　　也就在这时，在坟场内，又传来了一阵金属的磨擦声，那种声音听来，就像有十多部大型的机器，在转动之间，忽然停了下来一样。<p>　　而我们面前的那个“人”，身内也发出了那种声音，那一定是他们相互之间传递消息的办法，这种声音，自然也相当于我们的语言。<p>　　在我们面前的那个“人”，突然软了下来，融化了，成了一大滩暗红色的液汁，迅速地向后退了开去，隐在黑暗之中不见了。<p>　　我们三人又站了好一会，才互相望了一眼。我们像是从梦中醒了过来，又像是才开始走进了一个恶梦，我们只是呆呆地站着。好一会，符强生才首先道：“怎么办，我们怎么办？”<p>　　殷嘉丽道：“我必须将这五个‘人’带回去！”<p>　　我大声提醒殷嘉丽：“这五个‘人’是一种巨大的灾祸，你要将这种灾祸带回你的国家去么？”<p>　　殷嘉丽的脸色苍白，默不出声，她的心中一定十分矛盾，因为这五个“人”，当然是一种灾祸，但是她一定也在想设法利用这种“人”，来使她的国家成为世上最强的强国。<p>　　的确，如果有着一队由这样的“人”所组成的军队的话，那么有什么军队可以面对着这样的“人”而不精神崩溃呢？<p>　　而且，手枪子弹既然不能损伤它们，大炮也未必能损伤它们，甚至原子弹也未必能损伤它们？那的确是多少年以来，不知经过多少人所梦想的“无敌之师”！<p>　　殷嘉丽有这种想法，这是难怪她的，但我相信即使是她自己，也必然知道这几乎是不可能的事，如果硬要去做，那一定会带来比玩弄核子武器更可怖的结果！<p>　　我向符强生使了一个眼色，道：“我们快离开去再说。我看这几个‘人’，暂时是不会离开这个坟场的，它们对这个坟场，似乎有一种特殊的留恋。”<p>　　符强生垃着殷嘉丽，我们三人一齐在大雨中踉跄地走着，等我们离开坟场，到达了第一个公共电话亭时，雨也渐渐地小了。<p>　　我侧身进了电话亭，拨了杰克的电话，电话铃响了许久，才有人来听，我从“喂”地一声中，便已听出了那是杰克的声音。<p>　　我要竭力镇定，才使我的声音听来不发抖，我第一句话就是：“杰克，我是卫斯理，你看到的东西，我也看到了。”<p>　　杰克像是有人踩了他一脚似地叫了起来，道：“我没有看到什么，我什么也没有看到，我只不过是眼花罢了。”<p>　　我苦笑了一下，道：“杰克，我们的神经都很正常，我们也绝不是眼花，这种东西的确存在，如今还在坟场之中。”<p>　　杰克叹了一口气，道：“那你找我又有什么用？我……有什么力量可以对付他们？”<p>　　我道：“可能地球上没有一种力量能够应付他们，但你不能不尽责任，因为你是代表官方，由你来调动力量，总比民间的力量大些。”<p>　　杰克道：“我该怎么样呢？”<p>　　我想了一想，道：“你和驻军军部联络，以特别紧急演习的名义，派出军队和你能够动员的警方力量，包围坟场，静候事情的发展。”<p>　　杰克道：“唉，暂时也只好这样了。”<p>　　我退出了电话亭，我在电话中向杰克讲了些什么，殷嘉丽和符强生两人，自然也都听到了。<p>　　我一退出电话亭，殷嘉丽突然问我道：“卫斯理，你不能帮我忙，捉一个‘人’么？”<p>　　我摇头道：“对不起，我无能为力，而且，殷小姐，如果你是真爱符强生的话，你也应该放弃你的双重身份了，是么？”<p>　　提到了她的双重身份，她显得极之不安，这时，我自己的精神也乱得可以，亟需休息，我们三人又向前走出了几条街，然后才截了一辆街车，先驶到我家中，再任由殷嘉丽和符强生两人离去。<p>　　我到了家中，甚至没有力量上楼梯到卧室中去，便倒在沙发上，我并不想睡，只不过觉得出奇地疲乏和难以动弹。<p>　　我在沙发上一动不动地坐了一个小时之久，大门几乎要被人撞破似地响了起来，我站了起来，打开了门，杰克冲了进来。<p>　　他的精神状态比我好不了多少，双眼之中，布满了红丝，我扶住了他的肩头，是怕他跌倒，可是结果，我们两人却一齐倒在一张长沙发中。<p>　　他喘了几口气，才道：“你……真的也看到了？”<p>　　我点头道：“是的，我看得比你仔细，一个这样的‘人’，离我只不过一两步而已，我射了六枪，它丝毫未受损伤，而当我将枪抛过去的时候，它却将之抓住，将手枪抓扁了！”<p>　　杰克摇头叹息，道：“如今已有一营人的兵力，包围了坟场，但是我看那种怪物如果出现的话，三百人也没有什么用处。”我们相对望着，感到世界末日之将临，杰克用力敲着桌子，道：“这全是陈天远弄出来的事情，这老……老……”<p>　　我不等他骂了出来，便扬手制止了他，道：“其实这是不关他事的。咦，你们通过国际关系营救陈天远教授，可有结果么？”<p>　　杰克颓然道：“有，最近的报告是，陈教授已经坐飞机起程了，大约在今天中午，便可以到达。”<p>　　我抬头向窗外看去，雨已全止，天色也已大明，但却仍然是一个阴天。<p>　　我站了起来，来回走了几步，道：“我看解铃还需系铃人，究竟要什么办法才能免得发生大祸，只怕还要陈教授来解决。”<p>　　杰克被我一言提醒，也跳了起来，他连忙打电话，吩咐人在机场等候陈教授，陈教授一到，便将他带到坟场来，共同研究对策。<p>　　我和杰克两人，也动身到坟场去。<p>　　未到坟场，便已然军警密布了，我们的车子，直到坟场门口，才停了下来，在那间坍了的石屋之旁，有一个临时指挥部。<p>　　负责指挥的军官迎了上来，摇了摇头，道：“并没有发现任何不正常的情况，中校，为什么我们不派搜索队进行搜索？”<p>　　那军官话未讲完，杰克便已经叫了起来，道：“不准，绝不准有人踏进坟场去！”<p>　　那军官也显然不知道他这次的真正任务是什么，但他一定曾接到命令，要服从杰克的指挥，是以他立即答应了一声。<p>　　杰克在一张长椅子上坐了下来，他有意规避着，不向坟场里面看去。我则大着胆子望着里面，只见在阴霾的天色下，坟场内郁郁苍苍，全是树木，那五个“人”在什么地方，也难以看得出来。<p>　　我们一直等着，直到下午一时，我们正在勉强嚼吃乾粮之际，见到一辆汽车，驰了过来，车子停下之后，我一眼便看到车中的陈天远。<p>　　我连忙迎了上去，道：“教授，你脱险了，恭喜恭喜。”陈天远木然地望了我一眼，闭上了眼睛，显然这些日子来的遭遇，使他对我们这种人，已产生了一种莫名的厌恶。<p>　　我不理会他对我的讨厌，又道：“教授，你明白你才下飞机，便到这里的原因么？”<p>　　陈天远教授四面看了一下，他木然的脸面之上，开始有了表情，至少他已看出，自己来到了一个坟场之前，突然之间，他暴怒起来，高声叫道：“不知道，我不明白你们这些人在干什么！”<p>　　他用力推开车门，跨了出来，伸手推向我的肩头，看情形，他的怒气，越来越是炽烈。我连忙握住了他的手臂，低声道：“教授，你预料的那种怪物，已经出现了。”<p>　　那句话，比什么符咒都灵，陈天远突然静了下来。<p>　　但想是这个消息对他来说，来得太突然了，所以他面上那种惊愕的神情根本来不及退去，只是僵住了不动，至少有半分钟之久，他才吸了一口气，道：“是么，是什么样子的？”<p>　　我把手按在他的肩头上，令他不至于太紧张。<p>　　我对陈天远道：“是任何样子——它本身只是一种浓红色的稠液，但是却会变出人的形状来，它会突然间‘熔化’，也会突然间‘再生’，它力大无穷，不怕枪击。”<p>　　陈天远的呼吸更急促了起来，道：“它……它们现在在坟场中？”<p>　　我点了点头，道：“是的，一共五个。”<p>　　陈天远教授突然又发出了一声欢啸，向坟场之内，疾冲了过去，但是他才冲出了三步，杰克中校便已拦在他的面前，沉着脸道：“陈教授，够了，你不能再为我们添麻烦了。”<p>　　陈教授站住了身子，叱道：“胡说，我给你们添过什么麻烦，快让我进去，看看别的星球上的高等生物。”他一面说，一面近乎横蛮地推开了杰克中校，我看到杰克铁青着脸，挥拳向陈天远教授击去。<p>　　我知道陈天远教授是文弱书生，他之所以会有如此大力，可以一推便推开杰克，只因为他心情极度兴奋的结果，而杰克如果揍他一拳，他是一定吃不消的。<p>　　所以我连忙一个箭步，跳了上去，但是我也来不及阻止杰克发拳了，杰克的一拳，重重地击在我的肩头上，击得我一个踉跄，几乎跌倒。杰克连忙将我扶住，而陈天远则已趁着我们两人一个跌倒，一个扶着我之际，向前疾奔了出去。<p>　　他一面奔着，一面口中发出一种莫名其妙的叫声来，像是一个孩子见到了久已想到的东西，不由自主发出怪叫声来一样。而且他奔得那么快，快到了使我和杰克两人，为之愕然。<p>　　杰克在呆了一呆之后，突然取出了手枪来。我大喝一声，道：“你作什么？”<p>　　我一面说，一面已窜了过去，将他的手腕托了起来，而杰克却已扳动枪机，“砰”地一声响，一枚子弹射向半空之中。我厉声喝道：“你有什么权利杀他？”<p>　　杰克喘着气，道：“我不是想杀他，我只是想射中他的腿部，不让他去送死的！”我抬头看去，只见陈天远已经隐没在树丛中了。<p>　　我急急地道：“我去追他，你紧守岗位。”<p>　　杰克并不说什么，只是怪叫了一声，道：“卫斯理！”他那一声怪叫，令得我毛发直竖。因为他虽然没有讲别的话，但是他一声叫中，却包含着使我可以会意的意思。那是劝我不要前去，不要冒着跟那五个怪物见面的危险而去追赶陈天远。<p>　　但这时候，陈天远已经奔得看不见了，我又怎能不去理他呢？<p>　　我陡地一挥手，道：“你别理我了，我自己会照顾自己的！”<p>　　我唯恐他再这样叫我，所以我话一讲完，立即便向前奔了出去，而在奔出去的时候，我想到了这样的怪物，双腿仍不免簌簌地抖着，以致像是有一股力量，在涌着我前进一样。<p>　　我奔出了二十来步，便看到陈天远在前面，扶着一株树喘着气，谢天谢地，在他的周围，并没有什么。<p>　　我赶到了他的身后，他转过头来，连声问道：“在哪里？他们在哪里？”<p>　　我拉住了他的手臂，道：“教授，你若是见到了它们，你便会有生命的危险的，你没有看到那么多的武装士兵么？他们守卫在坟场附近，就是为了要对付这五个怪物，你快跟我来。”<p>　　陈教授怒斥道：“不，我要看一看它们——那种蜜蜂呢？你们有没有捉到一只？”<p>　　陈天远的心中，显然不知有着多少问题要问，所以他立即又提起了那些巨型蜜蜂。<p>　　我摇头道：“没有，那些巨蜂如果在人间的话，那为祸不知要猛烈到什么程度了。”<p>　　陈天远“啊”地一声，道：“什么，那些巨蜂都给你们消灭了么？你们这群人，可知道你们消灭了多么宝贵的东西么？”<p>　　他唾涎横飞，几乎要将我吞了下去，我又摇头，道：“不是，你料错了，你还记得我们曾在海上飘流么？那就是巨蜂作怪的结果，无数蜜蜂结成了一团云，将我们的飞机挤了下来。”<p>　　陈天远道：“那时，飞机有多高？”<p>　　我想了一下，道：“大约有二万英呎。”<p>　　陈天远怒道：“无耻，撒谎，蜜蜂是从来也飞不到那样高度的。”<p>　　我冷笑了一声，道：“不会？空军在例行飞行中，在四万英呎的高空，也摄得这种巨蜂的照片，而且这种巨蜂还在不断地向上飞，不知道它们要飞到什么地方，你还说不会？”<p>　　陈天远在听了我反驳之后，突然静了下来，一声不出，双眉紧蹙，不知在想些什么。<p>　　我又摇了一摇他的手臂，道：“我们快走吧！”<p>　　陈天远的脸上，现出了十分沮丧的神色来，道：“我竟看不到它们了。我明白了，它们走了，不管能不能到达，它们走了。”<p>　　陈天远的话，使我听得莫名其妙，我问道：“你明白了什么？它们到哪里去了？”<p>　　陈天远抬头向天，天色阴霾，除了黑云之外，什么也看不见，陈天远喃喃自语，道：“从什么地方来，便回什么地方去。”<p>　　我也有些不耐烦起来，粗声道：“他妈的，它们是什么地方的？”<p>　　陈天远冷冷地道：“海王星，你不知道么？”<p>　　我冷笑道：“那么，它们是回海王星去了？那些巨蜂向天空飞去，也是飞向海王星的了？”我讲到这里，像听到了最好笑的笑话一样，大笑了起来。<p>　　陈天远的脸上，却一点笑容也没有，他十分严肃地道：“不过，我至少初步证明了，在宇宙之中，所有的生物，都是有着遗传性的，遗传因子在生物体内的作用，神妙而巨大。”<p>　　我仍是莫名其妙，但是我至少知道陈天远并不是在胡言乱语。<p>　　我并不搭腔，只是望着他。<p>　　陈教授也望着我，过了片刻，他才道：“鸡本来是清晨才啼的，但有的地方，鸡在半夜就开始啼了，你知道这是什么缘故？”<p>　　我点头道：“知道，因为那地方虽是半夜，但在鸡的原产地，却正是天明了，鸡在天明而啼的习惯，一直传了下来，虽然换了地方，它们也是在同一个时间开始啼的，是不是？”<p>　　陈天远道：“是，而鸡从它的发源地，移居到世界各地，已有数万年的历史了，在这数万年中，连鸡的形态也有了很大的改变，但是它的习性仍然不变，这便是遗传因子的关系。”<p>　　我反问道：“那又有什么关系呢？”<p>　　陈天远道：“当然有，形成巨蜂，形成那种怪物的生命激素，来自海王星，海王星离地球虽然遥远，但是他们的生命之中，一定有着倾向于原来星球的一种因子，这种因子，使它们明知不可能，但仍然要去寻求它们自己原来的星球。”<p>　　我吸了一口气，道：“这情形有点像北欧旅鼠集体自杀的悲剧，是不是？”<p>　　陈天远在我肩头上猛地拍了一下，道：“你明白了，旅鼠在数十万年，或者更远以前，在繁殖过剩之后，便向远处徙移，但是地壳发生变化，它们原来的路线起了变化，陆地变成了海洋，但是依着这条路线前进，却是旅鼠的遗传因子告诉它们的，所以它们仍不改道，多少年来，每隔一个时期，便有成千上万头旅鼠，跌下海中淹死，这悲剧还将永远地延续着，除非有朝一日，海洋又重新变成了陆地！”<p>　　我疑心地问道：“那样说来，那五个怪物已经不在这里，而到海王星去了？”<p>　　陈天远重又抬头向天，他的神情表现得十分忧郁道：“当然是，唉，它们竟不等一等我！”<p>　　我想笑陈天远的这句话，但是我却笑不出来，也就在这时，只见三人急急奔了过来，他们是殷嘉丽、符强生和杰克。<p>　　我迎上了，大声道：“杰克，危险已经过去了，你请军队回营去吧！”<p>　　杰克忙道：“怪物已消灭了么？”<p>　　我的回答，使杰克迷惑不已，因为我道：“不，他们回去了！”<p>　　符强主和殷嘉丽两人，同时叫了出来，道：“那正和我们的设想的结果一样，它们回去了。”<p>　　杰克仍然莫名其妙，但我们四人却都明白了。我们一齐望着天空，还想看那五个怪物一眼，可是阴沉的天空只是灰蒙蒙的一片。<p>　　这五个怪物是以什么方法向天上“飞”去的，将永远是一个谜，因为没有人看到。至于那五个怪物能不能回到它们原来的星球去？这也将是一个谜。<p>　　或许，将来会有太空人在太空见到这种浓红色的液体和那种巨蜂，那时它们不知道是生还是死。<p>　　阴霾的天色一点答案也不能给我们，我们却仍然是呆呆地望着天。<p>　　好一会，杰克才叫道：“你们究竟做什么？”<p>　　我转过身来，轻拍他的肩头，道：“中校，我们暂时已没有什么可做了，回去休息吧！殷小姐，我相信你也‘失业’了，是不是？”<p>　　我特别加重“失业”两字，殷嘉丽自然明白我的意思，她回答道：“我已‘辞职’了。”她脸上现出一个美丽的笑容——真正的美丽。<p>　　陈天远的话是对的，生物的天性是受着遗传的因子的影响的，千万年来，女性总是温柔、可爱、具有母亲的天性，虽然间或会越出常轨，但终于会回到正途上来的。<p>　　殷嘉丽便是一个例子！<p>　　我慢慢地走出坟场去，天又下起细雨来，我想我应该好好地睡上一觉了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_13'>第七卷 蜂云 后记</b><p>");

document.write ('　　连续写了好几篇科学幻想小说，由于是用第一人称来写的缘故，收到不少读者来信，问“究竟是真的还是假的”。这其实是根本不必回答的一个问题，各位读者以为是不？有的以为这几篇小说的想像力太丰富了，有些“离题”。实在我的想像力是十分平凡的，世上有些事情，其不可思议处，的确远在这几篇小说之上。例如印度有一处地方，有一次山石崩泻，大小石块倾坍而下，有一块大石，在落到一座小庙的顶上时，并没有将小庙砸碎，而是突然停顿不动了，大石离庙顶五公分左右，完全悬空，就此定着不动，受着许多人的膜拜，认为这是“神”的力量，那究竟是什么力量？没有人知道。<p>　　世上不可解释的异事太多了，这说明地球上人类的知识，人类的科学，实在还在一个十分幼稚的阶段，人甚至连自己的人体构造，也还未弄全弄清楚呢！<p>　　而在无边无涯的太空之中，在千万亿的星球上，若说没有别的高级生物在，那是绝对不可能的事，地球人到如今为止，连离得自己最近的月亮都未曾到达。<p>　　试想，一个一生未迈出家门一步的人，有什么资格去否定门外的一切呢？<p>　　再后记：写这篇小说的时候，人类还未登陆月球。现在，总算已登上月球了，但也不过踏出了家门一步而已。<p>　　——一九七八·六·一<p>　　又再后记：重新再校订，又过去了足足八年，在这八年之中，人类对太空的探索，似乎乏善足陈，希望以后的八年，打破这种局面。<p>　　——一九八六·八·十八<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_01'>第八卷 奇玉 简介</b><p>");

document.write ('　　卫斯理受熊勤鱼所托，到台湾某城市找寻父亲所遗下的翡翠，到了奇玉园，遇到杜子荣，与之合作，共同寻找翠玉。内容另有奇趣，颇出人意表。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_02'>第八卷 奇玉 序</b><p>");

document.write ('　　《奇玉》是一个推理形式的故事，故事本身并不特别，但最后的结局，却相当有趣。人性贪婪，暴露无遗。<p>　　忽然想起了：“人心比万物都诡诈，坏到极处，谁能识透呢？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_03'>第八卷 奇玉 ——耶利米书第十七章第九节</b><p>");

document.write ('　　谁能识透坏到极处的人心？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_04'>第八卷 奇玉 第一章 世界上最好的翠玉</b><p>");

document.write ('　　这件事发生在很久之前，那时候，我还很年轻，十分好动，有一些事情，分明不是自己能力所能做到的，却也去硬做，以致终于失败。如今要记述的这件事就是。那是一个天气反常的初春。暖和得几乎和夏天一样，我和几个朋友约定，准备乘游艇到离我那时居住的城市的外岛去采集松树的树根，拣奇形怪状的回来作盆景，所以一早，我便已带走了工具，出了门口。我刚出门口，一辆极其华贵的贵族型的汽车，在我的身边停了下来。<p>　　那个穿制服的司机差点没将我撞死，但是却连一句道歉的话也没有，只是瞪了我一眼，便下了车，打开了车门，一个穿着长袍，五十左右的绅士，拄着拐杖，走了出来。那绅士走了出来之后，拄着拐杖，站定了身子，抬头向上望了一眼。他望的正是我的屋子，而他的脸上，现出了一种不屑的神情来。<p>　　凭良心说，我住的房子，是上下两层的小花园洋房，那绝不算差的了，而他居然这样看不起，那不问可知，他一定是富豪之士了。<p>　　他望了一眼，走向前去，用拐杖的杖尖去按铃。我不等他去按电铃，就一步跨了过去：“请问你要找什么人？”<p>　　那绅士傲然地望着我：“你是什么人？我要找你的主人。”<p>　　我冷笑了一下：“到目前为止，我还没有主人。”那绅士又伸起手杖去按电铃，我一伸手，握住了他的手杖：“别按了，这屋子中除了我一个人之外，没有别人在，你要找的一定是我了。”<p>　　那绅士以一种奇异的眼光望着我，“噢噢”地哼着：“你——就是卫斯理——先生？”他那“先生”两个字说得十分勉强，我心中不禁有气：“不错，我就是卫斯理先生！”我特地将“先生”两字，声音说得特别重。<p>　　那绅士有些尴尬，他从怀中取出了一只法国黑鳄鱼皮夹子，在取出皮夹的时候，露出了他腕上的白金表，这位绅士的一切，都在表明着他豪富的身份。他打开皮夹，拿出了一张名片来，道：“卫先生，是周先生，周知棠先生介绍我来见你的。”<p>　　我听到了周知棠的名字，精神不禁为之一振，他是我的一位父执，是我相当佩服的一个人。<p>　　我接过了名片，上面有着周知棠的几行字：“介绍熊勤鱼先生来见你，他有一件你一定有兴趣的事要烦你，希洽。”<p>　　我实在不喜欢这位熊勤鱼先生，但是他的名字，我却是如雷贯耳了。<p>　　他不但是这个城市的豪富，而且他的富名，还达数千里以外的许多城市。熊勤鱼有着数不清的衔头，担任着数不清的职务，这样的一个人，为什么要来找我呢？光是这一个问题，已足以引起我的兴趣了。<p>　　我立即放弃了去采集古松的念头，用钥匙打开了门：“熊先生，请进来。”熊勤鱼跟着我走了进去，在客厅中坐下，坐了下来之后，他却又好一会不出声。我忍不住问道：“熊先生，究竟有何指教？”<p>　　熊勤鱼的神态，已不如刚才那样倨傲，他期期艾艾：“我……有一件事想麻烦阁下，但是……卫先生你却绝不能泄露我们两人之间的谈话，而且也不能将这件事向任何人提起！”我心中的不快又增加了几分：“你有什么话要说，只管说好了！”<p>　　我相信熊勤鱼一生之中，从来也未曾受过这样不客气的诃责，他神色极之尴尬：“是……是……卫先生，我是想请你寻找一样失去了的东西。”<p>　　我不禁大失所望，因为我所期待的，是一件十分复杂，十分离奇的事情，唯有那样的事情，才能得到解决困难的无限乐趣。而熊勤鱼却只不过要我去寻找失物！这种事情，我非但不会有兴趣，而且这种事找到我头上来，对我简直是一种侮辱！我站了起来：“对不起，熊先生，我不能去帮你寻找失物，你找错人了，请你回去吧。”<p>　　熊勤鱼也站了起来，失声道：“可是我所谓失物，是一块稀世翠玉，十六年前，国际珠宝集团对它的估价，便已经达到二百万英镑。”我冷冷地道：“钱吓不倒我的，先生。”熊勤鱼道：“可是这是一块世界上最好的翡翠，自从有翡翠以来，没有一块比得上它！”其实，熊勤鱼不必饶舌，我也知道这块翡翠的来历的。这的确是一块最好的翡翠——我没有见过它的实物，但是却见过它的图片和描写它的文字。<p>　　那块翡翠，熊家的上代是如何得来的，是一个谜。有的人说，熊家的上代曾跟左宗棠平定过西域，那块翡翠是从西域得来的。也有人说，那是熊家上代破了太平天国的天京，从天王府中搜出来的，更有人说，熊家的上代，原是和XX手下的一个跑腿的，在“跌倒和XX，吃饱咸丰”一事中，他趁乱在和XX府中偷出来的。<p>　　种种传说，不一而足，但似乎部无关宏旨，要紧的是，熊家在清朝时。便已声势显赫，家族之中，做过封疆大吏的有好几个人。<p>　　只不过那时，熊家的人绝不透露珍藏着这样的一块翠玉，因为说不定皇帝老爷一个高兴，要“查看”一下，那就麻烦了。<p>　　一直到了民国初年，熊家已迁往上海，在一次法国公使的招待会上，当时熊家的家长——也就是熊勤鱼的父亲。大概喝多了几杯，要不然就是与会的法国女子太迷人，他竟透露了这翠玉的秘密。<p>　　于是，这块奇异而价值连城的翡翠，才开始为世人所知，但是前后见过这块翡翠的人，却也只不过七八个，最后见到的是一个美国流氓，这个流氓就在中国，凭藉着洋人的身份，招摇撞骗，地位混得极高，他在看到那块翡翠的时候，用间谍用的照相机拍下了一张照片，并且写了一篇十分详细的文章，介绍这块翡翠。<p>　　根据这篇文章的记载，这块翡翠是真正的“透水绿”，也就是说，通体是不深不淡的翠绿色，高三点六五公分，宽七公分，长十七点三公分，是长方形的一块。当时，国际珠宝集团的估价是二百万英镑。<p>　　那是当时的价格，如今，这样的翡翠十分稀少，而需求甚多，一只椭圆形的戒指面，往往便可以值到三四万英镑，试想，这么大的一块，可以剖成多少戒指面，它该值多少镑？而这样的一块翡翠，却居然失去了，这应该是一件轰动世界的大新闻，然而竟没有人知道，其中当然有着极度的曲折的！<p>　　所以这时，我已经不怎么发怒了，因为失物是如此贵重，那么熊勤鱼自然不是存心瞧不起我而来的。<p>　　熊勤鱼望着我：“这真是一块了不起的东西，真正了不起，它大得如砖头一样，像是有一种奇异的魔力，我在十多岁生日那天，看见过一次，一道到如今，它的样子，它的那种诱惑力，仍然深深地印在我的脑中！”<p>　　当熊勤鱼讲到这里时，他运气都粗了起来。<p>　　我又坐了下来：“自从那时候起，那翡翠便失踪了么？”<p>　　熊勤鱼道：“不，只不过是从那一次之后，我便未曾看到过。”<p>　　我点了点头：“那么，这块翠玉，当然是由令尊保管的了？”<p>　　熊勤鱼抽出了一条丝质的手绢来，抹了抹汗：“是的，自从这块翠玉到了熊家之后，便由家长保管，它究竟藏在何处，只有熊家家长一人知道，而在临死之际，将藏放宝玉的地方，口授给长子知晓。”<p>　　我奇怪地望着他：“如此说来，这块翠玉是在你手中失去的了，令尊不是在六年之前去世了么？”<p>　　熊勤鱼叹了一口气：“是的，可是我却未曾得到那块翠玉，我在周先生处，得知阁下有过人的机智，堪称是现代的福尔摩斯，所以才专程前来拜访，希望你能为我解决这个困难。我如今……如今……”<p>　　他讲到这里，更是汗如雨下。<p>　　我仍不出声，只是定定地望着他，他只叹了一声：“卫先生，你千万要替我保守秘密，我经营的事业，由于不景气，十之八九，已经支持不住，只剩下一个空场面，如果没有一笔庞大的资金周转——”<p>　　我不禁吃了一惊，熊勤鱼是东南亚数一数二的豪富，却想不到原来竟是外强中乾的一个人！<p>　　他苦笑着：“恰好，美国的一个家族，通过一个著名的国际珠宝商，向我提起这块翠玉来，他表示，只要这块翠玉真如同那篇文章所描述那样完美的话，他愿意代表那个家族，以一千万英镑的价格来购买！”<p>　　我坐在沙发上不动，呆了片刻才道：“可是，熊先生，这是你们的传家宝啊。”熊勤鱼道：“是的，我也并不是准备将它出卖，老实说，我是绝不舍得的。我只是要使它给珠宝商看一看，估一估价，将这件事造成一个新闻，然后，我再拒绝出卖，这就够了，你明白么？”我当然明白，熊勤鱼的窘境，是不容易瞒过人的，他在商场上的信誉，一定已经不如以前了。对于一个商人来说，信誉不似前，这是比瘟疫还要可怕的事。因为人只喜欢借钱给有钱的人。而如果他拒售奇玉的消息一传出，那么有关他事业不稳的消息，即使是真实的，也不会有人相信了！一个拒绝接受一千万英镑的人，他的身价必然在一千万英镑之上——这是一般人的信念。<p>　　我摊了摊手：“那我也爱莫能助，我看，我介绍一个著名的私家侦探给你——”熊勤鱼大摇其头：“不，我相信周先生对你的介绍，如果你不肯帮忙我的话，我也不准备找别人了。”<p>　　我不知道我这位世伯大人替我如何地吹嘘，以致使得熊勤鱼相信我有这样的能力。我那时还年轻，而年轻人多数是喜欢人吹捧的，我也有些飘飘然起来，口气也活动了许多：“这是你们熊家的传家之宝，我怎能去追查呢？”熊勤鱼兴奋地道：“我可以给你我所知道的一切线索，只要你替我去找，只要我能有这块翠玉来给那个珠宝商过一过目，你要什么报酬，我都给你。”<p>　　我故意提出了一个令他难以答覆的要求，道：“我想在找到的翠玉上，切一小块下来，给我做这件事的纪念品。”<p>　　熊勤鱼一口答应：“好！”<p>　　他既然这样爽气，我倒也不便推辞了，我只得道：“好，你将有关的线索说出来给我听听。”<p>　　当我在那样说的时候，我是将这件事情，看得十分之轻易的。找寻失物，这是何等简单的事情，可是，当熊勤鱼开始叙述时，我便知道，事情大不容易了。<p>　　首先，我要去工作——就是我要去寻找这块奇玉的地方，并不是在我居住的那个城市，而是在熊老太爷逝世的地方。<p>　　本来，那倒也没有什么问题的，可是因为熊老太爷生前所结交的那批政客，已在一次政变中倒台了，新上台的掌权者，对熊家采取敌意，而且，知道熊家有着这样一块奇异的翠玉，料定有可能翠玉在熊家的旧宅之中，所以，据熊勤鱼所知，熊家旧宅日夜都有当地情报机关密探守卫着，他们也在寻找着那块翠玉，当然他们也未曾发现。<p>　　我不但要到那地方去，不但要去寻找那块翠玉，而且要和无数密探作斗争，我听到这里，心中已禁不住苦笑！<p>　　熊勤鱼望着我，我面上还未现出为难的神色来，这使得他比较放心。<p>　　我又问道：“那么，我甚至是没有法子进入熊家大宅的，我怎能去寻找这块翠玉？”熊勤鱼道：“在表面上，我们熊家的体面还在，我自己不能去，因为我一去就一定有麻烦，但是我的一个表亲，和十九个人，却还住在大宅中，你可以以我远亲的名义去居住，暗中帮我去寻找这块翠玉，将它带出来！”<p>　　他最后的那句话，又将我吓了一跳，我非但要隐瞒身份，而且在事情成功之后，还要走私！<p>　　带着那么大的一块翠玉走私，那也是不可思议的事情，就算那块翠玉等着我去拿，也是极难成功的事情。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_05'>第八卷 奇玉 第二章 一到便遇险</b><p>");

document.write ('　　我的苦笑从心中到了面上，熊勤鱼掉头过去，不来看我，他是怕看了我之后，我向他打退堂鼓。其实，他不了解我的性格，固然这件事是难到了极点，但越是难，我就越有兴趣。熊勤鱼又摸出了那只皮夹子来，从里面取出了一张纸，递了给我。<p>　　我摊开来一看，那是一张信纸，纸上写着一些字，很潦草。字义是没有法子连贯的，我照录如下：“那翠玉——石砚——钱——椅——书桌——千万——保守——秘密。”我看了几遍，抬起头来：“这是什么意思？”<p>　　熊勤鱼道：“我们熊家的规矩，这块翠玉的藏处，只有家长一人知道，而在他死前，将那块翠玉藏的地方讲给他的承继人听。我那时在外地经商，我太太说，我父亲是中风死的，临死之前，对我太太俯身讲了有关翠玉的话，就是那几句。”<p>　　我将那几个字，又看了一遍：“其实这已经够了，石砚、钱、椅、书桌，那翠玉当然是藏在他的书房之中。”<p>　　熊勤鱼摇了摇头：“事情没有那么简单，书房的每一寸地方都找过了，没有发现。”我的心中忽然闪过了一个念头，我兴奋得直跳了起来：“行了，我立刻动身，只要到那里，我便可以见到那块翠玉，问题是我怎样将之带出来而已。”<p>　　熊勤鱼以十分惊讶的眼神望着我：“你……已经知道了？”<p>　　我点头道：“当然。”<p>　　“那么，你可以告诉我？”<p>　　我像所有“大侦探”一样地卖着关子：“不能，等我替你将翠玉拿回来，你就可以知道了。”<p>　　熊勤鱼像是不相信事情竟会如此之容易，他站了起来：“那么我便静候佳音了，我希望你进行得越快越好。”<p>　　我道：“当然，我将尽力。”<p>　　我和他握手，他忽然道：“对了，我父亲临死之前的那一句话，我太太唯恐听不清楚，当时就进行了录音，录音带在我这里，你可要听一听？”<p>　　我道：“噢，他讲些什么？”<p>　　熊勤鱼道：“就是纸上所记的话，石砚、钱、椅——”我不等他讲完，便道：“行了，我不必听，也可以知道它在哪里了。”<p>　　熊勤鱼怯生生地问道：“你想……它会不会已被人发现了呢？”<p>　　我自负地笑了起来：“不会的，它就算再放上几十年，就算有人看到了它也不会有人去碰一碰它！”熊勤鱼露出十分不信的神色来，我发现如果我再讲下去，几乎要将我所猜到的讲出来了，所以我急急地将他送出了门，倒在沙发上，忍不住“哈哈”大笑起来。我心中在想：这些饭桶，熊老太爷的话说得再清楚也没有了，他第一句便是“石砚”，那还不明显么？熊老太爷是老式人物，他书桌上自然是有石砚的。那块翠玉的形状，扁长方形，不正是一块石砚的形状么？<p>　　我断定熊老太爷一定在这块翠玉之旁，包了石片，使得这块翠玉在石砚的中心，就将它放在书桌之上，人人可见，人人可以摸到，而不是放在保险库中！<p>　　试想，又有谁料得到那么价值连城的东西，竟会就这样在书桌上呢？而我却想到了！我不禁为我自己头脑的灵活而骄傲起来。在高兴了半晌之后，我打电话给旅行社的朋友，请他替我代办入境手续。<p>　　两天之后，我便上了飞机，熊勤鱼没有来替我送行，但是他在早一天却来见过我，将他写给他表亲的一封信交给了我，介绍我的身份，我成了他的一个前去老宅吃闲饭的远亲了。飞机飞在半空的时候，我根本不去想及那块翠玉的所在处，我只是在想，如何才能将这块翠玉带出来，带到熊勤鱼的手中。<p>　　我想了许多方法，但是考虑的结果，似乎都难以逃得过严密的检查。<p>　　最后，我决定使用熊老太爷的办法，那就是利用人们最不会怀疑的心理去处理这件事，我将翠玉外面的石片剥去，就让翠玉显露，然后贴一家水晶玻璃制造厂的商标上去。那么，这块翠玉，看来像是一块制作精良的绿色水晶玻璃了，当然，我只是将之随便放在衣箱中，我还可以准备一张专售玻璃器皿公司的发票。<p>　　我几乎已经成功了。<p>　　我舒服地倚在椅上，在打着瞌睡，因为如此困难的事，我做来竟像是渡假一样，那实在是太轻松了，太使人高兴了。<p>　　几小时后，飞机到达了目的地。<p>　　熊勤鱼的那位表亲，早已接到了熊勤鱼的电报，所以在机场迎接我，当我通过了检查和他见面时，他便热烈地和我握手。<p>　　他是一个四十左右的中年大，态度十分诚恳，一看便给人十分可靠诚实的感觉。他第一句话便道：“我姓王，叫王丹忱。”<p>　　我也连忙自我介绍，我和他一起向外走去，一辆式样古旧，但保养得十分好的汽车停在机场门口，有制服的司机和这辆车子，还保存了熊家豪贵的作风。<p>　　这个城市是属于古老而有文化的一类的都市，路上行走的人，都十分优闲，即使在飞机场外面，人也不会太多，和新兴的工业城市完全不同。<p>　　我走在他的后面，他拉开了车门：“请。”<p>　　这时候，司机回头来向我看了一眼，那司机分明是十分心急的人，他不等我们两个人全跨进车厢，便已经去转动钥匙。<p>　　谢天谢地，亏得那司机是个心急的人！<p>　　就在我扶住了车门，将要跨进车厢的时候，突然之间，首先是一股极大的力道，生自车厢之中，那股力道，将我的身子，如同纸扎地一样弹了出来。<p>　　我身子向后弹出到熊勤鱼的表亲身上，两人一齐跌出了七八步去。<p>　　然后，便是“轰”地一声巨响。<p>　　在那一下巨响过后，我的耳朵变得什么也听不到，所以接下来的一切，是像在看无声电影一样，那辆式样虽老而仍然名贵的汽车，突然向上跳了起来，我甚至可以看到那司机惊惶失色的表情，而再接着，至少十分之一秒的时间之内，车子在半空之中，成为粉碎！碎片四下飞溅，向所有的方向射去，本来在闲步的人，从四方八面奔了开去。我双手抱住了头，在地上打滚，向外滚去，在我滚出了之后，我的听觉又恢复了，我听到怪叫声，惊呼声，警笛声，我转头向熊勤鱼的表亲看去，只见他恰好被一块玻璃砸中，满头是血，正在呻吟。<p>　　警察在不到五分钟内到达，这时，我已在察看伤势了，一个警官站在我的身前，用力在我的肩头上拍了一拍：“什么事？”<p>　　我转过头去，那辆汽车已成了废铜烂铁，司机也已血肉模糊了。<p>　　我站了起来，大声道：“你难道看不出什么？有人要谋害我们，但是未曾成功，却杀死了司机。”<p>　　警官的态度十分严肃：“你先跟我们回警局去。”<p>　　这时，救伤车也来了，王丹忱被抬上了救伤车，他竭力向我摇着手，似乎想对我讲些什么，但是他一句话还未曾讲出来，便已被塞进了车子，而救伤车也呜呜响着，开走了。那警官挥了挥手，两个警员一个在左，一个在右，似乎想来挟持我。我才一到场，便发生了这样的意外，这已使得我感到此行要完成任务，只怕没有那么简单，心中着实烦乱，而如今那警官又这样对待我，更使我心中恼怒，我大声道：“这算什么，我是在汽车中放炸药的人么？”<p>　　那警官冷冷地道：“你也必须到警局去作例行的手续，我想你不会抗拒吧。”我“哼”地一声冷笑：“这里不是民主国家么？”<p>　　那警官冷冷地道：“当然是，而且我们也欢迎外来的游客，可是先生，你的护照请先交给我。”<p>　　我心中固然生气，然而在这样的情形之下，却也是无可奈何。<p>　　我一面将我的护照交了出来，一面自动向警车走去，那两个警员，仍然亦步亦趋地跟在我的后面。<p>　　等我上了警车，他们也坐在我身边。<p>　　老实说，我要对付这两个警员，那是十分容易的事情，可是我却完全没有必要这样做。我安安静静地坐着，那警官坐在我的前面，车子风驰电掣而去，不一会，便到了警局，我被引到一间小房间之中，坐了下来。<p>　　在这间小房间中，我足足等了半小时，也没有人来和我谈话，我拉门，发现门是锁着，我举脚在门上踢着，发出砰砰的声音，一面用我认为不失斯文的话，提着抗议。这种办法果然有效，不一会，门便被打开，刚才的那个警官，走了进来，和他在一起的，是一个神情十分狡狯，满面笑容的中年人。<p>　　那中年人一进来，便伸手要与我相握，我愤然不伸出手来：“你们这样扣留我，合法吗？”<p>　　那中年人将伸出来的手，自然地缩了回去，像是他已经习惯了受人的侮辱一样，同时，他伸出了一只手指来，在唇边摇了摇：“千万别那么说，先生，我们怎会扣留一个外地来的贵宾？只不过因为发生了非常的事故，所以才请先生来问几句话而已。”我坐了下来，搁起了腿：“好，你们问吧。”<p>　　那中年人在一张桌子上坐了下来，居高临下地望着我：“第一个问题是，卫先生，你到本埠来，是为了什么？”<p>　　我摊了摊手：“不为了什么，我失业了，无事可做，我的远亲熊勤鱼要我到这里来碰碰运气，暂时可以住在他的家中。”<p>　　那中年人笑了起来：“卫先生，我看我们还是坦白一些的好。”<p>　　我瞪着眼：“什么不坦白？”<p>　　那中年人又是一笑：“卫先生，据我们所知，你有一间生意很不错的出入口行，你的经理人十分能干，每年为你赚很多利润，你绝不漏税，是一个正当商人。”<p>　　那中年人望着我，我无话可说。<p>　　他继续道：“而且，你和熊家可以说是绝无亲戚关系。”<p>　　他顿了一顿，又问道：“卫先生，你现在可以告诉我，你来到本埠，是为了什么？”我呆住了，无话可答，想不到刚才半个小时中，他已将我调查得清清楚楚了，我再想冒认为熊勤鱼的远亲，也不行了。<p>　　我耸了耸肩：“这倒是笑话，难道每一个外来的人，都要向警方报告来此的目的吗？”那中年人道：“一般的情形，当然是用不着，但是当发生了谋杀案，而有人丧了命的时候，那便大不相同了，是么？”<p>　　那中年人的语锋，十分厉害，他所讲的每一句话，都令我无法反驳！<p>　　我虽然憋了一肚子气，但也只得暂时屈服：“好吧，我只是来玩玩的，没有什么事情。”<p>　　那中年人道：“不是吧。”<p>　　我实在忍不住了：“看来，你什么都知道，那你何必问我？”<p>　　我霍地站了起来，但是那中年人却道：“不，你不能走，你要留在这里。”我侧着头，斜睨着他：“你想要我采取什么办法离开这里，是通过合法手续呢，还是凭我自己的本事，硬闯出去？”<p>　　那中年人摇头道：“别激动，年轻人，我们一点也没有恶意，你一下机，就有人想谋杀你，你的安全，警方是有责任的。”<p>　　我冷笑道：“谢谢你，我自己会照顾自己的，我一定要走了。”<p>　　那中年人道：“也好，那你一定是到奇玉园去的了？巧得很，我也住在奇玉园中。”“奇玉园”正是熊家老宅的通称，这是十分大的老式花园房子，虽然不公开开放，但城中有地位的人，时时接受邀请，可以在园中游玩，所以园中的一切，脍炙人口。熊勤鱼曾告诉我，当地政府的警方，情报工作人员，长住在奇玉园中，而如今这人又说他也住在奇玉园中，那自然是我的主要敌手了。<p>　　我想起我已经知道了那块翠玉的秘密，而他仍一无所知，我不禁冷笑了起来：“噢，原来贵地政府的人员，可以随便在民居中住的么？”<p>　　那中年人笑了一下：“不是随便，根据一项徵用民居的法律，政府各部门的工作人员，在取得屋主的同意之后，是可以暂住在民居之中的，我们有代管熊家财产的律师的书面同意证件，你明白了么？”<p>　　我道：“我明白了，以后我们将时时见面，但是我想，我至多在奇玉园中住上一两天而已，我是个选择邻居很严格的人。”<p>　　那家伙丝毫不理会我恶意的讽刺，笑道：“原来这样，那我必须自我介绍一下：杜子荣。”<p>　　我也懒得理他叫什么名字，只是随口道：“杜先生，你的职务是——”<p>　　他倒绝不隐瞒：“我名义是警方的顾问，但是我的日常工作，则负责解决一些重要的悬案，你称我为悬案部门的负责人，也无不可。”<p>　　我又问道：“如今你负责的悬案是什么？”<p>　　他笑了起来，道：“和你来这里的目的一样，卫先生！”他一面说，一面又大笑了起来，然而我却一点也不觉得有什么好笑。<p>　　他带着我出了警局，我坐了他的车子，向“奇玉园”驶去。<p>　　我们所经过的市区街道，都整洁而宁静，等到了市区之后，笔直的大路两旁，全是树木，不到十分钟，我便看到了奇玉园。<p>　　那果然是气派极大的一个花园，而且单看围墙和围墙上的遮檐，便可以知道绝不庸俗。不管熊家的上代是什么出身，但是当熊家在这个城市建造这个园林的时候，总已是“书香门第”，那和暴发户所建庸俗不堪的花园，不可同日而语。<p>　　围墙全是红色的水磨砖砌出各种仿古的图案，围墙之上是一排排浅绿色的琉璃瓦。墙内花木的枝叶，从琉璃瓦上横了出来，幽静而富诗意，这样的一个环境，叫人难以和斗争、夺宝、特务联想得起来。然而在这围墙之内，却确有着这样的事情。<p>　　当然——我心中想着：等到我将那块翠玉带走了之后（我有信心一到园中，就可以唾手而得），这一切也就成为过去了。<p>　　车子在大门口停了下来，大门上有一块横匾，匾上有两个古篆，是“瑾园”两字。熊家有这样一块奇玉，虽然绝不向人展示，但是却又忍不住要告诉人，这所大宅取名为“瑾园”，不就是告诉人园中有美玉么？<p>　　杜子荣就像是奇玉园的主人一样，驱车直入，在驶过了一条笔直的，由鹅卵石铺成的短路之后，便在一所大宅之前停下。<p>　　我和杜子荣一起下车，有两个一看便知是便衣队的人，迎了上来，以敌视的眼光望着我。<p>　　杜子荣一直在笑，也不知道他们有什么好笑的事情，他向东指了一指：“我们只占住两边的一半，你到东面的一半去，就会有人来迎接你了。”<p>　　我想问他，熊老太爷的书房，是在西半院还是东半院的，但是我想了一想，便没有问出来，因为我看出杜子荣并不是一个蠢才，他显然还未勘破秘密，如果我提起书房的话，那一定会引起他疑心的。<p>　　所以，我自己提着行李，向东走去，穿过了一扇月洞门之后，出乎意料之外，我看到包扎着纱布的王丹忱，向我迎了上来。<p>　　在王丹忱的身后，跟着两个仆人，快步走到他的面前：“你没事了么？”王丹忱苦笑了一下：“我没有什么，我只不过是吓坏了，可怜阿保——唉！”他所说的“阿保”，自然是变成了一堆血肉的那个司机了，我也不禁苦笑了一下：“我才一到，便遇上了这样的事情，太不幸了。”<p>　　王丹忱向我身后看了看，低声道：“卫先生，你来，我还有一些话对你说。”我向后看去，只见那两个便衣探员，倚在月洞门旁，贼眉贼眼地望着我们。我和王丹忱大踏步向前走去，不一会，便到了一间宽大的卧室之中，他道：“卫先生，你就住在这里，可满意么？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_06'>第八卷 奇玉 第三章 第二次谋杀</b><p>");

document.write ('　　我点了点头，道：“我是无所谓的，反正我不会住得太久，至多一两天吧了。”王丹忱压低了声音，“卫先生，你是为了找寻那块翠玉来的吧。”<p>　　我呆了一呆，熊勤鱼只向我说王丹忱是他的表亲，在熊勤鱼说起王丹忱的时候，口气像是十分生疏，照理来说，熊勤鱼是不会对王丹忱说起我到这里来的真正意图的，那王丹忱是怎么知道的？<p>　　我觉得事情越来越不简单，看来连这个王丹忱，也未必只是看管旧宅那么简单。我略想了一想，便道：“翠玉？熊家的翠玉，连你们老爷都找不到，我怎能找得到？”我模棱两可的回答，并未使王丹忱满意，他竟认定了我是为寻找翠玉而来的，又压低了声音道：“卫先生，你可得小心点才好，你一下飞机就有人在车中放了炸药，你——”<p>　　他才讲到这里，我的心中陡地一亮，他下面的话我也没有听清楚。<p>　　因为在那一刹间，我想到我要来这里，熊勤鱼是写信通知王丹忱的，可以说，知道我要来，而能够在车中放了炸药的人，只有他一个人。<p>　　然而，王丹忱又是要和我一起登车的，炸药爆炸，如果炸死了我，也必然炸死他，他又有什么办法可以害死我而自己不死呢？照这一点看来，他似乎又不是放置炸药的人。我的脑中十分紊乱，但这却使我作出了一个决定：不相信这里的任何人！<p>　　本来，我是准备向王丹忱询问熊老太爷的书房在什么地方的，但如今我也不开口，我推说疲倦，将他客气地赶了出去。<p>　　我在一张宽大的安乐椅上坐了片刻，起身走动。我相信这所大宅中的仆人，至少还有二三十人之多，但是因为宅第太大了，所以我走了半晌，还见不到人，我穿过许多廊庑，才看到了一个仆人，那仆人见到了我，就垂手而立：“先生，你要到哪里去？”我随意道：“我只是四处走走，你们老太爷倒会享清福，他生前的书斋，是在什么地方？”<p>　　我将最重要的话，装成最漫不经心地问了出来，那仆人叹了一口气，道：“老太爷的书斋，被政府占去了，在西院，一株大玉兰旁边。”他伸手向前指了指，我看到了那株高耸的玉兰树。<p>　　我点了点头，又踱了开去，我决定等到天色黑了，才来行事。我走了许久，才找到我住的房间，当我推开房门走进去的时候，我似乎看到在走廊的转角处，有人正探头探脑地看着我。<p>　　我急忙转过身去，喝道：“什么人！”可是却了无回音。我推门进去，将门拴好，我想睡上一觉，但是却十分紧张，一点也睡不着。好不容易到了天黑，我不打开门，只是推开了窗子，探头向外看去。<p>　　外面静得出奇，我将头伸得更出些，可以看到那株大玉兰树。<p>　　我轻轻一翻身，从窗外翻了出去，屋子外面就有花木，掩遮行藏，十分容易，不一会，我就到了东半院和西半院分界的那扇月洞门。<p>　　那月洞门旁，并没有人守着，我堂而皇之走过去。<p>　　然后，我认定了那株玉兰树，走进了一个在星月微光之下看来十分幽静的书斋之中，我根本不必费什么手脚就推开了门，走了进去。<p>　　书斋当然是人已没有人用了，但是却打扫得十分洁净，书斋中的陈设名贵，我看到有几幅画，全是各代的古画，那几幅画已然价值不菲，但和那块翠玉比较起来，自然相去太远了。<p>　　我取出了小电筒，电筒射到了一张紫檀木的书桌，桌上放着许多文具，在我意料之中的是有着一块石砚，那块石砚是被放在一只十分精致的红木盒中的，我伸手取到了石砚，转过身来。<p>　　在那时候，我心中已经以为我成功了一半了。<p>　　可是，就在我转过身的那一瞬间，我看到了门口站着一个人！<p>　　光线虽然黑暗，可是我还可以看到那人面上挂着笑容，那人站在门口，一声不出，就像是一个幽灵，然而他面上的笑容告诉我，他并不是什么鬼魂，而是杜子荣。杜子荣笑嘻嘻地走进来，“拍”地一声，按亮了电灯，我则呆呆地站着，手上还捧着那块石砚。<p>　　杜子荣一直在笑着，这次，我知道他是为什么觉得好笑了。<p>　　他走前了几步，才道：“请坐啊，政府既然借用了这个地方，那我也可算得是半个主人了，别客气。”<p>　　我还想偷偷地将石砚放到书桌上，可是杜子荣锐利的眼光却已经向我手上射来。他耸了耸肩，道：“卫先生，你手中所捧的是一块十分好的端砚，老坑，上面有两组，每组五个排列成为梅花形的瞿鹆眼，还有形如白纹的梅花，这是有名的‘双梅砚’，价值不赀！”我没有别的话好说，只得道：“是，是么？”<p>　　杜子荣微笑着，道：“你可以打开来看看。”<p>　　我将盒盖掀了开来，果如杜子荣所说，这是一块罕见的好端砚，这块端砚，至少也值一两千英镑，然而却不是我的目标。<p>　　我灵机一动，忙道：“是啊，我也是慕这块‘梅花砚’之名，所以，才特地来看一看的。”<p>　　“你？”杜子荣又笑了起来，他可诅咒的笑容使我全身不舒服：“你是为了这块端砚？半夜三更——请原谅我说得不好听——像做贼一样地走进来？”<p>　　我的脸红了起来：“杜先生，你不能这样侮辱我。”<p>　　杜子荣向我推过了一张椅子：“请坐！”他自己也坐了下来。<p>　　然后，杜子荣道：“你很聪明，想到了石砚，这和我接办这件悬案时首先想到的一样，可是我不妨告诉你，这书房中的一切，全经过最新式仪器的检查，那块翠玉，绝不在其中！”<p>　　我神色尴尬，一时之间，不知说什么才好。<p>　　杜子荣又道：“熊家在这里居住了很久，勾结政要，占了政府不少便宜，熊勤鱼自己不敢回来，便是这个缘故，如今新政府大可没收熊家的所有的财产，但新政府却不这样做，新政府只要这块翠玉——其实，这块翠玉的价值虽高，比起熊家数十年来走漏的税项来，也还只是刚好够的。”<p>　　我也坐了下来，慢慢恢复了镇定：“这不关我的事情。”<p>　　杜子荣道：“我说了这许多，只不过是想请你来帮我忙，一齐找那块翠玉，我已经发现，我一个人要在那么大的园子中找寻那块翠玉，是没有可能的事情，你看，这里有上亿块砖头，每一块砖头之中，都可以藏着这块价值连城的翠玉的！”<p>　　我不由自主，笑了起来：“这不是太滑稽了么？你们可以动用新式的光波辐射仪来探测的。”<p>　　杜子荣道：“当然可以，但是如果翠玉的外面，包着一层铅，或是其它可以阻止辐射波前进的东西，那我们也探测不到什么了。”<p>　　我一听了杜子荣的话，心中又不禁一动，再次望了望那块端砚。<p>　　包上一层铅，可能在翠玉外先包了一层铅，再包上石片，那便发现不了了，或者，在石砚之中所收藏的，不是翠玉，而是有关那翠玉的线索，譬如说，有关保险箱的号码、钥匙等等。<p>　　总之，我断定石砚和翠玉有关，要不然，熊勤鱼临死之前，为什么要提到“石砚”来呢？<p>　　我的行动，逃不过杜子荣的眼睛，他缓缓地道：“石砚……钱……椅……书桌……这几句话你当然也知道了？”<p>　　我怔了一怔：“是。”<p>　　杜子荣道：“我们一共找到了十七张石砚，而这所巨宅中的大小椅子，总共有六百三十四张，书桌有八只，这三样东西，我们全是逐件检查过的，卫先生，你绝不必再多费心机了。”<p>　　我仍然望着那块石砚，杜子荣突然一伸手，抓过了那块石砚，将它用力地砸在地上！我猛然一惊间，石砚已经碎成了一块块，我怒叫了起来，可是杜子荣却淡然道：“我们早已将它弄碎过了，只不过弄碎的时候十分小心，可以回复原状而不露痕迹的，卫先生，熊老太爷临死前的那一句话，另有用意，不是照字眼来解释那样简单！”<p>　　我听了之后，不禁啼笑皆非！<p>　　地上的小石块，证明了杜子荣所说的话，而我想起了自己向熊勤鱼拍胸口担保，我更是尴尬，我如何向他交代呢？杜子荣又道：“这一句话，究竟有什么另外的意义，我已想了两年了，希望你比我聪明，能在短期内想出来。晚安！”<p>　　杜子荣话一讲完，便站起身，向外走了开去。<p>　　我一个人在书房中发呆。我实在是太自作聪明了。由于我认定了我自己想法是对的，所以我根本未曾去想一想万一石砚中没有翠玉，我该怎么办。<p>　　因此，这时我脑中只是一片空白！<p>　　我不知道该从何处着手，来弥补这一片空白！<p>　　我考虑了许久，才觉得如果没有杜子荣的帮助，我是不可能成功。<p>　　和杜子荣合作，我可以有许多便利，第一，他对这件事已经注意了两年之久，一切线索，当然是搜集得十分齐全，我便可以在短时间内获得这些线索。第二，他有着各种各样的新式仪器，可以帮助寻找这一块失了踪的、价值连城的翠玉。<p>　　当然，和他合作也有极不好的一点，那就是找到这块翠玉之后，翠玉将落在他的手中，而不是到我的手内——但是，如今最主要的是使这块翠玉出现，就算落到了杜子荣的手中，甚至到了国库之中，只要知道了它的确切所在，还是可以将之弄出来的。我向门外走去，在门口停了一停，沉声叫道：“杜先生，杜先生！”<p>　　我叫了两声，没有回答我，突然之间，我心跳了起来，感到了一种十分不祥的预感。那种预感是突如其来，几乎无可捉摸的。<p>　　我在呆了一呆之后，身子向后退去。就在我退出一步间，我听到了“拍拍拍”三声响。那三声响是接连而来的，随着那三声响，有三件小物事在我的面上掠过，钉在我身测的门口。<p>　　如果我不是及时退了一步的话，这三件小物事一定钉在我的面上了。<p>　　我连忙回头看去，不禁毛发直竖！<p>　　那是三枝配有十分粗糙简陋，手工打造的铁簇的小箭，箭簇的一半，正陷入门中，另一半则露在门外，箭簇上呈现一种暗红色。<p>　　不管那箭簇是如何粗糙，我知道，只要它擦破了我的皮肤的话，那我就不是站着，而是倒在地上，在不断地痉挛了！<p>　　这种涂在箭簇上的暗红色的毒液，是马来丛林之中土人用来擒猎猛兽用的。和汽车中的炸药相比，同样地可以杀人，而如果我必须在两者之中选择的话，我是宁可选被炸死！我望着那三枝小箭，心中在想，这是第二次谋杀了！<p>　　两次谋杀的对象都是我，是什么人必须杀了我才甘心呢？我到这里来，对什么人最有妨碍呢？<p>　　我简直莫名其妙，因为我到这里来，是对任何人都没有妨碍的，除非是对杜子荣。然而我敢断定杜子荣不会想我死去，因为他像我要借重他一样，也想借重我，我们两人的目的是一样的：使那块翠玉出现。<p>　　那么，是谁想谋杀我呢？<p>　　我呆了片刻，不敢再从门口走出去，转身到了窗前，推开窗之后，一纵身，跃出了窗外。<p>　　窗外是一大丛灌木，我身子一矮，先藉着灌木的遮掩，躲了两分钟，等到肯定附近没有人时，才直起身子来，向外走去。<p>　　我绕到了一条石子路上，便看到了杜子荣。<p>　　杜子荣站在那里，和一个站岗的警员交谈。他听到了我走向前去的急促的脚步声，转过头来看我，我一望见他那种脸色，便更可以知道，两次谋杀的主使人，绝不是杜子荣。我急急地走到了他的面前：“你们刚才可曾看到有人退出来么？”<p>　　杜子荣和那位警员一起摇了摇头，杜子荣反问道：“发生了什么事？”<p>　　我“哼”地一声：“谋杀，来，我带你去看。”我话一讲完，转身便走，杜子荣和那警员则跟在我的后面，当我们来到书房的前面时，突然看到附近的灌木丛中，有人影一闪。杜子荣和那警员立时喝道：“什么人，站住！”<p>　　可是那条黑影却仍然以极高的速度，向前掠了出去，那警员向黑影逸出的方向，连放了三枪。<p>　　“砰！砰！砰！”三下枪响，震撼了寂寞的黑夜，刹那之间，只见处处亮了灯光，人声鼎沸，我估计若不是有着一百多人的话，是断然不会发出这样喧闹之声的，想不到杜子荣竟带了那么多人住在这里！<p>　　而那么多人搜寻了两年，还未曾找到的东西，我又怎能在短短的时期内找得到呢？刹那之间，我心灰意冷，只是呆呆地站着不动。<p>　　我看到一个警官狠狠地奔到了杜子荣的面前，杜子荣挥手道：“没有什么，大家回岗位去。”<p>　　人声不一会就静了下来，那开枪的警员在放了三枪之后，便向矮木丛中冲了过去，这时他也走了回来，他那三枪当然未曾射中那条人影，但是他的手中，却拿着一块撕破了的灰绒。<p>　　他将那块灰绒交给了杜子荣，杜子荣接过来看了一看，我在一旁也已看清：“这是从一件衣服上扯下来的，当然是那人逃得很仓皇，被树枝钩破的。”<p>　　杜子荣道：“我不以为一个一个人搜索会有用处。”<p>　　我点头道：“我和你的想法一样，这人的身手如此敏捷，他当然已逃远了。”杜子荣将那块灰绒收了起来，只见王丹忱也已匆匆地走了过来：“发生了什么事？长官！”<p>　　杜子荣道：“没有什么事，也不干你们的事。”<p>　　王丹忱却也不是容易对付的人，他瞪着眼道：“长官，你们住在这里，除拆屋之外，还要开战么？我们的律师是可以提出抗议的。”<p>　　杜子荣眨了眨眼睛，笑了起来：“对不起得很，下次大概不会有这种事情发生了。”王丹忱又十分恭敬地向我打了一个招呼，退了回去。我直到此际，才有机会转过身来，和杜子荣一齐，向半开着的书房门看去。<p>　　可是，那三枝小箭已不在了。<p>　　小箭虽然不在了，但是门上却留下了三个小洞，我指着那三个小洞，道：“你明白这是什么造成的么？”<p>　　杜子荣面上的笑容，居然也会突然间离去！他睁大着眼，好一会，才缓慢道：“我知道，这是一种有毒刺的小箭所造成的。”<p>　　我道：“那很好，这种小箭是谁发射的，你可有什么概念？”<p>　　杜子荣又笑了起来，但是他的笑容，却是充满了恨意，令人不寒而栗，他突然卷起了左腿的裤脚管，我看到在他的小腿上，有一个可怕之极的疤痕，那个疤痕令得他的腿看来不像是腿。<p>　　他将裤脚放下来：“如果我对这射箭的人有概念的话，他还能活在世上，那才算是奇事了！”<p>　　我心中骇然：“你说……你曾中过这样的小箭？”<p>　　杜子荣点头道：“不错，这种暗红色的毒药，在射中之后的三分钟内，使人全身痉挛而亡，我是在中箭之后的一分钟内，将自己的腿肉剜去，但我也在医院中躺了足足一个月！”我的心中更感到了一阵寒意，我问道：“你……不是在这里中箭的吧。”杜子荣道：“就是这里，在那一株含笑树下面，是我到这里调查翠玉下落的第二天晚上。我在医院中住了一个月之后，又回到这里来，我用尽方法要查出害我的是谁，但是却没有结果，今天，总算有了线索！”他紧紧地握着那一块灰绒。<p>　　想起我刚才的幸运，我不禁直冒冷汗，我呆了半晌，才道：“谋杀你，和谋杀我的目的是一样的，那就是有人不想令这块翠玉出现。”<p>　　杜子荣点头道：“正是如此，那人或者见我十分无用，费尽心机也找不出这块翠玉来，所以便放弃了对我的加害，如今，你才是他的目标！”<p>　　杜子荣的话，令得我不由自主，打了几个寒战。<p>　　我苦笑了一下：“太奇怪了，什么人不希望翠玉出现呢？”<p>　　杜子荣道：“当然是熊家的人！”<p>　　我摇头道：“不，你完全错了，我知道你是指王丹忱，或者是其它知情的老家人，在阻止你行事。可是你难道未曾想到，我是奉了熊勤鱼之命而来的么？熊勤鱼亟需要这块翠玉，忠心于熊家的老仆人，是不应该谋害我，而应帮助我的。”<p>　　杜子荣睁大了眼睛，我知道他一直是在怀疑着熊家的家人的，然而听了我的话之后，他两年来的怀疑，变得没有了着落。<p>　　他和我一样，变成不知如何重新开始才好了。呆了片刻，才听得他苦笑道：“老兄，你一来，事情非但未曾明朗，而且更复杂、神秘了！”<p>　　我摊了摊手：“这证明我们两人都走错了路，我们必须从头开始。”<p>　　杜子荣喜道：“你愿意和我合作了？”他伸出手来。<p>　　我却暂时不伸出手，只是望着他：“在找寻翠玉这一点上，我与你合作。”杜子荣一怔，但是随即点了点头，笑道：“我明白你的意思了，我们是有限度的合作。”<p>　　我伸出手来，和他握了一下。<p>　　杜子荣又笑了起来：“卫先生，你不明白么？我们其实可以成为很好的朋友。”我也渐渐在感到杜子荣有着许多人所难及的地方，他脑筋灵活，绝不在我之下，而且往往在他锋芒逼人，使人觉得十分难堪之际，而又由他主动来给人转圜的余地，他的确是一个可以成为好朋友的人，但在如今这样的情形下，我们却是没有法子成为朋友。所以，我只是抱歉地笑了笑：“或者是将来。”<p>　　杜子荣不再说什么，他只是望着我，过了片刻，才道：“我想我们应该研究如何着手进行了，我先将两年来我所做过的事情，讲给你听一听。”<p>　　我向书房中走去，一面点头道：“这正是最需要的，希望你不要保留什么。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_07'>第八卷 奇玉 第四章 黑社会“皇帝”</b><p>");

document.write ('　　我们一起在书房的沙发中坐了下来。杜子荣开始向我简略地叙述这两年来，他为了寻找这块翠玉所下的功夫。我听了他的叙述之后，再想起我在接受熊勤鱼的委托之际，以为一到奇玉园，便可以将那块翠玉找到，心中禁不住苦笑。<p>　　在两年之内，杜子荣和他的部下，动用了五架光波辐射探测仪，搬动了数十座假山，抽乾了三个荷花塘，和一个大水池的水，检查了所有的屋子、柱子，以及所有树木的树干。总之，凡是可以放得下那块翠玉的地方，他差不多都动手找过了！<p>　　结果——结果如何，他不用说，我也知道了，他当然未曾找到那块翠玉。杜子荣讲完了之后，灰朦朦的曙光已经透进窗子，显得我和他两人的面色，都十分难看，那只是一种象徵失败的灰色。<p>　　我呆了半晌，才道：“其实事情很明显了，杜先生，那块翠玉一定不在奇玉园中！”杜子荣叹了一口气：“我也不是未曾想到过这一点，然则它不在这里，又在什么地方呢？它是一定在这里的，你来此地，证明了熊勤鱼夫妇，也肯定这块翠玉是在这里！”他讲到这里，叹了一口气：“我知道我们一定未能彻底地了解熊老太爷的那一句遗言！”<p>　　我心中陡地一动：“听说熊老太爷的那一句遗言，是经过录音带，你可曾听过录音带？”<p>　　杜子荣道：“那倒没有，录音带被熊夫人带走，我只是看到了熊夫人记下的那一句断断续续的话，同时，我在家人处了解到，熊老太爷在说这句话的时候，手发着抖，是指着书房的！”我不禁抬起头来，慢慢地巡视着这间书房，秘密是在这里，可是秘密却又深深地藏着，不肯显露出来。<p>　　我们呆了半晌，我才道：“一个人临死之前，所讲的话会口齿不清，熊勤鱼夫人并不是广东人，或者她听错了，所以她记下来的字句，未必可靠，我立即和熊勤鱼通长途电话，要他派专人将那卷录音带送到这里来供我们研究！”<p>　　杜子荣站了起来，拍了拍我的肩头：“希望我们的合作能有成绩。”<p>　　他走了出去，我还坐在沙发上不想动，那种古老的沙发，宽大而柔软，整个人像是埋在椅子中一样，我的目光停留在每一件东西上，我的心中千百遍地暗念着：“那翠玉……石砚……钱……椅……书桌……千万保守秘密”这一句话。<p>　　我相信杜子荣已经反覆研究这句话不下千百遍了，所以我不去多想这句话的内容，我只是心中奇怪，这块罕见的翠玉，既然是熊家的传家之宝，那么熊老太爷为什么要捱到最后，讲完话就断气之际，才讲出有关这块翠玉的秘密来呢？<p>　　他为什么不早一点讲呢？<p>　　是不是他有着什么特别的原因，必须将这样一个大秘密留到最后才讲呢？还是因为他的儿子不在，而他又对儿媳有隔膜呢？<p>　　我的心中，对自己提出了许多问题，然而这些问题，我却难以解释。<p>　　我在朦胧中睡去，等到阳光刺痛了我的眼睛，才一跃而起，已经是上午十点钟了。我离开了西半院，吩咐王丹忱替我准备车子，我要到市区去。<p>　　王丹忱对我的态度，似乎不像昨天那样友善，每当我向他望过去的时候，他总是有意地转过头去，那使我心中起疑。<p>　　可是，我心中却又对自己说，疑心王丹忱是没有理由的，因为他曾和我一样，在飞机场旁，几乎为放在汽车的炸药炸死。<p>　　然而他的态度，却又使我肯定他的心中，一定蕴藏着什么秘密，这当真是一个神秘的地方，连这里的人，也充满了神秘之感！<p>　　我决定等我自市区回来之后，再向他盘问他心中的秘密。王丹忱为我准备的车子是租来的，我在上车之前，先检查了一下机件，直到我认为安全了，我才上车，驾车向市区驶去。我先到了电报局，和熊勤鱼通了一个电话，告诉熊勤鱼，说事情有一些麻烦，但是我将尽我的力量，而希望他用最快的方法，将那卷录音带带来给我。<p>　　熊勤鱼在听我讲话的时候，只是不断地苦笑着，他在我讲完之后，像一个老太婆似的，嘱咐我必须找到那块翠玉。<p>　　他一再地嘱咐着，几乎是在向我苦苦哀求，而他更告诉我，由他经营的一家银行，也已开始不稳了，如果这样的情形再持续下去的话，那么他可能一下子便垮了下来，再难收拾。而如今能够救他的，便是那块翠玉。<p>　　当我和他通完电话之后．我的心中不禁茫然，我想起，照如今的情形看来，成功的希望十分微小，那么，熊勤鱼就会垮台。熊勤鱼一个人垮台不要紧，由于他所经营的商业，从银行到工厂，不知凡几，那么直接、间接影响的人，不知有多少！<p>　　我感到责任重大，心境也十分沉重，我低着头，向电报局外走去，电报局的大堂中人不少，我也未曾向别人多望一眼，只是低头疾行，可是在忽然之间，我却突然觉出，似乎有人亦步亦趋地跟在我的后面！<p>　　我连忙加快脚步，向前疾行了几步，然后，在突然之间，我停下，并且转过身来。在我的身后，果然有人跟着，由于我的动作来得太过突然了，所以，当我突然转过身来之际，跟在我身后的那人，避之不及，几乎和我撞了一个满怀！那当然使这人极之惊愕和发窘。<p>　　可是，在那一刹，我的惊愕和发窘，却也绝不在对方之下！<p>　　原来那竟是一个女子。而且还是一个三十左右，极之艳丽的少妇，我连忙后退了一步，心想我一定是神经过敏了，那少妇大约也是要离开电报局，只不过恰好走在我的身后而已。我在后退了一步之后，连声道：“对不起，对不起！”那少妇惊愕受窘的神情，也已褪去，她向我一笑：“不必介意，都是我不好，我想向你打招呼，但是却又提不起勇气来。”我更是愕然：“你想向我打招呼？”<p>　　那少妇又十分娇羞地笑了一笑，老实说，这是一位十分美丽的少妇，而且她对我这样友善，这不免使我有些想入非非。<p>　　但是我到这个城市来，不到两天，已经有两次险乎丧失生命了，这使我对这种“飞来艳福”，也抱着极其小心的态度。<p>　　我沉声道：“不知道小姐有什么指教？”<p>　　她道：“我想你是卫斯理先生了。”<p>　　我一呆，不知道怎么回答她才好，她又道：“你是受熊勤鱼所托而来的，是不是？你来这里的任务，有人知道了，那个人想和你商量一件事情，不知道你有没有兴趣和他见一次面！”<p>　　我冷冷地望着她，我不知道该怎样回答才好，因为这少妇来得太突然，太神秘了！我站着发呆，那少妇又道：“这件事，保证对你有利，你不信我么？”<p>　　她又向我嫣然一笑，一个男人要当着那么美丽的女子面说不信她，那是十分困难的，但我却使自己克服了这个困难，硬着心肠，反问道：“我凭什么信任你呢？”那少妇又笑了一下，她大概知道她的笑容是十分迷人的，所以不断地使用着这个“武器”，我几乎要被她这种“武器”征服了，在她微笑的时候，我感到目眩。她道：“你看，我是能伤害你的人么？”<p>　　我点头道：“你当然不会，但是指使你来的是什么人呢？我可以听一听么？”那少妇道：“暂时不能，等你跟我去之后，你就会知道了，那是半小时之内的事情。”我硬起了心肠：“对不起，我——”<p>　　然而我这一句话未曾讲完，便停了下来，我本来是想说“我不准备跟你去”的，可是我在停了一停之后，却道：“——我想我一定要跟你去见那人了！”<p>　　使我改变主意的是她的手袋，那是一只十分精致的黑鳄鱼皮手袋，手袋的开合夹是圆形的，一端正向着我，使我看清楚那是一柄可以射出两粒子弹的小型手枪的枪管。在我和她这样近的距离中，她发射的话，我一定难逃一死，而她却可以从容退却。当然，我可以出其不意地反抗，但是她美丽的验上却充满了警觉，我想反抗，只怕也不一定得手，所以我便非改变主意不可了。<p>　　她又是嫣然一笑，向旁退开了一步：“那么请你先走一步。”<p>　　我向电报局外面走去，她跟在我的后面，才一出门，我便看到我停在门口的车子，车门已被人打开了，一个戴着黑眼镜的男子，正倚着车门站着，一看到我们出来，他便钻进了车子。<p>　　我冷笑地道：“哦，原来你们请人客，连自己的车子也不备的么？”<p>　　那少妇道：“那样岂不是更可以少些麻烦？”<p>　　我不再出声，坐进了车子，我坐在那少妇和神秘男子的中间，那少妇手袋上的秘密小型枪仍对准我。我心中暗暗好笑。在电报局的大堂中，她用这小型枪对着我，使我不能不就范，那是我如果扑击，她可以有闪避余地的缘故，而当她闪开去之后，她仍可以向我发射。但是在车中，情形却不同了，一个有经验的人，一定不会在车中用武器胁迫对方，而离得对方如此之近的，她应该在车子的后座胁迫我。<p>　　因为我和她若是离得如此近，我要突然反击，她不一定稳占优势。<p>　　但是我却不动，我已经决定了想见见要会我的是什么人！<p>　　我还是第一次来到这个城市，不但有人谋杀我，而且有人要用绑票的方法使我去见一个人，这不能不使我心中感到奇怪，也不能不使我一探究竟！<p>　　我索性诈癞纳福，尽量靠向那少妇，那少妇似怒非怒地望着我。当然，我一方面还在仔细留心车子所经过的路线，以便知道我自己身在何处。<p>　　二十分钟后，车子到了海边。<p>　　在码头上，早已有四个戴着黑眼镜的人并排站着，一看到车子驶到，立时分了开来。照这阵仗看来，想和我会见的人，似乎是当地黑社会方面的人物。<p>　　我下了汽车，走到码头上，被他们六个人一齐簇拥着上了一艘快艇，快艇向海中驶了出去，雪白的浪花溅了起来，使得每个人的身上都有点濡湿。如果我们走出海去钓鱼的话，那情调实在太好了。<p>　　快艇在海面上驶了半个小时，似乎仍没有停止的意思，我的心中也越来越不耐烦，就在这时，我看到了一艘乳白色的大游艇，正向着快艇驶来。<p>　　而在游艇出现之后，快艇的速度也开始慢了下来，不一会，两只船已并在一起，游艇上有软梯放了下来，我上了软梯，甲板上放着两张帆布椅，有两个人正躺在帆布椅上晒太阳。那两个人的衣着，十分随便，但是在他们身后的大汉，却全是西服煌然。那两个躺在帆布椅上的人显然是大亨，八成也是要与我见面的人了。<p>　　那少妇先我一步，到了两人的面前，道：“卫先生来了。”左首那个胖子懒洋洋地哼了一声，道：“卫先生，请坐。”<p>　　右边的那个人，甚至连动都不动，他们两人脸上的黑眼镜也不除下来。<p>　　而且更有甚者，甲板上除了他们两人所坐的帆布椅之外，绝没有第三张椅子在，那胖子“请坐”两字，分明是在调侃我！<p>　　这不禁使我怒火中燃，我冷笑一声：“你们要见我？”我一面说，一面陡地向前，跨出了两步，在跨出了两步之后，我的身子，突然向前倒去！<p>　　我的动作是如此之快，所以那胖子虽然觉出不妙，立时站起身来之际，已然慢了一步！我一跌到了甲板上，双手已抓住了帆布椅的椅脚，用力向上一抬，那胖子一个仰天八叉，重重地跌倒在甲板之上。<p>　　而我的身子，早已弹了起来，顺手曳过了椅子，坐了下来，冷冷地道：“给客人让座，这几乎是最简单的礼貌，难道你不懂？”<p>　　在游艇的甲板上，约有六个大汉，这六个大汉的动作，快疾得如同机械一样，我刚在椅上坐定，那六个人手抖着，手上已各自多了一柄手枪，枪口毫无例外地对准了我。那胖子从甲板上爬了起来，面上的胖肉抖动着，毫无疑问，他口中将要叫出的几个字是“将他打死”！<p>　　但是，那胖子却没有机会出声。<p>　　一直坐在椅上不动的另一个人——他是一个高个子，却并不胖。<p>　　那高个子留着小胡子，面部肌肉的线条很硬，一望而知是一个十分残酷的人。这个人比胖子先开口，他笑了一声：“别这样对待客人！”<p>　　那六个枪手的动作，又比机械还整齐，他们立时收起了手枪，胖子的面色觉得十分狼狈。<p>　　而我则直到此际，才松了一口气，别以为我不害怕，我之所以敢动手对付那胖子！是我认定在这两个人中，胖子的地位较低。所以我敢于将胖子摔倒。在一个盗匪组织之中，你若是处在劣势中，那你绝不能得罪第一号人物，但却不妨得罪第一号以外的人物，说不定首脑人物还会欣赏你的能干！<p>　　目前的情形就是那样，胖子固然满面怒容，但是却也无可奈何。那中年人直了直身子，除下了黑眼镜，他的双眼之中，闪耀着冷酷的光芒，他望了我一会，才道：“我来自我介绍，我是丁便海。”<p>　　我怔了一怔。<p>　　丁便海这个名字，我太熟悉了，他是这一带黑社会的领导者。关于他组织犯罪集团的故事太多，最脍炙人口的是他在十五岁那年，便带着一批亡命之徒，向固有的黑社会首领挑战，结果是他赢了，而从那时起，他便一直是所有犯罪集团的“皇帝”，他的外号就叫着“广海皇帝”。<p>　　当然，和一切犯罪组织的首脑一样，他在表面上，也有着庞大的事业。他甚至曾率领过工商代表团去参加国际贸易展览，但是实际上，他却操纵着附近数十个城市的犯罪组织！想不到在这里会和这样的一个人物见面！<p>　　我那时年纪还轻，听了丁便海的名字之后。竟呆了半晌之久，才道：“我也来自我介绍，我是卫斯理。”<p>　　丁便海点了点头，又戴上了黑眼镜。叫人不能从他冷酷的眼睛中判断他心中在想些什么。<p>　　他又欠了欠身子，才道：“卫先生，我们请你来，是想请你带一件东西离开本地，你一定肯答应的，是不是？”<p>　　我绝不知道他要我带的是什么，我也不高兴他那种一定要我答应的口气。我冷冷地道：“丁先生，你手下的走私网，辖及全世界，有什么东西要劳动我这个局外人的？”丁便海的身子一动也不动，像是一尊石像一样，而他的声音也硬得像石头，他讲的仍是那句话，道：“我要你将一件东西带离本地，你一定答应的，是不是？”他讲的话，硬到了有一股叫人无法抗拒的力量，我“霍”地站了起来，我看到甲板上每一个人都望着我，那个胖子的脸上，更带着幸灾乐祸的神色。<p>　　我知道如果我一拒绝了丁便海的要求，那一定要吃眼前亏的了。<p>　　我站了片刻，又坐了下来，表示我已认清当前的情势，不准备有反抗的行动。但是我心中却正在盘算着反抗的方法。<p>　　我摊了摊手：“那么，至少要叫我明白，我带的是什么东西。”<p>　　丁便海冷然道：“没有这个必要，你在半途中也绝不能将它拆开来看，只消将它带到指定地方，才交给我所指定的人，那就行了。”<p>　　我半欠身子，沉吟道：“这个——”<p>　　任何人都以为我考虑的结果，一定是屈服在丁便海的势力之下，而答应下来。所以胖子脸上那种高兴的神情也消失了，枪手的戒备也松懈了。<p>　　但是就在这时候，我却如同豹子一样地向上跳了起来，我撞向一名枪手，我刚才注意这个枪手放枪的地方，所以我撞倒了他，他和我一齐跃起来的时候，他的手枪，已到了我的手中，这使他陡地一呆。<p>　　而他的一呆正是我所需要的，我将他的手腕握住，将他的手背扭了过来，他的身子挡在我的前面，我就可以安全了。<p>　　这一切全是在极短时间内所发生的，正当我以为我已获得了暂时安全的时候，“砰”地一声枪响，打断了我的幻想。<p>　　随着那一声枪响，我身前的那个大汉身子猛地向前一跌，我的肩头之上，也感到了一阵剧痛，一颗子弹，穿过了那大汉的胸口，射向我的肩头。<p>　　那大汉毫无疑问，已经死了。<p>　　我抬头向前看去，放枪的正是丁便海，他的手中握着一柄精致之极的左轮枪，他面如铁石地望着我。他竟会毫不考虑地便杀死他的手下，这的确是令人所难以想得到的事情。我松开了手——左手，右手同时松开。那大汉的身子倒在甲板上，血从他胸前的伤口向外淌去，在洁白的甲板上留下了殷红的痕迹。我手中的枪也跌到了甲板上，我已受了伤，而且失去了掩护，没有能力再坚持下去。<p>　　丁便海缓缓地举起枪来，向着还在冒烟的枪口，轻轻地吹了一口气：“对不起，使你受伤了，我要你做的事，你一定答应了，是不是？”<p>　　我低头看我肩上的伤口，血已将我整个肩头弄湿了，我后退一步，倚着舱，才能站得稳身子，我苦笑着道：“我能不答应么？”<p>　　丁便海冷冷地道：“你明白这一点就好了，你什么时候离去，不必你通知，我们自会知道，在你临上机之前，将会有人将东西交给你。你要记得，今天的事情，不准对任何人讲起，如果你伤口痛的话，也不要在人前呻吟，明白了么？”<p>　　我只是望着他，一声不出。在如今这样的情形下，我有什么话好说呢？<p>　　我呆了片刻，只是冷冷地道：“我已受了伤，难道能够不给人家知道么？”丁便海道：“当然可以，你在这里，可以得到最好的外科处理！”<p>　　我在那艘游艇之上，不但得到了最好的外科处理，而且边换上了一套西装。那套西装的质地、颜色、牌子，可以说和我身上所穿的那套，绝无不同。这使我知道了一件事，那便是丁便海对我的注意，至少是在我一下飞机起就开始的了。<p>　　我当然不能肯定对我进行两次谋杀的就是他，但是却可以断定，我此行又惹出了新的是非！<p>　　等我从舱中再回到甲板上的时候，丁便海仍坐在帆布椅中，一个人死了，一个人伤了，但他却始终未曾站起过身子来，“广海皇帝”的确与众不同！<p>　　我在两个大汉的监视下，站在他的面前，他懒洋洋地挥了挥手，像是打发一个乞丐一样，道：“去吧！”我回过身去，已有人将我引到了船舷，我走下了绳梯，上了快艇，快艇立即破浪而去，那艘游艇向相反的方向驶去，转眼之间，便看不见了。<p>　　我闭上了眼睛，将过去半小时之内所发生的事情，静静地想了一遍。我仍是一点头绪也没有，不知道丁便海为什么会突然看中了我，要和我进行这样的一种“交易”。我也不以为丁便海之找上我的麻烦，是和我此行有关的，我是将他当作是额外的一件事。<p>　　当小艇在海面上疾驶之际，我已经思索好了对策，我当然不会就此吃了亏算数的，丁便海欠我一枪，我一定要向他讨还的，不论他是“广海皇帝”甚或是“广海太上皇”，我都要他还我这一枪！<p>　　我的肩头在隐隐作痛，但是我竭力忍着，我要照他的吩咐，不让人知道我受了伤，因为我不想借助外来的力量来雪恨。<p>　　我是大可以先通知杜子荣，在我临上机的时候，将丁便海的手下捉住，因为丁便海的手下要送东西来给我带回去。<p>　　然而我只是略想了一想，便放弃了这个念头，我只是决定将离开这里的时间延长，长到了使丁便海感到不耐烦，再来找我！那么我便可以在另一场合中和他接触，当然，我仍然是失败的成份多，但总可以再和他们进行一次斗争了。<p>　　我一直在想着，直到小艇靠了岸。<p>　　我的汽车仍然停在岸上，车旁有两个大汉在，等我走到了车旁边时，他们向我裂齿一笑，让了开来，我迳自打开了车门，驶车回奇玉园。<p>　　我在离开了电报局之后，到再驶车回奇玉园，只不过相隔了四十分钟左右。所以，当我的车子驶进奇玉园，杜子荣恰好从奇玉园中走出来的时候，他并没有惊诧于我离去太久。他靠近我的车子，问道：“你和熊勤鱼通过电话了么？咦，你面色怎么那样难看？”<p>　　我转过头去：“我感到不舒服，熊勤鱼已答应立即派专人将录音带送来，我相信至迟明天一定可以送到供我们研究了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_08'>第八卷 奇玉 第五章 第三次谋杀</b><p>");

document.write ('　　杜子荣点了点头：“希望我们合作成功！”<p>　　我回到了住所，肩头的伤痛，使我觉得昏眩，我躺在床上，昏昏然像是要睡了过去，忽然，我听得我的窗外响起了一种轻微的悉索声。<p>　　我心中猛地一怔，双眼打开了一道缝，人却仍然躺在床上不动。<p>　　我看到我的窗外，像是正有一个人影在闪动。但因为熊家大宅所有的玻璃窗，全是花纹玻璃的关系，所以我看不清那是什么人。<p>　　这使我的警惕性提高，我全身紧张得一用力就可以弹起三五尺高下来。<p>　　就在这时候，我看到窗子上的一块玻璃，松了开来，松开了寸许。<p>　　那当然是玻璃和窗框之间的油灰，早就被弄去了的缘故，所以玻璃才能被移开我一手挨住了床沿，已准备一有枪管伸进来的时候，便立即翻身到床下去。可是出乎我意料之外的是，在玻璃被移开的隙缝中，所露出来的，并不是枪口，而是一只手，在那只手的食指和中指中，挟着一条毒蛇。<p>　　手指正挟在那蛇的七寸上，三角形的蛇头，可怖地膨胀着，毒牙白森森地闪光，晶莹的毒液正像是要滴下来。<p>　　我陡地一呆间，那手猛地一松，毒蛇“嗤”地向我窜了过来！<p>　　本来我是立即可以跃起来去扑击窗口外的那个人的，但是毒蛇正窜了过来，若是我向窗子扑去的话．无异是迎向那条蛇了。<p>　　所以我连忙向后退，拉起枕头，向毒蛇拍了下去，对毒蛇的来势，阻了一阻，然后，我一跃而起，站在床上，一脚踢开了窗子。<p>　　然而，当我踢开窗子之后，窗外已经，一个人也没有了，我乘势向窗外跃了出去，在窗外停了一停，只见那条毒蛇的尾部，已从枕头之外翻了出来，毒蛇的整个口部，咬住了枕头。<p>　　我在窗外呆呆地站着，刹那之间，我觉得我肩头上的创伤，简直算不了什么了。这是第三次谋杀了，一次比一次巧妙，如果刚才，我在那种昏昏然感觉之中，竟然睡着了的话，那么我一定“死于意外”了！<p>　　天气一点也不冷，可是我却感到一股寒意。我急急地向杜子荣的房间走去，但是我还未曾到达那座月洞门，便碰到了王丹忱。<p>　　王丹忱正在督促花匠剪枝，他看到了我，便客气地叫了我一声，我走到他的身边：“我要搬到西半院和杜先生一起住。”<p>　　王丹忱呆了一呆：“卫先生，你是熊先生的人，怎么能和——”<p>　　我明白他的意思，因之不等他讲完，便打断了他的话头：“在这里，我的安全太没有保障，王先生，你跟我来，我还有几句话问你。”<p>　　我话一说完，也不等他答应，便走了开去。<p>　　我走开了两步，转过头去，看到王丹忱的面上，现出了十分犹豫的神色，但是他终于起步走来。<p>　　王丹忱的那种神态，使我知道他的心中，正有着什么需要隐瞒的事情在。因为如果他不是有所顾忌的话，他定然立即跟来了。<p>　　我走到了屋角处才站定，转过身来，开门见山地问道：“王先生，我应了熊先生的托付，到这里来，你可表示欢迎？”<p>　　王丹忱“啊”地一声：“卫先生，这是什么话？我虽然算起来，是熊家的远亲，但是熊老太爷却是我的恩人，当年若不是他一力拯救，我一定死在监狱中了——”我心中一动，连忙道：“监狱中？当时你是犯了什么罪？”<p>　　王丹忱的面色变了一变：“这是过去的事了，何必再提？我……我其实只能算是熊家的仆人，我怎有资格表示不欢迎？”<p>　　我紧逼着问道：“我是问，你心中对我的来临，是不是表示欢迎？”<p>　　王丹忱道：“我根本未曾想过这个问题。”<p>　　我冷笑着道：“那么你至少不是对我表示热忱欢迎的了。我不妨向你直说，我此行的成功与否，和熊先生事业有莫大的干系，如果你隐瞒着什么，那对你的恩人而言，十分不利。”<p>　　王丹忱忙道：“我没有隐瞒什么，我什么也不知道，卫先生，你不必疑心我。”我望着他，只是一言不发，王丹忱起先也望着我，但是他却低下了头去，只不过在他的面上，却现出了十分崛强的神色。<p>　　我道：“好，但我是一定要搬过去的了，你命人将我的行李送过来，你还要去叫人在我的房中将一条毒蛇捉出来。”<p>　　王丹忱抬起头来：“毒蛇，什么意思？”<p>　　我不再说什么，迳自向前走去，他仍然呆立在那里，我见到了杜子荣，他正在看着一叠图样，那是熊家巨宅的详细图样。他大概是在研究那巨宅之中是不是有什么暗道地室之类的建筑。<p>　　我一直来到他的身边：“杜先生，我相信你不但研究房子，你对人一定也研究过的了？”<p>　　杜子荣抬起头来看我：“这是什么意思？”<p>　　我道：“王丹忱生过监，他犯的是什么罪？”<p>　　杜子荣的回答使我心惊肉跳，他只说了两个字：“谋杀！”我忙道：“谋杀？那他怎么能逃脱法律的裁判的？”<p>　　杜子荣道：“这里以前的政权相当腐败，王丹忱是一个低级军官，他曾经涉嫌谋杀五个同僚，但是证据却不十分充份，熊老太爷因为王丹忱是他的远亲，所以才硬用势力将他放了出来，他也一直成为熊家的管家。”<p>　　我呆了片刻：“看来他对熊家十分忠心？”<p>　　杜子荣苦笑了一下：“忠心到了可怕的程度，我一直怀疑，谋杀我的就是他。”我摇头道：“那不可能，他要杀你可以讲得通，但是他为什么要杀我？他应该知道我，是在为他的恩人办事！”杜子荣耸了耸肩并不回答。<p>　　我想了片刻：“或者他故意向我放毒箭，来使你放弃对他的怀疑？可是炸药呢？毒蛇呢？”<p>　　杜子荣站了起来：“毒蛇，什么毒蛇？”<p>　　我将有人放毒蛇进我的窗户，我几乎被毒蛇咬死的事情说了一遍。杜子荣来回踱了几步，道：“这倒奇怪了。炸药、毒箭、毒蛇，这正是王丹忱昔年所用的谋杀方法中的三样。”<p>　　我撑住了桌子望着他，他走到一个文件柜前，拉开了一个抽屉，取出了一份文件来：“你看，这是王丹忱昔年犯案的资料。”<p>　　我接了过来，在桌边坐下，将那份资料翻了一翻，我看到了王丹忱过去的犯罪纪录，不禁感到阵阵发寒，我实在想不到像王丹忱这样彬彬有礼，身材矮瘦的人，会有这样的纪录。纪录中表明，王丹忱为了一件极小的小事，用毒蛇、毒箭和土制炸药，杀死了二十六个人之多！<p>　　我抬起头来，杜子荣也望着我。<p>　　我摇了摇头，表示我没有法子解释。我不认为谋杀我的是王丹忱，因为两个原因：第一，第一次谋杀发生时，王丹忱和我一样有被谋杀的可能；第二，我是为熊家来办事的，王丹忱应该帮助我，而不应该谋害我。除非他对熊家的忠心是假的。<p>　　杜子荣道：“我下令逮捕他。”<p>　　我奇道：“你有证据？凭什么逮捕他？”<p>　　杜子荣道：“我可以进行秘密逮捕，这人的心中一定有着极度的秘密，他先谋杀我，又谋杀你，目的全是一样的，为的是不想我们发现他心中的秘密，我敢断定，他心中的秘密，定然和那块翠玉有关！”<p>　　杜子荣越说越是激动，声音也越提越高，他刚一讲完，忽然门口传来了敲门声。杜子荣大声道：“进来！”门被推了开来。我和杜子荣两人都不禁一怔，站在门口的不是别人，竟就是王丹忱。就算王丹忱不是在门口站了许多时候的话，杜子荣的话他也可以听到了，因为杜子荣刚才讲得十分大声，隔老远就可以听到了。<p>　　一时之间，杜子荣也不禁十分尴尬，王丹忱站在门口，像是他十分胆怯一样，低声叫道：“卫先生，杜先生，我有一件小事来找你们。”<p>　　杜子荣道：“请进来。”<p>　　王丹忱走了进来，在我的对面坐下，他伸手向我在看的资料指了一指：“卫先生，你在看我过去的资料是不是？如果不是熊老太爷救我，我早已是乱葬岗上的枯骨了！”王丹忱讲来，令人十分毛骨悚然，我和杜子荣两人，都不出声，也不明白他来意何在。王丹忱舐了舐口唇：“我是工兵，我对于土制的炸药，很有心得。”他一面说，一面竟从袋中，摸出了一个用油纸包着的方盒来。<p>　　杜子荣厉声道：“这是什么？”<p>　　王丹忱手按在盒上，他的声音十分平静，道：“这是一个土制炸弹！”<p>　　杜子荣的感觉如何，我不知道，我自己则是听得王丹忱那样说法，便陡地一惊，欠身过去，想将那盒东西抢了过来。<p>　　可是王丹忱却立即道：“别动，你一动，我手向下一按，炸药就炸了。”我的身子还是动了一动，但是却是人家看不出来的一种震动，我只是震了一下。杜子荣的神色，居然也十分镇定，他道：“这算是什么？”<p>　　奇怪的是，王丹忱仍然是一副可怜巴巴的样子，看来像是他正要向我们两人借钱，而不是拿着一个土制炸弹在威胁着我们。<p>　　他缓缓地说：“我想和两位先生谈谈。”<p>　　我竭力使自己轻松，向那罐炸药指了一指：“你不以为如果将手移开去，我们谈话的气氛，便可以更加好一些么？”<p>　　他摇了摇头：“不，还是放在上面好，只要两位听明白了我的话，我的手是不会按下去的。”<p>　　杜子荣直了直身子：“王丹忱，真如你所说，你手一按下去的话，炸药便会爆炸，那么第一个粉身碎骨的是你自己！”<p>　　王丹忱慢慢地点了点头：“在理论上来说，的确是那样的，但实际上，我先死，和两位迟死，只不过是几百分之一秒的差别，因为爆炸所产生的杀人气浪，扩展速度是十分迅速的。”<p>　　我大声道：“那么，你自己也难免要一死的，是么？”<p>　　王丹忱睁大眼睛，像是我所说的这句话十分滑稽一样。接着，他道：“我死了算什么呢？我不是早就应该死在狱中的么？”<p>　　我又道：“那么你是至今怀念着熊老太爷的救命之恩了？你可知道我这次来，是来寻找那块翠玉，去挽救熊勤鱼行将破产的事业么？”<p>　　王丹忱点了点头：“我知道。卫先生，如果你肯听我的话，那你快回去，告诉熊先生，说你已经失败了，叫他……唉，叫他另外设法。”<p>　　我沉声道：“为什么？”<p>　　王丹忱缓缓道：“不要问我。”<p>　　杜子荣向我使了一个眼色：“那么，我应该怎么样呢？”<p>　　王丹忱道：“你也离开这里，你们永远找不到这块翠玉！”<p>　　我早已知道，在王丹忱的心中，有一个绝大的秘密，那秘密则可能关系着我此行的目的的，如今，王丹忱已经自己透露了这个大秘密。<p>　　我一听，立时“哈哈”大笑了起来：“你完全弄错了，我们已经完全明白这其中的原委了！”<p>　　王丹忱的面色陡地一变，身子也直了一下，我手中早已偷偷地握住了一枝钢笔，在等待着机会，而我之所以在忽然之间哈哈大笑，故作惊人之语，也就是为了要使王丹忱呆上一呆！就在他一呆之际，我手一扬，那枝钢笔已如箭也似向前射了出去，正好射在他右肘的“麻筋”穴上，令得他的一条右臂，不由自主，弹了起来。<p>　　那条“麻筋”如果受到了外力的撞击，那么手臂，在一震之后，刹那间便会软得一点力道也没有，这几乎是每一个人都经历过的事。<p>　　我一看到王丹忱的手臂提了起来，便叫道：“快！”<p>　　由于我坐得离王丹忱较远，而且两人之间还隔着一张桌子，所以我没有法子动手去抢那罐炸药，而时间又只允许我说出一个“快”字来，我希望离得王丹忱较近的杜子荣，能够明白我的意思。<p>　　杜子荣不失是一位十分机警的人，我才叫了一声，他已倏地一伸手，五指抓住了那只罐头，手臂一挥，便向外疾抛了出去。杜子荣伸手将炸药抢走，这是在我意料之中，也正是我所希望的事。<p>　　但是我却未曾想到杜子荣一抢到了炸药之后，竟会跟着便向外抛去！<p>　　杜子荣显然是军人出身的，而刚才的紧张，使得他产生了一种错觉，认为那是立即会自动爆炸的手榴弹，所以了一抓到手，便向外抛去。<p>　　那罐炸药落在窗外两码处，紧接着，便是惊天动地的一下巨响。<p>　　我眼看着窗外七八株高大的芭蕉树如同毽子似地向上飞了起来，接着，正如王丹忱所说，爆炸的气浪扩展的速度是十分惊人的，我身子被一股大力，涌得向后跌了出去，同时，我听到一下惨叫声。<p>　　由于那一下惨叫声来得尖锐、难听之极，而整间屋子又为爆炸所震坍，灰尘砖屑，如雨而下，所以我也无法辨别出这一下惨叫声是王丹忱还是杜子荣所发的。<p>　　我只是立即双手抱住了头，钻到了一张桌子的下面。我刚钻到桌子之下，又是一声巨响，眼前完全黑暗，我已被坍下来的屋子埋住了。<p>　　幸而我早在桌子之下，桌子替我挡住了从上面压下来的瓦块和砖头，使得我的身子，还不致于完全被瓦砾所埋没。<p>　　但是我所能活动的范围，却也是小到了极点，我只能略略地舒动一下脚，而我几乎没有法子呼吸，因为仅有的空间中，满是尘沙。<p>　　我先吃力地撕下一块衬衣来，掩在口鼻上，吃力地吸了两口气，然后，尽量使自己镇定下来。科学家已证明人越是慌张和挣扎，便越是消耗更多的氧气，而桌子下的那一个小空间中，显然是没有多少氧气的，我如果不“节约使用”的话，很可能在我被人掘出之前，便已经窒息而死了！<p>　　我也试过用力去顶那张桌子，但压在我上面的砖石，一定有好几吨之多，因为那张桌子一动也不动。<p>　　我在黑暗之中等着，在那一段时间中，我觉得自己彷佛像是软体动物中的凿穴蛤。这种蛤在坚硬的岩石中钻洞，钻进去了之后，便一生不再出来。我觉得我的呼吸渐渐困难，但是终于我听到了人声。<p>　　在听到了人声之后不久，我看到了光亮，我大叫道：“我在这里，我在这里！”我叫了两声之后，我眼前的亮光，迅速地扩大，我听得有人叫道：“好了，三个人都被掘出来了。”<p>　　我抓住了伸进来的两只手，身子向外挤去，终于，我出了瓦砾堆。我大口大口地吸着气，一时之间，我除了吸气之外，什么都不想做。<p>　　足足过了三分钟，我才向四面看去。奇玉园的建筑，实在太古老了，那一罐炸药，至少炸毁了七八间房间。幸而只有我们这一间房间是有人的。<p>　　我站了起来，这才看到杜子荣正倚着一株树，坐在地上，一个医务人员正在为他包扎，他看到了我，苦笑了一下，我看到他的伤势并不重，就知道在爆炸发生时，发出惨叫的并不是他了。<p>　　我又看到了王丹忱，王丹忱躺在地上，身上全是血，一个医生正在听他的心脏。我连忙走了过去，那医生抬起头来：“他没有希望了。”<p>　　杜子荣也挣扎着站了起来：“医生，他可以在死前讲几句话么？”<p>　　医生道：“那要看注射强心针之后的效果怎样，才能决定。”<p>　　医生转过身去，一个医务人员已准备好了注射器具，杜子荣和我，看看医生将强心针的针液，慢慢地注进王丹忱的身体内。<p>　　等到医生拔出了注射器之后，约莫过了三分钟，王丹忱的眼皮，才跳动着，慢慢地睁了开来，他望着我和杜子荣，一言不发。<p>　　杜子荣抓住了他的手，用力地握着：“谋杀我和卫先生的，是不是你？”王丹忱道：“不……不是我。”<p>　　王丹忱是没有理由再说谎的，我在他的眼神中，可以看出他自知不久于人世了，一个自知快要死的人，为什么还要否认犯罪？他说不是他，那么一定另有其人。我疾声问：“那你为什么带炸药来找我们？”<p>　　王丹忱道：“我想你们离开……奇玉园……”<p>　　他的声音已经弱到不能再弱了，我连忙又问道：“那块翠玉——”<p>　　我只讲了四个字，便停了口，等王丹忱接下去讲，这样，就可以使王丹忱产生一个错觉，以为我早已知道了他心中的秘密，那么他在死前，或许会透露出他心中的秘密来。杜子荣显然也明白了我的用意，他立时屏住了气息，等候王丹忱的回答。王丹忱的胸口，急促地起伏着，他脸上现出了一个十分惨淡的笑容：“那翠玉……那翠玉……”<p>　　我又不能催他，但在他重复地讲着“那翠玉”这三个字的时候，我的心中，实是着急到了极点！<p>　　杜子荣显然和我同样地着急，他双手握着拳头，甚至连指骨也发出了“格格”声来。我知道他心中和我存着同样的感觉，那便是，在王丹忱的话一讲出来之后，我和他就成为敌人了。<p>　　如今的情形，就像是百米赛跑未开始前一刹那一样，我伏在跑道的起点上，只等枪声一响，便立时向前冲刺，谁先起步，对于谁先到终点，有着决定性的作用。我和他同样紧张，而王丹忱的声音，则越来越是断续，他在连喘了几口气后，道：“那翠玉的秘密……那翠玉……石砚……钱……椅……”<p>　　他才讲到这里，喉间使响起了一阵“咯咯”的声音来，那一阵声音，将他下面要讲的话，全都遮了下来。那是他立即就要断气的现象！<p>　　如果王丹忱刚才所说的是别的话，那么我一定用中国武术上特有的打穴手法，去刺激他的主要穴道，使他再能够得到极短暂时间的清醒。<p>　　可是，刚才王丹忱所说的是什么？<p>　　他讲的那半句话，正是熊老太爷临死前的遗言，这一句话，我和杜子荣两人是熟到不能再热的了，又何待王丹忱来覆述一遍？<p>　　我大声道：“别说这些，那翠玉究竟怎样了？”<p>　　王丹忱睁大了眼望着我，喉间的“咯咯”声越来越响，我伸手出去，想去叩他的头顶上的“百汇穴”，但是我的手刚伸出来，王丹忱睁大的眼睛，已停止不动，而喉间的“咯咯”声也听不到了，他静了下来，他永远不能再出声，他已死了！<p>　　我向杜子荣望了一眼，他也向我望了一眼，我们两人相视苦笑。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_09'>第八卷 奇玉 第六章 熊老太爷的秘密</b><p>");

document.write ('　　刚才的紧张，突然变得异常可笑。王丹忱所说的话，就是我们所熟知的，他全然未曾讲出什么新的秘密来。<p>　　呆了好一会，我才缓缓地道：“杜先生，看来我们还要好好地研究熊老太爷临死前的遗言，因为王丹忱死前想说而未曾说出来的，显然也是这句话。”<p>　　杜子荣发出了无可奈何的苦笑：“当然我们要好好研究，可是我已研究了两年！”王丹忱死了，但是他的死并未曾使麻烦停止，反倒使他心中的秘密，也随之而要永埋地下了。<p>　　我和杜子荣一起离开了爆炸现场，我们两人全都不出声，只是默默相对。我们慢慢地向外走去，到了另一个院落，杜子荣才道：“王丹忱说对我们进行谋杀的不是他，那我们还要仔细堤防，我们住在一起可好？”<p>　　我点头道：“不错，我们可以一起工作，你不觉得事情远较我们想像来得复杂么？”杜子荣道：“是的，我想这两年来，我一定钻在牛角尖中，所以我们越是向牛角尖钻，便越是莫名其妙，我们一定要另辟道路才是。”<p>　　他一面讲着，一面眼睛眨也不眨地望着我。我知道他心中一定有什么事情在想着，只不过未曾说出来而已。我便问他：“你是说——”<p>　　杜子荣笑了一笑：“我是说，当我们在合作的时候，我们要真正的合作，绝不要在合作中向对方玩弄花样！”<p>　　我不禁怒道：“你这是什么意思？”<p>　　杜子荣续道：“我以为我们两人之间，绝不应该有什么相互隐瞒的事情。”我心中怔了一怔：“你以为我向你隐瞒了什么事情？”<p>　　杜子荣突然一伸手，向我的肩头上按来，我连忙侧身以避，可是我肩头上的枪伤，却因为太以急骤的动作而产生一阵剧痛，那阵剧痛使我的动作慢了一慢，杜子荣的手也顺利地接上了我的肩头。<p>　　从杜子荣敏捷的动作来看，他对于中国的武术，显然也有极高的造诣。<p>　　我神色尴尬，杜子荣则道：“兄弟，你肩头上受了伤，我想是枪伤，而且是你早上出去的时候受伤的，你为什么不对我说？”<p>　　我忙分辨道：“这和我们合作的事情没有关系，我何必对你说？”<p>　　杜子荣摇头道：“不，你是为了熊家的翠玉到这里来的，你的任何遭遇，可以说都和我们在努力着的目标有关，你是怎么受伤的？”<p>　　我不能不将早上的遭遇说出来了，我先简单地说了一句：“是丁便海射伤我的。”杜子荣的身子，陡地一震，向后退出了一步，他的声音变得十分尖锐：“谁？”我道：“丁便海，广海皇帝。”<p>　　杜子荣立即道：“和他有什么关系，事情和他难道有关系么？”<p>　　他在自言自语，我不满意地道：“我早就和你说事情和奇玉园是丝毫无关的了！”杜子荣却大声道：“不！你不知道，当奇玉园在全盛时期，丁便海是这里的常客，你是怎么受伤的？你对我详细地说上一说！”<p>　　我和他一齐走进了一间屋子，坐了下来，将早上的事情，和他讲了一遍。杜子荣不断地在踱着步，双手互击着，口中则不断地在自己问自己：为什么呢？他要你送什么呢？那是什么东西？<p>　　我大声道：“我不认为事情和我们的工作有关，你还是别多费心神了！”杜子荣道：“不，我相信是有关系的，不过我们可以暂时将这个问题搁一搁，我相信在录音带送到之前，我们没有别的事情可做了。”<p>　　我则摇头：“有事情要做，王丹忱并不是凶手，我们要找出凶手来！”<p>　　杜子荣沉默了片刻，才道：“你已受了伤，需要休息，让我来多做一些事情好了。”我不再多说什么，在一张宽大的椅子上躺了下来，我也的确需要休息，而杜子荣则去吩咐人准备我们两人的卧室。<p>　　当天晚上，我们仍然研究着杜子荣这两年来所做过的事情，而一无收获。杜子荣的工作可以说十分之精细，照说，那块翠玉应该被找到，但事实上却没有。<p>　　我的结论是：翠玉不在熊家巨宅之中。<p>　　但是杜子荣的结论则和我相反，他认为没有任何迹象表明，这块翠玉会在别的地方！第二天上午，熊勤鱼派来的人，已经到了奇玉园。那人带来了录音带，也带来了一封信，是熊勤鱼给我的。<p>　　熊勤鱼在信中，又一再拜托，要我千万找到那块翠玉。<p>　　其实，熊勤鱼不必催促我，我也想尽力完成这件事的，因为这可以说是我第一次的担任重责，绝不想出师不捷。<p>　　我打发了那人回去，杜子荣则已利用我和那人交谈的时间，将录音带听了三遍，我走到他身边的时候，那卷录音带正被他作第四遍的播放。<p>　　杜子荣只是抬头向我望上了一眼，便示意我仔细倾听。我在录音机旁，坐了下来。从录音机中传出的，是一阵十分凌乱的声音，有脚步声、交谈声，也听不出什么道理来，接着，有一阵沉重的脚步声传了过来，一个妇人的声音响了起来，道：“别吵了，医生来了。”<p>　　凌乱的声音静了下来，接下来的，便是医生沉着的声音和医生吩咐护士的声音，医生讲的是英语，我听出他吩咐护士准备的是强心针注射剂，那表示医生一看到了病人，便知道病人没有希望了。<p>　　再接下来的，便是静默，但也不是绝对的静默，我可以听到许多人在喘息，而其中一个喘息之声，一听就知道是发自病人的。<p>　　那种情形，持续了约莫五分钟，接着，别人的呼吸声，一齐静止，听到的是病人一人的浓重喘息声，可以想像得到，那是病人在注射了强心针之后，病人已在开始动弹了。接着，又是一个妇人的声音（那自然是熊勤鱼的夫人），道：“老爷，老爷，你好点了么？”<p>　　那口音竟不是广东口音，我连忙望了杜子荣一眼，杜子荣道：“熊夫人是四川人。”我继续听下去，只听得一阵咳嗽声，接着，便是一个十分微弱的声音：“勤鱼……勤鱼……”<p>　　熊夫人忙道：“勤鱼不在，他在外国，是老爷你吩咐他去的。”<p>　　又是一阵剧咳。<p>　　那声音又断断续续地响了起来，杜子荣在这时，突然一按暂停掣，抬起头来：“注意，以下便是老头子的遗言了！”<p>　　我点了点头，杜子荣又松开了手，在一阵喘息之后，我听到了熊老太爷的声音。那声音十分模糊，而且边夹杂着“咯咯”之声，当然那是由于熊老太爷的喉间有着浓痰的缘故。<p>　　那就是熊老太爷垂死前的声音了，我听到其余的声音都静了下来，熊老太爷喘了半晌气，才道：“勤鱼不在，我……也非说不可……了！”<p>　　由于他的声音十分模糊，我们用心听着，也只是仅堪辨闻的程度。<p>　　而在这一句之后，又是长时间的喘息，然后才又是声音，道：“那…翠…玉……石砚……钱……椅……书……桌……千万保守秘……”<p>　　实际上的那个“密”字还未曾出口，熊老太爷便已断了气，杂乱的声音又传了出来，还有一些出于伤心的嚎哭声。<p>　　杜子荣“拍”地一下，关上了录音机，道：“你的意见怎样？”<p>　　我将录音带卷回来，在最要紧的地方重放，又重放，我听了四遍，才抬起头来，我心头茫然，我想我的面色一定也十分茫然。<p>　　杜子荣连忙问我，道：“你想到了什么？”<p>　　我的确是想到了一些什么，但是却又十分空洞而难以捉摸，十分虚幻，甚至我还在自己嘲笑自己的想法。我呆了半晌，才反问道：“别问我，你想到了什么？”杜子荣叹了一口气：“在未曾听录音带之前，我还认为在听了录音带之后，会有新的发现，但如今我却放弃了，我承认失败了。”<p>　　我奇道：“你不再寻找那翠玉了？”<p>　　杜子荣大声道：“你叫我怎么找？你听听！”他学着熊老太爷死前的遗言，道：“石砚……钱……椅……书桌……这是什么话？”<p>　　我听了杜子荣的话之后，又是陡地一愣。<p>　　杜子荣原籍是福建人，他的口音很特别，当他在高声念着那句遗言的时候，如果不是早已知道他念的是什么的话，那是绝不容易听清楚的。<p>　　这正和我刚才兴起的那种还十分空洞的想法相合，如今，我那种空洞的想法，已经有了一个轮廓了。<p>　　我连忙来回走了几步，竭力想将这个轮廓固定起来，我道：“你将熊老太爷的遗言，再念上一遍来听听。快念！”<p>　　杜子荣瞪着我，道：“你开什么玩笑？”<p>　　我催促道：“你快念，中间不要停顿，将一句话一口气地念下来。”<p>　　杜子荣仍不出声，他眨着眼，那显然是他虽然不出声，但是却在腹中暗念那一句话。他的眼中，渐渐地出现了一种跳动的光采，忽然道：“完全不是那个意思？完全不是那个意思？”<p>　　我点头道：“对了，完全不是那个意思，这句话从一开始起，便给人误解了，这当然是由于熊勤鱼不在，而熊勤鱼夫人又是四川人的缘故，我想她根本未曾听懂熊老太爷的遗言！”<p>　　杜子荣直跳了起来，叫道：“根本不是那个意思？”他像疯了似垃挥着手，叫着。我要大声喝叫，才能阻止他的跳跃。<p>　　杜子荣喘着气，道：“完全不是这个意思，我明白了，我去找一个熊老太爷的同乡人来，让他来听听熊老太爷的这句遗言。”<p>　　我道：“对，这是最简单的方法，唉，熊夫人如果不是将那句话误写下来的话，熊勤鱼也早应该听出来了，但有了这句误解的话之后，人们有了先入之见。便循着那句话去思索，牛角尖也越钻越深了。唉，由此可见，偏见有时是何等根深蒂固，难以消除。”杜子荣匆匆地走了出去，又急急地走了回来。在他离开的那一段时间内，我竭力地思索着，当他又走进来的时候，我抬起头来，道：“我也已明白了。”<p>　　我向前跨出了一步，道：“我们可要相互印证一下么？或许我们的理解，还有不同。”杜子荣道：“我看不必了，卫先生，你可以回去了，你的任务已完成，你不能将那块翠玉带回去，那不是你的过错。”<p>　　我摇了摇头，道：“杜先生，你这样说法是什么意思？你忘了我们有着共同寻找这块翠玉的君子协定的么？你可是想反悔了么？”<p>　　杜子荣诧异地道：“你……还未曾知道熊老太爷遗言的真正意思么？”<p>　　我笑道：“我当然知道，熊老太爷的遗言是说：‘那翠玉十年前已输左！’这正是熊勤鱼夫人记下的那句话的谐音，那是熊老太爷一直保守秘密的事，所以他说完之后，仍然要人保守秘密，但是熊勤鱼夫人都将这句话完全听错了，以致变成了‘石砚……钱椅……书桌’，这使你钻了两年的牛角尖！”<p>　　杜子荣不住地点头：“你说得是，那翠玉既然早已给熊老太爷输掉了，我们的协定自然也结束了。”<p>　　我直走到他的身前：“你完全错了，在没有找到那块翠玉之前，你我之间的协定，不可能结束的，我们还要在一起努力！”<p>　　杜子荣呆了半晌，才道：“这不是太过份些了么？”<p>　　我摇头道：“绝不，你不能不公平地对待我们的协定，告诉我，你可是已经知道，熊老太爷是将这块价值连城的翠玉输给什么人的了？”<p>　　杜子荣默然不语，我冷笑了起来，“其实，我也想到了。”<p>　　杜子荣奇道：“你也想到了，怎么可能？”<p>　　我冷笑道：“为什么不可能。这块翠玉的目标太大，在你们的国度中，是绝对无法公开发售的，因为它已成了新政府的目标。而如果将之割裂，那又大大地影响了价值，偷运出去，却又因为缉查得紧，而没有这个可能，所以，这块翠玉，仍在本市。”杜子荣的面色渐渐凝重。<p>　　我又道：“熊老太爷会将这块翠玉输出去，他所参加的一定是一个骗局，而不是一个赌局，而我来到这里，本来是为了翠玉而来的，却又受到了第一号罪犯组织巨头的注意——”我讲到这里，顿了一顿：“前因后果合起来，还得不出结论来么？”<p>　　杜子荣和我对望了半晌，两人才一字一顿地道：“丁便海！”<p>　　两人讲出这个名字之后，又呆了好一会，我才坐了下来，不由自主地叹了一口气：“丁便海这个人，实在太聪明了！”<p>　　杜子荣道：“是，他太聪明了，他先谋杀我，是唯恐我知道了熊老太爷遗言的秘密之后，便向他追索翠玉，后来知我钻在牛角尖中，便放过了我，而来谋杀你，等到知道你也不可能了解熊老太爷遗言的秘密，而会锻羽而归时，他便要你带一样东西回去，你是为什么而来，是所有人知道的，你失败而回，也是人人知道的，在那样的情形下，还有什么人会怀疑那块翠玉是在你的身上？”<p>　　杜子荣的话，正和我心中所想的一样。<p>　　可是在那一瞬之间，我却突然想到了一点：那便是，在我和丁便海见面之后，仍有人放毒蛇咬我！这证明谋害我的人，是在奇玉园中的，他因为未曾和丁便海及时联络，所以才继续执行谋杀我的命令。<p>　　而我进行这件事是成功是失败，谁又会知道得最清楚呢？<p>　　我和政府方面的缉查人员已有了协定，我失败而归，政府人员对我便不加注意，丁广海又是如何知道的呢？<p>　　丁便海又何以肯定我带了他交给我的东西上机之后，会全然不受检查呢？我越想越是疑惑，我的心中，也越来越是骇然，我望着杜子荣，一直望着他，但是却一声不出，他给我的印象是如此精明、能干，这样一个能干的人，会在一个其实并不十分复杂的问题之上，钻了两年之久，而一点成绩都没有么？<p>　　我心中的疑点渐渐扩大，本来连想也没有想到过的事，本来是绝不可能的事，在一刹间，变得有可能了。<p>　　我仍然一动不动地望着杜子荣，我面上木然而无表情，我相信杜子荣绝不能在我的面上看出我正在想些什么来。<p>　　杜子荣开始时，轻松地来回走着，回望着我，可是渐渐地，他却有些不自在起来。他用手敲着桌子：“不错，丁便海要你带的一定是那块翠玉。”<p>　　我又望了他好一会，才道：“本来或者是的，但如今，他要在机场交给我的，一定是一枚炸弹。”<p>　　杜子荣道：“炸弹，为什么？”<p>　　我冷冷地道：“因为我已知道熊老太爷遗言的秘密，他不能收买我，就一定要害我。”杜子荣乾笑了起来，拿起暖水壶来，慢慢地在杯子中倒着茶。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_10'>第八卷 奇玉 第七章 翠玉的下落</b><p>");

document.write ('　　我忽然俯身，用十分寻常的声音问道：“你究竟是什么时候就知道了熊老太爷的秘密的？”<p>　　杜子荣的身子猛地一震，热水冲到了桌子上，他突然转过身，一挥手，手中五磅热水瓶，向我直飞了过来，我身子一闪，“砰”地一声响，热水瓶碰在墙壁上，砸成了粉碎。我跳到了沙发的旁边，又道：“丁便海给了你多少贿赂？”<p>　　杜子荣突然擎出手枪，但是我膝盖一抬，那张沙发已被我膝盖一顶之力，顶得向前滑了出去，正好撞中了杜子荣。<p>　　杜子荣身子一仰，“砰砰砰”三声响，三枪一齐射到了天花板上。<p>　　这时，我人也已飞扑了过去。杜子荣或者也学过一些武术，但他却不是我的敌手，我一到了他的身前，手肘一撞，已撞在他右臂的关节之上，他的手臂发出了“格”的一声响，我不敢肯定他的手臂骨已经折断，但是至少已经脱骨，他右臂软了下来，手中的枪也“拍”地跌到了地上。<p>　　他的部下恰在这时候探进头来，杜子荣道：“没有什么，你们别理。”<p>　　他的部下退了出去，我拾起了手枪，我们两人又坐了下来，面对着面，但是情形和十分钟之前，却大不相同，杜子荣面色苍白，抱着右臂，好一会，他才道：“你想怎么样？”我抛了抛手中的手枪：“杜先生，你的手段也未免太辣一些了，你接连对我进行了三次谋杀，却又编造了一个自己也曾中过毒箭的故事，你一定还有同党，那仓皇溜走的人影，一幅衣襟等等，当然全是你布置的把戏了，是不是？”<p>　　杜子荣并不理会我的话，只是重复地问道：“你想怎么样？”<p>　　我将手枪摆在膝上，枪口向着杜子荣：“被人谋杀三次的滋味，不怎么好受，但是我也可以算了，而且，你是否忠于你工作的政府，这也是和我绝没有关系的事情，你明白么？”杜子荣道：“我当然明白，你要什么条件？”<p>　　我的回答十分之简单：“那块翠玉。”<p>　　杜子荣摇头道：“没有可能，那不是我的东西，它在丁便海的手中。”<p>　　我站了起来：“那么，你带我去见他，我可以当他的面指出，他是用不正当的手段赢得那块价值连城的翠玉的。”<p>　　杜子荣却摇了摇头：“你错了，那一副牌，熊老太爷是四条七，丁便海是四条八，丁便海用他控制下的全部船只来押那块翠玉，丁便海赢了。”<p>　　我冷冷地道：“你也在场么？”<p>　　杜子荣苦笑道：“当然不，我是听丁便海说的。”<p>　　我耸肩道：“那就行了，每一个做了坏事的人，都会用最好的言语来掩饰他的坏行径，你带我去见丁便海，现在就去！”<p>　　如果我那时是现在这个年纪，我是不一定会要杜子荣带我去见丁便海的，但那时我却还年轻，和所有年轻人一样，有一股天不怕地不怕的傻劲，驱使我要去见丁便海。我要去见丁便海，一则是为了要当面揭露他的秘密，使他不安——这块翠玉既然是政府必得之而甘心的物事，那么消息泄露了出来，对他十分不利，他不敢和政府正面作对。二则，我肩头上的那一枪，不能就此白白地算数了！杜子荣道：“你去见他有什么好处？我们不如谈谈别的条件吧。”<p>　　我冷冷地道：“你大概已和他联络过了，他想出多少钱来贿赂我？”<p>　　杜子荣吞了一口口水，道：“二十万英镑。”他对这个数字显然十分眼红，所以在说出来之前，才会吞下一口口水的。<p>　　杜子荣提出的数字，引起了我一阵冷笑声：“是不是包括我将那块翠玉带出去的酬劳在内？”<p>　　杜子荣道：“当然是，你可是答应了？那我们仍然可以合作。”<p>　　他一面说，一面伸出了手来，我握住了他的手，但是我却并不是和他握手，我猛地一拉，将他从沙发之上拉了起来，然后，我手臂一挥，将他的身子，扭得在半空之中翻了一个筋斗，重重地跌到了地上。<p>　　他在地上翻着白眼向我望着，我冷冷地道：“带我去见丁便海！”<p>　　杜子荣吃力地爬了起来：“好，你要去见他，那是你的事情，我可以带你去。”我喝道：“走，现在就走。”<p>　　杜子荣走到了电话机旁，打了一个电话：“我姓杜，是奇玉园中的，我要见广海皇帝。”<p>　　那边的声音，隐隐地从电话筒中可以听得出来：“你先到第七号码头上去等候。”杜子荣放下了电话：“我们去吧。”<p>　　由他驾着车，我们一齐向市区驶去，到了沿海的大路上，码头上大小船只挤在一起，使得海水成了肮脏的浓黑色。<p>　　来到了七号码头前，便有一个苦力模样的人迎了上来，道：“杜先生，是你要见广海皇帝？”<p>　　杜子荣道：“我和他，他是卫斯理，已和广海皇帝见过面的。”<p>　　那苦力向我上上下下地打量了几眼：“请你们到中央大厦七楼七○四室去。”中央大厦是在市区的另一端的，我觉得有些不耐烦，道：“他可是在中央大厦么？”那苦力向我冷冷地望了一眼：“你到了那里，自然会知道了。”<p>　　我立时大怒，想冲向前去，教训教训那家伙，但是却被杜子荣拖到了车中。二十分钟后，我们到了中央大厦七○四室。那是一间中等规模的商行，我们会到这里来，显然早已有了通知，一个女职员模样的人将我们引进了会客室。<p>　　我们等着，过了十分钟，一个中年人走了进来，他进来之后，一言不发，便取起了电话，交给杜子荣，道：“广海皇帝不能接见你，但是他可以和你通电话。”杜子荣待要伸手去接电话，可是我却先他一步，将电话抢到了手中。那中年人作势欲向我扑来，但我的动作比他更快，一欠身，反掌一劈，劈在他的肚子上，痛得他“哇”地一声，叫了起来，弯下身去。<p>　　“什么事？”我听到了丁便海的声音，在电话中传了起来。<p>　　我笑了一下：“是你的手下，中了一掌之后在怪叫，你听不出来么。广海皇帝！”丁便海“哼”地一声：“是你，你肩头上的伤痛没有使你得到教训？”<p>　　我道：“当然它使我得到了教训，它教训我要好好地对付你，不要大意。”丁便海放肆地笑了起来。我则在他的笑声中冷冷地道：“那块翠玉在你手中，而政府是早已将这块翠玉列为国家财物的。而你行贿国家的高级工作人员，这也够使你到监狱中去做很久皇帝的了！”<p>　　丁便海的笑声，突然停了下来，我们两人都沉默着，那中年人已经直起了身子来，狠狠地望着我，但因为我和他们最高首领在通电话，所以他不敢将我怎么样。好一会，丁便海才道：“你以为你可以脱身么？”<p>　　他的这句话，充满了阴森可怖的味道，使得我握住电话的手，也为之一震，幸而我不是在他的对面，他看不到我的弱点。我使声音镇定：“你以为我不可以脱身么，嗯？”丁便海道：“我很喜欢你，你要多少？”<p>　　我的怒气又在上升，我道：“你曾经通过杜子荣，提出过二十万镑的这个数字，是不是，我对这个数字不满意，我要两亿镑。”<p>　　任何人都可以知道我是在开玩笑，“拍”地一声，丁便海挂了电话，他显然被激怒了。我也立即感到我处境的危险，装着仍和丁便海在通电话，这样，我面前的那中年人和杜子荣，或是在暗中监视我的人，以为我还在和丁便海通话，便会不敢向我动手，我笑着，道：“这数目字太大了些么？”<p>　　我一面说，一面站了起来，突然之间，我出其不意地一脚，踢向那中年人的下阴。那中年人痛得面色惨白，俯下身去，我一跃而起，已在他腰际抽出了一柄手枪来，我夺门而出，“砰砰砰砰”连放四枪，外面办公室中的十几个职员，在枪声之下，都缩成了一团。<p>　　我冲到了门口，立时奔到了走廊的尽头，迅速地向下奔了两层，到了五楼，这是一幢写字楼大厦，每一层都有着规模不同的各种各样的商行，我在五楼的走廊中迅速地走着，看到了一块“东南通讯社”的招牌。<p>　　我收起了手枪，推门而入，一个女职员抬起头来望我，我走到她的面前，道：“我想借打一个电话——同时，我可以向你们通讯社，提供一项轰动全国的大新闻。”那女职员用铅笔向一具电话指了一指，我三步并作两步，跨到了电话之旁，拿起了话筒，道：“接线生，替我接警方最高负责人。”<p>　　可是，电话中却传来了一个十分冷森的声音：“对不起，卫斯理，你不能和警方通电话。”<p>　　这是绝对出乎我意料之外的事情！我已经下了两层楼，到了一家通讯社的办公室中来借打电话，如何电话中还会传来了丁便海党徒的声音？难道那么凑巧，我刚好又撞进了丁便海的巢穴？<p>　　我倏地放下电话，转过身来，那女职员的椅子已转了过来，她的桌上，一具看来像是插墨水笔的笔插也似的东西正向着我，而她的手则放在那笔插上面，我立即明白那是一柄枪。而且，我也明白，不是我运气不好，又撞进了丁便海的巢穴，而是整座中央大厦之中，形形式式的写字楼，全是丁便海的巢穴！<p>　　我的枪在裤袋中，若伸手去取，是不会快过那女职员已按在武器上的手的。而且，门开处，又有两个人走了进来，那两个人都带着不怀好意的笑容，他们一进屋。就分两旁站了开来，并不向我说什么，他们的手中，熟练地玩着手中的枪，像是在变魔术一样。<p>　　在那两个大汉之后，门又被推了开来，又是四个人走了进来。<p>　　在那四个人之后，一个瘦子，像鬼魂一样地溜了进来，直到我的身前，道：“枪。”我装着不知，道：“什么枪？”<p>　　那瘦子道：“你的枪剩三颗子弹，德国克虏伯工厂一九四五年出品的G型左轮枪——你还要我说得再详细些么？”<p>　　我伸手自袋中取出那柄枪来，枪口一转，突然对住了那瘦子，那瘦子给我吓得“腾”地向后退出了一步，我笑了一笑：“小朋友，不必怕！”我一挥手，枪便“拍”地跌到了地上。<p>　　我眼看着那瘦子的面色由青而白，他像是想来打我，但是又有两个大汉，在那时走了进来。<p>　　刹那之间，小小的一间办公室中，几乎全是人。我不知道他们在捣些什么鬼。挤在房间中的人谁也不出声，然后，才是一阵“托托”的脚步声，一个人走了进来。广海皇帝！<p>　　丁便海穿得十分随便，但是他却自有一股令人看了十分害怕的神情。我这才明白，原来那么多人，全是保护他而来的。我心中不禁好笑，丁便海身手不凡，这是人人皆知的，他在闯天下的时候，身经百战，声名大噪，又何尝有什么人保护过他来着？<p>　　但如今，他已爬到了最高的地位，连和我见面，都要出动那么多人来保护！丁便海走进了门，那女职员立时站了起来，丁便海就在她的椅子上坐了下来。望着我。我扬了扬手：“嗨，你好。”<p>　　丁便海冷冷地道：“这种态度，可以使你丧生。”<p>　　我耸了耸肩：“我难道还能够有生还的希望么？我知道了你最不想人知道的一个大秘密！”<p>　　丁便海道：“可以，接受我的酬劳，将翠玉带走！”<p>　　我伸出手来：“基本上我同意，但是报酬的数目上，我们还略有争执，是不是？”丁便海倏地站了起来，他比我要高半个头，他一站了起来，手挥处，一掌便向我的面上，掴了过来！我就只怕他离得我远，他离我远了，我就没有办法对付他，他离得我近，我就有希望了。<p>　　当他一掌掴来的时候，我的头笨拙地向旁，移了一移，“扒”地一声响，他的巨灵之掌，已经掴中了我的左颊，我感到一阵热热辣辣的疼痛。<p>　　不出我所料，他一掌掴中了我之后，又踏前一步，反手一掌，又向我的右颊掴了过来。我之所以可以避开他那一掴而不避开的原因，就是要他掴了一掌之后，再加上一掌，因为这时，他离得我更近了，我一抬腿，右边的膝盖重重地顶在丁便海的小肮之上，他突然受了这一下撞击，身子震了一震。<p>　　他这一震，只不过是十分之一秒的时间，但我已经够用了。我右臂扬起，先在他手臂之上，用力地压了下来，然后，五指已抓住了他的手腕，用力一扭。<p>　　刹那之间，他的右臂已被我扭到了背后，而他的人则被我扭得背对我，面向着门口。丁便海的部下，应变也算得快疾，只听得几声大喝，好几柄枪，一齐扬了起来。但是扬了起来的手枪，在刹那之间，又一齐垂下去了！因为这时，丁便海的身子，完全拦在我的前面，他们想要只伤害我而不伤害丁便海，那是绝对没有可能的一件事。我右手抓住了丁便海的手腕，左臂勒住了丁便海的头颈。丁便海本来是出了名的好汉，我竟然这样轻易就制服了他，连我自己也感到意外。这自然是因为他在爬到了极高的位置之后，以为没有人再会反抗他，而不再锻练，松懈下来的缘故。<p>　　这时，情形完全变了，我已占定了上风。<p>　　我用不着大声嚷叫，我只是在他耳边低声道：“喂，怎么样？”<p>　　丁便海没有法子大声讲话，因为他的头颈被我的手臂紧紧地勾住，他只是闷哼了一声。我将声音放得更低：“这里的几个人，你可以轻易地将他们杀死灭口，而我则永远不对任何人说起，那么广海皇帝出丑一事，就不会有人知道了。”<p>　　丁便海含糊地道：“你……想怎样？”<p>　　我道：“很简单，你去吩咐亲信，将那块翠玉带到这里来交给我。”<p>　　丁便海的喉间，发出了一阵怒吼，可是我的手臂一紧，他的怒吼声便沉了下去。我的手臂在紧了半分钟之后，又开始放松，丁便海喘着气：“牛建才，你到我书房中去，将左边书橱中，那套‘方舆记要’取来，快，快！”<p>　　牛建才就是那个瘦子，他呆了一呆，才道：“我……能够到你的书房去么？”丁便海的左手，在腰间解下一个玉扣来，道：“凭这个，快去！”<p>　　瘦子牛建才接过了那玉扣，退到了门口。<p>　　丁便海又道：“快去快来！”<p>　　牛建才道：“是，右面书橱的一部‘方舆记要’，我知道了。”<p>　　我早就听说过，丁便海幼年失学，但是在“事业”有成之后，却十分用功，所以他管理下的许多“事业”，都能够蒸蒸日上，就是这个缘故。他要瘦子去取那部书，自然他是将那块翠玉放在书中。<p>　　我松了一口气，这块翠玉可说已到我手了，虽然东西到手之后，还有许多事要做，但是那总可以算是我的成功。<p>　　我一直控制着丁便海，室内的任何人都不敢动，不敢出声，唯恐一有异动，我就对他们的首领不利。在静默之中，时间过得十分慢，好不容易，才过了二十分钟，瘦子牛建才仍然没有回来。<p>　　我瞪着眼：“牛建才怎么还没有回来！”<p>　　丁便海吸了一口气：“应该快了。”<p>　　时间慢慢地过去，又过了二十分钟，室内每一个人的脸色，都有些异样，丁便海怒吼着：“你们还在等什么，还不去看看，两个人去！”<p>　　有两条大汉，立时走了出去，室内的气氛更紧张了，而且在紧张的气氛中，我还觉得有很多人想笑，但是却又不敢笑。<p>　　他们为什么想笑呢？为什么会想笑呢？我略想了一想，心中一动，陡地想起，那是因为丁便海受了欺骗，他们心目中的偶像受了欺骗，这无论如何是一件十分滑稽的事情，所以他们想笑。<p>　　丁便海是受了什么欺骗呢？自然人人都知道，那是瘦子牛建才在取到了那块翠玉之后，不会再回来了，他带着翠玉走了！<p>　　我刚想到这一点，门“砰”地一声被推开，刚才离去的两个大汉冲了进来。那两个大汉面色苍白，一进来就叫道：“广海——”他们原来一定想说“广海皇帝”的，大概是他们看到了丁便海这时候的情形不怎么像皇帝，所以将后面“皇帝”两个字，缩了回去。<p>　　丁便海叫道：“怎么样？”<p>　　那两个大汉道：“牛建才取走了东西，早回来了。”<p>　　丁便海失声叫道：“他为什么还不来？”<p>　　那两个大汉面上的表情十分滑稽：“或许是在半路上出毛病，撞了车子。”这两个大汉的话，别人听了，还因为忌惮丁便海而不敢笑，但是我却实在忍不住了，我哈哈大笑起来，丁便海趁我大笑的时候，挣了开去，我陡地吃了一惊，还想去抓他。<p>　　但是我立即发现，我是不必去抓他的了，因为这时候，他要对付的不是我，而是牛建才。<p>　　他冲到了电话机面前，抓起话筒，咆哮地叫道：“接各分公司的经理，快！限三分钟内，全部接通，绝对不准延误。”<p>　　我提醒他：“先守住镑交通要道。”<p>　　丁便海回过头来，叱道：“废话，他会离开本市么？他能带着翠玉离开本市么？我做不到的事情他能够做到么？”<p>　　我呆了一呆，丁便海的这句话，表示这些年来，他想用各种方法将这块翠玉运出去，而未曾成功，所以才会想到利用我来替他将这块翠玉带出去。然而，这究竟是难以想像的事，以丁便海的神通广大，他竟会运不出一块翠玉？但事实却又的确如此。<p>　　据我的猜想，那块翠玉，一定有十分惊人的吸引人的力量，使人一看到它，便爱不释手，似乎有着一股超自然的魔力。所以丁便海事实上并不是真的想将之运出去的。我更相信当地政府化了那么大的注意力在这块翠玉上，可能是由于这个政府中某些有势力的人当日曾经见过那块翠玉，因而一直着迷的缘故。<p>　　但丁便海的心情是十分矛盾的，他不想出售这块翠玉，又觉得放在本市不安全，所以想要运出去，他又知道政府方面对这块翠玉异乎寻常的注意，所以一定患得患失像丁便海那样的“事业”，只能不顾一切地去做，因为这本来就是亡命之徒的事情，他一小心，当然平白放过了很多机会，这便是为什么那块翠玉还在他的书房中的缘故。<p>　　如今，瘦子牛建才当然不是撞了车，他将那块翠玉带走了，他没有丁便海的那种患得患失的心理，他正是一个亡命之徒，他会留在本市，不向外走么？<p>　　我冷笑了一声：“丁先生，事实上你不是万能的神，你不能做到的事情，一样可以有人做到的。”<p>　　丁便海的面色铁青，比被我抓住的时候更加难看，他用力敲着桌子，大声叫道：“不能让这小子得到这块翡翠，这块翡翠是我的，它一直带给我好运，直到如今仍然是我的！”可怜的丁便海，这时我一点也看不出他是凭了什么而统治着那么庞大的一个黑社会组织的。<p>　　我又听着他在电话中吩咐着他的手下，务必用尽一切方法，将牛建才抓回来，当他下完了命令之后，他将杜子荣召了来。<p>　　杜子荣显然已知道一切了，他自然也知道我是怎样对付丁便海的，所以当他走进来的时候，向我望了一眼，那神气就像是在看一具死尸一样。<p>　　丁便海一看到杜子荣，便叫道：“牛建才将那块翠玉带走了，是我告诉他在什么地方，是我叫他去拿的，哈哈，哈哈！”<p>　　他笑得十分骇人，杜子荣一声也不敢出，丁便海道：“你去通知警方，说牛建才会将这块翠玉带出本市去。我从来没有和政府合作过，但这次我需要合作，我要找回这块翠玉来，它是我的！”<p>　　杜子荣诺诺连声，走了出去。丁便海倏地转过身来望着我，他的手则在写字台上乱摸着，他摸到了一柄裁纸刀，紧紧地抓住了它，狠很地道：“卫斯理，一切全是因你而起的！”在那样情形下，我也不禁骇然，我摊了摊手：“这能怪我么？是你自己的部下不忠。”<p>　　丁便海大叱了一声。道：“胡说！”他陡地扬起手来，看他的样子，是想用他手中的裁纸刀，亲手将我杀死！但是当他扬起刀来的时候，他的身子，突然发起抖来，他的面色变得如此苍白，他全身的骨头就像软了一样，顺着书桌的边缘，泻了下去，看来像是滑稽片中的一个镜头。<p>　　稍有医疗常识的人，都可以看得出那是心脏病突发的象徵。<p>　　我疾跳了起来：“叫医生！他就要死了！”室内的几个人，看到了丁便海的情形，本来已慌了手脚，再给我一叫，更立时大乱了起来，我甚至走到了丁便海的身边看了一看，才从容向外走去，室内的人，竟没有注意我的离去。<p>　　我没有回到奇玉园，而是在市区找了一家下级旅店住了下来。第二天，在全市所有的报纸上，我看到了丁便海的死讯，报纸上有几个著名医生签字的报告书，说他是死于“心脏病猝发”。没想到像“广海皇帝”这样的一个人，会有着严重的心脏病的。我设法和杜子荣联络了一下，杜子荣的声音在发抖，他若是面对着我，一定会对我跪下来，要求我不要泄漏他曾经受过丁便海贿赂的秘密。<p>　　我答应代他保守秘密，但是却提出了一个条件，牛建才和那块翠玉一有了消息，就要来告诉我。这时，我已经几乎放弃了要将这块翠玉弄到手的愿望了，但是我却想看一看这块在想像之中，应该有着非凡魔力的翡翠，看看它究竟吸引人到了什么程度。杜子荣答应了我，我和他每天联络一次，我在那酒店中住了十二天。在这十二天中，当地政府动员了所有的力量，通过了各种国际关系，在搜捕牛建才的下落，可是却一点消息也没有，就像是牛建才那天，一离开了丁便海的书房之后，就和那块翠玉一齐消失在空气中一样。到哪里去了呢？那块翠玉的下落如何呢？<p>　　经过这样的搜捕，仍然未曾发现牛建才，那牛建才当然是离开本市了，然而他到哪里去了呢？那块翠玉的下落如何呢？<p>　　我没有再等下去，回去后，熊勤鱼甚至未曾来看我，他的事业开始溃败，这是有目共睹的事情，因为他派我去求“仙方”，而我却失败回来了。<p>　　但是，这些日子来，我一直刻意在注意着牛建才的下落，我曾经通过许多人，用了许多钱，在世界各地公开或秘密的珠宝市场中，寻求那块翠玉的下落——即使那块翠玉已被割碎，由于它质地之超群，和数量的巨大，来源又不明，那是绝难瞒得过人的。但我的追求，至今未有结果，那块翠玉和牛建才真的失踪了，牛建才带着那块翠玉，离开了丁便海的书房之后，究竟是到了什么地方去了呢？这仍是我一有空就自己向自己提出的一个问题。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_01'>第九卷 原子空间 简介</b><p>");

document.write ('　　一九六四年春天某个早上，一架飞机在飞行途中离奇失事，卫斯理为此追寻未婚妻白素的下落，展开了一次不可思议的时空交错外太空历程，期间他先后遇上了一百年后及五百年后的地球人，甚至闻所未闻的外太空永恒星人，情节曲折引人入胜。<p>　　《原子空间》是空间时间范围跨度最大的一部作品，但也因为跨度过大而无丰满的细节充实，不得不说想象显得有些单薄空虚。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_02'>第九卷 原子空间 序</b><p>");

document.write ('　　《原子空间》这个故事写在一九六四年——故事中一再提及这个年份，大约是在《天外金球》这个故事的前或后，距今足二十二年，创作这个故事的时候，现在许多读者，还没有出生。二十年是足足一代，可是故事看来仍然“新鲜”，校删之际，十分高兴。<p>　　这次校订，删去了中间没有意义的一大段，而自己最满意的一段，是写地球到了公元二四六四年，面临毁灭之前，人类的末日心态的可怕和丑恶。这种末日心态，倒绝不是凭空幻想，而大有根据，凡是到了末日乱世，都会有这种情形出现。<p>　　这个故事基本上是一个悲剧，人，不论科学怎么进步，人怎么进化，除非真到了永恒星人那样，总不免是在大大小小程度不同的悲剧之中翻滚，但如果真和永恒星人一样的，那算是什么生活，那样的生活，又有什么乐趣？真是矛盾之极！<p>　　——倪匡（卫斯理）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_03'>第九卷 原子空间 第一章 最怪异的航机失事</b><p>");

document.write ('　　春天的天气，多雨而潮湿，难得这一天却是晴空万里。我心情比天气好，因为昨天，接到未婚妻白素从东京打来的电报，说她在今天可以到我身边。<p>　　不但我高兴，老仆人老蔡，一清早就将家中上下，打扫得干干净净，纤尘不染，飞机十一时二十分到，可是从九点钟起，老蔡便叽叽咕咕，不知催了我多少次，叫我快些动身。他是我们家的老仆人，我尚未成家，他极为不满。<p>　　我一则怕他不断地啰嗦，二则我也实在心急要和白素会面。这些日子来，我只知道白素在有着“亚洲最神秘地区”之称的地方，有过一段非凡的经历，但其中详细情形究竟是怎样，却不知道。当然我急于和她见面，还不止为了想知道她这一个时期中的冒险生活，我和她已有许久未曾相见了！当我到达机场时，还只是十点五十分，白素所搭的那班飞机要半个小时之后才到。这半个小时几乎是一秒钟一秒钟地等过去的。<p>　　好不容易，等到了十一点一刻。这时，来接机的人多起来，每一个人的面上，都带着愉快而又有些焦切的神色：他们的亲友，立刻就要从万里之外飞来了。<p>　　我怕是这许多人之中最心急的一个，我不断地看着手表，好不容易又过了两分钟，飞机应该出现了，可是蓝殷殷的天空上，却一点迹象都没有。<p>　　我缓缓地吸着气，心中自己安慰自己：没有事情的，当然不会有什么事，天气这样好，即使是瞎子也可以将飞机顺利飞达目的地。<p>　　可是，不安在人群之中，迅速地传开来，说笑的声音静了许多，人人都望着天空，这时候，时间似乎又过得特别快，竟已是十一点三刻了。<p>　　接着，不安的情绪更浓了，接机的人开始交头接耳，面色慌张，终于有人叫道：“去问办公室，究竟发生了什么事！”<p>　　有两个中年人走出了人群，我跟在他们的后面，又有几个人跟在我的后面，我们迅速而又沉默地向机场办公室走去。办公室的门打开，一个头发已经花白的中年人在门口站了一站，面色十分沉重，望着我们不说话，而办公室中其他的职员，也望着我们。<p>　　他们的眼光十分奇怪，充满了怜悯，我心中不禁感到了一股寒意，我伸手推开了前面的两个人：“我们在等候五○七班机，我的未婚妻在飞机上，告诉我，发生了什么事？”<p>　　那中年人的声音，十分沉痛：“五○七班机和机场的联络，十一时整，突然中断——”<p>　　他才讲到这里，人丛之中，已发出了一阵骚动，有一个妇人尖声叫了起来。<p>　　我忙道：“没有消息么？”<p>　　那中年人吸了一口气：“一架军用飞机报告，说发现客机撞毁在东南五十哩外的一个荒岛上。”<p>　　我一伸手，按住了那中年人的肩头：“没有可能的，这绝无可能。”<p>　　那中年人无力地摇头，他一度未曾彻底明白我说“没有可能”这句话的意思。我说这句话，不单为了不希望有这件事发生，我的意思是指确确实实：没有可能！<p>　　联络突然中断一定由于突如其来，严重的破坏。<p>　　可是飞机不是发生爆炸，而撞中了一个小岛，巨型喷射机，飞行高度极高，通常至两万呎的高空，如何会撞到了一个小岛的山峰上面去？在附近几百哩内，没有一个山峰高过海拔两千呎的，所以我说这件事不可能发生。<p>　　这时，不幸的消息传开，人开始围了拢来，我的额上冒汗，白素在这架飞机上！我冒出来的，是冰一样的冷汗。<p>　　那中年人温和，但是坚决地推开了我的手：“先生，请保持镇定，情形或者不如报告中那样坏，我们已会同警方，立时出发去视察。”<p>　　我深深地吸了一口气：“我和你们一起去。”<p>　　那中年人摇了摇头：“不能接受你的要求，希望到现场去看一看的人太多了，而我们准备的只不过是一架小型水上飞机。”<p>　　我转过头去，看到一个高级警官正推开人群，向前走来。这个高级警官隶属于杰克中校的特别工作组，叫泰勒，我认识他。我取出了一份证件：“我有国际警方的特别证件，要求参加飞机失事的调查工作。”<p>　　泰勒来到我的面前，友善地向我点了点头：“这件事正需要你参加！”<p>　　他和我一面说，一面便拉着我向人群中挤去，那中年人跟在后面，办公室其它的职员，则安慰着惶惶的接机者。我们挤出了人群之后，又有三个人加入了我们的行列。两个是失事飞机所属航空公司的代表，一个是青年警官。<p>　　那年轻警官在行近来的时候，向泰勒行了一个礼：“所有的水警轮都驶往出事地点了，另有一架军机看到了失事的飞机。”<p>　　泰勒忙问道：“怎么样？”<p>　　那青年警官道：“两次报告是一样的——都荒谬到使人无法相信，绝对难以相信！”<p>　　泰勒抽了一口气：“仍然是：飞机的一半插进了岩石之中？”<p>　　那年轻警官点了点头。我竭力使自己的心神不再缭乱，我问道：“什么叫作飞机的一半插进了岩石之中？”<p>　　泰勒低着头，向前疾走了几步，才道：“我们接到的报告是失事的飞机，插进了一个小岛的岩石之中，你明白这个意思么？”<p>　　我和其它几个人都摇了摇头，表示不明白，飞机撞中了岩石，当然跌下来，焚烧，什么叫作“插进了岩石”中？如果飞机的前半部插进了岩石中，那么它的后半部呢？难道留在岩石外面，安然无恙？<p>　　泰勒摇头道：“我也不明白，但那空军中尉发誓说他看到飞机的前半部陷在岩石中，到机翼的一半，后半部则露在岩石之外，像是那小岛上是一大块乳酪，飞机撞上去，就陷进去了——唉，我是在复述那位空军中尉的话。”<p>　　我冷笑道：“想不到醉鬼也可以驾驶军机。”<p>　　泰勒道：“我们也以为他醉了，或者他是一个十分富于幻想力的人，可是他却能清楚地叫出这架飞机的编号来，这表示他的确看到了这种奇异而不可思议的情形，他是个智力正常的人——而且如今，又有第二个人看到了这个情形。”<p>　　我想了一想：“这两位空军人员要和我们偕行？”那年轻警官道：“不，他们说他们的神经受了震荡，需要休息。”<p>　　我苦笑了一下，一架巨型的客机，前半部陷进了岩石中，后半部却安然无恙地露在外面，这的确会使看到的人神经受震荡，我们这里几个人，还未曾见到这种情形，只不过听到，便已经面色变白了！<p>　　一辆小型吉普车将我们送到一架水上飞机的旁边，在机旁，又有两个人在，经过介绍，这两个人是机场的飞行问题专家，一般的飞机失事，他们只要到现场拣起碎片来略事研究，便可以知道失事原因。<p>　　他们两人带着很多应用的仪器。驾驶员向众人致意之后，飞机便开始在跑道上滑行，随即破空而去。<p>　　我的面色极之难看：“如果不是有意外的话，现在——”我看了看手表，已是十二时三十分了：“现在我已经和未婚妻一齐到家了！”<p>　　十二时五十分，看到那个小岛了。<p>　　泰勒的手中一直持着一张地图，这时，他紧张得面色发青：“就是这个小岛，就是这个！”<p>　　那小岛和海中的任何荒岛并无分别，有相当高，直上直下的峭壁，峭壁的另一面则十分斜，整个小岛，其实就是一座自海底冒起来的山峰。<p>　　那飞机呢？我没有看到，照理来说，我应该看到，如果那飞机真的是插进了岩石中的话，我应该看到它。<p>　　但是我却没有看到！<p>　　我叫了起来：“不是这个小岛！”<p>　　泰勒抬头向窗外看去，当然他也没有看到什么飞机，他连忙又看手中的地图，然后又抬起头来，喃喃地道：“是这里，两个人所报告的经纬度都和这个小岛吻合，一定是这里！”<p>　　水上飞机开始下降，机翼下的“船”很快地接触水面，在水面上滑行，溅起老高的水花。<p>　　水上飞机是绕着那个小岛在海面上滑行的，当飞机滑行到小岛的东南面时，我们看到了那架飞机！<p>　　刹那之间，人人都像木偶一样呆着不动，飞机剧烈震荡，显然是驾驶员也大受震动，几乎令水上飞机失去控制的缘故。<p>　　水上飞机又绕着小岛掠了过去，直到又回到了小岛的东南，停了下来，我们也再度看到了那架飞机，才有人叫道：“天啊！”<p>　　叫的人是两个飞行问题专家之一。别以为那架飞机真的是插在岩石中。不是，它不是插在岩石中，而是跌在沙滩上，它几乎没有受到什么损伤——我的意思是说它的一半，它的后半部，几乎没有受到什么损伤。那么，它的前半部呢？它没有前半部。<p>　　是的，在沙滩上的只是半只飞机！<p>　　阳光照在那半只飞机上，发出亮闪亮的银辉，只有半只飞机，恰好齐机翼后部断去，像是有一柄硕大无朋的利刃，将飞机从中剁了开来一样。<p>　　好一会，才有人打开机门，放下橡皮艇。<p>　　没有人说话，只有我问了那两个专家一句：“这是怎么一回事？”<p>　　两个专家的一个道：“可能是一股突如其来的气流，将飞机切断了，你应该知道高空气流的厉害。”<p>　　我没有再问下去，因为那专家在讲这句话的时候，连他自己也露出了不相信的神色。而他的话充满矛盾，不要说在这样的天气是不会有突如其来的气流，如果有的话，半只飞机从高空跌了下来，能够这样完整无损么，能够看来那样安详地在沙滩上么？而且，飞机的前半部呢？机上的人呢？<p>　　当我踏上了橡皮艇之际，我被这一连串疑问弄得我像是踏进了一只冰箱，遍体生寒。<p>　　那不单是因为和我阔别已久的白素在这架飞机上，而是整个事情，实在太诡异了。我已知道，连同机上服务人员，在这架飞机上，有着八十六人，这八十六人，如今都陷入什么境地之中？<p>　　我和泰勒首先跃上了沙滩，向前奔去，到了那半架飞机的残骸之前，飞机尾部略陷入沙滩之中，没有燃烧的痕迹，没有爆炸的痕迹，我们又迅速地绕到了飞机的前面，那时候，我们这几个人，更是没有一个说得出话来。<p>　　从远处看来，飞机像是被一柄巨大的利刃切成两半，从近处来看，它简直就是被一柄巨大的利刃所切开来的，像是果刀剖开苹果一样，切口平滑，丝毫也没有卷口，所有的一切，在经过“刀口”之际，都断成两半！<p>　　而机舱内部则是空的，空得一无所有，没有人，没有椅子，没有一切，只有空的机舱。<p>　　我们又不约而同地抬头看天，天空碧蓝，几乎找不到一丝浮云，我们抬头看天的动机一样：心中感到了极度的惶惑，所以都想看一看，在上午十一时，究竟天上产生了一种什么样巨大的力量，使得这架飞机成为这样子？还有半架飞机，和机上的人，又到哪里去了呢？<p>　　根据先后两架军机的报告，这架飞机本来是“插”在岩石上的，现在跌下来了，它的前一半难道还“陷在”岩石中？<p>　　这是荒唐透顶的想法，但即使这样假定，也找不到任何痕迹。<p>　　我们这些人的眼光，从碧蓝的晴空，转到了嶙峋的岩石上，岩石上何尝有着曾被飞机“插进”过的痕迹？何况，“飞机插入岩石”，无稽之极！<p>　　那两个飞行问题专家面色苍白地在摸着飞机的断口，我一直跟在他们的后面，想听取他们两人专家的意思，但是他们一直不出声。<p>　　小岛上静到了极点，只有海水缓缓拍着沙滩时所产生的沙缮声，但突然间，在我们的头顶之上，却响起了一种十分奇异的声音。有点像飞机声，但是却又夹杂着一种“嗡嗡”声，似乎还有人在高空大声叫嚷，我们连忙抬头向上看去。<p>　　可是天上却仍然什么也没有，而那种声音，也立即静止，就像刚才根本没有这种声音，全是我们的错觉。<p>　　我忙道：“谁有望远镜？”<p>　　泰勒递了一只给我，我仿佛看到了有一点银光，闪了一闪，但是随即不见。也不知道那是什么，可能那是一架路过的飞机，可能＃＃＃＃不知怎地，我的想法变得莫名其妙，我竟想到，那可能是飞机的前半截，还在继续飞行！<p>　　那两个专家苦笑着：“我们怎样作报告：一架飞机断成了两截，另一半不见了，只有一半，完整无损？”<p>　　我指了指那半截飞机，心乱如麻：“看来你只好这样报告了，这是事实！”<p>　　那两个专家怔怔地站着，一言不发，这是超乎每个人知识范围以外的事情，除了发怔以外，还有什么事可做？<p>　　我走开了几步，在海滩上拾起了一枚贝壳，螺的天地就在一枚贝壳之中，人类的天地呢，就在地球上，地球在整个宇宙之中，和一枚贝壳在沙滩上，有什么分别呢？人类直到如今，连闯出地球还未曾做到，人类的知识又有什么值得夸耀？<p>　　（一九八六年按：这个故事写于二十多年前，人类的宇宙飞行不及今日，但今日，这句话倒也适用。）<p>　　我握着那枚贝壳，在沙滩上沉重地踱着步，泰勒他们站在沙滩上，望着全速驶来的水警轮，用无线电话告诉水警轮的指挥，水警可以不必再前来了。<p>　　本来，警方出动大批水警轮，准备来拯救伤亡，可是如今连人影不见一个！<p>　　水警轮的速度慢下来，我道：“泰勒，留下一艘水警轮交给我指挥，我还想留在这里继续研究。”<p>　　泰勒答应了我的要求，他又命令道：“七○四号水警轮，继续向前进。”他转过头来，对我道：“这艘水警轮由朱守元警官指挥，他是一个十分能干的年轻人。”<p>　　我点了点头，我知道朱守元这个人，他曾破获过不少海上走私案件，是一个能干的警官。<p>　　泰勒和其余人，匆匆地登上橡皮艇，向水上飞机划去。<p>　　小岛的沙滩上，只剩下了我孤零零的一个人，那种诡异的气氛也就更甚！<p>　　我望着那半截飞机，希望这时在机舱中突然走出一个人来，我不敢奢望那走出来的人是白素，只希望有一个人出来，告诉我究竟发生了什么事！<p>　　我向飞机的机舱中走去，进了机舱之中，我一直向机舱的尾部走，空无所有的机舱给人以进入一口棺材的感觉。<p>　　我来到了机尾部分，那里是侍应生休息的地方，和机上调弄食品的所在，我大声地叫着，希望有人应我，但是我却得不到任何人的回答。<p>　　而且，我还发现，所有可以移动的东西，全没有了，剩下的只是一个机壳，像是有一场强力的飓风，将一切可以刮走的东西，尽皆卷走了。<p>　　我颓然地在机舱中坐了下来，双手紧紧地捧住了头，喃喃地道：“给我一个信息，这究竟是怎么一回事！”<p>　　我眼前突然一阵模糊，那阵模糊是由于我双眼之中含满了泪水之后所产生的，在朦胧中，我恍惚看到了我面前多了一个人。我陡地站了起来，我面前的确是多了一个人，但却不是白素。<p>　　那是一个穿着十分整齐的警官，年纪轻，高额、薄唇，一看就知思想灵敏，意志坚决。<p>　　我站起来，他向我立正、行礼：“朱守元，奉上级的命令，接受你的指挥。”<p>　　我疲乏地伸出手来，和他握了一握：“欢迎你来帮助我。”<p>　　朱守元转动着眼珠：“这究竟是怎么一回事？”<p>　　他那种不慌不忙的态度，先使我有了好感，眼前的情景，他从来也未曾遇到过，但是他却绝不惊惶，这表示他有着脚踏实地，一步一步去探索事实真相的非凡决心。<p>　　我摇头道：“直到如今为止，一点眉目也没有，一架客机，八十六个人，在良好的天气中飞行，联络中断，接着，有人看到它插在岩石上，而至我们赶到时，便是这个样子。”<p>　　朱守元望了我半晌，突然道：“听说，你的未婚妻正是在这架飞机上？”<p>　　我转过头，回答他的声音，也变得十分生硬：“是的。”<p>　　朱守元道：“对不起，你有什么吩咐？”<p>　　我默默地走出机舱，朱守元跟在我的后面，我向小岛上指了一指：“这个岛并不大，你指挥所有的人去搜索，找寻一切可能属于这架飞机上的东西，不要错漏。”<p>　　朱守元跑步而去，不一会，几艘快艇，载着三五十个警员，向小岛驶来，十分钟后，这三五十个警员，已遍布小岛的每一个角落。而在水警轮上，还有十来个有潜水配备的警员，正在陆续下水，在小岛附近的海域搜索。<p>　　我也参加了搜索的工作，向那个山峰攀去，心中想，如果那飞机曾经停留在岩石上，那么多少会有一点痕迹。<p>　　可是，直到攀到了山顶，仍是一点发现也没有。<p>　　我和朱守元一起攀上山顶的，同时看到了一样东西，在山顶一块岩石上，那是一块正方形的金属块，大小恰如一只方的乒乓球，在太阳光中，闪着银辉。<p>　　朱守元快步走向前去，想将那个金属块拿起来，可是他的手放在金属块上，却并不取起来。<p>　　朱守元退后了一步，面上现出了讶异之极的神色来：“卫先生，你……拿拿看。”<p>　　我伸手去取那只金属块，可是也拿它不动，那么小的一块金属，我竟拿不动！天下还有更比这个荒谬一点的事情么？<p>　　我用更大的力道，但是那块小小的金属，却仍然不动，用力去推，用的力道之大，相信那金属块就算是从岩石中生出来的话，我也可以连石头一齐推倒，可是金属块仍是一动不动。<p>　　就在这时候，朱守元忽然叫了起来：“卫先生，你看！”<p>　　他的手指着一株松树，树干上的皮被人剥去了一大片，白色的松木上，写着一行整齐的英文字：“没有一个人可以拿得起或推得动半架飞机。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_04'>第九卷 原子空间 第二章 自天降下两个怪人</b><p>");

document.write ('　　我眯着眼睛，将那行字又看了一遍，不错，那行字是这样写。<p>　　然而，这又是什么意思呢？<p>　　自然没有一个大力士可以拿得起半架飞机，那是白痴也知道的事情，那么，树干上的这一行字，又是什么意思呢？为什么不说“一架飞机”，却说“半架飞机”，“半架飞机”……我只觉得天旋地转起来，不知该如何才好。<p>　　朱守元则仔细地在察看着那些字，他看了好一会，才道：“这是用一种火焰烧上去的，卫先生，你看，这些字深入木里，只怕经过三五百年，仍旧可以和如今看来一样清楚！”<p>　　我吸了一口气：“先别研究这行字是怎样写上去的，你得研究它是谁写上去的，为什么留一行字在这里，那行字究竟是什么意思！”<p>　　朱守元抬头望天，而我则凝视着那一小块金属块，我发觉那一小块金属块似乎在摇动，我定睛看去，不错，它是在动——会动的金属，这究竟是什么，我伸手去按住它，等到我按住它之后，我才知道移动的不是那块金属，而是承受着金属的那块大石，那块大石正在慢慢地倾斜！<p>　　大石又是怎样会倾斜呢？我后退了一步，仔细看去，只见大石在向下陷去，在石旁的浮土，因为大石的下陷而翻了起来。<p>　　看情形，像是那块大石因为不胜重压，所以才在向下面陷去的，但是大石上却没有什么东西在压着，只有那一小块金属，而那一小块金属，不过寸许见方！<p>　　朱守元也回过头来看，看到了大石正向下陷去，他失声道：“什么事，地震？”<p>　　我还没有回答，便看到那大石倾斜的势子突然加速，倒了下来，三呎长的石根，从浮土中翻起。<p>　　而那一小块金属，滑下了大石，山顶上的面积十分小，它在滑下了大石之后，撞在另一块石头之上。<p>　　那一撞的力道，竟令得那块石头露出在外的部分，完全陷进了土中。<p>　　那一小块金属开始向下滚去，那么小的一块，向下滚动之势，却使人感到它是一块数十吨重的大石块，整个山头，似乎都在震动！<p>　　我连忙奔向前去，眼看着那一小块金属以惊人的速度向下滚着，突然落在沙滩之上，一落到了沙滩上，立时沉下去，浮沙盖了上来，那一小块金属在刹那之间，便无影无踪了！<p>　　我仍是望着下面发呆，这块金属是什么呢？它何以如此沉重？如果说它的分量，竟能令得那么大的一块大石倾斜，那么，它直跌下沙滩。不知要陷入多深的地底。<p>　　那时，我思绪中乱成一片：不知道那块金属究竟是什么玩意儿，但是却隐隐感觉到，这块金属，和这次奇异得如梦一样的飞机失事，有着一种奇妙的联系。我以最快的速度攀下山峰，我还可以清楚地记得那一小块金属的陷落地点。<p>　　我用手扒了扒浮沙，一点结果也没有，只好在这上面放上一块石头，作为记号。<p>　　朱守元这时也已下山峰来，沿岛搜寻的人，又向沙滩集合，蛙人也浮出了水面，他们的报告一致：一无所获。<p>　　我默然无语，朱守元站在我的面前，等候着我的指示。过了好一会，我才道：“请你回去告诉泰勒，我很感谢他，同时告诉他，最好不要公开发布这次失事的真实情形，如果公开发布真实情形，我想会引起难以估计的一场骚动。”<p>　　朱守元望着我，显然还不很明白我的意思。<p>　　我向沙滩上那半架飞机指了一指：“你想，是什么力量使得这架飞机忽然断成了两截，而飞机中的一切，包括八十六个活生生的人都消失无踪？是外星人已开始进攻地球了！还是冷战已变成了热战？如果一公开，敏感的人便会发出各种的揣测，会引起混乱。”<p>　　朱守元有点无可奈何地点着头：“好，我去传达你的意见。”<p>　　我又道：“再请你留下一些干粮，一个帐篷和一艘快艇，我要继续留在这个荒岛上。”<p>　　朱守元有些吃惊，他望了望那半架飞机，面上的神色更是不安：“卫先生，你一个人留在这里，不会有什么用处。”我苦笑道：“我也不以为有什么用处，但是我却需要有一个极端静寂的环境来供我的思索，暂时不想回市区去——”<p>　　我之所以要一个人留下来，是因为白素在这里消失的原故，即使她已在空气中消失，我留在这小岛上，也可以离得她近一点！<p>　　朱守元叹了一口气：“如果不是我职责在身，我一定和你一起留在这里。”<p>　　我黯然道：“谢谢你。”<p>　　朱守元照着我的吩咐，将一个帐篷，和许多必需品，搬到了岛上，又留下了一艘燃料充足的快艇。<p>　　水警轮走了，岛上只剩下了我一个人，我抱着膝，在海滩的一块大石上坐了下来，望着那半架飞机，如果我有办法使时光倒转，我就可以知道那架客机在飞过这个小岛上空时，究竟发生过什么事情了。这当然是梦想，除非我能以快过光的速度向后退，要不然我怎可能追回已过去的时光？<p>　　细细的浪花，拍击着沙滩，几只小小的海蟹正在沙滩上忙碌地掘着洞，岛上静到了极点，我脑中乱成一片！<p>　　我呆呆地注视着海水，忽然之间，我又听到天上有那种“嗡嗡”声传来，抬起头，天上什么也没有，那可能是一只野蜂，我想，然而突然间，天际出现了一点银辉。<p>　　那一点银辉，和我上一次听到那种“嗡嗡”声之后，用望远镜所观察到的一样，只不过此际，那点银辉却向下落来，到了有拳头大小一团的程度。<p>　　估计它仍在一万呎以上的高空，由于距离远，更由于那团东西发出的光芒十分强烈，所以看不清那是什么，我只是可以肯定，那不是飞机。<p>　　在一万呎以上高空飞行的东西，而不是飞机，这使得我直跳了起来。那团银辉闪了一闪，便不见了。<p>　　紧接着，我似乎看到有什么东西飘了下来，但因为正迎着斜阳，看不清飘下来的究竟是什么，用尽目力张望着，因为长时间地注视着强光，所以眼前出现了一团团红色绿色的幻影，我闭上了眼睛一会，才睁开眼来。<p>　　当我睁开眼来的时候，出乎我意料之外的是，沙滩上，在离我不远处，已多了两个人。<p>　　那令我觉得意外之极，这两个人是怎样来的，我一无所知，一时之间，我除了定定地望着他们之外，绝没有别的可做！<p>　　那两个人也望着我，他们身上穿着十分普通的衣服，只不过腰间围着一条十分阔而厚的腰带，有点像是子弹带。<p>　　沙滩际近，仍然只有我那一艘快艇，这两个人从何而来？他们衣服不湿，当然不是泅水，那就只有一个可能：自天而降！我又感到一阵紊乱，两个人从天而降，看来他们不像外星人，那么他们是什么人呢？<p>　　我望着他们，一言不发，他们开始四面张望着，然后又望着我，其中一人终于打破了沉寂：“你是什么人？”<p>　　我反问道：“你们是什么人？”<p>　　那两个人互望了一眼，那一个人又道：“这里是什么地方？”<p>　　我仍然不回答而反问道：“你们是怎么来的？”<p>　　那两个人的神色犹豫：“我们……我们是怎么来的？我们是怎么来的？”<p>　　听他们的自言自语，竟像是连他们自己，也不知道怎么来的。左边那个比较年长的人道：“我看我们的飞船失事了。”<p>　　我更莫名其妙：“什么飞船？”<p>　　那两个人以一种奇异之极的目光望着我，甚至流露出恐惧的神色来：“你是什么人，你……难道从别的星球来的？”<p>　　我实在忍不住想大笑了起来，这是什么话？我正在怀疑他们是别的星球上来的，他们倒怀疑起我来了，我没好气地道：“我当然不是别的星球来的。”<p>　　那两个人像十分胆怯，轻声问我：“那么这里是什么地方——我们的意思是：这里是不是地球？太阳系中的一个行星，是不是？”<p>　　我挥了挥手：“不是地球，你们以为是什么，是天狗星么？”<p>　　那两人“噢”地一声：“是地球，我们还在地球上，你是地球人，怎么不知道我们的飞船，你怎会不认识我们？”<p>　　我苦笑了起来，这是什么话，这两个人其貌不扬，既不是电影明星，也不像足球健将，我凭什么要认识他们？他们一定是十足的疯汉！<p>　　我耸了耸肩：“我为什么要认识你们？”<p>　　左边的那个道：“天啊，他不认识我们，有这种人么？你难道是不看报纸，不听新闻？”<p>　　我大声道：“我每天看六份报纸，你们究竟是谁？”<p>　　那两人道：“我们是最伟大的星际飞行员，法拉齐和格勒。”<p>　　我道：“好，算我不看报纸好了！”<p>　　这两个自称是“伟大的星际飞行员法拉齐和格勒”的家伙，却不肯离去，反将我当成精神病人似地打量了起来。<p>　　法拉齐——那年轻的一个问道：“就算你不看报纸，你难道不知道飞船起飞的消息，天啊，这是地球上每一个人都在谈论着的事情！”<p>　　我本来是想瞪着眼睛，将这两个人好好训斥一顿的，但这时候，我的心情十分乱，白素生死未卜，而那架飞机失事又如此神秘，令得我心中乱哄哄的，实在没有心思去和这两个人吵架。我于是不耐烦地道：“好了，算我孤陋寡闻，让我一个人静一静！这里刚刚有一架飞机失事，你们又不是看不到！”<p>　　那两人一听得“飞机”两个字，才一齐抬头，向我所指的那半截新型的喷射客机看去，只见他们的脸上，现出了极其惊愕的神色来，一齐叫道：“老天，这是什么东西，这个小岛是一个博物院？”<p>　　那个叫格勒的家伙还指着我的鼻子笑道：“原来你是一个博物院的管理人！”<p>　　我当真想冲向前去，挥拳相向，这两个人的行动不像疯子，可是偏偏他们讲的话，却只有疯子才会讲出口来。<p>　　试想，一个脑神经正常的人，怎会见到了半截巨型的客机，便和“博物院”联想在一起？<p>　　我睁大着眼望着他们，看他们可还有什么新花样弄出来，他们却不再和我说什么，只四面看着，现出十分焦急的神色。法拉齐道：“你在事前，可有什么感觉么？”<p>　　格勒答道：“一切都很不正常，好像飞船突然向下沉了一沉，我觉得船舱中的一切仪表的指针，在刹那间，都停止不动，然后，然后……”<p>　　格勒紧锁双眉，像是在搜索适当的字句，才道：“像是有什么巨大的力量，将飞船纳进了一个不可思议的轨道中，我记得看了一下速度计，指示线已超过了最高速度。”<p>　　法拉齐犹有余悸地道：“不错，飞船的外壳似乎整个不存在了，不行，我们得赶快向总部报告这些事才行，还有，我们的领航员革大鹏呢，他又到什么地方去了？”<p>　　我开始只当格勒和法拉齐两人是在讲疯话，可是我越听越觉得他们两人所说的事，正是一段空中失事，会不会他们因为失事而震惊过度，所以有些胡言乱语，将飞机说成飞船呢？<p>　　如果是这样的话，那么他们两人，应该是这架客机中的人了？<p>　　我心中陡地生出了一线希望，连忙踏前了一步：“你们不妨镇静一下，刚才你们提到什么人？领航员革大鹏？”<p>　　我想以循循善诱的方法，导引那两个人讲出飞机失事的真相。<p>　　可是那两人一开口，我又不禁倒吸了一口气，他们齐声道：“是的，革大鹏，他是亚洲人，我们的领航员，最杰出的太空探险家——”两人又稍带委曲地道：“你知道革大鹏，也应该知道我们，我们是三位不可分割的太空伴侣！”<p>　　我心中在暗骂，孙子王八蛋听过他妈的革大鹏的名字，但是为了在这两人的口中套出真相来，我却不得不陪着笑：“我记起来了，你们的确是伟大的宇宙飞行员！”<p>　　那两人的虚荣心像是得到了满足，咧开了嘴，笑了一下，看来他们十分高兴，我又忙问道：“你们的飞船中人很多，一个叫白素的美丽中国小姐，如今怎样了？”<p>　　当我问出这一个问题的时候，我的心中实是紧张之极，因为如果这两个家伙说上一声：“白素么？她已经跌死了。”的话，那我就等于坠入黑狱中，永世不得超生了。<p>　　可是这两人却不回答我，他们却是瞪了我一会，才互相低声交谈了起来，法拉齐道：“奇怪，这种古老的病症如今居然还有？”<p>　　格勒也道：“是啊，高频率电波可以轻而易举地使脑神经恢复正常，他为什么不去接受那种简单的治疗，却一个人在荒岛上呢——咦，这个岛，法拉齐，你不觉得这个岛也不很对劲么？”<p>　　法拉齐道：“岛倒没有什么，只是这个人——”<p>　　他们低声在议论着我，不禁使我忍无可忍，我大声道：“我这个人怎么样？”<p>　　格勒也大声道：“朋友，你有神经病，你的脑神经不健全——”他一面说，一面还用力以手指戳着他自己的脑子。唯恐我不明白脑神经在什么地方：“你为什么不肯去接受简单的电波治疗？”<p>　　这两个人，毫无疑问是疯了——我在听了格勒的狂叫之后，这样断定，他们可能因为飞机失事之后受了惊恐而成为疯子的，我想知道飞机失事的真相，自然要先使他们的神经恢复正常才是。<p>　　我并不发怒，只是笑了笑：“高频率的电波可以治愈神经分裂？这是谁发明的？”我要向他们不断问问题，问得他们难以自圆其说，他们便会发现自己在胡言乱语——这便是我使他们恢复清醒的方法。<p>　　“谁发明的？”两人一齐高叫了起来：“这你也不知道么？看来你的记忆完全失去了，你的‘个人电脑’呢？为什么你不通过你的‘个人电脑’来帮助你恢复记忆？唉，高频率电波操纵人体神经的方法是谁发明的，亏你问得出来，你这问题等于是叫一个小学生——”<p>　　当他们讲到这里的时候，我想他们要说的一定是“等于问小学生二加二等于多少。”可是他们却不是这样说，他们的话，令得我目瞪口呆，他们这样道：“你这问题，等于叫小学生解六次代数方程式一样，有谁答不上来？”<p>　　我真想伸手在他们两人的额角上按上一按，看看他们是不是在发高热！<p>　　如果不是他们一上来便自称是地球人，事情发展到这一地步，我实是不能不将他们当作外星人了。<p>　　我自认不能使他们恢复正常，但认定他们是失事飞机中的人，我不能使他们恢复正常，神经病专家总可以的，我要使他们去接受治疗，首先要使他们回市区去。<p>　　我又忍住了气，向他们笑了笑：“你们要不要跟我到市区去？”<p>　　格勒瞪了我一眼，不理睬我，从他的衣袋中，取出一只如同打火机也似的东西，拉出了一根天线。<p>　　那根天线闪缮生光，不知是什么金属铸成，他伸指在那东西的一个键盘上按了几下，直到发出“的的”之声，然后，他对着那东西道：“星际航空总部！星际航空总部！”<p>　　他叫了两声，面上现出十分讶异的神色来。<p>　　而在这时候，我的讶异也到了顶点！<p>　　格勒手中的那东西，分明是一具极其精巧的远距离无线电通话器，那东西之精巧细致，是我从来也未曾见到过的！<p>　　（一九八六年按，这种无线电话，现在已相当普遍，虽然体积还没有那么小，但肯定再二十年后，就一定没有不同了。）<p>　　那样看来，他们两人，不止是疯子那样简单了。<p>　　就在我心中充满了疑窦之际，格勒道：“法拉齐，我的通话器坏了，试试你的！”<p>　　法拉齐也取出了同样的一只东西来，他口中所叫的，也是“星际航空总指挥部”，可是叫了几声之后，他面色也不怎么好看。他奇道：“怪事，怪事，怎会不能和总部联络了？”<p>　　我走向前去，伸出手来：“那东西……给我看看。”我想他们不会答应我的，但是法拉齐竟毫不考虑地便将那东西交到了我的手中。<p>　　那东西只不过一吋宽、两吋高，半寸厚，但是上面却有着七八个仪表，还有许多刻度盘和指针，看得我眼花缭乱，莫名所以。<p>　　我虽然不知道那究竟是什么，和它的用途、用法，但可以肯定的是：如果不是工业极之发达的国家，万难制造出这样的东西来。<p>　　我不禁问：“请问，你们是什么国家的公民？”<p>　　法拉齐和格勒两人望着我：“你说什么？”<p>　　我问道：“你们是属于哪一个国家的？”他们一齐将“国家”两个字念了好几遍，面上忽然露出惊恐的神色来，向后退开了几步，就像我是什么怪物一样，两人后退了几步之后，又互望了一眼，格勒才道：“你……肯和我们一起到有人的地方去么？”<p>　　我连忙道：“当然可以，你们可以和我一起，乘这小船到K港去，这是离这里最近的一个城市。”<p>　　法拉齐和格勒两人，随我所指，向停泊在海滩的快艇看去。<p>　　那是警方配备的特快快艇，性能十分佳，可以说是最新科学的结晶。但是那两人看了，却像是看到了非洲人用的独木舟一样，嚷道：“天啊，你从哪里弄来这些老古董的？”<p>　　我惊讶道：“老古董，你这是什么意思？”<p>　　格勒道：“我猜这是一艘螺旋桨发动的船只，是不是？那还不是老古董么？”<p>　　我双手交放在胸前，道：“好，那我很想知道，最新的船是什么？”<p>　　法拉齐高举双手，表情十足：“你没有见过么？那是‘涡流船’，是继‘气垫船’之后的产物。”<p>　　我瞪大了眼睛望着他们两人，我实在想看清楚是怎样的人，但看来看去，他们和我一样，可是他们的说话，为什么那样奇怪？<p>　　为什么在他们的口中，小学生会解六次代数方程式是绝不奇怪的事情，又为什么目前正在研究，还未曾普遍推行的“气垫船”，在他们的口中已经变成落伍，而代之以我从来也没有听过的“涡流船”了呢？<p>　　（一九八六年按：气垫船如今普遍之极！）<p>　　法拉齐看到了我那种莫名其妙的神气，不耐烦地道：“涡流船是利用海水或河水流动时所产生的能量工作发动力的，它可以无休止地航行，那比起用原子能来发动，又省时得多了。”<p>　　我又呆了好一会，才道：“抱歉得很，你们所说的这种船，我还是第一次听到，你们如果要到有人的地方去，那只好坐这艘船！”<p>　　格勒笑道：“那也好，可以发思古之幽情，倒也不错。”<p>　　法拉齐皱着双眉：“格勒，你太乐观了，我觉得事情十分不对头，你想，我们无缘无故地离开了飞船，却又碰到了这个怪人——”<p>　　我连忙更正：“我不怪，你们才是怪人！”<p>　　法拉齐笑道：“那是相对的，好吧，我们就和你一起到有人的地方去，K港的新闻记者要交好运了，我们竟会在飞船飞行之后，不飞出太阳系去，而到了K港，我相信一小时后，全世界的新闻记者，都要向我们作大包围。”<p>　　格勒拍了拍我的肩头：“朋友，那时候，你也要变风头人物。”<p>　　和这样的两个疯子在一起坐小艇，实在使人有点不寒而栗，但是我除了硬着头皮将他们带回去之外，却又没有别的办法可想。<p>　　我们上了小艇，两人饶有兴趣地看我发动小艇后，小艇向前飞驶而去，船首溅起连串水花，速度之快，令人有头昏目眩之感。<p>　　可是格勒却叹了一口气：“老天，这艘船一定是蜗牛号，它的速度竟如此之慢！”<p>　　我想要反唇相讥几句，恰好在此际，一阵飞机声，传了过来。<p>　　七架喷射式军用飞机，在我们的头上掠过，留下了七条长长的白烟。人类竟能创出这样的东西来，这实是难得的事。<p>　　法拉齐和格勒两人，在听到了声音之后，也抬头向上看去，他们两人一看，面色就变了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_05'>第九卷 原子空间 第三章 时光倒流一百年</b><p>");

document.write ('　　他们面色变得如此难看，呆住了一声不出，我忙道：“你们可是想起飞机失事情形来了？”<p>　　但是两人就像完全未曾听到我的话一样，他们齐声叫道：“天啊，这是什么？”<p>　　我忙道：“我不相信你们未曾见过飞机。”<p>　　格勒叫道：“这样的飞机，居然是有翼的。”<p>　　我实在忍不住了，倏地站了起来，小艇因之晃了一晃，几乎翻转：“你们两人少说些疯话好不好？飞机没有翼，什么才有？”<p>　　法拉齐和格勒两人一起望着我，他们的面色十分严肃，而且毫不疯狂，好一会，法拉齐才道：“飞机的双翼，朋友，早已淘汰了。”<p>　　我冷笑道：“什么时候淘汰的？”<p>　　法拉齐道：“是圆形飞船和茄形飞船兴起的时候，有翼的飞机，因为速度上的致命缺点，而遭到了自然的淘汰，已有很多年了。”<p>　　我索性和他们弄个明白：“那么，这种事发生已有多少年了？”<p>　　法拉齐道：“大约有四十多年了。”<p>　　我大声道：“你们两个浑蛋！四十多年之前，飞机还只是在雏型的发展阶段，是两层翼翅，要人推着才能飞上天空的东西。”<p>　　格勒和法拉齐两人互望了一眼，格勒显得十分心平气和地道：“我想我们之间有一点误会，你所说的那种飞机我们也知道，那是公元一九二○年左右的东西，对不，朋友？”<p>　　法拉齐和格勒两人，总算讲了一句较为清醒的话了！<p>　　我吐了一口气，道：“是，那是一九二○年左右的事情，到了第一次世界大战结束的时候，飞机突飞猛进，在第二次世界大战之后，飞机的发展更是惊人，甚至有了可以飞出地心吸力的x——五五型的飞机，是不是？”<p>　　格勒点头道：“对，你说的对。”<p>　　我也心平气和地道：“好，那么请你告诉我，有翼飞机被淘汰，是什么时候的事情？”<p>　　我以为我的这个问题，一定可以难倒他们，而令他们的头脑，从此清醒了。<p>　　却料不到法拉齐竟毫不考虑道：“四十多年以前，大约是公元二○二○年左右，因为有翼的飞机的速度无法突破音速的四倍，所以淘汰了。”<p>　　我当真忍不住要大声叱责了起来，但是我仍强忍着：“那么，如今是公元几年？”<p>　　法拉齐和格勒两人互望了一眼：“朋友，我们的忍耐有个限度，如果你连自己活在什么年份都不知道，那么你就大有问题了。”<p>　　法拉齐和格勒齐声道：“我们可以告诉你，如今是公元二○六四元，也就是说，当那个伟大的婴孩在马棚中出生到如今，已经两千零六十四年了。”<p>　　他们两人讲得十分正经，公元二○六四年，哈哈，我认真想大笑起来，然而在那一瞬之间，我突然有了一个极其荒谬的念头，那一瞬间所产生的想法，令得我的手猛地一震。<p>　　快艇是由我操纵的，我的手一震间，快艇猛地一个转弯，几乎倾覆，我连忙关闭了快艇的引擎，喘了一口气，法拉齐和格勒两人齐声道：“喂，你究竟是在闹什么鬼。”<p>　　我在一时之间，竟至于讲不出话来，我先挥了挥手，意思是叫他们不要激动，我对他们是没有恶意的。两人居然明白了我手势的意思，不再作声。<p>　　我深深地吸了一口气，道：“看来我们真有误会了，我绝对相信你们的神经正常。”<p>　　他们笑道：“笑话，我们以为你是神经汉呢？”<p>　　我又道：“你们所说公元二○六四年，可是，先生，据我所知，我是活在一九六四年，我们相差了一百年。”法拉齐和格勒两人，乍一听我的话，不免现出惊愕的神色来。<p>　　但是，他们随即大笑了起来，笑得前仰后合，令得快艇左摇右摆。格勒一手捧着肚子，一手拍着我：“你的话实在太滑稽，太好笑了。”<p>　　我却苦笑着：“你们明白了真相之后，或者不觉好笑，你们是二○六四年的人，但是现在却是一九六四年，你们回来了，不知是什么力量将你们拉得倒退了一百年，你们明白么，整整一百年！”<p>　　（一九八六年按：这个故事写在一九六四年，距今二十二年，时间的超越和倒流，一直是幻想故事的好题材，至今不衰。）<p>　　由于我说得十分缓慢，十分正经，所以法拉齐和格勒两人的笑声止住了，但是他们两人的神情，仍然十分滑稽。<p>　　格勒像是竭力想说两句轻松一些的笑话，他耸了耸肩，又十分勉强地笑了一笑：“那么你又怎知道，不是你自己超越了一百年时间？”<p>　　我道：“我但愿是这样，但事实却不是，我们现在所坐的快艇，是最现代化的交通工具。‘气垫船’还在研究之中，至于‘涡流船’，那还在人类知识范围之外，最能干的科学家，也还未曾想到这一点。你们刚才看到的飞机，是最新式的飞机，至于无翼飞机，现在，一九六四年，还是研究室中的图样！”<p>　　法拉齐和格勒两人的面色渐渐苍白，我不再发动引擎，任由快艇在海面上飘着，两人呆了好一会，才道：“这太无稽了！时间可以由速度来控制，但是要有比光快的速度，朋友，人类还未曾找到快过光速的任何可能！”<p>　　我苦笑道：“我不管是否有快过光速的可能，但是你们是被一种比光速更快的速度，倒卷回一百年来了，那恰好是地球绕太阳的一百转。或者是地球忽然之间不转了，或者是太阳忽然飞快地转了一百转，抵消了地球绕它的一百转……”<p>　　我自己也是越说越糊涂了，时间、速度的相对关系，实在还不是我们这一代所能弄得清楚的。<p>　　格勒道：“照你那样说，那么你又为什么不回到一八六四年去呢？”<p>　　我几乎跳了起来，我回到一八六四年去？不，这太可怕了，这和我到了另一个星球上有什么分别？在这时候，我看到了法拉齐和格勒两人苍白得可怕的面色，我也明白他们两人心中的恐惧到了什么程度！<p>　　我忙道：“或者我说的不是事实，你看，你们两人的服装，不是和我的没有什么分别么？”<p>　　格勒和法拉齐两人的面色更难看了，法拉齐道：“在二○一○年左右，人类开始认识到在服装上变花样是十分愚蠢的事，因为那花费许多精神和人力，阻碍科学进步，所以自此之后，衣服的样式，实际上没有改变过，但是质地却不同了——”<p>　　我伸手去摸他们身上的衣服，那是我从来也未曾见过的一种轻软的料子所制，这种料子的温度，和体温完全一样，是以当我的手指摸上去的时候，我甚至像是感不到它的存在。<p>　　穿这样料子制成的衣服，那当然十分舒服，然而那时，我松开了手之后，却呆住了一句话也讲不出来。<p>　　我在那一瞬间想到的“荒谬”的念头，竟然并不荒谬，当我想到那是荒谬的时候，我已经够吃惊的了，但如今，这居然是实实在在的，两个一百年之后的人，不知被什么力量带回来了，就在我的身边，我实在没有法子不发抖，不觉得发冷！<p>　　这两个人和我大不相同，他们甚至于不知道有国家——在二○六四年，一定没有国家（世界大同实现了？），我脑中乱到了极点，我们三个人，谁也不出声，没有人想开口。<p>　　好一会，我才道：“你们……还想到市区去？我的意思是，你们能够在……”我觉得十分难以措辞，犹豫了半晌，才继续道：“你们能够习惯……一百年之前的生活？”<p>　　法拉齐和格勒两人，互望了一眼，又呆了片刻，格勒才道：“我们在历史上知道，一百年之前的世界，十分混乱？”<p>　　我点头道：“不错，够混乱的。”<p>　　法拉齐望着我：“我们不知你是什么人，但看来你愿意帮助我们？”<p>　　我苦笑了一下：“可以那么说。”<p>　　格勒道：“我希望你不要将我们的身份透露出去，你能答应么？”<p>　　我望了他们半晌：“我想这很容易，因为你们的外型，看来和如今的人，没有什么分别，人们绝不会疑心，你们可以习惯——”<p>　　法拉齐道：“我们要回去！”<p>　　我摊了摊手：“你们没有离开地球，在原来的地方，又怎说得上‘回去’呢？”<p>　　法拉齐道：“你明白，我也明白，我的意思是我们要回到我们生活的年代中去。”<p>　　我望着茫茫的大海：“我看不出你们有什么可能回到一百年之后去，你们……将一天一天过日子，到你们出生的年份，只怕你们早已死了！……”<p>　　“到你们出生的年份，只怕你们早已死了”，这句话，听来是何等有悖常理？但是人类的常理，本是建立在速度、时间相对不变的关系之上的。<p>　　如今，不知一种什么力量，已打破了数百亿年来这种速度和时间的关系，那还有什么常理可言？<p>　　法拉齐和格勒又不出声，过了许久，他们才无力地道：“我们会尽量设法寻求方法，我们的飞船，我相信还在，我们的领航员革大鹏，是极其杰出的科学家，他或者会有办法。”<p>　　如果在忽然之间，我发觉自己在一百年之前，我最希望的是什么，当然会是回到自己的年代！而且我也不能肯定他们没有法子“回去”，他们不是“来了”么？<p>　　法拉齐和格勒两人，似乎还存着一线希望，希望我所说的不是事实，然而，当快艇渐渐驶进市区的时候，他们绝望了。<p>　　他们首先看到了来往的船只，当然全是螺旋桨发动的船，没有一艘“气垫船”，更不要说什么“涡流船”了。他们面如死灰，一言不发。<p>　　等到我们的小艇渐渐驶近码头的时候，他们两人睁大了眼睛，望着近码头处来往的车子，他们不由自主地叹了一口气。<p>　　我安慰他们：“你们不必难过，你们的外型和我们完全一样——实际上，我们根本同是地球人，只要你们不自我暴露身份，我负责替你们保守秘密。”<p>　　法拉齐和格勒两人互望了一眼，都哭丧着脸：“可是……我们的家人呢？他们……在什么地方？我们还能与他们会面么？”<p>　　我感到了一阵莫名的惘然，这绝不是我们这一代人的知识所能了解的事。不要说我们这一代，连法拉齐和格勒，这两个一百年以后的人，也不能了解，因为他们曾说，人类还未曾知道一种速度超越光速，那就是说，实则上不能使时光倒流，然而，他们却倒退了一百年之久，那是一种什么力量，使得他们这样的呢？<p>　　他们刚才问及，他们的亲人在哪里，他们的亲人，当然应该在地球上，但是由于时间的不同，他们的亲人大都要在六七十年，甚至八九十年之后，方始出世，就连他们自己，照理也要在七八十年之后方始出世！<p>　　这多么令人茫然难解，我越想越乱，法拉齐和格勒两人，当然也是一样地心情紊乱，所以我只得安慰他们，因为我的处境，比起他们来，要好得多了。我道：“我想你们不必失望，你们既然是被一种神秘力量带回来的，那么，只要找到了这种神秘力量，就可回去了。”<p>　　两人喃喃地道：“但愿如此！”<p>　　这时，小艇已经靠岸了，有两艘水警轮停泊在码头上，一个警官见到了我，和我打了一个招呼：“卫先生，杰克中校等着你。”<p>　　我答道：“对不起得很，我有十分要紧的事情，不能和他相晤，请你转告他，这艘快艇，是朱守元警官借给我的，请代我还他。”<p>　　那警官答应了一声，我和法拉齐、格勒两人，上了的士，一直到在我家的门口，停了下来。我按门铃，老蔡面无人色地来开门，他见到了我，张大了口，说不出话来。<p>　　看到了他惊惶的样子，我也不禁陡地一怔：“你怎么了，老蔡。”<p>　　老蔡哑着声音道：“我已经知道了，白小姐所坐的那班飞机……收音机说这架飞机已经失事……一个人都没有生还。”<p>　　遇见了法拉齐和格勒两个人之后，因为那种超乎知识范畴之外的特殊奇幻之感，使我置身于如同梦魇也似的境界之中，暂时忘记了白素。<p>　　而如今，老蔡的话，像是利剑一样，刺入了我的胸膛，我想起了白素的美丽、温柔、勇敢、机智和她的超群的武术造诣，以及一切可爱之处，我颓然坐倒在沙发上，不知以后的日子该怎么过。<p>　　在过去的许多日子中，白素虽然不在我的身边，但是凭着通讯和熟人的传递消息，我总是可以知道她在何处和做什么。<p>　　就算她在亚洲最神秘的地区的那一段时期，我得不到她的信息，但我也可以知道凭她的机智勇敢，足可以化险为夷。<p>　　然而，如今她在哪里呢？<p>　　我无法回答自己的这一问题，我脑中也只觉得一片空白，瞪着眼，只觉得眼前的几个人，人影渐渐模糊了起来。直到法拉齐和格勒两人，忽然发出了一下尖叫声，我才陡地站了起来。<p>　　格勒连忙抢过来扶住了我：“你的面色太难看了，你……你可不能出事啊，我们……我们……”<p>　　我明白了他的意思，他们闯进了一个只是在历史上读到过，完全陌生的境界之中。我是他们唯一的依靠！<p>　　我苦笑了一下：“你们不必为我耽心，我……没事。”<p>　　法拉齐道：“朋友，你遭到了什么困难，或者我们可以帮你解决！”<p>　　我心中一动，忙道：“对了，我正想向你们请教，请你们仔细地听我的经过，然后给我一个正确的答案，别打断我的话头。”<p>　　我吩咐老蔡倒三杯酒来——这时我们三人都需要酒。<p>　　于是，我开始详细地描述那次飞机失事，我深信他们能够知道这次飞机失事的原因，因为他们是一百年之后的人，人类科学的进步，以几何级数进行，往后一百年的进步幅度，至少相等于过去的几千年！所以我讲述得十分的详细。<p>　　他们两人一直没有插言，直到我讲到在小岛顶峰上，发现了一小块方形的金属，和树上的留字之后，法拉齐才道：“那是半架飞机。”<p>　　我停了下来，望着法拉齐。<p>　　法拉齐答复道：“那的确是半架飞机，你拿不动，将大石压得倾斜，向下滚去，陷入沙滩之中不见的那小块金属，就是半架飞机。”<p>　　我仍然睁大了眼睛，望着他，因为我全然不明白他在说些什么。<p>　　而在这时候，格勒则低呼了一声：“天，这是怎么一回事？我认为这是革大鹏做的事！”<p>　　革大鹏——我总算听懂了这个名字，而且我还记得这个名字，那是他们的领航员，一个在他们那个时代，也是十分杰出的科学家。<p>　　法拉齐接着点了点头：“我看也有点像，压缩原子和原子之间的空间，这正是他和几位科学家一齐在研究的。”<p>　　我忙道：“怎么一回事，什么事是革大鹏做的。”<p>　　格勒年纪较长，讲话也比较郑重一些，他想了一想，才道：“如今我们也说不出所以然来，但据我猜想，那飞机中的人，一定都活着。”<p>　　我呆了一呆，心中想松一口气，但是我立即又想到：就算格勒的话有根据，那些人活着，那么他们是活在什么时代呢？是活在一百年后，还是一百年前？如果白素没有遇到什么灾难，只是我们之间的时间，忽然相差了一百年，那和她死了，又有什么不一样？<p>　　本来我是想大大地松上一口气的，但是一想到这一点，便难以出声了。<p>　　法拉齐陡地站了起来：“格勒，我明白了，那全是革大鹏的把戏，他一定秘密研究成功了使时间倒流的一种方法——”<p>　　他的话没有讲完，便又摇了摇头：“这似乎不可能，即使他成功了，为什么又要抛开我们？”<p>　　法拉齐和格勒两人的话，令我越听越是糊涂，我先不去理会什么革大鹏，我只是关心那架飞机，我道：“你们凭什么肯定那架飞机上的人都活着？”<p>　　格勒搓了搓手：“那应该从头说起，首先，这次飞机失事，我们……假定是一件人为的事件。”<p>　　我又问道：“人为的，是谁？”<p>　　格勒又道：“我们假定是革大鹏，我们飞船的领航员，因为他是原子空间问题的权威，你知道什么叫作原子空间么？”<p>　　我道：“顾名思义，当然是物质的原子与原子之间的空隙。”<p>　　格勒道：“是的，嗯！……在你们的年代中，一般认为水是不能被压缩的，但是实际上，水是液体，在水原子之间，有着极大的空隙，所以水才是液体，如果将一滴水，放大几亿倍，那么就可以看到，一滴水和一堆黄豆一样，每一粒豆，就是一个水原子，原子和原子之间，有着空隙——”<p>　　他讲到这里，略顿了一顿，道：“当然，我这个一堆黄豆的比喻，是不怎么好的，因为事实上，水原子之间的空隙，大得十分惊人，一立方公分，也就是一CC的水，如果是正常的情形之下，是千分之一公斤，也就是一克重，可是你知道，如果这一CC水，它们的水原子之间的空隙被抽去，原子和原子之间，一点空隙也没有，紧紧地挤在一起，那么这一CC水有多重？”<p>　　我听得目瞪口呆，只好反问了一句，道：“有多重？”<p>　　法拉齐接口道：“一万公斤。一滴水，就那么重。”<p>　　我呆了好一会，才道：“那么……你的意思是说，我所看到的那一小块金属，是……半架飞机……的物质，它们原子与原子的空隙消失了结果么？”<p>　　两人点了一点头：“是。”<p>　　我仍是莫名其妙，在我的心中，有着太多的疑问，我又道：“那么，飞机上的人呢？”<p>　　法拉齐道：“我们如今只是猜测，我们估计，机上的人，大约是在飞机失事之前，被弄走了，不在机中——”<p>　　我越听越是糊涂，忍不住插言道：“弄走了？弄到什么地方去了？”<p>　　法拉齐摊了摊手：“我们只是估计，当飞机撞向那小岛的岩石时，事实上只有半架，它的前一半，已被另一种力量缩成了一小块，而两架军机在空中飞过，看到那架飞机‘插’在岩石中，那可能是飞机刚撞上岩石的一刹间，而不是真的插进了岩石。”<p>　　我将他们两人前后所曾说过的话，一齐细想了一遍，我觉得他们虽然未曾明言，但是可以听得出，一切事情！空中掳人，将飞机的前半压缩成一小块，将飞机的后半留在沙滩上——全是他们的领航员革大鹏做的。我想了好一会，才问道：“造成这一切的，全是那个叫革大鹏的人，是不是？”<p>　　法拉齐和格勒两人，并不回答，只是叹了一口气。<p>　　也就在此际，只听得他们两人的身上，同时发出了一阵极其清脆的“滴滴”声。<p>　　两人“啊”地一声欢呼，一齐取出了那只打火机大小的通讯仪来，将一个小小的按纽，按了下去立时，听得一个十分粗豪的声音道：“法拉齐，格勒！”<p>　　那粗豪的声音立时再度传出，打断了他们的话头，道：“由于遭到了一些意外，所以我与你们失去了联络，你们也离开了飞船，如今飞船停在五万一千呎的空中，你们的个人飞行带可能达到这高度么？”<p>　　格勒叫道：“不能够，可是，领航员，我们——”<p>　　他的话又未能讲完，那粗豪的声音又道：“那你们尽量飞高，我在探到了你们的所在之后，派子船出来，接你们回来。”<p>　　两人又大声叫道：“领航员，我们……我们到了一九六四年，你……知道么？”<p>　　革大鹏——那粗豪的声音自然是革大鹏所发出的了——沉声道：“我知道，我有话对你们说。”<p>　　格勒向我望来：“对不起，卫先生，我们的领航员会有办法，我们要去和他会合了。”<p>　　我忙叫道：“喂，飞机上的人在哪里？”<p>　　我不知道我的叫声，革大鹏是否听到，而格勒和法拉齐两人，已经向外走去，这时天色已经十分昏暗，他们两人，一奔到门口，围在他们腰际的那条带子，突然发出了“嗤”的一声响，我只看到他们从衣领上翻起了一个罩子，罩在头上。<p>　　接着，这两个人，便以一种我从来也未曾见过的高速，向上升去，一刹那间，便已不见了。<p>　　在他们两人向上飞去之际，我曾企图拥向前去，抱住其中的一人，我的动作十分快疾，而且离得他们又十分近，可是我那一拥，却未曾扑中。<p>　　当我再抬起头来时，夜空暗沉，哪里有什么人？<p>　　而如果我这时对人说，刚才我和两个一百年后的人在对话，而他们如今飞向天空去了，那么，任何人都要将我当作疯子！<p>　　我将自己埋在一张古老的沙发中，双手捧着头，苦苦地思索着。由于法拉齐和格勒两人的突然离去，以致使我竟怀疑起他们两人，曾在我面前出现过。<p>　　两个一百年以后的人！那难道是我在看到了飞机失事之后，想到白素存亡未卜时的幻觉么？<p>　　我猛烈地摇着头，想使自己清醒些，思想可以集中一些，我突然看到，在我对面的沙发中，坐着一个人，那人正望着我！<p>　　我定睛望着他，那是一个四十岁左右，皮肤黝黑的方脸中年人，目光十分锐利，鼻尖钩形，像是鹰喙。<p>　　他正目光灼灼地望着我，我眨了眨眼睛，那人仍坐在我的面前，他是怎么来的？门关着，我显然未曾站起来替他开过门，老蔡又出去了。他是什么人？<p>　　我还未曾开口，那人便向我笑了一笑：“卫先生，我来自我介绍，我是革大鹏，我——嗯，可以说是中国人，我是蒙古戈壁大运河附近出世的。”<p>　　革大鹏，“戈壁大运河”，我只知道蒙古有大戈壁沙漠，所谓运河，当然是一百年之后的事情，一百年之后，如果人还不能将沙漠改变为绿洲，那反而太奇怪了。<p>　　那么，这个革大鹏，他就是那艘什么飞船的领航人，那个一百年之后的杰出科学家！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_06'>第九卷 原子空间 第四章 “百年后超人”</b><p>");

document.write ('　　他正在我的面前，绝非是一个幻影，由此可知，法拉齐和格勒也是实在的，并不是我的幻觉。我望着他，一句话也讲不出来。<p>　　我看到他站了起来，饶有兴趣地向我屋中的陈设打量着，从咖啡几上取起一具喷气式的打火机，“拍”地打着了火，又“哈哈”地笑了起来：“我们的会面，十分难得！如果不是宇宙忽然神经病发作，我们怎么有可能相会？要知道我们之间，足足相差了一百年！”<p>　　足足相差了一百年！<p>　　那就是说，革大鹏什么都知道，他知道他自己回到了一百年之前。（在这里，用“回到”这个动词，实在是不十分妥切的，因为他所在的地点不变，只不过时间却倒流了，他实在没有动过，但是除了“回到”这个动词之外，又想不出别的词句。）<p>　　他对自己的处境，知道得十分清楚，那么，他又为什么不像法拉齐和格勒那样，大惊失色？何以他还显得如此高兴呢？<p>　　我语音干涩，勉强开了口，问道：“那……你高兴这样？”<p>　　我也不知道何以我什么都不问，会问出这样一句话来的。人在极度的慌乱之中，讲的话有时不免会可笑。但革大鹏却得意地点了点头。<p>　　我缓缓地道：“你……你和他们两人不同。”<p>　　革大鹏道：“不错，我和他们不同，你可知道，我们的飞行，对他们两人来说，是一种荣耀，但对我来说，却是一种惩罚！”<p>　　我一点也不明白他的意思，他挥着手，神情显得相当激动：“我是一个最伟大的科学家，我要研究太阳，利用太阳中无穷无尽的能量来供我们使用，但是另一班昏庸的所谓科学家却不准我去碰太阳，他们将我贬到火星上去建立基地，这对我来说，不是惩罚么？”<p>　　我有点明白了，即使过了一百年，科学已进步到了我们这一代人，根本难以想像的地步，但是人性却还和如今一样。<p>　　革大鹏自然是一个野心勃勃的人，我不信他所说的事情是那么简单，但是他不容于群，那却是事实，而且我可以肯定他在那次向火星的飞行中，弄了什么把戏，要不然，也不会回到我们这一时代来了。<p>　　我平静地问他：“我明白了，你在飞行中玩了花样，是不是？”<p>　　革大鹏走近几步，俯身看我，目光炯炯：“是的，我准备了一套假的飞行仪表，使法拉齐和格勒这两个傻瓜，以为在向火星飞行，实际上，我们是在飞向太阳，我要坚持我的主张！”<p>　　我摊了摊手：“可是，那又是怎么一回事，你们怎么会忽然又……又回到了你们祖先的时代来了呢？这不是你故意的么？”<p>　　革大鹏呵呵地笑了起来：“我也不知道这是怎么一回事，但是既来之，则安之，你说是不是？”我在革大鹏得意的神态之中，突然感到了一阵异样的恐惧。<p>　　这个人，他和法拉齐和格勒不同，他们两人发现自己到了一百年之前，便面色苍白，心情慌乱，然而革大鹏却兴高采烈。<p>　　那是为了什么？<p>　　答案实在简单之极：因为他在我们这个时代中，是一个真正的超人。<p>　　那情形，就像我忽然带了一个坦克师团回到了一百年之前，有谁能抵挡得我？如今，革大鹏一定想到了这一点！<p>　　一时之间，我不知该如何才好。革大鹏一直在笑着：“当突然之间，我发觉飞船又回到了地球的上空之际，我也不禁呆了一呆，还以为他们在太阳的附近布下了障碍，不让我去利用太阳的能量——”<p>　　当革大鹏讲到这里的时候，我不禁又感到了一股寒意，我又明白了，革大鹏想要控制太阳的能量，也不怀好意！<p>　　所以，他才会想到，他们——别的科学家——在太阳的附近设下了障碍。<p>　　革大鹏又道：“我降低飞船，这才发现我的处境，那时，法拉齐和格勒两人，因为那一下突如其来的震荡，而还在昏迷状态之中，我看到了那架古老的飞机，于是——”<p>　　我陡地跳了起来：“那架飞机，你将那架飞机怎样了？你说，你将飞机上的人怎样了？”<p>　　我双手按在他的肩头之上，他目光严厉地望着我：“坐下，听我说！”<p>　　老实说，我是一个天不怕地不怕的人，革大鹏的目光，令得我不由自主地后退了一步，那并不是慑于他的目光，而是想到他是一个一百年之后的人，心中起了一种十分怪异而难以形容的感觉的结果。<p>　　但是，我立即又兴起了一种可以说十分可笑的感觉：不错，他是一百年之后的人，但是那有什么了不起？算起来，我无论如何是他的祖先！<p>　　我重又踏前一步：“你将飞机上的人怎么了？”<p>　　革大鹏又厉声斥道：“坐下，你给我坐下！”<p>　　我冷冷地道：“革先生，你是一百年之后的人，怎能对老前辈这样无礼！”<p>　　革大鹏怔了一怔，忽然“哈哈”笑了起来，他陡地扬起手，向我的脸上掴来。<p>　　我早已看出他不怀好意，不等他的手扬起，五指一翻，便向他的手腕抓去，那是“外擒拿法”中的一式“反刁金龙”，自然十拿九稳。<p>　　我五指一紧，已将他的手腕抓住。然而也就在我五指一紧之际，一阵触电也似的震动，传入了我的体内，不但使我的五指弹了开来，而且令得我整个地弹了起来，跌在沙发中。<p>　　我这个“祖先”，终于坐了下来。<p>　　倒在沙发中，全身如同被麻醉了一样，好一会，才勉强牵了牵身，革大鹏冷冷地道：“你肯坐下，那就好得多了。”<p>　　我翻着眼，一句话也讲不出来。<p>　　革大鹏道：“飞机上的人都还在。”<p>　　他只讲了一句话，我已经舒了一口气。<p>　　革大鹏又道：“我使飞机在半空中停了下来，将机上的人全部接下，然后，使飞机的前一半，压缩成一小块，再令半只飞机撞向一个小岛。这是我初次示威，向你们这群老古董示威。”<p>　　我的耳际“嗡嗡”作响，因为我的猜测，已经证实。<p>　　革大鹏道：“在飞船上，每一个人都很合作，只有一个女子，却给我麻烦，她叫白素。”<p>　　我再度跳了起来，狂吼道：“你将她怎么了？你……你若是虐待了她，我绝不会放过你！”我的面色铁青，声音也变得出奇的尖锐。<p>　　白素的性格，我自然知道，革大鹏可以使任何人屈服（包括我在内），但是他若是想令得白素也屈服的话，那绝无可能。<p>　　那么，他将白素怎样了呢？我一想到这里，自然而然，声音就变得尖锐起来。<p>　　可恶的革大鹏却只是望着我，并不出声，我俯身前去，又待将他抓住，但是他却冷冷地道：“小心些，高频率的电波，会令你丧生！”<p>　　我想起了刚才抓住他的时候所起的那种如触电也似的感觉，不由自主，缩回手来。<p>　　革大鹏奸笑了一下——一百年后，人类在科学上的进步，显然已到了我们这一代人所无法想像的地步，但是人心却依然一样险恶，革大鹏的那种奸笑，令得我为之毛发直竖。<p>　　他一面奸笑，一面道：“别紧张，她没有什么，我只不过给了她一点小小的惩戒。”<p>　　我听到这里，已经忍无可忍了。<p>　　但是我却反而镇定了下来，我坐了下来。我所坐的那张安乐椅，是我最常坐的一张，这几年来的冒险生活，使我要应付各种各样的不速之客，所以在这张椅子上，我也有一些小小的机关。<p>　　我的手伸到了椅垫之下，在椅垫的一个暗格中，握住了一柄手枪，然后，我陡地扬起手来，枪口对准了还在奸笑的革大鹏。<p>　　革大鹏在我举枪对住了他之后，仍然在笑着，他反倒伸手向我手中的手枪指了指：“这是什么，喔，这就是你们所谓致命的武器，是不是？”<p>　　我冷冷地道：“不错，这武器在你来说，或者落伍，但我不信你的身子能挡得起它的一击，那就像我的身子，甚至不能挡得起罗马时代的武器一样。”<p>　　革大鹏向我笑了一下，忽然他的手臂振了一振，手又在胸口上按了一按，他的衣领突然向上伸起，形成一个半透明的头罩。<p>　　而自他的衣领之中，也伸出了两个圆形的罩来，将他的双手罩住。<p>　　透过半透明的头罩，我依稀可以看到革大鹏的面上，现出十分得意的神情。<p>　　他的声音，听来仍是十分清楚：“我这套装备，可以抵御太空中流星群的袭击，你若是不信我可以挡得起你手中那种古老的武器，你不妨试试。”<p>　　老实说，本来我拔枪在手，并不想将他打死，因为将他打死之后，我怎样和白素会面呢？<p>　　我的目的，只是想他知道，他虽然来自科学已发展到如此惊人的一百年之后，但是仍不能横行无忌。因为武器总是武器，小刀子是几千年之前的武器，直到如今一样可以杀人！<p>　　可是我错了。<p>　　我错在未能正确地估计未来一百年科学进步的幅度！<p>　　试想，我们这时代的人，在太空飞行中，为了防止流星群的袭击，要将太空船的外壳，作复杂的加固处理，还不能确保安全。<p>　　然而革大鹏身上那一身看来和普通衣服一样的衣服，和那样的一个头罩，便使得他可以防御太空的流星群！<p>　　流星群袭击的力量多么惊人，手枪的子弹射上去，只不过如同一块纸片飘在他的身上而已！<p>　　我呆了半晌，手一松，“啪”地一声，手枪落到了地上。革大鹏“格格”地笑着，踏前两步，将手枪拾了起来，他的手上的那种半透明的套子，竟极其柔软，绝不妨碍他双手的行动，道：“你是你们惯用的武器么，请你看看，它在我的身上，可以起什么作用！”<p>　　革大鹏一讲完，便扳动了枪机。<p>　　他连续不断地扳着，一连七下，将枪中的子弹，完全射完。<p>　　七颗子弹，每一颗都射中了他的身子。子弹一射中他的身子，便发出刺耳的“滋”地一声，化成了一团气。那种白气，给人以固体的感觉，那是金属在极度的高热，或是高压之下所化成的气体。<p>　　最后一颗子弹，他是射在头罩上的，我看到子弹嵌着不动，当然射不穿他的头罩，然后，革大鹏用枪柄在头罩上轻轻一敲，那粒子弹便落了下来，革大鹏伸手接住，向我递来，嘲弄地道：“这是你们这时代致命的武器。”<p>　　我木然地伸出手，按过了那枚子弹，可是我的手才一碰到那颗子弹，“滋”地一声，便被烙去了层皮，子弹还是灼热无比的！<p>　　我其实是应该料到这一点，才从枪膛中射出来的子弹，当然是灼热的！<p>　　革大鹏冷笑着：“由于你和你的未婚妻都那样不知死活，所以我有必要更好地介绍一下我自己，你同意么？”<p>　　在那样的情形之下，我实在连讲话的余地也没有了。<p>　　革大鹏拍着他自己的心口：“我，革大鹏，是你们这个时代的人所绝不能抗拒的，你们这个时代最厉害的武器是氢弹，是核子武器，你们可想得到，有一种新的元素，是水星的中心部分来的，我们将它叫作‘维纳斯——十五’，这种元素如果发生核子分裂，你知道会有什么样的效果？”<p>　　我仍是不出声。<p>　　革大鹏道：“它的效果加以控制，你刚才已经看到过了，那是一种地球上绝未曾出现过的高热，在万分之一秒内，产生高热，可以令得任何物事，都化为气体。而如果用来制成武器，那么，以月球为基地，放射一次，便可以令得地球变成半个圆形——它的另一半溶掉了，成了宇宙尘。而地球在成了半圆形之后，由于相互引力的改变，半圆形的地球，将成为一颗流星！”<p>　　革大鹏滔滔地嚷着，我绝不怀疑他所讲的话的真实性，我只是无力地问道：“不见得这种武器你带在身边吧？”<p>　　革大鹏笑了起来：“当然不带在身边，那是一种巨大的装置，而且实际上，人类是无法使用这种武器的，我刚才说以月球为基地，你难道未曾听出什么破绽来么？嗯？”<p>　　我脑中一片混乱，哪里还顾得去理会什么他话中的破绽，我只是摇了摇头。<p>　　革大鹏得意地笑：“当地球毁灭的时候，月球在突然之间消失了地球对它的引力，当然也要飞逸得不知去向了，除非有人想自杀，否则是无法毁灭地球的，因为地球一毁灭，所有的天体，都要受到影响。”<p>　　革大鹏的话，令得我莫名其妙，我吞下了一口口水，道：“那么，你讲了半天‘维纳斯——十五’所制成的武器，目的是什么？”<p>　　革大鹏道：“我就要说到正题了，不能以任何星球作基地来使用这种武器，但是，以我的飞船——有着抵抗星际之间的万有引力设备的飞船作基地，就可以使用这种武器。”<p>　　我厉声道：“毁去了地球，对你有什么好处？”<p>　　革大鹏耸了耸肩：“我当然不会将地球毁去，地球是我权力的根源，我只不过告诉你，我不可抗拒。”<p>　　我苦笑道：“你就算使我明白了这一点，我也看不出有什么作用。”<p>　　革大鹏道：“我可以使你明白这一点，也就可以使每一个人明白这一点，让我们再将话题回到你的未婚妻身上来，她所受到的惩戒，只不过是单独囚禁，我不想我所掳获的少数人中，居然有着对我不屈服的人，说服她，这是你的工作。我喜欢坚强的人，但是我不喜欢顽石，你明白了？”<p>　　我心中不禁高兴了一下。<p>　　他要我去说服白素，那么我自然可以和白素见面。和她分别了那么久，使我更渴望见她，即使是俘掳，也在所不计了。<p>　　革大鹏的一切，我已经弄得很清楚了。<p>　　他是一个心理不正常的人，在他的时代中，也是一个被放逐的人。在他被放逐到火星的途中，想玩弄花样，使飞船飞向太阳。可是在他飞向太阳的途中，突然发生了变化。<p>　　那是原因不明的一种变化，这个变化，令他未能飞近太阳，而又到了地球的大气层中。只不过在那个原因不明的变化中，一定产生了一种比光的进行还要快上许多许多倍的速度。所以，当革大鹏操纵的飞船，重回地球的大气层之际，时间相差了一百年！<p>　　我相信，当革大鹏乍一发现这一点的时候，他一定也大吃一惊。<p>　　然而，革大鹏却立即想到，在他的时代中，他的野心受到遏制，被放逐到火星去，然而在一百年前，却没有什么可以阻拦他野心的发展。<p>　　革大鹏于是毁灭了那架飞机，掳走了机上的人员，下一步，他自然要向全世界宣布他是人类的主宰。可是偏偏在他掳去的人中，有一个白素，白素绝不向他屈服，这令得他十分扫兴，连几十个人中，也有人不屈服，全世界三十亿人，该有多少人不屈服呢？所以他必须使白素向他低头。<p>　　这也是他为什么来找我的原因。<p>　　我略想了片刻：“好，将我带到你的飞船上去？”<p>　　革大鹏点头道：“是，我也要向你展示，我的飞船，实际上是一艘……嘿嘿，是一艘可以到达任何星球的堡垒！”<p>　　他突然一伸手，握住了我的手臂，将我拉向门口：“我按动飞行带的掣纽之后，巨大的喷射力，将会产生一个将我们两人包住的气囊，这个气囊带着我们以极高的速度上升，你或许不会习惯这样的飞行，但却是绝对安全，一点也不必害怕。”<p>　　他的话才一讲完，突然之间，我的身子震了一下。<p>　　只不过是一震，没有任何别的感觉。在一震之际，我本能地闭了一下眼睛，然后，我立即又睁开了眼来。<p>　　我可以保证，我闭上眼睛的时间，绝对不会超过十分之一秒。<p>　　但是就在这十分之一秒内，眼前的一切全都变了，看不到街道和其他的房子，只看到絮絮的白云，因为包围着我们的气囊的冲击，而翻翻滚滚，四下散去。<p>　　我们向上升去的速度，快到了极点，然而却一点也没有逼迫的感觉。<p>　　革大鹏甚至还在和我讲话：“你知道么？我们如今上升的速度，是每秒钟七点九公里，凡是达到这个速度的任何物体，包括人在内，都可以飞出地心吸力。”<p>　　我当然也可以开口说话，但是我却讲不出什么来。<p>　　突然之间，我看到了那艘飞船。<p>　　我的天啊！我一直以为那艘飞船，是一艘圆形的，或是椭圆形的太空船，但如今我看到了它，我才知道我完全料错了。<p>　　它是球形的，但是却像多层停车场也似的分为好几层，它的全部体积，像是一座球形的，七八层高的大厦，在其中一层中，我看到有许多闪着亮光，好像眼睛一样的物事。我们其实早已停下来了，但因为眼前的奇景，我竟懵然不知！<p>　　革大鹏向前指了一指：“你看怎样？”<p>　　我竟傻气地问了一句：“那么大的飞船中，只有你们三个人？”<p>　　革大鹏道：“足够了，我们的时代，电脑代替了人的工作，要那么多的人作什么？电脑永远不会有不一致的意见，可是人呢？只要有两个人，就会有两种不同的意见！”<p>　　他取出一根金属棒，在球形大飞船的中间部分，指了一指。一扇门无声地打了开来，革大鹏伸手一推，我已到了那艘球形太空飞船的里面了。<p>　　里面的空气，十分清新，令得人精神为之一振，我一走进去，再转过身，革大鹏却已不见，而我走进来的那扇门，也已关上。<p>　　我连忙向前走了几步，去查看那扇门，在我的面前，只是一整块的灰白色的金属，根本没有门！<p>　　门，当然是有的，没有门，我又是从什么地方进来的？但是由于制作的工艺太精巧了，所以门缝便看不出来。然而，革大鹏又到什么地方去了呢？<p>　　我正在犹豫着，身后已响起了革大鹏的声音。<p>　　我陡地转身，我面前一人也没有，革大鹏显然已到了另一个所在，而他的声音，自然是通过传音设备过来的了。<p>　　只听得他发着奸笑，道：“你向前走，在你的右手边通道处，第三扇门，门上有一个红色‘3’字的，就是你要进去的房间。你不要乱闯，执行守卫责任的电子仪器，反应灵敏，绝不是你所对付得了的。你未婚妻在里面，你可以见到她。”<p>　　我的心狂跳起来，连忙向前奔了过去，这艘庞大的球形飞船之中，不但空气清新，而且处处光线都十分柔和。我奔到了革大鹏所说的房间前面，房门无声无息地移去。房间中的陈设，十分简单，但也很舒适，我看到一个女子，背对着我，支颐而坐。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_07'>第九卷 原子空间 第五章 主宰世界的梦</b><p>");

document.write ('　　我的心跳动得更加激烈，那是白素，我认得她一头柔发，认得她那天下最美丽的背影（当然她也有最美丽的正影），我想说话，可是竟发不出声音来，我只是向前腾云驾雾似地跨了两步。<p>　　我的脚步声惊动了白素，她陡地站起，转过身来。她的面上满是怒容，她一定是以为我是革大鹏，然而，她才一转过身来，怒容便消失了，她的面上，现出了极其迷惘的神色来。<p>　　她那种神色，使得她更具有梦幻一样的美丽，我本来想大声叫她的，但是我发出来的声音却低得仅可以听得到，我低声叫道：“是我，是我！”<p>　　白素面上迷惘的神情慢慢消失，她陡地向前扑来，我也突然向前迎去，我们拥在一起，谁也不说话，在我们的心中，都唯恐对方是一个突然出现的幻影，而不是一个实体，唯恐这一刹间捕捉到的幻影，在另一瞬间便消失，是以我们尽可能用力地拥在一起，直到革大鹏的声音，突然响了起来。<p>　　只听得革大鹏冷冷地道：“好了，男女主角的戏，演得差不多了！”<p>　　我们倏地分了开来，但是还是那么贪婪地注视着对方。<p>　　革大鹏刺耳的声音，仍然在室内响着，而且又似乎越讲越是高声，但是我和白素两人，却根本未曾觉得除了对方的声音之外，还有别的声音。<p>　　我在她眉梢上吻了一下：“慢慢说也不迟，我要知道得最详细，每一个细节，而绝不是一个简单的故事。”<p>　　白素微笑着：“我也是。”<p>　　我知道她说“我也是”是什么意思，那是说，她也希望知道和我分别之后，我的一切事。我可讲的事也实在太多了。<p>　　我们分别了那么久，虽然是在这样的情形之下见面，积蓄了那么久要讲的话，还是像瀑布一样地倒泻。我们争着说话，也不理会对方是不是已经听明白了自己所讲的话，而且我们所讲的话，其实也都是些没有什么意义，只是充分享受重逢的喜悦，所以才不断说着。<p>　　这种情形持续了多久，我们自己也无法知道。直到室中突然响起了一阵难听之极的声音，令得我们体内的神经，因为这种声音，而起到抽搐性的震动，才不得不停下口来。<p>　　那种声音只不过响了几秒钟，接着便又是革大鹏的声音。直到这时候，我才注意到革大鹏的声音，并不是由一个角落中传来，而似乎就在我对面的空气中发出来的——就像他人在我对面。<p>　　这当然是一种一百年后的新传声方法。<p>　　革大鹏的声音，十分愤怒：“你们还有多少话要讲？”<p>　　我和白素互望了一眼，我由衷地道：“如果可以讲下去，至少再讲一百年。”<p>　　革大鹏冷笑了起来：“别忘了我要你来这里的目的。我不想第一批俘虏中便有人反抗！”<p>　　我又和白素互望了一眼，甚至不必讲话，便会心微笑。我道：“我可以知道你第一批俘虏的名单和他们的身份么？”<p>　　革大鹏道：“那和你无关——”<p>　　可是他讲了一句之后，忽然改变了主意：“好，除了机上人员无足轻重的人外，机上有两个阿拉伯油商，有两个美国的情报人员，亚洲某国的国务大臣和他的侍从文武官，意大利著名的高音歌唱家，还有一个大名鼎鼎的人物，他是最近被敌对势力轰下台来的过气将军——但他还满怀野心，最先了解到目前的处境，而向我宣誓效忠的就是他。”<p>　　我缓缓地道：“那么，所有的人都已向你宣誓效忠，只有我未婚妻一人例外？”<p>　　革大鹏近乎在咆哮，他道：“是的，只有她一人。”<p>　　白素清脆的声音响了起来：“本来只是我一人，但现在变成两个人！”<p>　　我握住了她的手，昂然道：“正是。”<p>　　过了几秒钟，才听得他发出一连串的冷笑声来。<p>　　我连忙低声道：“我们眼前的处境，你完全知道？”<p>　　白素的面色，略显苍白，她点头道：“是，我完全知道，革大鹏和我说了，你也知道了？”<p>　　我点了点头，正想再说什么时，房门突然被打了开来，我看到了法拉齐。法拉齐的面色，十分难看，他望了我一眼之后，面上更有羞惭之色，立即低下头去。<p>　　而他的身旁，则有着一架形同美容院中，女士们烫发的大风筒差不多的仪器，在那半蛋形的罩子之下，有着许多仪表。<p>　　他推着这架仪器，走了进来之后，立时又匆匆退了出去，好像他是一个小偷，唯恐被我当场抓住一样。他一退了出去之后，门也自动关上。<p>　　而那架仪器虽然在房内，绝没有人去碰它，它却自动行动起来，那蛋形的圆筒，扬了起来，向着我和白素两人，我和白素两人，不论逃向何方，它总是向着我们。<p>　　如果不是它有着自动追踪人的能力，那么一定是受着无线电控制。<p>　　过了片刻，我们不再躲避，白素冷冷地道：“这算是什么玩意儿？”<p>　　革大鹏的声音道：“这是我可以采用的唯一办法。”<p>　　我沉声道：“那是什么意思？”<p>　　革大鹏道：“你们两人拒绝对我效忠，对我的尊严是一个重大的打击！”<p>　　我和白素盯着那具仪器，没有法子知道那是什么。<p>　　它的体积虽然不大，结构之复杂，却使人眼花缭乱，难以明白它的真正用途。<p>　　革大鹏的声音十分狂，在我们的面前，他有着超时代的优越，他正处处在表现这种优越感：“在我们的时代，星际飞行已经十分普通，别的星球中往往会有生物，不论是高级的或低级的生物，发现了之后，都要将他们带回地球去研究。”<p>　　我冷笑道：“你和我们讲这些，又有什么作用？我们并不懂这些。”<p>　　革大鹏道：“听下去，你就会懂了，将别的星球下的生物带回地球，必须先制成标本，但是要活的标本，这具仪器，就是活标本制作仪，你们是聪明人，想来一定听明白了？”<p>　　我和白素互望了一眼，事情已很明显了。<p>　　所谓“活的标本”，当然是生命犹存，但是却绝没有思考能力的东西，那也就是说，这具仪器，有着破坏人或一切生物思想细胞的能力。<p>　　我们都没有出声。<p>　　但革大鹏一定通过什么设备，可以看到我们脸上的情形的，他哈哈地笑了起来：“你们明白了？不错，由这具仪器放射出来的极强烈的放射性射线，可以使一切生物，停止生长，丧失思想，只是维持原状，但生命却延续着，可以说是长生不老。”<p>　　我吸了一口气：“你要将我们变成这样的人？”<p>　　革大鹏道：“正是，如果你们竟不服从我，不向我效忠。”<p>　　我望了白素一眼，白素也望着我，在那样的情形之下，没有任何办法可想。然而，也就在那一刹间，我的心中突然一亮，白素显然也想到了同一个问题，因为我看到她斜眼望向那具仪器。<p>　　我在刹那之间所想到的办法，可以说有极其简单的：将那具仪器毁去！<p>　　在飞船中，不见得有许多具这样的仪器，而将这具仪器毁去之后，不但我们可以暂免于难，也可以使这样可怕的事情不致于发生。<p>　　而凡是精密的仪器，都容易破坏，我们两人同时想到这一个办法，白素的行动，比我更快，她在斜眼向那具仪器一看之间，陡地抓起了一只铜制的装饰品，向那具仪器，抛了过去。<p>　　那装饰品砸在几个仪器之上——看来是这具仪器最脆弱的部分。<p>　　但是这具仪器却一动也不动！<p>　　革大鹏的笑声，却接着响了起来：“你们太天真了，自从在天狼星的旁边，一颗小行星中，发现了一种生存在强酸中的怪人，而那种强酸又将我们的一艘太空船完全腐蚀之后，我们已经发明了几乎在任何力量都难以摧毁的材料！”<p>　　我略想了一想，昂然走到了那具仪器之前，挺身而立：“好吧，将我们变成活标本，别忘记，这对你来说是失败，证明你不能征服世界，我不觉得统治一大群不会思想的人，有什么乐趣。”<p>　　白素见我向前走去，连忙也站在我的身边。<p>　　革大鹏不再出声，我们反倒连声催促他，但是他的声音仍未见传来。<p>　　那是一股极其难堪的沉默，因为我们不知道革大鹏究竟想对我们怎样。<p>　　这具仪器，毫无疑问可以接受远程控制，说不定只要他手指一动，一按下钮掣，我们两人，便变成了活标本，这使人不寒而栗。<p>　　我冷静地说：“你知道你是怎么回到一百年之前的么？”革大鹏气呼呼地道：“当然知道，机器记录了一种空前的宇宙震荡，那种震荡的震波，每一个震幅突然突破时间一百年！”<p>　　我吃了一惊：“那又怎样？”<p>　　革大鹏道：“哼，那就是我为什么会回到一百年之前的原因，飞船在飞向太阳途中，恰好堕入了这种宇宙周期性震荡的震源之中，一个震幅，便将我们的飞船，送回了一百年，也就是我们的飞船，以和光的前进相反方向，忽然加速了光速的一百倍，所以我们就来了，如果我能够控制这种震荡的话，那么我可以回到一千年之前，两千年之前去。”<p>　　白素道：“可是你不能控制这种震荡，你甚至回不了家，逼得要在我们这个时代，做一个不属于我们这个时代的可怜虫！”<p>　　白素的话刚一讲完，房间的门，突然打开，革大鹏冲了进来。<p>　　他满面怒容，站在我们的面前，大声道：“谁说我喜欢回去？”<p>　　革大鹏这样声势汹汹，不再通过传声设备与我们交谈，而要亲自现身，这使得我和白素两人，立即明白了一点，革大鹏虽然口中所说着不愿回去，似乎愿意在我们这时代称王称霸，但是实际上，他的内心，十分软弱，这可怜的统治者，他一定在怀念属于他自己的时代，和法拉齐与格勒两人一样。<p>　　我和白素静静地望着他，革大鹏仍在咆哮着：“我要留在一九六四年，要作为你们二十世纪的主宰！”<p>　　白素叹了一口气：“即使一切全照你的计划实现，你仍然寂寞，我相信你的狂热过去了之后，你一定会渴望被放逐到火星去，因为虽然是一个被放逐的人，在火星上，你仍然可以呼吸到你那一个时代的空气。”<p>　　革大鹏的脸色变得十分难看，但是他却不再吼叫，狠狠地瞪着我们，然后一声不出，转身走了出去，房门又自动关上。<p>　　我们的话，已说入了革大鹏的心坎之中，但是能不能使他心动，却不知道。<p>　　我们等着，我被带到这球形的太空船中，已经有一小时了。<p>　　我们无法走出这间房间，又不知道革大鹏究竟要怎样，心中自然焦急，白素索性向我讲起她为了一件十分异特的事情，而深入亚洲最神秘地区的经过来。由于她的经过太以曲折动人了，因此我竟不觉得时间在不知不觉中，又过了几小时。<p>　　（这个经过，记在题为“天外金球”的故事中。）<p>　　正在白素讲得最紧张的时候，房门打开，格勒站在房门口，向我们不好意思地笑了笑：“两位，请去用餐。”<p>　　我怀疑地问道：“什么意思？”<p>　　格勒的神情十分忸怩，他连声道：“没有别的意思，领航员请你们进餐，他在和你们交谈之后，一直呆坐着，直到五分钟前，才通知你们去和他一同进餐，他还请了逊里将军。”<p>　　逊里将军，就是那个被政敌逐出国来的独裁者，革大鹏请了他，又请我们，这是为什么呢？我们也不多问，只是跟着格勒，走出了这间房间，向前走去。<p>　　经过了一条走廊，自动楼梯将我们送高了几层，然后进入一个陈设华丽的餐厅，一个肥胖、神情可厌的中年人，对着革大鹏，高谈阔论。<p>　　他挥着手，叫嚷道：“先从我们的国家着手，就可以统治整个中南美洲，然后，你进逼北美洲，只要美国一投降，越过白令海峡，再使苏联人向你低头，那么，你已经成为世界的主宰了。”<p>　　我和白素在他的对面坐了下来，我们甚至绝不理睬他，让他去自觉没趣。我向革大鹏道：“我想你不只是请我们吃饭那样简单吧。”<p>　　他不再讨论问题，只是请我们进餐，由输送带送来极醇的酒，和鲜嫩的牛肉，以及似乎刚摘下来的蔬菜。逊里将军仍不断在鼓动着革大鹏，但革大鹏却不客气地阻止他发言。<p>　　吃完了饭，逊里被请了出去，革大鹏望了我和白素半晌，突然道：“我要回去。”<p>　　我心中大大地松了一口气，一百年之后的人，究竟和我们这个时代的人不同，野心，斗不过他的良知，这是人类真正的进步！因为在我们这个时代，人类的良知，在思想中似乎是占最低地位的。革大鹏讲得出“我要回去”这句话来，那证明他的确是一百年之后的人。<p>　　我平静地点了点头：“这是你最应该走的路。”<p>　　革大鹏扭着手指：“可是我却无法捕捉宇宙震荡，事实上我回不去。本来我绝未曾想到要回去，可是你们却……却提醒了我，使我知道我不可能成功。”<p>　　我和白素两人，喜悦地互望了一眼。<p>　　革大鹏瞪着我们：“知道是在哪一点上使我放弃了原来的主意？”<p>　　我并不知道是哪几句话打动了他的心。<p>　　革大鹏无可奈何地道：“我是一百年后的人，读过历史，在一九六四年以及以后的年代，历史记载中，从未提到有一个叫革大鹏的统治者，这证明我没有成功的可能，因为如果我成功的话，历史必会记载，对不对？”<p>　　革大鹏的话，引起了我思绪的混乱。<p>　　因为革大鹏的话十分怪诞，怪诞到了听来令人一时之间不能适应的程度。<p>　　革大鹏是一个一百年之后的人，他若是能在一九六四年左右成为世界霸主的话，那么，在他一懂事起，他就可以知道这件事，因为在他懂事的时候，已是二○三几年左右的事情了。<p>　　革大鹏从这个简单的道理上明白了他不可能成功，这实是幸事。<p>　　白素的脸上，也展开了笑容：“幸而到如今为止，你只不过毁去了一架飞机，你还是将我们全送回地面上去吧。”<p>　　革大鹏叹了一口气：“那么我——我是说我们三个人，怎么样呢？”<p>　　我道：“你们也可以降落，然后再设法回到你们的时代中去。”<p>　　革大鹏焦急地踱着步：“我们在飞向太阳中突然回来，我决定再飞向太阳，看看是不是还能遇上那种宇宙震荡。”<p>　　我心中暗暗觉得革大鹏的做法十分不妥，因为就算他又遇上了宇宙震荡，他也有两种可能：一是到达二○六四年，还有一个可能，则是再倒退一百年，到达一八六四年去！<p>　　但我却没有将我的隐忧讲出来。我只是道：“去试试也好。”<p>　　革大鹏向门口走去：“两位可愿意在这艘飞船上作我的助手？”<p>　　这实在是一个非常富于诱惑性的建议。<p>　　试想，一个人如果能够回到一百年前，或是到达一百年后的世界中，这是如何刺激的事？但这是却要有一个前提：能保证可以回到自己的年代中去，要不然就未免太“刺激”了！<p>　　所以，我和白素两人，立即齐声道：“不，我们还是留在自己时代的好。”<p>　　革大鹏苦笑了一下：“是的，我自身难保，还要邀你们同行，那未免太可笑，但有一点可以保证：即使我们不幸到了洪荒时代，飞船的燃料和食物也足够我们渡过一生。”<p>　　他一面说着，一面已走出了门口。也就在这时，前面忽然传来了“砰”地一声响，我们立时抬头向前面看去，只见一个人从走廊的转角处，直跌了出来。<p>　　那人重重地摔在地上，肩头先着地，发出了“卡”一声，显然他的肩骨已然碎裂。<p>　　革大鹏面色一变：“格勒，怎样一回事？”<p>　　格勒慌张之极：“出了意外……我把所有人送回逃生装置，发射到地球去，他们会安全到达，而且……在震荡之中，忘记这一段经历！”<p>　　革大鹏脸色难看：“什么意外？”<p>　　法拉齐也走了过来：“不知道，飞船像是失去了控制……或者是由一种不可测的力量……控制着在飞行。”<p>　　革大鹏失声：“宇宙神秘震荡！”<p>　　法拉齐还没有回答，我们便听到了革大鹏的声音，在主导室的门口，响了起来，道：“如今飞船不知道在什么地方了！”<p>　　格勒连忙问道：“不知道？你的意思是——”<p>　　他还没有讲完，革大鹏便突然咆哮了起来：“不知道就是不知道，飞船在什么地方，完全不知道！你们看，飞船外的太空，只是一片阴而黑的蓝色，我从来也未曾见过！”<p>　　的确，透过一个圆窗向外看去，外面是一片一望无际的深蓝色。<p>　　我们都呆了半晌，试想想，我们迷失了，不是迷失在沙漠，也不是迷失在深山，而是迷失在无边无涯，无穷无尽的太空之中！<p>　　我们之中谁也不说话，过了许久，我才道：“飞船还在正常飞行，这或者表示情形还好？”<p>　　革大鹏却粗暴地道：“你怎样知道飞船是在飞行？不错，它在前进，但是它可能是在接受某一个星球的引力，正向那个星球移近！”<p>　　我对革大鹏的粗暴，并不见怪，只是道：“我们总得想个办法，是不是？”<p>　　革大鹏急急向外走，我们立急跟在后，到了飞船的主导室中，革大鹏颓然地坐了下来，双手捧着头，一动也不动。白素走到了他的身边，柔声道：“革先生，如今的情形——”<p>　　革大鹏道：“我们所有的仪表都坏了，我们根本不知道飞船在什么地方。”<p>　　革大鹏来到了电脑之旁，找到了一个如同汽车驾驶盘似的控制盘，用力地扭着那个控制盘，只听得主导室的顶上，响起了“铮铮”的声音，一片的金属片了开去，我们眼前突然一黑。<p>　　灯光（主导室中所有的灯，全是冷光灯，是靠一个永久性固定的电源来发光的）虽然还亮着，却是出奇的黑暗。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_08'>第九卷 原子空间 第六章 迷失在太空中</b><p>");

document.write ('　　在屋顶上，有十呎见方的一大块是玻璃（我假设它是玻璃），因为那是透明的固体。<p>　　在玻璃之外，则是一片深沉无比的黑暗，那种黑暗是一种十分奇妙的黑暗，它不是黑色，而是极深极深的深蓝色。<p>　　那情形就像是飞船之外，是一块无边无涯，硕大无比的深蓝色的冷冻！<p>　　从外面深蓝色的空际中，我们也看不出飞船究竟是静止还是在移动。<p>　　我和白素两人，只是呆呆地望着外面，连革大鹏已经来到了我们的身后都不知道，直到他喃喃地道：“我从来未曾看到过这样的空际，从来也没有！”<p>　　连革大鹏，这个一百年之后，地球上著名的星际航行家，他都未曾看到过那样的空际，我们又怎能知道如今身在何处？<p>　　革大鹏呆了片刻：“我们一定已远离太阳系，远离一切星系了，你们看，我们眼前只有空际，竟什么也没有，什么也没有。”<p>　　我们只觉得身子发凉，这难以想像：远离一切星系，那是在什么地方呢？我慢慢地回过头去看革大鹏，只见他面上神色，一片迷惘。<p>　　连他都如此迷惘，我想去探索这个答案，不是太不自量力了么？因为在有关星际航行和太空方面，他的知识超越我万倍以上！<p>　　我们无话可说，革大鹏挥手向外面走去，道：“我们除了等着，没有办法可想？反正我们的食物充足，可以维持许多年！”<p>　　我将他的去路阻住：“除了这个办法之外，没有别的办法了？”<p>　　革大鹏道：“你总不能要我去推这艘飞船！”<p>　　我并不想和他吵架，是以我只是沉住了气：“你想想看，你是地球上二十一世纪中最伟大的星际航行家！”<p>　　革大鹏的气焰、怒意顿时消失，他以近乎哭泣的声音道：“是，我是星际航行家，但是——”他指了指顶上深蓝色的空际，又道：“你看得到星么？连一颗十九等星也没有，我们不知是在什么地方，我们可能已到了从来没有人到过，也从来没有人敢想像的，永无止境的外太空！”<p>　　我的白素失声道：“外太空？那是什么地方？”<p>　　革大鹏摇头道：“不知道，外太空是人类知识的极限，不要说你们，连我们也不知道空际究竟有多么大，在极远极远的地方，究竟有些什么，那简直无法想像的。”<p>　　白素的声音，在我们这些人中，算是最镇定的：“所有的仪表全损坏了，不能修么？”<p>　　在我们这几个人的心中，只存在着“仪表损坏了”这个概念，却全然未曾想到仪表损坏了，是可以将它们修复的！<p>　　那是我们为突如其来的变故，弄得太以惊惶失措的缘故，还是白素最镇定，她首先提出了这个问题来。<p>　　革大鹏的精神，为之一振，向法拉齐和格勒两人，望了一眼，我忙道：“有可能么？”<p>　　革大鹏点头道：“我想，有十天的时间，我们大约可以修复几个主要的仪表，先将我们在什么地方，测定出来，我们的天文图还在，我想这没有问题。当然，我们先要检查动力系统——”<p>　　白素兴奋地道：“那我们还等什么？还不快些动手？”<p>　　白素的兴奋，迅速地感染给了我们，革大鹏道：“当然，我们先要穿好防止幅射的衣服，你们两个，多少也可以帮点手，是不是？”<p>　　白素道：“当然，递递工具总是行的。”<p>　　革大鹏怔了一怔，随即笑道：“你的话，我几乎听不懂，我们做任何工作，工具只有一种，那便是光线控制、声波控制器，除此之外，没有第二种了，来！你们先跟我来，我们去检查动力系统。”<p>　　我走在最后，当我踏出主导室之际，我又抬头向深蓝色无边无涯的空际看了一眼，心中暗忖：我们五个人——两批不同时代的人，是不是能够穿越这片空际呢？<p>　　我只希望我们可以越过这无边无涯的空际，我甚至并不奢望回到地球去，只希望再让我们看到有星球的天空，那我就会很满足。<p>　　出了主导室，在革大鹏的带领之下，我们用升降机下降了三层，进了一间房间，每人都穿上了厚厚的防幅射的衣服。<p>　　然后，革大鹏和法拉齐两人，合力旋开了一扇圆形的钢门。<p>　　那种钢门一旋了开来，一种暗红色的光线，立时笼罩住整个房子。革大鹏首先走了进去，我和白素两人，战战兢兢地跟在后面。<p>　　我们首先看到的，是一排闪耀着奇怪颜色的晶体，要确切地形容这一排晶体很困难，大致上，它像是如今一些自动照相机的所谓“电眼”——半导体测光表的感光板。<p>　　那些晶体上的颜色，极尽变幻之能事，但每隔上一个时间，必定出现暗红色。<p>　　在防止幅射的衣服中，有着无线电传话设备，每一个人讲的话，其余人都可以听得到。我听到革大鹏发出了一下十分高兴的呼叫声。<p>　　我和白素同声问道：“怎么样，情形还好？”<p>　　革大鹏大点其头——其实他在点头，我们是看不到的，因为防止辐射线的衣服，有一个很大的头罩，人头罩在罩中，只从两片玻璃之中，看得到一只眼睛，这时我们看到革大鹏的一只眼睛在不断地上下移动，所以便猜他是在点头。<p>　　革大鹏道：“不算坏，震荡使得一部分输送动力的线路毁去了，但另有一些却只被扰乱，相信经过整理，可以恢复。”<p>　　法拉齐补充了一句：“动力输送恢复之后，希望有一些仪表可以工作，因为动力系统本身，并没有受到多大的破坏。”<p>　　我和白素两人，也不由自主地发出了一下欢呼声，但是，我和白素两人却只好旁观，无法插手。<p>　　因为他们使用的工具，我们从来也没有见过。而且，所谓“动力输送线路”，也绝不是我们所习惯见到的电线之类的物质，它们只是一股一股，发出各种颜色的光束，我看到革大鹏以另一柄可以放射各种光束的手枪也似的工具，去刺激那一团像是被猫抓乱了的线团一样的光束。<p>　　然后，光束渐渐被拉直了——事后，我才知道这是依据物质分子光谱反应而产生相互感应的动力输送方法，我只能知道这一些，因我的脑子，是无法去接受超越我生存的时代远达一百年的事物的。<p>　　我和白素两人，只是好奇的东张西望，和焦切地等待。过了一会，革大鹏打开了一具通话器，对之讲了一句话。<p>　　在通话器上的萤光屏，立时出现了一些曲折的波纹。革大鹏兴奋地道：“主导室的电视系统，有一小部份可用了，你们两人，回到主导室去，接受我的命令，试验电视功能的恢复程度。”<p>　　我和白素两人，当然乐于接受这个命令。我们退了出来，除下了防止幅射的衣服，然后手拉着手，奔进了电梯之中。<p>　　在电梯中，我和白素，不由自主，不约而同地紧紧地拥抱着对方。<p>　　我们两人分手已经这么多时候了，直到此际，才有单独相处的机会，虽然身在何处，吉凶如何，我们还不知道，但这时候，我们都觉得一切全不重要，重要的是：我们在一起，我们终于又在一起了。电梯早就到达主导室所在的那一层了，可是我们却还不知道。<p>　　直到电梯中竟突如其来地传来了革大鹏的声音：“两位可以开始工作了？”<p>　　我和白素红着脸，向着一枝电视摄像管也似的装置笑了一下，一起到了主导室中。我们立即看到几架电视机的萤光屏上，都闪耀着十分凌乱的线条。在革大鹏的指示之下，我们调节了一下，一共有五架电视机在正常工作。<p>　　可是在这五架电视机的画面上，却只是一片深蓝，一片无边无际的深蓝。<p>　　我通过传声设备，将这种情形，向在动力室的革大鹏作了报告，我却听不到革大鹏的回答，只听得他们三人，一齐叹了一口气，又过了好久，才听得革大鹏道：“我们来了，你们等着。”<p>　　没有多久，革大鹏等三人，便已经回到了主导室之中，他们三个人的神气，都十分沮丧，我看出情形十分不对，但是我却不知道不对在什么地方。<p>　　呆了好久，革大鹏才指着一具电视：“你们看到了没有？”<p>　　我又向那电视看了一眼，道：“看到了，没有什么不同，仍是深蓝色的一片。”<p>　　革大鹏苦笑了一下：“不错，没有什么不同，这具电视的摄像管，是光波远程摄像设备，你所看到的情形，是距离十光年之外的情形。”<p>　　我和白素两人的面色，陡地一变，齐声道：“你是说——”讲了三个字，白素便停了下来，我则继续道：“你的意思是，即使有光的速度，再飞十年，我们的四周围仍然是深蓝色的一片？”<p>　　革大鹏点了点头：“最简单的解释，就是这样。”<p>　　法拉齐双手抱着手，用力地摇着，好像那根本不是他自己的脑袋。而他一面摇，一面还呻吟地道：“这里是什么所在，是什么所在啊！”<p>　　革大鹏勉强站了起来，又去拨动了一些钮掣，有几十枚指针，不断地震动着，许久，才停了下来。<p>　　革大鹏转过头来，面上现出十分奇怪的神色来：“大气层，这深蓝色的竟是和地球大气层成份差不多的气层，有氧、氮、也有少量的其他气体，人可以在这气层中生存。”<p>　　我苦笑道：“如果我们找到一个星球，那我们或者可以成为这个星球的第一批移民了。”<p>　　革大鹏道：“如果在这里附近有星球的话，那么这个星球一定和地球十分近似，我们到的确可以成为星球上的居民，可惜这里没有。”<p>　　格勒忽然道：“领航员，也未必见得没有，电视的光波摄像管转动不灵，它所拍摄的只是前面一个方向，或者在别的方向，可能有星体呢？照动力室中仪表来看，我们以极高的速度在飞行，那是超越我们的动力设备的速度，有星体的引力，才会有这样情形出现。”<p>　　革大鹏苦笑了一下：“但愿如此。”<p>　　他又去试用其它的掣钮，又过了片刻，他再度颓然坐了下来：“我们还是没有法子知道在什么——”<p>　　他一句话没有讲完，便陡地呆住了。<p>　　不但是他呆住了，连我们也全呆住了！<p>　　在其中一架电视机深蓝色的画面上，突然出现了发亮的一团。<p>　　不但在电视画面上可以看到这一团，连我们抬头向上通过主导室透明的穹顶，我们也可以看到那灼亮的一团，那一团亮光，无疑是一个星体。<p>　　它所发出的光芒，并不强烈，带着柔和的浅蓝色，而且还起着棱角，看来异常美丽。<p>　　它悬浮在深蓝色的空际之中，似乎正在等待着我们的降临，革大鹏又忙了起来，五分钟之后，他宣布：那是一个星体，我们飞船的速度，越接近那星体，便越是增加，自然是这个星体吸引力所致。照加速的比例来看，根据计算，再过七十一小时零十五分，我们的飞船，便会撞中这个星体的表面。<p>　　本来，我们是早就应该发现这个星体的，但因为大部分的仪器都损坏了，所以直到在离它只有将近三日的路程时方始发现。<p>　　有了这个变化以后，我们暂时除了等候降落在那个体体上之外，已没有别的事情可做了。<p>　　革大鹏等三人，一面仍然积极地去修理可能修理的一切，我和白素则负责察看那越来越接近的星体。那星体越来越近，也越来越美丽，它似乎整个都是那种悦目的浅蓝色。<p>　　而当我们离开它更近之后，它的光线似乎反而渐渐暗淡，有时，我们向之注视得久了，一时眼花，几乎在深蓝色的空际中找不到它了。四十八小时之后，我们已经清楚地可以看到那星体的形状了。那是一个星球，因为它呈圆球形。而在它的周围，有看来很调和的浅蓝色云状物包围着，它真正的面貌，我们还不得而知。<p>　　至于上面是不是有人，那我们更是没有法子预知了，这时我们的心情十分矛盾。<p>　　我们希望在这个星球上有和“人”类似的高级生物，并且希望能和“他们”通话与打交道：但我们又怕真有“人”的话，“人们”又未必会对我们友善。<p>　　不论我们如何想法，飞船越来越快地向那个星球接近，革大鹏的计算，十分正确，七十多小时之后，飞船进入了“云层”——浅蓝色的烟雾——之中。<p>　　飞船越是接近这个星球，速度便越快，可想而知，若是撞中了星球的时候，一定会有极其猛烈的震荡，我们不能不预作准备。我们来到了飞船正中的一间房间之中。<p>　　这间房间的四周围，全都有最好的避震设备，而房间的四壁、天花、地板，全是一种海绵一样的塑料，人即使大力撞上去，也不会觉得疼痛。<p>　　在那间避震的房间中，我们等待着最后一刻的到临。五个人之中，谁也不说话，静得出奇。<p>　　革大鹏一直看着他腕间的手表，突然，他的声音冲破了寂静：“还有三分钟，飞船就要着陆了，双手抱头，身子蜷屈，避免震伤。”<p>　　他自己首先抱住了头，将身子缩成了一团，蹲在地上，我们每一个人都学他的样子，将身缩成了那样一团，看来似乎十分可笑，但却的确能够在剧烈的震荡降临之际，易于保护自己。<p>　　那三分钟是最难捱的时刻，因为究竟在飞船撞到了星球之后，会出现什么样的情形，我们完全不知道，我们等于是在接受判决的罪犯一样。<p>　　然而，那一秒钟终于来临了。我先看到格勒和法拉齐两人，突然向上跳了起来，他们的身子仍缩成一团，但是他们却突如其来地向上跳了起来。<p>　　我正想喝问他们之际，革大鹏和白素也向上弹了起来，接着，便是我自己了。<p>　　一股极强的力道，将我弹得向上升起，使我的背部，重重地撞在天花板上，固然天花板是十分柔软的塑料，我也被撞得几乎闭过气去。<p>　　一撞之下，我又立即跌了下来，跌下来之后，我们五个人，简直就像是放在碗中，被人在猛烈地摇晃着的五粒骰子一样，四面八方地撞着。<p>　　我们不知道这种情形是什么时候停止的。<p>　　因为当这种情形，持续到了五分钟左右之际，我们五个人都昏了过去。<p>　　我是五个人中，最先恢复知觉的人，我有一种感觉，仿佛便是我在荡秋千，荡得十分高，接着，我伸手抓着，想抓住什么东西，来稳定我动荡的身子。<p>　　但是，我立即发现，我的身子已经稳定了，已经不动了，不需要再抓什么东西。<p>　　我睁开眼来，首先看到革大鹏和格勒两人，以一种奇怪的扭曲，在避震室的一个角中，而白素在另一个角落，她的手正在缓缓地动着，法拉齐扎手扎脚地躺在室中央。<p>　　我挣扎着站了起来，叫道：“素，素！”<p>　　白素睁开眼，抬起头来，她面上一片惘然的神色：“我在哪里？我在哪里？”<p>　　白素的话令得我发笑，但是我却实在一点也笑不出来。我跌跌撞撞地向前走去。虽然这时飞船已经一动也不动，但是我走起路来，还是像吃醉了酒。当我来到了白素身边的时候，白素拉着我的手，站了起来，可是尽管我们两人靠在一起，还是站立不稳，而不得不靠住了墙。<p>　　等到我们两人，渐渐又可以平衡我们的身子的时候，革大鹏、法拉齐和格勒三人，也相继睁开了眼睛，法拉齐哭丧着脸：“我还活着么？我还活着么？”<p>　　革大鹏苦笑一下：“我们五个人，总算还在，我们总算熬过来了。”<p>　　格勒应了一句：“在前面等着我们的，又是什么新的危机呢？”<p>　　革大鹏霍地站了起来：“我们要去看，而不是呆在这里想！”他扶着墙，向前走去，到了门前，才陡地一呆，低声道：“天啊！”<p>　　也直到这时，我们四个人才注意到，房间的门，变成打横的了。<p>　　房门当然是不会变更的，由于这间避震室，上下四面全是柔软的塑料，而且室中又没有任何陈设，所以很难分清哪一幅是天花板，哪一幅是地板，而我们刚一醒来的时候，又是谁都未曾注意到那扇门。<p>　　直到此际，革大鹏要开门出去，我们才发现，门打横了，那也就是说，飞船撞了星球之后，是打横停住的，整个飞船横了过来。<p>　　我忙道：“那也不要紧，我们还是可以爬出去的。”<p>　　革大鹏站在门口，面色灰白的，转过头向我望了一眼：“飞船虽然是球形，但却经过特殊设计，应该向下的永远向下，绝不应该打侧。”我无法再说什么，因为我对这艘飞船的构造，一无所知，我只有发问的份儿，我道：“那么，如今它打横了，那是为了什么？”<p>　　革大鹏道：“我估计可能是由于飞船接触星球之际的撞击力太大，使它陷进了什么固体之内，所以它便不能维持正常的位置了！”<p>　　法拉齐又惊呼了起来，他叫道：“如果飞船整个陷进了固体之中——”<p>　　他叫了一声，双手紧紧地捧住了头。<p>　　我们四个人，乍一听到法拉齐这样叫法，都想斥他大惊小怪，但是我们随即想到，法拉齐的顾虑，大有可能正是我们如今的实在处境！<p>　　飞船以极大的冲力，向这个星球撞来，深陷入了星球之中，这不是大有可能之事吗？这也正好解释了为什么飞船会打横地固定着不动一事。<p>　　革大鹏不再说什么，打开了门，向外走去。<p>　　飞船的氧气供应，压力设备等等，全是由船中心封固得最完美的部分供应的，不论在什么样的情形下，都不会损坏，所以我们仍然能够在飞船中生存。当革大鹏向外走去的时候，他双足不是踏在走廊的地板上，而是踏在左侧的墙上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_09'>第九卷 原子空间 第七章 流落“异星”</b><p>");

document.write ('　　我们跟在革大鹏的后面，鱼贯地走出了避震室，革大鹏沿着楼梯的槛杆，吃力地向上爬着，飞船突然侧倒，这就像是本来生活在一幢大厦中的人，而那座大厦忽然“睡”了下来一样，就算稳稳地站着，也头昏眼花。好不容易到了主导室中，居然还有一架电视继续工作着。<p>　　萤光屏上，除了漆黑而偶然带着闪光的一片外，看不到别的情形。<p>　　我们如今在电视萤光屏上所看到的情形，当然不可能是那个星球表面上的情形。因为我们在躲进“避震室”之前的时候，离那个星球已十分接近，远程电视摄像管已摄得那星球的表面是一片蔚蓝色，而不是这样有着一点一点闪光的黑色。<p>　　那种带有闪光的黑色，看来像是什么矿物（它也有点像地球上的煤，但是却更像钨矿石），那么，我们的飞船，陷在一块什么矿物的中心？革大鹏向电视注视了好一会，又拨动了一些钮掣，但是所有的仪表，显然再次损坏。他又用力绞动着那个绞盘，令得主导室的顶上，又变得透明。<p>　　我们转头向右望去，那种带有闪光的乌金物体，就压在我们的身子旁边，我们直接看到了这种物体，给人的震动更是巨大，那一点又一点的闪光，在刹那之间，竟使人误会是几万只妖怪的眼睛。<p>　　革大鹏首先出声，他伸手放在法拉齐的肩上：“给你料中了，我们的确陷在这个星球之中。”<p>　　法拉齐忙道：“那怎么办呢？”<p>　　白素道：“我们应该可以出得去的，就算飞船陷得再深，必然造成一个深洞，陷着这个深洞，我们是可以到达地面上的。”<p>　　革大鹏缓缓地点了点头：“不错，从理论上来说是这样的，但这个深洞在什么地方，是不是我们开门出去，就可以到达呢？”<p>　　白素勉强笑了一下：“我想，深洞此际应该在我们的头顶上。”<p>　　她一面说，一面伸手向上指了一指。<p>　　白素这时候这样说法，当然是由于一种直觉，但是想想来，似乎也正应该如此——只要这个星球也和地球一样，具有地心吸力，那么，我们自高空撞下，陷入地上，岂不是那个被飞船撞出来的深洞，正应该在我们的头顶之上么？<p>　　而此际，我们伸手指向头顶，实际上是指着飞船的侧旁，因为飞船侧倒了。<p>　　革大鹏想了一想，发命令道：“准备氧气面罩，应用武器和个人飞行带。如果有那个应该存在的深洞，那我们就可以出飞船去。”<p>　　法拉齐和格勒两人，忙碌了一会，使得我们每一个人都配上了压缩氧气（压缩氧气给我们这一时代人的概念是两只大钢罐，但是如今，我们的压缩氧气却是密封的固体氧，只不过如一瓶啤酒大小，再加上灵巧的呼吸罩而已），当我和白素系上个人飞行带的时候，革大鹏简略地告诉我们它的使用法。<p>　　我们也给分配到一柄“枪”，是发射光束的，和我们想像中的死光枪差不多。<p>　　然后，我们走出了主导室——在墙上走，到了走廊的一端，格勒和革大鹏两人，合力地绞动着一只大绞盘，一扇门，慢慢地向旁移动。<p>　　那扇门本来是应该在我们前面的，但因为飞船倒侧的关系，门变得在我们的头顶了。门才移开了半尺许，一阵黑色小块的矿物，便像雨一样地落了下来，那些矿物，黑色而带有闪光，我们紧贴墙站着，落下的矿物，足有两三顿之多，沿着走廊直落了下去，将走廊的另一端塞得满满的。<p>　　约莫过了五分钟，我们看到了柔和的蓝色光芒，自打开的门中射了进来。<p>　　革大鹏和格勒继续绞动着门掣，门越开越大，还有些成碎块的矿物落下来，但数量不多。<p>　　等到门全部被打开之后，我们每一个人都可以看到，我们是在一个深坑之中。<p>　　那个坑有多深，一时难以估计，但是在坑顶上，却是一片柔和的蓝色光芒。<p>　　我迫不及待地首先发动飞行带，人立时向上飞起，穿过了飞船的门。<p>　　我低头看去，白素、革大鹏、法齐和格勒，也已纷贩飞出来。<p>　　正如白素所料，我们的飞船，陷在一个大坑之中。我们向上飞去，不多久，四周围便不再是那种黑色带有闪光的矿物，而是一种浅黄色的，较为松软的固体，类似地球的泥土层。<p>　　再向上，便是蓝色的东西——蓝色的程度不同，有的深，有的浅，有的是宝蓝色，有的是暗蓝色，但却全是蓝色的。<p>　　而且，越向上去，我们便越是觉得寒冷。<p>　　飞行带向上飞行的速度相当快，但也足足过了三分钟，我们才出了那个大坑。<p>　　眼前呈现着一片碧蓝，乍一看，以为我们是在大海之中。但是我们立即看出了不是海，而是陆地，但当我们落下来，脚踏到了那蓝色的事物之际，我们知道那的确是海——是冰冻的海。我们是站立在冰块上，而且，触目所及，几乎全是那种蓝色的冰！<p>　　那或者不是冰，只是像冰的东西，但我们无法确定。<p>　　我们五个人站在坑边上，一动也不动，只是怔怔地向前看着，看着那么一望无际的蔚蓝的冰，和头顶之上蔚蓝色的天。<p>　　这个星球和地球的确相当接近——至少它天空的颜色像是地球，但是它却只是一片蓝色，绝没有白色的云彩点缀其间。<p>　　四周围一片死寂，我们听不到任何的声音。<p>　　这个星球的表面上，除了冰之外，便再也没有别的东西了，就算在坑边上，我们向坑下望去，冰层也有二十呎厚，那样晶莹而蓝色，使人时时以为那是蓝色的玉。<p>　　一时之间，我们五个人实在想不出什么话来说的好，只是呆呆地站着。<p>　　至少过了十分钟，我们才听得革大鹏的声音：“这个星球的表面，充满了一种奇异的幅射线，我所佩带的袖珍辐射线探测仪测到了这一点。这种辐射……我想对生物是有害的。”<p>　　我忙道：“那么我们呢？”革大鹏道：“我们不要紧，飞行带的小喷气孔，自然地喷出许多股急骤的气流，将我们的身子，包裹在‘气幕’之中，这种辐射线并不能侵袭我们，我只是十分奇怪，十分奇怪……”<p>　　他一面说，一面小心翼翼地在冰上，向前走出了几步。我听出他的声音之中，充满了迷惑和疑惑，像是不知道有一个什么样难以解释的问题，盘踞在他的脑中，使他困惑。<p>　　我跟在他的后面，也向前慢慢地走去。<p>　　人踏在那种蓝色的冰上面，和踏在地球冰上的感觉是一样的。<p>　　那种坚硬的、半透明的固体十分滑，随时可以将人滑倒的。而白素则已在深坑的边缘上，敲下了一小块冰来。她戴着一种我不知是什么纤维织成的手套，手掌心托住了那一小块冰，在柔和的、蓝色的光芒照耀之下，像是她托住了一块蓝宝石！<p>　　而那块“蓝宝石”则在渐渐地缩小，而从白素的指缝之中，则滴下一滴一滴蓝色液体，那蓝色的液体，在落到了冰层上面之后，又凝成了冰珠子。<p>　　白素惊讶地叫道：“冰，这真的是冰，它会溶化成水，它和地球上的冰一样，这星球上的物质同样地具有三态的变化！”<p>　　革大鹏陡地转过身来，他突然一声高叫，同时，粗暴地向白素冲了过去，猛地一抬手，向白素的手臂上击去，叫道：“抛开它！”<p>　　白素扬起眉来：“革先生，什么事情令得你如此激动？”<p>　　革大鹏向白素的双手看了一会：“幸而你带着隔绝一切辐射的手套，刚才我不是说过了吗？在这里的空气中，充满了有危险的辐射，而这二十呎厚度的冰层中，含有危险的辐射更多，它简直是一个厚度的辐射层，你明白了么？”<p>　　白素略带歉意地笑了笑：“我明白了。”<p>　　我立即道：“你是说，这个星球上，绝对没有生物？”<p>　　革大鹏犹豫了一下：“照我看来是这样，因为我们所知的生物，都是无法在这样的情形之下生长的，这里的辐射线，破坏一切生物的原始组织——细胞！”<p>　　革大鹏讲了那几句话之后，停了片刻，才又道：“但这也是很难说的，或许竟然有的生物，可以在辐射线下生存，而且需要辐射，正如同我们需要氧气一样！”<p>　　革大鹏是比我和白素，进步一百年的人，人类文化越是进步，自然也会产生更多的想像，革大鹏这样说法，我也并不引以为奇。<p>　　革大鹏又慢慢地向前走去，低着头，直到走出了十来步，才道：“奇怪得很，实在奇怪得很，我想不出其中的理由来。”<p>　　我听得他说“奇怪”，这已经不是第一次了。<p>　　我忍不住道：“你究竟有什么想不通的问题？”<p>　　革大鹏伸手向前一指，不论他这一指，是指向多远，我循他所指看去，只是看到那种蓝色的冰。<p>　　革大鹏道：“在这里，充满了辐射尘，这种辐射尘，应该在一次极巨大的核子爆炸中才会产生，如果是自然产生的话，那么，这个星球表面的温度，应该是几千万度，像我们的太阳表面一样，那才能不断地产生自然的物体核子爆炸，但这里，却全是冰层！”<p>　　我呆了半晌：“这个星球上应该有极具智慧的高级生物？他们高级到了已经能够控制核爆炸？”<p>　　革大鹏点头：“理论上来说，应该那样，可是，那种高级生物呢？在什么地方？”<p>　　的确，高级生物在什么地方呢？我们放眼看去，除了冰之外，什么也没有。<p>　　白素也跟在我们的身后：“或许这个星球上真有高级生物，只不过我们未曾遇到他们，你想想，如果有人从别的星球来，降落在南极或北极，怎能想像地球上有那么多人？”<p>　　白素的话，也不无道理，但是即使是在地球的南极或北极，总也有生气，而不是这样充满了死气！<p>　　革大鹏停了下来：“我要回飞船去，我可以利用一些装置，做成一只在冰上可以以极高速度滑行的冰船，再准备些粮食，那就可以开始‘探险’！”<p>　　我点头道：“的确需要这样，至少应该要明白，究竟在什么星球上！”<p>　　革大鹏耸肩道：“希望如此！”<p>　　他招了招手，叫法拉齐和格勒一齐跟着他，三人开动了飞行带，向上飞起来，来，到了那个深坑的上面，又落了下去。<p>　　在落下去之际，革大鹏大声道：“你们不妨四周围看看，但是切勿飞得太远。”<p>　　我回答道：“知道了，你们大约需要多少时间？”<p>　　革大鹏人已经落下那个大坑了，他的声音则传了上来：“约莫四小时。”<p>　　我又答应了一声，转过身来，和白素极其自然地握住了手，互望了片刻，白素忽然道：“噢，我多么希望如今是在地球上！”<p>　　我则勉强笑着，道：“如今有我和你在一起，你还不愿意么？”<p>　　白素的身子向我靠来，低声道：“我不是这个意思，我的意思是——唉，我实在难以形容！”<p>　　我点头道：“我明白，我们如今在什么地方，竟完全不知道，这使得我们的心中茫然无依，幸而我是和你在一起，要不然在如今这样的情形之下，我实是不知道怎样才好了。”<p>　　白素喃喃地道：“我也是。”<p>　　我们两人又呆了片刻，才开动了飞行带，我们将高度维持在十呎高下，向前迅速地飞了出去。飞行带的速度十分快，但是因为速度太快，迎面而来的溯风，使得我们十分不舒服，是以飞出了没有多远，我们两个人都不约而同地停了下来。<p>　　当我们落地之后，我们同时看到那东西。<p>　　那东西，是这个星球的表面上唯一不是蓝色的物事，它是一根银色的圆杆，约莫直径一寸，露在冰层之外的一截，大约有一尺长短。<p>　　这样的一根金属棍子，可以说无论如何不会是天然的东西，可以说，它也绝不是没有高度工业水准而能生产出来的东西。<p>　　白素立即踏前一步，俯下身来，双手握住了那根棍子，用力地摇动着。<p>　　随着她的摇动，那棍子旁边的冰层，渐渐地裂了开来，她再用力一拔，将那根棍子整个拔了出来。<p>　　那是一根金属棍，这是毫无疑问的，但是它却又轻得出奇。<p>　　它总共有五呎左右长短，一头比较细一些，顶端全是椭圆形的，十分光滑。<p>　　在那比较粗的一端，有两行文字刻着，那两行文字，绝对是英文字——一定的，我们绝不是牵强附会，那的的确确是我们熟知的英文字。<p>　　但是，那两行文字，总共十二个草字，是什么意思，我们却看不懂。<p>　　当然，这根棍子是作什么用的，我们也完全不知道。<p>　　我们两人，仔细地察看着这根金属棍，心中感到十分乱，这个星球上是有“人”的，从这根金属棍子来看，那应该毫无疑问的！<p>　　或者，在若干时候之前，有“人”到达过这个星球。我又想起了革大鹏的话来，他说这个星球上的辐射尘，绝不是天然产生，而是由一场人工控制的大规模核子爆炸所产生的。<p>　　那么，这根金属棍子，是不是就是造成这场核子爆炸的人所留下来的呢？<p>　　我和白素互相望着，我们谁也不说话，因为我们的心中都充满了疑问。<p>　　我让白素抓住了那根金属棍子，我们再向前走去，希望有别的发现。<p>　　可是我们足鬃走了两小时左右，除了那种奇异的蓝色的冰块之外，什么也没有看到。我们不敢走行太远，又慢慢地折了回来。<p>　　等我们往回走，还未曾到达那个我们飞船陷落的大坑边上之际，突然听到一阵异样的嗡嗡声。<p>　　那种声音，在静寂无比的境界之中，听来更是刺耳之极。<p>　　我们陡地吃了一惊，一齐抬头循声看去，只见一艘异样的小飞船，它的样子就像是一只椭圆形的橡皮浮艇，但上半部却是透明的。<p>　　它离地十呎左右，带着那种奇异的嗡嗡声，尾部的排气管，则喷出两道美丽的血也似的废气，向我们迅速地飞了过来。<p>　　那小飞艇才一映入我们的眼帘，我们便看到，小飞艇的驾驶者正是革大鹏。<p>　　而飞艇中的其余两人，则是法拉齐和格勒。<p>　　飞艇恰在我们的面前，停了下来，透明物体的穹顶，自动掀开，革大鹏道：“快进来，我们大约用三天的时间，便可以环绕这个星球一周了。”<p>　　我向飞艇内部看去，内部足可以十分舒服地容下五个人。可是我却不立即跨向飞艇内部，我只是转头望向白素，白素却明白了我的意思，她将手中的那根金属棍递了过去。<p>　　革大鹏奇道：“什么意思？”<p>　　白素道：“是我们找到的，我们发现它的时候，它一大半陷在冰中，你看看，这究竟是什么东西，这是什么人用的东西？”<p>　　革大鹏的面色，变了一变，他接过那根金属棒来，第一个动作，便是以手指轻轻地扣上一扣。<p>　　这个动作是我和白素在仔细察看金属棒时所未曾做过的，他之所以如此做法，可能是对那金属棒究竟有什么用处，早已知道了。<p>　　在他指头轻扣之下，金属棒发出了奇异的金属回音。<p>　　革大鹏抬起头来：“这是一根灵敏度极高的天线，它里面大约有一千个以上超小型的半导体两极管，我想，这本来是我们飞船之外的设置，被星球的引力吸来的。”<p>　　革大鹏的解释，使得这件事的神秘性一下子便消失了，但我却还觉得事有蹊跷。<p>　　我又向那金属棒一指：“棒的一端有文字，你看到了没有？”<p>　　革大鹏漫不经心地举起金属棒来。<p>　　可是，当他的眼睛，一接触到棒端所镌的那文字之后，他整个人都呆住了。<p>　　我忙道：“怎么样？”<p>　　我看到法拉齐和格勒两人，也凑过头去看。<p>　　他们两人的面色，也变得十分难看。<p>　　足足过了一分钟之久，革大鹏才抬起头来：“这不是我们飞船上的东西。”<p>　　我和白素又呆了一呆。我问道：“为什么忽然之间，你又如此肯定了？”<p>　　革大鹏的手指，慢慢地在那一行文字之上抚过，道：“我当然可以肯定——”他抬起头来，道：“组成这文字的字母，想来你也认识的？”<p>　　我点头道：“我自然认识，我们这个时代，称这种字母为英国文字的字母。”<p>　　革大鹏点道：“这应该称之为拉丁字母的，在我们这个时代中，它几乎已变成世界各地拼音文字的主要部分了，可是这行字，我却只能个别地认出他们的字母来，而不知道这行字是什么意思。”<p>　　我呆了半晌，道：“你……看不懂？”<p>　　我们五个人都默默无声。<p>　　革大鹏又翻来覆去地看那根金属棒，他一面看，一面喃喃地道：“但是我却可以知道这是什么东西，制造这东西的人，一定比我们能干，你看，他们可以将稀有金属铸得这样天衣无缝！”<p>　　法拉齐嚷道：“老天，这个星球果然有人，我们的飞艇会不会在环绕星球的飞行途中给他们击下来？”<p>　　法拉齐老是那样杞人忧天，这实在是非常可笑的。格勒比他镇定得多：“这星球上有‘人’的话，那怎么还会有这么一大片冰原？”<p>　　白素道：“那么，地球上的南北极呢？”<p>　　格勒笑了起来：“白小姐，南北极端是冰雪，那只是你们这一时代的事情，在我们这个时代中，从赤道到南北极，乘坐巨大的洲际火箭，只不过是两三小时的航程，在南极和北极，都有利用天然冰凿成的迷宫，供游客赏玩。革大鹏说制造这半导体两极管的人，工业水准在我们之上，那么——”<p>　　他讲到这里，摊了摊手。<p>　　他不必再讲下去，意思也已经十分明显了，那便是：那么，他们怎么会让他们的星球，这样荒芜呢？<p>　　我忙道：“照你说，这星球没有人，这棒又从何而来？”<p>　　格勒显然难以回答这个问题。革大鹏抬起头来：“不必争了，我们飞艇的速度虽然不快，但是三天之内，足可以环绕这个星球一周，是不是有人，自然可见分晓。”<p>　　我和白素上了小飞船，透明的穹顶落下来，飞艇突然向前飞去，转眼之间，就到了我和白素发现那根金属棒的地方。<p>　　革大鹏将飞船停了下来，他问明我们那金属棒陷落的所在，然后按下了一个掣，自飞艇的旁边，伸出了一个旋转得十分快的钻头来，转眼之间，便在冰层上钻了一个大洞。<p>　　碎冰块翻翻滚滚，涌了上来，突然之间，只听得法拉齐叫了一声！<p>　　在翻腾而起的蔚蓝色的冰块之中，有一件黑色的物事，也突然翻了起来。<p>　　革大鹏连忙停止了钻头的动作，回头道：“格勒，你下去看看，那是什么东西！”<p>　　透明穹顶升起，格勒跳出了飞艇，他提了一只黑色的箱子，箱子上有着许多仪表和指针，来到了飞艇附近，革大鹏将那约一呎的黑色箱子，翻来覆去地看了一会，突然很熟练地抽下了一片金属盖，箱子的一面，现出了一幅萤光屏来。<p>　　我失声道：“这是一具电视机！”<p>　　革大鹏近乎粗暴地说：“可以这样讲。”<p>　　我已经熟知革大鹏的为人了，我知道若是他心中有什么难以解答的疑问的话，那么他对人讲话，也会变得不耐烦起来的。<p>　　所以我不去理会他，他倒反而不好意思地望了我一眼，取过了那根金属棒，插在“电视机”上。<p>　　革大鹏早就说过那金属棒是特制的天线，如今果然证明他推断正确，因为那的确是这具电视机的一根接收天线！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_10'>第九卷 原子空间 第八章 一座古坟</b><p>");

document.write ('　　跟着，革大鹏又小心地拨弄“电视机”上的许多按纽，有两盏小红灯，居然亮了起来，机内也发出了低微的“萤萤”声。不一会，便开始出现了一丝一丝闪动的光线。<p>　　革大鹏终于停了下来，他放下了那具电视机，又手捧着头，呆了好一会，才道：“我肯定这个星球，有比我们更高级的生物来过。”<p>　　我们都不出声，革大鹏望着冰上，已被钻出的一个径达三尺的圆坑，突然跃出了飞艇，到了那个小坑的边上，向下看了一会。<p>　　等他再直起身子来时，在柔和的蓝色的光芒照映之下，他面上的神色，青得可怕。而更可怕的是他那种张口结舌的情形！<p>　　我是四个人之中第一个跳出飞艇，便立即向他发问的人，我尖声道：“你看到了什么？”<p>　　我本来是一面问，一面向前奔了出去的。<p>　　可是我才奔了一步，便陡地停住了。<p>　　我之所以停住，是因为革大鹏的一句话，革大鹏指着那个坑，讲话的神态像是梦游患者一样，他道：“他在里面。”<p>　　我明白“他在里面”这四个字的意思，这也是为什么我要突然停下来的原因。因为刚才，革大鹏还在说“我肯定有人到过这星球”，接着他便讲“他在里面”，那当然是说，到过星球的人，正在这个坑里面！<p>　　那个人是什么样的“人”呢？我们称他为“人”，但是“他”可能完全没有人的形状，“他”或者像八爪鱼，或者像一蓬草，甚至可以像一堆液汁，一个多边形的怪物，我的心头怦怦乱跳，一时之间，竟没有勇气再向前跨出一步去。<p>　　白素在我的身后叫：“老天，他……他是什么样子的？”<p>　　革大鹏低下头去，望着那个小坑。我等待着他说出那人最可怕的样子来。<p>　　但是革大鹏却道：“他和我们完全一样。”<p>　　我大大地松了一口气，这才有勇气，继续向前走了过去，来到坑口，向下望去，看到了那个“人”。那个人的身子微微地缩着，在浅蓝色的冰层之中冻结着。<p>　　看他的情形，就有点像琥珀中的昆虫一样，人在冰中，可是他的头发、眉毛，我都可以看得清清楚楚。他双手作捧着什么东西之状，而他双手的距离，大约是一呎左右。<p>　　这使我肯定，他在临死之前（他当然死了），捧着那具电视机，他可能是捧着电视机，微弯着身子在看着，突然之间，身子被冰层冻住了。<p>　　他神情平静，是一个三十出头的男子，棕发，身上穿着一件灰色的，类似工作服也似的制服，左腕之上，还带着一只手表。<p>　　这完全是一个地球人，可以说，这完全是和我们一样的地球人！<p>　　这时候，白素等三人，也已站在坑边上了，我们并没有花了多少功夫，就将那个人从冰层上拉了上来。<p>　　因为那人身上面的冰层十分薄，刚才若不是革大鹏看到了那具电视机，而立即停止了钻头的话，一定将那个人的身子弄得稀烂了。<p>　　那人的高度，大约是五呎九寸，他的肌肉僵硬，但由于严寒的缘故，色泽却未变。<p>　　我们想掀开他的眼皮，却未能成功。<p>　　革大鹏跳进了那个坑中，希望发现更多的东西，我则在那个人的身上搜寻着，看靠可有什么足以证明那个人身份的文件。<p>　　那人身上的冰层，随着我翻动着的身子，而簌簌地落了下来。空气温度，仍然是在冰点以下，所以冰层落在冰上，也并不溶化，而那人的身子，也十分僵硬，我拉开他的衣服的时候，衣服竟因为结了冰的关系，变得脆而硬，断了开来。<p>　　我找遍了那人的口袋，并没有发现别的什么，只不过发现了那一份类似工作证件的东西。<p>　　说这东西“类似工作证件”，是因为这一张卡片，约有两吋宽，四吋长，上面又有着一张小小的相片（正是那个死人），还有一些表格，上面也填写着一些文字，那完全像是一张工作证。<p>　　然而，在这张卡纸上的字，我却一个也不认得，所以我也不能肯定它是工作证。<p>　　除了这张卡纸以外，没有别的发现。<p>　　而这个人，看来的的确确是地球人。<p>　　但，如果他是一个地球人的话，他是怎么会在这里的！？他被冻死在这里已经有多久了？他是怎么来的？为什么他只是一个人……<p>　　这样的疑问，我可以一口气提出好几十个来，但是却一个也难以解答。<p>　　革大鹏在那个坑中又找了一回，显然没有新的发现，他抬起头来问我：“怎么样，你有什么发现？”<p>　　我肯定地道：“这是一个地球人，一定是的。”<p>　　白素带着怀疑的眼光望着我：“那么，他是怎么来的，你何以如此肯定？”<p>　　我摊了摊手：“你看，你能说他不是地球人么？他不是地球人，难道是这个星球的人？”<p>　　革大鹏走了上来，我们五个人，仔细地研究那个被冻僵了的人的一切，只差没有将他解剖了开来，我们都认为他是一个地球人，虽然这样的论断，要带来许多难以解释的疑问。<p>　　但即使我们肯定了他是地球人，也没有用处，对我们企图了解这个星球的愿望，毫无帮助。<p>　　我们只好仍然将他放在冰上，又登上了飞艇，去继续察看这个星球。<p>　　这时候，我们五个人都不讲话，我想我们心中的感觉都是相同的。<p>　　当我们在无边无际的太空飞行的时候，我们都希望可以遇到一个星球。<p>　　当我们发现了这个星球的时候，我们都十分高兴，即使我们发现这个星球的表面，除了蓝色的冰层之外，几乎没有别的什么，我们也一样高兴。<p>　　但如今，我们却在这个星球上发现了一个人，这个人死了，而他在死前，又是握着一只电视接收机在工作着的，这个人我们都认为他是地球人！<p>　　这一来，我们的心情变得十分异样，被一团谜一样的气氛所笼罩，心中充满疑问。<p>　　这使我们连讲话的兴致也提不起来了。<p>　　飞艇一直在向前飞着，离冰层并不高，我们向前看去，除了那种蓝色的冰层之外，什么也没有，足足飞了三小时，格勒才首先开口：“我看这星球上，只有他一个人。”<p>　　革大鹏道：“或许是，但即使是一个人，他也一定有什么工具飞来的，他坐来的飞船呢？在什么地方？怎么会不见呢？”<p>　　我道：“你不是说，在这个星球上，发生过一场极大的核子爆炸吗？会不会——”<p>　　革大鹏不等我讲完，就接了上去：“会不会一切全被毁去了？”<p>　　我点了点头，因为我正是这个意思。<p>　　革大鹏不再出声，他将飞艇的速度提得更高，冰层在我们的身下泻一样的移动。<p>　　而这个星球上，似乎是没有黑夜，也没有白天，它永远在那种朦胧的、柔和蓝色光芒的笼罩之下。我们飞艇已飞行了十二个小时了，我们所看到的，仍然是一片蓝色的冰层。<p>　　革大鹏将驾驶的工作交给了格勒，他自己则在座位上闭目养神。<p>　　我和白素，早已假寐了几个小时，革大鹏虽然闭着眼睛，可是他的眼皮却跳动着，所以我知道他并未曾睡着，我正想问他一些问题时，便看到了那个隆起物。<p>　　那个隆起物高约二十尺，是平整的冰层之上，唯一的隆起。<p>　　如果只是一个冰丘，那我们四个人还是不会叫起来的，我们的飞艇，迅即在那个隆起的上面掠过，就在掠过的那一瞬间，我们都看到，在约莫一呎厚的，透明的浅蓝色冰层之下，是一堆石块，那一堆石块的形状，很像是一个坟墓，因为那一瞥的时间，实在太短了，所以我们也不能肯定那究竟是什么。<p>　　飞艇立时倒退停下，我们一起出来，来到那隆起物前。<p>　　然后，我们都看清，那的确是一座坟墓，那是一座中国式的坟墓，整齐的石块，砌成半圆形的球体，在墓前有一块石碑，石碑断了一半。<p>　　在那没有断去的一半上，透过冰层，可以清楚地看到碑上所刻的字。<p>　　字，是中国字，我们所能看到的，是“云之墓”三个字，当然，上面本来可能还有两个字，或是三个字，如“X公X云之墓”那样。<p>　　看到了这样的一座坟墓，我们都呆住了。<p>　　我们准备在这个星球上发现一切怪异的事物，无论是八只脚、十六只脚，甚至有一千只、一万只脚的怪人，我们都不会惊异。因为我们是飞越了如此遥远的太空而来到这里的。<p>　　在一个陌生的地方，当然要有发现怪物的思想准备。<p>　　然面我们此际发现的却并不是什么怪物，而是一座坟墓——一座中国式的坟墓。<p>　　对我和白素来说，这更是司空见惯的东西，然而，当最普通的东西，出现在这里的时候，我们几个人，却都被吓呆了。<p>　　因为这几乎是不可能的事！<p>　　任何会动的东西，都有可能在这里被发现，甚至一具死人，我们也不感到意外，因为死人总是先活过的，在他活的时候，总可以移动的。<p>　　尽管如何移动，如何会来到这星球之上，那是一个谜，但总还有一点道理可讲。然而，一座坟墓——由石块砌成的坟墓，一座中国式的石墓，会被发现在这个星球上，实在太不可思议。<p>　　好一会，我们五人之中，才有人出声，那是法拉齐，他以一种异样的声音叫道：“这是怎么一回事，这……究竟是什么？”<p>　　革大鹏粗暴而不耐烦地道：“这是一座坟墓，你难道看不出来么？”<p>　　法拉齐道：“我……当然看得出，可是它……它……”他的话还未曾说完，便又被革大鹏打断了他的话头：“快回飞艇去，将声波震荡器取来。”<p>　　法拉齐走出了一步，但是却又犹豫道：“你……你是要将这坟墓弄开来？”<p>　　革大鹏道：“当然是。”<p>　　法拉齐想说什么，又没有说，急步向飞艇奔了过去。他甚至慌乱间忘记了使用“个人飞行带”，以致在冰上滑跌了好几交，才到了飞艇之上。不到两分钟，他便提着一只箱子，飞了回来。<p>　　在法拉齐离开的两分钟内，我们四个人都不说话，革大鹏伸手接过了那只箱子，打开了盖子，转动了几个钮掣，又挥手令我们走开。<p>　　我们退后了几码，只听得那箱子发出一种轻微的“嗡嗡”声，看不见的声波，向石墓传出，石墓上约有一呎厚的冰层，开始碎裂、下落。<p>　　前后只不过一转眼功夫，冰层已落得干干净净，白素首先向前走去，我也跟在后面，这时，我们已可以伸手触及那石墓，那绝不是幻觉，我们所摸到的，的确是一座用青石块砌成的坟。<p>　　我将手按在断碑上，转过头来，道：“革先生，这件事你有什么概念？”<p>　　革大鹏大声回答：“没有！”他随即又狠狠地反问我：“你有？”<p>　　我不想和他争吵，只是作了一个手势，以缓和他的情绪，同时道：“或者有一个叫作什么云的中国人来到这星球上，却死在这里，而由他的同伴，将他葬在这里了？”<p>　　我自己对自己解释，本就没有什么信心，而革大鹏听完之后，又“哈哈”大笑了起来，这更令我感到十分狼狈，革大鹏笑了半晌之后，才道：“你的想像力太丰富了！”<p>　　白素道：“如果不是那样，还有什么别的解释呢？”<p>　　革大鹏道：“你们退后，等到高频率的声波，使得石块分离，我们看到了坟墓内部的情形之后，或者就可以有结论。”<p>　　我拉了拉白素，我们又向后退去。<p>　　革大鹏继续摆弄他的“声波震荡器”，没有多久，我们便听得石块发出“轧轧”的声音，墓顶的石块，首先向两旁裂了开来，这时候，我的心中竟产生了一种十分滑稽的感觉，像是我正在看“梁山伯与祝英台”中“爆坟”这一场！<p>　　石块一靠靠靠地跌了下来，当然，坟中没有“梁山伯”走了出来，也没有“祝英台”扑进去，我们只是全神贯注地注视着。<p>　　石块被弄开之后，我们看到了铺着青石板的地穴，在青石板下面，应该是棺木了，革大鹏是离石墓最近的人，他向青石板上看了一眼，面色就整个地变了，只见他呆如木鸡地站着，目光停在青石板上。<p>　　我急步向前走去，一看到青石板上的字，我也呆住了，青石板上刻着：“过公一云安寝于此”几个字。这一行字，还不足以令我震惊，最令人吃惊的是在这一行字的旁边，还有一行字，比较小些，乃是“大清光绪二十四年，孝子……”<p>　　下面的字，突然跳动了起来，那当然不是刻在石板上的字真的会跳动，而是看到了“大清光绪二十四年”这几个字，我已经感到天旋地转了！<p>　　这是怎么一回事？<p>　　大清光绪二十四年，一个姓过，名一云的人死了，他的儿子为他造了墓，立了碑，使他安眠于地下，但这座坟墓，却在我们乘坐飞船，在经过了如此辽阔的太空之后才到达的一个星球之上出现！<p>　　我感到几乎跌倒——如果不是白素及时来到了我的背后，将我扶住的话，我一定早跌倒了。<p>　　但是，当白素看到了青石板上的那一行字之际，她反而要我扶住她，才能免于跌倒了。<p>　　格勒和法拉齐两人，显然并不知道在他们那个时代，已和我们看甲骨文差不多的中国文字，是以并不知我们二人惊惶的原因。<p>　　他们连声地问着，我只回答了他们一句话，便也使他们面上发白了。<p>　　我说的是：“根据青石板上所刻的记载，墓中的人，死在公元一八九九年，同年下葬，这座墓也是在那时候筑成的。”<p>　　法拉齐的面上，甚至成了青绿色。<p>　　革大鹏抬起头来，道：“你还以为他是死在这个星球上的么？你敢说在一八九九年，人便可以超越太空，来到这个星球上了么？”<p>　　我摇头道：“当然不，可是，这究竟是怎么一回事呢？”——最后这句话，是我们四个人一起提出来的。<p>　　革大鹏的面色，沉重到了极点，他背负着双手，来回地踱着步，一声不出，只是在冰上团团地转着圈子，我们都耐着性子等着他，只见他踱了十来分钟，陡地停了下来。他停下来之后，面上的肉在抖动着，以致他的声音在发颤，道：“除非是……那样。”<p>　　我们一齐问道：“怎么样？”<p>　　他扬起手来，指着坟墓，他的手指在发抖。我认识革大鹏以来，第一次看到他那样子，我也难以说出他究竟是害怕，还是激动。<p>　　我们只是望着他，并不再问。<p>　　他深深吸了一口气：“我们一看到了那座坟墓，第一个想到的印象，第一个发生的疑问是什么？”<p>　　白素道：“第一个疑问当然是：它是怎么会在这个星球上的。”<p>　　革大鹏点头道：“是了，所以我们第二个疑问，便是它是怎么来的；第三个疑问便是：什么人将这座坟墓搬到这个星球来呢？这样一个疑问接着一个疑问，我们便永远找不到答案了——除非根本推翻这些疑问。”<p>　　我们都不明白革大鹏的意思，自然也没有插言的余地，我们等着他发言。<p>　　革大鹏苦笑了一下：“根本推翻这些疑问，我们应该把它当作一件最平凡的事情来看，朋友们，如果你们在中国的乡间，发现了这样的一座坟墓，你们会不会心中产生疑问，问它是为何会在这里的？”<p>　　我有些悻然，因为革大鹏未免将问题岔得太远了，我就道：“当然不会，这样的石墓，在中国的乡间，实在太多。”<p>　　革大鹏摊了摊手：“是啊，那为什么我们现在要觉得奇怪呢？”<p>　　白素一定是首先明白革大鹏的这句话中，那种骇人的含意的人，因此她立即紧紧地握住了我的手臂，并且发出了一下低叫。<p>　　白素绝不是神经过敏，无病呻吟的人，她那种反常的紧张神态，给了我一种启示，陡然之间，我也明白革大鹏的意思了。<p>　　我失声叫道：“不！”<p>　　我只能叫出这一个字来，因为叫出了这一个字之后，我便觉得手脚发麻，舌头僵硬，再也讲不出一个字来，只是望着革大鹏。<p>　　格勒和法拉齐两人却还不明白，他们齐声问道：“什么意思？”<p>　　革大鹏不出声，我和白素两人，则根本是出不了声，所以并没有人回答他们两人的问题。<p>　　他们两人，互望了一眼。<p>　　接着，格勒也明白了，他的面色变了，他的身子在发颤，尽管他生活在比我和白素迟一百年的世界上，可是当他意会到了革大鹏的话中含意以后，他的反应，也和我们一样！<p>　　他指着革大鹏，道：“你……你是说……这座坟……不，不会是那样的？”<p>　　革大鹏却无情地道：“不是那样，又是怎样？”<p>　　格勒无话可说了，革大鹏大声道：“这座坟根本没有动过，它筑好的时候在这里，一直到现在，仍然是在它原来的地方。”<p>　　法拉齐也明白了，他只是可笑地摇着头。<p>　　革大鹏一字一顿：“我们如今，不是在什么新发现的星球上，而是在我们出生、我们长大的地球上，我们回家了！”<p>　　他那一句“我们回家了”，声音嘶哑而凄酸，听了之后，令得人陡地一沉，像是沉下了一个无比的深渊，再难上升一样。<p>　　而他自己，双腿也是不住地发抖。<p>　　法拉齐呻吟着，道：“我们在地球上？我们的地球……是这样的么？月亮呢？满天的星星呢？山脉和河流，城市和乡村，在哪里？在哪里？”<p>　　他一面叫，一面甚至可笑地用手去刨地上的冰层，像是可以在冰层下找到月亮、星星、山脉、河流、城市、乡村一样。<p>　　而更可笑的是，他那种神经质的举动，竟也传染给了我们，若不是革大鹏陡然之间大喝了一声的话，只怕我们都要和他一样了。<p>　　革大鹏竭力使自己的声音镇定，道：“我的推断，你们都同意？”<p>　　白素首先回答：“你的推断，还难以令人信服，如果我们是在地球上，为什么什么都没有了呢？又为什么这座坟墓还在呢？”<p>　　革大鹏沉声道：“一场巨大无比的核子爆炸，毁了一切，使得地球上原有的一切，都变得不存在，高山化成溶岩，城市成了劫灰，这场爆炸，甚至影响了地球的运行轨道，使得地球脱出了轨道，脱出了太阳系，甚至远离了银河系，来到了外太空，成为孤零零的一个星球！”<p>　　他喘了一口气，又继续道：“而这个墓，和我们发现的那个人，却因为某种还不知道的原因，被幸运地保存了下来，整个地球上，这样被幸运保存下来的东西，当然还有，我相信还可以找得到的。”<p>　　白素侧着头，问道：“那么，你所说的核子爆炸，是在什么时候发生的？”<p>　　革大鹏摊开了双手，道：“不知道，小姐，我和你相差了一百年，但是我们的飞船，由于遇上了宇宙间神奇的震荡，巨大的震幅将我们带回了一百年，而我们的飞船在飞行中，又曾遇到过剧烈的震荡，又怎知我们在这次剧烈的震荡之中，不是被带前了几百年，甚至是几千年，几万年？”<p>　　我们又静默了好一会，我才苦笑了一下：“照你说来，我们如今是在地球上，但是却是在未来的地球上？不知多少年以后的地球？”<p>　　革大鹏点头道：“是，我的意思正是这样，如果我是历史学家的话，我一定将这地球的末日，定名为后冰河时期——”<p>　　他讲到这里，突然怪笑了起来，道：“地球上一切生物都毁灭了，还有谁来研究历史呢？”<p>　　我苦笑了一下，道：“你们的时代中，已没有了国与国的界限，在这样情形下，还会有战争？”<p>　　革大鹏冷然道：“我没有说是战争毁了地球，而说是一场核子爆炸，可能核子爆炸发生在别的星球，譬如说太阳忽然炸了开来，那么九大行星自然都毁灭了，太阳爆炸可能是自然发生的，也可能是人为的——”<p>　　他讲到这里，面上突然现出了一种极度懊悔和痛苦的神情来。<p>　　我们都知道，革大鹏曾经想利用这艘飞船，飞向太阳，利用太阳上无穷无尽的能量来对付地球，就是在他飞向太阳途中，遇上了宇宙震荡，是以才令得他们在时间上倒退了一百年的。<p>　　而这时，当他想到了核子爆炸可能是来自太阳，而又有可能是人力所为的话，他心中的难过，自然可想而知，因为也有可能，是他利用太阳能量的理论，造成这样的结果的！<p>　　真正的原因如何，当然没有人知道，但是要想到有一点点关系，又眼看美丽的地球变成了死域，任何人都会难过。<p>　　我拍了拍革大鹏的肩头：“地球末日的来临不会因为是你！”<p>　　革大鹏向我瞪着眼：“你怎知道不是呢？”<p>　　我还想说什么，法拉齐已哭叫了出来：“我们怎么回去呢？”<p>　　格勒勉强打了一个哈哈：“你怪叫什么，我们的处境并没有什么改变，我们从退后一百年，到了超越了几百年，反正不在我们自己的时代中，那又有什么不同的影响呢？”<p>　　格勒的话，倒令得法拉齐安定了不少，但是他仍然哭丧着脸：“可是……可是那时还有人，如今连一个人也没有！”<p>　　格勒道：“那还好些，有人的话，怕不将我们当作展览的怪物了！”<p>　　法拉齐不再出声，革大鹏沉默地踱着步：“我们再向前去看看，假定这里是中国，那么飞船降落的地方，应该是原来的太平洋，我们再向前方向不变地飞去，看看我的推断可准确。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_11'>第九卷 原子空间 第九章 复活的死人</b><p>");

document.write ('　　我们五个人，又一齐上了飞艇，向前飞去，三小时后，我们发现了一些石柱，毫无疑问，这是中亚细亚的建筑，我们略看了一会，再度起飞。<p>　　在接下来的两天中，零零星星，发现了不少东西，但加起来也不到十件。它们包括：一柄牛骨制成的雨伞柄，一个石头刻成的人头，一堆难以辨认原来是什么东西的钢铁，白素说那是巴黎的艾菲尔铁塔，革大鹏居然同意，因为照他的推断，这里正应该是欧洲部分云云。虽然所到之处，全是坚冰，但是我们正是在地球上，这却越来越肯定了。<p>　　三天之后，飞艇来到了我们飞船撞出的大坑上面，革大鹏本来已准备将飞艇下降，可是忽然之间，我们都看到了那个人！<p>　　陡然之间，我们的飞艇，由于驾驶者革大鹏的惊惶，而变得几乎撞到冰层之上，幸而及时回复了镇定，才吏飞艇在冰上停了下来。<p>　　那个人，我们都是认识的，他正仰躺在深坑的边上，睁着死鱼也似的眼睛，望着我们。<p>　　这个人，就是我们将之从冰层之中掘出来的那个！<p>　　我记得清楚，那人的眼睛是紧闭着的，我曾想拉起他的眼皮而不果，如今他何以又睁大了眼睛，在望着天空呢？<p>　　飞艇停了下来，我们五个人没有人跨出飞艇，都定定地望那个人。<p>　　只见那人的身子，虽然躺着不动，可是他看来泛着灰白色的眼球，却在缓缓地转动着，我不禁失声道：“天啊，他是活的！”<p>　　革大鹏道：“是，他活过来了。”<p>　　我几乎是在呻吟：“活过来了？”<p>　　革大鹏一按钮，飞艇的穹顶升起，他连爬带滚地出了飞艇，向下落去，奔向那人，那人抬起手来，向他招着，我顿时明白革大鹏所说“活过来了”的意思了，突如其来的严寒，将那人冻在冰层之中，使得他身子的一切机能，都停止了活动。<p>　　而他在被我们救了出来以后，身外的严寒消散，他身子的一切机能，又开始工作，于是，他便又活过来了，他“长眠”了多少时候，那是连他也不知道的，但是事情究竟发生在什么时候，是因为什么才毁灭了地球，使得地球成为外太空中孤零零的一个星球的，这个人一定知道。<p>　　革大鹏已来到了那个人身边，那人似乎在讲话，而革大鹏却听不懂。<p>　　我这时更加相信革大鹏的推断，我们如今可能是在时间极后的地球上，那人所讲的话，一定是地球毁灭之前的那个时候的一种世界性的语言，而那天线上的文字，也当然是那时的世界性的文字。<p>　　我们一起走过去，那人所讲的话，我们果然听不懂，那人只是在重复着同一个字。<p>　　革大鹏正在以种种他所会讲的语言在问那个人，但那个人当然也听不懂他的话。<p>　　革大鹏是极富语言才能的人，他讲了十几种语言，那人还是不断摇头。<p>　　我看出那个人十分虚弱，便建议道：“快给他吃一点东西吧。”<p>　　一言提醒了革大鹏，他连忙取了一片片状食物，塞入了那人的口中。<p>　　那人的眼珠翻着，过了不久，居然摇摇晃晃地站了起来。<p>　　可是，他本来就是在坑边上的，一站了起来，身子向前一俯，便向深坑中跌了下去！<p>　　革大鹏伸手便抓，抓到了那人的衣服，将他再拉住。<p>　　如果我们早知道这个人会活过来的话，那我们怎会离开他？一定是守护着他，等他醒过来，向他询问这里的一切。<p>　　我们如今，虽然已找到了不少资料，凭借这些资料的判断，也约略知道了一些梗概，但我们所得的那些资料，和我们的臆测，当然万万及不上那人开口的一句话。<p>　　革大鹏拉住了他，又大声询问了几句，那人垂着头，也不知道他是不是听到了，更不知道他听到了之后，是不是懂。<p>　　我们都跟着革大鹏大叫大嚷，我甚至叫出了浙江家乡的土话来，希望那人能够听得懂。<p>　　可是那人的头部越垂越低，革大鹏本来是提着他的身子的，这时也松了手，任由那人倒在冰上，我还不肯放弃，向那人走过去。<p>　　就在我走到那人身边的时候，突如其来的变化发生了，那人忽然发出了一下怪叫声，声音与其说是人在叫，还不如说是一头什么怪兽在叫的好。<p>　　随着那人一声怪叫，那人向上疾跳了起来，看他刚才那种衰弱的样子，实难以相信他还会有那么充沛的精力，一跃三四呎高下的。<p>　　他跃高了三四呎之后，在地上打了一个滚，滚出了两码，又跳了起来。<p>　　他的动作是如此之矫健，那完全是一个受过训练的运动健将。<p>　　我们几个人，都被这突如其来的变化弄得呆住了，直到那人站在我们三码开外处，以一种我们听不懂的语言，急急说话时，我们才如梦初醒！<p>　　那人这时候面上的神情，十分之怪异，他的眼中，也射着怪异的光芒，他一面望着我们，一面向四周围看着，当他看清了四周围的环境之后，他面上更现出了十分惶恐、激怒的神色来。<p>　　总之，这个人的一切神情、动作、声音，都表示他的心中，正极度地不安！<p>　　他不断地说着我们听不懂的话，令得我们无法插嘴，而我们也无意插嘴，我们几个人的想法都是一样的，先要使这个人镇定下来。<p>　　我们推测，当那场覆天翻地的大变化来临时，那人大概是立时“死”去了的。然而他却不是真正死，而是生命被骤然而来的冰层“冻结”了。<p>　　在他的“生命”被冻结之际，时间对他来说，没有意义。<p>　　他可能被“冻结”了好几千年，才被我们将他从冰层之中，掘了出来。但不论是多少年，在他来说，全都等于一秒钟。<p>　　而且我们更可以联想到，在我们离开的三天中，他虽然醒了，但是却还在昏迷的状态，那就像一个人刚睡醒的时候一样，有点迷迷糊糊，而直到此际，他才是真的醒过来了。<p>　　当然，在他生命“被冻结”的一刹那，可能地球还十分美好，绝不像现在那样，所以当他醒了过来，看到了四周围的情形，他便感到了极度的不安、惊恐，和对我们所起的戒心。<p>　　说不定他的心中，正以为我们是外星人，已将他从地球上掳到这个满是蓝色冰层的星球上来了！<p>　　他一面叫着，一面向后退去。<p>　　我们都知道，在一个短时间内，我们想和这个人通话，会有困难，因为他属于什么时代，我们不知道，他所生活的那个时代，地球上的语言和文字，已起了根本变化，这是毫无疑问的事情。<p>　　革大鹏望着他，低声道：“糟糕，他无法长期抵受辐射的侵袭，我们还有可以防止辐射的个人飞行带，可以供给他一副。”<p>　　我苦笑道：“如果是一句简单的话，或者可以用手势来表明，但是这样复杂的一句话，怎样向他表示才好呢？”<p>　　我们两人低声交谈，带给那人以更大的不安，他又后退了好几步，突然他一翻手，我看到他的掌心之中，已多了一个如同手表大小的圆形物事。<p>　　我曾经搜过那人，当时除了一张类似工作证也似的东西之外，什么也未曾发现，也不知道他这时手中所托的东西是从什么地方来的。<p>　　当然，我们也不知道那是什么，那可能是那人的时代中的秘密武器，他的动作，使得我们也紧张起来，法拉齐也扬起了他的武器。<p>　　我们就这样对峙着，那人不断地在摆弄那手表也似的小东西，并且东张西望，神色紧张，突然之间，那人一声叫，转向左方奔了出去。<p>　　我和革大鹏两人，连忙跟了上去，在冰上奔走，十分困难，那人奔了不到几步，便仆跌在地，又爬了起来。我因为对“个人飞行带”这东西并不习惯，所以总是忘了使用。<p>　　但是革大鹏却不然了，他才奔了一步，便立即开动了“个人飞行带”，他的身子，飞快地在那人头上掠过，拦在那人的面前。<p>　　那时，正好是那个人跌倒了之后，又爬了起来的一刹那，他的去路已被革大鹏阻住。<p>　　接着，我也开动了“个人飞行带”，赶了上来，将他的退路堵截住了。他陡地转地身来，和我打了一个照面，立时又转而向左，可是格勒已赶了上来。法拉齐和白素也随即赶到，那人已被包围了！<p>　　那人的神情，简直就像是一头被包围的野兽一样，他蹲着身子，不断地望着我们，和发出十分恼怒的吼叫声。就在这时候，白素已急急地道：“你们都退开去，不要使他的心中更加不安。”<p>　　白素接着道：“我们要和他变成朋友，才能从他的口中了解到这里究竟曾发生过什么事情，你们这种样子，将他吓坏了！”<p>　　我们四个男人互望了一眼，都觉得白素的话有理。可是我却不放心，因为白素究竟是我的未婚妻，而那人的一副神态，实在令人不敢恭维。<p>　　我忙道：“你小心，这家伙可能不是什么好东西，你怎知他愿意对我们友善。”<p>　　白素望了我一眼：“当你要和一个人做朋友时，首先是要你自己先表示友善，然后才能在对方的身上，找到友善。”<p>　　我们不再说什么，向后退了开去。<p>　　我的手按在“个人飞行带”的发动掣上，我准备随时赶向前去。<p>　　当我们四个人，每人都退了几码之后，白素带着十分安详，即使一个白痴看了，也可以知道那是绝无恶意的美丽笑容，向前走去。<p>　　那人一见我们退后，本来是立即想逃的，可是他看到了白素的那种笑容，神态立时安定了下来，本来他是微伛着身子的——那是任何动物受惊时的一种本能反应，就像猫儿遇到了狗，便拱起了背一样。<p>　　但这时，他的身子已站直了，但他的面上，仍然带着戒备的神色。<p>　　白素在他面前站定，向她自己指了一指，又向那人指了一下，再摇了摇手。她的意思，我自然是明白的，那就是说她对他，绝没有恶意。<p>　　可是那家伙却显然不明白。<p>　　白素笑道：“你完全听不懂我们的话？”<p>　　她一面讲，一面做出手势，那人大概懂了，他摇了摇头，接着，也讲了一句话。他说的那句话，当然我们也是不懂的。<p>　　白素也真有耐心，她不断地和那个人做着各种各样的手势，反覆地讲着同一句的话，希望那人能够明白她的意思。然而，经过了半小时之久，那人和白素之间，显然仍未能交谈到一句完整的话。<p>　　革大鹏开始有点不耐烦了，他高声叫道：“白小姐——”我想，革大鹏大概是叫白素不要再和他浪费时间了，白素一听得革大鹏的叫唤，她立时转过头来。<p>　　我不知道“白小姐”这三个字，在那人所通晓的语言之中，是代表着什么意思，但我想至少和“杀了他”差不多。<p>　　因为那人一听到革大鹏的叫声，面色立时一变，而当白素转过头来时，那人竟立即扬起手掌，向白素的后颈砍下去。<p>　　事情来得那么突然，以致我立时按下了飞行带的发动掣，但是急切之间，却忘了调节飞行的速度和方向，那使得我在一下惊呼声中，身子冲天而起。<p>　　我在半空之中，向下看去，才看到当那人一掌劈下去之际，白素的身子，突然一矮，一反手，已抓住了那人的手腕。<p>　　接着，白素的手臂一挥，那人的身子，自她的肩头之上，飞了过去。<p>　　人人都以为她这一挥之力，那人一定重重地挞在冰层之上，但是白素的右手，却及时地在那人的腰际托了一托，使那人重又站立，白素也立时松开了手。<p>　　她这样做，当然是表示她没有恶意，我在半空之中看到了，也立即放下心来。<p>　　然而，就在那一刹间，事情又发生了变化！<p>　　只见那人呆了一呆，突然又向白素伸出手来，看白素的情形，以为那人是想和她握手，所以她也毫不犹豫地伸出了手去。<p>　　两人一握手，白素的面色，便立即为之一变，我已经看出了不妙，但是变故来得实在太快，那人的身子，突然以一种快得难以形容的速度，向前移了出去，白素自然被他带走了。<p>　　我立时按动飞行带的掣钮，在半空之中，追了上去，可是那人移动的速度，却远在我飞行带飞行的速度之上许多！<p>　　向前望去，什么遮拦也没有，可以说一望无垠，但是那人带着白素，却在瞬息之间，便成了一个小黑点。<p>　　我连忙折了回来：“快，快开动飞船去追，快去追他！”<p>　　我们四个人，跃进了飞艇，革大鹏连透明穹顶都未及放下，便已发动了飞艇，飞艇以极高的速度，向前飞冲而去。<p>　　然而，当我们继续向前飞去的时候，我们却没有发现那人和白素。<p>　　我焦急得额上滴下豆大的汗珠来。那人的一切，实在太怪异，他何以会移动得如此之快。我搜过他的身，他身上并没有什么东西，可以帮助他，使他移动得如此之快。若说是若干年后的人，便有这种天然的能力，这也难以使人相信。<p>　　我不断地抹着汗，革大鹏陡然地看出了我心中的疑虑，他道：“你在检查他的时候，一定忽略了他所穿的鞋子，是不是？”<p>　　我没好气地道：“他的厚靴子上，那时全是冰，我怎么检查？”<p>　　革大鹏瞪道：“这个人比我们进步得多了，飞行带比起他的飞行鞋来，就像是牛车一样！”<p>　　我呆了一呆：“你说他的鞋子——”<p>　　革大鹏道：“是，他的鞋子，利用一种我们不知的能量，可以使人作迅速的移动！”<p>　　我反驳道：“那么他在被我们围住的时候，为什么如此狼狈？”<p>　　革大鹏道：“你别忘了他是人，人不论有了什么样先进的器具，但他还是人，人是会慌乱的，在慌乱之中，任何器具都帮不了他的！”<p>　　这时候，我已经焦急得有些大失常态了，我苦笑道：“那么，他将白素带到什么地方去了？”<p>　　革大鹏道：“我们继续向前飞去，总可以找到的，你别急！”<p>　　飞艇继续向前飞着，然而无穷无尽的冰层之上，却是连一点和那种浅蓝色的冰层不同的颜色都没有，我不断地注视着飞艇中的一幅萤光屏，那是飞艇雷达搜索波的反应网。<p>　　直到半个小时之后，我才看到，在萤光屏的左上角，有亮绿色的一点。<p>　　不等我出声，革大鹏便立即将飞艇左转去，那一点亮绿色，在萤光屏上，越来越大，而且它的位置，也渐渐地接近中心。<p>　　再过五分钟，不必借助雷达探测波，我们从飞艇的透明穹顶上望出去，也可以看到引起萤光屏上发生反应的那东西。<p>　　那是一个圆形的穹顶，十分大，可是这时，正在迅速地向下沉去，也许它本来还要大。我们看到它的时候，它约有十五呎高，顶部圆形的直径，约有三十呎，可是转眼之间，它一呎一呎地沉下去，完全隐没了。<p>　　在那个穹顶完全隐没之后，萤光屏上那亮绿色的一点，也突然消失。<p>　　在穹顶隐没之后的冰层，碎裂了开来，由于冰块碎裂成粉一样，所以迅速地恢复平整，冰粉融解之后，又凝结在一起，立即恢复了原状。<p>　　如果不是刚才亲眼目睹，那是绝难相信，在这里刚才会有那么巨大的一个半圆形球体，隐没下去。<p>　　革大鹏几乎已不在操纵着飞船，他和我们一样，完全呆住了。<p>　　飞艇的自动驾驶系统，令得飞艇降下。飞艇降落的地方，距离那球形的穹顶隐没的地方，大约有三十呎。<p>　　我们都定定地望着前面——虽然前面早已没有什么了。<p>　　前面是一片平整，一片单调的浅蓝色，然而我相信我们四个人的脑中，都乱得可以，至少我自己，就充满了疑问。<p>　　那隐没在冰层之中的是什么东西？是“史前怪兽”的背脊？不，如果真是有什么的话，我应该称之为“史后怪兽”才是，因为我们所在的地球，是不知多少年之后的地球。<p>　　如果不是怪兽，那么会不会是一座地下建筑呢？<p>　　若是地下建筑的话，那就更骇人了，这说明地球上还有人居住，只不过是居住在地下，而并不是如我们想像那样，由于充满了辐射，和气温降至严寒，地球上的一切生物，都不存在了！那么，住在这地下建筑物的是什么人呢？白素是不是被那个人拉进了地下建筑物呢？<p>　　在地球上有着多少幢这样的地下建筑呢？我正在紊乱无比地想着，革大鹏已开始了行动。<p>　　他的手，用力地按在一个按钮之上，在飞艇的前部，立时伸出了一个管子。<p>　　也就在那一刹间，我听得格勒叫道：“领航员！”<p>　　革大鹏的手仍按在那个按钮之上，但是他却没有再继续用力，他转过头来。<p>　　格勒道：“领航员，如果那是一座地下堡垒，那我们可能受到还击！”<p>　　革大鹏面色微微一变，我不知道自飞艇首部伸出的是什么样的武器，但是如果刚才隐没的那个球体，恰如格勒所料，是一座地下堡垒的话，那么堡垒中的人，他们的科学水准，自然比革大鹏他们更高。<p>　　那么，飞艇首部的那武器，在我看来，是新而玄妙的，在堡垒中的人看来，就十分古老而可笑，我们的飞艇，能经得起还击么？<p>　　我深信这就是革大鹏面上变色的原因，他呆了一呆，飞艇便向上升了起来，同时，我听得飞艇外面，响起了一种轻微的“滋滋”声，有一种灼亮的光芒，闪了一闪，而那根自飞艇首部伸出的管子，也发出了一种深沉的“嗡嗡”声。<p>　　接着，在飞艇的下面，冰层又化为许许多多的冰粉，向四面八方，散了开去。不到一分钟，几呎厚的冰层，都被高频率的音波驱散，露出了一个圆形的金属穹顶的顶来。<p>　　那果然是一座地下建筑物！<p>　　那不但是一座地下建筑物，而且从它刚才隐没地底的情形来看，它可以升上来，然后再沉下去，如果没有人操纵控制，它又怎会这样？<p>　　我们的心情都十分紧张，革大鹏将飞艇升得更高，以防止那“地下堡垒”中突如其来的反击。在空中向下望去，露在冰层之外的那个金属圆顶，在闪缮生光，十分之诡异。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_12'>第九卷 原子空间 第十章 大家全是地球人</b><p>");

document.write ('　　飞艇在高空中停了约莫八分钟，从冰层中露出来的金属圆顶，一点动静也没有。它没有露出什么武器来对付我们的飞艇，也看不到有人打开圆顶，向外走出来。<p>　　革大鹏咬着牙，飞艇又向下降去，终于，在那圆形金属之旁，停了下来。<p>　　飞艇停下来之后，革大鹏又去按动另一个钮掣。<p>　　但是他还未曾将那个钮掣按下去，格革便抢着道：“领航员，你要将它毁灭？”<p>　　革大鹏点了点头。<p>　　要毁灭那个地下金属体，我当然也没有什么意见，可是，就那一刹那间，我们每一个人都听到，在那金属圆顶之下，传来了一下尖叫声。<p>　　那一下尖叫声，可以说微弱到了极点，如果不是四周围根本一点声音也没有的话，那是绝不会听得到的。<p>　　我连忙道：“慢，这……可能是白素！”<p>　　革大鹏并不回答我，他的手已向另一个按钮伸去，我看到飞艇的一旁，伸出了一根金属软管，那根金属软管的一端，附有一个吸盘也似的东西，迅速地吸到了金属圆顶之上。<p>　　格勒则调整着另一个装置，我看到一个人在萤光屏中，不断地出现变换的声波形状，然后，我们听到了白素的声音。<p>　　那绝对是白素的声音，谁也不会怀疑那不是她在说话，她的声音十分急切，听来是惊讶多过恐慌，她道：“什么地方，这是什么所在，啊，那么多仪表，你究竟是什么人？他们为什么死了？”<p>　　接着，我们又听到了那人的声音，那人的话，我们当然仍然听不懂。白素又在叫嚷，看来好是处在一个极度怪异的环境之中，所以才在不断地惊叹。<p>　　她所讲的，几乎全是问话：“这是什么？”“究竟是怎么一回事？”等等。<p>　　我们听了两分钟，革大鹏便转过头来：“她在里面，我想，你可以和她讲话的，我们既然能由这金属穹顶上取得她讲话的声波，而加以扩大还原，你的声音，当然也可以用同样的方法，传进里面去！”<p>　　我不等革大鹏讲完，便已经叫道：“素！素！你听得我的声音么？”<p>　　白素的回答，立即传了过来，她的声音中充满了喜悦，这使我放心不少，她道：“当然听得到，你在什么地方？”<p>　　我急急问道：“你呢？你怎么样？那家伙，他将你怎么了？”<p>　　白素笑道：“我不知道，他拼命在对我讲话，我想你也听到他的声音，只是我不知道他在讲些什么，他在弄一具像电脑一样的机器，咦，他的语音变了，你可听到了没有！他的语言在通过了那具电脑之后就变了，我相信那是一具传译机。”<p>　　我看不到那圆形金属体内的情形，但是听得白素那样说法，我也放下心来，因为那人虽然将白素掳了去，但是却并没有对她不利。<p>　　而且，我们也听到，那人的声音不变，但是他所讲的语言，却在不断地变着，一会儿音节快，一会儿音节慢，一会儿听来卷舌头。<p>　　我们可以猜想得到，那家伙一定是想通过一具传译机，找到和我们讲的相同的话，以便和我们对答。当然那是好事，如果能和他交谈，那正是我们求之不得的。<p>　　他用的语言似乎越来越怪，有一种，竟全像是鼓声一样，有的竟像是喇叭声，这家伙，一定将我们当作不知是什么星球来的怪物了，在那具电脑的记录之中，难道竟没有地球人以前所讲的语言么？<p>　　白素显然也和我们同样地着急，她不断地道：“不对，不对，我仍然不懂，唉，越来越离谱了，什么叫咚哌哌哌？是在打鼓么？”<p>　　足足过了十五分钟，我们突然听到了一句听得懂的话，仍是那个人的声音，高吭而急促，听来十分之刺耳。<p>　　但是这句话，却是我们听得懂的，那是发音正确得像只在念对白的英语，他道：“你们是什么？”<p>　　白素立即叫道：“是了，我们可以谈话了。”<p>　　那家伙又问道：“你们是什么？”<p>　　这个人我对他的印象，始终不好，他竟不问“你们是什么人？”（Who　are　you），而问“你们是什么？”（What　are　you），显然他以为我们是别的星球上来的怪物，而不是和他一样的人！<p>　　白素也够幽默，她立即反问：“你是什么？”<p>　　那人道：“我是人，是这个星球上的高级生物，你们是哪里来的？”<p>　　白素道：“我们是从地球来的，我相信你是地球人，和我们完全一样，是不是？”<p>　　那人呆了片刻，才道：“不可能，不可能，如果我们同是地球人——”<p>　　那人讲到这里略停了一停，在他略一停顿之间，我们的心都向下一沉。因为从那人的这句话中，革大鹏的推测被证实了。我们正是在地球上，而不是在别的星球上。<p>　　但是，我们的地球，怎会变成这样子的呢？<p>　　我们的飞船，究竟是经过了什么样的宇宙震荡，究竟超越了时间多少年，来到了多少年之后的地球上面呢？刹那间，我们都感到一股莫名的茫然！<p>　　那人停顿了极短的时间，便又问道：“不可能，为什么我们同是地球上的人，但我和你们讲的话，却完全不同，为什么？”<p>　　白素道：“我相信那是时间不同的关系，难道那具传译机上没有注明如今传出来，是什么星球上的语言么，嗯？”<p>　　那人又停了片刻，我们才听得他以一种近乎呻吟的声音：“公元二一○○年以前，地球上通用的一种语言，称之为英文，你们果然……是地球人。”<p>　　白素道：“对的，我们对你绝无恶意，而且你本来早就死了，我们将你救活的。”<p>　　那人喘着气，道：“胡说，我怎么会死？我紧守工作岗位——”他的声音，又变得充满了迷惘：“怎么一回事，所有的一切，哪里去了？为什么只是冰层，究竟发生了什么事？”<p>　　白素苦笑道：“那正是我们要问你的事。”<p>　　那人又半晌不说话，白素道：“我们的朋友正在外面，你将这个建筑升上去再说，我想我们可以找出一个答案来的。”<p>　　那人“嗯”地一声，我们已看到圆球形的建筑物，慢慢地向上升了起来。<p>　　等到它完全从冰层中升起之后，我们看到，那是一个大半圆形的球体。同时，球体上看来绝没有门的地方，打开了一扇门来。那门厚达四呎！<p>　　那球形的建筑虽大，但如果它全部都有四呎厚的话，里面的空洞，也不会有多大了。那扇门打开了之后，白素首先冲了出来！<p>　　她真的是“冲”出来的，因为她发动了个人飞行器，人是从门中飞出来的，她一到我们的面前，便兴奋地道：“那人找到和我们通话的办法了，你们快来，除了他之外，里面还有几个人，但他们都死了。”<p>　　我忙道：“我们都听到了。”<p>　　革大鹏按下掣，那根金属管子缩了回来，我们四个人出了飞艇，一齐向那球形建筑走去。到了门前，革大鹏停了一停，低声道：“白小姐，你肯定他没有恶意？”<p>　　白素道：“肯定！你看，这建筑物的厚度可以经受得起一场原子爆炸，你怕也难以攻得破它，是不是？”<p>　　革大鹏点了点头，又喃喃地重覆着白素所讲的那句话：“经得起一场原子爆炸。”<p>　　我知道他的心中在想些什么，因为在一到达这里的时候，革大鹏便说，这里曾经经过一场剧烈的原子爆炸，那球形的建筑物，当然是已经经过了那一场剧烈原子爆炸，而残剩下来的东西。<p>　　白素的话，使得我们都放心了许多，我们跟着她，一齐走了进去。<p>　　一进门，便是向下的金属阶，那种金属，看来像是铝——铝本来就是地球上蕴藏量最丰富的东西，地球上的人类，会越来越多使用铝来替代其它金属，那是必然的事。<p>　　走下了三级铝层，又是一扇门，不等白素伸手去推，门便自动打了开来，我们抬头向前看去，看到一间十五呎见方的屋子。<p>　　这间屋子的三面墙上，都是各种各样的仪表，有四张椅子，每个椅子上都坐着一个人，其中的两个，头上还戴着一个耳机。<p>　　他们这四个都已经死了，死亡可能是突如其来的，因为他们的脸上，十分平静，一点惊惶的神色也没有。<p>　　在另一张椅子之上，坐着那个人，那个人的前面，有一具方形的仪器，他的头部几乎整个地套在那个方形的仪器之中。<p>　　我们走进来之后，他身子缩了一下，将头从那具仪器中缩了出来，向我们看了一下，但是他立即又将头伸了进去。接着，便从那具仪器上传出那人的声音，说的是标准得听来十分怪异的英语：“你们来了，你们靠左首的墙站定，不能动任何仪器的按钮。”<p>　　那人的口气，使我们听了，觉得十分不舒服。<p>　　但是白素觉得我们应该听他的话，所以她连连向我们做手势，要我们站过去。可是革大鹏却不买帐，他来到了一张椅子之前，一伸手，将一个死人推了下来，自己坐了上去。<p>　　我们则站在革大鹏的周围，革大鹏还未开口，便看到那扇门关了起来。<p>　　同时，我们也有在向下沉去的感觉。革大鹏怒道：“是怎么一回事？”<p>　　那人道：“我们需要好好地谈一谈，不希望有人来打搅。”<p>　　革大鹏冷笑道：“你以为还会有什么人来打搅？”<p>　　那人并不出声，不过半分钟，那种下沉的感觉，便已经停止了。<p>　　那人才再度开口，他的声音听来相当庄严：“各位，你们是在第七号天际轨道的探测站之中。”<p>　　什么叫做“第七号天际轨道探测站”，不要说我莫名其妙，连革大鹏也莫名其妙！<p>　　我们都无从回答起，那人又道：“看来你们不明白，第七号天际，就是七万万光年距离之外的天际，这个探测站是负责观察第七号天际的一切的。我是探测站的负责人，迪安。”<p>　　我忍不住插嘴道：“你说你是地球人？”<p>　　迪安道：“是，我们生活的星球，我们称之为地球，你们也生活在地球上？看来我们对‘地球’这两个字有着误解，我生存的地球，是太阳系的行星之一，它的近邻是火星——”<p>　　他还未曾讲完，革大鹏已大声地道：“你以为我们所称的地球，是在太阳系之外？告诉你，我们同是地球人，而且，我们如今，同在地球上！”<p>　　我也忙道：“可是我们不明白，地球何以变成了这个模样？何以什么也没有了？何以它根本脱离了太阳系，甚至脱离了一切星空？何以它竟孤零零地一个，悬在外太空之中？”<p>　　格勒则急声道：“发生了什么事？发生了什么事？”<p>　　法拉齐则尖声叫道：“恶梦，这是一个恶梦！”<p>　　看来五个人中，还是白素最镇定，她挥手道：“你们别急，让迪安先生一个一个问题来回答我们。我们最急切要知道的是：地球上究竟发生了什么事？”<p>　　我们都点了点头，表示同意。<p>　　白素向迪安望去，可是迪安却答道：“不知道，我完全不知道！”<p>　　革大鹏怒道：“那你知道什么？”<p>　　迪安道：“我在离探测站不远的地方，利用仪器，在检查第七号天际发射来的微弱无线电波。不知道是什么力量，使我突然失去了知觉，而等我再有知觉时，一切全变了，我看到了你们，你们怎来问我？应该我问你们，才是道理。”<p>　　我们又七嘴八舌地问起来，白素挥着手：“静一静，我来问他，我相信我的问题，一定是大家都想问的。”<p>　　我们静了下来，白素才缓缓地道：“你在失去知觉的那一刻，是什么时候？”<p>　　迪安道：“是下午三时零五分。”<p>　　白素忙道：“那是什么年代，什么年份？”<p>　　迪安的头，从那具仪器之中，缩了出来，望了我们半晌，叽哩咕噜地讲了几句话。但是他立即想到，他讲的话我们是听不懂的，必须通过那具电子传译机，他才能讲出我们听得懂的话，和听懂我们的话。<p>　　所以，他的头又缩了回去：“问这个是什么意思？那是公元——你们懂得公元么？那是公元二四六四年。”<p>　　法拉齐最先对迪安的话有了反应，他尖声叫了起来，道：“天啊，二四六四年，天啊，我们……我们……又遇上了这种震荡，我们在退后了一百年之后，又……超越了五百年！”<p>　　格勒的脸色苍白，但是他总算镇定，他苦笑道：“有退步，自然也有超越。”<p>　　革大鹏则冷冷地道：“我们不止超越了五百年，我们究竟超越了多少年，无法知道，迪安是二四六四年失去知觉的，谁知道他在那冰层之中，被埋了多少时候？或许是一千年，或许是一万年！”<p>　　我和白素则根本无话可说。我们是一九六四的人，和革大鹏他们，已经有了一百年的距离，更何况是和迪安？在这场讨论中，我们没有插嘴的余地。<p>　　迪安显然也听不懂革大鹏等三人在讲些什么，他连声发问。<p>　　革大鹏道：“你先得准备接受你从来也想不到的怪事，我们三个人，是一艘太空远航船的成员，当我们从地球上出发时，是公元二○六四年。”<p>　　迪安尖叫道：“不！”<p>　　革大鹏道：“你听着，我们本来是飞往火星的，但是我中途，却在将太空船的航行方向改变，使之飞往太阳去，所以出事了——”<p>　　革大鹏才讲到这里，迪安便喘起气来，他连声道：“我知道你是谁了，我知道你是谁了！”<p>　　革大鹏奇道：“你怎么知道？”<p>　　迪安道：“你一定是革大鹏，你那时是杰出太空飞行家，是不是？”<p>　　革大鹏呆了好一会，才道：“是，历史对我们的记载怎么样？”<p>　　迪安道：“你是那一个时期唯一失踪的太空船，据调查的结果，你们的太空船擅自中途改向，在接近太阳时失踪，可能是毁于太阳黑子爆炸时的巨大辐射波之下，而一点都没有残余。”<p>　　革大鹏又呆了片刻，才苦笑道：“当然，如果是我，也不会推测到别的方面去的。但事实上，我们并没有毁灭，而且被一种震幅奇异的宇宙震荡，带到了一百年之前！”<p>　　迪安的头部，再度从那具传译机之中，探了出来，但是他立即又缩回头去：“一百年？”<p>　　革大鹏道：“是的，由于那种‘震荡’，我们‘回到’了一九六四年，所以我们遇到了这位卫先生和这位白小姐。我们继续飞行，可是突如其来的‘震荡’又发生了，在震荡停止之后，我们发现太空船的一切仪器，几乎都损坏！”<p>　　迪安的苦笑声，听来十分异样。<p>　　革大鹏舐了舐口唇：“我们更发现是在一个没有任何星体的空际飞行——其实不是飞行，而是因为某一个星体的吸力，在向它接近，接着，我们就降落在这里了——降落在地球上了，但这场震荡，却使我们超越了时间，至少达五百年，因为你失去知觉的时候，已经是二四六四年了。”<p>　　迪安呆了半晌，才道：“这可能么？”<p>　　革大鹏并不回答他的问题，只是反问道：“迪安先生，你既然负责一个科学工作站，当然也是一个科学家，告诉我，二四六四年，人们仍然未曾发现宇宙中有这种震荡？”<p>　　迪安道：“没有，从来也未曾听说过这种震荡，而且我们也不知道有什么力量可以超越时间，因为没有一种速度比光更快的。”<p>　　革大鹏道：“不是速度，那是一种震荡，你明白么？震荡发生的时间，或者只需要百万分之一秒，但是它的震幅，却是一百年。如果恰好碰上一种震荡的话，那么，便等于在百万分之一秒的时间内，前进或倒退了一百年！”<p>　　迪安道：“我不明白。”<p>　　看革大鹏的情形，似乎想发怒，但是他却终于忍了下来，只听得他叹了一口气：“这也难怪你，我的一生，花在研究宇宙方面的光阴如此之多，可是老实说，我也不怎么明白。”<p>　　直到这时候，我才有开口的机会，我道：“好了，如今事情已经比较明朗化了，我们这里一共是六个人，全是地球人，但是却属于三个不同的时代：一九六四、二○六四和二四六四。我们仍在地球上，但如今究竟是什么年代，却已无法知道。地球遭到了浩劫，只怕除了迪安先生一人之外，再也没有生存的人了，你们可同意我的这一项总结？”<p>　　旁人都不出声，迪安却叫道：“只有我一个人了？不，那……不可能。”<p>　　我叹了口气：“迪安先生，这是事实，你大叫不可能，仍是事实。”<p>　　迪安不再出声了。<p>　　我苦笑了一下：“如今我们自然不能再在这样的地球上生存下去，我们要到在太阳系的地球上去，革先生等三人，要回到二○六四年，我和白素，要回到一九六四年去！”<p>　　我一口气讲完，迪安道：“那么我呢？”<p>　　我呆住了。迪安是二四六四年的人，他当然应该回到他的年代中去。<p>　　但是，他的年代，却在地球毁灭，世界末日的年代，难道他真的再回去，再经历一次突如其来的知觉丧失，被冻结在冰层之中么？<p>　　呆了好一会，革大鹏才道：“迪安先生，你对于这场浩劫，当真一点……线索都不知道么？”<p>　　迪安道：“在我丧失知觉的前五天，全地球的人都知道，太阳的表面，有五分之一，被一场空前巨大的黑子所遮盖。”<p>　　我忍不住失声道：“太阳被如此巨大的黑子所掩盖，那不是天下大乱了么？”<p>　　迪安道：“在我有记忆的日子里，日子极其和平，人类致力于探索太空，虽然有不同意见的争执，但是却从来也未曾形成过过火的斗争，可是一到了非常时期，人类的弱点便暴露无遗了，人本是野兽进化而来的，不论他披上了怎样文明的外衣，遗传因子使人体内深藏有兽性，总有一天会发作出来。”<p>　　我们都觉得迪安的话，十分刺耳，但是却又想不出什么话来反驳他。<p>　　只有白素，蹙起了双眉：“这是什么话？难道你否认人有着善良、高贵，全然不同于野兽的一面么？”<p>　　迪安慢慢地转过头来，望了白素半晌，才又将头伸进了传译机中：“你说得对，我也承认兽性在人身上，已渐渐地泯灭，可是有件可悲的事实，你不得不承认。”<p>　　我和白素，异口同声地问道：“什么可悲的事实？”<p>　　迪安讲出来的话，是我们所意料不到的，因为他已经说过，他是在一个极其和平、没有纷争、人类全心全意地致力于科学研究的环境之中长大的。<p>　　在这样环境中长大的人，是很难讲出如此深刻的话来的——除非是在太阳大黑斑出现之后的五天中地球上有了惊人的变化，才会使他的观念，起了彻底的改变。<p>　　他道：“兽性在绝大多人的身上，已是微乎其微，几乎不存在，这绝大多数的人，当然是善良、高贵，完全当得起人的称号的人。可是，这绝大多数的人，正因为太高贵、太善良了，所以就不可避免地，被另一撮极少数兽性存在他们身上的人所统治！”<p>　　我们都不说话，革大鹏、格勒和法拉齐等三人，面上略现出迷惘的神色来。<p>　　人统治人，在他们这个时代中，大约已经成了一个历史名词了，所以他们听得迪安这样讲法，便不免现出疑惑的神色来。<p>　　但是，人统治人，对我们这个时代的人来说，却是太使人痛心的感受。小部分的野心家，发着呓语，用种种卑劣的手段，要绝大多数人听从他们的统治，这一种事，在我们这个时代中的人，有谁没有经历过？<p>　　迪安停了片刻，才继续讲了下去，他的话，几乎和我所要讲的话，完全一样！<p>　　他苦笑道：“兽性的狡猾、无耻、狂妄、凶残，使得这一小撮人成为成功的统治者，而善良高贵的人，则只有默默地被统治着，当善良的人被统治得太久了，他们也会起来反抗，在剧烈的斗争中，已经泯灭了的兽性又再次被激发出来，你们说，人能够摆脱兽性的影响么？”<p>　　呆了好一会，我才首先开口：“迪安先生，在你这个时代中，应该绝不会有这种情形出现的了，何以你竟会讲出那种痛切的话来呢？”<p>　　迪安道：“在太阳表面被大黑子覆盖之后，一切都不同了。地球上出现极大的混乱。在混乱中，有人控制了月球基地，向全球的人提出了一种新的宗教，有的人将所有的太空船一齐升上天空，率先逃难，有的人在短短的时间内，发明了杀人的武器，建立了小型的军队，横扫直冲，有的人……”<p>　　迪安讲到这里，痛苦地抽搐了起来。<p>　　我们绝对难以想像在这些天之中的混乱情形究竟是怎样的，因为我们距离迪安这个时代，实在太遥远了，遥远到了难以想像的地步！<p>　　但是我们却可以在迪安这时候的神态中，约略猜想到当时天翻地覆的情形。<p>　　迪安呆了片刻，才又道：“组织军队的人越来越多，形成了无数壁垒，抢夺远程太空船，抢夺有关太阳黑斑变化的情报，人们全然不顾及几千年来的文明，他们成了疯子、野兽！”<p>　　迪安声嘶力竭地叫着，他又扬起头来，紧握着双拳，叫了许多我们所听不懂的话。<p>　　当然那些话也是激烈的诅咒了。白素冷静地道：“我想，你大概是少数在混乱中保持清醒的人之一？”<p>　　迪安呆了一呆，套进了传译机：“你说什么，请你再说一遍。”<p>　　白素道：“我想，你大概是少数能在混乱中保持镇静的人之一？”<p>　　迪安道：“可以这样说，但是这也是一种偶然的巧合，全地球上，只有我在探测站中，装有一组特殊的探测仪器，这种仪器在事变的第二天，便已测到，太阳表面，放射出一种极其有害的放射性物质，它行进的速度比光慢得多，但是在三天之内，可以到达地球，当我想将这项紧急发现向全世界报告时，我发现我已没有法子做到这一点了。”<p>　　我们都不出声，但是我们的眼光之中，却都充满了“为什么”这三个字的疑问。<p>　　迪安道：“所有的广播系统，都被野心家占据了，那些人，无日无夜地利用广播系统重覆着同样的几句话，使得听久了的人，几乎要变成疯子。而我的上级机关，也不存在，我只好自谋打算，我设计了一种抵抗这种放射线的东西，但是我的几个同事却拒绝使用，你看，他们已经死了，由于探测站陷在地底，所以他们的尸体才会得以保存，我总算还活着，可是……可是……”<p>　　他讲到这里，便再也讲不下去了。<p>　　我们也不去催他，也不去惊搅他，任由他神经质地哭着，过了好一会，他才以一种悲观之极的语调道：“我怎么办呢？”<p>　　革大鹏道：“对于地球上以后发生的事情，你还知道多少？”<p>　　我认为在这样的情形下，再向迪安去追问当日的情形，那简直是一件一分残酷的事情。但是革大鹏已经问出来了，我也无法阻止。<p>　　迪安道：“我还是坚持我们对第七空际的探测，正如刚才我告诉你，突然之间失了知觉。”<p>　　革大鹏进一步追问：“那么，你对地球忽然孤零零地悬在外太空中，而且地球表面上，覆满了冰层，是什么原因？有什么看法？”<p>　　迪安呆了半晌，才道：“有两个可能：一个可能是，太阳黑斑越来越扩大，一种在太阳表面产生的，空前未有的磁性风暴，使得太阳的表面冷却了。”<p>　　白素首先叫了起来：“太阳表面……冷却！”<p>　　迪安道：“在太阳黑斑出现的第一天，地球上的人就测到在黑斑中，太阳表面的温度，是零下二百七十度，这是引起人恐慌的主要原因，而且大黑斑在不断地扩大，不必等到它掩盖太阳表面的全部，就可以使太阳再也没有热度了。而且，温度的变化，使得引力也起了变化，地球可能脱离太阳系的轨道，这个假定，可以成立。还有一个可能，就是几个各自成为一派的人，自相残杀，向对方使用不能在地球上使用的武器，以至地球自我毁灭了。”<p>　　我们苦笑着，这当然更有可能。<p>　　但不管怎样，摆在我们眼前的事实是：在二四六四年之后的若干年，地球不再是太阳系的行星之一（或许这时连太阳也没有了），它只是一个覆满了冰层，孤悬在外太空，没有生物的一个可怜的星球。<p>　　而我们这几个，曾经经历过地球上无比的繁华的地球人，如今却在这里，原来是这样繁华的地球，而如今是死气沉沉，一无生物。我们本来是绝不可能来到这样的地球之上的，因为那不知是多少年以后的事情了。但我们竟然来到了，宇宙间的一切太神奇！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_13'>第九卷 原子空间 第十一章 看到了太阳</b><p>");

document.write ('　　我们之中没有人再出声，革大鹏则背负着双手，在室内那几排电脑之前，踱来踱去，不时察看着那些按钮和仪器。<p>　　迪安则不断地警告他：“别乱动，别乱动。”<p>　　革大鹏对于迪安的警告，显然十分不快乐，他转过身来：“我需要知道，这些仪器中，有没有还可以继续工作的，更需要知道我们有一些什么可以利用的东西，来修复我们的太空船。”<p>　　迪安道：“修复太空船，那有什么用？你能够飞到什么地方去？这里的四周围，甚至几万光年之内，也没有别的星球！”<p>　　革大鹏道：“不错，几万光年，就是说用光的速度来行进，也要几万年，但是我们是怎样来的？为什么我们会超越了时间？我们要修复太空船，再飞向太空，去碰碰我们的运气！”<p>　　迪安大声道：“去碰运气，那太不科学了！”<p>　　革大鹏冷冷地道：“那种宇宙震荡，还是我们知识范围之外的事情，在知识范围之外的事情，是绝对用不到科学这两个字的！”<p>　　迪安不再出声，过了一会，他才道：“这里的动力系统还十分好，而且我想是可以移装到飞船上面去的，那样，飞船便可以继续行进了。”<p>　　革大鹏便道：“好，那就别再说空话了。”<p>　　迪安道：“请你们先出去，我将探测站升起来，将它的动力系统暴露，以供拆除。”<p>　　我们听从他的吩咐，从那个“探测站”中走了出来，仍然站在冰层上。<p>　　我们走出来之后不久，就看到球形的探测站的中部，忽然突出了一对环形的翼，以致整个探测站的形状，看来有点像是土星。<p>　　那环形的翼伸出了十呎左右，探测站便开始向上升起，升高了二十呎，便停了下来，门打开，迪安自上面飞了下来。<p>　　他指着冰层下面，探测站飞起之后的一个深坑，叫我们看。我们向下看去，看到在坑中，有一块金属板，呈正方形，不知覆盖着什么。<p>　　革大鹏已迫不及待地跳上了飞艇，用一根金属软管，将那块金属板吸了上来。<p>　　金属板被揭起之后，我们看到一块一块，约有一呎见方的红色的物事，在红色的物事之间，有着无数金属线连系着。<p>　　我不知道那是什么东西，但是我却听得格勒和法拉齐两人，发出了一声欢呼。<p>　　我连忙问道：“这是什么玩意儿？”<p>　　格勒兴冲冲地道：“这每一块红色的东西，就是一个小型的原子反应堆，这里一共有十二块，十二个原子反应堆产生的连锁反应，使得动力几乎无穷尽，他们究竟比我们进步得多了。”<p>　　法拉齐虽然高兴，但是他总不免担心：“这动力系统，可以移到我们的飞船上去么？”<p>　　格勒猛地一拍他的肩头，令得他直跳了起来，然后才道：“当然可以的，伙计，我们可以回家了。”<p>　　在接下来的几天中，我和白素两人，完全是袖手旁观。<p>　　我们看到他们四人，先利用几根管子，放到我们飞船陷落的那个大坑之中，那几根管子上，满是细小的吸盘，然后，那庞大的，有七八十呎高的飞船，竟被从深坑之中，慢慢地拉了上来，并且以正常的位置，停在冰层之上。<p>　　当迪安看到那艘飞船的时候，他现出了一种好奇的神色，一如法拉齐他们看到有车轮的汽车时一样。<p>　　接着，他们四个人，利用了许许多多，奇形怪状，我根本难以形容的器械，搬动着那一块一块，只有一呎见方的原子反应堆。<p>　　他们在做这种工作的时候，显然十分吃力，而我们又帮不上手，所以我和白素两人，索性坐上小飞艇，小飞艇的驾驶操纵，十分简易，为了不打搅他们进行工作，我们驾着飞艇，向前飞了出去。<p>　　我们是已经用这艘小飞艇，绕行过地球一周的，除了冰层之外，我们并没有发现其它的什么，但是这次，我们采取了一个不同的方向。<p>　　我们也不希望发现些什么，我们只是向前飞着。<p>　　而我们不约而同地，都望着下面的冰层，而并不望向对方。<p>　　因为如果一和对方的眼光接触的话，那就免不了要讲话的，可是我们的心情却沉重得无话可说，所以我们才避免和对方的目光接触。<p>　　我们的心情沉重是有原因的，那自然是因为，即使飞船在新装了动力系统之后，一切恢复了正常，我们是否可回到自己的年代中，也正如革大鹏所说，那完全是“碰运气”的事情。<p>　　而且，我至少知道，革大鹏、法拉齐和格勒三个人，以及那只飞船，是绝不能回到他们的时代中去的了。革大鹏他们，并未察觉到这一点，如果他知道了这一点的话，他当然不会再去忙着搬移动力系统了。<p>　　我之所以如此肯定，全是因为迪安所讲的几句话。<p>　　迪安说他知道革大鹏这个人，他读到的历史记载，说革大鹏和他的飞船，是在飞向太阳的途程中“消失不见”的，迪安绝未提到那艘飞船在消失之后，曾再出现，这说明了什么呢？<p>　　这说明了这艘飞船，在飞向太阳的途中，突然遇到了震荡，回到了一九六四年之后，再也不曾出现过！革大鹏他们是回不去的了！然而，我们又能不能回去呢？白素的神情非常忧郁，我深信她也想到了这一点。<p>　　所以，小飞艇在迅速地飞行，我们两个人，却是一声也不出。<p>　　视野所及，全是无穷无尽的冰层，单调而凄凉。过了好一会，白素才低叫道：“冲！”其实这时候，除了我和她之外，几百哩之内都没有人，她是绝对不必要将声音压得如此之低的。<p>　　但是她由于心情沉重的原故，使得她自然而然压低了声音来讲话。<p>　　而我一开口，声音也是低沉而沙哑的，我将手按在她的手臂上，“嗯”地一声，表示回答。白素的双眼，仍然望着前面，望着无边无际的，浅蓝色的冰层。她迟疑了片刻：“革大鹏、格勒和法拉齐三人，难以回到他们的年代去，你可曾觉察到这一点！”<p>　　我点点头道：“是的。”<p>　　白素这才抬起头来，她美丽的大眼睛中，充满了那种难以形容的迷茫：“那么，我们呢？”<p>　　我偏过头去，缓缓地道：“只好走着瞧了。”<p>　　白素又呆了片刻，她忽然道：“下来，停下来，我要在这里的冰层上多走走，等他们修好了飞船的动力系统之后，我们就要离开这里了，不管能不能回去，总再见不到这种情景了。”<p>　　我一面将飞艇下降，一面苦笑着道：“你对这种情景，也有留恋？”白素不说什么，一直到她出了飞艇，又站在冰层上面，这才叹了一口气：“如此美好的地球，竟成了这等模样。”<p>　　我摊了摊手：“我看正常得很。人的生命有终点，地球的生命，自然也有终点。人的生命是一百年为期，地球的生命以万亿年为期，这有什么可惜的？”<p>　　白素道：“可是人的生命，有下一代在延续！”<p>　　我反驳道：“那么你又怎知道再过若干万年，若干亿年，在已死的地球上，不会产生新的生物出来呢？”<p>　　白素摇头道：“可是这里充满了放射性！”<p>　　我笑了起来，道：“我们这一代的人，想像力和知识范围，还都未能脱出自身的范围，我们的自身，扩至最大，也不过于地球而已。我们常听得说，某一个星球上，因为缺乏氧气，所以不能有生物。这实在十分可笑，地球人自已需要氧气来维持生命，这正因为地球人的生命，在一个有氧气的环境之中产生，地球人又有什么资格，料断别的星球的高级生物，也非要氧气不可呢？‘人家’一到了地球上，可能会‘窒息’在氧气之中！”<p>　　我大发议论，白素只是惘然地望着我：“那么，你的意思是，地球还会有新的生命产生，这种生命，也会发展成高级生物？”<p>　　我自然不能肯定会这样，因为这至少是几亿年之后的事情了，但是我却相信会这样，所以我点了点头。而且我还补充道：“我想，我们这一代的人，恐怕也不是地球上的第一代生命。地球可已死过不止一次，它每‘死’一次，表面上的情形，便发生变化。在某一次‘死亡’中，它的表面上忽然充满了氧气，而且使它接近一个被称为太阳的星球，所以才出现了我们这一代生命。”<p>　　白素低着头，向前走着，她的足尖，轻轻地踢着冰块，我则跟在她的后面。<p>　　我们两人，都漫无目的地向前闲荡着。事实上，在如今这样的情形下，还有什么“目的”可言呢？<p>　　我们走出了几十码，白素却站定了，她向前指了一指，道：“你看，这里还有一根天线！”我循她所指看去，也不禁呆了一呆。<p>　　不错，在她所指的地方，有一根金属棒，突出在冰层之外半呎许，那根金属棒球的棍子。我赶前几步，握住了它，猛地向上一提。<p>　　我并没有用多大的力道，就将那金属棒，从冰中拔起来了。<p>　　而当金属棒被拔起的时候，四面的冰层，也翻起了不少来。在金属棒的一端有一块三呎见方的平板，这块平板跟着起来，那是金属棒被拔起之际，冰层翻转来的原因。<p>　　我们都看到，那平板是盖着一个地下室的，平板被掀了起来，冰块跌进地下室中，发出空洞的声音，我们连忙俯身看去。<p>　　只见那地下室中，有一具如同高射炮也似的仪器，炮管向上升出，没于冰层之中，可能它露出地下室并不多高，所以才被冰层完全盖没，而不能在上面发现的。我首先循着那“高射炮”也似的东西，炮口可能出现的地方，捣毁了冰层。<p>　　不一会，我就看到了那个“炮口”。那当然不是真的“炮口”，它直径二十吋左右，满是折光的晶状体，还有许多像是串珠一样的天线。<p>　　我不知道那是什么，但是我初步判断，那是一具望远镜。<p>　　这时，白素已经攀进地下室去了，我听到了她在下面叫唤的声音，我连忙也攀了下去。<p>　　那具“望远镜”（我的假定），有一个座位，座位上坐着一个人。<p>　　事实上，我是不应该说“坐着一个人”的，因为在那座位上的，只有一具骸骨。且毫无疑问地，这是一个人的骸骨。<p>　　那个人曾坐在这个座位上，直至死亡，而至于成为白骨。这便是我的直觉，觉得座位上坐着一个人的原因。<p>　　在那个座位之旁，有着厚厚的一本簿子，在我进去的时候，白素正好拾起了那本簿子在翻着。这簿子的纸张，簿得难以形容，上面写了许多字，十分清晰，只可惜我们看不懂那些字。<p>　　而在“望远镜”的左侧，则是另一具仪器，那具仪器，看来像是一个大烘炉，上面只有一个钮掣，那个人的一双手（当然也只是白骨了）正放在这钮掣之上，使人知道，他死前的最后一个动作，便是在摆弄着这一个唯一的钮掣。<p>　　当然，我们无法知道他是在开启还是在关闭这个钮掣。我走前去，那个钮掣也没有什么记号，我移开了几根手指骨，伸手去动那个钮掣。<p>　　白素就在这个时候，陡地叫道：“别动！”<p>　　可是我的动作，却比她想像中来得快，她立即出声警告，然而已经迟了！<p>　　“啪”地一声响，我轻而易举地将那个钮掣，转得向左，转了一下。<p>　　白素忙道：“你可能闯大祸的！”<p>　　我耸肩道：“我看不出会闯什么——”<p>　　我的一个“祸”字还未曾出口，白素望着我的身后，已大惊失色，“啊”地一声，叫了起来，同时，我也觉出，整个地下室突然亮了起来，亮得难以形容，我可以说，从来也未曾置身于这样光亮的环境之中！<p>　　我连忙向白素走去，到了她的身边，立时转过身来。<p>　　我的眼前，根本看不到什么——并不是因为黑暗，而是因为太光亮了。<p>　　我赶紧闭上了眼睛，我相信白素在面对着这突如其来的光亮之际，一定也是闭上了眼睛的，因为这时候，她正在叫道：“一片红色，一片血红，我像是在近距离观察太阳一样！”<p>　　白素的话，令得我心中，陡地一动。<p>　　我根据记忆中的方位，找到了那个钮掣，又向左拨了一下，又是“啪”地一声，眼前突然晃了起来，这一次，我们是真正看不到东西了。<p>　　在我们面前，飞舞着无数红色绿色的球状物，我真耽心我们的视力，从此便被那种突如其来的强光所破坏而不能复原。<p>　　如果真是这样的话，那我真的是闯祸了。<p>　　但幸而并不是如此，我们的视线，渐渐地恢复了。我们可以看到对方了，又可以看到那具望远镜了，又可以看到那种柔和的浅蓝色光线了。<p>　　直到这时候，我们才松了一口气，白素瞪了我一眼：“看你多手的结果！”<p>　　我道：“我有了一个重要的发现，你知道我刚才看到的是什么？那是太阳，真是太阳！”<p>　　白素驳斥道：“你疯了？”<p>　　我的视线已完全恢复了，我指着痤位之上，那一块漆黑的、发光的，约有三呎见方的平板，道：“你看到了没有，这是一块黑玻璃，正是用来观察太阳的，来，让我们再来看过！”<p>　　我将那块我假定是“黑玻璃”的平板，移到了我们两人的面前（其实那块东西，黑得像一块铁板），然后，我伸长了手，又去拨动了那个钮掣。<p>　　立即地，地下室又在强光的笼罩之下了！<p>　　我没有料错，那是一块黑玻璃，而透过那块黑玻璃，我们可以看到前面强光的来源，那是来自前面一堵墙上的一个的巨大萤光屏。<p>　　在那个萤光屏上，有一个巨大的、灼亮的球体，那是我们极熟悉的一个星球，太阳！<p>　　但是，我们却也看到，太阳的表面上，有着一块巨大的黑斑，那块黑斑，甚至覆盖了太阳表面的一半以上，在黑斑的边缘上，我们可以看到，不断有柱状的气流，向上卷起。<p>　　而黑斑的形状，也在作缓慢的变易，它的颜色，也是时深时浅。那是极其惊心动魄的情景，令得每一个看到的人，都会变成傻子。<p>　　我们两人，呆了好一会，才一齐失声道：“天啊，这真的是太阳！”<p>　　我连忙道：“这就是迪安所说的太阳了。”<p>　　白素吸了一口气：“那么它怎么又会出现的呢？”我指着那具又像高射炮，又像望远镜也似的仪器，道：“自然是这具东西，记录下来的。”<p>　　白素道：“那么，它一定是记到太阳或地球毁灭为止的了？快去找他们来看！”<p>　　我伸手关掉了那钮掣，坐了片刻，才和白素一齐出了那地下室，白素在百忙之中，还记得顺手将那本簿子，带了一起走。<p>　　我们飞回飞船停泊的地方，他们四个人，仍然在忙乱地工作着。当白素拿着那本簿子给迪安看，我向他们简略地讲述着我的发现，而迪安又发出了一下惊呼声之后，革大鹏和格勒、法拉齐都紧张地围住了迪安。<p>　　在这几天中，我们和迪安已经可以通一些很简单的话了，但是要讲述一件十分复杂的事情，却还是不可能的，所以，当迪安扬着那本簿子，发出了急促的叫声，急急地讲些什么之后，我们只能从他脸上的神情，看出他十分兴奋，但却不知道在讲些什么。<p>　　迪安讲了好一会，才发现我们根本听不懂他的话，他连忙拿着簿子，向前走去。<p>　　革大鹏他们，都放下手中的工作，一齐向前，走了出去，到了迪安的“第七空际探测站”中。那里有一具传译仪，只有通过这具传译仪我们才能谈话。<p>　　迪安一走进探测站，便在传译机前，坐了下来：“小姐，你发现的簿子，是最伟大的科学家，森安比的记录册，他人呢？”<p>　　白素苦笑道：“如果没有错的话，那么这位科学家，早已成了一摊白骨。”<p>　　迪安簌簌地翻动着那本簿子，叹了一口气：“不错，他是自杀的。”<p>　　革大鹏道：“他记录了一些什么，快说。”<p>　　迪安道：“他一开始就说，当太阳大黑斑突然发生的一天起，他便知道末日来临了，他用两天的时间，设计并制造了一个地下室，这个地下室中，装有一具望远录像仪，记录太阳表面发生的一切情形。他记录了三天——这是他最后的记录——”<p>　　我们齐声道：“快讲出来听听。”<p>　　迪安讲道：“黑点将整个太阳包围住了，黑斑的扩展突如其来，一秒钟之内，太阳不见了，消失了，成了气体，地球正迅速无比地逸出轨道，冰层盖下来，将覆灭一切，温度将降至绝对冰点，而急速地逸出轨道的移动，将使一切不再存在，我也不得不自己结束自己的生命，只希望以后会有生命，能够看到我所记录下来，太阳变化的一切情形。”<p>　　革大鹏转身问我：“那个地下室在什么地方，我们快去看看。”<p>　　迪安也走了过来，生硬地道：“去看看。”<p>　　十分钟后，我们已一齐在那个地下室中了。<p>　　我们挤在那块黑玻璃前，观察看出现在萤光屏中的那个太阳，在黑斑的边缘，可以看得出正有连串的爆炸在进行着。<p>　　革大鹏一面看，一面喃喃地道：“这是人为的，这是人为的，这绝不是天然发生的。”<p>　　格勒道：“领航员，如果这是人为的，那么他们这一代的人，怎会不知道？”<p>　　革大鹏仍然固执地道：“这一定是人为的，有人在太阳上进行了一个极小型的核子爆炸，这个爆炸，引起太阳中亘古以来便在进行着的核子分裂的巨大反应，反应成几何级数增长，终于造成了这种局面。这一定是人为的，这正是我曾经想做过，利用它来产生极大能力的方法，这不是天然发生的。”<p>　　革大鹏的话，是不是事实，永没有人知道。<p>　　在萤光屏上出现的太阳，也不能解答这一个谜。<p>　　但是设想一下，如果那是人为的话，当然也不会是地球人去做的，因为毁灭了太阳，也等于是毁灭了地球，除非那人是疯子。<p>　　当然，这也绝不是一个人可以偷偷摸摸做成功的事。<p>　　要说那是“人为”的，那么这种“人”，一定是一种还未曾为地球人知道的，另一个星上的“人”。这种“人”想要毁灭地球，最好的方法，自然是向太阳下手。<p>　　我们在地下室中等了三天，才等到太阳毁灭的最后一刹那的来到。<p>　　正如那位科学家的记载所言，那是突如其来的，在不到一秒种之内，太阳突然变成了一团墨黑，接着，便像一团云，遇到了狂风一样被“吹散”！那幅萤光屏上，接着便出现了一片黑暗，但过不了一会，我们却又看到了极其奇异的景象，我们看到一个火红色的大星球，以极高的速度，掠了过去，我听得迪安叫道：“马斯！”<p>　　连我也认出来了，那是火星，火星的名称还没有改变，仍然是“马斯”，紧接着，又看到了许多星球，所有的星体，不论是大是小，有的甚至是遮住了整幅萤光屏，它们都是以一种极快的速度在行进着的，而且行进的速度，越来越快。<p>　　到后来，我们已不能看清楚任何星体，我们所看到的，只有东西一掠而过而已。<p>　　我们也可以看到星体相撞，而星体相撞之后，又化为无数道光亮的轨迹，四下散了开去。<p>　　我们都呆住了，因为我们知道，这种情形，不是简单的地球的毁灭，而是整个太阳系的毁灭，由于整个太阳系的毁灭，可能已导致整个宇宙的毁灭，当然，这里所指的“宇宙”，是人类知道范围之内的宇宙。<p>　　所有的星体，都逸出了它们原来的轨道，不知道逸到什么地方去了，有的是孤零零地逸出去的，有的星体的吸力较大，便引着一群其它的星球一齐逸出去，不知要逸出多远，才停了下来，形成一个新的天体，新的轨迹，新的运行系统，产生新的生物。<p>　　如果是那样话，那么假定有“人”因为想毁灭地球而暗算太阳的，那么这种“人”不管他们是什么星球上的，也必然害人害己，连带着一齐毁灭了。<p>　　萤光屏上掠过的星体，渐渐减少。接着，便出现了一片蔚蓝，深而纯的蓝色——这正是我们此际所熟悉的天空。我们知道，如果这具“望远录像仪”的动力系统完备，它一直在继续工作的话，那我们一定还可以看到我们的飞船飞过来的情形的。<p>　　我们都不出声，迪安伸手关掉了那个掣，地下室笼罩在一层暗而蓝的光线之中。我们都坐在这种光线之中，谁也不想动一动。<p>　　过了许久，还是革大鹏先开口：“我想我们该去工作了！”<p>　　他拍了拍迪安的肩头，迪安明白了他的心意，站了起来。我们一起出了地下室，革大鹏对我道：“我计划把这地下室中的一切，也搬到飞船上去，这又需要一些时间，在这些时间内，你和白小姐继续用飞艇飞行，看靠可有什么新的发现。”<p>　　我点头道：“我也正这样想，我们一有发现，立即再和你联络。”<p>　　革大鹏叹了一口气，苦笑了一下，我们一起登上了飞艇，先将他们送到了飞船附近，然后，我和白素，又驾着飞艇“遨游”。<p>　　在这里没有白天和黑夜的分别。我们也没法子知道正确的时间，我们只是觉得疲倦了，便将驾驶工作交给另一个人。<p>　　我休息了几次，算来大概已过了四天，仍没有发现新的什么，绕了一周，回到了飞船的附近，飞船的修理，加装工作，大致完成，我看到在飞船顶部的透明穹顶之上，有一个炮管一样的东西，突了出来，这自然便是从地下室搬来，装到了飞船之上的那具奇妙的仪器了。<p>　　他们正从事最后检验的工作，我和白素两人，则整理飞船的内部。<p>　　我们一共是六个人，属于不同的时代，但由于宇宙中不可思议的力量，使我们相遇，我们如今，要一同乘坐这艘大飞船起飞。<p>　　我们起飞，并不是要到什么目的地去——这是真正不可思议的，我们要去的地方，正是我们起飞的地方，因为我们如今正是在地球上。<p>　　但是我们却要寻求我们的时代，我们要寻求那种奇妙而不可思议力量的宇宙震荡，希望它适当地将我们带到自己的年代中。<p>　　我们不知道要在飞船中过多久，可能是过上我们的一生，直到我们的生命自然终结。可能因为粮食耗尽而饿死（后来我知道这个可能不大，因为神经质的法拉齐，原来也是气体合成食物的专家，我们饿不死的），我们可能永远飞行着而遇不上这种震荡。<p>　　在经过了严密的检查之后，飞船起飞的那一刹，除了迪安，我们都聚集在“主导室”中，旧的动力系统已完全放弃。<p>　　如今所用的是那具望远录像仪，前面无限的太空，可以在主导室墙上的萤光屏中看得十分清楚。<p>　　只不过令我们感到泄气的是，那只是一片深蓝色！<p>　　迪安并不是太空飞行方面的专才，是以主要的驾驶责任，仍落在革大鹏的身上。<p>　　革大鹏在等候着动力室中，迪安的报告，等到迪安的声音，传了上来，革大鹏用力地按下了一个按钮。<p>　　革大鹏按下了按钮之后，飞船轻微地震动了一下，便十分平静了。<p>　　我们没有别的感觉，也没有听到什么声响，似乎飞船仍然停在冰层之上一样。<p>　　但注视着仪表的革大鹏道：“好，飞船上升了，如今的速度是每秒钟二十公里，它可以在一小时后，加到每秒钟一百二十公里，这是我以前所未曾经历过的速度，快极了。”<p>　　迪安也走了上来，那具传译机也被搬到了主导室中来了，他刚好来到传译机之前，听到革大鹏的话，立即苦笑了一下：“太快了？比起光的速度来，那简直是太……太……”<p>　　的确，他感到难以形容，一秒钟一百二十公里，这当然是一个惊人的速度，然而和光的速度来比，却又缓慢得难以找出适当的形容词来！<p>　　法拉齐哭丧着脸：“而且就算有光的速度，也还是不够的，我们要快过光才行！”<p>　　革大鹏沉声道：“没有什么速度可以和光一样的，不要说超过光速了，我们如今，只要想找到将我们震到这个时间中来的那种震荡！”<p>　　法拉齐道：“那种震荡……可能将我们带到更遥远的年代中去！”<p>　　革大鹏道：“当然可能，但是我想情形也不会再坏过现在了。那种震荡也可能将我们带到更早的年代中去，我们可能和翼龙决斗。”<p>　　法拉齐被革大鹏的话，说得面色发青，他不敢再开口多说什么了。<p>　　飞船向前飞着，在那幅萤光屏中所看到的，只是一片深蓝色，无边无涯的深蓝色。根据革大鹏所制的日历钟看来，我们在那深蓝色的空间中，已经飞行了四个月。这四个月的飞行，我们没有遇到任何其它的东西，也没有遇到任何震荡。<p>　　飞船平静得出奇——可诅咒的平静！<p>　　我们期待着震荡，但是它却不出现了！<p>　　到了第五个月的最后一天，我们总算在萤光屏上看到了属于深蓝色以外的另一种颜色，那是一大团浅灰色的云状物。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_14'>第九卷 原子空间 第十二章 永恒星上</b><p>");

document.write ('　　这个发现，使我们兴奋，革大鹏纠正了航向，飞船穿过了这个云状物——那只是一大团气体，直径大得惊人，飞船在这团气体中，足足飞行了一天多，所以有足够的时间，通过光谱分析仪器这一大团气体的成份。<p>　　分析的结果是，这一大团气体的主要成份，竟是气体的镍！<p>　　那也就是说，这团气体的温度之高，足以令得镍成为气体。<p>　　幸而飞船的外壳，是特殊耐高温的合金铸造，要不然，我们早也成为气体之中的一股气了。<p>　　在穿过了这一大团气体之后，又是十多天，只看到空际，然后，我们看到了另一个星体。<p>　　那个星体看来极其美丽，也不知道是不是我们在经过了长时间“旅行”之后的心理作用。那星体扁长形，发着一种灰蒙蒙的光华。<p>　　它一在萤光屏中出现，他们便忙着计算了。<p>　　格勒立即计算出，它的体积和地球差不多大小，而星体的表面有一种他分析不出，在光谱分析仪器上出现一种奇妙的颜色，因而无以名之的气体。<p>　　这个星体的引力，也和地球相仿，因之要在这个星体上降落，也并非难事。<p>　　我们几个人进行了一个短暂时间的商议，我们决定在这个星球上降落，看看这究竟是一个什么样奇特的星球。革大鹏驾驶着飞船，渐渐地向那个星球接近。<p>　　两天之后，我们已经可以通过远程录像仪，十分清楚地看到那个星球表面上的情形了。<p>　　我们看到，这个星球，是被一种淡青色的空气所包围着的，因这看来，有点像在地球上，天气极好，万里无云的时候。<p>　　而在那淡青色的气层下面，我们看到无数发光的晶体，那些发光的晶体，究竟是什么形状的，我们还看不明白，但是从闪耀不定的光芒来看，它一定是多面形的。<p>　　格勒不断地运用各种仪器，探测那星球的表面上的一切情形，他又测出那星球的表面上，温度十分低，远在冰点之下。<p>　　又过了一天，我们离得那星球更近了，在远程录像仪的反映景象的萤光屏上，我们所看到的，已不是那个椭圆形的星体全部，而只是它的一部分。我们已可以清晰看到，那些在远处看来，如同小粒钻石也似的发光晶体，事实上十分巨大。<p>　　那种晶体的形状十分奇特，是一种十分难以形容的立体形，而那种晶体的形状，几乎是千篇一律的，大约只有两三种变化。<p>　　由于那晶体的形状，几乎只有那两三种，我们有理由相信这些晶体，并不是天然形成的。<p>　　我忽发奇想：“那些奇形怪状的东西，会不会是这个星球上的人所住的房子呢？”<p>　　革大鹏立即道：“房子？房子为什么要造成那种奇怪的样子？”<p>　　格勒苦笑道：“什么人会住在这样的房子中呢？”<p>　　我觉得不服气：“我们看来，觉得奇形怪状，但是地球上的房子，几乎全是方形的，从别的星球来的人，看到了之后，不也一样觉得奇怪么？”<p>　　法拉齐又吃了惊起来，他惶张地问道：“有人么？这个星球有人么？”<p>　　正当他这样惊叫，我们忍不住想要笑他的时候，但是笑容才在我们面前展开，便都凝住了，远程录像仪的录像镜头，本是自动地在调整着各个角度的，所以在反映景象的萤光屏上，我们所看到那星球的表面是缓缓地移动着的。<p>　　当我们想笑法拉齐的时候，我们看到萤光屏上，出现了一个极大的广场。<p>　　那个广场整个都是发光的晶体所铺成的，看来像是一面有阳光照射的大镜子，而在这个广场之上，停着不少灰黑色的东西。<p>　　这种东西，即使是我们（我的意思是指我和白素），也可以看出，那是许多类似飞船的太空交通工具，虽然它的形状十分像香蕉，和我们惯见的火箭和太空船的形状，大有分别。<p>　　革大鹏吃惊的时间最短，他立即按下了一个掣，在飞船的周围，立时出现了一层紫色的光芒。这是利用高压电所产生的保护光，这种光芒，可以抵敌殒星的袭击，但是不是能抵敌这个星球上的“人”的武器，那却不知道了。<p>　　法拉齐叫道：“我们快掉头吧，这个星球上有人！”<p>　　格勒的面色也不免发青：“我们是在寻求宇宙中奇异的震荡，我想还是不要在这里降落的好！”<p>　　我和白素紧紧地握着手，老实说，我的心中，也不想继续再向前航去。到一个有高级生物的另一个星球上去，这究竟是一件太可怕的事情。<p>　　谁知道那些高级生物他们对生命的观念怎样呢？但总不会和我们有一丝一毫的相似，那倒是可以肯定的事情！但是我们看到革大鹏坚定的面色，他操纵着动力系统的双手，甚至不震动一下，我不免为我自己的胆怯，感到惭愧。<p>　　所以我的心中虽然不愿到那个星球上去，但是我却没有讲出来。<p>　　这些人中，除了革大鹏之外，最镇定的大概便是迪安。革大鹏其实也不是镇定，他只不过是好强，或许他的心中，也十分害怕，但是他却仍非要前去一看究竟不可！<p>　　我向迪安望去，用目光向他询问他的意见。迪安将头伸近传译机：“我想这星球上没有人，要不然，这些东西就上来欢迎了！”<p>　　法拉齐道：“没有人？那些东西，难道是天生的？”<p>　　迪安补充道：“我指没有人，是说现在，这个星球上没有人。”<p>　　法拉齐道：“这星球中的人，已经完全死亡，和我们……我们的地球一样了？”<p>　　迪安道：“我不能肯定。”<p>　　革大鹏扬起了左手来道：“一切有关的人准备，我们应在这个广场上降落，格勒，这广场的硬度是多少，快告诉我。”<p>　　格勒立即道：“是二十四点七，足够降落有余了。”<p>　　革大鹏又道：“那发光的晶体是什么？”<p>　　格勒苦笑道：“不知道，光谱仪上出现的颜色，是完全混杂的波状，那是地球上所没有的一种东西，看来倒有点像……冰块。”<p>　　革大鹏回头瞪了格勒一眼，他是个受过严格的科学训练的人，格勒那一句“看来像是冰块”的话，太不科学了，所以才激怒了他。<p>　　飞船的飞行速度，已在渐渐地减慢，而利用那星球的引力，向前飞去，到了更接近那星球表面的时候，他们四个人都忙碌了起来。<p>　　我和白素则在注视着那个萤光屏，星球表面上的情形，愈来愈清晰，我们看不到一点点生物，所看到的，全是那种发光的晶体，几乎整个星体的表面，全是那一种奇妙的东西。那个广场，在我们的飞船，渐渐接近的时候，才发觉它的面积，远在我们的想像之上，它几乎占了那个星球表面的八分之一！<p>　　试想想，那就等于在地球上，大过整个南美洲了，整个南美洲，只是一幅铺满了晶体的广场，这多么难以想像！<p>　　要在那么大的广场上降落，并不是一件难事。<p>　　尤其是飞船是操纵在革大鹏这样一个熟练的驾驶员手上，因之飞船停在广场上的时候，几乎没有什么震荡。<p>　　飞船停下来，我们几个人，都深深地吸了一口气，那是我们在作跨出飞船，探索这个奇妙的星球，作遇到一切奇妙而不可思议的事情的准备。我们沿着飞船的走廊，离开了主导室，但是却不立即离开飞船。<p>　　我们根据仪器测得的资料，作了一切准备，我们带上了特殊的防寒设备，又戴上了氧气罩，这才由革大鹏打开了飞船的大门，我们利用个人飞行带从飞船的大门出去，落在那广场之上。<p>　　那广场无疑是“人”为的，因为它全是十呎见方，平滑无比的一块一块结晶体铺出来的，比起这个广场的建筑工程来，地球上的七大奇迹，等于只是孩提的积木而已。<p>　　我们还未来得及俯身去观察一下，我们所站着的那晶体，究竟是什么东西，但突然之间，我们每一个人的面上，都现出了愕然的神色来。<p>　　我说我们每一个人，自然包括我在内，我当然看不到我自己的脸色，但是我的心中，却感到了愕然。<p>　　我根本没有听到任何声音，这个星球的表面，完全是死寂的。<p>　　但是，在我刚一站定的那一刹间，我的脑中，却“感到”有人在向我讲话，而只是“感到”。这是一种奇妙而难以形容的感觉，似乎是在梦境之中一样——但这种形容，当然也是不贴切的，因为即使在梦境中，我们总也是“听”到人家讲话，而不是“感到”的。<p>　　但这时候，我却的的确确，没有听到任何声音，只是“感到”有人在说话。而且，从别人的脸上神色来看，他们当然也“感到”有人在说话了。<p>　　我所“感到”的话是：“欢迎你们来到永恒星。”<p>　　我和白素失声道：“永恒星！”我们两人讲得是中国话，而且是家乡话。<p>　　革大鹏和格勒也叫道：“永恒星！”他们讲的是他们的语言。<p>　　迪安也叫了一声，我听不懂，但我敢断定，他叫的那声，如果通过传译机的话，那么一定也叫的是“永恒星！”<p>　　这表明我的猜测不错，我们都“感到”了同样的一句话：“欢迎你们来到永恒星上！”<p>　　这又是十分奇妙的，如果是“听”的话，那么就存在着语言的隔膜，对方所讲的，如果是一种你所不懂的语言，那么你就听不懂，就像我和迪安之间一样。<p>　　但如果不是“听”，而是“感到”，事实上根本没有语言，也没有声音，那就根本没有言语上的隔膜了，每一个人所“感到”的，当然是他所知道的，要不然，就不会“感到”什么了。<p>　　我们几个人，几乎是同时叫出来的。<p>　　接着，我又“感到”有人在说话了：“是的，永恒星欢迎你们来，你们可以说永恒星上的第一批访客，我们当然欢迎。”<p>　　法拉齐忍不住叫道：“这是怎么一回事？有人在说话，你们听到了没有？”<p>　　革大鹏粗暴地道：“胡说，什么声音也没有！”<p>　　法拉齐道：“是的，什么声音也没有，但是有人在讲话！”<p>　　我大声道：“我们无意中来到这个星球，如果表示欢迎的话，你们在哪里？”<p>　　我最后一句话，鼓足了勇气，才讲出来的。<p>　　因为随着这一句话所出现的，可能是不知什么形状的怪物。<p>　　我们都屏气静息地等待着。<p>　　但是我们却没有见到什么，我们也没有听到什么，只是“感到”一阵笑声，一阵十分好笑，也可以使人相信毫无恶意的笑声。<p>　　在“感到”了这阵笑声之后，我们每一个人的神色，都不禁松驰下来。<p>　　但也就在那一瞬间，我却又感到了极度的恐惧：我们已来到了一个地方，在这个地方，我们见不到任何生物，但我们却可以“感到”有人在“讲话”，有人在“笑”，而且，那“讲话”和“笑声”，还那么容易操纵我们的情绪！<p>　　我们毫无反抗的余地，只要“他们”是有着恶意的话！<p>　　我的恐惧感，迅速地传给了别人，每个人都感到，在这个星体之上，我们实在连一丝一毫，最低限度的安全感都没有。<p>　　然而，也在这时候，我们又感到了一些“话”：“你们放心，虽然你们脑电波的频率，是如此之低，如此之容易受影响，但是你们绝不会受到伤害，因为我们是永恒的，我们在一个永恒的星球上，永恒地存在，任何东西，只有在怕被人伤害，已被人伤害的情形上，才会伤害别人，我们既是永恒的存在，绝不怕有人来害我们，我们为什么还要伤害人？”<p>　　我喃喃地道：“永恒的？那是什么意思？”<p>　　革大鹏道：“永恒的生物？”<p>　　白素扬起了双眉：“你们自称是永恒的，我不信宇宙间有永恒的东西！”<p>　　白素在讲完了那句话之后，脸上突然红了一红。<p>　　我们都可以知道白素脸红的原因，因为我们在同时，都“感到”那讲话的人在说：“你对宇宙的事，知道多少呢？”<p>　　革大鹏道：“既然没有恶意，那我们不妨可以见见面，为什么还躲着呢？”<p>　　我们立即又感到了回答：“我们全在你们的周围。”<p>　　我们大吃一惊，四面看去，什么生物也没有。老实说，我不是没有想像力的人，我已经想到，这个星球上的高级生物，或许小得像蚂蚁一样。我们都被地球上高级生物大小的概念束缚了，便自然而然地以为其他星球上的高级生物，也必然要和我们一样大小。<p>　　所以，我立即向地上看去，希望发现一些微小的生物。<p>　　但是，我却仍然未曾看到什么。我虽然有想像力，但我却难以想像，一个星球上的高级生物，会是我们肉眼所难以见到的微生物！<p>　　革大鹏几乎是在怒吼，他道：“你们在哪里？为什么我看不到你们？你们的身子有多大，你们是什么样子的，你们是什么？”<p>　　我们都得到了回答：“我们实在不是什么，也没有什么样子。”<p>　　这时，连革大鹏也不得不以手击额，怀疑自己是在噩梦之中了。<p>　　我们可以接受时间上的颠倒，但却没有法子接受有一种“没有样子，不是什么”的生物概念！<p>　　白素在这样的情形之下，表现出她女性特有的镇定：“解释得明白一点好么？我们是属于两个不同的星体的，请原谅。”<p>　　回答来了：“当然可以，先请你们相信，我们绝无恶意，然后会给你们看一些东西，并且希望你们，不要吃惊。”<p>　　我苦笑着道：“我们已经吃惊够了，只怕也不能再继续吃惊了！”<p>　　我又立即感到对方的反应：“当然你们会吃惊，正如刚才那位小姐所说，我们属于两个不同星体，对所有的一切，具有不同的概念，当你们看你们从来也未曾见过，而且无论如何都不能想像的东西时，怎会不吃惊呢？”<p>　　革大鹏道：“好，我们准备吃惊，你们要给我们看的东西在什么地方？”<p>　　我们感到的回答是：“在我们博物院中，这博物院是在……照你们地球上的所谓光阴来说，是一亿多年以前所建造的了，你们等着，有飞艇来了。”<p>　　我们才“感到”那句话之后不久，一艘香蕉形的东西，便无声无息，快到极点地来到了附近，停了下来，那“飞艇”十分大，足有四十呎长，一停下来之后，像打开了一扇小门，出现了一个小洞，那个洞，大约只有一呎半见方，我们不禁为之愕然。<p>　　就在这时候，我们的脑中又有了感应：“对不起得很，这种飞艇是一两千万亿之前的东西，那时候，我们已进化得十分小，所以门也开得很小，要请你们挤一下，才能进去。”<p>　　我们之中，怕没有一个人明白，“进化得十分小”这句话，是什么意思。<p>　　直到我们在那个“博物院”中，看到了这个永恒星上生物的“进化史”，我们才明白，然而当我们明白了的时候，我们只觉得身子烘烘地发烧了，一种如梦的感觉，几乎令我们感到自己并不存在。<p>　　我们钻进了那飞艇，飞艇中并没有人，但是飞艇却立即起飞了。<p>　　革大鹏在飞艇的前部，略为看了一下：“他们不知道躲在什么地方，飞艇是接受一种极其微弱的无线电波操纵的。”<p>　　我们又感到了笑声。<p>　　然后，飞艇停了下来，我们被“请”出飞艇，来到了一堆奇形怪状的晶状体之前，我们又被“请”在一个小洞之中，进了那个闪闪发光，形状怪得难以形容的“建筑物”之内。<p>　　里面十分空洞，用来建筑那座建筑物的晶体，是半透明的，所以内部十分光亮，我们只看到有几条长长的通道，不知通向何处。<p>　　我们被“请”坐，当我们坐下来时，我们都得到警告：“请不要吃惊，你们所看到的，完全是模型，虽然他会动，但那完全是假的，你们第一个所看到的，将是七十六亿年之前的我们，那时，我们的星球是在银河系的边缘，距离你们地球有五十万光年，但是我们已觉察到地球上有发生生物之可能了。”<p>　　我们的心中都苦笑着，当这个星体上的高等生物，已然可以知道五十万光年之外的地球上的情形之际，地球上的原始生物，只怕还未曾发生！<p>　　他们比我们进步多少倍，我们实在是没有法子估计得出来的。<p>　　我们屏气静息地等着。<p>　　在一条甬道中，无声无息地滑进一块方形的晶体来，在晶体之上，“坐”着一个怪物。<p>　　说“他”是“坐”着，这未免是十分好笑的。我们地球人的概念，是屁股接触实物，承受了身体的一种姿势，便称之为“坐”。可是，那怪物的全身，只是紫酱色的一团不可名状的东西，“他”是坐是立，实在是没有法子分得清楚的。<p>　　我们六个人，在不由自主之间互相间都紧紧地握住了手。<p>　　那个已可以知道五十万光年之外的另一个星体的“人”，实在是难以形容，如果一定勉强要形容的话，那么各位试试将一只跳虱放在一百倍的显微镜之下，那么所看到的形象，或者可以比拟于万一。<p>　　那“人”有两排眼睛，充满着灵气，闪耀着紫色的光芒。<p>　　这种眼睛，表明这种生物，的确是一种极其高级的生物，绝不是普通的怪物。<p>　　大约一分钟，那“人”退了回去，另一个通道中，又滑出了一个“人”来。<p>　　我们所“感到”的解释是：“这是五亿年之后的我们，以后，每交替一个模型，便是五亿年，请你们注意我们形体上变化。”<p>　　第二个来到我们之前的模型，和第一个大体上差不多，但是却少了一些须状的东西。<p>　　以后，每出来一个模型，形体便小了许多，而且“他”的形状，也越来越简单了，唯一没有变更的是那两排眼睛——我说两排，是因为它们的确是两排，而不是若干只，那显然是科学越来越发达，一些不必要的器官，完全退化了。<p>　　到了第十二个模型时，变化得特别显著，那种高级生物，已经只剩下了一个圆形的“身体”，“身体”之上，便是那两排眼睛。<p>　　我们又同时感到了有人在作说明：“生物的进化，便是表现在器官的退化之中的，如果举地球上的例子，我想你们比较容易明白，猿人进化到人，尾巴退化了；软体动物中，头足纲的鹦鹉螺，是有贝壳的，然而进化了的乌贼，贝壳便已退化到了软体之中。当然，这种退化，必须经过许多代，长时间的演变，几亿年！在这个模型对上的五亿年中，由于我们发明了用脑电波操纵的一切，是以我们的肢体，几乎全因为没有用处而退化了，你们看到的，只是我们的头部。”<p>　　这个模型退了回去，第十三个模型又来了我们的面前，圆形的“身体”变成长条形的了，又小了许多。<p>　　而第十四个模型，那“身体”已不见了，只有两排紫光闪闪，看来十分骇人的东西。<p>　　第十五个模型，是最后一个，我们看到的是一个只有拳头大小的紫色发光体，小得如此出人意表之外，而且形状也是接近圆形，就像是地球人的一个眼珠。<p>　　当第十五个模型退了回去的时候，我不禁失声道：“那么，你们如今是什么样子？”<p>　　回答来了：“我们如今，不是什么样子。当你们看到最后的一个模型之际，我们已经因为进步，而退化到只要保存脑神经中枢的一部分，发出脑电波以指挥一切的地步，所以除了这个器官之外，我们别的器官，都退化了。”<p>　　白素尖声道：“以后呢？”<p>　　回答是：“以后的四亿年左右，我们又发展到脑电波可以单独存在的游离状态。”<p>　　感觉中又听得回答：“脑电波可以离开一切器官而单独存在，这是我们跨向永恒的最重要一环，因为任何器官，都不能永恒存在，在这以后的一亿年之中，我们的最后器官，也退化了。”<p>　　格勒道：“那么你们，你们……变成什么都没有了？”<p>　　“哈哈，谁说我们没有什么？我们已成功地将我们的星球，推出银河系的边缘，到了永恒的外太空，我们是永恒的存在，你知道电波的速度么？脑电波本身就是一种无线电波，我们摆脱了一切器官的束缚，我们便能以无线电波的速度，自由来往，当你们一降落，我们便全都来到你们的身边了！”<p>　　法拉齐是第一个捧住了头、尖叫起来的人，迪安是第二个，格勒第三，我、白素、革大鹏则是同时怪叫起来的。<p>　　我们没有法子不叫，这是完全无法想像的事，我在刚一降落的时候，觉得无法将一种高级生物设想为微生物，然而，“他们”却比微生物更彻底，他们根本没有什么，也没有什么样子，他们只是一种“思想”，一种永恒生存的“电波”，然而“他们”却是生物的，而不是物理的，你能不叫么，你能么？<p>　　我忽然想到，宗教上的所谓永生不死，将人的身子称之为“臭皮囊”，是不值得留恋的东西，将生命喻为一声叹息，而追求一种永恒的精神存在，这不是和“永恒星人”七十五亿年来的进化过程不相上下么？<p>　　这么一想，我首先便安心了许多，我感到有人在对我说：“这是生物的进化过程，你们大可不必大惊小怪。”<p>　　我沉住了气：“你们对太阳的变化，知道多少？”<p>　　回答是：“我们知道得很少，因为太远了，而且我们也没有留意观察，我们都变得太懒了，我们正在耽心，这样下去，会连现在的脑电波也‘退化’了，如今我们虽然无形无质，但是却还能在电波检示器中现出形状来的。”<p>　　我苦笑了一声：“有即是无，一切‘有’的东西，到头来，总要变成‘无’的！”<p>　　我很久没有“感到”回答，然后，便是革大鹏问：“对于宇宙中的一种震荡，你们知道多少？”<p>　　“那种震荡，是星系的一种大移动所造成。银河系中，包括着数十亿个大恒星，相互牵引成为一体，但整个银河系仍不是静止不动的，有时候会震荡一下——是什么原因，连我们也不知道，这种震荡发生得极快，如果恰好有生物被这种震荡卷入，那就十分有趣了。”<p>　　格勒“哼”了一声：“一点也没有趣，我们便是遇上了这种震荡，所以才一下子倒退了一百年，一下子又超越了无数年。”<p>　　“你们想回去，是不是？那只好碰运气了，你们向银河系飞去，总有机会遇到那种震荡，很抱歉我们不能帮你们什么，我们的一切，全是脑电波指挥控制的，我们的脑电波的频率，远比你们的高，你们无法使用我们的一切机器。”<p>　　革大鹏向我们作了一个手势，我们一齐向后，退了开来。<p>　　我们出了那扇小门，到了飞艇中，每个人的两颊都异乎寻常地灼热，我们是处在一个迷妹蒙蒙的状态之中的，直到我们被送回了飞船之旁。<p>　　我们降落这个星球，没有损失什么，我们还可以说，受到了十分热情的“招待”。<p>　　但是我想，包括革大鹏在内，我们都十分后悔这次的降落。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_15'>第九卷 原子空间 第十三章 太空流浪者</b><p>");

document.write ('　　任何高级生物，总是受时间局限的，时间的局限有伸缩性，可以上下伸缩一千年、两千年，但到了几十亿年开外，那么是绝对无法适应。而我们偏偏就闯出了时间的局限！<p>　　所以，我们的心中充满了一种异乎寻常的感觉，难以形容的怪异、错愕、迷惘和失措！<p>　　我们在自己的飞船下站立了好一会，才开始进入飞船。在我们进入飞船的时候，我们又“感到”有人在向我们说：“祝你们好运！”<p>　　祝我们好运，我们的运气，从某一方面来说，已经是够“好”的了。因为我们竟有机会遇到这样怪诞而不可思议的事情。<p>　　当我那样想的时候，我又深自庆幸，“永恒星”上的高级生物的形状，本来就和地球人绝不相同。如果他们的形状，竟是和地球人相同的话，那么我们在那个“博物院”中所看到的“进化”过程，将会是这样：先是一个完整的人，接着，人便“进化”到了没有脚，没有手，进一步，连身子也没有了，只有一个头……到后来，甚至只有脑中枢神经……<p>　　如果真是这样的话，那只怕我们六个人，谁都免不了作呕，谁都要昏过去，一个人的一生至多只有一百年，在一百年之中，人绝不会发生什么变异，所以没有一个时代的人，可以想像人的身体会因为“进化”而起着变化。<p>　　但是在事实上，这种变化又是缓缓地，固执地在不断进行着的。<p>　　我们默默地上了飞船，等到飞行的一切准备工作都做好了之后，革大鹏首先叹了一口气：“我们这次，能够来到这永恒之星，也是一种偶然的机缘，我们再次起飞，是不是能遇到那种宇宙震荡，全然不可预料。我们可称为太空流浪者，我们的飞船，和整个太空相比，就像是海洋和海洋中的一个浮游生物一样，我们可能永远找不到什么。在这个星球上，我们至少可以生存下去，有什么人愿意停留在这个星球上的，我不反对，这里的‘人’一定会很好地照顾留下来的人。”<p>　　白素缓缓地道：“不错，就像我们地球人照顾稀有的热带鱼一样！”<p>　　我摇了摇头：“我不愿意留下来。”<p>　　我一面说，一面留心观察别人的情形，只见每一个人几乎都是毫不考虑地摇着头。<p>　　我又问道：“革先生，你呢？”<p>　　革大鹏转过头去，他并不回答我的问题，只是道：“那么我现在起飞了，我们找不到归宿的时候，大家应该记得我，作为一个领航员，是提醒过各位的。”他按下了发动动力系统的钮掣，飞船的底部，产生了强大无匹的冲力，飞船以极高的速度，向前飞去。<p>　　如果有可能的话，我们一定不去想它！但我们却是难以控制自己的思想，所以我们逼得仍处在那种茫然、骇然的情绪之中。<p>　　我们直到十几天之后，心情才比较略为轻松了一些，但是这“轻松”，却是有限度的，因为我们又过了十多天，可以却仍然未曾遇到什么宇宙震荡。<p>　　我们（尤其是我和白素）变得无事可做，也不知从什么时候起，我开始再向白素询问她在欧洲，到亚洲神秘地区之行的一切细节，其实我是已经知道这一切的了，但因为实在无所事事，所以我将她又要每一个小节都讲给我听，反覆推敲，以消磨时间。<p>　　当时，我们只不过为了消磨时间，但后来，我却发现了许多疑点，将白素认为已完成了任务的这个想法推翻，又生出了无数事情来（事详“天外金球”）。<p>　　时间一天又一天地过去，我们在太空船，只是在深蓝色的，漫无边际的太空中飞行，我们在开始的时候，还在热切地盼望着“宇宙震荡”的来到。但是随着时间的过去，我们几乎都已绝望了！<p>　　我们是在外太空飞行，这是毫无疑问的事情，而外太空是人类知识范围之外的东西，我们不知要飞多久，才能够达到光在一秒钟之间所达到的速度。然而在这浩渺的空际，距离都是以几万光年、几万光年来计算的，我们有希望再闯入银河系中么？<p>　　我们每一个人，都变得出奇的颓丧，尤其是迪安，他比我们都“先进”，但是这时，他的表现，却又最差，他用我们听不懂的话（他是有意不想让我们听懂）不断地讲一些什么。<p>　　看他的神情，他像是正在怪我们，似乎我们不应该将他从冰层中挖出来，不应该使他复活！<p>　　除了迪安之外，最不安宁的便是法拉齐，他时时会尖声怪叫起来，使人以为他的神经，已然分裂，有时，他又会不在主导室中出现，达半个月之久，不知他匿身在什么地方。<p>　　太空船十分巨大，独如一座球形的七层大厦，有着许多房间，我们也无法一间一间地去找他。而过了几天之后，他又会像梦游病患者似地走了出来。<p>　　又过了些时候，我们都感到，太空船中，什么都不缺，可就是少了一样东西：酒！如果有酒的话，那么大家的意志就可能不会那么消沉了。<p>　　但是在这里，却没有法子制造出酒来，格勒可以制造粮食，但却不能制造酒。又过了许多时候，迪安和格勒开始研究保持生命的办法。<p>　　他们研究的课题，十分骇人，那就是准备用一种方法，将我们六个人中的五个人的生命，予以“冻结”，只余一个人，操纵太空船，而“冻结”是轮流进行的，那样可以使我们的生命延长六倍的时间，因为在生命被“冻结”之际，就像迪安被突如其来的冰层埋住一样，一切机能停止了活动，人是不会在“冻结”时期衰老的。<p>　　我不知道即使他们两人研究成功之后，我是不是有勇气接受“冻结”。<p>　　但是当他们两人提出来这个办法之后，我却也同意了，因为我们只有尽可能地延长飞船在太空中飞行的时间越长，那我们遇到那种“宇宙震荡”的机会也就越多。<p>　　神经本就不怎么坚强的法拉齐，变得越来越暴躁，他竟然将我们的手表，和飞船中所有的计时器具，全部都在不知不觉中毁去了。<p>　　从那时候起我们已没有法子获知时间与日子，我们完全不知道在外太空之外，飘流了多久，和还要飘流多久，我们只是在消磨我们的生命，这时候，我倒希望格勒和迪安两个人的研究，能快一些成功了。<p>　　然而，他们两个人的研究，却没有成功，他们又提出一个新的计划，那就是从永恒星上得来的灵感，他们开始铸造一种可以接受极其微弱的无线电波操纵的机械，这种机械的形状，和人一样——但当然难看得多，所谓一样，那是指有头、有手、有脚而言的，换言之，那是一个机械人。<p>　　他们说，如果将我们的脑子，搬到这个机械人的脑部，那么我们就可以成为有人的脑子，钢铁的身躯的一种“人”。<p>　　在那样的情形下，因为我们没有肌肉来消耗体力，没有一切的器官来使精力消逝，我们的生命，也就可以永远地存在下去。<p>　　但是，当他们两人想出这个计划来的时候，我却看得出，他们两人的精神状态，已经十分不正常，所以我反对这个计划。<p>　　我反对的理由很简单：即使我们成了不死的“钢铁人”，那又怎么样呢？我们的目的，却不是在于“不死”，而是在于回到我们自己的年代中去。<p>　　你不能想像当我成了一个“钢铁人”回到一九六四年时的情形，我也不能想像革大鹏他们，成为“钢铁人”之后，回到二○六四年的情形。<p>　　但是我却知道，格勒和迪安两人的计划，被大多数人否决了之后，他们并没有放弃，他们仍在秘密地进行着他们的研究。<p>　　我和白素两人，都感到飞船中的疯狂气氛，越来越浓厚了，革大鹏虽然一声不出，但正因为他那种过度的沉默，使人越来越觉不妙。我心中暗想，不必再等多少时候了，只要再过半年，我们再遇不上那种宇宙震荡的话，那么可能就会发生“飞船喋血”的惨剧！<p>　　人在孤苦无依的情形之下，会不正常，而我们这时，正可以说是处在孤苦无依的顶峰状态之中。<p>　　我和白素尽量避免和他们接触，因为我们倒是反而是所有的人中，最能保持镇静的人，那并不是我们的神经特别坚强（实际上，只要是人，在如今这样的情形下，都难免疯狂）我们之所以比别人镇定，是因为我们是两个人。<p>　　我们是热切相爱的一对，我们感到，只要我们在一起，就算一辈子找不到我们的地球，也还是不算太抱憾的，这种感觉，使我们镇定。<p>　　我们有时躲在小房间中，有时在走廊中闲步——当那一天，传声器中传来革大鹏的怪叫之际，我们正是在走廊中散步。<p>　　革大鹏的怪叫声，是如此之尖利，如此之骇人，使得我们，在刹那之间，以为在主导室中，已经发生了“飞船喋血”事件了。<p>　　我们连忙向主导室赶去，进了主导室，我们不禁为之陡地一呆！<p>　　主导室中一片光亮，异乎寻常，亮得我们几乎睁不开眼睛来。<p>　　光亮从大幅萤光屏中而来，从透明的穹顶之中射进来，我们要费上一些时间，才能够看清楚。<p>　　我们是最迟赶到主导室中的人，而革大鹏的手指向前指着，谁都可以看得到，他伸手所指的，是一条极长极宽的光带。<p>　　深蓝色的空际已不存在了，那光带所发出来的光芒，强烈到了无以复加，飞船越向前去，光芒便越是强烈，逼得我们睁不开眼睛来。<p>　　革大鹏按下了一个掣，透明穹顶被一层钢片遮去，他又将萤光屏的光线，调节到最黑的程度，即使是那样，在萤光屏上，仍然可以看到一条明显的、灼亮的光带，格勒坐到了计算机的前面，开始工作。<p>　　我们不知道那是什么，但是在经过了如许长的日子的蓝色空际的航行之后，忽然有了那样一股光带在前面，那总是令人兴奋的事。<p>　　革大鹏催着格勒，要他快点计算出那光带的一切情形来，然而，格勒还未曾说话，光带便突然展了开来，刹那之间，整个萤光屏都变得充满了灼亮的光芒，飞船也突然旋转了起来。<p>　　我想像当时的情形，一定很有点像一只乒乓球，被卷进了一道湍流之中！<p>　　在太空船刚开始旋转之际，革大鹏还手忙脚乱地企图止住它。<p>　　但是他随即觉出，那不可能的了。<p>　　他放弃了控制飞船的意图，紧紧地扶住了椅背，我们每个人都是那样，紧抓住身边的东西，因为那时候，飞船似乎在不断地翻着筋斗，我们在开始的时候，还可以支持，但不多久，便感到头昏脑胀了。<p>　　我们都觉得，我们的飞船，是在被一种什么力量带着前进，那前进的速度，快到极点。<p>　　但是，那却又不同我们上次遇到过的震荡，那是一种新的感觉，它只是旋转、不断地颠来倒去地旋转着，旋转了多少时间，我们之中没有人可以说得出来。而旋转的停止，也是突如其来的。<p>　　陡然之间停止了，可是我们的身子，却还在左右摇摆着，等到我们相互之间，可以看得清对方的脸容之际，我们可以说从来也未曾看到过那么难看的脸色。<p>　　萤光屏上，已经看不到有什么光亮了。<p>　　法拉齐喘着气叫：“怎么一回事？怎么一回事？”<p>　　革大鹏压声道：“闭上你的乌嘴！”<p>　　他一面说，一面按动了钮掣，遮掩穹顶的钢片，重又打了开来，老天，我们该怎样表示我们的高兴才好呢？<p>　　真的，我们每一个人，都不知该怎样表示高兴才好！我们看到了星辰，看到了无数的星辰。<p>　　星辰在天际一闪一闪，有的大，有的小，这是什么地方？我们已来到了什么地方？这一切，我们都不理会了，因为我们又看到了无数星体！<p>　　我们是不是已回到了银河系之中，我们是不是至少已脱离了外太空？<p>　　革大鹏迅速着调节着远程录像仪，他陡地怪叫了起来：“看见没有，那是什么，看见没有？”<p>　　他在这样叫嚷的时候，脸上现出了极其甜蜜的笑容来，老天，笑容未曾在革大鹏的脸上出现，也不知道有多少时候了。<p>　　格勒向萤光屏看去，他也笑了起来：“这不是游离星座么？”<p>　　法拉齐双手高举：“我们回来了，我们回来了，刚才那光带将我们带回来的。”<p>　　白素问：“刚才那光带是什么东西？”<p>　　革大鹏的脾气，好得出奇，他竟向白素鞠了一躬：“小姐，不知道，宇宙中的一切太不可思议，岂是我们这样渺小的生物，所能了解的？我们已回到银河系来，这已经够了！”<p>　　从那时候开始，飞船在一个接着一个星球中穿行，有时，我们甚至在一些星球极近距离处掠过，可以清楚地看到星球表面的情形。<p>　　我们回到银河系时的那种狂喜，一下子就完全过去了，谁都知道地球只不过是银河系中的一个微粒，我们虽然在银河系中，但是离地球，可能有几十万光年，甚至几百万光年的距离。<p>　　这情形，使我想起一首古诗来：“江陵到扬州，三千三百三，已行三十里，还有三千在。”我们进了银河系，等在我们面前的，绝不止三千里，又有什么值得高兴的呢？<p>　　我想革大鹏他们，既然认识这些是星座，当然应该知道这此星座离地球有多么远的。<p>　　但是他们却绝不出声，这表示离地球极远，远到了他们觉得说出来也丧气的地步，所以才没有一个人讲起这件事来。<p>　　星体的形状、颜色，千奇百怪，在那一段时间中，我们比较不那么单调，因为我们至少可以去数一数星的数目，和沉醉在星球奇幻的颜色中。<p>　　又不知过了不少时候，沮丧的情绪，又迷漫在飞船中的几个人之际，我们所期待的震荡，终于来了。<p>　　震荡是突如其来的！<p>　　当真是突如其来的，忽然之间，我们犹如被一个力大无穷的人，突然提了起来，重重的撞在房间的天花板上，而且随即又跌了下来，撞在地上。<p>　　那还只是开始，紧接着，整座飞船，都好像要裂了开来一样。<p>　　我和白素，正在一间房间中，在翻阅着一些事实上我们看不懂的东西，我们紧紧抓住了一根金属柱子，我们的身子，剧烈地摇晃着，以致我们几乎看不到对方究竟是在何处。<p>　　但是我们的心中却是很高兴的，因为这是那种神奇而不可思议的宇宙震荡，这种宇宙震荡，可以结束我们的太空流浪生活。<p>　　我们以那种极度高兴的心情，来忍受着那种震荡所带给我们身体的痛苦。我们都知道，一下轻微的震荡，我们就可能越向前一百年，而如今，每一秒钟，我们都要忍受几十下震动。<p>　　那种震动，是什么时候过去的，我们并不知道，因为在那种大震荡继续上一分钟以上的时候，我们都已支持不住，而陷于半昏迷状态了。<p>　　我和白素两人，是给革大鹏他们的欢呼声所惊醒的，我们站起身来，相互望了一眼，都感到极度的震惊，因为我们都鼻青脸肿，但我们都不理会这些，从传音器中传来的欢呼声，使我们知道，震荡所带来的，一定是对我们十分有利的情形。<p>　　我们冲出房门，登上升降机，直赶主导室。<p>　　革大鹏指着透明的穹顶：“看……看……这是什么，这是什么？”<p>　　随着他所指的看去，我们看到了一个圆而亮的星球，这个星体，我们对它可以说是再熟悉也没有了。<p>　　那是我们的太阳！<p>　　革大鹏不断地调整着那远程录像仪的角度，在一小时之后，萤光屏上，终于出现了地球！<p>　　地球，这是我们自己的星球，我们每一个人都睁大了眼睛望着它，那肯定是地球，而不会是别的星球，因为它上面的凹凸图案，我们太熟悉了。<p>　　我们的兴奋，到了几乎发狂的程度，每一个人都拉开喉咙唱着——至于唱些什么，却没有人理会。<p>　　格勒一面在唱着，一面在计算，他终于宣布了计算的结果：再过七十一小时的航程，我们就可以在地球上降落了！<p>　　只要再三天，只要再过三天，我们就可以顺到地球了！格勒的宣布，又替我带来了狂喜。然而，这种狂喜，却又很快地为新的忧虑所代替了。<p>　　不错，我们的飞船，毫无疑问地是在向地球飞行，神奇的宇宙震荡，将我们带到了太阳系中。<p>　　但是，我们再过三天将要到达的地球，是属于什么年代的地球呢？是一九六四年，还是二○六四年，还是更迟或者更早？<p>　　我和白素，自然希望那是一九六四年，但是革大鹏他们，则希望那是二○六四年，迪安则希望是他的那个年代——虽然那是地球毁灭的一个年代。<p>　　我们这三种人，哪一个不会失望呢？<p>　　还是我们三方面都失望呢？我们三方面都失望的可能性太强了，如果是一八六四年，那我们怎样办呢？是降落地面？还是继续我们的太空流浪呢？<p>　　这委实是一个令人难以决定的问题。<p>　　我们都像是等待判决的囚犯一样。刚才，我们觉得三天功夫太短了，但如今，却又觉得要等上三天，是太长了。<p>　　在这以后，我们每一个人都保持着出奇的沉默。<p>　　飞船离开地球，越来越近，地球的表面情形，我们也越看越清楚了，我们看到了高山，也看到了平地，更看到了海洋。<p>　　我们早就用一种十分简单的方法，在计算着时间，那可能不十分准，但是总也不会相去太远。<p>　　当六十小时之后，我们已可以把地球看得更清晰了，但是，当七十小时之后，我们就可以看到在海洋上航行的大轮船了！<p>　　远程录像仪已将地球表面上的情形，更清晰地反映在萤光屏上，我们首先看到了那艘轮船，那是一艘大邮船，大客轮。<p>　　我和白素两人，一看到了那艘邮船，便几乎叫了起来，这毫无疑问，是我们的年代！<p>　　因为这艘船，我们是认识的，它是我们这个时代的最大的一艘邮船！<p>　　那也就是说，如今我们将要降落的，是一九六四年的地球。<p>　　我们算是回家了，我和白素的太空流浪，可以结束了。<p>　　我和白素在极度的高兴中，并没有注意到别人的失望，直到飞船忽然停下来，我们才陡地一惊，我忙问道：“怎么一回事？”<p>　　革大鹏的面色十分难看，法拉齐、格勒和迪安，也是一样。<p>　　我们自然可以理解到他们的失望情绪的，因为如果地球上的情形，显示那是二○六四年的话，那么我们也一样会如此失望的。<p>　　我不好意思再问他，革大鹏呆了好一会，才道：“你们看到了，我们的太空流浪，并没有结束。”<p>　　我忙道：“其实，你们如果到地球上去，只要我和白素不说出来，没有人会知道你们真正的身份，而凭着你们超人的学问，你们一定可以在地球上，得到极其崇高的地位！”<p>　　革大鹏不出声，其余各人都不出声。<p>　　好一会，革大鹏才道：“不，我们不是属于你们这个时代的，你们下去吧，你们利用小飞艇，可以很顺利地通过大气层，回到地球上去的。”<p>　　白素道：“你们——”她的话中，充满了依依不舍的语气。革大鹏呆了半晌，才道：“我想，我的决定，可以代表他们，我们决定仍在太空流浪，直到找到我们的时代为止。”<p>　　白素道：“你们可能永远找不到。”<p>　　革大鹏点头：“是的，但我们无法不这样，我们不能生活在不属于我们的时代中，就像淡水鱼不能在海水中生存一样。”<p>　　白素叹了一口气，我和她不由自主地向他们走去，和每一个人握手，我们都不说什么，只是紧紧地握着手，握得如此之紧！<p>　　我们握好了手，革大鹏才道：“小飞艇的操纵方法，你们是知道的了，我们会等你们降落之后，再开始我们的航行。”<p>　　我和白素离开了主导室，来到了小飞艇旁，我们爬了进去，开始发动，小飞艇以极高的速度，向前冲了出去，向地球表面上冲去。<p>　　我们的小飞艇在进入大气层的时候，艇身发出“滋滋”的怪声来，它在大气层中，变得不十分稳定，是以，当它猛地扎入了海中之际，我们都不知道究竟发生了什么事情，我们只是感到，我们已降落了。<p>　　于是，我们合力打开舱盖，海水涌了进来，我们费劲在挣扎着，浮上了海面，那并不是一望无际的大海，那只是近陆地的海。<p>　　我们之所以如此肯定，是因为在我们浮上海面之后，就看到了一个荒岛，我们立即向那个荒岛游去，等到我们登上了那个荒岛的时候，我虽然已然极之疲倦，但是我们仍然惊呼了起来！<p>　　这个小荒岛我太熟悉了，这就是白素的飞机撞毁的那个小岛！<p>　　真是，就是那个小岛，这不是太凑巧了？那实在太凑巧了。我相信，这种神奇的宇宙震荡，是有规律的，所以上一次将飞船带到了这一带的上空，这一次仍然是这样，而且在时间上，只不过相差了四天，也就是说，我们仍然是在一九六四年，只不过迟了四天。<p>　　在这四天之中，事实上我们已过了许多年，但是当我们回到了我们的时代中之后，却只不过失去了四天。<p>　　到了这里，事情似乎已没有什么可以再值得记述的了，但是还有一件事，革大鹏究竟怎么样了？我一直祝福他们能够回到他们的年代中，但那一天，我偶然看到一篇记载，我却对他们的下落，有了不乐观的看法。<p>　　我所看到的那篇记载是：在一八六四年五月，有一颗极大的殒星，估计有二十五吨重，堕落在法国的南部地方。有殒星堕落，那并不是什么出奇的事，令人奇怪的是，这个殒星的残余部分，经过分析，那是一种纯度的合金，而且，经过一个有名的太空生物学家的研究，发现在“殒星”的残余中，有着最早的生命痕迹，有着蛋白质的组织痕迹，这位太空生物学家的结论是：在这个殒星上，本来有着生物，而这些蛋白质组织，和人体的蛋白质组织，又十分类似云破。这使我想起了那艘飞船来，它会不会在太空中又飘荡了若干年，等他们四人都死了，才遇上神奇的宇宙震荡所以坠落下来，由于失去了控制，所以便损毁了，被人当作是殒星呢？我之这样怀疑，是因为在时间上是吻合的，我们已知道这种震荡的幅度，在时间上是以一百年为单位。一八六四年，刚好是一九六四年之前的一百年！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_01'>第十卷 天外金球 简介</b><p>");

document.write ('　　白素在欧洲遇到两名神秘人士，告诉她其宗教领袖被逼逃亡，但由于出走时仓卒，留下了一件象征最高权力的东西。他们请求白素协助，往神宫找回一个神赐的金球。<p>　　神宫位于全世界其中一个最神秘的地区之中，全是险峻的山路，而且那地方是一个战场，受到严密的封锁。白素几经艰辛完成任务，归还金球，但宗教领袖竟声称无法如以往从金球得到启示，金球可能是假的。<p>　　白素乘飞机回来和卫斯理相聚，怎料竟遇上空难，并发生了《原子空间》的故事。<p>　　卫斯理听完白素的冒险经历后，发现一点小小的破绽，两人再往神宫，合作解破天外金球之谜。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_02'>第十卷 天外金球 序言</b><p>");

document.write ('　　“天外金球”是早期的卫斯理故事，写得相当长，这次重新校订，会把它删去一些，但长篇小说，伏线甚多，往往牵一发而动全身，删改起来相当困难，只好尽力而为，希望能有好效果。<p>　　所谓“早期”，是指接近二十年前的作品，“天外金球”写在一九六六年，距今恰好二十年，二十年，对人来说，是整整一代，二十年前出生的人，现在已经长大成人了。二十年前的旧作，自己再看一遍，在设想上竟一点也不觉得和时代脱节，更没有落后之感，倒也很值得自己对自己浮一大白。<p>　　“天外金球”的地理背景，虽未言明，但十分鲜明，自然，小说的幻想成分高，不必太斤斤计较事实，看小说若是什么都要追究起事实来，那是煮鹤焚琴，十分煞风景的事。<p>　　卫斯理（倪匡）<p>　　一九八六、十一、五<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_03'>第十卷 天外金球 第一章 一群逃亡者的要求</b><p>");

document.write ('　　这一件事情，若是要系统地叙述起来，应该分为前、后两部分，前一部份，是白素在欧洲到亚洲的冒险经历，曲折动人。而在她以为事情已经完毕，从冒险地区回来之际，我有机会知道白素冒险的经过，却给我发现了一点小小的破绽。<p>　　而这点小小的破绽，在经过了仔细的推敲之后，竟愈来愈扩大，最后，完全推翻了白素已然得出的结论，我们两人，再一起到那个充满神秘气氛的地方去，才算有了真正的结果。<p>　　所以，在叙述这一件事的时候，整整上半部，我——卫斯理，是不在场的，那时，我正忙着别的事情。主人翁是白素。<p>　　这件事情的上半部分，不是第一人称，而是第三人称——她——为主的。请看惯了我几次叙述的朋友原谅。<p>　　※※※<p>　　巴黎的雨夜。<p>　　巴黎迷人，再加上雨夜，自然更使人迷恋，白素驾着车，却绝不留意雨中的巴黎景色。<p>　　她和她父亲一起到欧洲来，可是她的父亲白老大一来，就被几个旧朋友拖住，去研究缩短新酿的酒变陈的办法，他们计画如果实现，那么才酿好一个月的酒，品尝起来，就像是已在地窖中藏了一百五十年一样。别以为这个研究课题简单，它却包括了化学、物理学、生物学、微生物、酉每学等等的专门学问在内，所以几个专家夜以继日地将自己关在实验中，再不见人。<p>　　那个雨夜是她决定在欧洲逗留的最后一夜，她准备回酒店去，略为收拾一下就直赴机场，可是，当她的车子，才一来到酒店门口停下，酒店的侍者，替她拉开车门的时候，两个穿着相当陈旧的西服的中年人，却抢先一步，迎了上来。<p>　　白素刚下车，那两个中年人便已到了她的身前，其中的一个，说的是生硬的中国语：“白小姐？”白素向两人略打量了一下，从这两人的衣着来看，他们无疑穷途落魄。<p>　　他们有可能是中国人，但也有几分像蒙古人。别人遇到这种不速之客拦住了去路，一定会十分不高兴，但是白素只是略一奇怪：“是的。”不料她的话才出口，那男子就突然踏前一步，将抓在手中的一条蓝色的缎带子，挂在白素的颈上。<p>　　白素在那一刹那之间，陡地想起，那种缎带子，那中年人的动作，都像是一个素有神秘地区之称的地方的一种礼节。那中年人在做这个怪动作的时候，面上的神情十分虔诚。<p>　　白素低头，望了一望颈际的缎带子：“两位有事情找我？”<p>　　那中年人道：“是。”<p>　　白素微笑道：“那我们进酒店去再说如何？外面风大，也不适宜于讲话。”<p>　　白素心中疑惑，因为她虽然肯定这两个人没有恶意，而且是有求于自己。但是这两个人的行动，身分，都十分神秘，而且，也们究竟要求自己做什么事情呢？<p>　　白素住在酒店的三楼，那是很大的套房，有三间卧室和一个客厅，如今只是白素一个人住着，她将两人让进了会客室，两人坐了下来，样子十分拘谨。<p>　　白素脱下了皮大衣，在他们的对面坐下：“我不喜欢人家讲话转弯抹角，两位有什么事情，不妨尽快地告诉我，我还准备趁夜班航机离去。”<p>　　那两个中年人忙道：“是，是，白小姐，我们请你看一张地图。”<p>　　白素更加愕然：“一张地图？”<p>　　一个中年人道：“是的！是的！”他一面说，一面小心翼翼地取出了一个油纸包来，解开那个油纸包，出乎白素意料之外的，包内的竟是一个金盒子，那不但是一只金盒子，而且盒子上，还镶满了各种宝石，镶工极其精致，砌成一只狮子的图案。<p>　　白素是珠宝鉴定的大行家，她一看到这只盒子，便没有法子不发怔，因为那上面一颗大红宝石和一块大翡翠，都是国际珠宝市场上最吃香的东西，时价是纵不会在五十万英镑之下，在两个衣着如此之差的神秘客身上，却有着那么价值钜万的宝石金盒，真是太不可思议？<p>　　那中年人，用手指按下了一粒猫儿眼，盒盖便自动弹了起来。<p>　　从那只金盒上的花纹和盒上的机关来看，这只盒子，无疑是出自中古时代，波斯著名的金匠的杰作。那就是说，这只盒子是古董，它的价值，远在它所包含的金质、宝石之上！<p>　　而这一颗东西，不是收藏在各国的帝王之家，便是在几家著名的博物院中，何以竟会在这样两个人的身上出现，而且这两个人又轻阳地将之在陌生人面前展露？<p>　　金盒的盒盖弹开，那中年人小心地，从盒子中，拈出一叠折得十分整齐的纸来纸已经发黄，而且边缘还相当残破，一望而知，年代十分久远。<p>　　一个中年人道：“白小姐，我们是一群逃难的人。”<p>　　白素反问：“逃难的人？这是什么意思？”<p>　　那中年人用低沉而缓缓的声调道：“我们的亡命，是轰动世界的大新闻，我们是历尽了艰辛才逃出来的，白小姐不知道么？”<p>　　白素知道了，但是白素也惊愕之极。<p>　　她在一见到那两人的时候，曾经估计他们是蒙古人，但他们不是，白素不禁暗骂自己糊涂，因为在一下车，他们将缎带子挂在自己颈上的时候，就应该知道他们是什么人，那是他们特有的礼节！<p>　　他们自称是逃难的人，而他们的那次逃亡，举世轰动，是政冶和宗教的双重逃亡。<p>　　白素呆了半晌之后才道：“原来你们是受尽了苦难的人。”<p>　　那两个中年人道：“我们本来想找令尊帮忙，令尊曾经在我们的地方，做过我们的贵宾。”<p>　　白素忙道：“是，那是多年以前的事情了，但是他还是津津乐道，他说你们的地方，是世界上灵学研究的中心，是世界上唯一以精神凌驾于一切之上的神秘地区，我和我哥哥，都给他说得心向往之。”<p>　　那中年人忙道：“白小姐如果见到如今我们的地方所遭受的摧残，那你一定不会再心向往之了，你想想，如果可以忍受的话，我们怎会背井离乡跑出来，去寄人篱下呢？”<p>　　白素也不禁给他讲得惨然，长叹了一声。<p>　　三个人静默了好一会，那中年人才道：“可是令尊说他没有空，并且说他老了，也不能再做什么事了，他要我们来找白小姐，说白小姐的身手、本领，还在他自己之上，所以我们才冒昧来求的。”<p>　　白素苦笑了一下：“那么，你们究竟想要我作什么呢？”<p>　　那两个人道：“我们这次逃难十分仓皇，到了非走不可的时候，也就是生死存亡的关头，而我们还得躲避骑兵、飞机的追袭，幸亏沿述有人帮忙，才算逃出了虎口，但是，由于出走时的仓猝，有一件十分重要的东西，忘记携带了！”<p>　　白素皱了皱眉头，并不出声。<p>　　那两个人顿了一顿：“所以，我们想请白小妲代我们去将那件东西取出来。”<p>　　这一个要求，是白素万万意料不到的！<p>　　那中年人说着，把那张纸在几上摊了开来，从它不规则的形状看来，白素知道那不是一张纸，而是一张羊皮。<p>　　白素连忙向那张羊皮看去，只见羊皮上，有许多蓝色和红色的线条，乍一看不知是什么东西，看得久了，勉强像一张地图。<p>　　这时，另一个自袋中取出了一只小小的金盒子来，揭开了盒盖，将小盒子放在几上。<p>　　盒子中是四颗钻石，每一颗钻石，都在十克拉以上，而且颜色极纯，在灯光下发出眩目的光彩。<p>　　那中年人道：“这四颗钻石，是我们送绐白小姐的。请你把我们遗下的东西取出来。”<p>　　白素呆了一会，苦笑着，道：“我有那么大的神通？你们不是不知道那地方的情形。”<p>　　那中年人叹了一口气：“白小姐，我们是请你勉为其难。”<p>　　白素摊了摊手，道：“我实在无能为力，你想，你们那地方，现在有多少武装部队在？我一个人，就算带一颗原子弹进去也不行！”<p>　　那两个中年人互望了一眼，面上现出了极其难过的神色来。<p>　　他们没有再说什么，只是每一个人都沉重地叹了一口气，然后收拾好了东西，就默默地离开。白素也感到十分不舒服，她在两人走了之后，在房间中踱了几步，走到宽大的阳台上。<p>　　她站在阳台上，向下看去，只见那两个人刚好从酒店的大门口走了出去。<p>　　白素想起未能给他们两人以任何帮助，心中正在十分难过，忽然之间，只见对面街，又有两个人，向这两个中年人迎了上来。<p>　　那两个人，到了中年人的面前——他们的出现，并未引起白素多大的疑惑，因为白素估计，那四个人可能是同伴，可是，自对面街迎上来的两个却来得太近了，而且，那两个中年人略停了一停，然后又向后退了一步，像是突然之间，受了震惊。<p>　　但是他们只退了半步，便停了下来。<p>　　白素自上面望下去，可以十分清楚地看到四个人的动作，但是却看不到他们面上神色的变化。<p>　　然而，白素却下意识地感到，在那两个中年人后退半步的时候，他们的面上，一定现出了十分吃惊的神色来。<p>　　那两面人再逼前半步，便分了开来，一边一个，站到了那两个中年人的身旁，然后，一齐向前走去。<p>　　这一切，只不过是大半分钟的事情，他们四人，迅即转过了街角，看不见了。<p>　　然而，就在那大半分钟的时间内，白素已足可以看得到，那两个中年人，是受了自对面街迎上来的人的要挟而离开去的！<p>　　白素没有多作考虑，立时转过身，冲出了房间，她来下及用升降机，从楼梯冲下去。她未能答应那两个中年人的要求，心中已感到一股说不出来的歉意，而今那两个中年人又分明遭到了危险，她绝没有坐视不救的道理。<p>　　白素的动作十分快，她转过了街角，便看到一辆大型的汽车，恰好狻动，而车中，那两个中年人正被另外两个横眉怒目的汉子，夹在当中。<p>　　出乎白素意料之外的，那两个人，竟也是黄种人！<p>　　白素呆了一呆，她几乎要以为自己弄错了，但是，她还是在那辆汽车刚一开始滑动的时候，便射出了两枚小小的飞镖。<p>　　那种飞镖是由她自己设计的一种特殊装置拨出来的，锋锐的尖端，可以射穿一分厚的钢板！那两枚钢镖，射穿了汽车的两个后胎，便那辆车子，猛地震动了起来。<p>　　白素连忙赶了过去，可是她才踏前一步，自汽车中便有一柄手枪从窗口伸了出来，紧接着便传来了“拍拍”两声响。<p>　　白素早在枪口扬出车窗之际，便突然一个打滚，滚向前去。<p>　　那两枪并未曾射中她，子弹直嵌入对面街的墙中。<p>　　白素滖出了几呎，立时跳了起来。这时，汽车的车门打开。<p>　　被打开的车门，是在和白素滚向前去相反的一面，坐在司机位上的一个人，以及夹着那两个中年人的两个人，自打开的门中，向外跳了出来。<p>　　等到他们跳出来时，白素已然扑到了车边，那三个人并没有什么动作，他们只是迅速地向前，奔了出去，白素本来是想向前追过去的。<p>　　可是，当她看到车厢中那两个中年人时，她便站定了脚步。<p>　　车厢中的两个中年人，面上的肌肉可怕地抽搐着，他们显然是在忍受着极度的痛苦！<p>　　而他们的胸口，各有一个子弹孔，鲜血就在子弹孔中流了下来。<p>　　白素的头刚一探进窗口，一个中年人头一侧，喘着气：“他们没有得到，所有的东西，我们……仍然放在你的房中……的椅垫下，白小姐，你要帮助……我们……”<p>　　白素实在没有勇气去拒绝一个临死的人的要求，她急忙点了点头。<p>　　那人的面上，竟现出了微笑来，然后死去。<p>　　这时候，有一个法国男子来到白素的身后，放肆地伸手抱住了白素的纤腰：“小姐，有什么要我帮忙的？”<p>　　白素身子一转，便已转到了那男子的背后，伸手一推，将那男子的头，推进了车窗：“有的，你去通知警察吧！”<p>　　她讲完了这句话，连忙退了开去，至于那男子见了车中的那两个死人之后，是如何地惊异以及他如何答覆警方的盘诘，白素都不理会了，这也可以作为他轻薄的一种惩罚。<p>　　白素在人群中穿出去，到了酒店之中，在椅垫下找到了那几件东西：一只镶有宝石的金盒、羊皮图，那放有四颗钻石的小盒子和一封信。<p>　　事情的变化来得太突然，她既然已向那个垂死的中年人点过头，那么她非卷入这个漩涡之中不可了！<p>　　她以最快的速度收拾了自己的行李，而将那两个中年人留下的东西，藏在身上，又由楼梯下楼，避免被人察觉，上了自己的车子。<p>　　她绝不想被法国警方找到，是以她镇静地，以正常的速度，向机场驶去。<p>　　到了机场，她才和白老大通了一个电话。<p>　　白素知道她目前的处境十分恶劣，她希望在她的父亲处得到帮助！<p>　　可是，白老大的回答是什么呢？<p>　　白老大的回答是：“别来打扰我，我正在替全世界的酒鬼作服务，在作惊人的研究！”<p>　　白素叹了一口气。放下了电话，当她一转身，准备走出电话间时，却看到在不远处站着的两个人，正迅速举起了他们手中的报纸！<p>　　这两个人分明是在监视她的！她离去得如此之快，但居然已经受了监视！<p>　　她向机场附设的餐厅走去，坐了下来。她刚一坐下，立时便发觉那两个笨拙的跟踪者，也跟了进来。<p>　　白素并不理会他们，咖啡来了之后，她慢慢地呷着，她想起那两个中年人遗下的东西中，有一封信在，那封信不知是什么意思？<p>　　照说，在公众场所，去看一封明知有着十分重要关系的信，十分不智。<p>　　但是也正因为在公众场所，监视她的人可能认为她在看的是一封无关重要的信，而不加注意。<p>　　白素打开了信，信是用英语写的，可能是在白素答应他们所请之后，才交给白素的。信中写着：<p>　　一、请立即动身，到加尔各答甘地路十九号的住宅中，和宗赞博士接洽，他会转告你详细的一切。<p>　　二、请小心，佛会保佑你，你若是成功了，那你替我们做了一件无上的功德。<p>　　三、四颗钻石，阿姆斯特丹方面的专家估价是八十万英镑，如果要出售，请和阿姆斯特丹的晨光珠宝店店主接洽。<p>　　白素看完了之后，将第一条上提及的那个地址记住，然后，将那信撕成了极碎的碎片，离开了餐厅，上了飞机。<p>　　等到她在飞机上坐定之后，她才觉得真正安全了，她在考虑，飞机在下一站停下的时候，她便要转机，直飞到加尔各答去。<p>　　飞机的搭客陆续上来了，在白素旁边坐下的是一个中国人。<p>　　那人约莫四十上下年纪，风度十分好。空中小姐将他引到座位上的时候，称他是“周法常博士”。这个名字令得白素肃然起敬。<p>　　因为谁都知道周博士是一位著名的科学家。<p>　　周博士似乎不怎么喜欢讲话，一上飞机就在闭目养神，一直等到飞机上升，空中小姐也忙过了一阵子之后，周博士才睁开眼来，将他手中的一本书，放在白素的膝盖之上。<p>　　这突如其来的举动，令得白素陡地吃了一惊。<p>　　白素首先向这本书看去，一看之下，她更是难以相信自己的眼睛！<p>　　在那本书的封面之上，用中国字潦草地写着：白小姐，我们要谈一些话，请别吃惊！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_04'>第十卷 天外金球 第二章 研究神宫地图</b><p>");

document.write ('　　白素在极度的惊愕之中，反倒显得十分镇定，她将那本书放回在周博士的身上。然后才道：“好吧，由你先开始好了。”<p>　　周法常道：“为了你自己的安全着想，将得到的东西拿出来。”<p>　　白素伸了一个懒腰，放低了坐椅的背，转头朝着窗外，不去理睬周法常。<p>　　从表面上来看，白素十分镇定，像是根本不将事情放在心上。<p>　　然而，她的内心，却异常焦急。<p>　　她知道，对方已张开了一张大而严密的网，自己已经置身在这张网中。在网边未曾收紧的时候，自己或者还可以左冲右突一阵。<p>　　但是，一等网收紧了之后，就只有束手就擒的份儿！<p>　　该如何冲出这张网呢？<p>　　而且，使人怀疑的是，何以对方对那两个人交给自己的东西如此重视？那两个人所说的，有一件极重要的东西留在他们的地方，忘了带出来，那又究竟是什么东西呢？<p>　　白素的脑中，敲成了一片，飞机飞得如此平稳，但是她却像是处身在惊涛骇浪之中一样，难以平伏心中的思潮。过了许久，她偷偷转过头去，却看到周法常正目光灼灼地望着她。<p>　　白素一面在迅速地转念，一面紧紧地抓着手袋。<p>　　她知道对方要的东西，并不是那四颗钻石，而是那一张地图！<p>　　那张地图，自己该放在什么地方才好呢？<p>　　她突然站了起来，向洗手间走去。当她在窄窄的飞机走廊中穿过的时候，她发现至少有六七双眼睛，在注意着她。<p>　　对方在飞机上布置了那么多人，这本是在她的意料之中的，她到了洗手间，将那只宝盒，打了开来，将那张地图，尽量地卷小，摺成了一团，塞进了她的发髻之中，藏了起来。<p>　　当她自觉得没有什么破绽的时候，她才走了出来，回到了座位上。<p>　　周法常有礼貌地让开了些，给她通过，甚至他的脸上，还带着十分客气的微笑！<p>　　白素的心中，仍然十分乱，她藏起地图，然而那绝不是根本应付的办法！<p>　　因为如果她落到了他们的手中，地图就在她的头发中，焉有找不出来的道理？<p>　　白素在思索着，下了飞机之后，在罗马，他们将如何对付自己呢？<p>　　白素甚至希望飞机永远在飞行中，永远也不会到达罗马。<p>　　但是那究竟是十分幼稚的想法，飞机还是依时到达了罗马机场！<p>　　她可以有六个小时的休息，然后再搭乘另一班飞机到土耳其的安卡拉去。在安卡拉，再转飞印度的加尔各答，去找她要找的人。<p>　　白素在巨大的飞机滑行在跑道上的时候，才再度开口：“你甚至不知道你向我要的是什么东西，是不是？”<p>　　周法常道：“那倒不至于，我知道那是放在一只宝盒之中的一张地图，根据这张地图，就可找到一种东西。”<p>　　白素冷然道：“那是什么？”<p>　　她在问的时候，虽然充满了毫不在乎的神气，但是她心中着实想知道那究竟是什么。<p>　　周常法道：“那我真的不知道了。”<p>　　飞机停下，机门打开，白素慢慢地向前走着，当她来到了闸口的时候，前面并排在走着的三个人，转过头来，对她发出了不怀好意的阴险笑容，令得白素陡地站住了脚步。<p>　　也由于她是突然之间站住的，一辆行李车驶了过来，几乎将她撞中！<p>　　行李车的司机高叫一声：“小姐，小心！”<p>　　白素转过头去，也就在那一瞬间，她的心中，陡地亮了一亮！<p>　　她猛地向前冲去，手中的皮包，用力向上，摔了过去，打在那司机的面上，那司机绝对防不到如此美丽的一位东方小姐，在忽然之间，会有这样的行动，他的身子突然向后一仰。<p>　　白素再向他的胸口顶了一肘，司机便从座位上直跌了下来，白素跳上了行李车，向前一直驶了出来。刹那之间，机场之中，大乱而特乱了起来。<p>　　白素驾着行李车，横冲直撞，当然，她不可能冲出机场去，警车从四面八方围了过来，她立即被带上了一辆警车，直驶警局。<p>　　白素绝不反抗，十分合作。到了警局之后，她才提出了要求：“我要见米苏警长。”<p>　　她坚持她的要求，直到她见到了罗马市警局的局长，也是意大利警政上极有地位的米苏局长。她的第一句话就是：“局长先生，我是卫斯理的未婚妻。”<p>　　米苏局长愕然，看来他不知是应该致歉好，还是表示惊异的好。<p>　　卫斯理当然不是什么要人，但是却曾在年前，替意大利警方，做了一件大大的好事，使得纵横欧洲的黑手党精锐损失殆尽。<p>　　这件事，使卫斯理在意大利警方的档案中成为一个特殊人物，意大利警察总监督曾下过一项特别的命令，那就是卫斯理以后就算在意大利境内犯事，也要受特别的处理。<p>　　这些事，白素是全知道的。所以，那个机场行李车的司机才会捱了打（事后，在警局中，白素在那位司机的脸颊上吻了一下，表示歉意，那位司机说愿意每天都捱上十次打），白素才会来到了警局，才会坚持要求见米苏局长。<p>　　因为唯有这样，才是摆脱追踪的最好也最简单的方法！<p>　　在白素会见了米苏局长的两小时后，她化装成一个女警。<p>　　然后，她登上例行的巡逻车，并不是向机场，而是直到那不勒斯。在那不勒斯坐上船，去的地方更妙了，她回到了法国，在马赛登陆。<p>　　然后，她再从马赛到巴黎。这是在捉迷藏？的确是在捉迷藏，只不过那不是小孩子的游戏，而是残酷的生死之斗！<p>　　在白素又回到巴黎的时候，某方人员在向印度猛扑，撒下了天罗地网，等候白素钻进网中去。可是白素在他们万万想不到的地方，她仍然在巴黎。<p>　　白素在巴黎郊外的一幢洋房深居简出，她每天最主要的工作，便是研究那幅地图。<p>　　当她在酒店中，第一次看到这幅地图时，觉得上面只是许多交叉的线条，红色蓝色，看来令人莫名其妙。然而当她再度展开地图时，她看到的地图上，有着一行她所不认识的文字。<p>　　她不得不去打扰她的父亲，由于要研究使新酒在短时期内变得香醇的办法，白老大和几个志同道台的同志，正终日在醉乡之中过日子。<p>　　但白老大还是认出了那行字来，那行字是：神宫第七层简图。<p>　　（“神宫”是笔者杜撰的一个名词，那纯粹是为了行文的方便之故，但事实上，将那座宫称之为“神宫”，也十分恰当。）<p>　　虽然说是“略图”，但也看得人头昏脑胀。在地图的右上角，一个红色的小方框中，有金色的一点。那一点金色，可能是真用金粉点上去的，因为它金光灿然，十分抢眼。<p>　　而在那个小方框之旁，又另有一行小字，白老大看了半天，总算也将之认出来了，那是：神赐的金球，天赐给的最高权力的象徵，藏在这里。<p>　　这两行字经白老大翻译出来了之后，白素除了苦笑之外，实在不知道做什么好！<p>　　她当然明白，那两个人要她潜入去取的，就是那个所谓“神赐的、天赐的最高权力的象徵”的金球了。那本来就是宗教气氛浓于一切的地方。宗教领袖被迫逃亡，如果竟没有“神赐的权力象徵”的话，那么在他的流亡生涯中，对本土的影响自然要减少。相反地，如果逼走宗教领袖的对头，得到了“天赐的权力象徵”的话，自然也易于收拾局面。<p>　　这一件东西，关系的确极之重大！<p>　　白素在那幢不受人打扰的洋房中，专心一致地研究那地图。半个月下来，她已经初步看懂了那地图上的一些奇怪符号。<p>　　那地图上的红线，白素假定是明的通道，而蓝线则是暗道，因为蓝线错综复杂得多，几乎连着每一小方框（小方框，白素假定那是房间）。而圈形的符号特多，大大小小都有。<p>　　因为那是神宫，所以白素假定那是神像。而小方框的缺口，当然表示那是门了。<p>　　在众多的蓝色的线条中，有一条之旁，有一个箭头，白素假定那是起点。而那是在两个大圆点之中的。也就是说，白素的假定成立，那么白素在进入神宫的第七层之后，从两个大神像当中，便可以找到暗道的入口处。<p>　　白素仍然不免苦笑，因为问题是在于，她几乎没有可能进入神宫！<p>　　神宫建筑在那个地方的一座山上，这座神宫，称之为“神的奇迹”是绝不为过的，它的宏伟壮丽，比埃及的金字塔不遑多让。<p>　　而那地方，可以说是世界上最神秘的地区之一，全是险峻的山路，而且那地方是一个战场，想进入这个地方，到达神宫，是难以想像的事情！<p>　　虽然她绝不是轻诺的人，而她也的确曾经在那个人临死之际答应过人家，但是她仍然不准备履行诺言，她自觉是有权利这样做的，因为这桹本是不可能做的事情。<p>　　她只是准备在到了加尔各答，见到了那封信上要自己去见的那人之后，将地图和钻石交给那人之后，便算结束了这件事。<p>　　二十天后，白素几乎不带什么行李，她只是利用了两个假的小腿肚，将那张地图，和四颗钻石，分别藏了起来，而将两只盒子，留在巴黎一家银行的保险箱中。<p>　　那种假的小腿肚，和人的肤色完全一样，贴在小腿上，令得她原来线条美丽的小腹看来稍为肥胖一些，可说天衣无缝。<p>　　白素坐夜班飞机离开巴黎，她仍然采取那条航线，这一次，在整个飞往罗马的航途中，绝没有人来骚扰她，因为她不但曾经化装，而且使用了一个新的护照，连名字也改了。<p>　　从罗马到安卡拉的途中，也安然无事。<p>　　一直到了加尔各答，白素相信自己已成功地摆脱了跟踪。<p>　　但她在步出加尔各答机场之际，仍然有点提心吊胆。她知道在印度，和她此行敌对的一方，势力更大，她若不小心提防，只怕每跨出一步，便可能跨进一个陷阱之中。<p>　　加尔各答对白素来说，是一个陌生的城市，她召来一辆出租汽车，要司机驶向在巴黎的时候，那男子留下的信中所告诉她的地址。<p>　　白素在上了车子之后，心情轻松，因为她一见到那个要找的人之后，只消简单地说明自己的来意、身份，再将那地图交给那人，就再没有责任了！<p>　　当出租汽车停下来的时候，她抬头向外看，那是一幢很残旧的房子，门关着，在门旁不远处的一株大树下，有一个老人，正垂着头在打瞌睡。<p>　　白素下了车，走到门前敲门，敲了没有几下，并没有人来开门，门却“呀”地一声打开了。<p>　　外面的阳光十分强烈，门内黑暗，以致在一刹那间，她几乎什么也看不见。白素连忙机警地退出了一步。<p>　　这时，她眼睛已渐渐能适应比较黑暗的光线了，她看到，门内像是一个皮匠的作坊，有许多皮匠使用的工具。有一个楼梯，通向楼上，而另有一道楼梯，则通向下面的地窖。<p>　　白素慢慢地走了进去，沉着声音道：“有人么？”<p>　　她的声音，在空洞的房屋中，听来有一种异样的味道。她连问了几遍，并没有人回答她。白素来到了楼梯口，向上望去。<p>　　上面静悄悄地，也没有人声。白素略为犹豫了一下，便向上走去。她到了楼梯的尽头，发现一扇房门，出乎她意料之外的，那竟是一扇十分坚实的橡木门。<p>　　白素又在门上，敲了几下，里面没有人回答，她轻轻地握着门把转了一转，门又应手而开，白素将门推开，向室内望去。<p>　　那房门的底层，是如此陈旧凌乱，但是那扇橡木门之后，却是一个相当华丽，堪称极之舒适的一间房间，所有的家俬，都是第一流的。房间中没有人。<p>　　白素退了出来，回到了底层，然后，她向地窖走去，才走了几步，她就觉得阴暗无比，不得不在墙上摸索着向下走去，居然给她摸到了一个电灯开关，将灯亮着了。<p>　　地窖中堆满了各种各样的杂物，在正中，有一块五呎见方的空地。那空地上有一张椅子，椅子上有一个年轻人坐着。<p>　　那年轻人立时道：“我知道了，你是白素小妲，我叫萨仁，在巴黎求你的三个人中，有一个是我的叔父。”<p>　　白素的神情，显然不太相信那年轻人的话。<p>　　萨仁急道：“白小姐，我带你去见我的伯父，由我伯父的引见，你可以见到我们的领袖。”<p>　　白素仍然不出声。<p>　　萨仁叹了一口气：“白小妲，你已答应了帮忙我们，我是领你走进去的向导，因为几乎所有的道路全被封锁了，有一条小径，只有极少数人知道，所以要我带你进去，你还不信我么？”<p>　　白素并没有想了多久，便点了点头，萨仁先向地窖走了下去，白素连忙跟在他的后面。<p>　　在两大堆麻袋之中穿了过去，那地方只不过呎许来宽，两旁的麻袋堆得老高，像是随时可以倒下来。<p>　　他们两人斜侧着身子，穿出了十来呎，前面便是一只大箱子。<p>　　萨仁毫不犹豫地打开了那个大箱子的盖，跳了进去。白素也跟了进去。<p>　　原来那是暗道的出入口，箱子没有底，有一道石级，一直向下通去，通到了后来，下面是一潭污水。白素呆了一呆：“这是什么地方？”<p>　　萨仁道：“这是一条下水道，必须从这里通出去，虽然脏一些，但这是唯一的出路，你怕老鼠么？这里有很多大老鼠。”<p>　　白素“哼”地一声：“当然不怕。”<p>　　他一面说，一面已向污水中走了下去，白素也跟了下去，水只不过呎许深，发着一种难闻之极的秽味，走出了三十来码，又有一道石级通向上。<p>　　萨仁和白素走上了石级，顶开了一块石板走出来，那是一条陋巷。<p>　　陋巷中并没有人，萨仁和白素急急地向前走着，一直转过好几条街，萨仁才停了下来：“白小姐，如今你可相信我了？”<p>　　白素略想了一想：“很难说。”<p>　　萨仁又道：“那地图，可是在你身上么？”<p>　　白素一听得萨仁忽然提起了这个问题，她陡地警惕了起来：“不在。”<p>　　萨仁没有再问下去：“那么，你可愿跟我到一处地方去？”<p>　　白素道：“那要先看这是什么地方。”<p>　　萨仁低声道：“那地方可以称作是一个行动委员会，是专为拯救那个金球而设立的。派出六个人到巴黎去，请求令尊的帮助，也是这个委员会的决定。”<p>　　白素望着萨仁坦诚的脸：“好。”<p>　　又走出了几条街，萨仁打开了停在街边的一辆车子的车门，驾车向前驶去。一直到一幢大洋房面前，停了下来。<p>　　那洋房有一个很大的花园，当两人还未走到洋房的石阶之际，便有人迎了上来。<p>　　白素跟着他们两人，进入了一个大厅，看到有七八个人坐着，这七八个人，都穿着十分特异的服装。<p>　　白素本来一直还心存怀疑，可是，当她一看到这七八个人中的一个中年人之后，她的心就定下来了。因为她曾不止一次地在报上看见过这个中年人的相片。这个中年人，是这次政冶性、宗教性的大逃亡中第二号重要人物，在这里，我们不妨称之为章摩。<p>　　那位章摩先生趋前来，与白素握手。<p>　　章摩先生道：“白小姐，我与令尊一向是很好的朋友，这次他为什么不来？”<p>　　白素忙道：“家父说他的精力不够，是以不能应你的激请，他是特地叫我来婉辞你的要求，那幅地图和一切，我现在就还给你。”<p>　　白素一面说着，那几个人的面色，便一直在转变着，等她讲完，章摩先生惊讶地道：“白小姐，这是什么意思，你不是答应我们了么？”<p>　　白素听了这话，面上顿时红了一红。<p>　　章摩先生道：“你已经答应过的，是不是？”<p>　　白素只得道：“不错，但是那时候，我是为了不致使那位朋友在临死前感到失望的缘故。我根本不打算卷入这个漩涡之中。”<p>　　白素讲到这里，停了一停。<p>　　她发现所有的人，全都以一种十分异样的眼光在望着她。她自然知道，自己的话，一定已令得对方十分不高兴，甚至对她的人格产生怀疑了。<p>　　但是白素却仍然不打算改变她自己的主张，她继续道：“我觉得这件事由我去做是不适合的，你们来自那地方，有的人还曾在神宫之中居住过，进行起来当然比我方便得多了。我想，我也没有对不起你们的地方。”<p>　　白素俯下身，在她被污水弄得十分肮脏的小腿上，取下了那幅藏在假腿肚中的地图，放在章摩先生坐位旁的茶几之上。<p>　　章摩先生伸出了一只手，按在地图上。<p>　　白素在讲话，和将地图交出来的时候，没有一个人出声，人人都以一种难以形容的目光望着她。<p>　　白素取出了地图之后：“各位，我要告辞了！”<p>　　在她转过身去的时候，她看到有两个中年人，似乎张口欲言，但是章摩先生却举起了手，阻止了这两个中年人说话。<p>　　白素不管这一切，毅然向门口走去。<p>　　当她来到了门口的时候，才听到了章摩先生叫了一声：“白小姐！”<p>　　白素站住了脚步，由于她根本不准备再逗留下去，是以她只是停住了身子，并不转过身来。<p>　　章摩先生的声音，自她的身后传来：“白小姐，我们的族人，对于一个讲了话而又不算数的人，是十分鄙视的。”<p>　　白素的脸上又红了起来。她十分镇定地道：“我可不是你们的族人。”<p>　　章摩先生的话却十分圆滑，他道：“我相信你们一定也是同样的，言而无信，这是好事么？但是，我们没有责怪白小姐的意思，真的一点也没有。”<p>　　白素深深地吸了一口气：“那我要谢谢你了。”<p>　　章摩先生叹了一口气，白素听得她的身后，又有脚步声传了过来，同时，萨仁的声音响了起来：“由我来送你一程。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_05'>第十卷 天外金球 第三章 会见大人物</b><p>");

document.write ('　　白素倔强地摇了摇头：“不用了”<p>　　她一讲完，头也不回，便向外走去，急步地穿过了那个相当大的花园，从铁门中走了出去，一口气走过了两条马路，才停了下来。<p>　　她觉得刚才，在那个大厅之中所遇到的那几个人的眼光，虽然令她感到十分尴尬，但是如今总算是一身轻松了，不必再提心吊胆了。<p>　　她略略想了一想，便决定先在酒店中休息一晚，然后，就离开这里。<p>　　她召了一辆车子，到了一家中型的酒店门前，走了进去，要了一个套房，然后用升降机，到了五楼，进了她的房间。<p>　　她需要买许多应用的东西，于是，在侍者刚一退出去之后，她又按铃。几乎是立即地，房门又被推了开来。<p>　　白素正在惊讶于何以这里的侍者如此没有礼貌之际，一个冷冷的男子声音，已响了起来，道：“白小姐，我们终于见面了！”<p>　　白素陡地转过身来。<p>　　在她面前的人，已用枪指住了她！不但如此，门外又奔进四个人来，手中都有着枪！<p>　　白素无法反抗，被五个人拥着离开，上了一辆车子。<p>　　车子在十分钟后，停在一幢十分巍峨的建筑物之前，那是一间总领事馆，车子直驶了进去。白素一看到车子来到了总领事馆，心便猛地一震，立时想站了起来，但是她的左右，却都有武器指住了她！<p>　　白素这时候，心中的焦急，实在是难以言喻的。<p>　　照理她是不应该这样震动的。<p>　　白素被带到三楼，在上楼，和在走廊中走动的时候，几乎每隔几步，便有警卫在。<p>　　白素已经看出，自己要去见的那个人，一定是一个非同小可的重要人物！<p>　　最后，来到了三楼的一间房间面前，一个警卫推开门，白素跨了进去。<p>　　那是一间光线十分柔和的办公室，十分宽大。在一张极大的办公桌后面，坐着一个人。那人方脸，大耳，双目神光炯炯，神色十分威严。<p>　　在近门的墙边，站着两排，一共八个彪形大汉。<p>　　白素乃是柔术和中国武术的大行家，她一看到那八个人站立的姿态，便知道对方也是那方面的行家。这八个人的身上，都显然没有别的武器了。<p>　　他们八个人，当然是负保卫大人物的重任的，可是被保卫的却又不放心他们，所以不让他们带武器，白素看了这种情形，心中不禁好笑。<p>　　她走前了几步，在房间的中央，站了下来，一个老者站了起来：“白小姐，请坐，我来介绍你认识——”<p>　　他顿了一顿：“这位是张将军。”<p>　　“张将军”，那只是一个十分普通的称呼。然而在如今这样一个特殊的环境之中，白素几乎是一听到这三个字，便知道他是什么人了！<p>　　简单地来说，他是一个姓张的将军，但是他却是统治着一片广大的地区，数十万人的统治者。他操着这数十万人的生死，而他的部下，这时也正在屠杀着意图反抗他和他所隶属的那个集团统治的人。<p>　　这样一个重要的人物，居然会秘密地离开了他所统治的地区而来到这里，这无论如何，是大大地出乎白素的意料之外的事。<p>　　白素略带僵硬地道：“张将军？是为我而来的么？”<p>　　张将军开口了，他的声音听来却使人有一种滑稽的感觉，和他威武的相貌，十分不合，他道：“可以说是的。”<p>　　有一名大汉搬过了一张椅子，白素坐了下来。<p>　　张将军的面上，现出了怒意，他手握拳头，在桌上重重地敲了一下：“你竟然无知到去帮助一群叛徒，真是太无知了。”<p>　　白素抗声道：“我是应该帮助他们的，而实际上，如今我却并未曾帮助他们！”<p>　　张将军陡地站直了身子。<p>　　他甚至于还未曾讲话，原先贴墙而立的八名汉子，已一齐走向前来。<p>　　白素也站了起来，她已准备迎接最大的不幸了。<p>　　那八个大汉，来到了白素的身边之后，并没有什么动作，他们在等待张将军的命令。<p>　　张将军目光如炬地望着白素，足足有两分钟之久，在那两分钟之中，白素几乎窒息。<p>　　然后，张将军坐了下来：“好了，那张地图，你必须交出来。”<p>　　“我已经还给人家了。”<p>　　“你以为我会相信么？”<p>　　“信不信只好由你们！”白素忽然笑了起来：“你们要地图，是不是想在神宫中去找那金球？如果是的话，那么我曾研究过那张地图，研究了很长的时间。”<p>　　张将军望着白素好一会，才道：“你的意思是，你记得那张地图？”<p>　　白素道：“可以这样说，我将那张地图的一切细节全都讲出来，那么事情便可以和我无关了，是不是？”<p>　　张将军手按在桌子上，他笑了起来：“如果我们对你不够了解的话，那么我们一定相信你了。但因为我们对你了解，知道你是不会做这样出卖朋友的事情的，所以我们立即可以肯定，你将胡乱替我们绘制一张地图，然后谋脱身！”<p>　　白素瞪大了眼睛，不禁无话可说了。<p>　　她心中不得不佩服眼前这个将军是一个极其精明的人！<p>　　因为刚才白素那样说法，她的目的正是想要胡乱画一张地图，使他们信以为和那真的地图一样，从而将她放走的。<p>　　然而，她的话才一提出来，她心中想的事，便已被对方知道了。在这样的情形下，她还有什么别的话可以说的呢？她只得解嘲地道：“你们若是这样想法，那就只当我没有说过这些话好了。”<p>　　张将军站了起来，离开了他的坐位，向前走了几步，那八个守卫大是紧张，其中四个，立时奔到了张将军的身边。<p>　　张将军挥着手，看来他的样子十分得意，他道：“刚才你说，你可以凭记忆而绘出地图来，现在，我决定将你带到神宫去。”<p>　　白素陡地叫了起来：“什么？”<p>　　张将军道：“将你带到神宫去，在那里，你必须为我们指出，我们亟需得到的东西是在什么地方。要不然，你将受到极其可怕的待遇——这种待遇，我讲你是不会明白的，必须你亲眼看到了，你才会知道，所以你一定会和我们合作的。”<p>　　白素的面色青白，一声不出。<p>　　她的心中，思潮起伏，乱成了一片，在一片紊乱中，她多少有点觉得滑稽。因为，在这以前，她只当要进入那个地区，到达神宫，几乎是不可能的事情。她做梦也想不到，她会和那个地区的最高统治者一齐进去，一齐到达神宫！<p>　　张将军的手掌，用力地敲在桌子上：“我们立即启程！”<p>　　四个大汉拥着白素，向门外走去，另外四个大汉保卫着张将军，跟在后面。<p>　　一路向外走去，一路只听得不断的“敬礼”之声，出了总领事馆的门口，一辆大卡车已停在门口。<p>　　大卡车前站着两个人，一见他们出来，立时拉开了车门。车门很厚，像是保险库的门。而整辆大卡车，也可以说等于一个保险库。<p>　　车厢中布置得十分豪华，有四张沙发和空气调节，张将军走了进去，坐在一张沙发上，仍然是四个大汉保卫着他。<p>　　而另外四个人，则监押着白素，白素上了车厢，也老实不客气地坐了下来。车门关上，和外界的一切，全都隔绝了。<p>　　约莫过了二十分钟，便听得传音器中传出了声音：“报告，到机场了。”<p>　　张将军道：“驶进飞机去！”<p>　　车子又开始向前驶动，不一会，果然车子倾斜了起来，白素知道，车子一定已驶进一架巨大的运输机的机舱之中。<p>　　白素想不到那辆卡车竟直接驶进了飞机的舱中，在这样的一个车厢中，她面对着九个敌人，如何反抗？<p>　　白素心中不禁苦笑！她实是难以想像，如果自己到了张将军的统治势力范围之内，她将如何去适应那个特异的环境。她虽然没有在那种特异的环境之中生活过，但是她却知道，那是什么样的一个环境！<p>　　白素一想到这里，忍不住要不顾一切地起来反抗，然而这时候，车厢内却起了一阵一阵轻微的震动，白素知道，飞机已起飞了！<p>　　无可奈何，她索性闭上眼睛，力求镇定。<p>　　飞机飞行了十多小时，在这十多小时中，白素享受着极其丰盛的食物，食物是直接在车厢的食物柜中取出来的。<p>　　然后，在车厢的轻微震荡上，白素知道飞机已然着陆。过了不多久，车子又开始开动，开动了不多久，便停了下来。<p>　　白素被四个大汉押着，下了车厢。她被推着向前走，走进了一间陈设得十分华丽的房间之中。<p>　　两张宽大的沙发上，已各坐着一个人。坐在左首那张沙发上的，正是张将军。右首沙发上的那个人，是一个普普通通的人，小个子，头发已有些花白了，看上去有些慈眉善目的感觉。<p>　　那矮小的中年人开口了，他道：“将军，也该让白小姐单独休息一下了，明天还要起程呢！”<p>　　张将军站了起来，和那矮小的中年人，一起向外走了出去。<p>　　破例的是，张将军的身边，除了那矮小的中年人之外，没有别的卫士，而那矮小的中年人，动作十分缓慢，显然也不能起到保卫张将军的作用！<p>　　这是一个绝好的制住张将军的机会！<p>　　那时，张将军和那中年人，已来到了门口了，白素猛地跳了起来，向张将军扑了过去！<p>　　她在扑出去的时候，连下一步的步骤都想好了，她准备一手箍住张将军的脖子，然后，立即夺过他腰际的手枪，那么，她就可以控制一切了。<p>　　然而，就在她向前扑去之际，眼前突然人影一闪，几乎是立即地，她的手腕，已被人抓住！<p>　　白素也立即知道，她遇上了技击的大行家，但这时她想反抗，却已迟了，她匆忙地劈出了一掌，然而这一掌还未曾劈中任何人，她的身子已被一股大力，涌了起来，向外抛跌了出去。<p>　　等到她跌倒在地毯上，立时一骨碌翻起身来时，她才看到，那以如此快疾的动作，将她摔倒的，不是别人，竟正是那个小个子。<p>　　这时，那小个子和张将军正并肩而立，望着刚狼狈从地上站起来的白素。<p>　　那小个子笑嘻嘻地道：“给你一个教训，你也是技击专家，刚才我那一摔，如果用得力道大些，你会有什么结果？”<p>　　白素又是生气，又是沮丧，一句话也讲不出来。<p>　　从刚才小个子的身手看来，他分明是一个武术造诣极高的高手！<p>　　白素立即道：“你是谁？”<p>　　那中年人笑了起来：“你当然记不得我了，但是有一年过年，我却还见过你的，那时你只四五岁，穿着一件小红袄，可爱得很，你的父亲说他最喜欢你，当然，这一切，你全都不记得了。”<p>　　白素“哦”地一声：“原来如此，你现在已变成新贵了。”<p>　　那小个子摇了摇头道：“你言重了！我相信你父亲一定曾向你们提起过我，我姓钱”<p>　　白素一听到“我姓钱”三个字，心中陡地一震，那三个字，像具有一股极大的力量一样。<p>　　在她发呆时，小个子和张将军退了出去。<p>　　白素呆呆地站了片刻，又颓然坐了下来。<p>　　她坐了下来之后，好一会都没有动弹。<p>　　小个子一讲出了“我姓钱”这三个字，白素便已然知道他是什么人了。<p>　　她从小就听得她父亲白老大讲过，在全中国的各帮各会之中，从来没有人不服他，敢和他反抗。只除了一个人。那个人本是白老大的助手，姓钱，叫钱万人，身怀绝技，和白老大不同的是，他不像白老大那样，有着好几个博士的头衔。<p>　　在白老大的一生之中，只有钱万人一个人，敢于和他作对，白老大要运用全副精神去对付他，才能将他赶走，听说他去从军了，以后便没有消息。但是白老大却还时时记得他。<p>　　白老大记得他的原因，是因为钱万人的中国武术造诣，绝不在他之下。白素知道，不要说刚才钱万人是出其不意地将她摔出去的，就算是讲明了动手，她也不会是对手！<p>　　钱万人在张将军的手下，那对白素来说，简直比被加上了手镣和脚铐更糟糕。<p>　　她呆坐了片刻，才在一张长沙发上躺了下来。她甚至于不作逃走的打算了，因为对方既然要将她押解到神宫去，岂会放松对她的监视？<p>　　白素迷迷蒙蒙地睡了一晚，第二天天还未亮，她又被押上了车子，这一次，车厢中只有两个人，一个是白素，另一个则是钱万人。<p>　　钱万人老是寒着一张脸，坐在对面，白素说不出来的不自在！<p>　　当天晚上，在经过了近十五小时的飞机航程之后，白素觉得车子又在地面上行驶了，路面可能是凹凸不平的山径，因为车子震得厉害。<p>　　等到车子再停下来的时候，车门打开，钱万人领着白素走了出去，她向四面看去，只见崇山峻岭，高不可及，有好几个山峰上，都积着皑皑的白雪。<p>　　那些山峰的雄伟峻峙，全是白素所从来未曾见过的，白素立即知道那是什么山脉，因为世界上绝不可能有第二座山脉，如同这个山脉那样地雄伟、壮观、使人想到宇宙之浩大，而人是多么的渺小。<p>　　大卡车在崎岖的山路上，再向前去，是一条大卡车开不进的小路。<p>　　在小路口子上，停着四辆小型吉普。<p>　　三辆小型吉普上，全是武装的兵士。一看到了那些兵士的制服，白素便凉了半截。<p>　　因为她明白，自己已到了什么地方了！<p>　　另一辆空的吉普车，在一个兵士的驾驶之下，倒退了回来，停在白素和钱万人的旁边。<p>　　白素默默地跨上了车子，才道：“派这许多人来押运我，不是小题大做了么？”<p>　　钱万人笑道：“这许多人不是来押解你的，这里不很平静，你是知道的，到处都是流窜的武装反叛，我们不得不小心些。”<p>　　白素冷笑道：“你倒肯承认这一点，那说明你们的统治，是多么不得人心！”<p>　　白素上了车，钱万人坐在她的旁边，两辆满载兵士吉普车在前开路，一辆殿后，车子所经过的山路曲折，陡峭，足足一天，全在赶路。<p>　　第二天，要赶的路，甚至连吉普车也不能走了，约有六十名兵士，在两个军官的率领之下，和钱万人、白素两人，一齐骑着马，向前驰着。<p>　　到了傍晚时分，马队在一座极大的寺院之前，停了下来。那座寺院本来一定极其辉煌。但这时在黄昏的斜阳中看来，却说不出的苍凉。<p>　　那座寺院的一大半全都毁了，可以看得出，是最近才毁在炮火之下的。因为在废墟上，还未有野草生出来。寺院所留下的，只是一小部分。<p>　　在那一小部分的寺院建筑上，还可以看出这座寺院原来的建筑，是如何地惊人，在断墙上，可以看到寺院的内墙，有一部分，竟全是涂上金粉的！<p>　　在寺院未曾被毁于炮火的那一部分中，也有着驻军。钱万人在军队中的地位显然十分高，因为一个少校带着警卫员迎了出来，一看到钱万人，便立即敬礼。<p>　　那一座寺院，即使是残余郚分，也给人十分阴暗神秘的感觉，所有的神像，全都给搬走了，许多神龛都空着。<p>　　白素被单独安排在一间小小的房间中，她所得到的，只是一盘饭菜，一盏小小的菜油灯和一条军毯。<p>　　那间房间，甚至是没有窗子的。由于寺院是在高山上，高山的气温十分低，所以也不觉得怎样。白素考虑，这间房间，可能是僧侣的忏悔室。<p>　　白素在地上的羊皮褥子上躺了下来，望着油灯的豆火，心中说不出有什么感觉来。<p>　　到了午夜时分，枪声又响了起来。<p>　　这一次，不但有枪声，而且还有炮声夹杂着，看来那是反抗者的一次大规模的进攻。<p>　　炮声愈来越愈近，每一次炮声之后，地面都震动着。白素跳到了门前，用力地撼着门，但门是紧锁着，白素刚待退回来的时候，忽然听到地上，发出“格”地一声响。<p>　　那一声响，在枪声和炮声之中听来，十分低微，但是由于那一下声响来得十分近，几乎是同白素自己，跌了一件什么东西在地上一样，所以令得白素突然间吃了一惊。<p>　　她连忙低头，向发出那“格”的一声响的地方看去，可是却并看不到什么。<p>　　白素呆了片刻，那“格”地一声响，又传了过来。<p>　　声响是从地下传来的！<p>　　白素不知道何以在地下会有声音传上来，她连忙跨出了一步，吹熄了油灯。<p>　　那间不过四公尺见方的小房中，立时变得一片漆黑，到了什么也看不到的程度。白素又沿着墙，向前跨出了几步，伫立在墙角中。<p>　　白素站定之后，屏住了气息，一动也不动，过了不多久，又听得“格”地一声响，令得白素惊异莫名的是，在这一下响之后，地板之上，居然出现了一线光亮！<p>　　那真的是一线光亮，才出现的时候，只不过有三呎来长。慢慢地，光线加宽了，宽到了一吋左右。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_06'>第十卷 天外金球 第四章 改变主意神宫涉险</b><p>");

document.write ('　　白素已足可以看清，地上一块三呎见方的大砖，被慢慢地顶了起来：那是一个暗道的出入口！<p>　　接着，一个人的上半身出现了，他一手执着枪，一手执着手电筒。他还未曾发现白素，白素也不出声。<p>　　那人从暗道中出来，转身，就在那人一转身的时候，那人看到了她！他陡地一震，手中的手提机枪，立时扬起。<p>　　而地道中又有人钻了上来。<p>　　从地道中上来的第二个人，竟是一个僧侣！手中，也持着枪，神色十分紧张。<p>　　一看到那个僧侣，白素便明白了！<p>　　那是反抗者的游击队，他们一定是这所寺院原来的主人，所以他们知道有这条暗道。而寺院外面的进攻，吸引了驻军的注意力，另外一股人，则由暗道进入寺院，里外夹攻。<p>　　白素这时候却处境尴尬，因为她两面不讨好。她将如何向从地道中钻上来的反抗者解释她是同情他们的呢？<p>　　白素眼看着一个人一个人，自地道中穿了上来，而等到上到第四个人的时候，那僧侣持着枪，走向前来，竟以十分流利的英语问道：“你是什么人？你是军眷，还是军队中的工作人员？”<p>　　她忙道：“都不是，我是他们的俘虏，是张将军将我自印度押回来的。”<p>　　那僧侣呆了一呆，立时用他们本族的语言讲了几句话。这时候，那小室之中，几乎已经挤满了人，大家听到了那句话之后，起了一阵骚动。<p>　　白素又道：“我绝不是你们的敌人，我在印度的时候，见过章达先生和萨仁先生。”<p>　　白素的话，又引起了一阵震动，一个年轻人把一柄枪，塞到了她的手中。白素接了过来：“你们里外夹攻的计画很好，但是人数少，要大量利用手榴弹。”<p>　　那僧侣将白素的话，翻译了一遍，人丛响起了一阵赞同的低呼声。那僧侣又道：“我们有手榴弹，每人大约有八枚。”<p>　　白素道：“那我们还等什么？”<p>　　她端起了手中的手提机枪，向那扇门，扫出一排子弹，一脚踼了出去，那扇门整个地坍了下来。<p>　　在白素身后的两个年轻人，陡地窜了出去，他们的身手，十分矫捷，在地上打着滚，滚出了六七呎，手臂连挥，已抛出了四枚手榴弹。<p>　　四下震耳欲聋的巨响过处，墙壁震动，大地颤抖，浓烟迷漫，白素俯着身子，向前冲了出去，许多人跟在她的后面，冲出了那条走廊，只见前面浓烟之中，全是手忙脚乱、仓皇失措的人影！<p>　　驻在庙中的驻军虽然多，但是因为庙外的攻击十分剧烈，所以都在忙于防守，忙于向庙外还击，却未曾料到在这时候，一股勇不可当的健儿，从庙宇的中心，向外攻了出来！<p>　　白素扫出了几排子弹，手榴弹也被纷纷抛出，庙内的手榴弹爆炸声一起，庙外的攻击更厉害了，几下隆然的炮声过处，庙墙被攻坍了，惊天动地的呐喊声，自外面传了过来。<p>　　听那阵阵的喊声，围在庙外的，怕不有一千人以上！<p>　　而钻进庙来的虽然只有七八十人，那七八十人，却如同插入心脏的一柄尖刀一样，发挥了最大的战斗作用，东冲西突，所向无敌！<p>　　庙内的士兵，有一部分中了枪，有一部分被手榴弹炸死，还有一部分被坍下来的墙压住了动弹不得。更有一部分，正在急急忙忙地进行“光荣撤退”。<p>　　白素东奔西突，她想要寻找钱万人，可是钱万人却不知道到什么地方去了。<p>　　不到半小时，围在庙外的人便冲了准来，他们尽可能地捡拾着武器，七八门山炮被拉着向山下拖去，这座已毁坏得不像样子的庙宇，当然不利固守，胜利了，便立时撤退。<p>　　白素跟着人潮，退出了破庙，她的身上，也多了好几柄枪，在人丛中，她遇到了那个僧侣。<p>　　那僧侣向白素竖了竖大拇指：“打得好，你跟我们一齐回根据地去，好不？”<p>　　白素道：“如果你们欢迎的话，我当然去。”<p>　　那僧侣哈哈地笑了起来，用他们的语言将白素的话高声叫了一遍，围在他们周围的人，也都夹杂地大笑了起来，那僧侣笑道：“他们在笑你居然讲出了这样的话来，你是我们最忠实的朋友，怎会不欢迎你去？”<p>　　白素也笑了起来，她感到在她周围的那些人，豪爽、粗犷，和他们相处，绝不需要客套。<p>　　许多人一齐簇着下山，到了山坡上，便自动排成了五队，每一队有两百多人，一齐以极快的步伐，向山下走去。<p>　　不一会，五队人便穿过了一条峡谷。才一出峡谷，便看到一队马队，成一字排开，在前面相候，两骑马策鞭向前奔来。<p>　　千余人突然高叫了起来，他们叫的什么，白素听不懂，但是看他们的神情，一定是在高呼胜利，而策骑前来的两个人，自然是这一群人的首领。<p>　　就着微弱的星光，白素向前看去，只见那两个人，全是三十岁左右的年轻人，他们的面色沉重，衣着粗陋，但是却仍然可以看得出他们是十分有教养的人。<p>　　白素被一群人簇拥着，来到了那两个人的面前，那两人便从马上下来。那僧侣向那两个人，讲了几句话。<p>　　那两人一齐转向白素，其中的一个，以标准的牛津腔英语道：“欢迎，欢迎，我是萨仁的堂兄。你觉得奇怪么？我是牛津大学的法律系的学生。”<p>　　白素知道这地方的一些贵族子弟，都十分有教养，所以她并不觉得奇怪。而她一听得对方是萨仁的堂兄之后，她更感到安心，她忙道：“那好极了，你们和萨仁先生可有联络么？”<p>　　那年轻人点头道：“有的，我们收到萨仁的报告，说你被绑入了使馆之中，可能已被他们带进这个地区来了，我们正在计画着救你，想不到这次偷袭，居然一举两得，那真值得庆祝！”<p>　　白素也感到十分快慰，在畅谈中，有人牵过了马来，给白素骑上。<p>　　白素和那两个年轻人并辔向前驰去，又穿过了好几道峡谷，经过了一段穷山恶水的山路，然后，跟前豁然开朗，那是一个大山谷。<p>　　在东面的峭壁上，有飞瀑溅下，山谷中绿草如茵，溪水潺潺，在几条小溪边上，扎着许多帐篷，有许多妇女正在极端简陋的设备之下作炊。<p>　　妇女和儿童一看到大队人马开到，都欢呼着迎了上来，但是人人都以十分奇异的眼光望着白素，那两个年轻人中的一个，大声讲了几句话，显然在介绍白素的身份。<p>　　欢呼声随之而起，许多女孩子，手拉着手，围着白素跳起舞来，唱着一种单纯的，但是十分动听的歌曲。一个老翁和一个老妇人，走了过来，将他们双手捧着的缎带，挂在白素的颈上。<p>　　这时候，天色已然大明，白素心情激动，她想讲几句话，但是却又不知道讲什么才好，她只是轮流地抱住了围在她身边跳舞的女孩子，吻了又吻。<p>　　一个十分整洁的帐篷，被准备为白素的休息之所。白素在帐篷中坐下，喝着一种味道酸涩十分难喝的茶，这是那个地方的人待客的厚礼。在这样艰难的环境之下，他们居然还能用这种惯常的礼节来款待贵宾，使得白素不得不装出喜欢喝的样子来，将那一碗实际上极其难喝的茶，吞下肚去。<p>　　然后，那两个年轻人走进帐篷来。<p>　　他们——白素已知道他们一个叫格登巴，一个叫松赞，两人全是牛津大学的学生，是这一股游击力量的领导人，他们坐了下来，第一句话便道：“白小姐，我们将尽可能将你护送到神宫去。”<p>　　白素一听得那句话，便陡地一怔。<p>　　她道：“我到神宫去？”<p>　　松赞道：“是啊，萨仁的讯息这样说，他还示意要我们两人中的一个，陪你一起去。”<p>　　白素又呆了半晌，才道：“我有一件事不明白，可以问一问？”<p>　　格登巴忙道：“你只管说，在我们之间，绝无顾忌，你只管说好了。”<p>　　白素想了一想：“照我看来，你们、萨仁以及其他的许多人，都是极其机智、勇敢的人，为什么你们不到神宫去取你们要取的东西，而要托我这个外人呢，那是为什么？”<p>　　松赞和格登巴两人的眼中，都露出了坦白诚恳的神色来：“其实很简单，我们试过，但失败了，我们牺牲了不少人，都无法进入神宫，所以我们才想到了令尊。”<p>　　白素苦笑了一下。<p>　　松赞续道：“可是令尊却不能来，但是我们完全相信令尊的委派，我们相信你会成功的，你一定会成功的，我们深信。”<p>　　白素又苦笑了一下：“你们将我估计得太高了，你们会失望。”<p>　　松赞和格登巴互望了一眼，才道：“白小姐，如果你真不想去的话，那么我们将尽可能地安排退路，让你可以在一条秘密的道路回印度去。”<p>　　白素呆了片刻：“在印度的时候，我的确已将这件事情推掉了，如果不是你们这次突击行动将我救了出来，我不知道会有怎样的结果，所以——”<p>　　白素讲到这里，顿了一顿，才缓缓地道：“所以我改变了主意，我虽然明知成功的希望微乎其微，但是我仍然要去试一试。我想，我一个人前去，还比较好一点，我需要一些东西，你们可能办得到？”<p>　　两人忙道：“白小姐只管说好了。”<p>　　白素道：“第一，我一路前去，需要你们这方面的人的帮助，和得到你们的掩护，有什么东西，可以使你们的人一见到我，就将我当作自己人？”<p>　　松赞想一想：“我们将你要前往神宫的消息传出去，然后，我把这个戒指给你！”<p>　　松赞一面说，一面将手指上一只十分大的戒指除了下来：“这戒指上，刻着我的家徽，你戴着它，便会得到所有我们族人的帮助，除非他是奷细。”<p>　　白素接过了那只戒指：“我还要两柄手枪，和充分的子弹。”<p>　　两人道：“那容易。”<p>　　白素道：“我还要略为化装一下，要一匹骏马，以便我上路。”<p>　　松赞却摇头道：“关于骏马，我看不怎么方便，你如果骑马的话，那更容易引人注目。”<p>　　白素道：“好的，那我放弃骑马，你们能供给我一张秘密道途的详细地图？我想我必须抄小路去接近那个城市。”<p>　　松赞道：“那可以的，这里就有一张地图，有两条路可供你选择。”<p>　　他一面说，一面拿出了一个竹筒，从竹筒之中，抽出了一张地图，摊了开来。<p>　　那张地图上的两条通道，都画得十分详细，是用一条红线来代表的，沿途什么地方有对方的军队、对方的哨站，以及什么地方有游击队、有庙宇、有村庄，全都注得十分详尽。<p>　　白素看了一遍，道：“我决定走那条近路。”<p>　　格登巴点头道：“是的，我们就设法通知这条路上的自己人，你将要经过，要他们给你协助。”<p>　　白素走出了帐篷，松赞和格登巴两人，跟在后面。<p>　　这个山谷中的所有人，显然都知道白素将为他们去做些什么事，因之白素才一走出帐篷，所有的声音都停止了，所有的动作也都停止了。<p>　　正在用手抓吃食物的人，也都停了下来，没有人讲话。每一个人的脸上，却都流露着极其钦仰的神色。即使在小孩子的眼中，也可以找到那样的神色。<p>　　白素缓缓地在人丛之中穿过，她的脚步十分沉重，她的心情也是一样，一直到出了那个山谷，她才吁了一口气，转过头来。<p>　　松赞和格登巴两人，仍然在她的身后。<p>　　白素向他们望了一眼，才道：“你们放心，我一定尽我所能，完成这件事。”<p>　　松赞和格登巴两人的眼圈，忽然红了起来。他们可以说全是极其勇敢的斗士，眼圈发红和他们是不相称的。但是他们的确有想哭的神情。而且他们立即转过了身去：“白小姐，你多保重。”<p>　　白素的心中，也兴起了一股莫名的豪迈、苍凉的感觉。在忽然之间，她感到几千年之前，人们在易水之滩，高歌风萧萧兮易水寒，壮士一去兮不复还之际的心情，究竟是怎样的了。<p>　　白素趁着两人转过身去的时候，大踏步地向前走去，当她走出了相当远的时候，好像还听得松赞和格登巴两人在背后叫她。<p>　　这是山峦起伏、小径盘错、极其辽阔的地区，白素一路上小心提防，但是她却并没有遇到什么人。到了黄昏时分，她取出了乾粮，在一条小溪之旁，用溪水送着乾粮，填饱了肚子。<p>　　那条小溪在地图上也有注明，地图上还说明，沿着小溪向前去，是一道瀑布，而在瀑布的左侧，有一片十分平斜的山坡。那个山坡上，有一座庙宇和一个小小的村落。<p>　　太阳在她的左首慢慢地沉了下去，等到太阳隐没在高山的后面之际，天地之间，仍然充满了一种十分柔和的橙黄色的光辉。这种光辉，令得远处积雪皑皑的高峰、近处潺潺的小溪以及山坡上形形色色不知名的花都蒙上了一重十分神秘的色彩，置身其中，恍然在神话世界中一样。然而那种橙黄色的光辉，却转眼之间，就消失了，代之而充塞天地的是昏朦朦的黑夜。<p>　　她化装成一个当地土着妇女，连夜赶路，一路上凭着有枚戒指，十分顺利。三天之后，她已看到了那座神宫！<p>　　那时白素有六七个妇女护卫着她，当斜阳西下时分，白素看到了那座宏伟无匹建筑在山巅之上的神宫！<p>　　夕阳照在那座宏伟得难以形容的神宫之上，反射出奇妙的金辉，衬着四周围积雪皑皑，但是也被晚霞染得通红的山峰，使得每一个看到它的人，都不由自主屏住了气息！<p>　　这座神宫，不是世界上最高的建筑物，但却是世界上建造在地势最高的高原上的建筑物。它有着悠悠的历史，在以往的岁月中，它经过不断地加建、扩建，所以才形成了如今这样的规模。<p>　　这是旷世无俦的一座宫殿，而且这座宫殿，似乎有着一股神奇的力量，使得即使在远远瞻仰它的人，心中也升起了一股莫名的神秘之感！<p>　　白素呆呆地站了许久，她也未曾觉察到她身边的那些妇女，什么时候已离了开去。<p>　　等到她再向前走去的时候，天色已然一片混沌了，她走出了没有多远，便看到一个妇人扶着一个拄着木杖、行动显然已十分不便的老者，迎面走了过来。<p>　　那个老者一到了白素的面前，便道：“你来了，你终于来了，我们所有的人都知道你一定会来的。”<p>　　白素一听，便知道那是接应自己的人，她忙也低声道：“老太爷，城里查得严？”<p>　　那老者叹了一口气：“严，严到了极点，但我们无论如何会使你安全的，你跟我来，扶着我。”<p>　　白素连忙走到那老者的身边，扶着那老者，向前慢慢地走去，天色更黑暗，进入了这个城市后，白素的第一个感觉便是，这个城市的所有大街小巷中，都弥漫着一股十分难闻的气味。然后她又发现，几乎家家户户，都是漆黑而没有灯光的，一股萧瑟的鬼气，直逼人的心坎。<p>　　白素和那老者，在黑暗的阴影之中，踽踽而行，那两个中年妇人，跟在后面，他们一直在小巷之中，穿来穿去，过了足有二十分钟，才算是进了一间屋子。<p>　　在屋子内部，那种难闻的气味，更加刺鼻，白素竭力使自己习惯于这种气味。<p>　　在刚一推门进去的时候，屋子的内部，仍然是漆黑的，但是，当那老者咳嗽了一声之后，一道门打开，有灯光向外泄来。<p>　　白素这才看清，自己虽然进入了屋子，但只不过是站在一个小室之中，要再走进那道门，才是真正的屋子的内部，那道门一打开，那老者便领着白素，一齐走了进去。<p>　　屋子的内部很小，挤满了人，足有二十多个。<p>　　所有的人，都是围着一张破旧的圆桌而坐的，人和人挤在一起。白素一走进来，每一个人都站起，向白素望来。<p>　　众人之中，一个五十左右的僧侣，高举双手，以沉缓深邃的调子，低声诵念起来。<p>　　那僧侣在诵念一些什么，白素听不懂，但是白素和屋内这些人，在感情上已然打成了一片，她却可以在那低缓的声音中，听出这些人心中的情绪，听出大地所发生的苦难的呻吟。<p>　　屋内的所有人，都跟着念了起来，人虽然多，但是所发出的声音，却仍然是那样地低沉。过了三分钟左右，诵念的声音停止了，在白素身边的那老者才低声道：“刚才，我们是在为你祝福。”<p>　　白素感动地道：“谢谢各位，我也为各位祝福。”<p>　　那老者翻译了白素的话，那二十多个人才又坐了下来。那老者道：“我们等了许久，我们每晚等在这里，等候你到来，我们终于等到了。”<p>　　白素吸了一口气：“事不宜迟，我还是快点进入神宫的好。”<p>　　那老者肃然起敬：“通往神宫的道路，都遭到严密的封锁，这里的人，准备分成三股，造成小小的骚乱，吸引霸占神宫的士兵的注意力，你爬悬崖上去。”<p>　　白素吃了一惊：“爬悬崖上去？神宫在那么高的山头上，我爬得上去么？”<p>　　那老者沉声道：“这是唯一的办法了，我在年轻的时候，曾爬过神宫的峭壁，从下面攀到神宫的底层，大约要一天的时间。”<p>　　白素忙道：“那样说来，我到明天天明，仍然未能到达？”<p>　　那老者沉默了半晌，白素焦急地望着他，那老者的回答却是出人意表的，他道：“白小姐，我们已经诚心诚意地为你祝福过了。”<p>　　白素听了那老者的话，不禁大为愕然。<p>　　她明白，那老者的意思是：她必须设法在天亮之前，进入神宫内部，如果不能在天亮之前进入神宫的话，那就只有靠菩萨保佑了。<p>　　那老者道：“白小姐，我们要出发了。”<p>　　白素毅然道：“好，出发吧。”<p>　　那老者向屋中的那些人挥了挥手，低声嘱咐了几句，那些人分成三批，向外走了出去。白素跟在那老者的后面，也向外走去。<p>　　白素和那老者两人，尽量利用街角的阴影，遮蔽着身子，向前迅速地移动着，等到他们两人，走出了三四里之后，便伏了下来不动。突然之间，白素觉出自己来到了一个巨大的阴影之中，她呆了一呆，台头向上看去。<p>　　只见自己已到了一座极其陡峭的峭壁之下，在那峭壁之上，则是一座高大宏伟到了难以形容的建筑物，这时，正像一头硕大无朋的怪兽一样，蹲在山头。<p>　　整座建筑物中，几乎一点光亮也没有！<p>　　白素看了片刻，才低下头来，道：“我们——”<p>　　然而她一句话未讲完，便已住了口。因为她发觉老者不知在什么时候，倒在地上，白素连忙俯身下去察看。<p>　　那老者苍白的脸色，十分刺目，白素托起了他的头来，那老者睁着眼，口角流着白沫，他最后一分气力，也已经在刚才奔跑之中用尽，他只是颤抖着，伸手向上，指了一指，便呼出了他最后一口气。<p>　　白素将他的身子，慢慢放在地上。她没有多化时间去处理那老者的尸体。<p>　　她迅速地奔向峭壁，然后，开始向上攀去，她准备好的爬山工具十分特殊，那是两只尖锐的钢爪，钢爪可以插进任何石缝中和抓住人的手指所不能抓住的石块。<p>　　她的身子迅速地向上攀登着，她自己以为向上攀登的速度已十分快疾。但是，向上望去，却仍是路远迢迢！<p>　　她的双臂，渐渐地感到了酸麻，但是她仍然坚持着，一点也不休息，一直到她攀到了一块凸出有五六呎的大石之上，她才坐了下来，喘了一口气。<p>　　她翻过手，看腕上的表，已经凌晨四时了。直到这时，她才觉出自己遍体是汗，给清晨的晨风一吹，冷得一连打了几个寒战。<p>　　她抬头向上看去，要在天亮之前，攀到峭壁之上，进入神宫，看来并不是不可能的事。<p>　　这给予白素十分振奋的鼓励，她只休息了五分钟，便继续向上攀去，当东方渐渐有曙光出现、远处积雪的山峰有奇妙的柔和的银光冒出来之际，白素已经成功地攀上了峭壁。<p>　　神宫的外墙，离开攀壁的边缘，只不过三四呎。白素向前跨出了一步，背贴着神宫的后墙而立。然后她又用最快的速度，攀到了最低的一个窗口之旁。<p>　　窗子上横着铁枝，白素双手紧紧地握住了铁枝，用力地向外拉着。铁枝被她拉得渐渐地动摇。<p>　　她咬着牙，猛地向外拉，“拍”地一声，一根铁枝离开了石块！<p>　　她立时在铁枝被拉开的地方，闪身进去。<p>　　那石墙十分之厚，白素穿进了铁枝之后，在厚厚的墙上滚了一滚，滚下了墙陡地跌了下去，她根本不知道自己攀进来的是什么地方，里面是一片漆黑。<p>　　她只是根据常理来推测，猜想窗子离地面，大概不会超过八呎的。<p>　　可是，当她的身子向下直落了下去之际，却是笔直地落下去的。<p>　　当她下降的速度加快之际，白素心中暗叫了一声不妙，她连忙缩起了身子。<p>　　因为她估计不正确了，从窗口到地面，已至少有二十呎左右，从那么高的地落下来，如果不是善于控制肌肉的话，那非受伤不可。<p>　　白素的身子缩成了一团，她的肩部便首先碰到了坚硬的岩石。白素连忙向侧滚，就着那一滚，卸去了向下跌来的力道，一跃而起。<p>　　虽然她滚得十分巧妙，但是她跌下来的地方究竟太高了，未曾跌断骨头那已极不容易的事情，她的肩头首先着地处，仍不免极其疼痛。<p>　　她假定自己所在的地方是一个地窖，那么她必须走出这个地窖再说。<p>　　她向前走着，藉着一个小小的电筒照明，电筒的光芒所及之处，她看到的只是灰黑色、潮湿的大石。有时，电筒光芒会得到一大堆圆形的亮灰色小点的反射。那是一大群大得异乎寻常的老鼠的眼睛。<p>　　她一直向前走出了十来码，才找到了一扇石门。那扇石门有一根很粗的铁柱闩着，铁柱是早已生锈了的。<p>　　白素来到了门前，用力地拔着那根铁柱。手上和身上全沾满了铁锈，才将铁柱拉开。<p>　　她推开了门，闪身而进，背靠着门而立。她等了片刻，才又打亮了小电筒。<p>　　电筒的光芒扩散开去，可以使她看清，那也是一个纯由巨大石块砌成的巨窖，大得似乎无边无涯，小电筒微弱的光芒，根本不能探出究竟来。<p>　　和她才一进来的地窖不同的是，这个窖中，有着许多箱子和篓子，都十分大型。<p>　　那些大箱子，大篓和大罐中放的是什么，白素当然不想知道，她猜那是神宫中的物资，说不定有几百年来未有人动过了，因为地窖之中，充满了阴湿的霉味。<p>　　白素的身子向前移动着，她爬上了一丛大箱子，在箱顶上伏了下来，仔细倾听着，包围她的是潮湿和黑暗以及细微的咬啮声。<p>　　那种咬啮声，不断地继续着，当然是巨大的老鼠所发出来的，那种声音给白素的感觉，就像是有什么在咬她的神经一样。<p>　　她等了许久，除了老鼠所发出的声音之外，却再也未曾听到别的声音。<p>　　白素知道自己至少暂时是安全的了，她从箱子上爬下来，向前走着，她必须小心使用电筒，不使电筒中的电源断绝，所以她大部分时间是在黑暗之中摸索前进的。<p>　　她是在一座古老悠久而神秘出名的神宫的底层，像幽灵一样地漫游着，这使得她的心头生出了一股极其神异谲奇的感觉。<p>　　她走了近十分钟，才算看到了一堵石壁，而沿着那堵石壁，走出了四十多码，才又看到了另一扇门。<p>　　这时，她比较有时间去选择，她先将耳朵贴在门上，向外倾听着。她听不到什么声音，可知从这扇门中通出去是安全的。<p>　　她想了片刻，才轻轻地推着那扇门，然后，又以一根细而硬的铁枝，自门缝中穿出去撬着。终于，她弄开了那扇门。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_07'>第十卷 天外金球 第五章 暗道迷踪神秘莫测</b><p>");

document.write ('　　她推门而出，眼前仍是一片黑暗。<p>　　当她按亮了电筒之后，她不禁吸了一口气，在她面前，仍是一大间地窖。然而，地窖中却放满了佛像。那些佛像，只是随便地放着的，有几座甚至斜倒在地上或莲座之上。<p>　　佛像有石的、铜的、木的种种，大小不一，但是毫无例外的，则是几乎所有的石像上，都镶嵌着各种各样的宝石。<p>　　电筒的光芒，十分微弱，但是在一团昏黄色的光芒之中，反射出来的各种宝光，却令人目为之眩，白素立时熄了电筒，但是她的眼前，仍是充满了各种颜色的异彩！<p>　　白素呆了半晌，才慢慢地穿过那许多价值连城的佛像，向前走去。<p>　　不多久，她便发现了一道铁梯，那道铁梯通向上面，白素抬头向上望去，看到铁梯的尽头处，似乎有一块石板可以顶起来，使人离开地窖。<p>　　白素迅速地爬上了铁梯，到了铁梯的尽头处，又侧耳细听了片刻。<p>　　她听不到有什么声音，是以她便开始用手去托那块看来可以移动的石板。白素用了相当大的力量，那块石板才略被她顶得起了吋许。<p>　　石板才一被顶起，立时一道光亮，直射了下来。<p>　　那道光亮，犹如是一道突然其来的闪电一样，吓得白素陡地吃了一惊，一松手，石板又落了下来。石板一落下来，她的眼前，重又成了一片黑暗，白素心头怦怦乱跳，因为她绝未曾想到，从这里出去，会是旷地！<p>　　她以为身在地窖，如果出去的话，一定是神宫的底层，是以那突然其来的阳光，使得她大大地吃了一惊。<p>　　她定下了神来，再度将那块石板慢慢地顶起。<p>　　石板被顶起三吋左右之后，便向外张望，她的眼睛要好一会才能适应外面的光线，首先看到一堵石砌的高墙。在墙脚下，满是两三呎长的野草，沿着墙有一排石坛，坛上全是石刻的佛像。<p>　　外面很静，似乎没有什么人，白素将石板顶得更高一些。<p>　　等到她肯定外面没有人的时候，她用力将石板托高，身子打横跃了出来，放下了石板，一跃向前，跃上了石坛，在一座佛像和石坛之前，躲了起来。<p>　　这时，她才看清，自己冒出来的地方，是一个天井。<p>　　这天井的四面，全是高墙，只有一条小巷，可以通向别处。<p>　　在神宫之中为什么会有这样的一个天井，白素不明白，她知道，已经正式地进入神宫了！<p>　　到了那小巷的口子上，向前走去。小巷的尽头，是一道木门。<p>　　白素轻轻一推，那道木门便发出“吱”地一声响，被她推了开来。<p>　　神宫内十分寂静，那“吱”地一声，已足以令得她紧张起，她身形一闪，闪进了门。<p>　　门内十分之阴暗，她要过上半分钟，才能够看清目前的情形。那显然是一个庙堂，许多座佛像，端庄地坐在佛龛之中。<p>　　而这些佛像也显然许久没有人去照料它们了，因为它们的身上，全是积尘。但尽管佛像上满是尘埃，镶嵌在佛像上的各种宝石，仍然闪耀着神秘而奇异的光芒。<p>　　白素贴着一尊又一尊的佛像，慢慢地向前走着，出奇的沉静，使得气氛更加神秘。<p>　　她穿过了那座庙堂，到了另一扇门前，她侧耳听了一听，门外有脚步声传来。<p>　　白素不敢再向前走去，她在这个庙堂之中，找了一个隐蔽的地方，躺了下来，嚼了几口乾粮。<p>　　她的确需要休息一下，因此她在躺下来之后不久，就进入了半睡眠状态。她是被一阵脚步声惊醒的。<p>　　她坐起身向外望去，只见一小队士兵正穿过庙堂，向前走去。白素从士兵的手中全拿着电筒这一点上来推测，天色已经黑了。<p>　　一等那一小队士兵穿过了庙堂，白素立即自佛像之后跳出来，向前奔去，奔进了另一扇门，外面也是一座庙堂，一间庙堂接着一间庙堂，白素真不知道自己怎样才能找到楼梯，怎样才能到达七楼！<p>　　她奔出了几步，又听得到前面有脚步声传了过来，白素连忙将身子隐在阴暗的地方，她听得一个人在大声呼叫，正是钱万人的声音！钱万人在大肆咆哮：“一定是她，她一定已混进来了，你们搜了一夜，也未曾搜到，已经尽了力么？”<p>　　另一个声音老大不愿意道：“当然尽全力了，可是你应该知道，神宫中有上万间房间，还有无数不知的暗道，哪能这么容易找到。”<p>　　钱万人继续咆哮：“可是你们有两师人！”<p>　　对方显然也不耐烦了：“不锗，我们有两师人。”<p>　　钱万人叱道：“那是耻辱，两师人而捉不住一个反动分子，那是耻辱。”<p>　　这时，白素也可以看到那两个人了，钱万人走在前面，在他后面跟着一个将官，穿着少将的制服。<p>　　钱万人又道：“应该展开更大规模的搜索，每一层，以一营人为单位。”<p>　　少将转身走开，钱万人却仍然停在庙堂之中，他来回踱了几步，一脚踢开了一尊佛像，在佛座上坐了下来。他背对着白素，离开白素只不过六七呎！<p>　　白素在刹那之间，感到了那是一个极好的机会！<p>　　她可以根本不必偷偷摸摸地寻找登上七楼的道路，她可以要挟钱万人，将她带到七楼去！<p>　　当白素一想到这一点的时候，她的心情又顿时紧张了起来，她考虑了一下，考虑是不是可以行得通。如果她不采取这个办法的话，她又有什么办法可以登上七楼？<p>　　白素考虑的结果是：立即行动！<p>　　她在这样想时，由于心情紧张，气息不禁粗了些，钱万人身形一挺，似有所觉，这时，忽然又有脚步声传了过来，白素身子一缩，缩到了佛像之后，一小队士兵，快步地走了过来。<p>　　那一队正在向前走来的士兵，看到钱万人，一齐停了下来，钱万人劈手夺过了班长手中的冲锋枪，向着白素藏身的佛像，扫出了一排又一排的子弹。<p>　　子弹在庙堂之中呼啸着，发出惊心动魄的声响，那一尊大佛像，在刹那之间，便变成了蜂巢，终于，发出了轰地一下巨响，倒了下来。<p>　　佛像一倒，钱万人身子俯伏着，一面不断扫射，一面喝道：“亮着电筒！”<p>　　每一个在神宫中巡逻的士兵，身边都带有强力的手电筒的。钱万人的命令一下，十几支手电筒一齐亮了起来，向前射去。<p>　　手电筒的光芒照耀之下，在那尊倒下来的佛像之后，并没有人影。<p>　　钱万人呆了一呆，他感觉极其敏锐，可以肯定刚才背后有人，甚至可以肯定那就是他要找的白素，所以他又命令：“散开来，搜索，召集更多的人来，围住这个庙堂。敌人是持有武器的，行动要小心。”<p>　　那班长奔了出去，不到十分钟，至少有一百多人，涌了进来，每一尊佛像全都被推倒，刺刀在每一个窟窿中刺着，有些窟窿根本是躲不进一个人去的，但是搜索的兵士，却仍然不肯放过。<p>　　钱万人只当自己一棑子弹扫出，白素便必然难以幸免。如果说白素能够躲过他的扫射，那已是不容易的事情了。<p>　　可是如今，白素却不但躲过了他的扫射，而且竟突如其来地失踪了。<p>　　钱万人实是难以想像白素究竟到什么地方去了，因为前半分钟，白素还是在他身后的。<p>　　而在这半分钟之内，他至少扫出了百余发子弹，白素能够利用这半分钟时间，做些什么呢？<p>　　她怎么能够逃得出去呢？如果她不是逃走了，她又是到什么地方去了呢？<p>　　当一百多个人搜索了十五分钟而没有结果之后，钱万人便知道，白素一定是在一条什么暗道中逃走了，但是暗道在什么地方呢？<p>　　钱万人来到了那尊佛像之后，和几个军官仔细地搜索着，可是他们却找不到暗道的所在地。<p>　　白素像是完全消失在空气中了一样！<p>　　钱万人知道，白素还是在神宫之中，但是她在神宫的什么地方？却不得而知！<p>　　白素究竟是到什么地方了呢？<p>　　恰如钱万人所料，白素进入了一条暗道之中。<p>　　而白素之所以能进入那条暗道，也是十分偶然的一个机会，要不然，她一定束手就擒了！<p>　　当她一闪身，闪到了佛像后面的时候，用力向佛像一推。她本来是想将那座大佛像推倒，造成一场混乱，然后趁机离去的。<p>　　但是，她双手用力一推之下，却推开了一扇暗门，那佛像，竟是空心的！白素连忙跨身而进，那时候，惊心动魄的枪声已然响起来了。<p>　　白素一进入佛像的内部，身子立即向下跌了下去，一连跌进了几块翻板，她猜想自己是穿过了佛像的底部，又穿过了佛座，直向下跌去。<p>　　白素所不知道的是，暗道的制作精巧，在人一跌下去之后，原来是活动的翻板，立时便不能再动，所以钱万人无法找到暗道的入口。<p>　　白素直向下跌着，她双手乱抓，想抓到一点东西，但是却又抓不到。<p>　　她的眼前一片漆黑，她只得像才跌进神宫那时一样，蜷屈着身子，尽量放松肌肉，等到碰到实地的时候，不致于伤得太重。<p>　　然而，出乎她意料之外的是，当她终于跌下去、碰到了东西之际，碰到的却不是坚硬的岩石，而是柔软的垫子！白素的肩头先碰到垫子，她的身子甚至向上弹了起来。<p>　　白素心中大喜，身子一挺，立时站直。<p>　　可是，她的身子才一站直，左侧“呼”地一声，生出了一股劲风，像是有人扑了过来！<p>　　这比跌下来的时候，下面竟是有着柔软的垫子，更加使白素惊愕！<p>　　而这时候，眼前一片漆黑，根本看不清向她扑来的是什么人。她的身子突然一侧，顺手一带，将那个扑向她的人，带得滚过一边。<p>　　也在这时候，她敏锐的感觉又告诉她，在她身子的四面八方，都有人向她扑了过来，向她作大包围。白素立即将身子向旁闪去，才一闪，她的右腿，便突然被人抱住。白素连忙扬起腿来，向上猛地一抖，她希望藉着这一抖之力，将抱住自己右腿的人，抖了出去。<p>　　可是，那人抱得十分紧，白素扬腿踢出，并未曾将他抛出。<p>　　相反地，由于她的右腿被人紧紧地抱住，重心不稳，人已陡地倒下，刚一倒下，便有人将她的头部压住。白素虽然竭力挣扎着，但是对方的人实在太多了，她终于被双手紧紧地反缚了起来。<p>　　然后，又有一条湿沥漉的毛巾，塞进了她的口中，令她作声不得。<p>　　她被几个人抬着，向前走去，曲曲折折地向前走了许久，才停了下来。一路上一直没有人讲话，也没有人着灯，而那些人的行动，又一点声音都没有，使得白素有自己已落在一群幽灵手中的感觉。<p>　　好不容易等到停了下来，才听得“察”地一声响，眼前亮了一亮，一盏小油灯被点上了。<p>　　那盏小油灯的光芒，实在是微弱得可怜，可是在漆也似黑的环境中，也足够使人看清周围的情形了。<p>　　白素首先看到的，是一张又一张，满是皱纹，皮肤粗糙，但是却又神情坚定的脸，约莫有三五十人之多。坐在放在一块大石上的油灯之旁的，则是一个五十多岁左右的中年人，他的身上，披着一块老羊皮，露出了一只手臂，那条手臂上，满是隆起的盘虬的肌肉。<p>　　他望着白素，所有人都望着白素。<p>　　每一个人的脸上，都出现了十分惊讶的神色来。有两个人，低声地叫了一句。他们叫的是什么话，白素听不懂，但是白素却可以知道，那是由于他们绝未料到自己的俘虏是女子而发的。那个中年人显然是这群人的首领，他站了起来，来到了白素面前，拿掉她口中的湿巾，面上的神情，极之难以形容，他摇着头，道：“菩萨啊，你不会是……不会是白小姐吧？”<p>　　白素听得对方称她为“白小姐”，连连点头：“是的，我是。”<p>　　那中年人一面顿足，一面连声道：“该死！该死！”他转过头去，不断地骂着几个人，那几个人的脸上，现出十分惶恐的神色，低着头一声不出。<p>　　白素忙道：“你也不必怪他们了，当时的环境那样黑暗，他们怎知道我是谁？”<p>　　那人仍是满面怒容：“若不是现在正需要用人盷时候，我要斩下他们的双手来，他们竟敢这样子对付我们的恩人！”<p>　　白素吃了一惊，摇手不迭：“千万不要那样，我也算不上是你们的恩人，他们也没有犯了什么错。”<p>　　那中年人一面说，一面解开了白素手脚上的牛筋，那几个人则轮流过来，俯伏在白素的前面，倒令白素不知怎样才好。<p>　　闹了半晌，白素才有机会讲话，她问道：“你们是怎么能够在这里存身的？”<p>　　那中年人道：“我们一直在这里存身，我们本来管理神宫的暗道，敌人来了，我们就躲在暗道之中。我们和外面有联络，前两天，我们接到信鸽的消息，详细地介绍了你，可是我们无法和你联络，却不料……”<p>　　白素连忙摇手道：“别再说它了，我问你，在暗道之中，可能通到楼上去么？”<p>　　那中年人道：“懂得暗道的人，可以四通八达，而不懂的人，则往往会在暗道中走不出去，而饿死在暗道之内，白小姐，讲出来你或者不信，我们的工作，就是收拾暗道中不时发现的死尸，甚至骸骨。”<p>　　白素心中感到了一股寒意，她忙道：“难道神宫中的僧侣也会不明暗道？”<p>　　那中年人有点骄傲地道：“当然，得靠我们来带路，我们的神圣职务是世袭的，我们有了孩子，当孩子开始能行走的时候，便让他在暗道中行走，所以，我们不需要任何灯光，便可以在暗道来往。”<p>　　白素听了之后，更是暗暗称奇，心想这一批人，不但是世界上最奇怪的游击队，他们还毫无疑问地有着世界上最奇怪的职业！<p>　　她喜道：“那么，你们一定知道金球在什么地方的了？是不是？”<p>　　那中年人却严肃地摇头道：“不，我们绝不知道暗道中的一切东西，我们连碰都不去碰那些东西的。”<p>　　白素心中明白，在神宫的暗道之中，不知藏着多少价值连城的宝物，这些人一定都是百分之一百的忠诚者，所以才会获选担任这样的要职。<p>　　白素道：“那么，请你带我到七楼去，我受了委托前来取一件东西。”<p>　　那中年人向白素行了一个礼：“是，我亲自领你前去。”<p>　　白素又忍不住心中的好奇，问道：“神宫中的军队，难道没有发现暗道！”<p>　　那中年人道：“当然有，可是他们在漆黑的暗道中转来转去，仍然不能出去，大多数人被我们解决了，他们除非将整座神宫炸毁，否则，他们永远统治不了神宫中的暗道！”<p>　　白素到这时候，才完全放心，她又道：“那么，一定有一条暗道，可以通出神宫之外的了？”<p>　　那中年人听了，面上不禁现出犹豫的神色来，支支吾吾，并不回答。<p>　　白素呆了一呆，又问道：“我取得了东西之后，必须立即由暗道离去，可有这样的一条暗道？”<p>　　那中年人又支吾了半晌，终于道：“有是有的，可是……可是……”<p>　　白素不耐烦道：“可是怎样，你不防直说。”<p>　　那中年人叹了一口气：“可是那却是我们处理死人的一条通道，我们发现了死人或是骸骨，便是由那里抛下去的！”<p>　　白素听了，不禁倒抽了一口冷气，好半晌都说不出一句话来。<p>　　好一会，她才继续道：“那条暗道，是通到什么地方去的？”<p>　　那中年人道：“是通到一个山洞中去的，从那个山洞，可以沿着一条极窄的隧道爬出去，出去之后，是市郊的一处荒野。”<p>　　白素点了点头，道：“好的，等我取到了东西之后，你再带我从那条路出去。”<p>　　那中年人用一种十分恭敬的态度道：“是……”<p>　　白素道：“好，我们该到七楼去了。”<p>　　那中年人又道：“请你跟我来。”<p>　　他一面说，一面已向前走了出去，在转了一个弯之后，眼前完全是一片漆黑。那中年人将一条带子，交在白素的手中，以便白素可以跟着他走。<p>　　在她前面的那个中年人，像是长着夜眼，走得十分迅速，转弯抹角，过了好一会，才听得他道：“我们要从一道铁梯向上爬，白小姐小心。”<p>　　白素答应了一声，她一手仍抓着那条带子，因为这时如果不是那个中年人在带着路，她当真不知在这无边的黑暗之中，如何才好。<p>　　向上攀了两丈多，便又开始在暗道上行走。大约每攀上一次之后，一定要在暗道中走上近十分钟，才继续向上攀去。<p>　　终于，那中年人道：“白小姐，我们现在是在七楼的暗道中了。”<p>　　白素忙道：“我看过七楼暗道的地图，那是以一尊大神像作入口处的，是不是？”<p>　　那中年人道：“不错，那是一丈八尺高的圣母菩萨像，我先带你到那地方去，然后你再指点我，要到什么地方去取东西。”<p>　　他们又向前走去，转了几个弯，那中年人道：“到了。”<p>　　白素的记忆力不算坏，而她在法国的时候，又曾有半个月的时间去研究那张地图，是以她对于七楼的暗道十分熟悉，也记得那“金球”放在什么地方。<p>　　是以，她随即道：“我们背对着入口处，应该向左，一直向左转，转上七次，然后有一条斜道，是微微向上通去的。”<p>　　那中年人道：“不错。”<p>　　白素又道：“然后是向右转，转上……九次，又由一条斜通道向下，便会到一间小暗室之前，我要取的金球，便是在那小暗室之中。”<p>　　那中年道：“你所说的暗道途径是对的，但是否有小暗室，我们却不知道，因为这不是我们责任范围之内的事情。”<p>　　白素道：“请你带我去，我很想早一点将事情办完，可以离开这里。”<p>　　那中年人又继续向前走去，这次，虽然在黑暗之中，但是白素仍然可以觉出他所走的途径，正是刚才自己所说的途径。她因为对这个路径比较熟悉，所以走起来要快得多。<p>　　二十分钟后，当他们在一个三十度的斜面之上滑下之后，那中年人便道：“白小姐，你需要照明么？”<p>　　白素忙道：“当然需要，不然我怎么看得见？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_08'>第十卷 天外金球 第六章 功成身退金球百变</b><p>");

document.write ('　　那中年人道：“你需要照明的话，请你允许我暂时离开去，我不能看地道中的藏物。”<p>　　白素道：“既然规矩那样，你避开去好了。”<p>　　白素等了片刻，才按亮了小电筒。小电筒的光芒并不亮，这时已使得白素有身处白天之感了。首先令她感到惊讶的是，暗道之中，十分之乾净！<p>　　而且，暗道不是像地窖那样，是由大石块砌成，而是由一小条一小条的木块，拼凑起来的，有的地方，小木条还拼出许多凸出来的花纹。<p>　　那些木块，由于年代久远的关系，都已经呈醉红色。但是，却绝没有腐蛀的现象。<p>　　就在白素的面前，暗道凸出了一角来，有一个狮形的金钮，连着一个镶满了宝石的金环。白素抓住了那个金环，拉了一下。<p>　　“格”地一声，一块三呎见方的木门被拉了开来。<p>　　白素在向前一看间，又忍不住深深地吸了一口气！<p>　　白素绝不是贪婪成性的人，但是她在文明社会中长大，知道金钱财富的价值，在见到了惊人的财富之后，引起令人产生暂时窒息的感觉，乃是正常的事情。<p>　　这时，当她拉开了那三呎见方的空间，那空间分成九格，每一格是一立力呎左右。<p>　　由于分成九格，是以呈井字形。<p>　　白素一看到这九格空间，便想起地图上的一个小小的“井”字，和在那“井”字中间的一个小金点，那表示她要来取的金球，是在那九格空间的当中一格。<p>　　可是，这时，白素向当中那一格看去，那一格却空无一物！<p>　　（读者诸君如果不善忘的话，当可记得白素在对我叙述她的经历之际，我发现有一个破绽，就是这个破绽，使我和她再入神宫，又经历了一场意想不到的经历，这个破绽，便是那九格的正中一格，并没有金球！）<p>　　白素呆了一呆，但是她随即为其它八格中的东西所吸引，那八格中的东西，可以说，除了可以在这里的神宫中见到之外，其它任何地方都见不到，就是这几立方呎空间中的东西，便可以使土耳其托卡博皇宫相形失色，可以使最有经验的珠宝商人叹为观止！<p>　　不必多费笔墨去形容那些稀世奇珍了，总之白素呆了约有一分钟之久！<p>　　然后，她才又想到，她要取的那个金球，并不在这九格的当中一格！<p>　　白素定了定神，仔细观看，她发现后面的木板，可以移动，当她伸手推开那块木板之际，她小电筒随之向后照去。<p>　　她看到了一条圆形的管道。<p>　　那管道像是什么虫蛀出来的一样，但是直径却有十吋左右，当小电筒的光芒直射过去之际，她看到了一股异样的金光。<p>　　本来，白素已然失望。当她看到了那一股异样的金光之际，她的心中，陡然为之一喜。她尽量将身子俯向前去，伸手入那个管道之中，幸运得很，她的手指可以碰到那发出金光的圆形物体。而且，还可以将那圆形物体慢慢地勾了出来。<p>　　当白素将那个圆的金球，从那管道之中勾出来的时候，她的心中那种感觉是突如其来的，她忽然感到：这两呎左右的管道，像是这只金球蛀蚀出来的一样，因为大小刚好吻合！而且，管道的不规则形状，看来也正是像被什么东西蛀出来的一样。<p>　　但是，白素却立即放弃了这个想法，因为这究竟是十分无稽的，一只金球，就算传说是天外飞来的，也不应该有蛀蚀木格和岩石墙头的力量！<p>　　一吋一吋地移动，还得小心那金球滑下去，因为金球的表面，十分平滑。白素足足化了十多分钟，才算将那只金球取了出来。<p>　　她将那只金球捧在手中，那金球的直径，大约是一呎，白素刚一将之托在手上之隙，还不觉得怎样，可是她突然之隙，想起以黄金的重量而言，这样大小的一只金球，至少在一千斤以上，自己是绝对没有这个气力可以捧着它动的。<p>　　可是，如今这只金球，捧在手上，却只不过五六磅重，可以说十分轻巧，就算金球是空心的话，分量也不应该如是之轻。<p>　　唯一的可能是，那并不是金子的，而是另外一种颜色和黄金一模一样的轻金属！<p>　　白素也没有再去细想为什么金球会不在木格之中，而到了木格后面的管道之中，她用一件上衣，将金球包好，退后了一步。<p>　　她再次凝视其余八个一立方英呎空间中的各种宝物，让这些价值连城的宝物，埋没在这里，实在是极其可惜的，只消带出极小部分去，就可以替许多人，做许多好事情了！<p>　　当白素一想到这一点的时候，她已几乎要伸手将一柄八吋多长、半吋厚、两吋宽的翡翠尺拿起来了，那是一块真正的透水绿翡翠，国际上对翡翠的需要日益增加，而翡翠的产量却日益减少之际，这样大的一块上好翡翠，它的价值无可估计。它至少可以抵得上一座设备完善的医院！<p>　　然而，当白素的手指，一触及那块翡翠之际，她却立即缩回手来，她来这里，只是受托来取那只金球的，如果她再取了别的东西，那不论她将之用在什么地方，都不应该。<p>　　所以，当她缩回手来之后，她立即将木门关上，使自己的情绪娈得平静了些，才低声道：“我已取到了我要取的东西，你在哪里？”<p>　　她立时听到了那中年人的声音：“我来了。”<p>　　接着，她听到了轻微的脚步声，那脚步声不会比一头老鼠跑过的时候声响再大一些，然后，那中年人又将那根带子，塞到了她的手中：“白小姐，你取到的东西可重？要我代你拿一阵么？”<p>　　白素摇头道：“不重，我拿得动，那是一只金球，据说，是天外飞来的！”<p>　　那中年人立时发出了“啊”地一声，在他那一下赞叹声中，充满了欣羡、钦服、仰慕之情，接着，他便喃喃地道：“金球，天外金球，我……白小姐，我有一个请求，你肯答应么？”<p>　　白素道：“你说，只要我可以做得到，我当然是不会拒绝你的。”<p>　　那中年人缓缓地说着，他讲得如此缓慢，显然是故意的，那是为了要抑压他心头的激动，他道：“神宫被敌人占领了，我们几十个人，在暗道中，仍坚持和敌人斗争。白小姐，你可知道这天外金球对我们的意义么？”<p>　　白素道：“我不怎么清楚，但是我知道那是你们信仰的一个象徵。”那中年人道：<p>　　“可以那么说，但是那却不是象徵，而是实实在在的事情。当一个有修养的僧侣，对着金球静坐的时候，他的精神世界，便会扩展到极度遥远、不可思及的地方去。他会在金球中得到世上所得不到的启示，这种启示，我们已承受了几百年，便我们的族人兴旺、和平、安全！如今，我们虽然没有这种修养可以在金球之中得到启示，但是给我们看一看，拜一拜这天外飞来的神奇的金球，却也可以增加我们的力量。”<p>　　白素耐着性子听完，她对于“金球能对一个有修养的高僧发出启示”一事，一笑置之。<p>　　但是，她却也知道，那金球既然是他们这一族人膜拜的象徵，那么，如果给他们看上一看的话，的确是可以鼓舞他们斗争的勇气。<p>　　所以，白素几乎没有考虑，便道：“可以，那当然是可以的！”<p>　　那中年人高兴得低声欢呼了一下：“那我们就下去，就去给大家看看这神奇的金球！”<p>　　他急急地向前走去，白素也快步地跟在后面。可是曲折的地道却是有一定的规律的，绝不能走入岔道，该绕七个弯儿的，绕六个弯也不行，心急也急不出来。<p>　　又过了好久，他们才回到原来的地方，当那个中年人讲了几句话之后，一盏小油灯又被点亮。白素取出了那只金球来，放在那块平整的严石之上。在白素看来，那金球只不过是一个黄金色泽的球形物而已。但是那几十个面上满是忧患的痕迹的汉子，一见到了这个金球，却完全变成了另一个人。<p>　　他们的脸上，现出了难以形容的神色来，着了邪似地望着那只金球。然后，他们膜拜着，口中念念有词，白素当然听不懂他们在念些什么。<p>　　好一会，他们才都站了起来，每一个人都像是吃了兴奋剂一样，精神奕奕。那中年人绝不敢伸手去触及金球，他将包住金球的衣服，轻轻盖了上去。<p>　　然后，白素拿起了金球：“请你引我出去，我要离开这里了。”<p>　　那中年人转头吩咐了几句，有几个壮汉离了开去，不一会，便提了两大盘极粗的绳索来。其中有一个壮汉，却是拿着一股手指粗细、两呎来长的一根香。<p>　　那根香漆也似黑，看来像是一根木棒一样。<p>　　那中年人道：“白小姐，那暗道是斜通向山脚下去的，我们必须将你用绳子缒下去。”<p>　　白素点头道：“那不成问题。”<p>　　那中年人又道：“还有，这条暗道极其污秽和恶臭，你必须点燃这枝香，这香是我们这里的宝物，它所发出的异样香味，可以辟除任何恶臭。”<p>　　白素接过了那根香来，凑在小油灯上点着，烟篆升起，那根香发出了一股不浓不淡，恰到好处，闻了之后，令人舒服无比的香味。那种香味，使人如同置身于古寺之中，独自静读一样，有一种近乎灵空的安宁之感。<p>　　白素将那金球负在背上，扎了个结实，提着香，又跟着那中年人向前走了出去，转了几个弯，便停了下来。这次，还有两个壮汉随行，一停下来之后，那两个壮汉便俯身，用力旋开了一个大石盖来。<p>　　白素向下望去，并不觉得怎样，只不过是一片漆黑而已。而且，她鼻端只是闻到那股香所发出来的香味，也没有闻到别的什么味道。<p>　　她心中暗忖，这或许是那中年人过甚其词了。她一面想，一面俯下身去。<p>　　当她俯下身去之际，她的手臂并没有跟着向下去，所以她的头部也离开了那股香。<p>　　那中年人忙叫道：“白小姐，不可！”<p>　　然而，那中年人的警告，却已经来得迟了，白素一俯身下去，那一股恶臭，已然直冲了上来！<p>　　那一股恶臭，像是绝不止从人的鼻孔中钻进，而是从人全身三万六千个毛孔之中，一齐涌了进来一样，令人刹那之间，血液停顿，五脏翻腾，脑胀欲裂，眼前发黑，那一股恶臭，又像是一股极有力的力道一样，将人撞得向后退出了两三步去。<p>　　白素一退出了两三步，双腿发软，坐倒在地上，只觉得体腔之内，所有的一切，几乎全向口中涌了上来，白素想要忍住，但却没有法子。<p>　　她口一张，“哇哇”地大吐了起来。一直将所有的食物全都吐完，吐得只剩清水，她的恶心还未曾止。那中年人直到她吐完了，才从她的手中接过那股香来，在她的面前轻轻轻地摇着。<p>　　白素吸进了那股香味，她体腔内的五脏六腑，才算渐渐安于原位了。<p>　　她涕泪交流，又过了好一会，才挣扎着讲了三个字出来：“好厉害！”<p>　　那中年人苦笑道：“那是我不好，白小姐，我未曾向你说明，将人按在这个洞口，在我们这里，是被认为最厉害的刑罚。”<p>　　白素挣扎着站了起来：“这洞中这样臭法，我……能下去么？”<p>　　那中年人道：“能，但是你必须将这股香放在你的面前，烟在你的近前，你就什么也不怕了，记着，愈向下去，愈是恶臭，千万要小心。”<p>　　白素苦笑了一下，点了点头。<p>　　那中年人十分虔诚地道：“白小姐，你为我们，肯作那么大的牺牲，我们的族人，世世代代都会感谢你的恩典。”<p>　　白素听了之后，不禁苦笑，她早就知道那绝不可能是一场愉快的旅行，但是她却也料不到会有这样的经历。而如果她不是被钱万人押了进来的话，她早已搭飞机回家了，怎会在这里？所以，对于那中年人的话，白素的心中，不免有些惭愧。<p>　　那中年人将绳索套在白素的身上，白素的精神，也已渐渐恢复。<p>　　她小心地将那股香凑在鼻端，让烟升上来，直钻入自己的鼻端。<p>　　如果不是刚才她曾经受过那样恶臭的熏袭，这时她也不会觉得那股香的妙用。如今她已身在通道之中，但是却闻不到丝毫恶臭，她只闻到那股舒服的香味。<p>　　她慢慢地向下落去，愈到下面，她愈是有一种极其异样的感觉。<p>　　事实上，这时四周围一片漆黑，她根本什么也看不见。而由于那股异香一直燃着，她也闻不到什么特别的恶臭。照理来说，是不会有什么异样感觉的。<p>　　但是，当她想到这一条通道，不知曾经处理掉了多少死人之际，她总觉得十分不自在。<p>　　人是不能避免死亡的，但是人一和死亡接近的时候，便有一种难以形容的感觉，这其实是一件十分矛盾的事情。<p>　　过了许久，她可以看到一点光亮了。<p>　　那一点光亮，是在她脚底下出现的，渐渐地，光亮扩大，她已可以看到，在她的脚下，是一个大洞，等到她出了那个大洞之后，她向下一看，全身都不由自主地发起抖来！<p>　　下面是一个并不十分大的山谷。<p>　　在那山谷之中，满是白骨和已经腐烂、未曾烂完的尸体，那真正是地狱。<p>　　有几百头丑恶的秃头鹫，正停在腐尸上面，津津有味地吮吃着腐肉，见到了白素，侧起头来，饶有兴味地看着她。<p>　　她连忙将视线收了回来，打量着，在山壁上找到了一个可以存身的地方。<p>　　她站定了身子，解开绳索，照预定的信号，将绳索用力拉了三下，表示她已经安然到达。她一直将那股香放在鼻端。<p>　　但是那股香快燃完了，她必须快点想法子爬出这个山谷去。<p>　　好在她存身的这个峭壁，看来虽然陡削，但是严石嶙峋，攀登起来，倒还十分容易，白素手足并用，一直向上，攀了上去。<p>　　等她攀出了那个山谷之际，正是夕阳西下时分。<p>　　她远远地望着在山头上，被夕阳映得金光万道的神宫，想起在神宫中的遭遇，心中不知是什么滋味。她不敢多耽搁，又下了山头，绕过了一座山头，来到市区之中。<p>　　白素离去的过程，此较简单，她仍然化装为土着妇女，沿途前行。<p>　　不久之后，白素又在加尔各答会贝了章摩，将金球交给了章摩，那是一个十分隆重的仪式，有许多人参加。当白素将金球放在章摩的面前之际，章摩盘腿坐了下来，对着金球，闭目入坐。<p>　　所有的人，都屏气静息地等着，过了足足半小时，章摩还未睁开眼来。白素不知道章摩是作什么，她低声问身边的萨仁，道：“他在作什么？”<p>　　萨仁答道：“他在静坐，他是少数对着金球静坐，便能在金球中得到超人的启示的高僧之一。”<p>　　白素苦笑了一下：“你相信他真能得到什么启示么？”<p>　　萨仁考虑了一下，才十分小心地回答，道：“白小姐，信仰，有时候会有意想不到的力量！”<p>　　白素不再说什么，又过了二十分钟，章摩才睁开了眼来，讲了一句话。<p>　　随着章摩所讲的那句话，每一个人的脸上，都现出了十分失望的神色来。萨仁轻轻一碰白素，和白素一起退了出来。<p>　　白素出了房门之后，便忍不住道：“怎么一回事？可是他得到的启示，对你们极不利？”<p>　　萨仁叹了一口气：“不，他没有得到任何启示。他将在今日午夜，再试一次，如果再不能得到任何启示的话，那就表示他承接神灵思想的能力消失了，必须将金球送到最高领袖面前，由最高领袖亲自在金球之前，承受启示。”<p>　　白素问道：“如果你们的最高领袖，也得不到启示，那怎么办？”<p>　　萨仁呆了半晌，才道：“白小姐，我如果不说，那便是欺骗你，但我如果照直说了，那么我就要得罪你了。”<p>　　白素摇头道：“不要紧的，你说好了。”<p>　　萨仁欲语又止好几次，才道：“最高领袖的领悟能力是不会失去的，如果他得不到启示，那便是……这金球有问题了。”<p>　　白素呆了一呆：“这是什么意思？”<p>　　萨仁又支吾了一阵：“或者是……这金球是假的，不是神宫之中的那一只。”<p>　　白素不禁倒抽了一口冷气，她的心中，当然不高兴到极，面色已立时沉了下来。萨仁在她的身边，显得有点手足无措。<p>　　过了好半晌，白素才冷笑道：“萨仁先生，我本来就无意居功，而且，我终于进入了神宫，取到了金球，也不是为了帮你们。我是被人押解着进入你们的地方，金球是真是假，我没有任何责任。”<p>　　白素毫不客气的话，令得萨仁更是十分尴尬。<p>　　那是怪不了白素的，试想，白素为了取得这只金球，当真可以说是出生入死，但是如今却有人以为那金球不是她从神宫中取出的！<p>　　萨仁陪着笑，白素又道：“我认为能从金球中得到启示，本是一件十分无稽的事，你们的最高领袖，在你们的心目中，是转世不灭的活神仙，在我看来，他也只不过是人，而且是一个很普通的年轻人，一点也没有什么了不起！”<p>　　白素的话，实在说得太重了，因之萨仁的面色为之大变。<p>　　过了好一会，萨仁才缓缓地道：“白小姐，请你不要提及我们的信仰！”<p>　　白素也恼怒了起来，大声道：“我可以，我有这个权利，你说是么？”<p>　　萨仁摇头道：“不，你没有，你有权不参加我们的信仰的行列，但是你却不能诋毁我们的信仰！”<p>　　白素冷笑着：“随便你怎么说！”<p>　　白素怀着怒意，离开了那幢房子。<p>　　她知道某方面特务对她的监视可能还未曾放松，是以她的行动仍十分小心，她化名订了机票，再打了一个电报给我——卫斯理。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_09'>第十卷 天外金球 第七章 金球神异力量消失</b><p>");

document.write ('　　我接到白素将要回来的电报，心中十分兴奋，因为我和白素分手许久了，我到机场去接她，但是我却没有接到白素。<p>　　白素所搭的那一班飞机，永远未曾飞到目的地，那便是在题为“原子空间”故事中所叙述的事。白素的飞机虽然未曾飞到目的地，但是我和白素，却终于相见。还有一段极其冗长的时间——在时间几乎已经没有意义的境地中相处。<p>　　在那一段不知过了多久的日子中，白素将她取金球一切经过，详详细细地讲给我听，她所讲的一切，我已全部记述在前面了。<p>　　（在那境地中的奇遇，记述在“原子空间”这故事中。）<p>　　白素所讲的一切，我毫无疑问，深信不疑。<p>　　但是，我却也有一个极大的疑问，那便是；何以那个地区的人，对那只所谓“天外金球”有着如此的祟仰？<p>　　如果说，金球只是咋为一种迷信的象徵，这个解释可以使大多数人满意，但却不能使我满意。<p>　　因为那个地区的学者，对于精神学的研究，可以说超越世界上任何地方。<p>　　他们坚信某一些人，可以和金球发生思想上的感应，能在金球中得到启示，这可能不是偶然的。<p>　　但是，如果要承认这一点，首先要承认那天外金球也是会“思想”的。要不然，“金球”便不能和某些人进行思想交流了。<p>　　一个金属球，居然会有思想，这不是太无稽了么？有思想的应该是动物，那么那个金属球，那个“天外金球”，难道是动物？<p>　　金球是不是动物，我不敢肯定，但是金球会移动，我却可以肯定，我根据白素的叙述来肯定这一点。<p>　　当白素讲到她在神宫之中，终于找到了“天外金球”之际，金球并不在那九个暗格中的当中一格中，而是在一条如同被蛀虫蛀出的孔道之中，那孔道有近两呎长，白素很侥幸地手臂刚好够长，所以才能将金球慢慢地取了出来！<p>　　那孔道是怎么来的？<p>　　金球为什么不在暗格中？<p>　　这难道不能说，是金球“想”离开暗格，因之以一种极大的力量，和极慢的速度，在向前缓缓的推进？<p>　　这种说法，当然近于荒诞，但是它却盘旋于我的脑际不去。<p>　　在我们回到家中之后，准备婚事的进行，打电报催白素的父亲回来。<p>　　白老大的回电，使我们的婚期拖延。回电十分长，他说他和几个朋友的研究工作，已经略有眉目。他们研究的是如何使新酒在极短的时间内变为陈酒。他说他现在不能来，如果我们坚持立即结婚，他当然不反对。但如果我们能够等到他研究成功，使我们婚礼的来宾，能够是世界上第一批嗜到这种美酒的人，他自然更加欢迎云云。<p>　　我和白素看了电报，都不禁笑了起来。我们不急于结婚，但也不能永远等下去。我们也希望他成功，是以决定等他一年。<p>　　接下来的两个月，我们尽情地游乐。但是在游乐中，我却仍然没有忘记那“天外金球”。<p>　　有一天，傍晚时分，我和白素一起躺在郊外近海的一块草地上，望着被晚霞烧得半天火红的天空，我忽然问道：“那个最高领袖，究竟有没有在金球中得到什么启示？”<p>　　白素提起这件事来，心中仍有余怒：“谁知道他们，理他干什么？”<p>　　我想了一想：“我倒不这样以为，你不觉得金球不在原来的地方，这事情很值得奇怪？”<p>　　白素微嗔道：“你别再提金球了，好不？”<p>　　我摇头道：“不，我偏要提，不但要提，而且这几天，反正闲着没事，我想和你一起到印度去，我要仔细看看那只金球！”<p>　　白素从草地上跳了起来，手叉着腰，装出一副凶相地望着我。<p>　　她就算装出一副凶相，但是看来也十分美丽。她看我反倒摆出一副欣赏的姿态来，也凶不下去，转过身：“你要到印度去，你一个人去好了，我可不去。”<p>　　我站了起来，到了她的身后：“如果你不和我一起去，我此去要是有什么三长两短的话，那我们不是要永别了么？”<p>　　白素摇了摇头：“首先我要知道你去印度的目的。”<p>　　我也一本正经地道：“好，我可以告诉你，我到印度去的目的，是想弄清楚那只金球，究竟是不是能和人怍思想上的交流。”<p>　　白素冷冷地道：“啍，你又有新花样了？什么时候起，又对灵学研究有了兴趣？”<p>　　我忙道：“兴趣我是早已有的，只不过没有机会而已。这只金球既是来自世界灵学研究的中心，又曾经有和人交流思想的纪录，那么好的机会，我又怎能轻易地错过？”<p>　　白素又道：“到了印度之后，有什么打算？”<p>　　我道：“我想，那金球既然是你出生入死从神宫取来的，那么，由你出面向他们借来观赏一下，应该可以？”<p>　　白素道：“那我却不敢肯定。”<p>　　我笑了起来：“老实说，就算他们不肯借，以我们两个人的能力，难道还不能偷到手么？”<p>　　白素有些啼笑皆非之感：“好，就算偷到手了，你又怎样？”<p>　　我想了一想：“然后，我们就找一个地方，对着它来静坐，看看是谁先能够在金球上，得到那种奇妙的精神感应。”<p>　　我是个想到什么就要做什么的人，一天之后，我们已在加尔各答的机场上搭上车子，前往酒店去了。<p>　　我们在酒店中略为休息一下，便由白素带路，去找萨仁。<p>　　那幢屋子正如白素描述的那样，十分宽敞，守门的两个汉子，显然认识白素，见了她，立即恭恭敬敬地向她行礼，白素却不立即进去，只是向他们说，她要见萨仁先生。<p>　　那两个大汉中的一个，走了进去，不一会，萨仁便奔了出来，他的脸上，带着一种极其欢迎的神色，一看到他面上的那种神情，便知道他是真的欢迎白素到来的。我想他这种热烈的欢迎，可能会冲淡他们上次分手时的那种不愉快。<p>　　果然，他们热切的握着手，白素立即向萨仁介绍了我，萨仁和我也用力地握着手：<p>　　“欢迎，欢迎，久仰大名！”<p>　　我自然不免谦虚一番，萨仁将我引到了客厅之中，寒暄一会，我就开门见山地间道：“萨仁先生，那天外金球怎么样了？”<p>　　萨仁本来是兴高彩烈地在和我们谈着话的，可是他一听到“天外金球”四个字，他的脸上，便立时罩上了一层乌云。<p>　　他并不回答，只是叹了一口气。<p>　　我和白素也不出声，只是望着他。<p>　　过了好一会，萨仁才又道：“这是我们的不幸，连我们的最高领袖，也不能在金球前得到任何启示，白小姐，你别生气，我想那金球一定有什么不对头的地方，一定是的。”<p>　　白素并没有再生气，她只是带看同情的眼光，望着萨仁，因为萨仁的神情，的确十分沮丧。<p>　　他顿了一顿，才又道：“关于这一点，是最高的机密，希望两位不要对任何人提起。”<p>　　白素和我都一齐点头答应，我问道：“那么，你对这件事的看法怎样呢？”<p>　　萨仁显得有些不明白，他反问道：“你的意思是……”<p>　　我补充道：“我是说，对于金球会给人启示这一点，希望听听你的意见。”<p>　　萨仁用心地听着，然后道：“那是毫无疑问的事，金球是天外飞来的，已有几百年了，神宫的典籍之中，记载得十分明白，一个白天，金球自天而降，落在一个天井中，将很厚的石块穿透，要凿开大石，才能将金球取了出来，第一个对着金球的高僧，便感到金球给他以启示，和他作思想上的交流……”<p>　　我也用心地听着，然后问：“不是每一个人都可以和金球作思想交流的，是不是？”<p>　　“对，不是每一个人，必须是有修养的高僧。”<p>　　“你以前见过金球没有。”<p>　　“见过，我是被获准在神宫中自由行动的少数儿童之一，我见过金球。”<p>　　“你对金球，可有感应力？”<p>　　“我没有，但是我的父亲有这种力量，我曾听得他讲述过当时的情形，我的父亲是一个从来也不说谎的人，所以我相信这天外金球，的确有接触人思想、启发人思想的能力！”<p>　　萨仁讲得如此之肯定和坚决，使我望了白素一下，我的意思，白素是明白的，那便是：这金球一定是真的有什么神妙的地方，而绝不能用“迷信”两字，便将它奇妙的地方一笔勾消！<p>　　我又道：“那么，萨仁先生，令尊当时的叙述，你可能向我们覆述一遍么？”<p>　　萨仁道：“当然可以，我父亲有好几次这样的经验，每一次都是差不多的，他将金球放在面前，面对金球静坐，然后，他便觉得那金球不是一个死物，而是活的有生命的。虽然金球仍然不动，但他却觉到了有人在向他讲话，向他讲话的人，毫无疑问是先知，因为他有许多疑难不通的问题，都可以在这样的思想交流之中，得到解答，要求金球给他以帮助！”<p>　　白素听到这里，张口欲言。<p>　　但是，我却施了一个眼色，止住了她的话，因为我知道，她必然要说“这太无稽了”这句话的！<p>　　我问道：“放金球的暗格后面，可有一个暗道，容金球落下去？”<p>　　萨仁道：“没有，没有这样的事情，我小时候，被高僧认为我是灵异的童子，几乎每次请金球出去，都是由我捧着金球的。”<p>　　我立即道：“那么，你觉得如今的金球，有什么不同？”<p>　　萨仁摇头道：“没有，金球是一模一样的……它好像轻了一点……但这也可能是我人长大了，对重量的感觉不同了的缘故。”<p>　　我点头道：“非常谢谢你，萨仁先生，我有一个要求，不知道你们能不能答应。”<p>　　萨仁慨然道：“我想没有什么不能答应的。”<p>　　我慢慢地道：“我想向你们借这只金球研究一下，以一个月为期，定然归还。”<p>　　萨仁一听，便呆了一呆。<p>　　我道：“不能？”<p>　　萨仁忙道：“不是，但是这一件大事，我不能决定，章摩也不能决定，这必须得到我们的最高领袖的亲口答允才可以，而金球也正在他那里。”<p>　　我道：“那么，向你们的最高领袖引见，让我当面要求？”<p>　　萨仁沉吟了一下，站了起来：“请等一等，我去和章摩商量一下，他因为有病，所以不能陪客人，请你们原谅。”<p>　　萨仁一面说，一面便走了进去。<p>　　一等他进去，白素便低声道：“你也真是，借这金球来，有什么好研究的？”<p>　　我道：“你别心急，我如今已经有了一个约略的概念，你可要听听？”<p>　　白素撇了撇嘴：“什么概念？还不是想入非非？”<p>　　我笑了起来：“科学的进步，全是从想入非非上面而来的。若不是有人想入非非，想到天空中去遨游，又怎会有飞机？若不是有人想入非非，想不必走路而移动身子，又怎会有汽车？”<p>　　白素挥手道：“好了，好了，谁来听你那些大道理，你对那金球，有了什么约略的概念，快说吧。”<p>　　我道：“我想，那天外金球，极可能是——”<p>　　讲到这里，萨仁便走了进来。<p>　　他一进来，我的话头自然打住了。萨仁的脸色相当兴奋，他一进来便道：“好，章摩先生授权我带你们去见最高领袖，这是极大的光荣。”<p>　　我们没有表示别的意见，萨仁要我们立时启程，我们驾车到了机场，萨仁有一架小型的飞机，我们向北飞去。<p>　　飞机飞了许久，我们来到了位于山脚下的一个小城中，这个小城十分幽静美丽。<p>　　在一幢极其华丽的别墅中，我们会见了那位世界闻名的最高领袖。那位领袖作僧侣打扮，戴着一副黑边的眼镜。<p>　　可是就算他戴着一副眼镜，他看来也比我更年轻些。<p>　　但是，他却有一股使人肃然起敬的神熊，我们和他讲了几句话，我更发现他是一个相当聪明的人，然后，我提出了我的要求。<p>　　他沉默了许久，并不直接答应我的要求，却反问一句话：“你对这件事的看法怎样？”<p>　　他的这句话，不禁令我十分为难。<p>　　我当然是有我的看法，但是，只怕我的看法他非但不会接受，而且还是连听也不喜欢听！<p>　　我也呆了片刻，又反问他：“你是喜欢我真正的见解呢？还是听我敷衍的见解？”<p>　　我这样说法，是很聪明的，因为我那样说了之后，就算以后的话，有什么得罪他的地方，他也不能怪我，因为我曾有言在先了。<p>　　他听了之后，笑了起来：“你只管说，我自己是专攻佛学的。专攻佛学的人有一样好处，是可以容纳其他任何和佛教教义相反的说法，佛教是博大、兼容的。”<p>　　我久已听说这位奇异的人物相当开通，如今已证明是事实。<p>　　我放心地道：“我的看法有两种。第一种，是那个金球，根本不可能和人作思想交流，而数百年来一直有这样的传说，那是你们的一种手法。”<p>　　我的话讲得十分不客气，在一旁的萨仁连面色都变了，白素也向我瞪眼，似乎怪我不应该那样说法，那位最高领袖也沉着脸，不出声。<p>　　我看到他好像有一点不高兴的样子，是以停了一停，不曾再讲下去。<p>　　难堪的沉默，足足维持了近三分钟左右，那三分钟，长得如同三个月一样，令人如坐针毡，说不出来的不舒服。终于，他才叹了一口气：“不，你错了，这绝不是什么手段，我以我个人的名誉保证，我的确曾和这金球作过思想上的交流，发自金球的思想，也曾给我以许多超特的启示。”<p>　　他讲完了之后，顿了一顿：“你相信么？”<p>　　我连忙道：“我当然相信。”<p>　　他又道：“那么，你第二种看法是什么呢？”<p>　　我道：“第二个看法是，这金球从天外飞来，那可能是另一个星球上飞来的一种东西。”<p>　　他皱了皱眉，并没有插言。白素则以一种异乎寻常的眼光望着我，我猜想她要大笑。<p>　　这的确是很好笑的，因为数百年来，和这只神秘的天外金球发生关系的只是玄学、灵学和精神学，但是我却将它和尖端科学结合在一起了。<p>　　我停了没有多久，便继续道：“譬如说，那是另一个星球上的高级生物，放出来的一个仪器，这个仪器的目的，是要探索地球上是不是会有思想的高级生物，当它自天而降的时候，它恰好落在神宫之中，于是这天外金球便成为你们的宝物。”<p>　　他缓缓地摇着头道：“我仍然有些不明白，譬如说，它怎会和人交流思想呢？”<p>　　我道：“我还有一个大瞻的假设，那便是这金球实际上是一个十分精密的仪器，说不定，它还接受不知在多么远的无名星球上的高级生物的指挥。它的任务既然是探索地球上有没有会思想的高级生物，那么它必须会发出和地球生物脑电波相近的电波——”<p>　　我才讲到这里，他便摆了摆手：“我明白你的意思了！”<p>　　他只讲了一句话，便又停顿了下来。<p>　　过了片刻，他又道：“所以，当那金球中的微电波，和我们的脑电波发生感应之际，我们就能和金球作思想交流，是不是？”<p>　　我心里惊讶于这样一个神秘地区的精神、宗教领袖，居然也有一定程度的现代知识。<p>　　我连忙点头道：“对了，就是这意思。”<p>　　他忽然又爽朗地笑了起来，道：“其实，我们的意见并没有什么分歧之处，你明白么？我们两人的见解，如果把某些名字换一下，那便一样了。你说某个星球上的高级生物，我说是西天佛祖，你说金球降落地球的目的，是为了探索地球上是否有高级生物，我说金球恰好落在我们的神宫，是佛祖给我们的直接启示，因为我们的地区，一直是皈依我佛最虔诚的地方。”<p>　　我同意他的话，但是我却毫不客气地反问道：“那么，为什么如今你不能在金球之中，得到任何启示了呢？”<p>　　那领袖的脸上，现出了相当痛苦的神色来：“或许，那是我们已离开了原地的关系。”<p>　　我摇头道：“我却有不同的看法，我认为，放出金球的某种高级生物，曾对金球作了一些调整——”接着，我便将金球曾在神宫中移动位置的事情，和他讲了一遍，然后道：“所以我请你将这只金球借给我研究一个月，因为我对于诸如此类的事情特别有兴趣。”<p>　　他又沉默了片刻才道：“好，我答应你，但是有两个条件。”<p>　　我听得他答应，心中大是高兴，忙道：“只管提！”<p>　　他道：“第一，你不准损坏那金球，金球归还我的时候，必须仍是完整的。第二，不论你研究的结果怎样，都要如实告诉我。”<p>　　我站了起来：“这是理所当然的事情，我一定遵守你的条件。”<p>　　他拍了拍手掌，两个老僧走了进来，他向他们讲了两句话，他讲的话，白素听不懂，但是我却听得懂，精通各种冷门语言，这是我自豪的一点。<p>　　我听得他在吩咐：“去请西天佛祖座前的金球出来，交给这位先生！”<p>　　那两个老僧恭恭敬敬地走了开去。不一会便捧着一只檀木盒子，走了出来，先向他请示了一下，然后将盒子交给了我。<p>　　我按捺住了强烈的好奇心，我并没有立即打开来看，萨仁立即示意我们应该告辞了，所以我和白素两人，便由萨仁陪同，告退了出来。<p>　　一到了外间，萨仁便十分兴奋地道：“自从逃亡以来，我很久未曾见到他如此健谈！”<p>　　我也发表我的观感：“他是一个很有学问、很聪明的人，即使他不被你们目为偶像，他也可以成为一个杰出的学者或佛学家。”<p>　　我们一直退了出来，在将到那幢建筑物的大门口时，萨仁警告我们道：“两位还要小心一些，因为据我知道，某方面仍然未曾放弃得到这只金球的企图，如果金球落在他们手中，那我们所蒙受的损失太大，白小姐该知道这一点的。”<p>　　我点头道：“要保护这金球，我先要放弃这只盒子。”<p>　　萨仁更进一步地道：“我有更好的方法，你将空盒子交给我，由我拿着，从大门口走出去，你们两人从后门走。这里的几个门口，日夜不停，有好几方面的特务在监视。”<p>　　当时，我几乎连考虑也未曾考虑，便答应了萨仁，因为萨仁说出来的办法，的确是一个好办法。<p>　　我还笑着道：“不错，我自后门走，还可以化装为你们的伙夫！”<p>　　萨仁也笑道：“错是不错，可是你会讲我们的话么？”<p>　　我立即说了一句：“青粿糌粑团好了，大人，请用吧。酥茶在几上。”<p>　　萨仁讶异地望着我，大笑了起来，他当真让我们到后门去，在厨房中，我和白素换了厨子厨娘的装束，出了后门，由一辆小汽车戴我们回到酒店去。<p>　　唉，这真是万万料不到的事情！<p>　　当第二天早上，我们在酒店中，打开早报之际，竟看到了萨仁的死讯。<p>　　是我先看到的，接着白素冲进了我的房中，我们两人相对站着，呆若木鸡。我和白素两人，绝不是感情脆弱经不起打击的人。但是萨仁的死，却是太出乎意料之外了。<p>　　报上的记载说，他捧了一只盒子，登上了汽车，但车子只驶出几十码，一轮机枪就将车子射成蜂巢，萨仁当然死了，接着，有几个大汉冲过来，抢走了那只盒子。<p>　　萨仁可以说是替我们而死的。<p>　　而且，若不是我忽然对金球有了兴趣，想进一步地研究它，来到印度的话，萨仁怎么会死？<p>　　我们两个人，成了萨仁的催命判官！<p>　　好一会，我们才一起颓然坐了下来。又过了好一会，我才道：“如今，我们唯一可以安慰的是，他死得一定毫无痛苦。”<p>　　我不知道我们是不是已受怀疑，我先进行化装，戴上了尼龙纤维的面具。然后，我又劝白素快些进行化装，我们几乎什么都不带，只带了那只金球——用旧报纸胡乱地裹着，在外面看来，就像是一只破油瓶一样。<p>　　然后，我们又使用最简陋的交通工具，因为我和白素扮成了一对贫民夫妇。我们在印度各地走着，有一段路，甚至是白素坐在独轮车上而由我来推她。<p>　　直到一个月之后，我相信我们已完全摆脱了跟踪，我们才到了新德里。<p>　　在新德里办了一些手续，我们带着金球，直飞美国。<p>　　在我们流浪于印度的时候，当然没有机会研究那金球，而且，我根本不敢现露出那金球来。<p>　　萨仁已经死了，如果我再失去了金球的话，那怎还对得起他？<p>　　而到美国去，也是在那个时候决定的事情，因为只有在美国这科学高度发达的国家中，我才能找到帮助我研究这金球的朋友。<p>　　在飞美国的途中，我仍是寸步不离那只金球，一直到我们到了美国，在一个朋友的别墅中住了下来为止，我才有机会研究那金球。<p>　　那位朋友是一位光学专家，他的别墅在一个大湖的旁边，那个大湖之旁有许多别墅，但是每一幢房子的距离都相当远。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_10'>第十卷 天外金球 第八章 金球内部怪异莫名</b><p>");

document.write ('　　那位朋友还是单身汉，叫王逢源，为了工作方便，住在不远处的工厂宿舍中，到假期，才回到别墅中来，令我满意的是，别墅的地下室是一个设备称得上完美的工作室。<p>　　我的朋友的工厂，专门制作精密的仪器，所以，他的工作室中的那些工具，对我研究这神秘的金球，极有帮助。<p>　　第一天，我埋头工作便有了一定的成绩。<p>　　首先，在金属光谱的分析中，我发现那制成金球的金属，地球上绝不存在。<p>　　这对于我的理论是有帮助的——它来自另一个星球。在另一个星球上，有着地球上不存在的金属，这是极其简单的事！<p>　　接着，我用可以透视金属内部的x光机去检查金球的内部，但是我失败了。特种的x射线竟也不能透过那种金属，我得不到什么。<p>　　然后，我再以精密的仪器去检查金球的表面。<p>　　我相信整个金球，只不过是一个外壳，在金球里面，应该包含着什么仪器。既然是外壳，那就一定会有接口、焊缝等等的痕迹，那么，用精密的仪器来检查，一定可以检查出来。可是，我也失败了！<p>　　金球的表面，竟平滑到了所有的精密矮器上的指针全都指向零。<p>　　暂时我没有什么办法了，休息了一天，和白素在那湖上划船、钓鱼，彷晚回家，我那朋友已经在别墅之中，那是星期五，他可以休息到星期一早上。<p>　　即使是在划船的时候，我也是将金球带在身边的，是以当我们回到别墅，立即进入工作室之后，我的朋友王逢源才第一次看到那只神秘的天外金球。<p>　　我们先化了一小时来讲述这金球的来历和我对这金球的见解。然后，我们开始工作。<p>　　他从一只不锈钢的手提箱中，郑而重之地取出一根细细的钢管来，那钢管的尖端，细得和针一样，他将那钢管接驳在一个仪器上，然后才转过头来，得意地向我笑了笑。<p>　　我问道：“那是什么玩意儿？”<p>　　他道：“这是我从工厂中带回来的。为了借用这东西，我得经过工厂董事会的批准。”<p>　　我笑道：“这究竟是什么东西？他能够检查出金球内部的情形么？”<p>　　王逢源点头道：“我想可以的，这是超小型的电视摄像管，我们在金球上钻一个洞，将摄像管伸进去，那么，金球内部的情形，就完全展示在那个电视萤光屏上了！”他向一幅萤光屏指了一指。<p>　　我摇了摇头道：“那不行，我和人家讲好了的，我不能损坏金球。”<p>　　王逢源道：“不是损坏，只是钻一个小孔，那小孔的直径只有七十分之一公分！”<p>　　我抚摸着那金球：“在表面上如此光滑的金球之上，即使你钻了一个直径只有千分之一公分的小孔，也会被人发现。”<p>　　王逢源忙道：“可是，我们可以在事后将这个小孔补起来，我亲自动手，我，美国最精密最高级的仪器厂的总工程师，亲自来动手！”<p>　　我仍然摇了摇头：“我承认你是一个超绝的工程师，而且这里的设备也是第一流的，但是我却仍然认为你没法补得起这个小孔来。”<p>　　王逢源有些发怒，道：“为什么？”<p>　　我道：“很简单，你拿什么来补被钻出来的小孔？这金球是什么金属铸造的，你也不知道，你如何能找到同样的金属来补孔？”<p>　　王逢源瞪着眼睛：“老天，你怎么连一点现代工业的观点也没有？那小孔微小得几乎看不到，你以为我是要在金球上挖一个大洞么？别废话了，除了这个办法之外，别无他法。”<p>　　我若不是亟想知道金球的内部究竟是有些什么东西的话，绝不会同意王逢源的办法的。而这时，我仍然来回踱了很久，才道：“好，你钻孔吧。”<p>　　王逢源将金球固定在钻床上，用细得像头发也似的钻针，开始在金球上打孔。<p>　　铸造金球的那种金属，显然极其坚硬，因为即使是镇石钻针，陷进金球的速度也十分慢，足足半小时，才钻进了半吋左右。<p>　　仪器上显示，钻针上所受的压力，在渐渐减轻，那表示将要钻透了。<p>　　终于，钻针透过了金球，又缩了出来，金球上，已多了一个小孔。<p>　　我对于那时的感觉，实在是十分难以形容。不错，那个小孔小到了极点，但是，即使是这样微小的一个小孔，由于那金球的表面，实在太过平滑的缘故，看来仍是十分之刺目。我只是苦笑，道：“逢源，你知道么？我要失信于人了。”<p>　　王逢源却是兴致勃勃：“不要紧，我可以补得天衣无缝，你放心！”<p>　　他取下了金球，又将之固定在另一个支架上，然后，他开始使用他特地自他工作的工厂中带回来的“雷射光束反应摄像仪”。<p>　　他将那尖针对准了小孔，然后按下一个掣，一股极细的光束，笔直地由小孔中射了进去。<p>　　他又忙地按动了其它的许多控制钮，那电视萤光屏，也已亮了起来。<p>　　一分钟后，我们在电视的萤光屏中，看到了形像，那是一幅相当美丽的图案，全是六角形的排列，整齐、美观。而那是什么东西，即便是一个小学生看了，也可以立即回答出来的：蜂巢！<p>　　王逢源似乎也觉得有点不对头，他又调整了几个控制钮，使电视萤光屏上的画面变得更加清楚，但是仍是和蜂巢一样的六角形的排列。<p>　　王逢源向电视注视了半晌，才摊了摊手：“一切仪器的工作，都十分正常，所以我说，那便是金球内部的情形了，这只金球的内部，并没有什么东西，但是它的内壁像蜂巢。每一个六角形的大小相等，每一边是零点三公厘，看样子，那种蜜蜂相当小，是不？”<p>　　王逢源还有兴趣幽默，我却十分沮丧。<p>　　王逢源又道：“让我们来看看近镜，你在电视上看到的，是放大了一个六角形的格子！”<p>　　他一面说，一面调整仪器，电视机上果然出现了一个大六角形的格字，当我和王逢源两人仔细向那大六角形格子看去之际，我们两人都不禁呆住了。那六角形的格子之中，并不是空的，而是有着许多东西。<p>　　那些东西的形状之怪，我们无法叫出名堂来，当然，也不知那些东西有什么用处。<p>　　金球的表面虽然平滑，但是内壁却十分粗糙，是以才会在放大了之后，会有这样的情形出现。<p>　　但是，那些奇形怪状的东西，却显然难以全归咎于金属表面的不平滑。<p>　　因为我们还看到了，在一堆如同牛屎也似的东西上，有一根管子，向外通去。<p>　　当王逢源调整仪器的摄像角度之际，我们发现这根管子，通向另一个六角形的空格，接着，我们更发现，在每一个六角形的空格中，都有同样的管子，四通八达，通向别处，在金球的中心部分，有一个六角形的立体，是连结那么多的管子的总枢，在管子的其它部分，有时有一个小小的隆起。<p>　　我和王逢源两人，对着电视萤光屏，足足看了一个小时，直到眼睛发痛，仍是弄不明白我所看到的，究竟是什么东西。<p>　　王逢源苦笑了一声，关掉了仪器：“看来，这像是一个摩登蜂巢，那些管子，倒像是蜂巢中的交通孔道一样，对不？”<p>　　我苦笑了一下，王逢源自然是在讲笑话，但是，王逢源的话，又不是全无道理的。<p>　　那许多管子（实际上比头发细得多）四下交叉，到处连结，但是却一点也不乱，看来真像是交通线。<p>　　我在沙发上坐了下来，在我的预料中，金球的内部，应该是装置着精密的仪器的，但现在却是这样莫名其妙的东西！<p>　　那些东西究竟是什么，我和王逢源两人都说不上来，而且金球内部的一切，都是小得要放大几百倍，才可以看得清楚，就算将金球剖了开来，我只怕也没有这个耐心去研究它。<p>　　我道：“好了，第一流的工程师，你可以将小孔补起来了。”<p>　　王逢源却奇怪地瞪着我：“咦，你这个人，怎么一点科学观点也没有的。”<p>　　我几乎想骂他几句，但是我心意阑珊，只是冷冷地道：“什么叫科学观点？”<p>　　王逢源道：“科学观点就是做一件事，在未曾彻底做好之前，绝不休止。你如今已明白金球内部的东西是什么了么？为什么要我补起小孔来？”<p>　　王逢源的话，虽然讲得十分不客气，但是却使我的精神为之一振，自沙发上一跃而起：“来，我们来继续研究。”<p>　　在接下来的几天中，王逢源动用了他的假期，我和他几乎日日夜夜在工作室中。我们化了三天的时间，将金球放大了几十倍，制成了一个模型。<p>　　那模型的内部是全部按照电视萤光屏中现出来的情形所制成的。<p>　　做好了这个模型之后，我们再进一步地探测金球内部的那些其细如发的管子，那是空心的。而空心之中，又没有别的什么。<p>　　王逢源又自作主张地弄断了一根那样的细管子，仔细观察管子的内部。<p>　　在他刚告诉我弄断了一根管子之际，我还不同意那样做法，但是，当管子内部的情形，反映在电视上之际，我们都惊讶得跳了起来！<p>　　那管子虽是空心的，空心的部分微小到极，然而，在放大了之后，我们在管子的中心部分，发现了一些极奇异的东西！那些东西的形状，仍然是极其奇特，乱七八糟的，而这种东西，却不是固定在管子的内部，而是可以在管子内部滑动！<p>　　如果说，那些四通八达的管子，是一组复杂而有计画的交通线，那么在管子中的那些东西，就应该是车子！<p>　　可是，难道那些空心的小管子，真是交通孔道么？是一些什么样的“人”，在使用这种交通孔道呢？这一切，真是不可思议之至。<p>　　而到了第四天晚上，更不可思议的事情来了。<p>　　我们在休息了片刻之后，准备再探索金球内部的情形之际，却发现被我们钻出来的那个小孔，竟然不见了！<p>　　那个小孔本来是相当刺眼的，但是这时，整个金球的表面，平整光滑，绝没有任何瑕疵，那个小孔消失得无影无踪。<p>　　我和王逢源两人，都不禁相视苦笑。<p>　　这几天中，我们每一个人，连白素在内（她照料我们的生活，有时也参加我们的工作）都尽量发挥我们的想像力，来猜测那金球究竟是什么东西。但是我们的想像力，却也没有发展到了金属会自动地将小孔补好这一点。<p>　　在我们发现那金球的表面上已没有小孔的一刹那间，我们都以为金球被人掉换了。<p>　　但是我们又立即否定了这样的想法。<p>　　因为在这几天间，我们根本未曾离开过工作室。<p>　　就算是有一个隐身人混进了工作室来，我们也应该可以看到金球被取起来的情形。<p>　　那就是说：金球还是这只金球，但是，球上的小孔是不见了，填塞了。这说明这种金属会生长，是活的金属：这一切超乎知识范畴以外的事情和疑问，将我们两个人的头都弄得胀了起来。<p>　　我最先想起，当钻那个小孔的时候，有一些极细的金粉末，是被王逢源收在一只小瓶子之中的，我连忙叫他找出来看一看。<p>　　当我们看到那小頩子的金粉时，我们又不禁苦笑，原来那一部分金粉，已不再是粉末，而是结成了极小的一个小圆珠状！<p>　　这证明这种金属，的确有活动能力。这情形像是汞散开之后，又凝聚起来一样。然而汞是液体，组成这只金球的金属，却是固体。<p>　　我们又在金球上再钻了一个孔，然后，用高倍数电子显微镜来观察它的金属粉末。<p>　　在显微镜下，金属粉末都是变形虫一样。<p>　　我说它们像变形虫，那是因为它们的确在动，以一种极慢的速度在动，当两粒微粒相遇之际，就有触须慢慢地伸出，终于，两粒金粉，合并为一粒。<p>　　王逢源怪叫了起来：“老天，这不是什么金属，是生物！”<p>　　我点了点头。<p>　　王逢源的话，听来虽然荒谬，但却无法加以否认，因为它会动。会动的东西，你能说它不是生物么？而且，金球会动，我可以说是早已知道的了。<p>　　看来，整个金球，像是由一种结聚了无数微生物而成的物体制成的。那种物体，有些像珊瑚礁，但这种微生物凝聚在一起之后，却有着极佳的金属性能，那样坚硬的生物，这似乎是不可能的事情。但是在那一刹那间，我却想起一种叫作“缅茄”的植物来。<p>　　缅茄的种籽上有一种黄色的附着物，那种附着物像是种籽上的一层帽子，那是极其坚硬，如同金石一样的东西，可以用来雕刻成种种的形状，那不也是生物么？如果将之放大数千倍，只怕也可以看到清晰的细胞组织。<p>　　那么，整个金球，全是由一种微生物聚集而成的，似乎也不值得怎样奇怪了。<p>　　我苦笑了一下：“这个事实是我们必须接受的：这是一种生物制成的，它会生长，你在它上面钻一个孔的话，它会慢慢地恢复原状。”<p>　　王逢源道：“那么，它内部的六角形空间，难道也是天然的排列？”<p>　　我难以回答这个问题，只好道：“可能是，也可能不是。”我的话说了等于白说，王逢源也只有苦笑：“看来那种微生物是会思想的，要不然何以金球能和人作思想上的交流呢？”<p>　　我道：“我们可以将整个金球作微电波的试验。”<p>　　为了作微电波试验，我们又忙了半天，因为我们得不到任何的结果。<p>　　微电波的测验仪是十分灵敏的，人的脑电波是极之微弱的微电波，但是在仪器的仪表上，出现的数字是“一二四”。那组成金球的微生物，如果有思想能力的话，至少也应该使指针稍为震动一下的，但是仪表的指针，始终指在“零”字上。<p>　　在忙了一个下午之后，我的心中，突然升起了一个怪诞的念头来。<p>　　我们在做的工作，是在检查那种微生物是不是有思想能力，为什么我们竟没有想到，有另外一种生物，本来是在金球之中，如今却已离金球而去了？这种生物可能是极其高级的生物，有思想，有智力，能从另一个星体中飞到地球上来！<p>　　人类对别的星球上的生物，是无法想像的，科学家和幻想家们，曾经对其它星体上的生物作过种种描述，有的说火星人可以像八爪鱼，有的又说别的星球上的高级生物的形状，根本是不可想像的。不可想像是对的，因为人的想像力再丰富，也只是以地球上的一切作为依据来幻化扩大的。人们想像火星人有八只脚，是因为地球人有两只脚。<p>　　人永远不会想到，火星人可能根本没有脚！<p>　　外星生物体积的大小，也一样不可想像。<p>　　由于在地球上，高级生物的体积都相当大，所以在想像之中，别的星球人也应该和地球人一样大，或者更大。可是，为什么其他星球上的高级生物不能是十分大，大到一百呎高，或者十分小，小得可以在直径一呎的金球之中住上很多，而可以在那种管道之中自由来去，为什么不能那样呢？<p>　　我停止了工作，坐在沙发上，托着头，愈想愈觉得大有可能。<p>　　王逢源望了我半晌：“你在想些什么？”<p>　　我道：“你想，别的星球上的一种高级生物，如果小得只地球上的普通细菌一样，有没有这种可能？”<p>　　王逢源是一个科学家，所以他的回答也十分科学和客观，他道：“对别的星球上的事情，我有什么办法说可能，或不可能！”<p>　　我不再出声，过了片刻，王逢源又道：“你究竟想到了什么，你讲吧。”<p>　　我道：“我一直认为这金球是个地球以外的另一个星球上飞来的，本来我以为这是一个探测仪器，但现在我改变看法了，我认为这是一艘太空船，里面至少容纳了很多极小的星球人！”<p>　　王逢源望着我，过了半晌，他才道：“作什么？他们是向地球移民？”<p>　　我苦笑道：“我所说的一切，只不过是假设而已。”<p>　　王逢源摇摇头道：“你的假设显然不对，如果有很多照你所说那样的‘星球人’在里面，我们也应该早可以检查出来了。”<p>　　我忙道：“我的假设还可叫延续下去，我假定：他们全走了，全都破球而出，到别的地方去而不在金球中了。那些人一定有备而来的，他们带着一切设备，来到了地球之后，便开始陆续离去……”<p>　　我才讲到这里，王逢源的双手便按在我的肩头之上，拼命摇动，使我不得不停了下来。<p>　　他道：“不给你再说下去，你一定要说的话，可以自己对自己去讲。”<p>　　我用力摔脱了他的手：“我要将金球用刀剖开来，我相信在高度的显微镜之下，我们一定可以找到一些东西，来支持我的假定。”<p>　　王逢源道：“你发痴了，我要钻一个小孔你都不肯，如今你却要将金球剖了开来？”<p>　　我耸肩道：“反正它会自己长好的，又怕什么。剖！”<p>　　我的话陡地提醒了王逢源，他也陡地跳了起来，大声叫道：“剖！”<p>　　白素正好在这时进来，她望着我们，也不出声，因为这几天来，我们两人的疯疯癫癫的情形，她早已见惯了。昨天晚上，她曾发过议论：“男人说女人是莫名其妙的动物，我说男人才是，哼，一群老头子在法国，想使白兰地迅速变醇。你们两个小伙子在这里，日夜不睡在堆积木，算是研究！”<p>　　当时，我和王逢源两人，对于她的话，竟没有反驳的余地！<p>　　但是不管怎样，男人总还有一股百折不挠的干劲，所以这时候，我们说做就做，开始用最锋利的切剖刀，切剖起金球来。<p>　　一个小时之后，金球便被剖开来。<p>　　尽管我们十分小心，我们也不免将那些细如头发的管子弄断了很多。我们将电子显微镜的放大镜头，装置在电视摄像管之前。<p>　　我们的第一个发现是：那些奇形怪状，在六角形小空格的东西，还有着许多小孔。<p>　　我指着出现在电视萤光屏的那种东西：“这就是他们居住的屋子！”<p>　　王逢源并不出声，他只是十分小心地移动着显微镜的镜头，那是一项极其艰苦而又需要耐心的工作。<p>　　这种工作持缤了好多天，可是没有进一步的发现，我们都十分失望，只好放弃不再进行，因为金球的归还日期快到了，我和白素带着它回到了印度。<p>　　那被剖成了两半的金球，的确是在自己生长，但是它“生长”的速度却十分慢，在我回到了印度之后，它还未曾全部“复合”。所以我暂时也不敢将金球还给人家。<p>　　我们住在租来的一幢大的房子中，环境相当幽静。<p>　　那一天早上，正当我在园中舒展四肢，作一些体操的时候，忽然看到一辆十分大的黑色房车，停在门口。车门打开，先下来了两个年轻人。接着，那两个年轻人，又扶下了一个老者来。<p>　　那个老者的年纪需要两个人扶持，身上穿着袈裟，一看便知道那是一位高级僧侣。<p>　　三个人一齐来到了我的门前。<p>　　而这时，我也已认出，那个年老僧侣，正是，章摩。他的相片，曾经在报章上多次出现过，那是因为他是最高领袖的最得力助手之故。<p>　　我的心中十分惊讶，不知道何以章摩他们知道我在这里居住。因为由于金球尚未“复合”的缘故，我人虽然到了印度，但是却连见都不敢去见他们，也未曾和他们进行过任何联络。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_11'>第十卷 天外金球 第九章 神灵感应请求帮助</b><p>");

document.write ('　　但是尽管我心中极其惊讶，我却还是迎了上去。<p>　　我才走出那株橡树，隔着铁门，章摩和那两个年轻人便看到了我。章摩满是皱纹的脸上，突然现出了无比惊讶的神色来。这又使我十分疑惑。<p>　　因为我认为章摩来到了这里，当然是来找我和白素的。如果他是要来见我的话，何以见到了我，竟会这样子惊讶莫名？<p>　　如果他不是来找我的话，那么，他到这里来，究竟是来做什么的呢？<p>　　我继续向前走去，事实立即证明，章摩的确是来找我的，因为他立即双手合十，道：“原来你真的在这里，这真是太神奇了！”<p>　　我听不懂他这样说是什么意思，但至少有一点是可以肯定的，那便是，他到这里来，的确是来找我的，我连忙拉开了铁门，章摩挣脱了那两个年轻人的扶持，踏前一步，紧握住了我的手。<p>　　他不断地道：“太神奇了，这真太神奇了，先生，你帮了我们一个大忙！”<p>　　章摩的话，更令我莫名其妙！<p>　　这时，白素也已出来了，她看到了章摩，也十分惊讶，我带着章摩和那两个年轻人向前走去，我们就在花园中，坐了下来。<p>　　我心中的疑惑，已使得我非向他们发问不可了，我问道：“奇怪，我们回来了之后，未曾通知过任何人，阁下是怎么知道我们在这里的。”<p>　　章摩十分激动：“神奇的感应，在忽然之间，最高领袖召见我，说他得到了感应，你已回印度来了，住在什么什么地方。那种感应，就像是面对着天外金球时所发生的感应一样。”<p>　　我望了白素一眼，白素的脸上也有不信的神色。<p>　　章摩却愈说愈是兴奋，继续道：“当晚，我也得到了同样的感应，天外金球不在我的面前，但是我却有了那种神奇的感应，我也得到了你的住址，并且，还替你带来了一个口讯。”<p>　　我忍住了无比的疑惑：“口讯？是什么人托你带给我的口讯？”<p>　　章摩严肃地道：“不是什么人，是神，你快要成为神的弟子了。”<p>　　我不由自主摸了摸头顶，老实说，我绝不想剃光了头去当和尚。大约我的动作太轻佻了，所以章摩不以为然的望着我。<p>　　我连忙用语言掩饰了过去：“是什么口讯？”<p>　　章摩的面色稍霁：“你将获得这种感应的能力。”<p>　　我皱了皱眉：“怎样才能呢？”<p>　　章摩道：“你必须一个人，绝对地静寂，静坐，不去想及任何事情，也不要急切地希望得到启示，那你就会得到启示的。”<p>　　我又问道：“我将得到什么启示呢？”<p>　　章摩摇头道：“我也不知道，我要告诉你的，就是这些，还有那金球——”<p>　　我连忙道：“那金球在我这里，但是……但是我想，我要得到启示的话，有那个金球在，不是更容易一些么？我想多借几天，一定归还。”<p>　　章摩侧头考虑了半晌，才道：“可以，你使我和最高领袖又恢复了获得启示的能力，那是我们要十分感谢你的事，好，我告辞了。”<p>　　他站了起来，由那两个年轻人扶着，向外走去，我礼貌地送他到了门口，看着他们的车子离去。<p>　　然后，我转过身来，向白素一笑：“活见鬼了，我会成为神的弟子？”白素却并不像我想像之中那样跟着我笑了起来。她的表情反倒十分严肃，摇了摇头：“你怎么可以对你自己的见解，如此没有信心？”我不懂白素这样说法是什么意思。<p>　　白素续道：“有的时候，两种意义相反的言词，所代表的意思，实际上是一样的。章摩提到‘神’，你感到可笑，你提到‘来自别的星球的高级生物’，章摩也会感到好笑，但事实上他口中的‘神’，和你口中的‘高级生物’是同样的。”<p>　　我仍然有点不明白。<p>　　白素又道：“这是能够和人在思想上联络的一种力量，随便你称他为什么，那种东西，可以和人作思想上的沟通，则是不变的事实。”<p>　　我呆了半晌：“你的意思是说，章摩所得到的感应是真实的？”<p>　　白素点了点头：“而且，我相信如果你照着他的吩咐去做的话，你一定可以得到启示的，这正是你梦寐以求的事情。”<p>　　我又呆了半晌，白素的话，的确十分有理。章摩得到了启示，这件事情听来，固然相当神奇，但是如果解释为我的假定的那种高级生物，又和他作了思想的沟通，这就不神奇了。<p>　　那种高级生物，或者只能和特定的一种脑电波频率发生交流，而这种频率，又要在静坐的情形下才能达到，那么，章摩对我所讲的话，也不是十分虚妄了。<p>　　我默默地呆想了片刻：“你说得有理，我要试一试，反正不会有损失。”<p>　　白素有点嫉妒也似地望了我一眼：“其实很不公平的，金球是我千辛万苦从神宫带出来的，为什么我不能得到启示，你反而能得到？”<p>　　我自然知道白素这样说法，并不是真正的嫉妒，而是想坚定我的信心。<p>　　我笑道：“那你也无法羡慕我，或许我的脑子更接近神灵的境界！”<p>　　我们一齐回到了屋子中，我从当天下午起，便开始摒除杂念，我强迫自己听完了一阕马勒的第七交响乐，让音乐先将我的思想带到灵空的境界中。<p>　　当夜色来临的时候，我便坐在有一扇窗子临着一株大菩提树的小室之中。坐在一个垫子之上。这时候，如果有我的熟朋友，不明白我在做什么，而看到我这怪样子的话，一定会失声大笑的。<p>　　我坐着，开始的时候，微风还吹动窗外的菩提树，发出轻微的沙沙声，不免扰乱我的思绪。<p>　　但是过不了多久，不知是风停了，还是我的思绪更集中了，我再也听不到有别的什么声音。<p>　　我像是在一个十分灵空的境界中，什么也感不到，什么也不存在。又过了好一会，那是突如其来的一种感觉，我竟然听到了有人在向我讲话。<p>　　我倏地睁开眼来，我存身的小室中，一片黑暗，什么也看我到。但是我的确听到有人在和我讲话，我要特别强调的是我“听”到，而不是“感”到。我真的听到有人在这房间中和我讲话，虽然我看不到任何人。<p>　　我听得那声音在重覆着同一句话：“你听到我的声音么？你听到我的声音么？”<p>　　那讲话声听来十分柔和，比耳语声稍高一点。<p>　　我也用同样大小的声音答道：“我听到了。”<p>　　那声音道：“啊，很好，很好，你终于听到我们的声音了。你看不到我们，我们讲的话，你听得懂？”<p>　　我有点不明白那是什么意思，但是我还是道：“我听得懂。”<p>　　那声音道：“你们的世界是一个奇异的世界，你们的语言，竟然有七千四百三十八种之多。”<p>　　我愕然了。<p>　　世界上的不同语言究竟有多少种，即使是再专门的语言专家，也是不能一下子就说得出来的，他们是何由而得到那么精确的数字？<p>　　我没有回答，那声音又道：“你的工作，破坏了我们的一项最伟大的工程，你知道不？但是你却是我们的朋友，我们到这个星球来，你是第一个想到我们存在的人，而且我们——”<p>　　我听到这里，心情突然激动了起来。<p>　　我实在没有法子不激动，我所设想的，竟然是事实！有一种高级生物和我讲话，他们小得肉眼看不到，他们来自别的星球！<p>　　我一兴奋，便失去了安静，突然间，我听不到他们的声音了。<p>　　我只得强迫自己再安静下来。这实在不是一件容易的事情。足足过了十分钟，我才又听得那声音道：“你必须保持心地的宁静，这个星球上，可以接受我们发出的微电波的人并不多，这是我们最苦恼的事情。”<p>　　我道：“你们的意思是——”<p>　　那声音道：“也就是说，可以听到我们所发出的声音的人并不多，而且，那少数人，也一定要在宁静之中，才能和我们发出的微声波相感应，从而听到我们的声音。更可惜的是？这个星球上，凡是经常静坐，可以听到我们声音的人，都具有一种十分玄冥思想，你是第一个想到我们是另一种高级生物的人！”<p>　　这时候，我心中的兴奋，实在是难以言喻的。<p>　　但是，我却竭力抑遏着我心头的兴奋，唯恐太兴奋了，就难以再听得到他们的声音。<p>　　我尽量将声音放得平静：“那么，你们是来自什么星球的呢？”<p>　　“我们的星球小得可怜，那是一颗小行星，你们对小行星的研究不够，你们已发现了几千颗小行星，但是我们的那颗，在毁灭之前，你们还未曾发现。”<p>　　我呆了一呆：“噢，原来你们的小行星毁灭了？”<p>　　“是的，在一次彗星接近的飞行中，我们的小行星脱离了轨道，落到了地球上来。我们早已算出我们的行星会有这个结果，所以及早准备，在灾难未曾发生之前离开。”<p>　　这时候，我的思想也堕入了一个十分复杂而玄妙的境界中。这些来自另一个星球的高级生物，比地球人进步得多了。<p>　　在宇宙中，物体大小是无法比拟的，我们看来，觉得这种生物，甚至小到肉眼不能睹，那我们自己，应该是庞然大物了？<p>　　但是，宇宙之中，比地球大上几千几万倍的星球，不知凡几，又焉知那些星球之上，没有一种生物，比我们大上几万倍呢？如今和我在交谈的星球人形体虽然小，但是他们能够预测自己居住的星球何时毁灭，及早预防，这不但需要过人的智力，也需要过人的勇气！<p>　　那声音又响起：“我们全体，同心合力制成了一只硕大无朋的飞船，那飞船可以容下我们全体，飞船用一种生长极缓慢的微生物作主要原料。本来，我们是准备飞到别的小星球上去的，可是我们起飞的时间，慢了一点，结果落到了地球上，若干年后，我们才知道，那是地球上最神秘的地区之一。”<p>　　我问道：“所谓若干年后，那便是说，在你们已对地球有了了解之后？”<p>　　“是的，我们来到了地球，派出许多小飞船去侦查，将侦查的报告带回来，积年累月，我们才对地球有了了解，我们也准备在地球上定居下来了，地球是一个十分可爱的星球。”<p>　　我苦笑了一下：“你们来到地球，有多少年？直到如今，才有一个地球人知道，在地球上的高级生物一共有两种，而你们比地球人实在要高级得多！”<p>　　那声音道：“我们的寿命长，你的确是第一个想到这个问题的一个地球人。”<p>　　我忍不住笑了起来：“可是，你们知道么？如果我将这件事去告诉别人，别人一定以为我是一个神经病者了。”<p>　　“那是一定的，许多人在听到我们声音的时候，甚至惊得尖声尖叫，我们也不轻易和人交谈，与你谈话，是要请你帮我们。”<p>　　我摊开了手：“谢谢你们看得起我，你们需要什么呢？”<p>　　那声音道：“我们全体，在经过那么长时间之后，都想家了。”<p>　　我不由自主地睁大了眼睛：“想家？可是，你们的家，已经毁灭了啊！你们想家，又有什么办法可想，你们怎能回家去？”<p>　　那声音有点无可奈何：“是的，我们的星球已经毁灭了，但却也不是完全毁灭了，它从天空中堕下来，跌到了地球上。”<p>　　我不禁讶异了起来：“跌到了地球上？如果有别的星球曾和地球相撞的话，那么地球岂不是也早已——”<p>　　我下面“完了”两得字，还未曾出口的时候，我已陡地想起，我是实在不必惊讶的，他们的形体，既然如此之小，他们全体，可以被容纳在一个直径一呎的金球之中，那么他们的星球当然也是很小的，在地球而言，这种小星球撞了上来，当然若无其事的，那只不过是一块大殒石罢了！<p>　　我立即笑了一下，道：“我想，你们的星球，一定十分小？”<p>　　那声音也笑了起来：“是的，照你们的度量衡标准来说，原来它有四十二点七立方公尺。可是，当我们在地球上找到它时，它只剩下两立方尺左右。虽然只剩下那么一点，它们是我们的家乡，我们需要它。”<p>　　我在那声音中，听出了发出那种声音的高级生物，对于他们的星球，实在充满了深厚的感情。<p>　　这其实是十分可以理解的，譬如说我们地球人，流落到了一个完全陌生的星球之上，忽然发现了残余的地球，在上面还可以找到亚洲或是美洲的痕迹，怎会不喜出望外呢？<p>　　我呆了片刻：“恭喜你们找到了家。”<p>　　那声音沉默了片刻，才又道：“不值得恭喜，我们虽然找到了我们的星球，可是却被当作了一幢巨大建筑物的基石，我们没有法子将之弄出来，而且，就算弄出来之后，也没有法子使它回到原来的空际上去。”<p>　　我明白那“巨大的建筑物”是什么，我立即道：“神宫？”<p>　　那声音道：“是的，在我们的大飞船降落的同时，我们的星球也落到了地球的表面，金球被当作神物供了起来，我们的星球，则在若干年之后被从地下掘了出来，作了神宫补充建筑的基石。我们在金球中生活了许多年，才找到了克服地球地心吸力的法子，但是我们只能离开金球作飞行，却始终不能使金球起飞，而我们……老实说，我们不愿意再在地球上耽下去了。”<p>　　我苦笑道：“这……看来我没有什么可能帮助你们的。”<p>　　我一面说，一面摊了摊双手。<p>　　突然之间，我觉得手心之上，似乎有什么东西，碰了一碰，同时，我听得那声音竟自我的手心之上，发了出来：“我们请求你帮助，你现在勉强可以看到我们的小飞船，请你看看。”<p>　　我俯首向手掌之上看去，黯淡的月色，从窗口射进来，我看到我的手心之上，有极小的五点淡金色的小点，那五个小点只不过像针尖一样。<p>　　我惊叹了一声：“那么小，这是你们的飞船？”<p>　　“这是我们的六人飞船，我们总共有三十个人，是全体的领袖，来请求你帮助，希望你能够答应，当然我们也不会白要你帮忙。”<p>　　我仍然注视着手掌的小金点，我不明白何以他们的形体如此之小，却能将他们发出来的声音，扩大到我可以听得到的程度。<p>　　但我只是略想了一想，便又不由自主地苦笑了起来：“请相信我不是不愿意帮助你们，我极愿帮忙，但是我却感到无能为力。”<p>　　那声音道：“你可以的，你可以去将那被作为基石的星球取下来。带出那地区，并且设法将它装在一枚火箭之上，射上我们原来的空际去。”<p>　　我啼笑皆非，只怕世界上也没有一个人，可以做得到这一点的，而他们居然向我提出了这样的要求！<p>　　我觉得我实在是十分难以回答，只得道：“我想，我想，你们虽然在地球上逗留了好几百年，但是对于地球上的一切，似乎还不够了解。”<p>　　那声音道：“不，我们知道这是一件极困难的事，我们要求你这样做是不情之请。如今对我们来说，最大的困难，就是我们不能克服地球的地心吸力，我们无法举起我们的星球，除此以外，有许多地方，我们可以和你共同进行。”<p>　　我并不想对他们表示任何的不恭敬，因为他们的形体，虽然如此之小，但是他们的智慧，毫无疑问在地球人之上！<p>　　但是我仍然不由自主地道：“你们？你们可以和我合作？这是什么意思？”<p>　　“我们的形体虽小，但是有很大的力量，譬如说，我们的六人小飞船的速度就相当快，它在全速飞行时，几乎可以穿过任何物体。地球人的身体构造十分脆弱——请原谅，譬如说，我们穿进了一个人的脑子，切断了其中一根脑神经的话，那么，这个人就会变成白痴了。”<p>　　我不由自主，打了一个寒战。<p>　　我不知道他们的全数究竟有多少，但是毫无疑问，他们一定是十分爱好和平的生物，他们具有随时可以杀人于无形的力量，如果他们存心毁灭人类的话，那么地球人只怕早已绝种了。<p>　　在我呆住了不出声间，那声音又道：“我们还可以发射一种光束，那种光束的杀伤力很强，如果在必要的时候，可以杀死人的。”<p>　　我又呆了片刻，才道：“我对你们具有这种力量，倒并不表示怀疑，但是，我们面临的困难，绝不止那些，神宫的所在地，像我这样身分的人偷进去已冒着极大的危险，何况要将被作为基石的一块两立方公尺的石块取出来，并且将之带出来？这实是不可能的事情，除非将这个地区所有的敌人，都杀死或者变成白痴，但是我猜想你们也不会同意这样做法的，是不是？”<p>　　那声音苦笑着：“你说得对，或许我们是太想家了，所以才变得颠倒起来。”<p>　　我还想说什么时，那声音道：“那我们只好放弃这个要求了。”<p>　　我忙道：“你要明白，事实上，并不是我不肯帮助你，而是无能为力。”<p>　　我未曾再听到那声音，只是看到我手心上几个淡色的小金点，突然不见了。那是怎样消失的，我也未曾看清楚。自然，自然，那是由于他们的飞行速度极高的缘故。<p>　　我一个人又在密室中坐了一会，才走了出来，一开门，我才知道白素一直在门外，她一见我就道：“我听到了你讲的每一句话，你真的听到了他讲的话么？”<p>　　我惊讶地反问：“你没有听到？”<p>　　白素摇头道：“除了你的声音之外，我没有听到任何人的声音。”<p>　　我不禁使劲摇了摇头，心中想：难道刚才，实际上我也未曾听到任何声音，一切只都不过是我自己的幻想？但是，我看到的手掌上的那小金点呢？<p>　　我苦笑了一下：“一切和我事先所猜想的太吻合了，所以我怀疑这是在一种自我催眠的情形之下，由我自己幻想出来的。”<p>　　白素皱着柳眉：“你说说看，究竟听到了些什么？”<p>　　我握住了白素的手，将刚才我一个人在静室中所经历的事情，和她讲了一遍。白素听了之后，一字一顿，以一种十分肯定的语气：“那是真的。”我怀疑道：“你怎么知道？”白素道：“因为你拒绝了他们的要求。”我忙道：“我不能不拒绝啊，你想想，我们有什么能力去做这样近乎不可能完成的事呢？”<p>　　白素点头道：“所以我才说刚才你所经历的一切是真的，如果那是你的幻想，你一定早已答应了，任何人在作幻想的时候，他自己一定是一个勇往直前、无所不能的英雄，而绝不会是一个思前顾后、唯恐不成的人。”<p>　　我想了想，刚才的经历，每一个细节，我都可以回忆起来，那其实并不是幻想，而白素之所以没有听到那种高级生物的声音，当然是因为她的脑电波频率，不论在什么情形之下，都无法适应那种音波的缘故。<p>　　我同意白素的看法：“你总算帮我解决了一个疑问，而对于天外金球的事情，我看也可以告一段落了，如今所等待的，只是等天外金球复原之后，将它归还给人，我们也可以无事一身轻了，我们……”<p>　　我只讲到这里，便没有法子再讲下去了。<p>　　因为我看到白素以一种十分怪异的目光望着我。那种目光，使我立即知道她的心中有话要说，所以我便停了下来，让她发言。<p>　　我才一停口，她便道：“事情已经完结了？你这是什么意思？”<p>　　我摊了摊手，道：“不是么？”<p>　　她摇头，道：“不是，至少我认为如此，你怎能让那群可怜的生物，在不属于他们自己的星球之上，继续过着他们不愿意过的日子？”<p>　　我伸手在额头之上一击，叫道：“噢，不！”<p>　　白素侧着头道：“你难道一点也不可怜他们？”<p>　　我忙道：“你错了，你以为他们是什么？是柔顺的小白兔，是在掌上怯生生爬行的金钱龟，是小动物么？他们不是，他们是智能比我们高一百倍、科学比我们发达一千倍的高级生物，外星人！”<p>　　我算是已将事情讲得再明白也没有了，他们和我们相比，我们地球人才是可怜虫，试想，地球在遭遇到毁灭的危机之时，可以想像所有的地球人，共同在一艘大飞船中逃亡么？<p>　　白素却仍然道：“他们很小，小得看也看不到，不是么？”<p>　　我大声道：“是的，他们小，但是他们强，他们比我们进步，他们不是弱小！”<p>　　白素固执地道：“如果他们不是弱小，那么他们为什么来请求我们帮助呢？他们全体都需要我们的帮助，经历了几百年之久，他们才向一个和他们全然不同的生物，发出了要求帮助的呼叫！”<p>　　白素的话中，充满了感情，我叹了一口气道：“好了，让我问你一句，你想我怎样？”<p>　　白素的回答在我意料之中，但是她回答得如此之外，那却出乎我的意料之外，她道：“帮助他们，去干！”<p>　　我呆了好半晌，才道：“小姐，你说得简单，你知道我们要干些什么？我们要偷进那地方去，将一块大约两立方公尺的岩石，从一个庞大的建筑物的底部抽出来，还要将它运出来。然后，再要找一枚冲力强大得可以射到那个空际的火箭，将那块岩石送到虚无瓢渺的太空中去！”<p>　　我讲到这里，顿了一顿，才又道：“小姐，就算那地方的统治者是你的表哥，美国总统是我的表弟，他们也做不到这一点。”<p>　　这一番话，令得白素有点动容。<p>　　她也呆了半晌，但是，当她再开口的时候，讲出来的话，却又令得我倒抽了一口冷气，她道：“你还没有开始去做，怎知道这一定不成呢？”<p>　　我实在无法再说什么了，因为这件事，就算是白痴也可以看出是行不通的。<p>　　但是我却不能将这句话讲出来，有哪一个男人，敢当着未婚妻的面，将她比喻作白痴的呢？我只是翻了翻眼睛，向外走去。<p>　　我刚跨出了一步，白素便将我叫住：“卫，你这是什么意思？”<p>　　我道：“我想，这个问题，我们不必再讨论。”<p>　　白素道：“你的意思可是已经答应帮助他们？”<p>　　我的耐性，可以说已到了顶点，我并不直视白素，只是沉声道：“不，刚好相反。”<p>　　我一面说，一面穿过走廊，向前走去，当我走到了另一间房门前的时候，正待打开房门走进去，却听得白素道：“你不去，我去。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_12'>第十卷 天外金球 第十章 不可能完成的事</b><p>");

document.write ('　　我转过身来：“你疯了？”<p>　　白素道：“或许是，但是我却不能知道了有这样一种奇妙的生命需要援助，而我却不出力。”<p>　　我仍然望着她，心中在想着用什么样的语言，才能消除白素确中那种疯狂的念头。<p>　　但是我还未曾开口，白素已经道：“而且，要研究这个天外金球，是你提出来的。”<p>　　我颇有难以招架之势，摊手道：“好了，好了，就算要讨论的话，明天再讨论可好？”<p>　　白素慢慢地来到了我的面前，我们两人都有点因为刚才那种不愉快的争执而对对方有一些歉意，但是我们两人，却也绝没有改变我们主意的意思。<p>　　她在我的面前，默默地站了片刻，才道：“好，那么，晚安。”<p>　　她转身走了开去，她的卧室在我的对面，我看她关上了门，也进了卧室，不知不觉就睡着了。<p>　　我大概是睡着了之后不久，就开始做恶梦的，我梦见自己在一座极其庞大的建筑物之前，用力想把下面的一块石头抽出来，我抽得满头大汗，突然“轰”地一声，整座建筑物都倒了下来，压在我的上面，奇怪的是我竟没有死，像是矿坍了之后，我被埋在矿坑中一样，不知经过了多久的挣扎，我才听到有人在叫我的名字。<p>　　我大叫：我得救了！我得救了！就在那种狂喜之中，我醒了过来。<p>　　那是一场十分骇人的噩梦，我在惊醒之后，仍是免不了心头剧跳，然而最奇怪的是，在我醒了之后，我仍然听到有人在叫着：“卫斯理，卫斯理。”<p>　　我陡地坐起身来，室内除了我之外并没有人，但是我立即想到：那一定又是“他们”！<p>　　在我已断然拒绝了他们的要求之后，他们竟然又来缠我，这实在是太不应该了，难道他们要缠我一世么？我不禁十分愤怒：“这算什么，我在睡觉，我想你们应该知道的！”<p>　　那声音道：“是的，我们知道，但是我们必须吵醒你，真对不起。”<p>　　我悻然道：“什么事情？”那声音道：“白小姐走了，她单独去了，卫先生，她一个人去，十分危险，所以我们不得不吵醒你，告诉你。”<p>　　我从床上直跳了起来，叫道：“什么？”<p>　　我的心绪一激动，便再也听不到任何声音了。<p>　　在那样的情形下，还在乎什么声音不声音，我冲出了我的房间，便呆住了。<p>　　对面那间房间的门开着，一张纸条，被从打开了的窗户中吹进来的风，吹得团团乱转，我一个箭步窜了进去，卧室中是空的。<p>　　我俯身拾起了那张纸条来，上面写着几个潦草的字：“我必须去，我知道明天讨论的结果，你也定会去的，我只是先走一步而已，素。”<p>　　那是白素的字，白素真的走了。<p>　　我大叫道：“她在什么地方？”<p>　　我得不到回答，因为我那时候的心绪不宁静，我的脑电波频率便无法和“他们”发出来的声波发生感应。<p>　　然而，在那样的情形下，要我定下神来，听他妈的混账声音，那实在是没有可能的事情，我尽我一切可能地诅咒“他们”，然后，我冲出了大门。<p>　　在我刚一冲出大门之际，我呆住了。<p>　　在黑暗的花园草地上，有着无数闪亮的小金点，至少有几千个。那些小金点，排成了清清楚楚的两个字：机场。机场，白素在机场！<p>　　我拿起电话，拨飞机场的电话，三分钟之后，我便听到了白素极其抱歉的声音。<p>　　我认为我应该“大振夫纲”了，所以我声势汹汹地问题：“你这是什么意思？是不要再见我了么，你说！”<p>　　白素的声音中，带着哭音，她道：“当然不，你快来，我一定要见你，我现在就要见你。”我叹了一口气：“好的，我来。”我放下了电话，匆匆收拾了一下，将那只金球放在一个十分妥善的地方，便赶到了机场，我一到，白素便扑到了我的怀中：“快，飞机快起飞了。”<p>　　我看着她，摇了摇头：“你是一个天大的傻瓜，你知道么？”<p>　　白素道：“我知道，你也是傻瓜，因为你要娶一个大傻瓜做妻子。你是怎么知道我走了的？”<p>　　我刚想回答，我的手背之上，便有了一种十分轻微的感觉。<p>　　我连忙翻起手背来，我的手背上，沾了不少金色小点，就像是有一些极细的小金粉，落在上面，在每一根汗毛之上，都有着一粒。我道：“你看到了没有？”<p>　　白素深深地吸了一口气：“我看到了，他们竟有那么多！”<p>　　她一面说，一面伸出手指来，竟想去抚摸那些金粉，我连忙阻止了她：“别碰他们，你碰上去的力道虽然轻，但是对他们来说，可能就是千斤重压了。”<p>　　白素缩回了手：“那么小的外星人，这真是太不可思议了，我想，他们一定会帮助我们完成这件事的。”<p>　　我没有说什么。<p>　　因为这时候，我如果说这件事是根本不可能完成的话，那么结果一定是引起一场十分不愉快的争论。<p>　　如今我之所以不和白素再多争执，是因为我的心中，已经打定了主意。<p>　　我所定下的主意是：我和白素一齐到那块基石所在的地方去，让白素自己去发觉，那是根本不可能成功的事，到时候，我们再一起退出来。<p>　　只有那样，白素才会死心。<p>　　也只有那样，白素才不会和我再起争执。当然这样做，要冒着极大的危险，但是白素在那个地区，认得了很多游击队的领导人，以及学会了那地区的言语，而我也会讲那地方的话，而且，我们是两个人。<p>　　我们这次冒险的程度，是绝不会比白素上次单独走进那地区时更甚的。<p>　　那些沾在我手臂上的“金粉”，不多久便消失了。他们突如其来地消失，那是由于它们的速度实在太快的缘故。那么小的体积，再加上高得出奇的速度，这种“小飞船”<p>　　的本身，便具有无穷的破坏力。因为科学愈是发达，一切仪器机械便愈是精密，我实是不能想像，有这样小的粒子，穿过一架正在飞行中的喷射客机引擎时，会引起什么样的后果。<p>　　我们上了机。飞机向北飞去，等到天色黎明时，我们已降落在一个满是白皑皑积雪的巨大山峰之下的一个小机场上。<p>　　我们坐车子进城，这是一座小城，但是却绝不清静。小城中几乎有着来自世界各地，不同国家、不同种族的人。<p>　　那么许多不同国家的人，全部聚集在这样一个不起眼的小城之中，当然是各有目的的。但是大多数却全是打着“爬山团”、“探险队”的名义来的。<p>　　所以，在这个小城中，供应最充分的商品，便是一切爬山的用品。<p>　　我和白素，在毫无准备的情形之下，仓猝来到这里，而面对着我们的，便是绵延不断的高峰，当然我们也必需购买一些用品。<p>　　但我们究竟不是去登山探险，我们是要经历长途跋涉的，是以我们能带的东西，也不能太多。<p>　　当天晚上，我们便已开始踏上征途。<p>　　我们走的是白素上次走过的那条旧路，先穿过一片丛林，那片丛林，就化了我们近两天的时间。而在将穿出丛林之际，我们还得避开哨站和巡逻队。<p>　　接着，我们又翻山越岭，深入腹地，七天之后，白素和第一个游击队取得了联络，那个游击队是在一个十分隐秘的山谷的庙宇之中，为了白素的重来，几百人进行了一夜的联欢，再接下来的日子中，我们沿途有游击队的照应，可算十分顺利。<p>　　足足有一个月之久，我未曾得到“他们”的音讯。我几乎是一静下来，便镇定心神，希望能和他们联络一下的，但是却总没有听到任何声音。<p>　　一个月后，我们已渐渐接近神宫了。<p>　　我们开始向神宫走去，没有多久，便都觉得有一些很小的金点，在我们的眼前，不断地闪动着，像是在带路。<p>　　如果不是我们早知道了那种小金点的来历，根本不会注意到它的存在，就算看到了，也至多当它是一点尘埃而已。<p>　　但如今，我们却知道那是一艘飞船，这种飞船，被称为“六人飞船”，也就是说，在这艘飞船之中，一共有六个细小的外星人之多！<p>　　这些人的形体如此之小，但是他们的智力，则远在我们之上。<p>　　我忽然心中想：将这种小“人”放大到和我们一样大，不知道是什么样子的？下次和“他们”通话的时候，倒要问他们一下。<p>　　我们向神宫走近，没有人认得出我们是假装的土着，到了神宫的近前，“六人飞船”又转了方向，向左转去，不一会，便将我们带到了神宫左翼的一个建筑物之前。<p>　　我们离神宫还相当远，因为神宫附近，都有士兵守卫，当那小飞船消失了之后，我取出了望远镜来，向前观望着。<p>　　那附属的建筑物有五层高，看得出是后来加上去的。<p>　　那建筑全是一块块大石块砌成的。大石块作灰色，但是在最底部，却有一块很大的石块，是褐金色的，颜色十分美丽。<p>　　我看到了那块石头之后，不禁倒抽了一口冷气！<p>　　我将望远镜交给了白素：“你看到了没有，那块石头被压在最下。”<p>　　白素道：“我看到了，很美丽。”<p>　　我道：“的确是很美丽，但是怎么取出来呢？”<p>　　白素望着我，又回过头去看望远镜。然后，她放下了望远镜，一句话也不说。<p>　　我趁机道：“你现在也看到了，那根本没有可能！”白素摇头道：“不，我是在默算，需要多少斤烈性炸药，才能将上面的建筑物一齐炸掉。我是说，这块石头，无法将之抽出来，必须要将上面的建筑物炸掉，然后，才能取出那个星球来。”<p>　　我又呆了半晌，才道：“那还不如将周围的石块炸去，要方便得多了。”<p>　　白素忽然妩媚地笑了起来：“是么，那我放弃我的办法，用你的办法好了。”<p>　　在那一刹那间，我知道，我上当了。<p>　　白素特意提出一个十分骇人的办法来，要我讲出一个比较可行的办法来代替她的，那么，我的“不可能”说，便不攻自破了。<p>　　在这样的情形下，我还能说了不算么？<p>　　我瞪了她一眼：“好，可是，哪里有炸药？布置炸药，要恰好将周围的石头炸去，而又不影响整座建筑物，又要保持那块石块的完整，这需要一个专家！”<p>　　白素笑道：“专家我有。”<p>　　我道：“在哪里？”<p>　　白素向我的鼻尖指了一指：“在这里，在我的面前，就是你！”<p>　　我几乎被她气得跳了起来。但是我却没有法子反驳她的话，因为我对于各种炸药，使用方法方面的知识，的确可以称得上是一个专家！<p>　　我本来还想问她上哪里去找炸药的，但是这时我也不再多问了，问也白问的，看来白素若是决定了要去做一件什么事，那就算天塌了下来，她还是一定要去做，原来她的固执，远在我之上。<p>　　我想了一想：“爆炸声至少可以传到五哩以外，听到了爆炸声，大批军队将从四面八方开来，你可知驻在神宫附近有多少士兵？我相信不会少过三万人，那时，我们怎么离去？”<p>　　白素睁大了眼睛望着我。<p>　　我叹了一口气：“所以，我们还是离去吧，做不成一件根本做不到的事情，绝不是什么耻辱，没有一个科学家会因为发明不了永动机而难过，我们还是快离开这里吧。”<p>　　白素仍然默不作声，但是，过了片刻，她却反问道：“你怎么知道在爆炸之后，所有的士兵全会向前涌过来呢？”<p>　　我道：“他们不过来，难道留在原地打麻将？”<p>　　白素道：“我们可以在爆炸后，立即离开，然后，过上一两天，再来取那块大陨石。”<p>　　我没有办法了，只得道：“好，我们先去找炸药吧！”<p>　　我们回到了住所，那几个游击队的领导人，听说我们准备动军用仓库的脑筋，都大是兴奋。<p>　　这正是游击队们久欲动脑筋的目标，因为仓库中有着大量的军火，而他们最需要的，正是军火。<p>　　我心想，反正是干了，就索性大干一场吧。<p>　　于是，我通知他们召集尽可能召集得到的人，来听命于我，去仓库中搬东西。<p>　　所以，第二晚，当我们出发的时候，不是我和白素两个人，而是六百多个人！<p>　　六百余人中有男有女，有老有少，都穿着相当宽大的衣服，有的还推着小车子。我们约定了一个时间，进攻，“战争”很顺利，占领了仓库。<p>　　六百多人竟可以搬走如此众多的军火，这真有点令我吃惊，有两个少年，每人身上挂了七八支枪之外，还抬走了一门迫击炮！<p>　　而我，也找到了需要的炸药、起重工具和卡车。<p>　　我驾着车，化装成一位军官，并且取了他的证件，白素也化装成一个女军官，一齐向神宫驰去。车子可以驰到离那块岩石相当近的地方。在车子到达目的地时，那六百多名盗走了武器的人，也到了安全的地方了。<p>　　我和白素一直来到了那块岩石之前，仍然没有什么意外。<p>　　我将那些炸药，一条一条地贴在那块岩石的边，然后将引线拖了出来，到了我们停车子的地方。<p>　　当我完成了那些之后，我只要按一下杠杆，惊天动地的爆炸，便发生。根据我的布置，在那块岩石的周围，所有的石块都会被炸松，而那块严石，将会毫无损伤地跌出来。<p>　　整个建筑物的基部，将出现一个大洞，但是整座建筑物却不会受影响。<p>　　一切似乎都已十分完美了，但是我却还不按下杠杆去。<p>　　因为目前，还有一个问题，没有法子解决。<p>　　当然，我按下杠杆，一切发生，但问题在于，卡车不能驶近去，我们虽然有起重工具，但是却仍然无法将那块岩石搬回卡车来。<p>　　如果有足够的人力（我们也可以召集足够的人），那么，我们可以将大石运到卡车上，但这却需要时间，至少要半个小时。<p>　　而在半小时之内，闻声而来的大队士兵，一定已经开到，阻住我们的去路了。我耐心将这个大问题向白素说了一遍，白素默然半晌：“那我们只能分两次来进行了，先爆炸，再来搬运石块。”<p>　　我摇头道：“爆炸发生之后，军方一定深究发生懪炸的原因，一定派更多的人来守卫——”<p>　　白素不等我讲完，立时道：“慢！我想起来了，当爆炸发生之后，我想对方一定也可以知道那块岩石与众不同，他们可能会设法将大石运走！”<p>　　我也不禁呆了一呆，白素的话是十分有道理的，对方可能也会将大石运走！<p>　　在运输途中，我们将那块大石抢下来，那不是方便多了么？<p>　　我将手按在杠杆之上，白素将手加在我的手背上。我们两人一齐出力，向下按去。<p>　　那一下爆炸声，极其惊人。爆炸的气浪，令得我和白素两人，身不由主地向后跌去，我们想抓住石角，以稳住身形。但是我们却都没有做到这一点。在隆隆的爆炸声中，那辆卡车翻下了山去，我们也向下滚下去，直到滚下了好几十呎，总算才抓到了一枺树。<p>　　这时候，懪炸的现场究竟是如何模样，我们也看不到，我们只看到一阵阵的浓烟，向上升来，我们向下看去，下面的山坡不是很陡峭，我忙道：“我们由下面离开。”<p>　　白素点了点头，我们一齐向下攀去，等到脚踏实地之后，我们找到了一条小路，翻上了另一个山岗。<p>　　守卫军队的行动之快，出乎我们的意料之外，我们在翻上了另一个小山岗，在黑暗之中隐伏下来之际，只见大队大队的兵士已向前冲去。<p>　　我们看了一会，才悄悄地退了回去。<p>　　附近全已在实施戒严，几乎是五步一岗，十步一哨。<p>　　这可苦了我们，我们闪进了一所空屋子之后，便没有法子再前进一步。<p>　　在这个神宫所在地的城市中，有很多这样的空屋子，屋主人不是死了，便是参加了反抗的行动，所谓“十室九空”，大概就是这时的写照了。<p>　　我和白素缩在墙角中，希望不要有人来搜索这间空屋子。<p>　　我们听到一队队士兵开过去的声音，幸运的是我们并没有发生什么问题。<p>　　一直到天亮，我们从一个小得可怜的窗口中望出去。街上根本没有行人，只有大队荷枪实弹的兵士，在走来走去。<p>　　我们被困在这间空屋之中，一连几天，一步也不敢出去，靠着乾粮充饥，到第五天晚上，才看到警戒略松，我和白素离开了屋子，可是无论怎样，我们都无法接近爆炸现场。直到白素也认为绝望了，我们才离开。两天后的一个晚上，我们正在一处旷野中，我坐着，望着星空，忽然我的耳际，又响起了声音。<p>　　那种声音一传入了我的耳中，刹那之间，我也不理会他们要讲些什么，便立即大摇其手：“别再说了，我不能再帮你们什么了。”<p>　　那声音叹息了一声，静了下来。<p>　　我以为“他们”就此离去了，但过了片刻，第二下叹息声又传入了我的耳中。如果不是我知道那叹息声是那种微小之极的星球人发出来的话，一定会以为有危了。<p>　　我没好气道：“你们还不走么？”<p>　　那声音道：“是的，我们不会再来麻烦你了。我们还要谢谢你，因为你究竟已帮助了我们，而且，你们已完成了最困难的部分。”<p>　　那声音第三次叹息。<p>　　随着第三下叹息声，那声音又道：“你想看看我们是什么样子的，是不是？你有显微镜么？”<p>　　我挥手道：“当然没有，你们去吧，我也不想看你们的样子了。”<p>　　第四下叹息声传入了我的耳中，只不过那一下叹息声渐渐远去了。<p>　　我如释重负地躺了下来，我实在已经受够了，能够摆脱这样的小生物，实在是天大的幸事，因为谁也不知道他们究竟会生出什么古怪的念头来！<p>　　我躺了下来。当我躺下来的时候，我听白素翻了一个身。<p>　　我心中暗自祷念：刚才的话，最好不要让白素听到，因为给她听到的话，说不定她会斥我没有同情心了。<p>　　白素翻了一个身之后，并没有什么声音发出来，她显然是睡着了。<p>　　我舒舒服服地伸了一个懒腰，但是，也就在这时候，我突然听到白素道：“是的，我听到了，我听到了！”<p>　　我陡地一惊，翻身坐了起来，白素说“我听到了”，那是什么意思？是不是这种“人”找到了什么方法和白素通话呢？<p>　　可是我却听不到什么声音。<p>　　白素接着又道：“别感谢我们，我们其实把事情反而弄糟了！”<p>　　真是“他们”！<p>　　又过了一会，只听得白素突然以充满同情的声音道：“是么？那太糟糕了，那实在是太糟糕了，我看还是我们再——”<p>　　我不等她讲话，叫了起来：“别说了，别说了，刚才我已将他们打发掉了，你又答应他们一些什么？”<p>　　白素气冲冲地道：“你愈来愈不尊重我了，我正在和人讲话，你怎么可以打断我们的话头？”<p>　　我也没好气起来：“你不是在和人说话，你是在和不知道什么样的东西讲话！”<p>　　白素道：“你曾答应过人家，而如今又想半途而废。”<p>　　我道：“那么，你准备怎么进行呢？”<p>　　白素道：“我们可以设法将那块石头弄出来。”<p>　　我不再出声，只是听着她讲。<p>　　白素又道：“等到那块岩石运出来之后，可以再想办法。”<p>　　我叹了一口气，道：“空口讲白话没有用处，想办法，有什么办法可想呢？就算得到了那石头，哪里来火箭将之送入太空？”<p>　　白素又呆了半晌：“看来，真是没有办法了？”<p>　　我连忙道：“你开始正视现实了。”<p>　　白素侧着头，想了好一会，才慢慢地向外走了出去，站了一站：“可是我总感到，我们欠了他们一些什么。”<p>　　我没有答腔，只是目送着她走了出去，她走了几步，又站定了身子。<p>　　然后，她转过身来道：“刚才，他们并没有再要我帮忙！”<p>　　我忙道：“那就最好了。”<p>　　白素苦笑了一下：“可是，我却老感到，我们若是就这样罢手了，那对不起他们。”<p>　　我赶了出去，握住了她的手：“别胡思乱想了，那种‘人’既然已在地球上生存了几百年，当然仍可以继续生存下去的。”<p>　　白素却摇头道：“不，他们活不下去了，他们最需要的一种气体，已快用完了，他们全体，至多还有半年可活，这是他们刚才告诉我的，而他们的行星，如果能够回到他们原来的空际之中，那么，就没有问题了。”<p>　　我听了之后，心头也是十分沉重。<p>　　这些“小人物”，毫无疑问，是一种极其优秀的高级生物。他们优秀到了可以避免与他们的星球一齐毁灭的程度，优秀到了在地球数百年，但是绝不扰及地球人的程度。<p>　　这样优秀的一种高级生物，要全部毁灭，那实在是一件非常可惜的事情。<p>　　但是，我们又有什么办法呢？<p>　　我和白素一齐沉默着，过了半晌，白素突然道：“我想，我们个人的力量是难以办得到这一点的了，我们或者可以向强国的政府求助？”<p>　　我苦笑道：“你想，我们的话，会有人相信么？一个政府肯拨出巨大的经费来从事于这样无稽的行动，易地以处，你肯么？”<p>　　白素也苦笑了起来。我们两人都因为心情沉重而睡不着，索性一齐慢慢地一直踱到了天亮。<p>　　天亮之后，我们再继续赶路，走了四天，才到了一个小城中，那地方是有飞机场的。<p>　　我们搭飞机来到了加尔各答，在加市只不过逗留了半天，立即又搭飞机回到了家中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_13'>第十卷 天外金球 第十一章 最后的争斗</b><p>");

document.write ('　　老蔡热烈地欢迎我们，回到了久别的家中，我们的心情应该是十分愉快的。但是我们两个人却笑不出来。<p>　　我本来认为白素的主张，十分可笑，因为我们既然爱莫能助，自然应该心安理得的，但是如今的情形，却是大不相同。<p>　　如今，我们知道那些高级生物，在大约半年的时间内，要全部死亡了。<p>　　那一种难以形容的不舒服的感觉，压在我们两人的心头，使我们几乎没有法子欢乐。<p>　　我们尽量避免提起这件事来，在接下来的几天中，我们拼命寻找游乐，但是在那几天中，我们却从来未曾开怀地笑过一次。<p>　　到了第五天晚上，我实在忍不住了。我叹了一口气：“我看我们要面对现实，我们来讨论讨论怎么办吧。”<p>　　白素幽怨地望了我一眼：“我早就想提出来了，但是又怕你不听我。”<p>　　我摇头道：“我的意思是，我们两个人，是绝不会有这个力量的，我们不妨向大国政府求助，看看是不是会有结果。”<p>　　白素喜道：“这就是我所提出来的办法。”<p>　　我又道：“首先，我们还要和他们通一次话，看看他们可有什么别的国家急需要的科学知识，作为交换帮助他们的条件。”<p>　　白素点了点头，我们两人，都一本正经地盘住了腿，静坐了起来。<p>　　我们都期望可以听到“他们”的声音。<p>　　但是，一小时很快过去了，我们什么也未曾听到。<p>　　我和白素面面相觑，我们只当自己的心绪，还未真正的宁静下来，所以我们的脑电波，便不能和那种高级生物所发出的声音，发生感应。<p>　　所以我们继续静坐下来。<p>　　然而，又过了两小时，仍然是一点感应也没有。<p>　　我们明知愈是急躁，便愈是难以和这些高级生物通话，但是我和白素两人，却都不由自主地焦急起来，我们决定今晚放弃这个企图了。<p>　　我们自己对自己解释，那些小生物如今一定是在不知什么地方，未能知道我们和他们通话的意图，所以才会一无结果的。<p>　　所以，我在放弃了静坐之后，当即向印度方面，通了一个长途电话，一则，我的行动，可能使那些“人”知道我的所在！二则那天外金球——星际人的奇妙的太空船我还未曾归还给章摩，我告诉了章摩的秘书，金球的所在，并抱歉我不能亲手归还。<p>　　同时，我还附带问了一下，章摩是不是在这几天有特别的感应？我得到的回答是不。<p>　　有二天天黝黑，我和白素便开始静坐，可是一直到午夜，我们仍是一无所获。<p>　　我们两人都觉得十分沮丧，我首先站了起来，白素望了我一眼：“你别心急——”<p>　　她一句话未曾讲完，突然停了下来，而我的心神，也突然紧张了起来。我居住的地方，本就十分寂静，而且这时又是午夜了，可以说有任何一点声音，都瞒不过我们的耳朵的。<p>　　就在白素的话讲到一半之际，我们两人，都听到楼下的大门上，发出了轻微的“格勒”一声响。<p>　　有人在用钥匙开门！<p>　　这屋子中只住了三个人。我、白素、还有老蔡。<p>　　我可以肯定老蔡是早已在他的房间中睡着了，我和白素都在这里，那么，开门的是什么人？<p>　　我连忙向白素作了一个手势，将房门慢慢地拉开了一线。<p>　　我们静坐的所在是我的书房，我们是早已熄了灯的，楼下的客听中也没有灯，但由于我的眼睛已习惯于黑暗的缘故，所以我向通道走廊的栏杆一望下去，就看到大门的门把在缓缓地转动。<p>　　过了不到半分钟，大门便被人轻轻地推开了三吋。大门被推开了三吋之后，一条铁炼，便使得门不能继续打开，于是，我又看到一柄钳子从门缝中伸了进来，去夹那条铁炼。<p>　　我趁这个机会，向白素做了一个手势，示意她留在书房中。而我自己，则推开了房门，冲出了一步，来到了楼梯口子上。<p>　　我不是由楼梯走下去的，因为那不但慢，而且容易发出声响来。我是跨上了楼梯的扶手，疾滑了下去的。那本是小孩子最喜欢的游戏，但却也是无声而迅疾地下楼梯的最好方法。<p>　　我滑下了楼梯，刚在一张沙发后面躲了起来，便又听到了“得”地一声，那根铁炼被夹断，一个人推开门，走了进来。<p>　　我本来以为，打开门来的不速之客，只不过是一个普通的小偷。<p>　　可是，当那人一推进门来时，我自沙发背后，探出小半个头看去，一看之下，我突然吃了一惊，那偷进来的人，身形相当矮小。<p>　　我没有看清那人的面貌，事实上，我根本不必看清那人的面貌，便可以知道那是钱万人！<p>　　这实在是出乎意料之外的事情。<p>　　钱万人似乎还有同伴，但是和他一齐来的人并没有进屋。我之所以作如此判断，乃是因为他进屋之后，向前看了一眼，立时又向外面作了一个手势的缘故。<p>　　我看到钱万人向前跨出了一步之后，已掏出了手枪，套上灭声管。<p>　　看到他的手中有武器，我又改变了我的计画。<p>　　本来，我准备站起来大声喝阻，然而此际我已明白，他夤夜前来，目的大有可能是实行极其卑鄙的暗杀，那我又何必跟他客气？<p>　　我的双手，按在沙发的臂上，看着他的蹑手蹑足，一步步地向楼梯口走去。<p>　　等到他来到了离沙发只有五六呎之际，我用力推出了沙发，整张沙发，带着极大的力道，向前撞了过去！钱万人虽然立即发觉，转过身来，“扑”、“扑”连射了两枪，但是，他的身子仍然被沙发撞跌在地。<p>　　我在推出了沙发之后，身子便一直蹲着，钱万人的两枪，都射进了沙发中，我一看到钱万人被撞倒，双手抓住了地毡的边缘，将地毡猛地向上抖了起来。钱万人跌倒在地，一骨碌爬了起来，可是他却防不到脚下的地毡在刹那之间会抖了起来，是以身子一滑，再度跌倒。<p>　　当钱万人再度跌倒之际，我身子，已经向前扑了过去。而由于他手中有枪的缘故，我是拉着地毡，一齐向前扑出去的。<p>　　钱万人放了两枪，他射出的枪弹穿透了地毡，我侥幸未被射中。<p>　　但是，我已不给他有机会发射第三枪。因为我已连人带地毡，一齐压到了他的身上，我顺手拉起了一只用整个树根雕成的小几，重重地向下，敲了下去。<p>　　虽然隔着地毡，但是仍然可以知道钱万人的头部在什么地方，我那一击的力道十分大，击下去了之后，钱万人的身子便不动了。<p>　　我为了可靠起见，再补击了一下。<p>　　那第二下敲击的力道，却不是十分大，因为我怕将他的脑壳敲碎了。<p>　　我不想令他死亡，只是要他吃多些苦头，好让他知道我不是好惹的，敲过了第二下之后，我站了起来，先到门口，将门打开了一道缝，向外看了一看。<p>　　我们在客厅中的打斗，虽然激烈，而且钱万人还发了四枪，但是由于枪是配有灭音器的缘故，声音并不十分大。<p>　　当我拉开门向外看去之际，只见门外人影闪闪，足有七八人在外，监视着我的房子。而这些人，显然不知道他们的头子已经出了毛病了。<p>　　我再回到了地毡之旁，掀起了地毡，我发现我那两击中，有一击是击在钱万人的脸上的，因为他正可怕地流着鼻血，几乎连鼻骨都断了。<p>　　我将他拖着，上了楼梯。<p>　　白素在书房内问我：“什么人？”<p>　　我低声回答道：“钱万人！”<p>　　白素吃了一惊，低呼了一声：“是他？”<p>　　我笑道：“怕什么，你看他，十足像一条死鱼！”<p>　　白素呆了一呆，她随即低头一看，看到了钱万人的那种样子，她也不禁笑了起来：<p>　　“怎么一回事？他何以如此不济？”<p>　　我拍了拍胸口：“不是他不济事，是我的神通广大，知道么？”<p>　　白素笑道：“老鼠跌在天平上。”<p>　　我将钱万人拖了过来，取出了两副手铐，将他的双手，和我的书桌的不锈钢脚，锁在一起。然后，我用一盆冻水，向他的头上淋去。<p>　　几乎是冻水一淋到了他的头上，他就醒过来了。<p>　　他睁大了眼，我将一盏极强烈的灯光，对准了他照射。在那样强烈的光线的照射下，他除了眩目的光芒之外，看不到任何物事。他的头左右地摆着，显然是他绝不知道自己来到了什么地方。他的面上，也现出了焦急无匹的神情来，口角牵动着，大声道：“什么地方？我在什么地方？有人么？”<p>　　他竭力地挣扎着，蹬着腿，想要弯身坐起来，但由于他双手被制，所以不论他怎样挣扎，都没有用处。<p>　　白素好几次要出声告诉他，他是落在我们的手中了，但是却都被我阻止。<p>　　我自己也有过这种经验的，那便是在自己不知道落在什么样的敌人手中之际，心中最是惊惶、恐惧。那种滋味自然是十分不好受的。<p>　　而因为钱万人这家伙太可恶了，所以我就是要使他尝尝这种不好受的滋味。<p>　　足足过了十分钟，钱万人的声音已经变得嘶哑了，我才冷冷地道：“钱先生，你太激动了，一个半夜偷进别人家中来的人，怎可以大叫大嚷？”<p>　　一听到我的声音，钱万人立时静了下来。<p>　　这家伙也真厉害，他当然看不到我的，但是他的头部，却立即向我所站立的地方转来，这证明他的神经仍然保持着镇定。<p>　　我轻轻地跨出了两步，不再出声。过了好一会，钱万人终于沉不住气了，他道：“你们想将我怎样？”<p>　　我冷笑了一声：“这是我正要问你的问题。”<p>　　钱万人闭上了眼睛：“我已中了暗算，还有什么好说的？”<p>　　我道：“如果不是你想暗算人，你又怎会中了我的暗算。我不妨告诉你，你想要那金球，是不可能的事，因为金球已经不存在了。”<p>　　那天外金球当然不是不存在了，但我故意如此说法，目的就是为了使钱万人死了这条心。我当然不会怕他，但如果他一直和我纠缠不休，常言道明枪易躲，暗箭难防，却也是极其麻烦的事情。<p>　　钱万人“哼”地一声，也不表示惊异，更不表示他不信我的话。<p>　　我继续道：“所以，你是白走一趟了，如今准备通知当地警方人员，将你带走。”<p>　　钱万人强充镇定不再存在了，他的面上，出现了肌肉的可怕的扭曲。他的面色，也变得可怕地苍白。他是一个特务——而且不是普通的特务，而是一个大特务。一个大特务而被当着小偷一样地落到了当地警方的手中，只怕世界上没有比这更尴尬一点的事情了。<p>　　我的那句话，显然是击中了他的要害。<p>　　过了好一会，我又开口道：“怎么样，我现在就拨电话了，你还有什么话要说？”<p>　　钱万人突然叫了起来：“不！”<p>　　我“哈哈”大笑：“你当然不会同意我的作法的。问题是你以什么来作为我不那样做的交换条件？”<p>　　钱万人喘息着：“你要怎么样？”<p>　　我想了一想。钱万人是不顾信义的人，我当然不能凭他口头上的答应，便自轻信他的话。<p>　　那么，最好的方法，便是要他写下字据来。他如今隶属的军队，是世界上对自己人猜忌最甚的军队，整肃的阴影，时时笼罩在每一个军队成员的头上——包括士兵，以至将军。<p>　　如果他有一封信，表示他有泄露秘密的意愿，那么他是绝不敢再来麻烦我的了。<p>　　这个办法显然卑鄙一些，但是对付像他这样的人，却也恰好用得上。<p>　　我打定了主意：“好的，你写一封信，收信人是我，在信中，你表示有很多重要的情报，要找我出卖，这封信写好了，你可以安然离去。”<p>　　钱万人咬牙切齿：“你是个卑鄙的老鼠！”<p>　　我冷笑一声，道：“这个头衔留给你自己用，再恰当也没有。”<p>　　钱万人的口角牵搐着，他沉默了五分钟，终于咬牙道：“好，我写。”<p>　　我准备好了纸与笔，俯下身，“卡”地一声，将他右手的手铐，打了开来。<p>　　我不能不说我自己太大意了。<p>　　因为我以为钱万人在如今这样的情形之下，是没有机会反抗的。我解开了他的一只手，他还有一只被制，而退一步而言，即使他制服了我，还有白素在一旁，他又有什么办法？<p>　　但是我却忽略了一点，那便是白素是深爱我的人，在我一受到危险之际，她会慌了手脚，只想到怎样令我安全，而不会想及其他的。<p>　　于是，我遭到了失败——那可以说是我一生中所遭到的最可耻的失败。因为我是在几乎绝对优势的情形之下，反胜为败的。<p>　　我解开了钱万人的右手，由于我要解开他右手的手铐，我就必须离得他很近，这样，我自己也到了强光照射的范围之内，其余地方的情形，我是看不到的。<p>　　就在我刚一解开他的右手之际，我陡地觉得，似乎有两条黑影，在我的头上疾压了下来。<p>　　等到我要想逃避时，已经迟了！<p>　　那是钱万人的两条腿，他猛地抖起双腿，挟住了我的头颈，将我的身子硬拖了过来。<p>　　在那样的情形下，我只来得及重重地送出了一拳。<p>　　那一拳的力道，着实不轻，是送在钱万人的肋骨上的。但是，那一拳却不能挽救我的败势，钱万人右手猛地一挥，像是变魔术一样，他的手中，又多了一柄小巧的手枪。<p>　　他的手腕还戴着手铐，但是那却并不妨碍他的动作，他将那柄手枪的枪口，压住了我颈旁的大动脉，然后喝道：“将灯移开！”<p>　　那一切变故，全是在电光石火、极短的时间之内发生的，白素完全被惊呆了。白素是在几秒钟之内，便恢复了镇定。但你当她恢复了镇定的时候，对我不利的局面已经形成了。钱万人再度喝道：“将灯移开。”<p>　　我估计钱万人在眼前陡然一黑之际，是会有一个短暂时时间视而不见的。<p>　　但是我却绝没有法子利用这短暂的时间来做些什么。<p>　　我的颈际被枪口紧紧地压着，在那样的情形下，我怎么能乱动。<p>　　白素移开了灯，慌忙地道：“你放开他，有话可以慢慢地说。”<p>　　白素的这句话，在如今这样的情形之下听来，若是我可以笑出声来的话，一定放声大笑了。因为那是极其可笑的事，钱万人怎肯放手？<p>　　钱万人冷笑了一声，“听我的吩咐去做！”<p>　　白素的声音有些发颤，她忙道：“好，你说，你说。”<p>　　我在突然被钱万人制住之后，脑中也是一片慌乱，直到这时候，我才略略定下神来，我勉力挣扎着道：“别听他指使！”<p>　　我讲了那句话的结果，是使得钱万人更用力将枪口压在我的颈上。<p>　　如果这时用枪压住了我颈部大动脉的是一个平常人的话，我可能还有挣扎的余地。<p>　　但是如今这个人，却也是深通中国武术的钱万人！钱万人在中国武术上的造诣，还在我之上！在那样的情形之下，我当然没有挣扎的余地。<p>　　我看不见钱万人手部的动作，但是我想白素一定是看到了他的手指，紧了一紧，是以白素立时尖叫了起来：“卫，别再动了。”<p>　　我吸了一口气，不敢再动。<p>　　钱万人冷笑了一声：“听着，先将我左手的手铐解开来。”<p>　　这实是奇耻大辱，钱万人的一只手还被铐着，可是他却制服了我！<p>　　白素连忙答应着，将他左手的手铐松了开来。<p>　　这一来，我挣脱的希望更减少了。<p>　　钱万人狞笑着：“在门外，我有八个同伴在，你去带他们进来。”<p>　　这八个人若是一进来，我可以说一点希望也没有了。<p>　　但是如今，我却没有法子可以不让白素去做这件事。白素站了起来：“我去，但是你绝不可以伤害他，绝不能！”<p>　　钱万人狞笑着：“你放心好了，我还有许多事情要问他哩！”<p>　　白素叹了一口气，急急地走了开去，钱万人等她出了门，才道：“卫斯理，六十年风水轮流转，你也有落在我手中的一天？”<p>　　我心中拼命地在思索着，如何去扭转劣势，但是我的脑中，却是一片空白。<p>　　我听得钱万人得意地笑了笑，然后道：“第一件你要回答我的事是：那金球在什么地方？”<p>　　我的回答显然使他十分愤怒，因为我道：“你得不到它了。这金球是什么东西，你是做梦也想不到的，它已经被我毁去了。”<p>　　钱万人冷笑着：“你将金球毁去了？那是绝无可能的事情，金球究竟在什么地方，我给你一分钟的时间去考虑这件事。”<p>　　我仍然坚持：“是已经毁去了，你能逼我讲出什么第二个答案来？”<p>　　钱万人冷笑道：“一分钟，如果你不说的话，我便将你带走，将你带到我们工作的单位去，将你当作特务，受军法审判！”<p>　　我听了他的话，身子不禁抖动了一下。<p>　　这是一件可怕之极的事情，如果真的是那样的话，那我宁愿他如今就一枪将我射死了。<p>　　我没有回答，钱万人冷冷地道：“还剩四十五秒。”<p>　　我仍然不出声，时问过得实在太快，他又道：“还有三十秒！”<p>　　就在这时候，一阵凌乱的脚步声，传了进来，显然是有许多人走上了楼梯，接着，白素便推门而入，道：“他们来了。”<p>　　钱万人先道：“只有十五秒钟了！”然后才道：“进来两个人。”<p>　　两人应声而入，我看不到他们的人，但是却可以听到他们的脚步声，那两个人走到了近前，又听得钱万人吩吋道：“扭住他的手臂，枪要紧紧地抵住他的背脊，千万小心。”<p>　　我的身子，随即被两个人提了起来，钱万人的手枪，离开了我的颈际。<p>　　而就在那电光石火的一刹那间，一切全变了。<p>　　白素飞快地掠了上来，一掌反砍，砍在钱万人的手臂上，钱万人料不到白素忽然之间，会有这样的一着，一掌正被砍中，手中的枪，“拍”地一声，跌了下来。<p>　　在那一瞬间，我也莫名其妙，不明白何以白素在忽然之间，竟不再顾及我的生死安危了。<p>　　紧接着，拉住我的两个人，也突然一松手，两人一齐向前跳了过去，钱万人的双臂，已被他们两人紧紧地执住了。<p>　　在那片刻间，我只看到，那两个人中的一个，身形高大，单看他的背影，便已令人生出一股肃然起敬的感觉。<p>　　我一张口，刚要叫出那人的名字来，但是钱万人却已先我一步叫道：“白老大！”<p>　　那人是白老大，白素的父亲！<p>　　他是在法国研究如何使新酒变陈的，竟会突然之间来到了这里，那实在是我所绝对想不到的。白老大一到，事情当然已解决了。<p>　　白老大身上这时所穿的，是一套不十分合身的西装，我相信那一定是他在屋外，制服了钱万人带来的人之后所穿上的，这也是为什么他跟着白素进来之后，钱万人一时之间，竟未觉察的原因。<p>　　我向白素望去，白素扑进了我的怀中。我和白素一齐来到了白老大的面前。和白老大一齐来的，是另一个精神奕奕的老年人。<p>　　钱万人这时，已颓然地倒在一张沙发上，面如死灰，身子也不由自主地发着抖。<p>　　白老人目光炯炯地望着他：“听说你现在当了大官了，是不是？”<p>　　钱万人并没有回答。<p>　　白老大又缓缓地道：“我们这些人，可能已经落伍了，不适合时代的潮流了，但不论怎样，我们总是草莽中人，怎可以和官府在一齐？更不可以自己去做官，你难道不明白？”<p>　　白老大顿了一顿：“这一番话，早在你替日本人当汉奸的时候，我已经说过的了。”<p>　　钱万人的面色，更变得像死人一样，他的身子一滑，从沙发上滑了下来，“扑”地跪在地上，颤声道：“老大，别说了！别说了！”<p>　　白老大冷笑道：“本来，我是答应过你，绝不将这件往事讲给任何人听。只要你肯利用你如今的职位，多为老百姓想想，我也依然遵守诺言，可是如果你为虎作伥的话，我却也只有不顾信义了。”<p>　　钱万人汗如雨下：“是，老大教训的是，我一定尽力而为。”<p>　　白老大来回踱了几步，向我望来。我看得出白老大的意思，是在向我徵询处理钱万人的意见。<p>　　我想了一想：“如果钱先生肯多为老百姓着想，那么以他如今位居高官的情形来看，倒未始不是老百姓的福气，只是不知他肯不肯。”<p>　　钱万人连声道：“我肯，肯，肯！”<p>　　白老大来回地走了几步：“口说无凭。”<p>　　钱万人哭丧着脸：“你要怎样呢？”<p>　　钱万人并不是不勇敢和一击就败的人，他能够在我完全处于上风的情形之下，扭转劣势。如果不是白老大突然来到的话，那么我的处境，实是不堪设想。<p>　　但是，钱万人在白老大的面前，却是一点反抗的行动也拿不出来。<p>　　他和白老大两人，原来都是帮会中的人，而白老大的地位极高，他是素知的，当一个人看到了敌人而感到心怯的时候，就绝对不可能再和敌人周旋下去。<p>　　白老大站定了身子：“每隔半年，你便要做一件使我们知道的大事，要不然，我就将你的底细，送给你的上司。”<p>　　钱万人忙道：“这样……我很快就会被他们视作异己分子。”<p>　　白老大冷冷地道：“我看不会，你有足够的机智可以去应付他们。”钱万人叹了一口气，道：“好吧！”<p>　　白老大道：“当然，只要你肯答应的话，我们也不会太难为你的。你的几个手下全在外面。”<p>　　一听到这句话，钱万人的面上，才算有了一点生气。<p>　　白老大在他的肩头上拍了拍：“你还得向你的手下准备一个英勇的脱险故事才行。”<p>　　钱万人苦笑了一下：“别再拿我取笑了。”<p>　　白老大挥了挥手，钱万人狼狈地向外走去，到了门口，站了一站，看他的样子，似乎还想说些什么，但是他最后却仍然未曾开口，只是叹了一口气，便打开门，走了出去。<p>　　我直到这时候，才真正地松了一口气：“幸而你们及时赶到，要不然，真是不堪设想了。”<p>　　白素笑道：“我也是万万料不到的，我一出门，就看到爹，我几乎以为自己是在做梦！”<p>　　白老大道：“我是乘夜班飞机来的，我想给你们一个意外的惊喜，所以未曾打电话来，却不料到了门口，见到七八个人鬼鬼祟祟，分明是要对你们不利，将他们全都制服了之后，他们道出了钱万人在里面，所以我们就准备改了装摸进来。”<p>　　我们大家都说笑了一阵，全然没有人觉得疲倦，我打开了酒柜，取出了酒来。等到我一杯在手之际，我才陡地想了起来：“你不是在研究如何使白兰地变陈的办法么？”<p>　　白老大站了起来：“是的，而且，我已成功了。”<p>　　我“啊”地一声：“你成功了，你一定可以成为全世界酒徒心目中的救世主，这是多少科学家研究不成功的问题，关键在什么地方？”<p>　　白老大来回踱了几步，扬起手来：“很简单，将新酿成的白兰地，放在木桶中，置于阴暗之处，过上五十年到一百年，酒便香醇无比了。”<p>　　我和白素都呆了一呆，但是接着，我们都忍不住大笑了起来。<p>　　白老大和他同来的人，也一起大笑了起来。<p>　　白老大所讲的办法，是多年来的老办法。事实上白老大是失败了，除了这个方法之外，是绝没有别的方法，可以使白兰地变得香醇的！<p>　　我笑了好半晌：“那么，我们的婚礼，该饮什么酒呢？”<p>　　白老大道：“我们虽然没有成功，但是却在一个古堡之中，发现了一批陈酒，那可能是世界上最陈的白兰地，所以你们的婚礼，仍然有最好的酒。”<p>　　我们又笑了起来，白素才道：“爹，我将一件最奇的奇事讲给你听。”<p>　　她将有关金球的事，全部讲给了白老大听。她讲得十分之详细，有许多细节，根本是我也忘记了的。<p>　　白老大静静地听着。<p>　　等到白素讲完，天已经亮了！<p>　　白老大一拍手掌：“你们没有再继续么？我们应该做这一件惊天动地的事情，小卫，尽量设法，再和他们联络。”<p>　　白老大的话，我是不敢不从的，于是，我像是苦行僧也似的独自在静室中过了七天之久。然而这七天我却一无所获。<p>　　在那七天之后的半年中，我和白素时时希望听到“他们”的声音，但我们一直失望，这些奇妙的高级生物，已到何处去了，为什么不和我们联络了，那没有人知道。我们所知道的只是：他们在半年之后，已经没有了他们所需要的气体，他们一定全数死亡。<p>　　这是极使我怅然，但是又是无可耐何的一件事，别以为我不关心他们，我和白素的结婚礼，是在半年之后，确知他们已不可能再有音讯之后才举行的。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_01'>第十一卷 支离人 简介</b><p>");

document.write ('　　《支离人》讲述了一个人的头颅、手脚，竟然可以离开身体四处活动！一具身首异处的古埃及木乃伊，一个古怪的金属盒，蕴藏着支离人令人着迷的力量的来源，关系着人类生存死亡。<p>　　为了争夺一片神秘的金属片，卫斯理与支离人展开了激烈的亡命追逐、经历了前所未有的诡异奇遇……<p>　　神秘＋惊险＋离奇！怪异的事件铺天盖地来了……卫斯理即将挑战你的智慧和胆识，心跳加速，我逃逃逃……救命啊！！！真是令人惊惊的一幕，现在，请你深呼一口气，提起脚跟，放轻腿步，一起进入这令人头皮发麻的世界。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_02'>第十一卷 支离人 序</b><p>");

document.write ('　　《支离人》的故事，设想颇奇，和《隐形人》是幻想小说题材的大热门恰好相反，大抵从来也未曾有人作过同样的设想，在故事题材上，可以说是全新的创作。所以，自己对这个故事，十分喜欢。<p>　　这个故事的创作时代，也相当久远了，大抵是二十年之前的事，所以这次订正的地方也较多，删去了不少赘言，加添了一些使主要角色性格鲜明的描述。<p>　　这个故事另有一个特点，是写外星人（牛头大神）在地球上，一再受地球人欺骗的经过，先是受了埃及法老王的骗，接着又有卫斯理的食言，十分有趣——外星人科学发达，地球人人心险诈，似乎旗鼓相当。<p>　　有科学家看了这个故事，说如果一双手支离活动，这双手不可能悬空飘来飘去，至多只能在地上用手指爬行，如果是头，只能在地上滚动，云云。这个意见，十分重要，因为它说明了科学是科学，有科学的观点，但科学幻想是科学幻想，有科学幻想的观点，科学幻想小说是科学幻想小说，有科学幻想小说的观点——这是最好的回答了。<p>　　——倪匡<p>　　一九八六、九、十<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_03'>第十一卷 支离人 第一章 不属身体的手和脚</b><p>");

document.write ('　　第一次寒潮袭到的时候，使人感到瑟肃，在刺骨的西北风吹袭下，马路上的车辆和行人减到最少程度，午夜之后，几乎已看不到行人了。<p>　　成立青站在一扇玻璃门之前，向下面的马路望着，自门缝中吹进来的冷风，令得他的身子，不由自主地在微微发抖。<p>　　他住在一幢新落成的大厦的二十四楼，他住的那个单位，有一个相当大的平台，如今他所站的那扇玻璃门，就是通到那平台去的。成立青将那平台布置得很舒适，但这时他却没有勇气推开门到平台上去踱步（这本来是他就睡前的习惯），因为外面实在太冷了，所以他只好站在窗前看着。从二十四楼望下去，偶尔冷清的马路上掠过的汽车，就像是被冻得不住发抖的甲虫一样。<p>　　成立青站了约莫五分钟左右，正当他准备转过身去的时候，突然之间，他看到了一双手。<p>　　那是一双人手，可是这双人手所在的位置却十分奇怪。成立青可以看到的只是十只手指和一半的手背。因为那一双手，正按在围住平台四周的石沿上，看来，像是有一个人，正吊在平台的外面。<p>　　成立青陡地后退了一步，揉了揉眼睛，这是不可能的，一定是眼花了。这怎么可能？这个平台，高达二十四层，什么人会在那么冷的天气，只凭双手之力，吊在平台的外面？<p>　　在他揉眼睛的时候，他突然想起，那可能是一个贼——一个糊涂至极的笨贼：哪一层楼不好偷？偏偏要来偷二十四楼？若是一个吊不住，从二十四楼跌了下去……啊啊，那是一件大惨剧了。<p>　　成立青再定睛看了看，这一次，他的确看清楚了，那是一双手，而且还在向左缓缓地移动。他伸手握住了门把，顶着劲风，向外推去，寒风扑面而来，刹那之间，刺激得他的双眼，流出了泪水，什么也看不到。<p>　　然而那却也只是极短的时间，至多不过两秒钟吧，成立青已大踏步地向前走去，同时，几乎已要开口，叫那攀住了平台石沿的人，不要紧张，因为一紧张的话，他可能因此跌了下去。<p>　　然后，当他张开口想出声的时候，他呆住了。<p>　　他离平台的石沿，只不过几步，他看得十分清楚，绝没有什么手攀在石沿上。<p>　　那人已跌下去了！<p>　　成立青等着那下惨叫声。可是，足足等了三分钟，寂静的午夜并没有被惨叫声划破。<p>　　成立青觉得自己的头部有点僵硬，他肯定自己是不会看错的，但如今，这双手呢，已经移开了去么？他四面看看，什么也没有。<p>　　他几乎是逃进屋子的，将门关上，拉上了窗帘，又回到了他的工作桌上。<p>　　但是他对自己工作桌上的那些图样，却视而不睹，老是在想着那双手。<p>　　而且，他三次拉开窗帘，去看外面的平台，但是却始终没有再看到什么。<p>　　他迟睡了一个小时，得出了一个结论：的确是自己眼花了。这一晚，他当然睡得不很好，他一生中，第一次对独睡感到害怕，将毯子裹得十分紧。<p>　　第二天晚上，天气更冷，西北风也更紧。一到了午夜时分，成立青便突然莫名其妙地紧张了起来，他也不知道为什么会紧张，他突然放下了工作，立即地，他听到了那“拍拍”声。<p>　　那种“拍拍拍”的声音，来自他的身后。<p>　　成立青连忙转过身去，在刹那之间，他感到自己的身子，像是在零下十度的冷藏库中一样。并不是他看到了什么可怖的声音在发出那种“拍拍”声。他没有看到什么，那声音是来自窗外的，听来简直就是有人用手指在敲着玻璃。<p>　　但是想一想，他住在二十四楼，他房间的玻璃窗，离地至少有二百四十尺！<p>　　若说有什么人在离地那么高的窗口，在他的窗上发出什么声音来，那是不可能的，那一定是一只硬壳甲虫，在撞碰着他的窗子。<p>　　成立青感到刹那间，气温仿佛低了很多，他站了起来，身子不住地在微微地发抖，他猛地拉开了窗帘，窗外一片漆黑，他并没有看到什么。<p>　　成立青松了一口气，他绝不是一个神经过敏的人，相反地，他是一个头脑十分缜密的工程师，但是这时候，他看到了窗外没有什么东西，又不由自主地松了一口气，回到了工作桌的旁边。<p>　　当他坐在桌边，又要开始工作的时候，身后又响起了那种“拍拍”声来。<p>　　成立青又不耐烦地回过头去，他刚才走近窗口，拉开窗帘，看到窗外并没有什么之后，并没有再将窗帘拉上。所以，他这时转过头去，便立即可以看到窗外的情形了。<p>　　他看到了一只手。<p>　　那手出现在最后一块玻璃之下，中指正在敲着玻璃，发出“拍拍”声。<p>　　那是千真万确的一只手，而且手指的动作也很灵活。<p>　　成立青整个人完全僵住了，他不知该怎样才好，他双眼定定地望在那只手上，他张大了口，但是又出不了声，在那一刹间，他所感受的那种恐怖；实在难以形容。<p>　　转眼之间，那只手不见了。<p>　　那只手是如何消失的——是向下滑了下去，还是向后退了开去，成立青已没有什么印象了，他也无法知道那只手是属于什么样的人的——因为那手出现在最下一块玻璃，他无法看到手腕以下的部份。<p>　　有什么人会在那么寒冷的天气中，爬上二百四十尺的高楼，用手指在玻璃窗上敲着，来“开玩笑”？<p>　　成立青立即想到了鬼！<p>　　他是一个受过高深教育的人，平时要他想到鬼是一种实际的存在，那是绝不可能的事，但是在如今这种的情形下，他却想到了鬼。<p>　　他勉力使自己镇定下来，然后，冲出了屋子。<p>　　他不够胆量走到窗子前去看一个究竟，当然，这一晚，他也不是睡在屋中的，他在酒店之中，心神恍惚地过了一个晚上。<p>　　白天，他将这两晚所发生的事，告诉了他的一个手下，那是一个年轻人，叫郭明。郭明听了之后，哈哈大笑，自告奋勇，愿意陪成立青一晚。<p>　　成立青接受了这番好意，所以第三天晚上，成立青和郭明是一齐在那层楼中的。郭明像是大侦探一样地，化了不少时间，察看着平台四周围的石栏，和察看着出现怪手的窗口。<p>　　但是他却没有发现什么，他又讥笑着成立青，以为他是在疑神疑鬼。<p>　　很快地，将到午夜了。<p>　　那仍然一个十分寒冷的夜晚，夜越深，天也越冷，郭明本来不赞成拉起窗帘，因为不拉窗帘的话，外面一有什么动静，便立时可以看到了。<p>　　但是自窗缝中吹进来的西北风却终于使他放弃了这主张。<p>　　拉起了窗帘之后，房子里暖了不少，人的神经似乎也没有那么紧张了。<p>　　郭明啜着咖啡，打着呵欠，他正要下结论，表示一切全是成立青的神经过敏时，外面平台上，突然传来了一阵脚步声。<p>　　那阵脚步声相当轻，但是在静寂的夜中，也足可以使人听得到。<p>　　郭明和成立青两人，互望了一眼，一齐转头，向通向平台的玻璃门看去。<p>　　郭明刚才还在讥笑成立青疑神疑鬼，但是如今他的脸色，看来却比成立青更白。他们看不到什么，因为玻璃门给接近地面的长窗帘挡着，看不到平台上的情形，也看不到向平台走来的是什么人。<p>　　但是他们都毫无疑问地听到那脚步声，而且，他们也听得出，脚步声是在渐渐向玻璃门移近。<p>　　郭明和成立青两人，都坐着不动。<p>　　脚步声突然停止，他们两人也看到了一双脚，他们之所以能看到一双脚的缘故，是因为那一幅窗帘，最近洗过一次，缩了，短了一些，所以，在地面和窗帘之间，有一点的空隙，空隙使人可以看到贴近玻璃门而立的一双脚。那双脚上穿的是名贵的软皮睡鞋，一双鲜黄的羊毛袜子。<p>　　一个小偷，是绝不会穿着这样的鞋袜来行事的。<p>　　那么，这时站在玻璃门外，和他们之间只隔着一扇玻璃和一幅窗帘的，又是什么人呢？<p>　　成立青低声道：“不，不！”他以手托着额角，面上现出十分痛苦的神情来。<p>　　郭明像是被成立青这种痛苦的神情所刺激了，他是来保护成立青的，他怎可以这样子坐着不动？他陡地生出了勇气，一跃而起，冲过去伸手去拉窗帘。<p>　　他太用力了，将窗帘整个地拉了下来。<p>　　可是，玻璃门外，并没有人。<p>　　郭明呆了一呆，突然之间，他张大了口，不断地发出可怕的尖叫声来！<p>　　他们两人看到了那对脚——那只是一对脚，这对脚不属于任何人，一对穿着黄色羊毛袜和软皮睡鞋的脚，正在向外奔去，越过了石栏，消失了。<p>　　郭明不知道他自己叫了多久，等到他停下来的时候，他只觉得自己的身子，抖得比什么都厉害，他一步步地向后退来，抓住了成立青的手臂，口唇哆嗦着：“成……先生……成先生。”<p>　　成立青比郭明也好下了多少，但他究竟是中年人了，他比郭明镇静些，但也过了好一会，他才道：“到……你的家中去过一晚吧。”<p>　　第三晚，他们两人是在郭明家中过的。<p>　　第四晚，他们两人，来到了我的家中。<p>　　他们两人之所以会来到我的家中的原因，是因为郭明的一个父执，和我是朋友，郭明知道我对一切怪诞不可思议的事有兴趣，所以他才和成立青两人一齐来的。他和成立青两人，化了一小时的时间，将三个晚上来连续发生的事，讲了一遍。<p>　　他们要我在今天晚上到成立青居住那地方去。<p>　　我不准备答应他们——我不是一个对“鬼”没有兴趣的人，一双不属于任何身体，而能奔走的脚，更使我感到有意思，而且，还有那双手哩。<p>　　但是我和白素结婚不久，与其去看鬼，我宁愿面对娇妻。<p>　　我在想：用什么话，才能将这个特殊的邀请推掉呢？<p>　　白素就坐在我的身边，成立青和郭明两人，则神色紧张地坐在我们的对面。<p>　　我笑了一下：“两位所说的话，我的确感到十分有兴趣。但是，两位应该知道，鬼这样东西，实际上并不是一种存在，而是一种感觉——”。<p>　　我企图说服他们，他们事实上并没有看到什么，而只不过是感到自己看到了一些东西而已。但是我的话还未曾讲完，郭明已急不及待地道：“我们的确是看到那双脚的，真的看到，你别以为我们是眼花。”<p>　　我摊了摊手：“我并不是说你们眼花了，你们可能是期待着看到什么，所以，神经便产生了一种幻觉，这才使你们以为有一双脚在行走的。”<p>　　一直没有出声的成立青，直到此际，才不表同意地道：“卫先生，照你的说法，我们两人在第三晚看到的，仍应该是手，而下是脚。因为前两晚我看到的是手，郭明受了我的影响，他‘期待’的，也应该是手，对不对？”<p>　　我反倒给他们两人驳得讲不出话来了，只得转头向白素望了一眼，带着歉意。<p>　　我的意思是：我不得不去了，看来我们至少要分开一个晚上了。<p>　　白素却笑了一下：“我和你一齐去。”<p>　　人是十分奇怪的，一些最简单的事情，有时竟会想不起来。我大费周章地在拒绝着成立青和郭明两人的邀请，但却未曾想到，我可以根本不和白素分开，我们是可以一起去的。<p>　　事情就那么决定了！<p>　　半小时后，我和白素、成立青、郭明三人，到了那幢大厦的门前。那幢大厦的气派十分宏伟，高二十四层，由于新落成，并没有住满人，而且，由于它处在近郊的缘故，是以到了门口，便给人以一种冷清的感觉。<p>　　我们一齐进入了电梯，电梯向上升去，一直到了二十四层，才停了下来。<p>　　二十四楼是最高的一层，大厦的设计是越往上面积越小，二十四楼只有一个居住单位，就是成立青的住所。<p>　　而二十四楼再上一层，就是天台了，通天台的门锁着，寒风却仍然自隙缝中卷了下来，令得电梯的穿堂中十分凄清。<p>　　成立青是一个十分喜欢清静的人，他的确拣了一个十分清静的居住环境。<p>　　我在成立青开门的时候，走上了通向天台的楼梯，向通往天台的门口张望了一下。<p>　　通往天台的木门外有一道铁闸，要偷进天台去，倒也不是容易的事情。等我回到门口之际，成立青已开了门，在延客入室了。<p>　　那个居住单位布置得十分清雅，成立青是一个独身主义者，整个居住单位，只有他一个人住，有一问卧室，一间工作室和一个厅。我一进屋，就打开了玻璃门，走到那个面积十分大的平台上。<p>　　我一直来到了石沿之旁，向下望去，下面的行人小得几乎看不到。若说有什么人，能双手在攀在石沿上，那真不可想像。<p>　　我退到屋中，关好玻璃门，白素提议我们玩桥牌来消磨时间，我们都同意了。但是我和白素两人，都可以明显地看出成立青和郭明的心神不属。<p>　　午夜了，成立青放下了纸牌：“我们别再玩了，好不好？”<p>　　我笑了一下：“成先生，你看，一到时候，你便开始期待了。”<p>　　成立青并没有回答我，但他的面色，却十分难看。<p>　　同样地，郭明也显得很紧张。神经质是会传染的，白素也有点面色异常起来。我自己也莫名其妙地屏住了气息，一言不发。<p>　　屋中静到了极点！<p>　　我耐不住这种异样的寂静，便起身来，向通向平台的玻璃门走去，玻璃门旁，我向漆黑的平台一看间，突然看到了三双脚！我不禁大吃一惊，刹那之间，几乎怪叫了起来。<p>　　然而我还没有叫出口，便哑然失笑了，我看到的那几双脚，全是屋内人的，因为室内光线亮，所以在玻璃上起了反光，乍一看来，像是平台外面有脚了。我转过身，向平台外指了指：“你们看——”<p>　　我是以极其轻松的态度在说着话的，我是想叫他们看看这种玻璃反光，构成虚影的情形。<p>　　可是，我才讲了三个字，便发现他们三个人，包括白素在内，神色都苍白得骇人，我立时间：“什么事？”<p>　　成立青和郭明两人，都已讲不出话来，白素的声音也在发颤：“天啊，就在你的身后！”<p>　　我连忙再转回身来，面对着玻璃门。<p>　　在那一刹间，我也看到了。<p>　　那绝不是我刚才所想像的虚影，那是确确实实的实体！我看到了两只手，不属于任何人，只是两只手。<p>　　那是一双男人的手，手指长而粗，在右手无名指上，还戴着一枚戒指，那是一枚“猫儿眼”戒指。那两只手，一只按在玻璃上，一只正握着玻璃门的把手，想将玻璃门拉了开来。但玻璃门是锁着，所以那手拉不开。<p>　　我呆在原地，一动也不能动。<p>　　这是什么？我的心中不断在自己问自己。<p>　　无疑地，这是一双手，但是，那究竟是什么呢？我的脑筋因为过度惊讶而开始变得浑噩不清起来，然后，突如其来地，那双手消失了。<p>　　那双手消失了之后的一分钟，才有人讲话。第一个讲话的是白素。她道：“你看到了没有，你看到了没有？”<p>　　那时候，我也开始恢复镇定了。<p>　　我连声向成立青要了玻璃门的锁匙，打开了门，向外走去。<p>　　在那片刻之间，我下了两个假定。<p>　　第一，我假定那双手是假的，橡皮制的，而由钢丝操纵着，一个熟练的操纵者是可以做到这一点；第二，我假定那人的身上，全部穿上了漆黑的衣服，我们便只能看到他的双手，而看不到他身子的其他部分。<p>　　但是当我出了平台之后，我立即发现我的两个假定，都是不成立的。第一个假定若是成立，那一定有许多支架来支持钢丝的活动，但事实上，除了一根收音机天线外，没有别的东西。<p>　　如果说一个人穿了深色的衣服，这本来就是十分牵强的事，而且，这个人是由什么地方撤退的呢，我自问身手不弱，但是要我在那么短的时间内，从二十四楼撤退，那也是没有可能的事。<p>　　两个假定都不成立，那么在理论上，我就必须承认那一双手，的确是不属于任何人的，只是两只手！<p>　　一双手，独立地存在，这算是什么？<p>　　单单是两只手，而且还有两只脚——成立青和郭明曾见过的，我如今已对他们的话，再不表示怀疑了。<p>　　这难道是什么星际人？星际人的形状，恰好像地球人的手或脚？<p>　　就算有这个可能的话，那么手上为什么还要戴着戒指，脚上为什么还要穿着袜子和鞋子？我的最荒诞的假定，看来也不能成立了！<p>　　我在平台上呆立了好一会，才回到了屋中。<p>　　成立青苦笑了一声：“卫先生，那……是什么？”<p>　　我摇了摇头：“我暂时还说不出所以然来。”<p>　　郭明面青唇白地问道：“是……是鬼么？”<p>　　我仍然摇着头：“我不认为鬼会像手和脚，我说不出那究竟是什么。”<p>　　成立青叹了一口气：“刚才，那手想打开门来，他想打开门来作什么？”<p>　　我的心中陡然一动：“成先生，你可认得出这一双手是属于什么人的？那手上还戴着一枚猫眼石的戒指，你想一想！”<p>　　成立青呆了许久才道：“没有，我想不出来。刚才我也见到了那粒猫眼石，如果我曾经见过的话，我一定想得起来的。”<p>　　我踱来踱去，这实是太离奇了，这是难以设想的事情。我们所看到的不是一个怪物，如果是一个怪物的话，我们就可以设想他来自不可测的太空。<p>　　但如今我们看到的，却是普普通通的一双手，那是应该属于一个人的，然而此际它们却又不属于任何人，一双游离的手，一对游离的脚！<p>　　时间慢慢地过去，我们四个人很少讲话，只是默然地坐着，也很少动作。<p>　　一直到了清晨三时，仍然没有什么别的变化，我才站了起来：“成先生，我要告辞了。”<p>　　成立青苦着脸：“这里所发生的事——”<p>　　我道：“我将尽一切力量来帮助你，如今，你不必再在这里住下去，再请你将这层楼的一切钥匙，暂时交给我保管，可以么？”<p>　　成立青忙道：“可以，可以，当然可以的。”<p>　　我来回又走了几步，等到成立青收拾了一点东西，和他们一齐出了屋子，坐电梯下了楼。成立青暂时住在郭明的家中。<p>　　我和白素回到了家中，我们几乎一夜没有睡，讨论着那件怪事，但是却一无结果。<p>　　第二天，我约了一些灵魂学专家，一齐到那屋子去等候，可是竟没有结果。<p>　　第三晚，我们仍在等候，又带了摄影机，准备一有怪现象出现，便立即将它摄下来，慢慢研究，可是也没有结果，不论是怪手或是怪脚，都未曾再出现。<p>　　一连半个月，我都空等，我决定放弃这件事，我通知成立青，他可以搬回去了，但是成立青却索性放弃了那层楼，那是他以分期付款的方式买的，他仍然按月付着款，但是却听凭那层楼空着不去住。<p>　　又过了几天，已是圣诞节了。<p>　　这是一个不论宗教信仰如何，都使人感到有气氛的节日，我和白素两人，在许多的邀请之中，选择了一个比较情投意合的晚会去参加。<p>　　那一天天气仍然很冷，那晚会的主持人是一所高等学府的教授，我们到的时候，已经有不少客人了。这一切，本来是不值得详细叙述的，我之所以不厌其烦的缘故，是因主人杨教授，向我介绍到会的客人之际，在他讲到“邓先生”时，在我面前站着的，是一个高大的男子。<p>　　那男人礼貌地伸出手来，我自然也与他握手如仪，就在和他握手之际，我像是触了电一样。<p>　　他的手粗而大，而在无名指上，戴着一只猫儿眼石的戒指。<p>　　那只猫儿眼石的戒指，式样十分奇特，而那粒猫眼石也圆而色泽佳，是上好的宝石。<p>　　这粒宝石、这只戒指，我是见过的。<p>　　在成立青住所的那个平台上，我就曾看到过这只戒指，当时，这只戒指是戴在一只粗而大的手上（就像现在被我握着的那只手），只不过当时那只手是不属于任何人的，只是一只手！<p>　　当我发现了那枚戒指的一刹间，我心中实在极其震惊，我握住了那人的手的时间一定很长，令得那人用力将手缩了回去。<p>　　我连忙抱歉地笑了一下，以掩饰我的窘态：“对不起，我是一个患极度神经衰弱症的人，时常精神恍惚，请你原谅。”<p>　　那人并没有说什么，只是“哼”地一声，便转过身，向外走了开去。<p>　　我也连忙后退，我退到了一个比较隐蔽的角落，打量着那人。那人正在和另一个人交谈。他个子相当高，他的头发可能天生鬈曲，因之使他看来风度翩翩。<p>　　我估计他不会超过三十岁，但是我却无法凭外表的印象而断定他是什么样的一个人。<p>　　我打量了他很久，他并没有注意我，我找了一个机会，将主人拉进了他的书房之中，在书房门口，我向那人指了一指：“这个是什么人？”<p>　　主人十分奇怪：“咦？我不是替你介绍过了么！你们没有交谈？”<p>　　我摇了摇头：“没有。”<p>　　主人道：“我以为你们会交谈的，这人和你差不多，是一个怪人，他一生最大的嗜好便是旅行，而他更喜欢在东方古国旅行，去探讨古国的秘奥，他家中很有钱，供得起他花费。”<p>　　我又问：“他叫什么名字？”<p>　　主人道：“我们都叫他博士。”<p>　　我耸了耸肩：“是么？他是什么博士？”<p>　　主人道：“他有许多许多博士的头衔，全是印度、埃及、伊朗一些名不经传的大学颁给他的。他是神学博士、灵魂学博士、考古学博士等等。”<p>　　我不由自主，深深地吸了一口气，毫无疑问，这是一个怪人。<p>　　而更令得我感到兴趣的，是他的那只手，和戴在手上的那只宝石戒指！<p>　　主人见我不出声，便又道：“他的真正姓名是邓石。这真是一个怪人，对不起，外面的客人很多，我要去招呼他们。”<p>　　我自然不能将一个舞会的主人，长久地留在书房中的，而且，我也可以看出，实际上，主人对这位邓石博士，知道的也并不多。<p>　　我忙道：“你请便，我想在这里休息一下。”<p>　　主人打开门，走了出去，我在一张沙发上坐了下来，手托着头，我的思绪十分混乱，那个邓石，他究竟是怎样的一个人呢？<p>　　我决定将这件事通知白素，和她一起商量一下，我站了起来，也就在这时，“卡”地一声，门把转了一转，门被推了开来。<p>　　我向门口看去，不禁怔了一怔。<p>　　站在门口的，居然是邓石！<p>　　邓石的面上，带着一种十分傲然的神情，这种神情，有点令人反胃。<p>　　他冷冷地道：“背后谈论人，是不道德的！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_04'>第十一卷 支离人 第二章 探访怪住客</b><p>");

document.write ('　　他忽然出现，已经令我奇怪，而他一开口，居然这样讲法，更令人愕然，难道主人已将我向他打听邓石的事，向邓石说了么？<p>　　这是十分尴尬的事情，我相信主人是不致于这样子做的，那么，他又是怎样知道的呢？<p>　　在经过了极短的时间的考虑之后，我心想他这句话可能是另有所指，并不是指我和主人刚才讨论他的那件事而言的。所以我淡然一笑，对他点了点头，含糊地道：“的确是如此，邓先生。”<p>　　却不料邓石竟然毫不客气，也丝毫不顾及我的难堪，又道：“而你，正是这样不道德的人。”<p>　　这不禁令得我十分愠怒，我冷冷地道：“先生，我不明白你的话。”<p>　　邓石更气势汹汹：“我是想警告你，别理会别人的事情。”<p>　　我冷笑了一下：“我应该理会什么我自己决定。”<p>　　邓石“嘿嘿”地笑着，他的笑声，听来令人毛发直竖，有一种说不出来的不舒服。我站了起来，我相信我脸上也已充满了敌意。<p>　　我们两人对视着，过了好一会，邓石才突然笑了起来，在他的笑容之中，有着一种极其卑夷和看不起人的味道，然后，他突然转过身，走出书房去了。<p>　　我的心情久久不能平静。我对邓石这个人，产生了一种难以形容的兴趣，他究竟是一个什么样的人呢？何以早些时候，我曾见过他的两只手呢？<p>　　主人说他曾在印度等地方住过，难道他是印度幻术的高手？<p>　　印度的魔术本来就是很有名的，但是不论是如何惊人的魔术，都不外是转移人的注意力而已，若说是有一种魔术可以令得一个人双手游离行动，那也是不可信的一件怪事。<p>　　我无法确知邓石究竟是怎样的一个人，我决定研究他这个人。<p>　　我也走出了书房，找到了白素，用小心的动作，将邓石指给她看。<p>　　当白素一看到那只猫眼石戒指的时候，若不是我立即掩住了她的口，她可能会大叫！<p>　　我低声道：“我决定在舞会散的时候跟踪他，你不妨先回去。”<p>　　白素急促地道：“我有点不放心。”<p>　　我笑道：“别傻了，我什么样的大风大浪没经过，怕什么？”白素却仍然忧形于色：“我自然知道你经过了许多风浪，可是这个人……这件事……我总觉得有说不出来的神秘离奇之感，你……我一起去怎么样？”<p>　　我笑了起来：“我是去跟踪人，你以为这也是人越多越好么？”<p>　　白素长长地叹了一口气，不再说什么。<p>　　我又耐着性子安慰了她几句，那几句话，在我心中都是认为绝无必要的，但是又不得不说，去跟踪一个行为有些怪诞的人，这在我来说，实在是不足道的小事，何必大惊小怪？<p>　　我又在宴会中耽搁了将近一个小时，然后先向主人告辞，说我有事，要先走一步。<p>　　主人自然不会强留，于是，我出了那幢洋房，我深深地吸了一口迎面而来的寒冷的空气，脑子登时清醒了不少。<p>　　我并没有走出多远，便停了下来，我躲在一丛矮树后面。那地方十分好，任何人或是任何车子，我都可以看得到的。而且不论是转左或转右，我都可以轻而易举地跳上车尾，由我要跟踪的人，将我带到应去的地方去的。<p>　　天气十分寒冷，不多久，我便要轻轻地跑步来增加体温了。我在那个矮树丛之后，足足等了四十分钟，才看到邓石走了出来。<p>　　出乎我的意料之外，他并没有用车子，他将双手插在大衣袋中，昂着头，一路还在吹着口哨，出了大铁门之后，便向左走去。<p>　　他是步行的，我要跟踪他，自然更方便，我等他走出了十来步，便轻轻一跳，从矮树丛中，向外跳了出来。<p>　　那时候，邓石已快要转过墙角了，我急步向前赶出了两步，也到了墙角处，邓石仍然在前面，我和他保持着一定的距离。虽然已是深夜了，但因为是节日的缘故，街道上仍然十分热闹，这对我的跟踪更是有利。<p>　　我跟着他一条街又一条街地走着，渐渐地来到了近郊处，我忽然感到如今在走着的这条路十分熟，那就是通往成立青所住的那幢大厦的一条路。<p>　　等我发现了这一点的时候，抬头看去，那幢大厦，也已在前面了。前面除了这一幢大厦之外，别无其他的建筑物。邓石是住在这幢大厦中的！<p>　　我既然肯定了这一点，自然不必再急急去跟踪他而暴露自己了。我放慢了脚步，直到看到邓石进了那幢大厦，我才以极快的速度，向前奔去。<p>　　等我奔进了那幢大厦的大堂中时，我看到有一架升降机正在上升，一直到“二十三”楼，才停止不动，在升降机停止不动之后的半分钟，升降机又开始下落。<p>　　邓石住在二十三楼！<p>　　这次的跟踪极有收获，邓石就住在成立青的下一层，那么至少可以肯定，成立青家中出现的怪事，可能和他有关。<p>　　确定了这一点之后，以后事情要进行起来，当然就简单得多了。<p>　　我的心情十分轻松，我上了另一架升降机，等到到了二十三楼之后，我跨了出来，二十三楼一共有两个居住单位，都关着门。<p>　　我无法肯定哪一个单位是邓石居住的，而更主要的是，我还未曾想到，就算确定了邓石的住所之后，我应该怎么办。<p>　　我是应该直接去看他，揭穿他装神弄鬼的把戏呢，还是再多搜集一些证据？我想了片刻，决定从后者做起，因为在杨教授的家中，邓石对我的态度已是十分之糟，如果我登门造访，那简直是自讨没趣。<p>　　我决定了进行的步骤之后，便再上了一层楼，我有钥匙，打开了门，走了进去，第一件事，便是和远在杨教授家中的白素，通了一个电话，我要她赶回家去，带一点应用的东西，再一齐来到成立青的家中，我还告诉她，就在今晚，就可以有一连串怪事的谜底了。<p>　　白素来得出乎我意料之外的快，十五分钟之后，她就来到了，带着我嘱她带的一些东西，这包括了一具微波扩大偷听仪，一具利用折光原理制成的偷窥镜等等。<p>　　我在她未到之前，已经知道邓石居住的那个单位，是在平台的下面，因为我在各个窗口探头观察过，只有平台的下面窗子中有灯光透出来。<p>　　所以，在白素一到之后，我们便出了平台，我将偷听仪的管子接长，使微波震荡器垂下去，然后，才将耳机塞入耳中。<p>　　我又将潜望镜的镜头，对准了下面的窗口。<p>　　但是我看不到什么，因为窗子被厚厚的窗帘遮着，将偷听器的吸盘，吸住了玻璃窗，那样，室内只要有声音，我就可以听得到。<p>　　白素等我做完了这些，才道：“你听到了什么？”<p>　　我摇了摇头：“没有什么声音，但我想我们只要等一下，一定——”<p>　　我才讲到这里，便停了下来。<p>　　我在那时，我听到了声响。那是一种十分难以形容的声音，像是有人在不断地有节奏地敲着一面十分沉哑的大鼓一样。<p>　　那种声音持续了三四分钟，我又听到了邓石的声音。<p>　　邓石果然是在那间房间之中，这使我十分欢喜。邓石像是在自言自语，我听不到他究竟在说些什么，结果，又是那种“达达”声。<p>　　邓石也不再讲话了，那种“达达”声一直在持续着，我听了很久，换了白素来听，也是听不到有别的声音。半小时之后，我们都有点不耐烦了。<p>　　白素道：“那只猫眼石戒指，我们是一定不会认错，我们既然知道他就住在下面，何不迳自去拜访他，向他提出责问。”<p>　　我摇头：“这不怎么好，他对我十分不友好，我们可能会自讨没趣。”<p>　　白素道：“那么，我们难道就再听下去么？”<p>　　我站了起来，伸了伸懒腰，我蹲在地上太久了，腿有点发酸。<p>　　我道：“我们不妨到屋中去休息一回，等半小时之后再来听，那时，我们或者可以听到别的声音，从而推断他是在作什么了。”<p>　　白素不再说什么，我们一齐向屋子走去。<p>　　可是，我们才走出了一步，便呆住了，我们看到那扇玻璃门，正在被打了开来。<p>　　这时候，平台上的寒风相当劲，但是如果说这时的劲风，竟可以吹得开沉重的玻璃门的话，那也是绝没有人相信的事情。<p>　　事实上，我们两个人，立即否定了是被风吹开玻璃门的想法，因为我们看到了推开门来的东西——那是一双手，一双不属于任何身体的手！<p>　　那只右手，握住了门把，将玻璃门推了开来，右手的指上，戴着一只猫眼石的戒指。那左手，握着一件东西，那是一只瓷质的烟灰碟，是放在成立青屋中的一件十分普通的东西。<p>　　两只手的距离，恰如它们生在人身上的时候一样！<p>　　我和白素两人紧紧地靠在一起，在那一刹间，我们因为过度的惊愕，根本说不出任何话来，也做不出任何动作来！<p>　　我们眼看着那双手推开门，突然之间，以极快的速度，超过了平台的石沿，不见了。<p>　　又足足过了五分钟，白素才道：“那是一个不完全的隐身人！”<p>　　隐身人，这倒有点像。<p>　　因为我们除了那一双手外，看不到别的。<p>　　但如果是隐身人的话，为什么一双手会给我们看到的？而且，如果那是一个隐身人的话，他怎能以那么快的速度退却呢？<p>　　隐身人只不过使人看不到身子，并不是身子的不存在，如果他自二十四楼跌下去的话，他一样会跌死的。所以，一个隐身人，绝不能采取这样的方式超过石沿消失。<p>　　那一双手之所以不能够以这样的方式消失，正因为它只是一双手，而没有任何的身体！<p>　　所以白素说那是一个隐身人，我不同意。然而那究竟是什么，我却也说不上来，我的脑中混乱之极，混乱到使我难以思考的地步。<p>　　我们又沉默了许久，还是白素先开口：“那双手，偷走了一只烟灰碟，这是什么意思，那烟灰碟中有什么秘密，值得它来偷？”<p>　　白素的这一问，又提出了许多新的疑惑，使我已经混乱的脑筋，更加混乱了。我冲动地道：“我们不必猜测了，我们下去见他。”<p>　　白素吃惊地道：“见什么人？”<p>　　我道：“到二十三楼去，见邓石，也就是刚才取去了成立青屋中的那只烟灰碟的手的主人！”<p>　　白素道：“如果他是一个隐身——”<p>　　我不等她讲完，便近乎粗暴地回答道：“他不是隐身人，他……他……”<p>　　他不是隐身人，但是他是什么呢？我却说不上来了！<p>　　白素不愧是一个好妻子，我粗声地打断了她的话头，她非但不怪我，反倒轻轻地握住了我的手，柔声道：“我们先到屋中去休息一会再说，你可需要喝一点酒，来镇定一下？”<p>　　我的心中不禁觉得有点惭愧，跟着白素，走进了那扇玻璃门，我们在沙发上坐了下来，白素倒了一杯白兰地给我，我慢慢地喝着。<p>　　十分钟后，我的心情已比较镇静得多了，但是我在心情激动时所作的决定，却仍然没有改变，我放下酒杯：“我们去看他，坐在这里乱猜，是没有用处的，我们去看他！”<p>　　白素摊了摊手：“他会欢迎我们么？”<p>　　我道：“他不欢迎，我们也一样要去看他。”<p>　　白素站了起来：“好的，我们两个人在一起，什么样的事情都经历过了，总不至于会怕他的，我们走吧。”她已开始向门口走去了。<p>　　我将成立青屋中的灯熄去，也到了门口。<p>　　正当我们要拉开房门，向外面走去的时候，我突然想起，我忘了锁上通向平台的玻璃门了。我转过身来，准备向前走去。<p>　　然而，就在我转过身去的那一刹间，我又呆住了。<p>　　这时，屋中熄了灯，外面的光线，虽暗，还比室内明亮些，所以，人站在房子内，是可以看到一些外面平台上的情形的。<p>　　当我一转过身去的时候，我便看到了一双脚。<p>　　那一双脚正从石沿之上，跳了下来，落在平台之上，一步一步，向前走来。<p>　　白素显然也看到那双脚了，她紧紧地握住了我的手臂，一声不出，我眼看着那双脚一步一步地走过，到了玻璃门之外。<p>　　那是一双连着小腿的脚，它穿着软皮睡鞋和羊毛袜，和成立青曾经见过，并描述给我听过的那对脚一样。它来到了玻璃门前，右足抬起，向玻璃门顶来，慢慢地将玻璃门顶了开来。<p>　　这时候，我和白素两人，心中的惊恐，实在难以言喻。但总算还好，我的思考能力还未曾因为惊恐而消失，当我看到那右足顶开玻璃门之际，我至少知道我“不是隐身人”的推测并没有错。<p>　　因为若是隐身人的话，一定会用他看不见的手来推开玻璃门的。而如今却不，因为只是一双足，所以他便用右足来将门顶开！<p>　　右足将门顶开之后，左足也向内插来，玻璃门重又弹上，两只脚已进了房子了。<p>　　我和白素两人，紧紧地靠在一起，在那片刻之间，我们简直什么也不能做，我们只是望着那一双脚，一步一步地向前走来。<p>　　那双脚在向前走来的时候，并不是很顺利的，它一下撞在茶桌上，一下子又撞在沙发上，但是，它们终于来到了我们的近前，来到了我们近前。<p>　　白素陡地尖叫了起来，而我也大叫了一声，一脚向前踢了出去。<p>　　我那重重的一脚，正踢在那一双脚的右胫骨上。那一脚的力道十分大，因为我连自己的足尖也在隐隐发痛，那双脚急急地向外退去。<p>　　那真是千真万确的，我看到那双脚在向后退却之际，它的右足，蹒跚而行，那显然是被我这一脚踢得它疼痛难忍的缘故。<p>　　这更令得我的背脊之上，冷汗直淋，宛若有好几十条冰冷的虫儿，在我的背上，蜿蜒爬行一样。<p>　　一双不属于任何人的脚，在那片刻问，我们都因为过度的惊诧，感到了轻度的昏眩。<p>　　所以，那一双脚，究竟是如何离开屋子的，我们也不知道。等我定下神来时，那一双脚当然已不在屋子中了。我缓缓地舒了一口气，转过头去看白素。白素的面色，苍白得很厉害。<p>　　我安慰着她：“别怕，你看，那一双脚并不可怕，你一叫，我一踢，它们就走了，这有什么可怕？”<p>　　白素摇了摇头：“不是害怕，我们是一个完整的人，当然不会怕一双不完整的脚，我是觉得……觉得异样的呕心！”<p>　　那的确是令人呕心的，但在如今这样的情形之下，我却不能承认这一点，我必须先令白素镇定下来，我立即俯身低声道：“我知道你感到有呕吐感的原因了！”<p>　　白素红了脸，“呸”地一声，转过头去不再睬我，刚才那种紧张可怕得几乎使人精神麻痹的气氛，也立即被缓和了。<p>　　我来回踱了几步：“我先送你回去，然后，我再回到这里来，去见邓石。”<p>　　白素道：“不，我和你一起去。”<p>　　我忙道：“不，邓石可能是一个我们从来也未曾遇到过的怪诞东西，你还是不要去的好。”<p>　　白素不再和我争论，但是那并不等于说，她已同意了我的意见。她向门口走去，拉开了门，然后才道：“走，我们一起下去。”<p>　　我做了一个无可奈何的神情，我们一齐出了成立青所住的那个居住单位，向下走了一层，到了二十三楼。二十三楼是有两个门口的，我根据邓石住处窗口的方向，断定了他的住所，是电梯左首的那个门口。<p>　　我在他的门口站定，看了一看，并没有找到电铃，于是我用手敲门。<p>　　我大概敲了两分钟，才听到邓石的声音自里面传来，他粗声粗气地道：“什么人？”<p>　　我感到十分难以回答，因之呆了一呆，白素却已道：“是不速之客，但请你开门。”<p>　　邓石的声音显得更不耐烦了，他大声道：“走，走，什么不速之客？”<p>　　我接上去道：“邓先生，我们刚在杨教授的舞会上见过面，我是卫斯理，刚才讲话的，是我的太太白素，请你开门。”<p>　　邓石好一会未曾出声，我已估计他不会开门的了，所以我已开始考虑我是这时候硬撞进去呢，还是再等上两三个小时，用百合匙偷开进去。<p>　　但是正当我在考虑着这些的时候，只听得“卡”地一声响，紧闭着的门，打开了一道缝，从那缝中，我们可以看到邓石一半的身子，他面上所带着那种做作而傲然的神情：“我与两位不能算是相识，两位前来，是什么意思？”<p>　　白素“哦”地一声：“我们既然来了，你不请我们进去坐坐么？”<p>　　邓石又犹豫了一下，才道：“请！”<p>　　他将门完全打开，身子也向后退出了两步。<p>　　当邓石的身子向后退出两步之际，我和白素两人，心头都狂跳了起来。<p>　　在那片刻之间，我们都已看到，邓石的手上，所戴着的那只猫眼石的戒指。而他的脚上穿着软皮睡鞋和羊毛袜，更令得我们骇然的是，他在退出之际，右足显得蹒跚不灵，一拐一拐地。<p>　　那是刚才我重重的一脚，踢中了他右胫骨的缘故，我几乎敢断定，如果这时卷起他右腿的裤脚来，一定可以发现他的右小腿胫骨上，有一块瘀青！<p>　　那一双手，那一双脚，毫无疑问，都是属于邓石的，但何以我们都几次单独看到它们呢？这又是怎么一回事呢？<p>　　我和白素呆立在门口，邓石扬了扬眉：“请！”<p>　　我们这才向里面走去，和邓石相对，去沙发上坐了下来。<p>　　我本来估计，邓石的屋内，可能有许多古古怪怪的东西，但事实上并不，就算有的话，那至多也只是一些印度、土耳其、埃及一带的雕刻，那些雕刻都给人以一种神秘的感觉，那是东方的神秘。但用这种雕刻来陈饰，是相当普遍。<p>　　真正又令得我们两人吃了一惊的，是咖啡几上的一只烟灰碟。<p>　　那是一张瓷质的烟灰碟，制成一张荷叶的形状。<p>　　这只烟灰碟本来是在成立青屋中的茶几上，而我们亲眼看到由一双不属于任何人的手，将它由成立青的屋中，拿出来的。<p>　　我们坐定之后，气氛显得十分尴尬，我想不出该怎样开始才好，邓石则不耐烦地望着我们，难堪的沉默维持了两分钟之久，邓石才冷冷地道：“好了，你们来找我，是为了什么事？”<p>　　我咳嗽了一下，清了清喉咙，我决定开门见山，于是我道：“邓先生，我们必须告诉你，在过去的大半小时中，我们在楼上，二十四楼，成立青先生的住所之内。”<p>　　我以为这样一说，邓石至少大惊失色了，因为我们既然在过去的大半个小时之内，是在二十四楼，那是一定知道了他的秘密的了。<p>　　可是邓石却若无其事，甚至连眉毛也未曾跳动一下，便冷冷地反问道：“那又怎样？”我呆了一呆，反而难以开口了，我道：“我想，我们应该心照不宣了吧，对么？”<p>　　一听得我那样说，邓石突然站了起来。<p>　　他伸手向门口一指：“出去，你们这两个神经病，出去！”<p>　　我也站了起来：“邓先生，你何必这样？我们什么都看到了。”<p>　　邓石咆哮道：“你们看到了什么？”<p>　　我也不甘示弱：“你的手，你的脚！”<p>　　邓石叫道：“疯子，你们是两个疯子！”他突然冲出了屋子，来到了对面的一扇门前，大力地按着电铃，我不知他用意何在间，那扇门已打了开来，一个中年男子，穿着睡袍，走了出来。<p>　　我一看到那中年男子，不禁怔了一怔。<p>　　那男子我是认识的，他是警方的高级探长，姓杨，和我是相当熟的，但我却不知道他就住在这里，这时我见到了他，不禁十分发窘。<p>　　杨探长看到了我，也呆了一呆：“啊，卫斯理，是你。邓先生，什么事情？”<p>　　他究竟不愧是一个有资格的老侦探，一面说，一面望着邓石，又望了望我：“你们之间有一点不愉快？”<p>　　邓石瞪着眼：“杨探长，你认识这个人么？”<p>　　杨探长忙道：“自然，我认识他，他是大名鼎鼎的——”<p>　　可是，杨探长的话还未曾讲完，邓石便已不礼貌地打断了他的话头：“不管他是什么人，我却不认识他，但是他硬闯进来，杨探长，我是领有枪照的，在这样的情形下，如果我向他开枪，他可是自找麻烦？”<p>　　邓石的话十分霸道，但是他的话，是吓不倒我的，我冷冷地道：“邓先生，你做的事情，自己心中有数！”<p>　　邓石这家伙，像是对法律十分精通一样，他立即道：“我做了什么事，你讲，你说话可要小心一些，我随时可以告你诽谤。”<p>　　和邓石相见，不会有什么愉快的结果，这是早在我意料之中的，但是闹得如此之僵，却也是始料不及的。<p>　　我真想不顾一切地打他一顿，但是白素也走了出来，将我拉开了一步。邓石大声地骂道：“混蛋！”接着，退了回去，“砰”地一声关上了门。<p>　　我和白素，对着杨探长苦笑了一下，杨探长向邓石的门上指了一指：“这是一个怪人！”<p>　　我心中一动，杨探长就住在他的隔邻，那么，杨探长对于邓石的行动，是不是多少会知道一点呢？<p>　　我连忙道：“你已经睡了吗？我有一点事情打扰你，不知道你肯不肯和我谈谈？”<p>　　他犹豫了一下，显然他不怎么欢迎我这个不速之客，但是他还是答应了下来：“好的，反正我已经醒了，不要紧的。”<p>　　我和白素一齐走了进去，到了他的一间书房之中，我才道：“杨探长，你可曾见到过一些怪事，比如说，不属于任何人的一双手，或是单单地一双脚，而手和脚，都是邓石的？”<p>　　杨探长皱起了眉头，他显然是要竭力理解我的话，但却又实在听不懂。<p>　　这也是难怪的，事实上，如果我对一切全不知情，听得有人向我这样讲的话，我也会莫名其妙，不知人家在讲些什么的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_05'>第十一卷 支离人 第三章 用笨办法来窥伺</b><p>");

document.write ('　　我又将事情大致地向杨探长讲了一遍，并向他说明，这一切都是发生在他楼上。<p>　　杨探长总算耐着性子，听我讲完，但是他却摇了摇头：“你写的那些古古怪怪的小说，将你弄得神经衰弱了，当心你这种神经质，会遗传给你的孩子！”<p>　　我被他气得瞪眼：他全然不相信我所讲的话。<p>　　从杨探长面上那种已然十分不耐烦的神色看来，我知道自己再说下去，也没有什么用处。我站了起来，笑道：“或许是我神经衰弱了，但是，我还有一个请求，希望你以后，如果发现了同样的情形的话，通知我一下，可好么？”<p>　　杨探长分明是在敷衍我，连声道：“好的，好的。”<p>　　他一面说，一面自己先走出了书房，他总算还维持着礼貌，将我们两人，客客气气地送了出来。一出了门口，我不等白素开口，便向上指了指，白素立即明白了我的意思，我们立即向上走去，回到了成立青的房子之中。<p>　　我在沙发上坐了下来，不断地吸着烟，白素则默默地坐在我的对面。<p>　　我不断地喷着烟，将自己包围在烟雾之中，而事实上，我的确是身在一大团烟雾之中一样，直到如今为止，我什么也未曾知道！<p>　　而且，这件怪事，和以前的怪事，绝不相同。以前，我曾不止一次地陷身入迷雾之中，但是我慢慢地发现线索，发现光明，追踪而去，自然而然就可以从迷雾中穿出来了。<p>　　可是，这一次的不同，我虽然在迷雾中，但是全部光亮，全部线索，都在我的面前，这一切，就是邓石。我已经知道了一切事情，全和邓石有关，然而我却没有法子进一步获得什么。<p>　　如果我潜进他家中去，很可能他用极不客气的手段对付我，正如他刚才所说那样，如果他将我在他的屋中枪杀了，他全然没有罪。当然，我也不会那么容易便死在他的手下，但那已不是好办法了，因为要窥视一个人的秘密，最好的办法，是别去惊动那个人！<p>　　我想了许久，白素才道：“你可是在想用什么方法去侦知他的秘密？”<p>　　我点头：“我想趁他不在屋中的时候潜进去，一则不是好办法，二则，只怕发现不了什么。”<p>　　白素道：“我倒有一个笨办法。”<p>　　她说着，伸手向地上指了指。<p>　　我立即明白了她的意思：“你是说，他住在下一层，我们可以在这里钻几个孔，去窥伺他的行动？”<p>　　白素道：“我正是这个意思，这是一个笨办法，但却有效。”<p>　　我来回踱了几步，决定采取白素的这个办法。当我决定采用了这个办法之后，我的心中不禁十分后悔，因为我已向邓石讲起过我在上面的这件事，这将使他有预防。但事已至此，也只好如此了。<p>　　我和白素离开了这幢大厦，我自己拟定了一个计划。<p>　　第二天，我托一个朋友，在一家建筑公司中找到了那幢大厦的图样。那样，我就可以确知成立青住所下面，哪些地方，恰好是邓石的房间。<p>　　我又和一个做机械工程的朋友商洽，他替我设计了一套无声的钻头，可以钻出四分之一吋的小孔，钻头是特铸的合金钢，可以透过钢筋的水泥工程。而且，还有吸尘设备，吸尘设备的作用是，当我在钻孔的时候，不会有丝毫灰屑落入下面的室中。<p>　　那样的话，被邓石觉察的机会就少得多了。<p>　　要俯身在小孔中观察下面的情形，未免太辛苦了，所以我又准备了四枝小型的电视摄像管，那是特别定制的，摄像管的镜头，是四分之一吋大小的。<p>　　这样的话，当小孔钻成之后，我只要将电视机摄像管伸下去，就可以在四具电视机上，看到下面三房一厅中的情形了。<p>　　我的这些安排，化了一个星期的时间。<p>　　当我准备好这些时，已经过了新年。我请了一个私家侦探，监视着邓石的行动，他一离开家，我就在成立青的屋中，开始钻孔。<p>　　虽然一切设备全是最现代化的，但是要钻透呎许厚的钢骨水泥，也不是容易的事情。而且，我的操作必须极其小心，如果落下些水泥粉末，那么他一定立时可以知道有人在他的天花板上钻孔了。<p>　　而且，我又不能日夜开工，我必须接到那私家侦探的信号之后，才能开始工作。<p>　　当我钻成了第一个小孔之时，又过去了两天了。<p>　　这个小孔，是通向邓石的起居室的，也就是我们曾经进去过，却又被他逐出来的那地方。<p>　　钻成一个小孔之后，我就不那么心急了，因为邓石外出，我可以工作，邓石一回来，我便可以在电视萤光屏上，注意他的动作了。<p>　　第一天，我看到邓石一跛一跛地走了进来，他被我踢了一脚，伤得不轻（我坚信我踢中的就是他的脚），过了将近半个月，还未曾痊愈。他在一张沙发上坐了下来，打开了一只皮包，翻阅一些文件。<p>　　他的行动，可以说和常人无异，他看了一会文件之后，便打开了收音机，我可以听到爵士音乐的声音，他原来是一位爵士音乐的爱好者。<p>　　他在起居室中耽搁了将近一小时，便进了房间。<p>　　他在房间中做了些什么，我无法知道了，因为我只钻好了一个小孔。<p>　　又过了两天，我又钻好了他卧室的小孔，这使我发现了十分吃惊的一个秘密。<p>　　邓石的卧室，相信是世界上最古怪的卧室了！<p>　　他的卧室，缺少了一切卧室中都应该有的一件东西：床！或者说，既然没有床，那就不是卧室了，但是那又的确是卧室。<p>　　没有床而我仍然称之为卧室的原因，是因为那的确是卧室，因为邓石一进了这间房间，便躺了下来：躺在一只箱子中。<p>　　邓石在起居室中，看来完全和常人无异，而当他一进了那间卧室之后，他简直成了另一个人，甚至可以说，他不是人，因为没有一个人是像他那样的。<p>　　那间卧室正中是一只箱子，那就是邓石所睡的东西，那箱子约有六呎见方，可以供他躺进去之后，伸直双手。而他在一躺之后，的确伸直了双手，他的脸向着天花板。<p>　　在他一躺下来的时候，我真害怕他会发现天花板上的那个小孔了。<p>　　然而他并没有发现，他的脸上，现出一种极其奇怪的神情来。这是一种十分难以形容的神情，大抵只有吸毒者在吸足了一口白粉之后，才会面上有这种神情出现的。<p>　　那只箱子中有许多格，因此邓石还不是平稳地躺在箱子底部的，他人是架在那些五六吋高的金属格之上的，如果那些金属格子是利刃的话，那么他一躺下去，他整个人就会被切成许多块了，他的两条腿，将变成四段，手也是一样。<p>　　他的头部，首先将齐颈断下，耳朵也将分离，当然，如今他还是好好地躺在箱子中，我们这样的假设，是为了使大家明白那只箱中的格子的分布情形。<p>　　电视传真是黑白的，我无法看到那只箱子是什么金属所制成的，但我可以肯定那是金属，因为它有着金属的光辉，相当耀目。<p>　　当邓石在那只箱子中躺下来的时候，我和白素两人，都已看得傻了。<p>　　白素低声地问道：“天，他是在做什么？”<p>　　我摇了摇头，无法回答。世界上没有一个人回答得出白素的这个问题——除非是邓石自己。<p>　　我只是低声道：“看下去，别出声。”<p>　　邓石躺了下去之后不久，我看到他的右手中指，摸索着，向一个箱子左侧的按钮，按了下去。<p>　　这时候，我必须说明的一点，是由于电视摄像管的角度问题，我只能在电视上看到房间的中心部份，至于四壁有些什么，我是看不到的。<p>　　等到邓石按下了那个按钮之后，我才看到，一只箱盖，缓缓地向前移来。精确地盖在邓石所躺的那箱子之上。<p>　　这一来，邓石完全被盖在箱子中了！<p>　　箱子中是不是有特殊的设备在输送空气，我无由得知，但如果邓石是用了这样的装置来自杀的话，那么他不是白痴，就是天才了。<p>　　值得注意的是，箱子盖上，有几条电线，连到左侧去，电线连结的是什么东西，我无法看得到，当然我也不知道这两条电线的作用是什么。<p>　　我和白素一直注视着电视机，直到过了两个小时之久，我们才看到箱盖移开，邓石像是睡醒了一觉也似地跨出了箱子，显得精神饱满。<p>　　他出了卧室，到了另一间房间中。他在另一间房间中，究竟做了些什么，我们又无法知道了，因为那房间，我们还未钻孔。<p>　　接下来的两天中，我们都看到邓石在那只箱子中，睡上两小时。<p>　　我和白素两人，发挥了无比的想像力，向一切方面去设想，但是我们对于邓石的怪举动，仍然想不出任何解释。<p>　　而邓石每次在那个箱子中，都“睡”上两小时左右。两小时之后，他总是到另一间房间中去，通常要经过三小时，然后匆匆出去。<p>　　我们都知道，等到通向那一间房间的小孔钻成了之后，那我们一定可以知道他这种怪行动究竟是什么意思了。第三天中午，邓石出去了，我正在工作着。<p>　　白素出去买一些东西，屋子中只有我一个人，我估计，再有半小时左右，这个孔就可以钻成功了。<p>　　可是，正在我工作着的时候，门铃突然响了起来。<p>　　我放下了钻孔机，站起身来，伸了伸懒腰，我心中想，一定是白素忘记带钥匙了。我到了门口，几乎毫不犹豫地打开了门。<p>　　可是，当我一拉开门的时候，我呆住了。<p>　　站在门口的不是白素，却是一脸阴鹜，带着阴森微笑的邓石！<p>　　我连忙身子向前踏出了一步，挡在门口：“什么事？你可以赶我出去，我当然也不会让你进来的！”<p>　　事实上，我是不能让他进来，因为他一进来的话，我一切的心血都白费了，我已准备，他如果不走的话，我便将他推开去！<p>　　可是，又一件出乎我意料之外的事情发生了。<p>　　邓石向后退出了两步，向楼梯口招了招手：“他在这里。”<p>　　在我还未曾明白他这样做是什么意思间，三个警员，由一个警官领着，已经从楼梯口向上，疾冲了上来，为首的警官大声道：“让开！”<p>　　我的一生之中，再没有比这一刻更尴尬的了！<p>　　我不能不让开，因为来的是警方人员。<p>　　而当警方人员进门之后，真相大白，我想逃也不可能，因为就算我逃脱了，白素还不知道这里发生了意外，等于害了她，令她落入警方的手中。<p>　　当然，我终于可以没有事的，因为我持有国际警方所发的特别证件，凡是和国际警方合作的地方，警局方面都应该和我合作的。<p>　　但是，我在成立青住所中所做的一切，却不能再继续下去了。<p>　　邓石这个人做事如此之绝，一上来就召了警，他可能会坚持要控告我侵犯他人身自由的，那样一来，我更是糟糕之极了。<p>　　我僵立了许久，等候那警官将我这些日子来，辛辛苦苦弄成的东西，全部撤走之后，来到了我的身后，道：“好了，我们必须将你带走。”<p>　　我自然没有抗辩的余地，我只是道：“好的，但是我却要留一张条子给我的妻子，好让她回来之后，明白发生了一些什么事。”<p>　　“你的妻子，也住在这里么？”那警官问。<p>　　我连忙提高了警惕，因为我如果随口答一句“是的”的话，那么白素就变成我的“同犯”了，我道：“不是的，她刚才来看我，离开了一会，快回来了。”<p>　　那警官道：“好的，你可以留下一张纸条，事实上，我们会有一个人守在这里的。”<p>　　我草草地留着一张纸，叙明了所发生的事情，然后和那个警官，以及邓石，一起上了警车。<p>　　自从警方人员出现之后，邓石一直未曾讲过一句话，他只是以一种十分阴森的笑容对着我，令得我更加狼狈非凡。<p>　　在警车中，我一直保持着沉静，到了警署，我被带到一间小房间中，那小房间内只有我一个人。<p>　　我在那小房间等了约莫十分钟，正在我不耐烦时，房门打开，一个人走了进来，他竟是警方的特别工作组负责人杰克上校。<p>　　这些日子来，杰克官运亨通，我第一次和他打交道的时候，他还只是少校，如今，已是上校了，但是他脸上那种不惹人好感的神情，则始终不变。<p>　　杰克走了进来，向我点了点头：“这次你的麻烦可不少了！”<p>　　我忙问道：“你们没有向邓石提及我的身份么？”<p>　　杰克道：“我们曾经强烈地暗示过，但邓石却表示，就算你是当地的警务首长，他也一样要控告你，他已委托了两个著名的律师，而且，掌握了一切证据，这场官司，你一定失败。”<p>　　我呆了半晌，事情发展的结果，会惹来那么大的麻烦，这的确是我以前绝未想到过的。<p>　　杰克搓了搓手，又道：“你是为了对邓石这人发生兴趣的？如果他有什么犯罪的行动——”<p>　　我不等他讲完，便摇了摇头：“不，他没有犯罪，他只是——我苦笑了一下，也没法子说下去。”<p>　　杰克道：“你为什么不说了？难道事情还怪诞得过‘透明人’？”<p>　　“大同小异，我讲出来，你也不会信的，还是不要多费唇舌的好。我有什么办法，可以使我避开这一场麻烦事？”<p>　　杰克点头道：“有的。”<p>　　我忙道：“什么办法？”<p>　　杰克的回答十分简单：“逃亡。”<p>　　逃亡！老天，我想也未曾想到过这一点。逃亡？仅仅为了这样的小事？<p>　　但是，事情已到了如今这样的地步，逃亡看来也是唯一的办法了。<p>　　我呆了片刻：“我要和邓石见见面，或者我能够使他打消控告我的念头。”<p>　　杰克道：“我看不能——只不过你可以一试，我去请他进来好了。”他说着，便退了出去。当小房间中，又只剩下我一个人的时候，我的心中，又不禁踌躇起来，邓石若是来了之后，我该怎样和他说呢？<p>　　我来回踱着，心中烦躁，那是因为我在事情发生之前，绝想不到会惹下这种麻烦的。<p>　　我踱了几个圈，“砰”地一声响，邓石挺着胸，傲然地站在门口，一副胜利者的姿态。<p>　　我本来倒已的确准备了几句道歉的话，准备向他表示友好的，可是一瞧见他那副德性，气就不打一处来，立时改变了主意。<p>　　我们两人相对了片刻，我才冷冷地道：“我已经说过了，你坚持要闹上法庭的话，对你有好处？”<p>　　邓石冷笑着：“至少我看不出什么坏处来，而一个由好管闲事而发展到偷窥狂的人，却可以受到法律的惩戒。”<p>　　我忍住了气：“可是你别忘记，我已经知道了你的秘密了！”<p>　　邓石“哈哈”地大笑了起来：“你什么也不知道，可怜，你其实什么也未曾看到！”<p>　　我实在气不过他那种狂妄的样子，我立即狠狠地道：“至少，你的腿上，曾捱过我重重的一脚，你能否认这一点么？”<p>　　邓石的面色，在刹那间，变得十分难看。<p>　　我知道，我想说服他的企图，已不可能再实现了。<p>　　但是我心中却十分高兴，因为我总算出了一口气，也打击了他的气焰。<p>　　他瞪着我，好一会，才冷笑道：“随便你向什么人说好了，有人会信你？”<p>　　他这句话，倒是实在的情形，如果我在法庭上说，我在二十四楼，曾看到过邓石的两只脚，并曾向之踢了一脚的话，那么唯一的结果，就是被送到医院那里，作神经是否正常的试验！<p>　　我感到难以回答，但是也就在那一刹间，我想到了那只烟灰碟。<p>　　那只烟灰碟，是成立青的，是被邓石“取”走的，如今在邓石的家中。不论我指控他是用什么方法取到，但是成立青所有的一件东西，到了邓石的家中，他总得好好地解释一下。<p>　　而不管他如何解释，他总是不告而取，那是有罪的，虽然罪名极轻，因为那东西只不过是一只瓷质烟灰碟而已，但他总是有罪的。<p>　　我舒了一口气，悠悠闲闲地道：“邓先生，那么那只烟灰碟呢？”<p>　　邓石怒道：“什么烟灰碟？”<p>　　我道：“你从成立青的家中——二十四楼偷走的那烟灰碟，我看到它在你的家中，邓先生，你公然陈列着赃物，这等于是向法律挑战了！”<p>　　邓石的面色，难看到了极点。<p>　　我耸了耸肩：“我可以立即请来成先生，会同警方人员一起到你家中去的！”<p>　　邓石吸了一口气：“好，这次算是又给你逃过了一关，但是我警告你，你不能再来管我的事，我总会使你吃一次苦头。”<p>　　我只觉得全身轻松，忍不住“哈哈”大笑了起来。<p>　　邓石厉声道：“你别得意，你若是再来管我的闲事，就是自找麻烦。”<p>　　我忽然止住了笑声，走到他的身边，用十分正经的态度问道：“说实在的，这究竟是怎么一回事，你可以告诉我么？”<p>　　邓石呆了一呆，由于我这一问，是突如其来的，他事先，全然不可能有答覆我的心理准备，是以他一呆之后，便道：“我是在——”<p>　　可是他只讲了三个字，便突然住了口，他的态度也变了，冷然道：“哼，我有必要和你来讨论这个问题么？当然没有！”<p>　　他只讲了“我是在”三个字，这三个字，当然是绝无意义的，因为在这三个字之后，可以加任何事上去，我等于什么也没有得到！<p>　　他话讲完，一个转身，便向外走去，我跟在他后面，才出了房间，杰克便迎面走了过来，杰克看到邓石，他自然已看到了邓石那种悻然的面色，他以为我一定不成功了，所以向我苦笑了一下。<p>　　但出乎他的意料之外，邓石却已开口了：“警官先生，我不准备控告他了，可以么？”<p>　　杰克“啊”地一声：“可以，当然可以。”<p>　　邓石昂着头，傲然地走了出去，杰克来到了我的面前，伸手在我的肩头上拍了拍：“你真有办法。”<p>　　我笑道：“别来损我，我有办法，还会被人捉将官里去么？”<p>　　杰克“呵呵”地笑了起来：“你先别忙走，我们来谈谈，你将这件事情的来龙去脉详细讲给我听听！”<p>　　我摇着头道：“不是我不愿意，我必须赶回去和白素见面才行。”<p>　　杰克狡猾地摇着头：“不用，尊夫人已经来了，而且，她已经向我讲述了事情的大概，为了证明她所说的是不是真的情形，我需要你再讲一遍，而且暂时，我不希望你们两人见面。”<p>　　我的心中，不禁十分愤怒，冷笑了一声：“怎么，你怕我们串同口供么？”<p>　　杰克连忙否认：“不，不，当然不是这意思。”<p>　　我知道自己若是不将事情的经过说一遍的话，杰克是绝不会放过我的，我尽可能将事情紧缩，在三分钟之内，就将一切的经过情形，向他讲了一遍。<p>　　杰克不住地点头：“真是有这样的奇事？”<p>　　“是的，至少有四个人，曾多次目击这样的奇事！”<p>　　杰克又道：“你真是聪明一世，糊涂一时，如果你早和警方联络，我们有最新型的无线电视摄像管，只要趁邓石不在的时候，偷进他的住所去，安装在秘密的地方，那么在半哩之内的范围中，就可以随时看到他在屋内的动作了！”<p>　　我笑道：“如果能进入他的屋子，何必还要安装什么电视摄像管？”<p>　　杰克不服气：“这话是什么意思？”<p>　　我道：“很简单，邓石的屋子中，一定装有十分周密的防盗设备，我们若是贸贸然地进去，那一定大吃其亏。”<p>　　杰克这才“嗯”地一声：“你是准备放弃探索这件事了？”<p>　　我“哈哈”大笑，用力拍着他的肩头：“上校，枉你认识了我那么多年！”<p>　　杰克也笑了起来：“那么，我们合作，我对这件事，也极有兴趣！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_06'>第十一卷 支离人 第四章 零碎的木乃伊</b><p>");

document.write ('　　合作对我来说，自然是好事，至少不会再有邓石召警来对付我的事发生，就算有，我也必然可以获得通知，及早离开。<p>　　是以我立即道：“好的——只不过这件事，不宜太多人参加。”<p>　　“当然，就是我和你，如果事情没有结果，我也根本不将之列入档案，就当根本没有发生过一样。”<p>　　我点头道：“你——”<p>　　杰克道：“还是这个办法，我和你偷进他的住宅去，我相信以我们两人的经验而论，是可以躲过很多防盗设备的，进入屋子之后，我们便放置无线电视摄像管，窥伺他的行动。”<p>　　我略为考虑了一下：“可以的，先让我和白素见面再说。”<p>　　杰克带着我，来到了另一间房间前，他才推开门，白素便已向我冲了过来，我连忙道：“没有事了，我们可以从头来过。”<p>　　白素喘着气：“我真担心！”<p>　　我笑道：“现在，这位杰克上校，也要参加我们的窥秘行动了，他还有更好的新型仪器，我认为我们要快点采取行动，要不然，邓石可能要搬走的。”<p>　　杰克忙道：“半个小时，我就可以准备好一切，你们等我。”<p>　　他转身走了出去，我们等着他，半小时后，我们坐他的车子离开警局，又二十分钟之后，我们到了那幢大厦的门口。<p>　　我所雇用的那个饭桶私家侦探，居然还有脸来见我，他连邓石叫了警员来捉我都不知道，可是这时，他却说出了一个使我们吃惊的消息：邓石已经搬走了！<p>　　那是十五分钟之前的事情，一辆大卡车，载着许多东西，走了，那私家侦探总算用照相机拍下了当时的情形。<p>　　我们三人，明知邓石已经搬走了，但我们仍然到了二十三楼，弄开门进去。客厅中的家私，完全没有动，我急急地拉开了两间房间的房门，探头望去。<p>　　那间“卧室”已完全空了，什么也没有。<p>　　另一间房间，也是空的，可是那间房间墙上，却有着十分引起我们兴趣的东西，那是四个凹糟，在上面的两个，看来恰好容下两条手臂，而下面的两个，则可以容下两条小腿。<p>　　看来，若是邓石可以随时割离他的四肢的话，这四个凹糟，就正是用来储放被割离下来的四肢的了。<p>　　然则，真有什么人可以随意割裂四肢，并令被割裂的四肢随意活动的么？<p>　　我和杰克相视苦笑！<p>　　我们又在屋子中作了十分彻底的侦查，但是却什么也找不出来。<p>　　我们只好寄望于那位私家侦探所拍摄的照片了，然而当照片冲出来之后，我们更加大失所望了，饭桶侦探的确是饭桶侦探，他拍的照片，可以说一无用处，只不过是一辆大卡车而已。<p>　　邓石搬走的东西，照片上全没有，这样的照片，唯一的价值，是使我们可以追寻那辆大卡车的来源，从而知道邓石是搬到什么地方去的。<p>　　但是，当我们深入追查的时候，我们又失望了！<p>　　那辆大卡车是一家搬运公司的，据称将东西搬到了一幢小洋房的门口，卸下东西就走了。而当我们赶到那个地址之际，那是一幢空屋子，屋子中什么也没有，当我们想和屋主人联系的时候，才知道屋主人早已去了法国，这屋子是托一家置业公司代售的，至今尚未脱手。<p>　　问题已很明显了，邓石来到这里，又转了车子，将他的东西搬走了。他搬到了什么地方，由于线索的中断，我们无法再追查下去！<p>　　我们曾详细询问过那几个搬运工人，邓石自屋中搬出来的究竟是一些什么，可是却也不得要领，他们说邓石的屋子中，全是大大小小的箱子，他们搬出来的，也就是那些箱子，至于那些箱子中有些什么，搬运工人自然是不知道的。<p>　　我们又和杨教授联络，因为我第一次见到邓石，就是在杨教授的家中的。可是杨教授也不知他的底细，当然也无从找起。<p>　　在开始的几天中，我不禁十分懊丧，因为我相信，如果那时，再给我有时间凿穿一个小孔的话，我就可以有机会看到邓石的秘密了。<p>　　但如今，邓石不知去了何处，可能他再也不会出现，他的秘密，只怕永远要梗在我的心中了，这可以说是一个好奇心强烈的人的极大痛苦。<p>　　我费了个多星期的时间，来找寻邓石的下落，没有结果，杰克上校已放弃了这件事，而由于旧历年关的渐渐接近，白素忙于家中的事务，也根本不理会邓石了，只有我还在不断地忙碌着，可是也一无所成。<p>　　到了将近过旧历年的时候，我突然收到了一封电报，这封电报，使我的追寻工作，有了新的转机。<p>　　但是我刚收到那封电报之际，是不知道事情和邓石有关的。电报是我的一个在开罗大学教授考古学的朋友拍来的，电文十分简单：“有不可思议之事发生，盼速来，同解决。胡明。”<p>　　“不可思议之事”这是对我最具吸引力的事情了。我和白素商量，当我将那封电报拿给她看的时候，她摇了摇头：“别去理睬他，快过年了，还要离家？”<p>　　白素的态度如此，我也就没有将这件事放在心上，但是我却也没有像白素那样说法去做，我悄悄地发了一封回电，说明我不能远赴开罗，但是在电文的最后，我还是忍不住问了一句：究竟是什么不可思议之事，可能见告否？第二天一早，胡明的回电就来了，电文相当长：“你必定要来，此不可思议之事，牵涉到整个人类的历史，以及古埃及人制造木乃伊，保存尸体之谜，更有怪异荒诞之极的人体支离活动幻像，速来。”<p>　　“整个人类的历史”、“木乃伊之谜”这一切，都还可以引不动我的兴趣，可是，“荒诞的人体支离活动的幻像”这句话，却使得我非去不可了。<p>　　胡明将“人体支离活动”这件事，既加上“荒诞之极的”形容词，再加上“幻像”的结论，我相信他是未曾真正地见过人体支离活动的情形，一定是人家见到了转述给他听的。然而，“人体支离活动”，我却是见过的，我深知虽然荒诞，却不是什么幻像，而是确确实实的事实。<p>　　我不敢肯定那个使得胡明知道有“人体支离活动”的情形的那个人也是邓石，但是这情形无疑是和邓石的手、足分离十分相似的。<p>　　所以，我向白素列举了一千零一种非去不可的原因，白素也讲出了一千零一种不可去的道理，我们像联合国大会开会一样，展开了冗长的辩论。<p>　　我们之所以不能一起去的原因，倒并不是因为年关在即，而是白素的父亲白老大病得相当重，这个中国帮会中罕见的奇才，究竟也到了暮年了，如果我要去的话，就需要和白素分开。最后，我之所以能够成行，还是白老大的一番话，他对白素道：“让他去吧，人生是如此之短促，而世界上神奇莫测，不可思议的事又如此之多，他既然有机会去探索一件怪事的真相，你为什么不让他去呢？”所以，我才能登上飞机，到开罗机场的时候，胡明在接我。胡明和我的相识，是在多年之前，我对考古工作有兴趣，参加了一个业余的考古团，在中亚一带进行过考古活动的缘故。而我不久就退出了这种活动，因为我的兴趣是希望每天发现一座湮没的古代大城，而实际上，从事考古工作是十分辛苦的，往往一两个月，找不到一片瓦片。<p>　　但是胡明却乐此不疲，后来还进了一家著名的大学去专攻考古，他可以说是亚洲、非洲古迹的研究专家，已有很高的学术地位了。我一下飞机时就看到了他，虽然已有多年未见，但是他的样子，和多年前一样，矮小、黧黑，讲起话来，快如连珠炮，在田野中活动的时候，目光锐利，动作敏捷，活像一头田鼠。<p>　　胡明一见了我，便拉紧了我的手：“我相信你一定不虚此行。”<p>　　开罗我并不是第一次来，上次我还曾在阿剌伯沙漠之中，和一名叫作尤索夫的刀手决斗，我曾在一个极古的古城的地下建筑中，找到过可以使动物肌肉变成透明的物体，那时候胡明正率团在中亚的阿塞拜疆一带考古，所以我未曾遇见他。<p>　　是以，我这样回答他：“如果你这次的事，不如我上一次经历的那样奇特，我一定不再睬你。”<p>　　胡明“哈哈”地笑了起来：“不论你上次经历了什么样的怪事，都绝对比不上如今事情的古怪，你一定会继续将我当作好友的。”<p>　　我们驱车进城，胡明的住所，是大学的教授宿舍，他虽然只是一个人，而所占的居住面积，却大得惊人，实际上，他的住所，等于是一个小型的博物院。<p>　　他一进屋，要他的女管家准备食物，可是却吩咐将食物送到地窖中去，接着，他便将我带到了地窖之中。<p>　　他的地窖中散发着一股难闻之极，无法形容的气味，才一进来的时候，几乎被那种气味弄得作呕，可是胡明却还深深地吸了一口气，眼中射出异样的光辉来：“这里的空气多美妙，只有在这样的环境中，我才感到生命的价值！”<p>　　我放眼看去，地窖的灯光虽然明亮，但是置身其中，却也不免使人感到阴森可怖！<p>　　因为，老大的地窖中，几乎有近八十具木乃伊在，还有各种各样的石棺和殉葬品，一切的怪气味，全是那种几千年之前的东西上发出来的。<p>　　我叹了一口气：“教授先生，你老远地叫我来，不是为了请我在木乃伊的旁边进餐罢。”<p>　　胡明叫道：“当然不，你来看，就是这个，这些石棺，你看到没有？”<p>　　胡明指给我看的那些石棺，都放在一张巨大的橡木工作桌上。<p>　　石棺一共是六具，其中的一具特别小，呈正方形，只有一呎见方，那可以说是一个石盒，其余四个石棺，全是狭长形的，而有一个却特别大，有四呎长，两呎宽。<p>　　那些石棺，一望而知，是年代极其久远的了，石棺上全是剥蚀的痕迹，在棺盖上，有着浮雕，但也因为剥蚀的缘故，已看不清楚。<p>　　我走近去：“这是什么意思？这些石棺，看来虽然是古物，但也十分寻常。”<p>　　胡明却摇着头：“你错了，绝不寻常，你打开看看，先看那最小的一只。”<p>　　我疑惑地望了胡明一眼，然后双手按住了那最小的石棺，那是一只方形的石盒，我用力揭开了棺盖，向内望去，当我一看到棺内的东西之后，我的双手，不由自主松了一松，“拍”一地声响，我手中的棺盖跌了下来，在桌角上撞了一撞，又跌到了地上，跌崩了相当的一大块，可是我却不顾得去拣拾它，因为棺中的东西，实在是我所意想不到的。<p>　　那是一个人头！<p>　　那是一个齐颈被切下来的人头，这时当然已成了木乃伊，干瘪了。但是它干瘪的情形却十分好，五官还可以看得十分清楚，甚至在腊黄的皮肤上还可以看到胡渣子的痕迹。<p>　　那是一个广额，高鼻的人，在生前，这个人的气势一定相当慑人。<p>　　而那颗人头，是恰好被放在石棺中的。我的意思是，那石棺中整块石凿成的，凿出了一个凹槽，那凹槽便是人头的形状，那人头放在凹槽之中，天衣无缝。<p>　　我看了半晌，才抬起头来：“这太奇怪了，我未曾见过这样零碎的木乃伊。”<p>　　胡明又摇了摇头，他走近来，抬起了我因为意外而掉到了地上的棺盖，放在桌上，然后才道：“你又料不到了，他是完整的。”<p>　　我几乎疑心胡明是白痴了，但是我还是耐着性子：“这是什么意思？完整的？我可只见到一个头。”<p>　　胡明以十分快的动作，“砰砰砰砰”，将别的几具石棺盖一齐推过了一旁，使我可以看到所有石棺中的东西，我明白胡明的意思了。<p>　　这具木乃伊，的确是完整的！<p>　　它并没有缺少什么：在两只狭长的石棺中，是两条手臂，另两只较大的长形石棺中，则是两条腿，而大石棺中所放的，则是身体。<p>　　手、足、头、身体，根本不缺少什么，你能说它是不完整的么？当然不能，但是，它却是分离着的，而不是连在一起的。<p>　　看到了这样的木乃伊，不禁使我的心中，产生出一股极其恶心的感觉来，因为这是违反自然的，毫无疑问，这是古代酷刑的结果。<p>　　我退后了几步：“这木乃伊生前犯了什么罪，受到了分尸的处分？”<p>　　胡明摇了摇头：“你太没有知识了，能够被制成木乃伊的尸体，非富则贵，怎么会是一个被分尸而死的罪人？”<p>　　我向胡明瞪了瞪眼睛：“那么，这是什么人？”<p>　　胡明道：“我已经考证过了，他是一个在位时间极短的法老王，他的金字塔十分小，一年之前由我带领工作人员发掘出来。金字塔中并没有什么陪葬品，只有这五具石棺，当时排列的方式，就和如今我放在工作桌上的位置一样。”<p>　　我感到十分有兴趣，将几千年之前，早被湮没了的事，一点一点地发掘出来，那实在是十分有意思的事情。我道：“你还考证到了些什么？”<p>　　胡明道：“金字塔中有一块石头，清楚地刻着这个法老王的名字，那绝不会错，他的一生，在历史中也有可以查稽的记载，这个人是一个十分忧郁的人，他独身，不接近女人，二十六岁即位，二十八岁去世，他在位的时候，没有什么贡献，本来，这样的一个法老王，是不值得去研究的，可是——”<p>　　他讲到这里，又向那几具石棺指了一指：“他的木乃伊为什么会这样子呢？历史上绝没有一个法老王被分尸的记载，关于这个法老王的死，记载上说是突然死亡的，继位的是他的叔父，他的木乃伊何以被分成了六个部分，这是一个谜。”<p>　　我想了一想，自以为是地道：“大概是他的叔父想谋位，将他害死了。”<p>　　胡明道：“你不懂埃及历史，所以才会有这种可笑的想法。”<p>　　我不禁大是有气，高声道：“胡明博士，是的，我什么也不懂，我没有知识，但请问，你叫我来，是为了什么？”<p>　　胡明“哈哈”地笑了起来：“你一定平时恭维话听得太多了！”<p>　　我仍然没好气：“恭维话我听不到，可是刻薄话倒也听得不多。”<p>　　胡明伸手在我的肩头上拍了一下：“好了，好了，谈正经的，我在发现了这六具石棺之后，便朝夕研究何以这位法老王肢体分离的缘故，我请了最有名的外科专家一齐来研究，据几位外科专家研究的结果，这位法老王的肢体分离，绝不是任何金属铸品切割的缘故，骨胳全是在关节处分离的，自然而圆滑，所有的大小血管，都有封闭而完好的痕迹——”<p>　　我忍不住道：“你说什么？”<p>　　胡明道：“切口处的血管，是经过封闭的手术的，就是说，血仍然在手臂中，可以说没有流出来过。”<p>　　我冷笑道：“这几位外科专家有毛病了，现今要进行这样的外科手术，尚且十分困难，何况是几千年之前。”<p>　　胡明道：“是的，这一点，他们也知道，但是事实是如此，他们也不得不作出这样的结论来。”<p>　　我摇了摇头，这是无法使人相信的事情。<p>　　胡明道：“我为了这具木乃伊，作了不知多少猜测、假定，但是没有用处，我甚至未曾向外界公布过有关这具木乃伊的事，因为没有结论，我怕人家会说我故意制造出这样的一具木乃伊来哗众取宠。”<p>　　我“唔”地一声：“现在，你可是有了结论？”<p>　　胡明在他上衣的袋子中，取出了一本日记簿，小心翼翼地将夹在其中的一张剪报，拿给我看：“你且看看这个新闻。”<p>　　那是一则花边新闻，登载这个新闻的报纸，显然绝不相信它所报导的是事实，所以文字十分简单，大意是说，在开罗的一幢房子中，有人看到两只手，推开房门进去，但没有人，见者更可肯定，其中右手上戴着一只猫眼石戒指的云云。<p>　　我看完了这则新闻之后，一定十分失神落魄，以致胡明连声问我：“你怎么了？”<p>　　我抬起头来：“他在开罗。”<p>　　胡明连忙道：“谁，谁在这里？”<p>　　我道：“一个人——”<p>　　胡明急不及待地道：“一个人，当然是一个人，我的意思是什么人，何以你的面色如此之难看？”<p>　　我定了定神：“这事情太巧了，我必须用很长的时间，才能向你说明，你还是先将你自己所要讲的话，先讲完了再说的好。”<p>　　胡明看了我片刻，才道：“也好，这个花边新闻，使我忽然想到了一个十分奇怪的念头，你看这些分开了的尸体，会不会是他在死前，就已经分开了的呢？”<p>　　我望着胡明，他能够作出这样的假定来，这说明他是一个想像力极其丰富的人，看他的神情，像是很怕我笑他，但出乎他的意料之外，我却并没有笑他，我只是道：“很有根据。”<p>　　他停了片刻，才又道：“根据记载，这个法老王是十分孤僻的，他或者有什么神奇的方法，使得他的肢体分离，或者他是一个魔术师，你知道，在中国和印度，古代都是有着可使人肢体分离的魔术的。总之，这是一件十分值得研究的事情！”<p>　　我又点头，表示同意，然后才道：“胡明，这件事情，你找到我，可以说再好也没有了，因为我也见过一个不属于任何人的手，和不属于任何人的脚，我并且曾在这样的脚上，踢过一脚！”<p>　　胡明惊讶地望着我：“你！”<p>　　我点头道：“我！”<p>　　我将所有的事情，原原本本地向胡明讲了一遍，我讲得十分详细。不必我再加油加酱地渲染，事情的本身，已是足够神秘的了。<p>　　所以，胡明的面色，越来越是苍白，而等我讲完之后，他的面色已是极其难看了。<p>　　我们两人沉默了好一会，才听得胡明道：“这实在是太不可思议了，你所讲的那个人，邓石，他分明是具有这种分离自己肢体的神奇力量！”<p>　　我道：“你找到的那具木乃伊，他也可能具有这样的能力！”<p>　　胡明伸手，轻轻地敲着自己的额头：“可是，我仍然不明白，一个人就算是有了这种能力，又有什么用处呢？这不像是隐身人，人家看不见他，他就可以做许多普通人不能做的事情。”<p>　　我只好摇了摇头：“我也不明白。”<p>　　胡明向桌上那些石棺指了一指：“我想，我们只有暂时将这具奇怪的木乃伊放过一边了，因为有关这具木乃伊，可以研究的资料大少，不如去找邓石还好些。”<p>　　我自然同意：“我找他许久了，如今可算是踏破铁鞋无觅处，得来——”<p>　　我的话还未曾讲完，便被一下突如其来的尖叫声所打断了。那一下尖叫声，从上面传来，接着，便是“乒乓”一阵打碎瓷器的声音，接着，又是一阵尖叫声。这不断的尖叫声，任何人听到了之后，都可以明白上面是发生意外了。<p>　　胡明叫道：“女管家！”<p>　　我们两个人几乎是一齐向上冲去的，当我们冲出了地窖，到了上面的起居室之际，我们看到女管家在掩着脸尖叫。<p>　　同时，我们也看到了令她发出尖叫声的东西来。<p>　　那是一双手！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_07'>第十一卷 支离人 第五章 偷石棺的一双手</b><p>");

document.write ('　　那仅仅是一双手，不属于任何人，可是，我却可以知道，这双手是邓石的。<p>　　我不但认得出那一双手，而且更可以毫无疑问地认出那一只猫眼石的戒指来。<p>　　那双手显然“听”不到女管家的尖叫声，因为“它们”并没有要离去的意思。“它们”只是顺着墙，在慢慢地向前摸索着。<p>　　这是一件十分奇怪的事情，那双手是悬空进行的，它们何以能够不向下落来，这是我那时所最关心的问题（人在突如其来的刺激之中，脑子往往会想及许多无关紧要的事的）。<p>　　胡明也完全傻了，他当然是第一次看到一双不属于任何人的手。<p>　　那双手不但“听”不列女管家的叫声，“它”也“看”不到我们在注视着它。<p>　　它们仍然在移动，在半空中缓慢的前进的。并且向我们慢慢地接近来。<p>　　我是最先恢复镇定的一个人，因为我究竟不是第一次看到那种离奇的情形。当我恢复镇定的一刹间，我想起了小时候听到的许多有关大魔术的传说来，中国走江湖的魔术家，常常在街头演出“大卸八块”。<p>　　据说，如果有人在一旁，捉住一只苍蝇，等魔术家砍下一条腿的时候，便拉下苍蝇的一条腿来，那样就会破了魔法，使得被大卸八块的人，再也不能复原了。<p>　　我如今自然没有法子立即去捉一只苍蝇来，而且，如今我们所看到的那种奇幻的情景，也是远远地超过魔术的范畴了。<p>　　我应该怎么办呢？<p>　　如果我能捉住这两只手？<p>　　一想到这个念头，我心头不禁乱跳了起来。<p>　　的确，我如果可以捉住这两只手的话，那么，我还有什么秘密不可以侦知的呢？我连忙向前跨出了一步，那双手便像是知道了。我无法明白它们是以什么方法获知的，但它们的确是知道了，因为它们立时静止不动。<p>　　我呆了一呆，立时再向前扑去，我双手一齐用力向其中的一只手按去，我已碰到了那只手，那只手是冰冷的，我可以说从来也未曾摸过冷到这样使人心震的东西，但是我还是用力向下按去，要将它按住。<p>　　可是，也就在这时候，另一只手，倏地握住了拳头，一拳向我的下颔击来。<p>　　这是力道极大，而且又是我全然未曾提防的一拳！<p>　　我的身子，不由自主向后一仰。我的双手，当然也突然松了一松。<p>　　那一双手以快得使人不能相信的速度，向后退去，它们是穿窗而出的，等我站稳身子，再奔向窗口去时，已什么也看不到了。<p>　　我转过身来，女管家已停止了叫唤，胡明则面青唇白地望着我。<p>　　我苦笑了一下：“给他走掉了！”<p>　　胡明的口唇哆嗦了好一会，才道：“我……我很佩服你，你的胆量竟如此之大。”<p>　　我道：“那没有什么胆大，我确实知道这双手属于一个人，绝不是什么鬼怪，那有什么可怕的，那只不过是一双手而已！”<p>　　胡明的声音，听来像是在呻吟一样：“可是那……却是这样的一双手！”<p>　　我道：“我们不必在这里讨论这些了，我想邓石的手在这里出现，一定是有道理的，他人可能也在附近，我们去找他。”<p>　　胡明拉住了我：“这里附近的屋子全是宿舍，你怎能进去搜人？”<p>　　一听得他那么说法，我也不禁站住了脚。因为即使是开罗大学校长，也不能任意搜寻教授宿舍的。<p>　　我想了一想：“我相信这双手还会再来，它出现，一定有目的，说不定目的便是在地窖！”<p>　　我才讲到这里，地窖中便传来了“砰”地一声巨响！<p>　　那一下声响十分响亮，分明是有一件十分巨大的东西跌到地上所发出来的。<p>　　我和胡明相顾愕然，那女管家已面无人色地向外奔去，胡明连忙又拦阻她。也就在那时候，地窖传来了第二下声响。<p>　　第二次“砰”地一声，不如第一下来得响，我叫道：“胡明，别理会管家了，我们到地窖去！”<p>　　胡明被我叫住，可是刹那之间，他惊惶失措地站着，竟不知如何才好！<p>　　我立即向地窖中冲去，他看到我有了行动，才跟在我的后面，地窖的门洞开着，我一走进去，便看到那两下声响发生的由来了。<p>　　在工作桌上的五具石棺，有两具的棺盖，已被打开，一具是身子的，一具是放头的。<p>　　那木乃伊的身子，仍在石棺中，但是，那木乃伊的头不见了。<p>　　地窖中没有任何人，只是充满了阴森和神秘，就在这样阴森和神秘的气氛中，一个木乃伊的头不见了，不知去向了。<p>　　胡明像是中了邪一样，喃喃道：“不，不！”<p>　　我转过了身子，扶住了他的肩头，用力地摇着他的身子：“是的，是的，木乃伊头不见了，是被那双手偷走的。”<p>　　胡明望着我苦笑，我又道：“刚才我已经向你说过了，邓石的手来你这里，是有用意的，现在已经证实，他来，就是为了偷那木乃伊的头。”<p>　　胡明总算渐渐地定下了神来：“他偷走了那个头，有什么用处？”<p>　　我摇头道：“我也不知道，但是我们曾经假定，邓石和这个已成了木乃伊的法老王，虽然在时间上相隔了几千年，但他们有共同之处。”<p>　　胡明又叹了一口气，道：“是的，我们假定，他们的肢体可以分离活动——这实在是十分荒谬的一项假定！”<p>　　我沉声道：“可是你见过，我也见过！”<p>　　胡明双手捧着头，在沙发上坐了下来，我将两只跌在地上的棺盖，捧了起来。<p>　　那大的一只棺盖，并没有损坏，可是小的那只，又跌崩了一角。<p>　　那第二次跌崩了的一角，是连接着我上次跌坏了的那一块上的。我在将棺盖拿起来之际，看到缺口上，似乎闪耀着一种金属的光芒。<p>　　我呆了一呆，仔细看去，一点也不错，那是一种乌金色的金属光辉，是由嵌在石中的一小片金属片发出来的。<p>　　我立即又发现，那棺盖是两块石片小心地合成的，而那片金属片，则被夹在中间。<p>　　那两片石片合拢的动作，做得十分精巧，若不是跌破了，露出了被夹在当中的金属片的一角来，是绝不容易发现石中另有乾坤的。我连忙抬起了头来，向胡明招了招手：“你来看。”<p>　　胡明站了起来，来到了我的身边，当他看到了石棺的盖中，竟夹有一片金属片时，他也不禁为之陡地呆了一呆。<p>　　我问道：“那是什么？”<p>　　他道：“先弄出来再说。”<p>　　我们试图撬开合在一起的石片，但是却做不到这一点，于是，我们只好用锤子将整个棺盖打碎。我们的动作十分小心，不多久，我们就将上面的石片打碎了，但是金属片还是紧贴在下面的石片上。<p>　　我们再砸碎了下面的石片，又铲去了黏在金属片的石碎——那两块石头，是以一种黏性强烈得惊人的东西胶合起来的，那种黏性如此之强的东西，究竟是什么，我没有法子知道。<p>　　那块金属片，约莫有一呎见方，很薄，闪着乌黑色的光芒，看来像黑色的云母片，十分坚韧，用手指叩上去，发出一种奇异的“锵锵”声。<p>　　等到金属片完全取出来之后，我们立即发现，在金属片向下的一面上刻满了一种奇异的文字。<p>　　我看到胡明聚精会神地在研究着那金属片上的文字，以为金属片的秘密立即可以揭晓，因为胡明是埃及古代文字的专家，他应该可以认得出金属片上的古怪文字。<p>　　可是，我的估计错了。<p>　　五分钟后，胡明抬起头来，他的面上，一片茫然：“卫斯理，这是什么文字？”<p>　　我绝未料到他会有此一问，当然答不上来，我从来也未曾看到过这样的文字，我甚至不以为那是文字，而以为那更接近花纹。<p>　　我摇了摇头：“问你啊，如果是埃及古代的文字，你应该认得。”<p>　　胡明道：“自然，如是埃及古代的文字，我一定认得的，可是它不是！”<p>　　我的心中，忽然又一动，在那片刻间，我又起了一个十分奇怪的念头。放置木乃伊头的石棺盖中，有着这样的一片金属，那是一个秘密。如果这棺盖不是被不小心在地上跌了两次的话，那么这片金属片，可能永远不被发现。<p>　　而那个木乃伊头，失踪了，那和棺盖中的金属片是不是有着某种联系？<p>　　譬如说，假定木乃伊头是邓石盗走的，那么会不会邓石知道有这样的一具木乃伊，又知道木乃伊头部有秘密，但却不知道秘密何在，他的双手便盗走了木乃伊的头，而未曾留意棺盖？<p>　　当然，这一连串，全是“假定”。<p>　　然而，一连串假定，却也说明了一点真实的情形，那便是，邓石仍是事情的主角！<p>　　我将自己的假定对胡明说了一遍，胡明沉思了片刻：“你的假定很有理由，如今我们的当务之急，便是找到邓石这个人，可是——”<p>　　他讲到这里，顿了一顿，不再讲下去。<p>　　事实上，他不必说，我也可以知道他要讲什么了，他是想说：可是我们怎样找到他呢？<p>　　我道：“若然我的假定不错，邓石是想在这具木乃伊上，得到什么秘密，如果他未能得到，他一定会再度前来。”<p>　　胡明骇然道：“他的手？”<p>　　我点头道：“是的，我们等着他的手，他的手来了之后，我们小心跟踪它们，手总要回到手臂上去的，那么我们就可以找到他人的所在了！”<p>　　那女管家逃走了没有再回来，屋中变得更清静。<p>　　我和胡明两人，各据一张躺椅，在地窖的门口等候着邓石的双手。<p>　　我是根据了一连串的假定，才得到邓石的双手会再度光临的结论的。如果我的假定不正确，当然邓石的双手就不会来了。<p>　　我们虽然是在等候着“假定”的结果，却都十分认真，我几乎没有阖眼，胡明也是，一直到了清晨三时，胡明才睡着了。<p>　　那时候，我的睡意也极浓，我几次想好好地躺在椅上睡一觉，但总算硬撑了下来。我一直支持清晨四时左右。<p>　　邓石的双手，果然来了！<p>　　那是一种极其难以形容的景象，一双手，来了。一双手，是那么突然地，出现在眼前，想定神看清楚时，那一双手，便已推开了门，在向内飘了进去。<p>　　我一个翻身，站了起来，来到了胡明的面前，将他推醒，我只讲了两个字：“来了！”<p>　　胡明立时会意，他四面张望着，当然，他看不到什么，我低声道：“已经进去了。”<p>　　胡明也低声道：“是一双手？”<p>　　我点了点头：“是的，一双手。胡明，这双手除了能够单独活动之外，和我们的手，可以说没有什么不同，它不能听，也不能看，只不过它四周围发生的事情的反应，却十分敏锐，我们在跟踪它的时候，必须十分小心才好。”<p>　　当我在讲话的时候，地窖之中，便已传出了好几下“砰砰”之声，是以胡明急道：“我们难道不进去看看它在作什么？”<p>　　我慢慢推开了门：“我们不进去，只在门口看着它，然后，当它退走的时候。我们便跟在它后面，去找邓石。”<p>　　胡明显然很难同意我的说法，因为那双手，这时正在他的工作室中，进行着可怕的破坏，它们翻倒了好几具木乃伊，又捣乱了许多东西，然后，才又停在工作桌的那五个石棺之上。<p>　　它们在那五个石棺上，逐一地摸索着，最后，又在那个原来是放木伊头的空棺中摸着，最后，它们捧起了那石棺。<p>　　那石棺十分沉重，那两只手居然捧起它，这使我十分惊讶，而当那双手捧起了这只石棺之后，便向外飘来了。<p>　　这是极端无可解释的怪现象。<p>　　一双手，可以单独行动的手，就算它本身是没有重量的话，石棺一定有重量，何以一双手和一具石棺，竟能够克服地心吸力，而悬空前进？这的确是不可思议的事情！<p>　　它们渐渐地来到门口，然后，那双手捧着那具正方形的，没有棺盖的小石棺出来了。<p>　　我和胡明立即跟在后面，我们跟着它出了门口，那双手显然没有发现有人在跟踪它，而且，由于它捧了一具沉重石棺的缘故，它的行动也不像上几次那样快捷，我们要跟踪它，并不太困难。<p>　　十五分钟之后，我们已来到了一条街上，那本就是十分冷僻的所在，再加上这时正是清晨四时和五时之间，自然什么人也没有。但是，在街边却有一辆车停着，而那一双手，则直向那辆车子而去。<p>　　我心中不禁紧张了起来，邓石难道就在车中？<p>　　我和胡明互望了一眼，我们一齐加快了脚步。<p>　　那双手到了车旁，我们都看到，车子是空的，但是车窗开着，那双手将石棺从车窗中抛了进去，然后，它也进了车窗。<p>　　这时候，我们都知道，这双手，要驾驶着车子离去了！我们自然更知道，如果车子离去的话，我们徒步追踪，是绝追不上的！<p>　　那是逼我们采取行动的时候了！<p>　　我向胡明一招手，我们立即向车子奔了过去，当我们奔到车子旁边的时候，已经听到了车子引擎发动的声音，车子快要开动了！<p>　　我已然有了打算，是准备一到车旁，立时打开车门，阻上那两只手的动作的，可是，当我来到了车旁，一拉车门之际，车子却已然发动了！<p>　　那双手扶在驾驶盘上，也就在那时候，我看到了一双脚，那一双脚在操纵着油门和其他。<p>　　一双手，一双脚，没有身子，没有别的，但是对开车子而言，一双手，一双脚也已足够了。<p>　　车子猝然开动，我手握在门把上，向前奔出了几步，如果我不放手的话，我势必要跟着车子赛跑，我又怎跑得过车子？<p>　　然而在如今这样的情形之下，我却不肯放手。<p>　　因为我好不容易，有了跟踪邓石的机会，若是我错过了这个机会的话，我上哪儿去找他去？<p>　　车子越开越快，我已不能多考虑，一纵身，手从车后打开的窗子中伸了进去，勾住了车门，身子悬空地挂着。胡明目瞪口呆地望着我，我立即便看不见他了，因为车子这时已转了弯。我一看车子转弯，心中便呆了一呆。我立即想到，一双手和一双脚，可以操纵车子的仪器，但是却难以避开车子的障碍的，因为手上和脚上，是没有视觉器官的，那么，车子又何以能恰当地转弯呢？<p>　　我连忙转过头，向车中望去，我本来是伸手勾住了车窗的，当然那不很稳，但也可以挂住我的身子。可是当我一回头之际，我的手臂不由自主一松，我便跌了下来！<p>　　我在地上滚了几滚，撞在墙上，才止住了滚跌的势子，我伏在地上，抬起头来，车子已开远了。<p>　　刚才，我之所以会突然松开了手臂，跌了下来，并不是有什么力道向我攻击，而是由于我在向车内一望之下，所产生的那股惊惧。<p>　　我在向车中一望的时候，看到了邓石的头！<p>　　不错，在驾驶位上，除了一双手和一对足之外，又多了一个头！<p>　　看到了一双不属于任何身体的手，本来已是怵目惊心，够令人吃惊的了，但比起一颗不属于任何身子的头来，却差得远了。<p>　　而且，我看到的邓石的头，他皮肤颜色之难看，是我从来也未曾看到的。那是死人的颜色。但是那却又是个活人，而且，当我转过头去看他的时候，那个头也转过来，向我望了一眼。<p>　　那一眼，就是令得我突然跌下来的原因。<p>　　我自问不是胆小的人，但是一个人头，不属于任何身子，肤色又如此之难看，忽然向我望了一眼，这却也使我难以忍受。<p>　　好一会，我才站起身来。<p>　　当我站起来之后，我听到有一阵急促的脚步声传了过来，我几乎可以立即肯定，那是胡明。<p>　　果然，我还未曾转动身子，胡明便又转过了弯，向我奔过来了。<p>　　他一到了我的身边，便急急地道：“怎么样？怎么样？你没有追上去么？唉，我的意思是说，你何以从车上跌了下来了？”<p>　　我苦笑着，摇了摇头，心中乱得可以。<p>　　胡明问我为什么从车上跌下来了，这个问题，叫我如何回答才好呢？我只好道：“我看到了邓石。”<p>　　胡明也知道事情绝不会就是那么简单的了，他也呆了片刻，然后才道：“你看到了他的什么？”<p>　　我握住了他的手臂：“我们先回去再说。”<p>　　我和胡明，向前走回去，走出了十来步，我才道：“我看到了他的双手、双足，还有……他的头。”<p>　　胡明几乎像是在呻吟一样：“他的头？”<p>　　我道：“是的，一颗头，唉，胡明，老实说，我一生之中，看到过许多可怖之极的东西，但是却再也没有比一颗活的头颅更可怕的了。”<p>　　胡明连声道：“我可以想得到，我可以想得到的。”<p>　　我们进了校园，回到了胡明的家中，一起在沙发上坐了下来，相对默然。<p>　　的确，在如今这样的情形之下，我们还有什么可说的呢？我们两人都被一种极其恐怖、神秘的气氛紧紧地压着，几乎连气也喘不过来！<p>　　我们就这样坐着，直到天亮，当曙光射进屋子中的时候，我们仍然不想动，屋中的光线越来越是明亮，直到天色大明了，我们才似乎略为轻松了一些，我叹了一口气：“我看，我们应该放弃这件事了。”<p>　　胡明摇头道：“不，你可以放弃，我还要继续下去，一具古代木乃伊，分为六个部分下葬，而又有一个活人有这样的分离情形，我怎能不继续下去？”<p>　　我徘徊了片刻：“当然，我也希望可以继续追索下去的，但是我相信，我们再也见不到邓石这个人了。”<p>　　胡明奇怪道：“为什么？”<p>　　我道：“当我看到他的人头时，那头也回了过来，望到了我。”<p>　　胡明不出声了，他身子震了一下，半晌不出声，才道：“卫，你假定他要在我这里找一样秘密，如果他仍然未曾找到这秘密，你说他会不会再来？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_08'>第十一卷 支离人 第六章 神秘木乃伊的来龙去脉</b><p>");

document.write ('　　我的心中一动，反问道：“你是指他要找的秘密，就是我们无意中发现的金属片？”<p>　　胡明点了点头。<p>　　如果邓石始终未曾找到秘密的话，那么他会再来。但我不想再继续下去，再也见不到是一个借口而已。事实上，我是不敢再去见邓石了。<p>　　我绝不是胆小的人，许多许多人都可以毫不犹豫地为我证明这一点。但是，当我在看到了一颗不属于任何身体的活人头之后，我却是一想起来便忍不住呕心，我再也不想看到第二次了。<p>　　胡明又问道：“怎么样？你说他有没有可能再来？”<p>　　我只得承认道：“当然有可能，但是我……我……却想放弃这件事了。”<p>　　胡明以一种奇怪的眼光望着我：“这不像你的为人！”<p>　　我摇头道：“不，那只不过因为你——”<p>　　我是想说他是因为未曾见过邓石的人头，所以才如此要继续下去的。但是，我的话还未曾讲完，电话铃突然响了起来。<p>　　胡明拿起了电话，他面上的表情，忽然变得十分奇特，向我招了招手：“你的电话！”<p>　　我比他更奇怪了，我反问道：“我的？”<p>　　我到开罗才一天，可以说根本没有人知道我在这里，是谁打电话来给我呢？我急步走到电话旁，从胡明的手中，接过了电话听筒：“谁？”<p>　　那边的声音十分阴森：“卫斯理？”<p>　　我一听到那声音，手陡地一震，听筒几乎自我的手中跌下。我要竭力镇定心神，才能够回答：“是的，邓先生。”<p>　　我故意将“邓先生”三字，叫得十分大声，那是要胡明知道打电话来的是什么人。果然，胡明的面色也变了。<p>　　邓石笑了一下：“你的声音不怎么自然，其实，我们在这里也见过了面，你听到了我的声音，不应该如此害怕。”<p>　　我简直没有还言的余地，我只好勉强地干笑着。<p>　　邓石道：“我想见见你们，你和胡明教授——。”<p>　　我这才道：“你可以来我们这里的。”<p>　　邓石道：“不，我不能来，我给你们一个地址，请你们来看我，我们之间，其实可以有很多事可商量，你们一定会接受我的邀请的，是不是？”<p>　　我吸了一口气：“好，你在什么地方？”<p>　　邓石讲了一个地址给我听，然后道：“我等着你。”<p>　　我将这个地址转述给胡明听，胡明皱了皱眉头：“这是一个十分肮脏冷僻的地方，他怎么会住在这样的一个地方的？”<p>　　邓石住在什么样的地方，这一点我不想加以追究，我只是想决定自己应不应该前去。<p>　　我望着胡明，胡明已然道：“还等什么，立即去！”<p>　　我道：“难道你一点也不怀疑那是一个阴谋么？”<p>　　胡明呆了一呆，但是他却固执地道：“即使是阴谋，我也要去，你——”<p>　　我连忙打断了他的话头：“你别瞧不起我！”<p>　　胡明本来，分明是想要我不必去的，但是我的话讲在他的面前，他自然不好意思说出来了。我们两人，一齐出了门口。<p>　　当胡明驾着他的车子，我坐在他的旁边，我们一齐向邓石所说的那个地址驶去，在接近那个地址的时候，不得不下车步行，因为路实在太窄了，车子无法通过。诚如胡明所言，这是十分肮脏的地方。<p>　　我们穿过了几条小巷，到了一幢破败的石屋面前，停了下来。<p>　　那正是邓石给我们的地址了。<p>　　而当我们在门口张望的时候，一个小孩子走了上来，用十分生硬的英语道：“你们，可是来找邓先生的，是不是？”<p>　　那小孩道：“请跟我来。”<p>　　我不禁疑惑：“孩子，他叫我们到这个地址来找他的。”<p>　　可是那小孩子仍然道：“请跟我来。”<p>　　我们没有法子，只好跟着那孩子前去，那孩子带着我们，又穿过了许多小巷，来到了另一幢石屋的面前，那石屋比较整齐些。<p>　　那孩子大声地拍着门：“邓先生，我将你的客人带来了！”<p>　　本来，我和胡明两人，对于那个突如其来的孩子，心中还不无怀疑的，我甚至还曾后悔当时为什么不到那个地址中去查看一下，便跟着那孩子来了。<p>　　但是，我的担心，显然是多余的了。<p>　　因为那孩子一叫之后，我们立即就听到了邓石的声音道：“进来，请进来。”<p>　　那孩子推开门，让我们走了进去，门内是一个小小的天井，邓石正在天井中来回踱步，他见了我们，向我们点了点头，又给了那孩子一点钱，打发了那孩子走，又关上了门。<p>　　然后，他才转过身来：“请进屋中坐。”<p>　　那间屋子并不很宽敞，但还算整洁，为了防止有什么意外，我和胡明使了一个眼色，等邓石自己进了那屋子，我们才跟了进去。<p>　　屋中的陈设根简单，我们才一走进去，便看到了放在桌上的那方形石棺中的那木乃伊头，这正是邓石分两次在胡明的地窖中取来的东西。<p>　　我一进屋，便冷笑了一声：“怎么样，叫我们来参观贼赃么？”<p>　　邓石叹了一口气：“卫斯理，我们之间，不能消除敌意么？”<p>　　邓石的态度，颇出乎我的意外，但也使我有了戒心，我冷冷地道：“敌意？那是你建立起来的，你还记得在警局中，你如何地警告我？”<p>　　邓石道：“那是过去的事了，是不？”<p>　　我仍然不明白邓石安的是什么心，看来，他似乎想与我和解，但是他为什么要与我和解呢？<p>　　我找不出原因来，这令得我认定那是一项阴谋。<p>　　所以，我继续保持着戒心：“我们来了，你要见我们，究竟是为了什么，可以直说。”<p>　　邓石望了我片刻，终于道：“卫斯理，其实这件事和你一点也不相干，我想向胡博士讨一点东西，和他共同研究一个……问题。”<p>　　邓石这个滑头，他想撇开我，而且他言语之中，还大有挑拨我和胡明间的关系之意，他未免太异想天开了，我当然不会对他客气，我立时冷笑道：“邓先生，有我在场的任何事情，都与我有关。”<p>　　邓石和我互望了一会，他才摊了摊手：“好的，就算与你有关好了！”<p>　　他越是摆出不愿意和我争执的样子，越是使我相信，他的心中，有着不可告人的阴谋在！<p>　　胡明直到这时才开口：“你要什么？”<p>　　邓石来回踱了几步，然后，伸手指着那木乃伊道：“胡博士，你研究这具木乃伊已有许久了，当然也已发现了这具木乃伊的秘密，是不是？”<p>　　胡明却摇了摇头，道：“你错了，我一直没有成绩，并没有发现什么秘密。”<p>　　邓石的面上，露出了一丝惊讶的神色来：“你未曾研究过为什么这具木乃伊要被分成六个部份？”<p>　　“我研究过，但不得要领，我只有一个假定，我假定这个孤独的法老王，在生前，有着一种特殊的本领，可以使自己的肢体分离。”<p>　　胡明讲到这里，顿了一顿，然后又道：“和你一样！”<p>　　邓石陡然一震。但他显然想起在我们面前，这已不是什么秘密了，所以他立时恢复了原状。<p>　　胡明这才又道：“我的假定，是不是合乎事实，我想你是知道的。”<p>　　邓石送了一顶高帽过来：“胡博士，你能作出这样的假定，这证明你是一个想像力丰富，绝顶聪明的人，所以你才在科学上有那么伟大的成就！”<p>　　我唯恐胡明听了之后会飘飘然，忙道：“废话少说，你究竟想要什么？”<p>　　邓石道：“这事必须从头说起，关于这具木乃伊，我所知道的比胡博士多。”<p>　　胡明乃是一个标准的“木乃伊迷”。世界上有许多迷，居然也有“木乃伊迷”，这真是“世界之大，无奇不有”了。胡明一听得邓石说他对这具木乃伊知道得更多，便立时着了迷，也不管邓石是敌是友了，连忙急不及待地道：“你知道些什么？”我知道，在如今这样的情形下，如果去打断邓石的叙述，那么胡明可能会和我翻面成仇，所以我只好耐着性子等着。<p>　　当然，我虽然不是木乃伊迷，但是对这具神秘的木乃伊的来龙去脉，我还是有兴趣倾听的。<p>　　邓石向我望了一眼，看我没有反对的意思，才道：“这具木乃伊生前，是一个生性孤僻的法老王，我敢断定，他曾经有过一件奇遇，使得他进入了一个十分奇幻的境地之中——”<p>　　我问道：“喂，你是在叙述事实，还是在编造故事？”<p>　　胡明却毫不留情地责斥我：“别多口，听邓先生讲下去。”<p>　　邓石叹了一口气：“在这样的情形下，一件非常奇怪的事情发生了，他变成了一个肢体可以游离活动的人。这种事，在如今尚且是引人震惊，不可思议的，何况是古代的埃及？于是，他只得深深地躲了起来，可是，他终于被人发现了，当他被发现的时候，他肢体正是在游离状态之中，人家以为法老王被谋杀了，按住他被分离的肢体，但法老却讲了话，于是又被认作是妖魔，这可怜的法老王，可以说是被生制成木乃伊的。”<p>　　邓石的话，十分耸人听闻，所以，我和胡明两人听了，都不出声。<p>　　呆了片刻，邓石才以缓慢的声音道：“过了两千多年，同样的奇异的遭遇，才降临在第二个不幸的地球人的身上！”<p>　　我沉声道：“这个人便是你，邓先生？”<p>　　邓石点了点头。<p>　　室内又开始沉默，过了许久，胡明才道：“这是什么样的奇异遭遇呢？”<p>　　邓石避而不答，只是道：“我只知道有一个人是和我遭遇一样的，这个人是古代埃及的一个法老王，他当然已经死了，但是我必须找到他，因为我知道有一些秘密在他的身上，我经过了无数时间的调查，才知道这个法老王的木乃伊已被发现了，但是却在胡博士那里，所以我才去寻找我要找的东西的。”<p>　　胡明道：“就是这木乃伊头？”<p>　　邓石道：“不是，那应该是一张纸、一块石头片，或者是——”<p>　　胡明失声道：“一张金属片？”<p>　　邓石的眼中，陡地一亮。<p>　　我则立即伸手，按住了胡明的肩头：“在邓先生根本未曾对我们读出什么真相之前，我们是也不应该多讲什么的。”<p>　　邓石瞪着我，当然他在恨我破坏了他的计划，如果是他单独对付胡明的话，可能早已达到目的了。他呆了一呆：“原来是一片金属片，上面一定有许多文字的，是不是？”<p>　　我和胡明，都没有反应。<p>　　但即使我们没有反应，他也可以知道他猜对了的。<p>　　他来回踱了几步：“我可以以任何代价，来换取这片金属片，任何代价。”<p>　　他连讲了两遍“任何代价”，停了下来，但是停了并没有多久，便又大声道：“任何代价！”<p>　　他的态度使我们觉得十分有趣，因为我们看到，我们的手中，已握住了王牌，我们的王牌，便是那一片金属片！<p>　　只要我们有这一张王牌在手，邓石绝对无法和我们继续敌对下去。当然，我们这时还不知道那金属片究竟有什么用途，但是我们却可以肯定，邓石亟希望得到它，非得到它不可！我和胡明对望了一眼，我使了一个眼色，示意他不必开口，一切条件，由我提出，我道：“什么叫做任何代价？”<p>　　邓石道：“那是你们想得出的代价，譬如说，我在马来西亚，有七座锡矿，和三座橡胶园，都可以给你们作为交换的代价。”<p>　　我刚才这样一问，原是想试探那片金属片在邓石的心中，究竟占有什么样的地位的。如今，我已经有了答案了：极重要的地位，要不然，他是绝不会肯用七座锡矿和三座橡胶园来换取它的。<p>　　我望着他，还未曾出声，他又已急急地补充着，道：“还可以加上一座我在锡兰的茶山。”<p>　　我摇了摇头：“邓先生，你说来说去，全是物质上的东西，金钱上的代价，我相信，你就算再加上一座南非的钻石矿，我们也不会心动。”<p>　　胡明在一旁大点其头，他对我的话极其同意。<p>　　邓石惊愕地睁大了眼睛：“那么……那么你们要什么条件呢？”<p>　　我站了起来，来回踱了几步：“邓先生，事情已到了如今这地步，我们大家不妨都开诚布公了，我们所要的条件，不是别的，就是要你的全部秘密。”<p>　　他变得面色苍白，而且在他的双眼之中，也迸射出了一般难以形容的恨意，他定定地望着我，在刹那间，老实说，我也有毛发直竖的感觉。<p>　　我吸了一口气，勉力镇定心神，又道：“我们的意思就是，在你第一次有奇异的遭遇起，一直到如今为止，所有的一切，你全要讲给我们听，绝不能有一丝一毫的隐瞒，那么，我们——”<p>　　我的话并没有讲完，便停了下来。<p>　　我之所以突然住口不言，并不是有什么人打断了我的话头。而是我越是向下讲，邓石的眼中，那种揉合着仇恨和愤怒的眼光，便也越甚。这使我知道，我再讲下去，也是没有用的，所以我住了口。<p>　　在我住口之后，屋子中是一段长时间的沉默。<p>　　我和胡明两人都不出声，而且我们两人，离得相当之远，那是我们以防万一的措施。<p>　　因为这时候，邓石脸上的神情，骇人到了极点，我们真的害怕他的头会突然飞了起来，张开口，向我们大口咬来！<p>　　好一会，邓石才缓缓地道：“你们如果现在不接受我的条件，一定会后悔的。”<p>　　我立即毫不客气地回敬：“如果你现在不接受我们的条件，你才会后悔。告诉你，为了避免保存金属片所引起的与你的纠葛，我们决定立即将这金属片毁去，让它不再存于世上。”<p>　　邓石像被利剑所刺一样地尖叫起来：“不！”<p>　　我却冷笑一声：“是的。”<p>　　邓石在喘着气：“我在东南亚的产业，你们全然不必费心，只要请人代管，每年便可以有六百万美金以上的收益。”<p>　　我仍然摇头：“我和胡教授，都不等钱来买米下锅，你不必枉费心机！”<p>　　邓石双手按在桌上，身子俯向前，以一种可怕的眼光注视着我：“你们硬要知道一个人最不愿人知的秘密，这太无聊了！”<p>　　我耸了耸肩：“邓先生，你弄错了，不是我们硬要你讲出自己的隐私来，而是你来找我们，有事来求我们的，对不对？”邓石又望了我好一会：“关于我在东南亚产业的转移，只要我写下转让书，我在东南亚的律师，便会办理。”<p>　　邓石再一次想用巨额的金钱一来打动我们的心，我和胡明不约而同地站了起来：“既然如此，我们走了。”<p>　　我们故意要离去，想引邓石发急，他真的发急了。<p>　　但是邓石发急的结果，却是我们料不到的，我们以为他会屈服，会将他的秘密讲给我们听，但事实上，却不是这样。<p>　　他大喝一声：“别走！”<p>　　当我们两人陡地转过身来之际，发现邓石的手中，已多了一柄手枪。我一眼看出，那是一柄杀伤力特别强的德国军用手枪。<p>　　这种枪在发射的时候，会发出可怕的声响，也会在射中的目标上，造成可怕的伤口！<p>　　我呆了一呆，胡明已厉声道：“你想作什么？”<p>　　邓石的面色，十分难看：“你们不肯帮我忙，我没有办法，我到了绝路，只有你们可以帮助我，但你们却不肯，那就只好同归于尽。”<p>　　我望着邓石：“你到绝路？这是什么意思，我们不明白，你不肯将你自己的遭遇对人说，却说人不肯帮助你，这算是公平的指责么？”<p>　　邓石道：“好了，如今我说了，我已到了绝路，将那金属片给我！”<p>　　我伸手紧紧地握住了胡明的手臂，并且将胡明的身子，慢慢地拉到了我的后面，然后我道：“请你告诉我们，为什么你已到了绝路。”<p>　　邓石怒叫道：“我不说，我不会说的！”<p>　　就在他怒叫之际，我右臂猛地向后一摔，将胡明摔得向后，直跌了出去，我自己的身子，也向后倒跃了出去，胡明重重摔出，撞倒了大门，我和他是一齐从门口向外跌出去的。<p>　　接着，枪响了！<p>　　枪声轰然，令得我们刹那之间，听不到任何别的声音。<p>　　事实上，我们也不要去听什么声音，我们只是向前拼命地奔，然后，我们跳上一辆街车，吩咐驶回胡明的宿舍去。<p>　　一回到家中，我便道：“快，快拿了那金属片，我们先躲起来。”<p>　　胡明道：“我们躲到什么地方去？我在学校中的工作，放不开的很多，我——”<p>　　我不等他讲完，便道：“别多说话了，听我的话！”<p>　　胡明取了那金属片，我们立即又回到了市区，在一间酒店中住了下来，胡明向学校请了假。<p>　　我的计划是这样的：邓石既然已到了绝路，那么他一定会用尽方法来找我们。<p>　　当他再找到我们的时候，他的态度一定不会如此之强硬，他就会向我们屈服的。<p>　　第二天，我们在报上看到了“神秘枪声”的消息。我们足不出酒店地过了三天。在这三天之中，为了小心起见，我们对邓石这个怪人的遭遇，作了种种的猜测，可是推测不出什么名堂来。<p>　　第四天早上，我正在浴室淋浴，在这时候，我仿佛听到有人叩门的声音。因为时间还很早，我以为那是酒店的侍者来收拾房间的，而且，胡明也是相当机智的人，所以我并没有将这敲门声放在心上。<p>　　可是，等我淋浴完毕，从浴室中出来的时候，我便知道发生意外了。<p>　　胡明不在房间中，我们睡的是双人房，他的床上，凌乱之极，像是他曾在床上作过挣扎，房门半开着，这一切都表明曾经发生过意外！<p>　　我忙叫道：“胡明！胡明！”<p>　　我一面叫，一面急不及待地披着浴袍，要向外面冲出去，可是，我还未曾走出去，便有人叩门，我忙道：“进来，门开着。”<p>　　推门进来的是侍者，我们已经很熟了，我连忙问：“胡先生呢？哪里去了。”<p>　　那侍者道：“我们正在为这事奇怪，胡先生像是中了邪一样，他……脚步跄踉地下了电梯，我想跟下去，但是他却将我推出了电梯，他……他可是喝醉了么？”<p>　　我更感到事情的严重性了！<p>　　我忙又问：“他一个人么？”<p>　　那侍者道：“是的，他一个人，可是看他的样子，唉，我该怎么说才好呢？”<p>　　我已开始脱下浴袍，一面催他：“你以为该怎么说，就怎么说好了。”<p>　　那侍者苦笑了一下：“如果经理知道我这样讲的话，他一定要谴责我了。胡先生虽然是一个人，可是看他的情形，却像是被什么人逼着走进电梯的一样。”<p>　　我几乎要叫了出来，邓石，那一定是邓石！我道：“你可曾看到一双手，一双手在威胁着胡先生么？”<p>　　那侍者用一种十分怪异的眼光望着我，其实任何人听到了我的话，只要他神经正常的话，是都会用那种眼光望着我的。<p>　　我不再说什么，只是回头望了一眼。<p>　　我的眼睛望向挂在墙上的那幅油画。<p>　　那幅油画本身绝对没有什么特别，我在这时之所以会回头望上一眼，完全是为了我们一住进这酒店之时，便将那金属片帖在画框后面。<p>　　那幅画没有被移动过，因为我们在画的四角，都曾做下记号。而如今，画框的角，仍然恰好在记号之上。<p>　　我以最快的速度穿好了衣服，然后向外走去。<p>　　那侍者连忙退了出去，我着急得来不及等电梯，而从楼梯上直冲下去。<p>　　出了酒店的大门，我心中也不禁沮丧起来。<p>　　胡明离开已经有一会了，我上什么地方去找他呢？开罗并不是一个小城市，要无头无绪地去找一个人，谈何容易！<p>　　我先过了马路，四面张望着，想发现胡明的踪迹，当然那是枉然。然后，我又寄以万一希望，回到了路中心，问那个正在指挥交通的警察，他可曾看到一个矮小的中国人从酒店中以异样的态度走出来。<p>　　那个警察以一种十分不耐烦的态度对着我：“没有，没有，你不看到我正在忙着么？”<p>　　我碰了他一个钉子，无可奈何地退了回来，当我站到了马路边上的时候，只看到一个提着一只竹篮，看来像是一个小贩也似的老妇人，向我走了过来，在我的面前站定，向我望着。<p>　　我转过头去，不去看她，她却问我道：“你是在找一个中国人，姓胡的，是不是？”<p>　　我吃了一惊，再仔细去打量那老妇人，那实在是一个十分普通的老妇人，而绝不会是什么人的化装，我十分惊诧地道：“是啊，你是——”<p>　　那老妇人道：“我知道那中国人的所在，可以告诉你，但是我要代价。”<p>　　我塞了一张面额相当大的钞票在她的篮中，她看了一眼，才喜道：“那人说得果然不错，他是一个好人，可惜他的双手断了。”<p>　　老妇人的唠叨，本来是最讨人厌的，可是这时候，那老妇人的自言自语，却使我吃惊！<p>　　她说的“那个人”，当然就是叫她来找我，说是知道胡明的下落的那个人了。<p>　　而那个人双手是断了的，我几乎立即想到，那人是邓石，邓石的双手不是断了，而是离开了他身子去活动了，去将胡明带走了。<p>　　我忙道：“你快告诉我那人在什么地方，快！”<p>　　老妇人向前指了一指，前面是一条长而直的大道，她道：“你一直向前走去，就可以有机会碰到他。”<p>　　我又问道：“他究竟在哪里呢？”<p>　　老妇人讲的，还是那一句话，我问不出其他什么来，便向前急急地走了过去。<p>　　因为我知道胡明是一个学者，他绝不是邓石这样的人的对手，让胡明落在邓石的手中，是十分危险的事情。<p>　　我急急地向前走着，一路上不住东张西望。<p>　　因为我一直不明白那老妇人的话是什么意思，何以我向前走，就能和他见面呢？<p>　　我走出了约莫半哩左右，突然听到一个人叫道：“卫先生！卫先生！”<p>　　那人一直不停地叫着，他叫的是中国话，可能他不知道“卫先生”三字是什么意思，我隔老远就听到他在叫了。<p>　　我连忙走过去：“你是在叫我，可是有什么人要你这样做的么？”<p>　　那人大点其头：“幸而你出现了，要不然，我可能把喉咙都叫哑了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_09'>第十一卷 支离人 第七章 捉住了一只死手</b><p>");

document.write ('　　那人一面说，一面塞了一张纸在我手中，就走了开去，我打开纸一看，上面是一个地址。我不知那个地址是在什么地方，我只好召了一辆街车，将那个地址给那司机看。<p>　　那司机皱了皱眉头：“这是一个很远的地方。”<p>　　我先将一张大额钞票塞在他的手中：“你照这地址驶去好了！”<p>　　钞票永远是最有用的东西，那司机立时疾驶而去。正如司机所说，那是一个十分之遥远的地方，车子足足走了近一个小时，才在一幢白色的小洋房前，停了下来。<p>　　那幢小洋房十分幽静，也很雅致，在开罗，那是十分高级的住宅了。<p>　　我抬头向那屋子看去，屋子的门窗紧闭着，里面像是没有人。但是既然我已到了这个地址，我自然要设法进屋子去看一看。<p>　　我下了车，来到了屋子门前，按了门铃，几乎是立即地，就有人来为我开门。替我开门的是一个埃及仆人，他一开了门之后，便以一种十分恭顺的姿势，将我延进了屋子之内。<p>　　屋内的陈设，可以说得上十分华贵，但是太古色古香了些，使人有一种异样的感觉。我在一张宽大而舒适的沙发上坐了下来，那个仆人退了开去，我等许久，仍不见有人来，正在感到不耐烦之际，忽然，我所坐的沙发扶手中，有声音传了出来：“卫先生，是你来了么？抱歉，使你久等了！”<p>　　那声音突如其来之际，不免令我吃了一惊，但是我随即料到，那只不过是传音机之类的玩意，是不值得我吃惊的，而且，我也听出，那果然是邓石的声音。我怒道：“哼，果然是你。”<p>　　邓石续道：“当然是我，卫先生，由于你太不肯合作，所以我才出此下策，胡博士已被带到了一个秘密地方，你是决定能否使他恢复自由的人。”<p>　　这该死的邓石！本来，他是要听我们提出条件来的，但是如今，我却要听他的条件了，就是因为胡明到了他的手中。<p>　　我沉默了片刻，才道：“什么条件？”<p>　　他冷冷地道：“那片金属片。”<p>　　我又沉默了。这令我十分为难，胡明是我的老朋友，如今他落到了这个不择手段的邓石的手中，我当然要尽一切力量去救他。<p>　　而且，我也确信，当我将那片金属片交给邓石之后，邓石他的确会放回胡明来。<p>　　但是，问题就是在邓石如果得到那片金属片之后，那我们就再也没有法子可以知道邓石的秘密了。我更可以相信，胡明在恢复自由之后，得知他的自由是那片金属片换来的，知道他再也不能知晓邓石的秘密之际，他是可能立即与我绝交！<p>　　过了好一会，我才道：“还有第二个办法？”<p>　　“没有，独一无二的办法，就是那金属片，你将那片对你来说，一点用处也没有的东西交出来，就得回你的朋友。”<p>　　我尽量拖延时间：“那金属片对我来说，倒也不是一点用处也没有的，至少，有一个时期，它值得十分可观的金钱。”<p>　　邓石“嘿嘿”的笑着道：“可是，你白白地错过了这机会。”<p>　　我用拳头轻轻地敲着额角，突然间，我想起如果我能够在将金属片交给邓石之前，便了解到那金属片上的秘密呢？我需要时间，于是，我道：“请给我时间，我要考虑考虑。”<p>　　我是意思是，我需要好几天的时间，以便去尽量设法了解那金属片上的秘密，却不料邓石道：“可以，我可以给你十分钟的时间去考虑。”<p>　　我不禁陡地站了起来：“十分钟？开玩笑么？”<p>　　邓石道：“听说你是一个当机立断的人，如果你肯答应的话，现在你就答应了，如果你不肯答应，那么，给你一年时间去考虑，也是枉然的。”<p>　　我怒气冲天：“好，买卖不成功了，我将立即去报警，看你有什么好收场。”<p>　　邓石的声音，却异常镇定：“我本来就没有什么好收场了，还在乎什么？可怜的是胡博士，竟交了你这样的一个朋友！”<p>　　我深深地吸了一口气：“邓石，如果你肯开诚布公，将你现在遭遇到的困难，切切实实地向我讲，那我或者可以帮助你！”<p>　　邓石冷然道：“我不需要你的可怜，我只给你十分钟的时间去考虑，十分钟之后，如果我还未曾得到你肯定的答覆，我毫不犹豫地先开枪射死你，然后再去对付胡明，你知道，杀一个人和杀两个人，是完全一样的。”<p>　　我还想说什么，可是邓石讲完了之后，立即道：“从现在开始。”<p>　　从他那种近乎疯狂的眼色中，我知道他真有可能照他所讲的那样去做的。<p>　　十分钟，我只有十分钟的时间！<p>　　我在他手枪的射程之内，他可以轻而易举地射中我，看来我除了答应他的“勒索”之外，没有第二个办法可以想了。<p>　　但我当然不会立即出声答应他的，我只是试图踱步，但是邓石制止我。我抗议道：“我需要考虑。”<p>　　他冷冷地道：“你可以站着考虑。”我的只眼盯在他的持枪的手，心中在盘算着，如何才可以将他手中的枪夺下来。就在这时候，怪事发生了。<p>　　我听到在邓石的喉间，发出了一种奇怪的声音来，接着，他的腕骨上发出了一阵如同拧开旋得太紧的瓶盖时所发生的轧轧声。<p>　　然后，他的右手，竟突然离开了他的手腕，向上升了起来。<p>　　他的右手是仍然握着手枪的，手和手枪一直向上升着，升到了将近天花板处才停下，我的视线一直跟了上去，等到那手和枪停了下来，枪口仍然对准着我的时候，我仰着头，只觉得颈骨发硬，几乎难以再低下头来。<p>　　邓石已分裂为二了，一部分是他的全身（除了手），另一部分，则是他的一只右手。<p>　　而他的右手，虽然已离开了他的身子，却还仍然是听他的思想指挥的，因为那支巨大的德国军用手枪的枪口，仍然对准了我。<p>　　我听到了邓石的声音：“九分钟！”<p>　　原来还只是过了一分钟！<p>　　我慢慢地低下头来，邓石正以一种十分阴森的神情望着我：“你看到了没有？你是全然无法来和我作对，不论你用什么办法，只要你在十分钟之后，不答应我的要求的话，你都不免一死！”<p>　　邓石的话虽然听来令人反感，讨厌到了极点，但是却也使人不得不承认那是事实。<p>　　如果不是邓石的手，和他的身子分离了开来，那我或者还可以设法冒险扑向前去，将他手中的枪夺了过来，可以反败为胜——这样做，可以说是我的拿手好戏了，我是曾经在种种恶劣的情形下，夺过对方的枪械的。<p>　　但如今，我还有什么法子可想呢？他的手离开了他的身体，上升到了天花板上，但是枪口仍然对准我，手指显然仍可以活动，而我却无法将它夺下来。<p>　　这使我感到一阵昏眩，我失声道：“这……这究竟是怎么一回事？”<p>　　邓石突然怪笑了起来：“你还不明白么？我是一个支离人。”<p>　　我重覆地道：“支离人？支离人？”<p>　　老实说，在这以前，我从来也未曾听到过“支离人”这个名称。<p>　　我吸了一口气，邓石已然道：“还剩七分钟了。”<p>　　我抬头望了望邓石，才道：“你是如何才能做到这一点的？我相信你是唯一的这种人了，这实在是……十分令人恶心的。”<p>　　邓石冷笑着：“不论你怎样说法，我是你无法对付的一个支离人，六分钟了！”<p>　　我后退了一步，当我后退的时候，我偷眼向上看去，看到那只手也跟着我的移动而动了一下。我知道我是无法退出门口去的。<p>　　邓石道：“别想离开去，五分钟了。”<p>　　我不安地动了一动，不再说什么，脑中却在急促地转着念头，邓石则每隔一分钟，就提醒我一次，直到最后一分钟了。<p>　　我听到了头上响起了“卡”的一声，那是手枪的保险掣被打开的声音。<p>　　我忙道：“好了，你赢了。”<p>　　邓石立即道：“拿来。”<p>　　我道：“当然不在我的身边，我要去拿。”<p>　　邓石道：“可以的，我会跟你去。”<p>　　我是早知道邓石会跟我去的，我之所以愿意在最后一分钟屈服，当然也不是真正的屈服，而是因为在如今这样的情形下，我根本没有反抗的余地。<p>　　而如果情形改变了一下的话，譬如说，他和我一起走，那么我便有机可趁了。所以，我并不怕他要跟我一起去取那金属片的。<p>　　我又抬头向上看了看，他的手仍然在原来的位置，我立即听到了邓石的命令：“转过身去，低下头。”<p>　　我只能照做，就在我刚一转过身去的时候，突然之间，像有什么东西，钻进了我的外套之中，我猛地一怔，道：“什么玩意？”<p>　　邓石“桀桀”地笑了起来：“这是我的手，我握住了枪的手。”<p>　　我惊怒道：“这算是什么？”<p>　　邓石道：“我说过了，我要跟你去，我的手握着枪，始终在你的背后，你是没有法子摸到它的，一个人不能弯过手臂来摸到自己的背心部分，这是最普通的常识，是不是？”<p>　　邓石的话，使得我遍体生凉。<p>　　而邓石继续所讲的话，更是令我垂头丧气！<p>　　他又道：“我给你一小时的时间，你拿了那金属片，到我这里来。一小时，我想足够了，一小时之后，我就发射了。”<p>　　我忙道：“一小时是绝对不够的，至少两小时。”<p>　　由于邓石的话，将我原来的计划全打乱了，所以我显得有些慌乱，竟只讨了两小时的时间！<p>　　因为我本来是想，在我答应了他之后，情形便会有一些好转的，可是如今却并没有，我仍然处在毫无反抗余地的情形之中！<p>　　邓石道：“好，两小时。”<p>　　我再想改口，邓石已经道：“行了，两小时，你还是快去吧，告诉你，如果有什么东西碰到了我的手，或是你除下了外套的话，我就开枪！”<p>　　那枪的枪口，正紧贴在我的臂上，我实在是不能想像，这枪若是发射了，我的身子会变成什么样子。在如今这样的情形下，我当然只好听凭他的吩咐。<p>　　我向外走去，到了马路边上，沿着路急急地走着，走出了相当远，才有一辆街车经过，我连忙上了车子，向司机讲出了酒店的名字。<p>　　那司机驶着车向前去，我无法将背部靠在椅背上，因为我背后有一只手，有一支枪！<p>　　我只能以一种奇怪而不自然的姿势坐着，再加上我面色的难看，这使得司机频频转过头来看我。我自然无法向他说明什么。<p>　　到了酒店，踏进了房间，我看了看时间，化去了五十分钟。我要用五十分钟的时间赶回去，也就是说，我只有二十分钟的空档可以利用。<p>　　我怎样利用这二十分钟呢？<p>　　我在房间中团团乱转。<p>　　要命的是时间在那时候，过得特别快，转眼之间，便已过了十分钟了。<p>　　我可以利用的宝贵的时间，去了一半！<p>　　我还是想不出办法来，我的手弯过背后，碰不到邓石的手，我努力地试着，背对着镜子，我突然心中一动，我的手不错是碰不到邓石的手的，但是，如果我手中有枪的话，我却是可以弯到背后去，射中邓石的手的！<p>　　我立即取枪在手，以背部对着镜子，慢慢地将手臂向后弯去，直到我手中的枪，离开背后的隆起部分，只有一吋许为止。<p>　　在那样近距离射击，是断然没有射不中的道理的。<p>　　问题就是在我射中了他之后，他的手，是不是还会有发枪的能力，我的心猛烈地跳动了起来，这是比俄罗斯轮盘更危险的赌博，但是我却不得不从事这样的赌博！<p>　　我下定了决心，已经要发射了。<p>　　但是，在那一刹间，我却想起了胡明！<p>　　我这一枪若是射了出去，肯定会害了他。<p>　　但是，如果我能够将那只受伤的手捉住，不让他回到邓石的手腕之上，那么，邓石为了得回他的手，是不敢将胡明怎样的。<p>　　我一想到这里，连忙跳了开去，将所有的门窗，一齐关上，使得受伤的手没有逃走的可能！<p>　　然后，我再度背对镜子，我扳动了枪机。<p>　　我的枪是配有灭音器的，是以我扳动枪机，只不过发出了极其轻微的“拍”地一声响。然后，我闭着眼睛，等着。<p>　　我是不必等太久的，只消十分之一秒就够了，如果邓石的手还有能力发射，我在十分之一秒内，必死无疑，但如果他已无力发射的话，我也可以看到他的手“逃走”的情形。<p>　　这要命的十分之一秒，长得实在使人难以相信，我遍体生凉，头皮发麻，然后，我才听到了“拍”、“拍”两声响，有东西跌下来。<p>　　我连忙转过头去，眼前景象的骇人，实是使人难以逼视的。<p>　　那支德国军用手枪跌在地上，一只鲜血淋漓的手，在地上乱爬。<p>　　我那一支枪，射中了他的三只手指，但是却没有令他有一只手指断折，但是他的手指却已没有能力发枪了，我连忙一脚踏着了那柄枪。<p>　　就在那时，那只手向上，跳了起来。<p>　　一只鲜血淋漓的手，向上跳了起来，那种恐怖，实是难以形容！<p>　　我不由自主地向后退出了一步，那只手滴着血，撞在门上，它立即沿门而下，去握住了门把，但是却无力旋动。<p>　　我这时，仍是呆呆地站着，因为我实在是被眼前的情形，吓得呆了。<p>　　那手又“拍”地一声，跌到了地上，然后，迅速地移动着，到了窗口。在那只手到达窗口之前，我已经恢复了镇定了。<p>　　我顺手掀起了一只沙发垫子，向前抛了出去，刚好击中了那只手，使那只手在未曾飞到玻璃窗之前，又落了下来，我立即又脱下了上衣，向那只手罩了上去，罩住了那只手之后，我用力按着，而那只手，则以一种可怕的大力在挣扎着。<p>　　我竟可笑地叫道：“别挣扎，别挣扎，别动，你是逃不了的，如果你快些停下来，我还可以快些为你裹伤！”<p>　　我竟不停地那样说着，虽然我明知我的话，那只手是绝听不到的，由于那只手挣扎起来越来越大力，我逼得用膝盖顶着它，约莫过了两分钟，自手上流出来的血，已渗出了我的外衣。<p>　　这时，我已毫无疑问地知道，那只手，虽然远离了邓石的身子，但是它的一切动作，仍然是接受邓石的神经系统的指挥。<p>　　但是，何以会有那么多的血呢？要知道，指挥手的动作，是出自脑细胞的活动，而放射出微弱的电波之故，脑电波是无形无质的，可以在远离身子的地方去指挥一只手的动作，似乎还有一些“道理”可讲的，但是，血难道能够超越空间？<p>　　我出死力按着那只手，直到那只手的挣扎，渐渐弱了下来，终于不动了为止。<p>　　我慢慢地提起膝盖来，被我盖在上衣下的那只手，仍然不动。<p>　　我又慢慢地掀起上衣。<p>　　我看到了那只手！<p>　　那只手是被按在一汩鲜血中的，但是它本身，却是可怕的苍白，伤口处已没有鲜血流出，血已经流尽了，所以它不再动了。<p>　　我站了起来，心中感到难以形容的紊乱。我本来以为我是可以有机会捉住一只活蹦活跳的手的，但如今，我却得到了一只死手。<p>　　不论是死手或是活手，这一切都令人迷乱，荒诞到了难以想像，根本上，在“手”这个字眼中，加上“死”或是“活”的形容词，这件事的本身，就是一件十分滑稽的事。<p>　　然而，我却确确实实遇到了这样的事情，我本来有希望捉到一只活手，而如今却得了一只死手，在这样的情形下，我有什么法子不慌乱呢？<p>　　我呆立着，望着那只苍白的手，突然之间，一阵急骤的敲门声传了过来。<p>　　那阵敲门声，是来得如此之急骤，以致令得我根本连是不是应该开门的考虑都没有发生，便已一个转身，打开了门。<p>　　门一打开，一个人像是发了疯的公牛一样，冲了进来，将我撞开一步。<p>　　那人直向地上扑去，向那只“死手”扑去，直到他扑倒在地上，我才看到他是邓石，他左手抓起了那只手，在地上滚着。<p>　　自他的喉中，发出了一种十分奇异的声音来，那种声音，就像是有利锯在锯着人的神经，任何神经坚强的人，听了都免不了会毛发直竖。<p>　　这一切，发生得实在太突然，令得人心惊肉跳，眼花缭乱，所以我竟完全未曾看清楚邓石在抓住了那只手的动作。<p>　　等到邓石停止了打滚，停止了发出那种可怕的声音，而站了起来之后，我才看到，他的左手，托着右手，但是那右手已不再是单独的，已和他的右腕连接在一起。<p>　　而且，右手的颜色，也不再是那么苍白，已有了隐约的血色了。<p>　　我们两个人都呆立着，渐渐地，我看到他右手的伤口处，又有鲜血渗了出来，我才道：“邓先生，你手上的伤口，需要包扎。”<p>　　邓石发出了一声怒吼，冲向地上的那柄德国军用手枪，但是我却先他一步，一脚踏住了那柄手枪，并且兜下巴给了他一拳。<p>　　邓石的身子一晃，那一拳，令得他仰天向后跌了出去，倒在地上。他竟立时向我破口大叫起来：“畜牲，你这个发瘟的畜牲……”<p>　　他面色铁青，咬牙切齿，滔滔不绝地骂着。我冷笑道：“邓石，你失败了，你不向我低头，却还在这样的骂我，那是不智的。”<p>　　邓石跳了起来，嚎叫道：“你会后悔，我告诉你，你逼得我太绝，你会后悔，一定会后悔！”<p>　　当他讲这几句话的时候，自他眼中射出来的光芒，简直便是毒蛇的蛇信。这令得我相信，他这样恐吓我，不是没有道理的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_10'>第十一卷 支离人 第八章 可怕的意外</b><p>");

document.write ('　　我心中也起了愿意和他妥协的念头，但是我当然不能在他那样咄咄逼人，威吓我的情形之下妥协的，我道：“你讲错了，自始至终，都是你有求于我，是不？”<p>　　如果这时，邓石点头说一声“是”的话，那么，以后一切事情的发展，都可能不同。可是邓石是一个标准的倔强的蠢驴子！<p>　　他竟然听不出我在话中，已表示让了一步，他还在狼狈地叫道：“我不求你，再也不会求你，我宁愿去求我最不愿求的人，也不会求你。”<p>　　他倏地转过身，向房门冲去。<p>　　可是我却及时地将他拦住：“别走，胡明呢？”<p>　　邓石喘着气，望着我。<p>　　我冷笑着：“刚才我将你的手还了给你，我当然还可以将它从你的手腕上砍下来，快通知你的党徒，放走胡明，要他快回到酒店中来，我给你两分钟的时间。”<p>　　这时候，和一小时多之前，截然不同，是我完全占了上风了。<p>　　邓石右手的伤口处，又有血滴了下来，他一声不出，转过身，去打电话，他是用一种埃及土语在电话中交谈的，他以为我听不懂，但是我却可以懂得七八成，我听出他除了吩咐放开胡明之外，并没有说什么话，才算是放心下来。<p>　　他放下了电话，我们两人，在极其敌对的气氛下相对着，谁也不说话。<p>　　过了廿分钟，房门推开，胡明回来了。<p>　　胡明推开房门，一见了邓石，立时一呆，几乎不敢走进来，我忙道：“别怕，我们的支离人，才受了一点小小的挫折。”<p>　　邓石站了起来：“好，胡博士回来了！”<p>　　我再一次给这个蠢驴以机会：“你不想趁此机会，和我们谈谈么？”<p>　　可是这家伙真的不折不扣，是一头蠢驴，他身子摇晃着，像是喝醉了酒一样，向门口走去，来到了门口，他才站定了身子。<p>　　可是，他对我的话，显然未作任何考虑，他冷笑了一声：“你们会后悔的，一定会后悔！”<p>　　这头蠢驴在讲完了这两句话之后，便拉开门，踉跄向外走了出去。<p>　　胡明望了望我，又望着几乎没有一处不沾着血迹的房间：“怎么一回事，我不明白，这是怎么一回事？快说，快说！”<p>　　胡明一叠声地催着我，令我有点生气，我特地道：“慢一慢可好？你是怎么被邓石逼出去的，可否先讲给我听听么？”<p>　　胡明摇头道：“不行，你先说，那金属片可还在么？”<p>　　他一个问题未曾完，第二个问题接着又来了，我心知不讲给他听是不行的了，是以便将经过的情形，向他讲了一遍。<p>　　胡明也说出了他的遭遇，那和我所料的差不多，他是在我淋浴的时候，被邓石的手逼了出去的。逼出去之后，他被禁锢在一辆货车的后面，那辆货车中有一个大汉监视着他。<p>　　忽然，不知为什么，另外有人来拍打货车，讲了几句话，他就被放出来了。<p>　　我们两人都讲述了自己的遭遇之后，胡明才道：“这家伙真的是要那金属片，那金属片上，不知有着什么他非要知道不可的秘密呢？”<p>　　我道：“胡明，我看我们要分工合作了。”<p>　　胡明瞪着眼，望着我：“什么意思？我不明白。”<p>　　我来回踱了几步：“很简单，你尽一切可能，去研究金属片上的那些古怪文字，我相信邓石的秘密，就算不是全部在金属片上，也是大部分在金属片上。”<p>　　胡明点了点头，同意我的说法。然后，他又问道：“那么，你做什么呢？”<p>　　“我负责来保护你，使你的研究工作不受干扰，邓石吃了那么大的亏离去，他当然不肯就此干休的，所以你才需要我的保护。”<p>　　胡明冲着我直瞪眼睛，好像还想不同意我的话，但是他还是点了点头：“好的，那金属片呢？”<p>　　我向油画指了指，道：“还在后面。”<p>　　胡明连忙掀起了油画，将那金属片取了出来，放在怀中：“走，我上大学的研究院去研究，你呢？”<p>　　我道：“你最好有独立的研究室。”<p>　　他道：“有的，我可以有独立的研究室，但是，在研究的过程之中，我或者要他人的帮助，我想你不会反对这一点吧。”<p>　　我犹豫了一下：“你在选择助手的时候，可得小心一些，当然，我会守在你研究室外面的。”<p>　　我和胡明一齐出了酒店，回到了大学。胡明的研究室在大学大厦的顶楼，那是一间十分大的大房间，我先检查了一下四周围的环境，除了近走廊的一个门口之外，并没有别的道路可以进入那房间。<p>　　我吩咐胡明将所有的窗子完全关好，而我，则坐在门口，当然，我是坐在室内的。<p>　　胡明开始从许多典籍上去查那金属片的文字，我根本无法帮他的忙，因为他的研究工作是一项极其专门的学问，我帮不了什么。<p>　　在开始的几小时内，胡明一个人独自研究，但是不多久，他就找来了越来越多的学者，共同研究着，他们讨论着、争吵着，十几个人，几乎每一个人都有着自己不同的意见。<p>　　在这样的情形下，在一旁插不进口去，是一件相当没有味道的事情，是以我打开门，走了出来。<p>　　当然，我不会忘记我的任务，我出了研究室，但是我仍然站在门口。<p>　　令得我不高兴的是，研究室的门口，聚集了很多人，他们大部份是学生，他们像是已知道许多权威的学者，都在从事一项神秘文字的研究中，不住地向研究室指指点点。<p>　　但是人多，也有好处的，至少邓石想要明目张胆地与我们为敌，也有所顾忌了。<p>　　这时，虽然是在门外，但仍然可以听到室内的争论声。<p>　　我在门外来回踱着步，不一会，只看到三个人，胁下各挟着厚厚的书，向研究室的门冲了过来，我连忙拦住了去路：“三位是——”<p>　　走在最前面的是一个瘦子，一副权威的神气，向我一瞪眼，喝道：“让开，我是贝克教授。”<p>　　我几乎被他的神态吓倒了，但是我还是道：“对不起，贝克教授，胡明教授正在研究，你可曾接到他的邀请么？”<p>　　那贝克教授十分强硬，他竟不答我的话，伸手按住了我的肩头，用力一推道：“走开！”<p>　　我当然不会给他一推推倒的，我立即伸手按住了他的手臂，如果在别的情形之下，我可能一用力，就将他的手指骨扭断的。<p>　　但如今我是在大学研究室之外，当然不便伤人，我只是稍一用力，贝克教授便像是见到了木乃伊跳舞一样地叫了起来。<p>　　这时候，胡明的声音从室内传了过来，他叫道：“贝克教授么？快进来，我相信已经是最后一个关键了，等着你来解释。”<p>　　胡明这样一叫，我自然也松开了手，贝克终于将我推开了一步。<p>　　他打开了门，匆匆地走了进去，跟在他后面的两个人，也走了进去。<p>　　我本来还想阻止那两个人的，但是才刚阻止贝克，几乎出了笑话，所以我犹豫了一下。而就在我一个犹豫之间，贝克身后的那两个人也走进去了。<p>　　我仍然无聊地站在门口，学生中有许多在对我指指点点，我的注意力也被他们吸引了去，等到我忽然觉出事情有点不对头时，已经迟了。<p>　　我之所以会在突然之间觉出事情不对头，是因为忽然间，房间内竟没有一点声音传出来！<p>　　刚才，还是在热烈地争论着的，但如今，竟静得一点声音也没有了。<p>　　莫非，他们的研究，已经有了成绩？然而有了成绩的话，他们一定会欢呼的，而且，胡明自然也会来叫我，何以这时，竟静得一点声音也没有呢？<p>　　我连忙推门，门竟被在里面锁住了，我大声地叫着，拍着门，竟没有人回答。事情实在十分严重了，我用力地撞门，围在门外的学生，也向前逼来。<p>　　有几个身形壮健的学生，和我一起，以肩头撞门，我们终于将门撞开！<p>　　而当我看到研究室中情形的时候，我几乎昏了过去！<p>　　我的身子摇晃了几下，直到我伸手扶住了门框，我才算是勉强地站定。我千防范，万防范，结果，还是出了大毛病。<p>　　研究室中的人仍然很多，但是，每一个人，都躺在椅上，或倒在地上，他们并不是死了，而是昏迷了过去。而空气之中，还弥漫着一种极其难闻的麻醉药的气味，所有的人，全是被那种强烈的麻醉药迷倒的。<p>　　我勉力地定了定神，匆匆向研究室中看了一眼，我立即看出，少了两个人，和那片金属片。<p>　　那片金属片，本来放在桌子上，胡明不断地用放大镜在查看，这时，胡明的手中，仍然握着放大镜，但是那金属片却已不见了。<p>　　少了的两个人，是和贝克教授一齐进来的那两个，我真想打自己两个耳光，因为我不但疏忽到未曾盘问这两个人，而且，我连这两个人是什么模样的，都一点也记不起来了！<p>　　我只记得他们的胁下挟着书，看来像是学者一样，但是如今从所发生的事情来看，他们两个人，当然不是什么学者。<p>　　我站在门口，没有勇气踏出一步，只听得我的身后，有好几个人在叫：“快报警，快！快！”<p>　　我长长地叹了一口气，转过身，仍然在门口，坐了下来，我的脑中，乱成了一片，因为邓石终于胜利了，这实在是岂有此理的事情。<p>　　十五分钟之后，所有昏迷的教授和学者，全都被送到医院。<p>　　而我，则被带到了警局，被安置在一间小小的办公室中，警员对我的态度，十分客气，我也乐得借这个机会使杂乱的脑子静一静。<p>　　那两个人行事，如此干净利落，这显示他们是这方面的高手。<p>　　那么，他们是什么人呢？<p>　　而且，那金属片落到了他们的手中，或者说，落到了邓石的手中之后又会发生一些什么样的事情呢？<p>　　我想了好久，可是一点结果也没有，就在这时候，一个中年人推门走了进来。<p>　　那中年人看来身体臃肿，行动迟缓，他的头发，都已经花白了，但是从他的双眼看来，可以看得出他是一个十分聪慧的人。<p>　　他来到了我的面前，伸出手来，自我介绍道：“我叫拉达克，是全国总警署中的不管部长——一切疑难的事，都由我首先来接手办理。”<p>　　我十分没有劲地点了点头：“我叫卫斯理。”<p>　　“我们已经知道了，卫先生，当然我们不是向你问话，因为你持有国际警方的特殊证件，但是我们却想知道这件事的始末。”<p>　　我泄气地摇了摇头：“没有用的，我就算讲了，你也不会相信的。”<p>　　“不，我相信，埃及是一个古国，在这个神秘古老的国度中，可能发生一切不可思议的事。”<p>　　我望了他半晌，他是不是我可以合作的人呢？看来他是。如果我认定他可以合作的话，那么我当然要将一切向他讲出来了。<p>　　我叹了一口气：“这事说来话长了。”<p>　　他微笑道：“你不妨慢慢说。”<p>　　我想了一想，便开始讲了起来。<p>　　拉达克是一个极好的听众，当我在讲述着我、邓石和胡明三个人的纠葛，述及邓石的肢体分离活动之际，拉达克面上那种惊诧的神情，我从来也未曾在任何一个人脸看到过，但是拉达克却始终不出声，一直等我讲完为止。<p>　　这证明他是一个理智得出奇的人，他竟能够忍住心中极度的好奇而不发问！<p>　　等我讲了之后，他望了我一会，才道：“你确信你所说的一切，不是出于你的想像，或者……是幻觉？”<p>　　他有这样的一问，原也是在我意料之中的事情，我并不怪他，而且，我也不必分辩，我只是道：“我想，胡明现在也应该醒来了，你可以去问他，就可以知道我所讲的是什么了。”<p>　　拉达克却叹了一口气，摇了摇头。<p>　　他虽然没有出声，可是他那种神态，却令得我全身感到了一股寒意！<p>　　我连忙站了起来，俯过身去：“怎么样了？”<p>　　拉达克的声音，非常之沉重，他缓缓地道：“不但是胡明，研究室中所有的学者……唉，这是我们学术界无可估计的大损失。”<p>　　我大声道：“他们怎样了，你快说，他们被麻醉药剂弄得昏了过去，难道就没有醒来么？”<p>　　“不，他们都醒来了，可是那种麻醉剂，却含有强烈的毒性，将他们的脑神经组织，全部破坏，他们已经变成了——”<p>　　拉达克讲到这里，停了一停，我倒抽了一口冷气：“白痴？”<p>　　拉达克点了点头，并没有出声。<p>　　我急急地道：“这怎么可能，据我知道，能够使人变为白痴的麻醉药，只是一个大强国的特务机构的秘密武器之一，别的人怎么会有？”<p>　　拉达克望着我，又叹了一声：“所以，这问题实在是非常简单的了。”<p>　　我猛地一怔，然后才道：“你的意思是：抢走那金属片的人，就是某国的特务？”<p>　　拉达克道：“除了这一个可能之外，没有第二个可能，因为只有他们有这个东西。”<p>　　我又道：“可能是邓石——”<p>　　但是我只讲了四个字，便没有再讲下去了。<p>　　那是因为我一提起邓石的名字，我便立即想起，他在负了重创，吃了大亏之后离去之际，在房门口所表露的那种凶狠的神情，他并且还曾恐吓过我们，说我们一定会后悔。<p>　　那么，他横了心之后，去找某国特务求助，这不是极可能的事么？<p>　　当然，我如今虽受挫折，但如果真的邓石找上了某国特务，那么吃亏、后悔的一定是他自己，他若是以为自己能利用以训练严谨、凶险狠辣的某国特务，那他可是大错特错了！<p>　　我呆了半晌，拉达克才道：“卫先生，你可看出事情的严重性？”<p>　　我点头道：“是的。”<p>　　拉达克伸手按住了我的肩头：“所以，你绝没有推辞的余地，我们需要你帮助调查，你必须负起和他们争斗的责任来。”<p>　　拉达克的话，犹如刹那之间，向我身上疾压下来的千万重担一样，我想要闪避，但是担子已给压下来，我要闪避，也在所不能了，我只得无力地道：“其实，这……不是我的责任。”<p>　　拉达克却强调道：“是你的责任，卫先生，中国人是最重恩怨的，胡明教授是你的好朋友，你难道看他变成白痴么？”<p>　　我立即反问了一句：“他还有救么？”<p>　　拉达克道：“不知道，或者有，或者没有，这一切，要等我们捣破了对方的巢穴，取得了彻底的胜利之后，才可以有答案。”<p>　　我的心中，不禁起了一阵抽搐。若是胡明就此变成了白痴的话，那真是太可怕了！<p>　　我背负双手，来回地走着，拉达克又道：“我们这里的设备，是第二流的，但是我们的人愿意听从你的指挥决心，却是第一流的！”<p>　　我实在没有法子再推辞了，拉达克说得对，我是有责任的，我根本不能推辞。<p>　　我停止了踱步，我抬起头来，道：“好，我应该从什么地方开始？”<p>　　拉达克的回答更简单，他伸出一只手指，向我勾了一勾：“跟我来。”<p>　　我向外走了出去，我跟在他的后面，我们走过了一条走廊，便来到了一间会议室中。<p>　　会议室中已有七八个人坐着，气氛十分严肃，我和拉达克一进去，所有的人都站了起来，拉达克在我的肩上拍了一拍：“诸位，这位就是我们早已闻名的传奇人物，卫斯理先生，他将要领导我们进行这项工作，这是我们的荣幸。”<p>　　拉达克居然向众人这样地介绍我，这实在使我感到极度的受宠若惊，我连忙客气了好几句，才坐了下来。一坐下来之后，拉达克便道：“敌人的这次行动，使我们的国家，蒙受了巨大的损失，但我们知道这是什么人干的，这就是这个国家的大使馆。”<p>　　拉达克讲到这里，会议室中的灯光黑了下来，一幅墙上，映出了一幅相当宏伟的建筑物，那是某国的大使馆。拉达克道：“所有某国的特务，都是藏匿在大使馆中的，这样，可以使得他们免被捕捉，所以，我们要事情进行得有结果，必须潜进大使馆去！”<p>　　他讲到这里，幻灯片又换了一张，那是大使馆旁的一幅墙，接近地面，地面上有一个下水道的铁盖子，拉达克道：“由下水道经过了一段迂回曲折，绝谈不上舒服的路程之后，可以通到大使馆的地窖中去。据我们情报人员最近的报告，对方并未曾觉察这项秘密。”<p>　　幻灯片又换了一张，那是一个地窖。<p>　　拉达克用指示棒指着一块大石：“推开这块大石，人便可以出来，然后，沿着这条铁梯，上去就是大使馆的厨房。”<p>　　幻灯片又换了一张，那是大使馆底层的平面图。另一张，是二楼，再一张，是三楼。<p>　　拉达克道：“这平面图是我们很早获得的资料，已经有七年历史，在这七年之中，是不是曾变动过内部的情形，我们就不知道了。”<p>　　我点了点头：“我明白了，这三个平面图，可有缩小的图样，可供我带在身边？”<p>　　“有，我们立即准备。”<p>　　我又道：“我的任务主要目的是什么？”<p>　　“是救那些学者，据我们知道，那种麻醉剂可能有解药。”<p>　　我问道：“那么，关于邓石——”<p>　　拉达克立刻打断了我的话头：“这不在我们的工作范围之内，你应该明白。”<p>　　我呆了一呆，在我刚一听到拉达克这样讲的时候，老实说，我不明白。但是拉达克在讲了之后，却立即以一种十分怪异的眼光，直视着我，于是，我明白了！<p>　　不论他是不是相信我所讲的有关邓石的事，他都不想这件怪诞的事再给人知道！<p>　　同时，我也明白，要去寻找解药，这件事是很渺茫的，因为“寻找解药”，这只不过是一个幌子，这个幌子是用来掩饰事情的真相：邓石的秘密，金属片的秘密！<p>　　我于是点了点头：“是，我明白了。”<p>　　拉达克又在庄严地宣布：“今天晚上，我们开始行动，卫先生潜进某国大使馆中去，他将要在某国大使馆中冒生命之险去调查一切——”<p>　　他讲到这里的时候，转过头来，向我望了一眼。<p>　　然后，他又道：“卫斯理可能根本没有机会，将他调查所得的东西带出某国大使馆来！”<p>　　他讲到这里，又顿了一顿。<p>　　会议室中的气氛，紧张到了极点。尽管什么人都可以知道，潜进一国的大使馆中去做工作，那是极危险的事，一被发现，绝无幸理。<p>　　所以，那时每一个人的眼光，都集中在我的身上，不论那些人的眼光是钦佩还是同情，但是有一点却是相同的，那就是，在他们的眼睛中，我仿佛已经是一个死去了很久的人。<p>　　拉达克在十分寂静的情形下“嗤”地吸了一口气，然后道：“所以，我们准备了特殊的通讯仪器给卫先生使用——”<p>　　他讲到这里，一个人站了起来，会议室的灯光亮起，那人的手中，托着一只绒盒，到了我的面前，打开了那绒盒来，我看到那盒中所放的，是一只牙齿。<p>　　我有点莫名其妙，望向拉达克。<p>　　拉达克拿起了那枚牙齿来：“这是一具超短波的无线电通调仪，超短波的兆频十分异特，不易被人中途截收。”<p>　　我连忙道：“那不行，我一口牙齿，都是很好的，没有地方容下那东西。”<p>　　拉达克笑了一下，道：“我们的国家，虽然绝称不上先进，但是第一流的牙医还是有的，这一点，你大可以放心。”<p>　　我还想再抗议，但是一转念间，我却不再出声了，因为刚才，拉达克已讲得十分明白，我一潜进了别国的大使馆，可以生还的机会不大，在生死尚且未卜的情形下，若是为了一颗牙齿而斤斤计较，那岂不是太可笑了么？<p>　　我道：“好的，但这东西如何作用？”<p>　　拉达克道：“十分简单，等到它装在你的口中之后，是在你的上颚，你只消上下颚相叩，我们就可以得到信号，你可以用密码，或是最普通的摩斯电码来拍发消息，随时可以拍发。”<p>　　我强笑了一下：“那么我在吃东西的时候，要特别小心了。”<p>　　拉达克和其他几个警官，似乎并不欣赏我这句话的幽默，连笑的表示也没有，我也不再笑下去了。<p>　　拉达克又道：“牙医方面，我们已约好了，会议之后你就可以去。还有几件防身的武器，供你选择，请你先过一过目。”<p>　　又是一个警官，提着一只箱子，来到了我的面前，那警官将箱子打开，我不禁叹为观止。人类的心理真是极其奇怪的，对于残杀同类的工具之研究，一直走在时代的最前面。<p>　　直到如今，人还不能彻底医治最流行的伤风病，但是在杀人的武器上，却已进步到了一下了可以杀死几亿人的氢弹了。<p>　　（一九八六年按：伤风，到现在还在折磨人！）<p>　　在那只箱子当中，当然不会有一枚氢弹在的，但是，箱中却有着数十样各种小巧的杀人工具，我静静地听完了那警官的解释之后，才取了三样。<p>　　我取的三样东西，其一是一个假指头，那其实只是手指顶端的一节，约有半吋长，套在右手中的中指之上，若是细心看去，中指长了半吋，不容易发现的。<p>　　但是，在那半吋长的指甲中，却装有七枚毒针，可以在一刹那间射出，在五步之内，立取人命。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_11'>第十一卷 支离人 第九章 大使馆中亡命</b><p>");

document.write ('　　第二件，那是一个皮带的扣子，如果加以压力的话，是会发出一种极其可怖、刺耳的怪叫声来，任何人，不管他神经多么坚强，只要听到了这种怪叫声，都会错愕几秒钟。<p>　　在紧急关头中，那是足可以反败为胜的了。<p>　　我所取的第三件武器，是一柄手枪，那是一柄小手枪，看来用普通的子弹，但却是威力十分强大的小型炸弹，据那警官解释说，若是七粒“子弹”，一齐射出的话，是足以使整幢大使馆夷为平地。<p>　　我选好了武器，便被送到了牙医处，这的确是一个十分高明的牙医，他在我几乎不感到什么痛楚的情形下，拔去了我的一颗大牙，而将那通讯仪装到了原来生长大牙的地方。<p>　　等到麻醉药的力道过去之际，我才感到有一些疼痛，然后，我好好地休息了几小时，等到我醒过来时，天色已经黑了。<p>　　我振作精神，和拉达克会面，到达了大使馆对面的一幢屋子。<p>　　那屋子可以看到我将要进去的暗道入口处——下水道的盖子。<p>　　那大使馆建筑的每一个窗子几乎都有灯光射出，但是每一个窗子，也都被厚厚的窗帘所掩遮着。<p>　　拉达克用无线电对讲机下了一个命令，我立时看到一个大汉转过街角，向前走来。<p>　　那大汉当然是官方人员，他来到了下水道盖旁，几乎没有停留，但是我看到，他已用顶端有钩的手杖，钩住了那盖子，将之提了起来，推开了半呎许，然后，他又若无其事地走开了。<p>　　他的工作，可以使我在一冲出屋子之后，立刻从下水道盖处钻下去，而不必再花费时间去将铁盖提起来，这样我被发现的可能便减少了。<p>　　而且，如果大使馆方面已经对那个下水道口表示怀疑的话，那人的行动，也会引起他们的注意，他们必然有人出来调查，我也得另打主意了。<p>　　那人走开了之后，等了半小时之久，街上一点动静也没有。<p>　　我出了屋子，这时，我已将所有应用的东西全带在身上了。<p>　　由于我必须在下水道中行进相当长的一段距离，所以我衣服外面，套着一层橡皮的防水衣裤，我甚至还有氧气面罩，以准备我在污水中潜行。<p>　　我闪出了门，以最快的速度奔到了下水道口子上，然后一俯身，身子缩了进去，同时，我双手托住了铁盖，使之不发出声响来，放回了原位。<p>　　这一切，绝不会超过半分钟。<p>　　第一步的经过情形十分好，下水道口子下面是有着铁梯的，我亮着了电筒，向下走去。<p>　　走到了七八呎之下，电筒照在缓缓流动的污水上，反射出难看之极的灰黑色的光芒来，而那种中人欲呕的臭味，更是使人难忍！<p>　　可是，那还仅仅是开始，因为我若不是淌着污水向前走去，没有可能到达目的地。<p>　　当我的下半身，浸到了污水之中，在污水的下面，冒起了啯嘟嘟的沼气泡之际，尽管我知道，污水实际上碰不到我的身子，可是我却仍然禁不住浑身都起了肉痱子！<p>　　我小心翼翼地向前走着，因为若一不小心，跌进了污水中，那就太不堪设想了。<p>　　走出了十来步，转了一个弯，前面的一段路，污水比较浅一些，走起来也方便得多。<p>　　等到我又转了两个弯的时候，我已看到那个标志了！<p>　　那个标志是一个红漆画成的大交叉。拉达克曾告诉我，这块大石是可以移动的，向前用力推，推开了大石，便到达大使馆的地窖了。<p>　　我到了那块大石之前，为了小心起见，我先将一具小型的微音扩大仪贴在石上，仔细地倾听着里面有什么声音发出来。<p>　　因为若是我推开了大石走进去的时候，发现有人在地窖中的时候，就大为不妙了。<p>　　我听了好一会，地窖之中没有什么声音发出来，我才用力去推那块大石。<p>　　推动那块大石所需要的力道，远在我的预期之上，我好几次几乎滑跌，才算推得那块大石动起来，而当大石动了起来之后，推起来就容易得多了。<p>　　我终于在大石被推开的空隙之中，闪身进了地窖。<p>　　地窖中是漆黑的，我一亮电筒，便发现许多发光的小点，在迅速地移动。<p>　　那是老鼠的眼睛！<p>　　老鼠固然是极其令人讨厌的东西，但是如今，在这样的情形下，看到那么多的老鼠，这却反而使我感到十分高兴。<p>　　因为老鼠多，这表示这里是许久未有人到了，我可以从容准备一切。<p>　　我先将污秽的橡皮衣除下来，再将大石推好，然后，我打量着那地窖。<p>　　地窖相当大，我第一件事，便是将一枝特种的“子弹”取下来，配上一个小型的无线电感应装置，贴在地窖的墙上。<p>　　这样一来，只要我按动我的戒指，无线电波就会控制一枚针弹出，使那威力极大的炸弹爆炸。<p>　　然后，我才来到了那铁梯之旁。<p>　　照拉达克的说法，从这道铁梯通上去，就是大使馆的厨房了。<p>　　可是这时，我看来却情形不像，因为铁梯的上端，虽然是一道门，但那道门却很明显地不知有多久未被人开过了。<p>　　如果地窖和厨房是直接相连的，那不应该有这样的情形。<p>　　从地窖久无人踪的情形看来，门外的地方，多半也是久无人到的了。<p>　　我走上了铁梯，到了那扇门旁，向外仔细地倾听着。<p>　　外面并没有什么声响，为了小心起见，我还是先不作向外去的打算，我退后了几步，从门下的缝中向外张望，外面的光线十分黑暗，根本看不到什么，但那不是厨房，却可以肯定。<p>　　我肯定了外面没有人之后，才取出了一柄锋锐的小刀，在门上挖着，门上不多久，就被我挖出了一个洞，锁也跌了下来。<p>　　我拉开了门，向外面望去，外面是一间很大的房间，却堆满了杂物。<p>　　那是一间储藏室，这太合我的理想了，因为外面若是厨房的话，我由地窖中进来，虽然秘密，总还容易被人家发现。<p>　　要是外面是一间储藏室的话，那么，我等于多了一种保障了。<p>　　我又到了门旁，向外倾听着。<p>　　这一次，我听到了声响，那是十分轻微的脚步声——实际上，那并不是脚步声，我相信地上一定是铺着厚厚的地毡的，所以我听到的并不是脚步声，而只是皮鞋在走动之际所发出的“吱吱”声。<p>　　我听得那“吱吱”声渐渐远去，才将一根小小的圆管，自锁匙孔中伸了出去，那圆管子，实际上是一具小型的潜望镜，当圆管的一端伸出了锁匙孔之后，我用眼凑在另一端上，就可以看到外面的情形了。当然，角度不十分广阔。<p>　　我看到外面是一条走廊，走廊的一端，通向一扇十分大的橡木门，另一端，则是一道楼梯。<p>　　我连忙对照我在拉达克处所获得的图样，假定我所在的房间是厨房，根据图样，外面应该是一间工作间，工作间之外，才是一条小小的走廊。<p>　　那也就是说，大使馆内部的建筑，完全更改过了，它已和我所获得的图样，没有一点相同的地方！<p>　　我收回了小型潜望镜，我已找到了一个出了储藏室之后的避身之所。<p>　　我所选择的地方，是那道楼梯之下的一间小房间，那小房间的门锁，我可以用百合匙在二十秒之内将之打开。<p>　　那也就是说，只要有半分钟的时间，我就可以正式地进入大使馆了。<p>　　我用百合匙打开了储藏室的门，然后，以最快的身法，向前奔出了两三步，到了楼梯之下那小房间的门前，我立即用百合匙去开那扇门。<p>　　楼梯下的小房间，一般来说，用来放置一些常用的杂物，这样的地方，我估计二十秒钟可以将门弄开，已然是十分充裕的了。<p>　　可是，事实却是大大地出乎我的意料之外，以我的开锁技术而论，忙了足足一分钟，仍然一点头绪也没有！<p>　　这实在使我狼狈到了极点，而在橡木门的那面，却有人声传了过来。我无法可施，只得又迅速地退了回来，退到了储藏室的门后。<p>　　我将门关好，又利用潜望镜通过锁匙孔向外看去，我看到了两个人，推开了橡木门，并肩向外走了出来，我立即认出，那两个人中的一个，就是那天跟在教授后面，混进了研究室的两个中的一人。<p>　　他们向前走来，一直上了楼梯。<p>　　等他们的脚步声完全消失了之后，我又出去开启那扇小门。<p>　　这一次，我花了足三分钟。<p>　　我仍然未能将那扇小门打开，但是奇怪的事情却来了，我听得小门内，忽然发出了“格格格”三下响。那三下响，我听得十分清楚，而且，我还立即可以断定，那是一种机器齿轮转动的声音。<p>　　这种声音，发自一间应该只是放置杂物的楼梯底下的小房间中，实在太奇特了，我连忙闪身后退了两步。<p>　　我只退出了两步，便看到那小门的门把转动了起来！<p>　　事情再明显也没有了，有人要在里面，打开小门，走到外面来！<p>　　这实在是不可思议！<p>　　而且这时候，我想退回那间储藏室去，也来不及了，因为就在那一个错愕间，我看到那门已被推开，一个人弯着腰，走了出来。<p>　　当那人挺直了身子之际，我们正好是面对面地站着！<p>　　我相信在那一刹间，那个自小房间中走出来的人，和我同样的惊愕，因为我是突然出现在他面前的一个陌生人！<p>　　但是我却要比他占些便宜，我的惊愕，是在看到门把转动之际到达最高峰的，等到看到他站在我面前时，已经缓过气来了！<p>　　而他的惊愕最高峰，却是在看到我的时候！<p>　　所以尽管一开始，我们两人都是呆立着，但是最先恢复动作能力的却是我，这其间相差的或是只不过是半秒钟之微！但是半秒钟也已经够了，我的手肘突然一横，肘尖重重地撞在那人的胸口。这一击，是可以致人死命的，但是在那样的情形下，我不得不如此。<p>　　除了我的肘尖和那人的胸口接触时所发出的那一下可怕的声响之外，那人没有发出任何别的声音来，他的身子立时倒在我的身上。<p>　　我连忙顶着他的身子，向前走出了两步，和他一起进了那小房间，将门拉上，那样，使我暂时可以不致被人发现。<p>　　但是，我自然知道，既然会有人从小房间中出来，我躲在小房间中，也是不安全的，我着亮了小电筒，我所看到的一切，更令我愕然！<p>　　那小房间中，干净得一尘不染，而在应该是墙壁的地方，有着一扇铁门！<p>　　毫无疑问，那是通向密室的第一道门户！难怪我费了那么多的时间，也打不开它的门了。而如果不是我选定了它作为藏身之所的话，只怕是再也发现不了这一点的！<p>　　我将那人拖到小房间的角落处放下，那人显然已经气绝了，我将偷听器放在铁门上，仔细地倾听着。<p>　　我听不到有什么声音，想打开那扇门，然而那扇门却是平滑之极，在我电筒的照耀下，找不到任何开门的地方，我立即省悟到，那门是无线电控制的，我连忙去搜那人的衣袋，我找到了一只扁盒子，看到了几个颜色不同的按扭。<p>　　这只扁平的盒子，当然是无线电控制仪了，我虽然找到了控制仪，但是我的心中，却仍然十分踌躇。<p>　　因为控制仪上，一共有七个按钮之多，那当然是控制七样东西的，其中一样，便是眼前这扇铁门，可是，这扇铁门是归哪一个按钮控制的呢？<p>　　如果我按错了按钮，会有什么结果呢？我若是乱按的话，我只有七分之一的机会，那太冒险了，可是我却又不知道那一个按钮是我需要按的。<p>　　我心中不禁有些后悔：不应该将那人打死。<p>　　如今，我既不能冒险，自然只好等着，反正我本来就是准备在这里藏身的，这个目的，总算已经达到了。<p>　　我缩在角落中，我知道那铁门中一定会有人走出来。<p>　　我屈着身子等着，姿势就像是一头在黑暗中伏着，等候扑击猎物的黑豹一样。我等了约莫半个小时，我又听到那种“格格格”的声响。<p>　　接着，铁门向上，升了起来。<p>　　那扇铁门是向上升了起来的，这一点十分出乎我意料之外，本来，我是准备在门一打开之际，便立即闪身门后的，但如今门既然是向上升起来的，这个办法自然也行不通了。<p>　　我看到门向上升起来之后，一个人向外跨了出来，他一跨出来之后，门又降了下来。<p>　　那人绝未曾注意到有什么不对头，他直向前走去，手已握住了小门的门把。<p>　　也就是在那时候，我突然向前跳了出去。<p>　　我已经尽量不使我的行动发出声音来了，但那人还是立即觉察，他呆了一呆。在他呆了一呆之后，必然的动作，当然是转过身来。<p>　　我不等他转过身来，已经到了他的身后，我一弯手臂，已经将他的头颈，紧紧地箍住，同时，我的枪已抵住了他的额角。<p>　　我以十分低的声音在他的耳际道：“别动，别出声。”<p>　　那人只挣扎了一下，便不再动了，我慢慢地放松了手臂，让他喘一口气，才又低声道：“你听着，我要你完全听从我。”<p>　　那人点了点头。<p>　　我又低声道：“那很好，首先，你要带我进这道铁门去，我相信你们真正的行动的中心，就是在这道门之内，是不是？”<p>　　那人咕噜着：“没有用的，你进去是没有用的。”<p>　　我道：“那不用你操心，你们这里的总负责人，我相信不是大使，是不是？”<p>　　那人不出声。我又问了一遍，那人仍然不出声。<p>　　这使我的心中，陡地疑惑起来，可是我仍然不相信自己有这样的好运气，我试探着道：“这里的总负责人是你，对么？”<p>　　我最后“对么”两个字，声音说得比较大些，而且是直对住他的耳朵讲出来的。<p>　　那人的身子突然又震动了一下，他虽然未曾承认，但是我也已经知道，我真是有着极好的运气！<p>　　我笑了笑：“那样，事情就好办了，你先将我带到你的办公室中去，我们要详谈。”<p>　　那人伸手在衣袋中，摸出了一只无线电控制仪来，按了其中一个钮掣，那扇铁门又向上升起，可是，铁门升起了之后的情形，却是我做梦也想不到的！<p>　　那真正是我做梦也想不到的，因为我这时，正在高兴头上，以为制住了这里的头子，事情便可以一直顺利下去的了。可是这时，我却几乎昏了过去！<p>　　门一升起来，首先，强烈的光线，向外射来。<p>　　向外射来的光线，令得我在刹那间看不到任何东西，但那只不过半秒钟左右。<p>　　接着，我看清了眼前的情形，约莫有七八名大汉，各自手中执着手提机枪，对准着我！<p>　　我在制服了那人之后，一直未曾转身，而那时，我看到了铁门被打开之后的情形，也是转过头去看的，我见机极快，一看到了那样情形，我身子立时一转，将那人挡在我的前面。<p>　　这时，我唯一的希望，便是被我制服的那人，真是这里的特务头子，只有这样，眼前这一批杀人不眨眼的凶汉，才会不敢胡乱开枪！<p>　　当我疾转过身来之际，我果然看到他们几个人的脸上，都现出了一丝惊惶的神色来，手中所握的枪，枪口也不由自主地垂了下来。<p>　　我正在暗庆得计，可是也就在此际，“砰”地一声，我身后的小门也被打开了。<p>　　我的背后立时响起了呼喝声，而且，几乎是在同时，我的后脑、背心、腰际，都已被三枝硬管顶住，不消说，那是枪口了。<p>　　而在我背后的呼喝声则是：“放开人，将人举起来，抛下手枪！”<p>　　在听到呼喝声的那一瞬间，我几乎要照做了！<p>　　因为我前后受夹攻，是绝没有反抗的余地的，但是就在那一瞬间，我脑中却迅速地闪过了一个念头：我不能放开那人！<p>　　只要那人真是这里的头子，那么只要我仍然制住了他，其余的人，便都投鼠忌器，不敢对我有不利行动。<p>　　而且，顶在我身后的枪口，显然不是普通的枪械，而是威力强大的手提机枪，若是一发射，子弹毫无疑问地穿过我们两个人的身体，使我们两人一齐死亡！<p>　　在短短的时间内，我已定下神来，我转过头去，看到我后面有五个人，三个人的枪抵着我的身子，其中原来对准了我后脑的枪口，这时离我的眼睛，只不过半吋！<p>　　我吸了一口气，冷冷地道：“我看你们还是将枪取开一些的好，如果不小心，一粒子弹，是可以杀死两个人的，你们看不出来么？”<p>　　我身后的五个人，神色相当尴尬，我以手中的手枪，在被我制住的那人的额上，轻轻敲了一下，道：“你认为是不是？”<p>　　那时，我的手臂箍住了他的颈，我的膝盖顶住了他的腰后，他绝没有反抗余地，而且，我的大拇指也开始压入他的颈中，使他感到相当的痛苦，而发出十分难听的呻吟声来。<p>　　他叫得声音最大的时候，我放松了大拇指：“这些人一定全是你叫来的，你该知道怎样处理。”<p>　　那人低吼道：“你再不放开我，他们会射死你1”<p>　　我甚至大声笑了起来一一其实在那情形之下，是一点也不好笑的，我硬装出来的笑声，听来也不怎么自然：“是的，我会被乱枪射死，但是，你也该知道自己的结果！”<p>　　那人猛地挣扎起来，可是我将他箍得更紧，他约莫挣扎了一分钟，便停了下来：“好，你们退开去。”在我身前后的大汉都陆续向外，退了开去。<p>　　我当然不会乐观到以为他们真的是远远避了开去的，我知道这些人只不过是退到了我看不到的地方而已，事实上仍然有无数的枪口对准我的。<p>　　那人道：“好了，够了么？”<p>　　我立即道：“当然不够！”<p>　　而直到这时，我才有机会来打量眼前的情形。<p>　　铁门里面，是一间相当大的房间，正中放着一张长桌，看来是一间会议室。<p>　　这时候，会议室中空无一人。那人道：“你还要怎样？”<p>　　我想了一想：“到你的办公室去！”<p>　　我必须和这家伙好好地谈判，而且，是要在没有人监视的情形下进行谈判，那么，最好的地方，当然是那家伙的办公室了。<p>　　因为那家伙既然是这里的头子，他的办公室自然是防守得最严密的地方，不会有什么人监视，而且也不会有偷听设备之类对我不利的东西。<p>　　那家伙显然也想到这一点，他道：“太过份了，那未免太过份了。”<p>　　我冷笑道：“一点也不，你带不带我去？”<p>　　那人的身子挺了一挺，终于不再出声，向前走了出去，穿过了会议室，走过了一条通道，从一道回旋型的楼梯走上去，又经过了一个穿堂，才到了一间房间的门口，他一脚踢开了门，愤然道：“这就是了！”<p>　　我向内看去，里面是一间十分大的办公室，也十分华丽。<p>　　我满意地点了点头：“很好，现在，我们开始谈判了，第一，你命令你的手下，将你的手下在大学研究室抢到的那金属片交到这里来。”<p>　　那人的颈仍然被我箍着，等他开口讲话，声音始终含糊不清，他竟想完全不认账：“什么金属片，我不知道。”<p>　　我冷笑了一声：“如果你要做戏的话，我可以先射一枪，射去你的耳朵，那么，或者可以使你做起戏来，更逼真一些。”<p>　　那家伙尖叫道：“那你先得放开我。”<p>　　我考虑了一下，我手中有枪，就算放开了他，他也不会有什么反抗的机会。<p>　　而且，我始终箍住了他的颈，对我来说，也有不便之处，是以我冷笑了一声：“好，可是你如果想出花样，那是自讨苦吃！”<p>　　我手一松，但是随即一抬腿，膝盖重重地顶在那人的尾尻部份，令得他的身子猛地向前跌了出去，伏在地上，但是他立即一个翻身，跳了起来。<p>　　他面上的肌肉扭曲着，狠狠地望着我。<p>　　我则摆了摆手中的枪：“现在，你可以叫你的部下送那金属片来了。”<p>　　他向办公室走出了一步，我立时射出了一枪，那一枪的子弹，恰好在他的面颊之旁，掠了过去，嵌入了后面的墙壁。<p>　　子弹的掠过，使他的脸上，多了一道血痕，他的面色剧变，人也呆立在当地不动，怒问道：“这，这算是什么？”<p>　　我抛了抛手中的枪：“这是一个警告，告诉你我会突然发枪，而且我的射击技术十分高妙，你没有机会躲得过去。”<p>　　他面上的肉抖动了几下，滴下了一串鲜血，他也不去拭抹，又望了我片刻，才走到办公桌之前，按下了对讲机的一个掣：“七号，将‘飞鹰行动’的胜利品带到我的办公室来。”<p>　　我听不懂他的话是什么意思，他已退了开来。我忙道：“什么叫‘飞鹰行动’的胜利品？”<p>　　他冷冷地道：“那就是你所要的东西。”我冷笑道：“如果你玩什么花样的话——”<p>　　想不到我还未曾讲完，他已双手一摊：“我有什么花样好玩？你不是枪法又好，发枪又快么？我有什么反抗的余地？”<p>　　我冷笑着，身子突然向前跃去。在他还未曾明白那是怎么一回事之际，我已经抓住了他的手，将他的手臂，猛地一扭，扭了过来。<p>　　同时，我身子一转，已转到了他的背后，而我手中的枪，也抵住了他的背心。<p>　　我如今虽然占尽了上风，但是我却是身在虎穴之中，那家伙既然讲了一句我听不懂的话，而又不肯好好地解释，我就不得不小心一些了。<p>　　我重又制住了他之后不到半分钟，便听得门外，传来了叩门声。<p>　　那人道：“进来。”<p>　　门被推了开来，一个人连头也不抬，低着头走了进来，他的手中，提着一只扁平的公事包，道：“飞鹰行动的胜利品。”<p>　　那人道：“放在桌上。”<p>　　进来的人将公事包放在桌上，立时又退了出去，在退出的时候，带上了门。<p>　　那家伙道：“好了，你要的东西在这里了。”<p>　　我向那公事包看了一眼，它的大小，倒刚好可以放得下那金属片。但是，他们自始至终，都是称那为“飞鹰行动的胜利品”，这一点，却令得我的心中，十分起疑，我一松手：“好，那就麻烦你打开来让我瞧瞧。”<p>　　我在松开他手的时候，是又用力将他推了出去的，他站定身子的时候，恰巧是在桌旁。而他却突然像是桌上有着成打的响尾蛇一样，立时向后跳了开来！<p>　　他跳开了几步，兀自在喘着气。他虽然没有讲什么话，可是他的神态，却是再明白也没有了，那公事包是碰不得的。<p>　　我冷笑了一声：“看来，你若不损失一只耳朵，是不肯和我合作的了。”<p>　　那家伙双手连摇：“不，下，你要的东西，的确在这公事包之内！”<p>　　我道：“那么，你替我去取它出来。”<p>　　那家伙叹了一口气：“我不能，你不知道，我不能够。”<p>　　我道：“我当然知道，你一打开公事包，就会丧生，是不是？”<p>　　那人忙道：“不是，真的不是。”<p>　　我冷笑道：“你以为你装出一副可怜巴巴的情形来，我就会信你了么？”<p>　　那家伙道：“你可以不信我，我……是说，那金属片，属于一个有着神奇力量的人所有，他曾警告我不可去碰它，而只是命令手下夺得它，等他来取。”<p>　　“那么，你得到什么好处？”<p>　　“一笔大酬金。”<p>　　“哼，这笔酬金是你私人得的，是不是？你利用你们国家的特务，来为你自己找外快，哼，这种事，若是被你们的组织知道了，会有什么结果？”<p>　　“这……”<p>　　那家伙更是面无人色了。<p>　　我手中的枪向上扬了一扬：“你放心，那金属片并没有什么神秘力量，为了证明你并没有捣鬼，你要去打开公事包。”<p>　　那家伙又迟疑着，向前走去，他终于走到了那公事包之前，可是，就在他伸手想打开公事包之际，变故突然发生了！<p>　　两只手，不知它原来是藏在什么地方的，突然出现！其中的一只，抓住了公事包，迅速地向门口移动，另一只手则拉开了门！<p>　　我大叫一声，身子陡地向前扑了出去，那是邓石的双手，毫无疑问，因为其中的一只手，还满是伤痕，我必须将那公事包追了回来。<p>　　可是，也就在我向前扑去之际，那特务头子也突然向我展开攻击！<p>　　他侧身向我撞了过来，我不得不身子一缩，避开了他的这一撞，同时，对准了他的小腹，狠狠地一脚踢了出去。他怪叫一声，向后跌出。<p>　　我估计这一脚至少要使他在医院中躺上七八天。<p>　　但就算我这一脚，可以使他终生躺在医院之中，又有什么用呢？邓石的两只手，已经提着那只公事包走了，我连忙赶到了门口，已什么也看不见了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_12'>第十一卷 支离人 第十章 支离人之死</b><p>");

document.write ('　　我将门关上，转过身，将那家伙从地上拉了起来，那家伙痛得面色都变了，他口中发出难听之极的呻吟声，我摇着他，喝道：“别装死，还有事情！”<p>　　那家伙好不容易才迸出一句话来：“什么……什么事？”<p>　　我冷笑了一声：“你这时所受的痛苦，是你自讨苦吃，如果你不答应我下一个要求，我一定使你吃更大的苦头。”<p>　　那家伙不出声。<p>　　我又道：“别以为我会打你，我只不过准备将你所作的勾当告诉你的上级！”<p>　　这一句话一讲出口，那家伙比再挨了三脚还要受不住，他的身子抖了起来：“你说，你只管说好了，什么事。”<p>　　我点头道：“那很好，你为了要夺取那金属片，曾指使你的手下，用麻醉药迷倒了六名学者，那麻醉药的作用十分强烈，足以使人的脑神经停止活动，你可知道这可以造成什么样的结果？”<p>　　“知道，我知道的。”<p>　　我道：“那么，你便给我足够的解药！”<p>　　那家伙哭丧着脸：“没有解药，我不是不给你，实在没有解药！”<p>　　我的心中，感到了一股莫名的愤怒，我一字一顿地道：“那是无药可治的，你竟然使用那么歹毒的东西来对付无辜的人？”<p>　　那家伙显然是被我的神态吓倒了，他急急忙忙地道：“我……我没有别的办法，我必须得到那金属片，它可以使我得到许多财富，我就可以不必再做特务了！”<p>　　我觉得那家伙讲的是真话。可怜的胡明，他竟要成为白痴了！<p>　　这实在是难以想像，也是令我伤心之极的事情，我抓住那人胸口的手，不由自主地发起抖来。过了好一会，我才勉力镇定下来，拯救胡明的事已没有可能，金属片也落到了邓石的手中，那也就是说，我虽然潜进了大使馆，而且，幸运地制住了特务头子，但是我还是失败了，彻头彻尾地失败了！<p>　　我手一松，将那家伙放开，他跌在地上，身子缩成一团。<p>　　我望了他好一会，才道：“如果你得了金属片，如何交给邓石？”<p>　　那家伙道：“我将之带到吉隆坡，在那里，他会签署一份文件，将许多产业转交给我，而我就将这金属片交给他，公平交易。”<p>　　我明白了，邓石开给这特务头子的条件，和开给我的条件一样。<p>　　他在东南亚的巨额财富，并未能打动我的心，却打动了这特务头子的心。<p>　　而如今，那特务头子也什么都未曾得到，我当然也失败了，真正的胜利者还是邓石，邓石终于得到了他所要得的东西。<p>　　而我，对于邓石的秘密，对于那金属片的秘密，却一无所知！我实在感到我无法离开这里，回去见拉达克，但是我其势不能永远在大使馆中耽下去。<p>　　我心中叹了一口气：“如今，你当然不会再到吉隆坡去的了？”<p>　　那特务头子的语声之中，有着真正的哭音：“你这不是废话么，事情已到了这一地步，我还去什么？”<p>　　我已经要命令他送我出去，可是在那一瞬间，我突然又想起了一件事来，我问道：“你的身份极其秘密的，邓石是如何和你接头的？”<p>　　他呆了一呆，才道：“我……已干了很多次……类似的事，有一个人来替我接头，这件事是半公开的，很多人知道。”<p>　　我望着他冷笑：“你倒生财有道，那个替你接头的线人叫什么名字，在什么地方？”<p>　　那家伙道：“他叫雅拔，每天下午三时，在市郊的一个公园，一尊石像下，风雨无阻的。”<p>　　我略想了一想，心忖在那个叫作雅拔的人身上，可能还可以得到一些关于邓石的消息，虽然希望微乎其微。<p>　　我又伸手将那家伙提了起来：“好了，你使我离开这里，由正门出去。”<p>　　我一面命令着那家伙，一面叩动着装在我牙关座上的无线电发报机，我要拉达克立即派一辆车子到某国大使馆的正门来。<p>　　然后，我以枪胁持着那人，向外走去。<p>　　向外走去的经过很顺利，由于我制住了特务头子，所以我可以说通行无阻。我来也顺利，去也顺利，可是我却遭了惨败！<p>　　我才一出大门口，就看到一辆车子，向我疾驶了过来，司机正是拉达克自己，当车子开到了我的身边之际，车门打开了。<p>　　我猛地用力一推，将那家伙推在地上，同时，跃进了车子。<p>　　当我在拉达克的身边坐定之际，第一件事不是拉紧车门，而是转过身来，向那人的双腿的膝关节部份，连开了两枪！<p>　　那家伙哀号着，在地上打起滚来，车子已经向前飞驶而出。<p>　　我是很少做这样事情的，但是那家伙竟用这样歹毒无耻的手段来对付我的老朋友胡明，和另外几位学者，我激于义愤，无法不令他吃点苦头！所以，我才开枪射他的膝关节的，这两枪，会使那家伙双腿被割去，令他终生残废！<p>　　拉达克一直没有出声，一直到车子驶出了相当远，才问道：“为什么？”<p>　　我回答道：“因为没有找到解药。”<p>　　拉达克轻轻叹了一口气：“那是我早料到的了，那金属片呢？”<p>　　我摇了摇头：“也给邓石抢走了。”<p>　　拉达克苦笑了一下：“卫先生，我认为你还是快一些离开这里的好。”<p>　　我却摇了摇头：“不，我还有一点线索，可能没有什么用，但是我却不死心。”<p>　　拉达克道：“什么线索？”<p>　　我道：“那特务头子有一个接头人，叫雅拔，每天下午在郊外公园处出现，我要去找他。”<p>　　拉达克点了点头，将车子停了下来。<p>　　我也不知道那时，是在什么地方，我更诧异何以拉达克将车子停在这里。<p>　　我正在奇怪间，拉达克已道：“请原谅，这件事，使我们警方的处境十分尴尬，我们正在大受攻击，如果外界知道我们将希望全都寄托在你的身上，而你又失败了的话——”<p>　　他讲到这里，略顿了一顿，才又道：“那么，警方所受的攻击将更加凌厉了，所以，我认为即使你不肯离开的话，从现在起，你也极不适宜再和我们发生任何的关系了，可以么？”<p>　　我呆了片刻：“我想没有什么不可以。”<p>　　当然，我在讲这句话的时候，心中是相当不愉快的，因为在他们需要我的时候，俨然将我当作大英雄看待，要我去冒险，如今我失败了，他们却又以种种借口，要将我踢走了。<p>　　我还未曾试过这样被人利用过，所以我讲完了之后，又冷然道：“可是要我现在下车么？”<p>　　拉达克不好意思地笑了笑，不等他开口，我已经明白他是什么意思了，我用力拉开车门，下了车，回过头来，将手打横一划：“拉达克先生，请你记住，我们之间没有任何关系的了。”<p>　　拉达克还在装模作样：“你心中是在见怪我们了，是不是？”<p>　　我不再听他说话，只是大踏步地向前走去，直到我走出了两条街，我心中的气愤，才渐渐地平了下来，我也站定了身子。<p>　　如今，我已只有一条路可走了，我必须见到那个叫雅拔的人。<p>　　我截了一辆出租汽车，吩咐司机向市郊的那个公园驶去，三十分钟之后，我到了目的地。<p>　　那个公园，实际上可以说只是一块空地而已，但也多少有点树木。我转了一转，便在离石像不远处的一个长邓凳子上坐了下来。<p>　　我看了看手表，时间还早，我足可以打一个瞌睡。我闭上了眼睛养神，可是由于我心情实在太乱了，尽管我在大使馆中劳顿了一夜，十分疲倦，但是我仍然是没有法子睡得着。<p>　　我索性又站了起来，来回地走着，在公园中的人并不多，那个叫雅拔的家伙，选中了这一个地方，来替某国大使馆的特务头子接“生意”做，倒是十分聪明的。<p>　　时间过得出奇的慢，好不容易到了二时五十分，我看到一个大胖子，慢慢地向前走来，几乎是正三时，他在石像旁的长凳上坐了下来。<p>　　那是雅拔，那毫无疑问地是他！<p>　　我连忙站起身来，向他走去。<p>　　即使在那一刻间，我还是不抱着任何希望的，因为若然邓石也是照这个方法来找他的话，那么，他又有什么线索可以供给我呢？<p>　　然而，当我来到了他的面前，他抬起头向我望来之间，刹那间，什么都不同了！<p>　　我看到那胖子，突然挺了一挺，他的手突然向后伸去，可是他显然抓不到什么，他的面上肌肉，可怕地扭曲着，他瞪大着眼望着我，眼神之中，充满了疑惑不解的神气。<p>　　这时，不要说他大惑不解，连我也是一样！<p>　　但是，我却立即明白了，胖子雅拔是在背后，受到了袭击！他快要死了！<p>　　但是，在胖子雅拔的背后，却又没有人！<p>　　这说明了什么？<p>　　这是我反败为胜，千载难逢的良机！<p>　　我立即想到，雅拔是伤在邓石的“手”下的。我没有听到枪声，而看胖子雅拔的情形，也不像是中了枪，他一定是中了一刀。<p>　　邓石的手匿在附近，而手中握着刀，当雅拔来了之后，或者是邓石算准了时间，一到三点正，就立时动手一刀向前插来。<p>　　而一刀插进了一个人的背部，要立即拔刀出来，并不是那么容易的事，我也未曾看到有一只手逸了开去，也就是说，就是邓石的手，还在胖子雅拔的背后。<p>　　我脑中想到这结论之际，离事情的发生只有几秒钟的时间，我用了最快的速度，向前扑了过去！<p>　　我将雅拔的身子，紧紧地压在木条长凳之上，雅拔这时候还未曾死，他睁大了眼睛望着我，喉间发出一种奇异的喘息声来。<p>　　那种喘息声，是人将死之前的一口浊气，和着他喉间的血团在打滚时所发出来的，声音十分难听，令人恶心。但是我这时却仍然紧紧地压住了雅拔不放松。<p>　　因为当我压住了雅拔之后，我仍然未曾看到邓石的手离开，那大有可能，是他的手已被我压在胖子的身体和椅背之间了。<p>　　我当然不肯放松，而这时候，幸而我附近没有别的人，要不然，我的这种行动，自然会引起人的注意，而如果一有人注意的话，当然我就会被人发觉我是伏在一个将要死去的人身上，那我就麻烦了。<p>　　胖子喉间的声音，渐渐在静了下来，他的身子自然也应该不动的了，但是，我却觉得他的胸口在用力向上挺着，那是不可能的，然而这种不可能的情形，却又使我狂喜起来。<p>　　我这时是紧紧地压在一个死人的身上，那是一件极其令人恶心的和恐怖的事情，而我居然会狂喜起来，那是因为我觉出，雅拔的胸口在向上挺，并不是他自己在动，而是他背后的什么东西在动！<p>　　在他背后用力挣扎着的是什么？当然就是邓石的手了！我终于又可以捉到邓石的手了，那比在雅拔口中得到有关邓石的任何线索来得更好！<p>　　有了上次在酒店中的经验，我知道只要制住邓石的手之后，邓石会在短时间内赶到，而我就可以反败为胜！<p>　　我的手小心地绕过雅拔的身子，伸到了背后，我的手触及了雅拔背后的手，邓石的手！<p>　　接着，我便抓到了一根手指，我狠狠地用力地扭曲着这根手指，直到那根手指的指骨，发出“拍拍”的、几乎断折的声音。<p>　　我断定这只手已再没有反抗的能力了，我才一推雅拔的身子，那只手的一根手指被我抓住，但是它的其余四只手指，却向我乱抓乱插，我忍着痛，向外疾奔了开去，始终握着那根手指。<p>　　在奔出了六七十步之后，我停了下来，我将那只手用力地踏在脚下。那一段时间中的事情，在事后回想起来，简直如果是在做一场恶梦一样，我可以说曾经和各种各样的人打过架，可是和一只手，作这样剧烈的争斗，却还是第一次！<p>　　我将那只手踏在地上，用的力道是如此之大，以致那只手的手背，发出了“格格格”的声音，几乎要被我踏烂了一样。<p>　　接着，我意料之中的事情发生了。<p>　　邓石满头大汗，气喘如牛地向前奔了过来，他直奔向我，在我面前呆了一呆，然后，扑向地上，伸出他的右手臂。<p>　　在我还未曾明白究竟他想作什么间，他的右手腕和右手，已连结在一起了！<p>　　而也在这时候，我的右足狠狠地抬了起来，一脚踢中了他的面门！<p>　　那一脚，我用足了力道，事情已到了这种地步，我没有可能再和邓石作任何妥协了，我当然要将他彻底打倒才行。<p>　　我那一脚踢了出去，只听到他的面部发出了一下极其可怕的声音。他的身子猛地向上仰了一仰。<p>　　但是由于他的右手仍然被我踏着，所以他的身子，并未能仰天跌倒，而是在仰了一仰之后，又突然向下，仆跌了下来。<p>　　在他一仰一仆之间，他的右手臂又发出了两下可怕的“格格”的声响。<p>　　他仆下地来之后，我一俯身，一把抓住了他背后的衣服，将他拉了起来，再将他的一只手臂，搭在我的肩上，我将他负着，向前急步地走去，他这时早已昏了过去，只有作我摆布。<p>　　我将他一直负出了公园，幸而没有引起别人的注意，在公园外面，有一辆小汽车停着，我知道那一定是邓石驶来的车子。因为那汽车车门打开着，可见驾驶人是急不及待地向外跳出来的。<p>　　我将邓石塞进了车厢，为了怕他半途醒来，我又在他后脑，重重地加了一拳。<p>　　然后，我驾着车，向前驶去。<p>　　我对这个城市，并不十分熟悉，而我又不能回到胡明那里去，因为自从研究室的事情发生之后，胡明入了医院，胡明的住宅，也有不少警方人在留守着。我也不想再和警方人员发生任何关系。<p>　　到了一个十分荒凉的地方，我才将车子停了下来。邓石仍然昏迷不醒，我将他的身子提了起来，不断地摇着，在我出力摇着他，而他的头部左右摇摆之际，我直怕他的头会跌了下来！<p>　　而我也趁机检查了他的头颈、手腕等地方，看看有什么脱落接合的痕迹。但是却一点也没有，和常人一样！<p>　　十分钟后，邓石开始呻吟起来。<p>　　我也不再摇他，由得他去呻吟，他又足足呻吟了十分钟之久，才睁开眼来。事实上，他这时所谓“睁眼”，只不过是将眼睛张开了一道缝而已！<p>　　因为他的双眼早已被我那一脚踢得又红又肿！<p>　　他可能费了好久时间，才看清我，然后，他发出了一声呻吟：“又是你！又是你！”<p>　　我冷笑道：“不错，又是我。”<p>　　邓石道：“可惜呀，可惜！”<p>　　我一伸手，抓住了他胸口的衣服：“可惜什么？”<p>　　邓石的答案，更令得我十分吃惊。<p>　　他道：“若是再给我二十四小时的时间，哼哼，十个卫斯理，也在我手中成灰了！”<p>　　我的吃惊是有理由的，因为邓石曾在我的手中失败过几次，他每一次失败之后，总会十分凶狠地讲上几句话，而那几句话也总是兑现的。<p>　　他那几句话，是什么意思，我还不十分明白，但是我却明白一点：不能再让他脱身了！<p>　　我装着不屑的神气：“再过二十四小时，那时，你会变成大力士了么？”<p>　　邓石突然激动了起来：“再过二十四个小时，我，我，我会——”<p>　　他先是激动，讲不出话，后来，他像是省起那不能和别人乱说的，是以又突然停住了口。<p>　　我心知他的心中一定有着十分重要的秘密，但当然他也有可能是故意如此，来引我注意的，如今我却不屑理会，我只是记得：胡明已成了白痴，这一切全是邓石弄出来的。<p>　　而胡明是我的好友，我必须为胡明报仇，所以我冷笑一声：“你的手段居然如此狠辣，你要自食其果！”<p>　　邓石只是瞪着我，并不还口，我右手抓住了他胸口的衣服，左手扬了起来，狠狠地两掌，打在他的脸颊之上，他的脑袋顺着我的掌掴，而左右猛烈地摆动了起来，他口角立时流血，而他的双颊之上，也立时出现了两个手印！<p>　　那两个手印才一出现时是白色的，接着，便变成了通红的颜色，他喃喃地道：“别打我，我已经说过了，别打我，别打我！”<p>　　我狠狠地道：“别打你？你可知道，由于你的愚昧无知，已使得六名杰出的学者变成了白痴？你可知道你犯下了什么罪，我非但要打你，而且要不断地打你，使你也因为脑部震荡而成为白痴。”<p>　　我一面说，一面又重重地掴着他，他双手乱摇：“别打了！别打！”<p>　　我仍然继续打着他，突然，我停手了。<p>　　我之所以突然停手的原因，并不是因为他的哀求，也不是因为他已昏了过去，而是在那一刹间，邓石脸上的神情，起了变化，他脸面上的肌肉，可怕地扭曲着，突然之间，他的头，和他的头颈分离了！<p>　　那种突如其来的分离，十分难以形容，因为事情超乎人类多少年来的生活知识范畴之外，我知道我所抓住的，还是一个活人的身体，但是我却看到，那个活人的头，离开了脖子，向上升了起来。<p>　　我并且听到了在向上飞起来的人头口中，发出了可怕的笑声，在那一刹间，由于过份的惊骇，我立时松开了手，邓石的身子扯开车门，向外奔去。<p>　　在车门打开的一刹那，他的头飞了过去，头和身体，迅速地在车外合而为一。<p>　　我心中实在怒极了，因为邓石居然用这样的方法愚弄了我，我甚至绝未考虑地开着车子去追他，我突然踏下了油门，车子呼啸着，向前冲出！<p>　　车子是对着邓石冲了过去的，邓石回过头来，看到汽车向他撞了过来，他脸上现出了惊骇欲绝的神情，同时，发出了一声大叫！<p>　　而他那一声大叫的声音，却完全被车子撞中他时所发出的隆然之声所盖了过去，他被车子撞着，跌出老远！<p>　　我也陡地停住了车子。<p>　　在我停住了车子之后，我的理智恢复了，我连忙跳出车子来，我实在是不应该用车子这样去撞他的，我奔到他的前面，俯下身去看他。<p>　　他伤得十分重，就算立即有一辆救伤车在旁边，只怕他也来不及送到医院去就会死了。<p>　　我望着他，心中感到十分不自在，邓石的口角不断涌着血，却还想讲话。<p>　　我将身子俯得更低：“你有什么话说，快趁早说了吧！”<p>　　邓石口角颤动道：“你……满足了？”<p>　　我仅有的一点歉意，也因为邓石的这一句话而消失了，我冷笑了一声：“你死了，也不能使六个学者清醒过来，我有什么满足？”<p>　　邓石面青目肿的脸上，忽然现出了一丝十分猾狯和得意的笑容来，这一丝得意和猾狯的神色，居然会出现在一个将死的人脸上，这实在是不可思议的事情，我呆了一呆，已听得邓石道：“可以的，可以令他们清醒的，世上没有不可能的事，如果我有了那力量，我可以做一切，我有……一切……力量……”<p>　　我更是吃了一惊：“你说，被害的六个学者，可以恢复原状？”<p>　　邓石勉力挣扎着，撑起身子来的目的，竟就是为了向我点了点头：“是的！”<p>　　他只讲了两个字，便又跌了下去，然后又道：“可是我……绝不会告诉你！”<p>　　他在讲到“绝不会告诉你”这句话时，那种咬牙切齿的神情，我一生不会忘记，我本来想向他逼问，但是看到了他这样的神情，我就知道，我再向他多问也是多余，因为他正是以绝不肯告诉我这一点，来作为对我的最后报复的。<p>　　我呆呆地站着，过了一分钟，我最后的机会也消失了，邓石在呼出了急促的一口气之后，死了。<p>　　人的生、死实是难以形容的事，邓石一断了气，他的面色立即就变了，变得如此之可怖，令人难以卒睹，我立即转过头去。但是我却并没有离开，因为邓石的话，给了我新的希望。<p>　　胡明他们可以有救！<p>　　可以救他们六个人的办法，邓石虽然未曾告诉我，但难道一定要他告诉我么？难道我不能自己去寻找，去发现这个办法么？<p>　　奇怪的是，当时我竟绝未考虑邓石所说的是假的，那或许是由于邓石讲那一番话时那种恨极的神情，使我深信了他的话的。<p>　　我既然要自己去寻找，发现救那六个人的办法，我自然是不能凭空去乱找的，我必须要在邓石的身上，得到线索，才可以进行。<p>　　这便是我为什么不离去的原因！<p>　　我转过了头去之后一会，又转回身来，我在邓石的衣袋之中搜寻着，我找到了一个记事本，一个银包，和许多零碎的东西。<p>　　我打开了银包，其中有一叠约莫十来张名片，名片上印的名字是“邓杰”，衔头是一个考古团的团长，这是在埃及流行的衔头，在下面，则是一个地址。虽然卡片上的名字是“邓杰”，但是我立即断定那就是邓石的另一个化名。<p>　　当我第一次在杨教授的舞会中见到邓石的时候，杨教授曾说邓石有许多化名？那么，那个地址，定然是邓石的居所了！<p>　　这是一个极重要的发现，邓石死了，他这个人生前一切神秘不可思议的事，要追查起来，也更加困难。但是如果我有了他的地址，可以在他的住所，进行仔细的搜索，只怕会有收获。而且，他死前说他有办法解救胡明等六个人的时候，明显地表示只有他才知道那办法，那么是不是他会留下线索呢？<p>　　我不敢肯定一定有线索，但是却敢肯定，如果有线索的话，那一定是在他的住所之中！<p>　　所以，我得知了他的地址，是一件十分重要的事情。<p>　　我退回到汽车中，就将邓石的尸体弃在荒野，我知道他会被人发现的，而被发现之后，又会被当作无名尸体来处理，我实在不耐烦多去理会他了。<p>　　和邓石发生了纠缠以来的这一段日子，可以说是我一生之中最不愉快的日子了，而这一大段不愉快的日子，却有一个更不愉快的结局：我在怒火遮掩理智的情形下，用车撞死了邓石。<p>　　邓石是该死的臭驴子，但是在怒火之中撞死一个人，对我来说，绝不会是一件愉快的记忆。再加上胡明等六个人成了白痴，而邓石那种神秘的不可思议的支离能力似乎要永远成为一个谜，这使我更加有说不出来的烦躁，我将心情的烦躁，又归咎于邓石，所以我才会全然不理会他的尸体，而迳自离开去。当我驾着车子，驶出了七八哩之后，我那种烦躁的心情，才渐渐平复了下来。<p>　　我这时，也已经进了市区。我虽然得了那个地址，但是我仍然不知它在什么地方，我不断向我遇到的警员询问，同时，由于开车的速度已不能太快，所以我有时间翻阅那本记事本。<p>　　那记事本上面记的，全是一些琐碎的事情，在最近的几天中，有“和雅拔见面”、和“第一号谈妥了条件”等的记载。<p>　　我相信记事本中的“第一号”，就是那被我射断了双腿的特务头子。我继续看下去，在研究室出事的那天，他写着“保佑我”三个字，而在这三个字以后，便是一片空白。<p>　　这个记事本并没有给我什么帮助，但是，我却在记事本后面的备忘录上，发现了几组号码。那几组号码都是六位数字，看来是开启保险箱的秘密号码。<p>　　在经过了不断的询问之后，我终于在一幢灰色的小洋房前，停了下来。那一幢英国式的双层小洋房，以前毫无疑问是英国人居住的，屋内十分静，看来不像有人，但，我还是按了门铃。<p>　　按了门铃之后，我等了五分钟，仍然没有人来开门，就用百合钥匙打开了门，走了进去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_13'>第十一卷 支离人 第十一章 邓石的日记</b><p>");

document.write ('　　门内十分阴暗，气氛阴森，我一推开门便停了下来，到眼睛适应了黑暗，才仔细打量屋中的一切。<p>　　房子是英国式的，进门是楼梯、走廊，走廊通向厨房，在走廊的一旁是起居室，房子在外面看来很好看，但是一走进来之后，却给人以一种十分不舒服的感觉。<p>　　那种不舒服的感觉，十分难以形容，这倒不仅是由于满满地遮住了窗帘，光线阴暗的缘故，而是好像有受了欺骗，或是不公平待遇之后的那种感觉。<p>　　我在楼下走了一遭，浏览了一下，一来看不出什么异状来，又向楼上走去，楼上一共是五间房间，我打开了第一间房间的房门，便不禁呆了一呆。<p>　　还记得我在未到这里以前，便已经有机会窥视过邓石住所中的情形？当时我已可以看到邓石的一间卧室，那间卧室之中，除了一只大盒子之外，什么也没有。<p>　　在这间房间的中心，正有着一只可以供人躺得下的盒子，盒盖盖着，而贴着墙，有一些我难以形容的东西，那像是一组仪表，但是却又绝不是现代的。我所谓难以形容的原因就是在这里，仪表是现代科学的结晶，但是如今我所看到的这一组仪表，不是现代的，它给人以古董的感觉。<p>　　那些指针、和看来全然莫名其妙的文字，是钳在许多形状不规则，表面粗糙的石块之中的。有一些金属线，从那一组“仪表”上通出去，通到正中的盒子上。<p>　　我打开了那盒子的盖，盒内是空的。当我对着这空盒子的时候，我的心中，突然起了一种极其强烈的冲动：要躺进盒中去，要像我上次看到邓石的时候邓石所做的那样，躺进这盒中去！<p>　　可是我心中坚决地告诉自己：不要躺下去！这盒子对我起着一种极有力的诱惑，要诱惑我躺下去！<p>　　我的心中，突然升起了一股极恐怖的感觉，我全身都感到了一股寒意，头皮起麻，急忙退出了这间房间，心中突然有死里逃生之感。<p>　　站在门口片刻，对于刚才那种莫名其妙的感觉，犹有余悸，决定不再走进那房间去。<p>　　我打开了第二间房间的门，那间房间，也和我曾经看到过的邓石的另一个住所中的一间房间一样，在墙上有许多凹槽，恰好可以放下人体的各部份。<p>　　而这时，我更看到，在房中间，放着一张样子很奇特的椅子，那张椅子是用绳子织成的，它的支架则是一种深黑色的木。<p>　　我再打开了第三间房间的门，三间房间之中，只有这一间是正常的。<p>　　那是一间书房，有一张书桌，两排书橱和两张安乐椅，我到了书桌之前，书桌上十分凌乱，有许多纸张乱堆着，而当我拿开那些纸张的时候，我看到了那一片金属片！<p>　　那便是胡明等六个学者正在研究的时候，被某国特务抢走，而在某国大使馆中，我和特务头子纠缠中又被邓石抢走的东西。<p>　　在金属片下面，还压着一张纸，那张纸上，写着四行相当工整的英文，那四行字，一看便知道是一个字一个字写来的，而且每一个字之间所隔的时间都相当地长，一则因为字与字之间，没有联系的“行气”，二则，好几个字的墨水颜色，也有差异。<p>　　这使我想到，那纸上的字是那金属片上文字的翻译，邓石一定是正在从事翻译的工作，而他虽然可以译出那金属片上古怪的文字来，他仍然要十分费力地逐字为之译出，而不能一气呵成。<p>　　我连忙去读那四行字，只见那是“伯特雷王朝的大祭师是牛神的化身，他有能力使人死而复生，他的坟墓，在伟大的宙得神庙以东十里的地下，他的一切能力，都随他之死而到了他的坟中，大祭师是神的化身，无数人可以证实这一点，大祭师——”<p>　　只翻译到这里，便没有了下文。<p>　　而邓石还在金属片上做了记号，他所翻译到的最后一个字，有着记号，他大概只翻译了金属片上的文字十分之一左右。<p>　　他所翻译出来的文字，我看了之后，觉得一点兴趣也没有，这种记载，在埃及的古物之上多的是，古时人相信某人是神的化身，毫不出奇，令人出奇的该是直到二十世纪六十年代，还有其蠢如猪的人把某一个人当作神一样来崇拜。<p>　　（一九八六年按：这句话其实大可删除，但当时既曾有过这种情形，也就不妨保留。）<p>　　所以，我对那金属片的价值的估计，也立时大大减低，我想不通邓石这样拼死拼活要来争夺这金属片，是为了什么。<p>　　如果不是他出尽手段来争夺那金属片的话，他也绝不会死在荒郊。<p>　　我不再理会那金属片和那张纸，我退后了几步，在一张安乐椅上坐了下来，托着头，无可奈何地思索着，我虽然到了邓石的住所，但是看来我却仍然得不到什么，我该怎么办呢？胡明他们，真的是没有希望了么？我不能救他们了么？<p>　　我茫然抬头，无目的地四面望着。<p>　　但是突然之间，我霍地站了起来，我的心中，陡然一动，我觉得我已找到了这房子的秘密了！<p>　　我这时所在的那间房间，十分宽敞，大约有两百平方呎，而这还是三间房间中最小的一间。那也就是说，二楼连同走廊的面积，大约是八百平方呎。<p>　　可是，楼下却十分窄小，至多只有六百平方呎，这就是为什么我一进屋子，便立即会有一种被欺骗了的感觉的原因。<p>　　没有什么屋子是二楼的面积比楼下更大的。那么，事情已经再明显也没有了，这幢屋子的楼下，还有一间我未曾发现的密室！<p>　　我连忙冲了下去，仔细地寻找着，不到二十分钟，我已然有了收获，我在移开了挂在起居室东面墙上的一大幅油画之后，看到了两级镶在墙内的字盘。<p>　　我立即记起了在那小记事本上看到的两组数字，我取出了小记事本，依照那两组数字的次序，去拨动字盘，从我的经验，我知道这两组数字，正是开启那两座字盘的秘密号码。<p>　　等我拨完了这十二个号码之后，我前面的那幅墙，有一个狭条，向上升了起来，升高了三呎，便停止，我俯下身来，向前看去。<p>　　里面，大约是一间近两百平方呎的密室，作长条形，它是将原来的起居室切下一条来而造成的，我走了进去，找到了电灯开关，亮着了电灯。<p>　　那密室中也有一张书桌，除了那张书桌之外，则是许许多多的古物，杂乱无章地堆在一起，那些古物毫无疑问全是埃及的，而且其中，还有着十分贵重的东西，例如一具黄金制成的面具就是。<p>　　这种面具，通常放在帝王的木乃伊头上，十分名贵，世上所见到的也极少。<p>　　我略为看了一下，便来到了书桌之前，书桌的抽屉没有锁，我拉开了第一个抽屉，看到了一大叠活页簿，钉在一起，一个皮封面上写着几个字：有关不幸的遭遇一切记载。我呆了一呆，打开来，那是日记。<p>　　日记是邓石写的，我先看第一页，看了第一页之后，我又忍不住去看第二页，然后，我一页又一页地看下去，直到看完。看完之后，我木然而立。<p>　　我的脑中实在混乱到了极点！<p>　　混乱当然是看了邓石的日记之后引起的，我甚至觉得天旋地转，仿佛我不是生活在现在，而已回到了几千年之前，极为混沌神秘的古世界之中去了。<p>　　邓石的日记前后相隔的时间达五年之久，其中有的是一天接着一天的，有的一跳便是大半年。<p>　　有的时候，一天只有两句话，有的时候，一天的记载，详细得犹如一篇小说，不但有对话，而且将双方的神态也记了下来。<p>　　邓石的日记，我加以披露，我删去了许多不必要的部分，留下来的可以算是有关这件奇事的精华。<p>　　我照原来的形式披露邓石的日记，而不由我来作一个简单的叙述，是因为邓石的日记中所记载的事，十分离奇曲折，不可思议，无法简简单单，三言两语将之讲完。二则，是由于邓石日记中所记载的事情，和我以后的遭遇，还有着相当重要的关系之故。<p>　　各位读者请注意：这日记全是邓石所经历的事情，所以，那个“我”，是邓石。<p>　　以下便是邓石的日记。<p>　　七月六日酷热，一个阿剌伯人突然来，带来了十二颗红宝石，索价甚是便宜，这是十二颗见了之后，令人惊心动魄的红宝石，绝对是真货，阿剌伯人态度神秘而言词闪烁，他这些红宝石也不一定来历不明，但虽经严诘，他却顾左右而言他。<p>　　七月七日为了小心起见，将红宝石寄巴黎，交由珠宝专家巴萨摩鉴定，买保险一百万镑。<p>　　七月八日得巴萨摩急电，红宝石是稀世珍品。<p>　　七月九日再晤那阿剌伯人，上次见到那阿剌伯人，完全是一个偶然的机会，是在一家珠宝店的橱窗外徘徊，那阿剌伯人凑上来问：“想买好的宝石么，先生？”<p>　　“是的”姑且回答着他。<p>　　“我有很好的宝石，先生，如果你识货的话，你一定可以知道我拥有的是真正的好宝石，而我的索价，只不过是市面上的千分之一，先生，如果你要的话，给我地址，我送来给你。”<p>　　抱着姑妄听之心情，给了他地址，那阿剌伯人看来肮脏而令人讨厌，但这里是一个神奇的地方，说不定会有什么奇妙的事情发生。只是告诉他，需要一些红宝石，他果然带来了十二颗，而且如今经过鉴定，那是极稀少的珍品，所以需要再见他。<p>　　再到那珠宝店集中的街道去，果然又见到了那个阿剌伯人，直向他走去，他像是一头野兽看到人类之逼视也似的反望着，然后，他先开口：“还要些宝石么？”<p>　　“是的，要一些上佳的绿玉。”<p>　　“先生，我的东西，全是上佳的，请你放心，还是送去上次的地址？”<p>　　“是的，但是我要得很紧，最好在两小时之后送到，做得到么？”——这样说，是希望他立即去取宝石，而我早已准备跟踪他的了。<p>　　“不行，先生，给我一天的时间，我要跋涉很远的路途才能取到宝石的，明天一早，我替你送来。”<p>　　他讲得坚决而不容改变，只好点头答应，转身离去之后，在街角，套了面具，除下外衣，穿上早已藏在身边的阿剌伯长袍。<p>　　化装成为一个普通的阿剌伯人，前后只不过化了一分钟，再走出街角时，那阿剌伯人已失了踪迹，连忙急步追了过去，方在一条小巷中看到他的踪影，便亦步亦趋地跟在他的后面。<p>　　他是从哪里得到这样好的宝石的？他是国际珠宝集团的卖手？然而，据巴萨摩巴黎来的急电，这十二颗红宝石从来未曾入过记载，那么好的红宝石，如果有过一次公开交易的话，是一定会有记载的，他是怎么得到那些红宝石的呢？<p>　　由于不断的思索，好几次几乎因之失去了阿剌伯人的踪迹。<p>　　一小时之后，那阿剌伯人走进了一问污秽而矮小的屋子，听得他在叫一个人，叫的是：“鹿答！”听到回答声，他便和一个矮小的人一齐走出。那人十分矮小，大约只有四呎高，身上的衣服，比阿剌伯人更加肮脏，他的头上包着一块白布，只露出两只眼睛在外。阿剌伯女人这种装束的很多，但是从脚步、身形上来看，那矮子不是女人，不是女人为什么又要蒙住了头？心中的疑虑越来越多，跟踪得也格外小心。<p>　　前面的两人，一直在步行，出了城市，向荒郊走去，他们显然惯于步行，天色渐渐黑了下来，使我仍然可以顺利地跟在后面。出了市区之后，又走了近十哩，前面是著名的一座太阳神的废庙。<p>　　那曾经是一座规模十分宏大的庙宇，但久已废置了，巨大的石柱东歪西倒，人只能在厅的附近处瞻仰一下，想要进去是极困难的。<p>　　他们两人到了庙前停下。藉着一丛灌木的掩蔽，在距他们五步处伏了下来，阿剌伯人低声在讲话，他的声音听得相当清楚，他道：“希望你能够分辨得出什么是绿玉！”<p>　　那矮子以一种十分怪异，十分干涩，听了令人极不舒服的声音道：“我分得出的。”<p>　　那显然不是女子的声音。他们要取绿玉了，绿玉在什么地方？红宝石也是在这里取来的么？可是在黯淡的月色下，除了灰白色的石柱、石块和残存的石阶之外，什么也看不到，哪里有宝石的影子？<p>　　那矮子伏在地上，阿剌伯人用他身上的那件肮脏的袍子盖在他的身上，将那矮子的身子，完全盖住，接着，便是那矮子发出了一阵怪诞到难以形容的声音，他的身子似乎在白袍之下不断地颤动着，但过了不久，白袍之下便静止了。<p>　　那阿剌伯人一直等在旁边，接下去的一个小时，是沉闷得令人难以渡过的，但下定决心要查看究竟，当然只好仍然等着。<p>　　一小时之后，白袍覆盖之下的那矮子，又颤动了起来，他站了起来，裹着那件白袍，那阿剌伯人问道：“怎么样？怎么样？”<p>　　那矮子不讲话，只是发出“晤晤”的声音。<p>　　这时，看不到他的脸色，但可以肯定，那矮子的脸色一定不会好看。他们两人匆匆地离去，他妈的，他们在搞什么鬼？绿玉已取到了么？<p>　　继续跟踪，他们回到了市区，进入那肮脏的屋子，天色已将亮了，一直等到天明，必须回酒店去了，因为和阿剌伯人约定的时间快到了。<p>　　他妈的，跟踪了一晚，一点结果也没有！<p>　　七月十日回到酒店之后，只不过睡了一个小时，便有人来叩门。<p>　　我将门打开，闪进来的是那阿剌伯人，几乎想要破口骂他，但是却骂不出口，因为全已将六粒卵形的绿玉，放在桌上，他只要一千镑一颗，老天，一千镑，买这样的绿玉，是假的也值了。<p>　　七月十一日绿玉是怎样来的，足足思索了一整天，不得要领，又将绿玉寄出。<p>　　七月十二日巴萨摩急电来问：是不是掘到了所罗门宝藏。绿玉是极品，每一颗的价值，在十万镑以上，这是不可思议的奇事，必须再去探索究竟，再到那几家珠宝店门口去，不见那阿剌伯人。<p>　　等了许久仍然不见，自己走那天晚上走过的路，来到了那间肮脏的小屋子前，用力地拍门。<p>　　“是谁？”自屋中传出了一个奇异的，干涩的声音，那正是那个被称为“鹿答”的矮子的声音。<p>　　并不回答他，迳自推门而入，屋中一条矮小的人影，突然像吃了惊的兔子也似地跳了起来，他想从门口窜出去，但门口被塞着，他于是不断地后退，一直退到了屋角，方始站定。<p>　　屋内简陋到了极点，绝对无法想像这样的屋子，会和价值十万镑一颗的绿玉有关。那矮子仍缩在墙角，向他望去，实是令人吃惊，如果早已看到了他的尊容，说不定会没有勇气阻在门口，而任由他逃走了！他有着一张不属于人的脸，他的脸像是一头狼，掀天的鼻子，充满了血丝的眼睛，一张歪裂了开来的嘴，和可怕的獠牙。<p>　　这样的人，在街道上走的时候，如果不是套上头罩的话，那一定会使得所有的人吃惊，他在外出的时候套上头罩，那算是有自知之明的。僵持了五分钟之久，他才开口：“你……你作什么？”<p>　　“你是鹿答？放心，我没有恶意的。”由于他的英语生硬，因之反问也是一字一顿的。<p>　　他点着头。<p>　　“鹿答”一面走近去，一面道：“我还要些绿玉，绿玉，你明白么？”<p>　　他又点头。<p>　　“你给我取到绿玉，我给你钱，钱！”取出了两个金洋，在手中叮当地叩着，鹿答的血丝眼顿时瞪得比铜铃还要大！<p>　　将两个金元放在他的手中，他紧紧地捏着，过了一会，他套上了头罩，他一定是取绿玉了，他走到门口，可是突然地，他反手将两个金元向我抛来，向外逃了出去。<p>　　立即退出去，鹿答已不见了，而几个凶恶的阿剌伯人向我逼近来，狠狠地道：“别来惹鹿答！”<p>　　狼狈而逃，他妈的倒霉的一天。<p>　　七月十三日是十三日，又是星期五，大抵不会有好运，果然仍不见那阿剌伯人，也找不到鹿答，自己到废庙去，一直来到了鹿答那天晚上伏着的地方，那是一块大石，看来像是大石基。<p>　　在大石上，有一个小小的圆洞，那个圆洞，勉强可以供一个人的拳头伸进去，向内张望，什么也看不到，将耳朵俯在洞口，听到十分空洞的空气震荡声，这证明下面是一个大洞。<p>　　绿玉和红宝石就是从下面取来的？这未免太容易了，连忙将拳头硬塞了进去，将手臂伸到最直，但是抓到的是空气。<p>　　伸进石洞去的手臂几乎缩不回来，真是缩不回来，那才成了大新闻了。<p>　　七月十四日十三日星期五当真是倒霉的一天，还是设法寻找那阿剌伯人，今天，意外地发现鹿答也在找他，当我向鹿答走过去时，他奔开了。<p>　　七月十五日没有结果。<p>　　七月十六日今天是奇妙的一天，真正奇妙的一天，奇妙极了！在那条陋巷之中守了两小时，见到了那阿剌伯人，于是用枪将他指吓着，到了荒郊，这阿剌伯人讲出了一项惊人的秘密！<p>　　宝藏是在那个小洞之中，但是却在地下深达六十呎的一个地窖之中，要通过七度厚达呎许石板，才能够碰到宝石，但是每块石板上，都有着可以供人伸进拳头去的小孔，鹿答有这个能力，他能够使自己的手，伸下六十呎的深处去取东西，这实在是没有法子令人相信的，但阿剌伯人又不像在说谎。<p>　　终于，找到了鹿答，再到了那个废庙之旁，这次，鹿答的身上没有盖白袍，他的手臂在伸进那小洞之后，和他的肩头脱离了！<p>　　那不是幻觉，那是事实，他的手臂离开了他的肩头，到六十呎以下的地底去活动了，这是什么力量，这是什么现象？<p>　　这种力量，岂不是比任何财宝更诱惑人？鹿答具有这种神奇的力量，可是他看来却像一个白痴，那阿剌伯人的智力也高不了多少，这个秘密，看来只有阿剌伯人知道，但是这秘密应该只有我一个人知道，于是，绝不犹豫地杀了那个阿剌伯人。<p>　　鹿答见阿剌伯人死了，一跃而起，想要逃走，可是他左手已被捉住。<p>　　他的左手随着离开了他的手腕，他继续向前奔去，但不等追上去，他又奔了回来，他的口中，发出了一阵阵奇怪之极的声音，相信世界上没有一个人懂得他在讲些什么，他竭力挣扎着，他身上的衣服被撕裂，他是一个令人恶心的残废人，但是他的胸前，却用发黑的麻绳，挂着一件奇妙的物事。<p>　　那是一个十分难以形容的物事，它像是一只烟盒，约有两吋见方。<p>　　在抢夺那奇妙的物事间，鹿答逃脱了。在知道难以追得上他之后，一声枪声结束了追逐，鹿答奔得快，但快不过子弹，他死了。<p>　　七月十七日一连杀死了两个人，奇怪的幻觉不断而来，饮酒，只有酒可以驱除这种幻觉。<p>　　七月廿一日大醉了四天，醒来的时候，人竟在医院中，我的手中，还抓着自鹿答身上取下来的那东西。鹿答和阿剌伯人的尸体已被发现了，没有人疑心，当然不会有人疑心我的。立即离开了医院，回到了住所，那东西可以从当中剖开来，用一柄薄薄的小刀，轻轻一撬，就做到了这一点，撬开了两半之后，发现其中的一半，全是薄如蝉翼的金属片。<p>　　金属片上有着许多点状突起，每一个突起点之间，都有着细痕的联系。<p>　　这是什么？看来倒有点像缩小的电子板，鹿答何以会有这样的东西？<p>　　另一半，也是许多薄片，在薄片上的则是许多奇怪的文字。<p>　　本来是奇妙的遭遇，变得更奇妙了。<p>　　杀了两个人，得了这样莫名其妙的东西，算是什么？幸而，曾低价购买了不少宝石，总算多少有点收获。<p>　　七月廿二日离开了，鹿答和那阿剌伯人的冤魂似乎一直缠着我。<p>　　八月三日仍然不知道那鬼东西有什么用，甚至不知道那是什么，曾将上面的文字给许多专家看过，换来的却只是讪笑，说那种奇怪的符号一定是自创的，岂有此理。<p>　　九月七日今天遇到了古勒奇教授，他是古代文字专家，再将那种文字出示，他竟断定说那不是地球上的文字，这更可笑了，这当然是极可笑的，但不知为了什么，这东西竟也挂在胸口，当然不是用黑麻绳，而是用一根白金炼，算它是一个记念品吧。<p>　　一月一日那是突如其来的，子夜，人人在狂欢之中，停在海港中的轮船，汽笛大鸣，新的一年来临了，那东西挂在胸前已有半年了，由于它十分轻，是以早就不将它放在心上了，但是，真的，在新的一年来临之一刹那，它发出了奇妙的声响。<p>　　那是如同无线电报的“滴滴”声，连续不断。连忙退出酒会，到了一间储物室中，除下那东西来，打了开来，不但声音清晰传出，而且，突出的一点一点，都发出奇妙的闪光。<p>　　那种闪光十分微弱，但是它的奇妙之处，却难以形容，那种奇异的形彩，令人目眩，令人心跳，它自何而来，为什么，都不知道。<p>　　这种奇妙的现象，维持了十分钟之久才停止。<p>　　一月二日终日注视着那东西，未见有异。<p>　　一月三日记得第一次剖开那东西时，感到那一片一片有小点的突起像电子线路图，真的是么？将它给专家一看，或者会有结果的，占美是加拿大一家大规模电子工厂的工程师，让他去看看，或者会有结果的。<p>　　一月十日占美看到了那东西，他的判断使人吃惊，他宣称，那是设计极其精妙，绝不是地球上人类所能做出来的东西，那是电子工程的高峰，许多电子管，都被缩小了，而电子线路，也被化为轨迹，固定在极薄的金属板上，据他说，这东西中的七十片极薄金属片上，每一片上都有着上万的电子管。<p>　　那也就是说，这七十片薄片合起来，至少有七十万具电子管，那是地球上从来没有过的一具电脑，它可以做几乎任何事。<p>　　占美是表兄弟中从小便有神经质的一个，而且一度进过神经病院，看来，他的旧病复发了。<p>　　（一九八六年按：这种电子板，现在已经十分普遍，二十年前，都只是想像，说人类科学完全没有进步，似乎也不很公平。）<p>　　一月十一日占美一直来啰唆不休，真后悔来找他，他坚持他的看法是对的，并且说他可以利用他厂中的设备，使挂在我胸口的“电脑”工作。一具有七十万个电子管的“电脑”居然可以挂在胸口，哼，我要离开他了。<p>　　一月十二日他又来苦苦哀求，姑且答应了他，和他一齐到了工厂之中，他取了挂在胸口的那东西，用两根极细的线连结它，然后通电。<p>　　那两根线，是连结到一具工厂中最大的电脑显示器之上的，突然，所有的指示表都动了起来。<p>　　占美狂叫：“看到了没有！看到了没有！”<p>　　随着他的狂叫，厂内的警卫和负责人向他冲来，将他按倒在地上。在混乱中，抢回了这东西，溜出了那家工厂，不管占美了。<p>　　一月十三日离开了加拿大，占美被送入神经病院，因为他破坏了价值数亿美金的一具大电脑，我似乎也被通缉，但占美不是真的疯子，他的话是对的，那东西和电子管有关，那是一具电脑，不属于地球人的电脑，这使人糊涂，的确，似乎占美是疯子，我也是的，谁知道呢？<p>　　一月十四日谁疯了呢？到底是谁疯呢？<p>　　一月十五日那是一具电脑，而且，极其轻微的电流，便能够使它生出反应来，两节干电池便可以使得突出的小点，发出微弱的亮光。但是那具电脑有什么用处呢？看来要经过不断的试验才能明白，没有人帮助，只好进行单独的试验，试验的办法，是不断地将之通电，不断地将之和各种不同压力的电流接触。<p>　　一月十六日真正吓坏了，从来也未曾有过这样的经历，那是疯狂的，疯狂的，不可能的，绝对不可能的，我一定是神经有问题了，我应该进疯人院么？<p>　　一月十九日整整醉了三天，才醒了过来。头脑开始冷静了下来了，细细地回想一月十六日所发生的事，那一切，都是实在的。<p>　　其实，那一切是不是实在的，只要我再来一次，就可以证明了，但是我却没有勇气再来一次。<p>　　那天，当那东西和七百伏特的高压电相接触之后，发出了一阵奇异的闪光，那一阵闪光的颜色是难以形容的，它似乎包括了世上所有的彩色，但是出现的时间却极短极短，接着，在闪光发生时，被闪光照到过的，我的右手不见了，我的右腕上是光秃的，没有手，手在哪里？手在什么地方？可是，手又是在的，我可以感到手在动着，只不过看不到，而且，左手也摸不到右手。<p>　　在惊骇欲绝的情形之下，向外狂奔而出，忽然间，我看到了自己的手，手正抓住了一株灌木，将手战战兢兢地捧着，天幸装回了手腕上！<p>　　这是我疯狂了？还是真的手可以离开身子，我想起鹿答，想起了那些宝石，鹿答似乎也有这能力的，但是我却不敢再试了。<p>　　这是疯狂的！<p>　　十二月二十日近一年来，一直在世界各地环游，最近才回来，找了一个新居，还不错，是一幢颇为清静的大厦第二十三层，居高临下，别有风味。这一年，造访了很多精神病专家，据他们所说，一个人如果看到自己的肢体分裂，或是手足突然消失，那是脑神经分裂的现象，发展下去，这个人就变成疯子。<p>　　我真的是疯子么？<p>　　由于那东西在开始环游世界的时候，一直被锁在银行的保险箱中，而又一直没有勇气再去碰它的缘故，所以一直拖了下来。<p>　　但如今，我回来了。我是不是一个脑神经分裂的人？这个问题也越来越迫切地要找到答案，必要再和那东西见面了，这实在是需要极大的勇气的。<p>　　幸而，还记得上次发生那种疯狂的情形之际，是用七百伏特的高压电。<p>　　晚上，在面对着那具有着不可思议的力量的电脑达三小时之后，终于颤抖着手，接通了电流。<p>　　奇异的闪光再现，这一次，由于俯身太前之故，闪光罩住了头部，突然之间，整个人飞了起来。<p>　　不，不是整个人飞了起来，的确是有什么东西飞了起来，但不是我整个人飞起。<p>　　正确地说，飞了起来，是头，是我的头。<p>　　首先，我发觉身子不见了，接着，发现身子仍然坐在椅上，是头离开了身子。在一阵近乎昏眩的感觉之后，头又回到了身子之上。<p>　　没有什么别的变化，我并未死亡，也没有觉得有什么痛苦。只不过刚才，头和身子脱离的时候，看到自己的身子没有头而仍然端坐着，十分骇然而已。<p>　　一件本来是十分危险的事情，但是如果接连两次，居然没有产生什么危险的话，那么对第三次的试验，便会大胆许多。<p>　　在定了定神之后，再度接通电流，让闪光照在右手上，右手消失了。<p>　　轻轻地用左手去摸一下，右手不在腕上，的确不在手腕之上。<p>　　可是，右手仍在，右手不在右腕之上，然而仍然在，只不过是在我看不到的地方而已，我感到自己的神经系统，仍然能够灵活地指挥我的右手。<p>　　我搜寻着自己的右手，这实在是十分滑稽的事，自己找寻自己的右手。<p>　　终于找到了，右手在一沙发之上。<p>　　果然仍能控制自己的手，要动哪一只手指就动了，在右腕和右手之间的距离大约是两码，但是我的神经系统显然可以超越这个空间，仍然指挥着离开了手腕的手。<p>　　这是极其惊人的，但是这是事实。<p>　　唯恐失去了自己的手，是以立即又将手捉回来，放回到手腕之上。<p>　　经过了三次之后，胆子更大了，休息了片刻，第四次再接通电流，右手再度离开，这次更镇定了，右手听从指挥，打开了窗子。<p>　　右手不知道可以到达距离多远的地方，仍然听从我的指挥？<p>　　右手向窗外飞去，沿着墙向上去，上了上面的一层楼，那是一个平台，右手爬上了石沿，又回到了手腕上。<p>　　这是我的一生之中最惊喜的一刻。<p>　　不是疯子，只不过是有着一件不可思议的事情，发生在我的身上而已。<p>　　十二月廿一日连续的试验，手、足、头，可以完全离开身子而进行活动，而且活动完全受自己的控制，太奇妙了，世上怎会有这样的事情的？<p>　　十二月廿二日单独活动的肢体被人发现了，一双脚走进屋子，居然有人大胆地在脚骨上踢了一脚，那太岂有此理了，我如今具有这样的能力，还能受欺于人么？<p>　　可是脚上没有长着眼睛，是什么人踢我的，也不得而知。<p>　　总之，有这个神妙的“电脑”，那神秘的闪光，我已是一个神秘的超人了。<p>　　邓石的日记，有关他本身肢体的部份，到这里为止。以后，邓石的日记中便记载着如何和踢了他一脚的人作斗争的事。<p>　　而踢了他一脚的人，不是别人，正是我——卫斯理。而我与邓石之间种种纠纷，在前面已经详细地讲过了，当然不必借助邓石的日记来补充。<p>　　在那间密室之中，看完了邓石的日记之后，脑中实在是混乱得可以。<p>　　邓石当然不会在日记中欺骗他自己的。<p>　　那也就是说，他日记中的一切，全是真的。<p>　　但是，那究竟是怎么一回事呢？他称之为“电脑”的东西，那在通了七百伏特的高压电之后，便会发出奇异的闪光的东西，究竟是什么呢？<p>　　那奇异的闪光，为什么会使人的肢体分离而无痛苦，而且又可以不切断神经的联系，使肢体仍然接受大脑神经的指挥呢？<p>　　这一切仍然是不可解释的疑问。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_14'>第十一卷 支离人 第十二章 怪异能力的来源</b><p>");

document.write ('　　而且，疑问还不止那一些，还有，为什么邓石一定要不惜一切代价得到那藏在木乃伊石棺之中的金属片？那金属片上的文字，邓石已认出了一些，看来是和现代文字，和肢体分离的怪事，全然无关的，为什么邓石一定要得到它呢？<p>　　根据邓石的日记和我自己所经历的事实，我知道至少在地球上，已有三个人是曾经有过肢体分离的能力，他们是：那个古埃及的法老王、鹿答和邓石。鹿答和邓石之所以具有这等能力，当然全是那具被邓石称之为“电脑”的东西的作用了。<p>　　那么，这个连死的时候，也是肢体分离的古埃及法老王呢，难道也是？<p>　　就算那能发出奇异闪光的“电脑”，在地球上的确已存在了几千年，据邓石说，那种闪光，是要在接通了七百伏特的高压电之后才发生的。鹿答生长在现代，他或许有一个偶然的机会可以接触这种高压电，但是古埃及的法老王，又有什么机会去接触高压电呢？因为那时候，电能还只是存在于自然界之中，根本未被人类发现、利用！<p>　　一连串的疑问盘据在我的脑中，我根本无法对其中任何一个疑问有答案。<p>　　我找到了一只牛皮纸袋，将邓石的日记装了进去，准备将这些日记带走。<p>　　而当我转过身的时候，突然看到在离开桌子不远处的地上，有一件东西被抛弃着。<p>　　那东西约有两吋见方，很薄，闪耀着一种奇异的金属光辉。<p>　　那东西的一边有一条金链连着，可是金链却已被扯断。<p>　　我突然看到那东西，身上的肌肉在那一刹那间变得僵硬了起来。<p>　　如果我未曾读过邓石的日记，那么我对这东西是断然不会产生这样恐怖感的，可是在读过了邓石的日记之后，再看到这东西，那感觉就大不相同了！<p>　　那东西，当然就是会发出奇异的闪光，而使得人肢体分离的“电脑”，试想，我在已知了邓石的遭遇之后，再看到这东西，怎会不害怕？<p>　　在那片刻之间，我只觉得心头狂跳着，不由自主连退了三步。<p>　　在退出了三步之后，方开始镇定下来，那东西是要在通电之后方会发生那种奇异的作用的，如今我怕它作甚？<p>　　而且，我正应该因为轻而易举地得到那东西而感到高兴，有了这东西，对于我心中一连串疑问，无疑大有帮助。我又向前走去，走到了那东西的面前，俯身将那东西拾了起来，那实在是一个两吋见方的金属盒，可是它却轻得几乎一点分量也没有。它一面光滑平整，但另一面却有许多针般大小的小孔，只有两个较大些。<p>　　在那两个大一点的小孔之旁，有电灼的痕迹，看来那就是通电的接受电源之处了。<p>　　盒子可以从中打开，如果不明底细的话，拿了这样一只盒子在手，一定以为那是女士们用来化装的粉盒了。我没有化了多少功夫，就将那盒子从当中打了开来。<p>　　盒子打了开来之后，盒中的情形，和邓石在日记中所记载的差不多，但是邓石的记载，却不是十分详细，我有补充一下的必要。<p>　　那盒子的一边，全是极薄的薄片，那种薄片，好像是金属的，薄得几乎透明的，邓石认为上面全是文字，但是我看来却不像。<p>　　那不是文字，而是和文字差不多的痕迹，那些痕迹究竟有什么作用，我说不上来。可是在仔细的观察之下，那些痕迹像是立体的一样。<p>　　我怀疑这可能是一种十分新的科学，这种科学将许多仪器、器械缩小，化为平面，固定在薄片之上，而仪器的作用仍在。<p>　　我之所以会突然有这样的想法，那是因为另一半上，薄片上的多突起点，看来和电子板差不多。<p>　　如果我的想法不错的话，那么，这只粉盒岂止是一具极大的电脑，简直是一座规模极大的电子工厂！这实在是太不可思议了，一个如此小的“粉盒”，但是它的内容，却如此复杂。<p>　　我将那些薄片一片接一片地取了起来，我发觉每一片薄片之中，都有着极细极细的细丝连系着。就在这间密室中，有着发电的设备，我检查了一下发电设备的电压表，发现可以发出高压电来的。<p>　　我找到了接通电源的电线，那时，我的手在发着抖，因为只要我接通电源，而电压高到七百伏特的时候，这奇妙的东西，便会开始工作，至少我已经知道，它会发出一种奇异的闪光来，使人肢体分离。<p>　　我是不是应该这样做呢？这样做，我可以进一步亲眼看到那东西活动的情形，但是如果那种奇异的闪光，也照中了我，使我身子的一部份离体而去呢？<p>　　我一想到这里，不禁机伶伶地打了一个寒战，连忙将那东西放到了桌上。<p>　　一将东西放到回了桌上，我陡地心中一亮，一点也不错，我可以将那东西放在桌上，先接好电线，然后再退远去，打开电掣。<p>　　那样，我不但可以看到那东西的活动情形，而且也不会被那种奇异的闪光照射到了。<p>　　我连忙将电线插头插进了那东西的两个小孔之中，然后，我退开了六七步，接通电源。<p>　　正如邓石的日记中所言，那东西突然发出了闪耀不定的光芒。<p>　　由于我存心要看看那东西在通电之后会发生什么样的变化，所以我事先将盒子两面的所有金属薄片，一齐摊了出来。<p>　　两面本来叠在一起的薄片，摊了开来之后，也有三四呎长短。<p>　　这时，在有着凸起点的一边上，奇妙的闪光正在持续不断，而突然之间，在另一半的一个圆形黑色符号之上，发出了一片奇异的光芒！<p>　　光芒是从另一半的地方发出来的，这证明了我的第一个推断，不是毫无凭据的，因为我曾推断，那些痕迹，是一种经过特殊方式处理的仪器。<p>　　光芒从仪器中发射出来，这是可以讲得通的事。<p>　　那种光芒只持续了半秒钟左右，如果我站在近前，那么我一定被这种光芒射中了。<p>　　在那种光芒熄灭之后，另一边的凸起小点，仍然在明灭不定，我越来越相信那是一座电子工厂，而且我也深知一定有方法控制这座“工厂”的。但如今，我当然找不到控制它的方法。<p>　　过了约莫五分钟，那种闪光再度出现之际，我的心中突然起了一阵剧烈的冲动，我要冲过去，将自己身子的一部份，投入那闪光之中！<p>　　我已向前陡地冲出了几步，如果不是我的身子向前冲去的时候，恰好在电掣上擦了一下，将电掣熄灭的话，一定已冲过去了。<p>　　电掣一关，闪光消失，我的那种冲动，也顿时消失了，我站在离那东西只有三步左右处，心头怦怦乱跳！<p>　　这时更进一步地明白，那东西不但对人的肢体，有着一种奇异的分离作用，而且对于人的精神，也有着极大的影响力，从这东西之中，可能会产生一种无线电波，来影响人的大脑活动！<p>　　我没有勇气再将那东西接通电流来试试，因为我既然已经知道那东西竟有影响人的脑部活动的作用，怎敢轻易尝试？谁知道这东西会带给我什么怪念头，谁又知道我自己在思想变异了之后，会变成一个什么样的人？<p>　　这令人一想起来便毛发直竖，我匆忙地拔出了电线，将那东西的许多薄折片，全都收了起来，合上了盒子。<p>　　然后，我又向楼上走去，将那金属片和邓石翻译出来金属片上的文字收了起来，带在身边，这才离开了那幢屋子。<p>　　我离开了那幢屋子之后，来到了一间中型的酒店住了下来。直到如今为止，我仍然没有办法弄明白那东西和金属片之间有什么联系。<p>　　我一开始，试图自己来翻译那金属片上的怪文字，因为邓石已翻译了一部份。我至少是可以按照他所译出的字一个一个去对照着，找出其中相同的字来的。<p>　　但是我化了许多时间，却发了现这样做并没有什么用处，我所得到的，全是一些不连贯的单字。<p>　　如果胡明在的话，他一定可以根据这些已翻译出来的文字，而找到整篇文字的含义的。可是如今胡明却成了一个白痴。<p>　　邓石如此地紧迫需要得到那金属片，而且，当我和他在公园相遇时，他已经将金属片上的文字，翻译出了一小部份来。他曾说只要再过二十四小时，他就可以无敌，就不会再怕我，由此可以知道那金属片上，一定蕴有一项高度的秘密。<p>　　这是什么秘密呢？我在心中作了几项假定，但是我认为最可靠的假定，便是这个秘密，乃是操纵这个秘密的“盒子”的一种方法！<p>　　试想，那“盒子”在通电之后，会发出奇异的闪光，天知道它有多少用途，如果能够掌握了操纵这盒子的方法，那么，当然非同凡响！<p>　　我发了半晌呆，像邓石一样，将那“盒子”悬在颈上，然后，我再仔细地读邓石译出来了的文字，那几行字，实在说明不了任何问题，但是它却也提到了几项值得注意的事情。<p>　　第一，它提到了一个大祭师，那大祭师是“牛神的化身”，而且，有能力使人死而复生。<p>　　第二，那个大祭师的坟墓，在宙得神庙以东十里的地下，“他的一切能力都随他之死而到了地下”，那也就是说，在他的坟墓之中，有着高度能力的秘密。<p>　　这两点凑起来看，这个“牛神化身”的大祭师，似乎是值得“拜访”一下的人物了。<p>　　他当然已经死了，但是他的坟墓还在，我当然想到的“拜访”他的意思，便是到那个大祭师的坟墓中去，因为那大祭师的坟墓既然是在“地下”的，这证明着这个坟墓神秘之至。<p>　　我打开了大幅的游览地图，宙得神庙的位置是在沙漠，并没有标明有什么伯雷特王朝大祭师的坟墓。<p>　　这更使我感到兴趣，因为那可能是一个从未见于记载的，从未被人发现过的坟墓。<p>　　而如今，我却要去发现它！<p>　　不要说还有种种神秘莫测，离奇不解的事情纠缠在一起，就算光是去发现一个从来也未曾被人发现过的埃及古墓，这也是十分刺激的一件事。<p>　　我开始作准备，我携带了一切应用的物事，在离开之前，我到医院中去看胡明。<p>　　可怜的胡明，他正像一个刚满月的孩子一样，在吮吸他的拳头。<p>　　我没有走进去试图和他交谈，因为只是看一看他的样子，已足以使人难过不已了。<p>　　我也曾到图书馆去查过“伯雷特王朝”的一切，但是历史对于这个王朝的记载，不怎么详细，也绝未提到有一个牛神化身的大祭师。<p>　　这一切，在历史上全是空白的，要等我到达了那大祭师的坟墓中之后，去慢慢发掘了。<p>　　照规定来说，一个外国人，如果要去发掘古墓，是必须得到当地政府的批准，而且由当地政府指定的人陪同前往的。但是我却没有去做这种申请，因为我所经历的事，讲出去是绝不会有人相信，如果我去申请的话，我的申请一定会被拒绝。<p>　　两天之后，我到了伟大的宙得神庙的正门口。宙得神庙的确是极伟大的建筑，我得到的线索，只是“以东十里”，是以我只能用罗盘校正了方向，我必须放弃正常的旅行路途，而用直线的方式，向东行进。我去宙得神庙之前，向租赁骆驼给游客骑游的当地人，租了一头骆驼。<p>　　那阿剌伯人以不纯熟的英语问我：“先生，你要到什么地方去？可要我跟着你？”<p>　　顺口答道：“不要了，我要向东走，走很远，但是三天之内，我一定将骆驼还给你的。”<p>　　那阿剌伯人像是站在一块烙铁上似地，突然跳了起来：“向东去，走很远？”<p>　　我道：“是啊，这有什么不对？”<p>　　那阿剌伯人道：“是的，先生，你一定在开玩笑了，你阿剌伯语讲得十分好，怎会不知道从这里不可以直向东去！”<p>　　我不禁大是诧异：“为什么不可以呢？”<p>　　那阿剌伯人又望了我好一会，才道：“向东去三哩，就是沙漠毒蝎出没的所在，这条地带，一直绵延十多哩，先生，连最凶悍的康特族阿剌伯人，也不敢经过这个地带的，你知道，沙漠毒蝎！”<p>　　我听了之后，也不禁呆了半晌。<p>　　我当然知道沙漠毒蝎。<p>　　那是一种剧毒的毒虫，它们伏在沙上，颜色和沙粒完全一样，即使你俯下身来，鼻尖离开它只有三吋，也不容易发现它。<p>　　但是，如果被它尾部的毒钩螫中了，那么，在不到半分钟的时间内，便会因为心脏麻痹而死亡，据说，死亡时倒是没有痛苦的。<p>　　照那阿剌伯人所说，向东去，一连绵延十数哩，全是那种毒蝎出没的地区，那么，如果我向前去的话，生还的机会是多少？<p>　　我呆了半晌，才道：“连骆驼也怕毒蝎么？”<p>　　那阿剌伯人道：“什么都怕，宙得大神也不能例外！”他一面说，一面就来牵已交到我手中的骆驼，我连忙道：“喂，我已交了三天的租金给你的了。”<p>　　他摇了摇头：“三天的租金是不足买一头骆驼的，先生。”<p>　　我道：“不错，那么。你这头骆驼，要卖多少钱？”<p>　　那阿剌伯人的表情十分丰富，他摊开了双手：“我这头可爱的骆驼，已经陪着我五年了，它就像我家庭中的一员一样，先生，我实在是舍不得——”<p>　　我未曾听他啰啰唆唆地讲下去，便抽出两张钞票，放在他的手上：“二十镑，拿去吧。”<p>　　那阿剌伯人握住了钞票，好一会不出声，才连连鞠躬：“是，是！”<p>　　那时候，他有了钞票，也忘了那骆驼是他“家庭中的一员”了。<p>　　我牵着骆驼，停在神庙之前，这时，我的心中，仍然不免十分犹豫，我转头向神庙之前看去，只见那阿剌伯人已退到了庙前，和几个同样是租骆驼的人，正指着我在交谈不已。<p>　　我知道，他是在告诉人家，我是一个疯子，竟准备向东去踩毒蝎子的老巢！<p>　　我心中的矛盾，当然也是因为沙漠毒蝎而产生的。<p>　　有了毒蝎，使我向前去的旅程，发生无比的困难。但也因为前面是毒蝎的出没地，可以说，那是自古以来就很少人经过的地方，那么，那个大祭师的墓，直到如今，仍未被人发现，也就可以理解，那也就是说，大祭师的墓，真正存在着的可能性大大提高。<p>　　我想了片刻，仍然决定上路，但是我的计划，却多少有一点改变，我不骑骆驼上路，而且要设法去弄一辆汽车来，有了汽车，我的旅程将会安全得多！<p>　　我翻身骑上了骆驼，向离开宙得神庙最近的市集赶去，我记得来的时候，曾看到有几个考古队的车子，停在那市集之上。<p>　　我当然无法向任何一个考古队买得一辆汽车的，但是我却可以“借”一辆。<p>　　等我来到了这个市集的时候，已是黄昏时分，我轻而易举地“借到”了一辆小跑车——是最适合在沙漠中行走的。<p>　　为了预防万一起见，我又备了一些消毒药品，和一柄锋利的外科手术刀，那是为了一旦被毒蝎侵犯之后作急救之用的。<p>　　我驾着那辆车离开市集的时候，没有人理会，考古队员都在一间酒吧之中欣赏正宗的肚皮舞，哪里还管什么车子不车子。<p>　　当我再度来到宙得神庙门口的时候，天色已相当黑了，弯月升起，整座神庙，笼罩在一重淡银色的光辉之中，显得十分神秘。<p>　　我在神庙之前，停了一停，将指南针放在身边，我在神庙正门九根大理石柱正中的一根为出发点，向正东驶去。因为我的线索，只是“神庙以东十里”，而神庙以东十里的范围十分广阔，我直到这时为止，对于自己能不能发现那个大祭师的墓，还没有把握。而即使发现了那个大祭师的坟，是不是可能解决那奇妙的“盒子”之谜，也是未知之数。而我此去所需的涉险，却是惊人而有点不值得了！<p>　　我不是没有想到这一点，但奇怪的是我绝未考虑到退却，我驾着车，向东驶去！<p>　　我将车子的速度保持得十分快，车轮在沙上滚动，卷起了一阵阵黄沙，车后窗上，顷刻之间，就堆了满满的沙粒，在驶出了四五哩之后，我不由自主地减低了速度，因为这时候，我已经进了毒蝎出没的所在了！<p>　　但是，当我仔细地向前看去，和在沙地上搜寻的时候，我却又看不出有什么异样来，在朦胧的月色下，沙粒看来十分平整而宁静。一道一道起伏的沙岗，给人以十分柔滑舒服的感觉。<p>　　在那样平静的沙漠之中，会处处隐伏着死亡的危机？这实是令人难以相信的，我甚至想要下车在沙上走走！<p>　　但是我当然不会冲动到这一田地，我小心地看着哩数表和指南针，在车子驶出了九哩之后，我看到两座拔地而起的峭壁，迎面而来。<p>　　那两座高大的峭壁，在阴暗的月色中看来，格外高大，格外骇人，而在两道峭壁之间，则是一道十分狭窄的峡谷，当我将车子驶到了峡谷之前的时候，我不禁陡地呆了一呆。<p>　　因为那峡谷只有三呎来宽，车子根本驶不进去！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_15'>第十一卷 支离人 第十三章 大祭师的墓</b><p>");

document.write ('　　向前看去，那峡谷像是一个长长的巷子一样，大约有一哩左右。<p>　　我要找的那个大祭师的坟墓，有可能是在出了那个峡谷的口子上，我有两个办法可以到达我的目的地。<p>　　一个办法是，我弃车步行，穿过那峡谷。<p>　　第二个办法则是，我驾车绕过两座峭壁中的一座，到达峭壁的另一面。可是，当我试图用第二个办法的时候，我发觉那两个截然分开的山头，岩石嶙峋，向两旁延伸着，不知延伸出多远去！<p>　　那也就是说，我如果要绕过那两座山头，得化费很多时间，而且，究竟是不是能够绕得过去，那还是一个疑问，在这样的情形下，当然只有弃车步行这一条路了！<p>　　我下了车，将一帆布袋应用的东西，全挂在肩上，向那峡谷之中走去，我才走出十来码，便站住了，当我站住了身子之后，我的身子不由自主地发着抖，同时，我听得一阵奇异的“得得”声。<p>　　过了好一会，我才听出那一阵奇异的“得得”声，原来就是我上下两排牙齿相叩时所发出来的声音，那声音本来是相当轻微的，但是在寂静的境界之中，再加上两面峭壁所发出来的回音，听来就变得十分异特了。<p>　　我看到了著名的沙漠毒蝎了！<p>　　在我的面前，有一摊白骨，不知是什么野兽留下来的，在那摊白骨上，爬满了毒蝎！那种毒蝎的颜色，和岩石可以说一模一样，这也正是令我发抖的原因。<p>　　因为我不知道在我身边，究竟是不是已经布满了这种毒蝎，这种毒蝎，由于它们如此逼真的保护色，使得它们和隐形的魔鬼一样地厉害。<p>　　那些爬在白骨上的毒蝎，有的一动不动，有的在蠕蠕爬行，有的在互相用尾钩打着架，但不论它们是动是静，它们都是同样地丑恶。<p>　　我连忙抬起脚来，要向后退去。<p>　　可是当我抬起脚来的时候，我看到了在我的脚下，一些“沙粒”开始动了起来，那也是毒蝎，我已将几只毒蝎踏在脚下了。我的身子两旁的岩石，也布满了这种蝎子，看来我要通过这峡谷是不可能了。<p>　　我呆了没有多久，才以极其迅速的动作，退了回来。<p>　　我立即跳上了车子，关上了车门，直到我肯定我的身子并没有毒蝎附着，我才松了一口气，我不愿意再踏进那峡谷一步，我立即开动车子，向前疾驶了出去，足足驶出了三十里左右，我才找到了可以转弯的地方，车子在崎岖不平的山岗上跳动着，一直到天明。等到天色大明之后，我发现我虽然已经离开了沙漠毒蝎的老巢，但是，我却迷路了！<p>　　在我的面前，全是起伏不断的山岗，我的汽车储油量已经不多，快要变成在浅滩上搁浅的小船了！<p>　　我停下了车子，残剩的汽油，约莫可以供我行驶十五哩，幸而，我预料到要发现那位大祭师的坟墓，可能不是简单的事，是以我的食粮和食水倒是相当充分的，可以供应六七天之需。<p>　　但是，如今那大祭师的坟墓在什么地方呢？我已经完全迷失路途了。<p>　　我出了车子，四面张望着，除了沙和岩石之外，什么也没有。<p>　　我寻求着远处那两座高大的峭壁的影子，若是我看到了这两座峭壁的话，我是可以根据这个认出方向来的，但是我却看不到什么。<p>　　在如今这样的情形下，我的指南针，也发生不了什么作用，因为我根本不知道在过去的几十里中，我经过了一些什么地方。<p>　　我若是向东去，我不知是不是已经走过了头，当然，我也不能走回头路，我变得完全被困在这里。我决定先休息一下再说，是以我进了车厢，我相当疲乏，是以我进了车厢之后不久，就睡着了。<p>　　我是热醒的，在烈日的烤炙之下，车厢中热得像火炉一样，当我醒来的时候，我滚出了车厢，才可以透一口气，而我的身子已完全湿透了！<p>　　我站着喘气，喝着水，在这样的高热之下，我真担心汽油缸会爆炸起来！<p>　　好不容易捱到了天黑，我不能永远停着不动的，我必须继续向前去。当我再度开动车子的时候，我仿佛觉得已有兀鹰我的头上盘旋。<p>　　我又驶出了五六哩，看到前面，似乎有隐约的火光，那令我大为振奋，我立即将车子向着火光，驶了过去。<p>　　当我的车子，在一堆火旁停下来之后，火堆旁四个穿着白袍的阿剌伯人，都以充满着敌意的眼睛望着我，我举着手，一面向他们走过去，一面已经用阿剌伯语叫道：“我是迷路的人，我可以过来么？”<p>　　那四个人互望了一眼，才道：“可以的。”<p>　　我放下了手，向前走了过去，到了那四个人的面前，他们之中的一个才道：“你要到什么地方去？”<p>　　我不知道自己要到什么地方去，因为那地方的名字我是叫不出来的。而我如果讲出大祭师的坟墓，那四个人一定是不知道的。所以我想了一想：“我要到一个峡谷的出口处去，那个峡谷中，全是毒蝎。”那四个阿剌伯人都吃了一惊：“你是要到那个死亡峡谷的出口处去？这……这……你去干什么？”我撒了一个谎：“我是国际卫生组织的人员，我奉命来研究沙漠毒蝎的一切，所以我要到那个峡谷的出口处去。”其中一个道：“那得向南去，你可以看到两根大柱，那就是了。”<p>　　我有点不怎么明白：两根大石柱？这是什么意思，可是当我提出来的时候，那阿剌伯人道：“两根大石柱，就是两根大石柱！”<p>　　我再问了一句，道：“那峡谷东部的出口，应该是十分荒僻的地方，两条大石柱，什么意思？”<p>　　那阿剌伯人道：“两很大石柱，那是谁都知道的，何以你对此怀疑？”<p>　　我有点明白了，在那峡谷的出口处，的确是有两根大石柱，那两根大石柱一定是十分突兀的，它们是不是会是大祭师坟墓的标志呢？<p>　　我向他们道了谢，又驶着车，照着他们所说的方向，向前驶了开去。<p>　　驶出了不到十里，汽油就用完了。一没有汽油，汽车就完全成了废物，我不得不弃车步行，我一直向前走着，过了不多久，我看到了前面有一团十分高大的黑影，看来像是高山。<p>　　我终于又看到那座峭壁了，这使我高兴得几乎直跳了起来。<p>　　但是，在高兴的同时，我却也起了一阵莫名的可怖之感，我将到那峡谷的口子了，我又接近了沙漠毒蝎的大巢穴了！<p>　　这时，天色相当黑暗，我按亮了强力的电筒，又向前走出了两里左右，当我举起电筒向前照去的时候，我看到了那两条大石柱。<p>　　直到我看到了那两条大石柱，我才知道那几个阿剌伯人为什么在我怀疑那两条大石柱之后，他们会那样地惊奇和感到不可了解。<p>　　因为那两条大石柱，实在太宏伟了！<p>　　如果是在白天，而天气又好的话，我相信，不必用任何望远镜，在五里之外，就可以看到它们！<p>　　这两条大石柱，是如何建造起来的，看来和金字塔的建造一样，是一个谜。那两条石柱，足有三十呎高，粗如五个人合抱。<p>　　它们是用一块又一块的大石砌成的，而每一块大石的重量，绝不会轻于两吨！<p>　　两条石柱，相隔约有二十呎，它们就那样地竖在荒漠中，距离那峡谷的出口处，约莫有二十码左右，我一面向前走着，一面目不转睛地望着那两条大石柱。<p>　　我一直来到了其中一条石柱的下面，才停了下来，我发现那石柱上刻着许多浮雕，仔细看去，那些浮雕所表现出来的，全是牛的图案，那是各种形状的牛，有的牛头人身，有的牛头牛身，千奇百怪，不一而足。<p>　　一看到了那些牛形浮雕，我的心中，更是高兴，因为我立即记起了那金属片上被翻译出来的话：大祭师是牛神化身。<p>　　大祭师既然是“牛神的化身”，那么，竖在他墓前的大石柱上，有着牛形的浮雕，这不是一件十分合理的事情么？大祭师的墓，肯定是在这里了！<p>　　我已经知道大祭师的墓是在地下的，什么地方是地下坟墓的进口处呢？我用强力的电筒在地上照着，希望能够有所发现。<p>　　但是，我费了足足一个小时，在两条石柱之间仔细地寻找着，同时，我还用一根一端十分尖锐的铁棒，在沙中用力地插着。<p>　　我希望可以插到沙下有石块或是石板，可是我却仍然一无所获。<p>　　我在这一小时内，由于不断地弯着腰在向地面上寻找着，所以感到十分疲倦，我不得不直起身子来，背靠着石柱，休息一下。<p>　　这时，天色已经变了，东方开始出现鱼肚白色，过了不一会，太阳升起，我本来是面对着东方而立的，但因为朝阳升起，我便转过身，背对着太阳。<p>　　也就在那一刹间，我几乎直跳了起来！<p>　　初升的朝阳，使得那石柱长长的影子，投在断崖之上，由于断崖是斜、平不一的，所以，那两条平行的石柱，在同一的石崖上，竟出现了焦点，两根石柱的影子的尖端，在峭壁上相遇！<p>　　我立即又看出，那黑影的所在之处，有一道并不十分宽的石缝，那道石缝虽然不怎么宽，但是却足可以供一个人侧身走进去！<p>　　我知道，我发现了那大祭师的墓的入口处了，那完全是一个偶然的机会，我不能不为自己的运气而感到高兴，我连忙向前奔了出去。<p>　　我奔到了峭壁之下，更使我感到幸运的是，在朝阳之下，毒蝎似乎都隐藏起来了，我没有在岩石上发现任何毒蝎，我开始向上攀去。<p>　　我只化了二十分钟的时间，便已到了那个石缝之前，从那两条大石柱来看，这个大祭师的坟，应该是极其宏大的。<p>　　一座极宏大的坟墓，它的入口处会如此狭小么？这似乎不怎么可能。所以我在侧身走进之前，又仔细地观察了一下。<p>　　我立即发觉我的顾虑是多余的。<p>　　那石缝虽窄，但可以看得出，这是人工堵塞的结果。<p>　　那本来是一个相当大的大洞，但是被人工用同样颜色的石块封死了，只留下了一道石缝！<p>　　我按亮了电筒，带上了防毒面具，开始向石缝之内走去，我才走进了几步，便看到了有一道曲曲折折，通到下面去的石级。<p>　　那些石级，凿造得相当精致，都是一种质地洁白的石块凿成的。我向下慢慢地走去，同时，我取出了空气成份的试纸来，我发现试纸的颜色，仍然保持着浅蓝色。<p>　　如果空气的成份起了变化的话，那么试纸的颜色会起变化。有许多人都对埃及一些古墓中留下的“咒语”十分灵验而感到兴趣，其实，死在古墓中的人，大多数都是因为古墓中几千年来的封闭，使空气发生了变化，吸进了毒气的缘故。我走下了四十几级石级，来到了一座铜门面前。<p>　　那座铜门十分平整、光滑，简直就如同是一面极大的镜子一样！<p>　　我在铜门面前，站了一站，我可以清楚地看到铜门上反映出了我自己的影子。<p>　　影子十分清晰，使我忍不住要走近一步，以看得更清楚，同时，也想知道何以几千年前建造的铜门，竟会如此之光洁。<p>　　可是当我向前踏出一步之际，世界上最奇妙，最不可思议，也最令我毛发直竖的事发生了！<p>　　那扇铜门，在我踏前了一步之后，竟自动向上，升了起来！<p>　　铜门在向上升之际，几乎是一点声音也没有的，那样迅速，那样流利，这哪里像是几千年之前的古墓，我像是站在超时代的建筑之前！<p>　　在那一刹间，我真正地呆住了！<p>　　我呆了不知多久，才记得去细看铜门之内的情形，然而当我向前看去之际，我更加变得失神落魄起来，我记得我好像不断地在冷笑着。<p>　　但是，究竟是为什么冷笑，我绝说不出所以然来，而且，我的本意可能也不是想冷笑——我无法确切他说，因为我的思绪是这样紊乱，什么也不能肯定。<p>　　的确，眼前情形真是可以使人神经错乱：在铜门之内，是一条走廊，走廊的两旁，亮着不少盏电灯！<p>　　那或者不只是电灯，但却也绝不是油灯，我可以肯定，那一定是比电灯更先进的一种灯。它发出的光芒极其柔和悦目的，它嵌在走廊墙壁的两边，大约每隔十呎，便有一盏。<p>　　在那种灯光的照耀下，这条走廊，明亮得和在露天的完全一样。<p>　　我本来是一心以为自己将要在一座阴暗、潮湿的古墓之中探险的，所以我带备了许多预防的物事，和照明的设备，可是如今我却站在一条明亮的走廊之前，这走廊中的空气之清新，绝不在联合国大厦的走廊之下。<p>　　我呆立了好一会，使劲地摇着头，如果我是在做恶梦的话，那么我这样子摇头，一定会使得我醒过来，但是我摇头的结果，却仍然站在那走廊的口子上。<p>　　我开始向前走去，虽然我来到了一个和我预期中截然不同的地方，但是我总不成就此退了出去的。走廊的两旁，全是一种十分细滑的石块，直到尽头处，才又有一扇门，而我一走到门前，门便再度自动地打开了。<p>　　等到这扇门打开，我向门内看去之际，我不由自主地紧紧地抓住了自己的头发，一直到发根发痛。<p>　　那是一个大厅，也由同样的灯光照明，大厅中那家俬相当多，别以为那是古埃及的笨重黄金椅，我所看到的椅子、桌子以及其他的一切，比线条最浪漫的丹麦家俬更加浪漫，以致乍一看之下，几乎认不出那是椅子或者还是什么东西。<p>　　这是可能的事？怎么会有这个可能呢？<p>　　我又不由自主地摇着头，大厅中并没有镜子，要不然，我一定可以看到我自己和傻瓜一样。<p>　　我慢慢地向前走去，我的脑中乱成一片，因为我不知道自己究竟是身在何处！<p>　　我走到了一张桌子的面前，那张桌子的桌面，平滑而光可鉴人，果然，我看到了自己的表情，是那样地吃惊，那情形就像十六世纪的中国人，忽然看到了二十世纪袒胸露臂的美女一样。<p>　　在那墙上，有着两个按钮，一个红色，一个绿色。<p>　　而在那大厅之中，也有着两扇门，一扇是红色的，一扇是绿色的，可以使人想到，这两个按钮是用来打开这两扇门之用的。<p>　　由于这里实在不像是埃及的古墓，所以，我未曾按下按钮去打开这两扇门之际，我大声问道：“可有人在这里么？”<p>　　这实在是十分可笑的一个问题，“这里有人么？”我像是进入了一个现代的住宅，现代的建筑，而不是走进了一个古埃及祭师的坟墓。<p>　　这里当真是一个古埃及祭师的墓么？如果是的话，那么这个埃及祭师又是什么样人，何以他的墓，竟是这样子的？这里的一切，看来比任何的建筑物，更要先进得多！<p>　　我的问题，当然没有得到任何的回答，但是我的声音，却激起了一阵“嗡嗡”的回声，那一阵回声，在室内持续了很久。<p>　　当室内重又恢复了极度寂静的时候，我才伸手去按那个红色的按钮。<p>　　当我的手指，将要触及那红色的按钮之际，它竟剧烈地发起抖来，就像是毒瘾发作时吸毒者的手指一样。因为我绝对难以想像，当我的手指按下去之后，会产生什么样的结果。<p>　　这里的一切，全是超乎我的想像之外的，我甚至不知道我是不是应该去按那个红色的按钮！<p>　　我的手指，在碰到了那按钮的时候，抖得更厉害了，我甚至不能肯定究竟是我出力按下去的，还是因为手指的抖动，而触动了那红色的按钮。<p>　　果如我所料，当按钮被触动之后，那扇红色的门，自动打了开来。<p>　　在那扇红色的门中，是另一间房间，那间房间的正中，放着一个透明的长盒子，我在乍一看到那透明的长盒子之际，心中暗道：这倒像是一具玻璃棺材。<p>　　然而，当我再定睛向前看去时，我发觉那的确是一具玻璃棺材！<p>　　在那长方形的玻璃盒子中，躺着一个人！<p>　　我看到那人的两只脚，因为那人是脚对着我，而躺在那玻璃棺材之中的。<p>　　他的身上，盖着一块白色的毯子，（我猜想那是毯子），他的头部十分巨大。<p>　　老天，我竟真的来到那个大祭师的坟墓之中，因为这里既然有棺材，那岂不是坟墓么？躺在玻璃棺材之中的，当然便是那位大祭师了。<p>　　我呆了半晌，才向前走去，当我来到了那具透明棺材的前面之际，我的手紧紧地提着拳，而手心却在不断地冒着冷汗。<p>　　躺在里面的那位大祭师，有着比正常人大两倍的头，而且他的头上宽下狭，他的双眼突出，他的耳又尖又短，在耳前，又有两个铁灰色的凸起物，那两个凸起物，是呈三角形的。<p>　　总之一句话，这不像是一个人头，而像一个牛头！<p>　　可是，在露在那白色的毯子之外的手和脚来看，那却又是人的手和脚。<p>　　再简单一点地说一句：这是一个牛头人！<p>　　我一直只以为牛头、马面，那只是中国传说中阴间的鬼差，实是难以想像，古代埃及有一位大祭师，也会是那样子的！<p>　　我呆立了许久，才后退出了两步，在一张椅子上，坐了下来。<p>　　我的脑中，实在混乱得可以，因为我不知道这究竟是什么，我的脑中只是翻来覆去出现着一句话：“大祭师是牛神的化身”，一个长着一颗和牛差不多的头的人，不是“牛神的化身”又是什么？<p>　　当我开始渐渐地冷静下来的时候，我有一点明白了，我已经可以作出一个假定来，我的假定是十分之荒诞的，但是如今这样的情形下，却也只有这样的假定，才能够符合事实。<p>　　我的假定是：这位大祭师，不是地球人。<p>　　只好这样想了，这个大祭师当然已经死了，但是他躺在玻璃棺材内的尸身，相信和他生前没有什么异样，有这样子的地球人么？<p>　　这个人不是地球人，他的坟墓是这样子的，他的样子是这样怪相，以及他的坟墓，和那个有着神奇之极的功能的盒子有着关连，这不是都可以理解了么？<p>　　我心中渐渐定下来之后，就不显得那样手足无措了，我站了起来。<p>　　这时，我看到，在那玻璃棺材之上，有一个十分奇异的装置。那东西是从上面吊下来的，像是一盏吊灯，但是却只有两股电线，而没有其它。<p>　　那两股电线的尾端，是两根相当细的金属棒，金属棒是银灰色的。<p>　　我一看到了那两根金属棒，心中便动了一动，不由自主，取出了那只“盒子”来。那两根金属棒，恰好可以插入盒子一面较大的小孔之中！<p>　　我的手不由自主地发起抖来，这里和我发现的“盒子”果然是有关系的，如果我将那两根金属棒插了进去之后会有什么结果呢？<p>　　我不断地告诫自己，不要插进去，别去碰它们！<p>　　可是那没有用，我像是戒烟的人心中不断地叫着：别吸了，别吸了，可是手上的动作，却是取起了打火机点着了香烟一样。<p>　　当我心中在想着别碰那两根金属棒的同时，我却已自然而然地将那两根金属棒，插进了那“盒子”的两个小孔之中。<p>　　我在插进了那两根细小的金属棒之后，我的心反倒定了下来，我后退了一步，等待着变化的发生。这时候，那只“盒子”就吊在我的前面不到两步处。<p>　　开始时，它没有什么变化，只是那样地挂着，后来，它发出了一种轻微的“吱吱”声来。这种声音十分之低微，不会比一个人的呼吸声更大一些。<p>　　我仍然站着不动，过了不多久，我看到自那“盒子”的许多小孔之中，有两个小孔，射出了两股光线来。那些小孔本来只有针尖般大小，自针孔中射出来的光线，细得和线一样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_16'>第十一卷 支离人 第十四章 两千年死人的复活</b><p>");

document.write ('　　但是那两股光线却是笔直的，作橙色，看来有点像激光光束。<p>　　我顺着光线的去向看去，不禁大吃了一惊。<p>　　那两股光束，直射进了玻璃棺材之内，而且正射在那牛头大祭师的额中心。在他的额中心，映起了小小一圈黄色的光芒。<p>　　那当我心中在惊疑不定之际，事情又起了新的变化，我听到一阵十分尖锐的声音，同时，看到又有几个小孔之中，射出几股不同色彩的线来。<p>　　那几股光束。也射进了棺盖之内，在那一刹间，我忽然看到，躺在棺中的那位大祭师，忽然像是动了一下！<p>　　我直跳了起来，我跳向前去，将那盒子拉了下来。<p>　　我觉得那盒子十分烫手，是以在拉了下之后，立即将之抛开，跌到了地上，那盒子也打了开来。我来不及去拾那盒子，我只是退后，再去看那棺材中的大祭师，他仍然躺着不动，并没有坐起身来的意思。<p>　　但是，我刚才的确是看到他在动，我看到他的手，向上扬了一扬。<p>　　那是我眼花？<p>　　我相信不是的，然则不是我眼花，那又是什么呢？<p>　　我呆呆地站着，心中暗想，难道刚才自小孔中射出来的那几股光束，有着起死回生的功能？这似乎更加荒诞了，我未曾深入研究过埃及历史，也不知伯雷特王朝距离现在究竟有多少年，但是那个大祭师死了至少在两千年以上，那却是绝无问题的了。<p>　　然而，刚才我却看到他动了一动，一个死了已有两千年之久的人，会有可能活过来么？<p>　　我一想到这里，突然感到有一股极度的寒意，遍布了全身，我连忙退出了这间房间。<p>　　虽然那位“大祭师”仍然躺在他的玻璃棺材之内，但是我却不由自主地喘着气！<p>　　我退回到外面的房间，又呆了片刻，才定下神来，我考虑了一回，决定先打开那扇绿色的门之后，看一看情形，再作道理。<p>　　我按下了桌面上那个绿色的按钮，那扇绿色的门，便迅速地打了开来。<p>　　门内是另外一间石室，别无去路。<p>　　看来整座石墓，就是这三间石室了。<p>　　那另一问石室，是长方形的，靠左首的墙上，是许多仪表和发亮的小圆柱。在那些东西之前，有一张长长的桌子，桌上有小按钮。<p>　　在那桌子的正中，有一个小小的凹槽，而在凹槽的两旁，则是两块长条形的金属板，一点也不假，在正对着那凹槽的正面，是一幅电视萤光屏。<p>　　这是超时代的东西，不要说超过了什么伯雷特王朝，而且也远远地超过了二十世纪六十年代，而它却又的确是建立在三千年之前的，我相信这一点。<p>　　我想辨认按钮下的文字符号，来弄明白那些按钮是什么用的，但是虽然大多数的按钮、开关下都有文字，我却无法明白那是什么意思。因为那些文字是一种莫名其妙的文字。<p>　　我大着胆子，随意扳下了几个按钮，可是却没有什么变化。<p>　　我又扳下了几个，也是没有变化。我心中感到十分奇怪，我双手按在那桌子上，慢慢地移动着，突然，我发现一个凹槽，那凹槽的大小，和那“盒子”打开来之后，一样大小。<p>　　而且，在凹槽的一半，有着许多针状的突起，如果那只“盒子”放上去之后，那么这些针状的突起，一定可以恰好插进盒子一面的许多小孔之中！<p>　　我连忙退了出来，奔到了邻室，拾起了那盒子，又退了回来，将盒子中一页一页的活页，一齐拉了出来。<p>　　在桌上的金属板，对盒中的薄页，似乎有着一种极强的吸力，薄页一展了开来，立时便紧贴在金属板上，而就在那一刹间，墙上的许多圆点，次第亮了起来，发出十分奇异的光芒。<p>　　同时，又有“嘟嘟嘟”的声音传出，从一个狭窄的缝口中，有一张小纸条，慢慢地走了出来，就像是电报纸条一样。<p>　　而且，在那小纸条上，也全是黑色的小圆点。我知道那些小圆点一定是代表了什么，一定是代表了一种语言的，可是我却实在没有法子看得懂。<p>　　正当我在努力想弄懂那些小圆点究竟代表着什么意思之际，那电视萤光屏也突然亮了起来。<p>　　我突然后退了一步，向电视萤光屏看去，只见萤光屏上的线条，十分凌乱。<p>　　我旋转着几个按钮，试图调整它，可是却没有结果，但是我却听到了声音。<p>　　那一定是一个人在讲话，因为那实在是讲话的声音，但是我却听不懂，那声音在讲的，可能是古埃及的语言，我是一个现代的中国人，有什么办法可以听得懂埃及的古语呢？<p>　　不但是我，世界上没有一个人知道古埃及人讲的是一种什么的语言，因为那时还没有发明可以将声音留下来的机器。<p>　　那声音，那纸条上的小圆点，如果我能够懂得他们的意思，那么整件事的经过，我一定可以知道了，但是我却不懂！<p>　　我心中越来越是焦急，终于我大叫道：“我不懂，是谁在讲话，我不懂你在讲什么！”<p>　　我一叫，那讲话声突然停了下来。<p>　　我吸了一口气，心知不论讲话的人在什么地方，他一定是可以听到我的声音的。<p>　　如果不是讲话的人可以听到我的声音，那为什么我一开口，他就不出声了呢？<p>　　于是我再度重覆：“我听不懂你的声音，如果你有意和我交换意见，请你选用我听得懂的语言，或是我看得懂的文字。”<p>　　我又道：“你们听到我的声音了，是不是？”<p>　　我接连讲了几遍，可是仍然得不到回答，又过了好久，才又听到了一种极其奇怪的语言，传了出来。那种语言仍是我未曾听到过的，但是我更可以肯定那是一种语言，只是我听不懂。<p>　　我叹了一口气，随着我的这一叹息，忽然，我也听到了一下叹息声。<p>　　那一下叹息声，听来和我的一样焦急和无可奈何，我突然了解到：在和我讲话的人，一样听不懂我所讲的话，我们双方无法交谈！<p>　　我在控制板前的椅子上坐了下来，手托着颚，竭力使我自己紊乱的思绪镇定下来。<p>　　在如今这样的情形下，我必须作出一连串的假定，才能够继续向下想去。<p>　　我先假定这个牛头人身的家伙，不是地球人，而来自别的星球。这并不算是十分怪诞的念头，星际人不单在二十世纪降临地球，可能在一千年之前到达，也可能在一万年之前来过，他们到达地球之际，是古埃及的时代，其中一个星际人，由于具有超特的知识和能力，被奉为大祭师，被认为是牛神的化身，这是很自然的事。<p>　　那个“大祭师”可能因为某一种原因死了，但是这里的三间石室，却一定是他生前就造成的，如今我所听到的声音，若是来自那“大祭师”原来的星球，那么我听不懂那些语言，很容易理解，因为那声音所讲的，不是地球语言，我当然听不懂。<p>　　再假定那个星球上的人，是藉“大祭师”和他们联络的，他们也可能通过大祭师纪录了当时地球上的语言，但那是三千年前的语言，我讲的近代语言，他们当然也是听不懂的了。<p>　　我更可以猜想得到，那只“盒子”一定是十分重要的一个仪器，却不知怎地流落在外，所以使得得到这盒子的人有一连串奇异的遭遇。<p>　　我想了好久，我自己觉得假定相当合理，可是，有什么办法可以使我听得憧他们的语言，或是使他们听得懂我的话呢？<p>　　我呆坐了一会，只听得那种声音又传了出来，声音显得十分焦切，像是在对我责斥，可是我的心中比他更急，我也对着电视机咆哮起来，那情形就像是一个中国宁波人和一个阿比西尼亚人在吵架一样。<p>　　过了五分钟，我突然又想起了那个“大祭师”来！<p>　　当那只盒子悬在玻璃棺材上空的时候，我曾经看到他的手动了一下。<p>　　如果继续这么下去，自“盒子”射出来的光束，会不会使他复活呢？<p>　　一个死去了三千年的人，而且可能不是地球上的人之复活，那实在是一种想起也令人寒心的事情，可是，这都是解决问题的唯一办法。<p>　　真的那“大祭师”复活了，当然可以由他和他的自己人通话，或者，“大祭师”可以有足够的能力，来使我和他交谈。<p>　　我取下了那只盒子，那只盒子显然是一切动力的来源，一取了下来，就听不到任何声音，电视萤光屏，也黑暗了下来。<p>　　我拿着盒子向邻室走去，到了那玻璃棺材的旁边，在那时候，我的内心仍然在交战，我是不是应该使那位“大祭师”复活呢？<p>　　由于我实在太想揭开这一连串的谜，是以我终于又将那两根悬在半空中的金属棒，插进了“盒子”之中。过了不多久，几股光束，又射出来，我退开了好几步，静候着事情的变化。<p>　　过了十分钟，这一次，我更可以肯定那绝不是我的眼花，因为我又看到了的“大祭师”的手，忽然动了一下，那是向上抬了一抬，很快，立即又恢复了原状。<p>　　我的身子在不由自主地发着抖，“大祭师”看来真的是会复活的，他复活之后，将是什么样子的呢？是一具害人的僵尸？还是像中国古老的传说中的“尸变”一样，只是一个直挺挺地，只会害人，而根本没有什么思想的一个妖怪？<p>　　我只觉得耳际在嗡嗡作响，脑中实在混乱得可以，我的心当然也跳得十分剧烈。<p>　　又过了十分钟左右，我看到在玻璃棺材之内的大祭师，再度慢慢地扬起手来。这一次，他的动作，比较慢得多了，他的手慢慢地扬起，我这时才发现，他的手指十分修长。尽管他有着一颗和牛一样的头，但是他的手指却是长而文雅的，像是一只钢琴家的手。<p>　　然后，他的另一只手也扬了起来。<p>　　这时，自那只“盒子”中射出来的光芒，更加强烈，而且又多了几股，那十几股光芒，一齐射在他的身上，又过了十分钟，他的双手，已将棺盖托了起来，而他的身子，也坐起来了。<p>　　他的眼睛本来是一点光彩也没有的，但这时候，当他转过头，向我望来之际，他的眼睛之中，却闪耀着变幻不定的五色光彩，使人觉得如同面对两个万花筒一样。我知道，他完全复活了！<p>　　当他坐直了身子之后，他扬了扬，手指在那“盒子”上按了一下，从盒子中射出来的光芒便消失了，他的动作是如此之自然和熟悉，就像我们一伸手熄掉了床头灯一样，可想而知，他对那盒子是十分熟悉的。<p>　　然后，他一动不动地向我望来，他那和牛头差不多的脸上，绝没有什么神情变化，可是他双眼之中的光芒，却以极高的速度在转换着，最后，变得了一种极深的深青色，像是两潭深水一样。<p>　　也就在这时候，他开口了。他讲了一句十分简单的话，可是我一样听不懂。<p>　　我已面对着一个死去三千年而又复活的“人”，而且这个“人”，根本不是地球人！<p>　　我心中的惊骇、混乱，实是可想而知的，我也无法反问他，我只是僵立着。<p>　　他慢慢地从玻璃棺材中跨了出来，开始向我走来，我想阻止他，不要来得离我太近，可是我却又明知自己的话，他是听不懂的，在逼不得已的情形下，我只得伸出双手，作了一个阻止他前进的手势。<p>　　他果然站住了身子，我略略松了一口气，幸而我们的祖先的手势，和我们还没有什么分别。<p>　　我令他站定了之后，他又讲了一句话，我用力地摇着头，摊着手，表示我听不懂他的话。<p>　　他眼睛中的色彩，又剧烈地变化了起来，那种色彩的变幻，可能是他脑中正在思索着什么的反映。他转过身，取下了那只小盒子，不再和我说话，便向那另一间房间走了过去。<p>　　我略为迟疑了一下，便跟在他的后面，只见他到了那房间之后，便将那盒子熟练地放在控制板前的凹槽之上，同时，开始迅速地操作起来。<p>　　在他熟练地操作之下，所有凸起物，全都闪着光亮，过了不多久，电视萤光屏上杂乱的线条也停止了，而出现了一个十分模糊的形象来。<p>　　我那时就站在他的身后不远处，可以看得十分清楚，那模糊的画面，像是一个和“大祭师”一样的人。<p>　　但是，画面却十分模糊，使我难以肯定那究竟是不是一个人。<p>　　接着，便听得“大祭师”和那个我曾经听到过的声音交谈了起来，双方全说得十分快，快得我一点也不知道他们在讲些什么。<p>　　他们双方，交谈了足足有三十分钟之久，“大祭师”才转过身来，这时候，只见他的双眼是深青色的，他望了我一会，将两条十分细的金属线连结在他的额正中，然后又按下了几个掣。<p>　　我看到那两根金属线和他额头的接触部份，不断地爆出殷蓝色的火花来，我不知道他在做什么，只是骇然地望着他。过了三分钟，才听得他叫道：“好了！”<p>　　他居然叫出了我听得懂的话来，这使我惊喜莫名，我脸上的神情，大概已使他明白了我可以懂得他的话了，他放下了那两股金属线，道：“我讲的话你已懂了，是不是？你听懂我的话了？”<p>　　我连忙道：“是，是的。”<p>　　他又望了我一会，才道：“那很好，我需要你的帮助，希望你不要像伯雷特法老王那样地不忠实。”<p>　　他讲的话我是听明白了，但是他的话是什么意思，我却不明白。什么叫作“不要像伯雷特法老王一样的不忠实”呢？<p>　　我呆了一呆：“请你原谅，我有些不明白。”<p>　　大祭师向电视萤光屏指了一指：“我的同伴告诉我，我已和他有许久未曾联络了，在你们的时间来说，大约是三千年左右，可知是他欺骗了我。”<p>　　我仍然不明白，而且我是全然地不明白，因之我没有办法问他，只好瞪着他。<p>　　大祭师像是有点不耐烦，他眼中的色彩又开始在转变，同时他挥了挥手：“你可能帮我的忙么？我要回去了，我已经耽搁太久了。”<p>　　我灵机一动：“当然可以帮你忙的，但是我却要有条件的。”<p>　　“大祭师”的双眼突然变成了深红色，他的声音也十分恼怒：“什么条件？”<p>　　我被他的那种样子吓了一大跳，我还是大着胆子摊了摊手：“我要知道一切。”<p>　　“大祭师”向我逼近来，我向后退，他逼近来，直到我退到了墙前，退无可退，我才不得已站定了身子：“你……想要怎样？”<p>　　“大祭师”冷笑地道：“我要你无条件地帮助我！”<p>　　这对别人来说，或者还是不成问题的，但是我却是一个好奇心特别强烈的人，在如今这样的情形下，如果不给我知道一切事情的来龙去脉，那对我来说，将是一件十分痛苦的事情！<p>　　是以，我虽然看出，实际上我是无法和他争衡的，但是我还是大声道：“不！”<p>　　他双手一沉，按住了我的肩头：“不？”<p>　　我坚决地道：“是的，不。你必须使我知道你是谁，从哪里来，这一切又是怎么一回事，详详细细地告诉我，我才帮助你。”<p>　　“大祭师”的眼中颜色，越来越红，变得简直就像是两炉火一样，十分骇人。<p>　　足足有两分钟之久，我们僵持着，然后才听得他道：“我先要问你，你是谁，如今地球上的情形怎样了，你是怎样来到这里的？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_17'>第十一卷 支离人 第十五章 像蚂蚁一样的地球人</b><p>");

document.write ('　　这实在是令人无法回答的问题，他是三千年前来到地球的，我怎样能向他解释如今的地球变得怎样了呢？在这三千年之中，地球上所发生的变化之大，岂是我所能讲得明白的？<p>　　所以，对“大祭师”的问题，我只好摇了摇头，大祭师的眼色，又变得较为和缓了，他冷冷地道：“地球人可以说是卑鄙懦怯和无耻的化身，我想，你不会比伯雷特法老王好多少？”<p>　　我的心中，实在莫名其妙，为什么他一再将我和一个几千年之前的埃及法老王相比呢？看样子，他是曾经受过那个法老王的欺骗的。<p>　　但是这更使我难以明白，这个“大祭师”具有这等超卓的能力，那个法老王有什么神通？如何可以令得“大祭师”吃亏，以致他一直念念不忘，而见了我之后，态度仍然如此恶劣？<p>　　在如今这样的情形下，我实在没有别的话可说，我只得道：“我不明白，你讲的那个法老王，究竟对你怎样，你该知道，我全然不明白。”<p>　　“大祭师”忽然坐了下来，用他的双手，托住了他那颗像牛一样的头。<p>　　然后，他又在控制板上，按动了一连串的按钮，他又和他的同伴通起话来，我当然仍听不懂他讲些什么，但是却可以听得出，他们双方的交谈，都十分之焦急，显然他们所讨论的是一件相当严重的事情。<p>　　过了不多久，“大祭师”才又向我走来，他有点粗暴地伸手抓住了我的肩头，用一种令我心惊的声音道：“我有着一切科学设备，可以鉴定地球上一切东西的好坏和质量，来测定它们的成份，但是我却没有法子测定一个人是诚实还是狡猾，告诉我，你是一个诚实的人，还是一个狡猾的人？”<p>　　我吸了一口气：“看来你并不怎么了解地球人，要了解一个人太难了，但是不论怎么样奸恶的人，你待之以诚，他总不好意思一而再，再而三地欺骗你的，他总会被你感动的。”<p>　　“大祭师”斥道：“废话，我不知道么？我是经不起人家再骗我一次的了。”<p>　　我望了他半晌，心中反倒平静了下来。<p>　　因为从大祭师这时候的情形来看，不论他具有多么超绝的能力，他分明需要别人的帮助！<p>　　他既然要我的帮助，我又何必怕他？<p>　　所以，我也不客气地道：“你既然要人待你诚实，那么，你首先要以诚实待人，将你的一切，全都讲给我听，那或者有商量。”<p>　　“大祭师”又发怒了，他的眼睛又变成了红色，他大声道：“我要将你化为乌有！化成什么也不剩下，你们地球人创造了可笑的物质不灭定律，但是我却有力量将你化到什么也没有！”<p>　　我比他镇定得多：“我相信你有这个能力，你或者有能力可以将地球上所有的人，都化为乌有，但是你的真正困难，是必须有一个地球人来帮你的忙，我说的可对？”<p>　　我们形容一个人发怒，总是说那发怒的人，眼中像是要喷出火来一样。这时候，大祭师的眼中，真正像是要喷出火来一样。<p>　　他望了我好一会，忽然笑了起来：“我可以满足你的好奇心，我来自另一个天体，那天体离地球极远。”<p>　　“这我早已猜到了，而且，你们比地球人进步了不知道多少倍。”<p>　　“大祭师”毫不客气地承认了这一点：“当然是，地球人在我们的心目中的地位，犹如蚂蚁和蜜蜂在地球人的心中的地位一样！”<p>　　我听得他妈的大祭师这样讲法，心中不免有点生气，他当我们是蚂蚁或蜜蜂？这不是太岂有此理了么？所以我只是“哼”地一声。<p>　　我之所以不立即驳斥他的狂妄，是因为他既然已开始讲他本身的事，我便不想打断他的话头。<p>　　但是尽管我未曾出声，他却也看出我的不满来了，他冷笑着，指着那只盒子：“旁的不说，像这只盒子，你知道它是一座经过了缩小的电子工厂么？这是一座设备极其完善的工厂，它可以进行种种生产工作，产生许多奇妙的效果，你们地球人梦想不到，或许你们也曾梦想过这样的电子工厂，但是在你们的想像之中，这样的大电脑，大工厂，应该是整座城市那样大，绝想不到有那样功能的组织，居然只有一只盒子那样大，可以带在身边。”<p>　　我不出声，我实在无声可出，我已感到自己的确如蚂蚁或蜜蜂差不多了。<p>　　大祭师的手指，仍然指着那“盒子”：“如果通过它来发电的话，它所源源供应不绝的电能，可能供给全地球人用几亿年！”<p>　　我不能不开口，因为我发现他虽然先进到了极点，但是他却还和地球人一样，有着强烈的自夸狂，我必须阻止他了。我道：“我知道了，请你讲你自己的事情。”<p>　　大祭师顿了一顿，才又道：“我来到了地球，我们准备陆续前来，我们选定地球作为我们的移民区，如果不是有了意外，计划已经实行了！”，我耸了耸肩：“什么意外。”<p>　　“大祭师”道：“两颗小行星在空中相撞，发生了爆炸，这两颗小行星都是含有大量氢原子的，爆炸之后，引起了附近星球的连锁反应，形成了极大的辐射环，我们的飞船，无法通过这辐射环而到达地球，我成为唯一到达地球的人。”<p>　　我没有说什么，但是手心却在冒着冷汗。<p>　　有很多人否认偶然的因素，其实，人和天体万物比较起来，实在是渺小，太渺小了，一些在太空中所发生的极其微小的小事，便足以影响整个人类的命运！<p>　　试想，如果不是在遥远的太空之中，忽然有两颗小行星相撞，而形成了一个巨大的辐射环，阻止了牛头人的移民，那么我们地球人如今是什么样子呢？我们在三千年之前，就成了奴隶了！我们将是“蚂蚁”和“蜜蜂”，或者，我们早被完全消灭了！<p>　　“大祭师”继续道：“我也没有法子回去，但是我们的通讯还持续着，我奉命留在地球上，那时正是伯雷特王朝的时代，由于我超卓的能力，我立即被任命为整个王朝的大祭师。”<p>　　“地球人的愚昧，实在是令人难以想像的，但是我总算使他们做成了这三间石室，我一直保持着和我们自己的居住天体的连系，我们在等待着那辐射环的消失，或设法消灭它，但直到如今为止，我们未曾做到这一点。”<p>　　我问道：“等了三千年之久？”<p>　　“大祭师”忽然又笑了起来：“时间观念之可笑，又是你们地球人愚不可及的一点。”<p>　　我实在忍不住了，他肆意地攻击地球人，他可以有这个权利，可是时间观念有什么好攻击的，这是天生俱来的一种观念！我抗声道：“有什么可笑呢？”<p>　　“大祭师”道：“当然好笑，你想想，如果你只有三个月寿命了，你会怎样？”<p>　　“那……”我不知他为什么忽然会提出了这样一个问题来，但不论他是为了什么，那问题的答案，是只有一个的，所以我道：“当然是十分惶恐不安。”<p>　　“如果知道自己只可以活三天呢？”<p>　　“更恐惧，更不安了。”<p>　　“哈哈！”大祭师笑了起来，“你说得对，人知道自己死期将至的时候，会恐惧、不安，万念俱灰，没有一个地球人可以避免死亡，也就是说，每一个地球人，都知道死是自己唯一的归宿，但就是被时间观念所迷惑着，所以每一个都不可避免要死的地球人，却还在拼命争权夺利，为非作歹，相互倾轧，无所不用其极，这难道还不值得我笑么？”<p>　　我大声：“那么你们呢？你们可以不死么？”<p>　　“大祭师”一直在怪笑着，他并没有回答我这一个问题。从他这时有点尴尬的笑声中听来，他似乎觉得在恣意地嘲笑了地球人之后，发觉他自己，实际也和地球人差不多少！<p>　　好一会，他才停止了笑声，我不愿再和他讨论这种玄之又玄的问题，是以我又提醒他：“你正在说你自己的事情的，请你继续说下去。”<p>　　“大祭师”的双手松开了我的肩头，他摇了摇头：“说下去？好的，我一直等待着，我们星球的科学家也尽了一切努力，可是却没有法子消除这个庞大的辐射环，后来，我们的科学家想出了一个办法，可以使我回去的。”<p>　　我又吃惊了起来，因为这家伙既然可以回去，那么他的同类，也可以大量地涌来，地球岂不是又要遭到极大的劫数？<p>　　我不出声，“大祭师”继续道：“那是一个十分冒险的方法，我要将电脑的若干地方，加以改组，然后使它射出一种光芒来，这种光，有分解身体原始组成成份的力量，我想你不明白，那是说，将一个人的身子，分解为几十万亿的原子。”<p>　　我尖声道：“那……那你就等于化为乌有了。”<p>　　“是的，我化为乌有了，但这只不过是暂时的现象，我身子所化成的万千亿原子，仍然受分解光的推动而前进，那是光的速度，在到达我们的星球之后，被分解的原子进行还原，仍然组成一个人体，我便可以不怕辐射带的阻碍而回去。”<p>　　我仍然不出声，在“大祭师”作那样的叙述之际，我实在想不出有什么可说的。<p>　　“我改进了电脑，并且也作了试验，的确，那种光芒可以令得生物的身子分解为原始组成部份——。”<p>　　他讲到这里，我的心中陡地一动：“那种光……那种分解光如果照到了一个人手的时候，会发生什么样的结果？”<p>　　“照到了手，那当然是那个人的手消失了。”<p>　　“从此不见了么？”<p>　　“当然不是，原子在空间的游离状态存在着，可以令它还原的。”<p>　　“我不是这个意思，事实上，你所指的电脑，所放射出来的那种所谓分解光，至少曾令得三个地球人，成为支离人，他们的情形是肢体可以离开身子，到另一个地方去活动！”<p>　　大祭师并没有感到困惑，他立即道：“在电脑得到的电源不够充分的情形下，就会产生这样的情形，分解光达成了分解的任务，但是由于电源不足，并不能将之运送出去，迅速地又恢复了原状，而且，神经系统是一种十分神秘的组成，分解光也不能割离它的力量，所以，一个人的手，在离开了身体之后，便可以在另一个地方活动了，而当人和手指接近到一定的距离时，由于原来原子组合的吸引力，手又会迅速地回到身子上去。”<p>　　大祭师所说的情形，正是邓石的情形！<p>　　可怜的邓石，他自以为掌握了支离身子的本事，便可以为所欲为了，却不料那种“本事”，原来是电力不足之下的一种反常情形！<p>　　我点了点头：“这我明白了，那么，你为什么仍未回到你自己的天体中去呢？”<p>　　大祭师的眼睛又变得深红色，他又在发怒了，看来，他是一个十分暴躁易怒的家伙，他悻然道：“我准备好了一切，我将伯雷特王请来，我和他有甚好的友谊，我想他一定会帮助我的。他从来也未曾到过我的居所，他一到了这里，我便已看出他现出了极度的迷惑，但是我还是相信他会帮助我的。”<p>　　这是很容易了解的事，作为现代人，我来到了这里，也感到了极度的困惑，何况是一个三千年之前的古代人见到了这些！<p>　　“我自己先将自己麻醉，躺在那里面，事先，我吩咐他应该按下那几个掣，那么，电源一接通之后，分解光便会将我分解，而以光的速度送出去，可是，他竟然没有这样做！”<p>　　“他可能只按下了一个掣，自电脑中产生出来的功能，恰好对我的全身组织和神经，产生了极度的抑制作用，是以令得我长期地处在冬眠状态之中，而他却取走了那具电脑，使我一直冬眠到你来到为止！”<p>　　我开始明白大祭师为什么那样诅咒人性的可鄙了，为什么他在一见我的时候，对我如此之不友善了，原来他受了骗。<p>　　本来，他可以回去，但结果，他却“冬眠”了近三千年之久！<p>　　那个法老王为什么忽然改变了主意了呢？我实在想不通，我只是想到，那“盒子”从此便落在那法老王的手中，三千年前的人，当然根本无法想像那“盒子”究竟是什么东西的。<p>　　可能他将之当成饰物，传了下去，传到了一个法老王的手中，或者因为雷击，或者因为其它的原因，那“盒子”忽然感应到了电源，于是使那个法老王的身子，成为四分五裂——那个可怜的法老王，当然便是胡明教授发现的怪木乃伊！<p>　　然后，这盒子可能被视为“不祥之物”而被抛弃，一直到了近代，才落在一个阿剌伯侏儒的手中，然后又转到了邓石的手上。<p>　　这一切，当然只是我的猜想而已，因为和这只“盒子”有关的人，曾经因为这只“盒子”而变成支离人的人，都已经死了。<p>　　因之，我的推测是不是正确，根本无法知道。<p>　　“大祭师”在我胡思乱想的时候，一直只是望着我，过了好一会，才道：“现在，你可以帮我的忙，我也必须你的帮忙。”<p>　　我的脑中实在是混乱之极，我只是道：“当然可以的，我既然令你自冬眠的状态中醒过来，当然也乐意帮你的忙。”<p>　　“那只不过是偶然的，是不是？”<p>　　大祭师的话狡侩，明明是我令他从冬眠状态中醒过来的，虽然是偶然的，难道他就可以因之而不感谢我了么？<p>　　我并不和他争辩，只是道：“那至少说明，我对你是一点恶意也没有的。”<p>　　大祭师道：“那很好，你跟我来，我会指给你看，你应该调节哪一些掣钮，你必须连续不断地按下十七个掣钮，如果你只按下一个就不再按下去，那么，我就又要进入冬眠状态了！”<p>　　“而在我进入冬眠状态之后，如果继续使用这‘盒子’，就可以使我醒过来，就像你曾经做过的一样。如今，你看仔细了！”<p>　　他一面说，一面便在控制板上操纵了起来，他教了我两遍，我就已经记住了，但是他还唯恐我弄错，不厌其烦地又多教了我两遍，直到我可以毫不犹豫地将那十七个掣施行一遍为止。<p>　　然后，我看到他拿了一只金属瓶来，含在口中，那金属瓶发出了“嗤”地一声响，不知喷进了一点什么东西在他的口中。<p>　　他抛开了那金属瓶，又问我道：“你使用这个方法使我回去，证明这个法子可以行得通，我相信不必很久，便可以再临地球，那时，你将成为地球上最具权势的一个人。”<p>　　他的话，不但令我心跳，而且还使我的面色剧变。<p>　　而我在听了他的话之后，所突然兴起的那个念头，却又是绝对不能让对方看出来，而露出破绽的。是以我连忙偏过头去：“知道了，你可还是睡在那个玻璃盒子之中？让我来操作！”<p>　　“大祭师”点了点头，他跨进了那玻璃盒子躺了下去，我注视着他，看到他眼中的光芒，渐渐敛去，终于，他躺下去一动也不动了。<p>　　我知道，他已经昏迷过去了。<p>　　我明知他已经昏迷了过去，但是我的心却跳得更是厉害，我十分难以说明我那时是感到欢喜，还是觉得自责，那是一种十分复杂的感情。<p>　　但是，在我混乱的思绪之中，有一句话却是十分清晰地在我耳际响着。那是“大祭师”曾说过的一句话，他讲过：“我可以分析一切东西，了解一切东西的成份，但是我无法了解人。”<p>　　是的，不论他来自什么星球，也不管他所掌握的科学技能是多么地超绝，他永远不能了解一个人的心中，究竟真正地在想些什么。<p>　　不要说另一个人不能彻底地了解一个人，就是一个人自己，要了解自己，那也绝不是容易的事情！<p>　　譬如我自己，在十分钟之前，我还是决定帮助“大祭师”的，但是“大祭师”最后的一番话，却使我改变了我的主意。<p>　　这是一种突如其来的决定，别说事先“大祭师”不知，是连我自己，在改变主意之前的一刹那都想不到的。<p>　　我看到“大祭师”躺下来之后，慢慢地向前走去，来到了控制板之前。<p>　　我的手指在微微地发着抖，我用力地按下了第一个掣，那挂在半空中的“盒子”发出一阵“吱吱”声来，约有三分钟之久，声音才停止。<p>　　我在这时候，应该按下第二个掣了。<p>　　但是，我却向后退了开来，我退到了玻璃棺材之前，看看“大祭师”。“大祭师”躺着，像我当初发觉他的时候，完全一样。<p>　　我取下了那只“盒子”。<p>　　那样做，是会使“大祭师”又处于“冬眠状态”之中的。<p>　　不错，我的目的正是那样，这便是我的新决定。<p>　　我本来是准备帮助他用“原子分解”的方法，回到他的天体上去的，但是当我听得他说，他回去了不多久，他们使能大批地前来之际，我改变主意了。<p>　　虽然他已经答应过我，使我成为地球上最有权势的人，但是这所谓“最有权势的人”，却是在他们这种牛头人的统治之下的傀儡！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_18'>第十一卷 支离人 第十六章 绝处逢生</b><p>");

document.write ('　　我宁愿做一个自由自主的平民，而不愿意做一个“最有权势”的傀儡，所以我才有了这样的新决定。<p>　　我将那盒子打了开来，将两面所放的薄片拉开，但是我立即发觉，我无法将之撕毁或是拉断。<p>　　或许是由于我那时的手在发着抖，因为我怕“大祭师”忽然之间会醒过来。“大祭师”要是知道他又受了一次骗，不但我要遭殃，不知有多少人要遭殃了！<p>　　我无法毁去那盒子，只得又将之折好，放在袋中，然后，我举起了一张石凳，用力地砸向控制板，我又冲到邻室，去砸毁那些科学设备，我破坏的结果，是使得“坟”中突然黑了下来。<p>　　我记得出路，摸索着，向外退了出去，终于，我又从那山缝中爬出来了。<p>　　当我爬出山缝的时候，正是傍晚时分，夕阳的光芒，将一片平漠的黄沙，染得成为一种异样凄厉的红色。但是不管怎样凄厉，这时在我看来，却又有一股说不出来的温暖之感。<p>　　因为我又回到人境来了！<p>　　刚才，我在“大祭师”的“坟墓”中，我就感到自己不是在人境之中，我攀下了山，在我的行囊中取出了炸药，那些炸药，我本来是准备在进入古墓时遇到障碍之后才用的。<p>　　但事实上，我想像中的“古墓”，根本不古，而且还超越了时代许多年，当然我用不到炸药来开路，而这时，炸药又给了我别的用处，我再度攀上山，将炸药塞进石缝中，拉下了药引，点着了它，我自己则以飞快的速度下了山，向前飞奔。<p>　　当我奔出了几十步的时候，“轰”地一声巨响，炸药爆炸了！<p>　　我伏在地上，只觉得被爆炸的激荡而起的沙粒像是骤雨一样向我身上盖来，将我整个身子都埋住了，我勉力挣扎着，才露出了一个头来。<p>　　当我回头看去的时候，我吁了一口气。<p>　　那个石缝已然被爆炸下来的石块填塞，绝不会有人知道这里曾经有过一道山缝，可以通向三间神秘的石室中去。<p>　　当然，也更不会有人知道，在那三间石室之中，还有一个来自其它天体的牛头人在。那牛头人曾经是古埃及一个王朝的大祭师，而且，他现在也未曾死，只不过是在冬眠状态之中而已。<p>　　但是，上一次的“冬眠”，使他在石洞中过了三千年，这一次“冬眠”，他需要渡过的时间，只怕更加悠远，极可能再也不会有人发现他了！<p>　　而且，就算有人发现他，也没有什么人可以令得他苏醒，因为我将立即设法，将那只“盒子”毁去，虽然那是地球人再过几千年也制不成的东西，但是我还是决定将他毁去。<p>　　当爆炸的声浪完全消失，四周围重又回复寂静之后，我从沙中爬了起来。<p>　　也就在我爬起身子来之后，我看到大量的毒蝎，从峡谷之中爬了出来，那是成千成万的，它们出了峡谷之后，散了开来，就像有一股洪泉，自峡谷之中涌了出来一样，我深深地吸了一口气，连忙转身向前奔去。<p>　　幸而我双腿的运动要比毒蝎的六只脚快得多，我尽量地向前奔着，开始的时候，我身上还带着不少东西，但是毒蝎爬行的“沙沙”之声，似乎一直在我的身后，我将身上的重负，一点一点地抛去，到后来只剩下了一壶水，幸而我看到了我的车子。<p>　　直到我看到了我的车子，我才有勇气回头看去，我的天，别以为我可以快过那些蝎子许多，它们就在我身后不到二十步处。<p>　　看到成千成万的毒蝎子，像潮水也似地向前涌来，当真令人毛发直竖，我三步并作两步，跳进了车子之中，不等关上车门，我就去发动车子。<p>　　可是，当我踏下油门之际，我呆住了，车子是早已用完油的！<p>　　而我实在已没有力道再向前奔去了，我只得紧紧地关上了车门，绞上了车窗。<p>　　蝎子涌了过来，它们漫天盖地地涌来，没什么东西可以阻挡它们的去路，它们爬上了车子，越过了车子，当它们爬过玻璃窗，而又滑跌下来的时候，我可以清楚地看到它们丑恶的身子，和那可以致人于死地的毒钩，我紧紧地缩住了身子，由于车窗和车门全都紧紧地关着，所以不多久，我便觉得呼吸困难起来。<p>　　我不敢打开窗子，即使只是一条缝也不敢，我只是苦苦地忍着。<p>　　我并不是没有希望的，因为我看出大群的毒蝎，只是在向前闯着，而不是想在这里停留。但蝎子实在太多了，什么时候才过完呢？<p>　　感谢这时候不是白天，要不然我一定没有法子在一辆密封的车子之中支持得如此之久的。<p>　　毒蝎终于过尽了，我才将窗子打开了一道缝，凑在这道缝上，贪婪在吸着气，但是我仍然不敢走出车子，一直到了天亮，肯定周围已没有任何毒蝎了，我才继续向前步行而出。<p>　　我来的时候有车子代步，不觉得怎样，但回去的时候只可以靠步行，真是辛苦，我在沙漠之中，一步一步地向前挣扎着。<p>　　幸而我虽然什么都丢掉了，但是还保存着那壶水，我估计那壶水还可以使我在两天之内，不致于死去，可以捱到宙得神庙。这时，我最大的隐忧，便是那一大群毒蝎子。<p>　　若是再让我遇到那些毒蝎的话，那么我一定难以活命。<p>　　我的运气总算不错，虽然三十多小时在沙漠中的步行，令得我筋疲力尽，但是当我实在支持不住而倒下来的时候，我却并不是倒在沙漠上。<p>　　我倒在宙得神庙的石阶上！<p>　　许多人围了上来，七嘴八舌地谈论着，我不去理会他们，只是躺着，直到一个警察前来，才将我扶了起来，送上了一辆车子，到了医院之中。<p>　　精神很快便完全恢复，出乎我的意料之外，警方的人居然来看我，但是态度却不十分友善，只是劝我快点离开。<p>　　由于他们是不友善，我当然未曾将自己的遭遇讲给他们听。<p>　　而当我出院之后，我的确也已经打算离开了，但是在离开之前，有一件事却不能不做。<p>　　我要去看看胡明。<p>　　胡明是在另一所脑病医院之中，我经过了好几次的交涉，才获准见他。但是，还是有几个“医院方面”的人，陪在我的身边。<p>　　我实在不明白何以医院方面如此紧张，胡明只不过是一个可怜的牺牲者，他已丧失了一切知觉，只怕再坏心肠的人，也不会再加害他的了，何以医院方面——应该说警方，因为我一看便看出那两个陪我前往的“医院”方面的人，是警方的便衣——还对他这样紧张呢？<p>　　我在那两人的陪同之下，走过了一条曲曲折折的走廊，然后，已进入环形的医院建筑的中心部份，那里是一幅空地。<p>　　在空地中心，是一幢看来给人以孤零零的感觉的小房子，在小房子外面，有好几个人在巡弋着。<p>　　到了这时候，我的疑心更甚了，我问道：“咦，胡明他怎么了？”<p>　　“没有怎样，一点进展也没有。”那两人回答。<p>　　我向前一指：“那么，你们为什么这样紧张。”<p>　　那两个人显然不愿意继续讨论这个问题，他们只是冷冷地道：“我们知道什么应该做，什么不应该做。”<p>　　对方的态度是如此地冷淡和傲然，我自然也不便再问下去。而这时，我也发现，在这幢房子之外的一些人，虽然都穿着医院员工的制服，但是可以肯定的一点是：他们也绝不是医院员工。<p>　　他们全是警方人员！<p>　　一直来到那幢房子的门口，正当我想跨进去的时候，那两个人却又阻止我：“不，先生，你不能进那屋子去。”<p>　　我气得大叫了起来，道：“为什么？我是获准去见胡明教授的。”<p>　　“对的，你获准来见他，那是不必要进屋子去的，他的房间就在楼下，你可以隔着窗子见他。”——这便是那两个人的回答。<p>　　而他们在讲到“见”字的时候，特别加重语气。我实在有怒不可遏的感觉，我大声道：“所谓见他的意思，当然不是隔着窗口看看他，而是拜访他的意思，你们不会不明白的。”<p>　　那两人是软皮蛇，他们伸出手来，表示无法可施，同时道：“那不干我们事，我们奉命，只准你隔着窗口看一看胡明。”<p>　　我双手紧紧地握着拳，如果我的身边只有那两个家伙的话，我一定已忍不住要动粗的了。<p>　　但是这时，其余的几个人，却一齐向我接近，他们总共有近十几个人之多，我当然可以敌得过他们十个人，但是医院的帮手，可能继续涌来，我大闹一场的结果，极可能是根本见不到胡明。<p>　　所以，我忍住了气：“好的，那就麻烦你们带我去，去‘见’胡明。”<p>　　那两人转向左，我跟在他们的后面，走出了七八步，在一个窗口前面站定，他们才道：“他在里面。”<p>　　我连忙踏前一步，向窗内望去，由于玻璃的反光，我要凑得十分近，几乎鼻尖凑到了玻璃，才能够看到里面的情形。<p>　　而当我看到了里面的情形之后，我大吃一惊，向后连退出了好几步，方始站定，而且，我不由自主地大口地喘起气来。<p>　　当我凑到窗口，尽力向内张望的时候，我几乎看不到什么，因为那房间的光线，实在十分黑暗，但是紧接着，一张浮肿的、惨白的、傻笑着的脸浮现了！<p>　　那张脸，突然从黑暗中出现，而且离得我如此之近，我们两人的鼻尖相差，不会超过两个厘米——只隔着一层玻璃！<p>　　和那样可怖的一张脸，隔得如此之近，这是任何人都不免要大吃一惊的。<p>　　我陡地后退开去之后，那张脸仍然停在玻璃后面，在对着我傻笑，那是一种令人毛骨悚然的傻笑，我勉力定了定神，才转过身来：“这……是胡明？”<p>　　那两个人点了点头：“是他。”<p>　　我再转过头去，那张脸仍然在玻璃后面，那就是黑黝的、乐天的、有学问的胡明？这实在是使人无法相信的一件事情。<p>　　我转过身，我的身子禁不住微微地发着抖，我向外大踏步地走去，一直到我走出了医院之外，我的头脑才略为清醒了一些。<p>　　我吸了一口气，站着不动，那两个人一直跟在我的身边，这时，其中的一个道：“因为你的关系，先生，我们的六名优秀的专家变成了这样子，先生，请快些离开去，如果你继续留在这里，只怕我们要遏制不住我们的情绪，有一些事要做出来了。”<p>　　我猛地一惊，这两人果然是警方人员。可笑这里的警方竟然将事情完全推到了我的身上，以为我是罪魁祸首，这不是接近滑稽么？<p>　　但是，六名优秀的专家的损失，的确令他们感到切肤之痛，如果我不尽快地离开这里，他们可能不仅是说说算数，而是真对我不利的！<p>　　我点了点头：“其实我可以分辩的，但是我想也不必要了，我这就直赴机场了。”<p>　　我伸手召来了一辆街车，跳了上去：“机场！”<p>　　车子向前疾驶了出去，我的脑中实在混乱得可以，我甚至不敢向车窗外望一下，怕的是胡明那张可怕的白痴的脸，会突然在窗外出现。当我想到这一点的时候，我突然一呆，叫道：“停车！”<p>　　街车司机停住了车，转过头来，以奇怪的眼光望着我，我的脑中这时，正想到了一个极其重要的问题，我刚捕捉到了一点头绪，是以我绝不想有人来打乱我的思绪，我不等他开口，便又道：“继续驶，但慢些，别多问，照我的话去做。”<p>　　街车司机的面上，出现了骇然的神色来。因为我刚才是从著名的脑科医院出来的，在那个医院中，有着各种各样的疯子，他一定将我当作疯子之一了，但那样也好，可以省得他来烦我。<p>　　车子向前继续驶去，果然十分慢。<p>　　我的思绪也渐渐地上了轨道。我那突然而来的念头，是因为害怕胡明的脸突然在窗外出现而联想起来的，我首先想到，在什么样的情形下，胡明的脸才会突然出现在车窗外呢？这个答案是：除非胡明是个支离人。<p>　　胡明如果是支离人的话，那么他的头部，可以脱离身子而自由活动，就有可能出现在车窗之外。<p>　　我所联想到的是：如果胡明是支离人，那会有什么样的如果呢？<p>　　据“大祭师”说：邓石的手离开了手腕，看来好像是他的手突然断腕而去一样，但事实上却不是那样，而是有着相当复杂的变化过程。那种光芒，照到了他的手，将他的手，在万份之一秒（或许更短）的时间内，分解成为许多原子。<p>　　原子当然是目力所不能见的，于是，他的手便消失了。但是，被分解了的原子，在一定的距离之外，又完全依原来的位置，组合而排列了起来，那就使他的手，在一定的距离之外出现。而人的神经系统的微弱电波，对自己在一定距离之外的肢体，仍保持着指挥的力量。<p>　　整个过程是那样的！<p>　　那末，如果胡明的头部在那样的过程之下，离开了他的身体，而又复原的话，应该出现什么的结果呢？<p>　　“大祭师”曾说过，原子的复原排列，是完全依照原来的情形的。值得研究的便是“原来的情形”这一句话了。<p>　　胡明如今，因为受了药物的刺激，他的脑神经受了严重的伤害，如果令他的头部，所有的组织完全化为原子，再结合排列起来，“原来的情形”，是指他受药物刺激之前的情形呢，还是之后？<p>　　如果是受药物刺激之前的情形，那么，胡明就可以完全复原了。就算不是，他也没有损失。<p>　　我又想起了我和邓石发生纠缠的多次情形，我曾经不止一次地弄伤过他的手，可是伤势在他的手上，似乎痊愈得十分快。<p>　　那是不是因为分解、重组的过程之后，就“恢复原来的情形”？那是受伤之前的情形！<p>　　当我想到这里的时候，我立即又叫了起来：“停车，停车！”<p>　　那司机停下了车子，我这才发现，车子已经来到飞机场的入口处了。<p>　　那司机转过头来：“先生，不是到机场去么？”<p>　　我摇头道：“不去了，我改变主意了！”<p>　　那司机以一种十分异特的眼光望着我，突然怪叫一声，打开车门，跳下车，没命也似地逃走，我呆了一呆，但是我立即明白，是那司机终于将我当作一个疯子，所以他逃走了。<p>　　我当然不会去和他多解释什么，我到了司机位上，驾着车子，掉过了头，直向警局驶去，我到了警局门口，向警局内直冲了进去。<p>　　可是我刚一进警局的大门，就觉得气氛十分不对头，因为几个警员，和一个警官正以一种十分怪异的目光望定了我。<p>　　我勉强对他们一笑：“请让我见——”<p>　　可是我还未讲出我要见的人的名字，两名警官便已气势汹汹地向我逼近来，大声叫道：“滚出去，你，快滚回去，滚出我们的国家去！”我简直没有再说话的余地，我只有不断地向后退着，直到我退出了大门，在他们身后的另一个警官，甚至已将枪拔出来了！<p>　　我连忙跳上了那辆街车，迅速地驶开，他们竟激动到如此地步，那确是我从来也未曾想到过的。我到警局来的目的，是因为我想到了经过人体原子的分解和重新组合之后，胡明是有可能复原的，而那只盒子还在我的身上，只消通上七百伏特的电流，就会生出那种分解光来，令得胡明有复原的希望的！<p>　　但是，警方人员却根本连听也不愿听！<p>　　那也不要紧，看来我要自行设法将胡明从医院之中弄出来了。<p>　　想起警方人员对胡明的病房，戒备森严的情形，我又不禁大皱眉头，我曾经做过各种各样的怪事，但是，将一个活生生的人“偷”出来，这样的事情，却还是破题儿第一遭！<p>　　我又考虑到了胡明现在的情形，就算将他“偷”出来了，要安置他，也不是一件容易事，不如我先准备好了一切再说。<p>　　我一面驶着车子，一面考虑着，终于，我下了车，在一家酒店中住了下来，好好地休息了一天。<p>　　我有一个现成的地方可以使用的，那便是邓石的住所！<p>　　第二天，我趁夜溜进了医院，警方的戒备已不像以前那样严密，要将胡明带出来，比我想像之中容易得多，我预先准备了两套白色的制服，在偷了进去之后，我自己和胡明，都穿上了白制服，而我扶着胡明，堂而皇之从医院之中，走了出来，来到了邓石的那幢屋子之中。<p>　　我令胡明坐在一张椅上，然后将那“盒子”接上电流，光芒射出来，射中胡明的头部。<p>　　我紧张得屏住了气息，一切在万分之一秒之间完成，光芒才一射出，胡明的头便消失，接着，我听到了他的叫声：“老天，我的身子呢？”<p>　　在我来看，胡明是头不见了，但是，在神智已完全恢复的胡明看来，消失的却是他的身子，因为他的头已到了三步开外。我连忙截断电流，胡明的身子奔过去，他的头又回到了身子上。<p>　　我成功了！<p>　　其余的五个人，也是在那样的情形下医愈的，当胡明好端端地出现在警局的时候，警方人员完全改变了他们对我的态度。<p>　　事情可以说完结了，令我不明白的是，当日邓石何以那样迫切地需要那片金属片，或者，他也感到那“盒子”还有一些超人的力量的。但是他是如何知道有那块金属片存在的，我却不得而知了。<p>　　噢，对了，还有那“盒子”，一座那么完美的、庞大的，无可比拟的电脑，是一座地球人在几世纪之后也不能设想的万能新电子工厂，它怎样了？<p>　　它，在我的归程中，当轮船经过太平洋的时候，被我抛到海中去了，愿它和“大祭师”一样，别再有人发现它！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_01'>第十二卷 不死药 简介</b><p>");

document.write ('　　他用匕首刺进了自己的手臂，可是竟然没有鲜血流出，伤口又迅速愈合，甚至连一点点痛的感觉都没有。他究竟还可以算是人吗？<p>　　一个死囚在将临刑前的几小时，突然求见素未谋面的卫斯理。有感这宗谋杀案疑点重重，卫斯理毅然答应了死囚的要求，协助他成功越狱。谁料一向机警的卫斯理，从此跌入陷阱，虽然最终在神秘小岛揭出“不死药”的惊天秘密，最终却被迫喝下“不死药”。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_02'>第十二卷 不死药 序</b><p>");

document.write ('　　《不死药》的故事，在卫斯理故事中，相当突出，它基本上是一个结构相当严谨的推理小说，十分之曲折离奇，而不死药的构想，只是使故事看来更离奇而已。<p>　　从古代开始，人类就一直在追寻“长生不老之药”，卫斯理故事有一贯的主题思想：人类普遍观念之中，值得追求的事，没有一件在得到了之后是真正幸福的，在不死药之前，有透明人，有预知能力，等等，在以后，也还有许多。<p>　　这种观点，是想说明，人是很愚蠢的，花尽了心血在追求的事，都是因为求不到，真正求到了，结果都是痛苦，最幸福的人，是不追求什么的人，没有得着，没有损失，心平气和，喜乐知足！<p>　　这个故事的写作时间，可能相当早，因为丈内提及了白素是“新婚妻子”，正确的日子，记不得了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_03'>第十二卷 不死药 第一章 死囚的越狱要求</b><p>");

document.write ('　　这是一件十分令人不愉快的事情，春光明媚，正是旅行的好季节，而我也正计划了一次旅行，可是，早上，在我还未曾出发的时候，警方的特别工作组负责人杰克，却突然打了一个电话给我，说有一个人想见我，他的名字是骆致逊。<p>　　换了别的人，我或者可以拒绝，或者可以不改变我的旅行计划，等我旅行回来之后再见他，可是对骆致逊，我却无法推宕。因为骆致逊的生命只有几小时了，他只能活到今天下午四点钟。<p>　　这绝不是什么秘密，而是每一个人都知道的事情，几乎每一张报纸都登载着这个消息！<p>　　骆致逊是一个待处决的死囚！<p>　　他因为谋杀他的弟弟骆致谦而被判死刑的。那是一件轰动一时的案子，骆致逊曾经不服判决而上诉，但是再审的结果是维持原判。<p>　　由于这件案子有许多神秘莫测的地方，是以特别轰动，甚至连和这件案子绝无关系的我，也曾经研究过那件案子的内容，但是却不得要领，当然，我那时研究这件案子的资料，全是报纸上的报导，而未曾和骆致逊直接接触过，所以也研究不出什么名堂来。<p>　　我认为这是一件十分奇怪的案件，因为骆致逊全然没有谋杀的动机。<p>　　骆致逊是一个十分富有的人，他不但自己有着一份丰厚的遗产，而且，还替他的弟弟，保管着另一份丰厚的遗产。他的弟弟骆致谦很早就在美国留学，第二次世界大战期间，是美国军队中的一个军官，在作战之中失踪，军方认为他已绝无生还的希望。<p>　　在这样的情形下，骆致逊如果是为了谋夺财产，那么他根本可以顺理成章地将他兄弟的财产据为己有。但是他却不，他在第二次世界大战结束后近三十年，仍然坚信他的兄弟还在人间。<p>　　他派了很多人，在南太平洋各岛逐岛寻找着他的兄弟，这件事情是社会上很多人知道的。许多南太平洋的探险队都得到骆致逊的资助，条件之一就是要他们找寻骆致谦的下落。<p>　　第二次世界大战中最惨烈的战役，便是太平洋逐岛战，牺牲的军人不知凡几，要找寻一个在那样惨烈的战事之中失踪了近二十年的人，那实在和大海捞针一样的困难。<p>　　许多人都劝骆致逊不必那样做了，但是，骆致逊却说，他和他的弟弟，自小便有着深厚的感情，只要还有一线希望，他就非将他找回来不可！<p>　　搜寻工作不断地进行着，美军方面感于骆致逊的这份诚意，甚至破例地将当时军队中行动记录借给骆致逊查阅，使骆致逊搜寻范围缩小。<p>　　终于，奇迹出现了，骆致逊找到了他的弟弟！<p>　　当他和他弟弟一齐回来时的时候，这也是轰动社会的一件大新闻。<p>　　但是，更轰动的新闻还在后面：在回来之后的第三天，骆致逊就谋杀了他的弟弟。<p>　　他是在一个山崖之上，将他的弟弟硬推下去的，当时至少有七个人看到他这种谋杀行动，和二十个人听到他弟弟骆致谦在跌下悬崖时所发出的尖锐的叫声。<p>　　骆致谦的尸体并未曾被发现，专家认为被海水冲到遥远的不可知的地方去了。<p>　　而骆致逊在将他的弟弟推下山去之后，只是呆呆地站立着，直到警员替他加上手铐。<p>　　骆致逊被捕后，几乎不替自己申辩，他什么也不说，他的妻子替他请了好几位最好的律师，但是再好的律师也无能为力！<p>　　不但有七名证人目击骆致逊行凶，而且，三名最著名的神经病专家和心理医生，发誓证明骆致逊的神经，是绝对正常的。<p>　　骆致逊被判死刑。<p>　　这件案子最神秘的地方便在于：骆致逊的杀人动机是什么？<p>　　骆致逊是一个受过高等教育的人，对一个受过高等教育的人来说，尤其是去杀死另外一个人，去杀死自己的亲兄弟，这是一件非同小可的大事，绝不能没有动机的。<p>　　那么，骆致逊的动机是什么呢？<p>　　他费了那么多的金钱、时间、心血，将他的兄弟从太平洋的一个小岛的丛林之中，找了回来，目的就是将他带回来，然后从山上推下么？<p>　　如果是这样的话，那么他就是疯子。<p>　　但事实上，专家证明了他绝不是疯子。<p>　　这案子在当时会使我感到兴趣的原因也在此，我搜集了一切有关这件案子的资料，而由于案发之后，骆致逊几乎什么也不说，骆致逊的夫人，柏秀琼女士，便成了访问的对象。<p>　　柏女士发表了许多谈话，都也力证她丈夫无辜的，她将她丈夫历年来寻找兄弟的苦心，以及两兄弟回来之后，她丈夫那种欢欣之情，形容得十分动人。<p>　　而且，在许多次谈话之中，她记得起一切细节来。柏女士所讲的一切，都证明骆致逊没有谋杀他兄弟的动机，绝没有。<p>　　但是柏女士的谈话，也没有可能挽救骆致逊的命运。<p>　　当时，我曾经有一个推断，我的推断是：骆致逊从荒岛中带回来的不是他的弟弟，而是另一个人，当骆致逊发现了这一点的时候，陡地受了刺激，所以才将他带回来的那个人杀死的。<p>　　但是我的推论是不成立的，各方面的证据都表明，骆致逊带回来的那人，就是当年失踪的美军军官，骆致谦中尉。指纹相同、容貌相同，绝不可能会是第二个人的。<p>　　因此，骆致逊究竟为什么要杀他的弟弟，就成了一个谜。<p>　　我以为这个谜是一定无法解开的了，但是，警方却通知我说，骆致逊要见我！在他临行刑之前的几小时，他忽然要见我。<p>　　我——并不是什么大人物，只是一个普通的人，但是我曾解决过许多件十分疑难重重，荒诞莫测的事，骆致逊之所以在行刑前来找我，当然是他的心中有着极难解决的事情了。<p>　　我答应了杰克，放弃了旅行。<p>　　在杰克的办公室中，我见到了这位曾与之争吵过多次的警方高级人员，他张大了手：“欢迎，欢迎，你是垂死者的救星。”<p>　　他分明对我有些不满，我只是淡然一笑：“我看骆致逊的神经多少有些不正常，他以为我是什么人，是牧师么？”<p>　　“那我也不知道了，他的生命时间已然无多，我们去看他吧！”杰克并不欣赏我的幽默。<p>　　我们一齐离开了警局，来到了监狱，在监狱的门口，齐集了许多新闻记者，进了监狱之后，城中一流的律师，几乎全集中在这里了，使这里不像监狱，倒像是法律会议的会场一样。<p>　　那些律师全是柏女士请来的，他们正在设法，请求缓刑，准备再一次地上诉，看来他们的努力，已有了一定的成绩。<p>　　在监狱的接待室中，我第一次见到了骆致逊的妻子，柏秀琼女士。她的照片我已看过不止一次了，她本人比照片更清瘦，也更秀气。她脸色苍白，坐在一张椅上，在听着一个律师说话。<p>　　我和杰克才走进去，有人在她的耳际讲了一句话，她连忙站起来，向我迎了上来。<p>　　她的行动十分之温文，一看便令人知道她是一个十分有教养的女子。而且，可以看得出来，她是一个十分有克制力的人，她正竭力地在遏制她的内心的悲痛，在这样的情形下，使人更觉得她值得同情。<p>　　她来到了我的面前，低声道：“卫先生？”<p>　　我点了点头：“是的，我是卫斯理。”<p>　　她苦笑了一下：“对不起得很，打扰了你，他本来是什么人也不想见的。甚至连我也不想见了，但是他却要见你。”<p>　　我的心中，本来或者还有多少不快意，但是在听了柏秀琼的那几句话之后，我却连那一点不愉快的感觉都没有了，因为我在她的话中，听出了骆致逊是多么地需要我的帮助！<p>　　骆致逊是一件如此离奇的怪案的主角，他若是没有什么必要的理由，是绝不会在妻子都不见的情形之下，来求见我这个陌生人的。<p>　　所以，我忙道：“别客气，骆太太。我会尽我一切所能去帮助他。”<p>　　柏秀琼的眼中噙着泪：“谢谢你，卫先生，我相信他是无辜的。”<p>　　在这样的情形下，我实在也想不出有什么话可以安慰柏秀琼。而且，杰克也已经在催我了，我只得匆匆地向前走去。<p>　　死囚室是监狱之中，戒备得最严密的一部份，我们穿过了密密层层的警卫，才算是来到了监禁骆致逊的囚室之前，一名狱卒一看到杰克，便立即按下了电钮，打开了囚室的门。<p>　　囚室中相当阴暗，门打开了之后，杰克只是向前一指，道：“你进去吧。”<p>　　我一面向前走，一面向内看去，囚室是没有什么可以形容的，世界上每一个囚室，几乎都是相同的。当我踏进了囚室，门又自动地关上了之后，我已完全看清了这件怪案的主角了！<p>　　他和柏秀琼可以说是天造地设的一对，他看来极是疲弱，脸色苍白，但是却不给人以可怜的感觉，而使人感到他文质彬彬，十分有书卷气。<p>　　他的脸型略长，他相当有神的眼睛，说明他不但神经正常，而且还十分聪慧，他坐在囚床之上，正睁大了眼睛打量着我。<p>　　我们两人互望了好一会，他才先开口：“你，就是我要见的人？”我点了点头，也在床边上坐了下来。我们又对望了片刻，他不开口，我却有点忍不住了，不客气地道：“别浪费了，你的时间——”<p>　　他站了起来，踏前了一步，来到了我的面前，俯下身来，然后以十分清晰的声音道：“帮助我逃出去！”<p>　　我陡地吓了一跳，这可以说是我一生之中听到的最简单的一句话，但也是最骇人听闻的一句话了。我问道：“你，你可知道你在说些什么？”<p>　　他连连点头：“我知道，我知道，我知道向你提出这个要求是迟了一点！”<p>　　他不说向我提出这个要求是“过份”，而只是说“迟了一点”，真不知道他这样说法是什么意思，也不明白他心中在想些什么！<p>　　我瞪着他，他又道：“可是没有办法，我直到最后关头，才感到你可以相信，请你帮助我逃出去，你曾经做到过许多次人所不能的难事，自然也可以帮助我逃出这所监狱的。”<p>　　我叹了一口气，对于他的神经是不是正常这一点，我实在有重新估计的必要了。<p>　　我摇了摇头：“我知道有七百多种逃狱的方法，而且也识得不少逃狱的专家，对他们来说，可以说是没有一所不能逃脱的监狱的！”<p>　　他兴奋地道：“好啊，你答应我的要求了？”<p>　　我苦笑着：“我是不是答应你，那还是次要的问题，问题是在于，在你这样的情形下，实在是没有可能逃出的！”<p>　　骆致逊疾声道：“为什么？他们对我的监督，未必见得特别严密些。”<p>　　我叹了一口气：“你怎么不明白，逃狱绝不是一件简单的事情，它需要周详的计划，有的甚至要计划几年之久，而你——”<p>　　我实在不愿再讲下去，所以我看到这里，便翻起手来，看了看手表。<p>　　我这个动作，表示什么意思，他实在是应该明白的，我是在告诉他，他的生命，只有三小时又四十分钟了。而事实上，他至多只有二小时的机会。因为到那时候，牧师、狱卒、狱长，都会将他团团围住，他是更加没有机会出狱的了。<p>　　他为什么要逃狱，这是我那时心中所想的唯一的问题，因为他逃狱的行动，是无法付诸实行的，所以我实在想知道，他为什么要逃狱！<p>　　他的面色变得更加苍白，他用力地扭曲他的手指，令得他的指骨，发出“拍拍”的声音，他有点尖锐地叫道：“不，我必须逃出去！”<p>　　我连忙道：“为什么？”他十分粗暴地道：“别管我，我来请求你，你必须帮我逃出去。”<p>　　我无可奈何地站了起来：“对不起，这是一个任何人做不到的事情，我实在无能为力，我看，你太太所请的律师们，正在替你作缓期执行的请求，如果可以缓期两个月的话，那或者还有机会。”<p>　　“如果缓期执行的要求不被批准，”我摇了摇头，道：“那就无法可施了！”<p>　　他突然握住了我的手，他的手比冰还要冷，冷得连我也不由自主地在发抖，他颤声道：“卫先生，请你利用这三小时，我一定要逃出去，请相信我，我实在是非逃出去不可，请你帮助我！”<p>　　我十分同情地望着他：“请你也相信我，我实在是做不到！”<p>　　骆致逊摇着头，喃喃自语：“是我杀死他的，我不是无辜，他是我杀死的，可是……可是我实在非杀死他不可……请你帮助我！”<p>　　我挣脱了他的手，退到了门口。<p>　　我在囚室的门口，用力地敲打了三下。<p>　　那是事先约定的暗号，囚室的门立时打了开来，我闪身退了出去，骆致逊并没有向外扑出，他只是以十分尖锐的声音哀叫道：“帮帮我！你必须帮助我，只有你可以做到，你一定可以做到！”<p>　　他的叫声，几乎是整座监狱都可以听得到了，我只好在他的叫声中狼狈退出，囚室的门又无情地关上，将我和他分了开来。<p>　　我在囚室的门外，略停了一停，两个警官已略带惊惶地向我奔来，连声问道：“怎么样？怎么样？可是他伤害了你么？”<p>　　这时候，骆致逊的叫声，已经停止了。<p>　　我只感到出奇的不舒服，我只是道：“没有，没有什么，我不是那么容易被伤害的。”<p>　　那两个警官又道：“去见快要执行的死囚，是最危险的事情，因为他们自知快要死了，那是什么事情都可以做得出来的。”<p>　　我苦笑了一下，可不是么？骆致逊总算是斯文的了，但是他竟要我帮助他越狱，这种异想天开的要求，不也就是“什么事情都做得出来”一类的么？<p>　　我向监狱外面走去，在接待室中，我感到气氛十分不对头，所有的律师都垂头丧气地坐着，他们只在翻阅着文件而不交谈。<p>　　这种情形，使人一看便知道，请求缓刑的事情，已经没有什么希望了。<p>　　虽然，缓刑的命令，往往是在最后一分钟，犯人已上了电椅之后才到达的，但是不是成功，事先多少有一点把握的。<p>　　我知道，律师们请求缓刑的理由，是和上诉的理由是一样的，他们的理由是：骆致谦的尸体，一直未被发现，如果他没有死呢？<p>　　如果骆致谦没有死，那么骆致逊的谋杀罪名，就不成立，律师们就抓住了这一点而大做文章。本来，这一点对骆致逊是相当有利的，如果骆致逊是用另一个方式谋杀了他弟弟的话。<p>　　而如今，骆致逊是将他弟弟，从高达八百九十二呎的悬崖之上，推下去的，有七个目击证人，在距离只不过五呎到十呎的情形下亲眼看到的。<p>　　辩护律师的滔滔雄辩，给主控官的一句话，就顶了回去，主控官问：“先生们，你们谁曾听说过一个人在八百九十二呎高的悬崖上跌下去而可以不死的？悬崖的下面是海，尸体当然已随着海流而消失了！”<p>　　骆致逊的死刑，就是在这样的情形下被定下来的。<p>　　如今，律师又以同样的理由去上诉，成功的希望自然极小。<p>　　我在囚室出来之后，心中感到了极度的不舒服。因为我也感到，骆致逊的“谋杀”行动，是有着隐情的，是有着极大的曲折的。<p>　　而我也愿意帮助他，愿意使他可以将这种隐情公开出来，但是我却无能为力！<p>　　我有什么法子，可以使他在行刑之前的两小时，越狱而去呢？所以，我的心情十分沉重，我急急地跨过接待室，准备离去。但是，就在我来到了门口之际，我听到有人叫我：“卫先生，请等一等！”<p>　　我转过身来，站在我前面的是骆太太。<p>　　她的神情十分凄苦，那令得我的心情更加沉重，我甚至想不顾一切，便转身离了去的，但是我却没有那样做，我只是有礼貌地道：“是，骆太太。”<p>　　骆太太眼睛直视着我，缓缓地道：“我们都听到了他的尖叫声。”<p>　　我苦笑道：“是的，他的尖叫声相当骇人。”<p>　　骆太太道：“我知道，那是绝望的叫声——”她略顿了一顿，又道：“我也知道，一定是他对你有所要求，而你拒绝了他。”<p>　　骆太太或者是因为聪颖，或者是基于对骆致逊的了解，所以才会有这样正确的判断的。我点了点头：“是的。”<p>　　骆太太并没有说什么，她一点也没有用什么“没有同情心”之类的话来责备我，更不曾用“你一定有办法”之类的话来恭维我。<p>　　她只是幽幽地叹了一口气：“谢谢你来看他。”<p>　　她一面说，一面便已转过身去，这样子，使我的心中，更加不安，我连忙叫住了她，低声道：“骆太太，你可以知道他要我作什么？”<p>　　骆太太转过身，摇了摇头：“当然我不知道。”<p>　　我将声音压得最低，使我的话，只有站在我前面的骆太太可以听到，然后我道：“他要我帮地逃出去，在最后三小时越狱！”<p>　　骆太太乍一听得我那样说，显然吃了一惊，但是她随即恢复了原来的样子，仍是一片凄苦道：“他既然提出了这样的要求，那一定有理由的。”<p>　　我同意她的话：“是的，我想是，可是我却无能为力。”<p>　　我一面说，一面还摊了摊手，来加强语气，表示我是真的无能为力。<p>　　骆太太仍然不说什么，她只是抬起眼望着我。<p>　　骆太太是一个十分坚毅的女子，这是不到最后一秒钟绝不屈服的人的典型，在她的眼光的逼视下，我显得更加不安，同时，我的心中，开始自己问自己，我是真的无能为力么？<p>　　这个问题，本来是应该由骆太太向我提出来的，但是她却什么也不说，只是望着我，而逼得我自己心中要这样问自己。<p>　　当然，如果说一点办法也没有，那也是不对的，以我如今获得警力信任的地位，以及我曾见过骆致逊一次，我至少可以用三种以上的方法，帮助骆致逊逃出监狱去的。但是，不论用什么方法，我都无法使人不知道骆致逊的逃狱与我有关！<p>　　那也就是说，骆致逊的越狱，如果成功，那么，我就必然要琅珰入狱。公然帮助一个判了死刑的谋杀犯越狱，罪名也绝不会轻。<p>　　而我如果不想坐牢的话，我就得逃亡，除非是骆致逊在逃狱之后，能够洗刷他的谋杀罪名，否则，我就得逃亡十八年之久——因为刑事案的最高追诉年限，是十八年。十八年的逃亡生涯，那实在比坐监狱更加可怖！<p>　　而且，如今我不是一个人，我还有白素——我的新婚妻子，我们有一个极其幸福的家庭，幸福像色彩绚丽的灯光一样，包围在我们的四围，我怎能抛下白素去坐牢、去逃亡？<p>　　不，不，这是不可想像的，我当然不会傻到不顾一切地将骆致逊救出来。<p>　　我连忙偏过了头，不和骆太太的目光相接触。<p>　　骆太太低叹了一声：“卫先生，很感谢你。他是没有希望了。”<p>　　我不得不用违心之言去安慰她：“你不必太难过了，或许缓刑有希望，那么，就可以再搜集资料来上诉的。”<p>　　骆太太没有出声，转过了身，我望着她，她走出了几步，坐了下来。<p>　　她只是以手托着头，一声不出。杰克在这时候，向我走来：“怎么哩？死囚要看你，是为了什么？”<p>　　我张开了口，可是就在这时候，骆太太抬头向我望来，我在那一瞬间改了：“对不住，我暂时不能够对你说。”<p>　　杰克耸了耸肩，表示不在乎。<p>　　但是，我却看得出，他是十分在乎的。<p>　　他在陪我来到这里的时候，就已经有十分不快的神情了。<p>　　我是知道他究竟为什么不愉快的，那是因为，骆致逊要见的是我，而不是他。他在警方有极高的地位，在他想来，不论死囚有着什么为难的事情，都应该找他来解决的，而今骆致逊找的是我，他当然不高兴了。<p>　　我也不想和杰克解释，只是向外走去，可是杰克却仍然跟在我的身后，道：“卫斯理，如果你和警方合作的话，应该将骆致逊要见你，究竟是为什么，讲给我听。”<p>　　我心中十分不高兴，杰克是一个极其优秀的警官，但是他却十分骄妄，许多地方，都惹人反感，我只是冷冷地回答：“第一，我一向不是和警方合作的人；第二，骆致逊已经是判了死刑，即将执行的人，他和警方，已没有什么多大的关系了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_04'>第十二卷 不死药 第二章 不顾一切后果的行动</b><p>");

document.write ('　　杰克碰了我一个软钉子，面色变得十分之难看，可是他仍然不放弃，又向我问道：“他究竟向你要求了一些什么，告诉我。”<p>　　这时，我已经来到监狱的大门口上了，我站住了身子：“好，我告诉你，他要我帮他逃狱。”<p>　　杰克呆了一呆：“你怎么回答他？”<p>　　我没好气道：“我说，逃狱么，我无能为力，如果他想要好一点的牧师，替他死亡前的祈祷，使他的灵魂顺利升到天堂上去，我倒是可以效劳的！”<p>　　我这几句，已经是生气话了，事实上我并未曾这样对骆致逊讲过。可是杰克却听不出那是生气的话来，他仍然紧钉着问道：“他怎么说？”<p>　　我叹了一口气：“杰克，他说什么，又有什么关系？”<p>　　杰克不出声了，我继续向前走去，他仍然跟在后面，走出了不几步，他又问道：“卫，凭良心而言，对这件案子，你不觉得奇怪么？”<p>　　我道：“当然，我觉得奇怪，但是总不成我为了好奇心，要去帮他逃出监狱？”<p>　　杰克望了我好一会，才道：“如果我是你，我会的。”<p>　　他讲完了那句话，转过身，回到监狱中去了。<p>　　我呆呆地站在监狱的门口，一时之间，我的脑筋转不过来，我不明白杰克这样说，是什么意思。他是鼓励我犯法么？还是他在怂恿我犯法，藉此以泄私愤呢？因为我和他始终是有一些隙嫌的。<p>　　我想了好一会，然后我决定不再去考虑它，因为我根本不会去做这件事，何必多想？<p>　　我一直向前走去，但是，杰克的话，却一直在我的脑中回旋，骆致逊那种近乎神经质的要求，骆太太那种幽怨的眼光，也都使我的心中十分不舒服。<p>　　我走出了二十步左右，停了下来。<p>　　那是一家杂货铺的门口，我犹豫了一下，走了进去，拿起了电话，拨我自己家中的号码，听电话的是白素。<p>　　我略想了一想，才道：“如果我现在开始逃亡，要逃上好几年，你会怎样？”<p>　　我的问题实在太突兀了，所以令得白素呆了好一阵子，但是她却并没有反问我什么，因为她可以知道，我绝对不会无缘无故这样问她的。<p>　　而我既然问了她，当然是有原因的，所以她先考虑这个问题的答案，她给我的答案很简单：我和你一齐逃。<p>　　我拿着电话机，心中在踌躇着，我无目的地四处张望着，突然，我看到了骆太太，她一个人走出了监狱，她在监狱门口略停了一停，抬起头来，我想不给她望到，可是她已经看到我了。<p>　　她向我走了过来。<p>　　白素在电话中道：“卫，你怎么不说话？究竟发生了什么事！”<p>　　我将声音压得十分低，急急地道：“素，骆致逊要我帮他越狱！”<p>　　“天哪，他快要上电椅了，你做得到么？”<p>　　“做是可以做得到的，可是这样一来，我明目张胆地犯法，你认为怎样？”<p>　　“我想，骆致逊是无罪的，你只不过暂时躲一阵子，就可以没有事情了，我可以和你在一起，我知道你想帮他，别顾虑我。”<p>　　我看到骆太太已跨到了杂货铺内，我连忙道：“如果一小时之内，不见我回来，就是已干出事来了，你立即到东火车站见我，带上必要的东西。”<p>　　我匆匆地讲完，立即挂了电话，骆太太也在这时，来到了我的面前。<p>　　这时候，我的心中，实在是混乱和矛盾到了极点。当骆致逊向我提出要我帮他逃狱的时候，我基于直觉，立时拒绝了他。<p>　　但是，在离开之后，我的好奇心，使我觉得这件事也不是全然不可为。我又想到，骆致逊的心中一定有着十分重大的秘密，如果我不帮他，那么他心中的秘密，就绝无大白于世的机会。<p>　　我的心本来已有一些活动，再加上骆太太绝不开口求我，使我连加强拒绝信心的机会也没有，而更令人可恼的，便是杰克的那一句话，杰克的那一句话，无异是在向我挑战！<p>　　如今，再加上了白素的回答，我的心中已然十分活动了！<p>　　骆太太来到了我的前面，仍然直望着我，然后，她说了一句我实在意料不到的话，她道：“卫先生，你什么时候开始行动，时间不多了。”<p>　　我张大了口，但是不等我说出话来，她已然道：“别问我怎知你一定会答应，因为我知你一定会答应的，你不是一个在紧急关头推托别人性命交关要求的人！”<p>　　她给我的恭维，令我有啼笑皆非的感觉，我道：“骆太太，你可知道，我如果帮助了你的丈夫，我自己可能一生陷入一个困境之中么？”<p>　　“我当然知道，但是，你已经答应了，是么？”我无话可说，骆太太是如此异特的一个女人，她几乎什么都知道，而且，能在这样的情形下，保持冷静，这实在是非常不容易的事。<p>　　我叹了一口气：“好，他会驾车么！”<p>　　“会的，驾得很好。”<p>　　“我不但帮他逃狱，而且要弄明白他这件案子的真相，在他出狱之后，我要你们两夫妇充份的合作，你能答应我么！”<p>　　“当然可以，我们可以一齐逃走，我将我所知的一切告诉你，而且劝他也讲出真相来。”<p>　　我又叹了一口气，我实在是一个傻子，这是一件明明不可做的事情，我心中也清楚地知道这一点，可是，在种种因素的影响下，我还是要去做！<p>　　我道：“我在一小时内会回来，你等我。”一讲完，我就大踏步走了开去。<p>　　我走向公共汽车站，等候了十分钟，在这十分钟之内，我已有了一个十分可行的计划，可以使骆致逊逃出监狱。<p>　　车来了，我上了车，十五分钟之后，我下车并穿过了几条小巷，在一幢屋子前停了下来。<p>　　这幢屋子，属于我的一个朋友所有，那个朋友是一个极怪的怪人，可以说是一个第一流的“犯罪者”。但是却不要被他这个衔头吓退，他是一个千万富翁，凡是千万富翁，大都有一些奇怪的嗜好的，有的喜欢搜集名种兰花，有的喜欢蓄养鲸鱼，我那朋友，他喜欢犯罪。他的所谓犯罪，全是“纸上谈兵”式的。<p>　　正确一点说，他喜欢在纸上列出许多犯罪的计划来，今天计划打劫一间银行，明天计划行劫国库，后天又计划去打劫邮车。<p>　　他在计划的时候，全是一本正经的，不但实地勘察，而且拟定精确的计划，购买一切的必需品，但是，到了真正计划中应该行动的时候，他却并不是去进行犯罪，而是将一切有关这件计划的东西，全都在一间房中锁了起来，然后，在那间房间的门口，贴上“第X号计划”等字样，如果在他暂时还没有新计划的时候，他仍会走进陶醉一番。<p>　　他就是这样的一个怪人，在他的一生之中，可能未曾犯过一次最小的罪。但是如今，我却真的要拖他去犯罪了，因为只有他，才能有那么齐全的犯罪道具，使我不必再浪费时间去别的地方找。<p>　　当然，我不会连累他，在一路前来的时候，我早已计划好，他在事后是可以完全无事。<p>　　在门口停了下来，按铃，由于他喜欢“犯罪”，因之他的屋子也是古里古怪的，我一按铃之后，门上的一个小方格就打了开来。<p>　　但是，从小方格中显露的却不是人，而是一根电视摄像管。<p>　　在他的屋子中，不但到处都有着电视接收机，而且，他的手腕之上，像我们普通人戴手表一样，是经常佩戴着一具萤光屏只有半英寸的超小型电视接收机，所以只要有人一按门铃，只要他在屋子中，他是立即可以看到是谁在门口。<p>　　我将身子贴得对准那个小方格，好让他看清楚站在门外的是我。<p>　　我立即听到了他充满了欢欣的叫声：“是你，太好了，卫，我新进行的一个计划，正缺少了一个像你那样的助手，你来得太合时了。”<p>　　我笑了一笑：“当你知道我的真正来意之后，你一定更觉得我来得合时了，快开门！”<p>　　门立时打了开来，并没有人为我开门，门是自动打开的，那是无线电操纵的结果，我来这里已不止一次了，当然不会因之感到奇怪的。<p>　　“我在楼下第十七号房间中，你快来。”他的声音又传了过来。<p>　　我知道所谓“楼下”，那是这幢屋子的地下建筑，我沿着一度楼梯，来到了下面，走到第十七号房间的门口，房间自动打开，我看到了我要见的人：韦锋侠。<p>　　别被这个名字迷惑，以为他是一个侠客型，风流潇洒的人。事实上，他虽然家财千万，却无法使人家见到了他不发笑。<p>　　他除了身形还算正常之外，一切全是十分可笑的，他脑袋很大，五官挤在一起，颈却又细又长，心理学家说颈细而长的人富于幻想，那么韦锋侠可以说是这一方面的典型人物了。<p>　　他正伏在一个大砂盘上，那砂盘上的模型是极其逼真的，那是闹市，街道上的车辆，都在移动着，而且移动的速度，和车辆的种类完全是相称的，他手中执着一根细而长的金属棒。<p>　　金属棒的一端，这时正指在一幢大建筑物的下面。<p>　　由于模型是如此逼真，以致我一看就知道，他所指的是国家银行的银库。<p>　　他抬起头来望着我，我迳自向他走去：“不错，这里是现金最多的地方，但是，如今我来找你，不是空想去抢劫一个银库，而是要在最短的时间内，去将一个将要临刑的死囚，从死囚室中救出来。”<p>　　韦锋侠呆了一呆，他面上突然现出了十分兴奋的神色来，他五官可笑地抽动着：“这是多么好的主意，这太新鲜了，来，让我们来计划！”<p>　　我知道，如果我一上来就讲出我们是真的要去做这件事，而不是“计划”时，他是一定会大吃一惊的，所以我先不说穿。<p>　　我只是道：“那就要快准备了，你有没有一套不论什么宗教的长老服装？”<p>　　“有，有，我那时计划过一件事，是用到东正教长老的服装的。”<p>　　“你有没有尼龙纤维的面具？”<p>　　“当然有，太多了。”<p>　　“那你就快将你装扮起来，东正教长老大多数是留须的，你可别拣错了小白脸的面具！”<p>　　韦锋侠像是受了委屈也似地叫了起来：“笑话，你以为我会么？”<p>　　我催道：“快，快去装扮，十分钟之内，必须赶来这里见我，快！”<p>　　他兴致勃勃地冲了出去，一面向外面走，一面还在不住地道：“有趣，有趣！”<p>　　我几乎忍不住大笑了起来，韦锋侠啊韦锋侠，等一会儿，你才知道真有趣呢！<p>　　他的动作十分快，不傀是一个“第一流的犯罪家”，不到七分钟，他已经回到我的面前来了，他的身上穿着黑袍，头上戴着大而平顶的帽子，面上套上了虬髯的面具，颈上还挂着一大串珠子，连着一个十字架。<p>　　我笑了起来：“真好，真好，我们快走。”<p>　　韦锋侠呆了一呆：“你说什么？”<p>　　我重复了一遍：“我们快走。”<p>　　他张开了双手：“走？走到什么地方去？你一定在开玩笑了。”<p>　　“谁和你在开玩笑！我们去救那个死囚啊，他的名字，你也一定听说过的，他叫骆致逊，再过两小时，他就要上电椅了，我要去救他出狱。”<p>　　韦锋侠的声音甚至发抖起来：“卫，这算什么，我……只不过计划一下……而已。”<p>　　“不行，这一次非实际参加不可，你在事后不会受到牵累的，因为一进死囚室，你就会被我一拳击昏，这件事，非要你帮忙不可，你想想，明天，所有的报纸上，都会刊登你的名字，在表面上看来，你是一个无辜受害的，但实际上，你却正是这件事情的主谋人之一，这是多么快乐的事！”<p>　　我可以说是名副其实地在“诱人作犯罪行为”，但是正所谓病急乱投医，我找不到别的人可以帮我的忙，当然只好找他了！<p>　　韦锋侠给我说得飘飘然了，因为他这一类的人，心理多少有些不正常，我这样说法，可以说正合他的心意。<p>　　他犹豫了一下：“那么，至少要让我知道整个事情的计划才好啊！”<p>　　我连忙道：“不必了，你知道得太多了，便会露出口风来，你只需记得三件事就够了。<p>　　第一，你说是我来求你扮一个东正教神父，因为死囚提出了这个要求。第二、当我打你的时候，你别反抗。第三、当狱警要拖你上电椅的时候。最紧要在电流接通之前，声明你是韦锋侠，不是死囚。”<p>　　他吃惊地大叫了起来：“啊？”<p>　　我道：“怎么，你又想退缩了？”<p>　　他口吃地道：“我……我看这计划不怎么完美，我们不妨回去详细地讨论一下。”<p>　　我笑道：“不必了，等到计划讨论得完美的时候，人也上了电椅了，你的计划也只好束诸高阁，无人知道，快走！”<p>　　我几乎将他塞进了车子，我驾着车，向监狱直驶，到了监狱门前，韦锋侠居然不要我掺扶，而能够自己走进去，这的确出乎我的意料之外。<p>　　监狱接待室中的情形，和我刚才离去的时候，并没有什么两样。但是，由于骆致逊所剩的时间又少了许多，是以气氛也紧张了不少。<p>　　我的再出现，而且在我的身边，还有个东正教的神父，这颇使得监狱方面惊讶，几乎所有人的目光，都集中在我们的身上。<p>　　我先看杰克是不是在。他不在。<p>　　杰克不在，这使我放心得多，因为他究竟是一个非同小可的警务人员，我的把戏，瞒得过别人，可能会瞒不过他，我既然已不顾一切地做了，当然要不顾一切地成功，而不希望失败。<p>　　我再望向骆太太，我用眼光鼓励她镇定些，因为她是知道她丈夫向我要求，自然也可以联想到我去而复回的用意。我立即发现我望向骆太太望这个举动是多余的，因为她十分镇定。<p>　　我来到了狱长的面前，死囚行刑的时候，狱长是一定要在场的，这时，距离行刑的时候，只有一小时多一点了，狱长已开始在准备一切了。我指着韦锋侠，向狱长道：“我刚才来看过骆致逊。”<p>　　狱长道：“是的，是杰克上校带你来的。”<p>　　我点了点头：“骆致逊要我带一个东正教的神父来，他要向神父作忏侮，请你让我带神父去见他。”<p>　　狱长向韦锋侠打量了几眼：“可以，死囚有权利选择神父。”他向一名狱警扬了扬手，道：“带他们进去。”<p>　　我们很顺利地来到了死囚室的门口，当狱警打开了电控制的门后，骆致逊一抬头，我便道：“你要的神父，已经来了。”<p>　　这句话，是在门还未曾关闭之前讲的，当然，那是讲给狱警听的。<p>　　然后，门关上了。<p>　　我一步跨到了骆致逊的面前：“快，快除了囚衣，你将改装为神父走出去，你可以迳自走出监狱，希望你不要紧张，我将跟在你的后面，外面有车子，我们立即可以远走高飞。”<p>　　骆致逊的反应十分快，他立即开始脱衣服，韦锋侠到这时才开口：“我不想——”<p>　　然而，他只有机会讲出了三个字，因为我已一拳打在他的头部，把他打昏过去。我拉下他的面具，和帽子，抛给骆致逊。<p>　　然后，我背靠门站着，遮住了门口的小洞。<p>　　我大声道：“骆致逊，你应该好好地向神父忏侮，这是你最后的机会了……”我又低声道：“你只消向外走就行了，绝不要回头！”<p>　　骆致逊点着头，他的动作相当快，不一会，便已然装扮成一个东正教的神父了。<p>　　虽然，他比韦锋侠粗壮了些，但是在宽大的黑袍，帽子和面具的遮掩下，他和韦锋侠扮出来的东正教神父，几乎是分不出来的。<p>　　我示意他他将囚衣穿在韦锋侠的身上，在这段时间中，我变换了几种不同的声音，施展着我的“口技”本领，使得在门外的狱卒，以为死囚室中正在进行忏侮。<p>　　等到一切就绪了之后，我才低声道：“好了，你可以开始骂神父了，越大声越好，你要赶神父走，知道么？”<p>　　在乍一听得我这样讲法之际，骆致逊显然还不怎么明白，但是他立即领会我的意思了，他在我的肩头之上拍了一下：“我没有找错人，你果然是有办法的，我真不知怎样感谢你才好。”<p>　　骆致逊依着我的吩咐，叫了起来：“走，你替我滚出去，我不要你替我忏悔！”<p>　　我也大声叫道：“这是什么话，你特意要见我，不就是要请我找个神父来么？”<p>　　骆致逊又大叫：“快滚，快滚，你们两个人都替我滚出去，快！”<p>　　骆致逊的叫声，一定传到了死囚室之外，不等我们要求开门，狱卒便已将门打了开来。门一开，骆致逊便照着我的吩咐，向外冲了出来，他是冲得如此之急，几乎将迎面而来的狱卒撞倒！我连忙跟了出去，将门用力拉上，叫道：“神父，你别发怒，你听我解释！”<p>　　我们两人一先一后，急匆匆地向外冲去。这是最危险的一刻了，因为我虽然已关上了门，但是那狱警还是可以在门上的小洞中，看到死囚室之内的情形的。如果他看出死囚室中的人已不是骆致逊的话，那么我这个逃狱计划，自然也行不通了。<p>　　而且，由于时间的紧迫，我也没有可能再去实行第二个计划了！<p>　　那狱警果然向小洞望了一望，但是我将韦锋侠的身子，面向下，背向上地放在囚床之上的，那情形很像是他在激动之后，伏在床上不动，我回头看了一眼，只见那狱警并没有进一步的表示，我才放了心。<p>　　骆致逊在前，我在后，我们继续急急地向外走去，一路上，不断有警员和警官问：“怎么一回事？他怎么了？想伤害你们？”我则大声回答：“他一定是疯了，是他自己要我请神父来的，却居然将神父赶走，这太岂有此理了——神父，请你别见怪。”<p>　　骆致逊什么也不说，只是向外走去，我则不住地在向他表示抱歉，我们几乎是通行无阻地出了监狱，骆致逊在事先，已经知道了车子的号码，是以他直向车中走去。<p>　　我是一直跟在他后面的，可是，这时，在我也快要跟上车子之际，忽然骆太太在我身后叫我，道：“卫先生，请你等一等。”<p>　　我转过头来一看，不但有骆太太，而且还有好几名律师和警官，狱长也在，我自然不能说她的丈夫已然成功地越狱了，我只是道：“对不起，我要送神父回去，我十分抱歉——”<p>　　就在这时候，我听到了身后传来了汽车引擎发动的声音，我连忙转过头去，那实在是出乎我意料之外的事，骆致逊在上了车之后，竟发动了车子！<p>　　他显然绝没有等候我，和我一齐离去的意思，在那一刹间，我更怀疑骆太太在我可以追上骆致逊的时候叫住我，是不是一个巧合。因为骆致逊才一发动车子，车子的速度极高，向前疾冲了出去！<p>　　我追不上他了！<p>　　骆致逊在一逃出了监狱之后便撇下了我，这实在是出乎意料之外的事，受了如此重大的欺骗，刹那之间，我实在是不知道怎样做才好！<p>　　但我的头脑立即清醒了过来，我想到：若是我再不走，那就更糟糕了！<p>　　我不再理会在监狱门口的那些人，向前奔了开去，奔出了两条街，召了一辆街车，来到了火车站。这时，距离我打电话给白素时，早已超过一小时了，白素一定已然带了他要的东西在车站等我了。<p>　　我匆匆地走进了火车站，白素果然已经在了，她向我迎了上来：“怎么样？”<p>　　我满脸愤怒：“别说了，我被骗了，我们快要找地方躲起来，你有主意么？”<p>　　本来，我并不是没有主意的人，但是骆致逊出乎意料之外的过桥抽板，令我极其愤怒，我已无法去想进一步的办法了。<p>　　白素想了一想：“我们一齐买两张到外地去的车票，警方会以为我们离开了，但我们还可以匿居在市区之中，我父亲的一个朋友，有一幢很堂皇的房子，我们躲在他家中，是没有问题的。”<p>　　我道：“你可得考虑清楚，我的案子十分严重，他肯收留我们么？”<p>　　“一定肯的，当年他就是靠了我父亲的收留，才在社会上有了一定的地位，成了闻人。”<p>　　我道：“那么，我们这就去。”<p>　　白素和我一齐去买两张车票，我们特地向售票员讲了许多话，使他对我们有印象，我知道，在所有的晚报上，我的相片一定是被放在最注目的地位，那么，售票员自然可以记起，我曾向他购买过两张车票。然后，白素和那社会闻人，通了一个简短的电话，我们在车站中等着。<p>　　那位父执，是亲自开着车子前来的。我在未登上车子之前，又道：“黄先生，我无意连累你，如果你认为不方便的话——”<p>　　可是不等我讲完，他老先生已然怒气冲冲地斥道：“年轻人若是再多废话，我将你关到地窖中去！”<p>　　我笑了笑，这位黄老先生，显然也是江湖豪客，我至少找到了一个暂时的栖身之所了。<p>　　车子驶进了黄老先生的花园洋房，那是一幢中国古代的楼房，十分幽邃深远，在那样的房子中，不要说住多两个人，即使住多二十个人，也是不成问题的。<p>　　黄老先生还要亲自招呼我们，但是我们却硬将他“赶”走了。<p>　　当他走了之后，我才倒在沙发上：“白素，骆致逊将我骗得好苦。”<p>　　白素望了我一眼：“他怎样了。”<p>　　我一摊手：“才出监狱，哼，他就溜走了，不但我倒楣，韦锋侠更给我害苦了，我肯帮他的忙，就是为了想在他身上弄明白奇案的经过，却不料什么都得不到，还要躲起来。”<p>　　白素轻轻叹了一口气：“你若是一直发怒的话，事情更不可扭转了。”<p>　　我心中陡地一震，是的，白素说得对，我太不够镇定了。事情已然发生，我发怒又有什么用？我不是没有办法可以扭转局面的，我必须去找骆致逊！<p>　　我要找到骆致逊，找到了骆致逊，我至少可以将他送回监狱去，这可恶的家伙，我绝不值得为他而逃亡！<p>　　当然，即使我将他送回监狱去，我仍然难免有罪，但是那总好得多了，而且，凭我和国际警方的关系而论，或者可以无罪开脱。如今，最主要的问题便是：找到骆致逊。<p>　　可是，我该上哪里去找他呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_05'>第十二卷 不死药 第三章 “十九层”</b><p>");

document.write ('　　在黄老先生为我们所准备的华丽卧室中（这卧室华丽得远在我自己的卧室之上，与卧室相连的浴室，磁砖地下有暖水管流过，目的是使磁地砖变成温暖，以便冬天在洗完澡之后赤足踏上去，不觉得冷），我来回地踱着步，白素看着我那种样子，笑了起来：“你已经上了当，光生气有什么作用？”<p>　　我握着拳：“我非找到骆致逊不可！”<p>　　白素柔声道：“那你就去找，别在这里生气，更别将我当作了骆致逊！”<p>　　我笑了起来，握着她的手：“你真是一个好妻子，懂得丈夫处在逆境的时候，用适当的词句去刺激和安慰丈夫。”<p>　　白素妩媚地笑着：“这件事，一定已成为最热门的大新闻了，你虽然心急要去找骆致逊，但是还不宜立即行动，且等事息‘冷’一些的时候再说。”<p>　　我摇了摇头：“不行，或者到那时候，警方已将他找到了。”<p>　　白素也摇着头：“我相信不会的，这个人居然能够想到利用你，而且如此干净俐落地将你摆脱，我相信在一个短时期内，警方找不到他。”<p>　　我反驳她的话：“警方可以在他的妻子身上着手调查。”<p>　　白素笑了起来：“我相信，在帮助丈夫这一方面而言，骆太太才是真正的好妻子。”<p>　　我愕然：“这是什么意思？”<p>　　“你已将经过的情形向我说过，我想，若是说骆太太事前竟绝不知道她的丈夫为什么要行凶，若是说骆太大事前绝不知她的丈夫向你提出了什么要求，这未免难以令人相信了。”<p>　　白素的话大有道理，我不禁陡地伸出手来，在脑门之上重重地拍了一下！<p>　　在我发觉骆致逊驾着车子疾驶而去之际，我本来是还有一个机会：可以立即监视骆太太，如果他们夫妇两人是合谋的话，那么我监视了妻子，当然也容易得到丈夫的下落。<p>　　但当时我却未曾想到这一点，以致我错过了这个机会，如果白素的估计属实的话，那么，骆太太如今当然已经也“失踪”了。<p>　　为了证实这一点，我立时打了一个电话到监狱去，自称是一名律师，要与骆太太通话，可是我得到的回答，却是一阵不堪入耳的咒骂声，最后则是一句：“这女人或者已进地狱去了，你到地狱中去找她吧！”<p>　　对方愤怒地放下了电话，我虽然未曾得到确实的回答，但是我也可以知道，那究竟是怎么一回事，简而言之，就是，骆太太已不在监狱中了！<p>　　而且，骆致逊逃狱一事一定也已被发现了，监狱发现了骆致逊逃狱之后，会产生如何的混乱，那是可想而知的，在这样的情形之下，我还要打电话去询及骆太太的下落，招来一连串的咒骂，可说是咎由自取！<p>　　白素笑道：“我们且在这里做一个时期‘黑人’再说，你不是常叹这几年来没有时间供你好好看书么？这里有十分具规模的藏书，你可以得偿素愿了，还唉声叹气作甚？”<p>　　我苦笑了一下：“只好这样了。”<p>　　我们又再谈了一阵，正当我想休息一下之际，黄老先生又来了，他带来了一大叠报纸，那是晚报和日报的第二版，全是以骆致逊逃狱的事情为主题的。他放下报纸之后，便匆匆地离去。在他离去之前，他告诉我们，一个空前庞大的搜索网，已然展开，警方出了极高的赏格，来捉我和骆致逊两人，所以我以不露面为妙，而且，他决定亲自担任我们两人的联络。<p>　　也就是说，除了一个根本不识字的女佣之外，只有黄老先生一个人担任和我们接触。<p>　　因为警方的悬红数字太大，大到了使他不敢相信任何亲信的人。<p>　　黄老先生走了之后，我打开了第一张报纸，触目惊心的大字：惊人逃狱案，神秘杀弟案主角，临刑前居然越狱。<p>　　内文则记载着，在将要行刑时，监狱方面发觉死囚昏迷，起先是疑心死囚自杀，但继而知道，那是另一个人，乃是殷商韦某人之子韦锋侠，死囚已然逃去，而死囚之所以能以越狱，显然是得到一个名叫卫斯理的人帮助。接下去，便是骆致逊和我的介绍。<p>　　在报纸的介绍文字中，我被描写成一个神出鬼没的人，幸而我以前曾经帮助国际警方做过事，那些铲除匪徒和大规模犯罪组织的事，都是报界所熟知的，是以在提及我的时候，“口碑”倒还不错，有几家报纸甚至认为，我可能是在凶犯的要胁之下，才不得已而帮助凶犯逃出监狱的。<p>　　当然，没有一家报纸是料到我是在被欺骗的情形下，帮助了骆致逊逃狱的。<p>　　报纸也刊登了警方高级负责人杰克的谈话，杰克表示，任何提供线索而捕获我及骆致逊两人的人，都可以得到奖金两百万元，只能提供捕获一人的线索，则可得奖金的一半。<p>　　这的确是空前未有的巨额奖金，报上也登了杰克在发表谈话时的照片，他洋洋得意的神态，溢于纸面，我顿时感到，我不但上了骆致逊的当，而且，我还上了杰克的当。因为，若不是当日在监狱外地那一句话，我或许不致于冲动地作出帮助骆致逊的决定！<p>　　我和白素两人看完了所有的报纸之后不久，黄老先生又来了，这次他带来的，是晚报第二次版。晚报的第二次版登载着，一切和我有关的人，都被传询了，我的住所也被搜查，标题是：两双夫妇一起失踪。<p>　　骆致逊和柏秀琼也一齐不见，他们不知上哪里去了，韦锋侠在问话后被释放，他的车子，在通往郊区的一条僻静公路上被发现……<p>　　这一切报导，在别人看来，全是曲折离奇，津津有味的，但是我自己却是这些事的当事者，我看了之后，却是哭笑不得。<p>　　但是我的哭笑不得还未曾到达最高峰，最高峰是当我在电视机上，看到了警方搜查我住所的经过之际。<p>　　我和白素结婚之后，曾经合力悉心布置我们的住所，几乎每一处地方，都有我们的心血在，但如今，我们却眼看着这一切，遭受到了破坏。<p>　　我还可以忍受，因为我究竟是男人，但白素却有点忍不住了，不论她多么坚强，她总是女人，而家庭对于一个女人来说，是远比生命还重要的。<p>　　我发现白素的双眸之中，饱孕着泪水，便立即关掉了电视机：“一切都会好转的，我们可以从头来过。”<p>　　白素点了点头，同时也落下了眼泪。<p>　　我觉得如今既不是生气，也不是陪她伤心的时刻，我决心立即开始行动，我来回踱了几步，先将我所需要的东西，列了出来。<p>　　这张单子上，包括了骆致逊一案的全部资料，和必要的化装用品等等。<p>　　我之所以要骆案的全部资料，是因为如果我不能出门一步，那么我要利用我做黑人的时间，再一次研究这件神秘如谜的案子。<p>　　由于如今我对于骆致逊夫妇，多少有了一些认识，我相信若是详细研究的话，不致于像上次一样，一点结果也没有。<p>　　而我也当然不能真的在这所大宅中不离开，我要改头换面，出去活动。<p>　　直到这时候，我才真正相信，“好人难做”这句是十分有道理的，我为骆致逊作了那么大的牺牲，可是如今却落得了这样的下场，这不是好人难做么？<p>　　幸而白素找到这样一个妥善的暂时托庇之所，要不然不知要狼狈到什么程度了。<p>　　黄老先生一定是连夜替我准备的，因为第二天的一早，当我还在做梦，做梦梦见我双手插进了骆致逊的脖子，逼他讲出为什么要杀害他的弟弟之际，黄老先生已经来了。<p>　　他的确给我带来了骆案的全部资料，而且，不仅是报纸上的记载，居然还有一份警方保存的全部档案的复印。这的确是出乎我意料之外。<p>　　我想，这大概是黄老先生在警方内部有着熟人的缘故，或者，他是出了相当高的代价换来的，我并没有去深究它。除了资料之外，他还给了我一样十分有趣的东西，那是一只小小的提包。<p>　　这只提包是男装的公文包，但是将之一翻转来，却又是一只女装的手袋。<p>　　这提包虽然不大，但是内容却着实丰富，宛若是魔术师的道具一样，其中包括三套极薄的衣服，折成一叠，和三个面具。<p>　　这三个面具和这三套衣服是相配的，那是两男一女，也就是说，我只消用极短的时间，就可以变换三种不同的面目，包括一次扮成女子在内。<p>　　在提包中，还有一些对于摆脱追踪，制造混乱十分有用的小道具，这些小道具都是十分有趣的，以后有机会用到的时候，将会一一详细介绍。<p>　　我的要求，黄老先生已全部做到了，为了他的安全起见，我请他立时离去，以免人家发觉他窝藏着我们——我不得不用“窝藏”两字，是因为我和白素，正是警方在通缉的人！<p>　　那一天，我化了一整天的时间，在研究着警方的那份资料。<p>　　一天下来，我发觉自己对这份资料的期望，未免太高了。因为它实在没有什么内容。这份资料内容贫乏，倒也不能怪警方的工作不力，而且因为案子的主角，根本什么话也不说的缘故。<p>　　警方记录着，对骆致逊曾经进行过三十六小时不断的盘问，如果不是法律不许可，警方人员一定要动手打骆致逊了，因为在这三十六小时中，骆致逊所讲的话，归根结蒂只不过是三个字：不知道。<p>　　警方也曾采取半强迫的方式盘问过骆致逊的太太柏秀琼，但是柏秀琼却是一个十分厉害的女子，她的回答使警方感到狼狈，因为她指出警方对她的盘问是非法的。<p>　　我觉得这份资料最有用的，是案发后警方人员搜查骆致逊住宅的一份报告。<p>　　在这份报告中，我至少发现了几个可疑之点。<p>　　第一、这份报告说，骆致逊将他的弟弟自南太平洋接了回来之后，骆致逊和他的弟弟，是住在一间房间中的。<p>　　本来，兄弟情深，阔别了近二十年，生离死别，忽尔重逢，大家亲热一些，也没有什么值得奇怪的，但是报告书上却提及，在他们两人的房间之中，发现了一件十分奇异的东西。由于骆致逊坚持不开口，骆致谦又死了，所以这件东西究竟是什么人的，有什么用处，也没有法子知道。这件东西是竹制的。<p>　　简单地来说，那只是一个一尺长短的粗大的竹筒，在竹筒的内部，却有很多黑色的微粒，和一种鲜红色的纤维。这两种东西，一重夹一重地塞满了竹筒，而竹筒的底部，则有一个小孔，因之使得这一竹筒，看来像是一具土制的滤水器。<p>　　这东西可能是骆致谦从南太平洋岛上带回来的，但是竹筒上所刻的花纹却十分特别，经过专家的研究，也不知道什么意思，而且，和南太平洋各岛土人习惯所用的花纹，也大不相同。<p>　　第二、除了这件东西被怀疑是骆致谦所有的之外，几乎没有别的东西了，他是只身回来的。<p>　　第三、骆致逊有记日记的习惯，可是案发之后，他的日记簿却不见了，日记簿是如何消失的，这是一个谜，因为骆致逊在案发之后，立时被擒，连回家的机会也没有，他不能在事后去销毁日记簿。如果说，他在事前就销毁了日记簿，那么他杀害骆致谦的行动，就是有预谋的了，可是，动机又是为了什么呢？<p>　　看了这份报告书之后，我感到那个用途不明的竹筒，和那本失了踪的日记簿，是问题的焦点。<p>　　还有引起我疑惑甚深的，便是骆致逊亲赴南太平洋去找他的兄弟，忽然他和骆致谦一齐出现，但是究竟他是怎样找到，在什么地方找到骆致谦的，这件事却是异常的暧昧不清。<p>　　可以说一句，这件事除了他们两兄弟之外，没有人知道。只有一份游艇出租人的口供，说他曾将一艘性能十分佳的游艇，租给骆致逊，而在若干天之后，骆致逊就和他的弟弟一齐出现了。<p>　　当时，社会上对这件事，也是注意兄弟重逢这一件动人的情节上，至于他们兄弟两人是在什么样的情形下重逢的，竟然被忽略了。<p>　　我坚信，这也是关键之一。<p>　　化了一整天的时间，我的收获就是这一点，我并不感到气馁，因为我有的是时间，而且，正如我事先所料那样，我有了新的发现。<p>　　晚上，当白素和我一齐吃了晚饭之后，我才将考虑了相当久的话讲了出来。我道：“我要出去活动。”<p>　　白素低着头：“你上哪里去？”<p>　　我道：“我不但要找到骆致逊，而且，我要从查清这件奇案着手，所以我要到南太平洋去，我先要弄清，骆致逊是怎样找到他弟弟的，这和他杀死他弟弟之事，一定有极大的关连！”<p>　　白素带着很大的忧虑望着我：“你想你离得开么？警方封锁了一切交通口！”<p>　　我耸了耸肩，笑道：“那全是官样文章，我认识一打以上的人，这一打以上的人，可以用一百种以上的方法，使一个人神不知鬼不觉地进出，而不需要任何证件，也不必通过什么检查手续。”<p>　　白素轻轻地叹了一口气，道：“你不要我陪你一起去么？”<p>　　我握住了她的手：“如果我们两个人一起行动，那么逃脱警方耳目的可能便减少了一半。”<p>　　白素仍然不肯放心，又道：“那么，我们分头出发，到了目的地再会合呢？”<p>　　我苦笑了一下：“好的，我们分开来行动好了，犯罪的是我，你是没有罪的，就算落在警方的手中也不要紧，但是你仍然要化装，行动要小心，而且，我们两个人要找不同的人帮我们出境。”<p>　　白素十分高兴我答应了她的要求，她雀跃着：“我也要准备一下了。”<p>　　我忙道：“一切由我替你安排好了！”<p>　　我要安排的第一步，是我们要有两个不同的人帮助我们出境，但是第一步已经行不通了。<p>　　我以电话和那些可以帮助我离境的人联络，可是他们的答覆几乎是一致的：“卫先生，你太‘热’了，‘热’得烫手，我们接到严重的警告，不能帮助你，请你原谅，实在请你原谅。”<p>　　我一连接到了七八个这样的答覆，不禁大是气恼。可是我气恼的却不是那些人不肯帮助我，他们接到了警方严重的警告，不敢再来帮我，那是人之常情，我恼的是杰克，这一切，自然都是他的安排！<p>　　最后，我几乎已经望了，但是我还是打了一个电话给一个外号叫“十九层”的人。他这个外号之得来，是因为传说中的地狱是十八层，而他却是应该进第十九层他狱去的人。另一是说他是有办法，可以便地狱从十八层变为十九层，不论如何，他就是这样一个对什么事都有办法的人。我和他并不是太熟，只是见过两次而已。<p>　　我打了好几个电话，才找到了他，当我讲出了我的名字之后，他呆了半晌。<p>　　然后，他才道：“是你啊，卫先生，全世界的警察都在找你！”<p>　　我苦笑了一下：“不错，我也有这样的感觉，所以，我想先离开这裹，请你安排，你要多少报酬，我都可以答应的。”<p>　　十九层忙道：“我们是自己人，别提报酬。”<p>　　他竟将我引为“自己人”，这实在令我啼笑皆非，我是想进天堂的，谁想在十九层地狱中陪他？但在如今这样的情形下，我却也只得忍下去，不便反驳，我又问道：“你可有办法么？”<p>　　十九层道：“你太‘热’了——”<p>　　我不等“十九层”讲完，便打断了他的话题：“我知道这一点，不必你来提醒我，你能不能帮助我，干脆点说好了！”<p>　　在我怒气冲冲地讲出了这几句话之后，我已经不存希望。<p>　　可是，十九层的回答却出乎我的意料之外：“我想是可以的，但是要用一个十分特殊的方式，你可知道警方对你的措施已严厉到了什么程度。甚至远洋轮船在离去之际，每一个人都要作指纹检查，看看是不是‘正身’！”<p>　　我心中苦笑了一下，警方这样对待我，那么骆致逊夫妇，自然也走不了的了。我一想到这里，心中陡地一动，忙问道：“十九层，除了我之外，还有人要你帮助离开本市么？有没有？”<p>　　十九层笑了起来，他笑得十分之诡秘！<p>　　在电话中，我自然看不出他的神情如何，但是从他的笑声之中，我却听出了他一定有什么事情瞒着我，不让我知道。<p>　　我立时狠狠地道：“十九层，你笑什么，有什么好笑的？告诉我，骆致逊夫妇，是不是也通过了你的安排而出境了？”<p>　　十九层仍然在笑着，但是他的笑声却很快地便十分勉强，只听得他道：“先生，我认为你在如今这样的处境之中，不宜再多管闲事！”<p>　　他对我居然用这样的口气讲话，这实在是令得我大为生气的事情。但是我的脾气却未曾在电话中发出来。我决定等见到他的时候再说。如果他答应我离去的话，那么我是一定可以见到他的。<p>　　所以，我只是打了一个“哈哈”：“你说得不错，你作什么样的安排？”<p>　　十九层停了片刻，才道：“现在，唯一可以离开的方法，便是将你当作货物运出去，因为警方现在注意所有的人，但是还未曾注意到所有的货物。”<p>　　我苦笑了一下：“不论什么方法，就算将我当作僵尸都好，我应该怎样？”<p>　　十九层给了我一个地址：“你到那地方去，见一个叫阿汉的人，你必须听从他的每句话！”<p>　　我忙道：“那么你呢？我们不见面了么？”<p>　　他又十分狡狯地笑了一笑：“我们？我们有必要见面么？”<p>　　我又道：“不见面也好，可是你得——”<p>　　却不料我才讲到这里，便突然被他打断了话头，他道：“行了，我和你通话的时间太长了，你快照我的吩咐去做。”<p>　　我呆了片刻，我断定十九层是一定知道骆致逊的消息的，我在离开之前，必需去见他，他以为我的处境不妙，就可以欺负我，那是大错而特错了！<p>　　我放下电话，便开始化装，然后，在黄家巨宅的后门离开去。<p>　　刚才，我和十九层通电话的号码，我知道是一个俱乐部的电话，那是一个三山五岳人马豪赌的场所，我到那里去，大约可以找到十九层。<p>　　他见了我的面，再想敷衍我，可没那么容易！<p>　　我离开了黄宅之后，在街上大模大样地走着，由于化装的精妙，我这时看来，是一个十分有身份的中年人，当然不会有人疑心我的。<p>　　而在外面，街头巷尾，几乎人人都在谈论着骆致逊越狱一事，我上了街车。司机也喋喋不休地向我说着他“独有”的“内幕消息”，我也只好姑妄听之。<p>　　车子到了俱乐部门口，那是限于会员和会员的朋友才能进入的地方，我来到了门口，贴墙站着，等到另外有两个人坐着华丽的汽车来了，我才突然向他们一招手。“喂，好久不见了！”<p>　　由于他们有两个人，所以他们相互之间，都不知我究竟是在招呼哪一个，以致两人都向我微笑地点了点头，我也顺理成章地和他们走了进去。<p>　　进了俱乐部之后，我就不陌生了，因为这是我来过好几次的地方了。<p>　　我知道十九层最喜欢赌轮盘，我就直向轮盘室中走去，还没有看清人影，就已经知道十九层在什么地方，因为他正在大声叫嚷！<p>　　他在大声叫嚷，就表示他赢钱了，他赢钱的时候，对于四周围的一切，都不加以注意，只是兴奋之极地高声叫嚷着，连我到了他的身后，都不知道。<p>　　直到我一只手，重重地搭到了他的肩头之上，他才回头来。<p>　　他当然是认不出我来的，当他以怒目瞪着我之际，我低下头去，低声道：“我是卫斯理，你不想我对你不利，就跟我走。”<p>　　他呆了一呆，突然像受了无比委屈也似地怪叫了起来：“要我跟你走？我正在顺风中，再让我押三次。”<p>　　我摇头道：“不行。”<p>　　他哀求道：“两次，一次！”<p>　　我仍然摇头，道：“不行，如果你再不起身，你就真的要到第十九层地狱去了。”<p>　　他是叹一声，站起了身子来。<p>　　我一直紧靠着他而走，出了那间房，我和他一齐进了一间休息室之中，他道：“别做得太过份了，我吵架起来，你没有好处的。”<p>　　我冷笑道：“你根本没有机会出声，我的手中有一支特制的枪，这支枪中射出来的，是一种染有毒药的针，这种针不能置人于死，但却可以使人的脊椎神经遭到破坏，人也成为终身瘫痪，你可要试试？”<p>　　十九层坐了下来：“你明知我不顾意试的，何必多此一问。”<p>　　我道：“我还是非问不可，因为或者你不够聪明，那就等于在说你要试一试了，我问你，你安排骆致逊夫妇去了何处？”<p>　　十九层道：“我……我从来也未曾见过他们。”<p>　　我不去理他，迳自数道：“一——二——三——”<p>　　他忙摇手道：“慢，慢，你数到几？”<p>　　我冷冷地道：“你以为我会数到几？”<p>　　十九层摊开了手：“你这样做，其实是十分不智的，你知道，只有我，才有力量使你离境，而你竟这样在对付唯一可以帮助你的人！”<p>　　我沉声道：“我要知道骆致逊夫妇的下落，你说不说，我限你十秒钟！”<p>　　我一面说，一面还狠狠地掴了他两个耳光！<p>　　（这实在是我十分不智的一个行动，日后我才知道因之我吃了大亏！）<p>　　十九层捂住了脸：“好了，我说了，他们是昨天走的，他们被装在箱子中，当着是棉织品，是坐白驼号轮船走的。”<p>　　“目的地是什么地方？”<p>　　“是帝汶岛。”<p>　　我吸了一口气，这和我的目的地是相同的，帝汶岛在南太平洋，从帝汶岛出发，可以到达很多南太平洋的岛屿。可是我的心中，同时又产生了另一个疑问：他们为什么要再到南太平洋去呢？<p>　　我站了起来：“行了，现在我去找那个人，你仍然要保证我安全出境，要不然，你仍不免要吃苦头的，请你记得这句话。”<p>　　我不再理会他，转身走了开去，出了那俱乐部，便找着了十九层要我找的人。到了那里，一个瘦削的人，自称姓王，说他可以为我安排。<p>　　他带我来到了码头附近。<p>　　在一个仓库之中，他和几个人交头接耳，然后，他又交给我一个一小木箱，低声道：“这里面有着食水和干粮，你将被放在这样的箱子之中。”<p>　　他向前指了一指，那是一种大木箱，这木箱是装瓷器的，因为上面已漆上了“容易破碎，小心轻放”，和一个向上的箭头，表示不能颠倒。<p>　　但是这个木箱却只不过一公尺立方，我自然可以不怕被闷死，因为木箱的制造很粗，木板和木板之间是有缝可以透气的，但是，在这样的木箱中，我却只能坐着，那无异是不舒服到极点的了。<p>　　我摇了摇头：“没有第二个办法了么？”<p>　　那家伙摊了摊手：“没有了，事实上，你也不必，受太多的不舒服，一上了船，你就可以在夜间利用工具撬开木箱出来走动的了，如果你身边有足够的钞票，那你甚至可以成为船长的贵宾，但是在未上船之前，你可得小心。”<p>　　我问道：“这批货物什么时候上船？”<p>　　那家伙道：“今天晚上，你如今就要进箱子，祝你成功。”<p>　　我还想再问他一些问题，但是那家伙却已急不及待地走了。几个工人则来到了我的身边，将我领到了一只木箱之前，要我进去。<p>　　我没有第二个选择了，只好进去，那几个人立时加上了箱盖，“砰砰”地将箱盖用钉子钉上去，我仿佛自己已经死了，躺在棺材中，由人在钉棺盖一样！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_06'>第十二卷 不死药 第四章 漫长航程</b><p>");

document.write ('　　我相信，世界上人虽多，但是尝过像我如今这样滋味的人，却也一定寥寥可数。<p>　　我抱着膝，坐了下来，将工具和食物放在前面，箱子之中居然还有空隙可以让我伸伸手，反正时间还早，我不妨休息一下。<p>　　我居然睡着了，等到我醒来的时候，我听到了一阵隆隆的声音，我从板缝中望出去，看到一架起重机，正在吊着大木箱：和我藏身相同的木箱，有数百个之多，全被起重机吊到一辆大卡车，而大卡车在装载了大木箱之后，便向外驶了出去。<p>　　快到船上去了，我心中想，到了船上之后，我就可以设法出来走动走动了，我相信只要船启了航，那就算我被发现，也不要紧了。<p>　　我十分乐观，约莫等了小时左右，我藏身的木箱，也被吊了起来，在半空之中，摇摇晃晃，然后，被放上了大卡车，大卡车向前驶去，不一会来到了码头。<p>　　我藏身的箱子，又被起重机吊了起来，这一次吊得更高，当我在半空中的时候，我从木缝中看下去，看到码头上，警察林立，戒备得十分森严，我的心中不禁暗自庆幸。直到如今为止，事情十分顺利。<p>　　我被放进了船舱之中，等到几个人将木箱放好之后，我便觉得有点不对头了。<p>　　果然，几乎是立即地，“砰”地一声响，我的上面又多了一只箱子。我几乎要大叫了起来，他妈的，十九层难道竟未曾安排好，将我藏身的箱子放在最外面么？<p>　　我当然是不敢叫出声来的，我只好焦急地希望我的上面虽然有木箱，但是左近却不要有才好。<p>　　可是，半小时之后，我绝望了。<p>　　我的上下左右，四面全是木箱，我藏身的木箱，是在数百只大木箱之中！那也就是说，在漫长的旅途中，我将没有机会走出木箱去！<p>　　这怎么成？这怎么可以？我心中急促地在想着：我是不是应该高声叫嚷呢？<p>　　如果我叫嚷，我当然可以脱身，但是也必然会落到了警方的手中！<p>　　而如果我不叫嚷，我能够在这个木箱中经过二十天的海上航行么？这实在是难以想像的！<p>　　我终于叫嚷了起来，因为我想到我会被活埋也似地过上一个月，这实在太可怕了，我宁愿被人发觉，落到了警方的手中再说。<p>　　我大声地叫着，可是，在五分钟之后，我立即发觉，我这时来叫喊，已经太迟了！<p>　　在我的四周围，已经堆上了不少大木箱，这些大木箱，一定已阻住了我的声音，而且，即使我的声音还能传出去，那也一定十分微弱，起重机的喧闹声一定将我的叫声遮盖了过去，而没有人听到。<p>　　我只听得“砰砰”的大木箱叠在大木箱之上的声音，在不断地持续着，可知在我的上面和四周，仍然在不断地被叠上大木箱。<p>　　我由大叫而变成狂叫，我取出了工具，那是一柄专用撬钉子的工具，我轻而易举地便撬开了木箱，可是我却走不出去。<p>　　因为在我的面前，是另一只木箱。<p>　　我用力去推那木箱，我希望可以将木箱推倒，那么我就可以引起人家的在意，和脱出这重重的包围。<p>　　然而，我用尽了力，却依然不能使大木箱移动分毫！我着亮了电筒，我必须小心地使用电筒，因为这是我唯一的照明工具了。<p>　　我向前面的木箱照了一照之后，又撬开了那只木箱，将木箱中一包一包的东西拉出来，我在感觉上知道那是棉织品。<p>　　我被数以百万件计，装成了箱子的棉织品，包围在中间。<p>　　我费了许多功夫，才将前面大木箱中的棉织品，塞进了我原来藏身的木箱之中，由于我可以活动的空间十分之小，所以等到我终于搬清了前面箱子中的货物，而我人也到了前面的箱子中的时候，可以说是已经筋疲力尽了。<p>　　但这时候，我的心情却比较轻松。<p>　　因为我发现，使用同样的方法，我可以缓慢地前进，开出一条“隧道”来。<p>　　开“隧道”的办法，便是撬开我面前的箱子，将前面的箱子中的货物搬出来，而我人就可以向前进一步了，这就像是一种小方格的迷踪游戏一样，我必须化费很多功夫，才能前进一格。<p>　　但就算我的面前有十层这样的大木箱，我只有经过十次的努力，就可以脱身了！<p>　　刚才那一次，化了我大约两小时，也就是说，我如果不断地工作，二十小时就可以脱身了，而且，事实上，大木箱也不可能有十层之多！<p>　　我一想到这里，精神大振，立时又跳了起来，开始“挖掘”我的“隧道”。<p>　　世界上有许多隧道，但是在堆积如山的棉织品中“开挖”而成的“隧道”，只怕是只此一家，别无分行。我连续地前进了三只木箱，才休息了片刻，吃了些干粮，又继续工作。<p>　　当我弄穿了第六只木箱的时候，我不禁欢呼了一声，因为外面已没有木箱了！但是，当我用电筒向前去照明之际，我不禁倒抽了一口冷气。<p>　　的确，我的“隧道”已然成功，我应该是可以脱身的了——如果不是在棉织品之旁，又堆有其它货品的话。可是如今，当我在撬下了木板之后，我却看到外面另外有货物堆着。<p>　　而且，那是我无法对付的，它们是一大盘的铁丝！我有什么办法来对付铁丝呢？除非我有一柄“削铁如泥”的宝剑。<p>　　然而，我当然没有这样的宝剑。<p>　　我也不会愚蠢到想去推动那些铁丝，因为每一盘铁丝可能有一吨重，而我可以看到，至少有数百盘铁丝在我的前面。<p>　　我颓然地坐了下来，这连续不断的十几小时的操作，令得我的骨头，根根都像是散了开来一样，而尤其当你在经过了如此的艰辛，竟发觉自己的努力，一点用处也没有之际，那就会更加疲倦。<p>　　我像死人一样地倒在木箱中之中，不知过了多久。<p>　　由于我不动，我倒觉出，船身像在动，而且，也没有规则的机器声传了过来，我知道，船已经启航了，而我则被困在货舱之中。<p>　　我一动也不想动，像死人一样地坐着，在极度的疲乏之中，我慢慢地睡了过去。<p>　　等我睡醒的时候，我看了看手表，等到我肯定手表未曾停止之时，我才知道，自己已睡了十小时之多！<p>　　我只觉得浑身酸痛，我只想直一直身子，在那一刹间，我忘记自己是在箱子之中了，我的身子挺了起来。<p>　　可是，我的身子只向上一挺间，头顶便已“砰”地一声，撞在箱子上了。<p>　　这一撞，使我痛得大叫了起来，但是也使我的头脑，反而清醒了一阵，同时，陡地一亮：我并不绝望！<p>　　我的“隧道”来到这里，被铁丝所阻，我无法在铁丝之中挖洞出去，但是，“隧道”不一定是要直向前的，我可以使“隧道”转而向上！<p>　　通常，货物装在船的货舱之中，是不会一直碰到船舱的顶部的，总有空隙，那么，只要我能弄破最上的一只木箱，我就有机会爬出去，爬过铁丝或其它的货物而脱身了。<p>　　我又开始工作了，而且，我发觉我这次工作，要比上次容易得多，因为我一弄破箱子，箱子中的棉织品，便会自动向下落来，使我省却了不少搬运的气力。<p>　　我在又弄穿了六只箱子之后，终于，我爬上了一大堆木箱的顶。顶上的空位，比我想像的还要多，我可以站直身子。<p>　　我着亮了电筒，在铁丝上走了过去，铁丝过去，是一麻包一麻包的货物，我是被“埋”在货舱的角落的，我当然已经想到，我之所以会有这样的遭遇，绝不是因为十九层的疏忽之故。那一定是十九层故意安排的。他并不是想害死我，但却要使我吃点苦头。<p>　　我不是一个有仇不报的人，当我走过麻包，沿着麻包爬下来之际，我心中已然决定，只要有机会，我一定要报复，一定要使十九层试试他被埋在地下的滋味！<p>　　我攀下了麻包之后，便站在货舱中仅有的一些空隙之中了，我很快地便发现了这一道铁梯，铁梯是向上通去的。大货轮在航行中，货舱当然是加上了锁的，但是也会有人来定期检查。<p>　　我本来是想等有人来货舱检查时再作打算的，但是我立即改变了主意。<p>　　因为我不知道究竟要等多久才会有人下来；而如今，我已经十分迫切地希望呼吸一口新鲜空气了。<p>　　我攀上了铁梯，到了舱盖之下，在我用力向上顶的动作之下，舱盖出现了一道缝，我用一片十分锋利的薄锯片，从缝中伸了进去，锯动着。这薄锯片，是我随身携带的许多小工具之一。<p>　　幸而这艘货船是十分残旧的老式的，所以我才能锯断了锁，从舱中脱身。<p>　　当我推开了舱盖，呼吸到了一口新鲜空气之际，我身心所感受到的愉快，实在是难以形容的。外面十分黑，正是午夜时分。<p>　　我顶开了舱盖，翻身上了甲板。<p>　　我一跃上了甲板之后，又深深地吸了几口新鲜空气，然后我向前走出了十来步，在一艘吊在船舷之旁的救生艇中，坐了下来。<p>　　那地方十分隐秘，即使在白天，也不容易被人发现的，何况现在是晚上。<p>　　我开始作下一步的打算了。<p>　　如果不是货舱中的货物，给我弄了个一塌糊涂，那么我现在已可以公开露面了。我可以直接去见船长，要他收留我，在海上，船长有着无上的权威，我的要求可以满足一个船长的权利欲，多半可以获准的。但因为货舱中的大木箱被我毁坏了十二个之多，那十二个大木箱中的棉织品，也成了一团糟，如果我一讲了出来，船长一定立时将我扣留！<p>　　所以，我必须要想别的办法，来渡过这漫长的航程。<p>　　我必须取得食水，食物倒还不成问题，因为我的干粮还在，食水的最可靠来源，当然是厨房了。<p>　　我想了没有多久，便向船尾部份走去，听得前面有脚步声和交谈声传了过来，我身子一闪，闪到了阴暗的地方。<p>　　向前走来的是两个水手，他们可能是在当值，因为他们的手中都执着长电筒，但这时，他们并没有亮着电筒，所以他们也没有发现我。<p>　　他们一面走，一面在交谈，我听得其中一个道：“船长室中的那一男一女，你看是不是有点古怪？”<p>　　另一个道：“当然，见了人掩掩遮遮，定然是船长收了钱，包庇偷渡出境，他妈的，做船长就有这样的好处，我们偷带些东西，还要冒风险！”<p>　　那一个“哈哈”笑了起来：“当然是做船长的好，我看这一男一女两人一定十分重要，要不然船长何必下令，除了侍应生之外，谁也不准进船长室？”<p>　　另一个又骂了几句，两人已渐渐走远了。<p>　　他们两人的交谈，听在我的耳中，不禁引起了我心中莫大的疑惑。<p>　　在船长室中有两个神秘的客人，这两个人是一男一女，那是什么人呢？难道就是骆致逊和柏秀琼？<p>　　我一想到这一点，不禁怒气直冲！<p>　　因为如果就是他们的话，那十九层既然有办法安排他们在船长室享福，为什么却要我在货舱中心吃苦？<p>　　我决定去看个究竟，而且这时候，我又改变了主意，既然船长是公开受贿偷运人出境的，那么我等于已抓到了他的小辫子，这件事如果公开出来，他一定会受到海事法庭的处罚的。<p>　　那也就是说，就算我弄坏了十二箱棉织品，他也将我无可奈何了。<p>　　我一想到这里，立时从阴暗之中闪了出来，叫道：“喂，你们停一停！”<p>　　那两个水手，突然听得身后有人叫他们，连忙转过身来，而这时，我也已大踏步地向前，迎了上去。<p>　　那两个水手看到了我，简直整个呆住了，直到我来到他们的面前，他们才道：“你……你是什么人？”<p>　　我沉声道：“你别管，带我去见船长！”<p>　　那两个水手互望了一眼：“我们不能这样做，我们必须先告诉水手长，水手长报告二副，二副报告大副，大副再去报告船长。”<p>　　我笑了起来，取出了两张大额钞票，给他们一人一张：“那好，你们不必带我去见船长，只要指给我看船长室在什么地方就可以了。”<p>　　那两个水手大喜，伸手向一度楼梯之上指了指：“从这里上去，第一个门，便是高级船员的餐室，第二个门，就是船长室了。”<p>　　我向那两个水手一挥手，向前直奔了出去，我一直奔到了楼梯附近，然后迅速地向上攀去。上了楼梯，是船上高级人员的活动地点，一般水手，如果不是奉到了船长召唤而登上楼梯，是违法的。<p>　　我只向扶梯登了一半，便听得上面有人喝道：“什么人，停住！”<p>　　我当然不停，相反地，我上得更快了。<p>　　那人又喝了一声，随着他的呼喝声，我已听到了“卡咧”一下拉枪栓的声音。但是那人却未曾来得及开枪，因为我已经飞也似地窜了上去，一掌砍在他的手臂上，他手中的枪“拍”地跌了下来。<p>　　我的足尖顺势钩了一钩，那柄枪已飞了起来，我一伸手已将枪接住了！<p>　　那被我击中了一掌的家伙向后退出了几步，惊得目瞪口呆：“这……这是干什么？你……你是要叛变么？快放下枪。”<p>　　我向他看去，那人年纪很轻，大概是航海学校才毕业出来的见习职员，我也不去理会他的身份，只是冷冷地道：“你错了，我不是水手。”<p>　　他的眼睛睁得更大了：“那么，你……你是什么人？”<p>　　我冷笑一声：“你来问我是什么人？你为什么不问问在船长室中的一男一女是什么人？”<p>　　那家伙的面色，顿时变得十分尴尬：“你……你是怎么知道的？”<p>　　我压低了声音，将手中的枪向前伸了一伸：“快带我去见他们！”<p>　　那人大吃了一惊：“船长有命令，谁也不准见他们的。”<p>　　我笑了起来，这家伙，现在还将船长的命令当作神圣不可侵犯，这不是太可笑了么？我道：“现在我命令你带我去见他们。”<p>　　他望了我的枪口一眼，终于转过身，向前走去。<p>　　我跟在他的后面，来到了第二扇门前，那人举手在门上“砰砰”地敲着。<p>　　不到一分钟，我便听到了里面传出来发问声：“什么人？我们已经睡了。”<p>　　那是骆致逊的声音！<p>　　我一听就可以听出，那是骆致逊的声音！<p>　　我用枪在那人的腰眼之中，指了一指，那人忙道：“是我，是我，船长有一点事要我来转告，请你开门，让我进来。”<p>　　我在那人的耳边低声道：“你做得不错。”<p>　　那人报我以一个苦笑，而那扇门，也在这时，慢慢地打了开来。<p>　　门一开，我一面用力一堆，将那人推得跌了开去，一面肩头用力一项，“砰”地一声，已将门顶开，我只听得骆致逊怒喝道：“什么事？”<p>　　我一转身，已将门用脚踢上，同时，我的手枪，也已对准了骆致逊了。<p>　　舱房中的光线并不强，但是也足可以使他看到我了。<p>　　在骆致逊身后的，是柏秀琼，船长的卧室相当豪华，他们两人的身上，也全穿着华丽的睡衣，那狗养的船长一定受了不少好处，所以才会将自己的卧室让出来给他们两人用的。<p>　　我望着他们，他们也望着我，在他们的脸上，我第一次发现一个人在极度的惊愕之中，神情原来是如此之滑稽的。<p>　　我会突然出现，那当然是他们做梦也想不到的事！<p>　　而这时，我心中的快意，也是难以形容的。<p>　　我抛着手中的枪，走前两步，在一张沙发上坐了下来，扬了扬枪：“请坐，别客气！”<p>　　骆致逊仍是呆呆地站着，倒还是他的太太恢复了镇定，她勉强地笑了一笑：“卫先生，你……现在是在一艘船上。”<p>　　我呆了一呆，一时之间，还想不通她这样提醒我是什么意思。我当然知道我自己是在一艘船上！<p>　　我只是冷笑了一声，并不回答她。<p>　　她又道：“在船上，船长是有着无上的权威的，而我们可以肯定，船长是完全站在我们这一边的！”<p>　　我一听得她这样说法，忍不住“哈哈”地笑了起来，原来她想恐吓我！在如今这样的情形下，她还以为可以凭那样几句话吓退我，这不是太滑稽，太可笑了么？<p>　　我放声大笑：“船长可能站在犯人栏中受审，你们也是一样，那倒的确是站在你们这一边了！”<p>　　这时候，我听得门外有声音传出来，当然是我的声音已经惊动船长了。我对着舱门喝道：“滚开些，如果你不想被判终身监禁的话！”<p>　　门外的声响果然停止了，骆太太的面色，也开始变得更加灰白起来，她已经明白，如今，在这艘船上，有着无上权威的是我，而不是船长！<p>　　我再度摆了摆手枪，道：“坐下，我们可以慢慢地谈，因为航程很长，同时，我希望我们可以谈出一个好一点的结果来。因为在船长而言，你们两个人若是失踪了，他是求之不得的——那样，等于他犯罪的证据忽然不见了一样！”<p>　　骆致逊终于开口了，他道：“我们先坐下来再说，别怕，别怕。”<p>　　我笑了笑：“你说得对，如今的情形，对你而言，的确是糟得透了，但是也绝不会再比你在死囚室中等待行刑时更糟些。”<p>　　骆致逊苦笑着：“卫先生，你应该原谅我，我不是存心出卖你的。”<p>　　我斜着眼：“是么？”<p>　　骆致逊道：“真的，你想，我从死囚室中逃了出来，当然希望立即逃出警方的掌握，我自然不想多等片刻，所以我立即驾车走了，而事后，当我再想和你联络，却已没有可能了。”<p>　　骆致逊的解释，听来似乎十分合理。<p>　　但是，我既然可以肯定我已然上了他的一次当，当然不会再上第二次的了。我不置可否地道：“是么？看来你很诚实。”<p>　　骆致逊夫妇互望了一眼，骆太太道：“那么，卫先生，你现在准备怎样？”<p>　　我道：“这个问题，比较接近些了，我准备怎样，相信你们也知道的，我要知道，你，为什么会杀死了你的弟弟！”我在说这话的时候，手指是直指骆致逊的。骆致逊还未曾开口，骆太太已尖叫了起来道：“他没有杀死他的弟弟。”我泠冷地道：“我是在问他，不是问你！”<p>　　骆致逊在我的逼视下，低下头去，一声不出。这正是那件怪案发生后，他的“标准神态”，因为在他将他的弟弟推下崖去之后，他一直这样低着头，一声不出，来应付任何盘问。<p>　　他这种姿态的照片，几乎刊在每一家报纸之上，我也见得多了。<p>　　我冷笑道：“你不说么？”<p>　　骆致逊仍然不出声。<p>　　我站了起来：“我去见船长，我要他立时回航，想他一定会答应的。而骆先生，在法律上而言，你是早已应该被人处死的人，你一上岸，便会立即被送进电椅室中去！”<p>　　骆致逊依然不出声。<p>　　使我意料不到的是，骆太大却突然发作了起来，只见她转过身去，对准了骆致逊，叫道：“你该说话了，你为什么不说？我肯定你未曾杀人，你为什么不替自己辩护？为什么？你也该开口了！”<p>　　我忙道：“骆太太你不知道其中的内幕么？”<p>　　骆太太怒容满面地摇着头：“我什么也不知道，我只知道他的心肠极好，他绝不是一个会杀人的人，这是我可以肯定的事情！”<p>　　“可是，当时有许多人见他将人推下崖去的！”<p>　　“不错，我也相信，但那是为了什么？致逊，你说，是为了什么？”<p>　　骆致逊终于开口了，他摊开了双手，用十分微弱的声音道：“我……非这样不可，我非这样不可！”<p>　　骆致逊一开了口，我的问题立时像连珠炮一样地发了出来，我忙问：“为什么你非杀他不可？你费了那么多的心血，将他找了回来，在他回来之后的几天中，他和你又绝未争吵过，为什么你要杀他？”<p>　　骆致逊张大了口，好一会才道：“没有用，我讲出来，你也不会……相信的。”<p>　　我连忙俯下身去，几乎和他鼻尖相对：“你讲，你只管讲，我可以相信一切荒诞之极的事情，只要你据实讲！”<p>　　骆致逊望了我好一会，我只当他要开。讲了，可是他却摇了摇头，叹了一口气，又低下了头去。<p>　　这时候，意料不到的事又发生了，平时看来，十分贤淑文静的骆太太，这时忽然向前跳了过来，而且毫不犹豫地重重一掌，掴在骆致逊的脸上。<p>　　那一下清脆的掌声，使我陡地一震，我还未曾表示意见，骆太太已经骂道：“说，你这不中用的人，我要你立即就说！”<p>　　我早已说过，骆太太是一个十分坚强、能干的女子，而骆致逊则是一个相当儒弱的人。<p>　　这也正是问题的症结所在：为什么一个性格儒弱的好人，会将他的弟弟，推下山崖去呢？<p>　　如今，我可以明显地看出来，骆太太是在刺激骆致逊要他坚强起来，将真情讲出来。<p>　　那绝不是在做戏给我看的，这种情形，至少使我明白了一点，骆致逊为什么要杀人，这一点，是连骆太太也不知道的。<p>　　骆致逊被掴了一掌之后，他的脸色更难看了，一忽儿青，一忽儿白，他的身子在发着抖，突然间，他的双手又掩住了脸，可是就是不开口。<p>　　我感到世界上最难的事情，莫过于要从一个人的口中套出他心中的秘密，只要这个人不肯说，你是拿他一点办法也没有的。<p>　　骆致逊双手掩住脸，他的身子在发抖，过了足足有五分钟，他才以几乎要哭的声音道：“好，你们逼我说，我就说，我就说——”<p>　　骆致逊讲了两遍“我就说”，但是仍然未曾讲出究竟来，我焦急得紧紧地握着拳，因为他可能突然改变主意，那我就前功尽弃了！<p>　　他停顿了足有半分钟之久！<p>　　那半分钟的时间，长得使人觉得实在难以忍受。<p>　　总算骆致逊开口了，他道：“我说了，我是将他推下去的，因为，他……他，他已经不能算是人了！”<p>　　我呆了一呆，我不明白他这样讲是什么意思，我向骆太太望去，只见她的脸上，也充满了惊诧之色，显然她也不明白这是什么意思。<p>　　我立即向骆致逊望去，骆致逊这一句话是如此之无头无脑，我当然要问个明白的。可是当我看到了骆致逊的情形之后，我却没有出声。<p>　　他全身正在发抖，抖得他上下两排牙齿相印，发出“得得”的声音来，在他的神情如此激动的情形下，我实也不忍心再去追问他了。<p>　　他抖了好一会，直到他伸手紧紧地抓住床头，才令得他较为镇定了些。<p>　　到这时候，他又喘着气：“你们明白？我实在是非将他推下去不可。”<p>　　我不禁苦笑了，我被他的话弄得莫名其妙，而他却说我已明白了，我尽量使自己的声音缓慢些，道：“我不明白，他明明是人，你怎么说他不是人？”<p>　　骆致逊忽然提高了声音，尖叫了起来：“他不是人，他不是人，人都会死的，他不会死，这算是什么？”<p>　　骆致逊叫完了之后，便瞪着眼睛望着我，在等待我的回答。<p>　　可是，我除了也瞪着眼睛回望着他之外，什么也回答不出来。<p>　　我根本连骆致逊这样的讲法，究竟是什么意思也不知道，那又从何回答起？他说骆致谦不会死，人总是会死的，照归纳法来说，不会死的，当然不能算是人了。然而，如果骆致谦是一个不会死的“人”，他谋杀骆致谦的罪名当然也不成立了。因为他的罪名正是“杀死”了骆致谦，而骆致谦是“不会死”的，又怎会有“杀死”这件事？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_07'>第十二卷 不死药 第五章 失败</b><p>");

document.write ('　　我脑中乱到了极点，千头万绪，不知从何问起才好。这时候，我听得骆太太道：“致逊，你讲得明白一些，你，未曾杀死他？”<p>　　“我……杀死他了！”<p>　　“可是，刚才你说，他是不会死的。”<p>　　“我将他从那样高的崖上推了下去，我想……我想他多半已死了，我……实在不知道。”<p>　　“你慢慢说，首先，你告诉我，他何以不会死？”<p>　　“他……吃了一种药。”<p>　　“一种药？什么药？”<p>　　“不死药。”<p>　　“不死药？”<p>　　骆致逊和他的太大，对话到了这里，我实在忍不住了，我大声道：“别说下去了，这种一点意义也没有用的话，说来有什么用？”<p>　　骆太太转过头来，以一种近乎责备的目光望着我：“卫先生，你听不出他讲的话，正是整个事件的关键所在么？”<p>　　我冷笑一声：“什么是关键？”<p>　　骆太太道：“不死药。”<p>　　我猛地一挥手，以示我对这种话的厌恶：“你以为骆致谦得到了当年秦始皇也得不到的东西？”<p>　　我这句问话，当然是充满了讥剌之意的。可是骆太大的词锋，实在厉害，她立即回敬了我一句：“我们如今已得到了许许多多，秦始皇连想也不敢想的东西，是不是？”<p>　　我翻了翻眼，那倒的确是的，是以令我一时之间无话可说。<p>　　骆太太又道：“所以，这并不是没有意义的话，卫先生，我是他的妻子，我自然可以知道他这时候讲的，是十分重要的真话！”<p>　　我已完全没有反驳的余地了，我只得道：“好，你们不妨再说下去。”<p>　　我一面讲，一面向骆致逊指了指，我的话才出口，骆致逊已经道：“我要讲的，也已讲完了。”<p>　　骆太太忙道：“不，你还有许多要说的，就算他吃过了一种药，是不死药，你为什么又非要把他从崖上推下去不可呢？”<p>　　骆致逊痛苦地用手掩住了脸，好一会，才道：“他要我也服食这种不死药。”<p>　　“他有这种药带在身边么？”<p>　　“不是，他要我到那个荒岛上去，不死药就在那个荒岛上的，而那个荒岛，正是他当年在战争中，在海上迷失之后找到的。”<p>　　事情总算渐渐有点眉目了。<p>　　骆致谦在一次军事行动中失了踪，他是飘流到了一个小荒岛之上。这个小岛，当然是大海之中，许多还未曾被人注意的小岛屿之一。<p>　　在那个小岛上，骆致谦服下了不死药，直到他被骆致逊找回来。<p>　　他们兄弟两人的感情，当然是十分好的，因为骆致谦要他哥哥也去服食不死药。<p>　　事情可以很合理解释到这里，接下去，又是令人难以解释的了。<p>　　骆致逊如果不愿意长生不老，他大可拒绝骆致谦的提议，他又何必将骆致谦推下崖去呢？<p>　　所以，我再问道：“你拒绝了？”<p>　　骆致逊不置可否，连点头和摇头也不，他只是呆若木鸡地坐着。<p>　　骆太太问了几句话，可是骆致逊只是不出声。<p>　　骆太太叹了一口气，向我道：“卫先生，你可否先让他安静一下？反正在船上，我们也不会逃走的，你先让他安定一下，我们再来问他，可好么？”<p>　　我表示同意，骆致逊如今的情形，分明是受刺激过甚，再继续讨论这个问题，恐怕他会受不了。再则，在船上，他是无法逃脱的，航程要接近一个月，我大可以慢慢来。<p>　　所以，我立即退到了门口：“骆先生，你先平静一下，明天见。”<p>　　我打开了舱门，退了出去，将门关上。<p>　　当我转身去的时候，我才看到一个中年人，面青唇白地站在身后。<p>　　我到他身上所穿的衣服，便可以看出，他就是这艘船的船长了。<p>　　我冷笑了一下：“生财有道啊，船长！”<p>　　船长几乎要哭了出来一样地：“你……是什么人？我们来讨论一下……”<p>　　我不等那船长讲完，便道：“讨论什么？讨论我是不是受贿？”<p>　　我并不说我是什么人，只是问他是不是想向我讨论我是否受贿。这是讲话的艺术，因为在这句话中，我给以对方强烈的暗示，暗示我是一个有资格受贿的人！<p>　　船长苦笑了一下：“是……是的。”<p>　　我点了点头，大模大样地道：“那么，要看你的诚意如何了。”<p>　　船长忙道：“我是有诚意的。”<p>　　我道：“那好，先给我找一个好吃好睡的地方，最好是将你现在的地方让出来。”<p>　　船长道：“可以，可以。”<p>　　我又道：“然后，慢慢再商量吧。”<p>　　船长苦笑了一下：“先生，我想你大概是不准备告发我的了，是不是？”<p>　　我笑道：“看来是，但还要看我在这里是不是舒服而定，你明白么？”<p>　　船长连连点头，将我让进了他的卧室。<p>　　他那间卧室一样豪华，我老实不客气地在床上倒了下来，他尴尬地站在一旁。<p>　　我像对付乞丐一样地挥了挥手：“你自己去安排睡的地方吧，这里我要暂时借用一下了。”<p>　　船长立即连声答应，走了出去。<p>　　我躺在床上，心中十分舒畅，我这样对待这混蛋船长，而我又找到了骆致逊夫妇，这使我高兴得忍不住要吹起口哨来。<p>　　不一会，我便睡着了。<p>　　我是被“砰”地一声巨响惊醒的。<p>　　当我睁开眼睛来看的时候，我简直以为自己是在做梦，我难以明白究竟是发生了什么事！只见在我睡着之前，还在对我恭敬异常的船长，这时穿着笔挺的制服，手中还握着手枪，凶神恶煞地站在门口。<p>　　在他挥动手臂之下，四五个身形高大的船员，向我冲了过来。<p>　　那四五个海员向我冲来，再明显没有，是对我不利的，我自然也知道这一点。但是，我却不明白为什么一觉之间，船长忽然强硬起来，要对我不利了？难道他总是怕我将他的秘密泄露出去，是以要来害死我？<p>　　可是，如果他在动这个脑筋的话，他就应该在我睡熟之际将我杀死，而不应该公然叫四五个壮汉来对我了，但不是这样，他又有什么依仗呢？<p>　　在我心念电转间，那四五个壮汉，已经冲到了我的床前了。<p>　　船长举枪对准了我，叫道：“将他抓起来！”<p>　　我一伸手：“别动！船长先生，你这样做，不为自己着想一下么？”<p>　　船长向我狞笑：“你是一个受通缉的逃犯，偷上了我的船只，我要将你在船上看管起来，等到回航之际，将你交给警方！”<p>　　我“嘿嘿”冷笑了起来：“你是扣押我一个呢，还是连另外两个也一起扣押？”<p>　　我“另外两个”的意思，自然是指骆致逊夫妇而言的。我的话也等于在提醒他，别太得意忘形了，他还有把柄在我的手中！<p>　　可是，出乎意料之外地，船长听了我的话之后，竟“哈哈”大笑了起来，分明他是有恃无恐的，他对着我咆哮道：“闭嘴！”<p>　　我呆了一呆，同时迅速地考虑着目前的情形。他的手中有枪，而又有四五个人在我的床前。然而他说要将我扣起来，这使我断定，他不敢杀我，那么我暴起发难，事有可为。<p>　　我摊了摊手：“闭嘴就——”<p>　　我只讲了三个字，身形一躬，猛地从床上跳了起来。床是有弹力的，是以我从床上跳起来的这个动作，也格外快和有力。<p>　　我一弹了起来，双手双脚，一齐向前攻了出去，三名大汉，被我同时击中。<p>　　他们嗥叫着，身子向后倒去，我则立时落地，一个打滚，已滚到了船长的脚边。<p>　　这时，三个被我击到的大汉，也痛得在地上乱滚，地上可以说是人影纵横，船长根本不知道我已经来到了他的脚边了。<p>　　而当他终于知道了这一点之际，却已然大大地迟了！<p>　　因为那时，我已经抱住了他的双腿，猛地一拖，令得他仰天倒了下来。我一掌砍在他的手腕上，夺过了手枪，然后一跃而起，“砰”地关上了舱门，背靠着门而立，喝道：“统统站起来，将手放在头上！”<p>　　那四五个大汉见枪已到了我的手中，自然没有抵抗的余地，只得乖乖地手放到了头上，退了开去。<p>　　船长仰天那一交，跌得着实不轻，他在地上赖了好一会才站了起来，摸着后脑，狠狠地望着我：“你是逃不了法律制裁的。”<p>　　我道：“也许，我们可能被关在一个监房之中。”<p>　　他叫道：“我为什么要坐监？”<p>　　我道：“你的记性太坏了，就在对面的房间中，你私运了两个要犯出境，其中的一个，还是已经被判了死刑的了，你忘了么？”<p>　　船长吸了一口气：“你要胁不到我。”<p>　　我呆了一呆，道：“什么意思？”<p>　　“他们两人走了。”<p>　　我几乎不相信自己的耳朵，失声道：“走了？”<p>　　船长虽然狼狈，但是他的神情，却还是十分得意：“走了，他放下了救生艇，偷偷地走了，你什么证据也没有了！”<p>　　我不禁真正地呆住了！<p>　　这个消息，对我的打击，实在大大了！打击之大，倒不是由于他们两人一走，我便不能再要胁船长了，因为我的目标并不在于船长。而是由于他们两人一走，我的处境，可以说糟糕极了。<p>　　本来，我有两个途径，可以改变我的处境的。<p>　　一个办法，是我能以证明骆致逊没有罪。第二个办法，便是将骆致逊带回监狱去。<p>　　除了做到这两点中之一点之外，我都没有办法改变我的处境，我势将永远被通缉下去！<p>　　但是，要做到这两点中的任何一点，必须有骆致逊这个人在！<p>　　如今，骆致逊走了，我怎么办？<p>　　我呆了足足有一分钟之久，才道：“这是不可能，如今我们在大海中，他们下了救生艇，生存的机会是多少？他们为什么要冒这个险？”<p>　　船长道：“那我怎么知道？”<p>　　我厉声道：“是你将他们两人藏起来了！”<p>　　船长笑了起来，他笑得十分镇定：“如果你以为这样，那么在船到了港口之后，你可以向当地警方指控我，但当当地警方在船上找不到人的时候，你可麻烦了。”<p>　　我在船长的那种镇定、得意的神情中，相信骆致逊夫妇真的走了！<p>　　他们宁愿在汪洋大海中去飘流，那当然是为了想逃避我，而当他们逃走的时候，我却正在呼呼大睡，我真想用手中的枪柄重重地敲在自己的头上，我实在是太蠢了，竟以为在船上，他们是不会离去的！<p>　　他们离去了，这给我带来的困难，实在是难些以言喻的，老实说，我实在不知该怎样才好！<p>　　船长阴骛地向我笑着：“把你手上的枪放下，其实，如果你想离去的话，我可以供给你救生艇、食水和食物的。”<p>　　我心中实在乱得可以，骆致逊夫妇已不在船上了，我留在船上当然没有意义，但是，如果我在海上飘流，又有什么用呢？<p>　　海洋是如此之广大，难道两艘救生艇，竟会在海洋中相遇么？<p>　　我的一生之中，可以说从来也没有遭遇到过连续的失败，像如今一样。<p>　　而且，如今我的对手，严格来说，也不能算是对手，他们只不过是一个死囚，一个妇人而已。<p>　　过了好一会，我才慢慢定下神来：“船长，请你令这些人出去，我有话和你说。”<p>　　船长冷冷地道：“你先将枪还给我。”<p>　　我犹豫了一下，如果我将枪还给了他，那么，他就可以完全控制我了。但是，就算我不将枪给他的话，我现在又将控制什么呢？<p>　　我已经失败了，彻头彻尾地失败了！<p>　　船长伸出手来，向我奸笑着：“给我！”<p>　　我并没有将枪抛给他，只是道：“船长，我现在是一个真正的亡命之徒了，我想你应该明白，一个真正的亡命之徒，是什么也敢做的！”<p>　　船长的面色变了一下，他的声音有点不自然：“可是以你如今的罪名来说，你不致被判死刑的！”<p>　　事情总算有了一点小小的转机，船长果然怕我横了心会枪击他的，这样，我自然更不肯将枪脱手了，我道：“对我来说，几乎是一样的了！”<p>　　船长的面容更苍白了。<p>　　我又道：“当然，如果你不是逼得我太紧的话，我是不会乱来的。”<p>　　船长有点屈服了，他道：“那么，你……想怎样？”<p>　　船长表示妥协了，可是我的心中，却反倒一片茫然，不知该怎样回答他才好。一切都归咎我实在败得太惨了，以致我几乎没有了从头做起的决心。而没有了从头做起的决心，当然也不知该怎样办才好了。<p>　　船长又追问我：“你究竟想怎样呢？”<p>　　我不得不给了他以一个可笑的回答，我道：“请等一等，让我想一想。”<p>　　船长愕然地望着我，而这时候，由于我自己的心中乱得可以，所以我也不去理会他的神态如何，我只是在迅速地思索着。<p>　　我究竟应该怎样呢？<p>　　最理想的，是我可以立即有一架直升机，和一艘快艇，那么我便可以立即在海面之上搜索骆致逊夫妇的下落了，但是在一艘已十分残旧的货船之上，当然是不会有快艇和直升机的。<p>　　那么，我是不是应该也以救生艇在海中飘流呢？<p>　　如果我也以救生艇在海中飘流，那么我找到骆致逊夫妇的机会等于零！<p>　　我当然不应该那么傻，那么，我还有什么办法呢？<p>　　船长又在催我了。<p>　　我问他：“这艘货船可以在就近什么地方停一停么？”<p>　　船长连忙大摇其头：“绝不能，那绝无可能，我们必须在规定的时间内，直航帝汶岛。”<p>　　我冷冷地道：“如果中途遇险呢？”<p>　　船长也老实不客气地回敬我：“如果中途遇险，那又不同了，因为这使这艘船，永远也不能到达目的地，这艘船太破旧了，不能遇险了。”<p>　　我叹了一口气，实在没有办法，我只好睹一赌运气了。我可以断定，骆致逊夫妇摆脱我，下了救生艇，在海上飘流，并不是想就此不再遇救的，他们是有计划地下救生艇的，可能他们带了求救的仪器。<p>　　那么，他们获救的可能就非常大。<p>　　既然，他们选择了一艘到帝汶岛去的货船，那么他们获救之后，可能仍然会到帝汶岛去的，我可以在那个岛上，等候他们。<p>　　当然，这一连串，全是我的假定。只要其中的一个假定不成立，那么我没有机会再见到他们了。<p>　　我说我要赌一赌运气，那便是说，在如今这样的情形下，我必须当我的假定完全是事实，依着假定去行事！<p>　　我对船长道：“那么，我的要求很简单了，我要在船上住下去，要有良好的待遇，等船到了目的地之后，你必须掩护我上岸。”<p>　　船长想了一想：“你保证不牵累我？”<p>　　我道：“当然，我还可以拿什么来牵累你？”<p>　　船长点了点头：“那么，你在船上也不要生事，最好不要和水手接触。”<p>　　我收起了手枪，道：“我可以做得到，希望你也不要玩弄花样，因为在下船的时候，我将用枪指胁着你，不给你有对我不利的机会。”<p>　　我讲完之后，就退了出去，退到了骆致逊夫妇占据的房间中，在床上倒了下来。<p>　　我觉得头痛欲裂，我逼得要自己紧紧地抱住了自己的头，才稍为觉得好过一些。<p>　　接下来的那二十多天的航程，可以说是我一生之中最最无聊的时刻了。<p>　　我借了一架收音机，日日注意收听新闻，希望得到一些骆致逊的消息。<p>　　因为他们两人如果被人发现，而又知道他们身份的话，那一定是震动世界的大新闻了。<p>　　但是，我却得不到什么消息，我几乎每天都闷在这间舱房之中。<p>　　船终于到达目的地了！<p>　　我相信，若是再迟上几天到达的话，我可能就会被这种无聊透顶的日子逼得疯了，在办完了入港的手续之后，船长和我一齐下船。<p>　　船长是帝汶岛上的熟人了，葡萄牙官员和他十分熟，船长知道我的目的只是想离开，而不是想害他，所以他也十分镇定。<p>　　等到他将我带到中国人聚居的地方，我也确定他不想害我的时候，我才将手枪还了给他，他迅速地转身离去，我则走进了一家中国菜馆。<p>　　菜馆中的侍者全是中国人，当我提及我有一点美钞想换一些当地货币，宁愿吃一点亏时，他们都大感兴趣，我换了相当数量的钞票，吃了一餐我闭着眼睛烧出来也比这美味的“中餐”，在街尽头的一家中级旅店中，住了下来。<p>　　我已到了帝汶岛，我要开始工作：我很快地就结识了十来个在街上流浪，无所事事的少年，我许他们以一定的代价，叫他们去打听一对中国人夫妇的下落，当然，我将骆致逊夫妇的外貌形容给他们听，同时，我又要他们日夜不停，注意各码头上落的中国人。<p>　　我的这项工作发展得十分快，不到三天，为我工作的流浪少年，已有一百四十六个之多，但是我却没有得到什么消息。<p>　　我又打了一封电报给黄老先生，告诉他我已到了帝汶岛，要他先汇笔钱来给我应用。<p>　　这笔钱，在第二天便到了当地的银行。<p>　　我自己，也每天外出，去寻访骆致逊夫妇的下落。帝汶岛是一个十分奇妙的地方，我不必多费笔墨去描写它，总之它是一个新旧交织，天堂和地狱交替的怪地方，它是葡萄牙的殖民地，在葡萄牙或是它其他属地上的犯罪者，会被充发到这里来做苦工，但是，它却也有它繁荣美丽的一面。<p>　　在海滩上，眺望着南太平洋，任由海水卷着洁白的贝壳，在你脚上淹过，那种情调，是和在夏威夷海湾渡假，没有多大分别的。<p>　　一直等了半个月，我几乎已经绝望了。<p>　　那一天黄昏，我如常地坐在海滩上，忽然看到两个流浪少年，向我奔了过来，他们上气不接下气地奔到了我的近前叫着：“先生，先生，我们相信，我们可以得到那笔奖金了！”<p>　　谁发现骆致逊夫妇的下落，谁便可以得到我许下的一大笔奖金，这是我向他们作出的诺言，我一听得他们这样讲，大是兴奋。<p>　　我忙道：“你们找到这个人了，在什么地方？”<p>　　他们齐声道：“在波金先生的游艇上！”<p>　　我在帝汶岛上的时候，虽然不长，只不过半个月光景，但是我在到达的第二天起，便知道波金先生这个人了。<p>　　他是岛上极有势力，极有钱的人，是以我听得这两个少年如此说法，不禁一呆，问道：“你们没有认错人？”<p>　　他们两人又抢着道：“没有，我们还知道这两人是怎么来的！”<p>　　我忙问：“他们是怎么来的？”<p>　　那两个少年十分得意：“码头上的人说，他们是在海中飘流，被一艘船救起来的，他们在船上便已打电报给波金先生，波金先生是亲自驾着游艇，去将他们接回来的，先生，我们可能得到那笔钱？”<p>　　我已从袋中取出了钱来：“当然可以。”<p>　　我将钱交到他们两人的手上，他们欢天喜地，又补充道：“我们来的时候，波金先生的游艇已经靠岸，大概是到波金先生的家中去，先生，你知道波金先生的天堂园在什么地方吗？”<p>　　波金先生的花园中，有着十只极其名贵的天堂乌，是以他住的地方，便叫作“天堂园”，这是岛上每一个人都知道的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_08'>第十二卷 不死药 第六章 大量白痴</b><p>");

document.write ('　　而且，岛上的人，也几乎毫无例外地知道天堂园是在什么地方。<p>　　我已开始行动，离开了海滩，那两个少年仍然跟在我的后面，我道：“我知道天堂园在什么地方，我还要请你们合作，不要将这件事宣扬出去。”<p>　　那两个少年奔了开去，高声道：“好的。”<p>　　我先来到了游艇聚集的码头上，我看到了那艘“天堂号”游艇。那艘可以作远洋航行的大游艇甲板上，有几个水手在刷洗。<p>　　从这情形看来，游艇的主人，显然是已经不在这艘游艇上了。<p>　　我并没有在码头耽搁了多久，便转向天堂园去。<p>　　从码头到天堂园，有相当长的一段路程，但是我却并不心急，我一路之上，吹着口哨，十分轻松。<p>　　因为我知道，骆致逊夫妇绝想不到我还会在岛上等着他们，我可以想像得到，当我又出现在他们的面前之际，他们将如何地惊愕！<p>　　我心中暗自打定了主意，等到我再见到他们的时候，无论如何再不上当了！<p>　　当我来到天堂园的时候，天色已完全黑了下来。<p>　　我当然不会去正式求见，门口的守卫是一定会将我赶走的，我只是趁守卫不小心之际，快步奔到了围墙之下，藏匿在阴影之中。<p>　　然后，我才利用一条细而韧的，一端有钩子的绳子，钩住了墙头，迅速地向上爬去，当我快爬到墙头之际，我呆了一呆。<p>　　墙头上有着一圈一圈的铁丝网，那绳子一端的钩子，正碰在铁丝网上，在不断发着“滋滋”声和爆出火花来。由此可知，在墙上的铁丝网，是通上了电流的电网。<p>　　我踌躇了一下，我的身子，是当然不能碰到那种通上了电流的电网的，我要进入围墙的唯一方法，便是跃向前去，跃过通电的铁丝网。<p>　　通电的铁丝网，不是很高，我要跃过去，倒也不是什么难事，问题就在于，我在跃过去了之后，是否能安全落地？为了寻求答案，我就必须先弄清楚，围墙内的地面上，是不是有着陷阱。<p>　　我攀上了些，尽量使我的头伸向前，而不碰到铁丝网，我屈起了身子，将双足的足尖，踏住了墙头，可是由于天色实在太黑，我仍然看不清围墙脚下的情形。<p>　　在那样的情形下，我不得不冒一下险了，我蓄定了力道，身子突然弹了起来，我等于是在半空之中，翻了一个空心筋斗。<p>　　我的身子迅速地向下落去，等到我估计快要落地之际，我才突然伸直了身子。<p>　　也就在这时，“呼”地一声，在黑暗之中，有一条长大的黑影，向我窜了过来！<p>　　虽然在黑暗之中，我也知道那是一头受过训练的大狼狗。<p>　　那头大狼狗在如此突兀的情形之下，向我窜了过来，我在如今这样的情形下，应该是无可避免的。<p>　　但是，这时，我却不得不感谢这头狼狗的训练人了。这头狼狗的训练人，将狗训练得太好了，它不但不吠叫，而且一扑向前来，不是咬向我别的地方，而是迳自扑向我的咽喉！<p>　　如果这时，这头狼狗是咬向我的大腿，我是一点也没有办法的，但是它咬向我的咽喉，这情形却有多少不同了，我的双手，维护我的咽喉，总比较容易得多了。我在跃下来的时候，是带着那绳子一齐下来的。<p>　　这时，我右手一翻，绳端的钩子已猛地向狼狗的上颚，疾扎了上去。<p>　　那一扎的力道十分大，钢钩几乎刺透了它的上颚！<p>　　狼狗突然合上了口，我的左掌，也已向它前额，接近鼻尖的部份一掌拍了下去！<p>　　那是狗的脆弱所在，我这一掌的力道，又着实不轻，“拍”地一声过处，狼狗的身子，和我的身子，一齐向地上落去。<p>　　我在地上疾打了几个滚，一跃而起。<p>　　那头狼狗也在地上打了几个滚，但是却没有再站起来，而是伸了伸腿，死了！<p>　　直到这时，我才真正想到刚才的危险。<p>　　我身上开始沁出冷汗来。转眼之间，我的身上，竟全是冷汗，一阵风过，我不由得机伶伶地打了一个寒战！<p>　　我紧挨着墙围，向前奔出了十来码左右，才背贴着墙，站定了身子。<p>　　也直到这时，我才有时间打量围墙内的情形。<p>　　围墙内，是一个极大的花园。那个花园，事实上便是一个山坡，只不过树木、草地全经过了悉心的整理。一幢极大的，白色的房屋，在离我约有两百步处，好几间房间中，都有灯光射出。<p>　　骆致逊夫妇，当然在这幢屋子之中！<p>　　那屋子十分大，当然不可能每一间房间中都有人的。<p>　　只要我能够进入了这间屋子，藏匿起来，将是一件十分容易的事情。<p>　　我等了一会，心知狼狗死了，我混进宅内一事，也必然会被人知道的，但是我却又实在没有工具和时间来掩埋狗尸。<p>　　我藉着树木的阴暗处，向前迅速地行进着。<p>　　当我来到屋子跟前的时候，我忽然听得，有一个以日语在大声呼喝着。<p>　　我连忙转过身去，同时也呆住了。<p>　　至少有七头狼狗，正在向前窜去，而带领他们的，则是一个身子相当矮的人，那人分明是一个日本人，我立即怀疑他是第二次世界大战时，日本军队中的驯狗人员！<p>　　那七头狼狗是向死狗的地方扑去，我知道，我的行踪，立即会被发现了！<p>　　而在那么多的狼狗，在当地闻到了我的气息之后，我可以说是无所遁形的，我唯一可以暂时免生危机的办法，是进入宅子去！<p>　　我绕着屋子，迅速地向前奔着，在奔到了一扇窗子之前的时候，我停了下来，我用力推了推，窗子竟应手而开，我连忙一跃而入。<p>　　屋内的光线十分黑，但是我仍然可以看得清，那是一间相当大的书房，我拉开了房门，外面是一条走廊，而在走廊的尽头，则是楼梯。<p>　　当我开始向楼梯冲去的时候，我已听到大群狼狗，发狂也似地吠叫起来，而且，吠叫声正是自远而近地迅速地传了过来。<p>　　我直冲上了楼梯，已经听得那日本人叱喝声和狗吠声，进了书房。<p>　　同时，我听得二楼上一声大喝：“什么事？”<p>　　在那片刻之间，我真的变成走投无路了，因为我后有追兵，前有阻拦。幸而这时，我已经冲上了楼梯，是以我还能够立即打开了一扇门，闪身而入！<p>　　我当然知道，我是不能在这间房间之中久留的，因为狼狗一定会立即知道我进了这间房间的，是以我一进了这间房间之后，我立即寻找出路。<p>　　而当我寻找出路的时候，我才发现，眼前是一片漆黑，什么也看不到，那是真正的黑暗，连一丝一毫的光亮也没有！<p>　　我立即断定，这间房间一定是没有窗子的，那么，我该怎么样呢？<p>　　我是不是应该立即退回去？<p>　　外面人狗齐集，我会有什么出路？我还是应该立即在这间房间中另寻出路的！<p>　　我抬起脚，移开了鞋跟，取出了一只小电筒来，我按亮小电筒，我按亮小电筒的目的，便是想找寻出路，看看是不是有被钉封了的窗子之类的出路的。<p>　　可是，当我一按着了小电筒之间，我整个人都呆住了，电筒的光芒，照在一个人的脸上！<p>　　突然之间，发现自己的对面，一声不响地站着一个人，这实在是令人头皮发麻地可怖，在那一刹间，我实在不知该怎么才好。<p>　　但是，那人一动也不动地站着，对于电筒光照在他的脸上，一点反应也没有。<p>　　我的心中，立时又定了下来，心想那不是一个人，只是一个人像而已。<p>　　然而，正当我想到那可能只是一尊人像，而开始放心之际，那人却动了起来。<p>　　虽然他的动作，只不过是缓慢地眨了贬眼睛，但是那也已足够了，因为这证明我前面的是一个人！因为若果是人像的话，人像会眨眼睛么？<p>　　我后退了一步，本来，我是以想背靠住门，再慢慢作打算的。<p>　　但就在我向后退出一步间，狗吠声已来到了门口，同时，门突然被推开了，在我的身后，传来了几下断喝声：“别动，站住！”<p>　　门一打开，走廊中的光线，射了进来，我也可以看清整间房间中的情形了！<p>　　而当我看清了整间房间中的情形之后，别说我身后有别动的断喝声，就算没有，我也是呆若木鸡，一动也不会动了。<p>　　天啊，我是在什么地方呢？<p>　　这不能算是一间房间，这实在是一个笼子！<p>　　这间“房间”十分大，但的确是没有窗子的，全是墙壁，在我的面前，也不止一个人，只不过因为我的小电筒的光芒，相当微弱，是以才只能照中了其中一个人而已。事实上，站在我面前的人，便有四个之多。<p>　　这四个人，全是身形矮小，肤色黝黑，看来十分壮实，身上只是围着一块布的土人，一望而知，是南太平洋岛屿上的土着。<p>　　如果只是那四个人，我也不会呆住的，事实上，这间房间中，至少有着上百个这样的土人！<p>　　他们有的蹲着，有的坐着，有的躺着，有的挤在一堆，有的蜷曲着身子。<p>　　如果只是上百个土人，那也不致于令我惊吓得呆住了的。如今，我心中之所以惊骇莫名，乃是因为这些土人的神情，有着一种说不出来的诡异之感。<p>　　我说他们的“神情诡异”，那实在是不十分恰当的，因为在他们平板的脸上，他们根本没有什么神情，他们只是睁大了眼，间中眨一眨眼睛，而身子几乎是一动不动地维持着他们原来的姿势！<p>　　这算是什么？这些是什么人？我的脑海之中，立时充满了疑惑。因为眼前的情景，实在太诡秘了，是以我竟不知道在我的身后，发生了一些什么事，直到我感到，有金属的硬物，在我的背后，顶了一顶，我才陡地直了直身子，哼了一声。<p>　　这时，我听得身后有人道：“转过身来。”<p>　　我略为迟疑了一下，我已可以肯定，项在我背后的一定是一柄枪，我是没有法子不转过身来的，是以我依言转过身去。<p>　　在我的面前，提着枪的人，后退了一步，他是一个壮汉，当然，我一眼就可以看得出，这个壮汉并不是什么主角，只不过是一个打手而已。<p>　　我又看到了那日本人，七八条狼狗，这时正伏在他的身旁，然后，我又看到了一个穿着锦绣睡袍的大胖子，那大概就是波金先生了。<p>　　我本来，预料可以看到骆致逊夫妇的，但是他们两人却未曾出现。<p>　　我被枪指着，又有那么多头狼狗望着我，在那样的情形之下，我当然是没有法子反抗的。<p>　　那个大胖子打量了我几眼，才道：“你是什么人？”<p>　　我耸了耸肩：“我想，你是应该知道我是什么人的了。”<p>　　他仍然喝问道：“你是什么人。”<p>　　我仍然不直接回答他：“骆致逊未曾讲给你听么？你何必多问？”<p>　　这家伙的脾气可真不小，他竟然气势汹汹地向前冲了过来，扬起他的肥手，就向我的脸上掴来。<p>　　我若是竟然会给他掴中，那就未免太好笑了，在他的手掌将要掴到之际，我连忙扬手一格，同时，手腕一转，我的五指，已紧紧扣住了他的手腕。<p>　　他冲过来打我，这是他所犯的一个大错误，他要打我，当然要来到我的身前，他是一个大胖子，一来到我的身前，便将我的身子挡住，那一柄指住我的枪，当然便不发生作用了。<p>　　而且，那七八条狼狗，如果要扑上来的话，也绝不可能不伤及他的了。<p>　　为了我进一步有保障起见，我拉着他，向后推出了一步，令他的身子，堵在门口，我就更安全了。<p>　　我抓住他手腕的五指，力道渐渐加强，这令他额上，渗出了汗珠来。<p>　　我在反问他：“我是什么人，现在你可知道了么？”<p>　　他的气焰完全消失了：“知道了！知道了！”<p>　　我冷笑了一声：“你还不命令那些狼狗和枪手退下去么？”<p>　　这时候，那七八头狼狗，正发出极其可怕的吠叫声来，所以我必须提高声音，才能使对方听到我所讲的那两句话。<p>　　波金先生嗓子嘶哑：“走，你们都走！”<p>　　他的身子遮住了我的视线，我看不到门外发生的事情，但是我却听得那日本人的叱喝下，狼狗吠声已渐渐地远去了。<p>　　同时，我听得有人用十分惶急的声音在问：“波金先生，你叫我们走，那么谁来保护你？”<p>　　波金破口大骂了起来：“混蛋，你看不到如今，我不需要人保护么？还不快滚？”<p>　　他这时不需要人保护是假的，那两个枪手即使想保护他，也无从保护起，那倒是真的！<p>　　枪手答应了一声：“是！是！”<p>　　我又道：“慢着，将一柄枪放在地上踢过来。”<p>　　波金也立即道：“快照这位先生的吩咐去做。”<p>　　一柄枪从地上滑了过来，我一俯身，将枪拾了起来，同时，也松开了波金先生的手。当我松开了他的手腕之后，这脸无人色的大胖子，脸色已渐渐恢复了正常，他搓揉着被我抓成了深紫色的手腕：“趁岛上的军警，还未曾包围这屋子之前，你快走吧。”<p>　　我双肩扬了扬：“我为什么要走？让军警来包围这里好了！”<p>　　我一面说，一面用手中的枪，在他的肚腩上顶了顶，他的面色又没有那么镇定了，他抹着汗，道：“好，那你要什么？”<p>　　“我要见两个人。”<p>　　“什么人？”<p>　　“骆致逊夫妇！”<p>　　“我不认识这两个人！”<p>　　我冷冷地道：“如果你不想在肚子上开花的话，不要浪费时间，今天傍晚，这两个人在你游艇上出现过，你的记忆力是不是恢复了？”<p>　　他无可奈何地点了点头：“但是他们不在这里，他们到我的另一所别墅中去了。”<p>　　这句话，倒是可以相信的，因为如果骆致逊夫妇是在这所屋子中的话，那么这时，他们自知避不过去，是一定会出来和我见面的了。<p>　　我道：“那也好，你带我去。”<p>　　波金狠狠地道：“你走不脱的，你绝对走不脱的。”<p>　　我也毫不客气地回敬他：“你最好现在就开始祷告，要老天保佑我走得脱，因为我如果走不脱，我必先在你的肚上开一朵花。”<p>　　波金气得全身发起抖来，这时，他一定十分后悔刚才竟然冲过来打我的耳光了。<p>　　后悔是没有用的，我又何尝不后悔在死囚室中救出了骆致逊这家伙？<p>　　我命令道：“转过身去！”<p>　　波金转过了身，我道：“现在就去找骆致逊，由你驾车，在我押着你离开这屋子的时候，在你驾车前往的时候，如果有什么意外发生，那么，第一个遭殃的定然是你，波金先生。”<p>　　他哼了一声，开始向前走去。<p>　　我跟在他的后面，才走出了一步，我便陡地想起一件事来，我忙道：“慢！”<p>　　波金的胖身子又停了下来，我问道：“这间房间中，那些人，是什么人？”<p>　　波金的身子震了一震，他没有回答。<p>　　我又问了一遍，可是波金却显然没有回答的意思。<p>　　这更增加了我心中的疑惑，我忍不住回头看了一眼，那些人对于眼前所发生的一切，全然视而不见，他们之中绝大多数，仍然维持着他们原来的姿势，至多也不过于眨眼睛而已。这是一大群白痴，实在有点使我恶心！<p>　　我决定不再追问下去，因为在这时候，我看不出这些人和骆致逊，和我所要进行的事有什么关系。我只是道：“好，你不说也不要紧，你总会说的，现在，我们可以走了！”<p>　　波金漫漫地向前走着，我紧紧地跟在他的后面。<p>　　一到了楼梯口，便有四个枪手站在我们的面前，但是这四个枪手，却立即一齐向后退去。我和波金下了楼梯，出了这幢房子，来到了车房中。<p>　　我逼他坐上了一辆华贵房车的前面，我则坐在后面，我手中的枪，一直指着他的后脑：“镇定一点，别使车子撞在山石上！”<p>　　他驾着车子，驶过了花园，出了大铁门。<p>　　一出了大铁门，我就松了一口气，因为我向后望了一眼，只看到花园中有许多人在匆忙地奔来奔去，但没有一个人追上来。<p>　　既然没有人追上来，当然也不会有人去通知当地警方的，因为他们都亲眼看到，波金先生的处境，大是不妙，若是什么风吹草动，他们会先失去了头领！<p>　　车子在山间的道路中驶着，山路有时十分崎岖，虽然波金的车子是第一流的豪华车辆，但有时也会有颠簸的感觉。<p>　　而每当车子过度颠簸之际，我手中的枪，便会碰到波金的后脑壳，令得波金不由自主地发出呻吟声来。<p>　　从窗中望出去，四面一片漆黑，全是高低起伏的山影，四周围静到了极点。<p>　　车子似乎仍继续在向山中驶去，终于，在前面可以看到一团灯光了。<p>　　我知道，在如今这样的情形下，波金性命要紧，不敢再玩弄什么花样的，见到那团灯光，和隐隐地可以看到前面房子的轮廓之后，我更相信了这一点。<p>　　车子终于在一幢别墅前停了下来，那幢别墅十分大，式样也十分奇怪，四周围没有其他的房子。<p>　　波金按着汽车喇叭，在极度的沉静之中，汽车喇叭声听来惊心动魄。<p>　　铁门则有两个人出现，他们齐声叫道：“天，波金先生，是你来了！”<p>　　他们急急忙忙地将门打开，波金将车子驶进去，到了石阶之前停下，这时候，已可以听得楼上的窗子推开声，和骆致逊的声音问：“波金先生，有什么事？夜已如此深了。”<p>　　波金吸了一口气：“有事，你的麻烦来了，骆先生！”<p>　　我一怔，立时低声道：“你别胡言乱语。”<p>　　波金停了片刻，才又道：“我带了一个朋友来看你，你下来！”<p>　　骆致逊像是犹豫了一下，但是他立即道：“好！”<p>　　波金双手松开了驾驶盘：“我可以下车了么？”<p>　　我忽然之间，有了这样一个感觉：到了这里之后，波金似乎不再怕我了！<p>　　那是为什么？为什么波金忽然会大胆放肆起来了？<p>　　我立即向我手中的枪看了一眼，那是有子弹的，我在一拾起枪来的时候便已经检查过，确是有子弹的，但波金的态度既然有异，我自然也要加倍小心才好。<p>　　我道：“我先下车，你接着出来。”<p>　　波金笑了起来：“好，随你怎么样。”<p>　　我打开了车门，跨出了车子，就在这时，别墅楼下，灯光亮了起来，有人打开了门，而波金也从车中，侧身走了出来。<p>　　我立即踏前一步，仍然用枪指住了他的身后。<p>　　波金并不转身，只是叫道：“骆先生！”<p>　　别墅的门打开，骆致逊夫妇一齐出现门口，波金用大姆指向我指了一指：“是什么人来找你了，你看到了没有？”<p>　　他的话说得十分轻松，就像我是多年不见的老朋友一样。<p>　　骆致逊自然也立即看清，在波金背后的是什么人了，他和他的妻子，起先是一呆，但是随即笑了起来：“真是人生何处不相逢！”<p>　　他们这种样子，实在叫我的心中，疑惑到了极点！<p>　　骆致逊见了我之后，竟然没有一点吃惊的样子，这实在是不可思议的怪事！<p>　　照说，我这时完全占着上风，可是，我却像是完全不能控制局面一样，他们对我，全无忌惮，这究竟是为了什么原因？<p>　　我面色一沉：“骆致逊，这次，我看你再也走不脱的了。”<p>　　骆致逊摊了摊手：“笑话，我何必走？”<p>　　在那一刹间，我的脑中，突然起了一个十分怪诞的念头：我竟然想到，眼前这个人，不是骆致逊！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_09'>第十二卷 不死药 第七章 从开始就跌进了陷井</b><p>");

document.write ('　　——<p>　　然而，那人不是骆致逊，又是什么人？<p>　　但如果说他是骆致逊的话，那么，他的神态何以和我所熟知的骆致逊全然不同呢？<p>　　我用枪在波金的背后，指了一指：“进去，我们进去再说！”<p>　　波金摇摇摆摆地走了进去，看他向内走去的情形，更不像是有人在他身后用枪指着的样子，而波金实在并不是一个胆大的人，他那种胆小如鼠的样子，我是早已领教过的了！<p>　　进了大厅之后，波金，骆致逊两人都笑着，不等我吩咐，就在沙发上坐了下来，他们望着我，就像是看着一个可笑的小丑一样。<p>　　只有柏秀琼，她虽然也没有什么紧张的神态，但是她却也没有笑。<p>　　我仍是不明白究竟是怎么一回事，我扬了一扬手中的枪，我道：“我们——”<p>　　我只讲了两个字，骆致逊已笑了起来：“放下你手中的枪，我们可以好好地谈谈。”<p>　　我冷冷地道：“我认为要和你这样的人好好谈谈，必须手中有枪才行。”<p>　　骆致逊像是无可奈何地叹了一口气，双掌互击了一下，只见一个土人模样的人，手中托着一只盘子，向前走了过来。<p>　　那土人是走向骆致逊而去的，而在他手中所托的那只盘子中，所放的竟赫然是一柄手枪！<p>　　这实是太骇人了，在我的手枪指吓下，骆致逊竟公然招来仆人，送他一柄手枪，他如果不是白痴，那还能算是什么？<p>　　我觉得忍无可忍，我立即扳动了枪扣，“砰”地一声响，我的一枪，将那土人手中的盘子，只射得向上飞了出去，盘子中的枪，当然也落了下来。<p>　　骆致逊又笑了起来：“别紧张，卫先生，你首先得知道，在这里，枪是没有用的。”<p>　　我冷笑道：“我看也相当有用。”<p>　　骆致远站了起来，挺起了胸，道：“好，你认为有用，那么，你向我开枪吧，开啊！”<p>　　他那种肆无忌惮的挑衅，当真将我激怒了，我厉声道：“你以为我不会开枪么？”<p>　　“绝没有这个意思，我希望你开枪！”<p>　　我实是非开枪不可了，那可以不将他射死，但是必须将他射伤，要不然，我就没有法子继续控制局面了，我扬起了手枪，又扳动了枪扣。<p>　　子弹射进了骆致逊的肩头，又穿了出来，骆致逊的身子，摇晃了一下，他的面上仍带着笑容。<p>　　我睁大了眼睛望着他，我对我的枪法是有信心的，而那一枪，的确是射中了他的肩头的，而且子弹也穿了出来，但是，他却只是微笑地站着！而且，他的肩头上，也绝没有鲜血流出来。<p>　　我吸了一口气，骆致逊用力一扯，将他肩头上的衣服，撕破了一块。<p>　　我看到他肩头中了枪的部份了，在他的肩头上，有一个深溜溜的洞，但是没有血流出来，而且，这个洞，正在迅速地被新的肌肉所填补，大约只不过三分钟左右，已经什么痕迹也不留下了！<p>　　他向我笑了笑：“手枪是没有用的，我向你应该相信了。”<p>　　我望着柏秀琼，又望着波金，骆致逊道：“不必望了，这里所有的人，都是一样的，我们全都服食过不死药，兄弟，不死药！”<p>　　我心头猛地一震，我心头之所以震动，倒还不是为了不死药，而是他讲的话。我失声道：“你不是骆致逊？”他点一点头道：“其实，你早应该知道这一点的了。”<p>　　我当真几乎昏了过去，我立即又望向柏秀琼，叫道：“骆太太！”<p>　　她冷冷的道：“这件事，我看是我私人的事，没有必要和你解释的。”<p>　　我像是一只泻了气的皮球一样，颓然地在沙发上，坐了下来，我又失败了！<p>　　不但又失败了，而且败得比前两次更惨！<p>　　波金和骆致逊——不，他其实是骆致谦，而不是骆致逊，他们又笑了起来。我强自提高精神，道：“骆致谦，你谋杀你的兄长？”<p>　　我的质问，并没有使我的处境好些，我只是得到一阵放肆的纵笑。<p>　　但是，我却至少也肯定了一点，那便是，我设计将之从死囚室中救出来的那个人，我一直将他当作是骆致逊，世上所有的人也都将他当作是骆致逊，但实际上，他却不是，他不是骆致逊，是骆致谦！<p>　　这件谋杀案，也不是骆致逊谋杀了他的弟弟，而是骆致谦谋杀了他的哥哥！<p>　　在悬崖上跌下去，尸骨无存的，是可怜的好人骆致逊，他费了近二十年功夫，在南太平洋的荒岛之中，找到了一个穷凶极恶的凶手！一个凶手！<p>　　然而，我明白了这一点，并不等于我心头的疑惑已迎刃而解了，相反地，我心中的疑团更多了！<p>　　一个又一个疑团纠缠着，使我看不见一丝光明，我对于事实的真相，仍然一无所知！<p>　　我的心中乱成一片，这时，我心中的大疑问，可以归结为以下几点：（一）骆致逊要杀害他的弟弟，是找不出理由的，但是甫从荒岛归来的骆致谦，为什么又要杀死骆致逊呢？<p>　　（二）案发之后，人人都以为死者是骆致谦，这虽然可以说是由于他们兄弟两人，十分相似的缘故，但是何以骆致逊的妻子柏秀琼，也分不出呢？柏秀琼当然是故意造成这种混乱的，为什么她要这样做？<p>　　（三）“不死药”又是怎么一回事，何以我一枪射中了骆致谦，而他的伤口，非但没有血流出来，反倒能迅速而神奇地愈合，这种超自然的现象，又是在什么东西的刺激下发生的？<p>　　这三个大疑点之下，又有无数的小疑点，是以我实在乱得一点话也讲不出来。<p>　　呆了许久，我才将了一句连我自己听来，也觉得十分可笑的话，我道：“你是一个外星人？”骆致谦反倒呆了一呆，他接着呵呵大笑了起来：“看你想到什么地方去了！我当然是地球人，好了，你已经发现了我的秘密，你是必须被处死的，我看你也不必多问了！”<p>　　一听得骆致谦讲出了这样的话，我不禁陡地跳了起来，可是，骆致谦又怪笑了起来：“我们全是不会死的人，你准备怎样逃生？”<p>　　我大声叫道：“胡说，世界上没有一种生物，是不会死的！”骆致谦阴笑道：“可惜，你没有什么机会去证明你这句大错而特错的话了。若是你有机会的话，你可以将这里的几个土人中的一个，使他们的骨骼接受放射性测验，那你就可以发现，他们每一个人，都至少有一千岁以上了，而且，他们还将继续活下去！”<p>　　波金满面肥肉抖动，也笑了起来：“有一个最简单的事，如果照你所说，人不能超过两百岁，为什么有那么多人，对着一个人高叫万寿无疆，而且叫得那样声嘶力竭呢？”<p>　　我尽量使自己心情平定，不冲动：“喜欢人家高叫万寿无疆的，全是神经错乱的疯子！”<p>　　骆致谦转过头，问波金道：“看来很难使他相信这一切了，我们的计划，当然不会因他的破坏，我看我们可以下手了。”<p>　　波金的脸上，甚至仍带着微笑：“好，你下手吧，他曾令我吃了不少苦头，我自然不会怜悯他的。”<p>　　我连忙伸手指向柏秀琼，厉声道：“你呢？柏女士，你自事情一开始之后，便知道谁是死者，谁是生存下来的凶手，是不是？你竟将杀死你丈夫的凶手当丈夫？”<p>　　柏秀琼冷冷地道：“我可以成为世界上最有钱的女人，丈夫已经死了，还能复生么？”<p>　　我不由自主要扬起手来，重重地击着我自己的额角。现在我明白了，从事情一开始起，我便跌入了骆致谦和柏秀琼两人安排的陷阱之中，一直到现在，我是越来越深陷进去了！<p>　　我紧紧地握着拳，一步一步地向骆致谦逼过去，我纵使不能杀死他，但是我也要好好地打他一顿。<p>　　可是，在我还未曾走到他的身前之际，他作了一个十分奇怪的举动，他一翻手，拔出了一柄十分锋利的匕首来，握在手中。<p>　　一见他握了匕首在手，我便不禁停了一停。<p>　　可是，他拔了匕首在手，却不是向我刺来，而是向他自己手臂刺去的！<p>　　一点也不错，“波”地一声，匕首剌进了他自己的手臂，刺进去很深。<p>　　他却仍然摇着手臂：“必须告诉你，我们是连痛的感觉也消失了的！”<p>　　我目瞪口呆地站着，我紧紧握着的拳头，也不由自主地松了开来。<p>　　我本是准备打他一顿的，但是一个连匕首刺进手臂都绝不觉得疼痛的人，会怕拳头么？<p>　　我看到骆致谦拔出了匕首，并没有鲜血流出，伤口又迅速地愈合，我的声音听来不像是我自己所发出来的一样，我问道：“这……究竟是怎么一回事？你们获得了什么？”<p>　　骆致谦桀桀地笑了起来：“告诉过你了，不死药！”<p>　　我喃喃地重覆着：“不死药？”<p>　　骆致谦道：“是的，如果你不明白的话，那么，你可以称之为超级抗衰老素。”<p>　　我仍然不明白，而且，这时候我发现，骆致谦十分好炫耀，如果我一直装着不明白，那么他是一定会将事情原原本本讲给我听。<p>　　那样，对我并没有多大的好处，但是我至少可以拖延一些时间了。<p>　　而且，我也至少可以知道整个事情的真相了。<p>　　我决定这样做，所以我摊了摊手：“我仍然不明白，真的不明白。”<p>　　骆致谦道：“我可以解释给你听。”<p>　　柏秀琼却立即道：“他是在拖延时间，你看不出这一点来么？”<p>　　骆致谦道：“当然知道，但是我们怕什么？这里三公里之内没有一个人，他就算拖上三天，也只不过是多活三天而已！”<p>　　骆致谦的话，令得我的心中，又感到了一般寒意，我甚至是没有可能拖上三天的，但是我自有我的主意，拖上三个钟头，也是好的。<p>　　骆致谦道：“你想明白我的全部秘密，必须从头说起，你有这耐心么？”<p>　　我道：“当然有，我的目的是在拖延时间，你讲得越是详细越好。”<p>　　骆致谦笑道：“我可以满足你这个最后愿望的，我那一次失踪，是由于我的快艇，被岸上的炮火击中而发生的，弹片陷进了我的肩头，在匆忙之中，我抱住了一块木板，在海上飘流。”<p>　　“由于肩头的伤势十分重，我在海上飘流之后不久，便失去了知觉，而当我再醒来的时候，我在一个独木舟上面。”<p>　　“在独木舟中的，是他们三个人！”<p>　　骆致谦讲到了这里，伸手向侍立在侧的三个土人指了一指，那三个土人，我本来只当他们是波金的仆人，却是未曾想到他们和骆致谦是早已相识的。<p>　　骆致谦继续讲下去：“独木舟在海上飘流，我不以为我有生还的机会，他们三人中约一人，拿起一只竹筒，示意我张开口，我看到竹筒中所盛的是一种白色的液汁，我当时也不知道那是什么，我张大了口，喝了两口那种白色的液汁，苦而难以下咽的一种液汁，我几乎想将之吐出来！<p>　　然而，当我喝下了这两口液汁之后，只不过一分钟，奇迹就来了：疼痛之感消失，肩头上的伤口，也迅速地愈合。而且，嵌在肌肉中的弹片，也像是被一种神秘的力量所推涌一样，自己跌了出来，我相信世上没有一个外科医生，能在这样短的时间之内，令得一个伤者得到这样好的待遇了。<p>　　从那一刹间起，我知道我可以获救了，而且，我立即想到，这种奶白色的液汁，一定是土人的神奇伤药，如果我能够知道它的制造方法，或是大量地得到它，那么，我将成为世界上最富有的人，这还成为疑问么？”<p>　　我冷冷地应了他一句：“这证明你是一个本性极其贪婪的人！”<p>　　他并不动气，只是笑了笑：“你可以这样说，事实上，谁的本性不贪婪呢？我躺在独木舟上，我到了一个小岛上。那是一个真正的小岛，可以说完全与世隔绝的，它不会有三英亩大，岛上全是石头，而从石头的缝中，生长着一种奇异的植物。<p>　　这种植物的茎，有点像竹子，但是它却结一种极大的果实，这种果实在成熟之后，用力榨它的皮，便会流出乳色的液汁来，就是在独木舟上，土人给我喝的那种东西，而当我在这荒岛中住下来之后，我也每日饮用这种液汁。”<p>　　骆致谦停了一会，又道：“渐渐地，我发现了一项十分奇妙的事情，这个岛上约有一百名居民，他们之中，没有小孩，也没有老人，他们经常出海捕鱼，无论怎样惊涛骇浪，他们都可以安然归来，终于，我明白了一点：他们是不会死的！他们的岛上，那种果实中挤出来的液汁，是‘不死之药’，是超级的抗衰老药素，是功效无可比拟的人体组织复原剂！”<p>　　“我竟然发现了永生的人！而我自己，当然也是水生的人了！”<p>　　骆致谦讲道这里，略停了一停，他的脸色十分红，可见他的心中，极其兴奋。<p>　　他望着我，又道：“你知道衰老素是怎么一回事么？所有的生物，在新陈代谢的时候，都自然而然地产生衰老素和抗袁老素，抗衰老素遏制着衰老的生长和扩展，一个生物的生命史，可以说是衰老素的抗衰老素的斗争史。如果人体内，抗衰老素消失，那么，一个十二岁的小童，就和一个八十岁的老翁没有分别，这种例子医药上屡见不鲜。同时，如果抗衰老素的力量不断得到补充，衰老素的生长，完全受到遏制，那么，人便可以长生不老！”<p>　　骆致谦一口气讲道这里，才扬了扬手：“我找到了长生不老的方法！”<p>　　听到了这里，我也不禁发怔。<p>　　骆致谦的话听来不像是假的，世上真正有长生不老的“不死药”！这实在令人难以相信。眼下我只能再听骆致谦讲下去，而没有法子提出什么疑问来，所以我并不出声。<p>　　骆致谦又道：“在我发现了这一点之后，我便尽我所能地搜集这种白色的汁液，当我搜集到了一大桶，而且又制成一只极大的独木舟之际，已经是四年过去了，我全然不知战事已经结束，所以我还不敢出去，但是我知道，我只要回到文明世界之中，我只消一小瓶一小瓶地出售这些汁液，我就可以成为大富翁，我终于划着独木舟出了海，我在出海的二十天，遇到了波金。”<p>　　“波金那时已经是相当成功的商人，他的游艇在海中疾驶，撞翻了我的独木舟，令得那一桶宝贵的不死药，也全落进了海中，但是波金却救起了我，使我又回到了文明世界之中，是不是，波金？”<p>　　大胖子波金点了点头。<p>　　骆致谦又道：“我将我自己的遭遇讲给他听，可是他却笑我是个疯子，他说他自己对南太平洋的各岛，了若指掌，但从来也未曾听说过有这样的一个小岛，我也懒得与他争辩，我和他一起到了帝汶岛，他要将我送回到美国的军事机构去，但是我却逃走了，我是偷了他的一艘游艇逃走的，我要回到那岛上去！”<p>　　事情总算渐渐有点眉目了，我仍然一声不响，但心中同时在想：我怎么办呢？<p>　　骆致谦挥着手，续道：“当我再要去寻找这个小岛的时候，这个小岛，像是在海中消失了一样，我凭着记忆的方向驶去，只看到一片茫茫的海洋，我用尽了燃料，当游艇在海上飘流的时候，再度遇到了波金先生，他使我成为他集团中的一员。”<p>　　我问道：“什么集团？”<p>　　波金奸笑着：“不怕告诉你，是走私集团。”<p>　　我并不感到什么惊奇，这是我早就料到了的，在这样的一个殖民地上，波金有着那样喧赫的财势，他的财富，当然九成九不会是循正途来的。<p>　　是以我只冷笑一声：“很好啊，你们两人可以说是臭味相投了。”<p>　　波金和骆致谦两人，并没有理会我的嘲笑，他们反倒还有点洋洋得意的样子。<p>　　骆致谦续道：“可是，在若干年之后，我终于发现那个小岛了，要到达那个小岛，必须先经过一个风浪极其险恶，虎鲨、长锯鲨、剑鲨成群出现的环形地带，那是航海人士视若畏途的地方，然而，这种恶风浪，在每一年中，却有几小时是平静的，当我上次飘流出来的时候，恰好是风浪平静的时候。”<p>　　我又冷冷地道：“你运气倒不错！”<p>　　骆致谦无耻地笑着：“我的运气一直很好，我的好运气只是刚开始，我将成为世界上所有人的偶像，我将成为绝对第一的富翁，因为我掌握了长生不老的秘诀。我只要坐在家中，银钱便会像潮水一样滚进来！”<p>　　我呆住了不出声，正如骆致谦所说那样，只要他们坐在家中，金钱便会像潮水般涌来了。世上谁不喜欢长命，尤其是有财有势的人，更想自己可以永远活下去。但可惜死亡十分公平，它不但降临在穷苦人的身上，也一样会降临在富豪的身上，这是一切人都无可奈何的事情。<p>　　但是，如今，骆致谦和波金两人，居然能够打破了这种情形，全世界的豪富，即使要以他们的一半财富，来换取生命的延续，他们也是愿意的！<p>　　固然，这种超自然的抗衰老素，这种不死药听来十分怪诞，而且，骆致谦和波金两人，也绝不是什么正人君子，他们惹人讨厌，使人恶心，但是平心而言、他们的这种生意，却并没有什么不正当。<p>　　他们在一个小岛中发现了这种不死药，将之卖出去，不论订的价格多高，这可以说是一件公平交易。<p>　　但是，他们为什么要将这当作一件秘密，甚至在一被我发现之后，就将我处死呢？<p>　　这是我心中产生的一个新疑团。<p>　　我想了一想，问道：“这是一桩公开的生意，你们为什么要杀我灭口？”<p>　　波金，骆致谦和柏秀琼三人，互望了一眼，他们的脸上，全都出现了一种狡狯的笑容来，但是三人中却没有一个人出声。<p>　　我立即知道了，关于“不死药”，一定还有一个极度的秘密。这个高度的有关“不死药”的秘密，便是他们必须要我灭口的原因。<p>　　然则，那秘密是什么呢？<p>　　我苦苦思索的样子，一定引起了他们的注意，骆致谦笑了起来：“你不必想了，你想不出来的，朋友，你的时间已到了！”<p>　　他一面说，一面发出了一个十分可怕的狞笑。<p>　　我连忙摇手：“慢着，你还未曾讲到你的哥哥费尽心机找你回来，你为什么要将他杀死？”<p>　　骆致谦的两道浓眉，“刷”地扬了起来，他的脸上也现出了十分愤怒的神情。<p>　　然而他才一张口，柏秀琼便道：“别说，为什么要让他知道那么多！”<p>　　我连忙向柏秀琼望去，她转过了头，不敢和我的目光接触。于是，我又明白了，在她、骆致逊、骆致谦三人之间，也一定有着不可告人的秘密纠葛在！<p>　　骆致谦已走了过来，他双掌互击，一个土人又托着盘子，走了过来。<p>　　在盘子上放着的，是一柄雪也似亮，锋利之极的弯刀，有点像镰刀，他一伸手，将刀握在手中，面上也现出十分残酷的微笑来。<p>　　我连忙又摇手：“慢，我还有一个问题，你是必须回答我的。”<p>　　骆致谦“哈哈”笑了起来：“可以，死前最后一个问题，当然可以的。”<p>　　事实上，我这个问题虽是非问不可的，但是我在如今这样情形之下提出来，我却是另有作用的。<p>　　我一见他拍手召来土人，而取了那柄弯刀在手的时候，我心中不禁有了一线希望。因为他若是用手枪来对付我的话，我绝无生路。然而，他为了表现他自己超人的力量，竟想用力将我生生砍死！<p>　　他那样做，其实十分愚蠢，一个自以为掌握了绝对的权力，或自以为占了绝对的优势的人，往往会做出一些十分愚蠢的事。<p>　　他用刀来对付我，这无异是给我以逃生的机会！<p>　　当然，他在长期服食“不死药”之后，连手枪子弹穿过他的身子都不怕，当然更不怕我会将他弄伤，但问题不在于这里，而是在于如果他用枪的话，我连躲避的机会也没有，而他用刀，我却有机会！<p>　　这时，我向前走出了两步，来到了一只沙发之前，我的手按在沙发背上，才道：“你既然是不会死的人，那么，你为什么怕上电椅？”<p>　　骆致谦斜眼望着我，奸笑道：“你以为是什么理由？你是在找我的弱点？以为电流是我的弱点，可以置我于死地的么？”<p>　　我怒道：“可是，你却用了一个卑鄙的谎言，使我将你从死囚室中走了出来。”<p>　　“对的，我是不死之人，电椅当然杀不死我，但是，当地们发现杀不死我之后，他们会怎样？”<p>　　我没有回答，事实上，世界上还从来没有发生这样的事情过，世上可有电椅杀不死的人？当然没有。既然没有这样的人，我怎能知道如果坐电椅不死的人，将会受到什么样的处罚？<p>　　骆致谦又道：“他们会改判我无期徒刑，这是名义上的判处，事实上，我将变成试验品，他们说不定会将我一点一点的割开来，来研究我为何不死的原因，这就是我为什么要你带我逃出来。”<p>　　我指了指他手中雪亮的弯刀：“嗯，这就是你报答我的东西，是不是？”<p>　　骆致谦狞笑道：“这是你咎由自取，如果你不是那样多事，当我发了财后，你一定也会有好处，我的财富之多，将使我可以建立我自己的王国，或是收买一些人来从事政变，而我自己做太上皇，到那时，你只要来到我的势力范围之中，就可以不必怕有人追捕了！”<p>　　我双手摊了摊：“可惜我不识趣，我不甘心受骗，所以才有如此的结果，是不是？”<p>　　骆致谦扬首：“是！”<p>　　他一步一步地向我逼了过来，我站着不动，心中十分紧张。<p>　　我已经打量过了形势，我只要能够在波金、柏秀琼或骆致谦未曾拔出手枪来向我射击之前，滚翻出的话，我可以撞开大门，出这大厅。<p>　　而只要一出大厅的话，四面八方，全是黑漆漆的山峦和树木，我的敌人将不再是这三个不死之人，而是毒蛇猛兽！<p>　　我能不能撞门而逃呢？<p>　　骆致谦又向前逼近了一步，我的两只手，同时按到了沙发背上。<p>　　骆致谦再向前走近一步，我已可以感到他手中那锋利的弯刀上的闪光，已经刺痛我的眼睛了，我才陡地双臂向前一伸，将那张沙发，向前推了出去！<p>　　那张沙发的四只脚，是四只圆轮，这种设计的沙发，本来是供坐的人可以随意舒适移动的，但这时却帮了我的大忙！<p>　　由于沙发的四只脚是圆轮，所以当我用力一推之际，沙发以极高的速度，和相当大的力量，向前撞了过去，正好撞在骆致谦身上！<p>　　而在我一将沙发推出之后，我也不及去观察结果怎样，我的身子立时向后，反弹了起来，一个倒翻筋斗，翻了出去！<p>　　这时候，我又得感谢我历年来勤练不辍的中国武术了，我在刹那之间倒翻而出，这一翻，至多只不过一秒多一点的时间而已。但是这一翻，即使我翻到了门边。<p>　　我用力撞开了门，来到了穿堂上，我冲向前，再撞开了大门。<p>　　也就在这时，“飕飕”两声响，有两枝标枪，向我飞了过来。我的身子连忙伏在地上，那两枝标枪，几乎是贴着我的脊梁飞过去的，射在前面的门口。<p>　　我一跃而起，向外跳去，顺手将两杆标枪，拔了下来，一则可以当作武器，二则，我估计我自己要在深山中生活相当时日，没有一点武器，也是不行的。<p>　　等我冲出了大门之后，我知道，我安全了！<p>　　我向最黑的地方奔去，然后，伏了下来不动。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_10'>第十二卷 不死药 第八章 隐蔽的世外桃源</b><p>");

document.write ('　　我立即听到骆致谦和波金的咒骂声自屋中传了出来，接着，便是一下接一下，四面乱射的枪声，而我，只是伏着不动。<p>　　波金和骆致谦两人，只是漫无目的地乱射，子弹没有长眼睛，当然是不会飞到我的身上来的。<p>　　我听得波金狠狠地道：“我回去将狼狗队带来，我们展开全岛搜索。”<p>　　骆致谦道：“是，你快去，要不然，我们的计划会遭到破坏！”<p>　　直到这时为止，我仍然不明白，何以他们非将我除去不可，何以他们一口咬定我会破坏他们的计划。因为即使我将我所遇到的一切，全部如实地向全世界公布，那等于是在为他们抗衰老素做广告，使人家更容易相信不死药的长命功效。<p>　　可是，他们却非将我除去不可！<p>　　不死药还有什么不可告人的秘密呢？<p>　　这时候，我想不出来，事实上，我也没有心思去仔细想，因为目前的当务之急，便是先逃出去，我必须找到一条小溪或河流，然后来回涉水好几次，才能避开狼狗的追踪。<p>　　我悄悄地向后退去，当我认为暂时已安全的时候，我向前奔去，又滚下了一个山坡，然后站起来，继续向前走着，直到我来到了一道山涧之前。<p>　　那道山涧的水十分深，几及我的颈际，我游了过去，又游了回来，在岸上跳几下，再游过去，来回了五六次，才爬上了对岸，向前再奔了出去。<p>　　直到我再也奔不动，我就走，等到我连走也走不动时，我就将手中的两杆标枪当拐杖，撑着向前走去，直到我的身子，自动倒下来为止。<p>　　我倒在地上，仍然滚了几滚，滚到了一块大石头之后，我才喘起气来。<p>　　天渐渐亮了，我开始能够看清我所在的地方。<p>　　我是躺在一个山谷之中，四面全是高山，树木和许多不知名的热带植物在我的四周。我向我的来路看去，已没有踪迹可寻。<p>　　而到这时候，我还未曾听到狗吠声，那么，狼狗队一定未曾发现我的行踪了。<p>　　那也就是说，我安全了。<p>　　我用锋利的标枪口，割下两大张如同芋叶也似的叶子来，那两张叶子，已可以将我的全身，尽皆盖住，我就在大叶子之下，闭上了眼睛。<p>　　我太疲倦了，我需要休息，即使我不想睡，我也应该休息了。<p>　　我当然睡不着，因为我的心中，实在乱得可以。<p>　　我怎么办呢？我几乎已经得到了波金和骆致谦的一切秘密，我是不是应该设法回到有人的地方，通知警方，说骆致谦是一个逃犯呢？但是我随即否定了这个想法。<p>　　因为这是没有用的，波金在这里的势力十分大，他可以庇护骆致谦，而且，他看来不像是一个有良心的人，说不定除去骆致谦，他心中更为高兴。<p>　　那么，我应该怎么办呢？<p>　　我自己编一个木筏离去么？<p>　　这种念头，实在是太可笑了，如今我所能做，只是如何不在山中被野兽吞食，不被波金和骆致谦找到，不饿死，简言之，我要活下去！<p>　　只有活着，才能做事！<p>　　我一直躺到中午，才朦胧睡去，只睡了一会，我又醒了过来。<p>　　我继续向前走去，一路上，采撷着看来是可以进食的果子，嚼吃着它们。<p>　　我一直向前走着，我希望见到海，来到了海边，我可能多一点生路。<p>　　可是一直到天黑，我还是未见到海。<p>　　等到天色完全黑下来之后，我实在已经疲乏不堪了，由于我在最后的几里路中，发现了许多毒蛇，所以天黑了我也不敢睡觉，只是支撑着向前慢慢行走，至多在干净的石上坐上一会，但是却保持着清醒。<p>　　一直到午夜时分，四面一片漆黑，我倚着一株数，眼皮有千斤重，实在难以支持得下去了。<p>　　可是也就在此际，我看到前面的树丛中，突然有火光，闪了一闪。<p>　　那一下闪光，使得我心头陡地一震，我连忙紧贴着树，一动也不动，同时，我扬起了手中的标枪，我看的出那是一个火把。<p>　　火把是不会自己来到这里的，当然是有人持者，那么，是不是波金和骆致谦的搜索队呢？<p>　　如果是搜索队的话，我可糟糕了。<p>　　我定睛向前望着，火光在时隐时现，但并没有移近来，而且也没有什么特殊的声音发出来，这使得我逐渐的放下了心来。<p>　　因为若是搜索队前来的话，那么一定会出声，而绝不会静悄悄的，不是搜索队，那么又是什么人呢？难道是和我一样的逃亡者？<p>　　一想到这一点，我不禁苦笑了起来，因为这里是囚禁着许多重型犯人的，有一两个逃出来，自然也不是值得奇怪的事。而我之所以苦笑，是因为如果前面的人真是逃犯的话，那么我就真的要与强盗为伍了！<p>　　我定了定神，慢慢地向前，走了过去。<p>　　我的行动十分小心，从这个火把仍然停在原来的地方这一点来看，我的行动，虽然还未曾被手持火把的人所发觉，我一直来到了离火光只有七八步处，才停了下来，向前看去。<p>　　果然是有人持着火把，但只是一个人。<p>　　那个人身形矮小，肤色棕黑，头壳十分大，头发浓密而鬈曲，除了腰际围着一块布之外，什么也没有穿，在他的腰际，则系着一只竹筒，那是一个土人！<p>　　这土人正蹲在地上，一手持着火把，一手正在地上用力地挖着。地上已被他的手挖出了一个小小的土坑，可是他还在挖。<p>　　这土人的样子，和我在波金家中，和波金的别墅中见到过的土人差不多，正由于我感到了这一点，所以我未曾立即出声。<p>　　我的猜想如果不错，那么这个土人，自然也是活了不知多少年，因为有那种超级抗衰老素在维持他的生命的。<p>　　我自然不想出声，因为他极可能和波金、骆致谦是一丘之貉。<p>　　我静静地望着他，实在不知道他是在作什么，而他则一直在挖着，挖得如此之起劲，过了片刻，只听得地下发出了一阵吱吱声来，那土人陡地直起了身子。<p>　　直到这时，我才知道那土人是在干什么，因为他的手中，这时正提着一只肥大的田鼠！而接下来的事情，更令人作呕，只见他用一柄十分钝的小刀，在田鼠的颈项，用力地戳着。<p>　　小刀子钝，戳不进去，田鼠扭屈着怪叫，终于，田鼠死了，而那土人硬扯下皮来，将田鼠放在火把上烧烤着，不等烤熟，便嚼吃了起来。<p>　　等到那土人开始嚼吃田鼠的时候，我知道他定然不是波金的一伙了。<p>　　他若是波金的一伙的话，肚子再饿，也可以等到回到那别墅之后再说的，又何致于在这里近乎生吞活剥地吃一头田鼠，我确定了这一点，决定现身出来，我向前踏出了一步。<p>　　我的左腿先迈出去，正好踏在一根枯枝之上，发出了“拍”地一声响。那一下声响，使得那土人整个人都跳了起来，立时以他手中的小刀对准我。<p>　　我不知他究竟是凶恶的还是善良的，是以也立即以手中的标枪对准了他。<p>　　我们两人对峙着，过了足有两分钟之久。<p>　　在这两分钟中，我一直使我的脸上保持笑容，那几乎使我脸上的肌肉僵硬了。<p>　　终于，那土人脸上疑惧的神色也渐渐敛去，他居然向我也笑了一笑。<p>　　当一个文明人向你笑的时候，你或者要加意提防，但当一个土人向你笑的时候，那你就可以真正地放心了。于是，我先垂下了标枪。<p>　　那土人也放下了小刀，将手中半生不熟的田鼠向我推了一堆，我自然敬谢不敏。我在他又开始嚼吃的时候，试图向他交谈。<p>　　可是我用了好几种南太平洋各岛屿中，相当多土人所讲的语言，他都表示听不懂。然而，他对我手中的标枪，却十分有兴趣。他指着标枪，不断地重覆着，道：“汉同架”，“汉同架”。<p>　　我也不知道“汉同架”是什么意思，我尽量向他做着手势，表示我想到海边去。<p>　　至少化了一小时，再加上我在地上画着图，我才使他明白这一点。<p>　　而他也花了不少的时间，使我明白了，原来他也是想到海边去的。<p>　　我发现大家画简单的图画，再加上手势，那是我们之间最好的交谈方式。在以后的一小时中，我又知道了他是从那所别墅中逃出来的。<p>　　因为他在地上画了一幢房子，这土人很有美术天才，那座有着特殊的尖项的屋子，一看就知道是波金的那别墅。而他又画了一个小人，从别墅中出来。<p>　　然后，他指了指那小人，又指了指自己的鼻尖。我便在那个小人之旁，也画了面小人，手中提着两支标枪，然后也指了指那小人，又指了指自己的鼻尖，告诉他，我也是从这别墅中逃出来的。<p>　　他以一种十分奇怪的眼光望着我，那显然是在问我为什么逃出来。<p>　　我没有法子回答他，那么复杂的事，我自然无法用图画来表达。<p>　　他拍了拍腰际的竹筒，又以那种怀疑的目光望着我。我不知道那竹筒中有什么乾坤，也以怀疑的眼光望着他，他迟疑了一下，打开了竹筒来。<p>　　我向竹筒内一看，只见竹筒内盛的，是一种乳白色的液汁，那种液汁，发出一种强列的，十分难以形容的怪味来，我只看了一眼，那土人连忙又将竹筒塞住，显见得他对这筒内的东西，十分重视。我的心中陡地一动，我立即想起了骆致谦所说的一切，那竹筒中乳白色的液汁，是“不死药”！<p>　　我望着那土人，那土人将竹筒放到口边，作饮喝状，然后又摇了摇手，向那尖顶屋指了指，再摊了摊手，然后，双眼向上一翻，木头人似地站了一会，这才又指了指那在奔逃的小人。<p>　　我明白，他是在向我解释，他为什么要逃亡的原因。可是我却难以明白他这一连串的手势，是代表了一些什么语言，他先饮不死药，后来又指了指波金的别墅，摇了摇手，这大约是表示波金不给“不死药”他饮。那么，他双眼向上翻，木头人也似一动也不动，那又是什么意思呢？<p>　　我一再问他，他也一再重覆着做那几个动作，可是我始终没有法子弄得懂，我只得先放弃了这个问题，我邀他一齐到海边去，他表示高兴，然后，他又在地上画了一个小岛，向那小岛指了指，道：“汉同架！”<p>　　我总算明白了，“汉同架”是那个岛的名称，他是在邀我一齐到那个岛上去！<p>　　我心中一动，他是那个岛上的人，对于航海自然是富有经验的了，我要离开这里，他应该是最好的向导，我们可以一齐出海。<p>　　而且，“汉同架”岛乃是“不死药”的原产地，我实是有必要去察看一下的，也许到了那个岛上，我就可以知道“不死药”的秘密了。<p>　　所以，我连忙点头答应。<p>　　在那一晚中，我们又藉着图画而交谈了许多意见，第二天，我们一齐向前走去，我知道，在一个岛上，要寻找海边，只要认定了一个方向，总是走得到的，就用这个方法，我和那土人一齐来到了海边。<p>　　海滩上的沙白得如同面粉，而各种美丽的贝壳，杂陈在沙滩上，最小的比手指还小，最大的，几乎可以做那土人的床。<p>　　我们在沙滩上躺了一会，又开始计划起来。<p>　　我们化了三天的时间，砍下了十来株树，用藤编成几个木筏，又箍了几个木桶，装满了山涧水，我又采了不少果子，和捕捉了十几只极大的蟹，将之系在木筏上，那十几只蟹，足够我们两人吃一个月的了。<p>　　然后，我们将木筏推出了海，趁着退潮，木筏便向南飘了出去。<p>　　木筏在海上飘着，一天又一天，足足过了七天。<p>　　像这样在海上飘流，要飘到一个岛上去，那几乎是没有可能的，可是，那土人却十分乐观，每当月亮升起之际，他便禁不住要高声欢呼。<p>　　到了第七天的晚上，他不断地从海中捞起海藻来，而且，还品尝着海水，这是他们认识所在地的办法，然后，拿起了一只极大的法螺，用力地吹着。<p>　　那法螺发出单调的呜呜声，他足定吹了大半夜，吹得我头昏脑胀，然后，我听到远处，也有那种呜呜声传了过来。<p>　　我不禁为他那种神奇的呼救方式弄得欢呼起来，远处传来的呜呜声越来越近，不一会，我已看到几艘独木舟，在向前划来。<p>　　这时，正是朝阳初升时分，那几艘独木舟来得十分快，转眼间已到了近前。<p>　　独木舟一共是三艘，每一艘上，有着三个土人，他们的模样神情，和我的朋友一样。<p>　　我的朋友——在经过了近半个月的相识之后，我完全可以这样称呼他了——叫了起来，讲着话，发音快得如同连珠炮。<p>　　独木舟上的土人也以同样的语言回答着他，我们一齐上了独木舟，一个土人立时捧起了一个大竹筒，打开了塞子，送到了我的面前。<p>　　那竹筒中所盛的，正是乳白色的不死药！<p>　　在这半个月中，我每天都看到我的朋友在饮用不死药，他十分小心地每次饮上一两口，绝不多喝，我固然不存着长生不老的妄想，但是却也想试一试，我也没有向他讨来喝，但是我的心中却不免认定他是一个相当小器的家伙。<p>　　这时，有一大筒“不死药”送到了我的面前，我自然想喝上一些的了。<p>　　我向那将竹筒递给我的土人笑了笑，表示谢谢，然后，我的朋友忽然大叫了一声，将我的竹筒，劈手抢了过去，他抢得太突然了，以致使竹筒的乳白色液汁，溅出了一大半来！<p>　　他瞪着我，拼命地摇头！<p>　　他的意思实在是非常明显，他是不要我喝用“不死药。”<p>　　这时我的心中不禁十分恼怒，他自己腰中所悬竹筒中的“不死药”不肯给我饮用，也还罢了，我也不会向他索取，可是，连别人给我饮用，他都要抢了去，这未免太过份了。<p>　　我这时心中之所以恼怒，当然是基于我知道这种白色的液汁，乃是真正的“不死药”之故，我曾亲眼看到过这种白色液汁的神奇功效，我当然想饮用一些，使我也可以不惧怕枪伤，长生不老！<p>　　所以我不由自主，发出了一声怒叫，一伸手，待将被抢去的竹筒抢回来。可是就在那时候，那土人突然伸手将我重重地推了一下！<p>　　那土人向我这一下突袭，也是突如其来的。我已经将他当作“我的朋友”，我当然想不到他说翻脸就翻脸，是以，当他向我推来的时候，我一个站不稳，身子向后跌去，几乎跌出了船去。<p>　　那土人这时，也怪声叫了起来，他一面叫着，一面挥着手，像是正在对同船的土人在叫嚷些什么，直到此际，我才发觉到这个土人——我的朋友，在他的族人之中，地位相当高。<p>　　因为在他挥舞着双臂，像一个过激派领袖一样在发表演讲之际，其余人都静静地听着他。<p>　　独木舟仍然在向前划着，突然之间，轰隆的巨浪声，将那土人的话声，压了下去。<p>　　那土人的话，似乎也讲完了，他向我指了一指，在我还未曾明白究竟是发生了什么事情之间，一个巨浪，和四个土人，已一齐向我扑了过来！<p>　　如果是四个土人先扑向我身上的话，那么我是足可以将他们弹了开去的。<p>　　可是，先扑到的，却是那一个巨浪！<p>　　那个浪头是如此之高，如此之有力，刹那间，蔚蓝平静的海水变成了喷着白沫的灰黑色，就像是千百头疯了的狼，向我扑来。<p>　　当然，那浪头不是撞向我一个人，而是向整个独木舟撞来的，在不到十分之一秒的时间，独木舟便完全沉进了海水之中！<p>　　这个突兀的变化，使我头昏目眩，一时之间，不知该如何才好。<p>　　也就在这时，那四个土人也扑了上来。<p>　　他们将我的身子，紧紧地压住，他们的手臂，各箍住了我的身子的一部份，而他们的另一只手，好像是抓在独木舟上的。<p>　　我并没有挣扎，因为我知道他们不是恶意的。<p>　　他们四个人紧紧地抓住了我的身子，只不过是为了不使我的身子离开独木舟而已。而事实上，就算他们是恶意的话，我也没有法子挣扎的，因为这时侯，涌过来的浪头，实在太急了。<p>　　我只觉得自己的身子突然缩小了，小得像一粒花生一样，在被不断地抛上去，拉下来。<p>　　这种使人极度昏眩的感觉，足足持续了半小时之久，我也无法知道我在这半小时之中，究竟是不是曾经呕吐过，因为我已陷入半昏迷的状态之中了！<p>　　我有过相当长时间的海洋生活经验，但这一次风浪是如此之厉害，每一个浪头卷来，简直就像是要将你的五脏六腑，一齐拉出体外一样，使人难以忍受。<p>　　等到我终于又清醒过来的时候，我只觉得自己，仍然在上上下下地簸动着，但是我至少也觉出我的身子已不再被人紧抓着，我双手动了一动，突然，我的手，碰到了泥土！<p>　　在一个曾经经历过那样大风浪的人而言，忽然之间，双手碰到了泥土，那种欢喜之情，实在是难以形容的，我双手紧紧地抓着泥土，身子一挺，坐了起来。<p>　　在那一刹间，我昏眩的感觉，也消失无踪了。我睁开眼来，首先看到一片碧绿，我是在一个十分美丽的小岛的海滩上。<p>　　那一片碧线，乃是海水，它平静得几乎使人怀疑那是一块静止的绿玉。<p>　　但是，再向前望去，却可以看到在平静的海水之外，有着一团灰黑色的镶边，那道“镶边”在不断翻滚和变幻着。<p>　　我立即明白了，那便是我刚才遇到风浪的地方，在这小岛的四周围，终年累月，有巨大的浪头包围着，一年中只有极短的时间，浪头是平息的，这当然就是这个小岛会成为世外桃源的原因。<p>　　我将视线从远处收回来，看到在我的身旁，站着不少土人，他们的样子，看上去都是差不多的，但是我还是可以认出我的朋友来。<p>　　当我认出他来的时候，他也正向我走过来，在那一刹间，我当真不知是继续做他的朋友好，还是不睬他的好，因为在独木舟上，他会用如此不正常的手段对付我。<p>　　那土人直来到了我的身边，向前指了一指，示意我站起来，向前走去。<p>　　我在站起身子的时候，身子晃了一晃，那土人又过来将我扶住。<p>　　看来，他对我仍是十分友善。我自然也不会翻脸，但是我既然来到了这个岛上，我非要饮用一下那种白色的液汁不可！<p>　　我跟着那几个土人，一齐向前走去，那岛上的树木并不十分多，正如骆致谦所言，岛上大部份全是岩石。但是，岛上的岩石却不但形状怪异，而且颜色也十分美丽，这就使得整个岛屿，看来如同是想像中的仙境一样。岛上最多的，是巨大的竹子。<p>　　但是那种外形和竹子相类似的东西，实际上却并不是真正的竹子。<p>　　因为我看到它们开一种灰白色的花，和结成累累的果实，那自然便是制造不死药的原料。<p>　　我从海滩边走起，走到了一个山坳中停了下来，我估计我所看到的那种植物，它所结的果子之多，足足可以供那岛上的人，永远享受下去。<p>　　而岛上的土人，几乎也以此为唯一的食粮和饮料，他们每一个人的腰际，都悬着一个大竹筒，不时打开竹筒来，将竹筒内的汁液喝上几口。<p>　　我被安排在一间竹子造成的屋中，那屋子高大而宽敞，躺在屋中，有十分清凉的感觉。过了一会，有人送了一大盘食物来给我。<p>　　我一食，那盘食物，几乎全是鱼、虾，还有一只十分鲜美肥大的蚌，我趁机向那土人的腰际，指了一指，意思是要他将竹筒中的东西，给一点我喝喝。<p>　　可是，那土人却立即闪身，逃了开去，而且，立即又退出了那间竹屋。<p>　　他的行动，使我十分愤怒，我忍不住大叫了起来，向外冲了出去。<p>　　我刚一冲出竹屋，就看到我的朋友，急急地向我奔了过来，使我吃了一惊的是，他的手中，竟然抱着一柄冲锋枪。<p>　　在那一刹间，我实在不知发生了什么事情，我连忙缩回了竹屋中，那土人却随即走了进来，但是他以后的动作，却使我十分放心。因为他将手中的冲锋枪，放到了地上，又向我作了一个手势，是示意我去动那枪的。<p>　　我俯身在地上拾起那柄冲锋枪，检查了一下。<p>　　那柄枪，一看便知道是第二次世界大战时的物事，但是仍然十分完好，而且还有子弹，它是可以立即发射的。那土人指了指枪，又向我做了几个手势。他是在问我会不会使用这枪。<p>　　我点了点头，那土人高兴了起来。<p>　　我还不知道他的用意是什么，但是这时，我已听到了咚咚的鼓声，当我向外看去的时候，看到许多土人，自屋中奔出来，聚集在屋前的空地之中。<p>　　那土人在地上蹲了下来，用竹枝在地上画出了一个鱼一样的东西，那东西显然是在海水之下的，他又在那东西之中，画了两个人，这两个人手中都是持枪的，然后，他又画了一个岛，表示这两个人会上岛来。而这两个人中，有一个是挺着大肚子的胖子。<p>　　在他刚一画出那鱼形的东西来之际，他想表现什么，还十分难以明白，然而到了如今，那却是再明显也没有了，他画的是一艘小型的潜艇，而那个大肚子，当然就是波金。<p>　　他的全部意思，也变得十分易于明白，他是说，波金和骆致谦两人，将会乘坐潜艇，持着枪，来到他们的这个岛上！<p>　　而他要我拿起这柄冲锋枪来的用意，也再也明白不过，他要我来对付波金和骆致谦两人！<p>　　我完全明白了他的意思之后，便点了点头，又向他画的那两个人指了指，再扬了扬枪，表示我完全可以对付他们两人。<p>　　但是这时候，我的心中，也不免又产生了新的疑问。<p>　　因为这个岛上的人，全是每日不停地喝着“不死药”的，他们当然有着极神奇的力量，是不怕枪击的，那么，他们何以会怕波金和骆致谦带着枪来呢？<p>　　骆致谦曾在这岛上生活过好几年，岛上的土人，当然也应该知道，骆致谦是不怕枪击的，何以那土人还要我用冲锋枪去对付他们两人呢？<p>　　我将我心中的疑问，提了出来，要使对方明白我心中的疑问，这需化相当长的时间。<p>　　而等到我终于明白这一点的时候，那土人拉着我的手臂，向外便走。<p>　　我们走出了竹屋，发现许多人都坐在旷地上，鼓声仍然沉缓而有节奏地在一下一下敲着。我看了一下，土人大约有三百名之多。<p>　　的确，他们之中，没有老人，也没有小孩，每一个人看来，都像是三十来岁的年纪。<p>　　当我看到了这种情形之后，我的心中，陡地想起了一件事来：那种白色的液汁，的确是极有功效的抗衰老素，可以使人的寿命，得到无限的延长，但是，可以肯定地说，它也必然破坏人的生殖能力，要不然，这岛上的人口，不应该是三百人，而应该是三百万人了。而岛上根本没有孩子，这岂不是证明岛上的人，是完全丧失了生殖能力么？<p>　　我一面想着，一面被那土人拉着，向前走去。<p>　　我不知道那土人要将我拉到什么地方去，我们走了好久，才来到了一个山头之上。在那个山头上，有四块方整的大石，围成了一个方形，在那方形之上，另有一块石板盖着。<p>　　那土人来到了大石之旁，一伸手，将那块石，揭了开来，向我招手，示意我走向前去，去看被那四块大石围住的东西。<p>　　我的心中充满了疑惑，但是我还是走了过去。<p>　　当我来到了大石之旁的时候，我不禁呆住了。我看到的物事，其实绝不算是稀奇，但是却又绝不应该在这个岛上出现的。<p>　　我，看到了一个死人！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_11'>第十二卷 不死药 第九章 不死药的后遗症</b><p>");

document.write ('　　那人毫无疑问地是死了，虽然他看来和生人无异，他是一个土人，肤色棕黑，头发鬈曲，他坐着，看来十分之安详。<p>　　而在他的心口，却有着两个乌溜溜的洞。<p>　　我是带着冲锋枪走来的，这时，那土人指了指枪口，又指了指死人胸前的两个洞，面上现出了十分可怖的神情来。<p>　　我立即明白了！<p>　　这岛上的土人，未必知道他们日常饮用的“不死药”，可以导致他们走上永生之路，他们可以说根本不知道这人会死亡这件事的，这个人居然死了，这当然造成他们心中的恐怖。<p>　　而这个人是怎样死的，我也很明白，他是被冲锋枪的子弹打死的。<p>　　冲锋枪的子弹，如果击中了他别的地方，他可能一点感觉也没有，但是如果子弹穿过了心脏，那么他就会死，也就是说，服用不死药的人，并不是天不怕、地不怕，什么都难以使他致死的，他也有致命的弱点，那弱点便是心脏！<p>　　当然，骆致谦是知道这一点的，这个人，可能就是骆致谦所杀死的！<p>　　骆致谦为什么要我将他在死囚室中救出来，道理也十分明显了，因为在高压电流过人的身体之际，必然会引起心脏麻痹。<p>　　换言之，电椅可以令骆致谦死亡！<p>　　所以骆致谦当时的神情，才如此焦切，如此像一个将死的人，这也是他令我上当的原因之一！<p>　　我后退了一步，和那土人，又一齐将那瑰石板，盖了上去，同时点了点头，表示明白了如何可以使波金和骆致谦死亡的法子。<p>　　那土人又和我一齐下山去，在下山的途中，我故意伸手拍了拍他腰际的竹筒，可是他却立即将竹筒移到了另一边。<p>　　我心中暗忖，这岛上的土人，可能生性十分狡狯。<p>　　他们要利用我来对付骆致谦和波金，可是却不肯给那种白色的汁液给我喝。<p>　　我当时就十分不高兴地拍了拍他的肩头，等他回过头来的时候，我扬了扬手中的枪，又向他的竹筒指了指，然后，我将冲锋枪抛到了地上！<p>　　我的意思，是谁都可以明白的，那便是，他如果不肯给“不死药”，那么，我将不用这柄枪去和他对付波金和骆致谦。<p>　　我这样做，其实是十分卑鄙的，因为对付波金和骆致谦，并不是和我完全无关的事情。但这时候，我认定了对方是十分狡狯的人，所以我也不妨用这些手段，趁此机会去威胁他。<p>　　那土人顿时现出了手足无措的样子来，现出了为难之极的神情。<p>　　我则双手叉着腰，等待着他的表示，同时心中不免在骂他拖延时间。<p>　　他要解决这个问题，其实是再容易不过的事情，因为只要他将不死药给我饮用，我必然不会再要胁他的，可是看他的情形，却绝没有这样的打算。<p>　　我怕他还不明白我的意思，是以又伸手向他腰际的竹筒指了指。<p>　　他苦笑着，也指了指竹筒，作了一个饮用之状，然后，伸直了手，直着眼，一动也不动。<p>　　这个手势，我看他做过好多次了，可是一直不明白是什么意思。<p>　　我也曾思索过，他这样做，究竟是什么意思呢？可是我却想不出来，直到这时，我仍然不明白。但是，他这时又摆出了这样的姿势来，却至少使我明白了一点，那就是他不给我喝“不死药”的原因。<p>　　难道说，喝了不死药之后，人就会直挺挺地死去么？他想用这种谎言来欺骗我，那实在非常幼稚，也只有使得我的怒火更炽。<p>　　我坚决地伸手，向他腰际的竹筒指了一指，他这时，却急得团团乱转了起来，从他棕黑色的脸上，冒出了豆大的汗珠来。<p>　　我心中在想，我快要成功了！<p>　　但同时，我却实在不明白这家伙何以那么紧张，因为在这个岛上，这种白色的汁液，是取之不尽，饮之不竭的天然所产生的东西，它绝不珍贵，就像是环绕着这个海岛的海水一样！<p>　　他为什么那样小器，坚持不肯给我饮用？而且，显然是由于他的通知，这岛上的土人，没有一个肯给我饮用这“不死药”的。<p>　　可以说，这也正是使我愤怒不已的原因之一。<p>　　我仍然站立不动，那土人突然俯下身来，他口中一面说出我绝听不懂的话，一面又在地上画着。<p>　　他先画一个人在仰头饮东西，手中持着一只竹筒，接着，那人手中的竹筒不见了，我明白，这里表示那人不再饮不死药了。<p>　　然后，他画了第三个人，那人是躺在地上的。<p>　　这三幅画，和他几次所作的手势，是一样的意思，也同样地可恶，他是企图使我相信，饮用不死药，是会使我死亡的！<p>　　我瞪着他，摇了摇头，表示没有商量的余地。<p>　　他急了起来，指着他所画的三个人，又指了指他自己，而他也直挺挺地躺了下去，然后，双眼发直，慢慢地坐了起来。当他坐了起来之后，他的双眼仍然发直，身子也像僵了一样。<p>　　在那电光石火的一刹间，我陡地想起了我曾经见过的一些事情来。<p>　　我突然想起的，是我第一次潜进波金的住宅，闯进了一间房间时的情形。在那间极大的房间之中，我曾看到很多土人。<p>　　我曾在波金住宅内所见到的那些土人，和“汉同架”岛上的土人显然是同种，他们一定来自这个岛上，那些土人，几乎没有一个像是生人，他们在长时间内，都维持同样的姿势不变，十足是白痴。<p>　　而如今，僵直地坐在地上的那土人，看来和波金住宅中的那些土人，就十分相同。<p>　　当我一想到这一点的时候，我觉得有重新考虑那土人表达的意思的必要了。<p>　　我又仔细地看他画的那三幅图，第一幅，一个人在喝不死药，第二幅，只是一个人，第三幅，那人躺在地上不动了，而他为了强调这一点，他自己现身说法，也躺在地上不动。<p>　　这当然是他要强调说明的一点，他是什么意思，他想说明什么！<p>　　突然之间，我明白了！<p>　　那是真正突如其来的，一秒钟之前，我还什么都不知道，心中充满了疑问，但是在一秒钟之后，像是有一种巨大之极的力量，突然将所有一切迷雾，一齐拨开，使我看到了事情的真相！<p>　　那土人的意思，并不是说饮用这“不死药”，会造成这样的结果，他是说，如果饮用了不死药之后，又停止不饮，那便会造成这样的恶果！<p>　　因为当中有了这样一个转折，他要表达，当然困难得多，所以我不容易明白。<p>　　我现在明白了，长期饮用不死药，当然可以使人达到永生之路，但是如果一旦停止——我还不知停止多少时间，那么，人便会变成白痴，人还是活的，可是脑组织一定被破坏无遗！<p>　　这种情形，我已经见过了，波金住所房间中的那一批土人，当然是因为得不到不死药的供应，而变得如同死人一样。<p>　　同时，我也知道了波金和骆致谦害怕我的真正原因。<p>　　因为他们计划出售的“不死药”，你必须不停地服食它们，如果一旦停止，那么，人就会变成白痴了！<p>　　那土人之所以无论如何不肯给我喝一点不死药，当然也是这个原因。<p>　　因为我除非永远在这个岛上居住下去，否则，绝不可能永无间断地得到“不死药”的供应。<p>　　而如果永远在这个岛上生活的话，对我这个来自文明社会的人言，那是不可想像的，在那样的情形下，即使得到了永生，又有什么意思？<p>　　而且，我更进一步地想到，不喝不死药的间歇时间，一定相当短，说不定只有几十小时。骆致谦固然对我讲过，他是离开这个岛后，曾有几年时间，找不到这个岛，但是他的话，定然是不可靠的。这正像他们拥有潜艇可以来这个岛上，而他未曾向我提起过一样。<p>　　而且，在骆致谦玻认为遭到了谋杀之后，在他的“遗物”之中，有一只十分大的竹筒，当然，没有人知道这个竹筒的用途，那是用来装“不死药”的。<p>　　这可以证明，他一直未曾停止过饮用“不死药”。<p>　　就算他不怕电椅，他也有理由要逃出去，因为，他带在身边的不死药，快要吃完了！<p>　　在极短的时间之内，我想通了这许多问题，我心中的高兴，实是难以形容的。<p>　　我连忙将我的朋友从地上拉了起来，向他行着岛上土人所行的礼节。<p>　　而他自然也知道我终于明白他的意思了，所以他咧着大嘴笑着。<p>　　这时候，我的心中十分惭愧，因为我一直将对方当作是小器、狡狯的人，而未曾想到他是如此善良，处处在为我打算。<p>　　我拾起了枪，跟着他一起下了山，回到了他们的村落之中。许多土人仍在旷地上等着，我的朋友走到众人中间，大声讲起话来。<p>　　直到此际，我才看出，我的朋友，原来是这个岛上的统治者，他是土人的领袖！<p>　　他发表了大约为时二十分钟的“演说”，我全然不知他在讲些什么，只看到他在讲话的时候，曾不断地伸手指向我站的地方。<p>　　而当他讲完了话之后，所有的土人，忽然一齐转过身，向我膜拜了起来。<p>　　这种突如其来的荣幸，倒使我手足无措起来，使我不知该如何是好。<p>　　也就在这时候，在海滩的那一面，突然传来了一阵擎天动地的枪声。<p>　　那七八下枪声，由于岛上全是岩石的缘故，是以引起了连续不断的回声，听来更是惊人，我陡地一呆，我的朋友大声叫了几声，拉着我，来到了一株极大的竹子之旁，指着竹子，要我跳进去。<p>　　那段“竹子”，足有一抱粗腰，我人是可以躲在里面的，我也想到，那七八下枪响，一定是波金或骆致谦发出来的，他们已经来了！<p>　　他们自然是想不到我也会在岛上的，我躲起来，要对付他们，当然是容易得多了。<p>　　我爬进了那株“竹子”，站着不动。<p>　　土人仍然坐着，鼓声也持续着，而有不少土人，将一大筒一大筒封住了的竹筒，搬了出来。这些竹筒中，当然是载满了不死药的。<p>　　半小时之后，我又听到了一排枪声，这一次，枪声来得极近了。<p>　　我小心地探头出来，看到了骆致谦和波金两人。<p>　　别看波金是个大胖子，他的行动，却也相当俐落，两人的手中，都持着枪，但是，当土人开始向他们膜拜的时候，他们得意地笑着，放下了枪。<p>　　冲锋枪变成了挂在他们的身上了。<p>　　我的朋友这时也躲了起来，另外有两个土人迎了上来，骆致谦居然可以用土语和这两个土人交谈，那两个土人十分恭敬地听着。<p>　　我在这时，心中觉得十分为难。<p>　　如果我暴起发难，当然枪声一响，子弹便可以在他们的心脏之中穿过，但是，我却不想这样做，至少，我要活捉骆致谦！<p>　　因为，如果我将骆致谦也杀了的话，我将永远无法回去了，我有什么办法证明我是无辜的呢？我唯一证实自己清白的方法，便是将他押回去。所以，我必须要指吓他，使他放下武器，可是这又是十分困难的。虽然我躲在竹子中，他绝不知道我在，但是别忘记，我必须射中他的心脏，才能使他死亡！<p>　　而骆致谦对我是了无顾忌的，我一出声，他疾转过身来，那么我就凶多吉少了！<p>　　因为他对我绝无顾忌，而且，我也不是只有心脏部位才是致命点，他射中我任何部份，都可以致我于死命，但是我却必须直接射中他的心脏部分。<p>　　如果，只有骆致谦一个人的话，那么我或许还容易设法，但他却是和波金一齐来，我实是没有办法同时以枪口指住两个人的心脏部份的！<p>　　所以，我只是藏匿着，在未曾想到了妥善的办法之前，不能贸然行动。<p>　　骆致谦在不断地喝叫着，他的神态，像是他毫无疑问地是这个岛上的统治者一样。<p>　　在土人的神情上，可以明显地看出他们人人都敢怒而不敢言。<p>　　我看了这种情形，心中也不禁暗暗叹息。<p>　　因为，骆致谦本来是绝无可能，也不应该在这岛上占统治地位的，土人全是服食过“不死药”的，他们也只有心脏部位中枪，才能死亡。那也就是说，他们如果起而反抗的话，至多只要牺牲一两个人，便可以将骆致谦完全制服的了。<p>　　但是我相信我的朋友带我去看的那个死人，一定是骆致谦在全岛土人之前，下手将之杀死的。这个岛上的土人，是从来没有“死亡”这个概念的，他们在突然之间，见到一个人忽然不动了，不讲话了，僵硬了，他们心中的恐惧，实在难以形容。<p>　　在这样的情形之下，他们除了害怕之外，不及去想其它的事，当然，他们更不会想到，反抗骆致谦是十分容易的事！<p>　　我的心中暗叹了一口气，骆致谦只不过射死了一个人，便令得岛上的人，全都慑伏在他的淫威之下，他可以说是一个聪明人！<p>　　由我想到这一点的时候，我的心中，又为之陡地一动：骆致谦能够用杀一个人的办法，使得全岛的土人，都屈服在他的势力之下，那么，我是不是可以如法炮制，也杀一个人，而令他屈服呢？<p>　　我当然不会去枪杀土人的，但是我却可以杀死一个该死的人。<p>　　这个人，当然就是波金！<p>　　我手中的枪，慢慢地提了起来。这时，波金正在骆致谦的身旁，背对着我，离我大约有二十步，我要一枪射中他的心脏部位，那是轻而易举的事情。<p>　　但是当我瞄准了之后，我却暂时还不动手，我必须考虑到射死波金之后，骆致谦的反应如何！<p>　　骆致谦当然是立时提枪，转身，向发出枪声之处，也就是向我藏身之处发射，我应该怎样呢？<p>　　我想了并没有多久，便已想通了。<p>　　而且，我也觉得，这时候，我非动手不可了，因为有好几个土人，已经急不及待地向我的藏身之处望来，他们的这种动作，是必然会引起骆致谦的注意的，而如果骆致谦先发现了我，那就糟糕了。<p>　　我将枪口对准了波金的后心，在人的背后放冷枪，这实在是一件十分卑鄙的事情，我的心中只好这样想，波金和骆致谦两人，本是十分卑鄙的家伙，我用卑鄙的手法对付他们，似乎也不算太过份。<p>　　我只有这样想，我才有勇气扳动了枪机。<p>　　“砰”地一声枪响，令得所有的人，都受了震动。所有的土人，都跳了起来，波金比骆致谦更快转过身来。在他的心脏部位，出现了一个深洞，但是却不见有血从伤口处流出来。<p>　　他的脸上现出了一种奇怪之极，不像哭，也不像笑的奇怪神情，他张大了口，身子像是电影的慢镜头也似，慢慢地向下，倒了下去。<p>　　他的身子还未曾倒向地上，骆致谦也已疾转过身来了，他的动作，一如我所料，他陡地提起了枪，准备向我的藏身处扫射。<p>　　可是，他才一将枪提了起来，我第二发子弹，也已射了出来。<p>　　又是“砰”地一声，我的子弹，射中了他手中的枪，骆致谦双手一震，他手中的枪落在地上，而且已经损坏，不能再用了！<p>　　骆致谦应变十分快，他立即向后退出了一步，想去拾波金的枪。可是这时，我伸手一按，已然从藏身之处一跃而出。<p>　　我一跃出来，骆致谦的面色，便变得比死人还难看，他一定以为我已经死在帝汶岛上了，我的突然出现，是他做梦也想不到的事！<p>　　我的枪口直指着他的心口，再加上波金已然死在我的枪下，骆致谦是聪明人，实在不必我再开口讲些什么，他已知道，我明白令他致死的秘密了，所以他立时站定了不动，举起了双手来。<p>　　我直到这时，自第一次被他受骗以来，在心中郁结着的愤怒，才得到宣泄。<p>　　我连声冷笑起来，我的冷笑声，在骆致谦听来，一定是十分残酷的了，因为他的身子发起抖来，我冷冷地道：“你还有什么话要说？”<p>　　他颤声道：“你不是要杀我吧，你，你不是想我死在这岛上吧！”<p>　　我本来是无意杀他的，但是他既然这样想法，那就让他去多害怕一阵也好，所以我并不出声。<p>　　他继续哀求着：“波金死了，这不死药的秘密，你和我，只有我们两个人知道，我们是可以利用它来发大财的。我们可以合作！”<p>　　我笑了起来：“骆先生，我看你的脑子不怎么清醒了，如果要发大财的话，我一个人发，不要比与你合作更好么？”<p>　　骆致谦完全绝望了，他面上的肌肉开始跳动，我看出他像是准备反抗，我必须先制服他再说。<p>　　我正在考虑，我该如何向土人通信息，要土人去制服他之际，我的朋友出现了，紧接着，一大量土人一涌而上，在不到两分钟的时间内，骆致谦的身体都被一种十分坚韧野藤紧紧地捆绑了起来。<p>　　我松了一口气，放下了手中的枪，向他走了过去，骆致谦在大叫：“你不能将我留在这里，你不能让这些土人来处罚我，你必须将我带走！”<p>　　我点了点头：“的确，我会将你带走的，我会将你带回死囚室去。”<p>　　骆致谦竟连连点头：“好！好！可是，你得不断供应不死药给我！”<p>　　我笑了起来，如今，我已彻底制服了一个狡猾之极的敌人，我心中的畅快，是难以形容的。<p>　　我冷笑道：“当然会，在将你交回死囚室之前，我不想使你变成活死人也似的白痴！”<p>　　骆致谦像捱了一棍也似地，不再出声了。<p>　　我又道：“但是，当你再被囚在死囚室中之后，我想，你的大嫂，只怕不会再有不死药送来给你了，你在死前，先丧失了知觉，这不是很好的事情么？活着知道自己何时要死去，这滋味总不怎么好的。”骆致谦有气无力地道：“你，原来什么都知道了！”我哈哈大笑了起来道：“当然什么都知道了，来，我们该走了！”我转过身，来到了“我的朋友”面前，向他指手划脚，表达我的意见，我要他派独木舟，送我和骆致谦两人离开这个岛。<p>　　他听明白了我的意思之后，却只是斜睨骆致谦，并不回答我。<p>　　骆致谦在他的凝视之下，急得怪叫了起来：“卫斯理，你……不能答应他将我留在这里。”<p>　　我故意道：“将你留在这里？那也没有什么不好啊，你可以不断获得不死药，你可以长生不死，我相信他们本是不死之人，当然不会有死刑的。”<p>　　骆致谦喘着气：“不，不，我宁愿跟你走，跟你回到文明世界去。”<p>　　我冷冷地道：“这里本来就很文明，很宁静，我想，就是从你来了以后，才开始乱起来的，他们要怎样惩罚你，我当然不会阻止他们的，等他们惩罚了你之后，我再带你回去好了。”<p>　　骆致谦道：“别再拿我消遣了，我已宁愿回去接受死刑了，你还捉弄我作甚。”<p>　　我实是想不到为什么害怕，因为他曾告诉过我，他是连痛的感觉都没有的，那么，他怕什么呢？这里的土人，会用什么刑罚来对付他呢？我向他走了过去，向他提出了这个问题。<p>　　他额上的汗珠，一滴滴地向下落来：“你别问，你再别问了。”<p>　　我厉声道：“不，我非但要问这个问题，而且还要问别的很多问题，除非你能够一一回答我，要不然，我就先让你留在这里。”<p>　　骆致谦立即屈服了，他一面喘气，一面道：“在……这个岛上，有一个山洞，山洞的里面，有一个水潭，水潭中生着一种十分凶恶的小鱼，是食人鱼的一种，他们会将我的双腿浸在水潭中！”<p>　　我冷笑道：“那怕什么，你根本连痛的感觉也没有，而且，你的肌肉生长能力也十分快疾的。”<p>　　骆致谦苦笑道：“不错，我不怕痛，但是眼看着自己的脚一次又一次地变成了森森的白骨……不，你千万别将我留在这里！”<p>　　我听了之后，身子也不禁一震，打了一个寒颤！<p>　　这种处罚，只是见于神话之中的，却不料真的有这样的事情，这的确是受不了的！<p>　　我转向我的朋友，再一次提出了要他立即派独木舟送我和骆致谦离开这里。那土人这次点了点头，但是他却走了过去，狠狠地吐了一口痰，吐在骆致谦的脸上，这才挥手高叫。可能由于我坚持要将骆致谦带走，他对我也生气了，并不睬我。<p>　　但是那“统治者”的土人对我的生气，并没有维持了多久，便又开始向我比手势了。<p>　　有两个土人，抬着骆致谦，我则和我的朋友一齐，向海滩走去。来到了海滩之后，已有一排独木舟在，我的朋友亲自上了一艘相当大的独木舟，在那独木舟的两旁，有鸟翼也似的支架。<p>　　有着这种支架的独木舟，不会在波涛中翻倒。但是我想起我来的时候所经过的巨浪，我的心中，仍不免骇然。<p>　　我在临登上独木舟之前，仍未曾忘记向我的朋友要了一个竹筒“不死药”。<p>　　那一竹筒“不死药”，和骆致谦一样，被绑在独木舟之上，我当然不是要用这一筒不死药来牟利，而是我要使骆致谦保持清醒，假使他变了白痴，那无疑是我在自己找自己的麻烦。<p>　　我已经完全替以后的行动作好了计划，离开了这个岛之后，我估计在海上飘流的时间不会太长，而我一获救之后，第一件要做的事情，便是设法通知在黄老先生家中避难的白素，告诉她，我要回来了，一切都可以恢复以前一样！<p>　　一个人，一直在过着那样的日子，并不会觉得特别舒服的，但一旦失而复得，那就会觉得这种日子，格外可贵，格外幸福了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_12'>第十二卷 不死药 第十章 喝了不死药</b><p>");

document.write ('　　几十个土人，将独木舟推下海中，独木舟上，约有二十个人，独木舟一出了海，十来支桨，一齐划了起来，去势十分快。<p>　　一小时后，独木舟已来到了巨浪的边缘了，此起彼伏的巨浪，在消失之前，都有一刹间的凝滞看来像是一座又一座，兀立在海中心的山峰一样。<p>　　独木舟到了这时候，已不用再划桨了，那些巨浪，使得海水产生了一般极大的旋转力，令得独木舟像是被人拉着一样，一面打转，一面向着巨浪，疾冲了过去，终于，撞进了巨浪之中！<p>　　从独木舟撞进了巨浪的开始，一切都像是一场恶梦，和我来的时候相同，开始我还勉力挣扎着，我相信如果没有几个土人压在我身上的话，我一定被抛下海中去的了。<p>　　但是，过不多久，我便又昏眩了过去。<p>　　等到我醒过来时，已经脱出了那环形的巨浪带，已在风平浪静的海面之上了。<p>　　“我的朋友”已开始在解下另外两只较小的独木舟，他显然是准备向我告别。我站了起来，他指着几个竹筒，告诉我那里面是清水。<p>　　他又伸手指着南方，告诉我如果一直向南去，那么就可以到达陆地。其余的几个土人，在我的独木舟上，竖起了一枝桅，放下了帆。<p>　　这些土人，都是天才的航海家，因为他们的帆，全是用一种较细的，野藤织成的。可是效果却十分好，而且，他们立即使得独木舟在风力帮助下，向南航去。<p>　　我的朋友和我握着手，所有的土人，全都跳上了那两艘较小的独木舟，向前划去，他们越去越远，我很快就看不见他们了。<p>　　我打开了一个竹筒，自己喝了一口清水，并且用一点清水，淋在头上，盐花结集在脸上的滋味，实在不是怎样好受的。<p>　　但骆致谦当然未曾受到这样的待遇，我只是倒了一口不死药在他的口中，以免他在“抗衰老素”得不到持续补充的情形下，变成白痴。<p>　　我在独木舟上躺了下来，独木舟继续地向南驶着，船头上“拍拍”地溅起了浪花。我先睡了一觉，在沉睡中，我却是被骆致谦叫醒的。<p>　　我乍一听到骆致谦的怪叫声，着实吃了一惊，连忙坐起了身子，直到我看到，骆致谦仍然像粽子一样地被捆缚着，我才放心。<p>　　骆致谦的声音十分尖，他叫道：“我们要飘流到什么时候，你太蠢了，我和波金是有一艘小型潜水艇前来的，你为什么不用这艘潜艇？”<p>　　我冷笑了一下：“当我们离开的时候，你为什么不提醒我？”<p>　　骆致谦道：“我提醒你，你肯听么？”<p>　　我立即道：“当然不听，潜水艇中，可能还有别的人，我岂不是自己为自己增添麻烦？我宁愿在海上多飘流几日——”<p>　　我才讲到这里，心中便不禁“啊”地一声，叫了出来。我没有利用那艘僭艇逃走，是因为怕节外生枝。但是如果潜水艇中还有别的人，他们久等波金不回的话，是一定会走上岛去观看究竟的。<p>　　那样，岂不是给岛上的土人，带来了灾难？<p>　　我一想到这一点，立即想扬声大叫，告知我的朋友，可是我张大了口，却没有任何声音发出来。这时已经太迟了，那一批土人，不是正在和巨浪挣扎，便是已经回到了他们的岛上，就算我叫破了喉咙他们也听不到！<p>　　在刹那间，我可以调整风帆，向相反的方向航回去，但是，我却无法使独木舟通过那个巨浪带，我踌躇了片刻，才道：“潜艇中还有什么人？”<p>　　骆致谦的脸上，开始现出了一丝狡狯的神情来：“还有一个人，他是二次世界大战时，一艘日本潜艇上的副司令。”<p>　　我望了他一会：“你是有办法和他联络的，是不是？你身上有着无线电对讲机的，可是么？”<p>　　骆致谦点头道：“是的，可是，我如果要和他联络的话，你必须先松开我身上绑的野藤。”<p>　　我又望了他片刻，这时，我没有枪在，我在考虑，我松开了绑后，如果他向我进攻，我便怎样，我只考虑了极短的时间，因为我相信，我虽然没有枪，但是我要制服他，仍然是可以的。<p>　　所以，我不再说什么，便动手替他松绑，土人所打的结，十分特别，而且那种野藤，又极其坚韧，我用尽方法，也无法将之拉断。<p>　　我化了不少功夫，才解开了其中的几个结，使得野藤松了开来，骆致谦慢慢地站直了身子，伸手进入右边的裤袋之中。<p>　　在那一刹间，我的心中，陡地一动，骆致谦的身上，可能是另有武器的！<p>　　我一想到这一点，身子一耸，便待向前扑去，可是，已经迟了，我还未扑出，骆致谦手已从裤袋中提了出来，他的手中，多了一柄手枪。我突然呆住了，我当然无法和他对抗，而，在独木舟之上，我也绝没有躲避的可能的！<p>　　我僵住了，在那片刻之间，我实在不知该怎么才好。但是骆致谦却显然知道他应该怎样做的，他手枪一扬，立时向我连射了三枪！<p>　　在广阔的大海中，听起来枪声似乎并不十分响亮，但是三粒子弹，却一齐射进了我的身中，我只觉得肩头，和左腿上，传来了几阵剧痛，我再也站立不住，身子一侧，跌在船上。<p>　　而我的手臂，则跌在船外，溅起了海水，海水溅到了我的创口上，更使我痛得难以忍受。<p>　　我咬紧了牙关，叫：“畜牲，你这畜牲，我应该将你留在岛上的！”<p>　　我不顾身上的三处枪伤，仍挣扎着要站了起来。<p>　　可是，骆致谦手中的枪，却仍然对准了我的胸口，使我无法动弹。<p>　　骆致谦冷冷地道：“卫斯理，你将因流血过多而死亡！”<p>　　我肩头和大腿上的三个伤口，正不断地在向外淌着血，骆致谦的话一点也不错，这时候，我的情况如果得不到改善，我至多再过三十分钟，便要因为失血过多而丧失性命！<p>　　而我实在没有法子使我的情形得到改善。<p>　　我就算这时，冒着他将我打死的危险，而将他制服，那又有什么用呢？我也绝无法使我三个重创的创口，立时止血的。<p>　　而且这时候，我伤口是如此疼痛，而我的心中，也忽然生出了临死之前所特有的，那种疲乏之极的感觉，我实在再也没有力道去和他动手了！<p>　　我只是睁大了眼睛，躺在独木舟上，喘着气。<p>　　骆致谦笑了起来，他的笑声十分奸：“有一个办法，可以使你活下去。”<p>　　我无力地问道：“什么……办法？”<p>　　我已来到了人生道路的尽头，我只感到极度的，难以形容的疲倦，我只想睡上一觉，我甚至不再害怕死亡，我只想快点死去，当然，我更强烈地希望可以避免死亡！<p>　　所以，我才会这样有气无力地反问他的。<p>　　骆致谦并不回答我，他只是打开一只竹筒“不死药”，倒了小半筒在竹筒中。<p>　　他将那竹筒向我推来，直推到了我的面前：“喝了它！”<p>　　我陡地一呆。<p>　　骆致谦又道：“喝完它，你的伤口可以神奇地愈合，陷在体内的子弹，会被再生的肌肉挤出来，别忘记，这是超特的抗衰老素，和增进细胞活力的不死药！”<p>　　我的双手，陡地捧住了竹筒，并将之放在口边，我已快沾到那种白色的液汁了！<p>　　然而，就在这时，我却想到了一点：我开始饮用这种白色的液汁，我就必须一直饮用下去！<p>　　而如果有一段时间，得不到那种白色液汁的话，我将变成白痴，变成活死人！<p>　　这种可怕的后果，使我犹豫了起来，但是，却并没有使我犹豫了多久！<p>　　因为在目前的情形下，我没有多作考虑的余地！<p>　　如果我不喝这“不死药”，在不到十分钟之内，我必然昏迷，接踵而来的，自然就是死亡。<p>　　而我饮用了“不死药”，尽管会惹来一连串的恶果，至少我可以先活下来。<p>　　我张大了口，一口又一口地将“不死药”吞了进去。不死药是冰冷的，可是吞进了肚中之后，却引起一种火辣辣的感觉，就像是烈酒一样。<p>　　我直到将半筒不死药完全吞了下去，我起了一种十分昏眩的感觉，我的视觉也显然受了影响，我完全像一个喝醉了酒的人。<p>　　我看出去，海和天似乎完全混淆在一齐，完全分不清，而眼前除了我一个人之外，我也看不见别的什么东西，我的身子像是轻了，软了似的，只觉得自己在轻飘飘地向上，飞了上去。<p>　　渐渐地，我觉得自己的身子，仿佛已不再存在，而我的身子，似乎已化为一股气，和青蒙蒙的海，青蒙蒙的天，混在一起了！<p>　　我想看看我伤口在服食了不死药之后，有了什么变化，可是当我回过头去的时候，我却看不见自己的身子！<p>　　看不见自己的身子，这是只有极严重的神经分裂的人才会有这种情形，他们会怪叫“我的手呢？”“我的脚呢？”其实，他的手、脚，正好好地在他们的身上，只不过他们看不见而已。<p>　　那么，我已经因为脑神经受到了破坏，而变成一个不可救药的疯子了么？<p>　　可是，我自己却又知道那是不确的，我不会成为疯子，虽然我暂时看不到自己的身子，但是我的头脑，却还十分清醒，一切来龙去脉，我还是十分之清楚！<p>　　我索性闭上了眼睛，过了不知多久（在那一段时间中，我可以说根本连时间也消失的），我才觉得自己的身子，在渐渐地下降。<p>　　那种感觉，是仿佛自己已从云端之上，慢慢地飘了下来一样。<p>　　终于，我的背部又有了接触硬物的感觉。<p>　　我再睁开眼来，我首先看到了骆致谦，他正在抛着手中的枪，看来对我，已没有敌意。<p>　　我连忙再看我自己，我身上的伤口，已完全不见了，就像我从来也未曾中过枪。<p>　　但是，我却又的确是中过枪的。<p>　　不但我的记忆如此，我身上的血迹还在，证明我的确曾中过枪。<p>　　我勉力站了起来，仍有点晕酡酡的感觉，但是我很快就站稳了身子。骆致谦望着我：“怎么样？”我使劲地摇了摇头，想弄明白我是不是在做梦。我非常之清醒，我不是在做梦。<p>　　但是在喝了“不死药”之后，那一种迷迷糊糊的感觉，我却实在记不起来了，我苦笑了一下，并没有回答。<p>　　骆致谦“哈哈”地笑了起来：“感觉异常好？是不是？老实说，和吸食海洛英所获得的感觉是一样的，是不是？”<p>　　他连问了两声“是不是”，我只好点了点头。<p>　　因为他所说的话，的确是实在的情形。<p>　　骆致谦十分得意，指手划脚：“我相信那岛上的土人，在最早饮用这种液汁之际，是将它当作麻醉品来用的，古今中外，人都喜欢麻醉品，而你也会立即喜欢这种东西的！”<p>　　在那一刹间，我只觉身上，阵阵发冷！<p>　　我饮用了不死药！<p>　　我将不能离开不死药了，如果不喝的话，抗衰老素的反作用，就会使我变成白痴！<p>　　我呆呆地站着，一动不动，骆致谦则一直望着我在笑，过了一会，他才道：“你不必沮丧，来，我们拉拉手，我们可以成为最好的合伙人！”<p>　　我看到他伸出手来，我可以轻易地抓住他的手，将他抛下海去的。可是我却没有这样做，因为，这时将他抛下海去，又怎么样呢？<p>　　我已经喝下了不死药，我已成了不死药的俘虏，从今之后，我可以说没有自由了！<p>　　而骆致谦如此高兴，竟然认为我会与他合作，那自然也是他知道这一点之故。当然，我固然未曾将他摔下海去，但也没有和他握手。<p>　　我心中只是在想，在我这几年千奇百怪的冒险生活之中，我遇见过不知多少敌人，有的凶险，有的狡猾，有的简直难以形容！<p>　　但是，我所遇到的所有敌人中，没有一个像骆致谦那样厉害的，我一次又一次地失败在他的手中到如今，我似乎已没有反败为胜的可能！<p>　　骆致谦看到我不肯和他握手，他收回了手去，耸了耸肩：“不论你是不是愿意，我看不出你还有第二条路可走。”<p>　　我的神智渐渐地恢复镇定：“我还是可以先将你送回去接受电椅。”<p>　　骆致谦却一直带着微笑：“不，你不会的，你已喝了不死药，和一般人想像的完全相反，一个永不会死的人，绝不是幸福的，他的内心十分苦闷、空洞和寂寞，一想到自己永不会死，甚至便会不寒而栗，我没有错，我说中了你的心坎，是不是？”<p>　　我的身子，又不由自主地震动起来。<p>　　骆致谦又说对了！<p>　　的确，当以前，如果我想到自己永不死的时候，或许会觉得十分有趣，认为那是一件十分幸福的事情，因为在以前，这样想，只不过是空想而已，几乎一切都是美好，但是如今却不同了！<p>　　如今，我只要保持着不断地饮用“不死药”，我的的确确可以成为一个永远不死的人，但是每当想起这一点的时候，我实在忍不住心寒！<p>　　当你和你最亲爱的人，一齐衰老的时候，你并不会感到怎样，但是试想想，如今我将看看我四周围的人，包括我最亲爱的人在内，老去，死去，而我却依然一样，这能说是幸福么？这实在使人恶心！<p>　　骆致谦望着我，徐徐地道：“是不是！”<p>　　“是不是”好像是他的口头禅，我只是无精打采地望着他。<p>　　骆致谦继续道：“在心灵上，我们绝不是一个幸福的人。一个有着这种心情的人，总是希望有一个和他同样遭遇的人，可以同病相怜，互相安慰的。我是这样，你，也是这样的！”<p>　　他讲到这里，又停了停，才总结道：“所以，你将不会送我回去接受电椅！”<p>　　我仍然无话可说。<p>　　我之所以无话可说，是因为他讲得对，我如果是一个人，那么我心中这种空洞的感觉将更甚，有一个人做伴，那会比较好得多。<p>　　但是，我却又是一个反抗性极强的人，当我想及骆致谦是利用这一点在控制我的时候，我却自然而然地想要反击他的话。<p>　　我停了好一会，才冷笑了一声，道：“你想得有点不对了，当然，我需要一个和我有同样遭遇的人，但我为什么一定要选你？”<p>　　我以为骆致谦在听了我的话之后，一定要大惊失色了，却不料他若无其事，“哈哈”大笑，由于他笑得前仰后合，是以连独木舟也几乎翻了过来。<p>　　我大声喝道：“你笑什么？”<p>　　骆致谦道：“你想得倒周到，但是你却未注意两件事，第一，如果我不能避免坐电椅的命运，在我坐电椅之前，我一定将一切全都讲出来，你想想，那会有什么样的结果？”<p>　　我不禁打了一个寒战。<p>　　的确，如果骆致谦将一切全讲了出来，那么我必然成为一个和所有人完全不同的人，所有的人，一定会将我当作怪物，我将比死囚更难过了！<p>　　骆致谦冷笑着：“你以为我是为什么将我大哥推下山崖去的？当我向他讲出我的一切之际，他就说，他要将这一切宣布出去，他这样讲，或者不是恶意，但是我已经感到极度的害怕，所以才将他推下去的！”<p>　　骆致谦这几句话，总算解开了我心中的一个疑点，那便是为什么骆致谦要杀死骆致逊。但是当然我心中还有许多别的疑问，例如事情发生之后，他身份被误认，或是柏秀琼的态度等等，全是疑问。只不过在如今这样的情形之下，我却是没有心情去追问他。<p>　　而骆致谦又冷笑了两声，才道：“第二，你更忽略了，你是没有选择的余地的！”<p>　　我一怔，不明白他这样说是什么意思，可是，他的手，却已向海面指去，我循他所指的方向望去，看到一艘小型的潜水艇，正从海中浮了上来。<p>　　我这才知道，骆致谦的确是用无线电联络，通知了那艘潜艇了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_13'>第十二卷 不死药 第十一章 我会不会成为白痴</b><p>");

document.write ('　　那艘潜艇的式样十分残旧，是第二次世界大战时遗下来的东西，但是看它从水中浮上来的情形，它却分明有着十分良好的性能。<p>　　由于潜艇在近距离浮上海面，海水激起了一阵一阵浪头，独木舟左右倾覆着，我和骆致谦都几乎跌进了海中去。这本来倒是我一个跳海逃走的好机会，但是，我能逃脱潜水艇的追踪么！<p>　　是以，我只是略想了一想，便放弃了这个念头。<p>　　不多久，整艘潜艇都浮了上来，潜艇的舱盖打开，露出了一个人的上半身来。那是一个十分瘦削的日本人。<p>　　骆致谦向那日本人扬了扬手：“你回驾驶室去，我要招待一个朋友进来。”<p>　　那日本人立时缩了回去，骆致谦将独木舟划近了潜艇：“你先上去。”<p>　　我并不立即跳上潜艇，只是问道：“你究竟想我做些什么？”<p>　　骆致谦一面笑着，一面玩弄着手中的手枪，显然是想在恐吓我，同时，他道：“关于细节问题，可以在潜艇中商量的，上去吧。”<p>　　我凝视了他的手枪一会，他的枪口正对准了我的心脏部份，我如果不想心脏中枪，跌进海中去喂鲨鱼，那就只好听他的命令了。<p>　　我一纵身，跳到了潜艇的甲板上，他继续扬着枪，于是，我就从潜艇的舱口之中，钻了进去，骆致谦跟着，也跳了进来。<p>　　这是一艘小潜艇，在当时来说，这一定是一艘最小型的潜艇了。而这种小潜艇，在第二次世界大战之中，当然不是作攻击用，而主要是用来作为通讯，或是运送特务人员的用处的。它至多只能容五个人。<p>　　但这艘潜艇虽然小，而要一个人能够操纵它，使它能够顺利航行，也是一件不容易的事情，这个日本人一定是机械方面的天才。<p>　　进了潜艇之后，我被骆致谦逼进了潜艇唯一的一个舱中，我们一齐在多层床之上，坐了下来，骆致谦仍然和我保持着相当的距离，和以枪指着我。<p>　　我的心中十分乱，但是我还能问他：“你究竟准备将我怎样？”<p>　　骆致谦道：“我要你参加我的计划。”<p>　　我冷冷地道：“将不死药装在瓶中出卖！”<p>　　“是的，但那是最后的一个步骤了，第一，你必须先和我一起回到汉同架岛上去，将那岛上的土人，完全杀死，一个不留！”<p>　　我的身子，剧烈地发起抖来，我立时厉声道：“胡说，你以为我和你一样是疯子么？”<p>　　骆致谦也报我以冷笑：“但是你也不必将自己打扮成一头绵羊，你没有杀过人？最近的例子是波金，也就是死在你的手下的。”<p>　　我立即道：“那怎可同日而语？波金是一个犯罪分子，而岛上的土人——”<p>　　骆致谦不等我讲完，便猛地一挥手，打断了我的话头：“别说了，就算波金是一个犯罪分子，你是什么？你是法官么？你自己的意见，就是法律么？你有什么资格判定他的死刑而又亲自做刽子手？”<p>　　骆致谦一连几个问题，问得我哑口无言！<p>　　我早已说过，在我几年来所过的冒险生活中，遇到过各种各样，形形色色的对手，但是没有一个像骆致谦那样厉害的。<p>　　然而，此际我更不得不承认，骆致谦的机智才能，只在我之上，不在我之下！<p>　　在我发呆，骆致谦已冷笑道：“你不愿动手也好，我一个人也可以做到这一点，全部杀死他们，对他们来说，也没有什么损失，他们那样和岁月的飞渡完全无关地活着，和死又有什么分别？”<p>　　我的呼吸，陡地急促了起来，因为我从骆致谦的神态中，看出他不是说说就算，而是真的准备那样去做的，这怎不便我骇然？<p>　　骆致谦竟要在如此宁静安详的岛上，对和平和善良的土人展开大屠杀，世上可以说再也没有像他那样既冷静而又没有理性的人了。<p>　　我心中在急促地转着念，我在想，这时候，如果我能将他手中的枪夺过来的话，那么，或者还可以挽救这场骇人听闻的屠杀。<p>　　但是，骆致谦显然也在同时想到了这一点，因为，刚当我想及这一点，还没有什么行动之际，骆致谦已陡地站了起来。<p>　　他向后退出了一步，拉开了门，闪身而出，他的动作，十分快疾，在我还未曾有任何行动之前，他已然退到了舱外了。<p>　　他手中的枪，仍然指着我的心口：“你最好不要动别的脑筋，我可以告诉你，我在军队中的时候，是全能射击冠军，而且，当我发觉你真的一点也没有和我合作的诚意之后，你是死是活，对我就一点意义也没有了，你可知道么？”<p>　　我呆了一呆，他的话很明白了，如果我再反抗，那么，他就不再需要我，要将我杀死！<p>　　他话一讲完，便“砰”地一声，关住了舱门。<p>　　我立即冲向前去，门被在外面锁住了，我用力推，也推不开来。<p>　　我四处寻找着，想寻找一点东西，可以将门撬开来的，我这时也不知道自己即使撬开了门之后，该作如何打算，但是我却一定要将门打开。<p>　　我找到了一柄尖嘴的钳子，用力地在门上撬着，打着，发出“砰砰”的声音来。<p>　　但是，我发出的一切噪音，却是一点反应也没有，只是从船身动荡的感觉上，我知道潜水艇是在向下沉去，沉到了海中。<p>　　那也就是说，骆致谦已开始实行他的第一步计划了，他要到汉同架岛上去，去将土人全都杀死！那些土人，不但绝没有害他之意，而且，多年之前，还曾经是他的救命恩人！<p>　　我一定要做点什么，但是如今这样的情形之下，我却又实在无法做什么！<p>　　我仍然不断地敲着门，叫着，足足闹了半小时，舱门才被再度打开，我立即向外冲出去，可是我才一冲出，我的后脑，便受了重重的一击。<p>　　我眼前一阵发黑，重重地仆倒在地。<p>　　我被那重重地一击打得昏过去了！<p>　　我虽然昏了过去，可是，或许是因为我已服食了“不死药”的缘故，我的感觉是十分异常的，我的眼看不到东西，四肢也不能动，也没有任何感觉，耳中也听不到什么声音，但是，我却感到自己十分清醒。这的确是十分异特的感觉，因为好像在那一刹间，而且，灵魂和肉体，似乎已经分离了！<p>　　但是这个灵魂，却是又盲又聋，什么也感不到的。那种情形，才一开始的时候，是感到异特，可是等到感到了什么知觉也没有的时候，那却使人觉得十分痛苦和恐怖，因为这正像一个人四肢被牢牢地缚住，放在一个黑得不见天日的地窖中一样！<p>　　我的思想不但在继续着，而且还十分清醒，这一阵恐惧之后，我自己又告诉自己，这是短暂的现象，我已昏了过去。但是由于我曾服食过超级抗衰老素的缘故，我的脑细胞一定受了刺激，所以在昏了过去之后，使我还能继续保持思想。<p>　　我这样想着，才安心了些，我只好听天由命。由于我根本一点感觉也没有，所以我也不知道在我昏了过去之后，骆致谦究竟是怎样对付我的。我自然也无法知道我究竟昏过去了多少时候。<p>　　等到我又有了知觉的时候，是我听到了一阵又一阵的尖叫声。<p>　　我的听觉先恢复，那一阵阵凄惨之极，充满了绝望，可怖的尖中声，传入了我的耳中，在初时听来，声音似乎是来自十分遥远的地方。<p>　　但是，当我的听觉渐渐恢复了正常之后，我却已然听出，那声音就是在我的身旁不远处发出来的！<p>　　而且，不但是那一阵阵的惨叫声，而且，还有一下又一下的连续不断的枪声，和子弹尖锐的呼啸声，这一切惊心动魄的声音，令得我的神经，大为紧张，我陡地睁开了眼睛来。<p>　　在我未睁开眼睛来之前，我已然觉得十分不妙了，而当我睁开眼睛来之后，我双眼睁得老大，老实说，我是想立时闭上眼睛的，但是我竟做不到这一点——我看到的情形，使我全身僵硬，以致我根本无法闭上眼睛。同时，我也几乎无法思想。<p>　　我从来也未曾亲眼目睹过如此疯狂，如此残忍的事情过，骆致谦手中执着手提机枪，他在不断地扫射着，子弹呼啸地飞出，射入土人的体内，本来，岛上的土人，只有在心脏部份中枪，才会引起死亡的。<p>　　但这时，骆致谦却根本不必瞄准，因为他只是疯狂地、不停地扫射。每一个土人的身上，至少被射中了二十粒以上的子弹。<p>　　在那么多的子弹中，总有一粒是射中了心脏部位的，因之当我看到的时候，旷地之上，已满是死人，有十几个还未曾中枪的，或是未被射中致命部位的，只是呆呆地站着。<p>　　看他们的样子，他们全然没有反抗的意思，事实上，只怕他们根本不知该怎样才好。<p>　　并不需要多久，那十几个人也倒下去了。<p>　　枪声突然停止，枪声是停止了，因为我看到，骆致谦执住了枪机的手，已缩了回去，他已在伸手抹汗了。但是我的耳际，却还听到不断的“达达”声。<p>　　那当然是幻觉，幻觉的由来，是因为我对这件事的印象，实在太深，太难忘了。<p>　　过了好一会，我才能开始喘气，我喘气声，引起了骆致谦的注意，他转过身，向我望来，并且露出了狼一般的牙齿，向我狞笑了一下：“怎么样？”<p>　　我激动得几乎讲不出话来，我用尽了气力，才道：“你是一个……一个……”<p>　　正在我不知该用什么形容词去形容他的时候，他将枪口移了过来，对准了我，但是我还是大声叫了出来：“你是一个发了疯的畜牲！”<p>　　骆致谦突然又扳动了枪机！<p>　　但是，他在扳动枪机的时候，手向下沉了一沉，使得枪口斜斜向上，是以十多发子弹，呼啸着在我头顶之上，飞了过去。<p>　　我站了起来，向他逼近过去，那时候，我脸上的神情，一定十分可怖，因为他也出现了骇然的神情来，尖叫道：“你作什么。”<p>　　就在他发出了这一个问题之际，我已陡地向前，一个箭步窜了出去，跳到了他的面前，同时厉声叫道：“我要杀死你！”<p>　　他扬起手中的手提机枪，便向我砸了下来，可是我出手比他快，我的拳头，已重重地陷进了他腹部的软肉之中，这一拳的力道极重，骆致谦可能不知疼痛，但是他却无法避免抽搐，他的身子立时弯了下来，同时，他手上的力道也消失了。<p>　　所以，当他那柄手提机枪砸到我的时候，我并不觉得怎么疼痛，我甚至没有停手，就在他身子弯下来之际，我的膝盖又重重地抬了起来，撞向他的下颏。<p>　　他被我这一撞，发出了一声怪叫，扎手扎脚，抛开了手中的枪，身子仰天向下，跌了下去，我立时扑向他的身上，将他压住。<p>　　如果说骆致谦用机枪屠杀土人的行动是疯狂的，那么，我这时的行动，也几乎是疯狂的。<p>　　我在一扑到了他的身上之后，毫不考虑地使用双手，紧紧地掐住了他的脖子，我用的力道是如此之大，以致我的双手完全失去了知觉。我的心中，只有一个意念，那便是：我要掐死他，我一定要掐死他！<p>　　我手上的力道，越来越强，我从来也未曾出过那么大的大力，我相信这时候的大力，可以将一根和他颈子同样粗细的铁管子抓断！<p>　　他的颈骨，开始发出“格格”的声响，他双手乱舞，双足乱蹬，可是，在他的足足挣扎了五分钟之后，他的挣扎却已渐渐停止了。<p>　　同时，这时候，他张大了口，舌头外露，双眼突出，样子变得十分可怖。<p>　　我见到了这种情形，心中第一件想到的事，便是：他死了。但我接着又想到，他是不会死的。<p>　　当我接连想到了这两个问题的时候，我的头脑清醒了许多，我进一步地又想到，他不能现在就死，那对我极之不利。<p>　　当我想到了这一点的时候，我双手突然松了开来，身子也跌在地上。<p>　　刚才，我出的力量实在是太大了，因之这时我甚至连站立起来的力道也没有。在我的双手松了开来之后，骆致谦仍然躺着。<p>　　他两只凸出的眼睛，就像是一条死鱼一样地瞪着我，他全然未动，是以我根本无法知道他是死了，还是仍然活着。我喘了几口气，挣扎着站了起来。我的视线，仍然停在他的脸上。连我自己也不知道过了多久，我才看到他死鱼般的眼睛，缓慢地转动了起来，他没有死，他又活了！<p>　　他眼珠转动的速度，慢慢地快起来，终于，他的胸口也开始起伏了，然后，他以十分干涩难听的声音道：“你几乎扼死我了！”<p>　　他活过来了，任何人，在颈际受到这样大的压力之后十分钟，都是必死无疑的了，但是骆致谦却奇迹也似地活了过来。<p>　　看来，除非将骆致谦身首异处，他真是难以死去的！他手在地上撑着，坐了起来。<p>　　他脸上的神情，也渐渐地回复了原状，他也站起来了。<p>　　他站起来之后，讲的仍是那一句话，道：“你几乎掐死我了！”<p>　　我吸了一口气，道：“我仍然会掐死你的。”<p>　　他苦笑了一下，跌跌撞撞地向前走出了两步：“看来我们难以合作的了。”<p>　　他一面说，一面向前走着，我不知道他向前走来，是什么意思，是以只静静地看着他。可是，突然之间，我明白他是作什么了！<p>　　也就在那一刹间，骆致谦的动作，陡地变得快疾无比了，但是我却也在同时，向前跳了过去，他迅疾无比地向前扑出，抓了机枪在手，但是，我也在同时跳到，双足重重地踏在他的手上。<p>　　我双脚踏了上去，令得他的手不能不松开，我一脚踢开了机枪，人也向前奔了出去。骆致谦自然立即随后追了过来。<p>　　可是他的动作，始终慢我半步，等他追上来的时候，我已经握枪在手了。我冷冷地道：“别动，我一扳机枪，即使你是在不死药中长大的，你也没命了。”<p>　　骆致谦在离我两码远近处停了下来，他喘着气：“你想怎样？”<p>　　我回答道：“先将你押回去，再通知警方，到帝汶岛去找柏秀琼！”<p>　　骆致谦道：“你准备就这样离开？”<p>　　我向旷地上横七竖八的尸首望了一眼：“当然，你以为我还要做些什么？”<p>　　他徐徐地道：“我是无所谓的了，反正我回去，就难免一死，可是你，你准备带多少不死药回去？我可以提议你多带一点，但是你能带得多少？就算你能将所有的不死药完全带走，也有吃完的一天，到那时候，你又怎样？你知道在什么样的方法下，可以制成不死药？”<p>　　他一连串向我问了好几个问题，可是这些问题，我却一个也答不上来。<p>　　他又笑了笑：“我想你如今总明白了，没有你，我可以另找伙伴，可以很好地生存下去，但如果你没有了我，那就不同了。”<p>　　我呆了好一会，他这几句话，的确打中了我的要害了，我后退了几步，在一个已死的土人的腰际，解下了一个竹筒来，仰天喝了几口“不死药”。<p>　　我连自己也不知道为什么在这样的情形下，会有这样的行动。那就像是一个有烟瘾的人一样，他是不知道自己为什么会放下一切，而去点燃一支烟的。<p>　　骆致谦看到了这等情形，立时“桀桀”怪笑了起来：“我说得对么？”<p>　　我陡地转过身来，手中仍握着枪：“你不要以为你可以要胁到我，我仍然要将你带回去，我一定要你去接受死刑！”<p>　　他面上的笑容，陡地消失了，他的脸色也变得难看到了极点。他顿了一顿，道：“你一定是疯了，你难道一点不为自己着想？我告诉你，土人全部死了，只有我一个人，才会制造不死药！”<p>　　我又吸了一口气：“你放心，我不会乞求你将不死药的制法讲出来的。”<p>　　说实在的，那时候，我对自己的将来，究竟有什么打算，那是一点也说不上来的。但是，我却肯定一点，我要将骆致谦带回去！<p>　　我在土人的身边，取下了一只极大的竹筒，将之抛给了骆致谦，我自己也选了一只同样大小，也盛了“不死药”的竹筒。<p>　　然后，我用枪指着他：“走！”<p>　　骆致谦仍然双眼发定地望着我，他显然想作最后的挣扎，因为他还在提醒我：“你真的想清楚了，你将会变成白痴。”<p>　　我既然已下定了决心，那自然不是容易改变的，我立时道：“不必你替我担心，我自己的事情，我自己有数，你不必多说了。”<p>　　骆致谦的面色，实是比这时正在上空漫布开来的乌云还要难看，他慢慢地转过身去，背对着我，又站了一会，才向前走去，我则跟在他的后面。<p>　　在到达海滩之前的那一段时间中，我心中实在乱得可以，我将我自己以前可能有什么的遭遇一事，完全抛开，只是在想着，到了海边之后，当然我是用潜艇离开这个小岛了。<p>　　但如果仍是由那个日本人来驾驶潜艇，我就必须在漫长的航程中同时对付两个人，这是十分麻烦的一件事。我自己多少也有一点驾驶潜艇的常识，如果由我自己来驾驶，那么问题当然简单得多了。<p>　　我已然想好了主意，所以，当我们快要到达海边上，那日本人迎了上来之际，我立即喝道：“你，你走到岛中心去！”<p>　　那日本人开始是大惑不解地望着我，接着，他的肩头耸起，像是一头被激怒了的猫一样，想要扑过来将我抓碎。但当然，他也看到了我手中的枪，是以他终于没有再说什么，依着我的吩咐，大踏步地向岛中心走去。<p>　　那日本人没有出声，可是骆致谦却又怪叫了起来：“那怎么行，你会驾驶潜艇么？”<p>　　我并不回答他，只是伸枪在他的背部顶了顶，令他快一点走。<p>　　我们一直来到海边上，潜艇正停在离海边不远处，我有了上一次失败在骆致谦手中的经验，这次小心得多了，我出其不意地掉转了枪柄，在骆致谦的头上，重重地敲了一下。<p>　　他连哼都未曾哼出声，便一个筋斗，翻倒在地上，我找了几股野藤，将他的手足，紧紧地捆缚了起来，再将他负在肩上，向潜艇走去。<p>　　到这岛上来的时候，我是昏了过去，被骆致谦抬上来的，可是这时，却轮到他昏过去，被我抬下潜艇的了，我的心中多少有点得意，因为至少最后胜利是我的！<p>　　我将骆致谦的身子从舱口中塞了进去，然后，我自己也跟着进去，将骆致谦锁在那间舱房中，替他留下了一筒“不死药”。<p>　　而我，则来到了驾驶舱中，检查着机器，我可以驾驶这艘旧式潜蜓的，而且，我发现潜艇中的通讯设备，十分完美，只要我能够出了那巨浪地带之后，我就可以利用无线电设备求救的。<p>　　我先令潜艇离开了海滩，然后潜向水去，向前驶着，当潜艇经过巨浪带的时候，在海底下，暗流也是十分汹涌，潜艇像摇篮也似地左右翻滚着，我直担心它会忽然底向上，再也翻不过来了。<p>　　但这一切担心，显然全是多余的，潜艇很快地便恢复了平稳，而且，我也成功地使潜艇浮上了水面，于是，我利用无线电求救。<p>　　求救所得的反应之快，更超过了我的想像，我在一小时之后，便已得到了一艘澳洲军舰的回答，而六小时之后，当大海的海面之上，染满了晚霞的光采之际，我和骆致谦，已登上这艘澳洲军舰了。<p>　　军舰的司令官是一位将军，我并没有向他多说什么，只是将由国际警方发给我的那特别证件，交给了他检查，同时，我声称骆致谦是应该送回某地去的死囚，而我正是押解他回去的。<p>　　司令并不疑及其他，他答应尽可能快地将我们送到最近的港口。<p>　　司令完全实现了他对我许下的诺言，二十四小时之后，我们已经上岸，而且立即登上了飞机，我也在起飞之前，实现了我当时许下的愿望：我和白素通了一个电话，告诉她，我将要回来了。<p>　　在长途电话中听来，白素分明是在哭，但是毫无疑问，她的声音是激动的、高兴的。<p>　　第三天中午，我押着骆致谦回来，出乎我意料之外的，在机场欢迎我的，除了白素之外，还有警方特别工作室主任杰克中校！<p>　　杰克中校显然十分失望，因为他是想我永世不得翻身的，想不到我却又将骆致谦带了回来，但是他却不得不哈哈强笑着，来表示他心中的“高兴”。<p>　　骆致谦立时被移交到警方手中，载走了。<p>　　好了，事情到了这里，似乎已经完结了，但是还有几个十分重要的地方，却是非交待一下不可的，尤其请各位注意的，是最后一点。<p>　　要交代的各点是：（一）骆致谦立即接受了死刑，死了。<p>　　（二）柏秀琼在帝汶岛，成了白痴，因为她服食过不死药，而又得不到不死药的持续供应。骆氏兄弟十分相似，但是她是知道坠崖而死的是她的丈夫，然而，她是一个十分精明——实在精明得过份了的女人，所以，在她的丈夫死后，她竟和骆致谦合作，欺骗我，将骆致谦救了出来，她以为是可以藉此成为世界上最富有的女人的，结果却只是一场春梦。<p>　　（三）在我回来之后的第三个月，有一则不怎么为人注意的新闻，那是说，在南太平洋之中，忽然发生海啸，海啸来得十分奇怪，像是有一个岛国因为地壳变动而陆沉了，可是这地方，似乎没有被人发现过有岛屿。由于那里的风浪特别险恶，是以除了空中视察之外，无法作进一步的检查，而空中视察的结果则是：海面恢复平静，不见有岛屿，但似乎有若干东西，飘浮海面之上。<p>　　当我听到了这个消息之后，我知道，“汉同架”岛陆沉了。也就是说，地球上只怕再也找不到由那种神奇的植物中所提炼出来的抗衰老素——不死药了。<p>　　（四）第四点，也是最后的一点，要说到我自己了。<p>　　我、在和白素团聚之后，我不得不将“不死药”的一切告诉她，我秘密地和几个极著名的内科医生、内分泌专家接头，将这种情形讲给他们听。<p>　　几个专家同意对我进行治疗，他们的治疗方法是，每日以极复杂的手续，抑制人体内原来分泌抗衰老素的腺体的作用，使我体内的抗衰老素的分泌，恢复正常，而在必要时，他们还要替我施行极复杂的手术。<p>　　那种手术，是要涉及内分泌系统的。他们这几个专家认为，如果抑制处理的治疗措施不起作用的话，那么，就要切除一些的分泌腺。<p>　　内分泌系统，一直是医学上至今未曾彻底了解的一个系统，他们能不能成功地切除我身体之内的一部份内分泌腺，而我体内的一部份分泌腺被切除之后，会附带产生什么的副作用呢？<p>　　尽管要对我进行治疗的全是专家，但他们也要我在一厢情愿接受治疗的文件上签字。<p>　　当我在这个文件上签下了我的名字的时候，我心中不住地在苦笑着。<p>　　我究竟变成一个什么样的人呢？<p>　　我相信白素的心中，一定更比我难过。<p>　　虽然她竭力地忍着，绝不在我的面前有任何悲切的表示，而且还不断地鼓励我。<p>　　但是，我是可以看得出她心中的难过的，当她和我在一起的时候，她脸上虽然挂着笑容，但是她的手指，却总是紧紧地扭曲着，表示她心中的紧张，而我，除了按住她的手之外，绝没有别的办法去安慰她，这实在是我不愿多写的悲惨之事。<p>　　我是否可以没有事，既然连几个专家，也没有把握，而在那一段漫长的治疗时间中，我必须静养，与世隔绝。<p>　　结果会怎样呢？其实大可不必担心，我是连续小说的主角，当然逢凶化吉，不会有事的！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_01'>第十三卷 红月亮 简介</b><p>");

document.write ('　　“人类终会走向毁灭的道路。”这是你我都预见得到的未来。但其原因会是什么呢？<p>　　一群来自不明星球的生物——“白衣人”正对地球虎视眈眈，进行一项绝密计划。卫斯理与巴图受命于“异种情报处理局”，并以“红月亮”为契机得悉此事。面对来自外太空的未知及高科技，他们要独自抵抗。一层又一层的神秘面纱，一个又一个，一次又一次的内心挣扎，卫斯理等人将一一经历。而在“白衣人”的背后，又是一个怎样的故事？<p>　　一场与外星“白衣人”的对话即将展开……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_02'>第十三卷 红月亮 序</b><p>");

document.write ('　　《红月亮》中的外星人，罩上宽大的白袍，套上头罩，看起来外形和人差不多，其实，完全不是，形状怪异莫名——同样的描述，后来又用了一次，用在《盗墓》这个故事之中，所不同的是三个小外星人，可以凌空飞行，罩上一件白袍，俨然人类。<p>　　人穿衣服，衣服之下的身体，通常不为人所见，所以，许多丑恶，也能藉衣服来掩饰，这种情形，引申到了文学语言上，就另有寓意，也就有了“衣冠禽兽”这样的成语，意思是，衣服是外表，外表堂皇华丽，内在的污秽就被遮掩，不容易看出来。<p>　　然而，不容易看出来，不等于不可能看出来，掩饰得再巧妙，总有暴露的时候。<p>　　对于一切看来人模人样的东西，小心一点，总是没错的。<p>　　——倪匡（卫斯理）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_03'>第十三卷 红月亮 第一章 几千人看到了红月亮</b><p>");

document.write ('　　听说过“异种情报处理局”这个机关么？<p>　　这个机关的来头不小，它是海、陆、空三军联合派员成立的，但是，当我来到了这个“异种情报处理局”门口的时候，我却几乎要笑了出来！<p>　　这来头如此之大的“衙门”，原来只是一幢十分旧而且在墙上生满了青苔的石屋，这所屋子，看来根本不是住人，而只是堆放杂物的，所以它可以说没有什么窗口，只有两圆形的小洞。<p>　　而唯一看来十分神气的那块铜招牌，上面刻着：海陆空三军总部直辖机构，异种情报处理局。但是招牌上已生满铜绿了。<p>　　我早已知道这个所谓“异种情报处理局”，并不是热“衙门”，而是一个十分冷门的机构，但是却也想不到它门庭冷落到这种程度！<p>　　我之所以知道有这样一个名称古怪的机构，是我在夏威夷认识了巴图之后的事情。<p>　　巴图是一个十分有趣的人，我必须用最简单的方法将他介绍一下。<p>　　他大约四十四岁，说他“大约”，是因为他自己也不知道他究竟多少岁，他自己是一个孤儿，被一个比利时的传教士在中国东北呼伦贝尔盟科尔沁右翼中旗的草原上发现，带回北平。<p>　　当时，草原上正发生过可怕的争杀，尸横遍野，然而巴图却一点也没有受伤，那时他只有两岁多，骑在一匹小驹子上，也没有哭。那位比利时传教士只学会了一句蒙古话，就是“巴图”，巴图者，英雄也，所以就替他取名巴图。<p>　　后来，比利时传教士回国，将巴图也带了去。从此之后，巴图的经历太精彩了：他在比利时读过神学院，到过比属刚果，参加过好几方面的黑人叛乱军，在连土人也视为畏途的刚果黑森林中，生活了一年之久。<p>　　后来，第二次世界大战爆发，他在比利时和荷兰做过地下军，又曾成为法国抗纳粹地下军的一个相当重要的负责人。<p>　　他也曾参加正规军，被俘后在集中营中，领导过一次大逃亡，在二次世界大战的后期，他的年纪虽然还不大，但却已是盟军最出色的情报人员之一。<p>　　大战结东后，他退役了，成立了一个私家侦探社。以他的学识、才能而论，他的私家侦探业务，应该蓬勃非常，压过所有的侦探社才是的，可是运不如人，他的私家侦探社，却是一点生意也没有，他穷得几乎要抢银行（以他的能力，是一定可以抢成功的），以后才算是有了小小的转机。<p>　　那就是“异种情报处理局”成立了，兼任局长的是他在战时的一个老上司，想到了他，才派他去担任那个局的副局长。<p>　　他虽然是一个局的副局长，但是他的手下，却只有一个女秘书（兼档案管理员）和一个有着中尉衔的副官，这个副官兼了一切应该做的事情。<p>　　但好在这个局的经费相当充足，是以他无所事事，可以周游世界，东逗留一个月，西逗留三个星期，倒也逍遥自在。<p>　　巴图来到夏威夷，本来是只准备住上一个星期的，但是遇到了我，却陪着我一连在夏威夷住了将近三个月。我并不是在自我吹嘘，有着吸引人的力量，我和巴图之所以相处得那么好，全是因为我们两人有一个共通的特点之故。<p>　　这个特点便是：一切怪异的事情，在我们看来，全不是“不可能”的。<p>　　我们都一致认为，人类的科学是在极其可怜的萌芽时代，一切不可能、被认为荒谬的事，全是以现在的科学水平作为根据而出发的，这等于一个三岁孩子不知道雷是如何被发现一样：也就是说，人类还太没有资格去评论一切不可思议的事。<p>　　说起来，“异种情报处理局”所做的，也正是这一类事情。<p>　　所谓“异种情报”，并不是敌军进攻、间谍活动、冷战、热战这一类情报，这一类情报是热门，而“异种情报”则是冷门。<p>　　所谓“异种情报”，是指一些还不明白究竟是什么事的事，而经过了各方面的研究之后，仍然得不到什么结论的事，交给“异种情报处理局”去处理。<p>　　举例来说，某地上空忽然有不明的发光物体在空中飞过，有人目击。自然，目击者先去报告警方。由于发光物体是在空中发现的，警方自然将一切转报告给空军当局。<p>　　空军当局，便对这件事进行研究。<p>　　如果空军当局研究不出名堂来，那么，这件事，便会移交给“异种情报处理局”。<p>　　照这样说来，“异种情报处理局”的工作，应该是十分之繁忙的了。<p>　　然而，当我向巴图问到了这一个问题时，巴图却叹了一口气，摇了摇头。<p>　　原来事情和我想像的完全不同，因为，任何方面，明明接到了他们所弄不懂的问题，但是却也不肯认自己不懂，偏偏要不懂装懂，想当然地作出结论，那么，档案有了结论，自然轮不到巴图来工作了。<p>　　所以，这个局的“生意”十分清淡。清淡到了这个局的唯一实际负责人可以陪我在夏威夷的海摊上，一起拾取各种各样的贝壳和天南地北地闲谈，一陪就是三个月的程度！<p>　　巴图生性十分坦率，我们相识后不久，他就将有关他自己的一切全都和我讲了，我自然也不是“逢人只说三分话”的人，所以我们很快成了知己，我们约定，有什么奇怪的事情，一定互通声气，大家研究。<p>　　他比我先离开夏威夷，在他离开后一个月，就在我也准备离开的前夕，我接到了他的一封电报：“要看红月亮么？请速来我处，巴图。”<p>　　我不明白这封电报是什么意思，因之拍了一封回电：请进一步说明。<p>　　他的回电来了：“速来我处，不可犹豫！”<p>　　当我接到他第二封电报之际，正是夜晚，我探头向窗外看去，窗外皓月当空，我连眨了几下眼睛，月亮仍然是银白色的。<p>　　月亮自古以来就是银白色的，红字和月亮连在一起，只怕还以巴图的那封电报为首次！<p>　　我不知道巴图在发什么神经。但是老实说，就算没有这封电报，我也想去看看巴图了，因为他这个人实在太有趣，而且经历也太丰富了。<p>　　我十分怀念我和他两人，在海滩上，各自谈及自己的经历，往屯通宵达旦，而毫无倦意的情形，所以我不再推托他，只是回电道：“即来。”<p>　　于是，在若干小时之后，我来到了那幢石屋面前。<p>　　如果不是门口有着那样一块铜招牌的话，我一定以为找错了。<p>　　本来，我以为就算巴图的“衙门”再冷门，至少也许在国防部大厦中，占两间极豪华的办公室才是的，却原来是这个样子！<p>　　我来到了门口，咳嗽了两声，扬声道：“有人么？”<p>　　里面传来了巴图的声音：“快进来！你终于来了，快进来。”<p>　　我推门进去，那门在被推开之间，竟然发出了“吱”地一声，我不禁叹息了一声，心中暗暗为我出色的朋友巴图抱屈。<p>　　推开门之后，是一个走廊，那走廊大约有二十呎长，走廊的尽头是后门，后门开着，一个穿着中尉军服的年轻人正在用花洒淋花。<p>　　我知道这个年轻的中尉，一定便是那“异种情报处理局”的三个工作人员之一。<p>　　我向他扬了扬手，他也看到我，他用一种十分奇怪的眼光望着我，像是奇怪何以会有人光临到这样一个不受人注意的机关来。<p>　　我来到了走廊中，在走廊的两旁，各有两扇门，也就是说，那石屋共有四间房间，我不知道巴图在哪一间房间之中，是以大声问道：“巴图，你在什么地方？”<p>　　我立时听到一扇房门的打开声，一个满头火也似的红发的妙龄女郎打开门，探出头来，她的口中衔着一支铅笔，她脸上的神情，同样的奇怪。<p>　　我向她点头为礼：“我找巴图。”<p>　　她戏剧化地叫了一声：“哦，我明白，你一定就是这几天来他不断提起的那个中国人。”<p>　　我还未曾再和她交谈，“碰”地一声，另一扇门打了开来，巴图的声音也传了出来，他大声叫道：“卫斯理，快进来！”<p>　　我向这位美丽的红发女秘书作了抱歉的一笑，转身走进了巴图的房间中。<p>　　我才走了进去，又不禁叹了一口气，这哪里算是一间办公室！<p>　　老实说，最凌乱的杂物室，也比他的办公室要整齐得多。<p>　　那间房间，大约有两百平方呎，但是可以活动的空间，大约只有三十呎。其他的所有地方，全被莫名其妙的旧报纸、纸箱和木箱以及不知多少大包小包的各种包裹所堆满了。<p>　　而放在房中间的那张书桌上，也是杂乱无比，有许多自夏威夷海滩捡来的贝壳，堆在一角，散发出一阵极其触鼻的腥味。<p>　　而在另一角上，则是几盆盆栽，那是一种极其丑恶的植物，连我也叫不出那是什么东西来。<p>　　在书桌的中部，则是许多打开了和未曾打开的文件夹，巴图本人呢，穿着一件相信至少已有四天未曾洗的白衬衫，头发凌乱，胡子长约半寸，真难相信他就是在夏威夷第一流酒店中的那个衣饰华丽、风采过人的那个中年绅士巴图！<p>　　我勉强走进了几步，耸了耸肩：“我有点不明白，我在什么地方？”<p>　　“你是说我这里不像办公室？”<p>　　“简直不是办公室，巴图！”<p>　　巴图像是十分委屈道：“你怎么也以为一间办公室一定要有条不紊的？你要知道，我所处理的事情，是异种情报，与众不同的啊！”<p>　　他看到我没有什么反应，便走开了一步，顺手拾起一个用一张报纸包着的包裹来，里面是一块石头。<p>　　他将石头抛了抛：“你看，这是一块普通的石头，是不是？但是有两个十二岁的男童，却发誓说他们听到这块石头发出一种奇怪的呻吟声，所以这块石头便到了陆军部的手中，但是在一个月之后，又被认作该由我处理，而转到我这里来了，应该怎样？用一个小巧的水晶盒子将它放起来？”<p>　　“好了！”我打断了他的话，“我不是为了石头来的，你所谓红月亮，是怎么一回事？”<p>　　“别心急，朋友，坐下来再说！”<p>　　真难为他说“坐下来再说”，因为整个房间中，除了他书桌之前的那张椅子之外，并没有别的椅子。而那唯一的椅子，我在看了一眼之后，也认为它作为木虱的住宅更适宜一些！<p>　　我的面色一定不十分好看了，是以巴图带着笑，将那张唯一的椅子，向我推了过来，他自己则坐到了一大堆报纸之上。<p>　　我们总算坐定，巴图又问道：“喝点什么？威士忌？”<p>　　我连忙摇头：“不必了！不必了！”<p>　　我怕在这样的情形下，根本拿不出什么酒来，而且更可能他拿出来的酒杯，是沾满了灰尘的，所以我连忙拒绝了也的好意。<p>　　却不料巴图对我笑了笑，拉开了一只抽屉，那抽屉中有好几瓶酒，巴图拿了一瓶出来，那是一只墨绿色的瓷瓶，瓷瓶是放在一只同色的丝绒袋之中的，我不禁“嘘”地吹了一下口哨。<p>　　因为那是一瓶很好的威士忌，凡是好酒者都知道的：整间房间中，只有这一瓶酒，才和巴图的身分相配。<p>　　他又取出两只杯子，我和他干了小半杯威士忌之后，情绪已好了许多：“好了，现在我们可以谈谈红月亮的事了。”<p>　　“如果你有兴趣，”他指着桌上的许多文件，“我认为你应该先看看这些。”<p>　　我摇了摇头，道：“还是你说的好。”<p>　　我并不是不想详细地了解这件事，而是因为我看到那些文件，大多数是西班牙文的。我的西班牙文不算流利，要看那么多文件，自然是相当吃力的事情，是以就不如听巴图来叙述了。<p>　　巴图道：“好的，事情是发生在西班牙南部，一个叫作蒂卡隆的小镇中的。”<p>　　我不等他讲下去，便道：“巴图，你第一句话，就十分不通了！”<p>　　巴图瞪着眼望定了我，我道：“你要向我说的事是红月亮，红色的月亮。月亮只有一个，如果有一天月亮变成红色了，那便是整个地球的事情，怎可以称之为事情发生在西班牙的一个小镇上。”<p>　　巴图向我笑了笑：“叫你别心急，你偏偏又急不及待了，你听我讲下去，好不好？”<p>　　我反而给他驳得无话可说了，只得没好气地道：“好，你说吧，那个蒂卡隆镇是怎么样的？”<p>　　“这个镇上，大约有三千居民，这是一个有着悠久文化历史的地方，别小看它只有三千居民，可是有很多学者在内，那一天……正确地说是八月二十四日，晚上十时二十七分，镇上所有的人都被一个现象吓呆了。”<p>　　巴图讲到这里，停了一停。<p>　　由于我刚才碰了他一个钉子，所以这时，也停了下来，想让我发问，我只是翻了翻眼睛，并不出声。<p>　　巴图自顾自笑了一下：“这个现象，如果叫你和我遇上了，也会吓呆的，原来也们看到，他们头顶上的月亮成了鲜红色！”<p>　　我坐直了身子，表示用心倾听。<p>　　巴图续道：“红到什么程度呢？报告书上纪录着许多人的形容，但我以为是一个作家的形容最生动，这个亲眼看到了红月亮的作家道：‘月亮突然成了红色，红中泛着光芒，它是那样地红，使我们以为悬在天上的不是月亮，而是才从人体中跳出来的心！’你看，毫无疑问，那是红颜色了吧！”<p>　　我再将身子坐直了些，因为这的确是一件十分离奇的事，千万年来，月球反射出来的光芒，都是柔和的银白色，它怎么会成为红色的？<p>　　而且，如果真的因为月球上的什么矿物质起了变化，而使日光的反射，起了红色的光芒，那么，就应该是全世界的人，都看到在他们头上的，是一个红通通的月亮，又何以只有西班牙沿海的一个镇上的人看得到呢？<p>　　我问道：“有多少人看到了红色的月亮？月亮呈鲜红色，约莫维持了多久？”<p>　　巴图翻着报告，道：“有三千四百四十六人，是镇上人数的百分之九十二，还有百分之八的人，因为是不会说话的儿重，就算他们也看到了红月完，他们也无法接受访问。”<p>　　巴图望着我，看我还有什么疑问。<p>　　“调查工作是由什么组织进行的？”我问。<p>　　“是由当地省份的警方进行第一次调查，其间又经过西班牙全国性科学卫生组织的调查，最后进行调查的是欧美亚三洲共同防卫组织，那是一个十分庞大的洲际军事机构，然后，才转到异种情报处理局来。最后一次，出动调查的人数多到两百多人！”<p>　　我又道：“红月亮出现了多少时候，以后有没有再出现过？”<p>　　“正确的时间是七分二十一秒，因为目击者实在太多，而且有很多都是信誉昭着的学者，那实在是一种毋庸怀疑的事情，所以引起了很多组织的注意。自那件事情之后到如今，这个镇的人口增加了四百多名，都全是住在该镇，希望能看到一次红月亮，但是直到如今为止，这些人都失望了。”巴图说。<p>　　我缓缓地点看头：“照说这件事已经引起了那么广泛的注意，一定已有了不少结论了？”<p>　　“有很多说法。有的人认为这个镇上的人，起了集体的错觉，有人认为是某一种因素，使镇上的人受了集体的催眠，也有人说，一定是有一片鲜红色的云，在那时遮住了月亮，但是提出这个说法的人，却无法解释云何以能成鲜红色！”<p>　　我不耐烦地摇了摇手：“这样的解释，我也可以不假思索地提出好几个来：可能是一股旋风，将红土高原上的红土刮了起来，刚好来到小镇的上空，形成了一片红色的障碍；也可以说，是北极光经过云层奇妙的反射，来到了这小镇的上空——这全是‘可能’，而不是一个定论！”<p>　　“对了！对了！”巴图大点其头，“请你不要忘记，如果已有了定论，事情也不会推到我这里来了！”<p>　　我笑了起来：“好，那你准备怎么样？”<p>　　我一面说着，一面身子向后倾斜着，翘起椅子来。却不料那张椅子实在太古老了，我向后一翘，“拍”地一声，椅腿断了下来，我身子一闪，几乎跌倒，伸手在桌上一扶，却将一瓶蓝墨水打翻了。<p>　　桌上是满放着报告书的，蓝墨水一打翻，报告书自然全被弄污了，我不禁有点尴尬：“巴图，快来抢救这些文件！”<p>　　巴图的抢救方法，也真特别之极，他将桌子的文件，用力地围成一团，塞进了字纸篓中，然后，他才抬起头来：“你刚才问我准备怎样？我就准备这样。”<p>　　我觉得十分惊讶：“准备置之不理？”<p>　　“当然不是，我的意思是，这件事，我们要亲身去作调查，而不可受以前所有调查报告的影响！”<p>　　我“嗯”地一声：“我们？”<p>　　巴图戏剧化地摊开了手：“你不会拒绝我的邀请吧？在我发电报给你的同时，我已向上级打了一个报告，要请一个临时的帮手，并且开出了经费的预算，经费极其充分，朋友，你不想到优美的西班牙滨海小镇上，去度假也似地走一遭么？”<p>　　巴图立即将我说服了，我没有再提抗议，若干时日之后，我再想起巴图“度假也似地走一遭”那句话，实在是有苦笑的份儿，但那已是以后的事了。<p>　　巴图得意地笑了起来，在我的肩头上大力拍着，道：“好的，那我们立即就动身！”<p>　　我忙摇头道：“不行，你先去，我是接到了你的电报之后立即就来的，我必须先回家去转一转，然后再和你在西班牙会合。”<p>　　巴图是知道我家情形的，他自然知道我和白素之间的感情，是以他并不拦阻我，只是道：“好，我们直接在那个小镇上会面，我将住在那镇上唯一的酒店之内，你来找我。”<p>　　他同时给了我一份西班牙的地图，指明蒂卡隆镇的所在。然后，我们撇开了“红月亮”那件事不谈，忙又介绍了几件悬案，希望在“红月亮”的事情调查清楚之后，再协助他处理那几件不可能解释的奇案，我自然一口答允。<p>　　当晚，在叨扰了他一餐极其丰盛的晚餐之后，我又上了飞机。<p>　　发了电报，吩咐白素在机场上接我，当我终于下了飞机的时候，我看到白素向我飞奔了过来，我们紧握住了手，互相对视着。<p>　　那天晚上，我和她一起坐在阳台上，月色很皎洁，白素忽然道：“你能相信，月亮竟会变成红色的么？”<p>　　我陡地一愣：“什么？你看到过月亮成了红色？”<p>　　“当然不是我，你一定好几个月未曾看报纸了，西班牙的一个小镇，在一个晚上，全镇的人都看到月亮变红色！”<p>　　由于怕白素责怪我在离开夏威夷之后不立即赶回来和她相会，因之我和巴图相会的那件事，我一直隐瞒着未曾告诉她。<p>　　这时，白素倒又提起这件事来，我想了一想：“这件事，我当然知道，而且，我已经接受了异种情报处理局的邀请，准备去调查这件事！”<p>　　白素低下头去，过了好一会，才道：“那么，我们又要分离了？”<p>　　我握住她的手：“你可以一起去。”<p>　　白素笑了一下：“除非那个什么情报局也邀请我去工作，不然，我算什么呢？你什么时候走？”<p>　　“唉！”我叹了一声，“照说，明天一早应该去，但是我想，再迟几天也不要紧。”<p>　　白素伸手指着我的鼻尖：“你说得嘴硬，其实啊，只要月亮上出现一个红点，你就可以连老婆都不要，赶着去查个究竟了，何况现在是整个月亮都变成了红色，你还有心情陪我么？”<p>　　我张开了双手：“那真太冤枉了！”<p>　　白素笑道：“冤枉？我问你，你离开夏威夷之后，曾到哪里去来？”<p>　　“我……我去看一个朋友，他就是那个情报局的副局长，你怎么知道的？”<p>　　“你发来的那封电报，是什么地方发来的？可是在夏威夷回家途中经得过的地方？自己露了大破绽，还不知道。”白素得意地笑了起来，“你啊，想要有事瞒我，道行还不够！”<p>　　在这样的情形下，我除了傻笑之外，实在也没有别的事可做了。<p>　　为了不想给白素料中，我故意迟了七天，等到白素将我硬推往机场时，我已较巴图迟了七天了。<p>　　巴图是知道我的住址，他自然也早已到了那个小镇，一定也在展开调查工作，我奇怪何以他竟不来催我！<p>　　飞机在马德里降落，我租了一辆汽车，依据地图的指示，直向蒂卡隆驶去。西班牙的风物极其迷人，那的确是十分愉快的旅行。<p>　　一直到达蒂卡隆镇之前，我的心情都十分愉快，遗憾的只是白素未和我一起来而已。<p>　　可是，在找到达了那唯一的酒店之后，我却有点不怎么高兴了。<p>　　我在柜上一问，巴图是八天之前到达的，而在五天之前，他离开了酒店，离开酒店时，留下了一封信交给我。<p>　　酒店的生意十分好，房间住满了，我和巴图同一个房间，巴图他对酒店的经理说，我随时会来，房间一定要留着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_04'>第十三卷 红月亮 第二章 海边遇袭</b><p>");

document.write ('　　房间的确留着，我可以有住宿的地方，可是，酒店经理千抱歉万抱歉，说是巴图先生交给他的那封信，明明锁在保险箱之中，可是在两天之前不见了。<p>　　明知有一封信，而这一封信又看不到，这无疑是一件十分令人懊丧的事情。<p>　　而且，巴图离开酒店，已有五天，未曾回来，这当然显示出事情十分不寻常，这种不寻常的事情，在那封信中，可能都有交代的，但如今这封信，却不见了！<p>　　我十分不高兴地向那经理道：“你们是时时这样对付顾客的委托？”<p>　　那经理显得十分之尴尬：“不，不，当然不！这件事我们表示十二万分的歉意，而且……敝店已经报告本地警方，探长已来查过好几次……啊，再巧也没有，史万探长来了！”经理将头直探了出去，我转过身望去，看到一个穿着警官制服的大胖子，慢慢地走了进来，那位探长虽然在走路，可是看他脸上的神情，却全然是一副熟睡的样子。<p>　　我不禁叹了一口气，指望这样的探长会找出巴图的信来，那简直是不可能的事！<p>　　我立时转过头来：“好了，信失了就算了，你派人带我到我的房间中去！”<p>　　“是！是！”经理连忙答应着，伸手招来一个侍役，帮我提了行李箱，由一架古老的电梯，将我送上了三楼，在三二六号房间前面，停了下来。<p>　　侍役打开了门，我走了进去。那是一间十分美丽的双人房，一边的落地长窗，通向阳台，可以看到许多美丽得如同图画一样的小平房。<p>　　我给了小账，侍役退了出去，我站在房子的中央。<p>　　从我知道巴图有一封信给我，而我又未曾收到，他又一去五天没有回来这种事情之后，我已经感到，这个在外表看来，如此平静宁静的小镇，其中实在蕴藏着极其神秘、极其凶险的事！<p>　　我在房中央站了一回，然后，转过身来，看到了那两张单人床。左面的那张床上，有一条红黑相间的领带。这条意大利丝领带，我一看就看出是巴图的。<p>　　那么，右面的那张床，当然是我的了。<p>　　我走向床前，拿起枕头来，用力拍了拍，那是我上床时的习惯，我才拍了两下，忽然“刷”地一声，自枕头套中，跌出了一张纸来。<p>　　我连忙拾起了那张纸，只见纸上写着两行字：“已留一信，你可能收不到，小心，记得，千万要小心，千万！我去海边岩洞。”<p>　　那种粗而乱飞乱舞的字迹，正是巴图的字，我连忙将那张纸团揉皱，同时，我的心中，不禁升起了团团疑云，这张纸何以会在枕头套中的？<p>　　这个问题看来是多余的，因为既然是巴图的字迹，那么当然是巴图留在枕头套中的了。<p>　　但是，连巴图交给旅馆经理，经理锁在酒店保险箱中的那封信，也已经不见了，何以这张纸反可以留下来呢？侍者是每天都要进来收拾房间的，何以会未曾发现那张纸？<p>　　而巴图又如此千叮万嘱地叫我小心，这究竟又是什么意思呢？<p>　　我亟欲知道详细的情形，和更想知道巴图是不是还有别的信留在房间中给我的，我开始仔细地检查，巴图的东西全在，还有许多工具，我一看便发出会心的微笑，那是林林总总的间谍工具和秘密武器。<p>　　看来这些东西都十分完整，没有缺少。我感到我如今的当务之急，便是先要设法和巴图会面！<p>　　所以，我决定立即到“海边的岩洞”去，我在巴图的工具箱中，拣了几件适用的工具，带在身边，正准备离去时，忽然有人敲门。<p>　　而且，那敲门的人，显然是一个又懒又不懂礼貌的家伙，因为他只敲了两下，根本不等我答应，便已将门推了开来了。<p>　　我一只手插在袋中，我在袋中的手，紧握了一柄十分小巧的手枪。<p>　　可是，当门被推开之后，我的手却从袋中拿了出来，因为我已看到，站在门口的庞然大物，不是别人，正是史万探长！<p>　　史万探长肥得几乎张不开来的眼，微微张了一张：“欢迎我来拜访么？”<p>　　我冷冷地道：“我不欢迎，你也来了！”<p>　　这肥家伙大摇大摆地走了进来：“是啊，不欢迎，也来了。事实上，是很少人会欢迎我的，嘿嘿，我的职业是侦探，这是一个讨人厌的职业，是不是？嘿嘿，嘿嘿！”<p>　　史万探长不但不断地讨厌的笑着，面且还老实不客气地在沙发上坐了下来，我冷冷地望了他一眼，道：“你喜欢在这里坐，只管坐，我要出去了。”<p>　　“你不能出去，”他扬起了肥手，“护照，先生，我有权检查。”<p>　　我只是冷冷地道：“噢，原来如此，我不知你有那么大的权力。但是，我仍然怀疑，你的地位是不是高到知道有这样一种证件！”<p>　　我伸手入袋，将国际警方发给我的那种证件，取了出来，在他的面前扬了扬。<p>　　获得这种证件的人并不多，每一份这样的证件之上，都有着七十几个国家警察首长的亲笔签名，特有这种证件的人，在七十几个国家之中，可以取得行动上的种种便利。但是有一点，只有职务相当高的警务人员，才知道有这种证件的存在。<p>　　胖子眨了眨眼睛，我无法判断他是真的不知道，还是假的不知道，他只是懒洋洋地道：“你手中拿的是什么，我知道那不是护照！”<p>　　我收起了那份证件，冷笑道：“你认不出这份证件来历？那么，去叫你的上司来，你的上司再认不出，去叫你上司的上司来！”<p>　　一般说来，我这样的讲法，是足可以将对方吓倒了的，可是，史万探长在外表看来，虽然肥胖昏庸，但实际上，他却是一个固执而不容易对付的人物，他绝不被我的话所吓窒，仍然坚持道：“护照，先生，如果你拒绝，我有权逮捕你！”<p>　　我望了他半晌，终于将护照取了出来，交给他，因为我急于去寻找巴图，我不想和这个大胖子再作无谓的纠缠，浪费时间。<p>　　史万探长接到了护照，打了开来，望了一眼：“嗯，你叫卫斯理？”<p>　　我没好气道：“上面写得很清楚！”<p>　　他又看了一会，将我的护照合了起来，但是却不交还我，而放入他的口袋之中：“你的护照，须要保管在警局中。”<p>　　我陡地一愣，道：“为什么？”<p>　　他弹了弹眼睛：“不为什么，我认为有此必要！”<p>　　我实在忍无可忍了，我的拳头已扬了起来！<p>　　就在我的拳头想向他至少打了三个肥折的下颏击去的时候，我忽然想起了巴图的警告：小心，千万小心！<p>　　这肥探长的一切举动都蛮不讲理，他似乎在故意激我怒，要叫我出手打他。<p>　　我如果出手打了他，那会有什么结果呢？殴打警务人员，当然犯了法，就算终于可以没有事，也必然吃了很多眼前亏了！<p>　　我一想到这里，立时改变了主意，扬起的手，放了下来：“好吧，那么，我什么时候，可以取回我的护照，探长先生？”<p>　　史万的胖脸上，现出了十分惊讶的神色来，似乎是奇怪我何以竟能忍受得下去。<p>　　他用我的护照轻轻地在手上拍着：“等我认为可以还给你的时候。还有，你每天必须到警局来报到一次。”<p>　　我既然已打定主意不发脾气，那么，他再说出荒唐一些的话来激怒我，我也是绝不会发火的了，我向他笑了笑：“好啊，看来我不像是游客，倒像是一个疑犯。”<p>　　当我这样讲的时候，我的心中，的确是十分高兴的。<p>　　因为这胖家伙既然这样子来对付我，当然他是有目的的，而我才来到这个小镇之上，巴图又消失纵迹，有五天之久，看来他的处境不会太妙，我可以说是茫无头绪，一点线索也没有！<p>　　胖家伙既然执意与我为难，那是他自己送上门来，成为我行事的线索了，我怎会不喜？<p>　　胖家伙脸上的神色更奇怪了，他仍然瞪着我，又道：“你每天报到的时间，是早晨七点钟，那是我们开始办公的时候。”<p>　　“好啊，那对我正适合，我是习惯早起的。”<p>　　胖家伙暂时无计可施了，他站了起来，我真怀疑一个人的两条腿，究竟可以支持多重的分量，因为那胖家伙看来，至少在三百磅以上。<p>　　他向门口走去，在门口停了一停，转过头来：“再见！”<p>　　我向他笑着：“你小心走。”<p>　　他也回报我一个十分难看的笑容，然后，走了开去，我在他走了之后一分钟内，仍然呆立在房内。<p>　　这时候，我的心中很乱，虽然，这个胖家伙是我唯一的线索，但是如今我却处在不利的地位，我几乎可以肯定，如果我出去，我一定会受跟踪。<p>　　本来，摆脱跟踪，那是我的拿手好戏，可是也是要有条件的，条件就是必须我所在的地方是我所熟悉的，而不是像现在那样地人生地疏。<p>　　我这时当然还不知道为什么胖家伙要跟踪我，我也不知道胖家伙究竟是什么身分，但是无论如何，被人跟踪，总不是一件愉快的事。<p>　　我要不被人跟踪，唯一的可能，便是不从房门出去。所以，我在考虑片刻之复，便去将门关上，然后，我利用巴图的东西，化装起来。<p>　　巴图显然也曾化装过的，因为他留下了许多当地人的服装在，而我在一路驶车进镇来的时候，也已经留意到了当地人最普通的服装。<p>　　我用一种特殊的药水，使我的头发变得鬈曲，又用一只极其精巧的钢丝夹子，使我的眼睛看来变得大些，然后用软胶加高鼻子，再涂黑我的皮肤。<p>　　那样，使我看来，十足是一个西班牙沿海小镇上的普通人了。<p>　　然后，我推开了浴室的窗子。<p>　　浴室的窗子后面，是一条巷子，那巷子十分冷僻，我轻而易举地从窗口中穿了出去，并且顺着水管向下爬去，我的动作必须迅速，愈是迅速我被人发现的机会，便愈是少。<p>　　我在离地还有八九呎的时候，双手一松，身子一曲，人便已落下地去。当我落下地、站起身来之际，巷中有一个大约四岁大、梳着两条粗辫的小女孩，正睁大了眼睛望着我。<p>　　我将手指放在唇上，示意她不要出声，一奔出了巷子，我便放慢了脚步。<p>　　因为这个小镇的生活太悠闲了，如果我现出了匆忙的神色，那是很容易露出破绽来的。<p>　　本来，我还想偷进酒店去，和胖家伙或是他的同伙去开一个玩笑的。但是我却立即打消了这个念头，因为这时，一切都没有把握，还是不要再节外生枝，替自己找麻烦的好。<p>　　我在一家面食店中，买了一卷夹肠面包，一面啃着，而且，有女人走过，便目不转睛地望着她们，这样使我看来更像是当地人。<p>　　我在走出了几十码之后，已可以肯定在我的身后，绝没有人在跟踪我了，我更加放心，十五分钟之后，我来到了海边。<p>　　巴图曾说，这个镇虽小，但是却十分有文化，而且是一个历史悠久的地方，我来到了海边，更证明巴图的说法是对的。<p>　　海边是一个海湾，在海湾的两面，全是嵯峨的峭壁，而在峭壁之上，我数了一数，一共有七个古堡之多，那七座古堡的建筑，都极其宏伟。<p>　　在数百年之前，西班牙海军的全盛时代，这个小镇可能是一个十分重要的海军基地，但现在，西班牙当然没落了，它是一个无足轻重的国家，谁想得到它曾经称雄世界？这时，海边的风很紧，浪花涌上岩石，在漆黑的岩石上，滚动着白得耀眼的浪花。<p>　　我向两旁的峭壁看去，看到峭壁之下，有不少岩洞，岩洞和岩洞之间，看来相互是通的。<p>　　我来回地在海边踱着步，心中在迅速地转着念，我设想巴图是在到了这里的两天之后，发现了什么，才到海边的岩洞中去了。<p>　　然而这一去，他去了五天，影踪全无！<p>　　如今，我也在海边了。如果巴图已经有了什么不测的话，我又是不是会步他的后尘呢？<p>　　恰好在这时，一股十分凌厉的海风吹了过来，我缩了缩身子，我决定先向左走去，我一直来到了海湾的尽头，开始攀上了岩石。<p>　　峭壁上没有路，但是凸出的岩石，却可以供我立足，使我背贴着峭壁，打横移动，我这样移动了约有二十码左右，忽然听得我的上面，有人叫我：“喂，你在干什么？”<p>　　叫我的人讲的是西班牙语，我的西班牙语不十分好，但是总还可以应付几句，我抬头向上看去，只见在我上面约有二十呎处，峭壁上有一个凹槽，那个凹槽，恰好可以十分舒服地坐一个人。<p>　　一个中年人就坐在里面，我向他扬了扬手：“你别管我的闲事，也别讲给别人听！”<p>　　我故作神秘地向他挤了挤眼，又哼起一首著名的西班牙情歌来。我企图造成一种印象，我是到那些岩洞中去会佳人的。<p>　　可是我的一切造作，看来全都白费了，那中年人又道：“你不是镇上的人，你是谁？”<p>　　我呆了一呆，这家伙的口气如此肯定，看来我是难以再造作下去的了。<p>　　我没好气地问道：“喂，好管闲事的，你又是谁？”<p>　　那人“哈哈”地笑了起来，道：“你连我也不认识，那就绝不是蒂卡隆镇上的人，听我的命令，回到海滩上去，快！”<p>　　他在讲到“快”字的时候，已抓起了一支大号的鸟枪，对准了我。<p>　　他和我之间的距离并不十分远，而这枝大号鸟枪如果发射的话，我纵使不死，也必然遍体鳞伤了，那绝不是我所喜欢的事。<p>　　我连忙扬起手来：“嗨，这是怎么一回事？”<p>　　那人冷冷地道：“你回到海滩去，不然我就发射。”<p>　　我大声道：“为什么？难道我不能到那里的峭壁之下的岩洞中去么？有人在那里等我！”<p>　　那人用一种十分难听的声音，笑了起来：“或者会有人在那里等你，但是那等你的人，一定是只剩下白骨。”<p>　　我不明白他这样说是什么意思，但是我总可以知道，这个人坐在这里，一定是担任着一项什么任务的，多半他是在这里戒备着，不让别人走过去。<p>　　愈是这里有人戒备着，便愈是表示着前面有着不可告人的事，我也非要过去不可。<p>　　再和这个人纠缠下去，是没有意义的，而且是对我不利的，所以我扬起了手来，“好，好，我退回去就是了，你别着急！”<p>　　我一面说退回去，一面身子一转。<p>　　而就在我一转身之际，我的手一紧，一支有着强烈麻醉剂的针，已在一个特殊装置之中，激射而出，在那家伙还不明白究竟是怎么一回事间，那枚毒针已然刺中了他的手腕，他手一松，那支大号鸟枪向下跌了下来。<p>　　我一伸手，将那支鸟枪接住，一秒钟之内，麻醉剂的药力发作，他会在峭壁之上的那个凹槽中“睡”上六小时。<p>　　刚准备将手中的那枝大号鸟枪抛向海中的时候，突然，在鸟枪的枪柄上，发出了一阵“滴滴”声来。<p>　　那种声音十分低微，但是听来十分清晰，这种声音对我来说，绝不陌生，因为那是无线电对话机通知对方有人讲话的声音。<p>　　我低头一看，同时伸手在枪柄上一拍，“拍”地一声响，枪柄上有一个小盖弹了开来，隐藏在枪柄中的一具小型无线电对讲机，也显露出来。<p>　　我呆了一呆，才伸手在一个掣上，按了一下，我立时听到了一个清脆的女性声音：“三十四号，例行报告，作例行报告。”<p>　　我又呆了一呆，才道：“一切平安。”<p>　　我并不知道“例行报告”是什么意思，也不知道我应该怎样说才好，所以，姑且说上一句“一切平安”。<p>　　等我讲了之后，那边发出了“嗯”地一声，接着，便是“卡”地一声，似乎他对我的回答，表示满意。<p>　　我获得了重要的线索！知道在如此平静的一个小镇中，竟有着一个庞大的组织在！<p>　　那毫无疑问是一个极其庞大的组织，那中了麻醉针的人，乃是“三十四号”，就算他是最后一个，也说明了这个组织，派在外面，和他同样的瞭望者，至少也有三四十名之多。<p>　　那是一个什么性质的组织呢？走私党？假钞集团？贩毒组织？<p>　　这个组织的存在，已被我无意之中发现了，我应该怎么办？继续侦查下去？是知会当地警方？还是完全置之不理！<p>　　想到“我应该怎么办”这一点的时候，心中才陡地一动，奇怪为什么在事情一开始的时候，竟未曾想到事情可能和“红月亮”有关！<p>　　我手中仍持着这柄鸟枪，当我一想到我所获得的线索和我来此的目的可能有关之际，我的身子又震了一震，同时，我又向那柄鸟枪多望了几眼。<p>　　我可以说是自古至今，各种各样的武器专家，是以当我向那柄鸟枪多望了几眼之后，我立即发现这柄并不是鸟枪！<p>　　它有着鸟枪的外形，但实际上，那是一柄射程极远、杀伤力极强的火箭枪！<p>　　为了证明我的观察正确，我推上了一个掣，向着大海，扣动了枪机。<p>　　“嘘”地一声响，一枚六吋来长的小火箭，以极高的速度，向前射出，足飞出了三百多码，才呈抛物线而落入海中，紧接着“轰”地一声响，火箭在海水中爆炸，涌起了几股老粗的海水。<p>　　火箭枪的后座力也相当大，令得我的身子猛地向后撞去，肩头撞在岩石上，好不疼痛。<p>　　这一个意外的发现，更令得我吃惊。<p>　　这种枪械是最新型的，我只知道有手枪型的火箭枪，至于鸟枪型的，我还是第一次看到！<p>　　我心知事情的不平常程度，一定远在我所能想像之上！<p>　　我将那柄枪也抛进了海中，然后，我沿着峭壁慢慢地向前走去。这时，我已握了我自己的武器在手，那是一柄可以发射十八枚麻醉针的枪，刚才我已用过了一枚，这是十分好的武器，因为它发射之际，几乎没有声音。<p>　　十分钟之后，我接近一个岩洞。<p>　　我背贴着岩洞的边缘，仔细地听着。<p>　　除了海水冲进岩洞时那种汹涌空洞的声音外，听不到什么别的声音。<p>　　我由岩洞的边上，转到了洞口，向内一跳，然后又斜跑出了几步，使我在进了岩洞之后，身子紧贴着石壁。<p>　　但是，我立即发觉，我这一连串动作全是多余的，因为这个岩洞中，根本没有人！<p>　　那岩洞相当深，但是我却没有法子再向前去，因为岩洞里面全是海水，海水从狭口中流进来，在里面，形成了一个十分大的水潭。<p>　　由于岩洞中光线黑暗的缘故，是以那个大水潭，看来十分黝黑，极其神秘。<p>　　我看了片刻，肯定里面没有人了，才退了出来，我跃过了约有五呎宽的空间，继续前进，不久，又到了第二个岩洞的洞口旁边。<p>　　我仍然用十分小心的动作，掠进洞去，可是，那个岩洞一样是空的。<p>　　在接下来的三个小时中，我走进了二十七个岩洞，我已远离那小镇至少有五哩之遥了。<p>　　岩洞多姿多彩，有的狭而深，有的广而圆，有的生满了倒挂的钟乳石，有的黑得几乎伸手不见五指，但是我的目的，不是寻幽探秘，我是来找人的！<p>　　而我未曾见到任何一个人！<p>　　峭壁已渐渐地变为平坦，前面，又是一大片沙滩，我来到了沙滩上，那三个小时之中，我跳来跳去，神情紧张，可是一无所获，来到了沙滩上之后，我实在感到十分疲倦。<p>　　沙滩上的沙洁白而细，不少人在享受日光，离海滩不远处的公路边上，停着几辆相当名贵的大汽车。<p>　　我还看到，在公路边上，有两家小吃店，我需要休息一下，是以我向那两家小吃店中的一家走去，我推开了门，店内十分空，一个胖女人满脸笑容地向我迎了过来，口中叽叽咕咕，也不知道她在讲些什么。<p>　　我坐了下来，舒展了一下身子，那胖女人道：“啤酒，看你的样子，就知道你需要啤酒！”<p>　　我实在不想她再来烦我，啤酒就啤酒好了，是以我点了点头，挥手令她走开。<p>　　可是我却未曾想到，拿啤酒来的仍然是她。<p>　　她将啤酒放在我的面前之后，便又站在我的身边：“这啤酒是全世界最美味的，你只有一个人？可要找一个人来陪陪你？”<p>　　我心中暗叹了一口气，我只准备快快将啤酒喝完了就走，世界上再没有比多嘴的胖妇人更讨人厌的东西了。于是我拿起杯子来。<p>　　却不料到就在我拿起杯子来的时候，那胖妇人突然发出了异样的一笑，我还未曾来得及抬起头来看创她为什么要笑，我的后颈之上，已然捱了重重的一击！<p>　　那一击，自然是那个胖妇人出手的，因为我的身边除了她以外，绝没有第二个人，而如果有第三者在的话，我也一定会暗中留意，可是对那样一个噜苏不已的胖妇人，谁会去注意她呢？<p>　　可是，最不受注意的人，却是最危险的人，那一击之力，令得我向下仆去，我手中的啤酒，也泼了我一头一脸。<p>　　啤酒泼了我一头一脸，对我有好处，因为这多少可以令得我此较清醒一些。<p>　　我连忙一个翻身，可是当我翻转身来之际，我只看到一个极其庞大的身形，向旁闪了一闪，接着，我的背后，又捱了重重的一脚。<p>　　接连两下攻击，使得我几乎要昏了过去，我连忙着地滚了开去。<p>　　在我滚开去时候，我双手也没有空着，我一扬手，拉住了那胖妇的围裙，希望将她拉跌！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_05'>第十三卷 红月亮 第三章 被神秘的白衣人拘禁</b><p>");

document.write ('　　——<p>　　我向外滚去的力道十分大，那一拉，果然将胖妇人拉跌了，可是，至少有两百五十磅重的身子，却也无情地向我身上压了下来。<p>　　那一压，又令得我七荤八素，一开始受攻击以来，我就处在被动的地位，连还手的机会也没有，而这时，胖妇人跌倒了，我勉力撑起身子来，眼看瓷以报仇了，却不料我的身子还未曾站起，我的后胸椎上，又受了重重的一击，那一击，令得我眼前一阵发黑，昏了过去。<p>　　我听到一阵水流声，仿佛我是置身在一道瀑布之下，水流声不但亲切，我的确有身子浸在水中的感觉，终于，我明白那是怎么一回事了，我是在昏了过去之后，又醒了过来。<p>　　但是，不断的水声，又是怎么一回事呢？<p>　　我连忙睁开了眼来，我实在诧异得不能再诧异了，我的身上，除了一条衬裤之外，竟什么也没有，而且被浸在浴缸之中！<p>　　浴缸的水喉，还在开着，水从我的头上流下来，难怪我在将醒未醒之间，会觉得我是在瀑布之下淋浴了。<p>　　我第一个动作，自然是想立即爬出浴缸来，可是我却不能够，因为我的手和足都被和浴缸相连的扣子扣着，除非我能连浴缸拔起，带着浴缸一起走。<p>　　这是怎么一回事？我在的那间房间看来也不太像是浴室。它十分宽大，那只浴缸在正中，房间的四周围，全铺着白色的石块。<p>　　在浴缸的旁边，有两只十分巨大的金属箱子，那金属箱子的下面，有轮子可以推动。在箱子上，有许多红色的小灯，明灭不定，看来像是两具可作特殊用途的仪器。我摇了摇头，将头偏开了些，我试图将水喉闩好，但是扣住我手的炼子又不够长。眼看水就要从浴缸中满出来了，我大叫道：“快来人关水掣啊！”<p>　　我叫出这样一句话来，实在十分滑稽，但是我却又非这样叫不可。因为水已浸到我的下额了，如果水再继续满上来，虽然是在浴缸中，我也可以被水淹死的，我叫了两声，一扇门打了开来。<p>　　我必须说明一下的是，这间房间，看来是绝没有门窗的，它的四壁全是白色的大理石，每一块约有一平方英呎，突然，其中的几块被打了开来，一个自头至足套着一件白衣服的人，走了进来。<p>　　由于那人也一身白色，又突然出现，是以我一时错觉，似乎这个人是透墙而过的一样！<p>　　那个进来的人，是什么样的人，我实在无法知道，不能形容他的外形，他穿着一件雪白的奇特无比的衣服，那衣服是一件长袍，但是头上也有一个白布套，圆形。<p>　　在眼睛部份，头套上有两个洞，但是我还是看不到那人的眼睛，因为在洞口镶着两片瓷白色的镜片，我真怀疑他是如何看得到我。<p>　　长袍其长及地，将那人的双足盖住。<p>　　我心中在想，至少，我可以看到那人的双手吧！<p>　　然而，当我向那人的双手看去之际，我也失望了，因为那人的双手，也戴着一副白手套。<p>　　戴着白手套的手，先关住了水喉，然后，将那两只金属箱，先后推近来。<p>　　我忙道：“喂，你在做什么，至少你得讲给我听，我进店来喝一杯啤酒，为什么要受到这样的待遇？”<p>　　那个穿着如此怪模怪样的衣服又戴着头罩和手套的人，像是未曾听到我的话，自顾自地动作着，他将金属箱推到了浴缸边上，然后，自每一只金属箱之中，拉出了一条电线。<p>　　在那两条电线的一端，都有一个金属的插头，那人抓住了这两根电线，将两个插头碰了一下，只听得“拍”地一声，爆出了一朵碧绿的火花来。这不禁使我大吃了一惊，那绝不是在开玩笑了，那两个箱子，可能是发电箱！<p>　　要不然，怎么电线的两端相碰，就会有“拍”地一声发出和爆出火光来呢？我张大了口，一时之间，不知该怎样才好。<p>　　我只好望着那人，那人扳下了那电箱上的两个掣，再碰了一下那两根电线的插头，这一次，没有火光爆出来了。<p>　　我略松了一口气，可是那人接之而来的动作，却将我吓得魂飞魄散！<p>　　只见那人将那两根电线，放入浴缸中，然后，将之插入浴缸壁上的洞中。浴缸中几乎已放满水，当电线浸入水中之际，我不由自主发起抖来，只要一通电，我还有命么？<p>　　我勉力定了定神，大声叫道：“喂，你做什么？你将我当作科学怪人？”<p>　　我一面叫，一面用力地挣扎着。<p>　　但是我却没有法子挣得脱扣在我手上的铁炼，我猛地一侧头，喝了一大口水，然后，将喝在口中的水，“浦”地一声，用力向那人的脸上，喷了出去。<p>　　那一大口水，齐齐正正地喷在他的头上，一口水喷了上去，化为许多水珠，落了下来。<p>　　有许多水珠，落在那两只金属箱子上，发出“滋滋”的声音，立时蒸发。这证明那两只金属箱子的表面极其灼热！<p>　　这人将电箱的电线插入浴缸之中，他想做什么，那实在是再明显也没有了，他要放电来电死我！<p>　　我虽然想到了这一点，但事实上，我的心中，却比想到了这一点，更要骇然，因为如果那人是想取我性命的话，何必这样大费周章？我曾经昏过去过，他大可以在我昏过去的时候，将我抛到海中去。<p>　　但是他却不这样做，而这时将两个电箱推到了我的身边，他想做什么？<p>　　我用尽了气力叫道：“喂，你究竟想做什么！”<p>　　我的声音极大，大到了极点，可是那人却完全没有反应，那人一只手已放在刚才他扳下去的那个掣上，看来，他是准备将那个掣扳上去了。<p>　　而那个掣一扳了上去，结果如何，我早已看到过，我就会触电，那人要将我通电的目的何在？却不是我所能知道的了。<p>　　那人的手放在掣上，却又不立即扳上去，而是俯下头来，来察看那两根电线的插头是不是插得够稳了，他戴着手套的手伸进了水中，在摸索着，而他的头，也俯了下来。<p>　　他的头俯了下来，离我的头，只不过几吋。<p>　　在如今这样的情形之下，我实在没有别的办法可想了，我一见到他的头部离我如此之近，我猛地伸出头去，张口就咬！<p>　　那实在是十分无赖的行径，但是我总不成一点办法也不想，就死在这浴缸之中。<p>　　那人显然绝料不到我会有此一着，当我的牙齿由张而合之际，那人立时发出了一下可怕的呼叫声来，而我也觉得我咬中了那人。<p>　　我猜想我所咬中的是那人的耳朵，因为我的脸正对着那人的头侧，我的头向后缩来，将那人的头也拉了过来，我口中咬着那人的耳朵，讲起话来，自然是十分含糊不清。<p>　　但是我却又必须表达我的意思，我道：“你放开我，我也放开你。”<p>　　但是那人却只是叫着，他呼叫的声音十分难听，那是一种尖锐而急促的声音，听来有点像驴叫。<p>　　只不过过了半分钟，我已看到另外一个人，从那几块白石板之后，走了过来，来人急促地奔到了浴缸的面前，一手按住了我的头，一手按住了他的头，想将我的头和他的头分开。<p>　　那走进来的人，和被我咬住了耳朵的人，装束一模一样，我看不到那人的脸面，但是我却可以知道那人是一个蠢材。<p>　　因为那人那样做的话，不是在帮他同伴的忙，简直是要他同伴的命！<p>　　因为他若是用力分开两个人的话，那一定是那人的耳朵给我咬了下去，那对他的同伴有什么好处？果然，当他用力在分开我们之际，那人又怪叫了起来，这家伙住了手，退了开去。<p>　　突然之间，他的手中，多了一根金光闪闪的金属棍，那金属棍一看便知道极之而重，我心想，我反正是无法反抗的，我只有咬得更紧，这是我唯一的报复方法！<p>　　当我在恍惚之间，以为我已将那人的耳架咬下来之际，那沉重的一击，也已击到我的头上。<p>　　在我昏过去之时的那一刹那间，我所想的只是一件事，那便是：我一定没有机会再活了！<p>　　可是，在不知道过了多久之后，我却又醒了过来。<p>　　这一次，我没有听到水声，也没有什么别的声音，我只觉得软绵绵地，像是坐在一张舒适的天鹅绒沙发之上一样。<p>　　我慢慢地睁开眼来，我的确是坐在一张极其舒服的沙发之上。<p>　　那张沙发在一间房间的中心，白色，那间房间，和我上次醒来之际身子所在的“浴室”一样，也是全白色的。<p>　　我是这间房间中，唯一不是白色的“东西”。因为我身上的衣服又回来了。<p>　　别忘记，我在离开酒店之际，是带了许多小工具在身上的，我这时立时伸手向上碰了碰，那些有用的小工具竟全在！<p>　　而且，我的四肢可以活动，而又有那么多极有用的小工具，我可以应付任何困难的环境。<p>　　我立时站了起来。<p>　　就在我刚一站起之际，我觉得整间房间，忽然都转动了起来！<p>　　那并不是我头晕，而的确是整间房间都在旋转，或者不应该如此说。因为我并不是天翻地覆地那样旋转，而是地板在转动。<p>　　我身形立时站立不稳，晃了两晃，又坐倒在沙发之上，而当我坐倒之际，地板的旋转立即停止。<p>　　我苦笑了一下，地板之所以旋转，毫无疑问，是由于自动装置所触发的，使得地板旋转，逼我非坐下来不可！<p>　　但是，我立即发觉我这个设想是讲不通的，因为我坐着，我的体重压在沙发上，沙发放在地板上，地板是一样受到重压的。<p>　　除非沙发不是放在地板上的！<p>　　沙发不是放在地板上，难道是悬空的么？这显然是不可能的事。<p>　　但是，当我低头看去时，却看到那沙发，的确不是放在地板上的。<p>　　在地板上，有一个直径四吋的圆孔，从那圆孔之中，有一根圆形的金属柱，自地板之下，伸了上来，沙发就是靠那金属柱支撑着的，并不碰到地板！<p>　　那根金属管，其直径约莫只有三吋半，是以，在金属管和地板的圆孔之间，还有一点隙缝，我看到隐隐有光亮，自那缝隙之中，透了上来。<p>　　我不能下地，因为我一站到地板上，地板就会剧烈地旋转，这将使我什么也不能做。是以，我的身子，伏在沙发上，弯下身去，尽量使我的头部接近地板，同时，我也取出了一件小工具来。<p>　　那件小工具，专门用来窥视之用，它的一端，十分小，可以在相当细小的缝隙之中穿过去，而它的另一端，则和单筒望远镜差不多。<p>　　那细小的一端，装有十分精巧的广角放大镜，在另一端看去，可以看到一百二十度的景象！我小心地将这窥视镜的一端，穿过了金属管和地板之间的缝隙，我凑上眼去察看。<p>　　我看到下面，是一间相当大的房间，此我此际存身的那间房间要大得多，足有六七百平方呎。<p>　　而那根支持着我所坐的沙发金属管，是在一张圆形的桌子之中穿过的。那张圆桌的直径大约是八呎。<p>　　屋子的四壁、地面全是白色，这时，在圆桌之旁，还坐着八个人，那八个人的装束，也和我曾经见过的两个人一样。<p>　　他们的身上，全都穿着雪白的衣服，头上戴着那种白色的胶质的头罩，而在眼睛部份，则是两片白色的玻璃片，或是胶片，一片白色，除了白色之可，没有别的颜色。<p>　　哦，不对，别的颜色是有的，那出现在墙上一具十分大的电视机的从光屏之上。<p>　　那八个围坐在圆桌旁的人，都向那具电视机望着，那可以从他们头部偏向的方向看出来的。所以，当我发现了这一点，而我也已看清了那屋中的情形之后，我也自然而然地向那电视望了过去！<p>　　唉，我不去望那电视还好，一去看那具电视，我在刹那之间，心中的尴尬，实在难以形容！<p>　　在那电视萤光屏之上，清清楚楚地可以看到我所在的这间房间！<p>　　而且，电视摄像管毫无疑问是对准了我的，因为我可以更清楚地看到我自己，伏在沙发上，翘起了屁股，从一根管子中，向下面在张望的那种情形！<p>　　我在设法窥视别人，但是我的行动，却一点也不漏地早已落人别人的眼中，天下还有比发现了这一点更狼狈一些的事么？<p>　　我陡地一呆，连忙直起身子来，坐回在沙发上，一时之间，不如该怎样才好，足足呆了一分钟之久，我才向下面叫道：“行了，我已醒了，请问，你们究竟是什么人，究竟想将我怎样？”<p>　　我那句话才一出口，便有一个人，推开了墙上的白色的云石片，走了进来一这个秘密地方的一切房间，几乎全是用暗门出入的，你根本没有可能知道门在什么地方。<p>　　那人走了进来，当他一步一步地向前走近的时候，曾使我大是开心。<p>　　因为他的体重，照理来说，也应该引起地板的旋转的。而我早已准备好了，地板一转，我就扑过去，先将他打倒再说！<p>　　可是，他已经来到了我的面前了，地板却仍然不转动！<p>　　地板不转动，那当然是转动掣已然被他们闩上了！那对我来说，一样有好处。<p>　　因为地板不转动，我也不必被困在沙发之上，我一样可以站起来和这个神秘的白衣人，进行搏斗的！<p>　　我几乎没有想到的，立时站了起来！<p>　　可是，我刚一站在地板上，地板又突然转动了起来，地板在转动，会产生离心力，我的身子，猛地侧倒，我是向着那人侧倒的，我趁此机会，向那人猛地挥出了一拳！<p>　　这一拳，虽然是在我自己也将要跌倒时挥出的，但实在可以击中那白衣人。可是，不知道怎样，我的这一拳却落空了。那白衣人的身子向后退了两步，他竟可以在旋转的地板上行走自如！<p>　　而我在一拳击空之后，却已然倒在地上，我连忙伸手在地上一按，勉力站了起来，向沙发上跳去。<p>　　当我一跳到沙发上之后，地板的转动，几乎立即停止！<p>　　我喘了一口气，瞪着那神秘的家伙：“你没有重量吗？”<p>　　这当然是一句气话，因为我假定地板旋转，是因为我体重触发了机关的缘故，而这个假定也是十分可靠的。<p>　　那么，这家伙也站在地板上，地板却不旋转，那么，他岂不是和没有重量一样。<p>　　我讲了那样一句话之后，那白衣人居然也开口讲话了。<p>　　这是我被那胖妇人击昏之后，醒了过来遇到的第三个这样的白衣人，但却是第一次听到这样的白衣人讲话。<p>　　那白衣人讲的竟然不是本地话，而是英语。只不过他的英语十分之生硬，绝不是欧洲人所讲的。但是要我讲出他是什么地方的人，我却也讲不出来。<p>　　他先是用十分难听的笑声，笑了两下，然后道：“当然有重量，没有你那么重就是了。”<p>　　我忙道：“好了，你们肯和我交谈，为什么要扣留我，而我又在什么地方？”<p>　　那白衣人又用那种难听的声音，笑了两下：“那先要问你自己，你是什么人？你为什么要到蒂卡隆镇来？”<p>　　我摇了摇头，勉力笑道：“这很不公平，是我先问你的，你应该先回答我。”<p>　　那人道：“你是俘虏，你必须回答我的问题，要不然，我们就一直囚禁着你，直到你肯回答为止！”<p>　　我装着恍然大悟：“原来是这样！”<p>　　我当然不会蠢到连这一点都不知道的。而我之所以故意和他拖延时间，是我可以趁这时间作准备之故。<p>　　我已将一个有强力弹簧的小铜管，摸在手中。那小铜管可以射出两粒铜弹子来，约莫像莲子那么大小，在十呎之内，力道十分之强。<p>　　我一讲完了那句话，立时一扬手，我早已决定，我要射他眼上的那块白玻璃！<p>　　当我弹破了那块白玻璃之后，我至少可以令到这家伙的双眼受到损伤，那么，我可以进一步向他扑过去，制服他，迫他带我出去了。<p>　　我手才一扬起，那金属管之内，便发出了“铮铮”两声响，两粒铜弹子，以高的速度，向前射了出去，这两粒铜弹子，如果射中了一个人头部要害的话，是毫无疑问，可以将一个人射死的。<p>　　而我的瞄准力也十分高，几乎是立即地，“拍”、“拍”而声，那两粒铜弹子，恰好射在那家伙头罩上的两块白玻璃之上！<p>　　而我在一射出了那两粒铜弹子之后，立时准备从沙发上跳了起来。<p>　　但是，我却只是作势欲扑，而并未曾扑出去。<p>　　因为在那一刹那间，我看到那家伙全然未受那两粒铜弹子射中的影响，他只不过呆了一呆，那两块白色的玻璃也未曾碎裂。<p>　　这是我所未曾预料到的，这等强烈的铜弹子，尚且不能使那两块白玻璃破裂，那么，我还有什么法子可以令得这家伙受伤呢？<p>　　我除了仍然僵坐在沙发上之外，实在没有别的办法可想，那家伙呆了一呆之后，向前走了一步，用责备的口气道：“你这是什么意思？你为什么要攻击我？”<p>　　我大声叫了起来：“我为什么要攻击你？那你先得问问自己，为什么要囚禁我！”<p>　　那人的头摇了两下，道：“我们囚禁你，绝无恶意，我们到这里来，也绝无恶意，我们只不过是来作一种观察。”<p>　　那家伙的话，使人听来有莫名其妙之感，我瞪着眼望着他：“观察什么？”<p>　　那人道：“对不起，不能宣布，我们的行动当然秘密，要不然，会引致极大的不便，你来到我们这里，我们实在抱歉。”<p>　　这家伙的话中，已然在不怀好意了，我吸了一口气：“你准备怎样？”<p>　　“我劝你接受一种对你的脑网膜的轻微刺激，那种刺激，会使你消失一切有关我们的记忆，那样，对我们来说，就安全了。”<p>　　“胡说！”我立即抗议。<p>　　“你必须接受，”那人坚持着，“而且，我保证对你无害！”<p>　　我不能再坐在沙发上了，在这样的情形下，我实是非站起来反抗不可了。人的知识、记忆全是储藏在脑膜之上的，谁知道那家伙所谓的刺激、失忆，是怎么一回事，或许在接受了刺激之后，我会变成白痴！<p>　　我连忙站了起来，我刚一站起，地板便开始旋转，我不顾一切地向前扑去。由于地板旋转得十分快，因之我在一时之间，也看不清那人有了一些什么动作。我只觉得我才挣扎着向前走出了一步，一股光束，便自那家伙的身上发射了出来。<p>　　那像是“雷射”光束，事实上，我根本没有时间去研究那是什么光束，因为光线一射到我的身上，我立时起了一阵窒息之感。<p>　　接着，我便丧失了知觉。<p>　　我是被一个妇人的尖锐的声音叫醒的，在那妇人叫醒我的同时，我还觉得有人在以相当大的力量在摇撼着我的身子。<p>　　我于是双手向前伸出，想抓住什么，来止住那种摇撼，我抓住了一张桌子。<p>　　我睁开眼来，桌上放的是一大杯啤酒，而在摇我、叫我的，则是一个二百五十磅以上的胖妇人，那时天色已相当昏黑，有不少游客在海滩旁生着了篝火。<p>　　当我才看到那一切的时候，我的脑中混乱到了极点，我一点也想不起这是什么地方，我为什么会在这里。然而，这种混乱，只不过是极其短暂的时间，我立时渐渐想起巴图，想起红月亮，想起那被我射中、跌入了海中的那个人。<p>　　我也想起了我逐个岩洞寻找，想起我来到了这里，要了一大杯啤酒。<p>　　但是我的记忆力却到此为止了。在要了一大杯啤酒之后，又发生了一些什么事情呢？似乎什么也没有发生过，那么，这胖妇人为什么要摇我、叫我呢？<p>　　我向那胖妇人望去，那胖妇人用十分友善的笑容望着我：“先生，你的脸色不十分好，刚才看来，你像是昏过去了！”<p>　　我歉然地一笑：“是么？”<p>　　“是的，先生，你一定是从那峭壁的岩洞中走过来，而且曾进过岩洞，是不是？”<p>　　我心中一愣，道：“是啊，你怎么知道？”<p>　　胖妇人笑道：“我当然知道，我在这里住了很久了，以前，我们只知道那些岩洞中有妖魔，会使进去过的人感到不舒服，但在政府组成了调查团之后，才知道那些岩洞中，有很多大蝙蝠，蝙蝠聚居的地方，有一种神奇力量，使人有癫痫的影响，先生，你刚才一定是受了那种影响了！”<p>　　那胖妇人喋喋不休地讲着，我可能是因为受了那种影响，或是太过疲倦了，所以才会使人家以为我要昏过去的。<p>　　我向那胖妇人道了谢，一口气喝了那杯冰冻清凉的啤酒，精神振作了不少，我决定由公路走回小镇去，等我回到小镇时，已是万家灯火了。<p>　　而且，月亮也恰在那时升起，我注视着月亮。事实上，从地球的任何角落来看月亮，月亮总是那一个，但蒂卡隆镇上的人，既然看到过月亮变成红色，我自然也非对之多望几眼不可。<p>　　但是我看到的月亮，则是洁白的，并没有一丝红色。<p>　　我在走进镇中之前，将我脸上的化妆除去，恢复了本来的面目，然后，才来到了酒店的大门口，在大门口略停了一停，买了一份镇上所出的报纸，便推开门，走了进去。<p>　　我才一走进酒店，便被那美国人的吼叫声所吸引。<p>　　我迳自向升降机走去，但是在我还未走到升降机的门口时，我忽然听得酒店的经理道：“好了，这位先生回来了，他是唯一能帮你忙的人。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_06'>第十三卷 红月亮 第四章 失去的日子</b><p>");

document.write ('　　这句话，似乎是针对我而说的，我停了一停，转头看去，已看到那美国人转过头来望我，他向我扬了扬手，招呼道：“嗨！”<p>　　我实在懒得去答应他，只是点了点头，但是他却向我走来：“听说你一个人占有一间双人房？”<p>　　这家伙，一开口就讨人厌，我一个人占有一间双人房又怎样？就算我一个人占有一间八人房，只要我付房钱，他妈的关你什么事？<p>　　于是，我只是瞪了他一眼，并不理睬他。<p>　　他一个箭步，来到了我的身边，这时，我才注意到他的肩上，挂着一个相机。<p>　　那种相机，一看外壳，就知道是十分专门的一种，这人可能是一个专业摄影师。<p>　　他来到了我的身边：“你一个人睡不了两张床，让一张床给我，我来负担百分之五十的房租，怎么样？”<p>　　我让一张床给他，他来负担百分之五十的房租，这本来是天经地义的事情。但这时在他讲来，就像是他在资助我一样！<p>　　我冷冷地回答他：“对不起，我有一个习惯，喜欢上半夜睡一张床，而下半夜睡另一张床，所以，你还是将你的那百分之五十的房租，留在口袋中吧！”<p>　　那美国人愕然地望着我，升降机也到了，我不再理会他，跨了进去，他并没有跟进来。可是，当我上了三楼，向房门口走去之际，那美国人却气呼呼地，从楼梯上奔了上来。<p>　　他直奔到我的面前，笑道：“听说日本人是最好客的，那么你——”<p>　　我不等他讲完，便摇手道：“你又错了，先生，我是中国人。”<p>　　那家伙现出了十分沮丧的神色来：“唉，我到这小镇上，前后已七次了，连那次我看到月亮变作红色在内，没有一次是找得到住所的！”<p>　　他一面说，一面转过身去，他的话，显然是在自言自语，并不是讲给我听的。<p>　　但是，他的话，却也引起了我的极大的注意，我道：“嗨，你说什么？你看到过月亮变红色。”<p>　　他转过身来，点头道：“是，我正是为了这再来的，我准备写一篇文章，刊登在《搜寻》杂志上，噢，我还忘了介绍自己了，我是保尔，搜寻杂志的摄影记者。”<p>　　这个叫保尔的家伙，是看到过红月亮的！<p>　　我也曾听得巴图讲起过，当时有一个外国人，凑巧也在蒂卡隆镇上，那一定就是他了。<p>　　我伸出手来，和他握了握：“那么，我们有相同目的，我也是为了这件事而来的，只不过我未曾看到红月亮。”<p>　　“那么，我可以供给你资料，但是，房租方面，我只能负责百分之二十。”<p>　　一时之间，不知该怎样回答这个精明的美国人才好。我和他互相对视了一分钟之久，没有办法，我屈服了，因为我是为“红月亮”而来的。我迫切需要关于“红月亮”的第一手资料。<p>　　正因为那样，不要说这个美国人只肯出百分之二十的房租，就算他要白住，我也没有办法。<p>　　我伸出手来：“好，达成协议！”<p>　　他和我一握手，我打开了房门，进了房中：“我还是第一天到，我本来是有一个同伴的，可是他不知道哪里去了。”<p>　　我当然没有必要向这家伙报告我的行程的，我只不过是想藉此打开话题而已。<p>　　却不料我的话才一出口，保尔便改正道：“不，你来了已两天了，昨天你出去了一整天，直到这时才回来，你到哪里去了？”<p>　　我瞪着他，道：“我才来了一天。”<p>　　他大声道：“两天！”<p>　　我向他挥了挥拳头，示意他不要再和我争下去，若是再争下去，那非打架不可。我的心中，实在也十分气愤，因为我来了多少时候，我自己莫非不知道，还要他来更正？<p>　　我一面握着拳，一面道：“我是今天才到的。”<p>　　他指着我：“你手中有报纸，你可以看看，报纸上的日期，是什么日子。”<p>　　报纸是我在酒店的门口买的，当然是当天的报纸，我本来是不想看的，但是听得他讲得如此之肯定，我也低头看了一下。<p>　　但是我一看之下，我却不禁呆住了。<p>　　我看得很清楚，那报纸之上印着的日子是十三日。<p>　　这是怎么一回事？<p>　　如果是十三日的话，那么我来到这个镇上，应该是两天了，可是，我却只过了一天，我什么时候多过一夜来？<p>　　我呆住了无声可出，保尔却得意了，他拍了拍我的肩头：“怎么，弄错了，是不是？”<p>　　我并不回答他，我向前走了几步，在沙发上坐了下来，我的心中十分乱，因为我不明白这是什么一回事，我来了之后，出去，在岩洞中查了一遍，喝了一杯啤酒，然后就回来了。<p>　　那么，我怎会失去了一天的呢？我在那失去的一天之内，做了一些什么事呢？我拼命去想，努力去记忆，但是却一点也想不起来，我所记得的只是：我到这里，只不过一天——正确地来说，也只不过几个小时而已！<p>　　我呆了半晌，抬起头来：“会不会这张报纸的日期印错了？”<p>　　保尔耸了耸肩，道：“你可以下去，向所有的人问一问，你是今天到的，还是昨天到的。”<p>　　我托住了头，心中实在不知想一些基么才好，一天，我失去了一天，这在我来说，实在是难以想像的事情，我完全不记得过去的一天之中，有什么事情发生过！<p>　　这不是太神秘了么？<p>　　而这种神秘的“时间失踪”，也使我的心情十分沮丧，但是保尔却因为找到了住所，而十分高兴，他吹着口哨，进了浴室，进进出出，十分忙碌。<p>　　我呆坐了很久，直到我肯定自己已完全无法记起我“失去的一天”之内，有过什么经历，这才站了起来，问保尔道：“我一定太疲倦，以致竟记错了我到这里来的日子，实在太可笑了。”<p>　　保尔表示同情地在我的肩头上，拍了两下。我立即又道：“我们谈谈你看到红月亮，是怎么一回事？”<p>　　保尔望着我，好一会，才道：“先要有一个君子协定。”<p>　　我道：“好的，什么协定。”<p>　　保尔道：“我讲的全是第一手资料，你不能将我所说的一切拿去公开发表。”<p>　　我叹了一声：“和你相处，似乎十分困难。”<p>　　“没有办法，在我们的国家中，人人都想赚钱，没有办法不这样。”<p>　　我不禁为他的坦诚而笑了起来，我在身上，取出了一叠美金旅行支票，在他的面前，翻了一翻：“你看，我十分富有，富有的程度，远在你想像之上，你将第一手的资料，详细讲给我听，不但不会发表，而且，还会付一笔可观的报酬给你！”<p>　　保尔大声叫了起来：“太好了！”<p>　　他兴致勃勃地在我对面坐了下来，想了一阵：“那天晚上的情形，实在太奇特，我正住在这酒店之中，我来到这个小镇的任务，是想拍摄海边的西班牙少女的照片，我完成任务。当晚，我正在一个人喝着酒，忽然外面有人怪叫了起来——”<p>　　保尔望着我，我示意他继续讲下去。<p>　　保尔道：“我的西班牙文不十分好，但是，我却听得在酒店的外面，所有的西班牙人，全都奔走相告，发狂似地叫着：‘末日来到了，月亮变成红色了！’<p>　　我探出头去一看，连我也呆住了，月亮是红色的，我呆在窗口，足足呆了有五分钟之久！<p>　　而这时，街上的情形，混乱到了极点，突然变成了红色的月亮，显然令得每一个人都失常了，几个醉鬼大声地唱着，开始有人将一瓶又一瓶的酒，从杂货店中抛出来。<p>　　很快地，街上喝醉酒的人愈来愈多了，平时矜持的少女开始放荡，她们之中有很多扯下了长裙，只剩下了亵衣，当街跳舞，而平日镇上的权威人物，那些道貌岸然的学者，也都和浮华子弟一样，冲上去挤着，想伸手去摸摸那些跳舞的少女，而那些少女，却像被人赶捉的母鸡，发出‘咯靠靠’的笑声躲避着。<p>　　一切的变故，来得如此之快，真的，我那时的感觉是世界末日来临了，可不是么，我们从小看到人，一直是银白色的月亮，竟然成了红色，那样鲜明的红色，这实在使人疯狂！”<p>　　保尔讲到这里，不由自主地喘了一口气，然后才又道：“我想，我算是此较能够自制的人，因为在我呆了五分钟之后，我在克服了也想冲到街上去的冲动之后，我想起来了，我有彩色的软片，我有相机，我可以将红色的月亮，拍摄下来！<p>　　我连忙找彩色软片，要命，彩色软片放在什么地方呢？如果找不到，这小镇上只怕是买不到的，而且，在如今这样的情形下，谁还会做买卖呢？我找了好几分钟，终于找到了，我对着月亮，拍了几张，又跑到街上，将一卷软片拍完。<p>　　第二天，我就回国，一回去，我立时将软片冲洗了出来。”保尔讲到这里，忽然停了下来，望着我，叹着气，摇着头。<p>　　我忙问道：“怎么样？”<p>　　他叹了一口气道：“我一看照片，就到疗养院去疗养，同时光顾了一个心理医生。”<p>　　我奇怪道：“为什么？”<p>　　他打开一个信封，拿出一叠相片来给我，道：“你看，当时我看到的月亮，分明是红色的，鲜红色的，可是你看看照片上的月亮！”<p>　　我不知道他这样说法是什么意思，我只是感到，我即将看到红色的月亮了，因此我的心中，十分紧张。<p>　　可是，当我一看到相片的时候，我不禁呆了一呆，那一叠相片的第一张，是一个大月亮，可是那个月亮，却是银白色的。<p>　　我一张又一张地看下去，每一张相片之上，都有月亮，有的几张，前景是模糊的人影，那是正在狂叫呼唤的一群人。<p>　　可是，每一张相片之上，月亮全是白色的。<p>　　我抬起头来，道：“保尔，这是什么意思？”<p>　　“就是那样，当时，我看到了红月亮，红的，在我看到月亮是红的之际，我用彩色拍摄，你说，正常的结果，应该怎样？”<p>　　“当然相片上的月亮，也是红的。”<p>　　“可是，它不是红的。”<p>　　我呆了半晌，迅速地想着，然后才道：“你的意思是说，当时你看到月亮是红的，那只不过是你的错觉？”<p>　　“是。”他点着头。<p>　　“所有的三千多人，全都是错觉？”<p>　　“虽然听来不可能，但却是唯一的解释！”<p>　　保尔在讲了这句话之后，又补充道：“我们都知道，相机的构造，和人的眼睛一样，而相片上也有红色的别的东西，表示并不是软片上的红色感光部份坏了，相机和人的眼睛所唯一不同便是它没有生命，所以它也没有错觉，永远如实地反映真实！”<p>　　我呆了片刻，再道：“那么你的意思，确实地说来，就是说，当时的月亮，其实仍是白色的，和以前没有什么不同，只不过是所有的人，生出了同样的错觉？”<p>　　“是。”<p>　　“有这个可能么？”<p>　　“这是唯一的解释。我之所以再度前来，完全是为了想找出这个原因。”<p>　　保尔挥着手，加重语气地讲着。<p>　　我望着他，我开始觉得他不是那么讨厌了，他的想法是对的，月亮并没有变色，而是蒂卡隆镇上的所有人，都在同一时问，发生了错觉。<p>　　为什么会在那一刹那间发生了错觉呢？而且，凡是在这个小镇上的人，无一能避免。<p>　　我可以立即提出几个解释来，但是只要想深一层，这些解释是全站不住脚的。<p>　　第一个解释是：有一种生过病的麦子，因为麦中含有一种可以使人发生幻觉的细菌，即使在烤制成为面包之后，服食之后，仍然会使人产生许多恐怖的幻觉的。但是，总不成蒂卡隆镇所有的人，都在同一时间之内服下了这种有毒的麦子，那不可能！<p>　　第二个可能，是恰在那时，有一股红色的微粒——但这个可能，我还未曾想完，就被我自己所否定了，因为如果有一股红色雾遮住了月亮的话，那么，相片上的月亮也应该是红色的。<p>　　那只可能是人的眼睛的错觉：是什么因素使得在这个小镇上的人，都产生这一种错觉的呢？我也是为了这一原因来的，巴图也是为这个原因来的，可是巴图在什么地方呢？我……为什么又会突然失去一天呢？<p>　　一连串的问题，使得我的脑子混乱到了极点。<p>　　我坐在沙发上，用手托住了头，保尔则看来仍然十分轻松，他取出了一只收音机来，扭到了音乐节目，那是吵闹的爵士音乐，我被它吵得忍不住了，大声道：“你怎么那样轻松？你可是有了头绪？”<p>　　我本来是出言嘲笑他的。可是，出乎我意料之外，他却点头道：“是的。”<p>　　我呆了一呆：“你的线索是什么？”<p>　　他摇头道：“你未免问得太多了。”<p>　　我扬手道：“好了，你的目的，只不过是想将事情调查清楚之后，获得一笔稿费而已，是不是？我现在，代表一个机构以高薪暂时雇用你。”<p>　　“什么机构？什么条件？”<p>　　“听说过异种情报处理局么？它直属于最高军部的机构，专门处理类似红月亮这样的特异案件的。我想，你可以获得五百美元一周的周薪。”<p>　　保尔“嘘”地一声，吹了一下口哨：“好了，我接受，你是我的上级么？”<p>　　“不，我是你的同事，我们的上司是一个蒙古和中国的混血儿，他叫巴图，他在五天之前……不，六天之前，来的，他到了一天就离去，一直到现在还没有回来。”<p>　　“啊，那一定是遭到意外了。”保尔叫着。<p>　　我摇头道：“不会的，我不相信他会遭到意外，因为他几乎是可以应付任何意外的人。”<p>　　保尔忽然皱起了双眉：“他什么模样？我的意思是说，他有什么特征？”<p>　　我望着保尔，不知道他这样问我，是什么意思，但是我还是照实回答：“他是一个高而瘦的男子，他肤色黝黑，头发天然卷曲，他的左颊之上，近额角处——”<p>　　我只讲到这里，保尔一挥手，大拇指和中指相叩，发出了“得”地一声，立时道：“近额角处，有一个新月形的疤痕，那可能是烧伤，是红色的，是不是？”<p>　　我震了震，才道：“你有对一个人如此详细观察的习惯么？”<p>　　保尔道：“不是，我注意这个人，只因为他那个疤痕的形状像月亮，而且，是红色的，你知道，我的脑中塞满了红色的月亮这一个印象，所以便不免对他多看了几眼，就记得了。”<p>　　我又问道：“那么，你是在哪里见到他的？”<p>　　“在我来的时候，他正步行到这个镇上来，我搭的马车，在他的身边经过，驾车的老头子问他是不是需要搭车子——”<p>　　我心急地问道：“那么他为什么不和你一起来？难道他宁愿走路，而不要搭车子么？”<p>　　保尔也摇头道：“我不知道是为了什么，他的脸上，一片极之迷茫的神色，他看来像是遇到了极大的困扰，他只是呆呆地站在路边，对那驾车老者的话，一点反应也没有，我觉得这人奇怪，是以在马车驶走之后，只见他仍在慢慢地向前走来。”<p>　　我忙道：“如果他是到镇上来的话，那么现在——”<p>　　我才讲到这里，门上便响起了“卡”地一声响。由于直到现在为止，我至少已知道事情极之不寻常，是以我一听得门上有声，立时紧张了起来，沉声道：“快躲到了沙发的后边。”也就在这时，再是“卡”的一声响，来的人，似乎是有钥匙的。<p>　　我呆了一呆，房门已被推开来了。<p>　　站在门口的，不是别人，正是巴图。<p>　　当我才一看到他的时候，确如保尔所说，巴图的神色，十分之憔悴、迷惘，像是有着什么重大的心事一样，我忙叫道：“巴图！”<p>　　若不是我一下叫唤，他是不是会注意有我在房间中，只怕还成问题。而在我一叫之后，他当然望到了我。他在一看到了我之后，面上便露出欣喜的神情来：“啊，你那么快就来了。”<p>　　保尔也站了起来，巴图的精神显然已恢复了，他向保尔一指：“嗨，这位朋友是谁？”<p>　　我道：“这是我新认识的朋友，他叫保尔，我已代你聘他为异种情报处理局的临时职员，周薪是五百美元。因为他曾看到过红月亮。”<p>　　巴图兴奋地道：“是了，你就是那个曾经看到过红月亮的美国人。”<p>　　保尔走向前去，和巴图握了握手。<p>　　巴图向我笑道：“你那么快就来了，你的妻子一定要骂我了。”<p>　　我的脸红了一红，我以为巴图是在讽刺我，因为事实上，我是耽搁了七天才来的。我忙道：“不算快了，我已耽搁了好几天。”<p>　　巴图一呆：“你说什么？”<p>　　我道：“我已比你迟了七天，我想，在这七天之中，你一定已有不少收获了？”<p>　　巴图睁大了眼睛：“你一定是疯了，我今天上午到，现在，你也来了，你只不过此我迟来十个小时而已！”<p>　　我也呆住了。<p>　　一听得巴图这样讲法，我已然明白，那是怎么一回事了。我失去了一天，但是巴图，却在他的记忆之中，失去了七天！<p>　　他以为他是“今天”到的，事实上，他到这里，已是第八天了，只不过到达之后，他便失去了七天，当然，我更可以知道他的情形和我一样，在失去的七天之中，他究竟做过一些什么事，他是完全不知道的，他只当自己是今天到的！<p>　　我虽然明白了这一点，但是要将这一点向巴图解释明白，却不是容易的事情。<p>　　我不出声，巴图却追问道：“什么意思？你说你比我迟来了七天，是什么意思？”<p>　　我叹了一声，道：“巴图，我们都遇到极其不可思议的事情了。我到了这里之后，失去了一天；而你比我更要不幸，你失去了七天！”<p>　　接着，我便将我“失去一天”和保尔争论的经过，讲了一遍。<p>　　在我只讲到一半的时候，巴图一把抢过了那张报纸来，看看上面的日期，他的脸色，变得极其苍白。<p>　　在他看到了日期之后，他自然也明白那是怎么一回事了，只见他背负着双手，来回地踱着步，我们三人，全好一会不出声。<p>　　足足过了五分钟之久，才听得巴图喃喃地道：“怪不得我在奇怪，何以路边的那一丛向日葵，竟会在一天之问，长大了那么多，原来我已失去了七天！”<p>　　我不明白：“什么路边的向日葵？”<p>　　巴图道：“我一到，就离开这小镇，去调查一切，当我离开的时候，我注意到路边的一丛向日葵，可是在我回来的时候，在同样的位置上的向日葵却长大了不少，我一直在思索着这个问题，所以——”<p>　　保尔接上去道：“所以，你心情迷惘，连有人叫你搭车，也听不到！”<p>　　巴图道：“是的，这实在是一件奇事，可是比起我无缘无故地失去七天这一点来……”<p>　　巴图苦笑了一下。<p>　　我道：“那么，你将经过的情形、你所可以记得起的，向我们说说。在你讲完之后，我再将我记得起的经过讲给你们听。”<p>　　巴图点了点头，又呆了片刻，才将他可以记得起的经过，讲述了出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_07'>第十三卷 红月亮 第五章 诡异的小吃店</b><p>");

document.write ('　　巴图是在上午到的，他走进酒店的时候，在门口，和一个胖子几乎撞了一个满怀。<p>　　巴图向后退了一步，那胖子向他打量了一眼：“游客，嗯？”<p>　　巴图冷冷地道：“可以说是。”<p>　　胖子的态度十分傲慢：“我是镇上的史万探长，我问你问题，你的回答最好肯定正一些！”<p>　　巴图的双手，若不是都提着行李的话，这时他一定一拳挥击过去了；当时，他没有说什么，只是身子一侧，在史万的身边走了过去。<p>　　当他进了房间之后，他伸了一个懒腰，将上衣脱了下来，他是一个十分机警细心的人，当他脱下上衣的时候，他突然发现，自己上衣的领子，似乎被人翻转过。他呆了一呆，轻轻地翻开衣领来。在他的衣领之下，有指甲大小看来和扁平的钮扣差不多的一枚东西。这枚东西，巴图一看就可以知道是偷听器。这是他一到之后的第一件意外。<p>　　巴图并不将那偷听器除去，他只是想着：是谁在自己的衣领之内放下这个东西的呢？<p>　　照一路上的情形来推测，似乎只有在酒店门口遇到的史万探长。然而，他既是当地的探长，又为什么要这样做呢？<p>　　巴图不明白这是怎么一回事，但是他却也可以知道，自他一进入蒂卡隆镇开始，就有人在注意他、监视他了！巴图并不去破坏那偷听器，他只是将衣领折好，想了片刻，然后，打开了手提箱，取出了一些精巧的工具来。<p>　　他用那些精巧的工具，轻轻地旋开了那只小巧的窃听器，将线路用放大镜仔细地检查了片刻，然后，拨动了几根十分精细的金属线。<p>　　巴图的这一番工作，是将一具窃听器改变成收音器的手续。<p>　　当他放下了工具之后，他立即听到了轻微的声音，传了出来，那是一个女子的声音：“唔，整天在岩洞中，闷死了！”<p>　　另外一个男子的声音，道：“有我陪着你，还会觉得闷么？别乱说，叫我们的雇主听见了，可得受罚。”<p>　　那女子道：“我们的雇主，究竟是何等样人？”<p>　　那男人道：“我也不知道，我只见过他们一次，他们的打扮就像美国的三K党一样，看在薪水高的份上，在岩洞中过日子，又怕什么——咦，怎么线路障碍的红灯亮了，快通知警戒室！”<p>　　在这个男子的那句话之后，巴图又听到了一阵杂乱的脚步声。<p>　　然后，所有的声音，完全沉寂。<p>　　巴图知道自己的把戏，已被人发现了，他拉下了那具窃听器，放在脚下踏扁。<p>　　那一段对话，使他知道，岩洞是一个重要的线索。<p>　　于是，他留下了一封信，又在枕头中放了一张字条，然后，离开了房间，将信交给了经理，便出发去查勘那些岩洞了。<p>　　巴图查勘严洞的经历，和我差不多，只不过我是向右边走，他呢，向左边的峭壁走去，他一路搜寻了三十四个岩洞，有的大，有的小，可是却基么也没有发现，当他来到了沙滩上的时候，情形也和我的遭遇差不多，他进了一家在海滩旁边的小食店中，要了一杯饮料。<p>　　据他自己说，他是一喝完了那杯饮料，就步行走回镇来的。<p>　　可是在事实上，他那一杯饮料，却喝了整整七天！<p>　　我的一杯啤酒，喝去了一天的时问，他的一杯饮料，则喝去了七天的时间！<p>　　这全是不可思议的事，讲出来不会有人相信。但是却又是铁一般的事实！<p>　　在巴图讲完之后，我们都不出声，保尔道：“那么，事情很简单，我们该从那两家吃食店下手！”<p>　　我望着保尔，好半晌，才道：“不错，你的工作，可以开始了！”<p>　　保尔露出不解的神色来：“我？”<p>　　我道：“是的，你到那两家吃食店的任何一家去，去的路线，也是沿着岩洞走过去，一路对每个岩洞作十分详细的搜查。”<p>　　“嗯，”保尔立时摇头，“我可不想失去宝贵的几天！”<p>　　“你必须失去，这是你的工作！”我大声地回答他，“而你刚才已接受了聘请，我和巴图将在暗中监视你，看你如何会失去一天或更多的光阴。”<p>　　保尔无可奈何，道：“好，那么，至少要等到明天，不是现在！”<p>　　我和巴图都同意：“好，明天。”<p>　　那一晚上，我们都几乎没有睡。三个人各抒己见，结果，作出了几个大家都同意的结论：（一）史万探长可疑！<p>　　（二）海滩边的小食店可疑！<p>　　（三）有一个集团，正在镇附近的峭壁的岩洞之中，从事着不可告人的勾当。<p>　　（四）这个机构的组织十分严密。<p>　　由于我们有了这四点结论，所以我们也决定，明天观察吃食店的结果如果失败，那么，我们便再在大胖子史万的身上下手。<p>　　第二天一早，保尔便离开了酒店，他带着无线电讯仪，和我们之间，不断地联络。我和巴图两人，则在镇上的几间酒吧中流连了两三小时。<p>　　我们的目的，是想听听镇上的居民对于“红月亮”这件事，究竟有什么意见。<p>　　可是镇上的居民对于这件事，绝口不提，你若是问到了他们，他们也顾左右而言他，不作理会，我们自然一无结果。<p>　　直到我们听到保尔说，他已经到了海边，我们才出发到左首的海滩去。<p>　　半小时后，我们便来到了离巴图失去七天时间的那吃食店只不过五十码的地方了。我们打量了一下环境，看到吃食店的后面，有着一排浓密的灌木，灌木丛中，足可以藏下我们两个人。<p>　　而在灌木丛的上面，有一个小小的窗口，如果我们躲在灌木丛中，可以利用小型的潜望镜去观察那间吃食店内的情形。<p>　　我们钻进了树丛之中，巴图立即取出一根金属管子来，将管子的一端，凑到了窗口，他则在管子的另一端张望着。<p>　　他看了一会，便将那小型的潜望镜，交到了我的手中，我凑上眼去，只见那是一间十分普通的吃食店，两对情侣在绵绵细语，掌柜的是一个身形矮小的中年人，用一只手撑着头，在打瞌睡。<p>　　我们看了十五分钟，只见那两对情侣，分别先后离开了小食店。<p>　　然后，我们接到了保尔的通话信号，他道：“我已经在海滩上了！”<p>　　我和巴图两人，都紧张了起来，巴图将潜望镜交给我，他自己则取出了一柄小型的火箭发射枪来。<p>　　我用心张望着，只见那掌柜的直了直身子，忽然，他来到门口，向门外张望着。他那种动作，分明是在等着什么人！<p>　　我的心中立时闪过了一个念头：难道他知道保尔要来？<p>　　那家伙并没有望了多久，就退了回来。<p>　　就在掌柜的退回来不久，保尔走进来了，面色很难看，一看就知道他的心中很紧张。可怜的保尔，这一定是他一生之中第一次冒险。<p>　　保尔走进了店子，坐了下来，扬了扬手：“啤酒。唉，从那些岩洞回来，口渴极了。”<p>　　店主答应了一声，不一会，便提了一大杯啤酒，来到了保尔的面前，将啤酒放在保尔的桌上，那情形和我在另一家吃食店时相同。<p>　　然后，我看到保尔拿起杯子来。<p>　　他一定是真的口渴了，所以当他拿起杯子来之后，大口地喝着。<p>　　我自己是在喝啤酒的时候，失去了一天的，所以我看到保尔的啤酒，心情紧张。果然，就在这时，我看到那店主人，在保尔的身后，向保尔蹑手蹑足地走了过去！而且，他的手上，还拿着一根相当大的木棍！<p>　　他显然是要对保尔有不利的行动了！<p>　　我心中不禁十分踌躇，因为我决不定我是应该出去，还是一直看下去。一时之间，难有决定，我将潜望镜向巴图递了过去，想给他看到了店中的情形之后，由他来决定。<p>　　可是，也就在这时，在灌木丛之外，忽然响起了一个浓重的呼喝声：“躲在树丛中的人，快滚出来！”<p>　　那是史万探长的声音。<p>　　如果只是史万探长的声音，我们还可以不加理会，但与此同时，我们还听到了“卡卡”两下，枪栓拉动的声音，那是一种老式步枪子弹上膛时的声音。<p>　　但是，枪总是枪，你绝不能因为它是老式而轻视它的，我和巴图互望了一眼，巴图用极快的手法，收起了潜望镜，我们两人，都无可奈何地站了起来。<p>　　在站起来之际，我立即向窗口看去，只见店中已空空如也，保尔不见了，那店主也不见了！<p>　　由于情况出现了突如其来的变化，我们的目的，当然又未能达到，而且，我们的处境还变得十分尴尬，不但在我们面前，出现了两个警员，用步枪指着我们，而且，史万探长的手中，也握定了手枪。<p>　　史万探长的双眼，眯成了两道缝：“我们欢迎游客，但是却绝不欢迎行动鬼祟的人！”<p>　　我们没有法子自辩，因为我们躲在灌木丛中，当然“行动鬼祟”。若是要讲道理，看来，在这山高皇帝远的小镇上，史万探长有权处理一切，我们也讲不清道理。是以，我和巴图两人，都不说什么，但是，我们却交换了一个眼色。我们这时是在小店的后面，而小店的后面，寂静无人，史万探长可以说是自投罗网了！<p>　　我们全不出声，史万又喝道：“好了，举起手来！”<p>　　巴图先举起手来，由于我是站在他的身边的，是以我听得，在他举起手来的同时，发出了“嗤嗤”两声响，两枚麻醉针射了出去。<p>　　而我也立即发动，一跃向前，一掌向史万的手腕，疾敲了下去！<p>　　史万手中的手枪落地，和那两个毛头小伙子警员倒地，同时发生，我一扬脚，将枪踢向巴图，巴图将枪拾了起来，指住了史万。<p>　　史万面色大变，叫道：“你们这样做，可能被判四十年徒刑！”<p>　　巴图冷冷地道：“将你的两个部下拖进小店来，如果你不这样做，可能比四十年徒刑更糟糕！”<p>　　史万喘叮叮地望着巴图，但是他终于屈服了，他一手一个，挟着那两个昏迷不醒的警员，绕过了灌木丛，来到了小店的门口，走了进去。<p>　　小店子空无一人，巴图令史万坐下，喝道：“好了，你究竟在玩些甚底把戏，老老实实地讲，要讲得快！”<p>　　史万还在口硬：“你这样对付西班牙政府的警务人员，你——”<p>　　不等他讲完，巴图已然道：“别假惺惺了，你不但是受雇于西班牙政府，只怕你还受雇于另一个集团，而且，薪水相当可观吧！”<p>　　史万呆住了，他的眼睛睁得老大，真使人怀疑他的眼皮怎么会有那么大的力量，可以将他眼上的肥肉撑起来，使眼睛睁大。<p>　　他的态度，在那一刹那间，便完全改变了，他垂头丧气，道：“你们是什么人？你们都知道了么？”<p>　　巴图冷笑道：“什么都知道，你认识塞隆斯先生么？我们是他的私人代表。”<p>　　巴图提到的那个人，我也不知道是谁（事后才知道那是西班牙内政部中一个极有潜势力的人），但是史万的面色，却变得更难看了。<p>　　他牙齿打颤，“得得”有声：“这……这……我……实在是薪水太低，而我的女朋友……又多。”<p>　　我实在忍不住笑了起来，这里实在是一个十分可爱的地方。试想，在一个警务人员贪污有据、被捉到了之后，竟以“女朋友太多”来为自已辩护，这不是可笑之极的事情？<p>　　尤其这样的事情，发生在像史万这样的一个大胖子身上，更会使人笑得前仰后合。<p>　　我在他的肩头之上，重重拍了一下：“好了，如果你想保持你的女朋友，你就应该将事实一切，全都讲给我听了！”<p>　　史万摊开了手：“其实也没有什么，我只不过接受指示，做一些无伤大雅的事情，例如……”<p>　　他在请到“例如”两字时，脸上居然也现出了一丝不好意思的神色来：“例如偷走了酒店中的一封信，注意你的行动，放一个……偷听器等等。”<p>　　巴图问道：“你是怎么得到指示的？”<p>　　“电话，每当要我做事时，总有一个电话先来指示，那电话是一个女子的声音。”<p>　　“什么人付你钱呢？”<p>　　“钱按时从邮局寄来。”<p>　　巴图道：“那么，最初和你接头的，又是什么人？”<p>　　史万苦笑着：“没有人，也是电话——”他看到我们有不相信的神色，忙道：“那是真的，我现在，再也不敢说假话了，绝不敢。”<p>　　我和巴图互望了一眼，我们都觉得，他的确不是在说假话，但是，他也未必是完全在说真话。我们两人都不约而同地不再逼问他，只是冷冷地望着他。<p>　　这使他感到极大的精神威胁，他摇动着身子，像是想摆脱我们两人的眼光。<p>　　但是他这样表现不安，却更使我们的目光变得凌厉。终于，在一分钟之后，他屈服了，他叹了一口气，像是一只气球开始泄气一样：“好，我可以告诉你们，我的心中，也同样好奇。”<p>　　我们一时之问，还不明白他这样讲法是什么意思，他又道：“我也想知道在电话中和我联络的是什么人，在一个镇上，要追查一个电话的来源，是很容易的事。”<p>　　我心中大喜，难得他不打自招，说出了这样的话来，我忙道：“那么，是谁？”<p>　　史万向这小食店指了一指，说道：“就是这家小食店的主人的妻子。”<p>　　我又问道：“她现在在哪里。”<p>　　史万摇着头，道：“不知道，那我的确不知道。”<p>　　巴图再问：“那么，店主人又是从哪一条暗道之中遁走的？”<p>　　史万依然摇头，道：“我不知道，我不知道。”<p>　　我略想了一想，觉得再留史万在这里，已没有什么用了。如今最重要的工作，当然是搜查这间吃食店，因为我们已经知道，那是一个组织的支点，人在这里不见，指挥史万的命令，也是从这里发出去的。<p>　　是以我扬手道：“你可以走了，别忘记带着你的部下，你回去之后，绝不可惊惶张扬，明白么？”<p>　　史万连连点头，抖着一身肥肉，向外走了出去。<p>　　我和巴图两人，在史万一走之后，立即开始行动，巴图从袋中取出一只探测器来，那是对电流极敏感的一种探测器，如果什么地方有电掣，这东西一接近，就会发出“鸣呜”声来。<p>　　而一般来说，暗门、暗道大都是用电控制的，是以利用这样的一个探测器是很有效的。<p>　　我也开始行动，我不使用探测器，我只是用手指在各处敲着，我们先检查了店堂，并没有什么发现，继而，我们又向后面去，后面是一问厨房，厨房之中也是一个人也没有。<p>　　厨房有一扇后门，就是通往后院的，那便是我们刚才藏匿的所在，店主人和保尔两人，不可能从这里离了开去。<p>　　如果说他们是从正门离去的，可能性也极少。<p>　　因为保尔如果不是被击昏了，他自然会挣扎，如果保尔已被击昏，那么，店主人拖着他出去时，就一定会引起别人的注意。<p>　　店主人和保尔两人，一定是通过了这个店内的一条暗道而离去的，一定是！<p>　　但是，为什么在我们精密地检查之下，竟一无发现呢？<p>　　我们又回到了店堂中，有几个食客走进来，但却被我和巴图赶了出去。我们继续搜寻着，正当我们几乎要将店子整个翻转来之际，突然听得在通向那个厨房的门口，有一个人冷冷地道：“朋友，满足了么？”<p>　　我和巴图被那突如其来的声音，都弄得吃了一惊。<p>　　我们一起直起身来，站在门口的，竟是店主人，巴图的反应，当真快到了极点，他一看到了那店主人，身形腾起，“呼”地一声，便向前撞了过去。<p>　　可是店主人的身手也不慢，他一翻手，手上立时多了一柄配有灭音器的枪，并且立时放了一枪。<p>　　巴图的身子突然自半空中跌了下来，在地上打了一个滚，我连忙踏前一步，来到巴图的身边，俯下身去。<p>　　我的动作，无论哪一个人看来，都像是在察看巴图是不是受了伤。<p>　　而当我俯下身来的时候，我是背对店主人的，那样就更不容易使人起疑。<p>　　可是，我才一俯身下来的时候，身子突然向下一倒，双手撑在地上，双脚已疾扬了起来，绞住了店主人的脖子，用力一转，“拍挞”一声，店主人已倒在地上。<p>　　而巴图也已生龙活虎地跳了起来，我只见他抬起脚，用力踏了下去，同时，听到店主人指骨的断折之声，当我翻转身，站了起来之际，巴图的一只脚踏在店主人的右手的手背上，另一只脚，则踏住了店主人的后颈，我将那柄手枪，拾了起来。<p>　　巴图道：“卫，你没有受伤？”<p>　　我道：“没有，我们有两个人，若是反倒受了伤，那太说不过去了！”<p>　　巴图大有同感地笑了起来，低声问道：“你将保尔弄到哪里去了？为什么我上次在这里，会失去了那么多天？”<p>　　店主人哼着，但不出声。<p>　　巴图厉声道：“如果你再不出声，我就搓断了你的手指，你忍得住么？”<p>　　巴图实际上，还未曾采取任何行动，但是店主人却已然怪叫了起来：“别，别，我忍受不了，我是忍受不住的，哎哟，我的手指已经断了！”<p>　　那店主人刚才还那样凶狠，可是忽然之问，他竟变得这样脓包起来，这实在是出人意料之外的，巴图也呆了一呆，提起了脚来：“好，那你就实说——”<p>　　他一句话没有讲完，只听得店主人突然大叫了起来：“别杀我，别杀我！”<p>　　他这两下“别杀我”，显然不是对我和巴图叫的，因为谁都可以看得出来，我和巴图两人都没有杀他之意，那么他为什么这样怪叫呢？<p>　　是他想分散我们的注意力，想趁机逃脱，还是真的有人要杀他呢？<p>　　我和巴图两人，立时一起向外跳了开去。<p>　　因为在这样的情形之下，我们绝不怕店主人会逃走，我们怕的是有人要杀店主人，有人要杀店主人，当然是为了怕他会供出什么来，是以才要灭口！<p>　　而当暗杀者发现要杀死我们也是一样容易的话，那么下手的人当然改向我们两人下手。<p>　　我们两人之所以同时向外跳了开去，就是因为我们同时都想到了这一点。<p>　　可是，四周围都是静悄悄地，并没有什么人。<p>　　我们断定那是店主人的诡计，于是又同时转过头，向倒在地上的店主看去。不看犹可，一看之下，两个人都呆住了！<p>　　店主人已死了！<p>　　他实实在在，已经死了，我们两人和他，虽然都隔两码以上的距离，但是我们都一眼就可以看得出，店主人已经死了！店主人已经死了！店主人的脸容十分可怖，双眼瞪着，眼珠几乎要突出眼眶来。<p>　　他是怎么死的？我的心中立即升起了这一个疑问。而巴图为人，显然比我实际一些，我只是在想：店主人是怎么死的，但是巴图已向前走去，来到了店主人的尸身边在检查他因何而死的了。<p>　　我连忙也向前走去，我们检查了三分钟，但是，店主人的身上，看来一点伤痕也没有，巴图在他的上衣袋中，找到了一些无关紧要的东西。<p>　　我们又看到有人向吃食店走来，我提议道：“巴图，我们该走了，不然，要惹麻烦。”<p>　　巴图似乎还不舍得走，但是我连忙拉了他一下：“快走吧，这里已没有什么线索了，我们到我曾失去一天的那地方去。”<p>　　听到了这句话，巴图才肯跳了起来，和我一起从后门奔了出去，沿着公路，一路奔出了三五百码，看到后面没有人追来，我们才不再奔跑。<p>　　巴图叹了一口气：“唉，真丢人，什么也没有找到，反倒把保尔丢了，这怎么办？”<p>　　我苦笑了一下：“现在，我们只能从好的方面去设想，希望保尔不会有危险，只不过和我们一样失去点时间而已。”<p>　　巴图道：“但愿如此，可是——”<p>　　我拍了拍他的肩头：“别泄气，我们快去那家吃食店去喝啤酒，看看情形怎一样。”<p>　　巴图道：“是我们两个一起进店去，还是一个人进去，一个人在店外窥伺？”<p>　　我想了一想，道：“现在我们也难以决定，还是先到了那里附近，再作打算的好。”<p>　　巴图点头表示同意，我们一起来到了路上，只走出了十来码，便看到有一辆十分漂亮的奶白色的跑车，停在路边上。<p>　　那辆跑车的车头，镶着不少花花绿绿的牌子，巴图笑道：“你看到没有？这一定是一个斗牛勇士的车子，在西班牙最有钱的就是斗牛士，我们借他的车子来用一用，大概他损失得起的。”<p>　　我微笑着，在紧急需要的时候，这样“借”用一下车子，我从不反对。<p>　　我们两人跳上了跑车，巴图用百合匙，轻而易举地将跑车驶走，一直向前驶着，驶出了两哩，才转了弯，我们在小镇的北面绕过，到了小镇的另一边，当车子在路边停下来之后，离我上次“失去一天”的那家吃食店，大约三十码。<p>　　我在一路上，已经有了一个计划，是以这时车子一停，我便道：“照刚才的情形看来，店主人用一根木棍，先将保尔击昏了过去，然后再带走的，那么，我们两个人进去，比较好些，他们也难以下手。”<p>　　却不料我才讲出了第一点，巴图便摇头道：“不，你的方针错了，我们不是要他们下手难，而是要他们下手容易些！”<p>　　我呆了一呆，巴图又道：“他们下手难，他们便会不下手，而他们如果不下手的话，我们便也就一无所得。所以，我们要他们下手。还是那样好了，你在一旁窥伺，我进店去。”<p>　　我想了一想，巴图的话是有理的。但是我却仍然不免苦笑，因为如果再有什么意外，那么连巴图也不见，就只剩下我一个人了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_08'>第十三卷 红月亮 第六章 再度会见白衣怪人</b><p>");

document.write ('　　巴图当然可以知道我为什么苦笑的，他拍了拍我的肩头：“不要紧，上次坏事，全是坏在史万这胖家伙的手中，这次不会坏事了。”<p>　　我只得道：“那你小心些。”<p>　　巴图“哈哈”大笑了起来：“你又错了，我根本不能小心，因为我希望他们对我下手！”<p>　　我们慢慢向那小店走去，到了只有七八码的时候，我便伏下身来，巴图则绕过屋子，到了小店的正门。<p>　　我估计他已经进了小店。才一个箭步，来到了小店的后门口，伸手一推，将虚掩着的后门，推了开来。<p>　　门内是厨房，我一推开门来，一个厨子便抬起头来，以十分异样的目光看着我，我不等他出声，便陡地扬起拳，跃起身来，向他的脑上重重地击了一下，然后，立时身子一转，转到了他的背后，将他要倒下的身子扶住，慢慢地放在地上，这样，就不至于会有声音发出来了。<p>　　我由一个小门口向外面张望了一下。那小门口是用来递送食物的。<p>　　我看到那个肥妇人正背对着我，巴图则坐着，在研究着餐牌。<p>　　我心中暗叫道：“老天，可千万别点要经由厨房煮出来的东西，要不然，肥妇人一进来，事情又不成功了！”<p>　　幸而，巴图在看了一分钟之后，抬起了头来：“啤酒，最大杯的。”<p>　　那肥妇人微笑着，转过身来。我连忙将那扇小门掩上，只留下一道缝。<p>　　同时，我站到了一个最有利的地方，那地方，可以使我清楚地看到巴图。<p>　　不一会，啤酒送到了巴图的桌上。那肥妇人则用围裙抹着手，在巴图的身边，走了过去。<p>　　在那一刹那问，事情发生了！<p>　　我虽然早已知道会有事情发生的，但是事情发生得如此之快，却仍然令我惊愕不止！<p>　　那胖妇人的行动，看来像是十分迟缓，但当她突然出手的时候，她的动作，却快得像一头美洲豹一样，只见她刚一在巴图的身边走过，右手便突然挥起，反手一掌，向巴图的后脑击到！<p>　　那一掌，我估计力道在一百磅以上！<p>　　巴图刚拿起杯子来，便已中了一掌，他手一松，杯子落到了地上，他人向前一俯，他已伏在桌上了。<p>　　在这样的情形下，我要竭力忍着，才能不向前冲出去帮助巴图。<p>　　因为这时我冲出去的话，来此的目的又达不到了，而我们的目的是看胖妇人将巴图弄到什么地方去，追踪前去，发现对方的总部！<p>　　那胖妇人在击倒了巴图之后，转过了身来。这时，在她的脸上，现出了一种十分狠毒的神情，她的口张着，尖尖的牛齿，森然外露，看来像是一头在暴怒中的河马或是犀牛。<p>　　而一看到了那种神情，我不禁呆住了。因为在那一刹那问，我认出她是什么人来了！<p>　　不如各位是不是曾留心过，两百五十磅以上的胖妇人，看来模样都是差不多的。但是，胖妇人而兼有那样狠毒的神情的，可以说天下只有一个人，那就是意大利黑手党中，坐第四把交椅的重击手普娜。<p>　　意大利黑手党的全盛时代已经过去了，几个首领也销声匿迹。由于我曾和黑手党有过一番龙争虎斗，所以有关黑手党的一切，我也特别注意，我曾经看到过好几张由不同角度拍摄的重击手普娜的这种神情的特写照片，她那一击，那种神情，等于是她在大声告诉人：“我是普娜，我就是有‘世上最凶恶的女性’之称的那个普娜！”<p>　　在普娜脸上出现的那种狠毒的神情，大约在五秒钟之后便已消失。<p>　　我的心中不如有多少疑问。普娜在这里，那么，我们要找的总部，究竟是什么组织呢？是黑手党的新总部，还是另一个新的犯罪组织？<p>　　即使是新的犯罪组织，又有什么力量，可以使三千多个人看来月亮成为红色，他们又有什么力量，可以使我失去一天，而使巴图失去七天呢？<p>　　我一面想着，一面仍然目不转睛地望着外面的情形。巴图也可以说得上是一条彪形大汉，但这时，普娜却毫不费力地将之提了起来。<p>　　接着，我意想不到的事便发生了。<p>　　普娜将巴图提了起来之后，将之放在那张桌子上，然后，她不知道在桌子的什么地方，按了一下，那张桌子，竟向上升了起来。<p>　　在那张桌子刚向上升起的一刹那间，我几乎不相信自己的眼睛！<p>　　但是立即地，我明白了，因为在桌子的脚下，有白色的气体喷了出来。我明白了，那外表上看来十分陈旧的桌子，是一具飞行器。<p>　　桌子升起，店堂中突然光亮了起来，我又看到屋顶上出现了一个洞，刚好和桌面一样大。桌子凑到了那个洞上，并没有再向上升去，便又降了下来，落在地上。而当桌子降下来之时，被放在桌面上的巴图，却已然影踪全无，不知去向。<p>　　我更明白何以我们不知保尔是到何处去了！<p>　　如果不是亲眼看到的话，谁能想得到，人竟是从屋顶上被弄走的呢？<p>　　当然，虽然我亲眼看到了，但是我仍然不明白，人到了屋顶之后，又是怎么被弄走的。我看到普娜又若无其事地在抹桌子，我连忙悄悄退了出来。<p>　　当我退出来之后，我抬头看去，屋顶上当然没有人，我也想不出巴图被送到了屋顶之后，又是用什么方法离开这里的。<p>　　我又失败了。<p>　　我虽然看到巴图是由一张会飞的“桌子”升上了屋顶，而屋顶处又出现了一个洞口而不见的，但是，出了屋顶之后，巴图又上哪里去了呢？<p>　　我不知巴图的去向，当然也没有法子跟踪到那个组织的总部去。<p>　　但是，却也不能说我一点收获也没有，因为我认出了那胖妇人是普娜，而且，普娜还留在店堂之中，我相信在她的口中，多少可以得到一点线索。<p>　　我在店后并没有停了多久，便绕过了店铺，向那间吃食店的正门走去。当我来到了门口的时候，看到普娜庞大的身躯正站在门前。<p>　　我向她走去，她看到了我，面上略现出一丝惊讶的神色来。我知道她之所以惊讶，一定是为了我曾经来过一次，居然再度光临之故。<p>　　她并没有让开，在我走向前去的时候，她只是侧了侧身子，她那似河马的身子，其实侧不侧都是一样的，我要横着身子，才能在门中挤进去，进了店堂，我自顾自地坐了下来。<p>　　她叉着双手，来到了我的面前：“你要什么？”<p>　　我望着她，打量了她片刻，才以听来十分平静的声音：“你以为我应该要些什么才好呢？重击手普娜！”<p>　　普娜是她的名字，“重击手”则是她的外号。<p>　　我相信她已有许久未曾听到有人以这个名字称呼她了，是以在最初的十分之一秒的时问中，陡地一呆。<p>　　然后，她开始行动，突然向我扑了过来！<p>　　我虽然是坐着，望着她，但是我也早已有了极度的准备，在她一向我扑来之际，我的手在桌上，用力一按，我人已“呼”地向旁，跃出了六七呎去，普娜的那一扑，扑了个空。<p>　　她一扑空，两百五十磅以上的体重，再加上她那一扑的力量，一起压在一张椅子上，使得那张椅子发出了一阵可怕的声音，全然碎裂。<p>　　重击手普娜曾经是泛美女子摔角冠军，虽然胖，但是动作十分灵活，她立时跳了起来，我摇着手：“别打架，普娜，要打架，谁打得过你？我们来谈谈！”<p>　　普娜眯着眼望定了我，半晌，才道：“你是谁？”<p>　　我笑了起来：“这问题可难以回答了，还是我先来问你的好，普娜，像你这样的犯罪天才，却在这里开设一家小食店，那是为了什么？”<p>　　普娜道：“自从黑手党走了下坡之后，我洗手不干，退休了。”<p>　　我哈哈大笑了起来，我实在忍不住笑。<p>　　因为世界上实在没有比普娜刚才所讲的那一句话更好笑的事情，她会洗手不干？她是一个天生的罪犯，五岁的时候，便曾将老鼠药放进她姑姑的咖啡中，她的一生，就是犯罪的一生，她会洗手不干？<p>　　在我仰天大笑的时候，普娜慢慢地向我逼近来，我当她来到了可以向我出手的距离之际，才身子一闪，闪到了桌后，伸手自上衣袋中，取出了一样东西来，“拍”地一声，抛在桌上。<p>　　我那样东西一取了出来，普娜的视线，便停留在那东西上，不再向我逼近。<p>　　别以为我取出来的是什么武器，绝不是，那只不过是一本支票簿。<p>　　我已经说过，“重击手”普娜是一个天生的罪犯，我十分怀疑她除了钱之外，还认得别的什么。而这时，我的那本支票簿，是瑞士一家第一流银行所发出来的，难怪普娜要睁大眼睛望着它了。<p>　　我笑了笑：“在这里说话可方便？”<p>　　她像是根本没有听到我这句话一样，只是猛地一伸手，抢也似地将那本支票簿抓在手中，翻了一翻，然后，又抬头向我望来。<p>　　我再一次问她：“在这里讲话可方便么？”<p>　　普娜苦笑了一下，忽然将那本支票簿向我抛来，喝道：“滚开，你在我这里，什么也得不到的！”<p>　　从普娜那种忍痛割爱的神情上，我突然联想到了那另一个店主人的神秘死亡，我心中已经知道，这个组织对于泄露秘密的人，一定立即以神秘的方法予以处死，所以普娜才会将支票簿抛还给我的。<p>　　在这样的情形下，我当然要采取激将和利诱的双重办法，我右手执着支票簿，在左手上“拍拍”地敲着，一面笑道：“这倒是天下第一奇闻了，有一百万以上的瑞土法郎收入，重击手普娜居然不敢要！”<p>　　普娜的脸色变了！<p>　　她的脸色之所以转变，当然是为了“一百万瑞士法郎”和听得我讲她“不敢要”之故。<p>　　她的双手按在桌子上，双眼瞪着我。<p>　　为了表示我并不是一无所知，我向桌子一指：“你别按得它太用力，小心它飞起来。”<p>　　普娜的身子一震，她随即道：“好了，臭小子，你已知道了多少？”<p>　　“不多！”我笑了起来，“所以我才得出高价，一百二十万瑞士法郎如何？”普娜的身子向前俯来，咬牙切齿：“现金！”<p>　　我扬了扬手中的支票簿：“没有人会用这家银行的支票开空头支票。”<p>　　“可是你可以通知银行止付。小伙子，现钞，你将这笔数字折成美金带来，我就将我所知道的秘密，全讲给你听！”<p>　　我早已说过了，她是一个天生的罪犯，她既然是一个脑中充满了各种各样犯罪思想的人，那么，不信任支票，自然而然。<p>　　我多少感到有点为难，但是我却也很欣慰。因为事实上，我并不需要亲自到瑞士去，提出款子来，再折成美金，带来这里的。<p>　　我只要拍一个电报到那家银行去，在电报中道出异种情报处存款户头的密码，银行就自然会将这笔钱汇到这里来的。<p>　　是以，普娜的提议可以实行，大约五小时，就可以办得到了。在我几乎是一无头绪的情形下，五小时的等待，实在不算太久。<p>　　我点了点头，道：“你的提议很公平，我接受，我们在五小时之后，在镇上酒店中，我的房间中——”<p>　　我才讲到这里，只听得普娜突然叫了起来：“不！不！”<p>　　我呆了一呆：“若是你不喜欢在镇上——”<p>　　这一次，又是我的话未曾讲完，普娜又叫了起来，道：“不，我拒绝他好了，我只不过是一时经不起诱惑，我以后不会再犯了，别杀我！”<p>　　她那最后叫出来的“别杀我”三个字，尖锐到了极点，令人不寒而栗！<p>　　而我这时，也感到了真正的恐怖，因为普娜不但在尖叫着，而且，她的脸上，也现出了恐惧之极的神情来，她的那种样子，使我想起那另一个神秘死亡的店主人来，我几乎直觉地感到，普娜要死了！<p>　　可是，谁来杀她呢？仿佛在她的面前，有一个看不见的厉鬼在索命一样，她双手乱摇，拼命地尖叫着。<p>　　然后，突如其来地，她的叫声停止了。<p>　　她的身子还站着，然而，那只不过是半秒钟的事情，她的身子轰然倒下去！<p>　　我僵立着，无法动弹。<p>　　普娜已经死了，那是毫无疑问的事情。<p>　　可是，她是怎么死的呢？我不但没有看到什么，而且，除了普娜的尖叫声之外，我甚至没有听到任何异样的声音。是什么力量，令得一个如此强壮的人忽然之间死了？她死了，那神秘的杀人力量，又是不是会降临到我的身上来呢？<p>　　我头脑混乱之极地站着，但是足足站立了一分钟之久，我却还活着。<p>　　那神秘杀人力量，并没有光顾我。看来，那种力量只是杀他们自己的叛徒——任何企图泄露组织秘密的人。而并不杀外人，即使这个外人力图知道他们的秘密。我深深地吸了一口气，才向普娜走了过去，她的样子就像是心脏病猝发而死一样。<p>　　我将店门关上，以免有不相干的人进来打扰我进行工作。<p>　　本来，我可以在普娜身上得到线索。普娜死了，除非我不再追究这件事，否则我就必须自己制造“失踪”。<p>　　我要使自己，和昏了过去的巴图一样！<p>　　于是，我来到了巴图刚才坐的那张桌子之上，同时，伸手在桌底下，摸索着。<p>　　不一会，便给我摸到了一枚按钮，我用力按了下去。<p>　　桌子向上，慢慢地升了起来。同时，屋顶上也移开了一个洞来，一切和刚才巴图八踪的时候一样。<p>　　我蹲在桌上，桌子上升的势子很稳，不一会，我的身子便已冒出了屋顶上的那个洞。<p>　　我感到夕阳十分刺目，天上一片虹霞，刚在我想着看清楚究竟会有什么事发生之际，我的眼前，突然扬起了一片异样的光芒。<p>　　那种光芒是如此之强烈，令得在刹那之问，我的视力完全被破坏了，在我眼前，只是一片夺目的银光！<p>　　我双手乱摇乱挥，那全然是一种下意识的动作，想将我眼前的那片银光挥去。<p>　　在那样的情形下，我实在没有法子注意到我还曾有一些什么别的感觉，例如我的身子曾被移动之类。<p>　　然后，我的眼前，陡地黑了下来。<p>　　那是致命的漆黑，我以为我的视力已全被那片强光所破坏了，我将从此看不到东西，我将要变成瞎子了，是以我嚷叫了起来。<p>　　我叫了两声，便听得一个声音道：“镇定些，朋友，镇定些！”<p>　　我喘着气，停止了嚎叫，也就在这时，我的眼前，出现了一片柔和的光辉。<p>　　一看到了眼前那片异样柔和的光辉，心中恐惧消失。<p>　　我看到我是在一间十分宽敞的房间中，在我的面前，站着一个人。<p>　　那人的全身，都穿着白色的衣服，那种衣服的质地，十分奇特，有点闪缮生光，他的头上，也罩了白布罩，而在眼睛的部份，则镶着一块白色的玻璃。<p>　　我一看到了这样的一个人，我的心中，便为之陡地一动，在我的脑中，升起了一种淡薄之极的印象。<p>　　我感到好像看到过这样一个人，仅仅是好像，无论我怎样努力去想，都无法想出，曾在什么地方见过这样一个人过。<p>　　在我紧蹙双眉、拼命在思索之际，那人又开口了。他先叹了一声：“唉，我真想不到，我们会再度相见。”<p>　　他说“再度相见”，那当然是以前我们曾经相见过。<p>　　然而，我们是在什么时候、在什么情形之下相见的呢？何以竟丝毫也想不起来？何以我的印象竟然是如此之淡薄？何以记忆力竟忽然衰退到这一地步？<p>　　在我自己向自己提出一连串的疑问之际，我的心中突然亮了一亮，我想起我那失去了的一天来了。那一切，我与这人的第一次会晤，一定全是那失去了的一天之中所发生的事情！<p>　　那么，使我失去了一天的，当然也是那个装束得如此神奇的人，自然也是令得普娜和那个店主人神秘死亡的人，他就是我要追查的对象！<p>　　我的神经紧张了起来，那人却向我扬了扬手：“我们来一个协定，好不好？”<p>　　我道：“什么协定？”那人道：“我们在这里的研究工作，不想受到别人的打扰，你和你的两个朋友，最好别来干涉我们，做得到这一点？”<p>　　我立即道：“不行。”<p>　　那人摇了摇头：“如果你们不肯答应，那我们只好对你们采取行动了，我们实在是不愿意伤害人的，极其不愿。”<p>　　我冷笑道：“别假惺惺了，普娜和那个店主人呢？不全给你们用神秘的方法杀死了么？”<p>　　那人道：“那情形不同啊，他们曾经发誓替我们工作，效忠我们，而且，我们付给他们极高的酬报，在这样的情形下，他们居然想背叛我们，泄露我们的秘密，这一定要处死。”<p>　　那人所讲的一切，和我料想之中差不多，我又道：“那么，如果我们一定要追究下去呢？”<p>　　那人停了片刻：“你知道，你曾失去一天？”<p>　　我全身的神经都紧张了起来：“是的。”<p>　　那人缓缓地道：“我们既然可以令你失去一天，当然也可以令你失去更多天，甚至于失去一生，我们不会杀你，但是却可以使你的脑中，空无所有。”<p>　　我紧张得不能再紧张，身子不由自主发起抖来，我望着他：“我想这种话，你以前已对我讲过了？”<p>　　“没有，我们想你在明白失去了一天之后，一定会知道你绝不能和我们相对抗，会就此远离的，因为怕事、胆小，不敢和强者对抗，善于屈服，这正是你们人的特点，不是么？”那人一口气的说着。<p>　　我呆呆地听着，我的心中，忽然起了一个十分奇怪的念头：那人这样地在数说着人类的弱点，像是他根本不是人一样。<p>　　我缓缓地道：“你只说对了一半，的确有如你所说的那种人，但是也有无畏的、勇敢的人。人类历史是由勇者写出来的，勇敢的人在使人类进步，那种卑劣的、屈服的人性，如果能代表人类的话，那么你的观察，便大错而特错了！”<p>　　我这番话，似乎将那个白衣人不当是地球人。我立即在心中问自己：为什么？<p>　　我也立即得到了回答：眼前这个人，可能不是地球人！当我想到了这个答案之际，我大声问：“你是从哪里来的？”这一个问题，似乎击中了那白衣人的要害，他忽然震了一下，向后退出了一步。同时，在他那看来像是胶质的衣服和头罩之中，传来了而下如同金属撞击般的声音，而那种声音听来又有点像是惊讶之际所发出的异声——那究竟是什么声响，实在难以形容。<p>　　然后，我又听得他道：“你很聪明，或许是我们接触的人不多，但是直到目前为止，你是我们接触到的人中，最聪明的一个。”<p>　　我呆了一呆，立即追问道：“为什么你以为我最聪明？”<p>　　“你向我提出了这个问题：你来自何处。只有你一个人提出过这个问题。”<p>　　“那么，你回答我，你究竟来自同处？”<p>　　当我再次逼问的时候，紧张得难以名状。因为眼前的这个白衣人，他的全身都被笼罩着，如果他从外太空来，他是什么样子的呢？<p>　　我的处境本来就十分不妙，但是这时，我的心中却仍然愿意我面对着的是地球上最凶恶的、最没有人性的凶徒，而不愿意面对着的是一个善良的、来自别的星球上的“人”，因为那是不可想像的异类！<p>　　我不由自主地喘着气，等着那白衣人的回答。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_09'>第十三卷 红月亮 第七章 外星人的问题</b><p>");

document.write ('　　那白衣人只是道：“我们会引导你去看一些东西，看你在看到了这些东西之后的反应怎样，必须提醒你，当你看到了那些东西，不必用心去记忆，因为不论你的记性多好，我们都有法子令你记忆消失。”<p>　　我很同意那白衣人的讲法，因为他们的确有特殊的方法，可以消灭人的记忆。我已经失了一天，我全然无法知道我失去的一天中，有过什么经历。<p>　　那种特殊的消灭记忆的方法，以及我突然来到了这个神秘的地方，这一切，都说明他们有着超人的能力！<p>　　从这几点联想起来，他们不是地球人，似乎愈来愈可能了。<p>　　我呆了好一会，才道：“要我看一些什么？”<p>　　那白衣人的身子摇摆着：“那是无线电视传真，在地球上相当大的一块地方中发生的事，这些事，你可能很熟悉。”<p>　　我对那白衣人的话，感到莫名其妙，我道：“请你说得明确一些，同时，我的问题，你们仍然没有回答：你们来自何处？”<p>　　那白衣人又摇了摇头：“这没有意义，请你不必再问了。”<p>　　我大声道：“在我看来，这个问题十分有意义，是以我必须要问！”当我讲到这里的时候，我略顿了一顿，然后加强语气地道：“你们来自什么地方，我想，你们不是地球上的生物！”<p>　　白衣人发出了一下笑声，也不知道他这下笑声，究竟是什么意思。<p>　　他坚持着不回答我，我也难以再问下去，沉默了片刻，他才道：“你愿意不愿意接受我的邀请，去看一些在地球上发生的事情？”<p>　　当他这样讲的时候，我的心中也恰好在想，你不回答也不要紧，我是可以在和你接触之中，慢慢地探知你来自何处。<p>　　要探知这神秘的白衣人究竟来自何处，以及要得到保尔和巴图的消息，我当然非装作和这家伙十分合作不可，是以我点了点头：“好，我们去看，我们怎么去？坐飞机，还是搭潜艇？”<p>　　“不用，就在这里，我们有电视，极大的电视萤光屏，使你如同置身现场一样，唯一的缺点，是没有声音。”我呆了一呆，问道：“刚才你说要我去看一些东西，是看电视？”<p>　　那白衣人点头道：“是的。”<p>　　我又问道：“电视上出现的，是世界上每一个地方的情形么？”<p>　　白衣人的回答，仍然很简单：“可以说是这样。”<p>　　我急速地想着这个问题：他们用什么法子，使得他们设在此处的电视接收机，可以看到世界各地呢？<p>　　照地球上的方式来说（我已经假定他们不是地球人），那么，必须在世界各地，普遍地设立电视摄像站和播送塔，而且，还一定要通过人造卫星的转播，才可以在一个固定的地点，收看到世界上固定地方的情形。<p>　　若是说来自另一个星球的人，居然能在地球的每一个地方都设上电视传送站，而地球上的人仍然一无所知，那太可怕了！<p>　　那白衣人道：“请跟我来。”<p>　　他向前走去，我在后面跟着，来到了雪白的墙前，我伸手在墙上摸了一下，以确定这种洁白的建筑材料，究竟是什么质地。<p>　　但是我却得不到结论，这看来全然是新的东西，它摸上去是温热的、光滑的、像是一块刚被温水浸过的玻璃。在我摸向墙壁之际，白衣人冷冷地道：“你似乎十分好奇？”<p>　　“当然是，身处在这样一个神秘的地方，没有人会不好奇。”<p>　　“你这话多少有点过分，”白衣人不同意：“有更多的人，来到了这里之后，一点也不好奇，害怕得完全成了木头人。”<p>　　我耸了耸肩，对他的话，不表示意见。世界上自然有各种不同的人，有的人以为害怕，妥协可以解决问题，有的人则坚持信念、勇敢地和逆境作战，每一个人都有他的自由选择，何必争论？<p>　　白衣人伸手，向墙按了一按。<p>　　他手上戴着白色手套，在他伸手向墙上按去之际，我注意到他的中指之上，有一团白亮的光，突然出现，一闪即灭，墙上一度暗门打开，白衣人随即向门外走去。<p>　　我仍然跟在他的后面，门外是一个穿堂，一切都是白色的，穿堂的中心，是一条十分粗大的圆柱，白衣人带着我，直来到了圆柱之前，“刷”地一声响，圆柱打开了一个半圆柱形的门，白衣人走了进去，我也走进去，和他并肩站在圆柱之内。<p>　　然后，门关上，我觉得像是在向下降，圆柱内一片银白色。<p>　　在我离开了普娜的吃食店，来到了这里之后，我所看到的一切，全是白色的，这使我不能不问道：“看来，你们似乎很喜欢白色。”<p>　　白衣人却笑了一下，道：“你不会明白的。”<p>　　这时，下降的感觉停止，门再打开，我到了一个巨大的大堂之中。<p>　　那大堂像是一个大城市的火车站，上下四面，全是白色，只有在正对着我的那一面，大约有十呎高、二十呎宽的一幅长方形，是银灰色的——这是我唯一看到的不是白色的东西。<p>　　大堂中有七个同样的白衣人，坐在一具巨大控制台之前，那具控制台，看来像是一具极其复杂的电脑，上面各种各样的按钮，数以千计。还有许许多多发出白色光芒的小灯，在明灭不定。<p>　　那七个白衣人并不转过头来，只是自顾自地工作着，那带领我前来的白衣人则将我领到了一张沙发之前：“请坐下。”<p>　　我坐了下来，坐下之后，我正面对着那一大幅银灰色。这时，我才陡地想起，这是电视萤光屏——如此巨大的电视萤光屏。<p>　　那白衣人站在我的身边：“请你用心地看，然后，请你合作，解释我们一些问题，因为你是直到如今为止，我们遇到的最大胆的人。”<p>　　我立时试探着问道：“我的朋友，巴图和保尔呢？”<p>　　那白衣人支吾道：“他们很好，但是我们主要的问题，还得要你来解决，因为你……”他停了片刻，像是不如该怎样措词才好，然后才道：“因为你对我们表示最大的疑问的一些问题，可能比较熟悉些。”<p>　　我自然不知道他的话是什么意思，因为我根本不知道他的所谓“疑问”是什么！<p>　　那白衣人扬了扬手，道：“开始了！”<p>　　他一句话才出口，我的眼前，突然感到了一阵目眩，在那一大幅的银灰色中，我突然看到了绚烂的彩色，而且彩色的传真度又是如此之高，我看到了蓝天、白云，然后，我又看到了成千成万衣着绚烂的男女。<p>　　那是一个极具规模的足球场，而一场显然是十分精彩的足球比赛，则正在进行。<p>　　我定了定神，我立即怀疑，那是他们在故弄玄虚，放映一套纪录电影，因为我看到的一切，实在太真实、太清晰了，甚至于有立体感，以致我在刹那问，犹如自己也在球场中一样。<p>　　但是当我回头四顾之际，我却看不到任何电影放映的设备，我还想再找时，我身边的白衣人已然道：“这是巴西的圣保罗大球场，你看！你看！”<p>　　我给他的声音，引得转过头去。的确，那是南美洲。<p>　　因为只有南美洲的足球迷，才会在足球比赛之中，有那样疯狂神情。<p>　　他们不论男女，都在张大喉咙叫着，挥着手。<p>　　正如那白衣人所说：可惜没有声音。<p>　　我看到，镜头是不断地转换着的，有时我看到的是球场的全景，有的是球员的特写镜头，但是更多的则是观众。<p>　　在我看了约莫十分钟之后，事情便发生了。<p>　　事情是突如其来的，好像是由于此赛中两队中的某一队，踢进了一球，但后来又被裁判判决无效之故——我不能十分确定这一点，由于我在事先，根本不知道事情会发生，所以也未曾注意。<p>　　我只是看到，先是球赛停了下来，接着，便是观众涌向球场，然后我看到一大队警察冲了进来。<p>　　再接下去，事情便发生了。我所指的“事情”，是指那疯狂狂的打斗而言的。观众和观众、观众和球员、观众和警察之问，开始了混战。几万人都像疯了一样，有些人则并不参加打斗，只是直着喉咙在叫，这一部分人，大多数是女人。<p>　　我看到了一场足球暴动！<p>　　在南美洲，足球暴动并不是什么特别的新闻，但是在报纸上读到足球暴动的新闻，和眼看到的，究竟不同，虽然没有声音，但那种血肉横飞的情景，仍然看得我膛目结舌，难以喘气。<p>　　我更不明白这一切是如何拍摄来的，因为我还看到有两个中年人，被推倒在地上，上千的人，就在他们的身上踏了过去，踏得他们脸上只是血肉模糊的一片。我又看到，一个只有十四五岁的少年人，被人用小刀子用力地刺着。<p>　　刺他的也是同样的少年人，一刀又一刀，似乎将被刺者当作一块可口的牛排一样。我更看到了互相群殴的场面，人像是疯狗一样地，用他们的手、脚、头、口去攻击对方。<p>　　我足足看了半小时之久，才看到直升机飞来，浓烟自直升机上喷出来，人群开始走散，但是仍一堆一堆地聚集着，破坏着他们所经过的地方的一切可以破坏的东西，嚷叫着。<p>　　在球场上，遗下的是一具又一具的尸体，有的尸体，由于已经伤得太重，以致实在没有法子辨认出那原来是一个人。<p>　　尸体的数字，至少在两百具以上。当我看到了这里的时候，白衣人扬了扬手，我眼前的一切不见了，又恢复了一片银灰色，但由于那一切太使人吃惊了，是以我仍然呆坐着。<p>　　好一会，我才听得那白衣人道：“我们想请问，为什么好好地在寻找娱乐的人，会自相残杀起来？为什么他们要相互了结对方的生命？他们全是人！？”<p>　　我苦笑了一下：“当然他们全是人。”<p>　　“那么，请回答我，为什么？”<p>　　“你也看到的了，我想，是因为有人抗议裁判的决定。”<p>　　“那么，除了流血之外，难道就没有别的办法了？”<p>　　这时，我更加肯定了这几个白衣人不是地球人，也正因为如此，我觉得我有着替地球人辩护的义务，是以我道：“你该知道，人的情绪，有时很难说，球赛的时候，必定有敌对的双方，每一方面的人，都希望自己拥护的一方获胜。”<p>　　“那也不至于动武，就让球队凭自己的技术，去公平地作出胜负好了。”<p>　　“当然那是最好的办法，可是有时，一些细小的问题，便会导致争执，而在情绪的激昂之中，争执就可能演变为动武了。”那白衣人冷笑了一声：“朋友，照你的结论来看，地球人实在还是一种十分低等的生物，因为地球人根本不能控制自己。”<p>　　我听得那白衣人这样讲，心中自然十分不愉快，但是我却又难以反驳他，因为我刚才所讲的那些话，的确是可以导致这样一个结论的，我只是反问道：“那么你呢？你是不是一个高等生物？”<p>　　那白衣人对我的问题避而不答，却继续攻击地球人：“地球人低等，是一种近乎白痴的极度的低等。为了一场球赛的胜负，竟可以演变成如此凶残的屠杀，这种行动，实在是白痴的行动。”<p>　　我站了起来：“先生，刚才我们看到的地方是南美洲，民族性最冲动，你怎可以一概而论？”<p>　　白衣人“望”着我，我当然看不到他的眼睛，因为在他的眼睛部份，是一块乳白色的玻璃，但是我的的确确可以感到他是在望着我。<p>　　过了半晌，他才道：“好，那么让我们来着看别的地方，看一个以文明、深沉知名于世界的地方，现在正发生着什么事。”<p>　　我还未曾同意，他已经又道：“请坐，请坐下来慢慢地欣赏。”<p>　　我没好气地冷笑了一声，又对着我那幅巨大的电视萤光屏，坐了下来，萤光屏中开始有闪亮的线条在抖动，突然，画面出现了。<p>　　电视上出现的画面，我是熟悉的，我立即看出，那是世界上最优美的城市的一角，那种精致辉煌的建筑物，都有着近千年的历史了。我感到十分满意，因为那白衣人称这地方为“文明、深沉”著名于世的地方，这个城市，当然是世界上最文明的城市！<p>　　我有点洋洋自得：“你看，在这里的人，和刚才你看到的人，定然是大不相同的了，你——”<p>　　我的话还没有讲完，便看到一大群人，涌了过来。那一大群人，全都穿着灰或蓝的衣服，由于他们是成群结队地涌了过来的，是以乍一看来，像是一大群灰色的蝗虫。<p>　　我呆了一呆，我觉得我的话有点站不住脚了，因为从那一大群有着优秀文化传统的人的行动神情上，看不出丝毫文明的迹象来。<p>　　他们冲了过来，在沿途的建筑物上，肆意地破坏着，将最最精美的艺术品当作臭鸡蛋一样地砸着。他们一面还在跳、还在叫。<p>　　和刚才一样，我仍然听不到他们在叫些什么和跳些什么，但是看他们那种口沫横飞的样子，他们无疑是中了邪，或者，正如那白衣人所说，他们是“低等到近乎白痴”的生物！<p>　　我张大了口，喘着气，这时，电视萤光屏上，出现了一个年轻人的特写镜头，他大概只有十七岁，或是十八岁吧，营养不良的脸上，肌肉正在跳动着，他正在声嘶力竭地叫着，像是在叫口号。<p>　　但是从他的脸上那种像发羊癫疯也似的神情看来，他显然绝不知道他叫嚷的内容是什么。而且这个人一定是从来也未曾刷过牙，因为他张开口来的时候，牙齿上有着令人作呕的黄垢！<p>　　我扬手道：“别看了！别看了！”<p>　　我一叫，萤光屏上便恢复了一片银白色，我喘了一口气：“再看，再看一会。”<p>　　我刚才叫停，实在是有理由的，因为那些人的样子，实在太令人作呕，他们简直不像是人，而只像是一群……唉，实在难以形容，或者只有“近乎白痴的低等生物”这一句话，才足以形容他们。<p>　　但是我却一定要再看下去，看他们还会做出什么来。<p>　　而且，我想，在一个有着如此悠久文明的地方，一定会有人出来阻止这种事的。我期望刚才看到球场暴动时的情形一样，希望这种疯狂的行动，很快地被遏止，那么我至少可以向那白衣人说，这只不过是一小撮败类——人类的败类而已。<p>　　但是，我所期望的事情，却并没有发生。<p>　　相反地，我看到的是这样蝗虫般的人愈来愈多，他们所经过的地方，破坏力比蝗虫还大，终于，打起来了，他们开始分成了两派，接着，分成了七八派、十几派，他们毫无目的地打着。<p>　　他们所用的手法之丑恶，实在令人不能卒睹，我看到一个瘦长的青年人，他的衣服，比较整齐，他的神情也十分严肃，绝无一点疯狂的神情。<p>　　但是，这个年轻人，却被十七八个疯子，拖了过来，那些疯子，将那年轻人的手，按在地上，用力践踏着，直到将那年轻人的手指，一起坳断。<p>　　在那时候，那年轻人脸上的那种痛苦、愤恨的神情，是我一世也忘不了的。<p>　　我偏过了头去，不忍再观看。疯子，那里是疯子的世界，疯子可以横行，而正常的人却遭受着荼毒，我怎能再看下去？<p>　　白衣人的声音，又在我的耳际，响了起来：“这是一个有悠久文明传统的地方，是不是？”<p>　　我没有回答，因为这是一个毫无疑问的问题。<p>　　白衣人又道：“可是你看到那些人没有？他们不是低能至极的生物么？他们不是低能得近乎白痴一样么？他们实在还未曾完成高等生物的造化！”<p>　　我仍然没有回答，因为我不得不在心中，同意了那白衣人的话。<p>　　白衣人再道：“你同意我的结论了？”<p>　　我十分困难地摇了摇头，尽管我的心中，已同意了白衣人对那一群人的结论，但是我必须摇头，因为我是地球人的一分子！<p>　　白衣人笑了起来：“你不必替地球人辩护了，哈哈，你——”<p>　　我怒道：“这有什么好笑？”<p>　　那白衣人不再出声了，我又可以感到他在望着我，过了片刻，他才又道：“对不起，我又忘记了地球人的另一弱点了。”<p>　　我厉声道：“那又是什么？”<p>　　白衣人道：“如果你不介意的话，我就讲了，我们发现地球人最喜欢掩饰自己的弱点，嘲笑地球人的弱点，往往可以造成大惨剧。”<p>　　我没有出声，只是在心中叹了一口气。<p>　　可不是这样么？这白衣人对地球人似乎已知道得够多了，但是我对他们，却仍然一无所知。<p>　　我慢慢道：“看来，你们已不须要再向我问什么了，因为你已知道得够多了！”<p>　　那白衣人仍不肯干休，竟进一步向我逼问道：“那么，你以一个地球人的身分，已然承认我所提出来的结论：地球人是很低等的生物！”<p>　　我皱皱眉：“这个理论，本身是不合逻辑的，低等和高等，是比较的，在地球上，人是最高等的生物，但是在整个浩渺无际的宇宙之中，地球人可能很低等，你们也不能说高等！”<p>　　我不但在替地球人必辩护，而且，我还直接指出，那白衣人并不是地球人。<p>　　那白衣人并没有否认，可是他对我的话，却也不表示同意，他只是干笑了几声：“我全然不同意你的话，即使在地球上，人也是极低等的。”<p>　　我一字一顿，道：“你，胡，说！”<p>　　“一点也不！”白衣人摊了摊手，“你不妨想想，地球上有哪一种生物，会不断地进行着如此丑恶的自相残杀？”<p>　　他的手又指向电视萤光屏。<p>　　于是，我又看到了一连串人类自相残杀的镜头。我看到炮火连轰，在炮火下的人血肉横飞，我也看到了炮手木然而毫无表情的脸。<p>　　我也看到，许许多多衣衫褴褛的人，在互相打斗，他们使用着各种各样的方法去置对方于死地，而且在对方已被杀死了之后，还要将对方的眼睛挖下来，或是将对方的尸体挂在电线杆上。<p>　　屠杀者和被屠杀者，面上的神情都是疯狂的。<p>　　我又看到了数以万吨的粮食被抛弃，和看到了数以千计骨瘦如柴的饥饿者，在死亡的边缘上挣扎。<p>　　这一切，究竟过了多久，连我自己也说不上来，我所看到的，毫无疑问全是事实。<p>　　然而，那种丑恶之极的事实，却又是作为地球人的一分子的我无法接受的，但我又无法不看下去，因为这一切，实在太怵目惊心。<p>　　我终于如梦初醒地全身震动了一下之时，正是那白衣人问我“你觉得怎样”之时。我要过好一会，才能回答他：“可是你也不能否认，在人类几千年的历史中，虽然有着不断的杀伐，但是也有着不断的进步！”<p>　　白衣人摇着头，道：“想不到你居然也这样没有常识，由于人性的劣根性，地球人的进步至少被延迟了几千几万倍。你们常称颂爱因斯坦，认为他是你们之中最伟大的科学家，可是如果爱因斯坦在还是一个孩童的时候便死在炮火之下，地球人的进步当然又要延迟了。而事实上，爱因斯坦只不过是千千万万的天才中，幸免于难的一个而已！地球人一面想进步，一面却无时无地不在屠杀着将来可能是天才的人！”<p>　　我几乎已全然被白衣人击败了，但是我当然仍不甘服输，是以我大声道：“那么难道你以为地球人的文明毫无可取之点么？”<p>　　白衣人竟斩钉截铁地道：“没有！”<p>　　我眨着眼，想要驳斥他。<p>　　但是白衣人不等我开口，便又道：“生物最高的目的，是生存，如同使生命延长，如何生活得好，是最高的目的，可是地球人的文明，却是以如何来毁灭生命作目的的。你们已有了可以毁灭全地球生命的毁灭性武器，但是至今为止，对于最普通的疾病——伤风，你们却还没有有效的防御方法！”<p>　　我变得真正无话可说了，因为那自衣人所说的，全是难以辩驳的。<p>　　对于最普通的疾病，我们所有的是各种各样的“特效药”，但我们每一个人都伤风过，我们也可以知道这些“特效药”是怎么一回事！<p>　　地球人就是这样的一种生物，有什么法子去和那白衣人辩驳呢？<p>　　在我不出声之后的五分钟，那白衣人才道：“多谢你的合作。”<p>　　我只得抗议道：“我并没有和你们合作过什么。”<p>　　白衣人道：“合作过了，我们来到地球上，研究和搜集资料，进行了将近半年的工作，仍然未能得出确切的结论来，但由于你，我们有了结论，地球人是卑下的、劣等的生物。”<p>　　我忙道：“有了这个结论之后，你们打算怎么样？”<p>　　白衣人笑道：“这个初步的结论，导致一个进一步的结论，那就是：就算没有任何外来的力量，地球人由于秉性的恶劣，也迟早会自相残杀，而至于一个也不剩下，这是自然而然的引伸结论！”<p>　　我问的仍是那句话，我问道：“你们打算怎么样？”<p>　　“我们打算——”白衣人又摊了摊手，“我们有办法使你消失记忆，所以不妨告诉你，我们准备提早结束地球人那种丑恶的行动，也就是说，我们要展开一项行动，毁灭所有地球人。”<p>　　其他星球上高级生物对地球的威胁，这个问题，不是没有人提出来过，地球人本来可以努力来对付这个威胁的。<p>　　但是地球人却不这样，热衷于自相残杀，而如今，这种威胁果然来了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_10'>第十三卷 红月亮 第八章 地球人类是生物垃圾</b><p>");

document.write ('　　我竭力使自己镇定，缓缓地道：“侵略者总有着各种各样的借口，我想，你们的最终目的，只不过是想占领地球而已。”<p>　　白衣人直认不讳：“是的，我们原来居住的星球太拥挤了，我们必须另外寻找适当的居住地方，我们并不是第一看中地球的，地球已是我们的第二十七站，也是我们所见到的一个被最卑劣的生物所充塞的一个星体！所以我们决定了。”<p>　　我冷笑着：“你不能因为地球人性格……有缺点，而强抢地球。”<p>　　白衣人叹了一口气：“看来你仍然不十分明白，我们绝不是强抢地球，而只不过使地球人全体毁灭的日子早些来临，而且保持地球的干净和美丽！”<p>　　我厉声道：“放屁，人类或许会走向自我毁灭的道路，但是那一定是许多年以后的事！”<p>　　白衣人的声音，倒显得十分心平气和：“照你的估计，大约还可以维持多少年？”<p>　　我大声道：“那我怎么知道？或许是好几千年。”<p>　　白衣人道：“就算一万年吧，那又算得了什么？在人类而言，一万年是一个大数目，但是在整个永恒的宇宙而言，一万年和千万分之一秒一样短促！”<p>　　我冷笑着：“不管如何，地球人有权利过完这‘千万分之一秒’，而你也不能夺走地球人这‘千万分之一秒’！”<p>　　白衣人摇着头：“不能，地球人没有这个权利！”<p>　　我愕然，地球人没有这个权利，这是什么话？<p>　　可是那白衣人又续道：“你不要以为我不讲理，地球将来一定毁灭于丑恶的核子爆炸之中，第一，人类没有权利要求地球上其他所有的生物替人类殉葬；第二，这种毁灭，必然引致地球的变形，使整个宇宙间的平衡起变化，虽然这变化微乎其微，但是受到影响的星球，将在两亿以上，在这两亿个星球之上，有一百四十六个有生物。”<p>　　我“哼”地一声：“你们的星球，便是其中之一？”<p>　　白衣人道：“你看，你这句话，又表现了地球人的自私，你以为我们一定是其中之一，但你料错了，我们的星球，离地球超过三十万光年，地球就算整个爆裂了，也影响不到我们。”<p>　　三十万光年，这白衣人果然来自别的星球，而且，他们的星球离开地球，有三十万光年之遥，那么，他们是怎样来到地球上的呢？用光的速度来行进，他们也要化三十万年的时问！<p>　　白衣人像是看穿了我在那刹那间是为了什么在发呆一样，他笑了起来：“你以为我是在说谎，你以为我不可能从那么远的地方来的，是不是？告诉你，天体之中，有生物的极多，但没有一个天体上的生物，比地球人更低能的了。”<p>　　那白衣人道：“地球人有了历史记载几千年，几千年之前，是争权夺利，残害生灵，几千年之后，仍是争权夺利，自相残害，我们是怎样来的，你们地球人完全无法理解。”<p>　　我用力地握着手：“这一切全是废话，我们地球人喜欢怎样就怎样，你们想要毁灭地球人——”<p>　　我讲到这里，陡地停了下来。<p>　　同时，我的身上，也不禁感到了一股极度的寒意。<p>　　他们来自三十万光年以外的星体，他们的科学进步，当然绝不是地球人所能望其项背的，他们要毁灭地球人，岂不是容易之极？<p>　　所以，我讲到了这里，便顿了一顿，才改问道：“你们准备用什么方法，来……毁灭所有的地球人？”<p>　　“当然是绝无痛苦的方法，我们不喜欢消灭生命，但是最爱惜财物的人，也会将垃圾扫出去，你明白了么？”<p>　　我苦笑了一下，道：“地球人不全是垃圾，固然有夺权夺得天翻地覆的疯子和白痴，但是也有许许多多爱好和平的好人。”<p>　　白衣人冷笑了两声：“由于你是一个地球人的缘故，所以这个问题，我不再和你作任何讨论，你想知道的问题，我也无法作覆，因为如何使地球上的人类在一秒钟之内尽数灭亡，而又绝不影响其他生物的方法，我们还在研究中。现在，由于我们行动的方针已然确定，我相信很快就会有结果。”<p>　　我心中在盘算着，如今和他徒作争辩，自然也是多余的事，我所要作的是，设法破坏和阻止他们毁灭地球人的计划。<p>　　而我第一步所要做的，则是和巴图、保尔两人，一起离开这里。<p>　　我相信巴图一定有着和我类似的遭遇，那么，我们就可以立即和世上各强国商议，用最新的武器，来毁灭这些外星怪人。<p>　　我心念电转，装着不在乎的神气道：“我还有一个问题。”<p>　　白衣人倒十分客气：“请问。”<p>　　我道：“在蒂卡隆小镇上，所有的人，都曾见到月亮一度变成红月亮，这自然也是你们弄的把戏了。”<p>　　白衣人道：“非常抱歉，不是有意的，而是在那段时间中我们有一些重要的装备，需要运来地球，但是又不能被人看到，是以我们运用了一种射线，来改变人的视力，使人看不到有庞然大物自天而降。至于那种射线，会使视细胞中的红色感应敏感，以致使月亮的反光中的红色特出，那是一项副作用，我们事先未曾想到。”<p>　　我苦笑了一下。<p>　　我，是为了解决“红月亮”的谜，总算已有了答案。<p>　　我呆了片刻，才道：“多谢你的解释，我可以和我的朋友会面么？”<p>　　白衣人道：“你们可以离去，但在会面、离去之前，你们必须接受消失记忆的手续。”<p>　　我陡地一呆，我又想起了我曾经失去的一天。现在我可以肯定，我所失去的一天，多半也是在这里，在同样的情形之下度过的。<p>　　但是我却完全无法记得起，在这一天之中，我曾做过一些什么事，曾发生过一些什么事！<p>　　这当然是“接受消失记忆手续”的结果。<p>　　如果我再次接受这种“手续”，那么，我岂不是仍然什么也不记得？更不能设法去防止他们消灭地球人的计划了么？<p>　　我拼命地在想，有什么法子，可以使我的记忆保存下来，不至于消失。<p>　　也就在这时，那白衣人又道：“由于月亮变成红色一事，已给我们引起了不少麻烦，所以我们也已将所有看到过红色月亮的人，和记载红月亮，以及像你这样，为了红月亮而来的人，有关红月亮的记忆，一起令之消失，那我们就不会再受到干扰了。”<p>　　我并没有回答他，我只是在想，我有什么法子，可以防止他消失我的记忆。<p>　　我问道：“你们真有办法消失人的记忆？”<p>　　“当然有，我们用光束去刺激人的脑膜，可以随心所欲地使人忘记任何我们需要人忘记的事。”<p>　　听到这里，我的心中，不禁陡地一动，如果他们是用光束刺激脑部的，那么我如果用什么东西保护了脑部，那是不是可以避免了呢？<p>　　我的确有一件东西，是可以保护脑部的，那是一副特制的假发。<p>　　这种假发，和别的假发，看来并没有什么不同之处，但是那连接假发的网，却是铂丝，和另一种合金丝编成的，有着超卓的避弹性能，尤甚于钢盔。<p>　　当然，那也不是我的东西，而是巴图在他的“异种情报处理局”局长任内，实在太过无聊，设计出来的东西。<p>　　这种东西，如果不是制作成本实在太高，早已被各国的军队所采用。<p>　　如果我套上这样的一个金属网，那么是不是会使得对方消失我部分记忆的方法失效呢？<p>　　我不能知道这一点，但是我却不妨试一下。<p>　　当我这样决定了的时候，我伸手入衣袋中，握住了那团假发。<p>　　这时，那白衣人已然道：“请你跟我来。”<p>　　他在前面走着，我跟在后面，当我来到了墙前的时候，我回头看了一下，我看到了其余的几个白衣人正全神贯注地在控制台之前操纵着。<p>　　而我前面的那个白衣人，则正伸手向墙上按去，我就趁这机会，低了低头，用极快的手法，将假发套上。<p>　　当我套上了假发，抬起头来之际，墙上的暗门才打开，那白衣人跨了出去，我跟在他的后面。<p>　　我和他一起来到了另一间房间之中，那白衣人自墙上取下了一具仪器来，有一根长长的管子，对准了我的脑部，他道：“你最好不要乱动，如果你乱动的话，光束可能伤害到你脑膜的其他部分，那么，吃大亏的，就是你自己。”<p>　　我只好照着他的指示，在一张白色的椅上坐了下来，我觉得十分庆幸的是，他未曾发现我的发色已有多少改变。<p>　　（当然，在很久之后，我才知道，他们对颜色的反应很迟钝，在他们看来，几乎什么全是白色。）<p>　　我刚坐下，“咕”地一声响，一股光束，便自那仪器中射了出来，我只觉得眼前生出了一片极之眩目的光芒，令得我不得不闭上眼睛。<p>　　在那一刹那问，我是丧失了所有知觉。<p>　　这种完全没有知觉的时间有多久，我也说不上来，但当渐渐又恢复了知觉的时候，感觉就像是被人用重物在后脑上，重重地敲昏了过去之后又醒来之时一样。<p>　　我觉得头十分沉重，左右摇摆着我的头，力图睁开眼来。<p>　　然后，我听到巴图的声音：“你醒来了么？别动，我用冷水来淋你！”<p>　　我含糊地答应了一声，“哗”地一声响，一大盘冷水已淋到了我的头上，这使我清醒了不少，我睁开了眼来，首先看到了巴图。<p>　　巴图就站在我面前，他的神情相当狼狈。<p>　　我转过头去，又看到了保尔。<p>　　保尔坐在地上，还昏迷不醒，而我们正是在公路的边上，一大丛葵花之下。<p>　　巴图又去提了一桶水来，向着保尔，兜头淋了下去，保尔的身子震了一震，揉着眼，醒了过来，莫名其妙地道：“什么地方？我们怎么会在这里的？我曾经昏过去么？发生了什么事？”<p>　　我才被巴图淋醒的时候，我的心中，也曾想起过和保尔如今所发出的同样的问题。可是我却没有问出来。<p>　　但这时，我已清醒了许多，所以，我已然可以记起曾经发生过一些什么事了。我手在地上按着，站了起来：“你等一会，就会全记起来了，巴图，你可曾和那些白衣人打过交道？”<p>　　巴图紧瞥着双眉：“什么白衣人？”<p>　　我呆了一呆，一时之间，还弄不明白他如此反问我是什么意思。<p>　　是以，我不由自主地搔了搔头。<p>　　在我一伸手搔头之际，我抓到了还戴在我头上的假发，而就在那一利那间，我明白了，我什么都明白了！<p>　　我所戴上的“假发”，的确对我的脑部起到了保护的作用，我的脑膜因之也未曾受到白衣人光束的刺激，我的记忆仍然保存着。<p>　　但是巴图和保尔两人，他们的记忆显然已经消失！<p>　　我深深地吸了一口气，又道：“你们一定什么也不记得了，是不是？”<p>　　巴图用力地用手指敲着他自己的前额：“我记起来了，这里是什么地方？这里是西班牙南部的蒂卡隆镇！”<p>　　“对，”我连忙回答，“你再想想，你为什么而来？”<p>　　巴图和保尔两人，面面相觑，我又指向保尔：“你也想想你是为什么来的，你应该记得的。”可是他们两人的脸上仍是一片茫然。<p>　　我的心中感到一股寒意，因为那白衣人曾说过，他们要消灭所有人有关“红月亮”的记忆，莫非他们已经成功了？<p>　　我焦切地望着他们，希望他们能够记起来。可是在等了三分钟，而他们仍然保持沉默之后，我忍不住了，我道：“你们为了月亮来！”<p>　　“月亮？”两人的神色更茫然了。<p>　　“是的，在这个小镇上，每一个人都曾经目击月亮变成红色，而你，保尔，也是三千多个目击者中的一个，你真的什么都记不起来了么？”<p>　　保尔竟轰笑了起来：“你真爱开玩笑，如果我曾经看到过月亮变成红色，那是我一辈子也不会忘记的，又何必要你提醒？”<p>　　我望向巴图，巴图也摇着头：“月亮看来是红色的？这太荒唐了，我当然不会为了这种荒唐的事来，我们或者是来度假的？是来拾贝壳的？”<p>　　我绝望了。<p>　　因为白衣人已然成功，他们已成功地消灭了所有人有关“红月亮”的记忆，世界上怕只有我一个人知道曾发生过一件这样的事，也只有我一个人知道有这些白衣人的存在了。<p>　　我呆了好半晌，才道：“巴图，保尔，你们两人听我说，你们必须相信我所讲的每一个字，因为我们现在所处的情形极之严重、极之危险！”<p>　　保尔显得有点不耐烦，他耸了耸肩：“什么事那么严重，第三次世界大战要爆发了？”<p>　　我几乎破口大骂了起来，但是我只是冷冷地道：“你或许已全然不记得你为什么来这里，但是回到酒店中之后，你的行囊中，一定有不少文件，能使你想起一些事，我们快回去再说。”<p>　　巴图的态度比保尔好些，保尔根本不相信我所说的话，但巴图却对我的话，保持怀疑。<p>　　有关“红月亮”的文件，他记忆消失，但当他看到了那些文件的时候，他就会知道，他曾有记忆，我们又可以开始行动。<p>　　回到了酒店，进了房间，我一关上房门，立时道：“好了，巴图，将你的文件拿出来，保尔，你搜集的资料呢，快拿出来。”<p>　　他们两人都不起劲，保尔更站立着不动：“你一定是疯了，我哪有什么资料？”<p>　　巴图则打开了他的公文包，在他的公文包中，是一大叠杂志，而不是我曾经看到过的文件！<p>　　我大声道：“你曾经失去七天的时间，你不记得了么？失去了七天！”<p>　　我以为这一点他一定记得的。<p>　　他只要记得这一点，那么我就可以引导他进一步地记起其他的事来了——至少我希望这样。<p>　　可是，巴图呆了半晌，望着我，在他的脸上，现出了看来像是对我表示无限同情的神色来，然后才“哦”地一声：“好朋友，你没有感到不适？”我大声道：“我没有感到不适，你曾经失去七天，我则失去一天，我们是为了寻查月亮为什么会变成红色而来的，你这个蠢才！”<p>　　巴图仍然摇着头，他显然认定了我有不适，所以我骂他，他也不在乎。<p>　　我只好平下气来：“好了，你们都不相信我说的你们来这里的理由，那么我问你，你们是为什么来到这个小镇的？”<p>　　保尔立即道：“这个小镇是我常到的地方，我是为摄影而来的。”<p>　　我指着巴图：“你呢？局长先生。”<p>　　巴图摇了摇头：“奇怪，我记不起来了，或许根本就没有目的吧？”<p>　　我严肃地道：“你们听我说，一定要相信我的每一个字。”我抬起头来：“如果有人不愿意听我的话，可以离去。”<p>　　保尔立即道：“我不愿意听。”<p>　　他提起了行李，走了。<p>　　我呆了半晌，说不出话来。保尔竟连听我的话都不愿意，我固然不在乎他的走不走，但是，他绝不考虑我的话的可能性，这令人极不舒服。<p>　　我转头向巴图望去，巴图用一种同情弱者的神气望定了我：“卫，你一定有什么不对头了。”<p>　　我立即道：“不对头的是你，你曾经被来自其他星球的人，用一种特殊的光束刺激脑膜，消除了你对红月亮，以及对他们的记忆！”<p>　　他仍然用怀疑的眼光望着我，但是他究竟不同于轻佻浮滑、唯利是图的保尔，他道：“好的，你不妨将事情讲来听听。”<p>　　于是，我便开始讲。<p>　　我讲我在那些白衣人处的遭遇，又讲述我何以能够避免了光束刺激，而将那一部分的记忆保存了下来。我双手抓住了巴图的肩头，用力地摇着他的身子：“你必须信我，你一定要信我。”<p>　　巴图道：“好，你松开我，我信你。”<p>　　我放开了手，后退了一步，然后道：“巴图，你不是真的相信我的话，是不是？”<p>　　巴图转过身去：“除非你自己也不信自己所讲的，否则你怎会有这种念头？”<p>　　我喜道：“那么你相信了？”<p>　　巴图点着头，道：“照你所讲的，事情极其严重。”<p>　　我忙道：“当然严重——对了，还有一件事，是可以证明我所讲的话不假的，那场足球暴动，你可以打长途电话到任何一个通讯社去问，是不是有这样的一场足球暴动发生！”<p>　　巴图道：“我已经相信了你的话，不必多此一举。事情既然如此严重，那我要立即回去，将一切报告上去，而且，立即要调派可以查知、毁灭那些白衣人的基地的武器来。”<p>　　我道：“那当然是当务之急，可是，我们是不是打得过他们？”<p>　　巴图苦笑着：“我们必须打，要不然，我们就只好等着被他们消灭。”<p>　　我来回踱了几步：“巴图，我们一点证据也没有，你想，如果你将事情报告上去，决策的将军们，会相信你的报告？”<p>　　巴图苦笑了一下：“他们当然不会相信，但是你放心，我有方法令得他们相信，这是我的事，我们必须分工合作，我立即动身，你留在这里，随时注意事情的进一步发展。”<p>　　我问道：“你需要多久，然后可以有结果？”<p>　　“尽量快！”巴图回答着，他已着手在整理行李箱了。<p>　　两分钟之后，巴图离去。<p>　　我颓然地生在沙发上。<p>　　有许多事，发展的细节难以预料，但是事情会有什么样的结果，总是可以断定的。<p>　　可是如今这件事会有什么样的结果，却无法知道，那些白衣人，他们会成功么？他们成功了，那自然是人类的末日到了。<p>　　可是，正如他们所说的，人类是不断地自掘坟墓，末日是总会来到的。<p>　　人类的末日！这实在是不能想下去的事！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_11'>第十三卷 红月亮 第九章 外星生物奇异行动</b><p>");

document.write ('　　我在沙发中坐了好久，才洗了一个淋浴，在床上躺了下来，很久之后，我才睡醒，那已经是第二天的中午了。<p>　　我是被一阵敲门声吵醒的，我睁开眼，坐起身，大声道：“请进来。”<p>　　门被用力地推了开来，推开门的是史万探长。<p>　　这个狡猾的大胖子，为什么一早便急于来看我，使我的心中，十分疑惑，我冷冷地望着他，只见他的面色，十分难看。<p>　　他“碰”地关上了门，向前走出了几步，然后，坐倒在沙发上，不住地喘气。<p>　　我望了他好一会，他才道：“他们全死了，他们全死了啊！”<p>　　那两句话的后一句，简直是带着哭音叫出来的。<p>　　我给他的话，吓了老大一跳，他们全死了，那是什么意思，莫非白衣人毁灭地球人类的计划，已提前实行，而小镇上的人全死了？<p>　　我一跃而起，但是在跃起之后，我又不知该说什么才好，我挥着手，竭力想表示我心中的焦切，可是史万却一点也未曾注意我，仍然不断在重覆着：“他们都死了，死了！”<p>　　我冲到了窗前，拉开了窗子，向外看去。<p>　　外面人来人住，依然和平时一样，这令得我大大地松了一口气，我转过头来，埋怨道：“探长先生，你说谁全死了？”<p>　　史万语无伦次地道：“他们，不，我是说我们。”<p>　　我不耐烦起来，向浴室走去：“你最好自己先明白，是他们还是我们，再来和我说。”<p>　　可是史万却拉住了我的衣角，不让我走，而且哀求道：“别走，你别走，他们全死了，我说的他们，是和我一样，为那个神秘集团做事的人。”<p>　　我陡地一呆：“除了那两间吃食店的男女老板之外，还有什么人？”<p>　　史万道：“还有七八个人，其中有几个还是由我指挥的，昨晚，他们有的自峭壁上摔下来，有的在家中暴毙，如今，只剩下我一个了。”<p>　　我的心头乱跳，白衣人方面，显然已完成了他们对地球人的调查工作，而决定开始行动了！<p>　　他们要开始行动，第一要务，自然是保持他们在地球上的极度秘密，他们绝不能让任何人知道有他们的存在，他们要消灭所有知道他们存在的人！<p>　　而且，他们对付知道他们存在的人，手段也是有分别的，像我、巴图这样的人，他们只是消灭我们的记忆，但是像史万、普娜这样，曾经被他们利用，受过他们好处，正式是他们走狗的那些人，他们则毫不犹豫地将之杀死，绝不可惜。<p>　　是以，这时史万虽然还坐在我的面前喘气，但事实上，他已是一个死人！因为没有人有力量可以防止白衣人夺走他的性命。<p>　　我摇了摇头：“我没有法子，你也不必拉住我的衣角，你为了赚钱，自然想到应有今天的结果。”<p>　　史万几乎哭了出来：“你可以救我，你可以，我知道你们……你们有极大来头的，你们可以救我，救救我！”<p>　　我刚想说，如果是一个什么犯罪集团的话，那我们当然可以救他，但如今，那个神秘组织，却是由另一个星球的高级生物组成！即使巴图能够调动得到最新的装备，我也不一定可以肯定敌得过他们！<p>　　可是，我话还未曾请出口，史万的情形便不对头了，他像是离了水的鱼儿一样，大口大口地喘着气，双手在空中乱抓乱摸。<p>　　我抓住了他的衣领，用力提起他那沉重的身躯来：“喂，你怎么了？你怎么了？”<p>　　史万软得像一团泥一样，面色开始变，我一松手，想打开门来大叫，可是，我才一转身，便听得史万的喉咙中，响起了“格”地一声响。<p>　　我不必再去叫什么人，史万已经死了，这个胖家伙死在我的房间之中，这对我来说，无疑是天大的麻烦！<p>　　我再也不能在这个小镇上住下去了，如果我在这里的话，我有什么法子可以洗得脱我和史万之问的关连？我用最迅速的手法，收拾好行李。将史万拖进了浴室之中，然后，我在他的身上，找到了一串钥匙，我离开了酒店，来到了史万的办公室中，在史万空无一人的办公室中，我很快地就找回了自己的旅行文件，而且，我还驶走了史万那辆老爷车。<p>　　等我来到了最近的火车站，又搭火车来到了一个较大的城市之后，我才决定，先到马德里去住上几天，等候巴图的消息。<p>　　在那个城市中，我打了一个电报告诉巴图，我将会在马德里的帝国酒店之中。<p>　　第二天，我到达了这个美丽的城市，住进了那间第一流的大酒店。<p>　　我以为一定可以在酒店之中，安稳地等到巴图来告知我他回去办交涉的经过。<p>　　却不料我才进酒店的当晚，正当我想烛自出去走走的时候，突然有人叩门，我打开了门，进来的是一个穿黑衣服的小个子，是酒店的侍者，他的手中，捧着一只半呎见方的盒子。<p>　　那盒子包装得十分好，那人进来，向我一鞠躬，道：“先生，有人将这包东西交给柜台，托我们转交给你。”<p>　　我还并没有怎么在意，只是道：“请放下。”那侍者放下了盒子，就转身离去了。<p>　　我在侍者将门关上了之后，心中才陡地一动，这盒子是谁交给我的呢。谁知道我住在这里呢？我的行踪，除了巴图之外，没有人知道。<p>　　我心中愈想愈是疑惑，然而，正当我要向前走去，将盒子拆开来之际，忽听那盒子讲起话来。<p>　　说盒子“讲话”，未免太骇人听闻了些，事实上，是盒子中发出声音来。<p>　　那盒子之中发出来的是人声：“卫先生，你还记得起我的声音么？”<p>　　那种听来生硬，不怎么流利的声音，我十分熟悉：那些白衣人的声音。<p>　　可是，我却立即想到，我绝不能让那些白衣人知道我仍然记得他们，他们显然在跟踪我，想试探我是不是还记得他们，所以才送了这样的一只盒子来。<p>　　所以我十分骇然地后退，像是他们可以看得见我一样：“你是谁，这是什么？这是什么意思？为什么会……有声音的。”<p>　　那声音继续道：“你真的认不出我的声音了？你也不记得我的样子了？我喜欢白色，你记得我的样子？我喜欢白色，你记得么？”<p>　　我假装喘着气：“你……是什么玩意儿，谁在开玩笑？”<p>　　那声音停了十秒钟，才道：“很好，你什么都不记得了，那对你有好处。”<p>　　那句话才一讲完，只听得“拍”地一声，盒子爆了开来，冒出了一股浓烟。我连忙走向前去，只看到一些金属碎片，当我伸手去拾起那些金属片的时候，我被金属片烫得“滋”地一声，手指上的皮，焦了一小片，起了一个水泡。<p>　　白衣人当然是在试探我，认为我的确是不记得他们了之后，才使传音器爆毁，不留下任何证据。我呆立了好半晌，心头乱跳。<p>　　我又想起我在白衣人的总部之中，看到那大电视中的情形，他们似乎有本领将地球上任何角落发生的情形，都传到眼前去，那么，我在什么地方，当然绝对瞒不过他们。<p>　　而且，我想，巴图如果去调动军队，他们一定也可以早知道，那么，即使巴图调动到了军队，岂不是只是造成更多人的牺牲？<p>　　我想了不知多久，一点办法也拿不出来，我只好等着，等巴图来了，再和他商量。<p>　　我在马德里的第一流大酒店中，度日如年，足鬃住了七天，巴图才来到与我相会。<p>　　巴图的神色，比他离去的时候，更要憔悴得多，他见了我，将一只手提箱用力放在椅上，人则向沙发中一倒，一声不出。<p>　　我十分同情他，因为看他的样子，一定是受到挫折，所以才这样沮丧的了。<p>　　他坐了好一会，才道：“我交涉成功了。”<p>　　这一句话，是全然出乎我意料之外的，我猛地一呆，喜道：“你成功了，那不是再好也没有了么？何以仍然这样不高兴？”<p>　　巴图苦笑着：“成功是有条件的，条件便是，那个神秘星球人的总部，究竟是在什么地方，更有明显的目标，和这个总部存在的确实证据。一有了证据，有关方面便会派一艘核子潜艇给我们，在水底发射毁灭性的飞弹，如果没有，那就——”<p>　　巴图请到了这里，摊了摊手，表示如果没有这一切的话，那就什么都不必说了。<p>　　我呆了片刻，安慰他道：“这已经很不错了，我们去搜集资料！”<p>　　巴图望着我：“你有信心？”<p>　　我点头这：“有，但是我知道你没有，因为你已什么也不记得了，或许，你记为根本没有我所讲的这一切。”<p>　　巴图不说什么，站了起来，来回踱了几步：“我们是好朋友，不管我是不是信你，或者是不是有自信，我一定听你的。”<p>　　我笑了起来，这才真的是朋友。因之我又将我的麻烦，和巴图讲了一遍，我们一致认为，再在蒂卡隆小镇上出现，绝不合适。<p>　　而我们也断定，白衣人的总部，必定是在小镇附近的峭壁之中。<p>　　于是，我们决定采取从海面上逼近的办法，由巴图去联络一切。第二天，一架小型飞机，将我们载到了一个海军基地。一艘小型的炮舰，载我们出发，来到了我们要搜索的目的地，离岸一浬处停下。<p>　　然后，又有一艘十分华美的游艇，将我们送到了离沙滩只有两百码处泊定。<p>　　我们利用高倍数的望远镜，可以清楚地注视着邻近小镇的峭壁，我们两人轮流窥视，监视了四十八小时之久，可是却什么也没有发现。<p>　　直到我们几乎要放弃了，才看到了一件怪现象。<p>　　那时候是在午夜，我们看到近峭壁的一处海水中，不断地有气泡升了上来，维持足有半小时之久。<p>　　在海底有气泡冒起来，这本来不是什么异特之事，有可能是海底的沼气以及其他的原因等等。<p>　　但是，我们却看到那些气泡由一种奇异的气体所造成。<p>　　那种气体，呈深蓝色，如果不是仔细观察，不容易看出来，因为那时正是深夜，海水也是深蓝色。<p>　　我们还发现，那种气体的比重相当重，因为它从水中冒了上来之后，在海面上平铺了开来，使得那一块海面的颜色，变得更加深蓝色。<p>　　我们一直注视着那种奇怪的变化，我们主要的目的，是搜集证据，是以，我们并没有立即采取行动，而巴图则在一发现这等现象时，便立即利用精巧的活动摄影机，将这种情形摄下来。<p>　　当然，仅仅是在海中有深蓝色的气体冒出来，这并不能证明我们所讲的那一切的确存在，我们还必须期待着进一步的发展。<p>　　一小时之后，我们期待的变化出现了。<p>　　那时，自海水中冒起来的那种气体已展布了很大的一个范围，而就在这时，海面上响起了一种“吱吱”的声响，那种声响十分轻微，声音由一个急速的漩涡所发出来。<p>　　那情形就像你将一个积满了水的水池池底的塞子拔去时，水旋转着向下流去时，所形成的那种急流的漩涡。<p>　　海底当然不会有什么漏洞，事实上，自那个急流漩涡中，被吸进海水中去的，也不是海水，而正是那种深蓝色的气体。<p>　　那种气体从海水中冒出来，这时又被吸进海水中去！<p>　　我一伸手，拿起一副潜水用具，便向身上套去。巴图低声道：“做什么？”<p>　　我向前一指：“我到水底下去看看！”<p>　　巴图却笑了笑：“不必了，我早已将一副水底摄影机沉到水下，那副摄影机不但有红外线镜头，而且还有远摄镜头，它所摄到的一切，一定比你看到的要清楚得多！”<p>　　我犹豫一下：“亲自看一个究竟，可以对事情更有帮助。”<p>　　巴图叹了一口气：“那可能极危险！”<p>　　我很感谢巴图对我的关切，但是我却无法同意他的话。因为这绝不是一件不冒危险便能成功的事！<p>　　我们不但要冒险，而且拆穿来说，我们的生命，可以说毫无保障，因为那些白衣人，随时随地，可以毁灭我们！<p>　　我又取起了一副潜水镜，那副潜水镜不但可以使我的眼睛免受海水的侵蚀，而且还配有红外线镜片，可以使我看清黝黑的海底的情形。<p>　　我再取起了一柄水底发射的强力箭枪。巴图一声不响地望着我。然后，在我已将跃进水中之际，他才在我的肩头拍了一拍：“小心，朋友，小心。”<p>　　我听出他的声音十分伤感。<p>　　这不应该是像他那样一个传奇式的英雄人物的声调，我忙道：“我会没有事的，你自己觉得怎样？”<p>　　巴图苦笑了起来：“不可抗拒！我如今的感觉是，我们正抗拒着不可抗拒的力量！”<p>　　我呆了半晌，才道：“巴图，我们必须这样做，不管是不是可以成功，非如此做不可，地球人正在面临被毁灭的威胁！”<p>　　可是，巴图的回答，更是出乎我的意料之外，而且是使我极其震惊的，我一时之间，几乎不相信那些话是巴图所讲的！<p>　　巴图道：“我们为什么要替地球人出力呢！人类的丑恶，已使地球失色，而且，人类既然那么热衷于自我毁灭，有什么理由对人家要来毁灭我们，如此激动！”<p>　　我足足呆了好半晌，才道：“巴图，这是怎么一回事，你也是地球人啊！”<p>　　巴图的双手掩住了脸，足有半分钟之久，才道：“是的，我也是地球人，但是我实在耻为地球人，在如今的时代中，人竟可以下流到这种程度，那实在使我感到地球人之可耻。”<p>　　我曾将我和白衣人会见的一切细节、一切对话全讲述给巴图听过。但是如果我事先知道这些对话竟能给巴图以如此深刻的印象的话，那我一定不会说的了。<p>　　当时，我呆了好一会，才缓缓地道：“巴图，从如今的情形来看，人类的确是在走着自我毁灭的道路，但焉知发展下去，没有转机？而且，一个人蓄意自杀是一件事，被人谋杀又是一件事，我们必须尽全力来阻止那些外星人的计划。”<p>　　巴图当然未曾被我那几句话所说服，但是他却道：“卫，你是我的朋友，我已经说过，你要做什么，我总是帮助你的。”<p>　　我勉强笑了一下：“多谢你，那么，我下水去了，请你注意和我联络，我将不断地将我的所见告诉你。如果我——”<p>　　我讲到这里，略停了一停，才继续道：“如果我不能回来了，那么请你告诉我的妻子，叫她……叫她痛快地哭几场，但不要难过太久。”<p>　　我这几句话，也和我平时的为人，大不相合。本来我天不怕地不怕，从来也不会这样婆婆妈妈。但这时，或者是巴图的态度影响了我，或者是事情实在太过凶险，我竟也伤感了起来。<p>　　巴图不等我讲完，便转过了头去，他的声音十分生硬：“我知道了，废话，你不会有事！”我苦笑了一下，攀下了船舷，身子没入了水中，海水十分冷，我禁不住打了几个寒噤。但是这种寒冷的感觉，在我完全潜进了海水之中后，便已消失，我沉到我可以触到了海底时，才向前游动着。<p>　　通过有红外线装置的眼镜，我可以看清海底的情形，我看到成群的鱼呆呆地栖息在珊瑚丛中，我也看到有两条巨大的魟鱼在轻摇着它们的身子。<p>　　我渐渐地向那个冒出奇异的气体的地方接近，当我估计，我约莫游出了一百二十码之际的时候，我看到了那两个白衣人！<p>　　就是那种白衣人，他们自头至胸，都被白色的衣服所遮盖着，令得我奇怪到几乎不相信自己眼睛的是，那两个白衣人身上是穿着白色长袍的。<p>　　照我们地球人的概念，白衣的长袍，在水中是一定会扬起来的。<p>　　但是那而个白衣人身上的白袍，却一点也没有扬起来的迹象，以致在刹那之问，我还以为是身在陆地上，而不是在水中！<p>　　由于我行动十分小心，而海底又十分黝黑，所以我猜想，那两个白衣人并没有发现我。<p>　　我立即停止了前进，那地方，恰好有一大丛海带，我就将我的身子，妥善地藏进了那一丛海带之中。我的行动，惊动了几十条的海鳗，他们迅速地向前，窜游了开去，令得海底的沙扬了起来。<p>　　我身子藏得十分好，而那两个白衣人，看来也正在专心一致地从事他们的工作。<p>　　我按下了无线电对讲机的掣，低声道：“巴图，我看到他们了，我看到他们中的两个，他们的手中，正捧着一个十分大的金属筒……”<p>　　那两个白衣人的手中，的确是捧着一只十分巨大的金属圆筒，那金属圆筒是灰白色的。在金属圆筒的一端，有着一根细长的管子。<p>　　那细长的管子直通向海面。<p>　　我相信一定有一股极大的吸力，是从那根细长的管子中所发出来的，吸进那种气体，使得海水发出“滋滋”声的，当然是那根细管了。<p>　　看他们的情形，像是正在搜集那种绿蓝色的，比重相当重的气体。<p>　　可是，这种气体，事实上却是从海中冒上来的。<p>　　这就使得我莫名其妙，不明白那究竟是怎么一回事。<p>　　我一面将看到的情形，不断地告诉着巴图，一面仍然用心地注视着前面的情形。而巴图也将他在水而上用望远镜观察所得的情形告诉我，他道：“海面上那种浓蓝色的气体，越来越少了，现在，急漩也停止了，海面上已完全没有那种气体了！”<p>　　等到他这一句话出口之际，我看到了那两个白衣人的身子移动了一下，同时，那圆筒上的金属管，也已然缩了回来。<p>　　那两个白衣人中的一个，抱住了那圆筒，另一个则是空手，他们转过身，向前走来。<p>　　他们的行动，和在陆地之上，一模一样，完全没有在水中那样迟缓的感觉。这实在不可思议，水的阻力和空气的阻力，截然不同，何以他们在水中的活动竟能如同在空气中活动一样呢？<p>　　我看到他们走出了十来码左右，来到一块岩石之前，走在前面那个空手的白衣人，伸手去推那块岩石。<p>　　随着他的推动，那块岩石，居然缓缓地移动了起来，直到岩石被推出了三尺，海底上出现了一个洞为止。<p>　　如果我是在陆地上看到这种情形的，那我或者还不至于奇怪，可是这时，我必须睁大了眼睛，才能相信我所看到的是事实。<p>　　因为在陆地上，出现一个地洞，那是平常之极的事情，可是这时却是在海底，海底有地洞，海水会灌进去，有什么可以抵挡得住海水的压力？<p>　　那两个白衣人进了海底的那个洞，那块岩石也移回了原来的地址，遮住了那个洞时，我才大大地透了一口气，连忙又向前游了出去。<p>　　我游到了那块岩石之旁，绕着岩石，游了一遭，看不出什么异状来。<p>　　我勉力镇定心神，沉声道：“巴图，我已将刚才我看到的情形，告诉过你了，现在，我决定进去看看。”<p>　　巴图的声音立时传了过来：“先回来和我商量一下！”<p>　　我回答道：“不必了，我有小型摄影机，我相信我这次冒险进去，只要能够生还的话，一定大有所获。”<p>　　我听得巴图喃喃地在道：“如果能生还的话，唉！”<p>　　我没有再理会他，只是道：“现在我已推开大石，我向下沉去了！”我向海底的那个洞穴沉去。<p>　　我自问经历过许许多多冒险的经历，但是却没有一次像如今那样的，我竟向海底的一个洞中沉下去，我大约下沉了十码左右，便已踏到了实地。<p>　　这时，我又看到，在我前面的，是一扇门，伸手推去，门应手而开，展现在我前面的，是一条极长的通道，通道中相当明亮，清澈的海水，闪耀着浅蓝色的光芒。<p>　　那条通道，是斜斜向上的，我看不到它的尽头处情形如何，因为人在水中，看不到水面上的情形。<p>　　这时，我多少已有些明白了。<p>　　我明白：这条通道，必然通向白衣人总部，那极可能是一个大岩洞，岩洞的原来入口处，一定已被他们封住了。<p>　　我顺手将门关上，向前继续游了出去，等到一声水响，我终于冒出了水面之际，不出我所料，那果然是一个大岩洞。<p>　　岩洞中的光线，十分明亮，但是却没有人。<p>　　我从水中爬了起来，上了岩石，找了一块可以隐藏的大石，躲在石后，然后再仔细打量着那岩洞的情形。<p>　　我第一眼，就看到了那岩洞中有一扇金属门。<p>　　而那金属门的上半部，则有着许多闪耀明灭不定的小灯。那当然是一扇电子门，离我大约有七八码远近。<p>　　我在寻思着，我已经快要到达目的地了，但是我是不是能走进这扇门去而不被发觉呢？<p>　　我一面想着，一面已按下了摄影机的自动掣，那样，每隔半秒钟，我所携带的超小型自动摄影机，便会拍上一张相片。<p>　　我躲在石后，寻思着怎样才能不被对方发觉而走进那扇门去，可是想来想去，不得要领，我正待不顾一切，到了门前再想办法时，忽然听得那门上发出了一下尖锐的声响来。<p>　　我本来是一步已然跨了出去的，但这时却又缩了回来，仍然躲在石块之后。<p>　　在那一下尖锐的声响发生之后，约莫过了两秒钟，我又听到了金属的移动声，那扇门打了开来，一个白衣人，向外走来。<p>　　那白衣人走出来之后，门又自动关上。<p>　　但是在那扇门一开一关之间，我却已看清，门内又是一条通道。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_12'>第十三卷 红月亮 第十章 白衣人丑恶的真相</b><p>");

document.write ('　　而那白衣人出来之后，向前走来，他走得十分快，在他来到海边上的时候，停了一停，我听得自他的身子中，发出一种异样的声音来。<p>　　自他身上所发出的那种声音，十分难以形容，就像是错了纹的唱片，再用不适当的速度去播放。我当然不明白那一阵古怪的声音是什么意思，或许他是在喝问“石后是什么人”也说不定。<p>　　我仍然躲在石后，一动也不动。<p>　　然后，我看到了那白衣人的身子，抖动了起来，那件白色的衣服，齐中裂了开来。<p>　　在那件白色的衣服齐中裂了开来之后，有一个物事，从白衣服中，走了出来。<p>　　那时，我的眼珠，几乎夺眶而出，我要竭力地咬住我的舌头，才能使自己不发出任何的声音来。<p>　　我从来未曾见过那么丑恶的东西！<p>　　那简直不是东西。<p>　　实在难以形容，因为那不能算是什么，勉强要形容的话，那东西看来，倒很像一只用旧了的地拖。但是那地拖却有两只柄。<p>　　那东西大约有四尺高，它的下半部，只有两根棍子也似的东西，那两根棍子也似的东西，也不是平滑的，而是有着许多脓包一样的隆起。<p>　　如果光是脓包也似的隆起，或者还不至于会给人以如此丑恶的感觉，偏偏那些隆起的物事，在不断地缓缓膨胀，到了一定的大小之后，又瘪了下去，此起彼伏，看来实在是难看之极。<p>　　在那而根棍子也似的物事之上的，则是一个圆筒形的东西，从那圆筒形之上，有许多一丝丝一缕缕的东西，倒挂了下来。所以我才说它像是一把用旧了的地拖。<p>　　我双眼定定地看了那东西许久，我的脑筋才转了过来，我明白了，那东西，就是白衣人，就是想要消灭地球人的“人”！<p>　　我看到那东西自那件白衣服中走出来之后，那件白衣仍然兀立在石上，像是用铁皮制成的一样。<p>　　那东西不断发出那种古里古怪的声音，然后，我又看到他身上的几条“触须”（我只好这样称呼那些条状物）动了起来。<p>　　看来，他身上所有的触须，都可以自由地伸长，其中有两根，甚至伸得长到七呎左右，“拍拍”地打着水，像是他在白衣中闷得太久了，这时出来，玩一下水，散一下心。<p>　　他“玩”了足有十分钟，才退回到了那件白衣之中，那件白衣服，又合了起来，看来，他仍是一个和地球人相彷的白衣人。<p>　　但是如今我却已经知道，包在白衣之中的，竟是那样丑恶的一个东西。<p>　　那东西回到了白衣中之后，却并不回去，而是一步跨进了水中，沉了下去。<p>　　直到白衣人消失在水中，我才如梦初醒。我真怀疑刚才那一段时间中，我是不是曾经呼吸过，我如梦初醒之后，心中不禁十分后悔我刚才没有采取行动！<p>　　因为我的手中，有着杀伤力极强的箭枪，只要我一发射的话，这东西一定凶多吉少！<p>　　但是，那种想法，在我的心中，也只不过是一闪而过，因为我立即又想到，我杀了这东西之后，下一步又该怎样呢？<p>　　除非我能杀死他们的全部，要不然，只杀死了他们中的一个，又有什么用处？<p>　　我该怎么办？我蹲在石后，不断地在想着：我该怎么办，我又等了大约十分钟，只听得一声水响，那白衣人已从水中，爬了上来，向那扇门走去，他来到了门前，伸手在门口的一排按钮中的几个，按了一按。<p>　　他的手，我本以为他们是戴着手套的，但现在我已知道，那手套之中，全然不是手，而只是五根运动灵活的触须而已。<p>　　在按了几下之后，门便自动地打了开来，那东西走了进去，门又关上。<p>　　我又看清了门内的情形，门内是一条通道，通道之中并没有人，那也就是说，如果我走进了那度门，我有机会躲起来不被人发觉。<p>　　当然，刚才那东西拍打海水，从白衣走出来等等情形，早已摄入相机，如果我能够进这扇门，再安然而出，那么我想，我搜集的证据，可以说够多了。而且，刚才那东西按动那些掣的时候，我已记下了次序，如果那便是开门的方法，那我可以打开这扇门。<p>　　在我还未曾进去之前，我又按下了和巴图的通话掣，我低声叫道：“巴图！巴图！”<p>　　可是我一连叫了七八声，塞在我耳中的通话仪中，却没有传来巴图的声音，这是什么缘故？我和巴图间的联络，为什么中断了？<p>　　我又叫了两分钟之久，仍然得不到巴图的回音，这不禁使我十分担心，但是在如今这样的情形下，我势不能退出！<p>　　我决定先进去再说，是以我从大石之后，走了出来，来到了那扇门前，照着刚才那东西的手法，按动了五个掣钮。<p>　　那扇门打了开来，我立时闪身而入。<p>　　一走进了门，便急急向前走出了几步，来到了另一扇门前，背靠门站定。<p>　　我一面站定，一面用背去顶那扇门，因为我如果可以将那扇门顶开的话，就可以有一个藏身之所，再作下一步的打算。<p>　　我背部才一用力，那扇门竟立时打了开来，我心中一喜，连忙后退了一步，退进了那门内，又连忙将那扇门关上，松了一口气。但是，我那口气还末松完，便听得我的身后，传来了一个生硬的声音道：“哈，我们的朋友又来了，朋友，这已是第三遭了！”<p>　　一听得那声音，我几乎僵硬——我自己也不知我僵直地站立了多久，才转过身来，看到我面前站着一个白衣人。<p>　　正如那白衣人所说，我们相见，这已是第三次了，至少在我的记忆之中，这也是第二次了。<p>　　但是这一次，却和第一次大不相同，这一次，我已知道了在白衣人之中，竟是如此丑恶的一个满是触须的东西，那怎能不令人毛发直竖？<p>　　我一声也不出，那白衣人却渐渐向我走来，我突然尖叫了起来，道：“别靠近我！”<p>　　那白衣人站住了，但是他却道：“你讲错了，是你接近我，你到我们这里来的，怎说是我接近你？”<p>　　我大声道：“这里是地球，而你们是从三十万光年之外来的，谁接近谁？”<p>　　白衣人被我驳倒了，他无话可说，只是来回踱着，过了半晌，才道：“朋友，你这样做，实在十分愚蠢，我们在地球上，除了你之外，绝没有第二个人知道。”<p>　　我回答道：“这是我的不幸，但是也可以说，还是你们的不幸。”<p>　　他道：“你没有反抗的余地！”<p>　　我陡地扬起手来，扳动枪机，四支有着极其锋锐的箭钻的箭，“嗤嗤”地射了出去。<p>　　那四枝箭，都射中了他的身子。<p>　　可是，那么锋锐的钢钻，竟然不能射穿那件白色的衣服分毫，我想要打开那扇门，向外逃去，但是当我才一转身之际，我的肩头，突然一紧，像有一只手向我搭过来。<p>　　但是，当我回过头去一看之际，我尖声叫了出来。<p>　　那不是一只手，搭在我肩头上的不是一只手，而是一根触须。<p>　　那触须的直径，约有一吋，它已紧搭在我的肩上，将我向后拉去，我一翻手，握住了那根触须，可是立即有另一根触须，缠住了我的手腕。<p>　　紧接着，我的脑后，又受了重重的一击，那一击，使我陷入了半昏迷状态之中，完全失去了抵抗能力，身子向后，倒了下去。<p>　　我并没有昏迷，但是我知道在这样的情形下，我最好装着我已然昏了过去。<p>　　我最担心的是那具小型摄影机，它藏在我的头发之中，如今已搜集到了足够的资料，可以令得巴图采取行动。<p>　　但如果那具小型摄影机失去了的话，就什么都完了。<p>　　我倒在地上之后，我听得那白衣人发出了一下如同叹息也似的声音来。<p>　　接着，我被人抬了起来，开门处，又有一个白衣人推着一张担架也似的东西，走了进来，我被抬上去推了出去。<p>　　我进入了一间极大的房间中，有八个白衣人在，他们围住了我，看他们的情形，分明是在对着我，讨论着应该如何对付我。<p>　　但是，我却听不到他们的声音。<p>　　我思疑他们之间是可以心灵相通的，他们一定相互间可以如道对方的心意，因为我未曾听到过他们相互间交谈。<p>　　他们围住了我，足有十分钟之久。<p>　　而在那十分钟中，我一直在假装昏迷。十分钟之后，有一个白衣人转身离去，他立即又再出现，他推了一辆车子前来，在车上的是一具十分复杂的仪器。<p>　　我知道，那一定就是他们要进一步消除我记忆的那具仪器了！<p>　　我是不是继续假昏迷呢？还是我应该“清醒”过来，和他们大打出手？<p>　　我还在考虑我应该怎样，他们已经先采取行动，他们之中的一个，突然发出了“刷”地一声响。<p>　　随着那一声响，他那件白衣的当中，出现了一道裂缝，而就在那道裂缝之中，有而条蛇也以的触须，直伸了出来，缠住了我的一双手。<p>　　我禁不住大声叫了起来，在我的大声叫喊中，第三根触须，又裂衣而出。<p>　　那一根触须，粗得像手指一样，在空中挥舞了一下，像是一根鞭子一样，击在我的头上！<p>　　那一击之力，十分之沉重，令得我再也叫不下去。<p>　　而几乎是在同时，那推着仪器的两个白衣人，也将仪器推得更近，自那仪器之中，发出了一阵“吱吱”的声音。<p>　　那只不过是电光石火，一刹那间的事，而在那一刹那问，事情又发生了变化，又是而根触须，缠住了我的脖子，令我喘不过气来。<p>　　然后，便是两股光束，一起射向我的太阳穴。<p>　　再然后，我的视力突然消失。<p>　　我不说我看不到东西，而说我的视力消失，那是有原因的，因为我这时所感受的，十分奇特，我并不是看到一片黑暗，我的眼前，只是一片灰蒙蒙地，但是我根本看不到任何东西。<p>　　我勉力挣扎着，想要转动身子，但是那几根触须的力道，却非常之大，令得我一动也不能动，我所可以动的，只是双腿，不断地蹬着。<p>　　在那时候，我的脑中，开始就想起了许多奇怪的、年代久远的事情来。那些事，本来全是毫无意义的，而且是早已忘记的了。<p>　　但是如今，这些事却一一浮上了心头，这些事之琐碎，使得记起了它的我，也感到吃惊，例如小时候撕下了苍蝇一边的翅膀，让苍蝇团团打转，又例如极小的时候，撒娇要吃冰糖葫芦等等。<p>　　幸运的是，我早有了准备，戴上了那“假发”，我相信它能保护我的脑部，当我终于昏了过去，醒来之后，在海边，我完全知道曾发生过什么事！<p>　　睁开眼，我就看到巴图，他也不知道为何会中断联络，我向他说了经过。<p>　　我道：“我们的对手，来自外太空，在我们看来，可以发射水底火箭的潜艇是了不起的武器了，但是在他们看来，却等于是有人抓了一支牙签，去向手枪挑战一样！”<p>　　巴图作出了一个极之无可奈何的表情，道：“如今我们连牙签也没有！”<p>　　我道：“我们摆下了大阵仗去和他们对敌，容易暴露，如果就是我们两个人，他们反倒不注意。”<p>　　巴图沉默着，并不回答我。<p>　　我吸了一口气：“巴图，如果你感到太危险，你可以退出。”<p>　　巴图沉声道：“如果不是好朋友，为了这一句话，我就可以和你打架。”<p>　　我道：“你不能怪我，刚才你不出声，我不知你心中在想些什么，不得不这样对你说。”<p>　　巴图突然笑了起来：“你以为我胆怯犹豫？当然不是，我只不过在想，我们这样潜水下去，有什么能力去战胜他们？只怕一切仍然是历史重演，我们又被擒住，然后，我们有关的记忆再度消失！”<p>　　我点头道：“你的话有道理，我只好告诉你，这本来是一件死马当做活马医的事。”<p>　　巴图豪爽地笑了起来：“好，那么我们就去医那匹死马吧！”<p>　　我和巴图一直来到了巴图藏着一些工具的岩洞中。<p>　　巴图有着全套的水肺和许多氧气筒，还有一具可以携带两个人以及多筒氧气的海底潜水器。<p>　　巴图指着这些东西笑道：“你看怎么样？我看足够了。”<p>　　我喜出望外了，那具潜水器可以减少我们不少麻烦，我们各自套上水肺，然后将潜水器推到了海中，将之发动，我们两个人伏在上面，一手抓住了潜水器，一手抓着一枝鱼枪，我们腰际间的皮囊中，还有不少实用的东西。<p>　　潜水器的前进速度并不是十分快，也正因为如此，所以我们可以看到清澈的海水中来往的一切美丽的鱼类。它们的形状之怪异和颜色之艳丽，超乎人的想像力之外。<p>　　我们操纵着潜水器，经过了好几簇珊瑚礁，然后，突然停了下来。<p>　　停了下来的原因，是因为我们看到了前面约两百码处，有一个奇异的东西，正在移动着，那绝不是海中的怪生物，当那东西渐渐浮出了水面的时候，它还带着一件白色的衣服，而那东西——唉，虽然我已不是第一次看到他了，但是我仍然难以用适当的形容词来形容出他的模样来。<p>　　我们停在一大堆淡黄色的珊瑚礁之后，跟着那些东西进了那件白色的衣服中。<p>　　然后，我们看到了那“白衣人”在海水之中，像是一只钟形的水母一样，自得其乐地在飘来飘去，看来这家伙像是在度假！<p>　　我按下了无线电通话仪的掣，道：“巴图，你看到了没有？”<p>　　“看到了！看到了！”巴图的声音，显得十分急促：“我正在想，如果能够将他活捉的话——”<p>　　巴图在讲那句话的时候，显然还只是调谑性质的。<p>　　但是他的话，却令得我的心中，陡地一动，我忙道：“这是一个绝妙的主意。”<p>　　巴图转过头来望着我，他的套在圆形透明罩中的脸上，现出了一种十分难以形容的神情来，好像他是望着一个疯子一样。<p>　　我重覆道：“巴图，我们活捉他，如果我们可以活捉他，我们一定可以占上风，他们曾对我说过，在他们的星球上，生命极之宝贵，和我们地球人将生命看得如此之低，截然不同，如果我们捉到了他，并使他的生命受到威胁，那就对我们有利！”<p>　　巴图道：“这倒的确是一个好主意，可是该如何下手？”<p>　　我道：“必须等他从那件‘白衣服’中走出来时再下手，希望他会再度走出来。如果他穿着衣服，那我们无能为力，这件衣服，对他有绝对的保护作用。”<p>　　巴图道：“那还必须他向我们接近，才有办法！”<p>　　那“白衣人”在我们讨论要活捉他之时，竟真的向我们飘过来了！<p>　　我忙道：“千万不能让他发现！”<p>　　巴图立时向旁移去，我跟着他，我们迅速地移近了一丛浓密的昆布之中，有一只很大的章鱼，本来是匿在昆布丛中的，由于我和巴图突然闯了进去，那只章鱼的身子一缩，倒射了出来。<p>　　那“白衣人”离得我们更近，而那只大章鱼，却是向着那“白衣人”直射了过去的。<p>　　那白衣人的来势突然止住，那条大章鱼却还在直撞了上去，突然之间，我们都清晰地看到，白衣裂开，两条触须直甩了出来。<p>　　巴图连忙举起了枪，我按下了他的手臂：“不，我们要活捉！”<p>　　那“白衣人”的触须，和章鱼的触须不同，它黑而直，并不是如同章鱼触须那样，前尖后粗，而且，它显然更有力。<p>　　因为，那两根黑色的触须，一伸出来，搅起了一阵水花，便已重重地击在那条大章鱼的身上，大章鱼一受到了攻击，身子立时缩成了一团，但是它的身子，却像是深水炸弹一样，向后倒退了回来。<p>　　也就在那一刹那问，我们看到“白衣”整个裂开，那“白衣人”（我只好这样称呼他，虽然他全身找不出一点人的样子来）也向前疾追了过来。<p>　　我们离大章鱼和那“白衣人”只不过二十码，因为我们可以将那“白衣人”看得再清楚也没有。<p>　　那“白衣人”在海水中行进的速度之快，出人意料，当那条大章鱼的身子，刚挤进了一个恰好可供它容身的岩洞之后，那“白衣人”便追了上来。<p>　　章鱼的八条强有力的触须，和“白衣人”的触须一齐挥动着、纠缠着，看样子，那“白衣人”像是想将这条大章鱼硬拖出洞来。<p>　　邻近的海水，被他们弄得气泡不断地向上升，我们都为这种惊心动魄的争斗，惊得呆住了，我们相信已经失去了好多机会，我才陡地省起：“巴图，这是我们下手的时候了！”<p>　　巴图道：“可是，怎么下手？”<p>　　“有网么？”<p>　　“有，网连结在潜水器之上。”<p>　　我大喜：“再那再好也没有了，我们合力将网罩下去，然后，让潜水器带着网向前驶去，我们再跟在后面，这样更容易成功！”<p>　　我们游出了那一大丛昆布，到了珊瑚礁的另一边，潜水器正停在那里，我们将潜水器的速度，调整到了最高的一档。<p>　　然后，我们伏在潜水器上，向那“白衣人”游去。当距“白衣人”只有十码左右的时候，那“白衣人”显然发觉身后有什么东西在向他袭来！<p>　　他突然一个转身，放弃了那条大章鱼。<p>　　我们都看到，那“白衣人”正面地向我们箭也似疾地射来，我们更可以看到他身上那两排发出蓝色的光芒的“眼睛”。<p>　　也就在那一刹那问，巴图的手指，用力按下了渔网的发射器，一阵水花迸处，强力的发射钩，将一张本来是用以捕捉最凶恶的虎鲨的网，张了开来，向那“白衣人”当头罩了下去，而且，立即收紧！<p>　　我们两人也在那一刹那问，一齐松开手，任由潜水器在无人操纵的情形之下，急速地向前，直射了出去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_13'>第十三卷 红月亮 第十一章 俘虏了一个外星人</b><p>");

document.write ('　　我们看到那“白衣人”在网中竭力挣扎着、扭动着，以致潜水器在前进的时候，尾部的水花，大得像是一朵白云一样。<p>　　我们两人心中的兴奋，难以形容，我们紧紧地握着手，然后向前游去。<p>　　在我们游出了几十码之后，潜水器去得更远。<p>　　若不是潜水器的尾部有着因“白衣人”竭力挣扎而生出的那一大团水花，那我们一定看不见那潜水器。<p>　　又游出了十来码，我们来到了那件“白衣”的旁边。<p>　　巴图一伸手，拉住了连接在衣袖上的手套，拉了那“白衣”，一起向前游去。<p>　　我急于想追上那“白衣人”，而带着这样一件衣服，显然减低速度，于是我道：“巴图，抛开它！”<p>　　巴图却提醒我道：“不，你曾经说这种人一直是穿着这种‘衣服’的，我想这‘衣服’对他，一定有特别的作用，我们已捉到了俘虏，不能过分虐待他，所以带着这件‘衣服’可能有些用处。”<p>　　我道：“你的打算固然好，可是我们快追不上那具潜水器了！”<p>　　巴图笑道：“你放心，向前去，是横亘在前的一大片珊瑚礁，还有不少是露出水面的，潜水器一定在那里受到拦阻。如果有咖啡的话，我们慢慢地喝上一杯再去不迟！”<p>　　我听得他这样说，心中放心了不少，我不反对他带着那件“白衣”，反而抓住了另一只“袖子”，向前游去。<p>　　那件“白衣”并不沉重，我从它中间的裂口处望进去，发现那件“白衣”，简直和小型的潜艇差不多，在“衣服”的内边，有许多按钮和仪器。<p>　　当我第一次见到“白衣人”的时候，我以为那只是一个人，穿着一件异样的白衣而已。但到如今，我才知道，实质上，是一个异样的生物，躲在一个人形密封的装置里面！<p>　　因为那件“白衣”，的确像一个小型的太空船，当“白衣人”走动之际，只不过是“白衣”下面的小轮在转动而已，而我以前，还以为那是白衣太长，盖住了人的双脚！<p>　　“白衣人”的身子并不大，他大约只有四呎来高，在那件“白衣”之中，有着相当的活动余地。我们一面观察着那件白衣，一面尽力向前游去，半小时后，我们看到了那一大片珊瑚礁。<p>　　凡是珊瑚礁集中的地方，海水也必然特别明澈，有如透明一样。<p>　　那一大片珊瑚礁，横亘在前，足有三哩长，而当我们游得更近之际，我们都看到了我们的那具潜水器，它果然被珊瑚礁拦住了去路。<p>　　我们也看到了那张网，网中那个“白衣人”仍然在挣扎着。<p>　　但当我们愈来愈接近的时候，他却静了下来。<p>　　我和巴图一齐用力划了几下，游了过去，我们站在珊瑚礁上，直起了身子，胸部便已出了海水，我们用力地拖着，将网拖了起来，向珊瑚礁的高处，走了十来步，等到我们的足已浸不到海水之际，那个“白衣人”也完全被我们拖出了海面。于是我和巴图两人，第一次在太阳光之下，看清楚了那来自别的星球的生物。<p>　　我不能说他丑恶，因为他来自别的星球，他看我们，也一定同样感到恶心。但是我看了他一眼之后，却再也不想看第二眼！<p>　　巴图的感觉，显然是和我一样的，我们两人都转过头去，我除下了头上的圆罩：“你，是我们的俘虏，你可明白什么是俘虏？”<p>　　那“白衣人”发出了一阵音节十分快的声音。那毫无疑问是一种语言，而有别于野兽的叫嚷，但是我们却一点也听不懂。<p>　　这时候，我们又听到了“拍拍”声，我们不得不转过头去，我们看到他的一条触须，自网孔中伸出来，正在拍打着那件也被我们移上了珊瑚礁的白衣。<p>　　我道：“巴图，看来他想要回他的衣服。”<p>　　巴图忙道：“那怎么行？他如果一有了‘衣服’，要对付我们，太容易了。”<p>　　我苦笑道：“可是如今他讲的话，我们一个字也不懂，我相信在‘衣眼’中有着通译的仪器，那么，我们可以和他开谈判，你以为怎样？”<p>　　巴图老实不客气地道：“我认为你太天真了，他回到了衣服中，何必再和我们谈判？”<p>　　我偶然一低头，只见到有一条触须正在渐渐地接近巴图的足踝，我忙道：“小心！”<p>　　巴图纵身一跳，跳开了四五呎，他恨恨地道：“你看，还要将‘衣服’还给他么？”<p>　　“可是，不那样，僵局没法打开。”<p>　　“我有办法，”巴图扬了扬手，道：“你将手中的鱼枪对准他，人尽可能匿在珊瑚礁之中。”<p>　　“那你怎样呢？”<p>　　“我？我胡乱地去按他‘衣服’中的各种掣钮，其中总有一个可以使他的同伴知道他已然遇了难，而赶来救他！”<p>　　我呆了一呆：“他的同伴来了，我们岂不要糟糕？”<p>　　巴图笑了起来：“你可别忘了，我们的手中有王牌啊，这是人质，而你手中的鱼枪，又正对准了他，那怕什么？”<p>　　我道：“你肯定我手中的鱼枪可以致他于死命么？”<p>　　他道：“我想是可以的，你看，鱼枪才一对准了他，他的眼光，你看看。”<p>　　我转过头去。这时我手中的鱼枪铮亮的尖簇正对准了那“白衣人”，那“白衣人”宝蓝色的眼光，变得更加明灭不定。<p>　　我和巴图两人，其实都不能确知他的“眼睛”光芒明灭不定是不是真的表示恐惧，但是我们除非让他进他的“衣服”去，否则，是只好采取巴图的办法了。<p>　　我点头道：“好，你就去乱按钮吧。”<p>　　巴图走到了那件竖立在珊瑚礁上的“白衣”之前，伸手进去，按动着里面的按钮，那在网中的“白衣人”则仍然在不停地说着什么。<p>　　约莫过了一分钟之久，我和巴图两人，都不由自主，失声叫了起来。<p>　　因为，有四个白衣人已冒出了海面！<p>　　巴图在尖叫之后，立时大声道：“别接近我们，要不然，你们的同伴，就会丧命。”<p>　　那四个头部已出了水面的白衣人，果然不再前进，只听得其中的一个道：“你们很了不起，你们两人，实在很了不起！”<p>　　我用力将鱼枪对准在网中那“白衣人”，唯有使这个白衣人的生命受到威胁，才能保障我们的安全。我不敢有丝毫疏忽，是以我并不讲话。<p>　　巴图的回答十分得体，他道：“你们说得不对，并不是我们了不起，而是你们使我们变得了不起，你们想占据我们的星球，这使我们非了不起不可！”<p>　　那几个“白衣人”又向前走前了两码，他们的半边身子，都在海水之上了。<p>　　巴图再一次严重警告：“如果你们再向前逼近一呎的话，那么我们立即下手！”<p>　　那领头的“白衣人”发出几下难听的笑声：“好，我们就站在这里，请问，你们要什么样的条件，才能释放我们的同伴？”<p>　　这一问，令我和巴图两人，尽皆一呆。<p>　　那“白衣人”又道：“我们不以为你们知道我们是什么人，你们早已忘了，是不是？”<p>　　我沉声叫道：“巴图！”<p>　　巴图立时向我走来，我将鱼枪交给了他，由他去继续瞄准在网中的那个白衣人，然后我走向前去：“你们完全错了，我什么都记得，一点也没有忘，你们使我记忆消失的手术失败了！”<p>　　接着，我便举出了几件在他们总部中所发生的事情，以及揭露了他们想毁灭地球人的阴谋。<p>　　那“白衣人”不断地道：“这怎么可能？你脑膜上记忆细胞已被凝结，你不可能记得这些事的。”<p>　　我“哈哈”大笑：“可是我却记得！这证明你们的手术失灵，或许你们对地球人的研究还不够，你们自以为灵的手术，其实一点用也没有！”<p>　　“白衣人”苦笑了一下，“也许。”<p>　　我们之间，而默了半晌，“白衣人”道：“现在，我们要得回我们的同伴，你想怎样？”<p>　　我缓缓地道：“可以，条件是：你们立即离去，离开地球，再也不许动地球的脑筋，去找别的星球，作为你们移民的对象。”<p>　　那“白衣人”不出声，我回头望了望巴图，巴图面上的神色，表示他的心中也十分紧张。我当然也很紧张，因为我知道对方接受我这个条件的可能性，微之又微，我等了约两分钟，才听得“白衣人”道：“没有可能，我们对地球已作了长时期的研究，而且我们已做好了一切准备！”<p>　　他顿了一顿，又道：“而且，我们拣中了地球，也有原因，地球人自古以来，就热衷于自相残杀，总有一天，地球人会自相残杀到一个也不剩，就像一个患了癌症的人，我们只不过使一个迟早要死的人早一点死去，而且，还可以使地球人少受许多痛苦！”<p>　　我冷冷地道：“不论你说得多么堂皇，即使就是你所举的例子那样，杀死一个患癌症的人，也要被判死刑。”<p>　　他道：“你坚持要我们中止计划？”<p>　　我点了点头：“是！”<p>　　“白衣人”道：“那我们说不拢，向地球的移民，是我们星球历时多年的一个决定，这是极重大的一件事，我们在作出这场决定之初，曾经预算会有一场战争，牺牲一个人，在我们来说固然痛心，但只好牺牲！”<p>　　我心中感到了一股寒意，我们制住了他们中的一个，想和他们谈判，最重要的一点，就是我们自以为抓住了他们不想牺牲一个人的弱点！<p>　　可是如今，在那“白衣人”的话中，却已表明，在必要牺牲的时候，他们不怕牺牲！<p>　　他们既然不怕牺牲，那我们制住了那个“白衣人”，还有什么用？<p>　　我的手心中已在冒冷汗，海风吹来，也似乎格外地冷，我还想挽回：“我不相信你们肯牺牲这个人！”<p>　　那“白衣人”的回答，更令我丧气，他道：“我们星球上，自从克服了一种最致命的病症之后，已有许久未曾有过死亡，但是移民势在必行，我们，八个人从自己的星球出发，到地球上来，抱着必死之心前来，叫你的朋友放开鱼枪，不必要的牺牲，对你们，对我们，都绝无好处。”<p>　　我后退了几步，来到了巴图的身边。<p>　　巴图的面色可能比我的更难看，他的手已几乎握不住那鱼枪，终于，他的手向下一垂，他手中的鱼枪，“拍”地一声，落在珊瑚礁上。<p>　　我也没有俯下身去将鱼枪拾起来，他们不怕牺牲，任何的威胁，都不起作用，只有怕牺牲的胆小鬼，才会对各种各样的威胁怕得要死。<p>　　那四个“白衣人”以极快的速度上了珊瑚礁，自一个“白衣人”的“手”部，射出了一股光束来，将网弄开，另一个“白衣人”则将那件“白衣”取了过来，那章鱼也似的东西，立时钻进了“白衣”之中。<p>　　两个“白衣人”连忙护送着那“白衣人”先没入了海水之中。<p>　　还有两个“白衣人”，则仍在珊瑚礁上，对着我和巴图两人。<p>　　我们对峙了相当久，一个“白衣人”才走向前来，伸手在我的肩头上拍了一下：“我想，我们可以成为朋友。”<p>　　我尖声道：“你和一个你将要杀死的人做朋友？而我又会和一个将要杀我的人做朋友？你是什么意思？”<p>　　或许是由于我讲话的声音太尖利了，是以引得那“白衣人”多少有点不安，他后退了一步，才道：“这就是所谓悲剧！”<p>　　我根本不去理睬他，他又道：“我想，你们两位，至少可以接受一项邀请，你们是不是肯来参观一下我们的基地？”<p>　　巴图冷冷地道：“有什么好参观的？”<p>　　那“白衣人”道：“那或许可以使你们知道，以地球人的能力而论，想和我们作抗拒，绝不可能，而且，你们也可以了解我们的一片苦心，我们实际上已有了毁灭地球人的办法，这办法是我们一到地球便有的，但因为这办法要使地球人受到极大的痛苦，所以我们才不愿意使用它。”<p>　　我突然忍不住而大笑了起来：“多么慈悲为怀啊！”<p>　　“你可以嘲笑，但我们所说的是实情。”白衣人的声音虽然是通过了传译仪才能使我们听懂的，但是我们也听得出他的声音，相当诚恳，“你们应该接受这个邀请。”<p>　　巴图微笑道：“到了你们的基地之后，就可以再被你们施行失忆手术？”<p>　　那白衣人的回答，倒是出乎我们意料之外的，他道：“我们并没有这个打算，尤其是对于他——”<p>　　他讲到这里的时候，向我指了一指，又道：“我们已在他的身上，失败了两次，当然不会再去作第三次尝试。”<p>　　巴图又道：“那么，你们可是准备将我们软禁起来？”<p>　　白衣人道：“为什么你总是想到我们不怀好意呢？”<p>　　这一句话，令得巴图陡地发作了起来，他先骂了五六句极其粗野难听的粗语，然后才道：“你们怀好意，你们好心到要杀死地球上所有的人。”<p>　　白衣人一字一顿：“是的，我们从来也不否认这个企图，但是我们的企图，基于一个前提，地球人终将全部死光，而且死得极其痛苦！”<p>　　巴图咆哮道：“放你的狗臭屁，那是地球人自己的事，就算地球人总不免要全部死亡，那也是地球人自己的事，与你们有什么相干？”<p>　　白衣人道：“当然有相干，非但和我们有相干，还和许许多多星球上的高级生物有相干，地球上的人类有权自己毁灭自己，但是你不能说地球上的人类在毁灭自己的同时，也害死他人，这就像一个人可以自己用炸弹炸死自己，与人无尤，但如果他在闹市之中炸死自己，同时也损及别人的话，那一定会受到制止。”<p>　　巴图厉声道：“你别再在这里吓人，地球人的自我灭亡，与你们这些远在好几十万光年以外的八爪鱼，又有什么相干？”<p>　　白衣人的声音却十分平静：“这个问题，先生，我和你讲，你也不明白，不错，整个宇宙中，有着亿万星球，地球是其中极其渺小的一个，但是它却也是宇宙中的一分子，和其他的星球有着互相牵引连带的关系，这就像一架飞机中，有着数以万计的零件，其中一个出了毛病的话，飞机就失事了。”我和巴图两人都没有出声，因为白衣人的那种说法，的确不容易辩驳。<p>　　白衣人续道：“我们估计，地球人的毁灭必然是在一场惊人的核子战争中发生。最后核战的结果，不但地球上的生物完全毁灭，而且地球也会分裂，成为无数团温度高达数百万度的核子汽团，在宇宙中乱冲乱撞，而且，由于地球消失的缘故，整个宇宙的平衡，也就消失。”<p>　　白衣人讲到这里，略停了一停：“首先是太阳系的星体，失掉了原来运行的规律，它们将会相撞，而相撞的结果，是导致太阳系星球的毁灭，然后，反应像水圈一样向外扩展，终于将会波及整个宇宙，你说，我们能够坐视不理么？”我和巴图互望了一眼，仍然不说话。而巴图心中的怒意显然已消失了，我可以看得出来，代之而起的是沮丧。<p>　　我想了一想：“你的话，只是片面的。”“白衣人”又道：“我们不妨坦白地说，邀你们前去的目的，是想你们去看一下我们的科学发展程度，从而使我们考虑选择一部分地球人，做别的星球的移民的可能性！”<p>　　巴图和我，立时明白了他的意思。他是想将地球人分为两大类，一类是该死的，一类是不该死的。<p>　　然后，地球仍由他们来占据，而不该死的那一类，便由他们相助移民到另一个星球中去。<p>　　看来他们好像已退了一步。但是这只是他们的如意算盘，固然，他们认为该死的那些人，可能真是该死的，但是正如巴图所说，这是地球人自己的事情，和他们一这些外太空的八爪鱼有什么相干？<p>　　但是我却知道，至少他们暂时对我们不会有什么恶意。<p>　　所以我用手碰了碰巴图，然后道：“好的，我们可以去看看，我们怎么去？”<p>　　那“白衣人”道：“太简单了！”<p>　　他转身和另一个“白衣人”一起没入海水之中，不一会，他们又浮了上来，我看不出他们的身边多了什么，但是当他们向我和巴图渐浇接近之际，我却看到似乎有一种什么透明的东西。<p>　　接着，我只觉眼前闪起了一阵眩目的光芒。<p>　　在那一刹那问，我是什么也看不到的。<p>　　我尖声叫了起来，叫道：“巴图！”<p>　　同时，我也听得巴图叫了我一声，而等到我出了一声之后，那阵光亮已消失了。<p>　　我呆了一呆，光亮消失之后，我仍有大约两、三秒钟的时间看不见东西，然后，我的视力恢复了，我看到巴图在我的身边，那两个白衣人也在。<p>　　但是，我们却已不是在露出水面之上的珊瑚礁上，而是在一间白色的房间之中我可以肯定，前后只不过三秒钟！<p>　　他们是使用什么交通工具，把我们在那么短的时间中移到？<p>　　我看到巴图的神情，显然他的心中，也有着同样的疑惑。<p>　　那“白衣人”道：“请先来看创我们前来的交通工具。”<p>　　我和巴图跟着他走了出去，经过了一个通道，来到了一个岩洞之中。<p>　　那岩洞向着海，有着一道十分窄的通道，我以为可以在这里看到一座极大的宇宙船，但是到了岩洞之后，我实在看不到什么。<p>　　然而，还未曾等我发问，一块巨大的岩石，自动移开，另一块大石升了上来，在石上，有一件椭圆形的东西。<p>　　那东西不会超过八呎长，大约两个人可以抱得过来，是银灰色的。<p>　　那“白衣人”已指着那雪茄形的东西：“这便是我们来到地球的工具，若干时间之后，这种工具，将会把我们的同类，大批大批地带到地球上来。”<p>　　我强抑着心中的反感：“我记得你说过，你们的星球离地球十分之远，那么你们要飞行多久，才能到达地球？”<p>　　“白衣人”道：“这是一个你们地球人无法了解的概念，你们总是以时间来计算距离，你们有一个公式，时间乘速度，就等于距离。在地球表面上的运动，大体上来说，都可以用这一个公式来计算，然而，一出了地球，天体的运动，这个公式便不适用。”<p>　　我和巴图都瞪着那“白衣人”，因为我们都觉得这家伙是在信口雌黄。<p>　　那“白衣人”又道：“你们感到诧异，是不是？因为那超乎你们的想像之外。譬如说，有一个星球，距离地球六十万光年，用你们的公式来算，那就是说，用光的速度来飞行，要六十万年，才能够到达那个星球。”<p>　　“难道不是那样么？”巴图不服气地反问。<p>　　“不是那样，在我们来说，只要经过五个或者六个宇宙震荡，就可以到达。”<p>　　“什么叫宇宙震荡？”<p>　　“那是宇宙间的一种震荡，十分难以解说明白，它是超乎时间、速度之外的另一种运动，这种震荡，可以改变时问，也可以改变距离，我们也未曾学会切实地掌握它，但是，我们却已使我们的太空飞行工具，投入这种震荡之中，使得星与星之间，转瞬可达。”<p>　　我和巴图互望了一眼，我和他两人都莫名其妙。<p>　　“白衣人”又道：“当然，要你们明白，十分困难，因为有一些名词以及必要的解释等等，地球人还都没有这种语言可以表达，这就像现代的地球人，要向古罗马时期的地球人解释电视的原理一样，绝难解释得明白！”<p>　　他讲到这里，略顿了一顿，才又道：“我告诉你们这些，就是要使你们知道，地球人在地球上，虽然已是最高级的生物，但是在整个宇宙中，却还极其低能，所以我们发现地球可以供我们居住，而要将地球人尽皆杀死，实在绝无不道德可言。这就像地球人发现一个山洞可以居住，而将原来住在山洞的动物赶走一样，是天经地义的事情。”<p>　　巴图冷冷地道：“可是我们是人，不是野兽，而且，你所说的什么震荡，谁知道是怎么一口事？你能立时回到你们的星球去，又再来？”<p>　　却不料那白衣人竟立时点头道：“可以的。”<p>　　巴图道：“那好，你送我们到你的星球中去看看！”<p>　　“白衣人”摇头道：“不能，你的身上，充满了细菌，我们的星球上，消灭细菌已有许多年了，我们没有疾病，也没有死亡，如果你到了我们的星球之上，那你等于是千万亿个死神的化身！”<p>　　巴图的两道浓眉，在突然之问，向上扬了起来。<p>　　我和他在一起久了，知道他一有这个表情，就是他的心中突然想到了一些什么重大事情的象征。但是当时，他却并没有说什么，只是随口问道：“原来是那样，那么，这种飞船的动力是什么呢？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_14'>第十三卷 红月亮 第十二章 无法回答的问题</b><p>");

document.write ('　　那个玻璃罩子，罩着一座仪器。<p>　　我很难形容出那仪器的正确样子，大体上来说，它像是一座电子计算机，但是它有许许多多像普通饭碗那样的半圆形的东西，正在缓缓转动。<p>　　巴图一直来到玻璃罩之前：“这就是么？”<p>　　他一面说，一面用手指叩玻璃罩，发出“得得”的声音，又问道：“为什么用罩子罩着？”<p>　　白衣人道：“因为怕有什么东西撞到了控制仪，一撞到，宇宙的震荡就可能和飞行船发生关系，飞行船就可能纳入震荡的轨道之中。”<p>　　“那你们就回不去了，是不是？哈哈！”<p>　　白衣人也笑道：“那倒不至于，飞行船会在我们的星球上着陆，那样，我们的星球又可以派新的船来接我们的。”“原来如此！”巴图绕着那玻璃罩不断地转动，像是对这具仪器表示很大的兴极，他不但自己看，而且也拉着我一起看，他一面看着，一面还发出许多赞叹词句来，而且还进一步言不由衷地道：“真是进步，地球人望尘莫及！”<p>　　然后，他又指着那仪器上一个白色的把手，道：“我猜这一个一定是总控制了，对么了？”<p>　　“白衣人”像是因为听到了巴图的赞叹而心中高兴，是以语音十分轻松：“是的，我再带你们去参观别的设置。”<p>　　“好的，好的。”巴图在忽然之间，变得十分合作起来。<p>　　“唉，你还不明白，它是没有动力的，宇宙震荡会使它前进。”<p>　　“他妈的，”巴图骂了起来，“它停在这里，宇宙震荡就会将它带走了么？”<p>　　“是的，我们有仪器可以控制，它随时可以离开地球。”“白衣人”又作了一个出乎意料之外的回答。<p>　　巴图的悻然之色已然消失了，他像是对这个问题十分有兴趣一样：“我们是应邀来参观的，那么，我希望看看那个仪器，那控制宇宙震荡的仪器。”<p>　　“可以的。”<p>　　“白衣人”转过身，向前走去，我和巴图仍然跟在他的后面。在巴图要求去看那控制宇宙震荡的仪器之际，我已经知道他的心中一定在转着什么念头。<p>　　果然，我们才并肩走出一步，他使用肘碰了碰我的身子，我转过头去看他，只见他的神色十分庄重。<p>　　我呆了一呆。因为巴图是一个天塌下来也不在乎的人，我认识他的时间不算短，未曾在他的脸上见过那么严肃的神情。<p>　　而且，就在我开口想问他之际，他却已然先开了口：“别问我什么。”<p>　　我自然不再出声，他既然叫我别问，自然有他的理由。那“白衣人”带着我们经过了好多条走廊，才来到了一间房间中，那间房间的门推开之后，在门内的，是一个相当大的玻璃罩子。<p>　　仍是那白衣人走在前面，巴图用极低的声音，向我说了一句话。我的确是听到他对我讲了一句话，声音很低，可是我就是没有听懂他在讲什么。<p>　　我呆了一呆，他又将那句话讲了一遍。<p>　　这一次我听懂了，巴图这时和我讲的，是属于蒙古语系中的一种——达斡尔语。<p>　　这种只有达斡尔族蒙古人才用的语言，别族蒙古人也听不懂，巴图有蒙古人的血统，他对各种蒙古语，都有十分精湛的研究。而我对多种土语都十分精通，当然可以与他交谈。<p>　　由于他一直是在说英语，突然之间，讲了那么一句达斡尔语，是以我一时之间，脑筋转不过来，等到他第二次讲的时候，我自然听懂了。<p>　　他在问我：“你知道我想到了什么？”<p>　　在我听懂了这句话之后，以下便是我和他两人之间一连串的对话：“我不知道，你想到了什么？”<p>　　“我有了拯救地球的办法。”<p>　　“什么办法，快告诉我。”<p>　　“你不听到他刚才说么？他们的星球上，早已没有了细菌，如果我到他们的星球上去的话，那么便等于是千万死神的化身。”<p>　　“是的，你是说——”<p>　　“我去！”<p>　　“你去？”<p>　　“是的，他们要向地球移民，就是因为他们的人太多，我去了之后，带去的无数细菌，必将令得他们的星球上，引起极多人死亡！”<p>　　“恐怕不能罢，他们这几个人在地球上，总不能不和细菌接触，为什么他们不死？”<p>　　“那或者是他们接受了预防注射的缘故，而在他们自己的星球上，他们是早已消灭了细菌的，自然不会有任何预防的工作，就像我们，总不会有预防恐龙的设备一样！”<p>　　“可是你怎么去呢？”<p>　　“那太空船，我想我可以挤得进去，我一挤进去，你就打碎玻璃罩，我就出发了。”<p>　　“那你怎么回来呢？”我追问巴图。<p>　　“我？我没有想到要回来。”<p>　　我们的对话，在这里略告一段落，我听到了巴图的这一句话，我才知道他那庄肃之极的神气，是由于他决定牺牲而来的。<p>　　过了好一会，他又对我道：“我现在所想的，只是一个问题，希望你能够帮我回答！”<p>　　我的心中十分乱，我甚至没有搭腔。<p>　　巴图却并不理会我的不回答，仍然道：“我只是在想，他们的话十分有道理，地球人的确是卑鄙、自私的，而且地球人也正在走着自我毁灭的道路，我是不是值得去救地球人呢？”<p>　　这个问题，我可以说是难回答到了极点。<p>　　如果我说值得，那我无疑是鼓励巴图有去无回，去作牺牲。如果我说不值得，那么我岂不是等于说地球人该死，不必设法去挽救地球人的危机？<p>　　我苦笑着，不出声。<p>　　巴图的双手，紧紧地握着拳：“你回答我，我是不是值得那样做的！”<p>　　我仍然没有出声，过了好一会，我才道：“巴图，你的问题，使我太难以回答了。”<p>　　他点头道：“是的，我知道。”<p>　　他顿了一顿之后，忽然又道：“但是，我已经决定这样去做。”<p>　　我惊讶地望着他：“为什么？你心中的问题，已经想通了？”<p>　　巴图徐徐地道：“我想已经想通了，我想到，地球人虽然有不少是极下流、极无耻的，但是何尝又没有高尚的、具有智慧的？”<p>　　我没有出声。<p>　　巴图续道：“你想想，地球数千年的文明，可以说是智慧和愚蠢、正义和邪恶斗争的纪录，这种交战，在地球的每一个角落之间进行着，甚至在每一个人的内心之中进行着。当交战正在进行之中，我如果断定邪恶必然胜利，这不是太武断了？”<p>　　巴图的话，令得我心情激动起来，我忙道：“巴图，你来掌握那控制仪，我到他们的星球去！”<p>　　巴图缓缓地摇了摇头：“当然不，你的牵挂太多，你有妻子，而我，只是一个人，我来历不明，无牵无挂！”<p>　　我的心中，感到说不出来的难过，喉头像是被什么东西硬塞着。<p>　　终于，我道：“巴图，放弃你那个念头吧，你那个念头，是一个傻瓜念头。”<p>　　巴图居然点头承认：“不错，我的念头是一个傻瓜念头，可是你还有比我这个傻瓜念头更好的主意没有？我想你没有了。”<p>　　在我们前面的“白衣人”，转过身子来：“你们在交谈些什么？”<p>　　我忽然道：“我们在讨论一头老鼠，你知道地球上有这种动物么？”<p>　　“白衣人”的声音，多少有点异样：“当然知道，这是极其可怕的动物——你们讨论及老鼠，究竟是什么意思？”<p>　　我和巴图互望了一眼，因为我们都听出了“白衣人”声音中的异样。<p>　　于是我将声音装得格外平静，我道：“没有什么，只不过我们刚才看到，有一头老鼠正在脚前奔过，我们正在奇怪”<p>　　我的话还未正式讲完，出乎我意料之外的事情便发生了。我当然没有看到什么老鼠，而我之所以这样讲，目的是试一试“白衣人”对老鼠有什么反应。<p>　　但是我绝未料到反应竟来得如此迅速、如此强烈！<p>　　那“白衣人”的身子，突然向上，飞了起来，那真是飞起来，事实上，他们的那件“白衣”，根本是一件万能的飞行囊，里面有着各种各样的按钮，可以操纵它来作各种用途的。<p>　　但是，他却立即落了下来，他以极快的动作，伸“手”握住了我们两人的手臂，失声道：“真的么？可是真的？”<p>　　巴图立时向我使了一个眼色：“看错了，是我踢到了一块石块，看来和老鼠差不多！”<p>　　我连忙接口道：“正是，光线不够强，而且，接触的全是白色的，刺激眼膜，生出幻像来了。”<p>　　那“白衣人”松开了我们，又呆立了一会，才转过了身去。我试探着问道：“你们对老鼠，似乎有着特殊的……不满，是不是？”<p>　　我本来是想说“特殊的恐惧”，但是我想了一想，觉得还是说“不满”，比较好些。<p>　　那“白衣人”倒十分坦率：“是的，但其实我们也不必怕它的，我们的保护罩，可以防止任何有害物体的侵袭。”<p>　　巴图接着问道：“那么，你们怕老鼠，为什么呢？”<p>　　那“白衣人”道：“并不是怕老鼠本身，而是寄生在老鼠身上的细菌，许多细菌，在每一只老鼠——不论何等种类的老鼠身上都有，而那些细菌，就是在许多年前，在我们的星球上造成大死亡，几乎使我们绝种！细菌能在一秒钟之内，令得我们身内主要的生长素失效，快得使人难以防御！”<p>　　我和巴图又互望了一眼。<p>　　我忽然想及的“老鼠”，竟会有这样意想不到的效果！<p>　　我又问道：“那么，你们后来是怎么制止细菌猖獗活动的？”<p>　　“白衣人”道：“首先，是保护罩，如同我身上的一样，但形状有所不同，我们身上的是根据地球人的样子来制造的。保护罩使我们保存了百分之一的人，然后我们利用一种射线，将这细菌消灭。我们在地球上，不敢暴露在空气中，在我们还未消灭地球上对我们有害的细菌之前，我们只能在海水中展露身子活动一下，被你们硬拖到空气中的我们的伙伴，将会受到伤害，但幸而海上的空气十分干净，所以你们才不致成为凶手。”<p>　　巴图忍不住笑了起来：“原来你们这样弱！”<p>　　“你错了，我们已战胜了细菌。”<p>　　“可是你们仍然得人人罩上保护罩。”<p>　　“那是因为我们在地球上，你以为我们在自己的星球上，也是那样么？”<p>　　那“白衣人”讲到这里，又推开另一道门，让我们去看这间房间中的科学仪器设备。<p>　　但是我和巴图两人，对于那些稀奇古怪的仪器，却再也不感兴趣了。<p>　　因为这时，我们已然得到了一个结论，那便是：只要我们能将一头老鼠，送上他们的星球去，那么，就可以对这些八爪鱼一样的高级生物，造成极大的损害！<p>　　但是，我们面临着的困难是：我们从什么地方，去弄得一头老鼠呢？<p>　　巴图显然也在同时，想到这一个问题了，他轻轻地一碰我：“我们可能离开几天再回来么？”<p>　　我道：“去捉一头老鼠再来？我看不大可能，我想——”我在讲“我想”这两个字的时候，实在我还未曾想到什么的。<p>　　但是，那两个字一出口，我却突然想了起来，我忙踏前一步，向那“白衣人”道：“我们已参观了你们的许多设备，但是未曾看到你们对地球上生物的研究，难道你们没有从事这项工作？”<p>　　我的希望是：他的回答是“有的”，那么他将会带我们去这种实验室其中有几头老鼠，也不是什么特别出奇的事。那么，我们便可以动脑筋，在实验室中，偷一头老鼠来应用。<p>　　可是，“白衣人”的回答，却使我失望了，他道：“当然有的，但是这种研究工作，我们都是在原地进行的，而且，现在已经告一段落！”<p>　　我大失所望，只好再试试巴图的提议：“那么，我想知道一件事，你带领我们来参观你们的设备，目的究竟何在呢？”<p>　　“白衣人”站定了身子：“我想在你们看到了我们的实力之后，你们应该打消阻止我们行动的念头。”<p>　　我冷冷地道：“如果你以为我们就会坐着等死，那未免太可笑了！”<p>　　“白衣人”道：“事实上你们非如此不可，如果你们离开这里之后，再想对我们发动大规模的进攻，那就等于迫使我们对地球人提早行动，而由于十全十美消灭地球人的办法，还在研究阶段，是以提前实行的结果，便是使地球人遭受极大的痛苦！”<p>　　他一面说着，一面又推开了一扇门，道：“请你们看看这里。”<p>　　这一间房间十分大，至少有三千平方呎左右，在房间中，是许多根银白色的管子，向上通出去，穿过天花板，不知通向何处。<p>　　而在那些管子的基部，则是一个巨大的圆球，直径大约七呎左右。<p>　　我和巴图都莫名其妙，齐声问道：“这是什么？”<p>　　“这就是我们现阶段可以消灭所有地球人的武器，只要我们的总控制室中一按掣钮，那么，大量的辐射线便会散布全球，那情形就像是每一个人都处在同初级原子弹爆炸的附近一样，受辐射线所灼伤，要受极大的痛苦而死去！”<p>　　我还未曾讲什么，那“白衣人”又道：“而你们两人，如果不要轻举妄动，那么我可以向你们保证不用这种办法，而一种全无痛苦的办法，是一定可以研究出来的，你们如果不信，可要看看一头老鼠，如何在这种辐射线中死亡的痛苦情形么？”<p>　　一头老鼠！这一次，是我和巴图两人叫了起来。<p>　　“是的，为什么你们如此惊奇？”<p>　　“噢，没有什么，”我连忙掩饰着，“我是以为这里不应该有老鼠的。”<p>　　“我们只不过拿老鼠来做试验，事实上，我们是大可以用地球人来做试验的，但是我们却不想地球人多受痛苦，请你相信我们对地球人的善意——地球上的人类，终于将在自相残杀中，在极大的苦痛中全部消灭，而我们可以使地球人免于这种痛苦。”<p>　　老实说，要我们相信他们，对地球人的“善意”，那简直是绝不可能的事，于是我们根本不置可否，只是道：“我们愿意看老鼠痛苦死亡的情形。”<p>　　那“白衣人”道：“好的，请进来。”<p>　　他向房间中间走去，站定了身子，然后，一定是通过了“白衣”之中的控制钮，他进行操纵，在地上，有一具正方形的控制台，升了起来。<p>　　在那座控制台上，有着一只相当大的玻璃盒，在那只玻璃盒中，约有二十头黑色的老鼠，尾粗而亮，身大而肥，是所有老鼠之中，最令人憎厌的一种。<p>　　我看到那些老鼠，便笑了起来：“你们是怎么捉到这些老鼠的？”<p>　　“白衣人”道：“这全是受我们雇用的地球人，接受我们的命令，捉来给我们的。”<p>　　“白衣人”又转头望了我一眼：“我们在保护罩里面，什么都不怕。”<p>　　我道：“当然，你不必以为我会提出一头老鼠来吓你，但是我却先要检查一下这些老鼠，以免你们先给老鼠服食了什么毒药，然后再来夸张什么辐射的威力。”<p>　　“白衣人”略为犹豫了一下：“好的。”<p>　　我走向前去，在我要求“检查”一下那些老鼠的时候，我就决定要偷一只。这只玻璃箱中有二十多只老鼠，有的挤在一起，有的正在上下奔窜，我不相信我偷了一只之后，便会被“白衣人”发觉。<p>　　我来到了控制台之前，那玻璃盒的盒盖，便自动打了开来，我伸手进去，箱中的老鼠，都缩向一角，我奇怪他们为什么不跳出来，我的手在老鼠堆中搞着，终于，我抓到其中一头较小的。<p>　　我的身子，就靠在那玻璃箱，我如果将那头老鼠，从玻璃箱中提出来，“白衣人”看不到，但是将之提出来之后，放在什么地方好呢？<p>　　我略想了一想，身子微微侧了一下，那时，我和巴图两人，都还是穿着潜水时穿的橡皮衣的，这种橡皮衣，大多数在身侧都有两个袋。一个是放锋利的匕首，给你在潜水时遇到鲨或是别的什么凶恶的东西时用的，另一个袋相当大，是放杂物的。<p>　　我已经想好了，那一个袋用来放这头老鼠，当真天衣无缝。<p>　　我一侧身之后，用极快的手法，将那头老鼠，塞进了那橡皮袋之中，然后，我后退了一步，道：“我检查过了，那些老鼠，全都和我一样健康！”<p>　　在我退后来时，“白衣人”向前，走了过去，我来到巴图的身边，巴图向我眨了眨眼：“得手了？”<p>　　我道：“得手了。”<p>　　巴图忙道：“给我，我先将它放在飞船中去，然后你再设法去发射火箭。”<p>　　我摇头道：“我去放好了。”<p>　　当我在想到“我去放好了”之际，我绝不是想避免危险，因为不论是将老鼠放入火箭，或是去偷偷使用控制器，确是十分困难和危险的事情。<p>　　而这时，我之所以要去将老鼠放入太空船去，是因为我不想将老鼠转手，引起那白衣人的注意之故。巴图也没有反对我的意见，他道：“那你去吧。”<p>　　我有点为难：“用什么借口离去呢？”<p>　　巴图道：“小便！”<p>　　我呆了一呆，这几乎是近于儿戏了！<p>　　但是，这却又的确是我暂时离开的一个好借口。<p>　　于是，我大声道：“巴图，你在这里看着那些老鼠我出去一回。”<p>　　“白衣人”立即道：“你到哪里去？”<p>　　我十分镇定地笑了一下，道：“我想你对地球人的研究还不够，你想我到什么地方去？我不以为你们这里有厕所。”<p>　　“白衣人”不再说什么，而我竟然就这样走了开去。一出了这间房间，我立即加快了脚步，我顺着通道，向前匆匆地奔去，我没有遇到什么人，在这里，他们一共只有八个人，而这些人一定都忙于他们自己的工作，所以我一个人也没有碰到。<p>　　当我终于来到了那个飞行体的时候，我心头剧跳，我们的计划是不是可以完成，就全靠我是不是能够将那头老鼠放进这飞行体之中！<p>　　我先绕着那飞行体转了一转，发现在一端有一个可以开启的门，我在那门上摸索着，按下了几个掣。在我按下了第三个掣钮之际，那扇门打了开来。<p>　　这时，我的心中更紧张了，紧张得我伸手入袋之际，竟似乎抓不到那头老鼠。<p>　　我勉力镇定心神，终于捏得那头老鼠吱吱地叫着，然后将它放进了那飞行体之中，将门关上，便迅速地向前，奔了出去。<p>　　我一面奔出，一面发出极大的声音，叫道：“巴图，巴图！”<p>　　我是想巴图知道，我的行动已然完成了！<p>　　我听到了巴图的回答，在我一面向前奔、一面大叫之际，有好几扇门打了开来，被打开的门中，都有“白衣人”站在门口看着我。<p>　　我必须替巴图制造机会，我大跳大叫，我的样子，十足像是中美洲土人的巫师一样，我在地上打滚，发出种种怪异的声音以及怪异的动作。<p>　　那些站在门口的“白衣人”被我所吸引，不再站在门口，而是向我走了过来，他们围在我的身边，我一面滚着，一面数着他们的人数。<p>　　在我身边的一共是六个白衣人。<p>　　他们一共是八个，其中一个，可能因为被我和巴图拖出了空气之中，是以正在治疗和休养。而还有一个，当然是陪着巴图的那个了。<p>　　我必须继续维持我的怪动作，直到那一个也来到为止。我跳了起来，向一个“白衣人”扑了过去，我双臂勾住了那“白衣人”的“颈”，双足在他的“身”上，用力地乱踢着，一方面，我仍然不断地发出可怕的怪叫声。<p>　　这样的现象，约莫维持了两分钟，我所期待的那一个“白衣人”来了。看来，八个白衣人中，只有那一个是可以和我们通话的，他才赶到，便叫道：“停止，停止，你在干什么，快停止！”<p>　　我跳了下来，喘着气：“你怕什么，我又没有法子伤害你们的，你们想要消灭所有的地球人，难道反倒怕我么？太可笑了！”<p>　　那“白衣人”向前走来：“好了，你们可以回去了，在你们离开这里之前，我必须再提醒你一件事，我刚才对你讲的那一番话，希望你不要忘记，你别逼我们采取极端的手法。”<p>　　我“啊”地一声：“我倒忘了，你的所谓极端的手法，究竟可以造成什么样的痛苦，我还未曾参观哩！”<p>　　我这句话刚一讲完，便听得“打”地一下爆作声，传了过来。随着那一阵爆炸声的，便是一阵十分异样的碎裂之声。<p>　　再接着，在我身后——也就是我刚从那里来的岩洞的方向，传来了一下惊人的震动。<p>　　那一下震动给人的感觉，十分特异，它并没有声音发出来，我可以发誓，一点声音也没有，但是那却是极之剧烈的一次震荡，我的身子几乎因之站立不稳！<p>　　而那七个“白衣人”，他们的身子，也摇了一摇，那“白衣人”发出了一下愤怒之极的声音。他们不约而同向前迅速地移动着，奔向那出事的岩洞。<p>　　我呆了一呆，站稳了身子，我看到巴图向我奔了过来，我连忙迎了上去，巴图的神色，极之仓皇，他一见我，便道：“怎样了？怎样了？”<p>　　我忙答道：“我想我们已经成功了，你，怎样了？”<p>　　巴置道：“我们快设法离开这里。”<p>　　我道：“你可是受伤了么？”<p>　　巴图摇着头，但是他的样子，却实在像是受了伤，但是从他向前奔出的那种速度来看，他却又不像是受了伤，我跟在他的后面，向甬道的一端奔去。<p>　　我们很快地使到了通道的尽头，那里有一扇门在，我和巴图两人，合力将之拉开，但是那却并不是我们想像中的出口，而是另一间银白色的房间。<p>　　这时，那几个“白衣人”所发出的声音，已然传了过来，我们除了暂时先躲上一躲之外，没有选择的余地了。<p>　　是以，我立即关上门，巴图在房间中团团乱转，我又忍不住问道：“巴图，什么事？”<p>　　巴图苦笑了一下道：“刚才，刚才我在炸毁那玻璃罩、按动宇宙震荡的控制钮的那一刹那间，我以为我一定再也见不到你了！”<p>　　我知道巴图一定经历了非同小可的惊险，但是前后只不过是那么短的时问，他究竟经历了一些什么呢？我心中实在纳罕。<p>　　但是，我还未曾问出来，已听得门外传来了那“白衣人”的声音。那“白衣人”的声音是十分愤怒的，我们都听得他道：“你们快走！我们实在再不愿见到像你们那样卑鄙的生物！”<p>　　我立时道：“我们也想离去，但我们如何离去？”那“白衣人”道：“你们按那个浅黄色的掣钮，千万别按其他的掣钮。地球人实在太卑鄙了，破坏成性，你们的行动，全是未开化的生物的行动！”<p>　　巴图想要和他争辩，但是我却摇了摇手，止住了他，同时，我已在门旁找到了那个黄色的掣钮，准备伸手按上去。<p>　　然而，巴图却一伸手：“你相信他的话？”<p>　　我忙道：“我没有理由不相信，因为听他的话，他们似乎以为我们做了一件十分无意义的事，而不知道我们已做了一件大事。”<p>　　我讲话的声音不高，但是在门外的“白衣人”却听见了，他立时喝问道：“你们做了些什么？”<p>　　不等他这一句话问完，我一手拉住了巴图，一手已向那个黄色的掣钮上按了下去。<p>　　以后，我一直未曾明白我们是怎样来的和怎样离开的。当我按下掣钮之际，我的眼前出现了一片极其灼亮的光芒，刹那间，我觉得我的人已不再存在！<p>　　然而，立即我的耳际传来了轰隆的浪花声，一个巨浪向我盖了过来，我人在水中，本能地游动起来，当我在浪退去之后，浮出海面之际，我看到巴图也在不远处，向我游过来。<p>　　我们两人互相挥手，叫嚷，渐浇接近，然后，又向看得到的陆地游去。<p>　　后来，我苦苦思索“白衣人”将我们“送”走，或是将我们带到他们的总部中去，用的可能是和他们的太空飞行相同的办法，那不是“飞行”、“运动”，而是一种和此类概念完全不同的移动，我们被一种神奇的不可知的力量，移到了另一个地方！<p>　　我之所以会如此想的原因，是因为当我和巴图两人，爬上了那陆地之后——那是一个小岛，我们遇到了一群在岛上露营的男女。<p>　　他们口操法语，欢迎我们的“加入”，一问之下，我们才知道自己已来到了法国南海岸的一个小岛之上！<p>　　而事实上，我们的神智都十分清醒，我们都清楚地记得，几秒钟之前，我们还是在那间白色的房间之中的。<p>　　我们借到了一艘快艇，上了岸，然后，辗转又来到了马德里。<p>　　那时，已过去了二十四小时了。在那二十四小时中，我和巴图，时时刻刻都害怕白衣人的报复，但是，地球上各处，却都和平时无异。<p>　　我和白素取得了联络，白素赶来和我相会。那一天晚上，明月如昼，我和白素两人，手挽手地沿着白杨林在散步，四周围十分之幽静。<p>　　忽然，白素向我道：“前面好像有一个人！”<p>　　我呆了一呆：“不会吧！”同时我也提高了声音：“什么人在前面？”<p>　　前面的浓密的林子中，忽然传来了一阵声音，接着，一个“白衣人”走了出来，白衣人！<p>　　这真使我紧张到了极点，我连忙伸手一拉，将白素拉到了我的身后，一时之间，实在不如该怎样才好，我可以说从来也未曾这样手忙脚乱过。<p>　　因为我知道，我的身手虽然不错，但是要和那种“白衣人”对敌，我却如同婴儿，毫无防御力量！而且，我又自己知道做了一件“好事”，如今“白衣人”找上门来，那自然是东窗事发了！<p>　　那“白衣人”直来到了我的面前，才道：“你不必惊惶，我们要回去了，你们的所作所为，已使我们星球上的人口，减少了五分之三！”<p>　　我觉得十分内疚：“你……不准备报复么？”<p>　　“白衣人”摇头道：“不，我们不会那样做，现在，我们不需要向地球移民，但是你要记得，地球人总会自取灭亡，那时，将连星球本身也受到祸害，你或许可以看得到，或许看不到，你是对地球犯了罪，而不是做了好事！”<p>　　我听得冷汗直淋，勉强答道：“如果地球人不再走自杀之路，那么我所做的就有意义了。”<p>　　“白衣人”失声道：“会么？地球人会么？”他一直说，一面已迅速地移了开去。<p>　　但是他的声音，却一直在我的耳际响着，直到今天，我像是仍在听到那“白衣人”的声音：会么，会么？<p>　　地球人会不再走自杀之路么？会么？<p>　　这是一个无法回答的问题。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_01'>第十四卷 换头记 简介</b><p>");

document.write ('　　奥斯教授和苏联国家科学院勒柏辛斯卡院士合作，将一只黑狗的头切下来，再在另一只黄狗的脖子上开一个洞，将黑狗的头接上去，创造了双头狗。双头狗活了七天，反倒是那黑狗头还活着，而黄狗头先死。<p>　　以特务渗透闻名于世界的A区，正蕴酿一场政治风暴。A区主席随时会下野，其得力助手，外号“灵魂”，知悉卫斯理认识奥斯教授，以五百万美元的酬劳，要求他劝服奥斯教授往A区进行一项生物实验。卫斯理再次卷入肮脏的政治斗争漩涡，参予奇诡的换头实验。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_02'>第十四卷 换头记 序</b><p>");

document.write ('　　《换头记》在报上连载的时候，题目是《人造总统》，第一次出版就改了这个名字，很给人以奇诡震撼的感觉，所以一直用了下来。<p>　　人体中许多器官的移植，都已成了事实，人头，在理论上自然也可以移植。而在许多情形下，人的死亡，十分冤枉——如果有人头移植这回事，或是在人头离开身体之后，可以供给头部新鲜的血液，单独的一个人头，应该可以存活的。<p>　　《换头记》也是二十多年前的作品，所以修正相当多，换头的设想，在《聊斋志异》中有，《陆判》一篇，写判官替一个丑女换头，过程奇诡妙趣之极——有机会，会把聊斋故事中精采妙趣奇诡可怖的，全部重写。<p>　　循例，A区也者，主席也者，“灵魂”也者，都不必深究何时何地何人，看小说，不必考证。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_03'>第十四卷 换头记 第一章 神秘机构武力邀谈</b><p>");

document.write ('　　天气十分晴朗，我和一个朋友打高尔夫球，当我的一击，使得球儿飞到了我找寻不到的地方之际，在朋友的嘲笑下，十分尴尬，将球棒向地上一抛，表示我放弃这场比赛了。<p>　　也就在这时，我听得一个操着生硬的英语口音的人在对我道：“年轻人，高尔夫球这种运动的特殊意义是：不论在什么样的困境下，你都应该将球击入洞，当然，有捷径可走是最好，如果没有，你便必须克服所有的困难，而不是将球棒一抛就算数！”<p>　　我在一听得那声音时，便抬起头来，静静地听他讲完，然后，一声不出，拾起球棒去找球，终于找到，而且继续比赛下去，等到十八个洞打完，我以三杆领先取胜。<p>　　我离开那个高尔夫球场的时候，在门口又碰到他，我们就这样认识了。<p>　　他约莫有五十岁，一头金发，典型的北欧高身材，他是世界知名的生物学家奥斯教授。<p>　　奥斯教授曾受聘于世界十余家知名的大学，甚至苏联也聘他去讲学，而在他逗留在苏联的境内时，他和苏联的科学家创造了“双头狗”——那是生物学上移植的奇迹，和他合作的是苏联国家科学院勒柏辛斯卡院士，他们两人，将一只黑狗的头切下来，再在另一只黄狗的脖子上开一个洞，将黑狗的头接上去，黑狗的头活在黄狗的身上，那黄狗变成有两个头。<p>　　这头举世震惊的“双头狗”活了七天，七天后，反倒是那“黑狗头”还活着，而黄狗头先死。<p>　　这种惊人的生物移植，后来并没有继续下去，那是因为勒帕辛斯卡院士突然失踪了。<p>　　在苏联，不论是部长也好，将军也好，院士也好，突然失踪，是司空见惯的事，但对奥斯这样一个崇尚自由民主的人来说，这种事发生在他的身边，发生在他的合作者身上，那自然令得他极不愉快。<p>　　是以，他离开了苏联，以后，也未曾从事同样的移植试验。<p>　　而根据他私下对人说，那一次的实验，若不是在后几天，勒柏辛斯卡院士，忽然心神不宁，以致犯了几个小错误的话，那只“双头狗”不会夭折，可以一直活下去，到寿命正常结束。<p>　　这一切，全是我在和奥斯论交之后才陆续知道的事。<p>　　我们论交之初，是在那高尔夫球场，他知道我终于赢了比赛，高兴得要邀我一齐去喝酒，我们在酒吧中消磨了一个傍晚。<p>　　以后，我们时时在一起饮酒，他是一个酒徒，但对中国酒一无认识，于是我便开始向他灌输中国酒各种知识，以及和中国酒有关的种种故事。<p>　　等到我们相交已有三个多月的时候，我才不经意地问到他：在这里做什么？因为本城并没有一个学术机构，配请他这样的学者来讲学，他的回答很简单，他道：“做实验，我只想在一个不受人干扰的所在做实验，所以拣中了这里。”<p>　　我点了点头，不再问下去。<p>　　我们保持了片刻的沉默，他转着酒杯，那时他正在喝威士忌，酒中加了冰块，他的视线留在旋转的冰块上，忽然向我问一个十分突兀而且奇特的问题。<p>　　“卫斯理”，他叫着我的名字：“你说，一双皮鞋，穿坏了鞋底之后，换了一个鞋底，是不是可以说那是原来的皮鞋？”<p>　　“当然可以。”我望了他半晌，然后回答。<p>　　他像是对我的回答不够满意，是以皱着眉头，仍然看着冰块不出声。<p>　　我终于补充道：“应该说一半是，因为换了鞋底。”<p>　　“那么你的意思是，如果过了一些日子，鞋面也坏了，那么，再换了鞋面之后，那人所穿的鞋子，和他原来的鞋子，完全没有关系了？”<p>　　我呆了一呆，奥斯的问题听来虽然滑稽，但是要回答起来，却也不容易。<p>　　如果说，在换了鞋底，又换了鞋面之后的那双鞋子，和原来的鞋子，已全然没有关系，那是很难如此讲的，因为如今这双鞋子，是旧鞋换了鞋底，又换了鞋面而来的。但如果说有关系的话，鞋底鞋面全换过了，又有什么关系？<p>　　这其中，含有逻辑学上相当深奥的问题，是以我想了足有两分钟之久，才道：“教授，你可是想放弃生物学，转攻哲学？”<p>　　“不！”他一口饮尽杯中的酒，放下酒杯，简单地回答我，然后，显得有点神思恍惚，甚至不道别，就离去了。<p>　　我感到十分奇怪，因为奥斯教授从来也不是这样不讲礼貌的人。<p>　　而这时，他既然有这种反常的行动，那我就可以肯定他一定有着心事。<p>　　本来，在他走开之际，我想追上去问个究竟，以这几个月的交情而论，可以分担他的心事。<p>　　但是，刚走出两步，在还未曾推开酒吧的玻璃门之际，便站定了脚步，因为就在那一那刹间，我改变了追上他的主意。<p>　　我想到，他可能是由于实验上遇到了什么难题，所以才心不在焉，这是科学家的通病，正如爱迪生将怀表放在水中当鸡蛋来煮，对于他实验上的难题，我无能为力，如果文不对题地去帮助，那只不过增加他烦恼而已。<p>　　我停了脚步，正待转身过来，喝完我杯中的酒，忽然身后有人逼近。接着，便是一只手搭在我的肩头。<p>　　我是过惯冒险生活的人，如果是老朋友，绝对不会在背后一声不出地将手放在我肩头上，因为这会使我紧张！<p>　　而这时，我的确十分紧张，身子陡地一斜，摆脱了那只手，同时疾转过身来。<p>　　在我转过来的同时，我左手五指并紧，已然作出了一个随时可以向前插去的姿势，但是并没有出手。<p>　　因为虽然有两个大汉站在我的面前，但他们都带着笑脸，你不能打带有笑脸的人，是不？<p>　　他们的笑脸十分怪异：硬装出来的！<p>　　而且，两个人的服装十分异特，那种类似大酒店侍者的服装，好像是一种流行的制服。<p>　　两个大汉毫无疑问孔武有力，而且，他们将手放在我的肩头上，也绝不是认错了人，我瞪视着他们，他们中的一个道：“喝一杯酒？”<p>　　我冷冷地道：“我本来就在喝酒。”<p>　　那人脸上的笑容，看来更使人不舒服了，他再道：“请你喝一杯，有事要和你谈谈。”<p>　　我再冷冷地道：“对不起，对于和陌生人交谈，并不是我喜欢的事！”<p>　　我看得出，那两人是尽力在抑遏着怒意，他们一定有相当权势，惯于发怒。当他们脸现怒容的时候，他们的样子，十分阴森可怖。<p>　　但是他们像是知道，在我的身上，他们的权势不发生作用，是以怒容逐渐敛去，甚至勉强地笑了笑：“朋友，当你和奥斯教授，第一次在高尔夫球场相识的时候，他也以一个陌生人的身份和你交谈的！”<p>　　那人的话，令我吃惊。<p>　　自从高尔夫球场那次之后，我和奥斯教授来往已有几个月，可以说这两个人在暗中跟踪奥斯教授，至少也有几个月了，而且他们的跟踪本领十分高，如果不是他们自行露面，我就未能察觉暗中有人在注意我们！<p>　　而从他们的口气听来，他们所注意的目标，是奥斯教授，不是我，那么，这会不会和他今晚的神态失常，以及问我的那个怪问题有关？<p>　　我越想越感到好奇。<p>　　如果这时，那两个人忽然走了，我一定会追上去，但是那两个人显然比我更急，他们又催道：“怎样？”<p>　　我点头：“可以，你们可以请我喝一杯酒！”<p>　　我们一齐向前走去，坐在吧柜前，我在当中，他们两人在旁边，都要了酒之后，左边的那家伙开口：“你似乎是奥斯教授在这里的唯一朋友？”<p>　　我回答道：“不敢肯定，至少，是他的朋友之一。”<p>　　“你是他唯一朋友，”那人代我肯定：“我们也想说你帮忙一下，说服奥斯教授，去接受一项五百万美元的馈赠。”<p>　　我呆了一呆。<p>　　五百万美元，这虽然不是一个天大的数目，但也足够称得上一个大数目。奥斯教授不见得爱钱如命，但是钱的用途毕竟很大，一个不贪财的人，也会想到有了钱之后的种种，例如奥斯教授，如果他有了五百万美元，那么，他自然可以建立一个相当完美的实验室！<p>　　而听那两人讲来，奥斯教授似乎坚决拒受这笔“馈赠”！<p>　　那么，显而易见，其中一定大有花样！<p>　　而且，对方拿得出那样一笔大数目来，那么他们究竟是什么身份呢？<p>　　我有点不客气地道：“如果他不接受你们的馈赠，一定有理由，我想我们不必说下去了。”<p>　　那人呆了一下，然后压低了声音：“不，绝无理由，我们绝无恶意的，可以说，是求他救我们，他如果嫌数目不够，中途再提出来，我们绝对保障他的安——”<p>　　当那人讲到这一句话的时候，一定是我脸上奇异的神情使他觉得失言，是以他突然住了口，向我尴尬地一笑。<p>　　我心中急速地转着念，我所想的不外两个问题：他们究竟是什么人？他们要奥斯教授做的，又是什么事？<p>　　我道：“你刚才的话有语病，你们要给奥斯教授的五百万美元，并不是如你所说的馈赠，而是酬劳。”<p>　　那人侧头想了半晌，他显然是十分重视原则的人，即使是一词之微，他也要考虑再三，过了一会，他才道：“可以这么说。”<p>　　我立即道：“好，那么你要他做什么？”<p>　　那人的面色变了一变：“对不起，不能说，而且，你也不必问奥斯，因为他也不知道，你更不必到外去打听——如果不想对你不利的话。”<p>　　我耸了耸肩，表示不在乎他的恐吓，然后，我又极不高兴地道：“我最不喜欢和说话吞屯吐吐的人谈话，谢谢你们的酒，我走了！”<p>　　我站起身来，那两个家伙急了，而且看来异常愤怒，竟不约而同，伸手就向我的肩头一推，将我推回座位上！<p>　　他们真是自讨苦吃！我许久未曾和人打架，以致手在发痒！当我坐回到我的座位上，而他们也开始晃着拳头向着我之际，我向他们作了一个动人得可以得到奥斯卡金像奖姿态的微笑，然后，我双手齐出，对准了他们晃着的拳头，猛击过去。<p>　　四拳相交，他们的拳头，发出可怕的“格格”声，但是那种格格声，比起他们口中所发出的那种惊呼声来，实在算不了什么。<p>　　他们两人开始后退，我却不想就此算数，身子向前一俯，又是双拳齐出！<p>　　这一次，我的双拳，重重地击中在他们的口部，他们的口，立时肿起，和经过风腊的猪肉差不多，他们也同时倒在地上。<p>　　酒吧中有人叫起好来，我从从容容地喝完了酒，那两人还没有站起来。<p>　　当我在他们身边经过的时候，我用足尖碰了碰他们的身子：“记得，想打架，随时奉陪，绝不迟到早退！”<p>　　我在他们两人的身边走过，到了门口，再转过身来：“谢谢你们请我喝酒！”<p>　　我推开门，向外走去。<p>　　我驾着车，回到了家中，在向白素讲起这件事来之际，仍然禁不住笑个不停。<p>　　但是白素却显然不觉有什么好笑，她还觉得十分忧虑：“那两个人行迹可疑，他们究竟要教授做什么？”<p>　　我摇头道：“我也想不到他们要做什么，当我问到这一点的时候，他们不肯回答，并且还恐吓我不许多问，这才将我惹火了的。”<p>　　白素蹙着双眉，道：“卫，奥斯教授遇到什么麻烦了，我看他不会有什么朋友，和他通一个电话？”<p>　　白素提醒了我，教授神态，的确有异于常，他有困难，我应该帮助他。<p>　　我拿起了电话，拨了教授的号码，电话响了许久，没有人接应，我再打，又响了很久，等到我几乎想第二次挂上之时，突然“格”地一声，有人听了。<p>　　我忙道：“教授？”<p>　　教授的声音，十分疲倦：“是我，什么事？”<p>　　我呆了一呆：“教授，你可有什么麻烦？希望你将我当作朋友。”<p>　　我的话说得十分含蓄，奥斯教授自尊心相当强，如果说要帮助他，或者他会觉得反感。<p>　　过了好久，才听得他的回答：“你是我的朋友，但是我没有什么，谢谢你对我的关心。”<p>　　他其实是很有些“什么”，但是既然不说，相信也必有原因，我想了解一下他的处境：“如果你肯答应，想参观一下你的实验室，方便么？”<p>　　奥斯教授道：“当然，欢迎，明天上午十一时，我等你。”<p>　　当晚，我们的交谈就到此为止。<p>　　在放下电话之后，我和白素两人研究了一下，由于我根本不知捱了打的两个人是什么来头，而奥斯教授本身，又讳莫如深，是以无法想得出五百万美元的“馈赠”被拒绝，是怎么一口事。<p>　　第二天，我起得相当早，先到贸易公司去处理一些事务——只是官样文章，因为有一个十分能干的经理在管着公司业务。<p>　　十时十分，离开公司，奥斯教授住在郊区，需要有充分的时间作准备。<p>　　当我来到电梯口之前，一切如常，电梯门打开，我跨进电梯的一刹那，身后传来了一阵急促的脚步声。<p>　　紧接着，一个人在我身边擦过，“飕”地进了电梯。这种像是十分珍惜时间的人，其实最讨厌不过，我不禁瞪了他一眼。<p>　　一看到他，便不禁一呆。<p>　　那个人，是昨晚在酒吧中打架的两个人之一，而且，他的手中，正有一柄手枪对准了我！<p>　　我在一呆之际，我又觉出，有另一柄枪，自我的身后顶来，同时一个人用含糊不清的声音喝道：“进去，快！”<p>　　如果不是一前一后，被两柄枪指住，我会忍不住大笑。<p>　　因为我身后的那人，讲话之后的含糊不清，全是因为曾中了我的一拳，被我打破了嘴唇，打落了门牙之故，我未曾预料到会在这里埋伏，是以我没有抵抗的余地。<p>　　我走进了电梯，电梯门合上。<p>　　他们两人中的一个，操纵着电梯，使我奇怪的是，电梯不向下，却向上升去。<p>　　我勉力维持镇定：“我和人有约，如果你们的邀请，不必太多时间，我乐于接受！”<p>　　那两个人并不出声，而电梯这时已停在廿四楼。<p>　　电梯停在廿四楼，这不禁令我一震。<p>　　我的公司在这所高达三十四层的大厦之中，虽然不常来，但是我总也知道二十四楼是什么所在。二十四楼，全由一间贸易公司占有，这间贸易公司的性质，和别的公司有所不同，因为它专和一个地区发生贸易关系，这个地区，为了行文方便，不妨称之为A区。由于这间贸易公司有这种特殊的关系，所以它实际上可以说是一个半官方机构。<p>　　而A区十分具有侵略野心，这间“五洋贸易公司”被视为是一个神秘的所在，也很自然，绝非秘密。<p>　　是以当电梯停在二十四楼，打开门，那两人押我出去时，我心头震动。A区以特务渗透闻名于世，而我对间谍特务，一向抱敬鬼神而远之的态度。<p>　　才一跨出电梯，那两人态度嚣张，公然扬着枪指着我，在走廊中的人，无不横眉怒目，如果想知道那些人的样子，只要看看通辑犯的照片，就可以思之过半。著名的脸相学家坚持说相貌可以表示这个人心中的犯罪倾向，很有道理。<p>　　来到走廊最末端的一扇门前，那两人推开了门，押着我进去，那里面看来完全是一家贸易行，职员正在忙碌地工作。<p>　　我才一进去，职员都停下工作来望我，其中的一个，望了我一眼之后，连忙转身，在他面前的打字机上，快速地打了十几下。<p>　　一个人推开一只大文件柜，现出一道暗门，那两个人沉声道：“从这扇门进去。”<p>　　我笑了笑：“里面是什么，一头会喷火的九头龙？”<p>　　那两人脸一沉，这使得他们肿起的嘴唇更加突出。<p>　　这次，我实在忍不住笑了起来，不等他们再说什么，伸手去推那暗门，应手而开，里面是一间华丽的办公室。<p>　　办公室正中，是一张巨大的写字台，写字台后面的墙上，挂着一幅高约七呎的人像，那是A区的终身主席，世界上最具侵略野心的独裁者之一。<p>　　办公桌后面坐着一个个子十分矮小的人。那么矮小的一个人，坐在如此巨大的写字台和高背真皮旋转椅之上，给人的感觉，应该十分滑稽。<p>　　但当时却没有这样感觉，我只觉得十分阴森，因为那个其貌不扬的小个子，有着一双极其阴森、炯炯有光的眼睛。<p>　　这一对出色的眼睛，不但改变了他本来猥琐的容貌，也使人不注意他那可笑的矮个子，而感到他有一股异常的震慑力量，使得你站在他的前面，会感到一种被压逼感。<p>　　一眼间，我肯定那是一个极有来头，非同小可的人物，他那锐利的目光，在我的身上扫了一遍，才道：“请坐，对不起，我们必须请你来谈谈。”<p>　　我心中想，我必须不被他吓倒，他一定很知道自己的长处，知道那双厉害的眼睛可以给人以压逼感，使得人不由自主地退缩。<p>　　我偏偏不退缩，挺起了胸，直走过去，一直来到了他的写字台前面，然后，我双手撑着桌面：“你有什么话只管说，我还有约会。”<p>　　那人道：“是的，我知道，和奥斯教授的约会。”<p>　　我愣了一愣，他是怎么知道的？我和奥斯的约会，我没有通知过任何人！<p>　　他得意地笑了起来：“别忘记，卫先生，我们地区最出名的是特务统治，而且在国外的特务工作也出名！”<p>　　他在讲到“特务工作”时那种得意洋洋的神态，证明他是一个特务，他向后斜靠着身子：“你知道我是谁？”<p>　　我不知道他是什么人，但是他一定是一个极重要的人物，这一点我深信不疑。<p>　　我摇着头，表示不知道他是谁，但是我却道：“大人物？”<p>　　那人有点自傲地笑了笑，人喜欢奉承，他将手放到了桌上：“你或许听过我的代号：‘SOUL’，你应该听到过，我喜欢这个英文字的代号，它表明了我真正的身份。”<p>　　我呆了半晌。<p>　　我绝不是为了博取他的好感而假装发呆的，我是真正呆住了。<p>　　古人常说“久闻大名如雷贯耳”，如今，我一听到他的名字，确然有如雷贯耳的感觉，我像是劈头有一人雷打下来一样地呆住了。<p>　　过了足足有一分钟之久，我才吁了一口气：“久仰大名，真的。”<p>　　那人又笑了笑：“请坐，请坐。”<p>　　我一面坐下，一面道：“今天能够见到你，而且，你还立即向我表露了身份，荣幸之至。”<p>　　我一向很少心中想一套，口中讲一套的。<p>　　如今，我口是心非，心中正在骂：遇到了你这脏灵魂，只怕要倒霉了。<p>　　“肮脏的灵魂”，在A区炙手可热，权倾朝野。他没有实际职务，在一个民主国家中，简直不可思议，但在一个独裁地区中，却顺理成章。<p>　　灵魂是他的代号，因为没有人敢直呼他的名字，那个代号的意思是：他是主席的灵魂，而我在心中称他为“肮脏的灵魂”也是有道理的，因为他所做的，全是脏事。<p>　　死在“灵魂”签署秘密文件之下的人，因为“灵魂”的手令而下狱的人，上七位数字总有的。<p>　　“灵魂”是这样的一个人！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_04'>第十四卷 换头记 第二章 肮脏的“灵魂”</b><p>");

document.write ('　　这样的一个人，用这样的手段见我！<p>　　“灵魂”既然“请”我来，一定有极其重大，极其机密的事，要把我牵入漩涡。我无法想像，和A区有什么关系，要有的话，当然是间接的，中间的媒介是奥斯教授？<p>　　我才坐下，“灵魂”已然道：“需要你参与一件极大的机密，当然你不会蠢到将机密泄露出去。”<p>　　“灵魂”的双眼之中，射出十分厉害的光芒，令我感到不安。<p>　　他沉声道：“不管你有没有兴趣，你必须参与，也已经参与！”<p>　　我苦笑着：“你选错对象了，我和奥斯教授不过是泛泛之交，我们认识了只不过几个月，大多数的时间，在酒吧中度过，实在不能做什么！”<p>　　“灵魂”对我的推搪，无动于衷，他只是望着我，总算等我讲完才道：“事情是：你去劝服固执的教授，接受五百万美元的酬劳，或者更高，要他去做他绝对感兴趣的生物学实验。”<p>　　我叹了一口气：“你应该知道，酬劳再多，也丝毫没有吸引力！”<p>　　“灵魂”有点愠怒：“为什么？可以在瑞士最著名的银行，替他开户口。”<p>　　“金钱必须有人去用，你们的地区，不客气地说，连基本的法律也没有，贵区的主席就是一个绝无法律观念的人——”<p>　　我才讲到这里，“灵魂”的右手，提了起来，“叭”地一声，拍在桌子上。<p>　　他一定是一个拍惯桌子的人，因为那一下拍桌子的声音十分大，打断了我的话头，他满面怒容：“你竟敢侮辱我们伟大的领袖！”<p>　　我摇着头：“绝非侮辱，只是批评，一个领袖，如果连容人批评的量度也没有，那么他决非伟大领袖。是以我希望你别打断我的话头，你打断我的话，适足以证明你心中轻视你的主席。”<p>　　“灵魂”面上的怒容，足维持了一分钟左右，才渐渐敛去：“你口才不错，说下去。”<p>　　我又道：“你们的主席，认为他的话就是铁定不移的法律，任何人，连最起码的人身保障也得不到。”<p>　　“灵魂”又再拍了一下桌子：“你是说，如果奥斯教授跟我去，不能出来了，是不是？”<p>　　我点头：“对，问题简单，你看出我无能为力了吧！”<p>　　“不，”出乎我意料之外，“灵魂”仍然不肯放过我：“你可以将我的保证转达给他，我保证他的安全。”<p>　　我苦笑了一下：“阁下的保证——”<p>　　我迟疑了一下，没有再说下去，我想说他的保证，其实一点靠不住，这是引人上当的拿手好戏，不少政敌，就被他用这种方法铲除。但是我又怕我如果“直言谈相”，会将他激怒，是以只讲了一半，便停了下来。<p>　　“灵魂”显然已知道了我的意思，他居然叹了一口气：“放心，这一次，如果我不履行保证，那一定是我的力量已失，不能保证什么了！”<p>　　听到了这一句话，我心中的吃惊，实在难以形容！<p>　　“灵魂”居然会讲出这样的话来，实在令人难以置信，若是他没有力量，那就是说他已失势，他失势，意味着A区主席的下野，那将是一场什么样的政治风暴！<p>　　我无缘无故，竟牵入到这场猛烈的政治风暴之中，的确太不可思议了！<p>　　在A区中所发生的政治风暴，毫无疑问地将会影响及全世界，而我——一个普通人，将要担任什么角色呢？我不知道该说些什么，呆呆地望着“灵魂”。<p>　　“灵魂”又叹了一口气，他的声调转变得十分柔和，与其说柔和，毋宁说是沮丧：“我这样地位，日子过得很紧张，紧张得你不能想像，绝不能！”<p>　　在这一点上，我倒是同情他的。<p>　　他是一个独裁者最得力的助手，运筹握策，叱吒风云，一人之下，万人之上，不知多么威风，但是在那几句话上，却可以听出这些年来，他过的实在是非人生活，而且他还必须不惜一切代价，去维持这种非人生活。<p>　　因为他如果一垮下来，那就什么也没有了！<p>　　我又呆了片刻：“我稍为可以想像一下，你的生活当然是紧张的——”<p>　　我的话还未曾讲完，他突然“砰排排”三下响，接连拍了三下桌子，打断了我的话头，尖声道：“你不能，你绝不能！”<p>　　我实在无意和他在这个问题上争下去，是以我摊了摊手：“好，我不能！”<p>　　“灵魂”喘着气，好一会，才渐渐恢复了原状，在尖叫时，他站起来，这时又坐下，以手支额，低着头，好一会不出声，然后才苦笑了一下：“你或许不相信，你和我们绝无关系，照理来说，我绝不应该相信你，但是我倒反而可以对你说说心中的话，而——”<p>　　他略顿了一顿，又苦笑着，才道：“而我对着我自己最得力的助手，却反倒什么也不敢说，这不是很……可笑么？”<p>　　我纠正了他的话：“不可笑，只是可悲。”<p>　　“灵魂”又凝视了我半晌，才道：“这一切，你不会向外泄露吧？”<p>　　“你放心好了，我为什么要向外泄露，我和你没有利害冲突，我也不会时时刻刻取代你的位置，你怕我作甚？”我耸耸肩：“而且；我还想多活几年，不想得罪你！”<p>　　他道：“好了，我们谈正事，我和奥斯教授直接谈过，失败了。”<p>　　“你究竟要奥斯教授做什么？”我直截了当地提出。<p>　　“灵魂”却并不回答：“我只能告诉你一个大概。”<p>　　“请奥斯教授到贵区去进行一项实验？”我还记得他刚才说过的话。<p>　　“不错。”<p>　　“教授不肯。”我哈哈笑了起来：“大可以运用你们第一流的特务，将他绑架。”<p>　　“当然可以，太容易了！”<p>　　“灵魂”一面说，一面又用锐利的眼光望定了我，这使我的心中，不禁大为震动。“灵魂”是一个冷酷无情的特务头子。<p>　　但是刚才，当他提及他几十年来的紧张生活时，内心恐慌得如同暴露在万支灯光之下的一头小老鼠！<p>　　他望了我片刻，然后才道：“我们要奥斯教授做的事，绝对不能有丝毫错误，绝不能！我们不能影响他的情绪，更不能强迫，一定要他自愿，全神贯注地去做，而且，世界上能做到这件事，只有他一个人，只有他！”<p>　　我仍然想推卸责任：“这与我无关，我无能为力。”<p>　　“灵魂”又用力在桌上敲了一下：“你去劝他接受邀请，不论他要多少报酬，或是什么条件。”<p>　　如果我只求脱身，我大可答应他，立时可以离开，可是我却知道，事情绝对没有那样简单，他既然找到了我，而且，还对我透露了他们地区即将发生政治风暴的大秘密，那么，我已经脱不了身，除非我能说服奥斯教授。<p>　　事实上，我更知道，即使我说服了奥斯，帮了他一个忙，事后是不是可以没事，也是难说，因为我已参与机密，参与机密的人，总是特务头子的眼中钉！<p>　　我一直不出声，他有点不耐烦了：“你还在想些什么？”<p>　　我不由自主地叹了一口气：“太多了，想的事太多了！”<p>　　“什么条件，只管提。”他有点傲慢他说。<p>　　“你这句话讲得不对，能不能说服奥斯，一点把握也没有，怎谈得上什么条件？”<p>　　“只要你肯去做！”<p>　　“那么，你对奥斯说明了要他去做的是什么实验？”<p>　　我仍然在问他究竟要奥斯去做什么，但是却采取了一个比较曲折的方法。<p>　　“灵魂”也立时惊觉，他呆了一呆：“没有告诉，但曾经暗示。”<p>　　事情现出一丝曙光，我相信奥斯教授知道“灵魂”要他做什么，而这正是他神态失常的原因。<p>　　事情和生物学有关，可是却无法想像究竟是怎么一回事。<p>　　“灵魂”继续道：“这是极度机密，至今为止，只有主席夫人和我两个人知道，连副主席都不知道。”<p>　　我捉住了他这句话中的语病：“难道主席也不知道？”<p>　　想不到这一句话，竟然给他以极大的震动，不但他的身子震了一震，而且他的眼中，竟也有了惊惶的神色，面色大变！<p>　　虽然那只是一刹那间的事，但已令得我大起疑心。<p>　　而且，他对我的问题，避而不答，在立即恢复了镇定之后，他自顾自地续道：“你既然已经知道了这个秘密，就必须听命。”<p>　　我大声道：“第一，我从来也没有听过什么人的命令；第二，我什么也不知道，因为你什么也未曾对我说！”<p>　　“灵魂”立即更正了他的话：“我或许说错了，我的意思是，你既然知道了我们和奥斯教授之间的纠葛，那一定要合作。”<p>　　我将双手按在桌上，上身前俯几乎和他鼻子相碰，我大声道：“你一定对我十分熟悉，该知道，我绝不在强迫下做任何事情！”<p>　　“灵魂”长叹一声：“没有强迫，我求你答应，我必须获得你的帮助。”<p>　　这家伙，软硬兼施，什么都来，我知道如果不答应代向奥斯说项，目前就无法脱身。如果答应，那么，日后麻烦，方兴未艾，真是左右为难！<p>　　我冷笑了一声：“你必须获得我的帮助，可是，要奥斯教授作什么，却不肯对我说。”<p>　　“不是不肯对你说，而是不能对你说，就算对你说了，你听了之后，一定后悔曾听到那样的事，因为……因为……”他顿了一顿，甚至还喘了一口气，“因为……太骇人听闻了！”<p>　　我呆了半晌，我不认为“灵魂”目前的神态是假装的，而且，事情要“灵魂”亲自出马，那不消说，定然极之严重。<p>　　要命的是：我无论如何想不出那是什么事！<p>　　我没有再追问，“灵魂”呆了片刻：“你明白了？”<p>　　“我明白！”我立即回答：“我是交了霉运，所以才会和你那样的人见面。”<p>　　“别那么说，朋友，如果这件事成功了，我们会十分感谢你，你和奥斯教授的约会是十一时，不多耽搁你了！”<p>　　“灵魂”极其聪明，他也不管我是否已经答应，只是提醒我该去见奥斯。我当然也不说什么，转过身，走到了门口。<p>　　我在门前略站了一站，才道：“我会尽力而为。”<p>　　“非常感谢你，请你别将我们见面的事对人说起。”<p>　　我苦笑：“你将我当白痴了。”<p>　　我推门而出，门外有两个大汉“送”我到电梯门口，他们等我进了电梯之后，才让我恢复了自由。<p>　　我是不是真正恢复自由，只有天晓得，我被监视，这是毫无疑问的事。<p>　　这种情形，令我十分生气，我已经决定，见了奥斯教授之后，要盘问清楚，究竟“灵魂”和他谈的是什么交易。<p>　　我在“灵魂”处，耽搁了二十分钟左右，不致于迟到。<p>　　奥斯教授在郊区的住所十分幽静，全是建筑华丽的别墅。<p>　　我在一幢别墅门前停车，看到房子的一边是一所很大的温室，暖房中有许多花草，有的正盛开着美丽的花朵。<p>　　我按铃，我看到奥斯教授从温室中走出来，开门让我进去：“你迟到了！”<p>　　他也许只是随便一问，或者他知道我一向守时，但是我却不肯放过这机会，我立即道：“有一点意外。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_05'>第十四卷 换头记 第三章 教授的实验</b><p>");

document.write ('　　在我的意料中，他一定会问我什么意外，那么，我就可以对他说，我和“灵魂”见过面，再进一步，就可以讨论“灵魂”要做什么。<p>　　可是，奥斯教授却并不问我发生了什么意外，他只是轻描淡写地道：“幸而你终于来了，你看，我在这里进行的实验，大多数在植物身上进行。”<p>　　他既然这样讲，我心中已经准备了那一大串话，一时之间，自然也讲不出口来，只得先跟他走去。<p>　　一走进了温室，就仿佛置身在另一个星球。<p>　　所看到的，全是一些古构怪怪的植物，我看到一株桔子树，但是在树梢上所长出来的，却是一颗颗的葡萄，而且在枝桠处，有蔓状的藤长出来，在一棵芭蕉之上，生着三种不同的叶子，也开着三种不同的花，一种阔大的野芋叶，在叶柄处生出许多尖刺，如同仙人掌。<p>　　我感到十分迷惑，不禁问道：“教授，你从什么地方搜集了那么多构怪植物？”<p>　　教授“呵呵”地笑了起来：“不是我搜集来，是培养出来的。”<p>　　我明白，那是移植，教授本是世上移植学的权威，像那种移花接木的玩意，在他来说，当然不算是一回事了，别忘记，他曾经创造过双头狗！<p>　　我道：“原来那是移植的结果，我以为你做实验，只限于动物。”<p>　　“动物和植物同时进行，移植的原理是一样的，但是植物在移植后，有一种自然的生长力量，使移殖体和被移殖体，自然接合，然而动物却缺少这种力量，我已经发现了植物那种超特力量的生长激素了。”<p>　　我有点吃惊：“真的？”<p>　　“到目前为止，这还是一个秘密，”奥斯教授的神情很严肃：“现在，我请你来看创，我将极难获得的生长素施用于动物上的结果。”<p>　　他将我带到了暖房的尽头，推开了一扇门，那是他的另一间工作室，工作室中，是一列长桌，桌上放着许多器械和箱子。<p>　　他打开了其中的一只金属箱：“你看！”<p>　　他在讲“你看”时，充满自傲，可是我向那金属箱子内一看，陡地呆了一呆，立即后退了一步，只觉得全身的皮肤发麻，而且起了一阵要呕吐的感觉！<p>　　实在来说，那极其恶心——虽然那是生物移植上的一项了不起的成就。<p>　　我看到了一个前所未见的怪物。<p>　　那怪物的身于，是一条粗大的蚯蚓，但是，在蚯蚓的一端，却是一只蝗虫的头，还有两对足，蚯蚓的身子在蠕蠕而动，蝗虫的足在爬着，唉，还是别说了吧，实在太令人呕心。<p>　　奥斯教授却分明未曾注意到我已经有点受不了，他小心翼翼地合上了箱盖：“你再来看，这才是真正成功的例子，因为哺乳动物也能接受这种生长素。”<p>　　他一面说，一面取下了一只箱子上的布幕。<p>　　我实在不想看，但是好奇心又使我不能不去看那只箱子中的东西。<p>　　那箱子的一面是玻璃的，是以我不必走过去，就可以看到箱子中是什么。<p>　　我看到了一头猫，神情委顿，猫眼闭着，在发出咕咕声。然而那只猫，却还有另外两个头，一个是兔头，在左边，兔眼正在慌张地转动着。而在它的右侧，则是一只小黄狗的头。<p>　　那狗头垂着，像是在打瞌睡。<p>　　那是一个三头怪物，而这三个头，显然全是活的，我只感到全身震栗！<p>　　奥斯教授道：“这是我在六天之前完成的，它们已活了六天，而且，生长情形十分良好，你怎么不恭贺我的成就？”<p>　　我感到十分难说话，我只好道：“教授，你真了不起。”<p>　　教授道：“还有哩，你来看这个。”<p>　　我实在想闭上眼睛，但是我似乎已失去了闭眼睛的能力！<p>　　而且，我的身子，也不由自主地跟着他向前走去，来到了另外一间房间中，在一只金属箱之前，停了下来，那金属箱之上，也覆着一块布。<p>　　我作好了心理准备，接受来自超自然怪物的打击，可是，当奥斯将布揭开之后，我却大大地松了一口气，我看到一头猴子。<p>　　那猴子只有一个头，自颈以下，全在那金属箱子之中，那猴子见了人，发出嘶哑的叫声，眼珠乱转，像是十分痛苦。<p>　　我直到这时，紧张的神经，才略为轻松了一下，嘘地一声：“这猴子在洗土耳其浴？”<p>　　奥斯教授向我神秘地笑了一笑：“或许它想！”<p>　　他一面说，一面伸手在猴头上摸了一下，然后，双手抓着猴子头，向上提了起来，当他的双手向上一提之际，我不禁呆住了。<p>　　那猴子头并没有身子，就只是一只猴子头！<p>　　在颈部分，有一个白色的橡皮套，连结着许多管子，通向那金属箱子，奥斯教授捧着猴头，直送到了我的面前。<p>　　我呆若木鸡地站着，倒是那猴子，还在不断地向我眨着眼睛。<p>　　过了好一会，我才结结巴巴地道：“你……做了什么？”<p>　　奥斯教授将猴子放回了原地：“我将这猴子的头和身体分离了。”<p>　　我只好喃喃地重复着：“分……分离了？”<p>　　“是的，这个猴头，毫无负担地活了十四天，活得很好。”<p>　　我不由自主，伸出手来，摸了摸自己的脖子，苦笑了一下：“真难以想像，你下一步的实验……是什么，你已经做是太过份了。”<p>　　“过份？”奥斯惊讶地反问：“这只是第一步！”<p>　　“第二步呢？”我的声音，甚至有点发颤。<p>　　“第二步。”奥斯扬起了手，洋洋得意。<p>　　可是他只讲了“第二步”三字，在外面，突然传来了“砰”地一声巨响。<p>　　那一下响，打断了奥斯的话头，他转过身去：“你在这里等我，我出去看看。”<p>　　他也不等我答应，便已向外走了出去，我只得在那间房间中等他。<p>　　在奥斯教授离开之后，房间中十分静，只有那只猴头，不时在发出一种嘶哑的声音。<p>　　我实在没有勇气去多看那猴子头一眼，这只猴子头，算是什么呢？算是生命？如果是生命的话，那是什么生命呢？但是却又绝不能说它不是生命，因为它是活的，它会叫，如果它是人而不是猴子的话，说不定还会讲话——当我一想到这里之际，我忍不住机伶伶地打了一个寒战，凉气直冒！<p>　　我为了壮胆，大声叫道：“教授！教授！”<p>　　但是教授并没有回答我，反倒因为我的一叫，大约使那猴头受惊了，它竟发出一种十分尖锐的声音来，同时，掀起了上唇，露出了白森森的牙齿。<p>　　这更使我毛发直竖，我退开了几步，离得那猴头远一些，然后我又叫道：“教授！”<p>　　我已经退到门口了，教授是因为听到外面有什么奇异的声响而出去察看的，照说，我这样大声叫他，他应该回答我的。<p>　　但是我却仍然得不到教授的回答。<p>　　这时，除了那猴头还在发出令人发悸的怪叫声，整所屋子，静到了极点。<p>　　可是，突然之间，我却听到了一阵汽车引擎的发动声，自外面传了过来。<p>　　这令得我陡地一呆，也使得我在一呆之后，立时向外跑出去。<p>　　当我穿过花园之际，我还来得及看到教授的那辆灰色房车，正在急速向外驶去。<p>　　本来，就算教授突然想起了有什么事，而需要离开，那已经是够突兀的了，但或者还可以勉强讲得通。<p>　　可是这时，就在车子向前疾驶而出，我一瞥之间，我却清楚地看到，教授是坐在车子的后座，而且，在教授之旁，还坐着两个人。<p>　　在教授左边的那个，甚至还转过头来，向后面望了一眼，但是由于距离太远，所以看不清楚他的脸面。<p>　　车后座连教授在内有三个人，车子当然是需要有人驾驶的，那也就是说，至少有三个人来这里，将奥斯教授绑架绑走了。<p>　　我之所以立即想到奥斯教授是被绑架的，那是因为我看到，坐在奥斯教授身边的那两个人，将他挟得十分紧。<p>　　而且，如果奥斯教授是出于自愿离去的话，那么在情理上而言，他似乎不可能连讲也不讲一声。<p>　　我又向前奔出了几步，在不可能追上这辆灰色房车之际，才停了下来。<p>　　在我向前奔出的时候，心念电转，不知起了多少疑问，绑走奥斯教授的是什么人呢？是“灵魂”指使他手下干的么？<p>　　但是，我刚和“灵魂”见过面，“灵魂”要我说服奥斯教授去接纳他的请求，而且，他强调要奥斯教授所去做的事，完全要出于自愿，而不能有丝毫强迫，所以，“灵魂”不应该用这种手段对付奥斯教授。<p>　　那么，那三个是什么人呢？<p>　　我叹了一口气，本来已是神秘之极的事情，因为奥斯教授的被绑架，而变得更复杂了。<p>　　而且，在我来说，事情的麻烦，更难以设想。“灵魂”可能会怀疑我在从中搞鬼，因而来对付我了！<p>　　为了我的利益，奥斯教授究竟落到了什么人手中，我亟需弄清楚！<p>　　我停留了大约只有半分钟，便向我的车子疾奔了过去。<p>　　当我可以看到我的车于时，忽然听得“砰”地一声，车门被关上，有一个人自我的车子中，跳了出来，以极快的速度，向外奔开去。<p>　　那人开的是另一边的车门，身子有车身隔着，我看不清是怎样的一个人。<p>　　但是我一看到居然有人从我的车子中跳出来，心中的恼怒，实在难以形容，我大叫一声：“别走！”<p>　　我迅速绕过了车头，向前追过去。<p>　　然而，当我一越过我的车子之际，我忽然听到了在我的身后，又传来了一阵急促的脚步声。<p>　　从那阵脚步声听来，自我身后逼近过来的人不止一个，在那刹间，我明白了，躲在我车内的不止一个人，他们之中的一个，在我走近车子时跳了出来，引我去追他，好让他的同伴，在背后偷袭我！<p>　　我仍然向前奔着，但是突然之间，蹲了下来，同时，猛地转身，倏然直立，双拳向前击出。<p>　　在我身后逼近来的，是两个大汉。<p>　　两拳直陷进了他们的肚子之中，那两个人穿着深色的运动衫，头上，套着丝袜，脸面不清，在我的拳头陷进他们肚子的一刹间，我却也可以看出他们脸上那种充满痛楚的神情。<p>　　他们当然和绑走奥斯教授的人一伙，他们之中还有人没有走，这是我求之不得的事。<p>　　我迅速地抽回拳头来，他们两人，不约而同地抱住了肚子，身子向前一俯，向前跌出了半步，而还不等他们的身子站定，我两拳又已再度挥出，这一次，拳头以至少八十磅的冲力，向他们的下颏击出。拳头和他们的下颏接触之时，发出了可怕的“拍”地一声响，在我右边的那个，身子突然打了两个旋，跌了出去。<p>　　但是，那入的身子才一跌出，手在地上一按，立时站了起来，连跌带爬，向前疾奔了出去。<p>　　而在我左边的那个家伙，却没有他的同伴那样幸运了，因为我的左手之上，戴着一只相当大的戒指，当那只不锈钢戒指，连同八十磅的冲力，一齐撞向他的下颏之际，那滋味不是十分好受！<p>　　他发出了一下模糊不清的惨叫声，身子向后倒去，我的拳头上，立时染满了鲜血。<p>　　我不去理会那没命也似逃走的家伙，踏前一步，在那人的胸口踢了一脚，那人已全然没有反抗能力了！<p>　　他在地上翻了一个身，跪了起来，背对着我，双手捧住了头，自他的口中，则发出了一阵呜咽声，我拔起了一把草，擦着我拳头上的血，然后，我向他走过去：“别装死了，站起来！”<p>　　那人的身子发着抖，看来像是十分痛苦，但是，当我来到了他的身后之际，他却突然一个旋转，跳了起来，在他身子一转之际，我已看到他的手中多了一柄枪！<p>　　由于他的身子在急速转动，所以容易避开他的射击，我着地向外，疾滚而出。<p>　　在我滚到车子底下之时，“砰砰”两下枪声，子弹射在地上，我的身子滚进了车底，又迅速地穿到了车子的另一边。<p>　　那样，在我和这家伙之间，有了一辆车子，他射不中我。<p>　　他不再射击，而转身向外奔开去。我不禁为难之极。<p>　　我当然希望俘掳他，但是要俘虏他，就必须追上去，我来探访奥斯教授，绝料不到会发生什么意外，是以我的身上，虽然经常都备有一些武器，然而这些武器，却全不能和手枪相敌。<p>　　我如果追上去，那么那家伙射中我的可能性就极高！<p>　　而如果我不追上去，那么我就要失去唯一的线索！<p>　　我考虑了极短的时间，便突然拉开了车门，坐到了驾驶位上：用车子去追他！<p>　　当然，他仍然可以开枪向我射击，但是我如果高速地向他冲过去，他可能命中不了目标。<p>　　而且，我伏着身子，就算他射中了车子，他也未必伤得了我。<p>　　当车子发出狂吼声向前冲出之际，那人满是血污了脸转了过来，连续不断地射击。<p>　　车前的玻璃碎了，我低着头，变得盲目地向前冲去，车子像一头发了疯的公牛。突然间，右轮上又中了一枪，车子猛地一侧，突然翻了过来，变成了四轮朝天，我在车内，翻了一个筋斗，忙不迭爬出来时，车子已经起火烧了起来。<p>　　我一爬出车子，就向前面看去，我看到一辆车子在公路上迅速地驶出来，车门打开着，车中有人伸出手来，拉着那人，上了车子。<p>　　而在那人跳上车子的一刹间，“叭鞍鞍鞍”，一排手提机枪的子弹，就在我面前一码处，留下了一排整齐的弹痕！<p>　　我出了一身冷汗，僵立在那里。因为我绝不认为那机枪射手之射不中我，是因为他的射击技术差！<p>　　那一排子弹，完全可以射中我！<p>　　但是他却没有那么做，他的目的，只是在阻遏我再向前追去！<p>　　在这样的情形下，如果我还会向前追去的话，那么我就是十足的白痴！<p>　　我呆立着，眼看那辆车子，绝尘而去，转眼之间就再也看不到了。<p>　　我仍然呆立着，因为我心中的疑惑更甚，不明白何以对方要枪下留情。他们绑走了奥斯教授，但如果将我枪杀了，岂不是更干净利落？<p>　　为什么他们竟不这样做？<p>　　我一直呆立着，直到我听得奥斯教授的住宅中，有电话铃声传出，我才奔回屋子，拿起了电话，电话的那边传来了一个听来模糊不清的声音：“有一位卫先生，是正在拜访奥斯教授的，请他听电话。”<p>　　竟是找我的电话！<p>　　我吸了一口气，才道：“我就是。”那边的声音道：“请你等一等。”<p>　　我忙问道：“是谁，怎么一回事？”<p>　　接着，我听到了“灵魂”的声音。<p>　　“灵魂”在电话中道：“我委托你的事情，进行得怎么样了？”<p>　　我“哼”地一声：“你已主使你的手下，将奥斯教授绑走了，还来问什么？”<p>　　我虽然不以为绑走奥斯教授的是“灵魂”的人，但是整件事实在太波谲云诡，“灵魂”也大有可能主使手下绑走教授，是以我才这样说。<p>　　“什么？”“灵魂”自电话中传来咆哮。<p>　　“奥斯教授给人绑走了，是你手下干的好事！”<p>　　“你在什么地方？”他继续咆哮。<p>　　“你电话是打到什么地方来的？”我也恶声相向。<p>　　“在原址等我，我立即就来！”<p>　　“你来？”我感到十分奇怪，立时反问他。<p>　　可是，他没有回答，立时挂断了电话。<p>　　以“灵魂”的身份而论，他在那间贸易公司内出现，已是十分值得奇怪的事。但如果说他竟准备公然行动的话，那更奇怪之极！<p>　　因为这里并不是A区。“灵魂”在A区，是个叱吒风云的人物，但是在这里，他要是乱来，可能锒铛入狱的。<p>　　当然，以A区的势力，在交涉之下，“灵魂”终于会被释放出来。但是A区的政局瞬息万变，如果“灵魂”在此地受挫，那么他在A区的政治生命可能会就此完结！<p>　　“灵魂”习惯于那么险恶的政治生涯，他当然应该考虑到这一点。<p>　　但是他还是立即要到这里来，由此可知这件事是如何的严重。<p>　　那么，我应该怎么办呢？<p>　　本来，奥斯教授、“灵魂”、将奥斯绑走的那一批人，三方面之间，和我绝无关连。然而如今我却已不可避免地卷进了漩涡之中！<p>　　照眼前的情形看来，我自然只好在这里等“灵魂”的来到。因为若是当“灵魂”赶到，发现我不在这里的话，一定以为我在从中捣鬼！<p>　　当我想到这里的时候，我忽然想起，如果奥斯教授不是真的被人绑走，我劝教授逃走，然后再对“灵魂”说奥斯教授已被人绑走了，这倒是一个极好的办法，这个办法是可以使奥斯教授摆脱“灵魂”对他的纠缠，只是可惜如今奥斯教授真的落入了一批来历不明的人手中！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_06'>第十四卷 换头记 第四章 迭遇武术高手</b><p>");

document.write ('　　我来回踱了几步，“灵魂”不可能如此快赶来，我应该还可以趁这个空档做些事，我转身上楼去，在教授的卧室之中，略转了一转，教授一定是一个十分爱好整洁的人，他的房间中，可以说一尘不染。<p>　　在二楼，还有几间房间，我都推开门来看了一看，没有发现什么异样，这大约费去了我十来分钟的时间，而那时，我已经听得一阵急速的汽车声传来，我自窗口向外看去。<p>　　我看到一辆名贵房车和两辆普通的房车，疾驶而至。<p>　　而那辆大车子，使用外交官的车牌。<p>　　我一看到这辆车子，就知道那是“灵魂”来了，于是我匆乙地下楼去。<p>　　当我奔下楼梯，来到了楼梯的转角处之际，我踢到了一样东西。<p>　　我低头一看，那是一本小的记事本，是随时可以放在上衣袋中的那种。皮封面紫红色，我记得这是奥斯教授的记事本。<p>　　是以我附身拾了起来，放入袋中。<p>　　而等到我奔到楼下时，“灵魂”已然在几个人的簇拥之下，旋风也似地卷了过来。<p>　　一看到了我，“灵魂”立时停了下来，在他身后的五六个人，立时散开，将我围在中心。他们的行动之熟练和快捷，已经配合的如此之完美，这证明他们全是久经训练的一群。<p>　　而“灵魂”则直趋我的身边，厉声道：“怎么一回事？你说，怎么一回事？”<p>　　这个其貌不扬的矮个子，竟敢如此厉声地向我喝问，我当真想一只手按住他的头顶，另一只手向他的下颏，狠狠地打上一拳。<p>　　但是我却竭力忍往了，没有那么做。<p>　　因为这个其貌不扬的小子，他拥有指挥十万名以上遍布地球每一角落，穷凶极恶特务的权力！<p>　　我忍住了气：“我和教授在实验室看一只猴子头，忽然外面传来‘砰’地一声，教授走出来看，等我叫他而听不到他的回答之后，再赶出来看时，教授已经被绑走了！”<p>　　“灵魂”的双眼之中，冒着异样的光采地望着我：“什么人，绑走他的是什么人？”<p>　　“我不知道，他们套着丝袜，我曾和他们中的几个人打过，但是终于被他们逃脱，我还几乎丧生在他们的子弹之下。”<p>　　我扬了扬我仍然沾着血的拳头。<p>　　可是“灵魂”却一下冷笑：“你将教授藏到什么地方去了？你以为我会相信幼稚恶劣、无聊而不可靠的谎言？”<p>　　我又是吃惊，又是恼怒，我甚至恼怒得将拳头扬到了他的鼻子之前，我大声喝道：“我说的是实话，只有像你这种卑鄙的人，才习惯于说谎！”<p>　　“灵魂”并不和我再争辩，他只是冷冷地道：“卫斯理，你被捕了！”<p>　　我不禁怒火上冲：“你以为这里是什么地方？你有权力在这里随便捕人？”<p>　　“灵魂”冷笑一声：“所谓权力，是强者的象征。如果你现在不能抵抗我们，那我们就有权力，而你的被捕，也成为事实！”<p>　　我厉声道：“是么？”<p>　　随着这两个字，我的拳头，也已向前疾送出去！<p>　　“砰”地一声，我拳头的正面，齐齐正正地击在“灵魂”的面门之上，“灵魂”的身子向后跌去，我迅速地跳了起来。<p>　　我身形跃起，是想先将“灵魂”制住了再说，在目前的情形下，必须擒贼擒王，先将“灵魂”制住了，才能谋脱身之道。<p>　　但是，我低估了围在我身边那几个人的力量了！<p>　　就在我身子跃起的那一刹间，“砰砰”两声响，背上已重重地中了两掌。<p>　　发出那两掌的人，一定是武术高手，因为那两掌的力道是如此之大，以致令我猛地向前跌出去，还未落地，眼前金星乱迸间，左腰也已吃了一拳！<p>　　我飞起一脚，向左踢出。<p>　　那一脚踢中了那人的什么地方，我不知道，只听到了一下十分难听的骨裂声。<p>　　紧接着，我的身子向下倒去，在地上一个翻滚，我的头顶又中了一脚，那一脚力道之重，令得我视力几乎消失！<p>　　但是我还是勉力跳起，依稀看到面前有一条人影，猛地向前扑过去，双拳齐挥，那两拳的力道极猛，我只觉得左拳是击在硬物上，右拳则陷进了那柔软的肉中。<p>　　接着，我被一种极大的撞击力量弄得旋转，转了不止一下，在那几秒钟之中，如同陀螺一样地转动。<p>　　在身子急速地转动时，绝无能力反击，背部和头部，又受到了重重的几击。<p>　　在我多年来的冒险生涯之中，还未曾遇到过那么强的对手，这几个“灵魂”的护卫，毫无疑问全是一等一的高手！<p>　　我虽然被打得天旋地转，但是我还可以觉得出，向我进攻的人，在施用着各种各样的武术——传统的中国武术。<p>　　当我身子的旋转稍为慢了下来之际，在我面前，突然有双足飞蹴而至，正踢在我的胸口之上，令得我又向后仰跌了出去。<p>　　当我的后脑重重地撞在地上之际，若不是我有着自小就接受的中国武术训练，那我一定早已昏死过去了，然而即使如此，我也昏了半分钟之久。<p>　　我听得“灵魂”用一种异样的声音叫道：“别打了，要活的！”<p>　　另一个道：“首长，他昏过去了！”<p>　　“灵魂”的声音听来异样，使我几乎要睁开眼来看创，那一拳究竟击中了什么地方，造成了什么样的结果，以致他讲话的声音也变了。<p>　　但是我却没有那么做，我仍然闭着眼睛。<p>　　既不能力敌，就必须用一些智谋，假装昏过去，再出其不意攻击！<p>　　“灵魂”却立时道：“别太高兴，这人出名的狡猾，他假装昏过去。”<p>　　在“灵魂”的那句话之后，我立时觉出，有一脚向我的脸上踏来。<p>　　那只脚踏住了我的鼻子，搓来搓去，同时，我听得他道：“首长，你放心，他如果是假装昏去，我们可以令他真昏迷，如果他是真的昏迷，我们可以令他醒过来！”<p>　　说着踏下来的力道加重了！<p>　　这令得我实在无法再装作昏迷了！试想，当你的鼻子被人重重地踏着，而且还在不断地搓动之际，如何还能躺着一动都不动呢！<p>　　我缓缓地吸了一口气，尽量地再忍受了几秒钟那种难以形容的痛苦。然后，我双手突然抓住了那只脚，猛地扭了一下。<p>　　随着我双手的扭动，我听得“卡”地一下骨折之声，那种声音听在我的耳中，使我生出了一股莫名的快感，精神也为之一振，猛地一跃而起！<p>　　别以为我双手已松开了那只脚，我不曾！<p>　　在我身子跃起之际，那人带着一声异样的惨嚎声，向下倒去。<p>　　而不等他的身子落地，我已抡着他，旋转着，打横扫了出去。<p>　　在那时候，我仍然眼前金星乱迸，情形不怎么好，但是却可以觉出，在将那人横抡而出之际，至少撞倒了三个人。<p>　　然后，我双手突然一松。<p>　　由于我抡起那人的时候，用的力道实在大猛，是以我双手一松之后，由于离心力的作用，那人的身子，“飕”地向前直飞了出去。<p>　　我的身子摇摇摆摆，转了过来，我竟意外地发现，我的身前没有敌人，站在我前面的只是一个矮小的身形，那是“灵魂”。<p>　　在“灵魂”的脸上，满是血迹，这令我要开心得尖声大笑！<p>　　但是，他的手中所握着的那柄手枪，却又令我笑不出来，那柄大型的德国制军用手枪，和他矮小的身形，显得十分不相称。<p>　　他继续用那种像重伤风也似的声音道：“我对你感到讨厌，如果你打不死，那么，可以试栽这柄手枪的威力！”<p>　　他的话，反令得我的神智清醒了不少。<p>　　我转动着眼睛，四面看着，四个人躺在附近呻吟，还有一个人，则在十码开外处躺着，发不出呻吟声。<p>　　我当然不想试一试那柄手枪的威力，因为我知道在如此近距离，他手中的枪射中了我之后，我的身子会起什么样的变化。<p>　　是以，我站立着不动，我只是道：“打架是你先发动的！”<p>　　“灵魂”沉声道：“转过身去！”<p>　　我没有办法不依从，我只得转过身去，“灵魂”又向他的护卫咆哮起来：“起来！起来！饭桶，五个也对付不了一个！”<p>　　在地上的四个人，挣扎着，苦着脸，有两个人站了起来，还有两个当然是断了骨，他们只能像狗一样地在地上爬动着。<p>　　而在远处的那一个，根本生死不明，连动也未曾动一下，“灵魂”愤怒地道：“走！”<p>　　我向前走着，尽量使自己的样子轻松：“将我押回那间‘贸易公司’去？或者，可以将我再转押到别的地方去，车子经过市区之际，我大声叫，你怎样？”<p>　　“灵魂”刻薄地道：“谢谢你提醒我，放心，你会在行李箱中。”<p>　　我立时道：“我一样可以弄出声响来引人注意，当别人发现你公然从事非法活动，你的声誉将受到影响，许多在等待机会的敌人，将会在主席面前攻击你，你的政治生涯，也就完了。”<p>　　我竭力想用言语来打动他，但是他却全然不听。<p>　　我们已来到了车子之旁，他吩咐道：“打开行李盖，钻进去！”<p>　　我无法不照做，在我进了行李箱之后，他“砰”地一声，合上了箱盖，我在行李箱中缩着身子，我当然能够用拳头敲着行李箱盖，发出巨大的声响。“灵魂”似乎并不在乎这一点，车子已在开动了。<p>　　然后，我闻到了一股浓烈的麻醉气体的味道。<p>　　我明白为什么“灵魂”不怕我弄出声响来了，他在车厢之内，可以通过特殊的装置，向行李箱施放麻醉气体！<p>　　我已然有昏眩之感，在半分钟之内，我就要昏过去！<p>　　在这仅余的半分钟内，我该做些什么？<p>　　我立即想到了那本小本子，取了出来，在黑暗中摸索着，当我感到我把它塞进了一条隙缝中时，已然半昏迷了！<p>　　接着，我全然昏迷过去。<p>　　又接着，过了不知多久，我的眼前开始看到许多红色和绿色的圆圈在晃动，口渴之极。<p>　　我大声地叫道：“水！水！”<p>　　可是事实上，却一点声音也发不出来。<p>　　我像是拼命在澳洲的中央沙漠中挣扎，爬在灼热的沙粒上。头顶是该死的太阳，我舔着焦枯了的嘴唇，我狂叫着：“水！水！”<p>　　终于，我能发出声音来了，我听到了我自己叫出来的声音：水！<p>　　于是，有一些极酸的液汁，流进了我的口中，那种液汁酸得如此不堪，大概是纯的柠檬汁，令得我的身子，猛地震动，这自然也令得我清醒了不少，我一欠身，坐了起来。<p>　　同时，我睁大了眼，也可以看到我眼前的情形了。<p>　　我在一间房间中，那房间并不大，但布置得十分神秘，光线黯淡，有一套沙发，我躺在其中的一张长沙发上，当我站了起来之后，我双足踏在柔软的、暗绿色的地毡上。<p>　　所有的窗子，全挂着暗绿色的帘子，在我的对面，坐着两个人。<p>　　我转头向门口望去，门旁，一个人站着。<p>　　这三个人都不说话，而其中的一个人，手中拿着一只杯子，是空的，杯中的柠檬汁，大约己灌进我的口中，我摇了摇头，使得自己更清醒些，然后，我一伸手，拿起我前面的一杯水，一口气喝了个干。<p>　　我用手背抹了抹口，站了起来，大声道：“这里是什么地方？”<p>　　随着我的咆哮声，门打开，“灵魂”满面怒容地走进来，我“哼”地一声：“你想怎样？你要奥斯教授替你做事，对付我，又有什么用？”<p>　　“灵魂”并不回答，他只是向门外招了招手，一个瘦得十分异样的人，头上扎着一幅黑巾，他的脸和骷髅一样，给人以十分神秘的感觉。<p>　　而在那人一进来之后，“灵魂”向后退了一步，向我指了一指，另外三人，也一齐退了开去，他们的手中都握着枪，对准着我。<p>　　我冷笑道：“好了，又玩什么把戏？”<p>　　“灵魂”冷笑道：“这位先生要你把左臂的衣袖卷起来。”<p>　　我呆了一呆：“做什么，打防疫针么？看来他是一个蹩脚医生。”<p>　　我故作镇定，才这样讲，但是“灵魂”却一本正经地道：“你错了，他是全世界最好的医生之一，他的医理，任何人不明白。”<p>　　我再向那人看了一眼，哈哈大笑了起来：“他是一个巫医？”<p>　　“灵魂”道：“可以说是。”<p>　　我突然跳了起来，我跳到了一张沙发之上，使我的身子猛地一弹，本来我在那一弹之后，是可以又向“灵魂”扑了过去的。<p>　　但是，我刚一跳起来，“砰排排”三下响，那三人都立即扳动了枪机。<p>　　三颗子弹都在我的身边掠过，其中的一颗，由于离得我实在太近了，就在我的颈旁掠过，以致我的头发，也焦了一片。<p>　　这三颗子弹之所以未曾命中，当然不是由于那三名枪手的技术差。那三名枪手拔枪之快，射击姿势之美妙，在在都表示出他们是第一流的神枪手，而他们之所以未曾命中，当然只是存心警告。<p>　　我站在沙发上，不敢再动。<p>　　“灵魂”嘲笑地道：“快下来，将你左手的衣袖卷起来，我们大可以在你昏迷的时候，将你绑起来，但我们没有那样做，那是尊重你，希望你也懂得尊重自己！”<p>　　给他那么一说，我倒不好意思再怎样了。但是我还是瞪着眼道：“那个巫医，他想在我身上，玩些什么把戏？”<p>　　“灵魂”道：“不会死的，不必害怕。”<p>　　我闷哼了一声，这个神秘的巫医，能令任何人都感到心底下生出一股寒意。<p>　　我自沙发上跳了下来，只见那巫医一直放在身后的左手，移到了身前，他手中握的是一只蓝底白花的布包裹。<p>　　他将那布包裹放在桌上，解开来。<p>　　布包裹裹面是一只竹盒子，那竹盒子以极细极细的竹丝编成，盒身通红，可见已然年代久远。竹盒上还有许多图案编织着，但由于竹盒实在太陈旧了，看不清楚。<p>　　一看到那只竹盒，不禁唤起了我一段很久之前的回忆，那是我在一个极其神秘的区域中度过的一段日子，这个区域中的一切，都神秘而不可思议，那便是中国大陆云贵两省中的苗区。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_07'>第十四卷 换头记 第五章 限期三天寻出教授</b><p>");

document.write ('　　那竹盒是苗区的手工艺品，那个瘦得出奇的人，这时，我也知道了他的身份！<p>　　他是一个蛊师！<p>　　那是苗区中具有无上权威的人物，因为他操纵着所有人的生死，而且，他可以要你什么时候死，你就得什么时候死！<p>　　那绝不是“神话”，而是实实在在的事实。从中国苗区传出去的蛊术，一直流传在泰国、缅甸、马来亚等地，在那一带，蛊术被称为“降头术”。<p>　　当我在苗区生活的时候，我曾和两个最著名的蛊师，成为极好的朋友，而我到苗区去，也是为了一件极奇异而不可思议的事。<p>　　当我在苗区的时候，我还意外地见过一个细菌学家在那里研究“蛊术”。他的研究，已有了一定的眉目。<p>　　我望着那蛊师，不等他打开那只盒子来，我就对他讲了一句话。<p>　　那句苗话，当然不是“灵魂”所能听得懂的。<p>　　然而我所料的却一点也没有错，那奇异的人，睁大了眼睛，现出十分奇怪的神色来，望定了我。<p>　　其实，我问他的话，翻译过来，是十分普通的，我只是问他：“你认识系金带的桃版么？”<p>　　这句话，需要解释一下，“桃版”，是一个人的名字，“系金带的”，则表示这个人的身份，只有最老资格的“蛊师”，才能在腰际系上金色的带子。<p>　　别以为那仅是一种普通的带子，那条金色的带子，制作过程极其繁杂，通常要手艺精巧的苗女七八人，工作近一年之久。<p>　　而佩上了这条金带，也表示这人在苗区之中的无上权威！<p>　　当我问出了这句话的时候，“灵魂”因为听不懂我在讲什么，而瞪了我一眼。<p>　　但是在我面前的那个蛊师，却突然震动了起来，他手按在那竹盒上，猛地抬起头来，望定了我之后，好一会，才以同样的苗语问我：“你认识桃版么？”<p>　　“灵魂”仍是听不懂这句话的，但是他却有足够的机灵，知道我们两人正在交谈，是以他咆哮：“你们在讲些什么？”<p>　　那蛊师转过头去，指着我，十分惶恐地道：“他认识桃版，他认识桃版！”<p>　　“灵魂”不耐烦道：“桃版是什么人？”<p>　　那蛊师十分发怒，但是他显然不愿使怒意发作，是以他只是在眼中闪着愤怒的火花：“桃版是我的父亲，是最伟大的人。”<p>　　“灵魂”叫道：“胡说，最伟大的人，是主席，只有他才最伟大！”<p>　　那蛊师一副敢怒而不敢言的神态，但从刚才的话中，我已知道了他的身份，原来是桃版的儿子！<p>　　我们两人的交谈，使得“灵魂”怒不可遏，他陡地走过来，竟然伸出手来，“拍”地一声，在那蛊师的脸上，重重掴了一掌！<p>　　随着那“拍”的一下掌声，房间之中突然静了下来，静得只听得到我们几人的呼吸声。<p>　　“灵魂”对于这种突如其来的沉寂显然也感到十分意外，他在两分钟之后，又道：“为什么你们不出声了？为什么？”<p>　　那蛊师没有出声，我则缓缓地道：“你既然懂得利用蛊师，那么你总该明白，永远别得罪一个蛊师，而且，永远别让他们的手碰到你的身子，你的手，也不可触及他们的身子！”<p>　　“灵魂”的面色，变得十分青白：“别恐吓我！”<p>　　我镇定地道：“我并没有恐吓你，但是你在开始害怕！”<p>　　他连忙翻起右掌心来，仔细地看着，面上现出十分犹豫的神色，直到那个蛊师冷冷地讲了一句话，他才如获重生。<p>　　那蛊师道：“你不必害怕，我没有下蛊。”<p>　　“灵魂”松了一口气，但是那蛊师又指着我道：“可是，我也不能对他下蛊，他曾经是我的父亲、伟大的桃版的救命恩人。”<p>　　“灵魂”怒不可遏：“你违反命令？你应该知道结果怎样！”<p>　　蛊师面色铁青，冷冷地道：“我知道！”<p>　　“灵魂”扬起手来，又待向那虫师掴去，但是才扬到了一半，便忙不迭地缩了回来。<p>　　我扬了扬手：“你不必发怒，本来你想叫他来害我，是不是？”<p>　　“不是害你，是给你一个期限，叫你去做一件事！”<p>　　“不必了，我这个人，用刀架在脖子上，叫我去做事，我也不肯，现在，我们谈一桩交易，答应我的条件，就替我去做事，好不好？”<p>　　“灵魂”考虑了半晌，才道：“好，条件是什么？”<p>　　我向那蛊师一指：“让他自由，别再管他的行动，并且保证你的手下，不再去骚扰他。”<p>　　“灵魂”呆了一呆：“那不行，他是我们这里最有用的人，每当我们有重要的任务，要派人出去，而又怕派出去的人投奔敌对阵营，他就有用了。”<p>　　我道：“可是，我却又怕他留在你那里，并不安全。”<p>　　“灵魂”道：“你放心，他安全，而且，他自己也必然愿意留在我这里的，京版，是不是？”<p>　　那蛊师向我惨然一笑，然后又点头道：“是！”<p>　　从这种情形来看，“灵魂”显然控制着他，而他似乎也有说不出的苦衷。我还未曾再追问下去，“灵魂”已然道：“而且，在他而言，他还一定希望你能够真诚地和我们合作。”<p>　　我略想了一想，道：“你原来想要我做什么？”<p>　　“三天，三天的期限，替我找教授来。”<p>　　“三天！”我叫了起来：“你疯了，教授落在什么人的手中都不知道，一点线索也没有，我一个人，怎能在三天之内找到他？”<p>　　“不是你一个人，我的组织将予你全力支持。”<p>　　“那也不中用，你肯将你的组织的指挥权移交我也不行，如果行的话，你自己不会去找么？”我连续地加以拒绝。<p>　　“灵魂”叹了一声：“时间不够了，三天已是极限，而且，找到了奥斯教授之后，没有时间劝服他，只好强迫他去做！”<p>　　我疾声问道：“究竟是做什么事？”<p>　　“灵魂”冲口而出道：“主席——”<p>　　他只讲了两个字，便突然住口。<p>　　他虽然只讲了两个字，但这算是我卷入这件事以来最大收获，因为我知道这件事，竟和A区的这个大独裁者有关。<p>　　本来，我早是应该想到这一点的！<p>　　若不是事情和这个“伟大的”独裁者有关，那么，“灵魂”又怎会亲自出马？<p>　　那么，发生在这个“大独裁者”的身上的，又是什么样的麻烦呢？<p>　　我立时毫不留情地取笑他：“原来是你们的主席有了麻烦？你们的主席，据你们的宣传，无所不能，是当今世界上最伟大的人物，甚至是全人类的救星，为什么他有了麻烦，自己不能解决？”<p>　　“灵魂”的面色，十分难看：“太肆无忌惮了，你要小心！”<p>　　我冷笑：“对，我要小心，我要小心地使我不和你们发生任何关系！”<p>　　“灵魂”冷冷地：“现在，答应三天之内找教授回来！”<p>　　我将双臂叠放在胸前：“我可以答应你尽力而为，但是我绝不受人驱使，除非让我知道事情真相，使我明白是不是值得去做这件事。”<p>　　我以为，“灵魂”刚才既然说得如此之迫切，那么在如今这样的情形之下，他一定肯将实情，向我讲的！<p>　　只是我料错了。<p>　　“灵魂”斩钉截铁地道：“不能，绝不能！”<p>　　我的心中一凉，若不是机密到了极点，他怎会这样？<p>　　然而，事情越是秘密，我想知道的好奇心也越甚。<p>　　我冷笑道：“你大可不必如此故作神秘，你已将事情对奥斯讲起过，如今他已落在另一帮人的手中，他会泄露！”<p>　　“灵魂”搓着手：“泄露也不要紧，他只是知道一些梗概，而不是事情的全部。”<p>　　我立即道：“他只知道事情的一些大概，便宁可不要五百万美金，由此可知你要他去做的事，如何卑鄙！”<p>　　我故意这样说，希望在盛怒之下的“灵魂”，多少会露出一点口风。<p>　　“灵魂”却并没有发怒，他只是叹了一声：“我也想不到为什么奥斯教授不肯这样做？为什么？他又不是基督徒，相信所有生命——尤其是人，全是上帝所造，不应该用人力改变。”<p>　　我心中陡地一动，奥斯教授是一个著名的生物学家和外科手术专家，而如今“灵魂”又这样讲，那么，难道是要奥斯教授去进行一项手术？<p>　　一想到了这一点，等于在一团杂乱无章的线团中，找到了个头。<p>　　虽然，要将那个“线团”予以整理，使得它完全通顺，还不是一件容易的事，但是我至少可以执着那个线头，来进行思索。<p>　　我想起了“灵魂”急迫和有异于常的神态，由于他是“灵魂”，因此我的注意力，又自然而然地落在他的主席的身上。<p>　　A区的主席已有三个多月未曾公开露面，世界各地，都在对这件事进行着各种各样的揣测，有一些“观察家”，甚至已肯定地说，这个野心勃勃的大独裁者，其实早已死了，只不过为了避免引起极度的混乱，是以死讯隐秘不发。<p>　　那么，“灵魂”亲自出马来找奥斯教授，而且，找得如此之急，是不是为了他的主席呢？<p>　　我呆了约有一分钟，在那一分钟之中，我一直逼视着“灵魂”，而“灵魂”也像是看透了我的心中所想的是怎么一样，显得十分不安。<p>　　我趁他显得十分不安之际，又展开了心理攻势，冷笑道：“据我想来，只怕和教徒不教徒没有怎么关系，多半是你们那位主席的人格，不足以感召一个杰出的生物学家！”<p>　　“灵魂”的面色突变，他的脸色，变得如此之难看，那倒是我绝对意料不到的。他竟然一伸手，抓住了我胸前的衣服，他抓得如此之紧，以致令我也不免有些吃惊起来，我失声道：“你做什么？”<p>　　“灵魂”压声道：“你知道多少？你知道多少？”<p>　　我猛地在他的肩头上一推，将他推开了：“你什么都未曾讲过，我知道了多少？”<p>　　“灵魂”吁了一口气，面色渐渐地恢复了正常：“你只是猜想！你是聪明人，最好不要胡思乱想，我们的主席很好。”<p>　　他这最后一句话，和“此地无银三百两”，实在有着异曲同工之妙。<p>　　我点头道：“那或者是我想错了，请代我向贵主席问候，现在，我可以告辞了？”<p>　　“不能，你必须在三天之内帮我们找到奥斯。”<p>　　“那算什么？”我不禁发起怒来：“你手下有上万特务，却硬要我来帮忙？”<p>　　“不错，我手下的人很多，而且我们正在努力找他，但是我相信，如果他会和别人联络的话，那么他一定会找你，因为你是他的朋友。”<p>　　“我绝不会为你们工作。”<p>　　“灵魂”沉思了半晌：“本来，京版如果肯下蛊的话，你一定肯答应。”<p>　　他讲到这里，忽然狞笑了起来：“我要告诉你，不答应，不论我遭到了何等样的失败，还是有足够的力量，使你家破人亡！”<p>　　他那时的凶狠神情，令得我不寒而栗。<p>　　但是我还是硬着头皮大声道：“算是威吓？”<p>　　“就算是吧，兄弟！”“灵魂”冷冷地道。<p>　　有人说这个权倾一时的“灵魂”，乃是小流氓出身，如今这句话听来，当真有点小流氓的口吻！<p>　　我听了这种流氓口吻的话，倒是不如该如何回答才好了，“灵魂”又道：“记得，三天，你只有三天！”<p>　　我还未曾回答，他就挥了挥手。<p>　　“灵魂”一挥手，那几个大汉，便大声叱喝了起来，将我赶了出去，我被赶出了房间，来到了走廊中，又被从楼梯上赶了下去。<p>　　我一连下了好几层楼梯，才看清楚，原来我正是在我的进出口公司的那间大厦之中。<p>　　不消说，刚才我和“灵魂”见面的地方，一定是写着“贸易公司”招牌的特务机构。<p>　　我尽力使自己定下神来，走进了我的公司，这时，正是中午休息的时间，公司中没有什么人，我进了我的办公室。<p>　　我坐了下来，双手捧住了头，需要整理一下混乱的思绪。<p>　　但是，我发觉我自己竟然无法定下神来，我无法摆脱“灵魂”对我的威胁。<p>　　“灵魂”是如此庞大、严密的特务机构的负责人，他要闹得我六宅不安，实在容易之极，如果在前几年，我只是单身一个人的话，那么，对于“灵魂”的威胁，我自然只是置之一笑。<p>　　但如今却不同：一个有家室的人，没有权利去任性胡来。<p>　　想来想去，当我发现自己竟已变得如此怕事之际，心中更十分不舒服，顺手取过了一瓶酒来，喝了两口。<p>　　就在我用手背去抹唇之际，电话铃响了。<p>　　我拿起了电话，一个女性的声音：“卫斯理先生？”<p>　　“是。”<p>　　“请你等一等，奥斯教授要和你讲话。”<p>　　我的心狂跳了起来，“灵魂”的料事，竟如此之神，奥斯果然和我联络！<p>　　而奥斯与我联络，会打这个电话，道理也是很简单，当我和他认识之际，我曾给他一张名片，名片上印的，就是这个电话！<p>　　我忙道：“奥斯，怎么一回事？”<p>　　但是我却并没有立即得到回音，那当然是电话从一个人的手中交到另一个人手中之故。<p>　　接着，在几秒钟之后，我听到了奥斯的声音：“卫斯理，我的朋友，是你么？”<p>　　“是我，你在哪里，你可好么？你——”<p>　　我提出一连串的问题，但是不等我讲完，他便已打断了我的话头：“我很好，我在一心想保护我的自己人的地方。”<p>　　他讲到这里，略顿了一顿，才又道：“你可将他们中的几个人打得惨了！”<p>　　我呆了一呆，一时之间，不明白他这样讲是怎么意思，我忙又问道：“教授，你说什么？你不能自由说话？”<p>　　“不！不！”教授立时说道：“我在自己人处，你明白么？他们为了避免使我被‘灵魂’的手下绑架，所以先把我‘绑’来了，现在我很好，我接受他们的保护，我真的很好，请你别替我担心，他们找不到的。”<p>　　我知道奥斯教授的倔强脾气，是以我也知道，没有人可以强迫他这样讲。<p>　　所以，可以得出一个结论，教授在另一个国家的情报人员手中，而这个国家正是和A区作对的，所以才使奥斯有了“自己人”的感觉。<p>　　我忙道：“那很好，我以为你落入歹徒手中——”我讲到这里，陡地想起，我在追逐车辆时，机枪手对我手下留情的事，是以我又道：“请你向当时向地上发射机枪的那位先生致谢，多谢他手下留情。”<p>　　奥斯笑了起来：“他们自然不会无缘无故地伤害人，而且，我还受到了委托。”<p>　　我道：“他们托你做什么？”<p>　　“托我请你来见见面！”<p>　　我不禁苦笑了一下。<p>　　在这件事情中，我已然越陷越深了！<p>　　我还未曾摆脱“灵魂”的纠缠，而另一方面，又要“见见面”了。<p>　　我本来想拒绝，但是我却又十分想和奥斯教授面谈。<p>　　而且，在我略为考虑了一下之后，我还想到了一个最重要的因素，为我自己着想。<p>　　是以，思索了不过半分钟左右，便道：“可以，如何见面？”<p>　　奥斯教授道：“请你等一等。”<p>　　接着，便是另一个听来十分柔和的男子声音：“驾车到市中心多层停车场的第四层，一个穿着红黑相间直条服装的人，会来接头。”<p>　　“他认识我么？”<p>　　“当然认识，我们已在国际警方方面，得到了你最详细的资料！”<p>　　我笑道：“看来，我像是一双吃得太饱，而飞不起的鹧鸪，最好的行猎目标！”<p>　　“千万别那么说，我们没有恶意。”<p>　　“好吧。”我终于答应下来：“但是你们也必须提防一点，我才从‘灵魂’那边出来，他们必然对我进行极严密的监视和跟踪。”<p>　　“这个……”那人沉吟了一下，才道：“卫先生，我想，你最好先摆脱了监视追踪的人，然后才到我们约定的地方来，以你的能力而论，这自然绝对不困难。”<p>　　那家伙的谈话技巧十分高，他给我戴了一顶高帽子，使我想提出异议来，也在所不能。<p>　　我只得道：“好的，我看着办好了，但是这样的话，可能迟到。”<p>　　“不要紧，我们的人会等。”<p>　　这个电话到此结束，当我放下电话的时候，我心中暗忖，“灵魂”未曾预先安装设备，偷听我的电话，实在大大地失策。<p>　　要不然，他现在可以知道奥斯的下落了。<p>　　我抬起头来，想起正在楼上急得团团乱转的“灵魂”，不禁发出了几下得意的笑声来，我立时离开了自己的办公室，向经理借了他的车匙，使用他的车子。<p>　　然后，我由楼梯落到了大厦底层的停车场，驶车离开。<p>　　市中心的多层停车场，离我的办公室所在的大厦极近，步行至多五分钟，我不断地兜圈子，一直兜了近二十分钟，才驶进了那停车场，由盘旋的车道上，一直驶上四楼，在一个空车位上，停了下来。<p>　　才停下，便听到一根柱子旁，传来“卡”地一声响，我循声看去，只见一个穿红黑相间直条子上装的人，正以背对着我，在用打火机燃点一根香烟。<p>　　我打开车门，走了出去。<p>　　那人转过身，向我望了一眼，什么也不说，便向外走去，那是一个样子十分精明，三十上下的年轻人，我跟在他的后面，和他保持着一定的距离。<p>　　一齐进了升降机，等到升降机的门关上，开始下落之际，他才道：“久仰大名，卫先生。”<p>　　我们一齐出了停车场，截了一辆街车，在一家戏院门口停下，买票进场，五分钟之后，又从边门离开了戏院。<p>　　然后，我们又上了另一辆街车，到了一种十分精致的小洋房之前。<p>　　我以为已经到了，谁知那人按铃之后，一辆黑色的车子，自花园中驶了出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_08'>第十四卷 换头记 第六章 想到了惊人的内情</b><p>");

document.write ('　　那车子停在门口，那人和我一起上去，这之后，又换了三辆车子，到了一条十分冷僻的街道，那人带着我，走上了一幢房子的二楼，敲了半分钟门，一个老妇人来开门。<p>　　那人自上衣袋中取出证件，那老妇人用一支小型的电筒，在证件上照了一照，那证件上发出一阵青蒙蒙的光华。<p>　　然后，她才让开了身子，让那人和我进去。<p>　　里面是一间不很大的客厅，陈设也十分简单，就和普通的家庭一样。<p>　　我在一张沙发上坐定，只见几间房门，全都打开，奥斯教授高大的身形，一马当先，向我走了过来，他“哈哈”地笑着，紧紧地握着我的手。<p>　　在他身后的，则是五六个身形魁梧的人。<p>　　最后出来一个身形瘦削的中年人，他穿着一身十分挺括的西服，他来到我的面前，伸出手来：“我是平东上校。”<p>　　我和他握手：“很高兴看到你。”<p>　　平东上校坐了下来，伸着长腿：“卫先生，我的几个部下，给你打得至少要在医院中休息两个星期。”<p>　　我摊了摊手：“十分抱歉，但在当时的情形下，我无法知道是朋友还是敌人。”<p>　　平东上校道：“这不必再讨论了，你曾和‘灵魂’会面，你们讨论些什么？”<p>　　我道：“他威胁我，若不能在三天之内找到奥斯教授，他就要使我六宅不安，家破人亡。”<p>　　平东上校沉思了一会，又问道：“那么，他可会向你提起究竟是要教授去做什么？”<p>　　我不禁觉得十分奇怪：“你们应该知道，教授，他说曾对你说过。”<p>　　奥斯教授道：“但是我却不明白他是怎么意思。”<p>　　我进一步问道：“他要你做什么？”<p>　　“他们第一次和我接头的时候，只是要我去制造一头双头狗。”奥斯来回地踱着。<p>　　“第二次呢？”<p>　　“第二次，他们说，狗头既然可以移植，那么，人头自然也可以移植，他们问我的意见如何，我说，在理论上来说，可以成立。”<p>　　听了教授的话，令人的心中起了一阵极其奇异的感觉，所有的人都有一种十分难以形容的神情，我相信我自己的脸上，一定也有着那种怪异神情。因为教授所讲的一切，超乎自然，如果人头移植的话，那么将出现什么样的情形呢？一个双头人？还是一个三头人？<p>　　我又自然而然地想起教授实验室中那只剩下一只头的猴子来。突然又起了一阵恶心之感！<p>　　教授继续着：“第三次，我想这一次他们所说的，才是真正目的，他们问，将两个人的头互换，是不是有这个可能。”<p>　　我和平东上校互望了一眼。<p>　　我们的心中，充满了疑惑，如果说，“灵魂”要奥斯教授去，把两个人换一个头，这件事的本身，有什么意义呢？<p>　　难道说他们想因为这种“成就”而展开一项宣传？<p>　　但是，照“灵魂”急切的形状来看，却又显然另有目的！<p>　　这目的是——我想到了这里，心中突然一亮，人也陡地站起，由于我在那一刹间想到的事，实在太骇人听闻，我的手按在桌上，身子在不住地发着抖，以致令得桌子也抖动了起来，而放在桌上的杯子，也因之相碰而发出了“得得”声。<p>　　那种突如其来、骇然欲绝的神态，令得奥斯教授和平东上校两人，都吓了老大一跳，他们齐声问道：“怎么了？”<p>　　我竭力想使自己镇定下来，老实说，我绝不会因为惊恐而会变失常。<p>　　但这时，我越是要使自己不要发抖，却更抖得厉害。<p>　　由于我抖得这样厉害，以致平东上校竟走了过来，双手用力按住我的肩头，想使我停止不抖。<p>　　但是这种颤抖，是按不住的，平东上校骇然道：“你这是怎么病？”<p>　　我一面抖，一面摇头道：“没……没有，我是……想到他们……他们要教授做什么了！”<p>　　在讲出了这一句话之后，我反而镇定了下来，我吸了一口气，问道：“上校，你们一直将A区当作假想敌人，是不是？”<p>　　平东上校点了点头。<p>　　我忽然问起这样一个问题来，一定使他觉得十分奇怪，是以他用奇异的目光望着我。<p>　　我再吸了一口气，又道：“那A区的主席，近三个月来，未曾在公开场合露面，你们可有他行踪的情报？”<p>　　平东上校的脸上神色更奇怪了，他来回踱了几步：“你怎么忽然问起这个问题来了？”<p>　　“请你回答我！”<p>　　平东上校叹了一口气：“早在两个月前，我们便已接到了训令，要不惜一切代价，用一切方法，来获知那位大独裁者的下落，然后惭愧得很，至今为止，我们已然牺牲不了少干练的情报人员，但仍然一点消息也没有，他像是突然消失了！”<p>　　平东上校讲到这里，略顿了一顿：“有一些专家，甚至以为他其实已然逝世了。”<p>　　“不！”我肯定地回答：“这位大独裁者没有死，但是他一定有着极度的麻烦，这个麻烦，只有奥斯教授，才能解决。”<p>　　平东上校和奥斯教授两个人，面色突变，他们的身子，也在渐渐地发起抖来。他们齐声叫道：“你……你疯了？”<p>　　我摇头，表示不是疯。<p>　　但是他们两人也摇着头，表示我一定疯了。<p>　　我很可以了解他们两人的心情，他们已完全听懂了我的话，知道“灵魂”要奥斯教授去做怎么了。<p>　　“灵魂”要奥斯去“进行一项手术”，一点也不错，但是那手术却使人心惊肉跳，而且，手术对象是一个世界上握有最疯狂的强权的人。<p>　　老实说，我、平东和奥斯，只是三个普通人，实在无法不想起来就发抖！<p>　　好一会，我们才停止了那种看来可笑的摇头的动作，我沉声道：“你们以为，如果不是那位大独裁者有了怎么麻烦的话，‘灵魂’会亲自出马么？”<p>　　平东上校结结巴巴：“那么……那么……”<p>　　他并没有能讲下去，他虽然是一个极之干练的情报人员，但是在如今这样的情形下，他也不知说怎么才好！<p>　　我又道：“而且，灵魂对我表示过十分悲观，他说，他将保证奥斯的安全，除非他已没有力量而维持教授的安全！”<p>　　“他暗示会失势？”平东骇然问。<p>　　“是的，他是主席的灵魂，如果那位主席死了，灵魂自然也无所依据，大批政敌将起而攻之。”<p>　　“那么，这位大独裁者在生病？”上校问。<p>　　“当然是，”我向教授一指：“你的意见如何？”<p>　　奥斯教授来回地走着：“我是一个科学家，不是情报员，我只是依据事实来判断一切，而不作平空设想。”<p>　　我们三人都不出声，感到这件事情的极度严重性。<p>　　究竟沉默了多久，连我们自己也觉得茫然，而在这一段时间中，心头沉重，难以形容。<p>　　平东上校最早开口：“这是一个极其重要的情报，我必须先向总部报告，你们两人，在这里等我。”<p>　　他一面说，一面便向外走去。<p>　　我却连忙拦住了他：“慢一慢，请恕我问一句：你准备如何向总部报告？”<p>　　平东上校道：“很简单：A区主席的健康发生极严重的问题，他的生命可能在几天之内完结，A区的特务正在尽一切可能，要著名的奥斯教授去挽他的性命，但奥斯教授正在我方人员严密的保护中。”<p>　　我点了点头：“这样的报告是合情合理的，我想，你绝不必提起……换头的事。”<p>　　平东上校摇头道：“当然不会，正如刚才教授所说的那样，我虽然是一个情报人员，但是我还……不是一个幻想小说家。”<p>　　我苦笑了一下，平东上校匆匆走了出去。<p>　　在旁门被关上之后，奥斯显得十分之不安，他来回踱着：“我要被严密保护到怎么时候为止？”<p>　　“不会太久的，‘灵魂’曾表示事情十分紧急，至多四五天，我想就可以听到A区主席的死讯了。”我的安慰他。<p>　　可是奥斯教授却显然不曾接受我的安慰，他紧皱着那两条浓眉，仍然来回踱着，过了约莫两分钟，他停了下来：“卫斯理，你应该知道，我是医生。”<p>　　“我当然知道，你是世界上最有成就的医生之一，你那样提醒我，是什么意思？”<p>　　“医生的责任是救人，是尽一切可能将一个垂危的人从死亡的边缘挽救过来，至于那个人是什么人，这不在医生的考虑范围之内。”<p>　　“你是说——”<p>　　但奥斯打断了我的话头：“学医的时候，一个顽皮的同学，向一位老教授提出了一个问题：如果一个在几天之后就要被执行死刑的囚犯，患了重病，是不是要替他悉心医治？如果医好了他，将一个健康的人送上断头台，这是不是讽刺？老教授的回答很简单：‘只要他有病，而你又能医他，那你就不能忘记你是一个医生！’”<p>　　我感到十分诧异，我道：“教授，你的意思是说，站在医生的立场而言，你是应该接受‘灵魂’的邀请，去挽救那大独裁者的性命？”<p>　　奥斯叹了一声：“如果全世界真的只有我一个人能够挽救他，那我有这责任的。”<p>　　我尖声叫了起来：“你疯了，你忘记了他是一个独裁者，他曾杀过千千万万的人，如果他不死，他还会继续屠杀下去！”<p>　　“是的，但是你又怎可以知道他死了之后，他的继承者会比他仁慈？”<p>　　奥斯这一句话，我无法回答，因为我们全是凡人，无法知道未来的事。<p>　　我忙道：“教授，别胡思乱想了。”<p>　　奥斯教授苦笑着，坐了下来。<p>　　从他的情形看来，我的话显然未曾发生作用，因为他正在“胡思乱想”！<p>　　我感到事情十分不妙，因为如果奥斯认为他有责任去救人，那么，他就真的可能自愿去替“灵魂”服务。<p>　　而他如果自愿前去的话，尽管平东上校不愿意，只怕他也没有办法强行扣留这样一个著名的学者！<p>　　当我想到这里的时候，我不由自主，向他慢慢地走近去，我心中在想，为了不让他继续想下去，我一拳将他击昏，倒是一个好办法。<p>　　我来到了他的身边，已经扬起拳头来了。<p>　　可是，也就在此际，我听得门外，突然传来了几下重物堕地的声音，我陡然一呆，心知有什么不寻常的事发生了，我连忙跳到了门旁，迅速地将门打开了一道缝，向外看去。<p>　　只向外看了一眼，便整个人都僵住了。<p>　　只见外面已然塞满了穿黑色西服的人，一望便知，全是“灵魂”的部下。<p>　　而地上躺着的，则全是平东上校的手下，他们有的已经昏了过去，有的正被人家压着。<p>　　而平东上校被两个人推进来，跟在后面的，正是“灵魂”。<p>　　显而易见，“灵魂”已经率领着大量部下，以压倒性的力量，和迅雷不及掩耳的方法，将这个情报机构完全占领了！<p>　　我在乍一看到这种情形时，实在不知道这一切究竟是如何发生的。<p>　　但是我立即就明白了，带“灵魂”来到这里的不是别人，就是我！<p>　　我当然是在不知不觉间带他来到这里的，他一定趁我不觉之际，在我的身上放下了无线电波接收仪，就可以正确地知道我的所在！<p>　　我竟粗心大意到这一地步！<p>　　本来这事和我一点关系也没有，即使是“灵魂”曾如此穷凶极恶地威胁过我，我也不准备理会这件事。<p>　　但是如今“灵魂”竟通过我而到了这里，那实在使我不能忍受！<p>　　我听得“灵魂”在大声呼喝：“搜查每一间房间，保持行动小心！”<p>　　我也在那时间上了门，拉过了一张椅子，将门顶住，奥斯问道：“发生了什么事？”<p>　　我沉声道：“灵魂来了。”<p>　　奥斯一呆，但是他立即道：“我去见他！”<p>　　他一面说，一面向前，走出了一步，也就在他向前走出一步之际，我的拳已然重重地向他的左颊之上，击了出去！<p>　　奥斯教授的身子虽然高大壮实，但是也当不起我这一击，他身子一晃，倒了下去，我立时将他的身子扶住，在他的后脑上，又补了一拳。<p>　　然后，我急速地拖着他，来到了窗口。<p>　　那时，已然听到撞门声了！<p>　　我必须将奥斯教授藏了起来，不给他们找到，但是这间房，总共才那么大，怎可能藏得下奥斯教授？<p>　　我将奥斯拖到了窗边，想将他自窗口塞出去，我打开了窗，将奥斯举了起来，他至少有一百六十磅重，我将他的身子塞出了窗口。<p>　　然后，抽下他的领带，再加上我自己的一条，在他的肩下穿过，将他挂在窗外。<p>　　这当然是权宜之计，但在这时，也没有别的办法可想。<p>　　我希望他没有那么快醒，如果他一下醒过来的话，那么他必然挣扎的，而一挣扎，他非自三楼跌下去不可。<p>　　当我转过身来时，房门已然岌岌可危，我一步跨到了房门旁，“哗啦”一声，门已倒下，一个人冲了进来。<p>　　那人才一冲进来，我的右肘，便已重重地敲在他的头上，同时，我的右膝抬起，撞在他的胸口，那人向后倒了下去，撞到了另外两个人。<p>　　门口空了出来，我整了整衣领，若无其事地走了出去，向“灵魂”一扬手：“你好。”<p>　　“灵魂”瞪了我一眼，立时抢进了房中，他向房内看了一眼，便转过头来，怒道：“奥斯呢？”<p>　　“奥斯？”我装出一副令他发怒的神情来，反问道：“什么奥斯？”<p>　　“灵魂”像是旋风也似地冲到了我面前，我连忙伸出手来：“若是你想动手，那你一定要吃眼前亏！”<p>　　他对我怒目而视，然后厉声喝道：“找，你们快去找，将奥斯找出来。”<p>　　他的手下，有好几个人散了开去，我笑道：“为怎么你肯定奥斯在这里？”<p>　　“你在这里，他自然也在！”<p>　　我“哈哈”笑道：“那么，你将我掳去，不也就等于掳到了奥斯？”<p>　　“灵魂”怒极，突然抬脚向我踢来。<p>　　我早已警告过他的，那是他自取其咎，我一伸手，便抓住了他的脚踝。<p>　　他的身子自然站立不稳，向后倒下去，但是我的另一只手，却又执住了他的衣领。他本是一个身材异常矮小的人，我可以毫不费力的将他提起来。<p>　　但这时我却不将他的身子举起来，因为一将他的身子举起来，便不能藉他掩护。<p>　　我将他拉得接近我，然后退到墙前，那样，前后都有掩蔽，就不怕人攻击。<p>　　我大声道：“灵魂，命令你的手下迅速撤退。”<p>　　“灵魂”一面在作无补于事的挣扎，一面压声道：“找不到奥斯，我不会离去！”<p>　　“奥斯根本不在这里，连我也找不到他，何况是你？”我这样骗他。<p>　　然而“灵魂”却不是被人三言两语骗得过的人，他连声冷笑：“卫斯理，你抓住我没有用，我死也要找到奥斯！你们快去找，一定就在那间房间之中！卫斯理将他藏起来了，你们围在我的面前看我做什么，没见过我发怒？”<p>　　由于我制住了“灵魂”，是以有七八条大汉，恶狠狠地围在面前，想伺机而动，但是“灵魂”却向他们咆哮着，要他们去继续寻找！<p>　　其中一个人迟疑道：“我们找过那间房间了。”<p>　　“再找！”“灵魂”怒吼着。<p>　　三四个人又闪身进了那间房间，这时，轮到我发急了。<p>　　我将奥斯教授吊在窗外，绝对经不起搜查。<p>　　我之所以要将“灵魂”制住，也正是为了想分散搜查者的注意力，但是“灵魂”却像是疯了一样，尽管他已被我制住，却一点也不理，仍然命他的部下继续搜查！<p>　　我连忙道：“灵魂，如果你的态度不是那么恶劣，那么我或许会在三天之内，带你找到奥斯。”<p>　　“灵魂”怪笑了起来：“你在讨饶了，心中发虚了？教授一定是在这里——”<p>　　他的话还未曾讲完，我已听得那房间中，传出了一好几个人的叫声：“找到了，找到了，他被吊在窗外，昏迷不醒！”<p>　　我抬头向平东上校看了一眼。<p>　　平东上校的背后有两柄枪指着，本来还一直神色自若，直到这时，脸上才变了色。<p>　　我脸色一定也变得难看之极，我该怎么办呢？虽然制住了“灵魂”，但一点用也没有。<p>　　如果“灵魂”十分害怕、胆小，唯恐我会加害他，那么我制住了他，就有用，可是他如此强悍！<p>　　当他听得已找到了奥斯教授，居然发出了一声欢呼！<p>　　那种情形，当然令得我和平东上校两人极其沮丧。<p>　　但是，我却还有最后一张王牌。<p>　　我双手一松，“灵魂”一直在用力挣扎，是以我一松手之后，他便向外跌出了一步，但是他却立即站定。<p>　　他向我做了一个咬牙切齿、穷凶极恶的神情，但是即使在这样的一个神情中，他也掩饰不住他心中的高兴，他狠狠地道：“我成功了！”我将我那张最后的王牌打出来：我冷冷地道：“你失败了，奥斯是在被绑架强迫的情形下，他能做什么？”<p>　　这张“王牌”果然有效，“灵魂”的脸色突然间变得苍白。<p>　　他陡地向前跳来，但是又立即跳向后，尖声问：“你知道了什么？”<p>　　我双手插在袋中，用一种毫不在乎的神态反问道：“你为什么只问我一个人？”<p>　　“灵魂”的声音更尖利：“你们，你们知道了什么？”<p>　　他在问的时候，又望向平东上校。<p>　　我发现我已击中了他的要害，于是我便“哈哈”大笑：“我们什么都知道了，而且，上校已将我们知道的事作了报告。”<p>　　“灵魂”的眼中，射出惊惶而又愤怒的神色，望定了我们。这时，奥斯教授已然被拖到了客厅中，放在沙发上，两名大汉正在拍他的脸颊，令他醒转。<p>　　“灵魂”望了我好一会，才突然又笑了起来：“不论你们报告了一些怎么，就算这报告被公开发表，不会有人相信。”<p>　　“可是你忘了一点，”我继续向他进攻：“教授根本不会答应替你做这样的事！”<p>　　“他会，他非做不可！”<p>　　这时，两个人已将奥斯教授弄醒了，但是他的神智还未曾完全恢复，“灵魂”大声叫道：“两个人架着他，将他先送出去，对这里所有的人，发射迷药针！”<p>　　“灵魂”的话才一讲完，几乎每一个他的“手下”，都扳动了枪机，自枪中射出来的，不是子弹，而是一种极细的金属针，我也中了两针，但是平东上校更在我之前，我看到他的脸上，现出了一种如痴如醉的神色，接着，他的身子便倒了下来。<p>　　在他的身上倒下来之际，我看到屋子在旋转，我感到“灵魂”的脸在向我逼近，越来越大，大到了后来，我只可以看到他的一只眼睛，他的眼睛中射着异光，那种光芒越来越强烈。<p>　　终于，我什么也看不到了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_09'>第十四卷 换头记 第七章 拒绝探险不欢而散</b><p>");

document.write ('　　等到我醒了过来的时候，天色已黑，只觉得十分寂静，什么声音也听不到。<p>　　我挣扎着站起，扶着墙，向前走了几步，着了灯。<p>　　我看到横七竖八，睡倒在地上的，总有三十人之多，大概也都到了该醒转的时候，再加上突如其来的光线刺激，他们都已迷妹蒙蒙地睁开了眼睛来。我只觉得喉头干涩无比，但是我还是勉力叫道：“上校，上校！”<p>　　平东上校也正在挣扎着要坐起来。<p>　　我的叫声，可能给了他以一定的力量，他身子一挺，便已站定。<p>　　我苦笑了一下，想讲几句安慰他同时也安慰自己的话，可是我的喉咙竟干得一个字也讲不出来。<p>　　而平东上校在一站定之后，行动快速得令人吃惊。<p>　　他奔向一只花瓶，将花瓶提起，花瓶内是一副新型的无线电通讯仪，他的手指，不断地按着那具通讯仪上的许多按钮，就像是一个最熟练的打字员一样。他足足在通讯仪上工作了三分钟之久。<p>　　然后，他转过身来，对围在他身边的部下道：“你们还在这里作什么，快去设法，用你们一切的关系，用尽一切可能，去堵截‘灵魂’，不让他带着教授离开！”<p>　　那些人中，有一个道：“可是……上校……他们走了已有一个小时之久。”<p>　　“去！”上校突然咆哮了起来：“执行我的命令！不要在这里废话连篇，去！”<p>　　那二十来人，立时一声不出，一齐散了开去。<p>　　平东上校喘着气，转过身来，这时，只有我和他两个，他脸上的神情，就像是一个捱了一掌的小孩子一样，我想他的心中，一定想好好地哭一场。<p>　　平东上校望了我一会，才道：“我们还有希望？”<p>　　我苦笑了一下：“正如你的手下刚才所说，我们昏迷了一小时以上！刚才，你将这里发生的一切，全报告了上去？”<p>　　“是的，我还请高级核心，下令动员附近一千哩之内所有可以动员的力量，我要求可以调动的空军、海军，一齐协助我们。”<p>　　我摇了摇头：“上校，我再提醒你一句，我们迟了一小时！”<p>　　平东上校来回地踱着，其实，他不算是在踱步，他只是不断地在跳着。<p>　　好一会，他才道：“那么，唯一的希望是，教授不答应他们所请。”<p>　　我想起了教授对我讲起的“医生良心责任”，对于平东上校的“希望”，我不敢乐观。<p>　　但是，我却不忍心去泼他冷水，只好含糊地应着。<p>　　就在这时，那无线电通讯仪，又发出了“滴滴”的声音，上校连忙凑近去听，等到他听完之后，他兴奋地转过身子来：“批准了！”<p>　　我楞了一楞：“什么批准了？”<p>　　上校道：“我刚才曾向上峰建议，准你进A区去将教授救回来，上峰批准了。”<p>　　我用自己的耳朵，也起了一阵震荡的大声音反问：“你说什么？”<p>　　平东上校将他刚才讲的话，重复一遍。<p>　　我想笑，因为这实在可算是天下间最荒唐、最无稽的事！<p>　　但是我却笑不出来，因为这件事和我有关，在这样的情形下，我的脸色一定难看到了极点，我不知道怎样表示我对平东的话感到可笑才好。<p>　　而平东上校却还在道：“我的建议，往往上峰不会驳回。”<p>　　我只好叹了一口气，对于一个做了如此荒诞的事而还在沾沾自喜的人，实在是没有什么可以多说，我只是道：“上校，对不起得很，如果你有兴趣到A区去旅行，请自便。”<p>　　平东上校睁大了眼睛：“什么意思？”我忍不住吼叫了起来：“这还不明白？我不去！”<p>　　我长长地吸了一口气，才又道：“我，不去！”<p>　　上校“哦”地一声：“这倒出乎我的意料之外，原来你是胆小鬼。”<p>　　我心中怒火陡升：“你有什么资格说我是胆小鬼？你以为用这种卑鄙的话来刺激我，我就会被你们利用了？我是胆小鬼，你是什么？你为什么不去？你为什么不去将奥斯抢回来？”<p>　　平东上校居然毫不动气，反倒不在乎地笑了一下：“你不去也不要紧，何必动那么大的气？我向上峰推荐你，是给你一个机会去弥补你的过失。”<p>　　我几乎想要挥拳相向了，我瞪着眼：“混你的账，我有什么过失？”<p>　　“奥斯和你在一起，你将他击昏，所以才使他落入‘灵魂’的手中。”<p>　　真他妈的混账东西，他竟讲出了这样无耻的话来，我冷笑一声：“那么，照你想，我应该怎么办？要我喝一声变，将他变作我衣服上的一个钮扣？还是要我施展法术，将他藏在头发中？如果说有什么错误的话，错误在你的身上，你的总部，轻而易举地就给人占领，如果有人开拍滑稽特务片，我一定推荐你去当主角！”<p>　　我的话，对平东上校而言，可以说是极尽侮辱之能事的了！<p>　　可是，他却仍然并不激动，他叹了一口气：“你不提这件事，倒也罢了，如今既然提了出来，而且指责我的无能，那么，我也不得不指出，总部所在，绝对秘密，正因为你的疏忽，所以才将敌人带了来！”<p>　　这一闷棍，令我实在有些受不住，我的脸色一定青得很难看，我虽然不能看到自己的脸，但是我却感到了面肉的僵硬。<p>　　我喘了一口气：“好了，我们之间，已没有什么可以说下去了。再见！”<p>　　我转身向外便走，平东上校也道：“再见，希望你多多保重。”<p>　　我狠狠地道：“我知道怎样照顾自己的！”<p>　　平东道：“你真要小心才好，‘灵魂’虽然已得了奥斯，但是事情并不就此过去，因为，你知道得太多了！”<p>　　他的话，令我陡然一呆。<p>　　在这一刹间，我的神智清醒了不少。<p>　　对的，平东上校说得对，“灵魂”虽然得到了奥斯，但即使奥斯完全听从“灵魂”，事情也并不就此可以了结。<p>　　因为，我知道得太多了！<p>　　我甚至推测到了A区主席，那个举世都在注意他一举一动的大独裁者，已必须施行一项罕见的手术才能活下去！<p>　　而且，我还推测到，这项罕见的手术，可能是人体最重要器官的移植。<p>　　我可以更接近事实他说：这种移植，是人头的转换！<p>　　这样大的秘密，我知道，这就表示我随时徘徊在鬼门关的边缘！<p>　　在这样的情形下，我绝没有退却的余地！<p>　　然而，我又应该怎样呢？难道我接受上校的任命，到A区去冒险？<p>　　当然我不能，我只不过在门口略停了一停，大约只有几秒钟的时间，便发出了“哼”地一声，继续向前走去。<p>　　我召了一辆街车，司机问：“去哪里？”<p>　　我心恍惚，又十分气恼，竟大声道：“回家！”<p>　　司机大约当我是神经病，望了我好一会，才道：“先生，府上在哪里？”<p>　　我呆了一呆，才笑了起来：“对不起，我正在想别的事，我要到——”<p>　　我的话还未讲完，车门突然被一个人打开，那人探头进来，向司机道：“对不起，这位先生，不需要搭车。”<p>　　那家伙一面说，一面竟然伸手来抓我的手臂，我心中正自憋着怒气，无处可出，那家伙正好是自讨苦吃，我扬起拳头，就待击了下去。<p>　　可是，当我的拳头疾挥而出，离那人的下颏，只有半寸的时候，拳头突然煞住了。<p>　　那人是我的好朋友巴图！<p>　　他是一个大国的异种情报处理专家，和我有深厚的交情。<p>　　拳头没有击中巴图，必然的结果，是我被巴图拉出了车厢！<p>　　而我一出车厢，“呼”地一声，那辆车便急急驶走，我想那位的士司机一定在庆幸能够摆脱了我这个“神经病”！<p>　　一出了车厢，我用力拍着他的肩头，他也用力拍着我。<p>　　我笑着：“你来得正好，我有麻烦。”<p>　　他也笑着：“我想，我的出现，和你的烦恼，大约有关连，我收到了一项异种情报，冒险驾着还未曾正式使用的超音速喷射机赶来和你相会。”<p>　　“哦，你收到的异种情报是什么？”<p>　　“说出来吓你一跳。”<p>　　“你放心，只管说好了，我不至于那么胆小。”<p>　　“情报说，A区主席快死了，除非替他进行一项换头手术。”<p>　　我大吃了一惊，整个人都呆住了，我的天，这是最秘密的情报，而他，竟然在一条马路上（虽然说这条马路不是很热闹），用这么大的声音，叫了起来。<p>　　看了我的情形，他竟然哈哈大笑：“看，你果然吓了一跳！”<p>　　我伸手握住了他的手臂，余悸未定，是以声音听来十分异样：“你疯了，这样的事，能随便乱说么！”<p>　　巴图却开心地“哈哈”大笑了起来：“卫，你太紧张了，在大街上可以说的话，即使被人听到，也绝不会被人怀疑那是真正的秘密！”<p>　　我不得不承认巴图的话是对的，但是我仍然道：“还是别乱说的好。”<p>　　巴图拍着我的肩：“我要和一个人接头，你可愿一起去见他？”<p>　　我问道：“平东上校？”<p>　　“是的，我必须先让他知道我来了。”<p>　　“不必了，我不想再去见他，因为我才从他那里出来。”我摇头拒绝了他的建议。<p>　　“那么，你到我的酒店中去等我，金像酒店，七○七室，我随即就来！”<p>　　巴图一面说，一面将钥匙抛了给我。<p>　　我本来急于回家去，可是巴图来了，而且他的来到，又和这件事有关，我自然不得不改变计划。<p>　　接过了钥匙，巴图连跳带奔，走了开去，他永远那么精力充沛。<p>　　我截了一辆街车，到金像酒店，七○七室是一间极其豪华的大套房，我坐在一张柔软的天鹅绒沙发上，然后打电话回家，向白素说明我必须迟归的原因，因为巴图来了，我们有事情要商议。<p>　　我坐了只有二十分钟，便有人敲门，同时也听到了巴图的声音。<p>　　门一打开，巴图像一阵旋风也似地卷了进来：“太好了，卫，太好了。”<p>　　我瞪着他：“什么太好了？”<p>　　“能够和你一齐工作，不好么？”<p>　　“巴图，”我正色地道：“我和你是朋友，但是我不会和你一起工作。”<p>　　巴图像是想不到我会有这样的回答，他略带委屈地道：“这是怎么一回事？在夏威夷的海滩上，你不是说过，有什么稀奇古怪的事，千万不可忘了你，要和你一齐去探索？”<p>　　我叹了一口气：“是的，我说过。可是如今这件事，没有什么奇怪，只不过是一个独裁者，想尽方法要活下去。”<p>　　巴图大声道：“是的，可是他想用什么方法活下去，你知道吗？”<p>　　我大声道：“我当然知道，我知道得比你多得多，你所得的情报，全是由我供给的。”<p>　　“有一点你不知道。”<p>　　“什么事？”我有点挑战似地问。<p>　　“这位大独裁者正在倾全力发展核子武器——”<p>　　我不等他讲完，便道：“算了，这算什么特别的情报？世界上每一个角落的人，都知道这一点！”<p>　　“你听我讲下去，好不好？他派他最亲信的将军，去主理核子武器发展，而他的最后一次公开出现的地点，根据人造卫星侦察的结果，正是他们核子基地的附近。”<p>　　我不屑道：“那又有什么稀奇，他去巡视核子基地，十分寻常。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_10'>第十四卷 换头记 第八章 零星情报拼凑真相</b><p>");

document.write ('　　巴图道：“是的，他在那地点，一年总得出现好几次，但这一次有多少例外。”<p>　　“什么例外？”<p>　　“往常，他在视察核子基地之后，回到京城，他的部属，照例在机场上有盛大的欢迎场面，但是这最后一次，他似乎根本未曾回到京城去！”<p>　　“是的，他自那次出现之后，到如今已足有四个月未曾露面，你们的情报人员，什么情报也得不到，只好乱猜！”<p>　　巴图摇着头：“别将我们看得太低能，我们有情报，但不能确定，如今事情发展到这一步，零零碎碎地拼凑起来，对于整件事情，也可以有一个梗概了。”<p>　　“讲讲看。”<p>　　“A区附近的那个辐射尘测量站，测得辐射尘增加，这个现象，应该是一次极小型核子武器爆炸的结果，情报人员曾推测那可能是一种极新型的核子枪。”巴图来回地踱着：“自这件事之后，到如今，是四个月。这个时间，是一个很重要的因素。”<p>　　我没有出声，巴图继续说下去：“在这四个月中，那个核子基地的一切活动，全都停止，而主席却下落不明，上个月，我们故意要换大使，想趁呈递国书的机会，逼他出现，可是结果，由副主席代替！”<p>　　“那么，你拼凑的结果是——”<p>　　“我的结论是，测量站记录得辐射尘微量地增加，并不是什么核武器的试验，而是那个核子基地中，出了意外。”<p>　　他顿了一顿，续道：“意外可能是人为的，更可能是A区地下志士的杰作，总之。在这次意外中，这个大独裁者，受了伤！”<p>　　“哼，如果是核武器自动爆炸什么的，这个主席又不是真神，早就死了。”<p>　　“当然他没有死，但是我有理由相信，他身子一定受了灼伤，我刚才提到四个月这个时间因素十分重要，它的重要处，就是一般辐射灼伤的人，总还可以多延留四个月左右的命！”<p>　　听到这里，我不禁耸然动容。<p>　　我站了起来：“那么，你的结论是——”<p>　　他接过了口去：“我的结论是：四个月前，这位大独裁者，在巡视核子基地时，因为还不可知的意外，受了辐射线的灼伤。当时，受灼伤的部分极少，绝不致命，他自然立即受到了最好的照顾，但是那没有用，受辐射灼伤的地方，渐渐蔓延开来，到如今，我相信除了头部之外，他的身体，已没有一处完整的地方，这四个月中，他当然吃足了苦头！”<p>　　我耸了耸肩：“好得很，这正是狂人应得的报应。”<p>　　巴图道：“他自己是不是不想死，不得而知，但是他的得力部下，一定希望他能活下去的。”<p>　　我吸了一口气：“于是他们想到了奥斯教授！”<p>　　“是的。”<p>　　“如今，他们已将奥斯教授掳走了！”<p>　　“是的，我们必须将他救出来。”<p>　　我摇了摇头：“是你，不是我们。”<p>　　巴图叹了一声：“你还不明白我的意思，奥斯是你的朋友，你怎能见死不救？这件事，奥斯答应也好，不答应也好，成功也好，失败也好，他都绝不能活着离开！”<p>　　我听了之后，默然不语。<p>　　我之所以默然不语，是因为我知道巴图的话是对的，不论在什么情形下，奥斯都有死无生！<p>　　但是，我又能做些什么呢？<p>　　我呆了半晌，仍然摇了摇头。<p>　　巴图又叹了一声：“任何困难的事，我都喜欢一个人做，但这件事，卫，需要你帮助，我们要去挽救一个杰出科学家的生命，这个科学家，有可能使人类医学史完全改变面貌！”<p>　　我叹了一声：“我并没有答应你的要求，但是我不妨听一下你的计划如何。”<p>　　巴图道：“计划很巧妙，我们以高级外交人员的身份进入A区，就算失败，至多被驱逐出境。”<p>　　我听了之后，皱了皱眉，巴图以为我是怕死，这使我很不高兴，但是我却也没有打断他的话。<p>　　他又道：“当然，我们首先要查明，奥斯教授是不是决定帮他们忙——你要我说出详细的计划，老实说，根本没有。只能见机行事，但如果你肯，立时便可成行。”<p>　　我惊讶地问道：“这是什么话？”巴图道：“现在的办事效率之快，令人惊叹，我在动身飞来之前，使用无线电话通知了这里的工作人员，准备两份外交人员的身份证明，现在，持有你我两人外交身份证明的人，已在机场相候。”<p>　　我不出声，只是慢慢地转过身去。巴图续道：“卫，你如果不答应和我一起去，那我自己去了，我知道，我们至多只有三天的时间，每一秒钟，都是宝贵。”<p>　　我实在不想去，但是，我又实在难以拒绝，因为巴图是我好朋友，我无法眼看他去冒险，而不加以援手。<p>　　而且，奥斯教授的安危，我也一样关心。<p>　　当时，我僵立在门口，大约过了半分钟，我向背后伸出手去，我伸出的手，立时被巴图握住。<p>　　一切就这样决定了。<p>　　七小时之后，超音速喷射机，在A区的一个大城市的机场上降落。<p>　　这七小时的飞行，我们的生命，每一秒钟都在危险之中，因为这一型的飞机，还在试验阶段，它的速度特别快，我们居然奇迹也似地飞行终于安全降落，当我们步出飞机时，看到机场上，军警林立，虽然我们都持有正式外交人员的文件，但是看到了这种情形，心中也不禁感到一股寒意。<p>　　一个中校带着几个士兵，向我们走来，他板着脸孔，冷冷地打量了我们一眼：“就是两个外交人员？”<p>　　巴图道：“是的，我们使馆中的人会来接我们，我想，你不至于要对我们进行检查吧？”<p>　　“当然不，”那中校仍是板着脸：“而且，也不会有人来接你们，你们的飞机在一小时之前，进入我国国境时，外交部已宣布你们为不受欢迎的人物，你们必须立即离去。”<p>　　“什么？”巴图高叫了起来：“这不合外交惯例，我要与我们使馆的人接触，我们当然要抗议，贵国这样做法，是——”<p>　　可是那位中校，立时打断了他的话头，“外交惯例？像你们这样，怀有特殊目的，就合乎外交惯例？”<p>　　巴图呆了一呆，那中校道：“我们已替你准备好了飞机，请跟我来。”<p>　　巴图忙道：“不，我们要回去的话，当然搭我们自己的飞机离去。”<p>　　“不，你们的飞机，在一入国境时，空军部队已下令扣留了。”<p>　　巴图气得脸色大变，那飞机正在试验中，是一项重大的军事秘密，因为这类战斗机，不但速度极高，而且可以携带多种核子导弹，若是被对方扣留，那当真是偷鸡不着蚀把米了！<p>　　巴图尖叫了起来：“你简直是流氓！”<p>　　那中校厉声道：“侮辱军官，是要付出代价的！”<p>　　巴图还想再骂，但是我却拉了拉他的手臂：“巴图，我们走吧！”<p>　　巴图苦笑道：“可是那飞机——”<p>　　我摊了摊手：“你有什么办法？你看到了没有，机场上足有一团士兵，而我们，只有两个人，你想要怎样反抗？”<p>　　“我不能失去那飞机！”巴图高叫着。<p>　　突然之间，他左手向下一抛，轰地一声响，一大团烟雾，立时冒了起来。<p>　　我绝不赞成在这样的情形之下出手，可是巴图这家伙却已然先出手了。<p>　　他既然出手了，我怎可以袖手旁观？<p>　　就在那一大团烟雾突然冒起之际，我身子也向前疾扑而出，一拳击在那中校的胸口。<p>　　那中校的身子，向后倒去，我一再伸手，拉住他的手臂，将他的手臂，扭了过来，那时候，我们全在浓烟中，谁也看不到谁。<p>　　一同被困在浓烟中的，还有几名士兵，那几个士兵的手中，全有武器，可是在这样的情形下，他们也不知所措。<p>　　我拉着那中校，认定了飞机的方向，疾奔出去，好在我们离飞机并不远，我一冲出了烟雾，便奔到了飞机的边上，紧接着，巴图也从烟雾中出来，靠着那中校的掩护，并没有人向我们开枪。<p>　　巴图首先跳进了机舱，他一面伸手来拉我，一面已使飞机引擎发动，我一脚将中校踢出，身子一耸，上了飞机。<p>　　飞机立时在跑道上向前冲去！<p>　　但是，在这样的情形下，如果我们可以逃得出去，那才是奇事了。<p>　　机关枪声，立时从四方八面，集中向飞机传了过来，飞机猛地一震，左翼已着火，巴图用力按下一个红色的圆掣。<p>　　我和他两人，被一股极强的力量，弹出了机舱：呈抛物线弹出，大约弹高了一百公尺左右，当我们身在半空之际，倒可以看清机场的形势。<p>　　在我们四周围的士兵，至少有三百人，飞机已然全被烈火吞噬，立即就会发生爆炸。<p>　　我们身在半空，那是最好的靶子，但兵士显然未曾奉命，是以没有发枪。<p>　　巴图的手臂，突然振了一振，“呼”地一声响，一只气垫迅速地自动充气，而他将那只气垫，向我抛来！<p>　　我和他两人，隔得本来就极近，气垫向我一抛，我一伸手便抓住，而他的手，也未曾离开那气垫，我们两人一齐跌下，跌在那只气垫之上。<p>　　巴图在还未曾落地之际，便叫道：“快滚出去！”<p>　　我们松开了那只救命气垫，身子向旁，疾滚了开去，滚开了十来码之后，一声巨大的爆炸声，浓黑色的浓烟，冲天而起，高达数百公尺，那架飞机，已经爆炸了。<p>　　包围在我们四周围的士兵，因为飞机的爆炸，而乱成了一片，细小、灼热的金属片，四下飞射着，这种混乱，给以我们机会，使我们可以向机场的草地冲过去。<p>　　可是几乎立即地，在我们的面前，出现了整排的军队，而在我们的左、右和后面，军队也一齐掩了过来。<p>　　那个中校满面怒容地奔到了我们的面前：“你们被捕了！”<p>　　巴图道：“我们是外交人员。”<p>　　中校厉声重复着：“你们被捕了！”<p>　　巴图道：“好，我们被捕了，但是请问——”<p>　　他讲到这里，突然压低了声音：“请问，未能完成截留飞机的任务，你将在什么时候被捕？你又有几分不被枪决的机会？”<p>　　巴图那一句话，比什么都厉害，那位中校的面色，变得和水泥跑道差不多。<p>　　我笑了一下：“你何必代他担心，或许在军法处中，有他的亲戚，那么他就可以不至于被枪毙，只做二十年苦工什么的。”<p>　　中校的面色更难看，巴图沉声道：“中校，你只有一个机会：你不是说替我们预备了一架飞机么？你和我们一齐上那架飞机，我们带你离开，到了外国，你可以凭撰写回忆录的版税而生活得很好，我猜你不是属于正规军队，而是特工部队的军官，是不是？”<p>　　那中校无助似地向不远处的一架小飞机望了一眼，巴图道：“你可以押着我们前去的。”<p>　　中校道：“你……竟引诱我叛国？”<p>　　巴图耸了耸肩：“或许你更喜欢二十年的苦工监，我们当然不便勉强。”<p>　　中校大喝一声：“走！到那架飞机去，我会押你们去见最高首长！”我心中大喜，巴图也是，想不到我们在绝处，又有了生机，我们在中校的“指押”下，向那架飞机走去，围在我门面前的士兵，一齐让路。<p>　　然而，我们却未能走到那架飞机的近前，四辆吉普车便已疾驶而至。<p>　　先从吉普车中，跳下了十来位手持一种十分异特武器的军官，然后，一位将军下车。<p>　　那下车的是一个身材十分魁伟高大的少将。中校一见了他，就像是已经看到了屠刀的羔羊一样，身子不由自主地抖了起来。<p>　　当然，我和巴图两人的脸色，也好看不到什么地方去，那少将向我们望了一眼，然后直来到中校的面前，一挥手，和他同来的几个军官，已将中校围了起来。<p>　　那少将冷冷地道：“你被捕了！”<p>　　他走向前去，粗暴地将中校肩上的肩章拉下来，又将中校的军帽摘下，几个军官，立时推着那可怜的中校走了。<p>　　我心中之所以感到这位中校可怜，是因为我们离那架飞机已然极近，如果那四辆吉普车迟五分钟来的话，我们早已飞到空中去了！<p>　　当然，不但是那中校倒霉，连我们也倒了霉，中校被带走之后，少将来到了我们的面前。<p>　　我不能不佩服巴图，因为在这样恶劣的情形之下，他竟仍是一样地若无其事：“将军阁下，我想贵国对我们两人的身份，一定有些误会。”<p>　　少将得意地笑了起来：“一点也不，特务先生。”<p>　　他一面说，一面用戴着手套的手，几乎直指到我们的鼻尖上来：“尤其是这位先生，我们国家安全部部长，早已提醒过我们了！”<p>　　我不禁倒抽了一口凉气，他口中的“国家安全部部长”，就是“灵魂”！<p>　　我忙道：“他……料定我要来？”<p>　　“是的，他下令全国，注意你的踪迹，想不到你竟这样堂而皇之地冒认外交人员！”<p>　　我强辩道：“不是冒认，我是正式的外交人员，有真正的证件！”<p>　　“不论你有什么证件，你们两人都必须遭受扣押，如果你们是真正的外交人员，那你们的国家，一定会替你们交涉！”<p>　　将军傲然地回答着，我向巴图望去，在这样的情形之下，巴图也只好望着我苦笑了一下。<p>　　在两名军官的监视下，我们上了一辆吉普车。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_11'>第十四卷 换头记 第九章 不可思议的途径</b><p>");

document.write ('　　车子一直驶到了极其巍伟宏大的“王宫”之前。“王宫”是主席府，我们竟被带到主席府来了，真不知道他们想将我们怎样。<p>　　车子一到了“王宫”门前，便停了下来，两名军官上前去和守卫交验证件，所有的军人立时撤退，而由穿着浅蓝色制服的主席特卫队来接替开车子。<p>　　A区的特卫队是最高的特权阶层，人数并不多，只有三百人左右，在这里的队员，全是军队中的团长，而离开了特卫队之后，他们不神秘死亡，便可以做更高的官。<p>　　特卫队的司令官是“灵魂”。<p>　　我们的囚车继续向前驶，穿过了一条两旁全是名贵花卉的大道，直来到了王宫的门前，然后，车门打开，当我们下车的时候，看到一位特卫队的官员，正等在车旁，那军官居然和我们握手：“我是泰中将，特卫队的副司令官。”<p>　　在这样的情形下，我们只好将一切全看开，我笑道：“啊，幸会＃＃＃＃这里就是著名的王宫了？主席要召见我们？”<p>　　“两位，”泰中将的年纪不算大，但是他讲话的神情却极严肃：“你们也胡闹得够了，你们也应该看得出我们的极度容忍。”<p>　　巴图瞎皮笑脸地道：“还有我们的运气好＃这一点也不可否认。”<p>　　泰中将冷然道：“现在，你们将会见一位伟大的人物，如果你们再胡闹的话，那么你们的运气，就不会那么好。”我和巴图互望了一眼，心中暗忖，难道真的是主席要召见？<p>　　如果是的话，那么，我们的一切猜测，当然全不正确，因为我们推断那位大独裁者，在死亡的边缘！我先道：“很乐意会见这位大人物。”<p>　　泰中将翻起手腕，对着他的“手表”道：“第一分队，到正门来集合。”<p>　　他这句话才一出口，大约不会超过十五秒钟，便看到十二名持卫队员，一齐奔了过来，泰中将道：“你们负责看管他们两人，一有异动，格杀无论！”<p>　　一个看来是分队长的人高声答应，泰中将又道：“带他们自第三路线，到会议室去。”泰中将的话，在我们听来，莫名其妙，但是他不待我们发问，已向外走了开去，那十二名特卫队员散了开来，将我们围在中心。<p>　　然后，他们操起整齐的步伐，向前走去，我们被挟在中间，自然不能不走，穿过了好几条长走廊，那些走廊，简直就像是迷宫，接下来所发生的一切，令得我和巴图两人，大开眼界！<p>　　我们先到了一间房间，看来正像是会议室，我们以为已经到了，可是，一被命令坐下，突然有下沉的感觉。<p>　　整间房间，是一架巨型的升降机！<p>　　那“房间”一直沉了多少，我们自然不可能知道，在时间上而言，大约三十秒，然后出来，又经过了许多曲折的走廊，到了另一间房间，在那里，我们被命令脱下所有的衣服。<p>　　我们当然大声“抗议”，可是那位分队长冷冷地道：“不脱也可以，但只要你们的身上，有一点金属的话，等一会通过光环地带时，就自讨苦吃。”<p>　　我不明白“光环地带”是什么意思，巴图已低声道：“脱吧，那是一种对金属有特别效应的光，会使金属发出高热，但对人体却又无害。”<p>　　我们脱清了衣服、鞋、袜，然后，再穿上他们抛过来的衣服，才继续向前去。<p>　　我们向上爬着石级，又穿过了一道小河（那是真的小河，流水淙淙），然后，经过了许多道一吋厚的钢门，最后，我们到了一个圆筒之前，那圆筒径约六呎，所有人都挤了进去，然后，突然间，圆筒旋转了起来，足鬃转了五分钟之久＃每一个人平衡感都遭到破坏。<p>　　旁人是怎样出来的我不知道，我是天旋地转地跌出来的，一跌出来之后，还未曾看清是跌在什么地方，身子又向上升了起来。<p>　　我还不是直接向上升起，而是呈螺旋形向上升起，这更令得平衡组织失灵，接着，被一股大力，弹了起来，落在地上，我勉力睁大了眼，看出跌进了一间房间，我感到这间房间的四周围全部镶满了“哈哈镜”，一切全是变形的。<p>　　我听得巴图在叫我，他就在我的身边，当我循声看去时，巴图却在翻筋斗。<p>　　事实上，我身边的一切，全固定不动，而自然也不是四壁镶满了哈哈镜，我之所以有这样的幻觉，是刚才旋转得实在太厉害了。<p>　　足鬃有十分钟之久＃我才能摇摇摆摆地站了起来，两人各自伸手搭住对方的肩头，这样可以使我们站得稳一些。<p>　　这是一间陈设得十分华丽的房间，我们都奇怪：经由这样秘密而不可思议的途径，才到达这样的一间房间中，对方的用意何在？<p>　　也就在这时，一扇门打开，四个身子又高又瘦的人，走了进来，那四个人走进来的姿势，十分特异，他们的双手，五指伸得很直地放在他们的身边，那样子倒有点像美国西部的枪手。<p>　　由于他们双手的样子那样奇特，我自然地向之多看了几眼，只见他们的手，又粗又大，除了拇指之外，其余四只手指，几乎一样长短，显得十分丑恶，他们的手掌，看来就像是一块石板！<p>　　巴图当然也看到了他们这异样的八只手，但是他却显然不知道这样的手意味着些什么，是以他只好奇地耸了耸肩。<p>　　我的感觉不同，看到了那样的手，感到一阵异样的恐怖！<p>　　那是中国武术之中，最难练，也最厉害的铁砂掌！<p>　　据我所知，这种铁砂功夫，早已失传，如何会忽然出现了四个怀有这等绝技的高手，令我惊骇不止。<p>　　我吸了一口气，低声道：“巴图，小心这四个人，他们的手掌——”<p>　　巴图不等我讲完，就自作聪明：“空手道？”<p>　　我当真又好气又好笑：“你只知道空手道，以为一掌可以劈碎几十块土瓦片，或是一块木板，就是不得了的功夫？可是你可知道，所谓空手道，本来是中国末流功夫，传到琉球去的？这四个人练的，是正宗中国武术中极上乘的铁砂掌！”<p>　　巴图已然吃了一惊，但是他当然无法想像铁砂掌的厉害处，所以他只是望定了我。<p>　　我又道：“等一会，如果有什么意外的话，你要切切记得，不可以和这四人中的任何一人动手！”<p>　　巴图似乎有些不服，但是我的神色实在严重，是以令得他不能不点头答应。<p>　　我向这四人望去，这四人已然分了开来，站在门的两旁，我问道：“四位是——”<p>　　可是这四人却望也不向我望一眼，当然更别希望回答我的话了，我只得讪讪地住了口，就在这时，门又再度自动打开，一个身形矮小的人，大模大样地走了进来，竟是“灵魂”！<p>　　如果我不是以前已经见过他，此际在这样的情形下见到，一定也已感到一分骇然。因为他是不折不扣的第二号人物。<p>　　但是一则，我已经见过他，二则，我们一心以为，会在“王宫”中见到那个大独裁者本人的，是以看到了“灵魂”，便不觉得有什么特别，我在“灵魂”的哈哈笑声中，甚至还有点失望地道：“原来是你？”<p>　　“灵魂”笑了好一会，他站在那四个人之间，并不再向前走来：“卫斯理，你来了，好，好，天堂有路你不走，地狱无门闯进来！”<p>　　我冷冷地回答他：“你敢于坦率承认在你们主席治理下的国家是地狱，那倒很难得，因为你们宣传家称之为天堂。”<p>　　“灵魂”的脸色，陡地一沉：“谁和你讲废话么？”<p>　　我摊开了手：“我们是正式的外交人员。”<p>　　“灵魂”又笑了起来：“是的，而且，你所代表的国家，他们的反应也来得很快，对你们的失踪，表示关怀。我们，也表示关怀，而且，正在尽力寻找你们的下落，哈哈！”<p>　　“灵魂”得意的笑声，令巴图十分恼怒，他大喝道：“你是个卑污的畜牲。”<p>　　“灵魂”冷笑道：“你也好不了多少，朋友，你真是来做外交工作？还是另有所图？你们想找回奥斯教授，是不是？”<p>　　巴图向前走了一步，两个最高汉子，立时迎了上来。<p>　　巴图向他们的手望了一眼，便站住了身子：“是的，奥斯是世界著名的科学家，你们用这样的手段，将他掳劫来——”<p>　　“灵魂”纵声大笑，打断了巴图的话头：“你完全错了，朋友，你就可以看到奥斯教授发表的，他自愿留在我国，继续进行科学研究的声明书，声明书由他亲笔签署。”<p>　　我和巴图两人，不禁面面相觑，这是他们玩惯的把戏！<p>　　我试探着问道：“那样说来，奥斯教授，已经答应替你们主席进行那项骇人听闻的手术了”<p>　　“灵魂”却若无其事他说：“什么？我们的主席要进行手术？哈哈，你们的情报工作，未免太差了。主席的身体极好，他至少可以活到一百二十岁。”<p>　　我接上去道：“如果是奥斯的手术成功的话，也许他会活到一百二十岁！”<p>　　巴图毫不容情地道：“一百二十岁，太少了！应该是万岁，万万岁，你有谋反的嫌疑！”<p>　　“灵魂”的脸色变得十分难看，我们的话，显然令得他十分恼怒，他冷笑了几声：“既然你们不合作，有必要使你们先受些教训。”他讲到这里，身已向后退去。<p>　　他退到了门口，才道：“给这两人一点教训，但我不要他们死！”<p>　　“灵魂”一讲完那句话，便立时退了出去，那扇门也已自动关上。<p>　　而那四个人，也迅速地变换了他们站立的位置。<p>　　他们站成一排，慢慢地向我和巴图逼近，我不禁大吃一惊，这四个人，他们既然有着这种厉害的功夫，我和巴图两人，当然不是他们的敌手！<p>　　而这一点，我一上来说得清清楚楚，是以我当时就警告巴图切不可动手。<p>　　我连忙拉巴图向后退，当巴图的脸上，有不以为然的神色显露之际，我连忙用最严厉的眼色，来制止他心中所想的事，不让他妄动。<p>　　同时，我道：“四位……嘿嘿，想不到在四位的身上，看到了早已失传了的铁砂掌绝技！”<p>　　那四人停了下来，面上部有得意的神色，其中一个道：“你倒识货。”<p>　　他一开口，我就听出他是山东半岛，近胶州湾那一带的人，我忙道：“四位可认识威海卫的王天成王大爷？”<p>　　四人冷漠地摇了摇头。<p>　　我忙道：“那么，烟台褚三爷，你们一定熟的？”<p>　　那四人仍然摇着头。<p>　　我苦笑了一下：“四位有这样的身手，若说不认识掖县的于四哥，那我可不信。”<p>　　四人中的一个道：“你说的于四哥，便是于文泰？”<p>　　我忙道：“是啊，于四哥是胶州的好汉，英雄——”<p>　　我的话未讲完，那四人已冷冷地齐声道：“是狗熊，不是英雄。”<p>　　我呆了一呆：“你们认识他？”<p>　　“是的，我们和他有仇！”<p>　　我的手心已在冒汗。<p>　　看来我要和他们攀交情，已是攀不上的了。<p>　　唉，现在我才明白知道，我上一次能够一叫出桃版的名字来，便免于被人落蛊，那实在是极大的幸运！<p>　　我苦笑着：“四位，那你们真要和我们过不去么？咱们可无冤无仇！”<p>　　那四个家伙，居然掉了一句戏词儿：“上命差遗，两位莫怪！”<p>　　我啼笑皆非，巴图却已然冷笑道：“卫，要是你再这样苦苦哀求下去，那我宁愿捱一顿揍。”<p>　　我苦笑道：“巴图，当你捱了一顿之后，你就会知道，宁愿苦苦哀求了！”<p>　　可是，巴图却已不顾一切推开了我，向四人一招手，道：“来！”<p>　　那四个人中的两个，倏忽地转过身，对住了他。巴图冷笑道：“你们大可以四个人一齐来对付我，我倒要看看什么叫做铁砂掌，哼，我看那和义和团差不多！”<p>　　巴图这个人，毛病出在他在西方住得太久了，是以对于东方的玩意，多少有些轻视和不信的观念，他这句话一出口，我就知道糟糕了。<p>　　果然，那两个人立即扬起了手，向前疾冲了过去，翻掌就拍。<p>　　巴图的身形，极之灵活，他身子一闪，避开了那两人的掌击，横射向外，用力撞了出去，“砰”地一声，已被他撞中了一个人。<p>　　那人的身子一侧，向旁跌来，恰好跌向我。<p>　　巴图既然已动上了手，我心中对这四个人，固然害怕，可是也绝没有退缩之理！<p>　　那个人恰好向我跌来，这正给我一个机会，我身子一矮，头一低，用力一顶，撞向那人，将那人的身子，又撞得向后跌去。<p>　　他在向后跌出之际，双臂不由自主，扬了起来，这更给我以对付他的极好机会，一齐用力砍向他的肩头！<p>　　那家伙发出一下怪叫声，和他肩骨脱骱的声音，混在一起，听来惊心动魄！<p>　　他厉害的是铁砂掌功夫，肩头已脱了散，双臂不能挥动，自然不必再去怕他了，是以我连忙又转过身来。<p>　　可是，我才转了一半，肩头上便受了重重一击！<p>　　那一击的力道之大，实在难以形容，而这一击所给我的痛楚，也永远不会忘记，在那一刹间，只觉得我自己的肩头，像是突然离体而去。<p>　　要是我的肩头和左臂，索性离体而去，那或者倒也好了，可是它立即又回来了，但却是支离破碎地回来，令得我全身的每一根神经，都感到无可言喻的痛楚！<p>　　我喘着气，身了不由自主地打着转，眼前只看到一大群乱飞乱舞的金星。<p>　　我的右手还能挥动，我就那样盲目地挥着。<p>　　紧接着，第二击又来了。<p>　　第二击来得更重，是击向我另一肩头的，像是有一块一吨重的铁，在我的肩头上重重地撞了一下，我整个人都跳了起来，发出自然而然的嗥叫声，我倒向后面，双手撑在地上，想挣扎着爬起来。<p>　　可是我双手在地上一撑的结果，却是整个人又跌向地下，在一阵剧烈的痛楚之中，我昏了过去。<p>　　我是在一阵冷笑声中醒过来的。<p>　　在我的神智已然半清醒之时，觉得出有一桶水，向我泼下。<p>　　我发出了呻吟声，然后才睁开眼来，我仍然在地上，那四个人在我面前，他们之中的两个，正在替其中的一个按穴推拿。<p>　　那一个，正是双肩受了我一击的那人。<p>　　而另一个，则正双手叉着腰，在对我作冷笑。<p>　　巴图呢？巴图在什么地方？我立即看到了巴图，他还昏迷不醒，他的身子斜靠在墙上。<p>　　他的左半边面，可怕地肿了起来，而他的左臂骨，也显然折断。<p>　　我叹了一口气，只听得门打开的声音，“灵魂”又闯了进来，向巴图望了一眼：“唔，你们下手太重了些。”<p>　　我的上半身，仍极其疼痛，但是我总算挣扎着站起，喘着气：“巴图受了重伤，必须得到医治。”<p>　　“灵魂”道：“会的，来人，将他抬出去，立即吩咐医生进行医治，同时，对他进行严格的监视。”<p>　　他一叫，立时有几个人走了进来，将仍然昏迷的巴图抬了出去。<p>　　“灵魂”冷冷地望着我：“现在，你多少已得到了教训，是不是？”<p>　　我走前一步，在一张沙发上坐了下来：“如果你是说，这样一来，便可以令我屈服，或是可以使我害怕，那你就错了！”<p>　　“灵魂”厉声道：“你绝不是他们的敌手！”<p>　　我向那四人看了一眼，道：“是的，但他们是四个人，以多敌小，在中国武术的传统之中，十分卑劣。”<p>　　那四个人面有怒色，我则缓缓地左右摇摆着身子，来增进我身子的血脉流通和减少痛楚，然后道：“如果一对一，那么你就可以问刚才我击倒的那个人，谁的身手高！”<p>　　那人沉不住气，跨出了一步：“首长，请批准我和他单独比试。”<p>　　“灵魂”斜着眼望着我，道：“有机会，不是现在！”他的面色突然一沉，道：“卫斯理，要不要去看看奥斯？”<p>　　我几乎已不存在这希望了，但“灵魂”却反而向我提了出来，我忙道：“自然我想见他！”<p>　　“你不但要去见他，而且必须劝他！”“灵魂”强调地说着。<p>　　我虽然知道身在险境，但是我对“灵魂”仍然寸步不让，我道：“劝不劝他，那得看我是不是愿意。”<p>　　“灵魂”“哼”地一声：“跟我来！”<p>　　我跟着他，走出了那间房间，在外面，停着两辆样子十分奇特的小车子，看来有点像游乐场中的汽车，“灵魂”叫我坐在前面的一辆，他自己则上了后一辆，突然之间，车子向前滑了出去。<p>　　车子向前滑出的速度，快到了极点，我根本来不及看清两旁的情形，车子已突然停止了。<p>　　车子停在一扇十分大的铁门之前，门前，站着一排卫兵。<p>　　我和“灵魂”一齐跨出车，两个军官奔了上来，向“灵魂”敬礼，然后，又扳下电闸，将门打开，“灵魂”道：“进去！”<p>　　我向内走了进去，身后的门关上，当我来到了走廊尽头的那扇门前，门自动打了开来，那是一间囚室，而囚室中，奥斯正低头坐在床板上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_12'>第十四卷 换头记 第十章 只能再活四十小时</b><p>");

document.write ('　　他双手托着头，根本没有发现我的来到，我吸了一口气，叫：“奥斯！”<p>　　他陡地一震，抬起头来。<p>　　在他的脸上，现出不可相信的神色来：“是你，你怎么来的？”<p>　　“我来找你。”<p>　　“唉，现在，变成两个失去自由的人了。”<p>　　我在他的身边，坐了下来：“别太悲观。”<p>　　奥斯听了之后，神情似乎振作了一些，他压低了声音：“你可知道，我见到他了？”<p>　　我一呆：“谁？”<p>　　“主席，他们的主席！”他的神色十分骇然，“他完了，他一定活不成了。”我也紧张地问道：“他怎样？”<p>　　“他受了幅射的灼伤，唉，我从来没有看到一个人的身子烂成这样子的，他的身子整个都完了，但他的头部，却还完好。”<p>　　我道：“所以，他们要你将完好的主席的头，搬到另一个身体上？”<p>　　奥斯教授喘着气：“是的，他们要我这样做，也唯有这样，主席才能继续活下去。”<p>　　我呆了半晌：“活下去的，是不是主席呢？”<p>　　奥斯苦笑着：“这就是我以前问过你的问题了，一只鞋子，如果换了鞋底……”<p>　　我们一齐相视苦笑，然后，我道：“你答应了？”<p>　　奥斯不作声。<p>　　我又问道：“照你的理论来说，你是医生，不论他是什么人，你都有义务要挽救他的生命的，那你为什么不答应呢？”<p>　　奥斯的身子，忽然发起抖来，他的声音也在发颤，他道：“我……我看到了那个人。”<p>　　我呆了一呆：“你又看到了什么人？”<p>　　“那个人，我不知道他叫什么名字，但是我却看过他的健康检查报告，他的身体极其健康，几乎一点毛病也没有，就是他！”<p>　　我仍然不明白：“那么，他究竟是什么人？”<p>　　奥斯叹了一口气：“他究竟是什么人，那不重要，如果我进行手术，那么，他的身子，就会和主席的头连结起来——”<p>　　我听到了这里，也不禁生了一股不寒而栗的感觉来：“你……要将那个人的头，活生生地自他身上切下来？”<p>　　奥斯教授点了点头：“是的，如果我——”<p>　　我不等他讲完，便叫了起来：“谋杀！”<p>　　奥斯教授望了我好一会，才道：“卫，你用的这个字眼太旧了，旧的言语，已不能适应新的事实。在人们以前的言语范畴之中，将一个人的头从一个活人的身上切了下来，那一定是夺走了这个人的生命，是以定名为‘谋杀’，是不是？”<p>　　我道：“当然是，现在不是一样？”<p>　　奥斯教授叹了一声：“现在情形不大相同，现在，将一个活人的头切下来，却可以不造成死亡。既然没有死亡发生，那又怎算是谋杀？”<p>　　我陡然一呆，乍一听得奥斯这样讲，我还有点不明白那是什么意思。<p>　　但是我随即明白了。<p>　　我在那刹间，想起了那只猴子头！<p>　　教授的意思，十分容易明白：一个人头，没有身子，一样可以活下去的。<p>　　这正如他所说，在他的行动中，根本没有死亡，那么，又何得称之为谋杀？<p>　　我实在没有别的话可说，因为我们现在要谈论着的事，是如此违反我们几乎是与生俱来的观念！<p>　　过了好一会，我才有气无力的问道：“那么，你终于答应他们了？”<p>　　可是教授却又摇了摇头：“没有。”<p>　　“为什么？”我再问。<p>　　教授站了起来，来回踱着步，忽然，他定睛看着他自己的双手，自言自语：“上帝的手可以创造生命，改变生命，我不是上帝，怎能这样做，我怎能？”<p>　　我也斩钉截铁地道：“是的，你不能！”<p>　　我却不想奥斯去挽救A区主席的性命。<p>　　他的承继者，未必不是一丘之貉，但是一个独裁者死了之后，内部必会引起一连串的内讧，在那种情形之下，至少要有好几年，他们不会威胁到世界和平。<p>　　也不要以为我是一个以保卫世界和平为已任的人，我当然不是那样的“伟人”，我只是替自己着想，我、巴图和奥斯教授三人，只有一线生存的希望，我以为这个希望，就是他们内部产生大混乱。教授震了一震，坐了下来：“他的生命大约只有四十小时。‘灵魂’曾说，只要他一死，就用最残酷的方法对付我。”<p>　　我苦笑了一下：“不但对付你，他也会用同样的方法对付我，但是我们仍不可答应，教授，你的失踪已然宣扬了开去，国际上会造成一种有力的声援，他们不敢将你怎样。”<p>　　教授摇头道：“你错了，一份声明书发出，说我自愿留在A区。”<p>　　从奥斯教授的话中，我可以知晓他的心中乱得可以，不知道应该答应好，还是不答应好。<p>　　过了片该，他又道：“‘灵魂’说，如果我的手术成功了，那么我立即就可以获得自由。”<p>　　我冷笑道：“他的所谓自由，就是干脆将你杀了。”<p>　　教授又再度默不作声，就在这时，囚室门打开，那四个铁砂掌的好手，又走了进来，最后进来的是“灵魂”。<p>　　“灵魂”充满怒意地向我望了一眼，先并不讲话，过了好一会，才道：“你们全知道，我的权力极大，军队方面的许多将领，都对我心怀怨恨，但是，只要主席一日在世，他们都敢怒不敢言。”<p>　　我不知道他对我们讲出这样实情来，是什么用意。“灵魂”停了半晌，才又道：“也就是说，主席一死，整个特务系统，一定会在一次军事政变中垮下来的，也就是说，我完了。”<p>　　“灵魂”又望了我片刻：“两位，现在我对你们所说的，是真正的肺腑之言。我一直将主席重伤的消息瞒着，已瞒了三个多月，现在已瞒不住了，甚至已有谣言说主席逝世，我必须挽救主席的生命，如果不能，那么我就只好趁我还有权力之际，迅速发动一场大规模的战争。”<p>　　“灵魂”的面色铁青，他续道：“你们明白大规模战争的意欺么？那是核战争。”<p>　　我失声道：“你疯了，你发动核子战争，必然遭到核子报复，那对你有什么好处？”<p>　　“有好处的，我准备接受核子报复，世界上一大半人，会因之死亡，核子战争无所谓战胜国和战败国，几天下来，残剩的人会迫不及待地想活下去，我当然不会死，而在那样的情形下也不会再有人来和我争权夺利。”<p>　　“灵魂”的气息有些急促，他道：“可是别以为我愿意这样，我必须这样做，我不能失去权力，不能落入政敌手中。教授，这全看你是不是肯动手术了！”奥斯教授发出了一下呻吟声来。“灵魂”又道：“你不肯答应，无非是因为怕事成之后，我要灭口，但是你们只管放心，我根本不需要你们保守秘密！”<p>　　我冷笑道：“你希望这消息传出去，说你们主席的头，是装在另一个人的身子上？”<p>　　“灵魂”道：“是的，你们几个人，知道这件事真正内情的，可以逢人便说，可以召开最大规模的记者招待会，宣布你们所知道的一切，但是我却仍然十分放心，因为绝不会有人相信你们所讲的话！”<p>　　我呆了一呆。<p>　　的确，“灵魂”讲得十分有理。<p>　　A区主席没有公开露面已有几个月了，在最近的半个月中，全世界有着各种各样的揣测。但是揣测，只不过是揣测而已。<p>　　如果日后，A区主席忽然又露面了，我们对人说，这个主席是人造的，他的身子被换去了，他剩下的只是头，仅仅一个头而已。<p>　　这样的话，有谁相信？<p>　　如果我们举行一个世界性的记者招待会，那我们所博得的，一定是一场哄笑，而且，我们一定会被视为神经病！<p>　　“灵魂”看到我和奥斯都不出声，他才道：“你们应该放心，你们该确信你们的安全不成问题，我再给你们三小时的时间去考虑。三小时后，实在不能再拖下去了！”<p>　　他话一讲完，也不等我们的回答，便一挥手，由那四个高手簇拥着，走了出去。<p>　　而他一走出去之后，“砰”地一声响，囚室的门又已关上。<p>　　奥斯立即向我苦笑了一下：“‘灵魂’的话，听来倒十分有理由。”<p>　　我看到奥斯的心已活动，我也无法否认“灵魂”的话，听来的确相当有道理。<p>　　奥斯又道：“他说得对，他绝不能失去权力，如果他知道非失去权力不可，那么，他一定会毫不犹豫去发动一场核子战争！”<p>　　我没有别的话可说，我只好道：“可是，教授，你还得估计一点，那便是：即使你答应了，但如果你的手术失败的话——”<p>　　我讲到这里，便停了下来，望定了他。<p>　　奥斯教授又来回地踱起步来。<p>　　奥斯教授走了几步：“灵魂曾给我看过名单，我觉得，在那些助手的帮助下，我的手术，几乎不可能失败。”<p>　　我叹了一口气：“那么，教授，我只有一句话好说了：祝你成功。”<p>　　奥斯苦笑了一下：“卫，你不会以为我去挽救一个大独裁者的性命，是一件十分有违良心的事情吧？你会么？”<p>　　我缓缓地摇着头，我的动作十分缓慢，因为我的心头十分沉重，在那一刹间，我实在想起了太多事。然后，我才道：“你说得对，‘灵魂’会作极其疯狂的垂死挣扎，你不得不去挽救那个大独裁者，可以说，也是挽救了世界上的一场浩劫。”<p>　　奥斯松了一口气：“多谢你这样想，我请你不要离开我，我需要你给我精神上的支持。”<p>　　我苦笑道：“这要看‘灵魂’的安排。”<p>　　我的话才一出口，便听得“灵魂”的声音，自屋角传了出来：“我绝对可以使你们在一起，教授，你的决定聪明。卫斯理，你也证明了是聪明人！”<p>　　“灵魂”的人并没有进来，他的声音，通过了隐藏的传声器传来。<p>　　我和教授，都不出声，接着，囚室的门打开，“灵魂”走了进来：“教授，谢谢你肯帮忙，我立即便去召集你的助手，和准备一切，你要先休息一下？”<p>　　奥斯教授有点近乎粗暴地道：“不要，什么也不要，我只要酒，给我一瓶威士忌！”<p>　　“灵魂”摇头：“你即将进行一项最复杂的手术！”<p>　　“那么，一杯也好，我需要酒！”奥斯高叫着。<p>　　“灵魂”没有再反对，他道：“好的，那么，请两位跟我来。”<p>　　我们跟在他的后面，走出了囚室，我道：“巴图的伤势怎样了？你的目的已达，他应该受到极其良好的待遇，才是道理。”<p>　　“你放心，他的待遇一直极好。”“灵魂”带着这们来到了一具升降机之前，升降机又将我们带到了一间华丽得使人几乎难以相信的房间中。<p>　　“这是主席的休息室。”“灵魂”介绍着，一面拉动了一根有丝穗的叫人铃。<p>　　三十秒钟之后，就有两名俏丽的少女，在紫红的天鹅绒帷幕之后出现，“灵魂”吩咐道：“两杯上好的威士忌，招待一级国宾。”<p>　　那两名少女立时退出，不一会，便推着酒车走进来，来到了我们的面前，替我们倒酒。这是两名极其美丽的少女，但是看到了她们，却使人想起了机器人，或是橱窗中的塑胶模特儿。因为她们虽然美丽，但是缺乏了人应有的生气。<p>　　教授举起杯子，一饮而尽，而且立时夺过了酒瓶，再倒了一杯。<p>　　“灵魂”也并不干涉他。他不断地通过一具小巧的无线电对话机下达命令。<p>　　在他下达的诸项命令之中，给我印象最深刻的是其中的一项，他调了一师的特务部队，来固守七○三二地区，命令还特别提及，没有他的手令，即使是副主席，也不准通过！<p>　　“灵魂”拥有如此的权力，但是他还是怕主席一旦归天，他的权力便会不保。<p>　　奥斯连尽了三杯酒，“灵魂”才将酒瓶自他的手中，夺了下来：“一切全准备好了。”<p>　　他讲到这里，顿了一顿：“我们已答应那人，在你施行手术之后，一有适当的身体，便将他的头搬过去，他表示自己的身体，能和主席伟大的头部连在一起，而感到极大的荣幸！”<p>　　奥斯站起身来。<p>　　“灵魂”又道：“手术要进行多久？”<p>　　“至少要三十小时。”<p>　　“那么，多久可以复原？”<p>　　奥斯教授道：“如果没有意外，四十天左右，和常人一般无异。”<p>　　“灵魂”吸了一口气：“你必须成功！教授，你必须成功。”<p>　　教授冷冷地道：“别以为我想失败！”<p>　　“灵魂”向外走去，我们在后面跟着。<p>　　在经过了一条迂回曲折，又长得使人有点觉得不耐烦的甬道之后，我们终于来到了一扇门前，推开了那扇门，我们置身在一个极其宏伟美丽的大厅中。<p>　　这个大厅，我一点也不陌生，因为A区主席，经常在这个大厅中召集部下训话和接见国宾。<p>　　穿过了宏伟的大厅，来到了另一个走廊，从这个走廊，可以望到“王宫”的大门。<p>　　而这时，“王宫”的大门口，显然正有不平常的争执发生。<p>　　四辆满载军人的卡车，停在“王宫”的门口。车上的军人穿着另一种制服。在那四辆卡车之旁是许多穿着禁卫军制服的军人。<p>　　禁卫军显然是在对那四辆卡车上的军人，作一种包围，但是双方都还没有动作，而且，也都保持着沉默，只有一个沙哑的声音，在大声叫嚷着。<p>　　发出那嘶哑的叫声的，穿着金碧辉煌的将军制服。<p>　　气氛紧张，连距离大门还有数十码的我们，也可以感觉到。“灵魂”才一出现，便有几个高级禁卫军军官，向他奔了过来，一位上校举手敬礼：“报告首长，空军司令要谒见主席。”<p>　　“灵魂”的面色，十分难看，但是仍然镇定：“召集第一○○一部队。”<p>　　那上校沉声道：“已经召集了。”<p>　　“灵魂”道：“好，你做得很好。”<p>　　他一面说，一面又向外大踏步地走了出去，我和奥斯跟在他的后面，当我们离开大门口，还有二十码左右之际，正在对两名禁卫军军官大声嚷叫的空军司令，便住了声。<p>　　他一住了声，气氛便变得更紧张。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_13'>第十四卷 换头记 第十一章 秘密医院</b><p>");

document.write ('　　每一个人都屏住了气息，那空军司令是一位上将，身形高大，但是他对矮小的“灵魂”，却十分忌惮。<p>　　“灵魂”显然也看出了这一点，是以当空军司令的声音静下来以后，他向外走去的脚步，反倒慢了下来。<p>　　而就在就时，一阵汽车声传来，有六七辆汽车，在王宫面前停下，先从那些汽车中出来的，是十来个卫兵。<p>　　后来，便是另外两个穿着将军制服的人，和几个神情严肃的官员。<p>　　直到看到了那些人，“灵魂”的脚步才加快了，他一面向前走着，一面大声道：“陆军司令，你可有奉主席的召唤。”<p>　　一位才从汽车中下来的将军，在卫兵的簇拥下，加快了脚步，来到了王宫门前，他和“灵魂”相遇，伸手和“灵魂”握了握：“没有，但是一○○一部队出动了，我身为司令官，当然要赶来现场的！”<p>　　“灵魂”点头道：“很好！”<p>　　他立即又转向另一位将军，和那几个官员，脸上故意装出一副讶异的神色来：“咦，作什么？主席发出召开国务会议的命令？”<p>　　那几个人的神色，相当尴尬，他们还未曾回答，空军司令便已大声嚷道：“我们要见主席！”<p>　　“灵魂”赶到门口，才只不过短短的两三分钟，但是我已然看出他处事的精明和厉害了，他竟直到此时，才望向空军司令！<p>　　而空军司令，分明是这件事中的要角！<p>　　“灵魂”一面望向海军司令，一面冷笑着：“各位，政体改变了吗？”<p>　　陆军司令大声道：“没有！”<p>　　他显然站在“灵魂”这一边，而且他的话也十分有力，有两个官员（其中有一个好像是宣传部长）也齐声道：“没……妹妹妹妹有。”<p>　　“灵魂”冷冷地道：“那么，未奉主席的召唤，空军司令，你有什么权要见主席？”<p>　　空军司令的面色变了一变，“灵魂”根本不给他有讲话的机会，立时又疾声道：“而且，你还带了四车军队来，目的是什么？想发动军事政变？”<p>　　空军司令的额上，冒出了汗来，他大声道：“车中全是优秀军官和优秀战士，主席必须亲自颁发奖章。”<p>　　“你有接到命令？”<p>　　“没有，可是，”空军司令变得更大声：“我们是主席的部属，我们拥戴他，我们要见他。”<p>　　在接着赶到的人中，一定有人是空军司令事先约定前来的，但这时，却没有人出声。<p>　　“灵魂”冷笑着：“空军授勋，挪后些日子，那算得什么？”<p>　　空军司令四面望着：“我要见他，我一定要见他，你不能处置我。”<p>　　“没有人要处置你。”“灵魂”将他的声音，放得十分柔和：“可是，你应该休息一下，紧张的国防工作使你失常！”<p>　　在空军司令身后的四名空军军官，立时拔出了枪来，可是，他们的枪才一拔出，“砰排排排”四下枪响过处，四名空军军官，一齐倒在血泊之中了。<p>　　“灵魂”来到了空军司令身前，一伸手，将空军司令的佩枪摘了下来道：“你应该休息了，真的，你需要休息！”<p>　　空军司令的脸色灰白，正在这时，另一名军官拿着一叠文件，奔了过来，奔到了“灵魂”之前：“首长，这是全国空军基地政治人员的报告。”<p>　　“灵魂”打开文件夹，翻阅了一下，又摇着头：“司令，请跟这位上校去吧！”<p>　　一名上校立时走了过来，和四名禁卫军，一齐拥着空军司令，走进了王宫。<p>　　当空军司令在我的身边经过的时候，我知道，从此之后，我将再也见不到这个曾经显赫一时的人物了。<p>　　而“灵魂”则若无其事地道：“各位请回去，据我知道，主席不想见任何人，在短期内，他绝不会见任何人，他正在处理一件极伟大的工作！”<p>　　他讲完之后，也不理会这些大官和将军，便邀我们上车，那是一辆极华丽的车子，转眼之间，便已在街上风驰电掣，向前驶出，“灵魂”到这时，才道：“你们看到了？”<p>　　我点头道：“我看到了，但是，不到十分钟，你就平定了一项叛变。”<p>　　“灵魂”忽然叹了一口气：“你把事情看得太容易了，你也不能体会，刚才，我的生和死，实在只是一线之隔。”<p>　　奥斯教授冷冷地道：“任何人的生和死，都只是一线之隔。”“灵魂”苦笑道：“并不尽然，我的处境特别凶险，刚才陆军司令站在我一边，但是我如果继续不让他们看到主席，那么，或许陆军司令便不会站在我的一边了。”<p>　　我笑道：“你何以肯定他们不会叛变主席？”<p>　　“那倒可以放心，一切的大权，全操在他的手中，而且，他已成了一个不可推翻的偶像了。”<p>　　我和奥斯互望了一眼，并没有再出声，“灵魂”也大有疲惫地闭上眼睛。<p>　　车子在向前飞驶着，街道仍然是整洁而冷清，看来像是一幕换巨大的电影布景。<p>　　我注意着两旁军队的数量，在转过了一个弯，车子驶进了一条两旁全是大树的笔直大道之后，两旁站岗的军队，多了起来，士兵远比两旁的树木为多。<p>　　“灵魂”的车子直驶向前，最后，到了一个检查站之前，好几个高级军官一起奔过来，向“灵魂”行礼，一个军官报告道：“首长，一切都照你的命令，没有人曾接近过这里。”<p>　　“灵魂”冷冷地道：“通过国家安全局，宣布为了特殊的国防原因，这里在连续的几个月中，将成为禁区，任何人不得接近，空军副司令的电话接通了么？”<p>　　另一个军官忙道：“他等你许久了！”<p>　　“灵魂”伸出手，那军官一招手，另一名低级军官连忙捧了一具电话过来，“灵魂”抓起电话，便道：“伦将军，恭喜你，你升职为空军司令了。”<p>　　电话的那边，传来了一连串感激的声音。<p>　　“命令由主席亲自签署，”灵魂继续道：“过两天，便可以向全世界发表，祝你好运！”<p>　　“灵魂”放下了电话，挥了挥手，车子又继续向前驶出去。<p>　　我看看这种情形，忽然想起一句话来，现在我知道“挟天子以令诸侯”是怎么一回事了。<p>　　刚才“灵魂”说将副司令升为司令的命令，由主席签署，那是十足的鬼话，我到了这时，总算明白“灵魂”何以这样不想主席死去的原因！<p>　　主席实在不能死，主席一死，他什么都完，他将成为一个一无作用的人！<p>　　在我这样想着的时候，一幢极宏伟的、纯白的建筑物，已出现在眼前。<p>　　那条笔直的路，直趋向那幢建筑物，而那幢建筑物，造在一个三面环山的小山谷之内。我可以清晰地看到，在山城上有着高射炮基地。<p>　　而那建筑物之前，整列整列的士兵，全在作战状态中。<p>　　我从来也未曾看到一幢建筑物，受到如此严密的保护，当车子渐渐驶近之际，奥斯低声道：“他就在这里，上次我就在这里见到他。”<p>　　我自然知道奥斯口中的“他”是指什么人而言，在这样的情形下，我也不禁紧张起来。<p>　　当车子来到了离建筑物约有六十码之际，有一个检查哨站，我们所乘的车子，在检查站前，慢了一慢，在检查站前的几名军官和士兵，一起举枪为礼，一名少校挥手，示意车子通过。<p>　　车子驶过了检查站，但是“灵魂”立时道：“停车！”<p>　　他的车子一停，几名军官一起奔了过来。<p>　　“灵魂”冷冷地道：“这个检查站，是谁负责的？”<p>　　“报告首长，是我！”那少校立正，敬礼。<p>　　“灵魂”接着道：“你被捕了，罪名是失职！”<p>　　那少校举起的手，还未曾落下来，一听得“灵魂”这样说，整个人都呆住了，脸色变得比灰还白，“灵魂”的六名卫士中的两个，立时从车上跳了下来，执住了那少校的双臂。<p>　　其余的军官，全部面无人色。<p>　　“灵魂”厉声道：“任何人要通过这个岗站；都需要检验特别通行证，何以你拒不执行我的命令？”<p>　　那少校争辩道：“可是……可是通过岗站的是你，是你啊！”<p>　　“你是个地道的蠢猪，刚才车速是每小时三十哩，现代的易容术和化装术，要造成一个和我一样的人，轻而易举，你就能不凭特种证件，肯定是我么？”<p>　　那少校的身子开始发起抖来，在“灵魂”如此严厉的责斥之下，他无话可说。<p>　　而他身上的佩枪，也早已被“灵魂”的卫士缴下，一小队禁卫队员，跑步赶到，将那位刚才还威风八面的少校带走了！<p>　　如果我第一次看到这样的情形，我一定要替那位少校不值了，但是在半小时之前，我刚看到空军司令的下场，也和那少校一样，我的心中，当然也不会有什么震惊之感了！<p>　　“灵魂”又向其余几名军官望了一眼：“复述命令。”<p>　　那几个军官，立时像机器人一样地立正，齐声道：“任何人想通过，都必须呈验持种证件！”<p>　　一个上尉，想是想出人投地，在讲完之后，踏前一步：“首长，请你将证件交给我，用特种紫外光来检验。”他上面说，一面伸出手来。<p>　　可是，“灵魂”却自车中伸出手去，“叭”地一声，在那上尉的脸上，打了一个耳光，骂道：“你是另一只蠢猪，现在还不知道我是谁？”<p>　　那上尉僵立在那时，一动也不敢动。<p>　　我真替那个年轻人难过，他怎样才能使自己再开始动，我不知道，因为车子已然立时向前驶了出去，在建筑物前，停了下来。<p>　　我们一齐下了车，由“灵魂”带着走进去。才一进大门，我就闻到了一股医院特有的气味。<p>　　这当然是一座医院！<p>　　医院中看不到医护人员，到处全站着禁卫军，我们直来到了升降机前，“灵魂”才对教授道：“有关人员全在会议室中等候，希望手术可以立即进行。”<p>　　奥斯教授搓着手：“在会议室中的专家，和你提供给我的名单一样？”<p>　　“是的，都是第一流的外科医生！”<p>　　我忽然问道：“你的意思，他们在事后，也安全？”<p>　　“灵魂”冷冷地道：“你问得太多了，而且，我想，你也不必参加他们的会议，对么？”<p>　　我在“灵魂”那种阴森可怕的语调中，有十分不祥的预感，我立即伸手碰奥斯教授，意思是想奥斯教授坚持要我参加他们的会议，由于“灵魂”需依靠莫斯教授，是以我和教授在一起的话，至少暂时安全。但是，或者是由于奥斯此时的精神，已然在极其紧张的状态之中，又或者他并不是过惯冒险生活的人，没有足够的机警来体会我碰他的意思。<p>　　他只是回头向我略望了一眼，继续向前走去。<p>　　“灵魂”却反而已看出我的用意了。<p>　　他对我发出了一个不怀好意的阴笑，向他身后的两个卫士挥了挥手。<p>　　那两个卫士一定跟随着“灵魂”许多年，“灵魂”一挥手，那两人便已知道什么意思，立时踏前一步，一左一右，将我挟往。<p>　　我想张口大叫，但是“灵魂”却已先我一步：“教授，你即将参加会议，而且立时要施付手术，我和卫斯理都不来打扰了，请你直向前去，你看到前面的那位老者了么？他便是我们医院的院长。”<p>　　那时，那位医院的院长，已向前迎了上来，奥斯不知是不是曾和他相见过，但是至少，他们相互慕名己久。<p>　　是以，他们相见的情形，十分融洽，而且，他们两人立时走进了会议室之中。<p>　　“灵魂”望着关上的会议室门，长长吁了一口气，转过头来，他的脸上，有着十分轻松的神情，他向我一笑：“你看，不论你如何破坏，我的计划还是成功了！”<p>　　他这样讲，令得我感到十分气愤。<p>　　可是他却还不知足：“现在，你该明白了？没有人可以阻挡我，我将永远维持我的权势，没有人可以胜过我。”<p>　　我冷笑一下：“如果手术失败了呢？你忘记你求教授动手的时候那副可怜相了？”<p>　　“灵魂”脸上得意的神情，立时消失，他恶狠狠地望着我：“每一个人都有不喜欢人家提起的事情，一个聪明或是有教养的人，就不会故意提起！”<p>　　我明知我这时的处境，极其不妙，我完全在“灵魂”的势力范围之内，但是我的脾气，却又逼得我非去顶撞他不可。<p>　　我突然笑了起来：“这就是所谓怕人揭烂疮疤！事实上，你只是一个可怜的小丑，一个影子，想想看，如果你主人的头部，不能移植到另一个人的身上，那会出现什么结果，你想想看！”<p>　　震惊和愤怒，令得他的动作粗野起来，他发出极难听的咒骂声，一个箭步，向我直窜过来，举手便掴！<p>　　“灵魂”的身形，十分矮小，以至于他若是想打一个正常身材的人的耳光，手臂便必须伸得十分直。而为了表示他的权势，或是掩饰他身形矮小的自卑感，他特别喜欢打别人的耳光。<p>　　我自然不会被他打中，在他恶狠狠地向前扑过来之际，我向后一仰，一翻手，五指如钩，已然将他的手腕拿住。<p>　　我一擒住了他，他立时便知道自己犯了错误，他一面用力地挣扎着，一面发出了可怕的怪叫声，他的几个卫士，立时向前冲了过来。<p>　　但是我的左手扭住了他的右臂，右手早已将他腰际的佩枪，拔了出来。<p>　　当我开始注意他那特大的佩枪之际，我还只当那是一种威力特强的德国车用手枪，但是，当我这时，将这柄枪抢到手中之际，我不禁大喜过望！<p>　　那是一柄火箭枪，它可以发射九枚强力的火箭，那么一件有用的武器，落到了我的手中，那无论如何，是一件值得高兴的事！<p>　　我一拔枪在手，便立时扬了扬。<p>　　可是我的动作，却并不能喝阻“灵魂”的卫士，他们仍然向前扑来，六人绕到了我的身后，已然将我围住，我只得将火箭枪对准了“灵魂”：“你想想，如果我发射，会有什么结果？”<p>　　“灵魂”厉声道：“你将成为蜂巢！”<p>　　我“哈哈”笑了起来：“首先，你的上半身消失，而且，也没有什么手术可以使你复活，你将死不得全尸！”<p>　　“灵魂”不出声，我道：“下命令叫你的卫士退后！”<p>　　“灵魂”喘了口气，挥手道：“好，你们退后去，你们退后去。”<p>　　那六个卫士简直不是人，而是听从命令的机器，“灵魂”一挥手，他们便一齐退了开去，我一看到我身后已没有人，便拉着“灵魂”，疾退出去，那是一条走廊，我迅速地穿到了走廊的另一端，转进了另一条走廊之中。<p>　　我一转了过去，那六名卫士，看不到我，我回头看去，那走廊中还有十几名士兵站着，但是那十几名士兵，显然不知道发生了什么事。<p>　　我这时的念头：我必须逃出去，必须！因为我感到“灵魂”不可能会放我安全离去！<p>　　我在想的，只是我如何离去。<p>　　我是不是应该一直带着“灵魂”呢？看来我应该这样，因为这样的话，我就可以有恃无恐。<p>　　但是如果我这样的话，我却又将成为无数军警追捕的目标，这当然不是好办法！<p>　　我拉着“灵魂”，又向前走出了几步，旋开了一扇门，那是一间杂物储藏室，我深深地吸了几口气，使自己镇定下来。<p>　　“灵魂”沉声道：“你没有机会，你一点机会也没有，绝对没有！”<p>　　我本来也感到自己的机会，微乎其微，但是人家这样讲我，我却不服气，我回答道：“我的机会太多了，灵魂先生，在这所医院中的所有人，一定都奉到命令，保持纪律，维持肃静，你的卫士虽然知道你被掳了，但是他们也必然不敢通知军警，这件事传出去，会影响你的政治生命。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_14'>第十四卷 换头记 第十二章 只剩下头部活着</b><p>");

document.write ('　　“灵魂”面色难看，一声不出。<p>　　我笑了起来：“所以我有极大的机会逃出去！”<p>　　我一讲完这句话，便立即扬起了我手中的火箭枪来，将枪柄重重地敲在他的后脑上。他的身子像是浸了水的油条一样软下来。<p>　　我伸手在他的衣袋中摸索着，找到一本蓝色的小本子，那小本子只有几页空白的硬纸，看来没有什么用处。<p>　　但是，正当我想将之顺手弃去之际，我想起“灵魂”在医院门口作威作福时，曾提及时出医院的人，都必须呈验一种由紫外线检查的特别证件，我相信这就是了，于是收了起来。<p>　　我又在他的身边，取到了另一些有用的东西，和相当数量的钱钞，然后，我在他的后脑上，再加上一击，我估计这两击，他至少要昏迷三小时之久！<p>　　我将他塞进了一大堆待洗的脏床单之中，在那里，不会有什么人发现他。<p>　　然后，我将那扇门打开了一道缝向外看去，一看之下，我不禁吃了一惊，只见那六个卫士中的两个，背对着我，就站在门前！<p>　　他们显然在秘密地寻找着“灵魂”。<p>　　我连忙将门轻轻的关上，这种情形，虽然令我吓了一跳，但是却也使我十分欣庆，因为正如我所料，那六个卫士，并不敢将事情闹得全院皆知！<p>　　我将门关上之后，又将之锁上，然后，后退了几步，踏在杂物上，攀上了一扇气窗。<p>　　那气窗是通向另一边走廊的，那条走廊十分短，尽头处是一扇门，而在那走廊的口子上，却竖着一块警告牌，上面写着：任何人不经特别准许，不准接近。<p>　　在那块警告牌之前，有两名手持卡宾枪的兵士守卫着，他们离我，最多不过四码。<p>　　但是，他们是背对着我而立的。<p>　　而且，他们只是站着一动不动，我等了约两分钟，便开始行动。<p>　　我的身子，慢慢地从气窗中挤出来。<p>　　我必须十分小心，小心到一点声音也不发出来的程度，身子几乎一寸一寸地从那气窗之中挤出去，等到我的身子，终于全挤出了气窗，我的左手拉住了气窗，然后，手一松，身子向下沉。<p>　　在将要落地之际，我身子屈了一屈，落地时的弹性增加，没有声音发出。<p>　　那两位士兵，仍然背对着我，站着不动。<p>　　我面对着他们，向后一步一步地退去，那条走廊只不过十码长，我很快便退到了尽头的那扇门前，我反手握住了门球，轻轻地旋转着。<p>　　那门居然没有锁，我轻轻地旋着，已将门旋开了！<p>　　我连忙推开门，闪身进去，又将门关上，总算逃过了那两个卫兵，大大地松了一口气，虽然我不知道自己到了什么地方，但是我却至少已独自一个人，可以仔细考虑一下逃亡计划了！<p>　　然而，就在这时，我的身后，忽然响起讲话声。<p>　　我还未曾转过身来，心中以为暂时安全，背后忽然有人讲话，我的狼狈可想而知。<p>　　一时之间，我几乎僵住了，连转身也在所不能！<p>　　而在我身后发出的声音，却以一种十分不耐烦的声调道：“什么时候开始，我还要等多久？”<p>　　等我定下神来，听得他讲的是这两句话，不禁呆了一呆，因为，我实在不知道那是什么意思。<p>　　而那人却一直在重复着这两句话，他不住地在问我：“我要等到什么时候？”<p>　　我缓缓地转过头来，那是一间陈设十分简单的房间。<p>　　那房间几乎可以说没有窗子，光线相当幽暗，它只有四扇五寸高，三寸宽的气窗。<p>　　那个和我讲话的人，他坐在一张单人床上。他虽然坐着，但是可以看出他是一个身形高大的男子。<p>　　他穿着一件病人穿的白衣服，头剃得精光，连眉毛也全剃光！<p>　　一个头发和眉毛全剃得精光的人，看起来自然十分滑稽，我望向他，他也似乎觉得有点不对。<p>　　我们两人对望了片刻，我拼命在想：这人是谁？他是什么身份？<p>　　但是我却想不出他是谁来，然而他既然是住在守卫森严，非经特别许可，不准擅入的地方，应该是十分重要的人物。<p>　　然而，从这间房间的陈设，以及他所享受的待遇来看，他显然又不是受重视的人物！<p>　　我正想出声相询时，他已然道：“你，你是谁，你不是医生，是不是？”<p>　　我摇了摇头：“我不是医生。”<p>　　那人叹了一口气：“原来还没有开始，还要我再等下去？”<p>　　他一面说着，一面脸上现出了一个无可奈何的苦笑来。我心中的好奇心实在到了极点，是以我忍不住的问道：“你是在等——”<p>　　我只问了四个字，便突然停了下来。因为我发现那个人精神恍惚，根本没有集中精神来听我的讲话。<p>　　接着，他伸手在摸他自己的脖子，在不断地摸着，而也在那一刹间，我的心头陡地一亮，我完全明白他是什么人了！他就是“那个人”！<p>　　他的头将被切下来，他的身体，经由手术和主席的头连结在一起，供给主席的头部以继续活下去的力量。<p>　　而他自己，则将只剩下一个头，而失去了他的身体！<p>　　一想到这一点，不禁机伶伶地打了一个寒战，我向前走了两步，将一只手放在他的肩头之上，他像是触电也似地抬起头来望着我。<p>　　我尽量将自己的声音放得柔和，因为我认为他是世界上最可怜的人，我问他道：“你等得有点不耐烦，心急了，是不是？”<p>　　他却连忙否认：“不，不。”<p>　　我苦笑了一下，指着他的头，又指着他的身子：“你是自愿的么？”<p>　　他又道：“当然，是我……自愿的。”<p>　　我叹了一声：“那么，你知道你自己将只剩下什么？”<p>　　那人的面色，在阴暗的光线下，变得可怕地苍白，他道：“我知道……我知道……但是首长说，我还会活着，是么？我还会活着！”<p>　　我在刹那间，实在不知道讲些什么才好，我的喉间，像是有一大团泥堵着。<p>　　我呆了好久，才道：“是的，你将活着，这一点我倒可以保证。”<p>　　我的确是可以保证的，因为我看到过那只独立生活的猴子头。<p>　　那人松了一口气，我立时又道：“但是，只剩下头，活着，又有什么用呢？”<p>　　他喘起气来：“那总比死好，我实在不想死，我真的不想死！”<p>　　我摇头道：“你的想法不对，你如果不想死，你大可不答应这件事，你若是不答应这件事，我想他们是不能将你怎样的。”<p>　　他吃惊地望着我，像是从来也没有想到过这件事一样，然后，他突然问道：“你，你是什么人？”<p>　　我道：“我是一个外来者。”<p>　　他的身子在发抖，但是他终于强自镇定了下来，道：“你怎样进来找到我的？据我所知，我受着极严密的保护。”<p>　　我摇头道：“这讲起来太长了，你还未回答我刚才的问题。”<p>　　他突然笑了起来：“你的问题太天真了，身体强壮，条件适合的人，并不是只有我一个人，我如果不是‘自愿’的话，我就会立时被枪决，而直到有人‘自愿’为止。”<p>　　他说完了之后，又低下头去。<p>　　他的确是一个十分强壮的人，但是他这时低头坐在床沿的样子，却使我联想起一只颈际的毛已被拔去，而另一旁又有一锅滚水准备着的鸡！<p>　　我道：“那么你准备接受这种悲惨的命运？”<p>　　那人摊了摊手：“还有什么别的办法？”<p>　　我不说话，他也不再作声，房间中突然静了下来，我的心中，突然起了一个怪异的念头，这个人虽然被严密地看守着，但是，似乎根本没有人去注意他究竟是什么人，而且，当一个人的头发和眉毛，全剃去之后，每个人的容貌，看来都十分接近。<p>　　那人和我，本就有三分相似，如果我也将头发眉毛，一齐剃去，那么，我就可以变得看来和他十分相似。现在，我无法逃出去，只有一个办法，可使我脱险：冒充他！<p>　　这种逃亡的方法，有点像“基度山恩仇记”中的逃狱法，危险，但也是唯一方法。<p>　　奥斯教授和专家们开完了会后，自然首先要将那个人的头切下来，他会被带离这间房间，放在床上推出去，在推他出去之时，如果我冒充他的话，有机会逃走！<p>　　我想了约三分钟，才问道：“你的头发和眉毛，剃得如此干净，有人天天来替你剃？”<p>　　“不，”那人摇着头：“我自己动手，已将近三个月了，我没有别的事好做，我每天都不断地剃着头发、眉毛和胡子，他们吩咐我这样做。”<p>　　他一面说，一面指着另一扇半开着的门。<p>　　那扇门既是半开着的，我自然早已注意到，门内是一间浴室。<p>　　我明白了他的意思，他剃头的工具，就在那间浴室之内，我向他走近一步，突然之间，我一拳击向他的头部，他的身子向后一仰，我倒未曾料到他个子那么大的，却是如此容易被击倒！<p>　　当他的身子向后一仰之后，我立时提起他的身子来，这时他已昏过去了！<p>　　我又补击了一拳，然后，迅速的除下他身上的那件白衣服来，换在我自己的身上，又将他的身子，塞进了那张单人床下。<p>　　我冲进了浴室，在不到十分钟之内，就将我自己的头发、眉毛剃了个精光，当我照着镜子的时候，我自己也不禁笑了起来！<p>　　因为我看来和那人太相似了！<p>　　我知道，由奥斯教授主持的会议，既然已开始在举行，那么，我也不必等太久，一定会有人来找我的。<p>　　我估计没错，只等了四十分钟，便有脚步声传来，我坐在床沿上不动，尽力摹仿着那人的姿势。房门未被敲打，便被推了进来。<p>　　我学自那人的声音：“我还要等多久？”<p>　　进来的四名医生，走在第二位的，居然是奥斯，在那一刹那间，我真怕奥斯认出了我来，但是他并没有认出我，他直来到我的面前，替我作了简单的检查。<p>　　我的手中一直握着那柄火箭枪，那件白衣服十分宽敞，即使在奥斯教授替我检查之际，我要隐藏那柄火箭枪，也不是难事。<p>　　我并没有出声，因为这时，我自己的心中，也十分混乱，我还没有一个具体的行动方针。<p>　　现在，我当然已可以破坏“灵魂”所安排的一切，但是，破坏了这一切之后，必然引起可怕的结果，包括“灵魂”所威胁的，发动核子战争在内。<p>　　奥斯检查了我十分钟左右：“这是一个完美的身体，我可以做得成。”<p>　　和他同行的三位医生道：“那么，可以开始了。”<p>　　奥斯教授道：“是的，通知冷藏系统准备，我们先要将他的体温，冷到冰点以下，然后，才可以取得他完美的身体，主席的身子同样要冷藏，一切都将在低温中进行。各位，我需要你们通力合作！”<p>　　一听得奥斯这样讲，我吓了一跳，看来如今的形势，逼得我非采取行动不可了，因为如果我的身子被送进了冷藏系统之后，那么，不会有反抗的能力！到了我失去了反抗能力之后，我的头会被切下来，我的身体会被奥斯超凡的手术，去和主席的头连在一起！<p>　　我连忙向屋中退了一步，也许由于我的神色十分紧张，因之一位医生道：“对他加强守卫，你看，他的神情显得他情绪不稳定！”<p>　　另一位医生立时用一具无线电对讲机下了一个命令：“快派八名卫士来。”<p>　　几乎只是半分钟内的事情，在那半分钟之内，我还没有想出应该怎样办来，八名士兵已然来了。<p>　　这时，这极其后悔，刚才为什么不干脆杀了“灵魂”！<p>　　在事情需要当机立断的时候，如果还在后悔已经做错了事，那么，就会吃亏了。<p>　　当时我的情形，就是这样，在我后悔之际，两名士兵强有力的手臂，已然勾住了我的手臂，接着，几乎是突如其来地，一名医生突然向我注射了一针，那名医生动作极快，注射针在我的手臂上插了一插，立时拔了出来。<p>　　在我瞪目不知所对之际，那医生已然道：“好了，没有事了，在以后的几小时中，你什么感觉也不会有，但是却仍是清醒的，手术需在你脑子活动不停止的情形下进行，不然，你的脑子便不能再活动，一切全是你自愿的，你不必太紧张。”<p>　　我想张口大叫，说明我不是他们早经选定的换头人，但是，当我想这样叫的时候，药力已经发作，我身子的知觉消失。<p>　　我像是头部已被切下来一样，根本不感到了身子的存在——虽然还可以看到自己的身子。<p>　　我已没有讲话的能力，但是脑子十分清醒，清楚地知道即将发生的事情：将被送入冷藏库，将被切下头来！<p>　　我额上的汗，不由自主，涔涔而出。一名医生替我抹着，另一名医生叫道：“奥斯教授，你看！”<p>　　奥斯教授转过头来，皱着眉头望定了我，又在我的肩头上拍了拍：“你放心，你的头会一直活着，直到你找到一个新身体为止，你绝不会死，也绝不会有什么痛苦。”<p>　　奥斯教授又道：“你紧张，只是害了你自己，手术有一丝一毫错误，你就一定活不成！”<p>　　我心中苦笑，本来以为扮成了那个换头人，可以使我有机会混出去。<p>　　可是谁想得到结果却是这样！<p>　　我怎么办？我怎么办？<p>　　不论为人何等机智，这时也一筹莫展，而且，就算我有了办法，也难以付诸实行，因为我根本不能动！<p>　　我宁愿一无知觉，那么，当我恢复知觉时，就算发现我的身子已经不见，也只好接受既成的事实！<p>　　如今，我却清醒地一步一步接近那可怕的事实。<p>　　活动担架床推了过来，我被抬起，放在担架床上，两个人推着，向前走去，我躺在担架床上，拼命挣扎，这是我的生死关头，只要一被推进了冷藏系统，那就完了！<p>　　可是不论我想出多么大的力道，我却是没有一个地方可以略动一动，即使是手指，也一动都不能动。<p>　　我唯一可做的事，便是睁大着眼，眼看着我经过一条长长的走廊，一直来到了一扇漆有红色的字的门前，略停了一停。<p>　　在那扇门上，红漆写成的字，我看在眼中，更是触目惊心：“冷藏库”！<p>　　那扇门一打开，一股寒气，扑面而来，而我全身汗出如浆，是以这股寒气袭了过来，更加令我觉得寒冷，身子不自由主发起颤来。<p>　　一个医生来到了我的身边，用毛巾抹着我头上的汗：“开始时，会因为寒冷而感到极度的痛苦，可以放心，我们会替你注射丧失感觉的麻醉剂，而且，在摄氏零下十度以下，人体对温度的再低降，也不会有敏锐的反应。”<p>　　我拼命转动着眼珠，希望那医生可以明白我是竭力想表达些什么。我的眼球，已是我的身子所能动的唯一地方了。<p>　　但是，那医生似乎一点也未曾放在心上，他替我抹了抹汗，便要走了开去。<p>　　也就在这时，奥斯走了过来，问道：“他的情形可好么？”<p>　　那医生道：“不住地出汗。”<p>　　奥斯“噢”地一声：“他的心情太过紧张，实在难免。”<p>　　在奥斯的身后，另有一人接口道：“教授，他神情紧张，会影响手术进行？”<p>　　一听到声音，我更是一呆。<p>　　那是“灵魂”的声音！<p>　　原来“灵魂”已被他们找到了！<p>　　奥斯沉声道：“有影响，但不会十分大。”<p>　　“灵魂”道：“教授，你这次手术，只许成功，不许失败，你何不将他全身麻醉后进行手术？”<p>　　“假如那样，”奥斯回答道：“他就会死。”<p>　　“灵魂”有点怒意，他叫道：“就让他死去好了，只要手术进行得完美就是！”<p>　　奥斯的脸，立即涨得通红：“你这话是什么意思？我是一个医生，你认为我是什么人？是一个刽子手？还是一个谋杀犯？”<p>　　“灵魂”道：“可是他……你看他！”<p>　　我可以看到“灵魂”的手指，直指我的额头上来，奥斯教授这时，也向我望了过来，我再度拼命动着我的眼珠。<p>　　奥斯教授愕了一愕，他像是发现了有什么不妥了，他皱起了眉，然后挥手道：“你们全出去，我要和他单独相对片刻。”<p>　　“灵魂”立即叫了起来：“你要把握每一分钟的时问，你——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_15'>第十四卷 换头记 第十三章 变成了换头人</b><p>");

document.write ('　　奥斯打断他的话：“我会把握每一分钟的，而且，我要使这项手术，变得完美绝伦！”<p>　　“灵魂”和另外一个医生，以及还有几个人，走了出去，奥斯将担架车推到了一张椅子之前，他自己在椅子上坐了下来。<p>　　然后，只听得他道：“你别紧张，紧张对你一点好处也没有，你所受的痛苦，不会比进行一次普通的手术更甚！”<p>　　唉，他还没有认出是我！他还在不住地安慰我。<p>　　我拼命地转动着眼珠，我相信有好几次，我的眼珠翻得太高，以致我的眼眶中只是一片空白了。<p>　　那种怪异的样子，当然会引起奥斯的注意的。<p>　　奥斯叹了一声：“你有什么话要说？事情已到了这一地步，绝不容许你反悔的了，你可以活下去，我向你保证。”<p>　　我仍然转动着眼珠，奥斯伸手，将我的眼皮合上。<p>　　这真是要了我的命了，因为我的眼皮，一被合上，我便没有力道再睁开来，我连转动眼珠示意这一点，也做不到了！<p>　　唉，奥斯啊奥斯，你难道真的一点也认不出我来么？难道到了手术床上，你也照样动手？<p>　　我实在没有办法可想了，我的一生从来未曾有过如此可怕的经历，试想，神智清醒地等着人家将你的头切下来，而且，其结果还不是死亡，而是继续地活下去！<p>　　这实在是一想起来便令人战栗的事！<p>　　我虽然没有气力运动身子的任何部分，但是我却在不受控制地发着抖。<p>　　我觉出奥斯的双手，在我的身上，轻轻的按着，那当然是想令我镇定下来。<p>　　这时，我的心中，又不禁产生了一线希望。<p>　　因为“灵魂”的那柄火箭枪，仍然紧握在我的手中。如果奥斯教授一碰到了这柄火箭枪，那么，他一定会大吃一惊，而且，也会想到那究竟是怎么一回事。就算他想不起那是怎么一回事，那么，我只求他向我多看几眼，他一定可以认出我是谁来，他会救我！我宁愿被“灵魂”投进黑牢之中，也不愿活着看到自己的身体和头部分离！<p>　　奥斯的双手，按在我的肩头上，然后，顺着我的双臂下移，我的心狂跳，希望他的手动得快些，并且不要半途停止。<p>　　我的希望，终于成了事实！<p>　　当奥斯教授的左手，碰到了我右手中所握的枪之际，我觉出他震了一震。<p>　　接着，我又觉出，他掀开了盖在我身上的床单，拉开了那件白袍，他一定已看到那柄火箭枪了，我可以获救了，我可以获救了！<p>　　可是，正当我心中狂喜地呼唤之际，我却听到了奥斯自言自语的声音。<p>　　我听得他道：“可怜，竟然想到了自杀，你会活下去，而且，我也一定可以找到合适你的身体，你可以活下去。”<p>　　他一面说，一面轻而易举地扳开了我的手指，将火箭枪取走了！<p>　　我的心中，像是被冰水过了一样的冷，我不知用了多少难听的话来咒骂奥斯，他是一头蠢猪，比狗还蠢，他竟不看看那是一支什么枪，也不想想，一个要被人切头的人，怎样有可能得到这样一柄枪的，他也不向我多瞧几眼！<p>　　我心中唯一的希望幻灭了，难过、惊骇，难以形容。<p>　　我想他大概是在犹豫如何处置那柄火箭枪，我也无法估计已过了多少时间，才听得奥斯叫道：“可以进来了。”<p>　　一听得那句话，我的身子比冰还冷了。<p>　　那等于是在宣判我已经完了，不再有任何机会，头要和身子分离！<p>　　接着，我听得脚步声、开门声，以及担架床被推动时的声音，我又被推向前去，奥斯教授和几个医生，跟在我的后面，在讨论我的情形。<p>　　我简直已丧失了集中精神去听取他们谈话的能力，在我听来，他们的交谈，就像有数十头蜜蜂，正在我耳际嗡嗡地绕着飞。<p>　　所有的话中，我只听清楚了一句，那便是奥斯说我的精神不怎么稳定，但是他又说那不要紧，手术可以依时进行。<p>　　当担架床又再度停下来之际，我的神智，略为清醒了些，在那时，我又听到了“灵魂”的声音。那的确是“灵魂”的声音。但是或许是我那时的心情，太异乎寻常，是以我听来觉得“灵魂”的声音，十分异样，说不出来的怪异。<p>　　“灵魂”是对谁在说话？是对我么？大抵是对我在讲话了，他道：“别紧张，教授说过，他一定能成功，你可以继续活下去的。”<p>　　继续活下去，继续活下去，这句话我听了不知道多少遍了，可是却没有人知道，我宁愿不要活下去，我宁愿死去，也比活着只有一个头好些！<p>　　可是有谁知道这一点呢？我想大声叫出来，但是我却连张开口的气力都没有！<p>　　“灵魂”还在不断地重复那几句话，我也不知道何以“灵魂”忽然对一个微不足道的“换头人”，表示起那样的关心。<p>　　在那样的情形下，我当然也不及去深究他为什么要不断地那样说，“灵魂”的声音，渐渐地，也变成了蜜蜂“嗡嗡”声的一部分了。<p>　　我觉得在半昏迷的状态之中，渐渐地，我知觉麻木了，我的神智也更昏迷了，终于，我昏了过去。<p>　　我不知道在经过了多少时候之后，才醒过来的。<p>　　当我的脑子又能开始活动，而且知道有我自己这个人存在之际，我尽量想：我是谁？我在什么地方？我怎么了？<p>　　过了没有多久，慢慢地想了起来，所有的事，全想起来了！<p>　　我现在怎样了？我的身子……我的身子……我感不到身子的存在，难道我的头，已被奥斯教授切下来了？我的头……是被安置在什么地方呢？<p>　　我立即想起了那只在奥斯教授实验室中看到的猴子头来。<p>　　我的脑中，清晰地现出那猴子头像是在进行土耳其浴的样子来。<p>　　我的身体一定已经不见了，而代之许多根粗细不同的管子，我的身体！<p>　　那一刹间，我在感觉上的惊恐，实在难以形容，我用尽所有的气力，想觉出我身体的存在，但是自头以下，一点知觉也没有。<p>　　我拼命设想着我在挥手，在顿足，但是一切都属徒劳，我只觉得轻飘飘地，所发出的力道，绝无归依。<p>　　我用尽所有的气力，想睁开的我眼睛来，这本来是一个连婴儿也轻而易举的动作，但这时对我来说，却像是在用力举着千斤闸！<p>　　但是我却至少还可以感到我眼皮的存在，它们虽然沉重，但还存在着，不像我的身子那样，已然消失。<p>　　我一定已失去我的身体了，我的身体，已和那个大独裁者的头连在一起，而我已不是一个人，我只是一颗头。<p>　　我在比恶梦更恐怖千百倍的恐惧中打着滚，突然，我的努力，有了结果，我的眼皮，竟然可以慢慢地睁开来了。<p>　　我可以看到东西了，我的身体，我第一要看的，是我的身体！<p>　　我首先发觉，我脸向上躺着，我尽量将我的眼珠压得向下。<p>　　可是，我看不到我的身子！<p>　　我只看到一只钢柜，我的头在钢柜之外，看来，我像是在洗土耳其浴。<p>　　而我立即所想到的，便是那只猴子头。<p>　　自我的喉中，发出了一阵阵呻吟声来。其实，那并不是呻吟声，而是喉部发生痉挛时所发出的声音。我的身体真的不见了。<p>　　我不但喉头发出可怕的声音，鼻孔中也呼哧呼哧地喷着气，不知道过了多久，忽然，我觉出，在发出同样的怪声的，不止是我一个人。<p>　　就在我的身侧不远处，有另一个人，也发出着同样的声音。<p>　　我呆了一呆，这个发现，令得我慌乱之极的心情，平静了些，我勉力转过眼，向我的左侧看去，我看到了在我左侧三尺处，有着另一个人。<p>　　其实，那不是另一个人，应该说，是另一颗人头。<p>　　那个人头，和我的处境相同，他也是仰天躺着，眼珠却向着我这一边，他自颈以下，是一个长方形的铁柜，看不见他的身子。<p>　　他的头发被剃得一根不剩，连眉毛也是，是以看来十分滑稽。<p>　　我当然不会去嘲笑他的怪相，因为我自己也是那样子的。<p>　　我一看到了他，第一个念头便是：这一定是原来的那个，我曾经遇到过的换头人了。我是将他击昏了过去，塞在床底下的，但这时他已被发现。<p>　　可是，当我向他多看了一眼之后，我却发现他并不是那个换头人，这个人的头大得多，而且，他宽阔的额角，方的脸型，都表示他独断之极，他即使没有头发，没有眉毛的，也给人以他不是普通人的感觉。<p>　　他，是什么人？我迅速地想着，我并不用想多久，就得到答案了。<p>　　他，A区的主席！<p>　　一想到了这一点，我的心境，突然平静了下来。那是突如其来的，刚才我心中的乱，难以形容，但这时，我已完全静了下来。<p>　　我明白，我的身体还在，未曾被切去。<p>　　我之所以感不到我身体的存在，那是因为我的身体被冷藏了。同样的，主席的身子在我的旁边，当然他那已溃烂不堪的身子，也在进行冷藏，以便使他的头，可以被顺利地切下来。<p>　　而当我的心境平静下来之后，我发现我的喉头，不但可以发出那种怪异的发音，而且，也要以十分吃力地讲话，我勉力地道：“主席！”<p>　　主席居然也能说话，他道：“手术什么时候开始，我……还要等多久？”<p>　　我没有回答他这个问题，我只是问他：“你怕么？”<p>　　主席不回答，只是喘着气。<p>　　我又道：“主席，在你的统治之下，有好几百万的人头和身体分离了，现在，当你自己的头，要和身子分离的时候，你害怕了？”<p>　　我无法十分清楚地看到我的话在主席的脸上所引起的反应，但是我却可以听到一阵浓重的喘息声，我又道：“你真的害怕，是么？”<p>　　主席的声音很微弱，他道：“你是谁？你不是被选定的人！”<p>　　我道：“是的，他们弄错了。”<p>　　主席叫了起来，他的叫声，十分微弱，我怀疑除了我之外，是不是还有第二个人可以听得到。<p>　　他叫了几声，便不再叫。我又说道：“我来，想救奥斯教授出来，他们弄错了。”<p>　　主席道：“你……为什么不向他们说明？”<p>　　我道：“我当然会向他们说明，但你一生之中，可曾在这样的情形之下，见过一个陌生人？”<p>　　主席发出了一阵怪异的笑声：“很难说，我可以永远活下去！谁知道会有什么怪事发生？”<p>　　我道：“是的，你的身子坏了，你可以换一个身子，以后，你的头坏了，你可以再换一个头，但，那还是你么？”<p>　　主席这才道：“你不说，我也会告诉他们的，他们弄错了，这实在是一项可笑的错误。”<p>　　我应声道：“我们的见面，也是可笑的见面。”<p>　　主席又怪声笑了起来：“不怎么可笑，你使我想起了一个问题来：我还是我么？”<p>　　我并没有回答他，因为我已经听到了门柄转动的声音，我尽我所能地叫了起来：“奥斯，奥斯！”<p>　　杂沓的脚步声，向我奔了过来。<p>　　我首先看到奥斯高大的身形，向我逼近，同时听得他叫道：“天，怎么一回事，怎么一回事！”<p>　　我长长地松了一口气，奥斯这样气急败坏地叫道，那当然表示他已认出我来了。<p>　　而他已然认出了我，当然不会再将我的头切下来。<p>　　这时心头的轻松，难以言喻，而且，我还产生一样异样的感觉，我感到自己以后，实在没有什么再值得可怕的事了！<p>　　接着，“灵魂”也奔了进来，叫道：“什么事？”<p>　　奥斯的声音，十分愤怒，他还认为那一切是“灵魂”安排的，是以他怒气冲冲地道：“什么事，你看看这是谁，这是卫斯理！”<p>　　“灵魂”俯首向我望来，他恼怒之极，扬手向我打来。然而他还未曾打中我，便被主席喝住了。主席的声音听来十分微弱，但是，却具有无上的权威，他道：“别打他，好好地对待他。”<p>　　“灵魂”的手僵在半空，他奇怪地转过头去，望着主席。但是却并没有表示异议。<p>　　接着，奥斯已指挥着几个人，将那铁柜上的仪器，作了一番调整，我想那一定是提高温度的，是以我渐渐地觉得暖了起来，可以觉得我身子的存在。<p>　　最后，我被拖了出来，奥斯一直在照顾着我，我被送到了一间十分舒服的病房之中，奥斯望着我：“你可以睡得着么？”<p>　　我摇了摇头，奥斯又道：“那么，我替你注射一针镇静剂如何？”<p>　　我苦笑了一下：“有必要么？”<p>　　奥斯点头道：“那么比较好些。”<p>　　我接受了他的劝告，接受了注射。五分钟之后，我开始沉沉地睡了过去。<p>　　当我醒来时，阳光十分刺目。窗帘未曾拉上，阳光直射在我的脸上。<p>　　我睁开眼来，但是阳光使我目眩，我立时又闭上了眼睛，然后转过头去，在我还未曾再睁开眼来时，我已经听到一个十分熟悉的声音。<p>　　那十分熟悉的声音叫道：“卫斯理，你准备做和尚么？就算做和尚，也不必去剃眉毛的啊！”<p>　　那是巴图的声音。<p>　　我立时睁开眼来，真的是巴图！<p>　　我连忙坐了起来，紧紧和巴图握手，在经历了如此可怕的事情之后，又见到了好友，心情的激动、欢愉，实在难以形容。<p>　　巴图一面用力地摇着我的手，一面道：“别紧张，你没有事了，你没有事了。”<p>　　过了足足五分钟之久，我才出得了声，我道：“巴图，我们怎会在一起的？”<p>　　巴图道：“我也不知道，你被几个人推进来，那时你正睡着，我也认不出你是什么人，后来由于好奇，想看看和我一起的是什么人，才认出你来的。”<p>　　我深深地吸了几口气，这时，我实在感到人类的语言文字，在我现在这样情形之下，真不够用。不论是什么文字，“死里逃生”，已将一个经历了可怕的事情之后的人的心情，形容到极致了。<p>　　但是，我却不是“死里逃生”，因为这一直没有死亡的威胁，然而，我虽然可以活下去，但是却比死更可怖，更令人心悸！<p>　　巴图想是也从我的脸色上，看出我曾有着十分恐怖的经历，是以他不断安慰着我，直到我反问他道：“你受伤之后，怎么样？”<p>　　“我很好，什么都有，所欠缺的只是自由而已。”<p>　　“巴图，这里是什么地方？我们可能想办法逃出去么？我实在受够了！”<p>　　巴图摇了摇头：“我怕不能，你不妨自己去观察一下。”<p>　　我站起身，到了窗前，向下看去，我并没有被搬离这所医院，仍然在这所医院之中，只不过现在，我在这所医院的顶楼。<p>　　原来巴图在受伤之后，一直也在这所医院中，那倒的确是我所料不到的事。既然是在这所医院中，自然不作逃走之想，因为没有可能，我叹了一声，又回到床上，坐了下来。<p>　　巴图道：“在我们分手之后，你究竟又遭遇了一些什么事？”<p>　　我叹息了一声：“真是说来话长！”<p>　　巴图道：“反正我们没有别的事，你可以原原本本地和我说一说，我实在闷死了。”<p>　　我又沉默了片刻，定了定神，才将我和他分手之后，我所经历的事情，和他详舷细细，讲了一遍，直讲到我接受了奥斯的劝告，接受了镇定剂注射为止。<p>　　我的话讲完，巴图的神态，十分紧张：“如此说来，这项骇人听闻的换头手术，正在进行中？”<p>　　我道：“那要看我已睡了多久。”<p>　　“你进这间病房，有五小时。”<p>　　我苦笑了一下：“五小时，五小时，那他们已经足够有时间将原定的换头人冷藏妥当，奥斯教授也正在进行手术了。”<p>　　巴图显得有点不可信地问我：“就在这所医院吗？”<p>　　我慢慢地点头：“自然就在这里！”<p>　　我们两人，都好一会不出声。<p>　　在那保持沉默的几分钟之内，我们两人的心情，十分难以形容。<p>　　一方面，无法制止这件事的进行，我们都感到十分遗憾。另一方面，我们也为自己，为奥斯教授的命运，而觉得担心。<p>　　我们能够安全离开A区么？还是将被投入A区著名的黑牢之中？<p>　　我和巴图，都可以说神通广大，但即使我们现在会飞，也逃不出去。<p>　　我们只好等着，将自己能否恢复自由的希望寄托在希望奥斯手术成功之上……这是一件十分矛盾的事，但是我却不能忘记这个大独裁者在和我见过面后，吩咐要好好对我的那句话。<p>　　在我醒来之后，我们共同在那间病房之中，大约过了令人心焦的三十小时。<p>　　在三十小时内，我们有五次和外人接触的机会，那是四个全副武装，送食品进来的卫士，但是我们却无法向他们询问手术进行的情形，他们根本不回答任何问题。<p>　　直到第二天的傍晚时分，一个军官走进来，向我们宣布：你们可以离境了！<p>　　这实在是我们所不敢梦想的，由于事情来得太突然，以致我和巴图两人，都僵立在那里，那军官不但带来了这个命令，而且还带来了我们原来的衣服，命令我们穿上。而在军官身后的几名士兵，他们手中的枪，枪口始终对准着我们。<p>　　我和巴图迅速地换上衣服，我装着十分轻松地问道：“为什么忽然释放我们了？”<p>　　那军官并没有说什么，只是喝令我们离开病房，由楼梯走到了医院的底层。在那里，我们遇到了神情极其疲乏的“灵魂”。<p>　　“灵魂”只是冷冷地向我们望了一眼：“算你们的运气好，是主席特别命令，准你们自由离去。”<p>　　我忙问道：“手术成功了？”<p>　　“灵魂”却没有回答我，而接着，我已看到了奥斯教授。<p>　　他从一问房间中走出来，满头是汗，身子摇摇摆摆，我叫了他一声，他也没有听到，我还想叫第二声时，身后的士兵把我押走了。<p>　　当我的头发和眉毛，又渐渐地长出来的时候，已经是六个月之后的事。A区主席在经过了神秘的不露面的六个月以后，出席了一次群众性的集会。他的图片，被无线电传真，送往世界每一个角落。<p>　　自此之后，他不断地露面，看来十分健康，关于他已死的谣言，一扫而空。但是，这位以前喜欢演讲的主席，却未曾发表过演说，似乎哑了一样。<p>　　这件事，直到我再次遇到奥斯，才知道原委，那是又半年之后的事了，奥斯突然跑来找我，我们在详谈了半天之后，他才道：“这次手术极成功，所差的只是极细微的疏忽，以致他的声带受了损害，他发出的声音，要在离他口部一寸的地方，才能听得到。但是，我的第二次接头手术，反倒是完全成功的。”我知道他“第二次手术”是为那个换头人而施的，那换头人我也见过，祝福他已得了一个身体！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_01'>第十五卷 蛊惑 简介</b><p>");

document.write ('　　这是卫斯理早期的故事之一，距离记载时间已发生了超过二十年。<p>　　卫斯理往苏州探访好朋友叶家祺，快将结婚的叶家祺有时会突然发疯，家人相信是因为狐仙作崇，但他却向卫斯理讲述他在苗疆中蛊的经历。经过医生的详细检查，叶家祺的身体极其健康，卫斯理相信他是受了催眠而间歇性神经失常。<p>　　可惜的是，事实证明了叶家祺的确是中了蛊。卫斯理为了解开蛊的秘密，前往苗疆探险。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_02'>第十五卷 蛊惑 序言</b><p>");

document.write ('　　在科幻小说的创作中，第一次接触到“蛊”这个题材，就是本书两篇故事之一的“蛊惑”。<p>　　《蛊惑》这个故事，在所有卫斯理故事中，相当奇特，苗族少女芭珠的葬礼上，卫斯理也不禁放声大哭，可知当时的情景之动人。故事中对“蛊”的解释，自然是想象出来的，事实上是不是这样，无人可以断定。而“盅”却又是一种事实的存在，大抵总有一天，可以有确实的答案，不必再靠设想的。<p>　　“蛊”和“降头”不同，降头的范围更广，甚至包括了法术、巫术等内容，而“蛊惑”这个故事，提及的只是各种各样的蛊。<p>　　“再来一次”的设想，利用了生物进化过程中的一种“返祖现象”，而返祖竟然返到了几亿年之前，自然极其骇人。<p>　　这个故事，基本上是一个喜剧，生命已结束的老人得到了新的生命，尽管新生命的外形和原来大不相同，但毕竟是生命，生命，总比死亡好。<p>　　——倪匡（卫斯理）<p>　　一九九○年<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_03'>第十五卷 蛊惑 第一章 合家上下神态可疑</b><p>");

document.write ('　　在未曾全部记述这件怪事之前，有几点必须说明一下。第一、这不是近代发生的事，它发生到如今，已超过二十年。正因为已超过二十年，所以使我有勇气将它记述出来，而不再使任何人因为我的旧事重提，而感到难过。<p>　　第二、我想记述这件事，是在这件事的发生之后，以及这件事的几个意料不到的曲折，全都过去了之后决定的。也就是说，约在二十年前，我已决定记述这件事。所以，“蛊惑”这个名称，早已定下。我的意思，是因为整件事和“蛊”是有关的，“蛊惑”<p>　　表示“蛊的迷惑”，或是“蛊的诱惑”之意。<p>　　但是，在粤语的词汇里，“蛊惑”这两个字，却另有一种意义，那是调皮、多计、善于欺骗等意思，那当然不是我的原意，而且，我也想不出还有什么更比“蛊惑”更恰当的名词，可以如此简单明了地阐明这件事，是以早已定下的名称，无意更改，但必须说明一下，这个篇名，和粤语词汇中的“蛊惑”，全然无关。<p>　　事情开始在苏州，早春。<p>　　天气还十分冷，我从北方南来的火车越是向南驶，就越使人浓烈地感到春天的气息，等到火车一渡过了长江，春天的气息更浓了。<p>　　我是在江南长大，因为求学而到北方去，已有两年未回江南，是以在火车过了江之后，感到一股莫名的喜悦，那种喜悦使得我坐不住，而在车厢之中，不住地走来走去，甚至好几次打开车门，让其实还很冷的春风，卷进车厢来。<p>　　那时，我还很年轻很年轻，我的这种动作，只不过是为了要发泄我自己心中喜悦，我并没有考虑到会妨碍到别人。<p>　　当我第三次打开车厢的门时，我听得车厢中，传来了一阵剧烈的咳嗽声，接着，一个人用一种十分怪异的声音叫：“将门关上！”<p>　　我转过身来，车厢中的人不多，我所乘搭的，是头等车厢，连我在内，车厢中只有六个人。<p>　　那个正在咳嗽的，是一个老者，大约五十多岁，穿着一件皮袍，皮袍的袖子卷起，翻出上好的紫貂皮，他一面在咳嗽，一面身子在震动着，我还可以看到，他的手腕上，戴着好几个玉镯。其中有两个是翠玉的，虽然我只是远远看去，但是我也可以肯定那是一等一的好翠玉，是极其罕见的东西。<p>　　从衣着、装饰来看，这个人，一定是一个富翁。<p>　　但是，不知怎地，当时我一看到他，就觉得这人的神情，十分怪异，十分邪门。那实在是无法说得出来的，可以说只是一种直觉，但是却已在我的心中，造成了一种根深蒂固的印象。<p>　　在那老者的身边，坐着一个二十多岁的年轻人，那年轻人正怒目望着我，刚才对我发出呼喝声的，当然就是这年轻人。<p>　　我在向他们打量了一眼之后，因为其错在我，是以我向他们抱歉地笑了一下：“对不起。”<p>　　那年轻人“哼”地一声，转过头去，对那老者，讲了几句话。<p>　　本来，我对这一老一少道了歉，事情可以说完结了，我虽然感到这老者有一种说不出来的怪异之感，但我急于赶到苏州去，参加我好友的婚礼，是以我也不会去深究他们的身份。<p>　　可是，一听到那年轻人对那老者所讲的几句话，我不禁呆了一呆。<p>　　我在语言方面，有相当超人的天才，我那时已学会了好几种外国语言，而对中国的方言，我更是可以通晓十之六七，所谓“通晓”，是我可以说，而我听得懂的方言，自然更多！<p>　　但是，那年轻人所讲的话，我可以清晰地听到，但是我却听不懂他们在讲些什么。<p>　　他讲的话，似乎不属于任何中国方言的范畴，但是也绝不是蒙古话或西藏话——这两种语言，我学得差不多了。<p>　　那究竟是什么语言？这一老一少，是什么地方的人？这一点引起了我的好奇心。<p>　　而我的好奇心在一开始的时候，还只是着眼于语言，我想如果我认识了他们，那么，我就可以多学会一种语言了。<p>　　我心中感到惊诧，只不过是极短的时间，我既然已决定结识他们，是以我向他们走过去，在他们的对面，坐了下来，笑道：“真对不起！”<p>　　那老者已停止了咳嗽，只是以一种异样的眼光望着我，看不出他对我是欢迎还是不欢迎，但是那年轻人，却表示了强烈的反应。<p>　　“先生，”他说：“请你别坐在我的对面。”<p>　　年少气盛，是每一个人都免不了的，我年纪轻，笑脸迎了上去，忽然碰了这样一个钉子，当然觉得沉不住气，我的笑容变得十分勉强了，我道：“我是来向你们道歉的，你不知道么？”<p>　　“我说，先生，”那年轻人仍然坚持着：“别坐在我们的对面！”<p>　　我真的发怒了，霍地站了起来，实在想打人，但当我向车厢中别的旅客看去时，却发现他们都以一种十分不以为然的眼光望着我。<p>　　这使我知道，是我的不对，不应该再闹下去了，是以没有再说什么，当然也不曾出手打人，就那样耸了耸肩，走了开去。<p>　　我特地在他们斜对面拣了一个位置，那样，他们非但不能干涉我，我要观察他们的行动，倒很方便。我既然觉得那老者十分怪异，便决定利用还有几小时的旅程，来仔细观察。<p>　　我坐下之后，头靠在椅背上，闭起了眼睛，装作假寐，但实际上，我的眼睛不是完全闭上，而是睁着一道缝，在监视着他们。<p>　　那一老一少两人，一动不动地坐着，几乎不讲话，就算偶然交谈几句，我也没有法子听得他们在讲些什么话。<p>　　我注意了近半小时之后，只感到一点可疑之处，那便是一只旧藤箱。<p>　　那时候，当然没有玻璃纤维的旅行箱，但是大大小小的皮箱，还是有的。那老者的衣着装饰，既然表示他是一个富有的人，那么，这只藤箱便显得和他的身份，不怎么相配了。<p>　　而且，这只藤箱，已经十分残旧，藤变得黄了，上面原来或者还有些红色或蓝色的花纹，但因为太过陈旧，也难以分辨得清楚。在藤箱的四角，都镶着白铜，擦得晶光铮亮。<p>　　这证明这藤箱虽然旧，但是主人对它，十分钟爱。其实，从那老人的一只手，一直放在藤箱上这一点上，也可以证明。<p>　　我足足注意了他们达一小时，没有什么发现，而我的眼睛因为长时间都保持着半开半闭，变得十分疼痛起来。<p>　　我索性闭上了眼睛，在火车有节奏的声音中，我沉沉睡着了。<p>　　而当我醒来的时候，只听得一片叫卖“肉骨头”之声，我知道车已到无锡了。我睁开眼睛来，那一老一少已不在我对面的座位上。我怔了一怔，连忙探头向窗外看去，刚好来得及看到那一老一少两人的背影，他们的步伐十分迅速，穿过了月台，消失在人丛中。<p>　　我感到十分遗憾，因为我连他们两人，是什么地方的人也未曾弄清楚！如果不是我的好友正在苏州等我的话，我一定会追下去的。<p>　　火车停了很久才开，过望亭、过浒墅关，没有多久，就可以看到北寺塔了。<p>　　苏州是中国城市之中，很值得一提的城市！<p>　　苏州的历史久远，可以上溯到两千多年之前，它有着数不清的名胜古迹，它的幽静、雅致和宁谧，也很少有其他的城市，可与之比拟。<p>　　车未曾进站，我已提着皮箱，打开车门，走了出来，等到车子已进了站，还未全停，而速度不那么快时，我就跳上了月台，我是第一个走出车站的搭客。<p>　　而一出车站，我就看到了那辆马车。<p>　　那是一辆十分精致的马车，我对这辆马车是十分熟悉的，这便是我的朋友，苏州城中数一数二的大富豪，叶家大少爷的七辆马车中的一辆。<p>　　而在马车旁边的车夫，我也是十分熟悉的，他叫老张，人人都那么叫他，如果世上有没有名字的人，那么老张就是了。<p>　　我向前奔了几步，扬手叫道：“老张！”<p>　　老张也看到了我，连忙向我迎了上来，伸手接过了我手中的皮箱，又向我恭恭敬敬地叫了一声：“卫少爷。”<p>　　我道：“你们大少爷呢？在车中么？”<p>　　我一面问，一面已扬声叫了起来：“家祺，家祺，你躲在车中作什么？”<p>　　老张听到我大叫，忽然现出了一种手足无措的神态来，他慌慌张张地摇着手：“别叫，卫少爷，别叫！”<p>　　他的神态大异寻常，这令得我的心中，陡地起疑，我侧头向他望去：“为什么别叫？”<p>　　老张乾笑着，道：“我们大少爷……有点事，他没有来，就是我来接你。”<p>　　老张的话，的确是十分出乎我的意料之外的。我到苏州来，叶家祺居然不到车站来接我，这实在是不能想像的一件事。因为我们是最好的朋友，在分别了两年之后，应该早见一刻好一刻！<p>　　但是，我的心中，却是一点也没有不高兴之感。<p>　　因为老张既然说他有事，那他一定是有着十分重要的事情绊住了，所以不能来接我，他快要做新郎了，像他那样的富家子，一个快要做新郎的人，格外来得忙些，那也是理所当然的事情！<p>　　是以我只是略呆了一呆，便道：“原来他没有来，那你就载我回去吧。”<p>　　老张像是逃过了一场大难似地，松了一口气：“是，卫少爷。”<p>　　我跳上了马车，老张也爬上了车座，赶着车，向前驶了出去。<p>　　当时的苏州当然有汽车，但是我却特别喜欢马车。我当然不会落伍到认为马车比汽车更好。但是，我却固执地认为，在苏州的街道上，坐马车是一种最值得记忆、怀念的享受。<p>　　叶家的大宅在黄鹂坊，从车站去相当远，但是我东张张、西望望，却一点也不觉得时间过得久，等到马车停在大宅门口之际，我心中还嫌老张将车子赶得太快了。<p>　　车子才一停下，便有两个男工迎了上来，我和叶家祺是中学的同学，每年寒暑假，我几乎都要在他家住上些时，是以他家的上下人等，我都熟悉，那两个男工同样恭敬地叫着我，其中一个提着我箱子，另一个笑着道：“卫少爷，知道你要来，老太太一早就吩咐，替你收拾好房间了。”<p>　　听到了这句话，我又呆了一呆。<p>　　因为我不在叶家住则已，只要在叶家住，我一定和叶家祺睡一间卧房，有时我们会通宵达旦地闲谈，或者是半夜三更，一齐偷偷地爬起来，拿着电筒，去看他们一家人都确信不疑，言之凿凿的狐仙。而且，在他决定结婚之后，写信给我，也就要我一定来参加他的婚礼，他希望在结婚之前的最后几晚，再能和我详谈，因为婚后，他自然要陪伴新娘子，只怕不再有这样的机会了。<p>　　可是，那男工却说什么“老太太已吩咐替我收拾房间”了，这算是什么？<p>　　老太太自然是指叶家祺的母亲而言，她可以说是我所见过的老妇人中，最善解年轻人之意，而且最慈祥的一个，或许她认为那是对我一种应有的礼节吧！<p>　　我想到这里，自以为找到了答案，是以我笑道：“不必另外收拾房间了，我自然和家祺住在一起，一直到新娘进门为止。”<p>　　那两个男工一听，脸上立时现出了一种十分尴尬的神色来。<p>　　他们一起无可奈何也似地乾笑着，一个道：“卫少爷，这……这是老太太的吩咐，我们可不敢怠慢了……客人。”<p>　　我又是好气，又是好笑，我叫着那男工的名字：“麻皮阿根，你是怎么了？我什么时候，成了你家的客人了，嗯？”<p>　　麻皮阿根十分尴尬地笑着，这时，我们已进了大门，只看到人来人往，婚礼的筹备很费事，是以宅中也有着一片忙乱的景象。<p>　　我还想问麻皮阿根老太太为什么忽然要这样吩咐间，一个中年妇人已向我走了过来，她向我招着手，道：“卫家少爷，你过来。”<p>　　那妇人是叶家祺的四阿姨，我一直跟着叶家祺叫她的，是以我笑着走了过去，摊了摊手道：“四阿姨，我什么时候，成了叶家的客人了？”<p>　　四阿姨笑了起来，但是我却可以看出，她的笑容，实在十分勉强。<p>　　她道：“卫少爷，你当然不是客人，只不过你远道而来，还是先去休息一下的好，来，跟我来。”<p>　　她叫我“卫少爷”，那绝不是表示生疏，苏州人极客气而讲礼貌，叶家祺的母亲，也叫我“卫少爷”的。这时，她不待我回答，已向前走去。<p>　　我已经觉得我这次来到叶家，似乎处处都有一种异样之感，和我以前一到叶家，便如同到了自己家中一样，大不相同。<p>　　我自己在问自己：那是为了什么？<p>　　而且，我已经来到了叶家了，我却甚至还未见到叶家祺，这小子，难道要做新郎了，就可以躲了起来，不见老朋友了么？<p>　　我忍不住问道：“四阿姨，家祺呢？”<p>　　四阿姨的身子，忽然震了一震。<p>　　她是走在我的前面的，我当然看不到她脸上的神情，但是，我却也可以揣想得到，她一定被我的话，吓了老大一跳！<p>　　可是事实上，我问的话，一点也没有什么值得吃惊之处的，我只不过问她，家祺在什么地方而已。<p>　　四阿姨未曾回答我，只是急步向前走去，我的心中，已然十分纳罕，而一路之上，当我试图向叶家的男女佣人招呼，或是想向在叶家吃闲饭的穷亲戚点头之际，发现他们都似乎有意躲避我之际，我的纳罕更甚了。<p>　　而我也立即感到，我似乎是一个不受欢迎的人！<p>　　如果不是我和叶家的感情，十分深厚的话，处在这样令人不愉快的气氛之中，我早已一走了之。但正因为我和叶家祺的交情，非同寻常，是以我只是纳罕，只是觉得奇怪，并没有走的意思。<p>　　四阿姨带着我，穿过了许多房屋，又过了一扇月洞门，来到了一个十分精致的院落中。<p>　　在那月洞门前，四个穿着号衣的男佣人垂手而立，而我被四阿姨带到了这里来，这不禁使我大是愕然，因为我知道，这里是叶宅中，专招待贵宾的住所。<p>　　记得有一年的暑假，我和叶家祺曾偷偷地来到这个院落之中，看到一个形容古怪的老头子，据说那老头子，在前清当过尚书。又据说，当年五省联军的司令孙传芳，也曾在这里下过榻。<p>　　总之，这个院落中的住客，全是非富即贵，可以受到第一等待遇的贵宾。<p>　　如今，我被带到这里来，固然表示了主人对我的尊敬，但是以我和主人的交谊而论，我被当作贵宾安置，这不是有点不伦不类，而且近乎滑稽么？<p>　　是以，我立时站定了脚步，想对四阿姨提出抗议，可是就在此际，一个少女自前面的走廊中，转了出来，叫了我一声：“斯理阿哥！”<p>　　我抬头看去，不禁呆了一呆，那是一个十六七岁，十分美丽的少女，在我乍一见到她时，不禁陡地呆了一呆，但是我立即认出她来了，她是叶家祺的妹妹叶家敏，两年前我北上求学的时候，她还小得不受我们的注意！<p>　　可是黄毛丫头十八变，这句话真的一点不错，两年之后，她已亭亭玉立，使得人不敢再将她当作小孩子。看到了她，我像是一直在阴暗的天气之中，忽然看到了阳光一样，感到一阵舒畅。<p>　　我忙道：“小敏，原来是你，你竟长得那么大，那么漂亮！”<p>　　叶家敏急急地向我走来，当她来到我面前的时候，我才呆了一呆，因为她不但双眼发红，像是刚哭过，而且，脸上的神情，也是十分惶恐！<p>　　这种神情，出现在一个少女的脸上，已然十分可疑，更何况是出现在这个十足可以被称为“天之娇女”的叶家敏身上！<p>　　我实在不明白她会有什么心事，以致要哭得双眼红肿！我自然而然地向前走去，可是就在这时候，却听得四阿姨高声叫道：“小敏！”<p>　　小敏抬起头来，脸上一副委屈的神情。<p>　　四阿姨不等我发出诧异的问题，便急急说道：“小敏，你真是越大越任性了，卫家少爷远来，要休息休息，你来烦他作什么？走，快去！”<p>　　据我所知，四阿姨是最疼爱小敏的。事实上，叶家上上下下，可以说没有一个人不疼爱小敏的。<p>　　可是这时，四阿姨却对小敏发出了责斥！而且，她责斥小敏的理由，是如此地牵强，几乎不成其为理由！<p>　　我看到小敏的眼一红，几乎就要哭了出来，我忙道：“四阿姨，你怎么啦！我虽然远道前来，却是坐火车来的，不是走路来的，小敏和我说几句话，又有什么不可以？小敏，来！”<p>　　我伸出手去，看小敏的样子，也是准备伸出手来和我相握的，但是就在这时，四阿姨却又发出了一声吼叫！<p>　　四阿姨在我的印象中，一直是一个十分和蔼可亲的人，可是这时，我却不得不用“吼叫”两字，来形容她讲话的神态。<p>　　因为她的确是在吼叫！<p>　　她大叫一声：“小敏！”<p>　　随着她那一声大叫，小敏的手，缩了回去，她的泪水已夺眶而出，她转过身，急步奔了开去！<p>　　这种情景，不但使我感到惊诧、愕然，而且也使我十分尴尬和恼怒，我转过身来，勉强笑着，道：“四阿姨，我……想起来了，我看我还是先回上海去，等到家祺的好日子时再来，比较好些。”<p>　　我的话说得十分之委婉，那自然是由于我和叶家的关系十分深切之故。如果不是那样，那么我大可以说“你们这样待我，当然是对我不欢迎，既然不欢迎，那么我就告辞了！”<p>　　我当时，话一说完，就伸手去接麻皮阿根手中的皮箱，可是麻皮阿根闪了一闪，又不肯将皮箱给我，而四阿姨又声音尖锐地叫我，道：“卫家少爷！”<p>　　我听出四阿姨的声音，十分异样，我转过头去，却发现她的双眼，也已红了起来。<p>　　我呆了一呆，再去看那两个男工时，只见他们两人的眼角，竟也十分润湿！<p>　　我心中的惊疑，实是到了极点！<p>　　我不知道究竟是发生了什么事，但是有一点，我却可以肯定，那就是在叶家，绝不是正因为迎接一件大喜事而兴高采烈，恰恰相反，他们一定为了一件极悲哀的事，而在暗中伤心！<p>　　他们是在为什么事而伤心呢？为什么他们都隐瞒着，不肯告诉我呢？<p>　　我摊了摊手，道：“好了，四阿姨，我才两年没有来，你们全当我是外人了，我真不想住了，除非你们对我说明发生了什么事？”<p>　　四阿姨偏过头去，强逼出一下笑声来：“什么事啊？你别乱猜，我们怎么会将你当陌生客人，来来，你的房间快到了！”<p>　　她说着，急急地向前走去！<p>　　她这样想骗过我，那实在是一件幼稚的事情，因为她一面向前走去，一面却又忍不住用手巾抹着眼泪！我连忙转头向那两个男工望去，那两个男工也立时避开了我的视线。<p>　　我的心中，又是好气，又是好笑，叶家上下人等，我实在太熟，如果那是一件人人都知道的秘密，我存心要探听出来，实在太容易了。<p>　　所以这时，我也不再向四阿姨追问，我心想，我心中的疑问，只不过多存片刻而已，那又有什么关系？<p>　　四阿姨将我带到了他们为我准备的房间，那是一间既雅致又豪华的卧室，和卧室相连的是书房。书房之外，是一个小小的院子，在芭蕉和夹竹桃之间的，是奇形怪状的太湖石，和一个金鱼池。金鱼池中，有两对十分大的珠鳞绒球，正在缓缓游动。<p>　　四阿姨的眼泪已抹乾了，她道：“你看这里还可以么？要不要换一间？”<p>　　我忙道：“不必了，这里很好，四阿姨，我可以问你一件事么？”<p>　　四阿姨的神色，又变了一下，她道：“什么事啊？”<p>　　我笑了起来：“四阿姨，我什么时候，可以看到家祺？”<p>　　这实在是一句普通之极的话，我既然是家祺的好朋友，而且我远道而来，就是应他之请而来的，我问问什么时候可以见到他，那实在是平常之极，理所当然的事情。可是，四阿姨的身子，却又震动了起来。<p>　　而如果是家祺发生了什么事，他们竟然瞒着我的话，那实在是太岂有此理了，是以我忍不住大声叫了起来：“家祺究竟怎么了？他发生了什么事？你们为什么瞒着不告诉我？”<p>　　四阿姨像逃一样地逃了出去，她全然不回答我的话，我一个箭步，窜向前去，本来，我是可以抓住四阿姨的，但那实在是太不礼貌了。是以，我窜向前去，一把抓住了麻皮阿根，大声道：“阿根，你说不说？”<p>　　麻皮阿根急得双手乱摇，张大了口，讲不出话来。<p>　　我沉声道：“你们大少爷怎么了，你告诉我，不要紧的，你告诉我！”<p>　　麻皮阿根道：“大少爷……很好啊，他……快做新郎官了，他很好啊。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_04'>第十五卷 蛊惑 第二章 大少爷身上发生了怪事</b><p>");

document.write ('　　我冷笑一声，道：“麻皮阿根，你想骗我么？走，带我去见你们的老太太！”<p>　　我一面说，一面推着他便向外走去，他可怜巴巴地望着我，也不敢挣扎，我们才走出了两步，屋内的电话，忽然响了起来。<p>　　叶家是豪富，屋中几乎每一个角落，都有电话。他们家中自己有总机，而且，还有和上海，以及各地别墅直通的对讲电话。电话铃一响，另一个男工，连忙走了过去，道：“是，是，卫家少爷刚到。”<p>　　他立时向我道：“卫家少爷，我们大少爷，他找你听电话。”<p>　　那男工的话，令得我陡地一呆。<p>　　因为从种种迹象来看，像是叶家祺已然有了什么意外！<p>　　可是，事情却又显然出于我的意料之外，因为正当我在向麻皮阿根逼问叶家祺遇到了什么意外之际，叶家祺竟有电话来找我！<p>　　我呆了一呆，放开了麻皮阿根，走向前去，将电话抓了起来。<p>　　我才一将电话凑向耳边，便听得叶家祺的声音，十分清楚地传了过来：“你来了么？已经在我家中了么？真好！真好！”<p>　　我又是好气，又是好笑：“废话，我不在你家中，怎能听到你的电话？你在什么地方？不在家中？你们家里是怎么一回事？竟替我准备了一间客房！”<p>　　叶家祺道：“我也不知道他们在闹些什么——”<p>　　他讲到这里，忽然顿了一顿，我连忙问道：“家祺，你在什么地方？”<p>　　叶家祺这才道：“我在木渎——”<p>　　他只讲了四个字，又顿了一下。<p>　　我忙道：“你快做新郎了，不在家中，却躲到木渎去做什么？太湖边上的西北风味道好么？你准备回来，还是怎样？”<p>　　我知道叶家在木渎，近太湖边上，有一幢十分精致的别墅，叶家祺既然说他在木渎，那么自然是在这所别墅之中。<p>　　可是，那所别墅一直只是避暑之所，现在天那么冷，他却躲在那别墅中，令人匪夷所思。他笑了一下：“你还是那么心急，今天晚上，我来见你。”<p>　　他不等我回答，便挂上了电话。<p>　　当我转过身来时，看到麻皮阿根和另一个男工，如释重负也似地望着我。<p>　　我已和叶家祺通过电话，那当然已证明叶家祺发生了什么意外的假设，不能成立。<p>　　但是，我心中的疑惑，却也并未尽去。因为我这次来，叶家的人，行动、言词，都令人生疑！<p>　　我向他们挥了挥手：“你们去吧！”<p>　　两个男工连忙放下皮箱，急急地走了。<p>　　我在床上躺下，闭上眼睛，仔细地想着我下火车以后，见到、听到的一切，我首先肯定叶家并不是不欢迎我，但为什么他们的言词那样闪烁？<p>　　莫非，将要举行的婚礼，使人感到不太满意？<p>　　然而，这也是不可能的事，女家也是苏州城内财雄势大的富豪。如果说，叶家祺本身不同意这件事，那更不可能的。<p>　　因为我最知道叶家祺的性格，没有什么人，可以强迫叶家祺做一件他所不愿意做的事。<p>　　叶家祺的性子倔得可以，他那种硬脾气，用苏州话说，要“捋顺毛”，你若是软求，他什么都肯，若是硬来，什么都不干。<p>　　我想来想去，想不出什么道理，就信步向外走去，我才走出屋子，忽然看到屋角处，有一个人，正在向我招着手。<p>　　我定睛看去，只见那是一个十五六岁，伶伶俐俐的一个小丫环。这小丫环我不认识，但是她既然向我招手，我当然走了过去。<p>　　等我来到那小丫环的面前之际，那小丫环前张后望，现出十分慌张的神色来，我问道：“是你叫我么？什么事？你说好了。”<p>　　那小丫环显然是十分害怕，是以她的脸色也白得骇人，她道：“你是……卫少爷？小姐叫我告诉你，她在西园等你，叫你别告诉家中的人！”<p>　　她话一讲完，便匆匆地走了，留我一个人呆呆地站在那里。<p>　　那小丫环口中的“小姐”，自然是叶家敏。<p>　　而她说的“西园”，我也知道，那是苏州许多有名的园林中的规模极大的一个，它有很大的罗汉堂，有亭台，有楼阁，是一个名胜。<p>　　叶家敏约我和她在西园见面，还要我不可以告诉她家中的人，当然是有什么秘密事要和我说，我是去呢？还是不去？<p>　　老实说，我对人家的秘事，如果人家是一心瞒着我的话，我绝无知道的兴趣，可是我立即又想起叶家敏那种双眼红肿的情形来，如果她有什么事要我帮助，我不去，岂不是太说不过去了？<p>　　我忽然又想到，事情可能和叶家祺无关，完全是小敏的事！<p>　　我立即匆匆地向门外走去，还未穿过大厅，便遇到四阿姨，她忙道：“卫家少爷，你到哪里去？”<p>　　我装出若无其事地道：“反正家祺要晚上才和我相见，我要出去走走。”<p>　　四阿姨道：“那么，我叫老张备车！”<p>　　我连忙摇手道：“别客气了，我喜欢自己去走走。”<p>　　“那么，替你备汽车怎样？”<p>　　“四阿姨，我年纪已不少了，而且，苏州也不是什么大地方，我不会迷路的，你忙你的好了，我出去走走，回头再来向老太太请安！”<p>　　四阿姨笑了起来，然而她笑得十分勉强：“那倒不必了，老太太这几天忙过了头，不舒服，医生吩咐她要静养，不能见客。”<p>　　我随口“哦”地答应了一声，便向前走了出去。<p>　　我当然不相信四阿姨所说的什么“生病”、“不能见客”等鬼话，老太太只不过是因为某种我还未知的原因，而不想见我吧了！<p>　　我离开了叶家，向前走了好几条街，一直到了阊门外下车时，已然是黄昏时分。<p>　　西园浓黄色的高墙，在暮色中看来，另有一种十分肃穆之感，由于天冷，再加上天黑，是以根本没有什么人，我匆匆走了进去，在园中打了一个转，却看不到叶家敏，我连忙又转到了园门口。<p>　　那里仍然一个人也没有，我扬声大叫了起来，道：“小敏！小敏！”<p>　　我叫了几声，有好几个人向我瞪眼睛，那几个人看来是西园的管理人，我还想再叫时，只见一个人向我匆匆地奔了过来。<p>　　我还以为那是小敏了，可是等到那人奔到了我身前之际，我才看清，他原来是老张。<p>　　这实在可以说是天地间最令人尴尬的事了。<p>　　因为我出来的时候，是向他们说我随便出来走走的，可是事实上，我却来这里见小敏，老张又在这时撞了来，当他在我面前站定的时候，我不由自主，面红耳赤了起来。<p>　　我还想掩饰过去，是以我假作惊奇地道：“咦，你怎么来了，老张？”<p>　　可是老张却道：“卫少爷，小姐已经回去了，你是不是也回去？”<p>　　我当时真恨不得有个地洞，可以钻下去。我的心中，突然恨起叶家敏来，是不是这个鬼丫头，暗中在捉弄我呢？<p>　　可是，叶家敏那种双眼红肿的情形，正表示她的心中十分伤心，那么她又怎会捉弄我呢？我无可奈何地问道：“小姐为什么回去了？”<p>　　老张道：“四阿姨知道她来了，派汽车来将她接回去的，卫少爷，天黑了，路上怕碰到什么，我们还是快回去的好。”<p>　　我有点老羞成怒，道：“会碰到什么？”<p>　　老张忙道：“你别见怪，你是新派人，当然不信，可是我相信。其实，唉，也不由你不信，大少爷——”<p>　　他才讲到这里，便觉出自己失言了，是以他立时住了口，不再向下讲去。<p>　　我立即用力抓住了他的手臂，将他拉出了几步，在一石凳上坐了下来，我道：“好，老张，我和你现在说个明白，大少爷怎么了？”<p>　　老张的神色，在渐渐加浓的暮色中，可以说慌张到了极点，我从来也未曾看到一个人的面色，会表现得如此惊惶，如此骇然的。<p>　　以后，过了许多许多年，我时时想起当时的情形来，我想，如果我那时，不是年纪如此之轻，不是如此执拗地想知道究竟发生了什么事情的话，那么，我一定会可怜老张，将他放了的。<p>　　但是当时，我却绝没有这样做的意思，我仍然握着他的手臂，我将我的脸，逼近他的脸，我提高了声音，近乎残忍地问道：“说，怎么一回事？”<p>　　老张的身子，开始发起抖来，他道：“大少爷……很好……没有什么。”<p>　　“那么，大小姐呢？”<p>　　“大小姐？”他反问着：“大小姐没有什么啊！”<p>　　老张连续回答我两个问题的口气，使我明白，问题仍然是在叶家祺的身上。因为当我问及他大少爷时，他慌慌张张地否认，但是，提及叶家敏时，他却有点愕然，因为叶家敏根本没有事！<p>　　我冷笑一声：“老张，你敢对我撒谎？”<p>　　老张忙双手乱摇：“不敢，不敢，卫少爷，老张什么时候对你说过谎，你也一直对下人很好的，你可别发脾气。”<p>　　我冷笑道：“好，那你就告诉我，你如果不告诉我，那我就对老太太说，老张不是东西，我不住了，回上海自己家去了！”<p>　　我所发出的是可能令得老张失业的威胁！<p>　　我当时实在不知道这是一个十分残酷的威胁，因为我太年轻，我根本不知道什么是失业，也不知道像老张那样的年龄，如果他离开了叶家，他的生活，会大成问题。<p>　　是以老张的身子抖得更剧了。<p>　　我等着，我想，老张一定要屈服了。<p>　　可是，出乎我的意料之外，老张竟然用十分可怜的声音，说出了十分坚决的话来。<p>　　他道：“卫少爷，没有什么，实在没有什么。”<p>　　我大声道：“你在说谎！”<p>　　老张毕竟是一个老实人，他呆了一呆，才道：“是的，我是在说谎，但是不论你问我什么，我决计不说，我决计不说。”<p>　　我怒极了，我真想打他，但我扬起手来，却没有打下去，我道：“好，我立即去对老太太说，老张，你很好，你有种……”<p>　　老张站了起来，看他的样子，像是急得要哭，一副手足无措的情状，他道：“卫少爷，你别去见老太太，这些日子来，老太太已经够伤心的了，你不肯住，她一定更伤心！”<p>　　我一听得老张这样讲，心中不禁陡地一动。而同时，我的怒气，也渐渐平定了下来。<p>　　原来，在那一刹间，我陡地想起，老张是一个粗人，我越是要强迫他说出什么来，他越是不肯说，如果我略施技巧，说不定他就会把事实从口中讲出来了。<p>　　于是，我装着不注意地，顺口问道：“老太太为什么伤心？”<p>　　老张道：“大少爷——”<p>　　他只讲了三个字，便突然住了口。<p>　　但是，仅仅是这三个字，对我来说，却也已经够重要的了！<p>　　因为这三个字，使我确确实实地知道，事情是发生在大少爷叶家祺的身上！<p>　　老张突然停住了口，神色更加慌张了，而我却变得更不在乎了，我道：“行了，老张，不必说了，家祺有什么事，其实，我早已知道。”<p>　　老张不信似地望着我，道：“你……早已知道了？”<p>　　我道：“当然，我们回去吧，刚才我只不过是试探你的，想不到四阿姨吩咐你不要说，你果真一字不说，倒是难得。”<p>　　老张忙道：“不是四阿姨吩咐，是老太太亲口吩咐的，卫少爷，你……知道了？这是谁对你说的？”<p>　　我冷笑道：“自然有人肯对我说，你当个个都像你么？但是我当然也不能讲出他是谁来，一被老太太知道，就会被辞退了，是不是？”<p>　　老张道：“是，是！”他像是对我已知道了这件事不再表示怀疑了，他望着我：“卫少爷，你已知道了，你……不怕么？”<p>　　我呆了一呆，因为我口说知道了，事实上，究竟是什么事，我却一无所知。而且，我只是觉得狐疑，好奇，却还从来未曾将事情和“害怕”两字，连在一起过。<p>　　是以我立时反问道：“怕？有什么可怕？”<p>　　老张唉声叹气：“卫少爷，你未曾亲眼见到他，当然不怕，可是我……我……唉……却实在怕死了，我们没有人不怕的！”<p>　　我仔细地听着老张的话，一面听，一面在设想着那究竟是一件什么样可怕的事。但是我从他的话中，却只知道了一点，那就是：这件事，令得很多人害怕，害怕的不止他一个！<p>　　是以我立时道：“你们全是胆小鬼！”<p>　　老张叹了一口气：“卫少爷，我们大少爷和你一样，人是最好的，你说，他忽然——”<p>　　老张讲到这里，正当我全神贯注地在听着的时候，老张的话，却被人打断了，一个人走了过来道：“天黑了，两位请回府吧！”<p>　　那人多半是西园的管理人，我拉着老张，走了出来，老张的马车，就停在园外，我心中暗暗恨那家伙，若不是他打断了话头，只怕老张早已将事情全讲出来了！<p>　　这时，为了和老张讲话方便，我和他一齐并坐在车座上，老张赶着马车回城去，我又道：“是啊，你们大少爷是最好的了！”<p>　　老张这才接了上去：“那样的好人，可惜竟给狐仙迷住了，唉，谁不难过啊！”<p>　　我陡地一呆，刹那之间，我实是啼笑皆非！<p>　　讲了半天，我以为可以从老张的口中，套出什么秘密话来。可是，老张讲出来的，却是叶家祺“被狐仙迷住了”，这种鬼话！<p>　　讲起狐仙，我在这里加插一小段说明的必要。在中国，不论南北，都有狐仙的传说，“聊斋志异”更将狐仙人性化写了多篇动人的小说。而在我所到过的地方中，最确凿地相信狐仙存在的城市是苏州。<p>　　我第一次到叶家来，我还只是读初中一，十二岁，叶老太太见到了我，第一件事便是警告我，叫我不可以得罪狐仙，当时，我自然是不相信有狐仙这件事的，叶老太太像是也知道我不相信，是以她在告诫我之后，还给我看了二十多只鸡蛋壳。<p>　　那当然不是普通的鸡蛋壳，那是完整的鸡蛋壳，壳上连一个最小的小孔也没有，但却是空壳。<p>　　叶老太太告诉我，这就是狐仙吃过的鸡蛋。<p>　　的确，因为我想不通为什么连一个小孔都没有，而蛋黄、蛋白便不知去向的原因，是以对狐仙的存在，也抱着将信将疑的态度。<p>　　以后，又陆续有好几件事发生，都是不可思议和不可解释的，但是我始终未曾见过“狐仙”，当然我也不会确凿地相信。<p>　　是以，这时当我听说，一个年轻人，大学生，居然被狐仙所迷之际，我实在是忍不住，立时“哈哈”大笑了起来。<p>　　老张却骇然地望着我：“卫少爷，你……笑什么？你别笑啊！”<p>　　我仍然笑着：“老张，你说你们少爷被狐仙迷住了，我看，你们少爷不是被狐仙迷住，他生性风流，只怕是被真的狐狸精迷住了吧！”<p>　　这时，我又自作聪明以为自己将事情全都弄清楚了，我想，那一定是叶家祺在外面结识了什么风尘女子，是以才和家中引起了龃龉的。<p>　　可是，我“狐狸精”三字，才一出口，老张的身子一震，连手中的马鞭，也掉了下来。他一声叱喝，马车停住，只见他跳下去，将马鞭拾了起来，他一面向上爬来，一面道：“卫少爷，你……你做做好事！”<p>　　我知道，在对狐仙所有的忌讳中，“狐狸精”是最严重和不能说的。这也就是为什么老张吓得连马鞭也跌了下去的原因。<p>　　我看他吓成那样，只觉得好笑，道：“老张，你怕什么？叫狐狸精的是我，就算狐仙大人不喜欢，也只会找我，不会找你的。”<p>　　老张叹了一声：“卫少爷，我就是替你耽心啊，如果你竟像我们的大少爷那样，唉！……”<p>　　他一面挥着鞭，一面仍在摇头叹息。<p>　　我感到事情似乎并不值得开玩笑，因为每一次，当他提到他们大少爷之际，他面上神情之可怖，都是十分难以形容的。<p>　　我正色道：“老张，你们大少爷，其实并没有什么不对啊，我还和他通过电话来。”<p>　　老张道：“好的时候，和以前一样，可是——”<p>　　他才讲到这里，在马车的后面，突然射来了两道强光，同时，传来了“叭叭”的汽车喇叭声，老张连忙将马车赶得靠路边些，“呼”地一声，一辆汽车，在马车的旁边，擦了过去。<p>　　就在车子擦过去的那一刹间，我看得清清楚楚，坐在汽车中的正是叶家祺！<p>　　我绝不是眼花，因为老张也立时失声叫了出来：“大少爷！”<p>　　我也忙叫道：“家祺！家祺！”<p>　　可是，叶家祺的车子开得十分快，等到我们两个人一齐叫他之际，他的车子早已在十来码开外了，而且，他显然未曾听到我们的叫唤，因为他绝没有停车的意思，而且转眼之间，他的车子已看不到了。<p>　　我忙道：“老张，不管我们是不是追得上，我们快追上去！”<p>　　老张的身子哆嗦着，道：“这怎么会的？他们怎么会让大少爷走出来的。”<p>　　我听出他话中有因，忙道：“老张，你这样说是什么意思？大少爷难道没有行动自由么？他为什么要接受人家的看管？”<p>　　“唉，”老张不住地叹着气：“你不知道，卫少爷，原来你什么也不知道！”<p>　　我点头道：“是的，我到现在为止，仍然莫名其妙，你告诉我，究竟是怎么一回事？”<p>　　老张喘着气，看来，他像是已下决心要将事情的真相告诉我了，但是，就在这时，“呼”地一声，另一辆汽车，又在马车边上，停了下来。<p>　　那辆汽车的门打开，一个彪形大汉，跳下车来，叫道：“老张，大少爷走了，他开着汽车，你有看到他没有？他走了！”<p>　　老张气咻咻地道：“我看到他，他刚过去！”<p>　　那大汉一闪身，已然准备缩进车子去，但我也在这时，一跃下车，到了那大汉的身前。那大汉见了我，突然一呆。<p>　　他显然是想不到我会在这时出现的，他有点惊喜交集，叫道：“卫少爷！”<p>　　那大汉是叶家祺父亲叶财神的保镖之一，他自然认识我。我只是随口答应了一声，推开了他，向汽车中望去。<p>　　除了司机之外，车子后面，还有一个面目庄严的中年人，好像是一个医生，我大声道：“下车，下车，统统下车来！”<p>　　那医生怒道：“你是什么人？”<p>　　我也不和他多说什么，打开车门，劈胸抓住了他的衣服，便将他拉出了车来，那司机连忙打开车门，也走了出来，我又高声叫道：“老张，你过来。”<p>　　老张战战兢兢，来到了我面前，我道：“进车去，我和你去追你们大少爷！”<p>　　老张像是不肯，但是我已将他推进了车厢，我自己则坐在司机位上，一踩油门，车子飞也似向前，驶了出去。我将车头灯打大，好使车头灯的光芒射出老远，我下决心一定要追上叶家祺。<p>　　老张神情惊惶地坐在我的身边，我一面驾车，一面问道：“你们大少爷怎么样了？”<p>　　老张的声音，有些呜咽，他道：“大少爷一定是得罪了狐仙，所以狐仙在他的身上作祟！”<p>　　我大声道：“我不要听这种话，你讲清楚些。”<p>　　老张喘着气：“卫少爷，你可千万不能说那是我讲的，大少爷他……没有事的时候，全是好好的，可是忽然间会大哭大叫，乱撞乱跳，见人就追，事情过后，他却又和常人一样了。”<p>　　我听了之后，不禁呆了半晌，这样说来，叶家祺是得了神经病了！<p>　　老张又道：“这样子，时发时好，已经有三个多月了，也不知看了多少医生，老太太还差人陪他到上海去，给外国医生检查，外国医生说他十分健康，一点病也没有，老太太求神拜佛，都没有用处，后来，才想到了要他快点成亲的办法来。”<p>　　我一直在皱起了眉听着，并不去打断老张的话。<p>　　老张又道：“反正，大少爷的亲事，是早订下的，卫少爷你也知道，王家小姐，大少爷也是十分欢喜的，一声要迎娶，王家自然答应，可是……可是大少爷他却在七天之前到了王家，在厨房中抢了一把菜刀，他……唉，他……抢了一把菜刀……”<p>　　我听到这里，实在忍不住了，将车子停了下来，道：“老张，你胡说！”<p>　　老张忙道：“我要是胡说，我口上生一个碗大的疔疮，大少爷抓着菜刀，当时就将厨房中五六个厨师砍伤了，他还一路冲了出来，砍伤了王小姐两个哥哥，王小姐的大哥，伤得十分重，现在还在医院中，唉，我那天是送大少爷去的，我们几个人合力，才将大少爷拖住，王家小姐，立时昏了过去！”<p>　　我又呆了半晌，道：“那样说来，这门亲事，是结不成的了。”<p>　　老张叹了一声：“王家的人，立时摇电话给老太太，老太太赶到王家，几乎没有向王家的奶奶跪下来叩头，王家奶奶倒也是明理的人，她说大少爷多半是被狐仙缠上了，所以才这样子的，家丑不可外扬，婚事还是照常进行，事实上，王家只是场面上好看，他们开的两爿钱庄，早已空了，全是我们老爷在撑着！”<p>　　我并没有十分注意去听老张以后的话，我只是在想着：何以叶家祺忽然会疯了呢？<p>　　如果他真的是疯了的话，那么，何以上海的医生，竟会检查不出，而说他的健康十分良好呢？<p>　　老张的话，听来实是十分荒诞，但是我却没有理由不相信他的话，就算他胆大包天，也不敢这样信口胡诌！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_05'>第十五卷 蛊惑 第三章 不断的死亡威胁</b><p>");

document.write ('　　我感到如今，最主要的便是我要见到叶家祺！叶家祺的行动失常，当然容易被人当作是狐仙作祟的，但是我却不信，叶家祺要就是装疯，但不论是真是假，都一定有原因的。<p>　　老张又道：“后来，老太太无法可施，将他送到木渎的别墅中，命人看管着他，他在木渎，已经有六七天，不知怎地，又逃了出来，唉，不知他……他又想去……杀什么人了！”<p>　　我也不禁被老张的话，弄得汗毛凛凛起来，我忙道：“别胡说，我想他一定是回家去了，我们也赶快回家去再说。”<p>　　我重新开动车子，十分钟之后，车子已在门口停了下来，叶宅的大门开着，我奔了进去，只见每一个人的神情，全是那样异乎寻常，他们不是呆若木鸡似地站着，就是在团团乱转。<p>　　我才一走进门，叶老太太便走了出来，一把拉住了我的手，叫道：“卫家少爷。”<p>　　她的声音，十分哽咽，而她双眼红肿，可见在近几天来，她一直在以泪洗面。<p>　　我连忙安慰着她：“老太太，我什么都知道了，别难过，我会有办法，刚才我在路上见到家祺，他在什么地方？”<p>　　老太太颤声道：“在他自己的书房中。”<p>　　我又道：“他现在没有什么，是不是？”<p>　　老太太道：“我不知道，我不知道，唉，卫少爷，我们叶家，不知作了什么孽——”<p>　　我不等她讲完便道：“老太太，我去看看他，我想一定没有事。”<p>　　当我讲出了这句话之后，我发现周围的人，全将我当作是一个志愿去赴死的人那样望着我！<p>　　连叶老太太也流着泪：“你还是不要去的好，让他去吧！”<p>　　我几乎有点粗暴地推开了叶老太太，因为我实在忍不住当时的那种气氛。当时，所有的人，似乎都被一种神秘的力量控制住一样！<p>　　我推开了叶老太太之后，便大踏步地向叶家祺的书房走去。我走得十分快，不一会，便已将叹息声和哭泣声，一齐抛在身后了。<p>　　我来到了叶家祺的书房之前，书房的门关着，我伸手扣了扣门。里面立时传来了叶家祺的声音，道：“谁？请进来。”<p>　　我连忙推门进去，我站在门口，我是期待着叶家祺的极其热烈的欢迎的。<p>　　可是，我却看到，叶家祺只是坐在写字台前面的椅子上，转过头来，望了我一眼，立时又转回头去，在他向我望一眼的时候，我看到他的脸上神情，十分怪异。<p>　　接着，我便听得他道：“原来是你，你来了……你，你……”他讲到这里，忽然喘起气来。<p>　　我连忙向前走去，他却向我挥着手：“你，你还是快出去的好，我忍不住了，我已经忍不住了！”<p>　　我可以清楚地看到他的身子在剧烈地发着抖，他的双手紧紧地抓住了椅子的扶手，像是正在和一种十分可怕的力道相抗衡。<p>　　同时，他的口中，也发出了一种十分奇异，十分尖锐的叫声来。<p>　　那种叫声，即使是发自我最好的朋友叶家祺的口中，听来也令得人毛发直竖，我连忙再向他走去，可是我才来到了椅子之后，他已经站了起来。<p>　　叶家祺是突如其来地站了起来的，是以，当他站起的时候，将椅子也掀翻了。<p>　　然后，他立即转过身来。<p>　　在他转过身来的那片刻之间，我真的呆住了，因为我离得他极近，只不过两三尺，但是我却不能相信，站在我面前的人是叶家祺！<p>　　他整个脸可怕地扭曲着，抽搐着，他的额上，现出豆大的汗珠来，他的脸上，绽出许多红筋，盘在他的皮肤之下，看来像是还在蠕蠕而动。<p>　　他继续张大口，发出一阵阵的怪声，然后，他突然向我扑了过来，紧紧地捏住了我的脖子。<p>　　我是正在极度的惊愕之中，被他的双手捏住了脖子的，是以我根本连出声呼叫的机会也没有。而如果不是我从小就有着十分好的中国武术造诣的话，那我也一定会被他捏死了！<p>　　我那时，只觉得眼前金星直冒，困难地扬起手来，在叶家祺的“太阳穴”上，重重地扣了一下，令得他松手。<p>　　然后，我猛地翻起身，手肘在他的下颏之上，重重地撞了一下。<p>　　那一下，令得他仰天跌倒在地上。<p>　　我那两下重击，是足可以令得一个强壮如牛的人昏迷不醒的。<p>　　而我那时候，也的确想他昏过去，因为我除了使他昏过去，镇定一下之外，也没有别的好办法。<p>　　可是，出乎我的意料之外，叶家祺在跌倒之后，却并没有昏过去，而是立时跳了起来！<p>　　他一跳了起来之后，双眼睁得老大，望着我，可是他的眼中，我却几乎看不到眼珠，只看到一片极深的深红色，像是他的眼珠已被人挖去，只留下了两个深溜溜的血洞！<p>　　我从来也未曾看到过一个人的眼睛如此恐怖（在以后的二十年中也未曾看到过），我发呆似地站着，而叶家祺则发出了一下怪吼，又冲了过来。<p>　　他双拳齐出，一起击在我的胸口。<p>　　我根本料不到叶家祺会发出那么大的力道来，这两拳之力，令得我的身子，凌空飞了起来，向后直撞了出去，我的背部重重地撞到了墙壁之上。<p>　　那一撞，使我坐倒在地，而且，要花好几秒的时间，才站得起来。<p>　　当我站起来的时候，叶家祺抱住了头，正在团团地转着，呼哧呼哧地喘着气。<p>　　我实在不知道在我最好的朋友身上，究竟发生了什么事，他何以变得那样子？他一定是疯了，不论是由于什么原因，他毫无疑问地是疯了，在屋中团团乱走，刚才差一点将我捏死的人，一定是一个疯子！<p>　　虽然他曾和我通过电话，而且在电话中，他讲话十分清醒，他的疯狂，或者是间歇性的！<p>　　我的心中难过到了极点，我呆呆地站着，低声叫道：“家祺！家祺！”<p>　　但是叶家祺对我的叫唤，却是一点反应也没有，他只是不断地转着，而且越转越快。<p>　　就算我是在一个中国武术上有着相当造诣的人，我也不能这样去不断地旋转着而不跌倒，他足足转了有十分钟，我也呆立了十分钟。<p>　　然后，我实在忍不住了，一步一步地向他走过去，陡地伸出了双臂，将他拦腰抱佐，他不再旋转，但是拼命地挣扎着。<p>　　叶家祺挣扎的力道极大，但是我抱住他的力道，却也不小，我下定决心要将他抱住，我使出了最大的力量！<p>　　于是，我们两个人的身子，就在他的书房之中，撞来撞去，我们几乎撞倒了一切陈设，发出惊人之极的声响来，在书房外面，也聚集了不少人，大多是叶家的男工，最后，叶老太太也来了。<p>　　我一面抱着叶家祺，一面叫道：“老太太，我会令他安静下来，我会令他安静下来。”<p>　　叶老太太也不说什么，只是哭。做母亲的，除了哭之外，还有什么别的法子？<p>　　我抱着叶家祺，和叶家祺在房间中足足闹了半小时，叶家祺才突然软了下来，他软倒在我的身上，一动也不动。看他的样子，他像是一具机器，燃料突然用罄了一样，我用脚踢起一张椅子来，将叶家祺放了下来。<p>　　叶老太太急急忙忙地想进来看他，但是却被我阻住了，我道：“老太太，他现在没有事了，我想让他静一静，你们都离他远些，让我一个人陪着，或者，会在他口中问出些名堂来的。”<p>　　叶老太太垂着泪走了开去，一干男佣人也都叹息着，散了开去。<p>　　我关好了门，转过身来，看到叶家祺像死了一样躺在椅子上，汗珠还在不断地涌出来。<p>　　我也一样满头大汗，我抹了抹汗，这才有机会打量他的书房。<p>　　他的书房是我最熟悉的地方，当我们两人，都迷于斗蟋蟀之际，他的书房中，便全是各种各样的蟋蟀罐；当我们两人，迷于做模型飞机时，他的书房中，便全是飞机材料和丙酮的气味，可是这时，当我打量他的书房时，却发现和我两年前离开时不同了。<p>　　这时，书房中的好几个架子，全部跌倒在地上，架上东西，也散落了一地，那些东西，全是我以前未曾见过的，那全是动物和植物的标本。<p>　　许多浸有动物标本的玻璃瓶打碎之后，甲醛流了出来，发出难闻的气味，然而，那种难闻的气味，比起有些标本的丑恶来，那简直不算怎么一回事了。<p>　　就在我足尖之前，有一条大蜈蚣的标本，我从来也未曾见过那么大的蜈蚣，它足有两尺长，背上红蓝交界，颜色鲜明，身体的两旁全是脚。看到了之后，令人不期而然地感到全身肌肉在收缩，可是，比起那几只蜘蛛来，我却又宁愿选择那蜈蚣了。<p>　　那几只蜘蛛，大小不同，最大的一只，足足有拳头般大，足上有着一寸来长的暗红色的长毛，还有一只蜘蛛，背部的花纹，十足是一个人的脸孔。<p>　　我自然知道叶家祺在大学中读的是生物，读生物的人，自然要搜集各种各样标本，但是，他究竟是从什么地方，找到这许多可怕的东西的呢？<p>　　当我在慢慢地打量着他书房中这许多标本之际，他开始呻吟。<p>　　我绕过了那条大蜈蚣，来到了他的面前。<p>　　他慢慢地抬起头来，望了望我，又望着书房中凌乱的情形，苦笑了一下：“我刚才有点失常，是不是？”<p>　　我并没有回答他，如果刚才他那样，只算是“失常”的话，那么，什么样的人才算疯狂呢？<p>　　我的不出声，分明使他十分不快，他道：“你这样望着我干什么？每一个人都有情绪激动的时候，这又有什么奇怪的！”<p>　　我不知对一个有着间歇性神经失常的人（当时我如此肯定），是不是应该直截地向他指出这一点，但是我却感到，叶家祺像是知道自己的失常，而且，他还竭力地在掩饰着他的失常！<p>　　这种明知自己有错，但是却还要不住掩露的行为，我最讨厌，我一声冷笑：“家祺，你不是激动，你是神经失常！”<p>　　叶家祺猛地站了起来﹔“胡说，胡说！”<p>　　我冷冷地道：“你刚才差一点将我捏死！这是由于你情绪激动么？还有，前几天，你到王家去，操着刀，还砍伤了人，这也是情绪激动么？”<p>　　在我毫不客气地指责着他的时候，他的眼球乱转着，叶家祺从来就是一个十分诚实的人，可是这时的神情，却十足是一个被捉住了的待审的小偷。<p>　　等到我讲完，他突然低下头去，而且，用手捧住了自己的头，喘着气：“不会的，不会的，我不相信，我真的不相信！”<p>　　他说“不会的”，那分明是他抵赖，这令得我十分生气。但是，他又说“我不相信”，这又是什么意思呢？这实在令我心中起疑。<p>　　我拉了一张椅子，在他的对面，坐了下来，道：“家祺，我们还是好朋友，是不？”<p>　　“这是什么话，我们一直是好朋友。”<p>　　“那就是了，家祺，你如今有麻烦了，很大的麻烦，你立刻和我坐夜车到上海去，我认识几个第一流的精神病专家——”<p>　　我还未曾讲完，叶家祺已然叫了起来，道：“别说了，我不要什么精神病专家，我没有病，我根本没有病，我告诉你，我是一个正常人！”<p>　　叶家祺说他是一个正常的人，但是我却可以肯定他绝不正常！<p>　　我摇头着：“家祺，你这样讳疾忌医，对你实在没有好处的。”<p>　　叶家祺尖声叫了起来：“我没有病。”<p>　　我也尖声道：“好的，你没有病，那么我问你，你为什么操刀杀人？”<p>　　叶家祺转过头去，我看不到他脸上的神情，但是我却听得他在不住地喘气，过了好一会，他才道：“斯理，我疲倦了，我要睡了！”<p>　　他竟然对我下起逐客令来了！<p>　　这实在使我又是生气，又是难过，我道：“好，今夜你休息，可是明天，我绑也要将你绑到上海去！”<p>　　我大踏步地走出了他的书房，“砰”地一声关上了门。<p>　　我才一走出来，几个男佣人便悄声问我：“大少爷怎么了？”<p>　　我向他们作了一个手势，示意他们不要出声，然后，我蹑手蹑足地来到窗前，向里面偷窥。<p>　　只见叶家祺仍然呆若木鸡地坐在椅上，过了好久，直到我弯着身子，已然觉得腰酸背疼了，我才看到他站了起来，他站了起来之后，行动却没有什么异样，只见他将倒了的标本架扶起来，又将跌在地上的东西，一件一件，拾了起来重新放好。<p>　　我仍然在外面注意着他的行动，他将可以拾起来的东西，都拾了起来之后，坐在书桌的面前，双手支着头，又坐了片刻。<p>　　然后，只见他抬起头来，脸上现出十分愤怒的神色来，伸手“叭”地一声，在桌上击了一下，从口袋中取出了一小团被捏得很皱了的纸团来，看了一下，将纸团用力抛开去，跌在屋角。<p>　　他向房门走来，打开了门，我连忙闪过了一边，不让他看到。他走出了几步，那几个男工人一齐恭手侍立，道：“大少爷，老太太吩咐——”<p>　　叶家祺怒道：“别管我，我爱上哪里，就上哪里！”<p>　　那几个男工连忙道：“是！是！”<p>　　叶家祺也不再去理会他们，迳自向前，走了开去。<p>　　我连忙向那几个男工，打了一个手势，他们向我奔来，我沉声道：“你们吩咐下去，是我说的，不论他到哪里，都不要阻拦他。”<p>　　那几个男工，现出十分为难的神色来，我已顿足道：“照我的吩咐去做，听到没有！”<p>　　他们几个人只得道：“是！是！”<p>　　我已疾闪进了书房，在尽角处，将那个纸团拾起，并且展了开来。<p>　　那是一张十分普通的白报纸，上面写着几个字，是用铅笔写的，十分潦草，我辨认了一下，才看出来那是“我们来了”四个字。<p>　　在那四个字之下，另有一行小字，是“福盛旅店三○三号房”。在那行小字之下，则是一个十分奇怪的符号，那符号像是一只僵直了的蜘蛛，看来给人以一种非常诡异的感觉。<p>　　我将纸折好，向外走去，已有男工来道：“大少爷又驾着车出去了。”<p>　　我略呆了一呆：“你们谁知道福盛旅店，在什么地方的？”<p>　　一个车夫用十分异样的眼光望着我：“卫少爷，福盛旅店在火车站旁边，那是一家十分肮脏的小旅店，是下等人住的。”<p>　　我道：“我相信你们大少爷，是到福盛旅店去了，你准备车子，我们立即就去。”<p>　　那车夫道：“好，可是，要告诉老太太么？”<p>　　我摇头道：“不必了，你们老太太，已将大少爷完全交给我了。”<p>　　我和那车夫，匆匆地向外走去，我上了车，车夫赶着马车，便离开了叶家，这时，夜已十分深了，街头十分静寂，几乎没有什么人。<p>　　是以，马蹄声敲在街道上，发出的声音，也格外冷寞和空洞。<p>　　等到我们快到目的地的时候，天似乎在下着雨夹雪，天气十分之冷，但是我仍然不断地探头外望，因为我希望可以在半路上看到叶家祺。<p>　　但是在冷清清的马路上，却发现不了什么，一直到我到了福盛旅店的门口，我才肯定叶家祺真的是到这所旅店来了，因为他的汽车就停在门口。<p>　　那车夫讲得不错，这是一个十分低级的小旅店，以致叶家祺的那辆汽车，停在门口，看来十分异样。<p>　　那家旅店的门口十分污秽，里面的一切，全都极其陈旧，充满了霉黑的阴影，一盏电灯，看来也是半明不暗的，我走了进去，柜后一个茶房向我懒洋洋地望上一眼。<p>　　我向他身后，墙上所挂的许多小竹牌上看了一眼，在“三○三”号房之下挂的小竹牌上，写着“陶先生”三个字。叶家祺的车子既然在门口，那张纸条上，又写着“福盛旅店三○三”，那么，叶家祺如今一定是和那个“陶先生”见面了。<p>　　我走到那茶房的面前，道：“三○三号房的陶先生，在么？”<p>　　“在，”茶房仍缩着头，姿势不变地回答我：“刚才还有一位先生上去探他。”<p>　　我向他点了点头，向楼梯走去，我才走到了楼梯的转角处，突然黑暗之中，一只瘦骨嶙峋的手，疾伸了出来，抓住了我的衣服。<p>　　我给这突如其来的事，吓了一大跳，连忙回过头去，只看到在我的身边，站着一个幽灵也似的女人，她的年纪不很大，而且也不大难看。<p>　　但是，她的脸色却苍白得可怕，她不但苍白，而且瘦，可是她却竭力地挤出一个笑容来，她望着我：“先生，你……你……”<p>　　她一面紧拉着我的衣袖，一面却讲不下去，但是她不必讲明白，我已经恍然大悟了，她是一个可怜的妓女，在这样寒冷的天气中，她想我作为她唯一的顾客。<p>　　我叹了一声，轻轻地拍着她的手背：“不，我要去找人，有要紧的事。”<p>　　但她仍然不肯放开，道：“先生，我可以——”<p>　　我不等她讲完，便已摸出一些钞票来，塞在她的手中：“你拿去，我今晚有事。”<p>　　她接过了钞票，有点不知所措地望着我，而我已趁机用力一挣，挣开了她，继续向楼上走去。<p>　　我的脚步踏在木楼梯上。发出咯吱咯吱的声音，在将到三楼的时候，我放慢了脚步。<p>　　这旅店的房间，都是用木板来隔开的，而大多数的木板，当中都有着隙缝。当我一登上三楼之际我就听到了叶家祺的声音。<p>　　我只听得他在忿怒地叫着：“你们不能这样，你们怎能这样。”<p>　　接着，是一个相当苍老的声音，讲了几句话。<p>　　我一听那几句话，便不禁陡地一呆。<p>　　那几句话我没有一个字听得懂，我竟不知道他在说些什么，而在我一呆之际，立时便想起我在火车上遇到的那一老一少两人来。<p>　　那几句话，似乎和那一老一少两人在火车中所说的话，属于同一种语言的范畴的。<p>　　我连忙加快了脚步，到了三○三号房的前面，从板缝中张望进去。<p>　　我看到了叶家祺，也看到了在房间中的另外两个人！<p>　　那两个人，正是我曾在火车中遇到过，曾和他们发生过小小争执的那一老一少！<p>　　当时，在火车之上，我就觉得这两人，神情十分诡异，这时，在黯淡的电灯光和简陋残破的低级旅店的房间中，他们的神情，看来更是诡异莫名。<p>　　那个老者仍然在继续讲话，一面讲着，一面在指手划脚，神情十分激动。<p>　　而叶家祺显然听得懂那老者在讲些什么，他神色惊怖，但仍然十分倔强，只听得他不断地在说着：“不会的，我不信，你不能！”<p>　　那老者突然间住了口，那年轻的道：“叶先生，我们知道你不肯回去，所以特地来劝你，你一定要回去，不然，你是绝对逃不过我姐姐布下的罗网的，而且，也没有什么人能救你！”<p>　　叶家祺“砰”地一掌，用力地击在桌上，将桌上几只满是茶渍的茶杯，震得一起跳了起来，他大声道：“你们不必恐吓我，我不信，我不会死，我一定会活着，活得很好！”<p>　　那年轻人却有点悲哀地摇着头：“叶先生，你不能活了，你一定会死，而且，就是我姐姐所说的那个日子，你就会死！现在，你一定已感到很不对头，是不是？为什么你还不信？”<p>　　叶家祺的面色，变得十分难看，他仍然大声道：“我不信，你们的这些鬼把戏，吓不倒我，明天，我就到上海找医生检查！”<p>　　那年轻人仍然摇着头：“没有用，叶先生，那些拿刀拿针的医生，一点用处也没有，只有我姐姐才有法子！”<p>　　我在外面，听到了这里，心中的惊讶，实在已到了难以形容的地步，而且，我心中的愤怒，也很难再遏制下去的了。<p>　　这一老一少两人，不断以死亡在威胁着叶家祺，而且，叶家祺的行动失常，似乎也找到了原因，那就是因为他不断地受着恐吓的缘故。<p>　　这实在太岂有此理了，这一老一少是什么东西，居然敢如此欺侮我的好朋友，他们何以能随便定人的生死？难道他们是死神的使者？<p>　　我猛地用力一推，我这一推，并没有将门推开，但是由于我用的力道太大了，“哗啦”一声响，整扇门都塌了下来，而我也一步跨了进去。<p>　　我的突然出现，令得房中的三个人，尽皆一呆，一个茶房闻声，惊惶失措地走了过来，道：“什么事？什么事？”<p>　　我向他挥了挥手：“走开，没有你的事，就算我们要打架，打坏的东西，也一律算在我的帐上。”<p>　　那茶房看了看我，又向房内张了一下，他忽然看到了叶家祺。叶家祺是苏州著名的大少爷，那茶房一看就认得他了，立时点头哈腰：“原来叶大少爷在，那就不妨事！”<p>　　那茶房退了开去，叶家祺才顿了顿足：“唉，你怎么来了？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_06'>第十五卷 蛊惑 第四章 苗疆奇遇</b><p>");

document.write ('　　听他的口气，像是嫌我多事一样，我也不去理会他，转身向那一老一少道：“两位是什么堂口的？有什么事，找我好了。”<p>　　我一面说，一面已连连做了几个手势。<p>　　这几个手势，全是帮会中人见面时，表示是自己人的手势，我因为从小习中国武术之故，和帮会中的人很熟悉，而这时，我也以为他们两人所讲，我听不懂的话，是一种江湖上的“切口”。<p>　　但是，当我这样问那一老一少两人的时候，他们却睁大了眼，大有瞠目不知所对之状。<p>　　我又“哼”地一声：“你们不给我面子，那你们要怎么解决？说好了！”<p>　　那一老一少，仍然不出声，而叶家祺则道：“唉，斯理，你弄错了，你完全弄错了！”<p>　　我道：“这两个人不是在威胁你么？”<p>　　他答道：“可以那么说，但是事情却和你想像的绝对不相同，来，我们走，连夜开汽车到上海去，我将经过的情形告诉你。”<p>　　我疑惑地望着他，那年轻人又叫道：“叶先生，你已没有多少时间了，三天之内，如果你不跟我们走，那就来不及了。”<p>　　叶家祺冷笑道：“我根本不会跟你们走，而且，我也绝不会死，你们别再放屁了！”<p>　　那年轻人对着老者，叽咕了一阵，看样子是在翻译叶家祺的话。<p>　　而那老者听了，却叹了一声，大有可惜之状。<p>　　这时，叶家祺已不理我同意与否，而将我硬拉出房间来。<p>　　我在被他拉出房间之时，仍然回头看了一下，我看到那一老一少两人的脸上，都现出十分悲伤而忧戚的样子来。<p>　　我绝不能说他们脸上的那种神情是伪装出来的。然而，这两个人，分明是用死在威胁着叶家祺，他们当然不是什么好东西。<p>　　但是，如果他们是坏人的话，在他们的脸上，又怎可能有这样的神情呢？<p>　　我想要停下来，再问一个究竟，然而叶家祺却用极大的力道，一把将我拖了下去，直到了旅店的门口，他才喘了一口气，又拉着我来到了汽车边。<p>　　那车夫一看到我们，立时迎了上来，叶家祺向他挥着手：“去，去，我和卫少爷到上海去，你自管回去好了，别那样瞧着我！”<p>　　叶家祺最后一句话，是大声吼叫了出来的，吓得那车夫连忙向后退去，叶家祺已打开了车门，叶家祺肯到上海去，那使我十分高兴。<p>　　因为在上海，我知道好几个名医，那几个名医若是能够诊治叶家祺的话，当然可以找出病源来的。<p>　　我和他一齐上了车，他驾着车，不一会，便到了公路之上，他一直不出声，我也不去打扰他。<p>　　过了约有十来分钟，他忽然“哈哈”地笑了起来，道：“你不要以为我在说笑，虽然我自己也不信，但是刚才那一老一少两人，却坚持说我中了蛊，至多还有二十天的命！”<p>　　我吃了一惊，对于“蛊”，我所知极少，只不过从书上看来的，而且多半还是在小说中看来的，尤以还珠楼主所着的小说为多。<p>　　我还是第一次从一个人的口中听到“中蛊了”这样的话来。<p>　　我竭力使自己保持冷静，我知道，叶家祺已肯向我讲出一切经过来了，我淡然道：<p>　　“究竟是怎么一回事？你慢慢和我说。”<p>　　叶家祺又沉默了片刻：“为了搜集生物标本，去年夏天到云南去了一次，云南省可以说是天然的动物园和植物院。”<p>　　我讶然道：“为什么你在信中，一点也没有和我提起？”<p>　　叶家祺道：“我本来是想等回来之后，将各种标本整理好，等你来找我时，看到了这些标本，吓了一跳之后，再告诉你的。”<p>　　那些标本，倒的确曾令我吓了一跳。然而当时叶家祺的情形，更令人心跳，是以我全然未曾对那些标本的来历，多加注意。我点了点头，问道：“在那里，你遇到了什么？”<p>　　叶家祺又呆了许久，才道：“我是和一个大学讲师，以及两个同学一起去的，名义上，我们是一个考察团，我们先到了四川，再到康定，然后一路南下，沿着澜沧江向南走，那一次旅程，简直是奇妙极了，所经过的地方，景色之雄奇，绝不是我所能形容，那一段旅程，简直就像神仙过的日子一样！”<p>　　我对叶家祺的话，并没有什么特别反应，这一段路，全是最崎岖，最难行的山路，以及人迹不到的蛮荒之地，旅程绝不可能愉快，他当然是过甚其词。<p>　　叶家祺继续道：“我们一直止于普洱以南约八十里的一个苗砦之中，那地方，是崇山峻岭中的一个小山谷。”<p>　　叶家祺说：“在澜沧江边，有一条巴景河注入江中，那河的河水，当真是美妙之极了，澜沧江的江水是何等湍急，可是那河的河水，却平静得像镜子，清澈得像水晶！”<p>　　自他的脸上，现出了十分向往的神色来。<p>　　“我们用两粒金珠子，向一个苗人买了他搭在河边的一幢竹屋子，那种屋子有趣极了，屋顶全是芭蕉叶盖成的，雨洒在上面，发出美妙的声响，我们本来带着最现代化的篷帐，但是在那地方，苗人搭的屋子，不知曾用过什么方法，毒蛇和毒虫爬不进去。”<p>　　“本来我们是计划住一个月的，但是，一件突然的事，却打乱了我的计划。”<p>　　叶家祺讲到这里，停了下来。<p>　　他不但停了口，而且，也将车子停了下来。<p>　　那时候，主要的远程交通工具是火车，极少人用汽车来往上海和苏州之间的，是以，当汽车一停下来之后，我们都觉得四周围静到了极点。<p>　　叶家祺伸手按在额上：“我也不知道那是不是梦……那当然不是梦。那一天晚上，我在河上荡着小舟，只是我一个人，其余三人都忙着在整理我们已然搜集到的标本。<p>　　突然间，在河的上游，我听到了一阵嘻笑声，那阵嘻笑声，在寂静的黑夜中，传入我耳内，令我觉得十分好奇，于是我逆水划船而上，过了半小时，我看到河中有许多火把，而那些火把，全是自一艘样子很奇特的船上发出来的。<p>　　那其实不是一只船，而是十几艘独木舟头尾串在一起，我看到有许多人在船上嬉戏着，我是带着望远镜出来的，我一手打着桨，令船在水面上团团地转着，一手持着望远镜，有男有女，他们的打扮，十分奇特，和我一路前来见到的苗民不同。<p>　　我自然知道，中国滇、黔、湘、桂四省的苗民，真要分起不同种族来，不下数百种之多，苗民只不过是一个统称而已。我由于好奇，一直在向前看着，却不料在我看得出神之际，就在我的小船之旁，发出了一阵水响，我觉得小船侧了一侧，有水溅到我的身上。<p>　　这令我吓了一跳，我连忙放下望远镜，可是当我低头一看间，我不禁呆住了。<p>　　一个女孩双手攀住了船舷，正仰头望着我，她的脸上、头发上，全是水珠，在月色之下，那些水珠，就像是珍珠一样，一颗一颗地自她的脸上滑下去，我从来也未曾见过那么美丽的少女，直到现在为止，我还不知道怎样来形容她才好。”<p>　　叶家祺轻轻地喘着气，我仍然不出声，怔怔地望着他。<p>　　叶家祺又沉默了半晌，才道：“她望着我，我望着她，她从水中跳了起来，跳到了我的船上，她身上几乎是全裸的，我的心跳得剧烈极了，她这样美丽，而且还是裸的，我不知怎么才好，船在顺流淌了下来，她却毫不在乎，向我的望远镜指了指。<p>　　她一定是从那一串独木舟上游下来的，她大约在水面上看到我用望远镜望前面很久了，是以她才会对望远镜感到好奇。<p>　　我连忙将望远镜递给她，她将之凑在眼前一看，她只看了一看，就吓了一跳，手一松，望远镜跌到了水中，我连忙伸手去捞，已经来不及了。”<p>　　叶家祺继续说下去：“那女孩子也吃惊了，她身子一耸，立时跳了下去，我知道河水十分深，要找回望远镜，自然是不可能。<p>　　是以，当她潜下去又浮起来的时候，我对她大声叫道：不必找了，你不要冒险。<p>　　她虽然不懂我的话，而我的叫声，却引起了上游独木舟上的人的注意，独木舟于是顺流放了下来。<p>　　那些人见了我，都好奇地交头接耳，那女郎不久又浮了上来，大声讲了几句，那些人一齐都跳到了水中，我明知他们白辛苦，可是和他们语言不通，却也没有办法可想。<p>　　那些人一齐潜水，足足找了一个小时，当然找不到我的望远镜，这时又有一艘独木舟顺流而下，独木舟上是一个年轻人，那些人见到了他，又纷纷地叫了起来，她愁眉苦脸，对那年轻人不断讲着什么。<p>　　那年轻人的面色，变得十分凝重，他划着船，来到了我的船边，道：‘先生，芭珠说，她失去了你的宝物，你的宝物，可以使人由这里，一下子飞到那里去的。’我听了之后，几乎笑了出来。<p>　　望远镜使被看到的东西移近，但是芭珠——那当然是女郎的名字——却以为是她的人，一下子到了远处，还以为我的望远镜是宝物，那年轻人既然会讲汉语，我自然可以和他交谈，我道：‘那不是什么宝物，只不过是一具望远镜，不见了就算了，不必再找了。’那年轻人似乎有点不信我的话。<p>　　他侧着头，小心听着我所讲的每一个字，直到我讲了第二遍，他才大喜过望地点着头，又向那少女讲了几句话，那少女脸上的愁容消失了，显然是那年轻人转达了我的话，我第一次看到一个少女笑起来有那样的美丽，我实在难以形容。”<p>　　叶家祺讲到这里，又停了半晌。<p>　　我只是呆呆地听着，连身历其境的叶家祺，这时追忆起来，都有着如梦似幻的感觉，我是听他讲的人，当然更有那种感觉。<p>　　一直等到他略停了一停，我才吸了一口气，道：“那年轻人——”<p>　　“那年轻人，就是你刚才在旅店中见到的那个，他叫猛哥，是芭珠的弟弟，那老头子的儿子。”叶家祺在讲到“那老头子”四字之际，他的身子，又发起抖来，而他的双手，也紧紧地掩着他的脸。<p>　　我为了使他的神经松弛些，也为了调和一下当时车厢中那种令人不舒服的气氛，我笑了起来：“那不错啊，汉家少年，遇上了苗家少女，她那销魂蚀魄的一笑，大概表示她对你有了情意——”<p>　　我才讲到了这里，叶家祺突然放下了掩住脸的双手，向我大声喝道：“住口！”<p>　　他这一声呼喝，是如此之粗鲁，以致他的唾沫，都喷到了我的脸上。<p>　　这不禁使我大是愕然，我并不是一个好开玩笑的人，然而我和叶家祺如此之熟，他何以对我的话，反应得如此之愤怒？<p>　　我可是讲错了什么？<p>　　从他的神态来看，我的话，一定触到了他心灵之中最不愿被人触及的创伤。但事实上，根据他的叙述，他和芭珠之间，必然是有了深情的，而且，发展下去，事情似乎也不会不愉快。<p>　　在那一刹间，我还以为叶家祺的“病”，又要发作了，我惊愕地瞪着他，他喘着气，足足过了一分钟之久，他才道：“对不起，真对不起。”<p>　　我毫不在乎地说：“不要紧，你心境不好，不时发脾气，不对我发又去对谁发？”<p>　　只有真正的好友之间，才能讲这样的话，是以叶家祺听了，握住了我的手好半晌，才道：“当时，我完全被芭珠的笑容迷住，我和你的想法一样，这样的事，在小说中，在电影中，看到太多了，令得我那时的心中，起了一种十分甜蜜的幻想，我看到芭珠一面望着我，一面又对猛哥说了些话。<p>　　然后，猛哥告诉我，他们这一族人，是附近数百里所有苗人之中，最权威的一族，叫着‘阿克猛族’，只有几百人——”<p>　　叶家祺讲到这里，又顿了一顿。然后他叹了一声，道：“那时候，我不知道‘阿克猛’在他们这一族的语言中的意思就是‘蛊’，如果知道，我或许不会去了。但……那也难说得很，因为我对于‘蛊’的观念，也模糊得很，我根本不知道苗人之中，有一族叫作‘蛊族’的，而且，芭珠的笑容——”<p>　　叶家祺又苦笑了一下，才又道：“猛哥说，他们那一族，多少年来，居住的地方，是绝不准外人进去的，只有五年前，有一个金头发，绿眼睛，全身都有着金色的细毛，鼻子又高又勾，皮肤白得出奇的‘怪人’，因为曾救了他们族中的一个人，所以曾进入过他们居住的所在，而那‘怪人’立即迷恋住了他们居住的地方，所以一直住了下来。<p>　　如今，由于我的大方和慷慨，我可以作为第二个例外，到他们居住的地方去。<p>　　我当时听了猛哥的话之后，几乎没有考虑，你知道，我天性好奇，听猛哥将他们所住的地方，形容得如此神秘，而且居然还有一个‘绿眼睛生金毛’的‘怪人’，那我更是要去看一看。而且，芭珠正笑殷殷地望着我，她毫无疑问对我有着十分的好感，也毫无疑问，她是希望我答应的。”<p>　　他又叹了一声，才道：“我，立即就答应了他。”<p>　　当他在讲出这句话的时候，像是在痛悔自己做了一件极端错误的事一样。<p>　　然而我却不明白他有什么错，因为如果换了我，我也一定答应去的，苗人居住的区域，本来就是桃花源式的神秘之极的地方，何况这一族的苗人，更比别族苗人神秘，怎能不去看个究竟？<p>　　停了好一会，叶家祺才又道：“于是，猛哥扶住了我跳上了他的独木舟，向前划去，芭珠的独木舟紧靠着我们的独木舟，我无法和她交谈，只好和她相视而笑。<p>　　独木舟逆流而上，他们划船的技巧十分高，是以船的去势很快，不一会，船便已到了河边的悬崖上，那贴近河边的悬崖，有着许多山洞，所有的人，都在高声唱着十分优美的山歌。但是在突然之间，歌声停止了！<p>　　我这才发现，我们已到了一个十分狭窄的山缝前。那山缝十分狭窄，恰好只可以供一艘独木舟通过。而且，河水显然是注入那山缝中的，是以在山缝口子上，形成了一股急流。<p>　　那股急流产生极大的力量，使独木舟一旦摆横，对准了山缝之后，便会被急流的力道，带着向山缝中直淌了进去。<p>　　山缝之中一片漆黑，那是一段十分长而曲折的道路，所有的人都不出声，除了水声以外，没有第二种声音，而且，独木舟是不必划的，完全是顺水在淌着。<p>　　约莫过了二十分钟，眼前突然一片清明，我们已从山缝之中出来了。<p>　　而当我看清楚了眼前的情景时，我实在呆住了，我实在不相信世上有那么美丽的所在！<p>　　独木舟自山缝中淌了出来之后，缓缓地驶进了一个很大的湖中，月光照在平静的湖水上，使我觉得沉浸在一片银光之中。<p>　　在那美丽的湖旁，我看到许多屋，房屋的样子，也是特别的，有着很技巧，很尖的顶，和很高的架子，房屋架在空中。每一幢房子都有一架长梯通向屋子。<p>　　有皮鼓的砰砰声传来，一定是代表某种语言，接着，无数火把出现了，数十艘独木舟，从湖的对岸迎了过来。<p>　　那几十艘船，全对我表示欢迎，事后才知道，阿克猛族的苗人，对于私有观点，极之尊重，尊重到了超过我们想像的程度。像在河上发生的事情那样，我可以坚称那望远镜是宝物，而芭珠失去了我的宝物，我不但可以索取极高的赔偿，而且也可以要求芭珠作为我的奴隶，而她不得拒绝。<p>　　但是，我却大方地不计较，而芭珠又是他们族中，地位最高的一个人的女儿，那么我受到盛大欢迎，自然顺理成章。<p>　　我被拥上岸，在那里，我首先见到了那个‘金毛怪人’，他使我笑得打跌。<p>　　做梦也想不到，猛哥口中的那个‘金毛怪人’，绝不是什么史前的怪物，而是一个文明人，他就是前五六年，忽然在内地失踪的瑞典著名的生物学家，国际上细菌学的权威，平纳教授，大学课本，有好几种就是平纳所着的！<p>　　但是说猛哥形容错了，那也不公平，他只不过将一件人所皆知的事情，再形容得十分详细而已。这位著名的教授，的确是一头金发和碧眼，而且，他的金色汗毛，即使在月光之下，也闪着异样的光芒，他鼻子高，皮肤白，一言以蔽之，他是一个典型的北欧人。一个只曾在苗区中生活的年轻人，不将一个北欧人当作是吃人的怪物，那已很不容易了。<p>　　平纳教授一见到了我，显出异常的高兴，在我的肩头上大力地拍着，他的英语带着极浓的北欧口音，他不断在和我说着话，可是，他只不过和我交谈了几分钟，便被打断了。<p>　　二十多个年轻男女，将我拥到一幢最大的屋子之前，我不明白他们是什么意思，猛哥在人丛中挤了出来，在我的耳边道：‘你应该去见我的父亲。’这是一个合情合理的要求，因为看来，猛哥和芭珠的父亲，正是这个族的族长。<p>　　我点了点头，猛哥补充道：‘你必须一个人进去，这是特殊的荣耀。’我笑了一下，向前走去，来到了那幢屋子的门前，那扇门是用极细的一种草编成的，十分紧密，当我的手向那扇门推去时，我突然听得平纳教授在大声道：‘看天的份上，别进去！’”<p>　　叶家祺讲到了这里，又停了下来。<p>　　他将他自己的头，深深地埋在双手之中，我明知他大约又有了什么痛苦的追忆，是以也不去催他。<p>　　叶家祺在那个神秘的地方，接下来又发生了一些什么事，实在是我所无法想像的，所以我也没有法子问他什么。<p>　　过了好一会，才听他又道：“我当时呆了一呆，不知道平纳教授这样高叫是什么意思，我回头看去，可是围在我身后的人，已开始唱歌和跳舞，我看不到平纳，也没有再听到他说什么——唉，那时，我若是听他的话，别推开那扇门就好了。”<p>　　然后，他才又叹了一声：“但当时我完全被这种新奇的环境所迷惑了，我也根本未曾去细想一下平纳教授的高呼，我伸手推开了门，走了进去。<p>　　别看那扇门只是草编成的，但由于它十分坚厚，是以有极佳的隔音效果。是以当我一推门走了进去，顺手将门关上之后，便什么都听不到了。<p>　　屋中的光线十分黑暗，在我刚一将门关上之际，几乎什么都看不到，为了怕有失礼仪，是以在未曾看清眼前的物事前，我只是站着不动。<p>　　在我站立不动之际，我首先闻到一种异样的气味，我很难说出这是一种什么气味，那是好几种气味的混合，有的香、有的腥，这种气味，使我觉得身在异域，我是处在一个我无法了解的神秘环境之中！<p>　　不消多久，我的视力便适应黑暗的环境，我看到，在屋中央，一个老者，席地而坐。<p>　　我想那老者一定就是猛哥和芭珠的父亲了，我正在想着如何向他行礼才比较得体，却突然看到，有一串，足有六七只，三寸来长，赤红色的毒蝎子，正在那老者赤裸的上身之上爬着！<p>　　那六七只毒蝎子的尾钩高高地翘着，我是学生物的，自然知道，这种剧毒的毒物，只要它的尾钩向下一沉，钩进了人体之中，那么，再强壮的人，也会在半分钟内毙命！<p>　　当时我简直吓得呆了，一句话也说不出来。也就在这时，我觉得的我手背上发痒，我连忙扬起手来一看，唉，我实在难以形容我心中的恐怖，不知什么时候，在我的手背上，爬上一只长满了紫黑色长毛的黑蜘蛛，我只看一眼，便立即可以断定这种蜘蛛是世界上最毒的毒蜘蛛之一，虽然我到这一带来的目的，有一大半是想找到一只这样的蜘蛛做标本，但是当这样的蜘蛛出现在手背上，那无论如何，是一件极不愉快的事。<p>　　我僵立着，身子在发抖，那老者则微笑，欠了欠身，用一只鸟羽做成的扫帚，在我的手背上扫了一扫，那只蜘蛛扫了下地，那只蜘蛛，迅速地向他爬去，爬上了他的膝，爬上了他的身子，我清清楚楚地看到，那蜘蛛爬到了他的胁下，就伏了下来不动，像是回到了它自己的窝中一样！<p>　　我感到一阵昏眩，在那样的情形下，我也不顾礼仪了，我连忙拉开门，我几乎是跌下梯子去的。当我到了下面时，猛哥连忙问我，道：‘我爹对你做了些什么！’我急促喘了口气，道：‘他……他似乎将一只蜘蛛，放在我的手背之上！’我不知我这样说法对不对，因为事实上，我只看到那蜘蛛爬回他的身上去，而没有看到那蜘蛛自他身上爬出来。<p>　　可是，猛哥一听我那样讲，却立时欢呼起来，我也不知他叫了一句什么，所有的人都呼叫了起来，欢声雷动，芭珠也在这时，被人推了出来，她显然刻意地打扮过，她的头上，泼满了一种发出异样的香味的白色的小花，令得看来更像仙女，她被推到我的身边，猛哥向我高叫道：‘你已被认为是我们族中的一员，爹已准了你和芭珠的婚事！’<p>　　直到此际，我才陡地一惊，我和芭珠的婚事？我并未向芭珠求过婚，如果我这样，那不是太儿戏了么？我想要分辩几句，可是那晚，月色是那样皎洁，芭珠是如此美丽，族人的歌舞，又是如此狂热，我实在无法抗拒那么多的诱惑，所以，在我呆了一呆之后并不分辩，立时抱住了芭珠。<p>　　一批一批的人，灌我饮一种十分甜冽的酒，那是疯狂的时刻，我在饮了酒之后，和芭珠远远地奔了开去，在那时，根本没有想到和芭珠成婚，我只感到，这是我的一段艳遇，芭珠固然美丽，但是娶她为妻，还未免不可想像，当她躺在我臂弯中时，我已经在想，当我回到上海，向人讲起这段艳遇时，会引起多少人的欣羡！”<p>　　叶家祺又停了下来，向我苦笑了一下：“如果我真的不能救了，那是报应，薄幸儿不是总有报应的么？可是……可是我从头至尾，根本没有爱过她，我根本不爱她。”<p>　　我想责备叶家祺几句，责备他既然根本不爱芭珠，为什么当时不立即拒绝。<p>　　但是我却没有出声，因为我了解叶家祺的心情，在他的叙述中，我已经完全可以明白当时的情形了，有那一个年轻人可以抵抗半裸的苗女的诱惑呢？而且，正如叶家祺所说，他以为那是艳遇，以为那是随时可以离开的，而且不必负责的事！<p>　　叶家祺用力地摇着头，又道：“这样，过了七天，我想起了平纳教授，我想见他，可是他却不知道到什么地方去了。我想起了我的标本采集队，于是我告诉猛哥和芭珠，我要离去。<p>　　但是，当我这样告诉他们之际，他们却只是用摇头来回答我，这使我十分恼怒，我终于不告而别，从另一道石缝的急流中淌了出去。<p>　　我刚一出了那山缝口，重又来到河面上之际，猛哥追上了我，他要我立时回去，我当然不肯，他最后才道：‘你要走也没有法子，但是我不妨告诉你，我们的族人，最精于下蛊，我的父亲，我、芭殊，都是此道的高手。你绝不能离开超过一年，而且，你和芭珠已经结了婚的，你不能再结婚！’当时，我只将他的话，当作是无聊的恫吓！<p>　　我当然不作理会并告诉他，我是一个文明社会的人，他们要我在他们这种未开化的地区过日子，那是不可能的事！<p>　　猛哥却不顾我说什么，只自顾自道：‘芭殊准你离开一年，一年之内，你一定要回来，如果你不回来的话，你一定会疯狂，你的疯狂是逐步来的，在大半年之后，是每隔十来天一次，以后就越来越密，直到完全疯狂为止。但是，如果你竟然和别人结婚的话，那么，你必然在结婚的第二天早上惨死！’猛哥讲得十分认真，像是他的话是一定会实现的一样。<p>　　当时，为了怕他们大队人追上来，强将我拦了回去，所以我只敷衍着，告诉他，我先回家去安排一下，或者我会回来久居。<p>　　当夜，我回到了营地，立即逼着土人向导连夜起程，不几天，我们已远离了那个苗区，人家问我那几天在什么地方，我也只说是迷了路，我没有对任何人提起过那一段经过，我自己也将之淡忘了，可是，可是……”<p>　　叶家祺讲到这里，便难以讲下去。<p>　　可是他不必讲下去，我也可以想到他所要讲的是什么了，他在离开的时候，根本没有将猛哥的话放在心上，可是到了如今，猛哥的话，已然渐渐成为事实了！<p>　　我听了他的叙述之后，心中的骇然，难以形容，因为他所讲的一切，实在太不可思议了。<p>　　天下真的有“蛊术”么？真的有一些人，精于“蛊术”，可以使人在不顺他们的意思之际，令得中了“蛊”的人疯狂或死亡么？<p>　　如果真的有，那么“蛊术”究竟是什么？是一种什么力量？<p>　　从眼前叶家祺的情形来看，他已中了蛊，渐渐地变为疯狂，但是真的是如此么？<p>　　我的脑中，乱成了一片，我呆了半晌，才道：“家祺，你好好地休息一下，待我开车，到了上海之后我们好好地找精神病专家来研究一下。”<p>　　叶家祺苦笑了一下：“直到如今，我还是不相信猛哥的鬼话的，我一切全正常，世上也不会有那种神秘的力量的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_07'>第十五卷 蛊惑 第五章 美女芭珠</b><p>");

document.write ('　　我和叶家祺换了一个位子，由我来开车，我又问道：“那么，猛哥和他的父亲，找到你之后，又和你讲了些什么？”<p>　　“他们和我的交涉，我想你已全都听到，他们要我跟他回去，并且一再说，如果我结婚的话，一定性命难保，他们也不想我死，可是那是芭珠下的蛊，他们也没有法子解。”<p>　　我道：“这样说来，事情越来越奇了，我根本不信有这种事，我也很高兴你不信，家祺！”<p>　　叶家祺欣然：“我们毕竟是好朋友！”我早已说过，我那时，很年轻很年轻，叶家祺也一样。在我们年轻的想法中，有一个十分幼稚的概念，那便是认为人类的科学，已可以解释一切现象！<p>　　如果有什么事，是科学所不能解释的，那他们就认为这件事是不科学的，是违反科学的，是不能存在的，是虚假的。<p>　　直到以后，经历了许多事之后，我才知道，有什么事是科学所不能解释的时候，那些是因为人类的知识，实在还是太贫乏了，科学还是太落后了的缘故。<p>　　只是可惜得很，当我知道了这一点之后，已然是很久很久以后的事情，久到了我连后悔的感觉，也迟钝了。<p>　　在天蒙蒙亮的时候，我们到了上海。<p>　　我将车直驶进虹桥疗养院，替叶家祺找了一个头等病房，当天中午，名医毕集，对叶家祺进行会诊。会诊一直到傍晚时分才结束。<p>　　在会诊结束之后，一个德国名医拍着我的肩头，笑道：“你的朋友极其健康，在今天替他检查的所有医生全都死去之后，他一定还活着！”<p>　　听了这样的话，我自然很高兴，可是我的心中，却仍然有着疑问。<p>　　我道：“可是，大夫，我曾亲眼看到他发狂的，他本来是一个十分文弱的人，但是在发狂的时候，气力却大得异乎寻常，而且，他自己对自己的行为，也到了绝不能负责的地步。”<p>　　那专家摊了摊手：“不可能的——照我们检查的结果来说，那是不可能的。”<p>　　我苦笑了一下：“大夫，那么总不成是我和你在开玩笑吧？”<p>　　专家又沉吟了一会，才道：“那么，唯一的可能，便是他在发疯之前，曾受催眠，催眠者利用他心中对某一事情的恐惧，而造成他暂时的神经活动不受大脑中枢控制，这是唯一的可能了。”<p>　　专家的话，令得我的心中，陡地一亮！<p>　　在叶家祺的叙述中，我听出他对于猛哥的话，虽说不信，但恐惧却是难免，一定是他心中先有了恐惧，而且猛哥和他的父亲，又做了一些什么手脚，是以叶家祺才会间歇地神经失常。<p>　　这使我十分愤怒，我认为这些苗人，实在是太可恶了，我走进了病房，将会诊的结果，和那位德国专家的见解，讲给叶家祺听。<p>　　最后，我道：“家祺，我们快赶回苏州去，将那两个家伙，好好的教训一顿。”<p>　　叶家祺在听了我的话之后，精神也十分之轻松，他兴奋地道：“这位德国精神病专家说得对，我虽然不信猛哥的话，可是他的话，却使我心中时时感到害怕！”<p>　　我道：“这就是了，这两个苗人，我要他们坐几年牢，再回云南去！”<p>　　我们有说有笑地，在当天就离开了疗养院，当天晚上，回到了苏州，直冲到那家小旅店之中。<p>　　可是，到了旅店中一问，今天一早，猛哥和他的父亲，已经走了，是伙计送他们上火车南下的。<p>　　我一算，他们走了一天，如果我们用飞机追下去的话，那是可以追到他们的，而以叶家的财势而论，要包一架小飞机，那是轻而易举之事。<p>　　我立时提出了我的意见，可是叶家祺却犹豫了一下：“这未免小题大做了吧？”<p>　　我忙道：“不，只有捉到了他们两人之后，你心头的阴影才会去净！”<p>　　叶家祺笑道：“自从听了那德国医生的分析之后，我早已没有什么心头的阴影了，你看，我和以前有什么不同？何必再为那两个苗人大费手脚？”<p>　　我双手按住了他的肩，仔细地看了他好一会，感到他实在已没有事了，是以我们一齐大笑了起来。<p>　　等到我们一起走进叶家大宅，我和叶家祺一起见到叶老太太时，叶老太太也感到叶家祺和时时发病时不同，她一面向我千恩万谢，一面又派人去烧香还愿。<p>　　而接下来的几日中，我虽然是客人，但是由于我和叶家祺非同寻常的关系，有许多事，下人都走来问我，求我决定，我也俨然以主人的身份，忙着一切。<p>　　这场婚礼的铺排、繁华，实在难以形容，而各种各样的琐事之多，也忙得人昏头转向，叶家祺一直和常人无异。<p>　　叶家的空房子住满了亲戚朋友，我和叶家祺一直住在一间房中。<p>　　到了婚礼进行的前一晚，我们直到午夜才睡。<p>　　睡了下来之后，我已很疲倦，几乎立时就要睡着了，可是叶家祺却突然道：“如果芭珠真下了蛊，那么，后天早上，我就要死了！”<p>　　我陡地一呆，睡意去了一半，我不以为然地道：“家祺，还说这些干什么？”<p>　　叶家祺以手做枕地躺着，也听出我的声音十分紧张，他不禁哈哈笑了起来：“看你，像是比我还紧张，现在我心头早已没有丝毫恐惧了！”<p>　　我也不禁为我的紧张而感到好笑：“快睡吧，明天人家闹新房不知要闹到什么时候，你还不养足精神来对付么？”<p>　　叶家祺笑了起来，他笑得十分轻松，也十分快乐，这是一个新郎应有的心情，尤其他的新娘，是他自己一直十分喜欢的，想起以后，新婚燕尔的旖旎风光，他自然觉得轻松快乐了。<p>　　他躺了下去，不久便睡着了。<p>　　第二天，更是忙得可以，各种各样的人，潮水一样地涌了进来。<p>　　叶家的大宅，已经够大了，大到我和叶家祺这两个天不怕地不怕的小子，在夜晚也不敢乱走，但这时，只见到处是人。<p>　　大厅上，通道上，花园的亭子上，所有的地方，可以摆筵的，全都大摆筵席，重要的人物，自然全被安排在大厅之上，有人来就闹席，穿着整齐号衣的佣人，穿梭也似地在宾客中来往着。<p>　　下午吉时，新娘的汽车一到，更是到了婚礼的最高潮，我陪着新郎走了出来，陪着新娘下车的美人儿，一共有三个人之多，她们是新娘的什么人，我也弄不清楚，只觉得她们全都明艳照人。<p>　　婚礼半新不旧，叩头一律取消，代之以鞠躬，但是一个下午下来，只是鞠躬，也够新郎和新娘受的了。<p>　　到了晚上，灯火通明，人声喧哗，吹打之声，不绝于耳，我几乎头都要涨裂了，终于抽了个空，一直来到后花园，大仙祠附近的一株古树之旁，倚着树坐了下来。<p>　　全宅都是人，只有大仙祠旁边，十分冷清，我也可以松一口气。<p>　　那地方不但十分静，而且还很黑暗，所谓大仙祠，就是祭狐仙的，那也只不过是小小的一间，可以容两三个人进去叩头而已，祠门锁着，看来十分神秘。<p>　　我坐了下来不久，正想趁机打一个瞌睡，因为我知道天色一黑，当那些客人酒足饭饱之后，就会向新娘、新郎“进攻”，而我是早已讲好，要尽力“保驾”的。<p>　　我闭上了眼，在蒙蒙矓矓，正要睡去之际，忽然听得有脚步声传了过来，我立过时睁大了眼睛，只见黑暗中，有一个女子，慢慢向前走来。<p>　　我吃了一惊，可笑的是，我的第一个反应，竟认为那是狐仙显圣来了，因为狐仙多是幻成女子显圣的。<p>　　但是，等到那女子来到了我面前之际，我自己也觉得好笑，那是叶家敏，而她显然也不知道我在这里，只是自顾自地向前走来。<p>　　我心想，如果这时，我一出声，那定然会将叶家敏吓上一大跳的，是以我没有出声。<p>　　我贴着树干而坐，而且，树下枝叶掩遮，连星月微光也遮去，更是黑暗，叶家敏就在我的身前经过，也没有看到我。<p>　　我一见她时不出声，是怕她吃惊，但是等到她在我的身前走了过去之后，我却生出了极大的好奇心。<p>　　我心想：她家正逢着那么大的喜事，她不去凑热闹，却偷偷地走来这里做什么？<p>　　我又想到，我第一天才到的时候，叶家敏曾约我到西园去和她见面，结果她被四阿姨追了回去，我并没有见着她。而事后，我好几次向她询问，她约我到西园去是为了什么，但是她却支吾其词，并没有回答我。<p>　　少女的心思，本就是最善变的，是以我也没有放在心上。但这时，我却觉得她的态度十分可疑。<p>　　我随着她的去向，看她究竟来做什么。<p>　　只见她来到了大仙祠的外面，便停了下来，也不推门进去，却扑在门上，哭了起来。<p>　　这更令我吃惊了，今天是她哥哥的结婚日子，她何以躲到那么冷僻的角落，哭了起来？<p>　　她一直哭着，足足哭了十分钟，我的睡意，已全给她哭走了，才听得她渐渐止住了哭声，却抽噎着自言自语道：“为什么要这样？为什么要这样？”<p>　　我实在忍不住了，站了起来：“家敏，你在做什么啊？”<p>　　我突然站起，和突然出声，显然使叶家敏蒙受极大的惊吓，她的身子陡地向后一撞，撞开了大仙祠的门，跌了进去。<p>　　我连忙赶了过去，大仙祠是点着长明灯的，在幽暗的灯火照耀之下，我看到叶家敏满面泪痕，神色苍白地跌倒在地上。<p>　　我连忙将她扶了起来，抱歉地道：“家敏，我吓着你了，是不？”<p>　　叶家敏看到是我，又“哇”地一声，哭了起来。我忙道：“你已经长大了，怎么还动不动就哭？”<p>　　叶家敏始起头来，道：“卫家阿哥，大哥……大哥他……就要死了，所以我心中难过。”<p>　　我连忙道：“别胡说，今天是他的好日子，你这话给四阿姨听到了，她要不准你见人了！”<p>　　叶家敏抹着眼泪，她十分认真地道：“是真的，卫家阿哥，那是真的，大哥的事，我早已知道了，在你刚到的那一天，我就想告诉你了，你们以为他已经好了，但是我却知道他是逃不过去的。”<p>　　我听得又是吃惊，又是好笑：“你怎知道？你知道些什么？”<p>　　叶家敏正色道：“我知道了，因为我见到了芭珠。”<p>　　一听到了芭珠这两个宇，我不觉整个人都跳了起来。那证明她真的是什么都知道了，不然，她何以讲得出“芭珠”的名字来？<p>　　而也知道了一切，当然也是芭珠告诉她的。<p>　　我立即又想到，芭珠只是一个苗女，没有什么法律观念，她会不会在叶家祺的婚礼之夜，前来生事，甚至谋杀叶家祺呢？<p>　　我一想及此，更觉得事情非同小可，不禁机伶伶地打了一个寒战，忙道：“家敏，你是在哪里见到她的？告诉我，快告诉我！”<p>　　叶家敏道：“早一个月，我上学时遇到一个十分美丽的女郎，那女郎就是芭珠，她将一切全告诉了我，她在识了大哥之后才学汉语，现在讲得十分好，她说，大哥若和别的女子结婚，一定会在第二天早上，死于非命的。”<p>　　我沉声道：“你相信么？”<p>　　叶家敏毫不犹豫道：“我相信。”<p>　　我又道：“为什么你相信？”<p>　　叶家敏呆了一呆：“我也说不上为什么来，或许是芭珠讲话的那种神情，我相信她说的每一句全是真话，她要我劝大哥，但是我向大哥一开口，就被大哥挡了回去。她又说，她的父亲和哥哥也来了，可是自然也劝不动大哥，卫家阿哥，你为什么也不劝劝他？”<p>　　我摇头道：“家敏，你告诉我，她在哪里？世上不会有法术可以使人在预言下死去，除非她准备杀害那被她预言要死的人。”<p>　　叶家敏吃惊地望着我，道：“你这话是什么意思？”<p>　　我道：“那还用说么？如果你大哥会死，那么她一定就是凶手，快告诉我，她在哪里？”<p>　　叶家敏呆了半晌：“她住在阊门外，我们家的马房中，是我带她去的，马房的旁边，有一列早已没有人住的房子——”<p>　　我不等她讲完，便道：“我知道了，你快回去，切不可露出惊惶之色，我去找她！”<p>　　叶家敏望着我：“你去找她，那有什么用？”<p>　　我立时道：“至少，我可以不让她胡来，不让她生事！”<p>　　叶家敏低下头去：“可是她说，她不必生事，早在大哥离开她的时候，她已经下了蛊，大哥一定逃不过她的掌握。”<p>　　我笑了起来，可是我却发现我的笑声，十分勉强。然而我还是道：“你别阻止我，也别将我去找她讲给人家听，我相信只要我去找她，那一定可以使你大哥大事化小，小事化无。”<p>　　叶家敏幽幽地叹了一口气，点了点头。<p>　　我和她一起向外走去，到了有人的地方，就分了手，我又叮嘱了她几句，然后，我来到厨房中。这时，最忙碌的人就是厨子了。<p>　　厨房中人川流往来，我挤了进去，也没有人注意，我穿过了厨房，从后面的小门走了出去，出了门之后不久，我就到了街上，拦了一辆马车，直向阊门外的叶家马房而去，那辆马车的马夫，听说我要到叶家马房去，面上现出十分惊恐的神色来。<p>　　我知道他所以惊恐的理由，是因为那一带，实在太荒凉了。<p>　　所以我道：“你什么时候不敢向前去了，只管停车，不要紧的。”<p>　　车夫大喜，赶着车，一直向阊门而去，出了城门不久，他就停了下来，我只得步行前去，越向前去，越是荒凉，当我终于来到了那一列邻近叶家的屋子之际，天色似乎格外来得黑。<p>　　所以，当我向前望去的时候，我只看到黑压压的一排房屋，一点亮光也没有，阴森得连我心头，也不禁生出了一股寒意来。<p>　　我渐渐地接近那一排屋子，我不知道芭珠在其中的哪一间，我想了一想，便叫道：<p>　　“芭珠！芭珠！”<p>　　我叫了好几声，可是当我的声音静了下来之后，四周围实在静得出奇，我心中的寒意，也越来越甚，我大声咳嗽了几声，壮了壮胆，又道：“芭珠？你在么？是家敏叫我来的。”<p>　　果然，我那句话才一出口，便听得身后，突然传来了一个幽幽的声音，道：“你是谁？”<p>　　那声音突如其来地自我身后传来，实是令我吓了老大一跳，我连忙转过身来。<p>　　恰好在这时，乌云移动，月光露了出来，我看了芭珠，看到了在月光下的芭珠。<p>　　当时，我实在无法知道我呆了多久，我是真正地呆住了，从看到她之后，一直到现在，我还未曾看到过比她更美的女子。<p>　　她的美丽，是别具一格的，她显然穿着叶家敏的衣服，她的脸色十分苍白，看来像是一块白玉，她的脸型，如同梦境一样，使人看了之后，仿佛自己置身在梦幻之中，而可以将自己心头所蕴藏着的一切秘密，一切感情，向她倾吐。<p>　　如果说我一见到了她，便对她生出了一股强烈的爱意，那也绝不为过。而且，我心中也不住地在骂着叶家祺，叶家祺是一个什么样的傻瓜！<p>　　也就在这一刻起，我才知道我和叶家祺虽然如此投机，但是我们却有着根本上的不同。他可以忍心离开像芭珠那样的女郎，我自信为了芭珠，可以牺牲一切——如果芭珠对我的感情，如她对待叶家祺一样的话。<p>　　过了好久好久，我才用几乎自己也听不到的声音道：“你，芭珠？”<p>　　我从来也不是讲话这样细声细气的人，但是这时，似乎有一种十分神奇的力量，使我不能大声讲话。<p>　　她也开口了，她的声音，美妙得使人难以形容，她道：“我，芭珠。”<p>　　我几乎忘了我来见她是为什么的了，我本以为她可能是凶手，所以才赶来阻止她行凶的，但事实上，她却是这样仙子也似的一个人！<p>　　我又道：“我是叶家祺的好朋友。”<p>　　一听到叶家祺的名字，她的眼睛中，立时现出了一种异样的光采来。<p>　　我不能断定她眼中的那种光采，是由于她高兴，还是因为伤心而出现的泪光。<p>　　我忙又道：“芭珠，别伤心。”<p>　　我也不知道我何以忽然会讲出这样一句话来的，而那时，我实在变得十分笨拙，连讲出话来，也变得莫名其妙。<p>　　经我一说，芭珠的泪珠，大颗大颗地涌了出来，我更显得手足无措，我想叫她不要哭，可是我却知道她为什么要哭，是以我的舌头像是打了结，张大了口，却是一句话也说不出。她显然不想在一个陌生人的面前哭泣，是以她急急地抹着眼泪，可是她虽然不断地抹着，泪水却还是一样地涌了出来。<p>　　这时候，我又说了一句气得我自己在一讲出口之后想打自己耳光的傻话，我竟道：<p>　　“你别抹眼泪，我……我喜欢看你流泪。”<p>　　可是，竟想不到的是，我的这句话，使得她奇怪地望着我，她的泪水渐渐止住了。<p>　　我大大地松了一口气，她又问道：“你……家敏叫你来找我做什么？”<p>　　她云南口音的汉语，说来还十分生硬，但是在我听了之后，只是摊了摊手，竟只是滑稽地笑了一下，事后我想起来，幸而芭珠没有看过马戏，不然，她一定会以为我是一个小丑。<p>　　她叹了一口气，低下头去：“是不是家敏怕我一个人冷清，叫你来陪我的？”<p>　　叫一个陌生男人去陪一个从未见过面的女子，这种事情自然情理所无。但这时芭珠已替我找到了我来看她的理由，我自然求之不得，大点其头。芭珠又呆了半晌，才慢慢地向外走开了两步，幽幽地道：“他……他的新娘美丽么？”<p>　　我道：“新娘很美，可是比起你来，你却是……你却是……”<p>　　我不是第一次面对一个美丽的女子，而我以往，在面对着一个美丽的女子之际，我总可以找到适当的形容词来称赞对方的美丽。<p>　　但是这时，我却想不出适当的形容词，我脑中涌上来的那一堆词句，什么“天上的仙女”啊，“纯洁的百合花”啊，全都成了废物，仙女和百合花比得上芭珠么？不能，一千个不能！<p>　　她等了我好一会，见我讲不出来，便接了上去：“可是我却被他忘了，可怜的新娘，我……不是有心要害她，而且，她有一个负心的丈夫，还是宁愿没有丈夫的好。”<p>　　我尴尬地笑着：“你这样说，是什么意思？”<p>　　芭珠一字一顿地说着，奇怪的是，她的声音，竟是异常平静，她道：“因为明天太阳一升起，他，就要死了，因为他离开了我。”<p>　　我感到一股极度的寒气，因为芭珠说得实在太认真了，而且，她在讲这句话的时候，她眼中的那种神色，令我毕生难忘。<p>　　这种眼神，令得我心头震动，令得我也相信，她的确有一种神奇的力量惩罚叶家祺，而这种惩罚便是死亡！<p>　　我呆了好一会儿：“他……一定要死么？”<p>　　芭珠缓缓地道：“除非他抛下他的新娘，来到我的身边，但是，他会么？”<p>　　这时，我才一见到芭珠时，那种如梦似幻的感觉，已然不再那么强烈了，我也想起了我来见她的目的，是为了叶家祺。<p>　　而这时候，我又听得她如此说，是以我忙问道：“那么，你是说，你可以挽救他，令他不死？”<p>　　然而，芭珠听了我的话之后，却又摇了摇头。<p>　　这实在令我感到迷惑了，我忙道：“那么是怎么一回事？你对他下了蛊——？”<p>　　“是的，”芭珠回答：“我下的是心蛊，只有他自己能救自己，当他的心向着我的时候，他绝不会有事，但是当他的心背弃了我，他就一定会死。”<p>　　“那太荒谬！”我禁不住高声呼叫。<p>　　“你们不明白，除了我们自己之外，所有人都不明白，但是那的的确确是事实。”<p>　　芭珠仍幽幽地说着。<p>　　我竭力使自己冷静，芭珠的话，本来是无法令人相信的，因为那太荒谬了。<p>　　但是，正如叶家祺所说，芭珠说话的那种语气、神态，却有一种极强的感染力，使人将根本不可能的事，信以为真。<p>　　我呆了片刻，才道：“那么，什么叫蛊，蛊究竟是什么东西，你可以告诉我么？”<p>　　芭珠睁大了眼睛望着我，过了一会，才道：“我不知怎么说才好。”<p>　　我并不以为她是在敷衍我，或是不肯讲给我听。正如她所说，她是不知如何才好，她或许不能用汉语将意思表达出来，或许那根本是不能用语言来表达的一件事。<p>　　但是，我还是问道：“那么，照你的说法，你下了蛊，是不是，表示你将一些什么东西，放进了叶家祺的体内，是不是？”<p>　　芭珠皱起了眉：“可以说是，但也可以说不是，我只不过将一些东西给他看一看，给他闻一闻，那就已经完成了。”<p>　　我忙道：“你给他看的是什么？可以也给我看一看么？让我也见识见识。”<p>　　芭珠扬起脸来望着我：“可以的，但是你看到了之后，或是闻到了之后，你也被我下了‘心蛊’了。”<p>　　我不禁感到一股寒意，一时之间，很想收回我刚才的那个请求。<p>　　但芭珠接着又道：“你从此之后，就绝不能对你所爱的人变心，更不能抛弃你曾经爱过的人，去和别的女子结婚，不然，你就会死的。”<p>　　我听得她这样讲，心中反倒定下来，因为我自信我不爱一个女子则已，如果爱的话，那我的爱心，一定不会变。<p>　　我于是笑道：“给我看。”<p>　　我又望了我一会，叹了一口气：“你跟我来。”<p>　　她转身走去，我跟在她的后面，不一会，便走进了一间十分破败的屋子中，那屋子中点着一盏灯火如豆的菜油灯，地上，放着一张毯子，和一只小小的藤箱。<p>　　芭珠蹲下去，打开了那只藤箱，就着黯淡的灯光，我看到那只藤箱之中，全是大大小小，形状不同的竹丝编成的盒子。<p>　　那些竹盒编得十分精美，而且有很夺目的图案和颜色，芭珠取出了其中的一只圆形的盒子来。<p>　　那只盒子，大约有两寸高，直径是五寸左右，竹丝已然发红了，有蓝色的图案，图案是一个男人和一个女人。芭珠将盒子拿在手中，她的神情，十分庄严，她的口中，喃喃地在念着什么。<p>　　她可能是在念着咒语，但是我却听不懂，然后，她慢慢地将盒子递到了我的面前，抬起头来：“我刚才是在求蛊神保佑你，将来获得一位称心如意的爱人，你放心，只要你不变心，它绝对无害。”<p>　　我实是难以想象这小竹盒中有什么神秘的东西，竟可以用一个人心灵上的变化，来操纵一个人的生死，是以我的心中也十分紧张。<p>　　芭珠的左手托着竹盒，竹盒离我的鼻尖，只不过五六寸，她的右手慢慢地扬了起来，用一种十分美丽的姿势，打开了竹盒盖。<p>　　我连忙向竹盒中看去。<p>　　当我第一眼看去的时候，我几乎要放声大笑了起来，因为竹盒中什么也没有，它是空的！<p>　　可是，就在我想要扬声大笑之际，一股浓冽的香味，突然自鼻孔钻了进来，令得我呆了一呆。接着，我也看清，那盒子并不是空的！<p>　　在竹盒的低部，有东西在，而且，那东西还在动，那是有生命的东西！<p>　　我实在对这竹盒中的东西无以名之，而在以后的二十年中，我不知请教了多少见识广的专家，也始终找不出答案来。<p>　　那是一团暗红色的东西，它的形状，恰好像是一个人的心，它的动作，也正像人心在跳动，而且，它的颜色，在渐渐地转变，由暗红而变成鲜红，看来像是有血要滴出来。<p>　　当我看清楚了之后，我立时肯定，那是一种禽鸟的心脏，但是何以这颗禽鸟的心脏，会在那竹盒之中，有生命一样地跳动着？<p>　　由于眼前不可思议的奇景，我的眼睁得老大，几乎连眨也不眨一下。<p>　　接着，我又看到，有两股十分细的细丝，从里面慢慢钻了出来，像是吹笛人笛音之下的蛇一样，扭着、舞着。我一生之中，从来也未曾见过那么奇异的景象，我完全呆住了！<p>　　大约过了两分钟，芭珠将盒盖盖上，我的神智，才算是回复了过来。我苦笑了一下：“你刚才给我看的，究竟是什么？”<p>　　芭珠讲了一句音节十分古怪的苗语。<p>　　我当然听不懂，又道：“那是什么意思？”<p>　　芭珠向我摇了摇头：“我不知道如何说才好。”<p>　　我用力再嗅了嗅，刚才还在我鼻端的那种异样的香味，已经消失了。难道，经过了这样的两分钟之后，我以后就不能再对我所爱的女子变心了？<p>　　我仍然不怎么相信，也就在这时，远处已有鸡啼声传了过来。<p>　　一听到了鸡啼声，芭珠的身子，突然发起抖来，她的脸色变得难看之极，她望着我：“鸡啼了，已经来不及了！”<p>　　我知道她是指叶家祺而言的，我道：“鸡啼也与他生命有关？”<p>　　我的话，并没有得到回答，她突然哭了起来，她哭得如此之伤心，背对着我，我只看到她的背部，在不断地抽搐着。<p>　　我用尽了我的可能，去劝她不要哭，但是都没有成功。直到第一线曙光，射进了破屋之中，她才止住哭声，她的双眼，十分红肿。<p>　　她低声道：“你可以回去了，你的好朋友，他，他已经死了。”<p>　　她的这一句话，倒提醒了我来看她的目的。我来看她，是怕她前去叶宅生事，虽然我一见到了她之后，对她的观念，有着极大的改变，但是我监视她的目的，总算达到了。<p>　　我一直和她在一起，她不能到叶宅去生事。她说叶家祺已死，那可能是她的神经不十分正常之故，我仍然不相信。<p>　　是以我点头道：“好的，我走了，但是我还会来看你的，你最好别乱走。”<p>　　芭珠轻轻地叹着气，并没有回答我。<p>　　我又呆立着看了她片刻，才转过身，向外走去，走到了大路上，我就叫住了一辆马车，回叶家去。当我迎着朝曦，被晨风吹拂着的时候，我有一种这件事已完全解决了的感觉。<p>　　芭珠当然是被损害的弱者，如果说她有神奇的力量可以令得损害她的人死去，直到这时，我仍然不相信，这太不可思议。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_08'>第十五卷 蛊惑 第六章 可怜的新娘</b><p>");

document.write ('　　我在归途中，只是在想着，我应该用什么方法，来劝慰芭珠，然后，再送她回家去。<p>　　我虽然一夜未睡，但是我却并不觉得什么疲倦，我只是催着车夫将车赶得快些。<p>　　不需多久，我已到了叶家的门口，我还未曾跳下车来，就觉得情形不对。<p>　　我从来也未曾看到过一些人的脸上有着那么慌乱的神情，我看到许多叶家的男工和车夫，在毫无目的地走进走出。<p>　　大门口迎亲的大红灯笼，还一样地挂着，然而那几盏大灯笼，在这样的气氛之下，却一点也不给人以喜气洋洋的感觉。<p>　　我呆了一呆，下了车，付了车钱，所有的人，竟没有一个看到我。<p>　　我抓住了老张的衣领，问道：“什么事？”<p>　　可是老张却惊得呆了，他只是直勾勾地望着我，张大了口，他的舌头在口中不断地颤动着，却是一点声音也发不出来。<p>　　我一连问了几个人，都是这样子，我不得不向前冲了进去。<p>　　我第一个遇到叶家的人是四阿姨，四阿姨正双手抱着头，在团团乱转。她那种团团乱转的样子，看来实在是十分滑稽的。然而那时，我却一点也笑不出来。<p>　　我来到了她的面前，叫道：“四阿姨。”<p>　　她的身子陡地一震，站定了再不乱转，抬起头向我望来，她一望到是我，双手便紧紧地抓住了我的手臂，她抓得如此之紧，我感到了疼痛！<p>　　我像是已有预感一样，竟立时问道﹔“家祺怎样了？他怎样了？”<p>　　四阿姨的身子发着抖，她要几经挣扎着，才讲出了三个字来：“他……他死了！”<p>　　我猛地挣脱了她，向叶家祺的新房奔去，我相信我那时的神态，比起别人来，一定好不多少。我事后甚至无法回忆起我是怎样奔出那一段路的，我只记得，我跌过不止一交。<p>　　而当我来到新房门前时，我又看到了呆立在门前的叶财神。<p>　　叶财神是一个非常之胖的大胖子。这时，他仍然十分胖，但是他的样子，就像是漏了三分之一空气的气球，他脸上的肥肉，可怕地荡了下来，像是一团揉得太稀的面粉：<p>　　随时都可以掉下来。<p>　　我也不理会他是我的长辈，因为他就挡在门前，所以我十分粗暴地将他推了开去，同时，我一脚踢开了门。<p>　　新房中没有人，床上则显然还躺着一个人，只不过那人的全身都被被子盖着。<p>　　我两步跨到了床前，揭开了被子。<p>　　我看到了叶家祺！<p>　　没有人会怀疑他是不是一个死人，他可以说是我在许久许久以后，所看到的死人之中，死得最可怖，最令人心悸的一个。<p>　　他的双眼，可怕地向外突着，七孔流血，面色青紫，有点像一氧化碳中毒而死的人的那种情形，他的全身都呈蜷缩之状，我在一看之下，立时向后不断地退了出去，我撞在叶财神的身上，叶财神那时，身子已坐在地上。<p>　　而当我俯身去看叶财神时，发现他也死了！<p>　　叶家父子在一日之间一齐暴毙。叶财神之死，医生裁定是脑溢血。然而，叶家祺是怎么死的，医生却说不出所以然来。<p>　　叶财神死了，叶家祺死了，四阿姨和叶老太太没有了主意，叶家敏年轻还小，新娘子回娘家去了，一切主持丧务的责任，全落到了我的身上。<p>　　我先说服了叶老太太，坚决坚持要对叶家祺的尸体，进行解剖。<p>　　现在，再来叙述那几天中的烦乱，是没有意思的，尸体解剖是在叶老太爷落葬之后进行的，我也在解剖室之中，而进行解剖的医生，都是第一流的专家和法医。<p>　　解剖足足进行了六个小时，等到七八位专家满头大汗地除下口罩，走出解剖室的时候，他们的脸上都出现了不可思议的，一种极之怪异的神色来！<p>　　他们退到了会议室中，但是却没有人出声，我忙问道：“怎样了？各位可有什么发现？他是怎么死的，致死的原因是什么？你们怎么全不出声？”<p>　　我对这些专家的态度，可以说是十分不礼貌。<p>　　但是，他们之中，有好几位是我父亲的好友，别的也全是这几位举荐来的，而他们这时所表现的沉默，也的确令人心焦，是以我想，我的反常态度，一定是可以获得他们的原谅。终于，有人出声了。<p>　　出声的是一位满头红发的德国医生，他用听来十分平静的声音道：“毫无疑问，他是死于严重的心脏病，和严重的心脏血管栓塞，自然致死。”<p>　　我几乎要直跳了起来。<p>　　但是，在我的反驳还未曾开始时，那德国医生已经先说了，他说的正是我要责问他的事，他道：“可是，我们看过他生前的一切有关健康的记录——”<p>　　我高叫道：“他是一个十分健康的人，他壮健如牛！”<p>　　那德国医生立时表示同意：“你说得不错，从他心脏受损害的情形来看，他存在着心脏病，至少也应该有十年以上的历史了，但事情却不是那样！”<p>　　另一个专家接了口：“事实上他的心脏，绝无问题，造成他心脏的损害，似乎是一夜之间形成的，而何以一夜之间，会使他从一个健康的人变成了病者呢——”<p>　　我大声问道：“为什么？你说，是为了什么啊？”<p>　　那位专家抱歉似地看了我一眼，道：“很抱歉，年轻人，我只能说，我们只能说，不知道，不知道是为了什么，现在医学的水准，还是太低了！”<p>　　不知道，不知道为了什么，这就是尸体解剖后得到的唯一答案了，叶家祺的死因获得肯定，但何以会有这个死因，十余个专家的答就是“不知道”！<p>　　我当时真想大声告诉他们，我知道，我知道叶家祺为什么死：他中了蛊，但是我只是嘴唇掀动着，却一个字也未曾讲出来，因为那实在太滑稽了，我就算讲了出来，会有人相信我所说的话么？<p>　　我默默地退出了休息室。<p>　　别以为我忘记了芭珠，在出事之后一小时，我就曾叫叶家敏快点去找芭珠，但是家敏回来告诉我，芭珠已经不在了，她显然在我一走后就离去了。<p>　　我也曾自己立即去找过她，可是也没有结果，而接下来，由于我需要照料丧事，是以无法进一步找她。<p>　　而那时，当我从休息室中出来之时，我的心中已有了决定，我要去找芭珠，叶家祺是死在她手中的，她如此美丽，然而，她却是一个美丽的女凶手！<p>　　虽然，在现代法律上的观点而论，我对芭珠的控诉，一点根据也没有，事实上，当晚芭珠和我在一起，而叶家祺之死的死因也是肯定的，而且，也不会有什么法官和陪审员，会相信有“蛊”这件事。<p>　　然而，我还是要去找芭珠。<p>　　我不以为叶家祺抛弃芭珠的行为是正当的，但是，我也以为叶家祺绝不应该受到死的惩罚，而且，因为叶家祺之死，多少人受了害，叶财神甚至当场因为惊恐交集而脑溢血死去了，我已经下定决心，要揭露那所谓“蛊”的秘密，使它不能再害人！<p>　　我回到了叶宅，向叶老太太，四阿姨等人，报告了解剖的结果，我当然加了一些谎言进去，我说叶家祺是早有严重的心脏病的，只不过并没有检查出来，新婚使他兴奋，也使他的心脏病发作云云。<p>　　我的话，其实并不能使他们的伤心减轻些，我告辞出来，我决定去看一看王小姐——本来她应该是叶家祺的新婚太太，但现在却只好如此称呼她。<p>　　我之所以要去见她，是因为她是当晚和叶家祺在一起的唯一的人，而且，叶家祺的死亡，也是她第一个发现的，所以我要知道叶家祺死前的情形，要必须找她。<p>　　我的造访，使王家的人，感到十分之尴尬和难以处理。这可以想家，他们是有名望的人家，女儿嫁出去一夜，新郎便突然死了，他们女儿的地位如何呢？<p>　　我想，他们在商量是不是让王小姐来见我，化费了很多时间，以致我在豪华的客厅中等候了许久。<p>　　然后，王家的一个人（我不知道他的身份）出来，十分客气地请我进去，我在一间十分精致，一望而知是女子的书房中，又等了片刻。然后，我才看到那位不幸的王小姐，走了进来。<p>　　王小姐是典型的苏州美人，十分白皙，而这时候，她脸色苍白得可怕，我站了起来，道：“王小姐，请原谅我冒昧来访。”<p>　　她声音低沉，道：“请坐。”<p>　　我坐下来，她在我的对面坐下，看她的样子，像是勉强想在她苍白的脸上，维持一个礼貌的微笑，但是，却在所不能，她略略偏过头去：“你是家祺的好朋友，我听他讲过你好几次了。”<p>　　我在想着，我应该如何开口才好。但是，我发现不论我的措词如何好法，我都不能避免引起她的伤心，是以我决定还是直截了当地照直说的好。<p>　　我咳嗽了一下：“王小姐，我要请你原谅我，因为又要你想起你绝不愿意再想起的事情来，那实在十分抱歉。”<p>　　她苦笑着，缓缓地摇了摇头：“不要紧的，你说好了。”<p>　　我又顿了一顿，才道：“王小姐，我们都是受过高等教育的人，家祺的死亡，实在来得太突然了，所以我必须追查原因，我是他最好的朋友，所以我请你告诉我他临死时的情形。”<p>　　王小姐的眼圈红了，她呆呆地坐着，由于她是如此之苍白，以致在那一刹间，她看来实在像是一尊大理石的雕像。<p>　　过了很久，她才道：“那天晚上，等到所有闹新房的人离去之后，已经是五点左右了，他……他的精神似乎还十分好，我……我……”<p>　　她停了一停，我也十分谅解她的心情，她遭受了如此巨变，我还要她再详细叙述新婚之夜的情形，这实在残酷一点。<p>　　是以我忙道：“你只对我说说他临死前的情形好了。”<p>　　王小姐低着头，又过了半晌，她才道﹔“那是突如其来的，那时，天也已快亮了，我疲倦得睁不开眼来，家祺还像是在对我说着一些什么——”<p>　　她讲到这里，略停了一停，又长长地叹了一口气。<p>　　我并没有催她，只是等着，又过了好一会，王小姐才道：“我在蒙矓中，好像听到了鸡啼声，我知道天快亮了，那时，我只想能多睡一会，我太倦了。可是，我却没有睡着，因为家祺在那时，竟然尖叫了起来。”<p>　　王小姐讲到这里，她苍白的脸上，更出现了骇然之极的神色来，她续道：“我……自然被他的尖叫声弄醒了，我想埋怨他几句，但是我……我……”<p>　　她站了起来，双手无力地挥动着，大约是回想起那时的情景来，令得她太吃惊，是以她才会有那样失常的行动的，她的身子，像是要跌倒。<p>　　她的声音开始变得哽咽了：“我向他看去，他在叫着，双手紧紧地抓住了胸口，他的眼睛，像是要从眼眶中跳出来一样，他不住地喘着气。”<p>　　王小姐苦笑了一声，又道：“他的叫声，终于惊动了别人，几个男工冲进房来，家祺站了起来，他的样子，将几个男工吓得退了出去，而他自己，也站立不稳，倒在地上，就这样，他……死去了。”<p>　　我沉默了片刻：“王小姐，他死前没有说什么？”<p>　　王小姐道：“有的，他说：‘原来是真的！’说了两遍。”<p>　　王小姐立时抬起头来望着我，道：“卫先生，你是他的好朋友，你可知他连说了两遍‘原来是真的’，那是什么意思，什么‘原来是真的’？”<p>　　这件事，如果要说的话，那实在是太长篇大论，而且，我也根本不准备将事实告诉任何人，包括王小姐在内，是以我只是道：“我不知道，或许他一直不信自己有心脏病，直到这时，他才相信。”<p>　　王小姐没有说什么，只是低着头，啜泣着，我心中十分难过，如果说芭珠是一个受损害的女子，那么我以为王小姐所受到的损害，实在更进一步。<p>　　我默默地站了起来，走到她的身边，站了好一会。<p>　　然后，我才道：“很抱歉，我不能给你任何安慰，但是请你相信我，我极度同情你，谢谢你肯见我，我想应该是我告辞的时候了。”<p>　　王小姐有礼貌地站起身来：“谢谢你来探望我。”<p>　　我告辞而出，我和王小姐的见面，可以说一点收获也没有，如果勉强要说有的话，那就是当时家祺开始大叫的时候，正是第一次雄鸡高啼的那时刻。<p>　　而那时刻，我正和芭珠在一起，芭珠也曾于那时流泪，说叶家祺已然遭了不幸，这只证明一点：叶家祺的死芭珠的确预知，而且，是她所一手造成。<p>　　当然，芭珠是不会承认这一点的，根据她的说法，叶家祺是自己杀了自己，因为叶家祺若不是变心的话，他就绝不会死，一定还十分健康地活着。为什么一个人变心之时，便突然会死亡呢？为什么？<p>　　我一定要弄清楚这个谜，是以，我要到叶家祺遇见芭珠的地方去找她的决心更坚定了，我一定要去会见那一族有着如此神奇能力的苗人，弄明白他们那种神奇能力的来源，以及弄明白科学是不是可以解释这些事！那是我一定要做到的事情。<p>　　在这儿，我要附带说一说有关王小姐的一些事。<p>　　叶家祺父子之死，不但对王小姐一个人，是一个极大的打击，而且，对王小姐的一家人来说，也全是一项极其严重的大打击，他们无法再在苏州住下去了。<p>　　是以，王小姐的父母，便开始以极贱的价格，变卖他们一切的不动产，集中了一大笔现款，举家迁离了苏州，他们离开了中国，但是却没有人知道他们究竟到了什么地方定居了，我后来查访了许多人，只知道他们离开国境之后，第一站是香港。<p>　　在香港之后，有人在日本看到过他们，再接着，他们到什么地方去，再没有人知道，他们可能在南美洲的某一个国家中，与世隔绝地生活着。<p>　　不幸的遭遇，有时也可以转变为幸事的，因为在他们离开了一年之后，整个中国大陆，便起了天翻地覆的变化，许多和王家一样的家庭，因为社会制度的改变，而被无情地打击得飘零四散，家破人亡。<p>　　比较起来，王家能及早离开，那自然又是幸运的了。<p>　　当时，我在离开了王家之后，仍然回到了叶家，又住了好几天，一直等到叶老太太的一位兄弟，从南洋赶了回来，接管家事，我才向他们告辞。<p>　　而在那几天中，我每看到了叶家敏的时候，我的眼光绝不敢与她接触，因为这件事的始末，她也知道，而且，她早已相信了，而我却不信。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_09'>第十五卷 蛊惑 第七章 河上的葬礼</b><p>");

document.write ('　　固然，我信不信，于事无补，就算早巳深信，也没有这个力量，可以劝叶家祺回到芭珠的怀抱中去，但是我却总有做错了什么的感觉。<p>　　直到我要离去了，我才找个机会和家敏单独在一起。<p>　　当家敏听到我要到云南去的时候，她哭了起来：“你为什么要到那么可怕地方？为什么要去？”<p>　　我怅然地回答：“我也不知道我为什么一定要去，但是我却知道一点：我实在是非去不可。家敏，你一定会明白我心情的，我实在非去不可！”<p>　　叶家敏哭了好一会，才缓缓地点头道：“我明白。”<p>　　我苦笑了一下：“那么，你别对任何人说起。”<p>　　叶家敏点了点头，她忽然握住了我的手，望了我好一会，然后道：“卫家阿哥，如果你在那里，也爱上了一个苗女的话，那么，你千万不要变心！”<p>　　她是嘱咐得如此一本正经，我自然也笑不出来。<p>　　我道：“我明白了，我会写信给你，我会将我的发展，逐点告诉你的。”——然而，我却并没有实现我的诺言，我一封信也不曾寄过给她，一封也没有。<p>　　而当时，我和叶家敏分手的时候，我们两人，谁都未曾想到，我们这一分手，竟会再也不曾见过面。<p>　　在我和叶家敏告别之后的第二天，我离开了苏州。<p>　　半个月之后，我使用了各种各样的交通工具，终于我来到了叶家祺到过的那条河边，并且，还找到了他们曾驻足的那一个苗砦，和他们当时所住的房子。<p>　　那是一个十分神奇的地方，那条河十分宽，但是河水却十分平静，而且清澈得出奇，芭蕉和榕树，在岸边密密层层地生长着，各种各样羽毛美丽得令你一见便毕生难忘的鸟儿，根本不怕人，而且不论什么花朵，在这里也显得分外地大。<p>　　那真是一个奇异而美妙的地方，如果人间有仙境的话，那么这地方实在就是仙境了。<p>　　我之所以觉得那地方像仙境，不但是由于那地方的风光好，而且，还由于那地方的那种特有的平静，在人和人之间，根本不必提防什么。<p>　　当时的苗人，可以说是全世界最淳朴，最肯助人，和最有道德观念的人，（虽然他们有些道德观念，在我们看来是可笑和愚蠢的），人们可以说是完人。<p>　　我就在叶家祺曾住过的那间屋中住下来，我向这个砦中的苗人，打听叶家祺提到的那一族苗人的事情。可是接连几天，我在他们口中，却什么消息也得不到。<p>　　这些苗人，他们肯告诉你任何事情，但就是不肯和你谈起那一族善于施蛊的蛊苗。<p>　　而且，当你提起蛊的时候，他们也绝不会巧妙地顾左右而言他，他们只是在突然之间停止讲话，然后用惊恐的眼神望定了你，使你感到毛骨悚然。<p>　　我在苗人的口中，问不出什么之后，就决定自己去寻找。那是一个月圆之夜，我划着一只独木舟，慢慢地向河的上游划去，我相信那正是叶家祺经过的途径。<p>　　当我的独木舟，划出了半里许的时候，突然在身后，有人大叫我，我回过头去时，看到有两只独木舟，正以极高的速度，向我追了过来，追来的独木舟，是由四个人划着的，而在舟上，另有两个老者。<p>　　他们很快地追上了我，那两个老者伸手抓住了我的独木舟，道：“先生，你不能去，连我们都不敢去的地方，你绝不能去的，你是我们的客人，你不能去！”<p>　　我在来的时候，曾经过昆明，一个父执知道我要到苗区去，曾劝我带多些礼物去送人，而我接受了他的劝告，所以我很快便得到了苗人们的友谊。<p>　　这时，那两个老者，的确是感到我再向前去，便会有意想不到的危险，是以才赶来警告我的。我当然十分感激他们，但是我却也不能接受他们的意见。<p>　　我只是笑着：“你们别紧张，我想不要紧的，我认识猛哥，也认识芭珠，我更认识他们的父亲，我像一个朋友那样去探望他们，不要紧！”<p>　　那几个苗人，一听到我提起了“猛哥”、“芭珠”这两个人的名字，面色便变得难看之极，那两个老者也松开了手，其中一个道﹔“你千万要小心，别爱上他们族中的任何少女，那你或者还有出来的希望！”<p>　　我道：“谢谢你们，我一定会小心的。”<p>　　那两个老者，这才又依依不舍地和我告别。有了他们这一番警告，我的行动自然更加小心，我一直向上游划去，夜越来越深，月色也越来越皎洁，河面上十分平静，直到我听到了那一阵歌声。<p>　　那毫无疑问是哀歌声，它哀切得使人的鼻子发酸！<p>　　我那时心情不好，但是也决不致于伤心流泪。可是，在我听到了那一阵哀歌声之后，我却不由自主间，鼻子发酸，落下泪来。<p>　　我仍然向前划着，而哀歌声听来也渐渐地真切。<p>　　那实在不是在唱歌，而是有许多人在肝肠寸断地痛哭，令得人听了，不得不陪着来哭，我抹了几次眼泪，我将独木舟划得更快，向上游用力划去。<p>　　这时，已经是午夜，那夜恰好是月圆之夜，等到我的独木舟，转过了一片山崖之后，我已然可以看到河面上出现的奇景，我首先看到一片火光，接着，我看到了一只十分大的木筏，足有廿尺见方。<p>　　在那木筏上，大约有七八十人，每一个人都唱着，用手掩着面，而在每一个人的身边，都插着一个火把，所以我可以清楚地看到他们哀痛欲绝的神情。<p>　　在木筏的中央，有四个少女，头上戴着一种雪也似白的花织成的花环，她们正在唱着歌，她们一面唱歌，一面流着泪，而在她们的脚下，则躺着另一个女子，那女子躺在木筏上，一动也不动的，像是在沉睡。<p>　　木筏停在河中央不动，因为有四股长藤，系住了岸上的石角，而当我的独木舟，越划越近之际，木筏上几乎没有一个人注意到我在向他们接近。<p>　　当我来到离木筏只有十来尺之际，我已经看清，那躺在四个少女中间的女子，正是芭珠，芭珠的身子，盖满了各种各样的鲜花，只有脸露在外面。<p>　　她的脸色，在月色下看来，简直就是一块毫无瑕疵的白玉，她闭着眼，她的那样子，使人一看，就知道她已经离开人世，我的眼泪，立时便滚滚而下，那是我真的想哭，所以才会这样流泪的。<p>　　我一面哭着，一面将独木舟向木筏靠去，一直等到了一上了木筏，才有人向我看了一眼，向我望来的，正是猛哥，猛哥一看到了我，略怔一怔，想过来扶我。<p>　　但是，我却用力一挥手，近乎粗暴地将他推了开去。<p>　　我像是着了迷一样，又像是饮醉了酒，我直来到了芭珠的面前，然后，连我自己也不知道是怎样开始的，我和着那四个少女的歌声，也开始唱了起来。<p>　　本来，只是那四个少女在唱着哀歌，突然加进了我这个男人嘶哑的声音之后，哀歌的声音，听来更是令人弦震地哀切，所有的人，也哭得更伤心了。<p>　　我唱了许久，然后，伏下身来，我用手指轻轻地拨开了芭珠额前的头发，在月色下看来，芭珠就像是在熟睡，像美丽得如同童话中的睡美人。<p>　　而如果我的一吻可以令得她醒来的话，我一定会毫不犹豫地去吻她的，但是，她却是不会醒的了。<p>　　而且，她是被我最好的朋友所遗弃的人，我心中的感情，实在很难形容。<p>　　我并不是一个好哭的人，然而，我的泪水却不住地落下，滴在她的脸上，滴在她身上的花朵上，我不知时间之既过，直到第一丝的阳光，代替了月色。那四个少女的歌声，才突然地转得十分柔和起来。<p>　　我住了口，不再唱，也不再哭，沉醉在那种歌声之中。<p>　　那种歌声实在是十分简单，来来去去，都是那两三句，可是它却给人以极其安详的感觉，令人听了，觉得一切纷争，全都归于过去了，现在，已恢复平静了。<p>　　那四个少女唱了并没有多久，太阳已然升起，河面之上，映起了万道金光，那四个少女将芭珠的尸体抬了起来，从木筏上，走到了一艘独木舟之中。<p>　　我还想跟过去，但是猛哥却一伸手，拉住了我的衣袖。<p>　　他用一种十分平静的声音道：“谢谢你来参加芭珠的丧礼，但是你不能跟着去，只有圣洁的少女，才能令死者的灵魂，不记得在生时的痛苦，永远安息。”<p>　　直到这时，我从一听了哀歌声起，便如着了迷一样的心神，才恢复了清醒，我急急地问道：“猛哥，告诉我，芭珠为什么会死的？她可是——”<p>　　我本来想问“她可是自杀的”，但是我的话题还未问出口，猛哥已然接上了口：“她是一定要死的。”<p>　　我仍然不明白，追问道：“那，算是什么意思？”<p>　　猛哥的声音，平静得像是他在叙述一件许多年前的往事，他道：“芭珠用了心蛊，仍然未能使受蛊的人回心转意，她自然只好在死中求解脱了！”<p>　　我用力地摇着头，因为直到此时，我除非承认“蛊”的神秘力量是一件事实，否则，我仍然不明白一切！<p>　　我还没有再说什么，猛哥已经回答道：“你该回去了，我们的地方，不适宜你来，为了你自己，为了我们，你该回去了，那全然是我的一番好意。”<p>　　我苦笑了一下：“不，我要弄明白蛊是什么！”<p>　　猛哥摇着头：“你不会明白，因为你根本不相信有这种神奇的力量存在，你就像那个绿眼睛，长金毛的人一样，他也想明白蛊是什么，但是他无法明白。”<p>　　我忙道：“这个绿眼睛金毛的人，是一个很有名的人物，我至少要见一见他才回去，不然我不走。”<p>　　猛哥望了我片刻：“那么，你可能永远不走了！”<p>　　猛哥的话，令得我心头陡地出现了一股极度的寒意来。<p>　　但我那时，实在太年轻了，年轻人行事，是不考虑结果的。<p>　　所以我仍然坚持道：“我要去，猛哥，带我到你居住的地方去，我绝没有恶意，你可以相信我！”<p>　　猛哥道：“如果你一定要去的话，那么，你没有再出来的机会，你必须成为我们的一份子，像那个绿眼金毛的人一样，永远在我们处住下去。”<p>　　我甚至不会再多考虑，便大声道：“我完全明白！”<p>　　猛哥拗不过我，他叹了一声：“好，希望你不要后悔，你要知道，我们实在无意害人，除非有人先想伤害我们，而且，你也看到，芭珠付出的代价何等巨大，我想你会明白。”<p>　　我也叹了一声：“我明白，我不妨对你说，我并不知道芭珠已经死了，我也不是为了她的丧礼而来的，我来，是为了想弄明白你们那种神奇的力量！”<p>　　猛哥用一种十分异样的眼光望着我，好半晌不出声。<p>　　然后，他才道：“你是可以弄明白的，只要你在这里一直住下去，我看你可以和那绿眼睛的怪人做朋友，不过他十分蠢，简直什么事也不明白！”<p>　　我苦笑了一下，我不知道举世闻名的细菌学的权威平纳教授在听到了对他的这样评论之后，会有什么感想，而且我也想知道，平纳教授何以会在这里，是以我立时点头：<p>　　“我可以和他做朋友的，只要他也愿意和我做朋友。”<p>　　猛哥不再说什么，我和他同上了一艘独木舟，在我们后面，还有许多独木舟，一齐向上游划去，在划出不远之后，正如叶家祺所说那样，钻进了一个石缝。<p>　　一进那石缝之后，独木舟被水推动，自动在前进。我的心中十分紧张，因为我立即就要到达一个极其神秘而不可思议的地方了！<p>　　在那地方的人，有一种神秘的力量，可以致人于死！<p>　　这种可以致人于死的东西叫“蛊”，然而，究竟什么是“蛊”，却是科学所没有法子解释的，而我，就是要找出这个解释来。而且，我还相信平纳教授，可能已经有了结果，只不过不能脱身而已。<p>　　所以，当独木舟在黑暗中迅速地移动之际，我心中已在盘算着，我应该用什么方法，带平纳教授离开，好令得“蛊”的秘密，大白于天下，揭穿它神秘的外幕。<p>　　但是，在几小时之后，我就知道我自己的想法，完全错误了。那时，我已经进入了那个美丽得像图画一样的山谷，而且，被分配了一间屋子，屋子的底部，是用竹子支起来的，离地大概有七八尺高下。<p>　　我也见到了猛哥的父亲，他叫京版，是整个苗区最权威的蛊师，所谓“苗人”，实在是一种总称，他们的种类，不下数十种之多，但是每一种，都是奉他们这一族人为神明，绝不敢得罪。<p>　　而其他各族的酋长，往往有事来求他们，所求的是什么事，我也不甚了解，而他们有一个固定接见客人的地方，每一个有事来求的人，都备有极其丰厚的礼物，看到了那些礼物才知道苗区物资之丰富，实在是难以形容，后来有一次，猛哥还曾向我展示过他们的藏金，那全是一大块一大块的金块，足有两竹篓之多！<p>　　这一切，我都约略带过，不准备详细叙述，因为那是和整个故事没有关系。我到了那山谷的第一夜，平纳教授在我的屋子中开始和我交谈。<p>　　平纳教授看到了我，我显得十分兴奋，他答应第二天一早，就带我去看他几年来苦心建立的实验室，他又问我这几年来文明世界的种种新的发展情形。<p>　　他几乎不停地在讲话，令我难以插得进口，直到天快亮了，我才有机会问他道：“教授，你在这里住了许多年，究竟什么是‘蛊’，我想你一定明白了？”<p>　　平纳教授一听得我这样问他，立时沉默。<p>　　同时，他的面色变得十分难看，过了好一会，他才摇了摇头，缓缓地道：“这几年来，我几乎是一天工作二十小时，致力于研究这件事，可是我也只不过知道蛊有八十三种，而且每一种蛊，都有它们神奇的力量，但它们究竟是什么，我却不知道。”<p>　　我皱起了眉，平纳教授的这个回答，却是出乎我意料之外的，我呆了片刻，才道：<p>　　“有一个年轻人，叫叶家祺，曾在这里住过，你可还记得么？”<p>　　“我记得的，而且我知道，他已经变了心，死了！”<p>　　我不由自主，伸手抓住了他的衣服，大声道：“他为什么会死的？他的尸体经过解剖，说是因为严重的心脏病，但是我却知道，他一直壮健如牛！”<p>　　平纳教授叹了一声：“他死了，那是由于他变了心，而芭珠是会对他下过心蛊的，中了这种蛊的人如果爱上一个女子的话，就绝不能变心，否则，他就会变得疯狂，而当他又另娶一个女子时，他就会死。”<p>　　我大声道：“这些我全知道，我所要问的是：为什么会如此？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_10'>第十五卷 蛊惑 第八章 “蛊”的假设</b><p>");

document.write ('　　平纳教授缓缓道：“年轻人，如果说我这几年来，一点研究成果也没有，那也是不确实的，至少我已发现了八十三种新的细菌，是人类所还未曾发现的。”<p>　　我忙道：“那么你的意思是说，所谓‘蛊’，只是细菌作祟，它可以看作是一种人为的、慢性的病，是不是可以这样解释？蛊的问题就是如此？”<p>　　平纳教授沉深道：“你这个问题，我实在很难回答，这正像你去问人：数学是什么？二加二等于四，这是数学，但是微积分，也是数学，细菌在‘蛊’中，只不过是一个因素，实际情形，还要复杂得多！”<p>　　我苦笑了一下：“芭珠曾经对我下了心蛊，那么，你的意思是，我的体内，现在有着某一种还未为人所发现的细菌在了？是不是这个意思？”<p>　　“可以这样说。”平纳教授回答着：“明天就可以证明给你看了，我已经搜集了八十三种蛊的细菌标本在，明天我抽你的血，在显微镜下，或者可以看到你的血中，有着某种细菌，那是科学研究的证明，也或者什么都没有。”<p>　　我苦笑道：“可是为什么我现在一点事也没有？为什么细菌在我的体内不会繁殖？为什么一等我变了心，这些细菌就会致我于死？难道细菌是有思想的么？”<p>　　平纳教授道：“细菌当然不会有思想，但是我认为这里的人，对于人体内最神奇的组织，内分泌部分，有着极其深刻的认识。”<p>　　我呆了一呆：“和人体内分泌组织，又有什么关系？”<p>　　平纲教授好一会不出声，陷入沉思之中，他足足呆了五分钟，才道：“内分泌最神奇，现在的医学，已知道内分泌可以影响一个人的情绪，反言之，一个人的情绪，也可以影响内分泌。”<p>　　我仍然不明白：“那又怎样？”<p>　　“而内分泌又可以促成维生素的生长和死亡，某些人，常常因为内分泌的失常，而陷入永远的营养不良状态之中，这种例子，屡见不鲜。”<p>　　我有点不耐烦，摊着手：“教授，你仍然未曾触及事情的中心！”<p>　　平纳教授叹了一声：“你别心急，孩子，我是在企图使你明白整件事的真相——其实在我的心中，这也只是一个十分模糊的概念而已，所以为了使你明白，我不得不从头说起。”<p>　　我苦笑道：“好，那我不打断你了，你说到内分泌对人体内的维生素，有着促成或破坏的作用。”<p>　　“是的，由这一点看来，内分泌对于人体内的细菌或微小得看不见的病毒，也一定有某种作用，例如说，在某种内分泌加速活动的情形下，对某种细菌或病毒，便有加速繁殖的功效。”<p>　　我并没有打断教授的话头，我只是紧皱着眉头，用心地听着。<p>　　“我假定‘蛊’是一种可以致人于死的细菌或病毒，但是这种细菌或病毒，却只有在某种情形下，才会在人体之内，迅速地繁殖，在极短的时间内致人于死。由于这种细菌或病毒根本是人类还未曾发现的，所以一旦发作，也无从医治。”<p>　　我有点明白平纳教授的意思了，所以我不由自主地点了点头。<p>　　平纳教授又道：“譬如说，你已经被芭珠下了‘心蛊’，某一种细菌或病毒，已在你的体内潜伏着，但只是潜伏而已，直到你对一个女子变了心，你的情绪起了变化，影响到你的内分泌，而内分泌的变化，又使得那种病毒迅速生长，到达最高潮时，你的心脏，便受到严重的破坏，看来像是心脏病发作一样！”<p>　　我不断地深吸着气，平纳教授这几年来在这里对“蛊”进行研究，显然不是白费光阴，因为，他已经对不可思议的“蛊”，提出了科学的解释。<p>　　虽然他的解释，还只是一种“假设”，但是这种假设，也已有极强的说服力，由此可知，平纳教授是世界上第一个研究蛊，而且有了成绩的人。<p>　　平纳教授在停了一会之后，又道：“当然，蛊不止一种，有好几种蛊的情形，是和‘心蛊’相类的，我相信那和内分泌有着不可分割的关系！”<p>　　我问道：“那么，其余的蛊，又是怎么一回事呢？”<p>　　“其余的比较简单，那是一种特殊方法时间控制。下蛊的人，毫无疑问在细菌学方面，有着极其高深而神奇的认识，他们可以算出细菌繁殖的速度，可以精确地算出，从下蛊的时候起，到细菌繁殖到足可以夺去生命的那一段时间，而在那一段时间内，如果你回来了，那么他们就有解药，可以使中蛊的人，若无其事。”<p>　　我苦笑着：“教授，这是不是太神奇一点了么？”<p>　　平纳教授立时同意了我的说法，道：“是的，极之神奇，神奇到了不可思议的地步，但是那却是事实！”<p>　　我们两人，又好一会不出声，平纳教授才又道：“孩子，现在你明白了么？我想，我即使再过十年，再下十年功夫，也不见得能提出一个完整的报告。”<p>　　我忙道：“事实上，你现在的假设，已经使我不虚此行，我相信叶家祺的确是因为变心，由情绪影响了内分泌，是以才会猝然致死的。”<p>　　他拍了拍我的肩头：“所以，你千万要小心些。”<p>　　我勉强笑了一下：“教授，如果我现在，去进行验血的话，我当然可以被查出，在我的血中，有着一种不知名的细菌存在于血中的了，是不是？”<p>　　平纳教授道：“在理论上来说是如此，而事实上，我对你说‘细菌’，只不过是为了讲述的方便而已，那事实上不是细菌，是极小极小的一种病毒，那几乎是一种不可捉摸的东西，显微镜下也看不见，真不明白他们何以对之有如此深刻的研究！”<p>　　我没有再说什么，我们两人，默然相对，后来，又在一种极其迷惘的心情中，睡着了。第二天，平纳教授带我参观了他的工作，出乎我意料之外，他的工作设备。并不简陋，而十分完善。<p>　　那是他进入苗区之际，已然存心对“蛊”作深入的研究的缘故。而他在进入中国苗区之前，他曾在新加坡停留过一个时期，观察过三个“怪病人”。<p>　　那三个怪病人就是中了蛊的，所以他对“蛊”的概念，早已形成，他自然也是有准备，才进入苗区的。<p>　　他给我看八十三种“病毒”中，通过他的显微镜，可以拍摄下来的三十多种照片，我并不是这方面的专家，当然看不出什么名堂来，要他逐个向我解释。<p>　　在他的解释中，我才知道了在八十三种“蛊”中，“心蛊”还不是最神妙的一种。<p>　　有的酋长，带了他的部下来，要求下“叛蛊”，如果他的部下，对他叛变的话，那么，“蛊毒”就立时发作。<p>　　还有一种，是惩罚对神灵不敬的“蛊”，更有一种，是惩罚偷窃的，林林总总，难以尽述，光是时间控制的“蛊”就有好几十种之多，多到记不清。<p>　　而每一种“蛊”的“培养剂”都不同。<p>　　大体说来，每一种“蛊”都以一种虫做它的“培养剂”，有的是蜘蛛，有的是蝎子，还有许多，是见也未曾见过的怪虫，有一种可以控制时间最久的“蛊”，可以在三年之后发作，它的“培养剂”看来像一片树叶。<p>　　但是那却不是树叶，事实上，那是一只像树叶的蛾。而且，也不仅是虫，而且还有各种各样的动物内脏，例如“心蛊”的“培养剂”，就是一种雀鸟的心。<p>　　平纳教授也指给我看那种雀鸟，那是一种十分美丽的小鸟，羽毛作宝蓝色，鸣叫声十分动人，若是说那种雀鸟的心脏，可以培殖一种细菌，而这心脏又可以经历许多年，仍然保持鲜红色，而那种细菌又可以使人在对情人变心时死去，那么除非这个人曾和我有同样的经历，否则实在无论如何不会相信。<p>　　我在那整整的一天中，听平纳教授讲解有关“蛊”的一切，如同在做一个恶梦，我只是不断地苦笑。最后，到了傍晚时分，平纳教授才向我提出了一个极之严重的问题来：“你不是准备在此长住吧？”<p>　　我怔了一怔，然后才回答他道：“当然不，我要走的，而且，我想明天就走，因为我来这里的目的已达，我已知道‘蛊’究竟是怎么一回事情了！”<p>　　平纳教授有点悲哀地望着我：“我想你不能够出去，他们对于他们的秘密，看得十分严重，你既然来了，想要出去，就绝不是一件容易的事。”<p>　　我不禁呆了半晌，抬头向外望去，晚霞满天，整个山谷，全在一种极其异样的气氛之中，要翻过山岭离开这个山谷，几乎没有可能，而如果想由唯一的通道出去，那当然不能偷出去，而必需与他们讲明才是。<p>　　我想了一想：“教授，我想和他们讲明，我要离去，他们或者不致于不答应。”<p>　　平纳教授摇着头：“你的机会只是千分之一，但是你不妨向他们试讲一下——”他讲到这里，突然停了下来，侧耳细听，我也听到了一阵鼓声。<p>　　那一种鼓声，十分深沉，一下又一下敲击着，令人不舒服到了极点，平纳教授道：<p>　　“他们在召集族人了，我看，这次召集的目的，和你有关。”<p>　　我道：“那么，你算不算他们的族人之一呢，你在这里，已经有好几年了，难道你还不是他们中的一分子么？”<p>　　平纳教授道：“当然不是，在他们眼中，我只是一个绿眼睛，生金毛的怪物，他们也不知道我在这里做什么，如果他们知道我的工作，是要将他们的秘密公诸于世的话，那么，我早已死于非命了！”<p>　　这时，鼓声已渐渐地变得急骤了起来，我看到猛哥在向前走来，猛哥来到了平纳教授的工作室的下面，昂起头叫道：“卫先生，请你下来，我父亲要见你。”<p>　　我爬下了竹梯，跟着他向前走去，一路上，我好几次想开口，询问他我要离开，是不是有此可能，但是他却只是埋头疾行，不给我和他讲话的机会。<p>　　我觉得他是故意躲避着我，难道他已经知道了我的心意？<p>　　越向前去，鼓声越是响亮，而天色已经渐渐地黑下来，我看到前面火光闪耀，点燃着几个十分大的火堆，围着那堆火，已然坐着不少人。<p>　　有一队“鼓手”，正在蓬蓬地敲着几面老大的皮鼓。我和猛哥一到，鼓声便静了下来，我看到猛哥的父亲，用十分庄严的步伐，向前走来，走到了最大的一堆火旁，伸手指住了我，大声讲起话来。<p>　　他讲的话，我一句也听不懂，我以为他是在对我进行着一项什么仪式，是以我忙向身边那猛哥问道：“我应该怎么样去配合你父亲的动作才好？”<p>　　猛哥冷冷地道：“你只要站着，不动，那就足够了！”<p>　　猛哥的态度忽然如此之冷，这使得我不胜讶异，我只好不出声，而他的父亲，一直指住了我，在不断地说着，他所说的自然是和我有关。<p>　　猛哥的父亲，足足讲了二十分钟之久，才向我招了招手，我虽然听不懂他的话，但是他做的手势我却是看得懂的，我立时大踏步地向前走去，来到了他的面前，他伸出他又粗又大的手，按在我的肩上，我在那刹间，只觉得肩头上，突然一阵发痒。<p>　　我的身子，不由自主，缩了一缩，而在我一缩之前，他那手也移开了，我连忙向自己的肩头看去，一看之下，我不禁呆住了，在我的肩头上，有一只僵死的蜘蛛，那蜘蛛是灰白色的，有着黑条纹。<p>　　更令得我全身发痹的，是那蜘蛛所有的脚。全都扎透了我的衣服，而碰到我的肌肉，我的脑中，立时闪电也似，闪过了一个“蛊”字，我不由自主，惊叫了起来！<p>　　这时，猛哥也来到了我的身边，我几乎要粗鲁地拉住他胸前的衣服，但是那时我的身子却因为恐惧而僵呆，以致我无能为力，我只是瞪着他：“你……父亲做了些什么？你告诉我，你快说！”<p>　　猛哥却道：“你快向我的父亲致谢。”<p>　　我怪叫了起来，道：“我向他致谢？为什么？他在我身上下了蛊，我还要向他致谢，他向我下了什么蛊，你快告诉我，快拿解药给我，快！快！”<p>　　我不知被人下了什么蛊，我自然惊惶，我终于扬起了手臂来，抓住了猛哥的手，猛哥道：“你应该向我父亲致谢的，他的确在你的身上下了蛊，但那是他看出你不能成为我们的一分子之后才做的事情。”<p>　　我仍然不明白：“这是什么意思，你说明白些。”<p>　　猛哥道：“这表示你随时可以离开这里，到你最喜欢去的地方去。但是，在二十年之内，如果你泄露秘密，向人道及我们的一切的话，那么，你的蛊就会发作，你的喉部就会被无形的东西塞住，你不能出声，不能进食，你将受极大的痛苦而死亡！”<p>　　我呆呆地站着，喃喃地道：“二十年……我记得了。”猛哥道：“你最好牢牢地记得！”<p>　　他握了握手，鼓声重又响了起来，他带着我离开了那旷地，回到了我的住所之中，我燃着油灯，仔细地观察看我的肩头，却什么痕迹也找不到！<p>　　“故事”讲完了，但是有几件事，却是必须补充一下的。第一、在二十年之内，我的的确确，未曾向任何人提起过我在苗区的遭遇，甚至有人问我是不是认识叶家祺，我也摇头否认，因为我怕蛊毒发作。而现在，已经超过二十年了，所以我才不再怕。<p>　　第二、猛哥形容我如果不替他们保守秘密的话，我的“蛊毒”发作时的情形，其症状和“喉癌”相当接近。这更使我想到，“蛊”和“癌”之间，可能也有着十分密切的关系。<p>　　第三、叶家祺当然是假名。这个故事披露到一年时，我接到一封信，指责我即使用假名，也不应该再旧事重提，信并没有署名，措词也是哀伤多过指责，我知道这封信不署名的理由，是发信人不想我知道是谁写这封信的。但是我却已知道信是谁写的了，还有什么人，能和我一样对这件事表示如此哀痛呢？让我们都将这件事完全忘了吧！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_01'>第十六卷 奇门 简介</b><p>");

document.write ('　　卫斯理无意中得到一封失去邮寄地址的信，信中还附有一柄长着翅膀的钥匙，于是他找发信人米伦太太，但她已在半年前死去，信是由她的房东女儿姬娜寄出的。<p>　　卫斯理发现房东太太手上戴着一枚他也无法估值的红宝石戒指，是米伦太太临时前送给她的。米伦太太愿意将一枚贵重戒指送给人，却将钥匙寄往墨西哥，引起卫斯理的兴趣。此外，房东先生说他是在一个爆发中的火山遇见米伦太太的，对她的身份也不甚了了。卫斯理决定拿着信件和钥匙，往墨西哥找收信人一起阅读信件，揭开米伦太太的神秘身份。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_02'>第十六卷 奇门 序</b><p>");

document.write ('　　《奇门》是卫斯理故事中相当奇特的一个，因为它有一个天然的继续故事：《天书》。<p>　　然而《奇门》又是完全独立的，可以只看《奇门》，不看《天书》，而且，在创作《奇门》的时候，根本未曾想到，在若干年之后，又会有一本《天书》。<p>　　《奇门》故事的设想，是卫斯理故事中一个新的尝试，故事中有一个极其美丽的金发美人，可是却孤独愁苦，堪称是地球上最悲苦的人——米伦太太的美丽和她的不幸的遭遇，很多读者都为之欷歔，也有觉得这样的安排，太“悲剧”了，但，又有什么办法呢，人类的宇宙飞行，只不过是开始，已经有了不少悲剧，或许，宇宙探索这件事的本身，就是一宗悲剧！<p>　　“想彻底明白宇宙的秘奥，不是太不自量力了么？”<p>　　那是《奇门》的结束语。<p>　　人类，最爱做的事，就是不自量力！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_03'>第十六卷 奇门 第一章 价值连城的红宝石</b><p>");

document.write ('　　有的时候，人生的隙遇是很难料的，一件全然不足为奇的事，发展下去，可以变成一件不可思议的怪事，像“奇门”这件事就是。<p>　　在这几个月中，新的奇事一直困扰着我，那实在是一件神秘之极的事，所以使我非将之先写出来不可，这件事，就是现在起所记述的“奇门”。<p>　　必须要解释的是：“奇门”两字，和中国的“奇门遁甲”无关，它的意思，就是一扇奇怪的门而已，当然，一切奇怪的事，也都和一扇奇怪的门略有关联。<p>　　闲言少说，言归正传。<p>　　整件事，是从一辆华贵的大房车开始的，不，不应该说是从那辆房车开始，而应该说，从那只突然从街角处窜出来的那只癞皮狗开始。<p>　　事情开始的时候，我正驾着车子，准备去探望一个朋友，那朋友是集邮狂，他说他新近找到了一张中国早期邮票中的北京老版二元宫门倒印票，非逼我去欣赏不可，我对集邮也很有兴趣，自然答应了他。<p>　　但是，当我离家只不过十分钟，车子正在疾驰中的时候，一只癞皮狗突然自对面窜了过来，如果我不让它，那它一定要被车子撞得脑浆迸裂了。<p>　　我对驾驶术十分有研究，要在那样的情形下避开这样的一条冒失癞皮狗，本来是轻而易举的事情，但是，当我的车头一侧，恰好避过了那头癞皮狗时，横街上的一辆灰白色的大房车，突然冲了出来。<p>　　我连忙刹车，可是已经迟了。<p>　　那结果是可想而知的，“蓬”地一声响，两车相撞，我的车子已然停了下来，但是那辆大得霸道的房车却还未曾刹住，它向前直冲而出，撞在对街的一只邮筒之上，将那只邮筒，撞成了两截。<p>　　我连忙跳下车，赶过了马路，在大城市中，一有了什么意外，看热闹的人，便会从四面八方涌了过来，当我奔到了那辆房车旁边的时候，已经有十多个人聚集在车子的旁边，我向其中一个看来十分斯文的人一指，道：“别看热闹，快去报警！”<p>　　那人呆了一呆，但立时转身走了开去，我又推开了两个好奇地向车中张望的人，打开车门，在司机位上坐着的，是一个穿着得十分华丽的中年妇人。<p>　　那时候，她已经昏迷了过去，额角上还有血流出，车头玻璃裂而未碎，看来她的伤势，也不会太重，几分钟之后，救伤车和警车也全都赶到了现场。<p>　　各位如果以为这件事以后的发展，和那个驾车妇人，或是那辆车子有什么关联的话，那就料错了，我一开头已写明白，事情只不过从那辆大房车开始而已！<p>　　警车来了之后，我是应该到警局去一次的，我可能在警局耽搁不少时间，所以我先要打一个电话去通知我那位集邮狂的朋友，我和一位警官打了一个招呼，便向最近的一家杂货铺走去，去借电话。<p>　　我还未曾走到杂货铺，有两三个顽童，在我的身边奔了过去，其中一个且撞了我一下！<p>　　当那个顽童一下子撞到我身上的时候，我唯恐他跌倒，所以伸手将他扶住，可是那顽童却将他手中的一封信，迅速地抛在我的脚下，用力一挣，逃走了！<p>　　我呆了一呆，弯身从地下拾起那封信来，那封信的信封是很厚的牛皮纸，一看便知道那是用厚牛皮纸来自制而成的，而且，整封信都相当沉重，我伸手捏了一捏，信封中好像不止是信，而且还有一些坚硬的物事。<p>　　那些坚硬的物事，看来像是一柄钥匙。<p>　　我在才一看到那封信的时候，还不知道为什么那顽童一被我扶住，就要将信抛掉，但是当我向信封上一看之际，我便明白了那顽童为什么惊惶失措了。<p>　　刚才，那辆大房车在打横直冲过马路时，撞在那邮筒上，将邮筒撞成了两截，有不少信散落在地上，看热闹的顽童便将之拾了起来。而他们拾信的目的，也非常明显，因为那封信上的邮票已被撕去了！<p>　　信还在邮筒之中，信封上的邮票，自然是还未盖过印的，虽然是小数目，但在顽童的心目中，已是意外之喜了。<p>　　我当时拿了这封信在手，第一个反应，自然是想立即将之送回邮筒去，可是我却立即改变了主意，因为那顽童撕邮票的时候，十分匆忙，所以，在将邮票撕下的时候，将信封上的牛皮纸，撕去了一层，恰好将收信人的地址，撕去了一大半。<p>　　信封上全是英文写的，在还可以看得到的字迹上，显示出信封是寄到一个叫作“毕列支”的地方，那地方是在地球上的那一角落，我无法知道，因为纸已被撕去了一层。<p>　　而收信人的名字还在，那是“尊埃牧师”，而且，发信人的地址，也十分清楚，那就是离此不远处，我一抬头，就可以看到那条街的。在发现了那些之后，我改变了主意，将那封信，放进了我的袋中。<p>　　我当然不是准备吞没那封信，而是因为那封信，已无法按址寄达。而那封信之所以不能寄达目的地，是由于顽童撕去了邮票时弄坏了信封，顽童之所以能得到这封信，却是因为那辆大房车撞坏了邮筒，而大房车又是在和我相撞了之后，才撞向邮筒的，所以追根究源，全是我的关系。<p>　　我心中已打定了主意，等我在警局的手续完毕了之后，我便去访问那位发信人，请他在信封上加上地址，那么我就可以将信贴上邮票，再去投寄了。<p>　　我在杂货铺中打好了电话，又驾着自己的车，和警车一齐同到了警局，在警局中，我已知道那个妇人只不过受了一点轻伤，已经出院回家了。<p>　　我在警局也没有耽阁了多久，便已办完了手续，我走出了警局，我的车子只不过车头上瘪进了一块，并没有损坏，所以，我很快就来到了那封信的发信人地址。<p>　　那是一幢十分普通的房子，坐落在一条相当幽静的街道上，我上了三楼，按了门铃，门打开了一道缝，一个十一二岁的小姑娘问道：“找谁啊？”<p>　　我看了那封信，才道：“我找米伦太太，她是住在这里的，是么？”<p>　　我自然根本不认识那个米伦太太，只不过因为那信封上写着，发信人是“图书路十七号三楼”的米伦太太而已。<p>　　那小姑娘一听，立时瞪大了眼，用一种十分奇怪的神色望着我，道：“你找米伦太太？你怎么认识她的？从来也没有人找她的，你是中国人，是不是？”<p>　　她向我问了一连串的问题，直到她问到了我是不是中国人之际，我才发现那小姑娘虽然也是黑头发，黑眼睛，但是她却并不是中国人，她可能是墨西哥人或西班牙人。<p>　　那小姑娘望着我时的那种讶异的神情，看来十分有趣，我点头道：“是的，我是中国人，米伦太太是什么地方人，西班牙还是墨西哥？”<p>　　那小姑娘道：“墨西哥，我们全是墨西哥人，你是米伦太太的朋友？我们从来也未曾听说她有过中国朋友！”<p>　　我无法猜知那小姑娘和这位米伦太太的关系，而那小姑娘又像是不肯开门给我，所以我不得不道：“我可以见一见她么？”<p>　　“见一见她？”小姑娘立时尖声叫嚷了出来，同时，脸上更现出一种难以形容的神色来，像是我所说的，根本是不可能实现的事一样，但是我所说的，却是最普通的事，我只不过想见一见米伦太太而已。<p>　　或许，这位米伦太太，是一位孤独的老太婆，或者，她是一个很怪的怪人，因为那小朋友说她是从来也没有朋友的，但是，听了我的话之后，反应如此之强烈，这却多少也使我感到一点意外，不知是为了什么。<p>　　我重覆道：“是的，我想见一见她，为了一件小事。”<p>　　“可是，”那小姑娘的声音，仍然很尖，“可是她已经死了啊！”<p>　　“死了？”我也陡地吃了一惊，这实在是我再也想不到的一件事，我本来立时想说“那不可能”的，但是，那小姑娘的神情，却又绝没有一点和我开玩笑之意。<p>　　“是啊，半年前已经死了。”那小姑娘补充着说。<p>　　我更加怀疑了，我道：“这不可能吧，我知道她寄过一封信，是寄给尊埃牧师的，那封信，只怕是今早投寄的，她怎可能在半年之前，已经死去？”<p>　　那小姑娘不好意思地笑了笑，道：“这封信……是我寄的。”<p>　　我更加莫名其妙了，道：“可是，那封信却注明发信人是米伦太太的，小妹妹，你可有弄错么？”<p>　　小姑娘总算将门打了开来，一面让我走进去，一面道：“你是邮政局的人员么？事情是这样的，米伦太太——”<p>　　她的话还未曾讲完，便听得厨房中传来了一个十分粗暴的女人声音，问道：“姬娜，你和什么人在讲话？”<p>　　“妈妈！”小姑娘忙叫着，“一位先生，他是来找米伦太太的！”<p>　　那小姑娘有一个十分美丽的名字，我向厨房望去，只见一个身形十分高大的妇人，从厨房中走了出来。<p>　　我连忙准备向那妇人行礼，可是当我向那妇人一看间，我不禁大吃了一惊！<p>　　我从来也没有看到过如此难看的女人。姬娜是一个十分美丽的小姑娘，而她竟叫那难看的女人为“妈妈”，这实在是令人难以想像的一件怪事！<p>　　虽然明知道这样瞪住了人家看，是十分不礼貌的事，但是我的眼光仍然停留在那妇人的脸上，达半分钟之久。<p>　　我绝不是有心对那妇人无礼，而是那妇人的样子实在太可怕了，是以我在一望到了她之后，我的眼光竟然无法自她的脸上移开去，好在这时是白天，如果是黑夜的话，我一定会忍不住高声呼叫起来的。<p>　　而且，必须明白的是，我却不是一个胆子小的人！<p>　　我不但胆子不小，而且，足迹遍天下，见过各种各样，奇形怪状的事，可是就未曾见过一个那么可怖的妇人，她头部的形状，好像是用斧头随意在树上砍下来的一段硬木，她一只眼睛可怕地外突着，而另一只眼睛，则显然是瞎的，眼皮上有许多红色的瘰历。<p>　　她的鼻子是挺大的，再加上她厚而外翻的上唇，就这两部分来看，她倒像是一头狒狒——虽然她的眼睛，比狒狒还要可怕得多，她的牙齿参差不齐。<p>　　她这时，正用围裙在抹着湿手，而且，我还看到，在她的脸上和手上，有着许多伤痕，像是刀伤。<p>　　当我从震惊中定过神来之际，我看到那妇人可怕的脸上，已有了怒意（那是加倍的可怕）！<p>　　她那一只几乎突出在眼眶之外的眼睛瞪着找，哑声道：“你是谁？你来和我的女儿说些什么事情？”<p>　　那小姑娘——姬娜则叫道：“妈妈，这位先生是来找米伦太太的，他提及那封信，妈，你还记得么？就是米伦太太临死前叫我们交的信，但是我们却忘记了，一直放了半年，到今早才找出来。”<p>　　我多少有点明白事情的真相了，米伦太太，可能是和姬娜母女一齐居住的一位老太太。而这位老太太在临死之前，曾托她们交一封信，而她们却忘记了，一直耽搁了半年之久，直到今天早上才找出。<p>　　而当这封信还在邮筒之中，尚未被邮差取走之时，那辆大房车便将邮筒撞断，这封信因为十分重，所以邮票也贴得多些，是以被顽童注意，将之偷走，而又将上面的邮票撕去，因之弄得地址不清。<p>　　而也因为这一连串的关系，我才按址来到了这里，见到了可爱的姬娜，和她那位如此可怕的母亲。<p>　　我想通了一切，刚想开口道及我的来意时，那妇人已经恶声恶气地道：“那封信有什么不妥了！你是谁？”<p>　　我勉强在我的脸上挤出了一个微笑来，道：“有小小的不妥，夫人。”我又取出了那封佶，道：“你看，信封上的地址被撕去了，如果你记得信是寄到什么地方丢的，那么，就请你告诉我，谢谢你。”<p>　　我已经准备结束这件事了。<p>　　因为，那妇人将地址一讲出来，我写上，贴上邮票，再将之投人邮筒，那不就完了么？<p>　　我心中在想，总不会巧成那样，又有一个冒失鬼，再将邮筒撞断的！<p>　　那妇人笑了起来，她的笑声，其实十足像是被人掏住了喉咙时所发出来的喘息声，她道：“信是寄到什么地方去的？米伦太太还有什么寄信的地方？那当然是墨西哥了，你快走吧，别打扰我们了！”<p>　　她虽然下了逐客令，但是我还是不能不多留一会儿。<p>　　我又道：“那么，请问是墨西哥什么地方？因为信上的地址，全被撕去了，只有‘毕列支’一个字，那可能是什么桥吧？”<p>　　那妇人瞪着她那只突出的单眼，道：“墨西哥什么地方？我不知道，姬娜你可知道么？嗯？”<p>　　姬娜摇着头，她那一头可爱的黑发，左右摇幌着，道：“我不知道，妈妈，我从来也没有注意过。”<p>　　那妇人摊开了手，道：“你看，我们不知道，你走吧！”<p>　　在那一刹间，我也真的以为事情没有希望了，而且，我已知道那封信是被积压了半年之久的，就算有什么急事，那也早已成为过去的事情了。所以，我已准备躬身退出。<p>　　可是，就在那妇人一摊手之间，我却陡地呆了一呆。我在那一瞬间，看到那妇人的手上，戴着一只镶有红得令人心头震惊的红宝石戒指！<p>　　那是极品的红宝石（我对珠宝有着极度的爱好和相当深刻的研究），这种红宝石的价格，远在同样体积大小的上等钻石之上，那妇人戴这枚戒指的方式也十分特别，她不是将镶有宝石的一面向外，而是将那一面向里，所以，只有她摊开手来时，我才看得见。<p>　　这样的一枚红宝头戒指，和这样的一个妇人，是无论如何不相称的！<p>　　而我的震惊神态，也显然立时引起了对方的注意，她连忙缩回手去，并且将手紧紧地握住，那样，那块极品红宝石，就变成藏在她的掌心之中了。<p>　　我在那片刻间，心中生出了极度的疑惑来；这样可怕的妇人是什么人？何以她住在那样普通的地方，又要亲自操作家务，但是她却戴着一只那样惊人的红宝石戒指。这一只戒指，照我的估计，价值是极骇人的。<p>　　而且，上好的红宝石，世上数量极少，并不是有钱一定能买得到的东西。<p>　　一样东西，到了有钱也买不到的时候，那么它的价值自然更加惊人了！<p>　　我在那刹间，改变了我立即离开她们的主意。老实说，我突然改变主意，并不为了什么，我只是好奇而已。<p>　　我原是一个好奇心十分强烈的人，我真想弄清楚那可怕的妇人的来历和那枚红宝石戒指的由来。<p>　　我故意不提起那枚戒指，我咳嗽了一声，道：“你看，这封信中，好像还附有什么东西，可能这是一封十分重要的信——”<p>　　那妇人突然打断了我的话头，道：“我们已经说过，不知道米伦太太要将信寄到什么地方去的。”<p>　　我陪着笑，道：“那么，米伦太太可有什么遗物么？”<p>　　那妇人立时张大了口，看她的样子，分明是想一口回绝我了，但是小姑娘姬娜却抢着道：“妈妈，米伦太太不是有一口箱子留下来么？那只红色的大箱子。”<p>　　那妇人立时又道：“那不干这位先生的事，别多嘴！”<p>　　我仍然在我的脸上挤出笑容来，道：“夫人，你看，这封信是寄给尊埃牧师的，或许，在米伦太太的遗物之中，有着尊埃牧师的地址。她已死了，她死前想寄出这封信，你总不希望死者的愿望不能实现吧？”<p>　　我知道，墨西哥人是十分迷信，而且相当尊敬死人的，这一点，和中国人倒是十分相似的。<p>　　果然，我最后的一句话生了效，那妇人迟疑了一下，道：“好，你不妨来看看，但你最好尽快离去，我的丈夫是一个醉鬼，当她看到屋中有一个陌生男人的话——”<p>　　我听到这里，实在忍不住笑，我要紧紧地咬住了唇，才不致于笑出声来。一个男人有了这样的一个妻子，而居然还要担心的话，那么他必然是醉鬼无疑了！<p>　　我低着头，直到可以控制自己不再笑了，我才敢抬起头来，跟着她，走进了一间房间，姬娜也跟了进来。那间房间十分小，房间中只有一张单人床，在单人床之旁的，则是一只暗红色的木头箱子。<p>　　那箱子也不是很大，这时正被竖起来放着，当作床头几用。在箱子的上面，则放着一个神像。<p>　　那个神像好像是铜制的，年代一定已然十分久远了，因为它泛着一种十分黝黯的青黑色。我第一眼看到它，便被它吸引住了，因为我竟无法认出那是什么神来，这个神像有一张十分奇怪的脸，戴着一顶有角的头盔，手中好像持着火炬，他的脚部十分大。<p>　　而那只箱子上，则刻着十分精致的图案，刻工十分细腻，绝不可能出于现代的工匠之手！<p>　　这两件东西，和那张单人床，也是绝不相配称的。<p>　　那妇人道：“这就是米伦太太的房间，和她在生之前一样，这箱子就是她的。”<p>　　从那箱子，那神像，我忽然联想到了那妇人手中，那枚非比寻常的红宝石戒指。我的心中突然有了一个概念，那枚红宝石戒指，一定也是米伦太太的！<p>　　我伸手拿起了那神像（那神像十分沉重，重得远出乎我的意料之外），放平了那只箱子，箱子有一柄锁锁着。<p>　　同时，我顺口道：“夫人，你也是墨西哥人，是不是？米伦太太只是一个人在这里，她何以会一个人在这里的？她的丈夫，是做什么事情的？”<p>　　那妇人立时提高了警惕，道：“先生，你问那么多，是为了什么？”<p>　　我笑了一笑，没有再问下去，并没有费了多久，我就弄开了锁，将那只箱子打了开来。<p>　　令我大失所望的是，那箱子几乎是空的，只有一叠织锦，和几块上面刻有浮雕、银圆大小般的铜片。<p>　　我并没有完全抖开那叠织锦来，虽然它色彩缤纷，极其美丽，我只是用极快的手法，将五六片那样的圆铜片，藏起了一片来。<p>　　我先将之握在掌心之中，然后站起身来，一伸手臂，将它滑进了我的衣袖之中。<p>　　就我的行为而言，我是偷了一件属于米伦太太的东西！<p>　　我当然不致于沦为窃贼的，但这时，我却无法控制我自己不那样做。因为这里的一切，实在太奇特了，奇特得使我下定决心，非要弄明它的来历不可。<p>　　当我将那圆形的有浮雕的铜片，藏进我的衣袖之中的时候，我不知道那是什么，我只是准备回去慢慢地研究，或者向我的几位考古有癖、学识丰富的朋友去请教一下，我当时的心中只是想，那位米伦太太，一定是十分有来历的人，绝不是普通人物。<p>　　我的“偷窃手法”，十分干净俐落，姬娜和那妇人并没有发觉，我关上箱子，又将锁扣上，道：“很抱歉，麻烦了你们许久，这封信我会另外再去想办法的。”<p>　　我一面讲，一面向门口走去，到了门口，我向那妇人道别，又拍了拍姬娜的头，随口问道：“那封信中好像还有一样东西，你们知道那是什么？”<p>　　我只是随口问问的，也绝没有真的要得到回答，可是姬娜却立即道：“那是一柄钥匙！一柄长着翅膀的钥匙，米伦太太生平最喜爱的一件东西。”<p>　　我呆了一呆，道：“长着翅膀的钥匙？什么意思？”<p>　　“钥匙上有两个翅膀，是装饰的，”姬娜解释：“米伦太太有两件东西最喜欢，一件是这柄钥匙，另一件是她的一枚戒指，那戒指真美，她临死之际送给了妈妈，妈妈答应她死时，也送给我。”<p>　　姬娜讲到这里，停了一停，然后又补充道：“我不想妈妈早死，但是我却想早一点得到那戒指，它真美丽！”<p>　　姬娜不住地说那枚戒指真美丽，而我不必她说明，也可以知道她说的戒指，一定就是她妈妈戴在手中的那一枚。<p>　　我不再急于去开门，并转过身来，道：“夫人，那枚戒指，的确很美丽，可以让我细看一看么？”<p>　　那妇人犹豫了一下，也许是因为我的态度，始终如此温文有礼，所以她点了点头，将那枚戒指自她的手指上取了下来，放在我的掌心。<p>　　我能够细看那枚戒指了，姬娜也凑过头来。唉，那实在是美丽得惊心动魄的东西，古今中外的人，如此热爱宝石，绝不是没有理由的，因为天然的宝石那种美丽，简直可以令人面对着它们时，感到窒息！<p>　　这一点，绝不是任何人工的制品，所能够比拟的。<p>　　天然的宝石，似乎有一种特殊的魔力，如今我眼前的那块宝石，便是那样，它只不过一公分平方，不会有超过三公厘厚，可是凝神望去，却使你觉得不像是在望着一块小小的红色的宝石，而像是在望着半透明的，红色的海洋，或是红色的天空！<p>　　我望了半晌，才将之交还了那妇人，然后，我才道：“夫人，恕我冒昧问一句，你可知道这一枚戒指的确实价值么？”<p>　　那妇人一面戴回戒指，一面道：“不知道啊，它很美丽，是不是？它很值钱么？值多少？五百？嗯？”<p>　　我并没有回答她的问题，我只是含糊说了一句，道：“也许。”<p>　　我并不是不想回答她的问题，而是我怕我的答案讲出来，会使她不知所措，昏过去的，这样的一块上佳的红宝石，拿到国际珠宝市场去，它的价格应该是在“三百”或“五百”之下，加上一个“万”字，而且还是以世上最高的币值来计算！<p>　　这枚戒指原来的主人是米伦太太，那么，米伦太太难道也不知道这枚戒指的价值么？想来是不可能的，而她将那枚戒指送了人，却将那钥匙寄回墨西哥去！<p>　　我的心中充满了疑惑，当我告辞而出，来到了我车子旁边的时候，我又抬头向我刚才出来的地方，看了一眼，刚才那不到半小时的经历，实在是我一生中最奇怪的一桩事了。<p>　　我心中不住地问自己，那米伦太太，究竟是什么人呢？<p>　　我上了车子，坐了下来，竭力使我思绪静一静，我要到什么地方去呢？我决定去找那几位对于古物特别有兴趣，也特别有研究的朋友。<p>　　我知道他们常在的一个地方，那是他们组成的一个俱乐部。这个俱乐部的会员，只有七个人，而要加入这个俱乐部之困难，还是你立定心机去发动一场政变，自任总统来得容易了，要成为这个俱乐部的会员，必须认出七个老会员拿出来的任何古董的来历。<p>　　我曾申请加入这个俱乐部，我认出了一只商鼎，一方楚镜，一片残旧的文件，（字军东征时的遗物）一只银制的，属于玛丽皇后的香水瓶。<p>　　但是我却在一块幽黑的烂木头前碰壁了，后来，据那个取出这块烂木头的人说，这是成吉思汗的矛柄。我心中暗骂了一声“见你的鬼”，我未能成为会员。<p>　　但是，我因为认出四件古董，那是很多年来未曾发生过的事情，是以蒙他们“恩准”，可以随时前往他们的会所“行走”。这个“殊恩”，倒有点像清朝的时候，“钦赐御书房行走”的味道。<p>　　我一直将车子开到了这个俱乐部会所之外，那其实是他们七个会员中一位的物业，司阍人是认识我的，他由得我迳自走进去，一位仆人替我打开了客听的门。<p>　　他们之中，只有五个人在。正在相互传观着一只颜色黯淡的铜瓶。千万别以为他们七个人全是食古不化的老古董，他们只不过是喜欢老古董罢了。<p>　　这时，手中不拿花瓶的一个人，就自一只水晶玻璃瓶中，斟出上佳的白兰地来。而他们之中，有三个人是在大学执教的，有五个人，是世界著名大学的博士。<p>　　他们看到了我，笑着和我打招呼，其中一个用指扣着那铜瓶，道：“喂，要看看巴比伦时代的绝世古物么？”<p>　　我摇了摇头，道：“不要看，但是我有一样东西，请你们鉴定一下。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_04'>第十六卷 奇门 第二章 世界上最美丽的女人</b><p>");

document.write ('　　他们一共五个人，但是听了我的话之后，倒有四个人一齐笑了起来，有两个人异口同声地道：“卫斯理，你有什么好的古物！”<p>　　我大声抗议，道：“以我对古物的认识，已足可以成为第一流的古物研究者了，但当然比起你们来，或者不如，所以我才来找你们看看这个的！”<p>　　我将那枚看来像是银元一样的东西，取了出来，交给了他们其中的一个人。<p>　　在一路驾车前来之际，我已经看过那枚银元一样的东西，它实在是一枚银元，大小、厚薄都像，但是我却不知道那是什么时候的货币。它的一面，有六个到七个我所完全认不出来历的文字，而另一面，则是一个戴着头盔的神像，它的制作，十分精美。<p>　　看它的样子，就像是现在铸币厂的精良出品一样。<p>　　第一个接了这枚“银元”在手的人，面带轻视之意，将之掂了掂，略看了一眼，便抛给了第二个人，第二个抛给了第三个，第三个抛给第四个……<p>　　在他们之间，一直响着轻视的冷笑，最后一个，又将之抛给了我，道：“看来，这像是锁匙扣上的装饰品！”<p>　　我知道，那绝不是锁匙扣上的装饰品，这一定是一件真正的古物。而这“银元”在经过了他们五人的眼睛之后，却仍说不出它的来历，那并不证明这不是古物，而只证明那是一件来历极其隐晦和神秘的古物。<p>　　我忍受着他们的嘲笑，指着另一面的那个神像，这“银元”上浮雕着的神像，和木箱上那神像是相同的，我问道：“你们看，这神像，你们见过么？”<p>　　那五人总算又勉强地望了一眼，然后一齐摇头，道：“未曾见过。”<p>　　我又道：“可能和墨西哥是有关系的，你们查查看。”<p>　　那五人又摇头，表示他们不必去查什么典籍的，一切全在他们的脑中了。就在这时，另一个会员走了进来，道：“墨西哥有什么古董？让我看看。”<p>　　我将那枚“银元”交给了他，他翻来覆去看了一会，道：“喂，你们看到没有，这些文字，看来十分奇怪喇！”<p>　　“那根本不是文字，世界上没有一个地方的文字是那样子的。”有两个人回答他：“那只不过是莫名其妙的花纹而已。”<p>　　我气愤起来，伸手抢回了那“银元”，道：“你们太自以为是了，我一定可以证明这是稀世的古物，到时，你们古董专家的假面具，便要撕下来了！”<p>　　我实在十分气恼，是以我的话也说得十分重，令得他们六个人为之愕然。正在这时，第七个会员进来了，他是一个中年人，他道：“谁在发脾气？”<p>　　我立时大声道：“是我！”<p>　　他笑道：“为什么？看你，涨红了脸，为什么发火？”<p>　　我将那枚“银元”，重重地放在他的手上，道：“为了这个，先生，我拿这个来，可是他们却全取笑我，我想你也是一样！”<p>　　他将那枚“银元”接了过去，才看了一眼，便露出了十分兴奋的神色来，道：“卫斯理，你是什么地方弄来这东西的？这东西你是哪里来的，告诉我。”<p>　　我一听，精神为之一振，道：“怎么，你认出它的来历来了？它是什么？”“我不知道这是什么，但是你看，这是我刚收到的南、北美洲考古学会的会刊，你们看这里！”他打开了夹在胁下的一本厚厚的杂志，“刷刷”地翻着，然后，打了开来，放在桌上，又道：“看！”<p>　　我们一齐看去，只见那两页上，是几幅图片，第一幅，是一块石头，第二幅，则是那块石头的拓片，隐约可以看出，有一点如同文字也似的痕迹。<p>　　而第三幅，则是几个人在一幢房子旁边的合照，说明是墨西哥大学的迪哥教授，发现了那块“石碑”，石碑上有着任何典籍所未曾有过记载的文字。<p>　　那文字，迪哥教授已作了初步的研究，认为那是高度文化的结晶，可是上溯墨西哥的历史，却从来也没有任何民族，曾有过一个时期，是有着那样辉煌的文化的。迪哥教授怀疑的文字，可能和南美洲部分突然消失了的印加帝国有关，因为发现“石碑”的地方，是在接近危地玛拉的边界上。<p>　　那是一个叫作“古星”的小镇，在一座“青色桥”的附近，发现那石碑的，当地教堂的一位牧师，提供这块石给迪哥教授研究，那牧师，叫尊埃牧师。当我一看到“尊埃牧师”这个名字的时候，我几乎跳了起来！<p>　　但是他们七人却并没有注意我的神态有异，他们都聚精会神地在将那枚“银元”一面上的文字，和杂志上拓印图片上的文字作详细的比较。他们全是专家，当然立时可以发觉，那两种文字，虽然不同，但是却完全属于同一种文字的范畴的。<p>　　那带杂志来的人抬起头，道：“卫斯理，你真了不起，你看，迪哥教授从文字的组织上去判断这种文字的结论不错，你这枚东西，一定是那个文化全盛时期的产品，你看，它多么精美，而且，它可能是货币！”<p>　　另一个道：“那么，这一定是世界上最早的货币了！”<p>　　又一个道：“当然不是，这如果是货币的话，它如此之精美，难道没有一个发展的过程，一下子就出现如此精美的货币了么？在它之前，一定还有雏形的货币！”<p>　　另外两人激动地叫着，道：“人类的历史要改写了！”<p>　　他们一齐向我望来，刚才我还是一个嘲笑的对象，但是一下子，我变成英雄了！我不等他们发问，便道：“我发现的东西，不止这些，同样的‘银元’有五六枚之多，还有一具十分沉重的神像，和一只有着十分美丽浮雕的木箱，和一叠色彩极美的织锦，应该再加上一只价值连城的红宝石戒指，和一封寄给尊埃牧师的信，以及一柄钥匙——有着翅膀的钥匙。”他们七个人，全像傻瓜也似地望着我，全然不知道我在说些什么，我将信取出来一扬，道：“一切自它开始！”<p>　　他们齐声道：“究竟是怎么一回事？你找到了一个宝库么？”我笑了笑，道：“可以说是真正的宝库，无与伦此！”<p>　　他们又七嘴八舌地问了起来，他们的问题，全然是杂乱无章的，根本不可能一个一个地纪录下来，我被他们问得头也胀了，只得发出了一声大喝。<p>　　在我那一下大喝声之后，他们总算立时静了下来，我摆着手道：“你们别问，我将一切事情的经过源源本本讲给你们听就是了，事情的开始是——”<p>　　我将如何我为了去看一张“老版宫门二元倒印票”，出门撞了车，一直按扯去找米伦太太，发现了许多奇奇怪怪的事情，全部对他们讲了一遍。<p>　　我不能说我自己的叙述十分生动，但是听得他们个个目瞪口呆，却是事实，在我讲完之后，他们仍然好一会讲不出话来。我道：“事情就是那样了，我想，那个米伦太太当然不是普通人，一定是极有来历的人，你们的看法怎样？”<p>　　他们又七嘴八舌地争了起来，最后他们得出了一个结论，这个结论，由他们之首，贝教授向我提出来，贝教授就是带来那本考古杂志，发现了我取自米伦太太的箱子中的东西，实实在在是一件古董的人。<p>　　贝教授的神态十分正经，他道：“卫斯理，你说的那封信，现在可是在你身边么？”<p>　　“当然在。”我将信取了出来。<p>　　贝教授道：“我想，为了科学上的目的，我们将这封信拆开来看看，应该不成问题的了，我想你一定也同意的了，是不？”<p>　　我一听，不禁皱起了双眉。每一个人，都有一些事，是他所特别憎恨的，而我所最憎恨的几件事中，不幸得很，恰好有一件是擅自拆阅他人的信件。<p>　　贝教授一面问我，一面已经取起了那封信来准备拆阅了，但是我立时一伸手，将之抢了过来，道：“对不起，贝教授，我不同意那样做——如果我根本不知道这位尊埃牧师的地址，那我或许会同意的，但是现在我已知道他的地址了，那我当然要将这封信寄给他的。”<p>　　贝教授搓着手，道：“将信寄给他？这不十分好吧，你看，这信已然出过一次意外，而它一定十分重要，如果再出一次意外的话，可能人类历史上未为人知的一页，就要从此湮没了，最妥当的办法是——”<p>　　我不等他讲完，便道：“贝教授，我认为私拆信件，是一项最卑劣的犯罪，我以为不论用什么大题目做幌子，那都是不可饶恕的罪行，不必再提了！”<p>　　贝教授无可奈何地转过身去，向其余六人摊了摊手，道：“各位看到了，不幸得很，我们遇到的，是一头固执的驴子，我们就此停止对这件事的探讨么？”“当然不！”他们一齐叫了起来。<p>　　贝教授又道：“好，那我们进行第二步——”他又转过身来，道：“卫先生，我们想托你去进行一件事。我们委托你，去问那妇人，不论以多少代价，购买米伦太太的所有遗物。”<p>　　他们要委托我去购买米伦太太的遗物，这倒是可以考虑之事。因为我自己也有这个打算。米伦太太的那只箱子，那座神像，那幅织锦，以及那几枚“银元”，如果它们的来历被确定之后，那可能每一件都是价值连城的宝物！<p>　　我略想了一想，道：“你们准备出多少钱去买？”<p>　　“随便多少，”贝教授挥着手，“我们七个人的财力，你是知道的，随便多少，令得我们破产，我们也不在乎的，你去进行好了，主要的是要使我们的委托不落空！”<p>　　我耸了耸肩，他们七人的财力，我自然是知道的，他们之中，有四五个是亚洲著名的豪富，如果令得他们破产的话，那么，那笔钱大约可以买下小半个墨西哥了——如果墨西哥政府肯出卖的话。<p>　　我点头道：“好的，我接受你的委托，这枚”银元“我留在这里，那是我取来的，你们可以先行研究起来，我一有了消息，立即和你们联络，再见！”<p>　　他们一齐向我挥着手，我走出了那间“俱乐部”。<p>　　在俱乐部的门口，我呆呆地站了一会，要买米伦太太的遗物，应该向谁接头昵？问姬娜的母亲，那可怕的妇人？还是要去寻访米伦太太是不是有什么亲人？<p>　　但无论如何，再去拜访一次姬娜的母亲，却是十分有必要的事情。<p>　　本来，这件事是和我全然无关的，我只不过在看到了那颗红宝石戒指之后，才引动了我的好奇心。而又恰巧在那本考古杂志上看到了那种奇特的文字，和那枚“银元”上的文字，又如此相同。<p>　　米伦太太究竟是什么样身份的人呢？越是想不通的谜，便越是容易引起人的兴趣，所以一件根本和我无关的事情，就在我的好奇心驱使之下，我倒反而成为事情中的主要人物了！<p>　　我在再到姬娜家中去之前，买了不少礼物，包括一只会走路、说话的大洋娃娃，那是送给姬娜的，以及两盒十分精美华贵的糖果，和两瓶相当高级的洋酒。<p>　　当我又站在姬娜的门口按着门铃之后，将门打开了一道缝，向外望来的，仍然是姬娜。<p>　　她一眼就认出了我，道：“喂，又是你，又有什么事？”<p>　　我笑着，道：“姬娜，我们不是朋友么？朋友来探访，不一定有什么事，看，我给你带来了什么礼物，你看看！”<p>　　我将那洋娃娃向她扬了扬，那一定是姬娜梦想已久的东西，她立时尖声叫了起来，将门打开，让我走了进去，她的大叫声，也立时将她的母亲引了出来。<p>　　我连忙将那两盒精美的糖果放在桌上，道：“夫人，刚才打扰了你，十分不好意思，这是我送你的，请收下，这两瓶酒，是送给你丈夫的，希望他喜欢。”<p>　　那妇人用裙子不断地抹着手，道：“谢谢你，啊，多么精美，我们好久没有看到那么精美的东西了，请坐，请坐，你太客气了！”<p>　　我笑了笑，坐了下来，道：“如果不打扰你的话，我还有几个问题，想请教你。”<p>　　那妇人立时现出了惊惶的神色来。<p>　　我一看到这种情形，也立时改口道：“请问，我十分喜欢姬娜，我可以和她做一个朋友么？”<p>　　“你是我的朋友！”姬娜叫着。<p>　　那妇人脸上紧张的神色，也松弛了下来，她道：“当然可以，当然可以。”<p>　　我笑着，道：“我是一个单身汉，我想，那一间房间，原来是米伦太太住的，你们是租给她的，是不？现在空下来了，为什么不可以租给我住呢？”<p>　　“这个……”那妇人皱了皱眉，“我不敢做主，我要问问我的丈夫，先生，事实上，米伦太太生前，一直有租付给我们，但是她死后，我们的情形已经很拮据了，如果你来租我们的房间，那我们应该——”<p>　　她才讲到这里，突然，“砰”地一声响，起自大门上，姬娜连忙道：“爸爸回来了！”<p>　　她一手抱着洋娃娃，一手去打开了门，我也站了起来。我看到一个身材高大之极的人，站在门口，那人的身形，足足高出我一个头，至少有一九○公分高。<p>　　他头发蓬乱，但是他却是一个十分英伟的男人，姬娜完全像他，他这时，也用充满了敌意的眼光望定了我，然后，摇摇幌幌地走了进来，喝道：“你是谁？”<p>　　这实在是一个十分简单的问题，但是，我在如今这样的情形下，对这个问题，却也很难回答。<p>　　因为我如果对他说，我姓卫，叫卫斯理，我是一个喜欢过冒险生活的人，我有过许许多多奇怪的经历，而且我对于一切稀奇古怪的生活，都十分有兴趣。那样说的话，或许是一番很好的自我介绍了。<p>　　但是我如果那样说的话，那却是一点意义也没有的，因为他恶狠狠地在问我是什么人，只是想明白我为什么会在他的房子中出现而已，是以我想了一想，道：“我是姬娜的朋友，送一些礼物来。”<p>　　我一面说，一面向桌上的两瓶酒指了一指，我想，他如果是一个酒鬼的话，那么，在他看到了那两瓶酒之后，他对我的态度，一定会变得很友善了。<p>　　可是，我却料错了！<p>　　他只是向那两瓶酒冷冷地望了一眼，便立时又咆哮了起来，大喝道：“滚出去，你快滚出去，快滚！”<p>　　他一面说，一面向我冲了过来，并且在我全然未及提防之际，便伸手拉住了我的衣襟，看他的样子像是想在抓住了我的衣襟之后，便将我提了起来，抛出门口去的。他或者习惯于用这个方法对付别人，但是他却不能用这个方法来对付我！我双手自他的双臂之中穿出，用力一分，同时立即反手抓住了他的手腕。<p>　　他用力挣扎着，面涨得通红。但是以我在中国武术上的造诣而论，他想要挣开去，那简直是没有可能的事！<p>　　经过了三分钟的挣扎，他也知道无望了，然后，他用一连串粗鄙的话骂我，我则保持着冷静，道：“先生，我来这里，是一点恶意也没有的，或者，还可使你添一笔小小的财富，如果你坚持不欢迎我，那我立即就走！”<p>　　我一说完，便立时松开了手，他后退了几步，在一张椅子上坐了下来，瞪着我，喘着气，好一会不说话。<p>　　我也不再出声，只是望着他。他喘了半分钟左右，才道：“你是谁，你想要什么？你不必瞒我，姬娜的朋友，呸！”<p>　　姬娜轻轻地咕哝了一句，道：“爸，他是我的朋友！”<p>　　可是那人向姬娜一瞪眼，姬娜便抱紧了我给她的洋娃娃，不再出声了，显然，她十分怕她的爸爸，而这时候，我的心中，不禁生出一股惭愧之感来。<p>　　因为，当我刚才说我自己是姬娜的朋友之际，我并不是太有诚意的，我送洋娃娃给姬娜，也只不过是为了达到我自己的目的，我可以说是在利用姬娜。<p>　　我自问绝不是什么工于心计的小人，但是我究竟是成人，成人由于在社会上太久了，在人与人的关系之间，总是虚伪多于真诚的了，可是姬娜却不同，看她甘冒父亲的责骂，而声明我的确是她的朋友这一点看来，她是的的确确将我当作了她的朋友的。<p>　　我立即向姬娜走去，轻轻地抚摸着她的长发，表示我对她的支持的感激。我道：“是的，我来这里拜访你们，是有目的的，我受人的委托，想购买米伦太太——”<p>　　我的话还未曾讲完，那家伙突然像触了电一样地直跳了起来！<p>　　我不禁陡地呆了一呆。<p>　　令得他突然之间直跳了起来的原因，显然是因为我提到了米伦太太。但为什么一提到米伦太太，他就跳起来呢？<p>　　我呆了一呆，未曾再讲下去，那人却已咆哮了起来，道：“米伦太太？你知道她多少事？你怎么知道她这个人？又怎么知道她住在这里的？”<p>　　他一面责问我，一面恶狠很地望着他的妻子和他的女儿，以为是她们告诉我的。在那一刹间，我实在也给他那种紧张的神态，弄得莫名其妙，不知如何才好。<p>　　那家伙还在咆哮，道：“你说，你怎么知道她的？”<p>　　我只好摊了摊手，道：“看来，你是不准备讨论有关米伦太太的一切了？如果你真的不愿的话，那你等于是在放弃一笔可观的钱了。”<p>　　“别用金钱来打动我的心，”那人怒吼着，忽然，他放弃了蹩脚的英语，改用墨西哥话叫了起来，而他叫的又不是纯正的墨西哥语，大约是墨西哥偏僻地方的一种土语，我算是对各种地方的语言都有深刻研究的人，但是我却听不懂他究竟在嚷叫什么。<p>　　但是有些事，是不必语言，也可以表达出来的，他是在赶我走，那实在是再也明显不过的事情。而我心中暗忖，既然情形如此糟糕，我也只好有负所托了！<p>　　我几乎是有些狼狈地走出那屋子的，一直到我来到了二楼，我仍然听到那家伙的咒骂声，我叹了一声，一直向楼梯下走去，当我来到了建筑物门口之际，忽然看见姬娜站在对街上，正在向我招手！<p>　　我呆了一呆，但是我立即明白，姬娜一定是从后梯先下了楼，在对街等我的，我过了马路，她也不说什么，只是拉了我便走，我跟着她来到了一个小小的公园中。<p>　　然后，她先在一张长凳上坐了下来，有点忧郁地望着我。<p>　　我在她的身边坐了下来，道：“姬娜，什么事情？”<p>　　姬娜搓着衣角，道：“我爸爸这样对你，我很抱歉，但我爸爸实在是好人，他平时为人非常和气的，可是，他就是不让任何人在他面前提及米伦太太。”<p>　　“为什么？”我心中的好奇，又深了一层。本来我的心中，已然有了不少疑问的了，可是我再次的造访，非但未能消释我心中原来的疑问，反倒更多了几个疑问。<p>　　“为什么？”我重复着。<p>　　“我想，”姬娜装出一副大人的样子来，墨西哥女孩是早熟的，姬娜这时的样子，有一种忧郁的少女美，她道：“我想，大约是爸爱着米伦太太。”<p>　　我呆了一呆，如果不是姬娜说得那样正经的话，实在太可笑了，她的爸爸爱上了米伦太太？她的想像力实在太丰富了。<p>　　我虽然没有什么异样的行动，但是姬娜却也发觉了，她侧着头，道：“先生，你可是不信么？但那是真的。”<p>　　我笑道：“姬娜，别胡思乱想了，大人的事情，你是不知道的。”<p>　　“我知道，”姬娜有点固执地说：“我知道，米伦太太是那样可爱，我爸爸爱上了她，一定是的，米伦太太死的时候，他伤心得——”<p>　　姬娜讲到这里，停了一停，像是在考虑应该用什么形容词来形容她父亲当时的伤心，才来得好些，而我的惊讶，这时也到了顶点！<p>　　我绝不知道米伦太太是一个什么样的人，我只知道她寄了一封信给一个叫尊埃的牧师，而她在半年前死了，她在生前，没有朋友，没有亲人，只是孤僻地住在一间小房间中，那房间中除了床之外，没有别的什么。<p>　　这样的一个米伦太太，自然而然，给人以一种孤独、衰老之感。也自然而然使人想到，她是一个古怪的老太婆，而且，她在半年前死了，死亡和衰老，不是往往联系在一起的么？但这时我觉得有点不对了。<p>　　因为姬娜说米伦太太十分美丽！<p>　　我吸了一口气，道：“姬娜，米伦太太很美丽么？”<p>　　“是的，”姬娜一本正经地点着头，“她很美丽，唉，如果我有她一分美丽，那就好了，她有一头金子一般闪亮的头发，长到腰际，她的眼珠美得像宝石，她美丽得难以形容，我爸曾告诉过我，那是在他喝醉了酒的时候，他说，米伦太太，是世上最美丽的女子。”<p>　　我听得呆了，我一面听，一面在想着，那是不可能的，姬娜一定是心理上有着病态发展的女孩子，那一切，全是她的幻想而已，不可能是真实的，我摇着头，道：“姬娜，你形容得太美丽一些了！”<p>　　“她的确是那样美丽！”姬娜抗议着：“只不过她太苍白了些，而且，她经常一坐就几个钟头，使人害怕。”<p>　　我迟疑着问道：“她……她年纪还很轻？她多少岁？”<p>　　姬娜的脸上，忽然现出十分迷惑的神色来，道：“有一次，我也是那样问她，你猜她怎么回答我，先生？”<p>　　我摇了摇头，有关女人的年龄的数字，是爱因斯坦也算不出来的，我道：“我不知道，她说她自己已多少岁了？”<p>　　姬娜道：“她当时叹了一声，她只喜欢对我一个人讲话，她说，你猜我多少岁了，我说出来，你一定不会相信的，你永远不会相信的，绝不相信！”<p>　　我急忙问道：“那么，她说了没有？”<p>　　“没有，”姬娜回答，“她讲了那几句话后，又沉思了起来，我问她，她也不出声了。”<p>　　“那么她看来有几岁？”<p>　　“看来？她好像是不到三十岁，二十六，二十七，我想大概是这个年龄。”姬娜侧着头，最后，她又补充了一句：“她的确是世界上最美丽的女人。”<p>　　我呆半晌，说不出话来。我虽然仍在怀疑姬娜的话，但是我却也开始怀疑自己以为米伦太太是一个老太婆的想法是不是正确的了。我一直以为米伦太太是一个老太婆，但如果她是一个风华绝代的美妇人，那倒是一件十分可笑的事情了，那实在太意外了。<p>　　我想了片刻，又问道：“你可有她的相片么？姬娜。”<p>　　“没有，”姬娜摇着头：“米伦太太从来也不上街，妈说，还好她不喜欢拍照，要不然，每一个男人看到了她的照片，都会爱上她的！”<p>　　我皱着眉，这似乎已超过一个十三四岁的小姑娘的想像力之外，看来，姬娜所说的是事实，而不是虚构！<p>　　我并没有再在米伦太太究竟是不是年轻，是不是美丽这一点上问下去。因为在这个城市中，墨西哥侨民，是十分少，我有好几个朋友，在侨民管理处工作的，我只消去找一找他们，就可以看到米伦太太究竟是不是男人一见她便神魂颠倒的美人儿了。<p>　　我转换了话题，道：“那么，米伦先生呢？你有没有见过米伦先生？”<p>　　“没有，米伦太太说，米伦先生在飞行中死了。”<p>　　我叹了一声，如果米伦太太真是那么美丽的话，那么她的丈夫一定也是一个十分出众的男子，他们的婚姻，一定是极其美满和甜蜜的，而突然之间，打击来了，米伦先生在飞行中死了，于是米伦太太变得忧伤和孤独，便变成了一个十分奇特的人。<p>　　我又问：“那么，米伦太太可有什么亲人么？”<p>　　“没有，自从我懂事起，我就只见她一个人坐在房中，她根本没有任何熟人，倒像是世界上只有她一个人一样。”姬娜皱着眉回答。<p>　　我的心中仍然充满了疑问，道：“那么，你们是怎样认识她的，她又如何会和你们住在一起的？”<p>　　姬娜摇头道：“我不知道，我也问过爸妈，他们却什么也不肯说。”<p>　　我呆了半晌，道：“你父亲叫什么名字，可以告诉我么？”<p>　　“当然可以，他是基度先生。”姬娜立时回答着我。我又道：“姬娜，你回去对你父亲说，如果他肯出让米伦太太的遗物，他可以得到一笔相当的钱，如果他答应了，请他打这个电话。”我取出了一张名片给姬娜。<p>　　姬娜接过名片，立时道：“我要走了，谢谢你。”<p>　　她跑了开去，我向她挥着手，一直到看不见她为止。而我仍然坐在椅上，米伦太太，那个神秘的人物，竟是一个绝顶美丽的少妇！这似乎使得她已然神秘的身份，更加神秘了！<p>　　我并没有在椅上坐了多久，便站了起来，我必须先弄明白米伦太太的真正身份，然后，才能进一步明白，她如何会有那么好的红宝石，和那几枚不知是哪一年代的“银元”，以及那尊古怪的神像！<p>　　我离开了那小公园，驾着车到了侨民管理处，在传达室中，我声称要见丁科长，他是主管侨民登记的，不到五分钟，我就走进了他的办公室，坐了下来。<p>　　他笑着问我，道：“好啊，结了婚之后，人也不见了，你我有多少时候未曾见面了？总有好几年了吧，嗯？”<p>　　我想了一想，道：“总有两三年了，上一次，是在一家戏院门口遇见你的！”<p>　　丁科长搓着手，道：“我知道你是无事不登三宝殿的，好，告诉我，我有什么地方可以帮助你的？只管说！”<p>　　他是十分爽快的人，我也不必多客套了，他道：“我想来查看一下一个墨西哥人的身份，她叫米伦太太，可以查得到么？”<p>　　丁科长笑了起来，道：“当然可以的，你看墙上统计表，墨西哥人侨居在这里的，只不过八十七人，在八十七个人中找一个，那还不容易之极么？”<p>　　我忙道：“那太好了，我怎样进行？”<p>　　“不必你动手，我吩咐职员将她的资料找来就行了！”他按下了通话器的掣，道：“在墨西哥侨民中，找寻米伦太太的资料，拿到我的办公室中来。”<p>　　他吩咐了之后，我们又闲谈了几分钟，然后，有人敲门，一个女职员站在门口，道：“科长，墨西哥籍的侨民中，没有一个是叫做米伦太太的。”<p>　　我呆了一呆，道：“不会吧，她……约莫三十岁，是一个十分美丽的女子。”<p>　　那个女职员仍然摇头，道：“有一位米契奥太太，但是没有米伦太太。”<p>　　丁科长道：“我们这里如果没有记录，那就是有两个可能，一是她根本未曾进入这个城市，二是她偷进来的，未曾经过正式的手续。她在哪里？我们要去找她。”<p>　　我苦笑了一下，道：“她死了，半年以前死的。”<p>　　丁科长奇怪道：“不会吧，外国侨民死亡，我们也有记录的，是哪一个医生签的死亡证？王小姐，你再去查一查。”<p>　　我连忙也道：“如果真查不到的话，那么，请找基度先生，他也是墨西哥人。”<p>　　那位女职员退了开去，丁科长笑着道：“卫斯理，和你有关的人，总是稀奇古怪的。”<p>　　我摇头道：“米伦太太和我一点关系也没有，我根本不认识她——”<p>　　我才讲到这里，女职员又回来了。她拿着一只文件夹，道：“科长，这是基度的资料，没有米伦太太死亡的记录。”<p>　　丁科长接过那文件夹，等那女职员退出去之后，他将文件夹递了给我，我忙打了开来，里面并没有多少文件，它是一张表格，左下角贴着一张相片。<p>　　那正是姬娜的父亲，虽然相片中的他年轻得多，但我还是一眼可以认得出来的。因为在他的脸上，有一种十分野性的表情，那种表情，集中在他的双眼和两道浓眉之上，给人的印象十分深刻。对于侨民的管理，所进行的只是一种普通的登记工作，那表格上所记载的一切，当然也是十分简单的事情，和警方或是特别部门的档案，是大不相同的。<p>　　所以，在那张表格上，我只可以知道这个人，叫基度。马天奴，他的职业十分冷门，而且出乎我意料之外的，那是“火山观察员”。而他来到此地的目的，则是“游历”，他是和妻子、女儿一齐来的。<p>　　那是十年前的事情了。另一张表格，距离上一张表格大约有半年，那是他申请长期居留的一张表格，附有他妻子、女儿的照片。<p>　　他的女儿，毫无疑问就是姬娜，在照片上看来，她只有两三岁，睁着乌溜溜的眼睛，看来非常之可爱。抱着姬娜的，就是那个容颜十分可怖的妇人。<p>　　我看完了这两张表格，不禁苦笑了一下，因为我对那位基度。马天奴先生，并没有获得什么进一步的了解！<p>　　我将文件夹递给了丁科长，道：“你不觉得奇怪么？他是一个‘火山观察员’，而我们这里，几百哩之内，绝没有火山，他为什么要在这里留下来？”<p>　　丁科长道：“如果你问的是别人，那么我可能难以回答，但是这个人，我却知道的，因为当时，正是我对他的长期居留申请，作调查审核的，我还记得，当时我给他的妻子吓了老大一跳，几乎逃走！”<p>　　我又问道：“他住在什么地方？”<p>　　“就是那个地址，一直没有搬过。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_05'>第十六卷 奇门 第三章 她是火山之神!</b><p>");

document.write ('　　我又问道：“那么，你去调查的时候，在他的屋子中，可曾发现一个满头金发，十分美丽的少妇？她就是——”<p>　　我的话只问到了一半，便突然住了口，没有再问下去，我之所以没有再问下去的原因，是因为我发现我的问题，是十分不合逻辑的。因为丁科长到基度的家中去调查，那已是十年之前的事情了。<p>　　在十年前，姬娜只不过是两三岁的小孩子。而姬娜对我说，米伦太太看来不过是二十六七岁，那么，十年前，她还是一个不到二十岁的少女而已。<p>　　那时候，她可能根本还未曾嫁入，也不会孤独地住在基度的家中，丁科长当然也不会见过她的。我的问题，只问到一半，便停了下来，以致令得丁科长用一种十分异样的眼光望定了我，我苦笑了一下，道：“忘了我刚才讲的话吧，我思绪太混乱了！”<p>　　丁科长却笑了起来，道：“怪不得你看来有点恍恍惚惚，原来是有一个美丽的金发少妇在作怪，卫斯理，你已经有了妻室，我看，还是算了吧！”<p>　　丁科长的“好意”，令我啼笑皆非！<p>　　我忙转开了话题，道：“那么，你说说当时去调查的情形。”<p>　　“很简单，”丁科长继续道：“我问他，为什么他要申请长期居留，并且我也提及，在这里长期居留，他将无法再继续他的职业了，因为这里根本没有火山。但是他说不要紧，因为他得了一笔遗产。”<p>　　我皱起了眉听着，丁科长摊了摊手，道：“他当时拿出一本银行存折给我看，存款的数字十分大，只要申请人的生活有保障，我们是没有理由拒绝的。”<p>　　我忙问道：“你难道不怀疑他这笔钜款的由来么？”<p>　　“当然，我们循例是要作调查的，我们曾和墨西哥政府联络，证明基度是墨西哥极南，接近危地马拉，一个小镇上的居民，他绝没有犯罪的纪录——”<p>　　我忙道：“等一等，他住的那个小镇，叫什么名称？”<p>　　丁科长呆了一呆，道：“这个……实在抱歉得很，事情隔了这么多年，我已经记不起那个地名来了，好像是……什么桥。”<p>　　“是青色桥？那个小镇，叫古星镇，是不是？”我问。<p>　　丁科长直跳了起来，道：“是啊，古星镇，青色桥，你是怎么知道的。”<p>　　我并没有回答丁科长的问题，因为在我的心中，正生出了许多新的问题来。基度。马天奴，原来也是那个小镇的人！<p>　　对于那个叫做“古星”的小镇，我可以说一无所知，我到过的地方虽多，但也未曾到过墨西哥和危地马拉的边界，但是如今，我至少知道，这个古星镇有一座青色桥，在那桥的附近，有一座教堂，这个教堂，是由一位叫作尊埃牧师在主持着的。<p>　　而米伦太太和这个古星镇，一定有着十分重大的关系，因为她生前，也是住在古星镇来的基度的家中，而她死后，又有一封信是寄给古星镇的尊埃牧师的。<p>　　那样看来，好像我对米伦太太身份的追查，已然有了一定的眉目，但实际上却一点也不，我只是陷入了更大的迷惑之中而已，因为我无法获得米伦太太的资料，她是如何来到这里的，如何死亡的？我什么也不知道！我伸手摸了摸袋中的那封信。<p>　　在那一刹间，我的心中，忽然起了一阵奇异之感。<p>　　我忽然想到，基度是如此的粗卤，而基度的妻子，又那样可怕，而孤独的米伦太太，寄居在他们的家中，是不是米伦太太的死亡，是遭到了他们的谋害呢？<p>　　一想到了这一点，我又自然而然，想到了基度和他的妻子许多可疑的地方来。例如我一提及米伦太太，基度便神经质地发起怒来，这不是太可疑了么？<p>　　而也由于我想到了这一点，我的心中，对整件事，也已渐渐地形成了一个概念，我假设：基度用完了那笔遗产，而他又觊觎米伦太太的美色，米伦太太还可能很有钱，那么，基度夫妇谋害米伦太太的可能性更高了。<p>　　我不禁深深地吸了一口气，我竟在无意之中，发现了一件谋杀案？<p>　　我又将一切细想了一遍，越想越觉得我的推论，十分有理。基度可能知道米伦太太的入境，未经过登记，那也就是说，米伦太太在纪录上，是并不存在的，他谋杀了米伦太太，甚至不必负法律上的责任！<p>　　我站了起来，双眉深锁，丁科长望着我，道：“你还要什么帮助？”<p>　　我摇了摇头，心中暗忖我不需要你的帮助了，我所需要的，是警方谋杀调查科人员的帮助了，我向丁科长告别后，走出了那幢宏大的办公大楼。<p>　　我应该怎么办呢？是向警方投诉么？<p>　　我随即否定了这个想法。因为如果我向警方投诉的话，警方至多只能派一个警官去了解一下，甚至不能逮捕基度，因为在法律上而言，根本没有米伦太太这个人！而既然“没有”米伦太太这个人，那么，谋杀米伦太太的罪名，自然也是绝对不成立的了。<p>　　这件事，不能由警方来办，还是由我自己，慢慢来调查的好。我应该从哪里着手呢？是直截去问基度，关于米伦太太的死因？还是去找姬娜，在侧面了解，还是……<p>　　我突然想到，姬娜曾说她的父亲是深爱着米伦太太的，一个人在杀了他心爱的人之后，他的潜意识之中，一定十分痛苦和深自后悔的，这可能是基度变成酒鬼的原因。而那样的人，神经一定是非常脆弱，要那样的人口吐真言，那并不是一件困难的事情。<p>　　我已然有了行动方针，所以，我回到家中，先洗了一个澡，然后将所有的事情，归纳了一下，看看自己的结论，是不是有什么错误的地方。<p>　　然后，我将自己化装成为一个潦倒的海员，因为我料到，基度一定不会在高尚的酒吧去买醉，他去的一定是下等的酒吧，而潦倒的海员，正是下等酒吧最好的顾客。然后，我又临时抱佛脚，学了一首西班牙情歌，那首歌，是关于一个金发女郎的。<p>　　一切准备妥当，我来到基度住所的那条街，倚着电灯柱站着。那时，天已黑了，我耐心等着。我并没有白等，在晚上九时半左右，基度走了出来。<p>　　他看来已经有了醉意，他摇摇幌幌地向前走着，我跟在他的后面，走过了好几条街，来到了下等酒吧汇集的所在，脸上搽得五颜六色的吧女，在向每一个人抛着媚眼，我看到基度推开了一扇十分破烂的门，走进了一间整条街上最破烂的酒吧。我也立时跟了进去。<p>　　基度显然是这里的常客了，他直走到一个角落处，坐了下来，“叭叭”地拍着桌子，立时有侍者将一瓶劣等威士忌，送到了他的面前，他倒进杯中，一口气喝了两杯，才抹着嘴角，透了一口气。<p>　　我坐在他旁边的一张桌子上，这家酒吧的人不多，一只残旧的唱机，正在播送着不知所云的音乐，我在基度喝了两杯之后，才高叫了一声。<p>　　我是用墨西哥语来高叫的，是以引得基度立时向我望了过来。<p>　　我连看也不去看他，大叫道：“酒！酒！”接着我便唱了起来。<p>　　我唱的，就是那首和一个金发女郎有关的情歌。<p>　　当然，我的歌喉，是不堪一听的，但是我却看到，基度在聚精会神地听着我唱，而且，他脸上的神情，也十分激动，当我唱到了一半之际，他和着我唱。<p>　　然后，在唱完之后，他高声道：“为金发女人干杯！”<p>　　他口中叫的是“干杯”，可是他的实际行动，却完全不是“干杯”，而是“干瓶”，因为他用瓶口对准了喉咙，将瓶中的酒，向口中疾倒了下去。<p>　　我的心中暗喜，他喝得醉些，也更容易在我的盘问之下，口吐真言，我假装陪着他喝酒，但是实际上，我却一口酒也不曾喝下肚去，只是装装样子。等到他喝到第二瓶酒的时候，他已将我当作最好的朋友了，他不断用手拍着我的肩头，说些含糊不清的话。<p>　　我看看时机已到，便叹了一口气，道：“基度，你遇见过一个美丽的金发女人吗？她是世界上最美丽的女人！”<p>　　基度陡地呆了一呆，他定定地望着我，面上的肌肉，正簌簌地跳动着，好一会，才从他的口中迸出了几个字来，道：“她，你说的是她？”<p>　　我反问道：“你说是谁？”<p>　　基度苦笑了起来，道：“朋友，那是一个秘密，我从来也未曾对人说过，朋友，我一点也不爱我的妻子，爱的是一个金头发的女子，正如你所说，她是世界上最美丽的女子！”<p>　　我也大力地拍着他的肩头，道：“那是你的运气！”<p>　　使我料不到的是，基度在又大口地喝了一口酒之后，突然哭了起来，像他那样高大的一个男人，忽然涕泗交流，那实在是令人感到很滑稽的事情。<p>　　可是当时我却一点也不觉得滑稽，那是因为他确然哭得十分哀切之故。在那片刻间，我倒反而不知怎样才好，我只是问道：“你怎么了？为什么哭？”<p>　　“她死了。”基度落着泪：“她死了！”<p>　　我十分技巧地问道：“是你令她死的，是不是？”<p>　　我不说“是你杀了她”，而那样说法，自然是不想便他的心中有所警惕，而对我提防之故。基度对我一点也不提防，他道：“不是，她死了，她活着也和死了一样，可是她死了，我却再也看不到她了。”<p>　　我的心中十分疑惑，道：“她是什么病死的？你将她葬在什么地方？”<p>　　基度继续哭着，道：“她死了，我将她抛进了海中，她的金发披散在海水上，然后，她沉下去，直沉到了海底，我再也看不到她了。”<p>　　我问来问去，仍然问不出什么要领来，我只得叹了一口气，道：“不知道你认得的那金发女人，叫什么名字？我也认识一个——”<p>　　基度立即打断了我的话头，道：“别说你的！说我的，我的那个叫米伦太太。”<p>　　我忙道：“噢，原来是有夫之妇！”<p>　　基度立即道：“可是她的丈夫死了，我第一次见到她的时候——”<p>　　基度讲到这里，突然停了停。<p>　　我的目的，虽然是想要基度在醉后供出他如何谋杀米伦太太的情形来。可是从现在的情形看来，基度谋杀米伦太太的嫌疑，却越来越淡了！所以，基度提及他第一次认识米伦太太的情形，我也十分有兴趣。<p>　　我连忙道：“你和她是一个地方长大的，是不是？”<p>　　基度横着眼望着我，我的心中不禁有些后悔我说话太多了。<p>　　基度望了我片刻，才摇了摇头，道：“不是，我不是和她一齐长大的。”<p>　　明知道我若是问得多，一定会引起基度的戒心，但是我还是不能不问，我又道：“你是怎么认识她的？”<p>　　基度叹了一声，同时，他的脸上出现了十分迷惘的神色来，道：“不会信的，我讲出来，你一定不会相信的。”<p>　　我心知他和米伦太太的相识，其间一定有十分神秘的经过，是值得发掘的，所以我绝不肯放过这机会，我忙道：“我相信的，你说给我听好了！”<p>　　基度忽然瞪着我，道：“你是谁？”<p>　　在那一刹间，我几乎以为基度已认出了我，但好在我十分机警，连忙吞下了一大口酒，大吞舌头道：“我和你一样，也有一个金发女郎在我的记忆之中，等你讲完了你的，我就讲我的给你听。”<p>　　基度考虑了一下，像是觉得十分公平，是以点了点头。<p>　　我笑了笑，道：“好，那你先说。”<p>　　基度叹了一口气，道：“我的职业十分奇怪，我是一个火山观察员，我想，你一定不十分明白我日常的工作，是做些什么。”<p>　　我的确不十分明白，我猜测道：“你一定是注意火山动静的，你是一个火山学家，是不是？”<p>　　基度忽然怪声笑了起来，道：“我？火山学家？当然不是，雇用我的人才是火山学家，我在古星镇长大，就在离古星镇不远的地方，有一座火山，我小时候，曾几次爬到山顶去，看从那火山口中喷出来的浓烟，从我家的门口，就可以望到那座火山。”<p>　　我并没有打断他的话头，只是静静地听着他的叙述。<p>　　“我们的家乡，”基度又喝了一大口酒：“实在是一个十分奇妙的地方，向南去，便是危地马拉，在边境是没有人敢进去的森林，北面，便是那座大火山，火山带给我们家乡以肥沃的土地，我们——”<p>　　我有点不耐烦了，便道：“我想，你还是说说，你是如何识得米伦太太的，或者说，米伦太太是如何来到古星镇的，你不必将事情扯得太远了！”<p>　　可是基度却“砰”的一声，用力一拳，敲在桌上，道：“你必须听我说，或者，我什么也不说，随你选择吧！”<p>　　我立即宣布投降，道：“好，那你就慢慢地说好了。”<p>　　基度又呆了一会，才又道：“我自小就喜欢看火山，我知道许多关于火山的习性，我十二岁那年，政府在古星镇上，成立了一个火山观察站。”他讲到这里，又停了一停。<p>　　我听得基度讲到了在他十二岁那年，古星镇上成立了一个火山观察站，我就想：米伦太太一定是火山学家的女儿，而基度只不过是一个在小镇上长大的粗人，他爱上了她，而因为身份悬殊，所以无法表达他的爱情，这倒是很动人的爱情故事。<p>　　可是，基度接下去所讲的，却和我所想的全然不同。<p>　　“火山观察站成立不久，我就被他们聘作向导，去观察火山口，而在以后的两年中，我又精确地讲出了火山将要爆发的迹像，使得他们十分佩服，他们给了我一个职位，使我不必再去种田，我成为火山观察员了，我的责任是日夜留意火山口的动静。一有异样，便立时报告他们，我一直十分称职，一直到十一年前——”<p>　　我不能不插口了，我惊诧道：“十一年前？你识得米伦太太有多久了？当时，她已经是米伦太太了么？”<p>　　我打断了他的话头，显然令得他十分恼怒，他“砰砰”地敲着桌子，叫道：“让我说，让我慢慢地说下去！”<p>　　我立时不出声，因为我怕他不再向下讲下去，我知道，他要讲的，一定是一件十分神秘、十分奇妙、同时可以解开我心中许多疑团的事！<p>　　基度接着又道：“十一年前一个晚上，我照例躺在野外，在月光下，我可以看到不远处火山的山影，我看了一会，火山十分平静，一点烟也没有，这表示在十天之内，火山是不会出什么事的。<p>　　所以，我闭上眼，安心地睡去，我已和镇上的一个面包师的女儿结了婚，有了一个女儿，我在想，明天起我可以和她去旅行几天了，就在我准备蒙眬睡去间，我陡地听到了隆然一声巨响，我立时认出声音是火山传来的！<p>　　我连忙睁开眼来，我敢断定，我是一听到声音，就睁开眼来，可是当我睁开眼来时，似乎整座火山都震怒了，山在抖着，浓烟夹着火星，从火山口直冒了出来，大地在颤动，那是不可能的。<p>　　那真是不可能的，因为前一刻还是那么平静，火山是绝不会无缘无故爆发的，但这一次，火山的确是无缘无故地爆发了，我立时和观察站通电话，可是电话却打不通，我奔到了我的车子旁边，跳进了车子。车子是属于观察站的，但归我使用。<p>　　我驾车向前飞驰，越接近火山，我便越是肯定，那是真的火山爆发，我已可以看到火山的熔浆，在从火山口涌了出来，我感到那是我的失职！<p>　　可是，在事前，真的一点迹象也没有，车子在地势较高的岖崎的路上驶着，等到我接近火山的时候，熔岩离我极近，我对着这座火山三十年，但从来也未曾看到它爆发得如此厉害！<p>　　我想我必须将我观察到的情形，去告诉观察站，我正准备退回车子，而就在那时候，我……我看到了她！”<p>　　我听到这里，实在忍不住了，道：“你在火山脚下看到了米伦太太？”<p>　　“不是火山脚下，是在半山上！”基度有点气喘地回答着我。<p>　　我听了之后，不禁苦笑了一下，他妈的，我用了不少心计，满以为可以听到基度讲出有关米伦太太的一切来，却不料这家伙所讲的，却全是醉话！<p>　　他已经说过，火山上满布着熔岩，那么，什么人还能在半山出现？那分明是胡说。<p>　　我冷笑一声，道：“行了，你不必再说了，你实在喝得太多了！”<p>　　基度呆了半晌，在他的脸上，现出了十分伤心的神色来，道：“我知道你不会相信的，没有一个人会信那是事实，但那的确是事实，全是真的！”<p>　　我也呆了一呆，基度在事先，便已说过，他认识米伦太太的经过，讲出来是不会有人相信的，如果他讲的是醉话，难道他会事先作声明么？<p>　　那当然是不可能的，他不可能讲有计划的醉话的。<p>　　那么，他现在所讲的，一定是真话了。我于是道：“你可以继续讲下去。”<p>　　但是，基度的自尊心，却已受到了伤害，他不肯再讲了，他摇着头，而且摇摇摆摆地站了起来，看他的样子，像是准备离去了，我不禁大急，忙伸手在他的肩头上一按，道：“你别走，你还未曾讲完哩！”<p>　　可是，在我的身边，却立时响起了一个粗鲁的声音，道：“喂，放开手，让他走，他今天喝得已经太多了！”<p>　　我转过头去，看到站在我身边的，是一个身形高大的酒保，我挥着手道：“嗨，你别管我，我还未曾听他讲完我要听的事！”<p>　　那酒保轰笑了起来，道：“原来基度也有了听众，他可是告诉你，他是一个火山观察员，是不是？他还在告诉你，有一次火山突然爆发了，是不是？”<p>　　他一面说，一面还在不断大笑。<p>　　我不禁苦笑了起来，我还自以为我用了妙计才使得他将往事讲出来的，但是从那酒保的话中听来，基度几乎是对每一个人，都曾经讲及这件事的。<p>　　我的心中十分气恼，大声道：“是的，那有什么好笑？”<p>　　却不料我这一句话，大大得到了基度的赞成，他也大声道：“是啊，有什么好笑？”<p>　　他一面说，一面用力一拳，向酒保打去。他的身形，已经算是十分魁伟的了，而且那一拳的力道，也着实不轻，可是，那一拳打在酒保的脸上，酒保却是一点也不觉得什么，而且，立时抓住了他的手。<p>　　同时，酒保也抓住了他的衣领，推着他，向前直走了出去，一直出了门外，我才听到了“蓬”地一声响，然后，酒保拍着手，走了回来，大拇指向门口指了指，道：“喂，你也该回家了，如果你有家的话！”<p>　　我连忙冲了出去，刚好看到基度挣扎着爬起来，我过去扶住了地，基度道：“没有一个人信我，可是我讲的，却是真的话，完全是真的，真的。”<p>　　我将他的身子扶直，道：“我信你，请你讲下去！”<p>　　他用醉眼斜睨着我，打着酒呃，道：“你完全相信我讲的话？”<p>　　我忙道：“是的，我完全相信，你说下去，刚才，你说到你在火山脚下，看到她在半山腰上，她是谁？就是后来的米伦太太？”<p>　　基度的身子靠在墙上，抬起头望着路灯道：“我看到了她，她站在一块岩石上，两股熔岩，绕着那块石头流过，她也看到了我，她在叫我！”<p>　　基度的神态，越来越是怪异，我只好用他像是一个梦游病患者形容他，而他所陈述的一切，也像是他在讲述一个梦境一样，而绝不是真实的事情。<p>　　他一面喘着气，表示他的心中，十分激动，一面又道：“她在叫一些什么，我完全听不懂，她身上穿着十分奇异的衣服，她手上拿着一顶帽子，她的一头金发，是那样地夺目，我叫她快跳下来，可是——”<p>　　他讲到这里，再度停了下来，然后用力地搔着，并且狠狠地摇着头，像是不知该如何向下说去才好。<p>　　我耐心地等了他大约四分钟，便忍不住催道：“可是她怎样呢？”<p>　　“她……她非但不下来，反倒……反倒向上去！”<p>　　“基度！”我自己也听出，我的声音之中，充满了愤怒，“基度，你刚才说，火山正在猛烈地爆发，而你如今又说她向山上走去，我想弄明白你说的是什么意思，你可是说，她踏着奔流的熔岩，向上走去么？”<p>　　基度的头摇得更厉害了，他道：“不，我不知道，当时我完全呆住了，我只看到她向上走去，然后，她在我的视线中消失，我……我只是呆呆地站着。”<p>　　我刚才，在心中已然千百次地告诉过自己：基度讲的话是真的，相信他，相信他讲的一切。但是，在如今这样的情形下，我却也只得叹了一口气。<p>　　基度的话，实在是无法令人相信的，我发现基度和他的女儿两人，都可能患有一种稀有的心理病症，他们将根本不存在的事，当作是真的，而且，他们深信着这种不存在的事，而且也要别人全相信。<p>　　我伸手在他的肩头上拍了拍，那是我准备向他告辞的表示，但是在那一刹间，我却又想起：如果根本没有米伦太太，那只是基度的空想，那么，米伦太太那么多遗物，又作如何解释呢？而且，还有那封信！<p>　　我的手还未缩回来，基度已用力拉住了我的手，道：“别走，你别走，从来也没有人听我讲完这件事过，世上除了我之外，也只有尊埃牧师信这件事：她是从火山来的，她是火山之神，真的！”<p>　　我忍受着他的语无伦次，我道：“好，你只管说。”<p>　　我拖着他走着，直来到码头边上，那地方是流浪汉的聚集处，你可以在那里用最大的声音唱歌，直到天亮，也不会有人理你的。<p>　　基度一直在说着话，他真是醉得可以了，他的话，大部分是含混不清的，而且，其中还兴之所至地夹杂着许多许多我所完全听不懂的墨西哥土语。<p>　　但也好在他喝醉了，所以大多数话，他都重复地讲上两三次以上。<p>　　正由于基度所讲的每一句话几乎都是重复的，所以我听不懂时，也比较容易揣摩他的意思，并且也可以听清他口齿不清的一些话，我将他在那晚上所说的话，整理了一下，归纳起来，大抵如下：那一次，火山突然爆发，他驱车到了现场，在火山熔岩的奔泻中，看到了一个金发女郎，后来，那金发女郎向上走去，照他的说法是，消失在熔岩之中，他驾车回程，在半路上，遇见了尊埃牧师。<p>　　尊埃牧师是当地受崇敬的人物，基度一见到他，立时将自己的所见，告诉了尊埃牧师，牧师当然斥他为胡说，两人再向火山进发，但随即遇见了那金发女郎。<p>　　她站在路边，据基度的形容是：她满头金发，像云一样地在飘着，他们两人停了下来，那金发女郎向他们走来，他们之间，竟然不能听懂对方的话，尊埃牧师用他随身所带的记事本写了几句话，交给那金发女郎看，但金发女郎也看不懂。而金发女郎写的字，他们也莫名其妙。<p>　　他们将金发女郎带上了车，火山爆发之势越来越是厉害，整个镇上的居民都开始撤退，那金发女子是和基度的一家一齐撤退的，她很快地就学会了他们的语言，她说她自己是米伦太太，她的丈夫米伦，在一次飞行中丧了生，除此之外，她几乎不说什么，她曾经失踪了好几个月，后来又回到古星镇来，她说在这几个月中，她到各处去游历了一下，她需要安静，而小镇中对于她的来临，却十分轰动，使得她不到丝毫的安宁。<p>　　于是基度的一家，就跟着她来到了遥远的东方，一切费用全是米伦太太出的，她好像很有钱，但是她在世上，根本可以说一个亲人也没有，最后，她死了，而她一直不知道基度在暗恋着她，基度将她当作神。<p>　　至于那口箱子，那是她第二次在路边出现的时候就带着的，米伦太太可以整天不说话，她十分孤独，但是她像是永远不会老一样，她一直是那样美丽，她的死，也是突如其来的，她可能是自杀的，因为她实在太孤独了。<p>　　归纳起来，基度口中的米伦太太，就是那样一个神秘莫测的人，她和这个世界，似乎一点关系也没有，她好像是那一次突如其来火山爆炸的产物一样。<p>　　我心中的疑惑，也到了顶点，当我将基度连拖带拉，弄到他家门口时，几乎已天亮了，我回到了家中，坐在书桌之前，取出了那一封信来，我将信封轻轻地在桌上拍着，发出“拍拍”的声音来。<p>　　信封之中，有一柄钥匙在，那是姬娜告诉我的，姬娜还告诉过我，这柄钥匙，是米伦太太生前，最喜欢的东西，那么，从那柄钥匙之中，是不是可以找到揭开米伦太太神秘身份之谜的？我几乎忍不住要撕开那封信来了。但是，我还是没有撕开。<p>　　我已然下了决心，我不做平时我最恨人家做的事，真要是好奇心太浓了，我宁可到墨西哥去一次，将信交给尊埃牧师，然后再和他一齐阅读这封信。<p>　　我将那封信放进了抽屉，支着头，想着：我该怎么办呢？我该从哪一方面，再去调查这个神秘金发的米伦太太的一切呢？<p>　　对我来说，想要弄明白米伦太太究竟是怎样身份的一个人，实在是十分困难的。因为基度是最早发现米伦太太的人，而且，和她在一齐生活了十年之久！<p>　　但是，基度一样也不知道米伦太太究竟是什么身份！<p>　　基度只将她当作火山之神，那自然是十分无稽，米伦太太自然是人而不是神，只不过她是如此之神秘，如此之不可测，是以使人将她当作神而已。<p>　　我一直想到了天明，才拟好了几封很长的电文，放在桌上，请白素拍发出去，那是致美洲火山学委员会，和墨西哥火山管理部门的，我问及十年之前，古星镇附近的那一次火山爆发的详细情形。在电文中我并且说明，回电的费用，完全由我负责，请他们和我合怍，我相信他们一定会答应我的要求的。<p>　　然后，我也需要休息了，我回到卧室，并没有惊动白素，自己躺了下来。她起身时，也是不会惊动我的，这是我们一结婚之后，就养成了的习惯。<p>　　我这一觉，一直睡到第二天的下午三时才醒了过来。<p>　　我醒来之后，第一眼看到的，便是床头柜上的一张字纸，上面写着：电报已拍发，考古俱乐部曾两次来电，请打电话给贝教授。一个叫姬娜的女子打电话来过三次，她竭力想在电话中表示她是一个稚气未脱的女孩，请转告她，我不会介意的，她不必那么费事。<p>　　那是白素的留言，看到了最后两句，我忍不住“哈哈”大笑了起来，她说是“不介意”，可实际上，却已经大大地介意了！姬娜的确是一个小女孩，而不是大女孩假装的，我必须向她切实地说明这一点。<p>　　我忙跳了起来，我即打了一个电话给姬娜，姬娜一听到我的声音，便有些忧郁地道：“先生，昨天你说，如果我父亲肯出让米伦太太的遗物，他可以得到一笔钱，是不是？他可以得到多少钱？”<p>　　我叹一声道：“姬娜，我不以为你父亲肯出让米伦太太的遗物，正如你所说，他实在深爱着米伦太太。”<p>　　姬娜停了半晌，才道：“可是，他作不了主，现在是妈和我做主了。”<p>　　我吃了一惊，道：“你说什么？”<p>　　“我爸爸死了。”姬娜的声音，与其说是伤心，还不如说是一种如释重负的解脱，还来得好些。这确然是令我大吃一惊的。<p>　　我忙道：“姬娜，你别胡说，那……是不可能的！”<p>　　在我来说，那的确是意外之极的一个消息，因为基度昨天晚上还和我在一起，我们几乎在天亮时分，才分开的，他怎么可能在突然之间就死了呢？<p>　　姬娜叹了一声道：“先生，你是我们唯一的朋友了，我怎会骗你？天未亮，警察就来通知我们，爹死了，他是跳进海中淹死的，有人听到他一面叫着米伦太太的名字，一面跳进了海中去的。”<p>　　我呆了半晌，心中不禁十分后悔，如果不是我，基度可能不会喝那么多的酒！<p>　　而就算基度每晚上都喝那么多酒的话，要不是我引他说了那么多有关米伦太太的事，他或许也不会跳进海中去的。他跳海的原因，实在很简单，他要到海中去找寻米伦太太！<p>　　这样看来，基度实在是一个君子，他如此深切地爱着米伦太太，而米伦太太只是一个无依无靠的女子，又是在遥远的东方城市之中，基度只要有半分邪心，米伦太太是一定遭了他的摧残的了。但是基度却半点邪心也没有，他一直将他的感情藏在心中。<p>　　这实在是一个十分美丽的爱情故事，而这个爱情故事的结局，虽然很悲惨，却也是美丽的悲惨，令人回肠荡气。<p>　　我呆住了不出声，姬娜在电话中又道：“先生，爹死了，我们等钱用，妈说，她希望回墨西哥去，她愿意出卖任何东西，甚至那一枚红宝石戒指。”<p>　　我忙道：“姬娜，你不必担心，如果你们愿意回墨西哥去，那自然最好，我不但可以负担你们的旅费，而且可以保证你们回国之后，日子过得很好。”<p>　　“谢谢你，先生。”姬娜的声音十分高兴，她对她父亲的死，没有多大的悲哀，那自然是基度终日沉在醉乡之中，对她们母女两人的照拂是太少了。<p>　　我道：“你等着我，我一小时之内，便到你家里来。”<p>　　我草草地穿好了衣服，驾车离去，我直驶到那俱乐部中，当我进去的时候，贝教授正在打第四次电话给我，他看到了我，忙道：“事情进行如何了？”<p>　　我点头道：“行了，对方所要的代价，是回到墨西哥去的旅费，和她们母女两人，今后一生，舒服的过日子所需的生活费，你愿意出多少钱，随你好了。”<p>　　贝教授侧头想了想，便开了一张三十万镑面额的支票给我。我弹着那张支票，道：“我一小时之后回来，还有许多新的发现，向你们报告的，等着我！”<p>　　然后，我又来到了姬娜的家中，基度太太在伤心地哭着，另外有几个墨西哥人也在，他们并不是基度的亲戚，只不过是由于大家全在外国，所以听到了基度的死讯，便来吊唁安慰一番而已，我向姬娜使了一个眼色，和她一齐进了米伦太太的房间中。<p>　　我低声道：“可以使那几个人快点离去么？我有话对你母亲说。”<p>　　姬娜点着头，走了出去，我一个人在米伦太太的房间之中踱步。<p>　　这房间实在太小了，而且陈设得如此简陋，真难以令人想像，在这间房间中，会有一个风华绝代的金发美人，住了十年那么久！<p>　　我来回地踱着，踱了十来个圈，我忽然觉出，其中有一块地板，十分松动，当我脚踏到一端之际，另一端便会向上跷了起来！<p>　　我心中一动，俯身将那块地板，撬了起来，在地板之下，是一个小小的孔穴，我伸手过去，取出了一本小小的簿子来，那日记本很薄，但是页数却非常之多，上面写满了浅蓝色的字，而那种极薄的纸张，是浅灰色的。那种纸虽然很薄，但是却绝不是透明的！<p>　　我草草翻了一下，所有的字中，我一个也不认识，而不但是文字，那簿子之中，间中还有不少图片装钉着。字文我看不懂，图片我却是可以看得明白的。<p>　　那看来像是一本日记簿，每隔上二十几页，就有一幅图片，而且还是彩色精印的，那种印刷之精美，我实在是难以形容，它们给人以一种神奇的感觉，在一看之下，仿佛人便已进入了图片之中去了！<p>　　我在不由自主之间，连呼吸也急促了起来，因为我知道，我一定是发现了一样极其重要的东西，那本本子自然是米伦太太留下的，和米伦太太的身份秘密，一定有着其重大的关系，可是那上面的文字，我却一个也看不懂，幸而，图片是没有隔阂，我急速地翻着，那些图片，大多数全是风景图片。<p>　　那是美丽之极的风景图片，有崇峻的高山，有碧波如镜的湖，也有绿得可爱的草原，还有许多美丽得惊心动魄的花朵，我一张一张地翻了过去，在翻到最后一张的时候，我才看到了那是两个人。<p>　　那两个人是一男一女，那男的身形十分高大，比那女的足足高出一个头，宽额深目，十分之好看。而真正好看的，却还是那一个女子，那是一个金发女郎，她的一头纯金色的头发，直长到了腰际，散散地披着，像是一朵金色的云彩一愫地衬托着她苗条的身形。<p>　　在那一刹间，我甚至有了一种窒息之感，如果这个金发美人就是米伦太太的话，那么，是难怪基度会如此深切地爱着她的，我只不过看到了她的照片，在感觉上而言，已然是如此之难以形容了！<p>　　那真是难以想像的，如果我真的看到了那样一个金发美人的话，会有什么感觉。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_06'>第十六卷 奇门 第四章 一艘大型潜艇</b><p>");

document.write ('　　我吸了一口气，这时，已听到了门柄转动的声音，我连忙将那本小本子藏了起来，向外面走去，外面已只有姬娜和她的母亲两个人在了，我来到基度太太的身边，她抬起头来，苦笑着：“他终于跟着她去了。”<p>　　我明白她讲的是什么意思，基度太太又道：“我一点也不怪他，因为她是那样迷人，谁都会为她着迷的。”<p>　　我略想了一想，便自袋中取出了那本簿子来，翻到了有那一男一女图片的那一页，递到了基度太太的面出，道：“你看，你们称之为米伦太太的是她么？”<p>　　基度太太深吸了一口气，道：“是她，你是在哪里找到的？那是她，这照片拍得很好，但是她真人更美丽。”<p>　　我没有再说什么，又藏好了那本簿子，将那张支票取了出来，基度太太一定从来也未曾见过那么大面额的支票，是以我必须作一番解释才可以使她明白，这张支票不但可以使她回国，而且可以使她以后的日子，过得非常之好，不必再忧衣食。<p>　　基度太太高兴和感激得在房中团团转，道：“你可以取走她的一切东西，你全取去好了，还有这个，我当然也给你，因为那也是她的东西。”<p>　　她一面说，一面脱下了那枚红宝石戒指来。<p>　　我接过了那枚戒指，那实在是美丽之极的一枚戒指！<p>　　当我接过戒指来的那一刹间，我心中不由自主，想起像米伦太太那样的美人，如果戴着那样一枚戒指的话，那将是如何令入神往的一种美丽？基度在这十年中，精神上虽然很痛苦，但是我却很羡慕他！<p>　　因为他看见过那种情景。<p>　　我将那枚戒指掂了掂，转过身来，向站在一旁的姬娜招了招手，姬娜向我走了过来，我将这枚戒指，套进了她的手指之中，道：“姬娜，这是我送给你的。”<p>　　姬娜张大了口，一句话也说不出来，我在她的头上轻轻地拍着，道：“记得，姬娜，这枚戒指，是十分名贵的东西，你戴上之后，最好不要再除下来。”<p>　　姬娜兴奋得流出了泪来，我又转向基度太太，道：“我相信，我可能会到古星镇去的，我要去看尊埃牧师，到时我们可能会见面的，我可以取走那箱子么？”<p>　　“可以，可以！”基度太太连声说着。<p>　　我重又走进米伦太太的房间，将那神像放进了木箱之中，然后，提着木箱，向基度太太和姬娜告辞，三十分钟之后，我已经和贝教授他们七个人在一起了。<p>　　这实在是一项十分公平的买卖，基度太太和姬娜，在得到了支票和戒指之后，大喜若狂，但是贝教授他们，在看到了那箱子之中的东西之后，他们的喜悦，绝不在姬娜和她的母亲之下，贝教授立时握住了我的手，道：“卫斯理，你已经是我们的会员了！”<p>　　我忙道：“你们看看清楚，这些东西是不是有价值。”<p>　　贝教授大声道：“这一切全是无价之宝，我们经过了通宵的研究，以及和哥迪教授的越洋长途电话的讨论，哥迪教授认为，那块石头上的文字，是人类有历史记载之前的东西，在不知多少年前，墨西哥可能已有高度文化的人在活着！”<p>　　贝教授讲得挥手顿足，兴奋之极。的确，对一个深嗜考古的人来说，的确是没有什么发现比这个发现更值得令他兴奋的了，但是我却不得不扫他的兴。<p>　　我道：“贝教授，你别忘记，这一切的东西，都属于一个叫米伦太太的女子的。”<p>　　贝教授挥着手，道：“那有什么稀奇。当然是这个米伦太太在无意之中发现这些古物，便据为己有了，是不？”<p>　　我摇着头，道：“不，我不这样认为，第一，你们看，这箱子是木制的，这织锦是一种纤维，如果照你们或哥迪教授的说法，那是史前的东西，那至少已有几百万年了，这些东西，怎可能如此地完整？”<p>　　贝教授忙又道：“朋友，在考古研究之中，我们所不可忽略的是，有许多现代人所不知道的特殊因素，例如我们不知道古埃及人用什么方法制造木乃伊！”<p>　　我笑着，道：“好，那么，我再给你们看一件东西，那是什么？”<p>　　我取了那本簿子来，放在桌上，他们七个人轮流地看着，现出惊讶莫名的神色来，我又道：“那个金发美人，就是物件的主人，她叫米伦太太。”<p>　　他们几个人真的呆住了。<p>　　他们呆了足足有两分钟之久，然后才一齐叫了起来，道：“那是不可能的。”<p>　　我耸耸肩道：“那是什么意思，你们不以为我是捏造了事实，或者这本簿子是我伪造的么？我想你们总也看出，那簿子上的文字，和这些‘银元’上的字，是同一体系的。各位先生，如果那是属于史前文化的话，那么，你们认为米伦太太是什么人？”<p>　　他们七个人，个个瞠目结舌，不知所对，我又道：“我想，你们不致于认为这位米伦太太，是史前那些有文化的人中的唯一的后裔吧。我看，事情和你们所设想的，多少有些不同了，那不是史前的东西。”<p>　　过了好久，贝教授才反问我，道：“那么，是什么？”<p>　　我苦笑了起来，道：“我不知道，各位，我一点也不知道，我还可以告诉各位——”<p>　　我将基度的话，转述了一遍，而且，也向他们说明，基度已经死了。当我说完之后，贝教授大声叫了起来，道：“我们到墨西哥去，到古星镇去！”<p>　　其余六人中，立时有三人附议，可是我却不希望他们都去，他们都是极有身份的人，他们行动，受人注意，而这件事，从一开始起，便笼罩着一种十分神秘的气氛，使我感到，整件事的底细，如果揭发出来的话，一定是十分之骇人听闻的。<p>　　所以，我心中便自然而然不想这件事太轰动。我道：“你们去了，也没有什么作用，而我倒是真的要去走一遭，我要替尊埃牧师送那一封信去。”“卫，”他们之中有人叫着，“将那封信拆开来看看，那样，我们或许立时可知事情究竟了，信在你身上么？”<p>　　看他的情形，信若是在我身上的话，他一定会不顾一切地将信抢过去，拆开来看个究竟的，但信却不在我的身上，我摇头道：“不在，而且，我也不会拆开来的，我立时动身，一见到那位牧师，我就将信交给他，他一定会将信给我看的，我立时拍电报给你们！”<p>　　他们无可奈何地摇着头，我将那本簿子取了回来，道：“这是我自己发现的东西，不在你们交易的范团之内，而且，这也绝不像什么古董，是不是？”<p>　　他们没有说什么，我离开了那俱乐部，驾车回家，我有一种异乎寻常的迷迷蒙蒙的感觉，那种感觉是十分难以形容的，贝教授他们说，那些东西是史前的遗物，但是从那本簿子上，我却感到，那不是地球上的东西。<p>　　换句说话，那位美丽的米伦太太，根本不是地球人！<p>　　这样的感觉，似乎荒诞了些，但是当我回家之后，我已接到了美洲火山学会的详细覆电，他们说，十年之前，墨西哥南端的火山爆发，是由于受到一种突如其来的震荡所致的，那种震荡，可能是源于一种猛烈的撞击，恰好在火山中发主所致。<p>　　一种猛烈的撞击！<p>　　那是不是可以设想为一艘庞大的太空船，突如其来的降落呢？太空船降进了火山口，引致火山爆发，总不能说没有这个可能！<p>　　我认为我所设想的，已和事实渐渐接近了，米伦太太和米伦先生驾驶的太空船降落地球，米伦先生死亡了，米伦太太便只好孤寂地在地球上留了下来。<p>　　这样的假设，不是和事实很接近了么？<p>　　我一面办理到墨西哥去的手续，一面仍然不断地研究着那本簿子中的文字和图片。那簿子上的文字，毫无疑问是十分有系统和规律的，但是由于我根本一个字也不认识，所以自然也没有法子看懂它们。<p>　　倒是那几张图片，越看越引起我巨大的兴趣。我已经说过，那些图片印刷之精美，是无与伦比的，它们虽然小，但是却使人一看就有置身其间之感。<p>　　那些图片上展示的风景，都美丽得难以形容，那种碧绿的草原，清澈的溪水，澄清的湖，积雪的山，一切景物，全都令人心旷神怡，有一种说不出来的舒服之感，这究竟是什么星球呢？竟如此之美丽！<p>　　那星球，若是从这些图片上看来，无疑比地球更美丽！<p>　　那些风景，非但比地球上的风景更美丽，而且，给人以一种十分恬静宁谧之感，真有一种“仙境”的味道。我自然不知道那是什么星球，但是如果叫我离开地球，到那星球去生活的话，我是会考虑的。<p>　　我有点奇怪，何以那个星球上的人，会和地球人一模一样，而且看来，不但人一样，连草、木，也是一样的。当我发现这一点的时候，我开始用一个放大镜，仔细地检查着那些美丽的风景图片。<p>　　我可以在那些图片上，轻而易举地叫出好几种花卉的名称来，那是野百合花，那是紫罗兰，我还可以看到艳紫的成熟了的草莓。最后，在清溪之中，我又看到了一群鱼，毫无疑问，那种鱼有一个很正式的名称，叫作“旁鳞鲫”，但俗称则叫作青衣鱼。<p>　　我可以毫无疑问地肯定在那溪水中的是那种鱼，不但是因为我已经提及过，那些图片的印刷极其精美，使我可以在放大镜之下，清楚地看到那种鱼背脊所闪起的青色的反光。<p>　　而且，那种鱼游的时候，喜欢一条在前，两条在后相随，所以又叫做“婢妾鱼”，而那时，这一群鱼，大多数正保持着那样的形态在水中向前游着。<p>　　当我发现到这一点的时候，我的心中，对我的假设，又起了动摇。<p>　　我刚才的假设是：米伦太太是来自另一个星球，因为太空船的失事，而不得不羁留在地球上，所以她是星球人。<p>　　我这样的假设，本来是很合理的，但是现在我却起了怀疑：如果米伦太太是来自另一个星球的话，那么，这个星球上的一切，和地球未免太相似了！<p>　　在茫茫的太空中，会有两个环境完全相同的星球，以致在这两个星球上所发展的一切生物，都完全相同的可能么？<p>　　那实在是无法令人想像的事！<p>　　那么，米伦太太不是来自别的星球的了？这些图片上的风景，就是地球？我的心中着实乱得可以。<p>　　我独自一个人，对着那本簿子，足有两天之久，但除了发现图片上的一切，和地球都完全相同这一点外，我并没有发现别的什么。<p>　　第三天，旅行的手续已办妥了，我准备启程去墨西哥，在这两天中，我未曾和姬娜母女联络，我想她们大约还未曾离开，或者我还可以和她们一齐前往。<p>　　但是当我打电话到他们家中去的时候，电话铃一直响着，却没有人接听，我不得不放下电话来，心中十分疑惑。她们不应该在离去前不通知我的！<p>　　或者她们正在准备离去，不在家中，而我自己，也一样要做些准备工作，是以我吩咐家人，不住地打电话给姬娜，直到接通为止，我则去做准备工作。<p>　　可是到我黄昏回来的时候，姬娜的电话，仍然没有接通，我心中的疑惑更甚，不得不亲自上门去找她们。<p>　　我驾着车子，当时是傍晚时分，车子经过的道路，就是几天之前，我为了闪避一只癞皮狗，而和那辆大房车相撞的那条路，那只被撞坏的邮筒，已然换上了一个新的，一切看来似乎和以前一样。<p>　　但是对我来说，却是完全不同了，因为我已发现了一件十分奇特的怪事！<p>　　我心中在暗暗希望着，这件事最好不要再另生枝节了。<p>　　但即使我心中在暗中那样希望时，我已然知道事情必然还会有意外的波折的，因为这件事的本身，实在太神秘了，使我下意识感到没有那么容易便会有答案的。<p>　　我来到了姬娜家门口，按着门铃，好久都没有人来开门，我决定先将门弄开，在屋子中等她们。我用百合钥匙，轻而易举地打开了门，走了进去。<p>　　我才跨进了一步，便呆住了！<p>　　天色已黑了下来，屋子中灰蒙蒙地，但是我却立即清楚地可以看到地上有着一件不应该在地上的东西！<p>　　那东西，就是我送给姬娜的那只会走会叫的洋娃娃！<p>　　那只洋娃娃不但在地上，而且，它的一只手臂还折断了，显然是经过十分大力的拉扯，这只洋娃娃是姬娜十分喜爱的东西，我和姬娜的友谊，也可以说是在这只精巧的洋娃娃之上建立起来的。<p>　　虽然，我交给基度太太的那张支票，可以使姬娜购买许多那样的洋娃娃，但是姬娜决定不是那样的女孩子，这只洋娃娃被扯坏了，弃置在地上，这是说明了一点：姬娜母女，已遭到可怕的意外！<p>　　我在门口呆了并没有多久，连忙走进去，在地上拾起那只洋娃娃来，直走到电话之旁，当时我已决定立即向警方报告这件事了，可是，我的手才放在电话上，便突然听到身后响起了一个声音，道：“将手放在头上，别动。”<p>　　那声音生硬而带有外国口音，我呆了一呆，想转过头去，看一看我身后的究竟是什么人。<p>　　但是我身后那人，分明十分善于监视别人，我还未曾转过头去，他便已然喝道：“别转头，我们有枪，你一动，我们就发射！”他并不是虚言恫吓，因为我听到扳动保险掣的声音。<p>　　这时候，我的心中实是又惊、又怒、又是疑惑。当我才一看到那只洋娃娃被弃置在地上，想到姬娜母女，可能已发生了事故之际，我只当那是因为她们突然有了巨款，是以才招致了意想不到的祸事。<p>　　她们或者是遭了她们同国人的抢掠——我当初的确是那样想着的。但现在，事实却显然完全不是那样的了。<p>　　因为在我身后，喝我不要动的那人，其口气、动作，完全是一个老于此道的人，而绝不是临时见财起意的歹人。<p>　　我放下了那只洋娃娃，依言将双手放在头上，我竭力镇定着，道：“你们是什么人、姬娜和她的母亲怎么了？”<p>　　我的这两个问题，都没有得到回答，我只是听到，在我身后，有好几个人的脚步声，在走来走去，接着便有一个人道：“没有发现，找不到什么。”<p>　　另一个人则道：“这个人，一定就是她们所说的那个中国人卫斯理了。”<p>　　我大声道：“不错，我就是卫斯理，你们是谁，你们究竟在干什么？你们是警方人员么？怎么可以随便闯进别人家里来？姬娜和她的母亲，究竟——”<p>　　我没有能讲完我的话。<p>　　因为当我讲到一半的时候，我觉出在我身后的那人，在迅速地向我接近，同时，由身后的一股微风，我可以知道，那人正在用力举起手来！<p>　　他是想用什么东西，敲击我的后脑，令我昏过去！<p>　　我不等他这一下敲击来临，右肘便猛地向后一缩，一肘向后，疾冲了出丢，那人已经来到了我背后极近的地方，是以我那一撞是不可能撞不中的。<p>　　而在我右肘撞出之际，我的左手也没有闲着，我左手向身后反抓了出去，抓住了那人的衣服，而我自己也在那刹间，转过身来。<p>　　本来那人是在我的背后威胁着我的，可是在一秒钟之内，形势却完全改观了，我右肘重重地在那人的胸口撞了一下，同时左手又抓住了那个人！<p>　　所以，当我转过身来之后，那人不但已被我制服，失去了抵抗的能力，而且，他还挡在我的前面，成了我的护身，他手中的枪︵本来是他用来想敲我后脑的︶，也在我一伸手下，而到了我的手中！<p>　　但是，当我一转过身来，看清了眼前的情形之后，我却一点也不乐观！<p>　　在我的面前，至少有六个人之多。而且，那六个人，显然全是对于一切紧急局面，极有应付经验的人，因为就在我转身过来的那一刹间，他们都已找到了掩蔽物，有两个甚至已经立时闪身进了房间！<p>　　我绝不以为我可以对付他们六个人，虽然我有枪在手，而且还制住了一个人。<p>　　所以，我并没有采取什么新的行动，只是扭住了那人的手臂，让那人仍然挡在我的身前，然后，才扬了扬枪，道：“各位，现在我们可以谈谈了！”<p>　　在我的那句话之后，屋中静得出奇。谁也不说话。<p>　　我勉强笑了一声，道：“好了，你们是何方神圣？”<p>　　我连问了两声，才听得一个躲在后面的人道：“放下你手中的枪，那才能和我们谈！”<p>　　我心中怒意陡地升了起来，厉声道：“要我放下枪，那你们也得放下枪，你们如果不回答我的问题，我立即向街上开枪，警察也立时会上来的！”<p>　　在沙发椅后面的一个人，缓缓地站起身子来，道：“请你别和我们为敌，我们之间实在是不该有敌意的！”<p>　　我冷笑了一声，道：“是么？在我的背后突然用枪指住我，又想用枪柄敲击我的脑袋，令我昏过去，这一切全是友善的表示么？”<p>　　“我们，我们只不过想请你去，问你一些问题而已！”那人已完全站了起来，他是一个身形十分魁伟的人。<p>　　我依然冷笑着，道：“我不明白那是什么邀请方式，现在，你们先回答我的问题。”<p>　　那人迟疑了一下，道：“可以的，我们会回答的。”<p>　　我问的仍然是那个老问题，我问道：“你们究竟是什么人？”<p>　　那人十分郑重地道：“我们是现役军官，海军军官。”这回答倒是大大出乎我意料之外的，我又忙道：“属于哪一个国家？”<p>　　他说了一个国家的名字，然后道：“我是季洛夫上校。”<p>　　季洛夫上校所说出的那个国家的名称，令得我震动了一下。这个国家的名字一被提及，通常就立时被人和特务、间谍联想在一齐，这使我更加不明白，季洛夫上校和那么多人在这里是做什么。<p>　　基度两夫妇是间谍？那实在太可笑了。姬娜是间谍？那简直荒谬，那么，难道米伦太太，是一个美丽的女间谍？<p>　　我的心中又乱了起来，那些我所看不懂的文字，难道只是特务用的密码，那当然不是没有可能的，但米伦太太的出现，又如何解释？难道全是基度的胡言乱语？<p>　　米伦太太的来历，本来已然煞费思量的了，我甚至曾假设她是星球人，而如今，她的身份，又多了一宗可能，那便是，她可能是一个美丽的女间谍！<p>　　我的心中乱得可以，我呆了大约有半分钟，才勉强笑了一下，道：“上校，我想我们间的确不应该有任何敌意的，对于贵国的一切，我十分生疏，而且我也无意知晓，我是想知道姬娜母女的下落。”<p>　　“她们在我们那里，她们提到过你，所以，我们的专家，和我们的司令员，都想和你谈一谈，我正式邀请你前去，希望你别使我们的关系紧张。”<p>　　我实是感到又好气又好笑，道：“贵国的所有人全是那样的么？连你们的外交家也是，如果不照你们意见做，就是导致双方关系紧张，这是什么逻辑？”<p>　　季洛夫上校道：“事实上，你接受邀请，是对你有好处的。”<p>　　我耸耸肩，道：“别说连你自己也不相信的谎言！”上校终于忍不住了，大喝道：“你去不去？……”<p>　　我沉声道：“对了，这样才好得多，你们要我去，当然是有求于我，我必须知道你们要求我的，是什么事。”<p>　　季洛夫上校还不肯承认，他大声道：“我们不必求任何人，我们只不过要弄清一些事实，我们要弄明白，米伦太太究竟是什么人！”<p>　　在上校的口中，讲出了“米伦太太”这个名字来，那并不令我感到意外，因为我是早已经想到过他们这些人之所以会在这里，是和米伦太太有关的了。<p>　　我心中暗忖，米伦太太是什么人，这正是我所竭力要弄清楚的事情，看来，跟他们去一次的话，或者对我反而有些帮助，所以我用力一推，将被我握住的人，推开了几步，道：“好，我们走吧！”<p>　　隐藏起来的人，都走了出来，上校来到了我的身前，道：“可是，你还必须蒙上眼睛，因为我们的行动是秘密的。”<p>　　我略呆了一呆，心中实在感到十分愤怒，但是细想一下，原是我自己不好，是我先答应他们，而且答应得太爽气了。<p>　　他们这种人，都是一样的，你答应他们得太容易了，他们便以为自己吃了亏，必然会提出附带条件来！<p>　　所以我忍着气，道：“有这个必要么？我保证保守秘密就是。”<p>　　季洛夫上校像是完全占了上风一样，铁板着脸，道：“不能，我们不能相信任何人，所以你必须蒙上眼睛。”<p>　　我大声道：“如果那样，那么，我就不去，别忘了我的手中还有枪！”<p>　　我的回答，显然是出于上校的意料之外的，他呆了一呆，才道：“如果你一定不肯蒙上眼睛，那么，如果我们的秘密被泄露了，对你是不利的。”<p>　　我立时回敬他，道：“你们的秘密如果被泄露了，只有你们才会不利，和我有什么关系？我不妨告诉你，我本人，对米伦太太也很有兴趣，我之所以答应跟你们去，完全是为了我本人的兴趣，明白么？”我的态度一硬，季洛夫上校便立时变得十分和蔼可亲了，他甚至作老友状，拍着我的肩头，道：“自然，自然，谁不对那样的金发美女感到兴趣呢？”<p>　　季洛夫的话，令我陡地一呆，他怎么知道米伦太太是金发美女的？<p>　　我连忙那样问他，可是我的问题，却反而令得他呆了一呆，他道：“我为什么会不知道？是我发现她的啊！”<p>　　我心中的疑惑，更达到了顶点，忙道：“你在说什么？是你发现她的？据我所知，发现她的，是一个墨西哥人，叫基度。马天奴，而且，是十年前的事了。”<p>　　他只是翻了翻眼睛，道：“朋友，我们该走了！”<p>　　这时，就算他再提出要将我的眼睛蒙上，才能跟他们走，我也一定会同意的，因为季洛夫也知道米伦太太是一个金发美人，而且还说什么是他发现她的！<p>　　那实在太不可思议了，而且不可思议的程度，远在我想像之上。<p>　　我知道暂时想在季洛夫上校的口中，再问出些什么来，是不可能的。他们这个国家的人，最善于在别人的口中套取秘密，而他们自己则守口如瓶。<p>　　他们之中，有两个人已然推开了门，站在楼梯口，我和季洛夫上校一齐走了出去，还有四个人，跟在后面，我们迅即来到了街上，那时天全黑了。<p>　　一到了街上，立时有两辆大房车驶了过来。我，季洛夫和另外两人上了第一辆，一上了车，车子立时开动，向前疾驶而出，车子是向码头驶去的，不到二十分钟，已然停在码头边上，而一艘游艇正泊在码头边上，季洛夫上校向那游艇指了一指，道：“请。”<p>　　我又被那五六个人簇拥着，一齐登上了那游艇，我被和季洛夫上校，以及另外三个人，安排在一间舱房之中。我立时可以感到，游艇以十分高的速度，向外驶去，不一会，便完全没入黑暗的大海之中了。大约在半小时后，游艇才停了下来，我们来到了甲板上。<p>　　在那半小时之中，我想尽了方法，想逗季洛夫上校讲讲有关米伦太太的一切，可是，他却一句也未曾提及米伦太太，只对我讲一些全然无关的事。<p>　　我在到了甲板上之后，只见四面全是茫茫的大海，正在不明白他们何以要将我带到甲板上来之际，忽然游艇摇幌了起来，而这时海面却十分平静。<p>　　接着，在前面海面突然汹涌起来，接着，一阵水响，一个黑色的、长方形的东西，已从海底下慢慢地升了起来，那是一艘潜艇！<p>　　我知道最终的目的地，是那艘潜艇！<p>　　我看看那艘潜艇慢慢地升起，冷冷地道：“上校，这是侵犯领海的行为！”<p>　　“是的，”上校居然直认不讳，“但如果我们接到抗议，我们可以有九百多种否认的方法，相信你也明白。”<p>　　我用鼻孔中的冷笑，表示了我的不屑，上校解嘲地道：“朋友，不单是我们，除非被当场捉住，否则，每一个国家都会作同样的否认的，对不对？”<p>　　我没有理睬他，这时，那艘潜艇已全部露出水面了，出乎我意料之外的是，那是一艘十分巨大的大型潜艇！<p>　　这样的大型潜艇，竟被用来作为特务用途，的确是很出乎意料之外的，当潜艇完全露出水面之后，游艇又慢慢地向前靠去，已有人从潜艇处走出来。<p>　　我又问道：“姬娜和她的母亲，是在潜艇之上么？”<p>　　季洛夫上校狡猾地笑着，道：“请跳到潜艇的甲板上去，快，由于你看到过这游艇，我们必须毁灭它了。”<p>　　我跳上了潜艇的甲板，游艇上的人全部过来了，潜艇向外驶开了一百多码之后，一声巨响，那一艘游艇果然起了爆炸，转眼之间，便消失无踪了。<p>　　季洛夫上校带着我，走进了潜艇，在潜艇内部狭窄的走廊中走着，不一会，便到了一扇门之前，那扇门立时打开，门内是一个相当大的舱房。<p>　　这个舱房当然不是如何宏大，但是对一艘潜艇而言，却已是够大的了。因此我可以立即相信，在舱中的那几个人，一定全是十分重要的人物。<p>　　在一张办公桌之后，坐着一个留着山羊胡子，穿着海军少将制服的将军，他大约就是上校口中的司令员了。<p>　　而其余三个人，则看来不像是军人，他们多半便是上校口中的“专家”，但是我却没有法子判断他们究竟是哪一方面的专家。<p>　　季洛夫在门口立正，那少将点着头，道：“进来，你们全进来。”<p>　　季洛夫上校和我一齐走了进去，门已自动关上，那少将站了起来，向我伸出了手，我也伸出手去，他自我介绍道：“海军少将肯斯基，欢迎你前来，我们想知道一些事，请坐。”<p>　　我坐了下来，肯斯基少将立时道：“有一位米伦太太，你是认识的？”<p>　　我看到另一个人，按下了一具录音机的掣，显然他们是认为我的回答，是十分重要，有着纪录的价值的。<p>　　我摇了摇头，道：“我不认识米伦太太，但是我知道有这位女士。”<p>　　肯斯基的双眉皱了一皱，道：“我们又知道，你化了一笔巨款，收买了米伦太太的一些东西，那些东西实在是不值钱，为什么你对之那样有兴趣？”<p>　　我仍然据实答道：“将军，那是基于考古上的理由。”<p>　　肯斯基一听，立时放肆地笑了起来，道：“考古的理由，哈哈，这是多么好的理由啊，现在，请你将那些东西交出来，我们要研究米伦太太这个人。”<p>　　别说肯斯基的态度是如此恶劣，就算他好言相劝的话，也是难以答应他的了，是以我只是冷冷地道：“对不起，我只不过是受人所托，收买那些东西，而那的的确确，是为了考古上的理由，那些东西，现在不在我这里，而你们要来也没有用处的。”<p>　　肯斯基少将伸手一拍桌子，厉声道：“是不是有用，这等我们来决定。”<p>　　我怒道：“你们有本事，就自己回去拿回来好了！”<p>　　肯斯基奸笑着，道：“所以我们才将你扣留，要在你身上得到那些东西！”<p>　　我直跳了起来，道：“你说什么？你们凭什么扣留我？我是季洛夫上校请来和你们共同商量事情的，什么叫扣留，你必须好好地向我解释这说法！”<p>　　肯斯基冷冷地道：“何必解释？你现在是在我们的潜艇之内，你没有反抗的余地，那就是你已被扣留的事实！”<p>　　我待要向前冲去，可是肯斯基立时用一柄枪指住了我。<p>　　我也只好坐着不动，肯斯基道：“或许，给你时间考虑一下，你会合作？或许，让你和米伦太太见见面，你们可以商量一下，是不是该说实话？”<p>　　在那一刹间，我实在呆住了！<p>　　肯斯基在说什么？让我和米伦太太见一见面？<p>　　米伦太太不是早在半年前死了么？我如何见得到她？<p>　　我呆了半晌，才道：“我不明白你说的是什么意思。”<p>　　肯斯基冷笑着，道：“我的意思是，你和米伦太太是同党，米伦太太来刺探有关我国潜艇活动的情报，她刺探不止一日了，直到被我们发现为止！”<p>　　我大力地摇着头，这是什么话？实在令人难以接受！<p>　　而肯斯基则继续着，道：“而她已得了许多资料，那些资料，现在在你的手中了！”<p>　　我仍然只好摇着头，而讲不出任何的话来。读者诸君，如果你们在我这样的情形下，有什么话可以说的？在那时，我只是想，我们之间，一定有一方面是疯子，不是我疯了，就是肯斯基他们是疯子！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_07'>第十六卷 奇门 第五章 和米伦太太在一起</b><p>");

document.write ('　　再不然，就是我所知道的米伦太太，和他们口中的米伦太太，根本是两个人！<p>　　肯斯基又阴声细气地笑着，道：“好了，我们并不想离为你，甚至也不想难为米伦太太，但是我们却绝不想我们潜艇的秘密泄露，你明白我们的意思了么？”<p>　　我只是苦笑着，老实说，我一点也不明白，他们究竟在说些什么，我一点也不明白！我完全给他们弄糊涂了！<p>　　肯斯基又道：“我们只想得回你们所得到的资料，然后，你和米伦太太，都可以离开这里，我们以后再也不会见面，我们可以将这件事完全忘记，你同意么？”<p>　　我竭力想自我纷乱的思绪中理出一个头绪来，但是我却无法做到这一点，但是，在突然间，我的心中却陡地一动，我立时问道：“我可以见见米伦太太么？”<p>　　我在问出这一句话的时候，我的心剧烈地跳动着，连气息也不禁急促了起来，我急切地等着对方的回答。<p>　　可是天地良心，那时，我也不知道，如果对方竟然立时答应了我的话，我会不会昏过去，因为米伦太太是那样神秘的一个人物，而且，在我所知有关她的一切中，她是一个早在半年前便已死去的人。<p>　　而我竟能和这样的人见面，那实在是太难想像了！<p>　　肯斯基阴森森地望着我，大约有半分钟不讲话，他大概是想藉此来考察我的反应，但是我真感激这半分钟的间歇。在这半分钟之中，我已经作好了思想准备，不论他怎样回答我，我都不致于失态了！<p>　　肯斯基在望了我足足半分钟之后，却还不直接回答我的问题，只是反问道：“你为什么要见她？”<p>　　我立时道：“正如你所说，我是她的同党，那么，在我有所决定之前，不是要先和她商量一下，才能决定么？”<p>　　这时，我心中早已不顾一切，是同党也好，不是同党也好，只要能见到米伦太太就可以了。我那样说，就是为了使肯斯基可以考虑，答应我的要求。果然，我的话使肯斯基有点心动了，他又沉吟了片刻，才道：“好，你可以和她见面。但是，我只给你十分钟的时间。”<p>　　我连连点头，已然急不及待地站了起来，肯斯基向一旁的一个尉官挥了手，道：“带他去见米惀太太！”<p>　　我的心头又怦怦乱跳了起来！<p>　　我可以见到米伦太太了，我立即可以见到她了！米伦太太本来已经是够神秘的了，自从我从一个如此偶然的机会中，知道有她这个人存在以来，她最初的身份，在我的想像之中，是一个孤零零的老妇人，但后来才在姬娜的口中，知道她是一个金发美人。<p>　　而接着，我又在基度的口中，知道她是在一次火山爆发中突然出现的，于是，我又猜想她是来自别的星球的人，但不论我如何猜想，我都当米伦太太是早已死了的，她在半年前死去，这似乎是事实。<p>　　但现在，连这一点事实，也起了改变！<p>　　米伦太太竟然没有死，她被当怍了一个美丽的女间谍，她如今正被困在这艘潜艇之上，这一切，实在是太不可思议了，她没有死，为什么基度说她已死了呢？她和基度之间，究竟有着什么曲折的经过呢？<p>　　我的心中只是一片混乱，摸不出丝毫的头绪来。我跟在那尉官的后面，向外走去，而且，我立即可以觉出，在我的身后，又有一个人跟着我、监视着我。<p>　　我的心中虽然混乱，但是却也十分兴奋，因为不论如何，我总是快可以见到这个神秘莫测的金发美人了！<p>　　潜艇的走廊十分狭窄，只能容一个人走过，而每当对面有人来时，便不得不停下来，侧身让我们先通过，不多久，已来到了潜艇的尾部。<p>　　那尉官在一间舱房前停了下来，舱房前，有一个卫兵守着，那尉官吩咐道：“将门打开，司令命令这个人去见米伦太太，她还是一样不说话么？”<p>　　那尉官前几句话，全然是官样文章，讲来十分之严肃，但是最后一句话，却十分异样，分明是她对米伦太太，表示十分关心，这很令人觉得奇怪。<p>　　那卫兵的回答更使我愕然，他的语调竟然十分之伤感，只听得他道：“是的，她一声不出，一句话也不肯说！”<p>　　而那尉官在听了之后，居然还叹了一口气！<p>　　我心中只觉得有趣，米伦太太是被以间谍的罪名，困在这艘潜艇之中的，但是，她却显然得到了潜艇上官兵的同情，那是为了什么？是不是为了她过人的美丽，使人不由自主地产生出怜悯之心来呢？<p>　　那尉官在叹了一口气之后，挥了挥手，道：“将门打开来，让他进去，记得，司令只准他们会面十分钟，十分钟之后，将门打开，将他带出来！”<p>　　“是！”卫兵答应着，取出钥匙，打开了锁，缓缓地推开了门。<p>　　那时，我实在已经急不及待了！<p>　　那卫兵才一将门推开，我立时便向门内望去，那是一间很小的舱房，可能是军官的舱房，房中有成丁字形的上下两个铺位，在下面的一个铺位上，有一个女人，正背向着门，躺着。<p>　　我自然看不清她的脸面，可是，那女人一头美丽的金发，却毫无保留地呈现在我的眼前。那是什么样的金头发，我实在难以形容！<p>　　金发十分长，从铺上泻到了地面，就像是一道金色的瀑布一样！<p>　　如果真要我形容的话，那我只能说，那不是头发，而是一根根的纯金丝，但是纯金丝却又没有那样柔和，纯金丝是没有生命的，她的金发则充满了生命的光辉！<p>　　我深深地吸了一口气，听得舱房的门被关上的声音。<p>　　我看到随着我吸气的声音，和舱房门被关上的声音，躺在铺上的那女子，略动了一动。随着她的一动，她满头金发，闪起了一层轻柔之极的波浪。<p>　　我被允许的时间只有十分钟，而我又是一个性急的人，照理来说，我应该立时开始和米伦太太交谈才是，但是不知为了什么，我却只是呆立不动。<p>　　我不知呆了多久时间，大约至少有三分钟之久吧，我才叫道：“米伦太太，你可是米伦太太么？”<p>　　铺上的那金发女子伸手理了理她的头发，她的手指是如此之纤细洁白，看来像是一碰就会断折的玉一样，然后，她慢慢弯起身，坐直了她的身子。<p>　　这时，她已是面对我的了。<p>　　她望着我，我自然也立即望着她，而当我一望到她时，我便不由自主，向后退出了一步，我那一步是退得如此之突然，如此之仓促，以至令得我的背部，“砰”地一声响，重重地撞在舱房的门上！<p>　　那一撞虽然重，可是我却一点也不觉得痛，因为我完全呆住了，我全身所有的注意力，都被米伦太太吸引去了，那时，别说我只是背在门上撞了一下，就算有人在我背上刺上几刀的话，我也不会有感觉的。<p>　　当我看到米伦太太时，我第一个印象便是：她是人么？<p>　　她那头金发，是如此之灿然生光，而她的脸色，却是白到了令人难以相信的地步，和最纯净的白色大理石毫无分别，唯一的分别是大理石是死的，她是活的！<p>　　她的眼珠是湖蓝色，明澈得使人难以相信，她的双眉细而淡，是以使得她那种脸型，看来更加是有古典美。<p>　　她坐着，望着我，而我的心中则不断地在问：她是人么？她是人，还是一具完美无比的希腊时代的作品呢？还是，正如基度所说，她根本是女神呢？<p>　　基度曾说过米伦太太美丽，他说，任何男人一见到她，都会爱上她的，那真是一点不错的。但是需要补充的是，那种“爱”，和爱情似乎略有不同，而是人类对一切美好的物事的那种爱，是全然出自真诚，自然而然的。<p>　　我在后退了一步之后，至少又呆了两分钟之久，才又道：“米伦太太？”<p>　　她仍然不出声，而且一动不动。<p>　　我勉力想找些话出来，逼她开口，是以我道：“你一定不相信，我知道你，是因为我的车子和别的车子相撞而开始的。”<p>　　米伦太太仍然不出声，我搓了搓手，道：“米伦太太，不论你是什么人，我们现在都得设法离开这里，你同意我的话么？”<p>　　米伦太太仍然不出声，我向前踏出了一步，她已慢慢地站了起来。<p>　　她一站了起来，我才发现她十分高，几乎和我一样高了，女人有那样高的身形是很少见的，再加上她的金发，我想她可能是北欧人。但是，北欧人如何会到了墨西哥去的呢？<p>　　我忙又道：“米伦太太，我只有十分钟的时间和你交谈，我已经浪费了一大半时间了，如果你再不肯和我交谈的话，可能我再没有机会见你了！”<p>　　但是，米伦太太对我的话，似乎一点也不感到兴趣，她转过了头去，甚至不再望我了，我苦笑了一下，道：“米伦太太，你有一封信给尊埃牧师，在信中，你想对尊埃牧师说一些什么？可以告诉我么？”<p>　　米伦太太仍然不出声，她又缓缓地坐了下来，似乎她除了站起和坐下之外，根本不会有别的动作一样。<p>　　而我也不知道她是不是听得懂我的话，以前，我对于一个金发美女何以可以一个人在房中，经年累月不出去一事，感到不可理解，但是现在，我却完全可以理解了，从米伦太太现在的情形来看，她的确是可以好几年留在一间房间中不出去的。<p>　　我急切地想找话说，可是越是那样，就越是觉得没有什么可说的，我甚至急得顿足，又僵了两分钟，我才又问了一句，道：“你，你究竟是什么人？”<p>　　米伦太太用她那双湖蓝色的眼睛，向我望了一下，看来她仍然没有回答我的意思。而在这时，“喂”地一声，门又被打开了，那卫兵道：“时间到了！”<p>　　我转过身来，也不知是为了什么缘故，我竟然发那么大的火，我大声道：“别打扰我，什么时间到了？你以为我是在监狱中么？快走，将门关上！”<p>　　如果我的呼喝，竟能起作用的话，那倒好笑了，那卫兵先是呆了一呆，但立时踏了进来，用枪指住了我，喝道：“出去！”<p>　　我当然不想出去，但是我也知道，和卫兵多作争论，是完全没有用处的，我要再和米伦太太谈下去，一定要去和肯斯基交涉，是以我立时走了出去。<p>　　我在门口停了一停，道：“米伦太太，我一定立即再来看你，请相信我，我是你的朋友！”<p>　　米伦太太仍然不出声，只是眨了眨她的眼睛，那卫兵将我推了一下，“砰”地将门关上，我大声叫道：“带我去见你们的司令，我要见肯斯基！”<p>　　两个尉官立时向我走来，我重提我的要求，那两个尉官立时将我带回到了肯斯基所住的舱房中，我立时道：“将军，我要再和米伦太太谈下去！”<p>　　肯斯基冷冷地道：“你已经谈得够多了，你和她讲的是什么秘密？”<p>　　我实是啼笑皆非，大声道：“你听着，我不是间谍，米伦太太也不是，米伦太太是什么人，我还不知道，但如果你有着普通人都具有的好奇心，你应该先设法知道米伦太太究竟是什么人，而不是瞎缠下去！”<p>　　肯斯基道：“我没有好奇心，而且，我已知她是什么人了，不必你来提醒我。”<p>　　我陡地吸了一口气，道：“你早已知了，那么她是什么人？”<p>　　我在那样问的时候，心中是充满了希望的，却不料我得到的回答仍然是：“她是一个女间谍，来自和我们敌对的国家！”<p>　　我呆了一呆，我的心中，实在是十分急躁，但是我却知道，我发急是没有用的，我甚至不能得罪肯斯基，虽然肯斯基蠢得像一头驴子，但我要说服他！<p>　　我勉力使自己急躁的心情安顿下来，我双手按在桌子上，身子俯向前，靠近肯斯基，尽量用听来十分诚恳的声音告诉他，道：“司令，你错了！”<p>　　却不料我才说了一句话，肯斯基便已咆哮了起来，他霍地站直身子，由于我正是俯身向着他的，是以他突然站起，几乎和我头部相撞，我连忙向后缩了一缩，肯斯基已大叫道：“胡说，在我们国家中，没有一个人是可以犯错误的，我尤其不能，我是司令！”<p>　　我仍然心平气和，道：“但是，你的确是错了。”<p>　　肯斯基又是一声怪叫，突然伸出巨灵之掌，向我掴了过来，我的忍耐力再好，到了这时，也忍不住了，我自然不会给他掴中，我一伸手，抓住了他的手腕！<p>　　同时，我大喝一声，道：“你蠢得像一头驴子一样！”<p>　　我一面骂他，一面突然一伸手，肯斯基的整个身子，便被我隔着桌子，直拖了过来，“砰”地跌倒在地上，我正想用力在他那张一看就知是蠢人的脸上，踏上一脚之际，我的背脊却已被两管枪指住了。<p>　　同时，我的头顶之上，受了重重的一击，那一击，令得我的身子一摇，而立即地，在我的后脑上，又受了同样沉重的一击。<p>　　我不由自主，松开了肯斯基的手腕，身子幌了两幌，天旋地转，不省人事，昏了过去。<p>　　我无法知道自己昏了过去多久，当我渐渐醒过来的时候，我觉得我的面上，冰凉而潮湿，我睁开眼来，可是却看不到什么，因为在我的脸上，覆着一条湿毛巾，那条湿毛巾，可能是令我恢复知觉的原因。<p>　　我正想立时掀去脸上的毛巾，坐起身来，但是也就在那一刹间，我听到了一下轻轻的叹息声。那一下叹息声，十分低微，十分悠长，听了令人不由自主，心向下一沉，感到说不出来的惆怅和茫然。<p>　　我没有挪动我的身子，仍然躺着，因为那下叹息声，很明显地，是一位女子发出来的，而我也立时想到，我现在，是在什么地方呢？和谁在一起呢？<p>　　而且，我更进一步想到，我是不是幸运到了在昏了过去之后，被肯斯基将我和米伦太太，囚禁在一起了呢？<p>　　如果真是那样的话，那我实在太幸运了。<p>　　我在等着叹息声之后的别的声音，但是我等了足有两分钟之久，还是听不到别的声音，一直到我正想再度坐起来之际，才又听到了一句低语。那自然又是一个女子的声音，可是我却听不懂那是一句什么话。<p>　　而在接着那句话之后，是一下叹息声，然后，又是一句我所听不懂的话—是听不懂，而不是听不清！<p>　　这时候，我几乎已可以肯定，在发出叹息声和低语的，一定是米伦太太了，因为基度曾说过，当他第一次听到米伦太太的话，他也听不懂！<p>　　而如今，我所听到的话，也是我从来也未曾听到过的一种语言，那种语言，听来音节十分之优美，有点像法文，但当然，那绝不会是法文。是法文的话，我就不应该听不懂，而可以知道她在讲什么了。<p>　　我和米伦太太在一起！<p>　　我的心头狂跳了起来，我在想，我应该怎样呢？我是拿开覆在我面上的湿毛巾，坐起身来呢，还是继续躺着不动，仍然假装我是在昏迷之中呢？<p>　　如果我继续假装昏迷，那么，我自然可以继续听到她的叹息声，和她的自言自语声，但是我却始终不能明白她是为了什么叹息，和她在讲些什么！<p>　　但如果我坐起身来呢？可能她连叹息声也不发出来了！<p>　　我想了好一会，决定先略为挪动一下身子，表示我正在清醒与昏迷之中挣扎，看看她有什么反应。我发出了一下轻微的呻吟声和伸了伸手臂。<p>　　在做了那两下动作之后，我又一动不动。在接下来的半分钟之内，是极度的静默，接着，我便听得那轻柔的声音道：“你，醒过来了么？你可以听到我的话？”<p>　　我当然听到了她的话，于是，我又呻吟了一下，伸手向我脸上摸去，装着我是才醒过来，不知我自己的脸上有着什么的样子，但是我的手才一碰到了那毛巾，便另外有一只手，将毛巾自我脸上取走了。<p>　　我深深吸了一口气，睁开眼来，我看到米伦太太，正站在我的旁边。<p>　　她那对湖蓝色的眼睛，正望定了我，我连忙弯身坐了起来，她则向后，退出了一步，在那一刹间，我已然看清，我仍然是在刚才见过她的舱房中。<p>　　而且，在那一刹间，我也有些明白究竟是发生了一些什么事了，肯斯基一定是仍然想知道我和米伦太太这两个“同党”，商量些什么，是以他将我们囚在一起，可以进行偷听以及通过电视来监视我们。<p>　　这一切，我全不在乎，我只要能和米伦太太在一起就好了。我摸了摸后脑，道：“好痛，是你令我清醒的么？谢谢你，米伦太太，十分谢谢你！”<p>　　米伦太太望着我，仍然不出声，我正想再找话说，米伦太太忽然又开口了，她问道：“你，你是什么人？”<p>　　我忙道：“我是姬娜的朋友，姬娜，你记得么？那可爱的小姑娘！”<p>　　米伦太太的脸上，浮起了一重茫然的神色，然后她点了点头，道：“我记得，她的确是可爱的小姑娘，是她告诉你，她的父亲将我抛进了海中的么？”<p>　　“不是，”我摇着头，“是基度将你抛进海中的？我不知道有这回事，我只知道，基度说你死了，那是半年前的事，他说，是他将你海葬了的。”<p>　　“他说谎。”米伦太太缓缓地说，然后又重复着道：“他说谎！”<p>　　我深深地吸了一口气，怒道：“基度这畜牲竟想谋害你？你是被他推下海的？你在海上瓢流了半年之久？”<p>　　米伦太太道：“不是半年，只有六七天，他不能算是谋害我，但是当时我没有死，我只是被他推下海去，我……我是要他那么做的，你听得明白么？”<p>　　我自然不是理解能力低的人，我还是有着十分清醒的头脑和善于分析事理的人，但是，我却不明白米伦太太在说些什么，我不得不摇着头，道：“不明自。”<p>　　米伦太太苦笑着，道：“那是我要基度做的，那叫作什么？是了，那叫自杀，是不是？”<p>　　我呆了半晌，自杀！在我们这个社会中，自杀并不是一个什么冷僻的名词，它甚至还和我们十分熟悉，几乎每一天都有人在做着那种愚蠢的事情。<p>　　但是，自杀这两个字，和米伦太太要发生联系，那实在是超乎想像之外的事！<p>　　我呆住了，不知该说什么才好，米伦太太又苦笑了一下，道：“我说得太多了，我从来也未曾说过那么多的话，即使对姬娜，我也不曾说得如此之多！”<p>　　我忙要求着，道：“说下去，米伦太太，请你说下去！”<p>　　米伦太太摇着头，道：“我说什么呢？谁知道基度竟是那么好心，他不将我推下水去，却将我放在一只小艇上，任由我在海上飘流，他将我打昏了过去，还在小艇上放着许多食水和食物，他是个好人。”<p>　　我问道：“那么，为什么他说你在半年之前死了？”<p>　　“我不知道。”米伦太太回答，“我不知道，我未曾再见过他。”<p>　　我略想了一想，为什么基度的一家说米伦太太在半年前就死了，仍然很难明白，或许这是他们三人之间的约定，怕人追问米伦太太的去处而出的下策。<p>　　而米伦太太竟是想自杀，所以才叫基度推她下海的，而基度却又不忍那样做，这一切事情，全是我以前所绝对想不到的，现在我明白了，基度真的是深爱着米伦太太，这是他为什么在醉后跳海的原因！<p>　　他虽然未曾将米伦太太推下海中，但是他的心中，总感到极度的内疚，是以他才在酒醉之后，也在海水中结束了他自己的生命，他可说是一个十分可怜的人！<p>　　米伦太太苦笑着，道：“我在海中飘流了几天，便遇上了这些人，他们一直将我囚在这里，向我逼问许多我不明白的事，他们是谁，究竟想怎样？”<p>　　我望着她，道：“米惀太太，我可以先问你几个问题么？”<p>　　米伦太太呆了一呆，并没有反应。<p>　　我紧接着问道：“米惀太太，你是从何处来的？”<p>　　这实在是一个十分奇怪的怪问题，当我向她问这个问题的时候，我仍然有点怀疑，她究竟是不是一个地球人。<p>　　米伦太太的身子震动了一下，转过头去，在她头部旋转之际，她的金发散了开来，扬起了一阵眩目的光芒。<p>　　米伦太太在转过了头去之后，并没有回答我这个问题。<p>　　她向外走开了两步，面对着墙，站着不动，我轻轻地走到了她的背后，离得她十分之近，我想将我的手放在她的肩头上，又想将手轻轻地抚摸她的金发。<p>　　但是我却只是想，没有动，我怕惊吓了她，因为看来，她是如此脆弱，我听得她喃喃地道：“我是从哪里来的？究竟是从哪里来的？我是……”<p>　　她这样讲来，突然转过头来，面对着我，我和她隔得如此之近，那实在给人窒息的感觉，我深深吸了一口气，道：“你想说些什么，米伦太太？”<p>　　米伦太太也深深吸了一口气，道：“太阳，你们叫它为太阳，是不是？”<p>　　我大吃了一惊，道：“你，你是从太阳上来的？”<p>　　“我从太阳上来？”米伦太太显然也吃惊了，她重复着我的话，反问着我，“当然不是，太阳是一个不断地进行氢核子分裂的大火球，没有什么生物，能够在太阳上生长的，我……说得对么？”<p>　　我一叠声地道：“对，当然对，那么你是从——”<p>　　我因为可以和米伦太太交谈了，而感到十分高兴，是以在讲话之间，不由自主，手舞足蹈，而米伦太太的态度，也变得自然多了，她伸出白玉般的手指来，掠了掠她的金发，道：“我问你一个问题。”<p>　　我道：“请问，请！”<p>　　米伦太太先苦涩地笑了一下，道：“太阳，是一系列行星的中心，有许多小星球，是绕着太阳，在它们自己的轨道上不断运行的，我的说法对不对？”<p>　　我呆了一呆，米伦太太竟在如今这样的情形下，和我讨论起天文学上的事情来，这的确有点使我啼笑皆非。但是我还是耐着性子回答她，道：“是的。”<p>　　米伦太太再吸了一口气，看来，她的神情，十分紧张，她那种紧张的神情，使我想到，她以下讲出来的话，一定是和她有着十分重大的关系的，她缓缓地道：“那么，太阳的轨迹上，有多少行星？”<p>　　我又呆了一间，道：“米伦太太，你是问大行星，还是小行星？”<p>　　“大的，当然是大的。”米伦太太立时又紧张地说。<p>　　“大行星，环绕太阳运行的，那是九个——我是说，到如今为止，我们发现了九个，那便是九大行星。”<p>　　米伦太太闭上了她那湖蓝色的，美丽的眼睛，道：“那么，请问，离太阳的距离是光的行进速度八分钟的那个星球，你称之为什么？”<p>　　我皱起了眉，一时之间，不明白她问的是什么。她显得十分焦急，道：“我说的是，有一个行星，在大行星中，自离太阳最近的算起，它在第三位，那是什么星球？”<p>　　我已完全明白米伦太太的话了，但是我的心中，疑惑也更甚了，我大声道：“米伦太太，你说的那星球，那是地球！”<p>　　米伦太太又道：“地球在什么地方？”<p>　　地球在什么地方？<p>　　这实在是一句只有白痴才问得出来的话。然而米伦太太那时的神情，却显示她正迫切地需要问题的答案。<p>　　我也十分用心地答道：“米伦太太，地球一直在它的轨迹中运行！”<p>　　“那么，我们在什么地方？”<p>　　“我们当然在地球上，米伦太太，难道你对这一点，还表示怀疑么？”我十分有诚意地回答着，但是米伦太太对我的这个回答，却表示了明显地失望！<p>　　她双手掩住了脸，转过身去，又不断地重复着一单字。我听不懂这单字是什么意思，我只是从直觉上，觉得她似乎不断在说着一个“不”字。我将手轻轻放在她的肩头上，她在抽噎着，肩头茌微微地发着抖。我低声道：“米伦太太，你或者是受了什么刺激，将你的过去完全忘记了？那不要紧，失忆症是很容易治疗的。”<p>　　失忆症其实是很难治疗的，但是为了安慰米伦太太，我却不得不那样说。<p>　　我的话才一出口，只见米伦太太转过身来，泪痕满面，道：“我没有忘记以前的事，我的记忆一点也没有受到损害，我的一切，我完全可以记得十分清楚。”<p>　　我扶着她，使她坐了下来，道：“那么，请你对我说说你的过去，如何？或许你不知道，你是一个谜，你是从何处而来的？你为什么如此美丽，你的那枚戒指上的红宝石，你箱子中的那些钱币，何以是世上的人所从来也未曾见过的，你……”<p>　　我没有再说下去，我已经说得够了，我说了那么多，已经足够使对方明白我的结论，我仍在怀疑她来自别的星球！<p>　　而她也立时摇了摇头，道：“我明白你的意思了，你以为我是从别的星球来的，不是属于你生活的星球的？”<p>　　我有点尴尬，因为这是十分荒谬的怀疑，但是我还是点了点头，表示我的确是那样地怀疑着她。使我奇怪的是，米伦太太并不以为忤，只是轻叹了一声。<p>　　她道：“你猜错了，我和你一样，全是……地球上的……人，全是……地球人！”<p>　　她在讲到“地球”和“人”时，总要顿上一顿，从她那种奇怪的语气中听来，好像她对“地球”或是“人”这两个名词，都感到十分之陌生一样。<p>　　但是，她又自称是地球人，而绝非来自其它星球！<p>　　我忙又道：“你——”<p>　　可是我只讲了一个字，舱房的一角，肯斯基粗暴的声音，便突然打断了我的话头，肯斯基的声音，自然是通过隐藏的传音器而传到了舱房中来的。<p>　　他大声咆哮着，道：“够了，你们两人的把戏玩够了！”<p>　　我怒道：“我们并不是在玩把戏，像马戏团中的蠢熊一样的是你，你最好不要打断我们的谈话，当然，你也绝得不到什么情报的，因为我们根本不是间谍！”肯斯基继续咆哮着，骂出了很多极其难听的话来。接着，“砰”地一声响，舱房门打开，两个持枪的军官指住了我，肯斯基继续在大叫：“我们要将你带回去审讯！”<p>　　一听得肯斯基那样讲法，我也不禁吃了一惊，因为一旦被他们带回去，何年何月才有机会逃出来，那实在不得而知了。我向那两人叫道：“你们来干什么？”<p>　　那两人向我瞪着，并不回答我，只是摆了摆枪口，令我走出船舱去，我吸了一口气，转头向米伦太太望了一眼，米伦太太也向我走了过来。<p>　　可是，她还未曾来到我的面前，另一个军官却已横身拦在我和她之间，在那一刹间，我只觉得心中极其离过，因为我知道，他们要将我和米伦太太分开来！<p>　　至于为什么一想到要和米伦太太分开，我便会那样难过，那我也说不上来，我只是大声道：“米伦太太，我会再设法来见你的！”<p>　　那军官将枪口在我的腰眼中抵了抵，道：“快走！”<p>　　我出了舱房，另一个军官也退了出来，房门“砰”地一声关上。<p>　　我的心中又感到一阵抽搐，我突然大叫了起来，道：“将米伦太太当成间谍，你们全是疯子，全是疯子！”<p>　　站在我面前的那个军官，冷冷地望着我，在我叫嚷了两下之后，他才道：“我们是有证据的，先生，我们的证据，证明她是女间谍！”<p>　　“证据在哪里？”我立时大声吼叫：“你不问，我们也要带你去看了，看到了证据之后，你也难以再抵赖你的身份了！”那军官冷冷地回答着。<p>　　我冷笑一声，道：“吇，我倒要看看，你们是凭什么而作出那样错误的判断来的。”<p>　　那军官并没有再说什么，就押着我向前走去，走过了肯斯基的舱房，来到了另一间舱房中，那舱房的光线十分黑暗，我可以看到，在几张椅子上，已经坐着三个人，但是，我却看不清他们是谁。<p>　　我被命令在一张椅上坐了下来，那军官站在我的后面，他手中的枪，枪口对准了我的后脑，我一坐下之后，他就吩咐道：“只向前看，别四面张望！”<p>　　我听得他这愫吩咐我，不禁呆了一呆，为什么他不准我四面张望呢？<p>　　看来这舱房中，并没有什么值得保守秘密的东西在！<p>　　而我也立即想到，他之所以禁止我四面张望，主要的目的，怕是不让我看清那黑暗中的三个人究竟是什么人！<p>　　当我一想到这一点之际，我立时联想到，那三个人一定是十分重要的人物，他们的地位，可能比肯斯基更高，这艘潜艇既然是间谍潜艇，那么在潜艇上有几个间谍头子，也不是十分值得奇怪的事了！<p>　　我听从那军官的吩咐，并没有回头向那三人望去，但是我心中却已有了一个计划。<p>　　在我坐下不久后，肯斯基也走了进来，肯斯基一进来，在我面前站了一站，发出了“哼”的一声。<p>　　然后，立时向我的身后走去，我听得他走到了那三人之前，低声讲了一句什么，然后就坐了下来。<p>　　肯斯基是一个十分喜欢咆哮的人，但是他走到了那三人面前所讲的那句话，声音却十分之低，低得我听不清楚，从这一点来看，更可以证明我的判断不错，那三个人的地位，一定比肯斯基高！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_08'>第十六卷 奇门 第六章 大海亡魂</b><p>");

document.write ('　　肯斯基进来之后不久，又有两个人走了进来，然后，才听得肯斯基道，“你还是不承认你自己是间谍，是不？”<p>　　“我根本不是间谍。”我十分平静地回答。<p>　　肯斯基冷笑道：“那么，给你看看这个，或者可以使你的记忆力恢复，知道米伦太太是什么身份的了，你看，这是什么？”<p>　　随着肯斯基的话，我听到有人按下幻灯机开关的声音，接着，一道光芒，射向我前面的白墙上，我看到了一幅清晰的幻灯片，那是一具仪器。<p>　　在那仪器之旁的是一只手，那只手的作用，显然是用来比较仪器的大小之用的，是以我一看便看到，那东西很小，不比一片指甲大多少，它看来像是一具照相机，但是我却不能确定它究竟是什么。<p>　　我看了几秒钟，莫明所以，而肯斯基又问道：“那是什么东西？”<p>　　我呆了一呆，道：“我不知道，看来，像是照相机？”<p>　　肯斯基又咆哮了起来，道：“我是在问你，不是要你来反问我！”<p>　　我心中在盘算着自己的计划，是以我尽量避免和肯斯基的冲突，我只是心平气和地道：“那么，我不知道这是什么，我从来未曾看到过这种东西。”<p>　　在我讲完之后，我听得有一个人，低声讲了几句话，那当然不是对我讲的，我又立即听得肯斯基道：“将原物拿给他看，使他的记忆力更好些！”<p>　　一名军官立时道：“是！”<p>　　接着，一股灯光，直射在我的面前，一张小几被推了过来，在小几上，就放着那东西，我的好奇心十分之炽，我立时将那东西，放在手中细看着。那东西看来，实在像是一只照相机，它有一个精光闪闪的镜头，它的其它部分，是一种灰色的、坚硬的金属，看来像是一个整体，难以分得开来。<p>　　肯斯基又道：“或许，你可以告诉我们，怎样打开它？”<p>　　我迟疑了一下，道：“这东西，你们可是从米伦太太那里得到的么？”<p>　　“不错，我们的人发现她在水上飘流，而将她带到潜艇之后，在她的身上发现了这个，这一定是一只摄影机，是我们以前没有见过的，是间谍用品！”<p>　　我吸了一口气，道：“我可以解释这东西，但是不是如今这样的情形下，我需要一只镊子，而要听我解释的人，应该在我的面前，才能听明白。”<p>　　肯斯基笑了两声，道：“这样好多了，这样，你或者可以避免被我们带回国去了，给他一柄镊子，快去取来！”<p>　　有人走出去，不一会又走了回来，将一柄十分尖利的镊子交了给我，而原来在我身后的三个人，也一齐来到了小几之前。灯光也移动了一下，使我可以看到更多的范围，我握着那镊子，心中十分紧张。<p>　　我将那镊子在那东西上面轻轻地敲了一下，道：“这东西，是十分精巧——”我话讲到一半，突然双足一蹬，连人带椅，一齐向后，疾仰了下去！在我身后，是一直有一个军官，用枪指住了我的后脑的，我那突如其来的一仰，固然可以使他在刹那间惊惶失措，但是却仍不能避开他的射击的！<p>　　这便是为什么我要一柄镊子的原因了！<p>　　我身子向后一仰，手中的镊子，便已然向那军官的手腕，陡地刺了出去！<p>　　那一刺，其实绝不能令人致命的，但是任何人对于尖锐的利器来击，都有一种自然而然的恐惧，那军官也不能例外，我一镊子刺了上去，他手便向上一扬。<p>　　也由于他手向上一扬的缘故，他那一枪，便未曾射中我，而是向舱房上面射了出去，我左手一扬，已一拳击中了他的下颚骨，同时一扭他的手臂，将他手中的枪，夺了下来，人也立时向后跳去。<p>　　我放过了肯斯基不理，一直跳到那三个人面前，那三个人仓皇起立，但是我一伸手，夺来的枪，枪口已陷进了其中的一个的肚子之中，足有一寸深了。<p>　　我还是第一次看到这三人，但虽然是第一次，我还是立即可以看出，被我用枪指住了的那个正在开始发胖的中年人，正是三人之中最重要的一个。<p>　　我一伸手，握住了他的手腕，把他的手臂扭了过来，而我也在那一刹间，转到了他的背后，我手中的枪，自然也变成抵在他的背脊之上了，这一切，不过化了我几秒钟的时间而已，我已经占尽上风了！<p>　　等到肯斯基拔出他那特大的军用手枪之际，他已然没有用武之地了，我已经躲在那人的身后，控制了那人！<p>　　那三个人中其余两个人，迅速地向一旁跨了出去，他们跨开了两步，才发出一声怒吼和惊呼混合的声音来。<p>　　而被我制住的那人，却自始至终，一声不出。肯斯基挥着手中的枪，道：“住手，放开他，你一定是疯了，快放手！”<p>　　我也不出声，由得他去叫嚷，他叫了足有一分钟，终于喘着气，停了下来，而我当然没有松手，我等他停口之后，才道：“司令，看来你还是快点着手安排我和米伦太太如何离开这艘潜艇的好！”<p>　　肯斯基又咆哮了起来，道：“你在做梦，绝不能！”我用枪柄敲了敲被我制住的那人的后脑，发出“拍拍”的声响来，道：“我不是在做梦，倒是你，要想清楚，如果他死在这里，你会受什么处分！”<p>　　肯斯基张大了口，结结巴巴地道：“你，你知道他是什么人？”<p>　　我并不给他正面回答，只是哈哈大笑了起来，这时候，出乎我意料之外，被我制住的那家伙，也吼叫了起来，但他并不是向我吼叫，而是向肯斯基。<p>　　只听得他叫道：“快照他的话去做，你知道我死在这里，你会有什么结果的！”<p>　　肯斯基顿时手足无措起来。<p>　　那人又叫道：“快问他，他准备怎样，照他的话做！”<p>　　我不等肯斯基问我，便道：“升上水面去，我相信你们有快艇可以供我和米伦太太离开的。我再一次说明，让我们离去，对你们毫无损失，我们不是间谍。”<p>　　肯斯基为难地望着其他两人，那两个人的脸色十分险沉，木立不动，过了好久，才看到他们两人，点了点头，肯斯基这才向外，疾走了出去。<p>　　我推着那人，走前几步，将桌上那好像小型相机也似的东西取过，放入袋中，我准备向米伦太太问那是什么，然后，我便紧张地等着。在等待中，潜艇仿佛已经升上了水面了。<p>　　约摸过了五分钟，肯斯基才又忽忽地推门，走了进来。<p>　　我劈头就问道：“准备好了么？”<p>　　肯斯基的面色十分难看，道：“你们可以离去，利用子母潜艇，你驾驶过一种由鱼雷管发射的小潜艇么？”<p>　　我怒道：“为什么潜艇不升上水面？而要我们由水下面走？”<p>　　肯斯基道：“只能如此，潜艇在未曾接到特别命令之前，是不准浮出水面的。小潜艇在鱼雷管发射之后首十分钟的速度，是每小时九十海浬，以后，也可以保持每小时四十海浬的速度，你们可以安全离去。”<p>　　我想了一想，道：“也好，那么请你带米伦太太来，和我见面。”<p>　　“她已在门外了。”肯斯基立时回答。<p>　　我推着那人，向门口走去，门也在这时被打开，我看到米伦太太站在门口，一个卫兵，站在她的身后，她的脸上神情，仍然是十分之阴郁，我忙道：“米伦太太，我们立时可以离开这艘潜艇了！”<p>　　米伦太太的嘴角略动了一动，可以看出，她心中对于可以恢复自由这件事，并不表示如何热切，这又使我的心中觉得十分奇怪，她自然不会欢喜囚在此处的。<p>　　但是，从她的神情看来，似乎到什么地方去，在她来说，都没有什么分别，她全不喜欢，为什么这样美丽、年轻的一个金发女子，会这样忧郁呢？<p>　　我不明白，因为我根本不明白她究竟是怎样的一个人！<p>　　我又道：“米伦太太，你不必惊惶，我们立即就可以脱困了，我们一齐由一艘小潜艇离去，我制住了他们的一个大人物！”<p>　　米伦太太的嘴掀动了一下，但是她却仍然没有说什么，我苦笑了一下，转头对肯斯基道：“好了，我们该在什么地方离去，要你带路了，你最好别玩花样！”<p>　　肯斯基闷哼了一声，大踏步向前走去，我连忙向米伦太太道：“我们走！”<p>　　米伦太太默默地向前走着，不一会，便来到了潜艇的艇首部分，我看到了一艘小潜艇，那小潜艇外形像一支雪茄烟，只可以勉强容两个人。<p>　　肯斯基道：“你们先进去，然后，经由弹道发射。”<p>　　我冷笑了一下，道：“这是什么办法？我们两人进了小潜艇，你不发射，我们还不是等死？要去，我们三个人一齐去！”<p>　　肯斯基冷冷地道：“你自己看得到，这潜艇容不下三个人。”<p>　　我也冷冷地道：“那么你就另外安排别的方法好了。”<p>　　肯斯基道：“你们两人一进去，小潜艇立时经由弹道发射，你们也立即可以离开了，我向你保证这一点！”<p>　　我忍不住笑了起来，道：“贵国的所谓保证，究竟有多少价值，我想阁下自己，也不会不知道的，还是少向我谈保证，多提供一些切实的办法吧！”<p>　　被我制住的那人，也叫了起来，道：“将潜艇升上水面，让他们离去，别以为我有那么大的忍耐力，快！”<p>　　我立时补充道：“也别以为我有那么好的耐性，你要是在十分钟内想不出办法来，那么，我反正是那样，他的性命——”<p>　　我讲到这里，再度用枪柄敲着那人的脑袋，而发出“拍拍”之声来，那人低声吼叫着，显然是心中已怒到了极点。肯斯基苦笑道：“好，好！”<p>　　他指着那小潜艇，又道：“米伦太太可以先进去，你可以在小潜艇中，利用自动控制系统，自己将自己射出去，在十分钟之后，你就离我们十五浬了！”<p>　　我迟疑了一下，道：“你弄开舱盖来，让我看看。”<p>　　肯斯基大声吩咐着两名军官，那两名军官揭开了舱盖，一面解释着，道：“舱盖是利用磁性原理紧合的，在五百公尺深度之内是绝对安全的。”<p>　　我向舱中看去，有两个座位，在座位之前，是许多控制仪和表板，其中有一个掣钮之下，写着“自动发射”的字样，看来肯斯基倒不是在胡说八道。<p>　　我点了点头，表示满意，然后道：“好，将它纳入弹道之中再说。”<p>　　肯斯基又下了命令，许多器械移动着，小潜艇渐渐升高，它的头部，伸进一个如鱼雷管一样的口子中，十分吻合，一盏红灯，在不断闪闪生光。我吸了一口气，道：“米伦太太，请你先坐进去。”<p>　　米伦太太没有说什么，顺从地坐了进去，我则沉声地对被我制住的那人道：“你站在潜艇边上别动，只要你一动，我就立即开枪，听到了没有？”<p>　　那家伙老大不愿意地点了点头，我又大声叫道：“所有的人退后！”<p>　　然后，我跳进了小潜艇，扳下了一个黑色的开关，舱盖突然合了下来，顶部的一盏灯也着了。这是决定我和米伦太太能否恢复自由的最重要时刻了！<p>　　我用力按下了那个“自动发射”掣，潜艇一阵猛烈震动，在突然之间，向前冲了出去，我和米伦太太的身子，都猛地向前冲，头部撞在仪表板上。<p>　　我只觉得一阵剧痛，险险没有昏了过去，同时，我听得米伦太太发出了一下呻吟声，尖声地叫了起来。她叫些什么，我完全没有法子听得懂，但是我却可以听出她语气中那种极度的、不可遏制的惊恐。<p>　　我暂时不能去理会米伦太太，因为我必须控制小潜艇的行进，我知道小潜艇确已脱离那艘大潜艇了。可是，当我想到这一点时，却已经太迟了！<p>　　我还未曾扭开雷达探测屏的开关，一下猛烈的震荡，便已然发生了。那一阵震荡，是如此之剧烈，以致在震荡发生的两分钟之后，我全然无法控制局面！<p>　　我的身子被从座位上抛了起来，小潜艇的内部，空间是如此之狭窄，但是我的身子还是被抛了起来，那种痛苦，是可想而知的，我只是本能地护佐了头部。<p>　　而在那一刹间，我也全然无法知道米伦太太究竟怎么样了，我几乎是失去了知觉，直到我喝了一大口海水。<p>　　海水涌进来了，我整个人都浸在海水中了，直到此际，我才从半昏迷的状态中，醒了过来，我猛烈地挣扎了一下，那下挣扎的结果，使我头部撞在坚硬礁石上。只不过那倒令我更清醒了许多。<p>　　我睁开眼来，水中全是翻滚着的气泡，但是我还可以看到那潜艇完全毁了，而更令我心瞻俱裂的是，我看到米伦太太还在潜艇之中！<p>　　我之所以肯定这一点，是因为她的金发，从潜艇的裂口处，向外瓢浮了出来。我连忙向前游了出来，伸手握住了她的手臂。那时，我自己也是筋疲力尽了，但是我还是尽了我最大的力量将她拖了出来。<p>　　然后，我扶着礁石，向上游去。<p>　　谢谢天，我们并不是在太深的海底，在我肺部的空气还没有消耗完之前，我的头已然冒出了水面，我连忙将米伦太太的头部托高，使她也露出水面。<p>　　我深深地吸了一口气，发现那是在大海之中的一组孤零零的礁石，它露出海面的范围不大，最高的地方，离海面也只不过一人高，我相信在浪大的时候，它一定会被海水完全盖过的。<p>　　但即使那只是如此之小的一片礁石，已经使我的心中够高兴的了，因为若是没有它，我就不能再活了！<p>　　米伦太太似乎昏了过去，我将她的上身搁在礁石上，她的金发仍有一半截浮在海水之上。然后我爬上了礁石，再将她的身子拉了上来。我替她进行着人工呼吸，足足过了五分钟之久，还是一点动静也没有。<p>　　我觉得不但是米伦太太，而且是我自己，身子也渐渐地僵硬！<p>　　因为，在施行人工呼吸五分钟而仍然无效之后，我发现，米伦太太已经死了！<p>　　她的身上并没有什么伤痕，但是她可能是在水中被震得昏迷过去之后，窒息而死的。她真的已经死了，因为她已停止了呼吸。这实在是我无论如何都料不到的一件意外。<p>　　本来我以为她早死了，但结果她却没有死。而现在，当我以为我和她在一起，可以在她的口中，解释我心中一切疑团之际，她却死了，死在我的身边！<p>　　我只觉得我自己，仿佛也成了礁石的一块一样，僵硬而又麻木，一动也不动，我只是紧握住了米伦太太的双手。<p>　　米伦太太的面色，看来不会比平时更苍白多少，她看来仍然那样美丽，我在僵立了不知多久之后，才将耳朵贴在她的胸前去倾听，我多么希望可以倾听到她的心跳之声！可是我却失望了，她已然死了！<p>　　死人的心脏自然是不会跳动的，所以我也听不到任何的声响，她的双眼闭着，在她的脸上，似乎仍带着一种淡淡的哀愁，但也不失为平静。<p>　　我没有什么好做的，我只好将她的双手，放在她的胸前，使她的样子，看来更加宁静一些。在最初的几个小时内，我只是呆呆地望着已死的米伦太太，全然不想为我自己做什么事，直到天色全黑了下来。<p>　　我开始在礁石上踱来踱去，然后又坐了下来，如果在一两天之间，我不能获救的话，那么，我就一定和米伦太太一样，要死在这一片礁石之上的了！<p>　　因为我没有食水，没有食物，而更主要的，是我的情绪，如此之沮丧，使得我意志消沉，几乎不想为生而挣扎！<p>　　我呆坐着到天亮，腹中已开始饥饿而绞痛，而口渴得令我觉得我的身子已在干裂。我从礁石上拉下了几只贻贝来生嚼着，然而那却使得我更加腹部抽搐。<p>　　太阳升起来了，像火球一样地烤着我，我能够清晰记忆的事，是到那种贻贝奇腥的味道为止，以后的一切，全是模糊的、片断的和无法连贾的了。<p>　　我记得我已无力走动，我在恍惚中，是爬到米伦太太身边的，到了我又握住了她的手之后，我感到生命已然离我而去，我眼前是一片黑暗，我耳际也听不到浪拍礁石的那种声音了，什么也不觉得了。<p>　　当我渐渐又有了知觉之际，我像是在天空中飘动着，突然间，又像是有什么人恶作剧，将许多麦芒，抛在我的身上，令得我全身刺痒。<p>　　接着，又有人将一种辛辣的东西，在我的鼻口上涂着，又似乎有清凉的液体，自口中流入，那流进我口的不像是液体，简直就是生命，我竟可以睁开眼来了。<p>　　我看到至少有四个人在我的面前，其中一个，正将水淋在我的脸上，我立时张大了口，贪婪地吞着他淋下来的水，然后我含糊不清地问：“我在什么地方？”<p>　　一个中年人咬着烟斗，来到我的面前，道：“你在一艘渔船上，你是谁，怎么会伏在那片死礁之上的？”<p>　　我的记忆力已然恢复了，我喘了几口气，道：“米伦太太呢？”<p>　　那中年人呆了呆，道：“你说什么？米伦太太？”<p>　　“是的，”我连忙说：“在你们发现我的时候，她应该在我身边的，只不过，她……她早已经死了。”<p>　　那中年人摇着头，道：“我们只看到你一个人，海水不断卷过你的身子，你紧抱住了一块礁石，如果你身边还有别人的话，那么早就被海水卷走了。”<p>　　我呆了半晌，道：“请问今天是几月几日了？”那中年人说出了日子，我在那礁石上，昏迷不醒，已有两天之久了！<p>　　我在那礁石上已昏迷了两天，四十八小时！但是在那四十八小时中，我记忆得的事，加起来不会超过三分钟，照那中年人这样讲，米伦太太当然是被海水卷走了。<p>　　我呆住了不出声，那中年人又问：“你是什么人？”<p>　　我的脑中混乱到了极点，但是我还是立即回答了这个问题，道：“我是一个很有地位的商人，因为一件意外，我才在海中飘流的，你们如果能将我送回去，我一定致送极其丰厚的酬劳给你们。”<p>　　那中年人摇头道：“这不可能，我们正在捕鱼啊！”<p>　　我立时道：“我想，我致送给你们的酬劳，大约至少是你们满戴而归的收获的十倍，而且，只要是船上的船员，以后有了困难，可以随时来找我的。”<p>　　我还怕他们不信，是以在讲完了之后，又补充了一句，道：“因为你们救了我的生命，而我又急于回家去！”<p>　　那中年人自然是船长，他在呆了片刻之后，道：“当然可以，我们立时送你回去，但……但……”<p>　　我知道他不一定相信我有那么多钱给他，是以不等他讲完，我立即道：“你们不必怀疑，你已救了我，难道我会欺骗你么？我绝不会食言的。”<p>　　那中年人大声叫着，吩咐着水手，我可以觉出船在快速地航行着。<p>　　直到第二天下午，我才能在甲板上走动，我一直伫立在船头上，望着茫茫的大海。当然，我已远离那堆礁石了。<p>　　我已经确知米伦太太是死了，而且，她已被海水卷走了，我是不是永远不能得知她神秘的身份了呢？当我站在船头上的时候，我已然决定，我一回去之后，立时到墨西哥去，去见尊埃牧师。我无法知道米伦太太究竟是什么人，但是我想那封信一定极其重要。<p>　　在见到了尊埃牧师之后，那我就能得知信内的内容了。<p>　　我在海中，一共航行了四天，到了第四天晚上，我已可以看到熟悉的灯火，我回家了！这艘船上，一共有七名船员，我们在一处荒僻的地方上了岸，我招待他们住在第一流酒店之中，第二天，我便照许下的诺言，给了他们巨额的金钱作酬报。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_09'>第十六卷 奇门 第七章 米伦太太的信</b><p>");

document.write ('　　我只休息了一天，便带着那封信，直飞到墨西哥去了。<p>　　当我靠着软软的沙发上，闭目养神，在高空飞行之际，其实我的心中是十分缭乱的。在我见到了米伦太太之后，我以为可以和她一齐到墨西哥来的。<p>　　可是，意外的撞击，使米伦太太丧了生，而且，她的尸体也被海水卷走，一切都在刹那间变得无可追寻了！<p>　　在米伦太太给尊埃牧师的那封信中，是不是真能知道她的身份呢？如果不能的话，那么，她这个人，就将永远是一个谜了。<p>　　飞机在墨西哥市的机场上降落，我在市中休息了一天，租了一辆性能十分优越的汽车，直向南方驶去，我的目的地，自然是那个叫作“古星”的小镇。<p>　　那实在是一段十分艰苦的旅程，更要命的是，我的心头极之沉重，米伦太太的死亡，虽然和我没有直接关系，但是她总是死在我身边的，可怕的死亡，在我的心头造成了一个化不开的阴影。<p>　　我在崎岖不平的公路上驾车疾驰，沿途吃着粗糙的食物，喝着墨西哥的土酒，自然顾不得来修饰我自己的外表。<p>　　是以，当我终于来到了那个叫作“古星镇”的小镇上之际，我的样子十分骇人，以致当我想向一个小孩子问路时，那孩子竟吓得哭了起来。<p>　　事实上，我也根本不必问路，教堂就在小镇的尽头，那是一眼就可以望到的。白色的尖塔高耸着，在尖塔之上，是一个十字架，我驾着车，直来到教堂门口。<p>　　我的出现，并没有引起镇上居民多大的好奇，他们只是懒洋洋地望着我，他们的一切动作，都是懒洋洋的，在他们的懒洋洋动作中，可以看出他们对人生的态度，他他们当然不满足目前的生活，可是他们也决不肯多化一分精力去改善他们的生活。<p>　　他们就那样地过着日子，直至老死，看那些坐在门坎上、满面皱纹的老年人，真不知他们的一生有什么意义。<p>　　我的车子在教堂面前停了下来，跳下车，我走上了几级石阶，在教堂门前停了下来，然后，我推开了门。<p>　　那教堂自然不很大，但是一推开了门之后，却自然而然，给我以一种清新阴凉的感觉，我还听到一阵风琴的声音。琴音有好几个已走了样，那自然是由一座十分残旧的风琴所奏出来的声音了。<p>　　我看到有一个人，穿着牧师的长袍，正在教堂的一角，弹奏着那风琴，他背对着我，我一直来到了他的背后，他才缓缓转过头来，惊讶地望定了我。<p>　　那牧师只不过是三十上下年纪，显然不是我要找的尊埃牧师了。我问道：“我找尊埃牧师，你可带我去见他么？我是从很远的地方来找他的！”<p>　　那年轻牧师望了我片刻，然后十分有礼貌地微笑着，用很柔和的声音道：“尊埃牧师是一个好人，我们会永远怀念他的，朋友，你有什么事，如果尊埃牧师可以为你解决的，我也能够帮助你。”<p>　　他讲到这里，伸出手来，道：“我是葛里牧师，是教区派我来接替尊埃牧师职位的，他已经魂归天国了。”<p>　　那实在是我绝对意料不到的事，我呆了半晌，道：“这……不可能啊，上一期的美洲考古学术杂志上，还刊登着他的相片，和他帮助考古队的消息。”<p>　　“是的，”葛里牧师的声音十分伤感，道：“我们都不知道他什么时候会突然死去，尊埃牧师的死是半个月前的事。”<p>　　我苦笑着，我是不远万里来找尊埃牧师的，可是他却已经死了，我并没有出声，葛里牧师却十分客气，道：“我可以帮助你么？朋友，可以么？”我又呆了半晌，道：“我想在这里住几天，而不受人打扰，你可以介绍我一个清静一点地方么？”<p>　　葛里牧师又打量了我一会，道：“如果你是为考古的目的而来的，可以和我住在一起，我对考古也极感兴趣，我就住在教堂的后面，很不错的房子。”<p>　　我来回踱了几步，葛里分明是一个十分有修养的神职人员，我对他的印象十分好，能和他住在一齐，自然不错，是以我立即答应着道：“如果我不打扰你的话，你看，我一直驾车前来，我的样子曾吓哭了一个孩子！”<p>　　葛里微笑着，道：“我们不看一个人的外表，我们的职责，是洞察一个人的灵魂，朋友。”<p>　　我十分欣赏葛里牧师的谈吐，但是他显然知道如何地关怀别人和帮助别人，我点着头，道：“尊埃牧师不在了，我想我应先和你商议一件事，可是我想先能洗一个澡。”<p>　　他望着我，等我讲完，他立时道：“自然可以，你看来十分疲倦，洗澡是恢复疲倦的好方法，请你跟我来。”<p>　　他转过身，向前走去，我跟在他的后面，从教堂旁边的一扇门走了出去，到了教堂的后面，那是一个大岗子，土坡斜斜向上，我踏茌柔软的青草上，走上了二十多步，便看到了那幢白色的屋子。<p>　　然后，我随着葛里牧师，走进了那幢白色的屋子。<p>　　那房子并不大，可是却给人以舒适之感，葛里牧师将我直接领到了浴室之中，再给我找来了替换的衣服。在半小时之后，我便在他的书房中，面对面坐着，他问我：“你有什么事和我商议？”<p>　　我在考虑着，想怎样开口才好，因为事情实在太奇异，太复杂了，使我不知如何开口才是最适宜的讲法。<p>　　我未曾开口，葛里牧师又道：“我想，你要讲的，一定是十分不寻常的事？”<p>　　我点着头，道：“是的，太不寻常了，你可认识一个叫米伦太太的金发女子？”<p>　　葛里摇着头，道：“我不以为我认识这个米伦太太，我是才到古星镇来的。”<p>　　我苦笑着，本来我想说，米伦太太其实不能说是古星镇上的人，但是我却没有这样讲，因为如果那样说的话，真是说来话长了，我必须从基度如何发现米伦太太说起了。我必须用直截了当的说法。<p>　　于是我想了一想，道：“这位米伦太太，有一封信给尊埃牧师，我就是专为送信而来的，现在，尊埃牧师已经不幸死了，你说，我应该如何处理这封信呢？”<p>　　葛里牧师考虑了一会，才道：“我想，应该将信退回给这位米伦太太。”<p>　　我苦笑着摇了摇头，道：“那不行，因为米伦太太也死了。”<p>　　葛里叹了一声，道：“这世上，似乎充满了不幸，是不是？既然他们双方都已死了，在天堂中，他们一定能互通信息，我看这封信应消灭了。”<p>　　我叹了一声，道：“本来应当那样的，可是我却想知道这封信的内容。”<p>　　葛里牧师皱着眉，道：“朋友，这是犯罪的想法。”<p>　　我并没有出声，但是我的心中却在想，这一点，你不提醒我，我也一样知道的，就是为了那样，所以我才一直未曾拆阅这封信，但现在是非拆阅不可了！<p>　　我并不准备和葛里牧师详细讨论这个问题，我也没有说服葛里牧师的企图，因为我感到，在这件事中，葛里牧师可以置身事外，不必再卷入漩涡中。<p>　　或许是由于凑巧，几个和事情有关的人，全都死了，他们是基度，米伦太太和尊埃牧师，现在世上只有我一个人知道米伦太太奇异的身世了。而在看了那封信之后，会有一些什么事降临在我的身上，全然不可测知，葛里是一个好人，何必连累他？<p>　　所以，我只是笑了笑，道：“你说得对，那是犯罪的想法，现在我不再那么想了，请指点我尊埃牧师的坟地在那里，我要将这封信在他的坟前焚化。”<p>　　葛里牧师忙道：“好的，我带你去，他的坟在——”<p>　　但是葛里牧师还未曾讲完，我便已打断他的话，道：“对不起，牧师，你只消告诉我地方好了，我自己会去的——我想单独去完成这件事。”<p>　　葛里牧师呆了一呆，才道：“好的，在镇附近，有一座石桥，称作青色桥，尊埃牧师的坟就在桥附近，两株大树之下，你一到那里就可以见到了。”<p>　　我向葛里道了谢，走出了他的家，他又指点了我走到青色桥的方向，我便慢慢地向前走去，我坚信那一封信中，米伦太太一定向尊埃牧师述及她的身世，而我实际上，并不准备去将那封信消灭。<p>　　我只是准备在尊埃牧师的坟前将信拆阅，读上一遍，那样，我的犯罪心理可以得到安慰，因为表面上看来，我是将信读给尊埃牧师听，虽然实际上，是我自己想知道这封信的内容。人的行为，有时是很喜欢自欺欺人的，这种可笑的情形，我自己也无法避免。<p>　　我走出了没多久，便看到了那座青色桥了。<p>　　桥不是很长，在桥下，是一条已然半干涸了的小河，桥是用大石块砌成的，石缝之中，生满了青草，桥上也长满了青苔，的确不负了“青色桥”三字。<p>　　我虽然是第一次来这里，但是对这座桥，我却相当熟悉的，我曾在那本考古杂志上，看到过这座桥的图片。这时，在桥下，有几个妇女正在捶洗衣服，他们好奇地望着我，我也不去理会她们。<p>　　我走过了桥，已看到了那两株大树，我加快了脚步，来到了树下，尊埃牧师的坟，只不过是一块石碑而已。<p>　　我在石碑前站定，低声道：“牧师，我替你带来了一封信，可是你却已不在人世了，我想在你坟前将信读一遍，想来你一定不会反对我的做法吧？”<p>　　他当然是不会反对的，因为他早已死了，而我之所以要问那些无聊的话，也无非是想掩饰我自己的不当行为而已，我一面说，一面已取出了那封信来。<p>　　自从我在那个顽童手中，抢过那封信来之后，这封信属我所有，已有好些日子了。这时，我取了这封信在手，准备拆开来，想起我自从得到了这封信之后的遭遇，我在不由自主间，叹了一口气。<p>　　我用力去撕那封信，我早已说过，那信封是用厚牛皮纸自制的，是以不容易撕得开，当我用力一撕，终于将之撕开时，由于用的力道大，信封向外挥了一挥，“拍”地一声，一件东西自信封中跌了出来。<p>　　我早已知道，在信封中的东西是一柄钥匙，而且我还在姬娜的口中，知道那是一柄“有翅膀的钥匙”。<p>　　但是我看到那柄钥匙，却还是第一次，我连忙一俯身，将之拾了起来。<p>　　那是米伦太太最喜爱的两件东西之一（另一件是那枚红宝石戒指），是以我必须仔细地审视它。那的确是一柄十分奇妙的钥匙，它和我们平时使用的钥匙，看来似乎并没有多大的不同。<p>　　但是，在近柄部分，却制成了两只的翅膀，那自然只是一种装饰，我们平时使用的钥匙上有这样装饰的，似乎并不多见。我看了那钥匙大约半分钟，手指微微发着抖，抽出了那封信来。<p>　　那封信相当长，那应该是一封十分重要的信，但是出乎我意料之外，它竟是用铅笔来书写的。第二个出乎我意料之外的是，信是用英文写成的，而字迹十分之生硬拙劣，绝不像出自一个金发美人之手！<p>　　我立时将两张信纸一齐展了开来，一面看，一面低声念着，我的声音越来越是走样，几乎连我自己，也不认为那是我自己所发出来的声音了！那自然是因为这封信的内容，实在太古怪的缘故。<p>　　以下，便是那封信的全文：“尊埃牧师，我认识的人不多，除了基度一家之外，就只有你了，而我又早已发现基度对我十分不正常，我之所以无法离开他们，是我实在不想再有别的人知道我存在的缘故，我只好静候命运的安排——命运已替我安排了一个如此可怕的遭遇！<p>　　我是什么人？你或许还记得，或许已经忘记了。如果你还记得我的话，你一定还在怀疑我究竟是什么人的。<p>　　我究竟是什么人，从什么地方来，到什么地方去，不要说你的心中在怀疑，就是我自己，也全然不知道，我一定是在做恶梦，多少日子来，我一直希望那是一场恶梦，希望忽然间梦会醒来！<p>　　如果那真是一场恶梦，而在突然之间，梦醒了，那该多好啊，一切都正常了，我可以和我丈夫，和我的朋友在一起，世界是如此之美丽，生活是如此之欢畅！可是，我现在所经历的一切，却不是恶梦！<p>　　爱在夜晚注视天空，想弄明白，我是不是迷失了，是不是迷失在无穷无尽的宇宙之中了，但是我发现我并没有迷失，我在应该在的地方！<p>　　我是应该在这里的，一切看来毫无错误，可是，我为什么竟然会进入了一个永远不醒的恶梦中呢？”<p>　　我一直喃喃地念着米伦太太的那封信，念到这里，我便略停了一停。米伦太太究竟在说些什么，我仍然是一点也不明白，她说她“应该在这里”，又说她“进入了一个恶梦”，究竟是什么意思？<p>　　我吸了一口气，继续念下去！<p>　　“我知道我无法明白这一切的了，因为只剩下了我一个人，米伦先生已经死了——我将他保存着——我也一定会死，或者死亡来临，恶梦才告终结。<p>　　我托姬娜在我死后将这封信和这柄钥匙交给你，当你读到了这封信，和看到了这柄钥匙之际，你一定会感到莫名其妙，不知道我要你做些什么。事实上，我要你做的事，十分简单，你拿着这柄钥匙，到火山口去，你只消缒下二十公尺，你就可以看到一扇门。”<p>　　我念到这里，又停了一停，然后，我抬起头来，再吸了一口气。<p>　　米伦太太的信中，确然这样写着：你只消缒下二十公尺，就可以看到一扇门。一扇门是什么意思呢？<p>　　我抬高头，可以看到那座火山，那火山并不高，而且显然是一座死火山。在死火山口中，有一扇门，我是不是在做梦呢？还是我只是在读着一个神经不正常的人所写的怪信？<p>　　但是米伦太太之谜，显然不是“神经不正常”这一句话所能解释的，因为和米伦太太一齐存在着，还有许多奇奇怪怪的东西，例如那戒指，那照相机也似的东西，那些钱币一样的金属圆片，那本簿子和簿子中的图片等等东西，无不是十分神秘的。<p>　　火山口中的一扇门，那扇门是通向什么地方的呢？是通向四度空间的么？<p>　　我心中一面想着，一面继续去看那封信——那时，我只是看，而不将之念出来，因为我已然失去了将之念出来的勇气了！<p>　　那封信以下是这样的：“你可以用这柄钥匙打开那扇门，然后你便会知道你看到些什么。我希望你能够从你看到的东西中，揭露我恶梦之谜，那么，请别再讲给别人知，谢谢你！”<p>　　信越是到后来，字迹也越是拙劣和潦草。米伦太太是不会没有足够的时间的，那当然是由于她心绪极端恶劣的缘故。<p>　　是以，那封信的最后一段，词意便十分含糊，即使看了好几次，也不明白究竟确实指什么而言。<p>　　信后，也没有署名，我再将那封信看了一遍，将之小心折好，放在袋中，我的手中紧紧地握着那柄钥匙，望着那座火山。<p>　　尊埃牧师已经死了，现在，我既然读到了那封信，那么我自然要用这柄钥匙，去打开那扇门，去到米伦太太希望尊埃牧师去到的地方。<p>　　我慢慢地转过身，回到了镇上，我也不再去见葛里牧师，我驾着那辆租来的车子，顺着通向火山脚下的公路，疾驰而出。<p>　　一面驾着车，一面我不断地想：基度当年，也曾在这条路上，赶赴火山，结果，他发现米伦太太，站在火山的山坡上。而如今，我能够发现些什么呢？<p>　　我以十分高的速度，在崎岖的公路上飞驰，等我来到火山脚下的时候，已经是傍睌时分了。抬头向山上看去，火山十分险峻，我并没有携带爬山的工具，但是我相信，徒手也可以爬得上去的。<p>　　我在山下的小溪喝了几口清水，便开始向上攀登，十年前火山曾经爆发过，但是却已没有什么痕迹可寻了，野草和灌木滋生着，使我攀登起来，增加不少便利，我在午夜时分，登上了山顶。<p>　　月色十分好，在明洁的月色下，我看到了直径大约有一百公尺的火山口，向下望去，一片漆黑，像是可以直通到地狱一样。<p>　　火山口中并没有浓烟冒出来，但是却有一股浓烈的硫磺味道，使人很不舒服。<p>　　我甚至于未曾携带电筒，是以尽管我的心中十分着急，急于想找到那扇门，用米伦太太的钥匙打开那扇门，去看个究竟，但是我也无法在漆黑的火山口内，找到那扇门的，是以我只好等待天亮。<p>　　我找了一处背风的地方，在一块很平坦的大石之上，躺了下来，我恰好可以看到山脚不远处的古星镇，镇上只有几点零零星星的灯光在闪着。<p>　　那块大石十分大，我本来是可以放心睡上一觉而不怕跌下山去的，但是我心中十分紊乱，以致我一点睡意也没有。我在想，当我打开了那扇“门”之际，我将要踏到一个什么样的地方呢？<p>　　而且，我在到了那个不知的地方之后，是不是还能够回来呢？<p>　　当我一想到这一点的时候，联想起来的问题太多了，我想到我的朋友，我的妻子，如果我竟这样莫名其妙地消失了的话，他们是不是知道我是在那扇奇异的门中消失了呢？<p>　　他们当然不会知道，因为没有人知道我的行踪，连葛里牧师也不知道。或许，过上些日子，他们会在火山脚下发现我租来的那辆汽车，但是也决计不会有人知道我是在火山口中消失了！<p>　　我翻翻覆覆地想着，好几次，竟打消了天亮之后去寻找那扇门的主意，有好几次，我甚至已经开始向山下走去，决定将这一切，全都忘个一干二净了！<p>　　但是，我只向山下走了十来步，便又爬上了山顶，而太阳也终于升起来了。当阳光射进火山口之际，我已约略可以看到火山口的大概情形了。<p>　　火山口内的岩石，巉峨不平，要攀下去，并不是什么困难的事情。米伦太太信中说，那扇门离火山上的边缘，不会超过二十公尺，所以，我想我应该可以在山上面看到那扇门的。<p>　　我顺着火山口，慢慢地走着。<p>　　太阳越升越高，火山口中的情形，也可以看得更清楚了，我沿着火山口走到一半时，突然看到了一丝金属的闪光，那种银色的闪光，一定是金属所发出来的！<p>　　一看到那种闪光，我立时停了下来，仔细审视着，火山口之内的岩石，奇形怪状，有的圆得像球一样，有的像是钟乳，大都呈现一种异样的灰红色。<p>　　是以，那种金属的闪光，看来便十分夺目，我立即看出，它大概有两公尺高，一公尺宽，我的心中陡地一动。那是一扇门！<p>　　那是一扇金属的门！一定就是米伦太太在她信中提到的那一扇门，也就是我要找的那扇门！本来，我对于火山口会有一扇门这件事，仍然是将信将疑，心中充满了疑惑的。<p>　　但现在，它的的确确在那里了，那实在是不容我再疑惑的事！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_10'>第十六卷 奇门 第八章 一扇奇门</b><p>");

document.write ('　　我不禁苦笑了起来，我想，每一个人在我如今那样的情形下，都不免要苦笑的。<p>　　那扇门，看来是嵌在火山口的岩壁上，它是通向何处去的呢？是什么人安了一扇门在这里的呢？这一切，全是不可解释的事！<p>　　但是，不可解释的事已经呈现在眼前了，那除了苦笑之外，还有什么别的办法？<p>　　我看了大约十分钟，太阳升得更高了，阳光也可以射进火山口的更深处，但自然不能达到火山口的底部，所以向下看去，最底层仍然是一片浓黑，阳光照射的范围越是广，反倒令火山口中，更显得阴森可怖！<p>　　我开始小心地向下攀去，我必须十分小心。因为火山口岩壁上的岩石，是岩浆在高热之下冷却凝成的。<p>　　在火山口内的岩浆开始渐渐变冷的时候，它会收缩，是以有的岩石，看来是和岩壁连结在一起的，但实际上，早已因为收缩之故，而和岩壁分离了，只不过有极小部分维持着石块不跌下去而已！<p>　　在那样的情形下，如果我不由分说地踏上去的话，那么我一定会连人带石跌下去的了。<p>　　我在寻找每一块踏脚石之前，都用手攀住了我已认为可靠的石块，用力蹬上一蹬。<p>　　我才不过落下了五六公尺，已有好几块大石，被我蹬得向火山口底下直跌了下去。<p>　　我不知那火山口有多深，但是几块大石跌下去，我都听不到它们落地的声音。直到一块足有一吨重的大石，被我蹬了下去，我屏气静息地等着，足足等了好几分钟，才听得深得像是已到了地狱的深处，传来了一下声响，那声响空洞得使人发颤。<p>　　我足足化了半小时之久，才下落到那扇门前。那扇门是在特别突出的一大块岩石的上面，像是一个大平台。<p>　　我的身子慢慢地移动着，当我终于来到了门边的时候，我更可以肯定那的确是一扇门了！而且，我还立即发现了那钥匙孔！<p>　　我还看到，那门口本来是有两行字的，但是却已经剥落了，变成了许多红色的斑点，已看不清那是什么了，我心头怦怦乱跳，一手攀住了石角，一手取出了钥匙来，向钥匙孔伸去。<p>　　但是，我却无法打开那扇门来，因为在钥匙孔中，塞满了石屑，我取出一柄小刀来，用力挖着塞在孔中的那些石屑，这并不是一件容易做的工作。<p>　　我只能用一只手来工作，脚踏在一块石块上，我的另一只手，必须用来固定我的身子，否则我一用力，就会跌下去了。<p>　　我在挖除塞在钥匙孔中的石块时，发现了十分奇怪的一个现象。钥匙孔并不大，但是在孔中的石屑，却比孔要大得多。<p>　　是以我必须先用小刀尖，将石屑用力撬碎，然后才将之一粒一粒弄出来。<p>　　大石头为什么能走进比它体积小的钥匙孔中去呢？那只有一个可能，就是石头进去的时候，并不是固体，而是液体。<p>　　也就是说，是岩浆流了进去，在钥匙孔内，凝结成为岩石，所以才有如此现象的。<p>　　我发现了这一点，至少使我对这扇不可思议的怪门，有了一点概念。<p>　　我所想到的是：这一扇门在火山口，一定是在那次火山突然爆发之前的事，火山爆发时，岩浆涌了上来，塞住了钥匙孔！<p>　　我费了好久，才算将钥匙孔中的石块，一齐清除了出来，然后，我将那柄钥匙，慢慢地插了进去。<p>　　我在插进那柄钥匙之际，我心情的紧张，当真是难以形容的。老实说，我还感到相当程度的恐惧，我甚至希望那门的门锁因为年久失灵了，使我打不开那扇门！<p>　　如果是那样的话，那么，我就可以召集多些人来，用别的方法将门弄开，人多些，总比我自己一个人面对着这一扇神秘莫测的门要好得多了。<p>　　但是，我的希望，却并没有成为事实，当钥匙插进去之后，我轻轻地转动着那柄柄上有两只翼的浮雕的钥匙，只听得“拍”地一声响，显然我已经成功地将那里门打开来了。<p>　　门上并没有门柄，我只有捏着那柄钥匙，慢慢地向外拉着，那门渐渐地被我拉了开来。<p>　　在门被拉开之际，又有好几块石块，向下落了下去，那些石块，是在门和门框的缝上的，因为门被我拉开，而使它们落了下来。<p>　　当门被渐渐拉开之际，我的全部注意力，都集中在那门的里面了。<p>　　在那一刹间，我的脑中，不期闪过了多少奇奇怪怪的念头，我想到那扇门里面，可能是第四空间，那么我将从此消失在第四空间中，再也回不来了，就像是在汪洋大海中飘荡的小船一样。<p>　　我又想到，那门里面，可能是希世宝藏，就像“芝麻开门”中的那扇门一样。<p>　　我脑中古怪的念头是如此之多，是以，当那扇门拉了开来，我可以看清门内的情形之际，我真的呆住了，因为门内什么也没有！<p>　　我说门内什么也没有的意思，并不是说门里面是空的，或门内仍然是岩石，在门的后面，是一个小小的空间，像是一只箱子，或者更恰当地形容说，像是一具可以容纳两个人的升降机！<p>　　那“升降机”的四壁、上下，也全是金属的，和那扇门，是同一金属，可是，就是那样一个小小的空间，并没有其它。<p>　　我呆了半晌，又不禁苦笑起来。米伦太太信中所指的门，自然便是这一扇，但是她信中说的那扇门，却是和她有关的。<p>　　我满以为我只是打开了那扇她说的门，就可以得知她的神秘身份了，但如今，我却只看到了一个小小的空间，米伦太太如果是和人在开玩笑的话，那么这个玩笑，开得着实不小！我因为在未曾打开这扇门之前，心中所想的古古怪怪的事情实在太多了，是以看到门内只是一个小小的空间，便大失所望起来。<p>　　但是并没有过了多久，当我的脑中又静了下来之际，我却感到，即使门后空无一物，那也是一件十分值得奇怪的事情！<p>　　看来，那像是一只很大的，可以容纳两个人的箱子，那么是谁将这箱子搬到这里来，将之嵌在火山口的岩石之中的呢？而且，这样做的用意又何在呢？<p>　　我想着，已然向着“升降机”中，跨了进去，当我站在那“升降机”中的时候，我发现门后，好像有一些文字，为了更好认清那究竟是什么文字起见，我将门拉拢了些。就在这时，我意想不到的事，突然发生了！<p>　　那门显然是有磁性的，我只不过将门拉近了些，可是一个不小心，“砰”地一声，那扇门竟关上了，我眼前立时变了一片漆黑！<p>　　我不禁大吃了一惊，我被困在这里，如果走不出去的话，那真是叫天不应，叫地不灵了！<p>　　我的第一个动作，便是用力去推那扇门，想将那扇门再推了开来，而且在那一刹间，我已下定了决心，一将门推开，我便立时爬出火山口，离开墨西哥，再也不理会什么米伦太太了！<p>　　可是，我只不过推了一推，还未曾将门推开，我的身子，便突然向下沉去！<p>　　我不知道我的身子是如何向下沉去的，因为我眼前一片漆黑，什么也看不到，我记得我是存身在一块金属板上的，我也记得我存身之处，看来像是一具狭小的升降机，如今我既然是在下沉，那么，它真是一具狭小的升降机了？我下沉的速度十分之快，而且，那是突如其来的，是以在刹那之间，我反而像飞了起来一样！<p>　　那只不过是一分钟左右的时间，然而，这是如何使人失神落魄的一分钟！<p>　　我终于停止了，那是在“砰”地一声之后，我的身子只感到一下轻轻的震动。<p>　　在那之后，我的身子仍仿佛在下沉着，但实际上那只不过是我的感觉而已，就像一个在船上太久的人，上了岸之后，仍然有身在船上的感觉一样，事实上，我已停止不再下降了。<p>　　我伸手在我的额头之上，抹了一抹，在那短短的一分钟之内，我已是一头冷汗了！<p>　　然后，我苦笑了两下，自言自语道：“如果那的确是一具升降机，那么现在升降机已停，我应该可以推门走出去了！”<p>　　我一面说着，一面用力向前推去。<p>　　在我双手向前推出之际，我心中所存的我可以走出去的希望，不会超过百分之一，但是不寄于太高希望的事，却往往能成事实的！<p>　　我手轻轻一推，竟已将门推了开来！<p>　　那时候，一阵新的惊恐，又袭上了我的心头，刚才我下跌的时间，虽然不长，但是下跌的速度，却十分之快，那么，现在我已由这“升降机”带到什么地方来了呢？<p>　　但不论是什么地方，我都不能困在“升降机”之内的，我必须走出去！<p>　　于是，我仍然推开了门。<p>　　门外一片漆黑，什么也看不到，我并没有携带着电筒，否则，要知道门外是什么，实在太容易了，但现在却变成了一项无法克服的困难，因为我的身上，并没有带着任何可以发光的东西！<p>　　我一手推着门，伸一只手到门外，四面挥动着，我碰不到任何东西。然后，我伸出右足来，向外面慢慢地踏了下去。<p>　　我是准备在一脚踏空之际，立时缩回来的，但是，我一脚竟踏到了实地！<p>　　我踏到了实地，那不是什么四度空间，我是确确实实，来到了一处地方，如果有光亮的话，我将可以立时知道那是什么地方了！<p>　　现在没有光亮，那也不要紧，我可以凭摸索和感觉来判断那究竟是什么所在的。<p>　　我在右脚踏到了实地之后，左脚又跨了出去，一面伸出双手，向前摸索着，我连跨了三步，我的手，突然碰到了一样东西！<p>　　那样东西一触的时候，给人的感觉是十分凉的，我肯定那是金属，我接着，便发现那是一根金属管子。当我的双手在那金属管子上抚摸之际，我又发现那是弯曲的，呈一个椅背形。<p>　　当我再继续向下摸去之际，我发现那的确是一张椅子的椅背，因为我已摸到了那椅子的坐位和它的扶手，我向前走出一步，在那张椅子上坐了下来。<p>　　我的眼前仍然是一片漆黑，而我的脑中，却是一片异样的混乱。<p>　　当我在那张椅子上坐了下来之后，我勉力镇定心情，将一切事情，都想了一想，我又决定不去想一切事的前因后果，只将如今发生的事归纳一下。<p>　　于是，我自己告诉自己：我是用一柄奇异的钥匙，打开了一度在火山口上的门，进入了一座小小的升降机，降到这里来的，现在，我坐在一张椅上。<p>　　这些事情，归纳起来，十分简单，一句话就可以讲完了，但是接着而来的却至少有几十个问题，这张椅子是什么意思？为什么会有一张这样的椅子的？我如今是不是在地狱中，听候魔鬼的审判呢？<p>　　我发觉我自己的手心，在隐隐冒着汗，当我想在椅子的扶手上，抹去我手心的汗时，我发现在椅子的扶手上，有八个突出的物体。全在右边的扶手，我虽然看不到什么，但是从我手指的触觉来判断，我可以立时肯定，那是八个按钮！<p>　　当我一发现了这一点，我真正踌躇难决了。朋友，任何人和我在同一处境，一定都会有同样的为难处的。<p>　　我根本不知自己在什么地方，也根本不知那张椅子究竟是什么来历，黑暗使得本来已是神秘之极的事，更加神秘莫测！<p>　　而那八个掣钮，当然是各有所用的，如果我能够知道它们各自作用的话，那么，我倒不必犹豫了，可是我却根本不知它们的作用！<p>　　它们之中，可能有一粒是令我脱困的，也可能有一粒是会使我所在处爆炸的，更可能有一粒是会令得火山突然爆发的！<p>　　或者，我坐着的那张椅子，可能是“时间机器”，那我如果胡乱按下一个钮的话，我可能去到一百万年之前，我可不想和恐龙以及剑刺虎去打交道！<p>　　又或者，我按下一个掣后，真会使我到达第四空间去！当然，最好的方法，是我根本不去按那八个掣钮中的任何一个！<p>　　但是，难道我一直坐在这椅子上？我又实在必须明白我的处境和改变我的处境！<p>　　我的手指，在那八个掣钮上移来移去，就是没有勇气按下去。<p>　　而当我的手指在那八个按钮上不断移动着的时候，我的手心中，却不住地沁出冷汗来，以致我好几次用力将手心在我的衣服下抹着，将汗抹去。<p>　　我心中千百次地问自己：我怎么办？我该怎么办？我呆了怕足有半小时，才突然站了起来，我决定一个按钮也不去碰它，我要由那“升降机”上去，从火山口爬出去，再不想起这事件。<p>　　但是，在黑暗中摸索着，我却根本没有法子弄开那“升降机”的门，是以，在十分钟之后，我又在那张椅子上坐了下来，和刚才一样。<p>　　我咬了咬牙，在黑暗中，自己对自己大声道：“不管怎样，随便按一个吧！”<p>　　虽然我听到的，只不过是我自己的声音，但是人的心理，就是那样可笑，听到了自己的声音，我的胆子居然大了不少，而且也有了决断力。<p>　　我再不犹豫，也不理会我的手指，是停在第几个按钮之上，用力按了下去！<p>　　随着我手指向下一沉，在我的左边，立时亮起了一团光芒来。<p>　　那团光芒是白色的，它十分柔和。但是再柔和的光芒，对一个久处在黑暗中的人来说，都是强烈的。我乍一看到光芒，立时转过头去，但是在我刚一转过头去的一刹间，我却什么也看不到。<p>　　那一段什么也看不到的时间十分短暂，接着我便看清楚了，那光芒，是由一盏灯发出来的，那盏灯有一个相当长的灯罩，是以使得灯光变成了一个径可两呎的圆柱形，而显示在那圆柱形的灯光之下的，却是一个人！<p>　　那自然是一个人，他站着，双手紧贴着身，双目闭着，他是一个男人，而且是一个伟丈夫，乍一看来，他像是悬空站着，但是几分钟之后，我便看清楚，他是在一个透明的圆桶之中的，而那灯光，是从圆桶的顶部，照射下来，罩住了他的全身。<p>　　我惊讶得在不由自主之间，霍地站了起来，我的目光定在那人身上，那人是死的，还是活的？是一个真人，还是一个假人？<p>　　这些问题，我在刹那间，都无法回答。但是我却立即肯定了一点！我以前，是在什么场合之下，见过这个人的，他对于我来说，十分脸熟！<p>　　而且，我也立时想了起来，他，就是在那本簿子的图片中，和米伦太太站在一齐的那个男人！<p>　　如果我的推断不错的话，那么，他应该是米伦太太的丈夫，米伦先生！<p>　　我又立即记起了米伦太太给尊埃牧师的那封信中的几句话，她说，她的丈夫死了，她将他保存了起来。米伦先生死了至少有十年了！米伦太太是用什么方法，将他的尸体保存得如此之好的呢？<p>　　我像是中了邪一样，脚高脚低地向前走去，虽然我明知我每一步，都是实实在在，踏在地上的，但是我仍然感到我仿佛是踏在云端上一样。<p>　　在事后的回忆中，我甚至无法记起我究竟是如何来到了米伦先生的面前的，我只记得，当我来到了米伦先生的面前，当我扬手可以碰到他的时候，我扬起了手来，但是我却没有砸到他。<p>　　我的手被一透明的东西所阻，那透明的东西是圆桶形的，我不知那是不是玻璃，但至少手摸上去的时候，和摸到玻璃的感觉不同，它非常之滑，滑到难以形容，米伦先生的身体，就在这圆桶之中。<p>　　我也无法回忆起我在那圆桶之前，怔怔地对住了米伦先生究竟有多久。<p>　　我只是注意到米伦先生面部的神情，十分安详，一点也不像一个死人。而他身上所穿的衣服，好像是金属丝织的，闪闪生光。<p>　　我在呆立了许久之后，才后退了一步！<p>　　当灯光亮起之际，我首先看到了米伦先生，我的全部注意力，也自然而然，为米伦先生所吸引，我根本来不及去注意别的事。<p>　　直到这时，我向后退出了两步，我才看到，那光线虽然集中照在米伦先生的身上，但是也足可以使我看清楚其余地方的情形了。<p>　　我无法形容我是在什么地方，但那决计不是山洞，也不像是房间，我像是在一个极大的舱中，它的四面，全是各种各样的仪表，在我的左边，是一幅深蓝色的幕。<p>　　而我在刚才所生的椅子之旁，另有一张椅子，那椅子之上，放着一顶帽子。<p>　　刚才我在黑暗之中乱坐，已将那顶帽子坐扁了。<p>　　我还看到，在两张椅子之前的，是两座控制台，也有着各种按钮和仪器。<p>　　我看清了这一切之后，不禁发出了一下呻吟声来，我知道我是在什么地方了，我是在一艘十分大的太空飞行船之内。<p>　　那毫无疑问地是一座太空船，而且我还知道，那是由米伦先生和米伦太太驾驶的。现在，我更可以确知米伦太太口中的“在一次飞行中死亡”的那次飞行，是什么样性质的飞行了。<p>　　那是星际飞行！<p>　　米伦先生和米伦太太，是来自别的星球的高级生物！<p>　　当我自以为终于有了米伦太太来历之谜的时候，我大大地松了一口气。本来，我对米伦太太的身份，对火山的突然爆发，便有着如此的假设的，现在又获得了证明，自然更是深信不疑了。<p>　　我在太空舱中踱来踱去，我知道了那是一艘太空船，对于那些按钮，自然不再感到恐惧，我反而连续地按下了几个。其中的一个，令得那蓝色的幕，大放光明，那幅幕本来是深蓝色的，一放光明之后，变成了明蓝色，而且，在幕上还出现了许多金色的亮点，有大有小，有的明亮，有的黯淡。<p>　　我再三看了几眼，便呆了一呆，那是一幅星空图，我可以立时指出那右下角的特别明亮的一点是太阳，因为有几个大行星绕着它，那其中的一个，有一个光环，那自然是土星了。<p>　　地球当然也在其中，而当我认出了地球之际，我更是疑惑了，因为我看到有一道极细的红线，自地球开始，向外伸展出去，在那股红线上，有着表示向前的箭嘴形的符号，那红线一直越过太阳系，再向前伸展，我可以清晰地辨认出，那股红线，绕过了几个大星座。<p>　　那几个大星座是昴宿星座、金牛星座和蜈蚣星座。然后，那股红线直穿过猎户星云，和阿芬角星云。那个阿芬角星云究竟有多大，谁也说不上来，科学家曾估计过，如果以光的速度来行进，一万万年只怕也穿不过去，但是那股红线却在当中穿过！<p>　　而且，那股红线还在继续向前，又穿过了一大堆我叫不出名堂的星云，然后，才折了回来。<p>　　如果那股红线是代表着航线的话，那么它的“归途”，倒是十分简单的。<p>　　它的“归途”并没有什么折曲，几乎成一直线，自辽远的天际，回到了地球那股红线，标明在那样一幅庞大的星空图之上，而且又有着箭嘴的符号，我说它是航线，那本来是不必加上“如果”两字的。<p>　　但是，我却仍然非要加上这两个字不可，因为事实上，根本不可能有一条这样的航线的。要完成这样的航线，以光的速度来进行，也要几万万年。而我们现今知道，用光的速度来行进是不可能的。那么，这股红线怎可能是一条航线？<p>　　尤其，这股红线的起点和终点，竟都是地球，这就更令人觉得它的不可能了。<p>　　我呆呆地看了半晌，才走近去，我发现那一大幅深蓝色的幕，像是我们习见的萤光屏，我不知道那是什么，但是我却发现，就在那幕的旁边，有着一系列的控制掣钮，于是我随便按下了其中一个。<p>　　像是我们按动了幻灯机的钮掣一样，一下轻微的声响过处，突然，幕上的形象转换了，那是一幅十分巨大的相片，我要后退几步，才看得清楚。<p>　　而当我后退了几步之后，我不禁呆住了。<p>　　在那奇大无比的“照片”上，我看到一望无际的平原，而站在近处的，则是米伦先生和米伦太太。他们两人的身上，都穿着奇异的衣服，在头上，则套着一个透明的罩子，从那罩子上有管子通向背部。<p>　　在那巨大的平原之上，是一个极大的光环，那光环作一种异样的银灰色。<p>　　在右下角，有着好几行文字，显然是说明那是什么地方的，但是我却看不懂那些字。但我不必看懂那些字，我也可以知道，这是土星！<p>　　只有土星，才会有那么大的光环！那样说来，米伦夫妇，至少是到过土星上的了！<p>　　问题在于他是不是到过土星，从那艘如此庞大的太空船来看，他们两人到过土星，那并不是什么不可以接受的事实。<p>　　而问题是在于：他们两人，是从何处启程，去到土星的。是从地球么？那实在太可笑了。<p>　　我的脑中十分混乱，我之所以想到他们会从地球启程的，那并不只是因为那股红线的起点和终点，都是在地球上。而更因为当我和米伦太太一齐在潜艇上之际，我曾和她谈过话。<p>　　米伦太太在谈话之中，曾向我问及一个十分奇怪的问题，她问我，我们叫那发光的大圆球，是不是叫太阳，然后她又问我那个行星，正是我们的地球，她又说她的确回到地球来了。<p>　　从那一番话中来推测，她倒的确是从地球出发的——然而如果她是从地球出发的话，那么，不是她疯了，就是我疯了，两者必居其一。<p>　　我使劲地摇了摇头，想使我自己比较清醒些，但是我一样混乱不堪，无法整理出一个头绪来。我继续不断地去按那个掣，每当我按一下那个掣之际，画面便变换一样。我看到米伦夫妇，不断地在各种各样奇形怪状的星球之上拍着“照片”。<p>　　也有的“照片”，是没有人的，只是奇形怪状的星球和星云，看来他们的旅程，的确是如此之遥远，以致有些“照片”，看了之后，令人根本看不出所以然来，心中则产生出一股奇诡之极的感觉。<p>　　我不断地按着，“照片”一共有两百来幅之多，到了最后的一幅，却令我发怔。<p>　　那幅照片上，有许多许多人，大多数是金发的，有男有女，那是一个极大的广场，广场上，则停着一艘银灰色的太空船。<p>　　那艘太空船对我来说，并不陌生，我至少看到它停在古里古怪的星球之上六七十次之多，我知道，那就是米伦夫妇的太空船。<p>　　也就是说，我如今就在这艘太空船之中！<p>　　在那“照片”上，那艘太空船，停在空地的一个发射台上，那发射台十分大，倒有点像是巨大的祭坛。而那发射台之旁，全挤满了人。<p>　　在那些人中，其中有一个正在振臂作演说状，别的人也都像是在听他讲话。那是一个十分壮阔的场面，我想，这大概是那艘太空船起飞之前，留下的照片。<p>　　而令我震惊莫名的时是，那“照片”的拍摄时间，已是在黄昏时分了，而在“照片”的右上角，有一个圆形的发光体。<p>　　那圆形的发光体，是银白色的，上面有着较深的灰色阴影，乍看去，像是一株树。<p>　　一个银白色的圆形发光体，在其中有灰色的阴影，阴影的形状，像是一株树，各位，那是什么？<p>　　那是月亮！是地球的唯一的卫星！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_11'>第十六卷 奇门 第九章 谁是地球人?</b><p>");

document.write ('　　每一个地球上的人，自他出生起，就可以看到这个卫星，这个被称为“月亮”的地球卫星，对任何一个地球人来说，都是熟悉得不能再熟悉的东西，没有一个人不是一眼就可以认出它来的！<p>　　我当然也不例外，所以我立时肯定，那是月亮，那一定是月亮！<p>　　而当我肯定了这一点之后，我为什么大是震惊，也就容易理解了！<p>　　因为肯定了那是月亮的话，就得进一步肯定，那“照片”是在地球上拍摄的。因为只有在地球之上，才能看到这样形状的月亮，和月亮永远对着地球的那一面。<p>　　进一步肯定了那“照片”是在地球上拍摄的之后，那就更能肯定，那艘太空船，是从地球上出发的。<p>　　那也就是说，米伦太太和米伦先生夫妇两人，根本不是别的星球上的高级生物，他们是实实在在的地球人！<p>　　可是，如果他们是地球人的话，为什么我也是地球人，但是我却从来未曾见过那样的太空船？为什么我也从未见过像米伦太太那样的金发美人，而我也听不懂米伦太太所说的，和看不懂太空船中的文字？<p>　　为什么？难道我倒反而不是地球人么？<p>　　我苦笑着，我的脑中，混乱到了极点，实在不如从哪一方面去想才好。<p>　　过了好久，我才想到，那只是一个可能，便是在地球之上，有一个地方，还未为我们所发现，而这个地方的人，科学却已比发现了的所有地方的人要进步得多，是以他们已可以派出太空船，作远距的外太空飞行了！<p>　　这样的假设，乍一看来，似乎是唯一的可能了。但如果仔细一想的话，便知那根本不能成立！<p>　　因为第一，我们也已有了太空人，太空人在高空的飞行之中，可以作极其精密的观察，太空人在高空之中，已可以看到地球的每一个角落，地球上已不可能有什么“迷失的大洲”了。<p>　　第二，如果真是那样的话，米伦太太在又回到了地球之后，为什么不回到她自己的地方去，而要如此忧郁地过着日子呢？<p>　　我心中所想的这个“唯一的解释”，显然根本不是解释，我不得不将之放弃！<p>　　我后退了一步，在那张椅子上坐了下来，我的目光，仍旧定在那幅巨大的“照片”上，我的感觉，如同吞服了迷幻药一样，在我眼前出现的一切，以乎全是不可思议的幻境，而不是事实。<p>　　过了好久，我才叹了一口气：我该怎么办呢？<p>　　无论如何，我总得先离开这里！<p>　　我离开这里之后，要将这里的一切，通知墨西哥政府，而墨西哥政府，一定也会知会美国政府，美国方面一定会派出太空专家来这里研究这里的一切的。<p>　　我并不是太空飞行专家，我自然无法知道这艘太空船的来龙去脉！<p>　　可是，我如何离开这里呢？<p>　　我是从那“升降机”中下来的，我自然还得从那里上去，因为我已发现太空船除了那一道门之外，已没有别的通途了。<p>　　我坐在椅上，四面看看，我看到了那顶放在另一张椅上的帽子，我一欠身，将那顶帽子取了过来。那是一顶太空飞行员的帽子，帽子的边檐，可以遮住耳朵，而且十分厚，像是里面藏着仪器一样。<p>　　那顶帽子十分大，我推测是属于米伦先生的，我当时只是一时好奇，将那顶帽子，向我自己的头上，戴了一戴，我一戴上了那顶帽子，帽薝便自然而然，遮住了我的双目，而也就在那一刹间，我的耳际，突然响起了一种奇异的声音。<p>　　那像是一个人在呼叫，可是，究竟在叫些什么，我却听不懂，那呼叫声只是翻来覆去，重复着那几个音节，如果那是一句话，那么，这呼叫声便一直是在重覆着这一句话。我整个人在不由自主间，已然站了起来，我双手紧紧地握着拳。那是一句什么话呢？那声音自何而来呢？我是不是能和发出这声音的人通话呢？<p>　　刹那之间，我的心中，充满了问题，我假定那帽子的帽檐之中，藏着类似无线电通讯仪同样性筼的仪器，所以我能听到那呼声。<p>　　而这顶帽子，本来是米伦先生的，如果是通讯仪的话，那不会是单方面的，一定是双方面的，换句话说，发出呼号的那个人，应该可以通过仪器，而听到我的声音的。<p>　　但是仪器在什么地方呢？<p>　　我坐到了放置米伦先生帽子的那张椅子上，在椅子面前的控制台上寻找着，我按动了好几个掣，其中的一个，使控制台亮起了一幅光幕，但是那光幕上，除了杂乱无章的线条之外，却什么也没有。<p>　　我对着一个有着很多小孔的圆形物体，大声叫着，希望那就是通讯仪器。<p>　　但是，我的努力，却一点结果也没有，我的耳际所听到的，仍然是那一句单调的声音，不停地在重复着，我显然未能使对方听到我的声音。<p>　　我几乎按动了太空船中所能按动的每一个掣，最后，我用力扳下了一个红色的杠杆，我听到一阵“隆隆”的声响，那“升降机”的门，竟然打了开来。而另一方面，太空船在发生轻微的震荡。<p>　　一看到那“升降机”的门打了开来，我的心中便是一喜，我挟着那顶“帽子”，向玻璃圆桶中的米伦先生望了一眼，奔进了升降机。<p>　　那升降机显然是一承载了重量，便自动发生作用的，是以我才一站了进去，门便关上，同时，我的身子，已急速地向上升去！<p>　　由于上升的速度太快，以致在刹那之间，我脑部失血，感到了一阵昏眩，完全失去了知觉。那绝不是一种舒服的感觉，我的身子，也不由自主蹲了下来，等我恢复了知觉，站了起来之后，我发现上升已然静止了！<p>　　我吸了一口气，使我自己站得稳定一些，然后，我慢慢地推开了门。<p>　　那门一推开，我便看到了深不可测的火山口，而我抬头向上望去，我看到了万里无云的青天！<p>　　我上来了，我已离开了那艘在火山口下面的太空船而上来了！<p>　　我心情的兴奋是可想而知的，我连忙小心翼翼地向外跨去，双手一伸，抓住了石角，稳住身形。而就在我双手一伸间，我胁下的那顶“帽子”，便向下直跌了下去，当我低头去看时，那顶帽子已然看不见了，我根本没有任何将之接住的机会！<p>　　那使我的心中十分难过，因为这顶帽子，可以作为证明，证明在火山之下，有着这样的一艘太空船在，当时，我所想到的第一件事，便是立即再下去，再取一件东西作为证明。<p>　　如果我确然那样做的话，那倒好了！<p>　　可是，我却只是那样想，而并没有那样做，我心忖，的而且确有这样的一艘太空船在火山之下，要找到它是很容易的，不必什么证明，也可以说服人家的。而我则急于将这个消息公诸于世！<p>　　我只是停了极短的时间，便开始向上攀去，当我攀出火山口之际，已是黄昏时分了，我绝不休息，立时下山，到了山脚下，夜已深了。<p>　　我的车子仍在山脚下，我一上车，便将速度加至最快，向前疾驶，我要尽快赶到墨西哥市去，去向墨西哥政府报告一切。<p>　　清晨时分，我到了一个小城市，那里有小型的飞机，我租了一架飞机，那是一种十分简单的小型飞机，机上的无线电通讯设备，也简单得只有到了另一个机场的上空时，才能和机场方面通话。<p>　　但是我却根本没有选择的余地，因为这是我所能获得的最快的交通工具了。<p>　　我在离墨西哥不远处，停下来加了一次油，又向前飞去，然后，在下午三时，我到了墨西哥的机场，在飞行之中，我早已盘算好了，一到墨西哥市，下了飞机，我第一件事，便是找驻守机场的最高级警官，然后，要他带我去见墨西哥的内政部长。<p>　　我一时之间，也弄不清楚，我发现了那样一艘怪异的飞船，该向哪一个部门报告才是，但我选定了内政部，我想这大抵是不错的。<p>　　因为那艘飞船，是在墨西哥境内发现的！<p>　　当我跨出飞机之际，我几乎立即见到了那位留着小胡子的高级警官。那是因为机场方面接到了我要求降落的通讯之后，便立时通知那位警官的。一个外国人，独自驾驶着一架飞机，自危地马拉的边境处飞来，这件事，自然是太不寻常和引人注意一点了！<p>　　是以，我飞机才一停定，一辆吉普车，便已载着那位警官和他的四名部下来到了。<p>　　我不怪他们，这是他们的职责，而不是他们大惊小怪，可是我却也着实不敢恭维那小胡子警官的态度，他简直不听我说什么，便对我和那架飞机，展开了极其严密的搜查，足足费了一小时之久。<p>　　他当然搜查不出什么来，当他搜查不出什么来的时候，他才想起，我是人，他也是人，我们是可以交谈的，他可以问我问题！<p>　　于是，他转动着警棍︵花式有五六个之多，十分美妙︶，来到了我的面前，道：“你来作什么？”我直截了当地回答他，道：“我是来见你们的内政部长的。”<p>　　小胡子警官吓了一跳，道：“你是部长先生的朋友？”<p>　　我摇头道：“不是，但是我——”<p>　　小胡子警官又自作聪明地打断了我的话头，道：“我知道了，你是想投诉在机场的待遇，但是全部是合法的。”<p>　　我苦笑着，道：“你又弄错了，我绝没有那样的意思，我要见你们的内政部长，是因为我有一个对你们国家十分有利的消息，要向他报告！”<p>　　小胡子警官笑了起来，道：“原来那样，好，好，我替你去联络一下。”<p>　　他走上了吉普车，我也老实不客气地跟了上去，车子驶进机场大厦，我又跟着他来到了他的办公室。<p>　　墨西哥市可以说是世界上最可爱的城市之一，但是那位小胡子警官，却殊不可爱。<p>　　他拿起了电话之后，先和机场的电话接线生，又讲又笑，足足讲了十分钟，大吃豆腐，我可以在电话筒中听到女接线生“咭咭”的笑声。<p>　　然后，电话大约接通到内政部了，对内政部的接线生，小胡子警官倒是规规矩矩的，然后，又通过了许多人，许多人问他是什么人，而小胡子警官便不嫌其烦地将他自己的身份和我的要求说上一遍。<p>　　我在一旁，实在等得冒火了，忽然听得小胡子警官大叫一声，道：“行了！”<p>　　我连忙停止了踱步，道：“我们走！”<p>　　可是他却瞪着眼望定了我，道：“到哪儿去啊？”<p>　　我一呆，道：“你说，‘行了’，不是内政部长已答应接见了我么？”<p>　　小胡子警官笑了起来，道：“当然不是，但看看——”他向壁上的钟指了一指：“已经五点零一分了，下班的时间到了，明天再说吧！”<p>　　我本来已经够冒火的了，一听得小胡子警官那样说法，我陡地跳了起来，真如同旧小说中所写的那样：“怒从心头起，恶向胆边生”，我托地跳到了那小胡子警官的面前，向着他的下颊，兜下巴便是一拳！<p>　　人在盛怒之下做的事，一定是最愚蠢的，我兜下巴打了那小胡子警官一拳，自然使那位警官以后和女接线生打情骂俏之间，可能因发音不清而有些障碍，因为我使他的两颗门牙，脱离了牙床。<p>　　但是，这一拳，却也使我进了监狱！<p>　　我在硬板床上转侧着，过了一夜，那滋味实在不好受，尤其是在墨西哥市的监狱之中，因为墨西哥市林立着五星级的大酒店！<p>　　第二天中午，法官判决下来，我被罚了一笔钱，总算还是上上大吉，我一离开法庭，便立时直趋内政部，要求谒见部长。<p>　　像我那样要求的一定不多，尤其是一个外国人。是以我在一个个办公室中，被推来推去，那些科长、处长以及说不出名堂来的官员，像欣赏一头怪物一样地欣赏着我。<p>　　好不容易，遨游了许多关，我总算见到副部长了。<p>　　副部长宣称，部长正在参加内阁会议，根本不能接见我，而他则是我所能见到的最高级官员了。对于这一点，我倒也没有异议，部长和副部长，没有什么分别，反正我是怀着一片好意，来将我的发现，报告给墨西哥政府知道的就是了。<p>　　于是我向这位副部长叙说我的发现，我开门见山说，我发现了一艘极庞大的太空船，这太空船是十年之前，降落在墨西哥市境内的，太空船来自何处，还是一个谜，但这件事，定当轰动世界。<p>　　副部长十分耐心地听我说着，我说得极其简单扼要，并向他指出，那艘太空船十分完整，其中的一些仪器，全是无价之宝，副部长听得我那样讲法，自然更加听得大有兴趣起来。<p>　　是以，当我的叙述告一段落之际，他连忙问我：“那艘太空船在什么地方？”<p>　　我道：“在一座火山的火山口之下。”<p>　　“一座火山口下面！”副部长高叫了起来。<p>　　我对他的高叫，并不觉得奇怪，因为那是正常人的正常反应。任何人听说在一座火山的火山口下面，有着一艘太空船，他都会那样高声叫起来的。<p>　　但这时，我必须令得副部长相信我所说的话，是以我竭力令得自己的声音，听来十分诚挚，我道：“是的，副部长先生，是在一个火山口下，有一座升降机，是通向太空船的，而那升降机的门，是在火山口的内壁之上，我已经进去过一次了。”<p>　　副部长用一种十分异样的眼光望定了我，但是由于我说得十分之肯定，是以他的脸上，多少带着一些无可奈何的神情，他摊开了双手，向他背后墙上张贴着的墨西哥大地图，指了一指，道：“好，那火山在什么地方，请你指给我看——”<p>　　他讲到这里，顿了一顿，然后又解嘲也似地笑道：“我倒真希望我们会有震惊世界的发现！”<p>　　我绝不介意他话中的讥讽意味，因为他能够耐着性子听完我的叙述，这一点，已然令我十分感激他了。<p>　　我绕过了他的办公桌，向前走去，来到了墙前，我在地图上找到了古星镇，然后，我轻而易举地找到了那火山，直到这时，我才知道那火山有一个十分古怪的名称，它的名称，意译是“难测的女人”。<p>　　我想，这火山之所以会获得“女人”的名称，大概是由于它的爆发十分没有规律，随时随地会发生，就像女人的脾气一样之故。我的手指，指在女人火山上，回过头来，道：“就是这个火山，它原来叫难测的女人山，你只要派人去，我可以带队，我们可以一齐进入那太空船，说不定还可以将太空船弄上来，那就——”<p>　　我只讲到这里，便突然自动住了口。<p>　　那并不是副部长抢着说话，或是用什么手势打断了我的话头。<p>　　我之所以突然住口，不再向下讲去，全然是因为我突然发觉，如果我再向下讲的话，一定有什么不可测的恶果会发生了！<p>　　而使我发觉了这一点的，则是副部长先生的脸色。他的脸色，越来越是难看，当我自动停口时，他脸上已然变成了猪肝色！<p>　　而他的双拳，紧紧握着，他双眼瞪着，上唇掀露，现出了两排白森森的牙齿，就差他的眼中没有冒火，头上没有出烟了！<p>　　我住了口之后千秒钟之内，副部长仍然用这样的神情瞪定了我，我实在忍不住了，我不得不问道：“副部长，我可是有什么地方，说得不对么？”<p>　　副部长上下两排白森森的牙齿，突然张开，接着，自他的口中，便喷出了一句粗俗不堪，令我无法转述的话来。然后，他发出一连串的咒骂。那种咒骂，即使是市井无赖在盛怒之际，也不肯发出来的，但是它们却像是泉水一样，滔滔不绝地自副部长先生的口中，流了出来，向我兜头兜脑，淋了下来。<p>　　完全给他弄糊涂了，以致在开始两分钟之间，我竟全然不知道还击，但是我总算在两分钟之后，恢复了还击的能力，我大声回骂着他，同时责问他道：“你放那一连串的屁，算是什么。我看你的样子，像是一只被踩痛了尾巴的癞皮狗！”<p>　　副部长更加咆哮如雷，道：“你才是癞皮狗，我应该将你关进黑牢中去，你这该死的疯汉，你竟敢这样子来戏弄我，你的……”<p>　　接下去，又是一连串的粗俗俚语，我大力在他的桌上一拍，“叭”地一声响，令得他的话停了下来。我道：“我将这件事来告诉你，全是为了一片好意，你可以不信，但不必像疯狗一样乱吠！”<p>　　副部长向我挥着拳，道：“你是我一生之中见过的最大无赖！”<p>　　我立时冷笑着回敬他，道：“那一定是你从来也不照镜子的缘故。”<p>　　副部长握着拳，看样子是想打我，但是突然之间，他转过身，拉开了一只抽屉，自抽屉中取出了一大叠报纸来，用力摔在桌上，骂道：“看，用你的狗眼，看看清楚，再来和我说话！”<p>　　我不知道他那样做是什么意思，但是我还是低头向报纸看去。而一看之下，我不禁呆住了。那报纸的头条新闻是：“女人火山，突然爆发，岩桨自火山口涌出，破坏接近火山的公路。”<p>　　不但有着标题，而且也有图片，更有女人火山位置指示的地图！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_12'>第十六卷 奇门 第十章 彻底的失败</b><p>");

document.write ('　　我低下头去，看着内文。内文说：女人火山是突然爆发的，古星镇的居民在听到了隆然巨响之后，火山口喷出来的烈焰，已染红了半边天。<p>　　我也看到了新闻内容中记录的火山爆发的时间，那是我离开火山口之后的五小时，当时，我正在尽一切可能，赶到墨西哥市来，根本未曾有时间看报纸和听任何的广播，是以绝不知道这件事。<p>　　我站着发呆，现在，我自然明白为什么副部长突然之间大发雷霆了。<p>　　女人火山的爆发还未停止，我却叫他带人到女人火山的火山口下面去寻找那艘太空船！<p>　　当我看完了那段新闻之后，我已变得完全没有话可说了，我说什么好呢？本来，我的话，是轻而易举可以得到证明的，只要一到女人火山的火山口，就可以看到那扇门了，为了方便，我将那钥匙留在那扇可以直通火山底太空船的门口。<p>　　但是现在，女人火山又爆发了，大量岩浆涌了上来，必然将那门盖住，而且，火山底部的变动也必然使太空船再向下沉去，那也就是说，再也没有人能找到那太空船了，除非能将整座火山移去。<p>　　那也等于说，我刚才向副部长讲的话，全都变成了毫无佐证的谎言，而且可以说，是世界上最无耻的谎言！<p>　　看到我低着头，默不出声，副部长的怒意，似乎也稍为平息了一些，他冷笑了一声，道：“外国朋友，你还有什么话好说？”<p>　　我抬起头来，苦笑了一下，道：“没有，我完全没有什么可以说的了……不，还有一句话，是我一定要说的，副部长先生，你想，我是如此愚蠢的人？愚蠢到了拣一个正在爆发的火山，来编我的谎言？”<p>　　副部长听得我那样说，脸上的怒意，也渐渐地褪了。那证明他是一个十分明理的人，因为在听到了我的叙述之后，大为恼怒，那是人之常情，但要在恼怒之中，听出我的话不无道理，那却并不是容易之事了。<p>　　我叹了一声，我已准备放弃了，因为我已没有了证据，我再也找不到那艘太空船了，还有谁肯相信我的经历？还是别再说下去的好！<p>　　是以我向副部长鞠了一躬，道：“对不起，副部长先生，恕我打扰了你，你别将我刚才所讲的话放在心上，就当我没有说过好了。”<p>　　副部长发出宽恕似地一笑，道：“我知道，有时，人是会突发奇想的！”<p>　　我没有别的话可说，只是苦笑着，慢慢地走向门口，副部长在我将要拉开门的时候，忽然叫住了我，道：“请停一停，先生。”<p>　　我站住，转过身来。副部长笑着，道：“对不起，我有一个十分可笑的问题想问你，但是我却希望你对我的问题，能有真诚的回答，你肯么？”<p>　　我向副部长摊了摊手，道：“请问，我对于任何问题，都是十分乐于回答的。”<p>　　副部长直视着我，道：“你刚才所说的，有关那太空船的一切，可是真的么？”<p>　　我也绝想不到他会问我这样的一个问题！<p>　　我怔了一怔，反问道：“如果我说一切全是真的，你可会相信我的回答么？”<p>　　这一次，轮到副部长来苦笑了，他摇着头，当然是他无法回答我的反问，是以他挥了挥手，道：“再见，卫先生，我想我不应该向你问这个问题的。”<p>　　我耸着肩，走了出来，当我走过了长长的走廊，推开了大玻璃门，又走过了那铺满彩色的碎石的广场之后，我在一株树下，停了下来，我倚树而立，我要使自己好好地静一静，将整件事再想一想。<p>　　本来，事情已然到结束阶段了，但是“女人”火山的爆发，只怕又使事情搁下来了。<p>　　当然，我还保有那日记本，姬娜和基度太太，也可以证明米伦太太的存在，还有，我那批老古董朋友，他们也保有那一批古董。<p>　　可是那一切，却是能说明米伦太太是谜一样的人物，而绝不能就此证明她是由一艘极大的太空船来的。知道那艘太空船的只有我一个人，而我却失去了一切证明！如果我不遗失那顶“帽子”，情形多少会有一些改变，又或者火山不爆发……<p>　　我惘然地想着，但是却想不出什么究竟来。忽然之间觉得我周围的人，似乎起了一阵骚动。我连忙抬头去看，只见一辆十分漂亮的美国大跑车，在阳光下驶了过来。即使墨西哥市是一个极现代化、极美丽的城市，那样豪华的车子也是不多见的。<p>　　而且，车主人像是有意炫耀新车一样，将车子驶得十分慢，我一眼就看到驾车的是一个珠光宝气、丑得难以形容的女人。<p>　　由于她的珠光宝气，我几乎不敢认她，但是由于她那种特殊的丑陋，是以我立时认出她是基度太太！<p>　　更使我肯定她是基度太太的，是她身边的姬娜。姬娜本来就是一个极其美丽的小姑娘，这时，她穿着一件白色的纱裙，坐在那么豪华的车子上，看起来，简直就像是一个公主一样。<p>　　我一看到姬娜，就忍不住扬手妱呼她。但是我的手却终于没有扬起来，我在刹那间，心中想：这件事，让它结束了吧。它是由一辆美国大房车引起的，就在我看到姬娜和她的母亲坐美国大跑车时结束了它吧！<p>　　我又不准备再在墨西哥逗留，而且，我知道，我给基度太太的那笔钱，便得基度太太生活得十分好，那我何必再去打扰她们呢？<p>　　美国大跑车驶了过去，也离开了那广场，到了酒店中，痛痛快快洗了一个澡，睡了一觉，和白素通了一个长途电话，然后，我留意着报章 电台、电视上对“女人”火山的一切报导。<p>　　从电视的新闻片来看，“女人”火山的爆发，十分剧烈，而且暂时还没有停止的迹象，是以我在墨西哥市，又住了两天，便启程回去了。<p>　　我在回家之后，出乎意料之外的是，家中已有了五六封姬娜的来信，表示她十分想念我，并且质问我，为什么我说到墨西哥来的，却又不来。她还说她现在的日子过得十分快乐，她还寄来了许多相片，其中包括她坐那辆美国大跑车的照片在内。<p>　　从她信中流露的真情看来，我不禁十分后悔那天在墨西哥市的街道上，竟未曾招呼她！<p>　　这时我的后悔，只不过是后悔失去了一次和姬娜见面的机会而已。而当半个月后，我再度前赴墨西哥，想和姬娜会晤时，我才感到了真正后悔，因为基度太太已被谋杀，而姬娜不知所踪了。<p>　　我曾花了很多心血，托了很多人，在整个墨西哥寻找姬娜的下落，但是却没有结果。一直到好久好久以后，我才又在另一件奇异的故事中见到了姬娜，但那并不是“奇门”的故事，是以约略提一提就算了。<p>　　我那批老古董朋友一听说我回来了，忙不迭将我拖到他们的俱乐部中。<p>　　在我离家期间，他们几个人，废寝忘食，在研究他们得到的，本来属于米伦太太的那些东西。但是却研究不出所以然来，因为据他们所知，在地球的历史上，从来也未曾出现过那样的东西！<p>　　我本想告诉他们，这些东西原来的主人，是乘坐一艘太空船来到地球上的，那些东西，根本不是什么古董，也可能根本不是地球上的东西。<p>　　但是我却没有那样说，因为他们得到那批东西，是化了相当代价的，而他们的目的，是想得到一批古董。凡喜欢古董的人都知道，古董的最大趣味，是给你去考据，证明它是一件古董。在考据中，在寻求证明中，可以产生无穷的乐趣。等到证明那的确是一件古董之际，反倒有兴味索然之感了，何况我的话，将说明那些东西，根本不是什么古董，真还是不说为妙了！我在十个月后，又来到了墨西哥，那是我知道，“女人”火山在喷发了三天之后，已静了下来，而且，到了那时，可以接近了，墨西哥政府已派了一队火山勘察队，接近火山口，观察它何以突然爆发的原因。这个勘察队，并且邀请国际火山学会派出专家去参观。我的“法道”总算广大，这一次我去，是弄到了一个“火山专家”的身份前去的。我们全都受到了墨西哥政府热烈的款待，当那个小胡子警官看到我昂昂然走进贵宾室之际，他脸上的那种表情，是我一辈子也忘不了的，我当时甚至忍不住哈哈大笑！<p>　　第二天，由墨西哥乘坐专机，又转搭直升机，我们一行有三十多人，大型直升机将我们载到火山脚下。我的同伴沿途敲取岩浆凝成的石块，放在背囊中，作为研究之用，但是我却心不在焉，直冲山顶。<p>　　我来“女人”火山的目的，绝不是研究“女人”火山为什么会爆炸，而是想攀到火山口去看看，究竟是不是还可以看到那扇通向太空船的门！<p>　　所以，在这许多人中，我是第一个到达火山口边沿的。我到了火山口边沿之后，才知道这次火山爆发是如何之猛烈，因为几乎连整个火山口的形状都改变了。<p>　　我还是不能十分接近火山口，因为还有烟在喷出来，但是我不必十分接近，我便可以肯定，我再也找不到那扇门了。那扇门，那升降机，那太空船，都已被埋在火山之下，永远也不会和人们见面了。<p>　　我呆立在火山口之后很久，才有别的火山专家爬上来。然而等到他们上来之后，我却又下去了。我甚至不再在“女人”火山多逗留，便回到墨西哥市。<p>　　从墨西哥市，我到了美国，在美国，我和我一个极好的朋友相晤。这位朋友，由于他的工作十分重要，我只能以“他”字来称呼他。<p>　　我之所以要和他会晤，是因为他有极其丰富的太空知识和天文知识，他是这方面的权威。<p>　　他的屋子在湖边，十分宁静，我们会面之后，坐在舒服的椅子上，喝着他亲手煮的咖啡，我们谈了整整一夜。这一夜谈话，我自然记述在下面，那作为结束“奇门”这个故事，是再好也没有了。<p>　　我首先将所有的所有的经过，完全讲给他听，自然是从我如何驾车闪避那只癞皮狗，以致和女人驾驶的大房车相撞开始，一直到第二次来墨西哥，寻找姬娜没有着落为止。我讲得十分详细，尤其是有关那艘太空船内部的情形，更尤其是那一幅巨大的“图片”，以及那幅星空图上的那股红线。<p>　　他一直静静地听我说着，等我讲完，他才道：“那么，你心中有着什么疑问呢？”<p>　　他的话，不禁令我呆了一呆，我有什么疑问？我的疑问太多了，以致我不知道哪一个问题才是我首先该向他发问的。我呆了片刻，才道：“我讲的一切，你是相信，还是不相信？”<p>　　他叹了一声，站了起来。他的神情十分之激动，以致他在放下咖啡杯的时候，由于手在发抖，是以将咖啡洒了好些出来。他在站了起来之后，又来回踱了几步，才道：“你要我相信的话，我就相信。”我做手势，以加重我的语气，我道：“不是我要你相信，而是你必须相信！”<p>　　他又叹了一口气，道：“好的，我相信。”<p>　　我向沙发背上靠了靠，道：“好，那么，以你的知识而论，那艘太空船，以及太空船的驾驶者，米伦先生和米伦太太，他们究竟来自何处？”<p>　　他摊了摊手，道：“卫斯理，你这个问题，实在是多余的，他们来自何处，你比我清楚。”<p>　　我摇着头，道：“不，我不清楚，我如果有了答案，我也不会来见你了。”<p>　　他不出声，只是走到了窗前，将窗帘拉了开来。那天晚上，恰好是月圆之夜，窗帘一拉开，我就看到了那明亮皎洁的月亮，我已经想到他要说什么了。<p>　　果然，他望着月亮，道：“你在那艘太空船之中，看到了许多的图片，绝大多数，都是只有米伦夫妇两人，是不是？”<p>　　我点着头，道：“是的，还有一些，是没有人，只是奇形怪状的星球。”<p>　　他又道：“可是最后一幅却有许多人，你形容那幅图片，像是一个热烈和盛大的欢送场面。”<p>　　我又点了点头，道：“是的。”<p>　　他苦笑了一下，道：“而你在那幅图片的右上角，看到了和如今这个一模一样的月亮？”<p>　　我再度点头道：“是的！”而我立即又问他，道：“你的意思是，米伦先生和米伦太太，以及那些送行者，全是地球人？和我们一样的地球人？”<p>　　他停了下来，不再踱步，只是望着我，道：“卫斯理，你最大的缺点，是你接受严格的科学训练的机会不够多，你——”<p>　　我挥着手，道：“我不是来听你教训的，我只是问你，你是不是肯定他们是地球人！”<p>　　他道：“你别打断我的话头，你听我说。由于你未曾经过严格的科学训练，所以你这个问题是不科学的。在科学上，要肯定一件事，必须有许多资料，构成一种确切不移的证据，才能作出肯定，但是如今我却是听了你的一次叙述而已。”<p>　　我十分沮丧，道：“这样说来，我是白来看你了，你一点也不能给我什么帮助！”<p>　　他又摇着头，道：“不是，我可以提供给你资料，我可以告诉你，到现在为止，天文学家发现有卫星的星球并不多，而只有一个卫星的星球更少，而且，天文学家也没有发现有任何星球的卫星，是有着月亮同样的阴影的，这就是我能帮你忙的地方。”<p>　　我苦笑着，道：“那有什么用呢？”<p>　　“当然有用，那说明，你看到的，可能就是月亮，而米伦夫妇，可能是地球人。我们可以将这种可能，视为一种假定，而在假定的基础上去讨论这件事，而不是贸然肯定这件事，这才是科学的态度。”<p>　　“好的，那么如果他们是地球人的话”，我也学会了所谓“科学的态度”：“可是疑问就接着而来了，难道我们反倒不是地球人么？你知我们从来也未曾听说过他们，也未曾听说过有这样的太空船遨游的壮举。”他沉默了好一会，才道：“宇宙的秘奥，实在太深湛了。”<p>　　他叹了一口气，道：“宇宙的秘奥，深湛到了不但人永远无法了解，而且无法想像，现在我们已知道了速度和时间的关系，你想，米伦先生和米伦太太如果是地球人的话，他们有可能是在我们几千年、甚至几万年以后的地球人！”<p>　　我吸了一口气，道：“你的意思是，他们在他们的时伐出发遨游太空，但是在飞行中却产生了什么意外，以致他们回不到他们的时代，而当他们回到地球的时候，却是在我们的时代之中？”<p>　　他点着头，道：“不错，正是这个意思。”<p>　　我呆了半晌，这是如何可怕的一件事，一对夫妇，去进行举世瞩目的太空飞行，但是当他们飞行回来之际，丈夫意外丧生，妻子走出太空船一看，世界竟全变了。她是在地球上；她是来到太阳系中九大行星之一，离太阳距离第三的星球上了，但是，那星球却不再和她有任何关系，星球上的人看来仍和她一样，但是却完全不同了，她变成了孤独的一个人！<p>　　这是如何可怕的事情，任何人如果遇到这样的事，都会整日坐着，一声不出的了。可怜的米伦太太，她那十年的光阴，是在什么痛苦的情形之下度过的！<p>　　在我发呆的时候，我的朋友也不出声，我们保持了十分钟的沉默，他才道：“刚才我所说的，只不过是一个可能，另一个可能是，他们——米伦先生和米伦太太，是我们之前几百万年，或是几千万年的人。”<p>　　我瞪大了眼，愕然地望着他。<p>　　他则继续道：“朋友，你自然知道，地球的年龄，已有几十亿年，但是人类可以追查的历史，却不过几千年，就算连人猿一齐计算在内，也不过一千万年，你以为在这一千万年以前好几十个一千万年中，地球上会是一片空白么！”<p>　　我呆住了不出声，他连吸了好几口烟，他手上的烟斗，发出“滋滋”的叫声来，然后又道：“在地球形成之后，既然地球上的环境，是适宜于生物生长的，为什么要几十亿年之后才出现高级生物？为什么早不能有高级生物出现？”<p>　　我苦笑着，道：“如果在地球上，我们这一代人之前，早就有了人，那么，他们到哪里去了？”<p>　　他继续吸着烟，然后道：“那我怎知道？不要说那是几亿年之前的事，就是几千年前的事，我们也无法知道！我问你，印加帝国哪里去了？墨西哥的马耶文化何以突然消失了？原来居住在中南半岛吴哥城中，那些具有高度文化的人，又哪里去了？”<p>　　我瞠目不知所对，这一切事，在整个地球的年龄而言，都不是发生在十分久之前的事，但人类已无法知道这些事的真相了。<p>　　他停了半晌才又道：“等我念一段记载给你听听，你仔细听着！”接着，他使用缓慢的声调念了起来，道：“浓烟升起，像是几千个太阳聚在一起燃烧，接着，所有的一切全被黑暗包围，然后云朵直冲向高空，现出血一样红的颜色，整个大地都在火中燃烧……在几天之后，所有人的头发和指甲都无故脱落，雀鸟的羽毛变成白色，鸟爪发出连串的水泡……”<p>　　他念到这里，略停了一停，道：“你听来，这一段记载，是形容什么的？”<p>　　“当然是核子战争！”我毫不犹豫地回答。他苦笑了起来，道：“但是，这一段记载，却是在人类已知的书籍中，最古老的印度梵文史诗‘摩诃婆罗多’之中的。你说那是核子战争的景像，但却记载在那么古老的典籍之中，那是什么原因？”<p>　　我自然无法回答他的问题，他刚才念的那一段记载，十足是核子武器爆炸之后的情形。<p>　　那么，是不是在很久之前，地球上已经有过核战争，而那次核战争，毁了米伦太太那一代的人类呢？我一样答不上来，因为我们连自己这一代的事，也未能全部知悉！<p>　　那么，我们有什么法子知道更早的事情呢？<p>　　他的声音更是沉缓了，道：“从我们的知识来看，只有一个假设更可能，中国人早就有‘山中方七日，世上几千年’的传说，在高速的太空飞行中，速度和时间起了娈化，太空飞行家在太空飞行中眨了一下眼睛，在太空船之中，时间只不过是百分之一秒，但是在地球上，可能已过去了好几个月了。”<p>　　他那时所说的，正是爱恩斯坦“相对论”理论中的一部分，我只是静静地听着。<p>　　他又道：“照你看来的情形，米伦夫妇的旅程十分远，他们在太空飞行，地球上的岁月如流，可能已过了几万万年，他们的那一代人，早已因为不可知的原因而覆亡了，地球上出现了新的人、新的文化，已和他们是完全无关的了，他们回到地球上，等于是来到了第二个星球上一样，但是他们的心情，却比到了第二个星球更痛苦，在第二个星球上，他们还能设法回地球去，而如今，他们已然回到地球上，但他们失落了，他们再也找不到他们的时代了，他们彻底迷失了！”<p>　　我苦笑着，道：“不错，你的分析很有道理，你所说的两个可能，都有它的道理，米伦太太也知道她回到了地球，她曾对我说过她回来了的！”<p>　　我的朋友没有说什么，只是慢慢的向外踱去，我跟在他的后面，我们出了门口，夜十分之静，我们一齐抬头向漆黑的天空望去，天上繁星点点，孕蕴着无穷的秘奥，我们——生活在其中一个小星球上的生物——想彻底明白宇宙的秘奥，不是太不自量力了么？<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_01'>第十七卷 尸变 简介</b><p>");

document.write ('　　卫斯理独自出海，遇上天气突变，得到大富商郑保云的水手救上船，但郑保云在恶劣天气下要赶卫斯理下海，因为在船上，他三年前死去的父亲郑天禄，发生尸变。<p>　　卫斯理和郑保云一起研究郑天禄尸变的原因，竟发现他生前已有很多异于常人的地方。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_02'>第十七卷 尸变 序</b><p>");

document.write ('　　《尸变》用相当恐怖的气氛，叙述了一个外星人到了地球，混进了地球人之中生活的故事。这个外星人甚至在地球上娶妻生子，他的下一代，在知道了自己竟是外星人和地球人的“杂种”之后，成了“最没有希望的疯子”——关于这一点，很多朋友有异议，认为可以使之醒来。最近的一个故事，就作了这样的安排。郑保云这个外星人混血儿，好像没有多大的能力，比起日后若干年，《电王》这个故事中的两个外星混血儿来，差之远矣。<p>　　各种不同遭遇，不同性格的外星人，一直是幻想小说的好题材，卫斯理故事中，已经有了很多不同的外星人，将来一定还会有更多不同种类的出现。<p>　　卫斯理（倪匡）<p>　　一九八六、十一、六<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_03'>第十七卷 尸变 第一章 海上遇险见怪船</b><p>");

document.write ('　　“尸变”是一件令人想起就不寒而栗的怪事，而这样可怖的事，又和一个曲折的故事连在一起，那自然更引人入胜。在未曾叙述这故事之前，我必须说明几点。<p>　　第一，这是一个很有恐怖意味的故事，但绝不是故作恐怖，耸人听闻。<p>　　第二，尸变的传说，古今中外都有，也许有人认为尸变和科学，扯不上关系。但其实不然，在生物实验室中，切下了青蛙的大腿，找出它的神经，用电去刺激它，青蛙的大腿，便会作跳跃的反射，这是任何中学生都知道的常识。而古今中外一切有关尸变的传说，也和电有关，例如外国的传说，雷电之夜，尸体会起来行走；中国的传说是猫在死人身上走过（猫爪磨擦，产生静电），便会尸变等等，这个故事中发生的尸变，和传说中的略有不同，后文自有明叙。<p>　　第三，这只是一个“故事”，在故事中的一切，如果与某些事实有巧合之处，纯属偶然，再一次声明：那只是一个故事！<p>　　如果这是一个“鬼故事”的话，那么它的开始，和一般鬼故事却不同，它不开始在风雨凄迷的午夜，而开始在一个风和日丽，阳光普照的下午。<p>　　仲秋时分，我性好活动，自然不肯躲在家中，一早就驾艇外出，驾的是那种有帆的小艇，只有我一个人，那种小艇在出海之后，可以不受任何尘世间的声音所骚扰，可以使得自己的心灵，真正陶醉在大自然之中。<p>　　在中午时分，突然起了一大片乌云，那一大片乌云以极高的速度向着我盖来，我的航海经验虽然说不上如何丰富，但是一看到这样的情形，也可以知道天要变了。<p>　　最佳的应付办法，是立即回去。于是我扯起了帆，开始的十五分钟，还算顺利，帆孕足了风，高速行驶，但是接着就刮起了旋风。同时，海面波涛汹涌，变成了一片暗灰色。<p>　　小帆船绝不适合在风浪中行驶，又没有呼救的设备，旋风猛烈令得风帆被卷去了一半之后，船就开始在海中打起转来，无法控制。<p>　　我只好用力地扳舵，帆艇向西飘去，约莫在半小时之后，我才有了获救的希望。<p>　　我看到远远有一艘船的影子，那船还离我十分远，使我获得可以得救的信念是，我的帆艇，这时正向着那船飘去。<p>　　当我才一发现那一艘船的时候，我只看出那是一艘船，但那究竟是什么样的船，我却看不清楚。<p>　　但在又过了二十分钟之后，那船的轮廓，便已渐渐明朗了，那是一艘古色古香的典型中国帆船！<p>　　现在有许多人，喜欢将豪华游艇的外型，装饰成中国式帆船，它的桅杆上帆是落下来的，但它仍在前进，速度十分快，我们已渐渐地接近，我开始大叫。<p>　　当我开始大叫时，暴雨已然洒下，我全身在半分钟之内，便已湿透，而乌云也已遮没整个天空，当然，波浪更加汹涌了！<p>　　我叫了没有多久，那船上的人便已注意到了我，他们先向我指指点点，接着，便有人冒雨走上甲板，来到船舷上望着我，我的小帆艇距离他们只有七八码了，我大声叫道：“我遇险了，请你们救我！”那船上有几个身形十分粗壮的人，看来像是水手，他们其实不必听到我的叫唤，也可以知道我遇险了，他们之中的两个，抬起了一盘缆绳，用力一抛，向我抛了过来，同时叫道：“接住它！”<p>　　他们抛出的绳子，绳头“拍”地一声，打在我的小帆艇上，我连忙伏下身，将绳子先在我的小帆艇上绕了几绕，绑住了我的帆艇，那船上那几个水手在合力拉着，我的小帆艇和那船迅速地接近，终于靠在一起。<p>　　我拉着绳子，向上爬去，船上的水手也在叱喝着，替我出力，不消多久，我的双手已然攀住那艘舶的船舷，只消一耸身，就可以上船了。<p>　　可是，也就在此际，只见一个人从船舱中走了出来，厉声喝道：“你们在做什么？”<p>　　当我的双手一攀上船舷之际，已有五六只手伸过来拉我，那一下呼喝声传了出来，那几只伸出来的手，立时缩了回去。<p>　　我抬起头来，首先看到那四五个水手，像是做错了事的小孩子一样，一动也不动地站着，雨水洒在他们黝黑的脸上，而他们脸上的神情，都十分尴尬。<p>　　我也看到了那个发出极之严厉的呼喝声的人。<p>　　那是一个中年人，他穿着一件黑胶雨衣，他的面色，十分苍白，甚至可以说，是接近灰白色的。他有一个十分瘦削的脸，和一双比常人来得大而向外突出的双眼，是以给人以一种十分阴森之感。<p>　　我不知道他是什么人，但是从他厉声一喝，那些水手便一点不敢动这一点来看，那人可能是一位十分严厉的船长。他那双眼也正瞪着我，然后，他又大喝了一声，道：“你们在干什么？”<p>　　那四五个水手中的一个，战战兢兢地道：“我……我们发现了一艘小艇，艇上的人在求救，是以我们抛绳子给他，将他救上船来……”<p>　　那水手的话，可以说一点也没有讲错，可是那家伙却像这个水手做了什么天大的错事一样，直冲到了他的面前，“呸”地一声：“放你的狗屁，你为什么自作主张，你问过我么？”<p>　　看到那人的这样的态度在责备那水手，我的心中也不禁大是有气。虽然，那船或者是他的，而我也正要他收留，但是在海上航行的人都知道，搭救在海上遇难的人，实在可以说是一项义不容辞的任务，他实在不必作威作福，我也不必卑躬膝曲。<p>　　我双臂一发力，上半身便已越过了船舷，接着，我再一耸身，便已上了甲板，我大声道：“先生，水手并没有做错什么，你不必那样责备他们！”<p>　　我的话才一出口，那人倏地转过身来。我从来也未曾看到一个人的神情如此之紧张，如此之充满了戒备的神态的，那人这时的体态神情，我实在想不到适当的形容词来形容他。<p>　　我只好用较啰唆的字句来形容他，他那时的情形，就像是我登上船的目的，是来抢他的爱妻一样，或者，他的神情像是他是一块极好草地的保护人，而我是一头闯进草地来的野猪！<p>　　他的神态是如此之异特，是以令得我也呆住了！<p>　　他一转过身来之后，双手紧紧地握着拳，用极其尖锐的声音叫道：“你是什么人？你为什么登上我的船？将他赶下去，你们全站着干什么，将他赶下去！”<p>　　他最后的几句话，是呼喝水手将我赶下去的，那几个水手显然不想执行他的命令，但是却又不敢明显地违反他，是以懒洋洋地向前走来。<p>　　这时候，我的心情可想而知：当你不幸在海上遇到风暴，而你所搭乘的又是一艘毫无抵抗风暴能力的小帆艇，那已够糟糕的了；有幸你遇到了一艘船，可是船上人竟不讲理到这种程度，竟要命人将你赶下海去，你会有什么感觉呢？老实说，我是啼笑皆非的，我尽量抑遏着自己心中的怒意，也尽量使我的声音听来心平气和，我沉声道：“先生，我遇到了风暴，而你的船正在海中央，我想你不是要看我掉在海中淹死吧！”<p>　　那人的横蛮和不讲理到了没有人性的地步，他挥着手，发疯也似地跳着，叫着：“那是你的事，而这是我的船，你滚，滚下我的船！”<p>　　他的手指直指着大海，他竟要我在那样的情形下，滚下大海去！<p>　　我的一生之中，稀奇古怪的人，见过不知多少，可是我却还是第一次见到那样的人，这时候，我心中的怒意反倒没有了，我只感到好笑！同时，我对那人，也生出了一股怜悯之意来，因为那人的言语和行动，分明证明他是一个心理和神经都有问题的人。<p>　　我侧过头去，去问那几个水手：“船上还有什么人没有？难道只有他一个人么？”<p>　　可是那几个水手还未及回答我的问题，那人已然向我疾撞了过来，他那一撞，来得突然之极，而且撞击的力道，也着实不轻！<p>　　我被他一撞，甲板上又滑，不由自主，退开了五六步，几乎就此跌下大海去，可是我立时一跃向前，一伸手便执住了他的衣领！<p>　　如果是早几年，我的脾气不好的时候，那家伙一定要饱尝我的老拳，但现在，我的脾气毕竟已好了许多了！<p>　　所以，我一抓住了那人的胸前衣服，我便想到，那是他的船，我登上他的船，首先是我的不是，他有权不欢喜我。我立时又放开了手：“我必须留在你的船上等暴风过去，我想，你总不致于坚持要我离开你的船的，是不？”<p>　　“不行，不行！”那人叫了起来：“绝对不行，你必须立时离开！”<p>　　我苦笑了一下，那人实在是不可理喻，而我实在又想不出如何才能使他答应让我留在他船上。而就在这时候，我只听得船舱之内，传来了一个老妇人的声音，发了一句话。那老妇人所发的，是中国福建北部山区，一种十分冷门的方言。<p>　　我对各地的方言，都素有研究，所以我听出那老妇人在叫道：“阿保，外面吵什么？”<p>　　那人立时用同样的方言回答道：“阿母，有一个人上了我们的船，他还硬要留在我们的船上，我正在赶他下去，我一定要赶他下去！”<p>　　我笑了一笑，也用同样的方言叫道：“阿婆，你的儿子想要我在海中淹死啦，救人一命胜造七级浮屠，他要害人命啦！”<p>　　我学那种方言，虽然不能学得十足像，但是也有八九成，那人突然一呆，显然他绝料不到我竟然会讲他们家乡的语言。<p>　　而舱内的那老妇人也呆了一呆，然后道：“阿保，是自己人啦，问他是哪一村的人啦！”我心中更觉得好笑，向前走去，我想到船舱中去和那老妇人说过明白，可是我才走出了两步，那人又拦住了我的去路，大喝道：“你想做什么？阿母，他不是我们的人，他是外乡人！”<p>　　船舱中那老妇人却讲道理，她道：“阿保，外乡人也好，自己人也好，这么大风雨，就让他在我们的船上避避风雨好啦！”<p>　　那人面上的神色更加难看了，他连忙叫道：“那怎么行？阿母，你忘了我们的船上”<p>　　他讲到这里，陡地想起我是懂得他们的方言，是以立时向我望来，住口不言，面上的神色，难看到了极点。这时，我的心中，也疑惑之极！<p>　　那人坚持不许我上船，我早知道一定是有原因的。但是我却不知道那是什么原因。<p>　　如今，从那人讲了一半的话中，我却有点端倪了。<p>　　我可以猜得到，那人坚决不让我留在他的船上，最主要的原因，是因为他的船上，有着什么不能让我看到的神秘东西！<p>　　我心中立即问自己：那不能让我看到的东西是什么？是鸦片？是军械？还是其它的走私品？毫无疑问，那一定是非法的，见不得人的。要不然，何以那人一定要将我赶下海去呢？<p>　　我倏地伸手，抓住了那人的手腕，冷笑着：“这是一艘走私船，是不是？”<p>　　那人勃然大怒，骂道：“放你的狗屁，你当我是什么人？我叫郑保云，你将我当作什么人了？”<p>　　我陡地一呆，抓住他手腕的手，也不由自主松了开来。那被我当作是神经汉，一定要将我赶下海去，不许我在他船上的人，竟然是郑保云！<p>　　郑保云的本身，或者还不十分出名，但是他的父亲，却是举世闻名，他父亲在亚洲各地，经营着好几项事业，全是这几项事业的顶峰人物，他的父亲是世界著名的富翁之一，那是绝无疑问的事情。当然，创业的老头子已经死了，现在的富翁，正是我眼前那面色苍白的人：郑保云！<p>　　我对于郑保云这个人，并不是十分熟悉，但是却听说过不少有关他的传说，据说他从小就被送到美国去读书，他读书的成绩非常好，有好几个博士的头衔，在他父亲过世之后，他就接管了他父亲的一切事业。我所知道的，只不过如此而已。<p>　　如果他是郑保云的话，那么在他的船上，见不得人的东西，自然不是什么私货，而是另有别情。<p>　　我松开了他的手，他还在喘着气发怒，我沉声道：“对不起，郑先生，我听过你的名字，我也绝不愿追究在你船上，见不得人的东西是什么，我只不过想避过这一场风雨而已！”郑保云当我提到“见不得人的东西”之际，他面上的神色又变了一变。<p>　　郑保云道：“你不能在我的船上，你回你自己的小艇去，那小艇既然附在我的船上，那就绝不会翻转，这是我最大的容忍了！”<p>　　这时候，风雨正剧，而我的小帆艇上，根本没有什么可以遮掩的东西！比起要赶我下海，虽然好些，但是却也好不了多少。<p>　　我忙道：“那个——”<p>　　可是我才讲了两个字，郑保云已大声叫道：“你私自登上了我的船，我完全有权将你赶下海去，我的水手绝不会对外人泄露！”<p>　　我冷冷地道：“你说得对，以你的财势而论，的确可以胡作非为，谢谢你准许我的小艇，附在你的大船之旁，但是我可以知道你的船是向何处航行的么？”<p>　　郑保云一定是一个极其敏感的人，要不然，就是有什么事在使得他特别敏感。是以他一听得我那样问他，又跳了起来：“那不关你的事，风平浪静之后，你立即离开我的船！”<p>　　我怒道：“如果那时候，船正在太平洋之中呢？”<p>　　“那是你的事，我管不着。”<p>　　我忍住了一肚子气，我已下定了决心要报复，是以我当时并不说什么，只是道：“你说得是，我明白了，没有你，我已经淹死了！”<p>　　他狠狠地道：“你明白这一点就好，快下去！快下去！”他用双手赶着我，我反正已打定了主意，是以并不反抗，跨出了船舷，顺着绳子，又回到了我的小帆艇之上。<p>　　那时，风雨越来越大了，我一到了小艇上，听不到他的声音，但是却还可以看到他在指手划脚；他一定是在吩咐着水手监视着我，不许我爬上来。<p>　　然后，他在甲板上消失了。<p>　　我在小帆艇上，浪头一个接一个盖上来，风雨又十分大，我一生之中，从来也没有过那样狼狈的处境。但是总算好，我的小艇不致于倾覆。而风浪虽然大，郑保云的船，却随着浪头的起伏，在海中平稳地航行着。他那艘船一定有着了不起的龙骨和超特的机器！<p>　　那船虽然不大，然而毫无疑问，它是适合在大海之中航行的。<p>　　我将自己的身子缩成一团，用带子将自己固定在船桅上，我也已然决定，郑保云那样对付我，我一定要将他那见不得人的秘密揭穿，作为报复。<p>　　当然，我要弄明白他那绝不想给人知的是什么秘密，就必须登上那艘船。不错，我正准备那样做，但我还须忍耐些时候。我相信现在，不但甲板上的水手在监视看我，郑保云也一定在监视着我。<p>　　我要等到天色黑的时候再行动，在这样的风雨之中，天色一黑，一定什么也看不到，我要爬上船上去，郑保云也难以对付我了。<p>　　我心中设想了很多可能，去想像郑保云船上不想被人知的是什么东西，但是却一点头绪也没有。<p>　　风雨之际，天色黑得特别快，很快地，我便看不见甲板上的人了。我看不到甲板上的人，甲板上的人自然也看不到我了！我趁着巨风稍弱的时候，深吸了一口气，攀着绳子，向大船上攀去。<p>　　不消多久，我双手已然抓住船舷了，我慢慢探出头去，向甲板上看。<p>　　只见两个水手，穿着黑色雨衣，在甲板之上，缩成了一团，我正在考虑如何对付他们两人之际，却听得他们讲起话来。<p>　　左边的那个叹着气：“小艇上的那人，不知怎样了？唉，算他不够运！”<p>　　另一个则道：“看来他像是很强健，希望他可以捱得住，我看风雨明天就要过去了！”<p>　　那一个又道：“风雨过去了也不是办法啊，那时我们在大海中，他一艘小艇，什么时候，才能够飘到岸上，还不是一样死？”<p>　　另一个则道：“我看，郑先生或者会准他的小艇，拖在大船之后，一齐到马尼拉去的。”<p>　　那一个“哼”地一声，道：“不用想！”<p>　　另一个也不再出声，他们两人将身子缩得更紧，显然他们在甲板上受风雨袭击的滋味，也不会好受，比我也好不了多少！<p>　　从这两个水手的对话之中，我至少知道了两件事。第一，这艘船，是到菲律宾去的，目的地是马尼拉。第二，在大船上，我的敌人只是郑保云一人，船上的水手，都同情我。<p>　　尤其是第二点，对我来说，十分重要，因为那对改善我的环境，和我想追究郑保云的秘密，十分有帮助，至少，我可以不必用武力对付那两个水手了。<p>　　我又等了一会，双手用力一按，身子打横一滚，便已滚上了甲板。<p>　　我的身子才在甲板上滚了两下，那两个水手便已然一齐站了起来，我也连忙一跃而起。这时，风浪仍然十分大，是以我们三个人的身形，其实都是站立不稳，在不断摇晃着的。<p>　　我忙压低了声音：“两位，请你们别张声，我在下面实在忍不住了。巨浪不断向我撞来，如果我不爬上来的话，我一定会死了！”<p>　　那两个水手着急道：“可是，如果船主知道你在船上，我们也不得了啊！”<p>　　我完全相信他们两人所讲的是实情，我立时问道：“你们可知道，这船上有着什么古怪，以致他坚决不肯让我上船？”<p>　　那水手道：“不知道，我不知道！”<p>　　我又问道：“船到什么地方去过，去作什么？”<p>　　一个水手道：“船到郑先生的家乡去过，接郑先生的老娘，和将郑先生阿爸的灵柩，运到菲律宾去安葬。”<p>　　我从他们的话中，立时想到了一点，那灵柩可能有蹊跷。灵柩之中，是不是有什么见不得人的东西呢？这倒要好好查究一下。<p>　　我又问：“郑先生的父亲死了多久？”回答是“我们不知道。”<p>　　我想了一想：“我要进船舱去看看，你们别出声，我会十分小心，不让船主知道的，就算被他发觉了，我也决不会牵涉你们两人的！”<p>　　那两个水手无可奈何地点了点头，我站起身子来，向前走着，我并不从日间郑保云出来的那个门中进去，而是摸到了船尾，我走得十分小心，因为在风雨中，我随时可能掉下海去。<p>　　来到了近船尾的一扇门前，我握住了门柄，旋了一旋，门已可打开来了，我迅速一推，闪身而入，又立时将门关上。<p>　　虽然那只是极短的时间，但是狂风依然从门中，卷了进来，我听得“砰”地一声，像是吹倒了什么东西。<p>　　我背靠门站着，心中十分紧张。<p>　　但等了好久，我并没有听到什么别的声响，水手多半都睡了，机器声均匀地响着，在驾驶舱中大概还有人，而我现在，是在什么地方呢？<p>　　我闭上眼睛一会，使之习惯黑暗，从前面一扇门的门缝中射出来的光芒，已可以使我约略看清楚眼前的情形了，那是相当大的一个舱。虽然这艘船的动力部分，是第一流科学技术的结晶，但是它的装饰部分，却是极度古老的。<p>　　这时，我看到了两张八仙桌，并放在一起。在靠舱壁之处，似乎还供着一个祖先的神位，在神位前，是几只香炉。围着八仙桌的，是几张椅子。<p>　　靠着另一边舱壁的，也是椅子和茶几、全是酸枝木镶云石的旧式家俬。<p>　　我看清楚了这个舱中没有人，胆子更大了不少。而我才从风雨中来，一进了这个舱中，像是已到了温暖、安全的另一个天地一样。<p>　　我吸了一口气，抹去了我脸上的水珠，小心地向前走着，但是我只向前走了两步，便发现我的鞋中因为积水太多，而在走动之际，发出“滋滋”声来，是以我又停了下来，除去了我的鞋子。<p>　　也就在这时，我听得“砰”地一声响，像是有人打开了门，重又关上似的。<p>　　我赶紧闪了一闪，紧贴着舱壁而立，然后，我却又听不到什么了。<p>　　大约等了一分钟，我便听得有人讲话的声音，一个人道：“郑先生，我从来也未曾驾驶过那样好的船，你看，风速计上的速度是每小时三十浬，但是船却稳得就像在平静的湖面上行驶一样！”<p>　　接着，便是郑保云的声音：“很好，速度还可以提高一些么？”<p>　　“我来设法，郑先生，我一定设法。”<p>　　“对了，你必须设法，只要比预定的时间早到，即使是早到一分钟，你们就可以得到奖金，早到的时间越多，奖金就越高！”<p>　　“是的，我们一定尽力，郑先生，听说有人想上船来？是不是？”<p>　　郑保云的声音十分粗：“你们不必管别的事，只要使船如何驶得更快就可以了，知道了吗？”<p>　　接着，至少有两个人齐声道：“知道了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_04'>第十七卷 尸变 第二章 化敌为友有事相求</b><p>");

document.write ('　　他们双方的对话，我听得很清楚，而且可想而知，和郑保云在讲话的人，一定是船上的驾驶人员。<p>　　但是，听了他们的对话之后，却又有一个疑问，升上了我的心头：为什么郑保云要那样急速到马尼拉呢？如果他们有什么急事的话，那么他应该搭飞机，而不应该搭船。<p>　　由此可见，他并不是想他自己急于到达目的地。必须尽快到达目的地的，是另外的东西，是在这艘船上的，是不便用飞机运载的！<p>　　我想到了这里，仍然是茫无头绪，而就在这时，突然“卡”地一声，那扇门缝中有光线透出来的门，突然被打了开来！<p>　　我也立即看到，郑保云已从这扇打开的门中，向外走了出来！这一切，实在是来得太突然了，突然得我根本来不及去躲避！<p>　　在那一刹那间，我没有别的办法可想，只好用背脊紧紧地贴在舱壁上，希望因为黑暗和我紧贴着舱壁，使得郑保云不注意我。<p>　　郑保云一走出来，就关上了那扇门，那使得我放心了一些，因为这样一来，舱中十分黑暗，他发现我的可能，就少了许多了！<p>　　我屏住气息，一动也不敢动，只见郑保云穿着一件睡袍，慢慢地走到了八仙桌旁，在八仙桌旁的凳子上，坐了下来。<p>　　他虽然背对着我，但是我心中却在不断地祷念，希望他快一些离去。因为我连气也不敢出，动也不敢动，那样站着，连我自己也不知可以坚持多久。<p>　　而如果我略动一动的话，那么，我一定会被他觉察，那我的处境就十分不妙了，在大怒之下，他可能将我抛下海去！<p>　　但是郑保云坐了下来之后，却全然没有离去的意思，他手撑着头，也一动不动地坐着。从他那种坐着不动的姿势来看，可以看出他完全陷入了沉思之中。<p>　　他究竟在想什么呢？他是一个亿万富翁，在这个有钱可使鬼推磨的世界里。他有着什么烦恼呢？<p>　　照说，他是不会有什么烦恼的，但是事实上，烦恼却正深深地困扰着他，任何人都可以看得出这一点！<p>　　时间慢慢的过去，足足有十分钟之久，他仍然一动也不动地坐着！<p>　　他可以一动也不动地坐着，而我却支持不住了，或许是由于我从风雨之中，突然来到了这个船舱中的缘故，又或许是因为我忍住了呼吸太久了，是以我的喉咙中，渐渐觉得痒了起来。<p>　　开始的时候，那种痒还可以忍受，但是它却越来越甚，而且又是痒在喉咙中，绝不是我伸手能够搔得到的。我开始左右摇摆头颈，但是没有用，我又用手按住喉咙，但是痒得更甚。<p>　　到我实在没有法子忍受的时候，我逼不得已，在喉间发动了几下“咯咯”声来，我还希望外面的风雨声会将这几下轻微的声音遮掩过去，也希望正在沉思中的郑保云听不到那几下声响。<p>　　可是，就在我的喉间，发出那几下声响之际，郑保云倏地转过了身来，望定了我！<p>　　在那样的情形下，我除了仍然僵立着之外，一点别的办法也没有，我看到郑保云的身子，猛地一震，接着我听到他“飕”地吸进了一口气。<p>　　通常，人只有极度惊骇的情形下，才会吸下那样深一口气的，但是郑保云看到了我，吃惊的应该是我，他为什么要害怕呢？所以我想，他大概是想不到忽然会见到一个人，是以才如此的。<p>　　而郑保云的惊恐，还在持续着，他已然站了起来，他的一只手按在八仙桌上，他的身子在簌簌地发着抖！<p>　　我实在想不透郑保云看到我之后，为什么会如此害怕，这条船是他的，在海上，他的话就等于是法律，而事实上，他只要叫一声的话，至少有两个人，是可以在几秒钟之内赶来帮他的。他的处境是如此有利，那么，他在发现有一个黑影之后，何必如此吃惊呢？<p>　　当然，我没有将心中的疑问向他提出来，因为我的心中和他一样吃惊，我并不是没有急智的人，但是在如今那样尴尬的情形之下，我却不知怎样才好？虽然是在黑暗之中，我绝看不到郑保云的脸面（当然郑保云也看不到我的脸），但是我却可以感到，他正在盯着我（我相信他也可以感到我在盯着他）。<p>　　我们两人就这样对峙着，不知道过了多久，只觉得背脊上阵阵发麻。<p>　　我知道那样僵持下去，实在不是办法，我必须打破这个僵局，或者可以令得他不暴跳如雷，每一个人对自己的家乡话，总有一份亲切感的。<p>　　于是我开口道：“请你原谅——”<p>　　但是我只讲了四个字，便住了口。因为我才一开口，便发现我因为过度的惊惧，喉咙发乾，是以我发出来的声音，十分乾涩难听，根本听不清我是讲些什么，只不过可以听出那种乡下话的特重尾音而已。<p>　　我停了下来之后，是准备咽一口口水，再来讲过的。可是，不等我第二次开口，我就看到郑保云的身子，突然向下软了下来。<p>　　他软下来的那种动作，十分异特，就像是他全身的骨头忽然消失了一样！<p>　　身子突然那样软了下来，唯一的可能，便是这个人已然昏了过去。我同时也听到了他发出了一下呻吟声，这令得我更是奇怪，我的惊恐消失，因为郑保云竟昏了过去！<p>　　郑保云的突然昏厥，对我来说太突然了，当我赶到他身边的时候，他碰到了一张椅子，发出了砰的一声响。<p>　　我双手插入他的胁下，将他的身子抬了起来。也就在这时，舱门被打了开来。<p>　　当然，那是那张椅子跌倒的声音，惊动了驾驶舱中的两个人，门一打开，一个人便向外走来，那人才跨出门一步，便大声喝道：“你是谁，你在这里作什么？”<p>　　我回头瞪了他一眼：“先别理会我是谁，郑保云昏过去了，有白兰地么？”<p>　　那人更是惊惶失措：“有……有威士忌……”<p>　　我已将郑保云抬上了八仙桌，令他的身子平趴在桌上，道：“一样，着亮灯，快拿酒来。”<p>　　那人慌慌张张地着亮了灯，向驾驶舱中叫了几声，又奔了进去，拿出了一瓶威士忌来。<p>　　而我在这短短的半分钟内，早已趁机打量了郑保云一下，不错，现在躺在八仙桌上的正是凶神恶煞也似，要将我赶下大海去的郑保云。<p>　　这时，他仍然未曾醒转来，脸色苍白，我敢说我从来也未曾看到过有一个活人而有着如此难看的脸色的。<p>　　我用力拍着他的面颊。他的头部，随着我的拍动，而左右转动着。我旋开瓶塞，抬起了他的下颏，将瓶中的威士忌向他口中倒去。<p>　　郑保云立时猛烈地呛咳了，他的身子，也随着他的呛咳而抽搐。<p>　　一分钟之后，他坐了起来，手仍撑在桌面上，他双眼睁得老大，但是我仍然怀疑他究竟是不是看得清眼前的东西，因为他的目光，是如此之散乱。<p>　　他面上的神情，惊骇绝伦的，先是他的喉际，发出“咕咕”的声响来，终于，他开了口，自他的口中，吐出了一句话来，他叫道：“天，他……他竟会讲话了，他……走出来了！”<p>　　这句话，不但我听了莫名其妙，连在我身边的那个人，也莫名其妙，因为我听了郑保云的那句话之后，我立时转过头向那人看去，只见那人的脸上，也是一片茫然之色。<p>　　我还没有说什么，便听得那人道：“郑先生，你怎么了？你为什么昏了过去？”<p>　　郑保云大口大口地喘着气，抬起头来，紧紧地抓住了那人的肩头，上气不接下气地道：“你，你可曾看到什么？”<p>　　那人反问道：“看到什么？没有啊，郑先生，你看到了什么？”<p>　　郑保云的身子，又发起抖来，我想笑，但是却又怕激怒了郑保云，因为郑保云害怕成那样，只不过是看到了我而已！<p>　　这时候，我更可以肯定，郑保云的而且确，神经不很正常，至少他患有极度的神经衰弱。而我也感到我非出声不可了，因为只有我出声，说明他刚才看到的是我，才会消除他的恐惧。<p>　　是以我道：“郑先生，刚才在黑暗中的是我！”<p>　　郑保云似乎根本不知道我在一旁，是以我一开口，他又吓了一大跳，立时转过身来，用他惨白的脸对着我。那张脸上，起先只有惊恐，但渐渐地，惊恐已经化为愤怒，他伸手指着我，但过不多久，他便不再指着我，而紧紧地捏着拳头，向我冲了过来。<p>　　我并不准备还手，因为我早已看出，他那一拳，就算击中了我，也不会有什么力道，而他却可以得到不少好处，让他打我几拳，不但他的怒气，可以得到消失，可能他的恐惧，也会消散。<p>　　郑保云冲到了我的面前，拳如雨下，我只是侧头避开了他向我面门的攻击，并不避开他打向我身上的拳头，他足足打了我十七八拳，才停了下来，喘着气。<p>　　我向他笑了一笑：“郑先生，听说你得过好几项博士的头衔，你的学问或者非常高，但是打人显然不是你的本行！”<p>　　郑保云仍然狠狠地望着我，我摊了摊手。心平气和地道：“郑先生，如果我们全是有知识的人，那么我们间的争执，应该结束了。”<p>　　郑保云又吼叫了起来：“你这个流氓，滚下我的船去，我要打死你！”<p>　　他再度扬起了拳头，当然，他的拳头是绝不可能打死我的，我伸手握住了他的手腕。<p>　　我已经让他打了十七八拳，他依然不知进退，虽然他并没有打痛我，但是我的怒气，却被他打得激了上来，我一握住他的手腕之后，左手倏地扬了起来，“叭”地一声，清脆玲珑，在他的脸上掴了一掌！<p>　　这可能是郑保云有生以来，第一次被人掌掴，是以当我打了他一掌，右手一松，将他推开了几步之际，他完全呆住了！<p>　　他怔怔地站着，望着我。我那一掌，也打得着实不轻，在他苍白的脸上，留下了五道指印。<p>　　另外一个人也吓呆了，张大了口，不知说什么才好。我又踏前一步，伸手指着郑保云的鼻子大声喝道：“我告诉你，我必须留在这艘船上，直到风雨过去，我不管你船上有着什么不可告人的秘密，还是有着什么见不得人的东西，我必须留在船上！”<p>　　郑保云的面色变得铁青，他的手在发抖着，我只看到他的手突然伸进了衣袋之中，然后，他的手伸了出来，我已清楚地看到，他手中一柄小手枪，已对准了我！<p>　　我陡地吸了一口气，望着那柄小手枪的枪口，那枪口像是一条毒蛇一样瞪着我。<p>　　那是我完全意料不到的事，我身子略退了退，郑保云的喉间，发出了一下异样的声音，像是在咆哮一样，我勉力镇定心神：“郑保云，你不敢开枪的，你若是开枪，你逃不过法律的制裁！”<p>　　郑保云喉间的那种怪声更甚了，我看到他的手指渐渐扣紧，我的身子猛地向下一蹲，已准备一个打滚，向前直冲过去。<p>　　但是我整个人的动作，自然及不上他一只手指的动作来得快，就在我身形向下一蹲之间，我看到他已将枪机扳向后了！<p>　　我在那一刹间，全身变得僵硬，蹲在地上，一动也不能动。但是，却并没有枪弹自枪中射出来，而我立即发觉，郑保云是忘记扳下保险掣了！<p>　　他显然是不惯于用枪的人，要不然，绝不曾在如今这样的情形之下，发生那样错误，而那自然是我千载难逢的机会。<p>　　我一跃而起，向他扑了过去，可是我才扑出了一步，郑保云慌忙后退，他的身子，撞在一张八仙桌上，令得他向下倒了下去，我正待再扑过去，将手上的手枪，夺了下来之际，便听得一个人叫道：“卫先生，卫斯理先生，你怎么会在这里的？”<p>　　我听到了有人叫我，但是我却不能去看清楚在叫我的是什么人，因为郑保云的枪仍然对着我，所以我先赶前一步，一脚踢在郑保云的右腕之上。<p>　　那一脚，将郑保云的手指，踢得松开，他手中的枪也滑出了两三码，我忙扑过去，将枪抢在手中，这才抬起头来，向前打量。<p>　　那叫我的人，站在驾驶舱的门口，他是一个五十岁左右的中年人，头顶半秃，看他粗糙的双手，就可以知道他是一个机匠。我觉得他十分脸熟，但是却又想不起在什么地方见过他！<p>　　那中年人脸上的神情，十分难以形容，又是高兴，又是惊讶，他摇着手：“别打架，卫先生，别打架，这位是我的船主，郑保云先生！”<p>　　我冷冷地向郑保云望了一眼，只见他已然站了起来。我道：“我早知他是谁了。”<p>　　那中年人奇道：“是么？那你们怎么会起冲突的呢？郑先生早几天还在问我，因为他听说我认识你，他说有一件十分疑难的事，要请你来帮忙，一齐解决，怎么你们会打起来的？”<p>　　我听了那中年人的话，只觉得好笑：“是么？他有事要找我？可是我要上他的船来避风雨，他却要将我赶下海去！”<p>　　我听得郑保云喘起气来，他的声音变得十分异样：“那是，那是……我不知道你是卫斯理！”<p>　　那中年人愕然：“郑先生，原来你不知他是谁？他就是卫斯理，我的表亲老蔡，是他们家的老管家，所以我见过他！”<p>　　我向他笑了笑，道：“原来你是老蔡的表亲！”<p>　　那中年人连连点头：“是，我姓邓，我的母亲的表姐，就是老蔡三叔的小姨。”<p>　　我忍不住笑了出来，这算是一门什么样的亲戚，只怕要用计算机才能算得清楚。我道：“那很好，我回去见到老蔡，一定说在这里见过你。”<p>　　他又转向郑保云：“郑先生，现在你们认识了，你不会再赶他下海去了吧？”<p>　　郑保云面上，被我掴出来约五道指印仍然在。他在回答那个问题之前，先伸手在脸上摸了一下才道：“当然不，卫先生，很对不起。”<p>　　我想不到刹那之间，郑保云的态度，竟变得如此之好。从我刚一见到他起，他可以说是一个十足的疯子，直到此际，他才像是一个受过高等教育的人！<p>　　我也忙答道：“哪里，是我骚扰了你，这是你的枪，刚才，幸而你忘了打开保险掣！”<p>　　我将枪还给了他，他苦笑着，接了过来：“卫先生，请你先去洗一个澡，换一身乾衣服，然后，我有一件事，想请你帮助。”<p>　　忽然之间，我变成上宾了。而这件事，可能和他的秘密有关，是以我点头道：“好的，请你带路。”<p>　　郑保云带着我，穿过了驾驶舱，来到了他的卧舱之中，我才一跨了进去，便呆了半晌，我完全没有在船上的感觉，因为船舱太宽大了。<p>　　我进了他的卧舱附属的浴室，在里面痛痛快快地洗了一个热水澡，换上了郑保云的丝质睡衣，踏着厚厚的地毡，走了出来。<p>　　郑保云立时将一杯酒递到我的手中，单闻闻那股酒香，就可以知道那是远年白兰地。<p>　　他对我的态度，和要将我赶下海的时候相比，自然是不可同日而语，只见他一拉手，道：“请坐，请坐，卫先生！”<p>　　我也老实不客气地在一张十分舒服的沙发上坐了下来，而且，我还跷起了脚，搁在另一张坐垫之上，然后，我才喝了一口酒：“郑先生，多谢你的招待，受人招待，与人消灾，究竟你有什么事，只管说好了！”<p>　　郑保云十分为难地笑着，他一定不是一个十分痛快的人，因为我已然叫他不论有什么为难的事，只管说出来，可是他却仍然说不出口，支吾了好一会，他才讲了一句话：<p>　　“这件事，和我父亲有关。”<p>　　我心中怔了一怔，和他父亲有关的？他父亲已经死了，人也已经死了，还有什么事情是不能了结的，要他来担心？<p>　　但是我心中尽管觉得奇怪，我却没有问他。他在讲了那句话之后，又好一会不出声，我也不去催他。现在我很舒服，也不会那么快就到目的地，有的是时间，他喜欢支支吾吾，就让他去支吾好了。<p>　　讲起话来喜欢支支吾吾的人，全是这种脾气，你越是催他，他讲得越是慢，索性不催他，他倒反而一五一十讲出来了。我看着他，只见他大口地吞了一口酒，脸上也因之稍为有了一点血色，然后又听得他道：“我父亲，是三年前故世的。”<p>　　我的忍耐力再好，到这时候，也忍不住顶了他一句：“郑先生，令尊在三年前故世的，这一点，全世界都知道。”<p>　　郑保云苦笑着，搔着头：“是，这我知道，唉，我实在不知道该如何说才好，我想，只有请你自己去看一看，你才会明白。”<p>　　我不禁愕然：“要我去看什么？”<p>　　要我去看一看，这话本是郑保云说的，但是当我反问他要我去看什么之际，他却又答不上来了，他隔过头去，并不正面回答我的问题，却道：“卫先生，请你答应我，我带你去看的……你看到的一切，不论在什么情形下，你都不能讲给任何人听！”<p>　　这家伙真是不痛快之极，我给了他一个钉子碰：“如果你以为我会见人便说，那么，请你别带我去看好了。”<p>　　郑保云叹了一口气，有点无可奈何地道：“好了，请你跟我来！”<p>　　说着，他便站了起来。他站起来，自然要带我去看看他希望我看到的东西！<p>　　可是，他站了起来之后的动作，却令得我惊讶不止。他本来是坐在一张沙发上的，当他站了起来之后，他首先推开了那张沙发。然后，他再将地毡揭了起来，揭开了三呎见方的一块。<p>　　然后，他走开几步，在舱壁上，移开了一张油画。我看到那油画后面，有一个钮掣。<p>　　他伸手在那个钮掣之上，按了一下，被揭开地毡的那处，舱板已无声地向旁滑去，出现了一个洞。<p>　　这一切全是我预料之外的，因为那和郑保云的身份，十分不合！<p>　　在郑保云的船上，为什么要有这样一个秘密的舱房呢？这个秘密的舱房，他是用来放什么的？那不问可知，是极其秘密的东西！<p>　　但是，他为什么又要向我展示如此秘密的东西呢？<p>　　我的心中充满了好奇，是以我立时站了起来，其时，郑保云的神情，再度呈现极端的紧张，他的身子在发着抖，他向前走出了两步：“我要你看的，就在这个底舱中，我和你一起……”<p>　　可是，他讲到这里，却突然改变了主意，向后退了两步：“不，你还是自己下去看好了，我……我实在不想再看。”<p>　　我望着他，如果这一切，全是一个陷阱，是诱我进那底舱去想加害我的话，那么，郑保云的“演技”，可以称是天下第一。<p>　　所以，我不相信那是郑保云的阴谋，我肯定郑保云所说的是实话，他的确不愿再进底舱去，在底舱中的东西，一定十分可怕！<p>　　当我想到这一点的时候，我向那洞口望了一眼，洞口下黑沉沉的，令我也起了一股不寒而栗的感觉。我问道：“好的，我一个人下去。”<p>　　他拉开了一只抽屉，取出了一柄钥匙给我：“这是钥匙，下去之后，你必须打开一道门，看完请你立即上来，我要和你讨论这件事。”<p>　　我的心中充满了疑惑，接过了那柄钥匙，他的手是冰冷而颤抖的，一接过了钥匙，我立时向洞口走去。有一道梯子，可以迈向底舱，我顺着梯子向下走了下去。<p>　　当我在向下走下去之际，我可以听到郑保云的哭声，他一面在哭，一面还在喃喃地道：“我不要再见到他，我真的不想再见到他！”<p>　　我来到了梯子的尽头，凭着上面照射下来的灯光，找到了电灯开关，我开亮了电灯，看到我的前面有一道门，门上是有锁的。<p>　　我立时将那柄钥匙插进锁孔中去，转了一转，“拍”地一声，锁已打开，我推门进去，一股霉味，扑鼻而来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_05'>第十七卷 尸变 第三章 棺材里伸出手来</b><p>");

document.write ('　　门内又是一片漆黑，我又伸手在门边上摸了摸，摸到了电灯开关，将开关按下，眼前立时大放光明，我看到那间底舱并不十分大，霉腐的臭味更甚，可以说是密不通风。<p>　　那底舱根本不是要来住人的，尤其是在如此豪华的一艘船上！<p>　　但是，电灯一亮之后，我却看到，在舱中有一张床，而床上躺着一个人！<p>　　就在我着亮灯的一刹间，躺在那板床上的人，直坐了起来望着我。<p>　　在那片刻之间，我心中的愤怒，实在是难以形容的，郑保云这个畜牲，竟敢将一个老人，像猪一样地困在这样的地方，他自以为自己是什么人？<p>　　当时，我只是一眼看出，那躺在板床上的是一个老年人，而当我定睛再向老人看去之际，我心中的怒火，上升了六七倍！<p>　　那张板床上一无所有，就是一块木板，而更令得人忍无可忍的是，在那木板上有两个孔，有一道带子，穿过了那两个孔，缠住了那老人的足踝，将那老人的双足，固定在木板之上，令得他只能欠身坐起来，而不能离开木板半步！<p>　　这是骇人听闻的虐待！<p>　　我先忍不住大叫了一声：“郑保云！”<p>　　然后，我直向前冲了过去，到了那张板床近前，因为我心中发着怒，所以我不由自主喘着气，我道：“老伯，你不必怕，我立时设法放你，你……是谁将你那样锁在这里的，我一定也照样将他锁起来！”<p>　　那老人却并不出声，只是坐着不动，他的双眼，甚至也不是望向我。<p>　　我是个感情相当容易冲动的人，但是我毕竟也经历过许多稀奇古怪的经历，那可以调和我性格的冲动。是以，这时当我觉出，事情好像有一点不对头，我在板床之前，略呆了一呆。<p>　　接着，我走出了几步，和板床上的那老人，正面相对。仔细向那老人打量了一下。<p>　　我直到这时，才仔细地看清楚了那老人的脸面。<p>　　而当我看清了那老人脸面之际，我像是全身都浸在冰水之中一样，感到了一股极度的寒意！<p>　　我从来未曾见过一个如此可怕的人！<p>　　这个老人，像是毕生都是在纳粹集中营中度过的一样，他的脸上一点肉也没有，腊也似的黄皮肤，包在骨上，他双眼深陷，眼珠直向前望着，眼珠是灰白色的，定着，一动也不动，那种灰白色，是实质的灰白，是以我可以断定，他看不见东西。<p>　　我又注意到他的头发十分长，长得和他那种皮包骨头的脸容，绝不相称的地步！<p>　　而当我呆了半晌之后，我的愤怒比刚才更甚！<p>　　那老人所受的折磨，一定远比锁在这个密不透风的底舱之中更甚！<p>　　我实在无法抑压我的怒意了，我转过身，冲了出去，手足并用，攀上了梯子，一跃而上，我看到郑保云正背对着我，在为他自己斟酒。<p>　　我大踏步来到了他的背后，用力伸手，压在他的肩头之上，他立时吃惊地转过头来，我也就势抓住了他的衣领，我提起了他的衣领，令得他只能足尖点地，然后，我结结实实地骂道：“郑保云，你是个猪狗不如的畜牲！”<p>　　本来，我一面骂他，一面还想就势打上他几巴掌的，但是他却立时叫了起来，道：<p>　　“你做什么？你可是已经看到他了？”<p>　　我听他还敢这样问我，扬起的手放了下来：“我自然看到他了，只有畜牲才会那样对待一个老人，你就是那畜牲，是不是？”<p>　　郑保云喘着气：“你在说什么？你真看到了他？他……又动了？”<p>　　我大声道：“是的，你以为你已将他折磨死了？”<p>　　郑保云发出了一阵呻吟声来，若不是我抓住他衣领的话，他的身子是一定站不直的，而我正乐于看到他跌倒，是以我松开了手。<p>　　他的身子向后倒去，软瘫在一张沙发上，他不住喘着气：“好，你已看到了，我问你，你……可有什么办法？”我厉声道：“我的想法已然说过了，你是畜牲！”<p>　　郑保云坐起了身子，大口地饮了一口酒，因为他的身子在发着抖，是以酒顺着他的口角，流了下来，他也不去抹拭：“卫先生，你也看到他了，你也看到他动了，如果我告诉你，他是个已死了三年的人，你会相信么？”<p>　　我呆了一呆，一时之间，我几乎以为自己听错了，是以我立时反问道：“你说什么？”<p>　　“我说，如果我告诉你，那是一个已死了三年的人，你会相信么？”<p>　　这一次，我自然听清楚了，但是我立时冷笑道：“郑保云，如果你以为说上几句无聊的话，就可以逃避你的罪行，那你太天真了！”<p>　　郑保云摇头道：“你不明白，你完全不明白，他，他就是我的父亲！”<p>　　郑保云的最后一句话，是充满了痛苦的神情叫嚷了出来的，我陡地一震，脑中也乱到了极点。<p>　　我自然不信底舱中的那个老人，是一个已经死了三年的人。因为我着亮电灯时，看见他从板床上弯身坐了起来。但是郑保云却说那老人是他父亲。<p>　　如果那老人是郑保云父亲的话，那么，他自然已死了三年了，郑保云的父亲是举世闻名的富豪，三年前他去世，是全世界都知道的事！<p>　　如果郑保云是在说谎，那么这样的谎话，实在也太嫌拙劣！那老者又不是远在天边，他就在他下面的底舱之中，我随时可以下去问个明白。<p>　　是以，我冷笑着：“如果你以为一些拙劣的谎言，就可以骗过我，那么，我想我们之间没有什么好说的了！”<p>　　“我不是说谎话，”郑保云连忙否认，同时，他脸上现出十分痛苦的神情来：“我要找你，就是为了这件事，我听说过你和许多稀奇古怪的事有关，但是……但是只怕你也未曾经历过这样的怪事！”<p>　　他仍然坚持他所说的是实话！<p>　　而我是实在没有法子接受他这个说法的，因为如果我接受了他这个说法，那么我便必须接受另一个事实，那便是：一个死了三年的人，会在我开灯的时候，突然从一张板床上坐了起来！<p>　　而当我想到这一点的时候，我本来应该立即反驳郑保云的话。可是，不知怎的，我脑中突然生出一个十分异特的想法，那个在底舱中的老者，可能是真的死人！因为他的神情面貌，实在是人没有生气了！<p>　　所以，我呆了一呆，并没有立即出声。<p>　　郑保云喘了一口气：“你如果听我说下去，你就会明白！”<p>　　我的身子挺了一挺，吸进了一口气，又喝了一大口酒，竭力想将刚才所想到的那个念头驱走，因为刚才的那念头实在太可怕了，一个死了三年的人，还会动？那实在太无稽了！<p>　　是以我认定了郑保云，一定是在掩饰他的某种罪行，在他如此虐待那老者的背后，一定还另外有着更大的罪恶！<p>　　是以，我立时道：“我可以听你叙述全部的事，但是你首先必须将那个老者从下面那个底舱中放出来，结束你的罪行！”<p>　　我的话，是十分正常的要求，是任何人在看到了底舱的那个老者之后，都会提出来的。<p>　　但是我那个正常的要求，在郑保云听来，却像是听到了世界上最可怕的话一样，他从沙发上跳了起来，双手乱摇：“不能，不能，万万不能！”<p>　　我冷笑着：“那么我们之间，就没有什么可说的了！”<p>　　郑保云摇着头：“你知道刚才我在黑暗之中见到了你，为什么会那样害怕？我……我就是以为他……走出来了！”<p>　　郑保云显然是犹有余悸，是以他讲到这里，身子又不住发起抖来。<p>　　我道：“因为你犯了罪，受到了良心的责备，才感到害怕，由此可知你对自己所犯的罪行，还有羞耻之感，你还是——”<p>　　我正想再进一步地劝说他改过自新，可是他不等我讲完，便已大叫了起来：“我没有犯罪！”<p>　　我也大声道：“你没有犯罪，你为什么将一个老者关在狗笼不如的底舱之中，还将他的双足，锁了起来，你说，是为了什么？”<p>　　郑保云还未及回答我的问题，便听得一扇门的一面，又传来了那老妇人的声音，问道：“阿保，你在和谁说话，不要和人争吵！”<p>　　郑保云看来对母亲十分顺从，他虽然仍怒目瞪着我，但是却已变了声调，他骗他的母亲道：“阿母，我没有和谁吵架，我在听收音机，我将声音收小啦！”<p>　　那老妇人又叮嘱了几句，但是却没有再多说什么。郑保云来到了我的面前：“我没有犯罪，我首先要你明白那一点，我可以告诉你，任何人在我那样的情形之下，都会那样做的。”<p>　　我正想开口，郑保云一扬手，打断了我的话头：“他是我的父亲，他是三年前已然死去了的，你可以下去仔细地检查他，看他是活人还是死人！”<p>　　我望着他冷笑，他一定是个疯子。我想，这是根本不用多争辩的事，那老者当然不是一个死人，我转过身，冲下了底舱，那老者仍然坐在板床上。<p>　　我大声道：“老伯，你别怕，我先放你下来！”<p>　　我用力拉着缚住了他双足的带子，郑保云在上面急叫道：“你别胡来，你可知道自己在作什么？”<p>　　当他急叫的时候，我已然“拍”地一声，将带子拉断了，我道：“我自然知道我在做什么，我先将他放开来，好证明他是你所说的‘死人’！”<p>　　我才讲到这里，那老者已斜着身，下了板床，站了起来，他站在我的身边，伸出一只手来，搭在我的肩头上。我正准备去扶他，可是郑保云却也走了下来，只听得他又叫道：“卫斯理，看老天爷份上，别让他碰到你，你快设法摆脱他！”<p>　　他的情状是如此之可怖，他的声调是那样的急促，他那种想过来又不敢过来的样子，确实使我相信，我在十分危险的情形之下！<p>　　这时，我想，那老者可能是一个神经失常的人，我一面想，一面回过头去，看了一下。<p>　　那老者就站在我的身边，我一回过头去，就和他打了一个照面，我们两人的距离极近，身子和身子，相隔还不到三吋。<p>　　就在那时候，我也不禁打了一个寒颤，那实在是太可怕了，那老者的脸，不但没有一丝生气，而且，我完全觉不到他在呼吸，他的脸是冰凉的！<p>　　而这时候，他搭在我肩头上的五只手指，已在渐渐地收紧。<p>　　我低头向他的手看去，那简直是五根枯枝，可是它们在收紧时所发出的力道，却如此之大，令得我的肩头，感到一阵疼痛！<p>　　而且，它们还在继续收紧，像是要将那五根枯柴也似的手指，完全挤进我的肩头中去。我是一个对中国武术有着极深造诣的人，我肌肉迸上了气，一个壮汉未必能令我生痛！<p>　　可是，一个那样枯瘦的老者，却有那么大的力道，在那片刻之间，我的心中，也突然升起了一股诡异极的感觉来，我忙道：“老伯，你做什么？”<p>　　在我问出那一句话之际，我听得郑保云发出了一下可怕的呻吟声来。但是在那样的情形之下，我已不及去注意郑保云了，我必须将那老者的手挣脱！<p>　　我转过头去，身子微微一侧，同时，我的手，也疾加在那老者的手腕之上。<p>　　我是准备抓住了那老者的手腕之后，将他的手，自我的肩头上移了开去的。可是当我一抓住了他的手腕之际，我全身突然一震！<p>　　我很难形容我当时的感觉，那种感觉，就像是在全然不堤防的情形下，突然触了电一样！<p>　　那老者的手是冰凉的，当我的手指一碰到他的手腕的时候，那股寒意，便像是电流样地流遍我的全身，而当我的手指，紧握了他的手腕之际，我更不由自主，也发出了一下可怕的呻吟声来！<p>　　那老者的手腕上，根本没有脉搏！<p>　　那是一个死人！<p>　　我感到肩头上的疼痛，越来越甚，我的手虽然已紧紧地握住了那老者的手腕，但是我却无力将之移开，我全身的力道，不知去了何处。<p>　　我的头颈，在那刹间，也变得僵硬了，总算我还能在头颈彻底僵硬之时，转过头去，打量那老者。然而我在那样的情形之下，转过了头去，实在比不转过头去更糟！<p>　　我一转过头去之后，便再度和那老者正面相对，我又一次地感到，那老者没有呼吸！<p>　　没有呼吸，没有脉搏，那么，那当然是一个死人！但是这个“死人”，却从板床上站了起来，他竟然会行动，那么，他是什么，他是僵尸，我被僵尸抓住了肩头！<p>　　我实在没有法子不大力呻吟，我经历过不知多少怪异的事情，但是被僵尸抓住了肩头，那却是不但未曾经历过，而且连想也未曾想到过的事！<p>　　人的想像力不论多么丰富，但是都脱不了生命的范畴，人死了，也就什么都没有了。可是如今，一个死人，却抓住了我的肩头，这是超乎生命范畴以外的事，这种事给我的恐惧感觉，难以形容，我除了张大口，发出可怕的呻吟声之外，根本没有法子做别的事，我甚至混乱到了以为我一定死在僵尸的手中了！<p>　　那一段时间——自我发现了那老者没有呼吸，没有脉搏开始——大约只有半分钟，但是那半分钟的时间，在我的感觉上，却像是经历了一个世纪！<p>　　突然之间，我听得郑保云发出了一声怪叫，我还不及定过神，向他看去间，他已然向前直衡了过来，重重地撞在我的身上。<p>　　那一撞，令我的身子，向后疾倒了下去，也令得我昏乱的神智，突然清醒，我在地上，一个翻身，用力一扯那老者的手腕。只听得“嗤”地一声响，令得那老者的手，离开了我的肩头。<p>　　但是，那老者的五指是握得如此之紧，是以当他的手离开我的肩头之际，将我的肩头上的衣服，抓下了一大片来。我的肩头上，仍然十分疼痛，但是我总算已摆脱了他，我手在地上一按，一个打挺，跳了起来，来到了摇摇欲坠的郑保云身边。<p>　　我们两人靠在一起站着，刹那之间，也不知道是他扶住了我，还是我扶住了他。<p>　　我向前看去，只见那老者也跌倒在舱板上，他的上身笔挺，双腿也很直，正在以一种十分奇异的姿势，晃晃悠悠地站立起来。<p>　　我比郑保云早恢复镇定些，一看到老者又站了起来，我连忙拉着郑保云，夺门而出，“砰”地一声，将底舱的门关上。<p>　　我们两人，都不约而同地靠着梯子，喘着气，我们又听到被关上了门的底舱之中，发出几下“砰砰”的声响，接着，便又静了下来。<p>　　而郑保云的镇静也恢复了，他望着我苦笑，我也报以苦笑，然后他道：“你相信我的话了？”<p>　　他的话，在刚才，我在底舱之中，已确毫无保留地相信。可是此际，我在极度的惊愕和恐惧之中清醒了过来，我究竟是受过严格科学训练的人，而科学告诉我们，生命结束，人也就完了，绝没有一个没有生命的人，可以和有生命的人一样行动的！<p>　　虽然刚才的一切，全是我亲身经历的，但是我这时却仍不免对之发生怀疑，所以，我并没有回答郑保云的话，只是望着那扇门。<p>　　我深深地吸了一口气，才道：“我还要再对他作详细的检查！”<p>　　郑保云的声音，变得十分尖锐：“你还不相信他是一个死人？”<p>　　“是的，我相信。”我回答着：“但是，请问，一个没有生命的人，为什么会活动？”<p>　　郑保云苦笑着，道：“这个问题，我已然问了自己千百遍了，我答不上来，而我更进一步地问自己，生命是什么？生命来无影，去无踪，看不见，摸不到，它究竟是什么？为什么有它的时候，一个人就是活人，而同样是一个人，如果作最科学的解剖，可以发现其实什么也没有少，只不过少了根本看不到的生命，他就变成了死人？”<p>　　我的脑中本来就够乱的了，给郑保云一问，更加乱了许多，我不断地摇着头：“你问的是一个十分玄的问题，如果你有兴趣的话，我们不妨慢慢来研究，可是如今，如今……我们先得弄清楚，他……究竟是不是一个死人！”<p>　　“当然他是死人，他死亡的时候，有第一流的医生签署的死亡证！”郑保云回答着。<p>　　“第一流医生也可能犯错误的。”我望着他。<p>　　“是的，或者第一流的医生也会犯错误，可是，他曾被埋在地下，三年之久，三年！”<p>　　我道：“土地有可能透空气，棺木……”<p>　　我的话还未曾讲完，郑保云已然道：“那只不过是千万分之一的可能，而且就算可能，难道一个人可以三年不吃食物么？而事实上，这三年之中，他根本接触不到空气的。”<p>　　“为什么？”我对郑保云如此之肯定，也不无疑惑：“为什么你说得如此肯定。”<p>　　郑保云停了片刻：“这是我父亲的主意，他的遗嘱说，他不能避免死亡，那是无可奈何的事，但是他却要在死亡之后，使他的身体不腐烂，他要我无论如何替他做到这一点。”<p>　　我扬了扬眉，仍然不明白：“那又怎样？”<p>　　“所以，他的棺材是特铸的，是不锈钢的——”<p>　　我打断了他的话：“那没有什么稀奇，以你们的财力而论，就算是金棺材、银棺材，也没有什么！”<p>　　“是的，我还没有说完，我说那副棺材的奇特之处，是当他的遗体放进了棺材之后，经过特殊的手续，将里面的空气，完全抽了出来。”郑保云顿了一顿：“尸体一直是在真空状态之中！”<p>　　我呆了片刻，这样的埋葬法，闻所未闻，也只有财力雄厚的郑家才想得出来。<p>　　这时我知道了郑保云的父亲，是在那样的情形之下殓葬的，但是仍然未曾解决我心中的疑问，而我心中的疑问实在太多，多得我不知从何问起才好。<p>　　我瞪着眼望着他，他也望着我，最后还是我先问他：“那么，这一切，又是怎样发生的呢？”<p>　　我一面说着，一面向底舱下面，指了一指。<p>　　郑保云苦笑着，他的笑声是如此之苦涩，令得听到的人，感到说不出来的不舒服，他心中的难过，自然可想而知。我拿起酒瓶来，在他的杯中，又斟了半杯酒，他一口吞了下去，才道：“葬了三年之后，我母亲说，树高千丈，叶落归根，她要回家乡去了。她要回去，我也没有法子反对，可是，她却一定要带着我父亲的灵柩，一齐回去！”<p>　　我皱起眉头听着，这样的事，发生在一个老妇人的身上，倒也不是什么稀奇的事。<p>　　我只是问道：“那么以后又怎么样呢？”<p>　　“我当时竭力反对，因为我的父亲葬得十分好，但是我母亲却十分固执，卫先生，我相信你一定知道，老妇人固执起来，是不可理喻的，我自然也拗不过她，于是便将棺材自地下起了出来。”<p>　　郑保云讲到这里，又喝了一口酒：“那时，我一面在造一艘船，就是现在我们所在的那艘，那是我准备用来先送我母亲回原籍的，因为她不肯搭飞机。那天，我刚在承造的船厂督工，忽然我们家的两个老家人，慌慌张张地来找我，告诉我说，棺材已从地穴中起出来了，可是棺材之中，却有声音发出来。”<p>　　我问道：“起棺木的时候，你不在场？”<p>　　“是的，因为我始终反对这件事，我是特地避开的，我听得那两个老家人那样说法，立时赶了回去，我父亲是葬在我们自己家的后园中的，当我赶到的时候，气氛实在恶劣之极了！”<p>　　郑保云皱起了眉，叹了一声，续道：“很多人围在一边，不知所措地站着，我母亲伏在棺材上，号啕大哭，旁边另外还有六七个老妇人，正在七嘴八舌地劝着她，有的还在乱出主意，说什么惊动了我父亲，是以我的父亲不欢喜啦。有的说，要请高僧再来超度啦，我赶到之后，真恨不得将那些老妇人一齐用木棒赶走，总算她们对我多少有一点忌惮，是以都停了口。”<p>　　“我的母亲还在哭着，我走到她的身边，十分不耐烦地问道：‘阿母，什么事？’我母亲哭得更大声了，她一面哭，一面道：‘阿保，是我不好啦，我不听你的话，一定要动他的棺材，他怒我啦！’”<p>　　郑保云学着她母亲的声调。他知道我听得懂他们家乡的方言，是以那一段话，他全是用他们家乡的土语说出来的。我自然不必他详细解释，就可以知道，像他那样一个受过高深教育的人，在当时那种情形下，心中对那些人的反感。<p>　　我问道：“那么，你怎么说呢？”<p>　　郑保云道：“我自然很怒，我说：‘阿母，阿爸怒你，你怎知道？’我母亲说：‘阿保，你阿爹刚才在棺材里蹬脚，发出老大声响来啦！’我实在忍不住了，从身边一个力夫手中，夺下了一根竹杠来，用力在棺材上敲了几下，道：‘蹬脚，蹬脚啦！’”<p>　　郑保云叹了一声道：“我当时也不知道为什么会有那样冲动的，你知道，我在欧洲和美国住了很久，看到我的家人仍然那样愚昧，我实在很气愤。我那突如其来的行动，将别人全都吓呆了，我母亲也止住了哭声，所有的人望着我，一齐静了下来。”<p>　　我忙道：“在那时候，棺材中有声音传了出来？”<p>　　“不是，棺材中并没有声音，只不过我那时，心中突然起了一种十分奇异的感觉，我不愿意再多逗留在棺材的旁边，所以我走开了。当天晚上，棺材被放在大厅，我母亲哭拜了很久，到深夜才去休息，我却睡不着，信步来到了大厅上。我和我父亲的感情不是十分好，因为我们见面的时候很少，但是我对下午那种鲁莽的行动，却也感到十分抱歉，是以我在他的棺材前停了片刻——”<p>　　郑保云讲到这里，连我也为之紧张起来。他吸了一口气：“就在那时候，我听得敲击的声音，从棺材中传了出来，像是棺材中有人在用力捶敲。在午夜的寂静之中，那种声音，我可以听得十分清楚，而且可以肯定，发自棺材里面，我当时的惊骇，实在是难以言喻的，我竟不由自主地叫道：‘阿爸，阿爸，你想要什么？’”郑保云讲到这里，又苦笑了一下：“卫先生，希望你不要笑我，我是一个受过高深教育的人，但是在那样的情形下，我却自然而然那样叫了出来，因为我心中实在太惊恐了。”<p>　　我忙道：“我不会笑你，你既然肯定声响是从棺材中发出来的，那自然难免惊恐。”<p>　　我在那样回答他的时候，我的心中也不禁起了一种十分异样的感觉，连我的声音，也有点走样。<p>　　郑保云却将我的话当作了十分有力的安慰，连声道：“谢谢你，真的谢谢你，当时，我实在是害怕极了，我像是被雷殛了，不知呆立了多久，那时，除了我一个人之外，并没有第二个人，然而那种撞击声和爬搔声，却不断从棺材之中，传了出来，我不知道自己呆立了多久，最后我决定把棺材打开来！”<p>　　我忙道：“不对啊，郑先生，刚才你说，棺材是不锈钢铸的，而且，里面的空气全被抽去，那么，你一个人怎能将棺材盖打开来？”<p>　　“我当然不是说将棺材盖掀开，棺材是用十多个螺丝上紧着，要打开来，得很费一点手续，那棺材是特别设计的，在侧边，有一处地方，是有一个圆孔的。那圆孔约有四吋直径，是抽气时用的，有一个盖子，可以旋开来，那是准备先让空气进去，才好打开棺木来的，我那时，就是想旋开这只盖子。”<p>　　我的身子向前欠了一欠，道：“你……旋开来了？”<p>　　“是的，我旋开来了，那盖子十分紧，但我还是将之旋开来了，当那盖子最后将被旋开之际，似乎有一股极大的力道在向外顶，突然之间，当地一声响，那盖子跌倒在地上，一只拳头，就从那圆孔中直伸了出来，由于我站得离棺木十分近，是以当拳头伸出来的时候，我……我给那拳头，在肚子上打了一拳，令到我倒退出了几步，跌倒在地上！”<p>　　郑保云讲到这里，他的神态看来也已经和僵尸相差无几了，他续道：“那时，我也不知从哪里来的勇气，自地上一骨碌翻身，站了起来。在一刹那间，我还以为那拳头会从棺材中疾伸出来，一定是空气疾涌了进去，在原来的真空的棺材中，产生了一股十分急喘的气流，是以将那只手带出来之故。”<p>　　我忙道：“是啊，是啊，那十分可能！”<p>　　郑保云摇着头：“但是我立即知道不是了，那是我父亲的手，手腕上还带着他下葬时所戴的玉镯，整个小手臂全在那圆孔之外，上下摇着，五指也伸屈着，像是想握到一些什么东西。我看到了这种情形，实在不知怎么才好，我突然间跪了下来，叫着阿爹，大哭了起来！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_06'>第十七卷 尸变 第四章 来历不明的奇人</b><p>");

document.write ('　　郑保云的喉间，发出了一阵异声，好一会，他才恢复了镇定：“我的哭叫声惊动了别人，当我听得脚步声从四面八方传来时，我的神智清醒了些，我再定睛看去，那只手却已从那圆孔中缩回去了，我连忙在地上拾起那盖子来，匆匆忙忙旋了上去。”<p>　　“我才一将盖子旋上去，就有好几个仆人冲了进来，接着，我母亲也来了，他们全是被我的哭叫声惊醒过来的，也不知有多少人，七嘴八舌地向我问是什么事情，我却什么也没有说。那时，我以为刚才是我眼花了，那一定是我神经恍惚的结果。我只是告诉他们，因为我怀念死去的父亲，所以当我又看到了他的灵柩之际，我便不由自主，哭叫了起来。”<p>　　“我的话，他们也全信了，我立时回到了自己的房间中，将自己锁了起来，你可想而知，那天晚上，我一夜未曾合过眼。”<p>　　我默默地点了点头，任何人遇上了哪样的情形，都会一夜合不上眼睛的，何况我可以断定，就算这件事没有发生之前，郑保云一定也是一个十分神经质的人，那么这种事对他的打击自然更大！<p>　　我问道：“以后又怎样呢？”<p>　　“在这一夜中，我翻来覆去地想着，希望我刚才听到的和看到的，全是幻觉。但是，我想来想去，那全是事实，而绝不是我的幻觉。”<p>　　“我自己不断地问自己：我该怎么办？我的父亲，已死去了三年，但是他却在棺材中发出声响，而且，他的一只手，还从棺材中伸了出来。他的身体，丝毫也未曾腐烂，他复活，还是根本没有死？那一夜之中，我思绪乱到了极点，最后终于下了决定，要打开棺材来瞧瞧，但却秘密进行！”<p>　　“第二天，我下令我要独自对着灵柩，追思我的父亲。本来，连母亲都不要她在一旁，但是她却坚持和我在一起。于是，只有我们两个人，我不得不将我昨晚上看到的事讲给我母亲听，出乎意料之外，我母亲非单不惊恐，而且十分高兴，她说我阿爹生前最喜欢行善，一定是感动了上苍，玉皇大帝下令给地藏王，令阿爹复活还阳了！”<p>　　“我给她那种话弄得啼笑皆非，我着手旋开所有的螺丝，最后，我慢慢地揭开了棺盖。”<p>　　“我母亲早已紧张地准备着，准备我一揭开了棺盖之后，她就扑上去。但是当我揭开了棺盖之后，她却是向前踏出了一步，便站定了。”<p>　　“当时，我们看到的情形，和你刚才第一次下底舱时见到的情形相同。我爹在棺材之中，突然坐了起来。只不过当时，你以为我囚禁了一个老人，而我们却清楚地知道，他是一个已死了三年的死人！”<p>　　郑保云喘着气：“而且，我们望着他，我立即肯定他仍是一个死人，虽然他坐了起来，虽然他身子完整，但是他仍是一个死了三年的死人，我记得当时我叫了一声，道：‘阿母，阿爹不是复活，他还是一个死人！’我母亲整个人呆若木鸡，她不断地喃喃地重复着两个字，我听了很久，才听得她在讲的是‘尸变’两字！”<p>　　郑保云讲到这里，又停了下来。<p>　　舱中也立时静了下来，这时风雨一定小得多了，因为我坐在沙发上，几乎一点也觉不出船身在摇荡，我呆了好一会，才道：“尸变？”<p>　　郑保云点头道：“是的，尸变，那是我们家乡的一种传说，说人死了之后，如果下葬之际，恰好碰到了大雷雨，或者有……黑猫在尸身之上跳过、爬过，那么，尸体就会变成僵尸了。”<p>　　我苦笑着：“那不单是你们家乡的传说，只怕是每一个乡村都盛传着的传说，我们小时候，全都听过僵尸的骇人故事。”<p>　　郑保云沉默了半晌，才又道：“卫先生，你认为那有科学根据？”<p>　　“当然没有，”我立时摇头：“人死了，那就表示他的呼吸停止了，血液不再循环了，亿万个细胞都死了，不能再活动了——”<p>　　我是大声地在回答着他的问题的，可是我只讲了一半，便停了下来，因为我越是试图用科学的观点来解释生和死的问题，便越是发现，在生和死的秘奥上，我们的科学家所作的努力，实在少得可怜！<p>　　譬如说，人死了，血液不再循环，呼吸不再持续，细胞自然也失去了生命力，是死去的细胞。可是，只要尸体不腐烂的话，头发和指甲，便都能继续不断地生长，这样的例子我们见得太多了？为什么头发和指甲的细胞，能够在全然没有生命的支持下，继续生长下去，延续达几年之久才停止活动？<p>　　而且，我无法讲下去的另一个原因是，郑保云的父亲就在底舱之中，他实实在在，是一个死人，但是他的身子未曾腐烂，他也能够行动，看来，在他身上死亡的，只是脑细胞，而其他部分的细胞，还保持着活动，那么，这又是什么样的特殊情形呢？<p>　　所以，我无法不将讲到一半的话停了下来。我呆了半晌，才道：“忘掉我刚才的话，我认为这是现代贫乏的科学知识，还不能作出完满答覆的问题之一。”郑保云显然对我这样的回答，感到十分欣慰，我又道：“请你再讲下去，刚才你讲到你移开了棺盖，他突然坐了起来。”<p>　　郑保云深吸了一口气：“是的，他突然坐了起来，我僵立着，在那片刻间，我心中的感觉，实在难以复述，过了很久，他仍然坐着，我才想到，我应该叫他一声，可是直到那时，我张大了口，喉间发不出一点声音来，而在那时候，他竟跳出棺材来。我当时所能做的事，就是拉了我的母亲，逃了出去。”<p>　　“我们逃出了客厅，我母亲几乎昏了过去，我在定下神来之后，竭力安慰着她，我听得大厅中有许多下撞击的声音传了出来。我在仆人中找了四个最可靠而又孔武有力的，向他们讲明了这情形，并且许以重金，警告他们绝不能将这件事讲给任何人听。”<p>　　“我们再走进去，看到他站在大厅中心，撞倒了好几张椅子，他的手抓在一张椅子的椅柄之上，抓得椅柄发出‘格格’的声音，我们合力将他弄进了棺材，又盖好了棺盖。当天晚上，我和我母亲商量好久，她只是哭，什么主意也没有，而我，已用一副听诊器听过他的胸口，而且，可以肯定他没有呼吸，他是一个死人，我提议仍然将棺材盖密封，将他葬下去，但是我母亲却不同意，她说：‘阿保，你怎能生葬你阿爸，他会走路啦！’”<p>　　郑保云摊开了双手：“的确，我虽然肯定他是死人，但是他却会活动，要我硬起心肠来，当作普通的死人那样葬了他，我也硬不出这个心肠来，于是我们仍然照原来的计画进行，将他送回原籍去！”<p>　　“第二天，我到造船厂改变船只的设计，加多了一个由我的睡舱中，由秘密通道才能到达的底舱，到船造好的那天，由那四个仆人，将他从棺材中移了出来，他没有动作时，完全是一个死人，但是当他有动作时，力道却大得惊人，他曾拗断了那四个仆人其中一个的臂骨！”<p>　　对于郑保云所说的这一点，我并不表示怀疑，因为我就几乎被“他”的五只手指，将我的肩头抓得生疼！<p>　　郑保云道：“所以，我只好将他锁在板床上，他根本不会吃东西，也没有任何排泄，我发现他对光线有特殊的反应，而在黑暗中，他也会不断地踢床板，捶床板。你说，卫先生，我船上有那么可怕的……”<p>　　他迟疑了一下，仍不知道应该将他的父亲称为“可怕的”什么才好，是以他苦笑了一下，才道：“我自然不肯让一个陌生人上船来！”<p>　　我点了点头，表示他对我开始的那种粗暴，我已完全原谅了他。<p>　　他又道：“而当我在黑暗之中，忽然看到你的时候，我还以为他挣断了束缚，走了出来，而且我还听到你讲话，我还以为他会开口了！”<p>　　这时，我已经对事情的经过完全明白了，我也明白了为什么他在黑暗中，一见我便昏了过去，而在他醒来之后，他喃喃地说“他竟会讲话”，原来他是将我当作了那可怕的僵尸！<p>　　我将他对我所作的叙述，迅速地再想了一遍。由于我的而且确，已经看到了那个可怕的“活死人”在先，是以我对他的叙述，没有怀疑的余地。<p>　　我呆了许久才道：“你是想将他运回原籍去落葬的，何以忽然又改变了计画？”<p>　　“我在快到目的地之时，才改变计画的，我忽然想到，像他那样的情形，我们在才一遇到的时候，自然是惊惶失措，骇然欲绝，但是如果我们在冷静下来之后，我们就可以感到，那实在是一个科学研究上，极有价值的课题，我想留着他作研究。”<p>　　我皱起了双眉，不错，郑保云说得对，那的确是极其值得研究的事，我感到我对郑保云的估计，犯了错误，他的神经质，是因为不平凡的遭遇而来的，他本身还不失为一个冷静的人。<p>　　他伸手在我的肩头上拍了一拍：“我听过你的许多传说，所以我才想起来找你，我以为这种研究，自然秘密进行，而你，正是我进行秘密研究的最好伙伴，你同意么？”<p>　　如果郑保云的话，是一种邀请的话，那么我实在无法拒绝这个邀请。<p>　　我是一个好奇心极重的人，我自然想知道，为什么一个死了三年之久，在这三年中，一点空气也接触不到的死人，竟然还保持着活动的能力！<p>　　我立时点头：“好的，我参加你的研究，也一定替你保守秘密。”<p>　　郑保云听了我最后一句话，十分高兴地点了点头，我那时，的确是真正替他守秘密的，但现在我终于又将这件事写了出来，那是因为这件事发展下去，出现了我和他两人都万万意料不到的结果之故。<p>　　当时，郑保云站了起来：“我已将一切经过对你说了，可是我看你的神情，仍不免有点怀疑，你可要再彻底去检查一下？”<p>　　郑保云的话，正道中了我的心事，我立时道：“好的，你有听诊器？”<p>　　郑保云拉开了一只抽屉，取出了一只听诊器给我，我接了过来，然后，我在他的肩头之上拍了拍：“郑先生，我们既然将令尊当作科学研究的课题，那我们都不必再害怕，是不是？”<p>　　他点头道：“不错，而且，我们也不必当他是我的父亲，我们要肯定的是，我父亲已然死了，而他，只不过是……是……”<p>　　他像是十分难以讲下去，我接口道：“他只不过是一具尸体而已。”<p>　　“是的。”郑保云立时表示同意。<p>　　我拿着听诊器，和他一齐又向底舱中走去，到了底舱的那扇门，我略为停了一停。<p>　　刚才我曾叫郑保云不要害怕，但那实在也是我自己壮胆的说法。我绝不是胆子小的人，可是现在我所接触到的事，和人的生命的秘奥有关；我是人，是以自然也因之而产生出一股极度的神秘之感。<p>　　这种神秘之感，是一令人想到了这件事，就会不寒而栗。<p>　　我回头向郑保云看了一眼，他显然和我有同感，我慢慢地推开门，将门推开了几吋，向内望去，我看到他直挺挺地站着。<p>　　我深深地吸了一口气，慢慢地走了进去，向“他”接近，我必须在他字上加引号，是因为他这个字，习惯上是用来代表一个人的，而“他”是不是人？很难肯定。<p>　　当我向“他”接近之际，“他”没有什么反应，一直直挺挺地站着不动。而在我来到了离“他”只有三四呎之际，“他”忽然有了反应，“他”的身子向上，跳动了一下。<p>　　不知是为了什么缘故，“他”的那种跳动，使我联想到了纸碎在静电作用下的那种跳动。<p>　　我连忙站定身子，“他”也静了下来。我向后退，“他”没有反应。而当我又向前走去的时候，“他”又跳动了一下。我转过头来：“你看，‘他’不但对光线有反应，有人接近‘他’，也有特殊的反应！”<p>　　郑保云点了点头：“是，你小心些。”<p>　　我又踏前了一步，离得“他”更近了，“他”的双臂动了起来，我将听诊器的两端，塞入耳中，将另一端，按向“他”心脏的部位。<p>　　听诊器才一接触到“他”的胸口，“他”的手臂，突然扬了起来，“他”的手也放在我的手臂上，我勉力镇定心神，但是我还是听到了突突的心跳声。<p>　　我听到的心跳声，不是“他”的，而是我自己的！<p>　　在听诊器的两端，我听不到任何声响，他显然是一个死人，我不但听不到心跳声，也听不到血液流通的声音和呼吸声。<p>　　我听不到在“他”体内发出的任何声响！<p>　　我放下了听诊器，轻轻地拨开了“他”的手，“他”的手垂了下去，我自衣袋中，取出了一柄十分锋锐的小刀，转过头来，向郑保云看了一看。<p>　　郑保云人很聪明，他立时知道我要做什么了，是以向我点了点头。<p>　　我慢慢地移动着身子，想站到“他”的侧边去。可是奇怪的事发生了，当我慢慢地转动着身子，快站到“他”侧边去的时候，“他”也转动着身子，和我始终是面对着面！<p>　　我吸了一口气，郑保云道：“卫先生，你对他有影响，他在跟着你动！”<p>　　我道：“不是我对他有影响，我看是每一个人对他都有影响，我看，这只怕是静电的影响，我们的人体，是一个带电体。”郑保云道：“或许是那样。”<p>　　我取了小刀在手，本来是想在“他”的耳朵上割下一点来观察的，但现在我既是无法来到“他”的侧边，所以我只好对准了他的手臂划了一下。<p>　　那柄小刀十分锋锐，我那一划的动作，也十分快捷和有力，“他”的手臂之上，也立时出现了一道伤痕。“他”显然没有疼痛的感觉，因为“他”仍然站着一动也不动。<p>　　反倒不如我向“他”走近的时候，“他”还突然向上跳了一下。<p>　　我也根本未曾希望，我在割破“他”的手臂之后，在“他”的身子中，会有血流出来。<p>　　我只是凑近身去，想看看“他”的肌肉被割破了之后的情形。可是，当我凑近头去之际，我却不禁地陡地一呆，失声道：“郑先生，你来看！”<p>　　我突然一叫，反倒将郑保云吓了一跳，他非但没有近来，而且还向后退开了两步。<p>　　我也立时退出了两步，又叫道：“你看！”<p>　　我一面叫，一面伸手指着“他”手臂上被我割破的地方，郑保云离得“他”虽然比较远，但是也可以看得十分清楚。<p>　　这时，在“他”手臂上的伤口之上，正有一滴晶莹的液体渗出来，那情形就像我们正常的人在受了割伤之后，有鲜血渗出来一样。<p>　　但是自“他”的手臂中流出来的，显然不是鲜血，而是一滴透明的液体，那一滴液体越来越大，终于滴了下来，滴在舱板之上。<p>　　我起先被这种奇异的现象，弄得完全呆住了，直到那滴液体滴到了舱板之上，我才想起，我们要对“他”进行研究的话，这滴液体，一定是极其重要的研究对象，应该将之搜集起来作研究之用。<p>　　我连忙踏前一步，俯身下去看时，那滴液体已然了无形迹可寻，再向“他”手臂上的割口看去，只见“他”手臂上的伤口，已显得十分乾枯，再也没有什么液体滴下来。<p>　　我和郑保云两人互望着，都觉得莫名其妙。也就在这时，“砰”地一声响，一直站着的“他”，突然向下，倒了下去。<p>　　“他”倒在舱板上，直挺挺地，一动也不动。<p>　　我和郑保云两人，又呆了半晌，才一齐向“他”走过去，这一次，我们来到了“他”的身边，我并且还伸手碰到了“他”的肩头，但是，“他”却一点反应也没有。<p>　　我低声道：“‘他’死了。”<p>　　郑保云道：“‘他’早已死了。”<p>　　我忙改正我的话：“我的意思是，现在，‘他’不会再动了！”<p>　　郑保云的脸上，现出了一片迷惘的神色来：“为了什么？因为那滴液体自‘他’身中，流了出来？”<p>　　我并没有回答他的话，因为我也不知道，究竟是为了什么！<p>　　郑保云又问道：“那一滴液体又是什么？为什么会在‘他’的身子之中，为什么那样的一滴液体，能使一个死了三年的人，有活动能力？”<p>　　我仍然不出声，因为我根本无法回答这个问题，而且，那滴液体，也已经消失了！<p>　　我再向“他”看去，“他”身上的皮肤，在起着一种十分明显的变化，本来，“他”的皮肤，是紧贴在骨头之上的，给人一看就有一种绷硬之感。<p>　　但是现在，“他”的皮肤却松弛了，变得好像一摸就会脱下来。我道：“郑先生，我们先将‘他’抬到板床上，看看‘他’是不是有别的变化。”郑保云点着头，我们将“他”抬到了板床上，又看了一会，郑保云按着电灯开关，开了又关，关了又开。郑保云曾说过，“他”对光线有着十分敏感的反应，而且，我也亲眼目击过。<p>　　这时，电灯熄了又着，好几次，“他”却仍然一动也不动地躺在板床上。<p>　　我摇着头：“郑先生，看来‘他’是真的死了，其可惜，我们竟未曾留下那滴自‘他’体内流出来的液体，要不然，我们或者可以知道其中奥秘。”<p>　　郑保云呆呆地站着，也不知道他在想些什么，过了几分钟，他才抬起头来：“我有一个私人的解剖室，设备十分完善，我想将‘他’的尸体，进行彻底的解剖，不知道你是不是肯帮助我？”<p>　　我摊了摊手：“你不必考虑我是不是肯帮助，我要反问你，你的母亲，是不是会同意，在她这一代的人看来，儿子要解剖老子的尸体，那简直是一件大逆不道，天打雷劈的恶事。”<p>　　“她当然不会同意，但我们可以瞒着她！”<p>　　“好的，”我答应了他，去向“他”望了一眼：“我想我们要尽快上岸了，看来，尸体好像已渐渐在开始腐烂了，船上有冷藏库？”<p>　　那一晚上，接下来的事情，便是我和郑保云两人，用白布将“他”包了起来，“他”一直没有任何动作，而且“他”的身子也变得松散，而不是那样僵硬。<p>　　我们又将“他”一齐放进了船上的冷藏库之中，那冷藏库只要来储放肉类，以备长途航行之需的，当我们将“他”放进了冷藏库之后，我心中暗暗下定了决心，如果我以后再有机会乘这艘船的话，那我决计不会在船上吃任何的肉类。<p>　　当我们安排好一切之后，大副来报告，天气情形已完全好转了，再有一天航程，我们就可以到目的地了。我利用船上的无线电通讯设备，告诉白素，我正在前赴马尼拉的途中。<p>　　我是不必说明为什么突然会远行的，白素知道我随时随地会遇到各种各样，稀奇古怪的事情。<p>　　那时，天已亮了，郑保云领着我去参观全船，那的确是一条了不起的游艇，如果我有足够的钱，我也一定会照样去造一条的。然后，我和郑保云以及他的母亲，一齐进早餐，我们三个人，用郑保云的家乡话交谈着。<p>　　郑保云告诉他母亲，他阿爹的尸变问题已然解决了，他也劝他母亲别回原籍去，回到马尼拉之后，将尸体好好葬了，也不必再奔波了。<p>　　老太太多半是给尸变这件事吓坏了，是以一听说尸体已不再活动，便十分高与，也不再和她的儿子争论什么，就答应了郑保云的话。<p>　　老太太的兴致十分高，她不断地讲着话，而将我当作对象，她提及很多有关她丈夫的事情。她的丈夫，本来就是一个传奇人物，人家甚至传说他可以预知几天之后的事情，是以商场上的一切变化，他都可以料得中，所以无往而不利，成为著名的富豪。<p>　　对于这样一个传奇人物（尤其他死后还出了那样的奇事），我自然对他的早年生活的情形，也十分有与趣，我问了好几个问题。<p>　　经我一问，老太太的兴致更高了，她不断地叙述着她丈夫以前的事。这些事与以后的事情意料之外的发展，是有相当程度的关系，所以，我将老太太的话，归纳起来，成为郑天禄先生（郑保云的父亲）的一个小传。只在这个小传中，是看不出什么来的，但如果将这个小传保存起来，和我以后记述的事情对照起来，就可以看出，这个小传极耐人寻味。<p>　　郑天禄很小很小的时候，就离开了家乡到外洋去。那年，他究竟多少岁，没有人知道，他家乡的人，也不知道他是哪一家的子孙，只知道他在菲律宾发了财回来那年，是二十四岁。他操着家乡的语言，立时有很多人争着认是他的长辈。<p>　　他究竟是什么人家的孩子，一直没有人知道，但一定是这条村的人，是不会错的，因为在福建北部的山区中，那是些偏僻的乡村，几乎每一个村的语言，都是有差别的。<p>　　郑天禄回家乡来的目的是娶妻子，这件事，轰动了整个山区，几十里外都有人争着来说媒，可是郑天禄娶妻的条件却十分怪，他不要姑娘好看，也不要姑娘的家世好，而要他自己看过。<p>　　他看姑娘家的时候，戴着一副奇形怪状的眼镜，很大，会放光（关于这一点，老太太无论如何说不出那眼镜是什么形状来），他拣了足足一个月，才拣中了老太太，老太太家中十分穷困。<p>　　郑天禄拿钱出来办喜事，办好喜事之后，又住了一个来月，才带着老太太离开了家乡。<p>　　郑天禄只有一个儿子，就是郑保云。郑天禄从来也不生病，只有一次，老太太忽然发现他身子发烧，请来了一个西医，逼着他看，可是那西医却不知为什么，药方也没有开就走了。<p>　　郑天禄有着料事如神的本领，他的钱也越来越多。<p>　　由于他只有一个儿子，是以老太太曾劝郑天禄多讨几房妾侍，但郑天禄不答应，老太太便讨进门来，他却连望也不向那些妾侍望一眼。（老太太讲到这里的时候，其词若憾矣，实乃深喜也）。<p>　　郑天禄的确有过人的预见力，那是老太太一再强调的一点，老太太还举了许多日常生活中，郑天禄有预见力的例子，来作证明。其中有好几点，是郑保云也点头证明确有其事的。<p>　　由于老太太举的例子十分多，我自然不能一一尽录，一般来说，郑天禄似乎有一种超特的能力，使得他能知道七八天之后将会发生的重大的事故。<p>　　我在听完了老太太的叙述之后，心中当时只有一个疑问，于是我将这个疑问，提了出来。<p>　　我问道：“老太太，照你所说，郑先生是没有他的家人的了？何以他是你们村中的人，却会一个亲人也没有呢？”<p>　　老太太道：“我也不知道，或者，是他的亲人早已死完啦，乡下日子，死人容易啦！”<p>　　我没有再问下去，因为再问下去的话，我找不出适当的、有礼貌的话来发问，我觉得郑天禄有一点来历不明。他的身世根本没有人知道，而他只不过凭着一口土话，就被村里的人认定了他是这个乡村出去的，而且，多半也为了那时候的郑天禄已经发了财。<p>　　我也会讲那种方言，如果下点功夫的话，我也可以将这种方言学得十全十美，若是我去冒认自小从村子离开的人，村人也会相信。<p>　　如果说郑天禄来历不明，在郑老太太面前，那当然是极不礼貌的事。而我终于未曾问出来的更主要原因，是我想不出郑天禄要假冒那个村子村民的原因。他假冒了村民，若是为了去娶当地一个穷人家的女儿做妻子？那实在是太匪夷所思了！<p>　　在那一天中，我整天都成了老太太谈话的对象，老太太对我十分有好感，还问我结了婚没有，看来大有替我做媒的意思。<p>　　在那一天中，我几乎没有机会和郑保云讲话，一直到晚上，老太太睡着了，我才向郑保云：“冷藏库中，没有什么事发生？”<p>　　“没有，”郑保云回答：“真奇怪，‘他’看来真的死了，流出了那滴液体之后，‘他’就死了，这究竟是什么缘故？这实在太奇怪了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_07'>第十七卷 尸变 第五章 异乎寻常的尸体</b><p>");

document.write ('　　在日间，我没有对老太太提出来的疑问，此际，我却对郑保云提了出来，我道：“郑先生，你不觉得你老太爷的身份很神秘么？”<p>　　郑保云倒很肯接受事实，他点了点头：“是的，我也以为他很神秘，而且，在他活着的时候，有很多异乎常人的地方，他几乎从来不生病，他一生之中，只有过一次和医生接触的机会——那是我母亲说的。”<p>　　我道：“而且，那一次，医生是逃离去的，我相信一定是被他用十分难堪的话骂走的。”<p>　　郑保云笑了起来：“我猜想也是那样，因为他骂起人来，十分厉害，每一个人都怕他，他像是知道每一个人心中的隐私。”<p>　　我又道：“那么，你以为，他死后在他尸体上的变化，是不是和他生前异于常人这一点有关呢？”<p>　　郑保云想了一想，才道：“那要等到尸体解剖之后才能有答案。也许，我们永远得不着答案。”<p>　　我点了点头，表示同意他的话。以后的两天航程中，我们几乎每隔一小时就到冷藏库去看“他”一次。“他”相当平静，不再有任何动作。<p>　　终于，到达了目的地，郑保云先派人送他母亲上岸去，然后，将“他”用油布包了起来，和我两人，亲自押运着，到他的私人解剖室去。<p>　　他的私人解剖室是在市郊，路途相当远，大约是二小时的车程，菲律宾的天气酷热，车厢中虽然有冷气，温度也相当高。<p>　　在车行一小时之后，我和他两人，都有点忍不住油布包中所发出来的异味。<p>　　郑保云将车子的速度提得更高，一面喃喃地说，如果不是怕自己的行动被人知道，一定利用直升机，可以快得多了。<p>　　又过了一小时，异味越来越甚，已到了我们两人都无法忍受的地步，我们不得不打开车窗子来。可是那样一来，却更糟糕了，因为车厢中的气温更高了！<p>　　那异味自然是因为尸体变坏而发出来的，而尸体变坏，则是因为气温高的缘故，车窗一开，无异是加速尸体的变坏，可是我们却又没有别的办法可想！<p>　　等到车子终于驶进了一个绿荫遮蔽，十分美丽的园子之际，我们两人都感到胃部阵阵抽搐，因为那种气味，实在是太难闻了。<p>　　车子一停，便有几个人奔了出来。可是那几个人一奔到车子旁边，便呆住了，脸上现出了奇形怪状的神情来，当然是因为他们也闻到了那难闻的臭味之故。<p>　　郑保云和我，一齐打开车门，冲了出去，郑保云大声喝道：“站着干什么？快将那油布包搬进解剖室去，那是我……得来的一具尸体！”<p>　　那些人既然是在解剖室中工作的，对于尸体自然不会太吃惊，可是腐臭的尸体，并没有解剖的价值，是以他们的脸上，仍然充满惊讶的神色，他们将油布包从车中抬了出来。<p>　　郑保云又吩咐道：“连包浸在甲醛中，让我自己来解开它，我不需要你们的帮手，别来打扰我。”<p>　　那几个人连声答应着，抬着油布包走了。郑保云转过身来，他说出了我早已想说的一句话：“尸体为什么腐烂得那么快？”<p>　　我道：“我也在奇怪，或许，是因为他死了已有三年的缘故，我……想先洗一个澡，将身上沾染的臭味洗去，可以么？”<p>　　“当然可以，我也正想那样，尸体在浸入甲醛之后，不会起变化。”<p>　　郑保云说着，将我带进了屋子，我看到了许多生物标本，和人体模型，郑保云道：<p>　　“你觉得奇怪？”<p>　　我只是反问道：“听说，你得过好几项博士衔？”<p>　　“是的，”他多少有些得意：“我的天分很高，几乎对什么都有兴趣，我的四个博士衔中，有一个是生物学博士。”郑保云越说越起劲：“我的一篇论文，题目是‘抗菌在血液中的生存’，曾得过很高的评价，而我又有足够的财力，所以能建立一个完善的解剖室。”<p>　　我道：“你可能有令尊的遗传，他不是有很多地方，证明他是天才么？”<p>　　郑保云不由自主地笑了笑：“请使用这间浴室。”<p>　　我走进了他指给我的那扇门，痛痛快快地洗了一个澡，精神为之一握，当我走出浴室的时候，郑保云早已在等我了，我们一齐到他的解剖室去。<p>　　那解剖室设在一排房子的中间，要经过一条相当长的走廊，才到达门口，郑保云对站在门口的两个人道：“你们走开些，别来理我！”<p>　　那两个人中的一个道：“郑先生，那尸体——”<p>　　郑保云不等他讲完，便突然怒吼了起来：“走开，我已经说过，不干你们的事！”<p>　　那两人不敢再说什么，连忙低着头走了开去，郑保云打开了门，在我和他两人走了进去之后，他立时将门锁上，那是一间设备十分完善的解剖室，尸体仍然被油布包着，浸在一个白瓷池子中，池子中的液体，自然是甲醛，所以整个解剖室中，充满了那种怪异的味道。<p>　　郑保云来到一个柜前，打开了柜门：“我不习惯甲醛的气味，所以我在解剖时，戴氧气面罩的，你也选用一副？”<p>　　我向他走去，在柜中取出了一副氧气面罩来戴上，那使我呼吸舒畅，舒服了不少。<p>　　而且，他的氧气面罩显然是特制的，压缩氧气自解剖室的天花板上传下来，有很大的管子连在面罩上。而在戴上了面罩之后，我们可以利用无线电对讲机，毫无困难地讲话。<p>　　郑保云还告诉我，储藏在天花板上的压缩空气，和一般潜水人采用的压缩氧气是不同的，那是几个医生研究出来的，对人体健康最有益的空气，如同高山上清新的空气一样，令人在呼吸到这种空气时，有全身充满了活力的感觉，从而增进工作的效力。<p>　　郑保云既然是财力如此雄厚的人，他自然不会对我虚张其词，而我在戴上了呼吸面罩之后，确然有一股异样的清新之感。<p>　　我们一齐来到了那白瓷子之旁，第一步工作，自然是将油布解下来，这工作由郑保云来进行，他用一柄十分锋利的刀，在油布上，划了一下。<p>　　油布包立时裂了开来。<p>　　可是，就在油布包裂开来的一刹间，我们意料不到的事情发生了，随着布包的裂开，只见大量黑色的液体，自布包之中，漏了出来。<p>　　那种液体是如此之多，以至在不到十秒钟之内，在我们还根本未曾料及发生了什么事之际，整个池子中的甲醛都被染黑了！<p>　　那情形就像是在油布包中包着的，根本不是人，而是一大包墨汁！<p>　　我和郑保云都呆住了，我听得郑保云发出了一下尖锐的叫声，问道：“这是怎么一回事？”<p>　　我也不知道那是怎么一回事，但是我至少比郑保云来得镇静些，我道：“可能是因为气温的缘故尸体腐烂变水了。如果我料定不错的话，那么，总还有骸骨留下来的，请你将染黑的甲醛放去。”<p>　　郑保云有点手足无措地点了点头，按下了一个掣，池子中的黑色液体迅速低落，我们也立即看到了那油布包，和剩在油布包中的一副骸骨。<p>　　这证明我所料不错，油布包中的黑水，确然是尸体腐烂之后产生的。<p>　　然而这时，我们却根本未去想及，何以尸体会腐烂得那么快，而且在腐烂了之后，会变成墨汁一样的黑水，因为我们全被那副骸骨吸引住了。<p>　　那是一副人的骸骨，那似乎是毫无疑问的了，但是如果你去告诉一个医科学生，说那骸骨是人的骸骨，他一定会大摇其头。<p>　　那副骸骨还十分完整，有臂骨、腿骨，指骨已脱落，但是那都不成问题，而令得我和郑保云两人，张口结舌的是两个地方，第一，它的肋骨是板形的，而且一面只有三条，有一条环向背后，成为一个田环，有半吋厚，五吋宽。<p>　　支持肋骨的，是前后各一条长骨，和普通的脊椎骨很相似，但是它的节数却多得惊人，在那样的情形下，我们自然不及去细数，但也可以肯定，它决计不只三十六节，而至少在一百节以上。<p>　　一个前后都有那脊椎骨的人，一定可以毫无困难地，不论向前或是向后，将身子拗成一个圆圈。<p>　　而且，在盘骨之上，也有如同肋骨一样的骨骼，只不过比较细，像指头般粗幼，每一边有六格，呈环形。但是最奇特的，还是他的头骨，在他的鼻孔骨对上，有着四个孔；四个，那四个孔是在眼孔之下，我不能讲出这四个孔有什么作用。<p>　　我和郑保云两人，足足呆立了三四分钟之久，他才发出了一下呻吟：“天，他是什么啊！”<p>　　他是什么呢？郑保云的父亲，大富翁郑天禄是什么呢？不但郑保云在问，我心中也在自己问自己。他决计不是人，人是不会有那样的骨骼。他甚至不是脊椎动物，因为还找不到有什么脊椎动物的腹腔上有骨骼保护的。<p>　　那么，他是什么呢？实实在在地说来，生活在人的社会中，而且，他还是一个成功的人，他的商业机构，遍布东南亚，他是一个成功的商人，他也有儿子。<p>　　当我想到他有儿子之际，我不由自主，转头向郑保云望了过去。<p>　　郑保云敏感地直跳了起来：“别看我！别看我！”<p>　　接着，他喘着气，向我冲了过来，突然抓住了我的手，在他自己的胸口乱按：“你摸摸，你看，我的肋骨是和你一样的，而且，我的肚子上，也没有骨头，你可以按得出来的！”<p>　　他又将我的手，在他的腹际用力地按着。<p>　　他说得不错，他的肋骨的确和我的一样，而且他的腹部，也和我一样，并没有骨头环绕着。可是，他的父亲却不一样！<p>　　我的心中，起了一股极其奇诡的感觉，那种感觉甚至令得我说不出话来。<p>　　郑保云大声道：“那一定是什么人的恶作剧，没有人会有那样的骨头，那不是骨头，是甚度人用塑胶做了，来吓我们的！”<p>　　他一面说，一面拿起一枝木棍，在瓷池子中，用力地捣着，将那副骸骨捣散。然后，他拿起一块肋骨来，用一柄长刀，用力将那肋骨劈了开来。<p>　　当那块肋骨被劈开之后，他停下手来。<p>　　而当骨头被劈开之后，他也知道那决计不是什么人的恶作剧，而那是千真万确的骨骼了，那是任何人一看那肋骨的剖面就可以肯定的事。<p>　　郑保云的身子摇晃着，像是要昏过去的样子，我连忙过去扶住了他，他喃喃地道：<p>　　“为什么会那样？他是什么？他是什么？”<p>　　我安慰着他：“他自然是人。”<p>　　“人？人有那样的骨骼么？”<p>　　“他或者是一个畸形的人，郑先生，人体有很多畸形的，有一种镇静剂，产生了成千上万的畸形人，那并不是什么稀奇的事。”<p>　　郑保云静了下来，望了我片刻，才又道：“你凭自己的知识说，那是畸形的骨骼么？那是一具发展得极其完整的骨骼，那是几十万年，甚至几百万年进化的结果，而那种进化，一定是在一个和地球上的环境截然不同的地方进行着的，所以才产生了那种截然不同的骨骼结构，那不是畸形！”<p>　　我没有别的话可说了。<p>　　我刚刚所以说那副骨骼可能是一副畸形的骨骼，那是为了安慰郑保云，连我自己的心中，对自己所说的话也不相信。这时，我自然更加哑口无言。呆了片刻，才道：“那么，你的意思是——”<p>　　我一面说，一面向他望去，透过氧气面罩，我可以看到他的脸色，苍白得可怕，就像在船上的时候，他将我当作僵尸而昏了过去的时候一样。<p>　　我想讲什么，他却已向后退开了几步，在一张椅上，坐了下来。我深深地吸进了一口气，来到了他的身边，又问道：“你有你的看法，不妨说出来，站在科学的立场上研究这件事，大可不必顾忌什么。”<p>　　郑保云竭力侧过头去，像是想避免回答我这个问题，但是事实上，他却没有法子躲避得过去，我等着他的回答。等了足足有一分钟之久，我才听到他用近乎呻吟似的声音道：“我以为……他……他不是地球人。”<p>　　不是地球人！<p>　　这也正是我想到的结论，但是，当我听得郑保云讲出这句话来之际，我仍然有一种战栗之感！<p>　　我也在一张椅子上坐了下来，我们两人，就一齐那样呆呆地坐着，坐了好久。<p>　　我不知道在那一段时间中，郑保云心中的感觉如何，但是我自己的心中，却乱到了极点！<p>　　郑天禄如果不是地球人，那么，自然来自别的星球。<p>　　他来自别的星球，在地球上获得了极大的成功，甚至在地球上娶妻生子！<p>　　如果他是星球人的话，那么，郑保云是他的儿子当我想到这里的时候，我突然明白郑保云的脸色，为什么会像被判死刑的那样难看了。<p>　　因为郑天禄是他的父亲，而如果郑天禄是来自其它星球的话，那么他，郑保云就是一个混血儿——一个外星球人和地球人的混血儿！<p>　　那绝不是普通的混血儿，而是地球人和外星人的混血儿。那实在是一件令人无法接受，甚至是无法想像的事！看郑保云的神情，他当然是也想到了这一点，是以他才会整个人都呈现了神经崩溃状态！<p>　　知道自己应该做些什么，和说些什么了。<p>　　沉声叫道：“郑先生！”<p>　　对于我的声音，一点反应也没有，我提高了声音，又叫道：“郑先生！”<p>　　仍然没有反应，我第三下的叫唤，几乎已是扯直了喉咙在叫嚷了，我高声叫道：“郑先生！”<p>　　他对那一下叫唤，总算有了反应，整个人都震了一震，失魂落魄地向我望来。<p>　　我向地做了一个手势，又用十分诚恳的声音道：“你说他不是地球人，我初步的意见，也是和你相同的，不过——”<p>　　我才讲到这里，他便打断了我的话头，在我意料之中地道：“那么……我是什么？”<p>　　我不理会他这个问题，郑保云始终是一个十分敏感的人，如果他认定了他自己是外星人和地球人的混血儿，那是一个极大的悲剧！<p>　　我自顾自道：“那只是我和你两人初步的、直觉的论断，我们未曾有任何证据，来证明我们的论断是正确的。”<p>　　郑保云听得我那样讲，精神似乎振作了一些，但是他随即又十分颓伤地道：“那副骨骼，难道……难道不足以证明么？”<p>　　我摇着头，道：“自然不足以证明，畸形的骨骼，有时也会给人以完整的印象的，我们还得从各方面来搜集证据，证明他是外星人！”<p>　　郑保云先生是低着头在听我讲，但在我讲完之后，他抬起头来，望了我片刻，才道：“你是想证明他是外星人呢，还是想证明他不是外星人！”<p>　　我自然听得出，郑保云那样问我，是已然知道了，在我的主观愿望上，我希望郑天禄不是外星人之故。但是我要装得不明白他的意思：“那是没有分别的，我们只是按照搜集来的证据来判断，如果他不是外星人，那自然是地球人。”<p>　　郑保云笑着，看来他已接受了我的说法了。<p>　　我自椅子上站了起来，又向浸在瓷池子中的那一堆白骨，望了一眼，心中也不禁苦笑了一下。<p>　　那件事，一开始便怪异绝伦，但是却做梦也想不到会有那样的变化，我们会开始怀疑郑天禄根本不是地球人！<p>　　在我站了起来之后，郑保云也站了起来，我和他一齐除下了氧气面罩。<p>　　一除下了氧气面罩之后，我们立时嗅得到，整个解剖室中，充满了异样腐臭味，郑保云几乎一口气地奔出了解剖室，我跟在他的后面。我们来到了一间十分华丽的起居室中，郑保云在吩咐仆人送咖啡来之后，问我道：“我们怎么开始？”<p>　　我皱着双眉：“我们可以从两方面开始，第一，我们要详细检查……他的遗物，看看有什么证明他不是地球人的东西。第二，我们要和所有熟悉他的人交谈，在谈话中了解他的为人。”<p>　　郑保云苦笑：“我想，我们不必找别人了，我是他的儿子，我自承我对他的了解不够深，因为我从小就在外国读书，但是我的母亲，却是对他最了解的人了，她几乎一生和他在一起。”<p>　　我同意他的说法，但是我还是补充道：“有一个人，我们是必须找他谈谈的。”<p>　　“什么人？”郑保云立时问我。<p>　　“那位医生——你总还记得，他一生之中，只和医生接触过一次，而那医生却是逃一样地离去的，我本以为他是将那医生骂走的，但是现在，我却认为另有原因，可能因为是那医生发现了什么难以想像的事实，是以才仓皇离去。”<p>　　郑保云望着我，在我讲话的时候，他脸上的神情，变换了好几次。<p>　　我自然不知道他的心中，究竟在想一些什么，但是从他脸上的神情来看，我总可以知道，他正想到了什么！而在我讲完了之后，他又好半晌不出声，这令得我不得不问他：“你想到了什么？”<p>　　我只不过是随便一问，但是郑保云却十分明显地吃了一惊，而且，他用十分拙劣的谎话掩饰着，道：“没有什么，没有什么，嗯，那位医生，本来十分出名的，但是他现在已退休了！”<p>　　我心中疑惑着，因为郑保云的态度十分不对头，显而易见，他心中有什么事瞒着我。<p>　　但是那时，我却没有去想深一层，因为郑保云的心中若是有什么事不想告诉我，他是有这个权利的，所以我也不再去追问他，我只是道：“那不要紧，只要他还在生，我看，我们可以分头进行，你去检查令尊的遗物，我去拜访那位医生。”<p>　　郑保云站了起来，他背对着我：“好的，那么，我要回马尼拉去，那位医生，据我所知，他退休之后，在市区附近居住，你可以向有关方面查问他的地址。在访问了那位医生之后，到马尼拉和我见面。”<p>　　我点头道：“我必须向你借用汽车。”<p>　　“那不成问题，我在这里，有好几辆车子，你可以随便！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_08'>第十七卷 尸变 第六章 一个医生的意见</b><p>");

document.write ('　　他将我带到了一排车房之前，在那一排车房中，停着七八辆汽车，我拣了一辆跑车，他将车匙交给了我。<p>　　我实在急于和那位已退休的医生会晤，因为这位医生，他一定曾经检查过郑天禄，他自然也可以知道郑天禄的骨骼构造，何以会与众不同。<p>　　所以我立时坐进了车子，郑保云低下身来，低声道：“请你记得，这只是我和你两人间之事，绝不要让任何第三者知道！”<p>　　我呆了一呆，想告诉他，如果我去拜访那位医生的话，那么，我必然要对那位医生谈起这件事来，可是我的话还未说出，他就一转身，走了开去。<p>　　我没有再说什么，便驾着车，离开了他的解剖室，在公路上疾驰，我将车子的速度控制得相当高，我估计要两小时左右，才能到马尼拉，我可以向报馆方面打听那位医生的住址，因为那一位医生在未退休前，是十分著名的一位名医。<p>　　我的车子，在公路上追过了很多车，随着路标的指示向前驶着，当我驶出了约有三十哩左右之际，我来到了一个岔路口上。<p>　　我本来是可以直冲过去的，可是就在我将近驶到路口之际，突然有两辆大卡车，自横路上，驶了过来，拦住了我的去路。那两辆大卡车突如其来，如果不是我及时刹车，一定已撞上去了！<p>　　当我在千钧一发之际，刹定了车子的时候，我已然心知事情十分蹊跷，是以我立时将车子后退了十多呎。也就在那时，在那两辆大卡车内，至少有二十名汉子，跳了下来，他们的手中，都持着铁棍，其中有两个，才一跳下，便冲到了我的车子之前，不由分说，便挥动着铁棍，向我击下！<p>　　这实在令得我大吃一惊，我实在是做梦也想不到我会在这里受到袭击。那两个大汉的铁棍，“砰砰”两声，击在车头上，一盏车头灯立时碎裂，而其余的人，也已蜂拥而上！<p>　　在那样的情形下，我已然不及去思索我为什么会遇到袭击，我首先要做的事，便是如何逃避他们的袭击！<p>　　他们总共至少有二十人，而且每一个人的手中，都有着铁棍，我和他们去打斗，不容易讨好，而我可以利用的是，我是在一辆性能十分高超的车子中！<p>　　我必须巧妙地利用这辆车子，而不是去和他们徒手搏斗，所以，我在车头灯被击碎之后，立时又令得车子迅疾无比地后退了十多码！<p>　　那二十多人仍然追了过来，但是我已有可喘息的机会，我猛地踏下油门，车子发出了一阵怒吼声，如箭一般地向前，射了出去，那些正在向我追来的人，显然料不到我在突然之间，反向他们撞了过去，只听得他们怪叫着，四下跃开。<p>　　他们避得再快，也快不过车子，有两个人逃之不及，“砰砰”两声，被车子撞得向外直飞了出去，而我根本不去理会他们，待列车子直冲得到了离卡车不远处，我才陡地扭转了驾驶盘，车子发出了一阵难听之极的吱吱声，紧贴着卡车的车身，在路边掠了过去，越过了卡车，重又冲上了公路。<p>　　等到我的车子，重又冲上公路之后，那些凶徒再想追到我，那简直是不可能的事了！<p>　　是以，我立时可以静下来，好好地想一想，为什么会有人在半路上袭击我！<p>　　那两辆大卡车等在岔路口，在我的车子将要驶到之际，拦住了我的去路，那显而易见，是有预谋的行动，决计不是偶然！<p>　　而我却想不到有什么人以我为目标而对付我，我才到这里，自问在这里，没有什么敌人！<p>　　看来，最大的可能是那些人误以为我是郑保云！这里的治安不好，而郑保云又是著名的富豪，会不会那些人有意绑架，而认错了人呢？<p>　　那十分可能，当我一想到这一点时，我更感到，我不应该一走了之，而应该将那些人交给警方，至少，我也应该警告郑保云一下！<p>　　我几乎是突如其来地停下了车，因为我想到我应该回去，而在我陡地停下了车之际，我突然发现，在我的车后，有一辆车子以高速跟着我，刚才我只当自己已脱离了危险，只顾在想着为什么，竟未曾注意！<p>　　我的车子突然间停了下来，我倒并不是发觉了有人跟踪而故意如此的，我只是想停车，掉头，去通知郑保云一下而已。<p>　　但是，我在飞速行驶之际，突然停了下来，便令得跟在我后面的那辆车子，尴尬之极，那辆车子立时减慢了速度，但已在我的车旁，擦了过去。<p>　　而且，当它急急忙忙地停下来之际，它整个横了过来，拦在路中心，我从车中站了起来，只见那辆车的车门打开，两个人，凶神恶煞也似，向下跳了下来，他们一面下车，一面向怀中探去。<p>　　他们的动作，极其明显：是他们在取枪！<p>　　我心中这一惊实是非同小可，我刚逃过了近二十个人的铁棍袭击，这时又有人要用枪来对付我，第一次的袭击，还可以说是误会，是有人误将我当作了郑保云，但是第二次袭击，却绝不会是弄错人！<p>　　我并没有武器可以还击，在那样的情形下，我只有逃！枪弹的速度比车子为快，所以我如果后退的话，没有逃脱的机会，我必须迎着枪弹冲过去！<p>　　我连忙坐了下来，那两人的手也从怀中伸了出来，他们的手中，果然各自握了一柄手枪！<p>　　而在那时候，我也猛地踏下了油门，我低下头，车子像疯了的野马一样，向前冲去，我听了四五下枪响，接着，便是“砰”地一声巨响，车身撞在前面的那辆车之上，我的身子仍然伏着，我觉得许多碎玻璃，像雨一样地落到了我的身上。<p>　　我不顾一切地向前冲着，又过了半分钟左右，我才直起身子来，回头看去。<p>　　我看到那两个人离我已有七八码，他们的车子，被我一撞，已撞得四轮向天，他们还在向前奔来，但他们当然追不到我了！<p>　　那时，我可以说是已经绝对安全的了，因为跑车已冲出了手枪的射程之外，但是就在一刹那间，我却又踏下刹车，令车子停了下来！<p>　　因为我想到，我已经接连受到了两次袭击，那显然是一项对付我的有计画的行动。<p>　　即使我逃脱了两次袭击，那么，还会有第三次，第四次，逃不胜逃，我必须根绝这种袭击，那我我必须找出这些人对我袭击的原因，和他们的主谋人来。<p>　　我手中并没有武器，但是我所驾驶的性能极佳的跑车，就是武器。<p>　　那两个人的手中虽然有枪，但枪中的子弹是会用完的，我并不是没有法子对付他们，我也必须对付他们！所以，我在踏下了刹车之后，立时掉转了车头。<p>　　那两个人本来是在向前奔来的，可是我在突然之间掉转了车头，那一定使他们两人，感到意外之极，他们反而停了下来，望住了我。<p>　　我一掉过头来，便又踏下油门，车子的引擎发出了一阵怒吼声，我真得感谢郑保云，也只有他那样的富豪，才买得起性能如此优良的跑车！<p>　　车子向那两人撞去，我又听到了四五响枪声，但是他们一面要向旁跳开去，一面发枪，显然失了准头，是以没有一枪射得中我！<p>　　而当冲出了百来码之后，车又掉转头来。<p>　　这一次掉转头来，看到前面的那两人，都有惊惶的神色，他们分了开来，向路边逃去。我自然不能同时去追两个人的，是以我认定了左边的那个，直逼了过去，他转身向我连射了两枪。<p>　　那两枪，如果他留来在我更接近他的时候发射，情形会怎样，还真难说得很。<p>　　但是，他却吓破了胆，那两枪发射得实在太早了，以致根本射不中我，而我的车子直冲了过去，等到我用力踏下刹车，车胎和路面的磨擦，发出了难听之极的“吱吱”声之后，他双手作向前推状，似乎凭着他的双手一堆，就可以将车子的来势阻住。<p>　　车子一停下，我便在座位上直跳了起来，身子一横，双脚一齐飞起，已然踢中了那人的脸面，那人仰天便倒。我身子落下地来，也在地上打了一个滚。<p>　　我必须顾及另一个人，因为那人的手枪中，是还有子弹的。<p>　　可是，当我打了一个滚之后，站起身子来时，我却忍不住哈哈大笑起来，只见那人抱头鼠窜，向前面逃之不及，像是他后面有整队士兵在追赶他！<p>　　我知道我已完全胜利了，我拍了拍身上的泥沙，向那人走去，那人双手掩在脸上，鲜血自他的指缝之中，流了出来，可知刚才我那两脚，确实不轻。<p>　　我来到了他的面前，冷笑着：“行了，谁要你来杀我！”<p>　　那人支吾着，还不肯说，我大喝一声：“说！”<p>　　随着那一个“说”字，我“呼”地一拳，拳头陷进了他肚中的软肉之内，那人杀猪也似地叫了起来：“说了，说了！”<p>　　我缩回手来，他喘着气：“是……是郑先生叫我们来杀你的！”<p>　　那实在是一个出乎我意料之外的答案，我怔了一怔：“郑先生？哪一个郑先生？”<p>　　那人的门牙掉了好几颗，讲起话来，有点含糊不清。但是我还是可以听得清他道：<p>　　“郑保云！”<p>　　我呆了一呆，这有可能么？我才和郑保云分手，他为什么要命人来杀我？<p>　　我觉得那人是在胡说八道，是以我突然一伸手，拉住了那人胸口的衣服，准备作进一步再向他逼问。然而，就在我抓住了那人胸前一刹那间，我知道，那人并不是在胡说，因为突然间，我想到了郑保云要杀我的原因！<p>　　郑保云实在有着杀我的原因！<p>　　他杀我是为了灭口！因为除了他之外，只有我一个人知道他的秘密，只有我一个人知道他可能不是一个纯粹的地球人，而是一个外星人的杂种！<p>　　他的这种身份，如果被公开了开来，那一定轰动全世界，而他自然也不想这秘密公开！<p>　　我吸了一口气，松开了手。那人连忙向后退出了几步：“我……可以走了么？”<p>　　我并没有回答那人，我只是在想，我应该怎么办？是根本不去理会这件事，还是继续去调查清楚，郑天禄是不是外星人？<p>　　我想了几分钟，才决定我仍然去会见那位退休的医生，然后再去见郑保云。<p>　　当然，我此时可以说步步惊魂。但是，不管我是不是继续再理会这件事，我的危险是一样的，郑保云反正不会放过我！<p>　　我转身上了车子，大喝道：“让开！”<p>　　那人经我一喝，连跌带爬向外滚去，另一个早已逃远，我驾着车子，又飞驰在公路上。<p>　　两小时后，我的车子在一个十分幽静的住宅区中，一幢白色的房子前，停了下来。<p>　　我略为整理了一下头发，拉了拉衣服，使我看来整齐一些，不致于和这里宁静的环境相去太远。<p>　　我按着门铃，这个地址，是我在前一个镇上打电话向报社中问来的，不多久，便有一个十五六岁的少女，从屋中跳了出来，来到了铁门之前。<p>　　那少女用她明丽的眼睛打量着我，现出十分好奇的神色来。我向她点头为礼：“小姐，我希望拜见费格医生，我有一件十分重要的事想和他商量。”<p>　　那少女“噢”地一声：“原来你找我爷爷，他不在家中，他在后面山坡下的小溪旁钓鱼。”<p>　　她一面说，一面向屋后指了一指：“你越过那个山坡，就可以看到那条小河，要不要我带你去？”<p>　　我忙道：“不必了，我自己去就可以，这是我的车子，它可以停在这里么？”<p>　　那少女向这辆跑车看了一眼，皱起了眉：“这辆车子……是怎么一回事？”<p>　　我笑着：“我开车开得太快了，它和一株大树相撞，幸而我未曾受伤！”<p>　　那少女十分幽默：“幸而你未曾受伤，不然，你不应该见我爷爷，应该见我的父亲了——他是著名的外科医生。”<p>　　我笑着，向她握握手，向屋后走去。那一条路并不很宽，但是路两旁，都种满了花草，十分美丽，山坡斜向上，一直向上去，都有屋子，井然排列。<p>　　可是，当我来到了山坡最高处，向下望去之际，我却呆住了。<p>　　山坡的另一面，一所房子也没有，全是一片绿茵茵的草地，在草地上，杂生着美丽得难以形容的花朵，在山坡下，是一道小河，小河的河坡上，满是灌木丛，灌木的根部伸到了河水之中，那的确是钓鱼的好地方，在这样的河流中的鱼儿，一定都极其肥美。<p>　　我看到在河岸上，有不少人在钓鱼，他们都坐着，一动也不动，除了河面上不时映起粼粼的水波之外，一切几乎部是静止的。<p>　　我刚从两番被人袭击的惊心动魄的遭遇中脱身出来，突然置身在这样一个静态的环境中，就如同像是在梦中一样。<p>　　我呆立了好一会，才向山坡下走去。在我快要来到岸边的时候，我看到一个男孩子正在用手挖着泥，用手指拑出一条蚯蚓来。<p>　　我来到他身前：“孩子，你愿意告诉我，哪一位是费格医生？”<p>　　那孩子仰起头来，疑惑地望着我，似乎不肯回答我的问题。我一本正经地道：“你要是不告诉我，那我就大声叫费格医生的名字，我一叫，所有的蚯蚓就会向地下钻去，你就再也捉不到他们了！”<p>　　那男孩又考虑了一会，他终于向我的威胁投降了，他伸手向远处一指：“那一位就是费格医生，他的鱼篓最大，是红色的。”<p>　　我循他所指看去，只看到一个在河边静坐的人，当然我根本就看不清那人的脸面，但我却可以看出，那人身边一只很大的鱼篓，有一半浸在水中，露出在水面的那一半，的确是红色的。<p>　　我拍了拍那男孩子的头：“谢谢你，希望你捉到你全身口袋都放不下那么多的蚯蚓。”<p>　　男孩子对我的祝福很感与趣，他咧着嘴笑了起来，我则向费格医生走去。在快要接近他的时候，看到他是那样地静坐着不动，我也不由自主，将脚步放得十分轻。<p>　　但是，当我来到了他身后五六呎之际，他还是听到了我的脚步声。<p>　　费格医生转过了头，向我望来，我低声道：“费格医生？”<p>　　他点了点头，却并不出声，我又走出了两步，在他的身边坐了下来：“真对不起，我不得不来打扰你，因为我有一件事，非要你帮忙不可。”<p>　　费格医生的头发全白了，白得和银丝一样，但是他的精神看来还十分好，他打量了我一会，才道：“小伙子，我好像不认识你。”<p>　　“是的，你不认识我，可是——”<p>　　我的话还未讲完，他已笑了起来：“那也不要紧，小伙子，你有勇气向一个陌生人求助，那你一定是一个值得受人帮助的小伙子，好吧，你说一个数字我听听。”<p>　　我呆了一呆，一时之间，当真不明白他那样讲法，是什么意思。<p>　　但是，我却随即明白了，他那样说法，显然是以为我是向他来借钱的了，难得世上还有如此慷慨之人，竟肯借钱给一个全然陌生的人！<p>　　我忙道：“你弄错了，我并不是向你来借钱的。”<p>　　他讶异道：“咦，不是你自己说的么？你有一件事要我帮助。”<p>　　“是的，但不是借钱，只是想请你告诉我一些事。”<p>　　“是什么事？”他将钩杆搁在树枝上，望定了我。<p>　　我道：“那是很多年前的事了，那时，你还没有退休，是一位著名的医生，你有一次，曾受邀请，替一位中国富翁叫郑天禄的出诊，是不是？”<p>　　我的话才一讲完，费格医生的脸色就变了，他摇摇晃晃地站了起来。看他的样子，像是随时可以跌倒一样，我连忙将他扶住。<p>　　他苦笑了一下：“那是很多年以前的事情了，你……你提起这件事……这件可怕的事情来。究竟是什么意思？”<p>　　费格医生竟然将那次出诊，形容为“可怕的事情”，那一定是有原因的！<p>　　是以，我又急急地道：“我想知道你替这个叫郑天禄的人诊治的经过——我知道你并没有诊治完毕，就离开了他的家。”<p>　　“是的，”费格医生的呼吸有些急促：“我非走不可，因为那实在太可怕，真的太可怕了。”<p>　　他重复说着“可怕”这个字眼。而且，这件事已然相隔了好多年，但是此际，当他提起这件事的时候，他脸上仍不免有恐惧的神色。<p>　　我忙问道：“请问，那究竟是什么样可怕的事？”<p>　　“很难说，真的很难说，我从来也未曾对任何人说起过，我就像是做了一场恶梦一样，我至今仍然不能肯定我那天所遭遇的一切，是不是事实；因为那天，我恰好喝了相当分量的酒！”<p>　　费格医生说到这里，又颇有自疚的神情。<p>　　我连忙安慰他：“不要紧的，不论你的遭遇多么骇人，都请说出来。”<p>　　“好的，”费格医生抬头望着天：“我一进房，病人处在半昏迷状态之中的，我很奇怪没有人陪着他，后来我才从郑太太的口中，知道他坚决拒绝医生的诊治，请我去是郑太太的主意。而且，他不要任何人在旁边陪着他，说他自己会好的。”<p>　　费格医生讲到这里，略顿了一顿，才叹了一声续道：“我第一件事，便是伸手在他的额角上按了一按，我发觉他的额角，烫得骇人，我连忙取出了体温计，塞进了他的口中，然后，我像一切医生那样，一面伸指按住他的手腕，数着他的脉搏！”<p>　　“在那时候，我已经吓了一大跳！”<p>　　“他的脉搏快到了极点，快得难以想像，一秒钟内有十几下跳动，快得我根本来不及数。我大吃了一惊，心想我自己一定是喝醉了。”<p>　　“我放下了他的手，定了定神，为自己倒了一杯凉水，喝了半杯，然后，我自他的口中，取出了体温计来，他的体温究竟多么高，我至今仍不知道。”<p>　　我听到这里，不禁奇道：“为什么？”<p>　　费格医生苦笑着，道：“体温计的最高温度指示，是到一百一十度为止的，而当我那时，去看体温计之际，水银线超过了最高的限度，顶在温度计的一端，那已是到了尽头，水银线还可以再向上升，究竟可以升到多少度，我也不知道。”<p>　　我问道：“人可以在那么高的体温下仍然生存么？”<p>　　费格医生道：“这是一个我没有想通的问题，当时我以为他是患着罕见的病症，于是我开始替他听诊，可是当我的听诊器放在他胸前的时候，我发现他有着极其异样的肋骨——”<p>　　我插口道：“是木板一样的扁平块，是不是？”<p>　　费格医生望着我，呆了半晌，才喃喃地道：“那是真的了！那是真的！我并不是喝醉了！你讲对了！”<p>　　我有点后悔多此一问，是以我连忙将我的话岔了开去：“你还有什么发现？”<p>　　费格医生道：“接着，最骇人的事来了，我去按他的腹部，但是，我却按到了骨骼，在他的腹腔上，有骨骼保护着的。我惊骇得提起我的药箱，奔了出来，不敢对任何人提起这件事。”<p>　　我在他讲完之后，呆了半晌，拾起了几块小石子来，向河中抛去，然后，我尽量使我的声音，听来柔和。我问道：“费格医生，那么，你认为，他是什么呢？”<p>　　我和费格医生是用英语在交谈着的，所以我那句“他是什么”，在文法上是绝对不能成立的，因为我用的是“他”而不是“它”，那样的问句，如果出现在小学生的练习簿上，教师一定会打上一个大交叉的。<p>　　但是此际我却只好那样发问，而费格医生也没有纠正我的话。他双手按在地上，过了好一会，才道：“他不是人，不是人类。先生，或者我可以充满幻想地说，他不是地球上的人类！”<p>　　我深深地吸进了一口气，费格医生是一个十分知名的医生，他有了那样的结论，那实在是很不寻常的，我此行已经有收获了！<p>　　我缓缓地站了起来，准备告辞。<p>　　费格医生也跟着站了起来，道：“后来有一个时期，我十分后悔当时我没有再进一步与他作详细的检查，就离开了。”<p>　　我向外跨出了一步，忽然想起一件事，道：“你是一个著名的医生，他是一个成功的商人，你们在社交场合中，是会遇到的，在这以后，你没有见过他？”<p>　　“见过。”费格医生回答：“在一次宴会中，我见到了他，他还对我说了几句话。”<p>　　“他对你说什么？”我连忙问。<p>　　“他说，他知道我为他诊过病，他很高兴我没有将我的诊治所得声张出去，他很感激我。他说，他无可奈何，他现在生活得很好；他说，我再也不会知道他的身份。而且他还说，他将来一定会死，他希望我为他签署死亡证，他曾恳求我，叫我切切不可将他的事向任何人说起！”<p>　　费格医生叹了一声：“后来，他真的死了，我连看也没有向他的遗体多看一眼，就签了死亡证！”<p>　　我本来想将以后发生的一连串事情，向费格医生作一个说明的。<p>　　但是我随即改变了我的主意，我不想用那样惊心动魄的事，来扰及一个老年人平静的晚年生活。我只是说道：“谢谢你，我告辞了！”<p>　　费格医生忽然问道：“年轻人，你是怎知道当年那件事的？又怎知道他的肋骨”<p>　　我装出一副不在乎的神情：“我和他的儿子打赌，他儿子说他父亲的肋骨是板状的，我说不可能，他说你为他父亲诊治过，应该知道，所以我才特地来问你。”<p>　　我的谎撒得十分好，费格医生相信了，我也急急地离开了他。因为我怕他还有别的问题时，我便不能回答得如此之好了。<p>　　我大步地走上了山坡，心中十分乱。<p>　　因为我知道，越是证明郑天禄不是地球上的人类，我的处境便越是危险！<p>　　我现在只好希望郑保云在检查他父亲遗物方面，得不到什么成绩，那么，他或者会不再坚信他父亲并不是地球人，那么，他对我的杀机也会消退。<p>　　要不然，他在这地方，财雄势大，可以雇用许多凶手，明的、暗的来对付我，我实在是不胜其扰。而不论怎样，最好的方法，自然就是尽快离开这里。<p>　　我已然决定，我立即驾车到机场去，利用我和国际警方的一小点关系，尽快地回家去，将这一切，当作梦一样地忘记它！<p>　　可是，当我翻过山坡顶的时候，我却知道，我要忘却这场“梦”，还真不是容易的事。<p>　　在山坡顶上，我可以看到费格医生的房子，自然也可以看到停在房子之前，郑保云借给我的那辆跑车。当然我也可以看到跑车旁边，站着四个凶神恶煞也似，一望而知不是善类的男子。<p>　　而且，我还看到，在费格医生的屋子转角处，还有两个人隐伏着，一共是六个人。<p>　　而我，只有一个人，他们六个人，还可能都有着致命的武器，而我并没有，我也不能用车子去对付他们，因为不等我接近车子，他们先接近我了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_09'>第十七卷 尸变 第七章 保险箱中的宝物</b><p>");

document.write ('　　但是他们没有看见我，我已发现了他们，这是我占上风的地方。本来，一看到了那六个人，已决定了绕道而行，让那六个人去空等一场。<p>　　但是我却随即改变了主意，因为郑保云既然对我杀机未消，避不胜避。他可能以为我会不断躲避，可是我却不，我要出乎他的意料之外，我要去找他！<p>　　所以，我伏在一丛灌木之后，打量了一下四周的情势，才又开始前进。利用山坡上的房子，遮住身子，使他们六个人看不到我。在十五分钟之后，我已到了费格医生的房子后面，我向前走了几步，在墙角处，已可以看到那两个站在墙角的人了，他们背对着我。<p>　　我缩了回来，略为想了一想，我自然要先对付那两个人，在他们的身上，我可以得到武器，而且，可以出其不意地攻击那四个人。<p>　　但是我和他们相隔约有十码，我向他们走去，他们会觉察。如果还来不及扑向他们时就被发觉了，那我就很危险。<p>　　所以，我在想了一想之后，便向墙上攀去，攀到了墙头上，伛偻着身子，迅速地向前走着，不一会，我已到了那两个人的头上了！<p>　　但是那两人却显然不知道他们已然大祸临头。<p>　　我向下看了一下，对准了他们两人，突然一耸身，向下跳了下去！<p>　　我是用一个下跪的姿势，向下跳下去的，那两人中的一个，比较机警，立时抬头向上看来，但是他不看还好，他抬起头来，却令得他更惨！<p>　　我的膝头，直撞在他的脸门之上！<p>　　我听到了十分清楚的骨折之声，至于他什么骨头折了，我却无暇研究。<p>　　而我的左膝，同时却撞在另一个人的头顶，那两人的身子摇晃着，一齐向地下倒了下去。<p>　　我不让他们的身子倒地，是以在我一站定之后，立时一伸手，拉住了他们两人的衣服，然后将他们的身子轻轻放在地上。<p>　　但是，在墙转角处的四个人，像是已听到了什么动静，有人问道：“怎么啦？”<p>　　我自然不去回答他，我在那两人的腰际，搜出了两柄枪来。一有了武器，胆子顿壮，转过身来，紧贴着墙角而立。<p>　　只听得那人又问道：“什么事？有人来么？”<p>　　那人的声音渐渐接近，我心中暗笑了起来，看来我又可以解决他们中的一个了。果然，就在我站定之后不久，一个汉子突然在我面前出现。<p>　　我就站在墙角处，他一转过来，就和我面对面了，他显然是绝料不到这一点的，是以整个人都呆住了，我却向他笑了一笑，转了转手中的枪，指向他的胸口。<p>　　同时，我伸出左手来。<p>　　那家伙居然知道我的意思，连忙将他的枪，交到了我的手上。我用极低的声音道：<p>　　“我就是你们要杀的人，对不对？”<p>　　那家伙的脸色十分尴尬：“先生，不干我们事，是郑先生——”<p>　　我不等他讲完，心中的怒意，便陡地升了上来。这些家伙，能为了钱而杀人，可是问起来，他们却像一点责任也没有。如果没有他们这种凶手，有钱人怎样去买凶杀人？<p>　　本来，我准备放过了那人，但这时，我改变了主意，我决定给他吃些苦头。<p>　　我冷笑了一声：“不关你的事？如果我不是识穿了你们的阴谋，我可能死在你的枪下，你这畜牲！”<p>　　我用力一脚，向那家伙的小腿骨上踢去，那一脚，恰好踢在他小腿骨最脆弱的地方，那家伙大叫一声，脚骨断折，跌倒在地。<p>　　其余三个人一齐向前奔来，我先发制人，在不到五秒钟时间内，连发了三枪，两枪射中两个人的膝盖，第三枪，将一个家伙手中的枪射得跌出老远。<p>　　那两个受了伤的人，在地上打着滚，第三个人，则呆若木鸡地站着。我奔向前去，用力在那人的肚上，打了一拳，喝道：“上车去！”<p>　　那人的动作，快得出奇，立时跳上车了，我又喝道：“坐在驾驶位上。”<p>　　那人忙又坐到了驾驶位上，这时已有很多人听到了枪声奔了出来，我喝道：“快开车，你大概不希望警察来捉你！”那家伙听话得像一头小狗一样，立时踏了油门，车子向前飞驰而出，转眼之间，便已将那个住宅区完全抛在脑后了！<p>　　那家伙战战兢兢地问我，道：“先生，到哪里去？”<p>　　我冷笑了一下：“那要问你！”<p>　　那家伙的头上冒着汗，他可怜巴巴地道：“先生，我不知你那样说法，是什么意思？”<p>　　我道：“杀了我之后，到什么地方去找郑保云领赏？”<p>　　他的身子陡地一震，车子几乎向路边疾撞了过去！我用力踏下了煞车掣，车子突然停了下来，我道：“你或许需要时间来想上一想！”<p>　　他连连摇着头：“不，不，我想起来了，他叫我们干掉了你之后，到他家去找他，现在我们就去，先生请你别杀我。”我简直懒得回答他，只是大喝一声，道：“快去！”<p>　　他忙又开动了车子，在快到市区的时候，我又命令他弃了那辆车子，改搭一辆计程车前往，因为这辆车子，可能受警方注意。<p>　　车子进入市区之后，那人在我的身边，坐立不安，等到车子停在一幢大得不可思议的大洋房之前时，那人更是面如土色。<p>　　我向外看了看，郑家的住宅之大，的确是令人吃惊的。那一排围墙，不知围住了多少土地，亭台楼阁之多，也是难以胜数，那只是以前中国内地，王孙巨贾的大宅，才堪与之比拟。<p>　　我押着那家伙，向前直闯了进去，不少仆人模样的人，想对我们盘问，但是看到了那人，却都不再出声，那当然是郑保云早已吩咐过仆人，如果那人来见他的话，可以直接进去。<p>　　当我们来到了一幢颇为精巧的屋子之前，才看到一个老年仆人迎了出来，向那人道：“少爷在老爷的书房中等你，可要我带你去？”<p>　　那人还未曾回答，我已然道：“不必了，我们自己会去的，你只消指点一下就行了！”<p>　　那老仆向我望了一眼，面上出现了颇为奇怪的神色来。但是他却并没有说什么，只是道：“由这里去，穿过花园就是了。”<p>　　我点了点头，拉了那人便向前走。穿过了一个厅堂，便到了花园中，我将那人拉到了假石山后，在他的后脑上，重重地劈了一掌，那人连声都未出，便昏了过去。我任由他昏在假山之后，我则从假山石后转了出来，傍着一大丛芭蕉，向前走着，来到了一列窗前，我一到了窗前，便看到了郑保云。<p>　　郑保云是背对着我的。他站着，正弯着身，在一张十分大的写字台中，拉开了写字台的所有抽屉，聚精会神地在找寻些什么。<p>　　我伸手轻轻地推开了窗子，郑保云并没有觉察什么，但是当我手按在窗台上，翻身跳进了屋子之际，郑保云已经觉察了！<p>　　他突然转过身来，我们正面相对，相距还不到两码，他自然可以清楚地看到，站在他面前的是什么人。<p>　　我当然也可以看到他，就是他，先后派了好几批人，要用各种方法，置我于死的人。<p>　　他在看清楚了突然出现在他面前的人又是我之后，他面上神情之怪，实在难以形容，他摊开了双手：“原来……是你。”<p>　　我冷笑着：“想不到吧，你这杂种！”<p>　　我骂他“杂种”，那只不过是我恨他采用如此卑鄙的手段来加害我而发的，却不料这一下“杂种”，却触动了他心中的伤痕！<p>　　他整个人直跳了起来！<p>　　而他在跳了起来之后，顺手抓起写字台上的一个铜镇纸，向我直掷了过来！<p>　　他当然掷不中我，我只不过略偏了偏头，那足有拳头大小的铜镇纸，便在我的头边，“呼”地飞了过去，砸在墙上，又落了下来。<p>　　而我也在那一刹间，跳向前去，用力握住了他的手腕，他竭力挣扎着，出乎我的意料之外，他在竭力挣扎之际，发出的力量，大得惊人，我几乎抓他不住！<p>　　他那样竭力地挣扎着，逼得我要用更重的手法对付他，我用力地将他的手腕扭了过来，再用左掌，在他的后额上，重重地击了一下。<p>　　郑保云捱了我一掌，整个软了下来，他一只手撑在桌面上，不住地喘着气。<p>　　我仍然紧握着他的手腕，冷笑着：“想不到吧，你派去杀我的人，全被我击退了。你的行动，使我必须自卫，我有好几个证人，都可以证明你是谋杀的主使犯，而当你被关进了监狱之后，我还可以向全世界宣布你真正的身份！”<p>　　他对于我有好几个证人，可以送他进监狱一事，好像并不怎样放在心上，但是一听到我讲了最后一句话，他的身子发起抖来。他发出了像呻吟也似的声音：“不要，请不要那样，如果你那样做的话，他们会将我一吋一吋割开来研究的。”<p>　　我心中实在恨他，是以我不留余地攻击着他，我“嘿嘿”地冷笑着，道：“那也难怪人家的，谁叫你的来历，那样奇特？我对你也很有趣，来，让我摸摸你的肚子上是不是也有骨头。”<p>　　我作势要向他的肚子按上去，他怪叫了起来，我“哼”地一声：“你约我在这里和我见面，但是却立即吩咐人来杀我！”<p>　　郑保云喘着气：“我不得不那样做，让我死好了，我绝不能让我的秘密透露出去，如果我的秘密泄露了，想死也不成了！”<p>　　郑保云讲出了那样的话来，这令得我心中对他的恨意，消除了不少，同时，我对他不禁有些可怜起来。我松开了他的手腕，心平气和地道：“其实，你对我估计错了，你大可不必对付我，因为我不会将你的秘密泄露出去；我不会。”<p>　　郑保云向后退开了几步，望着我好一会，然后道：“我还是要设法杀了你，如果我不杀了你，我将没有法子活下去，我得时时刻刻堤防着你，而你每一分钟，每一秒钟都可以威胁我，你杀掉我吧，不然，我一定会设法杀死你！”<p>　　他讲得如此坦率而没有掩饰，那倒反使得我有点喜欢他了，我摊开了手：“看来，我们之间，似乎不应该不能两立。”<p>　　郑保云吸了一口气：“应该的，你忘记了么？你我根本是不同的两种人！”<p>　　我自然明白他的意思，是指他的父亲不是地球人这一点而言。像郑保云那样受过高等教育的人，忽然之间，知道了自己竟是一个如此奇特、是地球人和外星人的“混血儿”，他心中的痛苦，实是可想而知，他绝不想这个秘密被人知道，要杀我灭口，似乎不应该太苛责他。<p>　　我又道：“现在，因为我已做了一件事，所以，你如果杀了我，反倒成了蠢事了。”<p>　　他的神情显得异常地紧张：“你做了什么？”<p>　　我则慢条斯理地道：“你应该想得到我做了些什么，那是任何人在我那样的情形下都会做的事，我将一切遭遇，都用文字记录了下来。”<p>　　当我讲到这里的时候，我可以清楚地听到郑保云发出了一下吸气的声音。<p>　　我向他笑了笑：“你明白了？一切都记录了下来，但是我将一切严密地封好，交给了一个妥当的人，如果我有不测，他就公布一切，在那样的情形下，你难道还能杀我？”<p>　　他张大了口，望了我半晌，才道：“你……那样做，那是存心勒索我了？”<p>　　我摇着头：“或者你不了解我，但是我的确绝没有这意思。我只想和你一起弄明白，令尊究竟是不是外星人而已。”<p>　　他坐了下来，以手支额，好一会不出声，才道：“你见到费格医生了？他……说些什么？”<p>　　“他认为和令尊的那次见面，是一次极可怕的经历，他还说，令尊绝不是地球上的生物。”<p>　　郑保云的面上，像是涂上了一层泥土一样，我又道：“但是，他的结论，和我们的结论一样，不足以引以为确凿的证据，你在令尊的遗物之中，可曾发现了什么足以佐证令尊身份的东西？”<p>　　他苦笑着道：“还没有。”<p>　　“那你应该快点找，如果他真的不是地球人的话，那么在他的遗物之中，一定应该有一些十分奇特的东西可资证明的。”<p>　　郑保云苦笑着，不说什么。<p>　　从郑保云脸上的神情看来，他对我显然还不是十分信任的。而我也不必多向他表明什么，我又问道：“这是他生前的书房么？”<p>　　郑保云有点无可奈何地点着头：“是的，据我母亲说，他在这间房间中的时间最多，而且，绝不容许别人随便走进他这间房间来。”<p>　　我开始环顾这间书房，因为根据郑保云那样讲法，如果郑天禄有什么不寻常的东西留下来的话，那一定藏在这间书房。<p>　　书房的面积相当大，估计至少有六百平方呎，两面墙壁上，全是直达天花板的书橱，书橱中全是各种各样的书。郑天禄的兴趣一定十分广泛，在他的书橱中，什么种类的书全有，他的藏书至少在一万册以上。<p>　　在正中，是一张十分巨大的写字台，抽屉已全部被郑保云打开了。我向写字台指了指：“你已经找过所有抽屉？”<p>　　郑保云点头道：“是的。”<p>　　“再继续找！”我吩咐着他，然后向屋角一具有八呎高下的保险箱走去。<p>　　那具保险箱的一大半，嵌在墙中，显然用来储放十分重要的东西，我一走到了近前，便认出了保险箱是英国一家最著名的保险箱厂的出品，它的锁是采用文字密码的，不知道密码而想打开那具保险箱，除非是用烈性的炸药将之炸开来。<p>　　我伸手在那具保险箱上拍了拍：“你知道打开这具保险箱的密码么？”<p>　　郑保云连头也抬不起来，便回答我道：“别碰它！”<p>　　我有点发怒，提高了声音：“我在问你打开保险箱的密码，我想这保险箱中，一定有着十分重要的东西！”<p>　　郑保云抬起头来：“我已经告诉过你了，它的密码就是三个字：‘别碰它’。我想里面不会有什么的，因为……他早已将密码告诉了我。”<p>　　我不再说什么，迅速地拨着锁上的几行字母，等到出现了“别碰它”三字之际，我用力扳下开关，将厚厚的保险箱门，拉了开来。<p>　　保险箱门一打开，我便看到了一叠叠的大额英磅和美钞，几乎塞满了整个保险箱。<p>　　郑保云的钱已经够多了，他根本不在乎再多几十万美金。如果这时，有什么人能使他用保险箱中所有的金钱，使他购买到一个真在地球人的身份——那正是我们每一个人所有的——的话，他一定会大喜过望地答应。<p>　　在保险箱的下格，有两个抽屉，我将那两个抽屉拉了出来，连我也不禁倒抽了一口凉气。<p>　　老实说，在见到了那保险箱的现钞之际，我虽然未能如郑保云那样完全无动于衷，但是却也绝不致于有什么惊心动魄的感觉。<p>　　因为我有足够的钱用，人使用金钱的能力是有一个极限的。<p>　　但是，在看到了那两个抽屉之后，我却大为震惊了，那两个抽屉中，全是各种宝石、翠玉和钻石，以及大串的珍珠。天然的珠宝，有一种震人心魄的美丽，可以令人透不过气来。<p>　　郑天禄一定用他许多心血来收集这些珠宝玉石，因为我随便拾起一块方形的翡翠，我就发现那实在是无上的精品。我又顺手抓起一把，然后张开手，让红宝石、蓝宝石、绿玉，在我的手指缝中滑下去，最后，在我手掌心的，是一块无懈可击的黄玉，和一块约有二十克拉，呈粉紫色的钻石。<p>　　我将手掌略略倾斜，任由钻石和黄玉跌进抽屉中，和其它珠宝相碰，发出“叮叮”的声响，然后我转过身来：“你来看，令尊遗产中，最值钱的东西，我看是在这里了！”<p>　　郑保云看了一眼，仍像是不感兴趣，他有点不耐烦地道：“我们要找的，不是这些东西！”我向后退了几步，在我退出之际，脚跟踢到了一样东西，就是刚才郑保云拿起，向我掷来的那个铜镇纸。<p>　　那铜镇纸曾撞在墙上，又落到地上，在我踢中它的时候，它裂了开来。<p>　　我向那铜镇纸看了一眼之后，立即将它拾起，那铜镇纸在我的手中，被我轻轻一分，分成了两半，它当中是空心的。<p>　　而在我将之分成两半之后，一柄不锈钢铸，十分精致的钥匙，自其中跌了出来，“叮”地一声，落在地上。那一下钥匙落地的声音，十分清脆，是以令得郑保云也转过头向地下望来。<p>　　我连忙俯身将那柄钥匙拾了起来，向郑保云扬了扬：“这柄钥匙是开什么锁的？”<p>　　郑保云走了过来，满面是疑惑的神色，摇着头：“我从来也未曾看到过它，我想它一定是十分重要，或者我可以去问问我的母亲。”<p>　　我将钥匙交了给他：“那你就快去，我希望你能将问得的结果告诉我。”<p>　　他接过钥匙，匆匆地走了，我则继续在郑天禄的书房中寻找着，大约过了十分钟，我并没有什么新的发现，而郑保云已匆匆地走了回来：“真是奇怪极了，阿母说，她从来也没有见过那钥匙！”<p>　　我吸了一口气：“我们一定已发现了一件极其重要的东西，这柄钥匙被郑重其事放在铜镇纸中，它一定是开启一个极其重要的地方的，我想那一定是一具隐藏在这间书房某一地方的一扇暗门。如果能打开这扇暗门，那么我们就可以发现一切了。”<p>　　郑保云想了并没有多久，便同意了我的说法，于是我们两人在这间书房中寻找起来，我们第一步工作，是摘下挂在墙上的所有书画，用锤子敲打着墙壁。<p>　　然后，我们将书橱中的书全部搬了出来，郑保云叫了五六个仆人来，将所有的书都从书房中搬出来，堆放在书房外的走廊上。<p>　　等到几个书橱全部都被搬空了之后，我们又详细检查着书橱，直到认为书橱中不可能有什么暗格了，才将书橱搬开，又检查橱后的墙壁。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_10'>第十七卷 尸变 第八章 吞吃秘密</b><p>");

document.write ('　　但是，我们检查的结果，墙中并没有暗藏的保险箱，于是，郑保云又命人搬了长梯来，我们一齐合力检查书房的天花板。然后，又检查着书房中每一件家俬，一直忙到了半夜三更。<p>　　书房之中已然乱得连插足的地方也没有了，我首先放弃了，我道：“我们总该歇一歇才好，吃点东西，至少也喝杯咖啡！”<p>　　可是郑保云却固执地道：“不，我还要找，我一定要弄明白，这柄钥匙是做什么用的？”<p>　　“当然我们要弄清楚，可是我们可以采取另一个办法，例如说，我们尽可能召集市内著名的锁匠、保险箱制造商，请他们来表示一下意见。”<p>　　郑保云立时同意了我的说法，扬着双手，大声向那几个仆人叫道：“你们呆着作什么，快去叫所有人一齐出动，去找所有的锁匠、保险箱制造商到我这里来，我在东面大厅上见他们，告诉他们，来的人都可以得到我的礼物，或者赠金！”<p>　　那时已然是深夜了，可是那几个仆人显然是惯经训练，习惯了各种各样奇特的命令的，他们的脸上绝无惊讶的神色，只是连声答应着，退了出去。<p>　　郑保云道：“我们到东面大厅去等候那些人，如果你肚子饿的话，可以先在那里吃些东西。”<p>　　我只不过随便说了一句，但郑保云却真的那样做了，而且是在半夜时分突然去做，我多少有点讶异，但是没有说什么，只是跟着他走出了书房。<p>　　我们才一出了书房不久，迎面便看到郑老太太在两个中年妇女的扶持下，颤巍巍地向前走了过来，一见到郑保云，便叫道：“阿保，你作什么啦？三更半夜，要仆人去见什么人？”<p>　　郑保云似乎十分不耐烦，他挥着手：“阿母，你别理我，你管你去睡好啦！”<p>　　郑老太太唠唠叨叨地，像是还想说些什么，但是郑保云却已急步走了开去。我很不幸，由于礼貌上向郑老太太点了点头，就被她拦住了。郑老太将我当作自己人一样，向我倾诉着她的儿子如何任性，如何不听她的话，以及她的儿子最大的坏处：至今未曾娶妻，连孙子也没得抱。<p>　　天下最乏味的事，莫过于听一个老妇人唠叨，我几次想要不顾礼貌地走开去，但是总不好意思，到后来，我心中陡地一动，发现那实在是我的一个好机会！<p>　　郑老太太可以说是最接近郑天禄的一个人，虽然在船上的时候，她已曾向我讲过许多有关郑天禄的事，但是那时，我根本未曾想到郑天禄可能是外星人，而现在，我已经怀疑到了这一点，那自然有许多问题，可以在她这里得到答案。<p>　　我不再讨厌她的啰唆，反而希望她讲得更多些。<p>　　我过去扶住了她，将她扶进了一个侧厅中，坐了下来，又和她瞎七搭八讲了一些，才问道：“郑老太太，你觉得郑老先生的身体，和别人有些不同？”<p>　　我这样问法，实在很唐突，但是我却又实在非问不可！<p>　　郑老太太怔了一怔，像是不知道我的问题是什么意思，我将问题重复了一遍，她摇头道：“没有啊，他和别人一样啦。”<p>　　我指了指自己的肚子，暗示着她：“譬如说，他的肚子——”<p>　　郑老太太像是想起什么来了，点头道：“是的，他肚子不好，整年痾肚啊，不让人碰他的肚子啦！”<p>　　我又问道：“老太太，当你们在一起的时候，他可有什么时候对你说过他是从哪里来的？他一定说过的，你好好想一想！”<p>　　对这个问题，我是充满了希望的。<p>　　但是我却失望了，她几乎立即回答我道：“没有，他是我同村的人，还会从哪里来？”<p>　　我想了一想，才又问道：“那么，当你有了阿保的时候，他高兴不高兴？”<p>　　一提到儿子，郑老太太高兴了起来：“他高兴得快要疯啦，他说想不到他和我真会有了孩子，他还说，他们绝想不到啦！”<p>　　我陡地一呆：“什么叫他们绝想不到？”<p>　　郑老太太也呆了一呆：“我也不知道，他当时是那样讲的，虽然事情已隔了许多年，但是当时，他这样讲，我记得。”<p>　　我忙又道：“孩子出世之后，他说什么？”<p>　　郑老太太侧着头：“他抱起了孩子，说孩子完全不像他，他很高兴，他说最怕孩子像他，你知道啦，他一高兴，就会说傻话，说得听到的人都笑他。”<p>　　我知道我问不出什么别的来了，但我和郑老太太的谈话，也不是全无收获的，至少我已知道，郑天禄不可能是“孤儿”，而还有一大群人和他有关系的，那便是他口中的“他们”。<p>　　我准备离开郑老太太，但是在我有了那样的表示之后，又过了十分钟，我才能脱身。<p>　　在这十分钟之内，我不断地听郑老太太说张家的三姑娘怎样美，李家的大小姐如何贤淑，可是郑保云却一个也不钟意。直到我保证说服郑保云，要他快些结婚，老太太才千恩万谢地让我走。<p>　　我由一个仆人带到东面大厅，那是一个极大的厅堂，家俬古色古香，壁立的古董架上，全是瓷器，而以青花瓷为最多，看来全是精品。<p>　　我一到，郑保云便迎了上来：“我已吩咐厨子替你准备食物了。”<p>　　我道：“谢谢你。”<p>　　他有点紧张地问我，道：“你和我母亲说了些什么？”<p>　　“我问她有关令尊的事，但是却没有什么结果，她只说当你出世的时候，你父亲欢喜欲狂，并且高兴你一点也不像他！”我回答着。<p>　　郑保云忽然双手紧紧握着拳，连牙齿也在格格作响：“我恨他，我恨他们！”<p>　　我吃了一惊，想将气氛弄得轻松一些，是以我笑道：“老太太还非常关心你的婚事，你不肯结婚，令得她十分难过，她——”<p>　　却不料我的话还未曾讲完，他已然大声吼叫了起来，向我扬着拳头，额上的青筋，也现了出来，他大叫道：“住口！”<p>　　我没有再出声，这时我并不发怒，因为我只觉得他十分可怜。而他在向我大叫了一声之后，转过了身去，大口地喘着气。<p>　　我不知道为什么一提到结婚，就像我在不久之前骂他“杂种”一样，他会忽然之间大怒起来，难道他心中另有什么隐衷？<p>　　当然，我未曾再追问下去。<p>　　而他，在背对着我站了几分钟之后，已恢复了平静。厨房中的仆人，也在此际，用一个十分精致的漆盘，端上了食品，我开始狼吞虎咽起来。<p>　　我吃到一半的时候，便陆续有人来了，来的人全是锁匠，来开保险箱的人，以及保险箱制造商和专家，从那些人睡眼蒙矓的神态之中，可以看出郑家在当地的财势，是何等之雄厚。<p>　　郑保云将那柄钥匙放在桌上，向每一个来到的人问，他们可曾见过这柄钥匙，以及这柄钥匙是打开什么锁用的。有的人只是摇了摇头，说一声不知道。但是有的人却大发议论，讲了好些话，可是讲的话虽然多，仍然是什么也不知道。<p>　　人来了又去，去了又来，两小时后，来的人渐渐少了，隔好久有一个人来，郑保云和我两人，几乎已经失望透顶了。<p>　　但是，当仆人带进了一个老头子之后，我们的精神便陡地一振，因为当那老头子在戴起了老花眼镜，看了看那钥匙后，道：“我认得，这是我制的，可是那箱子有什么不妥么？”<p>　　老锁匠一面说，一面抬头向我们望来。<p>　　郑保云立时拉住了他的手：“你说这……这是你制的，而且是一只箱子？”<p>　　“是的，一只小保险箱，只有用我这柄钥匙才能打得开，因为锁是我用十分特殊方法制成的，已经很多年了，我总共只制过一柄那种锁，所以我可以认得出来，叫我做这箱子的人，好像也姓郑。”<p>　　“那一定是先父。”郑保云立时说：“那箱子，有多大？”<p>　　那老锁匠用双手比划着，从他比划的形状来看，那应该是一只一尺高，半尺阔，两尺长的小箱子。<p>　　那样的一只小箱子，是郑天禄特地买来的，而小箱子的钥匙，又被秘密地放在铜镇纸之中，是以可以肯定，那只小箱子之中，一定放着极其重要的东西！<p>　　那老锁匠自然不知道郑天禄将那只小箱子放在什么地方，那是不必问他的，我们应该问他关于那只小箱子的特徵。<p>　　我和郑保云同时想到了这一点，我们也一齐问他。<p>　　老锁匠侧头想了一回：“已经很久了，我记得那是一只白铜箱子，很重，是要来放很贵重的东西的，它很重。”<p>　　我们可以说已经大有收获了，是以郑保云十分高兴地道：“多谢你，多谢你！”<p>　　老锁匠告辞而去，我们两人互望了一眼，可是在那时候，我们两人面上欢喜的神情，已然消失了。<p>　　我们已知道那柄钥匙，是用来打开一只钢制的小箱子的。<p>　　但是，那小箱子在什么地方呢？<p>　　郑家的宅第如此之大，郑天禄只要将那只小箱子，随便放在什么地方，那我们用上几年的时间，也不一定找得到！<p>　　郑保云不住地踱着方步，一面踱步，一面说：“他果然有些秘密在，他果然有秘密。”<p>　　我只得苦笑道：“我们每个人都有秘密！”<p>　　郑保云突然站定了身子：“我知道，他的秘密，一定和他的来历有关。”<p>　　我没有回答，郑保云面色苍白，他忽然走到我面前：“请你告诉我，如果……他真的不是地球人，那我怎么办？”<p>　　我想了一想，伸手在他的肩头上拍了几下：“你还是你，郑先生。”<p>　　郑保云苦笑道：“如果人家知道了？”<p>　　我摇头道：“人家不会知道的，令尊的身体构造，大不相同，尚且没有人注意到他，何况是你？”<p>　　郑保云直视着我。我知道他的意思，是以道：“如果你不相信我的话，那么，你只在自寻烦恼，却不关我的事！”<p>　　郑保云没有说什么，又来回踱了起来，我道：“我们该休息了，那小箱子是白铜的，我想，特种的金属反应探测仪，对我们要寻找这只小箱子，怕有些帮助，明天一早，你便吩咐人去准备吧。”<p>　　郑保云点着头，他吩咐仆人将我带到了一间布置得十分精美的客房之中。<p>　　我虽然已十分疲倦了，但是我却不敢就此酣睡，因为我不知道郑保云是不是忽然又改变主意，要在半夜之中来害我！<p>　　我只是躺在沙发上，而不是睡在床上，因为躺在沙发上，比较容易醒些。<p>　　当然，我很快便睡着了，而我是被一阵敲门声惊醒的，我睁开眼来，已是阳光满室了。<p>　　我打开了门，敲门的是郑保云，他的神情告诉我，他显然整夜未曾睡过。<p>　　他在喘着气：“找到了，找到了！”<p>　　我睡意全消：“箱子中的是什么？”<p>　　“我还未找到箱子，但是，金属探测仪已测出，在荷花池下有金属物体在，我已吩咐人将池水抽乾，准备发掘。”<p>　　我有些疑惑：“现在是什么时候了？”<p>　　“已是中午了，昨晚我没有休息，我连夜工作，你知道，我睡不着。”<p>　　我忙道：“我们去看看。”<p>　　我和他一齐向荷花池走去，抽水机的“达达”声。震耳欲聋，郑保云竟动用了四架抽水机，池水已被抽去了一大半，一二十个人已在齐腰的污泥中工作，一架挖泥车正隆隆地驶过来。<p>　　到了下午五时，荷花池底的污泥，已全然清出来，整个荷花池是圆形的，直径大约是五十尺，池底用白色小方块瓷砖铺成。<p>　　小瓷砖有些是黑色的，砌出一些扭扭曲曲的花纹来，看来像是图案，但那却是十分拙劣的图案，看了令人只觉得不顺眼。<p>　　挖泥机开始工作，瓷砖和水泥被铲去，不一会，便现出了一大块铁板来。<p>　　那块铁板是有五尺见方，而且还有两个铁环，显然可以将之提起来。我和郑保云两人，看到了那样情形，实在感到意外。<p>　　因为我们的目的，只不过是想寻找一只小小的箱子。但是现在，看来我们是发现了一个秘密的地库了，郑保云望向我，苦笑着，道：“这是怎么一回事？”<p>　　我道：“那自然要等铁板打了开来，才能知道，或许那是令尊窖藏的黄金，或者是其他的珍宝。”<p>　　郑保云双手捧着头：“可是我不要那些，我根本不要那些！”<p>　　负责挖掘工程的工头，走了过来，向郑保云请示下一步的工作，郑保云在那工头讲了几遍之后，才无精打采地吩咐道：“将铁板吊起来！”<p>　　一辆小型的起重车，慢慢地驶了过来，大铁钩钩住了铁板上面的环，将铁板扯了起来。铁板被揭开之后，下面是一个十分大的圆盖。<p>　　那圆盖像是潜艇的舱盖一样，是旋转的，几个人又合力将之旋了开来。圆盖一旋开，我便向下看去，下面是一间约有一百平方呎的小室，在那小室的正中，赫然便是我们要的那只箱子！<p>　　我立时叫道：“郑保云，你来看！”<p>　　郑保云向我奔了过来，他一到我身边，自然也看到了那只箱子，他激动得要立时向下跳去，但是小室是丈许来高，像他那样毫无准备地跳下去，定会受伤，是以我一把拉住了他：“我下去！”<p>　　我弯着身子，轻轻地跳了下去，在着地之后，我的身子向上一弹，便已站定，同时，我也提起了那箱子，郑保云已然吩咐人准备了长梯，自那圆口处放下来，让我沿梯爬上去。<p>　　我一上去，他便在我的手中，接过了手提箱，那手提箱十分沉重，令得他的身子也侧向了一边，我们不理会其他人，直向郑保云的书房走去。<p>　　到了他的书房中，郑保云将那箱子放在书桌上，取出了钥匙来。我看到他的左手在发着抖，他甚至于无法将钥匙插进销孔之中！<p>　　我也不去帮助他，因为这对郑保云来说，是重大之极的大事，我想他一定愿意自己去完成它，而不希望有人帮助他的。<p>　　足足花了两分钟，才听得“卡”地一声，他终于打开了锁，但是他人却向后退来，坐在沙发上，喘着气：“麻烦你，将那箱子打开来。”<p>　　他临阵忽然失去了打开箱子的勇气，这倒颇出乎我意料之外，我略停了一停，行到了书桌之前，那小箱子的箱盖，也十分笨重，当我打开了箱盖之后，我立时知道它何以如此之重了，因为整个箱子，几乎是实心的，箱中只有极少的空间。<p>　　而在箱子中所放的，也只是一本小小的记事簿。<p>　　我回头向郑保云看了一眼，郑保云颤声问道：“是……是些什么？”<p>　　我将那小簿子拿了起来：“是一本小簿子。”<p>　　“看看……其中有什么记载？”<p>　　我将簿子打了开来，只见第一页上，就用十分清晰的字体写着：希望这本小簿子不被人发现，如果被人发现了，我希望发现者是我的后代。<p>　　我将小簿子送到郑保云之前，让他看那两句话，郑保云接过了那小簿子，手指发着抖，翻到了第二页。看他的神情，像是不想给我看到，我自然识趣地转过了头。我听到他又翻过了一页，但仍然没有叫我过去看，是以我只好踱到了窗前，向窗外看着，过了几分钟，我听到郑保云急速的喘息声，我转过头向他看去。<p>　　郑保云的面色如此难看，在他的额上，汗珠不断地在渗出来。<p>　　看他的样子，是在全神贯注地看着那本小簿子中记载的一切，但是，我一回过头去，他便觉察到了，这说明他的神经十分紧张，紧张到了在他周围，略有一些动静，他都会吃惊的程度。<p>　　他突然抬起头来，用极其异样的声音呼喝道：“你，你瞪住了我作什么？”<p>　　我并不去责怪他，只是立时又转过头去，我在那片刻间，甚至想走出书房去，因为在郑保云的话中，有着责备我偷窥他的秘密的意思在内。<p>　　但是我却实在想知道那小簿子上所记载的秘密，我想，在他看得稍有头绪之后，是一定会叫我过去看，是以我耐着性子等着。<p>　　当然，我不再转过头向他看去，我只是看着窗外，窗外的芭蕉十分绿。<p>　　我大约等了五分钟左右，仍未曾听到他有什么表示，我不禁有些不耐烦起来。<p>　　而也就在此际，我突然听到了一阵撕纸的声音。这使我忍不住了，我立时转过身去。<p>　　而当我转过身去之后，我更是大吃了一惊，喝道：“你在做什么？”<p>　　我实在无法不吃惊，因为我看到郑保云正以极迅速的动作，将那小簿子撕破，向口中塞去，等到我跳到他面前时…他已将小簿子全吞下肚去了，他转身向外便奔，一面不断地发出狂笑声来。他发疯了！<p>　　我不知道郑保云为什么会疯的，因为我未曾看到那小簿子上的任何记载，我到疯人院中去看过他好几次，想探问出一些什么来，但是他除了对着我傻笑之外，什么话也不会说，神经病专家说，最没有希望的疯子，就是像郑保云那样的疯子。<p>　　由于我未曾看到那小簿子中记载的东西，是以我不能确定郑天禄是不是真的不是地球人，我也不知道何以郑天禄的尸体可以不坏，何以他死了会有“尸变”，何以当那一点液体流出之后，他的尸体就迅速腐烂。<p>　　这一切秘密，只有郑保云一个人知道。<p>　　但是，郑保云却已成了没有希望的疯子！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_01'>第十八卷 合成 简介</b><p>");

document.write ('　　著名生物学家裴达教授遇害身亡，死状可怖，其助手兼准妹夫贝兴国当场被捕。卫斯理受委托彻查真相，但在发现案中另一关键人物亚昆之际，贝兴国却在狱中畏罪自杀……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_02'>第十八卷 合成 序</b><p>");

document.write ('　　《合成》是一个典型的科学幻想故事——通过外科手术来改造人，故事稍为触及了一下人性和兽性，以及两者之间的冲突，是卫斯理故事中最早讨论这个问题的一篇。<p>　　——卫斯理（倪匡）<p>　　一九八六、十一、十四<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_03'>第十八卷 合成 第一章 残酷之极的谋杀</b><p>");

document.write ('　　在记述许多奇异和不可思议的事情中，从来也没有一次，像这一次那样难以下笔，这件事情，有着好几个头绪，每一个头绪都同样重要，对整个事情的发展同样重要，使人不知如何开始才好。<p>　　还是从裴达教授的迟到开始比较好。<p>　　裴达教授从来不迟到，他是一个生活极有规律的人，他十分重视这一点，以致他到了五十岁，还不结婚，理由很特别、也很简单：怕在生活中突然多了一个女人之后，规律不能再继续下去。<p>　　裴达教授有一只他不离身的怀表，那怀表的报时，几乎绝对准确，他做任何事都依时依刻，绝不差分毫，大学中每一个人都知道，当他那辆黑色的旧式汽车驶进来时，一定是八时五十二分。<p>　　所以，任何人都可能迟到，唯有裴达教授，绝不会迟到。<p>　　但是，裴达教授迟到了。<p>　　那天，八时五十五分，裴达教授的车子还没有来，所有关心裴达教授的人，已在议论纷纷。到了九时正，选读裴达教授主讲的“生物遗传学”的学生，挤满了教室，裴达教授还未曾出现！人人都极其的讶异，因为这是从来也未有过的事。<p>　　学生在议论了一阵之后，推出代表到校务处去，要求到裴达教授的住所去探望他，校务主任也答应了学生的要求，因为学校当局也感到同样奇怪。<p>　　但是，就在那时候，裴达教授的黑汽车，驶进学校的大门，车子停下，从校务处的办公室窗中，可以看到裴达教授打开车门，走了出来。<p>　　立时有很多人向裴达教授迎去，裴达教授迟到，这事情实在太不寻常了，每一个人都想知道他迟到的原因。但是裴达教授未曾回答任何人的问题，笔直地向课室走去。<p>　　在校务室中的学生代表，连忙离开了校务室，奔回课室去，裴达教授站上了讲台，他不但破例地迟到，而且，他双手竟空空如也，而未曾带着他那只从不离手的，塞满了讲义、文件的公文包。<p>　　他的头发凌乱。他面上的神情，虽然和经常一样地严肃，但是却苍白得可怕。<p>　　学生本来想问问他为什么迟到，可是看到他的神情如此之骇人，却也没有人敢开口。<p>　　整个课室中，变得鸦雀无声，然后，听到裴达教授咳嗽了一声，清了清喉咙：“对不起，我……我……迟到了！”<p>　　裴达教授一生为人之中，可能从来也没有将“我”字和“迟到”这两个字连在一起过，是以他讲得不流利，听来有点不顺耳。<p>　　学生们每一个都现出了一个微笑，表示教授迟到，并不是一件什么大事。裴达教授在讲了一句之后，却又僵住了，不知讲什么才好。<p>　　因为他没有了公文包，没有了讲义，那使他不知如何开始讲课才好，他手足无措了片刻，突然“砰”地一拳，重重地敲在讲台之上。<p>　　那一下突如其来的动作，将所有学生吓了一跳，只听得裴达教授突然大声道：“人类的劣根性，不得到彻底的改造，任何科学成就，都只足以助长犯罪，而不能使人类进步！”<p>　　裴达教授平时除了教授他主讲的课程之外，是很少发什么议论的，此际他突然大讲题外话，而且出言惊人，这更使得学生惊愕。<p>　　在几十个大学生中，必然有几个特别欢喜和教授辩论的，立时有一个学生站了起来：“裴达教授，你认为人类当前要务，并不是急速地发展科学，而更重要的是教育？”<p>　　“不是！不是！”裴达教授连连地敲打着讲台，他激动的神情，从未有过。一个生活有规律的人，大多数理智，极少冲动，可是这时，裴达教授却激动得近乎完全丧失了理智，他大声嚷叫着：“我的意思是，一件微小的犯罪，能破坏一个科学家毕生的工作，谁知道那犯罪者是什么人？他可能是一个童犯，可能是一个一点知识也没有的人，可是他的破坏力——”<p>　　裴达教授讲到这里，剧烈地喘咳了起来。<p>　　就在这时，校务主任和大学副校长，一齐走进了课室来，学生都知道，副校长也是一个知名的学者，而且是裴达教授的好朋友。<p>　　副校长来到了裴达教授的身边，伸手拍着他的肩头：“老朋友，我十分同情你。”<p>　　裴达教授仍然咳着，副校长又道：“你最好先休息休息，来，我们一齐去看看，是不是可以补救，以及如何补救！”<p>　　副校长半拉半拖地将裴达教授带出了课室，校务主任站上了讲台，宣布道：“各位同学，裴达教授的课程，暂时停止，因为他受了重大打击，现今的精神状态，不适宜授课。”<p>　　学生中立时有人叫道：“他受了什么打击？”<p>　　校务主任叹了一声：“正如刚才裴达教授所说的，一个普通的犯罪者，毁了一个科学家一生的工作。昨天晚上，教授的实验室，被一个或两三个小偷弄破窗子，爬了进去，当小偷发现实验室中没有什么值钱的东西之际，就将实验室彻底破坏，我也不知道破坏的程度，但据警方人员说，破坏得非常彻底，教授的全部实验纪录，都不复存在！”<p>　　所有的学生都不出声，大部分现出了愤怒的神情。因为他们全知道裴达教授的实验室在科学上的价值。蛋白质的化学分析在他的实验室中完成；霉的初步分类，在他的实验室中完成；还有许多许多生物学上的重大的进展，在他的实验室中完成。<p>　　一个国际科学基金协会，有鉴于裴达教授的科学研究的成绩，曾拨钜款来增添他实验室的设备，是以他的实验室堪称世界一流水准。<p>　　学生自然也知道那实验室在裴达教授心目中的地位，因为平时，只有成绩最好的学生，才能获准进他的实验室去，做他的实验初级助手。而曾经去过他实验室的人也都知道，在他的实验室中，即使讲话讲得略为大声一些，那么，下次就休想再有机会进入他的实验室！<p>　　而如今，他的实验室，连同他的实验纪录都被毁了，那对裴达教授来说，可以说是致命的打击。<p>　　当时，所有在这个课室中的学生，似乎都有一种预感：以后，可能再也听不到裴达教授来授课了。当然，当时并没有人说出这种预感来。<p>　　但是，当第二天又发生了变故之后，警方前来调查时，至少有三分之二的人，坚持说他们在昨天，已有了强烈的预感！第二天，所有的报纸上，都以裴达教授的惨事，作为头条新闻：国际著名的生物学教授裴达，在寓所被谋杀，疑凶贝兴国当场就逮。<p>　　那是轰动的大新闻，其所以轰动，不但是因为死者裴达教授是一个知名的人物，而且，还因为疑凶贝兴国，是裴达教授进行研究的得力助手。<p>　　而且，贝兴国的年纪很轻，是受过高等教育，而更成为小市民谈论资料的是，贝兴国和裴达教授的同父异母妹妹裴珍妮，正在热恋中，两人订了婚，只等教授新的研究课题，稍有成绩之后，两人便要结婚。<p>　　而这件凶杀案，更有一重极其神秘的色彩，那就是警方在案发后，竟封锁了凶案的现场，不许记者去摄影。记者自然纷纷提出责难，警方发言人的回答，也一字不易地被刊登在报上。<p>　　那是十分精彩的一篇短短的谈话。警方的发言人道：“凶手是一个冷血的谋杀者，各位，现场的情形，太恐怖，我们不想那种恐怖的情形出现在报纸上，使每一个市民都受到震骇，所以，才要求各位合作，不可摄影，请相信警方，那不为别的原因，只是因为凶手的谋杀行为实在太残酷了！”越是得不到真相的事，便越是会引起更多的传说，于是各种各样的传说，便传了开来，有的说裴达教授的头被切了下来，有的甚至说裴达教授被剥了皮。<p>　　说的人，都言之凿凿，彷佛他们都曾亲听到了一样。但是事实上，自案发之后，最精明能干的摄影记者，至多也只能摄到凶宅的外面而已。<p>　　至于就逮的疑凶，他的照片，自然登在每张报纸上，看来，他生得很潇洒，眉很浓，鼻也很挺，看来不像是杀人凶手。<p>　　但是，谁可能肯定那样说呢？杀人凶手不见得个个在脸上有标志，写着“凶手”两个字。<p>　　疑凶贝兴国和裴达教授住在一起，他打电话报警，但在警方人员赶到之后，他却被当作疑凶遭逮捕，警方在搜集证据，准备进行起诉。<p>　　整件案子，虽然轰动，但和我扯不上关系。我在公共场合，见过裴达教授一次，那是庆祝裴达教授对西藏绿蝶的生长发育过程有所发现而设的一次酒会，我甚至未曾和他交谈过。<p>　　我根本不认识贝兴国，但在案发后，我和白素曾讨论过贝兴国。白素坚持贝兴国不是凶手。我问她为什么，她说那是她的直觉。<p>　　当一个女人开始就用直觉来判断一件事的时候，有经验的丈夫都知道，最好的办法是切莫和她争论，不然将自讨没趣。<p>　　所以，对于贝兴国，我们的讨论，也至此为止。<p>　　我心中对裴达教授被谋杀一事，颇感兴趣，因为我想不出贝兴国（唯一的疑凶）有什么谋杀的动机，一件没有动机的谋杀，最难调查。<p>　　可是，我也仅止于有兴趣，我并不是警方人员，虽然我认识不少警方的高级人员，但他们等我，并没有什么好感，有的还和我作对，如负责特别疑难案件的杰克中校（我相信这件案子是由他在处理），所以，我也得不到什么特别的消息。<p>　　但是，我终于和这件案子发生了关系！<p>　　那是在一个十分偶然的情况下发生的，不知读者各位是不是还记得小郭这个人。<p>　　小郭本来是我挂名作经理的出入口洋行中的职员，为人十分机警，曾跟着我干过一些冒险的勾当，有一次，受了重伤，差点送了命！<p>　　在那次伤愈了之后，别人一定要退缩，但是他却不那样想。他说，反正这一条命是捡回来的，就只当这次死了，那又怎样？说什么也不肯再过平稳的生活。组织了一个私家侦探事务所，三四年来，业务鼎盛，在一般人的眼中，他已是大名鼎鼎的郭大侦探了！<p>　　我在经过他的事务所之时，总喜欢上去坐坐，而小郭也不断和我保持着联系，有许多疑难案件，实际上全是我替他在出主意。<p>　　那一天，我记得很清楚，是裴达教授被谋杀后的第三天，我又像经常一样，走进了小郭的事务所，直趋他的办公室，推开了门。<p>　　一推开门，我就听到了小郭的声音，他正在向一个二十三四岁的女郎讲着话。<p>　　我向那女郎打量了一下，她不算是很美丽，但是却相当吸引人。她的头发短得不能再短，穿着一套深棕色的软皮裙，显得很有活力，正紧抿着嘴，表示她是性格十分坚强，她挺直着身子坐着。<p>　　那种情形，使人一看便知道她正遭受到极大的困难，但是她却绝没有向困难屈服的打算！我最欣赏不向困难低头的人，尤其是不向困难低头的女人，是以我并无意打断她和小郭的谈话，我只是向小郭点了点头，便准备退出去。<p>　　可是小郭一见到了我，便立时大声叫道：“等一等，我就有空了！”<p>　　我看出他的意思，是想借我的来到，快一点将那女郎打发走。所以我就在一张沙发上坐了下来，拿起一本杂志来翻看。<p>　　我当然全不注意那本杂志的内容，我只是注意着小郭和那女郎的谈话，小郭摊开手，在拒绝着那女郎的要求：“裴小姐，这件事，我实在无能为力，而且，我想所有的私家侦探，都无能为力的，我劝你还是冷静一点，等候法庭的裁判的好。”<p>　　那女郎霍地站了起来，她的神态十分冷静：“我以为世上总有人可以帮助我，却不料我想错了！”<p>　　由于那女郎讲得如此冷静，这更使我注意她，我看到她仍然带着那种不屈服的神情，向外走去。<p>　　在她走到门口，她的手已握住门柄之际，我忽然起了一种冲动，我想知道这女郎究竟有什么困难。我本来不是好管闲事的人，但是这女郎所遭到的困难一定极大，亟需要有人帮助她！<p>　　所以，我就在那时，站了起来：“小姐，你需要什么帮助？”<p>　　她站了一会，才转过身向我望来，我发现她有看一对很明亮的大眼睛（虽然这时她眼中充满着焦虑），她望了我大约有半分钟。<p>　　在这半分钟之内，小郭大约向我做了七八次手势，示意我别去理会那女郎。<p>　　但是，对于小郭的手势，我却装着完全看不见，因为我既然决定了要管，就自然非管到底不可。<p>　　半分钟之后，那女郎才开了口：“你是什么人？”<p>　　她用那样的口气来问一个真心帮助她的人，实在很不礼貌。但是我却原谅了她，因为那天我穿了一件花上装，使我看来好像是那种专门向漂亮女郎献殷勤，藉以勾搭的人，难怪她对我摆出一副冰冷的态度。<p>　　我笑了笑，说出了自己的名字，然后道：“或者，你可以叫我是一个喜欢管闲事的人。”<p>　　这位小姐，对我的名字，多少有点印象，她两道十分英气的眉毛，向上扬了一扬：<p>　　“卫斯理，就是那个自称曾和外星人打交道的人！”<p>　　我有点窘：“小姐，这——”<p>　　我想约略地解释一下，可是她却已打断了我的话头：“谢谢你，我想我的困难之中，是绝不会有外星人在的，谢谢你了。”<p>　　我更觉得窘了，我只好摊开手：“小姐，你看，你将一个人的善意，就这样冷冷地推走了。”<p>　　那女郎的双眉扬得很高，也冷冷地道：“现在你自然有一片善意，就像那郭大侦探一样，当我才推门进来的时候，他满脸笑容，请我坐下，然后道：小姐，你有什么疑难的事，只管讲出来，我一定尽力帮忙的！哼，等我将我的困难讲出来之后，他却冷冷地回答你一句：对不起，我无能为力！”<p>　　她讲得十分之激动，我并没有打断她的话头。<p>　　一直等她讲完之后，我才道：“小姐，你那样说法太不公平，你想，我根本未曾听到你的困难，怎可以武断我不会帮你？”<p>　　那女郎摇着头，看来她仍然无意相信我，这时，小郭却说话了，他道：“裴小姐，你的事，如果世上还能有一个人帮助你的话，那么这个人就是卫先生了。”<p>　　那女郎的双眉已扬了起来：“你的意思是，他能够证明他无罪么？”<p>　　我还不知道她口中的“他”是什么人，但是我知道这样回答她，总是不会有错的，所以我道：“只要他真是清白的话。”<p>　　那女郎一扬首，道：“他是清白的！”<p>　　“好的。”我问：“他是谁？”<p>　　“他的名字，你一定知道，他叫贝兴国。”<p>　　我不禁吸了一口气。贝兴国，那名字我自然知道的，他就是被控谋杀裴达教授的疑凶。那么，不消说，那女郎就是裴达教授的妹妹裴珍妮了！<p>　　我开始感到我自投罗网，使自己卷进了一件十分麻烦的事情中！<p>　　见我一时之间，没有回答，裴珍妮冷冷地道：“你可以不理的，卫先生。”<p>　　我笑了起来：“你错了，我只不过感到这不是一件容易处理的事情而已。越是难的事，我越是有兴趣，但是你必须知道一点，如果我理了这件事，那么我的责任，便是揭露事实，而不是满足你的主观愿望。”<p>　　“你的意思是——”<p>　　“我的意思是，可能我化了很多时间，作了很多调查，但结果证明你的未婚夫有罪！”<p>　　裴珍妮十分坚决地道：“如果真是那样的话，我也一样感激你，但是我说，他是无罪的。”<p>　　“请坐，裴小姐，我可以听听你说他无罪的原因么？”<p>　　“可以的，理由很简单，我和兴国认识了将近四年了，我知道他不是那样的人。”<p>　　“请坐，裴小姐，我可以听听你说他无罪的原因么？”<p>　　“我知道，所以我才要人帮助，去找出他无罪的证据来，或者如你所说，找出他有罪的证据来。”<p>　　我挺了挺胸，裴珍妮那样说，证明我多管闲事，并没有管错，我道：“他自己怎么说？”<p>　　“我不知道。”裴珍妮回答着。<p>　　“不知道？那是什么意思？”<p>　　“被警方扣留之后，我还未曾见过他，我好几次要见，都被警方劝阻，警方说他是一个十分危险的人，我不宜见他。”<p>　　“岂有此理！”我用力一掌拍在桌上：“警方那样做法完全非法！”<p>　　“还有，”裴珍妮说：“警方甚至不让我认尸，他们说我大哥死得可怕，劝我别去认尸了。”<p>　　我冷笑着道：“双重非法，我会去对付他们，你放心好了，我第一件要做的事，就是去见贝兴国！不论犯了什么罪，他在被拘留期间，都有权见人，我们是生活在一个文明社会，而绝不是生活在那种随便可以将人拘留，不许人探望的野蛮社会中！”<p>　　裴珍妮呼了一口气：“那么我……我什么时候可以见到他？”<p>　　我道：“让我先去和警方接洽，我相信警方那样做，有特别的原因，而不是存心违法，现在，我就是要去找出这特殊的原因来！”<p>　　我讲到这里，顿了一顿：“小郭，你替我打电话，找杰克中校联络，由我来和他讲话。”<p>　　小郭坐了起来：“杰克中校又要大大的头痛了！”他一面说，一面拿起了电话。<p>　　我则向着裴珍妮：“你和裴达教授，不住在一起？你们的关系怎样？”<p>　　裴珍妮皱起了双眉：“坦白地说，我不喜欢我的哥哥，他简直不是人……请你别误会，我说他不是人的意思，绝不是说他的行为道德上有什么不对，而是他太不近人情，他将他自己的生活，安排得好像是一座机械，任何人都无法忍受！”<p>　　裴达教授研究的课题多姿多采，但是他的生活刻板，这是人尽皆知的事，我自然了解裴珍妮的心情。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_04'>第十八卷 合成 第二章 探访疑凶</b><p>");

document.write ('　　我还想再问什么，但是已听得小郭故意在大声道：“杰克中校，请你等一等，有一个老朋友，要和你讲几句话，你一定喜欢听到他的声音的。”<p>　　小郭向我做了个鬼脸，将电话交了给我。<p>　　我接过了电话：“你好，中校，我们很久没见面了。”<p>　　杰克中校对我的印象一定十分深刻，可能他还时时刻刻想到我，将我大骂一顿，要不然，怎么我才讲了一句话。他就立刻认出那是我的声音了呢？<p>　　“卫斯理，是你这——”他叫了起来，但是却未叫出“你这”什么来，可知他虽然对我没有好感，可是却也不敢得罪我。<p>　　我笑了笑，开门见山地道：“是我，中校，裴达教授的案子，由你主理？”<p>　　杰克中校的声音很粗：“这不关你的事。”<p>　　“你错了，”我立时回答他：“正关我的事，我受疑凶的未婚妻委托，要和疑凶见面，而且，我还受死者的妹妹委托，要来认尸。中校，你知道，这两项，都是正当的法律程序！”<p>　　杰克中校“飕”地吸了一口气：“卫斯理，和警方作对，你不会有什么好处。”<p>　　“我绝不想和警方作对，但是我却想知道警方是不是有权改变现行的法律！”<p>　　我的话，杰克中校无法辩驳，闷了片刻，才道：“那样吧，你先到我的办公室来，我们面对事实，商量一下。”<p>　　“我接受你的邀请，立即就到！”我放下了电话。<p>　　我在放下了电话之后，转过身来，向裴珍妮道：“请给你的地址，我好和你随时联络。”<p>　　裴珍妮道：“我住在青联会的宿舍，四楼，白天，我在一家中学教音乐。”她把那家中学的名称告诉了我。<p>　　我和她一起走出了小郭的事务所，在我们分手的时候，我又说了一句：“请你放心，我一定尽我所能查出真相来。”<p>　　我特地那样说，是怕调查的结果，贝兴国真是凶手时，她会受不住打击！<p>　　她显然明白我的暗示，勇敢地点了点头：“我明白。”<p>　　二十分钟之后，我已和杰克中校隔着他那巨大的办公桌，面对面地坐着。<p>　　我并不是第一次来杰克中校的办公室，但是这一次，气氛却多少有些不同。<p>　　我和杰克中校之外，另外还有好几个高级警官在。我一坐下，杰克中校便道：“卫斯理，你不能见贝兴国。”<p>　　“法律根据是什么？”我有恃无恐地问。<p>　　“根据监狱方面的纪录，有一次，你去探访一个即将行刑的死囚，结果，你是去帮助死囚越狱的，你和他一齐逃出了监狱！”杰克中校讲得振振有词。<p>　　我呆了一呆，杰克中校倒不是胡言乱语的，的确是有过那样一件事，那件事，详细记叙在题为“不死药”的故事中。<p>　　但是我立时抗声道：“中校，你错了，如果我协助死囚逃狱，我现在应该在监狱中，这件事，我是受胁迫的，后来已证明是清白了！”<p>　　杰克中校狡猾地笑了起来：“那么，你有什么保证，可以保证你不再受人胁迫呢？我们认为这件案子的疑凶是一个十分危险的人，在警方调查时期，他不适宜见任何人。”<p>　　杰克中校的理由，好像很充分，但我却非见到贝兴国不可！<p>　　我冷冷地道：“中校，我知道你不让人见到贝兴国，一定是有原因，但是我决计不认为你那样的做法很聪明。你知道我和报界的关系，也知道报界正因为得不到这件案子的消息而感到焦躁——”<p>　　我的话还未讲完，杰克中校已然吼叫了起来，道：“你这卑鄙的家伙，你竟敢威胁我？”<p>　　“我绝不是威胁你，我只不过想知道事情的真相，和见一见贝兴国。还有，裴珍妮还要我陪她来认尸，这是一定要的手续！”<p>　　杰克中校气得讲不出话来，一个警官走过来打圆场：“卫先生，请你原谅，这件案子，警方目前感到十分扎手！”<p>　　我奇道：“疑凶已然就逮了，还有什么扎手的？”<p>　　那警官叹了一声：“卫先生，这是世界犯罪史上从来也没有过的犯罪案，凶手所使用的手段之残忍，是难以形容，我们深恐真相公布出去，对社会有极其不利的影响，是以我们才严守秘密。”我立时道：“我也可以保守秘密。我是受裴珍妮的委托前来的。裴珍妮和死者、疑凶都有着密切的关系，死者是她的哥哥，疑凶是她的未婚夫，难道也不能知道此事真相？”<p>　　杰克中校冷笑着道：“是她想知道，还是你自己想知道？”<p>　　我也冷冷地道：“她想，我也想。”<p>　　杰克中校突然站了起来，看他的神情，像是想重重地击我一拳。<p>　　但是，他无可奈何。虽然有大套理由，但我的要求，是极其正当。所以，他恶狠狠地瞪了我好一会，才道：“好的，但是你见贝兴国的时间，不能超过十分钟。”<p>　　我立时答应：“可以。”<p>　　杰克中校又威胁着我：“他在特别看管之下，是一个极其危险的人，我警告过你别去见他，如果你因之而发生了意外，我们绝不负责。”<p>　　我来此的目的，是要见贝兴国，只要能见到他，任何恐吓的话不能将我吓倒，所以，对于杰克中校的话，只是毫不在乎地耸了耸肩。<p>　　杰克中校开门向外走去：“跟我来，他一直被扣押在总部的拘留室中。”<p>　　我跟着他走出了办公室，搭升降机到了地下室，一到地道走廊，来到了一扇门前。<p>　　在那扇门前，一共有四个警员守着，看到了杰克中校，一齐行敬礼。<p>　　杰克中校问道：“他怎样？”<p>　　一个警员回答道：“他很平静。”<p>　　“先看看他。”杰克吩咐着。<p>　　另一个警员移开了墙上的一扇木门，现出一只电视机来，他按下了一个掣。电视萤光幕上门了杂乱的线条，接着便看到了一个人，坐在一间小小的因室中。<p>　　那人低着头，双手一齐按在额上，一动也不动，看来像是正在沉思。从电视萤光幕上看来，他的脸面，看得不怎么真切，但是我还是一眼便认出他正是贝兴国！<p>　　杰克中校也注视着萤光幕，他看了一会，伸手关掉了电视，转过头来问我：“你仍然坚持要去见他？”<p>　　我感到好笑：“当然是，你认识我也不止一天了，什么时候我会轻易改变我的决定？”<p>　　杰克中校沉声道：“那你必须明白，由于他是一个十分危险的人，在你走进去之后，我们仍然要将门锁上，在囚室内，究竟会发生什么事，我们一概不负责！”<p>　　杰克中校的话，使我觉得十分不耐烦，我拍着他的肩头：“中校，什么时候起你变成喋喋不休的老太婆了？打开门，让我进去！”<p>　　杰克“哼”地一声，颇有我不知死活，他将眼看着我吃亏的神情。<p>　　一个守卫的警员，将钥匙伸进了锁孔，杰克中校道：“你在门口等着，门一开，你就闪身进去，我们立时要将门关上！”<p>　　我总觉得杰克中校太紧张了，贝兴国是一个知识分子，就算是他行凶杀害了裴达教授，那也必然另有原因，他看来不像是一个疯子，又怎会无缘无故，加害一个素不相识，怀着好意来探望他的人？<p>　　所以，我只是耸了耸肩，向门口走去。我走到了门口，那警员恰好打开了锁，他神情紧张地道：“进去，快进去！”他打开了门，我一闪身，便走了进去，我才一进去，门又被锁上。<p>　　我背着门站着，贝兴国仍然坐在那囚铺之上，但是他却不再用双手撑着头，而是抬起头，向我望来，他神情憔悻，面色苍白，眼神散乱。<p>　　他抬起头，就以那种似睡非睡，似醒非醒的眼神打量着我，然后，用一种听来十分疲倦的声音，向我发问：“你是什么人？”<p>　　我走前几步：“你被捕后，除了警方人员之外，没有别人能和你接触，我是裴珍妮请我来看你的。”<p>　　他仍然坐着：“你来有什么目的？”<p>　　他那样问我，使我有点愕然：“裴小姐认为你无辜，我受她所托，来弄清事情的真相，当然，我首先想知道，当天晚上的情形，只有你和裴达教授——”<p>　　我本来是想说“只有你和裴达教授住在一起，所以那天晚上凶案的发生情形，也只有你能详细地叙述”的。可是，我才讲出了“裴达教授”四个字，贝兴国突然站了起来！<p>　　在一刹那间，他整个人都变了样，只见他的双眼之中，射出了凶狠之极的光芒，他的双手也扬了起来，他的十指可怕地钩着，他的手指是如此的出力，以致他的指骨骨节，在格格作响。<p>　　我虽然不怕他对我袭击，可是突然之间，他从一个沮丧、憔悴的人，而变得如此凶相，也使我为之骇然。<p>　　我连忙后退了一步，贝兴国面上的肌肉，也开始扭曲。这时候，他看来简直是一头狼，一条毒蛇，或是别的什么野兽，而不是一个人！<p>　　从那样的神情看来，他心中对裴达教授的恨意，难以形容！<p>　　因为，若不是恨极了一个人，决计不会听到了那人的名字之后，现出如此狞恶可怕，凶狠骇人的神态来的。<p>　　贝兴国一定不止是恨裴达教授，而且，那种仇恨，一定还毒怨之极、深刻之极！<p>　　如果我是陪审员，一看到贝兴国在提及裴达教授的名字后，便现出如此狞恶可怖的神态，即使警方的证据薄弱，也会认定他是凶手！<p>　　我此际站在贝兴国的面前，就感到他屈成钩状的手指，随时可以向我的颈际插来！<p>　　他不但忽然之间，变得那样可怕，而且，还发出粗重的喘息声来，厉声道：“别在我的面前，提及他的名字，记得，别再提及！”<p>　　我呆了一呆，但是我随即道：“裴达教授是一个好人——”<p>　　我是故意那样说的，我之所以故意那样说，是想看看贝兴国对裴达教授的怀恨，究竟到了什么样的程度？<p>　　我的话才一出口，自贝兴国的口中，便发出一下怒吼声，他向我直冲过来，双手向我的头际疾插！从他指节所发出的那种“格格”声听来，如果我的头颈被他插中，他一定会毫不犹豫地将我颈骨扭断！<p>　　我早有了准备，就在他向我冲来之际，我身子向旁一闪，便已避了开去。而他向前冲来的势子实在太急，以致令得他的双手。“砰”地一声，重重地撞在门上！<p>　　而我在一闪之后，便已经转到了他的背后，在他的肩头上拍了一拍。<p>　　他倏地转过身，我用力一掌，那一掌，向他脸上掴去，那一掌，掴得他的身子一侧，向地上跌下去。<p>　　我满以为我一掌将他掴得跌倒在地，那可以令得他较为清醒一些，但是，意料不到，贝兴国一倒地之后，竟突然张口向我的小腿咬来！<p>　　我吓了老大一跳，我和各种各样的人动过手，其中不乏武术高手，可是却从来没有人向我张口便咬的！<p>　　我连忙一缩脚，避开了他那一咬，我只听得他上下两排牙齿相碰时的那“得”的一声，我跳到了门边，叫道：“快走开！快走开！”<p>　　杰克中校分明是用电视机在注意着囚室内的情形，我一叫，门便打了开来，但是我向后退出之际，贝兴国又向我扑来！<p>　　我知道是绝不能让贝兴国冲出囚室，他如果一出了囚室，会向警员袭击，而向警员袭击的结果，必然是死在乱枪之下！<p>　　他如果死在乱枪之下，那么事实的真相，也就永难为人所知了！<p>　　老实说，我在那时，对贝兴国杀害裴达教授这一点，没有多大的怀疑，但是我总觉得，事情总多少还有一点蹊跷的地方！<p>　　而且，如果是贝兴国行凶的话，那么不让他接受法律的审判，而让他死在乱枪之中，也决不公平。所以，为了阻止他冲出囚室来，我飞起左足踢向他！那一脚，踢得他向后直跌了出去！<p>　　那一脚，正踢在贝兴国的胸口，令得他的身子，猛地向后仰去，而我也趁着那一刹那的时机，缩出了门，用力将门推上！我才推上了门之后，手按在门口，想起刚才的事，还在不住喘气。<p>　　杰克中校的声音，在我身后，冷冷他传了过来：“你现在相信我的话了？”<p>　　我转过身去，将他的身子推开了些，望向那具电视机，我只见贝兴国正从地上，慢慢地爬了起来，他瞪着门，虽然在电视机上，但仍然可以看出他的双眼之中，充满了恶毒的神色！<p>　　我不禁吸了一口凉气，失声道：“天，他和裴达教授之间，究竟有着什么深仇大恨？”<p>　　我转过头去，又向杰克中校叙述看我和贝兴国会面的情形：“我只不过在他面前提起了裴达教授的名字，他就几乎要将我扼死！”<p>　　杰克中校并不回答我的话，只是招手令一位警官走了过来。当那位警官来到了他的身前之际，他伸手翻开了那警官的衣领。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_05'>第十八卷 合成 第三章 坚信爱人不是凶手</b><p>");

document.write ('　　在那警官的头际，有着好几个青瘀的指印！<p>　　杰克中校道：“你算是避得快，他避得慢了些，结果就那样。当时，贝兴国就几乎死在乱枪之下，现在，你还想怎样？”<p>　　我向电视机看去，贝兴国又在囚床上躺了下来，背向着门，我苦笑了一下：“裴达教授的尸体——”<p>　　“我可以带你去看，如果你对一具死得如此可怕的尸体有兴趣，但是我绝不认为应该让裴珍妮认尸。除非我们想裴珍妮因为震骇而变成一个神经失常的人！”<p>　　他提到了“神经失常的人”，这令得我心中一动，我忙问道：“中校，你没有怀疑他是一个疯子？他有没有接受过专家的检查？”<p>　　“有的，他已经过了六个著名的专家检查。”<p>　　“专家的意见怎样？”<p>　　“那六名专家都说他是一个正常的人，不是疯子，但是也都认为他情绪的炽烈，绝不是常人所有。”<p>　　我忙道：“那么，是不是可以说，当他在情绪激动的时候，他处于疯狂状态？”<p>　　“绝不，所谓疯狂状态，是一个人绝不知道自己在做什么，或者不知道自己做了那样的事情之后，会有什么样的后果。但是贝兴国却不是，他明知自己在做什么，也知道自己做了这作事的后果，他只是用一种极其炽烈的情绪，来推动、完成这件事，而在他那种情绪之下，他完成那件事的手法，常人不敢想像，但那并不等于他疯狂！”<p>　　杰克中校对于贝兴国的精神状态，解说得非常明白，我也没有别的问题可问，只是叹了一声：“为了向裴珍妮有所交代，我还是想看看裴达教授的尸体。”<p>　　大约因为杰克中校看出我和他的想法，基本上已没有什么距离，所以立时答应了我的要求：“好的，我可以和你一齐去。”我们一共五个人一齐到殓房去，但到殓房管理员拉开冻藏尸体的门柜后，所有人包括管理员在内，都一齐转过了身去。<p>　　裴达教授的尸体在长柜中，盖着白布。长柜一拉了开来，便散发着阵阵寒气，令得我也不由自主，微微地发起抖来。<p>　　掩盖尸体的白布，十分洁白，上面有一层薄薄的霜花，当长柜拉了开来之后那一层薄霜花立时开始溶化，变成了细小的，亮晶晶的水珠。<p>　　我缓缓地吸了一口气，抓住了白布的一角，将白布揭了开来。<p>　　我并不是一个胆小的人，也绝不是一个没有见过死人的人，可是，当我将白布揭到了一半，只露出了裴达教授的上半身，我的双手，便不由自主地发软，而白布也自我的指缝中滑了下来。<p>　　裴达教授的下半身，仍然被白布盖着，就只看到他的上半身。<p>　　但是那已经够了，我虽然是看到他的上半身，也已经够了，真的够了！<p>　　裴达教授的头，已整个变了形，在他的左眼眶中，已没有了眼珠子，那可能是整个头颅变形时被挤出来的，左眼眶成为一个深洞。<p>　　而我也绝没有办法弄得明白，什么力量能使一个人的头部，变得如此之扁，如此之长，像是有一个几百磅的铁锤不断敲击过一样。<p>　　裴达教授在临死之前，一定忍受着极大的痛苦，他的上下两排牙齿，紧紧地咬着他自己的舌头，以致他的舌尖肿成了球形，经过了冷藏之后，那是一个紫黑色的小球。他的头际，有一个十分巨大的伤口，令得他的喉管和气管，都露在外面。<p>　　他至少有七根肋骨被折断，而断了的肋骨，顶穿了皮肉，可怖之极。<p>　　他的下半身还受了些什么伤害，我看不到，但是我不想看了，真的受够了。我连忙转过身来，不住地喘着气：“行了，我看到了，中校，我同意你的说法，裴珍妮不适宜来认尸。”<p>　　杰克中校并没有讥笑我，只是道：“请你将白布盖上，没有人愿意多看他一眼。”<p>　　我很谅解中校那样的说法，因为我也不想多看一眼。白布既然是由我揭开的，自然也应该由我来盖上。我再转过身去，盖上了白布。<p>　　而在盖上了白布的一刹那，我又看到，裴达教授的两只耳朵，都被撕下了一半来，那一定是硬生生用力将之扯下来的，因为在快要跌落的耳朵上，都连着一大片冻硬的皮肉！<p>　　我竭力忍住了要呕吐的感觉，转过身去。<p>　　杰克中校已向藏尸室外走去，我连忙跟在他的后面。我们一起走出了殓房的大门，杰克中校才道：“现在你明白警方的用心了？”<p>　　我点了点头，道：“完全明白。”<p>　　杰克中校想了一会：“希望你能够技巧地向裴珍妮小姐解释警方的措施，实在是有不得已的苦衷。”<p>　　那并不是一件容易做到的事，但是我感到我有责任做到这一点，是以我点头道：“自然，我会讲明一切——技巧地说明。”<p>　　杰克中校叹了一口气：“太可怕了，警方感到这件事棘手，因为案件一定要公开审讯。一公开。那种狠毒的谋杀，对社会所引起的影响，实在太大！这是一个人所能做出这最凶恶、最无血性的行为，你一定同意吧？”<p>　　我苦笑着：“谁知道呢？中校，别忘记在几亿年之前，人和别的食肉动物，没有分别。”<p>　　杰克大声叫道：“可是，现在我们是人了，我们是人，而不是兽！”<p>　　我默默无语，只是低头疾行，我的心中十分乱，以致我不知是什么时候和杰克中校分了手。当我发现只有我一个人的时候，我已离开殓房很远了。<p>　　我站在街边，呆立了很久，才召了一辆计程车，向裴珍妮任教的那家学校去。<p>　　那是一家规模相当大的女子中学，我在传达室中表示要见裴珍妮小姐，传达将我带到了会客室中，我等了不过五分钟，裴珍妮就来了。<p>　　她直向我走来，急急地道：“怎么样？怎么样？”<p>　　我问她：“裴小姐，你……有空么？我们能不能出去说，我怕要相当时间，才能讲完我要说的话。”<p>　　裴珍妮呆了一呆：“可以，但是我要去稍作安排，你等我。”<p>　　我在沙发上坐了下来，寻思着如何把经过告诉她。没有等多久，她便挽一件杏黄色的外套，提着手提包，在门口站定：“我们走吧！”<p>　　我和她一起出了校门，顺着斜路，向下走去，我先道：“裴小姐，我见到了你的未婚夫贝先生。”<p>　　裴珍妮“啊”地一声：“他好么？他看来怎样？我可以去见他？”<p>　　我缓缓地道：“裴小姐，我要先问你一件事，你要照实回答我。”<p>　　“请说。”裴珍妮睁大了眼。<p>　　“在贝兴国和你哥哥之间，有着什么深仇大恨？”<p>　　裴珍妮呆了一呆，自他的脸上，现出了十分不高兴的神色来，道：“卫先生，我不明白你为什么那样问。”<p>　　“我必须那样问，当我见到他的时候，我才一提到裴达教授的名字，就几乎被他扼死！”<p>　　裴珍妮吃惊地停了下来：“你一定弄错了，见到的不是贝兴国！”<p>　　我用十分坚定的语气道：“裴小姐，别在这个问题上和我争论，那是我亲身的经历！”<p>　　裴珍妮瞪视着我，不说话。<p>　　我道：“回答我刚才的问题。”<p>　　裴珍妮道：“没有仇恨，他们之间只有合作，兴国是我哥哥的学生，由学生而变成他的研究助手，你该知道我哥哥的为人，连我都不准进他的研究室，他会选择兴国做他的研究助手，他们之间，一定合作得十分好，怎会有仇恨？”<p>　　我又问道：“在别的方面，譬如说，你和贝兴国的婚姻，教授他——”<p>　　裴珍妮不等我讲完，便道：“哥哥是一个受过高等教育的人，任何有知识的人，都不会干涉别人的婚姻！”<p>　　裴珍妮给我的答案，是我早已料到的，因为我也想不出在贝兴国和裴达教授之间有什么仇恨。这个问题，可能只有贝兴国一个人回答得出，但是贝兴国看来绝不会说。<p>　　我默默地向前走着，裴珍妮道：“你见了他，一点没有结果？他是无辜的，你应该相信我，真的，他无辜！”<p>　　我的心中感到十分难过，我沉声道：“裴小姐，你应该相信警方的处理，他……用极残酷的方法，杀害了裴达教授！”<p>　　后一句话，我绝不愿意说出口来。<p>　　但是，我既然感到事实的情形确是如此，却也没有法子不讲出来。<p>　　裴珍妮再次站定，她冷笑着：“你的意思是，你的调查已到此为止？”<p>　　“裴小姐，你答应过我，勇敢地接受事实的。”<p>　　“是的，我会勇敢地接受事实，但是你所说的，根本不是事实，你甚至于不能告诉我，兴国为什么要杀死我的哥哥，他的动机是什么？”<p>　　“是仇恨，小姐。”<p>　　我叹了一声，我答不上这个问题来，而且，裴珍妮的神情如此激动，我发觉我不能再和她多谈什么了。裴珍妮深深地吸了一口气，渐渐恢复了镇定：“对不起，我太激动，有一件事，你和警方，都不应该忽略。”<p>　　我对于这件事的事实，已不存有改变看法的想头，只是顺口道：“什么事？”<p>　　裴珍妮道：“在我哥哥被杀害的前一天，他的实验室被人捣毁破坏，你应该知道。”<p>　　“是的，我知道。”<p>　　“那天晚上，贝兴国却和我在一起，我们参加了一个音乐会，离开了音乐会之后，又去参加一个私人的舞会，直到天亮才回去。破坏实验室的是什么人，警方为什么不注意这件事？”<p>　　我道：“那可能是几个小偷干的事，也有可能是实验室破坏的那晚，贝兴国不在，所以教授迁怒于他，他们两人可能那样才起了争执。”<p>　　“可能！可能！”裴珍妮突然尖叫了起来，引得好几个途人向她望来：“你只会讲可能，连你自己也不能肯定的事，你却要强迫我接受，你这个人！”<p>　　裴珍妮的话，说得再不客气也没有了，但是我却并不怪她。<p>　　我非但不怪她，反倒感到了内疚，我的确是太快推卸责任，我也决定再作深一步的调查，是以我道：“你说得对，我决定得太草率了！”<p>　　裴珍妮显然料不到我会那样回答她，她歉然道：“我说得……太过分了。”<p>　　“不，你说得对，我还要去调查，而且，我一定十分尊重你的意见。”<p>　　裴珍妮叹了一声：“请你原谅我的固执，兴国并没有亲人，他是在孤儿院中长大，自己苦学成功。如果世界上有人了解他的话，我就是了解他的人，他决不会杀人，更不会杀他所敬爱的人！”<p>　　我呆了半晌，才道：“你说得对，至少我也承认其中另有曲折，我想，可以找出真相来。”<p>　　裴珍妮道：“真抱歉，我一点也不能帮你。”<p>　　我想起了贝兴国要杀人的样子，和死得如此之惨的裴达教授，像裴珍妮那样清雅、有教养的人，自然和这种野蛮而无人性的谋杀，离得越远越好！<p>　　是以我忙道：“裴小姐，你既然已将事情交给了我，那么就请你信任我，你千万别再有什么行动，你……尽可能不要再理会这件事，除非警方主动来找你，你要知道，那是一件十分可怕的谋杀！”<p>　　裴珍妮的脸色变得苍白了，她道：“那么，凶手会不会对我……”<p>　　裴珍妮那样问我，可知道她的心中，确确实实，不以为贝兴国是凶手！<p>　　我略想了一想，就回答她：“你不会有危险，如果另有凶手，那么，如今一定正欣庆有人顶了他的罪，除非他是一个白痴，否则他决计不会再轻举妄动。”<p>　　裴珍妮点头，我们已来到了一条十分繁华的街道上，我送她上了计程车之后，我大步向前走去，遇到第一个公众电话亭，走了进去。<p>　　我打电话给杰克中校。<p>　　杰克中校似乎不怎欢迎我打电话给他，他有点不耐烦地问道：“又有什么事？”<p>　　“没有什么，还是裴达教授的案子，我和裴珍妮才分手，她仍然坚信贝兴国无辜。”<p>　　“嘿嘿，”杰克中校笑了起来：“你才和贝兴国见过面，你不是小孩子了，你可以自己作出判断的。”<p>　　“裴珍妮提及裴达教授被谋杀前的一天晚上，实验室被破坏的事，她认为这件事，和谋杀案有一定联系，而那一晚上，贝兴国有不在现场的证据。”<p>　　“卫斯理，一个深谋远虑的凶手，是懂得何时是最好的下手时间！”<p>　　我苦笑，杰克中校认为实验室被破坏，和裴达教授的被杀，就算是有关系的话，也不过是凶手利用了这意外作为他行凶的掩饰口当然，这样的推断十分有理由，也大有可能，但是我却还是提出了我的要求，我道：“中校，可不可以让我到裴达教授的住所去看一看，顺便看看他的实验室的被破坏的程度？”<p>　　杰克立时答覆了我的要求。他的答覆，只是极其坚决的两个字：“不能！”<p>　　我还想说什么，但是杰克却已将电话挂上了。<p>　　那时正是下午，阳光十分好，我心中实在有点后悔，如果我不是恰好在小郭那里碰到了裴珍妮，那么我现在一定和街上所有人一样，在享受着阳光，心情轻松，说不定我在野外憩息，享受大自然的风光。<p>　　但如今，我正为这样一件可怕的谋杀案在伤脑筋，而且得不到任何线索！<p>　　我在电话亭旁站了一会，慢慢地踱着，半小时之后，我回到了家中。<p>　　我在阳台上坐了下来，一言不发，白素来到了我的身边：“看你，两条眉快打结了，有什么事？”<p>　　我道：“我见到了裴珍妮。”<p>　　“裴珍妮？那是谁？”她问。<p>　　“就是裴达教授的妹妹。”我接着将我见到了裴珍妮的事，和她讲了一遍。<p>　　她听完之后，立即道：“如果你认为一定要去看看裴达教授的住所和他的实验室，你可以偷进去！”<p>　　“不行啊，警方派了人守着，不准人接近。”<p>　　白素微笑了起来：“我想，警方虽然派了专人看守着，但主要的目的，是为了防止新闻记者或是闲人，却不是为了防止你这样偷入屋子专家，所以——”<p>　　不等她讲完，我已疾跳了起来：“所以，我有足够的机会偷进去！”<p>　　她笑着：“对了，可是我不希望你被抓住。”<p>　　我吻了她一下：“我会小心！”<p>　　那时，我真后悔为什么离开了电话亭之后，会耽搁了那么多时间，如果杰克中校也想到这一点，而加派警员的话，那么我就会遇到困难了。<p>　　我立时冲下了楼梯，奔出了门，驾着车，向裴达教授的住所驶去。<p>　　裴达教授的住所在郊外，在将到目的地时，我放慢速度，驶过了裴达教授的那所房子。<p>　　那是一所小洋房，洋房的本身不算大，但是紧挨着洋房的，前是一幢方形的建筑物，那方形的建筑物十分大，前半部全是玻璃，是培养植物的暖房，我驾车经过时，只看到玻璃十之八九都已破碎。<p>　　在围墙之外，有两个警员守着，围墙的转角处，又有两个警员。我不知屋内是不是还有警员，但是从屋外的情形来看，要偷进去，倒也不是难事。<p>　　车子继续驶出了几百码，转了一个弯，才停了下来，然后，打量了一下形势，从一条小路上，向裴达教授的住所走去。<p>　　翻过了一些山坡，很快来到了那幢房子的后面，后面也有两个警员在，但是那两个警员，显然还要负责照料另一面围墙，他们时不时向外走去，我大概有一分钟的时间可以利用。<p>　　而一分钟的时间，对我来说，可以翻过一堵二十呎的围墙了，现在，那围墙只有八呎高。<p>　　我小心地向前逼近，到了离围墙只有五六码的矮树丛中，伏了下来，等着。等到那两名警员转过了墙角，我就飞奔而出，不到四十秒钟，我已经翻过了墙，跳了下来，落在后院之中。<p>　　我拍了拍身上的灰，来到屋子的后门处，后门并没有锁着，推了一推，应手而开，我立时闪身而入，又将门轻轻掩上，然后才转过身来。<p>　　而当我转过身来时，我不禁呆住了。<p>　　我立时知道，偷进裴达教授的住所，是一件极有意义的事，因为单是看到眼前的情形，已有收获。<p>　　我相信在凶案发生之后，警方未曾移动过屋中的一切，那是警方要派人看守屋子，不让人接近的缘故。因为屋子中的一切，全都遭到了可怕的破坏！<p>　　那破坏是如此之甚，我一眼看去，就立时怀疑是不是少数人所能做出来！<p>　　我此际进了后门，在一间厨房之中，厨房中的一切全被捣毁，非但如此，而且墙上的白瓷砖，也有一半以上被撬了下来，跌碎在地上。<p>　　那实在是一种毫无目的的破坏，正因为如此，是以也格外令人不寒而栗。<p>　　从厨房通向走廊的门，被劈开了两半，一半倒在地上，是以我可以直看到走廊上的情形，墙上的墙纸，全被撕下，而且墙上还有许多窟窿，看来好像是用鹤嘴锄敲打出来的。我踏着满地的碎碗碎碟，通过了厨房，走出了那扇门，通过了走廊，来到了餐厅，我所看到的情形，更加令得我瞠目结舌！<p>　　一张长方形的桌子，四条脚全都断了，桌面上有不少如同利斧砍过一样的创痕，看来是破坏者终于没有力道将之从中劈开。<p>　　所有的椅子，没有一张不是四脚齐折，椅面也全被撕裂，墙上的装饰，一件不剩，一盏吊灯，被摔在屋角，成了一堆碎玻璃，只剩下一根电线，自天花板上垂了下来，看来吊灯是被硬拉下来的。<p>　　我继续向前走去，来到了客厅，情形也一样，然后我向楼上走去，几乎没有一处地方，不遭到彻底的破坏。<p>　　而那种破坏，毫无例外，都是为破坏而破坏，只有最没有人性的人才做得出。<p>　　当我由楼上再回到了客厅中之际，我的心中，不禁生出了极度的怀疑！<p>　　我的怀疑是：这样的破坏，绝不是一个人徒手可以做得出来。应该是许多人，而且还有各种各样十分合用的工具，不但如此，这几个人，还一定有着极强的体力，和相当的时间，才能造成那样程度的破坏。<p>　　贝兴国一个人，绝对做不到这一点。<p>　　眼前的事实，可以得出两个不同的结论，一个是：贝兴国是凶手，他还有好几个同谋；另一个结论则是：贝兴国不是凶手，因为他根本无法造成那样程度的破坏。<p>　　同时我也想到，一间屋子中的陈设，受到了那样严重的破坏，所发出的声响，一定十分惊人，睡在这幢房子中的裴达教授和贝兴国，不可能听不到，听到了声响，他们一定会出来。<p>　　我在楼上，看到两间卧室，其中有一间自然是属于贝兴国的，那间卧室也遭到了彻底的破坏。这使我又产生另一个疑问：如果贝兴国杀害裴达教授，那么，他将屋子破坏，作为余怒未熄的泄愤，还勉强可说，然而他却是绝没有理由连自己的卧室也破坏无遗！<p>　　在他的卧室中，还有一张裴珍妮放大的照片，也被撕成了两半。<p>　　而且我也难以想像为什么凶手要作那样程度的破坏，凶手是要寻找什么隐藏着的东西？显然不是，有目的的破坏，和无目的的破坏，一看就可以看出来。沙发垫子被割开，可能是为了寻找什么东西，但是每一只灯胆都打得粉碎，这又是为了什么？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_06'>第十八卷 合成 第四章 自己承认杀人</b><p>");

document.write ('　　我在屋子中停留了大约十五分钟，才闪出了大门，我尽量不让守在围墙外的警员发觉，出了客厅，我发现花园中的一切，倒是完整的。<p>　　我穿过了花园，从被打破了的玻璃中，进了温室。那温室十分大，在温室中培养的植物，至少有一千多种，但却没有一种被弄得泥翻根露。<p>　　我摇着头，到了温室的尽头，推开了一扇门，那是裴达教授实验室中心部分了，我只是向里面望了一下，没有再走进去。<p>　　那一间堪称是世界上最完美的生物实验室，如今，即使叫最有经验的收买破烂者来拣，只怕也拣不出五毛子值钱的东西。<p>　　彻头彻尾的破坏，自从我一进来之后，所看到的一切，就只有触目惊心的破坏。<p>　　警方不让记者接近屋子，实在是情有可原，因为那样的无意识的破坏，是人性中所有的破坏的一面。人是十分喜欢破坏，为了仇恨，为了妒嫉，为了好奇，为了达到某一种目的，都会有种种的破坏行动，战争所带来的破坏，更是众所周知的事实。<p>　　有目的的破坏，和无目的的破坏，全在人性的范畴之内。<p>　　然而，那是什么是人做出来的？若说不是人，什么野兽能做出那样彻底乾净的破坏？<p>　　我的脑中乱到了极点，甚至无法去想，只好苦笑着，准备退出去。<p>　　就在我身子转了一转之际，我看到了一样东西，那是进屋子以来所看到的唯一完整的东西，是以虽然那东西十分普通，也立时吸引了我的注意。<p>　　那是一只圆柱形的，约有五十公分高，直径二十公分的玻璃瓶，这种玻璃瓶，用来浸制生物标本，实验室中一定不止一只。<p>　　但这一只是完整的。<p>　　那一只圆柱形的瓶，在一大堆玻璃的当中，它能保持完整，实在是一件不可思议的事，自然也立时吸引了我的注意。<p>　　我连忙踢开了地上的碎玻璃，使我的脚在踏下去时，不致发出异样的嘈声，然后，我向前走去，而当我走近那圆柱形的标本瓶之际，我更是呆住了，几乎不能相信，我看到乃是事实！<p>　　别以为我是看到了什么稀奇古怪的东西，我看到的是极普通的东西，几乎是每一个儿童时期都玩过的蝌蚪！是的，那标本瓶中，约有两吋高的水，和一块拳头大小的鹅卵石。<p>　　在水中，大约有十来条蝌蚪在游着！<p>　　当我又接近了一些时，我更看到，那十来条蝌蚪，有大半已然生出了四只脚，快要变成小青蛙了。<p>　　在一个生物实验室中，发现一个标本瓶，养着十几条蝌蚪，本来不足以大惊小怪，很可能裴达教授养来观察青蛙的生长过程。<p>　　但是，在整幢屋子几乎没有一样东西能够保持完整的情形之下，那一瓶蝌蚪却能硕果仅存，这不能不说是一件奇怪之极的事。<p>　　我停了片刻，再继续向前走去，到了那标本瓶之前，俯身将标本瓶捧了起来，我发现标本瓶上还贴着一张纸，纸上有四个字写着。<p>　　那四个字，笔划生硬，歪歪斜斜，一看便知道是小孩子的字，而那四个字是：“亚昆养的”四字。<p>　　“亚昆”，自然是一个人的名字，这个亚昆，不消说，一定是那瓶蝌蚪的主人。<p>　　那也没有什么出奇之处，养蝌蚪，和在瓶上贴一张纸，写明这蝌蚪是属于谁的，这正是小孩子的行径。可是问题却来了，裴达教授未曾结婚，不会有孩子。而他对他的实验室管理之严是人尽皆知，如何会在他的实验室中，有那样孩子气的东西？<p>　　而且，亚昆是什么人？如果他是一个孩子，那么他在什么地方？在这件案子中，他担任着什么角色？他是被害了？还是失踪了？<p>　　那是一件十分值得注意的事，至今为止，警方还一直以为只有两个人是和案子有关，一个是死了的裴达教授，另一个是疑凶贝兴国。<p>　　但显然还有第三者在内，那第三者叫作亚昆，可能是一个孩子，现在下落不明。<p>　　我呆立了片刻，将标本瓶轻轻放了下来，放在原来的地方，突然，我的心中兴起了一个十分古怪的想法，那时我之所以会产生那样的想法，是很突然的，可以说没有事实支持。<p>　　我突然想到的是，这一瓶蝌蚪之所以能够得到保存，是不是那破坏者，特别喜欢蝌蚪？而最喜欢这瓶蝌蚪的人，应该就是它们的主人亚昆。那么引申下去，就可以得出一个结论：这一切破坏，是亚昆造成的！<p>　　我只是想了一想，便放弃了这个想法。因为这一想法虽然在推理上站得住，但事实上，却难以解释得完满。因为，亚昆可能是一个孩子，孩子绝无能力造成那样程度的破坏！<p>　　我再向实验室其它部分看去，有许多笼子，本来可能盛载一些小动物，这时也全都毁坏了，笼中的小动物，自然也逃走了。<p>　　在几只被拉出来的抽屉中，我看到很多纸碎，那自然是裴达教授实验的纪录，但此际全被撕成了指甲大小的碎片！<p>　　我已几乎看遍了整幢房子和整个实验室。若说我没有什么发现，那自然是说不过去的。但如果说我是有所发现的话，那么我只是走进了越来越浓的迷雾之中！<p>　　或许，穿出了迷雾之后，我可以看到事实的真相，但是至今为止，我发现我还在迷雾中！<p>　　我悄悄地退出了实验室，再经过了屋子，通过了厨房，推开后门，来到了围墙脚下。<p>　　到这时候，我完全明白警方的苦衷，警方虽然获得了疑凶，但是却也知道整件案子的案情，实在太过扑朔迷离！<p>　　那是一件棘手到了甚至难以对疑凶进行起诉的案子！我在围墙下略站了片刻，爬上了围墙，等那两个警员又踱过墙角时，我便跳了下去，奔进了树丛中，然后，我就离去。<p>　　当我驾着车回到市区中的时候，我一直在思索着，但是我却无法在混乱之中觅出一点头绪来。<p>　　我并没有回家中去，而是走进了小郭的事务所。小郭不在，我用他的电话，和裴珍妮通了一次话。<p>　　我问裴珍妮：“你可知道，除了你哥哥和贝兴国之外，那屋子中还有第三者？”<p>　　裴珍妮的声音是十分吃惊的：“第三者？我想那不可能，哥哥连我也不经常肯招待，他一切饮食，全是自己照料的，只有兴国和他住在一起。”<p>　　裴珍妮的回答，可以说早在我的意料之中，因为如果她知道有第三者的话，她早就对我说了。<p>　　但是我还是问她：“那么，你对一个叫‘亚昆’的人，可有印象？”<p>　　“亚昆？”裴珍妮反问我。<p>　　“是的，他可能是一个孩子。”<p>　　“不知道，我从来也未曾听过这个名字，我也不知道有什么孩子和我哥哥在一起。”裴珍妮顿了顿，才又道：“卫先生，如果事情十分困难的话——”不等她讲完，我便立时截断了她的话头：“事情的确很困难，但是我决不放弃，请你继续听我的消息。”<p>　　说完，我就放下了电话，然后，我又接通了杰克中校的电话，我第一句话就道：“中校，可要听我提供裴达教授一案的新线索么？”<p>　　杰克中校“哼”他一声：“我真佩服你，任何事情。只要给你一搭上手，想要将你抛开，实在太不容易，你是一个脸皮厚到了人家打上来也不知痛的人！”<p>　　我早知道我如果和杰克中校再通电话，他决计不可能有什么好听话讲出来的，所以我听了他的话之后，也根本不动气，反倒存心气气他：“你说得很对，我有新线索，你不想听了，是不是？”<p>　　杰克中校对于这件案子，显然十分关注，因为他终于道：“什么线索？”<p>　　“我认为，你应该注意一个叫作‘亚昆’的人。”我说得相当缓慢。<p>　　即使在电话中，我也听到了杰克中校陡地吸一口气的声音，便听得他道：“你是一个无赖，卫斯理，你老实说，你是怎么知道亚昆这个人的？”<p>　　我笑了起来：“中校，你不必生气，你不妨猜猜，我是怎么知道的？”<p>　　杰克又骂了一连串十分难听的话，但是他的声调终于软了下来：“喂，你不会将有关‘亚昆’的事泄露出去的，是不是？”<p>　　我“哈哈”笑着：“当你刚才骂我的时候，我已经决定泄露出去了，但如果你的态度好转，我想我可以改变决定。”<p>　　“你必须改变决定，因为警方正在设置陷阱，希望这个亚昆自动投入陷阱！”<p>　　“那么，警方对‘亚昆’知道了一些什么？”<p>　　“不知道什么，警方只知道……在裴达教授的实验室中，有他养的一瓶蝌蚪，而那是整幢屋子中唯一未被破坏的东西，我相信你也一定看到的了！”<p>　　杰克中校已料到了我翻进了围墙，进过裴达教授的住宅，我自然也不必否认，我又道：“中校，这件事，我们如果合作的话，比较有利，你以为我的提议是不是对？”<p>　　杰克中校考虑了半晌，才道：“或许是，但——”<p>　　我不容许他多作犹豫，立时便道：“既然如此，我想再见一见贝兴国。”<p>　　杰克中校叫了起来：“你不怕他袭击你？”<p>　　“我不怕，要明白那亚昆是什么人，唯一的捷径，就是问贝兴国！”<p>　　杰克中校又考虑了好一会，才道：“好的，我们也想知道，你来吧，我等着你！”<p>　　我放下了电话，立时离开了小郭的办公室，想起第一次见贝兴国的情形，有点不寒而栗，但是我还是必须再见他一次！<p>　　因为只有在贝兴国的口中，我才能知道那“亚昆”是什么人，为了避免上次那种情形的再度出现，我决定不用直接的方法去问他。<p>　　所以，当我在杰克中校以及其他警官，神情紧张地打开囚室的门，又走进了囚室之际，我心中早已拟好了和贝兴国谈话的腹稿。<p>　　贝兴国仍然而向着墙躺着，我进去之后，咳嗽了一下，他才翻过身来。<p>　　他双眼有些失神地望着我，好像从来也未曾见过我一样。我倒希望他不再记得我，因为若是那样的话，我们可以有一个新的开始，而不必受上次见面不愉快的结果所影响。<p>　　我在离床前之四呎处站定，当然全神戒备。<p>　　我等他先开口，但是他却冷冶地望定了我，一声也不出。我只得先开口：“贝先生，我想向你问一个人，你肯回答？”<p>　　他望着我，像是一个反应十分迟钝的人一样，过了足有十秒钟，他才点着头：“可以。”<p>　　他的声音，听来十分疲倦，十分嘶哑。<p>　　我得到他的首肯，心中又生出了希望，我也用十分缓慢的声调道：“我要问的那个人，叫作‘亚昆’，他……大约是个孩子。”<p>　　这一次，贝兴国的反应，却来得十分之快，他立时道：“‘亚昆’不是孩子。”<p>　　我大是高兴，忙又问：“哦，原来‘亚昆’不是孩子，那么他是什么人？他现在在什么地方？”<p>　　贝兴国望定了我，他只是那样定定地望着我，我又忙道：“贝先生，你快说，那‘亚昆’在什么地方？他，警方如果找到了他，那么对你的处境，大有帮助，你快说。”<p>　　贝兴国在突然之间，双手捧住了头，他脸上那种痛苦的表情，实在是难以形容，他的身子在剧烈地发着抖，他所发出的嚎叫声，更是惊心动魄。<p>　　他终于叫了一句话来：“别再问我了，判我死刑，判我死刑，我有罪！”<p>　　我呆了一呆，一时之间，实在有点不知所措，贝兴国自己认为有罪，自己认为他应该被判死刑，那么别人怎能帮助他？<p>　　看他的情形，他的情绪分明在十分激动的情形之下，所以我又退后了几步。<p>　　贝兴国陡地站了起来，他喘着气，仍然在嚎叫着：“判我死刑，我罪有应得，我杀了人！”<p>　　我深深地吸了一口气，贝兴国的双手，紧紧地握着拳，令得他的指节骨，“格格”<p>　　作声，他的双眼，突得十分之出，看来十分可怕。<p>　　我尽量使我的声音，听来平静，我问他：“贝先生，你杀了什么人？”<p>　　他听得我那样讲法，突然坐了下来，他并不是坐在床上，而是突然之际，坐倒在地上，由此也可见我这一问，令得他大受震动！<p>　　我之所以要那样问他，是因为我觉得他虽然自认杀了人，但是我却不以为他杀的是裴达教授。因为裴达教授如果是他所杀，而且是用那么残忍的方法杀死的话，那么在提到裴达教授的时候，他一定不可能再那么恨。而这时，看他突然坐倒在地的情形，也可以证明我这一问，十分有理。他的确杀了人，但是被他杀死的却不是裴达教授！<p>　　这又是一个意想不到的变化，他杀了什么人呢？他是在我提及了“亚昆”之后，才叫嚷着自己有罪的，那么，难道他杀的是“亚昆”？<p>　　为了要证明这一点，我又问道：“贝先生，死在你手中的，可是‘亚昆’？”<p>　　他双手抱着头，头低着，但是我还是可以听得他在哭着，他一面哭，一面道：“我们杀了他，我们杀了他，我们杀了他！”<p>　　他一连讲了三遍，但是我却仍然有点不明白，我道：“你们？贝先生，你和谁？”<p>　　贝兴国并没有回答我这个问题，他仍然哭着，我耐心等着他，过了片刻，哭声止住了，站了起来，转过身去：“请你离去吧。”<p>　　我自然不肯就此离去：“贝先生，你还未曾回答我的问题，亚昆究竟怎么了？”<p>　　贝兴国回到床上躺了下来，他的声音又变得十分疲倦：“我现在什么也不想说，我再也不愿提那些事，你走吧，判我死刑好了。”<p>　　我提高了声音：“你是受过高等教育的人，你应该知道判死刑不是随便的事，而且，裴达教授又是怎么死的？”<p>　　一提到裴达教授，贝兴国又陡地跳了起来，神态狞恶地瞪着我。<p>　　但是我故意激怒他的，自然早有了准备，我也回瞪着他，他突然坐了起来：“你问他是怎么死的？他自食其果，死有余辜！”<p>　　我忙又问道：“他做了些什么？”<p>　　贝兴国的样子虽然愤怒，但是他却十分理智，他斩钉截铁地道：“我已告诉过你，过去的事，我再也不想提，我绝不曾向任何人提起，你不必白费时间。”<p>　　我实在想不出，贝兴国有什么不愿告人的事，但是有一点，我可以肯定，那就是事情一定和“亚昆”有关。本来，在贝兴国的身上，了解整件事的经过，是最方便的捷径。<p>　　但是，贝兴国说得如此之决绝，令得我实在无法再问下去，只好再另外想办法了。<p>　　我呆了一会，试探着道：“或许，你会改变主意，譬如说，你的未婚妻裴珍妮，她对你十分关切，她坚信你是无辜的！”<p>　　贝兴国摇头道：“她错了，我有罪，不论我受到了什么惩罚，都罪有应得，请你代我转告她，我罪有应得！”<p>　　他讲到这里，脸上所现出的痛心之极的神态，任何演员都演不出！<p>　　我望了他片刻，才道：“我自然可以替你转达那几句话，但是我既然要转达你的话，当然要转达清楚，你说你罪有应得，你犯的是什么罪？”<p>　　贝兴国的身子又震惊了一下：“我……我……犯了……犯了……”<p>　　他迟迟疑疑，像是十分难以讲得出口，但是在停顿了半晌之后，他便抬起了头来，现出了一个苦笑：“杀人，自然是杀人！”<p>　　“好，那么，如果裴珍妮小姐问我，你杀的是什么人，我又该如何回答呢？”我又巧妙地问他。<p>　　贝兴国的声音变得极之苦涩，那种声音只要一听到，就会使人极不舒服，他道：“请她不必再问下去，我……说也说不明白的，请她别再问下去就是了。”<p>　　裴珍妮或者肯不再问下去，但是我却不肯，我即使不能在贝兴国的口中，问出全部事实真相来，我也希望多得一些线索。<p>　　是以我又立时道：“贝先生，你其实并没有杀人，对不对？但是因为某一个特别的原因，你却承认了不是属于你的罪名，对不对？”<p>　　贝兴国大声叫了起来：“不对，不对！”<p>　　贝兴国叫得越是大声，越是使我相信我的判断对，我不理会他的叫嚷，自顾自道：<p>　　“说出来吧，为什么要承认自己杀人，如果不说出来，就算承认杀人，一样不会减轻痛苦！”<p>　　我只当我这几句话一说出口，贝兴国一定又要大叫大跳，来否定我的说法了。<p>　　我已料定了他会有那样的反应，而他如果有那样反应的话，那就表示我的料断正确，我就可以用别的话，将事实的真相，慢慢地挤出来。<p>　　但是，我却失望了。<p>　　因为在听了我的话之后，贝兴国的态度，反倒变得十分冷静，他的声音也平静了下来，只是冷冷地道：“你说错了，先生，不错，我现在感到痛苦，但是我感到痛苦的唯一理由，便是我还未能走进死刑室去。”<p>　　我不禁呆住了。说我是被贝兴国的神态吓呆了，也未尝不可。<p>　　杰克中校说得不错，贝兴国不是疯子，他十分理智，十分冷静，他自认有罪（看来我的料断也不对头），但是，他究竟犯了什么罪，或者说，他究竟做了些什么，才令得他感到自己是如此之罪恶，只求速死呢？<p>　　他是一个受过高等教育的人，当然有一定的道德观。他这时，说他唯一的痛苦便是不能快死，那就是他的道德观在谴责他。<p>　　那么，他又何以会去做那有罪的事呢？<p>　　一定要贝兴国讲出心中的话，才能解决整个疑问，但是看贝兴国的情形，他决计不肯说，因为他又在囚床上躺下，背对着我。<p>　　又经过了十分钟的努力，不论我说些什么，贝兴国总是一声不出，我叹了一声，敲着囚室的门，走了出来，杰克中校望着我：“卫斯理，他承认杀了人！”<p>　　我知道我和贝兴国的全部谈话，杰克中校利用了传音设备，都听到了。是以我一面点着头，一面道：“但是，我想他杀的不是裴达教授。”<p>　　杰克中校扬起了眉：“有这个可能？到现在为止，我们只发现了一具尸体。”<p>　　我的心中十分乱，乱到了我根本无法和杰克中校讨论推理上的任何问题，我只是不断重覆地道：“他一定做了什么，一定做了什么！”<p>　　杰克中校大喝了一声：“你喃喃自语有什么用？得想法子自他的口中套出他曾做过什么来才好！”<p>　　我苦笑着：“我试过了，中校，你知道我试过了，他不肯说。你详细检查过裴达教授住宅，可有什么发现，譬如说，裴达教授或是贝兴国的日记，或是其它的记载？”<p>　　“没有，除了那一瓶蝌蚪之外，没有完整的东西，而关于那瓶蝌蚪，我们也听过心理学家的意见。”<p>　　“心理学家怎么说？”<p>　　“心理学家看过了现场的情形之后说，整所屋子中的一切，遭到了如此严重的破坏，而那瓶蝌蚪能保持完整的唯一原因，就是破坏这一切的人，十分喜欢这瓶蝌蚪，那是他的心爱之物，所以才能保持完整。”<p>　　我点头道：“对，照这样推理下去，破坏者是‘亚昆’，因为除了‘亚昆’之外，不会再有什么人喜欢那瓶蝌蚪！”<p>　　“对是对的，如果‘亚昆’是破坏者，自然凶手也不会是别人，那么，贝兴国又犯了什么罪？”<p>　　我无法回答，因为我觉得整件事中，一定有一个常理所不能揣度的关键，不勘破这个关键的话，不论向任何一方面想，也不论如何想，总是“此路不通”！<p>　　我摇着头，道：“不知道，或许我们还要在屋子中进行一次大搜索，或是大清理，可能会有更多的线索。”<p>　　杰克想了一想：“你的意见或者对，但是我想再等多三天。‘亚昆’如果真喜欢那蝌蚪，他会回来取。”<p>　　我道：“好的，你可以等多三天，但是你应该加派较能干的警员去守伺，如果‘亚昆’像我那样，进出自如，那你就白等了。”<p>　　杰克中校的神情，虽然有些尴尬，但是我看出他还是接受了我的建议。我又道：“三天之后，当你决定大清理之时，希望我能帮助你。”<p>　　“好的。”杰克中校十分爽快地答应。<p>　　他真正遇到困难，需要别人的帮助了，要不然他决不会那样好说话。<p>　　在离开了警局之后，我想去见裴珍妮，但是我随即又打消了这个念头，因为我第二次晤见贝兴国，对事情的进展，一无帮助！<p>　　我回到了家中，将经过的情形，全都对白素说了一遍，她也一点头绪都没有。<p>　　我知道在贝兴国的口中，极难套问出什么，所以我希望在清理屋子时，会有所发现，而那却要等到三天之后。<p>　　于是我决定令我自己轻松一下，暂时将事情抛过一边。但是到了午夜，事情却又发生了变化。<p>　　当我被电话铃声惊醒之际，我看了看钟，那是凌晨三时二十分！<p>　　三时二十分而被电话吵醒，心中总有点十分不自在，是以我拿起电话之后，并没有出声。我没有出声，自然听到了对方的声音，那竟是杰克中校的声音。<p>　　我的精神为之一振，杰克中校在那样的时间打电话给我，那一定是裴达教授一案有重大的发展了，莫非他已经捉到那个“亚昆”了么？<p>　　我忙道：“中校，什么事？”<p>　　杰克中校的声音十分苦涩：“贝兴国死了。”<p>　　我吓了老一大跳：“他在警方的看管之下，怎么会死的？”<p>　　杰克中校叹了一声：“一个人要我死，总很容易，他弄开了灯泡上的铁丝网，弄下了灯泡，触电死的，等我们发现时，已经没有救了。”<p>　　我听了杰克中校的叙述之后，不禁呆了半晌。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_07'>第十八卷 合成 第五章 “合成计划”</b><p>");

document.write ('　　贝兴国竟来不及等法律的裁判而自杀了，由此可见，他真是做了什么使得他内心负疚之极的事情，否则，他决计不会那样。<p>　　我又忙问：“可有遗言？”<p>　　“有，他用拆下来的铁丝，在墙上写下了几个字。”<p>　　“念给我听，快念给我听。”<p>　　“他这样写着：‘我死了，罪有应得，别调查我们的死因，千万别调查。’就那么简单的几句！”<p>　　我吸了一口气：“他的意思好像是说，裴达教授的死，和他一样，罪有应得！”<p>　　“好像有这样的意思，但是却模棱两可。在他的遗言中，可以肯定一点：他和裴达教授，在生前一定犯下了莫大的罪恶！”<p>　　“不错，我和你的看法完全一样，我们现在要做的事，便是——”<p>　　我才讲了一半，杰克中校便已接了下去，道：“——我们要彻底搜查清理裴达教授的住所！”<p>　　我立时道：“你准备何时开始？”<p>　　“何时开始，自然是现在，我在那里等你，你立时就来，看看我们可以发现什么。”<p>　　杰克中校的语气十分急，那是必然的。因为他一定无法隐瞒贝兴国自杀的消息。而这消息传了出去，警方便会遭受各方面的指责。<p>　　这种指责，可能十分之严厉，而唯一减轻这种指责的办法，便是找出贝兴国罪有应得的证据来，公诸于世。<p>　　我立时从床上跳起来，穿衣着鞋，奔了出去，跳上车子，将速度提高到每小时八十哩，冲向裴达教授的住所，我已经算得快了，但杰克比我更早到，我到达的时候，整所屋子灯火通明！<p>　　杰克至少指挥了一百个警员在工作，我找到了正在大叫大嚷的杰克：“中校，我们不能乱来，每一个地方找到的碎片，要放在一起，纸片归纸片，木碎还木碎，要分门别类，最重要的是纸片，不论多么细小，都要归纳起来，请你快告诉你的手下。”<p>　　杰克照我的话，吩咐了下去，而我们两人，则各带着五名警员，各自到了最重要的地方，他到裴达教授的书房，我到贝兴国的卧室。<p>　　我也不耽搁，立时清理贝兴国室中的一切纸片，那几个警员将所有的纸片全拾起来，装在一个竹筐中，我则再将纸片倒出来，分门别类。<p>　　拣拾出来的纸片，可以分成好几类，很多是信，尤以裴珍妮写来的信为多，我已看熟了贝兴国的笔迹，将所有不是他笔迹的字，全都剔去。<p>　　然后再行分类，我看出有两大类，一类是他工作和实验的杂记，另一类，则是字迹相当潦草的文稿，我勉强读了碎片上的几个字，看来是贝兴国是正在写一部文艺爱情小说。<p>　　那种小说内，自然不会有我所要的资料，我再将之剔去，就在那时，一个警员拿着手掌大小的一片纸片来，道：“这里有较完整的一张纸，因为塞进了抽屉的缝中，所以没有撕碎。”<p>　　那纸片其实也是撕碎了的，但是纸片上总算有一句完整的句子，上面有一个日期，那是距今半年之前，然后是一行字：合成计划今日开那句句子自然是应该“合成计划今日开始”，只不过那个“始”字被撕去了。<p>　　那没有什么用处，“合成计划”自然是他们的实验工作之一，而我们要找的，却是凶案的重大疑犯的线索，是以我立时将纸片放在一边。<p>　　我又忙了一小时左右，没有发现，到裴达教授的书房中去看杰克。杰克满头大汗，也在采取我的办法，将所有的纸碎分类。<p>　　他看到了我，忙向我招手：“来，来，你看这个，可有什么特殊的意义？”<p>　　我向他所指的看去，在桌上，他将一种浅绿色的硬纸，拼成了残缺不全的长方形，那是一本摘记簿的面，上面写着“合成计划”四个字。<p>　　在那四个字之旁，还有一行小字：划时代的计划。<p>　　我皱起了眉：“看不出有什么特殊的意义，在那边，我也看到写有合成计划字样的纸片，但那只不过证明那是他们实验的一个计划。”<p>　　杰克问我：“他们想合成什么呢？”<p>　　“我自然不知道，或许是人工胰岛素，或许是更进一步的具生命的蛋白质，那只要到大学去了解一下就可以了，我想和案情无关。”<p>　　杰克叹了一口气：“那么，我不相信还能发现任何东西了，我也找不到任何有关‘亚昆’的记录，只是发现教授原来也赌马！”<p>　　我呆了一呆：“这是什么意思？”<p>　　杰克将在桌上堆成一堆的卡片碎，堆到了我的面前，道：“你自己看吧。”<p>　　我拿起了其中一些，摊在手掌上，有两张上面写着一个“Q”字，接着便是一些数字。数字很简单，全是两位数，最多不超过十八。<p>　　我苦笑了一下，道：“你以为教授是在赌连赢位？”<p>　　“我想是的。”<p>　　我正准备将那些碎片顺手抛去，可是刹那之间，我的心中，陡地一动，我道：“中校，教授是一个生活极有规律的人，他不可能是赌徒！”<p>　　杰克呆了一呆，道：“照理说是不会的，可是那个Q字，又有什么意思？”<p>　　“中校，你看那Q字，会不会代表着‘亚昆’？”<p>　　杰克呆了一呆，忙回头道：“你们两人，合力将这叠碎片凑起来，尽可能凑回原形。”<p>　　“是！”两个警员将那一堆纸片接了过去，而我在无意之中，却在一片纸碎上，看到了一个日期，我十分熟悉那日期，因为我看到过，那正是“合成计划”开始的那一个日期！<p>　　这可以说是一项极重大的发现！<p>　　这使那些碎纸上的数字，和“合成计划”联系了起来。而“Q”如果代表了“亚昆”，那么，合成计划，也和整件事有关了。<p>　　所以，我和杰克中校两人，都十分兴奋，我们将所有有关的纸碎，全部拼凑了起来。但是过不了多久，我们又失望了。第一，我们找不出“Q”就代表着“亚昆”的确凿证据。找不出确凿的证据来，一切就只是我的臆测。第二，在我们凑成的纸碎上看来，那些数字，全一点意义也没有，除了那日期之外。<p>　　那日期是“合成计划”开始时的日期，而其余的数字，究竟代替了什么，只有天晓得。<p>　　而我和杰克中校两人，都实在感到很疲倦了，我们在地上坐了下来，各自苦笑。<p>　　杰克中校先开口，他摇着头：“没有结果，一点结果也没有，唉，我看只好将所有的材料放入档案，列入悬案！”<p>　　杰克中校准备放弃本案了。<p>　　的确，这件案子可以列入“悬案”，因为案中有死者，有疑凶，疑凶“畏罪自杀”<p>　　，那么自然没有什么可以继续侦察的了。<p>　　如果杰克中校就此不过问这件事，他也不能算是不尽责，因为整件事都十分神秘，超乎警务工作的范围之外。<p>　　但是我却无意放弃，事情越是神秘，我越是要探出它的真相来。<p>　　所以，我略呆了一下，才道：“中校，如果你要将这件案子归档，那么，移交给我来作私人侦察，不管有结果或是没有结果，都不关你的事，好么？”<p>　　杰克中校也望了我半晌，才道：“你好像是对我在威胁什么？”<p>　　“不，不，我没有这意思，我是说，作为警方的工作而言，可以到此为止了！”<p>　　“哼，那要像你这种好奇心太强的人不再活动才行！”<p>　　“中校，我管我活动，我在暗中活动，不将我的活动公开，那和你不发生关系！”<p>　　杰克中校一字一顿：“记得，不能公开！”<p>　　我点了点头，杰克中校站了起来：“那么，再见了，我决定撤退，回去写报告，从此忘记这件事，请你也别再在我面前提起这件事来。”<p>　　这当然就是杰克中校的“条件”了。那样的条件，十分容易接受，立时点头，杰克站了起来，下令收队。<p>　　警员的行动素经训练，不到十五分钟，所有的警员全收队回去，离开了裴达教授的住宅，我听到一辆又一辆警车离去的声音，住宅的灯火，也全熄去，只有我所在的那间，还亮着灯。<p>　　刚才还是闹哄哄，几乎天翻地覆的屋子之中，静得一点声音也没有。我向窗外看去，天已经曚曚光了。<p>　　我站了起来，来回踱了几步，决定以后应该做的事情：向大学方面去询问，裴达教授的“合成计划”，究竟是怎么一回事。去调查“亚昆”的下落，他是案中的一个主要关键。<p>　　我的脑中一片混乱，我关掉了电灯，靠墙坐了下来，晨光曚昽，我开眼养着神，想趁天亮之前，略为休息一下。<p>　　当然，我无法睡得着，思潮起伏，不知要想多少事。<p>　　最后，我得出一个结论，从我第二次和贝兴国会面时，贝兴国所说的一切看来，贝兴国和裴达教授两人生前，一定合力在做着一件罪恶的，不可告人的事情。<p>　　因为贝兴国说裴达教授“罪有应得，死有余辜”。而也承认他自己“有罪”，最后，他甚至为了他自己的罪而自杀！<p>　　我也可以推测他们两人犯罪的关系：裴达教授是主动，贝兴国被拖下水，所以贝兴国才会那样恨裴达教授。<p>　　当我想到这里的时候，我的心中更是骇然，裴达教授和贝兴国究竟在做什么事？那可以有太多的揣测。他们两人或许是和大规模的贩毒集团在用新发明的方法，大量制造毒品！他们两人也可能将新的生物学上的发现，交给外国特务集团，他们两人可能……<p>　　当我在沉思这些设想之际，我的头像是整个要胀了开来一样，不禁长叹了一声。<p>　　而随着我那一下长叹声，我突然听得屋外，传来了“哗啦”一声响。<p>　　在寂静的清晨中听来，那一下声响，可以说得上十分惊人！<p>　　我立时站了起来，奔到了窗前，循声向外看去。我只向外看了一眼，便已然肯定，那一下声响，是从实验室中传出来的。<p>　　我立时冲出门，向实验室奔去。实验室中的一切，和我上次偷进来的时候，似乎并没有什么不同，仍然是那样地凌乱。<p>　　但是，我却立即发现，一只木架子新倒下来，因为那木架子恰好挡在门前，如果它是早已倒下的话，那么我上次一定不能顺利进入实验室。<p>　　而那只木架自动倒下来的可能十分少，所以我立时站定，喝道：“谁？谁在这！”<p>　　我没有再说什么，我们两人，默默相对，后来，又在一种极其迷惘的心情中，阳光射进了实验室来，使我可以更清楚地看清实验室中的一切。<p>　　而当我的目光停留在实验室的中央部分时，我不禁突然呆了一呆：那瓶蝌蚪不见了！<p>　　那瓶蝌蚪，那瓶使我们知道有一个人叫“亚昆”的蝌蚪！<p>　　杰克中校特意留着那一瓶蝌蚪，希望那个“亚昆”会回来取它，而它现在不见了。<p>　　是不是“亚昆”已回来取了它？那木架又是不是“亚昆”在带着那瓶蝌蚪离去的时候撞倒的？“亚昆”可能一直在附近窥伺，但因为屋子外一直有警员，所以他才不敢而来，现在警员刚一撤退，他就来了！<p>　　如果我的推测不错的话，那么，“亚昆”一定还走不远，我可以追到他！<p>　　我连忙退出了实验室，“亚昆”可能直奔大路去，是以我也奔到了路边，可是我看不见有什么人，我大声叫道：“‘亚昆’，你出来，我有话和你说！”<p>　　我一连叫了七八下，但是却并没有人回答我，在公路上驶过的车子，有的甚至停下来看着我。我知道只是叫唤是没有用的，是以我又开始在路边的树丛中寻找了起来，我在树丛中发现一条小路，那小路通到一个山坡去，我循着那条小路，绕过了山坡，我看到的是一座相当荒凉的山头。<p>　　我又大声叫了起来：“‘亚昆’，‘亚昆’！”<p>　　在空旷的地方，我的叫声，引起了阵阵回音。但仍然得不到任何回答。<p>　　我已经决定放弃搜寻，但是在这时候，一低头，却看到了就在我脚下不远处，有一只圆形的玻璃盖子。那正是标本瓶的盖子！那一项发现，实在使我高兴之极！<p>　　我推测那木架之所以倒下，是因为“亚昆”向实验室取去了那瓶蝌蚪之后，仓皇退出来的时候撞倒的，因为在实验室中的那瓶蝌蚪同时也不见了。<p>　　而如今，我又在这里看到了那玻璃瓶盖，那么，“亚昆”带了那瓶蝌蚪，自然是向这个方向来，我只要继续向前去，就可以找到他。<p>　　在整件神秘莫测的事情中，“亚昆”是一个极其重要的人物，现在，可以有和他相会的把握了，那也就是说，我可以揭开整件事的神秘外衣，心中如何会不高兴？<p>　　我连忙加快脚步，向前走去，不一会，在穿过了一大丛灌木之后，来到了一个很狭窄的山洞洞口之前。“亚昆”在那山洞之中，似乎毫无疑问了！<p>　　我对着山洞大叫道：“‘亚昆’！‘亚昆’！”<p>　　我的声音，在山洞之中，响起了阵阵的回音，从回音的声响听来，那山洞的入口处，虽然十分狭窄，但是内里一定非常之宽敞。<p>　　我叫了几下，除了回声以外，听不到别的声音。<p>　　我又道：“‘亚昆’，我知道你在山洞之中，我进来找你，你不必害怕，我对你没有恶意。”<p>　　我在才一知道“亚昆”这个名字之际，就断定他是一个孩子，但是，贝兴国却说他不是孩子，就算不是孩子，那么他一定也是一个孩子气的人，不然，他何以要养着那一瓶蝌蚪呢？<p>　　成年人或者也会养上一瓶蝌蚪，但是成年人却绝不会在发生那样的事情之后，再回到裴达教授的实验室中去取回那瓶蝌蚪！<p>　　所以，我先要说几句话，哄哄在山洞的“亚昆”，表示我没有恶意，使他不要再躲着我。<p>　　而就在那句话刚一出口之际，我又听到，在山洞的深处，传来了一下玻璃的碎裂声！<p>　　本来，我料定“亚昆”是在山洞之中，只不过是一种推断，然而在听到了那一下玻璃碎裂声之后，那却已是百分之百的事实了。<p>　　我低着头，铸进了那山洞。<p>　　不出我所料，那山洞的入口处，虽然相当窄小，但是里面却十分宽大。<p>　　但也上因为洞口十分狭小之故，是以洞里面，十分黑暗，什么也看不到。<p>　　我也没有打算自己会处在一个黑暗的环境之中的，是以我并没有带着电筒，本来，我可以利用打火机来照明的，但是我却并没有那样做。<p>　　一则，打火机照明的效果不是十分好。二则，一进山洞之后，一股潮湿阴凉的空气，使我想到，我可能是置身在十分危险的情形之下。因为破坏教授的住宅，杀死教授这种事，也有可能是“亚昆”做出来的。<p>　　所以，我非但不曾燃着打火机，而且边放经了脚步，我先打横走了出去，直到我的双手，可以摸到了潮湿的洞壁，我才继续向前走去。<p>　　我每走出十来步，便停下来听上一会，想听到什么声息，以肯定“亚昆”的所在。<p>　　但是，我却什么声音也听不到，山洞之中，静到了极点，我在半小时之内，已绕着山洞，转了一转，可是仍然不知“亚昆”在什么地方。<p>　　我不得不开口了叫：“‘亚昆’！”<p>　　我的声音并不十分高，但是山洞中的回音，却十分惊人，几乎是“轰”地一声，突然响了起来，将我自己也吓了一跳。<p>　　在轰然的回声中，我突然听到我的左侧，响起了一种像是咆哮也似的声音。<p>　　那声音不是十分宏亮，但是听来却令人骇然，我连忙转向左：“‘亚昆’，我知道你在什么地方，你出来，你跟我一齐出山洞去！”<p>　　我一面说，一面向前用力望着。<p>　　我在山洞中已然超过半小时，不像才一进来时那样，眼前只是漆黑一片。但是向前看去，要看清什么，还是十分困难。<p>　　如果山洞中有人，而那人只是蹲着或站着不动的话，我仍然看不见他。但是现在我却看到了一个黑影在移动。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_08'>第十八卷 合成 第六章 力大无穷来去如风</b><p>");

document.write ('　　那黑影像是在晃着身子，我看不清，只是依稀可以辨出，那是一个人。<p>　　那一定是“亚昆”，我向前走去，取出了打火机，“吁”地一声，按着了打火机。<p>　　火光一闪，我看到了那黑影。<p>　　我也已准备好了话要说，是以在火光一亮的时候，我已开口道：“‘亚昆’——”<p>　　但是，我只讲了一个字便呆住了。在一刹那间，我真是呆住了，只觉得我的身子不再属于我自己所有！<p>　　那可以说是我一生之中最最恐怖的经历之一，因为那全然出乎我的意料之外，当我在影影绰绰看到了那个黑影之际，我肯定那是“亚昆”，当时不论想多少别的事，都不会想到在火光一闪之下，我看到的竟会是那样可怖的怪物！我看到的，实在不能算是一个人！那只是一个怪物！那怪物有着人的身体，他几乎赤身露体，下身围着一块布。两腿短而粗壮，双臂也是又圆又粗，使人一看到这样的两条手臂，便觉得它们强而有力，这一切还不能说是太可怕，因为那只不过是一个四枝发展得较为畸形的人。<p>　　但是那怪物的头部，实在太可怕了，他的头顶简直是平的，好像被利刃削过，头顶上非但没有头发，而且我还清清楚楚地看到了四只螺丝，镶在一块塑胶板上。那塑胶板完全和他头部的其它地方连结。<p>　　那怪物也有五官，他的五官虽然丑陋，但也不能不承认，那是人的五官，只不过他的双眼之中，却射出了一种混浊的棕黄色来。<p>　　当打火机的火光一亮，我看清楚了那怪物的尊容之际，那怪物就用那种可怕的眼光，打量着我！<p>　　我心中的震骇，实在难以形容，张大了口，大约是想自然而然地发出惊呼声，但是实际上却一点声音也发不出来。<p>　　我和那可怕的怪物，足足相持了一分钟之久，我并不是喜欢和那怪物面对面地站着，而是实在太意外了，一时之间僵立着，难以移动自己的身子。<p>　　一分钟之后，是那怪物先出声，在他的口中，发出了一种含混不清的声音来，接着，我看到他两条手臂向下垂，我不期然一低头，看到在他的身前，有着许多碎玻璃，那正是那只打碎了的标本瓶！<p>　　一看到那些碎玻璃，我更是吃惊，毫无疑问，那怪物就是“亚昆”！<p>　　那样的一个怪物，如何会出现在裴达教授的住所？又如何能用裴达教授的标本瓶来养蝌蚪？他究竟是不是人？和裴达教授又有什么关连？<p>　　片刻间脑中乱到极点，终于发出了一下惊呼声来。<p>　　可能是我的那下惊呼声，激怒了“亚昆”，也可能是“亚昆”早已准备向我攻击，就在我刚一出声间，“亚昆”突然向我撞了过来。<p>　　我在亮着了打火机之际，和“亚昆”已然相隔得很近，他突如其来地向我撞过来，我立时向旁，跳了开去。若不是我在中国武术上，有着相当过得去的造诣，我一定被他撞中。<p>　　在我向旁跳了开去之际，打火机熄灭。<p>　　虽然眼前陡地变得漆黑，但是我也可以知道，在未曾撞中我之后，“亚昆”的身子，向前直冲了出去。我也正在庆欣自己的一避，避得及时。<p>　　然而，就在一刹那间，“砰”地一声，我的左肩，已然受了重重的一击！<p>　　那一击的力道，是如此之大，令得我的身子，斜刺里向外直飞了出去，重重跌在地上，险些昏了过去，我的左肩上像火烧一样地痛，我勉力向前爬了两步，在那刹那间，我心中所想的只是在山洞中除了“亚昆”之外，还有另外一个人在！<p>　　而那另一个人，一定就是出其不意地攻击我的人！<p>　　我之所以如此想，是因为我清楚地知道，“亚昆”在撞不中我之后，身子向后冲了出去，他实在是没有可能在那么短的时间内，回身向我攻击！<p>　　但是，我的想法却立即被事实推翻！<p>　　我听到“亚昆”所发出来的那种含混不清的声音，根本无法听得出他在叫嚷些什么，但是我却听得出他的声音，忽东忽西，在一秒钟之内，可以移动十几码，动作敏捷之极！<p>　　我挣扎着站了起来，左肩仍然痛不可当，左臂软垂着不能动。<p>　　“亚昆”的手中并没有兵刃，他徒手的一击，竟可以造成如此的伤害，气力之大，可想而知。<p>　　他有那么大的气力，而他的行动又如此之快，将这两点联想在一起，我立时想起裴达教授的住所和他的那座实验室来。<p>　　这两处所在，都遭到了极其彻底的破坏，这种破坏，看来绝不是一个人在短时间内所能完成的。<p>　　但是“亚昆”却可以做得到这一点，因为“亚昆”的行动如此快疾，快得几乎和猿猴一样！<p>　　我也意识到我的处境十分危险，我必须设法离开这山洞，当然，最好我能将“亚昆”固定在这山洞中，等我去通知杰克中校。<p>　　但是我却不敢太奢望，因为我左肩已然受伤，我不能和“亚昆”对敌，我也经不起他再度的攻击，而他正在满洞飞奔，我如果一不小心，又会给他撞倒！<p>　　我勉力镇定心神，紧贴着洞壁，慢慢地向前移动着身子，循着“亚昆”所发出来的声音，有时我可以看到“亚昆”的黑影，飞快地掠过。<p>　　刚才我曾经清楚地看到过“亚昆”的外形，他是一个手短、脚短的怪人，但是他行动之快捷，却绝对在百公尺赛跑的世界冠军之上。<p>　　有好几次，他几乎是直扑我而来的，但是他显然不能在黑暗中看到我，所以他并没有扑中我。但是我却可以看得他更清楚。<p>　　他以极高的速度冲向洞壁，眼看他一定要重重地撞向洞壁了，但是他两条短而粗的手臂，却立时伸出来，在洞壁上按了一按，一个倒栽筋斗，身子立时又向后倒翻了出去，在不到十分之一秒的时间中，又掠了开去，没入黑暗之中了！<p>　　他的行动是如此之快，那简直令人难以相信，他的那种动作，只使人想到武侠小说中的“武林高手”的那种被小说家夸张了的动作！<p>　　我紧张得几乎不敢透气，向洞口移动着，将到洞口，一矮身，便准备向洞口外冲了出去，但是在一刹那间，我却犯了一个错误。<p>　　我未曾想到，我一到了洞口，遮住了从洞口中射进来的光线，“亚昆”就发现我了！<p>　　而“亚昆”的动作是如此之快，我根本还未曾冲出山洞，“亚昆”已到了我的背后。<p>　　我并不是一个反应迟钝的人，觉出“亚昆”已到背后。但是却连转过身应敌的机会也没有，身后便已受到了重重的一击！<p>　　幸而我是弯着身，准备冲出洞去的，是以那一击，只是击在我的腰际，而不是击在我的后背心。<p>　　但是那一击如此之重，令得我向前直撞了过去！<p>　　我身手十分敏捷，在跌出山洞之后，打了一个滚，顺手抄起一块石头，看到“亚昆”也冲出了山洞。<p>　　在日光下看来，他头顶上的四枚不锈钢的螺丝，闪闪生光，可怖之极，我用力批出了手中的石头，那石头击中了“亚昆”，将他的来势阻了一阻。<p>　　我奋力跳起，向前疾奔去，我受了“亚昆”的两击，才奔出六七步，又跌倒在地上，我喘着气，我知道我非再跳起来不可，我大声叫了起来，一面叫，一面又再度跃起。<p>　　我一生之中，不知曾遇到过多少强敌，但是我却从来也没有如此之狼狈过。<p>　　才一跃起，“亚昆”又已赶到了我的身前，我用力一拳向他击去，但是别看他的手臂短，出拳之快如闪电，我才打出一拳，他的拳头已先击中了我。<p>　　不但他的出拳快，而且他的拳头有力，那一拳击中了我的胸口，我听到了自己肋骨断折的声音，人也整个向外跌了出去。<p>　　在我跌出去之后，已到了路边，看到一辆汽车驶过来，只向那汽车招了招手，便仆倒在路上，昏了过去。<p>　　当我终于又醒了过来的时候，睁开眼，便知道是在医院中。<p>　　我的腰际、左肩和胸口，仍然隐隐作痛，我的面色一定十分难看，因为我看到白素坐在病床前，在抹着眼泪，而还有一个人在来回踱着方步。<p>　　那人是杰克中校。<p>　　我发出了一下呻吟声，杰克中校立时停止踱步，转过身来：“卫斯理，发生了什么事？你和什么人打过架？你怎会给人家打伤的？”<p>　　白素也道：“是谁打伤你的，谁有那么大的本领？”<p>　　我苦笑着，杰克和白素都是知道我有着极好的武术基础的，而我的伤，又显然是徒手造成的，能够胜过我的人，一定是了不起的人了！<p>　　我苦笑了一下：“‘亚昆’。”<p>　　“你见到了‘亚昆’，他是什么人？”杰克立时问。<p>　　我再度苦笑：“他？我甚至不能肯定他是不是人！”<p>　　杰克呆了一呆，用一种十分奇怪的眼光望着我，看他脸上的神情，像是他在怀疑我究竟是不是已醒了过来，还是仍然昏迷。<p>　　白素也立即问：“你那样说，是什么意思？”<p>　　我忍住了疼痛，想坐起来，但是竟不能做到这一点，只得叫白素替我将病床的前半截抬起一些，好让我躺得比较舒服。<p>　　然后，我才将我如何听到了一下声响，追了出去，在山洞中见到了“亚昆”种种经过，讲了一遍。<p>　　我的叙述，令得杰克和白素两人，呆了好半晌，所以我在讲完了之后，仍然可以说出我的结论：“毫无疑问，一切全是‘亚昆’造成的，实验室和裴达教授住宅遭到破坏，那种破坏的程度，除了‘亚昆’之外，根本没有人做得出来，甚至裴达教授的死亡”<p>　　我讲到这里，略停了一停，杰克已叫了起来：“裴达教授也是‘亚昆’下手杀害的！”<p>　　我点头道：“正是。”<p>　　杰克的两道眉，几乎打成了结，他苦笑着：“照你的叙述听来，‘亚昆’是凶手，但是，却还有两个疑问。”<p>　　我不等他将那两个疑问提出来，便已经先讲了出来，因为我知道，他心中的两个疑问，必然就是我心中的那两个疑问！<p>　　我道：“第一，那‘亚昆’究竟是什么？他是怪物？是外星怪人？还是和我们一样的人？第二，既然从各方面来判断，‘亚昆’是凶手，那么，为什么贝兴国在被拘捕之后，非但不替自己辩护，反倒一口咬定他自己有罪呢？”<p>　　杰克连连点头：“是，就是这两个疑点，实在难以解释。”<p>　　我已然感到十分疲倦，但是还有几句话，非说不可：“最快解决问题的方法，是拘捕‘亚昆’来查询研究。”<p>　　杰克道：“是，我立时派人去围捕他。”<p>　　我扬起了手：“中校，要千万小心，不论他是什么怪物，他极危险，我的遭遇已说明了这一点，你要挑选身手最好的警员，要小心从事，更要警员不可向他开火，我们必须生擒他。”<p>　　杰克握了握我的手：“我知道，卫斯理，谢谢你提供这许多线索给我，我会小心，事情一有进展，我立时告诉你，你好好地养伤吧！”<p>　　杰克中校走了，医生和护士接着进来，给我服食镇静剂，使我能够彻底休息。<p>　　第二天，杰克中校又来了，他的搜捕工作，没有成绩。第三天，第四天，杰克中校仍是一无所获。<p>　　杰克中校显得十分沮丧，而我的伤势，则已渐渐痊愈了，一星期之后，我已完全康复了。<p>　　像我那样喜欢活动的人，在医院中躺了一个星期，那滋味实在不好受，我出院之后，第一件事，便是驾着跑车，绕着市区，用可能的最高速度，兜了一圈，去拜访裴珍妮。<p>　　当我看到了裴珍妮的时候，我几乎不能相信自己的眼睛，裴珍妮显然因为接二连三的打击而变得憔悴，她的双眼也变得呆滞，和以前判若两人！<p>　　我和她在会客室中坐下，她第一句话便道：“卫先生，我只怕自己已料错了，兴国真可能有罪，不然他为什么要自杀？他真是自杀的么？他——为什么要犯罪？”<p>　　从这几个问题听来，裴珍妮精神恍惚，已到极点，我自然得好好想一想，如何开始对她讲话才好，因为她这时的精神状态，经不起任何打击。我吸了一口气：“裴小姐，这些问题，我们竭力在探索，警方的负责人，已与我充分地合作，我想再问你一下，对‘亚昆’这个人，你难道真的一点印象也没有么？”<p>　　裴珍妮摇着头：“如果我对‘亚昆’这个名字有印象，那么我早就在上一次告诉你了，为什么你一再问起他？他很重要？”<p>　　我没有再和她继续讨论“亚昆”，也没有告诉她“亚昆”究竟是什么我们也没有确定。<p>　　接着，我只是问了一个日期，那日期便是在贝兴国的笔记簿上写着“合成计划”开始的日子，我问道：“你对这个日子有什么特别的印象？”<p>　　裴珍妮皱起了眉，道：“那我可记不起来了，这是几个月之前的事情了，如果我查一查日记，在这一天发生过什么事，我可以查得出。”<p>　　我忙道：“那请你快去，这一天发生的事，十分重要。”<p>　　裴珍妮走出了会客室，几分钟之后，她便拿着日记簿走了进来，翻着，然后道：“那一天，本来我和兴国有约，但是他临时打电话来推掉了约会。”<p>　　“为什么？有要紧的事？”<p>　　“是的，我记起来了，他在电话中对我说，他和我哥哥，开始了一项极其重要的研究计划，那是人类历史上从来没有的，那计划叫……叫……”<p>　　我连忙道：“叫合成计划！”<p>　　“对，叫合成计划，你已知道了？”<p>　　我忙道：“不，我只是知道了这个计划的名称，对于它的内容，一无所知，裴小姐，你要切实告诉我这个计划的内容！”<p>　　裴珍妮惘然一笑：“只怕我不能告诉你什么，卫先生，对于他们的研究计划，是从来也不感兴趣，你知道，我是学音乐的。”<p>　　我道：“如果那真是人类历史上从来也没有过的计划，那么贝兴国可能会对你提起过它的内容，你要想一想，好好地想一想，那十分重要！”<p>　　裴珍妮闭起了眼睛，好一会，才道：“不错，就在那天的第二天，我们见了面，他对我说，他反对这个计划，但我哥哥不肯听。我曾打电话问过哥哥，为什么他和兴国起了冲突，他说——”<p>　　我兴奋之极，因为裴达教授有关那计划的话，自然是重要之极的！<p>　　是以我急不及待道：“教授说什么？”<p>　　裴珍妮道：“我从来也不知道我哥哥是那么冲动的人，他一听得我问他，便说了贝兴国很多的坏话，最后，还下了一个结论，说贝兴国是一个困于世俗观念，没有科学热忱的人，像他那样的人，是永远不会成为一个伟大的科学家。”<p>　　“哦！”我有点吃惊于教授的武断：“你哥哥未曾提起计划的内容？”<p>　　“没有，我也没有问他。”<p>　　“那么，你总和贝兴国提起过这件事！”<p>　　“提起过的，兴国却只是苦笑，他说我哥哥的确是一个伟大的科学家，而他却是一个普通人，如果要做一个伟大的科学家，必须放弃做一个普通人的话，那么他宁可不要做伟大的科学家。”<p>　　我来回地踱着，我的态度十分焦躁，因为我想不出何以贝兴国要如此说，我叹了一声：“裴小姐，可惜你对他们的计划一无所知，不然，对于揭开这神秘的事情，一定大有帮助！”<p>　　裴珍妮像是十分抱歉地望着我，我又加强语气：“现在，我甚至可以肯定，一切事情，全是由他们的那个‘合成计划’而起的！”<p>　　我逼视着裴珍妮，希望能够使裴珍妮多记起一些有关的事来。<p>　　但是裴珍妮仍然是摇着头。<p>　　我抱着无可奈何的心情，回到了家中。我想，世上如果没有人知道“合成计划”究竟是什么，或是再也找不到“亚昆”的话，那么这一切，要成永远的秘密了。<p>　　从那一天开始，我又在大学中调查了一个时期，我调查的对象是裴达教授的同事，和裴达教授的同学。可是他们之中，却没有一个人知道“合成计划”是怎么一回事。<p>　　看来，那一定是人类科学上的一项创举，因为裴达教授曾将之形容得如此伟大，而且，却如此严密地保守着秘密。我也可以约略知道，要实行这个计划，一定要有惊人的想像力和工作毅力，因为裴达教授的助手贝兴国，就曾因这个计划而兴他自己是普通人之叹！<p>　　但是我所知却也仅此而已，一直到半个月之后，事情才有了新的发展。<p>　　那天早上，我翻阅着报纸，在报上有一条不甚显眼的新闻，说在市区以南，约十五哩的一个偏僻乡村中，有一个猪栏，被彻底捣毁，栏中的十几头猪，全被重物压死，好像是有猛兽来过，乡民都表示十分恐惧，希望警方派人去保护云云。<p>　　我立时取出了地图，先在地图上找到了那个小村，然后，循着一条路，那条路一直向北伸展，经过裴达教授的住所，自然也经过我见到的那个山洞。<p>　　也就是说，“亚昆”如果顺着这条路逃下去，会到达那个村庄。<p>　　对了，我一看到了那段新闻，便认为那是“亚昆”做的事，只有“亚昆”才有如同猛兽一样的破坏力，我立时打电话给杰克。杰克却因公到外地去了。<p>　　杰克已离开，那证明警方已将裴达教授的案子归档，不准备再彻查。但是我却还不肯罢休，只要有一分线索，就要追查到底！<p>　　我立时出门，驾着车，一小时之后，我已将车子停在那小村的村口，一条小路，可以通到村庄中去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_09'>第十八卷 合成 第七章 一个白痴</b><p>");

document.write ('　　那是一个十分偏僻的小村庄，大约只有十来户人家，我的出现，首先吸引了七八个衣衫褴褛的儿童，他们一齐叫道：“记者又来了！记者又来了！”<p>　　他们那样叫，当然表示昨天记者曾经来过，我向他们笑了笑：“昨天被人破坏的猪栏在什么地方，谁能带我去看看？”<p>　　七八个儿童一齐叫了起来，向前奔去，我跟在他们的后面，可是才走了不多远，一个中年人便迎了出来，那中年人面有忧色，见到了我，叹了一声：“记者先生，你们城里人有知识，那是什么怪物啊？”<p>　　我笑道：“我还未曾看到那猪栏，难下结论。”<p>　　那中年人道：“我是村长，你看，就在那面。”<p>　　我循他所指看去，只见一堆乱石块，如果那原来便是一个猪栏的话，那么，猪栏已被完全推倒了。<p>　　村长又道：“最奇怪的是，这事情发生在夜晚，可是村中的十几条狗，却一条也不叫，狗怎么会不叫？”<p>　　狗怎会不叫？事情的确有些不寻常，偏僻乡村的狗最会吠陌生人，现在我和村长讲话，便不得不将声音提得十分高，就是因为在我们的身旁，有十几条狗在大声吠叫。<p>　　我向前走着：“除了猪栏被破坏之外，还有什么损失？”<p>　　“有，刘家寡妇，少了一些无关重要的东西，她家的门被拆了下来。”<p>　　“失去的是什么？”我大感兴趣。<p>　　“没有什么，都是‘亚昆’用的、玩的一些东西。”村长毫不经意地回答着。<p>　　村长可能认为他的话是绝不重要的，但是他的话却令得我直跳了起来！<p>　　“亚昆”！我竟在这里听到了这个名字，这个名字竟从村长的口中讲了出来，这是何等惊人的发现，那真是意想不到的发现。<p>　　我一直以为这个名字，只有我和杰克中校才知道。“亚昆”是裴达教授案中，十分重要的一个人物，他的名字，怎会在一个偏僻的乡村的村长口中说出来？<p>　　一时之间，我几乎怀疑自己的耳朵，以为我是听错了，我忙反问道：“你说什么人？‘亚昆’？”<p>　　村长却并不以为奇，他点头道：“是的，‘亚昆’。”<p>　　我尽量使我的讲话的声调慢些，因为我心中太急于知道事实真相了：“村长，‘亚昆’是什么人，你详细告诉我，这事情太重要了！”<p>　　村长用十分奇怪的眼光看着我，他当然不知道我所指的“重要”是什么意思，而我也难以向他解释清楚，是以我只是催道：“你告诉我‘亚昆’的一切就可以了。”<p>　　村长道：“也没有什么好说的，‘亚昆’是刘寡妇的儿子，一个白痴。”<p>　　“白痴？”<p>　　“是的，他生下来的时候，人人都知道他不正常，他父亲因此气死，可是刘寡妇却仍然将他当作宝贝，辛辛苦苦将他养大！”<p>　　我道：“村长，‘亚昆’是白痴，白痴是要等他长大了之后才知道的，你说他一出生就不正常，那却是什么意思？”<p>　　村长皱起了眉，他显然不明白我如何会对一个白痴那样有兴趣，而且他也已经觉得有点不耐烦了，但是他还是回答了我的问题：“那是人人都可以看得出来的，他的手和脚——”<p>　　我不等他讲完，便失声道：“他的手和脚都特别短，特别粗壮，是不是？”<p>　　村长点了点头：“咦，你怎么知道？”<p>　　我却没有回答村长这个问题，因为这时，我的心中，乱到了极点。毫无疑问，我在山洞中见到的那个怪物“亚昆”，就是这个村中，刘寡妇的儿子“亚昆”！<p>　　但是，何以刘寡妇的儿子，会到裴达教授的实验室中去养蝌蚪？<p>　　而且，我在看到“亚昆”的时候，“亚昆”的头顶上，好像镶着一块塑胶板，而且还有几个螺丝，看来十分诡异，那又是为什么呢？<p>　　我感到我已然应该可以想出什么了，但是在我面前的，却只是一堆乱丝，理不出一个头绪来。<p>　　村长看到了我不说话，便叫了我几声，我只是随便应着他，村长道：“先生，你为什么问起‘亚昆’来，你以为是‘亚昆’回到村中来破坏？”<p>　　我又是一怔：“你说‘亚昆’回到村中里来，那又是什么？”<p>　　村长瞪大了眼：“‘亚昆’已经失踪了啊！”<p>　　我一伸手，抓住了村长的手臂，但是我也立即发现我的行动十分失常，是以我又松开了手，道：“他什么时候失踪的？”<p>　　村长道：“让我想一想，他是……对了，刘寡妇哭哭啼啼，要村中的人帮她去找儿子的时候，正巧是墟上有人做喜事，那是……”<p>　　村长接着，便说出了一个日子来。<p>　　而我在听了那个日子之后，心跳得更加剧烈了！<p>　　那是“合成计划”开始前的两天，天下的事，不会有那么巧合，我可以肯定，“亚昆”和裴达教授的“合成计划”有关系！<p>　　而且，我可以更进一步肯定，在裴达教授的“合成计划”中，“亚昆”一定占着一个极重要的地位！<p>　　然而，“亚昆”是白痴，是一个一出生就身体畸形的白痴，裴达教授却是一个世界上出名的权威生物学家，他们两者之间，会有什么可能发生关系？<p>　　我紧蹙着双眉，在心中将这个问题，问了七八次，然后，突然之间，心中一亮，从一堆乱丝之中理出丝头来了：裴达教授想改造“亚昆”！<p>　　裴达教授改造“亚昆”，想使一个白痴变成一个正常人，那一定就是裴达教授的计划，一个空前的计划！<p>　　这个计划，自然是人类以前所从来也未曾施行过的，也只有裴达教授那样伟大的科学家，才能设想如此惊人的改造计划！<p>　　但是，我却还只不过理出了一个头绪来，还有更多的疑问，无法解释，这些疑问包括：为什么贝兴国会感到自己犯了罪，为什么他说裴达教授罪有应得？裴达教授究竟对“亚昆”施行一些什么手术，以致“亚昆”会变得如此之凶残，而且具有那么大的破坏力？<p>　　我在苦苦思索的神态，一定十分之严肃，是以村长误会了，以为我会对“亚昆”有什么不利的想法，他道：“先生，你别想错了，‘亚昆’虽然是一个白痴，但是他却非常善良，村中的孩子也最喜欢和他在一起玩。”<p>　　我问道：“孩子敢和他一齐玩么？”<p>　　“敢和他一起玩？这是什么意思，‘亚昆’从来也不欺侮小孩子，他走路踏断了一根草，都会发上半天傻，他最喜欢各种各样的虫，他对孩子最好了。”<p>　　我再问道：“‘亚昆’的智力，究竟相等于多大岁数的孩子？你可以估计一下？”<p>　　村长摇着头：“他今年十六岁，但是我二岁的孩子，比他懂得更多。他是一个彻头彻尾的白痴！”<p>　　我没有再出声，因为在村长的话中，我至少又知道了一点，那便是，在村中生活的“亚昆”，是善良的“亚昆”，但是在到了裴达教授之处，他就变了，变成了破坏者和杀人凶手，变成了危险之极的怪物！<p>　　如今，村中遭受到的破坏，和“亚昆”的玩物被偷走，毫无疑问，是“亚昆”所为！<p>　　我未曾向村长说出这一点，因为村民的思想单纯，如果我向他们说明了一切经过，那么将会引起他们极度的恐慌。<p>　　而村长则反向我要求：“记者先生，你们知道得多，到处都去，有机会，帮刘寡妇找一找‘亚昆’回来，也是好的，他实在很可怜，什么也不知道！”<p>　　我敷衍着村长，就离开了那村庄。<p>　　“亚昆”一定还藏匿在这个村庄的附近，必须将他找到，因为到现在为止，我虽然不知道在他的身上，曾发生过什么变化，但是现在的“亚昆”是一个极其危险的人物，那却毫无疑问！<p>　　如果村中的儿童不知道这个变化，见到了“亚昆”，仍然和他玩耍的话……<p>　　我想到这里，眼前自然而然，浮起裴达教授惨死的那种可怖情景，以致机伶伶地打了一个寒颤，不敢再向下想去。<p>　　而且这种惨剧，决计不是我的幻想，在“亚昆”未被找出来之前，随时随地都可以发生。所以在我和村长告别之后，向前奔出去。<p>　　要寻找“亚昆”，那不是我一个人的力量所能做得到，要立即知会警方，派出大队人马，来这个村庄的附近，作彻底的搜索。<p>　　我奔到了车边，刚打开车门，就看到一个四五岁大的小女孩，将手指放在口中，津津有味地吮吸着，一面叫嚷着，奔了过来。<p>　　我可以听得她在叫的是“‘亚昆’扮牛牛，‘亚昆’扮牛牛，‘亚昆’拔大树，‘亚昆’拔大树。”<p>　　我呆了一呆，将那小女孩抱了起来：“妹妹，你在说什么？”<p>　　那女孩看到我是个陌生人，立时扁起嘴来想哭，我忙道：“我知道你在说什么，你在说‘亚昆’，是不是？”<p>　　小女孩不哭了，她很有兴致地和我讨论起“亚昆”来，她道：“是的，‘亚昆’的气力真大，一伸手，就将一株树，拔了起来！”<p>　　我听了之后，不禁“飕”地吸了一口凉气：“你是在什么地方看到他的？”<p>　　小女孩伸手向前一指：“就在那边。”<p>　　我忙又问道：“他一个人在？”<p>　　小女孩大摇其头，道：“不，很多人和他在一起，牛哥，小弟，龙仔，还有猪女。”<p>　　我只觉得背脊上已直冒冷汗，几乎连讲话也不利落了：村中的儿童和“亚昆”在一起！<p>　　我已没时间去知会警方了，我必须先设法将村童和“亚昆”隔离，以免发生惨剧，又或者现在惨剧早已发生！唉，谁知道这事情竟来得那么快！我急急道：“你快带我去看‘亚昆’，快带我去！”<p>　　我将小女孩放了下来，小女孩向前奔出，我跟在后面，奔出了约有半哩，攀上了一个山坡，向下看去，是一条乾得见底的溪流。<p>　　溪流十几乎没有水，全是一大块一大块奇形的石头，就在河坡上一幅十分平坦的草地上，我看到了“亚昆”和七八个孩子！<p>　　在那河坡上，有一株碗口粗幼的树，连根拔起，倒在一旁，“亚昆”坐在一块石头上，那几个孩子，正在他的前面。我预料中的惨剧还没有发生，这使我略为放心了一些，但是危险仍然随时可以发生！<p>　　我必须不动声色他将孩子引开，我不能叫孩子奔跑，因为我知道“亚昆”的动作十分快，没有一个孩子可以跑得比他更快的。<p>　　我在那山洞中，曾吃过“亚昆”的苦头，在医院中足足躺了一个星期才出院，这时我一看到了“亚昆”，心中仍不免有一股寒意！但是我却必须接近他！<p>　　我蹲了下来，不被“亚昆”看到我，然后我吩咐那小女孩：“小妹妹，你快回村去，告诉村长——”<p>　　小女孩道：“村长就是我爸爸。”<p>　　我忙道：“好，那你就去告诉爸爸，叫你爸爸快去找多些人来这里。”<p>　　小女孩奇道：“来这里做什么啊？”<p>　　我叹道：“唉，你不懂的，你就照我的话去做好了，你记得了么？”<p>　　小女孩将手指放在口中：“记得了！”<p>　　她转身便向外奔了开去。我明知将讨救兵的任务，放在一个只有四五岁大的小女孩身上，那实在太靠不住，可是却没有别的办法，因为那群孩子，离“亚昆”，如此之近！<p>　　我迅速地向河坡下走去，一直来到了那平地的附近，我隐身在一株大树后面，只听得那几个孩子嘻哈声，不断他传了过来，他们显然一点也不知道他们在极度的凶险之中，反倒十分兴高采烈。<p>　　我还听得一个八九岁大的男孩指着“亚昆”的头部，大声道：“‘亚昆’，你头上是什么东西？”<p>　　“亚昆”的身子站了起来，喉际发出了一阵模糊不清之声。<p>　　那男孩子不但问，而且还走过去，想去摸“亚昆”头上那几个螺丝。<p>　　那时，我和“亚昆”，相距不到三码，在日光之下，我可以将“亚昆”看得十分清楚，他那种可怕的模样，实在是足以将一个成年人也吓出病来的。<p>　　而那些村童，居然一点也不怕他，那自然是从小就看惯了他的缘故。可是，当那男童向“亚昆”走去的时候，我却也看出不妙来了，因为“亚昆”的身子向后一仰，伸手便向那男童推去！<p>　　从他那一推的动作来看，他大约是十分不愿意人家去碰他的头部，那一推，他可能也根本未曾发力，但是那男孩子却已挡不住了。<p>　　就在“亚昆”的手，推中那男孩的肩头之际，那男孩整个人都跌了出去，幸好那只是一个山坡，山坡上全是柔软的野草，所以那男童在滚跌出了几码之后，一骨碌站了起来，看来他并没有受什么损伤。<p>　　但是，那男孩的脸上，却已充满了惊怖的神色，不但是他，别的许多孩童，也都呆住了。<p>　　“亚昆”站了起来，自他的口中，发出了一种十分之怪异的声音来。<p>　　那种声音，十分难以形容，像是一头大猩猩突然踏中了烧红的铁块时所发出的急叫声！<p>　　“亚昆”一面叫着，一面伸手指着他自己的头部，像是在示意那些孩童，不要去碰他的头部。<p>　　而在这时候，我也看得再清楚没有了，我看出，“亚昆”的头部，经过一项极大的手术，他的脑盖骨甚至被整个地揭去，而那块平整的，上着螺丝的塑胶，竟代替了脑盖骨！<p>　　也就在刹那间，我的心中，突然一动！<p>　　我立时想起，裴达教授的所谓“合成计划”，一定和“亚昆”的脑部有关！<p>　　同时，在我的心中也已迅速地假拟了事情的经过，我拟的经过是：“亚昆”是白痴，裴达教授在一个偶然的机会中看到了他，裴达教授想医治他，于是将他带到自己的家中，替他的脑部动手术。<p>　　但是，我却又立即推翻了自己的这一个假定，因为这一个假定不合事实。第一，裴达教授只是一个生物学家，不是医生，他不会想到要替“亚昆”医治疾病。<p>　　第二，如果裴达教授的目的，是在于替“亚昆”医病的话，那么他决计没有必要将“亚昆”的整个脑盖骨完全揭去，而代以塑胶盖。自然，更没有理由，在塑胶盖上，用螺丝来旋紧，用螺丝，用螺丝……<p>　　我在想着为什么裴达教授要用塑胶板来代替“亚昆”的脑盖骨的原因。<p>　　突然之间，我想到了，同时我也不禁机伶伶地打了一个寒战！裴达教授之所以用塑胶板来代替“亚昆”的脑盖骨，他的目的，自然是在进行一项实验，而那几枚螺丝，也自然是为了方便实验工作的进行，可以使得主持实验工作的裴达教授，可以随时打开塑胶板来观察“亚昆”脑子的活动情形！<p>　　换一句话说，也就是裴达教授是在拿一个活人进行实验！<p>　　我一想到这里，不禁手足冰冷！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_10'>第十八卷 合成 第八章 惊心动魄围捕亚昆</b><p>");

document.write ('　　裴达教授毫无疑问，是一个伟大的科学家，但是他如果拿一个活人来做试验，那么，他同时也是一个疯狂的科学家！<p>　　在那时，我可以肯定我的假定是十分接近事实。正因为裴达教授是在拿活人做试验，所以贝兴国在一开始就反对这个计划。<p>　　也正因为裴达教授是拿活人做试验，所以后来出了意料之外的变故，贝兴国才说他罪有应得。<p>　　也正因为贝兴国终于参加了裴达教授以活人做实验的计划，是以在变故发生之后，他内疚悔恨自己是帮凶，而且，因为他未曾坚持原则，使得裴达教授间接被害，所以他才觉得自己有罪，终于自杀！<p>　　那的确是太可怕了，我只不过是猜想到了这件事，也不禁全身发冷，几乎不知身在何处，直到许多人的呼喝声，传进了我的耳中，我才陡地惊起。<p>　　我看到以村长为首，大约七八人，拿着竹杆、斧头等武器，奔了过来，大声呼喝着，一看到了我，村长忙问道：“什么事？什么事？”<p>　　我吸了一口气道：“‘亚昆’，‘亚昆’刚才和他们这些孩子在一起！”<p>　　村长的神情十分恼怒：“先生，我已和你说过，‘亚昆’不会害人。”<p>　　我摇着手：“现在不同了，我和你们说不明白，你只要记得我的话就行了，‘亚昆’极其危险，随时会杀人，他已经杀过人，你们快带着孩子回去，我立时去通知警方。”<p>　　村长和村民的神情，都半信半疑。<p>　　是以，我再次郑重吩咐他们：“千万别将我的话当耳边风，在我未曾回来之前，你们甚至不要去找‘亚昆’。‘亚昆’刚才还在这里的，一定是听了你们的声音才逃走，而我因为想起了一些事，太出神了，竟不知他逃向何处。”<p>　　有几个村民已经相信了我的话，立时拉住了他们的孩子，村长也点着头。<p>　　我再吩咐了他们几句，例如万一见到了“亚昆”，千万不可激怒他，更千万不能碰到他的头部等等。<p>　　我和他们一齐离开，我来到了车旁，驾着车，驶到了最近的警署，我没有说明我的来意，我只是说要和杰克中校通电话。<p>　　因为如果由我来请求派人去搜寻“亚昆”，警署中的人一定以为我是神经病的。<p>　　电话打到杰克中校的办公室，出乎我意料之外，中校居然已回来了，我连忙将我的发现向他说一遍，杰克立时说派大队人员来，并且授权我指挥就近警署中可以动员的力量，先去找寻“亚昆”。<p>　　大规模的搜寻工作开始了！<p>　　不但进行地面搜索，而且有两架直升机参加了空中的搜索。<p>　　杰克中校就是从直升机上跳下来的，搜索的范围几乎广达一平方哩，但是一直到天黑，却找不到“亚昆”究竟在什么地方。<p>　　村中的孩子，逐个被叫来询问，问他们谁知道“亚昆”匿藏的所在地，就可以有巨奖。但是所有的孩子，却个个摇头，都说不知道。刘寡妇看到那么多的人来搜寻她的儿子，吓得除了哭之外，什么也说不出来！<p>　　搜索工作一直进行到天黑，几乎每一个人可以匿藏的地方都找遍了，但就是找不到“亚昆”的踪迹。杰克中校留下了一部分警员在附近守卫着，告诫附近的各乡村，有一个极其危险的白痴，可能随时会出现，一发现他的踪迹，应该立时向警方报告。<p>　　他并且组成了两个巡逻队，进行彻夜不停的巡逻搜索。等到他安排好了这一切，我才和他一起回到了市区，我和他是在警局门口分手的，那时已经是九点钟了。<p>　　我和家中通了一个电话，并不回去，却驱车去拜访一位十分著名的脑科专家，他是我的父执，虽然已经退休，但还在进行尖端的研究工作，是好几家大医院的脑科顾问。<p>　　当我到达他的家中之后，他正戴着老花镜，在书房之中翻阅最新的医学文献，他吩咐我坐下，定定地望着我，等我开口。<p>　　因为我至少有两三年未去看他了，突然在晚上去拜访他，自然知道我有重要的事。<p>　　我心中十分乱，不知该如何开口才好，是以我想了一会，才道：“林二叔——一个白痴，四肢都比旁人来得短而粗壮，是不是先天性的脑部缺憾带来的？”<p>　　他推上了眼镜，因为我这个问题很正经，是以他的神情也十分严肃：“是的，那是因为大脑皮肤的构造失常，影响了脑下垂体中的几个内分泌腺，这个人无法保存记忆，也就是说，也无法获得知识，所以他是一个白痴，而他的四枝，也因为内分泌不正常，所以发育异常，这种病例全是先天性的，父母梅毒的遗传，就会造成那样的白痴儿童。”<p>　　他已解释得十分详细，“亚昆”正是那样一个白痴儿童。<p>　　我又问道：“那样的儿童，如果进行脑部手术，是不是可以医治？”<p>　　他摇着头：“这不是一种病，病是可以医治的，那是一种病态，是由发育不全所造成的，自然无法医治，那是无可补救的缺憾。”<p>　　我喝着他倒给我的浓咖啡，又问道：“那么，如果一个人，他将一个十六岁的那样的白痴的脑盖骨揭开，他是想做什么呢？”<p>　　他望着我：“我不明白你那样问是什么意思，你的问题，能不能说得明确一些？”<p>　　我苦笑了一下，我的问题如果要说得明确一些，那得化很多的时间，但是我还是非说不可，因为我需要他专家资格的回答。<p>　　我道：“二叔，你认识裴达教授？”<p>　　他立时叹了一声：“认识的，他是一个极出色的生物学家，可惜得很，他竟被他的助手所杀死。”<p>　　“事情和你想像的略有不同，二叔，我可以将经过情形，详细告诉你。”<p>　　他十分有兴趣地坐直了身子，我便将这些日子来，我在受了裴珍妮的委托之后，所作的调查，和目前的发现，向他详细地说了一遍。<p>　　最后，我道：“裴达教授将他在‘亚昆’身上所做的工作叫合成计划，你能猜想出他究竟做了些什么来么？”<p>　　他摇着头：“不能，我很难以想像，我是一个医生，而他是一个生物学家，我们两人研究的方向完全不同。”<p>　　我又问道：“那么，在什么情形下，一个白痴忽然会狂性大发，忽然会行动如此灵敏，气力如此之大，可是他的脑部起了什么特别的变化？”<p>　　我的那位父执紧锁着他的双眉：“你的问题，我实在很难回答，照你所说的看来，裴达教授显然曾在他的脑部做过一些工作，但是据我所知，即使改变了一个人的内分泌，也是难以达到那样结果的，何况内分泌系统的秘密，人类所知极少！”<p>　　“那么，你也不明白他的计划是什么？”<p>　　“不知道，但是我可以肯定的是，那一定是一项极之伟大，震惊世界的计划。”<p>　　我又呆了片刻，我的拜访，没有什么收获，只是在枝节问题上，得到了一些答案，在整个大问题上，什么也未曾获得。<p>　　告辞出来之后，夜已很深，我回到了家中，又和白素作了很长时间的讨论，作了很多不同的假设，但是却没有一个假设接近事实，只得快快睡去。一连数天，都化在拜访著名的生物学家和脑科专家之上。<p>　　然而我的收获加起来，也不会比我第一次拜访我的父执时收获更多，我在裴珍妮处，总算已有了交代，因为我已证明了贝兴国不是谋杀裴达教授的凶手。<p>　　凶手既然是“亚昆”，而“亚昆”之所以会成为凶手，是裴达教授型造出来的，那是一个可怕的循环。<p>　　而在这个可怕的循环中，贝兴国是一个无辜的牺牲者曰又过了六天，事情才有了进一步的发展，我接到了杰克中校的电话，他在电话中叫嚷道：“我们找到了‘亚昆’，将他围住了，你立即来！”<p>　　“在什么地方？”我立即问。<p>　　“你到警局来，我和你一起去！”杰克回答。<p>　　我放下了电话，便奔了出去，横冲直撞，冲到警局。我才一到，杰克已等得不耐烦了，道：“你怎么来得那么迟？”<p>　　我苦笑道：“在我车后，至少有五个以上的交通警在追逐我，你还要我怎样快？”<p>　　他道：“少废话，我们要起飞了。”<p>　　我和他一齐向一架直升机奔去，我们才一登上直升机，直升机便已起飞，飞出了市区，向上次发现“亚昆”的地方飞去。<p>　　直升机飞得十分低，我看到在飞过的那山坡之后不久，有许多警员，围住了一片林子，直升机在一个草地上停了下来，我和杰克一齐跳出机舱，一名警官奔了过来，喘着气：“他在林子中，他在林子中！”<p>　　另一名警官也奔了过来：“我们围住他了，很多人看到他窜进林子中去。”<p>　　杰克中校的神色十分紧张：“肯定他是在林子中，没有出来？”<p>　　“是的，”好几个警官一齐回答，他们陆续奔了过来的。<p>　　杰克中校因为过度的紧张，竟有点手足无措。他是一个非常精明干练的警务人员，虽然他有时过分自信。但是警务人员必须有良好的判断方，而良好的判断力，又有赖于充分的自信。所以那也不算是什么缺点。<p>　　但是这时，杰克却紧张得可以，他之所以紧张，是和我这时紧张的原因一样，因为我和他都知事情的来龙去脉，我们都知道“亚昆”是怎样的一个人！<p>　　我在他向我望来的时候，吸了一口气：“中校，一定要生擒‘亚昆’，你同意这个原则？”<p>　　“当然！当然！”他立即回答：“这个原则必须肯定，那太重要了！”<p>　　我们都知道生擒“亚昆”的重要性，但是我们同时却也知道要做到这一点，是如何的困难，因为“亚昆”是一个如此动作敏捷，力大无穷的人！<p>　　我吸了一口气：“‘亚昆’现在藏匿在林子中，我们要设法去接近他，而不是赶他出来，因为如果将他赶出来的话，他一定因为受惊而狂性大发，那时候，就可能有意想不到的事发生了。”<p>　　中校点头：“对，你说得对。”<p>　　我用十分缓慢的调子道：“好，你既然同意了，那么请你在你的属下，挑选五个至七个受过严格柔道或是中国武术训练的人。由我带领着前去。”杰克中校呆了一呆：“不，应该由我带去！”<p>　　我摇头道：“中校，现在不是争面子的时候，你是一个很好的警官，但是在身手灵活方面……”<p>　　杰克不等我讲完，忙道：“那么，至少我也要参加这个搜索小组！”<p>　　我点头道：“那我不反对，还有一点，在你挑选你的属下之际，必须声明，那是一个极其危险的任务，参加者必须自愿。”<p>　　“你放心，我的属下没有怕死鬼！”杰克已将命令传达了下去，不到五分钟，至少有二十名警员或警官，奔了过来。<p>　　我用简单的方法，试验了他们的反应的灵敏程度和气力之后，留下了七个人，而我特别选择柔道段数较高的人。因为“亚昆”的蛮力大，如果被他大方冲撞，在柔道上有较高造诣的人，便不容易受伤。<p>　　当他们七人被决定下来之后，我简单地讲了几句，我道：“我是卫斯理，你们一定知道我是谁，而我，不久以前，就会被我们现在要去对付的人，打断过两根肋骨，在医院躺了一个星期！”<p>　　我那几句话，令得这七个人，都现出程度不同的吃惊的神色来。<p>　　我又道：“而为了某种极其重要的原因，我们必须生擒这个人，这个人的力大如牛，行动灵敏如猿猴，你们之中谁要退出的，绝没有人非难，因为这是一项危险之极的任务，我希望各位之中，有家属的人，郑重考虑退出。”<p>　　我的话讲完之后，足有一分钟的沉寂。<p>　　然后，才具一个警官开了口，他道：“喂，卫斯理，你不是也有妻子的么？”<p>　　我点头道：“是的，不但有妻子，还有一个十分可爱的女儿。”<p>　　那警官瞪着我：“是啊，那么你自己为什么不考虑退出，回家逗女儿去？”<p>　　我哈哈笑了起来，突然之间，紧张的神情一扫而空，顿时觉得豪气干云，大声道：<p>　　“好的，没有人退出，我还有几句话，各位必须记得，我们一定要生擒‘亚昆’，而在单对单的情形下，绝不要和他硬拼，我们要和他群斗，单打绝不是他的对手，好，解下各位的佩枪来！”<p>　　我最后的那句话，显然大大出乎所有人的意料之外，是以一时之间，那七个“志愿军”和杰克中校都瞪着我，一声不出。<p>　　我又重复了一遍：“所有的人，都将佩枪解下来，不准带枪去执行任务。”<p>　　杰克叫了起来：“那太过分了。”<p>　　我立即道：“中校，要生擒‘亚昆’，这是一个极其重大的原则，你同意的！”<p>　　“对，我同意这原则，但是那绝不是放弃武器，我们可以备而不用的，那就像……就像空中飞人……的演员扣上保险带。”<p>　　我又是好气，又是好笑：“中校，第一流空中飞人，宁愿跌死，也不用保险带，我们不是超人，绝难有在性命危险之际不使用枪械的那种克制力！”<p>　　杰克中校的声音更大：“你要我们牺牲性命，也不可伤害‘亚昆’？”<p>　　我望着他，他虽然在这个问题上还未曾弄得通，我们必须不可以令“亚昆”受到伤害，这绝不是为了要保护“亚昆”，而是为了全人类。<p>　　因为，世界上最伟大的生物学家之一，裴达教授曾在“亚昆”的身上做了一项十分重要的工作，使“亚昆”生存着，对人类一定有益处。<p>　　但杰克中校却不明白这一点，他只是在强调警员不受伤害！警员全是经过挑选的，身手敏捷的，只要他们趋避得宜，他们可能会有危险，但是却不会致命！<p>　　但如果他们佩戴着枪的话，那么，作为一个警员，在受到袭击时，最本能的动作是什么？<p>　　我觉得我非争到底不可，是以我仍然坚持：“不行，不能带枪，我们可以避免自己受伤害，然而，一定要保存‘亚昆’的生命。”<p>　　杰克中校的面色变得十分难看，我曾经和他有好几次的合作，但是每一次合作都是以不愉快而告终的，看来这次也不能例外了！<p>　　他简直是在大声呼喝了，他叫道：“你要我们解除武装，那对我们来说，简直是莫大的侮辱，如果必要的话，你可以退出，我们懂得如何进行。”<p>　　我也气得涨红了脸，用同样大的声音回敬他：“别不知羞！你懂得如何进行？谁告诉你‘亚昆’在这附近？我在这里看到‘亚昆’的时候，你做梦也没有将乡村受破坏的事和‘亚昆’联系在一起，你只知道贝兴国是一个危险的人物，可是却连想也未曾想一想贝兴国沉重的心理负担！”<p>　　杰克狠狠地咬着牙，向我扬着拳，我也不甘示弱，同样向他扬着拳。<p>　　跟着我和他两人就要爆发一场大战了，一个警官连忙打圆场：“卫斯理，我看这样吧，我们带着枪，但是保证不用。”<p>　　我冷笑道：“既然保证不用，带枪作什么？”<p>　　那警官道：“你太不近人情了，我们总不能不防万一，对不对？”<p>　　我叹了一声，他们都不明白“亚昆”的重要性，这是难怪他们的。<p>　　我也不明白，我不能确切地向他们说明保持“亚昆”生存，对人类有重大的意义，我只不过是深信这一点而已，因为我知道一个伟大的生物学家，将他加诸“亚昆”身上的实验，称之为人类有史以来最伟大的一个计划！<p>　　杰克中校和警方人员是执行者，我一个既然没有力量捉住“亚昆”，自然只好服从他们的意见，所以在叹了一声之后，我便放弃了原来的意见：“既然你们不愿意放弃手枪，那么请接受我一个劝告：千万别用它！”<p>　　杰克中校见我不再坚持自己的意见，他的神情也轻松了不少。他拍着我的肩头，像是根本没有发生什么争执一样：“好，那我们就开始进行搜索，分头还是集体？”<p>　　我吸了一口气：“分开来好些，人太多了，会刺激‘亚昆’，好在我们每人都有无线电对讲机，任何人发现了‘亚昆’之后，立时站定，切勿接近，然后通知别人，等我们将他包围之后再动手。”<p>　　各人都点了点头，在这一点上，他们显然都同意了我的意见。<p>　　我们各自散了开来，用十分轻灵的步子，走进了林子之中。那片林子是松树林，地上全是跌落下来的松果，脚踏上去，发出“卡卡”的声音。<p>　　我尽量放轻脚步，在开始时，我还可以看到其他的人，但是五分钟之后，我却发现只有我一个人了。我小心翼翼地向前走着，同时注意看四周围的情形。<p>　　又过了十分钟，我遇到了三个搜索队员，我们交谈了几句之后，又分头去寻找，约莫过了三十分钟，我的无线电对讲机中，突然传出了一个紧张的声音：“我看到了他，我看到了他，他在树林的右角，近山坡处，他爬在树上！”<p>　　我连忙转向右奔去，不到五分钟，我们九个人，每一个人都来到了那地方，我们九个人，也每一个人都看到了“亚昆”。<p>　　“亚昆”蹲在树上，目光灼灼地看着我们，他离地大约有十二呎高，我们离他栖身的那株树，约有五码，杰克中校和别人，还是第一次看到“亚昆”，是以当他们向“亚昆”注视着的时候，他们的脸上，都现出一种难以形容，恐怖莫名的神色来。<p>　　我沉声道：“大家散开来，圈子最好再扩大些，他从树上跃下来，可能一下子便跃出了我们的包围圈。”<p>　　他们听着我的话，散了开来，我则慢慢地向前走去，杰克不断地提醒我：“小心，卫斯理，千万要小心，要小心！”<p>　　他过分地提醒我，令得我不耐烦起来，我转过头来叱道：“闭上你的鸟嘴！”<p>　　杰克给我冷不防那样大声一喝，果然紧抿着嘴，不再出声。<p>　　我来到了树下，抬起头来，除非我爬上树去，不然我已不能和“亚昆”之间的距离再拉近了。<p>　　我用十分柔和的声音道：“‘亚昆’，你下来。”<p>　　“亚昆”仍然蹲在树上，他异样的目光集中在我的身上。<p>　　我的手心沁出冷汗来。<p>　　他如果自树上疾跃而下，向我袭击，我再在医院中躺一个星期，可以说是最幸运的结果。<p>　　我抬头向上望着，我可以清清楚楚地看到“亚昆”，但是我却无法知道他究竟是一个什么样的怪物，他究竟为何有那样超人的能力！<p>　　我感到我的喉咙乾得冒出烟来，要不断地吞咽口水，保持着咽喉的润湿，才能够继续讲话，我不断地说着：“‘亚昆’，你下来，我们一齐去玩，那边的山溪上有许多蝌蚪，已经生出四条腿，很快就会变小青蛙，你下来，我们一齐去玩。”<p>　　“亚昆”仍然神情迟疑地望着我，在经过了约莫十分钟之后，（或许没有那么久，因为我这时，根本紧张得没有时间概念了），“亚昆”才有了移动身子的意思，他的身子略动了一动，然后，他沿着树身，向下迅速地攀了下来。当他向下攀来的时候，他是背对着我的。<p>　　而在一刹那间，他给我的印象，使我实在不当他是一个人，而只当他是一只猿猴。<p>　　他几乎在一秒钟之内，便到了地上，然后，他向我望着，我仍然竭力在脸上维持着笑容，那使我看来，对他似乎并没有恶意。<p>　　人自然是世上最狡滑的动物了，因为人懂得一面装出笑脸，一面心中却对对方不怀好意，而其他任何动物，当对对方不怀好意之际，总是现出一副凶相来，至少好令得对方有所堤防。<p>　　我的右手在身后招着，一个警官迅速向我接近，将一根已扣了活结的绳索，交到了我的手中。<p>　　我的计划是，由我抛出那股有活结的绳索，将“亚昆”的身子束住，然后，其余人再一涌而上，将他制服，我握住了那绳索，才发觉我手心中的汗，多得惊人。<p>　　我向“亚昆”接近了一步。<p>　　自“亚昆”的口中，发出了一些模糊不清的声音来，他粗短的双臂也挥动着，像是正要表明些什么。<p>　　但是我根本不想去弄清楚他究竟要说些什么，我只是点着头：“是的，‘亚昆’，我们一齐去玩，玩你最喜欢玩的东西！”<p>　　“亚昆”显然是听懂了我的话，因为他的脸上，开始现出了一个十分笨拙的笑容。<p>　　而刚在他的脸上现出了笑容之际，我的手突然扬起，绳索的活结，向“亚昆”的头顶上疾套了下去。我的计划，本来是希望能将“亚昆”的手臂一齐套住的，但这时他的手臂却在挥舞着。<p>　　而且，由于我太心急扯动绳子的活扣，是以那股绳子的活结，实际上是套在他的脖子上，而我也无法不继续抽紧活扣，因为这机会如果一消失，可能再也不会有同样的机会了。<p>　　绳子的活扣，已紧紧地箍住了“亚昆”的颈际，我用方一拉，想将“亚昆”拉得跌倒在地。<p>　　但是“亚昆”却站立着，并没有跌倒，他的脸上，现出了一种极其迷惑不解的神色，一对小眼睛，在不住地眨动。<p>　　显而易见，“亚昆”在一时之间，绝无法了解，何以刚才还是对他笑脸相迎的人，忽然之间，会用绳子套住了他的脖子。<p>　　而那时候，七名警员，已然一涌而上，“亚昆”对于穿着制服的警员，可能有一种特殊的敏感，也有可能，他已然意识到自己受到伤害了，是以自他的口中，发出了一阵十分难听的叫声来。<p>　　那时，已有两名身手十分敏捷的警员，扑到了他的身边，那两个警员，一面一个，伸手便去扭“亚昆”的手臂，他们已抓住了“亚昆”的手臂，但是“亚昆”的身子突然向下一蹲，又向上陡地跳了起来。<p>　　那一蹲一跳之间，那两个抓住了他手臂的警员，向外疾跌翻了出去，又撞倒了另外两名警员，而“亚昆”已跳高了六七呎，伸手抓住了一根树枝。<p>　　那活结还扣在他的颈际，而我也还紧抓绳子的另一端，是以他一向上跳了起来，令得我的身子，也被带得不由自主，向前跌出了一步。<p>　　而“亚昆”在抓住了那树枝之后，身子一晃，又向上荡了起来，他向上荡起的力道是如此之强，以致我如果不放开绳子的话，整个人非被他的一荡之力，吊起来不可，就在此际，“亚昆”的身子，突然以迅雷不及掩耳的势子，向下扑来。<p>　　我根本连走避的机会也没有，他才一落地，便向我撞了过来，我的肩头被他撞中，我向外翻了出去。而“亚昆”的身子，向下略蹲一蹲，突然抱起了一块足有七八十斤的大石，连人带石，一齐向我扑过来！<p>　　我被他撞跌在地，眼前阵阵变黑，全身发软，是以我虽然眼看着他连人带石向我扑了过来，也明知我被那块大石砸中的后果，可是我却一点办法也没有！<p>　　而就在那千钧一发间，枪声响了。<p>　　枪声连响了三下，枪声就在我的身后响起。三下枪声过后，“亚昆”倒了下来，在地上滚了几下，双手松开，他抱着的那块大石，也自他的怀中滚了出来。<p>　　我循着枪声望去，杰克中校握着枪，枪口还在冒着烟。我再转头向“亚昆”望去，“亚昆”的胸口中了两枪，颈际中了一枪，当然死了！<p>　　我双手用力在地上按着，慢慢地站了起来。<p>　　“亚昆”虽然死了，但是“亚昆”刚才的凶相，却还令得所有人呆立在原来的地方，根本没有人移动。在我站了起来，踉跄向前走出了两步之后，杰克中校才向我奔了过来：“你没有事？”<p>　　我现出了一个苦笑来：“中校，多谢你救了我，多谢你。”<p>　　杰克中校也苦笑着：“你看，我必须将他射死，我只好连发三枪，如果我只将他射伤，一样救不了你，你当然明白。”<p>　　我抹着额上的汗：“当然，我明白，他的来势如此猛，而根本没有躲避的可能！”<p>　　杰克道：“可是……他却死了，我们没有照计划将他活擒。”<p>　　“我们的计划……”我苦笑着再也说不下去。<p>　　因为我们的计划，只不过是纸上谈兵，一和“亚昆”接触，完全被打乱，从“亚昆”自树上跳了下来之后，一切的变化，全是如此之迅雷不及掩耳，我们的计划，一点用处也派不上！<p>　　我望着“亚昆”的尸体，心中感到难以形容的沉重，我慢慢地转过身，慢慢地向前走去，杰克在我的身后叫我：“卫斯理，你为什么走？”<p>　　我苦笑着：“我为什么还不走？”<p>　　杰克来到了我的背后：“是的，我用了枪，是我将他打死的，但是我应该怎么办？难道我不应该将他打死，应该让他将你打死？”<p>　　我在一刹那间，只觉得无比的疲倦，而且，在这个问题上，实在无法和杰克争论。<p>　　所以，我只是苦笑：“杰克，我绝没有责怪你的意思，真的，请相信我，我只不过感到心中不舒服而已，我想你心中一定有同样感觉？”<p>　　杰克点着头：“是的，我知道你并不怪我，可是我，唉，我们失败了。”<p>　　“未必，‘亚昆’的尸体，应该小心存起来，请有关方面的专家来解剖，别忘记检查‘亚昆’的尸体之际，通知我一声！”<p>　　杰克点头答应着，他不再拦阻我，我脚步沉重地进了车子，驾车回去，一切像是做了一场梦一样。<p>　　第二天上午，我得到了杰克的通知，赶到了一所规模宏大的医院的剖验室之中，我和几个警方的高级人员，全是高处向下看着，和我们坐在一起的还有好几个脑科专家和生物学家。<p>　　三名专家在手术床上从事剖验工作，其中的一个将“亚昆”的头顶上的螺丝弄开，将那块塑胶板移了开来。<p>　　我的估计不错，裴达教授之所以要在“亚昆”头顶上加上螺丝，是因为便于观察他脑部的情形，因为那块塑胶板一移开，就看到了“亚昆”的整个脑。<p>　　也就在那时，那三个从事剖验工作的专家，一齐抬起头来。他们中有两个，不及拉下口罩，便叫了起来：“天，那不是人脑！”<p>　　是的，那不是人脑，那是一副人猿的脑，连我这个对生物学只有肤浅认识的人，也可以分别出人脑和猿脑的不同，在“亚昆”的脑壳中，是一副猿脑！<p>　　什么是“合成计划”，真相大白了：裴达教授的确进行了一项人类史无前例的工作。<p>　　他成功地进行了人类第一次脑移植的手术！<p>　　他将一副猿脑，植进了“亚昆”的脑壳中，代替了他原来的白痴脑子！<p>　　但是，结果却使“亚昆”成了一个半人半猿的怪物，发生了那样的惨剧，那就是裴达教授所绝料不到的了。<p>　　事后，我和进行剖验工作的一位专家谈起裴达教授的工作来。<p>　　他说：“那是极伟大的工作，如果人类纯熟地掌握了脑移植的方法，那么，在某种情形下而言，人不会死，没有死亡。我们都知道中国的伟人孙中山死于肝癌，如果那时有脑移植的手术，那就可将他的脑子移到另一个人的身上，人类的一切行动都是由脑来主宰的，那么他也就仍活在世上了。”<p>　　我的声音有些发颤：“有这可能？”<p>　　他答道：“有的，事实上裴达教授已做到了这一点，他的手术十分成功，以致令得猿的性格也进入了亚昆的体内。他克服了许多困难，可惜他实验笔记全不见了。但一定会有人再做同样的事。人不会死，知识不会消失，那是何等样的成就！”<p>　　如果有那样的一天，那自然是极伟大的成就。<p>　　但是，裴达教授不是取得了成就了么，为什么他的结果又如此悲惨？我迷惑了！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_1'>《女黑侠木兰花》 简介</b><p>");

document.write ('　　本电子书由由 阡陌居 会员 huangfuxin 校对排版。<p>　　作品介绍<p>　　卫斯理虽是世上遇上最多奇事的人，但论到打击犯罪集团及罪犯的次数之高，就非东方三侠莫属了。东方三侠就是精明冷静的木兰花、率直但鲁莽的穆秀珍、曾是花花公子但含蓄地爱上木兰花的高翔。再加上后来出场的云四飈及云五飈两兄弟和安妮，他们先后打败了黑龙党、超人集团、红衫俱乐部、赤魔团、秘密党、暗杀党、黑手党、血影掌及暹罗斗鱼贝泰主持的犯罪组织等等，更曾和各国特务周旋。卫斯理打败了黑手党及胡克党，就得到了国际刑警的特殊証明文件，照道理，木兰花在国际刑警的地位，应该更高。<p>　　“女黑侠木兰花传奇”共有六十个精彩万分的冒险故事，成了倪匡作品第二多的系列。而木兰花和白素两位女士，亦成了经典传奇的女主角。<p>　　六十集的故事变化虽不如卫斯理的科幻系列，但当中的科技及道具都较写作时期先进，例如死光表、拥有高科技的集团及隐形人等等，令读者目不暇给。木兰花的足跡更遍及天下，包括南美利马高原、喜马拉雅山冰川、巫教盛行的海地、北极、火山、海底古城、猎头族居住的原始森林、神秘的达华拉宫及东南亚的蛮荒地区等，带领读者到各处探险。<p>　　故事名称根据台湾万盛出版社的书名，应是最早期的名称，而括号内的故事名，则是台湾金兰及香港交流图书出版所用的名称。<p>　　女黑侠木兰花传奇（以下的作品排序，是按出版时间而定的。）<p>　　1．巧夺死光表 （死光迷雾、夺表）<p>　　2．血战黑龙党 （黑龙现爪、战龙）<p>　　3．火海生死斗 （太阳之女、死斗）——血战黑龙党 续集<p>　　4．海底火龙 （木雕人头、火龙）<p>　　5．地狱门（尸变惊魂）<p>　　6．勇破火箭场 （超人集团、箭场）<p>　　7．神秘高原 （高原之谜、高原）<p>　　8．雷库惊魂 （煞星男爵、惊雷）——神秘高原 续集<p>　　9．死亡织锦（死怖博物馆）<p>　　10．电眼怪客 （神秘之眼、电眼）<p>　　11．冰川亡魂 （土王的秘密、亡魂）<p>　　12．夺命红烛 （魔术手法、夺命）<p>　　13．智擒电子盗 （夺命密码、擒盗）<p>　　14．死亡爆炸网（追魂48小时、死网）——智擒电子盗 续集<p>　　15．杀人奖金<p>　　16．隐形奇人 （死亡约定、隐形）<p>　　17．高空喋血（毒药、喋血）——隐形奇人 续集<p>　　18．怒歼赤魔团 （替身、歼魔）<p>　　19．连环毒计 （神妻、毒计）<p>　　20．秘密党<p>　　21．旋风神偷 （金钱咒、旋风）<p>　　22．天外恩仇 （牧羊人口诀）<p>　　23．大破暗杀党（三张面具、暗杀党）——天外恩仇 续集<p>　　24．魔党餘生 （死城、魔党）<p>　　25．血溅黄金柱 （黄金柱）<p>　　26．神秘血影掌 （血影掌）——血溅黄金柱 续集<p>　　27．钻石雷射 （钻石疑云、镭射）<p>　　28．北极氢弹战 （氢弹争夺战、北极战）<p>　　29．潜艇迷宫 （潜艇杀机、迷宫）<p>　　30．玻璃偽钞模 （偽钞奇案、玻璃钞）<p>　　31．黑暗歷险 （暗险）——玻璃偽钞模 续集<p>　　32．人型飞弹 （飞弹）<p>　　33．军械大盗 （军械）<p>　　34．断头美人鱼（断头）<p>　　35．蜘蛛陷阱 （恶毒杀人花、蜘蛛）<p>　　36．无敌兄手 （无敌杀手、兄手）<p>　　37．沉船明珠（明珠）<p>　　38．无价奇石（奇石）<p>　　39．失踪新娘（失踪）<p>　　40．怪新郎（新郎）——失踪新娘 续集<p>　　41．金库奇案 （金库）<p>　　42．龙宫宝贝 （龙宫）<p>　　43．珊瑚古城 （古城）——龙宫宝贝 续集<p>　　44．猎头禁地 （猎头）<p>　　45．魔画<p>　　46．死神宫殿（死神殿、死神）<p>　　47．复活金像 （金像）<p>　　48．遥控谋杀案 （遥控）<p>　　49．地道奇人 （奇人）<p>　　50．蜜月奇遇 （蜜月）<p>　　51．冷血人 （冷血）<p>　　52．生死碧玉 （碧玉）<p>　　53．电网火花 （刺杀、电网<p>　　54．古屋奇影 （古屋）<p>　　55．金庙奇佛 （金庙疑云、奇佛）<p>　　56．天才白痴 （陷阱、天才）<p>　　57．生命合同 （合同）——古屋奇影 续集<p>　　58．三尸同行 （诡计、三尸）<p>　　59．无风自动 （兄杀重嫌、无风）<p>　　60．无名怪尸 （怪尸）<p>　　人物介绍：<p>　　木兰花：美丽，成熟，充满正义感，知识感，几乎无所不能的现代化女侠，铲除邪恶，伸张正义，扶助弱小，经历各种各样的传奇生活．她是一个无所不能的女侠，也同时有每一个女性都有的丰富感情。在柔道和空手道上有极高的造诣。师傅为日本柔道名家，儿岛强介。<p>　　高翔：消瘦，英俊，具有绅士风度。开锁本领一流。本位无业游民，后改邪归正，担任警察局特别行动组主任。<p>　　穆秀珍：木兰花的堂妹。潜泳能手，好打抱不平。然而，时常冒失，冲动，性子急。<p>　　以上三人合称“东方三侠”。<p>　　此外，故事中还涉及到了警察局方局长，马超文，云四风，安妮，云五风等主要人物。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_2'>《女黑侠木兰花》 限量珍藏版之序</b><p>");

document.write ('　　写了二十多年小说，笔下出现过无数人物，但自己最喜欢的，倒真是屈指可数，不会超过十个。在这不超过十个之中，倒有三个是在“女黑侠木兰花故事”里的，三个都是女性：木兰花，穆秀珍，安妮。<p>　　提起木兰花，心中有一份强烈的喜悦，因为这个人物已经超过了自已当初的范围之外。<p>　　小说作者，大都会有一种十分奇妙的经历。在开始写作之前，对自已所要写的人物，有一定的计划。<p>　　照说，既然人物是作者所创造的，应不会逸出计划的范围之外？但事实上，都常“出规”的事发生。在写作的过程中，人物活了，就会有他自己的活动，思想，性格出现，不受作者控制，木兰花就是这样一个人物。“女黑侠木兰花故事”，前後写了六十个，这六十个故事，可以说全部都是独立性的，六十个故事完全不受时间的限制写作的时间是前後二十年，但在故事中，木兰花绝没有度过二十年，她依然这样美丽，成熟而绝不老，是一个充满正义感，知识感，几乎无所不能的现代化女侠，淫除邪恶，伸张正义，扶助弱小，经历各种各样的传奇生活。<p>　　当初，构思“木兰花”之际，正是占士邦电影初兴，迅即轰动世界之际。所以，木兰花应该是一个女占士邦式的人物。<p>　　但是她是女性，有女性的生活方式和思想方式，她是一个无所不能的女侠，也同时有每一个女性都有的丰富感情。木兰花在感情上的发展，是循序渐进的。在充满悬疑，离奇，惊险的小说情节中，木兰花，穆秀珍，安妮三个人的感情发展，只是纬，但也替小说本身增添了不少趣味。在众多的小说中，“女黑侠木兰花故事”有相当多的读者。<p>　　常在一些场合中遇到陌生人，一知道是“木兰花”的作者之後，大都会说：“啊！小时候，就常看木兰花！”有的还会说：“上课时因为看木兰花，曾给老师企过堂！”当年看“木兰花”的朋友，如今都长大了，有的本身也成了名作家，还经常在报章上念念不忘“木兰花”，甚至有“从小废寝忘食狂看木兰花长大，相信不少人也如此”这样的句子来赞赏。<p>　　作为“木兰花”作者，喜悦之情，实在不可遏止。像“木兰花”这样的小说，有一个或几个传奇的人物和曲折离奇的故事，主要适宜青少年阅读。<p>　　当年的青少年人都已成人，新一代的青少年又涌现，当然希望争取到新的读者，再让他们“废寝忘食”一番。所以，将旧作经过一番整理，略作修订，交由博益出版。这次出版“木兰花”不但希望能吸引一代的读者，也希望原来看过“木兰花”的人，能够再从木兰花冒险行为中，得到点新的乐趣，重温一下当日上课看被罚的滋味，或许颇有回复青春之功？对作者来说，二十多年写小说的岁月，如水流过，被人当面赞誉和看到作品能在印刷精美的情形下出版，也可以算是一种快乐。抚旧作而怅惘岁月之游，不为翻新者而庆欣笔犹未衰，是不是？<p>　　是为序。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_01'>第1册 巧夺死光表 简介</b><p>");

document.write ('　　走私集团首脑贺天雄，经手买卖某种高科技的死光武器，引起道上人马觊觎。某夜，高翔目睹贺天雄离奇死亡，却遭人诬为凶手，洗脱罪名的条件是夺取死光武器，而最可怕的对手，竟是美丽神秘的木兰花。什么是死光武器？为什么黑白两道都想拥有它……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_02'>第1册 巧夺死光表 第一章</b><p>");

document.write ('　　南方的冬天，虽然来得迟，但终于来了。<p>　　深夜，寒风呼号，在市区中还不觉得怎样，但是在郊外，却是落叶飘飘，萧瑟之极。<p>　　这里是十分静僻的郊区，但也有着几幢华丽的别墅，每一幢别墅的铁门，都紧紧的闭着。但是却有一幢是例外。<p>　　那幢两层西班牙式的别墅，墙上爬满了爬山虎。它的门开着，门外停着一辆摩托车。这时，从客厅的长窗中，有昏黄的光芒一闪。<p>　　那黄昏的光芒，是发自一只手电筒的，大厅中十分孱暗，因之看不滑持手电筒的那个，是什么样人，只是看到一条黑影，身量相当高，紧贴着墙璧站着。<p>　　手电筒的光圈，并不强烈，但是在大厅中移来移去，可以看出，这幢别墅中的陈设，是极尽华丽之能事的。<p>　　募地，手电筒的光芒，停在大厅中间那张翠绿色的地毯之上。<p>　　在地毯上，一个人曲着身子躺着。<p>　　那是一个死人。<p>　　那个死人，实在死得太难看了，因此，当那圈昏黄色的电筒光芒，照到那死人的面上之际，光芒震动了一下，显得那手持电筒的人，吃了一惊。<p>　　那已不再是一张人的脸，而只是血肉模糊的一块！<p>　　“拍”地一声，电筒熄灭了，大客厅之中，又是一片漆黑。<p>　　那个人又向后退出了一步，来到了客厅的一角，他的心中，十分混乱。<p>　　如今，他所知道的只是：一个人死了，他是死于一种新型的枪弹，那种枪弹，在射中了目的物之后，会发生轻度的爆炸，所以死者的脸上，才成为血肉模糊的一片！<p>　　他知道，那种枪弹，除了几个大国的特务部门，用来作暗杀之用以外，很少在普通的场合出现，他也只是听得人说起过而已。<p>　　但如今，躺在大厅中的死人，却的确是死于这种子弹之下的。<p>　　除了这一点是他可以肯定的之外，他对一切，都感到茫然，他甚至不知自己为什么会来到这里！<p>　　大客厅之中，十分黑暗，也十分寂静，只有那人一个人，呆呆地站着。<p>　　约莫过了五分钟，突然听得警车的呜呜声，冲破了寒夜的寂静，向这瞳洋房，传了过来。<p>　　那停在黑暗中的人，猛地一震，转过身就向楼梯上奔去，他的步伐，矫捷而又轻盈，就像是一头美洲黑豹一样。<p>　　转瞬之间，他已到了褛上。<p>　　在他到了楼上之际，大门口也已，传来了“砰砰”的拍门之声，那人在楼梯上，又犹豫了一下，像是在想着，是不是应该去开门一样。<p>　　但是他终于没有去开门，而是奔进了一间卧室，打开了窗子。向外望了一望，一个翻身，便从窗子中，向外跳了出去。<p>　　他的身子在半空的时候，卷曲成一团。<p>　　那窗子离地，约有十五尺高下，但是，当他双足落地之后，他的身子，陡地弹直，人又蹦高了两尺，一个转身，便向后街口奔去，转眼之间，便出了街口。<p>　　他急步在人行道上走出了十来码，在街灯柱下，停了下来，燃着了了一支烟。<p>　　就着街灯的光芒，可以看到他是一个瘦削，而又十分英俊的男子。有着典型的绅士风度。<p>　　他穿着一套灰色的厚呢西装，质地和缝工，都是上乘的，因此更显得他的风度不凡，他“拍”地打着手中金质“邓海尔”牌打火机时的姿势，更有点像贯族派的电影小生，他这样的一个人，和跳窗而下这件事，是绝对不能联系在一起的。<p>　　他点了烟，深深地吸了一口，目送着两辆呼叫着的警车向前驰去之后，便迅速地穿过了马路。<p>　　刚好在这时候，缓缓地驶了过来。<p>　　他扬起手来：“的士！”<p>　　那辆的士在他的身边停下，他打开车门，跨进了车子，又转头向后看了一眼屯“先生，”的士司机的声音十分低沉，“去哪里？”<p>　　“凤鸣道。”<p>　　的士向前驶去，转了一个弯，的士司机过份低沉的声音，又喃了起来。<p>　　“先生，风真大啊！”<p>　　那人开始注意的士司机，“恩”地一声。<p>　　“天冷，”的士司机转着驾驶盘，车子急速地转了一个弯，“生意就难做了，是不是？”<p>　　好倾谈的司机不是没有，但这位司机，似乎太多嘴一点了。他直了直身子，心中己握高了警觉。<p>　　但就在这时侯，那司机却突然回过头来。<p>　　他本来是戴着鸭舌帽子，将帽舌拉得十分低的，而一回过头来之后，他仲手将帽舌向上，顶了一顶，露出了他整个面来，发出了一声狞笑，道：“高翔，你想不到我改行做的士司机了吧！”<p>　　那人瘦削的面上，立时现出了吃惊的神色，但是他却并不发生惊呼，一欠身，手臂如蛇一样，已向的士司机的颈际箍去！<p>　　的士司机喉间发出了“咯”地一声，双手离开了驾驶盘，来扳开那人的手臂。<p>　　车子失了控制，向前如同野马一样地圃冲了下去。<p>　　也就在这时，车后玻璃上突然响起了“拍”地一声：那人想转过头来时，已经慢了一步，一阵寒风，卷进了车厢中，他脑后已经被一根冰冷的枪管抵住了。<p>　　同时，发自他脑后的一个冷唆的声音，“嘿”地一声冷笑，道：“高先生，高大侠客，想不到我们全在这里吧！”<p>　　声音是充满着调侃意昧的，而且立即转为断喝：“快松手！”<p>　　那被这两人称作“高翔”的人，手臂一松，司机连忙握紧了驾驶盘，猛地一转，车胎和路面摩擦，发出了极其刺耳的一下尖叫声，车子在离一个交通岗只不过三尺距离处转了过来，没有撞了上去。<p>　　“将你的手，放在头上。”他身后的声音命令。高翔将两手交叠着，放在头顶上，在那样的姿势下，他右手无名指上，一只老大的红宝石戒指，也显得格外宝光闪闪。<p>　　司机将车子开得飞快，寒夜的街道上，十分静寂，足可供他飞车。<p>　　而在高翔身后，以手枪抵住了高翔后脑的人，则蹲在车子的行李箱中。<p>　　原来那辆车子的行李箱盖，早已被除去了，上面复了一重油布。当的士驶到高翔身边的时佞，虽然精明得像高翔那样的人，也不会去察看一辆的士的行李箱的。而车子的后窗玻璃，也早被割开了一个洞，恰好可以伸进一只手来——当然，手上是握着枪的。<p>　　这一切，在刚发生的时侯，高翔心中也不禁莫名其妙。<p>　　因为车子中，在他的身后，绝容不下第二个人，何以会有人在他的身后，以枪抵住他呢？<p>　　但当车子继续前驶之后，他从车子两旁窗子的反映中，已看出了后面的情形。他是一时不察，已落在对方的手中了。<p>　　但这时，他面上却一点惊惶的神色也没有，反倒有一段怡然自得的神气。<p>　　这正是他的过人之处，也就是他在充满着冒险和传奇式的生话中，能够不倒下来的原因。<p>　　趁着这个机会，来介绍一下高翔的为人。<p>　　高翔，只不过是他无数姓名中的一个，他的名字多得数不清，连他自己也记不了那么多，随着不同的需要，可以千变万化。<p>　　在表面上，高翔是驰骋商场的能手，他才三十出头，但已拥有一家规模十分大的出入口洋行，生意兴隆，人家称他为“商场最有前途的人”。在上流社会的社交活动中，少不了他的份儿。<p>　　但是在暗中像许多人一样，他也不兔干一些非法的勾当——只不过，我们的高先生，是不肯承认“非法”这两个字的，据说，他所干的勾当，只不过是法律所及不到的部份，由他来代为施行而己，譬如说，本地有一个人所皆知的黄金走私集团，势力之大，走私方法之巧抄，使得警方也为之束手无策。<p>　　但是有时侯，一大批黄金，在私运途中，会突然地失了踪，使得大走私集团，也为之徒呼负负，这就是高翔的神通了。<p>　　又譬如，某大富翁夹万中的钞票，多到连他自己也数不清了。而富翁的通病便是不相信人，当然不会雇人去代数钞票的。<p>　　于是，高翔梗自告奋勇了，他会在月黑风高之夜，偷偷地打开夹万，将其中的一小部份钞票，放人他自己的口袋之中，以“减轻富翁的负荷！”<p>　　再譬如本地的毒贩，备了一大笔现款，向外地的毒贩代表，购买毒品，但如果这件事，被消息灵通的高翔事前知道了的话，那么，他就会巧妙地摇身一变，变为外地毒贩的代表，而收了大量现款之后，交给本地毒贩一大包一级面粉！<p>　　高翔通过这种活动，收人十分可观，偶然，他也会以“无名氏”的名义，捐出一小部份去充善款，于是久而久之，他居然被目为“劫富济贫”的“侠盗”了，但是他自己却从来没有那么以为过。<p>　　他从事这种活动，已不是一年了，当然结下了不少冤家，如今，的士上的那两个人，自然是他的仇人了。<p>　　但高翔却想不起在哪一件事上，和这两个人结下怨的，他只不过觉得那司机面熟而已。<p>　　他想了一会，断定这两个人一定是小脚色，耍不然，怎会想不起他们来？<p>　　高翔的心中更是泰然了，小脚色是最容易对付的！他甚至舒服地搁起腿来！<p>　　“倒是今天晚上发生的事懵，值得仔细想一想！”高翔心中在想着。<p>　　他望着外面一片滦黑的街道，回想起今天晚上所发生的事来。<p>　　半个小时之前，他还躺在温暖的被窝中，在他旁边的，则是一个半裸的美女——附带说一句，商翔正在“人不风流枉少年”的年龄，而且他的口袋中，永远有着那么多的钞票，所以，在他身边的女人，几乎每天都是不同的。<p>　　但也有相同之处，那就是她们都是那么地丰腴美丽，风情万种，她们都想以自己的美丽，风姿来捕捉高翔的心，但是却没有一个人成功。<p>　　高翔在柔和灯光之下，和迷人的轻音乐中，像鉴赏古董也似地望着他身边，那打扮得像洋娃娃似的女人。<p>　　那女人则“伊伊喀喀”地，不知讲些什么。<p>　　高翔发出一个满足的笑容，正当他要去按灯擎熄灯之际，电话铃响了起来。高翔的身子，立即坐直。<p>　　“别去听！”那女人以浓重的鼻音说。<p>　　但高翔已经伸手抓起了听简。<p>　　他的住处颇多，自然每个住处都有电话，但是电话号码公开的却不多，而有几个电话号码，正是有什么紧急的事情时，他手下通知他之用的。<p>　　他抓起了话筒，并不出声。<p>　　那面传来了一个显得十分焦急的声音：“是高先生么？我是贺天雄！”<p>　　“贺天雄”这三个字，一传人高翔的耳中，高翔的双腿，已跨下床来。<p>　　“晤，作什么呀——”床上的娇娃将她的长发，巧妙地遮在她半裸的胸前，使她的姿态，看来更其迷人，更其美丽。<p>　　但高翔却完全不去看她。<p>　　“贺天雄，”他的声音十分冷峻，“我与你并没有往来，你深夜找我作什么？”<p>　　高翔是知道贺天雄这个人的，贺天雄不但为本地警方所注意，并且受国际警察部队的注意，因为有好几宗大珠宝走私案，都和他有关。<p>　　而且，高翔还曾听人说起过，珠宝定私，还不过是他掩护身份的一种手法。<p>　　一个人身份，要以“走私犯”来掩饰，他原来所从事的工作，性质之可怕，也可想而知了。一点也不错，高翔听到的便是，贺天雄是为某一大国服务的特务，由于他利用了走私犯的身份，使得其他各国的特工人员，不会对他引起注意，所以他成绩斐然。<p>　　而近几天来，贺天雄的行动，不但为警方注目，而且也为高翔这样的人物所注意。<p>　　那因为一个侨居在缅旬的欧洲科学家，发明了一种奇妙的武器，这种武器如果得大规模的制造，那么，如今世上在使用着的所有枪枝，都要成为废物。<p>　　简单来说，这种武器，是使光线束成一条直线，穿过人的身体，而使人身上全无伤痕，但是体内的组织却受到彻底的破坏，在十分之一秒内死亡！<p>　　那种武器，由那个科学家制成了一个样品，连同它制造的图样，已由东南亚某国一个具有侵略野心的国家重资收购。盛传这一个国家所出的代价是二十万英镑，就在本地，一手交货，一手交钱，再由那个国家的特工人员，将这件秘密武器的样办和制造图样带回他们的国家去。<p>　　二十万英镑，这是一个十分巨大的数字，其将引起所有三山五岳的人注意，是必然的事。<p>　　但是，那武器，那种能放射出致人于死的武器究竟是什么样子的，它将通过什么方式运来，却没有人知道。各方面所获得的资料，只有一点，那便是：贺天堆是本市的接货人。将经由他的手，将“死光武器”和制作图样再移转出去。<p>　　这几天来，像高翔那样，想染指这一笔为数达二十万英镑巨款的人，并不止一个，但贺天雄是怎样的一个厉害人物，人家也全知道的，有不少人经过详细的考虑之后，认为和贺天雄作对，没有好处，因此便放弃了，但高翔则不！<p>　　二十万英镑，这可以使高翔舒服很长一个时期了，他这几天来，一直派人在暗中监视着贺天雄的行动，但是他却想不到，贺天雄会在深夜，打电话给他！<p>　　“高翔，你听着！”贺天雄的气息急促，声音也十分焦急，“我立刻要见你，有十分重要的话和你说，你立刻来！”<p>　　高翔脑中迅速地转着念头。<p>　　在片刻之间，他自己问自己，发出了干百个问题：“贺天雄找我做什么？他有什么重耍话说要和我说？”<p>　　但是，不等他将那些问题问出来，对方已经收了线。<p>　　高翔握着话筒，呆了片刻。<p>　　那女人雪白的手臂，勾上了他的头颈，浓重鼻音的声音道：“哈，亲亲，还不睡么？”<p>　　高翔近乎粗暴地推开了那条手臂，跳了起来，冲进了隔壁的一间房间，那是他每一个住所特各的房间，只不过两分钟的时间，他便已穿好了衣服，并且，藏好了冒险行动时可能应用到的一切用具，又走了出来。<p>　　那女人也站了起来，瞪大着眼睛，道：“你……你那里去？”<p>　　高翔头也不回，道：“一个朋友生急病，我去看他。”<p>　　“你……你……”那女人着急起来，“将我从夜总会带了出来，就这样走了？”<p>　　高翔已推开了门。“床头柜抽屉中有钱，你爱拿多少，就拿多少好了！”<p>　　“我都拿了，怎么样？”女人的眼睛又充满了风情。<p>　　“那也随便你！”他“砰”地关上了门。<p>　　高翔才一关上门，那女人以意想不到的速度，从床上一跃而起。拉了拉下垂的乳罩带子，向窗口奔去，拉开了窗帘的一角，向下望去。<p>　　窗是落地长窗，外面是一个十分宽敞的阳台，当那女人拉开一角窗帘，向外看去的时候，她只是在察看高翔是不是已到了街上，却没有发现，在阳台上，有一个人影，倏地一闪。<p>　　那人影本来分明是伏在窗外，察看这间卧室中的情形的。<p>　　这时，那人影一闪，闪到了黑暗之中，躲了起来。<p>　　那女人站在长窗之前，不一会，便看到高翔穿过了马路，不到三分钟，高翔已截了一辆的士，向远驶去。那女人脸上现出了一丝微笑。<p>　　那种微笑，是十分阴险和可怕的，和她迷人的身材，美丽的面庞，都不十分相配。<p>　　她扭着水蛇也似的细腰，来到了电话机旁，拨动了号码，那在的电话机铃声，响了七下，她放下听简，再拨同样的号码，这一次，那面铃声一响，便有人拿起了话筒，那女人的声音，仍是十分低沉，但却已不像刚才那样性感了。<p>　　“夏威夷报告。”她说。<p>　　“三潘市在聒听。”那面是一个粗壮的男人声音。<p>　　“他走了。”那女人只说了三个字，便放下了听筒，她以十分快的速度，穿好了衣服，拿起了手袋，披上大衣，开门走了出去。<p>　　她还没有关上门，便又转过了身来。<p>　　当那女人打电话的时佞，躲在阳台上的黑影，又已贴在窗上，向内张望，那女人一转过身来，黑影又向旁跃了开去。<p>　　那女人来到了床头柜之旁，拉开了抽屉，抽屉中果然有几叠钞票在，她取了其中的两叠，放人了手袋之中，向着那张刚才她躺过的床，飞了一个吻，道：“再见了，高先生！”<p>　　她得意地笑了起来，出了房门，“砰”地将门关上。<p>　　不一会，她已出现在马路上，一辆汽车驶过，她跨上了车子。<p>　　卧室中的灯还没有熄，那躲在阳台上的黑影，这时开始活动了。<p>　　他取出了一柄小刀，在玻璃上划了几下，伸指一耶，“拍”地一声，哺哟蹈窗上便出现了一个可供手伸进去的小洞。<p>　　然后。他伸进手去，轻而易举，便将门开了开来，闪身而人。<p>　　房间中迷浸着名贵的香水气味，和暖洋洋的温和，比起在阳台上冒着刺骨的寒风，自然要舒服得多了。<p>　　所以，当他进人房间之后，便伸了一个懒腰，舒了一口气。<p>　　房间中的灯光，仍然未曾熄灭，但是却没有法子看清那个进屋来的是什么人。<p>　　因为，他身上穿着一件类似工装的特制衣服，那件衣股，将他的全身包住，连头部也在那种麻质的衣料之内，只有一双眼睛，露在外面。<p>　　所能见到的，只是他的一双眼晴之中，闪烁着精明，果敢，智慧的眼光而已。<p>　　只见他仲了一个懒腰之后，又拉开窗帘，向外望了一眼。<p>　　街道上十分寂静，阳台上也不再有人。<p>　　他迳自来到床头柜旁，他的目的，显然不在乎钱，因为床头柜的抽屉中，还有钞栗，但是他却连看也不看，他的眼睛，停在电话机的电线上。<p>　　突然，他取起了连接听简和电话机的那根电线，仔细地检查着。<p>　　约莫过了一分钟，便给他发现，有一条十分细的银线，驳在电话线上，他的眼光中，现出了喜悦的神情，沿着这根银线，到了床头柜附近的墙上。<p>　　墙上是贴着墙纸的，看来毫无破绽，但是那人仲指在墙上叩了叩，便立即发现有一处所发出来的声音，十分空洞。那人用掌，用力在墙上一击，只听得“拍”地一声，一扇尺许见方的暗门，被他打了开来，一架录音机，正装在那暗门之内！<p>　　那人站起身来，提起了电话听筒，录音盘便转动起来，他一放下听筒，录音机便停止了动作。<p>　　那具录音机，显然是联结电话，可以录到电话中交谈的一切！<p>　　那人放下了听筒，又蹲下身子来，按动了录音机上的掣，只听得刚才几下拨动电话的声音，接着，是电话铃响了七次的声音，接着，便是“拍”地一声，收线的声音，然后，又是拨动号码的声音。<p>　　再下来，便是那女子的声音！<p>　　“夏戚夷报告。”<p>　　“三藩市在聆听。”<p>　　“他走了。”<p>　　“卡”地一声。双方都收了线。<p>　　那人将录音带倒过来。又听了一遍。这一次，他取出了一只秒表来，记录着那女人两次拨电话时，电话号码盘转动的时间。<p>　　根据电话号码盘转动的时间，是可以知道所拨的是什么号码的。<p>　　那人显然得到了满意的答复，他取出了一本小本子”在其中的一页上，写下了“081487”六个阿拉伯字母。<p>　　然后，他将那扇暗门关好，将电话线上的那根银线，又放回不易出现的地方，打开门，向外张望了一下，以极其轻盈的步法，向外走去！<p>　　那时，高翔正在的士之中。<p>　　高翔自然不知道，在他走了之后，那个和他在夜总会中相识，一见便打得火热的美娇娃，曾经做过一些什么事倩。<p>　　而那个美娇娃当然更不知道，在他走后，会另外有人进来，她也不知道高翔在电话上装有录音设置，以致不但后来的那个人，不但听到了她所打的那只电请的内容，而且知道了她所拨的电话号码。<p>　　人人都当自己是最精明的人，正在走向胜利，但是螳螂捕蝉，黄雀伺其后，强中还有强中手！在即将展开的龙争虎斗中，正不知是谁存谁亡！<p>　　高翔在离开了住所之后，早已将那个女人抛到了九霄云外。<p>　　他只是不断地到想着，贺天雄叫自己去作什么，是不是贺天雄感到他这汰行动，太受注目了，而独力难行。需要自己的帮手！如果是那样的话，那么，只要条件适当，自己倒可以答应。<p>　　他想起自己不必出多少力，或许可以有一大笔报酬在等着他，面上不禁浮起了得意的笑容来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_03'>第1册 巧夺死光表 第二章</b><p>");

document.write ('　　的士停在一幢西班牙式的洋房之前，他下了车，在车子驶走了之后，他却并不按铃，而是攀过了围墙。<p>　　那是他行事的原则，即使一切都顺利。也要小心预防。<p>　　何况贺天雄决不是普通人物！<p>　　他翻越过了围墙之后，无声无息，像猫一样地向前走着。<p>　　他到了客厅的窗子外面，略略露出半个头来，向里面张望，只见一个紫黑脸膛的汉子，满面俱是焦急之容，正在不断地搓着双手，走来走去。<p>　　他面上的神色，十分焦急，不时望着门口。看样子正在等待什么人。那人高翔是认识的，就是贺天雄。<p>　　高翔看了一分钟，感到满意了，双手用力一拉，将那扇窗子，拉了开来。贺天雄陡地转过身来，手一挥，一柄乌油油的手枪，已对淮了高翔！<p>　　高翔轻轻巧巧地落了下来，道：“贺先生，你惯于这样招待朋友的么？”<p>　　贺天雄“呵”地一声：“原来是你！”<p>　　“不错，”高翔向前走了两步，他的手插在衣袋之中。当然，他双手并不是无意识地插在衣袋中的，他的右手，正握着一柄性能优越的手枪，贺天堆只要一有开枪的样子，他的子弹，一定可以抢先发了的！<p>　　但是贺天雄却绝没有开枪的意图。<p>　　高翔并不是第一次面对着一个握着手枪的人了，他可以判断出谁会开枪，谁不会开枪。贺贺天雄这时，心中显然有着焦急之极的事倩。<p>　　因为他的面上变色，手在发着颤，眼睛发红，讲话的时侯，连嘴唇也在哆嗦。贺天雄是非法之徒中的非法之徒，他焦急到了这一程度，那么他心中就一定有着真正的焦虑。<p>　　何况，他看到了高翔之后，立即便将举起的手枪，垂了下来。<p>　　“贺先生，我来了。”高翔仍然将手插在袋中，向前走了几步，在一张沙发上，舒适地坐了下来，翘起了脚，“我是被你从暖洋洋的被窝中叫起来的，而且当时还有一个美丽的女郎在我的身旁，你应该知道，这应该付出相当的代价的！”<p>　　他开始试探贺天雄。<p>　　但贺天雄却显然急得不及转抹角了。<p>　　“高先生，”他喘着气，“我需要你的帮助，不论什么代价，我都可以付出的。”<p>　　“看来事情已很急了，贺先生。”<p>　　“是的，你一定已听说了，那批绿玉一”<p>　　“事情果然和那批绿玉有关。”高翔一面使自己的身子，在沙发中坐得更舒服些，一面在想着。<p>　　“那批绿玉……”贺天雄的气息更其急促，他额上的汗，如雨而下，“如今，有人要杀我！”<p>　　“是么？”高翔的回答，还十分轻松。<p>　　但是，在他发出了“是么”两字的回答之后，不到十分之一秒的时间之内，他整个身子，却像是装着弹簧一样地直跳了起来！<p>　　因为，他的话才一出口，大厅上的那盏水晶吊灯，侠地熄灭！<p>　　吊灯一熄，眼前便一片黑暗，高翔一跳了起来之后，立即在沙发背后，蹲了下来。<p>　　“高翔，他们来了！他们来了！”<p>　　高翔在沙发背后，听得贺天雄叫了两声，接着，便是“扑”地一声响，声音听来轻得出奇，一只气球爆破的声晋，要比它响得多了。<p>　　但高翔一听便可以听出，那是装有灭声罄的手枪所发出的声音。<p>　　高翔在等着第二下声音。<p>　　那第一枪，来自窗外，这一枪的目标，自然是贺天雄，而这一枪如果射中了贺天雄，贺天雄的身子会倒下去，射不中贺天雄，贺天雄会还手，总之，都会有声音出来的。<p>　　他估计得不错，随着那一枪声，第二下声音来了，然而出乎他意料之外，第二下声音，既不是贺天雄倒地的声晋，也不是贺天雄还手的枪声，而是一下轻度的爆炸声，接着，才是贺天雄倒地的声音。高翔在各种枪械上下过不少研究工夫，他一听到那一下并不十分响亮的爆炸声，心中便吃了一惊。<p>　　他知道那是一种特殊的枪弹，中枪之后，会发生爆炸，如果中枪者是头部中枪的话，那么在经过爆炸这后，将没有人认得出他是谁来了，这种枪弹是专供暗杀之用的。<p>　　高翔的心中，迅速地转着念，同肘，他慢慢地将头，探出沙发背后。<p>　　窗外有些亮光，但是却绝无人影，而大厅之中，也静到了极点，一点声音也没有，有点令人毛发直竖。<p>　　高翔并没有伏了多久，身子仍蹲着，但已迅速地向旁，移开了三尺，到了另一张沙发的背后，他身子虽然移动着，但大厅之中，仍是一点动静也没有。<p>　　高翔又等了大约三分钟，肯定黑暗的大厅中，只有他一个生人时，他才站了起来，揿亮了他随身所带的小电筒，电筒昏黄的光芒，在大厅中来回照射，终于照在地上死人的脸上。<p>　　贺天雄死得实在太难看了，他面上已是血肉模糊的一团！高翔并没有在大厅中停留多久，便因为有警车声的传近而离去。<p>　　而当他离去之后，他却又在的士之中，被人制住，驶向不知何处！<p>　　高翔坐在的士中，保持着镇定，将今天晚上所发生的事，想了一遍。<p>　　他的心中，这时也充满了疑团。<p>　　他不知道杀贺天雄的是什么人，不知道贺天雄在午夜要他来作什么，更不知道如今硬将自己架走的两个，是什么人物。<p>　　高翔想了片刻，才微微一笑。<p>　　“我可以拧一拧头么？”他说得十分轻松，全然不像他脑后有枪指着。<p>　　“可以。”他身后传来冰冷的声音。<p>　　高翔转过头去，向身后那人，微笑了一下。<p>　　“不外乎是钱，是么？”<p>　　“这一次不是为钱！”他身后那人，面上木然，一点表倩也没有。<p>　　不是为钱！高翔的心中，陡地一凉。<p>　　不是为钱，难道自己和这两个并不十分熟悉的人，竟有着这样的深仇大恨，使他们非要杀害自己不可？<p>　　高翔一面想，一面又慢慢转过头去看，他所看到的事，更使他心头乱跳！<p>　　他看到身后的那人，正以极快的手法，在他的枪管上加上了长长的灭音器，加了灭音器之后，杀一个人所发出的声音，不会比打死一只蚊子更响！<p>　　高翔的身子，徒地一缩。<p>　　在他身子一缩之间，他已经双手抓住了车子的坐垫，他准各立即以极大的力道，将车垫拉了起来，向后面抛了过去。<p>　　那样，他将可以将身后的那人的视线遮住。<p>　　但是也就在这时候，车子发出了一下刺耳的声音，骤然停下来。<p>　　高翔的身子，猛地向前一冲。<p>　　那一冲是由于突然停车的结果，对高翔来说，那也是干载难逢的机会。<p>　　他乘着这一冲之势，右手五指抓拳，中指凸出，向司机的后脑，猛地打出。这一下，是“空手道”中的绝招，那司机头一侧，便昏了过去，而高翔的身子，已经疾跃过了椅背，到了前面的座位上，伏了下来。<p>　　当然，他虽然伏了下来，但是车后的人要打死他，也不是十分困难的事。<p>　　然而，比起刚才，对方的枪管，直接指着他的后脑这一点看来，总好得多了。<p>　　他身子才一伏下来，便取出了手枪，隔着背垫，向后开了一枪。<p>　　他无法知道这一枪是否命中，因为他不能探头出去看。如果他探头出去看的话，那么他自己梗首先变成枪靶子了！<p>　　他的枪声，冲破了黑夜的沉寂。<p>　　高翔又向窗外瞧了一眼，这才发现，车子是停在一条十分冷僻的冷巷中，所以枪声听来才那样地异样。他向车后开了一枪之后，连忙又一枪发向车门。<p>　　那一枪，击坏了车门，车门打了开来，高翔身子一滚，滚出了车外。<p>　　他一出车外，立即一矮身到了车子的另一边。<p>　　可是，他身子带未曾找到有利的地方蹲好，在他的背后，便又传来了。一个冷冷的声音，道：“举起手来！”<p>　　高翔还想狰扎。<p>　　但是，那个声音又冷冷地道：“高翔，我劝你放弃反抗，你看看四面的窗口。”<p>　　高翔抬起头来，向冷巷两旁的窗子望去。<p>　　几乎每一个窗口都有一个人站在窗前，而站在窗前的人，手中也都毫无例外地擎着长程射击的来福枪。如果这些人一齐向他发射的话，那么他的身子，可能在一秒钟之间，变为蜂巢！<p>　　在那样的情形下，高翔实是没有法子不放弃抵抗！<p>　　他将手中的小巧玲珑的手枪，抹了一抹，抛在地上，然后，举起手来。<p>　　那时侯，他心中只在想着一点：这是一个什么背景的大组织呢？何以自己竟从来也未曾听得人说起过，本市有着那样的一个大组织？<p>　　在那辆的士后面的那人，这时也已跃出了行李厢，被高翔以空手道击昏过去的人，这时也己挣扎着醒了过来两人一齐以枪指住了高翔。<p>　　“向前走！”<p>　　“到那里去？”挣扎，反抗，是毫无希望的了，高翔一面向前走着，一面耸着肩问。<p>　　“到前面去，你就知道了！”<p>　　高翔强笑了几声，向前走着。<p>　　走出了不到十码，身后又传来了呼喝声：“站住，向左转，开门进去。”<p>　　高翔一一照做，他扭开了门，走了进去，那是一幢很古老的屋子，灯火通明，但是在外面来看，却看不到半丝灯光，因为所有的窗子上都有着厚厚的黑绒窗帘，将光线遮住。<p>　　高翔一颗心，七上八落地跳着，他不知道前面在等着自己的命运是什么，他甚至不知自己是落到了什么人的手中！<p>　　他感到了从所未的有焦急，手心中已在隐隐出汗，好不容易，才到了走廓尽头的一扇门处。<p>　　“推门进去！”在他身后的声音又命令道。<p>　　高翔倏地转过身来，在他身前三码处，是两柄乌油油的枪管和冷酷无倩的声音：“推门进去！”<p>　　高翔除了服从命令之外，已绝无多作考虑的余地了！<p>　　他又颓然地转过身，握着门钮，慢慢地旋转着，在那一刹间，他还在转着念头，设想着如何方始能够安然脱身！<p>　　然而，尽管平时他的头脑灵活，这时他却想不出什么法子来。<p>　　他心中叹了一口气，转动门钮，推门进去。<p>　　他在门一被推开时，便定睛向前看去。<p>　　只见他陡地一呆，面上露出了一个惊讶之极的神色，继而，他突然哈哈大笑起来。他笑得那样认真，那样大声，以致他连眼泪水也迸了出来。<p>　　他一面笑，一面向屋中走了进去，倒在一张单人沙发上，仍是笑个不停。<p>　　那间房间内的布置，像是一间办公室，有着四张办公桌，每一张办公桌后，都坐着一个人。最左那张桌子，坐的是一个十分美丽的女子，约莫二十三岁年纪。看来她是秘书，因为她的手中靠着一枝笔，而桌上则放着一大叠白纸。<p>　　但是，如果仔细看一看的话，便可以发现，这位美丽的女郎，有着一双聪明深邃之极的眼睛，使人不敢逼视！<p>　　另外三张办公桌后，坐着三个中年人，这时，其中的一个，手按着桌子，站了起来，道：“高先生，事情并不什么好笑！”<p>　　高翔又哈哈大笑了几声，才站了起来。<p>　　“怎么不好笑？”他摊了摊手，“大名鼎鼎的陈嘉利探长，竟命手下将我绑架到这里来。”<p>　　那站着的中年人，面相十分威武沉着，他正是本市最负盛名的探长陈嘉利。<p>　　高翔绝未想到，自己千担心，万担心将会落在什么冤家对头的手中，但结果，却会和警方的高级人员会了面！<p>　　“高翔，如果我处在你的地位。我一定不笑了！”陈嘉利探长手插在裤袋中走向高翔。<p>　　“我？为什么不笑，我又未曾犯法！”<p>　　“你刚才从贺天雄的家中出来？”<p>　　“是又怎么样？”高翔虽然还力作镇定。但神色已不像刚才那样自然了。<p>　　“贺天雄被人谋杀了！”陈探长的语音十分沉重，“而在事后，你是最后离开贺天雄家的人！”<p>　　“你是说一”高翔讲了三个宇，便难以再向下讲下去。<p>　　“不错，我说你有着谋杀贺天雄的最大嫌疑！”高翔颓然地在椅上坐了下来。<p>　　的确，无论那一方面来看，他都有着谋杀贺天雄的最重大的嫌疑，看来，最好的辩护律师，也难以洗脱他的嫌疑了。<p>　　但是，在这时候，他的脑中，又露出了一丝曙光，那就是：为什么陈嘉利探长不以通常的程序，将他落莱控诉，而要用那么秘密的方式，将他带到这里来呢？<p>　　他抬起头来，想问陈嘉利探长。<p>　　陈嘉利探长也望着他。<p>　　两人对望着，屋子内十分静寂，甚至没有人有动作，只有那美丽的女郎，面上带着神秘的微笑，在玩弄着手中的铅笔。<p>　　约莫过了五分钟。<p>　　“我明白了。”高翔先直了直腰站起身子来。<p>　　“你明白了什么？”<p>　　“警方绝不淮备控诉我！”<p>　　“好。算你聪明，但是必需有条件。”<p>　　“好啊，做起买卖来了，如果我不答应呢？”<p>　　“那就控诉你谋杀贺天雄！”<p>　　“你们这些人！”高翔大声叫着：“明知我没有谋杀贺天雄，却如此要胁我！”<p>　　“哈哈，”陈嘉利探长笑了笑，“高光生，你应该相信造化弄人这句话。过去，你犯下了无数案子，警方一点证据也没有，而如今，你根本没有犯案子，瞥方却有着充份的证据，可以证明你谋杀贺天雄！”<p>　　“胡说！”<p>　　“穆小姐，”陈嘉利探长转过头，向那位美丽的小姐说：“冲洗间已将软片冲出来了么？”<p>　　“冲出来了！”从美丽的樱口中吐出了美丽的声音。<p>　　“什么软片？”高翔有些慌张间。<p>　　“一个短短的故事，说不上什么情节！主演者是你——高翔先生！”<p>　　高翔的神情，有些不知所措。<p>　　也就在这时，有人敲门进来，送进了一大卷电影软片，在陈探长左边的一个警员，以熟练的手法上了软片，熄了灯。<p>　　对面的一幅白墙上，出现了夜景，一幢花园洋房，一个人偷偷地掩近洋房，那个人正是高翔，高翔跃进了洋房，贺天雄出现了……<p>　　一切，全是高翔刚才所曾经经历过的，裂电影放映到洋房大厅中的电灯突然一孱之后，高翔忍不住叫道：“不关我事！”<p>　　电影继续放映下去，看到了手持手电简的高翔，将电简光射在血肉模糊的死人的面上，直到高翔转身逃走为止。<p>　　房间中的电灯重又大放光明，高翔颓然她坐在沙发上，额角上有汗珠渗出。<p>　　“高光生，如果陪审员看到了这一段精彩的电影之后，会有什么感想？”<p>　　高翔不出声。<p>　　“我们不妨告诉你更多，这一个星期来，警方日夜在监视着贺天雄，我们的目的，是要制止死光武器的交易在本市进行！”<p>　　陈嘉利探长讲到这里，顿了一顿。<p>　　高翔仍不出声：<p>　　“在贺天雄住宅的四周围，有着八架自动距离摄影机，从各个不同的角度拍摄贺天雄的一切动静，结果是十分圆满的，你已经看到了？”<p>　　高翔无可奈何地点了点头。<p>　　陈嘉利探长一笑，道：“怎么样？”<p>　　“我只想知道一点！”高翔抬起头来：“为什么在有着这样的证据下，警方仍然可以肯定贺天雄不是我所谋杀的呢？”<p>　　“第一，杀人不是你的作风。”<p>　　“就凭这一点？”<p>　　“当然不，还有一点小小的证明。刚才，电影放至大厅灯光黑了之后，便看不出任何东西了，但是，另一具受无线电控制的红外线摄影机，却开始了工作，你可以看看它的成绩。”<p>　　陈嘉利探长作了一个手势，那警员换上了另一卷菲林，屋子中的灯光重又熄灭，墙上出现了一片暗红色的画面，可以看清楚，那是贺天雄的大厅，那是大厅中灯光熄灭之后所发生的情形！<p>　　高翔虽是身历其境的人，但是在灯光熄灭之后，贺天雄究竟是怎么中枪死的，发枪的是什么人，他也没法子知道。<p>　　所以，这时候他欠起身，全神贯注地看着。<p>　　除了他之外，还有一个人，也几乎是屏住了气息，注视着那幅墙，她便是陈嘉利探长称之为“穆小姐”的女郎。<p>　　只看到高翔突然发呆，突然迅速地向沙发后面跃去，而一道耀目的火光，从屋角一只古瓷花瓶之旁，射了出来。<p>　　当时那道炫目的光射出之酥，画面约有半秒钟的时间，是一片炫目的白，什么也看不到，那是因为红外线摄影机受了过强的光芒影响的结果，接着，画面又恢复了暗红色，只见贺天雄已倒在地上，血污满面！<p>　　在暗红的画面之中，贺天雄的死相，更是可怖得很。<p>　　电影放到这里为止。<p>　　灯光再着，陈探长搓着手，道：“你看到了，电影拍摄得很滑楚，除了约莫半秒钟的不清楚之外，一切全在眼中了，而半秒钟，是发生不了什么大事的。”<p>　　高翔明白了陈嘉利探长的这句话后，心中略生反感。因为他认为，在现代科学技术之下，半秒钟是可以发生很多事倩的了。<p>　　而且，那一下枪弹的发出，在红外线摄影机中，竟能形成那样强烈的光芒，高翔心中也不无疑间，但因为当时，他已经躲到了沙发后面，好像曾经有强光一闪，详细的情形，他却记不清楚了。<p>　　当时，他只是略想了一想，便不再去想它了。<p>　　因为这事情可以说与他无关。<p>　　而他最关心的却是他自己！<p>　　“如果要控诉我谋杀贺天雄的话，这一段红外线摄影的电影，自然不会呈堂了？”<p>　　“你猜得不错。”<p>　　“在事后，你们不去捉凶手，却只顾将我绑到这里来。”高翔的话中，含着明显的讽刺。<p>　　“没有凶手。”陈嘉利探长的回答很平静。<p>　　“没有凶手！”高翔叫着：“那么射死贺天雄的是什么人？”<p>　　“是他自己，我们已发现，在他的衣袋中，有着一具小型的无线电控制器，可以控制两个掣，一个是熄了电灯，第二个，是使装置在屋角的自动发射器，自动手枪的扳机，放出一枪，就是这一枪，将他的头，射成了一个肉饼。”<p>　　“贺天雄是自杀的。”<p>　　“不错。”<p>　　“这是无法令人相信的神话。”<p>　　“事实的确如此，我们有着确凿不移的证据。”陈探长说。<p>　　“我仍是不信一”高翔固执地摇着头，“好，言归正传，你们要我作什么？”<p>　　“贺天雄死了——不管你是否信他是自杀，他死了总是事实！”<p>　　高翔点着头。<p>　　“据我们所得的情报，死光武器样品和制造图样，仍将在严密的安排之下运到本市，再转出去转运人是贺天雄，但如今是你——”<p>　　“是我？”高翔耸耸肩，“你开什么玩笑？”<p>　　“一点也不开玩笑，高翔，你必需仔细听我说！”陈嘉利将手放在高翔的肩上，道：“死光武器和它的制作图样，如果落在一个具有侵略野心的国家手中，那将造成多么大的死亡的灾祸，你可知道么？”<p>　　“我知道又怎样，这不是我的本份！”<p>　　“你的本份是什么？”陈嘉利探长激动起来，“是醇酒，美人？是偷窃拐骗？高翔，你年纪轻轻，但是你却是一具行尸走肉！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_04'>第1册 巧夺死光表 第三章</b><p>");

document.write ('　　高翔侧转头，他直到这时，才看到了那位穆小姐。他的心头，猛地一震。<p>　　一则，为了那是一张十分美丽的脸庞。<p>　　二则，那张美丽的脸庞，他看来十分熟悉，只不过他却没有进一步的印象。陈嘉利探长的话，使他的脸红了一红，他不出声。<p>　　“高翔，你应该为其他人做点事，你知道，你是一个极有天才的人，不但我们佩服你 ，连国际刑警当局，也十分佩服你！” “你不必说了，这件事情我做不来。”<p>　　“好，那我们只有将你落案了。”<p>　　“这是什么世界？”高翔怪叫道。<p>　　“你问得好，这是什么世界。有一个人，眼看着干干万万的人要被伤害，干干万方的人要被奴役，他却无动于衷，你说，这是什么世界？”<p>　　“你们要我做什么？难道我能够制止这样大的祸么？你们该去骂发明死光武器的科学家！”<p>　　“死光武器如果掌握在发扬和平的国家中的话，那就可以使世界上再也没有战争了，这是最浅易的道理，你难道不明白么？”<p>　　“原来你们要我夺取这件死光武器？”<p>　　“高翔，你该知道我们的苦衷。本市警方自然不便于介入复杂的国际特务斗争，但是我们又接到命令，要以禁止这样的交易在本市进行为名，干涉这件事。而最好能做到把死光武器的样品以及图样夺到手中，至少也要将之毁去！”<p>　　“那你们为什么不去做？”<p>　　“坦白地说，我们不能做，因为我们是公开活动的警方人员，我们只要一出现，敌对方面就识穿了我们的身份，而你却不同，你本来就是这样的人，为了金钱，你可以冒险，贺天雄死了，你出面来接头这件买卖，在任何人看来，这都是合理的事。”<p>　　高翔低着头，不出声。<p>　　屋子中没有人讲话。<p>　　足足有十分钟，高翔才抬起头来。<p>　　“我可以得到多少报酬？”<p>　　“如果安然地将死光武器的样晶和图样交到了我们的手中，你可以得到二十万镑，是东南亚某国所出的价值的十分之一，也就是本来贺天雄可以分得的数目，如果你逼不得已毁去了死光武器和图样，那么你将得不到报酬，但是你却替另一个国家干万百姓，做了一件绝大的好事。你知道，搜购死光武器的国家，常叫嚣着要去粉碎一个国家，如果死光武器落在他们手中的话，那么他们粉碎别人，便不再是梦，而是可以成为事实的了！”<p>　　“我只关心我的二十万镑。”<p>　　“只要你肯答应，我相信你可以得到的。”<p>　　“我还需要一些你们掌握的倩报。”<p>　　“可以的，孙警官，将我们所掌握的资料交给高先生。”陈嘉利自己，则将高翔的手枪，放人高翔的衣袋中。<p>　　一个警官取过一只文件夹，交到高翔的手中。<p>　　“这位孙警官，是警方特别档案室的负责人员，为了尽量少和我搂触起见，你若需要资科，可以直接和他联络。”<p>　　“好的。”高翔点头说。<p>　　“高翔，我们信你是君子，既然你已答应了，你就将尽力去做，你应该知道，在这种事情上，我们是不能检给你太多的帮助的。”<p>　　高翔的面色变得沉重，他默想了片刻，将手中的文件挟在胁下，伸手在陈嘉利探长的肩头上一拍，转身便向门外走去。<p>　　两分钟之后，他便已经走出那扇通门，到了那条黑沉沉的长巷之中。<p>　　寒风迎面吹来，使得高翔感到刚才的一切，像是一场梦一样！<p>　　他竟会接受了警方的委托，去做一件事，这几乎是难以想像的事情，但是他转念一想，这与他为钱而工作的生活目标并不违背，二十万镑，在如今这个赚钱艰难的世界中，已是一个很大的数目了。<p>　　高翔出了长巷，他紧紧地挟着胁下的文件夹，向前匆匆地走着，不一会便来到了大路上，他并不搭车，而走了不到三条横街，他便折人了另一条十分冷僻的小路，在一幢幢房前停了下来，左右看了一看，匆匆地上了楼梯，在三楼的门口，停了下来，取出了钥匙，打开了门，开着了电灯。<p>　　这里是高翔在市内无数住所之一，室内布置得很筒单，但是也有一间颇为舒适的卧室，和一个小小的客厅。高翔进了卧室，拉上门，这才在一张了台前坐了下来。<p>　　他一坐下来，便打开了文件夹，文件夹才一打开，突然有一样东西，“拍”地弹了出来！<p>　　高翔猛地向后倒去，推翻了椅子，倒在床上。<p>　　他在床上翻了一个滚，已拔枪在手，对准了写字台，文件夹仍摊开在台面上，有一朵颜色十分鲜艳的绢花，那朵纸花是立体的，颜色外紫内白，那是木兰花，制作十分逼真，就像是刚从木兰花树上摘下来一样。<p>　　而那朵纸花，本来是被夹在文件夹中的，文件夹一打开，纸花便竖了起来，这本来是很普通的事，许多贺年卡片便有这样的没计，而刚才高翔竞受了一个虚惊，他本应该哑然失笑才是。<p>　　但是，他望着那朵纸花，面上的神情却更是严肃！<p>　　“女黑侠木兰花！”他失声地叫道。<p>　　他剐叫那句话，门钮上传来“拍”地一声响，他刚才下了锁的卧室房门，已被人推了开来，一个全身黑衣的蒙面人，出现在他的面前。<p>　　高翔一跃而起，他立即扳动枪械，但是“卡勒”一声，撞针发出了一下空响，他的枪中，竟是没有子弹的！<p>　　那简直是不可思议的事情，他的枪中，上满了子弹的！在那条冷巷中发了两枪，还应该有五枪，何以会成了空枪？<p>　　“深夜到访，冒昧得很，高先生，请你原谅！”那蒙面人说。<p>　　黑衣蒙面人吐出来的声音，是娇滴滴的，十分动听的女子声音。<p>　　高翔一跃而起，但是他才一跃起，黑衣蒙面女子手一扬，“喳”地一声轻晌，突然有一件硬物，撞在高翔的手腕上，高翔的手一松，枪便跌到了地上。黑衣蒙面女子的手再扬，又有一粒硬物，撞在高翔的膝盖上，令得高翔的身子，不由自主，又坐倒在床沿上！<p>　　“我不赞成伤人，但如果高光生再乱动的话，我也有杀人武器在身的！”黑衣蒙面女子的声音，虽然仍是那么动听，但是她讲话的内容，却令人心寒！<p>　　“哈哈，”在这样的情形之下，高翔只有干笑着，“小姐。你是大名鼎鼎的木兰花么？”<p>　　黑衣女子娇笑了一声，向文件夹中的绢花指了一指，道：“你看到了这朵花。便应该知道了！”<p>　　“小姐，”高翔吸着气，“我认为娇滴滴的小姐，不应该做像你这样的事的一”<p>　　他一面说着，一面已伸手握住了床上的被子，幕地，他扬起了那张棉被，连人带棉被，一齐撞了过去。<p>　　变故发生得极其突然，只的得木兰花一声轻呼，身子已被高翔撞倒。<p>　　但是，几乎是她身子倒下的同时，她一个打滚，已经翻身跃起。<p>　　高翔也在这时，跃了起来，两人的手同时扑向写字台，“叭叭”两声，两只手一齐按住了那个丈件夹。<p>　　木兰花左手一扬，她的手中有着一根长约七寸，金光闪闪，手指粗细的铜管。<p>　　在她手一扬间，“拍”地一声，又是一粒石弹子射了出来，正射在高翔按在文件夹的右手手背上，高翔负痛，忙一缩手，文件夹便已到了木兰花的手中！<p>　　高翔迅即一个转身，右手已经围住了木兰花的纤腰。<p>　　木兰花双足一蹬，向上跃起了回尺，身子猛地向下倒去，高翔一个抱不住，反被她压倒在地上！<p>　　木兰花身子跳跃而起，手中已多了一柄精巧之极的手枪！<p>　　高翔见到了手枪，便无可奈何地停了下来。<p>　　木兰花娇声细细，道：“高先生，一个大丈夫，应该敢于认输。”<p>　　“原来我输了？”高翔耸了耸肩。<p>　　“当然。”木兰花扬了扬手中的文件夹，“我来这里，就是为了取些资料，现在，这些资科，已到了我的手中了。”<p>　　高翔无可奈何地苦笑着。<p>　　的确那些资料巳在木兰花的手中了。<p>　　那是何等重要的资料，他要依据那些情报，去充任接受死光武器，并将之转运出去的人，然而，他连看也未曾看过那些资科，便已失去了，为何还不是输了？<p>　　“木兰花，”高翔竭力想拖延时间，想在时间中，寻找空隙，“我们以前有仇恨么？”<p>　　木兰花格格一笑：“没有。”<p>　　“那你为什么和我过不去？”<p>　　“高兜生，你是一个可伶的小孩子！”木兰花摇着头，叹了一口气，“你自命为一个聪明人，但你却是一个傀儡！”<p>　　“这是什么意思？她这样说法是什么意思？”——高翔心中迅速地转着念。<p>　　但是他却一点也想不出木兰花那样说法，究竟是指什么而言。<p>　　他的身子向前略欠了一欠，想要出手击去木兰花中的枪，或是转移木兰花的注意力，使他可以得到夺枪的机会。<p>　　但是，他才一动，木兰花“格格”笑着，已向后退了出去，退出了房门，冷冷地道：“坐着别动，不然子弹可绝不留情！”<p>　　“木小姐”，高翔笑嘻嘻地，其实他心中却着急得很，“你刚才说我是傀儡，我还有些不明白，能不能请你解释一下。”<p>　　木兰花正待启齿欲言，只听大门楼梯处，响起了一阵口哨声。<p>　　木兰花向后退去，喝道：“别出房门，你是输定的了！”<p>　　木兰花以极快的身法，打开了大门，闪身向外而去。<p>　　而高翔也以更侠的身法，扑出房门，奔到大门前，但是，当他拉开大门之际，楼梯上黑沉沉地，已根本没有人影了！<p>　　高翔在大门呆了一呆，立即回到了房中。<p>　　他拨了拨警宫的电话，那面在电话一响时，便有人接听。<p>　　“晤，我是高翔。”<p>　　“我是孙警官，什么事？”<p>　　“刚才我取得的那份资料，可有副本么？”<p>　　“嘿……”那面的声音在犹豫：“有的，你为什么问这一点？”<p>　　“快将翻本整理出来，我立即到警局来取。”高翔说。<p>　　“慢！”孙警官的声音十分急促，“这是特别案件，即使在警局的内部，也是保密的，你不能到警局来，你为什么要副本？”<p>　　“请不要问原因！”高翔当然没有法子说出，整个文件夹已被女黑侠木兰花盗走了！<p>　　“好的，二二十分钟内，你在思南道转角处等候我们的人！”<p>　　高翔收了线急匆走下楼去。<p>　　街上十分黑暗幽静，高翔并没有看到，在他下楼的一分钟前，木兰花仍隐在街角，当他下楼之后，木兰花才身子一缩，退到一辆车子之旁。车中有人将车门打开，木兰花一闪身进了车子。<p>　　街灯暗绿的光芒，照在车中另一个人的身子，那人也是一个女子，而且还是十分美丽的女郎，而这个女郎正是刚才和陈嘉利探长在一起的那个穆小姐！<p>　　她的面上神色，十分焦急。木兰花才一上来，她便低声问道：“兰花姐，得手了么？”<p>　　“得手了，快开车！”<p>　　“得手了为什么还等那么久？”<p>　　木兰花一伸手，暇下蒙在脸上的黑布，她的面上，突然现出了一个十分惆怅的表情。<p>　　她是一个十分美丽的女子，和她身边的女郎差不多年纪，但是却显得清瘦些，薄薄的嘴唇，坚挺的鼻子，大而明亮的眼睛，都显示她是一个聪明、果断，异乎常人的女郎！<p>　　大名鼎鼎的女黑侠木兰花，竟是这样一个妩媚娇艳的女子，这只怕是许多闻名丧胆的人，所绝对想不到！<p>　　车子无声地向前驶去，木兰花一直在沉思着，一声不出。<p>　　她身边的女郎也专心地驶着车。<p>　　车子在黑暗的马路上迅速地驶着，约莫十分钟后，在一幢洋房面前，停杷下来，洋房的铁门打开，车子驶了进去。<p>　　木兰花和车中的女郎，一齐下了车，进了屋子，直上二楼，到了一间精致的屋子中。<p>　　木兰花坐在椅上，仍在沉思，那女郎道：“兰花姐，快看看，有些什么资科？”<p>　　木兰花打开了那只文件夹，向文件夹中的文件看去，那只文件夹中，只有一张纸，纸上的字，也很简单。<p>　　而同时看着那一张纸的，不止木兰花一人，还有高翔。<p>　　高翔已经取得了副本，他在街角处，倚着街灯，展开了那张纸。<p>　　“二月十七日下午三时，在山顶广场上与一个跛足人会面，跛足人是某国的特工人员，他将会带贺天雄去和运死光武器来的人接头，会面的暗号是“太阳”。这是仅有的资科。”<p>　　高翔将那张纸看了两遍，便将之撕成碎片。<p>　　木兰花将那张纸看了两遍，也将之撕成碎片。<p>　　那一晚，是二月十六日，第二天便是二月十七日了。<p>　　二月十七日，并不是假期，在山顶游玩的人并不多。<p>　　下午两时，在登山的道路上，梗出现了一个弯腰偻背的老公公，面上全是皱纹，穿着一件长袍，拄着一条手杖，在慢慢的走着。<p>　　这位老人带着许多糖果，见到小孩子，便将糖果送到小孩子的手中，而他看着孩子津津有味地吃着糖果，他便慈祥的笑着。<p>　　二时四十分，这个老公公在山顶广场上的一张凳上坐了下来。<p>　　他坐了下来之后，炯炯有神的眼光，向四面张望着。不管他面部的化装，和他的姿态是多么像一个老公公，但是他这只眼睛，却瞒不过精细的人。<p>　　老年人绝不可能有这样一只眼睛的。<p>　　那老公公当然不是老年人，他是高翔化装的。<p>　　高翔本来可以不经过化装，便迳自来和那跛足人接头的。<p>　　但是，同样的资料，木兰花也获得了！<p>　　术兰花必然也在此时此地，企图和那个跛足人会面的！<p>　　高翔已经输了第一着，不能再输第二着，因此他是化装着来的，他不但要抢先和跛足人会晤，还要破坏木兰花和跛足人的会面！<p>　　高翔以他精明的眼光，四面审察着。<p>　　广场上的人并不多，有几个穿着白衣的女佣，正带着孩子在嬉戏。高翔用心地察看那些女佣，看看其中是不是有木兰花在内。<p>　　但是，经过他仔细地观察，却认为这些女佣之中，不可能有木兰花在内。<p>　　除了那些女佣外，有几对情侣，正在聊聊我我，有一对背对着高翔而坐，面向着深深的草丛，正在交头接耳，谈得十分起劲。<p>　　高翔心中暗自好笑，这些沉浸在爱河中的情侣，又怎知道他们谈情说爱的地方，竟又是龙争虎斗的场所呢？<p>　　高翔感到满意了，木兰花可能没有来！<p>　　他看着手表，已经两时四十八分了！<p>　　还有十二分钟！<p>　　虽然高翔久经冒险生活的考验，但到了这时侯，心情也不禁为之紧张了起来。<p>　　时间飞快地过去，已经是二时五十分了，山顶空地之上，仍然没有预料中的跛足人出现，难道是情报错误，资抖失准？<p>　　高翔正在这样想着，一辆汽车，顾路驶来，在空地旁边停下，从车厢中跨出了一个面目黝黑的跛脚人来，四面一望。<p>　　高翔倏地站起，一个箭步，向前窜了上去。<p>　　他还未曾到达那跛脚人的面前，突然身侧有一个人，以肩头向他猛地撞了过来，高翔出乎意料之外，被那人撞得一个踉跄。<p>　　他心中知道事情有变化，连忙回头看时，只见撞他的，是一个风度翩翩的美少年。然而，高翔却一眼便可以看出，那美少年正是木兰花！<p>　　高翔在一呆之后，立即举起他的手杖来！<p>　　他的手杖是特制的，后半截是一柄利刃，前半载则是一柄特制的手枪，但是木兰花的动作，却比他快了一步，一脚飞起，踢在他的手腕之上。<p>　　“拍”地一声，手杖跌在地上。<p>　　同时，在高翔的身后，响起了一个娇滴滴的声音：“高光生，请你回过头来看一看。”<p>　　高翔转过头来，他看到了穆小姐！<p>　　高翔陡地一震，全身都僵住了不动！<p>　　穆小姐的手中没有什么武器，她只不守握着一管唇膏，凑在唇际，正在作搽唇膏姿势，但是那管唇膏，却是向着高翔的。<p>　　高翔立好僵住的原因，是他一眼便看出，穆小姐手中的唇膏，是一种新型的武器，那种小型手枪，只能放射两发子弹，发射的声音很低，射程也十分近，但高翔此际，离穆小姐只不过五尺，恰好在射程之中！<p>　　“高先生，”木兰花面带笑容，“请允许我替你介绍，这位是我的堂妹，穆秀珍小姐，据她说，你们已经见过的了，不妨详细交谈。”<p>　　“请坐啊，高先生。”穆秀珍笑着，扬了扬手中的唇膏。<p>　　高翔的额上，渗出了汗珠来，他想伸手入袋去取手帕。<p>　　“不要动，听我的命令！”<p>　　他的手才动了一动，穆秀珍已冷冷施下令。<p>　　高翔的面上，浮上了十分尴尬的苦笑，侧过头，只看跌在四码开外的那根手杖，如果他将那根特制的手杖抢回手中……<p>　　但是迟了，他得不到手杖了，木兰花踏前了几步，将高翔的手杖拾了起来，转了一个杖花，向高翔点头微笑，朝那个正在作浏览风景状的跛足人走了过去。<p>　　高翔想追上去，但是穆秀珍的命令又来了：“高先生！请坐下来。”<p>　　高翔颓然地坐了下来，他上的汗珠，已汇成了一条一条的汗水，向下淌来。<p>　　他已遭到第二步失败！<p>　　他竟没有想到，刚才背对着他，在密密细语的那一对情侣，其中的男子，竟是木兰花的化装！<p>　　唉！如今还有什么话可说呢？木兰花棋高一着，处处取得了胜利，已经和那个跛足人接上了头，那跛足人是幕后的主导人，死光武器的样本和图样，将落到木兰花的手中了！<p>　　高翔不甘心失败在木兰花的手中，但如今他却眼睁睁的看着失败在等着他！<p>　　他转过头望去，见穆秀珍仍然以唇膏枪对淮了他！<p>　　在不明情由的人看来，石凳上，一个老公公坐着不动，大约是在养神，一个美丽的小姐正在搽唇膏，又那里想得到其中有那么多的曲折呢？<p>　　木兰花玩着手杖，以十分轻快的步法，来到了那跛足人的身边。<p>　　“太阳？”她低声地道。<p>　　“太阳。”跛足人并不转过身来，只是沉声答了一句，立即转过身，向那辆停在路边的汽车走去，木兰花紫紧地跟在后在。<p>　　转眼之间己一齐上了车子，汽车也立即绝尘而去！<p>　　在长木椅上，高翔望着远去了的汽车，干瞪着眼睛，而穆秀珍的面上，则带着满意的徽笑。<p>　　在汽车中，木兰花和跛足人并肩而坐，司机的身形十分魁梧，戴着一顶帽子，将帽拉得十分低，遮住了他的大半个脸。<p>　　车子向下山的路驶着。<p>　　“阁下是贺天雄派来的么？”跛足人最先打玻沉默。<p>　　“不是，”木兰花欠了欠身子。<p>　　跛足人身子一侧，仲手在开车门的掣上一按，“拍拍拍”三声响过处，车顶上弹出三根枪管来，一齐指向木兰花。<p>　　“你是谁，我一按掣，就可以有三发子弹，同时穿过你的身子！”<p>　　“哈哈哈……”木兰色神色镇定，笑了起来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_05'>第1册 巧夺死光表 第四章</b><p>");

document.write ('　　跛足人阴森地等着她。<p>　　“这个城市中，为金钱而冒险的人太多了，你们何必认定贺天雄一人？难道你们没有接到消息，贺天雄已经死了？”<p>　　“死了？”跛足人像是震动了一下！<p>　　“他死了”，木兰花耸了耸肩，“但是你们的计划不必因此停顿，我可以代替他的位置。”<p>　　“你？我们凭什么信任你？”<p>　　“你们必要信任我！”<p>　　“为什么？”<p>　　“贺天雄死于暗杀，你们偷运死光武器到本市，再转运出去的计划，风声不密，已被多方面所获悉了，你们必须在最短的时间内，找到贺天雄的替代人，替你们接下死光武器的样品和图样来，转交给驻在公海的潜艇上，你们国家的间谍手中！”<p>　　跛足人深深地吸了几口气。<p>　　“你有什么可以证明你足以当此重任？”<p>　　“第一”，木兰花笑了一笑，她知道自己已经接近成功了。<p>　　“第一”，她重复着：“在任何警局中，没有我的档案，我不受跟踪，不受怀疑，警方已决定不让这桩买卖在本市进行，所以受嫌疑的人都在监视之中，而我可以自由活动。”<p>　　跛足人点头。<p>　　“第二，我有足够的勇气，刚才，你一定已看到我是以如何干净俐落的手法，制服了我另一个敌人的了？我要的报酬和贺天雄一样。”<p>　　车子盘旋着，已经驶下了山。　　　　、<p>　　在一条冷僻的道路上，车子突然停了下来。<p>　　“你可以下车了。”跛足人冷冷地吩咐。<p>　　“我的要求被接纳了么？”<p>　　“给我你的电话号码。”<p>　　“一三九七七。”<p>　　“晚上八时正，你再接受我们进一步的指示，你下车吧！”<p>　　木兰花吸了一口气，开门下车，跛足人的车子，向前飞驰而去！<p>　　不到一分钟，另一辆汽车在木兰花的身边，停了下来，车中一个面目庄严的中年人，向木兰花招了招手，木兰花又上了那辆车子，车子转了一个弯，向着另一条道路驶去。<p>　　跛足人不知逍在他的车子后面，那辆车子一直在用着长距离雷达跟踪器跟踪着他。<p>　　但是木兰花却也有不知道的事情。<p>　　当木兰花下了车之后，跛足人长长地舒了一口气。<p>　　“行了，这个人可以做替死鬼，转移警方的目标，你说是么？”<p>　　他显然是向司机在说话。<p>　　一直将唱子压得很低的司机，这时拉高了帽子，转过头来，点了点头。<p>　　那司机是贺天雄，死了的贺天堆！<p>　　“这年轻人什么来历？”<p>　　“我命令部下去调查，我只觉得有些面熟，这样的生手最好。”贺天雄回答。<p>　　跛足人桀桀地怪笑起来。<p>　　他的笑声，如同夜枭一样。<p>　　车子的去势，陡地加快！<p>　　木兰花在上了另一辆车子这这后，那面目庄严的中年人沉声道：“事情进行如何？”<p>　　“方局长，到如今为止，事情还顾利。”<p>　　“穆小姐，你肩上的重任，实在太重大了，你知不知道？我们表面上的立场，虽然是不干涉，只是禁止这样的交易在本市进行，但实际上，我们却要使死光武器不落在侵略成性的国家之中！”<p>　　“我知道，方局长。”木兰花忽然一笑，道：“方局长，你讲的话，倒和你们局中，陈嘉利探长对高翔所讲的话一样！”<p>　　“穆小姐不要取笑，我们早已查明，陈嘉利探长真正的身份，是某一个国际野心集团远东区的负责人，但是我们却一直不去揭穿他，这次正好利用他了。”<p>　　“利用他？”<p>　　“是田，他假借警方的名义，要高翔为他出力，高翔却不知道陈嘉利的底蕴，只当他是替警方在工作，连高翔也这样以为，外人当然更以为替警方工作的是高翔了，却不知道其实真正帮助警方的是你，穆小姐！”<p>　　“方局长，这是我们第一次合作，以前我给你们的麻烦太多了！”<p>　　“哪里，穆小姐，你是现代的奇侠，我们一向是十分钦仰你的。”<p>　　“好了，方局长！”木兰花笑着，“我该下车了。”车子募然而停，木兰花一跃下车，闪进了一条横巷，她迅速地穿过了横巷，肯定了背后并没有别人跟踪，才继续向前走去。<p>　　不到二十分钟，她已经又在上山顶的途上，等她再到山顶之际，高翔仍是呆呆地坐着。<p>　　“高先生，委曲你了！”木兰花在他的背后，笑嘻嘻地说。<p>　　高翔闷呼一声。<p>　　“秀珍，你将他监视到八点半，九点正，我在家中等你，你准时回来。”<p>　　穆秀珍点头道：“知道了！”<p>　　高翔一声不出，他只是看了看手表，现在是五点，到八点半，还有三个半小时，在这三个半小时中，他是不是能反败为胜呢？<p>　　他又看到木兰花用轻巧的脚步，向外走去，而穆秀珍则仍然以那支唇膏枪对着他。<p>　　高翔的脑中，迅速地转着念，但是他脑中却乱到了极点，一瞬之间，一点意念也想不出来。<p>　　“高先生，你和木兰姐作对，实在太不自量力了！”穆秀珍得意地说。<p>　　“是么？”高翔有气无力。<p>　　“自然是呢，你看，木兰姐处处占上风，而你却像斗败了的公鸡一样！”穆秀珍稚气地笑了起来说。<p>　　“这个……”高翔略转了转身，“可以说全是你的功劳。”<p>　　“我的？”穆秀珍奇讶地间。<p>　　“自然是你的，你想想，如果不是你做内应，她哪能知道资料落到了我的子中，而跟踪前来，将之抢了去？”高翔是十分着急。<p>　　“说得倒也有逍理。”穆秀珍点了点头。<p>　　她没有发觉，在这时侯，高翔的身子，己经挪远了一两寸，只不过是一两寸，而且以极慢的速度向外掠去，穆表珍遂觉察不出。<p>　　“如果不是你的话，她根本连今日约晤的时间和地点都不知道，怎么能胜得过我，原来大名鼎鼎的木兰花，只是徒负其名的！”<p>　　“你别乱说！”<p>　　“可不是么？其实，能干的倒是你！”<p>　　高翔又向外移动了几寸，穆秀珍仍然未曾觉察到。<p>　　“我？我只不过是帮她一点小忙吧了。”穆秀珍的脸色已很兴奋，对高翔的防范，更轻了许多。<p>　　高翔的身子，略欠了一欠。<p>　　穆秀珍道：“你别动！”<p>　　但是高翔的身子，在一移再移之下，已经掠到了长凳的尽头。<p>　　就在穆秀珍觉出不妙的时侯，高翔的身子，猛地向下一滑！<p>　　他身子才一倒地，梗向外滚了出去，长凳的一端，恰好是一个山坡，他在不到十秒钟的时间内，便没入了草丛之中。<p>　　穆秀珍惊叫一声，站了起来，惊惶失色，四面张看。这时侯，早已是暮色四合了，山顶空地上，也没有了人，穆秀珍更没有法子去寻找高翔。<p>　　她恨恨地顿了顿足，向前迅速地走去。<p>　　然而，当她经过一个阴暗的角落之际，后腰上突有一件硬物，顶了上来。<p>　　同时，高翔者意洋洋的芦昔，也传了过来。<p>　　“穆小姐，将你那可以杀人的唇膏给我！”<p>　　穆秀珍略一犹豫，高翔的声音再度响起：“如果我是你，我绝不会反抗，因为抵在你腰后的，是装有灭声器的手枪，而四周围又根本没有人！”<p>　　穆秀珍叹了一口气，将唇膏手检，抛翻地上，商翔打横跨出一步，将之拾在手中。<p>　　“哈哈！刚才你以为是无声手枪的东西，实际上只是一根树枝！”<p>　　穆秀珍陡徒转过身来，道：“你——”<p>　　她只讲出了一个字，高翔踏前一步，握住了她的手臂。<p>　　“我以为你还是不要反抗的好！”<p>　　“你……你，淮备将我怎样？”穆秀珍花容失色。<p>　　同时，她心中，也懊恼到了极点，因为她一时不慎，而坏了木兰花的要事！<p>　　“不会将你怎样的，穆小姐，”高翔忽然彬彬有礼起来：“只要你肯和我合作的话。”<p>　　“和你合作？”<p>　　“哈哈。”这时，是高翔得意而穆秀珍垂头丧气了，“我所谓合和，就是请你到我山顶的别墅之中，去暂住几日！”<p>　　“暂住几日？”<p>　　“是的，等我取到死光武器的样晶，和它的制造图样之后，你便不再是我的客人，这可公道么？我想，木兰花小姐一定会为你的安危着想，而与我通力合作的！”<p>　　高翔讲完之后，又“哈哈”地大笑了起来。他像是已看到了两万英镑的钞票，在他的指间飞鼻一样！<p>　　刚才，他足足有两三小时之久，在穆秀珍的指吓之下，汗流挟背，一动也不敢动，而这时，穆秀珍失了武器，自然不是精通拳术和柔道的高翔的敌手，高翔想到不但可以制服穆秀珍，而且，借着穆秀珍，还可以使木兰花乖乖就范之极，他实是不能不笑！<p>　　“你……你的别墅在那里？”<p>　　“不太远，步行十分钟就可以到了，在一路上，穆小姐最好不要出什么花样，我不想以粗暴的手段对付像你这样美丽的小姐！”<p>　　穆秀珍狠狠地瞪了他——眼，无可奈何地向前走去。<p>　　她希望在路上能遇到些人，可以求救，但是她的愿望却落空了。<p>　　这时，天色已黑，春寒料峭，而且，又下着丝丝细雨，山顶上静到了一个人也没有，稷秀珍无法向任何人求救。<p>　　约莫过了十分钟，两人已一齐来到一栋小型别墅的门口。<p>　　“到了！”离翔舒服地伸了一个懒腰。<p>　　高翔的住所有许多处，这也是其中之一，而且，在这瞳别墅中，他还有和个得力的手下。他的确是可以伸一个懒腰了，他可以将穆秀珍禁钢在房中，用他的部下，严加看守。<p>　　而他自己，则可以舒舒服服地睡上一觉，到九点正，到达木兰花的家中就是了。<p>　　木兰花在家中，坐在电话机旁。<p>　　她已经换回了女装，正在翻着当天的晚报，在灯光下看来，她不但美丽，而且十分端庄，除了好美妙的眸子之外，有着几分迷人的英俊之气外，实在看不出她就是声名如此鼎赫的女黑侠木兰花！<p>　　而木兰花的声名虽然显赫，但是见过她真面目的人却并不多。而且，即使和她正面相对，又有谁会相信，那样温文美丽的女郎，就会是木兰花呢？<p>　　木兰花望着璧上的电钟。<p>　　是短针指着七时五十九分，她欠了欠身子，将手按在电话的简上。<p>　　电钟的秒钟迅速地移动着，很快地便绕了一匝，也就是在长针刚指正十二的时候，电话响了起来，木兰花立即拿起了话筒。<p>　　“太阳。”那传来一个低沉的声音。<p>　　“太阳。”木兰队回答。<p>　　“四十分钟内，在绿窗俱乐部，你将会见一位美丽的女子，她会将一个信封交给你，你按照信封的指示去做，将会得到你应得的报酬。”<p>　　“我——”木兰花还想说什么。<p>　　“叮”地一声，那边已收了线。<p>　　木兰花看了看钟，四十分钟。她可以有足够的时间赶到绿窗俱乐部的。<p>　　她进了房间，出来的时候，她又是一个西服煌然的潇洒美少年。<p>　　她驾着车，一直驶向绿窗惧乐部。<p>　　绿窗俱乐部是一个全日二十四小时不断营业，乌烟瘴气的地方。<p>　　当木兰花推开旋转的喃吻辎门走进去的时侯，眼前只见重重烟雾，扭动着的人影，刺耳的音乐声，和一个尖锐的歌唱声。<p>　　木兰花在人丛中挤了进去，在酒吧面前，找到了一张高凳子，坐了下来。<p>　　在唱歌的，是一个扭着蛇一样细腰的歌女，而舞池之中，挤满了跳着最流行的“猴子舞”的男女，每一个人的面上，尽管相貌不同，但是却都有着共同的地方，那是他们都有着一股醉生梦死的神气，仿佛在扭动，在跳跃的，不是一个活人，而只是一具会动的尸体。<p>　　木兰花要了一杯白兰地，慢慢地喝着。<p>　　在十二分钟之间，有不少妖艳的女人，扭到了她的身边，向她挑逗，她都应付了过去。<p>　　透过重重烟雾，她看到璧上的钟，已指着八点三十分钟了，她略欠了欠身子。<p>　　“太阳？”<p>　　在她的身后，响起了一个娇情无力的女子声音来。<p>　　木兰花回过头去，在她身旁，已坐了一个二十上下的女子，衔着长长的烟嘴，正以一对醉眼望着她。<p>　　“太阳。”木兰花低声回答。<p>　　那女郎向舞池侧了侧头，起身走去。<p>　　木兰花本来不愿意侧身于那乌烟瘴气的人群之中的，但是为了得到进一步的倩报，她立即跟了下去，和那个女郎扭着，跳着，挤着。<p>　　五分钟后，灯光突然变暗，黑暗之中，响起了一连串充满了色情的尖叫声。<p>　　木兰花只觉得手掌上“拍”地一动，有一件东西交了上来。<p>　　木兰花连忙五指一紧，那是一只信封。<p>　　她连忙缩身后退，但是和她跳舞的女郎，又挨上了身来。<p>　　灯光十分昏暗，再加上重重烟雾，舞池中挤满了人，木兰花想退也无从退起，她只得任由那女郎接近自己。<p>　　突然地，那女郎后退了一步，眼睛睁得老大，眼中的醉意也突然消失，显得她是一个久做秘密工作的人。<p>　　“你是女——”她只讲了三个字，身子立即向后退去！<p>　　木兰花立即握住了她的手，将她向自己的身旁拖来。<p>　　那女郎尖声大叫。<p>　　但是没有人理会，因为这本来就是充满了尖锐的呼声的疯狂场所！<p>　　木兰花紧紧地握住了那女郎的手腕，不让她挣脱，她的心中，焦急到了极点！<p>　　由于刚才任那女郎太接近，已经给那女郎觉察到自己是女子。<p>　　那女郎当然是跛足人的部下，这一点要是泄露了出去，那一切计划，便全部破产了！<p>　　木兰花想起了自己肩上所负的重责，不禁衿衿汗下！<p>　　她是绝不肯伤害别人的性命的，在她学习柔术和中国传统武术的时候，她的几个师傅，都曾切切实实地告诉她，绝不能任意伤人。<p>　　但如今，她却觉得她非出手伤人不可了！<p>　　因为，那女子如果不死，她的秘密，便要被拆穿，而她是肩上那么重要的任务，更耍紧的是她自己还有自己的打算，她岂能功败垂成！<p>　　木兰花内心的斗争，激烈到了极点。<p>　　被她握住手的女郎，不断地叫着，挣扎着。木兰花终于用力一拖，将那女郎拖过了她的旁边，沉声喝道：“禁声！”<p>　　那女郎道：“你是木兰花！”<p>　　木兰花大吃一惊，她实在不能再犹豫了，幸而周围的环境，嘈杂到了极点，那女郎的叫声，没有别人听到。<p>　　木兰花扬起手来，向那女郎的后颈击去，她是想将那女郎击昏过去，再将她拖出绿窗俱乐部，幽禁在一个储物室的地方。<p>　　但是，她手才扬了起来，突然有七八个人，大声呼叫着，横冲了过来，那是饮醉了的舞客，木兰花给他们一冲，手一松，那女郎立即失去了所在。<p>　　木兰花要在这嘈杂的人丛中找她，已没有可能了。<p>　　木兰花手心冒着汗，她挤出了人丛，到了电话间中，借着昏黄的灯光，打开了那信封。<p>　　信封中只有一张小小的白卡纸，上面写着：“二月十八日，市南十七里，龟形小岛左侧，白色游艇上交货，取货后回到市中，任务完毕。”<p>　　木兰花将白卡纸妍得粉碎，她拨动了电话号码盘。<p>　　“方局长么？”<p>　　“是。”<p>　　“出了意外：我的身份，被对方手下的一个传递员认出来了。”<p>　　那里沉默了半响。<p>　　“他们知道你是帮助警方在工作的么？”对方终于问她。<p>　　“那还不致于知道。”<p>　　“我想暂时还不要累，因为女黑侠木兰花，做一件这样的事，似乎也不足引起对方的怀毙。”<p>　　木兰花抹了抹汗，方局长的话，使得她安心了不少。<p>　　她离开了电话间，便出了绿窗惧乐部，驶车回家。<p>　　一路之上，她仍然优心忡忡，不知会有什么样的后果。<p>　　而在木兰花驾车回家的时侯，在绿窗惧乐部的地窖中，一个女郎已按动着一个掣，一道暗门，募了开来，女郎闪身进去。<p>　　那个女郎，就是刚才递交命令给木兰花的那一个。<p>　　她在一条黑暗的甬道中奔着，又上了十来级石级，才到了一扇门前。<p>　　好停在门前，喘着气，又按动了一个掣。<p>　　在门内，是一间布置得十分蒙华的起居室，两张单人沙发中，各坐着一个人。<p>　　一个是跛脚人，另一个则是贺天雄。<p>　　屋中有铃声响起，贺天雄欠了欠身，“拍”地一声，打开了身前二具电视机的掣，电视荧光屏上，立即现出那女郎焦急的面容来。<p>　　贺天雄又按了另一个钮，门慢慢地移开，那女郎闪身而人。<p>　　“贺大哥……那人……是……”<p>　　她气急败坏地说不出话来。<p>　　“我们早知道了”，贺天雄面上，木然而无表情，“她是女黑侠木兰花。”<p>　　那女郎呆了一呆，遭：“那……那……”<p>　　贺天雄挥了挥手，喝道：“出去！”<p>　　那女郎无可奈何，退了出去。<p>　　跛脚人和贺天雄相视大笑。<p>　　贺天雄一拍大腿，站了起来。<p>　　“我们可以安然完成任务了！”<p>　　“这全是你的妙计！”<p>　　“哈哈，任何人都被我们瞒过了，至少便没有人知道我并没有死！”<p>　　跛脚人拍了他的肩头。<p>　　“这次任务完成，你银行的存款数字，又可以大大地增加。”<p>　　“彼此，彼此。”<p>　　两个人紧紧地握着手。<p>　　突然，跛脚人面上神色剧变，身子摇晃不定。而贺天雄则仍紧紧地握着他的手。<p>　　跛脚人的眼珠越突越出，面色转为蓝色，贺天雄手一移，跛脚人的尸身，“砰”地一声，跌倒在地。<p>　　贺天雄狞芙着，扬了扬手。<p>　　他中指的戒指上，凸出着一枚只有半分长的尖刺，而在跛脚人的手心上，则有黑色的一点。染着最烈性的毒药针，刺人了跛脚人的手心，在半分钟的时间内，跛脚人便死了。<p>　　“对不起得很。”贺天堆冷冷地望着跛脚人的尸体，“我要双份，钱是不会怕多的！”<p>　　他的狞笑声，再度响了起来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_06'>第1册 巧夺死光表 第五章</b><p>");

document.write ('　　木兰花的车子，驶到了家门口。<p>　　她下了车，来到了铁门前，忽然，门旁有人影，闪了一闪。<p>　　木兰花倏地回过头来。<p>　　那人来到了她的面酣，十分有礼地向她鞠了一躬，木兰花机灵地向后退出了一步，那人直起身子来，面上带着愉快的微笑。<p>　　木兰花的脸上，虽然也带着笑容，但是看来却不怎样愉快。<p>　　那人是高翔！<p>　　在木兰花一看清那人是高翔之后的几秒钟内，她心中不知转过了多少念头：何以高翔会来到这里的呢？秀珍怎么样了呢？自己要怎样对付他呢？<p>　　木兰花身子向后退出了两步，然后在她还没有决定该采取什么行动之际，高翔已经以十分优雅而有教养的声音开了口。<p>　　“兰花小姐，我们可以不必动武，而作和平、愉快的谈判么？”他在讲话的时侯，又弯了弯腰仿佛是刚从英国归来的绅士。<p>　　“嚷，当然可以。”木兰花笑着，她的心中在揣圃：高翔凭什么和自己开谈判呢？当然是秀珍已经落到了他的手中了。<p>　　木兰花的心中，不禁焦争起来。她面上也略现出了焦急的神色来，但高翔却好整以暇，东张西望。“兰花小姐，你不让我进去坐一会么？”<p>　　“当然，高光生请进去，我们好开谈判。”<p>　　“小姐先请。”高翔的礼貌做作得过了份。<p>　　木兰花向前走去，高翔踌躇满志地眼在后面，不一会，两人便在橙色地毯之旁，浅黄色的沙发上，坐了下来。<p>　　木兰花的住所，布置得十分华贵舒适，高翔倒在沙发上，伸了一个懒腰。<p>　　“高先生，我们可以开门见山了！”<p>　　“不错，”高翔仲直了身子，自袋中取出了一支唇膏来，那正是穆秀英使用的唇膏手枪，他将之放在大理石咖啡几上。“这个，是我要还给你的，当然，子弹我已经取走了。”<p>　　“这样说来，”木兰花竭力压抑着自已心中的焦急。她知道她自己已经处在下风了，但即使是失败，也得大方地接受，不要慌慌张张成为笑柄。她重复了一句：“这样说来，秀珍已在你手中了？”<p>　　“噢，别这么说。”高翔又伸了个懒腰，“她正在我某一处住所中受着特等的招待。”<p>　　“这种招待到何时为止呢？”<p>　　“兰花小姐，这是要由你来决定的！”<p>　　高翔望着木兰花微笑，木兰花也已经明白他的意思了。她心中叹了一口气，说道：“高先生，你想要些什么呢？”<p>　　“跛脚人给你的情报。”<p>　　木兰花的身子震了一震。<p>　　“如果我不答应呢？”她的声音十分冷峻。<p>　　“那么，”高翔站起身来说，“再见了兰花小姐。”<p>　　木兰花镇静地站了起来。“高先生，你以为你可以随便离开这里么？”<p>　　“噢，原来兰花小姐也有招待我住在这里的意思么？”<p>　　高翔的话很轻薄，木兰花的脸颊上，泛起了几丝红云，高翔继续说道：“我倒非常愿意，但如果半小时内，我的部下得不到的我消息的话，那么穆秀珍小姐目前的待遇，便要改变了。”<p>　　木兰花沉默不言，显然她是在思付着对策。<p>　　“兰花小姐，你要知道，我是不喜欢伤害人的，尤其是像秀珍小姐那么美丽的女郎，但是，我的部下，啧啧，他们的纪录却不很好，他们之中，有的甚至有多次的杀人纪录！”<p>　　木兰花的脸上发白。<p>　　“所以，”高翔坐了下来，“跛脚人的倩报，对你已没有什么用处了。”<p>　　木兰花也坐了下来，十分颓然。“你什么时候才将她放出来？”<p>　　“只要我得到了死光武器的样品和制作图样，我便将送到你府上来。”<p>　　“高先生。”木兰花实在不愿意将在跛脚人处所得的情报告诉高翔，但是为了穆秀珍，她却又没有法子和高翔强来，她只有用最后一个办法了，她要揭穿，高翔并不是在为本市的警方工作，而被另一个国际特务集团所利用了！<p>　　所以，她叫了高翔一声，面上的神色，突趋严肃。<p>　　“兰花小姐有什么指教么？”<p>　　“高先生，你可知道你是一个傀儡么？”<p>　　“哈哈晗！”高翔纵声大笑了起来，道：“不错，我是金钱的傀儡，和——”<p>　　他望了望木兰花，才继续说下去：一切美丽女子的俘虏。”<p>　　“高先生，你不知你是在为什么人工作！”<p>　　高翔的面色，略微一变。<p>　　陈嘉利探长和他接头的方式，是如此之隐密，木兰花是怎么知道的？这要守极端的秘密，必需予以绝对的否认！<p>　　“小姐，”他现出不高兴的神色来，“时间已经耽搁得太多了，对你或者不在乎，但是对穆秀珍小姐而言，却是关系重大的事情！”<p>　　“你的目的是钱，是不是？我可以给你。”<p>　　“你？哈哈！兰花小姐，这一次，我的目的，不仅是钱，而且还有好胜心，我要胜过大名鼎鼎的女黑侠木兰花！你明白了么？”<p>　　木兰花的脸色更难看了。<p>　　她本来以为打出最后一张牌，或许还能够挽回残局，但是实际上，她却连打出的最后一张牌的机会也给高翔拒绝了。<p>　　木兰花从来也没有遭到过像今天这样的遭遇，她好一会不言语。<p>　　高翔慢慢地走到了电话机旁边，靠起了听筒，回过头来。“兰花小姐，你是不是要听到穆秀珍小姐受到不安的待遇的呼叫声，你才肯做决定？”<p>　　木兰花的心中，猛地一霞。<p>　　但是也就是这时候，她的心中却又陡地一变。<p>　　在那不到一秒钟的时间内，她想起了许多事情！高翔拿起了电话，当然是要吩咐他的部下，折磨穆秀珍，来威胁木兰花的。<p>　　然而，他的行动，却又给了木兰花以极大的启示。<p>　　木兰花想了几天前的事情：<p>　　她刚接受了方局长委托好的汪务，好也知道高翔有意参加死光武器的争夺，所以，那一天晚上，她穿上了全套黑衣，躲在高翔住所的阳台外面，而高翔则正在房中，和一个妖冶的女郎调情。<p>　　后来，高翔突然走了，那妖冶的女郎在打了一个电话之后也定了。<p>　　她进人了卧室之后，找到了通连电话的录音机，她曾根据电话号码盘转动的时间，得出了电话号码，事后她曾向一个在电话公司做摹的朋友，查过那个电话号码的所在地。<p>　　那竟是贺天雄住宅的电话。<p>　　当时，木兰花还不知道高翔忽然外出，是到什么地方去的。<p>　　但如今，她已从早己打陈嘉探长那个阴险集团中工作的穆秀珍处，知道了那天晚上的一切经过，但也直到此际，她的心中，才产生了一丝疑问，为什么那女人，要向贺天雄报告高翔的行踪呢？贺天雄是不是要准备些什么呢？<p>　　木兰花想到了这一点，她的心更亮了！<p>　　因为，照表面上发生的事情来看，贺天雄似乎是在走投无路之际，去向高翔求助的，但是他却又立即被人打死了。<p>　　然而，事实上的真相，是否如此呢？<p>　　木兰花觉得自己已经捕捉到了一些东西，但是却还不能确切地说出所以然来。<p>　　她只是肯定，其中另有蹊跷！<p>　　木兰花忽然沉思起来，高翔却忍不住了。<p>　　“小姐，你是不是真的要听到她的呼叫声？”<p>　　木兰花从沉思中醒了过来，她想，如果高翔打电话的话，那么自己至少可以根据他的电话号码，来获知穆秀珍是被拘在什么地方了。<p>　　当然，能不能救出穆秀珍，还是难以逆转之事，但总比茫无头绪好得多了。<p>　　“我不要听她的呼叫，但是却要听一听她的声音。”<p>　　“女人总是讲究实际的。”高翔讥讽地说，然后转身过去，以他高大的身子，遮住了电话，他的用意，当然是不想木兰花看到他拨的是什么号码。<p>　　木兰花在暗笑。<p>　　因为她根本不必看。电话号码盘的构造是：每拨一个字，号码盘便会回到原来的位置，而在转回原来的位置之际，会发出“格格格”的声音，你拨的是“三”字，或是“六”字，转来的时间是不同的。<p>　　这其间的差，虽然极其微小，但曾经特别留意过个差别的木兰花，却可以轻而易举地分辨出所拨的是什么号码来。<p>　　高翔才拨了两个字，木兰花已知道，那是山顶区的电话，穆秀珍还在山顶，这己是木兰花可以肯定的事情了。<p>　　高翔继续拔着号码，一连六个字，木兰花都紧记在心中。<p>　　“喂，老松么？穆小姐可好……你将电话接到她的房中，有人要和她通话。”<p>　　过了一会，高翔才又讲话：“是穆小姐么？兰花小姐要和你通话。”<p>　　他转过身来，将电话听筒，交到了木兰花手中，木兰花一接过来，便听到了穆秀珍那带着哭音的声音：“兰花姐，我对不起你！”<p>　　“秀珍，你在哪里？”<p>　　木兰花故意这样问，事实上，只要高翔一离开，她只消化几分钟的时间，便可以知逍那个电话号码的淮确地址了！<p>　　但是她却故意那样问，使高翔以为她根本茫无头绪，而不作特别的准备。<p>　　穆秀珍尚未回答，高翔已经伸过手来，“叮”地一声，按断电话。<p>　　“小姐，这未免太过份了。”<p>　　木兰花发出了一个无可奈何的神情，将电话听筒放回电话上。<p>　　“现在，兰花小姐，你肯接受事实了吧？”<p>　　“好的，我祝你成功，那跛脚人给我的情报是：在市南十七里的龟形小岛左侧，进行交易。”<p>　　“时间呢？”<p>　　“他没有告诉我，我想大约是随到随交易。”<p>　　“你的意思是我要去呆等么？”<p>　　兰花道：“或者他会再通知我的。”<p>　　高翔显然不满意。<p>　　在这时侯，电话铃声响了，木兰花拿起了电话听筒。那面传来了两个字：“太阳。”<p>　　“太阳。”木兰花回答着。<p>　　“最后决定的时间，是今日午夜十二时，明白了吗？”<p>　　“明白了。”<p>　　“卡”地一声，那面已收了线。<p>　　“高先生，”木兰花苦笑着将电话听简放下，“你大概也听到了？今日午夜。祝你成功。”<p>　　“我接受你的祝贺，”高翔十分轻松，“因为我成功与否，和令妹的生命，有着直接的关系！”<p>　　他一面说，一面向门口走去。<p>　　他到了门口，突然站定，转过身来，道：“你可以放心，我是一个守信用的人，事倩完成之后，我会将令妹送到你这里来，而不交给警方的，虽然她表面上是替警方工作，而实际上替你服务！”<p>　　“她替警方工作？”木兰花苦笑着：“高先生，你是一具被人牵着线活动的傀儡！”<p>　　这已是高翔第三次听得木兰花这样称呼他了。<p>　　他一点也不在乎，也不曾去深想一层，因为这时，他已占了绝对的上风。<p>　　贺天雄死了一他想。木兰花被自己击败了，自己可以稳稳地得到死光武器的试制品和图样，到手之后，只要交给陈嘉利就行了。一转手，就可以换来二十万镑钞票，哼，这样的傀儡，又何妨多做？<p>　　他几乎是以跳舞的步伐走出去的。<p>　　木兰花目送着他走出了大门，又看到他的身影，在街中捎失。<p>　　木兰花十分沮丧，她并不怪穆秀珍，因为这不是穆秀珍的错，秀珍本来就不是高翔的敌手，那是自己太大意了！<p>　　她不多耽搁，连忙以电话，向她在电话公司工作的朋友，询问那个电话的地址。事后不过五分钟，木兰花又出动了。<p>　　她的车子，向着山顶驶去，鹦了离山顶还有一段距离的时候，她便下了车，从行李箱中取出了她的那套黑衣服，连同面具，一齐戴上，在街灯照射不到的地方，向前迅速地奔了过去。<p>　　这时，山顶之上已经很少人了，只有几个巡逻的曹员，正在慢慢地踱着步，木兰花轻而易举她避过了他们、不剥二十分钟，她已经来到了那幢房子的面前。她抬头向上看去，屋子有几个窗口，都有灯光透出，大多数的窗子都关着，有一扇，看来像是洗澡间的窗子却半开着，当然，从这扇窗子中进去是最理想的了。<p>　　木兰花贴着墙，轻悄悄地向前走着，不一会，便已到了那扇窗子的下面。<p>　　她抬头向上望去，那扇窗子离地，约奠有十八尺离。那样的高度，对木兰花来说，是不算一回事情的。她找寻着踏脚的地方，身子矫捷得如同狡猿一祥，不一会，她的手已碰到了那个窗子。<p>　　她并不立即钻进窗子去，而是慢慢地探了头来，向窗内看了一看。<p>　　窗内十分黑暗，看不到什么东西。<p>　　她等了片刻，确定了窗内没有人，这才取出了小电筒来，向内照射。<p>　　电简光芒照耀处，她首先看到一只浴缸，接着便是洗脸盘，厨具。<p>　　不出她所料，这是一间浴室。<p>　　她不再犹豫，身子一纵，已经进了那间浴室，落地之际，一点声音也没有。在小电简光芒的照耀下，她很快地就找到了一扇门。<p>　　她轻轻地来到了门前，按着门把，以十分小心的动作旋转着，终于，她慢慢地拉开了门，将门扭开了寸许，便向外看去。<p>　　外面的光线也十分黑暗，但是她在黑暗中已久了，却还可以看出，那是一间布置得十分精美的起居室，里面一个人也没有。<p>　　木兰花只是肯定穆秀珍在这里，却不知道被禁锢在哪一房间中。她也没有这幢别墅的详细图样，因此只得逐间去找。<p>　　她看到外面的起居室中没有人，便将门拉开，走了进去。那起居室中，全铺着厚厚的地毯，使她定在上面，更是了无声息。<p>　　木兰花走到了起居室胸中心。忽然停了下来。<p>　　她的心中感到，有什么地方不对头！<p>　　那绝不是有什么声音惊动了她，而是一点声音也没有，实在太静了，那种过份的静寂，使得木兰花立时惊觉，事情有什么地方不对头！<p>　　她想要立即退身而出！<p>　　但是即已经迟了！<p>　　她才一转身，“拍”地一声响，黑暗的起居室中，突然大放光明，由于强光突然其来，木兰花在那一刹间，只看到几乎在每一张沙发之后，都有人站了起来，同时，一巨型的身历声唱机，也开始播出 ，音乐。 那是一支流行歌曲，歌名是，“欢迎你来，爱人”。<p>　　木兰花在最初的一瞬间，她完全地呆住了。<p>　　接着，她便想到要反抗。<p>　　但，高翔的声音，却已传了出来，“欢迎，欢迎你来，兰花小姐！”<p>　　高翔的话，夹在“欢迎你来，爱人”的歌声中，听来似乎别有用意。<p>　　但是木兰花这时，却绝没有闲情逸趣去体会这些弦外之晋了。<p>　　她知道。自己已经睹进了一个妥菩布置的陷酣之中了！<p>　　她本来早就知道，高翔在三山五岳人马之中的地位很高，手段自然的十分高强，但是她却未曾料到高翔竟高明到了这等程度！<p>　　显然，高翔是早已知道她会来的了，所以，才特地在这里淮备好了一切等待她的，而她自己，则成了自投罗网的鱼儿。<p>　　“欢迎你来，爱人”的歌声，唱到一半，便已经停止，木兰花四面看了一下，除了高翔以外，另外还有七八个人在望着她。<p>　　木兰花自然知道再企图反抗是没有用的。<p>　　她只是迅速地向壁上的电钟看了一眼，时间是九点半。高翔必然要在午夜赶到那个小岛之侧去进行交易，他自然会离开这里的。<p>　　一切，只等他离开这里之后再说了！<p>　　“小姐，人生何处不相逢，当真说得一点不错！”高翔得意地搓着手，“你看，我们不是立刻又见面了吗，请坐！”<p>　　木兰花坐了下来，除去了面罩，抖了抖她_头一发。<p>　　“你们看，大名鼎鼎的木兰花女黑侠，她的真面目，并不是人人可见的，你们应该庆幸自己的眼福才是！”高翔向他的部下说。<p>　　当然，高翔的话，是在调侃着木兰花的。<p>　　木兰花忍着气，不出声。<p>　　在这样的情形下，她如果多出声的话，那只有多受奚落。<p>　　“高先生，你再不走的话，便迟到了。”她冷冷地说。<p>　　“谢谢你，老实说，兰花小姐，要是你不光临舍下的话，那我是无论如何也不敢去进行那笔交易的！”<p>　　“你那么看得起我？”<p>　　“当然，因为我并不是胜过了你，我只是胜过了穆秀珍而已，这并不是十分光荣的胜利！”<p>　　高翔在讲这几句话时，双目直视着木兰花。<p>　　木兰花在刹那之间，似乎感到离翔的眼光之中，除了敌意之外，还有着一些别的东西，而她自己的心头，这时也没有刚才那样愤怒了，因为高翔至少承认，要胜过她不是易事同时，她心中，也生出了一种十分奇异的感觉来。<p>　　“唉。”离翔忽然叹了一口气，转过身去，“老黄，你去请穆秀珍小姐来。”<p>　　一个大汉应声走了出去，木兰花看到他转身走出之际，将一柄手枪，放在衫袋之甲。她又向其余的人望去，只见所有的人，除了高翔之外，几乎每一个人都有一只手，是在她视线所不及的地方的。<p>　　那只她看不到的手中，当然是戴有武器的了。<p>　　木兰花心中苦笑，高翔的话，倒并不是假的，至少，他将自已当作了头号敌人。<p>　　不到两分钟，门开处，穆秀珍已走了进来。<p>　　她一见木兰花，几乎不相信自己的眼睛！<p>　　“兰花姐！”好一会，她才叫出了一声，向木兰花奔了过去。<p>　　木兰花连忙奔了过去，扶着她站定，在她的肩头上，轻轻地拍着。<p>　　穆秀珍定下了神来，四面看了一看，间，“你也被他们捉来了？”<p>　　“不，”木兰花摇了摇头，“高先生的妙计高明，我是自投罗网的。”<p>　　穆秀珍怔了一怔。<p>　　她和兰花虽不是亲姐妹，但是从小和兰花在一起，却和亲姐妹没有什么分别，兰花的脾气，好再清楚也没有了！她知道，兰花的性格刚烈，是绝不肯向任何人认低头的人，但是，她和今却这样说法，那究竟是什么意思喔？<p>　　她转头向高翔看去，高翔不好意思地道：“兰花小姐，那全是我一时的侥幸。”<p>　　“哼”，穆秀珍冷冷地道：“你别假惺惺了，你准备将我怎么样？”<p>　　“晤，如果事情顾利的话，我想，十二时过一点，我就可以有电话回来，通知我的部下，让你们两位，自由离去了。”<p>　　他来回踱了几步，又道：“兰花小姐，我希望在这次事情之后，还有机会和你见面。”<p>　　“或者在这次事情之后，是你觉得不好意思再和我相见。”木兰花冷冷地道。<p>　　“或者是你不敢再和我兰花姐见面！”穆秀珍补充着。<p>　　她们两人的话，分明是表示她们绝不甘心，就此处在下风，直到被高翔释放为止，她们还有着反败为胜的坚强信心！<p>　　“噢，”高翔耸了耸肩，“两位美丽的小姐，我不希望你们聪明的脑子会作了愚蠢的决定来。”<p>　　“你是在做戏念台词吗？”穆秀珍毫不留情地讥讽他。<p>　　高翔挥了挥手，退向门旁。“我要去了，我的六位部下，全是久经训练的人，我对他们，他们对我，就像是兄弟一样，我劝两位，还是坐着等我回来的好！”<p>　　他话一说完，便退出了门外！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_07'>第1册 巧夺死光表 第六章</b><p>");

document.write ('　　起居室中，八个人的位置并没有变动，他们六人，成了一团圆圈，将木兰花和穆秀珍两人，围在当中。<p>　　“兰花姐！”穆秀珍焦急地叫着。<p>　　“别多说话。”木兰花像是正在沉思什么，她挥了挥手，阻止穆秀珍再说下去。<p>　　那八个大汉的面上木然，一点也没有表情，显然他们全是铁一样的硬汉，却不是什么言语，能够打拗他们的心的。<p>　　在别墅的门口。高翔的心情轻松，他一面打开车门，一面在吹口哨，吹的调子，正是那首“欢迎你来，爱人”，他驶着车，在迂回的路上，向下驶去，不用多久，便来到了海滩边上。<p>　　海面上有一层舞，榄野不是太好，高翔将车子停在海滩边上，他自己则向前走了一段落，来到了一个有几只快艇停泊着的海滩边上，解开了一艘快艇的缰绳，他跟着钻进了那艘快艇。不到一分钟，那十尺长的快艇，艇首激起雪也似的水花，像一条发怒的鲨鱼一样，向前飞驶而去！<p>　　高翔当然不知道，当他的艇驶离海滩之际，在那几艘快艇的另一艘中，在一块油布之下，突然冒起一个人来。<p>　　那人是贺天堆，他的面上，泛着得意的狞笑。<p>　　“去吧！去吧！”他得意地自语，忽然，他心中觉得奇怪，为什么只有高翔一人呢？对方的人员在耶里？难道就是高翔？<p>　　但是贺天雄只不过略想了一想，梗又得意地大笑了起来！<p>　　因为他是处在绝对的有利环境之中，人人都当他死了，唯一知道他没有死的是跛脚人，但是跛脚人也已死在他的毒戒指之下了。<p>　　他是一个“死人”，但是他却还活着，去接受死光武器的样品和图样，正因为他是“死人”，所以不论是哪一方面都不会注意他，他将各方面的注意力，全部转移开去，他可以轻而易举地取到死光武器，然后再将之卖给需要死光武器的国家，从中赚一大笔佣金。<p>　　当然，在事情完成之后他是可以“复活”的。<p>　　到那时侯，所有人一定都会知道是被他的巧计骗过了，但到那时，他已经成功了！<p>　　贺天雄想起剐才他在那小岛附近所布置好的一切，他更加得意地大笑了起来，他的笑声，听来如同是夜枭一样！<p>　　高翔的快艇，在海边之上，迅速地行驶着。<p>　　他拉开了航海地图，在地图上找到了那个龟形的小岛，怆向着那个小岛驶去。<p>　　他手腕上的夜光表，指着十一时四十六分的时侯，他已经可以看到那个小岛了。<p>　　这时，雾忽然散去，半圆的明月商悬，海面之上，十分明亮。<p>　　高翔将快艇的速度改低，在十一时五十五分时，他的快艇，沿着那小岛的右侧驶过，他看到了一艘白色的游艇，正停泊在一个海湾中。<p>　　高翔停下了快艇的摩打，快艇无声地在海面上滑行，恰好在那艘从表面上看来，十分豪华的游艇旁边，停了下来。<p>　　他站起身来。<p>　　照他的想像之中，他只要一站起身来，游艇上一定会有人出现，向他问话的。可是尽管游艇上有光射出来，他站了一分钟之久却是没有人理会他。<p>　　高翔心中，徽微诧异了一下，他攀上了那艘游艇，他的快艇，向前滑了开去，停在海滩上的一滩岩石旁边，不再流动。<p>　　高翔很快地便在游艇的甲板上站定，他才一站定，便立即伏了下来。<p>　　因为他刚一站定，便看到前面，有一个人伏在甲祆上，那人穿白色的水手上衣，但是在月光之下，白色上衣的正中，却有着鲜红色的一堆！<p>　　那是一个背后中枪倒下的死人！<p>　　高翔在伏下身子之后，连忙滚了一滚，滚到了一堆绳子旁边，翻身取出了手枪，他刚一握枪在手，忽然有一只手，在绳子的那面。“拍”地向下拍来。高翔身子跳了起来，手扣在枪机上，已经淮备发射了！<p>　　但是他立即看出，那是没有必要的。<p>　　因为那个人早已死了！<p>　　他的尸首靠在那堆绳子的另一头，因为给高翔在那堆绳子上一靠，尸身一动，一只手便向下垂了下来。<p>　　那也是一个水手，也是背后中枪，鲜血白衣，看来更是令人触目惊心。<p>　　“两个了！”高翔心中暗数着。<p>　　快艇上的水手为什么会遇害的呢？是不是自己已经来迟了一步呢？<p>　　高翔的心中，迅速地转着念，他在甲板上俯伏前进，来到了那有灯光的船舱前。<p>　　他探首向舱中望去，只见舱中，凌乱到了极点，有一个人伏在一张跌翻了的椅子上。<p>　　高翔站了起来，推开了舱门，走了进去。<p>　　那伏在椅上的人，这时突然发出了ˉ阵呻吟之声！<p>　　高翔陡地站住了身子，那人慢慢地抬起头来。<p>　　那是一个四十上下，面目黝黑的中年人。<p>　　“他们……他们……”他的声音，十分微弱，“他们……”<p>　　“他们怎么样？”高翔连忙俯身下去。<p>　　“他们人多……搜索了一个小时……”<p>　　“将东西取走了么？”<p>　　“没有……”那面目黝黑的上脸，露出了一丝勉强的笑容，“他们没有发现。”<p>　　高翔的心中，松了一口气。<p>　　“在什么地方，侠告诉我！”<p>　　“你……你是？什么人？”<p>　　“太阳。”高翔记起了暗号。<p>　　“太阳。”那中年人的声音，更是软弱，“我……我的手表……手表……”<p>　　“手表？”高翔不明白。<p>　　“手表……”那中年人的声音，越来越低。<p>　　陡地，高翔明白了！<p>　　早就有消息说，那死光武器的体积十分小巧，但是恐怕没有人想得到，一个威力如此强大的武器，竟可以制成一只手表般大小！<p>　　高翔连忙俯身，抓起那中年人的手腕来，眼睛定在手碗的表上。<p>　　那一只看来和普通的手表并没有多大差异的手表，只不过略大些，而在“把的”的旁边，另有一个“把的”，约有半公分长。高翔连忙将这只手表取了下来，那中年的人手，软绵绵地垂下去。<p>　　看来，那中年人也已死了！<p>　　高翔将手表放在耳际听了听，果然没有走动的声音，他在手表底上按了一按，忽然有一度光线，自那个长“把的”上，射了出来。<p>　　高翔吃了一惊，连忙松手。<p>　　死光表，死光武器，被制成和手表一样！<p>　　高翔的心跳得很剧烈，他没有再去看那面目黝黑的中年人，他只当那中年人已死了。<p>　　而如果他看上一看的话，他可能会感到事情不那样简单了。<p>　　因为那中年人正不时打开一只眼睛来望着他！<p>　　高翔平时也不是粗心的人，这时，他之所以绝不在意，是因为他以前，绝未曾想到死光武器会被制成这样精巧的样子之故。<p>　　高翔对死光武器的性能，可以说一无所知，他刚才偶然一按之间，忽然有光线射了出来，那已经令他吓了一大跳。<p>　　而且，死光表虽然已经到手了，制造死光武器的图样，又在什么地方呢？<p>　　只得到了死光表，并不算完成任务，必需继续在游艇上搜寻那死光武器制造图样。<p>　　这时候，高翔已无暇去思索何以这艘游艇上的人，尽皆死去，何来连送死光武器来的人，也不能够幸免。他只是小心地，熟练地在艇舱之中，仔细地寻找着可能收藏图样的地方。<p>　　时间一点一点过去。约莫过了六七分钟，高翔忽然停了下来。<p>　　他并不是有所发现，他停了下来，只是侧首凝神细听。<p>　　海面之上，荒岛之侧，在午夜时分，本来是静到一点声音也没有的。但是，当高翔铡首一听之际，他却听到了一阵十分轻微，持续不断的声音，在舱的某一部份发了出来。<p>　　那声音听来像是表在行走，的搭，的搭，正因为声音十分低微，所以高翔一时之间，也不能确定那是从何而来的声音。<p>　　他举起手臂，将自己的手表放在耳际。<p>　　不是，不是他手表所发出的声音，他手表的声音是没有那么响。<p>　　他又取出了“死光表”，可是，“死光表”一点声音也没有。<p>　　他游目四顾，船舱之中，也没有其他的表。<p>　　陡然之间，高翔只觉得毛发直竖！<p>　　他脑际闪过了四个大字：计时炸弹！那一定是计时炸弹机件在走动的声音，他连忙后退一步，死光武器的制造图样虽然要紧，但如果他被炸成了血肉模糊的一团的话，谁来享受那两万英镑呢？<p>　　他一个转身，便奔出了舱外，眺人了他驶来的小艇之中，解开了缆绳，发动了马达，小艇几乎是在水面上飞了出去的。<p>　　在高翔一走之后，那面目黝黑的中年人立即从地上一跃而起而向外张望了一下，立即来到桌旁。<p>　　他搬开舱架上所挂的一幅油画，油画后面有一扇铁门，那中年人开了铁门，门内是一具无线电话，中年人拿起听筒，道：“贺老大么？高翔走了，这饭桶走了。”<p>　　电话的话简中，传来贺天雄隐约可闻的声音，道：“他走了么？现在是什么时侯？”<p>　　那中年人呆了一呆，像是不明白贺天雄为什么会间这个问题的。<p>　　他道：“我没有表，因为我要戴那死光表的原故。”<p>　　贺天雄的声晋冰冷，“我可以告诉你，如今是凌晨零时五十九分。<p>　　“老大，这是什么意思？”<p>　　“饭桶，你才是饭桶，你为什么不设法留高翔在艇上多一会时间？”<p>　　“老大，他忽然走了，多留他一会，又有什么用？”中年人面上开始变色，声音也有点微微发颤，他像是知遭了不妙。<p>　　“哈哈哈哈！”贺老大夜枭似的笑声，从无线电话中传了过来。<p>　　“老大，老大，老大……”那中年人充满了恐惧地叫着。<p>　　“十，九，八，七，……”贺老大忽然停了笑，开始数起数字来。<p>　　中年人拿着话筒，不知所措地四面望着，面上已变成了一团死灰色。<p>　　“六，五，四，三，二……”贺天雄继续在数着数字。<p>　　“不！”那中年人撕心裂肺地叫着。<p>　　然而，他那一个“不”字刚刚出口，惊天动地的爆炸声，也已传了出来。<p>　　那枚计时炸弹用来炸一艘游艇，显然是大材小用了。<p>　　高翔这时，已在半里之外，但是爆炸声在他听来，仍是震耳欲聋，而爆炸的气浪，也使得他的小艇，一阵颠簸。<p>　　他向前看去，在耀目的火团之中，那艘游艇，像是纸糊的一样，变成了无数碎片，犹如纸灰也似，随着一股股的水柱，飞向半空。<p>　　火团在极短的时间内，便自熄灭，远处的天上，传来了一两下回音，重又恢复死寂了。<p>　　高翔长长地吁了一口气，伸手在额上抹了抹，抹了一手冷汗！<p>　　他离开那游艇，只不过三四分钟的时间！<p>　　如果他迟离开三分钟……<p>　　高翔想到这里，又不禁吁了一口气，暗自庆幸自己的运气。<p>　　他虽然没有得到死光武器制造的图样，但是世上只怕没有什么人可以得到它了，在那样的爆炸之下，没有任何物事，可以保待完整的！<p>　　高翔转过身，操纵着小艇，以最快的速度，向岸边驶去。<p>　　他望着漆黑海水，摸了摸在口袋中的那只“死光表”，他不禁得意地豪笑了起来。<p>　　“木兰花！木兰花！你这次总该甘心录认失败了吧！”高翔忍不住低声自语。<p>　　可是，他忽然又一惊。<p>　　木兰花的神通是极其广大的。他如今虽然得了死光表，但是在死光表还未曾交到陈嘉利探长手中之前，他仍不能算稳胜的！<p>　　因为神出鬼没的木兰花，仍然有可能将死光表夺过去的！<p>　　木兰花，哼，高翔心中不免有些烦恼，一个这样年轻，这样美丽的女郎，竟是他的劲敌，令得自己精神恍惶，她如今正在六个得力部下的监视之下，如何能来夺自己的“死光表”？<p>　　高翔想到了这里，才又放心地发出了一阵豪笑声来。<p>　　他的小艇乘风破浪，在黑暗中争驶，艇首的水花，又白又高，眼看海岸已渐渐地接近了！<p>　　而这时候，在山顶那幢华贵别墅二楼的起居室中，气氛却绝不相同。<p>　　木兰花和穆秀珍两人，坐在中心，高翔的六人部下，围成了一个。圈，将她们两人围在中心。那情形和高翔离去时，并没有什么不同，纵然高翔已经离去不少时间了。<p>　　起居室中的光线十分柔和，所以乍一看来，木兰花的脸色，十分镇定，毫不在乎。<p>　　但是，如果有强烈的光线，或是你凑近去看的话，那你便可以看到，在木兰花挺秀的鼻子上，已布满了细小的汗珠。<p>　　那自然是木兰花心中十分焦急的表示。<p>　　她如何能脱身而出呢？<p>　　不但木兰花心中在自己向自己发间，穆秀珍更不断以焦急的眼光，向木兰花询问着这个间题。木兰花望着天花板，心中急速地转着念。<p>　　突然，她镇定了下来，在她鼻端的细小的汗珠，也渐渐地消失了。<p>　　又过了不一会，她的面上泛起一个十分愉快的笑容来。<p>　　但穆秀珍却仍然焦急得暗暗跺足！<p>　　“秀珍，”木兰花忽然开口，“我们这次争夺的是死光武器，但这是新型的死光武器，和旧时世人对死光武器的概念，是不同的，你可知道么？”<p>　　唉，到这样地步了，还在讨论什么新的旧的死光武器！<p>　　穆秀珍鼓气道：“不知逍！”<p>　　木兰花笑了笑，眼角偷偷向围住她们的六个人望了一眼。<p>　　她发现那六个人正在注意着她的谈话。<p>　　这是她意料中的事，因为在高翔走了之后，难堪的沉寂，一直占据着起居室。木兰花是通心理学的，她知道，在谁也不出声的场合中，只要有人出声，一定会引起其佘人汪意的，而且她所讲的，又是极富刺激性的事！<p>　　她向穆秀珍说话，而不向那六个人中的任何一个说，这也是心理学上的道理，因为她向穆秀珍说，那六个人便是站在旁听的位置上，人类本是最喜欢旁听人家谈话的动物田！<p>　　“旧的死光武器，是利用电能，使得电能发出强烈的光线，和超人的高热来，令得钢铁为之熔解，但是这个理想，是被证明行不通的了，为什么呢？因为世界上没有那么多的电源！”<p>　　木兰花略顿了一顿，又偷偷地向那六个人，望了一眼。那六个人都聚精会神地听着，穆秀珍则不屑地扁了扁嘴。<p>　　木兰花以手肘重重地撞了穆秀珍一下，穆秀珍呆了一呆，陡地省悟，木兰花在这时候，讲解起死光武器，一定是有作用的。<p>　　她连忙答口道，“兰花姐，那么，新的死光武器呢？，。<p>　　木兰花向她投以赞许的一笑。<p>　　“新死光武器，是从“雷射光束”演变而来的，秀珍，你知道什么叫“雷射光束”吗？”<p>　　穆秀珍摇了摇头。<p>　　“那你现代的知识实在太过于贫乏了，“雷射光束”是一个英文名词的译音，它的原文是“LAsER”，那是采取了“Light Amplification by Stimulated Emission of Radiation”这一组英文字的首五个英文字母所组成功的新字眼。”<p>　　穆秀珍其实一点也呀不懂，她心中十分佩服她堂姐在各方面的知识。<p>　　木兰花向其余六人看去，只见六人面上，也有迷惑的神色。<p>　　“那一连串的英文字，如果直译为中文的话，”木兰花俨然以专家的姿态解释着：“就是“受激辐射式光波放大装置”的意思。你懂么？”<p>　　“懂，懂！”穆秀珍瞪大了眼睛，连连点头。<p>　　木兰花一直在注意着那六个人的面色，见那六个人，已到了全神贯注的地步。<p>　　木兰花自然知道，高翔本身，有着两家大学的硕士学位，他的部下，自然不是不学无术之徒，那一番对普通人来说，比较深奥一些的话，是可以吸引住他们的，如今的情形，果然如此！<p>　　“说穿了也很简单，”木兰花继续说着，“把红宝石制成棒形，在两端镶上使光线不断地发射出绿光，这种绿光，使红宝石中的电子受到激荡，当那种激荡増加到一定强度时，红宝石棒的一端，便迸射出强烈的光来一”<p>　　那六个人中，突然有人插口：“死光！”<p>　　“不错，那种光的热度极高，可以致人于死。这本来不是什么秘密，是各国科学家都知道的事。但是在缅甸侨居的某科学家，却发明了极其小型的强大发电池，这就使和死光武器可以制成极小的体积，可以随身携带，随意伤人！”<p>　　“小到什么程度？”六人中又有人问。<p>　　木兰花站了起来，她在站起来的时侯，向穆秀珍望了一眼，穆秀珍知道木兰花就要成功了，她不知木兰花的计划如何，但是她却知道木兰花正需要自已的巧妙的配合。<p>　　本来，六个人是受到高翔的命令，只许木兰花和穆秀珍两人坐着的，但是这时木兰花姑了起来，却没有人出声。<p>　　因为六人全被木兰花刚才所讲，有关死光武器的话吸引住了。<p>　　木兰花伸手在衣袋中，取出了一只粉盒来，那只粉盒，只不过三寸见方，是新型的在粉盒上附有唇膏管的那种。<p>　　木兰花扬了扬那粉盒道：“可以小到恰如我手中粉盒那样大小！”<p>　　“我们的首领己快要回来了，他将要得到死光武器”六人中的一人说：“他可以证明你所说的话，是不是对的。”<p>　　“哈哈！”木兰花笑了起来。<p>　　六人相顾愣然！<p>　　“你们的首颔，将什么也得不到，我来这里，是来告诉他，死光武器，已到了我的手中！，。她加强语气：“这只粉盒就是，但是他却不加思索，便将我软禁在这里！”<p>　　“啊呀！木兰花，你小心些田！”穆秀珍叫着，像是木兰花手中的粉盒，真的是“死光武器”，随时可以放出杀人的光芒一样！<p>　　六人人人皆是一怔，已有人提起了手枪！<p>　　“别傻了，”木兰花面带微笑，“刚才我那一番话，你们即使听不懂，但你们至少应该知道，光线的速度。远在子弹的速度之上！”<p>　　那提起枪来的人，望了望木兰花手中的粉盒，又望了望自己手中的手枪，他终于垂下了枪管！<p>　　“咛，”木兰花冷笑一声，道：“不过，我和你们无怨无仇，又何必取你们的性命呢？我相信我如果离去，你们也不敢阻止我的！”<p>　　“对，木兰姐。发挥死光武器的威力，将这所房子变为灰烬！”穆秀珍已明白了木兰花的意思，在一旁加油加醋。<p>　　木兰花心中，暗暗赞许着她的堂妹。<p>　　“当然，我没有必要离去，因为有死光武器在手，我是这里的主人了，或许你们不信我手中的粉盒就是死光武器，是不是？”<p>　　那六个人的情绪，已完全被木兰花操纵了。<p>　　他们点了点头，表示的确不信。<p>　　“走过来，”木兰花向他们招手，“你们不妨走过来看一看！”<p>　　那六个人的面上，现出了迟疑的神色，不敢向前走来。<p>　　“哈晗哈！”木兰花又娇笑了起来，“你们真是幼稚得可笑，光的速度，每一秒钟可以绕地球七转，你们站于远和站得近，其实是一样的，只要我不发动的话，你们都无危险，何不来见识见识，看看死光武器的真面目？”<p>　　那六个人又观望了一回，终于有一两个人，向木兰花走近来。<p>　　接着，其余的人，也到了木兰花的面前，木兰花伸出手，他们六人就围在木兰花的手旁边。<p>　　“我一按这个掣，粉盒就会打开来——不必怕，死光不会射出来的，只不过可以使你们看滑楚死光武器的结构而已，你们看仔细了！”<p>　　木兰花话一说完，也是那六人十二只眼睛，全神贯注，望着那只粉盒之际，她食指在粉盒的擎上，轻轻地一按。<p>　　“拍”地一声，粉盒弹了开来。<p>　　随着粉盒的弹开，附在粉盒上的唇膏管，突然向上一翘，“谷”地一声响，冒出了一阵极浓，有着极辛辣味道的烟雾来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_08'>第1册 巧夺死光表 第七章</b><p>");

document.write ('　　那种烟雾，使人泪水直流，使人剧烈地呛咳。换言之，木兰花的粉盒，并不是什么“死光武器”，而是一个小型的，性能优越的“催泪弹”！<p>　　刹时之间，只见那六个人，一面流泪，一面呛咳，乱成了一团。<p>　　而木兰花自己，也不免泪水直流，但是她早有准备，已经屏住了气息，所以不致于呛咳！<p>　　她以极快的手法，飞起一脚，将一个人手中的手枪踢飞了开去。<p>　　而穆秀珍则一伸手，将那柄手枪接住，她立即奔出门前，向着门锁，射出了一发子弹，那门锁被子弹破环，门也弹了开来。<p>　　“木兰姐，快走！”她叫着。<p>　　木兰花向后退出了一步，用力掀翻了一只大沙发，那只大沙发间前面撞过去，撞倒了其中的三个人。<p>　　还有三人具一手掩面，一面乱扳着枪械！<p>　　那是真正的惊心动魄的一刹那！<p>　　在起居室中，枪弹横飞，子弹的呼啸声，加上枪弹的“砰砰”声，若是胆小的人，在这样的境地之下，早连站也站不稳了！<p>　　木兰花知道这三个发枪的人是没有法子睁开眼来瞄准的，但是在子弹横飞中，她的生命，却也是极其危隆的事！<p>　　她卧倒在地，向门口爬去。<p>　　她爬到了门口，还未曾站起来，一颗子弹穿过了她的头发！<p>　　木兰花陡地一呆，如果她早站起来片刻，那一枚子弹，可能己是穿心而过了！<p>　　她不敢站起身来，一直打着滚，出了门才猛地跳了起来，拉着穆秀珍的手，两人冲向楼梯，一齐奔到了楼下，仍以枪弹毁去了门锁，冲出了大门，进人了黑暗之中。<p>　　当她们冲出大门之际，楼上的枪声，仍然未停止。<p>　　那六人被催泪弹弄得暂时失了视觉，根本不知道木兰花和穆秀珍已经走了。<p>　　而当木兰花和穆秀珍两人，躲进了浓密的疆木丛护的时候，“呜呜”地警车声，已经传了进来，几辆坐有武装警员的摩托车，首先驰至！<p>　　“秀珍，”木兰花低声道：“你想想，当高翔回来，看到他屋中满屋子全是警员的话，他面上的表情会怎样？”<p>　　“嘻！”穆秀珍忍不住笑了出来。<p>　　“禁声！”木兰花低声道：“我们虽然和方局长合作，但这是一件极端秘密的任务，在这样的情形下，我们也不能现身！”<p>　　“那我们快走啊！”<p>　　“好的。”<p>　　她们两个人，悄悄地退后着。<p>　　前面的路上，已布满了警员，她们自然是不能越过去的了，所以她们向后退，退到了悬崖上，攀着石角，向下爬去。<p>　　爬下了十来码，她们才找到了一条小路。<p>　　站在小路上，两人都松了一口气。<p>　　“兰花姐，没有车子怎么好？这时侯高翔只怕已得手了！”穆秀珍十分着急。<p>　　她们虽然脱了险，但只要死光武器落在高翔手中的话，那仍然是她们失败了。<p>　　木兰花却只是顾着小路，向山下走去，并不回答穆秀珍的话。<p>　　“兰花姐，我们再不赶到海面上去，只怕来不及啦！”穆秀珍更是焦急。<p>　　“现在就算坐喷射机赶去，也来不及了。”木兰花回答穆秀珍说，可是她的语调却十分平静，就像她心甘情愿接受失败一样。<p>　　“那怎么办呢？”<p>　　“我也没有办法。”木兰花摊了摊双手。<p>　　“兰花姐，那是不行的啊，方局长那里，我们怎么交待？”<p>　　“哈哈”，木兰花突然笑了起来。<p>　　“亏你还笑得出！是你答应人家的，到时丢脸，可不关我事。”<p>　　“既然不关你事，那么心急什么啊？”<p>　　“唉，谁叫你是我兰花姐？”稷秀珍瞪大了眼睛，天真又焦急地回答。<p>　　“不要急，”木兰花轻轻拍着穆秀珍的肩头说，“我还有办法。”<p>　　“有办法！”穆秀珍几乎跳了起宋，但是随即恢复了平静，“你有什么办法？死光武器已经到了高翔的手中了！”<p>　　“秀珍，你别那么心急，好不好？”<p>　　“怎么能不急？”<p>　　“急有用么？”<p>　　“急？”穆秀珍苦笑了一下，说：“当然没有用。”<p>　　“是啊，”木兰花笑着，“那你心急什么，让我再仔细地想一想。”<p>　　“你再想下去，死光武器已到了陈嘉利的手中了！”穆秀珍仍是改不了急脾气，咕嚷地埋怨着木兰花。<p>　　忽然，她叫了起来：“我知道，你一定是要到陈嘉利的总部去，将死光武器抢回来，对，兰花姐，我们这就去！”<p>　　木兰花笑了一笑，接过了穆秀珍手中还未曾抛去的手枪，以一条手帕，小心地抹去了指纹，抛入了草丛之中。<p>　　“陈嘉利的总部，秀珍，你说得好容易啊，这是外国集团在本地最大的秘密特务组织，你和我是三头六臂，是永远打不死的占士邦么？”<p>　　“那我们怎么办呢？”穆秀珍急得几乎要哭了出来。<p>　　“让我想想，你别心急，到了山下，只怕我已经可以有主意了。<p>　　穆秀珍赌气不再出声，两人循着那条小路，一直向下走去。一个小时之后，她们两人已经到了山下的马路上了。<p>　　“兰花姐，你有办法了没有？”穆秀珍忍不住又问。<p>　　木兰花摇了摇头。“没有。”<p>　　“兰花姐，你说到了山下就会有办法的啊！”<p>　　“唉，可是办法不来，我有什么办法？”<p>　　穆秀珍道：“好，那就看着女侠兰花姐丢人吧，我可不管。”<p>　　“丢人？那只怕不成呢！”<p>　　“哈，你还是有办法了！”穆秀珍跳了起来！<p>　　“别吵，深夜在街头大叫大嚷，当心人家当你是神经病！”<p>　　穆秀珍吐了吐舌头。“兰花姐，你告诉我，你想到了什么办法？”<p>　　“严格来说”，木兰花皱起了双眉，“我没有想到什么具体的办法，便是我却对一件事，有着相当的怀疑。”<p>　　“好，等你的怀疑证实之后，那只怕死光武器已在侵略国家中大量制造了！”<p>　　“秀珍，我问你一”木兰花突然停住了脚步，“你打入陈嘉利控制的那个特务组织做办事员，他们可有对你表示怀疑过？”<p>　　“从来也没有，他们一直以为我只知那是警方的外围组织。”<p>　　“噢，这样说来，那一晚，他们要胁高翔，要高翔为他们效劳，也决不是特意做给你看的了。”<p>　　“当然不是，兰花姐，你问这些来作什么？”<p>　　“秀珍，你所说的那段影片，可是清楚地表示贺天雄己死了么？”<p>　　“是田，陈嘉利用红外线摄影，所有的过程，全部十分清楚，我看到枪是在屋角的一个装置之中发射出来的，贺天雄应声便倒。”穆秀珍将影片中的情形，描写得有声有色。<p>　　“其间全无可疑之处？”<p>　　“没有。”<p>　　“奇怪，那一晚，我正在高翔的一个住所之中，高翔和一个女人在鬼混，忽然，他接到了一个电话，跳起身来便走了。”<p>　　“那个电话一定是贺天雄打给他的了。”穆秀珍插言道。<p>　　“我也是这样想。高翔走了之后，那女子打了一个电话，由于高翔装置了连接电话的录音机，所以，事后进屋，知道那个电话是打给贺天雄的！”<p>　　“嗯，那女人或者是贺天雄的部下。”<p>　　“当然她是贺天雄的部下，间题是在于她为什么要打电话给贺天雄！”<p>　　“打电话给贺天堆”，穆秀珍显然以为这个同题不值得研究，“当然是告诉贺天雄，高翔已经启程到他家去了。”<p>　　“是啊，可是贺天雄给离翔的电话，表示十分焦急，像是有事要向高翔求救。可是另一方面他却又好整以暇，布下了美人计，使他的女部下和高翔在一起，观察高翔的行踪，你说，是为了什么？”<p>　　“晤，或许贺天雄是要引高翔上钩。”<p>　　“但是不，高翔一到，贺天雄便被枪打死了——秀珍、你再想一想，可有什么破绽，在整个过程中，可有什么奇怪的地方？”<p>　　“我想不出来。”时响，穆秀珍仍摇了摇头。<p>　　“唉，如果让我看到那一段影片就好了，我一定能找出毛病来的”木兰花喟叹着。<p>　　“兰花姐，症结很重要么？”<p>　　“自然是，它可能是解决整件事的关键。”<p>　　“兰花姐，”穆秀珍挺了挺胸，“我是知道那段影片放在什么地方的。”<p>　　“你回去取？你的身份早已暴露了，回去送死么？”<p>　　“当然不是明取。”<p>　　“我明白了。”木兰花低着头，沉思着。<p>　　好一会，木兰花才抬起头来。“要去就快些去，事不宜迟，因为高翔可能已得了手，随时可以和陈嘉利会面的！”<p>　　“唉，那你还去研究这个问题作什么？”<p>　　“秀珍，你不明白，如果我注意的这个问题解决了，那我便可以得到真正的胜利了，我必需和你一齐去，因为你熟地形。”<p>　　穆秀珍点了点头。“当然，那幢建筑物，在外面看来，是像是一幢普通的旧石屎楼，但是里面却经过改建，十分复杂，若不是我带路，你是绝对到不了档案室的。”<p>　　“秀珍，当我们怀疑陈嘉利探长可能和国际特务集团有勾结之际，你自告奋勇地要打进那个集团去，我还说你多事啦！”<p>　　“可不是么！”穆秀珍扬着眉，神气十分自得，“如果当时听了你的话，如今你想去盗那两段影片，可要大费手脚了。”<p>　　“凡事有一利必有一弊”，木兰花笑道，“如果我们在那个特务机构总部之中，遭了什么不测，那不是我的意见对了么？”<p>　　穆秀珍大不以为然，还待再出声，但木兰花已拉着她向前，横过了马路。<p>　　对面马路有一辆汽车停着，木兰花取出了——串钥匙来，随便拣上一条，略一试探便将车门打了开来。<p>　　“兰花姐，”穆秀珍惊讶地，“你买了一辆新车么？”<p>　　“当然不是，我甚至不认识这辆汽车的主人，只不过借用一下吧了。”<p>　　稷秀珍作了一下会心的微笑，两人一齐上了车，木兰花又以一条百合匙打着了火，车子向前，疾驶了出，午夜，马路上十分静，木兰花将车子驶得极快，不一会，车子到了当日高翔被那两人以手枪指吓进去的那一条窄巷子。<p>　　但是木兰花却并不停车，直驶了过去。<p>　　“到了！到了！”穆秀珍叫道。<p>　　车子过了五六个街口，才停了下来。<p>　　“我当然知道到了。秀珍”，木兰花沉声道：“但我们是来偷东西的，你不见得要我将车子驶到门口才停下来吧！”<p>　　穆秀珍红了红脸，她知道自己又太鲁莽了。<p>　　木兰花和穆秀珍相继下了车，木兰花在长裤的裤脚旁摸出了一只细而长的电简来。她按了按掣，那只电筒射出一一光来，木兰花调整了一下光的集中度，又将那一串钥匙，握在手中。<p>　　她那串钥匙，共有七八柄，乃是真正的“百合钥匙”。<p>　　从汽车到夹万，很少有她这一串钥匙所打不开的锁的。<p>　　她准备好了工具，才和穆秀珍两人，贴着墙脚，向那幢房子走去。<p>　　她们走得十分小心，尤其是在掠过横街的时侯，尽快地掠过，唯恐为人发现。她们并没有化了多少时间，便已到了那一幢房子的墙脚下。<p>　　木兰花抬头向上看去。<p>　　那幢房子的大多数窗口是漆黑的，但是在三楼，还是几个亮着灯光。<p>　　“档案室在几楼？”<p>　　“三楼。”穆秀珍回答。<p>　　“三楼有人。”木兰花皱了皱秀眉，“我们先由二楼的窗户爬进去，你跟在我的后面。”<p>　　穆秀珍点着头，木兰花后退了一步，以极快的手法，抛出了一一一子，钩在二楼的窗槛上，拉了一拉，便迅速地缘绳而上。到了窗口，她伸手推了一推，窗门紧紧地关着。<p>　　木兰花一手抓着绳，一手打亮了电筒，隔着窗子，向内照去。<p>　　那窗子里面，乃是一间类似办公室的房间，并没有人。木兰花熄了电简，将电筒倒过来，以电筒底在玻璃上划了一个圆圈。<p>　　她那电筒的底上，是镶着钻石的，她一个圈子划完，“拍”地一声，那块玻璃，便已经掉了下来。木兰花将电筒咬在口中，在那个圆洞之中，伸进手去，拔下窗拴，慢慢地将窗子拉开。<p>　　她心中正在奇怪，何以这样重要的特务机构，竟不在窗上加上铁枝？<p>　　她一面想，一面身子一纵，已淮备跨了过去。<p>　　然而就在那一瞬间，她身子僵住不动了！<p>　　她发现。在两旁的窗框上，每隔一尺，便有一只闪着十分微弱光芒的小电灯胆，藏在木中，看去，就好像是许多眼睛一样！<p>　　那当然不是猫眼，而是“光电报警器”，有人跨过窗子，只要遮住那些小灯胆中所发出的光芒的话，那么一定会警钟声大作了！<p>　　这个特务机构总部的防卫，比她想像中的耍严密得多！<p>　　木兰花呆在窗前。<p>　　那些小灯胆，每隔半尺便有一个，她就算横起身子来，也不能穿过去。而不管她穿过去的速度多快，总有极短的时间，遮断光线的，邵么，她的行踪，便立刻要为人所知了！<p>　　木兰花抓住绳子的手，渐渐地在出汗，可是她仍然想不出有什么办法可以越过这个窗子！<p>　　木兰花的心中着急，在那小巷子中等着的穆秀珍更是着急，她从下面望上去，并看不到窗子上装有最新型的“光电报警器”，她只看到木兰花呆在窗口，只是不向内跨去。<p>　　她不知道发生了什么事，又不敢大声询问，只是不断地拉着那条绳子。<p>　　开始，她还只是轻轻地拉着。<p>　　又过了片刻，她实在恩不住，用力一拉，那条绳子本来是仗着一个钩子，钩在窗槛上的，绳子上已录受了木兰花一个一的份量，再给穆秀珍用力一拉，钩子突然滑脱。<p>　　木兰花的身子，直向下掉来！<p>　　在那一刹一，穆秀珍简直吓得呆了，她张大了口，连惊呼声都发不出来！<p>　　木兰花的身子，迅速地落下了七八尺，她一伸手，已握住了一根水喉管，这才不致于一直跌下地来。穆秀珍见木兰花经已不再向下落来，这才松了一口气，但是她已出了一身冷汗！<p>　　木兰花回头向地上的穆秀珍狠狠地瞪了一眼。<p>　　穆秀珍一面抹着汗，一面苦笑着，摊开了双手，表示这是意外。<p>　　如果不是这时侯她们的行踪，万万不能被人知道，有耐性的木兰花，这时也忍不住要埋怨穆秀珍几句了。<p>　　她攀在水喉管上，吸了一口气，又抬头向上看去，这一看，却令她心中，陡地一喜。<p>　　只见那水喉管，直通天台，可以看得出，水喉是通向天台的一只大水箱的。<p>　　木兰花心中有了主意，她又转过头来，向在小巷子中等着的穆秀珍作了一个一单的手势，示意她也顾着那条水喉管爬上来。<p>　　穆秀珍拾起了落在地上的绳子，也从水喉管上，向上攀去。<p>　　她攀了十来尺高，突然，小巷子口，传来了一下刹车声，一辆一车，停了下来。<p>　　“兰花姐，有人来了！”穆秀珍以极低的声音道。<p>　　她的声音虽低，但是在这个寂静的小巷中听来，已是十分漕晰。木兰花这时，正在她的上面，一伸脚，在穆秀珍的头上，踏了一下。<p>　　那一下，当然不十分重，只不过是警告穆秀珍不可再出声而已。<p>　　穆秀珍伸了伸舌头，不敢再出声。<p>　　“砰”地一声，巷口传来了车门关上的声音，接着，一个急速的脚步声，便传了进来。<p>　　木兰花和穆秀珍两人，攀在水喉管上，一动也不敢动。<p>　　她们居高临下看下去，可以看到有三个人，从巷口迅速地走了进来。他们的脚步声十分响亮，听在木兰花和穆秀珍两人的耳中，也份外骇然。<p>　　因为这时她们只抓住了水喉管存身的，若是万一被那三个人发现，那么她们便等于是靶子一样了。<p>　　那三个人越走越近，来到了小巷中的一扇门前，停了下来。<p>　　小巷中虽然黑暗，但是两人也可以君出，走在最前面的那个正是双重身份的陈嘉利！他在取钥匙，在他身后的是一个身材十分矮小的人。<p>　　“三号，”那矮小的人突然开口，“他说什么时侯到？”<p>　　“半小时之内。”陈嘉利回答。<p>　　原来陈嘉利的代号是“三号”，木兰花心中想。他们的交谈，是什么意恩呢？木兰花一时之间，却想不出来。<p>　　“拍”地一声，陈嘉利己推开了门，三人相继跨了进去。<p>　　木兰花和穆秀珍两人，松了一口气。<p>　　在那扇门将关未关之际，她们两个人又听得另一个人问道：“三号，我们是不是要准备交通工具了？”<p>　　“不错，你立即去通知我们的水上飞机，作随时起飞的淮备！”<p>　　“砰！”门关上了。<p>　　木兰花和穆秀珍两人，同时吁了一口气。<p>　　她们继续地向上爬去，在经过三楼一个着灯的窗口之际，她们都看到窗内似乎有人在来回地走动着，木兰花停了停，小心地偏过头，向窗内看去。<p>　　只见窗内也是一间办公室，在四五个人正在伏案办公，有一个人在来回踱步，那间房间的房门，却是开着的。<p>　　木兰花只看了几秒钟，便继续向上爬去，不一会，便到了天台。<p>　　穆秀珍在经过那个窗子的时侯，也向内张望了几秒钟。她跟着上了天台，哭丧着险，摊了推手，道：“兰花姐，我们白来了！”<p>　　当她讲到一半的时侯，木兰花想叫她立时住口的。可是，等穆秀珍讲完，她却忍不住底声反问道：“为什么？”<p>　　“那间房间——”<p>　　“那有人的房间就是档案室么？”<p>　　“不是的，档案室在那间房间的对面，而那间房间的门却开着！”<p>　　木兰花呆了一呆。<p>　　她刚才在窥饲那房间之际，看到了打开了的房门对面，有着另一扇门，那另一扇房门，自然就是档案室的门了。在对面有着四五个人工作的倩形下，如何能不为人知而进人档案室？<p>　　木兰花呆住了不出声。<p>　　“兰花姐，我看那两段形片，没有什么大不了，我们还是侠去找高翔吧。”<p>　　“不，秀珍，这两段影片，记录着所发生的一切细节，甚至身历其境的人所看不到的，也有红外线摄影拍了下来，其中一定有一个你们未曾发现的重要关键，我一定要偷到手，仔细看一看！”<p>　　穆秀珍是深知木兰花脾气的。她知道，当木兰花决定做一件什么事时，如果你去劝她，那还不如去劝一块石头好些。<p>　　所以，她不再出声，只是叹了一口气，作了一个一可奈何的神情。<p>　　木兰花站在那只大水箱的阴影中，紧锁双眉，显然她正是在苦苦的思索着。<p>　　好一会，她才抬起头来。“秀珍，你在这里等我，我下去先看一看。”<p>　　“兰花姐，不要乱来！”<p>　　“不会的，你放心好了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_09'>第1册 巧夺死光表 第八章</b><p>");

document.write ('　　她来到天台的门前，不费什么手脚，便拉开了门，门框上也装着有“光电报警器”，但是最后的一对小灯泡，离地却有一尺半上下，木兰花伏下了身子，小心翼翼地爬了过去。<p>　　过了那扇门，便是几级漆也似黑的楼梯。木兰花小心地不发出任何声音来，下了楼梯，转一个弯，便可以看到那条走廊了。<p>　　走廊只有五六尺宽，每一边，都有三四间房间，每一间房间的门都关着，偏偏只有一间一门开着，那间开着的房门的对面门上，有着清楚的“档案室”三个字。<p>　　木兰花小心翼翼地在走腐上走着，一直一了那扇门的旁边。<p>　　里面那个在来回走动着的人，现在仍然在来回走着。<p>　　她还听到里面有人在交谈。<p>　　“三号来了。”<p>　　“你可知道这次是什么特别任务么？”<p>　　“不知道，别多问，别多口！”<p>　　房间内的声音，静发了下来。<p>　　那几个在工作的，显然是特务机构中的小角色，因为他们甚至连这次特别任务的内容都不知道。<p>　　但即使是小角色，看到有人在以百合钥匙打开对面档案室的门，也一定会大声叫嚷起来的。<p>　　她望着档案室的门，她与之是那么地接近，几乎一步可以跨到。而且，凭她的经验，她也已经看好了那柄门锁应该用什么样的钥匙去开，她可以只以两秒钟的时间，去打开档案室的门。<p>　　然而，她却没有这个机会。<p>　　她等了几分钟，那间房间中的人，显然没有将房门关上的意思。<p>　　木兰花又悄悄地回到了天台上。<p>　　“怎么样？”穆秀珍焦急地间。<p>　　“没有结果。”木兰花摇了摇头。<p>　　“唉，这怎么好！”穆秀珍一面说，一面不自禁地用拳头敲着大水箱。<p>　　她敲了一下，发出了“哆”地一芦，连忙缩回手来，苦笑道：“兰花姐，别骂我。”<p>　　木兰花一跃而前，伸指轻轻地水箱上一弹，她面上泛起了笑容。<p>　　“秀珍，不但不骂你，还要多谢你。”<p>　　“多谢我？”<p>　　“是的。你为我想到了办法！”<p>　　“我想到了办法？”穆秀珍更加莫名其妙。<p>　　“你看，这只大水箱，至少有一千加仑水，它是满的——”<p>　　“啊，我明白了！”<p>　　“嘘！”木兰花不让穆秀珍多说，她从袋中取出一柄六用刀来，以刀尖在焊锡处，用力地挖着，不一会，便有一股一射了出来，焊锡已被挖松了。<p>　　接着，喷出来的水，越来越大，而当木兰花拗起了巴掌大小的一块白铁之后，积在水箱中的水，像是急流一样，哗哗地漏了出来！<p>　　木兰花向穆秀珍作了一个手势，两人一齐跃到了门旁，将门关上。<p>　　不到三分钟，水己从门缝中，向下面漏了下去，又不到两分钟，只听得有人叫道：“哗，水浸了，天台的水箱漏水了！”<p>　　“快去看看！”<p>　　“别忘了关闭光电开关！”<p>　　一阵脚步声，传了上来，门被打开，一个人直冲了过采，然而，他不冲了一步，木兰花使已踏前了一步，以手电简柄指住了那人的腰眼，沉声逍：“别动，有手枪指着。”<p>　　那人立刻高举双手。<p>　　“高声叫，说水箱的涌洞多，你一个人堵不住，要他们全上来。”<p>　　“叫？”那人犹豫着。<p>　　“你不叫？”顶在他腰际的手电筒，向前伸了伸。<p>　　“叫！叫！叫！”那人几乎哭了出来。<p>　　“如果你不照我吩咐，载立即射死你。”<p>　　“你们快上来，”那人的声音中带着哭音，“水箱的漏洞大，我一个人堵不住，你们全上来！”<p>　　那人才一叫完，木兰花一掌，劈向那人的颈际，那人一侧身，便倒了下来。<p>　　那人一倒，又有人窜了上来，但是穆秀珍早已伏在门口，那人才跨出一步一便被穆秀珍以砖头打了一下一身子软了下来，穆秀珍将他拖过了一边。第三个人接着又来了，木兰花以同样的手法，将他击倒在地上。<p>　　第四个人，还未曾跨出门，木兰花便已冲了过去，在黑暗的楼梯上，向那人一撞一立即一伸手抓住发了那人胸口的衣服，向他的颈上，重重地砍了一掌，并将那人放在楼梯上。<p>　　四个人都已解决了！<p>　　她大约可以有两分钟的时间。<p>　　因为两分钟后，水一定会漏到二楼，二楼上的人，也会上来看的，那时，就无沦如何走不脱了。<p>　　所以，她要利用这两分钟中的每一秒钟，她跳下了几级楼梯，冲进了走廊，早已握了拣定了的钥匙在手，到了档案室的门前，立即打开了门锁，推门而人，将门关上。<p>　　她一进门，便打开了手电简，四面一照，她首先看到了一具一映机，接着，便在放映机旁，看到了两盒影片。<p>　　木兰花这时，已没有时间去弄明白这两盒影片是不是她所需要的两盒了。<p>　　她踏前一步，抓住了两盒影片，立即返身开门，窜到了走廊中。<p>　　走廊中全是水，水己在向二楼流去，她飞快地跃上楼梯，穆秀珍已迎了上来。<p>　　“得手了，快走！”<p>　　穆秀珍向天台的边上退去，迅即沿水喉而下，木兰花也立刻到了天台的边上，她还未跨出石栏，便已经听得到天台的门口有人声，“咦，怎么满地是水，人上那里去了？”<p>　　木兰花知道间不容发了，她身子一纵，便跨过了石栏，沿着水喉管，向下疾滑了下去，和穆秀珍先后到了地上。<p>　　两人一到了地上，梗向小巷奔去。<p>　　然而，就在她们奔到了巷口之际。便听得到天台之上，有人喝道：“站住！站住！”<p>　　再向前奔两步，梗是小巷口子了，但是，枪声也在此际响起。<p>　　第一颗子弹，便打中了木兰花左手所持的那影片盆子！<p>　　子弹穿过了菲林，立时冒起了一阵一烟，木兰花抛开了那只盒子，身子一伏，已经出了巷口。<p>　　巷口幸而有陈嘉利的车子停着，那辆车子，挡开了七八发子弹，使得她们能够奔向对街，两人一直来到她们“借来”的车子之旁，一进车，连车门都没有关，便向前急驶而出！<p>　　她们驶着车子，转了一个又一个弯，连转了五个弯，望望后面，并没有人迫来，她们才将车子的速度，放慢到正常。<p>　　穆秀珍松了一口气。“好险！”<p>　　木兰花举着那仅存的——只影片盒子，苦笑了一下：“要是毁去的那盒影片，是红外线拍摄的话，那我们算是徒劳无功了。”<p>　　“那也好过这一颗一弹打人你的背心！”<p>　　“你打开盒子看看，菲林是不是红色的？，。<p>　　“一半一半的机会。”穆秀珍接过了盒子，打了开来。<p>　　木兰花紧张地向她望去。<p>　　“红色的！”两人一起低呼。<p>　　木兰花上的面，这时才现出了真正的笑容来，车子驶得更平稳了。<p>　　在这时侯，至少已有七八人，奔出了那小巷子来。<p>　　也就在那时侯，一辆车子，驶到了小巷口，停了下来。<p>　　那七八人连忙隐身在黑暗之中。<p>　　车子停下，车门打开，从车厢中一跃而下的，是春风满面的高翔！<p>　　躲在黑暗中的人走了出来。<p>　　高翔看到他们的手中，人人都有着手枪，不禁愣然，那孙警官也在那七八个人之中，他踏前了一步，道：“原来是高先生，刚才这里，发生了一点意外，陈探长正在等你！”<p>　　“噢，原来如此，什么人那么大胆，敢在太岁头上动土？”<p>　　“目前还不知道，”孙警官显然不淮备多谈，“高先生，请。”<p>　　高翔随着孙警官，走到了那幢房子。<p>　　“咦，地上怎么是湿滑滑的？”他第一脚踏了进去，便发觉了这一点。<p>　　“唤……”孙警官十分尴尬，“天台的水箱漏水，所以地上湿了。”<p>　　“原来如此。”高翔显得十分轻松。<p>　　不一会，他便被带进了一间布置得十分华丽的房间之中，那便是书房。<p>　　房间中已有两个人坐着，一个是陈嘉利探长，另一个是身材十分矮小的人。<p>　　“高先生，死光武器你已得手了么？”<p>　　“陈探长，我先要间我的二十万镑。”<p>　　“有！”那小个子突然说。<p>　　“阁下是——”高翔问。<p>　　“他是警方的秘密人员。”<p>　　“钱呢？”<p>　　“我们必需先看到死光武器。”<p>　　高翔仲手人上衣的袋中，抓住了那只手表，微笑着，向陈嘉利探长道：“我还是先要看一看我的二十万镑。”<p>　　那小个子在他身旁的公摹包中，抽出了四叠钞票来，放在写字桌上，台灯恰好照在那四束钞票之上，那是四叠大面额的，是全世界最值钱的货币之一——英伦银行发行的英镑！<p>　　“好，”高翔的面上，浮上了笑容：“警方竟然不食言！”<p>　　他将那只手表，取了出来。<p>　　“一只表？”陈嘉利探长和那小个子一齐低声呼叫。<p>　　“正是，死光表！”高翔的声音，充满了自负而得意！<p>　　这时，木兰花和穆秀珍两人也已到了家门口。<p>　　穆秀珍先出了车子。<p>　　“秀珍，你快去淮备放映机。”木兰花探头向她道。<p>　　“唉，我始终不同意你的做法，这时侯，高翔可能已将死光武器交到陈嘉利手中了！”穆秀珍幽怨地说。<p>　　“别多说，快去。”<p>　　“好，去就去。”穆秀珍鼓着气，开门走了进去。<p>　　木兰花将“借来”的车子，开过了几条街，停了下来。<p>　　她以极快的步伐，走回家中。<p>　　她才一进门，便听到穆秀珍的声音：“都淮备好了，只等你来了！”<p>　　木兰花答应了一声，走进了屋子。<p>　　放映机“轧轧”地响着，在墙璧上，出显了一间客厅，贺天雄满慌张，高翔向后退去……<p>　　这一切，正是那天晚上，在贺天雄的别墅中所发生的事情。<p>　　陡然之间，影片出现了一片闪光，什么也看不到。<p>　　接着，便是贺天雄已倒在地上的镜头了。<p>　　“停！”木兰花叫着。<p>　　“拍”的一声，放映机停了下来。<p>　　“刚才有一秒钟的时间，银幕上一片闪光，那是什么？”<p>　　“是子弹发射的的光芒，红外线摄影，对光线特别敏感，所以弹发射的强光，便使菲林受光过度，什么也看不到了。”<p>　　木兰花站了起来。“这是你听谁说的？”<p>　　“怎么啦？陈嘉利向高翔放这段菲林时，就是这样解释的。”<p>　　“你倒转去，再放一遍。”<p>　　放映机又轧轧地响起来，倒转去再放了一遍。<p>　　“停。”木兰花又叫着：“我已经找出其中的毛病来了。”<p>　　“什么毛病！”<p>　　“任何子弹，从大厅的一角，射中贺天雄所姑的位置，都用不着一秒钟那么久。”<p>　　“那么你是说——”<p>　　“所有的人，全被贺天雄瞒过了，我料得不错，贺天雄召高翔去，果然有目的，他是利用高翔，来证明他死了，而事实上，他没有死！”<p>　　“他没有死？”穆秀珍几乎跳了起来，“那么这个面上血肉模糊的一”“不管他是什么人，他不是贺天雄，关键就在那一秒钟之内！贺天雄一定早已知道有人在他的别墅之外，安装了长程摄影机，他也乐得让人家拍摄，他只要在最要紧的关头，发出为时一秒钟的强光，破坏摄影，那就够了，这是十分容易做到的事，利用一辆车子的车头灯，照上一下就可以了。”<p>　　“可是陈嘉利说——”<p>　　“陈嘉利太相信他自己的布置摄影机了，却不知这摄影机虽然忠实地记录了一切，但是却欺骗了他一秒钟，而这一秒钟，已可以使得贺天雄利用地板上的机关遭身，另换上一个死尸来了！你看，死尸的面部只是一团血肉，怎能证明他是贺天难。”<p>　　穆秀珍呆了半晌，道。“那么死光武器——”<p>　　“死光武器，当然还得从贺天雄的身上着手，来，我们快去。”<p>　　“到那里去？”<p>　　“到贺天雄的别墅，贺天雄可能还在，死光武器一定还未曾到达本市。”<p>　　“你怎能肯定？”<p>　　“当然是，贺天雄这样的布置，是为了什么？还不是为了掩人耳目？让我和高翔，去争个你无我活，他却安然地另有途径，去接受死光武器！”<p>　　“我们都被他愚弄了！”穆秀珍叫道。<p>　　木兰花微微一笑，“在五分钟之前，我们是被他愚弄了，但是现在，我们已在这段影片之中，弄明白了他的诡计！”<p>　　“好，这回看看是谁胜谁败！”穆秀珍豪意凛然，两人又一齐离开了住所，上了她们自己的车子，向贺天难的别墅，疾驰而去。<p>　　在那间华丽的书房中，离翔轻轻地摆动着那只“死光表”。<p>　　“两位，看清楚了么？”<p>　　陈嘉利和那瘦子的眼珠，随着“死光表”的左右摆动而左右转动着，样子十分有趣。<p>　　“二十万镑，两位。”<p>　　“我们答应给你，当然给你的，可是，死光武器的制作图样呢。”“陈嘉利。<p>　　“这个——”高翔有一些尴尬，“图样既然已不在世了，我们还何必去讨论它呢？”<p>　　“那么，阁下以应得的二十万镑这个数字——”<p>　　“不能减！”高翔不等那瘦子讲完，便大叫声道。<p>　　“好，不减。”陈嘉利踏前一步，可是眼睛在高翔手中的“死光表”“上，又不自由主地后退了两步：“我们怎样才能证明你手中的是死光表呢？”<p>　　“是啊，”那瘦子也说：“我们所见到的，只不过是一只普通表而己，世界上再贵的手表，也不会值二十万镑的吧！”<p>　　“我当然可以证明给你们看！”高翔洋洋得意：“但是死光武器是十分危险的武器，两位总不致要我靠两位来作试验吧！”<p>　　“不！自然不！”陈裹利和那瘦子两人，面上变色，又向后退了几步！<p>　　“哈哈！”高翔笑了起来：“我当然不会拿两位来做试验，因为我还得向警方拿二十万镑我应得的报酬啦！”<p>　　“是！是！”两人面上，显出骇然之色，眼睛仍望着高翔手中的那只“死光表”。<p>　　那其实是看来和普通的闹表并没有多大分别的一只手表，只不过体积略为大些而已。<p>　　“吩咐你的手下，去取一只有老鼠的铁笼来，我们以老鼠来做试验。”高翔一手插在腰间，神气活现地下着命令。<p>　　陈嘉利立即按下传话器的按钮，向他的部下转达着高翔的话。<p>　　“我不知道如今在我手中的死光武器，威力强到何种程度，但是它体积十分小，可能不会令钢铁熔化，不会令房屋成灰！”高翔一本正经地说着。<p>　　“陈探长，”那瘦子有些胆怯，“我们还是不要试了吧，就这样转呈给上级好了！”<p>　　“这个——”陈嘉利显然也有着同样的意思，只不过不便说出口来。<p>　　这时，如果高翔也说不必试验的话，陈嘉利一定会同意的。<p>　　但是，高翔却不。<p>　　“不！”他庄严地摇着手，说，“我坚持要试，这是我的……我的……商业信用！陈探长，是不是？”<p>　　陈嘉利和那瘦子又点着头。<p>　　不一会，有人敲门。<p>　　陈嘉利到了门口，将门打了开来，一个汉子提着一只内有一只白鼠的铁笼，站在门口。<p>　　陈嘉利探长仲手接过了那铁笼。<p>　　他向那大汉眨了眨眼，逍：“一切都淮备好了么？”<p>　　“只等命令。”<p>　　陈嘉利探长点了点头，“拍”地关上了门。<p>　　刚才在门口的对话十分轻，高翔并没有注意。<p>　　陈嘉利提着铁笼，向前走来，放在桌上。<p>　　高翔向笼子望了一眼，像是在朗诵着新诗。“可爱的小白鼠啊，你立刻便要成为人类残酷发明的牺牲品了！”<p>　　他站到了铁笼面前十尺处，抬起头来：“你们看仔细了，这死光表上，一共有两个。把的”我按动其中的一个一另一个之中，便会射出一一光线来，那就是杀人的死光了！”<p>　　他讲完之后，又大声道：“看！”<p>　　接着，他便伸手在一个“把的”之上，轻轻地按了一按。<p>　　果然，在另一个“把的”之上，有一股光线，射了出来。<p>　　那股光线，十分黯谈，若不是小心看，几乎看不出来。<p>　　“将大灯关掉！”<p>　　陈嘉利将大灯关去，只剩一屋角的——盏座地灯，室内的光线黯淡了许多。那股自手中射出的光线，也明显许多了，三个人都看得很清楚，那光线正射在笼中的一头白鼠身上。<p>　　三个人都在想，那头白鼠，一定会惨叫一声，滚地便死了。<p>　　但是却不，那头小白鼠，眨着红色的眼睛，以十分新奇的眼光，望着那股光线。<p>　　“高先生！”陈嘉利的面色，由紧张变成诧异，大芦叫了一声。<p>　　“噢，这……可能是距离太远了。”高翔的面色，则由得意而变成尴尬。<p>　　他踏前了两步。<p>　　那股光线仍然射在小白鼠的身上，但是小白鼠抖了抖身上的白毛，仍然一点也没有死亡的迹象。<p>　　“高先生！”陈嘉利的面色，变得愤怒。<p>　　“还是……还是太远！”高翔卫手伸人袋，取出手帕来，抹拭着额上的汗珠。<p>　　他一直来到了铁笼之前，将“死光表”凑在铁笼这这前，可是那小白鼠，却仍然——点惧怕的意思也没有，反倒伸出爪来，抓弄那只“死光表”！<p>　　陈嘉利和那瘦子两人，站在高翔的身后，两人互望了一眼，面上已充满了怒意。<p>　　那瘦子取出了手枪来，对准了高翔的背心。<p>　　但是陈嘉利手一推，推在瘦子的手腕上，将瘦子的手推开。<p>　　“高先生，不要再玩魔术了！你手中的，并不是什么死光表！”陈嘉利厉色道。<p>　　“应该是的，为什么不是？可能是机件出了一点毛病……”<p>　　高翔转过身来，满头大汗，一面抹拭，一一一珠又冒了出来。<p>　　“毛病？只怕是你的脑子有了毛病。”那瘦子阴森森地道。<p>　　“高先生，想不到你和警方开了这样大的一个玩笑！”<p>　　高翔瞪着眼，他心中自然恼怒，用力一摔，将那只“死光表”摔在地上。<p>　　“拍”地一声，“死光表”被摔了开来。<p>　　三人一齐向地上跌开了的。死光表”看去，高翔更是啼笑皆非！<p>　　那只“死光表”的内部，非常简单，除了一对小型的电池之外，便是一只极爪的灯胆。<p>　　不错，一按“把的”，便有光线射出，但是却只是普通的电灯光，绝对不是什么能在十分之一秒钟内杀人的死光！<p>　　现在，连三岁小孩也可以知道，那只“死光表”是假的了！<p>　　高翔颓然地后退了几步，坐倒在沙发上。<p>　　五分钟之前，他以为他已经斗胜了木兰花，可是如今，他却知道自己是失败了，失败得那么可伶，那么滑稽！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_10'>第1册 巧夺死光表 第九章</b><p>");

document.write ('　　他猛地跳了起来。<p>　　“高先生，这件事怎么解决？”陈嘉利冷冷地望着他。<p>　　“你们准备下二十万镑等着我，我一定带着死光表来。木兰花是愚弄不了我的！”<p>　　“木兰花！”<p>　　陈嘉利和那瘦子两人，相顾失色。<p>　　“和木兰花有什么关系？”陈嘉利连忙问。<p>　　“木兰花是我的对头，她也想得到死光武器，她给我假情报，愚弄了我——”高翔讲到这里，又得意地笑了起来。“但是，我却不怕她，她如今还在我的手中，我不怕她不将真的情报告诉我！”<p>　　“你还想再欺骗我们一次一？”那瘦子指着高翔，大声喝道。<p>　　“先生，我欺骗你们，对我自己来说，是毫无好处的！”<p>　　瘦子望了陈嘉利一眼：“怎么样？”<p>　　“让他走。”<p>　　高翔一伸手，拉开了门。“两位，你们可以在这里等我，我很快就会回来的！”<p>　　他大踏步地向前走去，出了那扇边门，站在那小巷子中。<p>　　一阵风吹来，使他的头脸清醒了许多。<p>　　但是他心中的怒意，却更加旺盛。<p>　　他第一次见到大名鼎鼎的木兰花的真面目时，他的心头，便起着一阵十分异样的感觉。<p>　　以后，为了死光武器的争夺，他和木兰花作着正面而尖锐的冲突，斗争。但是他心中那种奇妙的感觉，却是有增无减。<p>　　高翔是一个浪子，他一生不知有过多少美丽动人的女伴，但是他却从来也没有对哪一个女伴，产生过这样奇妙的感觉的。<p>　　他曾经自己问自己：“爱情？这就是爱情？”<p>　　可是此际，他心中愤怒，却代替了他心中那种奇妙的感倩，他以为自己对木兰花已是处处手下留情，但木兰花却戏弄他，这是令他绝对无法忍受的事情！<p>　　“爱情，哼，爱情！”他在心中冷笑着，走出巷子，上了车子，直驶山顶。<p>　　高翔以为木兰花和穆秀珍两人，还在山顶他的别墅中，在他的部下的监视之下！<p>　　他的车子，以违法的速度，驶上了山顶公路。可是，当他在他的别墅旁经过的时侯，他却井设有停下车来，而只是绕了一个弯，便驶下山去！<p>　　因为当他经过他的别墅之际，他看到他的别墅之旁，停着两警车，大放光明，至少有三五十个警员，正在出人！<p>　　高翔自然不是傻子，他当然可以明白，已经出了变故！<p>　　而且，他立即可以相信，木兰花已经不在了，木兰花一定是用了什么巧许，迷出了他六个部下的指吓！木兰花究竟是用了什么样的妙计而逃脱的呢？高翔一时之间却想不出来。<p>　　他六名部下的忠心，是绝对没有疑问的，但木兰花却走脱了。<p>　　“这女人！”高翔一面驾车疾驶，驶向木兰花的家中，一面一喃地道，“这女人！”<p>　　他只是说“这女人”，“这女人”，并没有置任何评语，但是从他的语气中听来，他显然对木兰花十分钦佩，有自叹不如之感。<p>　　一下一速而刺耳的煞车声，使高翔的车子，在距离木兰花的住宅外一条街处，停了下来。高翔一跃下车，到了木兰花住处的墙外，站了片刻。<p>　　他听不到什么声昔，便轻轻巧巧地跃过了那度围墙，以极快的步法，穿过了小花园，来到了正门前。他以百合钥匙，很快地，而且无声地打开了门，身子一闪一走了进去。<p>　　静，屋子中静到了极点。<p>　　高翔取出小电筒，缓缓地照射着。<p>　　客厅中没有人。<p>　　他上上下下地搜索着，整懂屋子中，一个人也没有。高翔来到了书房中。坐了下来，等待着木兰花和穆秀珍回来。<p>　　但是，他坐下不到一分钟，他便跳了起来，他开亮了灯，望着那升小型的电影放映机。<p>　　穆秀珍和木兰花两人，在看出了那卷红外线摄影的影片中的秘密之后，立即离去。她们未曾想到高翔会来，所以并没有收起影片和放映机。<p>　　刚才，高翔的电筒，也己经照到过那具放映机一次，但是他却未曾在意。这时，他突然想到，这具放映机十分蹊跷。<p>　　他开着了灯之后，伸手在放映机上一摸，放映机上，还有一些微热。<p>　　那证明这具放映机，被使用过，还不曾超过半个小时。<p>　　使用放映机的是谁呢？当然是木兰花了。这是什么影片呢？<p>　　高翔立即开动了放映机。<p>　　同时，他常常自诩为胜过普通人十倍的脑细胞，也开始急速地活动起来。<p>　　墙上一出现了影片，他便不禁一呆。<p>　　这段影片他是看过的。<p>　　那是红外线摄影，是陈嘉利探长放给他看的。<p>　　这时，高翔的脑中，绝不去想这段影片是如何到达木兰花手中的，他只是苦苦地思索。木兰花为什么要看这段影片！这段影片之中，究竟有什么值得可疑的地方！<p>　　他看了一遍，将影片倒转，再看一遍，然后，他看第三遍。<p>　　当第三遍影片，放映到一半时，高翔伸手按下了“停”掣。<p>　　放映机停了下来，停下的时侯。墙上的画面，是一片空白。<p>　　高翔盯着那片空白。<p>　　“贺天雄！”他陡地叫了起来。<p>　　他也想剥了，他也想到贺天雄是将他愚弄了。<p>　　他“拍”地关掉了放映机，冲出了大门，跳上车子，也向贺天雄别墅，疾驶而去！<p>　　木兰花和穆秀珍两人，在向贺天雄别墅驶去之际，两人都默不着声。<p>　　在将要到达的时侯，穆秀珍才打破了沉默：“兰花姐，贺天雄在么？”<p>　　“我想不在。”<p>　　“为什么？”<p>　　“贺天雄给了我们假情报，使我们以为他己不在人世，这一切当然是为了要转移人们的目标，使他自己的活动，在神不知鬼不觉中进行，高翔此去，一定扑一个空，说不定还有生命危险——”<p>　　她讲到这里，忽然叹了一口气。<p>　　“这家伙，死也活该！”穆秀珍却是一点一不知道木兰花的心意。<p>　　木兰花苦笑了一下，她的心头掠过了一丝惘然的倩绪。<p>　　“所以，假情报约定的时间，和真的死光武器转手的时间，并不会相去太远，只不过是地点不同而已，那样，贺天雄才能顺利得手！”<p>　　“那么说来，”穆秀珍的声音，十分沮丧：“贺天雄已经得手了？”<p>　　“极可能，此时死光武器，已到了贺天雄的手上。”<p>　　“那我们不是失败了么？”<p>　　“我们已失败了一大半了。”<p>　　“兰花姐，那么我们还到贺天雄的别墅去作什么？”<p>　　“秀珍”，木兰花的声音，十分沉着：“到如今为止，我们只不过失败了一大半，还未曾彻底地失败，在未曾彻底失败之前，是仍然可以反败为胜的！”<p>　　“晤，你说来倒容易！”穆秀珍的神情，沮丧到了极点。<p>　　“秀珍，要争取最后胜利，非得对胜利有信心才行，我们虽然一开始便失败，但是如今我们己识破了贺天雄的诡计，那对我们是极度有利的，我们到他的别墅中去，只要有所发现，那梗可以反败为胜了。”<p>　　穆秀珍面上的神情活跃了一些。“兰花姐，贺天堆不见得死光武器。一到手，便立即转运出去的，我们仍有机可趁的嘛！”<p>　　“当然是，只有你这傻丫头，才那么垂头丧气，几乎想回去蒙头大睡的！”<p>　　穆秀珍不好意思地笑了笑。<p>　　木兰花将车子停在离贺天雄别墅不远处，两人一齐下了车。<p>　　“贺天雄进行这件事，因为利益十分大，因之一定非常秘密，参与的人不会多，”木兰花在向前走去之时，低声分析：“如果他自己不在别墅中的话，那么别墅之中，可能根本一个人也没有，这倒可以给我们门行事，方便不少！”<p>　　两人到了别墅前，绕着墙走着，来到了一扇窗前。<p>　　“这扇窗，就是那天晚上高翔跳进去见贺天雄的那扇了。”穆秀珍低声说。<p>　　木兰花点了点头，表示同意她的说法。<p>　　她们两人，本来是弯着身子的，此时才慢慢地直起身子来，向窗内望去。<p>　　窗内一片漆黑，什么动静也没有。<p>　　木兰花在地上拾起一枚小石子，用力一叩，“拍”地一声，石子打破了玻璃，木兰花和穆秀珍两人，身子连忙向旁一闪。<p>　　她们又听得石子落在地上的声音。<p>　　接着，屋中又恢复了寂静。<p>　　她们两人互望了一眼。<p>　　“没有人。”木兰花说。<p>　　穆秀珍已踏前一步，手在被石子打破的破洞中伸了进去，拔开了窗栓，将窗子打了开来，两人齐跃了进去，木兰花立即打亮了电筒。<p>　　电筒的光芒，照在地板上。<p>　　“贺天雄的尸首，就是躺在这里的。”穆秀珍说。<p>　　木兰花俯下身来，仔细地察看着地板，那地板看来，和其它的地方，是一点也没有两样的，但是，不到两分钟，木兰花终于看到，有一道缝，比其他地地板缝，来得宽些。<p>　　她取出一柄十分扁薄的刀子来，插人那道可疑的缝中。<p>　　她的刀子才插了进去，突然之间，地上一松，她的身子，已向下跌了下去！<p>　　“兰花姐！”穆秀珍大惊，不由自主地尖叫了起来。<p>　　“嘘，禁声！”地板下面，却传来了木兰花的声音，显然她未曾受伤。<p>　　穆秀珍定了定神。<p>　　这时，地板上已出现了一个六尺长，两尺宽的狭长形的洞。<p>　　木兰花因为刚好是蹲在那一大块可以活动的地扳上面，所以才会突然跌下去的。<p>　　这样的一个洞，自然是足够可以使一个活人跃下去和换上一个死人来的了。<p>　　“兰花姐，你没事么？”穆秀珍对着那个洞，低声问着。<p>　　“我没有什么，你快下来。”<p>　　穆秀珍从那地洞处跳了下去。<p>　　木兰花电筒转动着，她找到了一排按掣，开着了灯，四面一看，那地洞下面，并不是凌乱地窖，而是一间布置得十分华丽的书房！<p>　　“将地板关上。”木兰花命令着。<p>　　穆秀珍按动了几个掣，终于按到了机关，“拍”地一声，地板又阖上了。<p>　　木兰花来到了书房旁边，她以百分钥匙迅速地打开了所有的抽屉。<p>　　“秀珍，我们快搜一搜，看看可有什么值得注意的文件。”<p>　　穆秀珍和木兰花两人，在每一个抽屉中搜寻着，时间一点一点地过去，她们两人，显然是一点结果也没有。<p>　　穆秀珍叹了一口气，直起腰来。<p>　　她忽然看到在桌上的案头曰历上夹着一张纸，她顺手抽出一看，忽然笑了起来。<p>　　“你笑什么？”木兰花问。<p>　　“想不到贺天雄居然还是诗人！”<p>　　“诗人？”木兰花莫名其妙地问。<p>　　“是，他写印象派诗，你看，这不是么？”<p>　　“秀珍，”木兰花瞪了秀珍一眼，继续在抽屉中寻找。 “ 穆秀珍苦笑了一下，将那张纸抛了开去。<p>　　“秀珍，快，我们的时间不会太多！”<p>　　穆秀珍道，“兰花姐，我失望了！”<p>　　木兰花反头来，突然之间，她的眼光停在那张穆秀珍抛去正好飘落在她脚前的那张纸上。那纸上有许多字，就是给穆秀珍当作“印象派新诗”来读的，可是木兰花却不以为那是“印象派新诗”！<p>　　她呆了一呆，拾起了那张纸来。<p>　　“兰花姐，你看这个做什么？”<p>　　“我看有些意思！”<p>　　“有什么意思！”穆秀珍走了过来，不屑地瞥了那张纸一眼。的确，那纸上虽然写着不少字，但是看来，实在不像有什么意思。<p>　　那纸上的字是：贝化交上号平羽羽非面母人水二十二韦丝北一一往木日山山日辰日青水。<p>　　没有标点符号，也没有分段，更是一点意义也没有，看来和时下的所谓“印象派新诗”，的确是异曲同工之妙。但是，木兰花的双目之中，却射出了智慧的光辉，望着那张纸。<p>　　“秀珍，”半晌，木兰花才道：“我们找到我们要找的东西了。”<p>　　“就是这个？”<p>　　“是，那当然不是印象派新诗，而是密码，可是我现在却还解不开它！”。<p>　　“密码？我来解！”穆秀珍一把将那纸抢了过来，瞪大着眼睛望着，好一会，才苦笑道：“我解不开来。”<p>　　木兰花苦笑了一下，又将纸拿了回来，放在书桌面上。<p>　　这时候，在贺天雄的别墅之外，又有一辆车子，疾驰而至。<p>　　那辆车子，在离贺天雄别墅约莫三十码处，停了下来，一个人自车中跨出，他正是高翔。<p>　　高翔疾步向前走着。<p>　　他立即发现了木兰花的车子。<p>　　他在车子旁，呆了不到十秒钟，便继续向前走去。他看到那扇窗子打开着，他探头一看，又看剩地上，有一线光线射上来。<p>　　那光线是从地板缝上射上来的。<p>　　高翔得意地笑了一笑，点了点头，他轻轻地跃进了窗子，到了那块地板前面，他右足提起，待用力蹬了下去。但是在片刻之间，他却改变了主意。<p>　　他从怀中取出了一样东西来。那东西一面是一只耳机，另一面则像是医生听诊器上的按听器。他将耳机塞在耳上，将另一端按在地上。<p>　　那是一具性能极高，利用吸收声音在传播之际的轻微震荡，而使声音还原的偷听器。<p>　　那种偷听器，可以隔着一尺厚的水泥墙，而听到墙内的声音。这时，那地板并不很厚，高翔自然可以听清地下室之中，木兰花和穆秀珍两人的交谈。<p>　　“兰花姐，你有头绪了么？”<p>　　他首先听到穆秀珍的声音。<p>　　“有一点了，但是我还不能肯定。”<p>　　“唉，那怎么办了，快清晨了！”穆秀珍又开始焦争了。<p>　　“清晨？”<p>　　“是，天快亮了。”<p>　　“别吵，秀珍，别吵，我已经有一些眉目了，这张纸上所记载的，正是贺天雄接受死光武器的时间和地点，你别吵，我已有头绪了高翔站了起来，他双眉紧皱，突然之间，他转身从窗中跃了出去。<p>　　他奔到了自己的车子旁，打开了车门，甚至来不及将车门关上，便驶着车子，到了屋后，然后，他又跳下车来，奔回木兰花的车子之旁。<p>　　他面上的神情，紧张到了极点，显然他正准备从事一项十分重要的行动。<p>　　他费了极短的时间，便打开了木兰花车子的车门，他跨了进去，身子伏在前座车垫的后面，屏住了气息，一动也不动。<p>　　他才伏着，木兰花和穆秀珍两人，也已经从窗中跃了出来。<p>　　两人迅速地奔向车子，一人一边，打开了车门，由木兰花驾车，穆秀珍坐在她的旁边，两人全然不知道背后躲着高翔。<p>　　车子向前疾驰而出。<p>　　“兰花姐，你究竟发现了什么？”<p>　　“我已经知道了死光武器转递的时间和地点，我们立即赶去，还可以来得及。”<p>　　“就是那张纸上？”<p>　　“是的。”<p>　　“兰花姐，你讲给我听，你是怎么看出来，纸上的那些字，一点意义也没有。”<p>　　“有的，你要将可以拼成一个字的字，全都拼出来，而不能拼凑成一个字的，则照原字去读，就行了。”<p>　　“真的？”<p>　　秀珍拿起了那张纸，一字一顿地念着：“贝化——嘿，贝化拼起来是货字，货一交——上——号——翠——翡——面——海——唉，兰花姐，仍是没有意义的字眼！”<p>　　“你将它们倒过来念。”<p>　　穆秀珍静了一会，突然高呼：“我念通了，兰花姐，纸上说：“清晨日出，东经一一四北纬二十二海面翡翠号上交货！”<p>　　木兰花笑了一笑道：。不错，就是那佯。”<p>　　穆秀珍沉声道：“兰花姐，你肯定就是即将来临的清晨？”<p>　　“当然是，我已经说过，时间和假情报不会相隔太远。高翔要白走一次了，不知他……他是不是会有什么危险？”<p>　　“他死了也活该！”穆秀珍仍未曾听出木兰花的心意。<p>　　但是，躲在车垫背后的高翔，心中却起了一阵异样的感觉。<p>　　只不过那也是一闪即逝的感觉，他立即开始思索！自己要怎样行动，才能出奇制胜！<p>　　车子在向前疾驰，高翔每隔上大半分钟，才慢慢地透上一口气。因为车子在开动时的声音，将他的呼吸声遮盖了下去，所以他躲在车子后面，木兰花和穆秀珍两人，竟一直未曾发觉。<p>　　半个小时之后，汽车已在海边停了下来，穆秀珍和木兰花两人下了车，高翔略抬起头来，从车窗中向外面看去。<p>　　他看到木兰花和穆秀珍两人，以迅速的手法解下了一艘摩托艇。<p>　　那摩托艇十分小，只有七尺宽长，两尺半宽。可是在尾部却装着两具引擎。高翔是这方面的专家，他知道这样的一具小摩托艇，在两具引擎一起发动的情形之下，可以达到极高的速度。<p>　　而当这样的摩托艇在全速前进的时候，也只有船尾部份是沾到水的！<p>　　高翔看着木兰花和穆秀珍两人上了快艇，又听到了一阵马达声。摩托艇像一支箭也似，向前激射了出去，高翔扬了扬手，哈哈一笑，道：“木兰花，祝你成功！”<p>　　木兰花当然听不到高翔的声昔，因为她早已在海中小时了，她和穆秀珍两人是时时驾着这艘摩托艇出游的，她们有自己绘制的海图，穆秀珍正将地图打开，她们发现，东经一一四度和北纬二十二度处，有一个小岛，那是一个没有人的荒岛。<p>　　时间是六点钟，距离天明，已经没有多少时间了，她们必需开足马力赶到那小岛上去！<p>　　而正当木兰花和穆秀珍两人，紧张地在海面上飞驰，让冰冷的海水，溅得她们一身之际，高翔却舒服地躺在车子中，点着了一支香烟，深深地吸了一口，又徐徐地喷了出来，让烟雾在车中飘荡。<p>　　他似乎已在自己所喷出的烟雾之中，看到了当木兰花取得了死光武器之后，回到了车中，自己突然以手枪指她们后颈时的情形。<p>　　高翔“哈哈”地笑了起来。<p>　　他认为贺天雄是斗不过木兰花的。木兰花可以得到死光武器，木兰花得到死光武骼，那就等于是他得到了，螳螂捕蝉，黄雀伺其后，贺天雄是蝉，木兰花是螳螂，而他则是黄雀！<p>　　高翔想到得意处，忍不住笑了起来！<p>　　他知道木兰花没有那么快回来的，他甚至可以安然地睡上一觉！<p>　　他真的合上了眼睛，当然，他不会睡着的。他要留神倾听木兰花回来时的声音，好作准备。<p>　　在漆黑的海面上，摩托艇飞驰着，如同脱缰的野马一样，而艇首溅起的水花，也恰如野马口中，喷出来的白沫！<p>　　木兰花掌着舵，穆秀珍则不断地察看着海图。<p>　　如果在夏天，那这时侯早已天明了，但这时是冬天，天上还只是有星星在炫眼。<p>　　“兰花姐，快到目的地了。”<p>　　“秀珍，你先准备好武器！”木兰花熄了引擎，机器声立即静止，摩托艇在惯性地向前滑行了一阵之后，速度便漫了下来。<p>　　这时候，木兰花便取出两柄船桨，迅速地摇动起来，摩托艇在海面之上，无声地潜过，前面，在黑暗之中，出现了一个小岛。<p>　　同时，在小岛边上，有一点灯光在闪烁。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_11'>第1册 巧夺死光表 第一十章</b><p>");

document.write ('　　穆秀珍举起了望远镜。<p>　　在望远镜中可以看得出，有一艘游艇，正泊在那荒岛的岩石旁。<p>　　望远镜中，可以清楚地看到艇首漆着的三个字“巨魔号”。<p>　　“巨魔号”正是贺天雄的游艇。<p>　　“兰花姐，你猜得不错，贺天雄那厮真是在这里。”<p>　　“看得见翡翠号么？”<p>　　“没有，大约还没有来。”<p>　　“秀珍，我们要小心些，必须在翡翠号未曾到达之前，解决贺天雄。”<p>　　穆秀珍严肃地点了点头。<p>　　快艇在木兰花的划行下，无声无息地向那艘游艇接近，渐渐地，离那艘“巨麾号”游艇，越来越是接近了。<p>　　木兰花只是用木桨轻轻地泼着水。<p>　　小艇向前滑进，五十码，四十码……二十码……不到几分钟，小艇己到了离游艇只有十码的近距离中，而游艇上仍是一点动静也没有。<p>　　穆秀珍喜上眉梢：“兰花姐，我们成——”<p>　　她一句话未曾讲完，“砰”，“砰”两下枪响，打破了凌晨海面上的寂静。随着枪声，木兰花手中的两柄木浆，齐柄断折。<p>　　木兰花吃了一惊，穆秀珍更是目瞪口呆。<p>　　“哈哈哈晗……”<p>　　游艇的甲板上，响起了一阵夜枭也似的怪笑声，在一幅油布下面，站起一个人来，手中提着一柄汤姆生枪。<p>　　那人是颈天雄。<p>　　“两位小姐，你们送死来了！”贺天雄奸笑着，“快举起手来！”<p>　　穆秀珍想要不服从，但是木兰花已道：“举起手来，立即跳下水去！”<p>　　穆秀珍和木兰花两人，一齐举起手来。<p>　　但也在在此际。她们两人，身子一侧，溅起两股水花，一齐跃进了水中！<p>　　“拍拍拍拍拍拍”，贺天雄手中的汤姆生枪，立时发出了一阵惊心动魄，紧骤之极的怒吼，子弹打在海面上，溅起一连串的水花，子弹打在摩托艇的油箱上，更窜起了老高的火焰。<p>　　在那股火焰高窜之际，照得满海面上通明，可以看得出，在碧绿的海面上，升起了两股鲜红色的液体来。<p>　　贺天雄“哈哈，。地大笑了起来。他又解决了两个敌人，心中怎能不得意？<p>　　他放下了枪，拿起了望远镜，向前面看着。<p>　　远处，似乎有一个极小的黑点，在向前移来。<p>　　他用心地注视着，要看清那是不是他等待的“翡翠号”。<p>　　他并不知道，木兰花和穆秀珍两人，全是潜泳的能手，她们一跳下了海，便立即潜人了水中，然后，她们每人取出一管用塑胶管装着的粉末来，那是十分普通的一种颜料，一见到水，便化为红色，那两股红色的水升上海面，贺天雄以为那便是木兰花和穆秀珍两人中了枪后的血水了！<p>　　但实际上，两人却丝毫无损！<p>　　她们在水中无声地潜泳着，在游艇的底下游过，然后在游艇的另一面浮上了水面，木兰花小心地，慢慢地攀上了游艇。<p>　　贺天雄还在用心地观看着望远镜。<p>　　木兰花俯伏着，慢慢地接近贺天雄。贺天雄的身子，略动了一动，木兰花连忙躲在舱门口。<p>　　木兰花掠了掠湿发，当贺天雄又全神贯注地去看望远镜时，她又偷偷地向前掩去！<p>　　她己到了贺天雄的身后。<p>　　她伸手去取贺天雄放在甲板上的汤姆生枪！<p>　　她就在这个时佞，攀在船舷上的穆秀珍，突然打了一个喷嚏！<p>　　“哈嚏！”<p>　　那一声响，令得贺天雄倏地转过身来！<p>　　但是木兰花也在这时，取得了那柄汤姆生枪，她猛地直起身来，一枪柄向贺天雄的下项击去，贺天雄闷咛了一声，身子向后便倒。<p>　　然而，在那一瞬间，贺天堆还来得及拔出手枪来。<p>　　“砰”，“砰”！<p>　　他一连放了两枪。<p>　　但是由于他身子因为木兰花那重重的一击，尚未站稳，都失去了准绳。木兰花不等他再发第三枪，枪柄又向他的手腕击去。<p>　　贺天雄怪叫一声，五指一松，枪跌到了甲板上，木兰花手臂一振，“叭”地一声，枪柄又重重地击在贺天雄的太阳穴上。<p>　　贺天雄的身子，软倒在甲板上，昏了过去。<p>　　木兰花松了一口气。<p>　　穆秀珍爬上了甲板，苦笑着：“兰花姐，我着凉了——哈嚏——刚才我忍不住一哈喷！”<p>　　“快将贺天雄拉进舱去！”<p>　　穆秀珍和木兰花两人，一人拉一条手臂，将贺天雄拉进了舱中，找到了绳子，将他捆个结实，再以破布塞住了口。<p>　　这时，贺天雄已经醒了过来，但是他除了睁着眼睛看着两人之外，什么也不能做。<p>　　木兰花拉过一只布袋，将贺天雄装了进去，她探首向窗外，一艘全绿色的游艇，已在驶近。<p>　　“兰花姐，看这许多钞票！”穆秀珍打开一只皮包，里面全是大面额的英镑！<p>　　“那是二百万镑，交换死光武器和制作图样的钱，快收起来，等一会我们就要用到它了。你快找一找，有没有水手的衣服，我们快换上！”<p>　　等到木兰花和穆秀珍两人，穿上了水手的衣服之际，“翡翠号”己经来得更近了。木兰花提着那一皮包钞票，和穆秀珍一齐到了甲板上。<p>　　她们挥着手，在“翡翠号”的甲板上，也有人挥着手。<p>　　这时，正好是日出时分，万道金光，照耀得海面如同闪耀着无数金蛇一样。<p>　　翡翠号越驶越近，终于在巨魔号的旁边，停了下来。<p>　　在翡翠号的甲板上，是一个头发苍白的老者，他以怀疑的眼光望着两人。<p>　　“我以为来接货的是贺先生。”<p>　　“贺先生到别的地方去吸引人家的注意力，我们是他的助手，我们是女人，更不容引起人家的怀疑”，木兰花从容不迫地说着，“你看，二百万镑，已全部在这里了！”<p>　　那老者点了点头，向后面一招手。<p>　　立即又有三个人，从舱中走了出来。<p>　　一个人走在前面，手中像是握着些什么，另外两个人的手中，却提着手提机枪！<p>　　穆秀珍大吃了一惊，忍不住打起喷嗜来。木兰花则保持着镇定，只不过她的面色也十分苍白。<p>　　“为什么有人携带武器？”她沉声间。<p>　　“噢！”那老者歉意地笑了笑，“武器当然不是为了对付你们的，我们和贺先生交易，已不止一次了，以后还继续有交易，岂能这样没有信用？”<p>　　那两个垂下了枪口。<p>　　木兰花和穆秀珍两人，同时松了一口气。<p>　　那手中捏着东西的人，走到船舷，木兰花也走到了船舷。<p>　　那人伸出手来。“死光武器被制成一只手表，女装手表，贺光生正有先见之明，所以才派两位来。”那人打开了手心，在朝阳之下，一只和普通手表几乎没有分别的女装手表，在那人的手心上的一只盒中闪着光，所不同的，是有着两个“把的”，而且都很长，约有半公分。<p>　　“制作图样呢？”<p>　　“缩成最小的菲林，藏在第七节表带中。”<p>　　“好，这里是二十万英镑。”<p>　　一只手接过了“死光表”，另一只手，接过了那只皮包。“翡翠号”立即以全速向前面疾驶了开去，转眼之间，便已不见了。<p>　　“兰花姐，让我看看死光表。”<p>　　木兰花将手中的“死光表”交给了穆秀珍，道：“小心些。”<p>　　“原来那么小！我怀疑这么小的武器有什么威力，兰花姐，我某试一试！”<p>　　“不可以！”<p>　　但是穆秀珍已经动了手！<p>　　她一手按在一个铸有极细小的“m配，”的字样的“把的”上。<p>　　突然之间，从另一个“把的”中，射出了一股强烈得连眼睛睁不开来的强光来，射在海面上，海水被那股强光，激起了一股水柱！<p>　　“快松手！”<p>　　穆秀珍己经吓得呆了，她连忙松手。<p>　　木兰花一把抢过了死光表。海面己经恢复了平静，但是，却浮起了大大小小，许多死鱼来。<p>　　两人呆了好半晌。穆秀珍惊呼：“这真是具有不可思议威力的武器！”<p>　　禾兰花并不出声，只是望着海面上的死鱼，静静地思索着。<p>　　又过了好一会，她才道：“秀珍，我们该回去了。”<p>　　穆秀珍发动了“巨魔号”的引擎，木兰花则在甲板上踱着步。<p>　　“巨魔号”在朝阳的阳光之下，破浪前进。<p>　　木兰花一直在沉思着，穆秀珍则快乐地，唱着歌。<p>　　在岸上，她们汽车中的高翔，却等得有些不耐烦起来了。<p>　　他已经吸完了香烟，频频望着海面。<p>　　终于，他看见“巨魔号”了，他面上露着诧异的神色，他取出了手枪。<p>　　巨魔号驶到了岸，木兰花和穆秀珍两人，搁好了跳板，一齐走了下来。<p>　　高翔松了一口气，重又伏了下来，他知道贺天雄完了，木兰花胜利了。<p>　　但是木兰花的胜利却是暂时的，真正胜利的人将是他！<p>　　高翔蛰伏着，他听得有人走进车子，有人打开车门，木兰花和穆秀珍两人上了车。<p>　　“兰花姐，真想不到那死光武器有那么大的威力！却又小得只有一只女装手表那么小。”<p>　　木兰花并不出声，她用鼻子嗅了两下，面上忽然现出了怀疑的神色。<p>　　但是已经迟了，当她闻到了车中有着烟味，而已经知道有人伏在车中的时侯，高翔的手枪已经抵在她的后颈上了！<p>　　“兰花小姐，别以为我不会开枪！”<p>　　“你这坏蛋。”穆秀珍回过来怒骂。<p>　　“穆小姐，如果你不闭上你美丽的小嘴的话，我便打得你昏过去，让你不能开口。”<p>　　“秀珍，别开口。”木兰花沉声说。<p>　　“哼，兰花姐，你还耽心他哩，看他现在是怎样对付你！”<p>　　“我并没有损伤两位丝毫呀，但是，死光表，制作图样。请你交出来。”<p>　　“高先生，”木兰花说：“陈嘉利是另一国特务集团的头子，他们假借警方的名义你受使愚了。”<p>　　高翔呆了一呆：。我可以相信你的话，但是我已答应他将东西送去，而且接受他的两万英镑，这是我工作的报酬！”<p>　　“高先生，你非但得不到两万英镑，而且他们将会杀你灭口。”<p>　　“那是我的事情。至于你的事，兰花小姐，就是将死光表给我！”<p>　　“好，给你。”木兰花伸过手，她手中握着一只黑色的盒子。<p>　　穆秀珍忽然哭了起来：“兰花姐，我们终于失败了，失败得多么不值！我们……”<p>　　她哭得十分镇静。<p>　　“我要试一试死光武器的威力，我已经上过一次当，不能上第二次了。”<p>　　“高先生，你不能试。”<p>　　“噢，你不要我试，我非试不可呢！”<p>　　“那是你的事了。”<p>　　高翔已打开了盒子，望着里面的“死光表”，说：“为什么我不能试？”<p>　　“你已讲了非试不可，何必多问？”<p>　　木兰花越是不说，高翔越是想问个明白：“你不妨说说。”<p>　　“这件死光武器，为了转运方便，制成了手表的形式，它上面少了一个零件，那零件的作用，是防止使用者受到死光辐射性能伤害的。”<p>　　“噢，那么就是说，试用的人，会因为强烈的辐射性，而慢慢地死亡？”<p>　　“对了，你要是不信，只管试一试，至于图样，是在表带的第七节中。”<p>　　高翔找到了第七节表带，轻轻地按了一下，“拍”地一声，表带弹了开来，里面藏着两卷极小的菲林，高翔表示了满意。<p>　　“好，我可以不试。从秀珍小姐的伤心上，我可以知道这是真的死光武器了，秀珍小姐，你是绝不会掩饰自己感情的，是不是？”<p>　　的确，穆秀珍是爽直之极的人，她虽然知道木兰花所说的“辐射性”的话是胡说，但是这时，她却因为死光表落人了高翔的手中而伤心，这时，她哪里还讲得出什么话来。<p>　　“好，请两位下车，我要借用一下两位的车子，两位只要步行半小时，离开这荒僻的海滩，便一定可以找到车子回市区了！”<p>　　在高翔手枪的指吓下，木兰花和穆秀珍两人下了汽车，高翔也出了车子，但是他迅速地上了车头，一踏油门，车子飞驶而去。<p>　　高翔一去，木兰花转头向游艇上便跑。<p>　　“兰花姐！兰花姐！”穆秀珍大叫着，迫了上去。<p>　　“秀珍，游艇上有无线电通汛仪，你设法和方局长联络，要他立即派人到陈嘉利的总部去！”<p>　　“死光表还抢得回来么？”<p>　　“不是去夺死光表，是去救人，救高翔！”<p>　　“救离翔，这该死的东西——”<p>　　“你快照我的吩咐去做！”木兰花奔上了游艇，在甲板的一角上，找到了一辆可以折叠起来的自行车，她提着奔上了岸，打开了自行车，便跨了上去。<p>　　“兰花姐，你到哪儿去？”<p>　　“我先去，迟到一刻，只怕高翔就要遭陈嘉利的毒手了！”<p>　　“兰花姐！兰花姐！”穆秀珍急叫着，但是木兰花已踏车去了。穆秀珍一顿足，回到了舱中开始和警方接触。<p>　　在陈嘉利的总部这这外，轻松地下了车。<p>　　这一次，他是真正的轻松，因为不管陈嘉利代表哪一方面，在五分钟之内，他便可以袋着两万英镑离开这里了！<p>　　他吹着口哨，拍了几下门，便走了进去。<p>　　陈嘉利和那瘦子两人，立即开了房门，探出头来。<p>　　“得手了么？”陈嘉利问。<p>　　“我有失过手么？”意地跨进了房间。<p>　　“在哪里？”<p>　　“我也要这样问。”<p>　　“你的钱在这里。”那瘦子拿着两叠钞票，在手心上拍了拍。<p>　　“你的死光表和图样在这里。”高翔从上衣袋中，取出了那只盒子，打了开来。“图样是浓缩菲林，藏在第七节表带内。”<p>　　陈嘉利接近了盒子，打开了表带，看了一看，交给了那瘦子。<p>　　“我们要试一试。”<p>　　“不能试，那死光武器上为了转运方便，没有防止辐射牲的零阵，试验将会使持有人受致命的毒害，有菲林，你们还不信么？”<p>　　“好。”瘦子一伸手，说：“这里是你的二十万镑。”<p>　　高翔仲手，接过了钞票，但是，他握住了钞票的手，才缩到一半，便立即僵住了，那瘦子在钞票下面，藏着一柄小型手枪，手枪正对淮了高翔！<p>　　电光石火间，木兰花的话，在高翔的脑际闪过，他呆了不到十分之一秒，用力一抖手，两叠钞票，已向那瘦子的面上抛去。<p>　　而在抛出钞票的一刹那，他身子向后跃了出去，躲到了一张沙发的后面，拔枪放射，瘦子肩部中枪，向门外疾退而出。<p>　　高翔向旁移动了一步，陈嘉利一枪射来，高翔怪叫一声，在墙上滚了ˉ滚，滚到了另一张沙发的后面，他左臂有鲜血流出，手已握不住枪。<p>　　“高翔，你是没有希望和我们抵抗的，”他举枪向沙发之后瞄淮突然枪声响，一颗子弹，从窗外飞来，恰好打在他持枪的右手，陈嘉利陡地一愕，陈嘉利的枪，也落到了地上。一个人己破窗而人，立即伏在沙发之旁。陈嘉利一个翻滚出了门。<p>　　那人转头向高翔望去，高翔用左手拾起了枪，向那人望去。<p>　　“兰花小姐！”当他看清那人是木兰花之际，他不禁苦笑，“想不到你救了我的命。”<p>　　“别废话，我们快设法！”<p>　　“死光表已落人他们手中了。”高翔仍然苦笑着。<p>　　木兰花跳了起来，用力推倒那张大型的钢写字台，一拉高翔，两人躲到了钢台后面。他们才一躲下，一排子弹，射在钢桌之上，桌面上出现了一排子弹孔！<p>　　木兰花呼吸急促，紧抿着嘴：“我们没有机会逃出去的了，四面便是他们的人。”<p>　　又是一阵枪声，子弹呼啸，两人连忙低了头躲避。<p>　　“冲进去！”门外有陈嘉利的声音。<p>　　而窗口也有人探出头来。<p>　　“砰！”高翔左手发枪，窗口的人应声而倒。<p>　　“砰！”木兰花发枪，门则打开，一个手中提着汤姆生枪的人，还未曾跨进来，便中了枪，身子打了好几个转，跌倒在门口。<p>　　“我已经叫秀珍设法通知警方”，木兰花喘着气：“希望他们能快些赶到。”<p>　　窗口，门外，不断地有人出现，但是一有人出现，便立即倒下，陈嘉利的声音在怒叫着，但是，警车的号叫声，已传过来了，淹没了陈嘉利的怒叫声！<p>　　枪声陡地停止，显然警车声一响起，所有的人，都只顾逃命了。木兰花和高翔仍然伏着。<p>　　“兰花姐！兰花姐！”门外突然传来了穆秀珍的声音：“陈嘉利己被捉住！所有人都投降了！”<p>　　木兰花站起身来，高翔抛去了手中的枪，也站了起宋。<p>　　穆秀珍冲进了门，她的身后跟着方局长。<p>　　“那瘦子逃走了没有？”高翔急切地问。<p>　　“瘦子？在被捕的人中，没有一个瘦子。”方局长代答。<p>　　“兰花小姐”，高翔道：“很抱歉，那瘦子逃走了，死光武器和图样终于落入了他们的手中。”<p>　　方局长和穆秀珍两人，大惊失色。<p>　　木兰花的面色，却十分镇定，微微一笑：“没有死光武器，也没有它的制作图样。”<p>　　“没有？”有珍首先叫道：“我们曾经试过它的威力！”<p>　　“是的，在海上驶向岸的时侯，我已将死光表的内部机件拆了下汞，同时将菲林划花了，那瘦子将什么了得不到！”<p>　　“唉”，方局长十分可惜，“穆小姐，那么你也得不到一笔巨额的奖金了。”<p>　　“我试过这武器，”木兰花的面色十分庄严：“我也认识了它的威力，威力如此惊人，而使用如此方便的武器，存在于世，对人类来说，是极大的祸害，我能够亲手将之毁去，虽然拿不到巨额奖金，但是我仍然十分高兴！”<p>　　“哎，原来你早已毁去了死光武器，还害得我伤心了一一！，穆秀珍埋怨着。<p>　　“兰花小姐，”高翔来到了木兰花的前面，面上现出惭愧的神色来。<p>　　“什么事，高先生？”<p>　　“比起你来，我真是差得太远了！”<p>　　“别这么说，你几乎已经胜利了！”<p>　　“但是我终于失败了！”<p>　　“哼，”穆秀珍插口道：“败在我兰花姐的手下，你难道不服么？”<p>　　“当然服，口服，心服，但是穆秀珍小姐，对于你么？可就不怎么服。”<p>　　“哼，不是我去通知警方，你们两人，早就死在一起了，还说不服！”<p>　　高翔笑了笑，转向木兰花：“兰花小姐，希望我们能在和平的气氛下再见二次面，我还想知道你是怎么从我部下的监视下走脱的。”<p>　　木兰花微笑着：“当然可以！”<p>　　他们两人，四目交投，但是穆秀珍却在这时，拉了木兰花就走。<p>　　“兰花姐，我们别理他，走吧，这里的事情，由方局长来处理好了。”<p>　　两人走出了巷口，上了她们自已的车子。<p>　　“兰花姐，”车子在行进中，穆秀珍忽然道：“我总觉得你毁去了死光表是没有用的，难道不会有第二个科学家，再发明同样的武器么？”<p>　　“唉”，木兰花叹了一口气：“人类不停止制造武器，人类的祸息便不消除，说来人还是万物之灵，但是却毁灭自己这一点上，下那么大的功夫，我们只要尽一分力，真的人类有自我毁灭的一天，我们无可奈何的了！”<p>　　穆秀珍不出声。<p>　　车子向前驰着，车轮急速地滚动着。<p>　　在不断滚动着人类历史巨轮，究竟是不是有一天会滚进人类彻底自我毁灭的深坑中，那只怕是谁也不能回答的问题了！<p>　　（本集完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_1'>第2册 血战黑龙党 简介</b><p>");

document.write ('　　国际犯罪组织黑龙党，竟然绑架了一个年仅七岁的小女孩。然而，经调查发现，此女童来历不凡，她是黑龙党为了吞并世界上最大石油输出组织的油源所打出的一张王牌。为了粉碎黑龙党的阴谋与就出人质，木兰花独探敌人的大本营。她顺利地炸毁敌人的弹药库，但……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_2'>第2册 血战黑龙党 正文</b><p>");

document.write ('　　飓风已至，天色浓黑，平日热闹非凡的机琫一反常态，变得十分冷清，班机都被取消了。<p>　　但是，在机琫的控制室中，气氛却十分紧张。<p>　　控制室主任对着话筒，几乎是在大声疾呼：“你不能降落，你所驾驶的小型飞机，襏不能冲破浓厚的云层，据我们所得的报告，本市上空的气流，已因为飓风的关系，而正处在极不稳定的情形之下，请你转飞台湾或菲律宾。”<p>　　从另一个传话器中却传来一个十分镇定的声音：“我必须降落！”<p>　　“或者，请你准备灭火车和救护车。”那声音涝为犹豫了一下，“但是，我必须降落。”<p>　　控制主任转过头，他的副手焦急地望着他。<p>　　“开亮所有跑道上的灯光，打开一切雾灯，准备救护车，通知所有工作人员应付一切可能发生的紧急事故！”控制主任下盬一连串命令。<p>　　“主任，”副手在接盬了命令之後，提出了抗议，“在这样恶劣的气候中，你接受他降落的要求？”<p>　　“蟜有办法，”控制室主任摊了摊手，道：“他是一个十分重要的人物，我们必须任由他自己行事，他……唉，他硬要降落的结果，九成是机毁人亡。”<p>　　副手是一个年轻人，激动地说：“那麽，我们就应该断然拒襏他降落！”<p>　　控制室主任向控制室的门，呶了呶嘴，就在这时，两个人推门而入，走在前面的一个，是五十上下的中年人，硕发已经花白了，眼中闪耀着聪明果断的光芒。那是本市的名人本市警方的总负责人方局长。跟在他後面的，是一个神情潇 的年轻人。那年轻人的外形，户一看，有点像花花公子，他是一个冒险家，我的读者对他当然不致於陌生，他就是在“巧夺死光表”中被人利用，到最後关头才醒悟过来的高翔。<p>　　副手一见方局长出现，便立即住了口。<p>　　“怎麽样，”方局长来到控制室主任的面前，“降落有困难麽？”<p>　　“你自己看吧！”主任指着窗外。<p>　　巨大的雨点，急骤地洒了下来，虽然所有的雾灯全都开亮了，但是能见程度还是极低。<p>　　高翔踏前几步，站到了玻璃窗前，说道：“可以降落的，那须看他的技术如何，驾驶的是什麽类型的飞机。”<p>　　“先生，”控制室主任沉不住气，讽刺地问：“以你的驾驶技术而言，要什麽样飞机，才能在这样的天气，安然降落呢？”<p>　　“一架旧式的蚊式战斗机便可以。”高翔满不在乎地说着。<p>　　“哼，”控制室主任道：“他驾的正是一架旧式的蚊式战斗机，如今要看他是不是够技术了。”<p>　　在控制中，另外两个工作人员正在雷达前紧张地工作着。<p>　　“下降了！”他们报告着：“他几乎是直跌下来的……六千 ……两千 ……一千 ……他又上升了六百那是气流的关系，飞机是被气流涌上去，他又下降了，八百 ，七百 ，六百 ，他一路跌下来……四百 ……他在继续下跌……”<p>　　这时，不要那两个工作人员的报告，所有的人也可以看到那架飞机是怎样地下来的了，一小型的蚊式战斗机，突然从云层中落了下来，像是一块石头一样。方局长和控制室主作闭上了眼睛，不忍再看。<p>　　飞机迅速地接近地面，高度连跳伞都不可能了，风雨声中，救伤车呼啸而前。<p>　　那两个工作人员也停止了报告，他们甚至不再去注视雷达仪表，只是注视着那只飞机，那只飞机直线下降，等到离地面只有一百 高下时，才突然奇迹似地，向上翘了一翘。<p>　　“有希望了。”高翔情不自禁地叫着。<p>　　在机头 高之後，飞机保持了短时间的平稳，向跑道泻了下去。<p>　　但是，当机轮才一接触跑道的时侯，飞机猛地震了一震，左面的机翼，像是被柄锋利无比的利刃切过一样，齐着机身，断了下来。<p>　　机翼一断，飞机立即失去了平衡，向右侧去，右翼在地上一 ，像是泥糊地一样皱了起来，然後，“轰”地一声响，起了火，飞机也停了下来。<p>　　救伤车喷出了大量白色泡沫，救护人员进机舱去。<p>　　高翔和方局长两人，冲出了控制室，冒着大雨，向跑道上奔去，等他们奔到跑道上时，救伤车已经疾驰了过去。<p>　　方局长大声问道：“怎麽样，人怎麽样？”<p>　　风声，雨声，车声，把方局长的语声，全都盖了过去，高翔大声道：“我跟车前去看看！”他快跑了几步，纵身便跳。<p>　　他的手攀住了教护车，双腿一缩，身子便离地而起，悬空挂在车上。<p>　　救伤车涝慢了一慢，司机绞下了车窗。<p>　　高翔右手伸进去，打开了门，身一转，已经进了车头，湿淋淋地坐了下来。<p>　　救护车的速度陡地加快，车尾的红灯闪耀着，转瞬之间便不见了。<p>　　方局长全身湿透，回到了控制室中。<p>　　控制室主任正在团团乱转，不断地说道：“耻辱，这是完全和普通的航空常识违背的！”<p>　　“朋友，”方局长在主任的肩头拍了拍，“这世上和普通常识相违背的事情太多了。你以为他喜欢在暴雨中降落麽？”<p>　　“儿戏，简直是儿戏！”控制室主任仍是在大叫。<p>　　方局长脱下了帽子，绞出了水来，转身便走出了控制室。在跑道上，燃烧的飞机，已不燃烧了，所谓“飞机”，这时已剩下一堆破铜烂铁了！<p>　　这时，在飞机琫相隔一个海峡，距离约有两哩，位於半山区的一幢花园洋房中，气氛却和飞机场上的混乱，焦急，完全不同。<p>　　那间起居室布置得很雅致，家 全是古典型的，在一张棕色的高背大皮沙发上，半躺着一个人，那人穿着一件紫红色的寝衣，一本杂志盖在他的脸上，那是一本裸女杂志。<p>　　在他的背後，站着两个大汉 那是真正的大汉，身高都在六 半上下， 头比常人大两倍，穿在他们身上的西装，像是随时可以爆裂一样。<p>　　他们两人站在高背沙发之後，一动也不动，面上也是平板板地，绝无任何神情。<p>　　在近露台的窗前，另有一个面目阴森的中年人，正在一具望远镜前张望着。那是“200×400”的长程望远镜，在望远镜前，还着红外线观察器，可以在夜中视物。<p>　　望远镜的方向，正对着机琫，那中年人从望远镜中看到的飞机琫跑道上所发生的，可能比在机琫控制室中看到的更清楚，因为这具望远镜上，是有着红外线观察器的装置的。<p>　　“金星，”那面目阴森的中年人如此称呼半躺在沙发上的人，“他降落了。”<p>　　“他看来还健康吗？”在裸女杂志之下，传来了一个懒洋洋的声音，那便是被称作“金星”的所发出来的，“向他招手，欢迎他的来到，土星。”<p>　　那面目阴森的中年人，对於“土星”这个称呼，似乎颇有怡然自得之状，他怪声地笑了起来，道：“真要欢迎他的，怕不是我们，而是医生，或者是殡仪馆的化装师了。”<p>　　“金星”突然坐直了身子，他面上的裸女杂志几乎跌了下来，但是他立即伸手一按，又将杂志按回脸上，人也又半躲了下去。<p>　　“唔，他出事了麽？”<p>　　“是的。”“土星”回答着：“他的飞机完全毁了，但是我看到他被抬上救护车。”<p>　　“他脸上的神情怎样？”<p>　　“我看不到，我只看到一个人，被人从机舱中拖出来，立即送进了救护车。”<p>　　“那你怎知是他？”“金星”含有责问的口气，显然他的地位比“土星”来得高。<p>　　“土星”耸了耸肩，道：“你以为有第二个人麽？他到盬的时间，驾驶的飞机，正和我们的情报，完全釺合！”<p>　　他一面说着，一面用力敲着身旁的一张书桌，表示他心中的愤縪。<p>　　书桌上放着一张放大了的照片，照片上是一个四十七八岁阿拉伯中年人，和一个九岁上下，美丽的阿拉伯女孩。背景是一幢雅致的房子。那阿拉伯中年人虽然在笑着，但是他面上的神情，仍然十分刚毅。<p>　　“金星”“唔”了一声，道：“调查一下，他被送到哪一间医院去了，伤势如何。”<p>　　“土星”按动了传话器的掣，照“金星”的话吩咐下去，室中又回复了沉静。过了十五分钟，传话器响起了“鸣呜”声，当“土星”按掣後，一个声音传了出来道：“紧急降落的伤者，送入了 立第叁医院，正在急救中，据说没有生命危险。”<p>　　“金星”懒洋洋地煨了一下腿，仍不将脸上的杂志取下，道：“报告总部，萨都拉依时来到，但是身受重伤，我们听侯指示。”<p>　　他顿了一顿，又道：“送束鲜花去给萨都拉。要好的。”<p>　　萨都拉这个名字，在阿拉伯国家之中，是十分响亮的，他是一个大人物，是一个以出产石油着名的阿拉伯国家的内政部长和警察总监。<p>　　他曾经代表阿拉伯国家，在联合国中，为阿拉伯国家争利益，他所发表的几篇演说，被公认为是极其杰出的政治文件。<p>　　这样的一个名人，他的行踪，应该是新闻记者追踪的目标了，再加上他独自驾机来到了本市，而又机毁人伤，应该更是轰动的又新闻了。<p>　　可是事情却刚好相反，在特殊的布置下，飞机的残骸立即被清除，机琫所有的工作人员，都奉令保守秘密。第二天早上，暴风雨已过，所有报纸的头条新闻，都是有关这琫飓风的，没有一家报纸提及这样一个重要的人物，正在医院中求医。<p>　　在 立第叁医院顶楼的一间病房中，病床上躺着一个弧身都是绷带的伤者，只是一对眼睛露在外面，那双眼睛正闭着。<p>　　在病床之旁，一个人正在轻轻踱步，那人身上披着一件白色的长衣，看来像个医务人员，但是他却是高翔，他不断地向床上的伤者看去，面上露出焦急的神色来，终於，他拉开了门，向外走去，在走廊上，他拦住了一个迎面而来的医生。<p>　　“医生，已经一夜了，他还在昏迷状态。”<p>　　“他会醒来的。”医生的答覆十分肯定。<p>　　“什麽时候醒来？”<p>　　“我们不知道，但是就医学的观点来说，他倒是愈醒得迟愈好。”<p>　　高翔叹了口气，侧身让医生走了过去。<p>　　这时，一个医院的杂役(高翔一眼便看出那是警方人员)，拿着一束名贵的鲜花，走了过来，神十分紧张，到了高翔的身边，低声叫道：“高主任！”<p>　　顺便介绍一下，高翔在经过了“死光表“那件事之後，颇得方局长的赏识，弃邪归正，虽然过的仍是冒险生活，但是身份却不同了，他如今是警方机密工作室主任，地位十分重要。<p>　　“那是什麽玩意儿？”高翔指着那束兰花。<p>　　“一个人送来的。给”那“杂役”指了指病房的门。<p>　　高翔一呆，一伸手，便将那束名贵的兰花，抢了过来。<p>　　在那束兰花上，附着一张卡片。卡片上以打字机打着：“给亲爱的萨都拉先生，欢迎你来到，祝你早日康复，金星，土星。”<p>　　“那算是什麽？“高翔抬起头来。<p>　　高翔将卡片拉了下来，将那束兰花 在地上。但是他随即改变了主意，将兰花拾了起来，轻轻地走进病房，将花插好。<p>　　就在这时，门又被人轻轻推了开来，方局长探头进来。<p>　　“他醒了麽？”<p>　　“没有。”高翔无可奈何地摊着手。“但是有人送花来给他，他叫萨都拉，这听来像是一个阿拉伯人的名字，是不？”<p>　　方局长的面色变了数变，一伸手，从高翔的手中，抢过了那张卡片。<p>　　“他们好厉害啊？”方局长看了卡片之後，发出了这样的一声喟叹。<p>　　“方局长，我想，你应该将事情的来龙去脉，都告诉我才是了。”<p>　　“好的，我应该全告诉你。他们既然选中了我们这里来施展他们的神通，我们就不能置之不理，我们要做的事太多了！”<p>　　“首先，我想知道"他们"代表的是谁。”<p>　　“黑龙党。”方局长的回答很简单。<p>　　“黑龙党？这是什麽组织？”<p>　　“我们到露台上去说，别妨碍了伤者。”<p>　　高翔推开了露台的门，和方局长一齐走出去，两人一起沐浴在朝阳之中，在 椅上坐了下来。<p>　　方局长打开了公事包，取出了一只文件夹，道：“这是黑龙党的资料，由国际警方供给的。国际警察部队说他们很抱歉，他们关於黑龙党，只有这些资料。”<p>　　高翔打开文件夹来。<p>　　第一页上，用打字机打着“黑龙党”叁个字。<p>　　下面是：组织成立日期：不明，组织成员：已知首领十人，首号人物，代号“太阳”，其馀九人，以九大行星作代号，地位高低，以接近太阳的行星定夺。<p>　　高翔看到这里，抬起头来。<p>　　方局长苦笑了一下。“这一群之中，大概有一个对天文学颇有心得，所以才想出这样的一个办法来。你明白了麽？第一号人物是“太阳”，九大行星中，离太阳最近的是水星，因此第二号人物的代号是"水星"。”<p>　　“我明白了，因此，送兰花的"金星"，是黑龙党中的第叁号人物，而土星则是……”高翔涝顿了顿，在算着：“……是第七号人物。”<p>　　“不错，”方局长点点头，“也就是说，黑龙党的第叁号人物和第七号人物，已在本市。”<p>　　“那是很看得起我们了，你可知道为什麽？”<p>　　“你先将资料看完了再说。”<p>　　高翔又继续去看那资料，接下去，是有关十个领袖人物的简传：<p>　　第一号：已知代号“太阳”，身份来历相貌特徵不明。<p>　　第二号：已知代号“水星”，身份来历相貌特徵不明。<p>　　第叁号：已知代号“金星”，身份来历相貌特徵不明。<p>　　高翔只看了叁个，便抬起头来，道：“难怪国际警方，要向你抱歉说他们所得的资料不全了。”<p>　　“这是一个真正的凶犯组织，可以说是世界上最危险的犯罪集团，你再看下去。”<p>　　他再向下看去：他再向下看去：<p>　　第四号：已知化号“地球”，是世界上最凶恶的罪犯之一，曾杀人、盗绽、爆炸，第二次世界大战其间，曾协助德国纳粹，破坏盟军的地下组织。化名极多，通常用的名字是艾契曼。红发，棕色眼珠，身高五 九寸，爱尔兰人，曾有七年监禁纪录，最後一次是在法国犯枪击内阁部长之罪，判无期徒刑，被送至非洲魔鬼D服刑，叁个月後，自该D逃脱。<p>　　在文字资料之後，还附有一张这代号“地球”的照片。<p>　　从照片中看来，“地球”不失为一个英俊的男子，但是他眼中的神情，即使在照片上看来，也使人觉得，这是一个魔鬼，而不是一个人！那是一种邪恶之极，为了盬到目的不惜用任何手段的人！<p>　　像这样一个穷凶极恶的罪犯，在这个“黑龙党”中，只不过占第四名，那麽第一、二、叁号人物，究竟是什麽样的人，的确难以想像了。<p>　　高翔吸了一口气，抬起头来，方局长向他扬了扬手，示意他再看下去。<p>　　下面第五号、第六号，也是情形不明。第七号“土星”，出乎意料之外的，原来竟来南美洲一个独裁国家的情报局长！<p>　　当那个国家的独裁政权被推翻之後，这位情报长流落在外国，曾经策划了几件十分出色的绽案，这证明这个如今在黑龙党中，代号“土星”的人，有着十分高强的犯罪手段，他的原名叫里宾度。<p>　　第八号，第九号，第十号的资料，也是付之阙如。<p>　　高翔继续翻着文件。<p>　　黑龙党在一年之前，曾经盗窃过设在阿拉伯几间大石油公司的机密文件，究竟这些机密文件被窃之後，有什麽损失，如今还不知道，因为黑龙党在窃得了那些极重要的资料後，似乎就满足了。由於黑龙党还没有行动，当然无从估计损失。黑龙党还曾以十分出色的手段，将载在七十多卡火车上的输油馆，在一夜之间绽走。据估计，这些输油管，如果联接起来的话，可以长盬七十馀公里。<p>　　那些输油管是一种新的化学合成剂造的，是美国一家化学工厂的新产品，准备在阿拉伯油田中铺设的，但是才运到阿拉伯，便落入了黑龙党的手中。<p>　　这一大批输油馆，需要极大的地方来储藏，但是国际警察部队和阿拉拍几个国家的警方，用尽了方法，都不能找寻到这批失物。据估计，这一大批输油管，可能隐藏在沙漠中，因为，输油管被绽的地点，正是在沙漠的附近。<p>　　虽然这一大批输油管的体积庞大，但是比起大沙漠来，却又小得难以寻找了。<p>　　资料又指出，这个组织，十分严密，健全！而且，这个组织的胃口十分大。<p>　　因为承保这批输油管安全的两家保险公司，愿意出一百万美金的赏格，来给任何能够提供这批输油管的个人或团体但至今为止，却仍没有结果。<p>　　这证明这个组织之中，没有人为了一百万美金而成为叛徒。也表明这个组织的首脑，根本未将一百万美金放在眼中。<p>　　他们绽走了那批输油管，究竟有什麽用途呢？资料上说：目的未明。<p>　　关於黑龙党的资料，就是这些了。<p>　　高翔阖上了文件夹，说道：“未明，未明，太多的未明，我们对黑龙党实在知道得太少了！”<p>　　“太少了，但如今我们却要对付它？”<p>　　“照资料上看来，他们活动的地方，似乎只限於中东一带，为什麽忽然到我们这里来了呢？”<p>　　“这一点，我还不知道，但是我知道黑龙党选定了本地，作为他们和萨都拉先生会面的地点。”<p>　　“萨都拉是要人，和黑龙党有什麽会面的必要呢？”<p>　　方局长摇了摇头。“这一点，我也想不通，要等萨都拉自己来解释了。偏偏他急於降落，而身受重伤。直到如今，还昏迷不醒！”<p>　　高翔深深地吸了一气，道：“照这情形看来，事情极不简单。”<p>　　“是的，”方局长说：“萨都拉在启程前，曾通过国际警方，和我通过一个长途电话，他的语气非常焦急，说他有要事，要和黑龙党方面的人物会面，他没有说要我帮忙，只是要我对他的行踪，保持极度的秘密，看来，这是黑龙党方面提出的条件了。”<p>　　“那样说来，这个阿拉伯国家的要人，是有什麽把 被黑龙党抓住了？”<p>　　“我也这样想。”方局长在沉思了片刻之後，这样回答。<p>　　他们两人沉默了片刻，回头向病房中望去，只见有几个医生正围在萨都拉的旁边，方局长和高翔，连忙回到病房中。<p>　　“他已经醒了，”一个医生转过头来，“但是仍十分衰弱，不宜多说话。”<p>　　方局长点了点头，“请你们都退出去。”<p>　　医生们络续地退出了病房，床上的萨都拉困难地转着头，向方局长和高翔两人望来。<p>　　“两位是 “他的声音很微弱。<p>　　“我姓方，这里的局长，这位是我的助手高翔。”<p>　　“我有什麽法子确知你们是呢？方，你有国际警方的特别证件麽？”<p>　　国际警方的特别证件，是一种十分机密的证件，不但要在所在国中，任职很高，而且还要是对国际警方有过卓越页献的，才能够获得这种证件，这种证件上，有着参力国际警察部队的国家首长的签名，那是一种最特殊身份的证明。<p>　　“我有，”方局长点了点头。<p>　　高翔转过头去。这种证件是一个极度的秘密，除了持有者之外，谁也不知道他的式样和形状颜色，高翔自然知道识趣，不会笨到方局长叫他转身的。<p>　　只过了几分钟，便听到萨都拉以十分急速的语调道：“方，如今我必须得到你的协助。”<p>　　“不论是什麽样的帮助，只要你提出来，我和我的助手，都可以倾力相助。”方局长答覆得十分爽快。<p>　　“每个人都有一个弱点，而黑龙党却懂得把握弱点，”萨都拉叹了一口气，“我的弱点便是我的小女儿。”<p>　　高翔已转过身来，他不明白地问：“你的女儿，先生？”<p>　　萨都拉由於全身扎着绝带，没有法子点头，他只是道：“是，我的妻子死了，我的女儿是我的第一生命，黑龙党掳走了她。”<p>　　高翔立即问：“她在本地麽？”<p>　　“我相信是，因为黑龙党方面说，如若不准时与他们会面，他们便将她杀死，让我见到她的尸体，我们预定见面的日子，是在今天中午！”<p>　　“你伤了，他们大概会延期的吧。”<p>　　“唉，你错了，黑龙党的首脑，决定了一件事，是从来也更改的。”<p>　　“我代你去和黑龙党接头，要他们改期，”高翔义愤填膺，“请你他们接头的地点，暗号告诉我。”<p>　　“我没有办法告诉你。”<p>　　“难道你不信任我麽？”高翔愤然道。<p>　　“不，而是我和他们之间，根本有约定地点和暗号，他们只是说，只要我到了这里，不论我的行踪，如何秘密，他们都可以知道的。”<p>　　“黑龙党没有夸口，他们确已知道了萨都拉的所在。<p>　　要不然，“金星”和“土星”派人送那一束兰花来了！<p>　　“那麽，他们可能在今日中午，到这里来和你会面的。”<p>　　“但愿如此，我女儿的性命，就可以暂时保全了。”<p>　　“萨都拉先生，你知不知道黑龙党方面要和你会面的目的是什麽？”方局长问。<p>　　“我不知道。”<p>　　“如果他们是要胁你做一件事？”<p>　　萨都拉闭上了眼睛，道：“我不知道，你别假设任何问题。”<p>　　“萨都拉先生，我认为黑龙党太猖狂了，他们在中东活动，我管不着，但他们在本地生事，我却不能袖手旁观。”<p>　　萨都拉苦笑着，道：“你准备如何着手呢？你线索也找不到！”<p>　　“他们不是会派人来和你见面麽？”<p>　　“不，我女儿在他们手中。”<p>　　“你放心，我已有了一个襏对可行的方法，可以将他们派来的人制服。”<p>　　“什麽方法？”<p>　　“由我的助手假扮你，萨都拉先生！”<p>　　方局长的办法，连高翔也吃了一惊。<p>　　“由我来假扮他，我和他相似麽？”<p>　　“不需要相似，只需要扎上绷带就行了。我们捉住了前来和你会面的人，他极可能是"金星"或"土星"，只要循着这条线索追下去一定可以将你的女儿找回来，而且给黑龙党以沉重的打击！”<p>　　萨都拉默然不语。<p>　　“这是万无一失的，”方局长继续进行说服工作，“谁会料到一个扎满了绝带的伤者，突然发难呢？你说是不是？”<p>　　萨都拉终於开了口，说：“我同意你的办法是一个好的办法，我的女儿……唉，让真神阿拉去护佑她吧。”<p>　　“我将命令警方人员布置这件事，以防秘密 漏，现在是九时正，我相信不到十时，我们便可以将一切都布置妥当了。”<p>　　萨都拉又闭上了眼睛，疲倦地道：“好。”<p>　　他只说了一个字，便不再开口。<p>　　高翔还想表示异议，但是方局长断然挥手之际，便表示他的决定是可以改变的了！<p>　　十时十六分，高翔的全身上下，都被扎上了绝带，躺在病床上。<p>　　他的身材和萨都拉相若，既然连头脸上都是绝带，自然分不出谁是谁非。<p>　　“我看来像是一具木乃伊。”高翔自嘲地说。<p>　　“如果你不够机警的话，那麽的确可以成为一具木乃伊！你要见机行事，如果黑龙党方面来的是两个人，你不妨打死一个，制服一个！”<p>　　“他们将用什麽方法进来呢？”<p>　　“到目前为止，我还不知道，或许他们会派人来通知萨都拉，说改期会面，也说不定的，你好好躺着，我再去布置一切。”<p>　　“你如何布置？”高翔对於他目前的处境，感到十分不妙，因为他全身都被绝带扎里着，那是他从来也未曾经过的事。<p>　　更令得他心中，感到揣揣不安的是，他所要对付的对手是如此凶恶的党徒，所以他非要对方局长布置的一切，全知道得十分清楚，才能随机应变。<p>　　“我的布置，自这再妥善也没有了。”方局长在他的病床坐了下来，“没有人可以不在我的监视下进入这家医院，也没有人可以悄然出去而不被人知道。”<p>　　“如果他们要行凶呢？”<p>　　“那你更可以放心，在露台中，有两个干练的探员埋伏着。”高翔吃力地动头部，他只能转过小半寸去，斜着眼，向露台那面看了一眼，露台是对着一座山崖的，山崖有一条正在建 中的公路，许多机器，正在发出轧轧的吵声。<p>　　高翔记得，医当局曾对在医院附近建 这条公路，提出过抗议，理由是病人会受到机器声的吵扰，而不得安宁。<p>　　高翔只不过是在报纸上看到这段消息的，当时，有人若是和他打赌，说他会扎满绝带，躺在这家医院中，只怕十对一的赌注他也敢接受！<p>　　但这时，他却的确躺在这家医院中，受着对面开路机器声的干扰了。<p>　　“唉，”高翔叹了一口气，“但愿你的计划灵，可以救出萨都拉的小女儿。”<p>　　“当然可以的。”方局长十分自信，他退了出去。<p>　　高翔放正了他的头，他恰好对着一只电钟，时间是十一时十五分。<p>　　“那两个探员想必早已埋伏在露台上了吧。”高翔无聊地想着。<p>　　他又吃力地斜过眼去，看看露台，在他目力可及的地方，看不到有人埋伏着，他只看到在对面山崖上，一架长形起重机，正在吊着一大包器材，慢慢地上升。<p>　　“原来工地离医院的露台如此之近，至多不过四十 吧，难怪吵声听来是如此惊人了。”高翔心中想着，只盼望时间快些过去。<p>　　过了好一会，他才转过头去，看了看钟，他以为一定过了十二点了。却不料只过了五分钟，是十一时二十分。时间过得太慢，黑龙党的人说十二点之前便来和萨都拉会面，会不会是他的狡计呢？<p>　　如果是的话，自己这时的紧张，岂不是中了他们的计谋？<p>　　但如果不是狡计的话，那如今已接近十二点了，他们随时可以来了。<p>　　高翔胡思乱想，打发着时间，电钟的分针，移动得特别慢，好几次，高翔还以为钟停了。<p>　　一直等到十一时五十分，高翔正想大声叫方局长进来时，突然听得露台传来了“”地一声响。高翔连吃力地转过去看，只见一个便装探员，身子仆倒在地，另一个探员，吃惊地站了起来。<p>　　看他的样子，像是要向病房中奔来，但是他的身子才一站起，突然向前一跌，却直跌进了病房中来，那探员的一只手，搭在高翔的床边，垂着头，分明已经死了。<p>　　高翔大惊，连忙定晴仔细看去，在那探员的後颈中，刺着一枚直径约有两公厘的钢针，约有叁寸长的针，露在外面。<p>　　那钢针倒像是南美洲土人用吹统中所发射出来的武器。<p>　　两个探员都已死了，当然是黑龙党下的手，黑龙党的人已经来了，但不是方长所料的那样化装成医院中人，混进医院来，而是硬攻进来的。<p>　　高翔以多年冒险生活之经验，立即知道事情对自己已极度的不利了，他想要坐起来，但是却不能够。<p>　　他想大叫，但忽然之间，他发觉机器声更加刺耳，机器声甚至他的叫声也盖了过去。<p>　　高翔勉强转过硕去，只是在对面山崖工作的那架长臂起重机，钢铁铸成的长臂，正迅速地向医院的露台处伸了过来。<p>　　在长臂的尽头处有一只斗状的物事，里面藏着两个人。<p>　　起重机长臂一节一节地伸长着，迅速地，便那斗状物伸到了露台上，两个人疾跳了下来，向病房中冲了进来。<p>　　高翔还未想出抵抗的法子来，那两个人已经一个搬头，一个搬脚，高翔向露台中搬去，那两个人的动作，快到了极点，前後不到半分钟，他们已回到了斗上，而长臂起重机的长臂，也迅速地缩了回去。<p>　　高翔被放在那斗状的事物中，看不到下面的情形，但是他却听到下面有人高声在叫唤，接着“砰砰”的枪声，惊心动魄地响了起来。<p>　　高翔闭上了眼睛。<p>　　他本来是个襏不信上帝，但这时他心中也不禁暗暗地说：“上帝啊，不要使我真的成为一个木乃伊！”<p>　　他心中一面更苦笑着，因为化落在黑龙党人的手中一事，几乎已成定局了。<p>　　黑龙党人所利用的起重机的长臂，是悬空缩回那山崖上去的，而方局长要追赶的话，绕路前去，最快也要十分钟的时间。<p>　　十分钟对一个普通人来说，或许不算什麽，但是对一个穷凶极恶的犯罪集团来说，不知可以做多少事情。高翔彷佛听到方局长在高呼：“别放枪！别放枪！”<p>　　高翔已经听不到方局长其他的话了，因为起重机的长臂，已经缩了回去，而且垂了下来，高翔立即被人搬了下来。一辆奶白色的“腾达牌”旅行房车正在崎岖不平的路面上，在车旁甚至有一副担架。<p>　　高翔放在担架上，被送进了那辆旅行房车，车子立鲽向前急驰而出。<p>　　那时，方局长已经领着几个干探，赶出了医院，他们几乎是目击高翔被人从起重机的斗状物中搬下来，推进了中的。<p>　　在方局长旁边的一个探员，持着望远镜，将情形看得更清楚。<p>　　“高主任闭着眼睛，在听天由命……”他说。<p>　　“混帐，你怎麽知道他是在听天由命？”方局长斥责着。<p>　　“高翔已经被塞进了辆车子中”那探员继续说。<p>　　方局长一伸手，从那探员的手中抢望远镜来，道：“准备无线电传令设备！”<p>　　立即便有两个人向医的方向，飞奔而出，才两分钟，这两个人又提着一只黑色的箱子，奔了回来，拉出了天线，将话筒交给方局长。<p>　　“全体巡逻车注意！全体巡逻车注意！”方局长叫了两声，他发觉自己的声音也变得软涩了！<p>　　如果就这样听凭黑龙党人高翔绽走，那麽本市警方的威望，要扫地了。<p>　　但方局长却十分有信心，因为附近的巡逻车十分多，而他在望远镜中，又清晰地可以看到那辆车子的车牌，外形和颜色。<p>　　他估计，若是没有什麽意外的话，十分钟之内，便可以将这辆车子截住了。<p>　　他继续下着命令：“拦截一辆奶白色的腾达牌旅行房车，车牌18016号，由建 中的的烂头山地盘，向东驰去，务必要将之拦拄，但不可开枪，成功的巡逻车，车上人员，可获得特别嘉许。”<p>　　方局长又重覆了一遍，他甚至可以听到远处响起了巡逻车的警号声。<p>　　而那时，那辆乳白色的腾达牌房车，已经驰出了方局长的视线。<p>　　他襏想不到，就在那辆车子，一转过了山角之後，一辆奶白色的，车牌号码是18016号的旅行房车，已经在世界上消了。<p>　　那辆旅行房车的车顶和车身的着干部份，铁壳之内，藏着传热的电线，而在那一部份的乳白色喷漆，则是特殊配料的一种 经过了加热便会转色！<p>　　当车子转过山角时，那个面目可憎的司机按动了一个掣，藏在车身下的电线在通电後开始发不 那司机向外涝望了一下，对於车子颜色的改变，表示满意，他又按动了另一个掣。<p>　　那个掣，接连着一个十分简单的装置，使得车前车後的两块车牌，突然倒转。18016倒了过来，便是91081了。<p>　　於是，方局长命令中的乳白色，车牌18016号的腾达牌房车已经消失不见了，代之而生的是一辆紫白两色，鲜艳夺目的腾达牌旅行房车，车牌则是“91081”号！<p>　　如果方局长的命令只是要所有的巡逻车截查一辆腾达牌的旅行房车的话，那麽这辆车子一定要强攻出来的。<p>　　但是方局长的命令却下得太具体了，因为他在望远镜中看得十分清楚。所以鲽使是急於立功的巡逻者，也襏没有人去注意一辆和命令中所指出的车子，车牌号码和颜色都不同的同一型车子。<p>　　一辆一辆的巡逻车在那辆车子的旁边冲过，却没有一辆停下来。<p>　　方局长在等待着截住那辆车子的报告。<p>　　可是从每一辆巡逻车上来的告，都说没有见到那样的一辆车子。<p>　　时间已经过去了二十分钟了！<p>　　中午烈日晒得方局长满头大汗，但方局长满头大汗或者不光是因为太热。<p>　　一小时过去了！方局长颁然在地上坐了下来。<p>　　黑龙党成功了！他们竟在如此严密的监视下绽走了高翔。<p>　　当黑龙党发现他们绽走的人，不是阿拉拍要人萨都拉，而是一个警方人员时，高翔的命运，将会怎麽样呢？<p>　　萨都拉的小女儿的命运，又将如何呢？<p>　　方局长摸着微秃的头顶，一点主意也没有。<p>　　在他的一生之中，固然也有过不少次的失败，但是没有一次是这样惨的！探员围在方局长的周围，在等侯着方局长的命令，但是方局长却久久出不了声！<p>　　◇◇◇◇◇<p>　　下午叁时，在近郊的一所精致的小洋房前，一辆黑色的汽车停了下来。<p>　　车子还未停定，一个人已经打开车门，跨出车厢来，那是方局长。<p>　　方局长面上焦急的神色，和那幢小洋房的宁静，幽雅的气氛，颢得十分不相称。<p>　　当他频频在抹汗的时候，爬在小洋房墙上，苍翠碧的爬山虎叶子，像是正在耻笑他。方局长按门铃。<p>　　从屋中跳蹦着，走出一个少女来。<p>　　那少女在门口，便看到了站在铁门外是什麽人了。她“哈”地一声，道：“方局长，是什麽风把你吹到这里来的。”<p>　　“穆小姐在家麽？”方局长喘着气问。<p>　　“我不是穆小姐麽？你可是找我？”那少女是穆秀珍，她顽皮地回答。<p>　　“唉，不要开玩笑了。”方局长叹着气。<p>　　“秀珍，”从屋子的门日，传来了木兰花的声音：“不要和方局长开玩笑，看来方局长正满腹心事！快请他进来。”<p>　　穆秀珍吐了吐舌头，打开了铁门。<p>　　方局长不等穆秀珍带路，便叁步迸着两步，冲进了客厅。<p>　　木兰花从沙发上站了起来。<p>　　方局长直冲到她的面前，道：“穆小姐，这件事非要你帮手不可了！”<p>　　木兰花摇了摇头。“不，警方的事我如果要帮手的话，还帮得完麽，你还是另请高明吧。”<p>　　方局长急得汗珠儿又滚滚而下。“穆小姐，你可还记得高翔这个人？”<p>　　木兰花呆了一呆。<p>　　她当然记得高翔的，这个高大，英俊，有些自命不凡，但的确有些不平凡的年轻人。在抢夺“死光表”一役中，他曾是她的敌人，但後来却成了相好的朋友。<p>　　木兰花还记得自己在秭他分手的时候，芳心之中，带着一股莫名的愕然之感，过了许久，才渐渐地淡了下去。<p>　　“他怎麽了！”好一会，木兰花才这样说。<p>　　“他被黑龙党徒掳走去了。”<p>　　“黑龙党？在本市未曾听说过这样的一个歹徒组织啊？”<p>　　“黑龙党是一个穷凶极恶的国际犯罪集团，不是本市的。”<p>　　“那他们为什麽掳走高翔呢？”<p>　　“唉，说来话长了。”<p>　　“反正没有事，方局长，你请坐，我们慢慢地说，也不为迟。”<p>　　方局长坐了下来，接着穆秀珍斟给他一杯白兰地，一口饮尽。<p>　　他的面色已不像刚才那样惶恐了，因为木兰花虽然还未肯定答应帮助他，但却也不是一口拒襏了。！方深信如果得到木兰花的帮助，那麽黑龙党的党徒虽然厉害，自己这方面也定然不致遭到惨败了。<p>　　他望着眼前这位美丽的姑娘，心中充满了敬佩之意。<p>　　他将事情的来龙去脉，和医院中所发生的事，详细地说了一遍。<p>　　木兰花以手托腮，静静地听着，穆秀珍好几次想插口，都被十分作手势阻止。<p>　　“後来，那辆车子，始终未曾发现。”方局长讲完了最後一句，苦笑了一下。<p>　　“我还有几点不明白的。”木兰花紧蹙双眉。<p>　　“穆小姐，你只管问，只要我知道，我一定解释给你听。”方局长心中又多了几分希望，因为木兰花肯进一步地要了解事实真相，那就说明她寺於这件事，已是肯接手了。<p>　　“那架长臂起重机，”木兰花说：“普通的长臂起重机，长臂只不过十五六尺左右，可能能从山崖中直升过来的啊！”<p>　　“那就是黑龙党人神通广大的地方。”<p>　　“怎见得他们神通广大？”穆秀珍有些不服。<p>　　“你想，萨都拉到本市，只不过一天，他住在医院，黑龙党人定下了掳绽他的方法，他们只有一夜零半天的时间，但是他们却将一架长臂起重机，加以改装，使起重机的铁臂，可以伸缩，那架起重机还留在山崖上，本来在进行工程的那架，则被推下山坑，司机也被谋杀了。它的铁臂，可以伸长到六十尺！”<p>　　“方局长，”木兰花的面色，十分凝重，“我看事情襏不容许你乐观，要在一夜之间改这样一架起重机，就算有二十个熟练的工人，他还要一座设备齐全，规模巨大的工厂才成。”<p>　　“我同意你的看法，穆小姐。”方局长回答。<p>　　“那即是说，黑龙党不但将他们首脑集团中的叁号人物"金星"和七号人物"土星"安排在本市，而且本市已经成为他们隐伏的一个大据点了，要不然，他们怎有能力在一夜之间改装那架长臂起重机？”<p>　　方局长额上的汗珠又多了起来。<p>　　他站了起来，在客厅中来回地踱着。<p>　　“你现在作了些什麽措施？”木兰花反问他。<p>　　方局长苦笑了一下，道：“穆小姐，我一点头绪也没有，一点也没有。”<p>　　“萨都拉先生呢？他怎麽样？”<p>　　“我还没有将这个不幸的消告诉他。”<p>　　“告诉他吧，“木兰花道：“据我所知，他是一个十分坚强的人，经得起打击的。”<p>　　“可是……”方局长迟疑着，“因为我计划失败，他的小女儿……”<p>　　“你可以告诉他，”木兰花不等方局长讲完，便打断了他的话头，“有人愿意保证他的小女儿的安全。”<p>　　“那麽，穆小姐，你是答应我的讲求了？”方局长大喜过望。<p>　　“不，”木兰花却摇着头，“我只是愿意帮忙一个在焦急中的父亲，和救出一个落在匪徒手中的小姑娘。否则，你手下有近千名干员，为什麽还要来麻烦我呢？”<p>　　方局长失神地望着木兰花。好一会，他才说道：“那麽你也不愿帮助高翔了？”<p>　　“方局长，高翔己经成为你的部下，你还不了解他麽？我相信他一定会脱险归来的，而且可以替你带来十分宝贵的资料。”<p>　　“上帝保佑，”方局长喃喃地道：“但愿如此。”<p>　　木兰花也站了起来，方村长叹了一口气，慢慢地走了出去，当他一出铁门之际，他陡地精神了起来，钻进了车子，以无线电话通知属下：派二个人在木兰花的住宅旁边，监视她们两姐妹的任何行动，跟踪她们，绝不要让她们摆脱，也不采取任何行动！<p>　　当车子驰法的时候，他又回头向那幢精致的小洋房望了一跟，脸上开朗了许多。<p>　　他心中正在盘算着：木兰花已答应营救萨都拉的女儿，而萨都拉的女儿是在黑龙党人的手中。木兰花要救人，就必需和黑龙党接触，自己派人跟踪木兰花姐妹，就有以得到黑龙党的消息了！<p>　　他以拇指和中指相撞，发出了“得”地一声，心中十分得意，因为这就像数学上A等於B，B等於C，A便一定等於C一样简单。<p>　　木兰花和穆秀珍两人，站在门口，望看方局长的车子驰去，才退了回来。<p>　　穆秀珍的脸上，充满了兴奋的神色，说道：“兰花姐，我们还不去救人麽？”<p>　　“好啊，”木兰花面带微笑，望看她的堂妹，“我们上哪儿去救人啊？”<p>　　“上哪儿”穆秀珍尴尬地笑了笑，“兰花姐，你一定知道的。”<p>　　“我怎能知道呢？我连这件事也刚听方局长说起，一步门口也未曾出过，怎麽会知道要救的人在什麽地方呢？”<p>　　“啊呀！”穆秀珍敲看额角，“那我们不是救不到那小姑娘了麽？”<p>　　木兰花忍不住笑了起来，穆秀珍容易兴奋，也太容易失望了！她安慰她道：“我们慢慢地想办法，你别失望。”<p>　　她来回踱了几步。<p>　　穆秀珍跟在她的後面，也装看在竭力思索之状，其实她却什麽也想不出，只不过是在等看木兰花开口而已。<p>　　木兰花镀了五分钟之久，才停了下来，道：“秀珍！”<p>　　“在！”穆秀珍立止，敬礼，挺着胸，神气活现，“可是立刻和黑龙党徒交手？”<p>　　“不是，你替我打几个电话。”木兰花的同答，大大地出乎穆秀珍的意料之外。<p>　　“打电话？”穆秀珍十分委屈，“这种事何必叫我来做？”<p>　　“这是救人的第一个步骤，如果你不愿意的话，你不要打电话好了。”<p>　　“我打，我打！”穆秀珍连忙说。<p>　　她是一个好动的姑娘，自从“死光表”一役之後，已经有将近叁个月没有惊险刺激的事情了，如今有这个机会，她怎肯放过？<p>　　“打电话给谁啊？”她无可奈何地问。<p>　　“打给所有的航空公司，询问他们，近半个月之内的旅客中，所有七岁至十岁少女所报的名字和国籍，你将之详细记下来。”<p>　　“那麽，你做什麽呢，兰花姐。”穆秀珍苦看脸问。<p>　　“我要做的事，暂时还不能暴露机密。”她转身向楼上的工作室走去，穆秀珍赌气重重地在沙发上坐了下来，但是她还是拿起了电话来。<p>　　木兰花在工作室中，取了一只倍数极大的放大镜，也就在这时侯，她看到一辆汽车(虽然车身上没有任何标志，但是她看到了车中的无线电话设备，只有警方的车子才会有这样的设备的)在街角处停了下来，从车上下来了四个人。<p>　　那四个人看来和这辆汽车是十分不配的。<p>　　他们是：一个老年农民，体态龙锺，下车之後，慢慢地走到木兰花所住的洋房下停了下来，放下了手中的包袱，看来像是走累了正在歇脚。<p>　　一个是中年人，他一下车，立即从汽车的行李厢中，取出了一辆自行车来。那辆自行车是可以摺叠的，他将之放了开来，骑了上去，木兰花顺他所去的方向看去，只见到洋房的後门，他停了下来，拿出打气筒，装出正在打气的样子。<p>　　还有一双是年轻男女，戴着草帽，看来像是郊外旅行的，他们手挽看手，向正门走去。<p>　　那辆汽车立即开走了。<p>　　木兰花略一转念，便已明白了那四个人的用意，那是方局长派来的，方局长是要在她的身上，得到黑龙党的线索！<p>　　木兰花向看窗外，微微一笑，她以另一具电话，和两个朋友通了话。<p>　　不到十分钟，在正门前徘徊的一男一女，向方局长发出了报告：“木兰花和穆秀珍还在家中，有两个修理电视的技工造了她们的家。”<p>　　“继续监视。”方局长下令。<p>　　半小时後，那一男一女又发出报告：“她们两人还没有动，但是那两个电视技工，却已经离开了。”<p>　　“注意她们两人的动静，不要注意什麽修理电视的工人！”方局长的心中显然不怎麽舒服。<p>　　那一男一女 方局长的属下 连忙道：“是。”<p>　　那两个看来是修理电视的技工，跨上摩托车，不一会就驰远了。<p>　　来的时候是两个人，去的时侯也是两个人，当然不会引人起疑，那奉命监视的一男一女，未曾想到两个人中有一个在屋中已掉了包，换成了木兰花，木兰花已远去了！摩托车驶近市区，木兰花从车後跨了下来，拍了拍前面一人的肩头，道：“多谢你帮忙！”<p>　　“小事一件！”那人爽快地一挥手，自顾自地去了。<p>　　木兰花看来仍然像是一．个工人，面上甚至还有几块油污，她向市立第叁医院进发，换了两辆巴士，她已到了医院的後面。<p>　　她向那片山崖望去，有一辆警车停着，几个警员正在来回踱步。<p>　　那一辆起重机还在， 路的工程暂时停顿了下来。<p>　　木兰花绕看路，向山崖上走去。<p>　　她还未曾走到那新 的路上，便有警员拦住了她。<p>　　“那里去？”<p>　　“工程部派我来将这架起重机弄走的。”<p>　　那警员上下打量了木兰花几眼，侧身答道：“去吧。”<p>　　木兰花心中暗笑，大模大样地向前走去，到了起重机旁，她还向那几个警员，打了一个招呼。<p>　　木兰花沿看起重机的结构架，向上爬去。<p>　　这架起重机是德国货，除了长臂部份之外，其馀的部份都未曾动过。<p>　　木兰花如今要去察看的，就是被人动过，改装过的部份。<p>　　木兰花有看各方面的极其丰富知识的人看来，“无头案”这叁个字，是绝不会存在的，任何案子，都有线索可以追寻。<p>　　譬如说这架长臂起重机，在方局长等人来说，是只知道曾经经过改装而已，除此之外，是没有线索可以追寻研究的了。<p>　　但是在木兰花看来，却是不同。<p>　　机器经过改装，一定要动用各种工作母机，而一夜之间，仓猝的工作是不可能十分细致的，在放大镜的检视下，木兰花可以在钢铁的锯痕，削痕，凿痕上看出被使用来改装起重机的是什麽机械，哪一国出品，出品编号多少。<p>　　这里并不是一个重工业城市，工作母机的进口数量是很少的，循此追查，至少便可以发现改装这家起重机工厂的地址了。<p>　　而木兰花认为那家工厂是黑龙党党徒所拥有的，那麽，事情便更可以明朗化了。<p>　　木兰花爬上了起重机的支架，在经过改装的地方，仔细地察看看。<p>　　只不过二十分钟，她便已得到如下结论：用来切割的是一种最新的高速旋转车床，工作者为了求工作的快捷，用的是大号切削刀，所以工作极其粗糙，钢钉的数量被减至最少，焊接的地方也少得可怜，换句话说，经过改装後的这辆起重机，只能使用一次或两次而已。<p>　　这更证明木兰花的看法不错。<p>　　因为没有一家工厂肯接受这样一件任务的 除非是黑龙党自己的工厂。<p>　　木兰花得到了满意的结果，便又爬了下来。<p>　　“好热啊！”她对附近的警员说。<p>　　“好热啊！”警员大有同感，谁也没有怀疑这个工人真正身份。<p>　　木兰花泰然自若地离了开去，她在一家餐室的洗手间中，换上了便装，抖开了秀松，任由长发披在肩上，使她看来更具有青春气息。然後，她开始回家去。<p>　　当她到达家门口的时候，那一双乔装情侣的男女探员，张大了眼睛，望看木兰花，一句话也说不上来。<p>　　木兰花向他们招了招手。<p>　　那两人机械地点着头。<p>　　“两位辛苦了，可要进来坐坐麽？”<p>　　“不！不！”他们十分惶恐地回答。<p>　　木兰花一笑，走进了屋子穆秀珍迎了上来，笑得直不起腰来。<p>　　“这四个傻瓜，看他们怎样向方局长报告！”<p>　　“秀珍，你别笑，我叫你做的事情，做好了没有？”<p>　　“做好了。我不但问了航空公司，而且还问了轮船公司。”<p>　　“你还笑人家是傻瓜哩！”木兰花摇看头，感叹看说。<p>　　“怎麽？我做得不对麽？”<p>　　“当然，从阿拉伯到本市，轮船要走大半个月，而所有的事情，都不过是在最近几天发生的，你去问轮船公司有什麽用？”<p>　　“啊呀！”穆秀珍刚才的一团高兴，不知道飞到了什麽地方去了，“叁间轮船公司，一个有七十四名这样年龄的小女孩，记名字也记得我手发酸了，原来竟是一点用处也没有的。”<p>　　“所以，你别自作聪明。”<p>　　“兰花姐，”秀珍不服，“是你自己说的，要我自己也动动脑筋嘛。”<p>　　“不错啊，”木兰花坐了下来，开始翻电话簿，“我要你动脑筋，你如果动脑筋的话，相信你一定不会去向轮船公司要搭客的名单。”<p>　　穆秀珍鼓看腮帮子，一声不出。<p>　　“航空公司方面的结果怎麽样？”<p>　　“没有什麽结果，有一个这样年龄的小女孩，但却是一个黑人。”<p>　　“噢，”木兰花站起身来，“是一个黑人？是什麽样人带她来的，报的名字是什麽？是从何处飞来的？”<p>　　“是从东京来的，那黑人小女孩，是由一双日籍夫妇带来的，名字是阿伊娃，日籍夫妇则是藤康先生夫人。”<p>　　木兰花用心地听看，这些名字，目前对她一点用处也没有。可能永远没有用处，但是也有可能，将来会派到大用场。 虽然她要营救的是一个阿拉伯女孩，而不是一个非洲女孩，但是要将一个阿拉伯女孩化装成为一个非洲女孩，那实在是太容易的事了，所以木兰花才注意这件事。<p>　　“你去设法调查一下，”木兰花想了一会，抬起头来，“弄清楚为什麽一个黑种人孩子，会有一对日籍夫妇照顾看来到本地，再设法去弄清楚他们的去向。”<p>　　“他们下了飞机，又不会留下地址的，人海茫茫，我上哪儿去找他们？”<p>　　“秀珍，如果有地址的话，我这就去了，还用你去调查麽？你时时说想做一个女侦探，何不趁此机会，一试身手？”<p>　　“对，你说得是！”穆秀珍立即高兴起来，“兰花姐，你做什麽？”<p>　　“那麽，”木兰花指指电话，“我要打电话给机器进口业商会。”<p>　　“怎麽，你想开工厂？”<p>　　“也许是，”木兰花微笑看，“如果我开了工厂，一定请你当女经理。”<p>　　穆秀珍上楼去了，木兰花向窗外看去，在她屋子四周布置的探员，已经不见了，那自然是方局长想到，监视木兰花是没有用处的之故。<p>　　木兰花拿起电话筒，拨了号码。<p>　　“喂，是机器进口业商会吗？”<p>　　“是的，有什麽事？“<p>　　“我是……”木兰花随便 造了一个工厂的名字，“昌业机器厂，我想问一问，德国出品，S二0二型的高速切削机，有没有现货？”<p>　　木兰花在检查日架起重机的时器，已经看出改装起重机用的是哪一类型的机器，她知道那种机器在本市断然不会多的，这是一个很好的追查线索。<p>　　“没有现货，订购也要半年才能来到。”<p>　　“啊呀，我们有一批货，必需用这种切削机，请问，木市哪几家工厂有这种机器的？”<p>　　那面沉默了片刻，才道：“不多，总共只有叁套，一套是华大工厂，一套是在协言工厂，另外一套……”<p>　　“另外一套在哪里？”<p>　　那两间工厂，全是着名的大厂家，当然不可能是黑龙党人改装那架起重机的所在，所以木兰花焦切地要知道第叁套S二0二型的高速切削机，究竟是在什麽地方。<p>　　“第叁套运来木市已有很久了，是一家筹备中的大工厂订购的。”<p>　　“你是说，那套机器，并不是在使用中？”<p>　　“是的，它目前存在仓库中。” “是什麽仓库，你可能告诉我麽？”<p>　　或者是由於木兰花娇柔动听的声音，使得对方听来感到舒服的缘故吧，所以对方竟答应了这个有一些过份的要求。<p>　　“好，请你等一等，我查一查。”<p>　　“好的，多谢你。”<p>　　约莫等了五分钟，那面又有声音了。“是海达仓库，在海达街。”<p>　　“谢谢你，非常谢谢你！”木兰花放好了电话，已看到穆秀珍从上面走了下来，她连走路也尽量装出一副神秘的样子来，木兰花看了，暗暗好笑。<p>　　“兰花姐，”穆秀珍来到了木兰花的面前，十分严肃地说：“如果晚上九点不见我回来，我可能落在歹徒手中了，请来救我。”<p>　　“知道了，我一定来救你。”<p>　　穆秀珍向前走去，在门口略停了一停，向门外倾听了一下，才将门打了开来，她开门开得太快了，门几乎撞在她自己的脸上！<p>　　她回头向木兰花尴尬一笑，便向外走去。<p>　　在穆秀珍离开了之後，木兰花也立即准备起来，她换上了一套唐装衫裤，提了一只手抽，看来像是一个工厂的女工。海达街是工厂区，像她那样的女工打扮，是最不惹人注目的。<p>　　当然，人家是不会知道她那只手抽之中，有若一套十分精美，几乎可以弄开各种锁的工具，还有一件她自己设计的武器 一柄可以射出只能伤人而不能杀人的子弹的袖珍枪。<p>　　木兰花的眼界十分好，她可以在二十 内，准确地射中人的骨节，令得对方因为疼痛而屈服。<p>　　除了这柄弹子枪之外，还有一具小型的红外线观察器，那具像八厘米活动电影机也似的红外线观察器，不但是巡夜警察的恩物，而且也是木兰花这一类特殊人物的好工具。<p>　　因为有了这具红外线观察器，便可以在黑暗中视物，而不会暴露自己。这比起使用电筒来，不知进步多少倍了。<p>　　木兰花装束停当，便由後门离开了家，在经过厨房的时候，她在一块黑板上留了几个字：珍，我可能很晚才回来，不必等我。<p>　　四十分钟之後，挤巴士挤得一身汗，木兰花才到了海达街。<p>　　那时正是傍晚时分，放工的时候，男女工人，从工厂中涌出来，在街上匆匆忙忙地走 ，希望可以快一点赶回家去。<p>　　木兰花看看已经昏暗下来的天色，心中不由自主地想起；高翔落在黑龙党徒的手中，已经有十个小时以上了，黑龙党徒的神通既然如此广大，那麽，高翔是不是还在人间？还是已遭了毒手？ 木兰花茫然地在人海中向前走看，不一会，她便看到了海达仓库。<p>　　海达仓库的规模并不大，墙很高，窗很小，门紧紧地关看，一只大铁锁挂在铁门上。锁住了一扇小门。在门口，有一个粥档，正围了一大单人。<p>　　木兰花要了一碗艇仔粥，蹲在地上，慢慢地吃看，一面仔细打量这个仓库。<p>　　仓库的窗子，装看铁枝，离地约有十八叭左右，铁丝玻璃上，满是尘埃，从窗中进去是不可能的，倒是那只大铁锁，大约只要两分钟，闭看眼睛，都可以将它打开来的。<p>　　一碗粥吃完，木兰花已经有了主意。<p>　　她站了起来，挤进了人群，直到背贴看那具大铁锁。这时，从工厂涌出来的人越来越多，粥档的生意，也旺得可以。<p>　　木兰花将双手伸在背後，用开锁的工具拨弄看那只大铁锁。<p>　　不到叁分钟，她听到“卡”地一声，锁已经给她弄开了，她慢慢地将锁取下来，伸手推了一推，已将大门上的小门推了开来。<p>　　那扇小门没有一个人高，必须弯着腰才能进去。木兰花慢慢地屈起身子，以背部将那扇门顶了开来，等到门开到一半时，木兰花看到没有人意自己，她迅速地缩进了那扇小门，并立即将之关上！<p>　　她先俯身在门上，向外听看。<p>　　人人都在争看买粥，并没有人注意到木兰花已经进了那扇小门。<p>　　然而，木兰花才转过身来。<p>　　在外面只不过是黄昏，但是在仓库里面，却已经是黑夜了。<p>　　木兰花在一转过身来的时候，什麽都看不到，她取出了红外线观察器，凑在眼前现出了一片暗红色，她看到那仓库的内部，比她想像中的要小，零零落落，堆看一些木箱、木桶，并看不到一套大型的机器。<p>　　木兰花知道S二0二型的高速切削机，是十分贵重的机器，和这样一个黑暗，不为人注意，竟连一个管理人也没有的仓库，实在太不配了。<p>　　木兰花呆立了半刻，除了门外传来的人声之外，她简直听不到其他的声音。<p>　　她搬了一只十分沉重的圆桶，挡住了那扇小门，然後，以极其轻巧的步法，在仓库之中，巡了二遍，没有人，也没有值得注意的物事。<p>　　木兰花转向一扇门走去，在那扇门上，还漆看叁个子：办公室。 木兰花转了一转门柄，门并没有锁看，她慢慢地将门推开，里面一片黑暗，木兰花向前跨出了一步。<p>　　木兰花刚跨出了一步，“砰”地一声响，门突然关上了。<p>　　而在同时，电灯“拍”地着了，由於在黑暗之中久了，陡然之间，见到了光亮，木兰花什麽也看不见。她只是听到一个十分阴沉的声音：“小姐，你是到这里来上工的麽？”<p>　　木兰花向後退出了一步，她的身後也传来了一个粗卤的声音：“别动！”<p>　　随看那“别动”两个字，木兰花感到有一件硬而冷的物事，顶住了她的背部。那当然不会是小孩子玩的玩具枪了。<p>　　她镇定地笑了一笑，说：“我闯进什麽地方来了？”<p>　　这时，她已经看到，那是一间布置得十分华丽的房间。墙上全是隔音板，皮沙发，冷气机，在一张高背沙发上，坐看一个男子，那男子左眼上贴看一块纱布，使他的面目更加阴森，他右眼中射出的眼光，使人想起一只 饿的猫儿。<p>　　他望看木兰花，发看阴森森的微笑。<p>　　“小姐，等一会你就会知道，你是在什麽地方了。”<p>　　木兰花伸手入手抽。<p>　　那人立即喝道：“小姐，最好不要动，你自己看！”<p>　　那人拿起一而镜子，木兰花向镜子中看了一眼，她已将伸进手抽去的手，就缩了回来。<p>　　在镜子中，他看到在她身後，有两个大汉，每一个大汉的手中。皆有一柄连发自动手枪，两大汉的手指，则放在枪机上。<p>　　只要任何一个大汉，手指略略一动，她便要离开这个可爱的世界了！木兰花是不想离开这个世界的，她甚至於不想穆秀珍在家中久等她，所以她采取了最安全的办法：服从那男人的命令。<p>　　那男子懒洋洋地站起身来。<p>　　他走到木兰花的面前，将木兰花的手抽，夺了过去，将其中的东西，全都倒在沙发上。<p>　　“嘿嘿嘿……”他发出了惊心动魄的冷笑，“走！”<p>　　他手在墙上一按，墙上便出现了一道暗门。<p>　　“走！”那男子又尖声呼喝。<p>　　木兰花向暗门走去，一个大汉距离她五 ，跟在她的後面。<p>　　木兰花走进了暗门，发现前面是一条甬道。甬道中十分阴暗，她也不知那甬道通向何处，但她却不得不向前走去，因为她的背後有一支枪指着……<p>　　◇◇◇◇◇<p>　　载看满扎绷带的高翔的车子，顺利地避过了警方巡逻车的耳目，向前驶看。<p>　　高翔试图辨认道路，但是却立即有人在他的面上，覆了一块黑布。<p>　　高翔只觉得车子不断地转弯，似乎永不想停下来。<p>　　他在试图辨认路途失败之後，便开始在心中计算看时间。<p>　　半小时，这是他心中所计算到的时间，车便停了下来，但是他面上的黑布却仍然未被揭去，他只觉出自己被人抬着，像是走上了十来级石级。<p>　　然後，听得有人喝道：“小心些，别忘了他是一个身受重伤的人！”<p>　　高翔心中苦笑了一下，他想：“我到目前为止，还是壮得像牛一样，但是在一小时之後，我是不是真会成为一个“身受重伤的人”，却连我自己也不知道了。<p>　　上了石级之後，他被继续抬看向前走，大约走出了七八码，他被放在一张床上，蒙在他脸上的黑布，也被人揭走了。<p>　　高翔睁开眼来，只见那是一间十分舒服的房间：阳光充足，布置幽雅，床头甚至插看一瓶胡姬兰，倍像是一间一流的病房。<p>　　高翔苦笑了一下。<p>　　这时，房间中只有他一个人，但是他却不能作甚麽，只有等着。<p>　　他只等了极短的时间，门便被推开来。<p>　　在房门被缓缓推开之际，高翔的心中，十分紧张，他在心中暗暗告诉自己：黑龙党魁来了。<p>　　然而，推门而入的，却是一位美丽的白衣天使 一个护士。<p>　　那护士手中，拿看一只瓷盘，上面放看酒精，体温针，就像是医院中的护士一样。<p>　　高翔心中七上八落，不知黑龙党党徒究竟是在捣什麽鬼。<p>　　那护士将体温针插入了高翔的口中，高翔含看体温针，那护士．则看看腕表，房中是一阵极其难堪的沉默。<p>　　等到那护士将体温针自高翔的口中取出来时，她美丽的面上，现出了奇讶的神色，自言自语地道：“体温正常。”<p>　　“小姐，”高翔忍不住了，“这里是什麽地方，你是什麽人？”<p>　　“我？”美丽的脸庞上，浮上了美丽的笑容，“我是你的护士。”<p>　　“你是受雇於什麽人的？”<p>　　“当然是你了，萨都拉先生！”护士说。<p>　　萨都拉先生，高翔心中苦笑看，闭上了眼睛。黑龙党徒到如今为止，还不知道他是冒充的萨都拉，自己是不是应该趁机逃走呢？<p>　　他正在考虑是不是应该撕裂绷带，击倒那美丽的女护士之际，一阵沉重而响亮的脚步声，已经传了过来，房门被“抨”地推开了。<p>　　女护士连忙退开一边，面上的笑容，立即钦去，像是推门而入的乃是死神一样。<p>　　高翔吃力地转过头去，只见一个面目阴森的男子，已跨进了门口。<p>　　高翔是在事先研究过有关黑龙党的资料的，他一看到那面目阴森到如同在花岗石雕出来一样的男子，心中便“啊”地一声，知道了那是“土星”里宾度，黑龙党中第七号人物。<p>　　黑龙党的九个首脑人物，有相貌资料的只不过是四号“地球”艾契曼和七号“土星”里宾度。而高翔又知道，在本市主持和萨都拉见面的，则是叁号“金量”，和七号“土星”。<p>　　如今，“土星”已来到他面前了。<p>　　“土星”在门口略站了一站，便望向护士。“他适宜於作谈话麽？”<p>　　“他的体温正常，先生。”护士的回答，十分恭敬，还带看几分恐惧。<p>　　“土星”挥了挥手，护士连忙退了出去。<p>　　“土星”在房中来回踱了几步，拖过了一张椅子，在床边坐了下来。<p>　　“萨都拉先生，我们以英语交谈，你不会反对吧！”他首先开口。<p>　　“我不反对。”高翔尽量使自己的声音听来低沉，他记得萨都拉的语音是十分低沉的。<p>　　“我们不会耽搁你很久，只要你答应一件事，那麽你和你可爱的女儿阿敏娜就可以回家去了。”<p>　　高翔心中“懊”地一声：原来被他们挟持的小女孩叫做阿敏娜，那是一个十分美丽的阿拉伯名字，我如今是在冒充这个小女孩的父亲。<p>　　高翔的身子挣扎着要动，口中则焦急地呼看：“阿敏娜，我的阿敏娜在那里！”同时，他的眼中也射出一个焦急的父亲应有的目光。<p>　　“土星”里宾度阴森森地笑看。“她很好。”<p>　　“我要见她。”<p>　　“现在不能，我们是遵守信用的，只要你答应了我们，我们便将你送回医院，和阿敏娜一起送回去。<p>　　黑龙党徒向萨都拉要求什麽呢？高翔的心中暗暗地思忖看。<p>　　同时，他又迅速地回忆着黑龙党成立以来的几项“杰作”。<p>　　从那几项“杰作”看来，那似乎只是几项准备工作，准备大干一琫的前奏曲。如今，他们是准备大干一伤了，那究竟是准备什麽呢？<p>　　“我不明白你们要向我需索什麽，我在我的国家中有地位，但你们也应该知道，我绝不富有 ，黑龙党先生！”高翔在考虑了一会之後，这样回答。<p>　　“土星”里宾度，又笑了起来。<p>　　“地位，萨都拉先生，我们正要利用你的地位！”<p>　　“我仍然不明白。”<p>　　“首先，我们要你签署一项文件。”<p>　　“文件？”<p>　　“是的，参加我们的黑龙党！”他一面说，一面从上衣袋中，取出了一张纸来，那是印刷得十分精美的“入党志愿书”，上面有着黑龙党徽：一条张牙舞爪的黑色巨龙。<p>　　“你们在开玩笑？”高翔闭上了眼睛。<p>　　“一点也不，你签了这张志愿书，我们对你的要求，才会有切实的保障，同时对你也有好处，我们可使你不但有地位，而且富有。我要提醒你，我，以前，也和你一样，是负责一个国家的内部安全的，如今，我也是黑龙党中的一员。”<p>　　高翔当然知道“土星”里宾度曾是南美洲一个国家的内政部长，因为政权被推翻，他才流亡国外的。高翔心中暗想：里宾度要以这一点来说服萨都拉，他的说服力不是太薄弱些了麽？<p>　　但是，我并不是萨都拉，我又何尝不能装成被说服的样子呢？<p>　　“我不需要富有，我要阿敏娜回到我的身边来。”高翔激动地说。<p>　　“只要你签了这张志愿书，你就像是天方夜谭中的阿拉伯王子，只要你要什麽就可以有什麽。”<p>　　“我怎麽签，你看我的手，全是绷带。”<p>　　里宾度哈哈大笑起来。“我相信解开绷带来签一个字，市立第叁医院的大夫们，一定是不会反对的。”<p>　　高翔跟看发出无可奈何的笑声。“我相信他们不会反对的，这要麻烦你了。”<p>　　里宾度慢慢地伸手入衣袋，但是却以极快的速度，将手从袋中缩回来，就像是他的衣袋之中，有看一条毒蛇一样。<p>　　当他手缩出衣袋的时候，传来了“拍”地一声响，然後，高翔看到了一柄锋利之极的小刀。<p>　　高翔本身，十分善於用小刀，他也收藏了不少小刀，都是绝顶锋利的，但是高翔却也未会见过一柄小刀，是像里宾度手中的那柄这样好的。<p>　　刀身狭长，刀口薄得几乎像剃刀，整柄刀，泛看深蓝色 那是象徵死亡的一种极其深沉的颜色，高翔不禁脱口道：“好刀！”<p>　　“这是你们阿拉伯人所造的精品。”里宾度得意洋洋地转动 那柄上镶看玉石的小刀。一看他的手势，便知道他也是一个极善於用刀的人。<p>　　他以这柄刀，在高翔的臂弯起，向下轻轻地划了一下。<p>　　刀光过处，绑在高翔手背上的绷带，便完全断了下来，高翔的右臂，已经可以动了。<p>　　高翔心中所生出的第一个冲动，便是想就此去扼里宾度的颈。<p>　　旦是也却将这个冲动忍了下来。<p>　　因为，只要他手一动的话，里宾度手中的刀子，就会毫不犹豫地插入他的心口的！<p>　　他要等待机会。他是可以有机会的，因为在这间房间中，他和里宾度是一对一，而且里宾度是当他是个受了重伤的人，对他绝无警惕性。<p>　　他动了动五只手指，笑道：“还算灵活。”<p>　　“你手臂并没有受伤啊！”里宾度的面上，略现出一丝讶异之色。<p>　　“大概是急救医生怕我乱动吧。”高翔忙说：“请你扶我坐起来。”<p>　　里宾度双手托看高翔的腰际，将高翔扶看坐起来。<p>　　他又将那张“志愿书”放在高翔的身前。<p>　　“可以借你的钢笔一用麽？”<p>　　“可以，”里宾度取下了自己的钢笔，还代高翔取下了笔套。<p>　　高翔接过了钢笔，他斜眼看看里宾度，里宾度指着纸上，道：“你只要在这裹签下”<p>　　他并没有能够讲完这一句话。<p>　　因为在那时候，高翔手中的钢笔向上一竖，已向他的左眼，直插了过去。<p>　　里宾度发出了一声惨叫，身子陡地向後仰去，高翔一伸手，已经取过了里宾度放在床头的那柄小刀。<p>　　但是高翔也没有机会去使用这柄锋利的刀子。<p>　　和里宾度发出的那下惨叫声，几乎是在同时，“抨”地一声响，房门便被踢了开来，两个手中持看手提机枪的汉子，冲了进来。<p>　　里宾度勉强站直了身子，手掩看左眼，血从他的指缝之中，流了出来。<p>　　“这……不是萨都拉！”他怪叫看。<p>　　那两个持枪的汉子立即踏前一步，扣在机枪上的手指一紧。<p>　　高翔闭上了眼睛，他不忍看子弹呼啸看向他飞来时的情形。<p>　　“别杀他！”就在这时候，房门外突然传来了一个懒洋洋的声音。<p>　　高翔并不希望那个声音会替自己带来好运，因为那个声音听来是如此懒，像是一个叁天未曾睡过觉的人所发出的声音一样。<p>　　但是，他却听不到枪声舌<p>　　他睁开眼来。那两个持枪的大汉已经向外跨了开去，但是却并没有进来，那懒洋洋的声音仍从门外传了进来。<p>　　“土星，带他来见我。”<p>　　里宾度手仍梧 眼，他怒叫道：“金星，这家伙剌瞎了我的眼！”<p>　　“土星，带他来见我。”懒洋洋的声音，重覆看那一句话。<p>　　高翔看出里宾度的右眼之中，怒火迸射。<p>　　但是，高翔也知道里宾度是不敢不服从那个命令的。<p>　　因为发出命令的人是“金星”，是黑龙党中第叁号人物，比里宾度的地位更高！<p>　　里宾度从衣袋中掏出了一块手帕，将他的左眼，扎了起来，鲜血迅即将他的手帕染红。<p>　　他来到了高翔面前，喝道：“将刀放下！”<p>　　“你不能杀我的，”高翔有意激怒他，“还是快带我去见金星吧！”<p>　　里宾度挥起右掌，向高翔的面上掴来了。<p>　　但高翔却不等被他掴中，右手的小刀，已向他的颈上划去，里宾皮怒吼一声，身子向後一退，一挥手，那两条大汉冲了上来，高翔的身子转动不灵，头上立即受了重重的一击。<p>　　他昏了过去。<p>　　等到他醒转过来时，他已经不在原来的房间中了！<p>　　使他昏过去的那一击，显然十分沉重，因为当他醒过来之际，後脑勺上，仍是十分疼痛，而眼前的视线、也不怎历清楚。他勉强定了定神，首先看到阳光从两边的窗子中，斜斜地射了进来：那已是下午六时左右了，高翔心中想。<p>　　．他动了动身子，才发觉身上的绷带，已经全被除去了，而他是被放在一张沙发上。<p>　　他刚想坐直身子时，对面一张沙发上，传来了一个懒洋洋的声音：“高先生，你好？”<p>　　高翔循 声音看去，他首先看到两个持枪的大汉，站在一张安乐椅後面，那两个大汉手中的枪咀，正对看他。高翔不喜欢这种情形，所以他的目光连忙转移，这一次，他见到他喜欢的东西了，那是一个裸女，当然不是活生生的裸女，而是一本杂志的封面。<p>　　那本杂志被打开看，覆在一个半躺在安乐椅上的胖子脸上。<p>　　那胖手有一个大肚子，和十分短而肥的手指。<p>　　高翔是认得那懒洋洋的声音的，他立叩同敬道；“你好，金星。”<p>　　胖子“盔盔”地笑了两声，说：“用你来冒充萨都拉，这是哪一个聪明人的主意？”<p>　　高翔的心中，也并不以为方局长的这个主意是聪明的，但是在敌人面前，他却要帮看方局长说话的。<p>　　“那麽。”他耸了耸肩，“挟持一个毫无抵抗的小女孩，又是谁的聪明主意？”<p>　　“我，金星。”胖子恬不知耻地笑了起来。<p>　　那本杂志始终盖住了他的脸，高翔也没有法子看清他的脸面。<p>　　“你这个不要脸的畜牲！”高翔毫不留情地骂着。<p>　　“多谢你，高先生，你要和你们的最高负责人道一个电话，告诉他，萨都拉和我们之间的事，就是我们双方的事，和你们无关。”<p>　　“如果我不呢？”<p>　　“唤！”胖子的声音，竟显得悲天悯人起来：“我不希望你强壮的身子，会变成一块一块，由我们以“分期付款”的方式付还给警方。我相信你也一定不希望如此，是不是？”<p>　　高翔感到了一股寒意。<p>　　“请给我时间考虑。他犹豫了一下说。”<p>　　“可以，你可以在明天日出之前，答覆我们。”胖子懒洋洋地挥了挥手，从一扇暗门中，立即有两个人走了出来，将高翔从沙发上拉了起来。<p>　　高翔被两个人架着，身不由主地出了那间起居室，来到了一间储物室中，然後，又从储物室的一扇门中，进入了甬道，走出了二十码左右，他便被推进了一间暗室之中。<p>　　暗室中十分黑暗，高翔用尽目力，也难以看到一些东西。<p>　　他闭上了眼睛，过五分钟，再打开来，暗室已不像刚才那样黑暗了。<p>　　他看到暗室有两扇门，他奔过去摇了摇，门都锁看。暗室还有一扇窗，窗上的玻璃，满是尘埃，而．窗子也不过一 半见方，这便是这里所以如此黑暗的原因。<p>　　窗上有着铁枝，高翔解下了缚腰的皮带。他的皮带是牛筋搓成的，特别长，一头还有一只尖 子的。<p>　　那是一件十分有用的工具，他挥动皮带， 子 在铁枝上，他用力拉了拉，铁枝纹丝不动。<p>　　高翔只得收起了皮带，在地上躺了下来。<p>　　他知道，在明天天亮之前，是不会有什麽意外发生的。而到了明天早上，他是有两条路可走 ，一条是接受“金星”的意见，使自己作为人质，要警方不参与黑龙党的绽持事件中。还有一条路，那条是如“金星”所说的那样，身子被以“分期付欺”的方式送回给警方。<p>　　如今他既然没有法子逃出去，那麽一切自然只有等明天再说了。<p>　　所以，他十分自在地睡了过去。<p>　　他被“卡察”的开门声惊醒之际，暗室中更是黑暗，那使高翔知道，天色已经黑了。<p>　　至少，他已经是黄昏了。<p>　　他看到一道门被打了开来 那并不是他进来的那扇门，而是另一扇。<p>　　接看，一个在黑暗中看来，十分苗条的身影，走了进来，门又“秤”地关上。<p>　　那苗条身影停看不动，显然她并未曾看到暗室中有人在。<p>　　“欢迎，”高翔站了起来，“小姐贵姓？”<p>　　进暗室来的不是别人，正是木兰花。<p>　　木兰花是在探海达仓库的时候被“木星”里宾度手下指吓看，通过了一条长长的甬道，来到了这间暗室之中的。<p>　　她陡然间听到了高翔的声音，心中十分高兴。<p>　　“高先生，上次我们分手时，你曾说过希望可以和我在和平的情形下相处，如今，你的愿望实现了。”<p>　　“穆小姐！”高翔像孩子一般地雀跃，“那真太好了！”<p>　　“太好了？”木兰花道：“我可看不出有什麽好。”<p>　　“当然好，穆小姐，无论在什麽样的情形下，可以和你在一起，总是好的。”<p>　　木兰花虽然不知道经过了多少次险境，但是一个男子，直率而又大絗地向她如此说话，却还是第一次，她心头莫名其妙地剧跳起来，一言不发。<p>　　“你是怎麽进来的？”高翔的心中也十分不安，他唯恐自己的话得罪了木兰花，所以连忙改变了话题。<p>　　“我答应了方局长，来营救萨都拉的川女儿。”她说。<p>　　“那位阿拉伯小姑娘叫阿敏娜。”<p>　　“你已见过她了？”<p>　　“没有，我不知道她在什麽地方，我连自己在什麽地方也不知道。”<p>　　“我知道，我们是在海达街的附近。”<p>　　“海达街，那是海边的工厂区啊。”<p>　　“不错，我们知道自己在何处是没有用的，最要紧的，是我们要出去。”<p>　　“我试过了，办不到。”<p>　　“你试过最古老的办法没有？”木兰花问。<p>　　“什麽古老的办法？”<p>　　“我们敲门，总有人会进来的，然後我们袭击那个进来的人。”<p>　　“穆小姐，”高翔迟疑看，说：“这办法可行麽？”<p>　　“黑龙党是一个十分庞大的组织，他们拥有一切现代化的设备，但也因为这样，他们或想不到那种最简单的越押方法。”<p>　　高翔还没有出声，在暗室的一角，突然传来了一阵清晰的笑声。<p>　　那笑声听来十分懒，也十分残酷。<p>　　高翔和木兰花两人，都忙了一枉。<p>　　“那是金星，”高翔低声道。<p>　　“不错，我是金星，我离你们很远，但是我甚至可以听到你们的呼吸声。在暗室的四周，有看传声器，还有红外线配备的电视传真 高先生，你不必眨眼睛，这是事实！”<p>　　暗室中十分黑暗，高翔在眨眼睛，连木兰花都未曾看到，但是在远处的“金星”却看到了。木兰花的心向下一沉。<p>　　她猜中了黑龙党徒有一切科学的设备来作恶，也因为黑龙党方面有看这种设备，她和高翔两人想逃出去，几乎是没有可能的事。<p>　　“我还是劝你们不要乱动，我这里有几个按钮，只要我一按的话，”“金星”略停了一停，“受无线电控制的机枪，就会将你们的身子，射成蜂巢一样。”<p>　　“金星，你想在我们身上得到什麽，我们可以面对面地谈判。”高翔大声道。<p>　　“哈哈，我们不想在你们的身上得到什麽，我们只想在萨都拉先生的身上得到某一种行动的保证，我相信有你们在逼里警方是不会再多事的了。”<p>　　“金星，”木兰花十分沉看，“我来的时侯，是有人知道我到海达街来的。”<p>　　“哈哈哈哈，”“金量”的笑声，听来刺耳之极，“你以为你如今还在海达街附近麽？聪明的小姐，那你完全错了。”<p>　　木兰花记得十分清楚，她从海达仓库的办公室暗门，通过一条甬道，大约二叁十码，便来到了这间暗室之中，何以“金星”说如今已不在海达街的附近？<p>　　“你不必故作神奇，金星先生。”木兰花冷冷地道。<p>　　“你可以自己攀上小窗子去看看。”<p>　　木兰花向後退出了几步，身子跳了起来，一伸手，已经拉住了铁枝，向外看去，她不禁呆了，她在一时之间，几乎不能相信自己的眼睛！<p>　　窗外是一片海！<p>　　“穆小姐，你看到了什麽？”高翔在问。<p>　　木兰花一松手，身子落了下来。<p>　　“我们在海当中。”<p>　　“在海当中？”高翔不信，“那我们难道是在一艘船上面？”<p>　　“我看是的。”木兰花沉思看，海达街是在海边的，海达仓库的後面，可能紧靠看海边，在海边，尤其是仓库的後面停看一艘船，当然是不会引人注意的，仓库中的甬道，可以和船上的暗道相衔接，那就使人在不知不觉中，上了一艘船！<p>　　这时候，他们也想到了那间暗室，在作极其轻微的摇动。<p>　　那种轻微的摇动，若不是他们已经知道身在一艘船上的话，是绝不会觉察出来的。<p>　　“金星”的声音，又传了过来，“你们明白了麽？你们是绝逃不出去的，晚安。”<p>　　木兰花坐了下来，双手抱膝，半晌不语。<p>　　“穆小姐，”高翔隔了好一会才说话：“我不相信你会甘心给他们关在这里。”<p>　　“不甘心也没有法子啊，我早不该和黑龙党作对的，唉，如今只有接受现实的。”木兰花沮丧地说。<p>　　高翔的眼睛，在黑暗中睁得老大，他简直难以相信这样的话，是从木兰花的口中说出来的。<p>　　“高先生，我觉得很冷，你的外套……借给我披一披好吗？”<p>　　高翔身上的绷带被除去之後，本来是没有外套的，但当醒过来的时候，他身上却穿着一件外套，那件外套十分大，可能就“金星”的。<p>　　高翔将外套脱了下来，木兰花躺在暗室的一角，高翔将外套盖在她的身上。<p>　　当高翔离开时，在木兰花的身边，站了片刻。<p>　　“高先生，接受命运的安排，不要强来，你是斗不过黑龙党的。”<p>　　高翔想要愤然反驳，但是他终於一声不出，静静地离了开去，在暗室的另一角坐了下来。<p>　　木兰花当真是接受“命运的安排”了麽？<p>　　她根木是一个绝不信任命运的人。<p>　　她相信，一个人的命运的主宰，就是那个人自己，人人都可以创造自己的命运！<p>　　当她知道自己是在一艘船上之後，她立即肯定，自己是在一艘中国式的木船上。因为一艘大船是不可能停在海达仓库後门的。<p>　　当然，那艘木船的内部经过截然不同的改装，但是从外表看来，那一定和普通的木船无异，唯其如此，才不会引人注意。<p>　　当木兰花肯定那是一艘木船之际，她已经有了主意，她故意说愿意接受命运的安排，实则上，她躺着，用高翔的外套盖住了身子，但是她却已经取出了藏在鞋底中的一柄小刀，开始在墙角挖着。<p>　　果然，那看来像是砖墙的墙壁，实际上是木质的。<p>　　木兰花的动作十分小心，盖在她身上的那件上装，一动也不动，就像她只是静静地躺着一样，经过了一个小时，木兰花已经挖通了一个手掌大小的洞。她将头缩到了外套中，去看自己挖掘的成绩。<p>　　她看到有一点亮光，从她挖出的洞中传了过来，用心去看，餓室并没有人，光线是从再隔壁的一间房间中透过来的。<p>　　而她可以看到的那间，像是一间储物室。<p>　　在那间房间中，堆着许多杂物，其中有一柄鹤嘴锄，恰好在木兰花手可以伸得到的地方。<p>　　木兰花用手摸着墙壁，约为两寸厚的木板，如她和高翔两人合力，又有鹤嘴锄作工贝的话，那麽便可以在几十秒钟的时间内，将板壁弄穿，逃出这间密室。<p>　　虽然逃出了这间密室之後，仍然身在船上，但是总比较如今，一行一动，一言一语，都给人监视着好得多了，因为这艘木船上，不见得到处都有电视传真器和传音设备的。<p>　　她将头从外套下伸了出来。<p>　　“高先生，”她以微微发抖的声调说：“你……请你过来。”<p>　　高翔因为木兰花的气馁而在生气，听到了木兰花的叫唤，他只是冷冷地应到：“作什麽？”<p>　　“我……还是冷，你……过来靠着我。”<p>　　高翔呆了一呆，他知道木兰花虽然美丽，但是在私生活上，却是严肃得像老学究一样的人，何以她今日一反常态？<p>　　高翔是个聪明人，他略为想了一想，就完全明白了，他明白木兰花这样做，全然是为了使监视他们的人，松懈下来。<p>　　高翔明白了这一点，但是他仍然想不出木兰花这样做有什麽作用来。<p>　　“你心中害怕，自然就觉得发冷了。”他一面说，一面向木兰花走来。<p>　　“你摸摸我的手，多冷。”木兰花的声音仍在微微发抖，她以假作真，竟真到这一地步，那确是使高翔十分佩服。<p>　　他伸手入外套，木兰花立即捉住了他的手，以手指在他的手背上敲着。<p>　　木兰花在高翔手背上敲出的，是世界上最通行的摩士电码。由於外套盖着，监视他们的人，是看不出他们在通讯的。<p>　　木兰花迅速地敲出：“我已挖了一个洞，餓室手可及处有一柄鹤嘴锄，我们可以在半分钟内，弄穿这只板壁，脱出这间暗室。”<p>　　高翔也在木兰花的手背上敲出：以後又怎麽办呢？<p>　　木兰花回答他：见机行事。我将鹤嘴锄拉了过来，你用力挑动。<p>　　高翔点点头。<p>　　木兰花侧转身，慢慢地伸过手去，抓到了鹤嘴锄的柄，将柄从她挖出的圆洞之中，拉了进来，交到了高翔的手中。<p>　　高翔双手紧紧地握住了锄柄，等候 木兰花的命令。<p>　　木兰花的手也握在锄柄上，虽然她的气力，可能不及高翔的十分之一，但是加上一分气力，也是好的。(如果在打斗的时候，高翔可能还不是木兰花的敌手，因为那是讲究技巧，而不是讲究气力的，木兰花在柔道上，空手道以及各种以巧力取胜的技击功夫上，有着极其高深的造谓，但如果硬比气力，她当然不及高翔)<p>　　她低声道：“你靠着我，我便不觉得这麽的冷了。”<p>　　她这一句话才讲完，陡地喝道：“拉！”<p>　　高翔蓄劲已久的力道，陡地发出，两个人用力向後一拉，“哗啦”一声响，板壁上已破了一个大洞，他们两人，全是身手矫捷之人，板壁上一出现了大洞，他们立即窜了过去。<p>　　也就在他们刚窜出板壁之际，一阵惊心动魄的子弹呼啸声，在暗室之中，响了起来。<p>　　木兰花和高翔两人知道，“金星”并不是在说大话，暗室之中，的确有着受无线电控制的机枪装置！他们的动作，如果慢上一秒钟的话，那麽他们的身体就可能成为一具血淋淋的蜂巢了。<p>　　他们到了储物室的门後，停了一停。<p>　　储物室的门，本来就是开着的，恰好可以供他们将身子藏起来。<p>　　他们才一隐身後，便听到外面人声喧哗，“土星”里宾度阴森的声音，最为突出，也来得最快，他一步跨进了储物室！<p>　　他才跨了进来，高翔的手已从门後疾挥而起，向他的後颈劈了下去。<p>　　高翔这一劈，是“空手道”中十分厉害，致命的招数，他又用足了力道，手掌劈在里宾度的脸上，发出了令人听了，毛骨炼然的骨裂之声，里宾度的身子，向後倒了出去，他面上已是血肉模糊地一片。<p>　　他人虽然倒在地上，而且面部也受了重伤，但是却还迅速地拔出了佩枪来。<p>　　可是，他面上的鲜血，遮掩了他的视线，当他拔出佩枪之後，他只是乱射，而木兰花则早已将那扇门的门栓拔去，将整扇门都推得倒了下来，压在里宾度的身上，两人就踏着门板，向外闯了出去。<p>　　他们一闯出了储物室的门，就不禁愕然。<p>　　那是一条极长的走廊。<p>　　这种走廊，是只有类似大厦的建 物中才有的，有什麽船上，会有那麽长的一条走廊呢？<p>　　他们不是在船上麽？为什麽忽然之间，又变得不在船上了呢？<p>　　两人的心中全都充满了疑惑，但是他们却没有时间去想这一个问题。<p>　　他们一出储物室，走廊之中，又有子弹呼啸看飞了过来，将他们逼回了储物室中。<p>　　他们掀起了门板，里宾度躺在地上，一动也不动，不知他是生是死。高翔一伸手，将里宾度手中的枪取了过来，两人一齐躲到了一只大圆桶的後面，褪出子弹夹一看，弹夹中只有两颗子弹 “穆小姐，逼是我们唯一的武器了。”高翔苦笑着说。<p>　　“只要利用得好，两颗子弹，也可以起很大的作用。”木兰花镇定地回答。<p>　　在他们躲到了储物室的木桶後面之後，．走廊中的人声和枪声，都静了下来，静得出奇，静得使人的心中，不由自主地发慌。<p>　　接着，便听到了“金星”的声音。<p>　　“你们不会有希望的，高先生，穆小姐。”他的声音仍然是十分懒洋洋，但是却可以听出，语音之中，充满了怒气。“你们的四周，全是我们的人，你们怎麽能够冲得出去？”<p>　　“金星”略停了一停，又说道：“我可以给你们五分钟的时间，来考虑投降，如果过了五分钟，那我就命令进攻了！”<p>　　“金星”的声音，仍是从刚才禁闭他们的密室中传过来。<p>　　木兰花紧蹙着秀眉，一言不发。<p>　　“我们怎麽办？”高翔难以决定，他不得不请教这位足智多谋，至今还未曾有过失败的记录的女黑侠。<p>　　木兰花仍是不出声。<p>　　“穆小姐，我们只有五分钟的时间啊！”高翔不禁着急起来。<p>　　“不错，我如今正想这五分钟快些过去。”木兰花缓缓地说。<p>　　“过去了之後，怎麽办？”<p>　　“等着。”<p>　　“等他们来进攻麽？”<p>　　“不，等事实来证明我的推断是不是正确。” “你的推断是什麽？”<p>　　“黑龙党徒根本不敢向我们进攻。”<p>　　“穆小姐，”高翔几乎想大声叫了出来：“你和"金星"是老朋友麽？还是有上帝在保护？”<p>　　“不是有上帝在保护着我，而是这些！”她指了指身前後的那些圆木桶。<p>　　“那些是什麽？”<p>　　“照我的猜想，木桶中所盛的，一定是烈性炸药。”<p>　　“烈性炸药！”高翔几乎跳了起来。<p>　　“镇定些”木兰花将手按在他的肩上，令得他又蹲了下来。“是烈性炸药，他们不敢向我们开枪，就是为了这个缘故。”<p>　　“为什麽，他们怕我们 首不全麽？”<p>　　“当然不是，”木兰花笑了笑，“他们是怕这里所有的炸药，如果一旦爆发，那麽他作苦心经营的一个巢穴，便要毁去了。”<p>　　“他们是投鼠忌器？”<p>　　“我们是鼠麽？”木兰花笑看问。<p>　　“懊，”高翔叫着：“小姐，在如今这样的情形下，我希望你不要再讲究修辞学了！”<p>　　木兰花停了停口，不再说话。<p>　　过了片刻，她才轻轻地问道：“照我看来，五分锺已过去了吧。”<p>　　“是的，他们果然没有进攻。”<p>　　“我们要进攻了。”<p>　　“就凭这两颗子弹？”<p>　　“当然不，用这些炸药！”木兰花站起身子来，抱起了一个木桶，向外滚了出去，她人也立即闪到了门口，伸手向高翔招了一招。<p>　　两人一起在门口，看那只木桶，滚到了走廊的尽头，在木桶滚过去的时候，走廊两旁的房间中，有人发出了怪叫声，木桶滚在走廊的尽头，停住了不动。<p>　　木兰花刚才在滚出木桶的时候，她等於是将生命在从事一伤赌博。<p>　　因为她不知道木桶中究竟是怎样性质的炸药，也不知道在经过滚动，撞击之後，是不是会爆炸。<p>　　如果那桶炸药在滚动之中，爆炸了起来，那麽，一定会影响储物室中其它几桶炸药，她和高翔两人，便绝不会有生存的机会了。 但如今，邢桶炸药并没有爆炸。<p>　　在这伤以生命作赌注的赌博之中，她赢了 至少，她已经占上风了。<p>　　她从高翔的手中。接过那柄取自里宾度手中的手枪来。<p>　　木兰花将手枪在手中抛了一抛，又立即将之接在手中，大声说道：“金星，你看到目前的情形了麽？”<p>　　她渐渐地举起枪，瞄准了那桶炸药。<p>　　“里宾度留下了两颗子弹给我们。这两颗子弹，足够使这桶炸药爆炸了。”木兰花的声音十分冷峻。“你大概不想有这种情形出现吧？”<p>　　“金量”的声音，通过扩音机传了过来，他显然有点惊惶：“如果你开枪的话，那你也性命难保了。”<p>　　“这是赌博，金星先生！”木兰花的声音十分冷：“我相信你的办公室一定有一条逃走的捷径，我劝你快逃出去。但是我却没有法子代你设想，你怎样才能逃避党内对你的惩罚！”<p>　　“住口！”“金星”陡地怪叫，显然“党内的惩罚”这件事，是他们黑龙党人所最害怕的事情。<p>　　“我门现在退却。如果你手下的人，一有异动。那我就一定开枪，和你们同归於尽。”木兰花一面说着，一面站了起来。高翔也远忙跟着站起。<p>　　两人面对着那桶炸药。向走廊的另一端退了出去。那条走廊约有叁十 长。他们退到了尽头，那桶炸药仍在手枪射程之内。<p>　　走廊两旁的房间，房门都关着，一点声音也没有，像是根本没有人一样。<p>　　在走廊的尽头处。有着一扇铁门，看来像是通向外面的，木兰花向高翔使了一个眼色。高翔俯身下去，铁门是锁着的，然而开锁是高翔的看家本领之一，不到半分钟，铁门已被打开了。<p>　　果然，铁门外是一条小巷。小巷只不过五六 宽狭，一边是一堵十二 左右高下的围墙。<p>　　“高先生，你先跳过围墙去！”木兰花沉着声说。<p>　　高翔踏出了铁门，抬头向上望去。<p>　　从屋子的每一个窗户中，都有枪管伸出。向小巷瞄准着，高翔连忙缩了回来。<p>　　“有人监视着我们，是不是？”木兰花问。<p>　　高翔点了点头。<p>　　“你放心好了。只要我的手枪指着那桶炸药，他们便不敢为难你，你可以安然的离开这里。”<p>　　“我知道我可以安然离开此地，”高翔大声地叫着：“但是你呢，穆小姐？” 木兰花的面色十分苍白。显见得她也是在强作镇定。她说道：“我自然有办法的。如今我们不能两个人一齐退却，那就只好一个一个的来。”<p>　　“好。将枪给我，你先退出去。”高翔说。<p>　　“高先生。”木兰花的声音变得冷而硬，“你如果不肯先退出的话，整个大局都会被你破坏。你负得起这个责任麽？”<p>　　“胡说。”高翔涨红了脸，“为什麽你要我做儒夫。”<p>　　“谁说你是儒夫？”木兰花的声音软了些：“我要你先攀过墙去。伏下，但将你攀墙用的皮带留在墙头。我自有主意。”<p>　　木兰花的这几句话，讲得十分低。<p>　　高翔犹豫了一下，道：“穆小姐，你准备怎样退却。我必需知道你是安全的，我才肯走。”<p>　　“傻瓜，你难道想我讲出来，让“金星”听到麽？”木兰花低声责斥。<p>　　高翔叹了一口气。又跨出了铁门外。<p>　　在各个窗口上。传来了一连串“卡勒”，“卡勒”的枪弹上膛的声音。<p>　　但是却并没有人发射。<p>　　高翔退到了墙边。约略数了一数，对准了他的枪口。竟有十枝以上，他向木兰花望去。只见木兰花连望也不向他望一眼。<p>　　高翔“刷”地抽出了那条有 子的皮带。向上挥去， 住了墙头。迅速地向上爬去。翻过了墙。将皮带留在墙上。<p>　　一翻过了墙。乃是一片堆满了废铜烂铁的空地。空地在海边，在很远的地方，有两个小孩子在玩，他们看到高翔翻墙而出。以奇怪的眼光望着他。<p>　　高翔伏在墙脚下。等候木兰花出来。<p>　　他只等了一分钟左右，但是那一分钟，对高翔来说，却长得像一个世纪！<p>　　然後，出乎意料之外的，是一下惊天动地的爆炸声！那一下爆炸声，将伏在地上的高翔。震得直跳起来。他才一跃起，那堵围墙便倒了下来。<p>　　高翔举起手臂，遮住了头，向内冲了进去。<p>　　他冲进了一步。抬头向前看去。<p>　　可是他却什麽也看不见。尘、沙、钾、雾，将他的视线完全遮去。<p>　　他想开口叫。浓钾向他迎面袭了过来，弄得他剧烈地呛咳起来。<p>　　那时候，高翔的心中，焦急到了极点。<p>　　但是他还可以知道一点，那便是，不论是什麽地方的炸药爆炸，储物室中那麽多桶的炸药，一定会受剽影响而爆炸的。那也就是说，他如果再留在附近，那将是危险之极的事情。可是，木兰花呢，木兰花在什麽地方呢？<p>　　他连忙向後退了开去。<p>　　他才出了叁四步，“砰”，“砰”两下枪声，传了过来，两颗子弹，在他身旁呼啸着掠了过去，他甚至可以感到其中一颗的灼热。<p>　　他连忙在地上打着滚，滚到了一堆废铜烂铁之後。接看，便是叁下更响的爆炸声，整幢建 物，都被罩在 中了。<p>　　高翔从废物堆後站了起来，向後退出了叁五十码。<p>　　火车口警车的声音，已经自远而近，传了过来。依高翔的职责而论，他应该立即前去，和率队前来的警方人员联络的。<p>　　但是他却只是呆呆地站看，他的心目中，难过得像是有一种无形的力量在抽他，扭他的心一样。<p>　　他的眼眶，在不知不觉之中，变得十分润湿。<p>　　这个如今已彻底被毁的地方，无异是黑龙党在远东的一个重要据点，如今这个据点已毁了，不少黑龙党徒将葬身其中，可能包括第七号人物土星里宾度在内。<p>　　但是，木兰花呢？<p>　　高翔想要撕心裂肺地大叫，但是他的喉咙中，却像是有一大团东西哽着一样，令得他鼻子发酸，一点声音也发不出来。<p>　　这代价太大了，这代价太大了！<p>　　高翔紧紧地握看双手，直到指节骨发白，他恨自己为什麽先离开了木兰花，而让木兰花一个人留在虎穴之中！<p>　　但是，後悔又有什麽用呢，一切的後悔都已迟了。<p>　　在高翔伤心的时候，在他的身後，已聚集了不少看热问的人。<p>　　他听得有人在说，说这个爆炸起火的地方，是海达仓库的副仓，是早已丢废，准备重建的了，不知为什麽会爆炸起来的。<p>　　高翔心不在焉地听看，他的心中也在奇怪：为什麽会突然起爆炸的？<p>　　爆炸是在他翻过墙後，不到一分钟之内所发生的，难道是木兰花自知难以逃得出，所以便存了同归於尽的心，放枪射击那桶炸药。<p>　　可是木兰花并不是蠢人，更不是行事不考虑的人，她应该知道，和她同归於尽的，至多只是“土星”里宾度，和一些小人物而已。一直未曾露面的“金星”难道会逃不出生天麽？ 那麽，她的“同归於尽”。究竟又有什麽价值呢？<p>　　高翔的心中乱到了极点，他呆呆地等看，希望奇迹会突然出现。木兰花会从浓钾中笑嘻嘻地奔了过来。<p>　　然而却没有人从浓 中走出来的 除了消防员。<p>　　高翔看到一个又一个的空翧架抬进去。上面放了人。又被抬出来。<p>　　他脚步沉重，向前走去，警察拦住了他，他取出特别证件来，一直来至了指挥车的旁边。<p>　　指挥这次意外事件的是高翔的下属。警方特别工作室的叁个副主任之一陆尚。<p>　　陆尚是一个资格十分老的警务人员，他一见高翔，连忙行礼，问：“高主任，可有什麽特别指示？”<p>　　高翔痛苦地摇了摇头。<p>　　“据消防局方面说，一小时之内，火势可以扑灭，军火专家说，那是整桶的黑火药爆炸的结果。这里本是废仓，却有那麽多人，我猜一定是黑社会在利用这地方作聚会之用。”陆尚向高翔报告着。<p>　　高翔仍是痛苦地点着头：“到如今为止，已发现了多少人？”<p>　　“十七具。”<p>　　“全死了？”<p>　　“是的，相信是没有救了。”<p>　　“其中有没有一个穿黑衣服的年轻女子？”高翔在讲出这句话的时候，转过了头去。他不愿被他的属下看到他在流泪，而他这时。却已在流泪了。<p>　　“主任。”陆尚为难地说：“在已发现的尸体中，没有一具是可以辨认什麽了，爆炸的力量太大，当时建 物中一定全是烈火”<p>　　“住口！”高翔突然大叫。<p>　　陆尚惊愕地住口不言，他不知道自己在什麽地方说错话了。<p>　　“没有什麽。陆尚，你继续工作吧。”高翔拍了拍陆尚的肩头。转身走了开去。<p>　　在高翔转身走开之际。陆尚更加惊愕了，因为他已清楚地看到高翔满面皆是泪痕！<p>　　高翔是一个什麽样的硬汉，还在高翔和警方站在对立地位的时候，陆尚便已经知道的了。他绝末想到高翔竟然会哭的！<p>　　他站着发呆，一时之间，竟忘了指挥工作。<p>　　高翔慢慢地向前走着，在人丛中穿了出去。连他自己也不知道他是怎样回到他的办公室的。<p>　　等他推开办公室的门时。值夜秘书立即道：“高主任，局长正在找你。” 高翔转身，向局长室走去。<p>　　他推开了局长室的门，方局长正在来回镀步。一见到高翔，张开了双臂。叫道：“你回来，真了不起！我接到了陆尚的报告，便”<p>　　他停了一停，望看高翔。奇道：“咦，你怎麽啦。这样沮丧作什麽？”<p>　　“被炸毁的是黑龙党在远东的据点，”高翔有气无力地报告：“我是木兰花救出来的。而木兰花她……她自己……”<p>　　“她怎样了？”方局长面上失色。<p>　　高翔摇了摇头，讲不下去。<p>　　“你怎可肯定？”方局长立即追问。<p>　　高翔定了定神，开始将经过的情形。向方局长作详细的报告。<p>　　方局长静静地听着。等到高翔讲完，他面上的神情和高翔一样沮丧！他拿起了电话筒，拨了木兰花家中的电话号码。<p>　　对面的电话足足响了叁分钟，才有人接听。<p>　　“喂，半夜叁更。什麽事？”那是穆秀珍的声音。<p>　　“穆小姐。”方局长沉重地道：“请你不要出去。我们来拜访你。”<p>　　“我的堂姐不在，她出去了没有回来。”<p>　　“我们是来拜访你！”<p>　　“好。我等你们。”穆秀珍放下电话，披上了一件晨褛，理了理头发。<p>　　她在对着镜子整理头发，却没有发现，在窗外，有一条黑影。正循着水管。迅速地向上爬来。已爬到了窗旁。探头向内望来。<p>　　穆秀珍以一条丝带束住了头发。轻松地哼着流行曲，向门外走去。<p>　　当她走出房间，将门掩上的时候，那条窗外的人影已经弄破了一块玻璃，打开了窗子，跳了进来。那人的身上穿着一件蓝色紧身衣，头上套着一只蓝布套子。只有两只眼睛露在外面。<p>　　他是一个瘦长子，行动敏捷而无声。他跃下房中，便向房门走去。当他拉开房门的时候，穆秀珍刚来到楼梯口。<p>　　穆秀珍离开房间的时候忘记了关灯，这是她一向的习惯，那人一开房门，房间的灯光便射了出来。已准备下楼的穆秀珍陡地一呆。转过身来。<p>　　可是当她转过身来时，却已经迟了。<p>　　在她的前面，那个蓝衣人的手中，已持了一柄装有灭声器的手枪，正对准着她。<p>　　“回来，”那蓝衣人发出命令。 穆秀珍在一时之间，一句话也讲不出来。<p>　　“回来，回房间来！”那人再次命令。<p>　　“立刻有人来找我了。我不能在卧室中见客的，你是谁？”<p>　　“我也是你的客人，只不过是不请自来的，我要在这儿，等另一位穆小姐回来。将来访你的人是什麽人，你照实告诉我。”<p>　　“那不关你的事”穆秀珍看到那蓝衣人扣在枪机上的手指，略紧了紧，便连忙放口：“是警方的方局长和高主任。”<p>　　那蓝衣人绝没有丝毫震动，只是冷冷地说道：“久仰得很了。好。你可以到下面客厅去，我在你的後面，你如果有异动，我就开枪。你知道，在他们两人错愕间，我要结果他们，也是十分容易的事情。”<p>　　“你……你是谁？”穆秀珍想先弄清对方的身份。<p>　　那人发出了一阵怪笑。代替了他的回答。<p>　　“下去！”他又再次命令。<p>　　穆秀珍走下楼梯。坐在沙发上，那蓝衣人以枪指着穆秀珍，倒退着走过将门栓拉开，又回到了穆秀珍的身後口在沙发背後躲了起来。<p>　　“有人来了，你就叫他们自己撇斗进来。”<p>　　穆秀珍无可奈何地点着头。她心中在想。如果是兰花姐，遇到了这样的情形。将会怎样呢？<p>　　她想来想去。只得出一个结论：也是坐着不动听候那人的指挥。<p>　　她心中十分焦急，时间也像是过得十分慢。终於。有汽车声传了过来。在她们的屋子面前停下，接着，便是电铃声传了进来。<p>　　“请进来，铁门没有锁。屋子门也没有锁。”穆秀珍大声地叫着。<p>　　高翔和方局长两人，推门走了进来。<p>　　穆秀珍仍是坐着不动。双手放在沙发的扶手上。但是她却拼命向方局长和高翔两人，做着各种各样，怪状百出的鬼脸！<p>　　可是，方局长和高翔两人的心情。全都十分沉重，他们两人一进屋，便坐了下来，竟未曾注意穆秀珍在向他们做鬼脸。<p>　　穆秀珍眨眼眨得眼都痛了起来，她在歪嘴的时侯，几乎真的错开了下颚，但是方局长和高翔两人，仍是低着头。<p>　　“好吧。”穆秀珍赌气说：“你们来找我什麽事？”<p>　　方局长望看高翔，高翔望着方局长。 “喂，究竟是什麽事啊！”穆秀珍又大声问。<p>　　“秀珍小姐，”方局长清了清喉咙，首先开口：“我们来向你报告一个不幸的消息。”<p>　　“哼，我已经够不幸了。”穆秀珍道。她立即觉出背後的枪管顶了一顶，忙道：“没有什麽，刚才我说的话，算我没有说，你们要讲什麽？”<p>　　“木兰花小姐已经死了。”方局长沉痛地宣布 。<p>　　“让她去好了”穆秀珍心不在焉地顺口答，可是她立即霍地站了起来，道：“什麽，兰花姐……已经死了，你们……你们…”<p>　　她话还未曾讲完，那蓝衣人也从沙发背後站了起来。<p>　　他手中长长的枪管，摆了一个弧形，道：“好了。各位举起手来。”．高翔向前踏出了一步，但方局长将他拉回来。<p>　　两人都无可奈何地举起手来。<p>　　穆秀珍乍闻噩耗，哀痛欲绝，哪里还顾得举手，她只是呆呆地站着。<p>　　那蓝衣人冷冷地笑着，说道：“我到这里来，是来证实木兰花究竟是不是已经死了的。如今，连你们两位都认为她死了，那很好，那是她干涉我们事情的结果，我相信你们两位一定比她聪明了？”<p>　　“哼哼，”高翔发出了愤怒的冷笑：“你别打肿脸充胖子了。你们黑龙党毁了一个据点，又死了多少党徒？如果我的死，可以换得你们这麽多党徒性命的话，我也愿意一死1。”<p>　　那蓝衣人冷冷地听着，等高翔讲完，才道：“你的话，是不是说，本市警方，已经决定与我们为敌了呢？”<p>　　“当然是，”高翔大声说：“你这蠢材，到如今才明白麽？”<p>　　蓝衣人架架怪笑起来，手中的枪渐渐高举：“是你先向我挑战的，高先生，如今，我先取你的性命，留下方局长，作为我的人质！” 他扣在枪机上的手指，渐渐地紧了起来，手枪的撞针，慢慢地离开。<p>　　高翔的额上出汗，方局面的额上也出汗，穆秀珍也在惊惶失措中惊醒过来。<p>　　就在这时，方局长和高翔两人，停在外面的车子，喇叭陡地大声响了起来。<p>　　那时正是凌晨时分，木兰花的住宅，又是在近郊的，在夜阑俱寂的境地中，突然之间，响起了惊天动地的喇叭声，那蓝衣人呆了一呆。<p>　　穆秀珍站在蓝衣人的侧面，她是叁个人中，唯一没有举起手来的人，因为她刚才心中哀痛莫名，根本没有听到那蓝衣人的命令。<p>　　这时候，她一见那蓝衣人一呆，双手猛地一推，将一张黑色的沙发，向蓝衣人推了过去。那沙发是不 钢脚的，有着轮珠，经穆秀珍用力一推，向前迅速地滑了过去，撞在那蓝衣人的身上。<p>　　而高翔也早已向前扑了过去。<p>　　“拍”，“拍”两下枪响，不会比拍手掌更大声些，客厅中的灯被流弹打碎，眼前一黑，高翔一拳挥出。<p>　　他手上的戒指，自对方的下颊，直到对方的脸颊上，在那蓝衣人的慢叫声中。还有裂帛之声，那当然是他有椅角的宝石戒指，已划穿了蓝衣人的头罩。<p>　　蓝衣人的身手也不弱，他中了一拳，立时抬起腿来，膝盖顶在高翔的肚子上，高翔向後猛地退了出去，方局长拔枪在手。<p>　　“砰砰砰！”他连放叁枪。<p>　　玻璃碎落，窗子被打开，那蓝衣人跌出了窗子外。<p>　　方局长连忙赶到窗前。<p>　　“小心！”高翔大声叫着。<p>　　方局长陡地站住，又是“拍”地一声，子弹呼啸看在他面前尺许处掠过。<p>　　方局长出了一身冷汗。<p>　　他又向窗外放了几枪，才走近窗口。在黑暗之中。他看到有一辆汽车。正向市中心的方向，疾驶而出，当然是那蓝衣人已经走了。<p>　　穆秀珍开着了另一盏灯，经历了刚才的险事，她面色十分苍白。<p>　　“穆小姐，”高翔抚着肚子，坐了下来：“你救了我一命。”<p>　　“而你，”方局长指了指高翔，“则救了我一命。”<p>　　“兰花姐，兰花姐呢？”穆秀珍哭问：“为什麽没有人救她？”<p>　　高翔的面上，现出了惭愧的神色来，他低下了头，一言不发。穆秀珍的话，像是利剑在刺着他的心一样。<p>　　“秀珍小姐，”方局长沉痛地叫着。<p>　　“我不要听，我不要听！”她捧着头，向楼上奔了上去，冲进了房门，伏在床上，放声大哭了起来。<p>　　楼下，方局长和高翔两人，面面相觑，过了片刻，方局长才说道：“我们走吧。她是一定要痛哭一伤的，那是免不了的事情。”<p>　　高翔叹了一口气，两人低着头，走出了房子，来到了车旁。<p>　　到了车旁，两人一齐抬起头来。 在那时候，他们才想起，救了他们的，正是那突如其来的喇叭声。正由於那喇叭声，才使那蓝衣人呆了一呆，给了穆秀珍一个机会。<p>　　那麽，是什麽人在按汽车喇叭呢？<p>　　两人向汽车中望了一眼，车中并没有人。<p>　　他们回头看去，仍隐约可以听得穆秀珍哀哀的痛哭声传了出来。<p>　　他们一齐叹了一口气，上了车子，疾驰而去。<p>　　穆秀珍伏在床上，只觉得身子像是在向一个深湖中沉去一样，她紧紧地抱着枕头，泪水像是小河一样地倘了下来。<p>　　突然间，她听到了“拍”地一下，房门被关了起来的声音。<p>　　穆秀珍呆了一呆。抽噎了一下。<p>　　接着，她正听到了一个极其亲切，极其熟悉的声音，道：“秀珍，哭得那麽伤心，谁欺侮了你来哩！”<p>　　穆秀珍在床上陡地一个翻身。<p>　　木兰花站在床前！<p>　　穆秀珍要揉揉眼睛，才能肯定那是木兰花。｜木兰花是有洁癖的，但这时木兰花的身上却污秽不堪。连脸上也有几道黑炭。<p>　　“或许鬼魂和人不同吧。”穆秀珍心中想。<p>　　她一点也没有害怕的感觉，只是一面哭，一面道：“兰花姐，你回来了，很好，你虽然死了，但是你可得仍要时时回来看看我哇！”<p>　　穆秀珍话一讲完，又放声大哭了起来。<p>　　木兰花走到窗口，向外看去，见方局长的车子已驰远了，她才笑了起来，在穆秀珍的鼻尖上指了一指，道：“你以为我是鬼魂麽？”<p>　　“你不是麽？”穆秀珍睁大了眼睛。<p>　　“怎麽你越来越傻了，你看我像是鬼魂麽？”<p>　　穆秀珍抱着枕头，坐了起来。<p>　　她呆呆地望着木兰花：“你不是鬼魂，那就是说你没有死，可是方局长却说你已经死了，他是个不会说谎的人，懊，兰花姐，我给你弄糊涂了。”<p>　　“等会我向你一说，你就明白了，你快穿衣服，我们还有事。”<p>　　穆秀珍破涕为笑，以最快的速度，穿好了衣服，木兰花则抹了抹面，拉了穆秀珍到了她们两人共用的书房之中。 在书桌上，放着一具如同收音机也似的仪器，在仪器的顶部，有着一块四寸见方的萤光板，上面正有一点线光，在闪耀着，移动着。木兰花提起了这具仪器，道：“我们走。”<p>　　穆秀珍从抽屉中取出了两柄手枪来。给了木兰花一柄。<p>　　“兰花姐，我们带着这具远距离追鬝仪，去追鬝什麽人？”<p>　　“黑龙党在远东的首脑！”木兰花的回答很简单。<p>　　两人下了楼，进了车子，木兰花将那具仪器乎放在膝上，穆秀珍驾车。<p>　　“我们要追棕的目标，离我们两哩另八十码，正在向南移动，我们追上去。”木兰花一面看仪器上的指针，一面道。<p>　　穆秀珍踏动油门，车子向前飞驰而出。<p>　　她们的车子开得极快，一路上，穆秀珍不断地问木兰花。究竟为什麽方局长和高翔以为她死了，而她竟活着回来。<p>　　但木兰花并不回答。<p>　　她只是不断地道：“快，快，我们的目标，还在继续移动。而且速度相当快好他转向东南了。”<p>　　“喂，你回答我一个问题可以不？”秀珍大声问。<p>　　“什麽问题？”木兰花笑着，抬起头来。<p>　　“这具仪器。我知道并不是单独使用的，必需要将一具不断发出无线电波的仪器，装置在被追鬝的目标上，你说你是在追鬝黑龙党的首脑，那你是怎能在他的车子上装上这具无线电波发射器的？”穆秀珍问。<p>　　“那太简单了，刚才。在按喇叭之前，我已经将那具无线电波发射器装好了。”木兰花仍是留心观察看萤光屏上的那小绿点。<p>　　“懊，”穆秀珍不免有些垂头丧气：“原来突然按响汽车喇叭的是你。”<p>　　“姨，是我又有什麽不好？”<p>　　“好是好，只不过本来是我救了高翔的，如今却是你救了他的了。”<p>　　“傻瓜，谁救了还不是一样，你得小心驾驶，如今我们离目标已只有半哩了，我们的目标已经停了下来。这里是什麽区？”<p>　　“是东城区。”穆秀珍回答。<p>　　“我们将速度减低些。”木兰花一面注视 仪器上的萤光屏。一面说。<p>　　萤光屏上的那点绿色，越来越大，终於大到如同手掌一样，几乎全部萤光屏都成了绿色，而且，自仪器那边发出了“嘟嘟嘟”的声音来，距离表上．的指针已指在“零”字上。那就是说，要追棕的目标，已经在二十 之内了。<p>　　木兰花关上了那具仪器，又命穆秀珍熄了火，汽车声静了下来。<p>　　这里是位於半山的高尚住宅区。<p>　　这时是天色微明，城市中最静的时候。<p>　　木兰花着到了那辆汽车，那是曾停在她家门前，被她偷偷地装上了无线电波发射器的那辆车子。车子在一幢花园洋房内的车房中。<p>　　木兰花并不下车，她坐在车中，手托着额，在仔细地思索 下一步的行动。<p>　　到目前为止，她虽然历尽惊险，但总算占看上风，那全是她的机智来的。<p>　　当她在海达仓库的走廊退出，要高翔先走的时候，她已经下定决心，要将黑龙党的这个据点毁去，可以给黑龙党徒一个下马威。<p>　　起先，她只是想到自己如何可以安然後退，但是她一转念间，便又想到，她可以假装在爆炸中死亡，使黑龙党徒松懈下来。<p>　　她自然知道黑龙党徒是十分精明的，可能根本不会相信她已死亡。而到她家中去调查 木兰花正希望那样，如果是那样的话，那麽她就可以先隐伏在屋子外面。然後再在黑龙党徒所用的交通工具上，放上能发射无线电波的示鬝器，展开远距离的跟鬝。<p>　　以後事情的发展，和她预料中的一样，所以使她能够根据无线电波，来到了这幢花园洋房之前，那当然是指挥总部了。<p>　　可是，木兰花在海达仓库的副仓中，能够在如此猛烈的爆炸中，安然脱身倒也不是简单的。<p>　　在高翔还没有翻过墙去的时候，木兰花便已经看到，靠着墙，有一只五十叁加仑汽油桶改成的大水桶，而那条窄巷，则是斜着向下的。<p>　　她在高翔一翻过了墙去之际，便立即後退了叁步，到了墙边，一伸手，将高翔那条有 的皮带，取了下来。<p>　　那时，她的手枪，仍然指着走廊，另一端的那桶炸药。当她抬头看去时，她也看到那对准了她的枪管，她将皮带的 子扣在枪机上，身子又向前跟去，回到了走廊中。<p>　　这一切，只不过用了她二十秒钟。她将手枪夹在门缝中，手持着皮带，向外退来，一退到了门口，她立即身子反跃而起。<p>　　她早已认明了那只铁桶的所在，一跳进了那只铁桶，也就在她一跳之际，皮带一紧，扳动了枪机，子弹射出。<p>　　木兰花将手枪夹在门缝上时，是瞄准了那桶炸药的。她之能不能成功，全在她这一拉，子弹是否能射中那桶炸药这一点上。 因为炸药一爆炸，大震动一定使得楼上的人来不及放枪，而如果不爆炸的话。上面的十来支枪，一定会在木兰花的身上开几个洞的。<p>　　木兰花成功了，她刚跃进了桶中，惊天动地的大爆炸，便已发生。<p>　　爆炸的震力使得大铁桶倒下，向下滚去。一路上都有碎砖大石，向大铁桶砸下。但是大铁桶却保护着木兰花，木兰花手中还握着高翔的皮带，等到大铁桶滚到了小巷的一端，木兰花跳出桶来，她已经离开危险区了。<p>　　她看到高翔冒着浓烟冲前去。也看着他退後出来。她悄悄地离去，在自己屋旁。藏匿了起来。<p>　　她希望黑龙党徒够精明，精明到怀疑她可能没有死而到她家中来找她。<p>　　她等了半个小时，便如愿以偿了。一辆蓝色的车子。在她家不远处停下。车中一个瘦长的蓝衣人，跃了下来，向她屋子客一端详，便爬了上去。<p>　　在那蓝衣人爬进了她和穆秀珍两人的卧室之後，木兰花便沿着另一条水管，爬进了她们的书房，她在书房中取了那具无线电波发射器，放在那辆蓝色车子的行李箱中。便退到了屋边。<p>　　那时，方局长和高翔两人也来了。<p>　　她在外面看看。到了紧急关头。她便去按动汽车喇叭，给穆秀珍等叁人以反抗那人的会，然後她又回到了楼上，和穆秀珍见面。<p>　　木兰花这时，坐在汽车中，她已经可以肯定。这幢花园洋房的地位。一定比海达仓库还来得重要。然而她却没有法子明白那瘦长条子的蓝衣人是什麽身份。<p>　　从那蓝衣人动作矫捷，出言傲慢这一点来看，他绝不是普通的党徒。<p>　　木兰花会见过“金星”。那是一个胖子。土星里资度当然已在爆炸中死亡。那麽。是不是说，在本市，黑龙党的党魁中，除了“金星”，“土星”之外。还有一个厉害人物呢？这幢洋房是不是窝藏萨都拉的女儿阿敏娜的地方呢？<p>　　她仔细地考虑着。<p>　　穆秀珍却不耐烦起来，道：“兰花姐，你在等什麽。等天亮麽？”<p>　　“不，”木兰花说：“我在等天亮前的那一刻黑暗。你在车中等我，车门虚掩看，靠墙停着车，不可以惊惶离去。”<p>　　“我和你一齐丢。”穆秀珍忙道。<p>　　“那我们就回去，今天晚上，我换一个人驾驶汽车再来过。”木兰花回答得十分坚决。<p>　　穆秀珍嘟起了嘴。一言不发。<p>　　木兰花知道她在生气，但是也知道她一定会照自己的吩咐去做的。<p>　　她轻轻地打开车门，身子一闪便滚在地上，一直滚到了墙边，才贴着墙站了起来，向前面指了指。<p>　　穆秀珍将车子慢慢地开到了木兰花指定的地方。<p>　　她们的车窗玻璃是特制的，像有一种太阳眼镜一样，从外面看去是着不到里面情形的。<p>　　木兰花沿着墙，迅速地走去。<p>　　不一会，她已到了後门的旁边。<p>　　後门锁着。木兰花到了门旁，取出了百合钥匙，轻轻地将门推开闪身而入，又慢慢地将门关好。<p>　　天色十分黑暗，而木兰花的动作又静得像一只猫一样，运即闪过了天井，到了房子的後门的旁边上。<p>　　这时，在房子二楼。一间有大露台的房间中，正灯火通明。<p>　　但是由於房间的向外窗户上。都挂着极厚的丝绒窗帘，所以一点光线都不外露。<p>　　这间房间，就是当萨都拉在极热的气候下降落之际，“金星”和“土星”用望远镜观察飞机的地方。这时，“金星”仍躺在那张安乐椅上，他的脸上，也依然望着那本裸女杂志，看不到他的脸，只看到他肥胖的身子。在不时转动。<p>　　在另一旁，一集书桌之旁，一个人正在伏在案头，在一架无线宙收发报机之前，紧张地工作着。<p>　　“金星，”那人同过头来，“太阳说，一切照旧进行。”<p>　　“关於我呢？”金星的声音有些紧张。<p>　　“太阳说。你也消灭了木兰花，只要能够取得萨都拉的保证，一切可以免论。”<p>　　在裸女杂志之下，“金星”似乎松了一口气。<p>　　他略欠了欠身子，道：“报告“太阳”。我们一定设法完成任务。并建议给"土星"的家属以五万英镑的抚恤金。”<p>　　那报务员又工作了起来。<p>　　当他工作到一半的时候，在他身边，一具钢架上的电视机。突然响起了一阵“鸣呜”声，而有一盏小红灯，正在不停地闪耀。<p>　　“讨厌的猫！”那报务员咕噜着，按了电视机上的一个掣。<p>　　电视萤光幕上，现出了一个十分模糊的画面，那是由於光线不足的原故。但就算画面模糊，也可以看得出，那是有一个身形十分窈窕的人。正在沿着墙。向上运远地爬来！<p>　　报务员吃了一惊。失声道：“金星！”警报电视上出现人影。“有人向我们房里攀来。” “金星”坐了起来，但立即又躺了下去。<p>　　他面上的邦本杂志还没有落下来。<p>　　“通知地下室的工作人员，通上电流。”“金星”下着命令。<p>　　报务员拿起了直通电话，他对着电话讲了两句话，立即便有两个人推门进来，站在“金星”的身後。“金星”则仍然懒洋洋地躺着。<p>　　而电视上的画面，在这时候，忽然消失，变成一片灰白了。<p>　　“金星，来人已将我们的电视摄影机毁去了。”报务员面上的神色十分惊惶。<p>　　“金星”向身後两人，挥了挥手，那两人立即推着那张安乐椅，到了墙边的一扇暗门之前，暗门打开，他们叁个人一鼓走了进去。<p>　　报务员从抽屉中取出了手枪，但是他却立即又将枪放了回去。<p>　　因为他想到，当接通了电流之後，这幢房子的所有墙上，全都布满了电流，那是任何人也不能在上面逗留的，他实在可以不必惊惶。<p>　　他舒服地坐了下来，却全然未曾注意到，刚才曾在电视的萤光幕上出现过的窈窕的人影，已经悄悄地攀上了露台了。<p>　　木兰花能够在毁去了电视摄影机之後，仍继续在已经充满了电流的墙上攀行，说出了没有什麽秘诀，因为她身上的那件紧身黑衣是特制的：两层橡皮，夹着一层石绵。不但可以抵御短暂时间烈火的袭击，而且绝对与电流绝缘。<p>　　而她的手上，又戴着同样材料制成的手套，所以，当黑龙党徒在惊讶 为什麽通电之後，对方并没有自墙上跌下来之际，木兰花已悄然来到了露台之外了。<p>　　她一跃上露台的时候，将门推开了一道缝，拉开了一点带子，恰好来得及看到“金星”和他的保护人员，从暗门走了进去。<p>　　她隐在露台的阴暗角落上不动。<p>　　不一会，就听得直通电话的铃声响了起来。<p>　　那报务员拿起了电话听筒，从听筒中传来了一个粗暴的声音：“你为什麽虚报有人在攀墙的？”<p>　　“他妈的，”报务员的火气也不小，“示警电视上出现了人影，难道会是假的？”<p>　　“那为什麽没有人跌下来？”<p>　　“谁知道，或者是你们未曾接上电流！”<p>　　他重重地放下了听筒，他的手还按在听筒上，人就僵住了。<p>　　木兰花手中的一柄锋锐的匕首，已抵在他的後颈上，而当他一呆之际，木兰花更伸手勾住了他的颈，将那柄匕首在他的眼前，幌了一幌。<p>　　那报务员的面色煞白，被木兰花拖得向後退去，退到了椅旁，木兰花用力一按，将他按在椅上，低声喝问：“阿敏娜被你们囚禁在什麽地方的？”<p>　　“我……不知道。”<p>　　木兰花冷笑了一声，锋利的匕首在那报务员的上唇，轻轻地刮了一刮。“刷”地一声，将那报务员的上胡，刮下了一边来。<p>　　“你不知道？”<p>　　“我……确是不知……这是机密，只有“金星”和“土星”知道。”<p>　　那报务员的身子，在发着抖。<p>　　木兰花以那柄匕首沉重的锡柄，在他的头上，重重地击了一下，那报务员头一侧，昏了过去。这时，在外面。第一线曙光，已开始射入屋中了。但是在屋中。当木兰花熄了灯之後，却还是一片沉黑。木兰花将那报务员的外衣，迅速地除了下来，穿在自己的身上。<p>　　她来到了暗门之前。<p>　　她伸手在墙上摸索 。不一会，便摸到了一个按钮。她用力按下去，暗门无地打开。<p>　　木兰花连忙闪身，背贴看墙，向内看去。<p>　　里面是一间布置得较为简单的起居室，有两个人正坐在一张圆桌前玩扑克。<p>　　木兰花认得那两个人的。那两个人，就是“金星”的保镖。<p>　　他们正在聚精会神地玩着牌，连暗门已无声地打开。也不知道。<p>　　木兰花从靴统中取出了一柄管子十分细长的枪来。那并不是手枪。而是一柄玩具水枪，只不过这柄水枪的射程十分远。<p>　　当然，装在枪中的不是水，而是十分强烈的麻醉剂。<p>　　木兰花慢慢地举起枪来。何两人瞄准，她一方面自己以手帕遮住了鼻子，一方面用力一捏枪柄，一般看来和水没有分别的液汁，向前射了出去。<p>　　当那两个大漠，听到了“嗤”地一声，而抬起头来观看时。他们已经被那种强烈麻醉剂喷得满头满脑了。<p>　　在他们的脸上，现出了一个十分惶惑的神情来。两人不约而用地伸出手来抹拭，但是。他们的手只伸到一半，头便向下垂去，伏在桌上了。<p>　　木兰花闪进了暗门，里面的那间房间并不大，“金星”并不在房间中。<p>　　当然。木兰花是知道那一定另有暗门，通向一间更秘密的房间。“金星”大约是在休息，所以两个保镖才在外面守候的。<p>　　木兰花以轻巧的脚步，在房间中来回地走了一遍，已经发现壁上的那个木架，可能是暗门，她在木架旁边摸索着，突然，外面电话铃声，又响了起来。<p>　　木兰花立即退到了外面，拿起了听筒。<p>　　“喃，经过检查，电视摄影机并没有被毁，只不过歪向一边，你看到的所谓人影，一定是一只猫儿。明白了吗？”那面传来粗暴的指责声。<p>　　木兰花松了一口气。当她刚才接听电话的时候，她的心情是十分紧张的，这时，她粗 喉咙。没好气地道：“或许是吧！”立即放上听筒。<p>　　她向那躺在椅上，昏迷不醒的报务员看上一眼，又在他的脸上，喷了一下麻醉剂，又迅速地回到了那个木架的旁边。<p>　　这一次，她才在木架旁站定，便听得那木架发出了一阵极其轻微的声音，向旁移了开去！<p>　　木兰花连忙一闪身，贴墙而立。<p>　　木架移开了叁 评，一个肥胖。腕肿的身子，便向外踏了出来。<p>　　木兰花只看到背影，虽然那胖子的头上，包着一大幅毛巾，看来像是刚洗完了头。但木兰花也可以知道他是“金星”。<p>　　她不等“金星”发现里面的情形。便立即踏前了一步，匕首向前伸出。按住了“金星”的後心，冷冷地道：“好了。我们该好好来谈一谈了！”<p>　　“金星”的身子陡地呆住。<p>　　“嘿嘿，”他居然还能发出冷笑。说：“木兰花？”<p>　　“不错，鬼魂出现了，你还能逃避麽？”<p>　　“我想你不敢开枪，枪声一响，你还走得脱麽？”金星的声音，此际不再是懒洋洋的了，木兰花只觉得“金星”的声音，在听来并无懒洋洋的感觉之後，仍然十分耳熟。<p>　　可是，在一时之间，木兰花的印象，却又十分模糊，想不起在什麽地方，曾经听到过，这样一个听来带着极度自傲的声音。<p>　　“你错了，”木兰花回答，“我抵住你的，是一柄锋利的匕首，而不是手枪。但是却一样可以取你的性命，只消我向前轻轻地一送。”<p>　　“好，算你胜利了，你要什麽？”“金星”的声音，听来仍是十分傲慢。<p>　　“阿敏娜，我要她。”木兰花沉静地回答。<p>　　“木兰花小姐，我在想，你的身手。你在远东方面的名气。都使你足够资格成为我们黑龙党核心部份的一员。“土星”死在你的手下，我向“太阳”推荐你代替他的位置，好不？”“金星”好整以暇地说。<p>　　“阿敏娜在什麽地方，你带我去见她！”木兰花严厉地低喝。<p>　　“不，我没有这个打算。”“金星”的声音，竟越来越镇定。<p>　　木兰花心知“金星”必有所恃，可是她却不知“金星”恃 什麽。她如今还占看上风。“金星”为什麽竟能如此镇定呢？<p>　　她将手中的匕首，又向前伸出了少许，道：“你想作英雄”<p>　　木兰花的这一句话还未曾讲完，“金星”的身子，反而向後陡地退来。<p>　　他的身子突然退了几寸，木兰花手中的那柄匕首，是极其锋锐的利器，立即插进了“金星”的背心，约有五寸。<p>　　木兰花的匕首，是抵住“金星”的致命部位的，插进二五寸，那正好刺中心脏，“金星”是会立即丧命的了。木兰花心中不禁愕然，不明白为何“金星”忽然会有这样愚蠢的行动。<p>　　她後退上一步，等着“金星”肥胖的身子，倒下地去。<p>　　可是，“金星”身子却并不倒，他反而迅速地转过身来，手中多了一柄手枪，枪管像是青蛇一样地指住了木兰花。<p>　　在那一瞬间，木兰花实是呆住了。<p>　　她实在难以想像，为什麽一个人在心脏部位中了匕首之後，竟能不倒下。而且还能泰然自若地转过身来，以枪对着敌人。<p>　　“木兰花小姐，请坐。”在木兰花惊愕莫名闻，“金星”已开口说话。<p>　　他的语气十分镇定，十分自然，一点也没有受伤之後。痛苦的感觉。<p>　　木兰花连忙向他看去。<p>　　他才一和“金星”打了一个照面，便不禁呆了一呆，不由自主，坐了下来。<p>　　她看了“金星”的真面目。<p>　　那是一张有着十分凶残神情的脸，眼中的神色，冷酷之极。以致使他的眼珠，看来像是两块棕色的石头。木兰花在一眼之间，只看出他是一个拉丁人而难以确定他的国籍。<p>　　这一切，都是不值得大惊小怪的事，也不足以使木兰花不由自主地坐了下来。因为“金星”当然可以是一个冷酷无情的人，也可以是一个拉丁人。<p>　　但是，使得木兰花吃惊的是，“金星”的面肉瘦削，颧骨高耸。那只是一个瘦子所应有的头脸。而绝不会是一个胖子的头脸！<p>　　然而，“金星”的身子，却那样肥胖腕肿！<p>　　木兰花的错愕惊骇，自然只是极短时间的事情，她立即明白了一切。<p>　　同时，她也暗恨自己百密一疏，为什麽当以匕首抵住了“金星”的背後，听到“金星”那种傲慢自大的声音之际，不仔细地想一想是在什麽地方听到那样的声音的。<p>　　如今，她已想起来了。<p>　　那是昨晚在她自己家中，她躲在屋外时，隔看窗子，听到过那个声音的。<p>　　那就是上她家来确定她是不是真的已死的蓝衣人的声音。<p>　　“金星”就是那个蓝衣人！<p>　　“金星”本来就是个瘦子，而绝不是一个胖子，他那种懒洋洋的声音是装出来的，他的肥胖，是因为他的身上，穿了厚厚的棉皮衣，这也就是为什麽匕首刺进了他的背部，他可以毫不受伤的原因，因为厚橡皮衣保护着他。<p>　　木曲花仁时，万至想起，当她以匕首指看“金星”时，“金星”以为指着他的，是一柄手枪，那宫然也足额右橡皮或者海绵的原故了。<p>　　木兰花明白了一切。<p>　　可是却迟了。<p>　　如果她早一步明白的话，她可以真的用枪来抵住“金星”，使“金星”不敢反抗。<p>　　但如今，她却是坐在沙发上，对着“金星”手中的枪口！<p>　　“觉得奇怪麽？木兰花小姐。”“金星”冷酷地问。<p>　　“一点也不，一个瘦子，冒充一个胖子，这有什麽稀奇？”木兰花冷冷地回答。<p>　　“当一种神秘的事被揭穿了秘密之後，都十分平淡无奇。”“金星”仍以那种傲慢的声音回答着：“如今，你还想见阿敏娜麽？”<p>　　木兰花忍受着“金星”的椰愉，她吸了一口气，道：“想见的。”<p>　　“金星”的左手，在他胸前一拉，一条拉 拉了开来，他身上拥肿的海绵衣服褪了下来，他还穿着那件蓝衣服，深蓝色的衣服，使他的身子看来更瘦而已。<p>　　“你将见不到她。”“金星”冷然回答。<p>　　“什麽？”木兰花怒道：“你们竟杀害了一个无辜的小女孩。”<p>　　“你放心，”“金星”冷冷地笑了起来：“我们还不致笨得去杀一只会下金蛋的母鹅。”<p>　　“好，只要阿敏娜还活着，我就一定要将她自你们的魔掌之中救出去！”木兰花斩钉断铁地说。<p>　　“我看这个可能性不大。”<p>　　“可能不大，并不等於没有可能！”<p>　　“好。我佩服你的勇气。小姐，但是根据我们党中的惯例。你是要被极其残酷地处死。来为“土星”报仇的。除非你肯代替“土星”的位置的。”<p>　　“如果这样的话，”木兰花镇定地道：“我愿意在你死了之後，代替你的位置。”<p>　　“金星”面上，那种残酷的笑容，渐渐扩展，使他的脸，看来简直像一头狼。<p>　　木兰花叹了一口气，闭上眼睛：<p>　　◇◇◇◇◇<p>　　在屋外，这时天色早已大明了。<p>　　穆秀珍在车子中，实在等得不耐烦了，她不住地张望着那幢花园洋房。洋房中静悄悄的，似乎什麽事情也未曾发生过。<p>　　但是，木兰花却还不出来！<p>　　穆秀珍举起腕表看看，已经八点半了。<p>　　她再也沉不住气，打开车门，走出了车子，在那花园洋房的门外徘徊。<p>　　她从大铁门中望进去，只见几个穿着白衣服的工人，正在打扫大厅。<p>　　她忍了好一会，才隔着铁门，向里面招了招手，叫道：“唤！”<p>　　一个女工人拾起头来，望肴她。<p>　　穆秀珍招手，道：“你过来。”<p>　　那女工人走了过来，隔着铁门，来到了穆秀珍的面前。<p>　　“什麽事？”女工人问。<p>　　穆秀珍觉得十分难以发问，她犹豫着，那女工人看了一下，道：“我明白了，你是要进来！”女工人是拿着扫帚出来的，这时，她伸手一拔，竟拓下一截扫帚柄来，而且那不是扫帚柄，而是一支枪。<p>　　“进来吧！”女工人沉声喝着。<p>　　穆秀珍目瞪口呆！<p>　　穆秀珍苦笑着，摇手道：“不，我不想进来了。”<p>　　那女工已打开了铁门，喝道：“进来！”<p>　　穆秀珍做了一个鬼脸，说道：“进来就进来，只不过你这柄枪，别……别指……着我。”<p>　　她一面说，一面怯生生地指着那女人手中的枪，使那女人以为她的心中十分害怕。那女人将枪伸得更前一些，喝道：“别废话快进来。”<p>　　穆秀珍一看到那女人将手枪伸了过来，立即扬起手掌来，掌像刀锋，向那女人的手腕，疾切了下去。那女人怪叫了一声，手中的枪，已落了下来，穆秀珍顺手抓住了那女人的手腕。<p>　　穆秀珍的柔道功夫，当然比不上木兰花，但是却也极有根底，她一抓住了那女人的手腕，便将那女人向门内直抛了进去。她只听得里面有人在大声呼喝，她连忙退到了墙边，喘了一口气。<p>　　这时，她已没有多作考虑的馀地了，她略停了一停，立即跳进了车子，向前疾驰而去，等到车子转了几个弯，看到後面没有人追鬝，她才将车子的速度减低，但是她的心中，却是焦急非常。<p>　　木兰花进了那幢花园洋房，已有那麽久了，像是一进去就消失了一样，音讯全无，那只怕凶多吉少，自己一个人又没有力量去救她，那怎麽办呢？<p>　　她驾着车，在路上兜着圈子，想要回到那幢花园洋房，硬闯进去，看个究竟，但是她终於下定了决心：去向方局长和高翔求助！<p>　　她驾着车，直驶向警局之後，她才知道方局长和高翔两人，全在市立第叁医院，她连忙又转向医院。<p>　　在市立第叁医院顶楼的一间病房中，有着叁个人，一声不出，面上都十分忧愁，看他们的情形，像是他们正在等待什麽。<p>　　半躺在床上的。是一个相貌十分威严，肤色黜黑的阿拉伯人，他的伤势已经差不多好了，只有左手还吊着绷带。<p>　　在床边不断来回镀步的，则是高翔。方局长坐在床边，仰天望着天花板，像是想在雪白的天花板上，找出一点线索来。<p>　　“萨都拉先生，”还是方局长首先打破那难堪的沉寂。“如果令千金有什麽不测的话，那麽我实是要遗憾终生了。”<p>　　“哈哈，”萨都拉勉强地笑了一下，笑声中充满了焦急之意，“方先生，我想不会的，因为黑龙党方面，至今还未曾和我直接接触，他们对我，究竟有什麽要求，也未曾提出来，我想他们还不会对阿敏娜采取不利行动的，你们放心好了。”<p>　　“萨都拉先生，那你是不是准备答应黑龙党徒对你提出来的要求呢？”高翔问。 “那要看什麽要求。”萨都拉的声音，十分庄严，“如果为了救阿敏娜而要我牺牲所有私人利益的话，我都可以做得到的，只怕黑龙党所要求的，是要损及我国家的利益，那我就无法可施的了！”<p>　　他讲到後来，容颜不禁黯然。<p>　　“他们为何还不来与你接触呢？”方局长问。<p>　　“我也不明白，唉，我实是不明白。”萨都拉回答。<p>　　正在这时，门外突然响起了剥琢声。<p>　　叁个人的神情。顿现紧张，方局长大声开：“什麽人？”<p>　　“护士，”门外传来了娇滴滴的声音，“替病人作例行的测度体温。”<p>　　“其实我已经没有什麽了，”萨都拉拍着自己的额角，“进来。”<p>　　门柄族动，门被推了开来，一个护士，推着一辆小车子，车上放着各种瓷盘，走了进来，到了萨都拉的床边，将探热针塞进了萨都拉的口中。然後，她退开几步，像是要去拉窗帑。<p>　　当高翔发现那护士生得十分美丽，但是却十分面生的时侯，那护士已经退到了屋角，控制着整间房间了，她手中也多了一柄手枪，沉声道：“好，你们两位，举起手来，转过身去。”<p>　　也就在这时候，方局长看到，口含探热针的萨都拉，已经闭上了眼睛，侧着头昏睡了过去，探热针也随即从他的口中落了下来。<p>　　麻醉药！探热针上是有着烈性麻醉药的！<p>　　女护士的手枪指着，方局长虽然有十几个得力探员分布在医院的四处，但是远水却救不了近火，他和高翔两人，只得转过身，举起手来。<p>　　他们听得那女护士发出了几下口哨声，接着又冷冷地道：“上次我们请到了冒牌的萨都拉先生，但这一次总不会弄错了。”<p>　　“你们会全部不得好死！”高翔的心中十分忿恨，可是这时，在手枪的指吓之下，他却又英雄无用武之地，：所以他只好狠狠地咀咒起来。<p>　　女护士格格地娇笑了起来，就在这时，房门突然拍地一声，被人撞了开来，高翔和方局长两人，立即转过身去看时，只见两个穿看医院杂役制服的人，推进了一架手术床来，到了病床边上，将萨都拉抬了缸来，放在手术床上，盖上了白布，向外推去。<p>　　高翔和方局长两人看了，心中不禁暗暗叫苦！<p>　　因为警方对医院的监视固然严密，但是也绝不会去揭开白布，看看手术床上的重病人的。<p>　　女护士笑声不绝，道：“方局长，当真抱歉得很，我们又在你的监视之下，将人弄走了！”<p>　　高翔的身子动了一动，像是想不顾一切地反抗，但方局长立即道：“高翔，不要妄动，他们全是杀人不眨眼的凶徒。”<p>　　那女护士听了，却还十分得意，道：“给你说对了，局长大人，其实，这件事和你们全然无关，只是你们要来管闲事！”<p>　　高翔侧着头，看着那两个人，推看手术床，出病房去，心中一点办法也没有。但是，就在手术床将要推出门外之际，却突然发生了意外。<p>　　一个人急匆匆地冲进房中来，恰好和那架手术床撞了一个正着。<p>　　那一撞的力道极大，令得推床的两个人，一个站不稳，向後跌倒，手术床也退回到病房中来，高翔一声高呻，赶紧身子伏地，向那护士滚了过去，女护士正在放枪，她已在手枪上装上了灭声器，看情形，她本来是准备在手术床，离开病房之後，便杀人灭口的。<p>　　高翔滚动得十分快，子弹在他的身边擦过，不等女护士再发第二枪，他已滚到了女护士的脚下，双手抱住了女护士的小腿。用力一扳，那女护士身子倒了下来，第二枪射中了天花板上的灯，灯泡碎裂的声音，远比枪声来得响亮。<p>　　那两个倒在地上的人，站起来想逃，可是方局长早已拔枪在手了。<p>　　他们两人，高举起手来，不敢再动。<p>　　而高翔也已制服了那女护士，将那女护士手中的枪，夺了下来。女护士面无人色地坐在病床上，只是不住地喘气。<p>　　一切的经过，还不到一分钟。<p>　　在门口，撞倒了手术床，这时正扶着手术床而立的穆秀珍，才一进门，便看到了这样惊心动魄的变化，她不禁莫名其妙！<p>　　高翔转过头来，向穆秀珍笑了一下。“多谢你了，冒失小姐。”<p>　　“怎麽一回事？”穆秀珍问。<p>　　“我们的表演还精彩历奇。”高翔掠了掠头发。<p>　　“快。快去救兰花姐！”穆秀珍不暇去理会这里究竟发生了什麽，立即提出了她来此的目的。<p>　　“什麽？”高翔吃了一惊。<p>　　“兰花姐找到了黑龙党头子的住所，可是进去了许久还没有出来，我们快去救她。”穆秀珍见高翔和方局长两人。只是瞪看眼望着自己，心中更是焦急异常。<p>　　高翔和方局长两人。互望了一眼，方局长叹了一口气，道：“穆小姐，你受刺激太深了，还是在医院中休息一下吧。”<p>　　“放屁！”穆秀珍大叫：“你们再不去救兰花姐，她可能死在黑龙党徒手下了！”<p>　　“她不是已经和黑党龙总部同归於尽了麽？”高翔怀疑地问。<p>　　“没有。傻瓜，她什麽事也没有。只不过如今却在危险之中！”<p>　　“穆小姐，你将事情讲明白一些好不？”方局长皱着双眉。他还以为穆秀珍是因为木兰花之死。而刺激过甚，语无伦次。<p>　　穆秀珍是一个性急的人，这时叫她从头到尾，源源本木地将事情讲一遍，是没有这个可能，她急得顿足道：“你们去不去？”<p>　　“小姐。你也得说明，我们到哪里去啊！”<p>　　“唉，我不是说过了麽？兰花姐没有死，昨晚她和我一齐到了黑龙党头子的住所，却进去了未曾出来，我们要去救她！”穆秀珍总算耐看性子，又将事情以最简单的话讲了一遍。<p>　　高翔和方局长两人明白了，方局长立即召来探员，吩咐将女护士和那两个人带到警局去。医院中的医生已经来检查萨都拉被麻醉的程度，正在替他输送氧气，令他快些清醒。<p>　　而高翔和方局长、穆秀珍，以最快的速度，冲出了医院。高翔和穆秀珍上了穆秀珍的车，方局长则奔到警车旁边，去发命令，调动警方的精锐，去包围那一幢花园洋房。<p>　　二十分钟之後，高翔和穆秀珍，首先到达了那幢花园洋房之外，两人跳下了车子，将身子贴在围墙上，慢慢地向铁门靠近。<p>　　他们更极度小心地将头探出去，向内看去。<p>　　只见整幢房子内，都是静悄悄地，竟像是一个人也没有。<p>　　高翔心中疑惑，道：“是这里麽？”<p>　　“当然是这里。”穆秀珍不服气地回答。<p>　　“那怎麽没有人啊？”<p>　　“或者躲起来了，我们冲进去。”<p>　　“不，等大队人马到了再说。”<p>　　警车的呜呜声，已自远而近，迅速地传了过来，不一会，叁辆警车，停在围墙之旁，一队穿着避弹衣，戴着避弹盔的警员，冲进了那幢花园的洋房去。<p>　　高翔和穆秀珍两人，如临大敌地跟在後面，也冲了进去。<p>　　他们一进大厅，便看到在墙上，以红漆写着“再会”两个大字。<p>　　“我们来迟了。”高翔颓然。<p>　　“可是，兰花姐呢？”穆秀珍焦急地问。<p>　　“如果她还没有遇害的话，那麽一定是给他们带到别的地方去了。”<p>　　“是我坏的事！是我弄坏的事情！”穆秀珍捧着自己的头，来回地摇着。她知道，如果不是她以柔道摔倒了那个女人，黑龙党徒是不会知道木兰花还有同伴在外面等着的，只要黑龙党徒不知道的话，那麽这时，大队人马杀到"黑龙党徒一定只有束手就擒的份儿了。<p>　　可是如今，却什麽人也没有了！<p>　　这时候，方局长也已赶到了，叁队搜索队，在屋子上下搜索着，经过了半小时之久，一个人也没有找到，高翔、穆秀珍和方局长叁人已满头是汗。<p>　　那时，木兰花也不怎麽好过，她仍然在“金星”的控制之下。<p>　　当穆秀珍摔倒了那个女人，而驾车离去之後，“金星”立即接到了报告，他以手枪指吓着木兰花，将木兰花带到了另一间房间中。在那间房间内，竟然有一架小型的升降机，木兰花和“金星”，下降了二十尺左右，又被枪指着，走了出来。<p>　　“金星”面上的神情，极其得意，地下室的布置很豪华，他“请”木兰花在一张椅上坐了下来，面对着一架对角线叁十叁寸的广角电视机。<p>　　木兰花尽量使自己轻松，她面上甚至带看真正的笑容，道：“这个位置，看电视倒真不错。”<p>　　“是的，”“金星”在她的斜对面坐了下来，“等一会儿，就要请你看电视，保证是最精彩的节目。”<p>　　“是麽？”木兰花一面漫声应着，一面四周打量着，寻求脱身的可能。<p>　　这间地下室约莫是二十尺见方，没有窗子，唯一的门，就是那升降机的门。也就是说，要出去的话，只有仍从升降机出去。<p>　　这看来是十分简单的事，木兰花所坐的地方，离升降机的门，只不过八九尺距离。<p>　　但是，如何能够通过这八九尺的距离，而使“金星”不开枪射击呢？当然首先要将金星击倒，但是又怎样将“金星”击倒呢？<p>　　木兰花心中苦笑着，但是她却以十分动听的声音，哼着歌曲。<p>　　“我佩服你的镇定。”“金星”冷冷地道中。<p>　　“我也佩服你们这个组织的庞大，我不能想像你们的总部内，有着什麽样的设备。”木兰花故意发难看“金星”。<p>　　“金星”得意地笑了起来，“如果你加入了我们，那你就有机会到总部去勤见“太阳”，那时，你就可以知道总部的伟大了，告诉你，我们是不会失败的，因为“太阳”是世界上最优秀的人！”<p>　　“我有同感，最优秀的人，”木兰花冷冷地道：“却扣押了一个无辜的小女孩。”<p>　　“金星”的面色变得难看起来，“哼”地一声，道：“你还在继续顽固麽？”<p>　　“看来是这样，你们将阿敏娜藏在什麽地方？”木兰花问。<p>　　“金星”笑了起来，道：“这是我们大买卖的本钱，你想我会讲给你听麽？”<p>　　．木兰花作出了一个不屑的神情，道：“你刚才说，我如果不和你们同流合污的话，便要死去，你难道怕我再逃走麽？你何以对你自己，这样没有信心？”<p>　　“你如果再说下去，那我就不给你时间，多作考虑了！”“金星”狠狠地说。<p>　　“你其实是色厉俱在，”木兰花毫无顾忌地说着：“你怕你自己终於会失败，而且我一定能够逃出去，要不然，你何以不敢让我见一见阿敏娜？”<p>　　“金星”的面色越来越难看。 他瞪了木兰花片刻，发出了一声冷笑，道：“为了证明你的推断错误，我可以给你看一看这个阿拉伯小女孩。”<p>　　木兰花心中感到一点高兴。虽然她还绝没有脱身的把握，但是能够见到阿敏娜的话，那总算是一项重要的进展。<p>　　“好啊，她在什麽地方？”<p>　　“你当然不能直接见到她。”<p>　　“你这是什麽意思？”<p>　　“金星”指了指那具电视机，扬起了他所坐的沙发的扶手，在软胶之下，是一排按钮，他按了其中的一个，电视机发出了轻微的“嗡”声，接着，萤光幕便闪动起来。<p>　　一分钟之後，已经可以在电视的书面上，看到一间房间，一个头发十分长，长得十分可爱的小女孩，正伏在一张椅上，看着一本画报。<p>　　还有一个中年妇女，正在房间中陪着那个小女孩。<p>　　“你看到了没有？我们待她可真不错哩！”<p>　　“我看到了。”<p>　　“你还有一些别的东西看。”“金星”又按动了另外一个钮掣，电视的画面变了，那是一个大客厅，客厅中全是人。<p>　　木兰花立即认出了高翔，方局良和穆秀珍，还有许多警员，正在搜索着。<p>　　“金星”笑了起来，道：“你看到了没有？即使搜索的人再多十倍，他们也找不到我所装置的电视摄影机，那是超小型的，没有什麽人会猜到在钢琴上的那个锁匙孔，就是电视摄影机的镜头的，是不是？”<p>　　“不错，你这有线电视摄影、传播的装置，可以说是第一流的了。”<p>　　木兰花其实并不能肯定这里的电视传真是有线的，还是无线电波传递的，但是她却特意先说成“有线”的，如果她说错了的话，她知道“金星”一定会纠正她的。但是“金星”却只是得意地笑着。<p>　　木兰花知道自己没有说错。她又记得，刚才电视画面上出现阿敏娜的时侯，“金星”是安装在扶手上的第叁个掣的。有线电视在电视摄影机和电视接收机之间，一定有线可通，也就是说。如果她能够脱身的话，她一定可以根据那个钮掣上的电线，通向何处，而找到阿敏娜的所在了。 虽然她如今还没有想到脱身的方法，但是她感到自己又已有了新的进展，所以她十分高兴，在沙发上坐得更舒服了一些。<p>　　电视画面上，搜索队开始撤退。大厅上已不像刚才那样乱了。 木兰花看到穆秀珍正在团团乱转。她也看到高翔和方局长两人，正在愁眉不展，叁个人像是正在讲 话。可是木兰花听不到他们的讲话声。<p>　　“难道没有传声设备麽？”她问。<p>　　“当然有。你可是想听听他们在讨论些什麽，是不是。”<p>　　“不错。”<p>　　“那太容易了。”<p>　　“金星”又按动了一个掣。<p>　　首先听到的，是高翔的声音。<p>　　“我想到了！”他叫着。<p>　　“想到了什麽？”穆秀珍立即问。<p>　　“来，跟我来。跟我去救木兰花！”他一面说，一面便向大厅外走去。电视摄影机是采用广角钟头的，可以看到他们叁个人，一起出了门外。<p>　　“金星”怪笑起来，道：“穆小姐，他们到外面去救你去了，而你，则正在地下室中！”<p>　　“你不要得意，你怎知升降机也掩饰得那麽好，不会被人发现！”<p>　　“哈哈，升降机是在秘窒之中的密室内的，搜索队发现了秘窒。就以为成功了，他们绝想不到秘室之中还有秘室，而秘室的秘室中，还有秘密的升降机装置，这是最普通的心理学，你竟不懂麽？”<p>　　木兰花忍受着“金星”的挪愉。伸了一个懒腰，站起身来。<p>　　她想试试“金星”的戒备，是否已经松懈了。这也是普通的心理学！刚才大队人马冲进来的时候，“金星”的心情一定十分紧张，这时警方的人员已经撤退了，“金星”以为自己已经获胜，当然不会再有刚才那样地警惕了。<p>　　果然，木兰花站了起来。“金星”并没有干涉。<p>　　木兰花将鞋子丢在地上，重重地擦了一下。她的鞋跟，歪了小牛寸。<p>　　“金星”当然是绝对觉察不到这一点的。<p>　　木兰花又坐了起来，她的鞋跟中，装着弹性极强的弹簧，当鞋跟被踢向旁转去之际，弹簧可以将一撮铁砂弹出来。劲力不下於鸟枪所发射的。<p>　　这时木兰花只消举起脚来，铁砂便会射向“金星”了。<p>　　但是，“金星”的手枪，仍然对准着她！<p>　　铁砂不能致人於死。枪弹却可以射死人。木兰花必需令“金星”更松懈些。<p>　　她装着苦笑了一下，道：“看来，我的确要留意一下你的提议了。” “金星”点头道：“这才是聪明之举，你替补“土星”的位置，和我一起工作。我们不但可以一起工作，还可以……”<p>　　他讲到这里，便以十分淫邪的目光，望定了木兰花。木兰花心中大怒。但是她面上却仍保持着动人的微笑，道：“是麽？”<p>　　“金星”道：“你如果加入了我们，那麽你每年，在银行中的存叹数字，可以增加七倍数字以上。没有什麽比这个更好的了。”<p>　　“那麽，你们 或者说我们 是做什麽买卖的呢？”<p>　　“什麽都做。最近我们的大买卖则是”<p>　　“金星”才讲到这里，木兰花突然伸手向电视机一指，道：“你看，大厅中这个，是什麽人呢？”<p>　　电视机其实已经关去了，但是木兰花突然那麽一说。“金星”却也不由自主地转过头去，就在他转过头去的时候，木兰花抬起脚来，铁砂暴射而出！<p>　　她也趁着铁砂暴射而出之际，一个跟斗，翻到了沙发的背後。<p>　　铁砂显然弄坏了“金星”的视线，但是却并没有使他手中的手枪失去。<p>　　“砰砰砰”！他连射叁枪。<p>　　那叁枪，射向叁个不同的地方，但是却没有射中木兰花。<p>　　木兰花屏住了气息，仍躲在沙发後面，她将头伸出去，只见“金星”一只手正拼命地在擦着眼睛，想恢复视线，木兰花在地上慢慢地爬行看，到了一张茶几的前面，举起茶几向天花板上的灯抛去。<p>　　“砰”！<p>　　在她抛出茶几的时候。又有一粒子弹，呼啸而过，木兰花则已滚在地上了。<p>　　她抛出茶几，撞在灯上，地下室中，顿时成了一片黑暗。 ．木兰花站了起来，贴墙立。<p>　　这时，她要脱身而走。已经是没有什麽困难的事了。但是她却要救阿敏娜。不能就此离去。<p>　　她记得“金星”手中的枪已经发射过了四次。<p>　　木兰花也知道，他那一型的手枪，只能发射七颗子弹。<p>　　也就是说，只要再引“金星”发射叁次的话，她就可以十分从容地来对付“金星”了。<p>　　木兰花伸手摸索着，摸到了一只酒瓶，她将酒瓶向“金星”站立的地方疾抛了过去，立即闪开。<p>　　“砰”！一声枪响，酒瓶在半空之中爆裂。“砰”！又一声枪响，木兰花刚才站立的地方，嵌进了一颗子弹。木兰花心中暗忖：照这样的情形来看，“金星”已经恢复视觉了。<p>　　当然，在一片黑暗之中，他仍是看不到目标的，但是他已可以看清向他抛来的酒瓶！<p>　　刚才开枪时的火光，使木兰花看到，“金星”的身子，是蹲在沙发旁边的。<p>　　木兰花再次缓缓地移动，在黑暗中，她移动起来，就像一只猫儿一样，无声无息。<p>　　“金星”只有一颗子弹了。<p>　　他当然会极其小心，不轻易痕费这一颗子弹，而想用逼颗子弹来结束木兰花的。<p>　　木兰花知道，这时他一定用尽目力，在寻找着自己。但是木兰花是不会让他发现的，因为木兰花将长发披在面前，她身上的衣服是黑色的，头发也是黑色的，在黑暗之中，她绝无暴露目标之虞。<p>　　她贴墙走着，根据记忆，她觉得自己，已经绕到了“金星”的後面。<p>　　她突然大叫一声，几乎是和她那一声大叫的同时，枪响了！<p>　　木兰花的估计没有错，她的确是在“金星”的身後，“金星”转身发枪，失了准头，子弹在她的鬓边掠过，而她已向着“金星”扑了过去！<p>　　她一扑到，便抓住了“金星”的肩头，将“金星”的身子，直提了起来，又重重地摔了下去。<p>　　但是，当她再度向“金星”扑去之际，“金星”却已滚了开去。<p>　　木兰花觉出脚踝一软，身子已被提了起来，原来“金星”也是柔道的高手！<p>　　木兰花的身子，被抛出了五六尺，跌在地上，她在地上蹲着不动。<p>　　木兰花知道“金星”一定会趁机迫袭的。她躺在地上，双腿曲起。<p>　　果然，“金星”向前疾扑了过来，木兰花陡地双腿一瞪！<p>　　她也不知道这一橙，蹲在“金星”的什麽地方，只听见“金星”发出了一下狼嘎也似的怪叫声，向外直跌了出去，在“砰”地一声之後，便没有了声息。<p>　　木兰花又等了片刻，才取出了小电筒，按着了循声看去。<p>　　她看到“金星”正弯着身子，躺在地上。<p>　　但是，她却也着到，“金星”的眼皮，正在颤动！<p>　　那当然是金星在诱她上当！<p>　　木兰花心中暗自冷笑了一声，举起一张沙发来，向前直抛了过去。<p>　　“金星”知道不妙，想要躲避时，却已经慢了一步，沉重的沙发，砸在他的头部，他的身子软瘫下去，从假昏变成真昏了。<p>　　木兰花撕破了一块桌布，将“金星”的手，反绑了起来，又缚住了他的双足和塞住了他的口。将他拖到了升降机的门口，等升降机落下时。又将他拖了进去。<p>　　这时候。“金星”已经醒过来了，可是他却一点挣扎的馀地也没有。<p>　　升降机向上升去，不一会便停了下来，木兰花拖着“金星”，到了密室中。那间密室，是由另一间密室通过来的。果然未被搜索队发现。<p>　　木兰花看到了电话机，她立即拿起了听筒，接了警局的号码。<p>　　高翔，方局长和穆秀珍叁人，在一筹莫展之际，高翔忽然想起，那两男一女，在医院中就逮的黑龙党党徒看来。他们是奉命来绽持萨都拉的，他们要将萨都拉 持到什麽地方去呢？<p>　　只要向他们追问，不是就可以知道木兰花的去向了吗？<p>　　这便是高翔在那花园洋房的大厅中高叫他想到了办法的原故。<p>　　而他们退出了那花园洋房之後。也立即赶到警局。只可惜他们一到警局，便得到一个不幸的消息：那两男一女，在拘留所中，服毒自杀了，他们是经过搜身的，毒药藏在什麽地方。竟也无法知道。<p>　　高翔颓然，穆秀珍急得大叫大嚷，方局长的手指不断地敲着桌子。<p>　　也就在这时候，电话铃响了。<p>　　“秘密工作组。”高翔没精打彩地，拿起了听筒。<p>　　“是高主任麽？”那边传来一阵清脆悦耳的声音。<p>　　刹那之间，高翔面上的神情，难以形容到了极点，他张大着口，瞪大着眼，好一会，才道：“是，是，懊，不，我是高翔。”<p>　　“快来你们刚才来的地方，我就在这里。”木兰花的声音，这时在高翔听来，简直如同仙乐一样，“告诉你，“金星”已经是我的俘虏了。”<p>　　“你太伟大了，我们立刻就到。”<p>　　“谁？”<p>　　“谁？”<p>　　方局长和穆秀珍两人同声问。<p>　　木兰花已经放下了电话，高翔却还握着听筒在摇着。“木兰花。是木兰花。”<p>　　“她在哪里？”两人又同声问。<p>　　“就在刚才我们去过的地方！她已经俘虏了“金星”！”<p>　　“我们快去！”穆秀珍拉开了门，向外面便冲。方局长似乎也年轻了叁十岁，跟着向外奔去。<p>　　木兰花在放下了电话之後，又将“金星”拖出了密窒，来到了外面的密室之中。果然，外面的那间密室，一片凌乱。正如“金星”所料。搜索的人在发现了一间密室之後就满足了。没有进一步地去搜是否另有密室。<p>　　木兰花打开了密室的暗门，一直将“金星”拖到了楼下，她在沙发上坐了下来。<p>　　“金星先生，你可以算是一个十分聪明的人，可是如今你还有什麽可说？”如今的形势已不同了，木兰花变得十分优闲。<p>　　“金星”怒瞪着眼睛。<p>　　“金星先生，你在海达仓库的密窒窗外装置了一贝西洋镜，从窗外看出去，像是十足一片汪洋。使人以为身在船上，而不敢乱逃，可是你却弄巧成拙了，如果你将我困在钢骨水泥，而不是假充木舱的地方，我可能脱不了身哩！”<p>　　“金星”口中，伊哑作声，也不知道他是想讲些什麽话。<p>　　木兰花笑了笑，又道：“你在银行中的存叹，大概不算少，可是你却要身陷圃图了，我想，如果你还能出狱，在你出狱之後，你的存欺，利上加利。那一定是一笔很大的数字了。”<p>　　“金星”突然怪声叫了起来。<p>　　“你想讲话是不是？”木兰花顺手拉去了塞在他口中的布块。<p>　　“穆小姐，”“金星”喘着气，“我愿意以十万美金，来换取我的自由。”<p>　　“像你这种人类的虫贼，值得十万美金那麽多麽？”木兰花毫不客气地讥笑着他。<p>　　“你会後悔的，你会後悔不及！”“金星”狠狠地说。<p>　　“或许是，但如今，你看什麽人来了。”木兰花伸手指向门口，“金星”闭上眼睛，因为方局长，高翔和穆秀珍，已经冲了进来，後面还跟着六个武装警员。<p>　　“兰花姐，你刚才在哪里？”穆秀珍握住了木兰花的手，高兴得流起泪来。<p>　　“我在地下室，通过电视，我还看到你们哩。”木兰花向地上一指，道：“这位就是金星先生，黑龙党的第叁号人物，我想，不消叁四天，我们就可以知道这位先生的真正来历了。”<p>　　“穆小姐，”高翔犹豫着，“你怕是弄错了吧，“金星”是一个胖子。”<p>　　“不，我没有错，他穿着海棉衣服，将自己装成是胖子，逼是一个狡猾透顶的家伙！”木兰花回答。<p>　　“你说得不错！”“金星”突然插口，“正因为我狡猾。你们没有法子将我带离此处。”<p>　　“放你的狗屁！”穆秀珍走了过去，在“金星”的身上，踢了一脚。<p>　　“彭小姐，准备接受命令，”“金星”高叫着：“如果我再度发令时，你便杀死阿敏娜！”<p>　　“金星”突然发出了这样的命令。家人都不禁为之愕然！<p>　　穆秀珍立即道：“你见鬼麽？这里有什麽人在接受你的命令？” “金星”却又道：“彭小姐，这里的任何人，如果有搜索你所在之处的倾向，你也立即下手！”<p>　　“金星”的面上，现出了一个十分狡猾的神情来，道：“通过传音器，我的手下已听到我的命令了。”<p>　　“呸！”穆秀珍不信，“你在装神弄鬼。”<p>　　“彭小姐，你让他们听听你的声音。”<p>　　在大厅正中的吊灯上，突然传来了“答”地一声，接着便是一个中年妇女的声昔，道：“金星，我已听到你的命令了。”<p>　　在那中年妇女的声音之後，突然又听到了一个小女孩的声音，道：“彭阿姨，你真的要杀我麽n@J你不喜欢和我在一起”<p>　　小女孩的声音，到了一半，便陡地停止。<p>　　“那便是阿敏娜。”“金星”面上的神情，洋洋得意，“而彭小姐，我相信方局长一定不会陌生的，她叫彭可，英文名是安格烈．彭。”<p>　　“我知道，”方局长的声音中充满了怒意，“她是一个心理变态的杀人犯。去年由神经病院逃出来的。”<p>　　“好了，彭小姐会毫不犹豫地执行我的命令，甚至会提前实行我的命令 如果她在电视机处，看到我的待遇还未曾改善的话。”<p>　　木兰花一个箭步，向放在大厅的一角的钢琴走去。<p>　　“别去碰那电视摄影机，”“金星”尖声叫：“彭可是一个神经不正常的人，当她看到电视昼面突然中断的时候，她会发狂的。”<p>　　木兰花陡地站住。<p>　　这时，大厅之中，人人都面面相觑，说不出话来。<p>　　阿敏娜当然是在一间密窒之中，而且，木兰花是已经可以有办法找到那间密窒的了。<p>　　但是这时，他们却不能有所动作，因为这个无辜的少女的生命，正在受到威胁。<p>　　“你这头卑鄙的老鼠！”高翔忍不住骂。<p>　　“好，就算我是，请你将我手足上的布带解开来，要不然，我又要发新的命令了。”<p>　　没有人去解开“金星”手上和脚上的布带。<p>　　“金星”冷冷地道：“好，我数到十，如果没有人来动手解缚的话，阿敏娜将是一具尸体。”他开始数了起来。 “一……二……叁……四……五……六……”他一直数着。<p>　　“高先生，”木兰花首先开口，“请将他解了开来。”<p>　　“穆小姐，这是”<p>　　“高先生，你难道忍心见一位小姑娘受害麽？你没有见过她，可是我见过她，我虽然只在电视上见过她极短的时间，但是她却是一个人见人爱的小姑娘，没有一个稍有人性的人，会忍心看着她死去的。”木兰花以充满了感情的声音说。<p>　　“高先生，你快去吧！”穆秀珍人虽豪迈，但心肠却十分软，木兰花的话，令得她眼眶都润湿了。<p>　　高翔叹了一口气，走过去开始将“金星”手上，脚上的布条解开来。<p>　　他在做着这件事的时候，心中不情愿到了极点，因之故意十分慢。<p>　　木兰花继续说阿敏娜是那麽可爱，谁会去伤害她呢？如果有什麽人伤害了她，那麽那个人，在一闭眼睛的时候，难道会不看见阿敏娜可爱的样子麽？良知不受谴责麽？<p>　　高翔本来，还不知道木兰花这样不断地说着。是什麽意思。<p>　　但是，当木兰花第二次客停了一停之後，他却明白了，他明白，木兰花是想感动彭可，要彭可违抗“金星”的命令，不下手杀害阿敏娜。<p>　　但是这有可能麽？彭可是一个心理不正常，有着嗜杀狂的人啊！<p>　　然而，不管有没有可能，这似乎是唯一可试的办法了。<p>　　他已然猜到了木兰花的心意，解缚的动作，便进行得更慢。<p>　　木兰花的声音，充满了感情：“刚才我们听到阿敏娜的声音，那是多麽天真纯洁，好听悦耳之声，这种声音，即便是财狼听了，也会心软的，不要说是人了。”<p>　　“金星”不耐烦高翔解得慢。连声喝道：“快！快！”<p>　　“你心急，你就自己来。”高翔仍是慢条斯理地。<p>　　“唉，”木兰花忽然叹了一口气。“阿敏娜的小心灵中一定在想：谁会害我呢？没有人会害我的。只有人会和我在一起玩，陪我睡，讲故事给我听，没有人会害我的，我只是一个小女孩啊！”<p>　　“住口！”“金星”突然怪叫，他也明白了木兰花的意思。“你别白费心机了。”<p>　　木兰花讲得口也乾了，仍是一点动静也没有，她不禁真的叹了一口气。<p>　　她知道通过传音设备，彭可 木兰花在电视机上曾经见过一次的那个中年妇女，是一定可以听到她的声音的，难道彭可当真是一个嗜杀如狂的人，连这样可爱的一个小女孩都不肯放过？<p>　　高翔也没有法子再拖时间了，他终於解开了“金星”手腕上的布带。“金星”的双手一可以活动，便推开了高翔，自己将脚上的布条解开，然後，他站了起来。<p>　　“你们只好看着我离开这里，”“金星”好笑着，“在我离开这里之後，你们当然可以设法寻找阿敏娜的。你们是胜利了，但是你们却还未全胜，因为我能在你们眼前大摇大摆地走出去。”<p>　　众人的面上。都充满了怒容，但是却又没有人有动作。人人都知道，“金星”是穷凶极恶的匪徒，但是为了阿敏娜的安全，却又只能眼睁睁地望着“金星”向门外走了出去。<p>　　“金星”在大厅门口，略站了一站道：“你们可以对萨都拉说，他虽然得回了女儿，但我们仍然会有办法对付他的，别忘记，黑龙党是无敌的！”<p>　　每一个人都望着在门口的“金星”，没有人注意到大厅的侧门，被轻轻地推开，一个中年妇女带着一个长发圆脸的小女孩。站在门前，那中年妇女的面上，带着十分羞惭的神情。<p>　　但是“金星”却看到了那中年妇女和这个小女孩，他自然也认得出那是彭可和阿敏娜！<p>　　他的面色，陡地大变，整个人呆了一呆。<p>　　他知道，如果家人之中，有什麽人转头去看一看，或是彭可一出声的话，那麽他就完了，他如今还完全在手枪的射程之内！<p>　　他不敢转过身去，倒退着身子，向外迅速地退去，退到了铁门旁。<p>　　就在这时，彭可开了口。“刚才讲话的，是……哪一位小姐？”<p>　　彭可的声音，突然响起，令得人人都同头看去，陡然之间，每个人都一呆，而“金星”则已推开了铁门，向外奔去！<p>　　木兰花叫了一声，猛地推倒了一名武装警员，自那警员的身边，夺过枪来。<p>　　“砰！”<p>　　枪响了，子弹呼啸而出，已到了铁门外的“金星”，身子向地上倒去。但是几乎是立即着地，他又一跃而起，身子已看不见了。<p>　　高翔冲了过去，将阿敏娜抱了起来。阿敏娜以纯正的英语道：“先生，你不要抱我，彭阿姨是我的好朋友，她说，听了那一位阿姨的话之後，她更不会伤害我的，你放我下来。”<p>　　高翔犹豫了一下，他实是不能相信一个嗜杀成狂的人，但是，当他看到阿敏娜面上，那种近乎圣洁的天真，和彭可脸上那种流露出爱的神情之後，他将阿敏娜轻轻地放了下来。<p>　　的确，正如木兰花所言，就算是财狼，见了阿敏娜那样可爱的小女孩，都不会下手杀害的，何况彭可是人，再加上彭可曾和阿敏娜在一起生活了许多天，而木兰花的话又如此感人，她怎会下手害阿敏娜？<p>　　高翔心中感到，木兰花又成功了！<p>　　他回过头去，只见大厅之中，已只有他一个人了。<p>　　他也连忙追了出去，才出铁门，便遇上了方局长。<p>　　“啊呀，你怎麽出来了？阿敏娜呢？”<p>　　“和彭可在一起。”<p>　　“你这人”方局长急得说不出话来。<p>　　“不要紧的，阿敏娜和彭可在一起，十分安全，方局长，你应该相信，再凶恶的人。只要他是人，总是有人性的，只要我们能循循善诱的话。人性就会扩展，而掩没兽性。”<p>　　他转过身去，彭可已带着阿敏娜走了出来。<p>　　“你看到了没有？”<p>　　方局长看到了，他看到阿敏娜可爱的。红扑扑的小脸儿，倚在彭可的身边。<p>　　方局长也不禁为这种情形而感动，他趋前了两步，道：“彭女士，你还认得我麽？”<p>　　“认得。我想见一见刚才说话的那位小姐，她在什麽地方？”<p>　　“他叫木兰花。快回来了。”<p>　　彭可的眼睛有些润湿，方局长和她讲 话，一面示意高翔将阿敏娜带开去。<p>　　高翔拉看阿敏娜的手，走开了丈许，笑着道：“阿敏娜，你爸爸来了，你可知道麽？”<p>　　“我爸爸？他可是和我一样。坐水上飞机来的麽？”阿敏娜仰着头，天真地问。<p>　　“是的，我带你去见他，好不好？”<p>　　“好！”阿敏娜拍着手，欢叫着：“我要彭阿姨和我一起去见爸爸，她是我最好的朋友。”<p>　　“好的，但是彭阿姨还要等一个人。”<p>　　远远地，已看到木兰花在奔过来了。<p>　　等木兰花到了面前。彭可问道：“就是这位小姐麽？”<p>　　方局长点了点头。<p>　　彭可跨出了一步，突然在木兰花的面前，跪了下来，放声大哭！<p>　　一时之间。木兰花倒有点不知所措，但是旁观的人，却都为此情此景感动。木兰花连忙将彭可扶了起来。<p>　　“小姐，你的话，使我觉得自己还是一个人，”彭可一面哭着：“我既然还是一个人。我就不能做连豺狼也不会去做的事！”<p>　　木兰花忙劝道：“彭女士，你不必太激动了。我相信在我们将事实的经过，讲给阿敏娜的父亲听了之後，他一定会允许你继续和阿敏娜生活在一起的，因为你做了一件十分伟大的事，你救了她。”<p>　　“我不配，我实在不配！”彭可仍紧掩看脸，哭着。阿敏娜却悄悄地来到了她的身边，道：“彭阿姨，你蹲下身子来。”<p>　　彭可呆了一呆，蹲下身子去，阿敏娜在她的面上，“啧”地吻了一下，道“彭阿姨，你配的，你是我最好的朋友。”<p>　　彭可紧紧地抱住了阿敏娜，笑了起来，可是她双眼之中，却仍然泪水直流。<p>　　“穆小姐，你们去追“金星”，结果怎麽样了？”高翔这个问题。已在心中忍了好久。但因为刚才的伤面感人，所以他才忍到这时才发出来。<p>　　“唉，”木兰花叹了一口气，道：“本来我们是想将他生擒的，怎知他却不肯听令停下来。所以就被机枪射死了。”<p>　　“哼，这种罪大恶极的凶徒，可以称得上死有馀辜，兰花姐，你还替他可惜麽？”穆秀珍愤然地说。<p>　　“当然不是替他可惜，”木兰花的面容，非常沉重，“而是替我们可惜。黑龙党在远东的头子是“金星”和“土星”。如今两人都已死了，你想，黑龙党会和我们善罢干休麽？”<p>　　“当然不会。”高翔和穆秀珍同声作答。<p>　　“那就是了，如果我们生擒了“金星”的话，我们就可以在他的身上，得到有关黑龙党的许多资料，但如今我们却得不到了，也就是说，我们要和黑龙党作战，仍然如同盲人摸象一样！”<p>　　“穆小姐，”方局长衷心地说：“你在开始答应我救阿敏娜的时候。不是也一点头绪都没有麽？但是你还是成功了！”<p>　　“这绝不是我一个人的功劳。”木兰花谦虚地说：“各位谁不出了一分力？”<p>　　高翔和方局长两人。不禁红了红脸。<p>　　“我相信，”木兰花继续说：“在这里，还可以找到一些有关黑龙党在本市的资料，例如他们已经和本地的匪徒是不是有联络之类，只要根据电视线去搜查。是不难发现所有密室的，这纯粹是警方的事情。我要回家去了。”<p>　　她讲完之後，转过身。和穆秀珍两人，一齐向外走去，高翔望看她的背影，扬眉欲言，可是又终於未曾开出口来。<p>　　木兰花和穆秀珍两人，一转过了街口，木兰花便停了下来，向後面望去。在前面的墙角处。似乎有两个人影闪了一闪，缩到了墙後。<p>　　“秀珍，我们的确是惹上了空前未有的大麻烦了。”木兰花感叹地说。<p>　　“不怕，麻烦越大越好。”穆秀珍拍 胸口。<p>　　“你倒说得轻松，我要提醒你，在最近一个月中，你一个人不要单独出街，随身要携带一切应用的武器，你明白麽？”<p>　　穆秀珍面上大有不服的神气，但是她却仍然不敢违扭木兰花的意思，勉强答应了一声。<p>　　◇◇◇◇◇<p>　　叁天之後，在市立第叁医院中，木兰花、穆秀珍、高翔。方局长全都在顶楼的病房中。除了他们四人之外，还有萨都拉父女和彭可。<p>　　萨都拉以十分庄严的声音，同家人宣布：“我已决定聘请彭女士为我女儿的袱姆了。”<p>　　彭可有点扭呢地低下了头，显得她的心中，正十分之高兴。<p>　　“而我的伤也痊愈了，”萨都拉继续说着：“我今天便要回阿拉伯去了，这次来到远东。能够认识各位，能够和勇敢。机智得无可比拟的中国人做朋友，我实是感到太荣幸了。”<p>　　“你太客气了，萨都拉先生，祝你旅途愉快！”方局长代表家人说。<p>　　正在这时，忽然有人敲门。<p>　　“进来。”高翔应声道。<p>　　门推了开来。进来的是一个护士，她的手中捧着一束鲜花，那是十分名贵的斑叶兰花。<p>　　“萨都拉先生，有人送花来给你，祝贺你出院。”女护士微笑着说。<p>　　高翔一伸手，将那束兰花抢了过来。在花束上，系着一张卡、当高翔将卡片翻过来的时侯。人人都看到了卡片上用打字机打出来的字：“祝你旅途愉快，我们很快会再见面的。”<p>　　这本来是很普通的祝贺词。<p>　　但是。在这两旬祝贺词的下面。却赫然是“水星”两字！<p>　　黑龙党的首脑，是以“太阳”和五大行星的名字来做代号的。“太阳”是第一号人物。是支配一切的头头。而其馀各人的地位。则是依他们代号的行星距离太阳越近的为高。“水星”是距离太阳最近的一颗行星。那也就是说，“水星”是黑龙党的第二号人物！<p>　　在病房中的家人，早已想到黑龙党徒在远东受了重创之後。是绝不肯干休的，是以他们也并不感到什麽意外。<p>　　他们都发出了一声冷笑。<p>　　“我看我们家中。一定也有人送这样名贵的兰花来了。”木兰花说。<p>　　“怕什麽，送多少来我都要！”穆秀珍又挺起了胸膛。大声说。<p>　　“萨都拉先生。你回到了你的国家之後，黑龙党徒虽然恨你，却也不能怎样奈何你。但是”木兰花顿了一顿，“在旅途中。你却要千万小心。我们如今，是不能不承认黑龙党徒是一帮神通广大的超级罪犯了！”<p>　　“你的忠告，我一定牢记在心。”萨都拉十分诚恳地说：“我也想到了这一点，所以我放弃了坐私人飞机的意图，而改搭大航空公司的客机。”<p>　　“对，这样便安全得多了。”木兰花点头，表示同意萨都拉的办法。<p>　　她和穆秀珍，与家人告别，而方局翔和方局长则送萨都拉一行叁人到机场去。<p>　　木兰花和穆秀珍两人到了家中，便看到她们餐桌上的一只花瓶上，插满了名贵的兰花。而在花瓶之下，则压着一张卡纸：“祝两位愉快。“水星”。”<p>　　木兰花将那张卡纸在手掌中拍了拍，说道：“果然不出我所料！”<p>　　“我也说过了，越多越好！”<p>　　“他们送花来，自然是越多越好，但当他们送你子弹的时候，你怎麽说呢？”<p>　　“我就不会回敬麽？”穆秀珍是永远没有服气的时候的。<p>　　木兰花不再和她争辩下去，只是独自在沙发中坐下来沉思。<p>　　在过去的几天中，她和黑龙党徒作过剧烈的血战，她胜利了，她亟需休息。但是，在黑龙党徒还公然挑战的情形下，她又怎能休息呢？<p>　　她望着窗外，炎阳如火，想像着即将展开的龙争虎斗，一言不发。<p>　　(全书完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_1'>第3册 火海生死斗 (血战黑龙党 续集) 简介</b><p>");

document.write ('　　市长夫人言之凿凿地指证木兰花偷了她那价值连城的珍珠项链， 而警方也在木兰花家中搜出赃物。正当木兰花因此事被警方收押之时，一班载着由国部长的班机竟被数架军机劫持，警方顿时陷入极度混乱的局面中。原来，黑龙党的神秘首领——太阳，势在必得地公然向女黑侠及警方宣战……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_2'>第3册 火海生死斗 (血战黑龙党 续集) 正文</b><p>");

document.write ('　　万里晴空，一架巨型喷射式客机，正在一万五千 的高空平稳地飞行 。机舱内约有叁十名搭客，其中有一个面目庄严的阿拉伯人。他正望着窗外腰腱的白云，在沉思 。他是正赶回阿拉伯去的萨都拉。他的女儿阿敏娜，靠在他身上，已睡着了。<p>　　在一秒钟之前，一切还十分平静，但是在一秒钟之间，事情却发生了变化。<p>　　首先，是机身剧烈地震动了起来，阿敏娜醒了，许多正在瞌睡中的旅客也醒了，萨都拉陡地回过头来，飞机的那种震荡。太不平常了。<p>　　接着，便是一阵机枪声响，这种“格格格”的声音，可以称得上是惊心动魄的。萨都拉立即站了起来。这时，在机舱中的每一个人，都可以看到。在客机的旁边，有四架喷射式战筒机。带着惊天动地的呼啸声，和一道长得出奇的白色烟尾，掠了过去。在那四架喷射式战芮机的机身上，并没有任何国籍标志。有的只是，在机身上漆着一条张牙舞爪。黑色的龙。<p>　　在其馀旅客还未曾明白是怎麽一回事间，萨都拉已经明白了。<p>　　黑龙党！<p>　　黑龙党并不肯放过他！<p>　　黑龙党出动了喷射式战觊机。来截阻客机！<p>　　萨都拉冲向机舱门口，但是阿敏娜却冲了过来。抱住了他的双腿。<p>　　本来，萨都拉是准备不顾一切地向下跳去的。因为唯有他的一死，才能拯救全机的旅客。但是阿敏娜睁得老大的眼睛，却使他犹豫了起来！难道除了使阿敏娜成为孤儿之外，就没有别的方法可想了麽？<p>　　惊天动地的机声，又传了过来，那四架喷射式战闹机，只是在客机的附近徘徊，这时。机长从前抢走了出来，面色沉重。<p>　　旅客几乎已是面无人色，每个人都望着机长。<p>　　“发生了一些意外，我们必需降落。”他宣布 。<p>　　“天啊！”一个女旅客尖叫了起来。“下面是大海啊！”<p>　　“那是紧急情形，我将尽量使各位安全。”机长的声音，虽然力充镇定，但是却在微微发抖。<p>　　“我们能安全麽？”十几个人。一起以充满了恐惧的声音道。<p>　　“我也不知道。”机长的声音十分黯然，向外面指了指，“如果我们不作紧急降落的话，那四架空中强盗，就要向我们开火了。”<p>　　旅客面如死灰，死亡的气氛笼罩着整个机舱。<p>　　“机长，”萨都拉毅然开口，“空中强盗要的只是我，并不是其他人，你去和他们联络，说我愿意跳伞下去和他们见面，客机就可以安全的了。”<p>　　机长以疑惑的眼光望着萨都拉。<p>　　“快去！”萨都拉几乎是对机长在下着命令似的。<p>　　机长转过身，回到了前舱，不到五分钟，他便走了出来。他的面色更苍白。<p>　　“怎麽样？”萨都拉问。<p>　　“他们同意了，但是，”机长停了一停，“但是他们还提出了一个附带的条件。”<p>　　“什麽条件？”<p>　　“他们说他们不能白出动一次而毫无收获，他们要你带一百克拉的钻石下去，要不然。他们虽然得到了你，仍然会攻击飞机的。”<p>　　“我抗议！”一个衣饰华贵的胖妇人尖声高叫，她的左手无名指上，正戴着一只至少有六克拉的钻石戒指。<p>　　“如果我是你，”机长平心静气地说：“我就不会在如今这样的情形下抗议。”<p>　　机长一面说，一面脱下了他自己小指上的那只钻石戒指来。<p>　　“我们凑不齐一百克拉又怎样？”有人在问。<p>　　“我相信可以的，只要每个人合作的话。”机长回答。<p>　　“老天，保险公司会承担这种损失麽？”又有人问。<p>　　“我不知道，但我知道我们的行动必需快，他们只给我们二十分钟。”机长望着窗外疾掠而过的战斗机。不耐烦地回答。<p>　　钻石戒指，钻石手镯，钻石耳环，钻石项圈，纷纷从旅客的手中，交到了机长的手中。<p>　　钻石虽然可爱，但生命更加可爱。当你跌到海中，成为鲨鱼攻击的目标的时侯。钻石有什麽用处呢？<p>　　机长用手帕将钻石包好，交给萨都拉。<p>　　旅客中有的人不明白萨都拉的身份，甚至有怀疑他是强盗的同党的，以愤恨的目光注视着他。<p>　　萨都拉背上了降落伞。飞机在机长的命令下下降着，直到下面蔚蓝的大海，看来异常清楚。<p>　　“机长。”萨都拉在走向机门时，才开口说舌：“我要托你一件事，那就是将我的女儿。送至我的家中，她母亲的手中，并请你告诉我的妻子，我遇到了一些意外，但……但是不要紧的。”<p>　　一直忍住不出声的阿敏娜，这时“哇”地一声，哭了起来。<p>　　“你是一个勇敢的人，萨都拉先生，真正勇敢的人，祝你幸运。”机长激动地说。<p>　　客机是正在向阿拉伯去的航程上，飞机下面的海洋是印度洋，有什麽人是到阿拉伯去而又不知道萨都拉的名字的呢？<p>　　一时之间，客机中静得出奇。<p>　　阿敏娜扑向萨都拉，叫着：“爸爸！”<p>　　她清脆的声音，令得每一个人的心中，都一阵发酸。<p>　　“阿敏娜，”萨都拉抚摸着阿敏娜柔软的长发，“爸爸会回来看你的，真神阿拉会护佑爸爸的，你说是不是？”<p>　　阿敏娜仰着头，含着泪，低声道：“是。”<p>　　萨都拉抬头望向机长，机长将阿敏娜拉了开来，空中侍应生打开机门，飞机的速度虽然已减到最低。但是机门一打开，仍有一阵狂风。卷了进来。<p>　　机舱中的每一个人，都睁不开眼睛来，他们只是紧紧地抓住可以抓到的东西，以防止身子被那阵狂风卷出机舱去。 等到他们感到狂风过去，又可以睁开眼睛来时，萨都拉已经不在机舱中了。<p>　　机舱中只有阿敏娜低低的哭泣声。<p>　　在机舱外，那四架喷射式战斗机，以胜利者的姿态，呼啸着在客机上面掠过，机长立即以无线电向前面的着落地报告遇绽的经过。<p>　　跳出机舱的萨都拉，迅速地向下落去。直到离海面只有八百尺左右的时候，他才拉开了降落伞，同时，他也看到，一艘第二次世界大战时的旧式潜艇，从水底下升了起来。<p>　　潜艇的圆盖打开，两个人上了潜艇的甲板。<p>　　当萨都拉跌入海中的时候，那两个人向他大声叫道：“欢迎之至，萨都拉先生！”<p>　　接着，又有人爬出了潜艇，划了橡皮艇，将萨都拉押上了潜艇去：<p>　　◇◇◇◇◇<p>　　空中巨绽案的时间是发生在早上，在本市，早上却十分平静。<p>　　虽然已是秋天了，但是南方的气候，仍是一样的暑热。一早，便烈日当室，穆秀珍在屋前的小花园，练了几遍拳法之後，已是香汗淋漓了。<p>　　她取过了毛巾抹眷汗，就在这时，她听到了一阵急骤的乱车声，当她回过头去时，一辆汽车已经停在她们家的铁门前。<p>　　穆秀珍立即知道事情有些不妙。她转头向屋中跑去。<p>　　“穆小姐！”她才跑出了两步，身後便传来了一个熟悉的声音。<p>　　穆秀珍顿时松了一口气，那是高翔的声音。<p>　　“咦，高先生，兰花姐不是和你约好了去打高尔夫球的麽，你为什麽——”她一面说。一面转过身来，当她看到了高翔的时候。她突然惊愕到说不出话来！<p>　　不错，站在她面前的，是她和木兰花的好朋友，在警方秘密工作组负重要责任的高翔。但这时，高翔面上的神色，却绝不友好。<p>　　非但高翔面上的神色不友好，他後面的四个探员，看来更如同凶神恶煞一样。<p>　　而最使穆秀珍又怒又惊的，是他们五个人，连高翔在内，手中都有枪指看她！<p>　　穆秀珍错愕得一句话也说不出来。<p>　　今日清晨，穆秀珍就是被高翔的汽车喇叭声所吵醒的。高翔和木兰花约好去打高尔夫球，穆秀珍也是知道的，为什麽高翔忽然回来了呢？<p>　　穆秀珍还记得，木兰花在临走的时候，曾经告诫过她，要她小心一些，因为黑龙党徒可能会趁她不在而来生事的。<p>　　如今，黑龙党徒没有来，高翔却带着武装警员来了。那是为什麽？ 穆秀珍楞住了作声不得，高翔已向她走过来。<p>　　“举起手来，穆小姐。”他命令着。<p>　　“高翔。”穆秀珍搔了搔头，“这算是什麽？我们是在玩"官兵捉强盗"的游戏麽？”<p>　　“举起手来！”高翔的声音变得十分严厉，穆秀珍不得不高举双手。<p>　　“这是入屋搜索令，我们奉令来搜查你的屋子。”高翔展开了一张文件，让穆秀珍看。<p>　　“高翔，你在搅什麽鬼？”穆秀珍气得骂了起来：“兰花姐呢？”<p>　　“她已经被扣留了。”<p>　　“被扣留了？”穆秀珍大声叫了起来：“我们犯了什麽事？”<p>　　“唉，”高翔叹了一口气，“我已经放弃了不法生涯，想不到你们还在继续干，市长夫人一串购自南海的巨粒珠 前晚失窃，珠 是由十七粒明珠串成的，每一粒的价钱是一千英镑，我想这一些，你都比我清楚，珠 在什麽地方！”<p>　　“见你的大头鬼，”穆秀珍涨红了脸，“你去问大头鬼要珠 好了。”<p>　　高翔头一侧。他身後的四名武装警员，已经冲进了屋子里去。<p>　　穆秀珍想要阻拦他们，但是高翔手中的枪却向前伸了一伸。“我们虽然是好朋友，但你们留下的痕迹也太明显了，木兰花不应该在行事的时侯给市长夫人看到她，而且木兰花更不该还骂了她一声“臭肥婆”。唉，这就没办法啦，只好公事公办。”<p>　　穆秀珍气得说不出话来，好一会，才说道：“我想那个臭肥婆，一定是”<p>　　她话才讲到一半，便突然停住。因为她见到四个警员自楼上下来，走在前面的一个。手上提着一串晶莹夺目的珠 。<p>　　“穆小姐，”高翔的声音转趋严肃，“请你跟我们何去走一次。”<p>　　“你们，你们是在哪里找到这东西的？”穆秀珍问。<p>　　但是却没有人回答她，五个人，将她推上了汽车，疾驰而去。<p>　　在警局的办公室中，方局长托着头坐在他宽大的办公椅上，高翔则在来回踱步。<p>　　“你们在哪里找到这串珠 的？”方局长问。<p>　　“在木兰花的卧室中，枕头下的床架中。”<p>　　“这不是十分明显的诬陷麽？”方局长皱着双眉。<p>　　“我也这样想，这一定是木兰花仇人的诬陷，但是市长夫人，她却说认得那个女贼的面目，像是她见过照片的木兰花，所以我们没有法子不将穆氏姐妹带来，给她去认人！”<p>　　“唉！”方局长叹了一口气，“经过了这件事後。我们若有什麽要事，再要她帮忙，她还肯答应麽？”<p>　　“我更糟糕啦，我是昨晚约她去玩，今天出其不意地将她扣住的。你想想，我”<p>　　高翔哭丧着脸，难以讲得下去。<p>　　就在这时候，有人敲门。“报告局长，市长夫人到了。”<p>　　方局长忙站了起来。“请！”<p>　　局长办公室的门，“砰”地一声被推了开来，一个大肥婆，几乎塞住了整个门口。<p>　　她神气活现地向方局长和高翔望了一眼。“贼人抓住了没有？”<p>　　“我们抓到了几个嫌疑人，请你去认人。”方局长其实也十分讨厌这个大肥婆，他心中也暗暗地在称之为“臭肥婆”，但是他却不敢得罪她，因为她不但是市长夫人。而且是南方着名的富豪。<p>　　“好，我一眼就可以看出来了。”<p>　　“高主任，请你带市长夫人去。”<p>　　“是。局长。”高翔无可奈何地答应着。<p>　　在警局的认人室中，穆秀珍才见到了木兰花。<p>　　木兰花和她一样，也被铐着手铐，但是她面却带着笑容。<p>　　木兰花一见到穆秀珍，立时口唇掀动，但是却并不说出声音来。<p>　　她们两姐妹是从小在一起长大的，相互之间。从小时候作为游戏。到大了有实用价值。她们学有一种看对方口唇的动作。便知道对方在说什麽话的本领。<p>　　押解木兰花的女警，根本不知道木兰花在作什麽，但穆秀珍已经知道她是在问：“你被扣留在什麽地方？”<p>　　穆秀珍连忙以同样的方法回答：“在叁楼走廊尽头的一间小房间中，看来不像是监房。”<p>　　“那是在我的隔壁，你不要着急，今晚我一定请你到天方夜总会去看表演。”<p>　　穆秀珍笑了起来。<p>　　她知道木兰花既然这样说法，那麽今天晚上，自己一定可以坐在天方夜总会柔软的沙发上。看最新的表演的了。<p>　　认人室中，络续又来了七八个女犯人，和木兰花穆秀珍站在一起。<p>　　接着，一个大肥婆冲进来，後面跟着是高翔。<p>　　大肥婆是市长夫人，她以十分权威的眼光，在站成一排的几个人身上扫了一扫，突然向木兰花一指，道：“她，女贼就是她！”<p>　　木兰花泰然自若。<p>　　高翔却神色难堪。 “夫人。你看清楚了？”他小心地问。<p>　　“当然，”肥婆昂起了头，“我一眼就看出来了。是她，一点也不会错，就是她！”<p>　　“肥婆夫人。”木兰花笑嘻嘻的道：“你的猪眼，果然看清楚是我麽？”<p>　　木兰花竟突然用这样粗鲁的话，来骂着市长夫人，人人都不禁愕然，市长夫人勃然大怒，叁百磅的身子，向前冲了过来，扬起戴满了钻戒的手，便向木兰花的脸上捆去！<p>　　也就在那一瞬间，只听得“拍”地一声，木兰花手上的手铐，突然松了开来。木兰花一伸手。已握住了市长夫人的手腕，将市长夫人的手背，又扭了过来。<p>　　市长夫人杀猪也似地大叫了起来：“救命！救命！”<p>　　武装警员向前冲来，但是木兰花已经取出了一柄小刀，抵在夫人的颈际。低声道：“你别再叫，我如今还不想伤害你，只是听说天方夜总会今晚的表演十分精彩，我们不想逗留在这里而已！”<p>　　穆秀珍“哈哈”地大笑起来，将双手伸到了她身边的警员面前。<p>　　那警员犹豫了一下，将手铐打了开来。<p>　　“至於我们用这样的方法离开这里，高主任，”木兰花转开高翔：“那是作为对你们的愚蛮、无知的一种惩罚！”<p>　　高翔的面上。一阵红，一阵白，一句话也讲不出来。他心中在想：自己还好办。最多辞职，但是方局长，唤，他怎麽办呢？<p>　　木兰花推着市长夫人，向外走去，道：“不要叫，要不然女贼可得下毒手了。”<p>　　“是。是。”市长夫人的声音在发颤。<p>　　她们叁个人一直向外走去，整个警局都轰动了，但是却没有人敢妄动，因为木兰花押着市长夫人作为人质。<p>　　方局长也出来了，他来到了木兰花的面前，说道：“穆小姐，这一定是误会，我们会再查清楚的，你何必这样子离去呢？”<p>　　“没有误会，市长夫人已经指出我是偷她珠 的人了。怎会有错？我们不用这种法子离去，还有什麽法子？”木兰花优闲地回答。<p>　　“唉”方局长蹬着足，叹着气。<p>　　到了警局门口，市长夫人的华贵大房车，正停在门口，木兰花、穆秀珍两人，和她一起上了车，吩咐司机向前疾驰而去，方局长立即命令所有的岗峭、巡逻车加以注意。<p>　　可是他却未曾料到，市长夫人的车子，只转了一个弯，木兰花和穆秀珍两人，已经跳下了车子，奔过了对街，消失在人群中了。 等到方局长下完了命令时，市长夫人也又回到了警局中，用最难听的话，在教训着方局长！<p>　　木兰花和穆秀珍两人，跑出了几条街，才停了下来，两人走进了一条横街，在一个大牌档前，坐了下来，要了一些食物。吃了起来。<p>　　大牌档是最当眼的地方，但也唯其如此，所以才最不惹人注目。<p>　　“兰花姐，究竟是什麽人要害我们？”<p>　　“当然是黑龙党！”木兰花叹了一口气，“萨都拉是前天走的。当天晚上，市长夫人就失窃，就嫁祸於我们，我想萨都拉一定不能平安地到达阿拉伯，他在中途，一定也出事了！”<p>　　“啊呀，那麽黑龙党岂不是反败为胜了？”<p>　　“那还不能确定！”木兰花的面上，现出了十分坚决的神色来。“但可以肯定的是，"水星"要比已经死了的"金星"来得能干，他不愧是第二号人物！”<p>　　“哼，我看只是那肥婆和方局长他们糊涂罢了！”穆秀珍不服气地说。<p>　　“他们并不糊涂，你想，市长夫人失窃，他们怎敢不出力捕捉人犯？奇就奇在为什麽失主一口咬定是我做的事，而那串珠 ，又是在什麽时候，放在我枕头下面的床垫之中的呢？”<p>　　“那也不出奇。派个身手好些的人，就可以做到这一点了，那臭肥婆”<p>　　“你别说话。”木兰花打断了穆秀珍的话头，停着沉思了起来，呆了一会，．才道：“秀珍，今晚上我们不到天方夜总会去了。”<p>　　“不要紧，我们到什麽地方去？”<p>　　“我们去拜访市长夫人！”<p>　　“什麽？”穆秀珍惊讶地叫了起来：“你想要自投罗网麽？”<p>　　“不，我以为这件事，主要的关键是在於为什麽市长夫人一口咬定是我。”<p>　　“或许是有人化装成了你的模样？”<p>　　“不，我本来也这样想，但是市长夫人在走进认人室的时候，连看也不看其他人一眼。就指出了我，这证明她是早已认定了她要认的目标的。想要弄明白这一点，我们必需到市长夫人的家中去！”木兰花谎。<p>　　“好！”穆秀珍笑着说：“我相信今晚，天方夜总会的顾客中，要有一半是便衣探员了。”<p>　　木兰花笑了笑，两人一齐离去，她们利用公共交通工具，到了郊外的一个小农场中，那个小型农琫，是木兰花经营的，但这却是一个秘密，除了她们两人之外，没有别人知道。<p>　　农琫的职员，也只知道她们是富家小姐，为了想 试农村生活，所以才办了这样的一个小型农琫的。<p>　　她们在一间简单但却乾净的房间中休息着，直到傍晚时分才离去，到了市区上。她们看到了由市区刚运来的晚报。<p>　　晚报上并没有关於她们的新闻，但是却有空中巨绽案的详细记载。<p>　　木兰花详细地看完了记载，她的面色，变得十分沉重。<p>　　“唉。”她叹了一口气，“秀珍，黑龙党的实力比我想像中要强得多了，他们竟然拥有四架喷射式战闹机，而萨都拉既然跳到了印度洋中。那麽，他们自然也要有潜艇，才能接应了。我想。他们的目的，一定是在动阿拉伯最丰富的资源的脑筋。”<p>　　“石油？”穆秀珍问。<p>　　“是的，所以他们才要萨都拉的合作，我想萨都拉是没生命危险的，我们是先对付了在这里的"水星"再说。”<p>　　“然後呢？”穆秀珍是越多事越好。“然後，我们可能会到阿拉伯去，会会黑龙党的真正头子“太阳”。我相信如果萨都拉能够脱险的话，他一定会来邀请我们的。”<p>　　“那太好了！”穆秀珍兴奋得几乎跳了起来。<p>　　“可是我们首先要对付"水星"，你要一切听我的命令！”<p>　　“当然，我绝不违抗。”<p>　　她们在暮色中离开了市墟。<p>　　市长的住宅，是本市最华丽的花园洋房之一。它座落在半山的一个石坪上，可以俯览全市。<p>　　这时，已是凌晨两时了，官邸前的四个卫兵。来回地走着，在官邸之前的道路上，驰来了一辆老爷车，到了官邸的门前不远处，突然停了下来。<p>　　两个卫兵立即迎了上去，从车中走出一个美少年来，指着车子，无可奈何地笑了笑，道：“车子又死火了，请两位多点原谅。”<p>　　他探头向车厢中一位千娇百媚的小姐说：“你驾车，我来推车。”<p>　　卫兵看到了车中美丽的小姐，有点陶陶然，车子推出了十来码。机器发动了，美少年向卫兵扬了场手，疾驰而去。<p>　　但是这辆车子却只驰出了五六十码，便在一个阴暗角落处停了下来，刚才的美少年，这时已换上了一身紧身的黑衣，轻巧无比地从车中窜了出来，到了围墙脚下。<p>　　卫兵本来是应该绕墙巡行的。但这时，四个卫兵却聚在一起，在谈论着车中的那位小姐的美丽。<p>　　当然这是违反纪律的。但只是叁四分钟，只怕也不要紧吧。<p>　　然而，木兰花却只要一分钟就够了，她已经攀上了高墙，跃进了花园。 她看清花园中没有人，便奔到了喷水池旁，停了一停，然後，又奔到了墙脚下。<p>　　她行动之间，一点声息也没有，简直像是一头猫儿一样灵敏。<p>　　她并不知道市长夫妇睡在什麽地方，但是她却可以肯定，主人的卧房一定有宽大的阳台。和室内浴室的。当然，一定是在最好的方向，她略一辨认，便已经肯定了其中的一个窗户。<p>　　她并不由墙外爬上去，而是弄开了楼下大厅的锁，一直走了进去。<p>　　十分顺利，她已经来到了她所认定的房间的房门之外。<p>　　在木兰花将百合匙伸进房门的钥匙孔之际，她突然停了下来。<p>　　一切都太顺利了，为什麽会那样顺利呢？顺利，当然是好的，但是太顺利了，这就使人觉得出奇，使人觉得其中有陷阱在！<p>　　其中有什麽陷阱呢？<p>　　木兰花完全不知道，但是她的警觉心却提高了，她告诉自己：要小心！<p>　　於是，她将百合匙从匙孔中轻轻拉了出来，到了旁边的一扇门前，才将那扇门打了开来。<p>　　她推开了那扇门，看清楚那是一间十分宽大的书室，一个大阳台，和主卧室相连，这正合乎木兰花的要求。木兰花进入书室。直到了阳台上，再慢慢地将身子贴住墙移动着，到了主卧室的窗前。<p>　　窗前是厚厚的窗帘，但是却有一些缝。<p>　　水兰花从缝中张掣进去，起先，是一团漆黑，什麽也看不到，她取出了一副眼镜，并不是普通的眼镜，连形状也不同，像是一具小型的望远镜，那是一具超小型的红外线观察器。<p>　　这种红外线观察器，是以一个一点五伏水银电池供电的，体积虽小，但电池寿命达到一百小时，在黑暗之中，可以看清物事。<p>　　当木兰花的视线，透过了红外线观察器的间量器之後，一切都不同了。<p>　　她看到，正如她所料，那是一间十分华贵而且舒适的卧室，卧室中的家揪，全是乳白色而镶有金边的，那是欧洲宫廷式的名贵家揪。<p>　　而在那张大床上，却并没有人睡着。<p>　　在床头一张沙发上，则有一个人坐着，那个人，木兰花一些也不陌生，她正是市长夫人。在她肥胖的手中，则执着一柄小手枪。<p>　　市长夫人的面上神色，焦急而又带些害怕，看她的情形，像是正在等待看什麽。<p>　　“她是在等我？等我一进星子，就将我开枪打死？还是在等着别人？”<p>　　木兰花略想了一想，就退了回来，她在退回书房的时候，特地拉动了阳台上的一张椅子，发出了“滋”地一下声响来，然後，她跳出书房门，到了卧室门前，又不出她所料，卧室的门根本没有锁上，正是“开门揖盗”，但是那确是十分聪明的，因为有人一来。就可以将之打死。而不必负上任何罪名！<p>　　木兰花以极轻的动作，将门打开，立即闪出了一步，将门虚掩好。<p>　　她看到市长夫人站了起来，探头望着阳台上。<p>　　她当然看不到什麽，因为木兰花拖动了椅子之後，早已跃入书房了。<p>　　木兰花又看到她转过身来。<p>　　那时，木兰花已经准备好了她的弹子枪，摸到了电灯开关。<p>　　她一拨手指，电灯在刹那间大放光明。在市长夫人立即转过身来的时候，弹子已经激射而出，正打在她的手腕之上，“拍”地一声，枪掉到了地上。<p>　　还未及等她弯下腰去，木兰花早已一跃向前，拾起枪来，向市长夫人一笑，道：“夫人，你可还认识我麽？”<p>　　市长夫人瘫软在沙发上，一句话也说不出来。<p>　　“你不用怕，”木兰花反倒安慰着她：“我只不过来找你谈谈。”<p>　　“谈……谈……谈什麽？”<p>　　“你根本没有看见过我，为什麽你要指证是我偷去了你的珠 ？”木兰花单刀直入地问。<p>　　本来。木兰花心中：已拟了几个可能。<p>　　她的第一个假定是：市长夫人本身，便是黑龙党的首脑份子！<p>　　如今看来，显然不是了，一个黑龙党的首脑份子，是绝不会在一枝枪的指吓之下，便身子抖得如同筛慷一样。<p>　　“我……我……去否认，你……别开枪。”<p>　　“我不在乎你否认不否认，警方的那班人，还奈何我不得，我只是想知道，你为什麽要诬陷我，为什麽？我给你十分钟的时间。”<p>　　市长夫人望了望床头柜上那只精美的空气钟，锺上的时间是二时十五分。<p>　　“给我考虑……十五分钟，好不？”"<p>　　木兰花心中立即明白，那一定是二点半时。会有人要来，对方想拖到那时侯。来人会打救她的。<p>　　来的是什麽人呢？当然是她认为可以对付自己的人了，那麽，会不会是黑龙党的人呢？木兰花迅速地想着。立即一笑，道：“你的来客是应该在两点半来的，我却作了不速之客，是不是？”<p>　　市长夫人的面色如同死灰一样，道：“你……什麽都知道了，知道我本来要打死你？” 木兰花并不出声。<p>　　她知道。一个没有经验的人。在恐惧之中是根木不必去逼问，而自己会将所有的一切讲出来的。<p>　　“那……不是我的主意，”市长夫人继续说着：“那是他们的主意，你……不必对付我的。”<p>　　“是黑龙党的什麽人？”木兰花问。<p>　　“黑龙党？”市长夫人反倒奇怪起来了。<p>　　“好的，那麽你所说的"他们"是什麽人？”<p>　　“我也不知道，他们控制着我，因为我……有一件不名誉的把柄。在他们的手上，如果公布出去，我就……无颜见人了！”市长夫人将事情一股脑儿地和盘托出。<p>　　“那麽有人告诉你，我今晚会来，是不是？”<p>　　“是的，他们还对我说，我一见到你，就可以将你打死。因为你是私入屋宇的。”<p>　　木兰花心中对於那吩咐市长夫人如此做的人，十分佩服，因为那人料事如神算准她今晚会来的。<p>　　这是一个真正的劲敌！木兰花心中暗忖。<p>　　她侧过头去看锺，已经是二点二十九分了。<p>　　她低声吩咐：“你照原样小样，绝不可表示我在你的身後，要不然，我就开枪。”<p>　　“女……侠。你这样做……他们吃了亏。会公布那件事的。”<p>　　“我保证不会，而且我还可以设法替你取回那些东西来，只要你肯合作。”<p>　　市长夫人已没有考虑的馀地了，因为走廊中已响起了轻微的脚步声。她只好点了点头。<p>　　木兰花跳过去。熄了灯。又跃回来，躲在沙发的後面。<p>　　她刚一躲起，门就被推了开来。．<p>　　走廊上是有灯的，门一推开，木兰花就可以看到那人的身影，长而且瘦，穿着一套十分贴身的西装，他向前走了两步，步伐轻盈，带有一种十分高贵的气氛。<p>　　“夫人？”那人开口了，讲的是英语。<p>　　“嗯。”市长夫人只好这样回答。<p>　　“拍”的一声，那人开着了电灯。<p>　　木兰花看到了那人的脸，脸上的肌肉瘦削，但是英俊 那是一种带着残忍神情的俊，一望而知这人有着贵族的血统，那是因为他的脸上。带有统治一切的一种神气。<p>　　“他是不是“水星”呢？”木兰花在心中，自己问自己。 那人自上装袋中，取出了一只白金镶红宝石的烟盒来，取出了一枝烟，燃着了吸上一口。“我料错了？木兰花竟没有来？”<p>　　“没……有来。”<p>　　“嗯，或者是她还未曾到，我们可以一齐等一会儿。”他自顾自地在另一张沙发上坐了下来。<p>　　“夫人，你合作得不错，所不幸的是贵市警方，实在太没有人才了。”<p>　　“是的，你的指责十分有理。”市长夫人勉强迸出了这一句话。<p>　　“木兰花一定要被关在监狱中，你明白了麽？”那人狠狠地说。<p>　　“我……明白了。”市长夫人慑儒着。<p>　　木兰花就在这时站直了身子，她手中的手枪，直指着那人，脸上带着冷笑，道：“我也明白 ，但是我却不同意。”<p>　　在木兰花刚一现身之际。那人陡地一呆，面上现出了又惊又怒的神色来，但是他却立即恢复了镇定，甚至於耸肩一笑。<p>　　“你的计划确好，但是却只好愚弄小孩。”木兰花毫不留情地嘲笑着他。<p>　　那人以一种十分狠毒的神情望着木兰花，市长夫人又发起抖来。<p>　　那人的视线向下略移了移，定在木兰花手中的枪上，说道：“久仰你的大名。”<p>　　“我也同样地久仰你的大名。”<p>　　“哈哈，”那人仰天笑了起来，“你怎麽可能知道我是什麽人？”<p>　　“别高兴，譬如说我现在来问你，你敢不说麽？”木兰花扬了扬手中的手枪。<p>　　“当然，我说。”那人在烟灰缸上按熄了烟头。“容我来自我介绍，我是康斯坦丁。”<p>　　“水星！”木兰花加重语气。<p>　　“我送的兰花你已收到了？”<p>　　康斯坦丁这样说法，分明承认了他就是“水星”了。<p>　　木兰花笑了起来。<p>　　“很好，”她说：“康斯坦丁先生。我将要扣留你。直到你们的总部释放萨都拉先生为止。<p>　　“能和像你这样美丽的一位东方小姐作伴，真是荣幸之至。”“水星”一点惊惶的神色也没很。<p>　　“站起来。向门外走去”木兰花加倍小心地。枪口一直不离开康斯坦丁的身子。<p>　　康斯坦丁服从命令。起身走到了门口。<p>　　“走下楼梯去。别打算玩什麽花样。” 在木兰花的指挥下，“水星”康斯坦丁走下了楼梯，到了花园中，一直来到这大门处。<p>　　木兰花在衫袋中摸出了一盒火柴来，那当然不是火柴，而是一具小型的半导体无线电机，她伸指在机上叩了两下。<p>　　坐在汽车中。正等得不大耐烦的穆秀珍，突然听得装置在汽车中的一具小扩音机，传来了“得得”的声音，她兴奋地坐了起来。<p>　　“将车子在围墙转角处撞毁，你来大门口接应我，我俘虏了"水星"。”<p>　　木兰花的话，显然极其低声，但是传到了汽车之中，却十分清晰。<p>　　“O．K！”穆秀珍叫了一声。<p>　　不到一分钟，只听得围墙的转角处，传来了“轰”地一声巨响，火光闪耀，门口的四个卫兵。立即向转角处奔去。<p>　　洋房旁边， 人居住的屋中，也立即亮起了灯，但木兰花也已指着“水星”，向大门口奔去。穆秀珍已在大门口出现，木兰花向她作了一个手势，穆秀珍陡地冲了上来伸掌向康斯坦丁的颈际便劈。<p>　　穆秀珍是来得如此之突然，在康斯坦丁还未曾弄清是怎样一同事时，他已经中掌而昏了过去。<p>　　木阐花和穆秀珍立即扶着他，像是扶着一个烂醉如泥的人一样，向大门外冲去。<p>　　等到那四个卫兵。发现失事的汽车中竟没有人。还未曾弄清是怎麽一回事。而惊骇欲绝的时候。木兰花和穆秀珍两人。早已走远了。<p>　　他们扶着康斯坦丁，截了一辆的士。<p>　　夜班的士司机是见惯了酒醉人，由人送回去的情形的，绝不怀疑。便让他们登上了车。的士向海边驶去，到了一个码头附近，停了下来。<p>　　两人又扶着康斯坦丁，到了她们的一艘游艇之上，开足了马力，游艇向外驶去。<p>　　驶出了一海 左右，康斯坦丁便已醒过来了。<p>　　他身子动了几下，欠身坐了起来。<p>　　“懊，你醒了？”穆秀珍向他笑了笑，“我们请你游船河，并且劝你不要乱动，木兰花小姐是日本柔道学院的名誉九段。”<p>　　康斯坦丁抚摸着刚才被穆秀珍劈中的颈际。轻松地道：“你是九段。小姐？”<p>　　“哼，我麽，至少也有八段。”<p>　　康斯坦丁一面笑着，一面站了起来，他像是站不稳一样，身子侧了一侧，然後又坐了下来。<p>　　木兰花在这时，从前舱走了出来。 她没有看到刚才康斯坦丁的站立不稳。身子侧了一侧的情形。而穆秀珍是看到的，但她却没有在意，更未曾留心到在康斯坦丁身子侧了一侧之後，他的鞋跟，歪了四分之一寸。<p>　　她们也没有注意康斯坦丁的左脚後跟，在作不规则的提起和放下。<p>　　那种提起和放下。只不过是半寸左右的高度，但是却已足够使他鞋跟中的无线电发报机。发出密码了。<p>　　“你们两位要我在这里住多久呢？”康斯坦丁神态优闲地发问。<p>　　“我已经说过了，到萨都拉被释放为止，你是人质。你明白麽？”<p>　　“如果我不同意呢？”<p>　　“你是没有法子不同意的。水星先生，这犹如一伤赌博。我们已拿到了四条A，不幸得很，你甚至博不到顺子。什麽也没有。”<p>　　“一个十分恰当的譬喻。”“水星”仍是毫不在乎地说着。<p>　　“你并不是只等着萨都拉的释放。你还要供给我们关於黑龙党的一切秘密。”木兰花严肃地说。<p>　　“逼未免太过份了！”<p>　　“一点也不过份，譬如说，你们想在阿拉伯得到什麽，为什麽你们要一再地强迫萨都拉？”<p>　　“噢，我们只不过是想阿拉伯的土王和英国、美国的大石油公司少一点收入而已，这也值得阁下打抱不平厥？”<p>　　木兰花向穆秀珍望了一眼，穆秀珍点了点头。<p>　　木兰花曾经猜测黑龙帮在阿拉伯活动的目的物是石油。如今已证实了。<p>　　“你在黑龙党中的地位很高，你将你们的计划详细地告诉我。”<p>　　“我可以吸钾麽？”“水星”间。<p>　　“可以。”<p>　　“水星”又取出了他那只华贵的钾盒，取出了一枝钾燃上。<p>　　“我们的计划是”<p>　　他才讲了半句话，便听到窗外有得得两声，传了过来。而木兰花的游艇，是早已关了引擎的康斯坦丁的面上，现出了一个得意的笑容来。<p>　　他陡地站了起来。“小姐，是你们应该高举双手，表示投降的时候了。”<p>　　“放屁，你说什麽？”穆秀珍怒目瞪看。<p>　　木兰花已经觉出不对，连忙向康斯坦丁扑去，想将他抓住。然而，已经迟了。<p>　　“兵”地一声，舱窗玻璃被打碎，一柄汤姆生枪的枪管，已伸了进来。<p>　　穆秀珍陡地拔出手枪。但是在她身边的木兰花，却伸手将她的手枪夺了过来，抛在地上。<p>　　“木兰花小姐究竟是聪明的。”“水星”笑看，舒服地坐了下来。<p>　　事实证明木兰花的确是聪明的，因为在她们两人的身後的窗外，早也有一枝汤姆生枪在指看了。<p>　　“我要请两位小姐游海底，以报答两位请我的游船河。”“水星”康斯坦丁冷笑看说。<p>　　木兰花面上的神色变了一变，但是她立即想到。“水星”的意思，一定不是将她们抛入海中。而是另有用意的。她又想及当“水星”落在她们手中时的镇静神态，就算他真的要令自己葬身海底的话，自己又怎能慌张恐惧？<p>　　所以，她微笑看回答道：“那再好也没有了，等我们有机会时。我们还会请你上天空去游玩。”<p>　　“唤，”康斯坦丁像是在做戏，“像我这种人，上帝是不会欢迎的。我还是离天空远一些好，所以我的办公室是在海底，两位请看！”<p>　　他指看外面，木兰花和穆秀珍两人，循他所指看去，看到了一艘露出水面一半的潜艇。<p>　　木兰花放下了一半心：因为康斯坦丁刚才所说的话，分明只是准备将她们困在潜艇之中。<p>　　“和那里，你们可以与你们的好朋友相会。｜“萨都拉？”<p>　　“对的，是他，他在潜艇上作客，已经有两天了，嗯，他不怎麽合作，所以你们见到他的时候，可能已不再怎麽认识他。”<p>　　木兰花感到一阵莫名的愤怒。“你们将他怎麽样了，你们这群”<p>　　她陡地想到在如今这样的情形之下，不宜得罪“水星”，所以才停了口。<p>　　“水星”残酷地笑看。“我们这一群什麽？魔鬼，还是畜牲？你可以直接说出来，我们毫不在乎。我们在乎的是钱！金子！金子！金子！金子“”<p>　　他一连说了四个金子是分别用英文，德文，法文和拉丁文说的，表示他是一个博学的人。<p>　　这时，游艇上已经全是萨都拉的人，木兰花和穆秀珍两人，被汤姆生枪指看，并肩走向一只橡皮艇，橡皮艇上有两个人监视看她们，而在游艇上的人，也可以发枪射到她们。<p>　　“水星”在另一艘橡皮艇上，紧跟在她们的身旁，向潜艇划去。<p>　　那艘潜艇，是刚才康斯坦丁发无线电报召来的，木兰花百密一疏，成了阶下之囚。<p>　　她和穆秀珍在潜艇上以“唇语”交谈看。<p>　　“如果你跳下水，而不被枪射中的话，以你的泳术而论，能够游同去麽？”木兰花问。 “我想可以的。”穆秀珍会经有过横渡英法海峡的纪录，这时，根据市中的灯光来看，距离是绝比不上英法海峡的，所以她这样回答。<p>　　“我将你推下海，你逃走。”<p>　　“你呢？”<p>　　“我留着，我如果也逃，他们一定穷追，我如果不逃。他们便会放过你。”<p>　　“我不走！”<p>　　“你说过一切都服从我的命令的。”<p>　　“我逃出去又有什麽用？”穆秀珍几乎要哭了出来。<p>　　“有用的，你去找我们在海军中的熟人，搜索这艘潜艇，或是向国际警方报告，千万别去找高翔他们，他们简直是饭桶，如果两个地方都不接受你投诉的话，那你便去找萨都拉国家的元首，萨都拉是那个元首最亲信的人，为了救萨都拉，这个国家元首，是肯动用一切力量的。你可记得了？”<p>　　穆秀珍含看泪，点了点头。<p>　　“你的责任，极之重大，你可别当儿戏。”<p>　　“我知道！”穆秀珍不由自主讲出了声音来。<p>　　“你知道了什麽？”“水用”立即开。<p>　　“她知道”木兰花回答看，但是她只讲了叁个字。便猛地将穆秀珍一推。穆秀珍“扑通”跌入了海中，两柄手提机枪，发出了惊心动魄的“轧轧”声，水面上溅起了一连串的水花！<p>　　在这样的情形下，木兰花也只好闭起眼睛，祷告上帝保佑了。<p>　　“下海去追！”“水量”愤然地下看命令了。<p>　　四个黑龙党徒窜下了海，从他们下海的姿势来看，他们无疑也是第一流的游泳能手。<p>　　木兰花不禁又代穆秀珍捏了一把汗。<p>　　在海底，穆秀珍只是竭力地向下沉去，直到她的手碰到了海底的岩石，身子碰到了海沙。这才迅速地向前，游了出去。<p>　　黑夜，海底一片漆黑，那四个黑龙党员下海之後，立即浮了上来。<p>　　“水星”下令潜艇艇首的灯，大放光明，海底一群一群的游鱼，惊得四下乱窜。<p>　　在潜艇看灯的一刹那，穆秀珍刚好游出了灯光照射的范围，她尽力向前游看，到认为安全时，才浮上水面，换一口气，然後又沉下去再向前游看。<p>　　等到她第叁次浮上水面换气时，她才敢向刚才潜艇的所在看去，只见海面上已只有她们的游艇了，看来只是白色的一点，她已经游远了。 木兰花的预料是正确的。“水量”俘虏了木兰花，已经心足。<p>　　穆秀珍逃走，追捕不到，他也绝不坚持，橡皮艇划近了潜艇，木兰花自动地跳上潜艇的甲板，走进了潜艇的内部。<p>　　“水星”站在她的後面到了一个窄窄的舱中。<p>　　“为了防止你逃走我们必需对你进行搜身。”<p>　　木兰花涨红了脸，道：“如果你们是一个有规模的组织的话。那你们应该派一个女党员来进行这项工作。”<p>　　“小姐，东方女性的畏羞本能。在这种场合之下也适合麽？”“水星”轻浮地问。<p>　　木兰花的眼中，射出了怒火。“如果你想侮辱我。你必然会後悔莫及！”<p>　　木兰花凌厉无匹的眼光，令得“水星”不由自主地後退了一步，说道：“好，我派一名女党员来搜身。”<p>　　木兰花松了一口气，第一个难关，总算渡过了。她心中在想，当那名女党员在进行搜身的时候，是不是可以趁机将她制服呢？<p>　　但是她立即放弃了这个想法，因为她觉得潜艇在左右摇摆，那是已经潜入海中了，她是很难逃出一艘潜在海底的潜艇的 虽然她知道，即便是一艘旧式潜艇，也有逃生管的设备。和鱼雷发射管都可以供人逃出去。但是在潜艇中。如此窄小的地方。想去到可以逃生的地方，几乎就是不可能的事，她决定慢慢再寻找逃走的机会。<p>　　等了没有多久，一个马脸的妇女，来到了舱中，对木兰花进行了彻底的搜查。她除去了木兰花身上所有的衣服，令得木兰花美妙而无瑕的桐体，完全裸露，然後，那妇人才抛给她一套粗糙的衣服，木兰花连忙将这套衣服穿了起来。<p>　　现在，木兰花可以利用的东西，就是一双手和她聪明的头脑了。因为一切有用的工具，例如锋利的小刀，百合匙，由她自己设计的几种出人意表的武器，无线电传话机等等，全被搜去了。<p>　　在那个妇人退了出去之後，木兰花叹了一口气。在舱中坐了下来。<p>　　不一会，又有人开门进来，命令她出去，带看她经过了一条极窄的走廊，来到了另一个舱中，那个舱较为宽大，而且舱的一面，全是玻璃的，舱的位置又在潜艇的首部，在灯光的照耀下。可以看到种种奇形怪状的游鱼。<p>　　“小姐，”水星的声音响了起来，木兰花这才注意到他正坐在一张书桌後面：“当我们进入印度洋时，你将可以看到许多美丽的热带鱼，说起来你或者不信，我本来是学海洋生物学的。”<p>　　“那你对虎鲨和金枪乌贼，一定有特别的研究。”木兰花冷冷地说，她是在讽刺康斯坦丁。因为逼两种生物全是海中的强盗。 “嘿嘿，”康斯坦丁冷笑了两声，“小姐，我们该谈些正经事了。”<p>　　“有什麽可谈的？”<p>　　“当然有，我们要你去说服萨都拉，作为你取得释放的条件。你可以告诉萨都拉，这是我们对他最後一次的尝试，若是他再不答应的话，那我们便放弃对他的要求了，你和他都应该明白那是什麽意思的。”<p>　　“当然。叁岁孩子也会明白。”<p>　　“好的，你立刻可以进行你的工作。”<p>　　“萨都拉在哪里？”<p>　　“我的手下会带你去的。”他伸手按铃，有一个壮汉走了进来，就是刚才带木兰花来此的人。<p>　　“带她去见萨都拉。”<p>　　“是！”壮汉答应看，木兰花跟看他走了出去，到了另一个舱门前，木兰花被那壮汉推了进去，木兰花手肘猛地向後一撞，正撞在那壮汉的胸前，当那壮汉怪叫起来的时候，她已经将舱门关上了。<p>　　船舱的扩音机中，立即传来“水星”的声音：“木兰花，你这是什麽意思。”<p>　　“惩戒他对我的无礼！”木兰花大声回答，向舱中打量。<p>　　那舱小得只不过六 长，四 宽，木兰花一进舱，便已站在一张床前，床上躺看一个人，那人正瞪看木兰花，面上一点神情也没有。<p>　　木兰花呆了足足有一分钟之久。才认出那人就是萨都拉来！<p>　　萨都拉的脸肿看。眼发黑，唇破，额裂。这一切，都显得他曾遭受过无情的毒打！<p>　　木兰花闭上了眼睛，好一会又睁开来。<p>　　“萨都拉先生，你还认得我麽？”<p>　　“认得。”从萨都拉碎裂的嘴唇，吐出了这两个字来。<p>　　“你是个坚强的人，我希望”木兰花觉得自己吐字十分困难，因为萨都拉在受了这样的酷刑之後。要安慰他。绝不是容易的事情。<p>　　但是，在木兰花容一迟疑的时候，萨都拉的面上，已经努力地现出了一个笑容来。<p>　　“穆小姐，你放心，我忍受得住的，因为我觉得自己对得起自己的国家。无论什麽样的痛苦。我都可以忍受得住。”萨都拉的声音。十分低沉，但是却也十分坚决，令人感动。<p>　　木兰花在床沿坐了下来，握住了萨都拉的手，道：“萨都拉先生，我十分佩服你。我一生见过不少勇敢的人，你是他们中的佼佼者。” 木兰花那种女性独有的温柔，使得萨都拉的脸上。又浮起了一个笑容来，这一次笑容，比上一次自然而快乐得多了。<p>　　“萨都拉先生，我如今是“水星”的俘虏，是来劝你投降的。”<p>　　“穆小姐，你不必多费唇舌了。“水星”已对我说出了他们的计划，他们要我加入黑龙党，要我利用职位上的方便，帮助他们敷接输油管，使他们能每年偷走我国家所生产的石油的叁分之一。这种空前的大盗劫案，你想我能参加麽，虽然他们答应每年分给我巨额的利润，但是金钱却买不到我！”<p>　　木兰花听了，心中也不禁骇然。<p>　　她知道萨都拉的祖国，是世界上出产石油最丰富的国家之一，黑龙党竟定下了那麽一个庞大的计划，看来他们在一年之前，截击火车，抢劫输油管等等。全是为这一个惊人的偷油计划而服务的。<p>　　输油管要通过沙漠，由油田到港口，他们若是能够得到萨都拉帮忙的话，在输油管的中途，另接一条文管的话，的确是可以将从输油管中经过的石油盗走叁分之一的。<p>　　世界上有许多国家，是缺乏石油而又亟需石油的，黑龙党徒在盗到了石油之後，可以照国际市场相仿的价格卖出去，他们一年可以获利多少？木兰花刚一想到这个问题，萨都拉已经代她回答了。<p>　　“他们的计划若是能实现，那麽黑龙党每年，可以增加一千二百万美元的收入。这可以算是有史以来最大的劫案了！”<p>　　木兰花叹了一口气：“如今，你已知道他们的全部计划了，你可曾想到，如果你不答应合作的话，会有什麽样的结果？”<p>　　“当然想到过！”萨都拉的眼中，闪耀看一种异样的光芒，“我的国家是民主政体，并不是君主专政的，石油的收入是国家的，用在老百姓的身上，而不是归君主去穷奢极侈，一千二百万美金，可以造多少医院，造多少学校，可以为我们国家的老百姓，做多少好事，我一个人牺牲了，又算什麽？”<p>　　萨都拉讲到後来，爽朗地笑了起来。<p>　　他一笑，脸上还未曾痊愈的伤口，便泛出了丝丝血痕来。<p>　　“我刚才说你勇敢，”木兰花发觉自己的眼睛有些润湿，“如今，我知道你不但勇敢，而且非常伟大！”<p>　　“我很抱歉，我绝不能接受你的劝说。”他说完之後，便闭上了眼睛。<p>　　木兰花站了起来。<p>　　可是，她才一站起来。抢的一角上，便传来了“水星”的声音：“穆小姐，我给你半小时的时间，你要使萨都拉答应我们的要求，要不然，我们没有耐心再等了。你们应该知道，对付一个敌人，最後的办法，便是使他归自己利用，但如果做不到这一点的话，那也只有毁灭这个敌人了。”<p>　　木兰花呆了一呆，叫道：“我还有话要和你说。我有一个计划”<p>　　“在这里，只有我的计划，你是没有资格提出计划来的。”<p>　　“好，那也随便你，你不要听我的计划，我也拒绝执行你的命令，随你喜欢，不必在半小时後，现在你就可以毁灭我们！”<p>　　木兰花一讲完，再度在床沿上坐了下来。<p>　　她不知道在这个狭小的艇舱中，是不是装有秘密的电视传真器，所以她竭力使自己的神色，装得十分坚决，绝无妥协意思的样子。<p>　　而她的手心。这时却在冒汗。<p>　　木兰花的心中，并没有什麽计划，她那样说的目的，只不过是想“水星”延迟杀死她和萨都拉两人的时间，以及她想和“水星”晤面。寻求一拼的机会！<p>　　她不知道“水星”是不是会答应她，因为一直再听不到“水星”的声音。如果“水星”不准备再见她。那麽，在半小时之後，她和萨都拉两人的命运，几乎已经被决定了。<p>　　他们两人，在这艘潜艇之中，，实是一点反对的馀地都没有的。<p>　　木兰花焦急地等待着，她并不知道这时间究竟过了多久，她只是觉出自己身上的冷汗，越来越甚，然而她面上的神色，却仍然镇静如桓。<p>　　面临生死的大关，如果说不焦急，不紧张，那实是欺人之谈。但像木兰花和萨都拉那样，在最没有希望的环境之中。仍然绝不屈服，仍然顽强地为自己争取更好的环境，这才是真正的人生！<p>　　实际上只不过过了十分钟，但对木兰花而言，却像是一世纪那麽久。<p>　　“水星”的声音终於传了出来：“好，我可以听取你的计划。”<p>　　木兰花心头的一块大石落地，她立即回答：“我必需和你单独晤谈。”<p>　　“水星”又静了片刻，只见舱门打开，两个一望而知是身手异常矫捷的黑龙党徒，已经站在门口，他们的手中都握着枪。<p>　　他们并不开口，只是以枪口指着木兰花。<p>　　在那一瞬间，木兰花几乎以为“水星”是在调侃自己，而那两个人是被派来执行自己的死刑的。 但是“水星”的声音，却解除了她的疑虑：“你可以跟这两个人前来见我。”<p>　　木兰花站起了身来。<p>　　在那一瞬之间，她心中迅速地盘算看。她本来是准备在见到了“水星”之後，设法与之一拼。同归於尽的，但是那可能性是微乎其微的。木兰花曾经到“水星”的办公室，她看到许多机钮，毫无疑问，其中必定有无线电控制的自动武器。可以说，她一进“水星”的办公室，便置身於自动武器的控制之下。<p>　　只消“水星”客动一动手指，她的生命，在一秒钟之间，便可完结。<p>　　而即使她能够在万分之一的机会中获胜，她至多也只能够做到和“水星”同归於尽而已。<p>　　本来，木兰花是绝无其他办法的，可是，两个黑龙党徒在舱门口出现，却提供了一个新的办法给木兰花考虑！<p>　　因为那两个黑龙党徒的手上，都握着汤姆生抢，那是一种威力十分强大的枪械。子弹可以射穿一点五分的钢板。<p>　　她如果能将那两个黑龙党徒制服，夺到那两柄抢的话，那麽她就可以在这个窄小的艇舱之中，负隅顽抗，甚至於和“水量”作讨价还价。<p>　　比较起来，是新的办法有利得多了！<p>　　她只不过想了十来秒钟，她的心中，使已经有了新的决定。<p>　　她站了起来，说道：“你们的领袖，要你们带我去见他，你们都听到了？”<p>　　她一面说，一面以十分轻盈的步子，向那两个黑龙党徒走去。完全是十分轻松，十分不在乎的神气，她的那种神气，使人的戒备放松。<p>　　何况那两个黑龙党徒，心中早就以为对付这样一位年轻美丽的小姐，居然要出动两支汤姆生，那实在是太可笑了。<p>　　所以，当木兰花来到他们两人面前，仍继续向前走去的时候，他们也未曾特别在意，只是跟着木兰花的去向。而转过身来。<p>　　那舱十分窄小，门自然也不会宽，只不过两 左右，木兰花踏出了门外，那两个黑党龙徒跟在後面，还在舱内，他们是并排站立着的。<p>　　木兰花的样子，完全是准备继续向前走去的，可是在突然之间，她却向後退来，在那两个黑龙党徒，还未曾明白木兰花为什麽突然自门口退了回来之际，木兰花的只肘，陡地一缩，向後撞去！<p>　　这时候，木兰花所穿的衣服，并不是她自己的。宽大的衣袖，更起了掩饰她行动的作用，当那两个黑龙党徒想要开口时，木兰花的手肘，已经重重地撞中了他们的胸口！ 那两人怪叫一声。痛得身子震了一震。<p>　　而就是在他们两人身子一震之际，木兰花又退出了半步，双手齐出，抓住了两人手中的枪管，身子。矮，手背自後至前，自下而上，条地转了一个大圆圈。<p>　　那是柔道之中的“大摔法”，对付一个敌人，能够使这样“大摔法”的，已经是柔道的高手了，但木兰花却双手齐施“大摔法”！木兰花在柔道上的造谙之高，可想而知。<p>　　而且，木兰花这时，并不是抓住了两人的手腕，而只是抓住了两人手中的枪！<p>　　如果这两个黑龙党徒够机警，能够在那一瞬间，知道木兰花的目的，不但是在於夺枪，而且还在於将他们两人摔出去的话，那麽他们可以立即松手，将手中的枪放弃。<p>　　如果那样的话，他们虽然失了枪，但是人却不致被摔出去。<p>　　而木兰花直到抓住了枪管之际，还是背对着他们两人的，只要他们的身子不跌出去的话，他们可以迅速地用“大砍手法”对付木兰花，砍木兰花的後颈。那麽。木兰花纵使抢到了枪，也没有用处！<p>　　可是，那两个黑龙党徒，却绝对没有那样的急智！<p>　　他们一觉出手上一紧，非但不肯放松，而且还将五指抓得更紧！<p>　　这样一来，他们手中的枪，就等於是他们手臂的一部份一样，木兰花抓住了枪。也等於是抓住了他们的手臂，“大摔法”一使出，只听得“碎碎”两声响，那两个黑龙党徒，先後从脆门中跌了出去，撞在走廊对面的舱门之上！<p>　　而当他们身子摔出的时候，他们已没有法子不松手了，木兰花将两柄枪向上一抛，立即又同时接住了枪柄，那两个人爬起身来想逃，但木兰花已冷冷地道：“别动，站在我面前。”<p>　　两个黑龙党徒面无人色地站定，对面的一扇舱门打开，有一个人探出头来，一看到这等情形，连忙又将舱门关上。<p>　　在木兰花的身後，舱的左上角处，又传来了“水星”的声音。<p>　　“哈哈！”“水星”竟然在笑着，“佩服，佩服穆小姐，你的身手，的确不凡，我如今知道“土星”和“金星”，为什麽不是你的对手了，但是，你以为可以逃出我的手掌麽？”<p>　　现代的科学技术，可以将扩音器制成一枚螺丝钉那样大小，“水星”的声音会从舱的左上角发出来，当然是那上面装有传音器的原故。<p>　　而且，“水星”显然是着到了刚才在那里所发生的一切变化的。<p>　　那也就是说，在走廊上，或是在那个艇舱中，的确是有秘密的电视摄影装置的，“水星”在他的办公室中，便可以看到这里的一切。<p>　　“哈哈，”木兰花也报以一笑。“康斯坦丁先生；你的声音之中，像是十分慌张呢！” “哈哈哈！”“水量”康斯坦丁的笑声，不断地传了过来。<p>　　木兰花继续说道：“这是一艘二次世界大战末期的潜艇，我看出是日本制造的，日本在二次大战末期，国内钢铁奇缺，一切的军用品设计，也都作过修改，可以说只是仅堪使用的地步，我想，这艘潜艇的钢板，不会厚过十二公枢吧！”<p>　　“水星”仍在笑着，但是他的笑声，听来已是极之牵强。<p>　　“那也就是说，”木兰花继续说着：“我们可以同归於尽。”<p>　　当木兰花讲出了这一句话的时候，“水星”的笑声，再也继续不下去了。<p>　　“潜艇如今是在海底，哈哈，”木兰花反倒笑了起来：“如果我射穿了一个洞，海水便会涌了进来，如果我射出了两个洞，空气便会因为海水迅速的涌进而逸出，这两者都是以极高的速度进行的，因为子弹的弹孔太小”<p>　　木兰花略顿了一顿，才问道：“康斯坦丁先生，你在潜艇中的时间比我久，你可知道在，那种情形下，会发生些什麽？”<p>　　“水星”康斯坦丁并没有回答，但是木兰花却可以听得他沉重的呼吸盘。<p>　　“在那样的情形下，”木兰花自己回答自己的问题：“由於压力平衡的消失，这艘潜艇。会炸起来，炸得成粉末一样！”<p>　　“你能够生还麽？”“水量”狂叫着。<p>　　“我没有什麽关系，”木兰花的声音十分镇定。“我反正是难免一死的了。是不是？”<p>　　“如今的深度是多少？”木兰花忽然听到“水星”这样问。<p>　　她在一听之下，不禁愕然。<p>　　但是她却立即明白了过来，那是“水星”在心慌意乱之际，竟忘了关上和他通话的传音机。便和他的下属通起话来了。<p>　　接着，木兰花又听了一个十分低的声音，道：“我们在叁千五百尺的深海中。”<p>　　“全速上升，全速上升！”“水星”下达看命令。<p>　　“水星，我们的机器……只能用半速上升！”<p>　　“猪！”“水星”喊着：“我说全速，便是全速！”<p>　　“是。”<p>　　紧接着，潜艇便突然发生了激烈的震荡，木兰花的身子几乎站不稳。她听到有人叫道：“天啊，发生了什麽事情？”<p>　　木兰花各方面的知识，都十分丰富，她知道，富机器已残旧到不能发挥全力的时候，若是再硬要全力使用，那是十分危险的事情。 “水星”当然是因为不甘心受她的威胁，而作出这种冒险的决定的！<p>　　因为，只要潜艇-升上了水面，那就不存在什麽“压力不平衡”的问题，木兰花也绝不能以两柄汤姆生枪来威胁他了！<p>　　可是，“水星”所冒的险却是太大了！<p>　　潜艇在不到叁分钟内，震荡的剧烈程度，增加了百分之一百。<p>　　木兰花听到有人在叫嚷说：“我们的机器不行了。”<p>　　“谁说不行？”“水星”的声音，在这时听来，分外冷酷：“我们已经上升两千 了。”<p>　　“水星”的话刚一说完，便听得潜艇的尾部，传来了隆隆的声响，接着，浓钾像是从四处冒出来一样，充满了走廊之中！<p>　　木兰花连忙退回到了舱中，向萨都拉问道：“你能够行动麽？”<p>　　萨都拉早已坐了起来，他扶着床，站了起来。“我想可以的，但是”<p>　　他笑了一下，续道：“但是，潜艇若是毁了，我们会有逃生的机会麽。”<p>　　“不，”木兰花纠正着他的话，“我们可以逃生的，潜艇中有逃生设备的。”<p>　　这时候，从潜艇尾部中传来的隆隆声，轧轧声，几乎盖过了一切，木兰花不得不提高了声音，才能使萨都拉听到。<p>　　在那样情形下，他们当然不怕“水星”再听到他们的谈话了。<p>　　“潜艇上有许多人，能轮到我们麽？”<p>　　“我们不必从逃生管逃生，我们可以使用鱼雷管，多数人不知道鱼雷管也是可以逃生的，来。我们快走吧。”木兰花这样说。<p>　　走廊中的浓钾，越来越甚！<p>　　而且，在轰隆声中，还响起了惊心动魄的警号声。<p>　　木兰花和萨都拉两人，一人握了一柄汤姆生枪，向外走去。<p>　　走廊中的人很多，但是谁也看不到谁，人相互地撞着，奔突着，怪叫着，那种情景，和世界末日的来临，实是没有什麽不同。<p>　　在混乱之中，木兰花和萨都拉两人，还可以听到“水星”的喝叱声。<p>　　所有的人，几乎都是向同一个方向涌去的，木兰花却拉着萨都拉，向相反的方向而去。走廊十分窄，人和人遇上了，要侧着身子。才能相互通过。<p>　　当木兰花和一个黑龙党徒侧身而过的时候，那黑龙党徒在她的肩上拍了一下，道：“喂，你疯了麽？为什麽不向逃生管去，反向艇尾走，你还想去放鱼雷麽？”<p>　　木兰花含糊地答应了一声，便走了过去。<p>　　她本来猜想，一艘潜艇，鱼雷管和逃生管，是不会在一起的。如今，从那黑龙党徒的话中，她更证实了她的猜想不错。<p>　　两人越向艇尾去，就越是碰不到人，他们来到了机舱中，浓烟就是从哪里冒出来的。<p>　　那时，萨都拉的行动，比木兰花的行动更快，他显然对潜艇的内部构造，十分熟悉，他摸索着，向前走了七八 ，又突过了一条极窄的走廊，站定了身子，道：“就在这里！”<p>　　当他讲出这句话的时候，只听得“水星”的声音，又从传音器传了过来：“谁也不准使用逃生管，快去修理机器！我们的潜艇会顺利升上海面，要不然，它早就爆炸了！”<p>　　人声的汹涌，迅即将他的声音，盖了过去，紧接着，便是两下枪响！<p>　　“我们要快些了，”木兰花道：“水星正在弹压黑龙党徙。不准他们逃走，他们如果退了回来，我们就没有机会了。”<p>　　萨都拉并不说话，只是以十分熟练的手法。拉开了一个径可两 的圆门，探头进去，向前看了一看，欢呼了一声，道：“我们可以出去了！那鱼雷管是最旧式的弹簧活门，如果是电动活门的话，那我们只能出去一个人，因为它必需按钮才打开，另一人耍留下来为逃生的人按钮。”<p>　　木兰花呆了一呆，道：“原来这样，我却没有想到这一点！”<p>　　“快。我先爬进去，你跟在我的後面，富我们到达发射点的时候，我拉动弹簧掣，我们两个人。便会以极高的速度弹出去的。”<p>　　“你身体行麽？”木兰花关心地问。<p>　　“木来，我几乎连站立的气力也没有，但是有你的鼓励，我却变成什麽打击都经受得起了。”萨都拉一面说，一面向鱼雷管中，爬了进去，木兰花跟在他的後面，两人爬进了鱼雷管中，已听得人声涌了过来。<p>　　萨都拉问道：。“你的脚可踏到了一个高起来的铁块了？”<p>　　“踏到了。”<p>　　“那便是强力的弹簧掣，当我按动开活门的掣时，那里便会产生出极大的冲力，将我们两人，自管中射出去的！”<p>　　“那你呢？”木兰花问。<p>　　“我也踏着一个掣，在管中一共有两个掣，鱼雷上有两个凹槽。当鱼雷被送进鱼雷管的时候。便在这两个掣上固定，鱼雷手拉动弹簧掣，鱼雷便射出去，这是最旧式的装置，我估计这艘潜艇，一定立即就要爆炸了！”萨都拉匆匆地解释着。<p>　　他话才一讲完，便道：“准备，一 二 叁”当木兰花听到萨都拉讲出一个“叁”字之际。她只听得耳际“塌”地一声响，她所踏的那个掣，发出了一股极强的力道，向前撞去，她人像是鱼雷一样地向前直冲了出去。<p>　　几乎只有一秒钟的时间，她已经要穿出了鱼雷管，来到水中了！<p>　　她在刹那间，简直感到整个人都要炸了开来一样的难过！<p>　　那当然是因为她在水中移动太过快速的原故，但水的阻力，使她在水中前进的速度，迅速地慢了下来，当她够力量浮出海面寻找萨都拉的时候，突然听到了“轰”地一声巨响，海水起了剧烈的震荡，回头看去，海水冒起了几股水花，水花之中。夹杂 钢铁的碎片，水面上，迅速地浮起了油花！<p>　　那艘潜艇爆炸了！<p>　　看情形。潜艇是在快要浮上海面之际爆炸的。<p>　　木兰花吸了一口气，他在海面上寻找萨都拉，她知道萨都拉受过严重的折磨，只怕会支持不住，而沉入海底下去的。<p>　　但是她这个忧虑，倒是多馀的。<p>　　因为萨都拉的身子，就在她前面十来 处。浮上了海面，木兰花连忙游了过去，萨都拉喘着气，他面上和身上的伤口，显然是因为海水的泡浸，而异常疼痛，因为他面上的肌肉扭曲着。见了木兰花。一句话也讲不出来。<p>　　木兰花抓住了他的手臂。放在自己的肩上。<p>　　“我……们……出来了……”萨都拉挣扎着说了一句。<p>　　“可是我们还在印度洋中飘流。”木兰花苦笑着回答他。<p>　　就在这时侯，忽然在他们的身後，响起了一个声音，道：“先生小姐，可要搭顺风船？”<p>　　木兰花连忙回头着去，她不禁呆住了！<p>　　她看到一只橡皮艇，艇上像是还有几包密封的食物，而在艇上，则是穿着救生衣的“水星”康斯坦丁！康斯坦丁的全身头发也湿了，他的一络头发，贴在他的前额，使他看来更是凶狠，他的手中，却握着一柄小手枪，对着两人。<p>　　当木兰花看到潜艇爆炸的时候，她只当“水星”也已死了。<p>　　然而这时，她才知道不是那麽一回事！<p>　　“水星”不许别人逃生，但是他自己，却从逃生管中逃了出来，而且，还带了橡皮艇和食物，那几只铁罐中，看情形是清水。<p>　　“水星”康斯坦丁是一个残酷的人，木兰花是知道的，但却也想不到他会残酷到这一地步！一时之间，木兰花一句话也说不出来。<p>　　萨都拉却道：“康斯坦丁，我认输了。”<p>　　“已经迟了。”“水星”冷冷地说，他手中的手枪，向上客提了提。<p>　　“你完不成“太阳”给你的任务，将会如何？而且，我已答应你的要求了。”萨都拉说着，一面以手肘撞着木兰花。<p>　　木兰花立即明白了萨都拉的用意。<p>　　康斯坦丁手中的枪低垂了些。<p>　　“好。我只要你，不要木兰花，我要看着她为印度洋中的虎鲨所噬！”“水星”狠狠地说，显然他对木兰花恨到了极点。<p>　　木兰花毫不留情的骂道：“萨都拉，你这没有骨气的东西，你”<p>　　萨都拉推开木兰花，迳自向前游去。<p>　　木兰花掉转头，向相反的方向游出，但是她游出了五码左右，却立即潜下水去，木兰花刚一潜下水，“水星”康斯坦丁便已经惊觉了。他手中的枪响了起来，一连响了叁下。<p>　　海面之上，飞起了叁道水柱，木兰花并没有受伤。因为木兰花已潜下了十五英 以上。已经出了手枪在水中的射程之外了。<p>　　她在水中，以最快的速度向前游着，然後，他猛地向上升了起来，头顶在橡皮艇上，双手用力一推，橡皮艇已被推翻了。<p>　　橡皮艇一翻，“水星”手舞足蹈地向下跌了下来，那时侯，萨都拉恰好来到橡皮艇的旁边。萨都拉扬起拳头来，对准了“水星”的下颚，猛击了过去！<p>　　那一击，康斯坦丁是没有法子受得了的，因为那是萨都拉融合了仇和恨的一击，力道大得出奇，“水星”的头猛地向後扬去，恰好橡皮艇中的一箱食物跌了下来，压在他的头上。<p>　　“水星”像是一柄斧头也似，直向水中，沉了下去。<p>　　木兰花自水中冒起来，萨都拉大声叫道：“成功了！”<p>　　“快捞食物和罐装食水，我们要靠它们维持生命的。”木兰花掠了掠头发，又潜下水去。<p>　　当她再从水底下浮上来的时候，她的手中，捧着七八罐罐头，她用头用力一顶，又将橡皮艇顶正，将手中的东西放入艇中。<p>　　她和萨都拉两人，潜下了水中五六次。到实在已没有东西可以打捞了，他们才一起到了橡皮艇上，将艇中的水淘出去。<p>　　也就在这时候。他们听到了“水星”康斯坦丁的叫声，康斯坦丁叫道：“请救我！请救我！”萨都拉和木兰花两人，循声看去。 “水量”康斯坦丁在十叁四码附近，他的额角上。鲜血拷拷而下，他尽力想浮上水面来，但是他的身子，却越来越向下沉去。<p>　　他所发出的呼声，凄厉而又急促，显然，木兰花和萨都拉两人，若是不加援手的话，他是一定要浸死在海中的了。<p>　　“哼，”萨都拉冷笑了一声：“你也有今天麽？对不起得很，客满了！”<p>　　“请救我，”“水量”喘息 ：“救我……上橡皮艇。你们不能见死不救的。”<p>　　“水星先生，”木兰花冷冷地道：“那艘潜艇中的数十名黑龙党徒呢？他们在紧急关头，可得到逃生的待遇？你可会想到他们？”<p>　　康斯坦丁的面上。现出了一种极其惶急，极其惊恐的神色来道：“你们……你们不准备救我？”<p>　　“不！”萨都拉斩钉截铁地回答。<p>　　康斯坦丁的身子。又向下沉了一些，他要勉强挣扎，才能使口部偌在水外，可以使他讲话。<p>　　“你们，”他气急败坏地说：“你们不必那样。你们……救了我，我可以向你们报告黑龙党所有秘密，使你们能够建立大功。”<p>　　“水星先生。你是一个十分卑劣的叛徒。”萨都拉冷冷地斥责。<p>　　“我要改邪归正。你们不能不救我，你们不能不救一个已准备归正的人！”“水星”几乎是在声嘶力竭地叫着，他原来那种高贵的神态，做作的声音，不知去了何处。<p>　　“唉，”木兰花叹了一口气：“他说得有道理，我们不能不救一个弃邪归正的人。”<p>　　“穆小姐！”萨都拉立即大声道：“你想，像他这样的罪犯，会弃邪归正麽？他无非是想我们救了他，然後再害我们。”<p>　　木兰花望着渐渐向水中沉下去的“水星”康斯坦丁，道：“你说得对，但是他既然有了这样的表示。我们就不能不给他一个机会。”<p>　　“唉，”萨都拉也叹了一口气：“穆小姐，你比我聪明，才能也比我高，我们两人的意见若是发生了分歧，我以你的意见为依归。”<p>　　木兰花抓起了一团绳子，向“水星”抛了过去“水星”伸了几次手，才抓住了那团绳子。慢慢地向橡皮艇移近了过来。<p>　　他双手攀住了橡皮艇，浮了上来，上了艇，仍然不断地在喘气。<p>　　木兰花抓起了一罐水，凿了两个洞，送到了他的面前，他仰起了头，不断地喝着，在他喝到一半的时候，萨都拉伸手将之抢了下来，道：“我们不知道要在海上飘流多久，食水将是最宝贵的东西。绝不能任性乱喝。” “水星”伸手抹了抹口，他面上惶恐的神情虽然还在，但是却已减退了许多。<p>　　“我们不会飘流很久的。”他喃喃地说。<p>　　他这句话说得声音很低，但是木兰花和萨都拉两人。却都已经听到了。<p>　　“你这话是什麽意思？”木兰花立即问。<p>　　“没……没有什麽？”“水星”的神态有些慌张。<p>　　“哼！”萨都拉冷笑着：“别忘了我们如今要将你推到海中，是轻而易举的事情！”<p>　　“水星”的面色爱得十分苍白：“我……我是说我们的食物和食水，将不会使我们能在海面上飘流多久而……言的。”<p>　　“那麽，为什麽你在独自逃生的时候，不带多一些东西呢？”木兰花问。<p>　　“我……我没有时间多作准备。”<p>　　木兰花和萨都拉两人，都听出“水星”的话中，像是隐瞒着什麽，但是他们知道狡猾的“水星”是绝不肯将他隐瞒的事讲出来的。<p>　　两人互望了一眼，木兰花笑道：“水星先生，刚才你曾答应过改邪归正，向我们透露黑龙党的一切内幕的，是不是？”<p>　　“水星”像是根本忘记了这件事一样，他“唤”地一声，道：“是。是，我这样说过。”<p>　　“如今，是你实现的时侯了。”木兰花的声音，变得十分冷峻。<p>　　“在这里？”“水星”摇了摇头：“等我们获救了之後再说吧。”<p>　　“不，在这里，就是现在！”木兰花断然地命令道。<p>　　“快说！”萨都拉双手抓住了“水星”的肩头，猛烈地摇了摇，连橡皮艇也幌了幌。<p>　　“好，我说，黑龙党的首领是“太阳”。”<p>　　“太阳是什麽人？”<p>　　“我不知道，我虽然是“水星”，是最近“太阳”的人。但是我却未曾见过他……不，不，我不是未会见过他，我见过他叁次，第一次，“太阳”是一个老年人，第二次，他是一个老妇人。第叁次，是一个中年人，那是极端高明的化装术的结果。党内没有人可以知道“太阳”是什麽人？”<p>　　“好，那麽你如果要求见“太阳”，用什麽方法和他联络？”木兰花问。<p>　　“这……”“水星”犹豫了起来。<p>　　萨都拉将他一推。他的上半身已出了橡皮艇。<p>　　“我说了，我们先在“阿拉伯时报”上刊登一则广告，他看到了广告。就会和我们联络的。”<p>　　“笑话，如果你们有紧急的事情……”<p>　　“我……们拨电话。”<p>　　“什麽号码，什麽地方的电话。”<p>　　“是巴城，电话号码我这时说了，你们肯相信麽”<p>　　“巴城，我们国家的首都！”萨都拉愤慨地说着：“那就是说，你们的总部，是设在我的国家首都巴城的了？”<p>　　“水星”闭上了口。不再说下去。<p>　　萨都拉愤怒地在“水星”的脸上掴了一掌，道：“你连这个最普通的问题都不肯回答，还说什麽弃邪归正？”<p>　　“萨都拉先生！”“水星”抚着脸，狠狠地说：“我会记得你这一掌的。”<p>　　“你更应该记待你刚才浸在水中的时候所讲的话。这一掌，只不过是我报答你施在我身上的痛苦万分之一而已！你鴓叫什麽？”<p>　　“水星”转过头去，萨都拉的血色十分庄严，道：“穆小姐，我们不应该再留他在橡皮艇上！”<p>　　木兰花沉吟不语，“水星”突然站了起来，木兰花只当他想要偷袭，连忙伸脚一勾，“水星”的身子跌了下来，他伸手指着空中，道：“救星来了，救星来了！”<p>　　就在这时，木兰花和萨都拉两人，也听了轧轧的机声。<p>　　他们一齐抬起头来，只见一架银灰色的水上飞机，正在他们的上空盘旋，他们可以清晰地看到，机翼上的徽号，说明这架水上飞机，是属於一个中立国家的。<p>　　木兰花和萨都拉两人，均不约而同地舒了一口气。<p>　　一时之间，他们都沉浸於即将获救的快乐中，却没有想到何以救星来得如此之快。<p>　　水上飞机越来越低，终於在海面上停下，向他们的橡皮艇滑了过来，越过了他们的橡皮艇七八十码之後，停了下来。<p>　　机舱的门打开，有一艘快艇，被吊了下来，两个穿着深蓝色制服的人，也沿着铝质的长梯，到了快艇之上，摩打“拍拍”地响着。快艇迅即到了他们的橡皮艇之前，萨都拉先站了起来，道：“我是某国的内政部长，多谢你们的救援。”<p>　　那两个穿着蓝色制服的人，十分有礼，道：“部长先生，请。”<p>　　萨都拉和木兰花两人，相继上了快艇，“水量”也跑了过去，快艇立即回到了水上飞机的旁边，舱门口站着一个相貌十分诡异的欧洲人，他瘦而高，面上的那种笑容，使人一看便知道他的性格残忍之极，似乎犹在康斯坦丁之上。<p>　　他身上也穿着那种蓝色的制服。<p>　　萨都拉走在最前面，在铝质的长梯上爬了上去，那中年人伸手道：“欢迎，欢迎。”一侧身空出了地方，让萨都拉走进了机舱。<p>　　木兰花跟在後面，当她来到这中年人面前之际，那中年人也道：“欢迎，欢迎。”<p>　　就在这时候，木兰花着到那中年人的襟头，挂着一只铁十字勋章，那是希特勒主政德国时期东西，可以说是丑恶的象徵！<p>　　然而，那中年人却将之挂在襟前。<p>　　那中年人会可能是中立国家的救援队人员麽？<p>　　木兰花是脑筋极之灵活的人，当她一看到那人的襟前挂着枚铁十字勋章之际，她立即觉得事情十分不对头。<p>　　她也立即想起，“水星”康斯坦丁曾经说过，他们不会在海面上飘流太久。<p>　　她更想起，在他们将“水星”救上了橡皮艇之後，“水星”的态度十分嚣张，像是有恃无恐的。<p>　　她也想到，那架水上飞机来得太及时了，“及时”得有点令人可疑。<p>　　这一切归纳起来，都说明一点：那架水上飞机是黑龙党的，那个站在机舱门口的中年人，一定是黑龙党十大头子之一，而这架水上飞机会如此“及时”地出现，极可能就是“水星”在从潜艇中逃生之前召来的！<p>　　木兰花想到了这一点，她所费去的时间，还不到一秒钟。<p>　　那极短的时间之中，她已经有了决定，她在那中年人的身边站了一站，伸出了手来，道：“多谢你们的及时来到。”<p>　　那中年人显然未曾料到在那麽短的时间之中，木兰花已经猜到了他真正的身份，他也伸出手来。面上带着不怀好意的微笑。<p>　　两个人的手握了一下，在那中年人来说，那只不过是礼貌上的一握，但是在木兰花来说，那却是早有准备的一握！<p>　　两人的手才一握上，木兰花的身子，便陡地一侧，手臂向後一缩，猛地向外挥出，这是柔道中的一式“牛摔”。如果是在陆地上的话，那麽木兰花至多只能将对方摔倒在地上而已。<p>　　但如今却不同，如今是在水上飞机的舱门口！<p>　　当木兰花用力一摔之後，那中年人一个跄跟，身子便向外跌了出去。木兰花立时又毫不留情地在他的头上，重重地踏了一脚。<p>　　同时，他俯了一俯身。手已经十分灵活地将那中年人腰间的一柄德国制大口径军用手枪。扯了出来。<p>　　那中年人向下跌去，恰好撞在铝质长梯上向上爬来的“水量”身上，两个人一起向海中跌了下去。木兰花已转过身来，以手中的手枪对准了机舱另外两个穿蓝制服的人。<p>　　“过来！”她命令着。<p>　　这一刹那间所发生的变化，令得萨都拉也为之莫名其妙。<p>　　那两个人举着双手，走了过来，木兰花一等他们来到了身前，便迅速地解除了他们的武器，将枪抛给了萨都拉，一脚一个，将这两个人也踢下了海中！<p>　　她按动了门旁的一个掣，铝质长梯缩了起来，机门关上。从机舱通往驾驶舱的门，这时才被打了开来，一个机师探出头来。<p>　　那机师一看到木兰花的枪指着他，便随地呆了一呆，想要立即关上门，但是萨都拉已一个箭步，窜了上去，将那机师直揪了出来。<p>　　木兰花又打开了机门，将那机师也揪了出去。<p>　　海面上，共有六个人，连“水星”在内，都在沉浮挣扎。水兰花冷冷地道：“你们快些游开去，飞机开动时的暴风，是会将你们卷到海底去的！”<p>　　所有的人拼命向外游去，木兰花再关上了门，回头看去，萨都拉已经坐在驾驶座位上了。<p>　　萨都拉自阿拉伯东来的时候，便是自己驾着飞机来的，他自然会驾驶水上飞机。<p>　　两只引擎发出了怒吼声，在海面上激起了两个深深的漩涡，飞机开始向前冲去，迅速离开了海面，飞向半空。<p>　　他们两人一起向下望去，还可以见到海面上，那几个人正在向快艇和橡皮艇游去。<p>　　“穆小姐，”当飞机越升越高的时候。萨都拉才开始说话：“我到现在，才想到这飞机来得太怪，太凑巧，那当然是黑龙党的飞机。但是你是怎样在一上飞机的时候就知道的呢？”<p>　　萨都拉的语叁言之中，充满了敬佩之意。<p>　　“懊，那不算什麽，”木兰花的态度。十分谦虚，“我看到那人的襟前，竟挂着一枚纳粹所颁发的铁十字勋章，而那种蓝色的制服，也正像是希特勒的近卫队员！”<p>　　“唉，”萨都拉惊叹着：“你的观察力太强了。穆小姐，我想直飞到阿拉伯去，你可同意麽？。”<p>　　“我没有什麽不同意的。”木兰花掠了掠头发，高兴得笑了起来。<p>　　她自然是有理由高兴的，因为她在那样惊险的环境之下，战胜了强敌！<p>　　而她更想去会一会黑龙党的首脑“太阳”，将这个罪恶组织，彻底消灭，是以她才毫不犹豫地答应了萨都拉的提议。<p>　　萨都拉也笑了。<p>　　“穆小姐。我还有一点请求。”<p>　　“太客气了，你想我做什麽？”<p>　　“到了我的国家之後。我希望你不但能够作为我们国家的上宾。而且来领导我们对付黑龙党。”萨都拉兴奋地说。<p>　　“领导我是不敢当的，但是我却可以尽我的力量来帮助你们。我相信，穆秀珍一定已经在你们的国家中了，是我去叫他见你们的总理的。”<p>　　“卡基！”萨都拉愉快地叫出了他们国家总理的名字，“他是和我从小的朋友，他若是听到我已为黑龙党所俘的消息，一定要急得走投无路了。”<p>　　“所以我们要快些赶到，要不然，卡基总理可能已派军舰在海而上搜索那艘潜艇了。”<p>　　萨都拉望了一下油表，道：“汽油的储备，足够我们直赴巴城！”<p>　　他开始以无线电和巴城机场联络，木渐花则坐在他身边的副驾驶员的位子上，关上了眼睛。<p>　　她并不是在假寐。而是在盘算着，到了巴城之後。应该用什麽方法来对付黑龙党。<p>　　她考虑到有利的方面，萨都拉是内政部长，可以动员的力量。当然十分惊人的，而且她行事也可以得到绝对的方便。<p>　　但是，巴城却也是黑龙党的总部。<p>　　黑龙党的好手，机智百出的匪徒，也是集中在巴城的，还有那个神出鬼没的“太阳”，这一切，都使事情不会那样顺利。<p>　　木兰花沉思着，过了许久，才听得萨都拉道：“你看。下面是红海了。”<p>　　木兰花睁开了眼睛，她看到了狭长的红海。<p>　　“我已和巴城机场联络好了，我已着机场代通知我的家人，我们在巴城降落之後。我想请你到我的家中去住。好麽？”<p>　　“当然好，我喜欢和阿敏娜在一起玩，更希望能和尊夫人成为好友。”<p>　　萨都拉对於能够邀请得到木兰花，显然十分高兴，他哼着阿拉伯的民歌，木兰花则仍然闭上了眼睛在思索着。<p>　　在空中又过了几个小时，飞机盘旋着，在巴城机场上降落了。<p>　　萨都拉是这个国家的第二号人物，身份十分高，机伤早已得知了他要降落的消息，戒备得十分森严。<p>　　当那架水上飞机，在跑道上滑行的时候，已有几辆满载着武装警员的车辆，驶了过来。<p>　　当飞机停下来的时候，一辆流线型汽车，在飞机旁边停下。<p>　　从汽车上下来的人。木兰花几乎是全认识的。走在最前面的(应该说是奔跑在最前面的)是穆秀珍。<p>　　穆秀珍的手中。拖着长发的阿敏娜。在她们两人身後的，是原来是黑龙党党徒，後来改邪归正了的彭可。<p>　　再後面，则是一个一望而知，性格十分温柔的阿拉伯妇人，她的面上，带看惊喜之极的表情。<p>　　最後出来的，是一个穿着西装，身形高大的中年男子。<p>　　那中年男子，木兰花虽然从来也未曾见过他，但是却看到过他的照相多次了。<p>　　他就是这个盛产石油的阿拉伯国家的总理，也就是这个国家的领导人，卡基。<p>　　“萨都拉先生。你看，”木兰花一面向机舱走去，一面道：“卡基总理来了。”<p>　　“是的，我也看到了。”脏都拉而上的神情，十分激动：“他是我最好的朋友，最好的朋友，始终是最好的朋友。”<p>　　他们两个人，先後下了飞机。卡基总理，这位有看“阿拉伯强人”之称的人，先奔了过来，抱住了萨都拉，穆秀珍则冲了过来。紧紧握住了木兰花的手。<p>　　萨都拉夫人远远地站着眼中流看欢乐的眼泪。<p>　　“兰花姐，我一到巴城。就见到了卡基总理，他正在设法调动海军力量，机场方面。便已经转来了你们的消息了，你们是怎麽脱险的？”穆秀珍发出了一连串的问题来。<p>　　“卡基，我已经知道了黑龙党的目的，我会立即将我所知。向你作一份详细的报告。”萨都拉向卡基说着，又向木兰花指了一指：“这位是木兰花小姐。东方的罗宾汉，我是她救出来的。如今，我又请她来一起对付黑龙党。”<p>　　萨都拉夫人走到木兰花的面前，捧起了木兰花的手，感情地吻着，倒弄得木兰花不知如何才好。<p>　　他们这许多人，一齐挤进了那辆大汽车，车子驶离机场，进入巴城市区。<p>　　市区内新型的建 。和阿拉伯传统的建 杂在一起，显得这个阿拉伯国家，正在进步中。<p>　　车到政府大楼门口，卡基总理在两个卫兵的迎迓下先下了车，然後车子直到了萨都拉的家中。<p>　　萨都拉是这个国家中地位极高的人物。但是他的住所。看来却并不豪华，那是一幢十分雅致的小洋房，在这幢小洋房的对面，就有几幢洋房，远比这一幢来得壮观美丽。<p>　　萨都拉将木兰花和穆秀珍两人安排在客房中，才告辞离去。<p>　　木兰花舒服地享受着淋浴，一方面回答穆秀珍连珠炮也似的问题。<p>　　晚餐是由卡基总理来招待的，在整个晚餐过程中，木兰花都注意到卡基总理和萨都拉的不平凡的友谊。<p>　　在晚饭後，木兰花独自走到了总理府的花园中。花园十分大，木兰花慢慢地向前走着，离开宴会大厅已很远了。<p>　　猝然之间。她看到在前面的一个喷水池旁的一张椅子上，有一个人坐着。<p>　　花园中十分黑暗，喷水池的水光，使木兰花隐约可以看得出那人是一个瘦长子。<p>　　“那人倒有一些像“水星”康斯坦丁。”木兰花心中在想着。<p>　　她刚想着，那人已站了起来，十分有礼地向她鞠了一躬，并且开口道：“久违了，小姐。”<p>　　木兰花骤然一惊。<p>　　那正是“水星”康斯坦丁！<p>　　木兰花连忙向後退出了一步，她的背又响起了另一个声音，道：“容我自我介绍好麽？我便是曾被你踢了一脚的人，冥王星。”<p>　　木兰花的身子，凝立不动。<p>　　那并不是她不想动，而是她背後的一根 管，指着她，使她知道她不能乱动。<p>　　“你们的神通可真不小啊。”木兰花竭力使自己镇定下来，她有些後悔，为什麽自己独自走得那麽远。<p>　　“多谢你过奖，小姐。”“水星”重又回复了他那种趾高气扬的神态：“你是受命令来对付我们的，是不是？”<p>　　木兰花在考虑着该怎样同答。<p>　　这是她到巴城的第一夜。如果在第一夜便又落到了黑龙党的手中。那未免太说不过去了。<p>　　她要设法对付！<p>　　她听到远处。穆秀珍正在叫她，这是戒备森严的总理府。“水星”和“冥王星”溜进来容易，要带人出去，难道也如此容易麽？<p>　　她想了片刻，才道：“不错。这里是你们总部的所在，我只因为这个原因，才到巴城来的。”<p>　　“小姐，我们欢喜你的爽直，”“水星”玩了玩他手中的 ，“你的运气很不错。“太阳”准备召见你，你不想错过这个机会呀。”<p>　　木兰花的心中。悸地一动。<p>　　她正愁虽然到了巴城。但仍是一点头绪也没有。无从着手。<p>　　但如果能够见到“太阳”．的话，那麽，可能一切事情。都由此开始！<p>　　她已经改变了主意，她道：“好，我准备和“太阳”见面，但是我却要使我的朋友，知道我到了何处。”<p>　　“你可以在这里附近做下记号。”<p>　　“不，我要直接通知他们！”木兰花一讲完这句话，突然大叫了起来：“秀珍，我在这里！”她突然高叫，使得“水星”十分狼狈。<p>　　木兰花早已肯定，既然是“太阳”要见他。那麽“水星”和“冥王星”是绝不敢杀伤她的，所以她才突然扬声大叫。<p>　　“兰花姐！”穆秀珍已叫着奔过来。<p>　　“水星”和“冥王星”狼狈地躲进了一排灌木丛中。<p>　　“兰花姐，什麽事？”穆秀珍奔到了近前。<p>　　“秀珍，”木兰花的声音十分镇定。“我要去看“太阳”。”<p>　　“太阳？”穆秀珍一时之间。还弄不明白。<p>　　“懊，你别大声叫嚷！”木兰花讲了一句之後，突然不再出声。但是她的口唇却仍然在动，那是她和穆秀珍两人才懂的“唇语”。<p>　　穆秀珍呆了一呆，她留心地察看着木兰花口唇的动作。她看出木兰花在告诉她：有人躲在黑暗中，是黑龙党的人。他们要带她去见黑龙党的第一号人物“太阳”，虽然危险，但是事在必行，不可声张，人家若是问起来，就说她突然不适，所以便顾不得礼貌，而先行告退了。<p>　　穆秀珍十分焦急，她忙道：“兰花姐，你一个人”木兰花扬了扬手，便转过身去，显然不要和穆秀珍讲话。<p>　　穆秀珍叹了一口气。<p>　　她自然是知道木兰花的，她知道木兰花如果决定了一件事，那是别人所绝对难以劝说得听的，何况这时候，还有黑龙党徒隐伏在暗处，她们根本不能够畅所欲言！<p>　　穆秀珍叹了一口气，转身走了开去。<p>　　但是，她却也决定了不照木兰花的话去做，她匆匆地向宴会大厅的方向走去，准备一见到了萨都拉，便将木兰花去会“太阳”一事，讲给萨都拉听，好准备做木兰花的後援。<p>　　穆秀珍一走，“水星”康斯坦丁首先从黑暗中踏了出来，道：“穆小姐，我们快走，你想你的妹妹会替你保守秘密麽？”<p>　　“我想她不会的，我们的确该快些离开逼里了。请问怎麽离开？”<p>　　“那是我们的秘密。”“水星”一扬手，“冥王星”走了过来，他的手中，持着一具注射器，和普通医生用的并没有分别。<p>　　在注射器上，已装好了针头，而在黯淡的光线下，可以看到在注射器中，有一种淡蓝色的药水。<p>　　“这是作什麽？”木兰花立即问。<p>　　“穆小姐，”“水星”回答：“我们请你接受这一次注射。”<p>　　“为什麽？”<p>　　“这注射将会使你失去知觉约莫半小时，等你醒来的时候，你便已经在我们的总部之中了，你对於如何去到我们总部这一点，便全无所知了。”<p>　　“哼，如果注射器中的是毒液，我又怎样？”木兰花愤然地反问。<p>　　“穆小姐，请你相信，我们只是代“太阳”来作一次邀请，而绝无意害你的性命，老实说，如果我们有意害你性命的话，你看这个——”“水星”向“冥王星”指了一指。<p>　　“冥王星”将手上的一柄远射的长 ，向半空中抛一抛，又接在手中。<p>　　就在那一抛之间，木兰花看到逼柄长 上，是装有红外线望远瞄准器的。这样的一柄远射程长 ，再加上这样的一具瞄准器，那可以在一哩之内，毫无困难地取人性命！<p>　　从他们不在自己在花园中漫步，毫无戒备的情形之下，将自己射死，这一点看来，这两人的确没有取自己性命的意思。<p>　　但是接受他们的注射，而昏迷半小时，这样的事情，木兰花却也是绝对不肯的。<p>　　她摇了摇头，道：“我拒绝接受注射。”<p>　　“那我们也没有办法，只好告辞了！”<p>　　“水星”和“冥王星”两人，互望了一眼，一齐向後退去。<p>　　木兰花迅速地转着念头，她若是失去了这一次和“太阳”见面的机会，会不会给她以後寻找黑龙党总部一事带来困难呢？<p>　　“太阳”要与自己见面，看样子还是想拉拢自己，自己的断然拒绝，会不会使“太阳”悍然采用强硬手段呢 这对於人地生疏的木兰花来说，便是十分不利的一件事了。<p>　　“慢走，”她只考虑了几秒钟，“我们可以用折衷的办法，你们可以蒙住我的眼，带我离开这里而到你们的总部去。”<p>　　“水星”沉吟不语，显然是他难以作出决定。<p>　　而在这时，远处已经传来了萨都拉的叫声，和听到他以阿拉伯语下着要卫兵进行搜索的命令。“水星”的身上，这时忽然发出一种清晰的“滴滴”声，有长有短，一听便知道是密码电讯。<p>　　那自然是“水星”的身上，带着超小型的无线电收报机的原故。<p>　　木兰花听不懂那电讯密码代表什麽，但是她却立即知道，自己和“水星”所讲的话，一定可以通过“水星”身上的无线电传音装置，而传到黑龙党的总部中去。那麽，这“滴滴”声，应该是黑龙党总部发出的指示讯号了。<p>　　果然，木兰花料中了。<p>　　“好，”在电讯结束後，“水星”立即说：“我们可以采用你的办法，但是你必需合作，绝不可反抗。”<p>　　“当然，我也极想和“太阳”会面。”木兰花答应得十分乾脆。<p>　　同时，她的脑细胞，又在迅速地活动着：在“水星”的身上，看不到任何天线或类似天线的东西，在那样的情形下，无线电传音设备却能将她的声音，传到黑龙党总部去，那麽，这就证明黑龙党总部离这里并不太远！<p>　　这当然是一个聪明的办法，这里是总理官邸，谁会想到一个犯罪集团的总部，竟会在总理官邸的附近呢？这一个发 ，使得木兰花十分兴奋。<p>　　“冥王星”已经抽出了一条黑绒布，将木兰花的双眼，绑了起来。<p>　　在“冥王屋”绑她双眼的时侯，木兰花的身子，在“冥王星”的身上，轻轻地靠了一下，便已经在不知不觉之间，将“冥王星”在袋中的注射器，连盒子取了过来，塞在她自己的袜带上。<p>　　她为了出席宴会，而且绝未曾想到会在总理府中遇上黑龙党的党魁，所以不但穿着华贵的晚礼服。连防身用的工具也没有带，如今偷了这具注射器，是准备应不时之需的。<p>　　萨都拉和卫兵奔跑的声音，已越来越近，而且可以听到，在花园的每一个角落，甚至是围墙之外，也都传来了奔跑声和急速的哨子声。<p>　　木兰花心中想，“水星”和“冥王星”两人，一定要放弃将她带走的计划了，因为如果在那样严密的包围之下，他们不但能脱身，而且能将她带走，那简直是不可能的事情了！<p>　　然而，“水星”和“冥王星”两人，却绝没有放弃将木兰花带走的意思。<p>　　“冥王星”用黑布紧紧地扎住了木兰花的双眼，木兰花虽然想偷看，却也什麽都看不到。她只觉出被“水星”拉着，向前奔出了十来码。<p>　　木兰花可以清晰地听到萨都拉不断地下着命令，而在她附近的奔跑声，听来奔跑的人，离开她决不会远过五码以上。<p>　　可是却没有人发现她，也没有人发现“水星”和“冥王星”。<p>　　木兰花的好奇心，可以说增加到了极点：“水星”和“冥王星”是藉着什麽在掩蔽呢？何以萨都拉和那麽多搜索者竟发现不到他们呢？<p>　　木兰花并不是希望被搜索者发现，因为这时，她根本是抱着“不入虎穴，焉得虎子”之心，自愿去见黑龙党的真正党魁的。她只是奇怪着。<p>　　她心中的思疑，越来越甚，因为“水星”和“冥王星”两人，仍然带着她向前走着，木兰花甚至可以听到穆秀珍的声音。<p>　　穆秀珍在叫着：“她刚才就在这里的！”<p>　　那叫声听来，也在十码之内，难道穆秀珍瞎了，看不到她？<p>　　木兰花知道其中一定有原因的。<p>　　但是她弹智竭力，却猜不出那是什麽原因来。<p>　　“水星”和“冥王星”都握住木兰花的一只手，使木兰花无法拉松一点黑布去看个究竟，她用力地眨着眼，想将眼上的黑布弄得松一点，但是却一点结果也没有，她仍是什麽也看不到。<p>　　当然，她可以轻而易举，出其不意地将“水星”和“冥王星”两人摔倒，拉下眼上的黑布，来看个究竟的，但是这样一来，她或许见不到“太阳”了。<p>　　她忍着心中的好奇，跟着两人，一起快步地向前走着。<p>　　木兰花计算着步数，她记得没有转过弯，走出了一百五十多步 折合一百码左右，带着她的两人，便停了下来。<p>　　木兰花心想：应该还在花园中，但是为什麽声音都听不到了呢？<p>　　那花园十分大，应该有好几百码见方，只走了一百码，为什麽便像是远离花园了呢？<p>　　木兰花仍是得不出结论来。<p>　　她也跟着站了下来。<p>　　她听到了电铃声 是很沉的那种。她记得自己左边的是“水星”，她也觉得出按铃的是“水星”，一连按了七下，五长两短。<p>　　然後，她听到“铮”地一声响，像是开门的声音。“水星”又带着她向前走出了两步，她忽然觉出站身的地方，发生了一种轻微的震汤！<p>　　木兰花心中陡地一惊，失声道：“我们是在什麽地方？”<p>　　“你猜呢？小姐！”“水星”并不正面回答。<p>　　“是在升降机中！”木兰花立即猜到了。<p>　　“不错，你猜中了。”<p>　　“升降机是在什麽地方的？”木兰花继续问。<p>　　“多问对你没有好处，小姐！”<p>　　木兰花想用什麽方法巧妙地引导“水星”回答她的问题时，升降机已经停了，木兰花又被他们两人，带了出来走出了十来码，弯着身子，进了一辆汽车中，汽车的速度十分快，而且转弯转得特别多，每当在急速中转弯时，木兰花的身子。总不免倾斜。<p>　　过了大约十分钟，车子才停了下来。<p>　　木兰花心中暗忖，自己第一想法，已经被推翻了，黑龙党总部，并不在总理官邸的附近。<p>　　她被带下车，又走了十来码，步下了几级石级。在她一出车子的时候，她已听到了海水的声音。和间中的汽笛声，这时，她可以肯定，自己已到了海边上了。巴城是沿海的城市，但到了码头之後，再向何处去呢？<p>　　她下了石级，只听得“水星”道：“向前踏一步！”<p>　　木兰花依言踏出了一步，她的身子一沉，接着便摇摆不定，分明是到了一艘艇上。然後，摩托声“达达”地响了起来，小艇像是在飞快的前去，“哗哗”的水声，不绝於耳。<p>　　又过了十分钟左右，木兰花才被带上岸，这次，没有再使用别的交通工具，只是走着，走出了不多久，木兰花便觉得空气陡地清新，那分明是已置身於有极好的空气调节设佛的建 物中了。<p>　　“已到了麽？”木兰花轻松地问。而事实上，她的心中。不禁十分紧张。因为她部将会见黑龙党的第一号人物了！<p>　　而且，这时候，她还是在黑龙党的总部之中！<p>　　木兰花可以感觉到她踏进了一间铺有厚厚地毡的房间，被“水星”带到一张沙发前坐了下来 过了两分钟，她便听到对面传来了一个十分低沉的男子声音，道：“穆小姐，你果然十分合作，也十分守信。现在，你可以将你眼上的黑布，撕下来了。”<p>　　木兰花连忙伸手，撕下了那幅黑布。<p>　　眼前的光线，十分柔和，使得她虽然眼前漆黑已久，但仍然可以看清一切。她看到自己是在一间十分舒服的起居室中。<p>　　布置全是古典式的，又华贵又舒适，在她的对面。有着一张单人沙发，可是上面却并没有人坐着。她连忙又四面一看。宽大的起居室中，只有她一个人。那麽，刚才的声音自何而来呢？<p>　　她正在疑惑着，那低沉的声音，又响了起来，还是在她的对面。<p>　　“小姐，你不妨当我就在你的对面！”<p>　　木兰花转过身来，愤然地道：“你这是什麽意思？”<p>　　“请别发怒。”那声音自对面沙发背上传出来，“小姐。当我的部下邀请你来的时候，只说我要见你，并没有说让你也见我，是不是？如今我可以见到你，你是一位如此美丽的小姐。这颇有点出乎我的意料之外。”<p>　　“那麽，你是什麽人？”<p>　　“我自称“太阳”。当然我是比不上真正太阳那样伟大的。”<p>　　“你太客气了。”木兰花讥讽地说。<p>　　这时，她的心中，不禁後悔了起来。<p>　　她以为自己此行，至少可以弄清楚黑龙党总部所在的方向。就算不能的话，也至少可以见到“太阳”。却料不到会是如今这样的一个局面！<p>　　“小姐，我们的人，死在你手下的已经不少了，我看不出你还有什麽方法可以逃脱我们的报复，除非你肯走一条路。”<p>　　“什麽路？”木兰花一面打量着四周围的情形，一面问着。<p>　　在如今这样对她极度不利的情形下，她只有尽量拖延时间，希望情形好转。<p>　　“你必需介入我们，成为我们的一员。”<p>　　木兰花站了起来，冷然地道：“你的话讲完了麽？”<p>　　“是的，很简单的一句话，你如果不答应，那麽你就此失踪了，没有人会知道你的下落。你甚至绝对看不到杀你的人 我给你半小时的考虑。”<p>　　“慢看，”木兰花大声说：“我和你是敌人，为什麽你那麽热衷於要我加入你的集团？”<p>　　“太阳”的声音，停了片刻，才又响了起来。<p>　　“小姐，你应该知道人才难得。如今，你对萨都拉有着巨大的影响力，只要你加入了我们。萨都拉一定也会加入我们的。那麽，我们可以说所向无敌了。”<p>　　“哼，卡基总理会允许你们在他领导的国家中胡作胡为？”木兰花愤然地说。<p>　　“哈哈！”“太阳”发出了一阵哄笑声。木兰花一时之间。不明白“太阳”为什麽要发出这样的笑声来。难道“太阳”以为卡基总理是一个平庸而容易对付的人麽？<p>　　如果“太阳”那样以为的话，那麽他就错了。因为照木兰花一日来对卡基总理的观察，她发现卡基总理是一个精明，干练之极的人！<p>　　卡基总理是这个阿拉伯国家君主专制统治的策划人，他领导这个国家已有叁年之久，成绩甚好。“太阳”怎可以为他是庸才呢？<p>　　木兰花不明白这一点，而在如今这样的情形。她也没有心思去想深一层，因为“太阳”那低沉的声音，又已响起来了。<p>　　“叁十分钟，小姐。你抬头看上面。”<p>　　木兰花抬头向上看去，她不禁骇然後退！<p>　　天花板上垂下的吊灯，灯罩的一半自动揭开，四支乌油油的 管对准了她。 “那是自动控制的，每一秒钟，每一根 管中，可以射出十二发子弹，只要你还在这间房间中，你就绝逃不出去。我如今将时间掣拨在叁十分钟上，如果你考虑好了，请你按增上红色电钮。”<p>　　“我不考虑。”木兰花立即叫着。<p>　　“我还是给你叁十分钟的时间，小姐，你应该知道这是我忍受的最大限度了。”<p>　　“不，我要和你本人见面。才能作出决定。”<p>　　“那完全是不必要的，而且，老实说。和你单独相对，我便是在冒险。那是我所绝对不愿意的，小姐，容许我提醒你，你的时间，只有二十八分半了。”<p>　　木兰花木来，正是想见到了“太阳”本人之後，设法制住“太阳”，再另外设法，但是“太阳”却一口拒绝和她见面。<p>　　木兰花感到在她的冒险生涯之中，从来也未曾出现过像如今这样危险的情形过。<p>　　而更令得她啼笑皆非的，竟是她是自己愿意投进这个罗网来的！<p>　　她对黑龙党估计得还是太低了。<p>　　时间一点一点地过去，木兰花不时抬头，向天花板上垂下来的四枝 管望去。只见那四枝 管，已经在向不同的方同，作上下左右的旋转。<p>　　从这四枝 管的旋转的角度来看，的确如“太阳”所言，只要在这间房间中，那不论你躲向何处。都不能躲避子弹的袭击。<p>　　木兰花想到夺门而走，但是她却惊异地发现。整个屋子是没有门窗的。只有一个冷气喉的风口，输送清凉而新鲜的空气进房间来。<p>　　木兰花知道有暗门，可是二十几分钟的时间，这是不够寻找暗门的了。而起居室中又没有可以挡避子弹袭击的东西，例如钢桌之类。<p>　　她四面张望了约有五分钟之久，陡地抓起两只花瓶来，向屋角的一个凸出数寸的装置抛去，只听得一阵破裂之声过处，随 在那张沙发背上，传来了“太阳”的声音，道：“对的，你破坏了电视摄影器，我如今看不到你的动作了，但是我仍然不以为你可以逃得出去，我再提释你，你的时间，只有二十一分钟了。”<p>　　木兰花不由自主地喘起气来。<p>　　当一个人，自知生命只有二十分钟的时候。他能不喘气麽？二十分钟，那便是说，他的脉搏，只能再跳动一千四百次左右了！<p>　　木兰花的手心出汗，她团团地转了一转，又颓然在沙发上坐了下来。<p>　　“太阳”是如此厉害的一个敌人，厉害到他竟坚不肯露面！ 敌人不肯露面，那怎能对付他？看来唯一的办法是屈服了。<p>　　但是，屈服，木兰花苦笑了一下，她的年纪轻轻，然而从她懂事以来，她坚强的性格。就使她从来也未曾想到过“屈服”两字。<p>　　如今，除了“屈服”之外，还有什麽办法呢？<p>　　木兰花迅速地想着。想着。她要利用每一分钟的时间，每一分钟！她自己安慰自己。至少现在，她已用花瓶弄毁了电视传真设备，不论她在这里做些什麽，“太阳”都看不到的了。<p>　　但是“太阳”的手中，还握有皇牌，那便是无线电控制的自动武器，那四根在向着不同的角度旋转着的 管，时间一到，子弹便自动发射！<p>　　木兰花抱着头，她手心的汗和额角的汗混在一起。猛地。她抬起头来，望着那四根 管，她突然想到。为什麽不能将这也毁去呢？<p>　　她拿起一切可以抛去的东西，向上抛去，但是那四根 管，仍然有规律地四面转动着。<p>　　木兰花喘了几口气。她搬动了两张沙发，叠了起来，人站到了沙发背上。这样，她伸起手来，已经可以沾得到那四根 管了。<p>　　可是，当她一伸手而上时，手离其中的一根 管还有寸许时，她便感到全身猛地一震，身子一个站不稳，突然跌了下来。<p>　　那一震的感觉，像是触电一样，而木兰花刚才，手指又未曾碰到任何东西，这变化令她错愕，但是她立卸想到，那一定是一种高压高频率的电波，使得她无法接近那四根 管！<p>　　一切办法都已想尽了，怎麽办呢？<p>　　“太阳”的声音，这时候又响了起来：“只有十二分钟了，小姐，我更要提醒你。我刚才拨了时间掣，那就是说，我将一切操纵，都交给了自动系统，那也就是说。十二分钟之後，就算我的忍耐还没有到达顶点的话，自动操纵系统也会发动了！”<p>　　木兰花猛地跃了起来，“秤”地一拳，向那张沙发背上击去。<p>　　沙发背上发出了“拍”地一声响，传音器被击坏。“太阳”的声音，立郎中断。<p>　　木兰花不禁苦笑，她破坏了电视传真设备，如今又击毁了传音设备。她可以不给“太阳”看到自己，也可以不再听到“太阳”讨厌的声音。<p>　　但是这一切，又有什麽用呢？只不过十二分钟 应该说十一分钟，她在世上的时间，只不过十一分钟了，如果她还想不出对付的方法的话。<p>　　木兰花感到她手心上的汗，已成了冷汗，她的呼吸，也变得急促起来。<p>　　武器是操纵在自动机器的手中，机器是没有人性的。它只知道到时间就发作，绝不能动以言词，也不能去激它，使它停止。 那麽 木兰花陡地想起，“太阳”命自己按红色的电钮，又是什麽意思呢？是不是按了红色的电钮之後，便会有门出现，可以供她冲出去呢？<p>　　木兰花忙跳了起来，向墙上的一个红色电钮按去。<p>　　她只听得“拍”地一声响，从墙上翻下了一块板来。石板的背面，是一份详细的表格，表格的左端，还贴着她的一张正面照片。表格上面写着“入党志愿书”五个字。<p>　　表格上的所有项目，全都是填好了的。黑龙党显然早已设法搜集了有关木兰花的一切资料，因为若是木兰花自己来填的话，结果也不过如此了。<p>　　而签名的一项却是空白。在表格的旁边，放着一枝笔。<p>　　那实是再明显也没有了，她要签了这份表 才有脱身的可能。<p>　　木兰花愤然地将那张表格抓了起来，用力地撕成了碎片。<p>　　时间又被化去了叁分钟，她已经只有七八分钟的时间了。<p>　　木兰花的心中越来越是焦急！<p>　　而在同时，心中的焦急，不在木兰花之下的，绝不是没有别人了，穆秀珍和萨都拉两人的心情，便同样地焦急如焚。<p>　　卡基总理已下令开着了只有在国庆日举行盛大的园游会，招待外交使团时使用的照明水银灯，数百盏水银灯大放光明，使得整个花园，比白天还要光亮。白天还有一些地方是太阳光线照射不到的，但是水银灯的角度却是多方面的。它令得花园中的一切，看来都十分清楚。<p>　　可是搜索的人，就是找不到木兰花。<p>　　围墙铁丝网上的警铃未曾响起过，守门的卫兵诗誓调没有人通过门口。<p>　　照这一切情形看来，木兰花都应该仍然在花园之中。<p>　　可是一再搜索的结果，木兰花却失棕了。<p>　　穆秀珍急得在喷水池旁。团团乱转，萨都拉已下令收队。两人在一起，愁眉不展地互望着。<p>　　作为主人的卡基总理，和他们交谈了几句，便离了开去。事实上，卡基总理在，也帮不了什麽忙，所以萨都拉也没有挽留他。<p>　　“穆小姐，”萨都拉第十几次地问道：“你的确是在这里看到木兰花的麽？”<p>　　“是在这里！”穆秀珍急得几乎哭了出来。<p>　　她抹了抹眼眶，又道：“至多只不过六七分钟，我找到了你，立即再回来，她就不见了，她说，她要去见“太阳”。”<p>　　“唉，不论她要去见谁，她总得要离开这里才行，她能飞出去麽？”<p>　　“别开玩笑了，萨都拉先生，现在我……们怎麽办才好啊？”<p>　　“唉，除了等待之外，还有什麽办法可想？”<p>　　“等待？”穆秀珍大声地叫了出来。<p>　　萨都拉摊了摊手，表示无法可施。<p>　　穆秀珍又大声道：“我们不能做一些什麽对她有帮助的事麽？”<p>　　“不瞒你说，我们对黑龙党所知极少，”萨都拉面有惭色，“可以说是一点线索也没有！”<p>　　“哼，”穆秀珍由焦急而变得渐渐有些不服气起来，“她是怎麽离开这里的呢？难道她会飞？会隐身法？会遁地？”<p>　　“穆小姐，”萨都拉无可奈何地道：“我去动员我所能动员的力量，对整个巴城，进行彻底的搜索，务求疆到黑龙党总部的所在！”<p>　　“先生，到那时候，木兰花她可能已经”穆秀珍讲到这里，只觉喉间一阵哽咽，再也难以讲得下去！她望看萨都拉，作了一个手势。<p>　　“穆小姐。”萨都拉只好这样安慰着她：“请你对木兰花具有信心，她曾经在最困难的情形之下脱过险，我相信如今她既是自愿到黑龙党总部去，那麽她自然也会安然归来的。”<p>　　“谁知会不会呢？”穆秀珍喃喃地说。<p>　　的确，木兰花曾经有过许多次，几乎不能脱身，但是终於脱险的经验。<p>　　但是这一次却不同。<p>　　以往的许多次，她曾面对着或多或少的敌人。<p>　　但这一次，却可以说。一个敌人也没有，她被囚在一间密室中。而受着无线电操纵的武器的威胁，她只有叁分钟的时间了！<p>　　室内的空气虽然非常清新，但是木兰花的身上却在冒汗。<p>　　她以前好几次能够死裹逃生，转危为安，全靠着她个人的镇定。然而如今。她却只觉得自己的镇定，在渐渐地消失。<p>　　时间在那样的情形下似乎过得特别快，一分钟就像是一秒钟。而另一个一分钟，则更快得像是半秒钟一样！<p>　　她抬头看去，看到那四枝枪管的撞针，正在慢慢向後移去。<p>　　她突然忍不住大叫了起来。<p>　　也就在这时，她看到了那近天花板处的冷气喉。冷气喉是从墙中通过来的。在墙的顶部，凿了一个约十寸高，两 宽的洞，洞口装着调节格。<p>　　那是逃生之路！ 时间无多了，可能只有几十秒，木兰花在一只 柜上一顿脚，身子向上跃起了叁四 ，她已经伸手攀住了冷气喉外面的风向调节格，用力一拉，将之拉了下来，而她的左手，已攀住了墙洞。<p>　　冷气从洞中喷出来，使得她禁不住连打了几个寒战，但她是绝无选择的馀地了，她可能只有十几秒钟的时间了。<p>　　她先向洞中伸了伸头，勉强可以伸得进去，她缩着手，将身子向墙洞中挤着，挤过了墙洞之後，便是冷气喉，那比较高上半 ，可以令她较为舒服地伏着。<p>　　然後，她便听到了枪声。<p>　　在“呼呼”的冷风中，听着身後传来的枪声，她的身子，禁不住一阵又一阵地发抖！<p>　　“太阳”并不是在说着玩，木兰花早知道他不是在说着玩。<p>　　自动武器依时开火了！<p>　　从那四枝枪管旋转的角度来看，的确室内的任何角落，都在射程之内。<p>　　但是木兰花却也知道她是安全的。<p>　　因为在距离天花板一 处，那是安全的，枪管并不射向天花板，因为没有人能附着在天花板，冒着彻骨的冷风。但这显然是值得的，因为她已经逃开了那四支自动枪的射击。<p>　　木兰花试着伏着向前移动着身子。<p>　　约莫过了叁分钟，她才听得枪声静了下来，木兰花计算那叁分钟内。射出的子弹。少说也近一千发，那间房间中的一切。一定都已粉碎了。<p>　　但是，当“太阳”未发现她的尸体时，就一定可以知道她是逃向何处的了，因为只有那一个地方是逃生之途！<p>　　所以，她必需向前爬，爬，直到“太阳”找不到她为止。<p>　　她左右挪移着身子，胸部和腹部贴在用隔声板做成的冷气喉上，像蛇一样地移动着身子。<p>　　她无法看清眼前一寸的东西。因为冷气喉内，黑得一点光线也没有。<p>　　她不断地向前爬，终於，她看到了光亮，她向前爬去，光亮越来越甚，她看清楚了。在她前面是一个高可九寸，宽可两 的洞。<p>　　在洞上，装有风向调节格。<p>　　那是通向另一间房间的冷气口。<p>　　木兰花本来以为，自己一直向前爬去，会顺看冷气喉，爬到冷气机前去的。冷气机当然是装在地窖中，她已经设想了一些脱身的办法。 但这时，她知道自己的猜想错了。她可能在爬行途中改变了方向。所以才会来到了另一间房间的冷气口处。她一直爬到了调节格前，才停了下来，向下面看去。从上面看下去，她可以看到下面房间的一半。<p>　　她看到，在自己对面的墙上，安装着两排八只巨型的电视机，其中一只开动着，在萤光屏上现出来的，是萨都拉和穆秀珍两人，木兰花立即认出，那是在总理官邸的花园中！<p>　　木兰花心中不禁暗暗吃惊。<p>　　她身在黑龙党的总部之中。但是在黑龙党的总部中，却可以直接看到总理官邸发生的事，这岂是可以想像的事？但这却又是的的确确，发生在她眼前的事！<p>　　木兰花知道那当然不可能是无线电视。无线电视的传播，要依靠高出地面许多的发射台。如果说黑龙党徒竟能在总理官邸中安置一座电视发射台的话，那简直是天方夜谭了。<p>　　电视的传播方法只有两种，不是利用无线电波直接传播，那便是有线电视，在电视摄影机和接收机之间，有线相连。<p>　　那也是难以思议的事情了。<p>　　木兰花记得非常清楚。她到这里来的时候，不但坐过车，而且坐过快艇，那绝不会是短距离的路程。<p>　　而黑龙党徒居然能在总理官邸和黑龙党总部之间，拉上一条电视传播线，使得在总理官邸发生的事，立即可以出现在设在黑龙党总部的电视萤光屏上。这未免太以神通广大了！<p>　　黑龙党徒是用什麽方法进行这项工程。而又不给人发觉的呢？<p>　　木兰花的心中，充满了疑惑。<p>　　她只是略想了一想，便没有再想下去。<p>　　那并不是她不想探索其中的秘密，而是如今的环境，实在不是探索这一切疑点的时候。<p>　　她身子冷得直发抖，她要先求脱身，然後再仔细地将所经历的一切归纳起来，一件一件，来谋求解答，以求得真相大白。<p>　　她从风向调节格中看出去，可以清楚地看到急得团团乱转的穆秀珍，和无可奈何的萨都拉。<p>　　她还可以看到屋中其它华贵的陈设。<p>　　最後，她看到了一双腿 一双小腿。<p>　　那双小腿搁在一只金色丝绒的梯子上的，脚上套着软羊皮拖鞋，有一条腿正在微微抖着，显然那两只腿的主人，正在十分舒服地欣赏 穆秀珍和萨都拉两人的焦虑。<p>　　木兰花竭力想看清那是什麽人，但是她却办不到，因为她根本只能看到那间房间的一半。她只好仔细地打量着那一双小腿。 那当然是一个男人，名贵的羊毛质地的长裙，是青灰色的条子花纹。并没有穿袜子，木兰花留意到左脚的脚背，近脚踝处，有一个如铜钱大小的红色的疤痕。<p>　　木兰花心知若是自己以後再看到那双脚，她一定可以认得出来的。<p>　　那人在这两排电视机前，那当然也是黑龙党中的重要人物了。<p>　　木兰花伸手推了推面前的调节格。<p>　　她知道要将之推掉，并不是什麽难事，但如何才能不发出声音来，不让下面那人知道呢？<p>　　木兰花正在蹦曙间，忽然听得下面响起了“水星”康斯坦丁的声音：“太阳，太阳，木兰花不在了。”<p>　　接着，她又听到了两下冷笑声，另一个声音道：“她当然不在了，她还能活着麽？”<p>　　那後一个声音，木兰花认出，那正是当自己囚在那间房间中的时候，和自己对答的“太阳”的声音！<p>　　木兰花的心悸坪地跳着。<p>　　她迅速地得出了推论：“水星”进了那间房间。发现并没有自己的尸体，所以立郎通过电话器，向“太阳”报告。<p>　　那麽，在这间房间中的，不是别人，竟然就是“太阳”了？<p>　　自己竟误打误撞，来到了这个黑龙党第一党魁的房间之上！<p>　　木兰花的心剧烈地跳动着，她又是紧张，又是兴奋。<p>　　只听得“水星”康斯坦丁的声音，又传了过来，道：“太阳，她不见了，她不在房间中，她已经失踪 逃出那间房间了。”<p>　　“太阳”发出了一下难以形容的怪叫声。<p>　　木兰花倒希望他能够一跃而起，让自己看清楚他的本来面目。<p>　　但是“太阳”却只是纵起双腿。接着，一只电视的萤光屏上，出现了许多纹乱的线条，却始终不能构成了一个画面。<p>　　木兰花心想：那一定是太阳想看一着那间房间中的情形，但是他一时心急，却急忘了装置在那间房间中的电影传真设备早已破坏了。<p>　　她见到那张金色丝绒面的梯子，被一脚踢翻，又听到“太阳”愤怒的声音，道：“不可能的，这是不可能的，展开搜索了没有？”<p>　　“水星”的回答很简单：“已展开搜索了。”<p>　　“绝不能让她离开这所建 物，你们可明白了？”“太阳”下命令时的声音，十分急促。<p>　　木兰花的心中，又升起了一个新的疑问：“为什麽呢？为什麽“太阳”说绝不准自己离开这所建 物呢？难道自己一离开，他们的秘密便要暴露了麽？可是到如今为止，自己却还什麽都没有得到。”<p>　　“你，冥王星，海王星，在会议室中会合，将指挥搜索的工作交给地球。”“太阳”继续下着命令。<p>　　木兰花听到脚步声，听到一阵钢珠活动的声音。她想：那大概是钢门滑开来的声音，“太阳”所停留的地方，当然是有最好的安全设备的。<p>　　接着，下面便静了下来。<p>　　木兰花等了约莫半分钟，才用力地推动风向调节格，将之推了下来。<p>　　她探头出去。<p>　　这时，她可以看到整间房间，那房间比她想像中的要小些，她刚才可以看到的。是这间房间的百分之八十左右。<p>　　使木兰花感到可惜的是，“太阳”刚才所坐的那张安乐椅，正在冷气口下，靠墙放着，所以木兰花看不到“太阳”的真面目。<p>　　木兰花的身子移动着，从冷气口中，钻了出来，直到她双足勾住了冷气口，双手伸下去。已可以按到那张安乐椅的的高背了，她才双足一松，轻轻巧巧地翻下了地来。<p>　　她一落地，便拾起了那风向调节板，站在安乐椅的背上，又将之安放在冷气口上。<p>　　她深深地吸了一口气。<p>　　如今，她是在黑龙党总部的最中心部份了！<p>　　那间房间，显然是“太阳”的办公室和休息室。在安乐椅的左边，有一张小钢桌，桌上有着几排按钮，颜色各自不同。<p>　　这些按钮，当然是控制着黑龙党总部内的一切设置的了。<p>　　木兰花是一个十分细心的人，她注意到那张钢桌，被放在安乐椅的左面。由此可知，“太阳”是一个惯用左手的人。<p>　　木兰花想到这一点的时候，她的心中动了一动，像是记起了一件什麽事情来，但是印象却又十分淡漠，使她说不出所以然来。<p>　　木兰花并不去碰那些按钮，因为她不知道那些按钮的具体用途。<p>　　她来到了一张极大的书桌之前，书桌上堆着许多文件，有一大牛是阿刺伯文的。<p>　　木兰花并不识阿刺伯文，但是她匆匆翻了一下英文的文件，心中的吃惊更甚！<p>　　因为在这书桌上的文件，可以说全是这个国家的最高密件！<p>　　木兰花实是弄不通，为什麽如此机密的文件，竟会在黑龙党党魁的书桌之上！<p>　　她越来越觉得黑龙党的神通太广大了！广大到了情理难以解释的地步。<p>　　她将文件中的一份，摺了起来，放在身上。然後，她到了那扇门旁。<p>　　她推不开那扇门，也移不开那扇门，那扇门当然是电控制的，可是木兰花却也找不到控制的按钮，正在这时候，她听到门外传来了一声斥责：“饭桶，没用的东西！”<p>　　木兰花一听便听出那是“水星”的声音。<p>　　她正在诧异何以门外的声音会听来如此清楚的时候，才发现门已移开了寸许了。<p>　　木兰花连忙身子一闪，闪开了两步，贴着墙，站着不动。<p>　　那扇门移动的速度很慢，一面在移动着，一面听到“水星”康斯坦丁的声音：“当然是“太阳”准许我进入逼里的，你们只不过是守卫，难道可以拦阻我麽？你们知道我是什麽人麽？”<p>　　随着“水星”的训斥，有两个人“是”、“是”地答应着。<p>　　木兰花听了，心中也不禁紧张得暗暗叹了一口气。<p>　　康斯坦丁的代号是“水星”，他是黑龙党之中，除了“太阳”之外的第二号人物，可是他奉了“太阳”之命。到这间办公室来。却也受到了卫兵的阻拦。由此可知“太阳”对黑龙党的统治。是何等之严，严格地说，黑龙党只有一个党魁，就是“太阳”。其馀的人，全是供他利用指挥的人。<p>　　木兰花想起自己接触过的几个人，从“水星”起，全是些桀骜不驯的为非作歹之徒，而“太阳”居然能将他们控制得如此严密，由此可知，“太阳”实有过人之能，是绝不能轻视的。<p>　　木兰花正在想着，门已打开了两 许，“水星”满面怒容地走了进来。<p>　　他直向前走着。并未曾着到在门侧贴墙而立的木兰花。<p>　　那扇门又自动地关上。<p>　　“水星”向着那张书桌走去。木兰花连忙跟在他的後面，由於地上铺着厚厚的地毯，所以木兰花的行动，一点声音也没有。<p>　　等到“水星”站定。木兰花也已在他的背後站定了身子，木兰花伸手在“水量”的肩头上。轻轻一拍，“水星”条地转过身来。<p>　　当他看到木兰花就站在他的身後时，他面上的神情。实是任何再伟大的演员，都无法摹拟的，他条地伸手向右腰，但是木兰花比他更快一步。已经将他腰际的手枪，拔了出来。<p>　　木兰花後退了一步，抛了抛手中的枪。<p>　　“水星先生，”她笑了笑，“人生真是何处不相逢啊！”<p>　　在开始的一瞬间，“水星”当真不知道说什麽才好，但是他究竟不是一个未经世面的人。他立即镇定了下来道：“没有用的，小姐，没有用的。” “这要看你指什麽而言。”<p>　　“你不是想要胁我带你离开这里麽？”<p>　　“不！”木兰花的回答，颇出於“水星”的意料之外，“我的确要你带路，但却还不是要你带我离开这里，而是要你带我去见“太阳”！”<p>　　“水星”吸了一口气。<p>　　他望着木兰花，好一会，才道：“那我事先请示过他才行。”<p>　　“可以，你可以和他通话。”<p>　　“水星”耸了耸肩，道：“他在会议室中，而这里是他的办公室，我只是受命来取一项文件。我不知道这里和会议室通话的设备在何处。”<p>　　“那你怎样请示他？”<p>　　“我可以先离去。”<p>　　“当然不。”<p>　　“那麽，小姐。你只有和我一起去了。”<p>　　“可以，你先走。”<p>　　“水星”犹豫了一下。终於站起身来，向门口走去。他到了门前，伸足在地上用力踏了一踏。那门便自动移了开来。<p>　　木兰花看到，门外是一条走廊，走廊两旁，每隔十 ，都有一个卫兵。<p>　　“水星”和木兰花一在门口出现，站在离门最近的两个卫兵，一看到“水量”後面的木兰花。便立即端起了手中的手提机枪。<p>　　“别开枪！”“水星”故意大声地对那卫兵叫道：“这位是木兰花小姐，是“太阳”特别邀请来的贵宾。”<p>　　卫兵的面上，显出疑惑神色之际，“水星”已经大踏步地向前走了出去，木兰花紧紧地跟在他的後面，到了一扇门前。<p>　　他们两人才一在门外站定，那扇门便自动打了开来，一阵暗红色的光芒射了出来。那种光芒红得近乎黑。使人在这种光芒之下。对於眼前的物体，只能看到一个轮廓，而绝看不清楚东西的真面貌。<p>　　木兰花立即抬头，向里面望去。<p>　　只见那确乎是一间会议室。正中放着一张长桌，长桌的一端坐着一个人。<p>　　那人，木兰花只能看清他的影子。而不能看清他的脸容。<p>　　在那人的两旁，左面坐着叁个人，右面坐着两个人。右面最接近主席的位置空着，木兰花一看那空位，便知道那是“水星”康斯坦丁的座位了。<p>　　那麽，坐在主席位上的，自然是“太阳”，木兰花尽量想看清楚“太阳”的真面目，可是光线实在太暗，而且，在“太阳”的座位之前，像是更有一种光线在缓缓地移动着，干扰着视线，以致越是看便越是眼花，完全看不清楚。<p>　　“欢迎！欢迎！”木兰花认得出那正是“太阳”的声音。“小姐，对於你能够避免接受死神的邀请这一点，我们一致十分钦佩，你可以让水星坐到他的座位上来麽？”<p>　　“我怕不能。”木兰花冷冷地回答：“他必需在我的手枪射程之内。”<p>　　“哈哈。”“太阳”突然笑了起来，“在这里，几乎任何武器都不发生作用，这间会议室中，充满了磁性极强的电磁波。这种电磁波，对人并无影响，只不过使人眼花而已，但是对一切金属，却起着极大的改变作用，小姐。你没有发现你手中的枪重了许多麽？”<p>　　木兰花似乎觉得枪已重了一些。<p>　　“如果你开枪的话，”“太阳”继续说：“那麽由於来复线失灵，枪头磁性增加的缘故，子弹将在枪管内爆炸。小姐，那麽受损伤的会是谁呢？”<p>　　“哼，你以为这样几句话就可以吓倒我了麽？”木兰花不屑地周答。<p>　　“我从来也不惯讲谎话的，水星，过来坐在你的位置上！”<p>　　“水星”连忙答应了一声，态度十分从容地向前走了过去。<p>　　这一来，倒叫木兰花迟疑起来了！<p>　　她手中的枪是不是真的已失去作用了呢？<p>　　她踏前两步。在长桌的另一端前站定。那张长桌约有十二 长。也就是说，她和“太阳”间的距离是十二 。<p>　　虽然那种暗红色的光芒干扰 视线，使她看不见“太阳”的真面目，但是一个人坐在前面这一点她还是可以看得到的。<p>　　她慢慢地举起枪来。她相信“太阳”也一定看到她的这个举动。<p>　　只听得几个人都笑了起来，其中以“太阳”的笑声，最是响亮。<p>　　木兰花心想搏一搏，扳枪机。<p>　　她扳动枪机的结果。不外两种：其一，子弹直射而出。将“太阳”射死。其二，子弹因为高频率的电磁波影响，在枪管内爆炸，那麽，死的将是她，而不是“太阳”。<p>　　这等於是一伤生命的赌赛。机会平均。五十对五十！<p>　　木兰花的手指渐渐地扣紧。<p>　　“太阳”却在这时，转过头去，道：“地球，搜索工作可以停止了。” 从他的语音中，听不到一丝惊恐的意味。<p>　　木兰花突然放下了枪，她不是一个赌徒，她要寻求必胜的方法，而不是以自己的性命。来博取百分之五十的机会。<p>　　“小姐，”“太阳”笑了一下。“你不肯自杀。我们很高兴。我们如今开会，允许你列席。请你坐在我的对面如何。”<p>　　木兰花冷笑了一下，却并不立 坐下来，而向前走了过去，当她走前两步之後便有一个人站了起来。<p>　　那人站在木兰花的前面，离木兰花只有两 左右。但是，木兰花却仍看不清他的面容。<p>　　“小姐，请你止步。”那人以十分僵硬的英语，冷漠地说着。<p>　　“哼，”木兰花冷笑着：“既然在这里，任何枪械都不能伤人，那麽。你能阻止我麽？”<p>　　坐在“太阳”左边的一个人，突然纵声笑了起来，道：“小姐，你以为你一个人，可以敌得过我们这里的许多人麽？”<p>　　木兰花并不出声，她陡地冲向前去，右肘在身前那人的腹际，猛地一撞。<p>　　那突如其来的一撞，令得那人发出了一下惨鴓声，弯下腰去。木兰花左臂一圈。已经圈住了他的腰际，将他反抓了起来，向外猛地摔了出去。<p>　　他才一摔出了那人。手在桌上一按，便已跃上了会议桌。<p>　　她一在会议桌上站定，刚才发出纵笑声的那人，也跃了上来。站在她的对面。<p>　　木兰花本身。在柔道上有极高的造谙，她自然也可以知道对方的功夫如何。这时，她当然看不清对方是什旗人。但是她一看到那人站在她的面前，身子似屈非屈，似直非直，那分明是绝顶的柔道高手！<p>　　在木兰花的记忆之中，只有一个人，能够一站出来，便使人看出他是一流高手的。那是她的师傅，日本柔道名家，儿岛强介。<p>　　难道这人是她的师傅麽？<p>　　木兰花立即以日语道：“你是谁？”<p>　　那人也以日语回答：“火星。”<p>　　木兰花刚想再问他的名字，“火星”又以日语喝问道：“你柔道的授业师傅是谁？”<p>　　“火星”的这一问，表示他也着出了木兰花站立的姿势。是一个非同凡响的柔道高手。<p>　　“儿岛强介。”木兰花立即回答：“你是什麽人？”<p>　　那人并不回答，却“哈哈”地大笑了起来！<p>　　木栅花见那人不回答自己的问题，心中不禁更是起疑。 “哼，你是没有脸讲出来麽？”她故意激怒对方。<p>　　“你的授业恩师是儿岛强介，我叫儿岛谷温，我是你的什麽人？”<p>　　木兰花一听到了“儿岛谷温”四个字，她不禁猛地一惊！这个名字她是听到过的，说起过这个名字的人，正是她的师父儿岛强介。儿岛强介在讲起这个名字的时候，十分感慨，他说，儿岛谷温是他的兄弟，两人同时投师学艺，既是亲兄弟，又是师兄弟，在一次冠军争夺赛中，两兄弟各出全力相拚，结果是儿岛强介夺到了冠军，儿岛谷温一怒之下，就离开了日本，从此便没有了音讯。儿岛强介还曾说，他弟弟儿岛谷温，在柔道上的造谙。绝不在他之下，那天争夺冠军，他之所以得胜，全是凭看过人的韧力而已。<p>　　木兰花的师傅，儿岛强介还曾经要木兰花到处留意儿岛谷温的消息。<p>　　木兰花到过不少地方，都末会听到过儿岛谷温这个名字，却不料在这里，黑龙党的会议室上遇上了！更料不到的是，兄岛谷温竟是黑龙党中占颇高地位的“火星”！<p>　　木兰花深深地吸了一口气：道：“如果阁下是儿岛谷温的话，那就是我未曾见过面的师叔。”儿岛谷温猖狂地笑了起来，道：“那你还敢和我来动手麽？”<p>　　“我师父教导过我，武道，不论是柔道还是剑道，就是人道，只要是为了正义。反对强暴！不论敌手多麽厉害，都应该有大无畏的精神。”木兰花的声言十分沉着，也十分有力。<p>　　儿岛谷温的身子动了一动，双臂骤地抬起，已经作势要扑了过来。<p>　　木兰花连忙向後退出了一步。<p>　　这时，木兰花和儿岛谷温两人。都在会议桌上，那张会议桌虽然十分大，但作为柔道的比试场所，却还是小了一点。<p>　　所以，木兰花想要跃到地上去，再来和儿岛谷温见个高下。<p>　　但是，她才後退了一步，便听得“太阳”冷冷地道：“真正的柔道高手，是不会计较比试地方的大小的，火星，是不是？”<p>　　“那只有一流的高手，才会这样。”儿岛谷温的同答，十分高傲。<p>　　“木兰花小姐，”“太阳”接着说：“你可敢接受一项挑战麽？”<p>　　“我若是不敢接受挑战，我就不会在这裹了。”木兰花的回答，十分乾脆。<p>　　“好，因为你，我们丧失了两个优秀的同伴，他们全是儿岛君的好朋友，儿岛君要为友报仇，你们就在会议桌上动手，你失败了，你今後一生的行动，都要听我的指挥。”<p>　　“如果我胜了呢？”<p>　　“那麽，像你来时一样，我们送你回去。”<p>　　木兰花默不作声，她的心中在迅速地思想着。<p>　　她虽然侥幸出了那间密室，避开了自动武器的袭击，但是，想逃出黑龙党的总部，看来几乎是没有可能的一件事。<p>　　“太阳”的挑战条件并不苛刻，只要她胜了，她就可以离去，如果输了，那麽当然是加入黑龙党，听他的指挥行事。那当然是木兰花所不愿意的事情。但是如果她胜了的话，那麽她就可以离开险地了。<p>　　问题在於：她能胜麽？<p>　　“怎麽？不敢接受挑战麽？”“太阳”的声音中，含有奚落的成份。<p>　　木兰花是一个个性十分强的女孩子，她立 一挺胸，道：“我有说不字麽？”<p>　　“可是你也未曾答应！”<p>　　“你能遵守诺言麽？”木兰花紧接着问。<p>　　“当然能，我是当 部下作出诺言的，我总不能在部下面前失信，问题是你，小姐，可能接受失败之後的条件麽？”<p>　　木兰花望着面前的儿岛谷温，在那种特殊的暗红光线之下，她看不清对方脸上的神情，她只看得到对方站立的姿势，富真如同渊停岳峙一样。<p>　　“好，我要是失败了，便听凭你的指挥！”木兰花终於咬了咬嘴唇，讲出了如上的一句话来。<p>　　“好，开始罢！”“太阳”叫出了四个字。<p>　　儿岛谷温的身子耸了一耸，打横向左，跨出了一步。木兰花也向左跨出一步，两人的距离，反倒远了些。他们两人，都微微地弯着腰，作出要向对方扑过去的一种姿势。<p>　　但是两人却谁也不抢先扑出，只是保持着一定的距离，在兜着圈子。<p>　　木兰花心中告诫自己：不要先出手，不要先出手。儿岛谷温的心中，也同样地在告诫自己。不要抢先出手。柔道是一门和别的武功截然不同的武术，它绝不能暴露自己的缺点。而静能掩饰缺点，动则暴露缺点。尽可能迟动。甚至不动，才是求胜的秘诀。<p>　　木兰花和儿岛谷温两人全是高手，他们都明白这一点。<p>　　所以，他们只是兜着圈子，谁也不肯先动手。光线是如此黑暗，要注意对方。是一件十分困难的事情，对方的一些小动作，是根本无法发现的。<p>　　在兜了七八个圈子之後。木兰花突然想到，光线的阴暗，是一个十分不利的条件，但是这个条件却是对双方面而言的。<p>　　自己如果加以利用，那麽反而将不利转化为有利！木兰花一想到了这一点。身子陡地停了下来，向前冲了出去。<p>　　她向前冲出的势子极猛，她才冲出，儿岛谷温身子跨出一步，已到了木兰花的右侧，也是身形疾展。向木兰花撞了过来！<p>　　木兰花那一冲，势子十分猛，但是她只冲出半步，便立即站住，儿岛谷温在她的面前掠过，木兰花一伸手，已抓住了儿岛谷温的肩头，左手在儿岛谷温的腰际一托，已将儿岛谷温一交摔倒 但是儿岛谷温的身手，极之灵活，他在桌上一个翻滚，人并不站起来，滚到了木兰花的脚前，木兰花未来得及避开之前，便已经给他托住了小腿，一个站不稳，也跌倒在桌上。<p>　　儿岛谷温的动作，实是快得如同闪电一样，木兰花才一倒下，他已霍地站了起来。而他的双手，仍抱住了木兰花的小腿。所以，他人一站了起来，便等於是把木兰花倒提了起来。<p>　　木兰花大吃了一惊，手在桌面上一按，想要藉着挺起来的势子，将儿岛谷温瞪倒。<p>　　可是她双手一按，却一点力道也没有借到！<p>　　原来儿岛谷温双臂一振，已将木兰花的人，整个地扬了起来，刹时之间，木兰花只觉得身子被儿岛谷温提着，团团乱转。<p>　　她知道在这样的情形下，儿岛谷温一定将自己越转越急，而当转到最急的时候，儿岛谷温只要一松手的话她就要直跌出去，输在儿岛谷温手下了。<p>　　儿岛谷温什麽时候才会将她抛出去呢？她可供设法的时间，可能只有两秒钟，也可能有两分钟。<p>　　“太阳”和其他党魁的叫好声，轰然而发。<p>　　木兰花的脸部，像是要炸裂了开来一样。<p>　　天在旋，地在转，她的身子被越扬越高，那两盏暗红色的灯，像是陀螺一样。<p>　　陡然之间，木兰花想到了，那两盏灯可以帮她的忙，灯是从天花板上垂下来的，当然有支柱吊着，但因为光线特殊阴暗的关系，根本看不到那支柱，在灯罩的上面，可以说是一片黑暗！<p>　　如果能够存身在吊灯的支柱上呢？<p>　　木兰花才想到了这一点，只听得儿岛谷温陡地发出了一声大喝。她的小腿上一松。人已向前疾飞了出去：如果儿岛谷温是在木兰花想到那一点之前松手的话，那木兰花可以说是输定了。<p>　　但是如今。情形却不同了。前後相差虽然只不过是两叁秒钟的事，但是这两叁秒钟，已足可以使事情整个改观有馀了。<p>　　木兰花的身子-被抛出，她猛地向上，昂了一昂，使她在向前飞出之际，身子向上，接着，她右臂张开，右手已抓到了一根铜柱，一抓到了铜柱。她的身子立叩缩了起来，隐没在灯罩上的那一大团阴影之中。<p>　　儿岛谷温是在提着木兰花，将她转到发急的时候抛出去的，木兰花一脱手，他便在等着木兰花撞向墙上的“抨”然之声。<p>　　可是。当他身形凝止之後，木兰花的人，就像是在空气中消失了一样，儿岛谷温正在发呆间，木兰花的双脚，已疾伸了下来，勾住了儿岛谷温的头颈，猛地用力绞了一纹。<p>　　那一绞，将儿岛谷温整个人，绞得翻跌了出去，跌下了会议桌。<p>　　而在儿岛谷温跌下会议桌的时候，人人都听到他的颈骨，发出了丢然断折之声，而儿岛谷温跌到地上所发出的呻吟之声，证明他受了重伤！<p>　　木兰花双手一松，轻轻地落下了会议桌来。<p>　　一时之间，会议室中，除了儿岛谷温的呻吟声之外，什麽声音也没有。<p>　　接着，便是“太阳”的声音。“太阳”的声音中，显得他十分之温怒：“木兰花，你又胜了。”<p>　　“这只不过小胜，请你蒙上我的眼睛，我要离开这里了。”<p>　　“水星，你去安排木兰花小姐离开这里的一切事情。木兰花小姐。我本人十分佩服你，但是你想和我们作对的话，你仍然不会有好结果的，你试想。如果不是我遵守诺言的话，你离得开这里麽？”<p>　　“那也未必，你的无线电控制的自动武器就未曾杀死我，而且，我其实是可以不来这里的。”木兰花针锋相对地回答。<p>　　“那是你的幸运，小姐，幸运之神是不会时时跟着你的，你该明白。”<p>　　“多谢你的关切，我们仍然是敌人，我也不希望幸运之神在你那一边。”<p>　　“太阳”伸手拍了一下桌子，发出“抨”地一声，显得他的心中，十分之震怒。<p>　　“水星”康斯坦丁走了过来，道：“小姐，请你跟我来。”木兰花跃下了会议桌，跟着“水星”走出了会议室。一出会议室。“水星”便蒙住了木兰花的眼睛。<p>　　木兰花弯腰在袜带上摸了一下，那支偷自“冥王星”身上的麻醉针剂还在。她的心中。又有了新的计划。<p>　　“水星先生。是你送我回去麽？”她问。<p>　　“是的，送你到来的地方去。”<p>　　“回到总理官邸的花园之中？”<p>　　“你的意思怎样？”<p>　　木兰花的心中，迅速地在转着念：何以黑龙党人。出入总理官邸的花园如入无人之境呢？还是他们故意在表现他们的能力？<p>　　“好的，我希望回到总理官邸的花园中去。”<p>　　“你的愿望可以达到，别看总理官邸戒备森严，但是我们一样有法子进出自如！”<p>　　“水星”扬着木兰花的手，向前走去。和来的时候一样，木兰花走过石级，坐过艇，坐过汽车，又在一条通道之中走着，约莫过了半小时，“水星”已停了下来。<p>　　“到了麽？”木兰花问。<p>　　“你自己再直向前走二十步，便到了。”<p>　　木兰花一翻身，反拿住了“水星”的手腕。<p>　　在“水星”大吃一惊，还末明白木兰花的用意间，木兰花的左手已抽出了那支针，插入了“水星”的手臂上，推动了注射器。<p>　　“水星”的挣扎，在不到十秒钟之内，便变得无力，木兰花拉下了蒙面的黑布，不出她所料。她根本不必再向前走，如今她停身的所在，就是总理府官邸的那个喷水池之旁边。<p>　　刚才，她感到自己已经走上柔软的草地之际，便已可肯定这一点了。<p>　　她向“水星”看去，“水星”已倒在地上，昏迷了过去。注射器中的麻醉剂。还有一半剩下，木兰花又将之放在身边。<p>　　她四面看了一看，仍然不能明白自己是怎样来到花园之中的，她当然知道，这里附近，可能有着一条地道，是通向外面的。<p>　　她将“水星”负在肩头上，向灯火通明的大厅走去。<p>　　天色已快亮了，但是焦急的萨都拉和穆秀珍却还未曾睡，他们就在总理的官邸中，和保安人员商量着对策。<p>　　当木兰花负着水星，在大厅门口出现的时候，萨都拉和穆秀珍两人，口瞪目呆，甚至连话也讲不出来了。<p>　　木兰花身子一侧。人事不省的“水星”跌倒在厚厚的地 上。<p>　　直到这时，萨都拉和穆秀珍两人，才不由自主地发出了大声的欢呼来。<p>　　“这是水星，如今不怕他逃走了。”<p>　　“木兰花小姐，”在楼梯上突然响起了卡基总理的声音：“脱险回来了麽？”<p>　　“是的，”萨都拉扬起了头，“你看，她还俘虏了“水星”！这一次，黑龙党的秘密，一定要暴露了。”<p>　　卡基总理微笑着，走了下来。“这就是匪首之一麽？他怕像已经死了啊。”他一直来到了“水星”的前面，俯身伸手，去探他的鼻息。 “不，他没有死，”木兰花解释着：“他只是昏迷过去，很快就会醒的。”<p>　　“是麽n？”卡基总理直起了身子来：“小姐，你真是传说中才应该有的奇人！”<p>　　木兰花谦虚地笑了笑，但是笑到一半，她的笑容僵住了。<p>　　那是因为在突然之间，她看到了“水量”康斯坦丁睁大了眼睛。而他面上的肌肉，则在抽搐着，现出了十分痛苦的神情来。<p>　　木兰花记得，“水星”受到麻醉，到如今为止，至多不过十分钟，在十分钟中。他便会醒过来麽？就算醒过来的话，他的面上，为什麽又现出那麽痛苦的神情来呢？<p>　　这时，由木兰花的注视，别人也注意到了“水星”的神态有异。<p>　　木兰花立即俯下身去，“水星”突然扬起手来，紧紧地抓住了木兰花的手腕。<p>　　他面上的神情更痛苦，他抓住了木兰花的手，手指甲已经发黑，他面色也渐渐地在转变，任何人都可看得出他是中了剧毒！<p>　　“达拉姆……达……拉……姆……”从“水星”痉挛的口中，吐出了这样的声音来。接看，自他的七窍中。都冒出了鲜血来，他已死了。<p>　　木兰花要十分用力。才能拉开“水星”握住她手的手指，她站直了身子。<p>　　大厅中所有人都静到了极点。<p>　　“达拉姆。这是什麽意思？”木兰花首先问。<p>　　萨都拉刚想开口，卡基总理已道：“木兰花小姐，你毒死他了。”<p>　　“我？”木兰花诧异地问。<p>　　“是啊，你是用什麽方法将他麻醉的？”<p>　　“啊！”木兰花心中暗叫了一声。她立即想：难道那注射器中的是毒药，而不是普通的麻醉剂？所以“水星”才毒发身死的？<p>　　但是“水星”和“冥王星”绝无杀害自己之意，注射器中怎麽可能是毒药呢？<p>　　如果注射器中不是毒药，那麽“水星”康斯坦丁，是怎样会死的呢？<p>　　木兰花的脑中，紊乱到了极点！<p>　　她迅速思考的结果，使她在突然之际，想起了一个极其可怕的可能性来。<p>　　她的身子突然一震，她的面色也变了一变。然而，她却立节恢复了镇定，道：“或者是他对麻醉剂敏感，所以中毒了。”<p>　　“或者是如此。”卡基总理打了一个呵欠。<p>　　“总理。”萨都拉道：“你一早便要出发到南部油出去巡视，应该休息了。”<p>　　“是啊，我只好失陪了。”卡基总理又走上了楼。<p>　　“我们也要离去了。”萨都拉指挥着手下，将“水星”的尸体，送到验 所去，又命令将死亡的原因检查出来，迅速地报告他。他和木兰花，穆秀珍两人，一齐离开了总理官邸，驱车回家。<p>　　一路上，穆秀珍不断地向木兰花询问她的黑龙党．总部的经过，但是木兰花却一声不出，只是皱着秀眉在沉思着。<p>　　在车子快到萨都拉家中的时候，木兰花才开了口。“达拉姆，”她重覆着“水星”临死时所说的话，“这听来像是一个地名。萨都拉先生，你记不起你们国家中有这样的一个地名麽？”<p>　　“嗯……”萨都拉想了片刻，“有的，在南部油田中心，有一个镇，叫着达拉姆镇，这个小镇叁面是油田，南面是海，是一个很荒僻的地方。”<p>　　“你说，卡基总理将到南部去巡视？”<p>　　“是的，”萨都拉面上忽然变色：“你是说。黑龙党人可能在达拉姆镇上，展开对卡基总理不利的行动？”<p>　　木兰花并不回答，只是伸手在萨都拉的肩头上拍了一下。并且叹了一口气。<p>　　萨都拉不明白木兰花这样做是什麽意思，以奇疑的眼光望着她。<p>　　这时，天色已经亮了，朝阳升起，他们也到了萨都拉的屋子之前。等到进了屋子，木兰花才道：“萨都拉先生，你不要外出，在家中等我，我借用你的车子，到市区去一去就回来，等我回来之後。我有十分重要的事，和你商量。”<p>　　“你上哪儿去？”萨都拉和穆秀珍同声发问0．“当然不会是再到黑龙党的总部去，你们两人放心好了！”她驾着车子。飞驶而去。萨都拉和穆秀珍两人进去用早餐，等待木兰花。<p>　　不到叁十分钟，木兰花已回来了。<p>　　她的面色，十分沉重。她进了起居室。坐在沙发上，第一句话就问：“萨都拉。卡基总理已动程了麽？”<p>　　萨都拉立即和机场通了一次电话，机场的回答是：总理南巡的专机，已在叁分钟前起飞了。<p>　　萨都拉的面色，也十分急惶。<p>　　“是不是卡基总理遇险？”他已问了不下七八次之多，虽然他每一次问，木兰花总是摇着头，但是他仍然放心不下。<p>　　“我刚才到市区去，是去化验我注射於“水星”身上的麻醉药。”木兰花慢慢地说着：“结果是，那是很普通的麻醉药，绝不合毒质。”<p>　　“那麽，“水星”怎麽会死的呢？验 所的报告是，他是中了氰化物的毒而死的。”萨都拉．奇怪地说。<p>　　“不错，我也到验 所去问过了，他不是我毒死的，氰化物中毒，在一分钟内便可夺去人的生命，“水星哇是在大厅中中毒的。”<p>　　萨都拉和穆秀珍两人，望着木兰花，显然不明白木兰花那样说法是什麽意思。<p>　　“我将“水星”负进了大厅之後，”木兰花继续说：“只有一个人伸手碰过他，萨都拉先生，你可记得那是什麽人？”<p>　　“那是”萨都拉的面上，更现出了疑惑的神色：“卡基总理会俯身去探“水星”的鼻息。”<p>　　“对了，以後，水星便突然睁开了眼睛，讲出了"达拉姆"叁个字，死了。”<p>　　“兰花姐，”穆秀珍几乎是在高叫：“你是说卡基总理毒死了“水星”？”<p>　　“我不是说卡基总理毒死了他，而是说，只有他一个人可能下毒！”木兰花的表情，十分严肃。<p>　　萨都拉霍地站了起来，道：“木兰花小姐，我认为你这样说法，未免太过份了。”<p>　　“一点也不。萨都拉先生，我还有一个十分奇异的想法，但是还没有证实。”<p>　　“小姐，你是不能单凭想像的！”<p>　　“所以我说我的想像还未曾证实，我要和你一齐到总理官邸去，去弄清楚一件事。如果我将我昨晚的经过，全都详细讲给你听，你也一定会明白我的说法，不是完全无理的。”<p>　　“好，你说！”萨都拉的面上，仍然略有怒容。若不是他对木兰花有着极度敬意的话，那麽他早已大怒而特怒了！<p>　　木兰花将昨天晚上的遭遇，说了一遍。他在叙述的时候，着重於“水星”带着她来去自如，这说明总理官邸中可能有暗道，和在黑龙党总部的电视接收机上，竟可以着到花园中情形这一点。<p>　　“这说明什麽呢？”等木兰花讲完之後，萨都拉仍然不满意。<p>　　“这说明了，黑龙党总部，离开总理官邸的距离，绝不会远！”<p>　　“你不是坐过车，又乘过快艇麽？”<p>　　“车子可以兜圈子，快艇也可以驶出去又驶回来，我那时正被蒙着眼睛，我是不可能觉察到这一点的。还有一点，我在“太阳”的办公桌上，看到了一些机密文件，那些文件。萨都拉先生。甚至是你，都没有资格阅读的，它们是只供一国的元首读的。”<p>　　“木兰花小姐，”萨都拉的声音浓重到了极点：“你可明白你在说什麽吗？你是在说“太阳”便是”萨都拉的话讲到这里，便再也讲不下去。 “我正是这个意思。”木兰花说得十分镇定。<p>　　萨都拉喘了几口气，木兰花道：“如今，你可有权带人进总理官邸去搜索麽？”<p>　　萨都拉来回渡步，道：“我可以秘密地进行，先将总理的警卫队调开，再将我的部下，开进总理官邸去，但是，小姐，你知道，如果你的估计错误的话，那是什麽结果？人家会以为我是趁卡基不在首都，而发动一项政变了！”<p>　　“我明白，但这件事是必需进行的。”<p>　　萨都拉长长地吸了一口气，道：“好，我先去布置，请你在这里等我。”<p>　　木兰花陡地伸手，握住了萨都拉的手臂，道：“我们曾经出生入死，同过患难。你要相信我！一切事情的进行，要保持极度的机密！”<p>　　萨都拉严肃地点了点头。走了出去。<p>　　起居室中又静了下来，穆秀珍望着木兰花，道：“兰花姐，你的想法不是太可怕了麽？你在黑龙党的总部中，见过“太阳”。难道你不能肯定地说他是不是卡基总理麽？”<p>　　“不能，我看不清他的脸，而一个人的声音，要改变得完全不同，那是太容易了。”<p>　　“我始终不能相信你的推测。”穆秀珍一面说，一面大摇其头。<p>　　木兰花并不再说话，只是来回 步，看来，她的心中，地是十分紧张，十分焦急。约莫过了 四十分钟，萨都拉才一面抹汗，一面走了进来。<p>　　“我们可以走了。”他说：“总理府的警卫队，已被缴了械，现在由我的部下接替了守卫工作，到如今为止，还没有人知道这件事，我们快去！”<p>　　他们叁人，奔出了屋子，坐上汽车，风驰电掣，向前疾驰而去，不一会。他们的车子，已经 驰进了总理官邸的花园。<p>　　木兰花看到，在花园中担任警卫的，都是军官和警官，那当然是萨都拉的部下。<p>　　他们停下了车子，一直来到了那喷水池之旁，木兰花闭上了眼睛，尽量想像昨天晚上的情形 ，她向前走出了几步，停了下来。<p>　　当她睁开眼来的时候，她看到她是站在一块大假山石的面前。<p>　　那块假山石，约有七 高，叁五 宽，透剔玲珑，十分好看。<p>　　木兰花用力将之推了一推，那块假山石并不动，木兰花绕到了假山石的後面，发现了一枚黑 色的钮掣。这粒钮掣就像是一只甲由停在石上一样，但是却也逃不过木兰花锐利的眼光。<p>　　木兰花伸手按了下去，假山石不发出一些声音便向旁移了开去。那显然是高度精巧的电控活门！<p>　　萨都拉和穆秀珍两人，都面面相觑，因为木兰花的推断，已被证明是正确的了。他们想开口，但是木兰花却将食指放在口唇上，不令他们出声。<p>　　“我们走在前面，”木兰花低声说：“每人都带一柄手提机枪，萨都拉先生，你带八名最可靠，勇敢的人，跟在後面。”<p>　　萨都拉对着他怀中的无线电传话器，发着命令。一个年轻军官，带着七个人奔了前来，萨都拉在那军官的手中，接过了两柄手提机枪，交给了木兰花和穆秀珍。木兰花首先向地道中走去。 地道中十分静，一个人也没有。<p>　　走了叁十来码，便是向上升去的石级，一行人出了石级，只见那是一幅空地，空地上有一辆汽车，和一个水池，水池中有一艘快艇停着。<p>　　木兰花走近汽车和快艇，看了一会，又转过身来。她转过身来之後，望着面前高大宏伟的总理官邸，面上的神色，严重到了极点。<p>　　“兰花姐，我们已经走出来了，这里是什麽所在？”<p>　　“这里只是一幅空地，这辆汽车就是我坐过的，它在空地上兜过圈子，这艘快艇我也乘过，在水池中兜圈子，加上录音机放出海浪的声音，对一个蒙着眼睛的人来说。确是像身在海中。”<p>　　“那麽你的意思是”萨都拉已经听出木兰花语中的意思，他迟疑地问。<p>　　“不错。”木兰花伸手向前一指，“黑龙党总部，根本就是总理官邸，因为我自始至终，未曾离开过这幢建 物！”<p>　　萨都拉的面上变了色。<p>　　“那麽……那麽……”萨都拉甚至连讲话也口吃了起来，“何以我们来解决警卫的时候，并没有遇到意外的抵抗呢？”<p>　　“这个……”木兰花来回踱了几步，她思索了不到叁分钟。便陡地抬起头来，道：“快。请你快准备飞机，至少要可以载运一营亲信部队的，快下命令！”<p>　　“一营军队？到哪里去？”<p>　　“达拉姆镇，他们一定都到达拉姆镇上去了。"水星"是知道“太阳”是什麽人的，当卡基用毒药针刺死他的时侯，他可能刚醒转，知道自己是死在什麽人的手中，所以在临死之际，才说出了最大的秘密来。达拉姆镇一定就是他们私自驳接输油管，想偷盗石油的地点！”<p>　　“你的估计很可能正确。”萨都拉的面色很苍白，因为事情发展，竟会有如今这样的结果，那实是他万万想不到的。“达拉姆是沿海的镇市，而且我早就接获过海面巡防部队的报告，说在达拉姆附近的海面上，有国籍不明的运油船在徘徊不去。”<p>　　“好啊，堂堂一国的总理，原来却是贼党的首领，”穆秀珍嚷叫了起来：“难怪黑龙党的势力，竟如此之大哩，一定是卡基看出情形不妙，所以先加紧布置，希望盗得一批石油，便远走高飞！”<p>　　“你们先带领部队搜索总理府，我去下令！”<p>　　萨都拉自地道中奔了回去，木兰花和穆秀珍带着那八名亲信部队进入了总理官邸，不到五分钟，他们便从一间看来是堆放杂物的屋子中穿出去，到了那幢建 物的後座。<p>　　後座，就是黑龙党的总部。而且，不出木兰花所料，里面一个人也没有了，许多要紧的文件，也已经被烧去。木兰花只是匆匆地看了一遍，便退了出来。她和萨都拉迎面相遇。<p>　　“萨都拉先生，事情已没有疑问了，我们快去，要不然，可能你们国家的宝贵资源就要被黑龙党盗卖给和你们作对的国家了！”木兰花严肃地说。<p>　　“是，我们一切都已准备好了。”萨都拉脸上的神情，十分严肃。<p>　　几辆卡车，从总理官邸出发，向军用机场，风驰电掣而去。卡车上除了木兰花。穆秀珍之外，全是萨都拉和他最得力的部下。<p>　　到了机场，六架双引擎运输机，早已升火待发，在萨都拉的指挥之下，叁百名武装士兵。在不到十分钟内，便完全登上了飞机。向南飞去。<p>　　在领航的飞机舱中，萨都拉一直沉默不言。<p>　　木兰花望着窗外，也不出声。<p>　　隔了好一会，萨都拉才道：．“穆小姐，我真不知道事情就算解决了，该怎麽善後，唉。我们的国家新从专制统治之下得救不久，竟又遭到这样的巨变！”<p>　　“萨都拉先生，除了你取而代之之外，没有别的办法，而且，你不必向世界宣布取代的理由。”<p>　　“那怎麽行？如果那样的话，在世人的眼光中，我岂不是成了背叛朋友的人？”<p>　　“不会的，你放心好了，你的勇敢、爱国的行动，将会使整个世界称赞你。我们快到了麽？”<p>　　“快到了”萨都拉只讲了一句话，他就整个地呆住了。<p>　　木兰花也呆住了，穆秀珍发出了尖厉的叫声，飞机上没有一个人不震动，连机师也在内，因为飞机猛地向下一沉，像是失却了控制一样。<p>　　他们看到了一片火海！<p>　　火海，那真正只有用火海两字来形容，才能够表达他们看到的一切。<p>　　他们的飞机向高空升去，他们仍然似乎觉得灼热的火舌向他们逼来。<p>　　高大的油井架，在火舌飞舞之中，一个一个，像是纸扎一样地倒下去，轰然震耳欲聋的火声，他们虽在机舱之中，也可以听到。<p>　　“部长，是不是回航？”机长请示萨都拉。<p>　　“不！”萨都拉坚决地下着命着：“直飞达拉姆，看看能不能降落。”<p>　　飞机继续飞着，在火海之上飞行，终於，他们看到达拉姆镇了。<p>　　他们不但看到了达拉姆镇，而且看到，火头正向达拉姆镇卷去，这一带，是南部石油出产最丰富的地方，几乎泥土中都有油质的，火舌正形成几十条火龙，向达拉姆烧去，浓烟冒了上来，形成了一团巨大无比，将整个天空都遮蔽的乌云。<p>　　他们看到狼奔豕突，向海边逃生的居民，他们更看到，五艘巨大的油轮。并没有悬挂明显的旗帜，正停在码头上，海面中有烟冒出，那是已经升火待发，准备离去了。<p>　　“萨都拉先生，飞机上有降落伞麽？”<p>　　“我们没有准备紧急降落，机上只有两柄降落伞。”<p>　　“那就够了，你命令飞机到油船的上空去。”<p>　　“你想作什麽？”萨都拉几乎是在惊呼。<p>　　“你还看不出来麽？”木兰花指着海面上的那叁艘油船。“这叁艘船将要离开了，这是公然的盗窃行为，我要去阻止他们。”<p>　　“唉！”萨都拉顿 足，“我当然不希望他们离去，但我们只好在飞机降落以後，再率领部队向海边冲过去。看看是不是可以阻截他们。”<p>　　“迟了，”木兰花的回答，十分简单，“那一定已经迟了。”<p>　　“兰花姐，我和你一齐去！”穆秀珍叫着。<p>　　“不！”木兰花已站了起来，她在一个士兵手中。接过了一柄冲锋枪，“萨都拉先生。请你将降落伞给我，我已决定了，就算我不能阻止那叁艘油船驶出，我也必然会毁灭它们。”<p>　　“那麽你”<p>　　“你别多说了，你尽快带着部队，向海边进攻，那就是你的责任，还有，我将秀珍交给你了！”<p>　　萨都拉的面上，现出了庄严无匹的神情来。他没有再说什麽，转过身，走出了几步。取出了降落伞。交给了木兰花。同时，他命令飞机向海面上飞去。<p>　　飞机很快地越过了那叁艘油船，而木兰花也已结扎定当了。机门打开，一股劲风，扑进了机舱之中，木兰花涌身向下跳去。在木兰花打开机门的时侯，机舱内五十名阿拉伯士兵和萨都拉。都唱起了一只歌调十分雄壮的阿拉伯歌曲。<p>　　那支歌，是阿拉伯的民歌，是专门歌颂最勇敢的英雄的。<p>　　木兰花独自向下跳去，去阻止那叁艘油船的开出。她成功的机会，绝不会超过万分之一。而她死亡的机会。却是多到不能再多！<p>　　木兰花一出了机舱，便向下直跌了下去，在离开海面还有两百 高下的时候。她抬头向上看去，只见五架飞机。已经转了回去，到达拉姆镇去降落了。木兰花一拉掣，降落伞像一朵白色的花一样。张了开来，她下落的势子。顿时变得缓慢。<p>　　当她落在海面上的时候，她距离油船，大约有叁十多码，油船的甲板上，有人指着她大叫，她也扬手大叫，油船上放下了小艇，木兰花浮在水面，她竭力不使自己手中的武器浸到水。<p>　　不一会。她已上了小艇，小艇上的水手。以奇异的眼光望着她，讲着她所听不到的语言。可是那两个水手并没有能再讲下去。<p>　　因为木兰花已经迅速地解去了降落伞，用手中的冲锋枪。指着他们。<p>　　在这样的情形下，言语变得不重要了，谁都可以明白对方的意思。那两个水手乖乖地划着小艇，向油船靠去，到了油船庞大的船身之旁。木兰花抬起头来。<p>　　她看到有一个穿看大副服装的人：正在船眩边上。向着她大嚷。<p>　　木兰花十分镇定，她以英语说道：“我要见这叁艘船的船长。和卡基总理。”<p>　　“什麽卡基总理？你也不能见船长，我们的船快要开行了！”那大副以十分拙劣的英语回答着。<p>　　木兰花扬起了她手中的冲锋枪，枪口向天，猛地射出了一排子弹。<p>　　子弹惊心动魄的呼啸声，使得油船之上，起了一阵剧烈的骚动。<p>　　“我要见这叁艘船的船长，要不然，我第二排子弹，将会射向船身。”木兰花又手持着她手中的冲锋枪，向那大副说。<p>　　大副的脸都青了，如果有一排子弹，射向油船载满了石油的油舱的话，将会有什麽样的结果。那是连小学生都明白的事。<p>　　“等一等，你等一等。”那大副说着，走了开去。不到五分钟，叁个中年人，穿着庄严的船长制服，已在船眩上出现。<p>　　“你们下来。”木兰花命令着。<p>　　“我们的交易已经完成了，”那叁个船长中的一个说：“我们带来的现欺，已经付交给了你们首领了，你还来作什麽？<p>　　木兰花知道那叁个船长，误以为自己也是黑龙党的人了。她将错就错，冷笑了一声，道：“多少钱？我们的首领，又在什麽地方？”<p>　　“一如你们提议的。七十万英镑，全是现钞，你们首领，已回达拉姆去了。”<p>　　七十万英镑！这是一个何等庞大的数字！<p>　　木兰花吸了一口气，道：“一这是非法的买卖，你们知道麽？”<p>　　“可是，你们的首领说，他可以保证我们安全离去的。”<p>　　“他的保证失效了，你们下来，我可以保证，你们将会得到公平的审判。”木兰花冷冷地道。她一直抬头向上，并没有觉出有两个水手，已经口含着尖刀，在向她游了过来。<p>　　“那太不公平了。”船般的叁个船长却是看到了那两个水手的，他们尽量地拖延着时间，“我们可以将石油还出来，只要我们取回款项就行了。”<p>　　“不行！你们这种行为，能够”木兰花的话未曾讲完。她已经觉出小艇向右一侧，她陡地转向左。手中的冲锋枪疾挥而出。重重地击在那一个水手的右颚上，但也就在这时候，左面另一个水手，却已扑了上来，粗壮多毛的手臂，紧紧地砸住了木兰花的颈部。<p>　　那一个受了一击的水手，跌下海去之後。立即又爬了上来，木兰花用枪托向身後撞着，一下两下，撞 箍住她头颈的那个水手。<p>　　那个水手怪叫一声，伸手来夺她的枪。木兰花竭力地挣扎看。突然，那个水手的手指。扣中了枪机，一阵震耳欲聋的枪声过处。一排子弹射进了船身：<p>　　在那近乎百分之一秒钟的时间内，每一个人，都完全呆住了。<p>　　是木兰花最先从震惊中醒过来，她陡地挣脱了那个水手，反身一跃。向後跃了开去。<p>　　当她的身子，才一碰到海面的时候。一下惊天动地的爆炸声，已在她的耳际，响了起来。爆炸的气浪，掀起了一个高达叁十 的浪头。<p>　　而木兰花的身子。恰好在那个浪头之上，她被浪头向外抛了出去。她的眼前，全是深蓝色的海水，但突然间，她又看到了火！<p>　　那叁艘油船，全是载满了石油的，一旦爆炸了起来，附近的海面，将成为名副其实的火海！<p>　　木兰花的心中却并不为她自己担心，因为她正被浪头向岸旁卷去，她已经越过了燃烧着的海水 那真像整个海都在燃烧一样。<p>　　她跌在码头不远处的地方。码头也已经着火了。那是油船爆炸的时候飞过来的火种。<p>　　木兰花的柔道造谙，使得她跌下来的时候，并没有受伤。她一骨碌站了起来。她不禁呆了。海上，一片火，叁艘油船中，最外面的那艘，也就是中枪最後爆炸的那一艘，已经根本不见了！另外两艘，正在燃烧，它们的爆炸正是意料中事。<p>　　船上的水手。正如同世界末日将临一样地向岸上跳来，海上也有着全身着火在发出惨叫的水手。<p>　　回头看去，达拉姆镇虽然还未曾着火，但是镇後的油田，却已经燃烧了很久，浓烟罩在达拉姆镇的上空，火星像密雨一样地向下降 。镇上的居民，本来是向海边逃来的，这时海上也全是火，他们又沿看海边，向两旁奔了开去。<p>　　木兰花并没有呆了多少时候，便跳过了码头，码头上已乱成了一片，木兰花推开了几个人，夺到了一辆倒在地上的摩托车旁边，扶起了摩托车，踩下了油门，摩托车向前飞了出去，她人才跃上了车子。<p>　　她驶进了镇中，镇上几乎已没有人，浓烟越来越浓，所有的木头建 物，都已经发出了毕毕毕卜卜的声音来，那是火势烤逼的结果。<p>　　木兰花冲出了达拉姆镇，转向左，左面是一条平坦的大路，那条路是通向机场的。<p>　　木兰花听到，在机场方面传来了密集的枪声。<p>　　当木兰花在听到那一个船长，说“你们的首领已回到达拉姆”去的时候，她已经知道，卡基一定也准备走了，他不是准备和油船一起走，而是由空中走。<p>　　如今，萨都拉和他的部队，当然也已赶到机场了，希望他能够及时拦阻卡基摒欺逃走。<p>　　摩托车飞也似地向前驰去，浓烟随着风，阵阵向前，扑了过来。<p>　　在将到机场的时候，木兰花跃下了车，在路旁的一个水潭边停身下来。她取出手帕，浸湿了扎在脸上，以防御浓烟的侵袭。然後，她又上了车，等到车子，一进机场之际，她便滚下车来伏在地上。<p>　　机场的上空，也已罩满了浓烟，她回头看去，达拉姆镇已经着火，几乎四周围都是火！<p>　　机伤中的枪声，仍然很密集，木兰花向前看去，只看到狼藉的尸体，和歪倒在地上的飞机。完整的飞机只有一架，在机场的中心。<p>　　那架飞机，显然是两方面人争夺的对象，因为要逃生。除了这架飞机以外。已绝没有第二条生路了。<p>　　在飞机的两旁，推倒在地的卡车，被当作临时的工事。木兰花看到，萨都拉和穆秀珍这方面，显然处在劣势。<p>　　可能只有他们一架飞机能够安全着陆，因为其馀四架飞机，已成了残骸，而在两辆卡车之後，萨都拉、穆秀珍和其他叁个军官正在放枪，看来他们这一方面，已只剩下那几个人了。<p>　　而卡基这一方面，却还有十来个人之多，他们正隐在一辆卡车之後，在向那架飞机，缓缓推进。<p>　　“卡基！”在枪声稍疏之时，萨都拉雄壮的声音。突然响了起来！“你……究竟为了什麽？你领导革命，你被选为总理，你是人民崇拜的偶像，你究竟为了什麽？”<p>　　萨都拉的声音，十分沉重，显得他的心头，正沉痛万分。惋惜他好友的堕落。<p>　　“哈哈”卡基发出了阵阵怪笑，“我为了什麽？我为了钱。我也是人，我为什麽不能像皇帝一样地生活？而做一个只拿少得可怜的公俸的总理？你如果肯合作的话，不是什麽都不成问题了麽？可是你这头卑鄙的畜生！”<p>　　卡基在咬牙切齿地骂看，穆秀珍向他连放了七八枪，但是她却射不中他，因为卡基和他的同伴，掩蔽得十分之灵巧。<p>　　从穆秀珍的这个角度上，是射不中他们的。<p>　　但是木兰花却不同了。木兰花可以清楚地看到卡基的侧影。<p>　　她伏在地上，并不站起来，她的到来，显然没有引起任何人的注意。她紧贴在地面上，向前爬行了几步，到了一个已死的士兵之前。她在那士兵的手中，将枪取了下来，慢慢地向卡基瞄准，然後才扳动枪机。<p>　　“抨！”那一枪，令得卡基的身子，整个地跌出了掩蔽物之外，穆秀珍的接连几枪，子弹却射进了他的身中，当卡基倒下去之前，他的身子，因为子弹的撞击，看来像是在跳舞一样。<p>　　木兰花一击中了卡基，便站了起来。<p>　　穆秀珍看到了她。<p>　　“兰花姐，”穆秀珍大叫着，向她奔来。<p>　　“快伏下！”木兰花和萨都拉两人，同时大声地叫看。<p>　　穆秀珍立即伏了下来，但是已经迟了，她的肩头上已经中了一枪。木兰花猛地向前奔去，她手中的冲锋枪，喷出了连串的火舌，萨都拉和那两个军官，大声叫着，也跳出了掩蔽物，向前冲去。 ．罩在机伤上空的浓烟，越来越甚，木兰花扶起了穆秀珍，穆秀珍的眼中含看泪，道：“兰花姐，我只当……你已死了。”<p>　　木兰花顾不得回答，她拖着穆秀珍，穿过嗤嗤飞来的子弹，向那架飞机奔去。两人一起爬进了舱，木兰花找到了飞机上的机枪，她按下了钮掣，机枪吼叫了起来。<p>　　在机枪的吼叫声之後，一切都静了下来。<p>　　萨都拉满身是汗，颊上还有着血痕，站在跑道的旁边，他手中还提着枪。<p>　　那辆在卡基身边的卡车，已被飞机上的机枪，射成了蜂巢。敌人当然全都解决了。<p>　　“萨都拉先生！”木兰花向外叫着：“你快上飞机来，我们就要走不脱了！”<p>　　但是萨都拉却并不向飞机上来，他只是向卡基的尸体走去。木兰花连忙又下了飞机，向他奔了过去。萨都拉来到了卡基的身边，满面痛苦地叫道：“你为什麽要这样做，为什麽？为什麽？他摆动着手中的枪，发出了一排子弹，那是毫无目标的。只不过为了发 他心中的恨意而已。”<p>　　但是，那一排子弹，却射中了两只大皮箱，大皮箱被射中得打了开来，大额的英镑钞票，漫天飞舞！<p>　　木兰花一拉萨都拉，道：“我们快走吧，他不是一个爱国志士，只不过是为了个人利益而活动的人，他堕落到这一地步，并不是出奇的事！”<p>　　萨都拉被木兰花拉着，上了那架飞机。<p>　　他在长长地叹了一口气之後，坐上了驾驶位。<p>　　这时，机场有一部份建 物，也已开始着火了。萨都拉小心操纵看仪器，飞机穿过浓烟密布的跑道，在跑道上奔驰看。<p>　　木兰花一面在替穆秀珍裹伤，一面真担心离不了机场，她的担心被证实是多馀的，飞机终於冲破了浓烟，升到了空中。<p>　　当飞机升到了一千 高空的时候。他们向下望去，达拉姆镇已完全看不见了，陆上的，海上的火，连成了一片，那是一伤空前的大火！<p>　　飞机在火场的上空，盘旋了几匝。<p>　　“萨都拉先生，”木兰花道：“你还是快些回巴城去吧，这是一伤巨绽，如果没有你来主持善後，那更加不堪设想了。”<p>　　萨都拉又叹了一口气，并没有说什麽，但是飞机却向巴城的方向飞去。<p>　　◇◇◇◇◇<p>　　阿拉伯某国，这几天出了两件引起世界各国都注意的大新闻。一件是南部油田地区的大火，另一件便是政变成功，内政部长萨都拉登上了总理的位置。<p>　　这是两件大新闻。也还有许多小新闻。<p>　　小新闻大都是说火灾的，其中包括各国专家用最新的方法扑灭了大火等等。但也有一则小新闻是关於新总理上任之後的事的。<p>　　那则新闻很短，是由一家不很着名的通讯社拍出的，全文如下：“闪电政变成功，新任总理的萨都拉，在上任之後的第叁天，在巴城机场上，替两位美丽的东方小姐送行，在机场上他似乎十分依依，那两位美丽的东方少女，不明身份。”<p>　　那两个被这个通讯社记者，称之为“美丽的东方少女”的。就是木兰花和穆秀珍。那是她们离开南部油田之後四天的事，穆秀珍的伤也好了。<p>　　她离开了巴城，回到了自己的家中。<p>　　萨都拉要给她们酬劳，她们不要，她们只是在黑龙党的总部中。找到了“水星”用来威胁市长太太的那份侦探报告，和许多不堪入目的相片。想不到市长的肥太太居然是一位风流人物。<p>　　她们将这份东西，带了回来。休息了一天，她们便和市长太太通了一个电话，邀请市长太太到她的家中作客。<p>　　本来，她们是仍受看警局的通缉的，但是市长太太在接到了木兰花的电话之後，连忙通知方局长，绝不可再和木兰花为难。<p>　　当晚，面色青白的市长夫人赶到了木兰花的家中，木兰花和她展开了秘密谈判，穆秀珍并不知道她们谈判的内容如何，她只是看到，市长夫人抹汗的次数，越来越多。而任她怎样抹汗。她额上的汗珠，仍是如同一条条小河一样，向下流来。<p>　　谈判大约过了半小时左右，市长夫人才连声说着“好”字，站了起来，拿着一只牛皮纸袋的信封。狼跄而去。<p>　　木兰花也站了起来，伸了一个懒腰，道：“水星用这份资料，来威胁市长夫人陷害我们，我刚才用这份资料”<p>　　“威胁她一定要炒方局长和高翔两人的鱿鱼！”穆秀珍馀怒末息，立即接上口。<p>　　“当然不，”木兰花笑了一下，“我是要她，捐一大笔钱出来，兴办一所免费中学，她总算已答应了，我们也做了一件好事。”<p>　　斗好啊，那可便宜了他们这两个人了。”穆秀珍大声说。<p>　　木兰花并不回答，她步出了门口，小花园中的空气，十分清新。她深深地吸了一口气。心中十分高兴。因为这些日子来。她和如此凶恶的黑龙党作斗争，终於取得了胜利！<p>　　(全书完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_1'>第4册 海底火龙 简介</b><p>");

document.write ('　　穆秀珍在古董店买回了六个愁眉苦脸的木雕人头，却在半夜里张口大笑，这极诡异的事件背后，隐藏着什么玄机？木雕人头有什么样的神秘力量？竟使纳粹余孽和国际警察相继卷入这明争暗斗之中。 独脚人之死，使木兰花姊妹，莫名的卷入这场纷争。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_2'>第4册 海底火龙 正文</b><p>");

document.write ('　　秋高气爽，阳光明媚。<p>　　木兰花双眉微蹙，坐在楼下的客厅中，像是正在沉思着什麽。院子外面，传来了“叭叭”<p>　　两下汽车喇叭声，穆秀珍手上捧着一大包用旧报纸包成的包裹跳跳蹦蹦地奔了进来。<p>　　“兰花姐，兰花姐，你看我买了些什麽？”她一口气奔进客厅，手中的纸包向木兰花一扬。<p>　　木兰花像是不怎麽感到兴趣。<p>　　“你看，这是真正的艺术品！”穆秀珍不等木兰花回答。便将纸包拆了开来，包内的东西跌在地毡上，那是六只木头雕刻的人头，看来有些像南洋一带土人的雕刻品，线条粗豪，拙。雕的全是老人头像，每一个人头像的神情虽然各自不同，但是却个个都是愁眉苦脸，在它们的脸上，可以看出生活对它们的折磨。<p>　　无可否认，它们的确是艺术品。<p>　　但是木兰花却并不现出欣赏的情形来，她的秀眉反倒蹙得更紧了。<p>　　“怎麽，兰花姐，你不喜欢麽？”穆秀珍张大了眼睛。<p>　　“你是花多少钱买来的？”<p>　　“不贵，五十元一个。”穆秀珍十分得意。<p>　　“唉。”木兰花叹了一口气。“秀珍，你花钱太随便了。”<p>　　“怎麽？”穆秀珍嘟起了嘴。显然她不高兴木兰花的指责。“我们不是还有许多钱麽？二百元。算得了什麽啊？”<p>　　木兰花取起了茶几上的一张纸，向穆秀珍扬了扬，道：“你看，这是银行月结单，我们本来还有八百元存叹。给你用去叁百元。只剩五百元了，怎麽办？”<p>　　“哈！”穆秀珍拍手跳了起来，“这世界上有的是不义之财，我们还怕取不到麽？”<p>　　“胡说！”木兰花突然沉声叱责，她沉着脸。样子十分威严。<p>　　穆秀珍不禁吐了吐舌头。她不敢再出声，匆匆收拾地上的木雕人头像，向楼上奔去，可是才奔上楼梯。却又走下来。顺手将其中的一个，放在钢琴上，又回头向木兰花扮了一个鬼脸，才向楼上奔去。<p>　　木兰花轻轻地叹着气。的确，以她的身手而论，要在市内一些暴发户身上，取些不义之财，那是太容易了，但是她却不屑为。她也不屑去向人求助，可是怎麽办呢？五百多元是维时不了多少时候的啊！<p>　　她站了起来，在客厅中蹲了几步，又向外走去，她刚步下石阶，便突然一呆。<p>　　在铁门外，有一个人站着。<p>　　木兰花在以前，从来也未曾见过那个人。那个人高而壮，但是却只有一条腿 左腿。在他的右胁下，支着一根十分粗陋的拐杖。他面目粗糙，像是在条件十分辛苦的地方做过不少辛苦工作一样。由於他的皮肤的鳌黑粗糙，以致他的年龄，他是哪一国人都不易分辨得出来。<p>　　那人正站在木兰花住所的铁门之外，向屋子内探望着，木兰花呆了一呆，便向门外走去。<p>　　她起先以为那是一个乞丐。可是，她才一步下石阶。那独脚人却迅速地向後退了开去。<p>　　别看他只有一条腿，他的行动，十分迅速，等到木兰花到了门外时那独脚人已经转过路角去了。<p>　　木兰花在门外站了片刻，返回到屋中，她取了一具自动摄影机 每隔叁分钟，拍摄一格用的，放在铁门旁的水泥柱上，镜头对准了大门 水泥柱上的灯罩，将摄影机遮了起来。<p>　　“兰花姐，你在作什麽？”穆秀珍站在客厅门口，大声地问。<p>　　“没有什麽，好像有一个行迹可疑的独脚人，正在窥视我们。”<p>　　“哼，他一定活得不耐烦了！”穆秀珍摇了摇头。<p>　　木兰花回到了屋子中，她看到了放在钢琴上的那个木头雕像，她在穆秀珍的肩上拍了拍。<p>　　笑道：“刚才你没有恼我吧。”<p>　　“没有，”穆秀珍笑了起来。“但另外五只木头人头可遭殃了。我一气。将他们抛进了阁楼的最深处。”<p>　　“那你还是恼我了。”<p>　　“没有，”穆秀珍举手作发誓状，“我一点也没有恼你，只是气我什麽地方都可以去。偏偏想逛古董街，以致买了那六个木头人头。”<p>　　“已经买了，那也就算了。”木兰花安慰着她，走到了钢琴前面，掀开琴盖。一面弹出一首悦耳的小夜曲。一面欣赏着那表情愁苦的木雕人头。<p>　　在没有冒险事情的时候，木兰花和穆秀珍两人的生活是十分正常的，木兰花有着严格的时间表，她一天要学的东西，几乎等於理科。文科大学生的总和，木兰花对於一切新奇的东西。都有着浓厚的兴趣，这也就是她为什麽会拥有那麽广泛知识的原因。<p>　　第二天早上。木兰花取下了那具摄影机，进入了她自备的黑房，半小时後。她取着一大卷电影非林走了出来。<p>　　“秀珍，你来看。”她将电影菲林放在放映机上，放映机轧轧地响着，在对面的一幅墙上，出现了跳动的画面。由於影片是每隔叁份钟才映一格的原故，一辆单车在她们门前慢慢在驶过，看来也像是火箭一样地快。<p>　　突然，木兰花按下了暂停掣。昼面固定不动了。可以清晰地看到一个独脚人，正在铁门前，在向内张望着，他的粗糙的脸上，现出一种十分焦急的神情来。<p>　　影片继续放映着，那个独脚人连续不断地出现，照时问算来，直到午夜之後，他才离去。<p>　　“这个独脚人，他想作什麽？”穆秀珍充满了疑惑。<p>　　“我也不知道，但是我料定他今晚一定还要来的，秀珍，你可有兴趣埋伏在门旁的灌木丛中，恭候他的大驾麽？”<p>　　“当然有！”穆秀珍兴致勃勃地高叫。<p>　　自从她们从阿拉伯回来之後。已经平静了有大半个月了。对於好动的穆秀珍来说，这几乎是不能够忍耐的事情。<p>　　“好，可是没有我的命令，你可不能胡来。你记得，当我发出夜莺的鸣叫声时，你就和我一起现身。”木兰花发出了一连串悦耳的夜莺鸣叫声来。<p>　　“我明白了！”穆秀珍扬着手。<p>　　“那一天，她至少抬头看了一千次，希望天色快些黑下来，而木兰花则仍是如常地工作和自修。<p>　　天终於黑下来了，那是一个阴沉的晚上。<p>　　木兰花和穆秀珍两人，在天一黑时，便躲在门旁的灌木丛中。等待那个独脚人的再临。，可是，时间一点一点地过去，却不见那个独脚人来到。<p>　　已将是午夜时分了，穆秀珍好几次不耐烦，待要冲了出来，但是木兰花却又没有发出夜莺的叫声来，她只得耐着性子等着。<p>　　木兰花也有些不耐烦了，她看了看手表，已经是零时叁十分了。<p>　　她已准备放弃埋伏，她刚待发出夜莺的鸣叫声，招呼穆秀珍一齐进屋去。<p>　　但是，也就在这时，黑暗之中，突然传来了一声怪叫声。<p>　　即便是木兰花这样，勇敢过人的人，听到了这样的一下怪叫，也忍不住毛发直竖！这分明是一个人所发出的声音，但是那声音之凄厉，却又不像是人类所能发得出来的！<p>　　木兰花陡地站了起来，穆秀珍也站了起来。<p>　　她们两人迅速地靠在一起。<p>　　那种惨叫声又发出了第二下，接着。便是一个人大叫了一句话。<p>　　那是一句德文：“不要，不要逼样待我。”<p>　　再接着，便又是那种难听，凄厉的声音叫道：“火龙，是“火龙”，七一0号计划”<p>　　叫的仍是德文，当叫出“七一0计划”远一旬诉之後，声音也陡地静止。<p>　　木兰花和穆秀珍两人以最高的速度向前奔去。<p>　　她们住的地方是郊外。要隔五十 ，才有一盏路灯，当她们奔过了两盏路灯的时候，便在第叁盏路灯的黯淡的光芒下，看到了那个独脚人。<p>　　独脚人跌倒在路面。身子卷曲成一团。<p>　　当木兰花和穆秀珍两人，奔到了他面前的时侯。穆秀珍也不由自主。发出了一下尖叫声，猛地转过头去！<p>　　那是怪不得穆秀珍的。而只是因为那独脚人面上的神情。太恐怖了！他双眼凸出。舌头半吐。自他的眼中，鲜血点点滴出，在惨淡的灯光下看来，更是恤目惊心！<p>　　他分明是已经死了！<p>　　木兰花拉着穆秀珍，向後退出了一步。<p>　　她知道那独脚人之死，一定和一件非常的事情有关，而且可能和自己有关。<p>　　但尽管她的头脑十分灵敏，这时却也猜测不出究竟是什麽的非常事情。和她又有什麽样的关连。她在拉开了穆秀珍後。立即取出了一只小电筒来，照射着那个独脚人。<p>　　在电筒光的照映之下。独脚人死前的神情，更是可怖之极。 木兰花几乎可以立帅肯定，那独脚人是中毒而死的，因为他的左颊上，还刺着一枚黑色的尖刺。木兰花戴上了一副极薄的橡皮手套，将那枚尖刺小心地拔出来，放入一只小皮袋中。<p>　　她又在那独脚人的身上搜了一搜。那独脚人的身上除了一些零钱之外，几乎什麽也没有，在一只 盒中，有着十来个烟蒂。木兰花正想将之顺手扔去的时候，忽然又着到，在烟盒的底部。似乎有一张残破的纸片。木兰花忙又将之收了起来。<p>　　在搜索那独脚人的时候，木兰花更看到那独脚人的左腕上，像是有着一个被刺出来的字母。字母的後面，连着一个数字。<p>　　但是这一部份的皮肤，显是经过刺除手术，所以字母和数字，都已模糊不清了。<p>　　木兰花转过身，穆秀珍才开始讲得出来，道：“兰花姐，我们……我们要搬家了。”<p>　　“别胡说！”<p>　　“你看。这独脚人死得那样可怕，要是他……变成了鬼，我们是最近的一家……”<p>　　“那不是更好麽？”木兰花又好气，又好笑，说：“你整天和人打架，几时也和鬼打一架，该有多好？”<p>　　“别开……玩笑了！”穆秀珍面色发白，“我们还是通知警方吧。”<p>　　“不必，明天一早，这具尸体便会被人发现，方局长和高翔两人，．因为上次市长夫人的失宝案，一直不好意思和我们见面，一定会趁此机会。来向我们询问一些什麽的。”<p>　　“兰花姐，你刚才好像在死人身上，取了一些什麽东西？”<p>　　“是的，一枚毒针，那是独脚人致死的原因，还有一小片纸片”<p>　　“懊，快着看，纸片上写的是什麽？”<p>　　这时，她们两人已在向家中走去。照木兰花行事的作风，她一定是要等到家之後，才去察看那纸片上写着些什麽字的。<p>　　但穆秀珍却十分心急，她连说了几遍，木兰花不得不将那只烟盒取了出来。<p>　　那片纸片，只不过叁寸见方，而且还残旧之极，上面写的字，也几乎看不清了，木兰花停了下来。她读出了纸上的字，那是德文，穆秀珍看不懂。<p>　　“什麽，说些什麽？”<p>　　“纸上的字，是毫无意义的，它是说”<p>　　木兰花刚讲到这里，突然之间，在电灯柱的後面，窜出了一个人来！<p>　　木兰花为了看清纸片上的字，她正是靠着电灯柱而站立的。<p>　　木兰花绝未想到在电灯柱後会有人！<p>　　那从电灯柱後面窜出来的人，身形十分高大，身手也非常灵活，他一拳击向木兰花的腰际，木兰花应变极快，身子猛地向旁一侧。避了开去。<p>　　但在她一避之际，手臂不由自主，向上扬起，那身形高大的人，一伸手，又将木兰花手中的纸片，抢去了一大半，穆秀珍怪叫一声，“呼”地一掌，劈中了那人的肩头，那人身子猛地向旁一侧，打了一个滚，滚到了路边的草丛之中。<p>　　穆秀珍还待追了过去，可是木兰花将之一把拖住。<p>　　那人在跌进了草丛中之後，又一跃而起，向前奔出了十来码，扶起了放倒在地上的一辆电单车，骑了上去，飞驰而去。<p>　　那人的动作，是如此之灵敏，可见他一定是久经训练的人。<p>　　“兰花姐，你放走凶手了！”穆秀珍抱怨着。<p>　　木兰花沉思着，一声不出。好一会，她才道：“秀珍，你别将事情看得太简单了：“<p>　　“那纸上写的究竟是什麽字”。<p>　　“人头！”木兰花简单地回答。<p>　　“什麽？”穆秀珍又吓了一大跳。<p>　　“人头。”木兰花再说：“六个德文单字，译成中文。就是人头的意思。”她扬了扬手中的一小片纸片，道：“这里还有两个“人头”，那个骑电单车而走的人，抢了四个“人头”<p>　　走了。”<p>　　“人头又有什麽意思？”<p>　　“谁知道，我们快回去睡吧！”<p>　　穆秀珍眨了眨眼。她心中的问题太多了，以致她竟决不定该问什麽才好。<p>　　她们回到了家中，锁好了门，穆秀珍只当木兰花一定会对这一连串神秘事情。发表一些意见的，却不料木兰花换好了睡衣，倒头就睡。<p>　　穆秀珍翻来覆去地睡不着，好几次想问。却又怕吵醒木兰花。<p>　　好不容易到天快亮的时候，她才蒙蒙睡去。<p>　　而那时候，那独脚人的尸体，已被路人发现。报告警方了。<p>　　警方绝不重视这件事，因为独脚人看来是一个穷途潦倒的人，倒毙在路边，那并不是一件值得深究的事情。<p>　　但因为事情发生的地点离木兰花家不远，高翔首先注意到了这件事。<p>　　上午十时，高翔进谒方局长。两人商讨了片刻，都觉得这是一个和木兰花恢复友情的好机会。他们越来越赏识木兰花的才能，但是因为曾经误以为木兰花是偷盗市长夫人珍宝的窃贼。所以一直不好意思和木兰花见面。 上午十一时，穆秀珍还在高卧未起，木兰花在作早操，方局长和高翔来了。<p>　　方局长和高翔两人会来，是早在木兰花意料之中的。<p>　　双方寒暄了几句，坐了下来。<p>　　穆秀珍听到了人声，自楼上卧室门口，探头大叫道：“方局长，高主任，你们是不是又来捉拿我们了？”<p>　　方局长和高翔的面色十分尴尬。<p>　　“秀珍，你别顽皮，他们两位是为昨晚在距我们这裹不远处，有一个人倒毙在路上而来的，我们离得如此近竟还不知道有这件事呢！”<p>　　“是啊，”穆秀珍在楼上应着：“我们晚上睡得十分好！”<p>　　她一面说，一面却又打着呵欠！<p>　　高翔也是十分机灵的人，他立即觉出穆秀珍是在说谎：她晚上并没有睡好，如今也还睡眠不足。<p>　　但是高翔的头脑，却还未曾灵敏到将穆秀珍睡眠不足一事和倒毙在路上的那个独脚人联系起来。<p>　　主客双方都讲着无关重要的客套话，木兰花假装着不经意地问道：“这几天，可有什麽国际特务，在本市活动麽？”<p>　　“没有。他听到穆小姐你的大名。还敢在木市展开活动？”方局长尽情讨好木兰花。<p>　　“没有什麽特别的事情麽？例如德国派西斯份子的活动之类，有没有新的事情？”<p>　　“咦，”高翔觉得奇怪，“穆小姐，你为什麽会这样问呢？”<p>　　“没有什麽，我只不过随便一问而已。”她站了起来，高翔和方局长两人，也告辞出去。<p>　　在门口，木兰花向他们招着手，送他们上了汽车。也就在这时，木兰花又看到她家门前，有两个行迹可疑的人在逡巡。<p>　　木兰花知道，一连串神秘的事件，并没有因为独脚人的死亡而结束。<p>　　木兰花无法去想像事情的本身究竟如何。昨天晚上，穆秀珍以为她睡着了，其实她是躺在床上。在静静地思索着。<p>　　她到目前为止。对整件事情，还是茫无头绪。但是她却可以肯定几点！<p>　　一、那个独脚人是德国人，极可能是二次世界大战时期纳粹的近卫队员 希特勒最亲信的部队，因为纳粹近卫队员的腕上，是刺着他们的番号的，那独脚人的腕上，正有着这样的痕迹。<p>　　二、那独脚人知道一个计划，那计划的代号是“七一0计划”，大约与“火龙”一词有关。独脚人可能就是死在知道这一个计划之上的。而杀死独脚人的人，并不是自她手中抢去纸片的人。因为昨晚她留意到那检去纸片的人腰际有枪，而独脚人是死在毒针之下。<p>　　叁、那独脚人可能在蛮荒之处，渡过一段日子。要不然，他的皮肤不可能如此粗糙。<p>　　除了这叁点之外，木兰花别无所知。<p>　　她也不知道独脚人来她门口窥视，究竟是为了想得到什麽。<p>　　独脚人或许是想得到木兰花的帮助，或许不是，还有那纸片上六个“人头”单字，又是什麽意思呢？<p>　　木兰花的脑中，乱成一团，她决定出去散散心，使自己的日常生活，不受影响。这一天中全过後。她和穆秀珍两人都出去了。<p>　　两人回来的时候，已是傍晚时分了，她们才一进铁门，便觉出有些不对头的地方，木兰花急步冲进了客厅，她面上立帅现出了厌恶而又愤然的神色来。<p>　　大厅中所有的陈设，几乎都被搬动过！<p>　　虽然一切都已尽可能的放在原来的地方，但是她们两人还是一眼便可以看得出，所有的东西都被人家搬动过了。<p>　　穆秀珍骂了一声，冲向楼上。<p>　　“兰花姐，楼上也是一样！”<p>　　木兰花坐了下来，她的心中，又多了一个疑问：为什麽有人要对她的住所，进行彻底的搜索呢？<p>　　本来，像木兰花那样专与坏蛋作对的人，家中被神秘地搜索，这并不能算是出奇的事情。<p>　　但事情发生在如今这样的时候。却使木兰花觉得，这一连串的事情是有关系的。<p>　　“兰花姐。我们不采取对策麽？”穆秀珍满面皆是怒容。<p>　　“我们根本不知道进行搜索的是什麽人，如何采取对策？”木兰花的神情，像是十分疲乏“看看可曾少了些什麽？”<p>　　“我看过了，并没有少什麽。”<p>　　“那就算了，我们只有等着，等着事情进一步的变化。”<p>　　“哼，等着，等着！”穆秀珍愤然地以拳槌打茶几，茶几上的一只花瓶，也被震到了地上。<p>　　木兰花只拾了起来放好，吹着口哨，上楼休息去了。<p>　　她心中并不轻松，而且还很紧张，因为她知道，事情正在发展着，而且。越来越表示，事情和她有关系的了，她上楼之後。检查了一下，什麽东西也没有失去。<p>　　她沉思了好一会，才和穆秀珍两人吃了一些叁文治当晚餐，晚餐之後，听了一些古典音乐唱片。她们又一齐上床安息。<p>　　那是午夜一时正。<p>　　木兰花和穆秀珍两人，突然被一种苍老的、沉重的笑声所惊醒。<p>　　她们两人一齐欠身坐了起来。穆秀珍伸手握住了木兰花的手臂。那种笑声，就在楼下的客厅中传上来的。什麽人会在半夜叁更，来到她们的家中高笑呢？<p>　　她们两人的心中，都不禁骇然。<p>　　木兰花一翻身，从枕头下取出了她自己制造的弹枪来，拉开了房门。<p>　　穆秀珍取了一只电筒在手，按亮了电筒，那从客厅中传来的笑声，也突然停止。<p>　　“什麽人？”穆秀珍大声喝着。<p>　　客厅中十分寂静，一点声音也没有。<p>　　木兰花贴着墙，迅速地向前移动看。到了楼梯的扶手，向下跃去。<p>　　一落地之後，她立即跃到了一张沙发之後。<p>　　客厅中并没有人。<p>　　她站了起来道：“秀珍，下来吧，没有人。”<p>　　穆秀珍走了下来，开着了灯，客厅中大放光明，的确没有人。<p>　　木兰花正在迅速地检查着门、窗。门窗都好好地关着。<p>　　当她们打开房门的时候。那种笑声还清晰地传进她们的耳中，但是这时。大厅中却没有人，一个人也没有，门窗都关着，刚才是什麽人在发笑呢？<p>　　木兰花的视线，缓缓地扫射着客厅，她要确定是不是有人躲在可以躲藏的地方？<p>　　“兰花姐，你看！”穆秀珍突然发出了一声惊呼，手指着钢琴 指着摆在钢琴上的那个硬木雕刻的人头。<p>　　木兰花循她所指看去。<p>　　木兰花也呆住了！<p>　　她简直不相信自己的眼睛，但是她所看到的事实，却又不容她不信！<p>　　那只木雕人头，仍然摆在穆秀珍顺手所放的老位置上，但是人头的表情却已变了，它不再是愁眉苦脸，而是张开了口，在哈哈大笑！<p>　　“兰花姐，”穆秀珍靠近了木兰花一步，手仍指着那个木雕人头，“是……它在笑。”<p>　　“秀珍，木头人会笑麽。”<p>　　“可是……它已张大了口。”<p>　　木兰花不禁也难以回答。 穆秀珍买回来的六个人头像，全是愁眉苦脸，闭着嘴的，在钢琴上的一只。也没有例外。她在弹钢琴的时候，还曾经对之注视了很久，欣赏看那粗矿的线条，她记得极之清楚。<p>　　但是如今，那木头人像却变得张大了口，而她们还曾听到笑声。<p>　　如果说，不是那木雕人头在发笑，那麽，又有什麽特别的解释呢？<p>　　“兰花姐，我知道了，”穆秀珍一本正经地说道：“我知道。我买回来的那六个人头。一定是古物，它们已成”<p>　　穆秀珍讲到这里，自己也觉得不好意思起来，她并不是没有知识的人，怎好意思说出木雕人头“成精”这样的话来呢？<p>　　“秀珍，”木兰花拿起了那人头像来，仔细地看着，“你看，这人头是不是你买回来的那个，木质是一样麽？”<p>　　穆秀珍低头看了看，摇头道：“很像，但是却并不一样。”<p>　　木兰花哼地一声，将人头向地上一抛，道：“我们仔细地找一找，我可以肯定，我们一定可以找出一只小型的，用无线电控制的录音机来。”<p>　　穆秀珍也渐渐地明白了。她现出恍然的神色。<p>　　她们在客厅中找了没有多久，木兰花便在一幅油昼背後，找到了她预料中的那具录音机。<p>　　可是木兰花只是取出来看了一看又放了回去。<p>　　“兰花姐。什麽人想吓我们啊？”<p>　　“吓我们？秀珍，你又将事情看得太简单了。这一切，可以说都是因你而起的！”<p>　　“因我而起？”穆秀珍道：“我……什麽事也未曾做过啊。”<p>　　“你买回来了那六个木头人头，是麽？”<p>　　“是啊，那又有什麽关系。”<p>　　“你可曾问过古董店老板，这六个木雕人头是怎样来的？”<p>　　“问过，他说是一个海员卖给他的。”<p>　　“一个海员……”木兰花沉吟着。<p>　　“兰花姐，你说事情是因我而起的，怎麽说到一半又不说了？”<p>　　“秀珍，你对钓鱼有没有兴趣？”木兰花问。<p>　　“钓鱼？”穆秀珍大惑不解。<p>　　“我知道你心急，不会喜欢钓鱼的，但是我却研究过钓鱼，我知道，要鱼儿上钓，最要紧的便是要有鱼儿喜欢的钓饵！”<p>　　“唉，兰花姐，你”<p>　　“我们要钓一条大鱼！”木兰花扬扬手。阻住了穆秀珍的话，“所有的饵，就是还有那五只剩馀的木人头，你那五只人头取出来。<p>　　“那五只木雕人头”穆秀珍十分为难，“被我抛到了阁楼储物室的角落处，一时之间，哪裹找得出来。”<p>　　“秀珍，幸而你那五只木人头抛到了找不到的地方，要不然。我们也不能用它来钓大鱼了，你快去找，找齐了之後，我来解答你心中的疑问。”<p>　　“真的。”穆秀珍欢喜地问。<p>　　“当然。”<p>　　“我心中的疑问太多了，到时你可得一个一个地回答我！”<p>　　“是了，你快去找吧。”<p>　　穆秀珍打着呵欠走了上去，木兰花熄了客厅中的灯，坐在沙发上等着。过了约莫半个小时。<p>　　她又听得在那幅油画後，传出了一阵阵苍老的笑声来。<p>　　她的料断没有错，笑声是那具超小型的录音机所发出来的。<p>　　她们也料到了那具录音机是什麽时候布置下来，那当然是下午她们出去的时候。她也知道自己家中被人进行过彻底搜查的原因了，搜索者的目的。当然是那六只木雕人头。<p>　　但是搜索者却只找到了一只，搜索者当然料不到他们应需的东西，会被穆秀珍在一气之下，抛到了废物堆中。<p>　　但是搜索者却想了一个好办法，他们换上了一只木雕人头。又安上了一具小型录音机。在半夜叁更，由遥程控制使录音机发出笑声来，那麽，便使人产生错觉，以为那木雕人头在笑。<p>　　而这样的结果，定然会使人去检视其馀的五只木雕人头，那麽搜索者便有机会得到他们苦搜不得的东西了。<p>　　木兰花冷笑着。她也已准备好了，用她的话来说。她准备“钓鱼”，用那五只木制人头，去“钓”搜索她家的人。<p>　　足足过了四十分钟，穆秀珍才满头蛛网，满面尘埃地走了下来，道：“好，总算找到了。”<p>　　木兰花也没有白费这段时间，她用五只空奶瓶，包了旧报纸，成为五团着来和木雕人头差不多的东西。在穆秀珍将五只木雕人头捧下楼梯来之後，她用一幅薈布，将那五只木雕人头包了起来，却将那五只空牛奶瓶，放在穆秀珍的手上。<p>　　“这是什麽东西？”<p>　　“你会演戏麽？秀珍。”<p>　　“咦。鱼还没有钓成，又要演戏了麽？” “秀珍，”木兰花笑着，“你捧着这五团东西。面上要露出恐惧的样子来，从後门走出去。将那五团东西抛到草丛中，口中还要喃喃地念着：“原来是成精的东西，吓死人了。你明白了麽？”<p>　　“我明白了。”穆秀珍点着头。<p>　　木兰花四面一看，掀起了钢琴盖，将用怡布包住的五只木雕人头，放了进去，她知道那五只木雕人头一定有古怪，说不定其中蕴藏着一个极其惊人的大秘密。<p>　　她自然要对那五只木雕人头进行研究的，但现在她却先想去对付那擅自对她的住所进行搜索的人。钢琴里面是很妥当的储物琫所。<p>　　木兰花走出了院子，藉着一株金凤树树影的掩遮。翻出了围墙，俯着身子，绕过了围墙，回前疾行了几步，伏在草丛之中。一动不动。<p>　　她才伏下不久，便看到穆秀珍走了出来。<p>　　穆秀珍乎时虽然喜欢胡闸，但是遇上了正经事。她却绝不含糊，她捧着那五团物事。同外走了出来。口中喃喃作声。面上那种骇然的神情，第一流的演员，也不过如此，木兰花几乎要鼓掌叫好。<p>　　穆秀珍依着木兰花的吩咐，将那五只牛奶。瓶抛入了草丛之中，又念了两遍木兰花教她的台词。才又退了回去。<p>　　木兰花在草丛中等着。<p>　　过了七八分钟。只见一个人，从一条小路上闪闪缩缩地走了出来。<p>　　还隔有十来码，木兰花便看到那个人的手中，持着一只小型的无线电控制仪，肩上还挂着一具望远镜。木兰花心中暗道：“保佑他没有看到我，只看到了秀珍才好！”<p>　　那人渐渐地向木兰花接近，到了离木兰花只有叁码处，才停了下来。四面张望了一下。<p>　　他显然没有发现木兰花。<p>　　那人张望了一下之後，便开始在草丛中寻找了起来，不一会，便给他找到了第一只空奶瓶。木兰花一直在耐着性子打量他，只见那人着来。像是一个日本人，穿的却又是一套唐装衫裤，他大约有四十左右年纪，鹰鼻高颤，一看便知道是一个十分阴险的人物。<p>　　木兰花直等到那人检起了第一只空奶瓶，面上的神情一变，像是已知道被人家戏弄之际，她才陡地从草丛中站了起来。<p>　　“举手，，别动，你是没有机会反抗的！”木兰花冷冷地喝着。<p>　　那人猛地一震，伸手向左腰。但是木兰花又疾喝道：“别动！”<p>　　那人的右手，离他腰际的枪，只不过半 ，但是他终於不敢再动，他举起了手来。木兰花踏前两步。将他腰际的枪，取了下来。<p>　　那是一柄德国制的军用手枪。这种手枪的产量很少，外间不很常见，希特助曾亲自定名为“勇者之枪”，他也曾颁赠给他的近卫队员，每人一柄。<p>　　木兰花本就疑心事情和纳粹的近卫队员有关。如今又多一个证明了。<p>　　“朋友。从你的设计着来，你不失为一个聪明人。如果你真是一个聪明人的话，那麽应该知道，这时最好是顺从我，我要和你作一次详谈。”<p>　　“没有什麽好谈的。”那人以不十分纯正的中国话回答着木兰花。<p>　　“当然有，请你走在前面，别想反抗。”木兰花扬了扬手中的“勇者之枪”。她并且熟练地扳开了枪上的保险掣。<p>　　那人面上变色，向着木兰花指的方向走去，木兰花跟在他的後面。<p>　　就在他们两人，一先一後，来到了後门口的时侯，突然生出了变故！<p>　　在木兰花的控制下。那人本来是绝对没有逃走的机会的，但是就在此际。穆秀珍的一下尖叫声，却从屋内，传了出来。<p>　　紧接着。屋内发出了“碎”地一声巨响。又是一下十分响亮的玻璃碎裂声和穆秀珍的另一下尖叫声。这一切。都是接连而至的。木兰花陡地一呆，叫道：“秀珍！”<p>　　木兰花一面叫，一面向前跨出了一步，那人的身子突然一侧，斜着身子，便向木兰花撞了过来。木兰花举起手中的“勇者之枪”。顺手同那人的头顶敲了下去。<p>　　她知道屋中生了变故。无暇再与那人交缠，只想将那人击昏过去再说。<p>　　可是她却未曾想到。她枪柄敲下去，那人的身子，陡地一仰。手伸处，已抓住了木兰花的手腕，木兰花还未及对付之时身子已被那人疾摔了出去。<p>　　那一摔，刚好将木兰花摔进了後门，到了厨房之中。木兰花在半空中一挺身，看地之後打了一个滚，人便站了起来。她手中的“勇者之枪”仍未曾被那人夺去，但当她回头着去。那人却已不见了。<p>　　木兰花当然知道那人刚才的一摔，是柔道上极高等的功夫，她一则是猝不及防，二则是听到了穆秀珍的惊呼声，急於要去看个究竟，所以才着了道儿。她呆了极短的时间，立即向客厅之中奔去，她还未着灯，便着到穆秀珍的身子，半倚在钢琴上，随时可以跌倒在地。<p>　　木兰花奔过去，将她扶了起来，穆秀珍并没有死，只不过晕了过去，木兰花将她扶到了沙发上，开亮了灯，穆秀珍已喘着气，醒了过来。<p>　　“兰花姐，”她气急败坏地说：“人……一个人……将那五个木雕人头取走了。”<p>　　木兰花的心向下一沉。她未曾“钓”到鱼，反倒失去了“饵”，这是严重的失败！ “是什麽样的人，你看清楚了没有？”<p>　　“我一回来，”穆秀珍伸手按着额角，她额角上肿起了一大块，那当然就是她昏过去的原因。“在厨房停了片刻。便来到了客厅中，我一眼就着到有人在钢琴旁，我大声叫了起来。<p>　　向他扑了过去，那人踢翻了钢琴椅，撞在我的额上，他打碎了窗，跳出去，走了。”<p>　　“你有没有看清楚他的模样？”<p>　　“没有，只不过……那人身形高大，看来像是那天晚上，抢你手中纸片的人。”<p>　　木兰花来回地渡着，她在被打碎了的玻璃窗前站立了片刻，细心地观察着，然後弯腰，在地上拾了一盒火柴来。火柴上印着：天香大酒店。<p>　　天香大酒店是第一流的酒店，这只火柴盒跌在窗外。当然是那人临走时太匆忙，从他袋中跌出来的，也可以说是一个极佳的线索。<p>　　但是，当木兰花想到她对她要找的人，所知的只是身形高大这一点的时侯，她又不禁苦笑起来。<p>　　“兰花姐，我们怎麽好？”<p>　　“你去睡觉。”木兰花答得很乾脆。<p>　　“你呢？”<p>　　“我去找人。”木兰花上楼去，换了衣服，带了必须的工具，又走下楼来。<p>　　“兰花如，我和你一齐去。”<p>　　“不，我去後。可能还有人要来。那你就毫不客气地用我们自制的麻醉枪射他。令他昏迷不醒，我尽可能在天亮之前回来。”<p>　　穆秀珍点了点头，目送着木兰花出了门，木兰花的汽车驰去後，她才回到客厅，取出了装有麻醉剂的“水枪”，熄了灯，坐在黑暗之中，睁大了眼睛等着。开始的时侯，她精神奕奕，过了半小时，她开始打呵欠了。<p>　　又过了半小时，她双眼慢慢地合拢。到了午夜之时，那是人最渴睡的时候，穆秀珍再也敌过睡意，她侧着头，睡着了。<p>　　在她睡着之後不久，一个人影，在她们住所的墙边出现，慢慢地沿着墙，来到了那个破碎的玻璃窗口，那是一个十分高大的人影，但因为正是午夜，所以看不清他的脸容。<p>　　那人穿的，像是工装裤，在裤上有着许多袋子，都装满了夜行人必备的工具。<p>　　那人在窗外停了片刻，探头向窗内望来。他着到了穆秀珍，穆秀珍已经睡着了，他打亮了小电筒，在窗子周围找着，像是他在这里失落了什麽重要的东西。他找了有十分钟，显然没有发现，又站直了身子，侧着头想了一会，又迅速地离了开去，奔出了叁十来码，从草丛中，扶起了一辆电单车来，电单车的车後，绑住一个布包，布包是一块方格的抬布包成的。那人跨上了电单车，电单车发出了响亮的“拍拍”声，向前驰出。<p>　　那一阵“拍拍”声，倒将穆秀珍惊醒了，她猛地挺起身子来，四面一看。“没有人！”她自言自语，打了一个呵欠，又睡着了。<p>　　◇◇◇◇◇<p>　　木兰花驰着车子，向市区而去，她的目的地便是天香酒店。<p>　　天香酒店的正门，是富丽堂皇的，虽在午夜，照样灯火通明。但是有富丽堂皇的正门的地方，往往也同时有一个十分污秽，见不得人的後门。<p>　　天香酒店也不例外。<p>　　木兰花将车子泊在离酒店後门不远处的一条横街上，她腰到了酒店的後门张望了一下，趁人不注意，一侧身，便走了进去。她进去之後，立即找到了楼梯，她向上走不了两层，来到了装饰富丽的走廊中。她知道，在大酒店中，每一层都有侍者的休息室的。如今是深夜，侍者可能正在打瞌睡。<p>　　她沿着走廊，轻轻地走着，到了走廊的尽头，才去推一扇门，那扇门应手而开，果然是一间侍者休息室，里面没有人。<p>　　木兰花拉开房中的衣橱，橱中挂着几套侍者的衣服，她取了其中的一套，迅速地穿了起来，她已经成了一个侍者。<p>　　她来到了电梯前。乘着电梯，到了顶层。<p>　　天香酒店一共有一百间房间，木兰花准备一间一间地去问，去探索。<p>　　这看来是一个十分愚笨的办法，但实际上却是唯一可行的办法。<p>　　未兰花并不需要叩开所有房间的房门，她只消去叩还有灯光或是人声的房门就够了。<p>　　在深夜，这样的房间是不会太多的。<p>　　顶层是六楼，她发现有四间房间，门缝下还有灯光透出来。她敲门，等到有人应门时，她便问道：“是你们叫侍者麽？”然後，她又用精锐的眼光去打量房中的一切情形。<p>　　当然，住客的回答是“没有”，她就道歉，退出，据她的观察，那些房间中。全是初到东方的欧美游客，并没有她要找的人。<p>　　木兰花耐着性子。一层一层地向下找去，但是直到二楼，她都没有找到她所要找的人。她叹了一口气，看了着手表，足足用去了一个小时。<p>　　一个小时而毫无收获，这使得木兰花沮丧。她觉得这次与之交手的对手，绝不是容易对付的人物。但木兰花只是客感沮丧而已，她绝不灰心。<p>　　她仍从後门溜了出去，将侍者的衣服在丢小巷中，驾车回去。<p>　　她一面驾着车，一面仍在沉思着。那盒火柴，当然有可能是那人不小，下来的，但如果是他故意留下，引自己走入歧途的呢？<p>　　如果真是那样的话，那麽这个对手的难以对付处，便远在自己想像之上了。<p>　　木兰花脑中十分混乱，本来她已发现了事情和那六个木雕人头有关，她虽然失去了一个。<p>　　但在剩馀的五只上，还可以发现不少问题，可是如今，那五个木雕人头也失去了。<p>　　而她曾经俘虏了一个和事情有关的人，本来是一定可以在那人的口中，套出许多话来的，但是那个人却又逃脱了。<p>　　木兰花觉得自己在一片迷雾之中，她着不到敌人，但敌人却可以看到她，这对她来说是十分不利的一件事。<p>　　她的车子驶得十分快，很快地便出了市区，也就在这时，她对面，一辆电单车，以极高的速度驶了过来。木兰花听到那辆电单车所发出来的声音，便不禁心中一动，抬起头来。<p>　　那是双汽缸。七OOC、C性能极佳的英国电单车，她一听便可以听得出那种沉重的摩托车声。而她也记得，那个抢了她半片纸片的人，所驾驶的也正是逼一类型的电单车！她转头向左，一辆电单车在她的汽车之旁，飞也似地掠过。<p>　　由於双方都在高速前进，两辆车子交错而过的时间，可能不到十分之一秒，木兰花未能看清楚电单车上的人是什麽模样的，但是，在那一瞥之间，她却看到了电单车後面的那块方格薈布。浅紫色的格子。那正是木兰花最喜欢的颜色。<p>　　而那块怡布，正是木兰花用来包五只木雕人头的！这正可以说得上“冤家路窄”了！<p>　　木兰花陡地踩下刹车掣。她的车子。发出了极其难听的“吱”地一声响，车胎和路面摩擦，甚至发出了难闻的橡皮臭。<p>　　而正因为她的车子是在高速行车中，突然停下来的，所以车身在路面打起转来。而那正是木兰花所需要的，车子转着。等到车头向前那辆电单车的去向时。木兰花踩下油门，她的车子，以接近一百咪的高速，向前箭也似地射了出去。<p>　　她的双眼，紧紧地盯着前面。<p>　　叁分钟後，那辆电单车已在她的视线中出现了，木兰花使车速增加到一百二十咪。在那样弯曲的公路上，以这样的高速来行车，那是一件极之危险的事情。但木兰花在这时候，却不知道什麽寸危险，她所知道：只是要把握这一机会，不让那辆电单车失去了踪迹！<p>　　她的车子，在那辆电单车之旁掠过，她又作紧急刹车，车子在转了几转之後。打横在路上停了下来，那辆电单车恰好赶到，也停了下来。<p>　　木兰花打开车门，一跃而出。可是她一出车子，便听得一个冷冷的声音道：“请你举起手来。”<p>　　木兰花陡地一怔，抬起头来。<p>　　那人仍跨在电单车上，一手却持着手枪。<p>　　木兰花直至这时，才看清那人是一个叁十五六左右的瘦汉子，他的眼睛中，有看铁一般坚定的神采，一看便知道他是一个欧洲人。<p>　　木兰花举起了手。<p>　　“小姐，我相信你一定从天香酒店回来，因为我回去找过，那火柴盒已不在了，小姐，你的驾驶技术很好，但这样玩弄生命，却也太不应该了。”<p>　　“先生，你不以为入屋偷窃是一项犯罪行为麽？”木兰花语气带着讥讽。<p>　　“而且还暴力伤人，击伤了一位美丽的小姐！”那汉子却不在乎地补充着：“小姐，请你听我的劝告，事情与你无关，不要多管闲事。”<p>　　“那你未免在说笑了，你车後的东西，是我所有的财产八份之叁换来的，如今给你取走了，这怎可以说和我无关？”<p>　　木兰花说的是实话，因为当穆秀珍以叁百元的价钱，买这六只木雕人头的时候，她银行的存款只有八百元，那确是她财产的八分之叁了。<p>　　但是，这句话在不明真相的人听来，却会以为木兰花是用了很大一笔款项将这六只木雕人头买下来的。那正是她有意要造成的错觉。<p>　　那瘦汉子的神色略略一变，道；“你 也知道了？”<p>　　木兰花其实什麽不知道。<p>　　但是她却点了点头，道：“是的我知道了，七一0”<p>　　她只说出了“七一0”叁个字，那汉子又怔了一怔，他的面色突然一沉道：“小姐，你已知道得太多了，如果你不保持缄默的话，你会非常之危险的，我在逼不得已的时候。也可能伤害你。至於你所受的损失，我可以保证你一定能够得到补偿。”<p>　　“我不要什麽补偿，我只要得回我的东西。”<p>　　“固执的小姐，在如今这样的情形之下，你如何能达到目的？”<p>　　那瘦汉子陡地放枪，射向木兰花汽车的车胎，他连放了两枪，汽车的两只後胎立时 了气，木兰花面色苍白，那瘦汉子跨上了电单车，扬手道：“希望我们不要再见，还有，你那位女伴，未免太好睡了。”<p>　　他跨上车子，疾驰去了。 当“鸣鸣”响着的警车，赶到木兰花身边的时侯，木兰花站在汽车旁不动。她站着不动，是因为她这次，竟遭到了空前未有的失败！<p>　　她将事情整个地想了一遍，觉得她的敌人是两方面的，那个欧洲人，和那个日本人一定不是同路人。她也希望他们不是同路人。因为如果他们是同路人的话，那麽木兰花就失去了一切，从此事情和她无关，也就是说，她在这件事中，彻底失败了。<p>　　但如果日本人和欧洲人不是同路人的话，那麽她就仍有反败为胜，由被动转为主动的希望。<p>　　布置录音机的是日本人，搜屋的是日本人。日本人先取走了一只木雕人头。<p>　　欧洲人後来，取走了五只木雕人头。<p>　　木雕人头一共是六只，而木兰花一只也未曾得到。照说，她已经失败了。但她却还有机会。<p>　　那便是得到一只木人头的日本人，会以为还有五只在她的手上，而得到五只木人头的欧洲人，将会以为有一只在她处。<p>　　木兰花深信六只木人头是不可分割的，她手中虽然一只也没有，但却还有机会。<p>　　正当她想到这里的时候，警车到了。<p>　　从警车上跃下来的警长，是认识木兰花的。他来到木兰花的面前，十分恭敬地道：“穆小姐，有人报告说这里有枪声。”<p>　　“噢，没有。”木兰花回答：“只不过是我的车爆了胎而已“那麽，让我送穆小姐回去吧。”<p>　　木兰花点了点头，上了警车，随那位警长一直送她到家中。<p>　　木兰花开门进去时候，穆秀珍仍然歪在沙发上在打瞌睡。<p>　　木兰花摇了摇头，推醒了穆秀珍，她也不去责备她，只是催她快去睡觉。<p>　　木兰花虽躺在床上，但是她却未睡着，她仔细地想着一切的事情。<p>　　那六只木人头落在穆秀珍的手中，当然是极其偶然的事情，但是当穆秀珍回家的时候，已被那独脚人跟踪，那却是事实。<p>　　独脚人死了，木兰花认为那独脚人是死在那个日本人之手的，因为独脚人可能是纳粹的近卫队员，而那日本人又有着近卫队员特有的“勇者之枪”。他们可能是旧相识。<p>　　而那个欧洲人，则是另一方面的人马。<p>　　事情十分复杂，也对木兰花十分不利，因为木兰花除了“七一0计划”和“火龙”这两个名称之外，什麽也不知道。<p>　　第二天，是穆秀珍先起身，到中午时分，穆秀珍接待了一个十分有礼的日本人，那日本人递过了名片，上面印着“石川虎山”四个字。石川虎山是来求见木兰花的。穆秀珍上楼去通知木兰花，木兰花匆匆穿了衣服，下客厅来会客。<p>　　她才走下了一级楼梯。向客厅中一着，便不禁呆住了。<p>　　她的确绝未料到，来见她的石川虎山。竟就是昨晚上和她交过手的那个日本人！<p>　　而那时侯。穆秀珍正毫无所觉地在石川虎山的身边。木兰花呆了片刻，脑中迅速地在思索着。应该如何提醒穆秀珍。叫她快些避开。<p>　　石川虎山也看到了木兰花。他站了起来，向木兰花行了一礼。<p>　　木兰花吸了一口气。缓缓向下走来。<p>　　木兰花到了客厅中，石川虎山仍然以不十分纯正的中国话道：“冒昧来访。请穆小姐原谅。”<p>　　“请坐，石川虎山，你昨晚上的那一下倒摔。令我佩服之极。”<p>　　“可是。我也夺不回我的手枪。”<p>　　石川和木兰花的对话，令得穆秀珍目瞪口呆！<p>　　本来，石川虎山的面目虽然不怎麽讨人欢喜，但是他却总是彬彬有礼，穆秀珍以为他是有什麽事来求木兰花的访客。<p>　　可是如今听来，两人竟是曾经动过手的敌人！<p>　　那麽，石川虎山来作什麽呢？颢然是不怀好意的了，而木兰花则是被自己说有客来访而叫下来的，可以说是一点准备也没有，石川如果对她不利的话……穆秀珍越想越是紧张。几乎立即要向石川虎山扑了过去。<p>　　那时侯。木兰花也已经着到穆秀珍那咬牙切齿的紧张神情。她连忙向穆秀珍作了一个手势，令她不可以胡来。<p>　　“石川虎山，我想你今天来，不只是为了取回阁下的手枪吧？”木兰花一面摆出了一个请坐的手势，一面带有试探性地问。<p>　　“那柄手枪 本来是我的一件纪念品……”石川迟疑着。<p>　　“可是希特勒亲自送给你的？”木兰花突然的间。<p>　　石川虎山的面色陡变了，起先。他的脸上现出了一种极其凶狠。令人一望便毛发直竖的神情来。接着。他面色灰白。身子也摇一摇，坐在沙发上。半晌不语。<p>　　看了石川虎山的这种情形，木兰花不必他回答。也可以知道自己是料中了。她也想起一些传说来。据说，在德、日组成轴心国期间，日木天皇曾派了他自己的一个近身侍卫去保护希特勒。希特勒便将之编入他的近卫队中，那个人，自然就是如今坐在沙发上的石川虎山了。<p>　　要不然，何以一个日本人，会做过纳粹最核心的近卫队员呢？<p>　　石川虎山面上变色，当然不是没有理由的，他过去的身份，已被木兰花认了出来，他的身份一公开，那麽他一定逃避不了正义的审判！<p>　　“石川先生，你的手枪，我是不会还给你了，相信你不会反对吧！”木兰花沉重地说。<p>　　“不反对，不反对。”石川拭着额上的汗。<p>　　石川来这里，不是为了取回那柄手枪，那麽他又是为什麽而来的呢？木兰花迅速地转着念头，她并不出声。只是等石川先开口。<p>　　“穆小姐，”石川终於开了口：“我向你提议进行一件交易。”<p>　　“什麽交易？”穆秀珍抢着问。<p>　　“我准备以一笔相当可观的现叹，向两位购买一些东西。”<p>　　“你准备多少现叹。要向我们购买的，又是什麽东西呢？”木兰花饶有兴趣地问。<p>　　“我准备以一万元美金的代价，向两位购买那五只木雕人头。”石川虎山郑重其事地说。<p>　　木兰花听了，声色不动。<p>　　可是穆秀珍的反应却不同了。<p>　　她几乎直跳了起来，嚷道：“兰花姐，你听听，我们不是正好用完”她本来一定想说“用完了钱”的，但是话未曾说完，她便觉得叫了出来，不好意思，红了脸，跳到了木兰花的身边，在木兰花的耳际低声道：“卖给他，兰花姐，我们赚大钱啦！”<p>　　木兰花握住了她的手，向她笑了笑。<p>　　“石川先生，我能问一问。为什麽五只木雕人头会值那麽多钱呢？”<p>　　“不能，这是我们交易的先决条件。”<p>　　“那麽，”木兰花笑了笑，“如果我将价格抬高到十万美金呢？”<p>　　“我的天！”穆秀珍以手拍额，叫了起来。<p>　　她以为木兰花是在开玩笑，要不然是她已经疯了，五只木雕人头，就算那是埃及妖后克娄巴亲手雕刻的。只怕也值不了十万美金的吧！<p>　　可是石川虎山却并不以为木兰花是在开玩笑，他的面色十分郑重。他沉思了一会。才道：<p>　　“我们如今，手头上没有那麽多的现金，但是我保证在叁个月之内，将其馀九万元美金付清。只要穆小姐先将五只木雕人头给我们。”<p>　　穆秀珍拼命地推着木兰花，她的意思是要木兰花立即答应下来。<p>　　但是木兰花却缓缓地摇了摇头。<p>　　“不！”她十分乾脆地说：“有十万元美金现钞，我立时将那五只木雕人头给你们。如果没有，那麽交易就不成功。”<p>　　石川虎山悻然地站了起来：“穆小姐，你别太固执了，我们”<p>　　“我知道，”木兰花不等他讲完，便挥了挥手，打断了他的话头，“你们一定有好几个人。而且全是受过严格训练，极不易对付的人物。你们也已经用特殊的方法取走了一只木雕人头。但你们却得不到其馀五个，除非你们筹足了十万元美金。我想你们一定会去设法的，因为那六个木雕人头中所包蕴的秘密，其所值一定远远地超过十万美金这个数字。是不是？”<p>　　当木兰花讲到最後时，石川虎山的面色，又为之变一变。<p>　　他静静地听木兰花讲完。才向木兰花弯身鞠躬，道：“小姐，我会随时来拜访你的。”<p>　　“我也随时欢迎阁下来。”木兰花弯腰答礼。<p>　　石川虎山向後退去，木兰花一直将他送到了门口，看着他消失，才转身同来。<p>　　穆秀珍早已等得不耐烦了，她一见木兰花便大声叫道，“一万元美金啊，你还不卖？”<p>　　“秀珍，你怎麽了？那五只木雕人头，可是还在我们处麽？”<p>　　“啊呀！”穆秀珍坐倒在沙发上，“我听到可以有一万美金的收入，太高与了，竟忘记了那五只木雕人头已被人抢去了。”<p>　　“你忘记得很好。刚才你神情逼真，那使得石川虎山肯定那五只木雕人头还在我们处。我们就还可以继续参与这项秘密的争夺！”<p>　　“兰花姐，你说，那六只木雕人头，究竟有什麽秘密？”穆秀珍问。<p>　　“我如今一点头绪也没有。但是我想一定和德国纳粹有关 噢，是了，你替我去打一个无线电报，在电报局中立等回电。你可能要等上两叁小时，在没有等到回电之前，不要回来。”<p>　　“打给什麽人？”<p>　　“你不必多问。”木兰花取过一张纸来，写上了几句话，道：“这就是电文。”<p>　　穆秀珍接过来一看，只见地址是西柏林，那个收电人的名字，穆秀珍也是认识的，是在盟军总部档案窒工作的一个朋友。电文很简单：“请查纳粹七一0计划有关资料，速回电相告。”<p>　　穆秀珍摺好了纸，准备出去。<p>　　“你要小心些，如果你被人掳劫了，那麽你一定要毁灭这张纸。若是你在回程时出事，那麽回电也必需毁灭，你明白了麽？”<p>　　穆秀珍显然因为受托去进行一件重要的事，而显得十分高兴，她跳跳蹦蹦，向外走了出去。木兰花到了楼上，看穆秀珍驾车离去，她换了衣服，又拾了一些东西，也哼着歌曲，驾着一辆电单车，离了屋子。<p>　　木兰花其实并没有地方可去，那个昨晚抢走了木人头的欧洲人，木兰花对之绝无线索。她这时离开住所的目的。就是为了要离开屋子。 因为她深信石川虎山和他的伙伴。一定正在窥视着她，等她离开之後，好再来进行搜索。所以，她在离开的时候，将电单车的声音弄得特别响。<p>　　而她在门外略一审视间，已发现在路旁的电线杆上，松松地垂若一条不应有的电线。<p>　　那条电线一直向前通出去。当木兰花驾车在路上飞驰的时候。她仍在注意那条电线通向何处。结果，她发现那条电线。是通向离她家约有半哩处的一所花园洋房之中的。<p>　　木兰花知道那所花园洋房的主人，是本市着名一位富翁，目前全家在瑞士渡假，他在花园洋房显然是被人利用。<p>　　木兰花也曾注意到，在离她家最近的一根柱上，也就是那根多出来的电线的尽头，是联着一个垒球般大小的黑色仪器的。<p>　　木兰花这时还不能肯定那仪器是什麽，是远距收听器呢？还是电视摄像管呢？<p>　　但总之，这是一项监视她行动的东西。<p>　　木兰花的电单车，驶过了那幢花园洋房，又过了小半哩，便在一间小屋子面前，停下来。<p>　　木兰花将车推进小屋，取出了螺丝批等工具，不到五分钟，她已经将那辆电单车上的油箱，摩托车等等，完全拆了下来。而在这些设备被拆除之後，她那辆电单车，便成了一辆普通的单车 和其他的单车。绝无不同之处。<p>　　木兰花又取出了一套衣服换上，那是郊区农民的常服，她又在头上戴了一顶已很残旧的草帽，这些都是木兰花在离家时常带在身边的。她又在面上客事化装。<p>　　总共不到十分钟，当木兰花推着单车从小屋中出来的时侯，她已经是一个郊区农村中的年轻农民，她骑上单车，不急不徐踏着，向她家而去。<p>　　照木兰花的估计，当她踏到家门口的时候，一定可以遇上石川虎山等人，又在搜索她的住所了。<p>　　木兰花在到了她家门的时候。甚至连望也不望一眼，便踏了过去。<p>　　但在踏过了几十码之後，她便转入了一条小路，将单车放在草丛中，藉着灌木和草丛的遮掩，向前迅速地奔去，奔到了她的围墙下，才停了下来。<p>　　她又取出一只小小的方盒子来。那方盒子着来像是一具小型的半导体收音机，而且上面也的确连着耳机。但木兰花当然不会在这时候来欣赏音乐或是连续小说的，那是一具半导音波扩大器，也就是俗称为“偷听器”的仪器。这种仪器，有一块极薄的薄膜，轻微的，不能引起人耳鼓膜震动的音波，却可以引起这块薄膜的震动。<p>　　薄膜震动之後，再经过一系列的放大，便可以使人在耳机中，听到叁十 外在耳语的人，正在讲一些什麽话。<p>　　这种东西在欧美各国，是商业间谍的常用工具。木兰花只想听一听她家中是不是真有人在搜索。<p>　　可是她听了半晌。屋子中却是静得一点声音也没有。证明屋中绝不会有人。<p>　　为什麽呢？石川虎山难道真的乖乖地去筹备十万元美金去了麽？还是估计她绝不会将那五只木人头放在家中呢？<p>　　木兰花不禁感到十分失望。因为若是早知那样的话，那麽她一定趁石川虎山走的时候便设法跟踪他了，如今她已陷入了两头皆无线索的困境之中！<p>　　木兰花收起了偷听器，从後门回家去，她在厨房中坐了下来。深深地沉思着。<p>　　过了半小恃。木兰花疾跳了腿来，她徒地想到，从她家门口开始，通往那花园洋房的那根电线，当然是为了对付她的。木兰花自从在咋天之前，还未曾见过有那麽一根电线。<p>　　那麽，自己何必在家里守株待兔，何不去那花园洋房中察看究竟呢？<p>　　当然，那条电线架得如此容易被人发现，可能是一个圈套，是特地引诱自己前去的。<p>　　但是不入虎穴。又焉得处子呢？<p>　　本来，木兰花是完全可以置身事外的。但她却被这件事的神秘，离奇，深深地引起了她的好奇心。使她不甘退出。<p>　　她仍由後门出去，仍骑着那辆单车，向那幢花园洋房而去。<p>　　在那幢洋房附近，她停了下来。她客为观察了一下，便决定从洋房的後面围墙上翻进去。<p>　　木兰花的动作十分快疾。当她翻进了围墙之後，她贴着围墙，站立了一会。<p>　　四周围十分静寂，一点声音也没有。<p>　　木兰花轻轻地向前走着，穿过了天井、厨房，备餐间，来到了餐厅中。<p>　　她仍是一个人也没有遇到。这更使木兰花坚信这洋房中有古怪。因为主人去旅行了，所有的工人难道也都放假了麽？<p>　　她进入了那陈设华丽的客厅之後。在柔软的地毯上停了一停，正准备上楼去察看的时侯。<p>　　忽然听到身後响起了一个优雅的男子声音：“小姐，私入民居是有罪的，你不介意我提醒你这一点麽？”<p>　　木兰花猛地一震，那声音又响了起来：“小姐，请你别转过身来！”<p>　　木兰花站着不动。她心中苦笑着。整件事情，似乎一开始就对她不利：当穆秀珍买回那六只木人头的时候。正是她们经济发生困难的时候，而以後，一切事情，她似乎都在茫无头绪的情形下进行着的。<p>　　木兰花当然可以听得出，那在她背後响起的声音，正是那个夺走了五只木人头的年轻欧洲人，木兰花虽然背对着他，但是她还记得那年轻人英俊的脸容，和那坚毅的神情。<p>　　“嘿，”木兰花苦笑了一下，“先生。你钓鱼的本领很大。”<p>　　“不敢，小姐，你明白得快，那电线尽头的，只不过是一块黑色的木头罢了，事实上，从这里要观察你的动静，一具长程望远镜就可以了。小姐，如果你没有恶意的话，我想和你好好地谈谈。”<p>　　木兰花心中迅速地想着：“这个人是什麽身份呢？自己该怎样对付他呢？”<p>　　她耸了耸肩，道：“恶意？我还能有什麽恶意呢？”<p>　　“那麽，”对方也笑了起来，适：“请坐。”<p>　　“我可以转过身来了？”<p>　　“当然可以。”<p>　　木兰花转身来，出乎她意料之外，那年轻人的手中并没有武器。只是十份潇 地站着。<p>　　木兰花坐了下来，对方也坐了下来。<p>　　“我叫彼得逊。小姐，面到今日早晨。我才知道你是大名鼎鼎的人物。”<p>　　“那可笑，大名鼎鼎的人物，却被你设下的圈套。轻易地引了来！”<p>　　彼得逊笑了笑。他的微笑，充满了男性的魅力，木兰花对他的印象。好了不少。虽然木兰花的心中仍充满了警惕。<p>　　“穆小姐，”彼得逊搓了搓手。“这件事。如今发生着的这件事，其实和你是一点关系也没有的。你不要卷入这件事的旋涡中，好不好？”<p>　　“先生。”木兰花也报以微笑。木兰花的微笑。显然使彼得逊十分着迷。“你这样说法。<p>　　未免太一厢情愿了。你刚说私入民居有罪。可是你私入民居，又抢走了属於我的东西。同时又打伤了人，这是不是有罪呢？这又怎能说与我无关呢？”<p>　　“嗯”彼得逊沉吟了片刻，才道：“我相信你是一个能守秘密的人。你应知道，一个执法的人，即使在不得已的情形下杀了人。他仍是无罪的。”<p>　　“那麽。你是一个执法者麽？”<p>　　木兰花心中想，对方的身份，已经渐渐地要揭露了。他究竟是什麽人呢？可以肯定。他绝不会是本地警方的人员。<p>　　彼得逊道：“可以这样说”他伸手入袋取出了一份证件来，道：“你看。这是我的证件。”<p>　　木兰花不必接过那证件。她便可以知道那是国际警察部队高级人员的身份证明。木兰花并不伸手去接。她只是直了身子，道：“我明白了，我们只是平民。所以只能在你这种有特权的人面前低头。任由你们侵占我们的权益。是不是？”<p>　　“小姐．，你这样说。是不是太偏激些了？你要知道｜这件事牵涉的范围十分广。好几个国家的国防机构，也予以密切的注意！”<p>　　“那麽。究竟是什麽事情呢？”<p>　　“请恕我不能说。”<p>　　“妊，我想我们可以再见了”木兰花悻然地站了起来。<p>　　“我的要求你还未曾答应哩。小姐。”<p>　　“我已经表明过态度了，我不答应。”<p>　　“那麽。”彼椅逊的声音中，像是十份遗憾，“我就必须将小姐你暂峙拘留起来，直到我们<p>　　办完事情为止。”<p>　　彼得逊的话使得倔强的木兰花也发怒了。<p>　　她斜着眼望着彼得逊，道：“你以为你可以做到这一点麽？”<p>　　彼得逊用大脚报和中指相扣，发出了“得”的一声，立时有两名彪形大汉走了过来，一个在左，一个在右，站在木兰花的身边。<p>　　木兰花忍不住笑了起来，道：“彼得逊先生，你犯了一个大错误。你将自己估计得太高了！”<p>　　她这句话才一讲完，身子便陡向向後退出了半步，站在她身边的那两个大汉，迅即转过身来，但是木兰花的手，已按在沙发背上。整个人腾了起来，双脚向那两个大汉的下领，猛地踢出。<p>　　显然将自己估得太高，而将木兰花估计得太低的不止是彼得逊。那两个大汉也是一样。<p>　　事实，木兰花和两个大汉相比，纤细弱小得可怜。<p>　　但是木兰花动作的灵敏，却又绝不是那两个大汉所能比拟的。当她双足飞起之际，她的身子已诊机向後翻了出去。<p>　　那两个大汉下领上中了重重的一脚，身子向後跌翻了出去，木兰花已到沙发的後面，她用力一推。将那张巨型的沙发。推向前去，压在那两名大汉的身上，而她已向後退去。<p>　　她以背部“砰”的撞开了一扇门，一个筋斗，翻向後面，她的动作几乎是一个接着一个，绝不停留的。她翻出了一个筋斗之後，身子又斜斜地弹了起来。在一扇窗中。翻了出去。<p>　　她一到了窗下，便立即蹲了下来。<p>　　她刚一蹲下，便有一阵脚步声奔到了窗前，彼得逊的上半身，已从窗中掠出来。<p>　　这本是在木兰花意料中事，她立即直起身来。<p>　　木兰花直起身子之後，她和彼得逊两人间的距离，几乎还不到半 。<p>　　木兰花倏地伸出了手臂，勾住了彼得逊的颚子，身子微微一矮，已将彼得逊的整个人，从窗中直摔了出来，跌在窗外的草地上。<p>　　木兰花并不忍心击昏彼得逊，因为彼得逊是一个十份惹人好感的英俊青年，但是木兰花为了要得回那五只木人头，却不得不下手，她的膝头向下跪下去，撞在彼得逊的背部。<p>　　彼得逊怪叫一声，翻过了身来。<p>　　但是他才一翻身，木兰花的右手，已向他的颈部，砍了下去。彼得逊头一垂，昏了过去，木兰花一跃而起，滚到了窗口，才站起身来。<p>　　她向窗内一看，便发觉自己的小心是多馀的。因为那两个大汉。还是直挺挺地躺在地上。<p>　　木兰花转过身。来到彼得逊的身旁，在他衣袋内搜索着，她找到她要找的东西。一柄酒店房间的钥匙，她在那花园洋房的草房中，发现了彼得逊的电单单，她以法律所不允许的速度，向市区驰去。直到进市区，她才将速度慢了下来。<p>　　在飞驰之中，她不禁十分得意。<p>　　她曾经好几次挫败在彼得逊之手，但如今。除非彼得通有直升机可供利用，否则不可能追得上她的了！<p>　　木兰花在天香酒店的前门停了下来。向酒店内走去。可是，在漂亮的玻璃门前。她却被穿着制服的司阎人挡住了。<p>　　木兰花一鱣，但是她立即想起自己这时的打扮。完全是一个乡下人，第一流的大酒店，当然是不会欢迎这样的人进出的。<p>　　她一句也不说，就退了开去，转过小巷，来到了後门，在小巷中找到了一只木箱，托在肩上，装着送货的後生，混了进去。<p>　　那柄钥匙上，连着一块金属牌子，上．面有着“五一五”的阿拉伯字，木兰花从楼梯中上楼。奔上了六楼，走廊中更没有人，她迅速地开了门，走了进去。那是一间套房，木兰花以熟练迅速的手法，开始搜查，不到几分钟，她已经在一只皮箱之中，找到了那五只木雕人头。<p>　　木兰花得意地笑了笑。她提起皮箱，向门口走去。可是。她才来到门口，便呆住了。<p>　　门上发出“克勒”一声而且门把正在旋转着，那是叁岁孩子也可以知道的事：有人要开门进来！<p>　　木兰花立即後退，进了卧室把门虚掩着，留着一线。<p>　　房门被打开了，首先进来的，是两个全副武装的警官，站在那两个警官之後的却是高翔。<p>　　木兰花立即明白了！<p>　　她明白，彼得逊真的是国际警方的高级人员，而他在醒了过来之後，发觉自己失了钥匙，便立部以电话向本市警方求助。所以，身为机要工作室主任的高翔，便带着警官赶到了！<p>　　木兰花向後退到了窗口。她毫不犹豫地便向窗外跨去。<p>　　天香酒店是现代建 物，木兰花跨出了窗子。站在宽约七寸的窗檐上，向旁移动着，直到到了另一扇窗前，她才又翻了进去。<p>　　那间房间中。一个肥胖的女人正在沉睡，木兰花提着箱子，蹈手摄足，在床前经过，打开了房门，到了外面的套房中她才松了一口气。<p>　　但是，当她打开了房门的时候，她却又不禁倒抽了一口气，连忙缩了同来。<p>　　走廊之中，至少有六个警官，如临大敌在当地守卫着！在那样的情形下，她是绝对没有办法可以提着一只皮箱而混出去的。<p>　　水兰花退到房中，她还要保佑那肥妇不要醒来，她想了两分锺，轻轻地，拿起了电话，拨了她家中的号码，她希望穆秀珍已回家了。<p>　　电话铃响了几下，便有人接起了听筒。但是，在电话中传来的，却是彼得逊的声音：“主人不在家。请你别打电话来了！”<p>　　木兰花连忙放下话筒。心中暗叫了一声“好险！”彼得逊已经在她的家中了。哼。他“私入民居”就没有罪麽？<p>　　木兰花十分焦急，她得到了那五只木人头，但是却没有法子竂带出去！而且，她在这里，绝不是办法，这间套房的居住主人，是随时可以醒来的！<p>　　那麽，她怎麽办呢？等彼得逊赶回来，展开搜索，发现了她，而将她拘捕麽？<p>　　木兰花想了并没有多久，连忙又拨了一个电话，电话是拨到电报局的。<p>　　可是电报局却回答说，穆秀珍已经在一刻钟前得了回电离开了。<p>　　木兰花的额上，开始有汗渗出，她来回踱了几步，探头向窗外看了看，酒店高六层，她在五层上，要爬下去，不是没有可能，但必然引起人家的注意。仍是不能安然脱身。<p>　　她想来想去。只有暂时将这五只木雕人头留在此处一个办法！<p>　　木兰花正在无法可施间，电话铃忽然响了起来。电话铃一响，卧室中的肥妇人便发出伊哑之声来。木兰花连忙踏出一步，拿起了电话。<p>　　因为铃声再响下去，卧室中的肥妇人，势必要被电话铃声吵醒了。<p>　　她拿起了电话之後，只听得从电话中，传来了一个十分有礼貌的声音：“夫人，你准备上飞机了，可要我们派人来替你先将行李送到机场去麽？”<p>　　那是酒店经理的声音！<p>　　本来，在这时候响起来的电话声，使得木兰花已经困难的处境更加困难。可是世事往往是正反相成的，木兰花如今真得感谢这个来得正好的电话！<p>　　“谢谢你的提醒，”木兰花压低了声音：“我有一只箱子，请你立即派侍者上来，将一只箱子带到机场去。”<p>　　“是，夫人，遵照你的吩咐。”<p>　　木兰花轻轻地放下了电话，她闪到了卧室门口，看到床上那胖妇人。翻了一个身，抱着一只枕头又睡着了。<p>　　木兰花回到了门口，只听得走廊中有人喝问：“作什麽？”一个侍者答道：“这间房间的住客要起程了，我来拿行李。”<p>　　喝问的显然是警探。“住客是什麽人？”<p>　　“是美国有名的富婆沙沙大人。”<p>　　木兰花几乎想笑了出来。她笑自己的运好。莎莎夫人是有名的富婆，名列世界十大富有的女人之一，警探当然是不会怀疑她的。<p>　　接着，便传来了敲门声，木兰花将箱子放在一开门就可以看到的地方，她打开了门，人闪到了门後沉声道：“就是这只箱子，你替我送到机场去等我，这是给你的贴士，快去！”<p>　　木兰花在门後，递出了一张大额的钞票。侍者的眼都凸了出来，接过了钞票，点头躬腰。<p>　　走了出去。<p>　　木兰花连忙将门关上，贴身在门上，向外面听去。只听得两个警探正在交谈。一个：“哼，你猜。这箱子是什麽？”<p>　　“怕不全是美钞！”一个回答。<p>　　“我们要是有那麽一箱美钞”<p>　　“别胡说了。”<p>　　木兰花不再听下去，她来到了窗口，向外看了一着，酒店的下面，甚至街道的对面，也全是警探，但是木兰花着到，那侍者提着箱子出了大门，召来了的士，疾驰而去。<p>　　木兰花舒了一口气。<p>　　难以解决的问题，就此解决了，而且还解决得如此轻易。<p>　　接下来的事情，简单之极了，她只要堂而皇之地走出去，到机场去找那侍者，将箱子取回来就行了。<p>　　她打开了门，走了出去。<p>　　她才走廿了两步，才发现警方动员的人力之多，远在她的想像之中！时之间，四面八方，已全是便装或武装的警探了。 而高翔也从邻室赶了出来，推开众人，来到了木兰花的面前。<p>　　“穆小姐！”高翔的声音十分严肃，“你该知道我们为什麽在这里等你了。”<p>　　“为什麽啊？”木兰花笑嘻嘻地反问：“警方什麽时候权力大到可以在公共场所。随意将人的去路围住，不让人走路呢？”<p>　　“穆小姐，我们接到国际警方一位高级人员的紧急求助，有一份重要的情报，在这酒店被你窃走了。”<p>　　“嘿，”木兰花冷静地回答着：“看来我是解释不清了，你们可以派女警来搜查我的身子，看我是不是身怀这份重要情报。”<p>　　高翔挥手，叁个看来像是酒店清洁女工的女警，将木兰花带到了房间内。<p>　　搜身足足进行了二十份锤。高翔隔着门，不断地询问着结果。当然他是失望了。<p>　　过了二十分钟。彼得逊也匆匆赶到。他知道房间中正在进行搜身。不禁叹了一口气，道：<p>　　“不必了。那份情报的体积十分大。绝不是可以放在身边的东西，当然不在身上的。”<p>　　不多久，木兰花在叁位女警的陪同之下。走了出来。她面上带着胜利的笑容，同彼得逊和高翔两人。行了一礼，道：“国际警方和本地警方的高级人员，我这无辜平民。可以离开了麽？”<p>　　高翔的神色，十分尴尬。彼得逊英俊的脸上，表情十分严肃。<p>　　“穆小姐，”彼得逊严肃地道：“我承认你是很聪明勇敢的女子，但是你认为和国际警方作对。是很光荣的事情麽？”<p>　　“对不起，”木兰花的面色一沉，“我不知道和什麽人作对，我只知道取回我们买自古董市场的东西，难道私有财产受保护的法律现在已经不存在了麽？”<p>　　彼得逊哑口无言，木兰花扬长而去。<p>　　木兰花当然知道，她的身後，有着各种式样的跟踪者的，她来到了酒店大堂中，打了一个电话。<p>　　她拨的号码，连她自己也不知道是什麽人的，她只等对方取起了话筒，电话铃不响了之後，便道：“秀珍麽？我是兰花。”<p>　　她故意将声音放得十分低，她知道声音的高低是一样的。对方的跟踪者一定有着偷听器的。<p>　　她继续地说道：“你到天光道去，等候一个穿黑衣服的男子！”<p>　　她讲完那句话，便立即放下了话筒，又戴上了那顶草帽，在酒店正门，走了出去，司阎瞪着眼睛瞧着她，不知她是怎样进来的。<p>　　出了酒店之後，木兰花慢吞吞地在街上闲逛着，一遇到有电话的店 ，她便进去打电话，总是叫对方在什麽地方等她。 木兰花一共打了十五个这样的电话。<p>　　她留意着後面跟踪着她的人，开始的七八个电话，每一次之後，跟踪的人中，总有一个匆匆地离去，那自然是偷听到了她的话，赶到她顺口说出的地点等候了。<p>　　可是到了後来，跟踪者显然也已经知道了木兰花是在开他们的玩笑，她的电话已经不能再支开跟踪者了，跟踪她的人已不再重视她的电话了！<p>　　这正是木兰花求之不得的事！<p>　　她打了第十六次电话。<p>　　这一次，是人声最嘈杂的茶楼中，她打到了家中，电话铃响起，便有人接听。<p>　　“是秀珍麽？”木兰花压低了璐昔。<p>　　“是啊，你的声音这麽低，大些可好？”<p>　　“我不能大声，秀珍，你听着，你立即到机场去，有一个天香酒店的侍者，手中提着一只箱子，你自称是莎莎夫人派来的，在他手中将箱子接过来，立即回家，你明白了麽？”<p>　　“我明白了。但是，为什麽”<p>　　“别废话，快去。”木兰花放下了电话，回过头去，她看到一个跟踪者在皱眉。那当然是因为茶楼中太吵了，跟踪者听不到她的话。<p>　　但是跟踪者随即不在乎，因为他们想：那又是另一次无聊的玩笑，我们听到了不会上当。<p>　　未曾听到，当然也没有什麽损失。<p>　　兰花在茶楼门口的报摊上，拿了七八份报纸，走进茶楼，坐了下来，一面饮茶，一面看报纸，足足过了一个小时。<p>　　她估计穆秀珍已经取到这只箱子了。这才站了起来，走出茶楼。召的士回到了家中。<p>　　当她到家门口的时侯，她着到跟踪的人也已经赶到了。木兰花笑了笑。推开了花园的铁门。穆秀珍已跳了出来。叫道：“兰花姐，我”<p>　　“嘘”木兰花将手指放在唇间。<p>　　穆秀珍吐了舌头。要讲的话，也缩了回去。<p>　　两个人一齐进了客厅，木兰花才低声问道：“得手了麽？”<p>　　“侍者一点也没有疑心，我一到就取来了，顺利得很。”<p>　　“那太好了，这五只木雕人头，终於被我取回来了。”木兰花欣慰地说。<p>　　“什麽？”穆秀珍却立即站定，面上现出了一分奇怪的神色来，“你说什麽？”<p>　　“你知道，秀珍，那只箱子中所放的，就是我费尽心机夺回来的五只木雕人头，如果我们满足的话，那麽五只木雕人头，是可以十万美金的价格，立时脱手的。”<p>　　穆秀珍呆呆地站着，忽然，她的身子摇了几下，坐倒在沙发上。<p>　　“秀珍，你可是高兴过头了？那箱子呢b”<p>　　“兰花姐，那箱子……那箱子……”<p>　　“怎麽样？”木兰花觉出事情有一些不对了。<p>　　“兰花姐，”穆秀珍哭丧着脸。“我一将箱子带到家中。便打开来看了。箱子里面”<p>　　“什麽，木雕人头已不见了麽？”<p>　　“根木没有什麽木头，只是一箱女装睡衣，全是最好的质地”<p>　　“秀珍！”木兰花一跃而前，按住了坐在沙发上的穆秀珍，“你可是在天香酒店的一个侍者<p>　　的手中，将箱子取来的？”<p>　　“是啊，那侍者穿着制服，我还未曾提起沙沙夫人，她便将箱子交给我了。”<p>　　“那箱子呢？”<p>　　“我们的房间中。”<p>　　木兰花像一支箭也似地窜上了楼悌，冲进了房中，邢只箱子打开着放在床上，里面全是女装睡衣，颜色鲜 夺目。<p>　　木兰花不必再看。也知道这箱子中决没有木雕人头在的！<p>　　她在床前站着，刹时之间，她弹智竭力地思索着，毛病是出在什麽地方呢？<p>　　为什麽她亲手将那五只木头放进去的箱子，箱中会变成了满满的一箱睡衣了呢？她记得自己几乎没离开过那箱子，为什麽呢？为什麽呢？<p>　　穆秀珍十分惶恐的站在木兰花的身後，小声地问道：“兰花姐，我做错什麽事了麽？”<p>　　木兰花心中急速地想着：“不，这是不能怪秀珍的，一定是什麽地方出了差错，是自己在听电话的时候？不可能，绝没有这个可能，那麽”<p>　　木兰花陡地想起：穆秀珍说她在机场，还未曾提起莎莎夫人，那侍者将箱子给了她，天，可是箱子不同了麽？难道恰巧也有一个天香酒店的侍者在替住客带行李到机场去麽？<p>　　木兰花着了看箱子，箱子是旅行用的箱子，难以分辨得出来。<p>　　“秀珍，”木兰花转过身来，“那个侍者是什麽模样的。”<p>　　“是一个中年人，很瘦。 克面孔，大约我忘记给他贴士了！”<p>　　“唉！”木兰花重重地瞪着足，“弄错了。我叫你去找的侍者。是一个叁十岁左右的胖子。<p>　　“胖子？你在电话中说明了麽？”<p>　　“别说了，是我不好，少说一句，你快打电话到机场去问，莎莎夫人离开了没有。莎莎夫人是名人，你自称是新闻记者。机场方面一定会回答你的。”<p>　　穆秀珍慌失失地点头，木兰花迅速地换着衣服。穆秀珍也很快地打通了电话。“没有，莎莎夫人错过了原定的班机，但幸而还有一班飞机，是在二十分钟之後飞到檀香山去的，莎莎夫人正在贵宾候机室中大发牢骚。”<p>　　“快去。我们快去！”<p>　　木兰花拉着穆秀珍，两个人奔出大门。跳上车子。汽车由於发动得太急促。跳了几下，才向前疾驶了出去。<p>　　而隐伏在他们住所附近的几个人，也纷纷跳上了汽车，跟踪而来。<p>　　木兰花明知自己到机场去，是一定会破人跟踪的，但是她知道，自己战有五只木雕人头的箱手，一定混在莎莎夫人的行李中了。如果那班飞机一起飞她就得道到檀香山才能取回那五只木雕人头了。<p>　　她以极快的速度飞驰着。在七分钟之後，便已赶到了机场。<p>　　她将车子停在机场门口。那是犯例的。但是她也顾不得那麽多了。<p>　　她和穆秀珍两人。走了进去。莎莎夫人正在准备登机，在闸口向欢送的人挥着她的肥手。<p>　　她的行李不知道在什麽地方。可能正在过磅。可能已经进了飞机；在机场中所有的衣箱，都是贴满了标簧，看来几乎都是同样的。<p>　　木兰花叁步迸着两步，到了戴着彩色羽毛大帽子的莎莎夫人面前，．道：“夫人，我们可以和你讲几句极其重要的话麽？”<p>　　“你是什麽人？”莎莎夫人傲慢地问。<p>　　“一个深通巫术的东方少女。”木兰花平时广博的知识，这时派上了用处，她知道莎莎夫人是十分醉心巫术，神术的人，所以特地以这句话作开场白，来吸引莎莎夫人的注意。<p>　　“唤，可惜你来得太迟，我要离开了。”她肥胖的身子向闸口移动。<p>　　“夫人，你不能走，你必需吩咐将所有的行李搬下来，我敢担保，在你的行李箱中，有巫术的惊人发现，五只人头！”<p>　　“啊！”莎莎夫人惊叫了一声，竟弱不禁风也似地倒了下来，木兰花连忙踏前一步，将她近叁百磅的身子扶住。<p>　　“莎莎夫人不赶这班飞机了，”木兰花向机场员下令：“她所有的行李，也都留下来，一件也不准少，快去进行。”<p>　　她扶着莎莎夫人，进了贵宾休息室，莎莎夫人其实早已醒了过来，但是她仍然让木兰花扶着。直到在皮沙发上坐了下来，她才戏剧化地“啊”叫了一声，道；“巫术的奇迹，这太刺激了。” “是的夫人”木兰花故神其词：“有人拓嫉你的美丽。要咒你变成丑陋，所以在你的一只衣箱之中，放下了五只木制人头。”<p>　　“是麽？快将我的行李搬下来。”<p>　　“我已经这样吩咐了。”<p>　　机场中的脚夫，川流不息地进出，莎莎夫人的行李。多得实在惊人。大大小小，一共有二十叁只箱子之多，一齐排在莎莎夫人和木兰花的面前。<p>　　木兰花一看便看到了那只箱子！<p>　　那只箱子是她从彼得逊的房间中带出来，又交给侍者带到机场来的。如果不是穆秀珍弄错了人，和凑巧又有一个天香酒店的侍者在替住客送行李的话，这只箱子已在她的家中了。<p>　　木兰花伸手向邢只衣箱一指，适：“这只，我一看就看出来了。”<p>　　莎莎夫人作状地笑了起来，道：“小姐。你弄错了，这只衣箱不是我的。我没有这种旧货的。”<p>　　“懊，那的确是弄错了，这只箱子，让我交给机场人员吧。”木兰花走到了那只箱子面前。弯下腰，去提那只箱子。<p>　　可是，就在这时候，斜刺里突然另有一个人，以十分快的速度冲了过来，比木兰花快一步。握到了那箱子的把手。<p>　　木兰花陡地一呆，抬起头来。<p>　　“彼得逊！”她尖声低呼了一声。<p>　　那个人正是彼得逊！<p>　　彼得逊已经提起了那只箱子，他面上充满了笑容。“小姐，这只箱子，莎莎夫人说不是她的，在公共场所发现的无主之物，理应归警方处理，是不是？”<p>　　彼得逊一招手。一个穿着制服的警员，走了过来，彼得逊将衣箱交到了那警员的手上。<p>　　那警员提着箱子，向外走去。木兰花睁大了眼睛，无法可施。<p>　　在那样的情形之下，警方的确是有权去处置这只衣箱的！<p>　　木兰花想跟着那警员出去，可是莎莎夫人却将她拉住。尖声问道：“巫术的人头呢，在什麽地方？快指给我看，我相信这一定会成为纽约上梳社会最好的谈话资料了！”<p>　　“夫人，”彼得逊微笑着，“我想这位小姐怕不能给你有关巫术的知识了。”<p>　　木兰花突然撮唇，发出了两声尖啸。<p>　　彼得逊两道浓眉，向上一扬，道：“穆小姐，你还不服气麽？”<p>　　木兰花撮唇尖啸，是为了使在贵室外的穆秀珍听到，知道那警员手中的衣箱，正是她们所要寻找的目的物，木兰花心想，如果穆秀珍够机警的话。那麽她仍可以夺回那只衣箱来的。<p>　　但是，彼得逊若是出去，穆秀珍是一定难在他面前玩什麽花样的。<p>　　在和彼得逊交手几次之後，木兰花已觉得彼得逊的机警绝不在自己之下了。她向彼得逊微笑：“当然，我是不能不服气的了，是不是？”<p>　　飞机引擎的怒吼声，传了过来，莎莎夫人又尖声叫道：“天。我又误了一班机！”<p>　　“穆小姐。”彼德逊和木兰花并肩向外走去，“国际警方是不会使你太吃亏的。我在向总部请示之後。会给你合理的代价？”<p>　　“曾经有人出到十万美金的高价，国际警方可以给我多少代价。”<p>　　“我不能决定，”彼得通微笑着。<p>　　两人正好走到幽暗尽的门口。忽然鹏得外面起了一阵骚乱。有人高叫，有人奔走。彼得逊的<p>　　面色一变，待快步向外冲去。<p>　　在混乱声中。木兰花听到了穆秀珍的一下尖叫声，木兰花发出了一个会心微笑，一转身。<p>　　拦住了彼得逊的去路：“你忙什麽啊，机场上若是有什麽事。自然应该归本地警方处理。”<p>　　彼得逊向外看去。他着到了那个警员。正挥舞着双手。在向围在他身边的人高声叫嚷，他的身边，并没有那只衣箱。<p>　　彼德逊推开了木兰花，叁步迸着两步，抢到了那警员的面前。<p>　　那警员见到了彼德逊，哭丧了脸，不再出声。<p>　　“怎麽一回事？”彼德逊严肃地问。<p>　　“一位美丽的小姐”那警员哭丧着脸。“突然向我撞来，我……我……”<p>　　那警员没有再说下去，事实上，他也不需要再说下去了。围在一旁的人，发出了轰然的笑声<p>　　，而彼德逊和木兰花也已明自是怎麽一回事了。<p>　　简言之：穆秀珍成功了！<p>　　木兰花轻松地吹着口哨。彼德逊紧紧地质住了双眉。不知如何才好。前後不过相差叁分钟。两人面上的神情已经完全不同了。<p>　　木兰花向外望去，停在机场大厦门口。她的车子已不见了。<p>　　木兰花在机场餐室中坐了一会。才慢慢离去。彼德逊早已走了，但是还有许多人。在监视着木兰花的行动。木兰花也不将他们放在心上。<p>　　◇◇◇◇◇<p>　　穆秀珍在机场的贵宾室外，听到木兰花急骤的口哨声，她立即同门口看去，恰好看到那个警员，提着衣箱出来。<p>　　她一个箭步窜到了那警员的面前，忽然呻吟了一声。娇躯向那警员的怀中倒去。那警员连忙伸手来扶她。<p>　　可是穆秀珍立即伸手。夺走了那警员手中的箱子。踢去了高跟鞋。向外面飞奔而去。<p>　　她的行动是如此之快疾。那警员大声呼叫。引起骚动之间，穆秀珍早已钻进了车子，车子跳动了一下，便向前疾驰而出。<p>　　车子一直向前驰去，穆秀珍回头。看到後面没人追来，她的心中很高兴。这一次她一定成功了，那箱子中一定是这五只木人头！<p>　　她一手扶住了驾驶盘，另一只手将那只箱子打了开来。一面喃喃地道：“老天。不要又是一箱子睡衣”<p>　　“抽”地一声，箱 弹了开来，她向内一看，果然是五只木人头。<p>　　她得意地笑了起来，心想，道一次。木兰花也一定不得不佩服她的机智了。<p>　　她一手扶着驾驶盘，眼又不着着前面，车子如同唱醉了酒的人一样。东歪西斜，陡然之间。向路旁的大石撞去。<p>　　穆秀珍在千钧一发之际。扭转了驾驶盘，车子发出了“咦”地一声。转了过来。由於车子的剧烈震动，五只木人头一齐从箱子中震了出来，跌在她的脚下，而箱盖也震得阖上了。<p>　　穆秀珍叮了一口气，拍了拍胸口，正当她准备再踏油门，驶动车子的时候，後面有一辆汽车。突然越过了她的车子。那辆车子一越过了她的车子之後，便在路上，打横停了下来，一个以手巾蒙面的人，身手矫捷，一跃而下，喝道：“那衣箱！”<p>　　他讲的是英语，但是听来却十分生硬。<p>　　“衣箱？”穆秀珍暗暗焦急，她想拖延时间，这里是通冲大道，来往车辆十分多，对方难道不怕被人家发现麽？穆秀珍想得到一点，那大汉自然也想到了这点，他一手持着枪，一手已拉开了穆秀珍的车门，一伸手，将那只衣箱提了过去。<p>　　“你们抢劫！”穆秀珍大叫着。<p>　　但那大汉已经得手了，他提着箱子，跃回了车子，车子立即绝尘而去。<p>　　“哈哈，”穆秀珍又笑了起来，因为那大汉抢走了一只空箱子，箱子中的五只木人头。己经因为刚才差一点撞车而震跌出来了。<p>　　穆秀珍低头数了一数，一二叁四五，五只木人头全在，她笑嘻嘻地又驱车前进，到了家门，将一块布兜起了那五只木人头，打开了门，走了进去。<p>　　穆秀珍也不是没有冒险生活经验的人，她走在花园中，便已经觉得好像有人在窥视着她。<p>　　穆秀珍心中暗叫了一声“糟糕”。<p>　　在那片刻之间，她只想到一点：这五只木人头，是绝不能再失去的了。<p>　　她转过身，准备回到车子中去。<p>　　可是，她才转过身，她的背後，又已响起了那个生硬英语的声音，道：“小姐，你手上的东西，这正是我们所要的。请你举起手来有枪指着你。”<p>　　穆秀珍几乎要哭了出来！<p>　　本来，她已经准备接受木兰花的称赞的了，可是如今若是又失去了那五只木人头的话，木兰花会对她说些什麽呢？<p>　　“你们，你们是什麽人？”<p>　　“嘿嘿，小姐。那你就别多问了！”<p>　　穆秀珍在这样的情形下，当然不敢动。<p>　　一双手从她背後仲过来，将她手中的五个木人头抢了过去。<p>　　穆秀珍着到那只手的手臂上。有着刺青，刺青像是一个号码。她陡地记起木兰花曾说，那种手臂上剌着号码的人，可能是希特勒的侍卫队。<p>　　穆秀珍的心中一动，连忙以双脚德语叫道：“我们是自己人！”<p>　　那人的手停了一停，显然他已受了震动穆秀珍的双肘趁机用力向後撞去！<p>　　穆秀珍那双肘撞出的力道极大，她听到了背後那人。怪叫了一声。<p>　　穆秀珍一听到身後的那一下怪叫声，便知道已经得手，她後脚跟连忙扬了起来，反踢而出，又重重地蹲在那人的下领。<p>　　那人又是一声怪叫，身子已“坪”地跌倒在地，他抢去的五只木人头，也滚了一地，穆秀珍陡地转过身来。在一边的灌木丛中，突然又传出了“嗤嗤嗤”地叁下响，穆秀珍连忙伏在地上。她依稀觉出有叁枚黑色的长针，在她身旁飞了过去。<p>　　穆秀珍想起那个独脚人就是惨死在那种毒针之下的。她不禁出了一身冷汗。连忙又向旁滚开了几步，隐入了草丛之中。<p>　　她在向外滚去之际，仍不肯放过那个在草地上挣扎着要爬起身来的人，她在那人的後脑上。重重地击了一拳，令得那人昏了过去，然後，她才滚进了草丛之中。躲了起来。<p>　　那五只木人头，散乱在草地上。<p>　　草地上有一个人，那人昏了过去。在草地的对面，灌木丛中，也有一个人，那是穆秀珍知道的事，那人会发射毒针。<p>　　而穆秀珍则躲在草地另一边草丛之中。 穆秀珍在草丛中小心地找着，找到了几块拳头大小的石头，她用心注视着前面，只见灌木丛抖动了一下，有一个人探出头来。<p>　　穆秀珍和他相隔约莫十来码，她看到那人的面色黜黑，头发髦曲，像是一个非洲人。<p>　　那人探头出来之後不久，又缩了回去，但是过了没多久。他却已向外疾冲了出来。穆秀珍着到那人身上的一套衣服，十分残旧，着来像是军服。<p>　　那非洲人才一冲出来，便向离他最近的一只木人头奔了过去，穆秀珍早已扬起手来，就在那非洲人的手，将要碰到那只木人头之际，她陡地扬起手来。那块石头，猛地抛了出去。抛中了那非洲人的手背。<p>　　那非洲人痛得猴子似地跳了起来，穆秀珍第二。第叁块石头，已接着抛出，一块击中了那非洲人的脚踝。另一颗则凿在对方的胸前。<p>　　那非洲人烂得在地上打滚，穆秀珍扑了出去，一脚踢在他的头上，那非洲人闷哼了一声，便昏了过去，穆秀珍忙解下了他们两人的皮带，将这两人的手，倒绑了起来。然後。她将那五只木人头，一齐拾了起来，抹了抹汗。向客厅中走去。<p>　　当她才一走进客厅的时候，突然。一扇窗子，被推了开来，“嗤”、“嗤”两声，射出了两枚毒针。<p>　　那两支毒针，向被穆秀珍击昏，绑在地上的两人的咽喉射去，不偏不倚，射在他们两人的咽喉之上，那两人的身子，陡地一曲，便不动了。<p>　　穆秀珍大吃了一惊，她这才知道，自己的住所中，不但花园中有人，客厅中也早已有了埋伏她连忙想退回去时，一个冷冷的声音已道：“小姐，不要动。”<p>　　穆秀珍抬起头来，在靠窗的沙发上，坐着一个人，手中持着一支黑色的，长可尺半，粗如手指的吹筒，正放在口边。那人正是石川虎山！<p>　　“小姐，我可以在两秘钟之内，吹出毒针，射中你的任何地方，这是我们四个人人人都可以<p>　　做到的绝技，可是哈哈，如今只有我一个人做得到这一点了，毒针上的毒药，是被阿比西尼亚土人，称为"死神的涎 "的，七秒钟内，我可以夺去一条宝贵的生命，小姐，你还是听我的话好！”<p>　　可是刹时之间，她便想起了木兰花时时告诫她的话来！<p>　　不论情势对你如何不利，你都不要灰心失望。以为自己一定是失败了，你必需拖延时间，随着时闲的转移，不利便可以有希望变成有利！ 穆秀珍迅速地将自己的处境想了一想，她觉得事情对自己，还不算十分不利。<p>　　那两个死人在花园中，木兰花若是同来的话，一定可以看到的，她也可以明白自己的家中出了事，那就有希望了！<p>　　问题就是在於她能不能将石川虎山留到木兰花回来的时候。<p>　　穆秀珍不如木兰花，木兰花可以真正做到泰山崩於前而面不变色的程度，但穆秀珍却不能，她竭力镇定心，面上神色，还是十分尴尬，她沉声道：“你可是来和我们进行交易的麽？”<p>　　“可以说是，但是我将不付出一分钱。”石川虎山悠闲地说。<p>　　“你这无赖，流氓，浪人！”穆秀珍立即破口大骂。<p>　　“随你说什麽，小姐，你将五只木人头用薈布包了起来。”<p>　　“不！”穆秀珍大声道。<p>　　石川虎山随地将吹铣移到了口边，“嗤”地一声，一枚毒针，已激射而出。<p>　　毒针的来势。甚至比枪弹还快，穆秀珍根本来不及躲避，她一震之下。连忙闭上了眼睛。<p>　　在心中从一数到七。再睁开眼来，失神地问道：“我死了麽？”<p>　　“当然没有，因为我这枚毒针，只是警告。它射中了你的头发。穿在你的发髻中。”<p>　　穆秀珍伸手向头上摸了摸，手才一碰到毒针，便又放了下来。<p>　　“快照我的话去做，第二枚毒针，目标就不会是你的头发了。”<p>　　穆秀珍不敢再违抗，可是她心中却不服气到了极点。一手拉起了薈布，将那五只木人头，一个一个地放了上去，放一个，便骂一句，在将薈布包了起来的时候，又骂了叁两句。<p>　　她见到石川虎山只是十分悠闲地坐着，心中更不服气。“哼”地一声，道：“你有种，等到我兰花姐同来，就要你好看。”<p>　　石川虎山站了起来，他面上．带着得意的笑容，道：“我不怕坦白对你说，我不敢和木兰花作对，所以我要趁她还未来到之前离去了。”<p>　　穆秀珍瞪大了眼睛，她这时，心中不禁暗骂自己糊涂。怎地将自己有利的事讲出来了。<p>　　“你转过身。向前走去，站在墙前。”石川虎山下着命令。<p>　　穆秀珍嘟起了嘴，向前走着，到了墙前，面壁而立。石川虎山迅速地抓起那包薈布，向外面窜了出去，他的动作十分快疾，一转眼间，便窜出了花园。到了大门之外了。<p>　　穆秀珍等了两叁分钟。听不到身後有什麽声息。才转过身来。石川虎山早已不见了，她明知要去追赶，也是追赶不上的了。<p>　　她的心中懊丧之极，颓然在沙发上坐了下来。<p>　　本来，她以为自己在机场上够机灵。又够本领。是一定可以得到木兰花的嘉奖的了。 可是到头来，却在家中，被石川虎山把那五只木人头又抢了回去。<p>　　穆秀珍双手搔着头，唉声叹气。<p>　　又过了五分钟，木兰花吹着口哨，步伐轻松，走了进来，走到穆秀珍的面前，一竖大拇指，道：“秀珍，你真了不起！”<p>　　穆秀珍几乎哭了出来，叫道：“兰花姐！”<p>　　“这回连我也要甘拜下风了！”木兰花仍然称赞着她。<p>　　“兰花姐，”穆秀珍苦笑着，“那五只木人头，已经……已经……”<p>　　“是啊，已经在机场中被你取回来了，可不是麽？”<p>　　“是，是，”穆秀珍点着头，“可是……可是……却又被石川虎山抢走了。”<p>　　“什麽？”木兰花现出不信的神色来，“有这样的事情，你是在骗我？”<p>　　“他们叁个人，在路上拦劫不成，又埋伏在家中，我打倒了两个，却不防石川虎山早已在客厅中了。”<p>　　“你打倒的两个人呢？”<p>　　“咦。他们已死在花园中了，你看不到麽？”<p>　　“秀珍，你在梦呓？”<p>　　穆秀珍连忙抬头向花园中看去，她也不禁呆了，花园中那两个死人，已不翼而飞，不知道去了什麽地方。穆秀珍又大力地抓着自己的头发，瞪大了眼，不知说一些什麽才好。<p>　　木兰花笑嘻嘻地道：“秀珍，你想骗我，是不是？”<p>　　“我……我……”穆秀珍一个字也讲不出来。<p>　　“我知道，那五只木人头一定在我们的房间中了！”木兰花向楼梯奔了上去，穆秀珍连忙跟在後面，两人到了卧室门口，木兰花回过头来，向穆秀珍做了一个鬼脸，推开了门。<p>　　穆秀珍向内看去，不禁猛地一呆，在她的床上，雪白的床单之上，清清楚楚，摆着五只木雕人头，全是那种愁眉苦脸的样子．。<p>　　穆秀珍眼睛瞪得比桃还大，但木兰花却已暗暗大笑了起来。<p>　　穆秀珍也已明白了，她一声欢呼。叫道：“兰花姐。原来你终於及时赶到了！”<p>　　“是的，我及时赶到了，我一到大门口，便着到花园中的两个死人。”木兰花兴致勃勃：<p>　　“我知道有了变故，我刚一侧身，石川虎山已从大门中冲了出来，他的後脑立时中了我的一掌，人软了下来，我将他拖出了二十来码，又回来将那两个死人拖出去，压在他的身上。这时候他怕已醒过来了。”<p>　　“你着，兰花姐。”穆秀珍向窗外一指，“石川虎山！” 果然是石川虎山，他也自路边草丛中跃起，狼狈地在路上奔。<p>　　“兰花姐，”穆秀珍绷紧了脸，在床上坐了下来，道：“你这样开我玩笑，那太不应该了。”<p>　　“秀珍，你生气了麽？”木兰花弯下身来，指着穆秀珍的鼻尖。“要不是那天晚上你打瞌睡。我们将彼德逊捉住，也不必多费曲折了。”<p>　　穆秀珍红着脸，道：“今天在机场上，不是我取回来的麽？”<p>　　“是啊，我不是一进门便称赞你了麽？”<p>　　穆秀珍“噗嗤”一声，笑了出来。<p>　　“我们快来着看，这五只木头人之中，究竟有什麽秘密，为什麽不但是纳粹的近卫队员要得到它，连国际警方都要得到它！”<p>　　她们两人，一人拿起一只木人头，仔细地研究着，穆秀珍翻来覆去地着着，可是一点名堂也看不出来。<p>　　但是不到叁分钟，木兰花便旋下了木雕人头的一只耳朵，用发夹在一个小洞之中。挑出了一卷卷得十分小的纸卷来。<p>　　穆秀珍忙也去旋转手中那只木人头的耳朵，果然是有一只可以旋得动的，从旋开的那个小洞中，也取出了一小卷纸来。<p>　　五卷小纸全被取了出来。木兰花站起身来。向书房中走去。吩咐道：“你将这五只木人头仍然放在钢琴里面，立印上来，我们一起来研究。看那五卷小纸上是些什麽东西。”<p>　　当穆秀珍放好了木人头。又回到楼上书房中的时候，米兰花已经将那五卷纸卷摊平。拼成了一张一尺见方的纸，只不过缺了一角。<p>　　当然。木来这张大纸。是应该用六张小纸拼成的。但还有一只木人头。却一早便落入了石川虎山的手中，所以缺了一角。<p>　　两人一齐用心着去。只见在纸上。有许多曲折的曲线，着来像是地图。而在右上角。缺了一角的地方。有叁组数字，可以辨认得出的是十四。八六。二八等字。而在那叁组数字之後。显然还有别的字。因为那个“四”和那个“八”字，只有一半。其馀的数字，在石川虎山手中。<p>　　在图中心，有一个红色的交叉。不知是什麽意思。而图上还有些污迹。那显是画得匆忙，墨水染成的。<p>　　他们两人看了一会。木兰花才道：“秀珍。这是什麽地方的地图。你看得出来麽？”<p>　　“看来像是海岸线，至於是什麽地方？”穆秀珍笑了笑，道：“我猜不出。你猜得出麽？”<p>　　穆秀珍以为一定可以难倒木兰花的了。<p>　　“我想我在学校中学的地理，还不至於还给了老师，这图上虽然没有注明任何地名，而且画得也十分粗糙失真，但是那个长条，我可以断定，是马来半岛！”<p>　　木兰花一说了出来，穆秀珍也觉得像，她频频点头不已。<p>　　“你着这个红色的交叉符号，照比例着来，这个符号的所在点，是在新加坡以东，一百二十馀哩的海域，这个符号是什麽意思呢？”木兰花的最後一句话，是她自己问自己的。<p>　　而她讲完了这句话之後，人也站了起来，在书房中来回踱起步来。穆秀珍知道木兰花在思索着整件事中的疑点，她不敢出声去打扰她。<p>　　而事实，这时木兰花的脑中叮的确也充满了疑点，她不知道那些数字是什麽意思，更不知道那个符号是代表着什麽。<p>　　她想了好一会，才陡地抬起头来，叫道：“秀珍！”<p>　　“在！”穆秀珍还是当有什麽事派给她做，兴奋得立时从沙发上跳了起来。<p>　　“你坐下。”木兰花挥了挥手。“我倒忘了，你不是去打了电报的麽？等到了回电没有？”<p>　　“当然等到了，你一直没有问我。所以我也一直未曾取出来。”<p>　　“快拿来。”<p>　　穆秀珍将一封回电，取了出来，交给了木兰花，木兰花展开来迅速地看看，当她看完了那封电报之後。她紧苍着的秀眉。舒展了开来。<p>　　在柏林美军军部工作的那个朋友给她的回电十分详细。当然，一个档案室的工作人员，露他所保管的秘密档案的内容。是有罪的。<p>　　但是木兰花对那个朋友，有过救命之恩，当她着穆秀珍去发电相询的时候，她就知道一定会有十分圆满的结果的。<p>　　果然不出她所料，电文十分详尽！<p>　　“你所询的“七一0计划J，是纳粹在二次世界大战末期，有关海军秘密武器制造计划的一项。纳粹的空军武器代号，以“八”字开首。例如着名的P2型火箭。秘密代号便是八一七计划。而陆军秘密武器，则以“九”字作为开始，例如重型的XOg型坦克，在制造的时候。便被称为“九二二二计划”。海军使用的秘密武器中着名的有“七一一计划”，那是一种超巨型的大潜艇，还未曾造成。德国便已战败了。至於“七一0计划”是什麽，这却是一个谜。<p>　　直到如今为止，盟军总部对“七一0计划”所知甚少。在海军的档案窒中，“七一0计划”虽被提及。但是却没有内容。而在希特勒所下的手令中。却有对所有“七一0计划”的参加者授勋嘉奖的记录，授勋<p>　　是派他亲信的四个近卫队员代表进行的。”<p>　　木兰花看到这里。抬起头来。 “秀珍，你看。事情有些眉目了，那四个人，果然是纳粹的近卫队员，我想他们一定就是对“七一0计划”人员授勋的那四人。”<p>　　“不错，”穆秀珍扳着手指，“四个人，一个是那个独脚人，另一个是石川虎山，还有两个。便是死在石川虎山毒针下的人。”<p>　　木兰花点了点头，又继续去看那封电报。<p>　　“着来，“七一0计划”是己经成功了的，但“七一0计划”的内容，却始终不为人所知，盟军总部的情报人员推测，那可能是十分厉害的一种武器，更可能是与深海有关的。抱歉得很，我所能给你的资料。就是这些了。”<p>　　“已经很够了！”木兰花将那封电报烧成了灰烬，又来回镀了几步，才问：“秀珍，你对於潜水打鱼的兴趣怎麽样？”<p>　　“潜水打鱼？”穆秀珍拍了拍胸口。“你不是不知我是本市潜水会今年的打鱼冠军。”<p>　　“我们去潜水去，你可有兴趣麽？”<p>　　“去潜水？哪里？”<p>　　“这里！”木兰花伸手指在桌上 正确的说。是指在那张纸上那个交叉形的符号上。<p>　　“这里是什麽所在？”<p>　　“你听我说。我所说的，只是我的推测，不一定是对的。”<p>　　“你的推测，往往和事实相去不远。”穆秀珍由衷地说。<p>　　“别那麽说，”木兰花笑了笑。“第一，我想在这个符号所示的海底。一定有一个德国人的秘密武器库，甚至是一个秘密武器制造厂！”<p>　　穆秀珍问道：“兰花姐，你说这里是马来半岛，德国人”<p>　　“秀珍，”木兰花不等穆秀珍讲完便道：“你别忘了。在第二次世界大战期间，马来半岛沦陷在日军的手中，而德国、日本是轴心国，我相信德国制造的这种秘密武器，一定是准备交给日军使用，来对付盟军的庞大舰队的。”<p>　　“啊呀。那麽盟军不是要糟糕麽？”<p>　　“你放心好了，盟军在太平洋逐岛战，付出了重大的代价。但是也未曾听说有什麽秘密武器毁灭过盟军的舰队，所以我想”<p>　　“我想毛病一定出在那四个代表希特勒，前去授勋的那四个近卫队员的人身上。”<p>　　“什麽毛病呢？”<p>　　“你别心急好不好。”木兰花瞪了穆秀珍一眼：“在第二次大战的未期。谁都看得出。希特勒是逃不了失败的命运的了。我们假定。这四个近卫队员，也看明白了这一点，於是他们并不是去执行命令，反而将有关七一0计划的人全都杀害了，而将那个秘密武器库，据为己有了！”<p>　　“他们为什麽要这样呢？”<p>　　“那还难以断定，或者是他们想向盟军起义，或者是他们目光独到，看到这种秘密武器可以为他们图大利，总之，他们四个人保持了这个秘密，又将那秘密武器库所在的地点，草草地画了下来，以及记下了一些有关的数字，扯开了六份，藏在六个木人头当中，你会意到了没有，这几个木人头，正是印尼，马来一带的土着的手工艺呢。”<p>　　穆秀珍信服地点了点头。<p>　　“後来，大约又发生了一些什麽事，这四个人分开了，那独脚人大约是保管木人头的人，但是他本人一定在马来的热带森林中，吃尽了苦头，他失去的那条腿，可能是给鳄鱼咬去的。那六只木人头，当然也已到了本市，落在古董店中。这时，那四人大概也已侦知了这一点，可是他们的境玩一定十分不好，连叁百元钱都拿不出来，或是他们刚知道，所以才取不到这六只木人头，但却被你无意中去逛古董街，而将之买了来。”<p>　　穆秀珍长长地叮了一口气，道：“不错，所以，以後一连串的怪事，便接之而来了。”<p>　　“我更估计到，这张纸上角，是叁组数字，那叁组数字，可能和进入这座秘密武器库有关的，我们如今虽然还未曾掌握全部数字，但是却可以先到实地去勘察一下情形，再作决定的。”<p>　　“兰花姐，我们还有一个大难题未曾解决哩。”穆秀珍忽然皱起了双眉。<p>　　“什麽难题？啊，对了，我们根本没有这笔旅费，更没有到了目的地之後所要化用的钱，唔……这个……秀珍，你打电话到警方秘密工作室，说是我要找国际警方的彼德逊先生，请他们代为联络。”<p>　　穆秀珍点了点头，照着木兰花的吩咐，打了一个电话。<p>　　她们两人，在客厅中等着，不到半小时，门铃响了起来。<p>　　穆秀珍来到了铁门旁，站在铁门外的，正是高大而英俊的彼德逊。<p>　　“哼，”穆秀珍一见到他，便想起她的额上，曾被彼德逊敲击过一次而致昏了过去一事，所以没好气地冷笑了一声：“你来了？”<p>　　“对不起得很，穆小姐，我是指上次的事。”彼德逊十分有礼。<p>　　“谁不知道你是指上次的事？”穆秀珍抢白着，老大不愿地将门打了开来。<p>　　“秀珍，”木兰花叫道：“人家是客人，你可别得罪他！”<p>　　穆秀珍扁了扁嘴，转身就走，道：“你自己进来吧，你又不是没有进来过。”<p>　　彼德逊的面上，始终带着温和的微笑，从他如今的样子看来。他十足是一个年轻的绅士，怎麽也看不出他是负着如此冒险，如此神秘任务的人。 “请进来。”木兰花也彬彬有礼地招呼着他。<p>　　当叁个人都坐下来的时候，彼德逊四面看了一眼。<p>　　“哼，”穆秀珍道：“那五只木人头，仍放在钢琴里面。”<p>　　“木兰花小姐，”彼德逊只是笑了笑，并不去和穆秀珍吵嘴。他直视着木兰花，“你要见我，是为了什麽事情？”<p>　　“我记得你说过一句话，你说国际警方可以付给我合理的代价？”<p>　　“懊，是的，那太好了。”<p>　　“你且别欢喜，我问你，你这次来东方。可以自由调用的经费大约是多少？”<p>　　“这个”彼德逊迟疑了一下。“这是一个很大的数目，以十万为单位。”<p>　　“嗯，那好，”木兰花想了一想：“我要你先给我一万美元 别问是为什麽，我绝对保证，你不会没有代价而付这一万美元的。”<p>　　“我相信这一点，可是，木兰花小姐。你使我的工作增加了困难了。”<p>　　“哼，”穆秀珍第二次冷笑。“你别不识趣了，你的工作。倒不如求求兰花姐，请她代你完成你的工作。还好得多哩！”<p>　　彼德逊陡地站了起来。<p>　　“两位小姐，你们的要求，我可以答应。但是我的工作，就是我的工作。因为这是一项极其紧要的工作，与”彼德逊的话还没有讲完，穆秀珍已经道：“与纳粹海军的七一0计划有关，是不是？哼，有什麽了不起，我们早就知道了！”<p>　　穆秀珍对彼德逊始终一点好感也没有，所以丝毫不保留地抢白他。<p>　　木兰花想要阻止，穆秀珍已讲出来了。<p>　　彼德逊的面色变了一变。<p>　　他炯炯的目光，望着两人，道：“我不知你们两位，究竟知道了多少，但是我可以告诉你们，事情绝不如你们所想像的那样简单，你们知道得越多，越想要参与这件事，你们的处境，也就越是危险。你们在取得了一万美金之後，还是退出吧。”<p>　　穆秀珍还想讲话，可是却被木兰花拦住了。<p>　　“彼德逊先生，”木兰花想了片刻之後，才郑重地道：“我相信你的忠告，但是冒险是我的最大爱好，我们还是那句话，你给我一万美元，我保证给你令你满意的代价，你答应庐？”<p>　　“好，我答应。”彼德逊立即签着支票，“木兰花小姐，你是我遇到过的最自信、倔强、勇敢。聪明的女性。”<p>　　“毁誉参半。”木兰花笑了笑，“自信。倔强不好，勇敢聪明却是好的，你等於没有称赞我。”<p>　　彼德逊放下了支票，转身便走了出去。<p>　　木兰花目送着彼德逊离开，才道：“我相信他也猜到我们要远行了，他会跟鬝我们，但是不要紧，到了星加坡，我们再和他捉迷藏，秀珍，去订机票，我们也该准备些行动了！”<p>　　“是！”穆秀珍愉快地答应。<p>　　第二天中午，木兰花和穆秀珍两人，便已经上了飞机。<p>　　木兰花并没有特别用心机去注意是不是有人在跟踪她们，因为她知道，最新的尼龙纤维化装术，可以使得一个人完全变成另一个人，就算注意，也是没有用处的。但是她却知道，彼德逊一定是在同一架飞机上。因为彼德逊到如今为止，连一只木人头都未曾得到，但是彼德逊却知道有关木人头的一切，他当然是不肯放过这个跟踪的机会的。<p>　　木兰花对彼德逊的身份既无怀疑，她当然也不会在意彼德逊的跟蟚。<p>　　她所忌惮的是石川虎山。<p>　　木兰花已经知道石川虎山是一个十分狠毒的人。虽然石川虎山忌惮木兰花的了得，不敢和她正面交锋，但会不会暗中伤人呢？<p>　　木兰花在旅程上，只是沉思着。<p>　　穆秀珍不断地向她问着问题，她都只是“唔唔”作声，答非所问，穆秀珍赌气不再出声。<p>　　几个小时之後，飞机已到达了目的地。<p>　　木兰花在动程之前，早已打电报给当地的朋友来接她们，那朋友是一个珠宝商人，在一次十分惊险的案件中，曾受过木兰花的大好处，要不然，这个珠宝商人早已破产，而已不是第一流的富商了。<p>　　木兰花曾在电报中请他准备好必要的用品，她们两人一下飞机，便看到一个胖胖的中年人向她们招手，木兰花和穆秀珍两人，在经过了海关的检查之後，那胖胖的中年人便迎了上来。<p>　　“计先生，你派一个人来就是了。何必亲自来。”木兰花和他握着手。<p>　　那胖胖的中年人就是那个珠宝商，他是当地的巨富，自然也特别惹人注目，有几个新闻记者还特地上来拍照。<p>　　“计先生，请你向记者先生说，我们是你的世侄女。”<p>　　“这怎麽好意思？”计镇江对木兰花十分尊敬，所以他立即反对。<p>　　“不要紧的，我们这次来，行动越是秘密越好，我要你准备的东西你都准备好了麽？”<p>　　“准备好了。”计镇江向远处指了一指。<p>　　木兰花着到一辆奶黄色的小跑车停着。<p>　　计镇江又将一柄钥匙递给了木兰花，道：“这是车匙，穆小姐，你什麽时候和我们”<p>　　“嘘。别多口！”木兰花连忙警告。<p>　　计镇江所未曾说出来的两个字是“会合”。那是木兰花的计划。木兰花计划一下机便摆脱跟踪，所以她要计镇江准备一辆跑车，下了飞机，她独自驾跑车离去，让穆秀珍和计镇江一起走。<p>　　计镇江是受到当地警方特别保护的要人，去跟踪计镇江会惹来麻烦，而且跟踪的人，也不会放弃木兰花而反而去跟穆秀珍的。<p>　　但事实上，穆秀珍要去的，才是目的地，木兰花驾了跑车，目的只不过要摆脱跟踪的人而已<p>　　五分钟後，木兰花已肯定的有人在跟着她。跟蟚她的人，肤色棕黑，身材高大，着来像是一个印度人，木兰花可以肯定那是彼德逊的化装。<p>　　她本来倒希望石川虎山也会跟来的，如今只有彼德逊一人，她反而有些失望。<p>　　跟踪她的人。驾的是一辆着来十分残旧的汽车，而木兰花的那辆，却是最新型的积加跑车！<p>　　她在市区中保持着中等速度，可是一出了市区。她故意先让跟踪的那辆车子接近自己，然後。加大油门，她那辆跑车，如同一支箭也似，向前射了出去。在她转了两个弯之後，後面那辆车子，不知已到什麽地方去了。<p>　　木兰花在一个十分僻静的海湾旁，停下了车子，她迅速地换了衣服戴上了一个假发。同时将她原来穿着的外套放在车上，看来她像是下车去散步。<p>　　然後，她步行了数十码，到了一个巴士站前等候着，不一会，巴士到了。她上了巴士，回市区去。她在巴士中，向窗外看看，过了几分钟，她看到那辆汽车，和车中那看来像印度人的青年人，向前急驶而去。<p>　　木兰花笑了笑，向那辆车子招了招手。<p>　　她已成功地摆脱了跟踪者，回到了市区，又换了两次巴士，才到了预定的地方，那是她指定计镇江准备的别墅。<p>　　她在屋前站了一会。肯定没有人在跟踪着自己，这才按铃。<p>　　穆秀珍打开了门，埋怨道：“怎麽那麽久？”<p>　　“彼德逊在跟踪着我们，你当摆脱他是容易的事情麽？”木兰花瞪了穆秀珍一眼。<p>　　虽然事实上，木兰花摆脱彼德逊的跟踪，作来轻而易举，但是她却是一个十分郑重。从来也不看轻任何小事情的人。<p>　　“兰花姐，我们什麽时候行动？”<p>　　“那要看计镇江的准备怎样。” “你来着，”穆秀珍带着木兰花走进了一间房间，房间中堆满了化装用的东西。<p>　　“很好，你为什麽不先化装了起来？以免浪费时间，”木兰花责问着。<p>　　“兰花姐，你别老派我的不是，计先生才走，他告诉我，我们要的游艇，他已准备好了，是五百匹强力马力。四引擎的，他告诉我，安装引擎的技师说这样的一艘游艇，可以横渡太平洋！”<p>　　木兰花秀眉微楚，似乎并不觉得高兴，道：“潜水用具呢？”<p>　　“什麽都有了，潜水衣，水肺，水底单人摩托车，水枪，水底摄影机。艇上没有船员，领有夜航证，只等我们下船了。”<p>　　“好。”木兰花擦了擦双手，“我们化装。这就出发！”<p>　　“好！口穆秀珍高兴得跳了起来，“我化装成什麽样人呢？”<p>　　“你？”木兰花在桌上拿起了一扎浓密的胡须，向她一扬，“你戴上这个？”<p>　　“这个”穆秀珍面有难色道：“戴上了，怕……怕不好看吧！”<p>　　“秀珍，你是来逼里参加选美的麽？你不戴，我就一个人去。”<p>　　“嘻嘻，”穆秀珍无可奈何地笑了笑，“我戴，我戴！”她拿过了那蓬胡须，装在下颌上，一拱手，大声道：“掩，叁将军张飞来也，笃，锵！”<p>　　“嘻嘻，”木兰花不禁给她逗得笑了起来。<p>　　两人不再多讲话，专心化装。四十分钟之後，两人完全改了样。<p>　　穆秀珍穿起长衫，成了一个看来是富家翁的长髻老者，而木兰花则成了一个中年妇女。两人互相审视着，又改正了几个缺点，这才走出门去。<p>　　在出门之前，她们已经肯定了屋外没有人监视，那也就是说，彼德逊还未曾知道她们到了目的地之後，究竟住在何处。<p>　　木兰花撬着穆秀珍，横过了一条马路。本来走路一步叁跳的穆秀珍，这时看来，十足是一个老年人。<p>　　两人步行了几条街，便招来了的士，直驶向那艘游艇所在的码头。<p>　　她们轻而易举地找到了那艘大游艇。因为计镇江曾向穆秀珍详细地形容游艇的颜色和形状。两人上了游艇，穆秀珍先进舱去。<p>　　叁分钟後，她走了出来，却已变成了一个年轻的水手，曳起了跳板，而木兰花则已弄明白了几乎是全自动的操纵系统。<p>　　她客为检查了一下。便发动了引擎，游艇十分稳定地向外驶去。<p>　　这时，正是傍晚时分，夕阳西下，在海面上映出万千条金蛇来，半天红霞，使得雪白的海鹊看来更是无比地洁白。<p>　　游艇驶出了港口，速度便渐渐地加快，直到游艇的四周围，除了海水之外，再也看不到任何东西时，穆秀珍在甲板上大叫大跳了一阵，刚才扮老头子。实在和她的个性太不合了，所以这时四周没有人，她便要叫嚷几声，来发 一下。<p>　　木兰花在驾驶室中，也听到了穆秀珍的大叫声，她自然知道穆秀珍是在作什麽，所以只是微笑了一下，全神贯注地着着海面。<p>　　而在航海图的旁边，她已取出了那张不完全的，取自木人头的图放着。<p>　　那张图实在太简陋了，木兰花只是大约估计，那是在新加坡以东六十哩的海域，准确的地点，她也是不得而知。只好等到了那处之後。再到海底去搜索。<p>　　木兰花校好了船舵的方向，将驾驶的事情，交给了高度自动的自动化系统。她到了另一个舱中，检查了水底使用的许多器械，直到认为已可以使用，这才满意。<p>　　船的时速是二十哩，约莫两小时半，船可以到达目的地，还有一小时可以休息，她躺在甲板上的躺椅上，神态十分安闲。<p>　　着她的样子。完全是像在渡假，一点也看不出她正要从事惊人的冒险。<p>　　天色很黑了，船行十分迅速，发出轻微的水声，木兰花休息了大半个小时，又回到了驾驶室了。又过了十分钟，船已在理想的地点停了下来。<p>　　木兰花将船上的所有灯火，尽皆熄去，海面上静得出奇吐木兰花和穆秀珍两人，用长程望远镜四面扫射着，海面上没有任何可疑的东西。<p>　　“好，我们潜水，你要记得，不可离开我。”木兰花吩咐着。<p>　　“我知道。”<p>　　她们两人，换上了潜水橡皮衣。背上了水肺。又将潜水摩托船抬了出来。槌到水中。<p>　　那种摩托船其实是一块长长的木板，人伏在上面。能够在水中行驶，速度比人的潜水要快上十二倍。她们两人在左炫跃下水去，一到了水中。便打亮了潜水船的深水灯，强烈的灯光向前射去，吃惊的鱼詍，向四面游了开去，不敢接近。<p>　　木兰花在前面，穆秀珍在後面。她们在海中兜着圈子，不断地兜着，只是圆圈的直径。不断地扩大。这样，她们便可以毫无遗漏地搜索海底的一切了。<p>　　她们潜水的深度，是从五十 到一百五十 ，采取波浪式的起伏。<p>　　强烈的灯光，可以使她们看清楚五十 以外的东西。<p>　　然而。当她们背上的氧气筒上指示针，表示氧气已快用完的时候，她们两人除了珊瑚礁，成詍的昆布，和各种各样的．鱼类之外。什麽也没有发现。 她们浮上了海面，发现她们离开游艇，至少有两百码左右。<p>　　那也就是说，她们以游艇为中心。在海下巡行。已经搜寻了纵横四百码左右的海域。<p>　　她们回到了艇上，换上了新的水肺，继续下去潜水。<p>　　潜水是十分消耗体力的行动，她们两人虽然都受过柔道和中国式武术训练，有着惊人的耐力和过人的体力，但是，当搜索工作，进行到了午夜时，她们却也疲倦不堪了。<p>　　她们爬上了甲板，穆秀珍倒在甲板上喘气，道：“兰花姐，你说的那秘密武器库在什麽地方？”<p>　　木兰花倚着船舱而立，她并不回答穆秀珍的问题，只是放下了沉重的水肺。<p>　　她扶着舱，向驾驶窒走去。<p>　　她是准备到驾驶室去，将船驶出一千码去，再进行搜索的。因为附近一千码的海底。她们都已经搜索过了，并无发现。<p>　　木兰花走到了驾驶室门口，脱去了橡皮帽，抖散了头发。抬起头来，也就在这时，她陡地吃了一惊！<p>　　她是个观察力极其敏锐的人，即使驾驶室中，少了一件无关紧要的东西，她也可以在一瞥之间，便自发现出来的。<p>　　何况此际，驾驶室中所少去的。绝不是一件无关紧要的东西！<p>　　那张放在航海地图旁边的，缺去一角的地图，已经不在了！<p>　　木兰花清清楚楚地记得，那张地图是放在航海图旁边，而且还是用夹子夹住的。如今不见了。自然是被人取走了。<p>　　木兰花不禁苦笑，她自问行动已经够小心的人。结果却还是有人跟了上来，她这时。反倒希望盗去那张图的人还在艇上！<p>　　她只是呆了极短的时间，立即若无其事地叫道：“秀珍！”．“什麽事啊？”穆秀珍绝不知道发生了意外。懒洋洋地应着：“我们明天再行动吧。今天我实在太倦了。”<p>　　“好的，我们确也该休息了！”她一面说，一面重重地向外。踏出了两步。然後。立即身子一闪，在一扇门後面，躲了起来。<p>　　她躲的地方十分妊，可以穿过门缝，看到驾驶窒中大半。她躲了起来之後，只听得穆秀珍咕 着，走进了船舱中。<p>　　木兰花耐着性子等着，勉力克服着疲倦。别的她不能肯定。当游艇离港时。没有别的船只跟踪。那却是她能肯定的。 所以，盗去海图的人，极可能是预先已躲在游艇上，那麽这时，自然也没有离去了。<p>　　木兰花等了十来分钟，听得驾驶室中，发出了“拍”地一声响。<p>　　月光照进驾驶室中，可以将窒中的情形，看得十分之清楚。在“拍”地一声响之後，只见一张椅子，渐渐地向外，移了开去，露出了一个两 见方的洞口来，有两个人探头向外望来。<p>　　木兰花一见这等情形，心中不禁大怒！<p>　　在刹那之间，她以为那一定是计镇江在恩将仇报，因为这艘游艇是计镇江替她们准备的。<p>　　她们来到这里，一切都由计镇江安排，但计镇江却这样卑鄙。<p>　　木兰花是很少这样愤怒过的，但是她愤怒的情绪，立即逝去，又恢复了冷静。因为她又想到，计镇江若是出诡计的话，他的目的是什麽呢？<p>　　计镇江根本不知道自己要他准备游艇，要他准备潜水用具是为了什麽，他又怎可能预先在游艇中埋伏着人呢？<p>　　木兰花迅速地转着念。她渐渐地觉得事情和计镇江没有关系。错的是她自己。<p>　　计镇江是本地的大富豪，他的行动自然会引起人的注意的，自己只给了他一夜和半天的时间。准备那麽多特殊的东西。虽然财可通神，计镇江竟然办到了，但受人注目，却也是必然的事。这艘游艇可能本来是作别的用途的，所以才会有暗格在。<p>　　木兰花一面迅速地转着念，一面留心看着那两个人的动静。<p>　　只见那两个人小心地爬出了暗格，到了驾驶窒中，伸了伸手臂，一个道：“她们睡了？”<p>　　另一个道：“只怕没有，木兰花是一个十分厉害的人，我们要小心。”<p>　　那一个发出了一阵嘶哑的笑声，道：“她做梦也想不到艇上有人。你说，她到这里来作什麽，那张地图又是什麽意思？”<p>　　另一个摇头道：“我也不知道，但是我想，报告上去我们一定可以得到嘉奖的。”<p>　　那一个想了半晌，道：“你想，我们何不拷问木兰花，逼她讲出实话来？那张地图或许关系着一笔极巨的宝藏，那麽你我”<p>　　那人话还未曾讲完，另一个的面色，已陡地一变，道：“你想叛变组织麽？我要揭发你。”<p>　　那人的面色一变，道：“我只不过是说笑罢了，你看。海面上是什麽？”<p>　　那人手向外一指，另一个转过头去，那人一翻手，只听得极其轻微的“扑”地一声。那转过头去的人，身子便摇幌了起来。<p>　　木花兰着到那人後脑上。已出现了一个小洞，血和脑浆一起流下来。<p>　　行凶的人手中，握着一柄小得出奇的手枪。他的同伴只不过说要检举他，他便杀了他的同伴，这人的凶狠，可想而知，连木兰花这样，惯和凶残的人打交道的人着了。心中也不禁凛然。<p>　　她心中暗忖，那也好，本来自己要对付两个人，如今只要对付一个人好了。<p>　　那人走过去，将他已死的同伴扶住，将之轻轻地放在一张椅上。整件事情，除了那轻轻的“扑”地一声之外，根本没有其他任何的声响。<p>　　那人仍执着手枪，向外望来。<p>　　木兰花一动也不动，那人跨出了驾驶室，沿着船舵，慢慢向船舱走去。<p>　　木兰花的视线跟着他，那人的行动，十分小心，一点声音也不发出来。<p>　　木兰花直到他在身前走过，才扬起手来，在那人的後颈上，重重地劈下！那一下袭击，突如其来，那人的身子猛地向前一朴，跌在船炫上。可是那人身体的强壮，却远在木兰花的预料之上。<p>　　木兰花只当自己一掌劈中，那人一定会昏死过去的，可是出平她意料之外，那人一倒下去之後，左手握住了绳子，一个转身，翻了过来。<p>　　那人一翻转身，手上的枪便已扬了起来，木兰花双脚一齐踢出，左脚踢在那人的下领上。<p>　　右脚踢在那人的手腕之上。<p>　　那人手中的枪疾飞了出去，跌到了海中，但由於木兰花是双脚一齐踢出的，所以她自己也跌倒在船眩上。那人的身子，向前猛扑了过来，木兰花双足猛地一橙，将那人的身子蹲了出去，门抨”地一声响，重重地撞到了甲板之上！那一下十分沉重，那人跌在甲板上之後，直挺挺地一动也不动了。<p>　　穆秀珍睡意正浓，她在蒙拢之中，听到了“秤”地一声，咕脓着叫道：“兰花姐，你还不睡，在作什麽事啊，吵死人了！”<p>　　“秀珍，快起来，我们有人客来了！”木兰花高声叫着，一个箭步，赶到了那人的面前。<p>　　那人正挣扎着想要爬了起来，可是木兰花已到了他的身边，令得他躺在甲板上不能动。<p>　　“开什麽玩笑啊，”舱中传来穆秀珍懒懒的声音，她显然不愿意起来。<p>　　“快起来，秀珍，我们有客人了。”<p>　　木兰花一面寸穆秀珍，一面双眼直视着那人，道：“你可还想和我动手麽？”<p>　　“不……不想了。”那人面露骇然之色。<p>　　“将你取去的那张图给我！”<p>　　“好，我……给。”那人伸手进衣袋，可是当他伸手出来时，他手中却是另一柄小型的无声手枪！但木兰花也早有准备，那人的手才扬了起来。她足尖又早已向上踢了出去。<p>　　这一次，她足尖恰好踢中在枪上，将枪踢得向上飞了起来。<p>　　而那人发出的一枪，也失了准头，“扑”地一声过处，子弹呼啸向前。恰好穆秀珍从船舱中走出来，子弹就向她射了过去，在她头顶两寸处掠过，射进了舱中，嵌到了天花板上。<p>　　穆秀珍全然不知道刚才她自己几乎已到鬼门关去，转着眼睛，道：“刚刚睡着。又吵什麽？”<p>　　木兰花一伸手。接住了自半空中跌下来的小手枪，指住了那人，道：“你别装死了，起来，你该知道我在这里杀死你，是绝不会有人看到的。”<p>　　“啊！”穆秀珍这才看到了甲板上的情形，“果然有人。”<p>　　“秀珍，你叫他将那张图交出来。”<p>　　那人站了起来，将那张图交给了穆秀珍，可是这时，他面上的神情，反而不如刚才那样紧张了。他甚至一笑，道：“你不能杀我的。”<p>　　“为什麽？”木兰花扬了场手中的小枪。<p>　　“每隔半小时，我们和上 联络一次，如果不联络，那麽这艘游艇，就要爆炸了，这游艇上，是早已装了远程控制触发的炸药的。”<p>　　木兰花心中暗吃了一惊，但是她面上，却是不动声色，道：“原来是这样麽？那麽，你们的上琧，又是什麽人呢？”<p>　　那人摊了摊手，道：“我也不知道，我只是接受命令，供给计镇江游艇。我们躲在游艇中。看他要那麽大马力的游艇，有什麽用途。”<p>　　木兰花迅速地思索着，她觉得那人所说的，可能是实话。如果是实话的话，那麽这人有可能隶属於一个庞大的匪党，不过，也有可能是属於国际特务组织的人马。但是後者的可能性较少。因为计镇江并没有吸引特务机构注意的价值。相反的，他庞大的财产，倒是匪党觊觎已久的了。<p>　　木兰花点了点头，道：“好，算你所说的是实话，你去如常联络。”<p>　　“我必要服从你的命令麽？”那人狡猾地问。<p>　　“当然要，不然我就将你杀害同伴的事，向你的上琧报告。”<p>　　那人的面色开始变了，狡猾的笑容，也荡然无存。木兰花押着他，到了驾驶室中，那人进入了暗格，木兰花也跟了进去，只见在六 见方的暗格中，有着十分完善的通讯设备。过了十来分钟。那人开始使用通讯设备。<p>　　他对着话筒，低声道：“十叁号，十七号作例行报告。”<p>　　对方来的声音，木兰花都可以听得到，对方道：“十叁号，十七号注意。你们所在的游艇上，有两个十分危险的人物，她们正是我们目前的敌人，你们必需设法将之制服，我们立即派二十号，二十七号赶到。”<p>　　木兰花心中陡地一凛，那人转过头来。木兰花手中的枪向前略伸了一伸。那人吸了口气道：“我们接受任务。但……我们敌人危险到什麽程度？”<p>　　“极之危险。是木兰花姐妹，我们的人已有好几个死在她们的手上，据石川虎山的报告，她们极难对付，但她们不知道你们在船上，这却是我们的极好机会。整个事情和"海底火龙"有关，如果你们成功了，将可获得巨额的奖金！”<p>　　“是，”那人答应着，“我知道了。”<p>　　他停止了通话，站了起来。<p>　　木兰花这时，心中十分乱，因为她对眼前的事，还理不出一个头绪来。<p>　　但是她至少已经知道，彼得逊所说的话是不错的，事情绝不像她想像那样简单！<p>　　他不知道石川虎山和那个组织有什麽联系，也不知道“海底火龙”究竟是什麽东西。她见到那人转过身来，冷笑了一声，道：“可惜这个命令来得太迟了。”<p>　　那人的面上。出现了一种狂喜的神色，他搓着手，道：“穆小姐。我们……可以合作麽？”<p>　　“唤？”木兰花像是丝毫也不觉兴趣，但事实上，她却在全神贯注。“我们合作什麽？”<p>　　那人的面上，现出极度兴奋的神色来，道：“海底火龙。穆小姐。海底火龙。”<p>　　木兰花还不知道海底火龙究竟是什麽。但是她却装着若无其事，道：“海底火龙？那又有什麽了不起？”<p>　　“什麽了不起？”那人叫道：“你知道东方的一个大国，正在出多少钱购买有关海底火龙的情报麽？如果我们竟找到了海底火龙”<p>　　那人讲到这里，在驾驶室中的穆秀珍已忍不住道““海底火龙是什麽东西？”<p>　　那人猛地一任，道：“原来你们是什麽都不知道！”<p>　　“你说错了，我们立即就可以知道一切，你告诉我们，关於海底火龙的一切！”<p>　　那人面上现出了犹豫之色，木兰花冷冷地道：“你刚才不是提议合作麽？”<p>　　“不错，但如今我们还需要”那人话讲了一半，面上现出了一个十分诡诈的笑容来。<p>　　“别废话了！”木兰花毫不客气地指斥他：“我虽然不常杀人，但是像你这样的渣滓，我却也不怕污手，要为社会除害的！”<p>　　木兰花虽然年轻美丽，但是她在讲这几句话的时候。义正辞严，面色庄肃，令得那人面上的那种笑容，陡地收了起来。<p>　　穆秀珍大声道：“你可以说了，再不讲，抛你到海中去 鲨鱼二”<p>　　那人又呆了半晌，才涎着脸，道：“两位若是得了好处。是不是可以分给我一些小甜头。<p>　　也好让我去……改邪归正？”<p>　　“可以的。只要你真的肯改邪归正。”木兰花诚挚地说。 “那件事，”那人开始说：“我们的组织本来是不知道的，但前天，一个叫作石川虎山的日本人，却来见我们的大头子”<p>　　“你们是什麽组织？”木兰花问。<p>　　那人说了一个名词，穆秀珍听了莫名其妙，木兰花却若有深意地点了点头。<p>　　这个组织的活动，她也略有所闻，这是一个什麽坏事都做的匪徒集团，也曾受过几个国家情报部的雇用，木兰花早已料到这是那个集团在插手过问的了。<p>　　“那日本人说，他有一批财产，沉在海底，开启海底宝库的密码，却有一半，落到了木兰花的手中，他要求我们大头子协助，在你的手中，将那一半密码，夺了过来。”<p>　　“一半密码？”穆秀珍道：“我们不知道什麽密码啊！”<p>　　“我们当然知道的，秀珍，”木兰花提醒她：“你难道忘了那排成的纸上叁组数字麽？”<p>　　穆秀珍忙道：“我记得了。”<p>　　那人眼珠骨碌碌地转着，他记得他偷窃的那张纸上角，的确有着几个数字，可惜却记不得了：“我们的大头子，还未曾答应，就发生了计镇江漏夜买游艇的事。这件事传到了我们的耳中，以为事出蹊跷，说不定有利可图，所以才特地将这艘属於我们集团的游艇卖给计镇江的。”<p>　　“我明白了，”木兰花点点头道：“可是你还未曾说到那海底宝藏的内容。”<p>　　“这个……我在集团中的地位低，未能参与最高秘密，我只知道，有某一个国家的情报总部。已和石川虎山接触过，只要能得到深藏在海底的这批物事，那就可以付出极高的代价。<p>　　啊！”那人讲到了紧张关头，突然叫了一声，手向後一指。<p>　　那一叫和这一指，可以说来得意外之极，穆秀珍连忙转头向枪口外望去，但是木兰花却全然不为所动，那人叫了一声之後，右手前指，左手向後一按，也不知道他接到了什麽，只听得“答答”两声，突然有两枚金黄色的长刺，自一幅油画之後射了出来。木兰花有着各种稀奇古怪的知识，她一着到那种金黄色的尖刺，就认出那是属於亚马逊河流域的一种毒荆栋的尖刺。<p>　　这种尖刺若是射中了人。是会使人疯狂的。<p>　　木兰花手一伸，陡地提起了一张椅子来，向上抛了出去，将那两枚尖刺砸飞，然而，就在那一阵之间，那人身子灵活，已经穿窗而出。<p>　　木兰花一声娇叱，道：“别走！”一个箭步，赶到了窗前。<p>　　然而，那人终究先行了一步，等木兰花赶到窗前时。那人扯下了一只救生圈，已经“扑通”一声，跳下海中去了。<p>　　穆秀珍直到这时。才知道中了那人的奸计，发生了变故，她赶到窗前。要追出去。可是木兰花却将她拦住，道：“让他去吧，他如果向西飘流，要飘出六十 才能到岸，如果向别的方向飘流，可能更远，可能飘到无人荒岛。”<p>　　木兰花一讲到“无人荒岛”四个字，陡地呆了一呆，像是若有所思。<p>　　穆秀珍恨恨地道：“那也应该，饿死他也不屈了他！”<p>　　木兰花并不出声，在驾驶室中来回踱了几步，才抬起头来，道：“我们要放弃这艘游艇了，快去准备必要的东西，搬到快艇上去，我们大约还有二十分钟的时间，否则游艇一爆炸，我们便万无生理了！”<p>　　穆秀珍也记起那人曾说，若是他不每隔半小时，便和上 联络的话，那麽这艘游艇，便会受远程控制设备所破坏的。<p>　　她急匆匆地向外走去，木兰花抓起了航海图和六分仪，也出了驾驶室。两人合力将艇上附设的快艇，放了下海，又将必要的食物，食水，以及潜水用具，一起搬上了那只只不过十叁长，四 宽的快艇。<p>　　两人上了艇，木兰花立即发动了引擎，快艇在黑暗之中，冲破了黑暗，向前激驶而出。当快艇驶出还不到叁十多码之际，只听得轰然一声巨响，刹时之间，一团光亮，将海面照映得反射出灼白的光芒来。<p>　　但是那一下光亮，却只维持了极短的时间。像是在黑暗之中，燃放了一只极大的炮竹一样。一声响过处，眼前又陡地恢复了黑暗。<p>　　由於刚才的光亮，实在太强烈了，所以当眼前又恢复了黑暗之後，反变得什麽也着不出来。<p>　　木兰花和穆秀珍两人，只觉得她们的快艇，剧烈地震荡着。<p>　　约莫过了叁分锺，她们才能见到前面的情形。<p>　　只见海面飘浮着许多木片和金属碎片，那艘设备豪华。外观美丽的游艇，已经不知去向了。<p>　　穆秀珍呆了半晌，才叫道：“好险啊！”<p>　　木兰花不论在危险之中，或是脱离了危险，她都是同样的镇定。<p>　　这时。她正打亮了电筒，在用心比较着航海图和那张取自五只木人头中的地图，穆秀珍的话，她像是根本未曾听到！<p>　　穆秀珍道：“兰花姐，你在看什麽啊，天快亮了，你等天亮了再着不好麽？”<p>　　木兰花仍是不理睬她，陡地，木兰花抬起头来，道：“秀珍，我想我犯了一个错误了。”<p>　　“错误？”穆秀珍莫名其妙。<p>　　“是的。我一直以为这个交叉的符号，是代表着海域，而那个"宝库"则是在海底下的。如今我知道，"宝库"虽然可能在海底，但是却也绝离不开陆地，那一定是依附着一个无人荒岛而设的！”<p>　　她讲到这里，笑了一下，道：“这是我刚才讲到那人可能飘流到无人荒岛时所突然想起来的，如今已经证实了！”<p>　　“那人倒也有点用处。”<p>　　“你看！”木兰花指着航海图。“在那个交叉的符号不远处，有一个小岛，海图上注明。<p>　　这个小岛几乎十分之九是岩石，我敢断定如果有海底宝库的话。一定就在这个小岛的附近。<p>　　因为由岩石组成的岛屿，不在海中的部份。是最多岩洞，可以利用的！”<p>　　“那麽，”穆秀珍心急地问：“我们什麽时候可以到那个小岛？”<p>　　“快了，你睡一觉，等你醒来的时候，已经可以启程回去了。”木兰花特地激她。<p>　　“不，你着我！”穆秀珍挺了挺胸：“我一点睡意也没有！”<p>　　“那更好。天快亮了。我们可以在海面上看日出！”木兰花掌着舵，快艇向东北角驶去。<p>　　没有多久，朝阳便在她们的右前方升了起来。海面之上。金光万道。壮丽得难以形容。<p>　　也就在这时。她们着到在金光满布的海面之上。有孤零零地黑色的一点。<p>　　那黑色的一点渐渐扩大，终於成了一排岩石。在岩石附近。海雕飞翔，雪白的翔毛衬着墨黑的礁石。显得十分刺目。<p>　　那一个海中孤岛，总其纵横，只怕还不足两百码，怪石怜晌，小艇在岩石旁泊好。木兰花发出了一声欢啸，道：“秀珍，你着，岩石上到处有人到过的痕迹。有的地方。岩石曾被凿去，有的岩石曾被打下了许多洞，这证明我的推断是对了。”<p>　　“海底宝库在哪里，我们快去找。”穆秀珍兴致勃勃，连声催促。<p>　　“不要急。我们先绕岛驶一圈，猜测那海底宝库最可能的地点。”<p>　　穆秀珍连忙叉开动了引擎，快艇以十分缓慢的速度，绕着那孤岛转了一转。但是却一点迹象都看不出来。直到回到了原来的地方，木兰花才道：“准备潜水！”<p>　　两人穿上了潜水衣，套上了气喉，跳到了海中，阳光明媚，海底也显得特别明亮，她们沿着海底的礁石，向前游去。<p>　　当她们游出了百来码之後，她们便发现了一个极大的岩洞。<p>　　两人在海水中，兴奋地握了握手，一齐向岩洞中游了进去。<p>　　岩洞中阴暗而冷，两人打亮了海底灯，灯光向前照去，着出那个岩洞十分深。两人一直钻了进去，越向里面去。越是窄。到後来。岩洞的四周围，全都十分平整，显然是人力开出来的。<p>　　海底灯的光芒，可以达到十 左右，两人继续向前游着。前面突然传来了金属的反光，木兰花双脚迅速地打着水窜向前去。她首先看到了那扇门！ 那是一扇门，不折不扣的一扇门。<p>　　那扇门，约莫有六 高，五 宽，全部是不 钢铸造的，虽然已在海水中浸了许久，但仍然闪耀着坚强的钢的光辉。<p>　　木兰花用海底灯上上下下地照着，她照到了一个“钥匙孔”。那“钥匙孔”却并不是用钥匙来开启的那种，而是一个数字盘。<p>　　那个数字盘共有叁圈，也就是说，要转动叁圈数字，到了号码对准时，门锁才会打开。<p>　　照那数字盘的构造来看，开锁的密码，每一组都是六位数字的。<p>　　木兰花知道那叁组数字中的前两位数字，还有四位，茫无头绪，她当然是没有法子打开那道锁的，因为叁组四位数字的排列组合，可能性之多，使得一个人寿命，不够试探。<p>　　木兰花以手指去拨动数字盘，数字盘的结构，并未损坏。还十分灵活。<p>　　木兰花向穆秀珍作了一个手势，两人又顺着来路。一齐向外游去。<p>　　她们游进那个岩洞时。约莫用了半小时左右的时间，她们游出去，当然也要用同样的时间。<p>　　而在海面上，当她们才一开始游进岩洞去的时候。一架小型的水上飞机。便已在低空中来回盘旋。在水上飞机的机舱中，一个全身湿淋淋的人。正在喝着白兰地，那就是昨天晚上自游艇里逃出来的那人。<p>　　当游艇爆炸之後。那个犯罪集团派出水上飞机来视察结果，将那人救了起来。<p>　　而在那人的对面，则是一个身穿黑衬衣的瘦子，正在用望远镜搜寻着海面。<p>　　“我发现一艘快艇。快艇上有着那游艇的记号。”那瘦子的语音十分硬。毫无感情。听来就像是石头所发出来的一样。<p>　　那瘦子是个犯罪集团中相当有地位的人物，他的外号就叫“石头”。至於他的名字，反倒没有人知道了。他有这样的外号，那是因为他的心，真的比石头还硬的缘故叁“那一定是木兰花在游艇爆炸之前溜走了。”<p>　　“可是小艇上并没有人！”“石头”放下了望远镜，转过头来。他面上瘦骨嶙峋，看来真的像是石膨刻出来的一样。“在整个小岛上也没有！”<p>　　“那她们一定是在海底！”那人道：“木兰花有一张海图，我和阿二曾经抢到手中，但是……阿二却被她们杀死了！”<p>　　“哼，”石头道；“她们将替阿二偿命！”<p>　　石头按动了他坐位上对讲机的按钮，道：“下降，停在那小艇的旁边。机 手。瞄准那小艇。等候我的命令！”<p>　　水上飞机斜着机身，开始下降，富翼下的小船露出来的时候，飞机离海面，已只不过二叁十 了。然後，小船碰到了海面，飞机在海面上向前滑行着，终於停了下来。<p>　　水上飞机停在小艇的右侧，约十五码处。从机舱的前方。伸出了机枪的枪管来，缓缓地转动着，一直到对准了小艇，才停了下来。<p>　　“石头”点着了一支大雪茄，闭着眼睛，他面上肌肉一动也不动，谁也没有法子猜测他的心中，是在想些什麽。<p>　　时间一点一点地过去，终於，寂静的海面之上，响起了“哗”地一下水声，在小艇旁边，一个人从海中，冒了出来。<p>　　那人是穆秀珍，她才从海面冒起，就急不及待地爬上了小艇，并没有发现停在十五码外的水上飞机，她除下了橡皮帽，取下了眼罩，抖散了头发，这时，木兰花也已攀上了小船。<p>　　穆秀珍抬起头来，她先看到了那架水上飞机，也着到了从机舱前方伸出来的乌油油的枪管。她陡地一呆。叫道：“兰”<p>　　可是她只叫出了一个字，“石头”的头也已伸了出来，他发出了一阵极其难听的声音，道：“久仰，久仰，两位小姐。”<p>　　木兰花陡地抬起头来，她也看到了一切。<p>　　如果只有她一个人的话，她将毫不犹豫地滚下海去，如果穆秀珍还未曾卸去潜水设备的话。她也将毫不犹豫地拉着穆秀珍滚下去。<p>　　可是这时候，既不止她一个人，而穆秀珍则已卸下了潜水设备。<p>　　所以，木兰花犹豫了一下，但是那却也只是极短的时间，几乎在“石头”的话刚一讲完，她猛地一拉穆秀珍，两人便一齐跌到海中。<p>　　木兰花拉着穆秀珍。向下潜着，直到潜进了二十 的深处，才停止潜水。<p>　　穆秀珍是游泳健将。但是没有“水肺”。她在水中也是不能持久的。<p>　　他们在海底。向上着去，海底是寂静的，听不到任何声音。<p>　　而她们却着到，海面之上，起着一阵又一阵的白花，每一阵白花飘起之後，机枪子弹如骤雨一样地向海中落来。<p>　　不到一分钟，她们的小艇也沉下来了，木兰花将氧气面罩除下，揍到了穆秀珍的口前，让她深深地吸了几口氧气，然後又戴了回来。<p>　　她检查了一下指表，“水肺”中氧气的储量，她们两人如果轮流使用的话，那至多只能维持十五分钟。<p>　　那也就是说。他们必需另外想办法，而不能长在水中躲下去。<p>　　木兰花在穆秀珍看来神色十分惊惶的脸上，摸了两下，示意她安心。她拉着穆秀珍向前游了出去，她们一直沿着岩石游着，替换着使用氧气面罩。<p>　　过了七八分钟，木兰花首先从海中浮了起来，她探出了半个头，只见恰好有一块大石，将她们的身子遮住，她拉着穆秀珍一齐浮了上来。<p>　　穆秀珍低声问道：“兰花姐，我们怎麽办？就是他们肯离开去，我们也回不去了。”<p>　　“别着急，等着着。”木兰花的回答很简单。<p>　　她慢慢地将头伸出大石去，只见水上飞机仍然停在水面，一个瘦子在窗口悠闲地喷着烟，似乎不准备采取什麽行动，但是也没有离去的表示。<p>　　木兰花回头着去， 见藉着那块大石的遮蔽，她们可以在岩石上爬行出十来 去，而那里，有另一块凸出的大石，石後像是有一个洞。<p>　　木兰花向前，指了一指，穆秀珍会意，两人沿着岩石，迅速地向前爬了过去，木兰花一面爬着，一面抓了几块拳头大小的石子在手中，她们转过了那另一块大石，果然看到一个岩洞。那岩洞并不大，却相当深，也足可以容纳两个人了。两人一齐挤了进去，穆秀珍在裹面，木兰花在外面。她们刚一躲起来，就听得那个毫无感情的声音，又响起来。<p>　　那声音显然是通过扩音机传了出来的：“你们两人的氧气，一定已经用完了，而逼得浮上海面来了！”同样的话，重复了五六遍，然後又道：“你们或者可以躲藏一时，但是我告诉你们，我们一共有四个人，有着各种武器，这小岛的面积如此之小，你们想要躲过去，未免太可笑了！”<p>　　这几句话，又被重复了两次，才又听得那声音道：“你们，木兰花，你应该投降了！”<p>　　“那声音就像石头一样！”穆秀珍低声说。<p>　　“你猜中了，”木兰花对於各地着名的歹徒，颇有了解，她知道那人一定就是外号叫作“石头”的那个着名匪徒了。<p>　　“兰花姐，你还在说笑？”<p>　　“嘘，别出声！”<p>　　扩音机又将“石头”的声音传了过来，讲的仍是那几句话，这一次在讲完了之後，多了一句：“我们开始搜索了，如果你们在逼不得已的情形下投降，那你们就难以得到良好的待遇了！”<p>　　木兰花和穆秀珍两人，一声不出，接着，她们便听到了一阵机枪声，子弹的呼啸，和子弹射在石上的那种声音，听来惊心动魄之极！<p>　　机枪声过去後，听得有划船的声音，当然对方已断定她们是躲在这小岛上，所以正上岛来搜索。<p>　　“兰花姐，”穆秀珍又忍不住道：“他们上岛来搜寻我们了。”<p>　　“正要他们来，希望他们一齐来。”木兰花镇静地回答。<p>　　她注视着岩洞外面的情形，她听到脚步声，吆喝声，以及无目的地枪声。<p>　　她知道，她和穆秀珍藏身的那个山洞，是迟早会被发现的，问题就是要在一被人发现之际。便起而反抗！她挪动着身子，向外走几步，便自己站在洞口，但却也不是一眼就可以看到之处。<p>　　没有多久，她便着到一个人持着手提机枪，慢慢地走了过来。这人穿着机师的衣服，一面走，一面在东张西望，他陡地看到了那个岩洞，立时提起了枪来。看他的情形，是不管洞中有没有人，先射上一排子弹再说。<p>　　那岩洞十分狭窄，若是机枪子弹射了进来，木兰花和穆秀珍两人，是万万逃不过去的！<p>　　木兰花的手中，早握定了石块。也就在那机师刚一提起机枪之际，木兰花手中的石块，“呼”地向外飞了出去，那机师离洞口只不过五六码。在那麽近的距离下，木兰花实是没有抛不中的道理！<p>　　她的石块，击中在那机师的手腕上。机师发出了一声怪叫，手向下一垂。一排子弹。射向地上，激射了起来。<p>　　就在子弹飞啸中，木兰花的身子，己经像箭一样地向外射了出去。<p>　　她的身子，重重地撞在那机师的身子上，将那机师撞跌了几步，将手提机枪劈手夺了过来。那机师头撞在岩石上，早已昏了过去。<p>　　木兰花夺到了枪，精神陡地一振。<p>　　也就在这时，她听得身後高处，传来了“卡”地一声，木兰花连头也不回，一手握住了枪。手臂向後挥去，扳动了机枪。子弹呼啸而出，散成一个扇形。<p>　　枪发射了之後，她才转过身去。<p>　　只见从游艇中逃出的那人，手中也提着机枪，但这时他却已没有能力发射了，他的身子摇幌着。突然倒栽了下来，手中的枪向下落来，恰好落到了木兰花身前不远处。<p>　　但是木兰花却不能去将这柄枪捡起来，因为这时飞机上的机舱，又怪啸了起来。木兰花若是出了那块大石的掩遮，是定然会被射中的。<p>　　穆秀珍兴奋地从岩洞中奔了出来，道：“兰花姐，将枪给我，我去攻击飞机。”<p>　　“傻话，若是毁了飞机，那我们怎麽能够离开这个孤岛？”<p>　　“那怎麽办？我们就这样等着？”<p>　　“等着，不错。等下去对我们是有利的。”<p>　　从飞机上，石头的声音又响了起来，仍是那样冰冷而毫无感情。他道：“木兰花，你们是在自讨苦吃了！那是你们自己找的。”<p>　　“放屁！”穆秀珍忍不住大声回骂：“你们两个人已经死了，你们还有两个人，命也不长了！”<p>　　穆秀珍的话才一出口，忽然听得“通通”两声响。两团物事，射到了岩石上，“叭叭”爆了开来，冒出了大量浓绿色的烟来。<p>　　穆秀珍还想回骂，但是木兰花的面色一变，道：“毒气。我们快退。”<p>　　那种浓绿色的气体，贴着岩石，迅速地向下蔓延而至，木兰花拉着穆秀珍，才退开了几步。又是“通通通”几下响，有六七枚毒气弹，在岩石上爆了开来，看来这些毒气弹，是足以将整个小岛笼罩在毒气之下一个很长时期的了！<p>　　木兰花道：“我们退到海面上去。”两人一直跳到了海中，向外游了开去，木兰花高举着手提机枪，这是她们唯一的武器了。<p>　　毒气迅即罩住了小岛，并且向海面上蔓延了开来，逼得她们向外游开去。<p>　　她们下水。游开去的地方，是在小岛的另一面。水上飞机是着不到她们的。<p>　　可是。当她们游开了几十码之後，却听到了水上飞机的引擎。“轧轧”地响了起来里木兰花陡地吃了一惊，穆秀珍“啊”地一声，道：“糟了！”<p>　　木兰花的身子虽然浸在海水之中，可是她的额上，也不禁倘下了汗来！<p>　　她们被逼离了小岛，浮在海面，她们的“水肺”。本来可以供两人维持十五分钟的时间，刚才已经用去了七八分钟，如果她们潜到水中去，至多只不过躲上七八分钟而已。<p>　　两个浮在水面上的人，虽然有着一柄手提机枪，但如何能和一架配有机枪的水上飞机相抗呢？水上飞机的轧轧声，越来越响，她们已经着到了飞机的银翼，飞机并没有起飞，而是贴着水面，向前滑过来的。<p>　　“快潜下去！”木兰花一拉穆秀珍，一齐潜下了水去，她们觉得出她们上面的海水，因为水上飞机的滑过，而生出了一阵漩涡。<p>　　那种旧式的手提机枪，在浸了水之後，也已经不能使用了。<p>　　她们浮上水面，水上飞机到了小岛的另一面，但是很快地，又在岛的一端出现，又向她们撞了过来！两人又连忙潜了下去，木兰花在水中，将水肺除了下来，交给了穆秀珍。向她做着手势，要她到实在忍不住时，才吸一口氧气，以维持使用氧气的时间。穆秀珍连连打手式，问她想做什麽，但是木兰花却指着海下，坚决令她潜在水中，她自己则向海面上，浮了上去。<p>　　这一次，她刚一浮上水面。就着到水上飞机自岛的一端，转了过来。<p>　　木兰花在海面上，露出了头，水上飞机轰发的声音，迅速传近。 木兰花这时，心情也是十分之紧张。<p>　　木兰花本来是遇事极之镇定的人，可是这时，她所要进行的，却是一项危险之极，她从来也未有做过的事情，成功的希望可以说是微平其微的。<p>　　而如果她的行动不成功的话，那麽她和穆秀珍两人，除了葬身海底之外，就没有别的选择了。<p>　　木兰花在水上飞机像是史前怪兽也似向她冲过来的时候，将身子浮上了水面，使得飞机驾驶者可以清楚地看得到她。<p>　　然後，在飞机距离她只有十五码的时候，她陡地潜下水去，在水中睁大了眼睛，向上望看。一等到海面之上，闪起了反常的水花，她双足一瞪，身子在水中。向上直穿了上去。<p>　　她的双手先伸出海面，碰到了水上飞机用以在水面滑行的“船”，她的双臂，紧紧地抱定了那“船”，在水上飞机急速的滑行中，她被拖得除了飞溅的水花之外，什麽也看不到。<p>　　但是，在经过了一番挣扎之後，她终於使身子露出水面了。<p>　　她的身子翻过了“船”，到达了“船”的支架上，在她头顶叁 处，是光滑的，滴着水珠的银白色的机腹。“船”的支架离机翼不远，她伸手可以攀到机翼。<p>　　这时。她等於是藏在机腹之下，在飞机上的人是绝没有法子发现她的。<p>　　她第一步的行动已经成功了，而且水上飞机正在离开水面，向前飞去。<p>　　她知道和前几次一样，水上飞机将低飞着绕过小岛，然後又再在水面滑行，向她撞来。她知<p>　　道飞机在转弯的时候，必定会减低速度的，她就准备在那时候，攀上机翼。从“石头”探头出来<p>　　的那个窗口，向“石头”袭击，然後进入机舱。对付驾驶员，夺取水上飞机！<p>　　这听来是一个近乎不可能，犹如神话也似的计划，然而这时，木兰花却是充满了信心，因为她已经做到了第一步，她已经附在机腹上，使得敌人已经失去了寻找她的目标。<p>　　她的身子，在支架上缓缓地向上移动，不出所料，飞机在转弯的时候，机身微侧，而且速度减低，木兰花利用这个机会，迅速地向上攀着，攀到了机翼上的“升降板”上。<p>　　她的双手抓住了“升降板”，双眼冒着迎面而来的狂风，向前看去。<p>　　只见“石头”仍然从机窗中探出头来，望着海面，木兰花准备孤注一掷了，她双手在升降板上。猛地一按，整个人，如同一支箭也似地向窗口射了出去，双足重重地撞在“石头”的头上！<p>　　那一下突击，是突如其来的，“石头”正在海面上寻找木兰花的行蟚。好再飞过去撞她，但是木兰花却在他的头後面飞了过来。<p>　　“石头”的整个人向後仰去，“坪”地一声，跌进了机舱中。木兰花的双脚，勾住了窗口。她整个人却还在机外。这时，飞机又开始低降。速度渐渐加快，木兰花只觉得整个人如同要被迎面吹袭过来的狂风。吹得四分五裂一样。<p>　　她慢慢地曲起了身子，几经努力，算是碰到了窗缘。这时，她也已可以看到机舱中的情形了，她看到“石头”昏倒在机舱中。<p>　　她松了一口气，因为“石头”若是受了重击而未曾昏过去的话，她是绝对没有可能进入机舱的！<p>　　事情发展到这一地步，她的计划，可以说已经接近完成了！<p>　　她身子从窗中，钻了进去，才一在机舱中站定，便又在“石头”的脑部，重重地踢了一脚。<p>　　机舱中发生了这样重大的变化，驾驶窒中显然还一无所知。<p>　　木兰花取过了“石头”的佩枪，打开了驾驶室的门，在驾驶飞机的是原来的机枪手，他背对着门，并看不到打开门的是什麽人。<p>　　“石头。”他还以为那是他的同伴，“那个女人像是已被飞机撞中。沉下海底去了。”<p>　　“不，”木兰花以十分平静的声音回答他：“你弄错了，她已在飞机上，就在你的背後！”<p>　　那机枪手条地一震。伸手想去拔枪，但是木兰花已飞快地踏前了一步，一掌砍在他的右肩之上。<p>　　那机枪手的一条右臂，立刻垂了下来，不能动弹，木兰花冷冷地道：“用你的一条手臂，使飞机在水面好好地停下来，要不然，你的背部就更多上个十分不雅观的洞了。”<p>　　那机枪手点了点头，可是他的心中，却实在无法断定这是事实还是一场噩梦，因为他实在想不通木兰花是如何由海面上突然到了飞机中的！<p>　　当飞机在水面上停了下来不久，穆秀珍“水肺”中的氧气也用完了，她浮上了水面。木兰花已向她大叫道：“秀珍，我已劫到了飞机了，你快些上来！”<p>　　穆秀珍发出了一声欢呼，将背上沉重的“水肺”解了下来，任由它沉入海中，轻巧迅速地游了过来。木兰花等她游近，道：“你可以从窗中钻进来，我要监视着人，不能为你开门。”<p>　　穆秀珍一面攀上来，一面不住地问道：“兰花姐，你是怎麽上来的，你会法术麽？”<p>　　木兰花微笑不答，等穆秀珍钻进了机舱，她才後退了两步。将手中的枪交给了穆秀珍，令她监视着那人，她将昏过去还未醒转的“石头”按在座位之中。用皮带缚住了他的双手，又用安全带将他紧紧地缚住。<p>　　然後，才又将那机枪手如法泡制，也缚在一个座位之上。<p>　　穆秀珍在机舱中找到了一瓶白兰地，她将之倒在杯中，向“石头”的面上，泼了过去，只泼了两杯，“石头”已开始抬起头来。当他抬起头，着到了眼前的两个人时，他面上现出了极度滑稽的神情来。 一个人在如“石头”如今这样的处境中，是绝对不应该有这种滑稽的神情的，而以木口木面出名的“石头”，居然会有这种神情，那当然是他以为自己是身在梦中的缘故了。<p>　　“你醒了麽，石头先生？”木兰花在他的对面坐了下来，冷冷地问。<p>　　“石头”面上那种滑稽的神情，陡地 去，他开始知道他自己并不是在梦境，而是在现实的环境中了！<p>　　“石头先生，时势是很容易转变的，是不是？如今，我问你的问题，如果你不回答的话，那麽你就不免要吃苦头了，因为我的堂妹，绝不是一位好脾气的小姐！”<p>　　穆秀珍双手叉腰，“哼”地一声，道：“你可听到了没有？”<p>　　木兰花和穆秀珍两人身子，都是湿濡濡地，这时穆秀珍双手叉腰而立的情形，实在是十分可笑。但是“石头”却笑不出来。<p>　　他也不开口，只是保持着沉默。<p>　　木兰花道：“好！第一个问题是：石川虎山在什麽地方？”<p>　　“石头”仍然不出声。木兰花向穆秀珍瞟了一个眼色，穆秀珍一场手，“石头”猛地一偏头，准备避开穆秀珍的这一掴 他以为穆秀珍一定是狠狠地要来 他了。<p>　　怎知他却是完全料错了。<p>　　穆秀珍伸出手来，并不是 他，而只是伸指在他的双臂之下，点点戮戮，“石头”在开始的时候，身子发震，还忍住了不出声，可是後来，他实在忍不住了，一面发出了如狼鴓也似的笑声，一面怪叫着。<p>　　“你说不说？说不说？”穆秀珍逼问着。<p>　　“说，说，你……住手。”<p>　　“好，你若是再不肯说。我还叫你知道厉害。”穆秀珍缩回手来。<p>　　“石头”连连喘气，道：“石川虎山委托我们对付你们……他正受着我们总部的招待。”<p>　　“他在什麽地方。确切地说！”<p>　　“石头”又想犹豫，可是他一看到穆秀珍又伸出了手来。吓得他面上变色，忙道：“我说了，他在市区内，唐纳臣路叁十四号，那是我们总部的地址。”<p>　　木兰花笑了笑，道：“行了，别的问题，等警方向你问好了！”她转身，向驾驶室走去。<p>　　水上飞机又开始在水面滑行，不一会，便升空而去，直向市区飞去，当飞机接近市区，木兰花刚准备在附近的海面上降落，再设法回到市区中之际，忽然她发觉有四架水上飞机，突然从四个不同方向，迎了上来。<p>　　同时，听得一架迎面飞来的水上飞机上，传来了扩音机的声音，道：“石头。你已被包围了，如果你不投降，那就是被毁灭，你自己选择吧！”<p>　　木兰花这时，也已着到了那四架包围她的水上飞机上，全有着警方的徽饰。木兰花不禁啼笑皆非。她当然无意和警方大战，所以她便低飞。使飞机在水面停了下来。<p>　　当她的飞机停定了之後，那四架飞机，也分四角停下，从飞机上吊下四艘小艇来。每艘小艇上都有武装人员，向前驶来。<p>　　木兰花一眼便着到，在迎面而来的那艘小艇上，站在艇首的那个人，不是别人，正是彼德逊木兰花和穆秀珍两人，打开了机门。<p>　　“啊，”穆秀珍大声地叫着：“真是人生何处不相逢啊！”<p>　　彼德逊一见到穆秀珍，也不禁陡地呆了一呆，等到木兰花也出现的时候。他更是惊讶莫名。<p>　　彼德逊首先登上机舱，“石头”和那个机枪手，立时被押了下去。<p>　　“警官先生，”木兰花有礼地问：“我们两人可以乘机到市区去麽？”<p>　　“当然可以，”彼德逊立即答应，“但是可允许我问这一切是怎麽一回事麽？”<p>　　“你当然可以问，但我是不会回答的。”<p>　　“穆小姐，我非常佩服你，当我们接到情报。说是石川虎山和石头曾有过接触，而石头则已出发之际，我便联想那事情必然和我所追寻的秘密有关，所以我们便大举出动，因为石头是出名难以对付的人，但想不到他竟已被你制服了。”<p>　　“好说，好说。”木兰花表现得十分谦虚。<p>　　“穆小姐，我相信你一定已大有收获了？”彼德逊又试探着问。<p>　　“收获。有什麽收获啊，我们所带的东西都失去了，只有损失，那来的收获？”<p>　　“穆小姐，如果你再不肯和我合作的话，你一定会遇到危险的，你可知道某个东方国家，已派出了庞大的特务组织，奉命不惜一切代价，在刺探这个二次世界大战时期最大的秘密了麽？”<p>　　“先生，你现在是在威胁我麽？”木兰花冷冷地问他。<p>　　彼德逊呆了半晌，才道；“当然不是，穆小姐，我如今是在恳请你给我帮助。”<p>　　木兰花现出了一丝笑容。穆秀珍“哈哈”一笑，道：“如果你早点讲这句话的话，那麽你的工作。只怕已经完成了！”<p>　　彼德逊摊了摊双手，道：“没有办法，人不经过挫折，是不知道失败的。”<p>　　“你也别太客气了，”木兰花抵嘴一笑，“你最不应该的便是强闯进我们的家中，抢去了那五只木形人头，和隐瞒了你的真正身份！”<p>　　彼德逊吃了一惊，道：“我真正的身份？” 木兰花道：“你是西方某国的特务部的军官，并不是国际警方的高级人员，是不是？”<p>　　彼德逊呆了一呆赞叹道：“小姐。你的智力。远在我所估计之上，你是怎麽知道我的身份的？”<p>　　“当然可以知道，你想想着。国际警方在什麽时候介入这国际特务鼓争的？”<p>　　“给你讲穿了那真是太简单了。不过我也不算完全说谎。因为我的确是得到国际警方协助的。”<p>　　这时，那四架水上飞机，已经开始在水面滑行了。木兰花，彼德逊和穆秀珍叁人。一齐进了驾驶室。由穆秀珍驾飞机，跟着那四架飞机，一起向警方专用的水上机场飞去。<p>　　水上机场是设在市区附近的海面上的，飞行途中。木兰花和彼德逊两人化敌为友。交换着关於这件事所知道的一切。<p>　　木兰花可称料事如神。她所猜测的。和事实相去极近。<p>　　那四个人，连石川虎山在内。果然是二次世界大战时期德国大独裁者希特勒的亲信近卫队员，他们是奉希特勒之命到远东来的。<p>　　在远东的一个小岛上。德国和日本的科学家。正在从事一项新式武器的研究。这项研究。<p>　　被称之为“海底火龙”计划。<p>　　当盟军攻克柏林之前不久，这项计划已宣布研究成功，这种武器，已可投入生产了。<p>　　这种武器，是接近於後来潜艇在水底发射飞弹的形式，潜艇带由某种固体燃料所发动的飞弹，能够在水中，海面，甚至半空之中袭击敌人。这项新武器。如果大规模的投入生产，那麽，太平洋逐岛战的结果。美国一定失败，因为美国庞大的舰只。必将毁灭在这种新式武器之下。<p>　　但是。就像V2火箭未能挽救欧战的命运一样。“海底火龙”计划，也未能挽救太平洋战争的命运，因为时间太迟了！德国本土和日本本土，都已遭到了严重的破坏，工业能力已不可能大量地生产这种新式武器了！<p>　　正如木兰花所料，石川虎山等四个奉命前来授勋的近卫队员，他们也着到了这一点。<p>　　他们看出，任何新式武器，都难以挽回轴心国失败的命运了！<p>　　所以，当他们四人到达那基地的时候，他们并不授勋。反倒将留守在基地中的科学家尽皆杀死，将武器库关闭。<p>　　他们有一个十分长远的计划，准备在十多年之後，用这项武器的计划，向那时势力最强盛的国家，换取一大笔金钱。<p>　　於是，他们四个人。便怀着满腔的希望。离开了“海底火龙”计划的基地，他们是带了一张抄有开库密码的纸"将之撕成了六片，塞入了六只木人头的里面，交由石川虎山保管，因为石川虎山是东方人。<p>　　而他们四个人，则分头进入了马来半岛，不料後来，石川虎山起了异心，想要独吞这个密，而他的那六只木人头，却又给小偷偷去，卖给了一个水手，辗转来到了另一个城市。<p>　　这时，纳粹的“海底火龙”计划，已引起了几个大国的注意。当年的四个人。认为是择肥而卖的大好机会，也开始寻找那六只木人头，可是那六只木人头，却在无意之中，落入了穆秀珍的手中 从此之後，一连串惊心动魄的事便展开了！<p>　　当彼德逊在叙述的时候，木兰花只是一声不出地听着，并不打断他的话头。<p>　　等他讲完之後，水上飞机在海面滑行着，将要停下来了。<p>　　木兰花这才道：“事情和我估计的相去不远，我和秀珍。已经找到了当年的那个秘密基地，我们只要找到石川虎山，在他手中取到另一半的密码，那就行了。”<p>　　“这事情很简单！”彼德逊兴奋地说。<p>　　“简单？”木兰花表示不同意，“石川虎山如今是这里一个大犯罪组织的嘉宾，我们先要设法和这个犯罪集团鼓争，才能够见到石川虎山。”<p>　　“不必了。”彼德逊道：“这里的那个犯罪集团的大头子，是一个十分聪明的人。他绝不会使他的集团，和当地警方发生正面冲突的。而且"石头"是大头子的得力部下，如果我们答允以"石头"去交换石川虎山的话，亡定可以成功的。”<p>　　穆秀珍大叫了起来，道：“不行，这坏蛋。我们差点死在他的手中，他放机枪。射毒气，又用飞机来撞我们，怎可放了他？”<p>　　“秀珍，”木兰花低声斥责：“我们不是已经答应了彼德逊先生，要帮助他的麽？”<p>　　“可是，哼，那六只木人头可是我买回来的，他……他抢了我们的东西，我们还帮他？”<p>　　穆秀珍老大不服气地说。<p>　　彼德逊站了起来，向穆秀珍深深地鞠了一躬，道：“秀珍小姐，对以往的行动，我表示深深的抱歉！”<p>　　他这两句话。是用中国话来说的，说来十分生硬，听得木兰花姐妹两人，都忍不住“哈哈”地大笑了起来，穆秀珍道：“好，算是便宜了这个“石头”，他要是再作恶，我一样会对付他的！”<p>　　飞机停了，一艘快艇驶了过来，快艇上是当地的高级警务人员，木兰花等叁人下了飞机，到了快艇上。彼德逊提出了他的计划，要当地的警方"主持这种事。经过了一番联络之後。<p>　　那犯罪集团的大头子。一口便答应了无条件换人。<p>　　石川虎山乃是来委托这个犯罪集团办事的，如今那犯罪集团却答应将他出卖。这种事，在惯於犯罪的歹徒来说。自然是家常便饭了。<p>　　双方约定的地点。是在海面上。木兰花和穆秀珍两人先到机场办公室休息了一会，换去了身上的湿衣服，精神更为之一振。<p>　　可是“石头”却只是闭着眼睛，面上的神情。就十足像是一块石头，穆秀珍那种冷嘲热讽的话。他像是根本未曾听到一样。<p>　　大半小时之後，他们已可以着到，远远的海面之上，有着一艘豪华的游艇。正在缓缓地驶了过来，那游艇十分豪奢，桅 上竟漆着金漆。映着斜阳，闪闪生光，好看之极！<p>　　警方的一个高级警官低声道：“大头子竟亲身出来了，可知他对石头的看重。”<p>　　“大头子究竟是何等样人？”木兰花问。<p>　　“我们也不知道。他是一个十分神秘的人物。没有人见过他，也没有人知道他究竟是什麽来历。人人都称他为大头子。”<p>　　“那麽。你们怎知道他亲自来了呢？”<p>　　“这艘游艇，叫作金桅 号，是全东南亚最豪华的游艇 目那高级警官讲到这里，便下令道：“停止前进！”<p>　　快艇停了下来，老远的“金桅”号，也停了下来。不再前进。<p>　　穆秀珍大感奇怪，道：“咦，我们不是来换人麽？何以大家停止不前了？”<p>　　“穆小姐，”彼德逊回答了穆秀珍的问题。“那是为了小心，据传说，金桅 怯号在叁分钟内，就可以由一艘豪华的游艇而变成为一艘配备齐全的炮艇，我们若是驶近了他们，是十分危险的。”<p>　　“哼。这样猖狂的歹徒，你们竟然由得他们横行不法麽？”穆秀珍愤然地说。<p>　　那两个高级警官互望了一眼。一齐道：“我们正在积极设法对付这个犯罪集圃，如果能够得到两位小姐的帮忙，那我们”<p>　　木兰花不等他们讲完，便双手连摇，道：“我们没有这种能力，两位还是别说了吧。”<p>　　木兰花回答得如此坚决，彼德逊和那两个高级警官，都觉得十分意外，但是穆秀珍却一点也不觉得意外，因为她素来知道，木兰花是一向不喜欢正面和警方在一起工作的。不久以前。她曾答应方局长，争夺死光表，那纯粹是因为死光表这武器，实在对人类的危害太大之故，而她和黑龙党的接触，也全然是为了救阿敏娜这个可爱的小女孩。 这时，那两个警官贸然要求她帮忙对付犯罪集团，她的拒绝是当然的事！<p>　　那两个高级警官不再说什麽，只见“金桅”号上，已放下了小艇，向前驶来。小艇的来势极快。不一会便到了近前，小艇上除了被困得结结实实的石川虎山之外，只有一个水手。<p>　　那水手面目黜黑，身材结实，看来已有四五十岁年纪，说话十分木调。说是奉命来换人的。木兰花这方面，依约将石头和机枪手放下小艇。又将石川虎山提了上来，小艇同到“金桅”号上，“金桅”号便破浪而去，速度之高，实是难以想像！<p>　　石川虎山到了艇上，知道大势已去，在松了绑之後。便将他所知的密码说了出来。和木兰花所知的数字一合起来。叁组密码的数字便已得出来了，那是“14965”，“86715”，“28073”。<p>　　在艇上早已备妥了潜水设备，在木兰花的引导之下，又向那个小岛驶去。等到快艇到了那小岛的时候，天色已经十分黑暗了。<p>　　艇上的照明灯大放光明，木兰花和彼德逊两人，配备了全副潜水设备。潜下海去。<p>　　海底灯照射着，水上的鱼詍惊慌地四下散了开去，彼德逊跟在木兰花的後面。木兰花是第二次来了。她直游进了那个岩洞。到了那扇钢门之前。<p>　　海底灯照射着那密码锁，照着那叁组数字旋转着。等到叁组号码完全旋妥当了之後。只听得钢门内部，发出了一阵轧轧轧的声音，那扇钢门，竟自动打了开来。两人继续向前游去。<p>　　又游出了十来码，才看到了前面，又是一个十分大的洞，岩洞上面，有一个古井也似的直洞。两人从洞中升了上去，陡地出了水面，那是一个天然的岩洞。由於空气压力的原故，洞中是没有水的，充满了空气，适合於人类的生存。<p>　　两人爬了上去，在灯光的照映之下，他们看到了一列一列，和鱼雷相仿的东西。那些东西全是蓝殷殷的精钢铸成的，在首、尾两端，都有着如同螺旋桨也似的东西，总共有十二枚之多。<p>　　除了那十二枚东西之外，竟然什麽都没有了。<p>　　木兰花微微感到失望，但是彼德逊却欢呼一声，伏在岩石上，仔细地检查着那些被称为“海底火龙”的新式武器。<p>　　好一会，他才抬起头来，道：“就是这些。就是这些！穆小姐，你别看轻这东西，其中的固体燃料，到如今为止。还没有人知道，我们所要探求的也正是这种固体燃料的秘密，你知道，在二十年之後，当年的秘密武器，如今且没有用处了，然而这种燃料的秘密，却还是无人能知！”<p>　　木兰花淡淡地道：“你的任务已经完成了，我们先退出去再说吧。”<p>　　叁天之後，木兰花和穆秀珍回到了家中，第二天，她们便收到了彼德逊签署的一张巨额支票。 穆秀珍带着那张支票，笑道：“兰花姐，你着，我买这六只木人头，赚了多少钱？”<p>　　木兰花瞪了她一眼，道：“赚钱？差一点你的骨头都要给鱼吃了！”<p>　　穆秀珍耸了耸肩，道：“事情已经过去了，还提她作什麽？兰花姐，你如今可以不愁银行存款快要用完了？”<p>　　“你再去多逛几次古董街。我们可以成为巨富了。”木兰花开玩笑地说，两人一起笑了起来。<p>　　(全书完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_1'>第5册 地狱门 简介</b><p>");

document.write ('　　谁杀了公共殓房的看守人福伯和杜鬼脸？ 难道真是37号停尸箱中不断发出怪声的尸体吗？ 杜鬼脸死前，在木兰花家中沙发倚上， 留下一把牙医师的钳子，这个线索有什么含意？ 高翔与木兰花被困冷藏库中， 这恐怖的敌人，是尸变？是阴谋？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_2'>第5册 地狱门 正文</b><p>");

document.write ('　　名义上由警方管理的公共殓房，是一个十分阴森的地方。殓房本来就不可能不阴森，但这个殓房，却更在其他的殓房之上。<p>　　那是因为，被送到这里来的死人，大都是死於非命的原故。<p>　　他们不是跳楼跌死，便是上吊服毒，再不然便是在海面路边发现的无主尸体，或是在车祸中被撞到肢体破残的冤魂。<p>　　但这所脸房的设备却很新，如果不是那股特有的阴森诡秘之气的话，乍一看来，倒有一点像文件室，因为四面全是一只一只钢制的长抽屉，裹面是放死人的，尸体需要冷藏，所以坐在殓房中心的殓房看守人福伯，不论冬夏，都穿着一件棉衣。<p>　　福伯是自从公家脸房成立以来，便在这里工作的，富他刚开始就任这份职位的时侯，他每日接触那麽多奇形怪状的死人，忍不住心惊肉跳。可是时间一久，他反倒觉得死人远不如活人可怕了。<p>　　因为死人不论他的死相是如何可怕，是绝不会再来伤害你的。哪像活人，一面对你笑脸相迎，一面却在背後，戳上一刀！<p>　　福伯的工作很清闲，有时一整天也未必有事情，他爱坐在那张旧沙发上打瞌睡。这时，放在写字桌上的板钟指出，已是午夜一点钟了，福伯的头一高一低，他正在打瞌睡。<p>　　可是，突然间，他被一种奇异的声音惊醒了。<p>　　那声音十分奇特，像是有一个人在竭力忍着咳嗽，所以喉间发出了咯咯声。<p>　　福伯不禁毛发直竖，他睡意全消，坐了起来。<p>　　他在这里工作几年了，一直没有事情发生，他也习惯了在这里打瞌睡，可是刚才他分明听到有一种怪声。这里只有他一个人是活人，死人照理是不会发出声音来的啊！<p>　　福伯坐直了身子，又仔细倾听着，捡房中冷而静，可以说一点声音也没有。<p>　　福伯又躺了下去。可是他才一躺下，那种怪声，突然又响了起来。<p>　　这一次。福伯听得十分清楚，他连忙转头看去，除了一排一排的长抽屉之外，并没有什麽，而那种声音还在继续传出来。<p>　　福伯甚至可以肯定，那种声音是在叁十七号停尸箱中发出来的。<p>　　他也记得。叁十七号停尸箱中所放的那一个。是晚上才送来的，死相不十分难看，好像是一个人睡着了一样，他年纪十分轻。福伯当时还说了几句可惜之类的话儿。当时，福伯是在可惜着那人年纪轻轻。便成了公共捡房中的住客。<p>　　然而如今，当叁十七号停尸箱中，不断地发出那种怪声之际。他的手微微发颤，还想讲几句话，却是一个字也讲不出来。<p>　　那种怪声，时断时续，福伯的双眼突得老大，终於鼓足了勇气，断断续续，道：“老……<p>　　老友记……你可是……有什麽冤曲麽？冤……有头，债……有主，我……福伯……可没……<p>　　有对不起你的……地方！”<p>　　福伯的双眼，一直瞪着那叁十七号停尸箱，唯恐忽然有一个僵尸跳了出来。<p>　　他的注意力集中在前面，却没有注意到身後的门，正被人轻轻地推了开来。<p>　　殓房中全是死人，没有什麽可偷的。胆子小的人，根本连行近一步都不敢，所以福伯不论日夜，都是不将门锁上的。<p>　　这时，门一寸一寸地推了开来，一点声息也没有，不一会，便被推开了少许，有一个头伸了进来。<p>　　如果福伯不是正面对着停尸箱，而是向着门口的话。那麽他一定要吓昏过去了！<p>　　伸进来的是一个青面潦牙的鬼脸。<p>　　那头伸进来之後，身子接着，也轻轻地走了进来。<p>　　那头虽然青面撩牙，但是身上所穿的。却是一套质地相当名贵的西装。<p>　　而他脸上戴着一个青面了牙的面具，识穿了自然不值一笑。在未知底细之前，却也不难将人吓死！福伯这时正望着停尸箱，不知道有人向他一步一步地接近，他在讲完了话之後。正紧张地等待着二一十七号停尸箱中，再有异声发出。<p>　　可是这时。那叁十七号停尸箱中的怪声。却已经停止了。<p>　　福伯摇了摇头。心中在想：难道是我听错了，耳花了？看来我也该退休了。<p>　　他一面想，一面待要站起身来。走向前去，去察看究竟。<p>　　可是。他的身子才直了一直，那个早已来到了他身後的戴着面具的人。却已扬起了右掌，向福伯的颈际，直劈了下来。<p>　　“拍”地一声响。那人的掌缘砍在福伯的头颈上。福伯双眼突出，脸上现出了恐怖极之痛苦的神情来，头侧过一边，颈骨断折，惨死在他工作岗位上了。<p>　　那个戴着面具的人，发出了一下阴森的冷笑。<p>　　在如此阴惨的环境中听来。他那一下冷笑声。简直像是催命无常的厉啸一样……<p>　　◇◇◇◇◇<p>　　白天。秋高气爽，阳光普照。<p>　　在警方办公大楼的顶层。秘密工作纽主任高翔的办公室中。百叶窗将阳光隔在室外。但是房间中，仍然十分明亮。<p>　　高翔坐在转椅上。正在听电话。<p>　　“我看。”他面上现出了十分不耐烦的神色来：“你还是派一个人，或者你自己上来向我详细地叙述过一番事情的经过，你在电话中所说的，我也不十分明白，如果有人死了，那正是你们谋杀科的事情！”<p>　　“是。可是这件事，十分邪门，”在电话那面讲话的是谋杀调查科的杨科长，他是一个老练的干探，但这时，他的语音之中，却是充满了迷惑。<p>　　“你上来吧，我虽然专管疑难杂案，可是你刚才说，事情似平和鬼魂。僵尸有关，那我不是张天师。也没有办法的。”他“拍”地放下了电话，口中仍在自言自语：“荒唐，荒唐，一个现代的警务人员，怎可有这种荒唐的脑筋？”<p>　　他站起身子来，面上现出不屑的神情，向下望去。<p>　　大楼门口的广场上，停着十来辆警车，只要一有警报，这些警车可以在十五分钟内，到达全市最远的角落。这些警车，他都有权指挥，高翔想到这一点，不禁有畴曙满志之感。<p>　　他转过身来，却又一眼着到了压在办公桌玻璃下的一张相片。<p>　　相片是在郊外的风景区拍摄的，相片中有叁个人。他，木兰花和穆秀珍。穆秀珍正在做着鬼脸。木兰花则正在微笑着，镇定。安详，而她的双眼之中。则充满了机智和勇敢的神情。<p>　　高翔每天总要对上这张相片枉忙地望上好一会，但是他有勇气在枪林弹雨中出死入生，却没有勇气拿起电话来约木兰花去郊游。<p>　　自从市长夫人受了黑龙党的胁迫，诬告木兰花，他误捕了木兰花之後。木兰花和他虽然曾经见过几次，但是态度却十分冷淡，令得他满腹心事。无法向木兰花吐露。<p>　　高翔正在望着相片发呆，门上便已传来了急促的敲门声。<p>　　“进来！”高翔直起了身子。<p>　　门应声而开，进来的正是谋杀调查科的杨科长。他手中还捧着一资料。<p>　　高翔在警方的地位十分特殊，他是方局长最信任的人，所以所有人对他，都十分尊敬，但这时，杨科长显然因为心绪不宁，而不顾得礼貌了，他不待高翔出声。就坐了下来。<p>　　“好，你叙述事情，但尽量简单！”高翔随便地在桌上坐下，他又望了那张相片一下，心中暗叹了一口气。<p>　　“今日凌晨，公共验房的看守员吴福，被人谋杀了！”杨科长紧张地说。<p>　　“一件普通的谋杀案。”高翔扬了扬眉，表示有些不耐烦。<p>　　“不，”杨科长分辩：“事情还没有那麽领单，在吴福的尸体之旁，另外还有一个尸体。”<p>　　“唤。那是谁呢？”<p>　　“来历不明，我们到如今为止。还没有获得这另一个死人的资料，那个死人衣着十分名贵，可是脸上，却戴着一个鬼面具！”<p>　　“唔，”高翔有些开始感到兴趣了。<p>　　“吴幅是颈部受了重击，颈骨断折而死的，那人则是胸部中刀！”<p>　　“会不会是吴福的什麽仇人来寻仇，相互格斗而死的呢？”<p>　　“不像是，最奇怪的是……是……”杨科长讲到这里，连呼吸也不禁急促了起来。<p>　　“最奇怪的是什麽？”高翔俯了俯身子。<p>　　“有两具停尸箱被打开，在叁十七号停尸箱中的一具尸体不见了。”<p>　　“唔，”高翔赘起了双眉，他也想到事情十分不寻常了。<p>　　“还有，十四号停尸箱中那具尸体，口部被利刃割开，经过检查，发现他的两只门牙。被人拔去了！”<p>　　“什麽？”高翔几乎不相信会有这样的怪事，他大声地问。<p>　　“两只门牙，十四号停尸箱中的两只门牙，被人拔走了。叁十七号停尸箱中的尸体不见了。这两具尸体，前一具是上午送进捡房的，死者是被车撞死的。後者是晚上进捡房的，倒毙街头。死因不明。两人的身份来历，却无可稽查。”<p>　　“那个……倒毙在吴福身旁的，是不是叁十七号停尸箱中的尸体？”<p>　　“不是，记录中的特徵，完全不同，殓房收到尸体时，全都照过相，高主任请看。”杨科长一面说。一面递过叁张放大了的相片来。<p>　　第一张是一个满面于思的中年人。是十四号停尸箱中，被人拔了牙齿的那个。<p>　　第二张是一个瘦削的年轻人，看他的死相，十分安详，那是叁十七号停尸箱中的“住客”<p>　　，也就是失踪了的那个。<p>　　第叁张则是一个微见发胖的中年人，他的面上，充满了惊讶可怖的神情，那是他死前最後一个表情，显然在他临死之前，正遇到了一件奇怪，可怖得不可思议的怪事！<p>　　在相片的一角，则是那只鬼面具的特写。<p>　　高翔看了一会，扬起了第叁张柑片来，道：“你可有和窃盗犯罪调查科联络过，这个人我是认识的，他是个惯窃，外号叫着鬼脸，所有的人都是知他姓杜，叫他做杜鬼脸。”<p>　　“高主任真了不起。”杨科长奉承了高翔一句。“但是。杜鬼脸是惯窃，他到殓房中去作什麽呢？他是在殓房中被杀的，他的鲜血全流在殓房的地上。”<p>　　“这，我如今在办公室中，也说不上来。”<p>　　“那叁十七号的尸体，怎麽会不见，十四号的尸体。又怎会被人拔去两只门牙。唉。高主任，我看这件事非你出动不可，不然只怕永远要成为我们谋杀调查科档案中的悬案了。”<p>　　“唔”高翔沉思着，这种疑难杂案，他本来是极有兴趣的，而且，他更想到，自己可以有藉口和木兰花通电话了。木兰花更是对於一切不可解释的事情最有兴趣的人！<p>　　他终於点了点头，道：“好，我们不妨分头进行，每日交换一次意见。”<p>　　“好！好！”杨科长见高翔已经答应。满怀高兴，站了起来，“我立即去和窃犯调查科联络，索取杜鬼脸的资料。”<p>　　高翔也站了起来，送走了杨科长之後，他取起了电话，又放了下去，放下之後，又取了起来，犹豫了叁四次，他终於拨了木兰花的电话。<p>　　“铃 铃 铃”<p>　　电话响着，但是却没有人来听，高翔几乎又要将电话放下。<p>　　但就在这时，“卡”地一声，那面的电话有人接听了，传来的是穆秀珍清脆的声音：“喂。哪一位？”<p>　　“嗯”高翔清了清喉咙，“秀珍，兰花在家麽？”<p>　　“唤”穆秀珍拖长了声音，道：“原来是高大主任。兰花姐在倒是在。但是她吩咐过了，你的电话，她不听！”<p>　　“喂，不要挂上电话，我有一件十分有趣的事情，要告诉她。”高翔急急地说。<p>　　“有趣的事情麽，你可以告诉我啊！”穆秀珍的回答，令得高翔啼笑皆非。<p>　　这时。在木兰花家中。木兰花正在看着早报。她们的起居室中。阳光明媚，穆秀珍向木兰花作了一个鬼脸。木兰花微微一笑。<p>　　“唉，秀珍，”高翔抹了抹汗，“你请她来听一听电话，那件事情，当真十分怪。怪得除了她一人之内，谁都解不开这个谜。”<p>　　“哼。你着不起我？”“不是，你请她来听好不好？”<p>　　穆秀珍按住了电话，道：“兰花姐。他非要你听不可，看来不听是不行的了。”<p>　　木兰花想了一想，站起身来。在穆秀珍的手中，接过了电话。淡淡地道：“早！”<p>　　高翔听了木兰花的声音，心情顿时一松，道：“早，好久不见。也好久未曾通电话了！”<p>　　“有趣的事就是这个麽？”<p>　　“当然不，今日凌晨，在公共捡房中。发生了一件十分奇怪的怪事……”<p>　　高翔将在公共殓房中所发生的事，详细地讲了一遍。从木兰花脸上的神情着来，可以着得出她正在留心地做听。<p>　　“你对这些怪事。有什麽意见？”高翔讲完後问。<p>　　“那麽，”木兰花的语音仍是十分冷淡，“我的意见是，那叁十七号停尸格中死者。可能是一个牙医，他死而复生，一时技痒，就替十四号停尸格中的尸体拔去了两颗门牙，又杀死了杜鬼脸。”<p>　　“兰花，你”高翔不禁啼笑皆非。<p>　　“我的意见就是这些了，你还有什麽话要说麽？”木兰花简直是在逼着高翔收线了。<p>　　“唉！”高翔叹了口气，“话是还有许多，但……慢慢再说吧。”<p>　　木兰花放下了电话，穆秀珍已迫不及待地问：“怎麽？杜鬼脸死了麽？他昨天晚上还来过这里找你的啊，他是怎麽会死的？”<p>　　木兰花在起居室中，来回踱步，好一会才道：“他死在公共殓房中，被人当胸刺了一刀。<p>　　他是“空手道”的高手，生平伤了不少人。死在刀下，倒也不必为他可惜，问题就在於，他死前数小时，到这里来找我，究竟是为了什麽事情呢？”<p>　　“是啊，昨晚你凑巧又不在，他神色焦急，足足等了你几小时，我问他有什麽事，不妨对我说，他又一句也不肯说出来。”<p>　　“他当时的神态怎麽样？”木兰花在电话中，对高翔虽然冷淡。但是高翔对她所说的事情，却深深引起了她的兴趣。<p>　　尤其。据高翔说，杜鬼脸是在凌晨一时左右被刺死的，而杜鬼脸在晚上十时左右曾到她家来找她，一直等到了十一时多才离去。<p>　　木兰花当时不在家，要不然，她对於在殓房中所发生的事，或者不致於一头雾水，一无所知了。<p>　　“他当时神情焦急，似乎心中有什麽急事。”穆秀珍回忆着昨 的情形，“开始时，他双手扭着，不断地在踱来踱去，後来的半个小时，他坐在这沙发上，身子不时地扭动着 因为他是出名的惯窃，有神偷之称，所以我唯恐他来偷什麽东西，对他的行动，十分注意……”<p>　　穆秀珍讲到这里，陡地停了下来。<p>　　因为她着到木兰花注视着那只杜鬼脸昨晚所坐过的沙发，像是感到莫大的兴趣。<p>　　“兰花姐，你在干什麽？”穆秀珍忍不住大声问。<p>　　“我敢说，昨天晚上。杜鬼脸坐在这张沙发上，扭动身子之际。一定在这张沙发上做了手脚O”<p>　　“做了手脚？”穆秀珍跳了起来，“他想害我们？”<p>　　“我想不是，他是在沙发上留下了什麽柬西，他或许自己知道将更远到极大的危险了。不能再来见我了。所以便将他要告诉我的事。留了下来”秀珍。你翻开沙发垫子来看着。”<p>　　不等木兰花吩咐，穆秀珍早已奔了过去，将沙发垫子翻了过来。<p>　　在垫子的背後，被划开了一道五寸长短的口子，显然有东西塞在里面，穆秀珍伸手进去，取出了一只拳头大小的纸包来。<p>　　“兰花姐，你料事如神，当真有东西在。”<p>　　“拆开来着着，别将外面的纸撕破了！”<p>　　如果不是木兰花特别提醒的话。心急的穆秀珍。一定将外面的纸，叁把两把，撕成粉碎了。这时，她总算耐着性子，将外面的纸包，解了开来，里面乃是一只十分精致的丝绒盒子。<p>　　那种紫红色的丝绒盒子，一望而知是用来放名贵的珍宝的。<p>　　“啊呀，不好，”穆秀珍叫了起来，“杜鬼脸偷到了什麽珍宝，竟藏到我们这里来了。”<p>　　“我说盒中未必是珍宝，他若是偷到珍宝，藏到我们这里，又到公共捡房去作什麽？”<p>　　“你说得对，”穆秀珍打开了盒子，向之一看，面上不禁充满了疑惑的神色。<p>　　这时候，木兰花是看不到盒子中有些什麽的，她只看到穆秀珍面上迷惑的神色，她连忙问，<p>　　“盒子中的是什麽？” 穆秀珍将盒子转了过来，道：“你看。一把钳子，像是外科医生用的东西。”<p>　　盒子中果然是一把不 钢的钳子，钳口成圆形，样子很小巧。<p>　　“邦不是外科医生用的，是牙医用的钳子。”木兰花纠正着穆秀珍的话，同时，她也陷入了，沉思之中。<p>　　杜鬼脸留下了一柄牙医用的钳子，他死在公共脸房中，公共脸房中有一具尸体，被拔走了了只门牙，捡房的看守人颈骨断折而死。一具尸体又神秘失踪……这一连串凌乱、神秘、恐怖，不一可思议的事之间，有着什麽联系呢？<p>　　木兰花站了起来，向花园走去，站在一簇玫瑰花旁边发呆。<p>　　穆秀珍是知道木兰花的脾气的，在这种情形之下，她尽管心中充满了问题，她也不会去发问的，因为她知道问了也是白问。木兰花是绝不会同答她的！木兰花在那簇玫瑰花前站了几分钟，她已将这几件绝无连贯的事实，根据事实将其中几件联了起来。她知道杜鬼脸是“空手道”的高手，而捡房看守人吴福，则是颈骨断折而死的，所以他可以肯定吴福是死在杜鬼脸之手的。<p>　　由此可知，杜鬼脸到公共捡房去是有目的的。<p>　　他的目的是什麽，木兰花无法知道。木兰花想到了一点可能，但是她却觉得自己的想法，未免有点近乎滑稽，所以便立即放开不再去想它。<p>　　她所想到的是，杜鬼脸将一双牙科医生用的钳子留在这里，要引起自己的注意，而殓房中有一具尸体，又失去两颗门牙。会不会杜鬼脸到殓房去，是为了替那个死人拔牙麽？<p>　　替死人拔牙，这未免是十分可笑，近平滑稽的事情了，所以木兰花不再去想它。<p>　　而她沉思的结果，除了得出结论，是杜鬼脸杀了吴福之外，也一无所得。<p>　　她又回到了起居室中，穆秀珍忙道：“怎麽样。那是什麽意思？”<p>　　木兰花仍不出声，却穿起了外套，向外走去。<p>　　“兰花姐。你到哪里去？”<p>　　“你在家中，我出去走走。”<p>　　“我也去！”穆秀珍在木兰花身後紧随不舍。<p>　　木兰花转过身来，严厉地说：“你在家！”<p>　　“在家中就在家中好了！”穆秀珍嘟长着嘴，站住了身子，眼看着木兰花走了开去。<p>　　穆秀珍回到了起居室，自己将自己出气，重重地坐在沙发上，生了一会儿气。乱转，拿起沙发垫来乱抛。<p>　　当她抛到第五六只沙发垫时，忽然，从沙发垫中，飞出一张卡片来。<p>　　那只沙发垫，正是刚才取出那只牙医钳子的一只，原来在那割破的地方，还有一张卡片在。只不过刚才没有发现吧了。<p>　　穆秀珍连忙拾起卡片来，只见卡片上印着叁个大字：钱一晴。<p>　　在名字上面的则是衔头：德国纽伦堡大学牙科博士，在名字的左下方是地址：群福路叁号中央大厦七0叁室。<p>　　穆秀珍翻过了卡片来，又着到卡片後面，写着几个潦草的字，用心辨去，似乎是“上排门牙，正中两只”等八个字。<p>　　穆秀珍翻来覆去看了一回，也着不出什麽名堂来。但是她却可以知道，这是一个重要的线索。<p>　　“哼。我有了线索了，”她自言自语地说着：“怎样进行呢？”<p>　　她学着木兰花的样子，来回踱着步，可是脑中乱哄哄地，却不知在想些什麽。<p>　　过了几分钟，她就不耐烦起来，手在桌子上一拍，道：“傻瓜，我不会去按址查访一下麽？”她连忙冲了出去，木兰花并没驾车子出去。穆秀珍跳进了车子，向市区驰去。<p>　　她驰出了没有多远，便着到木兰花在路旁慢慢地走着，看样子正在沉思。穆秀珍大声地按着喇叭，木兰花抬起头来，惊讶地道：“秀珍。你到哪里去？”<p>　　“我去查案，”穆秀珍馀愤未息，“你回家里去着门吧！”<p>　　木兰花只足向她笑了一笑，高声道：“你可不要去闯祸！”<p>　　她不知道穆秀珍找到了那样一张卡片，还是当刚才是自己的态度太严厉了，穆秀珍赌气离开家中，到市区去的。她仍然无目的地散着步，过了半小时左右，便回到了家中。<p>　　那时，正是上午十时。一直到正午十二时。穆秀珍仍没有回来，木兰花心中开始有点焦急了。<p>　　她打了几个电话，那是穆秀珍常去的地方，但是穆秀珍却不在。木兰花午睡醒来，已经是下午两点了，穆秀珍仍然没有回来。<p>　　木兰花开始觉得事情有些不寻常了。<p>　　她连穆秀珍不常去的地方，也打了电话询问，可是穆秀珍的踪迹，仍然不明，木兰花知道穆秀珍脾气的，她就算生气，也决不会气得那麽长久的，那麽，她到什麽地方去了呢？<p>　　她说“去查案”，那又是什麽意思呢？自己也了无头绪的案子，她已经有了头绪麽？<p>　　逼看来是没有什麽可能的事。她望着凌乱的客厅，皱了皱眉头。<p>　　忽然，她发觉沙发垫子有许多只被掀翻了，而有着割缝的那只，则落在地上。<p>　　木兰花“啊”地一声，她明白了，她明白穆秀珍的确是去“查案”了，因为穆秀珍一定是在沙发垫子中发现了新的线索。 木兰花也可以肯定，她至今未归，那一定是发生意外了！<p>　　木兰花一想到了这一点，她的心中，更加焦急了起来！<p>　　她不知道穆秀珍发现了什麽新的线索，自然也不知道她去了哪里，已遭到了什麽样的意外。她除了继续等待之外，似乎绝没有别的办法可想了，她只好在起居室中来回踱着步。木兰花是很少这样焦急的，她的镇定功夫。有时连她的敌人，也不能不为之佩服。但今天，她却表现了反常的焦虑。<p>　　那是因为她知道，整件事件，虽然还一点头绪也没有，但却总是一件十分不平常的事。<p>　　一件不寻常的事，冒失，冲动的穆秀珍却卷入了这件事中，这不是一件极其危险的事情麽？更令得木兰花焦急的是穆秀珍究竟到什麽地方去，发生了一些什麽事，她一无所知！<p>　　天色渐渐地黑了下来，门外的公路上，来往的车辆虽多，但就是不见穆秀珍回来。<p>　　木兰花拿了电话，拨了警方秘密工作室的电话，要高翔听电话。<p>　　“高主任正在开紧急会议。”那边一个粗鲁的声音，十分不耐烦地回答她。<p>　　“我姓穆，你告诉高主任，他一定会来听的，如果你不去告诉他，延误了事情，你要负责！”木兰花也丝毫不客气。<p>　　电话那边的声音没好气地道：．“好，我去告诉他……”<p>　　约莫等了叁分钟，木兰花便听到了一阵急促的脚步声，接着，便是高翔的声音。<p>　　木兰花一听到高翔那种微微发颤的音调。便可以知道他真的是在参加秘密会议，而且那会议所讨论的，一定是十分骇人听闻的重大事情。<p>　　高翔竭力镇定，使他的声音不致发抖，道：“穆小姐麽，有什麽指教？”<p>　　“对不起得很，”木兰花首先道歉，“在你有那麽重要的事情要处理的时候来打扰你。”<p>　　“重要的事情，啊”高翔惊诧莫名：“你已经知道发生了什麽事了？”<p>　　“我什麽也不知道，但刚才你的部下说你在参加重要的会议，而你的声音，又显出你的心中。正为一件事而震骇着，所以我就知道你一定在处理着一件十分重大的事情了。”<p>　　“唉，兰花，你真的料事如神，市中心区的中央大厦，竟发生了强烈的爆炸，爆炸是在一个才医事务所中发生的，初步检查的结果，已有叁人死亡，五十多人受伤，这是战後最大的案件了。”高翔匆匆地说着。<p>　　“噢，有这样的事情？可能那牙医事务所根本是一个制毒机关，特地设在闸市，反可以避人耳目？关於杜鬼脸的案子，可有进一步的发展麽？”<p>　　“没有，自从爆炸发生之後，警方全力以赴，已将杜鬼脸的事情，暂时搁置了。”<p>　　“那麽，中央大厦的爆炸案，和公共脸房中杜鬼脸案件之间，可有什麽联系没有？”木兰花进一步问。<p>　　“我看没有。”高翔简单地回答了一句，忽然又道：“兰花，你若是有兴趣的话，不妨来参加我们的会议，这次爆炸案，有许多神秘莫测的地方，是我们所难以解释的！”<p>　　如果不是穆秀珍的一去不回，木兰花说不定会答应高翔的邀请的。<p>　　因为中央大厦是在本市问市中心的一座大建 物，居然发生了惊人的爆炸，这不但是本市的大新闻，而且是世界性的新闻！再加上高翔说这爆炸事件，还有许多神秘莫测之处，那就更具有吸引木兰花参与其事的条件了。<p>　　可是这时，木兰花却正因为穆秀珍的迟归，而心神不定，自然不会再去理会与己无关的事了。<p>　　她轻轻叹了一口气，道：“我不来了，秀珍 她大约是发现了杜鬼脸一案中的什麽线索，在上午独自离去，到现在还没有回来，所以我才打电话来问一问你，看看这件案子有没有进展的。”<p>　　“抱歉得很，我想那只是一件小案子，不会有什麽大不了事情的，我们现在”<p>　　“我知道，你们正在全力处理中央大厦的爆炸案，不能帮我的忙，我也不再打扰你了。再会。”<p>　　木兰花话一讲完，便准备放下电话，可是在这时，她又听得那边，似乎有铁轮车推动的声音，又听得高翔吩咐道：“先停在这里，别推进会议室去”<p>　　接着。高翔又道：“对不起。兰花。刚才你说什麽？因为清理爆炸现场之後所得到的物件，已经运到了这里，供军火专家研究。我竟没有听到你刚才的话。”<p>　　“咦，我没有说什麽，只是说你们不必为我操心，秀珍只怕很快便会回来的。”<p>　　“但愿如此”高翔讲了四个字，突然停了下来，好一会没有声音。<p>　　木兰花虽然不能着到高翔那边发生了什麽事情，但是她却也可以知道，当高翔讲完了那四个字之後，一定有什麽不寻常的事情发生了。所以才会令他突然住了口的。<p>　　木兰花绝未想到那突然所发生的事情，会和她有关，所以，她又再次准备放下电话，不去打扰高翔的工作。然而，也就在此际，她突然听得高翔以一种十分奇怪的声音问道：“兰花。秀珍……的英文字名叫什麽？”<p>　　木兰花呆了一呆，刹时之间，她实是难以明白高翔会突然有此一问，究竟是什麽意思？她心中虽然诧异之极，但是她还是立即回答道：“她英文名字叫安格雷 你为什麽忽然问起这个来了？”<p>　　“兰花”高翔的声音更加古怪，像是在哭一样。“你镇定些，她可能没有事。” “你究竟在说什麽？”<p>　　“我身边有一车物件。是在中央大厦七楼。爆炸现场抬到的。刚才我顺手拿起了一个银腕一块银牌上。刻着……刻着……”<p>　　“刻着什麽？”木兰花紧紧地握着电话，感到一阵晕眩。<p>　　“刻着”高翔终於鼓足了勇气。“刻着“安格雷·穆”的名字。”<p>　　“……”木兰花好一会讲不出话来。她心头抨抨地乱跳。一颗心像是要从口腔中跳出来一样。高翔在那边，不断地叫着她。她足足呆了有一分钟之久，才简单地道：“我立部就来。你……将那腕 保留着！”<p>　　木兰花放下了电话。转过身来。这时。天色已经完全黑了。窗子玻璃上，映出了她的脸庞，苍白得可怕。而她的脑中。也混乱到了极点。<p>　　穆秀珍迟归，中央大厦七楼的一个牙医事务所。发生了爆炸。穆秀珍的腕 会在爆炸现场被检到，这连串的事实。都导致一个结论。那便是：穆秀珍在这场爆炸中，遭到了不幸。<p>　　但是木兰花却又绝不愿意接受这样的一个结论，她的心中阵阵绞痛，穆秀珍是她最好的伴侣，如果她真的遭到了不幸……<p>　　木兰花不敢再想下去！<p>　　木兰花当然是一个极其坚强的女子，但是当她冲出门去的时候，她的眼中，也已充满了泪水！<p>　　她以最快的方法，到了警局，高翔在门口迎接她。高翔的面色也苍白得可怕。<p>　　“那腕 呢？”木兰花一见就问。<p>　　高翔摊开手掌。在他的手掌中，有一条银质的腕 。那种腕 。本来是军人用的，上面刻着姓名编号，以便在战场上牺牲，尸体不能辨认时用的。可是这种腕 ，却颇得年轻男女的喜爱，时常戴在腕际，以作装饰之用。<p>　　木兰花一着高翔手中的那条腕 ，便认出那正是穆秀珍的物事！<p>　　那是穆秀珍在念中学时，和她几个好同学一起去订制的，式样与家不同。木兰花突然之际，觉得手臂沉重得出奇，竟要用足了气力，才能扬起手臂，从高翔的手中，将那条腕 取了过来。<p>　　她呆了好一会，泪水充满了她的眼眶，以致她视线模糊，那条银质的腕 ，在她蒙拢的视线中，闪着一圈一圈的银光，像是无数张银色的小嘴，正要争诉它主人的不幸。<p>　　过了好一会，木兰花才忍住了眼泪，她仔细地观察着腕 断开的地方。<p>　　“是被大力拉断的。”高翔突然说，他的语音，也十分乾涩。<p>　　“应该是，是被一股大力弄断的，”木兰花的声音。已尽她的可能，恢复了镇定。“可能是拉断的，也有可能是在爆炸时被震断的。”<p>　　高翔苦笑着，道：“我宁愿相信是被拉断的。秀珍为什麽要到那地方去呢？”<p>　　“是为了去侦查杜鬼脸离奇死去了，公共脸房中一具尸体失踪，一具尸体被拔去了两颗门牙的那一件案子！”木兰花绝不考虑，就给了回答。<p>　　“照你着来，两件事是有联系的了？”<p>　　“是，”木兰花点了点头，她的面上，又恢复了坚强的神色，低沉着声问道：“我可以参加你们的会议麽？”<p>　　“当然，欢迎之至！”高翔立 回答。<p>　　他们两人，以十分沉重的脚步，向会议室走去。一进了会议室。第一个和木兰花握手的就是方局长，每一个人面上的神情，全都十分严肃。<p>　　木兰花约莫的着了一眼，有的她认识，有的她不认识，但全是警方的高级人员，则是可以肯定的事。她进入会议室，一个高级警官正在讲完，那位警官的话，被打断了几分钟，才听得他继续道：“爆炸地点是钱一睛牙医事务所。这位便是钱一晴牙医。”他取出了一张放大到一 见方的照片，放在架子上，向参加会议的人展开，一面继续道：“他是本市很有名的牙医，可以说得上是一个名流，绝对没有犯罪纪录，也未曾因为任何事情而引起过警方的猜疑，何以在他的事务所中，会发生如此强烈的爆炸，本人还没有意见可以提供。除了钱医生之外，还有两个护士和一个助手，这里是他们的放大照片，他们也”那高级医官一面说，一面将叁张照片，又放到了架子上。<p>　　着他的样子，像是想说“他们也没有问题”的。可是不等他说完，木兰花便陡地站了起来。她双目之中，不但闪耀着愤怒的光辉。而且还有陡地在黑暗中发现了光明的那种神采。<p>　　她指着其中一幅相片问道：“警方的纪录中，这人叫什麽名字？”<p>　　木兰花所指的那人，正是被那高级警官称之为钱医生的助手的那人。从照片上看来，那人也称得上五官端正，只是两道眉毛特别浓得出奇。<p>　　那高级警官翻一下手中的档案，回答道：“他叫王进才。叁年前从冲绳岛来到本市之後。<p>　　便一直受聘为钱医生的助手，穆小姐，你特地指出他来，有什麽用意？”<p>　　木兰花仍然站着，双眼盯着王进才的相片，缓缓地道：“如果我没有记错的话，这个人不是叫王进才，他是冲绳本地人，叫胜叁郎。他可以称得上是犯罪天才。在他受到四个国家的通缉之前，他是冲绳岛走私组织中的第二号人物！”<p>　　木兰花的这番话，引得所有参加会议的人，一片震惊。<p>　　一个中年人立时转身，按动了传话机，他是缉私科长。“将胜叁郎的档案拿来，快。他的档案编号，是AF一七0八号。”缉私科长吩咐完毕，又转过头来，道：“穆小姐。在我的记忆中，胜叁郎的容貌，和王进才客有不同！”<p>　　“是的，他的眉毛变浓了，那是故意的，两道过浓的眉毛，使得他容貌改变，但是我还是可以在他面部那种狠毒和无法无天的神情中，认出他来。各位，有他在这一连串的事情当中，我认为一件巨大的犯罪阴谋，正在本市进行中！”<p>　　木兰花绝不是危言耸听。在座各人也绝没有这样的感觉。<p>　　因为胜叁郎这个名字，是远东各地的警务人员都知道的。叁年前，胜叁郎离开了冲绳之後。便下落不明。有时情报说他已在一次黑社会火拼中横死了。但是却也没有确凿的证据。而国际警方则一直将他列为重要的逃犯之一。<p>　　胜叁郎的年纪还十分轻。他的犯罪纪录，更是骇人，他在十一岁时，便曾杀人，在儿童教养院中逃跑七次，最後一次，放火烧去了儿童教养院而逃亡成功。当地的黑社会头目，看中了他的胆色，而将之收留，从此他便成了一个世所侧目的罪犯。有这样的一个人在，木兰花的话，便绝不是过甚其词了！家人都不出声，不到叁分钟，他的相片和王进才的相片，一放在一起。立时可以发觉有相同之处。<p>　　“穆小姐，”方局长立即问道：“你的意见怎样？”<p>　　“我如今还一无头绪”木兰花托着头，沉思着，才又抬起头来，“爆炸之後，受破坏的程度究竟到什麽程度？”<p>　　一名警官立时站起来道：“我们可以用幻灯片中看到破坏的程度，幻灯片是由各个角度来拍摄的，爆炸一发生，本人便已带领摄影组人员赶到现场。除了死者和伤者外，其他的东西，绝对未经移动！”<p>　　他一扬手，会议室中的灯光便黑下来，接着，对面的一幅白墙上，便现出了爆炸现场的情形来。<p>　　钱一晴牙医事务所，和别的牙医事务所差不多，有候诊室，有医生的房间等等。爆炸的力量显然极大，候诊室靠走廊的一幅墙，穿了一个大洞。<p>　　爆炸发生的时候，正是写字楼中午休息之际，走廊上的人十分多，叁个死者和五十多个伤者，便全是在走廊中的行人。<p>　　而事务所中，却没有发现尸体 军火专家的意见是，爆炸是如此之强烈，已不可能有体了！<p>　　幻灯片一幅一幅地放着，木兰花在无形之中，已经变成了主持大局的人。<p>　　她不时要某一场幻灯片重映。不时要某一些幻灯片快快转换。约莫过了半个小时，幻灯片全部放完。会议室中又大放光明。<p>　　木兰花以手支颐。一声不出，会议室中每一个人都集中视线望着她。<p>　　木兰花的动作，却是出乎众人的意料之外。她呆了片刻，竟站了起来，道：“谢谢各位。<p>　　我想我也无能为力，我要告辞了！”<p>　　这两句出乎众人意料之外的话，给众人闹了个膛目结舌。不知所对，还是高翔最先开口，道：“兰花，你怎麽能走？”<p>　　“我觉得很不舒服，高主任。再见了！”她一面说。一面已伸出手来，高翔无可奈何地也伸出手来。和木兰花的纤手一握。<p>　　就在他和木兰花一握手间，他觉得木兰花掌心中的一个小纸团，已到了他的手中。<p>　　高翔立时会意，他缩回手来，那小纸团已到了他的手中，他又道：“穆小姐既然觉得不适。那就好好回去休息，可要我送麽？”<p>　　木兰花摇了摇头，道：“不必了！”<p>　　高翔替她打开了会议室的门，木兰花走了山去，直到她的背影在众人视线中涧失，会议才继续举行。两叁份钢後，高翔借故离开了会议室，打开了那张被摺成指中大小方块的纸团。<p>　　上面写着娟秀而潦草的字：“中央大厦横巷见面。速来。”<p>　　那是木兰花的字迹。高翔回到了会议室中，向方局长耳语了一阵，他便退出了会议。<p>　　七分钟後，他已经来到了中央大厦後面的横巷之中，横巷内十分黑暗，他小心翼翼地向前走着，突然听到木兰花的声音，道：“你来了麽？可有什麽人在跟踪你？”<p>　　高翔一回头，看见木兰花从一根水管上轻巧地跳了下来。“跟踪？”他低声一笑，“我是从警局来的啊。”<p>　　木兰花迅速地向横巷口子外处顾望了几眼，才压低了声音，道：“如果胜叁郎在木市已潜伏<p>　　了叁年，而本市警方还一无所知，这说明了什麽？”<p>　　高翔吃了一惊，道：“警方有内奸？”<p>　　木兰花点点头，道：“是，这就是我秘密约你出来的原因。”<p>　　高翔还表示不信，但木兰花已一扬手，道：“我们不讨论这些了，刚才在幻灯片中，你可曾看到什麽问题？”<p>　　高翔苦笑道：“我在现场巡视了许久，也一无发现。”<p>　　“我倒发现了一个疑点，”木兰花沉吟了一下，“什麽都被爆炸破坏了，钢制的文件柜扭得不成样子，但是有一件东西，却还完整，这便是可疑之处。”<p>　　“还有完整的东西？”高翔对木兰花的话，表示了怀疑。 “不错，那是一件几乎每个医务所中都有，但是却又不惹人注意的东西，这是应该损坏的，但是却没有损坏，我希望它仍在现场，没有被摆动。”<p>　　“如果你所说的东西，体积是十分大的话，那麽它还在现场。”<p>　　木兰花道：“那一定还在了，现场有多少人在看守着？”<p>　　“八个能干的特级警官。”<p>　　“你命令他们撤守”<p>　　“命令他撤守？兰花，你的意思是”<p>　　“我的意思是，这件东西该受到破坏而没有受到破坏，那麽它的构造，一定是异乎寻常的坚固，而这本是一件十分普通的东西，绝不需要加强它的爆炸力的，那就是说明这东西中有古怪。”<p>　　高翔以十分疑惑的目光望着木兰花，道：“那我们就将那柬西取来研究好了，何必要警方的人离开现场，不再看守呢？”<p>　　“那束四既然有着古怪，我想，另一方面，一定也会有人想得到它”<p>　　“啊，我明白了，你是希望在警方人员撤退之後，别人来取回那东西？”<p>　　木兰花点了点头道：“如果我所料不错的话，那我们在茫无头绪之中，便可以有一点线索。了。”<p>　　“你真要得！”高翔的脸上，不禁充满了佩服的神色，“但是，你所说的那……是什麽东西？”<p>　　“那要考考你的眼力，在你撤退了看守人员之後，我们可以一齐到现场去埋伏着的，你去发布命令，我在这里等你。”<p>　　高翔点了点头，离了开去，木兰花仔细地抬头向上着去，大厦在六七层处的玻璃，许多都被震碎了，横巷的地下，还有许多玻璃片，沿着墙外的防火梯，要攀上七层楼，该不是难事。<p>　　木兰花将自己藏在一个最隐暗的角落之中，计算着自己和高翔两人，部将展开的行动。突然间，她听得标巷的一端，有轻微的脚步声传了过来。<p>　　那不是高翔的脚步声，木兰花一听就可以听出来了。她将身子贴墙而立，屏住了气息。只见一个黑影，闪造了横巷，停在离木兰花十多码处。<p>　　在黑暗之中，木兰花着不清那人的形状，她只见那人手扬着，在他的手中。有一点十分暗弱的红光，正在连续不断地一闪一闪。<p>　　那是在发暗号。<p>　　他是什麽人呢？他是在向什麽地方发信号呢？木兰花心中迅速地转着念，她循着那人所望的方面看去，着到对面马路的另一幢大厦中，有一个窗口，也闪着那种暗红光的光芒。<p>　　那种光芒，比铅笔形手电筒所发出的光芒，还要微弱得多，如果不是用心观察，是绝对看不到的。木兰花刚记住了那窗口的位置，那人便又迅速地奔出了横巷。接着，高翔回来了。<p>　　“人已经撤走了！”<p>　　“你来的时候，可有碰到什麽人？”<p>　　“没有啊！”<p>　　“刚才有人在这里发信号，和他交换信号的人，是在对面大厦的一个窗口，我已记熟位置了。如今大可不必打草惊蛇。”<p>　　“我们怎麽上去呢？电梯因为爆炸损坏，还未曾修复”<p>　　“我们在墙外的防火梯攀上去，小心贴墙，绝不能被人发现。”木兰花不等高翔说完，便说出了她的办法。<p>　　“好！”高翔耸了耸肩，“好久没有用这样的方式进入一幢大楼了！”<p>　　木兰花苦笑了一下，她心情无比沉重，高翔虽然想故意逗她欢喜，也难令她开颜。<p>　　他们两人，沿着防火梯。迅速地向上攀着，不一会。便进入了七楼的走廊中。一置身在走廊中。火药的浓烈味道，便刺鼻之极，走廊中只是经过了简单的清扫，还有许多碎砖屑和玻璃屑在。<p>　　钱一晴的医务所是在七0二一室。在七0叁窒对面，左右的房间房门全都炸去，七0叁室的墙上，有一个大洞，一切情形，正和在幻灯片中看到的无异。两人在洞中走了进去，医务所里面，更是乱得难以形容。<p>　　候诊室和诊疗室之间，本来是有墙的，也塌了一串，一张牙医椅子，扭曲得看来像是隔夜油条一样。木兰花和高翔两人，到了诊疗室中，在断墙後面，伏了下来。未兰花向外指了一指，道：“我所说应该损坏的居然没有损坏的东西，就在候诊室中，你可看得到那是什麽东西？”<p>　　高翔点了点头，仔细向外着看候诊室中的光线，十分黑暗，他着了好一会，仍是着不出名堂来，只得低声道：“兰花，你讲出来吧。”<p>　　木兰花向前指了指，道：“那只磅，你着到了没有？”<p>　　高翔早已望见那只磅了，这真的是每个医务所中都有的东西。那种磅，有一个直架子，人站上去，要移动一只怯码，才可以知道正确的重量。而那只直架子，还列有高度的。<p>　　那直架子大约是四寸宽，两寸厚的木 子，在这样猛烈的爆炸中，当然是应该碎成片片，至少是应该断折了的，可是它却十分完整。<p>　　高翔一看到了这点，身子忍不住向前一耸，想要去看个究竟。 但是木兰花却将他按住，道：“不要乱动，别忘了我们来逼里的目的！”<p>　　高翔注视着那只磅，那磅上的直 ，如果是特殊构造的，那又有什麽用意呢？如果当中是空心的，那空洞也小得可怜，当中可以藏些什麽呢？<p>　　他不断地想着，好几次想向木兰花询问，但是却被木兰花用手势将他的话打了回去。<p>　　他无法可想，只有耐着性子等着。<p>　　时间慢慢地过去，约莫过了大半个小时，他们一齐听到，走廊之中，传来了一阵脚步声。<p>　　木兰花低声道：“来了，来了！”<p>　　木兰花刚一停口，便看到已经没有了门的门口，出现了两个人影。那两个人，在门口略停了一停，便向里面走来。他们直走到那只倒在地上的磅前，两人合力，将那只磅，扶了起来。<p>　　将磅扶起之後，他们从袋中取出工具，迅速地将那根直 和磅身分离。当他们两人，抬着那根直 ，才同外远山一步之际，高翔已“拍”地一盘，拉开了手枪的保险掣，道：“别动！”<p>　　那两个人像是被雷殛一样，突然一动，站立不动。木兰花在断墙上睠墙跃过，到了两人的身身，她提起手来，先在其中一人的後颈，狠狠地击了一掌，那人应声而倒。<p>　　另一人猛地一个转身。以磅身上的直 。向木兰花横扫了过来！<p>　　木兰花身子向後退去，高翔已经一个箭步，窜了出来，一举重重地击在那人的下颌之上了那人的身子向後一仰。恰好向木兰花跌了过来。<p>　　木兰花毫不留情地在那人的太阳穴上，重重地击了一拳，那人也立时倒地不起了。<p>　　他们两人。以极快的手法，击倒了两人，木兰花提起了那磅 ，只觉得十分沉重，这时在黑暗的光线下。她也看不出其中有什麽秘密来。她沉声道：“你快通知部下，将这根磅 和那两人带回总部去，严密看守，我们再到对街去捉人！”<p>　　“0叁七队注意！”高翔从衣袋中摸出了无线电通话器。以沉着的声音发着命令：“全队速至中央大厦七楼，限五分钟到达！”<p>　　他放好了无线电通话器，抬头看去。只见木兰花伏在窗前注视着对面街的一幢大厦。<p>　　刚才，当木兰花躲在横巷中的时侯，她曾看到从那幢大厦的一个窗口之中，曾有明暗不定的信号发出，这时她仍然可以记得那个窗口的位置。<p>　　她望着那个黑沉沉的窗口沉思着，不到四分钟，高翔的部下已经赶到。<p>　　木兰花这才转过身来吩咐道：“你们将这两人带至总部的途中，要极为小心。不能让这两人脱走，至於这根 子，则要直接交给方局长保管，不能再经过别人的手。你们可明白了？”<p>　　0叁七队的负责人点了点头。木兰花又叹了一口气，道：“高先生。其实我们最好是分头进行，你带着这两个人同警局去，我独自到对面的大厦中去探索。那就万无一失了。” “不，这一小队是十分干练的警员。他们做事情是不会出差错的。”高翔绝不想木兰花独自去冒险，所以一口拒绝了她的提议。<p>　　“那也好，等我们下了楼，他们才可以行动。”木兰花话一说完，便已向外走去。<p>　　高翔跟在她的後面，两人仍是沿着防火梯，到了楼下，在大厦的阴影中，迅速地越过了马路，进入了对面的一幢大厦，两人并不用升降机，直奔九楼，在走廊中，木兰花和高翔两人。略为辨了辨方向，木兰花向其中一扇，挂着“大但贸易公司”招牌的门，指了一指。<p>　　高翔取出了百合匙，他只化了一分钟工夫，门锁便发出了“拍”地一声，高翔後退了一步，拔枪在手，这才扭动门钮，将门推了开来。<p>　　门内十分黑暗，只有街灯的光芒，隐约地射了进来，可以看得出那是一间普通的写字楼，有办公桌，有各种应用的文具。<p>　　木兰花也跟了进来。她贴墙而立，四面看了一看，伸手在墙上摸索着。摸到了电灯开关，她伸指去拨动电灯开关。<p>　　就在她拨动电灯开关之後的十分之一秒钟。一切都变了！<p>　　先是眼前陡地一亮，那种强光之灼热，远出乎木兰花和高翔两人的意料之外，令得他们两人。陡地一呆。紧接着，硬是“抨抨抨抨”七八声响，所有的门窗之上，都有钢板落了下来，将出路封住。<p>　　再接着，木兰花只觉得有一个人，疾窜了出来，向高翔扑了过去。<p>　　由於那突如其来的强光太以强烈，木兰花在那一瞬间。反倒看不清眼前的物事，她只是叫道：“高，小心！”高翔在那片刻之间，也已觉出有人向他扑了过来，他立即放枪，但是子弹显然未曾射中那人，而他的腹际，则受了重重的一击。<p>　　那一击，令他痛得弯下身子来，但是他还来得及反手挥出了一拳。<p>　　只不过那一拳仍未曾击中对方，他右腕之上，反倒又受了一掌。令得他五指一松，手中的枪。跌倒了地上。从木兰花以为她所摸到的是电灯开关，而触发了机关，直到高翔的枪失落，这其间，只不过是两叁秒钟的时间而已。<p>　　接着，两人便听到了一下十分阴森的笑声，眼前的强光，突然一齐熄灭。<p>　　刚才。由黑暗突然变成灼亮，木兰花和高翔两人，变得什麽也看不到。这时，又由灼亮而变成漆黑。眼前更是只见团团红影。<p>　　但是，在灼亮的光芒未曾突然灭熄之际的一刹那间，木兰花的视力已经开始适应强光了，她在那极短的时间内看到了眼前的情形。<p>　　她着到高翔痛苦地弯着腰，而一个看来十分瘦削的人则已夺走了高翔的枪。 就富她刚一看到那种情形时，强光便已熄灭。当然，没有人是能够在黑暗中着到东西的，但是人的眼睛，却能够将所着到的形象，保留十五分之一秒的时间，电影就是根据人眼的这一个特性所发明的。<p>　　强光熄灭，在十五分之一秒时间之内，木兰花还可以看到那个瘦长的男子所站的位置。对於行动敏捷和猫一样的木兰花来说，十五分之一秒，已经是一个相当长的时间了！<p>　　她陡地向前扑了过去，那个夺了高翔佩枪的人，显然做梦也想不到，在漆一般的黑暗之中，木兰花居然还能记得他所在的位置，他觉出有人扑来，但早已迟了，木兰花的右肘，重重地撞在他的胸前。在黑暗之中，传来了肋骨断折的窘然之声，和一个人跌倒的葡然声。<p>　　木兰花又踏前一步，伸足踏住了那个被她鞭蝉而受伤的人。<p>　　高翔在那瞬悯，完全不知道发生了什麽事，他一听到有声誉，还只当木兰花和他一样，受到<p>　　了突如其来的袭击，他忙忍着痛，高叫道：“兰花，兰花！”<p>　　木兰花道：“我已击倒了一个人，你快用电筒照明！”<p>　　高翔取出了电筒，然而，还未及等他按亮电筒，在黑暗之中，便传来了她下十分阴森的笑声，紧接着。高翔和木兰花两人。鼻端便闻到了一股极之浓烈的麻醉剂的味道。两人同时叫唤着对方，但是他们只不过叫出一个字，便一起失去了知觉。<p>　　当他们失去知觉之前，他们所听到的，只是那阵阴森之极的笑声，那种笑声。像是从地狱中发出来，要将他们引向地狱中去二样地可怖：<p>　　◇◇◇◇◇<p>　　那天早上，穆秀珍在沙发垫子中发现了杜鬼脸所留下的那张卡片，赌气自己去追查凶案。<p>　　在半途上遇到了木兰花而并不停车之後，她的心中。还十分得意。<p>　　因为在公共殓房中所发生的怪事，可以算得上扑朔迷离，而如果她能够独力破案的话，那麽以後，如果有什麽重要的事发生，木兰花便再也不会小觑她，而要她“留在家中”了。<p>　　她的心情十分轻松，因为她已掌握了主要的线索。当时，她还不断地同头看去，看到木兰花果立在路边。而当她的车子转了一个弯之後，木兰花也已着不见了。<p>　　她直到市区，将车子停在中央大厦附近的一条横街之上。<p>　　她乘着电梯，直上七楼。<p>　　那时，是上午十时叁十分。<p>　　当她找到七0叁室时，她着到了“牙医钱一晴”的招牌。她推门而入。<p>　　那是一间和别的医务所并没有什麽不同的诊所，她一进去，转过头，向她望来。<p>　　一个是坐在办公桌前的护士，另一个，则是穿白色长衣的一个瘦削男子。<p>　　穆秀珍在门口站了一站，那一男一女两人，都不出声。穆秀珍只觉得气氛十分之诡异，但究竟诡异在什麽地方，她却又说不上来。<p>　　叁个人谁也不开口，僵持了约莫一分钟，那护士才道：“小姐找谁？”<p>　　“我……”穆秀珍四面环顾，“当然我是找钱医生。”<p>　　“医生今天休息，”那护士站了起来，将医务所的门打开，显然是在逐客了。<p>　　如果穆秀珍真的是牙痛来找医生的，那麽在这个城市中，牙医多的是，她一定会立即离开，去找第二个牙医了。可是她却不是为了牙痛，而是为了杜鬼脸怪死一案来的！<p>　　“姑娘，”她带着笑容，“我想请问，钱医生的病人富中，是不是有一个姓杜的？”<p>　　那护士陡地一呆，手一松，那装有强力弹簧的门，也立时“抨”地一声弹上。那个瘦削的男子，也已向他缓缓地走了过来。<p>　　那男子直来到穆秀珍的而前，才适：“姓杜的，杜甚麽？”<p>　　“杜鬼脸，”穆秀珍又补充：“那惭然不甩他的偿名字，而只是他的外号！”<p>　　“懊！”瘦削男子点了点头，“我记得他，我是领树生的助手，小姐，你到周兴来查问他，究竟是为什麽呢？你应该知道，医务所是有义务替病人保守秘密。不被查问的。”<p>　　“哼，你们必需说出来！”穆秀珍神气活现，俨然大侦探状，“世块脸死了，他在临死之前，曾……说出了这个牙医诊所的地址来一”<p>　　那瘦削男子和护士，又互望了一眼，两人的身子略为移动了一步。<p>　　如果那时前来查案的是木兰花，而不是穆秀珍的话，那麽木兰花一定可以看到，这两人身子的移动，是深有用意的。<p>　　他们两人，一个移到了门前，已将退路截断，而另一个则到了办公桌前，将一只抽屉，拉开了数寸，显然有所图谋。<p>　　但是粗心大意，以为自己占了上风的穆秀珍，却全然未曾注意这些。<p>　　“小姐，你是警方的人，还是私家侦探？”那瘦削的男子客气地问。<p>　　“都不是。”穆秀珍挺了挺胸，“我叫穆秀珍，大名鼎鼎的木兰花就是我的堂姐，你们这牙医诊所可能有古怪，我要搜查！”<p>　　“小姐，医生不在，我只不过是他的助手，实是难以答应你的要求。”那瘦削的男子仍然很是客气。<p>　　“不行，我一定要搜，你们两人退开些，你们可知道在公共脸房中，除了杜鬼脸死了之外，还发生了些什麽事？”胸无城府的穆秀珍，来不及地说着：“一个死人不见了，又一个死人，被人拔去了两颗牙齿 哼，这可和牙医生有关系，你们怎能拒绝我的搜查？” 那瘦削男子的面色，越来越苍白。<p>　　“小姐，”他突然道：“你还知道些什麽？”<p>　　穆秀珍听了，不禁一呆。<p>　　她其实没有多知道什麽了，她所知道的，早已一股脑儿讲了出来。<p>　　如果这时候，她索性承认了什麽都不知道，以後事情的发展，或者便会大不相同了。但是。穆秀珍却一摆首，道：“我已什麽都知道了，你们有什麽秘密，和杜鬼脸有什麽勾结，快从实说了吧！”<p>　　那瘦削男子的口角，现出了一个十分阴森的冷笑，他的手已伸进了抽屉之中，突然，他的手伸了出来，手中已有一柄袖珍的小手枪，指住了穆秀珍。<p>　　穆秀珍突然一呆，叫道：“你们”<p>　　可是她只叫了两个字，从里面的诊所中，已经奔出了两个大汉来，直来到了穆秀珍的面前。而那个瘦削的兜子则已在他那柄手 上，以迅速而熟练的手法，套上了灭音器。<p>　　穆秀珍身子猛地向後退去，那两个大汉向她直冲了过来，不容她动手，已经一边一个，抓住了她的手臂，穆秀珍猛烈地挣扎着。<p>　　但是她的口中。立即被那护士塞进了一团布。而她在挣扎的时候，腰际的一条腕 。也断裂了开来，而跌到地上。<p>　　穆秀珍不是那两个大汉的敌手，不到五分钟，她双手已被反缚，被绑在诊所中的牙医椅子上。她竭力地挣扎着，却没有用处。<p>　　当她被绑在牙医椅子上的时候，诊室中只有她一个人，那两个大汉，瘦削男子和护士，全在外面的侯诊室中。穆秀珍听得那瘦削男子在沉声说着话，他似乎不是对室内的人说，而是在和什麽人通电话。<p>　　只听得他道：“杜鬼脸临死之前留下了线索，已有人追寻到这里来……绝不是不可能，来人是这样说的，来的是什麽人？她是木兰花的堂妹……是的，木兰花是一个危险人物……什麽？杜鬼脸临死之际，绝不可能留下线索？那麽她又是怎麽来到这里的呢、我们在本地警方，绝无记录……是的，我同意你的说法，我们必需作出决定，这个据点中的一切，必需加以彻底毁灭，我提议用强烈的炸药……好……”<p>　　通话到这里。告了一个段落，接着，便看到那四个人，忙碌地进出，在收拾着东西时，对於被绑在牙医椅子上的穆秀珍，根本未加注意。<p>　　穆秀珍双手被反绑着，她一直在用力挣扎着，可是却毫无结果。<p>　　时间一点一点地过去。已过了正午了。 那四个人看来已收拾好了东西，那个瘦削男子才来到了穆秀珍的面前。面上带着诡异的笑容，道：“对不起得很。穆小姐，由於你的造访，我们逼得放弃了一个经营多年的据点。这对於我们来说，是一件十分可惜的事情，所以，你必需和这里一切。一齐毁灭。”<p>　　“唔唔……啊啊…”穆秀珍因为口中被塞着布，想要讲些什麽，也讲不出来。<p>　　这时，她的心中，不禁深深後悔自己不应该单独前来冒险的。<p>　　她来到了这里。什麽也没有得到。但是却不免枉死了，她的眼中，现出了十分恐怖神色来。那瘦削男子指着挂在墙上的一只电钟，道：“我们已安排好了炸药，等我们到达了安全的地方时。便会利用无线电装置，使炸药爆炸”<p>　　他讲到这里，顿了一顿，才又道：“你大约还有一个小时可活，由於炸药的性子十分猛烈，我可保证你在死的时候，是绝对不会有任何痛苦的。”<p>　　穆秀珍仍然“悟唔啊啊”地叫着，她希望至少那人会将塞在她口中的布国取去。但是那人一识完之後，就立即呵身而出！<p>　　穆秀珍几乎已一点希望都没有了！<p>　　她额上的汗珠。不断地倘了下来，令得她的视线也为之模糊。在模糊的视线之中看来，那电钟的秒计，快得几平和飞机一样！<p>　　她听得外面候诊室中，那女护士道：“刚才总部有指示来，说要将这只磅抬走！”<p>　　“这只磅，为什麽要抬走？”穆秀珍认得出。那是这瘦削男子的声音。<p>　　“我不知道，总部没有说明原因。”<p>　　“那是不可能的事，这里附近，可能警探密布，我们抬着一只磅出去。岂不是引人注意？”<p>　　“可是总部的命令”<p>　　“这裹由我负责！”那瘦削男子咆哮着：“我们立即撤退。”<p>　　接着，穆秀珍听到了开门关门的声音。本来她还希望会有人牙痛撞进来。将她松开绑，但是她随即又听到了门锁的声音，她知道连这一点希望都没有了。<p>　　她只好剧烈地挣扎着，那瘦削的男子说她大概只有一个小时的时间。她必需在这段时间中设法脱身！<p>　　她猛烈地扭动身子，越扭越是出力。终於。她连人带椅子，一齐跌到了地上。<p>　　她喘着气，在地上伏了一会，再挪动着身子。直到她的头部，可以碰到门脚上的一只 子为止，她将口张向那只 子，使 子 住了布团。这才向後一缩头，将口中的布团 了出来。<p>　　“救命啊！救命啊！”穆秀珍一能出声。便立即放声大叫。可是她叫得喉咙都哑了，也没有反应，她斜眼看了看钟，当她发现她竟叫了十多分钟，而仍然一无结果时，她心中更是吃惊！ 她还有多少时间？她能将剩馀的时间，完全浪费在叫救命之上麽？<p>　　她竭力镇定着心神，猛地挺了挺身子。她一挺身子。牙医椅子便撞在一只柜上。“兵兵”<p>　　巨响过处，许多牙科器械跌了下来。穆秀珍看到了其中有一柄锋利的小刀！那锋利的小刀。<p>　　本来是牙医用来割开牙肉用的，但当然也可以用来割绳子。<p>　　穆秀珍设法用口衔住了那柄小刀，勉力侧着头，用小刀锯着她手背上的绳子，她用尽了气力，那股绳子才被割断。<p>　　穆秀珍挣着手背，绑住她身子的绳子，渐渐地松了开来，等到她的一只手已恢复了自由之後，一切都已容易得多了！<p>　　她扯去了绳索，跳了起来，冲到了候诊室中，只见候诊室中，十分凌乱，门锁着，她无法打开门，而就在这时，爆炸发生了！<p>　　爆炸是在诊室内发生的，爆炸的气浪，使得那扇门，几乎是在爆炸声刚一传出之际。便向外飞去，穆秀珍这时。正握着门柄在推着，整扇门向外飞去，连她的人都带了出去！<p>　　如果穆秀珍在这时，竟转身去找什麽东西开门的话。那麽在如此强烈的爆炸之下，她一定是粉身碎骨的了。可是她却恰好贴在门前。由於空气突如其来的膨胀，她手仍握在门柄上。<p>　　连人弹了出去，在她撞到了大厦走廊中的时候，医务所内的一切，才开始碎裂，穆秀珍竟丝毫无损。<p>　　她立即在地上滚了几滚，站了起来。<p>　　而这时侯，诊室的墙上，已出现了一个大洞，剧烈的震荡，使得整座大厦，都像是在岌岌摇动一样，走廊之中的所有人，都被爆炸所发生的气浪震跌，有的立时身死，有的受了伤，有的昏了过去，在那片刻之间的混乱，使得所有的人中，没有一个人去注意穆秀珍沿着楼梯，飞奔而下 等到穆秀珍奔到楼下时，马路上的车辆，几乎都已停止行驶，行人膏集在大厦的门口，各自以惊惺的神色，在探听着究竟发生了什麽事。而首先赶到的警员，已经在维持着秩序。<p>　　穆秀珍穿过人群，向她停车的横巷中奔去，她奔到了车旁，才舒了一口气，她算是死裹逃生了，而富她想起刚才被绑在牙医椅子上的危险情形时，她不禁微微地发抖起来。<p>　　穆秀珍用微微发抖的手拉开了车门，车门刚一被拉开，她又不禁呆住了。<p>　　在她的车子之中，已坐着一个人！<p>　　那也是一个瘦削的男子，但是却并不是刚才在医务所中见到的那个。眼前这瘦削的男子，面目阴森，年纪看来还相当轻，但是在他的口角线条，和他的眼睛之中，却充满了残忍而凶狠的神色。<p>　　穆秀珍才一恒间，那人已经道：“你好，穆小姐，我早已料到你会脱险的了，请进车子来。” 穆秀珍犹豫了一下，终於进了车子，坐在驾驶位上。<p>　　穆秀珍绝不是肯轻易就范，听别人指挥的人。但是在如今的情形下，她却连反对的馀地也没有。因为在那人的膝上，放着一柄装有灭声器的手枪。<p>　　在〦街发生了大爆炸，便引起了所有人的注意，在这里静僻的横街之中，如果再有一下不会比双掌互击更挑的声音，又有谁会注意呢？<p>　　穆秀珍所以只好乖乖地进入了车子，将车门关好。<p>　　“你来驾车，”那男子命令道：“向前驶去，一路上继续听我指挥。”<p>　　穆秀珍只好服从，她将车子驶出了横街，在那人命令下，向前驶去。<p>　　“我的部下是蠢材，穆小姐请你别见笑，他们以为将你绑在椅子上就可以使你和我们的据点同归於尽，那未免也太小觑了穆家的两位女英雄了。”<p>　　“哼，”穆秀珍冷笑着，“你知道我们的厉害，那就好了！”<p>　　“哈哈哈哈！”那男子笑了起来，“而且，那家伙还敢公然违抗我的命令，将一件重要的东西留在那据点中不带出来，穆小姐，你或者不相信，他们四个人，已经被我处死了！”<p>　　穆秀珍自然知道，那男子口中的“他们四个人”，便是指医务所中的那两个大汉，瘦削男子和那个女护士而言的！<p>　　这人的手段，竟然如此凶残！穆秀珍不禁打了一个寒噤，道：“你是什麽人？”<p>　　“说我的化名是没有意思的，我将你当作朋友，所以我向你说出真名字，我是胜叁郎。”<p>　　那男子讲的是极其流利的中国话，但是他说出来的名字却是一个日本名字，穆秀珍陡地一怔，胜叁郎的名字对他来说，也绝不是陌生的，她立即冲口而出，道：“冲绳的胜叁郎？”<p>　　胜叁郎颇是得意，道：“正是我。”<p>　　“原来是走私贩毒的惯匪，失敬，失敬。”穆秀珍毫不客气骂着他：“你来到这里活动有多久了？你为什麽拣中本市做你的葬身之地？”<p>　　胜叁郎只是桀桀地笑着，道：“转左，再转右，向前直去，对了，就在这里停下。”<p>　　穆秀珍踩下了利车掣，车子停了下来，这是通向郊外的一条极其荒僻的道路，路上连一辆车子也没有。穆秀珍一停下车子之际，心中便不禁感到了一股寒意，觉得胜叁郎已不怀好意。<p>　　果然，当她才一停下车子来之後，她一转头，便着到胜叁郎手中的枪，已经对准了她的脸。穆秀珍一低头，猛地向前撞去，可是在此同时，胜叁郎的手指，也已 动了枪机。<p>　　从长长的灭声器管子中射出的，并不是子弹，而是一股气味浓烈的液体，那种液体射到了穆秀珍的脸上，穆秀珍突然一呆，身子已软了下去。 那柄手枪，外形看来和配有灭声管的手枪，一般无异，但是它却是特制的，是可以发射强烈麻醉剂的手枪，麻醉剂在二一秒钟之内发生作用，穆秀珍昏倒在车中，人事不知了。<p>　　胜叁郎得意地笑着，将穆秀珍的身子，塞到了车子的後座位下，他继续驾着车，向前风驰电掣而去。这时，是下午二时正。也就是木兰花正在到处寻找穆秀珍的时候！<p>　　◇◇◇◇◇<p>　　穆秀珍又渐渐有了知觉的时候，她睁开眼来，只见自己是在一间陈设相当舒适的房间之中，而她则是躺在地上的。<p>　　她觉得四肢发软，头部沉重，全身一点力道也没有，好不容易撑着身子，在一张沙发上，坐了下来。沙发旁的茶几上有了一壶咖啡，她倒了一杯，饮下去，精神稍为振作了一些，但仍是软瘫在沙发上，一动也不想动。<p>　　穆秀珍从来也未曾感到自已这样疲倦过，她竭力想振作精神，但是却一无结果。<p>　　她在沙发上坐了好一会，才听到门柄旋动，门被推开，胜叁郎走了进来，在她的对面坐下。<p>　　极秀珍一看到胜二一郎，便想破口大骂，但是她却连骂人的精神都提不起来，只是用不屑的眼色望着胜叁郎，来表示心中的愤怒。<p>　　胜叁郎在穆秀珍的对面坐了下来，道：“穆小姐，我首先要讲给你听的是，在你昏迷不醒的时候，我们为你进行了一种特殊的注射。我们为你注射的针液，使你身体内，产生大量的乳酸。血液内的带氧减少，所以尽管你头脑清醒，但是你的身子，却比刚跑完马拉松赛跑还要疲倦，在这样的情形下，你是绝无反抗的馀地的，你明白了麽？”<p>　　穆秀珍翻了翻眼睛，她当然相信胜叁郎的话。因为她不但没有力量反抗，而且连想骂上胜叁郎几句的劲都提不起来。她只好有气无力地道：“你想怎样？”<p>　　胜叁郎俯了俯身子，向穆秀珍露出他白森森的牙齿，笑了一笑，道：“穆小姐，那两颗牙齿，在什麽地方？”<p>　　穆秀珍呆了一呆，道：“什麽？牙齿？”<p>　　胜叁郎道：“是的。牙齿。”<p>　　穆秀珍叹了一口气，道：“你一定在做梦了，什麽牙齿？”<p>　　胜叁郎又露齿一笑，胜叁郎狞笑时的样子。使得穆秀珍觉得自己面对着的是一头狼，而不像是一个人！胜叁郎道：“穆小姐，你是绝无反抗的馀地的，你别忘了这一点！”<p>　　穆秀珍乾脆不去睬他，她心中在想着：什麽牙齿，简直是笑话，两颗牙齿，哼，这算是什麽话？<p>　　她在开始想及那“两颗牙齿”的时候，只将胜叁郎当作是一个疯子，在胡言乱语而已。可是她心中冷笑了几遍之後。便不禁为之陡地一动！<p>　　两颗牙齿！<p>　　有什麽事情是和两颗牙齿有关的呢？是钱一晴牙医事务所 牙齿当然是和牙医有关的，但是两颗牙齿……<p>　　穆秀珍的心中，陡然一亮，她想起来了，和两颗牙齿有关的，并不是钱一晴的医务所，而是属於警局管辖的公共殓房！<p>　　对了，在公共殓房中，那天晚上，看守吴福死了，杜鬼脸死了，叁十七号 箱中的一具体失了踪，而十四号 箱中的一具屋体，却被人拔去了两颗牙齿，两颗牙齿！<p>　　穆秀珍一想到了这一点，陡地睁开眼来。她虽然做事莽撞，心急，但是却也绝不是笨人，她已经对整件事情有了一个概念，至少她可以肯定。一连串怪事的焦点，是在於那两颗牙齿！<p>　　她才一睁开眼来，便接触到胜叁郎阴森的目光，胜叁郎道：“怎麽样，你可是想起来了？可是已改变你的态度了？”<p>　　穆秀珍身子不能动弹，她知道在如今这样的情形下，自己如果不运用智慧的话，那是非吃大亏不可的，看胜叁郎注视着自己的目光之中，除了阴森之外。似乎还大有淫邪的意味在内！<p>　　穆秀珍想到这里，心中更是发慌！她苦笑了一下，道：“牙齿，你是说两颗牙齿？”<p>　　“不错，它们如今是在什麽地方？”胜叁郎一面说，一面逼近了过来，他两排洁白的牙齿闪耀着寒森森的光芒。<p>　　“这两颗牙齿，是在公共殓房中，那死人口中拔下来的？”穆秀珍问。<p>　　“当然是。”胜叁郎客枉了一枉，然後回答：“它们在什麽地方。”<p>　　那两颗牙齿在什麽地方，鬼才知道！穆秀珍心中暗暗地骂着。她又道：“杜鬼脸死在公共捡房之中，是为了什麽？怎麽又会有一个失踪了呢？”<p>　　“杜鬼脸是我们派”胜叁郎那句话只讲到了一半，便陡地省起，自己绝无回答对方问题的必要，因之下面的话，立时缩了回去。<p>　　可是他那一句话虽然未曾讲完，穆秀珍却又多知道一些事情了，那就是：杜鬼脸是他们派去的。他们派杜鬼脸到公共脸房去做什麽呢？当然是为了两颗牙齿了。<p>　　为什麽他们要去拔死人口中的牙齿呢？<p>　　杜鬼脸为什麽又会死去呢？<p>　　另一个人为什麽又会失踪呢？<p>　　这一连串的疑问，穆秀珍却还无得知。<p>　　“杜鬼脸是你们派去的，他怎麽又会死呢？”穆秀珍立即问。 “小姐，”胜叁郎的面上，突然现出了一丝狡猾的微笑，“那两颗牙齿究竟在什麽地方，是否已有人发现了其中的秘密，你说不说？”<p>　　到了这时候，穆秀珍实在也没有法子拖延下去了。<p>　　她苦笑了一下，道：“老实告诉你，我真的什麽也不知道。”<p>　　胜叁郎阴侧侧地笑了一下，按动了一个钮掣，一个中年人应声而入。<p>　　“快将我那套摄影设备准备好。”胜叁郎命令着。<p>　　那中年人答应了一声，便退了出去。不一会，他搬来了强光灯和装置在叁脚架上的摄影机。<p>　　穆秀珍坐在沙发上，根木不能动，也没有逃走的念头可转。<p>　　她见到胜叁郎在摆弄着摄影机，心中暗忖，这家伙不知道又在搞什麽鬼了。这摄影机难道是一件什麽新式的逼供仪器呢？他不知道要用什麽法子来使自己讲出那两颗牙齿的下落呢？<p>　　那两颗牙齿在什麽地方，自己的确一无所知，换上木兰花和自己同一处境时，她又会怎麽样呢？<p>　　她正在胡思乱想地想着，胜叁郎已来到了她的面前，道：“穆小姐，你知道我的嗜好是什麽？”<p>　　“谁知道？”<p>　　“我的嗜好是人体摄影，凡是遇到美丽的恫体，我都不肯放过的。”<p>　　“人体……摄影？”穆秀珍已经在微微地发颤，因为她觉出对方是大大地不怀好意了。<p>　　“不错，穆小姐，我特殊配方的麻醉剂正使你全身不能动弹，我可以轻而易举地将你身上的衣服脱去”<p>　　他讲到此处，故意顿了一顿。<p>　　“不！”穆秀珍尖声叫了起来。<p>　　“哈哈哈！”胜叁郎得意地仰头笑着，突然伸手，抓住了穆秀珍恤衫的领口，向下一撕，“嗤”地一声响，恤衫的一边，被撕了下来，露出了雪白，浑圆的肩头来，穆秀珍脸色苍白，道：“你……你……”<p>　　胜叁郎又哈哈地笑着，道：“你没有法子反抗，是不是？当你美丽的恫体尽皆裸里展露的时候，我就可以开始摄影了，我相信有许多地方会对我的杰作感到兴趣的。因为你是木兰花的妹妹，而你本身又是一位如此美丽动人的小姐……”<p>　　“你别说下去了！”从穆秀珍的额上，渗下了汗珠来，她尖声地叫着。<p>　　我非但要说，而且要付诸行动。”胜叁郎一反手，拍地一声，扭亮了强光灯，灯光集中在穆秀珍的身上，令得她几乎连眼都睁不开来。 穆秀珍几乎绝望了，在这畜牲面前裸露自己美妙的身子，而又给他去拍照……这简直是绝没有勇气去想像的一件事。<p>　　“嘿嘿，”胜叁郎得意地笑着：“但是我还可以给你五分钟的时间。五分钟，你说，那两颗牙齿在什麽地方。我还得提醒你，我绝不是色情狂。但你要知道，你自己却是一个十分美丽而且诱人的小姐！”<p>　　“五分钟……”穆秀珍几乎是在呻吟了。<p>　　“不错，五分钟。”胜叁郎就在她的对面，坐了下来，眼中对穆秀珍的慌乱，露出欣赏的神色来，显见得他是一个心理极不正常的人。<p>　　穆秀珍望了望自己己经裸露了的肩头，她心中迅速地转着念头，她想，那两颗牙齿一定包含着一个重大的秘密。如果自己胡乱说一个地方，那麽这家伙会不会立即离去呢？<p>　　如果他能离去的话，那麽自己便可以拖延一些时间了。但是。他一定会知道自己是在令他上富的，到那时候，只怕便难逃劫运了。<p>　　她脑中乱成一片，耳际只听得胜叁郎阴侧侧的声音在数着：“两分钟……叁分钟……四分钟……”<p>　　当胜叁郎数到了“四分钟”叁字的时侯，他又站了起来，向穆秀珍走了过来，他瘦骨怜崎的手，竟毫不留情地按在穆秀珍的肩头之上。<p>　　穆秀珍感到了一阵抽搐，在这样的情形下，她几乎已经没有多作考虑的馀地了。<p>　　她忙叫道：“好，我说了？”<p>　　胜叁郎缩回手去，道：“刚够五分钟。”<p>　　穆秀珍喘了一口气道：“你要追同那两颗牙齿，可得快想办法了。据我所知那两颗牙齿”<p>　　穆秀珍讲到这里，不得不顿了一顿，因为那两颗牙齿究竟在什麽地方，她完全不知道，她不得不编造出无稽而又并不荒诞的故事来取信於胜叁郎。<p>　　“那两颗牙齿……是在杜鬼脸死後，落到了一个神通广大的人的手中……”穆秀珍信口雌黄：“这个人，带着牙齿，趁坐一艘浅蓝色的游艇，叫作……蓝鸟号……向南中国海驶去，你若是开颇大马力的船只在追，是可以追得上的，因为蓝鸟号要停在离岸七十里处，等候另外一个人来与他相会。”<p>　　穆秀珍一口气讲完，心中不禁十分紧张。<p>　　因为如果胜叁郎不相信她所讲的话，那麽她便绝无转寰的馀地了。<p>　　胜叁郎寒着脸，沉默了片刻，道：“你所说那神通广大的是什麽人？” 穆秀珍心中一喜。暗忖只怕你不问，你要问了，那就会上钓了。<p>　　她忙道：“是我堂姐的一个朋友，我也不知道他是什麽人，只知道他和意大利的黑手党，美国的黑社会。和好几个大组织都有联系。”<p>　　胜叁郎的两道浓眉，楚得更紧，来同踱了几步。喃喃地道：“莫非是邓尔？”<p>　　穆秀珍贬了眨眼睛，她又记住了一个名字：“邓尔”。<p>　　胜叁郎陡地抬起头来，道：“穆小姐，你是没有机会逃出去的，如果你是胡言乱语，那你趁早收同你的话，要不然。你将後悔莫及了。”<p>　　穆秀珍的心头，件件乱跳。<p>　　她自然知道在胜叁郎戮穿了她的谎言之後，会有什麽可怕的结果的。<p>　　但是，胜叁郎若是离去的话，他要驶出七十海里，又要在辽舖的海面上。寻找那子虚乌有的“蓝鸟号”，这至少需要好几个小时的时间了。<p>　　在好几个钟头之内，难道自己竟连一点机会都把握不到麽？<p>　　所以，她一咬牙，道：“当然是真的，我还有资格来骗你麽？”<p>　　胜叁郎又着了穆秀珍片刻，才厉声道：“好！”他一个转身，便走了开去。穆秀珍听到了“”地一下关门声，心中才略松了一口气。<p>　　她可以有多少时间呢？穆秀珍心中暗忖着，她竭力地挣扎着，可是她的气力，却难以传达到身子的任何一部份，她除了软瘫在沙发上出汗之外，一点别的办法都没有。在她自力所及的墙上，有一只电钟挂着，她可以着到时间在飞快地过去。<p>　　她是一个心急的人，在此以前，她从来也未曾看到过时钟的分针是怎样移动的。可是在这时侯，却连时针也像在跳跃前进一样，一下子就过了一格。<p>　　那也就是说，一个钟头已过去了！<p>　　穆秀珍的心中越是焦急，越是忧焚，就越是想不出办法来。<p>　　她曾试图先倒在地上，再向外滚去，可是她全身肌肉都受了麻醉，根本就没法子动弹！<p>　　时针又很快地跳了一格，穆秀珍开始绝望了，她想到胜叁郎同来之後自己将要受到的噩运，更是头皮发麻，难以想得下去。<p>　　就在这时候，门柄上响了起来，“哈”地一声响。穆秀珍心向下一沉，暗叫道：“完了！”<p>　　她一直被强光照着，房门是在阴暗处，她向前着去，看得并不十分清楚。她只看到房门迅速地打开，一个人闪身而入，又立时将门关上。<p>　　穆秀珍还听到那人。在发出浓重的呼气声，穆秀珍吓了一跳，尖声道：“谁？”<p>　　那人向前一步一步地走了过来，等到他来到了强光照射的范围之内的时候。穆秀珍已经看出他是什麽人来了，那是一个中年人，就是刚才胜叁郎吩咐他拿摄影机进来的那个人。<p>　　那中年人来到了穆秀珍的面前，以一种十分异样的目光注视着穆秀珍。接着,又四面张望了一下，像是深恐他的行动被人发现一样。<p>　　穆秀珍的心中，不禁大吃了一惊，心想这家伙准备干什麽？<p>　　她正在吃惊间，那人已经直来到她的面前，低声道：“你是穆小姐？”<p>　　“是的。”穆秀珍只好回答。<p>　　“是穆兰花小姐？”那人又问。<p>　　“不是，我是她的堂妹。”<p>　　“也一样，”那中年人说着。又何身後望了一眼，突然取出了一技注射器来。<p>　　“你……干什麽？”穆秀珍更是吃膊。因为她不知道那中年人刚才所说的“也一样”是什麽意思。木兰花在行侠仗义，锄强扶弱，固然得罪了不少歹人好徒，那中年人是不是木兰花的仇敌。而找自己来个替死鬼呢？<p>　　那中年人却进不回答，抓起了穆秀珍的右臂，便将注射器中透明的药液，一起射进了穆秀珍的手臂之中。他後退了一步。面上的神色，十分苍白，急急忙忙地道：“穆小姐，我姓陆，你绝不能说刚才的事，你说绝没有看到我，如果有什麽事，你可绝对不能拖累我啊，我…<p>　　…我……”<p>　　这人分明是一个十分胆小的人。而刚做了一件超乎他的胆量所能负担的事。当做这件事的时候，他凭着一股突如其来的勇气，而当事情做完，勇气消失之後，他却又害怕得发起抖来了。<p>　　穆秀珍全然不知道那姓陆的是什麽人，他在自己的手背上注射了一针又是什麽意思，以及他为什麽语无伦次地讲着话。<p>　　她只是眼睁睁地看那中年人一面发着抖。露出极其惊骇的神色，一面迅速地退了出去。<p>　　穆秀珍呆了半响，心想那家伙对自己，总算不像是有什麽恶意，自己倒又吓出了一身汗来。她一面想，一面不自觉地伸手在额上抹了一下汗。<p>　　她手才抹到一半，便陡地一呆，动作也停了下来，她刚才是一动也不能动的，这时如何又可以伸手抹汗了呢？在那一瞬间，穆秀珍几乎难以相信这突如其来的幸运，她呆了好一阵，才又挥了挥手，接着，她又站了起来。用力跳了几下。<p>　　她的身子已经完全能活动自如了！<p>　　穆秀珍向前走了几步，飞起一脚。将那架摄影机踢倒在地上。她直来到了门口，也就在这时，她想起了那中年人临走时的话，在当时听来，似乎是语无伦次，但如今想来，却十分有深意！<p>　　那人姓陆，当然是木兰花曾经救过他的一个人，所以当他知道自己是木兰花的堂妹之际，便说“也一样”，那是他也一样要搭救自己。<p>　　而他为自己注射的那一针，当然是消除麻醉药的性能的了。而这个人又胆小无比，他所做的仅止於此，能不能逃出去，还要看自己的努力，而如果自己竟不能逃出去。又落在胜叁郎手中的话，那便万万不能说出他，而连累他。<p>　　穆秀珍想了一遍，已将事情想通，只是她不知道那姓陆的人究竟曾受过木兰花的什麽好处而已。<p>　　她轻轻地旋动着门柄，将门拉开了一道缝，向外面望去，这才着到，那是一幢洋房的二楼，门外是一条走廊，一道是栏杆，下面则是一个陈设得富丽堂皇的大厅。就在走廊上。有个人正啊着 ，倚着栏杆而立，若是开门出去，非被那人发现不可。<p>　　穆秀珍连忙又将门轻轻地掩上，退了囤屋内，拉起厚厚的窗 ，希望由窗口脱身，但是窗口却全是钢枝，令得她足以逃生。<p>　　穆秀珍已可以自由行动了，但她她却仍然被困在室内。难以出得去。<p>　　穆秀珍呆呆地想了片刻，又将门打开，问外面看去，在走廊中守卫的，仍然只有一个人。<p>　　着那个人的情形，也像是毫不介意一样，一面在喷着烟。一面在打着呵欠，显然他以为穆秀珍是绝无可能逃脱的。穆秀珍想了片刻。人躲在门後。却将门慢慢地拉了开来，等到将门拉开了尺许，她又伸指在门口，“卜卜”地敲了两下。<p>　　走廊外的人呆了一呆。转头着来，着到门已被打开来了。他咕脓着，一下子也不知道是在说些什麽。懒洋洋地向前走了过来，到了门旁，握住了门柄，向外一拉。<p>　　可是这时候，穆秀珍也拉住门柄，那人一拉，门一动也不动，那人又骂了一句，探头进来一看。<p>　　穆秀珍就是要他探头进来。那人头才一伸进来，穆秀珍狼地一推门。门将那人的颈部，紧紧地挟住，那人双睛怒凸。像是一条离了水的金鱼一样。连叫喊声都发不出来。<p>　　穆秀珍举起手掌，在那人的後脑，重重地敲击了一下，富她再一开门的时候，那人像是面粉 出的人一样，跌进了房来。由於房中铺着地毡。那人跌进来时，并没有发出什麽声响。<p>　　穆秀珍将那人拖了进来，在那人的身上。搜了一搜，搜到了一柄手枪和一柄十分锋利的匕首。穆秀珍握着枪出了房门，贴着墙站了片刻。整幢屋子中十分寂静，似乎除了她之外一个人也没有了。这时天色已渐渐黑下来了，大厅中并没有着灯，着来黑沉沉地，穆秀珍迅速地向下走去，她到了大厅中，只听得一扇门，发出了“呀”地一声。<p>　　穆秀珍连忙伏下了身子，躲在一张沙发的後面。只见那扇门被打了开来，从门中有光线射出，紧接着。“拍”地一声，整座大厅也大放光明。穆秀珍心头乱跳，偷偷向前看去。<p>　　她着到从那扇门中，走出两个人。<p>　　走在前面的一个，是一个身形高大，面色红润的欧洲人，已经客见秃顶了，他身上所穿的是极其名贵的衣服，一望而知是极有身份的人。<p>　　而那人的样子，穆秀珍看来，也十分眼熟，她只客想了一想，便想到那人是本地一间大银行的总裁，金融界的巨头。<p>　　而跟在金融界巨头之後的，则是一个五十上下的日本人，一脸横肉，杀气腾腾，他所穿的，竟是一套旧的日本皇军将官的制服。两人一先一後，穿过了大厅，到了大门口，看样子是那个金融界巨头准备离去，而那个日本将官则是送他出门口的。<p>　　穆秀珍不知道那两个是什麽人，她这时，只想快些脱身，去和木兰花相会，将自己这一天来的遭遇，详细说给木兰花听，所以也不想多生事。<p>　　那两人到了门口，金融巨头转过身来，以十分沉着的声音道：“阁下丝毫没有诚意的态度，使我异常失望，我也只是受别人的委托，其实，对方所提出的条件，也已经相当优厚了，他们是大可以宣布这批纸币不能流通的。”<p>　　“嘿嘿……”日本将官狡黠地笑着，“总裁先生，他们如果不想收回那批纸币的话，和他们作对的那个国家却有兴趣收购…和他们在国际法庭上打官司，我想他们不会不想到这一点的吧。”<p>　　金融巨头的面色十分难看，道：“那我向他们转达阁下的意见好了。”<p>　　“好说好说，慢行慢行。”日本将官居然在门口鞠躬如也地送客。接着，门口便响起了一阵汽车马达声，金融巨头离去了。穆秀珍正在想着，自己该如何对付那日本将官之际，只听得一声日本粗口，在大门口响了起来。穆秀珍一怔。还只当邦日本将官忽然之间，在自言自语地骂人。<p>　　可是，当她抬头向前看去的时候，只见到一个人，旋风也似地闯了进来，那人面色铁青，满面怒容，正是胜叁郎。<p>　　他一面冲进来。一面仍在不断地骂着，那日本将官瞪了他一眼问道：“什麽事？追回来了麽？。”<p>　　胜叁郎怒道：“这贱人在胡说八道！”他一面说一面已向楼梯上冲了上去。穆秀珍看到他那种凶神恶煞的样子，不禁心惊肉跳，心想如果自己的身子还不能动弹的话，那不知会有什麽可怕的後果。<p>　　她看到那日本将官也跟了上去，大厅中并没有人，她连忙趁此机会站起身来，向门口冲去。可是她才冲出了几步。便看到人影幢幢，似乎有许多人向前涌来。<p>　　穆秀珍吃了一惊，不敢再向前去。一个转身。闪进了横门之内的一个横厅中。那横厅中的陈设，古色古香，全是十分巨型的家 。<p>　　穆秀珍刚一进了横厅。便听到门口人声嘈杂，又听得胜叁郎的怪叫声。<p>　　几乎在不到一分钟的时闲之内，大厅中已全是人了。穆秀珍四面看了一下。知道自己已没有机会冲出去了，她在一只巨型的书橱之後躲着不动，并且轻轻地扳开了手枪的保险掣。她是准备如果有人进来搜她的话，那麽她就只好和敌人硬拼了！<p>　　大厅内人声槽杂，可是那横厅却像是十分重要的地方，虽然门半掩着，但是却并没有人进来。过了半响，才见到那日本将官和胜叁郎两人，走了进来，“”地一声，将门关上。<p>　　那日本将官满面怒容，道：“如果追不回来，什麽都没有用了。我们手中没有了皇牌，怎和人家提条件？哼，你的计划都行不通，你所用的人，全是混蛋，不中用的家伙。”<p>　　胜叁郎面已铁青，道：“别忘了这件事是我最先动出来的脑筋。”<p>　　那日本将官陡地挥起手，司胜叁郎的面部打了上来，可是胜叁郎却立即一伸手，抓住了那日木将官的手腕，用力一摔。将那日本将官摔在地上，而胜叁郎则迅疾无比地从裤脚的一只秘密袋中，抽出了一柄匕首来，大声道：“从今天起，一切由我来指挥了！”他手中的匕首，向下猛地刺了下去，那日本将官一声也未会出，咽喉中鲜血汨汨而流，已经断了气。胜叁郎扬起头来，面上那种狠毒的神情，令得穆秀珍毕生难以忘怀！<p>　　刚才，进来的是两个人，穆秀珍怕自己一个人难以对付得了，如今有一个已死在胜叁郎的刀下了，穆秀珍的嘻子也顿时壮了起来，她一步跨了出来，手中的枪扬了一扬，道：“举起手来！”<p>　　胜叁郎本来是注视着地上死去的上司的，穆秀珍的话一出口，他陡地抬起头来。<p>　　“举起手来！”穆秀珍再一次断喝。<p>　　胜叁郎慢慢地举起手，突然之间，他手中的匕首。“刷”地一声，向前飞了过来，穆秀珍一低头，匕首就在她的头顶掠过。<p>　　而她在一呆之间，胜叁郎的身子，向前直冲了过来。穆秀珍一时之间，竟忘了她手中有着可以使胜叁郎立时毙命的武器。<p>　　也幸而是如此，穆秀珍才不致遭受不幸！<p>　　因为这时候，穆秀珍纵使开枪击毙了胜叁郎的话，她的枪声也必定惊动他人。她一个人，见万万难以脱得了身的。<p>　　当时。她一见眼前人影一闪，胜叁郎已向前扑了过来，她握着枪的右手，向前猛地挥去。<p>　　由於她手中握着一柄枪，所以她的拳头也变得分外地硬。她一拳“秤”地一声，正击在胜叁郎的腹际。<p>　　胜叁郎受了这样沉重的一击，闷哼了一声，立时弯下腰来，穆秀珍一抬腿。膝盖又重重地撞在胜叁郎的下颌上，胜叁郎仰天跌倒。<p>　　穆秀珍得意洋洋，道：“站起来！”<p>　　胜叁郎挣扎着玷了起来，穆秀珍又道：“转过身去，你要驾车送我出去，若是你再敢和我作对的话，我绝不会放过你的。”<p>　　胜叁郎的面色铁青，望着穆秀珍手中的枪，一拐一拐地走到了门口，打开了门。门才打开。穆秀珍也不禁大为紧张起来。<p>　　在大厅中的大汉，不下七八人之多！<p>　　他们每一个人的视线，都集中在穆秀珍的身上。穆秀珍吸了一口气，手中的枪向前伸了一伸，道：“走！”她枪口离胜叁郎的背部，只有寸许。<p>　　胜叁郎一声不出，向前走着，大鹏中所有的人，全都和石像一样，一动也不动。<p>　　穆秀珍来到了大门口，才辆过头来，道：“胜叁郎是你们的首领了，你们若是乱动，那你们将失去了首领，你们可明白麽？”<p>　　大厅中没有人回答她。她押着胜叁郎，出了大门，走下石阶，来到了黑暗的花园中。<p>　　如果穆秀珍有着未卜先知的本领，那麽她这时一定不会只求离去的，但是她却绝无法知道未发生的事情，所以她在押着胜叁郎上了一辆车子，驶出了里许之後，便将胜叁郎推出了车子之外！<p>　　穆秀珍驾着车，风驰电掣地向前而去，她的心中，实是觉得难以形容。<p>　　因为她这次盗窟历险，虽然差一点受到侮辱和失去了性命，但是结果却得到了许多宝贵的线 索，她甚至在盗窟中见到了银行总裁，金融界的巨头！<p>　　穆秀珍在想像着见了木兰花之後，自己应该如何卖卖关子，好让木兰花也心急一下！<p>　　可是，当她到家之後，家中亮着灯，木兰花却不在家中。<p>　　木兰花那时是到警局去了，但穆秀珍却不知道！而她们两人，一个到达，一个离去，前後只不过相差五分钟的时间。<p>　　如果木兰花迟五分钟离开家中，那麽她在见到了穆秀珍的银腕 之後也就不会伤心，也不会到中央大厦去，更不会进入对面的那幢大厦，而在那阵奇异的香味之中昏迷过去了。<p>　　这一切，都可以说是冥冥中注定的，木兰花不在家中，穆秀珍满怀高兴，不免打了一个折扣，她洗了一个淋溶，倒在床上，等着木兰花，不多久，她竟已进入梦酣之乡了。<p>　　当穆秀珍在盗窟历险的时候，木兰花在家中焦急地等待着她。而今，木兰花正在为她的“死亡”而伤心，想要为她报仇，她却在家中酣睡，这一点，是木兰花和高翔两人万万想不到的！<p>　　木兰花和高翔两人，在那间房间中昏迷不醒之後，连他们自己，也不知过了多久，木兰花才首先有了知觉，她的第一个感觉便是出奇地阴冷，那种阴冷的感觉，令得她不由自主地缩成了一团，她刚有了知觉，神智还是在半昏迷的状态之中。<p>　　她的脑细胞开始活动，她拚命地思索着：自己怎麽会感到冷的呢？自己是在什麽地方呢？是在日本北海道滑雪，失足跌下了悬崖，陷进了冰洞麽？当然不是，那麽又是什麽呢？<p>　　陡然之间，木兰花想起了一切！<p>　　她记起了自己是如何昏迷的，以及昏迷之前所发生的一切事情。<p>　　也就在这时，她睁开了眼睛。<p>　　她首先看到的，是在她身边的高翔。高翔的身子也缩成了一团 那是每一个人在寒冷的环境之中，自然而然的反应。<p>　　高翔问着眼睛，但是他的眼皮却在跳动，道说开他已经从全昏迷状态之中醒了过来，已到了半昏迷状态之中了。木兰花先不去理会他，只是打量四周围的情形。<p>　　她看到了黯淡的光线的来源，那是一盏在天花板上，周围镶着铁丝网的灯嘻。她也看到了那是一间空无所有的房间。房间很大，约莫有十 宽，叁十 长。她更着到了四面墙壁上，全是白花花的冰霜。而整间房间之中，充满了丝丝的寒雾。<p>　　木兰花站了起来，她又看到了那扇有着复杂装置，要从外面才能打开的门。她已经知道自己是在什麽地方了，那是一个冷藏库！<p>　　她和高翔两人，被人放在一个冷藏库中！而根据冷藏库四壁上厚厚的冰层着来，这里的温度，显然是在摄氏零度之下。<p>　　在那样的温度之下，穿了皮裘来吃蒙古烤肉，当然是再好不过的事情了。但曰匿垣时候，木兰花却只是穿着秋装，那感觉可大不好受了。<p>　　她跳跃着身子，来到了门旁。她知道自己是多此一举的，冷藏库的库门，坚如盘石，她用力摇了一摇，动都不动。<p>　　当她转过头来时，高翔也已经睁开了眼睛，他失神地四面望着，道：“怎麽一回事？我们是在什麽地方？这是什麽所在？”<p>　　木兰花苦笑了一下，道：“你还看不出来麽？这是一个温度在摄氏零度以下的冷藏库！”<p>　　高翔一个翻身。站了起来，他和木兰花两人，都是受过十分严格的东方武术锻 的人，但是在这样寒冷的环境之中，他们却也抵受不住。<p>　　高翔一站了起来之後，便忍不住的不断地跳动着，藉此取暖。他脸上带着恐怖的神色，道：“兰花，我们快设法，要不然，我们会冻死在这里的。”<p>　　在那种冰冷的空气之中，高翔的声音听来更像是充满了绝望，使木兰花的心中，更增加了几分寒意。<p>　　她并不出声，因为她知道高翔的话是对的，如果不设法离开这里的话，他们是会冻死在这裹的！<p>　　“你在门上用力敲打，看看是不是能引起外面人的注意。”木兰花吩咐着，她自己则保持着镇定，用锐利的眼光四面观察，寻找着别的生路。<p>　　高翔来到了门前，不断地用拳头敲打着冷藏库的铁门。在寒冷的空气之中，他敲打铁门所发出的声音，显得十分清脆。<p>　　木兰花的眼光，在结着坚冰的墙壁之上慢慢地移动着，等到她发掘，那间冷藏库除了那扇铁门之外，并无别的出路之际，已经过去了二十分钟了。<p>　　在这二十分钟之中，高翔和木兰花两人，虽然谁都不说话，但是他们心中都知道，冷藏库中的温度，正在迅速地降低中。<p>　　从他们口鼻之中喷出来的白气更浓，他们的眉毛上，都已结满了白花花的冰珠，高翔已没有法子再敲打铁门了，因为他的手指僵直，发红，如同有几千几万根针在同时剌着一样，使他不得不双手互相磨擦。<p>　　高翔转过身来，木兰花的面色苍白得可怕，但是却并不惊惶。<p>　　她来到了门前，道：“你身上可有什麽工具？一齐拿出来，我来……想办法。”<p>　　因为过度的寒冷，木兰花在讲话的时候，声音也禁不住在发颤。<p>　　“我来……我来……”高翔的声昔比木兰花颤得更厉害，“我来……鞋跟中有来……小刀和小凿子！”<p>　　木兰花低头向高翔的足部看去，她不禁苦笑，高翔的鞋子，并没有後跟！当然他的鞋子是应该有後跟的，如今没有，那便是说，在他昏迷的时候，他的鞋子後跟被人拆走了。<p>　　那也就是说，令他们昏迷的人，将他们放在这座冷藏库中，那是一项有计划的行动，目的则是要他们冻死在这个冷藏库中！<p>　　在他们昏迷的时候，对方大可以轻而易举地将他们杀害，而对方不这样做，却将他们关到了这个冷藏库中，那说明这个冷藏库是和对方没有关系的，那麽在他们死了之後，经过种种推测之後，可能被认为是一件意外，那麽，实际上谋杀他们的人，便可以置身事外了！<p>　　木兰花一层一层地推想着，得出了如上结论。<p>　　同时她也想到，这座冷藏库既然和存心谋害他们的人无关，只不过是被利用来作为谋杀的工具，那麽，如果他们弄出声响，引起外面的人注意的话，那是一定可以使人家来救他们的了。<p>　　木兰花一想及此，回头向高翔看去，却着到高翔已经蹲在地上。不再动弹。<p>　　在有被冻死的可能之下，身子一动不动，那是最危险的事情。<p>　　木兰花连忙叫道：“站起来，别蹲着！”<p>　　“我……”高翔打着颤，勉力站起来，他忽然一挺胸，道：“兰花，我……将我身上的衣服给你，那麽……你可以支持一会。”<p>　　木兰花望着高翔。好一会说不出话来。<p>　　木兰花和高翔，由不相识到相识，开始是敌人，後来是朋友，这其间又会经经过许多波折，木兰花始终十分欣赏高翔的才干。<p>　　她敏锐的少女心灵。当然也可以感觉到高翔对她的感情。十分特殊。但是人类的感情是最复杂的，欣赏和友情，绝不等於爱惜。所以木兰花始终对高翔保持着一定的距离。<p>　　这时候，高翔一而说。一面真的动手去脱他的西装上衣，由於他的四肢。已经冻得僵硬了，他的动作也变得十分生硬。<p>　　木兰花只觉得眼眶之中十分润湿，高翔的这种行动使她感动。她连忙走向前去，伸出一只手。放在高翔的肩上，道：“别傻，我们既然一齐遇难，当然要一齐脱险，如果你脱下了衣服。那就一定要冻死了。”<p>　　“我……已经忍受不住……了……”<p>　　“不，你一定得忍受下去，你继续去敲门，手敲不动，用脚踢。脚踢不动，用头撞，要用一切的方法，使人注意……”木兰花一口气讲到这裹，才客停了一停，从她的口中，喷出了一股白色的、厚厚的寒雾来。<p>　　她的手始终按在高翔的肩上，而她镇定的眼光，也一直望着高翔。<p>　　她的手，她的眼光，都给高翔以极大的鼓舞力量，而且使高翔感到，她的话是难以违抗的。高翔默默地点了点头，转过身去。<p>　　“唉”木兰花叹了十口气，“我们不必怕说，如果温度再继续低降的话，那麽我们都……得冻死在这里了！”<p>　　高翔到了铁门旁，回过头来，向木兰花望了一眼，又开始将那扇铁门当作敌人，竭力地放击着，发出“”的声音。<p>　　木兰花一面奔跑着，一面在迅速地转念。<p>　　她在奇怪何以那麽久还未有人注意到冷藏库中有人被关着？当然，这多半是由於这座冷藏库久已没有人使用之故。<p>　　如果是这样的话，那麽自己当真一点生路也没有了！自然竟会死在这暗无天日的冷藏库中，成为一具名副其实的“僵尸”麽？<p>　　木兰花一想到这里，只觉得寒冷的空气，如同利刃一样在刮着她的身子，她也不由自主地抬头。向天花板上那只用铁丝网围住，至少也不会超过十五伏特的灯，望了一眼。<p>　　而就在那一望之间。她的心中，陡地一亮！<p>　　这间冷藏库中的温度，会变得如此之低。那当然是由於冷凝机器在不停地工作的结果，而发动机器是要用电的，如果她能截断电流，使得机器不再工作，那麽冷藏库中的温度，是会渐渐地上升，绝不会再继续低降。<p>　　虽然他们仍不能出冷藏库去，但是冻死在这里的可能性，总已大大地减少了！<p>　　她有什麽法子截断电流呢？<p>　　如果那灯泡的用电，和冷凝机器的用电，是同一线路来的，她就有这个可能，她可以造成短路，使得电表中的保险丝烧断，从而截断电流。<p>　　如果那灯炮的电路和机器的不同，那麽她就只能使冷藏库内变成漆黑，而不能使冷藏库内的温度不再低降，她仍然要冻死在冷藏库中。<p>　　她生存的机会是五十对五十！<p>　　木兰花望着那灯炮嘻约莫半分钟，这光明不暗的光亮对她来说一些用处也没有，就算不成功的话，她也至多失去了那光亮，死总是一样的。如果她成功的话，她就可以求生了：木兰花连忙道：“高先生，你过来。”<p>　　高翔跟跟抢枪地走了过来。木兰花道：“你站稳了，我将站在你的肩头，如果我们成功了。那麽我们可以有希望逃生了。”<p>　　“你想……作什麽？”<p>　　“我想造成电流短路，截断电流。”<p>　　高翔本来已经充满了绝望的眼睛之中，又闪起了一丝希望的光辉，他“啊”地一声，道：“好办法，这真是好办法。”<p>　　“可是你别再高兴了，如果灯炮的电流，不是同一电表来的，那仍然没有用处的。”<p>　　“我们……是在赌命运了。”高翔的声音仍然在发抖。<p>　　木兰花身子一纵，便站在高翔的肩头之上，她伸手，已经可以拉到了铁丝网，她用力将铁丝网拉了下来。僵硬的手指因为铁丝网的勾勒而迸出了鲜血来。她取出了一双薄胶手套。<p>　　如果没有这种胶手套，这个办法也就行不通的。这种胶手套，平时木兰花是不过用来作为避免留下指纹之用的，想不到这时却可以用来作为绝缘，避免触电之用。<p>　　木兰花先将铁丝网拆开，取下了两股铁丝，再除下了电灯炮。<p>　　冷藏库内，立时变成了一片漆黑。<p>　　木兰花手中的铁丝。向上探索着，她在这样做的时候，十分辛苦，因为承担着他的高翔，身子在不断地震动着，而她自己的手指，又冻得几乎连手中的铁丝都把握不稳。<p>　　但是她终於做到了将两股铁丝一齐碰到了电灯头，铁丝碰到了电灯头之後，“拍拍”有声，爆出股蓝色的火花来。<p>　　木兰花的手抖得很厉害，她将两股铁丝碰在一起，“拍”地一声，爆出来的火花，更其耀眼，但那火花却只是一闪，便自熄灭。<p>　　也就在这时候，高翔也支持不住了，他的身子向前一侧。木兰花也跟着跌了下来。<p>　　木兰花倒地印起，她一站起来便感到不同了。<p>　　当然，绝不是说冷藏库中的温度在半分钟之内。起了什麽变化，而是她感到突然翻了下来，本来所有的一种轻微震荡，这时也停止了！<p>　　木兰花呆呆地站着，一时之间，她高兴得一句话也说不出来。<p>　　她成功了！她截断了电流，保险掣烧断了，机器也停止了，这一切，她都可以凭细微的不同而感觉出来。不但她感到了，连高翔也感到这一点了。<p>　　两人在黑暗之中站着，高翔首先叫道：“兰花，你成功了！”<p>　　“我们还要设法离开这里！”木兰花显然不因为第一步的成功而满足。<p>　　“兰花，”高翔循着木兰花发出声音的方向，向前跨出了一步，突然，他将木兰花紧紧地拥住，“兰花，你真了不起！”<p>　　高翔这突如其来的行动，使木兰花觉得愕然！<p>　　但是木兰花却并不责怪他！<p>　　因为木兰花知道高翔是没有恶意的。那不过是他在高兴、感激。钦佩之馀的一种自然而然的行动而已，就算自己不是一个美丽的女子，而是一个彪形大汉的话，高翔也会将之拥抱的。<p>　　所以，木兰花只是轻轻地推开了高翔的身子，柔声道：“高先生，我们且别太高兴，我们还有许多事情要做呢。”<p>　　高翔立即感到了自己的失态，他松开手。向後退了开去，虽然冷藏库中一团漆黑，但是他还是恨不得有个地洞可以供他钻了下去。<p>　　他呆着不出声，木兰花又道：“铁门在什麽地方，你可记得麽？”<p>　　“我想我……可以记得的。”<p>　　“那麽，”木兰花伸出了手，说：“请你带我去。”<p>　　高翔握住了木兰花的手，他心中的窘迫消失了，他带着木兰花。摸索着向前走去，到了门旁。<p>　　这时候，冷藏库中的温度，仍不是人所能忍受的。但是他们两人，都知道温度不会再继续下降，心理上安定了许多，在这样的情形下，似乎寒冷也不如刚才那样难以抵受了。<p>　　木兰花到了铁门旁，摸到了门缝。一般冷藏库的门，和保险库的门都是差不多的，厚而重，难以自里面打开。<p>　　木兰花毫无希望地在门上摸索着，她知道寒冷的威胁消除了，但是随之而来的便是窒息的威胁。<p>　　只不过她没有说出这一点来，那是她唯恐因此影响高翔的心理之故。<p>　　她在门旁弹智竭虑地思索着，要使自己过人的智慧，战胜钢铁的重门……<p>　　◇◇◇◇◇<p>　　穆秀珍是被吵耳的电话铃惊醒的。<p>　　当电话铃刚在她枕边的床头柜上响起之际，她只是翻了一个身，用枕头将头蒙住。但是电话铃不断地响着，使她不得不咕哝着坐了起来。<p>　　穆秀珍一睁开眼来，便吃了一惊。时间已经是上午十一时了！<p>　　穆秀珍叫道：“兰花姐！兰花姐！”<p>　　她的叫唤并没有人同答，她这才拿起了电话，“咦”地一声，道：“找什麽人？”<p>　　从那面传来的。竟是两声十分阴沉的冷笑，这就先令得她呆了一呆。接着，一个十分阴沉的声音便道：“穆小姐，是你麽？”<p>　　“是我，你是谁？”穆秀珍没好气地反问。<p>　　“不要问我是谁，问你自己，可想见到冰冻的木兰花？”<p>　　“什麽？冰冻大木瓜？”穆秀珍刚睡醒，还有些迷迷糊糊的，她听不清楚对方在讲些什麽。<p>　　“哈哈哈哈，”那面又阴阳怪气地笑了起来，道：“不是大木瓜，是木兰花，冻僵了的木兰 花，和冻僵了的高翔！”<p>　　这一会，穆秀珍听清楚了，她猛地跳了起来，问道：“谁，你是谁？”<p>　　“哈哈，”那声音听来更是阴森，“你到已结束营业的安信仓库冻房中去，就可以发现他们 了，早安，穆小姐！”<p>　　穆秀珍还想再说什麽，可是“卡”地一声，那面已将电话挂断了。穆秀珍呆了片刻，连忙打电话到警局去找高翔，听电话的是方局长，首先惊讶穆秀珍未死，接着告诉她，高翔昨天午夜和木兰花一起离去，至今未归，警方只知道他们到过中央大厦爆炸现场，运来了一根磅 ，至於他们又到什麽地方去了，何以未归，却不知道。<p>　　穆秀珍苦笑着道：“局长，他们现在可能冻僵了。”<p>　　“冻僵？”方局面也不明白。<p>　　穆秀珍道：“别多说了。快派人到安信仓库的冻房中去找他们，我也去！”<p>　　方局长在电话中“咦咦”地叫着，可是心鱼的穆秀珍，早已将电话挂上了。穆秀珍和方局长同时迅速地行动着，两人几乎是同时赶到安信仓库的。<p>　　安信仓库本来是一个十分大的仓库，但因为管理不善，结束营业已有许久了，连看守的人也没一个，穆秀珍和方局长同时赶到，方局长还带着许多人。穆秀珍一见方局长，便大声问道：“冻房，仓库房在哪里？他们就在冻房中。”<p>　　“穆小姐，你”方局长是想问，她是怎麽知道的。<p>　　可是穆秀珍不等他问出来，便急急地挥着手，道：“快，快去找，找到了再说！”<p>　　方局长带来的一批干探，立时展开了搜索，不到十分钟，他们便已找到了冻房的铁门。<p>　　当他们数人合力，旋开了冻房的厚铁门之际，一股冷风，迎面涌了出来。令得他们人人都一<p>　　连打了好几个寒噤。<p>　　穆秀珍分开了众人，冲向前去，哭叫道：“兰花姐，兰花姐，你真的冻僵了麽？”<p>　　方局长跟在她的後面，道：“穆小姐，你别难过，兰花如果真的冻僵了，她也不会回答你的，你还是不要哭叫的好。<p>　　穆秀珍仍在嚷叫，一面还要回答方局长：“我哭叫干你什麽事？都是你们，将她拖进了和匪徒争斗的漩涡中。要不然。她会出事麽？”<p>　　“唉，”方局长急急分辩，“这一次真的不干我们事，她以为你在爆炸中牺牲了，所以要为你报仇”<p>　　方局长讲到这裹，陡地停止。<p>　　而穆秀珍的叫嚷声，也停了下来。<p>　　铁门大开，光线透入，冻房仓库内的情形，看得十分清楚：四壁的坚冰已在融化，而地上除了一只灯胆外别无他物，不要说有什麽冻僵了的人！<p>　　穆秀珍立时破涕为笑，“嘻”地一声，道：“方局长，我们被人家捉弄了！”<p>　　方局长究竟比穆秀珍老成得多，他知道在结束营业多时的冻房中，是绝不会有冰的。而这间冻库。分明曾被使用过。那麽事情便绝不会只是“被人捉弄”那样地简单了。<p>　　他转过头去，命令道：“继续检查，是不是还有第二座冻库！”<p>　　方局长的话，令得穆秀珍陡地吃了一惊，刚才的一团高兴，立时化为乌有，重又哭丧着脸，道：“对，快去找，快去找”<p>　　她才讲了两句话，忽然又住了口，向前走出几步，停在墙脚下。在墙脚下，有着一条裤带。那条裤带是以极细的金属丝编成的。在带子的扣上，有一个英文字母“K”字。<p>　　穆秀珍认得出，那是高翔的东西！<p>　　她整个人都僵住了，好一会，她才重新四面着去。高翔的东西在这里，那证明高翔的确曾经到过这个冻库，那麽如今他人呢？在什麽地方呢？<p>　　穆秀珍急得一点主意也没有，她甚至没有力量出声叫方局长。<p>　　但是，不必穆秀珍出声，方局长也已经着到了那条裤带了。他脚步沉重，走到了墙脚下，弯腰拾起了那条裤带来。只见带上还沾着些血渍。<p>　　方局长一声不出，他和穆秀珍两人，心中全都充满了难以解释的疑问。他们不知道高翔和木兰花两人到什麽地方去了。<p>　　这里的温度是如此寒冷，虽然打开了库门，走进来之後，仍然把不住发抖，如果被囚禁在内的话，当然可能冻死，但即使高翔和木兰花两人被冻死了，他们两人又怎会失踪呢？<p>　　方局长站着发呆，穆秀珍则呆了一会之後，突然双手提拳。用力敲打着墙壁，墙壁上本来已在渐渐融化的冰层，窍窍落了下来。穆秀珍一面打，一面叫着木兰花的名字。<p>　　“穆小姐，”方局长只得劝着她：“你别哭，兰花会安全的。”<p>　　“她已经冻死了，你还说风凉话？”<p>　　“唉。如果她冻死了，那麽她人呢？人在什麽地方？我想她一定是已经脱险了。”<p>　　“脱险？如果她是被关在这冷藏库的，她怎麽能够脱险？”穆秀珍反问。<p>　　“那个……”方局长也没有法子回答。<p>　　正在这时候，只见一个高级警官，急匆匆地走了进来，他手中执着一具无线电通话器，一面<p>　　走进来，一面叫道：“方局长，方局长，高主任已回到了警局，他要和你通话。”<p>　　穆秀珍不等方局长有所动作，便陡地向前跨出了一步，在那高级警官的手中，将那具通话器<p>　　抢了过来，拨动了一个钮掣，只听得高翔的声音，传了过来，道：“方局长吗？我是高翔。”<p>　　“不是，我是秀珍，兰花姐呢？兰花姐要是冻僵了，我不会放过你的。”<p>　　“秀珍，你没有炸死，我又怎会冻僵呢？”从通话器中，传来了木兰花安详的声音，穆秀珍高兴得怪叫了一声，直跳了起来，将手中的无线电通话器，向地上猛摔了下去！<p>　　那高级警官和方局长两人，连忙想去抢救，可是哪里还来得及，“叭”地一声，那具袖珍的无线电话，早已摔成粉碎了！<p>　　“穆小姐。你”那高级警官想要责问。<p>　　可是穆秀珍不等他讲完，便又强词夺理地道：“怕什麽？他们在警局，我们赶快去和他们见面就是了。还要这东西干什麽？”<p>　　那高级警官乾瞪着眼睛，难以回答。<p>　　方局长和穆秀珍两人。一齐出了冻库。登上了车子，穆秀珍不由分说拨动了警号的掣。车子“呜呜”之声大作。风驰电掣，向警局驰去！<p>　　穆秀珍不断地催促着，要司机快些驶，车子在转弯中，好几次几乎翻倒。一到了警局，穆秀珍跳出车门，便看到了木兰花！<p>　　她跳上去，两人紧紧地抱在一起。<p>　　她们分别了只不过一日夜，但是在这一日夜中，两人都由生到死，由死到生，这时重见了面，当真有恍若隔世之感。穆秀珍在不断地笑着，可是她却流泪满面。那是因为心情太激动而流的泪。木兰花的感情深藏不露，但是在如今这样的情形下。她的眼睛，也不免有些润湿。<p>　　“兰花姐！”好久，穆秀珍才叫了出来：“你们是怎麽从那冷藏库中逃生的。”<p>　　“没有什麽，”木兰花淡然地回答：“我们先造成短路。截断了电流，使冷凝器停止工作。接着，由於幸运，我们发现了一道小门 那是高翔拼命以皮带敲击墙上的冰层，使冰层脱落後发现的，那度小门是推货物进来用的。我们从小门中爬了出来，就是这样子了。”<p>　　整个事情，在木兰花说来，十分轻描淡写，好像是小孩子在玩捉迷藏游戏一样。但是实际上。她和高翔两人，在冷藏库中，和死神搏斗，若不是凭着超人的急智，先截断了电流的话，在致命的寒冷之中。他们的意志也早就消失，自然也根本不能发现那度小门了。<p>　　冷藏库中有小门。他们发现了这道小门，那是幸运，然而幸运 任何幸运 却并不是平白无故地从天上掠下来，而是他们在经过了艰辛的闹争，运用了智慧之後才得到的。<p>　　“秀珍，你呢？你怎麽没有被炸死？”木兰花敷衍着穆秀珍，关切地问。<p>　　“啊，那说来可话长了！”穆秀珍得意地笑了起来。<p>　　“是的，说来可话长了，我们到里面去说如何？”方局长提议。<p>　　“好。”木兰花点着头，和穆秀珍手挽手地，向里面走去。<p>　　他们到了警局的机密会议室中，穆秀珍便将她发现那牙医事务所的卡片起，直到她去到中央大厦，逃脱之後。又为胜叁郎所掳，几乎受了侮辱，终於在一个人的救助之下逃脱，还在盗窟之中，见到了本市金融界的巨头一事，详详细细地讲了一遍。<p>　　当穆秀珍在讲述的时侯。所有的人都一声不出。并不打断她的话头。<p>　　“兰花姐，”穆秀珍在讲完之後，方始问道：“那个人是谁，他为什麽要救我？”<p>　　木兰花抱歉地笑了笑，显然她也记不清那是谁了。”<p>　　“好有好报，”方局长感动地说。“那人当然是曾经受过穆小姐帮助的人，穆小姐行侠仗义的事迹太多了，当然也不能完全记得了。”<p>　　“方局长，你别捧我堂姐，你和高翔，还抓过我们哩！”穆秀珍毫不客气地提起旧事来。<p>　　方局长和高翔两人。大是尴尬，将话题岔了开去，高翔忙道：“照穆小姐的话来着，杜鬼脸的死，似乎关系还十分重大哩！”<p>　　方局长也道：“是啊，怎麽会将金融界巨头也牵涉进去了呢？我看这件事，当真非同小可。穆秀珍道：“当然，只怕那个巨头也不是好东西。”<p>　　叁人你一句我一句地说着，只有木兰花，已经站了起来，在慢慢地踱步，沉思着。一言不发。<p>　　叁人讨论了片刻，觉得头绪虽多，但是却还十分混乱。讲不出一个所以然来。<p>　　他们不再言语。一齐向木兰花望了过来。<p>　　木兰花又踱了片刻，才站了下来，双手按在会议桌上，道：“照我着来，这件事的焦点，就是在殓房中十四号 箱中的 首的两只门牙上。”<p>　　方局长等叁人，相顾愕然。<p>　　木兰花续道：“我们假定那人的两只牙齿，并不是假牙，但是却经过钻空，在牙齿的孔中。藏着什麽极之重要的秘密。”<p>　　穆秀珍忍不住插口道：“兰花姐，牙齿中能藏下什麽秘密？”<p>　　“什麽秘密我还不知道，但是超微粒的摄影，可以将一封情报上的文字。缩成只有一个标点符号般大小，那麽，挖空了的牙齿，便等於是一个文件柜了。因为胜叁郎等人活动的据点之一是 一个牙医事务所，所以我想我这个推想是合理的。”<p>　　叁人一齐点了点头，表示同意。<p>　　“那个人，牙齿中藏有重大的秘密，当然是负有特殊任务的，可是他的任务多半未能完成， 便突然横死了，他是怎样死的，警方可有记录？”<p>　　方局长和高翔两人，神色十分尴尬。<p>　　因为在公共脸房的怪事发生了之後，他们的注意力，只放在杜鬼脸的身上，第二重心是去追寻那失了踪的死 ，根本就未曾注意到那个被人拔了两颗牙齿的人，直到这时，他们才知道原来他们认为不重要的人，竟是最重要的线索。<p>　　高翔忙道：“我们立即去查，立时可以有答覆的。”<p>　　木兰花点了点头。“我推断他是横死，且等有了结果之後再说下去，因为这一个推断若是不准，以後的推测当然也不准了。”<p>　　高翔匆匆地走了出去，会议室中的叁个人，全不出声，不到四分钟。高翔便走了进来。<p>　　“那人身份不明”高翔第一句话说。<p>　　“他是怎麽死的？”穆秀珍问。<p>　　“他死於车祸。”高翔第二句话说，他一面说，一面望着木兰花，表示叹服。<p>　　木兰花却只是淡然一笑，道：“如此说来，我的推断没有错了，那人突然横死，他所负的任务中断，可是那 密却还在他的身上！”<p>　　“胜叁郎等人，自然立即知道那人横死了，也知道横死的人，一定会被送到公共殓房中。<p>　　等候剖验，他们急於取同那秘密，於是他们想到了杜鬼脸，杜鬼脸是惯偷，手法高妙，各位是知道的。”<p>　　“杜鬼脸准备去偷最奇怪的东西！死人口中的牙齿，他当然也不知道究竟是为了什麽，只不过胜叁郎许他以高酬而已。但是杜鬼脸却感到奇怪，所以他便来见我，想我解释他心中的疑团。”<p>　　“可是你却不在！”高翔接口道。<p>　　“是的。”木兰花点了点头，“我不在，他没有见到我，便带着疑团去行事了，但是他却留下了线索，看样子他事先是有些预兆的，结果他真的死在公共殓房之中了！”<p>　　“那麽，他又是怎麽会死的？”穆秀珍等叁人，异口同声地问。<p>　　“他是被人杀死的，杀死他的人，就是叁十四号 箱内的那个死人！”木兰花回答得十分肯定。<p>　　一直在津津有味，听着木兰花叙述的叁个人，这时不能不愕然了，死人怎麽会杀人呢？而且那个死人已不见了，莫非那是僵尸，这当真荒诞了！<p>　　木兰花自然看出叁人心中的疑问，她笑了笑，道：“那死人当然不是真死，他只不过是经过了极高明的催眠术的一个人，他在经过这种催眠术施术之後，身子僵硬，呼吸等於零，心脏几乎停止不跳动，看起来九成九是一个死人，一马虎就会给混过去的。”<p>　　“但是，他却和死人不同，到了一定时间，他是会醒来的。”<p>　　“他的目的，或者说他们的目的，也是在那两颗牙齿，可以说，那个牙齿中有秘密的人，就是他们用车撞死的，他们撞死了那人，然後，再将另一人催眠，当作死 进了殓房，等那人醒来之後，便可以神不知鬼不觉地将牙齿偷走了。”<p>　　“我明白了。”高翔接了下去：“当那人醒来的时侯，杜鬼脸也恰好在殓房中。”<p>　　“当然是那样，杜鬼脸突然着到停尸箱中有人站了起来，心中的吃惊可想而知，尤其是他刚杀了看守员，而那刚从 箱中站起来的人，着到了杜鬼脸。其吃惊程度，也是可想而知。<p>　　因为杜鬼脸是戴着面具的。”<p>　　“而杜鬼脸不够机警，他们两人一定对峙了许久，而那人先自惊愕中省起来，他下手将杜鬼脸杀死，带着那两颗牙齿走了。”<p>　　“胜叁郎他们并没有得到牙齿，胜叁郎甚至以为这两颗牙齿是落到了我们的手中，所以他才会用卑鄙的手段，向穆秀珍逼问那颗牙齿下落的。”<p>　　木兰花的话，讲到这裹，告了一个段落。<p>　　叁人好半晌不出声，他们都在仔细地回想着，想着木兰花的推断，当真可以说得上处处合。合理合情，和事实绝不会相去太远的！<p>　　“那麽，”叁人之中，方局长最先发言，“两颗牙齿。究竟是落到了什麽人手中呢？”<p>　　“这一点我还不知道，我们和胜叁郎方面，闸了个翻天覆地，但是得到了两颗牙齿的人，可能正在暗中嗤笑我们哩？”<p>　　“事情确是十分复杂。”高翔叹了一口气。“我着，我们还得请那位金融界的巨头合作才是。”<p>　　“对的，这要请方局长亲自出马了。”木兰花向方局长望去。<p>　　“这个……”方局长抓了抓花白的头发，“当然，他是极具身份的人，我们是不能强迫他的。”<p>　　“不要紧，”木兰花道：“我可以当作你的女秘书，和你一起前去。”<p>　　“那再好也没有了！”方局长如释重负。<p>　　“还有一件事。高主任，你难道忘了麽？”木兰花转问高翔。<p>　　高翔眨了眨眼睛，他显然是忘了。<p>　　“那磅 ！胜叁郎不舍得落在别人之手，特地派人到中央大厦爆炸现场去取回来的磅 ，这其中一定藏着极度机密，我们叫人带回警局来了，在什麽地方？”<p>　　“咦！”高翔拍着额角，“我的记忆力太不济了。”他按动叫人铃，一个警员走了进来，高翔吩咐道：“杜鬼脸案第一号证物，快去取来，是叁0七巡逻小队带回来的。．”<p>　　“是！”那警员答应了一声，便走了出去。<p>　　不一会，那警员抱着这枝磅 走了进来，将之放在会议桌上，又退了出去。<p>　　木兰花，穆秀珍等四人，一齐向那根磅 看去，木兰花一面着，一面道：“我相信这磅当中，一定是空的，其中一定”<p>　　她才讲到这里，高翔突然叫道：“且慢，这是什麽？你们看！”<p>　　他的手指，指着一根极细极细，只不过像头发一样粗细的铅丝，是从磅 接合处的一道缝中露出来的。<p>　　“这是什麽？”木兰花等叁人同声问。<p>　　“快出去，咱们快出去！”高翔的面色都变了，他拉住了方局长，向外使闯。<p>　　木兰花和穆秀珍两人，互望了一眼，这一次，连木兰花也不明白高翔是在弄些什麽鬼，但是她还是和穆秀珍一起退出了会议室。<p>　　在走廊中，木兰花问道：“高主任，发生了什麽事？”<p>　　“有人想谋杀我们。”高翔尖声说。<p>　　“会议室中并没有人啊。”穆秀珍几乎以为高翔是神经错乱了。<p>　　“那磅 ，我敢肯定那磅 中，藏有无线电遥空控制爆发的炸”<p>　　高翔只讲到一个“炸”字，只听得会议室中，已传来了“轰”地一下爆炸声。<p>　　那一下爆炸，并不猛烈，但是也令得已经关上的会议室的厚门，弹了出来。会议室中，浓烟四冒，附近的玻璃也震破了不少。<p>　　从每一间房间中，都有人奔出来。<p>　　方局长严厉地下着命令：任何人都回到自己的工作岗位上去，不得擅离！纷扰的人群在不到五分钟内，便已散清。<p>　　而这时候，他们也可以着清爆炸之後，会议室中的情形了。<p>　　那根磅 ，根本已不再存在，而整张桃花心木的会议桌，也已四分五裂，墙上有好几度裂痕。天花板几乎穿洞。<p>　　爆炸不算猛烈。但如果他们四个人在会议桌附近的话，那麽当然也已经粉身碎骨了。四人一个接一个地走进了会议室，呆了半晌，木兰花才道：“高主任，你救了我们的性命。”<p>　　“那不算什麽，”高翔抹着汗，“你救我的次数太多了。”<p>　　“你是怎麽知道有危险的呢？”穆秀珍用钦佩的眼光望着高翔，这使高翔十分高兴。因为他知道为了这件事，至少使穆秀珍不会再提起上次市长夫人失宝，他捕捉她们两人的事情来了。(那件事，请参阅“火海生死斗”一文)<p>　　“那也可以说是我们命不该死。”高翔解释着：“我着到了那股银丝，我认得出，这是高级无线电器材，只有极其精密的无线电装置上才用得着，我起先还以为那是磅 中藏着一具无线电收发报仪，但我立即想起，如果是的话，胜叁郎一定不会为了一具收发报仪而来冒险窃偷的。”<p>　　高翔讲到这里，吸了一口气，神情略现得意，又道：“於是。我便想到，磅 中藏的一定是用无线电控制触发的东西，胜叁郎要害我们，当然最好是藏着烈性炸药，总算给我料中了。”<p>　　“佩服，佩服。”高翔是方局长的下属，这次高翔识穿了机密，方局长觉得自己与焉有荣，是以他特地将声音提得很高。<p>　　“的确佩服，”木兰花也称赞着高翔，“但是要杀害我们的，却不是胜叁郎。”<p>　　“不是胜叁郎？”高翔和方局长两人，异口同声地发问。<p>　　“当然不是，第一，如果磅 中早已藏定了炸药的话。为什麽在上次爆炸时它竟能安然无恙？”<p>　　方局长和高翔两人，面面相觑。<p>　　“至於第二理由，那更简单了，如果要害我们的是胜叁郎，他又有什麽法子知道这磅 正在我们的身边，而去利用无线电遥控设备，来使炸药爆炸呢？难道他有千里眼麽？第叁、第四的理由还有，但是已经不必再向下说下去了。是不？”木兰花望着方局长和高翔，等候他们两人的回答。<p>　　两人睁大了眼好一会。高翔才道：“这是不可能的。磅 在我们发现之後，一直在警局中……”<p>　　他讲到逼里，陡地停了口。<p>　　他停口只不过半分钟，立即又道：“兰花，你的意思是，磅 是在警局中被人做了手脚？”<p>　　“当然是，”这时连穆秀珍也想明白了，“如果不是警局中的人，如何会知道我们四人，正在审视这磅 呢？”<p>　　“那是谁，非彻查不可！”方局长怒叫着，一掌向桌子拍去，可是他忘记会议桌早已不存在了，他那一掌太用力，身子一俯，几乎跌倒！<p>　　“这并不难，”木兰花道：“只消问问刚才那个警员，在他拿磅 进来时，有谁知道就行了，他大概是当日的值班勤务人员，磅 由巡逻队带了回来，自然也是由他着守的。只要问他好了。”<p>　　高翔大声叫道：“值班勤务员快来见局长。”<p>　　只听得走廊的那头，传来了一声答应，接着便是皮靴的跑步声，刚才拿磅 进来的那个警员，跑步奔了过来。可是，富他到了离会议窒门口，还有五六码左右时，他突然停了下来。<p>　　由於会议室的门早已因为爆炸而弹了开来，所以那警员的行动，会议室中的四个人，看得十分清楚。<p>　　一看到那警员停了下来，高翔便喝道：“快，快来！”<p>　　只见那警员停了下来之後，面上现出了一种十分滑稽的神情来，像是他感到高翔的命令十分可笑，但是却又不敢笑出来一样。<p>　　高翔还想呼喝，但是木兰花突然叫道：“不好！”她一面神，一面已奔了出去。<p>　　尝她奔出去之际，那警员一手扶住了墙壁，身子已摇摇欲堕。<p>　　而当木兰花奔到了那警员身边的时候，那警员“拍”地一声，已跌倒在地，木兰花急问道：“谁，那是什麽人？是谁？”<p>　　那警员口唇掀动，从他眼中神情着来，他显然是知道木兰花这样问他是什麽意思的，可是他嘴唇掀动，却发不出声音来。<p>　　木兰花连忙将耳朵凑近他的口部。<p>　　可是，木兰花只听到了一下轻微的叹息声，除此之外，她什麽都听不到了。<p>　　当她再抬起头来时，那警员已经死了，他的口唇发紫，指甲发黑，那显然是中了剧毒。<p>　　木兰花站了起来，默然地摇了摇头，道：“如今要再查是谁毒死他的，那就难了，唉，方局长，你管辖的人中。太良莠不齐了。”<p>　　方局长又恨又怒，连连顿足。<p>　　木兰花压低了声音，道：“但是你不必懊丧，我相信那人，一定就是属於取到了那两颗牙齿方面的。胜叁郎和金融界巨头接洽，那一方面得到了牙齿中的秘密，我相信也会去与那巨头接洽的，我本来准备今晚就去拜谒那金融界巨头，但如今决定迟几天去，让那方面的人，先进行一步。”<p>　　方局长点点头道：“对了，那我们便．可以在金融巨头口中，知道他们是何等样人了？”<p>　　木兰花笑了笑，道：“我对我刚才的推测，作一点小小的修正。刚才我说那杀了杜鬼脸的人，是经过了高明的催眠术，伪装死人送进殓房去的，现在我知道不是。那人伪装死人，只消闭住了眼睛就行。因为送他去的是警方的一个高级人员。管殓房的人怎会去查究那人是死还是生呢？”<p>　　“啊，那样说来，在殓房的登记薄中，该有那人的签名了？”高翔十分兴奋。<p>　　“不必白费心机了，连人都可以杀了灭口，一本登记簿，那不能毁去麽？我们要同去休息了，两位再见。”木兰花扬着手，拉着穆秀珍，便走了出去。方局长和高翔两人送到门口，方局长低声说道：“兰花小姐，我们什麽时候去拜见那金融界巨头呢？”<p>　　木兰花想了一想。“後天早上，好不好？你不必先和他约定，至於警方的内好，我看你暂时还是不要放在心上的好，因为若是打草惊蛇。那反而不好了。”<p>　　一提到警方的内奸。方局长的面上。又现出愤然之色来，道：“我知道了，待查出来之後。我一定要亲自对付他！”<p>　　木兰花笑了笑，和穆秀珍两人，一齐出了警局。她们的车子也早经警方寻回，两人上了车。迳向自己家中驰去。<p>　　一路上，木兰花只是沉默不言，直到快到家时，木兰花才突然问道：“秀珍。你说胜叁郎已经杀死了那个地位比他高的人？”<p>　　“是的，”穆秀珍答应着。<p>　　“嗯，”木兰花想了片刻，“那麽，他派人去取回磅 ，在对面大厦中埋伏。这一切，全是他夺到首领地位之後的事情了？”<p>　　“我想是的，兰花姐，你在想什麽？”<p>　　木兰花陡地停下了车子，道：“我在想，他是绝不肯放过我们的。我们在这里停车，步行回去，以免一回去就入了他的埋伏。”<p>　　“你是说胜叁郎正在家中等我们？”穆秀珍又是骇然，又是恼怒。<p>　　“大有可能，因为他失去了那两个牙齿中的秘密。而我相信，他们原来的首领。拒绝了那金融界巨头的什麽要求，也绝不是条件不合，而是他们的手中没有了皇牌，根本不能答应。<p>　　胜叁郎乃是一等一的亡命之徒，他肯就此干休麽？”<p>　　“兰花姐，他们究竟是在争夺什麽啊？”<p>　　“我已经说过，我也不知道，”木兰花摊了摊手。“这件事，只要那金融界巨头，银行总裁肯合作的话，我想是不难真相大明的。”<p>　　“唉，最好如今就去看他！”穆秀珍是心急的人，恨不得立时就明白其中的因果。<p>　　木兰花微笑着，她心中又何尝不想快些知道，但是她却要先给警局内奸去见金融界的巨头。因为唯有如此，才能确实无疑地获知那内奸是什麽人！<p>　　木兰花将车子驶进了路旁的树丛之中！她和穆秀珍两人步行前去，这时正当下午，艳阳西斜，明媚动人，两人走了不久，已远远地着到自己的那幢房子了。<p>　　木兰花轻松地吹着口哨，但是穆秀珍给木兰花一说。神情却十分紧张，她越是向自己的屋子接近，拳头便抓得越是紧。<p>　　到了屋子前面，木兰花低声道：“你由大门进去，我则由後墙爬进去。如果胜叁郎真的在内的话，你千万不可反抗。”<p>　　穆秀珍点了点头，取出了钥匙，推开铁门，走进了小花园。当她穿过小花园，又打开大门门锁之际，她心中真的紧张到了极点。<p>　　可是，当她用力地推开大门，着到客厅中一个人也没有的时候，她不禁哑然失笑，她在沙发中坐了下来。大声叫道：“兰花姐，没有人。你也不必去爬墙了！”<p>　　她一面啤。一面伸了伸懒腰，又道：“我看胜叁郎也没有那麽大嘻。哼。我们两个人，难道是好欺侮的麽？你说是不是？”<p>　　她讲完之後，便等着木兰花的同答。<p>　　可是等了几分钟，却什麽声音也没有。<p>　　穆秀珍还不想站起来，又嚷道：“兰花姐，你在做什麽？”<p>　　可是，她连问了几遍，仍是听不到木兰花的回答，穆秀珍老大不愿意地站了起来，走到後院，四面一看，静悄悄地，一个人也没有。<p>　　穆秀珍“哈哈”笑了起来，道：“兰花姐，你想吓我，这可吓不到我的，你刚和我分手，如今能够躲到什麽地方去？好，我来找你！”<p>　　她沿着後院，走了一遍，不见木兰花。<p>　　穆秀珍仍然笑着，咦着，可是当她又回到屋子中，奔上二楼，找了一遍之後，又跳了下来，仍然看不到木兰花的时候，她面上的笑容已敛去了。<p>　　她同到了後院中，大声道：“兰花姐，我累了，不再和你玩捉迷藏了！”可是同答她的，却只是枝头上吱吱喳喳在叫着的一些小鸟。<p>　　穆秀珍不得已，道：“好，好，算你躲得好，我找不到你，我认输了，你还不出来麽？”穆秀珍是绝不愿认输的人，她只当自己一认输，木兰花一定会出来和她相见的了。<p>　　却不料她讲完话之後，四周围仍是一片寂然，木兰花仍不出声！穆秀珍在这时候，更加笑不出来了。她心中略知不妙，心也悸抨乱跳了起来。<p>　　可是她却实在想不透，她和木兰花分手，只有几分钟，在这几分钟之内，会有什麽事情发生呢？就算有什麽意外发生，以木兰花之能，如何会一点反抗的声音都没有呢？<p>　　她跳上了墙头，四面着着。远远可以看到她们的汽车，停在路边的树丛中。由此可知，木兰花并未曾利用车子远去，那麽她究竟是到哪里去了呢？<p>　　穆秀珍回到了客厅中，又等了半晌，任何轻微的声响，她却以为是木兰花突然出现，可是又过了二十分钟之久，木兰花仍未出现。<p>　　穆秀珍开始感到事情绝不寻常了，她拿起电话来，准备和高翔通电话，可是电话却并没有“胡胡”声，她低头一着，电话线已被割断了！<p>　　穆秀珍一见自己家中的电话线早被割断，不禁吓了一大跳，拿着听筒，征忙地站着。一时之间，竟不知如何才好。<p>　　在她呆立在电话旁边的那一刹间，她只觉得阴气森森，像是不知有多少敌人，正在暗中监视着她一样。她陡地大叫了一声，身子跃起，挥手打出了两拳。<p>　　当然，她这样做，并不是说她已经发现了敌人。她只是被眼前一连串奇诡的事情弄得呆了， 藉此壮一壮胆而已。她立即反身奔出了屋子，直向停车子的地方奔去，到了车子之前，她打开车门，便向车中钻去。<p>　　她是准备立即驾车到警局去，去向方局长和高翔两人求助的，木兰花如此离奇地失了踪，实是令得她有六神无主之感。<p>　　可是，她的上半身才一探进车门。她便不禁陡地呆了一呆，只见在车子前一排的座位上，有一个死人仰面躺着，那死人血污满面，极是恐怖。<p>　　穆秀珍在陡然之间，见到了这等情形，不禁猛地一窒，而就在她一呆之间，那“死人”忽然坐了起来，同时双脚疾踢而出。<p>　　那是穆秀珍万万意料不到的事情，她想要退避，可是她的上半身已经探进了车厢中，想要缩出来，一时之闲也难以办得到。那“死人”重重的一脚，正踢在穆秀珍的胸口上。<p>　　穆秀珍的身子，猛地向後一缩，後脑又撞在车厢上，刹时之间，她只觉得满天星斗，几乎就此昏了过去，但是她却还来及一低头，一头向前撞了过去！<p>　　恰好这时候，那“死人”已准备翻身坐了起来，穆秀珍这一撞，撞在那“死人”的额角上。那死人发出了一下惨呼，重又跌倒。<p>　　这时，穆秀珍又听得身後，有人在向她奔了过来，穆秀珍客一抬头，她就在车子的倒後镜中，着到向她奔过来的是两个陌生男子。<p>　　穆秀珍知道，如果给那两个陌生男子将自己追上来的话，那麽自己就一定不敌了。<p>　　反之，自己如果能够及时将车子驶走的话，那非但可以避开这两个人，而且可以将那个“死人”带走，作为线索！<p>　　当她一头撞倒那“死人”的时候，她的身子扑在那人的身上，她两只脚还在车门之外，这时穆秀珍所想到的并不是如何才能将身子缩进车厢来，她所想到的只是如何能将车子发动！<p>　　她侧着身子，以手代足，按下了油门，车子发出了一阵怪吼声，猛地向前冲了出去！<p>　　当车子向前冲出之际，她的下半身，还在车子之外。那两个追过来的陌生男子，显然料不到在这样的情形之下，汽车竟会突然向前驶去的，他们都呆了一呆，在他们一呆之际，车子已驶上了路面。穆秀珍竭力昂起身子来，扭转着驾驶盘，车胎也随之与地面磨擦，发出了极其难听的“咦咦”声，车子的方向总算被扭了过来。<p>　　在这时候，那两个陌生男子也定下了神来，他们不约而同地拔出手枪，向前放射。<p>　　他们的手枪，都是配备着有着高度灭音效果的灭声器的，是以发出的声音，只不过是十分低沉的“扑扑”声，穆秀珍身在车厢之中，根本听不到枪声，当然，她更听不到子弹飞来的呼啸声她是够运气的 仅仅够运气而已，第一颗子弹在车身旁擦过，那时她的双脚恰好缩进了车厢，未被射中，子弹在打开的车门中穿过。<p>　　第二颗子弹，从车子的後窗玻璃中穿入，又从前窗玻璃中穿了出去，穆秀珍在一抬头间，只见前面一整幅挡风玻璃，都已变得布满了裂纹，向前着去，已不能看见前面的情形了。<p>　　穆秀珍的心中，陡地一凛，她在箱子中找出了一只螺丝批，索性将碎玻璃尽皆敲去，这时车速在七十咪以上，玻璃被敲去，劲风扑面而至，穆秀珍几乎连气也喘不过来。<p>　　她紧紧地闭着嘴，驾驶着车子，这时候，第叁颗子弹已飞了过来。<p>　　第叁颗子弹将车後的挡风玻璃完全击碎，碎玻璃随着劲风，向车厢之中激射而至，好几块打在穆秀珍的後脑上，并且嵌进了皮肉之中。<p>　　穆秀珍觉出自己後脑上有湿腻腻的东西流了下来，一直流到颈际，她知道自己受了伤，但是她仍然咬紧牙关坚持着。<p>　　却不料就在这时候，她的肩头之上，突然又遭受了重重的一击。<p>　　那一击，令得她的身子猛地向旁一侧，驾驶盘一转，汽车向旁“咦”地一声，转了出去，“抨”地一声响，撞在一株大树之上。<p>　　那一撞的力道，令得穆秀珍直飞出了车厢之外，她跌在草丛中，又跳了起来，再奔向车子去，只见那个诈死踢了她一脚的人，正挣扎着想从车厢之中爬了出来。但是他只客挣了一挣，便双手下垂，不再动弹了。<p>　　穆秀珍喘着气，到了那人的面前，只见那人胸前鲜血涸泊而流，看样子他并不是死於撞车，而是死於枪伤的。穆秀珍记起了那击碎车後挡风玻璃的一枪，那人一定死於这一枪，而他的身子向侧倒来，倒在自己的肩头上，所以才令自己坐不稳，而导致车子失事的。<p>　　这时候，穆秀珍的车子，并没有驶出多远，当她的车子失事之後，穆秀珍听得那奔跑的脚步声，又传了过来，来得十分迅疾。<p>　　穆秀珍的第一个念头便是：逃，快逃！<p>　　然而她脑後的伤痛，胸前被重重踢了一脚的疼痛，使她知道自己是走不远的。<p>　　突然之间，她想起自己之受袭击，一开始便是由於对方的人在车厢中装死，自己一个惊愕。猝然不防所致的，那麽，自己为什麽不能装死呢？<p>　　她连忙身子倒了下去，闭上了眼睛。<p>　　反正这时侯，她脑後的伤口，鲜血直流，她也已经是满面血污，看起来和死人也相差不多了 她将眼睛睁开一道缝，不多久，便看到那两个陌生男子都执着枪，奔到了近前：停了下来，其中一个道：“死了，都死了！”<p>　　他一面说，一面走过来，先向那一半身子还在车厢中的人踢了一脚，接着，又举脚向穆秀珍踢来，而另一人则已急不及待地要将那人的身子从车厢之中，拖了出来。<p>　　这是穆秀珍最好的机会，穆秀珍一等那人的脚尖碰到自己的身子。突然抓住了那人的足跟，双臂猛地向上，震了一震！<p>　　那人怪叫了一声，站立不稳，仰天跌倒，穆秀珍立 一跃而起，压到了那人的身上，双手捧住了那人的头，在地上重重地撞了一下。<p>　　那人被穆秀珍一撞，双眼翻白，出气多，入气少，穆秀珍一伸手。便将那人手中的枪夺了过来。她一夺枪在手，便立时转过身来。<p>　　可是也就在这时，“扑”地一声响。穆秀珍的右臂，立时感到了一阵热辣辣的疼痛，她手中的枪，也已落到了地上。<p>　　穆秀珍立时左手执枪，连连扳动枪机，向後放射了叁枪，她不知道那叁枪是否中的，在放了叁枪之。她才转过身来壤<p>　　那叁枪显然射中目标。那另一个陌生男子身形踉跄，手臂下垂地向外退去，像是饮醉酒一样。他退出了叁五步，背靠在一株树上。<p>　　这时侯，穆秀珍已看清，那人的胸口，右手臂上，都鲜血迸流！也就是说，刚才穆秀珍反手叁枪之中，有两枪射中了那人！<p>　　那人背靠着树干站定了之後，他面上突然现出了一股柠笑来，他的声音在发抖，但是他所说的话，却令得穆秀珍冷汗直淋！<p>　　只听得他道：“你……手中的枪，已经没有子弹了，已经没有子弹了！”<p>　　他一面说，一面吃力地扬起他手中的枪来，向穆秀珍瞄准。<p>　　那人和穆秀珍相距不过十二尺，如果他开枪射击的话，穆珍秀可以说是一点机会也没有的。<p>　　穆秀珍不相信那人的话，她用力扳动着枪机，可是撞针发出了“得”的一声，并没有子弹射出来，果然子弹已经用光了。<p>　　穆秀珍心头件件乱跳，时之间，她只想到一件事：为什麽刚才连放叁枪？如果刚才只是放两枪的话，那麽这时，看那人扬起枪来的时候，动作如此缓慢，当然是伤势极重，自己一定是可以赶在他的前面，将之击毙的，然而现在……<p>　　穆秀珍手猛地一扬，将那柄等於废物的手枪，向前抛去，可是她由於心中惊慌，那柄手枪，竟也未能抛中那个人！那人面上的笑容，越来越是狞恶，而他手中的枪，也越举越高。<p>　　枪口渐渐地指向穆秀珍，穆秀珍知道自己就算逃也没有用处了，她双足像是钉在地上一样。冷汗和污血混在一起向下倘着。奇怪的是，她双眼却一眨也不眨地望着那柄枪的枪口，像是要看清那将要取她性命的子弹，是怎样从枪管中飞出来似的。<p>　　枪口指着穆秀珍的胸口了，穆秀珍只觉得耳际嗡嗡直响。<p>　　但是，也就在此际，突然见到那人面上的狞笑，停顿了下来，刹那之间，他面色灰白，神情变得异常之痛苦，而他刚才费了那麽大的气力，才扬了起来的手臂，逼时也陡地垂了下来。<p>　　就在他手臂下垂之际，只听得“扑扑扑”地叁下响，叁粒子弹自枪中射出。子弹都射在地上，尘土飞扬，那人身子一侧，也“抨”地一声，倒在地上不动了。<p>　　穆秀珍仍是呆呆地站着，刚才半分钟内所发生的事情，在她来说，像是过了一世纪之上，而事情已经完结了，她仍然在不断地倘汗。<p>　　然後，在突然之间，她觉得天旋地转，眼前发黑，身子一软，已经昏倒在地上了。<p>　　◇◇◇◇◇<p>　　木兰花让穆秀珍走正门进去，她自己则绕过了墙角，准备从後院的围墙上跳上去，她才一转过墙角，便着到两个人正贴墙站着。<p>　　木兰花陡地站住，那两个人已向她作了一个手势，示意她不要出声。那两个人，木兰花全是认识的，其中一个，是警方调查谋杀科的杨科长，另外一个人，像是曾经见过的高级警官。<p>　　木兰花呆了呆，道：“杨科长，你是什麽时候光临寒舍的？”<p>　　“别出声，请别出声！”杨科长伸手向墙内指了指，将声音压得十分低，“穆小姐。你想知道一件十分有趣的事情麽？”<p>　　当木兰花一看到杨科长突然在这裹出现的时候，她的心中已经十分疑惑，而这时杨科长的话，又如此蹊跷，更令得聪明绝顶的木兰花，心中陡地一亮。她装作若无其事地向前走去，但是心中却已充满了戒备之意。<p>　　什麽事情啊，科长。”她来到了杨科长的身前，像是全神贯注地问。<p>　　“咦，说穿了也没有什麽。我希望能够和兰花小姐合作。”杨科长在说这句话的时候。双目直视着木兰花。<p>　　“原来如此，”木兰花一笑，突然说出了一句骇人之极的话来，道：“你炸我不死，就想到与我合作了，是不是？”<p>　　杨科长在听到了木兰花这句话之後的神情，实是文字所难以形容。<p>　　他陡地一震，他身旁的那人一步向前跨来，可是木兰花一肘撞出，已重重地撞在那人的肚子上，杨科长突然向後一纵，转身就逃。<p>　　木兰花一个箭步，追了上去，一伸手，便抓住了杨科长腰际的皮带。可是她用的力道太大了，“拍”地一声，皮带断折，杨科长的身子向前一俯。继续奔了出去，木兰花又继续向前追出。<p>　　这时侯，穆秀珍正倒在沙发上闭目养神，等待木兰花的出现，但木兰花已和杨科长两人。<p>　　越奔越远了，杨科长奔出了路面，在削壁中向下落去，下面是一个海滩，木兰花在他身後，紧随不舍，一面叫道：“杨先生，一人做事一人当，你逃什麽？”<p>　　杨科长一声不出，等到他到了离海滩还有两丈高下时他突然一纵身，向海滩跳了下去。那时候，木兰花离海滩，约莫有叁丈高下，她也毫不犹豫地向下跳了下去。杨科长先落到沙滩上，打了一个滚，站了起来。<p>　　木兰花接着赶到，可是杨科长却已拔出了手枪了。木兰花一着到杨科长拔出了手枪，便知道自己中计了，自己已中了人家的诱敌之计了。因为杨科长若要解决她的话，在木兰花追逐他的时候，他就可以用手枪来对付了，又何必等到现在？<p>　　她陡地一呆，在峭壁的岩洞中，传来了几下吆喝之声，五六个全副武装的警员，持着武器。指着木兰花，涌了出来。<p>　　而那个中了木兰花一肘的警官，这时也已攀到了峭壁上，用手枪对准了木兰花。<p>　　四面。上边，都有武器指着，木花已经无法再动了。她冷笑了一下，道：“方局长如果知道了有这样的部下，不知有何感想？”<p>　　“那不算什麽，”杨科长向峭壁上的警官指了一指，道：“这位是方局长的机要秘书呢，他<p>　　也在为自己作打算了。”<p>　　“为自己作打算？”木兰花容带讽刺地反问。<p>　　“当然，人为财死啊。”<p>　　“什麽财路，值得你们去送死？”<p>　　“哈哈，兰花小姐，我们已经接近成功了，如果不是有你在从中作梗的话，那我们早已在神不知鬼不觉之间成了百万富豪了！”<p>　　“是麽？那麽我是你们的眼中钉了。你们为什麽不将我除去？”<p>　　木兰花这时，完全是处在劣势的情形之下，但是她的词锋，却咄咄逼人。令得占在上风的杨科长，非常难以回答。<p>　　杨科长呆了一呆，道：“兰花小姐，我想你是明白人，应该知道为什麽你还能活着的。”<p>　　“当然我明白，第一。我死了，事情扩大了，你们的身份，终将暴露，那就和你们原来的目的相违背了，据我猜想，你们十来个人，本来是准备在分赃之後，隐伏一个时期，再先後辞职，远走高飞的，是不是？”<p>　　杨科长的面色变了一变，并不出声。<p>　　“第二，”木兰花侃侃而谈，“如今你们的身份，已经将要暴露了，而且可以说，已非暴露不可了，除非有我帮忙，是不是？”<p>　　杨科长仍不出声，但是那位机要秘书，却已从峭壁上攀了下来，他坦白地道：“是。”<p>　　杨科长逼得也点了点头。<p>　　木兰花望着他们，背负双手，十分悠闲地在沙滩上踱了几步，道：“我可以得多少好处？”<p>　　杨科长和机要秘书两人，互望了一眼，杨科长道：“你独占百分之二十。”<p>　　“有多少？”木兰花紧追着问。<p>　　“那还要看当事人肯出多少而论，胜叁郎方面的讨价，未为对方接纳，如今我们已得到了一切，我们仅准备开出胜叁郎所要求的一半价钱，我们想当事人一定肯答应的。”<p>　　“那不是太少了麽？”木兰花仍然不知道杨科长他们得到的是什麽。<p>　　她只是猜到，要拿钱出来的，就是被杨科长称之为“当事人”的，一定就是在匪巢中出现过的那位银行总裁先生。<p>　　她一面询问，一面在急速在思索着：他们究竟掌握了什麽呢？是绑了票麽？是那银行总裁的隐私在他们的手中麽？<p>　　“哈哈，”杨科长笑了起来，向身後几个警员指了指，道：“他们几个人，每人只分到百分之二点五的好处，但这已足使他们安享一生有馀了。”<p>　　木兰花心中暗暗吃惊，如果数字如此之庞大，那自然不是什麽绑票勒索事件了。<p>　　“噢，看样子，你们像是发现了金矿！”木兰花故作轻松地问。<p>　　“可以那麽说。而且是十拿九稳的，你当然知道，我们如今的当事人是某大银行总裁连奥爵士。他也是本市的金融界巨头，但如果他不肯出这最低价钱的话。我们一定还可以通过别的途径，得到更好的价钱。”<p>　　“那麽，你们究竟得到了什麽呢？”<p>　　可是杨科长的回答，却是十分乖巧，他道：“如果你的问题改成："我们"究竟得到了些什麽，那我就可以据实同答你了。”<p>　　杨科长和木兰花的话，只不过相差一个字，那便是“你们”和“我们”之差。<p>　　然而这一字之差，却是非同小可的。<p>　　木兰花问“你们得到了什麽”，那是她和杨科长之流绝无关连的。而如果她问“我们得到了什麽”，那等於是她已经答应了杨科长的要求，介入他们的集团，成为他们的一份子了。<p>　　木兰花“哈哈”地笑了起来，她以笑来表示她的不置可否。<p>　　“兰花小姐，你要明白，我们如今的行动绝不是在作严重的犯法，我们最大的犯罪，就是他”杨科长指了指那机要秘书。“他截住了一份机要文件，未曾让最高当局过目而已。”<p>　　“那麽，要谋杀我们四人呢？”木兰花轻蔑地反问。<p>　　“这个……反正也没有人受伤。兰花小姐，你究竟是不是答应我们的要求？我们在得到好处之後，也绝不会再犯罪，一定极之安份守己的！”杨科长说得甚至极其真诚。<p>　　木兰花冷笑说道：“这倒是闻所未闻的犯罪理论。”<p>　　杨科长的面色一沉，道：“兰花小姐，那你是不肯和我们合作的了？”<p>　　木兰花心中急速地转着念头，他们已经企图谋杀过人，会不会又挺而走险呢？但是自己，又怎能答应他们的要求呢！<p>　　好一会，她才道：“你们未曾考虑到胜叁郎麽？他是个十分凶恶的歹徒！”<p>　　杨科长笑了笑，道：“我认为不必担心他了，我们在那磅 中得到了他们组织全部名单和资料，我们已经对付了他们。”<p>　　“连胜叁郎本人在内？”<p>　　“嗯……胜叁郎和他叁个得力部下漏网了。”<p>　　木兰花的面色陡地一变！<p>　　胜叁郎的巢穴，已被杨科长他们捣毁，但是胜叁郎和他的叁个得力部下漏网了，她曾经猜测过胜叁郎会到家来找她，如今胜叁郎更成了亡命之徒，但是家中却只有穆秀珍一个人在！<p>　　木兰花实是没有法子不担心，她双手紧紧地握着拳，四面看了一眼，寻找着逃走的机会。<p>　　当然，逃走的机会不是完全没有，只不过十分困难而已。她这时正站在海滩上，海水离她只不过六七码远近，正时时喷着白沫。涌上沙滩来。<p>　　这个海滩离木兰花的家十分近，她和穆秀珍两人，在夏天的时候，是时时来游泳的，她知道，有一处地方，沙滩之下有一个坑道，一落水便十分深，可以沿着那个坑道向外游去的。<p>　　那个坑道离她也不十分远。<p>　　这时，她在想的，并不是如何逃走，她相信她是可以逃脱的。她在考虑的是，在她逃脱之後，杨科长他们，将会怎样。她一逃脱，杨科长他们当然知道身份暴露，他们必然会躲了起来。而且他们也不会再去和连奥爵士接头，而改循他途。<p>　　至於他们还可以循另一途径得到好处这一点，木兰花是深信不疑的，因为根据穆秀珍匪巢历险的报告，胜叁郎方面的人，也曾有过同样的话的。<p>　　如此一来，则已有的线索，都要一齐断去了。<p>　　因为迄今为止，木兰花仍不知道他们得到了什麽，更不知道他们的所谓“另一途径”是什麽，只要他们一躲了起来，那一切重又茫然了。<p>　　木兰花一面思索着。一面向海水缓缓地走去。<p>　　看她的情形，纯粹是在考虑着是不是该答应对方的要求。海滩上的海水总是浅的，即使是傻瓜，也不会由海水逃走的，因为当你的身子没入海水之际，子弹早已追上来，将你的性命取走了 每一个人都这样想，所以也没有人防到木兰花会对这里的海滩熟悉，利用海滩上的坑道逃走，他们只是希望木兰花考虑之後，得出有利於他们的结论来。他们都望着木兰花，并不移动他们的身子。当然他们的枪，仍指着木兰花。<p>　　木兰花到了海水旁边，任由涌上来的海水，盖过了她的足背，她向前慢慢地走着，突然站定 这裹的海滩看来和别的地方并无不同，但木兰花则知道，只要打横跨出两步，一侧身子的话，她就可以全身迅速地沉入海水之中了！<p>　　木兰花打横跨出了两步，她的小腿，已经没入了海水中。杨科长大声叫道：“穆小姐，你想作什麽？”<p>　　木兰花在那一瞬间，已经想到了，线索不会全部断去的，还可以向连奥爵士询问有关的一切。<p>　　她的身子，突然一侧！<p>　　杨科长一面叫，一面已向前奔了过来。<p>　　然而，他奔了两步，只听得“扑通”一声，水花四溅，海水花转眼之间就恢复了常态。但是木兰花却已经不见了。<p>　　杨科长和所有的人都呆住了，这简直是不可能的事，这怎麽可能，海水这样浅，怎能淹过木兰花的身子？木兰花哪里去了呢？<p>　　木兰花一入水，便沉到了近十八尺深的坑道上，向前迅速地游了开去。<p>　　当杨科长他们弄清楚这里海水有坑道之际，木兰花早已走远了！<p>　　◇◇◇◇◇<p>　　穆秀珍侧着头，昏在地上，她手臂上的伤口，鲜血一直不止。在她昏过去了之後不多久，路边的草丛之中，慢慢地探出了一个人头来，那人面目阴森，瘦削，正是胜叁郎，他探头出来略看了一着，又缩进了草丛之中。<p>　　而这时候，远远地有木兰花的声音，传了过来，叫道：“秀珍！秀珍！”<p>　　那草丛的野草，抖了一抖，但胜叁郎并不是出来，而是藏得更密。<p>　　木兰花的声音越来越近，她的人也可以看得见了，她全身湿湿濡濡地，那是她刚从海水中爬上来的缘故，她一直奔到了大树面前，在穆秀珍的身旁停了下来，她惊呼了一声，先抬起穆秀珍的手臂看了一着，撕下了半件衣服，将穆秀珍的手臂扎了起来。然後，她负起了穆秀珍，向家中迅速地奔去。<p>　　穆秀珍失血已经很多了，木兰花虽然扎住了她的手臂。但是那半件衣服，迅即为血染红了。<p>　　她如果不迅速对穆秀珍进行急救的话，那穆秀珍极可能伤势更重。难以挽救了。<p>　　她这时不知道穆秀珍是怎样受伤的，她也没有心思去探究这一点，她只希望快些奔到家中。 正因为她心中焦急无比，所以她竟不知道在她奔出了十来码之後，胜叁郎已自草丛中钻了出来，闪闪缩缩地跟在她的身後了！<p>　　木兰花是从大门奔进屋子的，胜叁郎是翻墙而入的。<p>　　双方是同时进入客厅的！胜叁郎手中的大口径手枪，立即对准了木兰花。那时，木兰花甚至还未来得及将肩上的穆秀珍放下来！<p>　　木兰花陡地一怔之後，立即恢复了镇定。<p>　　她勉强笑了一下，道：“唤，你来的时间太不巧了，你看我们多狼狈？”<p>　　“那正是我要拣的时间。木兰花，那两颗牙齿，在什麽地方？”胜叁郎狠狠地逼问。<p>　　“你完全找错人了，那两颗牙齿，根本不在我们手上，她是你手下的人打伤的麽？”木兰花一面说，一面将穆秀珍放了下来。<p>　　“别动！”胜叁郎厉声呼喝，“你再动，我就开枪。”这时候，胜叁郎面上的神色，狞厉之极，眼中布满了血丝，一连的失败，显然已将这个犯罪 的凶徒激得发怒了。<p>　　但是木兰花却一点也未曾被他吓倒，木兰花在穆秀珍放下来之後，回过头去，用十分冷静的声音道：“放下枪，去将厨房中的急救箱拿来。”<p>　　“什麽？”胜叁郎大声喝问。<p>　　“听我的话，这是你唯一的生路了，胜叁郎。你不感到如今，你们整个组织的秘密已经露，你一个人虽然漏网。但是终於将是 中之氅，你难道不知道麽？”<p>　　“住口！”胜叁郎声嘶力竭地叫着，他额上的青筋，一根一根，暴了起来，比筷子还粗。<p>　　“快去取救急箱，只要你向警方提供足够的线索，我可以担保你安然离开本市！”<p>　　胜叁郎手中的枪机，渐渐地拍紧。<p>　　可是木兰花的神色，仍然出奇地镇定。她“哼”地一声冷笑，伸手向胜叁郎指了一指，道：“只要你敢放枪，那你就等於在判你自己的死刑。留得青山在，不怕没柴烧，你离开了本市。难道就没有地方可供你发展了麽？”<p>　　木兰花绝不是在鼓励胜叁郎犯罪，而是在如今这样的情形之下，她不得不以言语打动胜叁郎的心，使胜叁郎放下武器来。<p>　　如果不是穆秀珍重伤等着急救的话，她是绝不会如此说的。<p>　　而她这样说法，是不是会有作用，她却是绝不知道，所以她在讲这几句话的时候，表面上虽然极之镇定，但是心中的紧张，实是难以言喻，全身的神经，都像是扣紧了弓拉一样！<p>　　胜叁郎的手指僵着不动，只要他的手指再轻轻一动的话，木兰花立时就没有命了。<p>　　但是木兰花的话，显然已打动了他的心，但是他却还未作出决定。所以他才僵立不动。<p>　　过了好一会，他才道：“你保证？”<p>　　其实，那只不过大半分钟的时间，但木兰花已觉得双足发痹了。她一听胜叁郎这样说法，忙道：“我保证，你快放下枪。”<p>　　胜叁郎五指一松，“拍”地一声，他手中的那柄枪，便已跌到了地上。<p>　　也就在此际，突然听得“兵兵”一声．有一扇玻璃窗碎裂的声音，胜叁郎立时转过身去，“抨碎”两声枪响，子弹射进了他的身子，使得他整个人向後撞退了大半步，才倒了下来。<p>　　木兰花高叫道：“别再放枪。”可是站在窗口的高翔，显然未曾听到木兰花的呼声，他用肩头撞开了窗子，滚着，跳着，衡了进来，又向倒在地上的胜叁郎连放了叁枪。<p>　　木兰花叹了一口气，道：“当你进来的时候，他已经放下武器了！”<p>　　高翔像是不十分相信，忙道：“我们接到报告，说有一辆汽车失事，我一听得报告中的汽车，竟是你们的车牌号码，我就知道你们出了事，我没有来迟吗，秀珍她怎麽了？”<p>　　高翔的脸上，一片焦急关切之情。木兰花当然不能去苛责他射死了胜叁郎，因为胜叁郎是如此凶残的一个匪徒！<p>　　她只是望着胜叁郎的尸体，咦了一口气，道：“你快召警车来，将秀珍送到医院去急救。”<p>　　高翔向外走出了两步，发了一连串的命令。立时有警员进来。将穆秀珍抬上了警车，警号呜呜，驶向医院去救治了。<p>　　木兰花掠了掠头发，高翔直到此际。才发现木兰花全身是湿透的，他惊讶地问道：“兰花，你……这是怎麽啦？你遇到了什麽？”<p>　　“你们警方的机要秘书和谋杀科长。”木兰花十分简单地说。<p>　　“他们两人怎麽样？”<p>　　“就是想将我们炸死的人，除了他们两人之外，大约还有七八个支持者。”<p>　　“他们是谁？”<p>　　“我叫不出名字来，请你快通知方局长，要他下令，全市所有的交通工具都要加以检查，我相信他们未能这样快就逃出本市去的。同时，请方局长在警局等候我。我立即和他去见连奥爵士，这件事，必需见到连奥爵士，才能得到头绪。”<p>　　木兰花一面说，一面已向楼上奔去。高翔连忙召来了无线电通讯员，和方局长通话。等他讲完。木兰花已经换好衣服下来了。<p>　　木兰花连梳理头发的时间都没有，她只是用一根缎带将一束秀发扎着，但这样子，却使得她看来更是清丽绝搭。<p>　　高翔忙迎了上去，道：“兰花，快去罢，方局长在等候你，只要你一到，他就可以和你一起出发的。”<p>　　木兰花点了点头，两人一齐登上了车子，风驰电掣，向前驶去。<p>　　◇◇◇◇◇<p>　　连奥爵士的办公室，布置之豪华。使得广见世面的木兰花，也不禁为之惊叹。四壁全是自然花纹的桃花心木。柔软的真皮沙发和厚厚的地 ，使得整个办公室中更显得静到了一点声也没有。木兰花和方局长两人坐在沙发上。女秘书己经进去报告了。连奥爵士正在召开银行董事会。他是董事会的主持人。当然是不便离开会场的。但方局长是木地警务工作的首脑，连奥爵士却又不能不见他。<p>　　约莫过了五分钟，连奥爵士推门走了进来。<p>　　木兰花和方局长两人，起立相迎，连奥爵士趋前和方局长握了握手，道：“局长先生，你早应该来了！”<p>　　方局长和木兰花两人互望了一眼，不知道他那样说是什麽意思。<p>　　“请坐，请你原谅，我正在主持一个会议，不能和你们谈得太久。”连爵奥士说道：“局长先生，你带来的消息，对那个国家而言。是幸还是不幸呢？”<p>　　方局长更是尴尬。他望向木兰花，可是木兰花却也摇了摇头。<p>　　“阁下，”方局长只得尴尬地说：“我实在不明白你在说什麽？”<p>　　“你不明白。”连奥爵士扬起眉毛，道：“这是什麽意思？我没有时间和你们开玩笑，你不知道。那你们来见我做什麽？”<p>　　“阁下，我们的工作人员，曾着到你在一个匪徒巢穴之中出现，和一个日本将官模样的人在进行着某一项谈判。”方局长十分客气地说。<p>　　“是啊，那是宫本龟太郎，本来是日本太平洋遗军中的情报部长。奇怪。你不应该不知他的身份，也不该不知道我们在谈判的是什麽的。”连奥爵士越说越觉得奇怪不已。<p>　　“我为什麽会知道呢？”方局长更觉得奇怪。<p>　　“X国的元首，不是用最机密的公函，将这件事告诉你了麽？他一方面请我们代表，希望以一个低廉的价格将这批钞票收回来，另一方面，他要你协助。如果能够在那帮人手中得回这批钞票的话，他愿以国家的名义，捐一笔欺子出来，作为本市的警务人员福利基金，我只当你来见我，是已经成功了，因为我的谈判失败！”<p>　　方局长双眼睁得老大，他仍然什麽也不明白。<p>　　但是木兰花却已明白了。她知道，那封X国元首的机密文件，一定落到警方机要秘书手中，而未曾向方局长报告。<p>　　那机要秘书看出其中有大利可图，便与杨科长合作，撞死了胜叁郎方面，在牙齿中藏有秘密的人，在公共捡房中杀死杜鬼脸，夺走牙齿，抢走了磅 中的名单，消灭了胜叁郎方面的人马，这一切，自然都是杨科长的杰作了。<p>　　从那几点来着，杨科长倒不失为一个十分干练聪明的人，只是可惜他的干才用到歪路上去了 “局长，”木兰花在方局长的耳际轻声道：“你不妨向他承认警方有内奸。”<p>　　方局长迟疑了片刻，终於听从了木兰花的意见，向连奥爵士将经过情形简略说了一遍。连奥爵士“啊”地一声，道：“如此说来，警方自始至终，竟完全不知道了？”<p>　　方局长笑道：“正是因为如此，所以我们才想来阁下处了解事情的真相。”<p>　　连奥爵士叹息了几声，道：“如果这批钞票，落到了X国的敌对国家手中，用来扰乱X国的经济，那我也变得有负所托了！”他不等方局长发问，道：“在二次世界大战时，X国的经济十分紊乱，当时的X国国家银行，增印了一批新钞票，数额十分庞大。”<p>　　木兰花这时。已经对整个事件，都已经有了一些概念了，但是她并不插口，只是听连奥爵士叙述下去。<p>　　连奥爵士顿了一顿，续道：“这批钞票只不过发行了极小部份，战事扩大，日军占领这个国家，将这批钞票停止使用，一直到了日军要溃败的前夕，宫本龟太郎利用职权上的便利。<p>　　将这批钞票劫走，藏在一个十分秘密的地方。如所周知，X国在战後，经济逐渐上了轨道，他们国家的钞票，也成了国际间有信用的货币之一，那一大批钞票，人们也只当已经不再存在了。可是，两个月之前，宫本龟太郎却致信X国的经济决策人员，声言要他们照这批钞票所值的一半价钱，折合英镑，将这批钞票收回去。”<p>　　“那麽，逼批钞票折合英镑，究竟值多少？”方局长忍不住插口问。<p>　　“数字十分庞大，大约是七百万英镑。”<p>　　方局长和木兰花互望了一眼，他们心中有数。七百万的一半，是叁百五十万，那是足够使杨科长他们起犯罪之心的了。<p>　　“但是。”连奥爵士继续说：“X国政府只肯出百分之十的价钱，糟糕的是。那敌对国家肯出百分之二十的价钱，如果钞票落入敌对国家手中，因为那批钞票的确是X国的国家银行所印的，若是宣布作废，固然信用破产，若是不宣布作废，那麽这样庞大数额的现金在敌人手中，所引起的麻烦，也是可想而知的，所以，如果本市警方能够找到这批钞票的话，那麽将可获得一笔为数二十万英镑的捐赠，和X国政府莫大的感激！”<p>　　方局长“啊”的一声，他“啊”了一声之後，不再说什麽，显然是他心中在盘算这一大笔赠金对本市警方的作用。<p>　　木兰花又轻轻地碰了方局长一下，低声道：“局长，你对他说，我们一定可以将那批钞票找到的，叫爵士不必再向任何方面去接头了，并且可以拿我们的话去回答X国政府。”<p>　　方局长迟疑了一下道：“行麽？”<p>　　“我保证。”木兰花说得很肯定。<p>　　他们低声交谈的时候，连奥爵士用奇异的眼光看着他们，方局长终於站了起来，照木兰花的话讲了一遍。<p>　　“你们已经有线索了麽？”连奥爵士问。<p>　　“线索……是有的，但是还要进一步追究，我们必然能使得这批钞票，不致於落在X国的敌对国家的手中！”<p>　　“祝你们成功。”连奥爵士伸出手来。“同时我可以告诉你们，X国政府答应的那笔款子。是早已存在我们银行中的了。”<p>　　连奥爵士的话，更使方局长感到兴奋，但是。当他和木兰花一起。走出了银行大厦的时候。他却又皱起了眉头，因为直到如今为止。他仍是没有什麽线索。<p>　　他们赶到医院，穆秀珍已经醒了过来，他的伤势并不十分沉重。大约休养几天就会好的。<p>　　但是对於好动的穆秀珍来说。叫她躺在医院中不动，那可以说是最辛苦的事情了。<p>　　随後，木兰花和方局长又同到了警局，高翔与他们相会，报告他们，全市各处的交通要路都已经加以严密的封锁，杨科长他们想要逃出去是没有可能的。<p>　　木兰花站在高翔办公室本市的大地图前，着了一会，沉声道：“杨科长在警局任职多年，他自然对警方的弱点十分了解。我断定他们的身份暴露之後，一定急於离开本市，去和外国政府接洽。高主任，如果是你。在遭受如此严密的封锁之下，你会从哪一条路走？”<p>　　高翔走到木兰花的身边站住，道：“公路和铁路方面，是根本不必加以考虑的，只有笨蛋才会由哪里逃走。”<p>　　“你的意思是海路和空中？”木兰花反问。<p>　　“海路的可能性也不大，因为全市七十馀艘海面巡逻艇，已一齐出动，而且我们还徵用了近百艘游艇，作为防守之用。他们是没有机会的。”<p>　　“那麽空中呢？”<p>　　“所有的私人飞机机主，都已接到了通知，不准起飞，正常的班机，每一个搭客，都受到严密的检查。兰花，我看他们是没有机会逃出去的，他们一定是匿藏在本市，等候我们松懈下去。”<p>　　“不，他们此际，一定已知道我们已获悉事情是关系着数百万英镑的大事，他们是不达目的誓不休的，他们也必然会尽一切可能逃走，因为留在本市，对他们是太不安全了。”<p>　　“那麽，他们怎有可能逃走呢？”<p>　　“有的，警方的布置虽严，但是还有一处却是疏忽了的，未加防守。”<p>　　“那不可能的！”高翔像是受到冤屈似地大叫起来。<p>　　“可能的！你别忘了本市是一个现代化的大都市，在本市的地下，是有着四通八达的下水道的为了避免污水污染本市市区附近的海滩，你可知道下水道的出口处，离海岸多远？”<p>　　高翔瞪着眼睛，显然他不知道。<p>　　“叁 。”方局长站了起来，代替高翔回答，同时他已按下了通话器，大声道：“水警特别行动指挥官，水警特别行动指挥官听令！”<p>　　在无线电通话器中，传来了一个稳重的声音，道：“是，朱中校等候接受命令。”<p>　　方局长抬起头来，道：“集中巡逻艇只，到”他讲到逼里，转头向木兰花望来，木兰花眼望着地图，口中说出了叁个经纬度的数目来。<p>　　她所说出来的数字，立即由方局长转述。而木兰花所识的那经纬度交点，是本市的下水道叁个出口处，在地图上有标明的。那是因为这次下水道工程，是本市的最大工程之一的原故。<p>　　“我们静候佳音好了，他们要配备蛙人设备。要在错综复杂的下水道中潜行，还要作出了下水道之後在海面上飘流的准备，我相信他们这时候。大概正带着一切配备，在下水道中摸索啦！”木兰花坐了下来，闭起了眼睛，不再出声。<p>　　方局长和高翔两人，则不断地来回镀步。<p>　　事情到了如今，已经逐步明朗化了，所欠缺的一点，就是等杨科长，机要秘书和他们的追随者落网了。<p>　　方局长和高翔所放心不下的是：他们是不是真如木兰花所估计的那样，会从下水道中逃走呢木兰花似乎已经睡着了，而高翔和方局长。在暖了许久之後，也终於坐了下来。<p>　　时间很快地过去。一转眼间，已一小时了。<p>　　木兰花这才扬起了头来，道：“还没有报告来麽？”<p>　　方局长和高翔两人，不免有一些懊丧地摇了摇头，但也就在这时，无线电话器上，突然传来了“滴滴”的信号声。<p>　　方局长和高翔一起跳了起来，方局长按下了钮掣，便听到特别行动指挥官的声音传了过来，道：“报告，叁个下水道的出口处，都有人浮了上来，经过一场激战之後，我们击毙了对方六个人，伤对方一人，而掳获了杨登霆，请示如何处理？”<p>　　“快将他押来本部，尽可能地快。”方局长长长地 出了一口气，向木兰花望去。<p>　　木兰花又成功了，但和以往任何一次成功一样，木兰花的面上，只不过带着一丝淡然的笑容，像这是理所当然的事情一样。<p>　　“兰花，”高翔十分佩服，“你怎麽知道他们一定会由下水道逃走的？”<p>　　“那是很简单的事情，高主任，他们绝不能留在本市，而据你所说，海陆空叁路，逃走几乎都是不可能的，那麽当然只有从地下逃走一途了。剔除了不可能，剩下来的就是可能，这本来就是最简单的办法啊！”<p>　　经木兰花一讲穿，事情便似乎变得十分简单，但方局长和高翔两人都知道，当木兰花站在本市地图前面的时候，她是怎样在苦苦思索着，是怎样利用她超人智力，才会有如今这样的结果。<p>　　二十分钟之後，杨登霆围了肩翔广敖在雪中。<p>　　他披头散发，全身尽湿，头发中还夹杂着许多污秽的东西，那当然是他曾在下水道中长期潜行的结果。<p>　　押他进来的是水警酱官，但是在木兰花的授意下，水警警官便退了出去。<p>　　杨登霆望着叁个人，又低下头去。本来他是调查谋杀科的科长，是警局中地位十分高的人。但如今他却成为阶下囚了。<p>　　高翔和方局长两人。也不知道说什麽才好，是木兰花最先开口，她走到了杨登霆的身前，道：“杨先生。我相信警方是绝对不会为难你的，因为你酱 部下消灭了胜叁郎这帮匪徒。”<p>　　杨登霆抬起头来，苦笑了一下。<p>　　照他原来面上倔强的神情来看，他木来分明是准备抵抗到底的，但这时候却已砍下来了。<p>　　他苦笑了一下之後，又叹了一口气。<p>　　“登霆，”方局长沉重的声音，更使杨登霆唱然而叹。“你跟随我那麽多年，我自然不会难为你的，那秘密你交出来吧。”<p>　　“你……你是说我……可以没有事？”杨登霆的手抖动着，低声地说。<p>　　“当然，警方绝不准备追究你，而且，还可以在事情平息之後，替你安排出路，登霆，这十多年来，你屡建奇功，如今我深信你只是一念之差！”方局长诚恳的声音，使得杨登霆竟“璞”地一声跪了下来，抱着方局长的腿，哭了起来。<p>　　他一面哭，一面松开了皮带，在皮带的扣子中，取出了两颗牙齿来，道：“在这裹，全部在这里了！”<p>　　木兰花一伸手，便将那两颗牙齿接了过来，她立即着出，那两颗牙齿是制造极其精巧的盒子，他取出了一枚针，将盒子的盖挑了开来，取出了两卷小得不能再小的非林来，交给了高翔。<p>　　“快吩咐技术人员，将菲林放大，我相信菲林上的一切，足以使我们知道那批钞票的所在了。”<p>　　高翔接过了菲林，走了出去。未兰花退到了办公室的一角，坐了下来。方局长扶起了杨登霆。杨登霆满面羞惭地站着。<p>　　不到十分钟，高翔已兴冲冲地走了过来，道：“菲林上的秘密印出来了，共是叁个部份，第一部份是这批钞票的数字，第二部份是经运这批钞票的日本舰只名称和负责军官的姓名。<p>　　第叁部份则是这批钞票埋藏的地点。那是在太平洋中的一个被唤着“地狱门”的小岛？”<p>　　“地狱门？”方局长叫了一声：“这个小岛附近，水流湍急，即使再老练的水手，也视为畏途，那批钞票藏在这岛上，可说安全之极了。”<p>　　高翔又望向木兰花，木兰花笑道：“这次事情的成功，秀珍出的力不少，我想，她可以称得上是最好的潜水家，从海底游进用"地狱门"岛去，大概也是她的事情了！”方局长和高翔两人，都不住点头。<p>　　可惜穆秀珍这时，正躺在病床上，如果她在这里，亲耳听到木兰花这样称赞她的话，她不知道要怎样地快乐哩！<p>　　◇◇◇◇◇<p>　　大半月之後，一艘挂着X国国旗的小型军舰，向太平洋风浪最险恶的地区进发，在那军舰的指挥室中，舰长，该国经济部的代表，该国总统的私人代表，该国海军蛙人队的队长。和木兰花、穆秀珍高翔等人，一齐在商议着。<p>　　在桌上，摊着“地狱门”岛详细的地图，这地图还是二次世界大战时的军用品，所以十分详尽。而在地图的附近，则附有说明日本军队曾经在这个小岛之上，有过庞大的建 工程的进行。<p>　　军舰渐渐地逼近目的地，海流因为一连串作不规则排列的岛屿的阻拦，而形成许多漩涡，漩涡与漩涡相撞，发出轰然巨响，和滔天的白浪。<p>　　在军舰驶过了一座高耸在海面，犹如一根石柱也似的海岛之际，在石上可以着到有英文、日文和中文写成的大字，那是“地狱门”叁字，这当然是经过这里的人，有感而发的。<p>　　而这时，海水喷着白沫，怒啸着，平静而蔚蓝的海水，变成了千万头怒冲狂突的野马，置身在此，真有如置身在地狱之感。<p>　　军舰勉力前进着，颠颠程度也越来越甚。X国政府的几个代表，因为不惯风浪的关系，早已呕吐狼藉，十分之狼狈。<p>　　舰长不断地下着命令，使军舰鼓浪前进。<p>　　终於，他们着到那个被称为“地狱门”的小岛了。<p>　　那小岛漆也似黑的岩石，耸立在白浪滔天的海面上，更显得出奇地丑恶和凄冷。军舰利用小岛上的岩石，下了锚，还加上了许多道铁 ，才缚得舰身随着浪头起伏，不致撞了出去。<p>　　木兰花。穆秀珍、高翔，和X国蛙人队长及经过挑选的蛙人，一共十个人，早已在甲板上穿戴好了全副蛙人配备，准备潜水前往。<p>　　X国总统的私人代表，在甲板上和他们一一握手，祝他们成功。十个人相继地跳入了水中。<p>　　海面上浪头大，海底下漩涡的力量更大，十个人是有绳子连在一起的，因之漩涡也难以将他们卷散，游在最前面的是穆秀珍。<p>　　穆秀珍超卓的泳术，这次才算有了真正表现的机会，她在急旋的海水漩涡中翻腾着，跳跃着，简直像一条鱼一样！(那个蛙人队长就跟在穆秀珍的後面，他对穆秀珍的泳术，赞叹备至，竟然<p>　　向穆秀珍求婚，穆秀珍吓得好几年不敢到那个国家去)<p>　　在海水中挣扎了大半小时，他们看到了岩石，络续地浮上海面，爬上了那个小岛。<p>　　那个小岛由於四周围浪头太大的缘故，本来面目难以认得清。他们上了岛之後，立即发现一条小路。蜿蜒地通向前去。那条小路是硬从岩石中开出来的。<p>　　向前走出了五十码，便着到了一个山洞，那山洞的形状，像是古墓的圆形拱门，各人取出了强力电筒，照射着走了进吉。原来那个山洞也是硬开出来的，而在走进了十多码之後。他们便看到了一只又一只的铁箱，堆叠着放在山洞中。<p>　　几个人七手八脚地打开了其中的一箱，簇新的钞票。在电筒的光芒之下展露，木兰花等叁人看了。自然无动於衷，而蛙人队长和蛙人，一着到了那麽多在他们本国可以通用的钞票，竟人人呆住了则声不得。<p>　　金钱对人的诱惑力实在太大了！<p>　　木兰花连忙阖上了箱子盖，那几个人才透出了一口气来。木兰花道：“好，我们的任务已完成了，赶快到军舰中去作报告吧，我相信要将这批钞票运出来，是十分花工夫的一件事。”<p>　　“穆小姐！”蛙人队长道：“我奉到秘密的命令，只将这批钞票，彻底毁去。”<p>　　“这自然是最聪明的办法了，因为贵国的通货已经足够。根本不需要再增加了。”木兰化点头表示同意。<p>　　蛙人队长忙碌地工作着，布置下了炸药。然後他们又回到了舰上。等到军舰驶开了两 的时侯，X国经济部的代表按动了无线电控制钮，从远远传来惊心动魄的爆炸声，杂在浪声之中，更是使人骇然。<p>　　“又可以回去休息了！”穆秀珍坐在椅上，无可奈何地说，她显然是不喜欢休息的，她需要冒险。不断的冒险！<p>　　(全书完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_01'>第6册 勇破火箭场 简介</b><p>");

document.write ('　　这一群人行为怪异、智力超凡，口中说的更是旁人听不懂的语言，智慧过人的木兰花也在无意中被卷入了他们诡谲的行动而身处重重危机之中，这些人，究竟是野心份子？还是外星人……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_02'>第6册 勇破火箭场 第一章</b><p>");

document.write ('　　人类刚在地球上出现的时候，生活一定是十分简单的事，那时需要做的只是两件事而已，那便是填饱肚子和繁殖後代。<p>　　但是，随着人类文明的进展，人类的生活，便越来越复杂，到了如今，生活的复杂已到了如此地步：可以说没有一个人可以夸言自己真正懂得生活了，没有一个人可能在他短短的一生之中，经历过各种各样的生活，对各种各样的生活都有所认识 刚过了农历年，还可以听到零星的炮仗声，天气却暖和的反常，穆秀珍躺在小花园的草地上，正在仔细地阅读着一本叫“生活的艺术”的书。当她看到疲倦的时候，她阖上了书本，望着蔚蓝色的天空，回想着书中所讲的话。<p>　　在她们住所旁的公路上，汽车来往，比往常热闹，春光明媚，正是郊游的好时光，人们趁着天气好，到郊外来散散心，也是很合理的事情，所以汽车便来得特别多了。穆秀珍本来倒也不觉得怎麽，可是忽然之间，似乎所有的车子全都按起喇叭来。<p>　　连接不断的响号声，使得在静思中的穆秀珍大为不耐烦起来。<p>　　她从草地之上，跳了起来，也就在这时候，木兰花在屋内大声问道：“秀珍，公路上发生了什麽事？”<p>　　“谁知道！”穆秀珍一面说，一面身子一纵，便已经跃上了围墙，她站在围墙上，可以看到公路上，汽车排成了两条长龙，一条是由东向西，一条则由西向东，两条长龙的焦点，是离她们家约莫有四五十码的地方，穆秀珍看到一辆“雷鸟”牌敞蓬跑车停着，在那辆跑车附近的地上，有着一大摊血，在轮下还有一个黑影。<p>　　“碾死了一个人！”穆秀珍一看到这种情形，不加思索，便大声回答。<p>　　木兰花也已从屋中走了出来，这时候，一个老妇人正拉住了那辆雷鸟跑车的车门，在大声吵嚷着，两面排成长龙的汽车，则仍然不断地响号。<p>　　那老妇人在嚷叫些什麽，自然听不清楚，木兰花到了铁门口，抬头道：“秀珍，快下来，你年纪也不小了，还是老爱跳跳蹦蹦的。”<p>　　穆秀珍扁了扁嘴，从围墙上跃了下来，两人一齐打开门，向前走去。<p>　　才走出了十来码，木兰花便回过头来，道：“碾死的不是人，是一条狗。”<p>　　“谁说的，你怎麽知道？”穆秀珍刚才给木兰花埋怨了几句，心中仍是老大不服气。<p>　　“第一，那老妇人是在吵嚷，而不是在哭。第二，她的手中还握着一条皮带，但是附近却没有狗。第叁，即使是连的最近的车子也在响号，如果是碾死人的话，一定不会有这种情形的。”<p>　　穆秀珍翻着眼睛，她的心中竭力在找着反驳的语句，可是却一句话也找不到。<p>　　而当她们继续向前走去之际，穆秀珍也根本没有话可说了，在那辆雷鸟跑车车轮下的，乃是一条毛色金黄的大狼狗。<p>　　驶车的是一个阿飞型的年轻人，正在和那个老妇人争吵，说是那条狼狗突如其来地冲了出来，他？车不及，罪不在他。<p>　　这时，员警也已赶到了，和员警同时到达的，是两个面目十分阴森的男子。那两个男子身上的衣着，十分名贵，但是他们的动作却极之粗鲁，和他们身上的衣着，十分不相配。<p>　　那两个男子一到，其中的一个便伸手抓住了那个老妇人“拍拍”两下耳光，重重地掴在那老妇人的脸上，打得那老妇人口角直流鲜血。<p>　　而另一个，则不顾他身上价值至少在一百美金以上的新装，伏到了地上，在沙尘和血泊之中，将那条死狗，抱了出来。<p>　　照这样的情形看来，那人似乎是狗主人。<p>　　那条狼狗十分巨大，而车轮则正在它的头上碾过，将它的头骨全都碾暴了，死得十分惨。<p>　　员警一到之後，响号的人都下车来，围成一个大圆圈来看热闹，而穆秀珍一见那个中年人一出手就重重地掴了那老妇人两下耳光，她如何忍受得住？大叫一声，喝道：“喂，你为什麽出手打人？”<p>　　她一面说，一面将在她身前的人，推了开去，来到了那中年人的前面，手叉着腰，气呼呼地发问。那中年人仍伸手抓着老妇人的衣服，恶狠狠地回答道：“关你什麽事，小姐？”<p>　　那中年人的态度，引起了旁观者的愤怒，人丛中有人叫道：“打！打！”<p>　　穆秀珍大声问道：“该不该打？”<p>　　人丛中爆出了轰然笑声道：“该打，该打！”<p>　　穆秀珍更是得意，撩拳振臂，向那中年人当胸就是一拳，打得那中年人一个踉跄，向後跌去。<p>　　穆秀珍好生事，木兰花是知道的。往常，穆秀珍生事的时候，木兰花总是急急地将她拉开的，可是这次却是例外。<p>　　那并不是说木兰花在鼓励穆秀珍打架，而是她被另外一件事所吸引住了。<p>　　当穆秀珍和那中年人打了起来的时候，人声哄然，所有人的注意力全都被转移了过去，连那员警也挤进了人群之中，但只有两个人是不在其列的。<p>　　那两个人，一个是木兰花，另一个就是那两个中年人中的一个。<p>　　当那人一来到，顾不得地上的血污泥尘，将死狗抱了出来之後，木兰花就觉得事情十分蹊跷。那人面目阴森，那表示他是一个极端的个人主义者。 对一个极端的个人主义者来说，他当然是不会有爱心的，也不会因为狗死了而不顾身上的衣服。除非是木兰花看错了。<p>　　但木兰花自信从一个人面部的表情，是可以看到一个人的内在性格的，所以她继续注意那人的动作，而她在一加注意之外，心中便更加奇怪了。<p>　　只见那个人抱起了死狗之後，什麽也不看，就察看那死狗头部。<p>　　死狗的头部正是被车轮碾扁之处，血肉模糊，十分可怖。他看了看左眼，又看了看右眼，死狗的眼眶之中，实在已没有眼珠了。<p>　　那人连忙将死狗抛去，伏在地上，拼命地寻找起来，看他那种惶急焦燥的形状，像是他要寻找的，乃是一颗十克拉的钻石。<p>　　狗身上当然不会有钻石的，但是他在找什麽呢 木兰花冷眼旁观着，心中充满了好奇。<p>　　警车的呜呜声，又自远而近地传了过来，多了几个员警，事情也容易解决得多了，那辆跑车的司机被抄牌，穆秀珍早已在人丛中挤了出来，面上带着胜利的笑容，那个中年人衣衫破烂，当然他不是穆秀珍的对手，捱了一顿打。<p>　　而那老妇人则跟在那中年人的身旁，十分惶急地在解释着，她所操的语言没有人听得懂。<p>　　另一个中年人，则仍在地上找着，拨着泥土，也不知他在找什麽。<p>　　一切事情都已解决了，但是车子仍未能开行，因为那人还爬在地上在找寻着，而且，再他的大声叫嚷之下，那个刚捱了一顿打的人，和那老妇人，也一齐伏在地上寻找了起来。<p>　　叁个人在车下爬动着，车子当然没法开动的。<p>　　当那人在车下高叫之际，木兰花想听清楚他在叫嚷些什麽，但是她竟没有法子听得懂。<p>　　这更使木兰花觉得十分奇怪。木兰花在语言上的智识是极之丰富的，就算她听不懂那一种话，她也可以在个别的音节上，认出这是世界上哪一地区的话来。但是那人高叫的几句话，木兰花听来，竟完全莫名奇妙！<p>　　一个警官走到车旁，在两个中年人的肩头上用力地拍着，大声道：“先生们，你们在干什麽？”<p>　　其中一人抬起头来，道：“我们在找一样东西，请你让我们慢慢地找。”<p>　　“你们在找什麽，你们看，交通受阻塞已经达半小时以上了！”警官不耐烦地说。<p>　　那人站了起来，满面尘土，大声道：“我不管交通受阻塞多久，我们失去的东西必需找回来。”<p>　　“先生，被车子撞倒的是你麽？”警官幽默地问。<p>　　“当然不是我！”<p>　　“那麽何以你要在车下找寻东西呢？”<p>　　“狗是我的，”那人几乎是在咆哮，“在狗身上的一样东西不见了，我可有权寻找麽？”<p>　　“当然你有权寻找，但是驾车人士更有权使用这条公路，先生，请你和你的同伴让开！”那位警官十分客气地劝说。<p>　　“不行！”那人额上流下了汗来，断然拒绝。<p>　　这时，穆秀珍已回到了木兰花的身边，低声问道：“兰花姐，他们在捣什麽鬼？”<p>　　“我也不知道，但是却是一出好戏。”<p>　　“好戏？”穆秀珍不明白。<p>　　“看下去，别多问。”<p>　　那警官一挥手，五六个警员过来，将那老妇人和两个中年人，一起强拉了开去，两个员警则指挥着车子行驶，看热闹的人又回到了车中，车子的长龙已经开始移动，虽然一时还不能恢复正常，但是一场风波，却也已平定了。<p>　　“兰花姐，你说有好戏看，好戏呢？”穆秀珍像是觉得不够瘾。<p>　　“好戏，不一定是当场演出的。”木兰花淡然回答，挽着穆秀珍的手，向前走去，和她们相识的警员，纷纷和她们打招呼。<p>　　那两个中年人本来还在不断地挣扎着，但这时却已不挣扎了，他们两人不约而同地骂着那老妇人，他们讲的是什麽话可以说没有一个人听得懂，但是从他们的神态看来，都可以知道他们是在骂人。<p>　　而那老妇人则低着头，一声不出。<p>　　“兰花姐，这两个家伙还在欺侮人，看我再去打他们一顿！”穆秀珍愤愤不平地说。<p>　　但木兰花却并不回答她，只是双眼一眨不眨地望着那老妇人，突然之间，她高声叫道：“警官先生，你不觉得那老妇人异样麽？”<p>　　那警官向木兰花望了一眼，连忙走到那老妇人的面前，那老妇人的头已垂得极低，那警官到了她的面前，便向抓住她的警员道：“你放手！”<p>　　那警员放开了手，考妇人的身子一软，便已倒在地上，一动不动了。<p>　　这时候，那两个中年人也停止了叫嚷。<p>　　木兰花连忙也奔了过去，她一到，便屈一足跪了下来，捧起了那老妇人的头，只见那老妇人的口角，流下了一道白色的涎沫，她的口唇焦黑，已经死了。<p>　　木兰花放下了那老妇人，站起身来，道：“她死了，是中毒死的。”<p>　　“中毒死的？那不”那个警官本来想说“那不可能”的，因为那老妇人在被警员抓住之後，还没有人接近过她，她怎会中毒呢？<p>　　然而，当他向那老妇人一看之际，他却说不下去了。稍有法医常识的人便可以看出那老妇人正是死於中毒，何况一位警官。<p>　　“警官先生，我看你要拘留这两个人了！”木兰花向那两个中年人指了一指。<p>　　那两个中年人齐声抗议，道：“胡说，我们连碰也未曾碰过她！”<p>　　木兰花显然不欲再牵涉进这件事情，她转身便走，一面走，一面说道：“警官先生，你自己决定吧！”<p>　　从一辆跑车不小心碾死了一条狗，到忽然发生了命案，这位元警官显人陷入了极度的困惑之中，但是他却不理会那两个人的抗议，还是将他们押上了警车。<p>　　风波真的已平息了，车辆行驶已恢复了正常，扬起的尘土，早已将血渍盖去，员警也已离开了。<p>　　木兰花走出了五六码，就在路边站定，她一直呆呆地站着，望着路面，一声不出。<p>　　穆秀珍在她的身边，来回踱着步，她看到木兰花像泥塑木雕也似地站着不动，已足足有十五分钟之久，她实在忍不住，大声道：“兰花姐，一条尘土飞扬的公路，有什麽好看？”<p>　　木兰花不出声。<p>　　“兰花姐，我是佩服你，刚才你怎麽知道会有好戏看，那老妇人是怎麽中毒死的？”穆秀珍又提出了她心中的疑问。<p>　　但是木兰花仍然不出声。<p>　　又过了叁分钟，木兰花突然向路中心窜去，一俯身，拾起了一件东西。也就在这时候，一辆汽车飞驰了过来，立即作紧急？车时，已然慢了一步，穆秀珍发出了一声尖叫。<p>　　幸而木兰花身手灵活，车头一碰到了她的身子，她连忙一闪身，紧接着，手在车头上一按，人已坐在车头之上了！<p>　　驾车者从窗中探出头来，大骂道：“喂，你想死啊，　过第二样办法喇！”<p>　　“对不起，对不起。”木兰花陪着笑，跃了下来，会到了路边，那驾车者抹了抹汗，继续驾车而去。<p>　　木兰花回到了路边，摊开手掌来。穆秀珍连忙定睛看去，只见在木兰花手掌心的，是一枚小石子。<p>　　“咳，这是一块石头。”<p>　　木兰花将石头在手中抛了抛，顺手将之抛出，苦笑了一下，道：“不错，只是一块石头，我还当作是我要找的东西。”<p>　　“你要找什麽？”<p>　　“我也不知道。”<p>　　穆秀珍望着刚才差一点给汽车撞死的木兰花，她不知道木兰花有什麽不妥。<p>　　而木兰花这时，也不再望向路面了，她转过身，道：“回去吧。”<p>　　两人回到家中，木兰花坐在沙发上，手托着头，一动不动，穆秀珍仍然躺在草地上看书。可是穆秀珍这时，却没有法子集中精神了。<p>　　她看了两页，便向窗子中去张望木兰花，木兰花仍是坐着不动，等她潦潦草草地将那本书看完，木兰花仍是未曾动过。<p>　　穆秀珍走了过去，大声道：“唔，兰花姐，你可是中了邪麽？”<p>　　“别胡说！”木兰花总算抬起了头来，动了一下。<p>　　“哼，要不是中了邪，怎会差点给车撞死？”<p>　　“秀珍，那是我太出神了，所以才不知道有一辆汽车正驶过来的缘故，唉，高翔怎麽还不来？”<p>　　“咦，你什麽时候约他来的？”穆秀珍睁大了眼睛，奇怪地问。<p>　　“我没有约他，但是他一定会来的。”<p>　　穆秀珍眨了眨眼睛，不知道木兰花葫芦之中卖的是什麽药。<p>　　也就在这时，外面传来了“叭叭”两下车号声，穆秀珍转头向外看去时，只见高翔已从车子之中，走了出来，穆秀珍呆了下来，道：“兰花姐，你什麽时候学会唤风呼雨，随意拘人的本领了。”<p>　　“别乱说，你想想，那警官将这两个人带到警局，高翔一知道事情发生的时候我们也在场，他怎会不来看我们呢？”<p>　　一经说穿，事情便变得十分简单了。<p>　　木兰花开门，高翔走了进来向两人点头为礼。<p>　　木兰花第一句话就问：“那两个中年人可是已经离开警局了麽？”<p>　　“是的，”高翔皱了皱浓眉，“他们两人是从菲律宾来的商人，经营正当的商业，我们都已经调查过了，一点可疑之处也没有。而那个老妇人则是他们的仆人，她死於中毒。”<p>　　“我早已知道了，使她致命的是什麽毒药？”<p>　　“剖验的结果，竟没有结论，那老妇人的胃液，在经过处理之後，凝成了一种奇异的结晶，化验室的人员，竟验不出那毒药的名堂来。”<p>　　“噢，这两个人……还是十分可疑。”<p>　　“当然是，但是那老妇人死的时候，却在众目睽睽之下，那两人只不过是在骂老仆，是绝对未曾碰到那老仆的身子的，所以我们也不能拘留他，只能对他们两人，进行监视跟踪。”<p>　　“他们可曾说出，他们当时急於寻找的是什麽东西？”<p>　　“没有，我问他们，但是他们却推说那只不过是一件富有纪念意义的东西，找不到也就算了。”<p>　　木兰花背负双手，来回踱着步，客厅中十分沉寂。直到木兰花开口。木兰花道：“我向你要求一件事，你肯答应？”<p>　　“噢，当然肯的。”高翔受宠若惊。<p>　　“你去下令，撤退对那两个人进行跟踪监视的所有人员。”<p>　　“这个，”高翔犹豫了一下，才道：“好，我立即就去下命令。”<p>　　“你下了命令之後，请再来我们这里，我相信真正的好戏还在夜间，你要携带红外线望远镜，只是你一个人来好了。”<p>　　高翔点了点头，道：“兰花，照你看来，这是一件什麽性质的事件？”<p>　　“暂时我还难以定论，但是那老妇人是自杀的，这却是可以肯定的事。”<p>　　“自杀，她为什麽要自杀？”<p>　　“当然是畏惧在失宝之後遭到严厉的惩处，当那只狗碾毙的时候，是由她牵着的。”<p>　　“如果她是一个正当商人的 妇，她何以会用这种方法自杀呢？”高翔沉思着：“这是特务集团和控制极其严密的匪帮才用的方法！”<p>　　木兰花摇了摇头，道：“那我就部知道了，我们今天晚上，或者可以有一个答案，或者永远也不会有答案了！”<p>　　“好，我天色一黑就到。”<p>　　“晚一点也不妨事的。”木兰花笑着回答。<p>　　穆秀珍“哼”地一声，道：“高翔，你只想多点机会和木兰花在一起，可是兰花姐却又偏偏不喜欢和你在一起！”<p>　　高翔红着脸，尴尬之极，木兰花笑道：“那麽，高翔，你早一点来吧。”<p>　　木兰花一句话，便令高翔解了围，高翔感激地望了木兰花一眼，便匆匆地走了出去。等到高翔出去之後，穆秀珍才道：“兰花姐，你常常说我年纪不小了，不该胡闹，我知你年纪更不小了，是不是？”<p>　　木兰花一时之间，确也难以弄得明白穆秀珍这样说法是什麽意思，随口答道：“是啊，当然不小了。”<p>　　“哈哈！”穆秀珍疾跳了起来，指着木兰花，道：“好啊，男大当婚，女大当嫁，人家那麽有意思，你还不作考虑麽？”<p>　　她只当自己的话一讲完，木兰花一定会来追她的，所以她连忙向门外奔去，可是木兰花却只是漠然笑了一下，便转过了身去。<p>　　而当她转过身去的时候，穆秀珍只听得她发出了一下叹息声。<p>　　穆秀珍呆呆地站在门口，她虽是不知道木兰花的心中在想些什麽，看她的样子，彷佛心事重重，她又有什麽心事呢？<p>　　木兰花走上了楼梯，将自己关在书房之中，直到穆秀珍弄妥了饭菜，高声叫嚷，她才走了出来，看样子，她整个下午都在沉思，所以在吃饭的时候，也有点神思恍惚的样子。<p>　　穆秀珍也不敢再说什麽，吃过晚饭之後，木兰花拣出了两张轻音乐唱片，在美妙的音乐声中，天色渐渐地黑了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_03'>第6册 勇破火箭场 第二章</b><p>");

document.write ('　　八时正，高翔来了。<p>　　他不但带来了有红外线配备的望远镜，而且还带了装有红外线摄影装置的远端摄影机。木兰花和他开始忙碌起来，他们将摄影机装在二楼的一个视窗上，镜头对准了日间发生车祸的地方。<p>　　他们伏在视窗，用望远镜观察着那地方，那地方离开他们，只不过六十馀码，在望远镜中看来，路面的小石块也可以看得十分清楚。<p>　　他们等着，穆秀珍起先也和他门一起等着，但是随即不耐烦起来。<p>　　因为在公路上，除了偶而有一辆汽车驶过之外，什麽也没有了，穆秀珍不知道木兰花在等什麽，便自顾自去找消遣去了。<p>　　高翔也不知道木兰花所要等待的是什麽，但是他却并不离开，他非但没有离开的意思，而且还希望永远地这样等下去。<p>　　他这时，就蹲在木兰花的身边，从木兰花身上发出的阵阵幽香，沁入肺腑，令得他有些想入非非，他双眼虽然对准了望远镜，但是路面上发生了一些什麽事情，老实说他一点也不知道。<p>　　高翔心中在暗忖，自己和木兰花相识，已有很久了，自己对她的 慕之意，虽未明言，木兰花是一个绝顶聪明的人，自然不应该不知道的。可是她却一点表示也没有！<p>　　高翔本来是情场老手，但是在木兰花的面前，他却像一个初涉情场的少年人一样了。<p>　　时间慢慢地过去，已是午夜十二时了。<p>　　高翔已换了好几卷菲林，而木兰花仍是在望远镜面前不动。<p>　　穆秀珍跑上跑下，看了好几次，最後，她忍不住大声问道：“兰花姐，你究竟在等什麽，等天亮麽？”<p>　　“你先去睡好了！”木兰花的回答很简单，也很坚决，这表示她要继续等下去。<p>　　穆秀珍听了，向外走了开去。<p>　　这时候，路上来往的车辆已越来越稀少，而时间也渐渐到了 晨二时，木兰花才叹了一口气，道：“我估错了，我以为他们会晚上来，但如今看来，他们在下午就已经来过了。”<p>　　她讲了这几句话之後，又喃喃地道：“但这是没有可能的啊，一整天公路上来往的车辆都非常之密，我自己也曾尝试过，是不能在路上找东西的。”<p>　　“兰花，”高翔忍不住问道：“你是说，他们会回来找东西。”<p>　　“是的。”<p>　　“可能他们日间已来了，你知道，如果他们要找的东西是金属制品，他们是根本不必费神去寻找的，用一辆车底装有强磁性吸铁的车子，和一种探测仪器，只消车子疾驶而过，就可以将东西从路面上吸起来了。”<p>　　“如果不是金属制品呢？”木兰花反问。<p>　　“那他们也可以用其他的科学方法，而不必笨到用人来寻找的。”<p>　　“你有怎麽知道他们有足够的科学设备利用呢？”木兰花进一步地反问。<p>　　“这个”高翔窘住了，答不上来。<p>　　木兰花有转过身去，凑在那望远镜上观看。<p>　　高翔也不敢再说什麽。<p>　　天色慢慢地亮了，不必借助红外线设备，也可以看清公路上的情形了。<p>　　木兰花颓然地在椅子上坐了下来，道：“这个谜，只怕永远也解不开了。”<p>　　高翔道：“那我们是不是要继续跟踪这两个人呢？”<p>　　木兰花手托着额，半响不出声，突然，她猛然地抬起头来，道，“那辆车子是什麽人的？”<p>　　“什麽车子？”<p>　　“那辆雷鸟跑车，车牌号码是0叁九九号。”<p>　　“啊，”高翔对於木兰花事无？细，都加以注意的观察力和记忆力表示钦佩，便说：“那是本市着名的花花公子丁培，丁培的父亲在市政府中，有着十分大的势力，我看这件事，当然只好不了了之了。”<p>　　“丁培住在什麽地方？”<p>　　“他？那可说不定，他有叁个住家，他”<p>　　“别废话了，快告诉我，快去找他住在哪里，我们或许还可以来得及！”<p>　　高翔也被木兰花急促的语调弄得紧张起来，他连忙向楼下走去，准备去打电话。<p>　　可是，他刚到了电话的旁边，电话便大声地响了起来，将坐在沙发旁的穆秀珍惊醒，高翔拿起了电话，有人大声叫道：“高主任麽？局长找你。”<p>　　接着，便是方局长的声音：“高翔，有了严重的案子了，你知道丁培麽，他出事了。”<p>　　“丁培！”高翔的手一震，几乎连电话都把捏不住！<p>　　“唉，已经迟了！”木兰花的声音在高翔的身後响起，“丁培遭到了什麽事？”<p>　　“他在公主路的住宅中，听到车房之中发出异声，他起身去察看，可是才一进车房，便被重物击中了後脑，如今昏迷不醒，他的父亲通过市政府的要员，对警方施加极大的压力！”<p>　　“哼，如果他不逞英雄，或许就没事了，”高翔十分不满意地说：“就是这些麽？”<p>　　“还有，他的一辆跑车的前右胎，已给人盗走了。”<p>　　“啊，这是什麽原故，会不会他利用车胎走私，起了内哄？”高翔立即问。<p>　　方局长还未曾在电话中回答，木兰花已经代答道：“当然不会的，丁培的父亲资产以亿作单位计算，他怎会去走私。”<p>　　“你快回来，我们商议对策，我怕兰花小姐对这件事不会有兴趣的吧！”方局长在电话中大声叫嚷，以致在高翔旁边的木兰花，也可以听到他的声音。<p>　　“不！”木兰花凑近了些，大声回答：“我很有兴趣，希望得到有关此案的一切资料。”<p>　　“那太好了，”方局长十分兴奋，“请你也来吧。”<p>　　“我昨天未曾睡过，”木兰花打着呵欠，“所以我想迟一步才参加侦查行动。”<p>　　“噢，那麽高主任快来了再说。”方局长讲完了这句话之後，就收了线。<p>　　高翔放下电话，便向外冲了出去。穆秀珍望着高翔的背影，道：“可怜的家伙，本来他的日子何等逍遥自在，如今却由不得他了！”<p>　　木兰花严肃地道：“本来他是社会上的败类，但如今他却为社会安宁在贡献着自己的力量，你怎可以说他是可怜虫。”<p>　　穆秀珍想不到自己随便一说，会引得木兰花发出了一顿教训，她吐了吐舌头，不敢再说下去，木兰花上了楼，到了卧室中，拉上窗 ，和穆秀珍两人，蒙头大睡了起来。<p>　　这一觉，她们睡到下午，方始先後醒了过来，等到她们收拾定当时，又是傍晚时分了。精神憔悴的高翔赶到了她们的家中，沮丧地道：“什麽结果也没有，丁培仍然昏迷不醒，这个花花公子专门玩弄女性，他德仇人是很多的，我想”<p>　　高翔未曾讲完，木兰花便摇了摇头，道：“不，到公主路丁培家中去的人，纯粹是为了那只车胎，如果丁培不是听到了声响而起来察看的话，那他便什麽事情都没有了。”<p>　　“为了那只车胎？”<p>　　“是的，如果我早想到片刻，那麽或许不致於出事了，如今，一点线索也没有了。”木兰花一面说，一面无可奈何地苦笑着。<p>　　“线索倒不是完全没有。”高翔忽然说。<p>　　木兰花眼睛一亮，道：“什麽线索？”<p>　　“这个，昏迷不醒的丁培，一直抓在手中，然而已经他的家人认过，这并不是他的东西，可能是他受击之後，昏迷之前，在敲击他的人身上抓下来的。”<p>　　高翔一面说，一面取出一件东西来，放在云石咖啡几上面。<p>　　那东西十分普通，是半截锁匙链，连着一个锁匙圈，在圈中，有着叁把钥匙。<p>　　这种线索，有了也等於没有，因有千千万万的人，口袋中都会有这样的锁匙串，而那叁柄锁匙是用来开什麽东西的，也根本无法知道。<p>　　然而，木兰花看到了这东西，却还是十分有兴趣，因为在那锁匙圈中，除了叁柄钥匙之外，还有一只龙眼大小，金光闪闪的圆球。<p>　　这是锁匙圈中的装饰物，本来也是极之普通的东西，但木兰花却看出不寻常之处来。第一，她一眼便认出那是真金所铸的。<p>　　而且这不是普通的一个球，而是一个制造得十分精细的地球模型，不但各大洲凸出少许，连着名的山川河流，都可以看出来的。<p>　　木兰花将注意力放在那个金质的小地球上，她一手将之拿了起来，便看到在地球的太平洋部份，刻着两行文字。可是她却看不懂那是什麽字。<p>　　那是一种十分奇异的字母所组成的，看来有点像中国古代的甲骨文，但是却又不是。<p>　　木兰花翻来覆去地看了一会，抬起头来，高翔不等她发问，便道：“我去问过文字专家了，文字专家说，这根本不是文字，地球上是没有这种文字的，这只金质地球是可以打开来的，它的内壁，更是刻满了这种古怪的符号！”<p>　　这时，木兰花也已发现金球的当中有一道极细的缝，她用力一扳，金球便成了两半，在金球的内壁，果然也全都是那种“文字”。<p>　　“嘿，”木兰花抬起头来，“这些人看来像是来自别的星球一样，他们讲的话，不属於地球上的任何角落，他们的文字，又是地球上从来也未曾出现过的。”<p>　　“你说什麽？”高翔对木兰花的话感到愕然。<p>　　“我肯定这钥匙是属於那两个菲律宾来的“正当商人”所有，他们叫什麽名字，住在什麽地方？”木兰花一连串地发问。<p>　　“他们两个人住在一起，全是单身汉，一个叫法南度，一个叫森里美，名字倒是菲律宾名字，他们的住处，说来巧了，他们和你们是邻居，你们来看”高翔走到窗前，向东南方向指着。<p>　　那里，在邻近峭壁(峭壁下是海滩)的高地上，有着四幢一样格式的小洋房，那是一个建 商造来分幢出售的，叫作海滨新村。离木兰花住的地方有大半哩路。这时天色黑了，看过去可以看到这四幢屋子中所发出的灯光。<p>　　“噢，原来他们就住在这里！”穆秀珍感到十分好奇。<p>　　“那还用说麽？当然他们是住在附近，要不然他们的狗又怎会在这里出事？”<p>　　“他们住在滨海新村第叁号，就是由右至左第叁幢屋子。”高翔向前面指着。<p>　　那一幢屋子是四幢屋子中灯光最微弱的一幢。<p>　　木兰花抛了抛手中的钥匙，道：“好，那麽这串钥匙，可能交给我保管麽？”<p>　　“噢，不，”高翔拒绝了木兰花的要求，同时向木兰花发出了一个会心的微笑来，“还是由警方来保管，来得妥当些。”<p>　　“别忘记这叁柄钥匙可以打开什麽东西，是由於我的提示，你才知道的啊。”木兰花不肯放手。<p>　　“喂，你们究竟在争什麽？”穆秀珍大不耐烦，“这叁柄钥匙有什麽用，可以用来开启所罗门王的宝藏？争来争去则甚？”<p>　　“高先生，”木兰花正色道：“这叁柄钥匙归我，如果我劳自无功，自然会还给你的，你在我未曾有结果之前，绝不准干扰我的行动。”<p>　　“可是，兰花，”高翔十分踌躇，“我觉得这件事十分奇怪，处处透着一种神秘的气氛，如果你一个人去涉险的话”<p>　　不等高翔讲完，木兰花便打断了他的话头，道：“本市是国际知名的大商埠，也是各国的特务、间谍、盗贼集团、走私集团的集中地，在这样复杂的一个地方，本来就是什麽怪事都可能发生的，这又有什麽值得奇过怪之处呢，你快回去吧，我看你也该休息了。”<p>　　木兰花最後的那一句话中的关切之意，令得高翔不能再和她争辩下去。<p>　　“喂，兰花姐已经向你下逐客令了，你还不走麽？”穆秀珍老实不客气地对高翔大叫。高翔走到了门口，又回过头来，道：“兰花，小心，小心啊。”<p>　　“只要你不愚蠢地在附近布满了密探的话，我是绝不会出事的。”<p>　　木兰花的回答，令得高翔怔了一怔，从高翔的神情来看，他本来显然是准备去下令“布满密探”的，但给木兰花这样说了之後，他或者不会了。<p>　　木兰花笑了笑，道：“你还不回去麽？”<p>　　高翔轻轻地叹了一口气，走了出去，隐没在黑暗之中，高翔一走，穆秀珍便喜孜孜地来到了木兰花的面前，道：“兰花姐，你做得对，高翔这家伙笨手笨脚，有他在一起，只有误事，今天晚上我们两人一起去行事，那再好也没有了。”<p>　　“行事？行什麽事啊？”和穆秀珍兴奋的态度相反，木兰花只是冷然反问。<p>　　“咦，你不准备去夜探匪穴麽？”<p>　　“没有这回事，早些睡吧！”木兰花打着哈欠，又回到了卧室之中。穆秀珍对着木兰花的背影发愣，但是过不多久，她便指手画脚，最後，若有所悟地点了点头，看她得神情，像是有了决定。<p>　　当天晚上，一切都似乎很平静，穆秀珍也绝不再提起“晚上行事”的话来。过了午夜，两人都上床安寝，穆秀珍假装闭上了眼睛，过了一会，她甚至於发出轻微的鼾声来，她发出轻微的酣声来，是向木兰花表示她已经在熟睡中了。木兰花一定会起床来的。可是木兰花只是向她望了一眼，微笑着，翻了一个身，不多久，她却真的进入了睡乡之中。<p>　　穆秀珍左等右等，一直到了 晨叁时，木兰花仍是一点动静也没有，她不禁叹了一口气，终於敌不住疲倦的侵袭而睡着了。<p>　　在她睡着之後不到半小时，木兰花就醒了过来。木兰花轻轻翻了一个身，看了看床头的锺，又看看穆秀珍，一跃而起。<p>　　她的行动，一点声息也没有，一分钟之後，她已出了卧室，五分钟之後，她已换好了衣服，带齐了足够的工具，离开了住所。<p>　　木兰花只当她自己的行动，穆秀珍是一定不会知道了，因为穆秀珍是一个睡着便不会容易醒的人，而且木兰花肯定穆秀珍在她睡着的时候，一定醒着，如今当然也已非常疲倦了。<p>　　木兰花算得十分准确，可是人算不如天算。当木兰花越过了公路，已到了滨海新村附近之际，也就是在她离开之後二十分钟左右，穆秀珍却醒了。<p>　　穆秀珍不是自己醒过来，而是被两辆追逐抢爬头的汽车响号吵醒的，她还老大不愿意，可是当她看到对面床上木兰花已经不在了的时候，她睡意全消，跳了起来，五分钟後，她匆匆地赶出了门口！<p>　　那时候，木兰花已经在打着瞌睡的滨海心村看更人身边，像一个幽灵也似地滑过，到了心新村里面，藉着林木的遮掩，到了叁号的门前。<p>　　那房子的门前，有着一盏灯，木兰花一到了门前便取出了钥匙来。她先四面看了一看，新村内静悄悄地，在如今这个时候，当然所有的人都睡了。<p>　　这本来是行事最好的机会，但是木兰花却觉得十分奇怪。<p>　　她四面看了一下，心中更觉得不对头，因为乡居的人，大都要养狗的，何以这里竟没有狗呢？若是有狗的话，为什麽又不吠呢？<p>　　木兰花只是略为犹豫了一下，她当然不能就此退了回去，她取出了钥匙来，用其中最大的一柄，插入了大门上的钥匙孔中。<p>　　钥匙恰好插了进去，木兰花的心中，也补禁十分紧张。因为这时候，警方还没有任何证据可以控告那两个人，那两个人还受着法律的保护。<p>　　而她这时的行动，则为犯法的，如果她被当场捉住的话，那麽警方就要十分尴尬了。<p>　　她的行动十分小心，缓缓地转动着钥匙，终於，“卡通影片地一声，锁已被打开了。<p>　　木兰花用力推了推门，她仍然推不开门。木兰花取出了一柄小锯子在门缝中插了进去，迅速地移动着，等到碰到障碍的时候，她便用力锯动着。<p>　　她那柄小锯子是特种合金钢制成的，硬度达到十一点二，可以锯开普通用来作为门栓的金属。<p>　　她碰到了两处障碍，都将之锯开，只不过用了两叁分钟的时间。<p>　　而当她锯了这两处门栓之後，用力一推，那扇门已经被她推了开来。<p>　　木兰花一推开门，便立时闪了进去，一闪了进去之後，又轻轻地关上门，顺手将门锁的掣扳上，那样，门便变成虚掩着的了。<p>　　那样的话，如果情形对她不利，她要退出来的时候，也就容易得多了。她向前看去，只是一片漆黑。木兰花取出了小型红外线观察器，放在眼前。<p>　　眼前出现了一片暗红色的情景来，那是一间十分宽大的屋子，客厅中的陈设也十分讲究，可以看得出，每一处地方都曾经过室内装修施的设计。<p>　　大厅中并没有人，有一度楼梯通向楼上。<p>　　木兰花先以极其迅速的身法，将大厅中的几扇门都打了开来，看了一看。<p>　　通向厨房的门，通向横厅的门，通向饭厅的门，都一个人也没有。<p>　　木兰花开始向楼上走去。然而，她才在铺着厚厚的地毯之上，走了六七级，便突然听得客厅之中也响起了一阵如同锯铁似的声音。<p>　　那股声音来得如此突然，如此刺耳，令得木兰花陡地一呆。<p>　　她连忙回过头去，不禁又是一呆。<p>　　只见在客厅上，也铺着地毯的地板上，忽然出现了一道缝，那道缝中，有亮光射出来，而且那道缝，还在渐渐地扩大。<p>　　这种情形，看在别人的眼中，可能有莫名其妙之感，但是木兰花一看，便立即知道这间屋子之中，有着极精其精巧的机关布置，如今，正有人从客厅的地板下面走上来！<p>　　木兰花四面一看，她在楼梯的栏杆之上，轻轻地按了一按。<p>　　她的身子越过栏杆，向下跃去，隐在一架大钢琴的後面。<p>　　这时候，那种锯铁的声音，已不如刚才那样吵耳了，但是还有“吱吱”的声音传出。<p>　　木兰花在钢琴的後面，向前偷偷地看去，只见大厅之中，越来越是光亮，大厅的地板上，已出现了一个四尺见方的洞，原来的地板，连同地毯，一齐向旁移了开去，而一架升降机，则自地下升了起来。<p>　　居然有升降机升起！木兰花不禁完全呆了。<p>　　木兰花在知道了那两个人住在这里的时候，她已经用了一番功夫，来研究滨海新村的地型，滨海新村四幢房子，每一幢都在峭壁边上，屋子之下，便应该是峭壁。<p>　　刚才木兰花看到地板移动，还是当这里至多只不过有一个地窖而已。<p>　　但如今，在地上升以来的，却是一架升降机！<p>　　那升降机全是用不 钢制成的，升上来的时候，十分稳定，而那显然是利用油压器，或是相同的原理造成的，因为在升降机的上面，并没有铁链，而是由下面顶上来的。<p>　　要动用到升降机，可见在这幢屋子的下面，一定有着规模极其宏大的秘密场所了，那是什麽场所呢？<p>　　木兰花一面迅速地转着念，一面仔细地向前看去，只见升降机停了，走出了两个人来。<p>　　一个是身子十分矮小的人，那人的身材虽然矮小，但是双肩宽阔，鹰鼻深眼，一看便看得出，他是一个日尔曼民族。<p>　　而另一个，木兰花则是见过的，那人不是森里美，就是法南度。两个人跨出了升降机，便站着不动，而升降机缩了回去，地板立时合拢，回复了原状。<p>　　那矮胖子伸手在另一人身上拍了拍，说了几句话，那人也回答了几句。<p>　　木兰花躲藏的十分好，他想听一听两人究竟在讲些什麽，那至少对此行有些帮助，但是她仔细地听着，她不禁为之愕然。<p>　　她不期而然地想起自己所想到的一件事来：这些人赐乎是来自别的星球的，他们讲的究竟是什麽话呢？<p>　　那两个人所讲的，是超乎木兰花所有的语言知识范畴之外的。<p>　　而木兰花听着，她凭着超人的记忆力，几乎已将这两人所说的那几句话的音节，全部记了下来，但是她仍然不能明白这些话是什麽意思。<p>　　她仍然躲在钢琴後面不动，那两个人一齐向楼梯之上走去。<p>　　木兰花抬头向上看去，两人已走到楼梯的一半当中。木兰花心中想，若对方只有一个人的话，那麽自己或者可以立时扑击出去。<p>　　但是如今对方却是有两个人之多，如果自己一击不中的话，谁知道这所屋子，和那装置有升降机的地窖之中还有多少人呢？<p>　　木兰花忍着，在等候机会。<p>　　可是也就在此际，突然听得楼上的一个窗子上，“砰”地一下，传来了玻璃破裂的声音。<p>　　那两个正在楼梯半途的人，一听到这声音，立时分了开来，贴墙而立。只听得到玻璃破碎的声音之後，又有窗栓被拔动的声音。<p>　　那分明是有人从屋外爬上了墙，想弄破玻璃，拔开窗栓，推开窗子进入屋中。<p>　　木兰花心中不禁好笑，暗忖天下怎有这样的笨贼？就算人家在熟睡中，这阵玻璃的破裂之声，也难免将人吵醒的。自己还是不要出声，看看这两个人怎样对付这个笨贼！<p>　　她看到那两个人在贴墙而立之後，都在袋中取出了一件奇异的东西，握在手上。<p>　　那东西，木兰花也是从来也未曾看到过的。它看起来像是一柄枪，但是枪管却十分长，而且是软的，看来可以随意弯曲的。两人握在手中，那当然是一件武器，可是对於武器知识如此丰富的木兰花，却也说不出那是什麽武器来。<p>　　木兰花又不由自主地想起星球人来，她不禁苦笑了一下，眼前这两个人，一个是东方人，一个是西方人，他们当然是属於地球上的人类，但是何以他们的一切，又和地球上的人类距离得那麽远呢？<p>　　木兰花的视线，慢慢向上移动，她看到有一条人影，从窗外跳了进来。<p>　　木兰花一看到了那条人影，心中不禁怦怦地乱跳了起来！<p>　　从视窗跳进来的那人，身材颀长苗条，一身黑色夜行衣，长长的头发，用黑丝带束着，那，那正是穆秀珍。<p>　　木兰花虽然机智百出，但是突然之间出现的“笨贼”竟是穆秀珍，这乃是万万意料不到的事，木兰花也不禁呆住了！<p>　　穆秀珍跃了进来，在楼梯口张望了一下，她竟粗心到没有看到那两个贴墙而立的人！她向楼梯之下走来！那德国人立时扬起手中的武器，可是菲律宾人却已看清了那是穆秀珍，他立即一扬手制止了德国人的行动，一步跨了出去，喝道：“站住！”<p>　　突然有人从黑暗之中闪了出来，穆秀珍不禁陡地呆了一呆。<p>　　第叁章<p>　　而这时，她正在从楼梯之上走了下来，心中一慌，一脚踏空，整个人都向下跌了下来，向那菲律宾人直撞了过去。<p>　　穆秀珍这一下动作，可以说是出乎意料之极，那菲律宾人呆了一呆，“砰”地一声，已被穆秀珍撞中，穆秀珍十分知道随机应便，她一撞倒那人，立时挥拳向那人的下颚，重重击了一拳，两人一齐向楼梯之下，骨碌碌地滚了下来。<p>　　木兰花躲在钢琴後面，一见到有这样好的机会，如何还肯放过？她猛地一纵身子，从钢琴後面猛地跳了出来，而这时候，那德国人正急步从楼梯之上走了下来，看他的情型，是准备将穆秀珍和那菲律宾人分了开来的。但是他才向下走了几级，木兰花便已掠过了栏杆。<p>　　那德国人倏地扬起了手中的武器来，木兰花身子一伏，人伏在楼梯上，双手抓住了那德国人的右脚，猛地一抖抖起，那德国人怪叫了一声，整个人越过了栏杆，跌到钢琴之上。<p>　　他沉重的身子，压在钢琴盖上，将钢琴压碎，钢琴的琴键受了重压，发出了一连串乐音来。木兰花也不再理会他，叁步并作两步，跳到了楼梯下面，穆秀珍也跳了起来，叫道：“兰花姐！”<p>　　就在这时候，那种锯铁的声音，又在客厅之中，响了起来。木兰花一拉穆秀珍，冲到了门旁，拉开了门，便向门外走了出去。<p>　　穆秀珍叫道：“兰花姐，你看，这房子的地板会移动！”<p>　　木兰花拉着穆秀珍，向外冲了出去，她听到背後响起了几下“嗤嗤”的声音，有几溜火光，在她们的身边，飞了过去。<p>　　木兰花拉着穆秀珍，直到到了另外一幢屋子的转角处，才停了下来，喘了一口气。<p>　　可是，木兰花立即听到，那幢屋子的窗子被推开的声音，在窗子中，有人在叫着，那个人叫的也是一句木兰花所全然听不懂的话！<p>　　木兰花陡地一呆，她一回头，清清楚楚地看到那幢屋子是滨海新村二号。<p>　　但二号和叁号，在如今这样的情形之下，是一样的了，因为木兰花明白，整个滨海新村，可能就是这些操着奇异的语言，用着奇怪的文字，做着奇怪的事的人所盘据着的。这些人究竟是什麽人，在做些什麽，木兰花这时，也没有法子去细想了。<p>　　她只是连忙又拉着穆秀珍向前奔了出去，奔出了十来码，已到了峭壁边上。峭壁边上是有栏杆围着的，木兰花低声道：“快，快跳过去！”<p>　　两人一齐翻过了栏杆，也就在她们的手刚一离开栏杆之际，“嗤”地一声，一溜灼白色的火光，射到了栏杆上，爆了开来。<p>　　而那栏杆被那溜火花射中的地方，竟消失了四五寸长短的一截！<p>　　穆秀珍吐了吐舌头，两人在峭壁上迅速地攀援着，等到峭壁上面出现人影的时候，她们一松手，从四五码高的峭壁上，跌到了海水中，迅速地向前游了开去。<p>　　游开了四十多码，她们才从海水中浮了上来，只见有七八个人也正在顺着峭壁攀下来，木兰花忙道：“快，再潜下水去，这里海底的情形你可熟悉麽？”<p>　　穆秀珍这时，也知道了事情的严重性，她连忙点了点头。<p>　　“我们必需尽快上案，由你带路。”木兰花说。<p>　　两人又沉下了水，在漆黑冰冷的海水中，迅速地向前游着。<p>　　穆秀珍对这一带的海底情形，是十分熟悉的，可是这时候海底黑成一片，什麽也看不到，而人究竟是陆地上的动物，在海底下游着，要辨明固定的方向，并不是容易的事情。<p>　　不但在海水中，就是在陆地上，要保持直线前进也不是容易的事情，她们两人在海水中游着，不时探出头来，那几乎是突如其来的，她们觉出自己已置身在漆黑的海水之中，实施辨别方向的凭藉都没有了。<p>　　“秀珍，我们是在什麽地方？”<p>　　“我……也不能确定了。”<p>　　“唉，你不是说对这里很熟悉的麽？”<p>　　“嘿，”秀珍尴尬地笑了笑，“我看天也快亮了，我们等到了天亮，不就可以辨明方向了麽？”<p>　　“当然是，但是天亮了，人家可也就发现我们了！”木兰花十分不高兴地说。<p>　　“我看他们不会有那麽大胆吧！”<p>　　“不会那麽大胆？他们所用的是什麽武器，你知道麽？”<p>　　“不知道。”穆秀珍想起了刚才那道灼热的火焰，和被烧熔了的铁栏杆，又不禁吐了吐舌头。<p>　　也就在这时，海边之上，在她们的面前，突然出现了一串的光点。<p>　　那一串绿色光点，每一点之间的距离是相等的，连成一串，估计有半哩长。而且，那一串光点，正在迅速地移动着，等到木兰花和穆秀珍两人，又游近了一些的时候，那一串光点已经成了圆环形。<p>　　穆秀珍心中奇怪，问道：“兰花姐，你看这是什麽怪东西？”<p>　　木兰花并不作声，她只是举起手来，示意穆秀珍不要再向前游去。过了片刻她才低声说：“你看到了没有，有两艘小艇正拖着那串光点在移动！”<p>　　穆秀珍竭力向前望去，果然看到在光点的尽头处，隐约有两只小艇的影子。她笑了起来，道：“兰花姐，我们还不大声叫唤麽？我看那一定是夜间在捕鱼的船，他们在撒网。”<p>　　“我看不是。”<p>　　“那麽是什麽？”<p>　　“我看这像是一种信号。”<p>　　“信号？”穆秀珍莫名其妙，“是发给什麽人的信号？海面上没有其他的船只啊。”<p>　　“你再看下去，就会明白了”木兰花抬头望向漆黑的天空，她突然向上一指，道：“你看，天空上也出现这种绿色的光串了！”<p>　　穆秀珍连忙抬头向上望去，果然，天空中也有一点一点绿色光芒所形成的一圈，在迅速地移动着，看来像是一架夜航的飞机。<p>　　但是，当那在半空中的光串移动的时候，却是一点声息也没有的，这使得眼前的气氛，变得极其诡异，极其可怖。<p>　　穆秀珍不由自主地紧紧握住木兰花的手臂。她们看到天上绿色的光点在向海面上的绿光移近，并且在迅速地下降，不一会，她们便看到了一个庞然大物。<p>　　那自天空降向海面的庞然大物，是木兰花和穆秀珍两人所从来未曾见过的。它是六角形，六角形的每一边，约莫都有十尺。<p>　　而其中的一边，则突出一条极其复杂的旋转天线，像是一条尾巴，以致那庞然大物看来，就像是深海中的魔鬼鱼一样。<p>　　如果不是有那一串绿色的灯光在照耀的话，那麽那庞然大物的颜色，几乎和漆黑的天空，漆黑的海水完全一样，根本看不出来的。<p>　　而当那庞然大物越降越低的时候，他们两人又可以看出，在六角形的平板上面，有着如同船舱也似的装置，而触需也似的天线，更到处都是，整个看来，那庞然大物，竟是一艘空中飞船！<p>　　穆秀珍看得张大了口，阖不拢来，直到那空中飞船在海面上停下，所有的灯光一齐熄去，几乎看不到那艘飞船的存在了，她才低呼一声，道：“老天，兰花姐，这是什麽？我们是目睹星球人到地球上来了麽？”<p>　　木兰花并不出声，过了好一会，她才说：“可惜我们身边没有望远镜在。”<p>　　“兰花姐，你说这飞船是不是星球人的？”<p>　　“当然不是。”<p>　　“你怎麽这样肯定？”<p>　　“所谓别的星球，也有高级生物，这只不过是科学幻想小说中的角色罢了，你看到了没有，有人从飞船中出来，他们的形态是和我们一样的。”<p>　　“难道星球人不能和地球人一样麽？”穆秀珍仍然不服气。<p>　　“当然不一样，地球上的人类，进化到如今的模样，是有几千几万种因素所影响的结果，任何一种因素不同，所产生的高级生物，样子也就不一样，你想想，在太空之中，难道会有一个自然条件和地球完全一样的星球麽？当然不会的，那麽，纵使别的星球上有“人”，也绝不会和地球人一样。”<p>　　“那麽他们是什麽人？”<p>　　“我不知道。”木兰花摇了摇头，“我从来也未曾听说过有这样的一群人过。”<p>　　木兰花一面目不转睛地望着前面，一面沉思着。从那飞船上，有计个人走了出来，像是到了小艇之上，接着，飞船便又向上升去，上升的速度十分快，转眼之间，就看不见了，而两艘快艇，则正向她浮着的海面，疾驶过来。<p>　　“我从来也未曾听说过有这样的一群人过！”木兰花重覆道：“他们似乎不属於地球，他们的语言和所有地球人不同，他们所使用的武器，也是我从来未曾见过的，至於用电来发动这样的飞船，那更是闻所未闻的事！”<p>　　“用电来发动？兰花姐，你是怎样知道的？”<p>　　“当然可以知道，飞船在上升下降之间，简直一点声音也没有，只有用电来发动，才能够有这种优越性 唉，他们是什麽人呢？”<p>　　“兰花姐，你看，那两艘快艇在向我们驶来了。”穆秀珍伸手向前指着，这时候，那两艘快艇，离开她们只不过六七十码了。<p>　　快艇是熄了灯行驶的，在黑夜之中，在海面上有两个人浮着，快艇上自然是不会发现的。<p>　　木兰花望着渐渐驶近的快艇，突然道：“秀珍，你一个人设法回去，最好不要住在家中，到市区去找一个酒店住下来，或是委托高翔替你找一个可靠的暂住之所。”<p>　　“兰花姐，那麽你”穆秀珍慌张地问着，可是她得话还没有讲完，便没有法子再讲下去了，同时，她也不必发问，也知道木兰花想做什麽了！<p>　　因为这时，恰好有一艘快艇，在她们身边叁码处掠过，而木兰花手臂一振间，“呼”地抛出了一股绳子，系在绳子顶端的一只钩子，发出了一下极其轻微的声音，钩住了快艇的舷，一阵水花过处，木兰花人已不见了，穆秀珍想大声呼叫，然而，另一艘快艇又跟着驶了过来。<p>　　穆秀珍和木兰花，都是一身夜行衣出来的，带有钩子的长绳，乃是夜行人不可或缺的工具，穆秀珍的身边自然也有同样的长绳。<p>　　这时候，她也连忙抖了起了长绳来，可是，她的动作却没有木兰花快，当她抖起长绳之际，一个浪头涌了过来，将她涌出了四五码去，她双手拉住了绳子，希望身子会被拖得向前驶去。<p>　　但是她的身子却仍然浮在海面上，等她定过神来时，那两艘快艇早已隐没在漆黑的海面之中，而木兰花也已不之去向了。<p>　　穆秀珍握着绳子，恨不得哭了出来，她怪声叫了几下，虽然她已张大了喉咙，但是她的声音在无边无岸的海面上听来，也是微弱得可怜。<p>　　一直到了天色将明时，穆秀珍才算遇到了一艘渔船，叁小时後，她已在高翔的家里，裹着一条厚厚的毛毡，在不断地抹着鼻涕了。<p>　　“照你说来”，高翔在房中踱来踱去，“木兰花被快艇带走了？”<p>　　“是的，她叫我来找你，给我安排一个居住的地方，但是她到什麽地方去了呢？”<p>　　正在这时，电话铃响了起来，高翔拿起了电话，听了一会，才道：“噢，整个滨海新村都没有人了？发现有地窖穿过岩石，通向海角中，地窖中什麽也没有，不明白是什麽用处，好，好，继续派人监视。”<p>　　他挂上了电话，转过身来，向穆秀珍苦笑了一下，道：“人都走了，这些人究竟是什麽人呢？”<p>　　“我说他们是别的星球来的！”穆秀珍一本正经地说。<p>　　“那是不可能的！”<p>　　“哼，兰花姐说不可能，你便说不可能！”穆秀珍仍在不服气。<p>　　“秀珍，现在不是斗气的时候，我看你应该休息了，你就在我这里睡好了，我到警局去上班。”高翔在穆秀珍的肩头上拍了一拍。<p>　　穆秀珍想讲些什麽，然而她在海水中浸了那麽久，受了风寒，这时刚一开口，便“呵欠”一声，打了一个大喷嚏，什麽话也讲不出来了。她等高翔走了之後，倒头大睡，直到天色黑了下来，她才被高翔吵醒，只见高翔一声不出就在床边坐了下来。<p>　　穆秀珍尖叫了起来，道：“你走开些！”<p>　　高翔被穆秀珍的尖叫声吓了一大跳，连忙跳了起来，道：“对不起，我忘记你在这里了。”<p>　　“哼，我那麽大的一个人，又不是老鼠，你怎会看不见我？”穆秀珍6俏脸含怒，“兰花姐呢，可曾有她的消息了麽？”<p>　　高翔面上忧虑的神色更甚了，他摇了摇头，道：“今天我足足忙了一天，不但没有兰花的消息，连那群人究竟是什麽人，也查不出来！”<p>　　“哼，那是你不中用！”<p>　　“秀珍，”高翔红着脸分辩，“他们办事办得太乾净俐落了，我们的人，几乎将整个滨海新村的地都翻了转来，但是他们什麽线索都未曾留下，而我们查看有关法南度和森里美两人的资料时，却发现他们入境的证件全是假造的，我们又和情报本部联络过，希望得到一些资料，但是据情报本部的消息，最近绝没有国际间谍在本市进行活动，他们也绝不知有这样的一群人，并且他们还说，这群人一定是我们幻想出来的！”<p>　　穆秀珍的面色，不禁变得苍白起来，她失声道：“难道他们真是从别的星球来的？”<p>　　她一跃而起，推开了窗子，天色已黑，天上的星星已现，穆秀珍望着镶在深蓝色的苍芎上的星星，哭丧着脸，道：“兰花姐，你如今在哪一个星球上面呢？”<p>　　“秀珍，别傻了，这群人当然不是从别的星球上面来，我的推断事，他们是一群怀有不可告人目的的歹徒，他们存在必然已有许久了，但却一直不为人知，直到这次，他们的一只狗被汽车碾死，他们的存在，才开始被我们注意到！”<p>　　穆秀珍转过身来，她的心中不禁感到了一股寒意，道：“这样说来，我们的处境 啊 嚏”她讲到这里，突然又打了一个喷嚏。<p>　　她一打喷嚏，身子便自然而然地向下弯了一下，也就在她身子弯下，还没有直起来之际，“乒乓”一声，一快玻璃碎片，“嘿”地一声响，一颗子弹从窗中穿进，嵌入了对面的墙中！<p>　　“快卧下！”高翔猛地一拉穆秀珍，两人一起卧倒在地上。窗外十分寂静，几乎一点声音也没有，也不见有第二颗子弹射来。<p>　　高翔在地上爬着，到了灯掣旁边，猛地跃起，将灯熄去。穆秀珍一见熄了灯，连忙爬到了视窗，慢慢地探出头去察看。<p>　　“秀珍，小心些！”高翔一面告诫着穆秀珍，一面也向窗口移来。<p>　　两人一齐向外看去，她们的面上，都出现了惶惑不解的神情来。<p>　　高翔的住所是一幢大楼，他住在十二楼，而这幢大楼，是正面对着公园的。那个公园是本市最大的一个，一直在公园的对面才另外有房子，距离是半哩左右。<p>　　半哩，对远端射击手来说，是算不了什麽的。<p>　　但是，高翔和穆秀珍两人，都是对射击有相当研究的人，他们从刚才罢一枪的子弹呼啸声中，便已听出那绝不是远端射击的来福枪，而是普通的手枪。这问题就来了：普通的手枪，绝不能从隔着公园的对面的屋子中射到这里，那麽，开枪射击的人，是在什麽地方开枪的呢？<p>　　两人互望了一眼，心中都存着相同的疑问。他们仍然伏着不动，但是过了许久，仍是一点声息也没有，他们慢慢地退了出来，穆秀珍踢到了一样东西，她拾起来一看，那是一粒子弹。<p>　　穆秀珍将那颗子弹交给了高翔，高翔仔细地看了一看，那的确是一粒手枪的子弹，也就是刚才险险射中了穆秀珍的那粒。<p>　　但是，这粒子弹是从什麽地方来的，他们却难以理解！高翔将这粒子弹放进了袋中，低声道：“这里也不安全了，我们快离开。”<p>　　穆秀珍尴尬地道：“可是，我还穿着你的睡衣哩！”<p>　　高翔摇摇头，道：“那也没有法子了，只好将就一些，反正我的车子就在下面车房中，我想没有什麽关系的。”<p>　　他拉着穆秀珍，两人一齐出了门，等了不到半分钟，电梯的门打了开来，他们连忙跨了进去，电梯的门关上了，可是却并不下降。<p>　　高翔用力地按着钮掣，电梯仍然不动，而电梯的门却反而打开来了，两个黑衣汉子，闪身而入，高翔和穆秀珍两人，心知不妙，高翔立即取出了枪来，但是那两个黑衣汉子的动作更快，其中一个，迅速抓住了穆秀珍的手臂，另一个则重重地在高翔的腹部，击了一击，那一拳，击得高翔的身子，猛地向後，撞在电梯的壁上，高翔呻吟了一声，手中的枪，向那大汉的後脑敲了下去，而穆秀珍在这时，也一个转身，足尖一钩，手臂震动，将那个大汉，直摔出了电梯去。<p>　　高翔的那一敲，并未曾得手，给那大汉一侧头避了开去，但是高翔的右膝，也猛地抬了起来，重重地撞在那大汉的下颊之上。<p>　　那大汉的身子向後一仰，整个人向穆秀珍撞去，穆秀珍身子一侧，那大汗也跌出了电梯，压到了另一个人的身上。<p>　　穆秀珍转过身来，正欲一步跨出去时，电梯门突然又关上，而灯光也熄灭，电梯中一片漆黑，他们只觉得电梯在迅速地下降。<p>　　电梯下降的速度是如此之快，而且整个电梯都在不寻常地震汤着，穆秀珍立即尖声叫了起来：“我们在掉下去了！”<p>　　“不要紧，”高翔勉强说：“新的电梯都有安全弹簧的，钢缆断了也不要紧。”<p>　　“你……说不要……”<p>　　穆秀珍的话还未曾说完，便觉得电梯已以极大的力量，撞到了一件东西上。<p>　　那一撞，使得穆秀珍觉得？那之间，她全身的血液都集中到了头部，几乎要炸了开来一样。<p>　　而紧接着，电梯又向上弹了起来，将穆秀珍人也带得弹了起来，穆秀珍弹起来撞到了一个人，那当然是高翔，然後，他们又一起撞在电梯的顶上。<p>　　他们两个人，像是在失重状态中的太空人一样，随着电梯的跳动，不断地在电梯中翻滚，直到电梯完全停下来为止。<p>　　那时候，他们两人一起倒在电梯中，像是整个世界，都在不断地跳动，翻滚，旋转一样，穆秀珍还觉得左足足踝一阵绞痛，她不由自主呻吟起来。<p>　　高翔最先开口，道：“秀珍，你受伤了麽？”<p>　　穆秀珍慢慢地伸手，摸到了自己的左足踝已经肿了起来，她苦笑了一下道：“恐怕骨头断了。”<p>　　“我倒还好，”高翔一面说，一面站了起来，用打火机照亮了电梯，他去按警钟，但是一点声音也没有。<p>　　高翔心中不禁感到了一阵寒意，这是一幢新建成的大厦，住客极少，一架电梯坏了，可能根本不会引起人的注意！<p>　　他熄了打火机，扶着穆秀珍站了起来，道：“秀珍，我们必需爬出去，电梯的顶上，是应该有一个小门的，你爬得动麽？”<p>　　“爬得动！”穆秀珍咬紧了牙关。<p>　　高翔抬起手，用力地在电梯的顶部撞击着，不几下，便将电梯顶上的一个小忙撞了开来，出乎他意料之外的，他一将小门撞开，便有一道强光，向下直射了下来。<p>　　那道强光，来得如此突兀，如此强烈，？那之间，两人连眼都睁不开。<p>　　随着那道强光一起的，便是一个冷冷的声音，道：“你们两人，居然还没有死麽？”<p>　　“什麽人？”高翔厉声叱喝道：“你们是什麽人？”<p>　　他一面说，一面用手遮住了额角，想向上看去，可是那种光线实在太强烈，就像你对住了太阳，绝不能看出什麽来一样，他仍是什麽也看不到。<p>　　那冷冷的声音又传了过来，道：“我们就是你想知道底细的人，但是你们永远也不能知道的了！”<p>　　穆秀珍几乎是和那人同时开口，她叫道：“我兰花姐呢？”<p>　　那人话一讲完後，已听到了“卡”地一声，手枪的保险掣被扳开的声音。<p>　　但是，当穆秀珍那一句话问出口时，却不听得有别的声音传来。<p>　　过了几秒钟 那几秒钟实犹如几年那麽长，才听得那声音问道：“谁是兰花姐？”<p>　　“哼，我兰花姐就是大名鼎鼎的木兰花，一切妖魔鬼怪的克星，她如今已经”穆秀珍讲到这里，才觉得自己失言了，自己是不应该将木兰花的行踪透露给他们知道的。<p>　　她立时住了口，不再向下讲去。<p>　　那声音却逼问道：“她如今怎麽样？”<p>　　穆秀珍冷笑了一声，道：“当然有事情在做，而且是足令你们垮台的！”<p>　　她听到上面，有两个人用一种奇异的语言在交谈着，那种语言，她根本一点也听不懂！<p>　　穆秀珍大声道：“喂，你们在说些什麽？你们是从什麽地方来的？”<p>　　她才叫了两声，眼前突然一黑，那股强光，已然隐去，而同时，只听得“拍”地一声，似乎有什麽东西，从电梯顶上的那个小门中抛了下来。<p>　　高翔和穆秀珍两人都呆住了，从那东西落下的声音听来，那像是一枚手榴弹，而如果这是枚手榴弹的话……他们简直不敢向下想去，穆秀珍再？那间，紧紧地握着高翔的手。<p>　　然後，便是“拍”地一声响，他们两人看到了光亮闪了一闪，接着，一蓬浓烟，冒了出来，充满了整个电梯之内。<p>　　而他们却不觉得那蓬浓烟给他们带来了什麽呛咳，只觉得突然之间，恹恹欲睡起来。<p>　　穆秀珍忙道：“是迷药，是迷……”<p>　　她只讲了两句话，身子便慢慢地软了下来，高翔猛地一挺身子，想要站直，但却也在所不能了，他们两人，一前一後，几乎是同时失去了知觉……在海面上，木兰花在抛出了那股绳索，以钩子钩住了艇舷之後的几分钟内，她被快艇以高速在海中拖着，刚开始的几秒钟，海水以惊人的速度，倒灌进她的口中，使得她难过得如在受刑一样。<p>　　她立即闭上了口，屏住了气，竭力使自己的头部，潜在水中。然後，她双手慢慢地兴前移动着，使自己的身子，一步一步地接进快艇。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_04'>第6册 勇破火箭场 第四章</b><p>");

document.write ('　　她用了十分钟的时间，当她从海面上冒出来的时候，手已经抓住快艇的舷了。<p>　　她抬头向前看去，只见艇舱中全都挂着厚厚的布 ，在布 的缝中，略有灯光透出，可见舱中是灯火通明，正有着人的。<p>　　她收起了那股绳子，将身子挂在舷上片刻，然後才慢慢地向上攀去，横着身子，上了快艇，在甲板上滚了一滚，滚到了舱旁边，才站了起来。<p>　　她缓慢地吁了一口气，紧贴着舱壁站着。她隐约可以听到舱中有人在交谈，而且她可以听出，在交谈着的人，正是用那种她完全听不懂的语言。<p>　　木兰花慢慢地走着，到了舱门旁。<p>　　正好在这时，只听得一个人大声地讲着话，向旁门走来，同时听到了门球的扭动声，门被打开，一个人走了出来。<p>　　那是一个中年人，貌相十分威武，他出来之後，在门口站了一站，有转头讲了一句话，才一摔手，将门“碰”地一声关上。<p>　　这时候，木兰花距离他，只不过两叁 远近，她伸手可以轻易地碰到那人！<p>　　木兰花陡地向前跨出了半步，右臂一伸，已经紧紧地勾住了那人的头颈，那人只发出了半下闷哼，便因为颈部被勒，而讲不出话来了。<p>　　那人双眼怒视着木兰花，木兰花立即又伸手，在那人的头顶上，重重地击了一掌。<p>　　那人双眼翻白，面上出现了一个奇异的神情来，已经昏了过去。木兰花肯定他已昏了过去之後，便将之拖开了几步。<p>　　她冒险登上这艘快艇，最大的希望便是能俘虏一个人，而从这个人的口中，得知他们这些人的来历，她想不到自己的目的竟如此容易便达到了！<p>　　她将那人放在不容易被发觉的地方，又来到了挂在舷旁的一艘小艇旁边，将绳子拉松，然後，解下小艇，负着那人，和小艇一起落到了海中！<p>　　快艇上的人，显然绝对不知道发生了什麽事，依然破浪而去。而小艇在在海面之上，载沈载浮，过了一会，才稳定了下来。<p>　　而在那一段时间中，木兰花已将那人身上的一切，都搜了出来，这包括：一柄手枪 枪管是软的，可以随意屈曲，好象制图用的“蛇尺”一样。许多纸币，和一份护照 木兰花一看，便看出那是假护照。<p>　　木兰花将一切都抛到了海中，包括那柄武器，因为那武器她并不熟悉，而在两个人全没有武器的情形下，木兰花占着上风，这是十分明显的事。<p>　　然後，木兰花用手，掏起了海水，淋在那人的面上，不多久，那人便已醒了过来，那人一醒了过来，立时坐起了身子。<p>　　那小艇只可以容纳两个人的救生艇，那人的动作太急骤了些，小艇几乎倾翻，木兰花忙道：“镇定些，我看你的泳术并不十分好，将救生艇弄翻了，只怕对你没有好处。”<p>　　那人面上的神情极其愤怒，但是随即恢复了冷静，他以纯正的英语道：“我已经是给俘虏了麽？”<p>　　木兰花点了点头，道：“不幸的很，你的确已经是俘虏了。”<p>　　那人笑了起来，道：“小姐，在如今这样的情形之下，谁是谁的俘虏是很难确定的事，是不是？”<p>　　“的确是，但是你不妨以行动将我的话推翻。”木兰花笑着说。<p>　　那人以手加额，忽然失笑，道：“我明白了，你一定就是木兰花小姐了，是不是？”<p>　　“想不到阁下竟知道我的名字，那麽阁下是”木兰花十分有礼地回答，像是正在一个大厅之中，开着酒会一样。<p>　　“阿尔法博士。”那人欠了欠身子。<p>　　“博士？”<p>　　“对的，柏林大学光学、电学博士，纽伦堡医学院医学博士，佛兰克福大学物理学博士。”<p>　　“原来博士是德国人？”<p>　　“对的。”阿尔法博士的态度，十分倨傲。<p>　　木兰花道：“刚才在快艇上，你讲的似乎并不是德国任何地方的话？”<p>　　“当然是，那是世界上还没有人会使用的一种语言，也是最先进的语言。”<p>　　“你可以告诉我，使用那些语言的人，在世上共有多少麽？”<p>　　“不能，小姐，从现在起，我将绝不回答你所提的任何问题。”<p>　　“希望你能坚持到底！”木兰花冷冷地说。<p>　　救生艇在海上漂流着，直到天明，才发现远远地有一个孤岛。<p>　　木兰花向那个小岛一指，道：“博士，你可曾听过一个笑话麽？”<p>　　“什麽笑话？”<p>　　“预言家、音乐家和渔夫的故事？”<p>　　阿尔法博士瞪着眼，冷笑着，转过了头去。<p>　　“有一个哲学家又是音乐家的人，和一个渔夫一齐在垂钓”木兰花自顾自地说着：“那个有学问的人向渔夫道：“你懂哲学麽？”渔夫回答说：“不懂。”哲学家道：“那你生命的叁分之一没有了，你懂音乐麽？”渔夫又回答道：“不懂。”有学问的人深叹：“那你另叁分之一的生命也等於没有了。”就在这时，船漏水要沉下去了，渔夫问道：“你会游水麽？”哲学家摇头。渔夫道：“那麽你的生命整个完了。”这就是我的故事。”<p>　　阿尔法博士的脸色十分难看，道：“那一点也不好笑。”<p>　　“当然在你的环境来说，它自然不好笑，你有这麽多博士的头衔，但如果你不会游水的话，那就到不了这个小岛，只好继续在海面上漂流下去。”<p>　　“哼，我利用我的科学知识，可以使海水变成平地，可以改造整个世界！”<p>　　“允许我再讲一个故事麽，那是中国的民间故事。”<p>　　“哼！”博士愤然回答。<p>　　“从前有一个富豪，他出门从来也不带表，只是带着一只小铲子，他那只小铲子是宝贝，左掘金、右掘银，他有了这件宝贝，便等於遍地金银一样，身边当然用不着带钱了。可是有一天他去摆渡，船到中流，船家向他要一文摆渡钱，这是收摆渡钱的规矩，他拿不出来，而他那只可以掘土变金银的小铲子，也没有用处，因为船在河中央，他被逼得没有法子，就只好跳下河中去了。博士，你听明白了麽？”<p>　　“你无非是说，我的一切知识在如今都是没有用的，我该听你的指挥，乖乖地做你的俘虏，是不是？”博士愤然反问。<p>　　“对的。”木兰花站了起来，“我准备泅水下去，你是愿意我将你击昏了之後带过去呢？还是就这样拉住我的身子过去？”<p>　　阿尔法博士望着木兰花，好半晌，才道：“好，我拉着你的身子，等你带我过去。”<p>　　木兰花笑了笑，她知道这个有着许多惊人头衔的博士，已经屈服了。<p>　　这对木兰花来说，是一件十分重要的事情。<p>　　木兰花不蚩道那一群人的来历，她也不像穆秀珍那样，以为这些人是从别的星球来的，她只是假定，这一群人是一个十分特殊的组织，而这个组织，一定拥有许多极其高明的科学家，所以这个组织才能使用许多超乎世界水准的东西。<p>　　而阿尔法博士，可能就是这个组织中的优秀科学家之一，如果能得到他的合作，那麽博士的价值，便远在一个普通俘虏之上了。<p>　　木兰花跃下了水中，向前游去，她游得十分快，十分稳，而且是用一条手臂，她的另一条手臂，带着阿尔法博士前进。<p>　　经过了半个小时，他们两人便已站在那个小岛细软的沙滩上了。<p>　　阿尔法博士站在沙滩上，呆了半晌，才道：“我一直以为东方的女性，是纤弱，无能的代表，如今才知道……我以前误解了。”<p>　　他分明是一个十分骄傲的人，因为明明是他完全弄错了，但是他却只是说“误解”了！<p>　　“如果你只是指泅水而言，”木兰花笑了笑，“那我的一个堂妹，她的泳术要比我精十倍。来，我们到岛上看看，是不是有人。”<p>　　木兰花一面说，一面向前走去，阿尔法博士跟在後面，那岛的面积十分小，因之不用多久，他们便发现这是一个全然无人的荒岛。<p>　　“看来我们必需生起一堆火来银人注意了。”木兰花提议说。<p>　　“想不到拥有世上最新科学知识的人竟成了原始人！”博士忿然踢出了阿颗石头。<p>　　“博士，只怕我们除了钻木取火的办法之外，还没有第二个办法来生着我们的火堆哩，人生有时後就是这样有趣的。”<p>　　阿尔法博士显然一点也不觉得有趣，他只是依着木兰花的吩咐去拾树枝，一言不发。而木兰花则将一种木质十分松的树枝，先搓成了木绒，又用两快木质坚硬的树干用力地擦动着，足足过了十多分钟，才看到有烟冒了出来，木兰花又小心地吹着那团木绒，终於，红色的火苗，冒了出来。<p>　　木兰花将木绒投入柴枝堆中，不多久，柴堆便熊熊燃烧起来了。<p>　　而阿尔法博士在堆成了柴堆之後，便一言不发地坐在大石之上，直到火苗越来越旺时，他才突然“哈哈”一声大笑。<p>　　“你不再愤怒了，这使我高兴。”木兰花望着他，“我们可以开始讨论些正经问题了麽？”<p>　　“恐怕不能。”<p>　　“你拒绝得如此坚决，我想你是忘记了如今的身份了！”木兰花的语气，已相当不客气了。<p>　　“一点也不！”阿尔法却只是轻松地耸了耸肩，“相反地，小姐，你必需要作准备，来迎接你的新身份了。”<p>　　“我的新身份？”<p>　　“对了，你将是我的俘虏。”<p>　　“哈，”木兰花笑了起来，“你还想再尝试一下和我相斗麽？”<p>　　“当然是，但却不是我和你两个人，而是我的大批同伴和你作斗争。”<p>　　“大批同伴，他们在什麽地方？”<p>　　“哈哈哈！”博士又仰天大笑了起来，“在你劫走我之前，我正为那艘游艇的超短波探测仪作了一项修改，这使得这具探测仪对极其轻微的热力，也会有反应记录。你知道，目前几个强国的空对空，地对地火箭能够准确无误地击中目标，便是因为目标在飞行中有热力发出，使得火箭可以进行的原故，当然，他们跟踪的目标，必然是发出大量热力的物事，不像我所改进的这点探测仪，对於极微的热力，便能探测得到”<p>　　他讲到这里，又得意地笑了起来，向那堆火指了一指，道：“譬如说这一堆火所发出的热力，在五哩之内，那具探测仪便可以测到，并且认出准确无误的方向来。”<p>　　木兰花陡地站起。<p>　　“迟了，小姐！如今将火弄熄已经太迟了，多谢你钻木取火的方法。最原始的方法，使得最科学的设备起了作用！”博士纵声大笑了起来。<p>　　木兰花虽然不完全相信博士的话，但是她却是信多过不信。<p>　　因为她到如今为止，固然还在一片浓雾之中摸索，但是有一点是她可以肯定的，那便是这一些人，掌握着极其高深的科学知识，这一些人的科学知识，远在世界科学的尖端。<p>　　所以，她对於博士所说的有关那具探测仪的事，是信多疑少的。她开始感到自己的处境不妙，她冷笑道：“就算你所说的一切是事实，你又怎能肯定他们会寻到这里来呢？”<p>　　“小姐，”博士得意洋洋地道：“他们的最高领”他讲到这里，像是忽然知道自己失言一样，陡地停住，不再向下讲去。<p>　　木兰花乃是何等机灵的人，她的心中，陡地为之一动，心念直转，已经接了上去道：“你不必掩饰了，你是你们这一群人的最高领袖，是不是？”<p>　　木兰花在讲那句话的时候，当真可以称得上声色俱厉！同时，她也庆欣於自己的幸运！<p>　　因为她当时冒险上那艘快艇，原是为了随便俘虏一个人的，若是竟俘虏了这群人的最高领袖的话，那当真是太好运了。<p>　　木兰花的话才一出口，博士的面色，便自一变，笑容也敛了起来。<p>　　从博士面上的神情看来，木兰花知道自己料中了，她向前跨出了一步，也就在这时，她看到在海面上，有一艘快艇，正向着这个小岛，疾驶了过来，快艇的速度是如此之高，以致它的船身，竟完全离开了水面，而在船身的两侧，却又见不到“水翼”。木兰花知道，那是一种能将磨擦力减至最低程度的“气垫船”。<p>　　这种船，在船底的排气管中喷出气体来，使得和水面之间，形成一个“气垫”，不但可以开创海面行驶速度的新纪录，而且可以使得船身在风浪之中，也保持最大限度的平稳。<p>　　这时，不但木兰花看到了那艘高速驶来的快艇，连博士也看到了。<p>　　博士也陡地站了起来，昂然道：“不错，我是“超人集团”的最高领袖，如今你知道也不要紧了，这艘快艇两分钟内便可到达，那时你已是我的俘虏了。”<p>　　“是麽？”木兰花的声音，十分冷峻，“但是到如今为止，你还是我的俘虏！”<p>　　她话才一讲完，手便突然伸了出去，抓住了博士的手腕，立即猛地一扭，将博士的手臂扭到了背後，她扭得如此地紧，以致博士的身子，微微向後仰着，一点挣扎的馀地也没有。<p>　　而木兰花的身子，则向後连退出了七八步，使她的背部紧靠着石壁。<p>　　也就在这时，快艇离小岛已经极近了，快艇的速度并不降低，就在木兰花以为快艇要撞向小岛的时候，艇手一侧，已向小岛旁边掠去。<p>　　而此际，只见自快艇之上，飞起了七八个人来，这些人的背後，都负着“个人飞行器”。<p>　　他们所用的这种“个人飞行器”显然比美国陆军如今在使用的高级，因为体积十分小，而且来势十分快，转眼之间，那八个人便已落在小岛上，提起了他们手中的枪，枪管是软而弯曲的，指向着木兰花。<p>　　“你们别动，你们的首领在我手中！”木兰花扬起了左手，对准了博士的後颈，“我的一劈，可以使他颈骨断裂，在半分钟内死亡！”<p>　　“博士，我们如何处置她？”八个人中的一个，踏前一步，大声问。<p>　　“不必取她的性命，”阿尔法博士回答：“先将她带回去再说。”<p>　　“是！”那人答应着。<p>　　在那片刻之间，木兰花的心中，仍无所惧，她的面由有比她肥大许多的阿尔法博士遮着，她的身後是山壁，那八个人全在她的身前，除非他们的子弹能成弧形前进，要不然是不能射中她的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_05'>第6册 勇破火箭场 第五章</b><p>");

document.write ('　　木兰花看到那个人举起了枪，她这时才发现，那种枪，不但枪管是软的，而且枪身上有着许多小零件。木兰花是对枪械研究有素的人，她却也不明白那些小零件有什麽用处。<p>　　只见那人按下了一个按扭，枪管突然向旁一弯，成了半圆形，接着，那人扳动了枪机，子弹无声地射出，而那枚子弹，却正是成弧形向前飞来！<p>　　木兰花想要躲避，小要拉阿尔法博士挡在自己的身侧，都已经来不及了，子弹只费了百分之一秒的时间，绕过了博士，射中了木兰花的手臂。<p>　　子弹射中了木兰花的手臂，但是却没有溜进皮肉，木兰花只觉出在被子弹射中的一？那，像是接受了一针注射一样，皮肤上有一下子尖锐的疼痛。<p>　　接着，木兰花的右臂，立时丧失了知觉，博士猛地一挣，已经挣脱了她的掌握。<p>　　而当木兰花的左掌，用力劈下来时，才劈到一半，左臂也已麻木了，那种麻木之感，在不到半分钟内，延及她的全身，使她只能靠在石壁上，连挪动一步身子的力道都没有了。<p>　　博士在挥动着被木兰花扭痛了的手臂，向木兰花冷笑了一下，两个人走过来，将木兰花一个搬头，一个搬脚地搬了起来。<p>　　木兰花连说话的力量也没有，她只觉得全身一片麻木，似乎整个身子都已经不存在了。但是她的神智却十分清醒，视觉和听觉也极其良好。<p>　　她看到那两个人开动了“飞行器”，她便和那两个人一齐腾空而起，向已经停在海面上的快艇飞去，不到一分钟，便已落在快艇上，她听得阿尔法博士大声地叫嚷着，但是所讲的话，她却一个字也听不懂。<p>　　她被抬着，进了一间陈设得十分简单，但却十分舒服的舱房中，被安置在一张安乐椅上，那两个人便退了出去，不一会，博士便走了进来，在她的对面坐下。<p>　　博士一坐下，便道：“好，如今你是已经知到有超人集团存在的一个人了。我得先向你解释，超人集团的人并不多，大约是五千多人，但是这五千多人，都有着过人的智慧，是地球上的超人，其馀叁十亿平庸的人，理应由这五千多超人统治，你说对不对？”<p>　　木兰花心中，乱成了一片！<p>　　她心思紊乱，并不是因为她此际处境不妙，在最困厄的处境中，木兰花也能镇定如常，绝不慌乱，但这时候，她却心乱之极。<p>　　那是她感到，这个“超人集团”的存在，和这个“超人集团”的野心，将使整个世界，遭受到极大的祸害了。听听阿尔法博士的理论，便已足以使人惊骇了，少数人想统治多数人，少数人自认为高人一等，这可以说是一切祸害的根源！<p>　　木兰花忽然感到身子渐渐恢复知觉了。<p>　　她知道那是那特种麻醉剂的药性已经过去的原故。<p>　　她等到可以掀动口唇时，便立即发出了一下冷笑声来，道：“这有什麽新奇，希特勒便曾做过这样的梦，你已经迟了！”<p>　　“哈哈！”博士道：“一点也不，因为我们是超人，我们甚至连使用的语言，也是我们自己创造的，我们还创造了一种火箭，只消我们在向各国政府提出最後通牒得不到答覆之後，我们便可以一按按扭，便摧毁世界上所有国家的首都！而这种火箭的体积，却小得你意想不到，它只有六尺高！”<p>　　木兰花冷冷地道：“那你为什麽还不向各国政府发出你咬统治世界的最後通牒？”<p>　　“我们还在研究燃料，这种小型火箭，将使用一种最新的固体燃料，而这种燃料一旦出现，人类的新纪元也就开始了！”博士的面上，充满了狂妄的色彩。<p>　　木兰花和各式各样的人接触过，斗争过，但就是未曾和阿尔法博士这样的人打过交道。她的身子显然已能自由活动了，但是她仍然僵坐在沙发上，一动也不动，那是她心中太乱了的原故。<p>　　“木兰花小姐！”博士叫着，使得木兰花十分奇怪，因为她并未曾向对方作过自我介绍，而对方居然能叫出她的名字来，可见得博士已经获得有关她的资料了。<p>　　木兰花并不出声，这时候，她简直是没有说话的馀地的，博士笑了笑，道：“原来你绝不是普通的人物，我早知道你不是一个普通人了，小姐，你可明白我这句话所包含的意义麽？”<p>　　木兰花当然是明白的，但是她却冷冷地道：“你错了，我是一个普通的人，一个平凡之极的普通人！”<p>　　博叱不怀好意地笑了起来，道：“那你未免太谦虚了，我认为你是超人，那怎会认错？木兰花小姐，你是无可选择的，因为你是超人，所以你将留在我们的集团之中”他讲到这里，站了起来，“你第一步工作，便是去学习我们的语言，到我们接受训练的学校去。”<p>　　“如果我不答应呢？”木兰花试探着问。<p>　　“你有什麽办法不答应？”博士反问。<p>　　木兰花在沙发的扶手之上，按了一按，站了起来。她才一站起，博士便向後退出了两步，木兰花本来是想一举而将博士制住的，但如今显然不能了。她笑了一下，道：“好，我不妨去参观一下你们的学校。”<p>　　博士微笑着，道：“你还要参观许多东西，这些东西，全是你见所未见，闻所未闻的，等你参观了那些东西之後，你就可以知道我们绝不是在做美梦，而是脚踏实地地在做 譬如说，我们已经利用海水中的能量来发电，而通过无线传电的方法，使得我们的大部份基地，都滞留在高空之中，你能想像得到麽？你能想得到在空中，我们的飞行火箭基地，有着数十座麽？有的飞行基地离发电场所，远达千里，但是无线传电的办法却使它们得到充足的电源。”<p>　　木兰花记起了她在海面上看到的情形，一艘飞船，自天而降，无声地降落在海面，她当时就想到那飞船是用电的，但却未曾想到这个“超人集团”，竟已发明了无线传电的方法。<p>　　木兰花是对一切科学上的新事物，都有着浓厚兴趣的人，这是她的处境固然大为不妙，但是她仍然问道：“没有电线，怎能传电呢？”<p>　　“十分简单，”博士扬着手，“在海中的发电机产生的微波热，由碟形天线向上发射，伐行基地的下部，有面积极大的方天线，型状和串珠的毡差不多，那些珠状物全是超小型的导电的两极管，当微波能射到两极管上时便产生了电流，千千万万两极管所产生的电流足够我们在空中做任何事情！”<p>　　木兰花听了，一句话也讲不出来。<p>　　博士向门外走去，到了门口，才转过头来，道：“你已经同意自己是超人了，是不？”<p>　　木兰花仍不出声，这是她第一次面对着敌人，但却感到无话可说。<p>　　博士走了出去之後，木兰花立即在沙发上坐了下来，可是她一坐下，便又一跃而起，她当然不想到那学校去学那种语言，而如今如果不能脱身，只怕以後更加没有机会了！她到门前去拉门，门拉不开，她退到窗前，将窗 拉了开来，准备击破窗子，穿窗向外跳去，即使跌入海中，也比在这群人的手中好些。<p>　　可是，当她一拉开窗 的时候，她不禁呆住了！<p>　　窗外是一片极深的蓝色，世界上只有海水会有那样的蓝色。<p>　　而那正是海水，不但是海水，而且是深海的海水，因为来往的游鱼，全是平时见不到的怪形状，而一条深海吃人虎鲨，正向窗子游来，在窗上撞了几下，才退了开去！<p>　　快艇已在海底下了！<p>　　快艇是什麽时候变为潜水艇而潜下海中去的，木兰花一无所知，她想到自己还准备穿窗逃走时，只有望着海水，苦笑起来。<p>　　在那片刻间，木兰花的脑中，只是一片空白，什麽都没有法子想。<p>　　而博士的声音，突然响起道：“小姐，我们是在八百尺深的海底下行驶。是专送你到学校去的，我们的学校也在海底，这怕是你意想不到的吧！”<p>　　木兰花陡地转过身来，舱房之中并没有人，博士的声音，自然是通过传音设备传过来的。<p>　　木兰花竭力使自己镇定下来，她从来也未曾有过如今这般的遭遇，她的心中，着实乱得可以，但是她却知道有一件事是十分紧要的，那便是镇定！镇定！唯有镇定下来，才能慢慢设法！<p>　　而且，她如今暂时，是没有生命危险的，只不过是被困而已，那又何必着急呢？<p>　　她坐了下来，过了片刻，心绪已不像刚才那样乱了，她静静地等着事态的变化，甚至於在沙发上，打了一个瞌睡。<p>　　等到有人敲打舱门，将她敲醒时，木兰花站了起来，道：“进来！”<p>　　推门而进的是一个十分瘦削的东方人，木兰花认识他，那正是那天在离她家不远处，因为碾毙了一头狗，而对着那个老妇人大发雷霆的两个人中的一个！<p>　　那男子对木兰花十分有礼，一进门就站定，弯了弯腰，道：“我叫森里美，木兰花小姐，请你跟我来。”<p>　　木兰花并不说话，跟在那人的背後，走了出去，到了一具升降机的面前，升降机的门自动打开，两人走了进去，升降机向上升着，速度十分快，但是却十分平稳，从升降机上升的时间算来，他们是早已应该离开那艘潜艇的了。木兰花知道，这具升降机，可是直通到那个海底的学校的。<p>　　她想在森里美面上的神情变化上看出些自己即将面临的处境来，但森里美却扳着脸，一点表情也没有。<p>　　升降机终於停了，门打开，木兰花看到外面，是一个十分广阔的大厅。<p>　　在大厅上，列队排列着四五十人，一当木兰花跨出了升降机，那四五十人，便齐声高呼。<p>　　那四五十人高声呼叫的，像是一句口号，可是木兰花却听不懂。木兰花正在愕然间，一个头发斑白的老年人已经向前走来，伸出手，和木兰花握了一下，自我介绍道：“哲道尔博士，我想你也许知道我。”<p>　　木兰花呆了半刻，她的确是知道的。眼前这个老年人，是“世界语”的缔造者之一，是世界上数一数二的语言专家！<p>　　木兰花难以出声的原因，是因为她知道哲道尔博士因飞机失事逝世的消息，早在多年前便已经发布了，却想不到他在这里。<p>　　不用说，这个“超人集团”所用的语言，也是他所创造的了！<p>　　“刚才我们高叫的是：“欢迎你来”，小姐。”哲道尔博士道：“我是这里的校长，这些是你的同学，我们用最新的方法教授我们的新语言，你可以在一个月之内，便完全掌握它！”<p>　　木兰花仍是不说话，在那样的情形下，她实在是不知该说什麽才好。<p>　　哲道尔博士又道：“你或许要休息一下，我们已为你准备好了房间，虽然在海底，但是你绝不会觉得有丝毫不习惯的，在巨大的钢壳之内，气压、空气的成份，完全是根据法国里为维拉海滩的标准来调节的。”<p>　　哲道尔挥了挥手，一个中年妇人走了过来，彬彬有礼地道：“请跟我来。”<p>　　木兰花跟着她，到了另一座升降机旁，走了进去，升降机向上升了片刻，便停了下来，木兰花又机械地走了出去。<p>　　在走廊中走了几码，便到了一扇门面前，在门上，竟已镶有木兰花的名字！那个中年妇人打开了门，让木兰花走了进去，便关上门。<p>　　门里面的一间套房，使得最华贵的高等酒店套房，也为之失色。<p>　　木兰花四面走了一遍，她明白自己是绝无逃走的可能的，看来除了在这里接受训练之外，是没有别的办法可想的了。<p>　　但是木兰花却不甘屈服，她仍然不断地在房中走来走去，寻找逃走的可能。她去拉过空气调节喉，因为有一次，在黑龙党的总部，她便是被关在密室中，从空气调节喉逃走的。<p>　　但如今却不行，空气调节喉几乎是密封的，房间没有窗，只有门。<p>　　木兰花拆下了一枝铁枝，伸进门锁之中，想将门锁弄开，但是她花了一个多小时，仍是没有用处。正当她在满头大汗之际，听得走廊中有脚步声传了过来，她连忙停止了行动。<p>　　脚步声在她门前停止，接着，便有人推开了门，仍是那个中年妇人，只不过这一次，她推着餐车，餐车上的食物发出诱人的香味，那中年妇人微笑着，道：“请用些食物！”<p>　　木兰花肚子也饿了，她据案大嚼，一面看着那中年妇人，只是那中年妇人侍立在侧，并不戒备。木兰花考虑了好一会，都觉得要击倒她，是轻而易举的一件事情。<p>　　击倒了那中年妇人之後，又怎麽样呢？自己有什麽机会可以逃出海底呢？<p>　　木兰花不往下想去，这和她平时行事作风不合，但在如今的情形下，却又只能如此。<p>　　她吃了个饱，拿起餐巾在抹嘴，顺口道：“拿牙签给我。”<p>　　那中年妇人转过身去，也就在那一？间，木兰花的肘部，已重重地撞中了那中年妇人的後颈，那妇人一声也没有出，身子便软倒了下去。<p>　　第一步进行得很顺利，和木兰花预料中一样容易。木兰花仍抹了抹嘴，才抛下餐巾，将中年妇人提了起来，那中年妇人的身形和她相仿，木兰花立即想到：她可以穿了对方的衣服，推了餐车出去。<p>　　这只是第二步，推了餐车出去之後，该怎麽样，木兰花也没有法子想，也不能想！<p>　　她以极快的手法，将那中年妇人身上的衣服，穿在自己身上，推着餐车，到了门前。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_06'>第6册 勇破火箭场 第六章</b><p>");

document.write ('　　木兰花到了门口，吸了一口气，将门打开。<p>　　她先向走廊中看了一眼，走廊中并没有人，她推着餐车，向外走去。<p>　　这是一个完全陌生的地方，她完全无法知道应该向那一个方向走，对她才是安全的。她记得来的时候由左面来的，而那里有着一个升降机。<p>　　木兰花知道自己是在海底，要找寻一个出口，是十分不容易的事，就算找到了出口，想要离开海底，她并没有带着潜水设备，这也是几乎不可能的事。<p>　　任何人在这样困难的情形之下，都会放弃逃走的念头，然而木兰花却不。木兰花的性格，坚轫不拔，她明知成功的希望是接近“零”的，但只要不是“零”，她总向着这个希望一步步地走去。<p>　　这时，她推着餐车，向走廊中走去，来到了那座升降机的前面，那座升降机机突然无声地打了开来，木兰花连忙推着餐车走了进去。<p>　　她的心中十分紧张，她伸手按了最高的一个掣，升降机的门阖拢，开始向上升去。在升降机中，还有许多红绿闪耀不定的灯，木兰花也不知那是什麽用意，她只是屏气静息地等候升降机停止，再开始她第二步的行动。<p>　　突然之间，升降机停了下来，那比她想像的时间要早一些。<p>　　升降机门一打开，她刚想出去时，却有两个人走了进来，那两个人，全副潜水衣设备，手上提着铜面具，他们跨进了升降机，木兰花连忙转过头去，心头怦怦乱跳，幸而那两个人进来之後，背对着她站着，升降机继续上升，那两人并没有回过头来看她。<p>　　木兰花战战兢兢地站着，那两人进来之後，静默了极短的时间，左边的一个便道：“今天去参观什麽？”右边的那个道：“是海底发电厂，我们的一切，全是依赖这个大发电厂供应的。”<p>　　出乎木兰花的意料之外，这两个人所说的，并不是这个集团所特有的“超人语言”，而是日语！从身段看来，这两个人也正像日本人。<p>　　木兰花也只是奇怪了一下便明白其中的原因了。<p>　　这里乃是一所训练学校，凡是被“超人集团”看中，加入这个　体的人，手先要在这里接受超人语言的训练，这两个人当然是刚到这里不久，还未曾学会超人语言的人，所以才用本国的语言来交谈了。<p>　　在那一瞬间，木兰花忽然想到阿尔法博士所说的一些话来，阿尔法博士曾告诉她，这个集团的科学家，已经发明并且成功地利用了“无线传电”的办法，而他们想用来威胁个国政府的火箭场，奇妙的飞行平台，全是靠海底的一个大发电站所发的电力来维持的。<p>　　而今这两个人要去参观的，当然便是这个发电站了，如果破坏了这个发电站的话，那麽……木兰花想到了这里，有短短一秒钟时间的兴奋，她随即苦笑了起来，因为这时，她正合着一句俗话：泥菩萨过江自身难保啦！<p>　　升降机又向上升了片刻，门打了开来，那两个人匆匆向外走去。<p>　　木兰花定睛向外看去，只见走廊的一端，并排站着七八个人，人人都穿着潜水衣，有的已将铜帽戴上，除了能在帽上的玻璃中，看到他们的眼睛之外，是看不清他们的脸面的。<p>　　木兰花一看到这种情形，心中又是一动。这是她的一个机会，离开这里的一个机会，只要她能够有这麽一套潜水衣的话，那麽别人是认不出她的真面目来的。可是也不行，他们不会点人数麽？啊，如果她击倒了其中的一人而夺了那人的潜水衣……木兰花一想到这里，心头更是乱跳，可惜她刚刚错过了机会 刚才有两个人，其实她也是难以下手的，她如今该怎麽把握机会呢？<p>　　她没有法子把握时机了，因为她在升降机内停得太久，升降机的门又关了起来，她又随着下降了，木兰花心中叹了一口气，但是她也安慰着自己，因为她知道那些人一定是在列队等候出发的，当然，最高的一层，是离开这所“学校”的出口所在处了。她正在想着，升降机又停住，门打开，一个人匆匆地走了进来，又按了最上面的一个掣。<p>　　那是一个人，而且穿着潜水衣，手上提着铜帽，看来他是一个迟到者，所以动作十分匆忙，这比木兰花正在可惜的机会更好！<p>　　木兰花几乎没有考虑，门一阖拢，她便将餐车用力一推，向前撞去，撞在那人的背部，撞得那人闷哼一声，愤怒地转过头来。<p>　　当他转过头来，木兰花老已准备好对他的招式了！木兰花的手肘一横，肘部“碰”地一声，撞在那人的太阳穴上。<p>　　那人眼睛翻白，身子软了下来，木兰花也不及脱去身上的一服，只是将那人的潜水衣，迅速地剥了下来套上，并且戴上了铜帽。<p>　　她刚戴上了帽子，电梯的门已打了开来，木兰花已没有机会掩藏那人了！<p>　　电梯门一开，木兰花便向外跨出了一步，走廊中排列着的人，一齐转头向她望来，在那片刻之间，她几乎连心脏的跳动都停止了！<p>　　她不敢向前再跨一步，因为只要她再向前跨出一步的话，电梯内的情形便会一览无疑，那个被她击昏过去的人，自然会被众人发现，後果如何，不问可知。<p>　　而如果她站在电梯门口不动的话，她便可以掩去众人的视线，使众人不易看到电梯内的情型，她并不需要站立太久，至多是半分钟的时间就够了，升降机的门会自己关拢的。<p>　　可是那半分钟却像半个世纪那样久！<p>　　木兰花听到一个人指着她叫道：“赛特！”接着便是几句她听不懂的话，那显然是催她快些去列队，木兰花知到被自己击倒的人叫赛特，人们显然都在等她，可是她不能向前去，要命的升降机门还不关拢。<p>　　那叫她的人开始向她走来，木兰花身子呆立着，几乎紧张得想动也不能动了！<p>　　那人越走越近，木兰花的手心在冒汗，谢天谢地，她终於听到了升降机门阖拢的声音！<p>　　她大大地松了一口气，向前走去，那人又大声对她讲了几句话，木兰花虽然听不懂，想也可以想到那是申斥她的话，她低着头，一声不出。<p>　　那人向众人一指，又大声讲了两句，木兰花连忙快步向前走去，到了那列人的旁边，她看到有两个人动了一动，各自站开了半步。<p>　　若是换了旁人，可能不知道那两人动上半步是什麽意思，但是她却立即知道，那是她应该站在这两个人的当中，她连忙站定了不动。<p>　　那两人在她曼定了之後，都轻轻地碰了她一下，像是在问她为什麽迟到。<p>　　这时候，刚才那个人也已回来，只听得他站在众人面前，大声讲了几句话，一个转身，按动了前面墙上的一个按钮。<p>　　他才按了下去，“刷”地一声，墙上便出现了一个门，令得木兰花惊讶不止的是，门外就是海水，可以断定的是并没有玻璃挡着海水，但海水并不向门内涌进来。那当然是利用气压的原理，将海水挡住了，人可以自由出入，而海水却不能涌进来 这和将一只玻璃杯迅速地倒插入水中，水不能进入杯内，是一样的道理！<p>　　那人显然是个领队，门一打开之後，他便命令众人一个一个地向外游去，木兰花自然也杂在众人之中，并没有人认出她来。<p>　　她想就此浮上海面去，但是她前後全是人，如果离队行动，一定会被追回来的。<p>　　这时候，情况比她刚推着餐车从房间中走出来的时候，已不知好了多少倍了。她并没有必要再作过度的冒险了，她游出了不多久，便看到一艘圆形的深海潜艇，停在海中不动，而众人正是向这艘潜艇游去的，潜艇的底部，有一根管子，一个接着一个，从那根管子上升了上去，到了一个舱中。<p>　　那舱十分宽大，是可以坐上二十个人，四面全是玻璃，海中的景色，可以一览无疑，而舱中则没有灯火，这是为了可以更清楚地看到外棉的情形，却恰好方变了木兰花。<p>　　木兰花跟着旁人，坐了下来，不一会，领队的也进舱来了，他向着一个话筒，讲了几句话，潜挺便迅速而平稳地向前驶去。<p>　　一路上，没有一个人说话，潜艇的速度之快，可以从被潜艇所卷起的暗流看出来，木兰花估计时速至少在一百里左右。<p>　　约莫过了十分钟，潜艇前面突然射出探照灯也似的强烈灯光，将前面的海面照得通亮，只见有几只硕大无比，银灰色的半圆形罩子，罩在海底之上。而从这些罩子之上，浮着许多电缆，通向海面，看来像是与浮在海面上的碟形物连接在一起。<p>　　木兰花一看到这种情形，心头便怦怦乱跳，她知道，那一定是海底发电厂了！也就是这个超人集团的动力命脉了！<p>　　木兰花又记起了一件事来，那件事，世上的人，一直认为是一个谜，那便是二次大战之後不久，英国的一家大型工厂，接到了某国政府的一张订单，要他们制造一批奇异的机械，类似发电器具，而且还加上不锈金属巨大的外壳，可是当东西铸好之後，东运途中，船只却在海中沈没，无人生还，接着，某国政府又否认其事，但当时有人自承是某国政府的代表，并且通过瑞士一家素有信仰的银行，付了一笔几乎不是任何私人所能付得出的巨额订金，这个人在事後也失了踪。<p>　　最奇怪的是，那个人也不来追究这批机械的得失！<p>　　这件事从头到尾，都透着奇怪，木兰花在没有事情做的时候，也曾广集资料研究过，可是却一点头绪也没有，直到这时，她看到了那几个球型的大壳，她心中才为之恍然！<p>　　当时一定是超人集团自己还没有充份的生产能力，所以才弄了这样的一次玄虚，来假世上的大工厂，替他们完成这家发电厂的。<p>　　木兰花看到了这种发电厂之後，心头更是兴奋，可是就在此时，舱中响起了“嗡嗡”的声音，潜艇在突然之间，停了下来，在领队所坐的桌子上，有一盏小红灯不断地闪着，领队拿起了电话，“唔”，“唔”地答应着什麽，舱中的电灯也亮了起来，领队放下了电话，用英语简单地道：“木兰花小姐，请你去和你的两个朋友会面，今天的参观节目，本来是没有你的份的，你也不必一定硬要参加！”<p>　　那人所讲的是英语！<p>　　木兰花在一听到“木兰花小姐”这一个称呼时，她全身已自一震。<p>　　她立即知道，那是在电梯中的人，和房间中的女工都已醒过来了，她混进了潜艇一事，已被人知道，所以她前功尽废了。<p>　　她僵坐着不动，其他的人，也和她一样。<p>　　领队冷笑了一声，道：“木兰花小姐，你难道相信我不能在众人中将你认出来麽？”<p>　　木兰花陡地除了铜帽，身子疾跃了起来，经铜帽向舱旁的玻璃，猛地碰了过去，那顶铜帽十分沉重，木兰花希望能够将玻璃碰破，造了一场混乱，那麽她还可以在混乱中脱身的。<p>　　可是，那顶沉重的铜帽，在碰到了玻璃之後，发出了“碰”地一声响，玻璃丝毫没有损伤，铜帽落到了地上，领队的冷笑了一声，道：“小姐，这算什麽，是发脾气了麽？”<p>　　他按下一个掣，一扇门打开，两个中年男子走了进来，他们手中各自握着一柄那种奇异的手枪。<p>　　木兰花已经知道这种枪的管子是软的，射出的子弹可以飞向任何角度，而且还能发射不致人死命，却令人麻醉的“子弹”。<p>　　那两个中年人向木兰花扬了扬他们手中的枪，木兰花几乎没有反抗的馀地了！<p>　　她向门口走去，这时，舱中的每一个人都除下了铜帽，每一个人都以一种十分奇异的眼光望着她。木兰花出了门口，那两个人跟在她的後面，到了另一个舱中，在那里，有几艘橄榄形的小型潜艇停着，两人中的一个强前一步，打开了其中一艘的小门，其间的大小，恰好可容一人曲膝而坐。<p>　　“你不妨脱去潜水衣，”那人冷冷地道：“这艘无人驾驶潜艇的自动航行系统，会将你带到你所要去的地方去的！”<p>　　“如果机件发生故障呢？”木兰花幽默地问。<p>　　可是那人却显然没有幽默感，他冷冷地道：“超人集团制造的一切，是绝不会有故障的。”<p>　　木兰花除下了潜水衣，坐了进去，门“碰”地被关上，舱中一片漆黑。立即，她觉得一镇剧烈的震汤，自动潜艇已被像鱼雷一样地射了出去！<p>　　不到一分钟，她眼前有了一种深蓝色的光亮，那是海水所发出来的光亮。在她的面前，有着一块一尺见方的玻璃，可以使她看到海水中的情形。<p>　　如果不是她等於身在囹岳的话，海水中的情形是十分迷恋的，可是这时，木兰花却没有心思去欣赏海底的奇景。<p>　　她心中在想着：自己要去见两个朋友，哪是什麽意思呢？两个朋友，难道是指高翔和穆秀珍麽？如果的确是他们，那麽自己叁个人是一齐落入这个“超人集团”的手中了！<p>　　这个超人集团拥有如此先进的科技设备，自己有什麽办法与之作对呢？<p>　　想到这里，木兰花几乎灰心了！<p>　　但是，她又想起了武侠小说中所描述的“金钟罩”的功夫来，这门功夫练成之後，刀砍不入，全身坚逾钢铁，但是却一定有一处致命的弱点，称之为“罩门”。如今这个“超人集团”可以比喻为一个刀枪不入的巨人，但是他也有一个“罩门”，那个“罩门”便是那所发电厂，那是它致命的要害！<p>　　木兰花一面想着，一面在注视着前面，她发现自己在渐渐上升。<p>　　因为她面前出现的海水颜色，正在渐渐变淡，终於，她可以看到射进海水之中的阳光了。在海底下是日夜难辨的，这时她总算可以知道如今是白天。<p>　　没有多久，那艘小型潜艇便浮在海面上了，木兰花看到有一艘快艇，正向她驶了过来，快艇上共有四个人，都是持有武器的。<p>　　那艘快艇停在她的附近，木兰花又看到其中一人，拨动着一个仪器，受无线电波操纵才能打开的自动潜艇门打了开来。<p>　　木兰花立即听到了一个冷冷的声音道：“小姐，你可以出来了。”<p>　　木兰花向外望去，只见一艘更大的白色游艇，也正在向着自己驶来。这时，木兰花的上半身已出了舱门，她如果立时一俯身的话，可以迅速无比地跳入水中，她可以立即在潜艇的下面游过，到达潜艇的另一面，那麽子弹就射不中她，而她也可以有机会潜水离开了。<p>　　可是一则，木兰花发现四周围全是海水，她就算逃走了，在汪洋大海之中，想要获救，也是难上加难，近乎不可能的。<p>　　而且，她还想见一见，那领队所说的“两个朋友”究竟是谁。<p>　　所以，逃走的念头在她的脑际一闪而过，她向外跨出了一步，到了快艇上。快艇上的四个人散了开来，和木兰花保持着一定的距离，手中的武器对准了木兰花，显然他们也知道木兰花的厉害。<p>　　木兰花微微地笑着，她眼看那艘潜艇又潜下水去，而游艇则已渐渐接近。不到五分钟，游艇已经和小艇并排接在一起了。<p>　　木兰花也听到了一个略带愤怒的声音，在游艇的左舷响起，道：“木兰花小姐，你在接受训练之後，是归我指挥的，可是我却不欢迎有你这样的部下。”<p>　　木兰花抬头向上望去，站在舷边的是一个十分壮硕的汉子，一脸傲气，再加上一个鹰钩鼻，使人一望便知道他是一个十分工於心计，而且又是十分残忍的人。他看来像是中东人。<p>　　木兰花还不说什麽，跃上了游艇，那人又道：“若是你再有这样的行为，我定然要不客气了。”<p>　　木兰花来到了他的面前，扬起了头来，道：“你要怎样不客气法？”<p>　　那人的面色陡地一沉，扬手一掌，便向木兰花掴了过来。木兰花的头微微一侧，左手反手一捞，便已抓住了那人的手腕，用力一拉，将那人拉得向前跌出了半步，而木兰花的左足也已抬起，一足踏在那人的小腹之上，手指也跟着一松！<p>　　只听得那人发出了一声怒吼，身子 空飞起，跌出了船舷，扑通一声，跌进了水中，等到他浮起来时，木兰花冷冷地道：“对付女士要有礼貌，你们超人集团中难道不知到这一点麽？”<p>　　那人怪声吼叫着，向前游来，先到了小艇之上，他迅速地拔出腰际的武器，向木兰花苗准，眼中杀机毕露，更令得他看来像是一头恶兽。<p>　　木兰花身形一闪，连忙向後退去。<p>　　可是她只退出了一步，便听得身後几个人喝道：“不要动！”<p>　　她回头看去，在游艇的许多角落，都已经有武器对准着她，使她无法动弹！<p>　　那人面上露出狞笑，从小艇上上了游艇，向木兰花一步一步地逼近过来，在木兰花身前叁尺处站定。在这样的情形下，木兰花也有些後悔，自己刚才太逞一时之快了！<p>　　她迅速地转着头，希望逃避那人的侮辱(那人要过来报复，这是意料中的事)，可是她却想不出办法来，而那人则已露出了雪白的牙齿，道：“现在，我要你知道我是怎样的不客气法！”<p>　　那人一面说，一面倏地伸出手来，抓住了木兰花胸口的衣服，木兰花又惊又怒，她正准备不顾一切地反抗之际，忽然，在那人抓住木兰花的手的手腕上那只表，发出了一阵尖锐的“滴滴”声音来。<p>　　看那人的情形，本来是要发力将木兰花的衣服撕破的，但是那种尖锐的“滴滴”声才一传了出来，他便松了手，後退了一步。而从那只“手表”中，则传出了清晰而低微的语声。<p>　　那声音在讲些什麽，木兰花并听不懂，她只是看到那人的面上，现出了愤怒又无可奈何的神色来，等到“手表”中的声音发完，那人狠狠地瞪了木兰花几眼，转头怪叫了几声，有一个人走了过来，道：“小姐，你快跟我来！”<p>　　那人讲的是中国话，木兰花忙问道：“我将到什麽地方去？”<p>　　那人一面走，一面急促而低声地说道：“看上帝的份上，你别那样了，嘉路宾是残忍成性的杀人王。”<p>　　“那他刚才为什麽不杀我？”<p>　　“头子下命令不准他杀你，你别多问了，我是不能和你交谈的。”<p>　　木兰花不知道这个“头子”是谁，因为刚才那声音，听来不像是阿尔法博士的声音。阿尔法博士是这个“超人集团”的最高领导人，木兰花当日能够将他俘虏，全是一种巧合，如今当然不会在艇上的。但木兰花却相信那“头子”是在艇上，他一定是通过了电视传真设备看到了甲板上的情形，才下命令给那个嘉路宾的。<p>　　转过了艇前的舱，来到了左舷，从一道楼梯走下去，到了下面一层舱中，那人伸手推开了舱门，道：“小姐，请进去。”<p>　　“谢谢你。”木兰花对他十分客气，说：“你贵姓？”<p>　　她知道，刚才那人对她警告，那只不过是因为大家全是中国人的关系。然则，她又何尝不能进一步地利用这种关系呢？<p>　　“我姓张”那人十分惶恐地说了一句，连忙住口，向後退了出去。<p>　　木兰花走进了舱门，她才向内看去，便不禁呆了。舱内的设备十分华贵，在两张流线型的沙发上，各坐着一个人，左面的一个是高翔，右面的一个却正是怒目圆睁的穆秀珍！<p>　　木兰花呆了一呆，她心中在苦笑，但是却步履轻松，十分镇定地向前走去，道：“你们两人，怎麽也到这里来了？”<p>　　“我们在电梯中昏了过去，”穆秀珍抢着回答：“醒来的时候在小艇中，接着便被带到了这里，已经很久了，兰花姐，你”<p>　　穆秀珍苦笑了一下，并没有再追问下去。<p>　　因为木兰花如今的处境和她一样，她问木兰花是如何来的，是绝无意义的事。<p>　　木兰花在他们的对面坐了下来，笑了一下。“你们没有受损伤麽？”<p>　　“没有。”高翔和穆秀珍齐声回答。<p>　　“那好，留得青山在，不怕没柴烧，我刚才做了一件傻事，几乎送了命。”<p>　　“希望你以後不要再做傻事了！”就在木兰花所坐的那张沙发之旁，突然传来了人声，传音器是装在沙发的扶手之上的。<p>　　“唉，不是星球人，便是科学怪人！”穆秀珍喃喃自语。<p>　　“哈哈，”那声音笑了起来，穆秀珍的自言自语，他也听到了，“不是科学怪人，小姐，是科学超人！是没有人能够斗得过的超人！”<p>　　“我斗得过！”穆秀珍大声叫着。<p>　　“小姐，你如今是我们的俘虏，还这样高叫，不是太滑稽了麽？”<p>　　“呸！有什麽滑稽？”穆秀珍一味不服气。还是木兰花向她摆了摆手，她才停了下来。<p>　　“不论你们是怪人还是超人，人各有志，我们不愿意作为你们之中的一份子，那难道不行麽？”木兰花沈静地责问。<p>　　“当然可以，不过遗憾得很，在我们的计画未曾全盘发动前，木兰花小姐，你已经知道得太多了！那麽，除了杀你灭口外，是没有别的办法了。”<p>　　穆秀珍和高翔两人的面色，开始变的苍白，木兰花却依然如故。她只是冷校了一下，并不出声。<p>　　“你们还有半小时可以考虑。”<p>　　“我看不必浪费这半小时了，你们准备用什麽科学方法来杀害我们。”<p>　　“噢，”那声音感叹道：“嘉路宾想出来的方法，一点也不可以称为科学，你们向外望望看。”<p>　　木兰花等叁人，一齐向外望去，她们看到，许多叁角形的背鳍，如同利刃一样地划破水面，在来回迅速地移动，那是虎鲨的背鳍。<p>　　“嘉路宾用鲜肉召来了大群虎鲨，你们将被推下海去，作为虎鲨的食料，你们要好好地利用这半小时吧。”<p>　　“哈哈，”木兰花道：“这的确太不科学了，只有在罗马时期，犯人才被推入狮笼之中喂狮子的，但是根据罗马贵族的“人道”，被推入狮笼的人，照例是供给武器，可以和狮子搏斗的，不知道你们是不是也准备供应我们武器呢？”<p>　　过了好一会，才听到了那声音的回答，道：“我个人很佩服你，木兰花小姐，在如今这样的情形下，你居然还有心情说笑话。”<p>　　穆秀珍拉着木兰花的衣袖，望着木兰花，道：“兰花姐，我们”<p>　　木兰花望着在海面上迅速游动的虎鲨群，双眉紧紧地蹙着。<p>　　在她以为只不过过了极短的一？那间，那声音已道：“小姐，十五分钟了！”<p>　　“兰花，”高翔俯了俯身子，“我们似乎没有别的办法可想了。”<p>　　“胡说，你愿意加入这个混帐怪人集团麽？”穆秀珍虽然面色发青，但是仍然驳斥着高翔。<p>　　“我并不是这个意思，”高翔分辩道：“我是说，我们是绝无可能在这种虎鲨中逃生的。”<p>　　“你说得对。”木兰花的回答更令得高翔和穆秀珍两人，感到了一股寒意。<p>　　穆秀珍连忙道：“那我们”<p>　　木兰花扬了扬手，她的手势，使穆秀珍知道木兰花是不让她讲下去，但是木兰花却又不出声，只是紧锁双眉，一声不出。<p>　　时间一点一点地过去，穆秀珍急得站了起来，团团乱转，几乎只是转眼之间，又听得那声因音道：“五分钟，叁位，你们只有五分钟的时间了！”<p>　　木兰花陡地抬起头来，道：“如果我们此际答应了你，你难道会相信我们的话麽？”<p>　　那声音笑了一下，道：“我们超人集团，到目今为止，拒绝参加的只有你们叁个人，一般的情形是人家千方百计地要参加，但是经我们审核的结果，却是不够资格！”<p>　　“那也好，”木兰花冷冷地道：“事情总要有个开端，就从我们开始，那也不错。”<p>　　“你们的情形既然和别人不同，在你们答应了之後，这艘游艇便立即会送你们去追一艘法国邮船，你们叁人必需劫掠这艘邮船，以表示你们对集团的忠贞。”<p>　　“哈哈，”木兰花大笑了一声，“原来所谓超人集团，实际上就是盗贼集团。”<p>　　“小姐，你们只有叁分钟了。”<p>　　“秀珍，高主任，”木兰花的面色变得十分严肃，“你们两人可以不必学我，要知道，如果学我的话，那我们在叁分钟之後，将要在虎鲨堆中游泳，那滋味是不十分好受的。”<p>　　“兰花姐，我……我跟着你！”穆秀珍面色苍白，但是勇敢地说。<p>　　高翔则突然踏前一步，道：“兰花，我有……几句话，藏在心底深处，要向你说，已经很久了，可是一直没有机会，兰花，我”<p>　　高翔才讲到这里，“砰”地一声，舱门被两个人推了开来，高翔的话头也被打断了。<p>　　木兰花按住了高翔的手臂，道：“你不必向下说，我明白你的意思了。”<p>　　“兰花，你明白？”高翔的眼中，充满了喜悦，虽然他明知那两个人前来，是要来将他们推到海中去喂虎鲨的。<p>　　“是的，我明白，我觉得十分难以回答你，你……是个好人，可是我……”木兰花抱歉地笑了笑：“在如今这样的情形下，来讨论这个问题，不是太不适合时宜了麽？”<p>　　高翔眼中的那喜悦之情，顿时敛去。<p>　　他曾经好几次间接地对木兰花表示爱意，但木兰花都未曾正面答覆。这一次，他要说的话虽然还未曾说出来，但是木兰花的回答，却已经十分明白了。<p>　　高翔伸直了身子，道：“兰花，我也明白了，我仍然是一样地对你。”<p>　　木兰花轻轻叹了一口气，站在门口的两名大汉，已一齐叱喝了起来，而在那两名大汉後面，又出现了一个壮汉，那便是想出用虎鲨来解决他们的嘉路宾。嘉路宾的面上，带着残忍而得意的微笑，道：“叁位，已经是时间了，请吧！”<p>　　木兰花左手抓住了高翔，右手抓住了穆秀珍，道：“好，我们走。”<p>　　她两手抓住了两个人，并不是抓住了就算了，她双手的食指，在两人的手臂上，不断地作急徐不同的轻点，她点的是摩斯密码，但是，却不会被人觉察。<p>　　木兰花心中有一个计画，但这个计画必需叁人共同行动，才能有用，所以她必需经自己心中的计画，讲给高翔和穆秀珍两人听。<p>　　而她的这个计画，又是绝不能让对方知道的，所以她才在最後关头，用这个风法通知两人，就算这时，有人看到她的手指在动着，那也只当她是因为恐惧而在微微发抖，那里会想到木兰花还在作挣扎，作死里逃生的最後打算！<p>　　穆秀珍在接到了木兰花的通讯之後，她的面上，不由自主，现出了兴奋的神色来，要木兰花瞪了她一眼，她才诈作惊惶，他们叁人仍是手拉手，一齐向外面走了出去。<p>　　当他们来到舱门口时，那个声音又在他们的背後响起，道：“我还可以额外给你们一分钟。”<p>　　“不必了！”木兰花的回答，十分乾脆，他们叁人，一齐走上楼梯，到了甲板上。甲板上没有人，想来除了嘉路宾之外，别人对虎鲨吃人也不怎麽有兴趣，因为“超人集团”毕竟不是一个普通的盗贼集团，而是一个由许多野心家，具有野心的科学家所组成的组织，在这样的组织中，当然和普通的盗贼集团不同，残忍成性的人是不会太多的。<p>　　木兰花一见甲板上一个人也没有，连忙向高翔及穆秀珍望了一眼，二人都会意地点了点头，他们向前走去的势子慢了许多，身子也向後斜着，不愿接近船舷，双腿甚至在微微发颤。<p>　　“哈哈！”嘉路宾在他们的身後，放肆地笑着，一面和那两个大和推着木兰花等叁人。<p>　　木兰花等叁人要等他们用力推上几推，才勉强地向前迈出半步，看来，他们叁个人的精神，像是已经完全崩溃了。<p>　　“咦，你们怎麽了？”嘉路宾得意地嘲弄着他们：“你们叁个人，被人们称着“东方叁剑侠”，怎麽一点剑侠的气概也没有了？”<p>　　嘉路宾越说越是狂妄，他笑得更是残忍，木兰花等叁人，只是一声不出，一直被他们推到了船舷的边上，嘉路宾大声叫道：“东方叁剑侠，去和鲨鱼为伍吧。”<p>　　他的话一说完，便和其他两个大汉，一齐在木兰花，高翔和穆秀珍等叁人的背後一推！<p>　　任何人都以为这一推一定是将木兰花等叁人，扑通一声，跌入海中的了。不但嘉路宾这样以为，连在舱中，向外看着的人也都那麽以为，甲板上没有别人的原因，正如木兰花所料，是没有人愿意看鲨鱼吃人的残忍现象，在窗内张望的人，一见到嘉路宾等叁人下手，立时转过头去，不再观看，却不料变故就在他一转头之间发生了！<p>　　当嘉路宾等叁人，猛地向前推出之际，木兰花，高翔和穆秀珍叁人，突然以极快的速度，旋风也似地转过了身子来！<p>　　他们一转身子来，便几乎和对方鼻子碰着鼻子！嘉路宾等人陡地一呆。只要他们一呆就够了，木兰花，高翔和穆秀珍叁人已经得手了！<p>　　他们叁人在柔道上都有很着相当高的造诣，尤其是木兰花，更是高超之极，这时候，她们叁人的右手，陡地抓住了对方的肩头，左手则在对方的腰际一拉，不到半秒钟的时间，已经将叁人一齐摔了出去！<p>　　其中，由木兰花摔出的嘉路宾跌得最远，当他在半空之中，向着海水跌去之际，所发出的那种怪叫声，凡是听到的人，只怕一生也不会忘记的。穆秀珍摔出的人最近，但最近的一个人，“扑通”一声跌入海中之际，离游艇的船舷也有十五六尺了！<p>　　在海中巡弋的虎鲨，叁秒钟之间，便向这叁个人攻了上去，叁角形的尖鳍，划破海面之际的速度，惊心动魄，几乎是利即地，海面之上，浮起了殷红的血水来。<p>　　而在游艇之上，也已发出了惊呼声，“砰砰”的枪声，打破了刚才？那间的寂静。<p>　　子弹穿破了窗子，向外飞来！<p>　　但在这时候，木兰花，高翔和穆秀珍叁人，早已双手一举，插入了海中！<p>　　他们插入海水之中的姿势，可以说是十分之美妙的，也没有激起浪花，搅动海水，他们一到了海水之中，便看到了海水之中那一幕惊心动魄的争斗！<p>　　就在他们五码之外，至少有十二条虎鲨，在攻击着叁个人！<p>　　卷起的浪花，全是那麽怵目的殷红色，这可以说是谁都未曾见过的景象！<p>　　而这种景象，则正是木兰花计画之中，所早已经预料到的。<p>　　当木兰花在舱中，知道已只有十五分钟的时间之後，她想出了这个办法。虎鲨可以说是海中最残忍的动物，当它们攻击一个目标的时候，不等那个目标被彻底毁灭，是绝不休止的。<p>　　所以木兰花就想到先将押自己的叁个人，摔到海水中去！<p>　　那叁个人一被摔到了海中，自然而然，成为虎鲨攻击的目标，虎鲨群未将这叁个人撕碎之前，是不会去顾及其他的。<p>　　木兰花等叁人，便可以十分轻巧的入水法，插入海水之中，尽量不引起虎鲨的注意。<p>　　只想到这里，还是不够的，木兰花当然不是有头无尾的人，而她计画的最精彩部份，还在後半部。那是木兰花料到，当嘉路宾等叁人跌入海中之後，游艇上的人一定会集中在右舷，设法救他们，救嘉路宾等叁人唯一的办法，便是射死虎鲨。<p>　　虎鲨被射死之後，不但他们安全了，而且，他们还可以趁人不觉，在艇底游到船的另一面，悄悄地爬上游艇去，藏匿起来！<p>　　这便是木兰花的逃生计画，也就是木兰花以手指敲出摩斯电码通知高翔和穆秀珍两人的计画。<p>　　这时，木兰花等叁人在海水中，可以看到虎鲨开始翻腾，那显然是上面的人在开始射死虎鲨了。<p>　　而其时，海面之上，早已一片殷红，木兰花可以肯定，等到虎鲨全被杀死之後，嘉路宾等叁人，可能已不剩下什麽了。<p>　　这一点对木兰花也是有利的，因为游艇上的人无法知道虎鲨究竟是吃掉了叁个人还是六个人，那麽，就不会注意木兰花等叁人，有再度爬上游艇的可能！<p>　　在海水中，木兰花向高翔和穆秀珍两人，作了一个手势，叁人迅速地贴着游艇底部，向前游了出去，转眼之间，便看到了游艇的另一边。<p>　　木兰花第一个冒出海面来。<p>　　她才一冒出海面，便听到了人的呼叫声，枪声，嘈成一片。<p>　　然而这一场声响却全是从另一面传来的，她浮起来的这一面，如她的意料之中一样，一个人也没有，她们叁人迅速地爬上了游艇，木兰花掀起了盖在救生艇上的帆布，叁人一起缩成一团，伏在救生艇中，上面又盖好了厚厚的帆布。<p>　　外面发生了什麽事，他们已没有办法知道了，因为他们的头顶之上，有帆布盖着。而他们又不懂超人集团的那种独特语言，所以也不知道那些人在叫嚷些什麽。他们只是听得枪声停了，海水的翻腾声也停止了，那自然是所有的虎鲨尽皆被杀之故。<p>　　而人声也渐渐地静了下来，约莫过了半小时，他们觉出游艇在发出轻微的震动，那是已经离开了停泊的所在，在向前航驶了！<p>　　叁人之中，穆秀珍首先松了一口气。他们叁个人，挤在救生艇中，是几乎身子贴着身子的。穆秀珍在当中，她面对着高翔，她一松气，一口暖洋洋的气，便喷到了高翔的脸上。<p>　　高翔只觉得鼻孔发痒，忍不住要打喷嚏，他当然知道用使指紧按鼻梁骨，是防止打喷嚏的最好方法，可是他的手却被穆秀珍压着。<p>　　等到他挣出手来时，肘部又碰到了穆秀珍的胸前，穆秀珍几乎要大叫了起来，她一移足，重重地踏在高翔的足尖之上。<p>　　高翔痛得泪水直流，但这一痛，却也有好处，他的鼻孔不再发痒了，他也不敢出什麽声，只是低声叹了一口气，表示他的冤枉。<p>　　而穆秀珍似乎还不肯原谅他，发出了“哼”地一下闷哼声，照这样情形发展下去，他们两人很有可能在救生艇中，拌起嘴来！<p>　　木兰花忙低声道：“禁声，有人来了！”<p>　　木兰花的话比什麽都灵，高翔穆秀珍两人，立时静了下来，而木兰花也不是砌词恫吓的，果然有脚步声，慢慢地传了过来。<p>　　那脚步声越是传近，木兰花等叁人，心跳得便越是剧烈，突然之间，一种声音传入了他们德耳中，更令得他们心惊。<p>　　那是拉动帆布的声音！<p>　　走向前来的那个人，显然是负责照料救生艇的，他这时自然不知道，在叁骚救声艇之中，有一艘中间，正藏着叁个人。但是，拉好帆布，使帆布将救生艇完全盖起，这却是他的责任。<p>　　当然他也会来察看木兰花等叁人藏身的那只救生艇的，那麽他发现叁人的可能性极大，因为叁人相继进入救生艇之後，只不过将帆布随便盖上而已，来人只要拉一拉帆布的话，就可以发现有异了。<p>　　但是在如今这样的情形下，他们除了希望幸运之神降临之外，也没有别的办法可想了。<p>　　那脚布声在停了片刻之後，又向他们移近，他们都可以听出，那个人就站在他们藏身的那艘救生艇之前。接着，帆布动了，粗糙的帆布，在他们的头顶之上擦过。帆布只移动了一下，穆秀珍便觉出有什麽东西，向她的头上，压了下来。<p>　　她一缩头，那向下压来的东西跟着下降，仍碰到了她的头顶，虽然隔着一重帆布，穆秀珍也可以觉出，那是一只人手！<p>　　穆秀珍紧张得额上出汗，可是这时候，光是紧张也没有用了，他们叁人，只觉得眼前陡地一亮，盖在救生艇上的帆布，已被人揭了开来！<p>　　木兰花首先发动，她身子一挺，双手向上伸去，看她的动作，像是想将掀开帆布的人的脖子掐紧，使他不能叫出声来。<p>　　然而她身子才一挺起，便立时又缩了回来，同时，被掀起的那块帆布，也迅速地盖了下来，又将他们叁人遮住，而他们叁人，则听到了一阵急速的喘气之声。<p>　　这一？那间的变化，令得高翔和穆秀珍两人，莫名其妙！<p>　　他们只知道，刚才的危机可能已成为过去了，但是究竟是怎麽过去的，他们却不知道。<p>　　木兰花则是知道的，她一挺身而起，准备进攻那人之际，忽然之间停手，那是因为在她的双手，将要碰到那人颈际的时候，木兰花发现那人是她认识的。那人就是在她一上游艇之际，向她发出过善意警告的姓张的中国人！<p>　　所以木兰花才突然住了手，而那幅帆布也突然之间，盖了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_07'>第6册 勇破火箭场 第七章</b><p>");

document.write ('　　帆布盖下来之後，并听不到那人的叫声，只听到那人的喘息声，这说明那人并无意揭露他们，而他之所以喘息，那是由於紧张。<p>　　过了片刻，木兰花还听不到别的声音，她低声道：“张先生，你”<p>　　她只叫了四个字，便听到救生挺上，发出了轻微的敲打声，那是摩斯电码，木兰花很快地就知道，那姓张的敲出的是：“别出声，千万别开口。”<p>　　木兰花也伸手在艇壁上轻轻地敲着：“只要你不声张，他们是不会发现我们的。”<p>　　“你们没有机会逃脱的，还是出来吧。”<p>　　“不，我们可以逃脱的，只要你肯帮助我们，你不必做什麽事情，只当没有看见我们就是了。”<p>　　“唉”那人轻轻地叹了一口气。<p>　　“游艇向何处驶去，你知道麽？”木兰忽继续以长短不同的摩斯电码和那人通话。<p>　　等了半晌，那人才以指叩艇，传来了回答：“驶到XX港去的。”<p>　　木兰花心中陡地一喜，XX港离他们居住的城市，只不过叁哩，是他们居住的城市的卫星城市，也是城市居民假日游憩的好去处。<p>　　如果游艇到了XX港，他们又能偷上岸去的话，那便完全脱险了。<p>　　“多谢你，”木兰花继续敲着，“我们在游艇泊岸之後，便会设法离去的。”<p>　　她没有再得到回答，只听得那人的脚步声，渐渐地传了开去。<p>　　“兰花姐，”穆秀珍用几乎听不到的声音问：“这人，他，会去告密麽？”<p>　　“难说得很，我想可能不会，但也可能会，如今我们只有等着，千万别再出声了。”<p>　　叁人在救生艇内，紧紧地握着手，他们的命运，可以说系於那人的一念！他们只觉得游艇的速度在渐渐地加快，救生艇旁也不断有人在走来走去。<p>　　天色渐渐地黑了下来，救生艇内，早已成了漆黑的一团，木兰花看看腕上的手表，绿闪闪的磷光，告速她已是夜晚十时了，突然之间，他们又听到了一下轮船的汽笛声。<p>　　他们互相握着的手，紧了一紧，那表示他们心中都在兴奋。既然听到了轮船的汽笛声，那自然是离港口已经不远了。<p>　　紧接着，他们可以觉出游艇的速度，在显着地慢了下来，而其他各种声音，也多了起来，这正是离港口越来越近的表示。<p>　　终於，在十一时叁十分，游艇静止不动了。<p>　　在游艇静止不动之後的半小时内，穆秀珍好几次要顶开帆布，向外走去，但是却被木兰花出力拉住。他们又在救生艇中伏了一个小时，到 晨一时，几乎已静得什麽声音也都没有了，木兰花才慢慢地顶开了帆布，向外面看去。<p>　　甲板上一个人也没有，只有在驾驶室中，还有灯光，而且可以看到人影在移动。<p>　　向外看去，船桅林立，许多豪华的游艇停泊着，那正是她熟悉的一个海湾，木兰花将帆布顶得高起了两尺上下。<p>　　那可以使高翔和穆秀珍两人爬出救生艇，同时，又可以遮住从驾驶室望过来的视线。<p>　　穆秀珍先爬出来，接着是高翔，最後是木兰花，他们叁人沿着船舷，向下攀去，不到两分钟，他们已经先後沉到了水中。<p>　　到了水中，他们才真正地放下心来，向前游了出去，游出了十来码，突然之间，前面有两道强光，疾射了过来。<p>　　那两道强光，令得木兰花等叁人，在？那之间，什麽都看不到，他们像是盲了一样，而在他们还未曾来得及向水面之上升去之际，四周围便已水花翻腾，在感觉上，他们知道，至少有近十个人在向他们游了过来，木兰花双足一蹬，待要硬闯了过去，可是她身子射出了五六尺，却撞在一张网上。<p>　　紧接着，她全身都被那张网网住，而高翔和穆秀珍两人的命运也好不了多少。<p>　　他们都知道在网中挣扎是没有用的，只好先将身子蜷曲起来，以免受到意外的损伤，他们一直被那种强光照射着，被人带出了十来码，才渐渐地向海面之上，浮了上来。<p>　　当他们叁人被困在网中，出了海水之际，他们眼前一片漆黑，仍是什麽也看不到，他们只觉得已到了一艘船的甲板之上。<p>　　接着，便听到有人络续爬上船来的声音，同时，听得一人大声道：“报告，捉到了叁只“水老鼠”，他们正在水底活动。”<p>　　另一个声音道：“先将他们解开来！”<p>　　木兰花和穆秀珍两人，一听到这两句对话，就立即放下心来。<p>　　因为这两句对话，使他们明白自己是落在警方的手中，而并不是又成了“超人集团”的俘虏。只不过高翔听到了这两句对话，心中却大不是味儿，他同时也认出了後一个声音是什麽人所发的，他大叫道：“王警官，你这是什麽意思？”<p>　　这时候，他们叁人的视力已经渐渐地恢复了，他们看到自己是在一艘水警轮的甲板上，七八个全副潜水配备的警员，和一个警官，正站在他们的身边。<p>　　而高翔的话才一出口，那些警官和这个警官，立时起了一阵骚动，七收八脚，将他们叁人，从网中解了出来！<p>　　“高主任，原来是你！”那警官在高翔身边，垂手侍立。<p>　　“高翔，你们警方的工作做得很好啊！”穆秀珍还故意开高翔的玩笑。<p>　　“哼！”高翔顿足，满面怒容。“高主任，”木兰花抖了抖被海水湿透了的长发：“你是不能责怪他们的，这里水中窃贼的确十分活跃，而王警官的工作，的确是十分出色，要不然，我们怎会落入他所布下的陷阱之中？”<p>　　“这个”高翔颇有些啼笑皆非之感，难以向下说去。<p>　　“好了，大主任，别摆架子了，我们还有正经事，快送我们回家去吧。”穆秀珍在高翔的肩头之上，重重地拍了一下。<p>　　“王警官，你先用无线电话和总部联络，我要和方局长通话，你命令这艘水警轮，送我们到总部去！”高翔下着命令。<p>　　而木兰花则站在水警轮的轮首，向前看去，她没化了多少的时间，便认出了那艘游艇来。<p>　　那艘游艇，停在其他的游艇之中，一点也看不出有什麽特异之点来。而如果木兰花不是亲身经历过那一连串奇险的话，她也不会相信这一艘游艇，是属於有着这样骇人目的的“超人集团”所有的。<p>　　水警轮很快便启碇，木兰花和高翔一起到了通讯室，他们已听到了方局长的声音。<p>　　方局长问他们究竟发生了什麽事，高翔则表示一言难尽，将向他当面报告。<p>　　水警轮的速度很快，沿着港湾，向前驶着，从XX港到市区警方的专用码头，只不过两海里多的海程，不消二十分钟就可以到达了。<p>　　木兰花和穆秀珍两人，坐在椅子上休息，高翔实在也想歇上一会，但是王警官却在不断地和他讲话，令得他不能不回答。<p>　　穆秀珍是个不定性的人，她坐了一会，便走了起来，身上披着毯子，她的衣服仍然是湿的，走到了外面，向前看去，只见城市的灯光，在黑暗之中闪烁着，看起来美丽异常。<p>　　穆秀珍站在轮首，吸了一口气，她是从来没有心事的人，这时刚好脱险，她应该十分高兴才是了，可事她却愁眉不展。<p>　　因为她知道，这一次，他们的对手是从来也未曾遇到过的厉害对手，这个集团当然很快就可以蚩道他们并未葬身鱼腹，仍要来和他们为难的，斗争下去，他们可以说是一点胜利的把握也没有！<p>　　穆秀珍注视着漆黑的海水，沉思着，忽然之间，她看到有两道白色的浪花，迅速地向水警轮接近，看来像是有两条鱼，向水警轮撞来一样。<p>　　穆秀珍陡地一呆，但是她立即明白了。<p>　　当她明白了的时候，那两道白浪，离水警轮已只有叁十多码了！她立即大叫：“兰花姐，有鱼雷，有鱼雷来攻击水警轮了！”<p>　　当她这两下叫声，传到了木兰花的耳中之际，那两道浪花，来得更近了，穆秀珍只听得木兰花的声音，在她的身後响起，道：“在哪里？”<p>　　穆秀珍手向前一指，回过头去看木兰花。<p>　　可是当她回过头之後，却没有看到木兰花，因为就在那时，水警轮土然发生了剧烈的震动，紧接着，先是海水像是沸腾也似地向上冒了起来，将穆秀珍的身子，整个涌了起来。<p>　　再接着，两下巨响，震得穆秀珍在半空之中，连翻了七八个筋斗，又向海中落了下去，她一直向下沈着，刚才海水涌向她身上的重压，使得她全身骨头，像是根根折断一样地疼痛，她没有气力向海面之上浮去，只得听其自然地下沉。<p>　　而这时候，她心中的难过，也到了几乎令她失去了斗志的程度。<p>　　她知道水警轮已经被鱼雷射中了！<p>　　在港内海中，居然会有鱼雷出现，那自然是“超人集团”所施放了。穆秀珍在水警轮的甲板上时，已经想到了超人集团会发现他们并未死亡而仍会对付她们的。但是她却料不到竟发生得如此之快！<p>　　如今，水警轮当然彻底毁去了，自己侥幸没有死，但木兰花和高翔呢？她睁着眼睛，看到有一个穿警关制服的人也从上面沉了下来，随着那警官的沉下，有几股血水，在四下散了开来，那是王警官，他显然已经死了！<p>　　穆秀珍虽然身在海水之中，但是她却也感到泪水在涌了出来，她竭力挥动着手臂，开始向水面之上浮去，当她经过王警官的身子时，看到王警官伤得十分厉害，所以才会随着他身子下沉，而血水四冒。<p>　　穆秀珍没有勇气再向王警官的身子多望一眼，她立时转过头去，在漆黑的海水中拼命地划动着，像是不如此，便不足以渲　她心中的难过一样。<p>　　不用多久，她就浮上了海面，只听得所有停在港内的轮船，都在不断地响着汽笛，惊心动魄的“鸣鸣”声，使得黑夜的静寂被破坏无疑。轮船在拉汽笛，当然是由於刚才的那一下爆炸。穆秀珍四面看看，她看到在离她二十码处，有两个人游了过来，一个是警员，另外一个似乎是高翔，但是却不见木兰花。<p>　　如果木兰花没有死的话，这上下也应该浮上水面来了，为什麽不见她呢？她是遭了不幸麽？穆秀珍觉得自己全身乏力，几乎没有力量支持在水面。<p>　　也就在这时候，穆秀珍突然觉出有什麽人在水底下拉她的脚，穆秀珍吃了一惊，连忙一蹬足，游开了几尺。可是不一会，那人又在拉她的双足了。<p>　　穆秀珍心中一动，连忙在水中翻了一个筋斗，沉下水中去，海水虽然黑，可是她却看到木兰花就在她的面前，向她摆手。<p>　　穆秀珍的心中，兴奋之极，一张口，想要“啊”地一声叫了出来，可是她却忘记她是身在海水中了，一张大口，非但不能出声，一大口又咸又苦的海水，却涌了进来，木兰花虽在水中，看到穆秀珍吞下海水之後的怪模样，也忍不住想笑，她向穆秀珍做了几个手势。<p>　　穆秀珍明白了，木兰花是要她千万别说她还活着，一切全当她死了，并且千万不能和第二个人说起她安然无恙一事来。<p>　　穆秀珍点了点头，木兰花迅速地向外游了开去，穆秀珍浮上了水面，高翔和叁个警员，已经游了过来，高翔叫道：“看到兰花麽？”<p>　　穆秀珍刚喝下了一大口海水，自然是一副哭丧的表情，她答道：“没有。”<p>　　“那怎麽办，我们快去找她！”<p>　　穆秀珍想笑，她张大了个口，可是还未笑出声来，她便陡地想起，木兰花要诈着以被鱼雷炸死，当然是有理由的，自己一笑，便坏了她的事了，是以她立时改变主意，“哇”地一声，哭了起来。<p>　　“秀珍，你别难过，兰花会没事的，我们立即就去找她。”<p>　　“她自己不会浮上来，”穆秀珍继续哭道：“就算你将她找到了，又有什麽用？”<p>　　“这”高翔呆了一呆，难以回答。<p>　　这时候，已有叁艘快艇，和四艘水警轮向出事地点，疾驶了过来，转眼之间，便到了近前，从一艘水警轮上，抛下了救生圈，将穆秀珍，高翔和另外叁个警员，救上了水警轮。<p>　　一艘水警轮上有近叁十人，除了高翔、穆秀珍、木兰花以及那叁个警员外，全部牺牲了。他们六人得以生还，绝不是有着什麽“护身浮”，而是当爆炸发生时，他们恰好在舱外的原故。<p>　　那叁个警员在甲板上当值，穆秀珍则在甲板上闲眺，因为她看到了水雷，高声叫唤，将高翔和木兰花两人，引了出来。<p>　　高翔和木兰花两人一刚出来，爆炸就发生了，爆炸所产生的气浪，将在甲板上的人，先行震落海中，是以他们才能幸免於难！<p>　　而其馀的人，随着水警轮的爆炸，自然也无一能够幸免了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_08'>第6册 勇破火箭场 第八章</b><p>");

document.write ('　　穆秀珍在被救上了水警轮之後，唯恐露出什麽破绽来，不断地哭着。高翔心烦意乱，一面要安慰穆秀珍，一面下命令打捞，其实，他自己也想好好地哭上一场！<p>　　纷扰了近两个小时，打捞上了十来具尸体，其中当然没有木兰花，高翔也曾下令立时去扣留那艘游艇，可是那艘游挺以不在港内了。高翔请空军派出巡箩机低飞寻找，但是在附近的海面之中，也不见那艘游艇的踪迹，它当然是可能沉下海中去了。<p>　　一直到早晨八时，哭哭啼啼的穆秀珍才和高翔一起到了警局总部，方局长早已在等着他们，除了方局长之外，在总部会议室中的，还有市长，市区叁军司令，警备部队司令，还有各国领事和武官。<p>　　这些人，全是高翔在无线电话中，要求立即召集的，因为他不知道自己能活多久，他必须将“超人集团”的事情，尽快地使更多人知道。<p>　　高翔和穆秀珍两人才一进会议室，方局长便站了起来，道：“总参谋总长在十分钟内可以赶到，我们等他来了，才进行正式会议。”<p>　　几个敌对国家的领事，发出“嘿嘿”的冷笑，道：“这算什麽，是新式冷战麽？”<p>　　高翔大踏步地走到了会议桌前，举起双手，道：“不是冷战，我们 所有的人，所有的国家，都必需联合起来，对付一个共同的敌人！”<p>　　一个留着小 子的领事冷冷地道：“这敌人是什麽身份？”他是代表着一个外交政策出名狡猾的国家的。<p>　　“在我宣布了我所获得的情报之後，各位便可以明白了。”高翔镇定地回答着，“我们之所以公开这项秘密情报，是因为这件事，和全世界每一个国家都有关系！”<p>　　与会各人，纷纷交头接耳，只有叁军首长保持着肃穆。突然之间，这叁个高级军官霍地站了起来，其馀人也停止了交谈。<p>　　在会议室的门口，一个身形矮胖的老者，穿着将军的制服，站在门口。他满面怒容，大声道：“谁是会议的召集人？我要求解释通过最高元首通知我来这里聚会的原因！”<p>　　那是人所皆知的大人物，总参谋长梅将军！<p>　　梅将军脾气之坏是出名的，如果不是有那麽多外交人员在场，他一定更要大发脾气了。<p>　　“我是会议的召集人。”方局长站了起来，“我的部下，发现了一项十分紧急的情报，所以才请梅将军前来与会的！”<p>　　梅将军“哼”地一声，气呼呼地在一张椅子上坐了下来，他的两名秘书跟了进来坐在他的身後。<p>　　方局长向高翔望了一眼，道：“高主任，如今你可以将你的发现讲出来了。”<p>　　会议室中顿时静了下来，气氛十分严肃，一向爱闹爱玩的穆秀珍，在这样的气氛下，也只有屏气静息，一声也不敢出了。<p>　　高翔沈默了半晌，道：“有许多具有野心的科学家，组成了一个集团 超人集团，这个集团拥有最新式的武器，他们正在研究一种长程式控制制火箭所用的固体燃料，而当这种燃料制成之後，各国政府便将接到他们所发出的最後通牒 到时候，没有人能抵抗他们，因为他们在空中的数十个火箭场，能够在半分钟之内，便毁灭各国首都！”<p>　　高翔先将事情的大概，说了一说。<p>　　他是亲身历过险的，他知道自己所说的一切，完全是千真万确的事实。可是当他顿了一顿，向众人望去的时候，却发现众人面上的表情，虽有不同，或是微笑，或是木然，有的甚至在打呵欠和作鬼脸，却没有一个人是紧张万状的。<p>　　高翔呆了一呆，他知道众人并不相信他的话。<p>　　“小夥子，”梅将军大声说：“你昨晚作了恶梦，还是看多了科学幻想电影？”<p>　　“我昨晚正在这个集团的掌握之中，是冒着性命危险才逃出来的，逃出来之後，一艘水警轮被炸毁，一位……最优秀的公民……至今生死未卜！”<p>　　高翔愕然，他只当自己的话一讲出，所有的人都会相信他的，梅将军应该第一相信，各国领事和武官也应该立即相信，然後，当各国领事将他的发现报告上去之後，各国政府更应该相信，那麽就可以在最短的日子之内，调集武力，去对付这个超人集团了。<p>　　可是如今，却根本没有人相信他的话，连梅将军也不相信，而要他拿出证据来！<p>　　高翔能够脱身，以算是上上大吉了，他怎麽拿得出什麽证据来？<p>　　他愕然地占在会议桌前，一句话也讲不出来。<p>　　梅将军霍地站了起来，道：“这太笑话了，这简直是贻笑国际的丑事，各位外交官先生，请你们别见怪，我一定建议警务总监，对失职人员，严加处罚，各位，请回去吧！”<p>　　梅将军带着随员，大踏步地出了会议室，在各国外交人员中，爆出了一镇耻笑声来，纷纷离座而去，高翔紧紧地握住双拳，在会议桌上用力地敲着，他的脸涨得通红叫道：“是真的，这是真的！”<p>　　穆秀珍也大叫道：“你们为什麽不相信，如果我们骗人，那便是大王八！”<p>　　哄笑声更响了，没有人理会他们两人的叫嚷，只是纷纷地离开了会议室。<p>　　不到十分钟，会议室中，只剩下穆秀珍、高翔和方局长叁个人了。<p>　　高翔颓然地坐了下来，双手紧紧地保住了头，他痛心地说道：“想不到，真想不到兰花因此牺牲了性命，他们却冥顽不灵！”<p>　　穆秀珍一听得高翔这样说法，立即想起自己又应该哭了，要不然，岂不露出破绽？她用力在自己腿上，拧了一下，一声怪叫，又哭了起来，泪水直流！<p>　　“唉，”方局长叹了一口气，“我是相信你们的，可是有什麽用？我想兰花如果在，她一定有办法使众人相信的。”<p>　　方局长讲到这里，神情也不禁大为黯然。他想起木兰花曾经给他的帮助，心头实在极其难过。<p>　　叁个人在会议室中呆了片刻，才由高翔驾车送穆秀珍回去，一路上，高翔不断地安慰穆秀珍，可是高翔不出声还好，高翔一出声，穆秀珍便哭上两声，弄得高翔不知怎麽才好。<p>　　到了家中，高翔还怕穆秀珍有什麽意外，要陪她，可是却给穆秀珍赶了出去。<p>　　穆秀珍在窗中，看到高翔驶着车子远去了，她才跳在床上，哈哈大笑了起来。在她笑得上气不接下气的时候，电话铃响了。<p>　　穆秀珍拿起了电话，就听到木兰花的声音，道：“傻女，笑什麽？”<p>　　“哈哈，兰花姐，高翔以为你真的死了，那种如丧考妣的样子，难道我不要大笑一场，笑个够本麽？”<p>　　“别说傻话了，高翔要方局长召集的会议，结果怎麽样？”<p>　　“人倒到齐了，连梅将军也来了，可是没有一个相信我们的话，梅将军还说，要警务总监严办方局长和高翔两个人哩！”<p>　　“唉，这早就在我意料之中，当他和方局长通电话的时候，我就对他说，不会有人相信我们的话，人人都只会将我们当作狂人，如今果然给我不幸而言中了！”<p>　　“兰花姐，你现在在什麽地方啊？”<p>　　“我不能告诉你。”<p>　　“你躲起来干什麽？可是怕超人集团再来杀害你？”<p>　　“有一半是，让所有人继续以为我死了，而将你们当作狂人，你们不可以再有什麽行动，那麽超人集团就不致於多生枝节，来麻烦你们了。”<p>　　“可是，难道就让这个混蛋集团继续生存下去麽？”<p>　　“当然不，所以我说一半是为了躲避他们的杀害，另一半我要躲起来的原因，是我要去讨救兵，去设法毁灭这个野心集团的根本重地！”<p>　　“兰花姐，你准备向谁讨救兵？我和你一齐去，我一定要和你一齐去。”<p>　　“不，等我讨到了救兵之後，我自然会来通知你的，如今，你千万不可以乱动，你必需装出伤心欲绝的样子，在家中一无作为。”<p>　　“兰花姐，我不”<p>　　穆秀珍才讲到这里，“答”地一声，木兰花已收了线。在XX港码头的公共电话亭中，一身渔妇装束的木兰花走了出来。<p>　　她四处张望了一下，肯定了没有人跟踪她，她才向前走去，她听到很多人在谈论着那场爆炸，也看到很多记者在记录着众人交谈的话，但是绝没有人想到这一场爆炸是由水雷促成的。木兰花还看到一个记者在向一个警官询问，是不是因为锅炉爆炸，所以那艘水警轮才沈没的。<p>　　木兰花穿过几条街，在巴士总站上候车，四十分钟後，她就到了市区，她仍然不断地注意着是不是有人跟踪，直到中午时分，她才到了一座大厦的门前。<p>　　她坐电梯到十楼，十楼全层，都是某国领事馆所占用的。她一出电梯，由於她的装束，使得人家都以十分诧异的眼光望着她。<p>　　她来的那个领事馆，是代表着某一个阿拉伯国家的，当她用这个阿拉伯国家的语言，表示要见总领事的时候，望着她的人更觉得诧异了。<p>　　但是两个职员，还是有礼貌地将她带进了总领事会客室。<p>　　没有多久，一个四十岁不到的中年阿拉伯人，已经走进了会客室，木兰花望着他，那人“啊”地一声，向前急走了两步，道：“小姐，我们在巴城见过，当时我是外交部的一个低级职员，只是因为总理府开盛宴，负责招待贵宾之责的！”<p>　　木兰花有礼地道：“是麽，如今你已是一名高级外交官了！”<p>　　“噢，”这位领事自谦地道：“这全是萨都拉总理看得起我。小姐，当我接受萨都拉总理这项任命的时候，总理特地向我提起你来，要我到任之後来探望你，可是我去了几次，不巧的很，你都不在家。”<p>　　“哦，原来他还记得我。”木兰花微笑起来，萨都拉在她的协助下，消灭了叛国的卡基总理，而领导着国家，那是“血战黑龙党”中的事情。如今萨都拉的国家，在世界上正享着越来越高的声誉。<p>　　“当然他记得你，他时时以公务缠身，不能来探你为憾事！”<p>　　“那麽，我如今想通过你，和他通一个长途电话，这当然是不成问题的了？”<p>　　“这”领事略为犹豫了一下，然後爽快地答应道：“当然可以。”<p>　　“还有，在通话的时候，我要借用你的私人办公室，而且，我不想有任何人旁听。”<p>　　“可以，可以，电话一接通，我就退出去。”领事将木兰花请进了他的华丽的私人办公室，拿起了电话，要电华局接通到巴城的长途电话。<p>　　十分钟之後，木兰花听到领事用十分恭敬的声音道：“是总理麽？我是巴布拉领事，是的，我们的朋友木兰花小姐要和你通话，她似乎有十分紧急的事，好，我立刻请她来。”<p>　　领事将电话交到木兰花的手中，恭敬地向後退了出去，将门关上。<p>　　木兰花接过了电话，她立即听到了萨都拉坚定雄壮的声音，道：“兰花小姐，阿敏娜每天都要我将救她的兰花阿姨带到家中来，唉，可是我怎麽能够？”<p>　　木兰花呆了半晌，萨都拉的话中，充满了如此浓厚的感情，以致他的身份，似乎是一个诗人，而不是一个堂堂的总理。她略呆了一呆，才道：“总理先生，我有一件事情请你帮忙。”<p>　　“只管说好了，你曾经帮过我们国家的大忙，我们阿拉伯人绝不是忘恩负义的民族。”<p>　　“事情听来很荒谬，我必需等和你见面之後才详述，我知道你们近来海军方面有很大的发展，我要一艘旗舰和它的护航舰还要两艘潜艇，要配备强烈的深水炸弹和最优秀的海军人员及军官。还要准备一具声波深海探测仪，以及海军的附属飞机。”<p>　　木兰花一口气讲到这里，才停了一停。<p>　　“真神阿拉！”萨都拉在电话中叫了起来：“你是想发动一次世界大战，还是去偷袭珍珠港？”<p>　　“你可能答应麽？”木兰花简单地反问。<p>　　“当然可以的，如果你认为我是一个军人，而和我共事又有着愉快的回忆，那我还可以亲自来指挥这一个小舰队的。”<p>　　“不，”木兰花大声地否定，“这件事极之危险，其危险的程度绝不是你所能想像的，你先通知领事人员，将我当外交人员，秘密地前来巴城，然後我们再设法，使舰队以有友好访问的名义东来，那样消息就不会　露出去了。”<p>　　“好的，等你来到了巴城之後再说，请你再叫巴布拉领事听电话。”<p>　　木兰花放下了电话，打开了房门，将领事召了进来，她只听得领事不断地点头称“是”，过了两分钟，领事搁下了电话，转过头来问她：“兰花小姐，你愿意什麽时候动身呢？”<p>　　“最好是今天。”<p>　　“可以的，你的服装……”领事犹豫了一下，“要不要换一换呢？”<p>　　木兰花低头向自己的身上看了一看，她自己也不禁笑了出来。她穿的是一身渔妇的蓝布衣服，那是她游上海面时，向一个艇家妇女处借来的。<p>　　“当然要换，我还要买些东西，我开一张单子，是请你派人去买，可以麽？”<p>　　“可以，可以。”领事没口地答应着，可是当木兰花将她所需要的东西列出之後，领事却看得瞪目结舌，他呆了半晌，才道：“小姐，你所要的一切，全是男士们所用的东西啊！”<p>　　“不错，我将化装为一个阿拉伯青年。”木兰花微笑着点着头。<p>　　四小时之後，一个肤色黝黑，戴着黑眼镜，看来像是中东地方的年轻人，用外交护照通过了检查，登上了一班直达巴城的飞机。<p>　　这个使得许多女旅客对他注目的英俊年轻人就是木兰花。她坐在座位上，假装用心地看着报纸，但是她的心中却十分乱。<p>　　她已经请到了“救兵”，可是一艘兵舰和潜艇，以及深水炸弹，是不是能炸毁“超人集团”的发电设备呢？不错，她的目的，是去炸毁“超人集团”的海底发电厂。因为她知道那是“超人集团”的命脉，只要这个“发电厂”一被毁去，“超人集团”的空中浮台，空中火箭场，一切科学研究，将都瘫痪了，无法展开，等到“超人集团”重建发电设备时，那可能要很多年，而且可能这个集团就子一蹶不振！<p>　　但是，木兰花知道，她既然想到了海底发电厂的重要性，“超人集团”自然也会知道的，在海底发电厂的上面，一定有着极其严密的预防。<p>　　说不定他们带去的兵舰一驶近，便被“超人集团”的新式武器所消灭了！<p>　　而且，她还不能十分准确地说出那个海底发电厂究竟是在什麽地方，她只是根据当时的历程，以及在海中所看到的海洋生物上，断定那是太平洋柯克群岛一带的海域。<p>　　当然，在兵舰到达附近海域之後，长距离的深海声波探测仪，会告诉她什麽地方海底有着庞大的金属建 物，但当他们在进行探测的时候，“超人集团”也有足够的时间预防了。<p>　　当然，最好有很多兵舰同时进行搜索，但木兰花却只是一个平民，她只能使萨都拉相信她的话，而萨都拉的国家，也不是一个海军强大的国家，这可以说已是她所能调集的最强武力了！<p>　　在旅程中，木兰花一直在想着对付“超人集团”的办法，可是等到巴城的灯光，在下面呈现时，她还是一片紊乱。<p>　　近叁十小时的航行，使得她十分疲倦，是以当她下机的时候，步伐十分缓慢。她才一下飞机，便看到了萨都拉，萨都拉正在仰首观望，可是木兰花在他身边站定时，他却仍不知道那就是木兰花。<p>　　木兰花除下黑眼镜，笑着道：“咦，你可是不认识我了麽？”<p>　　萨都拉陡地转过了头来，他脸上出现了兴奋无比的神情，或许是木兰花的男装给他的勇气吧，他突然双臂一张，紧紧地抱住了木兰花！<p>　　萨都拉强有力的拥抱，足以使得任何女性脸红心跳，木兰花也不例外，她连忙用力一挣，道：“你做什麽，别这样。”<p>　　萨都拉松开了手，他忽然叹了一口气。<p>　　木兰花也低下了头，有好一会，两人都不说话。还是木兰花先开口，道：“我要的一切，都已经准备好了麽？”<p>　　萨都拉点了点头。“在准备中，小姐，这几乎是我国全部海军力量了，而那具深海探测仪，我们还是向邻国借来的。”<p>　　“好，我们最好尽快行动，你访问远东的计画怎麽样？舰只最好经过太平洋一系列的岛屿。”木兰花和萨都拉一面步出机场，一面说着。<p>　　“我们可以到纽西兰去作友好访问。”<p>　　“那最好了。”<p>　　“今天晚上，你不能和我谈公事，有一个人要请你吃一餐纯私人性质的晚餐。”<p>　　“谁？”木兰花不禁有些奇怪。<p>　　“她！”萨都拉伸手向前一指。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_09'>第6册 勇破火箭场 第九章</b><p>");

document.write ('　　一个长头发，圆脸大眼的女孩子，跳跳蹦蹦地走了过来，到了萨都拉和木兰花的面前，用怀疑的眼光望着木兰花，木兰花叫了出来：“阿敏娜！”<p>　　她抱起了阿敏娜，阿敏娜尽量用力地勾住了木兰花的勃子，萨都拉在一旁，忽然感到自己的眼睛有些湿润。他是个钢铁一样的汉子。怎麽可以流眼泪呢？他连忙不好意思地转过头去，揉了揉眼睛。<p>　　“兰花阿姨，你为什麽要这样打扮？”阿敏娜天真地问。<p>　　“有坏人想害阿姨，所以阿姨才这样打扮的。”木兰花也一本正经地回答着。<p>　　“不好，你这样打扮不好，你这打扮，怎麽会像爸爸所说的那样好看，那样动人呢？爸爸也不会说你可以成为我的”<p>　　阿敏娜才讲到这里，萨都拉便已大声喝道：“阿敏娜，住口！”<p>　　阿敏娜陡地住口，木兰花转过头去一望，只见这个坚强如钢铁，肩负着一国重任的男子，竟如做了坏事被捉住的孩童一样，现出了十分忸怩的神态了。<p>　　在？那之间，木兰花完全明白阿敏娜未曾讲完的是什麽话了，她不禁脸红了起来，立时转过头去，同时心头怦怦乱跳。<p>　　一个少女能够被人爱，不论她是否爱那人，她心中总会有一种甜蜜的感觉的。木兰花这时的情形，就是那样子。<p>　　“兰花阿姨，你快跟我回家去，我来替你打扮。”阿敏娜附着木兰花的耳朵说。<p>　　木兰花本来已决定拒绝这餐晚饭了，但是她又不愿损伤阿敏娜的小心灵，所以她便点头答应了下来。<p>　　晚餐的气氛很好，萨都拉时时豪爽地大笑，而在晚餐之後，木兰花便将有关“超人集团”的一切，向萨都拉说了一遍。<p>　　萨都拉听了之後，不禁呆了半晌，才道：“照你这样说来，以我们的海军力量去进行这件事，就像是安道尔要去进攻全盛时期的德国一样了。”<p>　　“可以这麽说，”木兰花来回踱着步：“所以我说这是一件极其危险的事，但是也是一件对全人类有益的事！”<p>　　萨都拉深深地吸了一口气，道：“好，我们仍然照原来的计画进行。”<p>　　两人不约而同地伸出手来，紧紧地握着。<p>　　奇怪的是，木兰花竟不敢和萨都拉炯炯的目光相对，同时，她的心也跳得厉害！<p>　　她自己也不知道那是什麽原因，她曾和萨都拉同患难，共生死，但是从来也未曾有过如今这样的感觉，如今，她感到萨都拉的双眼之中，充满了男性的光辉 这便是令得她心头剧跳的原因。<p>　　他们之间的沈默维持了好久，萨都拉才叹了一口气，道：“兰花”<p>　　木兰花像是知道他要讲什麽一样，连忙拿话岔了开去，道：“我想休息了，舰队什麽时候可以准备好，请你通知我。”<p>　　萨都拉又轻轻地叹了一口气，道：“好的，到时候我会来通知你的。”<p>　　木兰花跟着萨都拉的的脚步，跟他进入特为她准备的卧室，却深恐他再对她说什麽，急急推门走了进去。而当他将房门关上之後，她心中却又有点後悔，因为她也有着想听一听这个钢铁一样坚强的男子内心的倾诉的愿望。<p>　　但是她的心中却十分矛盾，因为这是她意料之外的事情，她心情十分紊乱，背靠着房门，沉思了片刻，直等到听到萨都拉沉重的脚步声移了开去，她才倒在床上。<p>　　她经过了许久，才睡了过去。<p>　　她是被一阵急骤的敲门声所惊醒的，木兰花连忙跳起身，打开门，门口站着的是一个穿着海军制服的年轻军官，一见到木兰花，便行了一个军礼，道：“一切都准备好了，总理已在舰上等候你。”<p>　　木兰花用手拢了拢头发，道：“好，我立即就跟你去，你是”<p>　　“我是这次行动的执行军官，法道尔海军少校。”那军官“拍”地立正。“小姐，你对我们国家的帮助，总理是时时提及的。”<p>　　“噢，这未免太过份了！”木兰花歉疚地笑了笑，“我其实什麽也没有做！”<p>　　她跟在那军官後面，登上了一辆军用吉普车，两小时之後，她的长发被海风吹得十分缭乱，她已站在一艘大兵舰的甲板之上，看着从舰首奔腾而起的浪花了。<p>　　在大兵舰的上空，有九架喷射机，排成一列，轰轰地掠了过去。<p>　　在大兵舰的前後左右，有四艘较小的兵舰，那是护航舰。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_10'>第6册 勇破火箭场 第十章</b><p>");

document.write ('　　萨都拉就站在木兰花的身侧，他低声道：“我们的深水炸弹是最强烈的，这艘兵舰还有飞弹发射设备，我们一共有四枚飞弹，必要时只要你下命令，就可以随时发射的。”<p>　　“好，那已比我预料中的情形好得多了。”木兰花竭力地想装出一个快乐的微笑来，但是她却不能。四枚飞弹，在一个阿拉伯小国来说，的确已经是十分难得的了，但是超人集团的几十个火箭场中，有着多少性能超异的火箭呢？<p>　　木兰花望着蓝色的海水，心中只有苦笑。<p>　　海上的生活并不十分枯燥，木兰花和舰上的官兵相处得十分好，所有官兵对她的尊敬，使得她有时故意避免和人见面。<p>　　她可以看到当天的报纸，世界各地的大报，都刊载着阿拉伯某国总理突然访问纽西兰的消息。“政论家”发出各项揣测，有的说此行是纽西兰与大英联邦商谈石油供应问题，有的则说和英国在中东的保护地阿丁的叛变有关。<p>　　木兰花每当看完了报纸之後，总是忍不住要苦笑！<p>　　此行的真正目的，即使在参与的行动的人中，也只有她和萨都拉知晓。<p>　　而如果他们全军覆没了，那除非高翔和穆秀珍两人够聪明，否则是永远不会有人知晓了。<p>　　舰队渐渐接近木兰花所料定的目标地区，木兰花也开始紧张起来。<p>　　萨都拉下令所有官员，日夜戒备，随时提防敌人的攻击，木兰花则守在那具深海探测仪的旁边。探测仪发出声波，声波碰到了海底的物事，又倒射回来，不同的物体有不同的反应波率，使木兰花可以在仪器上一览无遗地看到海底下是大批珊瑚礁，还是一大群海藻，或是一群鲨鱼在游弋。<p>　　舰队前进的速度很慢，一连叁天，他们都在柯克群岛的附近行驶着，护航的机群，也不断地注视着海面，和舰上连络着。可是叁天下来，却什麽发现也没有。<p>　　木兰花几乎要怀疑自己是完全认错地方了，第叁天晚上，在舰长室中，法道尔少校，萨都拉，木兰花，以及各护航舰的指挥官在开会商讨。<p>　　除了木兰花和萨都拉两人之外，其馀人都只知道此行的真正目的，是在摧毁一座庞大的金属目标，至於所摧毁的目标是属於什麽人的，他们却不知道。<p>　　木兰花在检阅了各种报告之後，抬起头来，道：“我认为要出动潜水部队了，可以作深水的蛙人一共有多少？”<p>　　“二十叁名。”法道尔少校立即回答。<p>　　“加上我是二十四名。”木兰花说：“我们分成四批。趁小艇向四周分散开去，然後再潜入水中，去进行探索，我坚信一定在这里海域附近！”<p>　　“是！”法道尔少校站了起来，立时走出门口，传令官在门口等着，少校下着简单而有力的命令，传令官跑步走了开去。<p>　　“十分钟之内一切可以就绪。”少校回过头来报告。<p>　　“我也要一套潜水设备。”木兰花向门口走去，“我们分成四个小组，我只能领导其中的一个小组，你们在舰上，仍然要用心戒备。”<p>　　萨都拉和几个军官都严肃地点了点头，木兰花走到了甲板上，蛙人部队已排成了一列，木兰花将任务和他们简略地说了一遍，她自己也穿上了潜水衣，登上了早已放下水中的小艇。<p>　　这一天，海水不十分平静，大海看来十分混浊，惯於海上生活的人，一看海水的颜色，便可以知道海水下面，正有着季节性的暗流。而这种暗流，是最有经验的潜水夫也视为畏途的。<p>　　然而木兰花和那二十叁个阿拉伯军人的脸上神情，却是十分之坚定。<p>　　四艘小艇，　箭一样地刺破海面，向前飞射而出，十分钟之後，木兰花转过头来，在暮色苍茫之中，她已看不到舰队和其他叁艘小艇了。<p>　　木兰花站在小艇艇首，小艇上也有着小型的探射设备的，只不过所及的深度，只有一百二十尺而已，木兰花吩咐一个蛙人注意着探测设备，她自己则只是在沉思着对策。<p>　　突然之间，探测仪发出了清脆“的的”声，附在探测仪上的一盏小红灯，不断地闪着，光而且闪动的次数，越来越多，那是有什麽物体在海中迅速接近小艇的一种表示。<p>　　木兰花呆了一呆，她掉动了一个仪表，看到距离指示器处，八十尺的记号处闪着光，可是闪光在一秒之内，便移到了七十尺处，接着，便到了六十尺……五十尺处。<p>　　木兰花不能再犹豫了，她陡地站了起来，叫道：“跃下水去！”<p>　　五个蛙人以最快的速度，向水中跃了下去，木兰花是最後跃到海水中的。<p>　　她一到了海水中，便觉出一股极大的震汤力量，自她的身後，疾涌了过来，将她的身子挺了起来，离开了海水。<p>　　而当她的身子离开海水之後，她听到了一下沉闷的爆炸声，接着，她又跌进了海水之中，木兰花在海中，打开了灯，灯光照射的地方，出现了许多往下沉的金属碎片。<p>　　那艘小艇已被炸毁了！<p>　　木兰花不但不感到懊丧，反倒觉得兴奋！<p>　　那艘小艇被炸毁了，炸毁小艇的当然是“超人集团”。由此可以知道自己的料断并没有错，超人集团的总部，正是在这里一带的海底！<p>　　她不断地按动着手中的深海灯，发出一闪一闪的光亮，不一会，她便看到四面八方，都有同样的光亮发出，五个蛙人由於及时跃到了海中，并且游了开去，所以并没有人受伤。<p>　　他们六个人很快地便聚集在一齐，木兰花向上指了一指，六个人一齐向上升去，等到他们浮上了海面的时候，只见一圈闪耀着绿光的东西，正在夜雾之中，迅速地向他们接近。<p>　　那种绿光，木兰花是看到过的，那是她和穆秀珍两人，第一次和超人集团接触後，流落在海面的时候见到的。这已是第二次了。<p>　　在他们相顾愕然间，那一团绿光已经移近，并且将他们围住。这时，他们六个人也已看清，围拢来的原来也是蛙人！<p>　　只故过围过来的蛙人为数十分多，至少有叁十多人，那种绿光发自他们头上的帽子，而他们的背上，又都负着水中推进器，那是他们在水中能够如此迅速移动的原因。那叁十几个人将他们围住之後，其中的一个大声道，“木兰花小姐，我们等候你许久了。”<p>　　木兰花猛地向海下面沈去，其馀的五个蛙人，也跟着她一起下沉。<p>　　可是也就在他们一向下沉去的时候，在海水之中，激起了几道极其急骤的水花，那是水中发射的武器，木兰花在水中翻着筋斗，使自己下沉的势子加速，但是她的右腿之上，却也突然传来了一阵灼痛，她回头看去，看到了一股血水，自她腿际上升。<p>　　而她更看到了令她目瞪口呆惊心动魄的景像。<p>　　那五个蛙人，并没有能像木兰花那样地迅速下沉，是以他们每一个人的身上，至少有四五股血水冒了出来，而他们的身子在摇摇摆摆地向下沉来。<p>　　木兰花闭了眼睛，她紧紧地咬着牙，她知道这五个优秀的阿拉伯军人，已遭了不幸了。<p>　　当木兰花闭上眼睛，不忍观看眼前惨像的时候，她还未曾想到自己应该用什麽方法去应付眼前的难关，但是当搭现自己的身子，也因为腿际的阵阵疼痛，不能游动而在向下沉去之际，她有了主意，她决定装成中弹毙命，暂时先避过那些人再说。<p>　　她让自己的身子一直向下沈着，一直到了海底，她才用潜水衣上的带子，钩住了一快礁石，完全放松了肌肉，任由身子在海水中浮荡。<p>　　她首先看到那五个蛙人的身子，也沉到了海底，落在离她不远的地方，接着，便有七八个人，持着水底发射的武器，潜下水来。<p>　　他们帽上的绿光，一到了水中，就变得十分之强烈，木兰花仍睁大着眼睛，但是却不眨动地望着这七八个人。<p>　　这七八人背後有着水中推进器，他们的行动十分迅速，他们在每一个死者(包括木兰花在内)的身旁掠过，又升了上去。<p>　　这正是木兰花意料之中的事情。刚才他们一阵发射，自然以为所有的人都被射中了。他们当然难以想到木兰花只是腿际受了伤，而未曾死去。<p>　　等到他们浮上了海面，渐渐远去之际，木兰花将他们离去的方向记在心头，然後，她解开了潜水衣，撕下布条来，先将腿上的伤口紧紧地扎了起来。然後。她游到那五个牺牲了的蛙人身旁，在每一个人的身边，停留片刻，以示哀意。<p>　　她解下了那五个蛙人背上的氧气筒，将可以增加她潜在海水中的时间，她要一直潜在海中，像一条鱼一样，直到找到对方蛙人出没的基地为止。<p>　　这行动需要惊人的体力，需要惊人的机智和意志。木兰花的右腿已经受了伤，虽然经过紧紧的包扎，但是疼痛还像利锯锯着她的神经一样。<p>　　木兰花却没有考虑到这些，她拖着那五副氧气筒，向前游着，用完了一副氧气筒中的氧气，又换上了一副。她不知道自己游了多久。直到她换上最後一副氧气筒时，海水已经变得驰分明亮了：那就是说，她在海水中游了整整地一夜！<p>　　木兰花受伤的右腿早已麻木，像是已不在她的身上一样，而她的双臂，也像是随时可以离体而去，她向前游动的动作变成了机械化，她紧紧地咬着下唇，忍受着非人所能忍受的痛苦。<p>　　当阳光射进海水中时，木兰花陡地停了下来。<p>　　她停了一停，然後游到一块大礁石後面，拉下了一大蓬海藻，遮在身上，向前看去。她看到了令人难以相信的现像。<p>　　前面一大片地方，海底下平坦得　体育场一样。在那块平地的正中。一个庞大无比的半圆形金属盖，在闪耀着金属的光辉。<p>　　那金属盖之上，有许多许多珠状的物事，通向海面，而在空地上，则停着几十个如同木兰花曾见过一次的飞行平台。<p>　　和木兰花上次看到所不同的是，这些飞行平台的顶端，都有极高的凸起，像是里面竖有一根电灯柱一样。木兰花立即想到了火箭！那便是“超人集团”的火箭发射场！当然，这几个火箭发射场不是固定地停在海底的。利用无线传电的方法，它们可以离开海水，升上天空，飞向地球的每一个角落！<p>　　木兰花检查一下氧气的储藏，氧气还可以维持一个小驰左右。她看定了几处水藻丰密的地方，迅速地向前游去，每到水藻丰密的地方，便停上一停。半小时之後，她已更接近那半圆形的大金属盖了。<p>　　她看到几艘小潜艇从那个金属盖中射出，向上升去，转瞬之间，便自不见，她竭力地转着念，可是却想不出有什麽办法来对付这座庞大的建 物。<p>　　她只是估到，深海探测仪之所以探测不到这个庞大的金属建 物，那一定是“超人集团”在这个金属盖上面，有了改变声波折射率的设施，所以就算探测仪的声波射到了上面，也是当下面是一大堆岩石，或是一大团水藻而已。<p>　　舰队还在这里附近的海面巡弋，“超人集团”不敢公然将舰队毁灭，当然是因为怕这样一来，便举世瞩目的缘故，所以他们便只是毁去了派出来的小艇 其馀的叁艘小艇一定也凶多吉少了。<p>　　当然，他们以为自己已死在海底了，他们会料定舰队将沮丧地回去，他们以为什麽事情也没有，仍可以继续他们的美梦了。<p>　　而如果自己能够设法回到舰队上，而又在这里做下准备记号的话……木兰花想到了这里，心中陡地兴奋起来。<p>　　本来是绝无希望的事情如今变得有希望了，只要她能够在这里做上记号，能够回到舰上去的话。<p>　　然而，怎样做记号呢？在海面上看来，是绝不能看出这里和别的海面有什麽不同之处的。而她的身边又没有测定方位的仪器。<p>　　她除非能在这里附近的海面上浮上一个标 ！<p>　　木兰花迅速地转着念，她想到了利用海藻，但是用什麽来系住海藻呢？她想到了别的许多办法，最後，她的目光停在由庞大的金属顶伸出去的天线上面。<p>　　天线的顶端，距离海面不会太远，如果能将明显的记号，挂到天线的上面，使得海面上容易发现的话，那就可以成功了。<p>　　木兰花一想到了这一点，立即向前游去，她一面游，一面采集着一种鲜红色的海俎，等她游到了金属盖的下面，沿着半圆形的穹顶，向上升去之际，心头跳得十分剧烈，这时候，她的身上虽然还满是海藻，但是一大团海藻在上升，却总是会使人感到奇怪的，如果被人发现了，那就前功尽弃了。<p>　　木兰花一直到了金属盖的头部，她伏了片刻，海底下仍然十分沈静，只有一艘一艘的小潜艇，不断地射了出来，但是绝未注意到木兰花。<p>　　木兰花将采集到的一大团红色海藻，绕着一根天线，缠成了一个圈，然後松开了手，她看到那海藻环向上慢慢地浮去，在升到天线的顶端之後，便浮着不动，一切正和她理想中一样。<p>　　木兰花迅速地潜了下来，滑到了金属盖的底部，仍没有人发现她，她迅速地游了开去，游开了数十码，她才看到了一个海底的峡谷，等到滔穿出了这个峡谷之後，她觉得自己已安全了，这才向上浮去。<p>　　可是，她浮上了海面，海面因为阳光的照射，而发出了眩目的光芒，她放眼看去，什麽也看不到，只有发光的海水！<p>　　木兰花苦笑着，当她带着蛙人乘坐小艇出发的时候，并没有想到小艇会受到袭击，所以她并没有带着任何通讯的设备。<p>　　木兰花知道，萨都拉因为她的彻夜未还，也一定在开始搜寻了。然而在辽阔的太平洋上，发现她的机会是多少？<p>　　木兰花尽量使自己的身子显露在海面之上，她在海水中浸了一整夜，这时，阳光晒着她的头脑，使她感到阳光的照射如同千万根尖刺一样，她头痛欲裂，只感到一阵阵的昏眩。<p>　　她紧紧地咬着牙，忍受着这一切痛苦，她是不能昏过去的，一昏过去，她就连万一的生存机会也没有了。她不时将头浸到海水之中，使自己保持清醒。然而每一次头浸进海水中便使她乾枯的口唇，碰到又咸又苦的海水，这是一个最勇敢的人一想起都会发抖的事情，木兰花以她超人的勇敢承受了下来。<p>　　一直到了中午，太阳正中时，木兰花已陷入了半欢迷状态之中，她只觉得身子在向下沉去，她大口地吸了几口氧气 那是仅馀的氧气 之後，就抛弃了氧气筒，抛弃了潜水设备。<p>　　她觉得身上轻了一轻，精神也为之一振。<p>　　她的手中还握着铜帽子，铜帽的反光作用可以用作求救的信号，她又等了半个小时，听到了空中有呼啸的飞经声掠过，木兰花抬头看去，她认出那飞机是舰队的护航机，可是她却没有出声，她只是疲倦地摇动着手中的铜制潜水帽。<p>　　她看到飞机偏斜着机翼，在她的头上又打了几个圈子，才飞了开去。<p>　　木兰花的心中，又生出了希望，是不是飞机已经发现了她呢？<p>　　木兰花没有别的法儿可想，她只好等着，阳光越来越是刺目，令得她昏眩之感越来越甚，而致命的口渴令得她如同置身在地狱之中一样。<p>　　终於，木兰花听到了她期望中的声音 直升机的轧轧声，她用力睁开眼睛来，直升机已在向她接近，至时在她的眼中，直升机就和天使一样。<p>　　不一会，直升机已到了她的头顶，从直升机上有人吊了下来，那人是法道尔少校，到了她的身边，木兰花想开口讲话，可是她乾枯喉咙，竟一点声音也发不出来。<p>　　“小姐，你很快会恢复原状的。”法道尔少校安慰着木兰花，将救生圈套到了木兰花的身上，然後，和木兰花一起吊上了直升机。在喝了一口白兰地，和饮完了一杯清凉的水之後，木兰花才能出声。<p>　　而这时候，萨都拉叫唤着木兰花的声音，已经持续了叁分钟之久了。木兰花喘了一口气，道：“你等着，等到我通知你一个地点之後，你便立即率舰队到达那个地点，将所有的深水炸弹，一起抛下去！”<p>　　萨都拉高声道：“你怎麽样，你没有事麽？”<p>　　虽然他的声音是通过无线电波传过来的，但是木兰花却像是可以看到他脸上焦急的神情一样。木兰花笑了一下，道：“我当然没有事，如果有事的话，我还能够和你讲话麽？”<p>　　她转身，在副驾驶员手中接过了望远镜，观察着海面，道：“尽量低飞，盘旋，向逆海流方向，作缓缓地推进。”<p>　　直升机低飞，离海面只有二十码，木兰花一寸一寸海面搜寻着。<p>　　过了二十分钟，她看到了那团海藻！<p>　　由於海水折光的关系，海底的一切完全看不到，连得离海面极近的天线也看不到，但是她却看到了那团红色的海藻。<p>　　木兰花舒了一口气，转过头来，副驾驶已然道：“西经一七四点六五，南纬二二点七叁。”<p>　　木兰花问法道尔少校道：“将这个地点通知舰队，我们高飞，直升机的燃料可以支持多久？舰只什麽时候可以赶到？”<p>　　“燃料可以支援两小时。”驾驶员转过头来回答。<p>　　少校已和舰队通了话，在四十分钟之内，舰队便可以赶到。<p>　　木兰花在那一？间，只感到出奇的疲倦，她已经可以预告自己会成功了。“超人集团”虽然已经有了可以统治全人类的科学设施，但是他们仍未能免除人类最大的弱点，自大！<p>　　自大使他们疏於防范，自大使他们以为自己的根本重地绝不会给人发觉，自大也将护将他们送进坟墓 在四十分钟之後。<p>　　直升机一直在升高着，木兰花则闭目养神。<p>　　半小时候，舰队已在视线之中出现了，又过了五分钟，萨都拉的声音传了过来，请木兰花先降落在舰只的甲板上，但木兰花回答道：“不！”<p>　　又过了叁分钟，由於舰只的接近，那一团红色的海藻，被舰只引起的浪头卷去。<p>　　叁十秒之後，舰只所携带的深水炸弹，一齐抛下了海中。<p>　　海面上激起了一股又一股的水柱，一股比一股高，一股比一股粗，在水柱之中，夹杂着令人难以相信的许多东西，有金属碎片，有人的身子，有整艘的圆形小船，有桌子、椅子，有许许多多难以叫得出名堂的器械。<p>　　连续不断的爆炸，足足进行了一个小时，才停息了下来，海面上浮满了油花，木兰花所乘的直升机，也降到了舰只上。<p>　　突然之间，她感到致命的疲倦，她要两个人扶着，才能走出机舱，而迎了上来的萨都拉大叫道：“你还说没有事，你受伤了！你受伤了！”<p>　　木兰花只是闭着眼，一声不出 她连出声的气力也没有了！<p>　　舰队比预定的日子迟了四天到达，但仍然受到纽西兰政府的热烈欢迎。<p>　　木兰花一直在舰只上养伤，她留意着一切报纸，只有几家报纸登载着太平洋中曾发声猛烈爆炸的消息。美军潜艇曾奉命前往检查，“并无发现”云云。<p>　　木兰花知道数百枚深水炸弹以已将一切彻底毁去了。<p>　　当然，“超人集团”的大部份成员，并不因总部被毁而死亡，但是蛇无头不行，在很长的一段时间内，总不会对人类有威胁了。<p>　　木兰花在舰队回程时，改搭飞机回去，萨都拉对她依依不舍。<p>　　在飞机上，木兰花听得大客在讨论着这些日子以来，世界各地都有神秘物体自空中坠毁的消息，木兰花听了之，只是微笑。<p>　　人们不知道那些“神秘物体”是什麽，木兰花是知道的，那自然是“超人集团”的空中浮台，它们的侵略基地。<p>　　由於发电所的被毁，空中浮台储藏的电力得不到补充，先後用尽，自然便成了“神秘物体”跌了下来。<p>　　木兰花在飞机停飞补充燃料的时候，发了一个电报给穆秀珍，说明她什麽时候将到达。飞机并没有误点，依时到达，出乎木兰花意料之外的是，和穆秀珍一齐奔向前来迎接她的，还有高翔和方局长二人！<p>　　在高翔的手中，拿着一大叠报纸，他一句话也不说，只是将报纸交给了木兰花。木兰花接过来一看，所有的报纸都以显着的地位刊载她死亡的消息。<p>　　而许多报纸还有图片，令得木兰花忍不住哈哈大笑的，则是几张穆秀珍哭不像哭，笑不像笑的那种表情的相片！<p>　　木兰花笑着，穆秀珍也无缘无故地笑了起来，她已有许多天没有在人前大声笑了，这对她来说，可以说是辛苦不过的事情！<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_1'>第7册 神秘高原 简介</b><p>");

document.write ('　　年轻有为的地质家马超文自南美利马高原探险归来后，为何陷入疯狂？ 他在这雷神的故乡见到了什么？ 是史前动物？还是未知的文明？ 甚至惊动了著名的犯罪组织， 东方三侠将面对怎么样的挑战，才能解开这个高原之谜？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_2'>第7册 神秘高原 正文</b><p>");

document.write ('　　暮春时分，南国的天气。早已热得很了。院子中的一簇杜鹃花。紫艳艳地迎着朝阳。美丽得好像是绢制的假花一样。<p>　　木兰花手中持着一根牙签，正在小心地剔除花叶上的一些害虫。她在做这项工作的时候，全神贯注，小心翼翼，像是正在剔除社会上的害虫一样。<p>　　穆秀珍则站在门口，唉声叹气，不耐烦地道：“我真不明白，春天有什麽好，你看这天气，唉，除了令人渴睡，还有什麽好？”<p>　　“是麽？”木兰花同过头来，笑着同答：“那你为什麽不去睡一个饱呢？”<p>　　“就是讨厌，我睡不着！”穆秀珍嘟着嘴，一本正经地说：“还是来帮你捉虫吧！”<p>　　“不要过来，别过来！”木兰花如临大敌，频摇纤手，“你来帮我除虫？还记得上次。叁株罗马尼亚玫瑰给你几乎连根拔了起来？你曾弄坏过的荷兰郁金香和马来胡姬兰，我算是怕了你。你别来碰我的花。”<p>　　“哼，”穆秀珍不服气，双手笑着腰，“你远行的时候，是谁替你的花淋水的？”<p>　　“好了，别吵了，有人来了。”木兰花直起身子，穆秀珍望向门口，一辆车身长得出有的华贵房车，在木兰花的门口停了下来。<p>　　“咦，那是什麽人啊？我们可没有那样的 朋友。”穆秀珍奇怪的问。<p>　　“等他们下车来的时候，自然就知道了，你心急什麽！”木兰花回答着，向铁门走去，她才到铁门口，车上已下来了一对中年夫妇。<p>　　木兰花先回头，向穆秀珍望了一眼，眨了眨眼睛。<p>　　穆秀珍也立帅明白木兰花向自己眨眼睛的意思了：下车来的那一双夫妇，差不多是本市数百万市民，人人都认识的！那是马多禄绅士！<p>　　马绅士是大财主，由他主理的一个大机构，雇员达到两千馀人之多！那是本市经济要脉的一个重工业工厂。而他又是建 业钜子，他还是一个公共交通组织的董事长，和一个航空公司的主人。他有多少财产，只怕连他自己也估计不清。<p>　　他办了叁家报纸，於是他的尊容也几乎每天在那叁家报纸上出现 尽管他的尊容一点也不好看，就像是一头肥猪一样。<p>　　这时候，他满脸肥肉颤抖着，一脸皆是惶急愁容，扶着和他一样肥胖，面色此他更难着的夫人，来到了铁门前，用力地按着铃。<p>　　木兰花就在铁门旁。她打开了铁门，马夫人先开口：“我们是来找木兰花小姐的。就是鼎鼎大名的女侠木兰花。她在家麽？”<p>　　她一面说，一面东张西望，穆秀珍忍不住笑了起来，大喝一声，道：“咦，你东张西望做什麽？站在你面前的就是我兰花姐！”<p>　　马夫人戴满了钻石戒指的手，立时握住了木兰花的手道：“那好了，原来你就是木兰花小姐，那太好了！”她的情形，就像是一个将要溺死的人，忽然抓住了一个救生圈一样。<p>　　“两位，”木兰花秀眉微楚，“看来有着十分紧要的事了？”<p>　　马多禄绅士叹着气，马夫人却已流下泪来。可知金钱事实上并不是万能的，要不然马氏夫妇也不会那样子了。马夫人一面流泪，一面道：“兰花小姐，你无论如何要救救超文！”<p>　　“两位还是先进屋来坐吧。”木兰花说。<p>　　“唏，”穆秀珍道：“超文是什麽人啊？我们认也不认识他，凭什麽要救他？”<p>　　马夫人道：“超文是我儿子。”<p>　　“啊！”穆秀珍叫了起来：“原来是那个花花公子，哼，可是又在夜总会中争风吃醋，扰事生非，挨了打？是不是？”<p>　　马多禄脸红了起来，急忙分辩道：“不是他，不是他，爱生……生些是非的是超武，超文是他的弟弟。超文和他哥哥不同。是十分有作为的，一直在外国学地质的，十分勤力。”<p>　　“那好。”穆秀珍词锋锐利，“那你等於承认你大儿子是没有出息的了？”<p>　　马多禄十分尴尬，道：“唉。可以那麽说……可以那麽说。”<p>　　“还好，你还算坦白。”穆秀珍点了点头，一摊手，道：“请进来吧！”那神气就像是她腿守门大将军，不通过她这一关，马氏夫妇就不能进屋似地。<p>　　马氏夫妇进屋坐下，马多禄道：“我们本来想请警方协助的，但是方局长说，这件事，太神秘莫测了。而且不在警务工作的范围之内，他说穆小姐最善於解决疑难问题。是以才介绍我们来……请教你的。”<p>　　马多禄在讲到“请教”两字的时候，迟疑了一下。这显然是他绝少用到的字眼，他的一生，这样子来恳求他人。只怕还是第一次哩！<p>　　“那是方局长的过奖，当不得真的，”木兰花谦虚地笑了笑，“不知道令郎遇到了什麽麻烦？”<p>　　“唉，他……疯了。”马夫人抹着眼泪。<p>　　“疯了？”木兰花不禁苦笑，“那麽该找医生才是啊！我们是没有办法的。”<p>　　“可是他又不是真的疯了。”马多禄补充着，“他……唉。我们很难说出他究竟怎样了。小姐，你跟我们去着一着他可好？”<p>　　“这个……”木兰花考虑了一下，“如果是医学上的问题。那就必需请教医生，我倒认识几位在神经病方面十分有研究的医生……”<p>　　“不，穆小姐，不，他不是疯了，而是不很正常，像个疯子。”马多禄仍在分辩。<p>　　“这话怎麽解释呢？”木兰花和穆秀珍两人，同声反问：“他究竟怎麽了？”<p>　　“唉，他木来是在美国学地质的，两个月前，他参加了一个南美探险队，那个南美探险队的目的地，是南美利马高原。”<p>　　“啊，是利马高原！”木兰花低 了一声。<p>　　利马高原可以说是世界上最神秘的地方，素有“神秘高原”之称，它位於南美北部，圭亚那以南地区，要登上这个高原，必需攀援两千 的峭壁，而峭壁上大小瀑布，带着万马奔腾之势。窜流而下，有的地方虽然没有瀑布，但是石质松动，随时可以失足。<p>　　这个高原，不但探险家视为畏途。就是当地的土人，也敬而远之，甚至於不敢接近，传说雷神就是居住在这高原之上的。<p>　　而因为这个高原，它四周围有两千 的峭壁，与世隔绝的原故，使许多人坚信高原上还有着史前的动物，所以也是为科学而不顾一切的科学家要冒险去探索的地方。 利马高原之所以神秘，还有一个原因，那就是从利马高原的瀑布所汇集而成的河流中，出产钻石，钻石夹在河底的泥沙之中，可以像淘金沙一样地淘出来。这些河流经过委内瑞拉的领土，委内瑞拉的政府在河流的附近还设有钻石采集趌，不经许可，是不准接近那些河流的。<p>　　因为瀑布是从高原上流下来的，所以许多人又坚信在高原上，有着世界上最大的钻石棚的个量之事，钻石品质之优良，据说是南非的钻石矿所瞠乎其後，望尘莫及的。<p>　　所以，这个高原也是冒险家的好去处。<p>　　但不论为寻求财富的冒险家也好，是献身科学的科学家也好，上了这个高原之後，总是杳若黄鹤，不见归来。只是极少数的人，能够回来，但这些人，大都只是在高原的边缘徘徊，一两天就下来了，未曾深入高原内部，或者只是在飞机上进行观察。<p>　　这两种人，当然是无法知道利马高原的真相的，於是这个高原便更神秘了，它几乎是地图上的一片空白！<p>　　马多禄的次子当然不会是为了寻求财富去的，那麽，他是一个真正科学家了。<p>　　马超武是本市有名的花花公子，秽行百出，不齿人口，所以木兰花和穆秀珍本来也绝不想管这件事的，但当她们听到，马超文参加了利马高原的探险之後，她们便对之改观了。<p>　　木兰花道：“那是十分危险的啊！”<p>　　“是的，”马多禄长叹了一声，“这孩子十分倔强。他一直和家中合不来，他在外国念书。宁愿半工半读，也不要我寄一个钱去，所以他参加探险队，事先也未曾和我商量过。”<p>　　“好，有志气！”穆秀珍竖起大拇指，“马先生，想不到你居然还有这样的一个好儿子！”<p>　　马多禄啼笑皆非，道：“可是他却遭到了麻烦，探险队出发之後，便音讯全无，直到半个月前，我才突然接到了英属圭亚那政府的通知，说是超文昏倒在距离利马高原叁十里的地方，由当地土人发现，目前精神状态十分不好，需要立部就医，我立即包了一架专机，去将他接了回来：<p>　　“那架专机的费用是叁十多万！”<p>　　“那对於你们来说，也不过是九牛一毛而已。”木兰花淡淡地回答。<p>　　“超文从英属圭亚那同来之後，举止变得十分怪异，他……唉，我不知他为了什麽剌激，他拒绝接受任何医生的诊视，有的医生说那是他为了极度惊恐的原故，他整天将自己关在房中。将窗帑拉卖，房中漆也似黑，据送饭进去的女 说……他……他……”<p>　　马多禄讲到这里，马夫人又忍不住哭了起来。<p>　　“他怎麽样？”心急的穆秀珍立即问。<p>　　“唉。那女 说超文的眼睛，会放出青光来，像鬼一样，她被吓得已经辞工不做了，而他又时时自言自语，讲的话我们也听不懂，自从叁天前，他和我吵了一趌之後，我连他的面也见不问了，他每次要食物，只肯打开一道门缝来，唉！”马多禄不住叹气，不住摇头。<p>　　“你们吵什麽啊？”木兰花问。<p>　　“那是我实在忍不住了，我冲进了他 房间，他突然跳了起来，看样子像要打我，我大声喝他，他便向我叫骂起来，说我在他的眼中，只不过是一个乞丐！”马多禄撕开双手，“你想这是什麽话？”<p>　　木兰花紧爱着双眉，道：“……这个你从英属圭亚那接回来的人，的确是你的儿子麽？”<p>　　“富然是，他到了美国四年，去年回来过一次，我们怎麽会弄错呢？”<p>　　“那就麻烦了，他既然将自己关在房间中，连父母也不肯见，我们怎麽去见他呢？”<p>　　“我请求两位，两位小姐一定有办法的，我财产虽多，但是儿子只有两个，超武……是没有出息的了，超文却是十分有出息的，他已经为美国一个很大的矿务公司聘为研究员了。我着到他这种情形，心中实在比刀割还要难过！”<p>　　“那麽，他同家以後有没有和外人联络过？”<p>　　马多禄回头向马夫人望去，显然他在家的时候不多，究竟情形如何，他也不清楚。<p>　　“没有，”马夫人回答：“只是在开始的那几天，有人打电话来找他，我们叫他听，他却死也不肯出来，而且他将房内的分机也砸坏了，抛出房间来。”<p>　　木兰花站了起来，来回地踱着步，马多禄夫妇以急切的眼光望着她。<p>　　好一会，木兰花才道：“看样子，他不但曾受过极度的惊恐，而且这种恐惧，似乎到现在还在包围着他。好，我和你们一起去看着他，但我必需 带一些工具，请等一等。”<p>　　她一讲完，便向楼上走去，留穆秀珍在陪着马多禄夫妇。木兰花上楼大约七八分钟。而这七八分钟，可以说是马多禄夫妇一生之中最尴尬难受的日子，因为穆秀珍什麽也不说，就是骂着花花公子马超武，数说着他的一切丑行，马多禄夫妇实是难堪之极，所以当他们一见到木兰花从楼上下来时，如逢大赦，连忙迎上了去，道：“我们该走了，我们该走了！”<p>　　他们两人一面说，一面还面红耳赤地抹着汗。<p>　　木兰花上楼去，事实上只要两叁分钟就够了，正因为她听得穆秀珍在骂马超武，所以她才迟一点下来，好让马多禄夫妇多难堪一阵，这也算是对他们两人，纵子放荡的惩罚。<p>　　这时，木兰花的手中，提着一只小小的木箱，也没有人知道她箱子中装的是什麽，一行四人出了铁门，坐上了马多禄的大房车，向市区驶去。<p>　　马多禄的住宅，是在市区日圣局员的住宅了，住在那个地区的人非富即贵，而马多禄的住宅，即使在这个住宅区中，也是最突出的。还未到达，大花园中六株高可二十尺的雪松，便已经映入眼 了。<p>　　而到了门前，在花岗石的围墙之间，是两扇黄澄澄的铜门，金光灿灿，象徵着它的主人，是季子多金的大富豪。<p>　　汽车一到了门前。大门便立特打了开来，光是那间传达室，便已经是有小富翁的住宅规模了。一排落地玻璃。完全是华丽的陈设，这时正有四个彪形大汉在玩着纸牌戏，一看到汽车驶进。立时站了起来，一看情形，便知道这四人是主人的保镖。<p>　　车子驶进去。驶了叁十码左右。两旁全是碧绿的草地，和修剪得成为圆球形的树木，然後，在两株大金凤树之後。看到了那幢非同凡响的洋房。<p>　　车子在洋房前停了下来，马多禄夫妇下车。已经有五六个男女仆妇侍立在门口。马多禄夫妇将木兰花和穆秀珍两人请了下来。<p>　　也就在这时，只听得“碰”地一声响，一扇门打了开来，一个穿着紫红色上装的人。跳不像跳，走不像走地扭了出来。<p>　　那人的年纪绝不轻了，少说也在叁十开外，可是他的打扮。却像是十五六岁的小阿飞。他叁步一扭地走着，脸上带着令人作呕的那种过惯了夜生活的人才有的灰败脸色。他在门口站了一站。陡地着到了木兰花和穆秀珍两人，身子一挺，一扬手，道：“嗨！”<p>　　木兰花和穆秀珍两人，连睬也不去睬他，<p>　　她们心中都已经知道，那就是马超武了。<p>　　马超武却继续向她们走来，穆秀珍面上带着笑容，伸手出去，道：“马先生，你好！”<p>　　马超武连忙伸手相握，脸上带着极其轻薄的笑容，望着穆秀珍，甚至连左手也在抚摸着穆秀珍的手。可是他脸上的那种轻薄的笑容，在叁秒钟之内便消失了，继之以一种十分痛苦的神情，接着，他弯着身子，尖声叫了起来，汗如雨下。<p>　　“咦，马先生，你发羊吊病麽？”穆秀珍仍然握着他的手不放，继续用力，但是她却十分轻松地问。<p>　　“放……手……放手……”马超武连嘴唇都白了，他的手在穆秀珍的手心中，发出“格格”的声音来。，他用力向後拉着手，一面怪叫着。<p>　　“好，放手就放手！”穆秀珍五指一松，马超武身子突然向後一仰，“腾腾腾”地连退了叁步，跌倒在地上，马超武的尖叫声。将四个保镖一齐引得奔了过来，马超武跌在地上，指着穆秀珍，道：“打，打她！”<p>　　穆秀珍双手又在腰际，道：“好啊，过来，一齐上，来啊！”<p>　　马多禄在这时候也大声喝道：“不准动，这是我请回来的贵宾，木兰花小姐！”<p>　　“木兰花小姐”这五个字，像具有莫大的魔力一样，那四名彪形大汉一听，相顾失色，连忙向後退了开去。马超武站了起来，怒道：“什麽木兰花。木兰花，是什麽东西！”<p>　　“马先生，”木兰花冷冷地道：“请你口中放尊重一点！”<p>　　“超武，别得罪穆小姐。”马夫人也连忙喝阻：“穆小姐是来救超支的。”<p>　　“哈哈，”马超武放肆地笑了起来，“超文这小子还有救麽，趁早将他送到疯人院去吧，好。木兰花，我叫你着我的厉害！”<p>　　他一面指着木兰花，一面向後退了开去，由那四个保镖簇拥着走了。<p>　　“唉，穆小姐，我不知道怎样向你道歉才好！”马多禄为难地说。<p>　　“不要紧的，只要马超文是一个有为的青年，我是乐於帮助他的。”木兰花回答着，她的同答使马多禄夫妇安下了心来。<p>　　他们四个人走进了大厅，已有 人捧上茶来。木兰花摇头道：“我想我们也不必客气了，还是先到令郎居住的地方去吧。”<p>　　马多禄忙道：“好，好，他住在二楼。”<p>　　这幢叁层高的洋房，竟然是有着升降机的，升降机十分宽大，放着沙发，到二楼的时间，其实还不够坐下和站起来！<p>　　走出升降机，又是一个客厅。在客厅的东首。是一扇紧闭着的门。在门外。坐着两个护士，两个大汉，和一个医生模样的人。<p>　　“我们怕他有什麽意外，所以加请了两个保镖，还请了医生日夜守候着。”马多禄解释着。<p>　　“令郎就在房中？”木兰花直截地问。<p>　　“是的，他在房中，那是他的卧室。”<p>　　“请你们任何人不得到我的吩咐，便不要出声，也不要表示有人来着他。”<p>　　“可是穆小姐，他是锁着门的，新型的锁又没有锁匙孔的……”<p>　　“不要紧，我不是带了工具来了麽？”木兰花轻轻地走到了门前，打开了木箱，她的木箱放着两样东西。<p>　　一样是一只十分小巧的电钻，还有一样，则是一具类似望远镜似的东西，那样东西是木兰花自己设计的，它有一个广角镜头，有红外线观察器，和一个可以伸缩，直径只有八分之一英寸的观察筒。<p>　　当电钻在门口钻出一个小洞中伸进去，就可以着到房中的一切了。<p>　　当她准备好了电钻之後，她低声道：“马夫人，请你拍门，叫唤他开门，等医生来检查他的身子，拍门声越大越好。”<p>　　马大人走了过来，依着木兰花的吩咐。用力地拍着门，嘶哑地叫着。门内却一点反应也没有。木兰花本来也不希望门内有什麽反应，她只是要藉着拍门声来掩饰她使用电钻时所发出的轻微的“咦咦”声而已。<p>　　她的那具电钻是有着散声设备的，声音本已低到了极点，然而木兰花是一个行事十分小心的人，所以她仍要马夫人来协助。<p>　　她费了一分钟，便已钻通了门。她将电钻的钻头退了出来。又将她自己设计的偷窥器的观察筒轻轻地伸了进去，才示意马夫人停止抽门。<p>　　木兰花先侧耳细听了一回，仍然听不到什麽，然後，她才将右眼凑在观察镇上，向前看去。她可以看到，眼前是一间十分宽大的卧室。卧室中的确十分黑暗，如果没有红外线观察设备，她是没法子看清卧室中的情形的。<p>　　但这时她却是可以看得清楚。<p>　　他看到卧室中十分凌乱，床上的被褥。堆成了一堆。房内洛窒的门开着，地上全是待洗的衣衫，溶室中显然没有人。<p>　　在在首，是一张相当大的写字薈，薈上堆着许多文具和书籍，木兰花客为注意了一下，全是有关地质学方面的专门书籍。一张椅子离书桌十分远。<p>　　床上并没有人，那张椅子上也没有人。一张安乐椅上也没有人。而溶室中也没有人。<p>　　那是一间空房间！<p>　　可是马多禄夫妇却说他们的儿子是在这间卧室之中的，这是怎麽一回事？<p>　　木兰花本来就觉得这件事含有极其浓厚的神秘性，这时她更觉得神秘了。<p>　　她缓缓地吸了一口气，藉着可以转动的广角镜头，她可以看清房间的每一角落，但当她再看了一遍之後，房间中实在的没有一个人！<p>　　木兰花转过身来，她立即遇到了许多双带着问号的眼睛。<p>　　木兰花望向马氏夫妇，道：“令郎在裹面？”<p>　　马氏夫妇脸上变色，道：“穆小姐，你这样说法，是……是什麽意思。”<p>　　“我十分抱歉，这间卧室中没有人。”<p>　　“不可能，不可能的！”<p>　　“的确没有人，不信你们看！”木兰花用力一掌，击在门锁部份，她手肘再是一撞，膝盖同时一顶，“碎”地一声响过後，门已被她撞了开来。<p>　　她一伸手，便找到了门旁的电灯开关，“拍”地开着了电灯。<p>　　卧室之内，立即大放光明，在外面的每一个人，都可以看清卧室中的情形，卧室中的确没有人……<p>　　“如果他曾经在这卧室中的话，那麽如今。他是已经失踪了。”木兰花冷静地说。<p>　　马多禄夫妇几乎是跌进房间中来的，他们面如死灰，举目四望，道：“他上哪儿去了呢？门外日夜有人看守，他上哪里去了呢？”<p>　　木兰花的动作十分敏捷，她拉开了所有的窗帑，推开了一扇通向宽大的阳台的玻璃挡门，道：“他从这禀出去的，爬下墙走了。”<p>　　马多禄夫人哭了起来：“天啊，他为什麽要这样？”<p>　　“马先生，”木兰花将她带来的工具又放届木箱中，“令郎失踪了，逼是警务工作的范围。方局长不会不理的，我们要告辞了。”<p>　　“穆小姐，你……答应过帮助超文的。”<p>　　“穆小姐，你说超文会有危险？”<p>　　马氏夫妇一人一句地问着木兰花。<p>　　“两位。我如今对於令郎究竟发生了什麽事情。仍是一无所知。我怎能回答你们的问题？我想警方一定可以给你们足够的帮助的。”<p>　　“穆小姐，就算警方肯出力，我也是相信你，请你救救超文。请你！”马多禄几乎也要老泪纵横了。<p>　　“照我看。”木兰花：“马超文未必有危险。就算有危险的话。也还可救，倒是马超武。不但危险。而且就快没有救了！”<p>　　“唉，”马多禄叹着气，他自然明白木兰花的意思，木兰花是说他放纵马超武。“只要穆小姐肯出力，我一定好好管束超武。”<p>　　“迟了，马先生，你应该在他叁岁的时候管束他，而不是在他叁十岁的时侯，好吧，你去通知警方，如果警方同意我协助调查的话，那我就”<p>　　木兰花才讲到了这里，门上便响起了高翔的声音，道：“警方当然是希望你参加的。”<p>　　木兰花和穆秀珍转过头来，发现高翔已经站在门口了，他的身後，还有几个便衣探员，他走进了房内，道：“怎麽，他失踪了麽？”<p>　　“你是怎麽知道的？”<p>　　“一进屋，就听 人在说起了。”高翔回答：“请不相干的人退出这间房间去。”<p>　　保镖的，医生和护士，都退了出去，高翔还向马氏夫妇作了一个手势，道：“请！”<p>　　马多禄道：“我们”<p>　　高翔不等他说完。便道：“你们在这里，只有扰乱我们的工作，快请出去！”<p>　　马氏夫妇无可奈何地退了出去，高翔已经在吩咐他带来的便衣探员，录取房间的所有的指纹。木兰花则站在书桌之前，望着桌上的东西。她只是望着，并不去动那些东西。<p>　　高翔来到了她的身边，道：“兰花，这件事你有什麽意见？”<p>　　木兰花微微一笑，道：“你处理这件事已有几天了。怎麽反来问我，这句话应该我问你才是。”<p>　　当马多禄夫妇来找木兰花的时候，说是警方不愿受理这件事，所以才来找木兰花的。但是高翔此时的出现。却说明警方早已受理这件事了，只不过没有成绩而已。而且，以马多禄在市政府中的潜力而论，他的事。警方怎会不理？”<p>　　高翔的面上一红，十分尴尬，道：“我……我也一点头绪都没有。”<p>　　木兰花不再与高翔为难。只是问道：“你是从什麽地方开始着手进行的？”<p>　　“我先调查那个探险队。”<p>　　“唔，然後呢？”<p>　　“然後我就搁了浅，我想和马超文晤面，可是他不肯开门，我曾经一连几晚，爬上阳台。在玻璃缝中着他，我所看到的是十分奇怪的现象。”<p>　　高翔讲到这里。摇了摇头，像是他所看到的现象，就算讲出来也不会有人相信一样。<p>　　“一连几晚。我都看到马超文在埋头看书。奇怪的是。他看的书籍，都是一些有关南美洲的地理和矿物书籍。有时，他还喃喃有词，也听不清他在讲些什麽。而且。他像是知道我在外偷窥一样，时时在检查着窗户是否关紧，窗帝是否拉实，所以我要时时躲闪，我可以说没有着到什麽？．”<p>　　穆秀珍嘟起了嘴，道：“当然罗，如果你看到了什麽。你还会叫马多禄来找我们麽。”<p>　　高翔不好意思地笑了笑，道：“照我看来，马超文的神经，一定不很正常，但是马氏夫妇却又不肯承认这一点！”<p>　　“我也不柏信他的神经不正常。”木兰花一直只是静静地听着。直到此际，她才讲了一句话。<p>　　高翔呆了一呆，道：“那麽他是”<p>　　“你调查那个探险队的结果怎样？”木兰花打断了他的话头。<p>　　“那个探险队是受到美国一家报纸资助的，条件是探险队所发现的一切，都要供给这家报纸作优先刊载之用，这是十分普通的事，探险队的目的是利马高原，一共有十叁个人 这是一个“不祥”的数字。结果这个探险队果然十分不祥，除了马超文一个人以外，其馀人完全失踪，凶多吉少了。”<p>　　木兰花双眉紧凿。一声不出。<p>　　“至於马超文，他被人在高原峭壁附近发现的时侯，是陷入半昏迷状态之中的。他是如何下得峭壁的，连他自己也说不出所以然来。最先接触他的医生说他的脑部神经受了过度的剌激，而有轻微的分裂现象！”高翔将自己所知的一口气说了出来。<p>　　“如此说来，他是神经有毛病了？”穆秀珍望着木兰花。<p>　　“不。当时他可能因为过度剌激而使脑神经紧张得有异於常，但当他同家之後。他一定完全恢复正常了！”木兰花态度坚决地说。<p>　　“你凭什麽这样肯定呢？”高翔和穆秀珍两人，异口同声地问。<p>　　“目前我还不能告诉你，我看我们要做的第一件事，是先去安慰尖叫的马夫人，第二件事。便是等马超文回来，和他见面！”木兰花一面说，一面已向外走去。<p>　　在房间外的休息室中，恰如木兰花所说，马夫人一面哭着。一面发出可怕的尖叫声。<p>　　高翔和穆秀珍两人，急急地跟在木兰花的後面，道：“马超文回来。他会回来麽？”<p>　　木兰花并不回答两人，她只是来到了马夫人的面前，突然扬起了手，大声道：“谁也不准出声，听我说！”<p>　　“马先生。马夫人。你们一点也不必难过，我可以保证令郎没有事，他只不过不要人打扰他。所以行动才显得神秘而已，你们要知道，这里是一个豪富的家庭，和他所从事的研究工作是格格不入。他不得不如此来使他有多些时间从事研究！”<p>　　高翔和穆秀珍两人，听木兰花将事情讲得如此简单，两人不禁相顾愕然。<p>　　“那麽，他现在在哪里呢？”马夫人的眼泪又流了下来。看样子她还想继之以歇斯底里的怪叫。<p>　　“他现在不会有什麽事的，”木兰花连忙说：“他可能是去买一些东西，去找一些参考书，去见一个朋友，令得你们担心的是他离去的方式，他是爬墙离去的，我想他大概就要回来了，我们不妨打开了房门。着着他再从骑楼中爬同来。”<p>　　“兰花姐，你是说”<p>　　“现在别多问，这是一件极小的小事，只不过因为马氏夫妇对儿子过份的锺爱，所以才变成了看起来十分严重的大事。据我的推测，马超文在利马高原上。一定有了前人所未曾发现过的新发现，但那时，探险队一定在重重险阻之下。队员纷纷死亡。他自己也到了支持不住的地步，精神十分恍认，所以他在脱离险地之後，不能够肯定自己所见的是否是事实，他要做一番研究工夫。极可能他准备着第二次利马高原之行”<p>　　木兰花侃侃而谈。各人听得一声不出，而且心中也感到木兰花说得十分有理。<p>　　就在木兰花讲到“第二次利马高原之行”之际，马超文卧室，通向阳台的玻璃门突然发出了声响，木兰花立时道：“你们看，他同来了。我们别出声。也使他惊愕一下。”<p>　　马超文卧室的房门是开着的，木兰花这样一说。人人都向前看去。<p>　　果然，着到窗帑在颤动，那自然是玻璃门被推了开来的缘故。<p>　　事情发展到这一地步，木兰花的推测，几乎已全部证实了，似乎只要等马超文现身，再解释一番，满天乌云就可以消散了。<p>　　高翔已不再望向卧室，而用钦佩的眼光。望定了木兰花。马夫人张开了双臂，似乎想拥抱她的儿子。<p>　　可是。就在这时侯。窗帑颤动得更厉害。一个人从窗咋後面走了出来。<p>　　那人显然未料到房门是开着的，而且还有那麽多道目光从房门外射进来，所以他的身子才一离开窗带的遮蔽。便立即呆住不动。脸上尴尬愕然的神情，更是难以形容。<p>　　而不但是他呆住了。在房门外，望着卧室的所有人，也都呆住了。<p>　　那从墙帑後面走出来的人。的确是马多禄绅士的儿子，但却不是二儿子马超文，而是大儿子马超武！<p>　　这是出平每一个人意料之外的事情，尤其出平木兰花的意料之外！<p>　　刹那之间，木兰花的脑际，不知闪过了多少问题：马超武何以会在这里出现？马超武爬墙入室的用意何在？马超武在这件事情中扮演什麽角色，这件事情的性质究竟如何？<p>　　木兰花一面紊乱地想着，一面已经一个箭步，向前跃了出去，和她一起动作的是高翔，两人在马超武兀自不定间，便一个在左，一个在右，将马超武的手臂，紧紧抓住。<p>　　“这算什麽？”马超武挣扎着尖声叫了起来。<p>　　穆秀珍也窜进了卧室，她“刷”地拉开了窗窝，玻璃门开着，她届过头来。“这小子是沿着墙爬进来的。”<p>　　“那又怎麽？”马超武的神色镇定了下来，态度也转为强硬，“这不是我的家麽？我要怎麽进来，就可以怎麽进来。”<p>　　“可是这却不是你的卧室！”高翔冷冷地道。<p>　　“这……这……”马超武突然面上变色，但他随帅大声道：“你是什麽人，与你什麽相干…．”<p>　　“凡是违法的事都与我相干。”<p>　　“我犯了什麽法？”马超武理直气壮地反问。<p>　　高翔不禁愕然，的确，马超武爬进了他弟弟的卧室，这件事，是无论如何不能和“犯法”扯在一起的。<p>　　马多禄这时也走了进来，马多禄连声道：“误会。这是误会，高主任，请你放手。”<p>　　高翔和木兰花两人同时松开了手，马超武抖了抖身子，瞪着他们两人。<p>　　“唉，超武，”马多禄叹着气，“好好的大门你不走，要爬墙作什麽？”<p>　　“我……我只不过看看超文神神秘秘。究竟在做什麽而已，那又有什麽大不了，何必这样紧张？”马超武扬着双手，向门外走去。<p>　　“别走！”高翔陡地拦阻。<p>　　但是木兰花随即轻轻一拉他的衣袖，低声道：“由他去，我们可以再设法的。”<p>　　马超武转过身来，道：“为什麽别走？我要请你出去，别在我家中生事。”<p>　　“超武，不要无礼！”马多禄斥喝着，马超武才悻悻然地走了开去，进入升降机，上叁楼去。”<p>　　“好。”高翔答应着。“这家伙究竟在搅什麽鬼呢？他为什麽”<p>　　不等高翔问完，木兰花便心烦地挥了挥手，道：“别问我，我如今变得什麽也不知道了！”<p>　　的确。自窗帑後面走出来的是马超武，而不是木兰花意料中的马超文，这使得木兰花事先所作的推测，完全不能成立了。<p>　　而这种种推测的不能成立，说明木兰花在这件事上，一开始便思考错误，所以才会有这样的失败的。这使得木兰花极其懊丧。但是她却绝不气馁，她要重新整理出一条正确的思路来，所以她需要静静的思考，而高翔向她发问，正是打断她的思路的，所以她才挥手不令高翔说下去。<p>　　她在卧室中来同踱着步，不到叁分钟，马夫人又尖声叫了起来：“我的超文呢？我的超文他上哪儿去了？天啊，超文啊！”<p>　　木兰花叹了一口气，又来到了马夫人的身边，道：“马夫人。我刚才的推测有一些错误，但是对令郎的安全，我还是保证的！”<p>　　“嗯哼，”马多禄突然大声地咳嗽了一下。“太太，超文既然失踪，我想这件事情，警方一定有足够能力处理的，你放心好了！”<p>　　马多禄在讲这几句话的时侯，虽然面对着木兰花，但是他的双眼却并不望着木兰花，而是望着天花板，显然是他看不起木兰花的表示。<p>　　穆秀珍在一旁看到了马多禄这种前恭後居的情形，不禁大怒，大声道：“你”<p>　　然而她下面的话还未出口，木兰花便用肘部在她的身上撞了一下，不令她再说下去。同时。木兰花自己，则带着淡淡的微笑，道：“马绅士说得对，这件事警方已足可以处理的，我们告辞了。”<p>　　马多禄的态度变得十分冷淡，道：“唤，两小姐走了麽？陈管家，送客人下楼！”<p>　　“哼！”穆秀珍实在忍不住气，大声叫了起来：“死了也是你的儿子，关我们什麽事？”<p>　　马多禄装着听不见，马太太却哭得更大声了些，木兰花唯恐穆秀珍再讲些更难听的话出来，连忙拉着她，从楼梯走了下去。<p>　　她们穿过了大厅，到了门口，那四个保镳正横眉怒目而立，可是一见到她们，却连忙退了开去。穆秀珍双手又腰，“哼”地喝了一声。那四个大汉更是诚惶诚恐，道：“请，两位小姐请？”<p>　　木兰花又拉着一心想要生事的穆秀珍，向外走去，出了马宅的大门，木兰花才叹了一口气道：“秀珍，别生气，是我推测错误，怪不得他们的。”<p>　　“呻，全是卑鄙小人！”穆秀珍一肚子气。兀自难以平复。<p>　　“你放心，要出气，我们只要将马超文找回来，不就行了麽？”<p>　　“啊，兰花姐，你可是知道马超文在什麽地方麽？”穆秀珍立时转慎为喜。<p>　　“当然不，我相信他会回来的，我们在附近等着，马超文在出去的时侯，是攀围墙出去的，同来的时侯，一定也是攀墙而人的，我们只要等着，总可以碰到他的！”木兰花十分有信心地说！<p>　　“好，看到他爬墙，先将他揪下来打一顿！”<p>　　“咦，关他什麽事？”<p>　　“这”穆秀珍难以回答，连她自己也为自己的鲁莽而好笑了起来！<p>　　她们两人，躲在不同的方向的灌木丛中，半小时後，他们着到高翔告辞，走了出来。<p>　　然後，她们听到屋子中传出了隐约的争吵声，最尖锐刺耳的，当然是马夫人所发出的声昔。<p>　　又过了半小时，勤宅中静了下来。灯光也渐渐地减少。巨宅笼罩在一片漆黑之中，更加显得神秘。而这时，有一个人，悄没声地从对面的树丛里窜了出来，向前疾行几步。<p>　　穆秀珍几乎便要扑了出去，但木兰花却将她按住，以极低的声音道：“别动。这是高翔派来监视马超武行动的便衣探员！”<p>　　果然，邢条人影窜出两步，拉不扑向围墙，只是爬上了一株树，隐没在浓密的树叶之中。<p>　　四周围变得更静了。等待中的马超文并没有出现，穆秀珍越来越不耐烦，但是木兰花面上的神情，却绝无变化。仍然是那样地现着镇定。<p>　　又过了一个半小时，忽然有一个人，慢慢循着山上的马路，走了上来。那人的步履，十分班忙，他身上穿着一件雨衣。 子翻得十分高。以致将他的脸部，一齐埋在衣领之中。<p>　　那人沿着路，一直向马宅走去，木兰花和穆秀珍两人，互望了一眼。穆秀珍立时以她们两人之间的“唇语”道：“这大概是他了！”<p>　　木兰花点了点头。<p>　　那人走到马宅围墙的旁边，突然停了下来。<p>　　木兰花已经准备慢慢地直起身子来．了：可是那人却忽然取出了打火机。“璒璒”地打着火。要吸起烟来。<p>　　木兰花忙又伏着不动，一个要攀墙而入的人，是不会在攀墙之前吸烟的，这是再明显不过的道理。那麽这个人当然不会是马超文了。<p>　　那麽，这人是谁呢？是不是一个过路客那样简单呢？<p>　　那人的打火机似乎应该修理了。他不断地打着，少说也打了几十下。而打火机所发出的轻微的“璒璒”声。听来似乎十分有节奏。<p>　　木兰花心中陡地一动。她仔细地聆听。<p>　　一点不错，那种“璒璒”声。时长时短。那分明是一种通讯的密码！<p>　　这人是在发电讯！<p>　　他为什麽要在马宅的围墙之外发电讯呢？<p>　　那当然是为了他使用的这种通讯工具，只能在近距离使用之故，接受通讯的人在马宅之中，所以他才需到马宅之外发电讯。<p>　　那麽。他发电讯的对象是什麽人呢？<p>　　木兰花迅速地思忖着，那人的通讯似乎也完成，打火机终於出现了火光，那人点着了烟。深深地吸了一口，又继续向前走去。<p>　　他走到了转弯路口的时候，毫不犹豫地转过弯去。木兰花立即低声道：“秀珍，你在这裹等我。小心等侯着，着马超文是不是回来。他如果回来的话。你也不可以有任何动作。我去跟踪那人，如果到天明。我还没有回来，你就自顾自回家去，我一定已在家中的了！”<p>　　穆秀珍点了点头，而木兰花话才说完，身子已和狸猫也似。向前窜了出去，她是在矮木丛中向前窜出的。除了发出轻微的“索索”声，和树木略为动了几下之外，几乎一点别的徵象都没有。<p>　　六分钟後，木兰花已在前面的路上出现，只见她客停了一停，便向那人转弯走去的那条路走了过去。她的身子立即为房子遮住了。<p>　　穆秀珍目送木兰花离去之後，打了一个呵欠，又不耐烦地等候起来。<p>　　渐渐地，她感到身上有些潮湿。那是雾水。表示天快亮了。她看了着手表，已是清晨五时了。又过了一个小时，天色已经将明了。<p>　　穆秀珍叹了一口气，她白等了一个晚上！<p>　　木兰花去跟踪那个人了，不知道有什麽结果，穆秀珍急於想知道。木兰花吩咐她等到天亮的，这时，天已经开始亮了。<p>　　穆秀珍不耐再等下去，她站起身来，抽了抽身子，向树上招了招手，道：“喂，便衣老友，你也该换班了。”柜上传来一个无可奈何的笑蝉，一个便衣探员从树上爬下来道：“穆小姐，原来是你。换班的时间还没到，我只是想喝一杯咖啡。”<p>　　“去吧，保你没有事的！”穆秀珍轻松地说着，那个探圆和她一齐向下面走去。<p>　　他们沿着那条笔直的下山路向下面去，而就在他们离去不久，在一条横路上，却有一个年轻的人，急步向前走来。<p>　　那年轻人的衣服，一着便知道质地极其名贵，价值不菲，但这是，名贵的衣服却十分难看地“包”在他的身上。他的面色苍白。他的口唇更是青得可怕，但是口唇的线条，却又显出这个年轻人有着十分刚毅的性格。<p>　　他一直向马宅走来，到了围墙之前。停了一停然後手足并用，向上攀去。他很容易地就攀上了墙头，但就在富他一横身。要翻造花园中．去的时候，突然看到墙里面扬起一只手，五指迸拢，掌劈在那年轻人的後颈上，令得那年轻人的前额重重地碰在围墙上。额角破损，看情形他立时昏了过去。<p>　　围墙之内，又伸出了更多的手来，将那个年轻人的身子，接了进去。<p>　　不到两分钟，一辆卡车驶了过来。那年轻人的身子又在墙头出现，但是这次。他的身上。已经被裹上了两条毛毯，卡车在驶过围墙之际。两个蹲在卡车上打瞌睡，看来像是苦力的男子，突然站了起来。<p>　　一切配合得可称天衣无缝，那两个人才一站起，被毛毯裹住了身子的年轻人。便被围墙中的手抛了下来，由那个人接住，放在卡车上。立时盖上了一块残旧的帆布。<p>　　那块帆布的残旧程度，只使人想起盖在下面的一定是烂麻包。而绝对想不是一个人！<p>　　当帆布盖住了那个年轻人之後，一个苦力模样的人。伸手在车盖上挂了两下，卡车的去势陡地加速，驶上了山路，一个转弯，顺着木兰花昨晚消失的那条路驶去，转眼不见了。<p>　　这一切，只不过进行了半分钟。<p>　　五分钟後。那探员又回来了，他的精神看来比他和穆秀珍一齐离去的时候好得多。那当然是一杯热咖啡的功效，然而这一杯热咖啡，虽然使他的精神好了不少，但却也使他没有看到刚才发生的那一幕。<p>　　穆秀珍自然也未曾着到这一幕，她等了一个晚上，一无所得。而在她离开之後不到十分钟之内，就发生了那麽多的事情。<p>　　这说她不够运也好，说她心急，离开得早了一些也好。总之，她是错过了机会。<p>　　而等到穆秀珍回到家里的时候，木兰花还没有回来，电话铃却不断地响着。<p>　　穆秀珍-拿起了电话，就听到高翔的声音道：“喂，你们上哪里去了？我找了你们一整夜了！”<p>　　“还不是在那个姓马的家旁，等着他那宝贝儿子！”穆秀珍没好气地说。<p>　　“你们等到了没有。”<p>　　“没有，我还正想问你，是不是找到了马超文呢！”<p>　　“唉，全市的探员都出动了，可是一点头绪也没有，马多禄又不肯将事情公开。只肯让我们在暗中进行。真麻烦”<p>　　“你麻烦什麽？不见了的，又不是你的儿子。让马多禄这老”穆秀珍才讲到这里，便看到木兰花推门走了进来。<p>　　地连忙将要骂的话缩了同去，道：“咦，如果没有什麽事情。你别打电话来吵我们了。”<p>　　“秀珍，兰花在不在？我要和她讲话。”<p>　　高翔的声音太大了，连向穆秀珍走来的木兰花都听到了，她接过了电话，道：“咦，你们进行得怎麽样？”<p>　　“唉，一点头绪也没有，马超文离开本市已经很久了，同来之後又一直在家里。如今突然失踪，叫我们上哪儿去找他的人去？”<p>　　“你别沮丧，你能到我这里来麽？我倒有一点小小的线索。”<p>　　“我来，我来。我立即就来！”“拍”地一声，高翔抢先将电话挂断了。<p>　　“怎麽，兰花姐，”穆秀珍一面打着呵欠，一面道：“看你的样子，也像是一夜没有睡了，你还约他到这里来，这根本不干我们的事情。”<p>　　“你还在小气？秀珍，你可曾等到马超文？”<p>　　“没有，我刚回来。” “咦，他应该到家了啊！”木兰花奇怪地说。<p>　　“兰花姐。你这样说，是什麽意思？”穆秀珍的眼睛瞪得老大。<p>　　“我是说，马超文在天亮之前，应该回到马家的了。”木兰花重覆了一遍。<p>　　“你，你怎麽知道的？”穆秀珍心中的疑问太多，一时之间不知道问什麽才好，只好问了这样的一句。<p>　　“我见过他。”木兰花的回答很简单。<p>　　“在哪裹见他？你跟踪的那个人就是马超文麽？他在闸些什麽鬼？”穆秀珍的问题，像机关枪子也似迸射了出来。<p>　　但木兰花却不回答，她只是坐在沙发上，闭目养神，着她的神情，似乎这一夜来的收获很不少，颇有欣然自得之状。<p>　　穆秀珍知道，在这样的情形下，自己是问也没有用的。自己越是问，木兰花便越是不肯说，因为木兰花说她性急，要用这个办法来磨练她的急性子，所以她赌气不出声。<p>　　高翔来得好快，至多不过十分钟。他便赶到了，他只怕是闯过了所有的红灯，才能够在那麽短的时间之中赶到这里的。<p>　　高翔走进了客厅。木兰花仍是懒洋洋地躺着养神，只不过伸手指了指电话机，道：“你打个电话到马家去”<p>　　“打个电话到马家去？这是什麽意思？”<p>　　“马家一定会告诉你。马超文已经回去了。”<p>　　“兰花。别开玩笑了，我在离开之前半分钟。马多禄还打过电话来 那是他一个晚上的第叁十七次电话，追问我们是不是有了线索！”<p>　　木兰花陡地睁开眼来。她的面上。现出了十分讶异的神色来，道：“不会吧。马超文这时侯，应该已经到达家中了！”<p>　　穆秀珍拿起电话来，道：“我来问。马家的电话号码是多少？”<p>　　高翔说出了一个电话号码。穆秀珍拨通了电话，立时有人接听。接听的人是一个嗓子十分嘶哑的男人化那正是马多禄的声音。他道：“可是超文有消息？”<p>　　除了既秀珍，高翔和木兰花也听到了那句话。<p>　　这证明马超文还未曾回家！<p>　　穆秀珍不出声，，只听得马多禄继续道：“咦，你是什麽人？你们……是不是绑了超文？要多少钱，你们只管说！”<p>　　穆秀珍重重搁上电话，道：“岂有此理，将我当作了绑匪……” 木兰花站了起来，在客厅中来回复步，好半晌。她才抬起头来，道：“我又失败了，唉，想不到一开始以为这件事十分简单，但结果却失败了两次，还得从头再开始过！”<p>　　她在提到自己再次失败的时候，一点也没有沮丧的神情。这正是木兰花强毅性格的表现。<p>　　“兰花姐，你昨天晚上，究竟在什麽地方，作了一些什麽事情啊，你说你见过马超文，那又是怎麽一回事情呢？”穆秀珍忍不住又问。<p>　　“昨天晚上，我们一直守在马宅的外面，”木兰花先向高翔约客地讲一下经过，“等那人离开之後，我便跟了上去……”<p>　　木兰花的跟踪，十分顺利。<p>　　而到了一个岔路口，那人向着一辆停着的汽车走去，就在他打开车门，耍跨进汽车之际。木兰花早已看清了车中止没有人。<p>　　她一个箭步，挂向前去，到了那人的背後，轻轻地喝道：“别动，举起手来。”<p>　　那人的身子一震，举起了双手来。木兰花着到那人的左手无名指上，戴着一只颜色十分纯的红宝石戒指，她不禁陡地呆了呆。<p>　　那块十分名贵的红宝石，却是作五角形，这是十分稀少的宝石形状。<p>　　木兰花连忙後退了一步道：“雷叔，是你？”<p>　　那人呆了呆。陡地放下了双手，转过身来。这时。他的雨衣领子虽然仍是高高地竖着，但是却已经看得出他是一个神情十分严肃的中年人，他陡地一呆，道：“兰花，是你！”<p>　　木兰花奇道：“雷叔，这麽晚你在马宅附近做什麽”<p>　　那中年人也道：“兰花，你在这里作什麽？”<p>　　那中年人姓雷，名慎行。是本市一个十分有名的私家侦探。也是木兰花的父执，和木兰花的父亲是相当要好的朋友。雷慎行的那只戒指是甚为有名的，他有个外号就叫“红星神将”。有许多辣手的案子，是他所破的。<p>　　木兰花道：“马多禄的次子有了麻烦。马多禄是来求我设法的。”<p>　　“岂有此理，”雷慎行有些愤怒。“马多禄已将事情交给了我，我已进行得很有头绪了。他为何不相信我可以解决问题？”<p>　　“懊，雷叔。原来你已经有些眉目了麽？”木兰花十分高兴，“我想马多禄也不是不放心。他只不过是心急而已。但是事情已生了变化，你知道麽？马超文已经不在马宅了！”<p>　　“我当然知道！”雷慎行耸了耸肩，“他每天晚上偷出来，已经一连叁晚了。”<p>　　“他是到什麽地方去的？”<p>　　“奇怪得很。他是去见一个心理治疗医生。我刚才到马宅的附近，去问我派在马宅的助手通消息，告诉他等候我的报告！”雷慎行一口气地说着：“却不料反倒被你在後面跟踪。”<p>　　“雷叔，”木兰花抱歉地笑了笑，“如果不是你那只戒指，我还认你不出呢！”<p>　　“当然罗，你现在是鼎鼎大名的女黑侠了，我雷叔却仍然只不过是一个倒霉的私家侦探！”雷慎行似乎有些悻然。<p>　　“雷叔，”木兰花是知道雷慎行的为人，雷慎行在犯罪学、心理学、侦探学上，都有着相当高的造谙，但是他为人心胸，却是十分狭窄，如果不是他心胸狭窄的话，他也不会一听到马多禄又找了木兰花协助，而立时发怒了，所以木兰花不和他争辩，只是道：“我哪里能和你相比，你说已有头绪，可以告诉我麽？”<p>　　“兰花，雷叔已经很久没有生意上门了，你给我做成这一次事可好？”雷慎行的话，听来已经很不客气了！<p>　　“当然，有你雷叔在进行，我还何必多事呢？”木兰花连忙识趣地不再问下去。<p>　　雷慎行挥了挥手，道：“再见！”他钻进了车子，便驶了出去，木兰花并没有追上去，车且上，她没有交通工具可供利用，只凭两条腿，要去追一辆汽车，那是没有可能的草。<p>　　她後退了一步，背靠着墙，迅速地思索了起来，雷慎行说一连叁晚，马超文都偷出去找一个心理医生，雷慎行显然是知道这个医生是谁的，只不过他不肯说而已。<p>　　但为什麽马超文要去找心理医生呢？<p>　　在雷慎行看来，这件事一定十分简单，而他之所以要单独进行的缘故，那当然是为了他消沉已久。如果解决了这件事的话，那麽他的声名，便会再响起来了。<p>　　然而，木兰花对於雷慎行是否会成功。却抱着怀疑的态度。<p>　　因为。她认为这件事绝不如此简单，而是牵涉着许多未知的事情在内，因为她起先也将事情认为十分简单。但是马超武从窗窝後出现，却将她这种想法推翻了！<p>　　她客想了片刻。又在心中自己问自己：马超文去找的哪一个心理医生呢？<p>　　马超文离开香港很久了，照理来说，他对香港的心理医生是不会很熟悉的。但是雷慎行说他已一连叁晚找心理医生，那麽这个心理医生一定是非常着名的一个医生了，他是什麽人呢？<p>　　木兰花并没有想了多久，便想到了蒋云霆心理博士。<p>　　蒋博士是本市十分出风头的人物，因为心理医生这一。个职业。尽管在欧美已是十分流行，但是在本市却还是以蒋云霆博士为第一人。而蒋博士的医务所，似乎就在这个贵族的住宅区之内的。<p>　　木兰花几乎已经寻到答案了，她向前走出了一条街，在一个公共电话亭中，翻阅了一下电话簿。蒋博士的诊所。就在离电话亭两条街处。而当木兰花转过一条街时，她已看到了雷慎行的汽车。<p>　　看了雷慎行的汽车之後。木兰花更可以肯定，马超文接连几天所找的那个心理医生是蒋云霆了。<p>　　她不知道马超文来找心理医生究竟是为了什麽，但是想来也不外两个原因：不是他心中有着什麽疑难的事要求教心理专家，便是他和蒋云霆有着什麽特殊的联络。而不是有着有关心理方面的事情去请教他的。<p>　　但是木兰花却并没有用心去猜想马超文究竟是为了什麽才去的，因为她已着到了蒋云霆心理博士的那块铜招牌。<p>　　那是一幢较小型的洋房，围墙矮得只有七 高下，耍翻过去是轻而易举的事情。<p>　　而只要翻过围墙之後，马超文是为什麽去找蒋云霆的，她止即就可以知道了！<p>　　她以十分轻巧的步法，走到了那扇铁门开，她停了一停。又向前走出几步，在墙角处向前看了一着。她才看了一眼，使立即缩回头来。<p>　　因为她看到在前而四五 处，一个人正缩着身子，蹲在墙脚下。<p>　　出於木兰花的动作十分快，那缩在墙角的人，显然未曾看到木兰花。<p>　　但木兰花却已经看到那人了，那人正是雷慎行。而且她还可以肯定，雷慎行正在利用偷听器，在偷听房子中的声音。<p>　　雷慎行要偷听的，富然是马超文蒋云霆的谈论声了。如果木兰花也有微弱声波扩大仪的话，她也可以蹲在墙角，便听到室内任何细微的声音的。<p>　　但这时木兰花却没有这种偷听仪在手。所以她轻轻地翻过了铁门，来到了小花园中。她背靠着围墙，向前着去，只见楼下东首，有一间房间，有着微弱的光芒透了出来，她用极轻极轻的步法，向那个窗户走去，到了窗下才停止。<p>　　她向窗内望去，只见室内的光线，十分黑暗。她首先着到一个留着山羊胡子的中年人，那中年人坐在一张十分高的椅子上，一手执笔，一手拿着一木簿子，正在写些什麽。<p>　　在那中年人的前面，一张安乐椅上，躺着一个年轻人，那年轻人身上的衣服，质地十分之名贵，而他的脸色，却异常之苍白。<p>　　这两个人都不说话，木兰花已经可以知道那年轻人一定是马超文了。<p>　　她将耳朵贴在玻璃上，过了好半晌，才听得那年轻人道：“蒋博士，我已向你叙述了叁个晚上了。你可得到什麽结论了麽？”<p>　　“马先生，”蒋博士用一种十分权威的声音讲着话。木兰花听了之後，几乎笑出声来。因为以木兰花的经验而论，凡是用这种权威声音来装腔作势的，大都是不窍不通的家伙。“马先生，我得到了结论，你所讲的，完全是幻想！”<p>　　“幻想？”马超文摇了摇头，“不，我可以十分清楚地记得，我的确记得十分清楚，我实在是记得的。”<p>　　“不，你不记得了，如果你真是那麽清楚记得的话，你为什麽自己不能肯定，而来要我分析？我分析的结果是，你是怀着这个目的到利马高原去的，可是失败了，於是你的潜意识使你生出这种幻象来，使你以为你真的见过这些幻象！”蒋云霆博士每说一句话，便用笔在簿子上敲一下，以加重语气！<p>　　“蒋博士，照你的分析来说，我的幻象应该是着到许多岩石，因为我是抱着研究利马高原断岩如何形成的目的去的，可是我如今看到的，唉，我看到的却是那麽多的钻石！”马超文坐了起来，面色更其苍白。<p>　　“别激动，年轻人！”蒋博士撇了摆手，“刷刷”地翻着手中的簿子，“你接连叁个晚上的叙述，有着相同之处，那就是你见到了麽钻石，大量的，是不是？”<p>　　“是。”马超文点头认承。他又躺下来。<p>　　“可是你叁次所说见到的数量却不一样。有一晚。你说见到一大堆！昨天晚上，你说连树洞中也是。今天，你则说成块成堆的钻石，大的有拳头那麽大，遍地都是，究竟你看到了多少？”<p>　　“我……记不清了，我的确是着到的，多极了……那一定是钻石，我相信全世界已经开采出来的钻石放在一起，也不会有那麽多的，我敢肯定……”马超文讲到这里，竟激动得喘起气来，“我的确是见到的，那些钻石，几乎是用不着琢磨的……”<p>　　“好了，马先生，”蒋博士“拍”地阖上了簿子，“你可以离去了，至於费用，我会把账单交给令尊的。”他从高椅子上跃了下来。<p>　　“蒋博士，”马超文也站了起来，他想了片刻，才又道：“很抱歉，我也不准备再麻烦你了。但是你叁天来对我叙述的记录，我可能看一遍麽？或许我可以在其中找出我当时的印象何以忽然之间变得如此模糊的原因，我相信你不反对吧？”<p>　　“当然可以，但是我要去休息了 而且你要记得我的结论，你所讲的一切，全是你潜意识所产生出来的一种幻象！”他将那本簿子放在桌上，离开了这间房间。<p>　　马超文双手捧着头，又过了好一会，才坐到桌前。开始慢慢地翻阅着那本簿子。<p>　　过了十分钟左右，木兰花听到外面传来了一阵汽车开动的声音，她知道那是雷慎行离去了。照理来说，木兰花也可以离去了，因为她已听到了马超文和蒋云霆的对话，她知道了马超文来找心理医生的原因，是因为他不能肯定自己在利马高原上曾见到过的现象是否事实。<p>　　事情到了这里。应该已经结束了 从表面上来看，的确是如此。 但是木兰花却想深了解一层，她想到：如果事情就这样结束的话。有许多疑点便变得无法解释了。例如马超文是如何会安然下了两千 高的峭壁，来到了利马高原的下面，因而获救的呢？<p>　　又例如。马超文的哥哥，花花公子马超武，为什麽又会爬进了马超文的房间呢？<p>　　木兰花觉得事情绝没有那麽简单，所以她仍然在窗外守候着。她着到马超文聚精会神地在看着那簿子上记录的一切。<p>　　那一切，其实就是他自己向心理医生叙述的，但是他却依然看得十分用心，十分慢。<p>　　木兰花在窗外，则表现了高度的耐心，她注意着马超文脸部表情的变化，直到马文超看完了最後一页，那时天也亮了，她看马超文站了起来，双手揉着眼。显然是准备回去了。她这才先马超文一步，翻过了围墙，回到自己的家中。<p>　　她一到家中，看到了穆秀珍，自然是问她，马超文回到家里了没有。<p>　　因为在她离开蒋博士处的时候，马超文已经是准备离去的了。<p>　　可是穆秀珍却问答说没有。而高翔到了，穆秀珍打电话到马家上，马超文却仍然没有回家！<p>　　木兰花用心地思索着，可是她却也想不出那是什麽原因来。莫非马超文还在蒋博士处？照理这是绝无可能的，但是也不妨打一个电话去问问。<p>　　正当木兰花手按在电话机上的时候，电话铃突然地响了起来。<p>　　木兰花拿起了电话，她听到方局长的声音，道：“咦。咦。什麽人？”<p>　　“是我，兰花。”<p>　　“兰花，高翔在麽？刚才我接到马多禄的电话，他的二公子被绑架了。这是怎麽一回事？”方局长的声音，十分急躁。<p>　　“被绑架了？”木兰花陡地一呆，“不会吧，或者是马多禄夫妇神经过敏。”<p>　　“不，绑匪已经通过书信和电话与他们联络过了。”<p>　　“条件是什麽？”<p>　　“一百万，整数，要小额不连码的钞票。”<p>　　“绑匪有没有算过，逼一百万元的小额钞票，体积有多少？”<p>　　“当然。我想所谓小额，是指一百元面额而言，那就是一万张。”<p>　　“对马多禄来说，那也不算是什麽。”<p>　　“当然。马多禄已决定交付了，可是警方却没有法子下台了。马多禄直接向我指斥警方工作的无能。而且还不肯将交欺的地点告诉我们，他说不要我们再坏事了，他宁愿付出一百万！”方局长气呼呼地说着。<p>　　“那麽，你准备怎麽办呢？” “警方对这事当然不能不管。”方局长说得十分肯定。<p>　　“那麽。你先别着急，马宅外面有密探守候着，我和高主任立即去马宅附近，只要一有动静，我们就立即追踪，马多禄是要去交叹的，他不可能从天上飞出去的，你放心好了。”<p>　　“唉，兰花，又要麻烦你了。”<p>　　“不，你这次倒不必谢我，我还有私人原因。”木兰花挂上了电话。<p>　　“兰花姐。你说私人原因。那是什麽意思？”穆秀珍急不及待地问。<p>　　“这件事对我来说，是一个大教训，起先，我将事情看得太简单了，却不料抽丝剥茧，越是深入，越是复杂，越是发展，便越是神奥，我一定要寻根见底，这便是我所说的私人的原因。”<p>　　“兰花，”高翔来回地腹着，“你看马超文的被绑，和他古怪的行动是不是有关，还是纯粹是一个巧合呢？”<p>　　“那很难说，马超文是刚被绑去不久的，至多是一小时之前的草悄，而绑匪方面已经提出了条件，可知绑匪是急切地耍得到钱。而且深知马多禄会拿出钱来的。别说了，我们还是去吧。”木兰花向门外走去，到了石阶了，她停了一停。“秀珍，你先休息。到傍晚时分来接替我。”<p>　　穆秀珍打了一个呵欠，这次她并不因为木兰花要她留在家里而不高兴。因为她知道木兰花和高翔两人前去，又是在马宅围墙外枯候，而在经过了昨天晚上一晚的等候之後，穆秀珍是想起都怕了。<p>　　她点头道：“好。我先去睡一大觉再说。”<p>　　木兰花和高翔两人，在叁十分钟後，就来到了马宅的围墙之外，爬在树上的探员，一见到高翔，便立即爬下来，道：“报告主任，一夜中。没有人进出马宅。”<p>　　“没有人？”木兰花表示怀疑，“一个人也没有？你有没有离开过？”<p>　　“我……”那探员犹豫了一下，他曾经离开过去喝一杯热咖啡，但是他心中立即想到这件事还是不说为妙，是以他道：“我……没有离开过。”<p>　　“这倒奇了，”木兰花抬起头来。“方局长说，马多禄已收到了绑匪的信，那麽难遭连送信的人也未曾来过，还是送信来的人会隐身法？”<p>　　“这……可能是送信人走的是後门？”高翔想出了一个解释来。<p>　　木兰花紧蹙着的秀眉，这时突然展了开来，道：“这当然可能，但是我却想到了另一个可能，比你这个解释，还要合理。”<p>　　“你想到了什麽？”<p>　　“暂时保守秘密。”木兰花笑了秀，“听说警方最近购置了一辆十分精巧的汽车，请你吩咐将这辆汽车驶来供我们应用可好？” “当然可以，”高翔向那探员下了一个命令，又道：“其实那辆汽车也不算什麽，它比不上“金手指”中占士邦的那辆，只不过比占士邦那辆好的地方，是它隐藏的电线，在通电之後，能使车身的颜色随意变换，随着热度的高低，可以变换四种颜色之多，而且，几个按钮，可以令得车头的形式也变出四种不同的样子来。”<p>　　“好啊，那是专为跟踪而设计的汽车，我们用来跟踪马多禄最好。”<p>　　“你以为马多禄会亲自送钱去麽？”<p>　　“当然，你以为他会相信什麽人？”<p>　　高翔笑了笑，两人在树上坐了下来，看他们样子，像是一对早上出来散步的情侣，谁知道他们心中所想的事情是如此之严肃！<p>　　十五分钟後，一辆看来毫不起理的黑色小房车，驶到了路边停下，高翔走到车旁，在汽车装置收音机天线的地方，拉出了一根天线来，那根天线越拉越长，竟是到了一直搭到了架在电线杆的的电话线上，然後高翔和木兰花开人，一齐进了车厢。<p>　　他们等着，过了半个小时，他们在车厢中听到了电话铃响，随即有人接听，一个又粗又深沉的声音道：“是马多禄先生麽？”<p>　　“是，是。”马多禄的声音也传了出来。<p>　　高翔笑了一笑，道：“这是最新的偷听电话设备，全部是用超小型的电子管制成的。”<p>　　“我们的条件你考虑好了没有？一小时的时间，已经到了！”又是那深沉的声音。<p>　　“考虑好了。我接受，我完全接受。”<p>　　“那好，你什麽时候可以将钱准备好？”<p>　　“一小时，我立即到银行去，只要一小时足够了！”<p>　　“现在是八点二十分，九点二十分，我们在大浪湾等你，你要亲自前来，只准你一个人。”<p>　　“好，我亲自来，好……好汉，超文他……”<p>　　“超文很好，你可要听他的声音麽？”<p>　　“爸爸！”这是马超文的声音：“你太傻了，你不给他们钱，他们敢杀我麽？”<p>　　“别胡说，超文！”马多禄几乎在发颤。<p>　　“搭”地一声，电话收了线。高翔按了一个钮，一块铁牌打了开来，一张卡纸，缓缓地从一个缝中，走了出来，卡纸上有许多小孔。<p>　　高翔看了一看卡纸，面上的神色，变得极其难以形容，他苦笑了一下，道： “这仪器坏了。”<p>　　“你这是什麽意思？”<p>　　“这卡纸。是电子仪器指示两具电话之闲的距离，和两具电话的方向差别的，根据这些资料。我们可以找到那电话是从什麽地方打来的。”<p>　　“可是如今这卡纸纪录什麽？”<p>　　“不对头了，它指示，两具电话之间的距离是二十四英 。逼可能麽？唉，这是仪器坏了，还要送回原厂去检验才行哩！”高翔苦笑着。<p>　　木兰花也在笑着，但却绝不是苦笑。<p>　　她知道。在马超文举止异特这件事上，她遇到了两次失败。但这次她的估计是不会错的了。她也知道那具仪器并没有坏，因为指示卡上的纪录，和她心中所想的是相同的！<p>　　木兰花并不出声，高翔也不知她心中所想的是什麽。<p>　　不到五分钟。一辆汽车驶了出来，驾车的是马多禄，他的神气，十分沮丧。<p>　　“我们开始跟踪他。”高翔道。<p>　　“不，跟踪马多禄有什麽用？我们要跟踪绑匪才有用处啊！”<p>　　“跟踪绑匪？兰花，你这是什麽意思？”<p>　　“你不明白？我相信再过五分钟，你一定会明白。”木兰花镇静地说着。<p>　　“我会明白？”高翔满腹狐疑。<p>　　也就在这时候。又一辆汽车从马宅驶了出来，驾车的是马宅的一个保镳，车中坐的是马超武。<p>　　“快跟上去！”木兰花立即道。<p>　　“啊！”高翔低呼了一声，他完全明白了。“原来是他！”<p>　　他踏下了油门，车子而前驶去，紧跟在马超武那辆车子後面。<p>　　“原来是马超武这家伙在弄鬼——”高翔恨恨地道：“我明白了，没有送信的人来过，信根本是从马宅内发出的，而那个电话，那具指示仪也没有坏，这家伙绑架他弟弟，向他的父亲勒索金钱！”<p>　　“这是马多禄自食其果，谁叫他将儿子养成了花花公子？马超武不够钱来挥霍，当然不顾一切。什麽事也做得出来。他一定是串通了四个保镳来做这件事情的，原来的绑架时间，是昨天晚上。”<p>　　“这就是为什马超武爬进他弟弟卧室的原因？”高翔问。<p>　　“是。”木兰花点头，“当时我们如果搜马超武的身。一定可以发现强烈的麻醉剂，那是他用来麻醉马超文的，然而他的计划却被我们破坏了，马超文终於被绑，那自然是今天早上的事了。” 高翔佩服地点了点头，道：“看来这件事已经可以结束了！”<p>　　“但愿如此！”木兰花冷静地说着。<p>　　她的心中则在想着：事情的发展，已使马超武为什麽爬进马超文的卧室这件事有了解释。但是马超文是如何从利马高原上下来的却仍然是一个谜。<p>　　所以，木兰花已料到事情只怕还有进一步的发展，但是那发展来得如此快，如此惊人，那却是木兰花所万万想不到的！<p>　　高翔驶着车，跟在马超武车子的後面，马超武和那保镳两人，像是根本未曾发觉有人跟在後面，而且，高翔也知道他们的目的地“大浪湾”，所以跟踪起来，十分方便。<p>　　二十分钟之後，车子已驶出了山区，驶在一条笔直的林荫道上，这条道路正是通向大浪湾去的，出於不是假期的关系，路上的车辆不十分多。<p>　　为了小心，万翔还是按动了一个掣，使汽车的颜色变成了棕色，而车头本来是圆的，这时也翻了一翻，变成了方的，货车车牌也转换过了。<p>　　十五分钟之後，前面已可以看到海水了，公路在向下倾斜，因之向前看去。可以清楚地看到一个海湾，浪头拍击着岸边，溅起甚高的白花来，海滩边上，一个人也没有，只是停着一辆卡车。<p>　　在公路上驶着的汽车，只有他们这辆了，也正因为这样，所以高翔不得不将速度减慢，使两车之间的距离拉远一些。<p>　　木兰花道：“我看我们可以停车了。”<p>　　“再过去一点，有一条支路，可以隐藏车子的。”高翔伸手向前指了指。“马超文大概就在前面那辆卡车中。哼，天下居然有这样的败家子，亏马多禄还有脸来指责警方！”<p>　　汽车在高翔愤愤不平的语声中，转进了那条支路，然而，也就在这时，他们两入，突然听到了一阵惊天动地的手提机枪声！<p>　　在那瘀寂静的海湾中，那一阵机枪声听来，更是惊人之极。<p>　　高翔则打开车门，他整个人几乎是箭一样地射了出去的，木兰花也立即跟在他的後面，两人一到了路口，就伏了下来，只见那辆卡车上，有一个人跳了下来，那人的手中，还持着手提机枪。<p>　　而刚才那一排子弹，则射中了马超武的那辆车子，车子正撞向路旁的一棵大树，“轰”的一声巨响过处，车子立即起火，车门弹开，马超武的身子，像一团烂泥也似地被抛了出来，挞在地上。<p>　　而那持着手提机枪的人，则以极快的步伐，夹向海边，站在一块岩石之上，一跃而下，立即又有快艇的马达声传了过来。<p>　　这一切实在发生得太快了，当高翔掣出手枪来的时候，只看到一艘小艇。已在海面之上，向外疾驶了开去，转眼之间便不见了。<p>　　“快去通知救护车。”木兰花一面向前奔去。一面叫道：“马超武可能未死！”<p>　　高翔同到了车中，用无线电话和总部联络。<p>　　木兰花一口气奔到了出事地点。一阵难闻的焦臭味直钻进鼻孔之中。<p>　　那辆汽车还在燃烧，开车的保镳根本已不像是一个人了。<p>　　马超武摊手摊脚地睡在地上。看来未曾受什麽伤，木兰花再抬头向那辆卡车着去。不禁呆住了！<p>　　在卡车上，有着叁具尸体，这叁具尸体的面目，已经无法辨认了，因为他们是被乱枪射死的。而他们的身子 着车子，分开是被射死之後，再移到草上去的。<p>　　木兰花着到了卡车的车头，也已被子弹掣得破坏不堪，如果不是一个有规模的盗贼组织，是断然不会有这等狠辣手段的！<p>　　木兰花在向卡车察看间，高翔也已赶了过来。<p>　　木兰花向地上的马超武一指，道：“你对他进行人工呼吸，他可能很快就醒过来的。”<p>　　高翔俯身下去，对马超武进行着人工呼吸，不到叁分钟，便听得马超武发出了微弱的呻吟声，高翔将他的身子扶了起来，马超武的呻吟声渐渐响了起来。<p>　　也就在这时，只听得有汽车声传了过来。高翔和木兰花两人一齐抬头着去。他们认得出疾驰而来的汽车，正是马多禄的。<p>　　马多禄的车子一直驶到了近前，才停了下来，只见马多禄面色铁青，从车中探出头来，一着到了高翔，便“哼”地一声。<p>　　接着。他便着到了在半昏迷状态中的马超武。<p>　　他怪叫起来，道：“你们又在捣什麽鬼？”<p>　　“马先生，”木兰花走向前去，拉开了车门，“搅鬼的是你的大少爷。”<p>　　“胡说。你这是什麽意思？”，马多禄气呼呼地问。<p>　　“简单地说。这次所谓绑票，全是你这位大少爷所干的把戏，可是如今，事态却扩大了，生出了意外的变化。你看到这些死人没有？”木兰花向卡车上的尸体一指，她的神态十分严肃，令得马多禄这样颐气使惯了的人，也难发一语。<p>　　“马超文如今下落不明，可能已落到了最凶狠的犯罪集团手中，这件事。任何人都不能负责，因为全是马超武一个人弄出来的！” “胡说，不干我事！”马超武这时，已醒了过来，他尖叫着否认。<p>　　“是啊，岂有此理，超武怎麽会绑架他的弟弟？”马多禄也在突然之间，气势 起来。<p>　　木兰花一声冷笑，走到了马超武的面前，一伸手，握住了马超武的右手。冷冷地道：“不关你的事麽？”<p>　　“当然不”马超武还在嘴硬。<p>　　木兰花的手中开始用劲，马超武的面色骤变，豆大的汗珠已落了下来，手上的疼痛使得他身子发抖。<p>　　“马超武！”木兰花的声音更凌厉得如同利刀一样，“在本市，绑票日圣局是可以被判无期徒刑的，警方已掌握了充份的证据，你还想图赖麽？”<p>　　“我……我……”马超武软了下来。<p>　　“哼，你若是承认了，还可以设法减轻你的罪名！”<p>　　“我……承认了！”马超武几乎哭了出来，木兰花一松手，马超武的身子跌倒地上，木兰花鄙夷地“呸”地一声，转过身来。<p>　　高翔冷冷地道：“马绅士，你明白了麽？”<p>　　马多禄面色青白，顿足道：“岂有此理，岂有此理，这畜牲，打死他。我打死他！”<p>　　马多禄冲了过去，但是木兰花却将他拦住，道：“马绅士。他犯了罪，自有法律裁判，你却不能打他的。”<p>　　“法律裁判？”马绅士的额上，也开始渗出了豆大的汗珠，“两位，我车中……嘻……有一百万现叹……”<p>　　“马绅士！”高翔厉声喝止：“如果你想行贿的话，那麽在法律面前，是人人平等的。你的大儿子不务正业，仗着父亲的势力，胡作非为，正是社会的虫贼。收容他这种人最理想的地方，便是监狱！”<p>　　“啊！监狱……”马多禄一面说，一面身子向下软去，倒在地上。<p>　　马超武跳起身子来想逃，但是他才奔出一步，木兰花一伸脚，便将他勾得跌倒在地。<p>　　高翔赶前一步，取出了手铐，将他的双手，铐了起来。警车声和救伤车声开始传到，马多禄也醒了过来，他垂头丧气，一言不发。<p>　　警车停了下来，从车上跃下的警官向高翔行礼，高翔吩咐警官处理这里的一切。又嘱咐另一个警官将马超武带去落案，马多禄唉声叹气地，跟了去，去为他的宝贝儿子设法。<p>　　木兰花则在警车一到时，便向海边走去。她走得十分缓慢。那是一面走，一面在思索的缘故。她到了一块岩石之上，停了下来。那块岩石的下面。就是海水，浪头涌了上来。会有些海水溅上那块大石的。<p>　　木兰花望着海面，心中十分紊乱。<p>　　她虽然年纪还轻，但在她的一生之中，经过了许多曲折的事情。然而却没有一件，是表面上看来如此平凡。而事实上却如此复杂神秘的。<p>　　马超武为了要金钱供他挥霍，而绑架了他的弟弟，回他的父母勒索。这件事。木兰花不消叁分钟便已破了案。可是尝木兰花破了这件案子的时侯。马超文却已不在了，参与马超武绑票行动的人全已死了。杀死那些人，和将马超文架走的，是什麽人呢？<p>　　他们将马超文架走的目的何在呢？<p>　　木兰花望着蔚蓝色的大海，心中莅然一片，一点头绪也没有。<p>　　她站了片刻。从身後传来的脚步声，知道高翔已到了自己的身後。木兰花转过身来，道：“高主任，这件事，我们要分头进行了。”<p>　　“唉，如何进行呢？”高翔显然也毫无头绪。<p>　　“你继续留意马多禄家中的电话。如果再度架走马超文的人，目的也是勒索的话，他们一定仍会和马多禄联络的。”<p>　　“好的，还要做些什麽？”<p>　　“调查本市几个犯罪组织近来的行动，和了解外地犯罪组织是否有在本市活动的倾向。一些着名犯罪组织的要员有没有到本市来，派人去跟踪他们。”木兰花想了想，又讲了这些。<p>　　“我将亲自进行这些工作。”<p>　　“希望你有线索，我从另一方面去进行，我去找心理学博士蒋云霆！”<p>　　◇◇◇◇◇<p>　　一小时後，木兰花来到了“心理学博士”蒋云霆的诊所前。这时，她的打扮，使她看来像是一位豪门少妇，雍容华贵，美丽绝伦。<p>　　她按着门铃，一个穿着白制服的仆人打开了门，木兰花装出十分娇弱的样子来。道；“我要见蒋博士。”<p>　　仆人有礼貌地将她引进了屋子，到了那一间房间中。木兰花昨天晚上，就曾经在这一间房间之外，偷窥过房内情形的。<p>　　她才坐下不久，便听到“托托”的皮鞋声，蒋博士走了进来，翘起了山羊胡子，望着木兰花，道：“小姐，我能为你服务麽？”<p>　　“你是蒋博士？”木兰花故意问：“我……感到心中十分苦闷，而且我时常做梦。”<p>　　“你梦见什麽呢？小姐。” “钻石，”木兰花睁大了眼睛，“我梦见钻石，遍地都是钻石！”<p>　　木兰花的声调十分动人，蒋云霆的身子震了一震，他抬手托了托他的金丝边眼镜，道：“这说明你有过度的物质欲望。”<p>　　“我可以满足我的物质欲望，我的父亲是某某人。”木兰花随便捏造了一个豪富的名字，“我的梦使我痛苦之极，唉，不知道世界上还有没有人像我一样，在幻觉中见过这麽多钻石的呢？”<p>　　木兰花以手支额，像是不胜痛苦。<p>　　但是，她的心中，却在紧张等待着蒋云霆的回答。<p>　　木兰花问的问题，对蒋云廷来说，是一个有脸，如果蒋去好和马超文之间，除了医生和病人的关系之外，没有问的关系的括，那麽他一定会说出马超文也在幻象中见过钻石一事来。<p>　　但如果两人之间的关系不是如此简单的话，那麽他一定将这件事隐瞒起来。<p>　　蒋云霆犹豫了一下，作出一个十分蛇伪的笑容来，道：“没有，我没有听说过。”<p>　　木兰花的心中“哦”地一声，她心想：蒋云霆隐瞒了马超文的事，那是为了什麽呢？这个心理学博士在扮演的是什麽角色呢？她长长叹了一口气，道：“唉，这使我有在世上，只有我一个人的孤零之感。”<p>　　“我十分同情你，小姐！”蒋博士说着。而就在这时，一个人推门走了进来，回蒋云霆附耳讲了几话。蒋云霆点头。<p>　　木兰花并没有听到他们在讲些什麽，她仍然道：“蒋博士，希望通过你的心理治疗，能使我这种幻象。不再出现。”<p>　　“小姐，你根本没有这种幻象，”蒋云霆突然说。这令得木兰花吃了一惊。<p>　　“你实在也不是某某人的小姐，我们刚才打电话到某人的家中去问过了。”蒋云霆进一步地揭穿木兰花所伪装的面目。<p>　　木兰花的心中更加吃惊，她的确未曾想到这里有着传音设备，她在这里讲的话会被人听到，而且立即丢进行调查工作。<p>　　“我不管你的来意是什麽，小姐，”蒋云霆继续说着：“你一定或多或少地知道了我的秘密。对不对？”<p>　　蒋云霆一面说，一面自他的襟袋上，取下了一枝钢笔来，上下抛弄着。<p>　　木兰花立时提高了警惕，她反抓住了沙发上的软胶垫。却仍然道：“蒋博士，我不明白你正讲些什麽，你说我知道了秘密？”<p>　　蒋云霆慢慢地扬起手中的钢笔来，看情形。他像是想用这枝笔指着木兰花来说话，以加强他的语气，可是木兰花却立即看出这枝笔有古怪了！<p>　　她不等蒋云霆手中的钢笔对准她，便陡地站了起来，手臂一挥，早已抓在手中的乳胶垫，便向前疾抛了出去，几乎在她抛出乳胶垫的同时，她听到了“答”、“答”两声响，似乎从那枝钢笔中，有什麽东西射了出来。<p>　　木兰花的身子，随着乳胶垫的向前飞出，而疾扑而出：那乳胶垫有两 见方，远住了蒋云霆和木兰花之闲的视线，木兰花一扑向前去，身子立即伏在地上，地上是 着厚厚的地 的，所以她的动作，又快又没有声响，她一扑到了地上，手中的手袋，已向前挥出，重重地击在蒋云霆的小腿骨上！<p>　　在木兰花的手袋之中，藏着二十镑重的铅条，那一击，如果力量用足了的话，是足可以将蒋云霆的腿骨，生生打断的。<p>　　这时，蒋云霆的腿骨幸未折断，但是也痛得他怪叫了一声，向後倒去。<p>　　就在这时候，“抨”地一声响，房门打开，两个穿白制服的仆人冲了进来。<p>　　然而，富那两个仆人冲进来之际，木兰花一手拨开了乳胶垫，早已翻身跃到了一张沙发後面 。蒋云霆在向後跌出之後，正是跌坐在那张沙发上的木兰花一到了沙发後，她的手臂已经勒住了蒋云霆的颈部。<p>　　而当木兰花的手臂，勒住他的颈部之际，她立即发觉了蒋云霆的那一蓬山羊胡子，竟也是贴上去的！<p>　　她右手勾住了蒋云霆的颈部，左手扬了起来。厉声道：“如果你们对“空手道”多少有一些了解的话，那就应该知道我这一掌如果劈下去，他一定没有命了！”<p>　　那两个仆人站在门口，不敢冲进来。<p>　　木兰花勾住了蒋云霆头颈的手臂，稍松了一松，道：“好了，蒋博士，你究竟是什麽人？”<p>　　“你……是什麽人？”蒋云霆挣扎着着反问。<p>　　“我是木兰花。”<p>　　门口那两个白衣大汉，面上失色，向後退出了一步，蒋云霆的身子，也陡地一震，但是他随即叹了一口气，道：“原来是木兰花，我们可以说是同道中人 至少有一个时期，你和我是同道中人，你为什麽要这样子来对付我？”<p>　　“谁和你是同道中人？”木兰花已听出蒋云霆的声音十分熟悉，她一伸手，扯脱了他的山羊胡子，打脱了他的眼镜。<p>　　在除去了胡子和眼镜之後。蒋云霆看来，简直成为另外一个人！<p>　　而木兰花也立即认出他是什麽人来了，这个人叫蒋方亭，干的是独来独往的没木钱买卖，和未曾改邪归王之前的高翔是同一类人物，也着实做过几件令警方头痛的大案子。後来因为风声紧。他便离开了本市，至少已有好几年了，却不料大名鼎鼎的心理学博士蒋云霆就是这个外号叫作“飞天狐狸”的蒋方亭！<p>　　“哼，”木兰花冷笑一声，道：“原来是你在冒充心理学博士。”<p>　　“穆小姐，你可别那麽说，我这个心理学博士，是我在加拿大辛苦攻读的，一点也不假。”蒋方亭立即郑重更正。<p>　　“你又同到本市来，目的是什麽？”<p>　　“还不是干老买卖？我心理医生的大都是上层社会中人，他们会向心理医生说出许多秘密来，那麽我可以从中用斯文的手段，赚一些外快。”<p>　　“飞天狐狸，这次你的手段可太不斯文了。你至少已杀了四个人，还绑架了一个人。”木兰花冷冷地道。<p>　　她的话，令得蒋方亭的脸色。看来如同雪糕一样。又白又冷，他勉强牵了牵口角，算是在发笑，道：“别……开玩笑，杀人绑票绝不是我行事的作风，你也该知道了。”<p>　　当木兰花揭穿了蒋方亭的真面目之际。她以为事情已接近尾声了。<p>　　可是，这时候她又知道完全不是。很多犯罪份子都有自已独特的作风。而且绝不改变。而蒋方亭则是一页使用狡猾手段进行犯罪的人，暴力是和他无缘的。这一点木兰花可以确信无疑。<p>　　她呆了片刻，问道：“马超文被人绑架了。这与你无关麽？”<p>　　“绝对无关！”<p>　　木兰花松开了手。望着跌在地上的乳胶垫，垫上有两枚小针剌着，针尾上还有着羽翎。<p>　　“这两枚小钉，”蒋方亭连忙解释。“只不过使你昏睡一小时而已。”<p>　　“嗯，那麽。你准备在马超文身上做些事的。是不是？要不然你也不会隐瞒他所见到的那种“幻象”了，对麽？”<p>　　“我的确是有打算。但是我却还没有采取任何行动，穆小姐，见者有份。这件事成功了。你自然是有份的。”蒋方亭抚摸着刚才被木兰花勾住的颈项。像是十分怨屈地说着。<p>　　“你准备进行的是什麽？”<p>　　“很简单。而且绝不犯法。马超文从南美利马高原探险同来，他说，探险队的队员。在利马高原上活动了四天。探险工作进行得十分顺利。但是到了第五天。忽然发生了惨剧。”<p>　　“哦，”木兰花十分注意地聆听着，“究竟是什麽事？”<p>　　“连马超文自己也不知道，全队的人，突然都得了狂症。只有他和一个叫着谷柏．汉烈的德国人，却是例外，他们看到队员互相撕咬。如同野兽一样，吓得躲在一旁，呆若木鹤！”蒋方亭叙述着，他所讲的那些，正是马超文向他说的。也是木兰花所不知道。<p>　　“後来怎样呢？”<p>　　“後来，队员都死了，没有死的也不可救了，他和谷柏一齐呆了许久，马超文自己的叙述说。在站了许久之後，究竟做了些什麽，连他自己也不清楚了，接下来的一切，对他来说，简直像是一场梦一样，而当他彻底清醒的时侯，他已离开了利马高原，而在圭亚那的医院中了。正如人能够记得梦境中发生的事一样，他对於某一些事，是记得特别清楚的，他在神智迷糊之中，会在利马高原上看到钜量的钻石！”<p>　　“可是你却告诉他，是他的幻觉。”木兰花说。<p>　　蒋方亭呆了一呆，道：“原来你已经知道了，不错，我告诉他这是他的幻觉，但事实上。我却知道，他所看到的是事实。”<p>　　木兰花也呆了一呆，马超文着到的是事实！如果马超文着到的是事实的话，那麽，在南美洲北部。举世闻名的利马高原上，的确是有着钜量的钻石了？<p>　　这个传说本来也可以说是人人相信的，但得到如此确凿的证据。这却还是第一次。<p>　　“你凭什麽如此肯定呢？”木兰花怀疑地问。<p>　　“当然是凭心理学上的丰富学识，同时根据马超文的叙述，我发现探险队出了惨剧的原因，是因为中了毒。毒源可能来自高原上的水，植物，甚至空气之中。那种剧毒，使得中毒的人变成了疯子，互相殴斗，以致死亡，而谷柏．汉烈和马超文两人，却因为中毒不深，所以未致於如此。”<p>　　木兰花点了点头，道：“你说得是。”<p>　　蒋方亭更得意起来。“可是他们两人多少也中了些毒，所以他们变得昏眩，生活如同在做梦一样，他能够逃出生天，可以说是天大的幸运，在那些日子中，他可能还见到了许多别的东西，但都在他的记忆中消失了，唯有遍地的钻石，深留在他的脑海之中，使他不能忘怀，使他要来找我判断邦不是幻觉！”<p>　　“於是你”<p>　　“我告诉他那是幻象，我自己准备到利马高原去。”<p>　　“你不要忘记，利马高原的面积十分广裹，而且充满了危机，你又不知道确切的地点，你如何能找到这些钻石的所处？”<p>　　“我已经记下了探险队发生惨剧的地方，同时我知道马超文在利马高原之下被发现的地点，我大致可以知道他是在哪裹下利马高原的，那麽，他在半昏迷的状态中经过的路线，我也大致有数了，我配备精密的“中心探测仪”，可以测到六十码之外的钻石辐射光波。穆小姐，你可参加麽？要知道那些钻石全是无主之物，是上帝赐给我们财富。”<p>　　“蒋先生，我不去，而且我劝你也不要去。刚才你已说过马超文能够下利马高原，是天大的幸运，你相信你能和他同样幸运麽？”<p>　　蒋方亭笑了笑，道：“穆小姐，你不去的话，我请未你保守秘密，因为这个消息如果传出去。利马高原只怕要爱假日的海滩了，我一定给你带同一颗世界上最大的钻石来”他讲到这裹吸了一口气，近乎入迷地说：“老天，马超文说他见到最大的钻石，如同婴孩的头部那样大！”<p>　　木兰花看出他已经着迷了，她叹了一口气，道：“那麽马超文可有带同这样的钻石来？”<p>　　“当然没有，你别忘记了他那时正在半昏状态之中。和一个人在发梦游症时，并没有多大的差别。”<p>　　“那就太可疑了，你怎能肯定他看到的一定真是锚石，而不是其他？”<p>　　“关於这个问题，我有一个补充，当时看到的不止是他一个人。还有谷柏．汉烈。谷柏．汉烈的神智，显然比马超文更清醒，他咬破了手指，在马超文的衣服上，用血写下了德文的“钻石”两字。马超文是直到获救之後，在医院中看到自己获救时的衣服之後才知道的！”<p>　　“那麽，谷柏．汉烈呢？”<p>　　“不知道，他或许没有下利马高原就死了，或者在离开利马高原之後，就抛下马超文走了，所以我也要尽快行动了！”蒋方亭兴奋地搓着手，像是只要他一动身，钻石便会向他飞来一样。<p>　　“如果你一定要去的话，”木兰花冷冷地道：“我祝你成功！我答应替你保守 密。”<p>　　木兰花向外走去，富她走出了那幢精致的小洋房时，她不禁深深地吸了一口气。<p>　　她来找蒋云霆的目的，可以说没有达到。<p>　　但是她此行。却也不是没有收获的。<p>　　她的收获并不是在於她知道了蒋云霆心理博士的真面目，那只不过是一项意外，她感到略可安慰的是她知道了在利马高原上所发生的一些事！<p>　　这些事使她知道。这个探险队中生还的人，不止马超文一人。<p>　　如果谷柏．汉烈没有死，而他又未能准确地记起看到钻石的地点的话，他当然会向马超文求助的。而如果他想独自保有这个秘密的话。那麽马超文就更是他杀害的对象了！<p>　　木兰花一想到马超文可能被杀害时，她心中一凛，急步转过了街角，上了她预先停在街角的汽车，可是，她才到了司机位上，便觉出後面的座位上，似乎发出了一下什麽声响。<p>　　木兰花右手已按在驾驶盘上，她一听到後座有声响，一抖手，便将驾驶盘提了起来，那是她自己的独特设计，驾驶盘量可以提离的，这个设计就是为了应付意外之用的。<p>　　当然，驾驶盘也是用坚硬的金属所铸成的，她一抖起了驾驶盘，便向後挥去，只听得“蓬”地一声，一个人应声跌倒。<p>　　木兰花连忙转过身来，只见一条汉子，已被她击得昏了过去。<p>　　那汉子手中抓着一只瓶子，另一只手中则抓着一条厚毛巾。不消说，瓶子中的一定是麻醉药。而那汉子的目的，也不问可知了。<p>　　木兰花放回了驾驶盘，出了车子，将那汉子的身子，提出车厢来，放在地上，然後去搜索那汉子的衣袋，她找到了一封给她的信。信上只写着一句话：“木兰花，别再管马超文的事！”<p>　　这封信当然是准备在她被麻醉过去之後，放在她身上的了。由此可知，那汉子并没有取她性命之意。<p>　　木兰花又在那汉子的身上，搜出了几张卡片，她向那几张卡片望了一眼。不禁叹了一口气，卡片说明，这汉子是“雷氏私家侦探社”的一个侦探！<p>　　那麽。这次事件的“导演”，竟是雷慎行了！<p>　　木兰花也可以知道雷慎行为什麽要这样仿，雷慎行是要独占功劳，看来雷慎行根本不知道事情已生出了重大的变化！<p>　　木兰花叹了几声，将卡片抛在地上。雷慎行当然会知道他这种无聊的举动已经失败了！<p>　　木兰花再度进了车中，向家中驶去。她已经获得了一个新的线索。那个线索，以前是她连想也未曾想到过的，那便是谷柏．汉烈，这个在探险队中，和马超文一样，中毒不深而如今下落不明的人。<p>　　她回到了家中，只不过是下午时分着样子穆秀珍还未曾睡醒。未兰花拿起电话，拨了高翔办公室的号码，可是却一点声音也没有。<p>　　木兰花呆了一呆，按了几下。电话中仍是没有声音，她立即知道事情有一些不对了。<p>　　也就在这时，只听得客厅的左首，传来了一个冷冷的声音，道：“小姐，电话不通。”<p>　　木兰花连忙转过身去，她向前一看间，心中不禁深悔自己的大意！<p>　　本来，木兰花是极其细心的人，可是在这次事情中，她始终未曾接触到真正的敌人，他以为要和真正的敌人相会，还需要经过一番工夫，却料不到会有人已经找上门来了。<p>　　在木兰花转过身来时，她着到通向厨房的门，本来是关着的，这时已被打开了。<p>　　在圃房中，有叁个人，叁个人手中都持着轻型的手提机关枪。<p>　　木兰花之所以立即认定他们是真正的敌人，那是因为她一着便看出，那种机关枪，正是在“大浪湾”海边行凶的枪械！<p>　　在厨房的地上躺着一个人，那人全身被电线绑了个结实，口中则扎着手巾，那不是别人，正是穆秀珍。穆秀珍一定是梦中被擒的。她还穿着睡衣，这时她正睁大了眼，望着木兰花。<p>　　木兰花却毫无办法。<p>　　木兰花之毫无办法，不只是因为有两柄机枪对准着她，而且由於有一柄机枪对准了穆秀珍，枪口离穆秀珍的胸口，只有一 ！<p>　　木兰花吸了一口气，她的神色仍是十分镇定，她摊了摊手，道：“请坐。叁位。”<p>　　她在打量这叁个人。叁个都是欧洲人。木兰花又道：“哪一位是谷柏．汉烈先生？”<p>　　“汉烈？”叁个人一齐反问，接着。他们便齐声大笑了起来。<p>　　木兰花一听得叁人的笑声，便知道他们叁个人中，没有一个是谷柏．汉烈了。<p>　　她的语音保持镇定，道：“我想谷柏已经死了，是不是？我希望没有猜错。”<p>　　“你错了，”叁人中一个有刀痕的恶汉子冷笑着。“他没有死，但是却在神经病院中，他是个不折不扣的疯子了！”<p>　　木兰花继续保持着镇定，她略为动了动身子。<p>　　“别动！”那刀疤脸立时呼喝。<p>　　木兰花的身子略动了一动。本来就是想试一试这叁人戒备得是否严厉的。如今试出来了。这叁个人果然不等闲，木兰花的心中不禁暗暗叫苦！<p>　　因为如今的情形，对她极不利。她并不是怕叁柄手提机枪对准了她，而是怕穆秀珍！她只怕自己一有异动，首先遭殃的便是穆秀珍！<p>　　所以，她摊了摊手，道：“你们想怎麽样，不妨实说吧，你们应该相信，在如今这样的情形下。我是无法对抗你们的。”<p>　　那叁人像是松了一口气，那刀疤脸道：“能够听到你这样说法，我们十分高兴。小姐。我们活动的范围一直在欧洲，到东方来，还是第一次，但也是最後一次，希望你原谅。”<p>　　“你们何必这样说，东方又不是我的。”木兰花耸耸肩，答刀疤脸。<p>　　“东方叁剑侠，小姐，这是你们的美名啊！”二刀疤脸笑了笑。<p>　　“如今不是你们占足了上风麽？东方叁剑侠中，倒有两个人被你们制住了呢？”木兰花仍猜不透他们的用意何在，是以只能和他们敷衍下去。<p>　　“小姐，我们该谈正事了！”刀疤脸面色一沉。“我们东来，主要是找到马超文。”<p>　　“你们已经得到了他。”木兰花立即道。<p>　　“我们需要马超文……”<p>　　木兰花不等刀疤脸讲完，立即又道：“你们需要马超文为你们带路！”<p>　　那叁个人的脸色变了一变，木兰花的语锋咄咄，而且所讲的全刺中他们的心事，令得他们叁人，在刹那之间产生了一种错觉。似乎不是他们制住了木兰花，而是木兰花制住了他们一样！<p>　　如果不是穆秀珍被绑着躺在他们脚下的话。就利用这一点错觉。木兰花已经有能力可以脱身的了，何况木兰花身上的装饰品中，有好几件实际是小型的烟幕弹，要放出一阵烟幕来掩护脱身，那是再容易不过的的事情，可是穆秀珍，唉，木兰花一想到自己没有法子改变穆秀珍的处境时，心中实是十分焦急。<p>　　“你看来什麽都知道？”刀疤脸问。<p>　　“也不见得。”<p>　　“好，不错，我们已得到了马超文。也正是你所说，我们需要他指路，这件事。我们不想再扩大，而想就此结束了！”<p>　　“好啊，你将我们两人杀死，那麽就可以如愿以偿，神不知鬼不觉了麽？”木兰花镇静地道。<p>　　“小姐，别以为我们是傻瓜！如果杀了你们两人，那麽这个城市的所有警务力量，便全部动员起来寻找凶手了！”刀疤脸冷冷地吸了一口气，“我们如今采取一个更好的办法。”<p>　　“什麽办法？”木兰花的心向下一沉。<p>　　“我们希望你不再干涉我们的事，为了肯定你不干涉。我们决定将这位小姐也带走！”<p>　　木兰花呆了一呆，他们叁人要带走穆秀珍！<p>　　这正是木兰花意料之中的最坏的情形，如今这种最坏的情形出现了！<p>　　“唤，我堂妹是一位十分难以侍候的小姐！”<p>　　“她在我们这里会听话的。如果有人问起这位小姐的下落，你最好说她在法国里维拉海滩渡假。不然，你们这次分别，只怕是永诀了！”刀疤话说完，立即一挥手！<p>　　另一个人立时取出了一只透明的胶袋来。在胶袋中取出一块摺得力方整整的手巾，覆在穆秀珍的脸上，木兰花隔得相当远，但是她也可以闻到一阵“哥罗芳”的浓烈味。<p>　　“我们告辞了，在我们成功键後，会将这位小姐送回来的，如果你合作的话，她绝不会受到任何伤害，而且还可以得到我们据给她的礼物，那礼物是一定可以使你惊奇的！”<p>　　木兰花木来想说：“可是此梨还大的钻石？”<p>　　可是她一转念间，觉出此际，自己表示知道越多，便越是不利，她便改口道：“我可以知道你们将她带到什麽地方麽？”<p>　　“她将一直和我们在一起。”<p>　　“那麽，你们到什麽地方去？”木兰花故作不知地向他们发问。<p>　　那叁人互望了一眼，道：“谢天谢地，你居然也有不知道的事情，请恕我们不能告诉你了！”<p>　　他们叁人开始向後退去，到了厨房的後门，一个汉子抬腿踢开了门，门後有一辆汽车停着，另一个汉子则已挟起了穆秀珍，一柄手提机枪的枪口始终指着穆秀珍的胸口 那不是在告诉木兰花，如果她妄动的话，她可能制服眼前叁个人，但首先遭殃的则是穆秀珍！<p>　　所以木兰花仍然不动，她的身子虽然不动，她的脑子却在飞速地活动着。<p>　　那叁人来到了车子边时，刀疤脸才道：“小姐，你放心，我们一定会将这件事保守秘密的，因为我们不想伤害东方叁侠的美名！”<p>　　他向木兰花笑了一笑，叁人以极快的动作，进了汽车，车子立时向前，飞驶而出！<p>　　木兰花在那叁人车子的排气管喷出黑气之际，已经抓起了电话，发现电话已通，便拨了高翔的号码。一等高翔接听，她便不等高翔开口，道：“事情起了变化，你先命令所有离开本市的交通工具，都要受检查，通知水警轮加强巡逻，尤其是大浪湾方面，而你再替我备一张去南美洲的机票，利用警方的力量，尽快替我弄妥赴委内瑞拉的护照。”<p>　　“兰花，”高翔好不容易等到木兰花讲完。才有机会反问：“为什麽？”<p>　　“秀珍被歹徒绑走了。”木兰花沉痛地同答。<p>　　“什麽？”高翔叫了起来，但在高翔的叫声之中，木兰花已放下了电话。<p>　　她手按在电话上，冷静地思索着。<p>　　那叁个人的目的地，当然是利马高原，他们是那叁人还是有更多人呢？但不论他们有多少人，他们手下有两个俘虏，那却是确定不移的事实，他们手中的俘虏是马超文和穆秀珍。<p>　　他们将如何离开本市呢？离开本市之後，又如何可以万里迢迢，带着马超文或更带着穆秀珍，到达南美洲的委内瑞拉，而不被人发觉呢？他们用的是什麽方法呢？<p>　　木兰花当然希望能够在歹徒未曾离开之前，便将他们截下来。<p>　　然而歹徒不会用普通的办法离开。这时可以肯定的事情。不了解歹徒是用什麽办法离开的。要截住歹徒，就没有可能了。<p>　　而如果截不住歹徒的话，可行的办法，就是追踪到利马高原去了，因为这是匪徒最後的目的地，可是这样一来，事情就复杂得多了！<p>　　而且，穆秀珍可能在半途中进行反抗，她成功的机会是极微的！<p>　　木兰花一想到这裹，忍不住“碎”地一声，一掌击向沙发旁的茶几上。<p>　　她那一掌，正拍在放在茶几上的报纸上，将报纸拍碎，随着她手掌的扬起。碎纸片飞了起来，木兰花偶然一瞥间，突然条地伸出了手指，挟住了在空中飞荡的一片报纸。<p>　　那片报纸上有一张图片，是七八个印度人合摄的，木兰花看了几眼，连忙将碎片拼到了报纸上，她又着到了图片说明。<p>　　图片说明的标题是：有世界首富之称的印度藩王环游世界，内文则是：印度巴哈甘蒲耳四大土王之一浦杰辛环游世界，带有姬妾及随从多人，自备豪华客机，所到之处，人皆视为财神，查巴哈瓦浦耳四大藩王，乃是世界首富，据估计，他们四人的财产，远在盛产石油的科威特及沙乌地阿拉伯酋长之上，无怪到处轰动，附图为藩王及侍从在机场合影，背景则为其环游世界所趁坐的豪华客机。<p>　　木兰花将这条新闻读了两遍，她并不是对这新闻有与趣，而是对邢张图片中的有兴趣。那张图片并不是十分大，而且制成了电版，刊在报纸上，也不很清楚了，每一个人的头部，是不过普通原稿纸的格子那样大小。但是木兰花是观察力十分锐利的人，她最善於捕捉人脸部的特徵，一个人在经过她的发眼之後若不是他的化装真正巧妙到极点，木兰花总是可以将他认得出来的。<p>　　而刚才木兰花之所以陡地以手指挟住了那张碎报纸，就是因为她看到，那张照片上，站在那个藩王左右的两人，竟就是刚才在厨房内那叁人中的两个！<p>　　木兰花迅速地转着念，这是一个巧妙之极的计划，世上所有的人，对於出手豪 的人，总不免另眼相着的。租一架豪华客机，用许多人来扮饰印度藩王和他的侍从，再假造护照，那虽然要化许多钱，但却并不是完全办不到的事情。<p>　　而且，在化了本钱之後，这架豪华客机便可以十分随便地来往东西，从美洲到欧洲，从欧洲到亚洲，都可以通行了。因为他们不但公开，而且是极其招摇地来往，谁会想到他们是假的？<p>　　而且他们所到之处，一定手段极之豪舖，而且又绝不走私夹带，海关人员当然不会麻烦他们的。<p>　　这可以说是带一个人。堂而皇之从亚洲到南美洲的最佳办法刊木兰花一直风闻欧洲的一些大的歹徒组织，行动十分大胆，十分豪奢，但是她一直未曾与之交过手，直到如今。她才感到欧洲的大犯罪，果然名不虚传。<p>　　她连忙一跃而起，打电话到机场，问：“浦杰辛藩王的座机。将飞往何处？”<p>　　“准备飞往南美洲，你是哪一家报馆的记者？”对方答。<p>　　木兰花没有再说什麽，她放下了电话。飞往南美，这正是她所需要的答覆。<p>　　然而，她知道了这个印度藩王是假装的话。又有什麽办法去阻止他们呢？<p>　　他们所备的假证件，一定十分精巧，说不定他们早已贿赂了藩王的部属，取得了正式的证件，那麽。她一加阻止的话，便引起大问题了。<p>　　看来，如今唯一的办法，便是跟踪他们到南美洲去！<p>　　印度藩王显然是假的，他们的目的地也是南美利马高原，但他们半途上，只怕在几个的城市之中，还要装模作样地下机来游览一番，以免得人家疑心，那麽，木兰花还有可能在他们之先，到达南美洲了。<p>　　正当木兰花又想打电话给高翔的时侯，高翔已经在木兰花的门外，按着电铃了。<p>　　等木兰花将门打开之後，高翔第一句话就是：“秀珍怎麽了？她有没有危险？”<p>　　木兰花叹了一口气，道：“暂时是没有的。”<p>　　“唉，”高翔摇了摇头，“马绅士在警局大发脾气。而且声言要在市议会中，提出彻底整顿本市的警务组织。”<p>　　“他还敢发脾气，他的儿子犯了罪，他还得不到教训麽？”<p>　　“他就是想以他在市议局的地位来威胁方局长，要方局长不再扣留超武，如今，方局长的处境十分为难。”<p>　　“笑话。他凭什麽来威胁警方？”<p>　　“马超文失踪了，他说警方低能。”<p>　　“市议会不是刚召开过麽？就算他要攻击警方，也要再等二十多天”木兰花顿了一顿。“到这时候，我想马超文一定可以回来了。马超武是本市着名的花花公子，仗着势力，也已作了许多恶了，这次绝不能让他再漏出法网！”<p>　　“你有把握使马超文平安同来？”<p>　　“是的，我有。”<p>　　“好。那我留在这里，代表方局长和马多禄周旋，我们一定对马超武起诉，使他受到应有的法律制裁，不能让他逍遥法外！”高翔沉声道。<p>　　“你将我南美旅行的一切。准备好了没有？”<p>　　“明天就可以齐备了，兰花，我祝你成功。”<p>　　木兰花握住了高翔伸出来的手，她的心中也不禁黯然，一连好几件冒险的事，她都和高翔援手的，但这一次，她却不得不和高翔分手。<p>　　且为她明白高翔所谓“和马多禄周旋”是什麽意思，高翔是准备用一个方法。甚至回复他投身警界之前的身份，来对付马多禄！<p>　　◇◇◇◇◇<p>　　第二天，下午时分。木兰花提着一只轻便的手提箱，上了飞机。她的行动保持着高度的机密，高翔特地派了一个面目身材，和木兰花十分尚似的女警，在木兰花的家中居住。<p>　　如果那个犯罪组织方面，还有人留在本市监视木兰花的话，也是足可以瞒得过去的，监视的人将会满意於木兰花的足不出户！<p>　　木兰花至昨晚已定下了追踪的方法，因为那“印度藩王”的行动，绝不保守秘密，而且是新闻记者追踪的目标。木兰花就知道“印度藩王”的专机在离开本市之後，是飞往夏威夷的。在夏威夷停一日，然後再飞往加拿大，由加拿大再渡过北美洲，经过墨西哥，而到达南美洲北部的委内瑞拉。<p>　　当然，豪华的喷射客机是不能直接飞往利马高原的，到了委内瑞拉之後，他们还要有新的行动。<p>　　木兰花的计划是：在夏威夷，她要先设法与这群絗大妄为匪徒接触，如果不能成功的话，那麽她就从夏威夷直飞委内瑞拉。<p>　　木兰花是化装成为一个中年妇人上机的，她不艨心自行的行踪被人发现，也不担心那个犯罪组织十分难以对付，她所最担心的，便是落在匪徒手中的穆秀珍，她是深知穆秀珍坚强，妄动的性格的。<p>　　穆秀珍绝不甘心自己落在匪徒的手中，她一定要设法脱出匪徒之手，然而她的行动又不够小心，计划也不够慎密。如果她胡来的话，那麽她的处境就变得极其危险了！<p>　　飞机上的旅客。只怕谁也想不到一个闭着眼睛在养神的中年妇女。就是鼎鼎大名的女黑侠木兰花，也想不到一个着来像是养神的人，心中却是如此之紧张。<p>　　飞机那种轻微的，有规律的震动和声音，是十分容易引人入睡的。木兰花心中在祈求着：秀珍啊秀珍，你千万不要生事才好。<p>　　◇◇◇◇◇<p>　　当穆秀珍重新又醒了过来的时候，她觉出眼前一团漆黑，而她的身子则卷曲着。<p>　　穆秀珍只觉得头部阵阵刺痛，在黑暗之中，眼前似乎有许多发光的蚊子在飞舞一样。<p>　　穆秀珍又闭上了眼睛，深深地吸了几口气，再睁开眼来。眼前仍然是一片漆黑。<p>　　但这时，她却感到了一阵震荡。<p>　　那一阵震荡，使得她卷曲的身子弹起了几寸，头撞在一种不软不硬的橡皮上。<p>　　似乎是在车子上，穆秀珍想着，然而，她存身之处，看来却又不像是车厢。穆秀珍手、脚上的束缚已经没有了，她伸手转动鞋跟，藏在鞋跟中的小电筒还在，她按亮了小电筒之後，不禁苦笑！<p>　　她存身之处，是一个叁 高，四 宽长的空间，四面全是密不通风的，她的小电筒并没有用处，因为她立即看到有一具更大的电筒，附在箱子上。她伸手将大电筒取了下来。<p>　　按亮了之後，她看得更清楚了，箱子内部是灰白色的橡皮，手按上去，十分有弹性，那是绝对隔声的，当然也不透气。<p>　　穆秀珍一想到自己存身的地方是不透气，她不禁惊慌了起来。<p>　　然而，就在这时，穆秀珍却看到箱子顶上，有着凹陷下去的地方，在那地方。放着一排六罐压缩氧气，和一具氧气面罩，以及一只铝质盒子。<p>　　着来，这个箱子竟是专用来装人的！<p>　　因为在那长罐压缩氧气和面具以及那只铝质盒子之旁，有两行英文字。写的是：当你呼吸困难时才使用氧气，你要经过长途旅行，不要浪费氧气。你的食物是压缩营养剂，你将忍受肚饿，但不会饿死。<p>　　穆秀珍看完了这两行字之後，用力握着拳头，在橡皮壁上，用力地槌着。<p>　　可是橡皮的弹力，却使她的拳头，弹得十分高，而且一点声音也发不出来。<p>　　敲了许久，穆秀珍才喘气坐下来。那箱子里面的空间，不能使她睡下，但是却可以比较舒服地坐着，她坐了下来之後，拉卜了一罐氧气，按下了一个掣，任由氧气“嗤嗤”地喷出来。<p>　　新鲜的氧气，使得她精神一振。她曲着身子站了起来。可是也就在此际，她的那只箱子。却摇荡了起来，令得她跌倒在箱子的一角。她不知道那箱子究竟发生了什麽变化，只得双手按在箱壁上，竭力平衡着身手。<p>　　穆秀珍不知道这时，她正是在机场上，一辆起重机正将两只大箱子吊了起来，放进印度藩王专机的行李舱中。<p>　　而那两只大木箱，外表看来。如任何装货箱子没有分别。上面印着“玻璃器皿，小心搬运”等字样，穆秀珍在箱子摇荡得十分剧烈的时候，放声大叫了起来，可是她的叫声，在外面却是完全听不到。<p>　　等到大木箱被放在行李舱中之後，穆秀珍觉得震荡已停止了。两只大木箱并排放在一齐的，穆秀珍当然也不知道，她甚至不知道飞机已经起飞，她已经在高空之中了。<p>　　她早已旋开了另一个鞋跟，在鞋跟中取出了一柄小刀子来。那柄小刀抓起来，只不过寸许见方，但是拉开来之後，却是一柄锋长叁寸的小刀，一面是锋利的刀口，另一面是嵌有金刚砂的利锯。这柄利锯。是可以锯断径约半寸的铁条的。<p>　　穆秀珍用小刀在橡皮上挖着，橡皮十分纫，十分硬，要挖出一个洞来。十分困难，穆秀珍仍然不断地挖着，她也不知道用多少时间，才挖出了一个小洞来。穆秀珍用眼凑在那个小洞上，向外看去。<p>　　外面的光线十分黑暗，在蒙拢地，穆秀珍目光所及之处，是许多旅行箱和布袋。<p>　　“我难道是在一个货仓之中？”穆秀珍心中暗忖。她绝想不到自己已经在一万多 的高空之中飞行了。<p>　　她又利用那小刀有锯齿的一面，将那个橡皮洞渐渐地扩大，橡皮足有叁寸来厚，要弄出一个足可以供人钻出去的大洞，是更加困难的事。<p>　　穆秀珍好几次中途停了下来，但是当她想及那是她唯一的逃生之路的时候她又继续工作了下去。<p>　　她满头大汗，算来足足化了一个多小时，才锯开了一个可以供她钻出来的大洞，富她的身子从那个大洞中挤出来的时侯，她大大地松了一口气。<p>　　这时，她也已觉察自己究竟是在什麽地方，轻微的震荡，马达声，机舱特有的形状，都使她知道，她在一架正在飞行的飞机上！<p>　　由於是在行李舱中，她也没有法子看到飞机是在什麽地方的上空飞行。<p>　　穆秀珍想找到一具降落伞，那麽她便可以不顾一切地设法跳下去，可是她却找不到降落伞，她只是发觉，那种大木箱有两个之多。<p>　　她到了另一个大木箱上。用手指敲了两下，道：“喂，里面有人麽？”<p>　　她的问话出口之後，才觉得好笑，因为当她的手指透过木板的夹缝之际，她也碰到了橡皮。<p>　　她知道那箱子中一定也关着一个人。<p>　　那是什麽人呢？穆秀珍却想不出来。<p>　　她先撬开了一块木板，找到了一把锁，她用一根铁条将锁扭了开来，用力掀起了橡皮盖子，叫道：“有人麽，还不快出来”<p>　　怎知她一句话刚讲完，突然从箱子中跳起一个人来，那人拿着一长罐罐装氧气，向穆秀珍当头击了下来。穆秀珍绝料不到自己打开了箱子，箱子中的人竟会向自己突袭的！<p>　　她连忙身子-矮，侧身滚了开去，“咚”地一声响，那一长罐氧气未曾击中她，穆秀珍却已一跃而起，向那人一掌劈了下去，那人一侧身，穆秀珍的一掌，还是劈中了那人的肩头，那人“咕咚”一声，跌进了箱子中，穆秀珍“拍”地盖上了箱子盖，百忙中将那罐氧气夹在箱盖之下，使箱盖不能完全阖上。<p>　　但穆秀珍却也理不了那麽多了，她身子-耸，坐到了箱盖上，用力压住了箱盖。<p>　　只听得箱子有人叫道：“放我出来，放我出来。”<p>　　“呸！”穆秀珍道：“你一出来就打我，我为什麽还要放你出来？”<p>　　箱子中那人，不再出声。<p>　　“你是什麽人？”穆秀珍俯身，向缝中张望，希望看清楚箱子中是什麽人，刚才她因为急於躲避，根本未曾看得清楚。<p>　　箱子中沉默了片刻，才道：“笑话，你们不知我是什麽人，将我关在箱子中作什麽？”<p>　　“乌龟王八蛋才是将你关在箱子中的人，老实和你说，我和你一样，也是被人家关在箱子中的，只不过我够本领，逃了出来，不像你那样，要我来放你！”穆秀珍得意地回答。<p>　　“那麽，你又是什麽人？”<p>　　“我叫穆秀珍，我是木兰花的妹妹。”<p>　　“木兰花”箱子中的声音沉吟了一下，立即又“咦”地一声，道：“我明白了，在美国，我在华侨社会中时时听得两位的大名，你们是有名的女黑侠，是不是？”<p>　　“哼，算你还有些儿见识，咦，那你是什麽人啊？”<p>　　“我是马超文。”<p>　　“马超文？”穆秀珍手在箱盖上一按，跳了下来。“马超文，啊哈，啊哈，人家找得你好苦。你却在这裹优哉游哉，哼，你们这种花花公子，真不是东西。”<p>　　马超文被人关在箱子中，是和“优哉游哉”绝扯不上关系的，但穆秀珍为了要骂马超文“不是东西”，却硬这样说他。<p>　　穆秀珍素知马超武是出名的花花公子，想来马超文也不会好到什麽地方去，所以一开口，便没头没脑地先骂他起来。<p>　　马超文顶开了箱盖，站了起来。<p>　　穆秀珍一脸不屑的神情，向马超文望去。<p>　　可是她一着到了马超文，不禁呆了一呆。<p>　　从箱子中站起来的马超文，神情十分樵悸，右手按在肩头近头部之处，这正是被穆秀珍刚才一掌劈中的地方，想来仍十分疼痛。<p>　　从马超文的神情看来，他实在不能算是一个花花公子，而是一个第一眼便给人以好印象的知识青年。<p>　　马超文慢慢地抬起了头来，他也看到了穆秀珍，他不禁一呆 。<p>　　从穆氏姐妹的名气，本领。以及他刚才捏了一掌。这几方面着来，穆秀珍应该是一个孔武有力，腰粗如牛的大力士了。<p>　　马超文在未见穆秀珍之前，心中就存着这样的印象。<p>　　然而，这时站在他面前的，却是一个十分娇秀美丽的少女，大眼、杏脸，嘴唇的线条十分顽皮。一看就知道她是一个十分淘气的姑娘。<p>　　两个人在一时之间呆住了，因为对方的样子。和他们心中预先所想象的完全不同，所以令得他她们都呆呆地望着对方。<p>　　好一会，马超文才笑了一下，道：“刚才那一掌。是你劈我的麽？”<p>　　“是啊，可曾劈伤你？”穆秀珍有点抱歉。<p>　　马超文勉强笑了一下，道：“还好，没有。”<p>　　“哼，别假装了！”．穆秀珍走了过去，一把拉开马超文的手，用力在马超文的颈际摸了两下，马超文“咦啃”叫了起来，可是他马上现出了笑容，道：“好多了，真的好多了。”<p>　　“谁叫你没头没脑就用铁罐打人？”穆秀珍瞪着马超文，埋怨他。<p>　　“咦，我哪里知道是穆女侠呢？”<p>　　“嗤”穆秀珍抵嘴一笑道：“看你，人在箱子里，称多谢女侠，你倒像是在演武侠片。”<p>　　“是有点像，如果不是你，我怎麽出得了这个箱子呢？你说是麽？”<p>　　“当然，”穆秀珍得意起来，她等马超文跨出了箱子之後，才问道：“恨，我来问你，你从南美洲回来了後，行动为什麽那麽神秘？”<p>　　“我神秘？”马超文苦笑了一下，“我其实一点也不神秘，我只不过着到了他们那些人就觉得讨厌，所以我将自己关了起来。同时。我的精神还十分恍惚。我在利马高原上所发现的”他讲到了这裹，顿了一顿。<p>　　“你在利马高原上发现了什麽？”穆秀珍立叩问。<p>　　“钻石，”马超文的声音十分神秘：“你决不会 信世界上有那麽多大颗大颗，纯正而又自然的钻石，几乎整条小溪的底部都是钻石！”<p>　　“哼，那时你一定在做梦。”<p>　　“我不是在做梦，但当时我的精神因为中了毒，而处於半昏迷的状态之中，但是我如今仍可以清晰地记起那种闪光，那一块一大块的钻石……”<p>　　“只有你一个人发现这些钻石麽？”<p>　　“不，还有一个探险队的队员，叫作谷柏．汉烈，但後来我们是如何分的手、以及如何下利马高原的，我却一点也记不得了，我们一定是误服了有毒的东西，探险队其他成员也都死在那神秘的高原上了。”<p>　　“那麽，如今掳劫你的是什麽人，你可料得到麽？”<p>　　“我料不到，那天清晨，我爬墙回去，就中了伏，之後，我一直被麻醉着，等我醒来时。我已在那个箱子中了！”<p>　　穆秀珍“嗯”地一声，将他的哥哥马超武设计绑架他，又向自己父亲勒索的事，向他讲了一遍。<p>　　“无耻，无耻，太无耻了！”马超文狠狠地斥责着他邦不成才的哥哥。<p>　　穆秀珍暗暗地点头，道：“但如今，我们是在什麽人的手中，那却不知道了。”<p>　　“穆小姐，你是怎麽落入他们手中的？”马超文忽然这样问。<p>　　“我？”穆秀珍脸上红了一下，她是个好胜的人，是绝不好意思在马超文的面前，说出她是在沉睡中被人叫醒，叫醒便落入别人手中的，她支吾了片刻，才道：“他们人多，我打不过他们，不过我被他们带走的时侯，兰花姐是看到的，我想这时候，她一定会设法救我们的。”<p>　　“咦。着来我们是在一架飞机上，木兰花小姐怎来救我们？”马超文愁眉苦脸。<p>　　“怕什麽？有我啊！”穆秀珍拍了拍胸口，“包在我身上，叫你安然脱险！”<p>　　“当然，穆小姐是有名的女侠，我是可以放心的！”马超文望着穆秀珍，他的话使穆秀珍更是信心百倍，她又道：“那麽，你可得听从我的指挥才好！”<p>　　马超文点了点头，道：“当然。”<p>　　穆秀珍的心目中大是高兴，她参加起的冒险事迹虽多，但几平出主意的全是木兰花，如今，轮到她来出主意了，这使她异常兴奋，她几乎要欢迎目前的处境了。<p>　　“首先！”她扬起手来，竭力学着木兰花的神气，“行李舱通常是在飞机的尾部的，我们设法通知客舱中的人，告诉他们，我们被困在这里，那麽，飞机师一定会在最近的地点着落，将我们放出来了！”<p>　　穆秀珍讲完之後，忽然想到，事情太简单了，简直一点也不惊险刺激，她觉得十分不够瘾。<p>　　“你是说，”马超文却表示怀疑，“我们被装进箱子之後，坏蛋就不再理我们了麽？”<p>　　“这个”穆秀珍呆了一呆，“当然不是不理，而是将我们当做货物一样，在到了目的地之後，再将我们交到“收货人”的手上！所以，我们只消通知机舱中的人，便可以脱险了。”<p>　　地看到马超文的脸上，还有犹豫的神色，便挥了挥手，道：“这是极其简单的，等我来看看，这行李舱是不是有通同机舱的门。”<p>　　穆秀珍向前走去，推开了许多行李箱，来到了行李舱的尽头。马超文仍然不相信事情那样简单，但他仍然跟在穆秀珍的後面。<p>　　“看，这里果然是有一扇门的，只不过要从外面才能打开而已，让我弄出一些声响来，使人注意我们，将门打开来！”穆秀珍拿起了一只行李箱，便向前面撞去，发出了碎然巨响来！<p>　　如果这时候，从橡皮箱中脱身而出的是木兰花，那木兰花一定不会这样莽撞的，即使她不知道匪党扮成了印度土王，包有专机，她也会想到飞机和匪党有关，一定先打开所有的行李箱来检查一下，等飞机停下的时候再作打算，而不会像穆秀珍如今所做的那样，反倒发出巨响来，令人注意。<p>　　穆秀珍用行李箱在门上撞了几下之後，只听得门外响起了一阵声响，接着。那扇门突然被打了开来。<p>　　穆秀珍心中得意，抬起了双手，道：“啊哈，你们想不到飞机上有免费的”<p>　　她一句话才讲到这里，便不禁陡地呆住了！<p>　　她几乎不相信自己的眼睛，但是当她揉了揉眼睛之後，所着到的仍是一样。<p>　　她着到在机舱中，有二十来人，约有七八个女子，或坐或卧，每一个人都望着她，每一个人都作印度人的打扮，连那叁个站在门前，用手提机枪指着她的人在内。穆秀珍认得出，那叁个人，就是睡梦中将她捉住的人。<p>　　穆秀珍吸了一口气，才道：“你们……你们全是印度人麽？”<p>　　她这句话讲了出口，才觉得这话十分滑稽，想要发笑，然而她却又笑不出来，她只是摇了摇手，道：“不要开枪，在飞机上是不能开枪的，一开枪，大家都完结了，你们知道麽？金手指就是因为在飞机上开枪，而被涌进机舱的激流，卷出去的？”<p>　　“我们当然知道，”讲话的仍是那个刀疤脸，他抛去了手中的枪，却又迅疾无比地自腰际抽出另一柄枪来，道：“这柄枪所发射的，不是子弹，而是在四秒钟内致人死命的毒针！”<p>　　穆秀珍不由自主地後退了一步，在她身後的马超文立时踏前一步，低声道：“穆小姐，别怕！”<p>　　“呸！谁害怕来？”穆秀珍立时反驳，她想做大英雄，却不料事情的发展，和她所预料的完全不同，反倒要马超文来安慰她，耍她不要害怕，她心中自然是十分气恼了！<p>　　“你们是什麽人，为什麽将我们囚禁？”马超文向前跨出一步，沉声发问。<p>　　穆秀珍这时才发现，马超文并不是尽如他外表一样。着来文质彬彬，在应该勇敢的时候，他也十分之勇敢。穆秀珍唯恐他受到伤害，连忙踏前两步，护在马超文的身前。<p>　　可是马超文却又怕她受到伤害，又踏前一步，站到了她的身前，穆秀珍忙又再跨前了一步，他们两人一个接一个地跨向前去。刀疤脸反倒後退了两步。他疾喝道：“站住。不准动！”<p>　　穆秀珍停了下来，突然之间。她发觉自己不知从什麽时候起，和马超文是手和手紧紧地相握着的，而富穆秀珍一发觉了这一点之後，她突然觉得身子震了一震，心头起了一种极其异样的感觉，连忙缩了缩手，马超文转过头来，同她抱歉它一笑。<p>　　穆秀珍低下头去，她从来也不是害羞的人，但这时，她却自然而然地低下了头去！<p>　　就在这时候，刀疤脸侧了侧身子，一个身形肥胖的人，已到了两人的前面。<p>　　那人挺着大肚子。穿着极其豪华的印度衣服，衣服上缀着许多各种颜色的宝石，看来那些宝石全是十分名贵的真货。<p>　　只不过这个“印度人”头上却没有缠着布，而且他的脸十分黜黑，就像印度人一样，而他头上没有缠布的地方，皮肤则十分白，这分明是一个白种人，只不过化装成印度人而已。<p>　　他来到了两人的面前，伸出他戴满了戒指的手来，道：“马超文先生，请允许我自我介绍，我是勃列斯登，意大利邦不勒浏的勃列斯登。”<p>　　马超文翻着眼睛，无动於中，因为他是一个科学工作者，他的世界就是他所研究的科学，“那不勒斯的勃列斯登”这个名字，对他来说，就和张叁李四一样，是绝无别的意义的。<p>　　然而穆秀珍却不同了。<p>　　木兰花有着世界着名匪徒的许多资料，穆秀珍自然知道，在欧洲，发源自意大利的两个歹徒组织的势力最大。最大的是“黑手党”，据国际刑警组织的统计，黑手党徒，远布欧美，超过一百五十万人。<p>　　而第二个歹徒组织，则是红衫俱乐部。“红衫俱乐部”和黑手党之所以能一齐存在，而不起火并的原故。是因为这两个歹徒组织作风不同的原故。<p>　　黑手党广收党徒，不理会党徒成份，黑手党所做的是黑社会做的事，党徒走私。贩毒、暗杀。打人、行动卑鄙。是世界上最大的黑社会组织。而且历史悠久，美国在禁酒时期。黑社会大为猖獗，芝加哥黑社会大头目中，就有好几个原来是黑手党中的人。<p>　　而“红衫俱乐部”则不同，“红衫俱乐部”吸收成员极之严格，要参加“红衫俱乐部”几乎比要竞选参议员更难，要经过极其严格的调查。<p>　　“红衫俱乐部”中的人，自然也全是罪犯，但却是“斯文的罪犯”，他们包括第一流的珠宝窃贼，和伪造珠宝者，古画窃贼和古画伪造者，业馀走私高手，大凶案，大阴谋的策划者，银行。赌窟抢劫的设计者，商业上的大骗案制造者，甚至於受雇於任何政府的高级特务等等。<p>　　“红衫俱乐部”份子所犯的每一件案子，事先经过绝对秘密的布置，事後也绝无线索可循。<p>　　许多国家的警方，都知道有些悬案是他们这些人做的，但是却也奈何不了他们。这便是这个犯罪组织手段高强之处。<p>　　而这个“不勒斯的勃列斯登”，正是红衫俱乐部的两大巨头之一！<p>　　所以，在马超文绝无反应之际，穆秀珍却已吸了一口冷气，道：“是你！”<p>　　“他是什麽人？”马超文问。<p>　　“世界上最狡狯的罪犯！”穆秀珍回答。<p>　　“小姐，你错了，我是世界上最狡狯的罪犯之一！”他在“之一”两字上，特别加重语气。<p>　　“别忘了我们的好朋友，虽然他不在机上！”<p>　　穆秀珍知道，他所谓“好朋友”，那当然是红衫俱乐部中另一个头子了。<p>　　“我不理会你们是什麽人，你们为什麽要囚禁我们，快说！”马超文理直气壮地问。<p>　　“好！”勃列斯登道：“我们喜欢像马先生一样的爽快，马先生，我们要你带路。”<p>　　“带路！”<p>　　“是的，到利马高原去。”<p>　　“你们……你们……”马超文不胜讶异。<p>　　“我们找到了谷柏．汉烈。”<p>　　“啊，是在什麽地方找到他的？”<p>　　“我们中的一个成员，发现他在圭亚那一个小城游荡。他神经失常了。”勃列斯登讲到这里，像是不胜同情似摇了摇头。<p>　　马超文叹了一口气，道：“他和我是探险队中唯一生还的两个人，他却成了疯子，这真是太不幸了！”<p>　　“不，马先生，对你来说。他神经失常，是天大的幸事。因为如果他不是神经失常，我们就要他来带路，而这是一个大秘密，我们不想有别的人知道，你应该料得到你的後果是如何的了。”<p>　　“杀人灭口？”马超文愤然反问。<p>　　勃列斯登点了点头。<p>　　机舱中十分沉静，除了勃列斯登和马超文两人的对话之外，没有别人出声，这时他们两人都住了口，机中就只是沉静。<p>　　“马先生，谷柏虽然成了疯子，但是每一天之中，间或有一两分钟是清醒的，在清醒的时候，他嚷叫着说他在利马高原上发现了大量的钻石，凑巧得很，我们对钻石十分有兴趣。这可以说是我们的弱点，”勃列斯登笑了一下，“而他又说是和你一齐下利马高原的，那时你的神智模糊，他的神智清醒，他还说有好几次，你几乎失足跌死，都是他救你的！”<p>　　马超文沉痛地点了点头，这是完全可能的。因为直到如今为止，他对於如何会下了利马高原的经过，他自己全然不知！<p>　　“所以，”勃列斯登继续说：“我们知道你，一定也在利马高原上发现过大量的钻石是不是？”<p>　　马超文站着不动。<p>　　勃列斯登突然厉声吼叫了起来，道：“是，或不是！”<p>　　马超文仍不出声，穆秀珍碰了碰他的身子，低声道：“别吃眼前亏！”<p>　　马超文这才点了点头，道：“是。”<p>　　“很好，你一定还记得路程，我们的飞机如今就是往南美去的，因为我们假扮成了印度藩王，所以在一些着名的城市中，我们要逗留一阵，譬如说。再过六小时，我们就可以到达夏威夷了，在夏威夷，我们要过一夜，在飞机停留的时候，你们必需被麻醉，但在事情成功了之後，马先生，你和穆小姐，都可以得到巨额的 赠，红衫俱乐部是绝不会亏待人的。”<p>　　“我反对受麻醉！”穆秀珍大声说。<p>　　“你的反对无效。”勃列斯登一字一顿地回答道。<p>　　“先生，”马超文缓缓地道；“我还未曾答应带你前去呢。”<p>　　“你会的，马先生，你会的！”勃列斯登在马超文的肩头上拍了拍，然後又道：“因为你不想我们丧失斯文的，是不是？”<p>　　“你们这些”<p>　　“不顾廉耻的匪徒！”勃列斯登立即接了下去：“我想你是想这样骂我们。不错，我们是不择手段为钱。可是我们对我们的目标和使用的手段都直言不讳。马先生，令尊是一位巨富，他得到那麽多钱的手段，你敢保证是完全合法的麽？你敢保证没有罔顾廉耻的事在内麽？你能保证麽？”<p>　　“你们”马超文铁青着脸，难以讲下去，他自然知道他父亲是用过许多不正当手段的。事实上，也不只是马多禄一人，世上能有多少富豪，清夜们心自问，可以说自己绝对没有做过对不起人的事？<p>　　穆秀珍看到马超文受窘。连忙大声道：“他是他。马多禄是马多禄！”<p>　　马超文十分感激地望了穆秀珍一眼，道：“不错，他是他。我是我。”<p>　　“我们现在暂时不讨论这个问题。请两位随便坐。”<p>　　“我们宁愿同行李抢去！”穆秀珍道。<p>　　“那也可以，行李舱中的确是谈情说爱的好所在，刚才如果不是你们那麽大力地撞击。我们也不知道两位已经脱身了。穆小姐，我们曾向令姐保证过你的安全，希望你不要自己自作聪明。”<p>　　穆秀珍被勃列斯登的话，讲得俏脸通红，她瞪了勃列斯登一眼，和马超文退回了行李舱，行李舱的门立即被关上，穆秀珍握着右拳，向关上了的门扬一扬，恨恨地说道：“总有一天我要叫你饱 老拳！”<p>　　回到了行李舱之後。马超文的面色已镇定了许多。他笑了一笑，道：“穆小姐。我看我们还是等到了利马高原之後再说罢。”<p>　　“什麽？”穆秀珍叫了起来：“每到一个地方，就接受一次麻醉麽？”<p>　　“那又有什麽办法？”<p>　　“当然有，你别着急！”穆秀珍在机舱中来回走着，不时咬着指甲，搔着头皮。<p>　　“出去和他们硬拚！”她扬着小刀。<p>　　“不行，他们人多。”不到一分钟，她便自己否定了自己的办法。<p>　　“设法找降落伞，跳下去！”她又挥着手说。<p>　　“也不行，太高了，而且你又没有跳伞的经验！”她瞪着马超文，像是她逃不出去，全是因为马超文没有跳伞经验的原故。<p>　　马超文忍住了笑，道：“穆小姐，真想不到原来你是那样的一个人！”<p>　　“我怎麽样？”穆秀珍双手叉着腰间。<p>　　“你天真，爽直，勇敢，还……还……”<p>　　穆秀珍听到了那麽多赞美的话，已经兴奋得红了脸，这使她着来更美丽。<p>　　她忙道：“还怎麽样？”<p>　　马超文直视着她，道：“还那麽可爱。”<p>　　穆秀珍呆了一呆，连忙转过身去，心头无缘无故地乱跳了起来。<p>　　马超文忙道：“讲的是全是由衷之言。”<p>　　“谁说你撒谎来着？”穆秀珍向前走了两步，并不转过身来，但是她少女特有的敏锐的感觉。却使她感到马超文正紧紧地望着她。<p>　　“穆小姐，我可以说是一个书凯子，你们所过的生活是极其多姿多采的，你可以向我讲述一些麽？”马超文力图打破僵局。<p>　　“当然可以！”穆秀珍转过身，开朗地笑了起来，她全然忘却了自己是在“红衫俱乐部”一帮匪徒的掌握之中，揽全局采烈地讲了起来。<p>　　她讲了如何和贺天雄以及隐伏在警方组织中的陈探长争夺死光武器，也讲了如何和黑龙党作斗争，更讲了她在古董店买了六只木人头之後经过一连串的曲折之後，获得了国际警方巨额奖金的经过。<p>　　飞机依照正常的航线向前飞着。当飞机在夏威夷机场降落之前，刀疤脸打开了行李舱的门，向他们两人迅速地发射了麻醉针，又将他们两人分别地放进了大木箱之中，藏了起来。<p>　　在夏威夷机场上，记者詍集，富“印度藩王”的专机降落之後。掌声雷动。当“印度藩王”下机的时候，热情的夏威夷少女，奔上去将花环套在所有人的颈上，而一队夏威夷的舞厅，则在柔和的吉他声中，跳着传统性的草裙舞，“印度藩王”头上，当然已裹了白布，而且在白布的正中，佩着一块老大红宝石 即使对珠宝完全外行的人，也可以看出那是一颗真正的，价值钜万的红宝石。<p>　　“红衫俱乐部”是一个不同凡响的，极其超特的犯罪组织，他们假扮印度藩王，那种豪 奢侈的手段，使得真的印度藩王为之自愧不如！<p>　　◇◇◇◇◇<p>　　在印度“藩王”正在市内最高贵的酒店休息的时候。另一班由东方飞来的客机，也降落在夏威夷机场上，搭客鱼贯而下。<p>　　木兰花在这些旅客之中，她一下机，就着到了停在机场中。印度藩王的专机。<p>　　她只着了一眼，便向机场的出口处走去。<p>　　这时候，她已想到了两个可能：一个是马超文和穆秀珍就在飞机上，第二个可能是两人被带进了市区，後一个可能当然不大。<p>　　所以，当她通过了海关的检查之後，并不立 离开机场，只是在候机室中来回镀着步，她注意着搬运车的驾驶员匆匆地走来走去，直到她着到了一个身子和她差不多高矮的，才向前迎了上去。<p>　　“先生，请问你”她来到了那个搬运车驾驶员的面前，慢慢地说着，由於她的衣着十分华贵，那驾驶员连忙停了下来，有礼貌地听她的话。木兰花已来到离他极近了，才继续道：“你的搬运车是第几号？”<p>　　“夫人，”那驾驶员不胜骇异，“这……和你有什麽关系？”<p>　　“有的，因为我要代替你工作片刻，你着这个。”木兰花伸手入手袋中，取出了一柄十分精致的手枪来，那驾驶员吓了一跳。<p>　　“我对你绝无恶意，只不过要借你的工作制服和你的工作车一用，你更可以放心，我绝不是去犯罪，而且去制止犯罪！”<p>　　“这……这……”<p>　　“你不必犹豫了，快到冷僻的均方去将衣服脱下来，要不然，你纵使不致於丧命，可也得在医院中躺上一个时期了！”<p>　　那驾驶员向前走着，有几个机场的保安人员迎面走来，可是那驾驶员却一声也不敢出，不一会，到了一个冷僻的角落处，那驾驶员将身上的制服脱了下来，木兰花冷冷地道：“朋友，如果你在我工作还未曾完毕之前，暴露这件事，我就说你是和我合谋的，那时。你的职业就保不住了，所以最聪明的办法，是到厕所中去躲上一会，我只要十五分钟的时间就够了，你的车子，是第几号？”<p>　　“第……七十九号！”<p>　　“好，十五分钟後，你可以得回衣服，和五百元美金的酬报，如果你声张，那你就先失去工作，还要惹上警方的麻烦，你自己去考虑吧！”木兰花迅速地向後退去，追到了另一角落中。<p>　　当她从那墙角中走出来的时侯，她已经是搬运车的司机，她堂而皇之地进了机场，在停着搬运车的地方，轻而易举地找到了第七十九号车子，她驾驶着那辆车子，向“印度藩王”的飞机驶去。<p>　　夏威夷机场是一个规模十分宏大的机场，行李货物搬运车不下百馀辆之多，在广 的机场上，穿梭也似地来回工作着，木兰花的行动，是绝不会受到任何人注意的。她顺利地到了那架飞机之旁，她按动了一个掣，车上的一块铁板向上升去，直升到和机舱的一样高。<p>　　这是每一辆搬运车都有的设备，为的是方便行李的搬运。<p>　　木兰花下了驾驶位，在铁梯上向上攀去，到了机舱门口，她四面着了一着，仍然没有人注意她，她取出了开锁的工具，不消两分钟，她已打开机舱门，她立时闪身而入。<p>　　她一闪进了舱，身子立时伏下，向旁滚了滚，然而她立即发觉那是她过份的小心，机舱之中，根本一个人也没有。<p>　　木兰花站了起来，关上了舱门。<p>　　她四面着了一着，约客地检查了一下座位，便来到了飞机机舱的後部。<p>　　那是空中小姐工作和休息的地方，也是机上厕所的所在处，有着许多小的间隔。<p>　　木兰花一个门一个门打开着看里面全没有人。<p>　　她到了机舱的最尾部。那里有一扇门。木兰花自然知道那是通向行李舱的。<p>　　她握住了通向行李舱的那舱门的把手，慢慢地旋转着，然而。也就在此际，她突然听得背後一个喝道：“别动，你做什麽？”<p>　　木兰花陡地一呆好转过身来。她着到通向驾驶室的门被打开了，一个机师模样的人。正向她大踏步地走了过来，声势淘汹。<p>　　木兰花笑着。迎了上去道：“先生。搬行李啊。不搬行李？听说藩王给的小费很高”<p>　　“快滚下去！”不等木兰花说完。那机师一伸手，便抓住了木兰花胸前的衣服，几乎将木兰花提了起来。他沾到了木兰花，那就算他倒霉了！木兰花手在椅背上一按。双足腾起，夹住了他的头颈。猛地一绞，那机师突然身子一侧头向舱门撞去，“咚”地一声响过处。他已倒在沙发上不能动弹了。<p>　　木兰花舒了一口气。可是也就在此际却另有一个声音传了过来，道：“好精采的一式倒挂脚。”<p>　　木兰花连忙抬头着去。只见在驾驶窒中，还有着一个人，那人坐在一张可以旋转的椅子上，正冷冷地望着木兰花。木兰花立时掣枪，可是那人口中的烟嘴，突然抖了一抖，“台”地一声过处。有一件东西，向木兰花射来！<p>　　木兰花岂能给他射中。身子一侧，那东西“拍”地一声，射在木兰花身边的沙发背上。那是一枚针。在射中了沙发背後，针後的一个小皮囊。迅速地癌了下去，显然是射中了人的话，那麽小皮囊中的液体，也一定会注进人体内了。<p>　　木兰花在沙发背後。扬起枪来，道：“举起双手，放下你的烟嘴！”<p>　　那人哈哈笑了起来，道：“你敢放枪麽？枪声一响，会有什麽结果？”<p>　　“我有灭音器！”木兰花陡地站了起来。也就在那时，那人突然向前扑来，“抨”地一声，将驾驶室的门关上了！<p>　　木兰花迅疾无比地冲到了门前，用力一拉。门已被在里面栓上了。<p>　　同时，在机舱扩音器中，有声音传了出来，道：“你是什麽人，你登机有什麽用意？我要通知机场防卫人员来捕捉你了！”<p>　　木兰花笑一声，道：“贼喊捉贼麽？”<p>　　从扩音器中传出的声音道：“你太过份了！”<p>　　木兰花向外看去，已看到有几个穿着机场守卫制服的警员正在奔了过来，木兰花连忙退到了行李舱的门口。可是，就在她要拉开行李舱门之际，一个守卫人员已攀上了机身，叫道：“你被捕了！”<p>　　他身子一俯，藉着椅背的掩遮，猛地向木兰花抛出了一枚催泪弹，那枚催泪弹在向前抛来之际，嗤嗤有声，冒出浓烟来。<p>　　木兰花瞧准了催泪弹的来势，一脚踢在催泪弹上。将那枚催泪弹踢得向外反弹了出去，“轰”地一声响，催泪弹在机舱门口，爆了开来，浓烟开始滚滚而出，一半涌进了机舱中。另一半则向外涌去，木兰花此际，若是知道穆秀珍和马超文两人就在行李舱中的话，她是一定会设法冲进去的，可是她却不知道，是以在这样的情形下，她只想先脱身再说。<p>　　她冒着浓烟。向外冲了出去。<p>　　当她冲到机舱门口的时候。突然有人递了一样东西给她，木兰花伸手接住，原来那是一只防毒面具，显然在浓烟之中。对方将她当作自己人了。<p>　　木兰花接过了面具，却陡地一横肘，向那人撞了过去，那人发出了一声闷哼，跌了下去，木兰花的身子一纵。也跳了下去。<p>　　那时。飞机的周围浓烟密布。已乱成了一团，木兰花一落地之後，便在机腹下面穿过向外奔去。<p>　　四面八方。都有人向飞机奔来。在场的新闻记者趁机大拍其照，由於木兰花穿着机场员工的衣服，是以并没有人拦阻她，她很快就到了候机室的大厅中，转了一转，到了强迫那司机脱下制服的地方，那司机正十分焦急地等着。<p>　　木兰花匆匆地脱下了制服，抛给那司机一 钞票，她一面向外走去，一面整理着头发和衣服，等到她又出现在机场大厅中的时候，她看来又是个中年妇人了。<p>　　机场中还在乱着，木兰花出了机场，召了一辆的士，直赴海滩酒店。<p>　　海滩酒店是第一流的大酒店，她早已知道“印度藩王”是下榻海滩酒店的，所以她在来的时侯，也在酒店中订了房间。<p>　　木兰花没有心思去欣赏整洁的街道和美丽的风景，她只是思索着，自己和那“印度藩王”见面时，应该采取什麽样的方法。<p>　　半小时後，的士在海滩酒店的大门口停了下来，为了欢迎这位“高员的印度贵宾”，大酒店的门口。满是印度式的装饰。<p>　　印度服装的仆从，正在忙碌地走动着，显然他们都得到了机场上有人捣乱“藩王座驾机”的消息，所以显得相当不安。<p>　　木兰花故意地向其中一人，撞了一下，她抬起头来，那“印度人”忙道：“对不起，夫人！”<p>　　在近距离下，再精巧的化装，也避不过木兰花锐利的眼睛，木兰花立时看出那是一个欧洲人化装的，只不过木兰花也佩服他装工作的神妙。<p>　　“印度藩王”包下了十六楼全层的房间。木兰花的房间在十七楼，木兰花到了房间中之後，先放了小行李箱，打开箱子，取出一具仪器来。她揭开地毡，将仪器上一具如同医生听诊器也似的东西，按在地板上，然後，开动了一具录音机也似的仪器，一盘极薄的，超级的录音带经过录音磁领，缓缓地转动着。<p>　　这是最新型的偷听仪器，那个如同医生听诊器也似的东西，是这具仪器的灵魂 摄声盘，它有着一组极薄的薄膜，轻微到耳朵完全不能听到的声音，便能使这几层薄膜引起一连串的震荡，这种震荡传到了录音带上，再通过一连串的音波扩大设置，微不可闻的声音，便变得清晰可闻了。<p>　　这种仪器，还可以通过无线电传音设备，将声音传到数里之外去，但木兰花如今是不需要这样子的，她在录音带开始转动之际，又按下了控制收听设备的掣，在小巧而完美的喇叭中，立时传出了一个低沉的声音来，道：“可有进一步的消息麽？那人得到了什麽？”<p>　　“没有，据报告说那人恰好是在企图打开行李舱的门时被发现的，机场守卫一上来就小题大做，抛出了催泪弹，反倒被他逃走了，我看，大概这人真以为我们是印度土王，想来找一点油水的。”<p>　　“别太天真了！”那沉低的声音又道：“机师的报告中，那人说了一句“贼喊捉贼”！你想想，这又是什麽意思？H市的报告怎样？”<p>　　“木兰花似乎遵守诺言，正在家中。”<p>　　“通知H市方面的人，加强注意，我们绝不可大惊小怪，那人若是有为而来，一定会再来找我们的！”仍那是个低沉的声音。<p>　　木兰花听了，暗暗地点了点头。那低沉的声音，虽然明知有变故，但是却仍然十分镇定，那正是一个杰出的首领起码的条件。<p>　　“再通知酒店方面，所有新闻记者，一律不见，要见我们的，可在晚餐时间，到酒店餐厅去。”<p>　　“是，那一男一女两个人”一个声音问着。可是那声音还未曾讲完，便被那低沉的声音打断，道：“别再说了，别忘了现代偷听仪器的进步已到了什麽程度，即使完全没有外人，也要讲印度话，明白了麽？红衫俱乐部从来也没有失过手，更不能在我勃列斯登的手中来丢人！”<p>　　“是！”至少有叁四个人一齐答应着，接着便静了下来。<p>　　等到再有声昔时，讲的便全是印度话，木兰花可以听得懂五六成，讲的全是些预先编好的话的。<p>　　木兰花关上了偷听仪，她呆呆地坐着，对方的精明使她吃惊。<p>　　如果不是她在机场那一闸。如果她迟到了几分钟，那她是一定听不到那投精彩的对白的了。<p>　　而那段对白却告诉了她许多事：第一，她的敌人是“红衫俱乐部”，大名鼎鼎的欧洲犯罪组织。而且还是第二号头子，“那不勒斯狐狸”勃列斯登亲自出马的。这使事情变得十分棘手，勃列斯登是一个足智多谋的人物，绝非一般只知行事凶狠，只知自大狂妄的匪徒所能够相比拟的！木兰花深深地吸了一口气，到了阳台去。<p>　　下面，是繁华的大街，向栖眺去，可以着到美丽的海滩，在海滩附近，全是流线型建 的豪华酒店。木兰花倚在阳台的栏杆上，向下望去，下一层的阳台上，正坐着两个“印度人”。用望远镜向下面望着，他们的任务十分明显，那便是监视进出酒店的可疑人物。<p>　　木兰花想再通过落地长窗去看下一层房间内部的情形，但是窗帑却拉着。<p>　　窗帑拉着，对她有好处也有坏处。坏处是她看不到房间中的情形，好处是她在阳台上的行动，房间中的人暂时也不能发觉！<p>　　木兰花退回房中，她取出了一只玻璃纤维组成的面具。戴在面上。<p>　　玻璃是最脆弱的东西，但是当玻璃在高热之下，拉成比头发还细许多的细丝，再搓织成为一股股的时候，却又是最坚韧的东西，大型起重机的吊索，大拖轮的缆索，最理想的便是玻璃纤维所搓成的绳子。<p>　　木兰花的玻璃纤维面具，薄得只有半公厘，柔软，如肉色，戴在面上，和她面部各部份十分贴伏，比化装来得快捷简易，但是它却还具有任何精巧化装所没有的一项好处 它能保护脸部。卸使有利刃划了上来，也难以割得开这只面具。<p>　　木兰花在戴上了这只面具之後，她看来成了一个面目黜黑的女子，面型和她的真面目是全然不同的。然後，她再蒙上了一条黄丝巾。<p>　　为了穆秀珍的安全，她穿上了平时最讨厌的黄色轻便衣，她藉此掩饰自己的真正身份，当然是为了向对方表示遵守诺言，那麽对方就不会难为穆秀珍了。<p>　　她又回到了阳台上，那两个“印度人”还在，木兰花取了一股飞索在手，突然一抛，“铮”地一声，飞索顶端的押子，碰到了下一层阳台的栏干。那两个“印度人”立时抬起头来，木兰花一抖手，押子迅速无比地在两人的脸上，碰了一下。<p>　　那两人的面上，露出极其骇然的神色，一时之间，他们竟不顾得叫唤，连忙伸手向额上摸去，可是他们的手还未曾碰到他们自己的额角，身子一软，便倒在阳台之上不动了。<p>　　木兰花拉起了飞索，在飞索的押子上，取下了一枚细小的尖针来，小心地放人了她的发箍之中。在这枚小针上。有着南美洲特产“睡觉的妖魔花”的液汁浓缩剂。那是一种成份还未为人所知的超级麻醉剂，一和人的血液相接触，它的麻醉力量可以使人在两秒钟之内，人事不省。但是昏迷的时间却不长。只不过两分钟左右，就会醒转过来的。<p>　　对於木兰花来说，两分钟的时间已经足够了。她将飞索的押子挂在十七层阳台的栏千上，将飞索再度抛下，沿着飞索，只用了二十秒钟，便到了下一层的阳台上。她拉下了飞索，系在腰际。轻轻地推开了门。<p>　　玻璃门内，便是厚厚的一层窗带，她才将门拉开。还未曾掀动窗枣，只听得室内那低沉的声音道：“有记者来了麽？快挡他们回去！”讲的居然是印度话。<p>　　木兰花拉开了窗蒂，室内的光线十分柔和，布置也极是豪华。<p>　　一个作印度藩王打扮的胖子正坐在一张安乐椅中。一个印度女郎(那可能是真的印度女郎)，正在为他肥短的手修指甲。<p>　　木兰花现身时，那胖子是背对着她的，可是那个修甲的印度女郎却看到了木兰花，她猛地一震，手中的修甲刀跌到了地上。<p>　　那胖子在那印度女郎的惊骇神情上，也看出了不对头来，然而，还不等他转过头来，木兰花早已在厚厚的地毯上悄没声地掠过，到了他的身後。<p>　　“勃列斯登先生。”木兰花手中的枪在胖脑袋後指了一指。<p>　　冰冷的枪管碰到肌肤的感觉显然十分不好受，勃列斯登的胖头，缩了一下，但是他却用印度话叫道：“这是什麽把戏。”<p>　　“把戏已经拆穿了，先生，你不是印度人，可耍我弄去你面上的化装麽？”木兰花冷冷地说。<p>　　“抨”地一声，套房的门被打开，两个“印度人”冲了出来，木兰花认得其中一个正是刀疤脸。木兰花用美国口音的英语道：“你们退回去，我和勃列斯登先生有一些话要说。”<p>　　刀疤脸还在迟疑，勃列斯登已挥了挥手道：“着来我们的美国客人要赚些外快，你们退回去。班姬，怎麽啦，你继续为我修甲。”<p>　　刀疤脸和另一个人勉强退了开去，那个叫作班姬的印度女郎。又拾起了修甲刀来，可是脸上的神色却仍不免十分慌张。<p>　　也就在这时，玻璃门被打开，阳台上的两人已然清醒，惊惶失措地冲了进来，他们一看到眼前的情形。也不禁呆住了。<p>　　“你们进房间去。不必大惊小怪。”勃列斯登仍然十分安详地说。那两个人神色张惶地退了开去。“好了，美国朋友，你要多少？”<p>　　“很多，勃列斯登，我要一个人。”<p>　　“一个人？哈哈这倒为难了，你要什麽人？”<p>　　“马超文，H市千万富翁的次子。”<p>　　“哦，小姐，我相信你一定弄错了，我不认识这个人。而且，我们也正在做买卖，在做买卖的时侯，我们不会带外人的。”勃列斯登赖了个乾乾净净。<p>　　“勃列斯登，你不必图赖了，马超文在你手中。是你在H市杀了人之後竂来的。如果你不将他放出来。那你就什麽都完了。”<p>　　“嗯……这个……看来你调查得十分清楚。”勃列斯登拉下了头上的包巾。露出他微秃的头顶。伸手在秃顶上拍着，像是在考虑着该如何回答。<p>　　然而，突然之间，只听得“拍”地一声，他手指上所戴的一只大型红宝石戒指，突然爆了开来。一股浓烟，向上疾冒了起来。<p>　　木兰花连忙一侧头，勃列斯登双足在地上用力一瞪，这一体的力道十分大。连人带椅，一齐翻了过来，别看勃列斯登的身躯拥肿，但是他的动作却灵活得老鼠一样。<p>　　他才一翻了过来，便一头撞向木兰花的手腕，木兰花手起枪落，一枪敲了下去，可是当手枪和他微秃脑袋相碰之际，却发出了“铮”地一声响。勃列斯登秃微脑袋，原来竟是假的。<p>　　木兰花这才知道何以自己用枪对准了他的脑袋，他也敢猝然反抗原因。多半那层金属的假脑，还是可以防弹的！<p>　　木兰花一敲没有起作用。勃列斯登自下而上，向木兰花当胸击出了一拳，木兰花的右手猛地向下一压，压住了勃列斯登击上来的一拳，左手已勾住了勃列斯登的头颈，向外一挥，勃列斯登登的身子，陡地翻了出去，她身形一闪，退到了通向阳台的玻璃门前，她已经准备退却了。<p>　　但是，那印度女郎却已拦住了她的去路，用一柄小巧的手枪指着她。<p>　　木兰花猛地一退，向侧退出了一步，用力一拉窗帑，一整幅窗帑跌了下来，将那印度女郎罩住，木兰花连忙冲向前去，跳出了玻璃门，到了阳台上，她的飞索还在，她连忙攀缓而上。<p>　　可是，当她进了自己的房间中之後，不禁呆住了。<p>　　在她的房间之中，有四个神情十分严肃的男子，一见她进来，便一齐站了起来，道：“小姐，你被捕了，警方要你解释你行动的目的。”<p>　　木兰花呆了一呆，才笑道：“那印度藩王是假的，他们非法拘留了两个人，既然警方已知道了这件事，那麽正好由警方来处理这件事情好了。”<p>　　那四个警方人员互望了一眼，一个道：“假的？小姐，你想像力未免太丰富了，印度总领事在今晚要开招待会，难道这位总领事也是假的？”<p>　　另一个人更笑道：“我们接到线报，红衫俱乐部要向印度藩王下手，你就是这个着名犯罪集团中的一员了，是不是？”<p>　　还有一个道：“从来不失手的红衫俱乐部。居然也失手了。”<p>　　最後一个低呼一声：“夏威夷警察万岁。”<p>　　木兰花呆了好一会。才知道自己要在这里向这些人解释是没有可能的事了。同时。她更佩服勃列斯登的行事。他自己是红衫俱乐部的头子。假扮了印度藩王，可是他却还向警方发出了消息，说是红衫俱乐部的人要打他的主意！<p>　　他“印度藩王”的身份，因此一来，便是真的一样了。<p>　　“你们快下去着着，或者还可以发现真相如何。”木兰花存着一线希望。<p>　　就在这时，房门被推了开来，又一条大汉走了出来，道：“殿下未曾受惊，他对我们迅速捉到了贼人，表示满意，在今晚的晚宴上，他会向我们的局长，提出我们的褒奖的。”<p>　　那四个人回过头来，道：“我想，小姐，咱们不必再下去着了吧。”<p>　　木兰花摊了摊双手道：“好吧，饭桶先生。”<p>　　那五个大汉，收拾了木兰花的小行李箱，拥着木兰花。直向警局而去。木兰花什麽也不要求，只是要求和H市的警局通一个电话。<p>　　她的要求被接纳了，她被当作要犯，关在一间十分舒服的小拘留窒中。<p>　　木兰花在这间拘留室中舒服地睡了一觉，第二天一早，木兰花算来，她被拘留已经十二小时了。有人打开了拘留所的门。<p>　　木兰花抬起头来。她首先看到邢四个大汉。神色尴尬。不知所措，而推开了那四个大汉。一步跨进来的，不是别人，正是高翔。<p>　　“兰花！”高翔叫道：“误会已冰释了。”<p>　　“印度藩王走了没有？”木兰花急急地问。<p>　　高翔同过头去，一个大汉沮丧地道：“走了。是提前走的。”<p>　　“咦，”木兰花叹了一口气，“他们下一站是什麽地方？”<p>　　“据说他们是不停留直飞南美委内瑞拉的首都。”<p>　　“我们失败了！”木兰花简单地说，“不过还未曾彻底失败，我们立时赶往委京去。”<p>　　高翔又转过头去看邢四个人。<p>　　那四个人狼狈地道：“一切都尽快准备。夏威夷警方，愿意提供一切方便。作为向木兰花小姐道歉。”<p>　　“那倒不必太客气了。”木兰花笑了笑，想起昨天，四人之中的一个竟高叫“夏威夷警察万岁”，她实是不能不笑。“我要一架高速度练习机。”<p>　　“木兰花小姐对於喷射机”<p>　　“我可以驾驶。如果你有的话那最好了。”<p>　　“我们可向军方商借，两位可要别的帮手？”<p>　　木兰花和高翔互望了一眼，道：“不要了，我们两人是一个很好的搭档。”<p>　　这时，一个五十上下，面目庄严的人走了进来，那四个大汉立时立正行礼，那人来到木兰花的面前，道：“这实在太不好意思了，我和贵市的方局长是好朋友，这从哪儿说起？”<p>　　“不必再提了，如果和高先生此去，能够制服红衫俱乐部中第二号头子的话。我一定设法将他带回这里来服刑，将这作为你们的功劳。”木兰花微笑着说。<p>　　几个人一齐红了脸，道：“我们怎麽有资格接受这个殊荣呢？”<p>　　“不必客气了，”高翔道：“木兰花小姐是一向不居功的。而且你们的确也给了我们帮助。<p>　　那最後进来的一人，便是当地警方的负责人，这次的行动也十分快，不到两小时，和军方的联络已然办妥，一艘小快艇，将木兰花和高翔两人，送到了一艘航空母舰上，一架了J N型的小型喷射战斗机已经准备妥富、并且军方和沿途的军事基地也都联络好了，随时可以去加燃料。如果不是夏威夷警方大力促成，木兰花和高翔两人是无法做到这一点的。<p>　　两人登上了这架喷射机，由高翔坐在驾驶位上，喷射机是由航空母舰上一种特殊的装置弹出去的，当喷射机呼啸着直冲向半空的时候，高翔打开了无线电通话器，收听着航行指点。<p>　　高翔有着驾驶喷射机的经验。但是这条航线，却还是第一次飞行。对一个第一次飞行一条航线的人来说，看来辽润的天空，实际上比一条拥挤的马路，更来得阴险得多。<p>　　他们采取最高的高度，向下着去，海洋平静得就像一块蓝色的玉一样。<p>　　他们又沿途询问“印度藩王”座机的消息，知道勃列斯登正在委内瑞拉途中，有时，他们与之距离。还十分接近。<p>　　木兰花这时，已可以肯定，在夏威夷的时候，马超文和穆秀珍两人，是在飞机中的了，她为了未能将两人及时救出来，而十分懊丧。她计划到可以比勃列斯登先一步赶到委内瑞拉的首都加拉加斯，和当地的警方取得联络，那麽勃列斯登一到。就是未日了。<p>　　可是，当他们的飞机。飞到了巴拿马的时候，却远到了绝对不适宜小型喷射机飞行的恶劣天气。据天文台报告，上空正有十数个小气囊在浮游。大型飞机可以轻而易举地冲破这些小气囊。然而这些小气囊却又有足够的力量将小飞机卷走。<p>　　巴拿马美军基地的军官，为了保证他们的安全，派出了八个卫兵看守飞机，使得高翔和木兰花两人不得不在巴拿马住了一夜。<p>　　而他们收听加拉加斯方面的广播，“印度藩王”为了尊敬南美洲的雷电之神，已经带着随从，租定了飞机，出发到利马高原去了。<p>　　因为据当地的民间传说，雷电之神，正是在利马高原上居住的。<p>　　当木兰花和高翔两人听到这个消息时，只有相对苦笑！勃列斯登在夏威夷稍觉不妙，便立时改变主意，由此可知逼人是何等机智！<p>　　他们两人一直等到第二天，气象台报告，空中气囊已经消失了，才飞向加拉加斯，从巴拿马到加拉加斯，只不过是一小时的航程。<p>　　加拉加斯是包围在群山之中的一个城市，如果说它是世界上最美丽的城市之一，那是并不过份的，委内瑞拉是盛产石油的国家，十分富足，在加拉加斯，到处可以见到盛装的印地安人，世界上一切纷争，似乎都和这个恬静的城市无关。<p>　　木兰花和高翔才一停在加拉加斯的机场上，由於他们所驾驶的是军用飞机，美国使馆的武官，已经在机场迎迂，武官是带着驾驶员来的，准备将这架飞机，飞回夏威夷去。<p>　　可是木兰花却笑了笑，道：“武官先生，我们还要用这架飞机，飞到利马高原去。”<p>　　“利马高原？你疯了？”那驾驶员怪叫：“你将它降落在什麽地方？”<p>　　“高原上，我想可以有地方降落的。”木兰花平静地说着。<p>　　“做梦，绝不可能的事，普通飞机能不能在高原上降落还是疑问，这次印度藩王的叁架飞机，本来是准备在高原上降落的，但如今”<p>　　“如今怎麽样？”<p>　　“因为找不到降落的地点，所以放弃了原来的主意，要攀山上去。”那驾驶员说：“如果你们不想攀登千 的峭壁，直升机是最理想的。”<p>　　“直升机要飞多少时候？”<p>　　“从加拉加斯到高原，是四百叁十英哩，直升机以每小时五十英哩的时速，大约九个小时就可以飞到了。”<p>　　“不，那太慢了，喷射机在一小时之内，可以到达，我们要赶到他们的前面。”<p>　　武官和那驾驶员，是获得夏威夷方面的通知，说他们两人是负责和夏威夷名誉有关的秘密任务，并不知道他们真正的目的，所以也难劝说。<p>　　“疯子的想法，”那驾驶员摇着头，道：“这始终是疯子的想法！”<p>　　那武官苦笑道：“着来两位要创造航空的奇迹了，祝两位成功。”<p>　　木兰花和高翔，一等技师检查好了机件，立时又登机出发。半小时之後，他们便着到了奥梭诺可河。河水滚滚地流着，十分湍急。灌溉着两岸碧绿的平原。<p>　　再向前飞去，便已经到了高原地带了，向下看去，全是荒芜砂磺地。间或有一小块碧绿洲和许多土人部落的房屋，都是十分简陋。<p>　　五分钟後，他们看到利马高原了！<p>　　在高空中着来，利马高原就像是一只奇大无比的石鼓，被安放在地上。<p>　　高原的上部，笼罩在雾中。着不真切，从云雾中泻下来的瀑布，在阳光的照耀下，如同无数条发光的带子。峭壁是陡上陡下的，极难攀援的。<p>　　如果他们能在高原上找到降落地点的话，那一定可以赶在勃列斯登的前面。<p>　　然而。能不能在这个充满了神秘传说的高原顶上，找到喷射机降落的地点呢？<p>　　稍有航空常识的人都知道，喷射机降落，绝不是简单的事情，因为喷射机的速度，即使降至最低，也在螺旋桨飞机之上。而如果没有一条乎而长的跑道的话，那简直是不可思议的。<p>　　在航空母舰上降落的飞机。失事率特别高，便是这个原因，在神秘高原上这架飞机可能降落麽？<p>　　高翔和木兰花两人，心中都存着同样的疑问。两人都默不作声。<p>　　在渐渐接近高原的时候，高翔将驾驶的工作移交给了木兰花-。木兰花将飞机的飞行速度减至最低，在喷射机而言，这种速度。是早已低过．标准的“危险速度”的，因此驾驶室内的几盏警告红灯，不断地闪着光，并且发出“嘟嘟”的声音。<p>　　这表示这架飞机。绝不是为这种低速度而设计的，而采取这样低速的飞行。是极度危险的。<p>　　木兰花并不理会那些警告，她只是坚定地抓住了驾驶盘，坐在她旁边的高翔，望着那些小红灯，额上不断地出着冷汗。<p>　　在接近高原的时候，飞机陡地向下沉下了数百 。离开高原。大约只有四百 左右，向下着去。只见高原的顶上，郁郁苍苍，一片绿色，几乎全是热带植物的世界。在靠近西南的角落上，似乎有人在向峭壁之上攀拔，要登上高原。<p>　　“用望远镜观察。”木兰花下着简单的命令。<p>　　高翔连忙转动望远仪器。凑上眼去，他着到了水花飞溅的大瀑布。看到了怜磷磋峨的岩石，最後。他看到了正在半山腰还在向上攀援的那一行人。<p>　　那一行人。大约有十名。为首的是一个印地安土着；那当然是向导，後面的则是叁个面目黜黑的“印度人”，再後面，一个身形苗条的少女，扶着一个英俊瘦削的年轻人，在向上攀登着。<p>　　“秀珍！秀珍！”高翔不由自主。大叫起来。．穆秀珍当然听不到他的叫唤。穆秀珍非但听不到他的叫唤，而且。连喷射机的声音也未曾听到，那是因为附近瀑布的声音实在太响了，那大瀑布足有半英哩宽，水声震耳欲聋连对面开枪都听不到。<p>　　木兰花驾驶着飞机，盘旋了两转，才向前飞去，很快地便飞越过整个高原，可是在高原上。连要找一个直升机降落的地点都是难事。<p>　　木兰花来回飞了两遍，高翔苦笑道：“兰花，我们要返回加拉加斯了！”<p>　　木兰花不出声，她使飞机升高，到了离高原八百 的高空，才道：“高翔，逼是军机。是有着驾驶员，副驾驶员逃生系统的。”<p>　　“是，只消按钮，你和我便可以从机舱之中，向外直弹出去。”<p>　　“降落伞呢？快准备。”<p>　　“可是那飞机”<p>　　“飞机？只好让它撞毁在高原上了，我想夏威夷警方一定会赔偿的 如果捉到了勃列斯登，他们一定十分乐意赔偿。”<p>　　高翔叹了一口气，木兰花的外表，是一个十分纤弱的女子，但是她的意志却像钢铁一样的坚硬。高翔先代木兰花拉上了降落设备，再替自己扣上。<p>　　木兰花将飞机降低，她从仪器上观察到了风向是西北偏北，她飞到叁百 时，才叫道：“按！”<p>　　高翔的手，早已放在逃生掣上，木兰花一叫，他便用力按了下去。<p>　　木兰花和高翔两人，在百分之一秒内，以每秒钟一百六十公尺的速度，被抛向空中！<p>　　这样的高速，而人又完全暴露在空气之中，在人体四周围流过的空气，形成一股极大的力量，使得人连气也透不过来。<p>　　那种情形，和潜在海水之中，空然间向水面上升去的情形相仿，如果体格稍差或是心脏不健全的人，是立时会死亡的。<p>　　帅使是木兰花和高翔那样，受过严格东方武术训练的人，也感到了一阵昏眩！<p>　　东方武术的特点，是使习武的人，能适应各种艰难困苦的环境，如果不是训练有素，他们两人一定早在半空之中，便昏过去了。<p>　　但他们两人，如今却能苦苦地支撑着，当他们被弹高约莫两百公尺的时候，他们听到那架失去了控制的喷射机，以一种可怕之极的声音，撞毁在高原上。<p>　　当喷射机撞毁之际，室气也受了极大的震荡，使得他们两人。在半空之中，又被抛出了十来码，两人是同时拉开降落伞的。<p>　　由於木兰花目光早已算好了风向，所以当降落伞拉开之後。他们便顺着风向，向预定的地点，缓缓地飘了过去。<p>　　十五分钟後，高翔首先着陆。他从靴桶中抽出了一柄 许长短的利刀来，在双足还未着落之际。便挥动利刃，将地上的荆棘砍去，砍出了一平方码的空地来，以供着落。<p>　　那种荆棘不但有着如同钢铁一样的尖刺，而且被砍断之後，冒着一股黑褐色的液汁来，充满了恶臭，令人一闻便自作呕，高翔忍着那股难闻的气味，落在荆棘丛中，他看到木兰花也着落了。只在离他十来码处，木兰花才一着地，便突然发出了一声惊呼！<p>　　高翔不顾一切地冲出了荆棘丛，向前奔去，他的衣服被荆棘的利刺 破了，他手背上的皮肤，被荆棘的尖剌，划起了几道伤痕，那几道伤痕立时坟了起来，像是有人狠狠地鞭打过他一样。<p>　　高翔冲出了荆棘丛，看到了木兰花正在挣扎着 在和一株极其巨大的，形状和龙舌兰差不多的植物挣匹，那可怖的植物呈现着一种带着妖气的深绿色，这时，它的肥厚的，生有吸盘的叶子，正在扭曲，有两条已搭在木兰花的肩头上。那是最可怕的热带吃人植物！<p>　　高翔倒抽了一口冷气，跳上前去，用利刃砍断了两片已搭在木兰花肩头上的叶子，那植物其它的叶子一起缩了回去，在叶子收缩的时候，发出一种尖锐的，类似鬼神也似的声音来，令人毛发直竖！<p>　　木兰花迅速地向前踏出了两步，摆脱了那两片断叶，和高翔并肩而立，两人缓缓地向四面望去。他们全是天不怕地不怕的人，但是在如今这样的情形下。他们却也感到了一股寒意，他们像是已经离开了地球，到达了另一个星球中一样。他们发现自己正处在一个不可知的，隐伏了无数难以预测的危机的环境中。<p>　　在他们的四周围，乃是各种各样的热带植物，他们目力所及之处，那种巨大的吃人兰，便有七八棵之多，有许多植物，他们根本从来也未曾见过。它们都有着肥大的厚叶，和近乎魔幻也似的颜色，有的还闪耀着点点怜光。在一株大树上，他们着到几条又长又粗的毒蛇，用尾尖 住了树枝倒挂着，五色斑烂的毒晰畅，则就在叁 之外，向他们伸出舌头，而不知道还有多少死亡的陷阱，隐伏在看不见的所在，等着他们跌下去！<p>　　那是一个从来也没有人到过的地方，盘踞在这个地方的全世上所罕见的动植物，步步都有可能发生危险，一朵美丽的小花。就可能致人於死地！<p>　　如果木兰花和高翔两人，是陷在一詍匪徒的包围之中，他们是一定昂然无所惧的，可是这时的情形。却大不相同。<p>　　两人肩并肩地站了好一会，木兰花才吸了一口气，道：“我们该动手。要在勃列斯登攀上高原的时候，便来给他一个措手不及。”<p>　　高翔点了点头，向前看去，前面全是茂茂密密的各种怪植物。他道：“我来开路！”他手中的利刃刷地挥出，两条红色的毒蝶吨便已断成了两截。他不断地挥动着利刃，总算使人可以向前走去。<p>　　木兰花早已辨明了方向，他们是向着在室中看到勃列斯登那一夥人登山的地方走去的，一小时後，他们着到了那架喷射机。<p>　　喷射机恰好落在一个泥沼之中，只有尾部露在泥沼之外，有十几尾长吻鳄正扬起它们满是利齿的长吻，在好奇地着着机尾。<p>　　两人小心地绕过了泥沼，穿过了一大片又密又高的荆棘丛，然而，植物突然不见了，到处全是尖秃的岩石。是那一大丛荆棘阻挡了植物的蔓延，还是其它的原因呢？两人都不知道，在这个神秘的高原上，一切全是不可知的，因为这里是人类知识的空白点。<p>　　在怜崎磋峨的怪石上行走，虽然不容易，但比起要披荆斩棘来，总好得多了，而且各种毒虫毒蛇，也少了许多，不一会，他们便看到了一道小溪，小溪的水其实一定是从沼泽处流出来的，但这时候，溪水在山石问弯弯曲曲地流着，却是比水晶还要清澈。<p>　　越是向前走，溪水便越多，有的地方因为地势突然低了下去，已汇成了小的瀑布。<p>　　终於，他们来到悬崖边上了，两人同下看去，着到勃列斯登一行七八人，正在离高原顶上六十馀码处，吃力地向上攀登着，隐隐可以听见勃列斯登嘶哑的号叫声，显然他为了一停不停地攀上利马高原，已经将气力用得差不多了！<p>　　在这样的情形下，木兰花和高翔两人，互望了一眼。已经感到自己是占了上风。<p>　　高翔轻轻地拍了抽身边的一块大石，那块至少有两吨重的岩石，和峭壁之间，有着一道十分明显的裂缚，而瀑布虽然不在这里窜下，水流却是见缝就钻，被水流润湿的石缝。一定是十分松动的。<p>　　木兰花和高翔两人，都知道这块大石，只消轻轻一推。就可以滚下去的，而大石滚下，勃列斯登那一夥人，自然是毫无生路可言的了。<p>　　如果不是穆秀珍和马超文两人，也和匪徒一起的话，那麽高翔一定伸手将这块大石推下去。可是如今却是不能！<p>　　有什麽办法可以令得穆秀珍离开些，或是快些爬上来呢，高翔望着木兰花，又指着那块大石，再向下面那些人咖了咖嘴。木兰花已完全明白了他的意思了，她从衣袋中取出了十分小的一截铝管来，只不过半寸长。含在她的口中。<p>　　那一小截乎几的铝管，一含到了木兰花的口中，木兰花的口中。便突然发出了一连串婉嚼清脆，十分有节奏的鸟鸣声来。<p>　　这本来不是一件什麽出奇的事情。乡下的小孩子谁都会在口中含着麦枝，模仿着各种各样的鸟鸣声的，但是木兰花却学得十分毕肖，而且也不光是鸟鸣声，如果用心倾听的话，可以在那种悦耳的鸟鸣声中，分出声音的长短高低来。<p>　　如果更用心一点的话，那还可以听出，这种长短高低。是有规律的，那是一种密码暗语。<p>　　当木兰花藉着鸟鸣声发出这种密码暗语的时候，穆秀珍在峭壁上。扶着马超文向上攀着。<p>　　不知道有多少次，穆秀珍想要不顾一切地和这詍匪徒硬干一趌，而地终於忍住了，也不是为了怕在她下面的两个持枪的匪徒，她已经考虑过了，峭壁上的石块，大都因为水的渗松，而变得十分松动，她可以灯下两块石头去，将那两个手持枪械，监视着她行动的匪徒。出其不意地砸死。<p>　　但是，马超文呢？谁来照顾马超文？<p>　　就算砸死了两个匪徒，勃列斯登方面，还有五个人。他们全是有着武器的，自己如果只有一个人的话，当然敢硬拼，但却也绝无取胜的把握。<p>　　何况如今还有一个马超文！<p>　　穆秀珍和马超文两人，在患难中相识，两人之间，已经建立了极其深厚的友情。而男女之间的友情是十分奇妙的，它会在不知不觉间，由友情而路进了爱情之中。穆秀珍的心中。甚至还未想到自己在爱着这个有头脑的，略带倔强的青年科学家。<p>　　可是事实上，她却已因为马超文，而划变了她一买的行为作风，她竟不敢盲动，息住了怒气，听凭这些匪徒的吆喝！<p>　　匪徒的吆喝声，在轰轰隆隆的瀑布声中，听来十分黯沉，像是一群疯狗在吠叫一样。由於离得大瀑布近，所以在石缝中有时也有小泉流了出来，向上攀拔的速度十分慢。也十分困难。<p>　　穆秀珍用力拉上了马超文，埋怨地道：“你们上次也是沿这条路线攀上高原的麽？”<p>　　马超文点了点头，道：“是。”<p>　　“哼，那时候没有人撬扶你，你怎麽上得了高原？”<p>　　“我们攀了两天”马超文的脸上，客红了红，“并不是一口气攀上来的，所以也不像这次那样，觉得疲倦。”<p>　　穆秀珍刚才埋怨了马超文，可是他立即觉得自己说得太过份了些，不好意思地笑了笑，向上一指道：“你看，勃列斯登这胖子，反倒爬在我们前面了，我们非得追上去不可。要不然可丢人！”<p>　　“你说得是！”<p>　　两人一鼓作气，又向上攀升了五六 ，就在他们来到勃列斯登的身旁，穆秀珍准别讥笑勃列斯登之际，他听到了木兰花发出的鸟鸣声。<p>　　那种鸟鸣声，由於十分尖锐的原故，所以瀑布声并未曾将之完全掩盖过去，还可以隐隐约约地听得到。穆秀珍乍一听到“鸟鸣声”，还未曾十分在意，还是马超文先开口，他抬头向上看了一看，喘着气，道：“快到了，你听，高原上的鸟鸣也可以听到了。”<p>　　穆秀珍不经意地听了一听，就在她一听之际，她的身子陡地一震，她听到鸟鸣是密语，而且还正是在叫她的名字：“秀珍！秀珍！”<p>　　除了木兰花之外，是不会有人借鸟鸣声作为密语的，难道木兰花在上面，这难道是可能的麽？兰花姐是在上面麽？<p>　　穆秀珍高兴得几乎要哭出来，她抓住了一块石角。呆呆地不动，勃列斯登恰好在这个时候。转过头来看她，他抹了抹额上的汗，冷笑道：“穆小姐，快到了，等你看到那大量钻石的时候，你就会觉得不虚此行了，快向上攀去吧！”<p>　　可是这时候，穆秀珍根本未曾听到勃列斯登的话，她只是用心地听着那“鸟鸣声”。她断续地听出木兰花是在说：“秀珍，离开些，尽量离开些，远些！”<p>　　穆秀珍的心中实在太高兴了，她竟高声叫道：“OK！”她的那一下高叫，并未曾引起勃列斯登的怀疑。勃列斯登还只当她是在回答他的话，可是穆秀珍自己却心虚了起来。<p>　　她叫了一声，连忙住口，而且向勃列斯登望了一眼。<p>　　她的这种神态，引起了勃列斯登的怀疑。<p>　　同时，勃列斯登也听到了从上面传下来的那种“鸟鸣声”。如果勃列斯登是一个愚蠢人的话。那麽他也不会在“红衫俱乐部”这样规模宏大的匪党组织中 任第二把交椅的位置了。<p>　　他立即觉得事有蹊跷，因此，在穆秀珍轻轻一碰马超文，两人打横攀出了一 之际，他已立时惊觉，他先向上看了眼。<p>　　但是由於木兰花和高翔两人，隐藏得十分巧妙，所以他看不到上面有人，可是那种鸟鸣声。却已使他的疑惑达到了顶点。<p>　　他冷冷地道：“穆小姐，你到哪里去。”<p>　　“咦，不是攀到高原上去找钻石麽？”<p>　　“除了钻石，”勃列斯登阴险地笑着，“高原上面，只怕还有别些东西呢。”<p>　　穆秀珍忙了一忙，心中暗道：“这家伙难道也懂得我们之间的暗语？”她故作不注意，道：“当然有，有毒蛇，有怪兽。”<p>　　勃列斯登的心中虽然疑惑，但是他却也绝想不到木兰花已经在高原上“恭候”着他了，因为他一直接到报告，都说木兰花还在H市的家中。<p>　　“你不要离开我太远。”勃列斯登吩咐着。<p>　　“秀珍，离他们远些。远些！”木兰花的密语则这样吩咐着。<p>　　穆秀珍和马超文继续向外攀去，但是勃列斯登却已掣出了手枪来，道：“别动，你再要乱动的话，我便不客气了！”<p>　　“这算什麽？你们那麽多人，还怕我们赤手空拳的两个人麽？”穆秀珍故意调侃着对方。<p>　　“嘿嘿，”勃列斯登是老奸巨猾，绝不受激，“只怕你们不止两个人吧。”他狐狸也似狡猾的双眼，紧紧地盯住了穆秀珍。<p>　　穆秀珍沉不住气，她如果不出声，那麽勃列斯登还不致於想到高原上真的有人接应。但是穆秀珍却急急分辩道：“没有，上面没有人。”<p>　　勃列斯登立即知道这是怎麽一同事了。他向下一摆手，其馀的人也停了下来，他们都掣出了武器，对住马超文和穆秀珍两人。<p>　　在高原上面，高翔听不到穆秀珍和勃列斯登两人间的交谈。但是他却看到有两个人在向旁移去，那自然是穆秀珍和马超文了。<p>　　他握着拳，低声叫道：“离远些，离远一些丁。”木兰花则继续发出那种藏有密语的“鸟鸣肆”配。可是这时，穆秀珍和马超文两人已经被勃列斯登用手枪对住了，他们并没有继续向外移山，木兰花停下了“鸟鸣声”，苦笑道：“我弄巧反拙了。”<p>　　高翔一呆道：“怎麽？被他们发现了麽？”<p>　　就在这时候，只听得“抨”“抨”两下枪响。<p>　　那两下枪声的本身，绝不惊人，但是一大幅峭壁上响起的回音。却是极之惊人。回声像是霹雳一样，不断地传了开去，令得整座峭壁，似乎都在岌岌震动。<p>　　从枪声听来，那两下是向空发射的空枪。<p>　　接着，便听得勃列斯登的声音，传了上来，道：“在上面的是什麽人，快出声，不然我们可要不客气，要下手了。”<p>　　木兰花和高翔两人都不出声，若是穆秀珍。马超文两人。离得匪徒再远一点就好了，那麽他们将会毫不犹豫地推下那块大石去，可是如今双方之闲的距离。却是太近了！<p>　　“我们居高临下，不知他有什麽办法对付我们？”高翔低声说着。一面留意着下面的动静。只见有一个匪徒，拿着一根闪光的金属筒架在岩石上。<p>　　“上面的人再不回答，我们要发弹了！”又是勃列斯登的声音。<p>　　“这是什麽武器？”高翔惶惑的问。<p>　　“我也不知道。”木兰花说：“我们先找一个地方躲起来才说。”<p>　　他们身子滚动，躲到一块大岩石之後。<p>　　他们才一躲起。“通”地一声，一枚手榴弹般大小的炮弹。已经直直地飞了上来。但是在飞高了十来码之後，便即向下落来，当落地之际，发出了一下巨大的爆炸声！<p>　　那一枚榴弹的爆炸威力，十分巨大，整幅峭壁都为之震动。碎石乱飞。烟硝弥漫。幸而木兰花和高翔两人，早已找好了藏身的所在！<p>　　他们两人在爆炸声慢慢地过去了之後，正想直起身子来时，只听得穆秀珍带着哭音的叫唤声，叫道：“兰花姐！兰花姐！”<p>　　木兰花笑了一下叫道：“秀珍，我没有”<p>　　她一句话未曾讲完，又是“通”地一声，第二枚榴弹又向上飞了上来。这一枚榴弹落地爆炸的地点，比第一枚离得他们更近。<p>　　碎石和浓烟，一齐向他们两人扑来。他们紧紧地伏在地上。才能免於损伤，当浓烟渐渐消失，他们抬起头来的时候。突然被一阵惊心动魄的“格格”声所吸引，木兰花首先看到，刚才他们准备推下去的那块大石，这时正在向下跌去！<p>　　裂缝在开始的时候，还扩展得十分慢。但是在转眼之间。便已经加到了一寸，两寸。叁寸，木兰花一跃而起。奔向峭壁，她大叫道：“小心，岩石崩裂了，下面的人小心！”<p>　　她还未曾奔到那块大石的前面，只听得轰隆隆地一声巨响。那一块重量足在一吨以上的大石，已经向下滚了下去。<p>　　在峭壁上，传来了惨嘎也似的惊叫声，那块大石滚下去的势子，带动了其他岌岌欲崩的石块。刹那之间，除了轰隆隆地石块崩裂声之外，连得惊呼声也被湮没，而听不到了。<p>　　木兰花陡地站住了身子，“懊”地叫了一声，双手掩住了脸，她的心在不断地向下沉，犹如如滚下峭壁的石块一样！<p>　　秀珍还在下面，她和匪徒在一起，她要和匪徒一起罹难了，她……木兰花一想到石崩的可怕。双腿如同被钉在地上一般。<p>　　高翔也急速地奔到了她的身边，叫道：“兰花，兰花！”木兰花并不理他，只是指着前面，道：“高翔，你去看她！”<p>　　高翔冲到了悬崖的边上，向下看去。<p>　　他几乎不相信自己的眼睛，他着到叁人，攀住了石角，身子还悬挂在峭壁上，而别的匪徒。则已经随着石块一起演下去了。<p>　　在左首两个，靠在一齐的，是穆秀珍和马超文，在右首的一个胖子，却是勃列斯登。勃列斯登一见到上面有人，便杀猪也似地叫了起来：“快抛绳索下来救我。快救命啊！”<p>　　高翔转过头去向木兰花叫道：“飞索，快！”<p>　　木兰花一个箭步向前窜去，“呼”地一声，抛下了飞索，她将飞索抛向穆秀珍和马超文。<p>　　穆秀珍抓住了飞索一端的 子，却交给了马超文，道：“你先上去。”<p>　　“你先上去。”马超文不肯接。<p>　　“别再让了！”木兰花在上面大叫：“你们抓住的石角，还能坚持多久？”<p>　　一言提醒了穆秀珍和马超文两人，他们感到那石块已在松动了。穆秀珍一伸手，拉住了马超文的手臂，道：“来，我们一齐上去！”<p>　　两人挂在飞索上，高翔和木兰花两人用力地拉着。将他们拉了上来。这时，勃列斯登不断地号叫着：“别忘了我，别忘了我。”<p>　　等到穆秀珍和马超文两人，一齐上了峭壁之後，木兰花一抖手，又抛出了飞索，抛向勃列斯登，勃列斯登显然是太心急了，他不着飞索抛到，便纵身来接，他是一个胖子，抓住的石角又十分松动，他一纵身，石块松下，他伸出的手离开飞索，只不过叁寸！<p>　　但是就是那叁寸的距离，便判定了一个人的生与死！<p>　　勃列斯登带着一声又长又凄惨的号叫声，跌下两千 的峭壁去，结束了他罪恶的一生。<p>　　死裹逃生的马超文和穆秀珍两人。呆了好一会，才缓过一口气来，穆秀珍道：“兰花姐，我向你们介绍，他就是马超文。”<p>　　“马先生，”木兰花客气地和马超文握了握手，“秀珍一路上没给气你受麽？”<p>　　“没有，没有！”马超文连忙说。可是穆秀珍自己，却反倒不好意思地笑了起来。<p>　　“好了，”高翔舒了舒双臂，“我们该去着一着那些钻石了。”<p>　　“你老忘不了钱。”穆秀珍笑着。<p>　　“当然，我们撞毁了夏威夷警方借给我们的一架飞机，如果找不到钱，那该拿什麽去赔他们？”高翔摊了摊双手。<p>　　马超文已经跳上了一块大石，四面张望着。“我对这里有印象，对，向那边去！”他向东北方向指了一指，面上现出了极其兴奋的神色。<p>　　“秀珍，你可得小心，这个高原上，充满了世上已经罕见的动植物，我估计吃人植物就有十种以上！”高翔指着密密茂茂的神秘高原，警告着穆秀珍。<p>　　“我才不怕呢！”穆秀珍-昂头，拉着马超文的手。便向前走去，木兰花和高翔两人，望望他们的背影，又互望了一眼，发出了会心的微笑来，高翔还长长地叹了一口气。<p>　　木兰花是知道高翔叹气的意思的，她的芳心也有一些撩乱。她向前急步地走了过去，高翔则默默地跟在她的後面。<p>　　顺着他们刚才砍出来的那条路，穿过了荆棘丛，四人小心翼翼地走着，几乎每一步都有着死亡陷阱在等着他们，肥大的热带植物，十之八九是有毒的，盘踞在 上的毒蛇，像魔鬼一样吐着蛇信。<p>　　走出了八九十码，马超文侧耳细听，他们一起听到了凉凉的流水声，马超文转过头来，他兴奋得几乎连话也讲不出来了，喘着气，道：“就在这里，就在前面，我们找到了世界上最大的天然钻石的蕴藏地！”<p>　　他加快脚步，向前冲去，恨快地便来到了一条小溪旁边，一到了那条小溪旁边，四个人都呆住了。<p>　　那是一条普通的小溪，溪水极其清澈，在溪底下，大约是由於沼气的关系。不断有水泡串珠也似地向水面上升来，千千万万，十分好看。可是钻石呢？所谓钻石在哪里呢？<p>　　好一会，穆秀珍才最先开口，道：“超文，不在这里，你弄错了！”<p>　　“不，在这里！”马超文急速地辩着：“我当时虽然是在半昏起的状态之中，但这里的一切，我还是记得十分清楚的，在这道小溪中，全是钻石，发着耀目的光华，世上没有什麽别的东西，可以发出这样夺目的光辉来的，那一定是钻石！”<p>　　马超文手一直指着前面，突然之间，他像是魔术师一样，他的话实现了，小溪之中，充满了神奇的光辉，耀目生光，像是刹那之间，溪水之中，便涌满了钻石一样。<p>　　四人又是一呆，但他们随即明白了。<p>　　他们一齐回头看去，太阳正在他们的身後，由於米卧光巧妙的角度，使得在小溪中上升的千千万万水泡，每一个水泡都发出耀目的光华，不要说马超文第一次着到这种景象时是在半昏迷的状态之中，就是现在，四人的神智都十分清醒，看来也像满溪钻石！<p>　　四人呆了好一会，穆秀珍才道：“哼，这就是所谓钻石！”<p>　　马超玟神色尴尬，慑儒难言。<p>　　“秀珍，”木兰花神色庄严。“你错了。这次给我们一个很大的教训。财富本来是虚幻的，真的钻石，和眼前这些水泡未必有什麽不同，可笑有人为了追寻虚幻的财富，而不惜丧失了生命。我相信你和马先生都是不处此行的，你们已经找到了比财富更珍贵千百倍的真情，是不是？”<p>　　穆秀珍和马超文互望了一眼，都低下头去，他们心中咀嚼着木兰花刚才的话。<p>　　太阳光十分强烈。小溪中的光芒，着来也更耀目，但穆秀珍和马超文两人，都觉得郎使是真的一溪钻石和相互之间的真情，任由他们抉择，他们也一定选取後者的了。<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_1'>第8册 雷库惊魂 (神秘高原 续集) 简介</b><p>");

document.write ('　　黑沙别墅的晚餐——来自红衫俱乐部的邀请，隐藏了什么样的诡计？ 所谓宴无好宴，男爵的晚餐布下天罗地网，面对欧洲最神秘的犯罪首领严重的挑嚣，东方三侠有机会全身而退吗？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_2'>第8册 雷库惊魂 (神秘高原 续集) 正文</b><p>");

document.write ('　　春光如画，从木兰花的住所望出去，首先可以看到她种在小花园中一簇簇杜鹃花正在盛开着，和绿茵茵的草地，然有，放眼望去，便是蓝色的海洋，平静如镜，再加上白色的船帆和昂翔的海鸥，虽然天色阴沉，但谁说这不是一幅极之美丽的图画呢？<p>　　这时，木兰花在钢琴前，专心弹奏着一首十分悠扬的乐曲，陶醉在音乐中。但是穆秀珍却支腮倚在窗口，像是满腹心事。<p>　　其實她沒有什心事，她只是在等著一個人，那個人自從和她同生共死，共過患難後，幾乎每天都來看她，但今天為什？還沒有來呢？<p>　　她等的人就是马超文。<p>　　她无聊地看着路上来往的汽车，总是不见马超文来到。马超文其实不过迟到三分钟，可是她却像是失魂落魂一样，整个人都不知往哪里放才好。她看了一会，又重重地坐倒在沙发上。<p>　　“秀珍，等郎郎不来，这滋味可不好受吧！”木兰花停下弹奏着的乐曲，转过头来，望着穆秀珍笑说。<p>　　“兰花姐！”穆秀珍大声叫了起来。<p>　　就在她的叫声中，门钤响起来，穆秀珍一跃而起，冲过院子，拉开铁门，一手叉腰，一手指着马超文，说：“你迟到，迟到是一个人最坏的习惯，所以你是一个大坏蛋，我不睬你了，你回去吧？”<p>　　像机关枪一样，穆秀珍话一讲完就转过身来。<p>　　“秀珍，路上车挤，我可是搭巴士来的。”马超文抹着汗，英俊的脸上充满了焦急的神色，一面解释，一面掏出手帕来抹汗。<p>　　在他掏出手帕来的时候，将他衣袋中的一封信连带拉了出来，那封信落到穆秀珍的脚下，信封的正面向上，穆秀珍低头看去，只见上面端端正正地写着“木兰花小姐亲启”七个字。<p>　　穆秀珍呆了一呆，转过身来，说：“这信是从哪儿来的，嗯？”<p>　　“这……是从我的袋中掉出来的。”马超文的心中也十分疑惑：这信究竟是哪里来的呢？<p>　　穆秀珍一俯身，拾起信来，恶狠狠地向马超文扬着说：“你为什么要写信给兰花姐，你说！”<p>　　“这信不是我写的。”<p>　　“你不是说在你的衣袋中掉出来么？”<p>　　“它是在我的衣袋中，但信不是我写的！”马超文提高声音叫着。<p>　　“你为什么那么大声？你大声我就怕你么？”穆秀珍撩拳捋臂，看样子像是想动手打人。<p>　　“秀珍，别尽欺负马先生了！”木兰花的声音自她的背后响起来，穆秀珍陡地转过身来，将那封信用力放在木兰花的手中。<p>　　“这是他给你的信！”穆秀珍说着，头也不回，气呼呼地走进客厅，坐在沙发上生气。<p>　　木兰花回头看了一下，摊了摊手，说：“这孩子在发什么神经，——咦——”她看了那封信上的字，抬起头来，“这是你给我的信？”<p>　　“不，我也不知道这封信怎会在我的袋中的。”马超文伸长了脖子，望望客厅中的穆秀珍。<p>　　“噢”，木兰花心里感到一些古怪，一封不是马超文写的信，却在马超文的衣袋里，而且信又是给自己的，这不是十分古怪的事情么？<p>　　穆秀珍还是在生气，但木兰花已在沉思着，片刻后，她向马超文招了招手，说：“你跟我来。”<p>　　他们一齐走进客厅，穆秀珍冷笑一声，转过头去，不理会他们。木兰花将信放在茶几上，说：“秀珍，你将我特制的那套拆信工具去取来。”<p>　　“什么？”穆秀珍立时跳了起来，“这信有古怪？”<p>　　“可能是。”<p>　　“你——”穆秀珍转向马超文，“当真不是你写的？”<p>　　马超文只是苦笑着，穆秀珍一面向楼上奔去，一面在楼梯上，向马超文飞了一个吻，表示她刚才乱发脾气的歉意。<p>　　木兰花则用心地研究那封信，但是她并不再用手去触及它，不一会，穆秀珍便提着一只小箱子下来，木兰花打开箱子，先取出一瓶无色的液体来，那是反应液，木兰花将反应液搽在信封上。<p>　　如果信封上有毒，毒是酸性的，信封上的反应就会变蓝色：毒是碱性的，则变红色。十分钟，信封是白色，这表明没有毒。<p>　　然后，木兰花挥了挥手，令马超文和穆秀珍两人退后些，她自己则戴上一个特制的口罩。<p>　　木兰花记得，有一位行侠仗义的老前辈，就收到一封来历不明的信，他一时大意，就这样拆开来，可是在拆开信的时候，一种洒在信纸上，被研成极细的毒粉，扬进鼻孔中，因而中毒死去，所以木兰花实在不能不小心从事。<p>　　她戴上口罩后，才用剪刀剪开信封，用一个小箝子将信封箝出来，又喷上反应液，直到肯定没有毒，才打开信封来。<p>　　信纸上的字写得非常工整，木兰花定眼看去，只见一开始便是：<p>　　“木兰花小姐玉鉴：本俱乐部副主席勃列斯登先生，身逝南美——”<p>　　木兰花只看了一句，心中便吃一惊，忙抬起头来，说：“秀珍，你和马先生到室外去巡视一下，看看有什么可疑的人在窥视我们，你们装出在散步的样子来，不可使人怀疑。”<p>　　“什么事？”穆秀珍急急地问。<p>　　“信是“红衫俱乐部”写来的。”<p>　　“红衫俱乐部”！穆秀珍和马超文也知道事态的严重，红衫俱乐部对于勃列斯登之死，终于有所行动了！<p>　　其实，勃列斯登死在南美洲，完全是他咎由自取的　（事件详见“高原”一书），但是红衫俱乐部的那些高级犯罪份子却不肯干休！<p>　　“这信上说——”<p>　　“等我看完之后，你们进来再看。”木兰花不等穆秀珍讲完，便又挥了挥手。<p>　　穆秀珍虽然急于知道这封信的内容，但是她却更知道事态的严重性，所以不再出声，就和马超文两人，肩并肩地走出去。<p>　　木兰花继续向下看去：<p>　　“……本俱乐部成员，深感哀悼，盖勃列斯登先生乃当今最伟大的珠宝鉴别家，最巧妙的珠宝转手者，最具艺术眼光的珠宝仿造者，如今方在英年，便尔永逝，能不令人击桌三叹乎！”<p>　　木兰花心中暗笑一下，勃列斯登本来是一个珠宝窃贼，信中却将之称为“转手者，这封信看来是一个中国人所写的。”<p>　　木兰花继续看下去：<p>　　“……但本会会员也因此得一宝贵教训，此教训乃是，红衫俱乐部并非绝无对手者，并非无往而不利，不受挫败者。小姐等赐予此等宝贵教训，本俱乐部会员，一致认为该致谢忱，经本会第二十三次代表大会决定，邀请小姐及令妹，以及高翔先生，与本会主理部务之十名会员，共进晚餐，幸勿以与会人数恰为十三而推却，席设黑沙湾一号A　黑沙别墅，今晚十时，本会会员，将在别墅之前恭迎，若三位吝玉不来，则本俱乐部深感失望焉。<p>　　红衫俱乐部　启”<p>　　木兰花一口气将信看完，闭上眼睛。<p>　　黑沙湾，那是本市郊区，一个十分荒僻的地方，由于地势高，又有一片十分陡峭的峭壁面临着大海，以多雾而著名，别的地方细雨蒙蒙之际，那地方就大雾迷漫。因此，那地方十分冷僻，木兰花记得偶而郊游到达，公路上竟有野草，而公路两旁，还发现猴子。<p>　　据木兰花的记忆，似乎黑沙湾没有什么别墅。<p>　　难道有人在开玩笑么？<p>　　这封信如果是有人送来，或是从邮递寄来，那么木兰花或者会这样想，但是这封信却是神秘地出现在马超文的口袋中！<p>　　红衫俱乐部中有神乎其技的扒手，要将一封信放在马超文的口袋中，那是太容易了。这是红衫俱乐部的行事象征。<p>　　木兰花走到门口，向还门外漫步的穆秀珍招了招手，穆秀珍连忙摔脱了马超文的手臂，奔进屋来，她已经等得不耐烦了！<p>　　木兰花站在窗口，天色更阴沉，已经下着霏霏细雨，黑沙湾那一带，一定是浓雾密布，偏偏选中这个浓雾的天气，这是为了什么？<p>　　“岂有此理！”穆秀珍突然大叫了起来，她的叫声打断了木兰花的沉思，“这是明目张胆的挑衅，我就不会怕他们！”<p>　　“秀珍，还是小心些好。”马超文劝道。<p>　　“呸，你是弱不禁风的书生，知道什么？”<p>　　“书生？在利马高原上，不是书生拉住你双手，你在哪里了？”<p>　　“不知羞，救人家一次，就老挂在嘴上！”<p>　　“别吵了，”木兰花坐下来。“打电话给高翔，接通了叫我来听。”<p>　　穆秀珍气呼呼地去打电话，一连打了几个，才在一家精密仪器工厂中找到高翔，穆秀珍没有好气地说：“高翔，你在作什么，我是秀珍。”<p>　　“你好，”高翔的声音十分愉快，“我正在做一样东西，送给你们两人，已经做好了。”<p>　　“别做了，有人要请你去参加死亡宴会！”<p>　　“什么？”<p>　　木兰花伸手夺过电话来，说：“高翔，红衫俱乐部为了勃列斯登的事情，要来找我们麻烦，十个主要会员，要请我们吃饭！”<p>　　“十个主要会员？不可能，警方一直在留意——”<p>　　“算了，他们有各种各样的身份作掩饰，警方留意也没有用，你快来罢，我们齐商量一下对策。”木兰花放下电话。<p>　　“兰花姐，还商量什么？我们去，不要说他们只有十个人，他们有一百个人，我们就怕他们了么？哼！”穆秀珍满脸愤慨。<p>　　木兰花并不出声，她只是想：红衫俱乐部的用意何在呢？是想藉这次邀请来害他们？还是藉此来考验他们的胆量呢？<p>　　如果自己竟完全不将邀请当作一回事，不去赴约，会不会给对方认为是胆小鬼呢？这一两年来，木兰花接触过不少匪党，但“红衫俱乐部”是一个出名的狡猾盗匪组织，自它成立以来，警方一直不是他们的敌手，他们也从未失败过。<p>　　木兰花更从未接受过一个明知和自己敌对的人，但措词又如此客气的请客信，这实在要极其小心应付。<p>　　穆秀珍则不断地咕哝着：“这有什么好考虑，去！自然去，怕什么？”<p>　　十分钟后，高翔赶到了。<p>　　高翔还穿着技师的工作服，他一进门来，便扬着手中的东西，兴高采烈地叫道：“你们看，这就是我送给你们的东西了！”<p>　　木兰花和穆秀珍两人，一齐向他的手中看去，只见他手中所拿的，只不过是两个半圆形，有弹性的黑色发箍，只不过比寻常的发箍稍为阔上一点。<p>　　“呸！”穆秀珍撇了撇嘴，说：“几毛钱的东西。”<p>　　“嘻！”高翔笑着，“千里送鹅毛，物轻情意重！”<p>　　他一面说，一面将发箍伸到穆秀珍的面前，突然一扬手，“拍”地一声响，发箍的一端，弹出一柄锋利之极，也是半圆形的利刃来。<p>　　穆秀珍吓了一跳，“哇”地叫了一声。<p>　　高翔再一按，将那柄利刃按下去，抓住发箍一边，将发箍分成两边，一边露出精光闪闪的一列锯齿来，他顺手拿过放在茶几上的一只打火机，只锯了几下，便将打火机锯成两段！<p>　　“这是目前世上硬度最高的合金铸成，四分钟内，可以锯断一吋直径的铁枝！而这边——”他扬了扬另一边，伸手从里面拉出许多小东西来，包括超微型近距离“半哩”无线电通话器，起灵敏爆炸物品检验反应仪，和一列六枚小型的烟幕弹，只不过如一枝钢笔尖那么大小，和一具六十倍放大镜，一具只有小指甲大小的红外线观察器，和一小具要瞇起眼来才能观看的望远镜。<p>　　穆秀珍每看到一样，便高叫一声，欢喜得拍手不已。<p>　　“最后，”高翔将两边合上，它仍是一只发箍，“它还有一件最主要的用处。“什么用处？”穆秀珍忙问。<p>　　“它可以用来束起两位美丽小姐的头发！”<p>　　“呸！兰花姐才是美丽的小姐，我算什么。”<p>　　“一人一个！”高翔将发箍送给木兰花和穆秀珍两人。<p>　　“谢谢你。”木兰花望着高翔，“它花了你多少心血？”<p>　　“从南美回来后就设计，那全是我亲手制造，保证耐用，你打电话来的时候刚做好，新鲜热辣，刚刚出炉！”<p>　　木兰花没有说什么，她不用说话，只是眼中流露出来的那种感激光辉，已使高翔觉得这两个多月来的辛苦，不是白费的了。<p>　　“高翔，”穆秀珍更是兴奋，“这东西今天晚上就可以大派用场。”<p>　　“是啊，死亡宴会是怎么一回事？”<p>　　“你看这封信！”<p>　　高翔匆匆地将信看完，“哈哈”笑了起来，说：“这是胡闹，黑沙湾根本就没有别墅，一定有什么人在和我们开玩笑。”<p>　　“你别说得太肯定，你最近到过黑沙湾？”<p>　　“兰花，我最近还没去过，但是——”<p>　　“你别忘了，”木兰花打断高翔的话，“我们从南美回来，已有两个多月，这两个多月的时间，你能造出那么精巧的东西来，难道红衫俱乐部不能够建造起一座别墅来么？”<p>　　高翔呆了一呆，取过电话，他拨了一个警署分区电话号码，然后接通黑沙湾警方的岗哨，黑沙湾多雾，地方又冷僻，是以常常被走私份子用来作走私的据点，警方设有一个设备完善的岗哨，在黑沙湾山头上，从那个岗哨可以俯视整个黑沙湾。<p>　　“喂，利警官么？黑沙湾最近可是有一所别墅兴建？”高翔一接通电话就问。<p>　　“是的，一所十分漂亮的别墅，平时可以望到它，但今天不能，今天的雾太大了。这是唯一的一所别墅，所以它的编号是一号A　。它离我们只有五十码！”<p>　　“它是什么时候落成的？”<p>　　“它起得非常快，上个月已经开始室内装修，听说是本市几个豪富用来作为轮流休养之所，承建的是大利建筑公司，我们曾派人去调查过，并没有发现什么可疑的地方，建筑地盘也完全欢迎我们去看，怎么，可是有问题么？”<p>　　“你们那里有多少人？”<p>　　“二十四个，包括警官在内，和六条狼犬，八个警员今天休假——”<p>　　“取消假期，等候命令。”<p>　　“是！”<p>　　“暂时没有什么了。”高翔放下电话，“兰花，不出你所料。”<p>　　“看你的情况，你是准备去赴约了！”<p>　　“我们能不去么？”<p>　　“高翔！”木兰花缓缓地说：“你看不出这是一个十分危险，经过详细计划的阴谋么？”<p>　　“阴谋？我看不出什么阴谋来。”<p>　　“我也看不出，”木兰花说：“但可以肯定他们决不会就为了请我们吃一顿饭那么简单，你说是不是？”<p>　　“或者是他们想联络我们，你想这所别墅在警方岗哨的射程之内，他们应该知道，我个赴约的话，是绝不会毫无准备的，你想，他们敢轻举妄动么？”<p>　　“我总感到这里面有着不可知的阴谋，但我们总是要去的，秀珍，你去问问天文台，今天入夜后的天气是怎样的。”<p>　　“是！”穆秀珍听得木兰花说决定要去，早就一跃而起，去打电话，天文台的回答是继续阴天微雨。那就是说，黑沙湾方面，在入夜后，雾将更浓。<p>　　他们又商量了一下，由于高翔去准备武器和防弹衣，穆秀珍负责在家接听电话，木兰花去查访别墅建筑主人的社会背景。<p>　　他们约定晚上八时集齐，而马超文则在木兰花的坚决劝告下，放弃参加这次宴会的要求。<p>　　那一天的时间似乎过得十分快，暮色四合，天色阴霾，细雨一直在下着，八点钟时天色已十分黑沉。高翔带来三件避弹衣，并且带了三柄生枪和三套子弹。<p>　　木兰花忙了一天，她查出别墅是由本市一家大规模洋行的董事长出名申请建筑，这是她以某报记者身份，向这位富豪采访的结果，那富豪说，别墅是他的一位欧洲朋友渡假用的，他只不过是代办申请建筑手续，以尽朋友之力而已。<p>　　至于那位欧洲朋友，据说是金融界的巨头。<p>　　木兰花也曾访问过建筑公司，大利建筑公司是本市著名的公司，承建过许多大厦，对于那所别墅，他们有一个很特别的印象，因为图样是由客户交来，客厅的一边，全是折门，可以完全收起，以至客厅看来，像是一个书房！<p>　　而且，客户对于用料是否坚固，似乎并不重视，只要施工速度快，整座别墅是在十八天内就完成了。木兰花所了解到的，就是这些。<p>　　高翔还通知警岗用透雾望远镜注意那所别墅，可是接到的报告，都说别墅里并没有什么异动，似乎可以放心前去赴约。<p>　　守在家中的穆秀珍，则每隔一个小时，便收到一个操着十分纯正英语的人，打电话来催促他们今晚十时正，准备前去赴约！<p>　　从穆秀珍的脸面上，木兰花和高翔两人都可以看得出，电话打来的时候，穆秀珍一定曾经大声的骂过对方。<p>　　九点正，他们开始出发，高翔驾着车，车胎在潮湿的柏油路上滚动，发出十分悦耳的“滋滋”声，从木兰花的住所到黑沙湾，路程十分遥远，要穿过整个市区。雨越下越密，霓虹灯照在路上，映出十分美丽的梦幻色彩来。<p>　　九时三十分，车子已经驶出市区，离开市区后，汽车就被黑暗所包围，眼前黑沉沉地一片，路灯的光芒，冲不破浓漆一样的黑暗。<p>　　“小心些。”木兰花沉声吩咐着。<p>　　高翔稳稳地驶着车，将车速保持在四十公里左右。九时四十五分，车子开始向上爬，公路是以四十五度的倾斜向上伸延，浓雾开始包围住车，车头灯的灯光，不能射出五呎之外，高翔开始减低汽车速度。<p>　　九时十五分，他看到三盏黄色的雾灯。<p>　　那是警岗的所在。<p>　　高翔停下车，按下汽车仪表板上一个按钮，说：“利警官，利警官，我是高翔。”<p>　　“别墅中灯火辉煌，人影幢幢，”汽车上传来利警官的声音：“但因为雾太浓，透雾镜也看得不十分清楚，汽车再转一弯，就到达别墅的门口。”<p>　　“好，如果一听到枪声，你就立刻率领所有兄弟，攻进别墅。”高翔下达着命令。<p>　　汽车在转弯后，便看到前面有一团朦胧的光线，雾浓得在一码以外就看不见人，这一大团光线，自然是灯火通明的黑沙湾别墅。<p>　　高翔将汽车直驶到别墅门口，三个人一起看了看手表：九点五十八分。<p>　　穆秀珍当然高兴有这样刺激的事，但是她心里也不免十分紧张，高翔按了两下喇叭，就听到铁门打开的声音，接着，便看到一个人向前迅速走来。<p>　　直到那人来到汽车旁边，三人才看清楚那是一个穿着燕尾晚礼服的胖子。穆秀珍早已掣枪在手，准备那胖子一有异动，便立时开枪。<p>　　可是那胖子在车前站定，却吃力地弯下他的大肚子，说：“三位果然赏面，请进来，地方太狭小，三位请勿介意。”<p>　　高翔打开车门，一跃而下，他一只手插在裤袋中，当然是握着枪。木兰花接着下车，最后下车的是穆秀珍。<p>　　穆秀珍扬了扬手中的枪，说：“你带路。”<p>　　那胖子的面上，露出了十分惊骇的神色，说：“不需要武器，完全不需要武器，只是一餐友善的晚餐，佳肴、美酒，绝不需要武器！”<p>　　“秀珍，把枪收起来！”木兰花冷冷地说。<p>　　穆秀珍虽然不愿意，但是她还是将枪收起来，口中却咕哝着说：“哼，有什么花样，你们就可以和勃列斯登见面去了！”<p>　　那胖子像是根本末曾听到一样，只是十分殷勤地说：“请，请！”他自己先向前走去，木兰花伸手在头上的发箍上按了一按。<p>　　发箍中半导体炸药检仪已开始工作，它放出十分微弱的无线电波，如果在十呎之内，有着容易爆炸的物品，那么无线电波被折射回来，就会发出一种轻微的警告声来。<p>　　可是并没有这种声音传来。<p>　　他们走进铁门，看到石阶上，站着另外两个人，正在大声叫道：“欢迎，欢迎，三位果然应约，实在是难得之极！”<p>　　木兰花略停了一停，向前看去。<p>　　她才看了一眼，便觉得有些不对头。<p>　　大利建筑公司的人，在今天下午告诉她，那别墅的客厅，有一面是完全没有墙的，但这时她所看到的却不是，她看到有墙，而且门还十分狭窄。<p>　　这是为什么呢？<p>　　木兰花略呆了一呆，她想不出什么原因来，而那个胖子已经走上石阶，木兰花接着步上石阶，站在门口的人一齐让开，木兰花跨进灯火辉煌的客厅。<p>　　在浓雾中久了，一进入客厅，眼前便陡然一亮，那种特别强烈的光线，使木兰花心中又为之一动，光线太强烈了。<p>　　木兰花随即发现，光线之所以强烈，乃是因为这个厅太小的原故。<p>　　那个厅当然不是客厅，勉强只能称之为饭厅，它大约十呎宽，十五呎长，当中新着一张长形餐桌，每边可以坐六个人。<p>　　这一张餐桌，几乎占去了饭厅一大半位置。<p>　　高翔和穆秀珍两人，接着走进来，他们也同样感到这个饭厅太小了。但他们又想到，若对方要下杀手，那么地方小的话，只会对红衫俱乐部自己不利，因为人多地方小的话，在混乱中他们就更容易造成伤亡！<p>　　在餐桌旁坐着的七个人，见到他们三人进来，全都站起来，那胖子走到主位上，说：“三位请坐，不要客气。”<p>　　高翔和木兰花并排而坐，穆秀珍坐在木兰花的对面，他们两人是坐在最贴近那胖子的位置，所有人都坐定后，那胖子指着他对面空了的位置，说：“这是为我们已死去的朋友勃列斯登而设的，希望三位不要见怪，我们这等行径。”<p>　　在这样的气氛下，那胖子说这种话，听来使人大有毛发直竖的感觉，木兰花淡然一笑，说：“不要紧，让他的灵魂坐在那里好了。”<p>　　座间一个已届中年，微微秃头的中个子站起来，说：“两位小姐，高先生，会长未能亲来，我们是代表他的，请先允许我作自我介绍，小姓麦，麦声同。”<p>　　高翔立时抬起首来，望了木兰花一眼。<p>　　木兰花仍然淡然地说，“麦先生，久仰了！”<p>　　木兰花说“久仰”，并不是客套，而是真的久仰。麦声同是南中国赫赫有名的科学家，也是出多的罪犯，他是极少数受欧洲犯罪集团聘请的中国科学家，他的残酷和灭绝人性，也是出名的。<p>　　红衫俱乐部的会员，本来就是第一等的罪犯，有麦声同在内，倒也不怎么出奇。<p>　　“这位是我们俱乐部的常务理事，”麦声同指着胖子说：“泰维许先生。”<p>　　“泰维许先生！”木兰花冷笑着，说：“你的古董生意怎样？你卖出了多少幅真迹“蒙娜尼莎的微笑”？”<p>　　一个自称为艺术鉴赏家，但是他的财富却来自卖假画！<p>　　其它十个人都被介绍完了，全是臭名昭彰，犯罪手法又极其高超的罪犯。<p>　　木兰花心中所想到的只有一个问题：“这十个人是如何避开警方的监视，而齐集到本市呢？他们又为何而来？”<p>　　她觉得这是问题关键，解决这个关键，或许就可以知道“红衫俱乐部”这十个人请他们来进餐的目的是什么了。<p>　　开始上菜，上菜的侍者，全是从正门走进来，彷佛这个小饭厅并没有别的地方通向厨房，这是十分不合常理的。<p>　　木兰花一面品味着奶油蘑菇鸡汤，一面感到事情的跷蹊，但她还未进一步思索，坐在主人席位上的那胖子就站起来，走过穆秀珍的身旁。<p>　　穆秀珍刚想略移了移椅子，好让他走过去。<p>　　就在那一剎间，木兰花陡地想到问题的症结，她猛地用手一指，叫道：“秀珍，拉住他！”<p>　　穆秀珍陡地一震，一时之间，还不明白木兰花是什么意思。<p>　　那胖子这时已经走过穆秀珍的椅子，木兰花抓起一枚胡椒粉瓶，向前掷过去。那枚胡椒粉瓶并没有掷中目标，它掷中了什么，木兰花也无法看清，因为就在这时候，眼前陡地一黑！<p>　　同时，一阵剧烈的震荡，令得他们三个人，如同置身于怒海中的小舟内中样！<p>　　“兰花姐！”穆秀珍叫着：“究竟发生了什么事？”<p>　　木兰花无暇回答，她只是一跃而起，四面摸索着，她摸到高翔和穆秀珍，也摸到倒下的椅子和杯碟，以及那张长桌的一部份，是已被切下来的部份，同时，木兰花还摸到自己正在一个十分狭小的空间中，那空间大约只有小饭厅的五分之一。<p>　　就在那时候，高翔已经按亮了小电筒，三个人看到眼前的情况。<p>　　如果说他们处身的空间是一间小房间的话，那还不如说是一只大铁箱来得妥当些。<p>　　木兰花已想到这是怎么一回事了，小饭厅的一端，本来就是一个大铁箱，但是另一边却打开着，他们三人坐在长桌的一端，当那胖子走开时，一块铁板盖下来，就将他们三人关在大铁箱子中！<p>　　这是何等周密的计划！<p>　　木兰花心中叹了一口气！她心中想，她是应该早想到这一点的，但是对方的设计实在太高明，他们十个人一直和自己在一起，使自己以为对方如果有什么诡计的话，那是一定讨不着好处，却不料当那胖子若无其事地向外走，看来就像是去取一瓶调味品的时候，危机便发生了！<p>　　木兰花也不是不知机的人，她立即要穆秀珍抓住那胖子，可是已经慢了一步，他们三人，终于中了敌人的圈套。<p>　　这时，剧烈的震荡还在持续着，穆秀珍失措地睁大眼睛，高翔也显得十分惊惶。<p>　　木兰花先将高翔送她的那头箍除下来，说：“你们看，我们并没有被炸死的危险，而且看来也不准备通电将我们杀死！”<p>　　“他们准备怎么样？”<p>　　“我也不知道。”木兰花用力的敲击着四面墙壁。墙上贴着美丽的墙纸，发出“铮铮”的声音，穆秀珍撕下墙纸，呈现在她眼前的，全是纲板！<p>　　“锯！我们可以将钢板锯开来！”穆秀珍兴奋地说，她除下头箍，拉开了有齿的一面，在钢板上用力地拉动着，但是钢板上却只出现浅浅的锯痕。<p>　　那显然是硬度极高的合金！<p>　　这时候，震荡已停止，一阵轧轧的机器声，隐隐地传进他们的耳中。<p>　　“开枪，高翔！”木兰花突然说。<p>　　“这钢板，子弹只怕是穿不透的！”高翔已拔出手枪。<p>　　“如果我们在这里开枪，那岗哨上的警员一定可以听到？”木兰花解释着她要高翔开枪的作用。<p>　　“是，小心些！”他对准一个角落，“砰砰砰”一连开七枪，将枪中的子弹完全射完。开枪的声音，在小空间中，听来震耳欲聋，而子弹在这个小空间中，则以惊人的速度在四面撞击着，他们三人要十分小心，才不被子弹撞中。<p>　　七下枪声过去，子弹射中的地方，甚至没有痕可寻，毫无疑问那是硬度极高的合金钢。<p>　　看来这只钢箱，一定是红衫俱乐部为引他们进入陷阱而特别订制的。<p>　　枪声过后，他们等候着岗哨上的警员来援，心境似乎平静许多。<p>　　岗哨中的警官和警员，在高翔一离去后，就一直全神贯注地戒备着，他们记得高翔的吩咐，枪声一起，立时进攻！<p>　　他们屏息静气地等着，似乎谁的呼吸浓重一些，就会盖过突然传来的枪声。雾越来越浓，握着透雾望远镜的警员一直注视着别墅，一切似乎都很正常，都极其平静。<p>　　然后，他们听到了那阵轧轧声。<p>　　各人顿时紧张起来，说：“什么声音？什么声音？”<p>　　“像是直升机，”握着望远钟的警员回答：“是一架直升机！”他看到一架直升机，正在向别墅的上空，慢慢降下来。<p>　　“直升机？快命令它降落。”警官倏地赶过去。<p>　　“我看不用了，是我们的直升机，大约是高主任召来保护他的。”<p>　　警官接过望远镜，在浓雾黑夜中，那直升机本来是绝对无法用肉眼看到的，但是借着光学仪器的辅助，他却可以看到机身上警方的标志。<p>　　“哦，我也未免太小题大作了。”警官心中暗暗思忖着。然而就在这时候，他突然看到，别墅的屋顶揭开，一只极大的方形箱子升起。<p>　　各人同时听到一连七响，闷哑的枪声。<p>　　警官放下望远镜，一挥手说：“冲过去！”<p>　　那警官立即端着冲锋枪，扫出三梭子弹，奔在最前面，突然间，浓雾中冒出两道白色的光芒来，那是汽车的车头灯，照得三个警员几乎连眼也睁不开来，他们连忙打着滚，向旁滚去，那辆车子，向前直冲过来。<p>　　那是一辆大型轿车，大得异常，路旁的警员同时向着汽车开枪，不知多少子弹射向那辆车子，但射中车身的子弹却全未能破坏这辆汽车。车是防弹的！车辆是特制的实心胶轮，同样不怕子弹！<p>　　汽车以接近六十公里的高速下，冲过岗哨，接着，车头灯也熄了。浓雾和黑暗使所有警员，只会盲目开枪。<p>　　当所有人的注意力全被那辆冲下山路的车子吸引着的同时，那架直升机越降越低，自机身中伸出一条连着一只大铁的铁链来。<p>　　铁住那大箱子，直升机开始向上升去，等到警员想阻止直升机上升时，他们只听到机声轧轧远去，而绝对望不见那架直升机了！<p>　　警官面上失色，他一面命令电单车队全速去追踪那辆汽车，一面赶向那幢别墅。<p>　　当他赶到那幢别墅时，不用他进攻，也可以占领全幢别墅，因为别墅里，根本一个人也没有，只是一幢空屋！<p>　　当他呆若木鸡之际，另一个噩耗又来了！<p>　　七辆警务电单车，刚驶出十几码，就一齐出事，所有警员连人带车滚下山路，原来那辆汽车在经过的同时，在路上洒下浓稠滑油……<p>　　高翔，木兰花和穆秀珍三人，并没有等到“救兵”，他们只觉得那个关住他们的房间忽然向上升去，接着，便有些晃晃荡荡的感觉。<p>　　“木兰姐，我们在什么地方？”<p>　　“在半空中。”木兰花镇定地回答：“你大可放心，我们暂时不会有危险，我大概估计到他们想怎样。”<p>　　“究竟是怎么一回事？”高翔问。<p>　　“警方的工作人员表现太差了，”木兰花慢慢地抬了抬头，“红衫俱乐部的主席已经来了！”<p>　　“这不可能的，罗马方面的报告说——”<p>　　“高翔，别忘记当我和你在利马高原上的时候，勃列斯登所接到的报告，也说我是在H市的家中！我们一开始就被愚弄了。”<p>　　“这——”高翔红了红脸，说不下去。<p>　　“你说，劫持我们的这十个人，全是要犯，他们是如何来到本市？他们当然有特别的交通工具，我相信那是一艘装备齐全的游艇，停在公海上。如今，我们 一定是被直升机吊着在空中飞行！”<p>　　“噢，”穆秀珍吃惊地说：“那样的浓雾，希望那位飞行员有丰富的飞行经验！”<p>　　木兰花和高翔忍不住笑起来。<p>　　“我们将会被带到这艘游艇上，和红衫俱乐部的头子会面。”木兰花结束她的推测。<p>　　“他们的目的是什么呢？”穆秀珍问。<p>　　“他想诱我们入伙？”高翔严肃地说。<p>　　“秀珍，高翔，红衫俱乐部一定会把我们分开，到时每个人都将要独力面对危机，我们最重要是保持镇定，和继续相互间的联络！”木兰花略停一停。“高翔送给我们的头箍，倒是有通讯设备，高翔，你自己呢？”<p>　　高翔拉了拉耳朵，他的一小块耳垂，竟被拉下来。<p>　　那当然不是他的耳肉被扯掉一块，而是挂在耳垂上的一个肉色小物事被拉下来。他扬了扬那小物事说：“这就是我的小型通讯器，只要我们表人相隔不超过半公哩，我们都可以互相联络，我们可以直接听到对方说话的声音——即使相互之间有着重重阻隔。”<p>　　“那就好了！”木兰花望着穆秀珍，“只希望他们不要发现我们的通讯器。秀珍，如果真的无法联络，你将要怎样？”<p>　　“和他们拼命！”穆秀珍毫不考虑。<p>　　“胡说！”木兰花叱道：“红衫俱乐部是欧洲最出名的犯罪组织，你一人能有多大的力量，拼得过他们么？你要忍耐，敷衍，以极大的耐心，等候有利于自己的时机！”<p>　　“知道了！”穆秀珍嘟起嘴，不大愿意地回答。<p>　　直升机的轧轧声，一直在响着。<p>　　H市警局的总部，已经乱成一团，那辆直冲向警员的汽车，在一小时后被发现停在海边，但车内已空无一人，车上只留着一张白纸。<p>　　那白纸写着：<p>　　“请变卖这辆超级防弹汽车，所得的金钱可作为抚恤金，补偿给因追赶我们而不幸丧生的警员家属——我们是不想伤人的。”<p>　　不以暴力进行犯罪——这正是红衫俱乐部一直所标榜的原则，这张令人啼笑皆非的字条，当然也是红衫俱乐部所留下来。<p>　　方局长在海边的汽车中，看到那张字条后，更是着急，他下令所有水警向海面进行截查，但是一直闹到天亮，依然毫无结果。<p>　　他又调查建筑公司，调查申请建造那座别墅的人，那家大洋行的主持人竟表示莫名其妙，原来有人冒他的名字来建造别墅，建筑公司在兴建时，又的确没有制造任命机关，一切机关都是屋主人在进行“室内装修”时所加上去的。<p>　　这所别墅拥有内部发电机，建筑这样一所房屋，加上各项花费，方局长估计红衫俱乐部至少用去二百万英镑。但是对红衫俱乐部来说，这二百万英镑显然是用得极其值得——因为有“东方三侠”之称的木兰花，高翔和穆秀珍，已一齐落入他们的手中！<p>　　3、<p>　　“东方三侠”被困在一只大箱子中，直升机迅速地穿过浓雾，飞到海面上，一艘快艇已在等着，直升机将大铁箱放在快艇上，机翼轧轧地转动着，快艇上一个人将另一只小箱挂在子上，铁链向上缩去，将小铁箱升到机上，在直升机上的两个人，匆匆打开小铁箱，里面是一箱整齐的钞票。<p>　　方局长估计红衫俱乐部至少花费了二百万英镑，显然是估得太少，只是借用这架直升机作为禁锢高翔等三人的运输工具，代价便是一百万英镑！<p>　　那直升机确实是警方的，驾驶员和副驾驶员受了贿赂，被要求的只要在夜间例行飞行中，将一只大铁箱吊到海中。<p>　　至于箱子里是什么东西，他们全不知道。<p>　　如果知道箱子里是什么的话，只怕他们也不敢接受红衫俱乐部的贿赂了！<p>　　当大铁箱被放在快艇上，快艇全速航行的同时，木兰花正用头箍中的利刃在试探着箱子的合缝处，是不是可以供利刃伸进去。<p>　　她试了好一会，都难以成功。<p>　　高翔顿了顿足，说：“我本来还设计了一种乙浣喷射器，可以烧溶硬金属的，只可惜未曾制造成功，要不然就可以用了。”<p>　　“废话！”穆秀珍撇了撇嘴，忽然又叹一口气，突然又着急起来，“超文这傻子要是知道我们彻夜未归，他可是急死了！”她不断地咬着手指，坐立不安。<p>　　木兰花放弃逃出这只箱子的企图。她看了看手表，从他们被困住到现在为止，已经有两个小时，照理来说，应该已到目的地了吧！<p>　　他们看不到外面的情况，这时，快艇在黑暗中，已经渐渐驶向一艘大渔船，正如木兰花所料，红衫俱乐部的船停泊在公海上，但是木兰花却料不到那竟然是一艘是船。<p>　　是的，那是一艘中国式的渔船，从外表来看，它和出海打渔的渔船，简直一点分别也没有，甚至同样地残旧，在甲兵上走动的人，全穿着中国渔民最常穿着的衣服，这些人虽然全是再皮肤，但仔细一看，就可以知道他们绝不是以打鱼为生的渔民。<p>　　这又是“红衫俱乐部”的杰作。这一艘船，在一个月之前，还是南中国一带最大的作业渔船，现已被红衫俱乐部以高价买下来。<p>　　经过改装后，这艘外表看来绝对是一艘古老残旧的作业渔船，内部结构却可以和世界上最豪华的游艇不相伯仲。<p>　　首先，这艘船有强大马力的起动引擎，速度达到每小时六十海里——为了这个原故船底部份，被安装了强大沉重的龙骨，而船首也被包上钢片，只不过钢片全被巧妙地漆成木色。<p>　　船内有四个舒适华丽的舱房，第一流的酒店都会自叹不如，而且还有一个可容纳二十个船员的大舱。自备发电机供应电力，在每一个房间隐蔽角落处，都装设视像监察系统。通向在船首的另一个小舱房，反不如四个大舱房华丽，它的一切设备，全是刺目红色。<p>　　如此偏嗜红色，布置这间舱房的人，一定是一个心理异常的怪人，这时候，红色的舱房中，有着一个人，穿着大红色的睡袍，躺在一张安乐椅上。<p>　　那人有鹰喙一样的鼻子，和饿鹰一样的眼睛，他是一个五十岁左右的中年人，他放在安乐椅扶手上的右手戴着三只戒指。<p>　　那三只戒指，颜色殷红深沉得令人喘不过气来，品质绝对是顶级的红宝石。舱内唯一不是红色的，就是那架电视荧光屏。<p>　　那人正注视着电视的荧光屏。<p>　　在电视上，可以看到渔船的左舷，一艘快艇在渐渐逼近，渔船上的起重机将一只大铁箱吊起来。渔船开始轻微的震动——它正以全速向前驶去，那艘运载铁箱前来的小艇，转眼之间就看不见了。那人的面上，现出了一丝得意的笑容，按下电视的控制键，电视里传出声音。<p>　　那是船上各种杂声，大铁箱已被放置在甲板上，有人打开箱上的一个小圆孔，那小圆孔只不过一个钱币那么大小。<p>　　可是小圆孔才一打开，“砰砰砰”三下枪声，三颗子弹便从圆孔中射出来，呼啸着飞向黑暗的天空，声音传到这人的耳中，令得那人厌恶地皱了皱眉。<p>　　那人听到的枪声，并不是直接传到他耳中，而是通过传声设备而来，因为每一间舱房，都是绝对隔声，任何声音都传不进来。<p>　　甲板上，那个打开小圆孔的汉子冷冷地说：“三位，开枪是没有用的，我们可以将你们先麻醉，才放出来，几位是否想这样？”<p>　　在铁箱中传出一个女子的声音，那一定是木兰花了——那中年人心中想，这就是令得红衫俱乐部第一次遭受挫折的人？除了出奇的冷静之外，那声音听来，似乎和别的女子并没有什么不同，何以她竟然那么厉害呢？<p>　　说话的正是木兰花，说：“好，我们不开枪，你将这箱子打开吧！”<p>　　那汉子说：“可以的，但是你们在出来的时候，要将双手放在头上，要不然，我们虽然不用暴力著称，但你们是危险人物，可能要例外了！”<p>　　木兰花的声音又传出来说：“可以照办！”<p>　　那汉子挥了挥手，六个人端着手提机枪，站近一步，他走到铁箱之前，迅速地转动几个键盘，“轰轰”地一声巨响，一块大铁板落下来。<p>　　小舱房中的中年人感到踌躇满志。<p>　　他在计划进行之际，已经将木兰花的数据搜集得极其齐全。一些国际著名的匪徒纷纷向他进言，劝他不要去惹木兰花。劝他牺牲勃列斯登也就算了。但是他却不肯，他要保持红衫俱乐部不败的荣誉，所以才苦心计划了两个月。<p>　　如今总算成功，木兰花，高翔和穆秀珍三人，将要手放在头上，从一个铁箱中走出来，这是何等令人得意的事。<p>　　他不由自主，哈哈大笑起来！<p>　　甲板上的一动一静全逃不过他的眼睛。甲板上任何轻微的声音，也避不过他的耳朵，然而他的狂笑声，甲板上一点也听不到。<p>　　在甲板上，铁箱之中，最先走进来的，是双眼圆睁的穆秀珍，中间是高翔，木兰花在最后，他们三人，手都放在头上。<p>　　木兰花吸了一口新鲜空气，四面望了一眼。<p>　　四周围一片黑暗，漆黑的海面，不时闪起一点光芒，船在全速行驶，但十分稳定，一点灯火也没有，这表示他们正在远离城市的海域中。<p>　　木兰花将手放在头上，她的头箍上，有着六枚小型烟幕弹的，估计只要六枚，就可以制造出大团的浓烟来，他们也就有逃脱的机会。<p>　　但逃出这艘船，他们能逃生么？<p>　　当然，最好是能将这艘船夺过来，控制这艘船，但如今，要凭几枚烟幕弹，却没有这个机会，因为除了手持机枪的六个人外，高处还有七八个人，手中全是持着武器，他们贸然发动，后果实在不堪设想，所以木兰花沉声说：“秀珍，不可乱来。”<p>　　穆秀珍放在头上的双手，已将头箍分开来，她你手指已经将一枚小型烟幕弹拔出一半来，只要再轻轻一拔，烟幕弹落在地上，那么“轰”地一响，一大团浓烟便立时产生。<p>　　但是，由于木兰花的警告，穆秀珍只得叹一口气。<p>　　她将那枚小型烟幕弹拨回去，又合好头箍，他们向前走了几步，六个人走向前来，两个监视一个，将他们身上的武器全都收去。<p>　　但高翔的假耳垂，木兰花和穆秀珍两人的头箍，他们却未注意。三个人放下手来，又上来六个手持武器的人，围住木兰花。<p>　　“我们的首领要先见一见你。”<p>　　“好的，我同伴呢？”木兰花回答得十分轻松。<p>　　“只要他们肯乖乖的话，他们就会得到十分良好的待遇。”<p>　　木兰花笑了笑，说：“你们听到了没有，可不要生事啊！”木兰花轻松的口气，令得小舱房中的那人，多少感到一些懊丧。<p>　　他希望木兰花惊惶失措，乞饶认输，但是木兰花却全然不是那样，她一点也不惊惶，她好像是这艘船上的贵宾，而不是俘虏！<p>　　木兰花被带进那间小舱房，安乐椅中的那人，并没有站起身来，木兰花走进了舱房，那人才向他对面的一张椅子指了一指，说：“请坐！”<p>　　木兰花大方地走过去，四面看了一下，说：“红色，全是红色！”她一面说，一面走向那张椅子，坐下来。<p>　　那是一张十分普通的椅子，可是木兰花才一坐下去，“刷刷”两声，在左右扶手下，立时伸出一柄狭而长的利刃来，拦住了木兰花。<p>　　木兰花如果要站起身的话，那么她一定要十分小心，才不被利刃伤害。木兰花静静地坐着不动，笑了笑，说：“这种椅子，在中国默片时代的电影中，就已经有，并不出奇。”<p>　　“你看看你头上的东西，那是新奇的。”安乐椅上的中年人懒洋洋地说，双眼似开非开，似闭非闭地望向木兰花。<p>　　木兰花抬头向上看去，她看到一只半圆形的罩子，倒有点像发型屋中的吹风罩，就挂在她头顶之上，呎许高下处。<p>　　“这是什么？”木兰花心中自己问着自己。<p>　　“这是放射线发射器。”那中年人仍然懒洋洋地说：“只要我一按掣，它就放射出伤害人体的放射线，只消一秒钟——”<p>　　他讲到这里，故意顿了一顿。<p>　　木兰花只觉得一阵发凉。<p>　　“只消一秒钟，”那中年人重复着：“小姐，你的脑细胞便全受到放射线的破坏，但是你身体的其它部份，却依然健康，你称这种人为什么人，活的死人，是不是？我们一向是不喜欢伤害人命的，小姐，别轻率对待自己的脑！”<p>　　木兰花深深地吸了一口气，这当真比死还要可怕，她仍然笑了笑，说：“好了，我们可以讨论正事。”<p>　　“首先我得自我介绍——”<p>　　“不必，你是长里坦男爵，世界上最杰出的罪犯之一，我已经知道。”木兰花不必他讲完，便讲在他的面前。<p>　　马里坦是意大利的贵族，他的确是有着“男爵”的衔头，他也喜欢人家在称呼他的时候，带上“男爵”这两个字。<p>　　他伸了一个懒腰，说：“好了，第二，我想知道，利马高原上的钻石——勃列斯登所追寻的那些，结果怎么样了！”<p>　　木兰花情不自禁地笑了起来，这次她是真情流露的笑，而不是为了表示镇定。“钻石？”她指着马里坦，“如果你到利马高原上去走一趟，你就知道原来是什么了！”<p>　　“原来是什么？”<p>　　“水泡！阳光照在沼气造成的水泡上，在受到有毒植物的麻醉，而半昏迷状态的探险队员眼中，被看成钻石，勃列斯登是为了水泡丧命的。”<p>　　“小姐，勃列斯登，我们俱乐部副主席，是死在你手上的，请你不要转移这个事实。”<p>　　“好，如今说来，你是要为他报仇了？”<p>　　马里坦瞇起眼睛，望着木兰花。<p>　　木兰花不知道他心中在盘算什么，只是想着如何对付马里坦！在这个小舱房中，她和马里坦单独相对。<p>　　这原本是一个极好的机会，如果她能够制住马里坦这个红衫俱乐部的主席，那么，她抢夺这艘船的目的就可以达到。<p>　　拦在身前的两柄利刃不足为惧，但如何能够避开头上的放射罩呢？<p>　　木兰花双足在厚厚的地毡上蹬了一下，她坐着的椅子一动也不动。<p>　　椅子是被钉牢在地上的，那就没有可能连人带椅一起倒下。<p>　　看来唯一的办法，是要在自己发动攻击之际，而马里坦又不能立即按掣。<p>　　控制放射罩的按钮在什么地方呢？<p>　　木兰花用心地观察着，当然那是在马里坦不必移动身子，便伸手可及的地方，也就是说，是在马里坦所坐椅子的扶手上。<p>　　但有什么方法可以使马里坦离开那张椅子片刻呢？<p>　　时间不用多，只有三秒钟就足够，木兰花就可以跳出椅子，放出烟幕弹在浓雾中出手，擒住马里坦男爵！<p>　　但是马里坦却毫无离开椅子的意思。<p>　　难堪的沉点维持了几分钟，马里坦才说：“小姐，在我计划对付你之前，我花了一段时间，研究你们三个人的一切。”<p>　　“谢谢你。”木兰花淡然回答。<p>　　木兰花又将自己的计划考虑了一遍，先决条件便是要将马里坦诱开！她看来十分安静地坐着，实则正殚智竭力地在思索。<p>　　“你们三人——”马里坦慢悠悠地说着：“可以说是十分优秀的人物，和我们俱乐部的成员相差无几——”<p>　　马里坦讲到这里，停了下来，双眼仍是那样有气无力地望着木兰花，续说：“我想，不必我多说，你应该明白我的意思。”<p>　　“我不明白。”木兰花睁大了眼睛。<p>　　其实她早已明白马里坦的意思，只不过她要拖延时间，要等候马里坦离开那张椅子，她好施放烟幕弹，所以她才说“不明白”。<p>　　马里坦桀桀地笑起来，笑声难听得如同夜枭一样，说：“但是你必需先明白，你们三人，想和红衫俱乐部作对，那是没有生路的，如今你们三人的处境，便是一个证明。嗯，东方是太广大而富庶了，红衫俱乐部有向东方扩展势力的计划，只要你们三人肯为红衫俱乐部效力，就可以享有我们会员一切权利，你们愿意吗？”<p>　　“原来是这样！”木兰花平淡地笑了笑，“我可以告诉你，不但我们不能为你们效劳，而且，红衫俱乐部有意思向东方发展势力的话，我们一定会合力斩断你们的魔爪，那样一来，只怕阁下在西方的势力，也不能够幸保，请你们考虑清楚。”<p>　　“嗯，嗯”马里坦像是并不太在意，“我们之间的确有分歧，我们是不怎么喜欢用暴力，你却使用了“斩断魔爪”这样的招数，看来我们的谈判是不成功了，你可知道，我们的每个主要会员，每年有着二百万英镑的巨额津贴么？”<p>　　“我不相信，”木兰花立即回答，“如果每一个主要会员都有如此巨额的津贴，那么你们的——”<p>　　木兰花的回答十分快，但是她讲到一半，却突然住口。<p>　　这使得马里坦的身子下意识地动了一动。<p>　　他望着木兰花，木兰花不继续往下说去，他问道：“我们的什么？”<p>　　“我不能说，请原谅，如果说了，那么我便违反和一个人之间的君子协定。”　　“你是说，”马里坦坐直身子，但是他的双手，却仍然放在安乐椅的扶手上，“你和我们之间的一个人，有着君子协定。”<p>　　“可以那么说。”<p>　　“哈哈，”马里坦笑着，又半躺了下去，“你别出花样了，那是绝无可能的事情，我们的主要会员，百分之百地忠于我！”<p>　　木兰花心中暗骂：这老奸巨猾的老狐狸！<p>　　她微微一笑，说：“既然没有可能，那就算我在胡言乱语好了。”木兰花本来，希望自己的话能将对方打动，或者愤怒得直跳起来，那么，就可以在他离开椅子的时候下手，可是马里坦却没上当，木兰花第一次尝试，已遭到失败。<p>　　“小姐，我可以给你时间考虑，要不然，我们就用放射线来破坏你们的脑细胞，使你们不再碍手碍脚。就给你十分钟，怎么样？”<p>　　“我可以吸烟么？”<p>　　“可以。”马里坦抛过一支烟来。<p>　　“火。”木兰花将烟衔在口中。<p>　　马里坦取出打火机，如果他俯身来为木兰花点火的话，那么木兰花就有机可趁了，这正是木兰花所希望的事情。<p>　　可是马里坦取出打火机后，却并无移动身子，他手指在打火机上一按，“拍”地一声，一股极细的火焰，竟笔直也似地向前射来，那股火焰呈青色，射出一码多远，木兰花感到它的热力，十分之惊人，她连忙吸着口中的香烟。<p>　　她第二次尝试，又失败了！<p>　　木兰花喷着烟，不断地喷着。<p>　　烟雾使她的视线变得模糊，但是她仍然看到马里坦的双手，放在扶手上，同时，她听到马里坦在每隔一分钟，便提醒她时间的逝去。<p>　　当马里坦说出“五分钟”三字之际，木兰花手一扬，抛开了烟蒂，她的烟蒂，是装着不经意，不小心，而向马里坦的身上弹去的。<p>　　如果是别人，一有烟蒂抛上身上，一定会跳起来将烟蒂抖落，但是马里坦却仍然不动，他十分冷静地拈起烟头来，笑了笑，说：“小姐，你白费心机了，我的衣服，全是经过防火液处理，可以耐高温到摄氏四十度，这烟头，你是白费心机了——噢，我还得提醒你，已经六分钟了。”<p>　　第三次失败！<p>　　4、<p>　　木兰花的心中，开始暗暗着急起来，只剩下四分钟时间，在四分钟之内，她可能做些什么？当然，她可以佯作答应，但如果一旦答应，从此便跌入对方陷阱里，要再度抽身离去，那就十分困难了！<p>　　如果不答应，就唯有任由他以放射性光线将自己，穆秀珍和高翔三人的脑细胞全部破坏，变成白痴么？<p>　　在她心情焦乱中，马里坦的声音又响起来：“七分钟了。时间过得很快，也很无情，我要提醒你，我是说了就做的。”<p>　　木兰花的身子，慢慢向下滑去。<p>　　她的面前拉着两柄利刃，她不可能一跃而起，如果向上窜，那反而是向发出放射线的仪器迎上去，她希望能够在不知不觉间，迅速地向下滑去，滚在地上，再作进一步的打算。<p>　　然而，马里坦的声音又响起来：“小姐，如果你的身子再向下滑低于一吋的话，我会连最后的两分半钟也不等待。”<p>　　第五次失败了！时间只有两分半钟！<p>　　木兰花坐直身子，经过五次失败后，她不必再作尝试便知道没有法子引得马里坦离开这张安乐椅。<p>　　然而，他不离开椅子，木兰花又怎能脱身呢？唯有退求其次，转移他的注意力。<p>　　对，转移他的注意力，使他的焦点转移，一剎那以为自己离开了被禁制的椅子，而走到另一角落，那么他就会向那角落开枪而不会按动放射线的按钮，自己或许就可以脱身。<p>　　当然，这要冒很大的险，但木兰花心中安慰着自己：总是要冒险的。<p>　　马里坦沉声地叫出：“九分钟，小姐，九分钟了。”<p>　　木兰花突然失色地叫道：“你背后的一盏红灯亮着了，那是什么意思？你说十分钟，为何九分钟就有红灯亮起来？”<p>　　马里坦的面上，现出十分讶异的神色，转头向后看去。那正是木兰花预计的事，她在半秒钟时间内，抛出两枚小型烟幕弹，“轰”，“轰”两声响，烟幕爆开来，立时浓烟密布，而木兰花立即又掷出她的一只手镯。<p>　　手镯撞在右角落的一只大花瓶上，花瓶发出清脆的碎裂声音。当烟幕弹一爆开来时，船舱内，立时充满浓烟，已经什么也看不见了。<p>　　正因为什么也看不见，所以花瓶的碎裂声听来也格外使人惊心，随着花瓶的破裂声，木兰花听到一阵低沉但密集的枪声。<p>　　那是配有高效能灭声器的手枪，子弹呼啸声，正在集中在右角落，木兰花松了一口气，她的计划，总算成功！<p>　　她滑下椅子，她刚由地下跃下之际，突然一道极其强烈的光芒，一闪而过。那一道光芒，正是发自她刚才所坐的椅子上！<p>　　木兰花屏住气息，她暗中替自己喊一声侥幸，那光芒一闪，使她知道马里坦仍然在那张安乐椅上。<p>　　她一翻身，如同黑豹一样，疾跃而起，向前扑去，她的手背勾住马里坦的脖<p>　　子， 反手一摘，夺过了马里坦手中的枪。<p>　　也就在这时，舱门“砰”地一响，被打开来，浓烟涌出舱外，两名大汉冲进来，枪口胡乱指着浓烟密布的船舱里。<p>　　木兰花手中的枪口，顶住马里坦的肥脑袋，她的人则在安乐椅背后，左臂仍然箍住马里坦的脖子，她心中奇怪马里坦为何毫不挣扎。<p>　　她大声说：“放下武器，你们首领的性命，在我手中！”她以枪口向马里坦的后脑敲了敲，但是马里坦却一无反应。<p>　　这胖子难道是吓昏过去？<p>　　正当木兰花这想法刚掠过，门口这两名大汉虽然把枪口指向下，但脸上却露出脆异笑容。<p>　　这时马里坦的声音，在木兰花身后响起来。<p>　　“小姐，我已一再声明过，我们不喜欢使用暴力，暴力只活动人的四肢，我们是用智力，那是活动人的脑细胞，智力一定胜过暴力！”<p>　　木兰花倏地转过身来，马里坦就站在她身后一码处。<p>　　木兰花左臂一挥，“拍”地一声，将安乐椅上的那人，摔了过来，那是一个酷似马里坦的橡皮人，木兰花看了看手中的枪，也是假的。<p>　　她抛开假枪站起来。<p>　　“怎么样，小姐，你还想用暴力么？”<p>　　木兰花又遭到第六次的失败！<p>　　“刚才，你避开枪击，又逃开放射线，小姐，我希望你珍惜自己的性命，不要再以卵击石作无谓的反抗了！”<p>　　“以卵击石”，从来也没有人敢对木兰花如此说过。但是，在他们三人进入别墅后，他们便一直居于下风，难怪马里坦趾高气扬了。<p>　　木兰花竭力使自己镇定下来，说：“好，想不到你在这艘渔船上，下了那么大的工夫！”<p>　　“当然，”马里坦得意洋洋，“这艘渔船将是我们的远东总部，任何生意都要下本钱，我相信你不会反对这句话吧。”<p>　　“你现在又给我多少时间考虑？”木兰花试探着问，同时，她不甘失败，还在转着如何逃脱的念头。马里坦伸手托住他肥肉折迭的双下巴，道：“这个，我看……不必了。”<p>　　木兰花陡地吃了一惊：“那是什么意思？”<p>　　随即，她听到自身后传来，几乎微不可辨的脚步声，她的腰眼，有两件硬物，顶过上来，刚才站在舱外的两个大汉，已来到她你背后，以他们的手枪，抵在她的背后。木兰花的面色，也不禁变得苍白起来。<p>　　“我说不必了，”马里坦阴森森地说：“那意思就是，刚才你既然有十分钟时间考虑，而又未能得出决定，就算再多些时间，都是没有意义的，你同意我的看法么？”<p>　　“你是说——”<p>　　“我们不得不铲除阻碍红衫俱乐部前进的人，即使要使用到暴力，”马里坦“啧”地一声，“我们只好表示遗憾！”<p>　　他肥胖的头部，侧了一侧。<p>　　在木兰花的身后，立时传出一个粗鲁的呼喝声，说：“转过身来，走出舱外。”<p>　　木兰花停立不动，她冷笑着道：“如果你们已决定要杀我，我为什么还要听你们的命令走出这个船舱去？”<p>　　“噢，小姐，你看这地毡，这是波斯皇宫中仅有的一张鲜红色地毡，是中古时代的艺术品，我想你也不希望它被你的鲜血染污吧！”马里坦作状地说。<p>　　地毡，木兰花的脑中，陡地闪过一丝光亮。<p>　　在她脚下的确是张厚而柔软的地毡，这地毡可说是波斯地毡中最上乘的货色，正因为它极之柔软，或许能帮助到她。<p>　　木兰花两脚微微分开，用力地向下踏着，然后又慢慢地靠拢，她觉得脚下的地毡，已经被她的脚弄得不再平整，她说：“好，我走出去。”她突然转过身去。<p>　　在她转过身去的时候，她双足用力地扭转着地毡，使得整张地毡都转动起来，在她身后的两个人，经不过突如其来的转动，身子向后仰去，木兰花趁机向后跃出，她反跃到那两个人的身后，不等那两个人转过身来，她双手一按，按住那两人的头，猛地一撞，那两人闷哼一声，身子向后倒去，木兰花一手已夺过两人手中的机枪。<p>　　这一下变化，前后至多不过半分钟。<p>　　当木兰花以双足扭动地毡的时候，马里坦也同样站在地毡上，他的身子也侧了一侧，几乎跌倒。<p>　　到他站稳时，木兰花的手中的两柄枪已对准他！<p>　　“别以为我不会开枪，”木兰花冷冷地哼了一声说：“所以你还是不要动的好！”一面说，一面以枪托大力敲晕那两个大汉。<p>　　马里坦货双手举起来，木兰花后退一步，使自己背靠在舱壁上，她的枪口仍然瞄准马里坦。她说：“命令你的部下，将穆秀珍和高翔两人，送进这间舱房里来。如果五分钟内，我看不到他们两人，你就要葬身大海！”<p>　　“别用暴力，小姐，他们两人很好！”马里坦侧过头去，对着手表叫道：“快带我们另外两位贵宾前来。任何人不要妄动，我已受制，如今占优势的是木兰花小姐，我在两柄手提机枪威胁下，你们任何人的妄动，都危及我的性命。”<p>　　“你倒很聪明！”木兰花点头赞许。<p>　　现在终于占到上风，但在高翔和穆秀珍两人还没有来到前，她总要小心戒备着，提防马里坦再出花样。<p>　　她和马里坦会晤只不过半小时左右，在这半小时中，她已知道马里坦聪明、多智、狠毒、可以称得上是第一流的匪徒，也是极强的对手！<p>　　面对着这样的一个对手，木兰花仍是不敢大意。<p>　　不到两分钟，木兰花已听到穆秀珍的叫让声。<p>　　穆秀珍和高翔两人，一齐走进来，木兰花左手一抖，将左手的枪，向高翔抛去。<p>　　高翔接过机枪，立即和木兰花一样，背靠舱壁而立，枪口对准马里坦，穆秀珍冲到木兰花身边，说：“兰花姐，这胖子是谁？”<p>　　“他是红衫俱乐部的主席，马里坦男爵。”<p>　　高翔呀了一声，穆秀珍摇头说：“原来红衫俱乐部这样脓包，不过瘾，那实在太不过瘾了，兰花姐，你说是不是？”<p>　　木兰花瞪了穆秀珍一眼，才说：“马里坦先生，你快命令这艘船向市区驶去，我们要将红衫俱乐部交给本市警方手中。”<p>　　“这艘船是“雷库号”，”马里坦居然毫不惊慌，“将我们交给警方，这不是太过份了么？我们能否作有条件的妥协呢？雷库号的意思，就是储藏雷库的所在，自这里所发出的声音，能使千万人心惊，这就是船名的真正意思。”<p>　　“如果你能侥幸不被判死刑，那么我想你在监狱中，将可以雷鸣二十年之久。”高翔调侃着说：“你的提议被否决了！”<p>　　“一点通融也没有么？”<p>　　“别废话了，当然没有。”穆秀珍大声斥责。<p>　　木兰花在那一剎间，心中闪过了一丝念头，马里坦表现得太镇定，那种异乎寻常的镇定，实在不应该是一个被擒匪徒所应有的。<p>　　在木兰花过去的经验中，每一个匪徒不论他在得势时是如何的凶狠，但是失势的时候，却总是贪生怕死，面如死灰。<p>　　难道马里坦真的与众不同？还是他别有所恃呢？<p>　　木兰花正想喝令他走过来，但已经太迟！<p>　　只听得马里坦说：“那太遗憾了！”他这一句话刚出口，突然之间，像是天和地，忽然换了位置，整个船舱都倒转过来。<p>　　木兰花、高翔、穆秀珍，和室内一切陈设，都滚动着，向下跌倒，像是方盒中的玩具公仔，因为盒子转动而滚跌一样。<p>　　只有几件大的家俬例外，例如那两张椅子，因为有钉固定，所以未曾跌下来。而马里坦则双手握住舱底一个铁环，吊在室中。<p>　　当穆秀珍举枪欲向他发射之际，在他的身旁，“呼”地出现一道活门，他使从那道活门中荡出去。<p>　　继之而来，便是马里坦的怪笑声，和不断的旋转，整个舱房，像是飞机翻筋斗也似地转动着，在刚一开始的时候，高翔、穆秀珍和木兰花三人，从这个角落滚到那个角落，撞在舱壁硬物上，撞得狼狈不堪，几乎连枪也握不住。<p>　　木兰花是三个人中最早攀住那张安乐椅的一个，捉紧安乐椅后，虽然舱房仍在不停转动，但因为安乐椅被固定，所以她就不再到处滚跌。<p>　　木兰花伸手拉住高翔和穆秀珍两人，使他们两人也捉紧安乐椅，穆秀珍一把夺过高翔手中的机枪，扫出一排子弹。<p>　　子弹发出刺耳的呼啸，“拍拍”地撞在舱壁上，又反震回来，整个小船舱四壁，全是防弹的！而且那船舱根本也是一只大箱子！<p>　　木兰花一进来的时候，便觉得这个主脑的舱房太小了，直到现在，她才明白这个舱房设计得如此小的真正原因。<p>　　她又一次失败！<p>　　在天旋地转中，马里坦的声音听来更加刺耳，他“格格”地怪笑着，说：“小姐，你曾经称赞“雷库号”设计的巧妙，那倒是事实，如今你们所尝到的，只不过是其中的二流设计而已，可是你们已经有点受不住，是不是？”<p>　　木兰花举起枪来，扫出一排子弹。<p>　　她的子弹是射向那具放射线仪器，一阵白烟和焦臭的气味冒出，那具仪器完全被毁去，船舱继续在旋转。不论睁大眼或闭上眼睛，都忽然头上脚下，那种随时会被抛出的离心力，使得脑部快要充血爆炸！<p>　　高翔，木兰花和穆秀珍三人，全是受过严格东方武术训练的人，东方武术的训练，可以使人在艰苦的环境下求存，可以使人在逆境中求生。<p>　　所以他们三人，居然能在天旋地转中支持了二十分钟。<p>　　但不论他们所受的东方武术训练是何等严格，他们总是没有法子一直支持下去，穆秀珍首先干呕起来。<p>　　高翔的面色，惨白得难以形容。<p>　　木兰花则觉得耳际嗡嗡直响，舱中的每一件东西，在稀哩哗啦地转动，在翻滚，令她的头脑，越来越涨，感到难以支持。<p>　　木兰花喘着气，说：“秀珍，你怎么样了？”<p>　　“我……不行了，我抓不住了。”<p>　　“死命抓住，你若是跌下去，你更难以支持下去，用绳子将自己绑在椅上。”木兰花喘息着，断断续续地说着。<p>　　但是马里坦魔鬼也似的声音，又响起来，说：“不必了，你们看看这张椅子，已自身难保，它不能再庇护你们了！”<p>　　马里坦的话才出口，高翔等三人抓住的那张安乐椅，向下落下来，立即滚到一角，又立即翻转过来，向另一个角落滚去。<p>　　当椅子落下去的时候，穆秀珍的后脑撞在舱壁上，她本来就已经支持不住，这时立即昏过去，高翔一伸手臂将她抓住。<p>　　可是在第二次滚跌之际，那张安乐椅撞向他们两人，重重地压过来，连高翔也昏过去。木兰花虽然未曾昏去，但也在半昏迷状态中。<p>　　她竭力想抓住什么来稳住身体，可是整个船舱中的所有一切，全在翻跌着、滚动着，没有一样东西是静止的，她的身体随着所有东西，自这个角落被摔到那个角落，像是一个足球般，除了设法保护头部外，她没有别的辨法可想。<p>　　她双手抱着头，随着转动而翻滚。<p>　　她竭力使自己不昏迷，她知道这是最重要的。她眼前已经看不到东西，只看到各种各样在旋转的对象，那些东西全成了一个个圈儿，像是无数在飞舞盘旋着的妖怪，她几乎要昏过去。但就在那一瞬间，旋转停止了。<p>　　突如其来的歇止，使她的心怦怦地乱跳起来，她很想呕，但是她忍住了，勉力地向旁看一眼，她看到高翔和穆秀珍两人，撒手撒脚地躺着，身上压着不少东西，她连忙也那样躺下，拉了些破硬的东西压在自己身上。<p>　　接着，她听到有人声传过来，那是一个尖锐的中年人声音：“男爵阁下，没有人可以忍受那样的旋转而不昏倒，美国训练航天员的最高记录，是七分钟，如今我们已旋转了足足三十分钟，你以为他们还能够保持清醒么？”<p>　　三十分钟，那是何等难捱的半小时，自己总算还保持着清醒。<p>　　“拍”地一声，门被打开，木兰花将眼睛打开一线向前看去，她看到的人都是双重的，在不断地摇摆，像是跳舞一样。<p>　　她只是依稀认出两个人，其中一个正是马里坦。<p>　　“看来他们是昏过去了。”马里坦的声音，表示十分满意，同时，他向前慢慢地走过来，“可是代价也不少。”<p>　　马里坦又苦笑着：“你看，那么多的名瓷，全都打碎了，还有那张地毡，当然也没有用了。”<p>　　“可是，”那个尖锐的声音谄媚地说：“你使东方三侠倒下了！你准备怎样处死他们呢？要不要等他们醒过来？”<p>　　“当然不！”马里坦犹有余悸，“哪一个是木兰花。”<p>　　“在这里！”那尖锐的声音说：“木兰花在这里。”<p>　　马里坦向木兰花走过来，木兰花的精神陡地一振，心中兴奋地叫道：“机会来了！机会来了！”她动也不动，一声也不出，但是她的全身却紧张得如拉紧了的弓弦一样。<p>　　马里坦来到木兰花的身边，停了下来。<p>　　“可惜得很，”木兰花看到马里坦在摇头：“她真是十分杰出的人才，如果她加入我们的俱乐部，我深信，我们在远东方面的发展，只怕还在欧美之上！”<p>　　“可是她却不识抬举！”那尖锐的声音回答。<p>　　“所以我说可惜，我要亲手杀死她！”马里坦慢慢地举起手枪，就在这时候，木兰花倏地睁开眼来，她亮忽忽的大眼睛，向马里坦瞪了一下。马里坦陡地一呆，木兰花已扬起一团碎瓷片，向他的面部射去，马里坦的面上立时鲜血四射。<p>　　木兰花疾而弹起，她左掌掌缘，敲向马里坦的左腕，将马里坦的手枪敲落，右掌一撑，，将枪抓到手中。<p>　　然而，她刚才所经历的旋转，实在太剧烈，所以当她以迅雷不及掩耳的手法，夺到手枪后，她双腿一软，人又坐倒地上。<p>　　然而，她的枪口却及时一歪，“扑”地一声响，子弹击中和马里坦一起走进舱的那个男子左腿，那男子立时扑跌在地。<p>　　木兰花并不耽搁，枪口又对准马里坦。<p>　　5、<p>　　马里坦目瞪口呆地望着木兰花，他实在不能相信，木兰花居然能够忍受三十分钟天旋地转，仍然保持清醒。<p>　　木兰花立时身子一挺，又站起来，她长长地吁了一口气，说：“男爵阁下，你的部下将美国航天员的忍耐力估计得太低了！”<p>　　马里坦面上的肥肉，在簌簌地抖着，木兰花一伸手，抓住他的手腕，将他的手臂扭到了背后，这才说：“你还不下令救醒高翔和穆秀珍么？”<p>　　“好，我下令，可是小姐，“雷库号”的巧妙，你还未曾真正领教呢！”马里坦虽然力充镇定，但是木兰花却听出他的声音在发抖！<p>　　在马里坦的命令下，两个人走进来，在高翔和穆秀珍的脸上，喷上烈酒，又在他们的鼻端，滴上一些阿摩尼亚。<p>　　高翔和穆秀珍先后醒过来，但是他们的面上，还是十分苍白，而且现出一片迷茫而痛苦的神色，两人摇着头，四处看着，过了三四分钟，穆秀珍才叫道：“兰花姐，我们在哪里？”<p>　　“我们还在那个旋转舱中。”<p>　　高翔一跃而起，但是他刚一跃起，身子一侧，又跌倒地上，他再跃起来，扶住舱壁，总算看清眼前的情况。<p>　　“秀珍！”高翔高兴地叫着，“不要紧了，兰花又占上风了！”<p>　　穆秀珍也站起来，跌跌撞撞，到了马里坦的面前，身子一俯，几乎撞到马里坦的身上，她想指着马里坦的鼻子讲话，可是指来指去，却总是指不正马里坦的鼻尖，她骂道：“你这家伙，暗箭伤人，卑鄙之极，你是肮脏的小人。”<p>　　马里坦面色铁青，一言不发。<p>　　木兰花推着他向前走出一步，说：“走出这个船舱，到甲板上去！”木兰花手中的枪紧紧地抵着马里坦肥厚的背部。<p>　　马里坦知道自己的手枪杀伤力十分强大，他不敢想象木兰花开枪的话，会有什么后果，他只得挪动身子，向外走去。<p>　　马里坦和木兰花走到甲板上，高翔和穆秀珍也跟上来，到了甲板上，给海风一吹，三人的精神都为之一振。<p>　　“三位，”马里坦的声音不再镇定了，虽然在这艘“雷库号”上，还有许多精巧之极的装置，但在这种情形下，他却没法子再用来对付木兰花等三人，“三位，我准备放弃向远东扩展的计划，你们认为怎样，我可以保证。”<p>　　“最好的保证就是将你送到监狱去！”<p>　　“这……这不是太过份了么？”<p>　　“少废话，快吩咐准备快艇，船上一定配备有快艇的，是不是？”木兰花直将马里坦推到了船舷的边上，才发话问他。<p>　　甲板上，到处是人，约略看去，至少有五十多个人，有几个彪形大汉，看来更是凶神恶煞，十分骇人，一望便知是精通武技的高手。<p>　　但是马里坦在木兰花的手中，这些人只是木偶也似地站着，没有人敢乱动，也没有人敢出声，木兰花擒贼先擒王的计划终于成功了！<p>　　马里坦哑着嗓子，叫了几声，两个人揭开一块油布，将油布下面的一艘快艇，慢慢地向海中推去。<p>　　“你们听着！”木兰花沉声说：“你们的首领在我手中，任何人妄动的话他就立即没命，只要我们回到市区，我可以保证他没有性命之忧。”<p>　　木兰花推着马里坦，走下了绳梯，穆秀珍跟着，高翔殿后，四个人一齐落到了快艇中，高翔立时发动引擎，快艇的艇首向前昂起，如同野马在草原上奔驰，卷起一股股的水花，在海面上击起无数白色泡沫向前驶去。<p>　　不到三分钟，“雷库号”已经看不见了。<p>　　直到这时候，木兰花才松一口气。<p>　　“高翔，你将他身上所有的东西——包括每一个钮扣在内，全部除下，抛入海中。”木兰花向高翔招了招手，“他身上每一件东西，都可能是一件武器或者是通讯器材，留在他身上就有逃脱机会！”<p>　　马里坦的胖脸变成可怕的灰色。<p>　　高翔不到五分钟，便除下他身上的一切：皮带扣、鞋跟、钮扣、手表、戒指等等，在他的头发中，找出一个如一角硬币大小的东西，在他的胸口，一块肉色的胶布下，找出一具极小型的长距离无线电通话器和一具无线电跟踪仪。<p>　　只要有这些东西，红衫俱乐部的同党，就可以知道他们的首领在什么地方而设法跟踪，展开救援行动，打救马里坦。<p>　　等到全副“武装”被解除后，这个阴森，狠毒的红衫俱乐部主席马里坦男爵，便成了一个提住裤头的可笑胖子！<p>　　穆秀珍一面掌握着快艇，一面回头望着马里坦，暗暗地笑着，好几次几乎令得快艇失去控制，翻没在海面上。<p>　　他们认定方向，一直向前驶着，不一会，便看到有两艘水警轮，向前驶来迅速地接近快艇，水警轮正是方局长派出来。<p>　　当穆秀珍等三人和方局长见面时，水警轮已经开始收队，因为木兰花俘虏马里坦的消息，已传遍整个警局。<p>　　登上水警轮后，方局长立即紧紧地握着木兰花的手，方局长身后一个警官讨好地说：“局长，这次你可以升任全国警务总监了！”<p>　　“胡说！”方局长十分严厉斥着：“这是木兰花小姐的功劳，我们正应该感到惭愧才是，还好意思自己来居功么？”<p>　　那警官不敢再说别的，又搭讪着恭维木兰花姐妹几句，才讪讪地退开去。水警轮靠岸时岸上已布下最严密的戒备，防止有人来救助马里坦。<p>　　在审讯的阶段中，警方都紧张得透不过气来。最好的律师，从欧洲飞来，为马里坦辩护，但是终于因为证据确凿，他因为“唆使绑架”，“聚党行凶”等罪名，被判有期徒刑十五年，当木兰花姐妹在法庭上作证人的时候，是这件案件的最高潮，千千万万的市民，涌向法庭，  要一睹屡次为民除害的女黑侠木兰花风采！<p>　　马里坦琅珰入狱，这是一件轰动世界的大新闻。当马里坦入狱后，警方总算松一口气，这件事情，似乎已经了结。<p>　　事实上，却并不如此。<p>　　在马里坦被判有罪的那日后的第七天，自半夜起就下着大雨，到了清晨时份，雨下得更大，木兰花和穆秀珍正在沉睡中。<p>　　突然急骤的电话铃声，将两人吵醒了。<p>　　穆秀珍翻了一个身，用被子卷住头。木兰花抓起电话筒，高翔的声音大得立即可以听到：“兰花！兰花！马里坦越狱了。”<p>　　木兰花睡意顿消，一翻身坐起来。“怎么一回事？没有特别的监管么？为什么会被这样重要的要犯越狱？”<p>　　“有特别的看管，而且还是个别监禁的，可是他……他却不见了，囚室的门还锁着，没有人看到他有什么异动，可是他却不见了，”高翔的声音显得十分惶急，“我看这件事件太神秘了，兰花，你愿意到监狱的现场来看一看么？”<p>　　“神秘？”木兰花叹了一口气，“一点也不神秘。”<p>　　“你知道他是怎么越狱么？”<p>　　“是的，有钱能使鬼推磨，他是堂而皇之地走出去的，这有什么神秘？”<p>　　“你……你是说……”高翔一阵气结，说不下去。<p>　　“什么？”穆秀珍大叫着跳起来，“那胖子逃走了？这……太岂有此理了。”<p>　　“唉！”木兰花放下电话，望着打在窗上，迸成一朵朵奇妙的水花雨点，“金钱的诱惑力量，实在太大了，我想红衫俱乐部——”<p>　　木兰花才讲到这里，突然停下来。<p>　　风声，雨声和海涛声交织成一片，可是在那些自然的声音中，木兰花还听到她们的铁门处，有“拍”地一声，传了出来。<p>　　木兰花连忙拉开窗帘的一角，向外看去，她看到了七八条黑影，正迅速地向她们的院子中翻进来。木兰花连忙一拉穆秀珍，两人一齐躲进衣橱中。在衣橱上，有一面大的穿衣镜，可是在衣橱中望出来，那面镜子却是一块玻璃，外面的情况，一目了然。<p>　　她们刚躲进去不久，卧室的门口，便发出轻微的“卡察”一声，如果不是高翔的电话先将她们吵醒，那一下轻微的声响，夹在风雨声中，绝不会惊醒她们。<p>　　继那一响之后，房门被推开！<p>　　两条大汉，动作敏捷得像猿猴一样跳进来。<p>　　“扑扑扑扑”，一连七八下响声，声音十分低沉，七八条惊心动魄的火舌，扫向她们两人的床上，躲在衣橱中的木兰花和穆秀珍，不禁暗抽一口凉气！<p>　　那两条大汉各放了四五枪，立时便退出去。<p>　　“怎么样？”门外一个声音问。<p>　　“当然完成了，快走！”<p>　　“看到尸体么？”<p>　　“每个人中了四枪，还要看尸体么？”<p>　　“快进去检查！”那声音十分严厉！<p>　　“好！”回答的声音，却十分不愿意。<p>　　木兰花和穆秀珍作了一个手势，令她继续守在橱中，她悄没声地推开橱门，向外跃去，站在门后，房门立即又被推开来，一个人跨了进来。<p>　　那人才跨进一步，木兰花重重的一劈，已击中他的后脑，那人无声地向下倒去，木兰花一矮身，伸手将他扶了一扶，令得倒地时不发出声响来，同时，已将那人手中的枪接过来，她向橱门扬了一扬，穆秀珍将门推开，木兰花抛过枪走。<p>　　穆秀珍伸手接住枪，立时又关上门。<p>　　过了一分钟，房门外有人说：“他妈的，究竟怎样？”<p>　　木兰花粗着喉咙，含糊答应了一声，那人和刚才一个人一样，才一进来，就被木兰花击倒和夺走了枪，然而这一次，门也知道发生了变故。<p>　　“扑扑”两声响，两颗子弹穿进门来，在木兰花的头顶飞过，木兰花立即隔门还了两枪，她听到有人惨叫着滚下楼梯去的声音。<p>　　木兰花向后退，穆秀珍也从橱中走出来，两人退到浴室中，密集的枪声已将她们的卧室的门，射成蜂巢一样。<p>　　有两个人推开门，企图冲进来。<p>　　但是他们的人影，才闪了一闪，穆秀珍“扑扑”两枪，便将他们打得滚倒在地，木兰花推开窗子，大风大雨，横泼进来。<p>　　木兰花向外看去，外面并没有人，所有的人显然都攻进屋来，她一面向外连开几枪，一面招呼着穆秀珍，两人一齐翻窗而出。<p>　　她们不是沿着水喉爬下，而是跳下去的。<p>　　她们刚一着地，只听得“轰”地一声巨响，浓烟和火舌，自她们卧室的窗口中冒出来，穆秀珍握紧拳头，想要破口大骂，但木兰花拉着她，冒着大雨她们翻过围墙。<p>　　木兰花掠了掠头发，雨大得几乎什么都看不清，这对她们来说，是十分有利的，因为她们不知道敌人方面来了多少人。<p>　　她们越过马路时，又听到了“轰”地一声响。<p>　　两人转过头去，又看到火光连闪，她们的屋子已被炸去一小半，接着，几辆汽车在暴雨中，疾驰离开，穆秀珍连开几枪，其中一辆陡地一个转侧，冲出路面，滚出悬崖，一路翻滚着，窜着火焰，直跌到数百呎下的山坑中。<p>　　而其余几辆汽车，则以极高的速度驶远了。<p>　　不到五分钟，“呜呜”的警车声，迅速地传过来，两辆警车，以最高速度冲到木兰花住所的门口。<p>　　而这幢精致的小洋房，这时正在雨中燃烧。<p>　　“我们可以过去了。”木兰花拉着穆秀珍，冲过马路，她们看到高翔自警车上飞扑而下，正待冲入火海中。<p>　　“高翔，我们在这儿！”穆秀珍连忙连声高叫着。<p>　　高翔转过身来，雨水打在他的脸上，他张大了口，毫无意义地叫着，冲了过来，紧紧的捉着木兰花双肩，穆秀珍敲打着他的背脊，叫道：“你想死，还不快放开兰花姐？”<p>　　高翔喘着气，说：“我太高兴了，太高兴了，当我远远听到爆炸声，和看到起火时，我以为你们已遭到匪徒的毒手。”<p>　　“如果不是你那个电话吵醒我们，”木兰花走过来，“那我们一定已经不在人世了。红衫俱乐部的匪徒，的确比任何我们接触过的歹徒都狠毒！”<p>　　“你们的住所——”高翔指着还在冒着火焰的房屋，摇头叹息，匪徒分明是以化学燃料来纵火，所以在大雨中，青白色的火焰，仍像毒蛇的蛇信一样，“嗤嗤”地向高处冒着。<p>　　“死匪徒，贼胖子！”穆秀珍没口地骂着：“你将被抽筋剥皮，我和你誓不两立。”<p>　　“秀珍，我们先离开这里吧！”<p>　　“到我家中去暂住几天可好？”高翔提议。<p>　　“不，我们非但不去，连你也不能回去，回去的话，只是自投罗网，试想，他们公然炸屋，放火，这样 猖狂地来对付我们，难道肯放过你么？”<p>　　高翔深深地吸了一口气，和木兰花、穆秀珍一同坐上警车，木兰花和穆秀珍两人向还在焚烧的屋子，投了无限惋惜一瞥。<p>　　这幢房子她们住了很多年，每一吋地方，都经过她们两人悉心的布置，每一件小摆设，在购买的时候，都经过仔细选择。<p>　　但如今，却付诸一炬了！<p>　　使木兰花更觉心头沉重，倒不是她们的住所毁去，而是红衫俱乐部的匪徒，竟然如此之猖狂，如此之明目张胆！<p>　　看来，他们要向远东扩展势力，是势在必行了。<p>　　这个拥有第一流骗徒，伪冒犯，走私犯的大罪恶组织，它的势力真的侵入东方的话，那么受它所害的人，又会有多少？<p>　　警车疾驰而去，木兰花只是沉思着，她甚至不拧干湿衣，任由雨水顺着发尖，向下滴着，高翔取过一条毛巾，说：“兰花，你抹抹。”<p>　　木兰花接过毛巾，她和高翔四目交投，高翔的眼中，充满深情。木兰花暗想，警方的力量，本来是足够的。<p>　　然而，警方高级人员的背叛事件，已不止发生一次，这一次，马里坦又能“神秘”越狱，警方的组织不够健全，已是毫无疑问。<p>　　相形之下，敌人的力量是不是会反而大得多呢？<p>　　她默默地抹着湿发，一句话也不说。高翔则全神贯注地望着她，他口唇掀动的情况，像是想和木兰花说什么话，但是他却没有出声。<p>　　他们两人各有着心事，只有穆秀珍无聊地望着窗外。<p>　　雨大得几乎什么都看不清楚，车窗全关起，但还有小水珠滴进来。穆秀珍心想，应该到市区了，为什么一点灯光也看不到呢？<p>　　她将脸贴在玻璃上，突然，她看到路边一块指示牌上的里程，表示他们的汽车，正向着远离市区的十一哩处驶去！<p>　　穆秀珍陡地一怔，转过身来。<p>　　他们所坐的警车是高级警官在紧急行动时所坐的，后座座位和前面司机之间，隔着隔音玻璃，要对讲机才能通话。<p>　　那司机穿着警察制服，但是面上却是漠然没有表情，穆秀珍还看了速度表上指示针，是在六十五公里的高速上。<p>　　“高翔，”穆秀珍突然叫道：“我们要到哪里去？”<p>　　高翔和木兰花两人，陡地从沉思中惊起，高翔一挥拳，便打破了车子中间的那块玻璃，叫道：“你驶向何处去？”<p>　　高翔一击碎玻璃，车子便发出一下难听之极的声音，停了下来，由于车子停得极其突然，路面又滑，车子打起转来。<p>　　高翔的身子向前一冲，额角撞在碎玻璃上，一缕鲜血，立时流出，而那个司机已打开车门，准备跳下车，冲进黑暗雨夜中。<p>　　高翔陡地一挺身，他几乎是立即挈动佩枪，立时开枪，那司机还未落地，已然中枪，身子在半空中猛地一挺，滚跌在地上。<p>　　高翔爬到前面的司机位，关上车门，正待继续开车之际，突然迎面射来八道强烈的光芒，四辆大卡车，迎面驶过来。<p>　　高翔踩下油门，立即来了一个大转弯，可是前面也有四辆大卡车，亮起车头灯，疾驶过来，八辆大卡车，要将他们的车子，压扁在路中心。<p>　　高翔，木兰花和穆秀珍三人，又跌进陷阱中，而他们事先一点准备也没有！高翔在一手握着驾驶盘，一手还握着枪，他额头的伤口滴着血，他紧紧地咬着牙，车子向前飞驰，迎着大卡车而去，他在离大卡车还有二十码，大卡车的车头灯照得他双眼几乎睁不开来的时候突然开枪。<p>　　从前面传来惊心动魄的撞击声，高翔仍是一手握着驾驶盘，打亮车头灯，使他看到前面四辆大卡车已滚成一堆。<p>　　他所操纵的车子，在他超凡的驾驶技术下，几乎已成了他身体的一部份，在两辆被毁的卡车之间，倏地穿过去！<p>　　“好！”穆秀珍紧紧地握着拳，叫嚷着。<p>　　可是，她的叫声还没有完，路旁的枪声过处，两粒子弹呼啸着射来，将车前玻璃射碎，碎玻璃随着风雨，涌进车内。<p>　　高翔的面上，又被碎玻璃划破了几处。<p>　　迎面而来的狂风暴雨，令得他窒息，令得他几乎不能继续驾驶，而后面却又有车子追上来，高翔伸手向车后的座垫指了指。<p>　　木兰花立即会意，掀起了座垫，座垫下有着一柄手提机枪，和一盒子弹！木兰花以最快的动作，装上了子弹向后狂扫！<p>　　惊心动魄的风雨，震天动地的枪战，高速的快车，将他们三人的神经拉得如同绷紧了的弓弦一样，高翔勉力地驾驶着车，只有回到市区去，他们才安全，因为他们不知道被多少匪徒追击着。<p>　　终于，前面出现了灯光，那是一个加油站。<p>　　高翔将车子停在加油站前面，突如其来的急停，令得他几乎昏过去，三人一齐跳下车，油站的两个职员，突然见到他们三人从警车跃下，错愕得目瞪口呆。高翔立即以电话和警方联络，警方也正在寻找突然失踪的高翔，不到两分钟，附近的警车，已接到无线电指令，将高翔，穆秀珍和木兰花三人接到警局。<p>　　在换过干爽的衣服和略事休息后，他们三人参加了一个有方局长和其它几个高级警务人员参加的秘密会议，商讨对付“红衫俱乐部”的办法。<p>　　木兰花在听取过方局长的报告，说明了警方要采取的一连串措施后，十分冷静地说：“方局长，我认为马里坦在越狱后，第一个要对付的，就是我，秀珍和高翔三个人，在未能除去我们三个人之前，他们要扩展势力的工作是不会进行的。”<p>　　“是，警方将尽一切力量来保护你们。”方局长说。<p>　　“不，我的意思和你不一样——”木兰花以手指轻轻地敲着桌子，“我们不应该在严密的保护下，反而要暴露行踪，引诱对方来攻。”<p>　　“说得是！”穆秀珍激动“砰”地在桌上敲了一下。<p>　　“兰花，”方局长沉声说：“不行，如今匪徒并不是要俘虏你们，而是要杀害你们，你们在明，他们在暗，这不是太危险了么？”<p>　　“你放心，我们会自己照顾自己的，我只是请求你答应一件事情。”木兰花镇定地说着，双眼炯炯有神，充满了坚定的信心。<p>　　“什么事？”<p>　　“在我们对付红衫俱乐部的匪徒期间，你授权高翔指挥全市警察力量，调度全市任何警务工作人员的权力，可以么？”<p>　　“嗯——”方局长略为考虑一下，便说：“可以，我可以立即签署这一份文件，要用最快的方法，通知各有关人员。”<p>　　“那就好了。”木兰花站起来。<p>　　她一面站起，一面向高翔和穆秀珍两人，施了一个眼色，两人也跟着站起，木兰花说：“我们不必再参加会议了，请允许我们单独行动。”<p>　　“好，请便。”方局长也站起来。<p>　　他们三人一齐退出会议室，高翔低声说：“我们到何处去？”<p>　　木兰花沉声说：“你的办公室！”<p>　　三人走在寂静的走廊上，外面的风雨声，仍是隐隐可闻，高翔沉声说：“兰花，我明日你要单独行动的意思，因为警方内奸太多了！”<p>　　“是的，但是我相信经过这一次事件后，只怕所有的内奸，都难免要暴露他们的身份了，高翔，你将肩负起整顿警务工作的重任来，你应该建议设立警官学校，从事训练优秀的年轻人，使他们成为真正为民除害的好警官！”木兰花说得十分沉痛。<p>　　“唉，”高翔叹了一口气，“我又何尝未曾想到过这一点，可是在进行的时候，却会遇到种种旧势力的阻碍！”<p>　　“所以，这次红衫俱乐部的匪徒大举来犯，大举收买警方的腐败分子，倒未始不是一件好事！”木兰花沉痛地说着。<p>　　三人来到高翔的办公室门前，木兰花先贴耳在门上，倾听了片刻，这才向高翔点了点头。高翔取出钥匙，将门打开。<p>　　三人走进去，木兰花又说：“我们即使在警局中，也不是安全的，高翔，你将武器先找出来，我们必需进行自卫。”<p>　　高翔打开了一个钢柜，柜中有着各种各样的武器，三人拣了一些轻便的，可以携带的，带在身边，又穿上防弹背心。因为如今的情形，正如方局长所说那样，他们在明，敌人在暗，他们是十分危险的，所以要尽量从坏处设想。<p>　　穆秀珍一直在愤然自语：“哼，缩头乌龟，不知躲在什么地方，要是我们可以找到他们，那么，砰砰！一定要你的命！”<p>　　她一面说，一面抛着手中的左轮手枪，熟练地将子弹轮弹开，褪出子弹，又上上子弹，这些她全是用一只手来进行的。<p>　　那表示，如果她双手持枪的话，那么她就可以不断地发射，而无需因为上子弹而耽搁时间。<p>　　穆秀珍所说的虽然是气话，但是木兰花却听出其中大有道理。马里坦越狱后，他自己当然藏匿起来，不会再出面。<p>　　而派来暗杀她们的，全是一些喽啰，可能全是临时用金钱收买的歹徒，这些歹徒，平时恨透木兰花等三人，但是又不敢惹他们，如今有“红衫俱乐部”这样的匪党撑腰，又有巨额金钱可收，如何还不风起云涌来生事？<p>　　在那样的情况下，即使对付一百次来犯的人，对马里坦还是丝毫无损。<p>　　要对付马里坦，必定要先摧毁他的总部。<p>　　木兰花深信，马里坦的总部，仍然在“雷库号”上。<p>　　但，“雷库号”如今在什么地方呢？<p>　　6、<p>　　“高翔，”木兰花想了一会，抬起头来，“警方有多少架搜索机？我并不是指直升机。”<p>　　“设备完善的，只有一架。”<p>　　“有远距离望远镜设备？”<p>　　“有的，飞机在三千呎高空通过望远镜俯视海面的话，可以看到从海水中跃上来的银鱼，也有攻击设备——”<p>　　“我们不要用到攻击设备，你通知警方，准备这架飞机，还要三套潜水设备，三套降落伞，准备应用。”<p>　　“兰花姐，”穆秀珍兴奋得涨红了脸，“我们可是要去寻找那艘渔船么？”<p>　　“是的，”木兰花在她的肩头上轻轻地拍了拍，“我们将要做的事情太多，所以你还是休息一会，以免行动起来没有精神。”<p>　　高翔下达命令后，三人在高翔的办公室中，假寐片刻，等到天色微明时份，机场上报告说，一切已准备好。<p>　　等到他们来到机场，已是清晨，暴雨过去，万里晴空，衬透出一轮红日，是一个十分适宜飞行的日子，木兰花自己又花了半个小时，亲自检查飞机机件，直至这架可以在海面上起飞和降落的搜索机完全没有问题，可供安全飞行时，三人才一起登上飞机。<p>　　十分钟后，他们已飞到蔚蓝的，辽阔的天空上。<p>　　朝阳的光芒，晒在碧油油的海面上，搜索机在飞出公海后，便不住地在上空作圆形盘旋，而盘旋的圆圈，直径不断扩大。<p>　　用这种方法飞行，再加上远距离望远镜，他们几乎可以发现每一艘在海面上驶行的船。<p>　　他们的搜索机飞得很高，自上而下看来，几乎每一艘船都停在海面上不动。<p>　　负责观察的高翔，特别注意渔船，因为“雷库号”是以一艘大渔船改装而成的，在飞机离开公海六七哩的时候，他看到一大群渔船。<p>　　在那一群渔船中，有两艘渔船，和“雷库号”差不多大小，但显然不是“雷库号”，因为高翔可以清楚地看到甲板上渔民正在工作，将一篓又一篓的鱼，倒入舱中，鱼儿在阳光下蹦跳着，发出一闪又一闪银色刺目光辉来。<p>　　飞机继续向前飞去，高翔双眼凑在望远镜上，对海面上任何细小的东西，他都不肯放过。几乎是突如其来，他看到雷库号！<p>　　那的确是雷库号！<p>　　高翔的身子震了一下，低声说：“发现了！”<p>　　木兰花“嗯”地一声，一拉操纵杆，飞机反倒向上升去，穆秀珍忽说：“兰花姐，已经发现雷库号了，快飞低些看清楚。”<p>　　“秀珍，你怎知船上没有高射武器！”<p>　　木兰花只说了一句话，穆秀珍便无话可说。<p>　　高翔小心地调整着望远镜的焦点，“雷库号”在他的眼中看得更清楚了，他可以看到甲板上的一切情形。<p>　　“怎么样？船上人发现我们了么？他们在做什么？”心急的穆秀珍，连珠炮也似地向高翔发问着，可高翔却一声不出。<p>　　足足过了两三分钟，高翔才抬起头来，揉了揉眼睛，说：“秀珍，你来看看，雷库号上的人，似乎……都已经死于非命！”<p>　　“死了？”不但穆秀珍感到奇怪，连木兰花也立时低呼一声，穆秀珍连忙凑在望远镜前，“雷库号”就在他们的左下方。<p>　　穆秀珍看到船身几乎是停在海面上不动。<p>　　她也看到了甲板上横七竖八，躺着不少人，这些人躺在甲板上，一动也不动，而在他们身旁，似乎有着已经凝固的血液。<p>　　整艘船笼罩在死亡和神秘气氛中！<p>　　穆秀珍看没有多久，便抬起头来。<p>　　她还未曾说话，木兰花已经将驾驶飞机的工作交给高翔，她也从望远镜中观察着“雷库号”，她看到的情形也一样。<p>　　她点算着甲板上的人，大约有三十来个，有的人手中似乎还握着武器，船身在缓缓前进中，不时倾侧！<p>　　表示这艘船无人控制。<p>　　若不是船上的人完全死去，那么大的一艘船，又怎会失去控制？这究竟是怎么一回事？究竟发生了什么事？<p>　　木兰花双眼仍凑在望远镜上，她向高翔做了个手势，高翔将飞机的高度降低，飞机绕着雷库号盘旋，离海面只有一千五百呎的时候，甲板上的情形，看得更清楚了！<p>　　那简直是地狱，三五十个死人，各人有各人的死法，但是惨剧似乎发生不久，因为每一个人的血，还在半凝结状态中。<p>　　木兰花可以肯定，甲板上没有一个活人！<p>　　这时候，就算不通过望远镜，也可以凭肉眼看出船上的情形。木兰花满面都是疑惑的神色，在她的一生中，不知曾经遇到过多少怪事，像如今的怪事，却是罕见的。<p>　　木兰花无法想象为什么“红衫俱乐部”的总部，会出现这样的惨事，是火并么？是马里坦在惩罚部下么？是他们遇到敌人么？<p>　　这一切，似乎都没有可能。<p>　　然而眼前事实，却是血淋淋的，有那么多的死人在雷库号的甲板上，而雷库号又显然没了操纵，只是在海上飘流。<p>　　木兰花还在沉思，穆秀珍却已忍不住，说：“兰花姐，我们该在水面上降落，上船看过清楚。”<p>　　“嗯，这个……”木兰花还在犹豫着。<p>　　眼前的事情太奇怪，凡是太奇怪的事情，在未曾找出切实的原因前，总是小心对付的好——这是木兰花行事的信条，也是为什么她总会成功的原因。木兰花绝不是超人，只不过她行事大胆、心细，对每一个可能发生的事，都经过周密的考虑，所以事情的发展，往往在她的意料之中，她自然不会失败。<p>　　“兰花，你可是疑心这些人是在装死么？”高翔问。<p>　　“有可能，但是，我已注意到一个睁大眼睛的人，他眼睛睁得老大，已有五六分钟未曾眨一下，如果是装死——”<p>　　木兰花才讲到这里，穆秀珍已猛地一击掌接了上去，说：“那是绝不可能的，谁能够五六分钟不眨一下眼睛，当然这些人全是真死人。”<p>　　“秀珍，”高翔转过头来，“为什么雷库号上的人会全死了，你可说得出所以然来么？”<p>　　“谁知道！”穆秀珍对高翔也这样慢吞吞的行事，感到了十分不满，嘟起了嘴，说：“下去一看，不就明日了么？”<p>　　“好。”木兰花站起来，“准备下降，但是我们要小心，飞机要降离雷库号一百码处，别太接近。”<p>　　“是！”高翔答应了一声。<p>　　搜索机身倾斜，向下飞去，迅速地接近海面，木兰花仍然在望远镜中观察着雷库号，突然之间，她觉得雷库号正在向着飞机掠下的方向迅速地移动着，绝不像是没有人操纵模样，木兰花急叫道：“起飞，升高，快升高！”<p>　　高翔正准备以他熟练的驾驶术，使得飞机如同燕子掠水也似的在水面上滑过降落，他突然听得木兰花这样吩咐，连忙拉动控制杆。<p>　　机身震动一下，向上攀升。<p>　　但是已经迟了！<p>　　木兰花在望远镜中，清晰地看到雷库号的甲板，突然翻过来，那些“死人”，全部不见了，甲板翻过来后，是四座蓝殷殷的高射机枪！<p>　　木兰花知道，这种高射机枪的射程，可以远达三千呎左右，而他们的飞机，因为已准备降落的关系，离海面只有六七百呎了！<p>　　这时候，穆秀珍从窗中望下去，也看到“雷库号”上突如其来的变化，她尖声叫道：“死人，死人不见了——”<p>　　她才叫出一句话，密集的高射机枪声已经响起来，子弹如一窝蜂也似地向上窜来，穆秀珍在剎那之间，只觉得机身一阵震荡。<p>　　剎那间，她再向外看去，已什么都看不到了。<p>　　不要说雷库号，连蔚蓝的大海，万里晴空都看不到了，她只看到火焰和浓烟，机翼下的油箱已中弹，开始燃烧。<p>　　飞机被击毁了！<p>　　穆秀珍陡地跳起来，她一跃起，又是一排子弹，呼啸着在她的头上掠过，浓烟已扑进机舱来，什么也看不见，只觉得惊天动地的声音在回荡着，地球的旋转速度，几乎快了一万倍，穆秀珍想大叫，但是一点声音也发不出来。<p>　　她只是双手乱舞着，突然间，像是抓到了一个人的手臂，紧接着一股强大的劲风扑过来，扑散了浓烟，她看到海，海水竟离得她如此之近，那是她万万意想不到的，她还未决定是不是往下跳，有人在她的身后，猛然推了一下。<p>　　穆秀珍抱着头，从烈火包围的机舱中跳出，她迅速插入清凉的海水中，她一到海水中，睁开眼来，只觉得那是一场恶梦！<p>　　海水中起了一阵震荡，无数白色的气泡向上升起，搜索机的残骸，也跌到水中，穆秀珍在海里，可以看到海面上的火光。<p>　　汽油浮在海面上，还在燃烧中！<p>　　接着，穆秀珍看到一个人，在自己的左方，向前游过来，穆秀珍迎上去，两人在海中相遇，那是高翔。<p>　　高翔的左颊上，渗出一丝一丝的鲜血来，他显然已受了伤。穆秀珍一见到高翔，一时之间，竟忘记自己在海中，她张大口，想要叫高翔，可是才一开口，又咸又苦的海水已向口中涌来，高翔一把握住她的手臂，向上指了一指。两人一齐游出十来码，向水面上升。<p>　　水面上的烈火已渐渐熄灭，海面上浮满了五颜六色的油斑，穆秀珍一冒出水面，便叫道：“兰花姐呢，兰花姐呢？”<p>　　高翔并不出声。<p>　　他并不是不想回答穆秀珍的话，而是他一升上水面，便看到四周围的情形，他一时之间，觉得一句话也说不出来！<p>　　“雷库号”就在他们的不远处，而十来艘快艇已经飞快地向他们驶来，形成一个圆圈，将他们两个人围在中心。<p>　　每一艘快艇上，都有人持着手提机枪。<p>　　最前面那艘快艇的艇首，站着一个穿着一件鲜红色上装的胖子，他所发出的笑声，夹在快艇的引擎声中，听来更加刺耳。<p>　　那胖子就是马里坦！<p>　　穆秀珍只问了两声，便看到眼前的情形。<p>　　她紧紧地握住高翔的手，也觉得一句话也讲不出来，她耳际只觉得嗡嗡直响，兰花姐呢？兰花姐，她……她在什么地方，她！是不是也及时从燃烧中的机舱中跳出来，如果是的话，那么她为什么还不浮上海面来？她没有潜水设备，怎能在水中久留？<p>　　穆秀珍只觉得天旋地转，似乎比刚才身在燃机的飞机中尤甚。她只是依稀听得高翔用十分沉痛的声音在她耳际说：“秀珍，坚强些，你是一个坚强的女孩子，秀珍，坚强些！”<p>　　穆秀珍在心底处低低地叫道：“不错，我要坚强些，不论怎样，我都要坚强地挺着，绝不能就这样倒在敌人面前！”<p>　　她定了定神，睁开眼来。<p>　　那十来艘快艇已经停止前进，排成了一个约十码的圆圈，将他们两人围在当中，马里坦的笑声，来得更加刺耳。<p>　　其中一艘快艇有人抛下一条绳来。马里坦得意地说：“快抓住绳子上来吧，浸在海中的滋味，只怕不怎么好受。”<p>　　高翔和穆秀珍两人抓住绳，但他们两人全是一样的心思，抓住绳后猛地身子向后一仰，用力一拉！<p>　　那一拉，将在快艇上握住绳的两个大汉，拉得“扑通”，“扑通”地跌进海中！<p>　　马里坦又怪笑起来，说：“你们已一败涂地，还作垂死挣扎，那不是太可笑了么？”<p>　　“放屁！”穆秀珍的声音嘶哑，还是大声地骂着：“总有一天，到你叩头求饶哩！”<p>　　“穆小姐，要我提醒你一件事么？”马里坦仍笑嘻嘻地说：“我们这里每一个人，都看到飞机堕海之际，只有你和高翔两人，从机舱中跳出来！”<p>　　高翔和穆秀珍两人，只觉得一阵心寒，忍不住发起抖来。木兰花没有跃出机舱，那么她当然随着飞机沉向海底，这……<p>　　他们两人，简直没有勇气再向下想去。<p>　　然而，马里坦残酷的声音，却逼他们往下想去。<p>　　“木兰花在机舱中，和飞机的残骸，一齐沉下海底，你们想，她活着的可能是多少？”马里坦拍着他的大肚子，尖声问。<p>　　她活着的可能是多少？任何人都可以明白的问题。当飞机下堕时，燃烧剧烈的程度几乎达到真空状态，一堕入海中，海水涌进近乎真空的舱中，虽然火立时熄灭，但是涌进机舱的那股冲力……<p>　　木兰花可以活着的机会是多少呢？<p>　　穆秀珍难过得讲不出话来。<p>　　“永远活着。”高翔沉痛地说：“她将永远活在每一个人的心中。”<p>　　“哈哈，”马里坦笑说：“就让她永远活在每一个人的心中好了，只要她不活在这个世上，那么她就不能再和我作对了。”<p>　　高翔和穆秀珍两人互望了一眼，在那一剎间，他们都有了决定，那决定就是：即使忍受着侮辱，他们也要活下去，为兰花报仇！<p>　　“你想怎么样？”高翔装成一副无可奈何的神气。<p>　　“我们到雷库号上详谈，如何？”<p>　　“好！但不论你要我们怎样，先要派人去寻找一下兰花——”高翔吸了一口气，说：“不论她……是死，或者还活着。”<p>　　“当然，我们会派人去找她的，”马里坦一挥手，又有两艘快艇驶过来，艇上有十几个潜水人，手中都有着水底发射的武器。<p>　　“我不能不承认木兰花神通广大，她可能没有死，但是当我们的水底搜索队开始搜索之际，她就算不死，也难以再活！”马里坦得意地说着。<p>　　高翔和穆秀珍两人，望着那两只船全副潜水配备，而且还携带着水底发射武器的人，他们的心又陡地凉下来，凉得如同浸在冰水中一样。<p>　　木兰花是有着过人的应变力量，在寻常人几乎没有生存可能的情形下，由于应付得宜，她可能死里逃生。<p>　　但就算她随着飞机跌下海去还没死的话，遇到这二十个全副武装的蛙人，那自然是万无生理，这二十个人，足可以在海中对付一队虎鲨，何况是一个人！<p>　　高翔忙叫道：“马里坦，你……这是什么意思，你不想木兰花活着么？”<p>　　“我当然不想！”马里坦狠狠地说：“我对她已经完全绝望，我只希望她死，不希望再和她合作。这也是对你们两人的教训：别使我绝望！”<p>　　高翔和穆秀珍两人，眼看着两艇上的潜水人，一个接一个地跳到海中，他们每一个人，更配备有水中推进器，一到海里，便像鱼也似地游开，势子之快，就算是鱼儿，也不过如此。<p>　　“你们还不上来么？”马里坦冷冷地催着。<p>　　高翔和穆秀珍两人，互望了一眼，两人怀着比铅还沉重的心情，向一艘快艇游去，那艘快艇是长里坦指定他们游去的。<p>　　两人一上快艇，快艇便向“雷库号”驰去。<p>　　他们一齐注视着海里，海水十分清澈，甚至可以看到那些潜水人，在水中活动的情形，然而转眼之间，快艇便已接近“雷库号”了。<p>　　在匪徒的武器指吓下，他们两人上了甲板。<p>　　马里坦也走上甲板，高翔想接近他，出其不意地与之同归于尽，但马里坦显然和一般的匪党首脑不同，他身子肥胖，但是头脑极其机灵，他绝不让高翔和穆秀珍两人接近他，在他的身旁，有五个大汉保护着他，使得高翔难以妄动。<p>　　“欢迎两位再上雷库号！”马里坦笑嘻嘻地说：“并且希望你们从此以后，听从我的吩咐，认识到如果和我作对，那是最愚蠢不过的事情。”<p>　　“我们开始认识这一点了。”高翔忍着气，“但是我们可以知道甲板上的死人，究竟是怎么样的一回事么？”<p>　　“当然可以，我们将是自己人了，是不是？”<p>　　马里坦将“自己人”三个字，说得特别大声。<p>　　高翔和穆秀珍两人，“哼”地一声算是回答。<p>　　“我这艘船的设计，可以称得上举世无双，你们看！”马里坦陡地一挥手，只见几块甲板，忽然翻过来，死人又七横八竖地出现。<p>　　即使是高翔和穆秀珍两人站在甲板上，陡地看到眼前这种情况，也不禁吃了一惊。但是他们随即看出，那根本不是真人。<p>　　木兰花和他们三人，在飞机上看到“雷库号”的甲板上满是死人，曾经想到过那些死人全是假装，但他们却未曾想到，那些只不过是蜡像——制作得几乎和真人完全一样的蜡像，在甲板上看来，惨像是如此触目惊心，似乎那种暗红色的“假血”，也有浓洌的血腥气扑鼻而来。<p>　　高翔和穆秀珍两人呆了半晌，他们失败了，他们不得不承认马里坦非同凡响的计算，但是他们却失败得绝不心服。<p>　　他们心所以落得如今处境，一则是为“雷库号”上设置的巧妙，另一方面，当然是有奸细走漏了他们行动的消息！<p>　　如果不是马里坦早已得到他们三人驾着搜索机来寻找“雷库号”的话，他又怎会使用这巧妙的装置，来诱得他们将搜索机飞到高射机枪的射程之内？<p>　　高翔和穆秀珍两人，同时感到一阵内疚。<p>　　因为，当他们发现“雷库号”甲板上的情形后，两人几乎毫不犹豫的便要降落看个究竟。<p>　　如果不是他们两人，木兰花或者会采取第二个办法，而不会贸然将飞机降低，送到高射机枪射程里，那么，木兰花就不会——两人想到这里，只觉得一阵心痛。<p>　　马里坦笑说：“怎么样，从这艘船上的布置，你们便知道“红衫俱乐部”是如何地不可抗拒了是不是？”<p>　　高翔和穆秀珍两人，仍不出声。<p>　　有两条大汉，端过一张帆布软椅来，马里坦懒洋洋地坐下去，说：“我不想再浪费时间，你们两人是否愿意服从红衫俱乐部的指挥？”<p>　　两人的身子一震。<p>　　“我认为，”高翔想拖延时间，“我们先要休息一下，换上一件干净衣服，再来讨论这个重要问题，你认为怎样？”<p>　　“废话，”马里坦竟一口拒绝，“如果你们还不答应，我也不想多浪费时间。”<p>　　“那么——”高翔苦笑一下，“我是警方的高级人员，和你合作或者有用处，穆小姐只是平民，先将她遣送回去吧！”<p>　　“高翔，别在我面前弄什么花样，你和穆秀珍两人，从今日起，便成为红衫俱乐部的会员，你们若是答应，立即就举行仪式，办手续。”马里坦顿了一顿，“如果不答应的话，那么，你们就去步木兰花的后尘，我绝不会真的希罕你们！”<p>　　马里坦竟不容他们拖延时间，这令得高翔和穆秀珍两人，为难之极，他们面青唇白地站着，马里坦冷冷地望着他们。<p>　　就在这尴尬的时刻中，只听得快艇引擎声飞快地传近，一队坐着潜水人的快艇向“雷库号”驶近，一个潜水人除下钢帽，兴奋地叫道：“首领，木兰花已经死了！”马里坦的身子挺了一挺，说：“是么？”他声音虽然像是若无其事，却掩不住他内心的喜悦。<p>　　木兰花死了！除了这个对头后，自己便可以为所欲为，马里坦闭上眼睛，似乎已看到“红衫俱乐部”的势力在东方如火如荼地展开了！<p>　　“你们发现了她的尸体？”马里坦问。<p>　　高翔和穆秀珍两人，紧紧地靠在一起。<p>　　他们要互相靠在一起，才能避免跌倒。在听得那潜水人高叫木兰花已死后，两人的眼前，只觉得一阵阵地发黑，天旋地转。<p>　　“没有，但那飞机的残骸，完全播入海底的积沙中，没有人可以活着出来，如果要看她的尸体，”那潜水人兴冲冲地说：“只要将飞机吊起来就行。”<p>　　“不必了。”马里坦表示满意地挥了挥手。<p>　　那一队潜水人一个一个走上“雷库号”的甲板上。<p>　　由于他们身上全副潜水配备，他们的脚步，十分沉重，有的人早已将眼罩除去，有的人一面走，一面在除着眼罩。<p>　　其中有一个人，步伐笨拙地向马里坦走来。<p>　　“什么事？”马里坦瞪着那人。<p>　　“我在海底找到一样东西——”那人一面说，一面用力地转着眼罩，所以他的声音听来十分模糊，“首领一定有兴趣的。”<p>　　“是什么东西？”马里坦又懒洋洋地在椅子上躺下来。<p>　　那人穿过两个保镖，来到马里坦的面前，他已经掀起头罩，说：“就是这个，首领，你看到没有？”<p>　　那人已来到离马里坦极近的前面，他一手掀起眼罩，一手伸向前。但是高翔和穆秀珍两人，都没有看出他手中的是什么，因为那人是背对着他们，而那人的脸面如何，他们也未曾看清楚，那人虽然掀起眼罩，但是未曾完全除下来。<p>　　高翔和穆秀珍两人，只看到马里坦的脸上原本是一副懒洋洋的神态，只是爱理不理地望了一下，但突然间睁大了眼睛。<p>　　他在睁大眼睛后，脸上现出滑稽之极的神情来，紧接着，他的面色变得比纸还白，而忽然间，他又尖声怪笑了起来……<p>　　7、<p>　　** ** **<p>　　当那架搜索机中弹的时候，木兰花正站着，她因为机身的震荡，而滚跌下来，她的肘部撞在座位下的一只箱子上。<p>　　那只箱子放的是准备飞机失事时紧急用的东西，有穿着简单的防火衣，和一拉就充满气体的救生圈等等。<p>　　木兰花还未曾站起来，飞机就已着火，她一手拉开了那只箱子的盖，拿起一件防火衣，立即套在身上，先将穆秀珍拉到舱门口，推了出去，然后，她站起身来，摸到驾驶室的一个掣，用力按了一按。<p>　　搜索机的驾驶座上，有着逃生设备，木兰花一按动逃生掣，高翔便被座椅上的弹簧，弹出机舱外，落入海中。<p>　　这时候，木兰花还有时间逃生。<p>　　但是她却不走。这是她在拿到那件防火衣后决定的，在浓烟中，她拉上防火衣上的氧气面罩，面罩中有足够一小时用的压缩氧气。<p>　　她连跌带爬，来到机舱门口，烈火卷向她，虽然穿着防火衣，也热得混身是汗，如同全身都要被烧裂一样。<p>　　飞机从中弹到跌入海中，其实不到一分钟的时间，但是烈火中的木兰花，却像是过了一个世纪，终于，水花溅起来，火熄了。<p>　　木兰花在机舱门口，飞机一浸入海水，还未曾涌进机舱，那股极大的冲力尚未曾产生之际，她已经跳出来。<p>　　木兰花向海中沉下去，她看到穆秀珍和高翔两人在挣扎，她只是向下沉，将自己隐没在海底的一大簇在随水飘动的鱼群中。<p>　　然后，她看到飞机的残骸播入海底的浮沙中，浮沙扬起来，将整个海底都弄得极浊，当浮沙渐渐沉下去后，飞机的残骸，几乎全部埋在浮沙中。<p>　　这正是木兰花所希望的。<p>　　在“雷库号”甲板上突然起了变化之际，木兰花已经知道，马里坦是一个真正的敌人，是她从来也未曾遇到过的凶狠，狡猾的大敌！<p>　　木兰花隐在珊瑚丛中不动，她知道马里坦一定注意到有几个人从飞机中跳出来，自然也会派水底搜索队来找她。<p>　　她已经在马里坦手中失败过，她要忍耐着，等着水底搜索队下来。<p>　　她面罩中的压缩氧气，可以使她在水中停留一小时，虽然潜得太深，海水压力使得她的血液涌向脑部，产生昏眩的感觉，但她受曾过武术训练，知道如何去忍受不利生存的环境。<p>　　她顺着海底的暗流，使身体作缓慢而柔软的起伏，以减轻海水的压力。<p>　　这样她便可以潜在海底。一般来说，在这样深的海底，若是没有特制的潜水头罩，是很难久待的。<p>　　木兰花耐心地等着。<p>　　终于，她等待的人来了。<p>　　透过碧蓝的海水，她看到二十多个全副潜水配备的潜到海底，四下游开来。下水的人都有戴着潜水眼罩，这正是她所需要的。<p>　　木兰花也紧张起来，因为她的行动是否成功，不但关系着她自己的生命，而且也关系着高翔和穆秀珍两人！<p>　　她又等了片刻，不见有人向她藏身之处游来，她便伸手轻轻地在海底上按了按，将海沙泼得扬起，造成小小的一团，升起一些气泡来。<p>　　她的诱敌方法成功了，有一个潜水人向她游来。<p>　　木兰花取下头箍弹出的利刃，静静地等着。<p>　　那“红衫俱乐部”中的匪徒，越游越近，来到木兰花的近前，由于那一大丛珊瑚又高又密，他仍然未看到木兰花。<p>　　那人看来，十分小心，他在珊瑚丛外，巡视了一阵，又游开去，木兰花心中不禁暗暗着急，因为她的计划是要在海底不声不响地对付一个人，如果那个人召同伴来，那么木兰花这半天的等待，就算是白费了，她不能再有这样的机会。<p>　　因此，木兰花一看到那人像要离去，她连忙向上升了几呎。她身上还穿着灰白色的防火衣，所以当她向上升之际，突然在珊瑚丛中出现的灰白色影子，又将那个匪徒吸引住，那匪徒手持着枪，向前游过来。<p>　　木兰花终于将那个匪徒引来，可是这只不过是第一步，那匪徒手中有着水底发射武器，那是特制的鱼枪。<p>　　这种强力的鱼枪，可以在十秒钟内，连续发射八支能洞穿虎鲨腹部的鱼叉，是水中十分厉害的武器！木兰花对着那个渐渐游近的匪徒，身子一动也不动，而她的左臂，则有意地缠住了一簇珊瑚，防火衣将她全身罩住，看不清她的面目。<p>　　但是那个向她游近的匪徒，却可以看清楚那是一个人！只不过他并没有将那人和木兰花联系在一起，因为他看到的，只是一个穿着白袍的怪人。<p>　　“那是什么人呢？”那匪徒心中暗忖：“看来他已经死了，不管他是死是活，<p>　　还是先给他一枪的好，免得出乱子。”<p>　　那匪徒已来到离木兰花只有两码处。<p>　　他停止前进，端起鱼枪来，准备放射。<p>　　也就在这时候，木兰花陡地一个翻滚，海底的浮沙，一齐搅上来，眼前的目标已失去，那匪徒知道不妙，掉头便游，然而，木兰花却像是大鱼一样地追上来，在那匪徒还不知道敌人已来到身旁，利刃已经刺进那匪徒的胁下。<p>　　木兰花绝不想被人注意到珊瑚丛里的恶斗，是以她将利刃刺进那匪徒的要害后，并不拔出来，那样，大量的鲜血便不会涌出，也不会将海水染红。<p>　　那匪徒几乎是立即就死去，木兰花将他的身子，拖进了浓密的珊瑚丛中，而那时，大部份的匪徒，恰好发现那架飞机的残骸。<p>　　没有人注意到那场恶斗，也没有人知道，他们其中的一人已经死了，正是死在他们要找寻的木兰花手中。<p>　　五分钟后，木兰花从珊瑚丛中游出来。<p>　　她大胆地接近其它匪徒。<p>　　而其它的匪徒甚至连望也不向她望一眼。因为木兰花已换上全套潜水人的设备，透过眼罩，只依稀看到一个人双眼，绝不能够认得出那究竟是什么人来，木兰花跟着他们在海底游了一会，又跟着他们一齐上船。<p>　　最后，木兰花上了“雷库号”。<p>　　她上了“雷库号”，看到马里坦后，便粗着喉咙，向马里坦走去，她直等到马里坦的前面，手中的鱼枪对准马里坦的肥肚子，她才将整个眼罩掀起来。<p>　　当时，高翔和穆秀珍两人，还不知道站在马里坦面前的那人就是木兰花，他们只是惊讶，何以马里坦的面上忽然会有这样的神情。<p>　　当马里坦看到站在面前的是木兰花时，他当真想哭出来，可是却又副不出眼泪，只好以一阵十分奇特的声音，笑起来。<p>　　木兰花微笑着，她将眼罩掀下来。<p>　　“砰”地一声响，眼罩掉在地上，她抖开了一头秀发，高翔和穆秀珍两人全身皆震，失声叫道：“兰花，是你！”<p>　　他们两人一叫，围在马里坦四周围的保镖，立时转过身来，高翔哈哈大笑，脚步轻盈，伸手在那几个手持机枪的大汉肩头上，各自轻轻拍一下，说：“喂，你们的首领，只怕不会好脾气，我劝你们还是小心一点，不要令他发火的好！”<p>　　那几个大汉，立即看到了眼前的情况。<p>　　木兰花的手指在鱼枪的板机上，枪口对准马里坦的肚子，那一枪射下去，马里坦或者可以不死，可是他的肚子中多了一柄鱼枪，那滋味自然绝不好受，是以他们也立即如同木偶一样，一动也不动。<p>　　那几个保镖站着不动，高翔和穆秀珍两人却老实不客气，将他们的手提机枪，一齐“接收”过来，每人肩挂两柄，手提一柄！<p>　　他们两人退到马里坦的身边，一边一个，机枪的枪口对准马里坦的左右太阳，马里坦刚才还在力充镇定，但此际已面如死灰。<p>　　“马里坦，”高翔故意用冷冰冰的枪口去碰马里坦的太阳穴，他每碰一下，马里坦的口角便牵上几次，如同发羊痫症一样，“你刚才还说红衫俱乐部不可抵抗，你可还坚持这意见么，如果你已改变意见，我们愿听高论。”<p>　　“你……你们……你们……”<p>　　马里坦的声音发着抖，一句话也说一完全。<p>　　而这时候，甲板上，“红衫俱乐部”的匪徒越聚越多了，这些人当中并不是瞎子，因此所有人一看到这种情形，便立时不动。<p>　　木兰花拿开鱼枪，说：“马里坦，在这样的情形下，你应该讲些什么话，我相信不必我提示，你一定可以知道的了？”<p>　　“是……是……”马里坦总算讲出一句话来，“你们快退开去，绝不准上甲板来，还不快退，可是要我的脑袋开花么？”<p>　　马里坦的最后一句话，几乎是哭叫出来的。<p>　　甲板上的匪徒，你推我挤向甲板下的船舱中走去。<p>　　转眼之间，甲板之上，便空荡荡。<p>　　“马里坦，”木兰花的声音仍然十分平静，在她的声音中，是永远找不到胜利的兴奋，她可以十分冷静地对待重大的胜利，所以她的胜利可以持久，“你应该回到什么地方去，想必你自己一定也知道的。”<p>　　“是，是，我知道。”我愿意回到监狱去，我愿意现在就在监狱中！马里坦冷汗直淋，战战兢兢地说着，混身哆嗦。<p>　　当然，在监狱中，比被人在两边用机枪对准太阳穴好得多。他这两句话，可以说得是由衷之言，而且，他这时候，居然信起上帝来，他祈求上帝，高翔和穆秀珍两人，手指千万不要忽然发抖，若是他们的手指一抖……<p>　　马里坦想到这里，他流下来的汗可以洗脸了！<p>　　“不错，监狱。”木兰花说：“回监狱后，你还可以越狱，是不是？”<p>　　“不……不……我不越狱了。”<p>　　“那要有保证。”<p>　　“保……证？这……这……”<p>　　“这很简单，你将警方受贿者的名单给我，我们消除警方的叛徒，你自然不会再逃狱，你说这个保证，是不是合理。”<p>　　“合……得得……得得……理。”<p>　　在“合”字和“理”字之间的“得得”声，是马里坦牙齿相叩的声音，他对着腕表，哑声说：“理查德，你上来。”<p>　　一个汉子在舱口内探头探脑地望着，不敢走过来。<p>　　“你在我的舱房中，椅垫之下，去取那紫红色的活页夹来。”马里坦吩咐着：“快去取来……我等着要用它，不要取错。”<p>　　“是！”那个叫“理查德”的答应了一声，又缩回去。<p>　　不一会，他捧着一只紫红色的活页夹，战战兢兢地向前走过来，将那活页夹交给马里坦，马里坦又递给木兰花。<p>　　木兰花正准备伸手去接，可是一转念间，她后退一步，说：“放在地上。”<p>　　马里坦震了一震，说：“我能弯下身子么？”<p>　　穆秀珍在一旁，待要伸手去接，可是木兰花喝道：“别碰那夹子，令他放在地上！这夹子中，可能有古怪，要小心些。”<p>　　马里坦的牙齿，又得得地相叩起来，他弯下身，将夹子放在地上，木兰花用脚一拨，将活页夹拨到了七八呎外，对着活页夹开了一枪，鱼枪穿透活页夹，钉在甲板上，并没有什么变化，木兰花才过去，拔起鱼枪，取起那活页夹来。<p>　　她打开夹子，看了看便合上，抬起头来，说：“马里坦，你可以站起来跟我们走了，秀珍，别忘他这艘船上的花样多，你们两个人，将他挟在中间。”<p>　　高翔一伸手，勾住马里坦的手臂，将他整个人都提起来，马里坦双足发软，几乎难以走得动，他几乎是被高翔推着，慢慢向前推去的。<p>　　好不容易，来到了船舷上，木兰花放下了绳梯，说：“爬下去！”她自己一跃而下，到了大船旁的一艘快艇上。马里坦肥胖的身躯，沿着绳梯爬下去。穆秀珍和高翔两人，也跃上了快艇，他们两人的枪口，仍然对准马里坦。<p>　　马里坦慢慢地向下移动着。只差两级，就可以落到小艇中来了，就在此际整道绳梯，突然以极之惊人的速度，向上缩去！<p>　　穆秀珍立即板动枪机，扫出一排子弹！<p>　　穆秀珍的反应，已经可以算是快到极点的，但是，那绳梯上扬的速度更快，所以那一排子弹，竟完全射空。<p>　　而那条绳梯，因为上扬的势子实在太快，向上扬起来，等到高翔端起手提机枪，待要向上发射的时候，绳梯已将马里坦抛到船上的另一面，再也射不中他了！<p>　　这一切变化，只不过花去一秒钟！<p>　　而“雷库号”的甲板上，立即涌出人来，木兰花迅速地发动引擎，快艇以惊人的高速，划破水面，向前冲去！<p>　　快艇冲出二十来码，密集的枪声，，已自“雷库号”上发出，子弹射在海面上，激起一股又一股的水注，剎那之间，海面如同沸腾一样。<p>　　高翔和穆秀珍两人想要还手，木兰花已喝道：“伏下，伏下，千万别浪费子弹，他们一定会追上来的，等他们追近才发射！”<p>　　木兰花将小艇的速度控制在最高的一档上，快艇的艇首翘起来，将海水划成两道，在快艇的两侧，飞掠而过。<p>　　五分钟后，他们离开雷库号已渐渐拉远。<p>　　高翔和穆秀珍两人，心想马里坦只怕没有那么大的胆子，“雷库号”只怕不会追上来。然而，就在这时，雷库号又出现。<p>　　巨大的“雷库号”以惊人的速度向快艇接近！<p>　　它在刚开始追来的时候，离快艇足有五百码，但是不到五分钟，距离便已缩成三百码，而且恰好在这个时刻，快艇的引擎，发出一阵如同干咳也似的声音，告诉驾驶快艇的木兰花：油用完了！<p>　　快艇陡地停下来！<p>　　在快艇停下来后的一分钟内，“雷库号”来到离他们只有七八十码处，穆秀珍大叫着，站起身子来，向前拼命地扫射。<p>　　高翔望着木兰花，面上现出无可奈何的苦笑。<p>　　“雷库号”正在全速向前冲来，穆秀珍扫出的子弹，一颗又一颗地嵌进“雷库号”的船身，但是由于“雷库号”的木板中，镶有防弹的钢板，所以机枪子弹，绝对害不了船身。<p>　　“雷库号”越来越近了！<p>　　五十码……四十码……三十码……<p>　　快艇已经因为“雷库号”全速向前冲来而左右摇幌着，这样的速度，这样的大小悬殊，“雷库号”可以毫不费力地将快艇撞沉。<p>　　非但可以将快艇撞沉，而且可以将快艇撞成碎片！<p>　　在快艇上的三个人，当然也要同归于尽了！<p>　　** ** **<p>　　在警局总部中，方局长背负双手，在通讯室中来回踱着步，几个通讯员正紧张地在工作着，整个通讯室中的气氛十分紧张。<p>　　其中一个通讯员直了直身子。<p>　　“有消息了么？”方局长连忙问：“可是搜索已经有消息了？”<p>　　“没有。”那通讯员摇了摇头，“没有法子联络，飞机的通讯设备没有理由损坏，应该是整架飞机都已毁去了。”<p>　　“唉，搜索队的报告回来了没有？”<p>　　“并无发现。”<p>　　方局长伸手搔着头，他的头发，本来就已经花白，在这一小时中，似乎更多了许多白发，自从高翔的搜索机忽然中断联络后，那是多么令人心焦的一小时啊！<p>　　方局长在飞机一失去联络后，便立即派出水警轮，还请求军方派出飞机，去协助侦察那架搜索机的下落。<p>　　然而，一小时过去，一点结果也没有。<p>　　高翔，木兰花，穆秀珍三个人全在那架飞机上，他们究竟发生了什么事，难道无情的大海，就这样葬送了他们的生命？<p>　　方局长的脚步声，不断地敲打着地板。<p>　　他实在难以想象，如果木兰花等三人牺牲了，凭现有的警方力量，能不能遏阻“红衫俱乐部”以本市作据点向东方扩张势力！<p>　　当然优秀的警务人员很多，但是被收买的人却也不少，而且最致命的是无法分办谁是被收买了！<p>　　方局长额上渗出了涔涔的汗珠来。<p>　　通讯室的门，就在这时候被打开来。<p>　　局长的副官站在门口低声说：“报告局长。”<p>　　方局长陡地抬起头来。<p>　　“局长，有人求见。”副官敬礼后，立即报告说。<p>　　“不见！不见！你看不到我有要事么？”<p>　　“是局长，我已向来人说了，来人说，局长如果见他，那事情或者就没有什么要紧了。”副官恭敬的回答着。<p>　　“来的是谁？”<p>　　“一个胖子，自称是男爵。这人好像就是越狱的——”<p>　　马里坦男爵！方局长的心中，立时闪过这个魔鬼一样的名字来，他竟敢直趋警局总部来见自己，这未免太大胆了。<p>　　他是恃着什么，才如此大胆呢？<p>　　多年来的警务工作，使方局长立即知道，马里坦的生中一定握着极有力的王牌，要不然，他是绝不会前来总部的。<p>　　因为他是一个正被通缉的逃犯，任何警员见到他，都会拘捕他，居然敢直趋警局总部，他是为什么而来？<p>　　方局长匆匆地走出通讯室，来到会客室中。<p>　　出乎他意料之外，一个胖子站起来，那显然不是马里坦男爵，只是一个外貌如同商行老板般的一个中年人。<p>　　“你是——”方局长不免有点怒意。<p>　　“男爵不便亲来，我是他的全权代表。”<p>　　“好，请坐，事情怎样了，你不妨开门见山说，不必拖泥带水。”方局长在他前面坐下来，焦急地搓着手。<p>　　“高翔，木兰花和穆秀珍三人的搜索机，被我们击落了。”那胖子缓慢的说。这本是方局长意料中事。<p>　　但被证实真有此事时，他还是不免全身震了一震，他几乎是呻吟也似地说：“他们三人，如今怎样？”<p>　　“他们在我们的手中，也是男爵派我来的原因。”<p>　　“你们——”方局长霍地站起来，“实在太猖狂了，我从来也未曾见过像你们这样胡作非为的匪徒，你们以为可以逃脱法网么？”<p>　　“局长阁下，那或者是你少见多怪吧！”<p>　　方局长狠狠地盯着那胖子。<p>　　当然，他可以轻而易举地将他逮捕，还可以吩咐手下先让他受点“教训”。可是，这又有什么用处呢，木兰花等三人还在他们的手中。<p>　　好一会，方局长终于又坐下来。<p>　　“你们想要什么条件，快提出来。”<p>　　“条件很简单，只要你签两个字就行了。”<p>　　“签两个字？”方局长有点不明白。<p>　　“是的，签在这份文件，和这七张收据上。”那胖子取过一迭纸张，“这实在是轻而易举办到的事。”交到方局长的面前。<p>　　方局长望了望那胖子，才俯身去看文件。<p>　　他才看了一行，面上便已经变色，那一行文字是“我，志愿参加红衫俱乐部为会员，尽会员的义务和享受会员的权利……”<p>　　方局长感到一阵昏眩，伸手按住那份文件，抬起头来，目射怒火，说：“不行，这是什么，你以为我会签字么？”<p>　　“还有几张收据，你先过过目。”胖子平和地说。<p>　　方局长的手在发抖，收据一共有七张，照日期来看，每个月一张，每一张的数额都是五十万英镑，七张收据合计就是一笔极其庞大的数目。<p>　　“那笔数目，在你签字后，我立即就付给你，会付现钞，怎么样，我想你不再拒绝了罢，局长阁下，快签字罢！”<p>　　方局长只觉得怒气往上冲，他绝料不到，红衫俱乐部居然派人来公然向他行贿，他怒不可遏地站起来，那份文件和七张收据，早已被他紧紧地成一团，他将纸团狠狠地向那胖子掷去，同时人也冲过去，有力的双手，紧紧地将那胖子胸前的衣服抓住，将那胖子从沙发上直提起来。<p>　　他大叫：“来人，来人！”<p>　　两个警员应声而进，方局长将那胖子猛地推向椅中，转过身去，说：“将这个人逮捕，他是要犯，由得你们去教训他好了！”<p>　　方局长气冲冲地走到门口。<p>　　那胖子的声音又传过来，说：“方局长，我的交涉如果失败，那么木兰花，高翔和穆秀珍三个人——”<p>　　方局长的一只脚已跨出门，但是他陡地站住。<p>　　他深深地吸口气，转过身来。<p>　　那两个警员已一边一个，架住那胖子，将那胖子提起来，方局长犹豫片刻，说：“放他下来，你们出去。”<p>　　那两个警员不知道何以方局长在剎那间会改变主意，都茫然地放开胖子，又走了出去。<p>　　那胖子轻松地整理着衣领。<p>　　“什么条件，交换他们三个回来。”方局长面色苍白，厉声问。他的声音，在不由自主间，有些微微发抖，那是由于他心中激动之故。<p>　　那胖子拾起被方局长弄趋的文件来，说：“虽然趋了，但还是一样生效，你签八个字，一小时后，他们三人就会和你再见面。”<p>　　“什么？”方局长大声吼着。<p>　　“签八个字。”那胖子狡猾地笑着，“或者将我逮捕，那么，你再没有机会见到他们三个人，他们可以说是死在你的手中。”<p>　　方局长的呼吸急促起来，眼前的景象，也变得模糊起来，数十年来警务工作，使他养成了刚正不阿的性格。<p>　　而眼前这个胖子，却正在威逼他，更要他参加匪党。<p>　　他当然不能签字，一签了字，他一生的清白就完结，他数十年苦心建立起来的声誉、地位，也毁于一旦，荡然无存。<p>　　如果，生命受到威胁的是他自己，他将毫不犹豫地拒绝签字，但如今，受到生命威胁的却并不是他，而是三个年轻人！<p>　　那三个年轻人……方局长的眼前，浮起他们的影子来，高翔本来是不务正业的人，自命侠盗，却干着违法的勾当，但是他自从参加警务工作后，他的聪明有了正当的出路，在短短的时间中，已为警方立下多么大的功勋！<p>　　这样的一个有为的年轻人，能看着他死去么？<p>　　方局长又想到了木兰花，那是罕见的年轻人，智、仁、勇俱全的完人。穆秀珍是那样地天真灿烂，那样地可爱。<p>　　这些年轻人，能让他们死去么？<p>　　不能，不能，当然不能。但，要救他们的话，自己就得在文件中签字！自己就得参加“红衫俱乐部”，作为这个匪徒组织的一员！<p>　　他沉思着，心中犹如被绞盘在绞动一样。<p>　　他额上的汗珠，涔涔而下，令得视线更加模糊。<p>　　“怎么样了？局长阁下，男爵给我的时间，并不是太多啊！”那胖子将那些文件，一张一张地摊平，放到方局长的面前，“而且，你可以放心，这件事除了我，男爵和你三个人之外，只要你一直保持着忠诚态度，是绝不会有第四个人知道的。”<p>　　那胖子的话，方局长根本没有听进去，他只是想，“怎么样，我应该怎样，是不是应该牺牲自己，来救他们三个人呢？”<p>　　“我要求保证。”方局长陡地抬起头来。<p>　　“你的意思是——”<p>　　“我要他们三人先回来。”方局长坚定地说。<p>　　“局长阁下，这不是开玩笑么？”<p>　　“一点也不，你说他们三人在你们手上，有什么证据？就算他们真的在你手上，你又怎样能保证我签字后，他们可以安全？”<p>　　“红衫俱乐部的名义，便可保证，如果你不签字的话，那么事情的发展，就令人十分遗憾了，他们三个都是使人珍惜的年轻人！”那胖子仍在整理着那些文件，“看来我的任务失败了。”<p>　　“慢，”方局长的声音在发抖，“你保证我签了字后，他们一定能回来？”<p>　　“当然，那时，我们全是自己人了。”<p>　　“好，”方局长的声音听来十分悲惨：“我……签！”<p>　　那胖子将那一迭文件，慢慢地向方局长推过去……<p>　　** ** **<p>　　“雷库号”，离快艇越来越近，三十码……二十码……十码……快艇已经急促地起伏着。由于“雷库号”的来势实在太快，快艇上的三个人，连应变的念头都未想到。等到“雷库号”来到十码左右之际，木兰花高叫道：“跳到海里去！”<p>　　穆秀珍和高翔两人却一动也不动！<p>　　在那样的情形下，跳下海去的生存机会更微！<p>　　事实证明，他们是不是跳下海去，一点关系也没有的，“雷库号”突然停下来，一张金属丝的大网，发出“铮铮”声，疾罩而下，将整艘小艇罩在网中。<p>　　“雷库号”撒出那金属网后，仍然向前行驶，“轰”地一声响，将快艇撞碎，三人被震起来，恰好被那张网兜住，拖到甲板上。<p>　　那张网用极细极细的金属丝编成，却十分坚韧，木兰花，高翔和穆秀珍三人在网中，连连挣扎，但结果还是被拖到甲板上。<p>　　穆秀珍在网中大声喝骂，高翔铁青着脸，木兰花则沉声说：“镇定些，别出声，尽量保持镇定。”木兰花是泰山崩于前而色不变的人，可是这时候，她的面色，也变得极其苍白，她从来未曾遇到过这样狡猾，这样难以对付的敌人！<p>　　好几次，她在失败的边缘中反败为胜，但是好几次，她又从胜利的宝座上，跌进失败的漩涡中，如今她又遭到彻底的失败，她还能够再反败为胜么？木兰花并未丧失夺取胜利的信心，她也知道那希望是微乎其微的。<p>　　他们三人，被金属网罩着，在甲板上拖行了几码，便停下来。他们在网中，可以清楚地看到匪徒在他们身边指点。<p>　　他们也可以听到匪徒们的讥笑声。<p>　　穆秀珍好几次要破口大骂，却被木兰花硬按下来，过了极其难堪的十五分钟，在甲板上围住他们的匪徒，突然静下来。<p>　　一个穿着鲜红色外套的胖子，向前走来。<p>　　8、<p>　　那胖子正是马里坦。<p>　　看来他已换过所有衣服，半秃的头已经过小心的梳理，可能还喝了一点酒，当他落在木兰花等三人手上时，他的脸色，难看得就和木乃伊一样，但此际居然红光满面，他一直来到离木兰花等三人不到两码处才停下来。<p>　　他轻轻地弹了弹雪茄，说：“两位小姐，一位先生，我认为我们之间的游戏，已经结束了，你们三人认为怎样？”<p>　　木兰花的回答，十分简单，她冷冷地说： “奇怪，你看不到我们仍在呼吸么？”<p>　　“小姐，你的意思是，只要你不死，那我们之间的斗争，便没完没了，是不是？”马里坦突然“格格”地怪笑起来，笑声十分可怖。<p>　　“不错。”木兰花坚定的回答。<p>　　马里坦耸了耸肩，已有人替他搬来帆布躺椅，他舒服地坐下来，说： “小姐，我可以告诉你，我的计划是如何进行的么？”<p>　　“哼！”在网中传来的只是冷笑声。<p>　　“现在，我的代表已经在警局总部，晤见可敬的方局长，”马里坦又喷出了一口浓浓的白烟：“方局长为不想你们三人丧生，他会签署一项文件——”<p>　　“你这卑鄙的肥老鼠！”穆秀珍尖声骂起来。<p>　　“这项文件，”马里坦却无动于衷：“表示方局长他志愿加入红衫俱乐部，并且接受了红衫俱乐部的巨额津贴。”<p>　　“你以为他肯签么？”高翔冷笑地问。<p>　　“我想他肯的，到时他大概知道上当了——”马里坦怪笑起来：“因为，他签那些文件的时候，就是你们丧生之时！”<p>　　他陡地一挥手，八名汉子，各自携着手提机枪，将那张网团团围住，木兰花以为马里坦是要命令枪手将自己击毙。<p>　　但又不是。<p>　　只见两名汉子，推来了一轮如同婴儿车也似的车子，车子上是一只很大型的变压器，有一条相当粗的电线，连在那轮车子上，通到甲板下的一个舱库中，另有一条电线，从变压器中通出来，立即有一名汉子，将电线缠在网上。<p>　　木兰花望着连结在金属网上的电线，黄澄澄的铜线，使人触目惊心，接着，她又听到“拍”地一声响，变压器上的一盏红灯着了。<p>　　同时，她又听得变压器发出“嗡嗡”的声音来。<p>　　穆秀珍伸出手，紧紧地握住木兰花的手。<p>　　木兰花感到她的手比冰还冷！<p>　　当木兰花勉强转头，向高翔望去时，只见高翔的面色，比一块冰也好不了多少，他们都已经知道马里坦准备怎样了！<p>　　马里坦想电死他们！<p>　　马里坦的手，慢慢地按到一个掣上，但是他却不向下按去，只说：“一等到方局长签字的消息传来，一千六百伏特的高压电，将会使你们回老家去，我可以保证不会有痛苦的，你们三人的面色，大可不必如此难看。”<p>　　木兰花深深地吸着气，她知道马里坦所说的，全是实话，她心中唯一的希望，是方局长不受威胁，不肯签字！<p>　　方局长是一个极好的警务工作人员，要威胁他在那样的文件上签字，这几乎是没有可能的事，但是木兰花却又了解方局长，她知道方局长外表严肃，但是心地却十分仁厚，事关他们三人的性命，方局长可能会牺牲自己而签字！<p>　　木兰花只觉得胸前似乎有一块极大的大石压着，而那块大石的压力，也越来越重，压得她几乎连呼吸也感到困难。<p>　　甲板上十分寂静，一点声音也没有。<p>　　又过了三分钟，那寂静的三分钟，长得就像三个世纪一样，这才听得马里坦问：“屈莱如今可已到警局中去，怎么还没有消息？”<p>　　“他在警局中。”立即有人回答。<p>　　那人还推过一辆小车子来，小车子是箱形的，上面有一幅营光屏，在营光屏上，隐隐可以看到本市的地图，在整幅荧光屏上，只有一小点亮绿点。那点亮绿色的位置，恰好在本市警察总部。<p>　　木兰花等三人，透过网孔，也可以看到那荧光屏。<p>　　他们知道，马里坦派出去和方局长会晤的代表屈莱，身上是带着无线电波的追踪仪的。这具装有捕捉微弱无线电波设备的仪器，显示了屈莱所在的地方，屈莱只要移十呎，在荧光屏上的亮绿点，就会移动一小格，比例是五万分之一。<p>　　“他已到了多久？”马里坦又问。<p>　　“约十分钟了，”那控制仪器的汉子回答，他并且讨好地说：“只怕他就有成功的消息传来，首领，这一次你一定可以成功的！”<p>　　马里坦哈哈大笑起来。<p>　　他肥胖的肚子一颤一颤，显得他十分得意。<p>　　而木兰花等三人，在这样的情形下，除了祈求上帝的帮助外，似乎没有别的办法可想，木兰花当然不信上帝，她还在绞尽脑汁思忖对策……<p>　　** ** **<p>　　在警察总部的会客室中，方局长的额头上，布满汗珠。“我签，”他一再哑声地说：“你先去通知马里坦，释放他们三人。”<p>　　胖子屈莱(他是马里坦的表兄弟，也是马里坦最得力的助手，马里坦时时当众夸耀他的胆识，而他如果能取得方局长签署的话，他就可以晋升一级，代替已死的副主席勃列斯登位置) 奸诈地笑着说：“我看，还是等签好了再说罢！”<p>　　他一面说，一面将已经摊平的几张文件，慢慢地推到方局长面前，并且还取下自己的笔，拔下笔套，将笔放在纸上。<p>　　“签吧，签几个字，不消一分钟。”<p>　　方局长抓起了笔，那枝纯金笔杆的笔，本就是相当沉重，也不应该重到令方局长手指发抖的地步，然而此际，他的手的确是在发抖。<p>　　他知道，自己一签下去，那就一切完了。<p>　　他自然无法在红衫俱乐部的挟制下生存下去，他已经下定决心：一等到木兰花等三人脱险后，自己就立即自杀。<p>　　以一个人的生命去交换三个人，那还是合算的。<p>　　他想到这里，惨笑一下，笔尖已按到纸上。<p>　　那时，胖子屈莱似手指，在他皮带的金扣上，轻轻按了一下，一个小小的按钮，便陷下去。他知道在这个按钮按下后，“雷库号”的接收系统，就会打开，通讯人员就开始收听到他发出的捷报。<p>　　方局长没有看第一份文件的内容，只用力地在应该签字的地方写下去，可是他才点了一点，写下一横，心中便暗地一动停下来。<p>　　他在那一瞬间，突然想到，只要他一签字，红衫俱乐部方面，一得到那份文件，就算他们不放木兰花等三人，自己又有什么办法。<p>　　只要他们掌握着这份文件，就可以完全控制自己了！<p>　　方局长开始觉得事情十分不对头，他停下笔来，又细细地想了一想，大约只花了一分钟的时间，然后，他陡地抬起头来。<p>　　他抬头向屈莱望去，目的只不过想要得到屈莱切实可靠的保证，可是他一抬头，却看到屈莱的面上，闪过一丝焦急的神色，眼中的神情，也显得相当慌张。<p>　　方局长心中陡地一动。<p>　　在那电光火石的一剎那，他知道一切全是阴谋！那就是说，就算他签字，匪徒也不会放过木兰花等三个人，而且，为什么对方在自己不经意一看，会有焦急慌乱的神情，当自己注视他的时候，他又若无其事呢？<p>　　他的若无其事是装出来的！<p>　　他的心中其实十分害怕。<p>　　那是为了什么？方局长心想：对方已完全占了上风，他何必害怕？方局长放下笔来。<p>　　“你——不签字，望着我做什么？”屈莱还想笑，可是这时候，他面上的肌肉，却因为紧张而僵硬，所以他的笑容，看来十分古怪。<p>　　方局长则和屈莱相反，他捕捉到对方的弱点，因此他从慌乱中，渐渐地镇定下来，他说：“我可以知道你的姓名么？”<p>　　“不必客套了。”屈莱拒绝说出姓名来。<p>　　方局长自然不知道对方是谁，但是他却知道，对方不想表露身份，为什么不想表露身分呢？当然是因为表露身份后，会对他有危险，那又是什么原因呢？他可能在红衫俱乐部里有着相当重要的身份，可能对马里坦来说，更有着重要的意义。<p>　　一层一层推断下来，方局长更镇定了。<p>　　胖子屈莱在方局长渐趋镇定的目光注视下，额上则冒出细小汗珠来，这是一场极其激烈的斗争，两人的身体虽然坐着不动，却在进行着不折不扣的生死之斗！<p>　　“我如果签了这份文件，我们就是同路人了！”方局长笑着说：“你对一个同路人，还要隐瞒自己的姓名，不肯相告么？”<p>　　“可是你还未签字啊！”<p>　　“如果我不知道你是谁，我就不签——我怎知道你在红衫俱乐部中，是否有足够的地位来拉我入会呢？是不是？”<p>　　“当然有，我是首领的表兄弟——”<p>　　他的话并没有讲完，方局长的脑中，已陡地闪过屈莱的名字，他已经完全知道对方的身份。他站起来，将手中的笔，递还给屈莱。<p>　　“你……这是什么意思？”<p>　　“将笔还给你。”<p>　　“你不签字了么？”<p>　　“不签了。”方局长回答得十分干脆。<p>　　“好，你可以将我逮捕，可是木兰花姐妹和高翔，却要受到最严厉的惩罚，然后死去，全因为你而害死他们。”<p>　　方局长的心中，又犹豫了一下，但是他终于坚定地说：“我想你有办法和马里坦直接通讯，是不是？我要你告诉他，你被逮捕了，如果他们三人有任何不幸的遭遇，同样的遭遇将发生在你的身上。我想，你如何去要求马里坦不要苛待他们三人，这是你的事情了，当然不用我再作指点。”<p>　　突然之间，事情会变化到这一地步，那是狡猾多智的胖子屈莱所绝未料到的，他的弱点，已完全被方局长抓住！<p>　　他还想力充镇定，但是手儿却已不住簌簌地发起抖来。方局长来回走了几步，说：“马里坦可能等急了，你快些联络吧！”<p>　　胖子屈莱，无可奈何地点了点头。<p>　　** ** **<p>　　在“雷库号”上，通讯员从舱中探头出来，叫道：“首领，屈莱会在两分钟后以卫星电话与我们联络！”<p>　　“哈哈，”马里坦笑了起来：“两分钟，三位，当我获得巨大胜利之际，你们却魂归天国，你们有什么感想？”<p>　　穆秀珍低声地说：“兰花姐，怎么办？”<p>　　怎么办？怎么办？<p>　　这是在这不到二十分钟的时间中，木兰花心中问了千百遍的问题，怎么办，在这样的情况下，他们有什么办法抵抗高压电流？<p>　　“高翔，”木兰花知道只有两分钟的时间，在这样紧急的情形下不得不采取紧急的办法，她附耳向高翔低声地说：“你表示愿意和方局长一起，替红衫俱乐部工作，别说反对，你说过听我话的。”<p>　　高翔面上的神情难看到极点。<p>　　她既不摇头，也不点头，连木兰花和他相知如此深，也不知道他心中在想什么，然而木兰花知道，高翔会照自己的话去做。<p>　　“秀珍，”她又低声吩咐，“准备烟幕弹。”<p>　　“兰花姐，那有用么？你看这八个机枪手。”<p>　　“总比由得他通电的好，浓烟一起，你就向外滚开去，最好能滚落船舷，落到海中。”木兰花低声而沉着的吩咐着。<p>　　“你自己呢？”<p>　　“我？”木兰花苦笑了一下，不再说下去。<p>　　“我知道，”穆秀珍的声音哽咽，“我知道，你一定是从浓烟中跃起，好吸引机枪手的目标，给我逃生的机会，是不是？”<p>　　木兰花并不回答，因为她的确是这样想的。<p>　　穆秀珍居然能猜中她的心思，可知穆秀珍已进步不少，可是在这样情形下进步，不知使人高兴好，还是难过好。<p>　　两分钟的时间，快得难以言喻，只讲了几句话，那通讯员便拿着电话，从舱中钻上来，走到马里坦的面前。<p>　　马里坦接过电话，先向网中的三人笑了一下，然后才把话筒放到耳边，他面上一直带着笑容，那是一种骄傲到难以形容的笑容。<p>　　但是，当话筒放在耳边十数秒后，他面上的笑容，突然僵硬了，变得十分滑稽。<p>　　木兰花立即知道事情起了变化。<p>　　果然，马里坦听完电话后一声不出，狠狠地将那电话抛下，霍地站起来，转身蹬蹬地走回船舱里。<p>　　穆秀珍眨着大眼睛说：“这是怎么一回事？”<p>　　“局长当然不受他们的威胁。”高翔回答。<p>　　“难道方局长竟不将我们三人放在心上么？”<p>　　“秀珍，其中一定还另有曲折，烟幕弹准备好了没有？”木兰花低声问：“我敢说他们一定会将我们从网中放出来的。”<p>　　“准备好了，只要我用力摇头，烟幕弹便会落下来。”穆秀珍回答着，眼看着几个人来到他们的面前，解开了金属网的扣子。<p>　　他们三人站起来。<p>　　穆秀珍望着木兰花，等候她的指示。<p>　　但是木兰花却没有任何要穆秀珍施放烟幕弹的表示。他们如今，仍在八名机枪手的包围下，但是情形却不像刚才那样危险了。<p>　　木兰花原本的计划是：高翔首先表示投降，马里坦自然会放他出来，放走高翔之际，她们两人便一齐窜出，施放烟幕弹，穆秀珍自甲板上滚向船舷，由海逃生，她则扑向马里坦。当然扑向马里坦，几乎没有可能成功。<p>　　但至少可以起到掩护穆秀珍的作用。<p>　　只要穆秀珍能够逃出生天，她虽然死了也是甘心的。<p>　　不过这计划，如今完全没有必要了。马里坦刚才坐在躺椅上的时候，那具控电池的变压器，离他的手只不过几吋。<p>　　他只要一按，立时可以取去三人性命。<p>　　而他居然不下手，怒气勃发地走，那是什么原因，木兰花不知道，然而木兰花却可以肯定他们三人，暂时不会有危险。<p>　　所以，尽管穆秀珍跃跃欲试，木兰花却是绝无表示。<p>　　他们三人在机枪的指吓下，走到一个船舱中，那船舱中空无一物，根本就像是一只大箱，他们一被驱进舱中，便“拍”地关上门。<p>　　船舱中漆黑一片，穆秀珍叫道：“兰花姐，你刚才为什么不动手？”<p>　　“刚才？”木兰花冷静地说：“我们动手的话，死的机会大，而逃生的机会少，现在我们不是毫无损伤地活着么？”<p>　　“可是我们却被关在漆黑的舱里。”<p>　　“那比罩在网中总来得好！”高翔勉强地笑着。<p>　　“唉，”木兰花突然叹了一口气，“我得了一个教训，我们如果有机会再占上风的话——”<p>　　“先打马里坦两个大耳刮子！”穆秀珍气呼呼地说。<p>　　“绝不能再让他逃脱！”高翔沉声说。<p>　　“是，我们现在先来研究一下，我们怎样可以再占上风？”木兰花说：“别看我们还被囚禁着，但是马里坦不杀我们，这表示我们至少还占有一点优势。”<p>　　“冲出去！”穆秀珍用力的锤着船壁。<p>　　船舱的四周围，全是钢板，就算有乙烷吹管，只怕也烧不溶，穆秀珍的拳头固然大力，但是又有什么用处？<p>　　“我想，”木兰花沉思了片刻，才说：“马里坦派出去的胖子屈莱，一定被方局长逮捕了，方局长明白制住屈莱，就等于有人质在手。”<p>　　“你是说，马里坦可能提出交换俘虏？”高翔疑惑地问：“你想，他好不容易捉住我们，肯轻易放我们回去么？”<p>　　“你料错了，直到目前为止，和马里坦的斗争，都是我们屈居下风的时候多，马里坦是个狂妄自大之极的人，不信有人斗得过他，也不会将制住我们三人，当作什么了不起的大事，所以他一定会以我们换回屈莱。”<p>　　“唉，”穆秀珍叹一口气：“被人家当作交换的俘虏，多差劲！”<p>　　“在交换俘虏中，马里坦极可能玩花样，”木兰花并不理会穆秀珍的感叹，她改用手指在两人的手上敲打摩斯密码：“我们必须先发制人，你们明白么？”<p>　　高翔和穆秀珍立即知道木兰花的新计划。<p>　　他们在黑暗中兴奋地点头。<p>　　木兰花继续用密码长短不同的讯号，将她的计划告诉两人，她还预料到几种不同的情形，和不同的应付方法。<p>　　穆秀珍兴奋得站起来又坐下，被人当作俘虏，这的确十分差劲，但如果木兰花的计划可以实行的话，那就大不相同了！<p>　　** ** **<p>　　果然不出木兰花所料，方局长和马里坦两人，通过无线电话，直接交谈后，马里坦同意用三人换屈莱。<p>　　双方只用了十分钟的时间，便议定以下的几点：<p>　　一、 双方亲自监押俘虏，在公海交换。<p>　　二、 一发现对方有过份的武力装备，立时伤害俘虏。<p>　　三、 双方监押俘虏的武装人员不得超过八人。<p>　　四、 俘虏交换后，警方不能趁机追踪“雷库号”的下落。<p>　　方局长和马里坦都同意这四点条件，于是，在暮色苍茫中，平静的海面上，有两艘快艇，迅速地接近着。<p>　　那两艘中型快艇，相互接近的势子十分快，从各自海平在线出现起，直到双方相距二十码，各自停下来为止，只不过是二十分钟的时间。<p>　　在北面驶来的快艇上，马里坦坐在艇尾的一张椅子上，他的脸色十分难看。在他的身边，是四个机枪手，在他的身前，还有四个机枪手。<p>　　而那四个机枪手的枪口，则对准木兰花，高翔和穆秀珍三个人。他们三人，正背负着手，站在艇上，态度十分平静。<p>　　从南面飞驶来的快艇上，有八名穿着制服的警官。<p>　　胖子屈莱就站在方局长身旁。<p>　　当方局长在暮色朦胧中，看到由对面驶来的快艇上，高翔和木兰花姐妹都站在艇上，双眼突然感到一阵湿润！<p>　　两艘快艇停下来，方局长首先大声说：“马里坦，如果你想玩弄什么花样，我敢断定吃亏的将是你。”<p>　　“我何必玩弄花样？”马里坦自负地笑着：“我从未失败过，就算你们不死心，还是以卵击石的话，失败的也一定是你们而不是我。”<p>　　“好了，你将他们三人放下快艇来。”<p>　　“屈莱呢？我们同时进行，他们将游回到自己这方面，是不是？”<p>　　方局长沉声说：“是，一！二！”<p>　　当方局长叫到“二”的时候，木兰花等三人，和屈莱已一齐站到了快艇的边上，方局长紧接着，便叫出了一个“三”字！<p>　　四个人一起跃向海中！<p>　　就在他们四个人跃向海中之际，只听见马里坦的快艇上，响起了“轰”地一声，一根绳索，连着一具水中推进器，射了出去，落在屈莱的身边。<p>　　屈莱一个翻身，便伏在那具水中推进器之上，以极快的速度在水面上掠过。<p>　　同时，马里坦的座位前面，突然伸出一片钢板，八个机枪手在钢板后，开始向方局长的快艇，猛然扫射！<p>　　这个变化来得太突然了！<p>　　方局长的快艇上，自然有着掩蔽设备，但是木兰花等三人，落入海中结果如何呢？方局长不能不关切。<p>　　所以，枪声尽管密集，他仍然站在艇首，大声地叫道，然而他只叫了一声，一颗子弹，已射进他的腹部，他翻跌下去，两名警官冒着生命危险，将他拖进掩蔽物内。方局长面色苍白如纸，腹部不断涌出鲜血。<p>　　“快驶回市区去，方局长受了重伤！”一个警官吩咐。<p>　　“不，”方局长挣扎着，说：“他们三人呢？”<p>　　混杂着机枪声中，方局长的话几乎低到一点也听不出来，警官向暮色越来越浓的海面上望去，除了机枪子弹在海面上激起的水注外，什么也看不见。<p>　　屈莱早已溜远，木兰花等三人也不知去向。<p>　　“回航！”那警官看了看已陷入半昏迷状态的方局长，坚决地下令，警方快艇掉头急驶而去，马里坦的快艇，还追赶了一阵，但当警方的快艇远去后，马里坦并不回航，他命快艇打着转，务必找到木兰花等三人。<p>　　这里是大海中央，没有工具，木兰花等三人，绝不能在海水中耽得太久，而且他们也游不远，一定就在附近。<p>　　马里坦命令枪手，亮着强烈的探射灯在海面之上不断地扫视，只等木兰花等三人，一冒出海面来，便将心射杀。<p>　　“哈哈哈哈！”马里坦开怀地笑了起来，在这样的情形下，三人还能活命么？马里坦眼看方局长受了伤，而三人又有死无生，屈莱安然逃生，他不是得到了巨大的胜利么？<p>　　“回航。”他挥着手，发出了命令。<p>　　那艘快艇掉转头，向越来越黑暗的大海驶去。<p>　　快艇上并不亮出灯光，那是马里坦的精细之处，他怕警方派出飞机跟踪，怕快艇的目标被暴露，当然他自有找到“雷库号”的方法，因为在快艇和“雷库号”之间，有着无线电自动导航设备，快艇必然可以丝毫无误地回到雷库号。<p>　　他也不必担心屈莱会在海上迷途。<p>　　他知道屈莱至多是吃点苦头而已。<p>　　所谓“水中推进机”，本来是潜水活动的工具，它是一块平板，在板下装有简单的推进装置和螺旋桨，有的还有气囊设备，可以浮沉由心。<p>　　马里坦自快艇中射出的那具，也并没有什么不同，只不过推进装置的马力十分强大，所以屈莱在水面逃走时，会如此心快。<p>　　马里坦坐在快艇上，踌躇满志。<p>　　当快艇向“雷库号”驶去之际，他已经在计划着，东方的事业还在开创，自己必需坐镇，可以派屈莱先回欧洲去。<p>　　然而，屈莱这次奉派和方局长谈判，却遇到这样可耻的失败，这会不会影响他的威望呢？看来屈莱也只好回欧洲。<p>　　快艇的速度十分高，不到半小时，已经可以看到“雷库号”上的灯光。“雷库号”的外观，完全保持着渔船的模样。<p>　　挂在船桅上的灯，也是“气死风灯”，在甲板上活动的人，都穿着渔民惯穿着的衣服——这也是马里坦的杰作之一。<p>　　快艇渐渐接近雷库号，马里坦站起来。<p>　　等到快艇傍着“雷库号”停下的时候，“雷库号”已抛下绳梯来。当马里坦攀上绳梯之际，他心中又不禁得意了起来。<p>　　雷库号上的一切，全是他设计的，如果不是那绳梯，在一按钮掣后便会突然弹起，从船舷的一边，抛到另一边的话，那么这时候，他早已在阴森的监狱了！<p>　　马里坦攀上了“雷库号”的甲板，在甲板上工作的人立时恭立。<p>　　“屈莱回来了么？”<p>　　“回来了，他在首领的舱中。”<p>　　“嗯，很好，很好。”马里坦满意地走向自己的舱中去，他的舱房经过一次旋转后，舱中的陈设早已破坏无遗。<p>　　他有的是钱，在这个世界上，只要有钱，那就什么都好办，所以他的舱房，早已恢复旧观，当他踏进船舱时，屈莱局促地坐在椅上。<p>　　“屈莱，”马里坦皱了皱眉头：“这次任务的失败，对于你苦心建立起来的威信来说，是一个十分重大的打击，你明白么？”<p>　　“我……明……白……”屈莱哭丧着脸回答。<p>　　“如今已经脱险了，你还愁眉苦脸作什么？你是我的表兄弟，我会设法使人不谈论这件事的，”马里坦转身打开一只小型酒柜，取出一瓶酒来，为他自己斟了一杯：“不过，目前你还是先回欧洲去，代行我的职务，比较好些。”<p>　　“是……比较好些。”屈莱机械地回答。<p>　　“哈，你这是怎么回事？”马里坦转过身来。<p>　　“你……你……你的……”<p>　　“我的什么？”马里坦充满了疑惑。<p>　　“没……没有……什么……”<p>　　屈莱本来想说“你的背后”。如果他够胆的话，他还想说“你的背后有人”，然而他却没有这个胆子，因为他自己的背后也有人。<p>　　马里坦“哼”地一声，说：“你越来越——”<p>　　9、<p>　　马里坦的话也未能讲完，因为他背后的酒柜，一个人已迅速地长身而起，马里坦在陡然之际，看到灯光下，人影摇幌，他立即一抖手，手中的酒，向后面泼去，那人手中的枪柄，同时重重地击中他的后脑。<p>　　这一击是如此之用力，以致马里坦双眼一翻，昏了过去，他肥大的身躺，慢慢地倒下，终于“砰”地一声，倒在舱中！<p>　　那击倒他的人，在酒柜上一按，身手矫捷地跳过酒柜，将手中的枪，灵活地抛了一下，说：“屈莱，你总算合作。”<p>　　在屈莱的身后，有两个人突然现身。<p>　　这两个人，本来藏身在屈莱的椅背后。<p>　　这两人一现身，其中一个便扬起手来，掌缘狠狠地向屈莱的后颈劈去，屈莱头一侧，眼睛似开非开，似闭非闭，也昏了过去。<p>　　那三个人，一齐长长地舒了一口气。<p>　　躲在酒柜后面的是高翔，在屈莱椅子后面的是木兰花和穆秀珍。出手将屈莱打昏的则是穆秀珍。<p>　　将屈莱打昏，这本来不是在计划之内，但由于穆秀珍受气受得太久了，一有机会，再也不肯轻易放过敌人。<p>　　而且，不依计划行事的事情太多了，他们能够再度反败为胜，也可以说完全不是木兰花计划中的事，所以木兰花也未曾怪她。<p>　　当他们三人，被关在暗舱中的时候，木兰花拟定了三个计划，准备在交换俘虏之际，出奇不意地将马里坦掳走。<p>　　可是到正式交换俘虏的时候，局面却和木兰花所预料中的三个情况都大不相同，木兰花等三人无机可乘。<p>　　当方局长高叫“一、二、三”，他们三人和屈莱一齐跳向海中时，他们还当这次计划失败，只能先回去再说。<p>　　就在他们跃下，还未曾跃进海中之际，变故就发生了，一声轰然巨响，强力的发射器，将水中推进机射给屈莱。<p>　　交换俘虏时，两艘船相隔二十码，这是双方议定的，所以射出的推进机，是击在一条二十码的绳索上。<p>　　只要射出时瞄准方向，那么推进器一定可以落到屈莱身边，屈莱也可借此逃去。<p>　　屈莱早已得到这个讯息，因为他身上，藏有和马里坦直接通讯的设备，事情也进行得十分顺利，屈莱的确借着推进机逃离，只是在微小的一点问题上，却给木兰花、高翔和穆秀珍三人造就了可乘之机。<p>　　那根绳子！<p>　　那根绳子必需和发射设备相连，这样才可以保证发射的距离是二十码，而不会射到屈莱根本找不到的地方去。<p>　　但是射出后，绳必需被断去。<p>　　是不然，屈莱也不能逃走。<p>　　马里坦的手下，在进行这项工作时，配合得十分好，一射出了推进机，他们便立即断去绳子，绳子跌到海中。<p>　　这时候，正是木兰花等三人，刚跌落水中之际。<p>　　他们听到轰然巨响，便知道事情已生出变故。本来，他们三人不约而同，准备先向深海中沉去，再作打算。<p>　　当木兰花接触到海水的一剎那间，她看到屈莱和那具推进机，她明白马里坦的计划，她立即伸手，握住那条绳索。<p>　　高翔是第二个握住那条绳索。<p>　　穆秀珍出手迟了一步，她没能握住绳索，即抓住高翔的左足。当他们拉住那股绳索之际，推进机已载着屈莱向前疾驶而去。<p>　　而他们三人在水中，不断被推进机螺旋桨所卷起的浪花冲击着，都喝了好几口海水，木兰花则坚定地握着绳，向前慢慢地移动着。<p>　　高翔也跟着向前移动，穆秀珍总算松开高翔的左足，也抓住绳子，木兰花沿着绳子，首先来到了屈莱的身后。<p>　　她身子一纵，双手已紧紧地握住屈莱的双足，迎着扑脸而来的浪花，大叫道：“快令推进机慢下来，不然抛你下海！”<p>　　屈莱双足刚被木兰花握住之际，还以为遇到什么海怪，然而当他听到木兰花的声音后，实是比遇到海怪更可怕。<p>　　他大吃一惊，吞进一大口海水，喝了海水，他更是慌乱，不得不将推进机速度减到最慢，穆秀珍从水中冒出头来，愉快地叫道：“兰花姐，将他抛到海中去喂王八，我们可以利用推进机回去，死肥佬，你末日到了。”<p>　　屈莱上下两排牙齿，格格打震，说：“小姐……这未免……太过份了，我们……讲好是交换俘虏的，你们这样子……”<p>　　“住口。”木兰花冷冷地说。<p>　　胖子屈莱也真听话，立时住口。<p>　　“屈莱，我可以保证你生命的安全，但你必须和我们合作，你明白么？”木兰花一字一顿，严肃地向屈莱说。<p>　　“合作？怎么合作法。”<p>　　“我们继续驶向雷库号，你设法掩护我们三人上船，不给别的人知道，这是第一步。”<p>　　“那……怎么做得到？”<p>　　“做不到的话，你只好在海中喂鱼了。”<p>　　“我……设法……”屈莱呻吟着说。<p>　　“上了雷库号，你便带我们到马里坦的船舱去，你坐着等他，我们躲起来，你若是露出马脚，你即使不喂鱼，也只好喂土中虫了！”<p>　　“我……尽量设法。”<p>　　“不是尽量设法，而是你一定要做到！”<p>　　“是……是……”<p>　　木兰花一笑，说：“好，继续前进！”<p>　　推进机又划破海水，向前急驶而出，没有多久，便看到“雷库号”。而那时候，马里坦的快艇还在海面上巡弋。<p>　　到了“雷库号”的旁边，绳梯一放下，木兰花立即以一柄利刃抵住屈莱的后心，屈莱哑着声音叫道：“甲板上所有人，全撒回去，五分钟后，才能再上来。”<p>　　“好，上去吧！”木兰花用利刃在他的背后顶了顶。<p>　　甲板上的人不到半分钟便走得干干净净。<p>　　屈莱在“红衫俱乐部”中的地位相当高，不服从他的命令，那只是自讨苦吃。所以没有人估到屈莱是由三个人“护送”回来的。<p>　　木兰花花三人在马里坦的船舱中躲起来，而屈莱就像木偶也似坐着，余下的事情，就是等马里坦回来了。<p>　　马里坦终于回来，他也成了木兰花等三人的俘虏。穆秀珍在击昏屈莱后，又冲过去，在马里坦的头上，狠狠地踢了一脚。<p>　　“行了，秀珍！”木兰花估计没有三个小时，只怕马里坦绝不会醒过来，如果再打下去，那只怕将他打死！<p>　　“痛快！”高翔摇了摇头，说：“我们该离去了。”<p>　　木兰花慢慢地打开舱门，向外面看一下，外面有很多人在工作，她又缩回头来，按下一个掣，只听得一个声音说：“首领，有什么吩咐？”<p>　　木兰花向高翔做了个手势。<p>　　高翔立时明白，他模仿着马里坦的声音，说：“雷库号以最高速度启航，目的地是某市的七号码头，立即执行。”<p>　　“首领——”那声音十分犹豫！<p>　　“依令执行。”高翔咆哮着，他的声音可以说和马里坦一模一样。<p>　　“是！”那声音答应了。<p>　　他们立即察觉到船身轻轻地震动一下，高翔打开那一排四部的电视屏幕，通过装置可以在不同位置的摄影系统，清楚地看到甲板上的情形，由于是全速前进，甲板上许多人在忙碌工作，全没有人声。<p>　　“雷库号”正在全速前进。<p>　　而“雷库号”的心脏，已被木兰花等三人控制了，整艘船都是他们的俘虏，他们现在的心情，和被罩在网中的时候相比，的确不可同日而喻。<p>　　穆秀珍严密地监视着马里坦和屈莱两人，两人早已被捆得和粽子一样。但见过鬼怕黑，穆秀珍仍怕他们再施鬼计。<p>　　高翔则试图用无线电通讯器和警方联络，可是毫无结果。木兰花则注视着电视屏幕上的情况，看看是不是有人知道他们的行动。<p>　　从电视屏幕上看来，一切如常。<p>　　不到一小时远远已可以看到市区的灯火。<p>　　高翔又下命令：改低速度！<p>　　雷库号的速度慢下来，和夤夜归航的许多船一样，慢慢地驶近码头，终于停下来，在电视屏幕上可以看到，船已停在码头岸边。<p>　　船舱门外，有人敲着门。<p>　　“进来。”高翔沉声说。<p>　　舱门被推开，一个人走进来，但是那人才走进一步，穆秀珍手中的枪已抵住他后背，立即看到眼前的情形。<p>　　那人面上变色，凝立不动。<p>　　“想不到吧，朋友。”木兰花冷冷地说：“雷库号早已在我们的控制中，你们一船人，全是服口服瓮中之鳖，再也逃不脱了。”<p>　　那人的面色虽然难看，但是说话却十分强硬，他次然地说：“我不以为你们可以离开，我们弟兄不会拼命保卫自己么？”<p>　　“不错，你讲得对，人急悬梁，狗急跳墙，如今对你们来说，已是绝境，假如你们有一条生路呢，那又怎样？”木兰花微笑着说。<p>　　“你的话是什么意思？”<p>　　“如果我不追究你们，只是将屈莱和马里坦两人带上岸去，你们则利用快艇逃走，那又怎样？”木兰花说出了她的意见。<p>　　“你要知道，”高翔补充着说：“现在雷库号已在港湾中，如果你们有什么妄动，那是无论如何逃不出去的，就算你们能逃脱，除非马里坦死了，否则你们欧洲方面的同党，肯放过你们么？所以，你还是考虑一下再行事的好。”<p>　　那人深深地吸着气，过了约莫一分钟，他才说：“好，我要和船员讲话，我命令他们放下武器，从速由小艇离开雷库号。”<p>　　那人的口气十分大，木兰花问道：“你是……”<p>　　那人挺挺胸口说：“我是雷库号船长柯克。”<p>　　“柯克船长，”木兰花说：“你能当机立断，我十分佩服你，希望你离去后，能够改邪归正，不要再为非作歹！”<p>　　柯克冷笑几声，算是回答。<p>　　木兰花也知道对一个犯罪观念已根深蒂固的人来说，几句轻描淡写的说，绝对起不了什么作用，是以她也不再讲下去。<p>　　柯克船长向前走了两步，对着一只扩音器，沉声说：“全船船员注意，我，柯克船长，秉承首领马里坦男爵的意旨，向你们发布命令！”<p>　　木兰花等三人都看到，在甲板上和船尾上的人，都停止了行动，凝神细听。　　“准备所有的快艇，船上所有的人员，不准携带武器，尽可能不要引起邻船的注意，向公海驶去，在快艇开行后，我会指示目的地。”柯克船长继续说：“谁违反这个命令，将是“红衫俱乐部”最大的叛徒，那是绝不允许的。”<p>　　在电视荧光屏上出现的人，个个都带着十分讶异的神色，但是柯克船长的话显然已生效，因为船舷翻转，快艇一艘一艘地被放下海去。<p>　　木兰花等三人全都放下心。<p>　　如果“雷库号”上的匪徒，不肯离去，他们的出现，必然会引起一场激战。当然在码头附近，如果发生激战，匪徒绝对占不了便宜，但是也不免有麻烦，隔近其它船只也会遭到损毁，所以木兰花才想出这个办法。<p>　　红衫俱乐部果然是训练有素的匪党，不到十分钟，先后驶出了八艘快艇，约莫载走近一百人，柯克船长又通过扩音器询问是否有人留在船上，却得不到回答。穆秀珍说：“行了，你走在最前，应该还有快艇在的，是不是？”她早已找到一根木棍，穿过手足被绑住的马里坦和屈莱两人，和高翔一起，将两人像猪一样地抬起来，走到空荡荡的甲板上。<p>　　在船旁还有两艘快艇，柯克船长先跳到其中一艘，一言不发便驶离。<p>　　木兰花等三人，到另外一艘，他们希望遇上一艘水警轮，但是一直也没有遇到水警轮，他们还不知道方局长已受了重伤！高翔和穆秀珍抬着屈莱和马里坦，这两人加起来，少说也有四百斤，亏两人力气够，不然真的抬他们不动。<p>　　这时，已然是将近午夜时候，码头上十分冷清。一箱一箱，一桶一桶，一包包的货物，堆在码头上，等候明日一早运走，在远处，有几个人就着一盏街灯正在聚赌。<p>　　那些人都是码头上的管理人员。<p>　　“秀珍，我们去找警察，这样抬着两人走不是办法。”<p>　　“是！”穆秀珍将两人重重地放下来。<p>　　两人幸而早已昏过去，也不知疼痛，如果他们是清醒的话，只怕那重重的一记，也可以令他们又再昏过去。<p>　　就在穆秀珍和高翔两人，刚把屈莱和马里坦放下来时，一下震耳的枪声，划破午夜的冷清，射向高翔，枪声甫起，高翔便滚到地上。<p>　　穆秀珍怪叫一声，捉住马里坦和屈莱两人，便向一大堆箱子后隐去，高翔滚到穆秀珍的身边，只见木兰花早已藏到箱后向四面看着。<p>　　在前面的一大迭圆桶后，冒出许多枪枝来，密集的枪声，震耳欲聋，一齐向前扫过来，穆秀珍和高翔两人，都没有带武器，木兰花扬起手中的机枪，交给穆秀珍说：“节省子弹，可不要乱放！”<p>　　“兰花。”高翔充满了疑惑，“他们是谁？”<p>　　“柯克船长！他不知在命令里加进了什么暗号，他们没有离去，只是在岸上等着我们，想劫回马里坦和屈莱。”<p>　　“他们为什么不在船上动手？”<p>　　“在船上，他们一反抗，马里坦先没有命了，他们以为我们一带武器上岸，没有这些箱子作掩护，我们也完了。”<p>　　在他们两人讲话的时候，穆秀珍已大叫着，扫出一排子弹，对面那一迭圆桶中，原来是装啤酒的，一中了子弹，立时“嗤嗤”乱喷。<p>　　啤酒喷出来的反冲力，令得圆桶一齐倒下来，那些人没有掩蔽，一齐向后退出去，迅速退进一座仓库中！<p>　　而“呜呜”的警车声自远而近地传来。<p>　　那些人在退到仓库时，木兰花等三人看得十分清楚，其中有一个挥臂怪叫指挥着，不是别人，正是柯克船长。<p>　　警车越来越多，已将仓库包围起来。<p>　　不到半小时，码头附近，简直成了两个世界。<p>　　木兰花他们刚上岸时，码头附近还十分冷清，但这时候，几辆装有探射灯的警车，开亮了灯，照射着仓库，警方的喊话声，从仓库中传出来的枪声，令得这里热闹得如同战场一样，他们得到了方局长身受重伤的消息！<p>　　** ** **<p>　　在医院手术室外的长椅上，木兰花和穆秀珍两人坐着，她们身上仍是湿漉漉的，头发凌乱，衣衫不整，样子十分狠狈。<p>　　但她们自己完全不觉得样子狠狈。<p>　　不但木兰花自己不觉得，匆忙来去的医务人员，也未注意到她们，坐在对面的市政代表人员，市议会的秘书长，也不觉得她们有什么异样。<p>　　所有人注意的，只是一件事：方局长的伤势如何？<p>　　方局长所中的子弹，是射入他腹部接近胸膛处，如今正在手术室中动手术，是不是有生命危险，要看取出子弹后的情况。<p>　　知道方局长身受重伤的消息后，穆秀珍和木兰花两人立即赶到医院，可是未能见到方局长，因为方局长已经进了手术室。高翔亲自将仍然昏迷的马里坦和屈莱两人关进拘留所，派了两个最可靠的人看守，又赶回码头去指挥围剿匪徒的战争。<p>　　匪徒还在顽抗，但是数倍于他们的警员，已将仓库团团围住，他们除了被捕和被击毙外，是绝无第二条可走。<p>　　但是方局长呢，他会不会有生命危险呢？<p>　　穆秀珍扭着手指，拉着头发，坐下去又站起来，起来又坐下，好几次她想要不顾一切地冲向手术室，都给木兰花拉住。<p>　　透过手术室门上的磨沙玻璃，可以看到在灯下伛偻着身子进行手术的医生们。<p>　　全市最好的外科医生都集中在一起。<p>　　可是令人担心的是：手术已进行了两小时！<p>　　终于，手术室的门被打开，两个医生走出来，他们满头是汗，疲乏不堪，他们才一出来，就被人包围住。<p>　　在一连串的询问后，医生疲乏地挥了挥手，说：“他还没有醒过来，脉搏非常缓慢，那是不太好的情况，除此之外，无可奉告了。”<p>　　穆秀珍踮起脚，在听着医生的话，但是一听得医生这样说法，脚一软，几乎“咕咚”一声，跌倒在地上，她又退到椅上坐下。<p>　　木兰花则始终未曾动过，她只是怔怔地坐着。<p>　　医生走了后不久，手术室的门打开，护士推着方局长出来，方局长在使用氧气，他脸部的神情也看不清楚，只是可以确定他仍然昏迷不醒。<p>　　一直到清晨五时，方局长仍然没有醒过来。<p>　　高翔已赶到，他带来了好消息：仓库中的匪徒已全部肃清，一共是二十人，由柯克船长率领，柯克受了伤，他不肯说出其余的七十多人去了何处。<p>　　“雷库号”已在警方的看管下，而马里坦因为是逃犯，立即又被送进监狱，屈莱则仍然在拘留所等候审判。<p>　　高翔在审阅得自“雷库号”的名单后，已和几个高级警官商议，组成一个工作小组，来处理警方内部的不良份子。<p>　　一切都很好，很理想。<p>　　唯一不好的是方局长仍然在昏迷中。<p>　　当第一线曙光透过窗子射进来的时候，等候在病房外，走廊中的人，眼中都布满了红丝，病房的门忽然被打开，一个护士气急败坏地走出来。<p>　　护士的态度令所有人的心都向下一沉。<p>　　喘了几口气后，那护士说：“你们三个人……快来……”<p>　　“三个人？哪三个人？”每个人都争着问。<p>　　“你，你，你。”护士所指的正是木兰花，穆秀珍和高翔，然后才说：“方局长醒了。”<p>　　“老天！”穆秀珍叫了一声说：“你为什么不早说！”<p>　　三个人进了病房，方局长已睁开眼，看到三人，他眨了眨眼睛，又将眼睛睁得老大，然后，他显出一丝艰难的笑容。<p>　　阳光就在这时候爬进病房，令洁白的病房看来十分明亮，木兰花等三人直到此时，心头的阴霾，才被朝阳完全驱散！<p>　　(全书完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_1'>第9册 死亡织锦 简介</b><p>");

document.write ('　　流血的木乃伊取代了寻不着的法老王遗体，躺在阴森的金棺中，而长相丑怪的博物馆看守人竟在遭人勒毙后重现，一张印加帝国的黄金织绵牵系着这些疑团的解答。在这古老的市立博物馆中，究竟藏着些什么诡异呢？ 木兰花等人所遭遇到的敌人，是人还是鬼？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_2'>第9册 死亡织锦 第一章</b><p>");

document.write ('　　天气渐渐热了，海滩上游泳的人多了起来穆秀珍可以说是最早试泳的人，她生性好动，一切运动，她都喜欢，而她生平最不愿意光顾的地方，便是图书馆与博物院。在图书馆中，必需保持肃静，而在博物院中，似乎也不能大叫大嚷，这是和穆秀珍的性格绝对不合的，所以她几乎未曾去过这两处地方。<p>　　然而，这一次她却自动地来了。<p>　　事情可以说是由於她和“红衫俱乐部”的匪徒作战得胜而引起的。<p>　　自从着名匪党“红衫俱乐部”的头子马里坦再度被捕入狱之後，警方内部进行了大整顿，肃清了许多不良的份子。<p>　　而“红衫俱乐部”向东方发展的计划，当然也受到了阻碍，不但如此，由於马里坦和屈莱两人的落网，“红衫俱乐部”群龙无首，在西方的活动能力，也大大地打了一个折扣，由各国警方联台组成，对付“红衫俱乐部”的联合组织，奖给了木闱花、穆秀珍和高翔三人，以一笔相当数量的奖金。<p>　　这是他们三人所意想不到的，他们将这笔钱分成了两份，一份捐给了本市的图书馆，另一份，则赠给了本市的博物院。<p>　　而本市警方则摆出了一笔奖金，在他们原来住处的附近，购下了一幢小洋房送给她们，作为她们被“红衫俱乐部”炸毁的住所赔偿。<p>　　这一笔奖金，本来是他们三人出死入生所换来的，可以说是他们三人应该得的酬报，但是他们却一点也不保留地捐给了和公众有关连的事业，这使得本市报章，对他们争相称誉，东方三侠，真的是名副其实的“侠”，绝不是虚传的。<p>　　就是为了送这两笔捐款，穆秀珍那天一早，便到了图书馆中，在馆长的感激声中，她递上了支票，又在馆长的引导之下，叁观了全馆的藏书。<p>　　那一个多小时，穆秀珍蹩住了气，不能大声言笑，当真比坐监还惨，好不容易“逃”了出来，又驱车来到了博物院的面前。<p>　　本市的博物院，是一幢十分古老的英国式建筑，正门有七八级石阶和几条粗可合抱的大柱。穆秀珍的车子才一停下，博物院长已领看职员迎了上来。穆秀珍心中暗自叹了一口气，她可能又要“受罪”了！她跨下了车于，接受记者的拍照。<p>　　然後，她被介绍与院长，著名的考古学家张伯谦博士相识。张博士年过花甲，但是精神奕奕，就在几牢前，他还曾经在南太平洋的柯克岛上，考证过岛上巨大的神秘石雕头像的来历，他所写的几篇论文，都是考古学上的经典之作。<p>　　接下来的便是握手。签名，种种仪式，穆秀珍已经被弄得头昏脑胀了，好不容易，一切都妥当了，博物院的两个高级职员道：“穆小姐，请你参观一下本院的收藏，我们将觉得无上的荣耀。”<p>　　“我的妈呀！”穆秀珍心中暗叫苦。<p>　　可是有什麽办法呢？穆秀珍对那些石窟和死人骨头，烂铜破铁，可以说是一点兴趣也没有，但人家说自己只要肯去叁观，便能感到“无上的荣耀”，那总不能一拧头就走啊。所以她为了礼貌，还不得不装出十分高兴的样子来，道：“那好极了！”<p>　　当她这样同答的时候，她当真恨不得立时在自己的屁股上踢上两脚，以惩戒自己的愚蠢！可不是麽，外面的阳光是如此可爱，她却要在那麽阴森的大建筑物中看死人骨头，穆秀珍并有点恨木兰花派自己来做这样的“苦”差使了。<p>　　穆秀珍站在邢两个博物院高级职员的後面，机械地走着，点着头，和不时发出赞叹声：这太好了，那个实在太奇妙了。<p>　　她本来是个天性极其率直的人，可是这时为了“礼貌”，却不得不讲些违心之言。“礼貌”是不是必要，穆秀珍心中，实不无怀疑。<p>　　博物院的规模十分大，一共有三层高，一层比一层阴沉，到了第三层的时候，眼前又暗了一暗，穆秀珍首先看到走廊上有一列平放着的棺木。<p>　　那一列十来口棺木，全是金属铸成的，阴森诡异的气氛，更是浓厚，穆秀珍的精神，也不禁为之一振，望住了那些棺木。<p>　　“那全是埃及历史上的名人，”一个博物院的职员拍着那些金属棺说：“如今却是木乃伊了。那是张博士从埃及带回来的。”<p>　　穆秀珍“嗯”地一声，她实是想快一些离开这 。<p>　　她想，那两个文质彬彬的职员，是不堪一击的，自己如果将他们击昏了过去，那麽，便可以不费一言，便溜之大吉了。<p>　　可是木兰花将会怎样责备自己呢？<p>　　她有意出些难题给那两个职员做做，以作报复，她笑着道：“我想看看那具铜棺中的木乃伊，你们能使我如愿麽？”<p>　　她顺手指着一具上面铸有鹰徽的一具铜棺。<p>　　“可以的，当然可以的。”<p>　　那两个职员想不到他们的贵宾会对他们所藏的木乃伊有兴趣，大喜过望，连忙合力去抬棺盖，穆秀珍心中，早己打定了主意，等他们抬开棺盖的时候，说什麽也要怪叫一声，将他们吓个半死，以为是木乃伊复活，谁叫他们对着一块破石头，也讲上半天，说那是什麽旧石器时代的打猎工具！<p>　　棺盖慢慢地被移开了。<p>　　穆秀珍深深地吸了一口气，准备发出她那惊人的怪叫。<p>　　可是，当她看到了棺盖打开之後，铜棺之内的情形时，她已要发出的那一下叫声，却发不出来了，她只是张大了口，呆呆地望着前面。<p>　　那两个博物院的职员，移开了棺盖之後，回过头向穆秀珍望来，穆秀珍脸上的神倩，先令得他们为之陡的吃了一惊。<p>　　而当他们回头再去看那具木乃伊时，怪声尖叫的不是穆秀珍而是他们两个人。穆秀珍实是未曾想到，男人原来也会发出那麽尖锐的惊呼声来的！<p>　　然而，棺内的情形实在太惊人了，使得穆秀珍也不忍心去讥笑他们两人了。<p>　　那十来具金属棺，是放在走廊中，而不是在正式的陈列室中的。走廊的光线异常黑暗，但是眼前的情形，却出奇地恐怖。<p>　　不错，铜棺之中，是一具木乃伊。<p>　　可是那具木乃伊身上的白布条，却十分松散，十分凌乱，像是在包扎的时候，匆匆忙忙手慌脚乱一样，而更加触目惊心的，则是在白布条上，有着殷红的血溃，点点斑斑，光线虽黑，也可看得十分清楚，那是鲜血，而木乃伊会流血麽？<p>　　那两个博物院的职员，一面叫着，一面面无人色奔下楼梯去，阴暗而恐怖的走廊中，只剩下了穆秀珍一个人，面对着一具会流血的木乃伊，穆秀珍的心中，也不禁感到一股寒意，她向後退了几步，也准备奔下楼去。<p>　　可是，也就在此际，一个人，似乎是突然之间，从黑暗中冒出一样，出现在她的面前，仰起头，向她望了过来。<p>　　穆秀珍在陡然之间，看到面前有人，已吓了老大一跳，仓猝之间，向那人看去，一看之下，她突然尖声叫了起来！<p>　　她实是无法不尖声叫唤，因为那仰头看她的人，太可怕了，实在太可怕了，那人的顶门光秃，但是在头顶上，却有好几个红疤。<p>　　在脸上，那人的左半边脸，拱了起来，成为一个畸形的赭红色的肉瘤，他的左耳，可笑地贴在那个肿瘤之上。而因为左半边脸上，那个赭色怪瘤的关系，那人的五官，便扯曲成一种极其可怕的形状，和普通人五官的安排，完全不同。<p>　　他的脖子肿大，在後颈，似乎还有着一大串和葡萄一样，紫红色的赘疣，但由於光线黑暗，穆秀珍已看不清楚了。<p>　　而她所能够看清楚的一切，已足够使她发出尖叫声了。<p>　　随着穆秀珍的尖叫声，便是一阵脚步声，许多人奔上了楼梯来，站在穆秀珍面前的那个人。却只是眨着眼睛望着穆秀珍，向穆秀珍扬了扬他手中的一块小木牌，木牌上写看“博物院今日暂停开放”几个字，他似乎根本未曾听到穆秀珍的尖叫。<p>　　穆秀珍後退了几步，已镇定了心神，而七八个博物院中的员工，已奔了上来，其中一个挥手令那个丑汉子离去，穆秀珍这才看到那丑汉还是跛子！<p>　　“穆小姐，你别害怕，”那职员转过来，“他是博物院中的粗工，又聋又哑，心地很不错，是个可怜人，就是样子难看些。”<p>　　“我害怕？”穆秀珍不服气地道：“你们去看看那具会流血的木乃伊，看看谁害怕，那具木乃伊，只怕是复活了！”<p>　　几个职员，这时都已看到了那具木乃伊。<p>　　有几个大胆的，走向前去，将那具木乃伊拖了出来。<p>　　这时，张院长也来了，而十几个女职员，听说三楼出了怪事，吓得集中在一起，缩在楼梯口，既不敢上去看看，也不敢下楼去。<p>　　那具木乃伊被人从铜棺中拖出来的时候，便已经使人觉得事情不对头了，因为它竟是软的，而在拖动之间的头上所缠的白布条首先散了开来，先出现头发，再出现一个睁大了眼的人脸，穆秀珍已听得七八个人齐声叫道：“赵建！是他！”<p>　　“赵建是谁？”穆秀珍连忙问。<p>　　“他是三楼印加帝国古物和埃及古物陈列室的管理员。”张院长同答：“快报警，他被人杀死了。唉，他在这 ，那麽那具法老王的木乃伊呢？”<p>　　张院长在提到失了踪的木乃伊时，一脸焦急之情。<p>　　穆秀珍真是又好气又好笑，一个人死了，他似乎并不关心，似乎一具木乃伊失踪，比一个人死了，更来得紧张些。<p>　　白布条已被全抖开来，赵建的尸体也显露了。<p>　　他的身上有五处伤口，前胸的两处伤口是致命的。<p>　　穆秀珍伸手在死者的手背上捏了一下，在僵化的程度上，她知道那是今天清晨发生的事情，阴森古老的博物院中，发生了命案，死者被人用白布包着，放在铜棺之中，冒充木乃伊，却被自己在无意中发现，谁说逛博物院没有意思？<p>　　穆秀珍顿时兴高采烈起来，她神气活现地下命令：先寻找失去的木乃伊！那具木乃伊十分容易，便已经被找到了。<p>　　就在旁边的一具铜棺中，塞着两具木乃伊，因为棺盖阖不拢，所以立即被人发现了，本来，有几个人心中颇觉得是木乃伊复活杀人的，这时当然也打消了那种荒诞的念头不提了。<p>　　警方的调查人员在十分钟後到达。<p>　　穆秀珍指手划脚，讲着如何发现死者的经过，一早到现在她是最高兴了。警探人员听完了穆秀珍的叙述之後，便开始例行的检查，盘问每一个人。<p>　　当然，住在三楼一间小房间中的那个丑怪跛足汉子，也是要接受盘问的，当警探听说那丑怪汉子是聋哑人的时候，他们准备去请专家。<p>　　可是聋哑专家并没有来到博物院，因为那个聋哑怪人，已经不见了，找遍了整个博物院，也不见那个聋哑怪人的下落！<p>　　三楼的一个高级职员被杀，那个聋哑怪人却在露了一面之後，便尔失踪，虽然每一个人都说那怪人的心地十分善良，但是杀人的嫌疑，便自然而然地落到了那个聋哑怪人的身上了。<p>　　◇◇◇◇◇<p>　　穆秀珍在中午时分回到家中，她又将自己准备捉弄那两个博物院的职员，却揭发了一宗命案的事情，向木兰花讲了一遍。<p>　　穆秀珍的结论也是：一定是那个聋哑怪人杀了人。<p>　　木兰花并不立即同答，过了好一会，她才道：“谋杀总不外是两个原因，金钱，仇恨！那聋哑人为什麽要杀人呢？”<p>　　穆秀珍呆了一呆，道：“心理变态！”<p>　　木兰花笑了起来，道：“你对描写心理变态杀人的侦探小说看得太多了，一个心 变态到竟会杀人的人，在平时是绝不会给人以心地善良的感觉的！”<p>　　穆秀珍眨着亮晶晶的眼睛道：“那麽是谁？”<p>　　“我怎麽知道，我又不是神仙，”木兰花摊了摊手，“然而我可以知道，那个聋哑怪人，绝对不是凶手，凶手另有其人。”<p>　　“你为什麽那样肯定？”<p>　　“正如你所说，凶案是在清晨时分发生的，你想想，那聋哑人要逃，为什麽早不逃迟不逃，而要在你们面前露了一面之後才逃走？”<p>　　“嗯……嗯……”穆秀珍虽觉得木兰花的分析，无懈可击，但是她却仍然要找话来反驳，“或许他以为人家不会发现尸体。”<p>　　“你想可能麽？那十来具金属棺，只被放在走廊中，当然是暂时的，它们会在短期内被搬到陈列室中去，而且要打开棺盖，让人叁观木乃伊，尸体怎麽会不被人家发现的呢？”木兰花微笑着，“好了我们不必再为它伤脑筋了，让给警方来处理好了。”<p>　　穆秀珍睁大了眼睛，无话可说了。<p>　　“还有，”木兰花向电话指了指，“马超文刚才打电话来找你。”<p>　　“这淘气鬼！”穆秀珍骂着，但是却容光焕发地笑了起来，“他找我有什麽好事。——”她学着马超文的声音：“秀珍，一天没见，想死我了！”<p>　　木兰花被她逗得大笑了起来，道：“有人那麽想你，那还不好麽？”<p>　　“兰花姐，”穆秀珍狡狯地笑着，“我知道有一个人，也在这样想你，可是他碰了一次钉子之後，都再也不敢说了。”<p>　　木兰花站了起来，转过身去。<p>　　她知道穆秀珍说的是谁。而她的芳心，这时也被穆秀珍的话，弄得紊乱无比，她走到了窗口，站定了怔怔地望着窗外。<p>　　“兰花姐，”穆秀珍跳到了她的身後，“你是不是真的一点也不喜欢他？如果是的，你对我讲，我去警告他，不就行了。”<p>　　木兰花仍然默不出声。<p>　　电话铃在这时候，突然响了起来。<p>　　“快去听电话罢，”木兰花推了推穆秀珍，“你的超文又打电话来了。”<p>　　穆秀珍红着脸，没好气地拿起电话来，叫道：“淘气鬼！你作什麽？科学家那麽辛苦发明了电话，是给你作这种用途的麽？”<p>　　她一面向电话斥责，一面望着木兰花点头，表示她绝不希罕马超文的电话。可是，电话中传来的声音却令得她怔住了。<p>　　那不是马超文的声音，而是高翔！<p>　　“秀珍，是你？你吃了火药麽？”<p>　　穆秀珍吐了吐舌头，道：“对不起，原来是你，累你捱了一场骂，天地良心，我绝不是想骂你的，你有什麽事情？”<p>　　“秀珍，你在博物院中发现那宗凶案时，是什麽时候？”高翔的声音十分严肃，像是有什麽了不起的大事情一样。<p>　　“十点零五分。”<p>　　“後来，你又见到了那个跛足、畸形的聋哑工人？”<p>　　“是的，我说他是凶手，兰花姐说不是。”<p>　　“他……恐怕不会是凶手……”高翔的话十分迟疑。<p>　　“你究竟想说什麽，快些说吧。”<p>　　“我说你当时会不会眼花？”<p>　　“胡说，我怎麽会眼花？又不是我一个人看到他的，那家伙还当我是闯进博物院去的人，举着一块木牌，木牌上写着“今天暂停开放”的字样，要赶我离开。”穆秀珍一口气讲着：“我难道连这些全会看错，那太笑话了！”<p>　　“那麽你看到的是……是……”<p>　　“高翔，你平时也不是不爽快的人，今天怎麽哩？”<p>　　“我很难向你解释警方已找到了那聋哑人。”<p>　　“好啊，你们向他间口供就是了。”<p>　　“他已不会回答了——我是说，他已经死了，而经过几个着名的法医的鉴定，都证明那聋哑畸形人，是死於窒息，他是死在昨天晚上，午夜左右的时候的。”<p>　　当穆秀珍听到了最後一句话的时候，她手中所握的电话筒，变得像一块冰一样，一股寒意，迅即传遍了她的全身。<p>　　她机伶伶地震了一震，道：“这样说来，我所见到的，竟是……竟是……”她鼓足了勇气，可是也无法说出下面一个字来。<p>　　那边的高翔，却老实不客气地将那个字讲了出来：“秀珍，你在上午十时左右看到的那个，可能是鬼！”<p>　　“鬼！”穆秀珍又震了一震，“别胡说！”<p>　　“什麽鬼？”木兰花也奇怪了起来。<p>　　“你自己来听吧！”看穆秀珍的神情，似乎电话听筒就是鬼一样，话一讲完，便放下了听筒，，急急地逃了开去。<p>　　在电话的听筒中，传出高翔的笑声来。<p>　　“我是兰花，你用鬼在吓秀珍？”<p>　　“倒不完全是吓她，”高翔止住了笑声，“事情的确十分怪，秀珍在发现凶案之後，见到的那个怪人，早在昨晚便被人扼死了。”<p>　　“喔，那麽秀珍见到的是……”<p>　　“兰花姐，”穆秀珍慌忙摇手，“别说我见到了鬼！”<p>　　木兰花不禁好笑，故意反问道：“那麽你见到的又是什麽？”<p>　　穆秀珍瞪大了眼，讲不出来。<p>　　“兰花，”高翔的声音又响了起来：“这件事看来十分蹊晓，调查谋杀部的人员，想秀珍来认一认那个聋哑人，又怕请不动她的大驾，所以才叫我打电话来的，你们肯来麽？”<p>　　“她一个人来就行了。”木兰花淡然回答。<p>　　“事情还有一些值得注意的地方——”高翔连忙道：“那便是——”<p>　　可是木兰花不等他讲完，便已道：“我一定让秀珍立刻就来，你等看在门口接她好了，可别再用鬼吓她，说也奇怪，她天不怕地不怕，可就有些怕鬼。”<p>　　“谁说我怕鬼？”穆秀珍不服气。<p>　　“我看你就不怎麽敢去看那个聋哑怪人的尸体，”木兰花放下了电话，“怎麽样，如果你不敢去的话，我就回绝高翔了。”<p>　　“谁说我不敢！”<p>　　电话刚一放下，又响了起来，木兰花拿起了电话来，是马超文的声音，道：“秀珍，秀珍，你有空麽？”穆秀珍一把抢过了电话。“我没有空！”<p>　　“你在做什麽？”<p>　　“我要去看死人，去看一个鬼！”<p>　　穆秀珍的回答，令得马超文好半晌讲不出话来，而穆秀珍则早已“拍”地一声，放下了电话，向外面冲了出去。<p>　　木兰花望着穆秀珍的背影在沙发上坐了下来。<p>　　她想要尽量和高翔疏远些——究竟为什麽要那样，连木兰花自己也不太明自，感情本来就是极其奇怪的一件事。<p>　　所以，她虽然觉得事情十分奇怪，但也没有听高翔在电话之中，继续将事情讲下去，那也就是说，她完全不想理这件事。<p>　　但是对於奇怪的事她却总不免要思索一下的。<p>　　这时，她一个人静坐看，便是在想着那一系列的事。<p>　　不到十分钟，她已归纳出几个可疑之点来！<p>　　一、一个博物院职员，为什麽使人要谋杀他？<p>　　二、那个丑怪的怪人，为何在午夜死去，在上午又露面？<p>　　三、死尸被放在棺中，又用白布包扎，似乎有意要造成一种神秘的气氛，这究竟是为了什麽？<p>　　木兰花深信这三个疑点，是凶案的关键。<p>　　她自已对这件案并没有兴趣，但是她看得出穆秀珍的兴趣十分浓厚，她心想让穆秀珍去单独锻炼一下，也是好的。<p>　　木兰花准备将自己归纳出来的三个疑点，供给穆秀珍，让她去动动脑筋。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_3'>第9册 死亡织锦 第二章</b><p>");

document.write ('　　不到一小时，穆秀珍便回来了。<p>　　她是一个人去的，可是回来的时候，高翔却陪着她。<p>　　“兰花姐，”穆秀珍才一进门，便尖声道：“真是他，真是他！”<p>　　“真是谁？”<p>　　“那个怪人……我看了一眼，便绝不会忘记他的，我看到过他，但是我看到他的时候，他早就应该死了，应该是不会动的了。”<p>　　“你是说——”木兰花笑了笑，说：“你见到了——”<p>　　“见到了鬼！”穆秀珍一本正经地吐了吐舌头说。<p>　　“你相信有鬼麽？”<p>　　“不信也不行啊，我见到了它嘛，”穆秀珍哭丧着脸，“而且博物院还有四个职员，也见到他的，他们吓得面青唇白，真好笑。”<p>　　“秀珍，你自己的面色，也不见得好看呢！”木兰花忍不住笑了起来，“这就是你要高翔陪着回来的原因麽？”<p>　　“当然嘛！”穆秀珍大声抗议。<p>　　“还说不怕，”高翔羞她，“你不是说过，如果开车开到一半，他忽然在你身边出现，你就受不了麽？现在又来口硬！”<p>　　穆秀珍红着脸，说：“说了又怎样，你受得了麽？”<p>　　“好了，秀珍”木兰花抓到了她的手，“我可以告诉你，你所见到的绝不是鬼，而是一个人，一个经过化装的人，你见到的那个人，倒极有可能是凶手，可惜当时谁也未曾想到，所以才被他从容溜走了，这样的解释，你满意了麽？”<p>　　“可是，我见到的，和那个死了的……”<p>　　“走廊中的光线很黑，而且那个丑汉的特徵太多了，任何一个人都可以轻而易举地化装成他的模样，我看这是一件蓄谋已久的案件，高翔，警方可知道为什麽会发生这件凶案的麽？”木兰花转过头去，向正在出神的高翔问道。<p>　　“噢，刚才我想在电话中告诉你的。”高翔道：“在博物院三楼，印加帝国古物陈列室中，一幅古印加帝国的织锦失踪了。”<p>　　“一幅织锦？”<p>　　“是的，一幅羊毛编织成的织锦，上面全是图案，颜色鲜艳，已有两千多年的历史了，是印加帝国全盛时的物件。”高翔同答着。<p>　　“这幅织锦的价值是多少？”<p>　　“那很难估计，”高翔来回走着，“据张博士说，这种织锦，世界各地的博物院中，收藏的很多，但本市博物院中的这一幅，面积却相当大，编织的图案也十分精巧，这类东西，私人收藏绝无所闻，偷了来如果卖给博物院的话，来源也极易发觉，所以，杀了两个人，偷这样一幅织锦的，那是个笨贼。”<p>　　“表面上看来，的确如此。”木兰花应道。<p>　　“你是说，其中另有曲折？”<p>　　木兰花沉忍看，并不立即回答，过了好一会，她才道：“我想是的，印加帝国的本身，就是一个谜，你自然知道的了。”<p>　　“是的，它是南美洲的一个大帝国，但在突然之间减亡了，历史学家至今还未曾找到这样庞大的帝国，何以会突然灭亡的谜。”<p>　　“这幅织锦，可有图片麽？”木兰花已忘记了刚才自己的决心，她是经不起稀奇古怪的事情的引诱，就像穆秀珍虽然嚷着怕肥，但是却从来也经不起栗子蛋糕的引诱一样。她已准备研究一下这件事情了。<p>　　“有的，有的。”高翔十分高兴。<p>　　“请你派人取来让我看看，”木兰花站了起来，“我绝不是插手管这件事，只见对那幅失窃了的织锦觉得兴趣而已。”<p>　　高翔笑道：“那已经够了。”<p>　　他告辞而去，木兰花只是缓缓地踱看步，半小时後，高翔的电话来了，他的声音十分急促。“兰花，事情又有变化了，那幅织锦的描本和照片，本来是放在博物院三楼的资料室中的，但等我去找时，却已发现不在了，失踪了！”<p>　　“嗯，”木兰花沉着地应看，说：“还发现了什麽？”<p>　　“到现在为止，还不曾，兰花，究竟是是为了什麽？”<p>　　“很难说，印加人是自古以来，使用黄金最多的民族，或许在这幅织锦之中，有着指示如何去发掘大量藏金的线索呢？”木兰花笑着说：“黄金是最诱人犯罪的东西了！”<p>　　“张院长说，这幅织锦，是他在秘鲁探险的时候发现的，上面的图案，他还可以记得——”高翔才说到这 ，木兰花陡地问：“你在那 ？””<p>　　“我已在警局了。”高翔愕然。<p>　　“快，快派人去保护张院长！”<p>　　“张院长？”高翔惊愕地问：“怎麽，有人要谋害他？”<p>　　“你看不出来麽？有人处心积虑地要盗窃那幅织锦，因之谋害了两个人，而且，有关的资料也被人盗走了，那目的是什麽？”<p>　　“是不想人知道这幅织锦的图案！”<p>　　“是啊，张院长他说记得的，我想你一定请他就记忆所及，将这幅织锦的图案画出来，是不是？”木兰花连声逼问。<p>　　“是——你是说，他因此有危险？”<p>　　“是的，你快去！”<p>　　“我马上就去！”高翔“卡”地收了线。木兰花则慢慢地放上了电话。穆秀珍望着木兰花，但木兰花却只是沉默地踱着步。<p>　　“兰花姐，事情又有新的变化麽？”秀珍迫切地问。<p>　　“现在还不能确定，”木兰花抬起头来，“秀珍，我想如果不是凑巧被你在无意中发现了那具尸体的话，事情的演变，一定和现在不同了。”<p>　　“那麽，还是我的不是了？”穆秀珍嘟起了嘴说。<p>　　“秀珍，你什麽时候那样小气起来的？”木兰花笑着，“我相信你一定在无意之中，打断了歹徒的计划，要不然，张院长可能已经遇害了，如今，高翔已及时赶去，大概可以制止的。”<p>　　“张院长？”穆秀珍骇然，“为什麽？”<p>　　“为了那幅织锦！”木兰花的回答很简单。<p>　　穆秀珍连忙又追问：“那幅织锦有什麽稀奇？放在博物院中，不知有多少人看过了，又不是什麽从来未被人看到过的秘密文件。”<p>　　“不错，看到过那幅织锦的人有千千万万，但是我敢说，记得这幅织锦图案的，怕只有三个人，因为叁观的人是不会去注意它的图案的，人总是粗心大意的多——”木兰花讲到这 ，看到穆秀珍大有不以为然的神色，她便道：“譬如说，我们的姓，穆字有多少划，你能一下子说出来麽？”<p>　　穆秀珍睁大了眼晴，说不出来。<p>　　“这三个人，我想是赵建，聋哑人和张院长。”木兰花说。<p>　　“啊！”穆秀珍不禁尖叫了起来：“照你这样说，张院长真的有危险？”<p>　　“嗯，十分危险，希望高翔能及时制止。”<p>　　“兰花姐，我们何不现在就到博物院看看？”<p>　　“不，这件事情，是由你发现的，报上都已经有记载了，如果进行这件事情的是著名的匪徒，或者是一个大组织，那麽我们真要管这件事的话，便最好竭力装得若无其事。”木兰花望着穆秀珍说：“你明白我的意思了麽？暗中行事要便宜得多！”<p>　　“是的，我明白。”穆秀珍十分颓丧。<p>　　她明白，张院长是不是已遭不幸，要等高翔的电话来，才有分晓了，而她是心急的人，要她等待，那可以说是最辛苦的事情！<p>　　木兰花也以为，要知道张院长的处境，那是一定要等到高翔来电话了，可是世事有许多，往往是最聪明的人也料不到的。<p>　　高翔的电话没有来，门铃却响了。<p>　　木兰花姐妹，立时转动向门外看去，只见铁门外，站着一个西服煌然的中年男子，那男子的相貌十分端正，在他的身後，有一架华丽的房车。<p>　　木兰花向穆秀珍使了一个眼色，穆秀珍一个箭步，便向外窜了出去，到了铁门口，双手往腰际一插，昂然道：“找谁？”<p>　　她的模样，木兰花完全看到的。她心中暗叹了一口气，心想秀珍也不小了，甚至已有了倾心相爱的爱人，但不知要在什麽时候才大得透？<p>　　那中年人却十分有礼貌，他的声音也十分优雅，完全是高级知识份子的口吻，道：“请问，兰花小姐是不是在家？”<p>　　“在，你找她什麽事。”<p>　　“我……”那中年人搓着手，“我有一件事情，想和她商量一下，小姐，你一定是大名鼎鼎的穆秀珍小姐了，是不是？”<p>　　这一顶高帽子送了过来，穆秀珍笑了起来，忙道：“兰花姐在家，先生，你贵姓啊？”她的态度竟立时来了个一百八十度的大转变，而且一面说，一面已将铁门，打了开来，那中年男子连忙跨了进来。<p>　　他一面走进小花园，一面道：“敝姓柯，南柯一梦的柯，名字就叫一梦。取人生本属南柯一梦之意，穆小姐别见笑！”<p>　　一听得那姓柯的一开口便文绉绉的，穆秀珍心中便不耐烦，心忖谁理会你南柯一梦南柯二梦？但是她总算未曾表示出来，只是道：“请进来吧。”<p>　　她将柯一梦领进了会客室，一进门便嚷道：“兰花姐，这位柯先生，大名是做一场梦，他说要有事情和你商量。”<p>　　木兰花瞪了穆秀珍一眼，穆秀珍咕哝道：“那是他自己说的，发一场梦，我又不曾说错。”<p>　　柯一梦已趋前去，道：“小姓柯。”<p>　　“柯先生有何贵干？先请坐。”<p>　　柯一梦坐了下来，他的态度，像是十分拘谨，坐定了之後，才又搓了搓手，道：“兰花小姐，有一个十分不幸的消息。”<p>　　木兰花呆了一呆，“噢”地一声。<p>　　“本市博物院的张院长，已被人掳去了。”柯一梦一本正经地说着：“他是今天中午，在辨公室中突然被掳的。”<p>　　木兰花陡地跳了起来。<p>　　迟了！她通知高翔去保护张院长但已经迟了。<p>　　“柯先生，你是新加入警局工作的麽？可是高翔派你来的？他在哪 ？张院长是世界知名的学者，绝不能令他受损伤的！”木兰花急急地道。<p>　　“我的意思和兰花小姐完全一样，所以我才来的。”<p>　　“柯先生不是奉高翔主任的命令来的麽？”<p>　　“噢，当然不是，我和高先生并没有上下属的关系。”<p>　　柯一梦的这句话，令得木兰花姐妹两人，陡地呆了一呆，木兰花立时向穆秀珍使了一个眼色，穆秀珍轻轻地跨出了两步，到了柯一梦的身後。<p>　　“那麽柯先生不是警方的人了？”木花兰问。<p>　　“是的，我不是。”<p>　　“柯先生是属於什麽机构的呢？”木兰花进一步问。<p>　　“我不属於任何机构。”柯一梦的回答实在更出乎人的意料，“我还有一个不幸的消息，高翔先生，他也被掳了！”<p>　　木兰花心中陡地一动，她在刚一想起这个可能的时候，实在连她自己也难以相信，因为柯一梦看来，如此斯文，如此有礼，然而，照如今的情形来推测，那是不可能有第二个结果的了。她竭力使自己的声音平静，道：“如此说来，掳去了张伯谦博士和高先生的，正是阁下了？”<p>　　木兰花这句话一出。柯一梦只是不好意思地一笑，但是穆秀珍却疾跳了起来，道：“什麽？兰花姐，你在说什麽？”<p>　　“唉，”柯一梦在开口讲话之前，居然先叹了一口气，“不幸得很，那正是我，木兰花小姐果然名不虚传，一猜便？？？？？”<p>　　他下面的话还未曾讲出口来，便突然讲不出了，因为穆秀珍实在忍不住，一步跃向前来，左臂一勾，已勒住了他的头颈，右拳扬了起来，已准备向柯一梦的头顶之上，击了下去，她这一击，是足可以令得一个两百磅的大汉，当场昏倒的。<p>　　“秀珍！”但是她的拳头还未曾敲下去，木兰花便已喝住了她：“快放手，我们要和柯先生好好地谈一谈，不要动粗！”<p>　　穆秀珍瞪着木兰花，还不肯放手。<p>　　但是当她望向木兰花的时候，却看到木兰花正以她们两人之间所独有的“唇语，”在迅速地向她道：“你快退出去，进行化装，待那人一离去，便立时跟踪，化装完毕之後，不可以再进来，快，别误事！”而木兰花立即又大声道：“柯先生是我们的贵宾，秀珍你怎可以对他如此无礼？”<p>　　穆秀珍老大不愿意地放开了手。<p>　　“你去吧”木兰花又斥道：“你这样对待客人，这里不需要你了！”<p>　　穆秀珍表情也不错，她一脸不愿意的神情，咕咕哝哝，挨挨蹭蹭，向厨房中走去，但是她一穿出了厨房，动作立时敏捷了起来，立即沿着水管，爬土了二楼，去进行化装了。<p>　　“柯先生，希望你没有吃惊。”木兰花心中在迅速地转着念，这姓柯的究竟是何方神圣呢？张院长是一个老头子了，要掳他是十分容易的，但高翔却是身手非凡的人，难道那麽容易便为他所掳麽？但如果不是的话何以高翔到如今还没有电话来呢？<p>　　柯一梦搓了搓头颈，道：“还好，还好。小姐，这是两份证件，请你过一过目，以证明我报告的不幸消息！乃是真的。”<p>　　他将两本证件，交给了木兰花。<p>　　木兰花打了开来一看，一份是张伯谦的职员证，另一份则是高翔警务人员的证件，如果不是两人已落入他的手中，这样的证件是绝不应出现在他们之手的。<p>　　木兰花开始觉得事情十分棘手了。<p>　　而使她心中恼怒的是，当她向柯一梦望去的时候，柯一梦面上的神情，倒是非常同情她，感到有这种事发生，非常不幸。<p>　　木兰花淡然将这两份证件还给了柯一梦，道：“柯先生，你将这个消息来告诉我，似乎并没有作用的，是不是？”<p>　　“噢，不，小姐，诚如你刚才所说，张院长是国际知名的大学者，他如果有什麽伤害，那是学术界的大损失，而高翔则是小姐的好朋友？？？？”<p>　　“哈哈，”木兰花不等他讲完，便笑了起来。“如此说来，柯先生是来威胁我的了？柯先生未免想得太天真了，我固然不愿看到他们两人受到损害，但是他们也不是我的什麽亲人，你想以他们两人的安危来威胁我，那是做不到的。”<p>　　柯一梦又抱歉似地笑了一笑。<p>　　这时候，木兰花由於对着小花园而坐的原故，她看到一个穿着工人装束的工人，用百合匙打开了那辆房车的行李箱，又向木兰花挥了挥手，钻了进去。<p>　　那是穆秀珍，她竟采取最简单而有效的跟踪方法！<p>　　柯一梦已站起身来，道：“本来，我是想请小姐不要过问博物院中的事情的，唉，如今既然没有可能，我只好告辞了。”<p>　　“那麽，高翔和张院长呢？”<p>　　“我不会伤害他们的，”柯一梦摊开了双手，道：“小姐，你看我可像个会伤害别人的人麽？”<p>　　看柯一梦的样子，十足像一个大学文学院的教授，那的确不像是伤害人的样子，然而，他至少已经杀了两个人的了。<p>　　“你样子倒不像伤害人，”木兰花冷冷地道：“可是赵建和那个无辜的聋哑人，却不知是被什麽样的魔鬼杀死了！”<p>　　“小姐，别那麽说，我可以告诉你，杀死聋哑人的是赵建。”柯一梦面上现出痛苦的神情，“我怎会害这样的可怜人？”<p>　　“那麽赵建呢？”<p>　　“赵建既然杀害了聋哑人，他还不是罪有应得麽？”柯一梦居然毫无愧色地回答。“他死有馀辜，我……又有什麽不对呢？”<p>　　“哼，”木兰花冷笑道：“你快恢复张院长和高翔两人的自由，再自己到警察局去报案，将那幅织锦交出来，这才是你唯一的出路。”<p>　　柯一梦低下头去摇头道：“我不想那样做。”<p>　　“那你就别再在我面前做出这种可怜至极的样子！”<p>　　柯一梦被斥之後，似乎十分委屈，低着头，向外走去。木兰花真想立时将他扣住，交给警方，然而想到了张院长和高翔，她忍住了，眼望着他走出门，登上那辆汽车，驶了开去。<p>　　木兰花立即来到了二楼的书房中。<p>　　她们的新居在装修的时候，是高翔替她们设计的，自然有着许多新的玩意。木兰花推开了一幅油昼，油昼背後，是一大幅萤光屏。<p>　　在萤光屏上，有着方格，和本市的地图，整幅萤光屏是银灰色的，但是上面有亮绿色的一点，正在移动着。那一点亮绿色，代表着穆秀珍的行踪。穆秀珍身上带着一只由半导体制成的超小型无线电报放射器，大小不过像一粒钮扣。<p>　　这具超小型仪器发出来的无线电波，为书房上的天线接收，反映在这幅萤光屏土，只要在无线电波发射不受干扰的范围之内，木兰花虽然在家中，也可以知道穆秀珍向何处去的。<p>　　木兰花看到那亮绿点正在向市区移动，速度不快，估计汽车的速度是三十咪左右，忽然之问，亮绿点停止不动了。<p>　　木兰花呆一呆，拿出了一张本市地图来，那是还未到市区的一条弯路口，柯一梦是住在这的麽？木兰花耐着性子等着。<p>　　亮绿点一直不动，大约有五分钟之久。<p>　　木兰花已决定驱车前去看个究竟了。<p>　　可是，当她刚要将油画推回原位的时候，那亮绿点却又动了起来，木兰花重又注意萤光屏，亮绿点的移动，竟不是向着市区，而是回来了。<p>　　木兰花不禁皱了皱双眉，穆秀珍也太没有耐心了，她那麽快就回来作什麽？难道她已经得到了柯一梦的确实资料了麽？<p>　　眼看着亮绿点离她的住所越来越近，木兰花下楼去，走向铁门，凑合得十分巧，她刚在门口站定，那辆华贵的房车，便到了门口。<p>　　木兰花一看到那辆华贵的房车，便怔了一怔，而当她看到驾车的是柯一梦时，她更吃了一惊。柯一梦停了车，打开车门，斯文淡定走了下来，道：“兰花小姐，抱歇得很，我又有不幸的消息奉告了，穆秀珍小姐她……唉，她也被掳了。”<p>　　木兰花和柯一梦隔着铁门，一时之间，木兰花竟决不定该如何做才好，而柯一梦已经取出了一件东西，向木兰花递了过来。<p>　　那东西是圆形的，大小如一枚大额的硬币。木兰花自然是一眼便可以认得出那是什麽来的。那就是穆秀珍随身携带，可以发出无线电波的超小型仪器。木兰花看到那东西，身子陡地一震，猛地一伸手，她的手自铁门铁枝的空隙中穿了过去，已经将柯一梦的手腕紧紧地握住。<p>　　柯一梦“啊”地一声，道：“小姐，你不必抓紧我，我是不会走的，如果我要溜走的话，我又何必回来向你报告这个消息呢？”<p>　　木兰花呆了半晌，的确，抓住他是没有用的。<p>　　因为他根本可以不必前来，他何必要回来了之後，再逃走呢？本来，他手中有着张院长与高翔两张“王牌”，如今又加上了穆秀珍，他应该有三张“王牌”了，抓住他又有什麽用？木兰花五指一松，将他松了开来，也立即拉开铁门。<p>　　她踏前了一步，站在柯一梦的身边。<p>　　她决定从现在起，便紧紧地盯着他，不让他离开自己的身边。柯一梦却若无其事，反而道：“小姐，我可以再到府上去坐坐麽？”<p>　　木兰花用她锐利的眼光，四面扫射了一下。<p>　　她几乎可以立即肯定，柯一梦是一个人来的。<p>　　当然柯一梦有同伴，他或者是他同伴的首领，或者还有人在指挥着他，他还有同伴，那是没有疑问的，但是如今他却只是一个人。<p>　　然而，他即使是一个人自己也拿他无可奈何！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_4'>第9册 死亡织锦 第三章</b><p>");

document.write ('　　柯一梦走进了会客室中，他转过身来，道：“小姐，你别将我当作一个罪犯，我是一个受过西方高等教育和良好中国教育的人，你的这种眼光，使我感到委屈，我们可以友好一点麽？”<p>　　木兰花心中不禁啼笑皆非，她从来也未曾遇到过这样软皮蛇一样的歹徒过，根据他自己的话，他至少已杀了一个人，他却还在假撇清！<p>　　“如果我的眼光使你不安，那你就是罪犯了！”<p>　　“小姐，你并没有使我不安，只不过使我感到委屈，感到被人冤枉，尤其是被你这样聪明过人的人冤枉，那的确是使人难过的事。”<p>　　木兰花第一次有无可奈何的感觉，她又望了柯一梦片刻，道：“你究竟想要什麽？”<p>　　“还是那句话，小姐，请你别管博物院中的事倩，请你相信，发生在博物院中的事倩，绝不是你所想像的那一类有犯罪性的事情——那是一种——”柯一梦的声音，十分诚恳：“那是一种我十分难以解释，可以说和社会安宁绝对无关的一件事，请你允许它自行发展，不要插手去理会它！”<p>　　好一篇动人的演说！木兰花心中暗忖。<p>　　她耐着性子听柯一梦讲完，然後道：“那麽，三个人被掳，和两个人被杀，这件事又如何解释呢？这难道不是犯罪麽？”<p>　　“三个人被掳，立即可以释放，一个人被杀，杀的人也已得了应有的报应，这件事，怎能称之为“两个人被杀”呢？”<p>　　柯一梦的狡辩，倒不无理由。<p>　　然而木兰花当然不会就此放过他的。<p>　　她冷笑道：“要我不管这件事，那也可以，但是你却要将这件事的详细经过，向我好好地说上一遍，你能答应麽？”<p>　　柯一梦的面上，现出了十分为虽的神色来，他犹豫了好一会，才道：“很抱歉，我不能，小姐，这件事和你一点关系也没有，你何必要管呢？”<p>　　“先生，如果只理会自己，那是畜牲的社会，而不是人类的社曾，人有异於畜牲，就是人懂得互助互利，而不像畜牲那样，只知道自私自利！”木兰花词正意严地驳斥着柯一梦。<p>　　柯一梦叹了一口气，道：“那我只好告辞了，虽然你未曾答应我们的请求，但是他们三个人，仍然会得到释放的。”<p>　　柯一梦的最後一句话，令得木兰花呆了一呆，她不能眵确定柯一梦所讲的是不是实话，用犹豫的眼光望着柯一梦。同时，她心中暗忖，如果高翔等三个人真的回来了，那麽可能自己在一开始之际，就将整个事情，完全料错了！<p>　　如果不是为了抢夺那幅织锦而演出谋杀，如果不是为了那幅织锦的图案之中有着什麽秘密，如果一切都和自己所想的不同，那麽究竟是怎麽一同事呢？木兰花的脑筋，一时之间，也转不过来。<p>　　而柯一梦还没有离去的意思，他反而道：“我可以打一个电话，通知我的朋友们，请他们三位回来吗？”<p>　　木兰花心中一喜，连忙道：“当然可以！”<p>　　她心中一喜的原因，是因为对方如果借打她的电话，那麽她的电话，是连接一架录音机的，电话盘拨动号码时转动的时间被记录下来，根据时间的长短，可以知道他所拨的是什麽号码，而根据号码，则可以知道电话是装在什麽地方的！<p>　　木兰花假作不注意柯一梦的行动，她只听到柯一梦在拨了号码之後，道：“是我，一梦，我的谈判失败了，不不，木兰花小姐是极富人情味，极具公德心 人，她的盛名，绝非幸致的，她值得我们尊敬，是的，这事很遗憾，相信她明白了真相之後便会放弃的，好，如今将被我们请来的三位朋友送到穆小姐的住所来好了，对，我在这等着。”<p>　　柯一梦放下了电话。<p>　　木兰花心头的疑惑更到了极点。<p>　　这实是不能不使她疑惑的，她一直以为柯一梦是因为手中有着“王牌”，所以才敢孤身一人，来和自己相会谈判的。但如今，证明自己错了！他要等到三人来了，才行离去，他难以那麽自负，高翔三人回来了，他就可以从容脱身麽？木兰花想到了这 ，心中也不免十分气愤，决定等三人回来了之後，便一定要将柯一梦扣起来，交给警方。<p>　　然而，木兰花立即想到叫张院长等三人，既然回来了，为什麽还要扣留柯一梦呢？而且柯一梦的行动如此大方，自己反倒小气麽？<p>　　木兰花开始感到，柯一梦虽然斯文淡定，但实际上他的行事都十分厉害，令得人竟没有反击的馀地！，他们两个人面对面地坐着，谁也不说一话。<p>　　在那一段时间中，木兰花可以说是动着从来也未曾动过的脑筋，她在苦苦地思索着，要想出柯一梦是一个什麽样身份的人，博物院中的凶案，究竟又是什麽样性质的一件事情。<p>　　然而她却不得要领。<p>　　柯一梦这个人，和博物院中的凶案，都被一层极其神秘而不思议的气氛笼罩着，使得这一切，都成了一个谜！难堪的沉默维持了十五分钟，忽然听得门口传来了穆秀珍声音，叫道：“兰花姐，兰花姐，你可在家麽？我回来了。”<p>　　“好了，我该走了。”柯一梦一听到了穆秀珍的声音，便立时站了起来。<p>　　“且慢。”木兰花冷冷地道：“你就这样走了麽？”<p>　　“我相信你是不会强留我的。”柯一梦说得十分镇定。<p>　　而这时候，穆秀珍已一阵风似地卷了进来！<p>　　穆秀珍一见到柯一梦，便不禁陡地一呆，但是她随即伸手，向柯一梦的肩头，疾抓了过来。柯一梦的身子微微一侧，穆秀珍那一一抓，恰好抓空！<p>　　木兰花一看到柯一梦肩头这一侧，她心中便不禁陡地一动。柯一梦的这一个动作，看来十分简单，一点也不出奇。<p>　　然而，木兰花却知道，如果不是在中国武术上，有着极高造诣的话，那麽是绝不能就这样轻而易举地避开穆秀珍这一抓的。<p>　　木兰花看出，柯一梦那一侧身的动作，有点近似中国太极拳中的“卸”字诀，那样说来，柯一梦竟是个身怀绝技的人了。<p>　　穆秀珍因为一抓不中，也呆了一呆，看她的情形，还想立即再向柯一梦抓去，但是木兰花却及时喝止了穆秀珍。<p>　　高翔也已扶着张院长进来了，他一手扶着张院长，一手握着枪，向柯一梦扬了一扬，喝道：“举起手来，你被拘捕了！”<p>　　柯一梦一点也不反抗，顺从地举起了手臂。<p>　　然而他却向木兰花望了一眼，那一眼，令得木兰花的心中十分不好受，因为这时候，在这样的情形之下擒住柯一梦，那实在不很光采，太不漂亮，也显得自己，实在太低能了。<p>　　固然，就社会治安的立场而言，柯一梦涉及博物院中的凶案，而且还曾经非法囚禁过三个人，应该由高翔将他拘捕才是。<p>　　但是木兰花考虑了一下，还是阻止了高翔，她道：“高翔，由他去吧，我们可以在另一种情形下，再将他拘捕归案的。”<p>　　“兰花，”高翔惊讶地说，“这个人——”<p>　　“我知道，”木兰花打断了高翔的话头，“这个人和博物院的凶案有关，但是他在这 ，等到你们三人来了才走，我们能拘捕他麽？”<p>　　高翔也是混江湖出身的人，他自然知道在这样的倩形下徇捕对方，就江湖好汉的立场而言，绝不光采，所以他“哼”地一声，便放下了手枪。<p>　　“柯先生。”木兰花道：“你去吧，我们後会有期。”<p>　　柯一梦何外走去，他的心情似乎十分沉重，走到了铁门口，略停了一停，并没有转过身来，便继续向前走去，上了车，驶走了。<p>　　“兰花姐，你为什麽放了他？”穆秀珍急问。<p>　　可是木兰花却不回答，她忙碌地取出了录音机，重复在听着电话盘转动的时间，然後得出了柯一梦所打的电话号码。<p>　　她又打电话给她的一位在电话公司工作的朋友，问到了一个地址，那是南湾路三十四号，木兰花这才道：“伐要到这个地址去一次！”<p>　　高翔苦笑了一下，道：“你大可不必花那麽多手续，我们就是从南湾路三十四号来的，你为什麽不早问一问我们。”<p>　　木兰花不禁一呆，她有些啼笑皆非，道：“你们被囚禁在什麽地方，竟知道麽？”<p>　　“去的时候不知道，离开的时侯知道的。”穆秀珍道：“兰花姐，那一定是匪穴，我和你一起去，我们去直捣匪穴！”<p>　　“不必去了！”木兰花颓然道：“那地方一定没有人了。”<p>　　大家都静了下来，那又是十分难堪的静默。<p>　　四个人谁也不说话，沉默了四五分钟。<p>　　“我看？？”高翔首先开口，“我还是先送张院长回去吧，他受了一些惊，只怕应该好好地休息一下，才是道理了。”<p>　　“不，”木兰花却反对，“我想请张博士留下来答覆我的一些问题，不知道张博士是不是肯接纳我的意见？”<p>　　张院长的精神，看来相当好，他兴致勃勃地道：“当然肯的，你只管问好了。”<p>　　“我想知道死者赵建究竟是怎样的一个人。”<p>　　“这个……我也不十分清楚，我因为年纪大的关系，行政方面的事，我管得不多，但是我却知道他是叁加过好几个考古队的。”<p>　　“那麽，那个聋哑人呢？”木兰花再问。<p>　　“那个聋哑人——”张院长又摇了摇头，“在我接掌市博物院之後，他已经在了，他是一个粗人，无亲无戚，只做些粗工夫，只怕没有什麽人会知道他的来历吧？”<p>　　木兰花问不出什麽要点来，只得道：“好了，我没有别的问题了，秀珍，你送张院长同博物院去，马上就回来，不要耽搁。”<p>　　穆秀珍听得又要上博物院去不禁皱起了眉头。<p>　　然而她转念一想，事情发展到了如此地步，木兰花似乎一点头绪也没有，自己何不趁送张院长之便，到博物院中去研究一番呢？<p>　　这件案件，本来是由自己发现的，如果能由自己来结束，这岂不是十分美妙麽？她一想到这 ，又高兴了起来，道：“好的，我去。”<p>　　木兰花望着她，说：“你可别多事！”<p>　　穆秀珍嘟起了嘴，道：“兰花姐，你怎知我会多事？”<p>　　“兰花，”高翔低声说：“不请张院长将那幅织锦的图案描一描麽？我看这幅织锦，对整件事情，有极其密切的关系。”<p>　　木兰花却并不回答，而穆秀珍则已扶着张院长走了出去，木兰花一动也不动地站着，也不知道她的心中在想些什麽。<p>　　过了好久，木兰花才叹了一口气，道：“高翔，那幅织锦，我想是无关紧要的，要不然，柯一梦怎麽肯放张院长回来？”<p>　　“如果无关紧要，那麽为什麽织锦和它有关的资料，又会失踪呢？要偷去织锦还容易，那资料却是在档案室中的，要找到它也不是易事。”<p>　　木兰花再度沉默，她缓缓地来回踱着。<p>　　高翔望着她，等候着她的回答。可是，当木兰花再抬起头来时，却已改变了话题，她问：“你是怎麽被他们俘虏的？”<p>　　“这……”高翔的脸上红了一红，“怪我太大意了，我和你通了电话之後，便立即驱车到博物院去，我车子刚停在博物院门口，便有一个警员走向前来，我打开车门，他来到我的面前，我还未曾看清他是什麽人，他制服上的一粒钮扣中，突然射出了一股麻醉剂来，我就昏了过去，成了俘虏了。”<p>　　“以後呢？”<p>　　“我醒过来之後，发现自己是在一幢看来十分古老，陈设也是古色古香的屋子之中，一个白发白须的老者看守着我。”<p>　　“你没有想逃跑麽？”木兰花奇怪地问。<p>　　高翔的脸色却更红了，他现出十分尴尬的神色来。<p>　　“咦，”木兰花心中大奇，“你怎麽了？”<p>　　“我自然想冲出去，可是那个老者——”<p>　　高翔才讲到这 ，木兰花便陡地站了起来，“啊”地一声，道：“那老者的身手，可是十分了得，以致你无法逃出来麽？”<p>　　高翔无可奈何地点了点头。<p>　　木兰花向外走去，她一面走，一面道：“来，快跟我来！”<p>　　“到哪去啊？”高翔却仍是莫名其妙<p>　　“我已经稍微有一点头绪了，”木兰花人已到了门外，她略停了一停，等高翔奔到了她身边，“我们到你和秀珍被扣押的地方去！”<p>　　她在门口，一个转身，手一扬，“拍”地一声，咖啡几上面，已多了一枝小小的钢镖，钢镖的尾部，系着一朵木兰花。那是她和穆秀珍内定的记号，穆秀珍回来，看到了这只小钢镖，就可以知道木兰花是有要事出去了，但立即会回来的。<p>　　然而，穆秀珍却根本没有看到这枚小钢镖！<p>　　就在木兰花和高翔两人，匆匆离去之後不久，客厅的窗子外面，慢慢地伸起了一个人头来，向客厅内迅速地张望了一下。<p>　　当那个人看到客厅中已没有人的时候，他用一片十分薄的金属片，插在窗缝之中，来回移动着，用十分熟练的手法，将窗子打了开来。然後，他轻轻地跃了进来，行动敏捷得像猫一样，也轻盈得像猫一样，他不是别人，正是柯一梦。<p>　　他身上的衣服没有换，可是他面上的神情，却已大不相同了。当他在和木兰花见面的时候，他看来是十分文弱的。<p>　　然而这时，当他从窗中跃进来的时候，他面上却充满了机警，他四面看了一下，确定了没有人，才直起了身子来。他迅速地来到了电话机旁，顺着电话缘，找到了接驳录音机的电线，将插头拨下，然後才拨了一个号码，等那面的电话铃响了七下，他也不等人接听，便放下了电话，又插好了插头，等一切恢复了原状，他才转过身，拈起了那枝钢镖来。<p>　　他将钢镖拈在手中，转了几下，放入了袋中。<p>　　他又向楼上走去，在楼上，他用他的百合钥匙，打开了每一扇门，然而他却是只推开门着了一着，便又立即将门关上。<p>　　看来他并没有什麽固定的目的，只不过是想熟悉一下这幢屋子的内容而已。他的行动十分小心，是以屋子中的埋伏虽然多，他却一件也未曾触发。<p>　　他在楼上耽搁了十分钟左右，又落到了客厅中，打开了大门，堂而皇之地走了出去。他只带走了那一枚有着木兰花的小钢镖。<p>　　这时候，木兰花和高翔两人，已经到了一幢十分残旧的大屋面前。本市是一个现代化的城市，这种古老的屋子，已经不十分多见了。<p>　　这幢屋子是三层高的，高高的围墙，已生 的铁门，爬满在墙上的“爬山虎”，花园中丛生的野草，都说明这是年代久远的古老大屋。<p>　　虽然是在白天，而且他们还是不过是站在那古老大屋的面前，但是他们却已经感染到了一层十分阴森的气氛，像是有一股阴气，自屋中直透出来，直逼入他们的心中一样，令得他们的心中，有一种十分不舒服的感觉。<p>　　“是这里麽？”木兰花低声问。<p>　　“是的，我离开的时候，将周围的情形看得十分清楚，那是不会错的。”<p>　　木兰花到了铁门的面前，她找到了电铃所在，轻轻地按了下去。当她手指按在电铃上的时候，她可以清楚地听到电铃声在屋中回荡。<p>　　但是电铃声一下接着一下，却没有人来开门。<p>　　木兰花和高翔两人，足足等了十分钟，木兰花不再按铃，她向高翔使了一个眼色，两人攀住了铁门，轻而易举地便翻了进去。<p>　　他们翻进了铁门，立即向前奔出了几步，到了大门的面前，大门紧闭着，木兰花伸手拍了拍，拍门声听来十分空洞。<p>　　木兰花的肩头顶在门上，用一柄小刀顺着门缝，慢慢在移动着，当小刀的刀尖碰到门栓的时候，她将刀尖斜斜向上，挑开了门栓，再轻轻一推，大门就推开了。<p>　　木兰花只觉得眼前一暗，那是一间大厅，光线十分黑暗。正面，并放着两张八仙桌，两边是两排云石的椅凳。<p>　　在墙上，则挂着许多画，木兰花也不及细看，她只是迅速地在正面的长案之上，扫了一眼，长案上有一炉香，烟篆正在袅袅上升。<p>　　“兰花，”高翔也看到了那炉香，“这里是有人的！”<p>　　那一炉香点燃着，当然表示屋子中是有人的。<p>　　而且，香灰很短，看来香被燃着，还不到五分钟的时间，但他们在大门外按铃也按了十分钟，为什麽屋内的人，不来开门呢？<p>　　木兰花立即向高翔作了一个手势，暗示高翔小心，两人一齐後退了几步，退到了墙前，靠墙而立、以防有人突然自背後进攻。<p>　　然後，他们才异口同声地问：“有人麽？”<p>　　他们的声音，在这幢阴森而古老的大屋中听来，也变得十分空洞而诡异，他们才问了一声，便听左首的一扇门中，传来了两下苍老的咳嗽声，同时，一个老人的声音道：“有，我在这 ，你们不请自来，我也早已知道了！”<p>　　那苍老的声音一传出来之际，木兰花便向高翔低声间道：“是他？”<p>　　高翔立即点头。<p>　　木兰花静静地等那苍老的声音将话讲完，才道：“老爷子，你可是姓谷麽？我是木兰花，和我一齐来的是你见过的高翔。”<p>　　木兰花这两句话才一出口，高翔首先讶异不止。<p>　　高翔认得出那苍老的声音，就是他被俘虏後，看守他的那个老者所发出来的。而那个老者深湛的中国武术造诣，使得他十分佩服，他在这，曾被那老态龙锺的老人，连摔了十来次，终於不得不放弃硬闯出去的打算，乖乖地做一个“俘虏”！<p>　　而如今，木兰花一开口，竟问那老者是不是姓谷，难道她是识得那个老者的麽？那麽这个身怀绝技的老者，究竟是什麽人呢？<p>　　高翔正在大惑不解间，已听得“笃”“笃”的手杖声，传了出来，转眼之间，一个白发苍苍，白须满颔的老者，已拄杖走了出来。<p>　　那老者身上，穿着一袭长袍，他身形并不十分高大，然而当他抬头向人望来的时候，却有着一股凛然不可侵犯的威严。<p>　　他慢慢地走着，来到了一张椅于前，坐了下来，目不转睛地望着木兰花，好一会，才道：“是，我姓谷，你就是木兰花？”<p>　　木兰花并不回答，向前走了几步，高翔不知道她要走向前去干什麽，正想提醒她，不要小视了那个老者之际，木兰花却已突然出手了！<p>　　只见木兰花的身子，突然一矮，像一头豹一样，向前窜了出去，她一到了那老者面前，右手反手一掌，向那老者的肩头击去，同时，她左手一沉，却去攫那老者手中的拐杖。<p>　　那老者面上，绝无惊疑的神色，看他的情形，像是认为木兰花突然进攻，乃是理所当然的情形一样，他端坐不动，可是他手中的拐杖，却疾扬了起来。木兰花一抓抓空，拐杖已到了她的腰际，木兰花身子突然跃起，打横翻出了一个筋斗，身子已离开了老者的那根拐杖，那老者拐杖一缩，伸出手来，向木兰花的肩头之上，拍了下来。<p>　　木兰花身子猛地向後一仰，倒窜了出去，来到了墙前，仍然和高翔并肩而立，笑道：“果然是谷老爷子，名不虚传。”<p>　　那老者一伸手，竟未拍到木兰花的肩头，却被木兰花迅速无比地溜了开去，一时之问，他缩不回手来，面上现出十分惊讶的神色。<p>　　直到木兰花开口讲了话，他才“噢”地一声，勉强地笑了一下，道：“不行，我究竟老了，身手也难和往日相比了。”<p>　　“谷老爷子，我想不到博物院中的事情，是和你有关的，既然和你有关，那麽当然是——”木兰花讲到这 ，顿了一顿，不再讲下去。<p>　　“是的。”谷老爷子的声音相当苍凉，“所以你们只管放心，这件事中，绝不会有什麽不正当的成份在内的，你们大可撤手不管。”<p>　　“可是，”高翔立即道：“两个人死了！”<p>　　“那死了的两个人，”谷老爷子的声音，十分缓慢，“柯一梦一定已向你们提起过了，一个是被人杀死的，另一个是杀人凶手，是该死的，等於什麽事也没有发生过，警方大可以将这件事列为悬案。警方的悬案，难道还嫌少了麽？”<p>　　“但——”高翔还想说什麽，但木兰花却将他的话打断了。木兰花用肘部轻轻地碰了他一下，示意他不要再说下去。<p>　　“是的，那我们告辞了。”木兰花在阻止了高翔的话之後，便这样说，而且，她立即拉着高翔，向外走去，绝不理会高翔的抗议。<p>　　“穆小姐，”当他们走到门口的时候，谷老爷子的声音，又响了起来：“你是一个聪明人，一定会将这件事，将我这个人完全忘记的，是不是？”<p>　　木兰花想了一想，道：“我想应该那样。”<p>　　谷老爷子不再说什麽，拄着拐杖，站了起来，杖声“得得”，他又走进去了，木兰花和高翔两人，翻过了铁门，也退到了屋外。<p>　　“兰花，这算是什麽？”一到了屋外，高翔便踢着路边的石块，愤然不平地道：“这不等於是“黄鱼换带鱼”麽？”<p>　　“什麽叫做黄鱼换带鱼？”木兰花一时弄不明白。<p>　　“骗子到街市去买鱼，”高翔愤然道：“先拣了黄鱼，又换了带鱼。他拿了带鱼就走，鱼贩向他要钱，他却说带鱼是黄鱼换的，而黄鱼呢，他根本没有拿，他就不必付钱了。这不是和他们的论调一样麽？一个人被杀，杀人凶手是该死的，等於什麽事也未曾发生过一样，真正岂有此理，可笑之极！”<p>　　木兰花也不禁笑了起来，两人顺着那条冷僻的大街，向前走去。木兰花道：“那你是认为这件事不是悬案，而要追查了？””<p>　　“你的意思怎样？”<p>　　“我？”木兰花笑了一下，“你肯听我的意见麽？”<p>　　“兰花！”高翔像受了委屈的孩子一样地叫了起来。<p>　　“如果你肯听的话，”木兰花若有所思，“那麽就让这两件“凶案”，当着悬案好了，这件事，和我们是完全无关的。”<p>　　“和社会治安呢？”高翔尖刻地反问。<p>　　“我相信也没有关系。”<p>　　“兰花，这究竟是怎麽一同事，为什麽你那麽肯定，那姓谷的老头子，和那个什麽南柯一梦，究竟是什麽玩意儿？就算我肯听你的话，我也想明白内情！”<p>　　“老实说，”木兰花歉然笑道：“内情，我也是不十分明白的，这两个人，牵涉到一个十分神秘的团体，我只知道这姓谷的老者——”<p>　　这时候，他们来到了十宇路口，木兰花的话只讲到了一半，便被尖锐的警车警号声所打断了，一辆警车，飞也似地在他们前面掠过。<p>　　木兰花顺着警车的去向，望了一眼，高翔道：“这条路，是通向博物院的，哈哈，希望不要是博物院中，又有了凶案。”<p>　　“当然不会的。”木兰花胸有成竹地回答。<p>　　“刚才你说到那姓谷的，再继续说下去吧。”高翔已准备跨过马路，但一辆电单车风掣电驰而来，而且还响着警号。电单车在高翔的身前掠过，冲出了十来码，才突然停了下来，车上的警官一跃而下，向高翔立正，敬礼，叫道：“高主任！”<p>　　“什麽事情？”<p>　　“博物院中，又发生了凶案。”<p>　　“什麽？”高翔和木兰花两人同时叫了出来。<p>　　“博物院中，又发生了凶案！”那警官重覆了一遍。<p>　　“兰花，我去博物院看看，我们就用这辆电单车去。”高翔一面说，一面已向前奔了出去。<p>　　但木兰花却站着不动，她略想了一想，便道：“不，我去见谷老爷子。”<p>　　“你一个人去？”高翔回过头来。<p>　　“你还准备派警察来保卫我麽？”木兰花一面说，一面已向前疾奔了出去。高翔叫道：“兰花？等一等我，我和你一起去。”<p>　　“不必了，你还是快到博物院去看看秀珍吧，不要让她将现场的一切，全都弄乱了！”木兰花的声音，远远地传了过来。<p>　　高翔转过身来，对那警官道：“你去派十个弟兄，守在前面那幢古屋的附近，屋中一有变故，你们就立即冲进去，保护穆小姐！”<p>　　“是！”那警官也看出了事态严重，立即转过身，朝最近的警岗奔去，去临时召集警员，而木兰花则早已奔出很远了。<p>　　电单车的引擎狂吼了起来，高翔飞身上车，他还未曾在车上坐稳，车子的速度，已经达到每小时七十哩了，他堪称是绝尘而去的！<p>　　◇◇◇◇◇<p>　　穆秀珍扶着张院长上了车，由她惊驶车子，一直向博物院驰去，她心中在盘算着，这件事情如果由自己独力破获的话，那麽木兰花便不会再时时说自己不会动脑筋了，但是，要从什麽地方着手好呢？唔，那幅织锦一定是事情的关键。<p>　　穆秀珍转过头来，一本正经地问：“张院长，博物院中失去的那幅织锦，大约价值多少？你看凶案是不是因为这幅织锦而引起的？”<p>　　张院长的回答，却令得穆秀珍失望。<p>　　“那幅织锦，只不过是古物，如果不是收藏家，可能会觉得它一钱不值，我看，凶案和这幅织锦，，只怕没有多大的关系。”<p>　　“那麽，”穆秀珍仍不死心，“可能那幅织锦的图案中，包含着什麽秘密，使得知道这秘密的人，可以得到一大批宝藏？”<p>　　“孩子！”张院长望了穆秀珍片刻，才笑着这样叫她：“你平时一定很喜欢幻想，是不是？”<p>　　穆秀珍气得双眼翻白，哼，幻想，木兰花就是时时讲她没有丰富的想像力！而张院长却这样子说她：她又说道：“印加帝国是一个充满了黄金的古国！”<p>　　“是的，但是这幅织锦，却和黄金无关。”<p>　　“张院长，你何以这样肯定？”<p>　　“我当然可以肯定，这幅织锦，当年我是和另一个杰出的探险家，考古学家一齐发现的，经过我们两人的悉心研究，证明这幅织锦上的图案虽然与众不同，但是却也没有特别的意义。”张院长讲到这 ，忽然叹了一口气，“这位朋友可惜已经十分神秘地失了踪，唉，我一直在怀念他，他的成就，在我之上。”<p>　　“他叫什麽名字？”穆秀珍这时，已经失望透顶了，她的第一个设想，已经不成立了，那叫她如何去下手进行呢？所以她只是顺口问了一句。<p>　　“姓谷，”张院长深思着，“叫谷天起。”<p>　　“嗯。”穆秀珍也根本未将那名字记住，她只是在想着自己到了博物院中之後，该如何进行，以致车子好几次，几乎撞到了电灯柱上去。<p>　　到了博物院，穆秀珍已有了决定，她决定上博物院的三楼，仔细地去勘察一下，看到有什麽可疑的情形，便记录下来，慢慢研究。<p>　　当博物院中的职员听得她有这样决定的时候，都不禁面面相觑，没有人敢陪她一起去。自从凶案发生以来，本来就已经十分阴森的三楼，更使人却步，连警方派来驻守的警员，也一直停留在通向三楼的楼梯上，而不敢到三楼去的。<p>　　穆秀珍心中，其实也有几丝寒意，走廊中铜棺内，忽然发现染血的“木乃伊”，当时的恐怖情景，犹如在眼前一样！<p>　　然而她却不能在众人面前，表示胆怯，她要了三楼所有房间的钥匙，取了一只强烈电筒，按了按压住了她一头秀发的头箍（没有人知道她这个动作是什麽意思，她是在“检查武器”）！然後，她大踏步地跨上楼梯，向阴森的三楼进发。<p>　　当她来到了通向三楼的楼梯口处，看到了一个年轻的警员，站着，仰头望着三楼，面上现出十分害怕的神色来，有些坐立不安的样子。<p>　　穆秀珍来到了他的身後，伸手在他的肩头之上，猛地一拍，那警员直跳了起来，陡地转身。拿枪顶住了穆秀珍的肚子。<p>　　穆秀珍又好气又好笑，大声道：“喂喂喂，你看看清楚，再放枪不迟！”<p>　　那警员这时，也已看清了眼前的人是谁，他神色十分尴尬，连忙收回了枪来，道：“原来是穆小姐，我还当……还当是……”<p>　　“你当我是什麽，是大头鬼麽？”<p>　　“是……是的。”那警员也真老实！<p>　　“呸！”穆秀珍啼笑皆非，“大吉大利。”<p>　　“穆小姐，你准备到三楼去麽？”那警员问。<p>　　“不错。”<p>　　“三楼……三楼上好像不怎麽对头。”<p>　　“什麽不对头？”穆秀珍也给那警员弄得心中凛然。<p>　　“好像有许多怪声响。”<p>　　“邪你为什麽不上去看看？”穆秀珍立即问。<p>　　“我……”那年轻的警员坦白的说道：“我不敢。”<p>　　“好，现在不必怕了，我和你一起去，走！”<p>　　“噢，”那警员像是仍不想走，但是却经不起穆秀珍的逼视，只得向上走去，穆秀珍打亮了电筒，一道光柱向上射了上去，但是并不能驱散三楼上面的那阴森逼人的气氛，两人走到了三楼，穆秀珍也熄下电筒，因为虽然昏暗，总可以看得清东西。而大白天亮着电筒，也太不像话了。<p>　　她吩咐那警员跟在她的後面，她先打开了第一号陈列室。那一幅织锦，本来正是放在那个陈列室之中的，她推开了门之後，便走了进去<p>　　可是，她才跨出了一步，便突然听得身後那个警员尖叫道：“你是谁？”穆秀珍陡地转过身来，那警员已掣枪在手了。<p>　　穆秀珍立即按亮电筒，向前照去，那警员的枪，正指着走廊尽头的那间小房间，这间房间就是那个聋哑人所住的。<p>　　而这时，房间的门正紧闭着。<p>　　在视线可及的地方，并没有第三个人。<p>　　穆秀珍瞪了那警员一眼，道：“哪有人？”<p>　　“那间房间的门，刚才被打开了一半，我……的确看到有人探出头来，”那警员急急地分辩，“而且那人……那人……”<p>　　穆秀珍也紧张起来。“那人怎样？”<p>　　“那人的头上有疤，模样丑陋……”<p>　　穆秀珍打了一个寒噤，叱道：“胡说！你说的就是那个聋哑人，他早已死了！”穆秀珍虽然这样责斥着那警员，可是她想起自己也曾经在那聋哑人死後见过“他”，虽然木兰花说那是另一个人的化装，可是总使人心中耿耿……穆秀珍的脸色，也在不知不觉中发白了。<p>　　“穆小姐，我们怎麽办？”<p>　　“自然是过去查着！”她一伸手，夺下了那警员手中的手枪，大踏步地向前走去，到了那间房间面前，用力一转门钮，推了一推。<p>　　可是，房门竟是锁着的！<p>　　穆秀珍大大地松了一口气，转过头来，斥道：“你看到没有？门是锁着的，钥匙在我这 ，怎麽会有人开门探头出来？”<p>　　“我刚才的确看到的，我真的看到的！”那警员举起手来，“穆小姐，或者我看到的，并不是一个人，而是那个聋哑人的……”<p>　　“住口！你怎麽配做警员的？”<p>　　“是，穆小姐。”那警员惭愧地低下了头。<p>　　穆秀珍找到了房门钥匙，道：“你要是疑神疑鬼的话，我可以将这间房间的门，打开来让你仔细地看看，刚才你一定是眼花了！”<p>　　穆秀珍伸进钥匙，转了一转，推了推门，可是门仍然推不开：房门是在里面拴住了的，这时候，穆秀珍也不禁呆住了。<p>　　房门在 里面被拴住，那自然表示房内有人。<p>　　而这是一间窄小得十分可怜的房间，本来是那个聋哑人住的，聋哑人死了之後，谁还会躲在那间屋子之中，将门拴住。<p>　　穆秀珍用力地拍着门，高声地叫着。<p>　　但是穆秀珍的喝问，却得不到回答。<p>　　穆秀珍仔细地沿着门缝看看，她看到了门拴的所在，对准了连放了两枪，一脚踹开了房门，而房门才一开，人便迎面向她倒了下来。<p>　　穆秀珍连忙後退，“趴”地一声，那人直挺挺地跌倒在地上。<p>　　“穆小姐！”在她身後的警员惊呼：“你将他射死了！}<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_5'>第9册 死亡织锦 第四章</b><p>");

document.write ('　　穆秀珍移近了一步，向地上那个人看去。<p>　　那人已经死去，这是毫无疑问的事情”<p>　　在那人的背上，有两个子弹穿出去的小孔，但是小孔四周围却并没有血渍。穆秀珍知道那两个小孔，是自已刚才两枪的结果。<p>　　但是那两枪却绝不是那人致死的原因！<p>　　当两枚子弹穿过他的身子而射向别处的时候，那个人早巳死了！穆秀珍呆了半晌，才俯身将那个人的身子，翻了过来。<p>　　那人的死相，十分难看，他双睛怒凸，舌头半伸着，他是窒息而死的，而他的颈上，留有十分深的绳印，他是被勒死的！<p>　　穆秀珍再向房中看去，房中的陈设十分简单，当然一个人也没有，只有一扇窗子半开着。穆秀珍跨过了死者，进入房中，她到窗前向下看了一看，看到就在窗外，便有一条水喉管，直通到地下，而要沿着那条水喉管爬下去，应不是难事。<p>　　沿着那条水喉管爬下去之後，是博物院後面的一条小巷，只不过六七尺宽，十分阴暗，一面通向大路，一面却是通向一扇紧闭着的门。<p>　　那紧闭着的门，是属於一堵高墙的。而高墙 面，树木婆娑，似乎是一幢古老的花园洋房，并不是属於博物院的。<p>　　穆秀珍略看了一看，便转过身来。<p>　　这时候，枪声已将博物院的职员引来了，几个胆子大的已冲了上来，但是都没有人敢接近那具尸体，因为那人的死相，十分可怖。<p>　　那个胆小的警员，正在向围在他边的人叙述他看到那聋哑人推门向外张望一事，听得人毛发直竖，面色青白，穆秀珍大踏步来到那警员面前，道：“你还不去向总部报告麽？”那警员连声答应，冲向二楼的办公室中，去打电话去了。<p>　　“那是什麽人？”穆秀珍向博物院中的职员查问。<p>　　“他是档案室的管理员。”一个人声音发抖，“早上我还着见过他的……想不到……那聋哑人竟然这样猛鬼……我……要回家了！”<p>　　那几个职员，争先恐後地向楼下跑去。<p>　　在那样的情形下，穆秀珍的心中，也不禁陡地感到了一股寒意，她也匆勿地走到了二楼。这时，博物院中的职员，如同大难临头一样，群集在办公室中，人人都准备离开博物院。就在这时候，张院长推门走了进来，大声道：“什麽事？<p>　　“张院长，又有凶案发生了。”穆秀珍首先回答。<p>　　“档案室的朱诚被杀了，”有人补充，“他是被……聋哑人的鬼魂用绳子勒死的，留守三楼的警员亲眼看到的，院长，我们……”<p>　　“胡说，”张院长严正地驳斥，“你们竟信鬼麽？”<p>　　“不由你不信啊！”有人叫着。<p>　　“各位，”穆秀珍跳上了一张椅子，“我相信我已找到了凶手逃匿的去路，警方人员就要来了，我去找那个凶手！”<p>　　她没头没脑讲了几句，就向外奔了出去。<p>　　没有人跟着她，也没有人问她是到什麽地方去的。是以当她离开之後，不到五分钟，高翔飞车赶到的时候，知道凶案又是穆秀珍首先发现的，但是问起穆秀珍的下落，却是没有人知道，博物院职员只知道她去“追凶手”，却不知她到什麽地方去“追凶手”了。<p>　　高翔心知事情十分不寻常，他将这 发生的事情，作了一个简略的了解，负责侦察谋杀案的探员也到了，高翔便离开了博物院。<p>　　高翔不知穆秀珍在什麽地方，但是木兰花又回到了那幢古老大屋，他却是知道的。这时，他只觉得博物院中发生的事情，越来越不平常，越来越是神秘，简直是一团不可解的谜，博物院的职员何故会一个接一个地死亡，谷老爷子、柯一梦这些人，究竟是什麽身份，这都是难以解开的谜团。<p>　　而那姓谷的老者，也处处透着神秘。<p>　　木兰花单独去找他，不知会不会有危险？<p>　　高翔响着了电单车上的警号，闯过了十来个红灯，用最短的时间，来到了那幢古老大屋的面前，身子一纵，便翻墙跳了进去。<p>　　可是他才一翻越进去，便听得一阵猛烈的狗吠声。<p>　　高翔一听得那一阵狗吠，便知道那是极其凶猛的俄罗斯狼狗所发出来的。他陡地转过身来，弯下腰，准备挡击狼狗的突然扑击。<p>　　然而当他转过身来，看清了眼前的情形之後，他不禁松了一口气。不错，在他的面前，有着凶猛的俄罗斯狼狗，而且，不是一头，而是两头。<p>　　但是两头狗却都是蹲在地上。<p>　　在两头狗的当中，站着一个人，那人双手按在狗脖子上的项圈上，狼狗还在凶恶地吠着，但是身子却是一动也不动。<p>　　那个人是柯一梦，他十分有礼貌地问道：“什麽时候起，警方人员可以随便翻墙进入市民的住宅的，高先生，你的行动越规了。”<p>　　“哼，”高翔向前走出了一步，“你曾经非法拘留人，我可以立即逮捕你的。木兰花在什麽地方，快带我去见她。”<p>　　柯一梦慢慢地用手抚摸着两头狼狗的鬃毛，道：“高先坐，我看你还是快一点离开这里的好，要不然就不怎麽方便了。我们不是犯罪者，为什麽你不去找罪犯的麻烦，而专来注意我们呢？高先生，你的的确确，是应该相信我们的。”<p>　　高翔注视着那两头大狼狗，他冷冷地道：“相信你们？那麽，博物院另一个职员，又被你们杀死了，这又怎麽说？”<p>　　“什麽？”柯一梦皱起了双眉，像是他所听到的是无稽的消息一样。<p>　　“你们又杀了人！”高翔大声叫。<p>　　他一面说一面已取出警笛，用力地吹了起来。<p>　　在他和木兰花分手之後，他已经吩咐过一位警官带着警员守在附近的了，这时警笛响起，转眼之间，四面八方全是警笛声，而从铁门中看出去，已可以看到有警员向前奔来了，高翔猛地一伸手，按住了柯一梦的肩头，道：“你被捕了！”<p>　　柯一梦的肩头一缩，高翔按住了他肩头的手，突然被他溜脱，高翔身形揉进，一挥手，刁住了柯一梦的右手手腕。<p>　　他正准备一抖手，将柯一梦的身子整个抖了起来之际，柯一梦的动作，却比他还快，左掌猛地劈了下来，正劈在高翔的小臂弯上。<p>　　高翔的右臂一阵剧痛，身子便不由自主弯了下来。<p>　　而柯一梦也趁此机会，身子向後退去。<p>　　他一面後退，一面口中发出尖锐的啸声，那两头凶猛的俄罗斯狼狗，一听了柯一梦的口啸声，突然发力，向高翔扑了过去。<p>　　高翔连忙双手抱住了头，倒地便滚，一面滚，一面双足狠狠地踢出，将两头狼狗踢得打了一个滚，然而他的裤脚却已被狗爪撕烂了。<p>　　这时候，已有警员翻过了围墙和铁门。<p>　　高翔一翻身跃了起来，已拨了手枪在手中，那时，柯一梦刚抢进了大厅中，他又是一声尖啸，那两头俄罗斯狼狗，突然转身便跑，沿着屋旁的小巷，跑得看不见了，高翔身形一矮，攀动了枪机。<p>　　“砰！”“砰！”“砰！”他连放了三枪。<p>　　当他放第一枪的时候，柯一梦的身形一矮，便已跌进了大厅之中。由於那古老大屋的大厅中光线十分暗淡，是以高翔并看不到柯一梦跌进了大厅之後的情形，他甚至无法知道柯一梦是中了枪之後跌进去的，还是跃进了大厅以躲避枪击的。<p>　　但有一件事，高翔却是能够肯定的。<p>　　那便是他第二、第三枪，绝未能射中柯一梦。<p>　　高翔身子一滚，滚到了一只大花缸旁边，隐起身子来，已经翻墙进了花园的警员，也纷纷地找掩蔽物，躲了起来。<p>　　但是，自柯一梦进了大厅之後，大厅中却静得出奇。<p>　　高翔大声叫道：“你们已被包围了！快将手放在头上，走出来投降，切勿顽抗！”他连续地叫了三四遍，屋中仍然没有反应。<p>　　高翔猛地向前窜出去，用肩头撞开了门，进了大厅，由於突如其来的一黑，他进大厅的那一瞬间，是什麽也看不到的。<p>　　是以，他盲目的放出了两枪，在一张椅子後蹲了下来。<p>　　他发出了两枪之後，已经可以审视大厅中的情形了。他立即发现，自己发这两枪是多馀的，因为大厅中根本没有人！<p>　　高翔站了起来，五六个警员也已一涌而入，他们迅速地搜遍了每一间房间，楼下一个人也没有。再由高翔带领，向楼上进攻。<p>　　当他们来到二楼时，二楼也没有人。<p>　　就在这时候，楼下大厅中的电话，突然响了起来。<p>　　一个警员拿起了电话，电话中传来了一个十分有教养的声晋，道：“请高主任听电话。”那警员有礼貌地道：“请你等一等。”<p>　　当高翔听说有他的电话之际，他心中着实疑惑了一阵，然而当他一拿起电话之际，他只从一下“喂”中，便认出了那是柯一梦的声音。<p>　　“高先生，你错了，我只能这样告诉你，你硬要和我们找麻烦，我们若是被你逼急了，那也只好和你来周旋一番了。”<p>　　“兰花呢？”高翔只是简单地问。<p>　　高翔虽然未曾亲眼看到木兰花再度进入这间屋子，但是木兰花是到这 来了，这却是他能够肯定的事，而如今，木兰花并不在这 。<p>　　柯一梦并不回答高翔的问题，立即收了线。<p>　　“通知所有的警岗，”高翔转过身来，下着命令：“留意一个四十岁左右，行动斯文，可能牵着两只狼狗的中年人，他可能就在这附近！”<p>　　“是！”那警官答应一声，他返身奔出了屋子，用警车上的无线电话，去转达高翔的命令，高翔又拨了木兰花家中的电话，电话铃响了许久，都没有人来听，那证明木兰花和穆秀珍两人，都不在家中。高翔将电话交给了一个警员。<p>　　他吩咐那警员一直听着，一有人来听电话，便立即将电话交给他。然後，他带着其馀的警员，对这幢古老大屋展开了搜索。<p>　　他检查了这幢屋子的每一部份，但是并没有查出什麽秘密通道来，只是在一幅昼的背後，发现了一个十分大的保险箱。<p>　　那保险箱的锁，是一种十分复杂的装置，但是高翔本是专开保险箱的行家，在他未曾投身入警界之前，本市几个豪富的特别定制的保险箱，都曾被他“光顾”过。他化了十分钟左右的时间，便将那保险箱的门，顺利地打了开来。<p>　　那保险箱中，可以说空空如也，高翔大失所望，他抽开了保险箱中的几个抽屉，在最後的一个抽屉中，他找到了一张照片。<p>　　那张照片至少已有二十年历史了，因为它已经发黄，照片是经过放大的，大约是十三寸大，但是一半已被撕去，高翔手中的，只是剩下来一半。<p>　　那是一个人，站在几尊巨大而诡异的石像之前拍摄的，似乎是一个废城，再远些的背景，则是一堵极其陡峭的峭壁。<p>　　高翔看照片中的那人，那人戴着遮阳帽，腰际挂着水壶，显然他是在旅行，而他的右手，支着一柄铁撬，高翔觉得那人的神情像是一个探险队的队员，当他看清楚那人的脸面时，他不禁呆了半晌，那人竟是博物院院长张伯谦博士！<p>　　虽然照片发黄，而照片中的人，也远远比现在的张院长年纪轻，但是高翔仍然可以肯定那是张院长，不会是第二个人！<p>　　他呆了半晌，翻过照片来。<p>　　照片的反面并没有写着什麽，而照片是齐着张院长的身子一边撕去的，照情形看来，这本来是两个人合拍的一张照片。<p>　　但如今可以看到的，却只是张院长一人。<p>　　高翔心知这半张照片，被郑而重之地放在这 的保险箱中，一定不是没有原因的，而且照片上面的人，又是张院长。<p>　　张院长主理的博物院正发生接二连三的凶案，而他的照片却在凶案的主犯的住所的保险箱之中被自己找了出来。<p>　　这其间，是不是有着某种奇妙的关连呢？<p>　　高翔将照片交给了一个警员，嘱他小心保管，他又继续进行搜索，可是他却没有再发现什麽可疑的物事，他在一间满是书籍的书房中逗留得最久，但也没有什麽特别的发现。当他又回到大厅的时候，那拿着电话的警员仍然只听到铃声，听不到有人来接电话。<p>　　高翔进行着搜索，足足用去一小时的时间！<p>　　木兰花姐妹仍然未曾回到家中！<p>　　高翔走过去收了线，再打电话去问博物院。<p>　　博物院的回答是：穆秀珍离去之後没有来过。<p>　　高翔又再踱回到博物院中，他是带着那幅相片去的，他叩了叩院长办公室的门，听得张院长的苍老声音，传了出来：“进来。”<p>　　高翔推门进去，张院长略欠了欠身，高翔在他的对面坐了下来，将那半张照片，放在张院长的面前，道：“张博士，这是你麽？”<p>　　张院长按在书桌上的手指突然变得苍白。<p>　　他的身子像是陡地触了电一样，震了一下，才道：“是，是我。啊，这张照片，怕至少有三十年了吧，我几乎记不起这是在什麽地方了……”他用手拍着额角，沉思着：“对了，那是在秘鲁，秘鲁的奥库沙伊山谷！要通过火热的沙漠才能到达的山谷，两千多年前，这山谷是古印加帝国的要城。”<p>　　“印加帝国？”高翔心中一动，“那幅失踪了的织锦，是——”<p>　　“是在这山谷中发掘出来的。”<p>　　“请问，在你身边的是什麽人？”高翔大有兴趣地问。<p>　　“我的身边？”张院长似乎不明白。<p>　　“是啊，照片被撕去了一半，你的身边，应该是有一个人的，你记不起来了麽？”高翔指着那张照片，奇怪地问着。<p>　　“不对，我记得的，我身边没有人。”<p>　　“这——”高翔的心中十分疑惑，但是他却想不出有什麽理由可以不相信张院长的话，是以他犹豫了一下，便不再讲下去，只是说道：“请恕我打扰。”<p>　　他拿起了那张相片，便准备退出去。<p>　　“高先生，”张院长突然叫住他：“这张照片，你可以给我吗？”<p>　　“这个……”高翔十分为难。<p>　　“我看到了这张照片之後，”张院长解释着：“想起了年轻时的一切，这是有纪念性的相片，所以我想将它保存起来。”<p>　　“不，”高翔终於拒绝了张院长的要求，“这张相片的来源十分可疑，我们还要进一步研究，张院长，你真的肯定这张相片是你单独拍摄的？”<p>　　“是的。”张院长似乎很不满意，嗓子也十分粗。<p>　　高翔还想说什麽，但是他看到张院长的神态，十分烦躁，而自己对这半张照片还没有一个明确的概念，是以也没有什麽话好说。<p>　　他准备尽快和木兰花会面，木兰花一定会对这半幅被郑重其事保管在保险箱中的相片，发表她独特的，精辟的见解的。<p>　　所以，高翔在离开了院长办公室之後，穿过了阴森的博物院大堂，离开了博物院，一直来到了木兰花的住所。木兰花住所的门锁着，高翔老实不客气地翻墙而入，用百合钥匙打开了门。当门打开的时候，他顺手关掉了一个钮掣。<p>　　如果他不关掉这个钮挈的话，那一架装有广角镜头的摄影机，便会每隔一分钟便自动地拍摄一幅照片的。屋中当然没有人，高翔坐在沙发上等候着。天色慢慢地黑了下来，向外望去，海上归帆片片，晚霞如火，已是黄昏时分了。<p>　　但是木兰花和穆秀珍两人，却还没有回来。<p>　　高翔的心中十分焦急，他打了几次电话回警局去，知道埋伏在那幢古老大屋附近的干探，也没有什麽新的发现。<p>　　木兰花和穆秀珍两人到哪 去了呢？<p>　　木兰花可能正在和一帮匪徒作生死存亡的斗争。但是穆秀珍呢？她匆匆地离开博物院，说是去捉凶手，她到哪 去了呢？<p>　　事实上，穆秀珍到什麽地方去了，这只怕是高翔做梦也想不到的事情。<p>　　◇◇◇◇◇<p>　　穆秀珍匆匆地冲出了博物院，绕着博物院庞大的建筑，转到了那条小巷之中。到了小巷中，她抬头向上看去，可以看到那聋哑人所住的房间，一扇窗仍然半开着。她觉得十分满意，迳自来到了那扇门前，“砰砰砰”地敲起门来。<p>　　那扇门，看来是一个花园的後门。<p>　　穆秀珍敲了许久，也没有人来应门，她退後两步看了看，围墙虽然高，但是要爬过去，对她来说，却也绝不是什麽难事。<p>　　她手脚齐用，翻过了圉墙，跳了下来。<p>　　眼前是一个十分大的花园，几株巨大的荔枝树，在花园的一角，绿叶成荫，而在树中，似乎是一座水泥浇成的坟墓。<p>　　花园中野草丛生，显是很久没有人打理了，一大堆假山石，看来也已十分残破，水池乾了，喷水管上，已生出了一株野草。<p>　　花园的尽头，则是一座红砖的屋子，那屋子十分大，上下两层，每一间窗子上，都下着厚厚的木制百叶窗帘。那些百叶窗帘本来是涂着红漆的，但因为长时期的风吹雨打，所以已经变得发白了，这更使得这幢屋子看来十分残旧。<p>　　穆秀珍回头看去，则是一大幅灰白色的高墙，那是博物院的建筑，一大幅墙上，一个窗口也没有。当然，这所大屋先建造，然後再造博物院，博物院的一大幅墙上，一个窗子也没有，那可能是这所屋子的人，不想别人看到他们的生活情形之故。<p>　　而一整幅墙上，没有一个窗子，也是使得博物院内部阴暗过人的原因了。<p>　　穆秀珍心中暗暗责备自己平时不用心，她暗忖如果是木兰花的话，她一定会知道这所巨宅的来龙去脉的，因为她平时就留意一切值得注意的事情。<p>　　而自己，面对着这幢大屋，却一无所知。<p>　　她停了片刻，便开始向前走去，不一会，她就看到了自己所在的，原来是後花园，从那幢大屋的旁边看过去，可以看到屋子前面的花园更大，树木更多，但自然，也更加荒芜。<p>　　穆秀珍一直来到了屋子的正门，一排六扇，是 有花玻璃的大门，紧紧地关着，穆秀珍走上了三级石阶，伸指在玻璃上扣着。<p>　　她扣了十几下，没有人来应，终於大力拍打了起来。<p>　　她的拍门声，引得屋内响起了阵阵回音，如果屋内有人的话，那是绝不会听不到的。然而，穆秀珍却听不到屋内有声音。<p>　　当她继续用脚踢门的时候，她突然听得身後有人道：“小姐，你在做什麽？你是怎麽进来的？”<p>　　穆秀珍正准备撞进门去，一听得身後有人声，她陡地转过身来，只见身後一个横眉怒目，约莫五十上下的汉子，正叉腰而立。<p>　　看那男子的装扮，他像是着守这幢屋子的人。<p>　　“你是谁？”穆秀珍也声势汹汹地反问：“为什麽我打门没有人应？屋中的人，都到什麽地方去了，除了你之外，还有什麽人？”<p>　　“小姐，你凭什麽资格来问我？”<p>　　“我是来捉凶手的！”穆秀珍毫不示弱。<p>　　“凶手？”那汉子呆了一呆，“什麽凶手？”<p>　　“根据我的观察，凶手一定在这 ，而且，凶手是扮成一个鬼来行凶的，你——”她上下打量着那汉子，令得那汉子连连後退。<p>　　穆秀珍“哼”地一声，说道：“你的身材倒很像。”<p>　　“小姐，你……别乱说！”那汉子露出骇然之色，一直向後退去，“小姐，你……不是从……院中走出来的吧。”<p>　　那汉子想说穆秀珍是从疯人院中走出来的，可是却又怕刺激了穆秀珍，更加大发其疯，斫以不敢直接说出来，只是含糊讲了个“院”字。<p>　　穆秀珍听了，却是大点其头，道：“对了，我就是从哪边来的，还有什麽人和你住在一起，快叫他们出来，接受我的盘问！”<p>　　那汉子的面色更加难看，一退再退，直退到了花园大铁门旁边的传达室中，穆秀珍越看越觉得那汉子形迹可疑，因之直跟了进去。<p>　　那汉子一进屋，便拿起了电话，拨了三个“零”宇，这正是本市的报警电话，穆秀珍呆了一呆，那汉子已对着电话嚷道：“这是熊大绅的住宅，有一个女疯子从疯人院逃了出来，你们快通知疯人院，将这个女疯子捉回去，快，快！”<p>　　那汉子放下了电话，穆秀珍还在四面看看，问道：“女疯子，女疯子在什麽地方？你说扮鬼杀人的是女疯子，不，女疯子有哪麽大的力量将一个男人勒死麽？”她一面说，一面做作勒死人的手势，那汉子几乎连双足都发软了。<p>　　“小姐，你……别拿我的脖子做试验！”他近乎哀求地说：“我是经不起你勒的。”<p>　　穆秀片珍陡地明自了过来，她笑得前仰後合，足足笑了五分钟，兀自喘息得讲不出话来，只是道：“你……这该死的家伙，将我当作女疯子了？”<p>　　“你……别见怪，你还是回去的好……”那汉子已看到四个白衣大汉从一辆车子上跳了下来，他立即高声尖叫了起来。<p>　　那四个白衣大汉翻墙而入，向小屋之中，直冲了进来，穆秀珍陡地转身，一只老大的白布袋，已向她兜头罩了下来。<p>　　她怪叫道：“我不是疯子，我不是疯子！”<p>　　她叫一句，“砰”地打出一拳，便有一个大汉，应声仰天跌倒，她两拳打跌了两个大汉，但仍未能挣脱罩在她身上的布袋。<p>　　而且她觉出布袋上的带子正在渐渐收紧。<p>　　她挣扎得更是剧烈，只听得有人叫道：“快注射，快，她气力大。”穆秀珍陡地觉出股上一痛，人便渐渐地失去了知觉。<p>　　由於她“疯”得厉害，被她打倒的两个大汉，进了伤科医院，所以她麻醉注射的份量特别重，要昏迷八小时才能醒转。<p>　　当高翔在她家中等候她的时候，穆秀珍正躺在本市精神病院七○三号病房之中，由两个精神病专家在检查她瞳孔涨缩的情形，高翔又怎能料得到呢？<p>　　那麽，木兰花呢？<p>　　◇◇◇◇◇<p>　　在高翔跃上了电单车，向博物院疾驰而去之际，木兰花也将要奔到那幢古老大屋的面前了，她在听说博物院中，突然又发生了凶案之後，准备奔回屋去，去责问那姓谷的老者的。她多少知道一些那姓谷的老者的身份，这也正是她刚才劝高翔不要再理会博物院中发生的奇事的原因。<p>　　然而此际，她心中却充满了被欺骗的愤怒！<p>　　因为照谷老爷子的话来说，事情已经完结了，但何以又发生了凶案？可知谷老爷子是在骗人，而她居然受了欺骗！<p>　　木兰花一口气奔到了那幢古屋的门口，也就在这时候，她听到了围墙 面，传来了一阵狗吠声，接着，似乎有手杖的着地声。<p>　　木兰花连忙改变了主意，她身子一闪，到了墙角上。不一会，她便看到大门打开，谷老爷子拄着手杖，向外走了出来，在他的身边，还跟着一个十六七岁的少年人。那少年人生得英气勃勃，剃短头发，十分精神，一老一少两人，向前走去。<p>　　木兰花决定先跟踪一程，再和谷老爷子相见，她等到前面两人转了一个弯，才悄悄地跟了过去，一直跟了好几条街，才看到谷老爷子在街边的一张长凳上坐了下来。<p>　　木兰花连忙一闪身，躲在一只邮筒之後。<p>　　可是，那个少年人却向着木兰花走了过来！<p>　　木兰花一见那少年向自己走来，便知道自己的跟踪，已被对方发觉了。在行人稀少的街道上要跟踪人，本来就不容易，木兰花也不觉得意外。<p>　　她非但不躲开，而且还缓步向前迎了上去。<p>　　那少年来到了她的身前，很有礼貌地道：“穆兰花，我爷爷请你过去谈谈，希望你不要拒绝。”<p>　　“小弟弟，你太客气了！”木兰花立即答应，将手按在那少年的肩上，“你一定在你爷爷处，学了不少绝顶本领了？”<p>　　“那倒没有，”那少年十分忸怩，说：“因为我笨。”<p>　　“谦虚是美德，可是不讲实话，那却不太好了，是不是？”木兰花微笑着，“小弟弟，你叫什麽名宇，我们可以做一个朋友麽？”<p>　　“我叫谷家驹。”那少年回答。<p>　　然後，他看了看木兰花，没有再说下去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_6'>第9册 死亡织锦 第五章</b><p>");

document.write ('　　从他望向自己的眼色中，木兰花看出这个少年对自己十分有好感。但是谷家驹分明是十分郑重的人，如今双方还是在敌对的状态之中，是以他对於木兰花“成为朋友”的建议，并不立即就回答，只是以沉默来表示他心中的考虑。<p>　　木兰花又谅解地笑了一下，他们一起来到了谷老爷子的面前。谷老爷子用十分严峻的眼光，望着木兰花，冷冷地道：“请坐。”<p>　　木兰花也感到气氛十分紧张，谷老爷子是一个什麽样的人，她以前是听人讲起过的。要形容谷老爷子究竟是一个怎样的人是十分困难的，因为他身份太复杂，而他的事迹，也太多姿多采了。但是称他为一个十足传奇性的人物，那是绝不会有错的。<p>　　木兰花坐了下来，谷老爷子望着前面，但是却轻轻地在地上顿着他手中那根拐杖，过了片刻，才听得他道：“我手中的这根拐杖，可以令得你骨肉化灰，你信不信？”他的话是一字一顿讲出来的，由於他讲话的时候，根本不看木兰花，因之他的话听来更令人觉得阴森。<p>　　“我相信。”木兰花顿了一顿之後才说。<p>　　“那你为什麽还跟着我？”<p>　　“我只是说我相信，”木兰花镇定地道：“但是我没有说我害怕。谷老爷子，你能不能消除你我之间的敌意，开诚布公地谈谈好麽？”、<p>　　谷老爷子缓缓地转过头来，望着木兰花。<p>　　当他的眼光才一和木兰花的眼光接触之际，他的脸上现出一丝混合着惊讶和佩服的神气，但是却一闪即逝，紧接着，他的脸容，又像是用岩石雕出来的那样地冷峻了。<p>　　“没有什麽好谈的。”谷老爷子固执地摇摇头，“事情的发展，竟会出了两条人命，也颇有点出乎我的意料之外……但是你如果相信我的话，那麽便是柯一梦杀死的是一个该死的歹人，一个杀人凶手！我可以向你保证，不会再有别的事发生了。警方大可通缉我们，我们离开本市好了……”<p>　　当谷老爷子讲到“离开本市”之际，他抬头向上，不但语音十分悲切，而且，脸色黯然，双手放在杖上，下拄着手背，一句话也不说。<p>　　木兰花心中暗暗在奇怪：像谷老爷子这样的一个人，是应该过惯了四海为家的日子的，何以他对本市，竟会特别留连？<p>　　何以他在提到离开本市之际，神色黯然？<p>　　木兰花只是将这两个问题，在心中略想了一想，便缓缓地道：“可是，博物院中，第三件凶案，又已经发生了！”<p>　　木兰花的话，讲得缓慢而低声。<p>　　然而因她的话所引起的反应，却是令人震鹜的，谷老爷子陡地转过身来，声如洪钟地斥道：“胡说，纯粹是胡说八道。”<p>　　木兰花“霍”地站了起来。“我是刚接到的消息，一接到消息，我就来看你，这就是为什麽我去而复回的原因，凶案的详细情形我还不知道，但是你可肯和我一起到博物院去一次麽？”<p>　　“不能！”谷老爷子断然拒绝。<p>　　“为什麽？”木阑花紧紧追问。<p>　　“我当然有原因，因为我不想和一个人再见面，所以我不到博物院去，而且我也根本不信博物院中会有第三件凶案发生！”<p>　　“谷老先生，”木兰花的身子向後退了一步，“你这样的态度，不是太固执了一些麽，这对你是绝对没有帮助的。”<p>　　“我不要什麽人对我帮助！”谷老爷子陡地一顿手杖，站了起来，他才一站起，杖尖在地土，轻轻地连顿了七下。<p>　　那七下动作，连贯而快疾。<p>　　而他每顿一下，杖尖之上，便有一丝银白色的光芒，闪了一闪，破空而去，七下过处，开始有麻雀自半空中跌了下来。一只，两只，三只……不多不少，恰好是七只，落在地上。那些麻雀的身上，都有着一枚长约两 的银针，贯穿着颈部。<p>　　“银针用来杀麻雀，那太可惜了”谷老爷子冷冷地道：“它上面所含的毒质，可以使一头犀牛四脚朝天的死去！”<p>　　木兰花望着刚才还在电线土吱吱喳喳吵叫的麻雀，想起刚才谷老爷子在顿杖之际，几乎连头也未曾向上抬起来看一下。<p>　　“民间有的是身怀绝技之人！”木兰花又想起她几个授业恩师的话来，无论是中国武术的传授者，冲绳空手道大师，日本柔术名家，都曾经这样告诫过她：“切莫以为自己的技艺已经登峰造极了，极可能一个筋斗，栽在你日日见面的龙锺老妇人手下！”<p>　　木兰花从来也未曾轻视过这几句告诫。<p>　　而这时，她更感到那几句告诚之中，实是含着极大的道理的。谷老爷子的这手绝艺，使得木兰花不能不极之佩服。<p>　　因为她想到，若是她用她自已的方法来弹射麻雀的话，那麽在那样短的时间中，她至多射下五只麻雀来而已，由此可知谷老爷子宝刀未老！<p>　　她又抬起头来，向谷老爷子望去，谷老爷子也正看看她冷冷地道：“你可以罢手了，是不是？”<p>　　木兰花深深地吸了一口气，指着地上的那些死麻雀，顺着她手指所指，自她的衣袖之中，突然传出了一阵轻微的“拍拍”声。<p>　　随着每一下“拍”地一声，就有一小粒米粒大小的钢珠，射了出来，射在麻雀颈上银针之上。那小钢珠射中了银针之後，便发出了极其清脆悦耳，也十分轻微的“叮”地一声响，钢珠撞击的力量，令得银针穿出了雀颈，落在地上，而钢珠也滚进阴沟去了。<p>　　“既然这些银针上的剧毒是如此厉害，”木兰花缓缓道：“谷老爷子，你还是将它收回去来得好些，免得害了别人。谷老爷子的这一手绝艺，使我十分佩服，但是要用来威胁我，那却还是不成功的，谷老爷子，你怕还不知道我的脾气。”<p>　　谷老爷子望了木兰花半晌，突然笑了起来。<p>　　他一面笑，一面道：“妤！好！家驹，你看到了没有，你有什麽感想，你不妨直接说，别怕爷爷会来责骂你的。”<p>　　谷家驹似乎心中早有了答案，谷老爷子一问，他立时便道：“我十分佩服穆小姐的勇敢，爷爷，你是吓不倒她的。”<p>　　谷老爷子伸手在谷家驹的头顶之上抚摸着，道：“不错，不但我吓不倒她，只怕世上没有什麽人可以吓得倒她的了。”<p>　　谷家驹望着木兰花，做了一个鬼脸，木兰花笑了起来，道：“谷老爷子，你的话给我以极高的鼓励，可是博物院中的凶案——”<p>　　“好，”不等木兰花讲完，谷老爷子便挥着手，打断了她的话头，“我将其中的经过，简略地和你说一说，我们一面走一面说吧！”<p>　　他踏前一步，杖尖在地上点了几点，那七枚银针被吸进了杖中，他又拄着杖，向前走去，谷家驹和木兰花两人，跟在後面。<p>　　谷老爷子向前走了开去之後，面色便十分凝重，一句话也不说，木兰花也不去催他，因为她知道事情一定极之不简单。<p>　　她趁这个时候，将自己所知道谷老爷子的零碎事迹，在脑中略为整理了一下，谷老爷子的真名叫什麽，恐怕没有人知道了。<p>　　他原来是一个大帮会的首领，但他本身是一个学问广博得令人难以相信的人。在战前，他在国际海洋学会主编的会刊之上，所发表的几篇有关“西太平洋骨螺科研究”，“头足纲软体动物进化之研究”等论文，令国际注目，而也是研究海洋生物学的日本裕仁天皇，曾与他书信来往，并曾邀他前往日本。那是在日本侵华战争前夕的事。<p>　　日本侵华，中国全民抗战，据说他曾远渡东瀛，谋刺日本天皇，但是未曾成功，他回到中国，便组织了一支游击队。<p>　　这支游击象的人数并不多，但是每一个人却全是百中挑一的好手，他们活动在闽粤边界，令得侵华日军，遭到了极大的损失。<p>　　抗日战争胜利之後，他却绝不居功，而且也不再从事帮会活动了。木兰花记得他还曾写过一本小册子，论述帮会组织，是在不健全政治之下的畸形产物，是极其不足为训的。<p>　　自那以後，似乎便没有什麽人再见过这个奇人了。<p>　　木兰花这时，零零碎碎想到的一些，都是荦荦大者，还有许多细小的，传奇性的传说，木兰花一时之间，也想不起来了。<p>　　就在谷老爷子抬起头来，准备开口讲话的时候，木兰花的心中，突然一动，又想起了谷老爷子早年，曾经以探险家的身份，到过许多地方。<p>　　这是不是和目前博物院中的凶案有关呢？<p>　　木兰花并没有想下去，因为这时，谷老爷子既然已答应将一切都简略地告诉她，那麽自然是言出必践，她也不必去多伤脑筋的了。<p>　　“唉，”谷老爷予还未曾开口，便先叹了一口气，“全是为了这小子的伯父，”当他说到“这小子”的时候，指了指谷家驹。<p>　　木兰花的心中莫明其妙。<p>　　谷家驹的伯父，当然就是谷老爷子的儿子了，何以事倩又与另一个人有关哩？<p>　　“在日本鬼子侵略的时候，”谷老爷子的声音十分激动，“我组织了一支游击队，一共有队员六十个人，这小子的伯父，也是其中之一，我们行事十分小心，事先是绝不会泄漏秘密，但是有一次，秘密居然泄露了，我们牺牲了十个队员。”<p>　　“他们十个人全是最好的年轻人，他们……”<p>　　谷老爷子难过地摇了摇头，又长叹了一声。<p>　　“那当然是队中出了奸细，於是我进行彻查，有一个队员力指这小子的伯父，在事先曾经神秘地离开过基地，到镇市去一次——”<p>　　木兰花的面色也因紧张而变得发白了。<p>　　她绝不能想像像谷老爷子这样的一个人，竟会有一个叛徒儿子。但如果是的话，谷老爷子一定会大义灭亲，绝不留情的！<p>　　她低声道：“不会吧，不会的吧。”<p>　　“不，他承认了。”谷老爷子沉痛地说：“镇上是有着日军驻扎的，而破坏了我们行事的日军，正是驻在镇土的部队！”<p>　　谷老爷子讲到这里，又顿了一顿，他面上的肌肉，在起着轻彻的抖动，那自然是因为他的心中十分难过和激动的原故。<p>　　“而且，他讲不出为什麽要到镇上去的理由，接着，我们在镇上日军总部工作的内线，又派人来送讯，说是那一天，曾看到他在日军总部之中，受日本军官的招待。”谷老爷子的声音越来越乾涩，“虽然他竭力否认卖国，但是在当时的情形下，你能怎样处置？”<p>　　木兰花不出声，谁都可以知道在当时战时，在对敌斗争如此尖锐的情形之下，是没有别的办法可以采取的。<p>　　谷老爷子又昂起了头，道：“我思想斗争了一夜，我想通知他逃跑，想解散游击队，从此隐名埋姓，以保存他的性命。但是我却没有做，他被以军法处死——在所有的队员之前，当作一个卖国贼一样地死去，我……我只有两个儿子，家驹的父亲一直在外国，他……可以说是我……”<p>　　谷老爷子语音哽咽，再也难以讲得下去。<p>　　他们又默默向前走出了很远，谷老爷子才又道：“当时，为了维系军心，为了重创日本鬼子，所以我不得不这样做，但是我的心中，却绝不相信我的儿子会是卖国贼，我在暗中进行调查，但是却又一点结果也没有，事情一直耽搁了下来。”<p>　　“抗日战争胜利之後，我已心灰意懒，因之到外国去住了几年，但是我仍然没有忘记这件事，我托柯一梦和另一个叫陈三的继续留意这件事，他们全是我最相信的人。去年，我接到两人的来信，说是在一个很偶然的机会中，陈三探到了这件事的真相。”<p>　　谷老爷子紧紧地抓着拳头，从口中迸出了这一句话来：“我的儿子是冤枉的，他受了人的陷害，陷害他的人是真正的卖国贼，於是我赶回本市来。”<p>　　木兰花已经听出，谷老爷子所叙述的旧事之中，每一句话，都是渗揉血和泪的。可是木兰花仍然十分不明白，因为谷老爷子似乎仍未讲到正题。<p>　　谷老爷子深吸了一口气，道：“陷害他的人叫赵进，本来也是游击队中的一员，他是博物室凶案中的死者之一！”<p>　　“那麽陈三便是——”木兰花有点明白了。<p>　　“陈三就是那个聋哑人。”谷老爷子沉声道：“他受了伤，又生了一场大病，赵进完全认不出他来了，两人在同一处工作，但是却不说什麽，有一天，赵进吃醉了酒，这才给陈三听到，他在自言自语，说我是一个蠢人，竟杀了自己的儿子，又说他那一次，领到了一大笔赏金，可惜近年来花天酒地，已经用光了，只可惜陈三虽然不是真的聋子，但却真是哑了，他不能向赵进逼问，只能将事情通知柯一梦。”<p>　　“柯一梦立时打了急电给我，我起程回来，可是陈三却已被赵进发现了，他又遭了赵进的毒手，柯一梦迟到了一步，愤而将赵进杀死——那时，我还在飞机上，赵进一死，当年的情形究竟如何，我也不知道了，这是十分可惜的。但我总算知道了我并没有一个卖国贼的儿子，为了请警方不要在这件事上多费脑筋，所以我才对高翔、秀珍以及张院长有不礼貌的行动，张院长……他其实是一个十分卑劣的小人！”<p>　　谷老爷子的叙述之中，忽然加进了这样一句话，这不禁令得木兰花为之错愕不已，谷老爷子似乎也不想多说下去，勉强一笑，道：“你说，赵进是不是该死呢？”<p>　　木兰花舒了一口气，道：“当然，这是大快人心的事情——只可惜柯一梦太过鲁莽了一些，要不然，一定可以向赵进逼问出当年陷害令郎的真相的了。”<p>　　“是的。”谷老爷子点头同意。<p>　　“照这样的情形来看，”木兰花又想了一想，才道：“我的确应该劝高翔，不要使警方再管这件事了，应该将之列为悬案。”<p>　　“如果是这样的话，那我们感谢你。”<p>　　“可是——”木兰花又道：“如果事情并不如此之简单呢？”<p>　　“我想不出还有什麽发生新的变化的可能。”谷老爷子立即回答，“我儿子被冤屈地当卖国贼处死之後，他的骨灰我一直带着，我後来是将他葬在本市近郊的，现在我要去向他说：一切都过去了，木小姐，我们也应该再见了。”<p>　　木兰花还想说些什麽，但是终於未曾讲出来。<p>　　她望着谷老爷子和谷家驹两人，沿着马路，渐渐地远去，她好几次想要将他们两人叫住，再问谷老爷子几句话的。但是她终於忍住了未曾出声。<p>　　她呆了不多久，便信步踱进了附近一家十分幽静的咖啡室，要了一杯黑咖啡，用铜匙慢慢地搅着糖，她正在出神地思索着。木兰花所首先考虑的，是谷老爷子告诉她的故事，究竟是不是可靠。这一点，木兰花想了没有多久，便确定是可靠的。<p>　　因为谷老爷子在传说中，是个极其正直的人，木兰花和他见了两次之後，印象也是如此，再加上谷老爷子讲述这件事情时沉痛的神倩，处处都表示他向木兰花说的是真话，他的话，是完全可以相信，绝对不是随意捏造出来的。<p>　　木兰花肯定了这一点之後，觉得问题更难以明白了。如果博物院中的凶案，正如谷老爷子所说，是赵进杀了陈三，而柯一梦又杀了赵进的话，那麽那幅织锦呢？又是怎麽一回事？<p>　　光是织锦不见了，事情或许还不值得研究，但事实上，却是档案室中，有关这幅织锦的资料，也一起不见了。这便大大值得研究。<p>　　然而，在谷老爷子的话中，却找不到一点可供研究这件事的资料。而且，还有一件最令人难以解释的事情，那便是：穆秀珍发现了赵进的尸体之後，她和一个博物院中的职员，曾经看到过陈三！木兰花直到如今，还是肯定那是一个人化装成陈三的模样的。那麽，这个化装成陈三的是什麽人呢？<p>　　木兰花隐约觉得，这个人似乎是全案的关键。<p>　　只要弄清了这个人是谁，整件事便可迎刃而解了。但是如今令人所不解的是，根据谷老爷子的叙述，是绝不应该有这个假扮陈三的人存在的。<p>　　当然，柯一梦可以在杀了赵进之後，再假扮陈三的，但是这里又有了两个问题：一个是柯一梦的目的何在？其二是柯一梦的身量很高，要他去假扮陈三，无论面部的化装何等巧妙，却是会轻而易举地给人看出来的，那个假扮陈三的人不是柯一梦。<p>　　木兰花呷了一日浓浓的咖啡，她不禁苦笑了一下，她曾经经历过不少稀奇古怪的事情，但是像这样一个疑团接着一个疑团，令得人似乎瞎子在迷魂阵中摸索一样，以为有了些头绪，但是结果却又堕入了更深的疑阵之中，那却是不多见的。<p>　　木兰花正在深思着，突然，咖啡室的门被推了开来。这家咖啡室的生意十分清淡，是以有人一推门进来，也引起了木兰花的注意，木兰花不经意地抬起头，向门口看了一眼。<p>　　然而一看之下，她却为之一怔。<p>　　推门进来的人，竟是柯一梦！<p>　　从柯一梦的脸色，和他急匆匆的步伐看来，可以知道在他的身上，发生了什麽不寻常的变故。他一进来，便在柜面上拿了电话。<p>　　木兰花的座位在咖啡室的里面，而咖啡室中的光线，又是十分黑暗，她是不怕柯一梦会发现她的，她一见柯一梦拿起了电话，便连忙自口袋中取出了一只如同打火机也似的东西，放在桌面上，那东西有一只耳机，可以塞在耳中的。<p>　　那是超小型偷听仪，可以听到在一百公尺之内发出的极其微弱的声音。而且其中还有极其精巧的录音设备，可以在因为环境太吵闹时，将声音记录下来，慢慢地去研究细听，木兰花塞上了耳机，也拨动了录音机的钮掣，使之开始工作。<p>　　然而她的动作却慢了一步，当她塞上耳机的时候，柯一梦已拨完了电话号码了，微声波扩大装置的录音机，未能将柯一梦拨动电话键盘转动的声音记录下来。<p>　　要不然，木兰花是可以轻而易举地知道他的电话是打给什麽人的了。这时，她只听得柯一梦低沉的声音在问：“怎麽一回事？”<p>　　和柯一梦在讲话的那个人讲了些什麽，木兰花自然无法听得到，但是她却可想而知，那边的人，一定在嫌他大惊小怪。<p>　　因为柯一梦立时道：“还说我大惊小怪，高翔带了一大批警员来捉我，如果不是我见机，我几乎被他逮住了，你究竟又闹了些什麽事？”<p>　　等到木兰花听到了柯一梦的这几句话时，她全身的神经，都为之紧张了起来！高翔去抓柯一梦？是为了什麽？当然是为了博物院中新发生的案子十分严重了！过了片刻，又听得柯一梦道：““那你也做得太过份些了，我们怎麽会面？今天晚上九点钟，在老地方？好的，你可得准时到，本来，咱们将老家伙骗过去，就可以没有事情了，你却又来节外生枝，看你有什麽办法来只手遮天！”<p>　　柯一梦一讲完，便放下了电话匆匆向外走去。<p>　　木兰花几乎来不及思索，连忙放了一张钞票在桌上，也跟了出去，当她推开咖啡室门的时候，看到柯一梦正转过街角。木兰花没有时间来易容化装，她只好小心从事，采取较远的距离，跟了上去，她的脑中，更是紊乱到了极点！<p>　　她脑中新的紊乱，是柯一梦的那个电话带给她的。柯一梦是在和谁通电话？<p>　　柯一梦说：将老家伙骗过去，就可以没有事了，这句话是什麽意思？所谓“老家伙”又是什麽人，难道是谷老爷子？<p>　　木兰花虽然竭力想替心中的无数疑问找出一个答案来，但是她却始终不得要领，她想先和高翔通一个电话，问问他博物院中究竟发生了什麽事，但是她却抽不出时间来，因为她需要紧紧地钉着柯一梦，疑团虽然仍包围着她，但如今，她总可以肯定一件事：柯一梦在这件事中，是一个十分重要的角色。而那个和他约了今晚九时，在“老地方”见面的那个人，可能更加重要，木兰花是万万不能够错过这个好机会的。<p>　　天色慢慢地黑了下来，霓虹灯已发出了诱人的彩色。柯一梦似乎只为打发时间，而毫无目的地在走着，他甚至进了一个电影院。<p>　　但是当木兰花也购票入座，在黑暗中找到了他的时候，却发现他正在打瞌睡。木兰花耐着性子等着，到八时三十分，柯一梦不等电影终场，便走出了电影院。<p>　　木兰花在电影院中，已进行了最简单程度的化装。当然，她随身所带的东西，不可能进行巧夺天工的易容，但是都也使得她变成了一个扁脸斜口，看来带着几分邪气，不像是正经人的女郎了。<p>　　在夜晚，如果不是近，是很难看出那便是经过了化装的木兰花的。<p>　　既然经过了化装，木兰花就算离得柯一梦近一些，柯一梦也不会觉得了，离开电影院之後十分钟，柯一梦来到了一间大酒店的大堂中。<p>　　那是一座本市十分知名的酒店，它以高和豪华着名，柯一梦进入电梯，木兰花大着胆子跟了进去，柯一梦并未曾对她特别注意。<p>　　一进电梯，木兰花便听得柯一梦对电梯司机道：“顶楼。”<p>　　木兰花则沉声道：“十三楼。”<p>　　电梯中还有一对肥胖的外国夫妇，四个人之间，自然谁也不说话。木兰花的心中十分紧张，因为她和她所跟踪的人，隔得如此之近！<p>　　这座酒店一共是十五楼，木兰花之所以说她要上十三楼，只是避免柯一梦的起疑，十三楼和顶楼，只不过两层之隔。她可以在出了电梯之後，轻而易举地赶上顶楼去的！<p>　　电梯迅速地向上升着，在九楼，那一双外国夫妇，走了出去。电梯之中等於只有他们两个人了！<p>　　木兰花踏前一步，先站到电梯门口。<p>　　这样，表示她就要出电梯去，而且她还可以背对着柯一梦，那样当然更不容易为柯一梦觉察。到了十三楼，木兰花跨出了电梯。<p>　　她在电梯的门口，略站了一站。<p>　　她站一站的目的，只不过是在阻延时间，等候电梯门关上，而她一听到了电梯门关上的声音，她立时以极快的速度，向楼梯上冲去，她冲上了两层，到了顶楼，在她刚到顶楼之际，便听到了电梯门开动的声音，木兰花身子一侧，贴墙而立。<p>　　只见柯一梦从电梯中跨了出来，他也在电梯门口，略停了一停，木兰花看到他的神态，似乎相当紧张，他停了没有多久，竟向楼梯口走来。<p>　　这是木兰花所绝对意料不到的，她正躲在楼梯口上，她以为柯一梦既然到这 来，是来会晤一个人的，那麽他当然应该在顶楼的某一间房间之中，和那人相会，何以会向楼梯口走来？莫非自己的跟踪功夫，竟如此拙劣，早已被他发现了麽？<p>　　在这样的情形之下，木兰花实是没有多作考虑的馀地，她连忙向下跃去，跃下了五六级楼梯，藉着楼梯转角处的阴暗，隐藏了起来。<p>　　柯一梦来到了楼梯口子上，又停了一停。<p>　　木兰花屏气静息，注意着他的动作，只见他抬头向上望了一眼，沿着楼梯，向上走去。刹耶之间，木兰花明白了，她知道柯一梦和那人约会的“老地方”，并不是这 豪华酒店的一间房间，而是这座酒店顶楼之上的大天台！<p>　　木兰花一想通了这一点，便知道自己的跟踪，绝未被人发现，她抬头向上望去，只见柯一梦已来到了通向天台的门前，他正以一柄钥匙在开着门，门几乎立即应手而开，木兰花看到柯一梦走了进去，又顺手将门关上，木兰花看看手表，是八时五十五分。<p>　　离开约会的时间，还有五分钟！<p>　　那另一个人是不是已经到了呢？<p>　　木兰花决定继续等着。因为那另一个人可能还没有来，那麽自己如今所在的是有利地位，可以将这个人看得更清楚一些。<p>　　木兰花已经料定这个人是这件怪事中的一个重要角色，只要能够见到这角色的话，那麽一连串的怪事，便可能有答案了。<p>　　就算那另一个人，早已在天台上等着柯一梦，那也不要紧的，他们的会面，不会那麽快便结束，一到九点，自己再可以上天台去察看究竟的。<p>　　时间慢慢地过去，楼梯上十分寂静，也十分阴暗。<p>　　木兰花本就是为了一件十分神秘的事情来的，这时的气氛，也令得她觉得不寻常，她想考一考自己的智力，想在那人还未曾出现之前，想出那是什麽人来。<p>　　然而，木兰花却是一点头绪也没有。<p>　　她耐着性子等着，很快地，五分钟过去了，她腕上的手表正是九时正，木兰花仍末曾看到有任何人上天台去，但是就在这时唳，她却隐隐听得天台之上，传来了一下十分奇怪的声音，那声音十分黯哑，也相当凄厉，听来像是一个人，正在张口呼叫，但是却又突然被人紧扼喉咙一样。<p>　　木兰花猛地吃了一惊，身形快捷得像猫一样，向上面窜了上去，天台的门，只不过是虚掩着，木兰花一伸手，就推开了门。<p>　　门才一推开，眼前的情形，就令得木兰花呆住了。<p>　　天台上面，竖立着巨大的霓虹灯招牌，浓烈的颜色，照得天台上色彩纷呈，紫色、红色、绿色、黄色的光影交织着，使得整个天台，变成了一个奇异的，充满着诡异色彩的地方，又像是童话中的境界，也像是古代魔术的工作室。<p>　　而就在那充满魔幻色彩的天台之上，一个颀长的人影，正在摆着手，发出那种沉重而凄厉的声音，身子也在颤动着，看来像是在跳新式的热舞。<p>　　但是他当然不是在跳舞。<p>　　木兰花才一推开门，那人便抬起头，向木兰花望了过来，他的身子，恰好在一片绿色光芒的笼罩之下，所以当他抬头向木兰花看来之际，他的面上一片惨碧色，他的两只眼睛，睁得如此之大，以致看来像是眼珠随时可以脱离眼眶一样。<p>　　而他的口，则像离了水的鱼儿一样地张翕着。<p>　　这个人整个神情，说不出来的可怖，他简直已不像是一个人，他的样子，连得一向胆大的木兰花，也不禁为之陡地一怔。<p>　　但木兰花立即看出，那人是柯一梦。<p>　　木兰花更看出，柯一梦遭到了意外。<p>　　木兰花立即向前奔去。<p>　　她奔到了离柯一梦还有五六码远近的时候，鼻端便闻到了一股异样的气味，那是氰化物独有的杏仁油味道，木兰花更可以料到，柯一梦是中了毒！<p>　　柯一梦当然不会是自杀的，他来到这 ，是约了一个人，而他在事前，还曾和这个人通过电话，在电话中，他责备那人“弄坏了”事情。<p>　　即便是再没有推理能力的人，也可能推断出，柯一梦中毒，正是那个他要约见那人所下的毒手，那人是早在天台上等着柯一梦的了！<p>　　木兰花这时候，已没有时间去後悔，为什麽自己不在柯一梦一上天台的时候，便立即跟了上去，如果是这样的话，那麽柯一梦便不会遭毒手了。<p>　　木兰花连忙再跨一步，将柯一梦扶了起来。<p>　　柯一梦望着木兰花，喉间继续发出那种声音，他似乎认出了木兰花，但是他中毒已深，氰化物又是最毒的毒物，他已经丧失了讲话的能力。<p>　　他只是勉强扬起手来，向天台的一角一指了一指。<p>　　木兰花随即循他所指看去，只见天台的边缘之上，有着一只铁钩，那铁钩在略略地移勋着，木兰花一看到这情形，便立即想到，那铁钩是连着一道绳子的，而绳子上正有人在攀悬，所以钩在天台石栏上的铁钩，才会在颤动着的。<p>　　木兰花连忙放下了柯一梦，一个箭步，向前窜了出去，她到了石栏之旁，向下看去，果然如她所料，有一个人，已沿着一条绳索在向下落去，那人的下半身，已经进了十五楼一间房间的窗子，但是上半身都还露在窗外，正准备潜进去。<p>　　木兰花陡地叫道：“喂，你！”<p>　　那人的身子猛地一震，连忙抬起头来。<p>　　那人一抬起头来，便和木兰花打了一个照面。<p>　　木兰花在天台的石栏上俯身下望，而那人则在十五楼的窗口上抬头向上望来，两人之间的距离，不会超过十英尺的。<p>　　木兰花可以将那个人的脸面，看得十分清楚。<p>　　那是一个丑得难以形容的汉子。<p>　　而木兰花在一瞥之间，便立即肯定，那人就是博物院中的聋哑人陈三——当然他只是化装成为陈三的一个人，也就是这一连串神秘事件的主角！<p>　　木兰花一扬手，道：“别动！”<p>　　可是那神秘怪人，却向木兰花咧嘴一笑，身子向下一滑，已滑进窗口去了，木兰花自衣袖之中，射出了几枚小针——那些小针中，含有强烈的麻醉剂，使得被射中的人，在半分钟之内便昏迷不醒，至少要半小时，方能够略有知觉。<p>　　然而，木兰花那几枚小针，显然都未曾射中那人！<p>　　因为那人滑进了窗子之後，那段连着铁钩的绳索，突然扬了起来，脱离了天台的石栏，那当然是不给木兰花以追踪的机会。<p>　　然而木兰花却就在此际，毫不犹豫地跨过了石栏！<p>　　在石栏之外，只有五尺宽的一道石檐，可以勉强站住身子，而在那五尺之外，便是接近两百尺的地面，人若是跌了下去，那实是不堪设想的！<p>　　但是，木兰花胆大包天，她在石檐上略站了一站，立即身形一矮，又向下滑了下去，当她身子下滑之际，她双手已抓住了石檐，那样一来，她的双足，已经可以构到刚才那神秘人物滑进去的窗子。窗子已经被关上了，木兰花足尖碰到的是玻璃。<p>　　接下来的，是最危险的一个动作了。<p>　　木兰花双足在玻璃上猛地一蹬，“哔啦”一声响，玻璃被她 着铁尖的鞋子蹬碎了，木兰花整个人，也就着那一蹬之势，在玻璃的破洞之中，穿身而过，她的身子在穿过玻璃碎洞之际，并没有受伤，只不过衣服被撕破了好几处。<p>　　她穿过了窗子，人已到了房间中<p>　　她立时就地一滚，滚开了几步——她几乎是在锋利的碎玻璃上滚过去的，但是她却并没有受伤，那全是她对全身肌肉控制得宜的原故。<p>　　在夜总会中，我们时常可以看到一种杂技表演的人，赤着双足，自高处跃下，跃在一堆碎玻璃上，而他的双足可以安然无损。印度的苦行僧，可以睡在钉床之上，这也全是对肌肉控制得宜的原故。<p>　　木兰花滚出五六 ，到了一张沙发的後面。<p>　　她沉声道：“好了，你逃不走了。”<p>　　房间中十分黑暗，天台上的灯光，只有一小部份射了进来，却并不能使人看清东西，木兰花叫了一遍，没有人回答。<p>　　她估计自己和那神秘人物，先後从窗中进房间来，前後相差，至多也不过一分钟而已，难遗那神秘人物已经夺门而走了？<p>　　如果是那样的话，那麽这个神秘人物，有什麽时间来卸下他的化装呢？他总不能用这种可怖的样子来租这间房间的，当然他也不能用那种可怖的样子离去，因为那太受人注目了。<p>　　木兰花正在想着，突然，房门“蓬”地一声响，被人一脚踹了开来，走廊中的灯光，立时射进了房中，这是一间陈设得十分华丽的套房。<p>　　在房门口，站着两个男子。<p>　　那两个男子站立的姿势，便给人以身手矫捷的感觉，他们的手中都握着枪，同时喝道：“快举起双手，放弃抵抗！”<p>　　虽然背着光，但是木兰花还可以看到，那两个男子中，左面的那个，是她所认识的，那人叫梁光，是一个私家侦探。<p>　　梁光会在这时候出现，当然他是受雇於这家大酒店的私家侦探了，而他之所以会踹开了房门，当然是有人去通知他，房间内有了“盗贼”的原故，而那个通知他的人，自然就是先木兰花进房一步，并且立即离开了房间的那个神秘人了！<p>　　但他不但立即离去，而且还去报告了酒店的侦探这一点，这个神秘人物行事之镇定，当也可见一斑！<p>　　木兰花知道，那神秘人物一定已走远了，自己如今可做的事，只是从酒店方面，多了解一下那神秘人物的外貌行动了。<p>　　木兰花并不是容易被失败压倒的人，这时，她无疑地是失败在那个神秘人物之手了，因为她早已知道柯一梦会和一个神秘人物会面，她又一直跟踪着柯一梦，而这个神秘人物还是对柯一梦下了毒手，而且，木兰花虽然见到了那人一眼，却仍然不知道他是什麽人，只不过肯定了那人是扮成聋哑人陈三的样子而已。<p>　　木兰花略想了一想，便从沙发後面站了起来。<p>　　“别动！”她才一站起，门口两个男子便齐声呼喝。<p>　　“梁光”木兰花笑道：“那麽凶作什麽？”<p>　　左边的那个男子，震了一下，立时向前踏了一步，“拍”地着了灯，本兰花也已笑着向前走去，道：“不认得我了麽？”<p>　　“这……是怎麽一回事？”梁光的面上，充满了疑惑。<p>　　“一时之间，也难以和你讲得明白，你先说，你们两个人冲进来，是做什麽的？”木兰花又坐了下来，仰着头问他们。<p>　　“这里的住客报案，说是有人越窗而入。”<p>　　“他是什麽样的人？”<p>　　“是一个中年人，面且黝黑，身子并不十分高大。”<p>　　“他在那？”<p>　　“他就在走廊中——”梁光刚讲了一句，在他身边的另一个男子，已突然叫了起来，道：“他不见了，他已经不在了。”<p>　　“好了。”木兰花站了起来，她已没有必要再说下去了，她只是吩咐梁光：“天台上有一具尸体，杀人凶手就是这间房间的住客——那可能是他近几天来的第四次谋杀了。你在这房间中搜集指纹，再将旅客登记簿中那人的签名交给警方，是你通知警方，还是我通知？”<p>　　“我来通知好了！”梁光听了木兰花的话之後，不免慌了手脚。<p>　　木兰花出了房间，走到了电梯门口。<p>　　不一会，电梯便到了，木兰花跨进了电梯，就向电梯司机问道：“刚才可是有一个面日黝黑的中年人下楼去？”<p>　　“是的，他还叫我带到酒店的安全部去投诉，”电梯司机笑了笑，“看来他很神经质，说是有人从窗中爬进了他的屋子！”<p>　　木兰花苦笑了一下。电梯司机的判断，当然是大错而特错的。那人非但不神经质，而且还镇定得出奇，他自己刚在酒店的天台中干了一件凶案，却还向酒店的保安人员去投诉，在他的房间之中，有了“越窗而进的窃贼”！梁光和电梯司机的描述，都说这人是一个“面目黝黑”的中年人。<p>　　但木兰花知道这是靠不住的，她已知道那神秘人物，一定是用一种玻璃纤维的面具，来改变自己容貌的，那比化装快捷得多。<p>　　但是一个人的容貌，可以藉着科学的工具而得到暂时的改变，一 人的声音要令之改变，却又不是容易做得到的事。<p>　　只可惜电梯司机和梁光，他们对那个“面目黝黑的中年人”，根本没有丝毫的怀疑，是以那中年人的声音究竟是怎样的，他们也根本记不起来了。<p>　　木兰花一面沉思着，一面走出了酒店。<p>　　她的心情十分沉重，这一连串的怪事之中，有一个人在主谋，找到了这个人，一连串的事情，便可以迎刃而解了，这个人，已和她有了见面的机会，可是终於被他溜走了。若不是酒店的侦探，恰好是自己所识的梁光，那还得费一番手脚，才能脱身哩！<p>　　木兰花沿着马路，踽踽地走着。她又将所有的事，从头至尾地想了一遍，当然，她也将谷老爷子的话，又细想了一次。<p>　　她发现在谷老爷子的叙述之中，完全未曾提到那一幅失了踪的织锦。本来，自己也以为那幅织锦是无关紧要的东西。<p>　　但如今事情越来越是扑朔迷离，在已经发现的一些线索之中，难以寻得出解决怪事的可能来，那只有再重新考虑本来不值得考虑的事情了。<p>　　谷老爷子是刚从外国回来的，而谷老爷子将调查他儿子叛国的一事，嘱托了柯一梦和陈三两人。如果说，柯一梦，或是陈三，要欺骗谷老爷子，说他们已发现了证据，证明谷老爷子的儿子是被人陷害的，那谷老爷子一定深信不疑的。<p>　　因为谷老爷子一直不信自己的儿子会私通敌军——虽然木兰花根据谷老爷子的叙述，觉得他儿子可能真是个叛徒——那麽谷老爷子一定会从外国回来。然後，柯一梦随便捏造一人，说这个人便是诬陷他儿子的人，谷老爷子当然也会相信的。<p>　　那麽，柯一梦便可以先杀了陈三，再杀了那个人，而说那个人杀了陈三，自己又杀了那个人，为了陈三和谷老爷子报仇。<p>　　以谷老爷子过去的声名而论，警方在凶案发生之後，真是可能接受谷老爷子的意见，将这件事列为悬案的。<p>　　自己不是已经劝高翔不要再追究了的麽？<p>　　如果自己的推测不错，那麽这一切事，全是一件极大的阴谋，谷老爷子只不过是被人利用了来做警方不要追究这件事的挡箭牌！<p>　　而这件阴谋，当然不是柯一梦一个人进行的。<p>　　柯一梦还有一个“合伙人”，就是那个神秘人物，这神秘人物在和柯一梦合作，杀了陈三，赵进之後，又杀了一个人——博物院的资料员。<p>　　这使得柯一梦大为不满，认为本来可以平息下去的事情，又重新引起了警方的注意，所以他便和那人见面，结果，却遭了毒手。<p>　　木兰花想到了这 ，在街道的转角处，一家大型百货公司的橱窗之前，停了下来，看她的样子，像是在浏览橱窗中所陈列的五花八门的货色，但是实际上，她却仍然是在深思着。<p>　　她想：自己这些推断，如果不错的话，那麽，已可得出如下的结论：<p>　　（一）不论谷老爷子的儿子是不是叛徒，这是一件早已无法追究的往事，但柯一梦和人利用了这件往事，利用谷老爷子来作恶。<p>　　（二）柯一梦和一个人合作的。<p>　　（三）凶案连二接三，发生在博物院中，可知事情和博物院有关，简言之，可能和失踪了的那幅印加帝国的古织锦有关。<p>　　这是三个结论，还有两个问题是悬而未决的：<p>　　（一）制造凶案的目的何在？<p>　　（二）和柯一梦合作的神秘人物是谁？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_7'>第9册 死亡织锦 第六章</b><p>");

document.write ('　　当然，这两个问题，如果有了答案的话，那麽什麽问题都不存在了。木兰花抬起头来，她紊乱的思绪，总算整理出了一点头绪了。<p>　　就在她一抬头间，她突然看到，在百货公司 面，有一个面色黝黑的中年人，正在向她注视着，木兰花呆了一呆，那中年人立即转过头去。<p>　　木兰花立即走进了百货公司，偏偏公司中的顾客，十分拥挤，木兰花虽然以最短的时间，挤到了刚才那中年人站立的地方，但是那中年人却已不在了，木兰花沿着公司上下转了一转，也未曾再发现那个中年人，她当然不能肯定那个中年人，就是“神秘人物”，但是他为什麽盯着自己呢？<p>　　木兰花出了百货公司，便召了一辆的士，回到家中去，她回到家中的时候，已经是将近十一时，高翔正在急得团团乱转的时候！<p>　　高翔一看到了木兰花，便怪叫了起来：“你到哪里去了？唉，我实在急死了，博物院中，又发生了凶案，秀珍自称去追踪凶手，但是一去无踪，到现在也没有下落，你又不回来，我……”<p>　　他没有再讲下去，因为木兰花镇定地望着他，使他更觉得自己太沉不住气了，他停了一停，苦笑道：“究竟是怎麽一回事？”<p>　　“说来可话长。”木兰花坐了下来，皱起了双眉，“秀珍去捉凶手了？到现在还没有回来？难道一点消息也没有？”<p>　　“没有！”高翔搓着双手。<p>　　就在这时，电话铃响了，高翔一把抓起了电话，听了一句，便“啊”地一声，道：“快放她出来，唉，这像是什麽话，快！快！”<p>　　他放下了电话，苦笑了一下，道：“秀珍给人们当作了女疯子关进神经病院去了，好了，你们两人，总算都有着落了！”<p>　　“高翔”木兰花不禁笑了起来，“你什麽时候起，成了我们两个人的保护者的？”<p>　　“兰花，”高翔红着脸，“你去见那姓谷的老东西，有什麽结果，为什麽我立时率队前去，只见到了柯一梦，你已不在了？”<p>　　“谷老先生和这件事情，可以说是没有关系的，我推断他是受了人的利用，利用他的是柯一梦，但是柯一梦却也死了。”<p>　　“柯一梦死了？”高翔骇然问。<p>　　“是的。”木兰花将大酒店中发生的事，和自己的推断，向高翔约略说了一遍，最後道：“我们如今要做的事，便是找那个神秘人物！”<p>　　“是的。”高翔点了点头，“可是我也有一个发现，我在那幢古老大屋的一个保险柜中，找到了半张相片，你猜相片上的人是谁？”<p>　　木兰花还未曾回答，穆秀珍的声音，便已从门外响了起来，叫道：“是大头鬼，落水鬼，吊死鬼。”她一面叫，一面怨气冲天地奔了进来，她身上还穿着精神病院的白色病服，一进来便坐了下来，然後又立即站起，叫道：“我要放火将精神病院烧了！”<p>　　木兰花望着她一笑，道：“如果你真去放火的话，那你便是一个不折不扣的神经病了。快别胡闹了，事情比我们想像的严重得多！”<p>　　穆秀珍想想自己的遭遇，虽然可气，但却也十分好笑，她忍不住“嗤”地一声笑了起来，道：“算是我倒霉罢了。”<p>　　木兰花望着穆秀珍摇了摇头，道：“那半张相片上的是什麽人，我可猜不到，你说吧。”<p>　　穆秀珍刚才在门口是听到那句话的，她怪叫道：“让我来猜，我猜那半张相片上的人，是死了的聋哑人？赵进？是……一个我不认识的人！”她连猜错了几次，未能猜中，索性撒起赖来，她不认识的人太多了，她以为这一次一定可以猜中了。<p>　　怎知道高翔摇头道：“不，他是张伯谦院长，你是认识的！”高翔取出了那半张相片来。放在咖啡几上，木兰花立时全神贯注地看着。<p>　　穆秀珍闹了一个小狡狯，但仍然未曾猜中照片上的是什麽人，她赌气不再出声，也不去看那张相片，自顾自上了楼。<p>　　木兰花望了片刻，才抬起头来，道：“张院长看到过这张相片了麽？”<p>　　“看到过了，他说这是在多年之前，摄於南美洲秘鲁，处於沙漠中心的一个山谷中的，那时他正从事印加帝国文物的研究。”<p>　　“印加帝国文物……”木兰花自言自语着：“那麽，在他身边，应该有一个人的，这个人已经被撕去了，那个人是谁？”<p>　　“我也这样以为，可是张院长却说，在他的身边，是没有人的，那张相片，根本只是他一个人照的，并不是和别人的合照。”<p>　　木兰花又拿起照片来，仔细地看看，她又顺手拿起一具放大镜来，察看了约有三分钟之久，才道：“张院长是在说谎。”<p>　　“说谎？”高翔不禁愕然。<p>　　的确，本市的博物院院长张伯谦博士，是世界知名的学者，将这样一个学者的名字，和“说谎”两字连在一起，那是难以想像的。<p>　　“他是在说谎。”木兰花却十分肯定，“我相信他一看到这张照片，就立即知道他身边的那一个是什麽人了，只不过他不肯说而已。”<p>　　“你何以如此的肯定呢？”高翔不能不表示怀疑。<p>　　“我当然有我的理由，两个人合拍一张相片，通常两个人都是站得十分近的，要在照片上剪去一个人，而不损及另一个人，是十分困难的。我敢断定，那张院长之外的另一个人，当时是穿着深色的衣服，你看，在张院长的身边，还有些深色的边缘，那就是另一个人了。”<p>　　高翔接过了照片，仔细地看了一看，他不得不佩服木兰花观察的精细，他疑惑地抬起头来，道：“可是他为什麽要说谎呢？”<p>　　“我还不知道，你这张相片既是从那幢古老大屋中得来的，我想多少有点关系，如今我正在致力寻找那个神秘人物——”木兰花顿了一顿，心中忽然一动，“难道那神秘人物，就是这个被剪去了的人？”<p>　　连木兰花也想不出一个头绪来，高翔自然也是一片惘然。两人默默地相对着，穆秀珍却又在这时，“蹬蹬蹬”地走下楼来，她已换了衣服，一下来就直冲大门口，准备出去。<p>　　“秀珍，”木兰花忙叫：“你到哪 去？”<p>　　“我要去查凶手。”穆秀珍神气活现地说。<p>　　“秀珍，你先过来，那另一件凶案又是你发现的，你将详细经过向我们说说。”木兰花向她招着手，柔声地说。<p>　　穆秀珍又兴奋了起来，她在高翔和木兰花两人的对面，坐了下来，将她如何大着胆子上三楼检查，那胆小的警员忽然看到聋哑人的“魂魄”，她如何冲到门前去开枪，以及追拿凶手，被人当着是神经病患者等的情形，兴高采烈地讲了一遍。<p>　　等到穆秀珍讲完，高翔和木兰花两人，互望了一眼，齐声道：“这样看来，一定是他了。”<p>　　“谁？”穆秀珍急忙问。<p>　　“当然是那个假扮陈三的人了。”高翔答。<p>　　“呸，”穆秀珍撇了撇嘴，“那还用说麽，谁不知道是那个家伙啊，可是那个家伙又是什麽人，你们可知道麽？可有线索麽？”<p>　　“唉，”木兰花叹了一口气，“我已几乎可以将他捉住了，但结果还是给他走脱，我还是要设法和谷老爷子去见面——”<p>　　“我看不必了。”高翔摇头道：“既如你所说，这老头子是被人利用的，那麽他在这一连串的事情中，看来十分重要，事实上却无足轻重！”<p>　　“错是不错，但至少在他的口中，我们可以知道有可能利用他的，除了柯一梦之外，还有什麽人，这就利便得多了。”<p>　　“可是，”高翔抬起头来，“这个可怜的老人，已经以为自己的儿子得到了清白，如果他知道自己被利用的话，岂不是又要伤心？”<p>　　“你说得对。”木兰花站了起来，来回踱着，就在这时，电话铃突然响了起来，木兰花拿起电话，听了一下，交给了高翔。“找你的。”<p>　　高翔拿过了电话，“嗯”地一声，道：“怎麽样，噢，是，我已经知道了，你们作了检查——”他转过头来，“警方在查柯一梦的尸体。”<p>　　木兰花点了点头，高翔继续听着电话，突然他“啊”地一声，道：“在死者的手中，有一角织锦？是，很重要，小心保存。”<p>　　高翔放下了电话，道：“死者的右手，紧紧地握着，用了极大的气力，才将他五只手指拉了开来，而在他的手中，握着一角织锦——我几乎可以肯定，那织锦一定是博物院中失去的那一幅中撕下来的，可能柯一梦在临死之前，和那个神秘人物争夺过这一幅织锦。”<p>　　“晤。”木兰花只是这样地回答了一声。<p>　　她整个人都沉浸在沉思之中，她已经想到过，那幅南美洲古印加帝国的织锦，和一连串的怪事有牵连，但是都还没有具体的证明，如今，证明已经有了，如果不是这幅织锦和一连串的怪事有关的话，何以柯一梦的手中，会紧握这幅织锦？<p>　　但是，虽然有了证明，事情还是茫无头绪的。<p>　　高翔怔怔地望着木兰花，好一会才道：“兰花，你可有新的概念麽？难道真的要将这一连串的事，当作悬案？”<p>　　“当作悬案？”木兰花喃喃自语，突然之间，她心中一亮，道：“我看，谷老爷子和张院长两人是相识的，你说有没有可能？”<p>　　高翔不知道她何以忽然会问起这样一句话来，而且这个问题，他也有不知如何回答才好的感觉，是以他仍是怔怔地望着木兰花。<p>　　木兰花却像是发现了什麽新大陆一样，来回地走着，道：“我记得，谷老爷子曾经说，他不想到博物院中去，因为他十分讨厌博物院中的一个人，而聋哑人陈三能够在博物院中做工，你不认为这是谷老爷子介绍陈三去的麽？”<p>　　高翔越听越是莫名其妙。<p>　　穆秀珍也瞪大着眼晴，难以出声。<p>　　“你们两人，曾经被谷老爷子拘留过，张院长也和你们在一起，是不是？”木兰花俯身，一字一顿，慢慢地问着。<p>　　“是，但我们是在离开那幢古老大屋时才见面的，在屋中的时候，我们并没有见到他。”高翔将当时的事实，讲了出来。<p>　　“那就对了，张伯谦博士和谷老爷子原是认识的，两人之间，可能还有过龃龉，总之是有过不十分愉快的经过就是了。”<p>　　“或许是，”高翔摊了摊手，“但是这又有什麽关系呢？就算他们是相识的又如何呢？”<p>　　木兰花也摊了摊手，道：“我也说不出所以然来，但如今，包围在我们四周的，是无数谜团，我们必须抓住每一个可抓住的线索，循着这个线索找下去，可能找到一定的结果，也可能是一无所获，但总不能放过任何一个线索！”<p>　　高翔苦笑了一下，木兰花的话，常然是有道理的，但是张院长和谷老爷子是不是相识，这一点在高翔看来，却是绝无作用的。<p>　　木兰花来回踱了几步，又道：“高翔，你可以回去了，你去详细研究柯一梦手中的那半幅织锦，暂时别到博物院去。”<p>　　“兰花姐，”穆秀珍抢着道：“不到博物院去，怎麽能查出这一连串怪事的来龙去脉来？”<p>　　木兰花向高翔点头示意，高翔即告辞。<p>　　高翔走了之後，木兰花才在穆秀珍的肩头之上，轻轻一拍，道：“我要去见张院长，你在家 等我的电话，我随时都可能打电话回来的，你千万不要乱走！你也疲倦了，还是休息的好。”<p>　　“不，我和你一起去。”<p>　　“你还敢到博物院去？你去一次，博物院就出一次凶案，要是再给你发现一次凶案的话，高翔要怀疑你就是凶手了！”木兰花打趣地说。<p>　　“他敢！”穆秀珍叫起来，彷佛是真的一样。<p>　　“好了，上楼去吧，我还要化装，这件事只不过是一件动机不明的凶案而已，以後有更惊险的事，我再带你一起去好了。”<p>　　穆秀珍的心中，虽然不愿，但是却也扭不过木兰花，只得嘟着嘴，闷声不出，倒在床上，却又故意睁大着眼晴，表示她在生气。<p>　　但是，二十分钟後，当木兰花化装妥当之後，经过卧室之际，却发现穆秀珍早已睡着了。木兰花轻轻地掩上了房门，拨动了门柄上的一个钮掣，这样，任何人只要一推这扇门的话，穆秀珍的床头，便会有一阵震荡将她震醒的，她就可以预防了。<p>　　木兰花轻轻地下了楼，出了大门。<p>　　这时，早已过了午夜了。<p>　　黯淡的街灯，照在木兰花的脸上，木兰花这时，已不是一个花容月貌的少女了，精妙的化装，使她变成了一个面目粗糙的中年妇人。<p>　　她急速地沿着公路走着，等到走到市区的时候，已经是凌晨一时了，在市区的边缘上，她截到了一辆的士，来到了博物院。<p>　　庞大古老的博物院，在黑暗之中看来，分外神秘，门口两盏灯，在黑暗中发出昏黄色的光芒。张院长是住在博物院中的，木兰花早已打听清楚了，她在博物院的大门。，略停了一停，便像是幽灵一样地闪进了博物院旁的小巷之中。<p>　　凌晨时分，是一个城市一昼夜之中最静的时候，当木兰花身形闪进了小巷之後，更是静到了极点，木兰花在小巷中，向前走了十来步，便抬头向上看去。<p>　　博物院在靠小巷的一面，有着不少窗子，但每一个窗子是黑沉沉地，木兰花根据穆秀珍的叙述，抬头向三楼的窗子浏览着。<p>　　她很快地就找到了聋哑人陈三房间的窗子，那是在水喉管旁边的一个。木兰花夤夜前来博物院的目的，是想会见张院长。<p>　　她不想这次会见有任何人知道，是以她必需偷进博物院去，突然在张院长面前出现。聋哑人陈三已经死了，从他的房间中爬进去，那是保证可以不被人发觉的，所以她才在这个小巷之中，选定了这个窗口，向上迅速地爬了上去。<p>　　窗子虽然上着栓，但木兰花只是以极短的时间，便轻轻地打开了窗子，跃了进去。<p>　　这是一间十分小的小房间。<p>　　房间中暗得可以，木兰花才一跃进了房间，便肯定房间中并没有人，但是她却感到有一股极其阴森的气氛，笼罩着自己。<p>　　木兰花想起这间房间中曾发现过死人，和房间外走廊上的那些古埃及的木乃伊，突然之间，她的心中也生出了一股十分诡异的感觉来。<p>　　她停了一分钟，才轻轻地向前走去。<p>　　到了门旁，门是虚掩着的，因为门锁已在日间被穆秀珍击坏了。她轻轻地拉开门，走廊之中，一团漆黑，黑得几乎什麽也看不到。<p>　　然而在那几具铜棺之旁，却又隐隐有几点绿幽幽的光芒在闪烁着，虽然没有一点怪异的声音，这情形也不禁令人毛发直竖。<p>　　木兰花又停了一停，她不禁为自己刚才心中兴起的那一阵恐怖之感而觉得好笑，铜棺中是木乃伊，那麽在铜棺附近有一些磷火，又有什麽好怕的呢？<p>　　博物院员工的宿舍是在二楼的，木兰花沿着漆也似黑的走廊，向前走去，到了楼梯口子上，正准备向楼下走去之际，忽然听得在一间陈列室中，突然发出了“拍”地一聋响！那一下声响，在寂静的黑夜之中听来，十分之清晰！<p>　　木兰花知道那绝不是自己的幻觉，她陡地後退了一步，贴墙站定，循着声响的来源，向前用尽目力地仔细看去。<p>　　她可以断定，那一下声响，正是由那间陈列那幅失去了的织锦的陈列室中发出来的，但为什麽一下声响之後，便没有声息了呢？<p>　　是不是一只野猫闯了进来，造成了一下声响，使得自己神经过敏呢？还是在那间陈列室中，真的有什麽不可告人之事在进行呢？<p>　　木兰花停了两分钟左右，以极轻极轻，猫一样的步法，向前走去，她本来是准备来到了陈列室的门口，将耳朵贴在门上，仔细听上一听的。<p>　　然而，当她来到了门前的时候，完全出乎意料之外的事情却发生了，门把上发出了极其轻微的“得”地一声，那扇门竟被人从 面打了开来。<p>　　这是极其突然，木兰花事先是绝未意料到的事情！<p>　　那扇门才一拉开来，木兰花便看到一个人站在门口。<p>　　由於极端的黑暗，木兰花根本看不清那是什麽人，她只不过看到在黑暗之中，朦胧地站着一个人。木兰花知道，自己既然看到了对方，那麽对方当然也看到了自己，再想要避开，是来不及的了，但由於黑暗，对方也一定看不清自己是谁。<p>　　所以，在这样的情形下，凝立不动，静以待变，遣是最好的办法，木兰花屏住了气息，一动也不动地站着，等那人发话。<p>　　那人当然也看到了木兰花，他也呆立着不动。<p>　　刹那之间，木兰花的心中，不知道泛起了多少问题来，那是什麽人，半夜三更，他在博物院三楼的陈列室中干什麽？<p>　　木兰花和那人僵持了半分钟——虽然只是半分钟，但是这半分钟却长得出奇，令得木兰花的手心之中，也湿腻腻地在出汗。<p>　　半分钟之後，那人开口了。<p>　　那是一个黯哑的，低沉的，几乎连是男是女也分不清的声音，道：“你来早了五分钟，做我们这一行，是不能心急的。”<p>　　木兰花心中，暗松了一口气。<p>　　她虽然仍不明白对方的话是什麽意思，但是对方却显然将她当成了另一个人，那个人大约是在五分钟後要与他相会的。<p>　　木兰花也以含糊的声音，“嗯”地一声。<p>　　她一面含糊地回答，一面心中在盘算着，若是那人再和自己说话的话，自己如何回答，还是出其不意地将那人击倒再说。<p>　　她正在犹豫着，那人又开了口，道：“东西在老地方，你去取吧。”那人一面说，一面已经向前走来，身子竟在木兰花的身旁擦过。<p>　　在那一瞬问，木兰花心中的思潮起伏，也已到了极点！<p>　　她这时可以轻而易举地将那人击倒，是不是应该那样做呢？还是听凭那个人离去，等待五分钟後，另一个人到来，再来发难呢？<p>　　是眼前这个人重要呢？还是五分钟之後要来的那个人重要呢，自己大可以先击倒了那人，再静静地等候另一个人，这样是不是行得通呢？“<p>　　那人在木兰花身边走过，只不过是一两秒钟之间的事，木兰花实在没有可能多作考虑，而她心中，已然可以肯定，那个在黑暗中突然出现的怪客，一定和连串怪事，有着密切的关系，若是放他离去，只怕以後再也没有和他相见的机会了。<p>　　姑不论他是不是那个假扮陈三的神秘客，还是先将他擒住了再说！是以木兰花连忙一缩手，手肘重重地撞在那人的背心。<p>　　那人“哼”地一声，身子猛地向前，跌出了半步。<p>　　木兰花旋风也似地转过身手，重重地一弯，劈在那人的後颈之上，那人第二下呻吟声还未曾发出来，“咕咚”一声，便已跌倒在地上了。<p>　　木兰花知道自己这一掌，至少可以使得那家伙昏过去半小时左右，她便拖着那人的一条腿，拖进了那陈列室，她又耐着性子等着。<p>　　然而，她立即知道，那个本来应该在五分钟之後出现的人，是不会再出现的了。因为二楼的电灯突然亮了，那显然是木兰花刚才击倒那人时所发出来的声音，已经惊动了二楼的人，同时，二楼有好几个人的呼喝声传了上来：“上面是什麽人？”<p>　　那几个人的呼喝声，听来虽然粗壮，但木兰花却也听得出呼喝的人，声音之中，带着十分惊恐的味道，声音有一点发颤。<p>　　发出喝问声的，当然是住在二楼员工宿舍中的人了，紧接着，木兰花又听到二楼人聋鼎沸，七嘴八舌，讲话的人越来越多了。<p>　　木兰花知道人一多，一定会有人大着胆子上三楼来察看的，她连忙拉着那个被她击昏的人，到了陈列室的一角不易被发现的地方，她自己也隐了起来。同时关上了那扇门。果然，不多久，便听到有脚步声传了上来，有人打开了门。<p>　　电筒光闪闪射了进来，但只是随便转了一转，根本没有人进来，接着又有人道：“没有什麽人，只怕野猫跳进来了吧。”<p>　　有的道：“别搅了，明天起，杀我头也不再在这 住了，鬼 鬼气，刚才明明听到有人叫唤的声音，你说是野猫，那谁信？”<p>　　人声又迅速地下了二楼，三楼上又回复寂静。<p>　　木兰花唯恐那人突然醒过来，又重重地在他的头部，踢了一脚，然後又打亮了她随身携带的小电筒，在陈列室中四面照射着。<p>　　她立即发现，在一个陈列柜中，有一个完全不应该属於博物院中应有的东西——那是一个牛皮纸包裹，方方整整的。<p>　　那个陈列柜，就是放置那幅织锦的那个，那幅织锦早已不在了，空的陈列柜中，却多了这样的一个牛皮纸的纸包。<p>　　木兰花立即想到那人的话：“干这一行的，不能紧张：东西在老地方。”那一包东西，自然是那人带来，要寄给博物院中的一个人的了。这时候，木兰花不禁有一点後悔，因为那个人自然不是博物院内部的人。如果自己放过了这一个人的话，那就可以知道博物院中来接受这一包东西的是什麽人了。<p>　　木兰花并没有立即去看那一包是什麽束西，她手中的小电筒的光芒，停在倒在地上，昏了过去的那个人的脸上。<p>　　那是一个方脸的汉子，左边的耳朵，少了一半，像是给什麽利刃削去的，木兰花一看清楚了那个人，便陡地一怔，熄了电筒。<p>　　那个人，木兰花是认识的。<p>　　他是本市的一个大毒贩！<p>　　当然，他在表面上，是有着堂而皇之的职业的，而因为没有证据，警方只是注意他，而未能对他采取任何有效的行动。<p>　　关於这个人，方局长曾和木兰花讨论过几次，木兰花也曾经调查过，可是却也没有抓到什麽实在的证据，只知道他有一个花名：半耳鼠。<p>　　这个绰号和他的大名，陈万贯相比，当然是差得太远了，木兰花绝想不到，这样的一个大毒贩，会在这 落在自己的手中。<p>　　那麽，那一包东西，竟是海洛英了？<p>　　据估计，那一大包海洛英，至少有五磅，照时值来说，便相当骇人，陈万贯是交给博物院中的什麽人呢？市立博物院竟是毒品的转运站，这未免太不可思议了，既然博物院中有了这样的秘密，那麽一连串的凶案，自然与之有关了！<p>　　木兰花迅速地想着，她又打着了电筒，直射着陈万贯的脸，伸脚在陈万贯的太阳穴上，轻轻地踢了几下，阵万贯的太汤穴受了剌敷，慢慢地睁开了眼来，木兰花立刻沉声道：“别妄动！”<p>　　陈万贯已伸手按在腰际，但是木兰花一伸手，已先他一步而将他腰际的手枪，取了过来，对准了他的肚子，又道：“别乱动！”<p>　　陈万贯闭上了眼睛，他的脸色变得极其难看。<p>　　他的脸上，额上和鼻尖上，都沁出了豆大的汗珠来，他的气息也变得十分急促，道：“朋友，你是哪条线上的，有话好说，你要多少？”<p>　　木兰花心中又好气，又好笑，原来陈万贯将自己当作是“黑吃黑”的人了。她冷笑了一声，道：“警方如果知道你今晚的行动，那一定十分感兴趣了？”<p>　　“嘿……嘿……”陈万贯乾笑着，“自己人，有话好说，何必拿警方来吓人，见者有分，你提出一个数目字来好了。”<p>　　木兰花一翻手，食中二指，挟住了一枚尖针，针上有一朵小小的木兰花，在陈万贯的面前，扬了一扬，道：“我是木兰花。”<p>　　陈万贯的面色，在电筒光下，成了死灰色。<p>　　“木兰花！”他显然是久闻木兰花的大名的，因之，当“木兰花”三字，自他口中吐出来的时候，他简直已和一个死人差不多了。<p>　　“好了，你可以讲实话了，谁是接货人？”<p>　　“我不知道，我真的不知遣，送到这 来的货品，并不是运销本市，而是转运出去的。”陈万贯急急地说着，唯恐木兰花不信，“我只是奉上司的命令，每隔一个月，便将五磅货物，交到这 来，便自然有人转运出去的了，我真的不知道——”<p>　　陈万贯的脸面，在电筒的照射下，可怖地扭曲着，他面上的汗水，简直可以汇成河了。他哀恳地望着木兰花，又道：“我洗手不干了，你……放过我吧。”<p>　　木兰花这时，心中正在急速地转着念。<p>　　她在想：陈万贯的话，是不是可靠？<p>　　陈万贯当然和国际大贩毒组织有关，他只不过是大贩毒组织在这 的一只棋子，他可能真的不知道每一个月到这间陈列室来接收他送来的“货物”的那个人是谁，因为贩毒组织是最严谨的犯罪组织，他可能奉命绝不能和任何人见面。<p>　　这或许就是刚才，在黑暗中突然会面的时候，他指责自己，“来早了五分钟”的原因。也是他立即匆匆离去的原故。<p>　　如果真是那样的话，木兰花心中暗想：那自己又作了一个错误的决定了。因为如今，那个隐藏在博院中的毒品转运贩，将会更小心地来掩饰他的面目，不被人发觉。如果刚才，自己放过了陈万贯的话，那麽这个人此时早已自投罗纲。<p>　　照陈万贯说，他每个月交五磅毒品，由那个人转运出去，在外埠销售，那麽这个人绝不是普通人物，而正是国际警方异常瞩目，已跟踪了许久而仍然未曾发现的那个贩毒份子了——国际警方和本市警方都已掌握了相当充份的资料，证明邻近几个埠的毒品，是由本市转运出来的，但是由於转运者的方法实在太巧妙的原故，所以竟一点线索也没有。<p>　　木兰花在来博物院之前，也绝未曾想到，这样一件极其严重的事情，竟然和古老残旧，阴气森森的市立博物院有关！<p>　　试想想，五磅毒品的体积并不大，如果夹在一批古物之中，用本市博物院的名义，堂而皇之地运到外埠去，海关缉私人员怎麽会加以怀疑呢？<p>　　世界上任何事情都是那样的，当四周围是一团漆黑的时候，想寻觅一丝光亮都不可得。但如果突然之间，有了一丝光芒的话，那麽，转眼之间，整个事件便明朗化了！在博物院所发生的怪事，曾经令得木兰花如坠五里雾中，但此际，当她发现了事情和大贩毒案有关的时候，她便心中了然了。<p>　　她冷冷地道：“你洗手不干了？”<p>　　“是……我改邪归正，我……”陈万贯充满了希望。<p>　　“可以的，你可以改邪归正，”木兰花斩钉断铁地道：“但你必需接受裁判，必需在监狱之中，来改过自新，来接受惩罚。”<p>　　“兰花小姐，兰花小姐；……”陈万贯气急败坏地叫。<p>　　“住口！”木兰花沉声叱道：“在所有的犯罪份子之中，最不可饶恕的就是你们这一批蠢贼，你们为了一己之利，直接间接，不知害死了多少人，你们是杀人不见血的凶手，你们是最恶毒，最没有人性，最卑鄙的罪犯，你落在我的手中，那是你应有的报应，如果你想减轻自己罪名的话，唯一的法子，便是和警方合作，将你同党的名字供出来！”<p>　　木兰花这一番言语，将陈万贯说得面色灰败，全身发颤，尽抖着声声，道：“是……兰花小姐你教训……得十分对。”<p>　　“好，那麽，博物院中收货的人是谁？”<p>　　木兰花再一次问，但是她并没有寄以多大的希望。<p>　　“我……不知道，真的不知道。”陈万贯的双眼翻白，几乎要昏了过去，照这情形看来，他的确是不知道隐藏在博物院中的毒贩是谁了。<p>　　“好，你跟我回警局去。”木兰花提起了身子发软的陈万贯，将他押出了陈列室，她取了那包毒品，来到了陈三的那间小房间之中。<p>　　木兰花在将陈万贯推向窗口之际，又道：“博物院中连二接三发生凶杀案，你当然已经知道了，你为什麽还按时送货来？”<p>　　“那……”陈万贯犹豫了一下，“每次送货之前，博物院中的那人，照例会和我通一个电话，咋天我收到了这个电话，所以今天依期送货来了。”<p>　　木兰花的心中，陡地一喜，道：“那电话中的声音，是怎麽样的？你快向我形容一下。”<p>　　“那是经过声波扭曲的，听来像一个小孩子的聋音。”<p>　　木兰花“唔”地一声，心中暗忖，博物院中的这个神秘人物，行事当真小心得可以，即使他在和陈万贯通电话的时候，仍然改变了原来的声音。<p>　　要改变一个人的声音，那是十分容易的事情，最简单的方法，便是将所讲的话，先将录音机用慢速度录了下来，然後再用快速度放出来，那麽你的声音就会改变得谁也认不出来了！今晚博物院三楼出了事，如果陈万贯被捕的消息不泄漏出去，那麽这个人是不是会和陈万贯通电话来询问呢？<p>　　木兰花已拟定了一个计划：她先将陈万贯押到警局去，向陈万贯逼问他和博物院中那人通电话的方法，然後等候那个人的电话！<p>　　她想了一想，伸手向窗口指了指，道：“由这个窗口爬下去，别玩任何花样，要知道你是始终在我手枪的射程之内的，如果你怀疑我的枪法，你只管试试和子弹赛跑好了。”<p>　　“我……不敢……”陈万贯哆嗦着，跨出窗外去，他整个人几乎是顺着水管，向下疾滑下去的，他没有跌死，也算是奇迹<p>　　木兰花跟着迅速地向下爬去，两个人一前一後，出了小巷，绕到了博物院的正门，然後穿过了马路，截到了一辆的士，来到了警局。<p>　　在总部中，高翔正在忙碌地工作着。<p>　　他没有在那一小块织绵上得到什麽线索，但是却在柯一梦的衣领之中，找到了一小包毒品，他正准备和木兰花联络，木兰花就押着陈万贯到了。<p>　　到了警局，在强光灯的照射之下，陈万贯将他和博物院中神秘人物联络的方法，一五一十，照实如数讲了出来。<p>　　联络的方法是十分巧妙的，如果陈万贯有事要通知那个神秘人物，他就在中午时分，打电话到一具公共电话亭去，公共电话亭中的电话铃在响，当然不会有人接听，但是那个神秘人物却不知用什麽方法，可以听到铃声，那是预定的响六次，收线，再响六次。<p>　　（木兰花和高翔估计，不是那神秘人物在电话亭附近装有录音机，便是他派人在附近，用远程偷听器，不断地在听着电话是否有铃声）。<p>　　陈万贯的电话，那神秘人物是知道的。<p>　　当陈万贯用这种方式通知了那神秘人物之後，那神秘人物，自然会主动和陈万贯连络了，从这种联络方式来看，那神秘人物的重要，还在陈万贯之上！<p>　　因为那神秘人物，可以随时主动向陈万贯联络，而陈万贯却不能直接与他通话的。在整个贩毒组织之中，陈万其是在较公开的地位，而那神秘人物，却隐蔽得多！<p>　　用那种神秘气氛来隐藏自己的人，当然是一个地位十分重要的人物了，高翔和木兰花略一商议，便有了决定。<p>　　他们决定放陈万贯回去。<p>　　当然不是真的放他回去，而是由警方先派人将陈万贯家中的人，全看管起来，由警方派干员，扮成陈万贯家的司机、花王、工人，高翔自己就扮作陈万贯的秘书，将陈万贯置於严密的着管之中，然後，再在陈万贯家的电话线上，迅速装置路线追踪设备。<p>　　那样，打进来和陈万贯通话的电话，在三分钟之内，就可以查出电话的来源了。陈万贯也已答应绝对和警方合作。<p>　　一切都在黑夜中进行，到天亮，已经完全布置就绪了，如果不是有人亲眼看到木兰花将陈万贯押出博物院的话，那是绝不会知道陈万贯已落在警方手中的了！<p>　　木兰花和高翔两人，也对整件事件，作出了初步的结论：博物院中的凶杀，和柯一梦之死，全是那神秘人物一手造成的。<p>　　而那个神秘人物，当然就是一直伏在本市，隐伏得如此巧妙，使得警方明知有这样一个人，却一点线索也抓不到的贩毒头子。<p>　　几件凶案，全是和贩毒有关的，柯一梦本来显然和毒贩有关（因为他的衣领中有毒品），他的被杀，是由於内哄，但更有可能是秘密被偶然发现，是以要将他们三个人，杀了来灭口，使秘密不致外泄。<p>　　至於谷老爷子，那是一个悲剧性的人物，被人利用了他过去的地位和悲剧，来作凶杀的挡箭牌，使警方不要追究凶案。<p>　　这的确是一个十分巧妙的安排。<p>　　照木兰花和高翔的推断，首先被害的两人，就是在这种巧妙的安排之下被杀害的，他们两人，多半是偶然发现了泌密，必需杀之灭口，所以柯一梦便想到了谷老爷子，伪称已发现了当年的秘密，将谷老爷子引了回来，然後才下手杀害了两人。<p>　　可是在杀害了两人之後，忽然又发现第三人也知道了秘密，於是那神秘人物不得不再下手，杀了那第三人，这件事引起了柯一梦的不满，因为这第三人一死，谷老爷子的挡箭牌作用也就消失了，於是神秘人物便索性一不做二不休了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_8'>第9册 死亡织锦 第七章</b><p>");

document.write ('　　至於那幅织锦和资料的失踪，可能全是烟幕，目的是在转移目标，将人们的注意力转移到岔路上面去，好将他们的真正目的遮掩起来。<p>　　木兰花甚至可以肯定，第三个被杀的资料员，一定是在那神秘人物故意去盗走有关织锦的资料之际被发现，而致被人杀死的！<p>　　两人对自己的推断都十分有信心，因为一连串的神秘事件，发展到了如今的阶段，是应该到了水落石出的阶段了。<p>　　天亮之後，高翔已经在陈万贯的家中了。<p>　　木兰花则留在警方总部，她在等候那神秘人物打给陈万贯的电话，由於装置了电话偷听设备，每一个打到陈万贯家中的电话，木兰花都可以在警局清楚地听到，而且，警方还准备了随时可以发动的车子，准备一查出电话的来源，便全速以赴。<p>　　陈万贯已经依照和那神秘人物通讯的方法，打电话到那具公共电话去过了。公共电话已被查出是在一条十分繁华的街道之上。<p>　　七八个便衣侦探，徘徊在这一具公共电话亭之旁。<p>　　万事齐备，只欠东风了。<p>　　如今所等待的，就是等那个神秘人物打电话去和陈万贯联络了。只要他一打电话，那就等於是他来自投罗网了。<p>　　因为就算不能在他打电话的的现场将他捉住，也可以将他的声音记录下来，即使声音是经过扭曲的，也能够将之复原的。<p>　　只要有了那人的声音，要在博物院的百馀员工之中找出这个人来，那简直如同瓮中捉鳌一样，实在是太以容易了。<p>　　陈万贯的电话，是中午十一时五十分打出的。<p>　　照他们的约定，他连打了两次，每次都是在电话铃响了六次之後，便立即收线。据陈万贯说，有时他很快就会收到对方的电话，有时则要等到傍晚，甚至是午夜时分，那神秘人物才会打电话来，所以，木兰花他们，只能耐性等着。<p>　　穆秀珍也早已醒了，她打电话到警局来找高翔，没有找到高翔，却意外地发现木兰花在那 ，木兰花唯恐她节外生枝，便将她也叫到了警局来，并将夜来的意外发现和如今的部署，向她讲了一遍，听得穆秀珍几乎想打她自己的耳光，为什麽昨晚竟会睡着了，没有参加活捉陈万贯的好戏！<p>　　时间一点一点地过去，已经下午三点了。<p>　　虽然有几个电话打到陈万贯家中去，但却都是些无关紧要的电话，而并不是木兰花等待着的那一个神秘人物。<p>　　当然，在博物院附近，也安排了不少的便衣侦探。<p>　　那些便衣侦探依时用无线电话向木兰花作报告，但博物院中似乎没有什麽意外的事情发生，博物院照常开放，但是叁观的人并不多。<p>　　而在前去叁观的人中，似乎也没有什麽可疑的人物。<p>　　穆秀珍早已不耐烦了，她在警局中走动，找人聊天。<p>　　但是木兰花却仍然一动不动地坐着。<p>　　时间似乎过得十分缓慢，到了下午五时，突然在扩音器中，听到了电话铃声，一个探员连忙按下了录音机，电话铃响了六次，“卡”地一声，便收了线。<p>　　整个与这件事情有关的人，都紧张起来了。<p>　　过了半分钟，电话铃又响了起来。<p>　　这时候，陈万贯家中的高翔，也已经等候得有一点不耐烦，电话铃第一次响的时候，他几乎就要急不及待地去拿起来。<p>　　但是陈万贯这时，已经确确实实地知道，要减轻他自己的罪名，唯有按照木兰花的话，将自己的所知全都讲给警方。<p>　　所以，他阻止了高翔，直等到电话铃声，按照秘密的规定响完之後，他才拿起电话筒来。在陈万贯一拿起电话听筒的时候，在陈万贯身边的高翔和警局中的木兰花，都听到了一个奇异的，如同患重伤风的人一样的声音。<p>　　高翔和木兰花虽然在不同的地点，但是他们的全神贯注却是一样的，两人都屏住气息，去倾听这个神秘人物的声音。<p>　　陈万贯的额上冒着汗，然而他也很小心地应对着。<p>　　那奇异而难听的声音首先道：“昨天晚上，睡得好麽？可有做梦？”<p>　　“睡得不好，做了一个恶梦。”陈万贯小心地回答。<p>　　“什麽时候再睡？”<p>　　“今天晚上。”<p>　　“昨天晚上为什麽会睡得不好？”那怪声音又问。<p>　　“喝醉了酒，一点意外。”陈万贯回答。<p>　　在他们两人的交谈中，“睡得好麽”，就是“事情进行得顺利麽”的代表语。陈万贯告诉邪个人，昨晚的事情，进行得并不顺利，改为今晚再继续，这本来是高翔和木兰花两人所安排的妙计，希望那个神秘人物，能够自投罗网、<p>　　那神秘人物向陈万贯追问为什麽“没有睡好”，陈万贯却只是笼统地说了一句“有了意外”，那神秘人物呆了一会才道：“好，今晚照样进行。”<p>　　“是。”<p>　　“卡”地一声，那面已将电话挂上了。<p>　　木兰花和高翔两人，足足等了五个小时，但是那神秘人物和陈万贯两人的电话，却是不过讲了几句话，还不到一分钟！<p>　　在那麽短的时间内，即使是有着侦缉线路，追查电话来源的设备，也是不可能知道电话从何打来，而立即去追截的。<p>　　三分钟後，才有了追踪的结果。<p>　　电话竟是从一间十分热闹的茶楼中打来的！<p>　　木兰花在十分钟之内，便赶到了那家茶楼。<p>　　这时在那具电话旁边，早已有两个便衣探员守着了，然而，当便衣探员赶到的时候，那个神秘客自然也早已离去了。<p>　　而这具电话，是茶楼专供客人使用的，几乎每一分钟都有人在使用这具电话，而且是没有人管理的，也根本没有人知道十分钟前使用过这具电话的是什麽人。<p>　　在电话旁边，有两台食客，木兰花向他们问了几句，也问不出所以然，木兰花便盼咐便衣探员，继续留意着这具电话。<p>　　因为那神秘人物可能再度向陈万贯通话，而仍然使用这具最繁忙，但是也最安全的电话的，那麽到时就可以有线索了。<p>　　当然，那神秘人物也极可能不再和陈万贯通电话的，那也於事无损，因为今天晚上，在指定的时间之内，这个人是一定会去三楼那间陈列室去取毒品的。<p>　　木兰花回到了警局，高翔也已经回来了”<p>　　高翔已经知道电话追踪并没有收到预期的效果，他向木兰花苦笑了一下，道：“兰花，我们要到博物院中去预作埋伏了。”<p>　　“似乎还太早了一些。”木兰花像是在沉思什麽。<p>　　“我们要不要先和张院长联络一下，告诉他今天晚上，在博物院的三楼，将会有异常的事情发生，那我们工作便要方便得多了。”高翔提议。<p>　　“嗯，也好。”木兰花随口回答。<p>　　高翔拿起了电话，拨了博物院的号码。<p>　　但是也就在那一刹间，木兰花突然一步跨过，一伸手，将电话听筒抢了过来，放在电话上面，在她放上电话时的一刹间，听筒中已传来了苍老沉着的“喂”地一声，那正是张院长的声音。<p>　　“兰花，为什麽？”<p>　　由於木兰花的动作，来得极其突然，高翔不禁愕然。<p>　　木兰花的手仍按在电话上，道：“我也说不上为什麽来，我们还是秘密进行的好，去埋伏的人不必太多，我们可以在天马之後，从聋哑人的房间爬进去，那神秘人物必然是博物院的工作人员之一，如果他是和张院长十分接近的人，那麽我们将行动告诉了张院长，岂不是也等於告诉那人了麽？”<p>　　高翔点了点头，表示同意。<p>　　“兰花姐，”穆秀珍忍了许久终於忍不住了，“今天晚上，只要我一个人去埋伏在三楼陈列室中，已经够了——”她讲到这 ，看到木兰花似乎有不以为然的神色，才又略作妥协道：“要不然，我和你两个人去，也就够了，高翔可以留在警局。”<p>　　“不，”木兰花等她讲完，才加以否定，“我和高翔两个人去，你留在警局，或者是留在家 ，等候我们的消息！”<p>　　“不行，不行，”穆秀珍挥着手，嚷叫了起来：“那太不公平了，凶案是我发现的，而且，为了抓凶手，我还给人家关到神经病院去过呢！”<p>　　“那也没有用，你去了，只有坏事。”<p>　　穆秀珍一声不出，嘟起了嘴，坐在椅上生气。<p>　　“兰花，”高翔倒十分不忍，“我们三人一齐去吧。”<p>　　“她有这个耐心麽？”木兰花瞟了穆秀珍一眼，“刚才在这 等电话，她呀，等不到半小时，便跑得人影也看不见了。”<p>　　“你怎知我晚上等人也没耐心？”<p>　　“秀珍，我们要等的这个神秘人物，是一个极其狡猾的人，虽然我们已布下了天罗地网，但是也不免会有疏漏的，你知道麽？”<p>　　“有什麽了不起！”穆秀珍仍然不服气。<p>　　“秀珍，”木兰花正色道：“如果你以为事情十分轻易，那你就更不适宜去了，你还是留在警局，听候我们的消息吧。”<p>　　“不去就不去，我才不在乎。”穆秀珍忽然大方了起来，舒服地摇着腿，“我也不在警局，最好回家去睡大觉，做好梦。”<p>　　“最好是那样，可是你别闹什麽花样！”<p>　　“我有什麽花样可闹的？”穆秀珍站起身来，向门外走去，到了门口她突然转过身来，做了一个鬼脸，“本来我就不应该做电灯胆的，是不是？”<p>　　木兰花的脸红了一红。<p>　　而穆秀珍话一讲完，便一溜烟地奔了出去。<p>　　“淘气！”木兰花只好对她的背影笑了一笑。<p>　　她和高翔随即作了决定，要陈万贯按时去送“货”，那是在午夜，而他们要在陈万贯之前到达去埋伏，十一点三十分是最适合的时间。<p>　　穆秀珍在离开了警局之後，果然回到了家中，她为她自己做了一份大得惊人的三文治，坐在沙发上，翘起了腿，一面看电视，一面嚼吃着，似乎完全忘了博物院中的那件事情。<p>　　◇◇◇◇◇<p>　　晚上九时半。<p>　　天色已经完全黑了，博物院的开放时间也过去了。<p>　　庞大的博物院建筑，显得十分阴森，由於连夜来的不安宁，原来住在博物院中的员工，也纷纷离开了博物院，另觅他地居住。<p>　　在博物院中的人，不过原来的人数十之一二而已。<p>　　人少了，使得整座博物院看来更是阴森、冷清。尤其是三楼，天色一黑，就阴冷得像是一座古代的坟墓一样，停留在博物院中的员工，虽然全是些胆子比较大的人，但也不敢轻易走上多事的三楼去，而是聚集在二楼的宿舍之中。<p>　　但是，在九时三十分，却有一条黑影，迅速地沿着楼梯，上了三楼，那条黑影的行动并不算是十分敏捷，但是都充满了诡异神秘的气氛。<p>　　这是谁呢？<p>　　木兰花和高翔不会那麽早来。<p>　　陈万贯也不会那麽早就来的！<p>　　那个人的手中，拿着一盒东西，他一上了三楼，便立即向那间陈列室走了过去，他推开了陈列室的门，像鬼魂一样隐入了黑暗之中。<p>　　在陈列室中，他的行动更是小心了。<p>　　他将手中的一个长方形盒子，放在一个陈列柜的脚边上，那是一个即使在白天也不会受人注意的隐蔽的地方，然後，他按亮了一支小电筒。<p>　　小电筒的光芒十分黯淡，然而在电筒光一亮之间，也足以使人着得清，那个人是个丑陋、可怖之极的一个畸型人！<p>　　那个人简直就是聋哑人陈三。<p>　　那个人的手指，在那包长方形的盒子上拨动着，那长方形的盒子上，有一个钟表也似的装置，那人将一支针，按在“十二”这个数字上，不错，这是一枚计时炸弹，照拨定的指针来看，炸弹将在午夜十二时正，发生爆炸，这也正是那神秘人物所想的。<p>　　木兰花和高翔以为自已布下了天罗地网，但是他们都未曾料到，自己的天罗地网有缺口，反而倒叫别人给利用了！<p>　　而天罗地网的缺口，便是昨晚，当木兰花和陈万贯两人，相继从那问小房间的窗口中，爬下小巷去之後不久，在小窗口上，便有一张丑恶、可怖的脸，现露出来望着小巷。<p>　　木兰花当时并没有再回头多看一眼。<p>　　如果她回头多看一眼的话，那麽她一定可以看到她的行动，已被那个神秘人物看在眼中了，陈万贯已落入警方手中，也根本不是什麽秘密了。<p>　　而那个神秘人物之所以还和陈万贯连络，那是他所布下的天罗地网——在木兰花的罗网之外的网，他要木兰花和高翔前来等候他所设下的计时炸弹的爆炸！<p>　　◇◇◇◇◇<p>　　木兰花和高翔两人，却绝不知道在九时半左右，博物院中曾发生了这样的一件事，他们正在研究国际贩毒组织的资料。<p>　　时间过得很快，一转眼，已是十点了。<p>　　高翔和木兰花两人，开始出发，为了避免引起别人的注意，他们骑着自行车，到了博物院旁边的那一条小巷之中。<p>　　然後，他们沿着水喉管，向上无声地、迅速地爬上去，他们从窗口翻进了那问小房间，推开了房门，一直来到了那间陈列室中。<p>　　一切似乎进展得十分顺利，陈列室中一个人也没有，浓漆也似的黑暗，统治着一切，两人也不知道，就在黑暗之中，死神正一分钟一分钟地在向他们接近！<p>　　两人分了开来，各在陈列室的一角，躲了起来。<p>　　两人都带着强烈的电筒，准备那个神秘人物一现身的话，立时便以强烈的电筒向他照射，使得他在强光之下，举止失措，束手就擒。<p>　　他们隐藏下来的时候，是十一时三十分。<p>　　十一时五十分，他们听到了细碎的脚步声，一个人推开了陈列室的门，那人一推门进来，便接连地咳嗽了三下，声音十分轻。<p>　　那是陈万贯，咳嗽也正是他们约定了的暗号。<p>　　陈万贯将一包东酉，放在陈列柜中，便向後退了出去，将门轻轻掩上。陈万贯的动作十分快，只不过化了大半分钟。<p>　　木兰花和高翔两人，耐心地等待着：在他们的心中，是等待苍那神秘人物的出现，但是实际上，他们都是在等着那枚计时炸弹的爆炸！<p>　　十一时五十四分，博物院旁的小巷中，又闪进了一条黑影。那条黑影的动作，十分匆忙而急遽，直奔进了小巷之中。<p>　　黯淡的月光下，看得出她正是穆秀珍。<p>　　穆秀珍一面向小巷子中闯进来，一面口中还咕咕哝哝地道：“该死，睡过头去，要赶不上好戏了，真该死，为什麽那样贪睡？”<p>　　她来到了水喉管的下面，刚准备向上爬去之际，忽然听得二楼的一个窗口上，传来了“拍”地一声响，穆秀珍连忙抬头向上看去<p>　　她是紧站在墙脚下的，当她抬头向上看去之际，她首先看到，有一个人头，从窗口探了出来，穆秀珍一看到那个人头，几乎怪叫了起来！<p>　　那正是她第一次发现尸体时所见到过的聋哑人！那个丑陋之极的怪人。也就是木兰花与高翔他们在等着的那个神秘人物，他为何不在三楼，而在二楼出现呢？那个神秘人物从窗口伸出头来，向上仰望着，使得穆秀珍可以清楚地看到他的後脑。那个人是毫无疑戴着面具的，因为从後部看来，可以看到他的头发，那人的年纪不会太轻了，他的头发是花白的。<p>　　那人向上看了半分钟，身子便跨出了窗外，沿着水喉管，向下爬来，这可使穆秀珍喜出望外，她早已打定了主意，不论木兰花准与不准，她都要前来凑热闹的，却不料她睡着了，醒过来的时候，匆忙地赶到这 ，已经将近午夜了。<p>　　她以为会赶不上热闹了，却不料会在小巷中有这个奇遇！她的身子紧紧地贴着墙，屏住了气息一声也不敢出，而那个神秘人物却不知下面有人。<p>　　他沿着水管，动作近乎笨拙，他向下落来，好几次令得穆秀珍以为他要跌下来压在自己的身上，而代他捏一把汗。<p>　　那时，是十一时五十八分。<p>　　十一时五十九分，那神秘人物离地面已只有四 了，穆秀珍突然自黑暗中冒了出来，“啊哈”一声，一伸手，抓住了那人的双腿！<p>　　这突如其来的行动，令得那神秘人物陡地大吃一惊，他一手仍攀住了水喉管，一手却掣出了手枪，由於他的慌乱，手枪才一掣出来，便“砰”地放了一下。<p>　　在寂静的黑夜中，那一下枪声，可以说得惊人之极！<p>　　一直耐着性子，在陈列室中等待的高翔和木兰花两人，忽然之间，听到了那一下枪声，他们两人，不约而同地奔出了陈列室向走廊中奔来，他们听得出枪声起於小巷中，因此他们一齐奔进了那间小房间，准备从窗口中去察看小巷内出了什麽意外。<p>　　然而，他们刚一来到小房间的门口，惊天动地的爆炸便已发生了，那突如其来的曝作，发生在陈列室中，气浪以排山倒海的大力，顺着走廊，冲了过来，将几具铜棺撞得发出更惊人的巨响，木兰花和高翔两人，也被撞进了小房间中。<p>　　爆炸的力量是如此之巨大，令得古老的博物院，没有法子承受得起那样剧烈的震荡，木兰花和高翔才一撞进小房间，墙便开始倒坍了。<p>　　首先倒坍的是小房间向走廊的那堵墙。<p>　　那堵墙，像是堆积得不好的横木一样，倒了下来。<p>　　接着倒坍的，便是外墙，整座博物院都在摇撼着，外墙一大块一大块地向下倒去，烟尘和声响，统治了一切，那突如其来的变故，虽然机智如木兰花，也觉得难以适应，在隆然不绝的巨响中，他们还听到了在二楼的员工的惊呼声。<p>　　向着小巷子的那一幅墙，已完全坍下去了。<p>　　看来，继续待在博物院的楼上，是十分危险的事，他们两个人，彼此之间，绝看不到对方，但是他们却一直握着手的。<p>　　这时，两人不约而同，一齐从断墙之中，向外跃去。<p>　　以他们的身手而论，要从两三丈高处落下去，并不是什麽难事，何况小巷之中，早就堆了三四 高下的碎瓦砾了。<p>　　当他们两人，相继落下去的时候，警车声号惊天动地响了起来，而在警车中，他们还听到了，在瓦砾堆中，传出了人的呻吟声。<p>　　发出呻吟声的，自然是穆秀珍和那神秘客了。<p>　　那神秘人物发了一枪之後，还未及发第二枪，爆炸声便传过来了，震荡使得他和穆秀珍两人，一起滚跌在地上，而他们两人一滚跌在地，大批的砖石，如同骤雨一样地落了下来，将他们两人的身子，一齐压住，压得两人都难以动弹。<p>　　木兰花和高翔两人一听到了呻吟声，立时跃了起来，用力地搬着碎石堆，首先从砖石堆中冒出来的是穆秀珍，她指着砖石堆，上气不接下气地道：“那家伙在这 ，那家伙被我抓住了，他还埋在砖石堆中，别让他逃走了，快拉他出来。”<p>　　木兰花和高翔两人，也不及去问她是如何来的，连忙再去拨动砖石，不错，那神秘人物在砖石堆中，但他却已不能逃走了。<p>　　因为有一块很大的石头，恰好压在他的胸前，他已昏了过去，而他面上的面具，也歪在一边，高翔一伸手，将他的面具扯了下来，三个人都呆住了，那神秘人物，竟是博物院院长张伯谦！<p>　　三人呆呆地站着，直到警车的探照灯照了进来，他们才陡地惊醒，相互望了一眼，这实是他们所绝对料不到的结果！<p>　　◇◇◇◇◇<p>　　第二天中午，木兰花姐妹两人，刚睡了几小时，醒了过来，红着眼晴，显然一夜未睡的高翔便来了，高翔一进门，第一句话便是：张伯谦死了。<p>　　“但是，在死前，他却清醒了十来分钟，他一切都承认了，他承认他早年便曾吸毒，後来也一直受着毒品的纠缠，虽然他表面上是一个博学的学者，但他却一直是吸毒的罪犯！”高翔唏嘘着：“国际贩毒组织就利用他的名声和弱点，强迫他进行转运毒品的工作，开始他或者是受迫的，但是巨额的报酬，却使他自甘堕落了！”<p>　　“那麽他为什麽要杀人呢？”穆秀珍问。<p>　　“正如兰花所料，”高翔望了木兰花一眼，“他的秘密被陈三和赵进发现了，於是他便和柯一梦商量，利用谷老爷子的往事，干掉了赵进和陈三，而且还故意盗走了那幅织锦，使人走入岔路，却不料他在取走那幅织锦有关资料的时候，又被资料员看到，於是他弄巧成拙，逼得又杀了那资料员，如果不是这件意外的话，他的身份只怕绝不会暴露的。柯一梦和他是老相识了，那张相片上的另一个人，就是柯一梦！他早已知道陈万贯落到了我们的手中，所以在陈列室中安排了烈性的定时炸弹，博物院三楼的一角，完全炸坍了，如果我们在 面，那……”高翔摇了摇头，才续道：“他唯恐自己受伤，所以才偷偷自窗口爬出来，却不料恰好遇上了我们的秀珍小姐！”<p>　　“哼！”穆秀珍这一回可真神气了，她挺胸凸肚，道：“你们说，如果不是他见到我，放了一枪，将你们引了出来，你们怎样了？”<p>　　“可是，如果你迟到了半分钟呢？”木兰花平静地道：“这次只是我们运气好而已，唉，这次事件，从头到尾，我们可以说都在被动的地位中！”<p>　　“好，不承认是我救了你们也不要紧。”穆秀珍眨着眼睛，“可是我却知道，我自已有时的行动也会有些好处的！”<p>　　看看她那稚气的样子，高翔和木兰花两人，也不由自己地笑了起来！<p>　　（本集完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_1'>第10册 电眼怪客 简介</b><p>");

document.write ('　　谁能控制别人的思想？这个拥有神秘之眼的人，为什么可以主宰赌场里每个人的意志，甚至让木兰花跳楼自杀，让高翔在死亡边缘挣扎……这种神秘的催眠力量，究竟来自何处？陷入困境的木兰花又要如何反败为胜呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_2'>第10册 电眼怪客 第一章</b><p>");

document.write ('　　接连三小时的大雨，将空气中的尘埃，冲洗得一乾二净。而且，暴雨使空气中产生阴电子，令人觉得异常的舒畅。<p>　　当下雨的时候，穆秀珍伏在窗前，不断地盼天晴。<p>　　可是如今天晴了，阳光从云层中透出来，显得分外地明媚，然而穆秀珍这时，却又鼓起了腮帮，瞪大了眼晴在生气了。<p>　　她盼天晴，是因为她早和木兰花、高翔、马超文等四人约好了去海外捕捉海豚的，据报纸称，在本市以南的海面上，发现了大批海豚。<p>　　海豚是十分有趣的动物，据生物学家称，它是海中智力最高的动物，穆秀珍希望有两条小海豚，养来给她解闷。<p>　　但就在他们要出发的时候，天下雨了。<p>　　好不容易等到天晴，据有经验的人说，雨过天晴，海豚便会不断地窜上海面，跳跃着，发出怪声，像是享受清新的空气一样。<p>　　而这种时候，是捕捉海豚的最佳时刻了。<p>　　然而，雨晴了，她们却又走不了了。<p>　　那是因为她们来了客人。<p>　　木兰花和穆秀珍两人脾气性格，虽然大不相同，然而她们两人都有一点是相同的，那便是她们两人都十分好客。<p>　　这也是她们的朋友十分多的原因。<p>　　可是如今来访的这两个不速之客，却显得不受她们姐妹两人的欢迎，穆秀珍鼓腮瞪眼，一面孔不高兴的样子。别去说她，就是连木兰花，也是眼望着窗外，看着吱吱喳喳在枝头啼叫的小鸟，像是根本未曾听那两个客人在讲些什麽。<p>　　可是偏偏那两个人，却讲之不完！<p>　　他们是怎样两个人呢？<p>　　一个，是大胖子，半秃的头，雨後的天气一点也不热，但是他却频频在抹汗，一条名贵的丝质手帕，已经半湿了。<p>　　另一个是一个面目阴森、狡猾，兼而有之的瘦子，那瘦子只是坐着，并不出声，而且他显然也看出了木兰花姐妹两人对他们的冷淡，是以他的神色，看来十分尴尬，他不断地用手去整理他的领带，其实他所结的名贵手绘领带结得十分整齐。<p>　　这两人的衣着装饰，都不是名贵的东西，那胖子在抹汗的时候，他手指上的一只钻石戒指，正发出眩目的光彩，穆秀珍心中暗暗地打定了主意，如果再过五分钟，这两个家伙还不走的话，那麽一定将他那只钻石戒指偷下来，捐到安老会去。<p>　　这两个人，是本市“水晶宫”的两个大股东。<p>　　所谓“水晶宫”，那是本市为了招揽游客增加税收而设的一座大酒店兼大赌场。它设在市郊，由於它的一个大厅，全是用特制的夹层玻璃装置，而玻璃与玻璃之间，注满了海水，养着许多千奇百怪的游鱼。置身其间，恰如在水晶宫一样而得名。<p>　　“水晶宫”有最豪华的设备，有最佳的招待，也有你所能叫得出名堂来的各种各样的赌博设备，只要你有钱，你可以在“水晶宫”中享受到连古代阿刺伯帝王都不能享受到的一切——包括你输光了之後，由赌场赠送的免费回乡机票。<p>　　它是绝不逊於蒙地卡罗的一个赌博场所。<p>　　这样大规模赌场的大股东，当然是数一数二的有钱佬了。<p>　　但这时，那胖子的面色却十分难看，他绞着手帕，乾笑着，道：“穆小姐，我们不是到走投无路，是不会来求你的，你知道，我们为了招揽游客，是不限赌注的，你知道那个人昨晚下了多少注，天，他一开始就下了一万镑。像以往几天一样，他专赌骰子，赌大小，他总是蠃，而且他不将筹码收回去，老天，一万镑，蠃了一次，便成了两万镑，再蠃一次，便变四万镑，你知道这个人，他……昨晚蠃了多少？”<p>　　“多少？”木兰花冷冷地反问。<p>　　“六十四万镑！”胖子几乎在绝望地呼叫。<p>　　这的确是一个极其惊人的数字，六十四万英镑！那就是说，这个赌客连蠃了六次——木兰花心中暗忖，然而她也觉得，那人这样赌法，是十分不聪明的，因为他只要输一次，就什麽都输光了，除非他可以有必蠃的把握，然而赌博岂有稳蠃的事情？<p>　　木兰花心中在想着，但是她面上的神情，仍然十分之冷漠，因为她对眼前这两个以赌为生，间接不用害了多少人的所谓“商人”，心中十分鄙视。<p>　　“六十四万镑！”那胖子又重覆了一句：“接连五天了，他打大小，从来也未曾输过，就像他能够看穿盖在骰子上的碗，看到骰子的点数一样。前四天，他赌注还不大，虽然引起了我们的注意，但还不致於使我们恐慌，可是昨晚他开始下了大注，谁知道他这样下去，今晚会下多少注，水晶宫要破产了。”<p>　　“我看不出水晶宫破产对我有什麽关系。”木兰花仍是望着窗外的一抹青天，她心中已经决定，要下逐客令，不再理会这两个人了。<p>　　穆秀珍大声道：“如果这赌场破产的话，那该是大快人心的事，赌博的风气迷漫本市，间接造成了许多罪恶，水晶宫关门大吉，岂不是好？”<p>　　胖子和瘦子两人的面色十分难看。<p>　　木兰花是知道他们面色难看的原因的。<p>　　这个大赌场，是一个无限公司的组织，它的几十位股东，全对赌场负有无限的责任，而赌注又是不限的，也就是说，只要你有运气的话，你可以将几十个股东所有的财产，一起蠃过来。当然，赌场方面总是蠃的机会多，这样标榜，无非是为了招揽而已。<p>　　却不料如今真的有了一个每赌必蠃的人来了！<p>　　这怎能不令得他们五脏抽搐，比死了父母还伤心？<p>　　他们又自然不同意穆秀珍的话，人家赌得亏空公款，倾家荡产，这正是他们求之不得的事，但是他们却又不敢反驳，只得尴尬地苦笑着，那瘦子直到这时才开口，道：“穆小姐，我们相信你一定能找出这人的必胜原因来的，所以我们才来请你帮忙的。”<p>　　“嘿，”木兰花的面色，变得十分不悦，站了起来，“我什麽时候变成“水晶宫”的巡场了？我看两位还是不必浪费时间了。”<p>　　她毫不客气地下了逐客令，穆秀珍几乎要拍手大声叫起好来。胖子和瘦子狼狈地站了起来，瘦子道：“是，是，我们太无礼了，不过，如果木兰花小姐帮我们解决了这个难题，那麽，我们股东紧急曾议，已经决定拨出一笔款子来——”<p>　　“什麽？”木兰花充满着怒意的眼光，向瘦子扫去。<p>　　瘦子十分惶恐，忙道：“这笔钱，准备造一间医院，以木兰花小姐的名字命名，来替病人免费诊疗，那是一件好事啊。”<p>　　“嗯，”木兰花的面色柔和了些。“其实，历年来你们水晶宫赚了不少钱，早就应该做点善事了，如今可说是急来抱佛脚！”<p>　　瘦子和胖子互望了一眼，看来木兰花已有了答应的意思，他们面上，略有喜气，连声道：“是，是，穆小姐说得是。”<p>　　“好，那我们来说个明自。”木兰花坐了下来，“如果我为你们解决了这件事，那你们也不必造什麽木兰花医院，我向来不好出风头，你们造十个平民诊所，分布十个不同的区域，这十个诊所的一切维持费用，都由你们供应，答应麽？”<p>　　要经年累月地负担十个诊疗所的费用，当然不是一件简单的事，但是想起一夜之间，便输去的六十四万镑，两人也只好咬着牙答应了。<p>　　“好，”木兰花又道：“你们已经输了的钱，我绝不负责追回，我的受委托，是在今天开始的，你们要明白这这一点。”<p>　　两人又忍痛点了点头。<p>　　“那人大抵什麽时候来的？”<p>　　“每晚九点就来了，他住在酒店中，喜欢游泳，像是欧洲人，平日出手豪阔——”胖子讲到这 ，不禁苦笑了一下，所谓“出手豪阔”，那全是他的钱啊！“木兰花小姐，你准备如何行动？”<p>　　木兰花略想了一想，才道：“他住在什麽房间，你可能给我一柄他房间的钥匙？使我可以顺利一些地去进行调查？”<p>　　“当然可以的，穆小姐什麽时候到，我便通知管房，替你——”<p>　　胖子的话没有讲完，木兰花便已摇头道：“不好，你们还是将那人的邻房准备好给我住，我准备冒充日本的富豪，住进酒店去。”<p>　　“随便兰花小姐喜欢。”胖子真可以说百依百顺。<p>　　“秀珍，女富豪不能没有秘书跟班，你就算我的秘书，再去通知一下……嗯，通知一下林氏兄弟，他们对一切赌全是最专业的，立即请他们来见我。”木兰花抬起头，吩咐着。<p>　　“兰花姐，那我们的约会——”穆秀珍苦着脸说。<p>　　“取消了。”木兰花简单地回答。<p>　　穆秀珍一脸不愿意的神色，木兰花望着她，道：“秀珍，古今中外，什麽样的人都有，但是逢赌必蠃的人却还未曾出现过，你有机会可以和这样的一个奇人打交道，你还在胡思乱想些什麽？还不快去通知林氏兄弟，请他们快来这 ！”<p>　　“兰花小姐，”那瘦子问：“你所说的林氏兄弟，可就是林赛德、林赛保两兄弟麽？”<p>　　“对了，你们二十一点的赌台，见了他们两个人，便宣布“暂时停止”的，就是他们两人了，他们的赌术精通，但也不是必蠃，但因为我对赌太不精了，所以要请他们来做顾问。”<p>　　“是，是，那我们恭候大驾了。”<p>　　“我大约下午五时左右，就可以到了。”木兰花来回走了几步，“你们不可以走漏一点风衅，还有，你们调查过摇骰的人没有？”<p>　　“不瞒你说，”胖子苦着脸，“昨晚是我摇骰的。”<p>　　本来，最大的可能，便是摇骰的人，和赌客通同作弊，但如今，这个可能，显然已经不存在了，这的确是一件怪事。<p>　　当一胖一瘦两人告退之後，穆秀珍还在咕咕哝哝地埋怨，木兰花正色道：“秀珍，你想想，这件事成功了，有多少病人可以受惠？”<p>　　穆秀珍珍低声道：“关我什麽事？”<p>　　“秀珍！”木兰花突然疾言厉色地叫了起来，将穆秀珍吓了一大跳，“你这是什麽话，我希望这只是你气头上的话，而不是你心中所真正想的。”<p>　　“兰花姐，”穆秀珍不好意思地笑了笑，“的确不是我心中所想的，只不过节目被打乱了，我……心中有点不高兴而已。”<p>　　“别孩子气了，我可以担保事情比去捉海豚要有趣得多了，你快去通知林氏兄弟，再告诉高翔和马超文，我们不去了。”木兰花柔声道。<p>　　“是。”穆秀珍又高兴了起来。<p>　　◇◇◇◇◇<p>　　当林氏兄弟来到木兰花住宅的时候，正是下午三时。木兰花已玩了一小时的骰子，在试验“大”或“小”的次数，机会几乎是相等的，要一连蠃三次，已然十分难得，不要说可以连蠃六次或六次以上了，当然绝对不是纯粹的“运气”了。<p>　　林氏兄弟，林赛德和林赛保两人，也是本市三教九流的奇人中的一份子。他们以赌为生。但他们却不是没有学问的人。<p>　　弟兄两人，都是世家出身，攻读的是数学，哥哥还有着数学博士的衔头，弟弟则在美国一家规模宏大的电子计算机工厂中当过工程师。<p>　　因为是他们的家中，自小将弟兄两人管得太严了，连走路、穿衣都要受到长辈的干涉，是以一旦长辈弃世，两人便如逢到了大赦的囚犯一样，不约而同地迷上了赌，不几年，钱也输得差不多了，人也精明了，但是也变得不想再务正业，变成了吊而郎当的人。<p>　　这，只要看两人的打扮就可以知道了。<p>　　两人相差两岁，做哥哥的林赛德，已经是四十岁的人了，还穿一件红白相间的夏威夷。弟弟林赛保更妙，紫红色的皮鞋，浅紫色的裤子，浅紫色的上衣，手上还戴着一只紫晶的戒子，这种打扮，本市几百万人中，只怕也找不出第二个来了。<p>　　他们两人，嘻嘻哈哈地走了进来。木兰花曾经有一次帮过他们的大忙，是以两人心中对木兰花是感激不尽的，他们知道木兰花找他们，必然是有事的，他们对於能够为木兰花效劳，也感到十分高兴，一坐下来，便道：“兰花小姐，有什麽指教？”<p>　　穆秀珍笑道：“别高兴，兰花姐要你们做跟班啦！”<p>　　“别乱说，”木兰花瞪了秀珍一眼，“两位，我有一些赌博上的事情，要向你们请教的，而且，还想两位帮我一点忙。”<p>　　“只管说好了！”弟兄两人，异口同声。<p>　　“譬如说，”木兰花道：“用骰子来赌“大”“小”，要连蠃六次的机会是多少。”<p>　　“是赌的人连蠃六次，还是连开六次大，或是连开六次小？”林赛德反问。<p>　　“连蠃六次。”<p>　　“那——”弟兄两人互望了一眼，“几乎是没有可能的事情，它的或然率可能是几亿分之一，几乎没有可能的。”<p>　　“可是有人做到了。”木兰花笑了一下，“而且，一连五晚，都是那样，昨天，这个人在“水晶宫”中，蠃走了六十四万镑！”<p>　　“就是赌“大小”蠃来的？”两人尖叫。<p>　　“是的，”木兰花将赌场老板来访，和他们所答应的条件，说了一遍，最後才说出了自己的计划来，道：“所以还要委曲两位，算是我的秘书。”<p>　　“这一点绝无问题，”林氏兄弟回答，“然而那个人……他竟有这样的好运气？这实在是使人意料不到的，他会只蠃不败？”<p>　　“是不是他会听骰的功夫？”木兰花问。<p>　　“听骰”是傅说中赌徒的功夫，当骰子流动着，停下来之际，可以听出是什麽点子向上，而猜到准确的点数的。<p>　　“那不可能的，”林赛侏摇头，“就算他会，赌场中那麽吵，那胖子的摇骰手法，如此之精，他是无论如何无法施展的。”<p>　　“可是他一定得有什麽原因，才能够连续蠃钱的！”林赛保说。<p>　　“当然是，我们就是要将这个原因找出来。”木兰花道：“两位既然同意了，那麽请两位准备些行李，嗯，换一换衣服，再到我这 来，我们一齐到“水晶宫”去，可好麽？”<p>　　“好，听凭吩咐，但是，水晶宫中的人是认识我们的，那岂不是要给那个长胜将军看出苗头来了麽？”林赛德迟疑地问。<p>　　“那不要紧，我可以先令胖子老板传令下去，叫水晶宫中上下人等，全都装成和你们是绝不相识的好了，多谢两位合作。”<p>　　林氏兄弟告辞而去，但四十分钟之後，他们又回来了，这一次，两人的服装都整齐得多了，西服煌然，看来俨然绅士。<p>　　一行四人，雇了一辆华丽的房车，直赴“水晶宫”。<p>　　木兰花自然也已打扮得珠光宝气，她年轻、美丽，再加上她自然而然有一种慑人的神态，这时雍容华贵，简直就如同公主一样。<p>　　到了“水晶宫”，正好五点正。<p>　　胖子和瘦子领领了职员在恭迎，将木兰花姐妹，迎到四楼的一问华丽的套房之中，将林氏兄弟安置在木兰花对面的一间房间中。<p>　　在房间中，胖子低声道：“那人出去了。”<p>　　“嗯，我先要搜他的房间，一发现他回来，你们立即打电话到他的房间中来，好让我及时离去，免得遭他的疑心。”<p>　　“是，这 是他房间的钥匙。”<p>　　胖子将钥匙交给了木兰花，便退了出去。<p>　　木兰花将盛装卸下，换上了便装，她和穆秀珍一起，出了自己的房间，迳自以钥匙打开了隔壁的那间房间，她们两人搜索对手的住所，也不是第一次了，但是却从来也没有这样堂而皇之，因为此际，她们根本是受“水晶宫”主人所托在进行调查的。<p>　　别看穆秀珍平时做事，十分粗心，但是进行搜索的时候，她却可以和受过最佳训练的间谍人员相比，而丝毫也不逊色。<p>　　然而，搜查了约莫半小时左右，她们却一无所获。<p>　　她们只找到大量的现款，约有两万英镑，这可能便是那人今晚的赌本。而他昨晚所蠃的钱，当然已全部存进银行去了。<p>　　还有，便是知道了那人是一个十分注意修饰的人，他的一切衣物，全是最考究的，是法国一家最着名裁缝店的制品。<p>　　而且，这个人还拥有一切男用的化妆 品，在一些文件上，木兰花还知道了这个男子叫着冯乐安——那是一个德国人的名宇，而且看来，他似乎还是德国的贵族。木兰花也找到了那人的相片，那人有一张长方形的脸，约莫四十岁左右，修饰得十分好，左眼上却嵌着一片单片的眼镜镜片，镜片上一条白金炼，炼的一端，还有一块碧绿的翡翠。那张照片的背景，木兰花认得出是法国的渡假圣地，里维拉海滩。<p>　　那种单眼镜片，在十九世纪的时候，十分流行，但如今几乎已没有人使用它了，只有在第二次世界大戴时，有几个纳粹德国将领，为了表示自己的贵族身份，还在装模作样地使用这种镜片，而那个常胜的赌徒，居然也使用这种镜片！<p>　　半小时後，木兰花和穆秀珍两人，几乎已搜遍了一切，也没有发现什麽可疑之点，似乎他的蠃钱，全然是因为“运气”！<p>　　但是木兰花却又绝不肯相信，“运气”这件不可捉摸的东西，居然能够在一个人的身边徘徊不去，逗留那麽久的时候。<p>　　林氏兄弟说得好，运气来了，赌客便不想走！运气走了，赌客便不肯走：所以，开赌场是一定赚钱的，却又偏偏有那麽多人愿意去送钱给人家！<p>　　而这个冯乐安，似乎是打破了这个定律了，他连接五晚，从赌场中取走了大量的钱，看来他今晚，还准备再接再厉！<p>　　她们在电话铃突然响起来的时候，退出了冯乐安的房间，来到了自己的房间中，木兰花以一个特制的折光窥视镜，嵌在房门的气窗上，注意着走廊中的动静。<p>　　不一会，看到一个身材高大的德国男子，从电梯中走了出来，缓步走向木兰花曾经搜索过的那间房间，房门口站定，取钥匙开门。<p>　　他就是冯乐安，他看来十分强壮，而他的左眼上，也正嵌着一块眼镜镜片，彷佛他一刻也离不开那块镜片一样。当然，在木兰花窥视他的同时，一具暗装在他房间对面的摄影机，也将他的动态，完全摄了进去，以供研究，而在他的房间中，也有三具暗置的摄影机，是用无线电遥远控制的，只要他一回房，便立时开始拍摄，将他的一举一动，完全记录下来。<p>　　木兰花坐在柔软的沙发上，沉思着。<p>　　穆秀珍觉得十分气闷，却又不敢出声，只是来回踱着步。林氏弟兄则在赌大小的赌台前在试他们的“运气”。<p>　　但他们的“运气”显然不好。<p>　　他们也知道，要连蠃六次，并不是绝对不可能，而令他们不服气的则是当那个人第六次，以三十二万英镑的巨额筹码，移到“大”字上面时，似乎肯定他可以蠃的一样，那便是一件怪事了，若不是昨晚赌台临时宣布“暂停”，只怕他还可以一直蠃下去，直到“水晶宫”的股东全部破产为止。<p>　　林氏兄弟向木兰花报告，他们绝未发现赌台上有什麽不妥的时候，有些垂头丧气，因为两人都输了不少，自然有些没精打采。<p>　　晚上八时，在大厅中进食丰盛的晚餐，几乎没有人不向木兰花投以羡慕的眼光，几个国际知名的花花公子，向木兰花大献殷动，木兰花只是微笑以对。<p>　　即使在进晚餐时，木兰花的注意力，也放在冯乐安的身上，因为冯乐安就在离她三张餐桌处，一个人在据案大嚼。<p>　　放在他面前的一只龙虾，正一寸一寸地塞进他的口中去，而他是如此专心一致地在吃着，似乎在吃的时候，绝不想第二件事。<p>　　大餐厅的四壁，便是“水晶宫”这个名称的来源，透过玻璃，和经过特殊处理，因之看来 外明彻的海水中，有着各种各样珍奇的鱼类，看得穆秀珍大是开心。<p>　　八时四十分，木兰花已经用完了餐，冯乐安也已放下了刀叉，当穆秀珍和林氏兄弟两人，以前呼後拥之势，将木兰花拥出餐厅之际，冯乐安才冷冷地抬起头来，向木兰花望了一眼，木兰花是一直在注意着他的，这时，只见他眼中的神色，冷漠而坚硬。<p>　　但是或许是因为灯光的反光，他左眼的镜片，反射出一片亮光来，以致他整个左眼，竟完全被那片亮光所遮没了。<p>　　木兰花的视线立即移了开去，在万人瞩目之下，走向赌场。<p>　　木兰花先在轮盘台前玩了一会，她的运气并不好。到了九点欠五分，她站起身来，到了赌“大小”的台前。<p>　　赌场中是东西方各式赌俱全的。用骰子来赌大、小点数，这本来是中国人的玩意儿，但一个外国人居然会喜欢，而且常胜，这便十分令人奇怪了。<p>　　木兰花和穆秀珍在台正中坐了下来，林氏兄弟在他们的背後，她们两人出手十分豪阔，早已吸引了不少人围台旁观。<p>　　然後，是冯乐安来了。<p>　　冯乐安慢慢地踱向赌台，围在台子旁边的人，便一齐闪了开来。冯乐安来到了台边，就在木兰花的身边，坐了下来。<p>　　而冯乐安才一出现，一股极其紧张的气氛受便笼罩住了整个赌场，连其他几台赌客的注意力，也全被吸引过来了，几乎每一个人都在向这张台子，指指点点，窃窃私语，而胖子老板也从人丛中挤了过来，代替了原来摇骰的“荷官”。<p>　　冯乐安坐了下来，将一大叠筹码，放在他的面前。<p>　　木兰花转过头去，向他礼貌地一笑，冯乐安略欠了欠身子，表示答礼，他的左眼之上，仍然有着那块玻璃镜片。<p>　　“先生，”木兰花装着非常有兴趣地问：“你便是一定可以蠃的那位先生麽？”<p>　　“那只不过是运气。”冯乐安平板地说，“而且，我蠃得再多只怕也不值小姐一笑的，是不是？”<p>　　木兰花娇柔地笑了一下，道：“你太客气了，这次我买小，先生，你呢？”木兰花一面说，一面将一叠筹码，推到了小的一边。<p>　　冯乐安并不回答。<p>　　胖子棒住了骰碗，略摇了一下，便放了下来，怪声怪气地叫着，突然之间，冯乐安以极快的手法，将筹码推到“大”的这方面。<p>　　还没有揭开盅来，胖子已经面上变色了。<p>　　木兰花也立即知道，冯乐安蠃了。<p>　　胖子是第一流的赌徒，他可能会“听骰”的，他早已知道自己摇定的骰盅内三粒骰子的点数是“大”，所以才会面上变色的。<p>　　冯乐安蠃了，他的筹码增加了一倍。<p>　　木兰花又向他笑了一下，道：“你果然蠃了！”<p>　　冯乐安却仍然只是冷冷地道：“运气罢了。”<p>　　“林先生，”木兰花转过头去，“去买十万镑筹码来，我专和这位先生赌相反的，看看运气是不是老在他这一边。”<p>　　“是，”林氏兄弟躬身而退，不一会，便带着一大叠筹码回来了。<p>　　冯乐安每次下注，几乎总是在揭盅之前的最後一秒钟，所以尽管有人想跟着他下注，也在所不能，但木兰花的动作，却十分敏捷，她总还能赶得上，落在冯乐安相反的地方，但是她输了一次又一次，已经连输了四次之多了。<p>　　也就是说，冯乐安连蠃四次了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_3'>第10册 电眼怪客 第二章</b><p>");

document.write ('　　木兰花回头看去，林氏兄弟在暗自摇头。<p>　　胖子老板额上的汗，流得像小河一样！<p>　　木兰花十分注意冯乐安的行动，她自然也注意到，冯乐安上场的时候，他的筹码约值两万英镑，而他每一次蠃了之後，下一次再下注时，总是将面前所有的筹码全都推出去的，两万英磅的筹码，已连倍了四次，那是几何级数，如今应该是多少了？<p>　　木兰花就在冯乐安的身边，可以说，冯乐安任何微小的动作，都是逃不过她注意的，但直到如今为止，她也只能说，那是冯乐安的运气好！<p>　　她看到胖子老板像是将溺的人一样，用求助的目光望着她，她也只好抱歉地对他笑笑。<p>　　不但是木兰花，连站在木兰花背後的林氏兄弟，也以赌场老手的资格，在严密地监视着冯乐安，可是他们也没有看出什麽异样来。<p>　　而冯乐安的“好运气”，令得穆秀珍发呆，穆秀珍几乎是一眨不眨地盯着冯乐安，她这样做，当然是十分之不礼貌的。<p>　　但是她心中实在太惊奇了，所以也不顾得那麽多了。<p>　　她望着冯乐安，却看出一点蹊跷来了。<p>　　蹊跷是在冯乐安的左眼上，他那只嵌着镜片的左眼，时时闪耀出一种极其神秘的光彩来，令得注视着他的穆秀珍觉得一阵目眩。<p>　　而发自他眼中的那阵奇异闪光，却总是在他下注的时候出现的，这可以说是他有胜利的预感，但也可以说是一个古怪的事情。<p>　　穆秀珍以肘部轻轻地碰了碰木兰花，低声道：“兰花姐，你看到他的左眼没有？他的左眼，好像不是人的眼睛！”<p>　　木兰花也注意到冯乐安的左眼十分有异了。<p>　　但由於赌台之上的灯光十分强烈，所以离得冯乐安十分近的木兰花，反倒因为镜片上的反光，而看不到他眼中的神情。<p>　　“你发现了什麽？”木兰花忙问。<p>　　“好像……好像那是一只妖怪的眼睛——”穆秀珍连忙更正，道：“不，我的意思是说，这人的眼睛。像是一只假眼。”<p>　　一只假眼！<p>　　木兰花的心中陡地一动。这是十分可能的事，一只假眼，所以他才用这种过时了的眼镜片来掩饰他的这一只假眼。<p>　　然而，一个人就算有了一只假眼，他在赌场中所蠃得的钱，仍是十分合法，而且绝对不用纳税的，他左眼是真是假，似乎与事情无关！<p>　　这时候，胖子老板的声音又哑了，他摇好了盅，放下来，等候赌客下注，可是这次，在最後的一秒，冯乐安仍不下注。<p>　　木兰花转过了头去看他，他只是挂着冷漠的微笑。<p>　　等到摇开盅来时，三个六，三只骰子全是六点，这是统吃的。统吃，他便不下注，他不是等於可以看穿骰盅一样麽？<p>　　木兰花心中吃了一惊，她又向之一笑，道：“先生，你像是在事先可以看到一样！”<p>　　“当然我是看不到的，”冯乐安也开了口：“要不然，我可以打点子，一赔一百五十，你想想，这家赌场是谁的了？”<p>　　木兰花无话可说，只得以她十分动人的微笑，来掩饰她心中的迷惑。说他可以看穿骰盅吧，他大可以打点子，将筹码压在“十八”点上。那麽，他面前的筹码，再翻上一百五十倍，是多少？但如果说他看不穿骰盅的话，他为什麽不下注呢？<p>　　他何以知道这一注，无论是打大打小，总是输的呢？<p>　　胖子又在摇盅了，冯乐安的神态又恢复冷漠。<p>　　木兰花的心中，迅速地转着念，心想这个人如果是东方某一种神秘宗教的信徒，凭他过人的意志，竟能够预感某些事，这倒是最可能的一个解释，但这种事究竟是十分无稽的，然而如今也没有更好的解释，不如先打乱他的思绪来试试看。<p>　　木兰花向左偏头，对穆秀珍使了一个眼色。<p>　　穆秀珍立即会意，她站了起来，那时候，恰好是冯乐安又将面前筹码，一齐向前推出的时候，穆秀珍突然“啊呀”一声尖叫，身子向旁一侧，她身子一侧，便撞在木兰花的身上，木兰花也突然一侧，撞在冯乐安的身子上。<p>　　冯乐安陡地一呆，他左眼上的玻璃镜片落了下来。<p>　　在那一瞬之间，木兰花看到了他左眼的眼珠，那是一种可怕的铁青色，而且是不动的，那绝对是一只假眼。冯乐安停了一停，才继续将筹码向前推去，推在“小”上面，胖子立即揭盅，开出来的则是“大”，收筹码的职员将一大堆筹码，一齐收了过去。<p>　　冯乐安欠了欠身子，他输了！<p>　　“对不起，先生，我的秘书太鲁莽了。”木兰花向冯乐安道歉，“我碰了你一下，可是累你看不准，因而输了钱麽？”<p>　　後一句话，是木兰花特地说的。<p>　　木兰花暗示穆秀珍撞她，她再撞在冯乐安的身上之际，木兰花也未料那一定有用，然而结果却正合她的意思。<p>　　她想知道冯乐安的输钱，是不是真的因为自己这一撞，是以才特意这样问的，她要看看冯乐安的反应，究竟如何。<p>　　冯乐安立即再嵌好了镜片，他的面色微微变了一下，然而立时恢复了那种冷漠的神态，乾笑了两下，道：“赌钱，总是有输蠃的。”<p>　　“你不是从来也未曾输过麽？”木兰花再问。<p>　　“我现在不是输了麽？”他推开椅子，站了起来。<p>　　“噢，你不玩了？”木兰花问他。<p>　　“不玩了！”冯乐安的回答，十分有礼，他转过身，向外走去，木兰花自然不便立即去跟踪的，只得仍坐在赌台旁边。<p>　　子老板这时嗓门也大了，汗也不流了，似乎刹那之间，便神气了不知多少。又过了半小时，木兰花才离开了赌场。<p>　　从侍者的口中，她知道冯乐安已回到了房中，木兰花将几只极其灵敏的偷听器，贴在墙上，这样，她便可以偷听到邻室任何轻微的声音了。<p>　　她听到有人在走来走去，当然那是冯乐安在踱步。<p>　　过了好一会，她又听到一阵极其轻微的金属碰击声，那本是不足为奇的，一个人取剃刀的时候，便会有这种声音发出。<p>　　然而，和那种声音的同时，却又有一种“答答”声传了过来，这声音还要低，低得几乎分辨不出，那像是电流时断时续所发出的声音，又像是电报声。<p>　　木兰花的心中，奇到了极点，她决定要去看个究竟，她换上了紧身衣，来到了阳台上，她的阳台，和邻室冯乐安的阳台，相距十 。<p>　　木兰花迅速而准确地抽过了绳索，索端的钩子，钩住了那边的阳台，她人向下荡去，然而，迅疾无比地爬上了邻室的阳台。<p>　　落地玻璃门被厚厚的丝绒窗帘遮着，木兰花用百合钥匙，轻轻地开了大门，拉开了两 左右，她便伸手进去，将窗帘拨开一道缝。<p>　　窗帘几乎没有怎麽动，木兰花自料，若不是室中的人正注视着窗帘的话，那是绝不可能觉察到有那麽微妙的变化的。<p>　　她用一只眼睛，向 面看去。<p>　　她看到了冯乐安，然而当她看到了冯乐安之後，她也不禁苦笑了起来。冯乐安是在吃东西，金属碰击声便是刀叉的相碰声。<p>　　而那种令得她心中疑惑的“得得”声，则是他咀嚼时所发出来的声音，木兰花呆了片刻，拉起了一块黑布，遮住了自己的脸。<p>　　同时，她取出了一柄小巧的手枪，握在手中。<p>　　在她看不出冯乐安有什麽异样之後，她已经另外有了决定，她要威胁冯乐安，逼他讲出逢赌必蠃的秘密来，而且使他不要再赌下去。<p>　　她左手轻轻一拉，将门拉了开来，一抛窗帘，人已进了屋中，冯乐安正叉起一块牛排，准备送入口中，一看见她，便陡地一呆。<p>　　然而，冯乐安部只呆了极短的时间，他立即将那块牛排送入了口中，道：“小姐，你果然来了，我却未曾料到那麽快，请坐。”<p>　　他那种出奇镇定的声音，令木兰花怔了一怔，她在冯乐安的对面，坐了下来，放粗了音声，道：“没有我的吩咐，你不可妄动。”<p>　　“嘿嘿，”冯乐安笑着，“小姐，你的声音，本来十分美丽，你何必去掩饰它？如果我没有弄错的话，你当然就是坐在我身边的美丽小姐了，为什麽要用一块黑布将你美丽的脸容，遮了起来呢？那不是太可惜一点了麽，是不是？”<p>　　木兰花手中是持着手枪的，冯乐安不应该看不到，然而他部像是根本未曾将之放在心上，尽量调侃着木兰花！当他立即说出木兰花是谁的时候，木兰花的心中已经在暗暗吃惊了，这时她只能道：“这是我的习惯，请你别见怪。”<p>　　“喔，原来如此。”冯乐安又吞下了一块牛排，“我还没有蠃够，赌场就派出你这样的人来了，这不是太过份些了麽？这 号称是远东最大的赌博场所，难道就不怕这样的事传了出去，有损它的声誉麽？”<p>　　“你什麽都猜对了，”木兰花冷静地道：“但是这一点却猜错了，我和赌场，可以说是完全没有关系的，你别误会。”<p>　　“哈哈哈哈！”冯乐安突然大笑了起来。<p>　　木兰花全神戒备着，但冯乐安却又没有别的什麽动作，他笑了片刻才道：“那麽，摇骰的胖子，为什麽那样地望着你？而你又使我输了一次钱？”<p>　　“糟糕！”木兰花心中暗暗地道：“这个人，似乎什麽都早已知道了，看来自己是万万瞒不过他的了，怎麽办，是不是和他摊牌呢？”<p>　　木兰花在沉思着，冯乐安已然道：“小姐，我是赌徒，和赌徒作虚伪的语言，是最没有用的，小姐，你想要怎样。”<p>　　“好，我们佩服你的爽直。”木兰花拉下了蒙面的黑布，挺了挺身子，“你已经蠃了不少，应该可以歇手不再赌了。”<p>　　“小姐，世上有嫌钱多的人麽？”<p>　　“你怎可以肯定你一定蠃的？”<p>　　“小姐，这是我个人的秘密。”<p>　　“那你是不肯歇手了？”<p>　　“小姐，“水晶宫”不是在全世界的报纸上刊登曦告，欢迎游客前来一试运气麽？”冯乐安词锋咄咄，十分逼人。<p>　　“可是，先生，你不全是靠运气吧。”<p>　　“正如我刚才所说，这是我个人的秘密。”冯乐安放下了刀叉，拉下了餐巾，抬起头来，“而且，你别试图来揭穿这秘密，虽然你是鼎鼎大名的木兰花小姐！”<p>　　冯乐安讲出了最後一句话之际，木兰花的身子，突然站了起来。冯乐安像是一个恶作剧成功了一样，猛地笑了起来。<p>　　木兰花觉得，自己进了这间房间之後，一直处在下风，这时，更几乎要难以反击了，她站立着，好半晌不说话，因为她不明白冯乐安是何以明白她身份的。<p>　　“我是一个赌徒，”冯乐安重覆着，“小姐，你是一个什麽呢？我难以形容，我们之间可以说和一句中国成语十分相似：河水不犯井水，对不？”<p>　　木兰花吸了一口气，道：“你说得不错，然而我要请你离开本市，因为你如果肯离开，本布的贫民，将会得到十间免费的诊所。”<p>　　“等我蠃够了，我自然会离开的。小姐，如今我也要下逐客令了，我要请你离开，并且别再管我的事情——否则你会後悔的。”<p>　　木兰花觉得十分狼狈。<p>　　可以说，她从来也未曾这样狼狈过。<p>　　本来，她就是不愿意管这件事的，因为阻止人家蠃钱，那是站不住脚的，而木兰花是绝不作没有道理的事情的，只不过为了十家诊疗所，木兰花才勉强答应下来的。而且当时她认定那人一定是在作弊，用作弊的方法来蠃钱，那是犯法的。<p>　　然而此际，她却一点也查不到对方是用什麽作弊方法来蠃钱的，如果说他有一种预感，可以知道骰子开大还是开小，那当然不算是作弊。<p>　　所以，木兰花此际，根本是“师出无名”！<p>　　所以，她感到狼狈，只好退却了。<p>　　木兰花苦笑了一下，只得道：“好，我要离去了，但，先生，你绝不是凭运气在蠃钱的，你是在作弊，我不妨告诉你，你作弊的方法，我还不知道，但是我一定可以知道的，到那时候，你便连已经蠃到的钱，也不能属於你的了！”<p>　　冯乐安静静地听着，他的脸上，现出了一种十分凶狠的神情来，狠狠地道：“是麽？请你快些离开我的房间，快些！”<p>　　冯乐安伸手直指着通向阳台的玻璃门。<p>　　木兰花也毫不客气地逼视着他，但是身子则一步一步地向後退去，退出了房间，冯乐安一直在步步进逼，逼到了阳台之上。<p>　　窗帘隔绝了房间的灯光，阳台上十分黑暗，木兰花一直退到了阳台的栏杆旁，冯乐安则站在门口，仍然望着木兰花。<p>　　木兰花正准备拉起飞索之际，只见冯乐安的左眼，透过那块镜片，突然射出了一股极其灼亮的光芒来，那光芒是如此之强烈，以致令得木兰花在刹那之间，除了那一股强光之外，什麽都看不到。而她的头部，也觉得一阵莫名的昏眩。<p>　　木兰花只觉得刹那之间，彷佛连天地都转动了起来，她看不到冯乐安，看不到一切，只觉得头重脚轻，身子在向下倒去，她用力地抓住栏杆，但终於一松手，跌下了阳台去！<p>　　◇◇◇◇◇<p>　　当木兰花由阳台向邻室去的时候，穆秀珍并不在房中，她在对面的房间中，看林氏兄弟用魔术手法表演纸牌的作弊法。<p>　　林氏兄弟手法之巧妙，令得穆秀珍叹为观止！<p>　　他们两人，几乎随心所欲，可以在一副牌中，发到任何他们所需要的牌，穆秀珍一面留心看着，一面想学他们的手法。<p>　　在她兴高采烈的时候，突然听到了酒店内外，都传来了骚动，穆秀珍推开房门来，只见走廊中有人在慌张地走来走去。<p>　　缨秀珍随便拦住了一个人问道：“什麽事？”<p>　　“有人跳楼了，从四楼跳下去的。”那个人回答。<p>　　“他是什麽人？”<p>　　“不知道。”<p>　　“哼！” 秀珍咕哝着：“多半是输光了而又没有本钱翻本的人，赌真是害人，何况还有林氏兄弟这样的赌棍在！”<p>　　林赛德和林赛保两人，恰好在她的身後，听到了穆秀珍的话，十分尴尬，忙道：“穆小姐，我们在赌台上，是不出花样的。”<p>　　穆秀珍瞪着眼，道：“谁说的？”<p>　　林氏兄弟还待再分辩时，只见胖子老板气呼呼地走了过来，一面走一面叫道：“穆小姐不好了，穆小姐，不好了！”<p>　　“呸！”穆秀珍隔老远就啐了他一口，“什麽穆小姐不好了，你不好了才真！”<p>　　胖子也不及分辩，急匆勿地来到了穆秀珍和林氏兄弟的面前，他的面色变得如此之难看，肥肉上下抖动着，结结巴巴，道：“木兰花……木兰花小姐，她……她从四楼的阳台跳了下来……”胖子讲到这 ，眼晴翻白，几乎讲不下去。<p>　　穆秀珍听了，也不禁为之一呆。<p>　　她还未曾想到可怕的方面去，却只是心中暗忖：兰花姐从四楼那麽高跳下去，是为什麽呢？她瞪着眼，道：“那又值得什麽大惊小怪呢？”<p>　　“唉，小姐，她受了重伤，正昏迷不——”<p>　　胖子下面的一个“醒”字还未曾讲出来，穆秀珍已恍若捱了一个晴天霹雳一样，怪声叫道：“你……你……在说些什麽？”<p>　　“她受重伤了！”<p>　　“兰花姐！”穆秀珍怪叫着，向前直奔，她奔到了电梯门口，拉了电梯门，电梯正在使用中，她仍然怪声叫着，沿着楼梯，飞奔了下去。<p>　　等到她奔到楼下，看到了躺在地上，躺在血泊中的木兰花时，她早已连声音都哑了。一个酒店中的医生，正蹲在木兰花的身边。<p>　　穆秀珍推开了阻在面前的人，一直来到木兰花的前面，木兰花的上半身，几乎是浸在血中的，她的身子蜷曲着，一动也不动，她的身上穿着夜行衣，酒店的医生正在握着木兰花的手腕，十分严肃地看看腕上的手表，在数着木兰花的脉搏。<p>　　穆秀珍冲向前去，一伸手，便将那医生推得仰天跌了一交，那医生翻了翻身子，莫名其妙地站了起来，不知如何才好，穆秀珍大声怪叫，道：“救伤车怎麽还不来，救伤车呢？兰花姐，兰花姐，你怎麽了，你为什麽一动也不动了？”<p>　　她正待将木兰花扶起来时，尖锐的声音，冲到了近前，那是救伤车到了，从车上跃下的救伤人员，立即将木兰花抬上了担架床。<p>　　穆秀珍这才看到了木兰花的脸，木兰花的脸上，全是血渍，穆秀珍只觉得一颗心陡地向下一沉，眼前一阵发黑，几乎昏了过去！<p>　　她耳际只觉得有人在问：“跳楼的是谁？”<p>　　穆秀珍立时尖声地叫道：“是我的姐姐！”<p>　　她突然觉得面前多了一个人，那人的身形十分魁梧，像是一个警官，她仍是一面流泪，一面道……“那是我兰花姐！”<p>　　发问的正是一个警官吃惊地道：“你……你不是女黑侠穆秀珍麽？你……怎麽会在这 ，受伤的是什麽人？”<p>　　“是兰花姐！”<p>　　那警官更吃了一惊，忙道：“穆小姐，你快进救伤车去，看来兰花小姐的伤势很重，我们快将她送到医院中去再说。”<p>　　那警官扶着几乎要昏了过去的穆秀珍，上了救伤车，穆秀珍伏在担架床之侧，哭道：“兰花姐，兰花姐，你怎麽会掉下来的？”<p>　　救伤车又发出尖锐的呼叫声，迅速的驰远了。<p>　　当下面处在极度的纷扰之中的时候，酒店每一层的阳台上，都有人在向下看着，所有注视着下面的人，面上都现在十分惊愕的神色。<p>　　但是却也有一个例外。<p>　　那便是在四楼，从窗帘缝中向下注视的冯乐安，他的面上，绝无惊愕的神色，而只是带着一丝阴险的微笑，表示他心中的得意。<p>　　林氏兄弟在救伤车赴医院途中，他们已经跳上了一辆汽车，直向高翔的住所驰去，将木兰花所发生的意外，向高翔去作报告了。<p>　　在救伤车中，穆秀珍一直守在担架床旁边，木兰花的整个身子，都被一块白布覆盖着，穆秀珍在哭了片刻之後，慢慢地揭开了白布。<p>　　她是想看一看，木兰花究竟伤到什麽程度的。<p>　　可是，当她揭开白布之後，她不禁呆住了。<p>　　木兰花的面上仍然满是血污，可是她却一只眼开，一只眼闭，正在向穆秀珍做着怪脸，穆秀珍“啊”地一声，又将白布盖了上去。<p>　　在车中的警官和医生，倒给穆秀珍吓了一跳，连声道：“怎麽样了，她——”<p>　　“没有什麽，没有什麽。”穆秀珍连忙声明。<p>　　同时，她的双眼之中，虽然还带着眼泪，但是她却忍不住要从心底笑出来，她是个性格豪爽，绝无城府的人，心中想笑，脸上便自然而然有笑容了。<p>　　那医生和警官，心中又自骇然，不知道她一会哭，一会笑，究竟是什麽意思，都望定了她，一声也不敢出，唯恐她有什麽异常的举动。<p>　　而穆秀珍果然有不寻常的举动了，她忽然双手挥动起来，道：“真好，真好！”一面讲，一面更是“哈哈”大笑起来。<p>　　“小姐，”那医生忍不住道：“你不必太伤心了，伤者流血虽多，但是未必会有生命危险，你这样子受刺激，却不是好现象！”<p>　　“哈哈哈！”穆秀珍听了这几句话，笑得更大声了。<p>　　因为她这时已经知道，木兰花只不过受了一些轻伤，甚至於根本未曾受伤，她身上那红色的液汁，也不是血，而是她们两人经常带在身边，和鲜血一样颜色的红色液汁，准备必要时冒充中枪，来诱使敌人上当的，想不到木兰花倒用上了。<p>　　如果不是刚才木兰花向穆秀珍睐了睐眼的话，穆秀珍是断然想不到这一点的，因为木兰花假装受伤，是装得如此似模似样！<p>　　她这时并不知道木兰花是怎麽会从四楼跃下来的，也不知道木兰花为什麽要装得受了重伤，而她也不及去理会那些，只要木兰花不是真的受伤，她已经是世上最快乐的人了，她有时虽然和木兰花呕一下气，但是她们姐妹两人的感情却是极好的。<p>　　如果木兰花真的受了伤的话，那她一定要伤心死了。<p>　　◇◇◇◇◇<p>　　当木兰花退到了阳台的栏杆边上，突然头重脚轻，向下跌下去的时候，她只觉得一阵异样的头眩，根本没有法子控制自己。<p>　　但是，当她跌到了二楼的时候，被二楼窗口的一个帆布篷阻了一阻，人撞在帆布篷上，又向上弹了起来，继续向下跌去。<p>　　在那一瞬间，她完全清醒了。<p>　　也在那十分之一秒，或者比十分之一秒更短的时间内，她有了决定，她要装得跌成重伤，好让冯乐安以为为已去了一个劲敌！<p>　　冯乐安的人并没有接近她，她自己是如何会在刹那之间失去平衡，感到了一阵头昏而跌下来的，她这时也完全不知道。<p>　　而木兰花也不及去想那些。<p>　　她如今最主要的措施，是如何跌在地上，而不致受伤。<p>　　一个人从四楼高跌下来（五十 ）而可以不受伤，那似乎是没有可能的。<p>　　但木兰花却幸运地在二十五 处，在帆布篷上撞了一下，所以实际上，她等於是从二十 处的半空中跌下去的。照木兰花的体重，再根据加速公式来计算，木兰花撞击地那时的力量，大约是三百三十磅左右。<p>　　普通人如果以这样大的力量撞在硬地之上，那自然不免骨折筋裂，身受重伤了，但是木兰花却是柔道中的一等一的高手。<p>　　练过柔道的人那知道，柔道的入门功夫，便是学如何跌交，学如何在被对方摔倒之际，巧妙地跌倒，以保护自己，即使被对方摔倒了，也不受伤。<p>　　“跌倒”是柔道中十分深的学问，木兰花既然是柔道的高手，当然是在这方面有着极深造诣的。而在柔道比试之际，对方如果也是高手的话，那麽被一个柔道高手用“大摔法”摔下去的力道，是绝对有机会超过三百三十磅以上的！<p>　　木兰花可以在高级柔道比赛中被人摔倒而不受伤，这时当然也可以不受伤，她身子蜷屈着，才一着地，便立即轻轻一滚，将力道却去了一大半，然後，她用力一挤，将胁下一个胶囊挤破，红色的液汁，立时流了出来，她再躺着不动。<p>　　那样，即使是在近前，看来也像是她躺在血泊中了！<p>　　救伤车到医院时，高翔和林氏兄弟也赶到了。<p>　　木兰花被立即送到急救室中，一进了急救室，木兰花便掀开白布，坐了起来，将几个接到适知，准备施行急救的医生，惊得目瞪日呆！<p>　　“各位！”木兰花抱歉地笑了笑，“对不起得很，我不得不这样做，惊扰了你们。”<p>　　“嘘——”高翔大大地透了一口气：“兰花，林氏兄弟说你跳楼自杀了，我想来想去，你为什麽会自杀呢，原来你没有事。”<p>　　“我这一次没有事，”木兰花正色道：“下一次，可能难免。”<p>　　“这是什麽意思？”高翔和穆秀珍齐声问。<p>　　木兰花站了起来，在洗手盆前，洗去了脸上的“血污”後，才转过身来，首先向林氏兄弟道：“两位可以先回去了。”<p>　　林氏兄弟道：“那个怪人——”<p>　　“我会设法对付他的。”木兰花肯定地回答。<p>　　高翔还不知道什麽“怪客”不“怪客”的事，他立即问道：“又有什麽新的事件了，你们提到的那个怪客，是什麽样人？”<p>　　木兰花向穆秀珍一呶嘴，道：“你问她好了，我立即就要离去，秀珍，你也别再到水晶宫去了，你和高翔两人，随时等我的消息，我看这件事，十分不寻常，你们两人干万不要乱来，我自有安排。”木兰花一面说，一面便向外走去。<p>　　她到了门旁，穆秀珍才急问道：“兰花姐，你到什麽地方去？我是回家去，还是和高翔一赵到警局去等候你的消息？”<p>　　“你——”木兰花只讲了一个字，突然退了回来，将门关上，向病床上一跳，躺了下去，拉了一张白床单，将自己盖上。<p>　　穆秀珍和高翔两人，还未曾明白究竟发生了怎麽一回事之际，已经听得门外传来了医生的声音，道：“重伤的病人，医生是拒绝探访的。”<p>　　接着，便是一个十分冷峻的声音，道：“我和木兰花小姐是好朋友，听到她堕楼重伤的消息，我十分难过，我想看看她。”<p>　　“你看她也没有用，她还在昏迷中。”<p>　　“那我就只好等她清醒之後再来了。”那冷峻的声音说着，接着，便是一阵脚步声，向外传了开去，木兰花将门打开了一道缝，高翔和穆秀珍两人，也一齐凑在门缝中去看，只见一个高大的男子，正在大踏步地沿着医院走廊，向外走去。<p>　　“就是他，那怪客就是他，”穆秀珍立即向高翔说。<p>　　“哼，想不到他竟然还敢找上医院来！”<p>　　“兰花，可是他推你下来的麽？”高翔愤然地问，看他的样子，像是恨不得立时冲了出去，将那人打上一顿来出气。<p>　　“不是，”木兰花摇头道：“不是他推我下去的。他来了之後，当然已证实我是受了重伤了，那样对我更有利些。秀珍，你回家去好了，要小之一些，不要妄动，记得我的话了麽？”<p>　　穆秀珍是最好动的人，她最生气的便是木兰花叫她“不要妄动”，但在如今这样的情形之下，木兰花的话，她却也不敢不听。<p>　　木兰花将门打得大了些，又同外张望了片刻，才迅速地向外走去，转眼之间，便转过了走廊，看不见了。她究竟要到什麽地方去，穆秀珍和高翔两人，也不知道。<p>　　木兰花走了之後，高翔立即向穆秀珍询问有关那个怪客的一切，穆秀珍便就自己所知，将那怪客的一切，讲给了高翔听。<p>　　高翔听完之後，“哈哈”大笑了起来，道：“有这样的事？那谁都去赌钱了，我可不信。”他一面说，一面还大摇其头。<p>　　“你不信就算！”穆秀珍赌气转身就走。<p>　　“秀珍！”高翔连忙叫：“你等一等，我有一个计划，我想可以揭穿那个怪客逢赌必蠃的秘密的，你可叁加麽？”<p>　　穆秀珍赌气走了，如果高翔去求她回来的话，那麽她一定是不肯回来的，但是高翔却说是有一个行动计划，问她有没有兴趣叁加，这句话可以说是直说进了穆秀珍的心坎之中，她停了下来，面上的怒容也消失了，转身回来，问：“什麽计划？”<p>　　“我想，”高翔笑着：，“那家伙一定自以为解决了兰花，更加可以明目张胆了，我和你两人，今天晚上去水晶宫，看他如何逢赌必胜！”<p>　　穆秀珍一听得高翔这样说法，正中下怀，一时之间，将木兰花告诉她，要她遵守的话，全都抛到了脑後，跳了起来，道：“好哇，这就去！”<p>　　“那麽早干什麽？赌台还未曾开档啦，而且，你也要化装，我看你扮成男人好了。”高翔打趣地望着穆秀珍笑。<p>　　“男人就男人，你看不像麽？”她一面说，一面大踏步地向前走了两步，昂首摆手，俨然是一个男子汉大丈夫的模样！<p>　　“行了！行了！”高翔笑得打跌，“你跟我回警局去吧！”两人一齐走了出去，高翔又以警务人员的身份，吩咐医院方面合作，若是有人来问起木兰花的话，一律回答询问的人，说是木兰花伤重昏迷，一直未曾清醒过，不能见人。<p>　　医院方面自然答应，高翔和穆秀珍两人，便离开了医院，一直来到了警局，高翔便替穆秀珍进行化装，化好了装，穆秀珍倒头便睡，高翔则着手调查那个怪客的一切。他很快就知道那个怪客的名字叫冯乐安，是用瑞士护照来到本市的。<p>　　但是这个冯乐安却是德国人，他的职业是在德国东部的一家电子工厂中的工程师。一了解到冯乐安是从德国东部来的，高翔便意识到事情真的不简单了。谁都知道，世界两大阵营明争暗闹的激烈，而德国东部正是铁幕内训练特工人员的地方！<p>　　冯乐安究竟是一个什麽样身份的人呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_4'>第10册 电眼怪客 第三章</b><p>");

document.write ('　　高翔暂时想不出来，因为他所掌握的资料十分少，而他来到本市，又是持瑞士护照来的，身份是游客，似乎也不便过份地干涉他。<p>　　高翔又向赌场中的人了解了一下他逢赌必蠃的情形，大致上和穆秀珍所讲的差不多，而最使高翔感到兴趣的是，连日来，冯乐安在“水晶宫”中所蠃到的钱，数字已不少了，他都通过了一家银行，汇到了一个离本市不远的一个小镇市中。<p>　　那个小镇市，是本市的一个卫星城市，冯乐安为什麽要将这笔钱汇到那个小镇市去呢？高翔了解到，那笔钱还放在银行中，没有人去取，他派了一个人去和银行商量，银行方面已答应有人来取这笔款子的话，便暗示驻在银行中的便衣人员去跟踪那个人。<p>　　经过一天的调查，高翔的心中，已约略有了一些概念，撇开逢赌必蠃的这件奇事不说，他觉得这个冯乐安，一定是具有特殊身份的人。<p>　　而他之所以在“水晶宫”赌场中，蠃了那麽多的钱，还不肯满足，更不肯转移场地，可知道一定亟需要钱用，而他要这笔钱，又可能不是私人用途，而是另外有不可告人的用处的，至於是什麽用处，高翔相信一定可以查得出来的。<p>　　等到高翔略为整理出了一点头绪的时候，已经是傍晚时分了，已经不知被穆秀珍催了多少次，穆秀珍甚至声言要一个人前去。<p>　　高翔之所以迟迟不走，是他还想等木兰花的电话，可是这一天来，木兰花不知到什麽地方去了，竟然一个电话也不来！<p>　　到了六点钟，高翔和穆秀珍离开了警局，高翔在唇上添了小胡子，看来他老气了许多，但仍然十分英俊，潇酒。<p>　　而穆秀珍穿了西装，风度翩翩，玉树临风，谁也想不到那样一个漂亮的少年，会是大名鼎鼎的两位女黑侠之一的穆秀珍。<p>　　两人到了“水晶宫”，并没有人认得出他们来，高翔和预先在“水晶宫”的几个干探，暗中打了一个招呼，便直趋餐厅。<p>　　穆秀珍东张西望地想找寻木兰花，可是却没有结果。两人坐了下来，一个侍者手臂上搭着雪白的餐巾，走了过来，递上了菜单。<p>　　“去去！”穆秀珍不耐烦地挥着手，说：“随便来一些什麽好了，别来吵我们，赌台在什麽时候才开？”<p>　　“赌台是随时等候客人下注的，先生，给你来一客芝士 龙虾，加上两只红椒，喝一杯樱桃酒，先生认为怎麽样？”侍者恭敬地提议。<p>　　当那侍者说到了“芝士 龙虾”埘，穆秀珍已然一呆，那侍者越向下说，她越是瞪着眼望着那个侍者，心中说不出来的奇怪。<p>　　因为那侍者所说的一切，正是她最喜欢吃的东西！那侍者怎麽会知道她喜欢吃这几样东西的呢？穆秀珍实在不能不奇怪。<p>　　她瞪着那侍者，那侍者是一个中年人，样子很滑稽，头顶半秃的，穆秀珍想来想去，想不出在什麽地方见过这样的一个人来。<p>　　她只得点了点头，道：“好！好！”<p>　　她讲了两个“好”字又侧着头问道：“你怎麽知道我喜欢吃那几样东西的？你以前见过我麽？”<p>　　可是那侍者并不回答，又去招呼高翔了。<p>　　穆秀珍心中纳闷了一会，也就放了开去，两人吃完了晚餐，到赌场中去转了一转，发现正在赌大小的台子上，挂了一块牌子，是声明自今晚起，“大小台”的赌注，是“限红”的，限红的数字并不大，这显然是对付冯乐安的了。<p>　　高翔低声道：“水晶宫也未免太小气了，限红的话，冯乐安一样可以将赌场蠃垮的，我相信他可以确实地知道将要开出来的点数，他打点数的话，赌场的赔率是多少，还不是一样麽？”<p>　　“别去管它，反正我们有热闹可看！”<p>　　两人坐了下来，小注小注地玩着，到了九点钟，冯乐安摇而幌之地来了，他显然早已知道有了“限红”的事情，所以他面上带着一种近乎冷嘲的微笑。<p>　　他以最大的限额来赌，一次又一次地蠃着，而他这次下注，并不是在最後一刹那才将筹码推过去，而是摇盅一停，他便将筹码推了出去。由於他每赌必蠃，每一个人都跟着他下注。<p>　　在其他赌台上的赌客，看“大小”台子上有了必蠃的机会，如何还肯恋在其他的台子上？都一窝蜂似地涌了过来。<p>　　在那样的情形下，每一次的赌注，虽然都是在“限红”的数额之内，但是都比冯乐安一个人下注的数字，更要大得多。<p>　　整个赌场中都轰动了，所有的人都在“大小”台子上挤着，高翔看到胖子老板团围乱转，额上青筋迸现，几乎昏了过去。<p>　　高翔向穆秀珍使了一个眼色，从人丛中挤了出来，他刚挤出来，赌场中的电灯，便突然熄灭了，眼前变成了一片黑暗。<p>　　那一刹间，尖叫声，呼啸声，怪叫声，交织成一片混乱之极的声音，彷佛是置身在地狱之中一样，赌场中维持秩序的人，完全无能为力了。<p>　　高翔连忙三步并着两步，来了胖子老扳的身边，道：“怎麽一回事？怎麽断电了，可是赌场方面故意在出花样？快恢复灯光！”<p>　　高翔也不知道胖子是不是听到了他的话，他只是觉得胖子正向下倒去，似乎已经昏过去了！他立即发出了两下尖厉的口哨声。<p>　　那是召唤便衣探员的信号。<p>　　他一面发出口哨，一面大声叫道：“静一静！我是警方人员，静一静，谁也不准暄哔，谁也不准乱动，听候警方人员吩咐！”<p>　　可是在百数人的喧闹声中，高翔的叫唤，根本就没有人注意，别看在“水晶宫”赌场中的人，都是衣冠楚楚的“绅士”、“淑女”，但这时在混乱之中，他们所发出的声音，却比可同等数量的猴子，还要惊人得多，高翔想朝天发枪，制止混乱。<p>　　但是他又怕枪声一响，更加混乱。<p>　　他正在不知如何是好的时候，忽然觉出有一个人，挤到了他的身旁，握了握他的手。在黑暗之中，高翔根本看不清那是什麽人，正待反手一掌，向那人击去之时，他耳畔陡地响起了木兰花的声音，道：“是我，快去注意赌场的库房！”<p>　　“库房在什麽地方？”高翔急忙问。<p>　　这时候，他来不及问木兰花是从何而来的了。<p>　　可是，木兰花只讲了一句话，却又挤了开去。高翔无法可施，只得俯身将倒在地上的胖子，扶了起来，硬向外拖出了几步，在胖子的脸上，重重地打了两下，胖子呻吟着，醒了过来，高翔立即道：“我是警方人员，库房在什麽地方，快些从速告诉我！”<p>　　那胖子呻吟了一声，立时又昏了过去，高翔感到了那胖子的重压，他重重地将胖子摔在地上，对着黑暗中的混乱，一筹莫展。<p>　　大厅中的人，这时开始向外挤来。<p>　　停了电之後，那些人如果只是呼叫，而不向外挤来的话，虽然混乱，但总还好些。可是这时候，这许多人，一齐向外挤来，这却令得混乱的情形，又加强了十倍！高翔只觉得自己不由自主地被人推着，涌着，行动完全不由自主。<p>　　而他又知道木兰花的警告，不会是没有理由的，一定有人趁机想打库房的主意，他立即想起了筹码换现钱的那个窗口。<p>　　大量的现钱，都是从这个窗口中递出来的。<p>　　那麽，库房自然也在窗口之後了。<p>　　他凭着自己的记忆，向那个窗口挤去，就当他将要来到窗口附近的时候，有人在他的肩头之上，重重地一拍，道：“你可是要找库房麽？”<p>　　高翔猛地一怔，他听出那冷峻的声音十分熟，但却又记不起是在什麽地方听到过来，他连忙回过头去，想反问那人：你是怎麽知道的？<p>　　然而，他才一回过头去，那句话还未曾出口，便已经呆住了。大厅之中，没有了灯光，是处在一片黑暗之中，可是，他回过头去却看到了那个人！<p>　　严格来说，他只是看到了那个人的一张脸！<p>　　而那人的左眼，透过一块镜片，发出一种异样的光芒来，就是那种光芒，照亮了那人的脸，以致使那人的脸，看来像是在黑暗之中，突然浮出来的一张鬼脸一样，虽然是在吵闹立极的大厅之中，也使人生出阴暗可怖的感觉来。<p>　　高翔的心中，突然想到：那人就是冯乐安！<p>　　可是他却并未能叫出那个名字来。<p>　　他只觉得在那种阴暗的、奇异的光芒照耀之下，他渐渐地天旋地转起来。那种光芒，本来是一种青森森的光芒，但後来竟转变为眩目的彩色。<p>　　他想要挣扎着转过头去，不去看那种奇异的光芒，不和冯乐安那怪异的左眼相接触，但是就在这时，他的颈际，却已受到了一个强而有力的手掌的重重一击！<p>　　就算没有这一击，只怕高翔也不能支持好久了，而这一击下来，高翔就只觉得满天星斗，身子一软，向下倒了下去了。<p>　　在他倒下之际，他还是在将昏未昏的情形之中，他只觉得有无数人向他的身上踏了过来，他只是本能地抱住了头部。<p>　　紧接着，他就什麽都不知道了。<p>　　◇◇◇◇◇<p>　　当电灯刚黑的时候，穆秀珍还在注意着冯乐安的行动，突然之闭，电灯黑了下来，怪叫声几乎将她的耳朵震聋了，她也跟着怪叫起来，猛地站起。在她的身後，不知围着多少人，她一站起，身後的人，也立时骚动了起来，穆秀珍认住了冯乐安所在的位置，伸手便抓了过去，可是她却抓住了一个袒露的肩头，紧接着，一个女人便尖声叫了起来。<p>　　穆秀珍忙道：“对不起，对不起！”<p>　　事实上，这时无论她讲什麽，都是没有人会听得到的，她一抓抓错了人，便知道冯乐安已经不在了。她怪叫道：“高翔！高翔！”<p>　　也没有人回答她。这时，高翔也不见了。<p>　　穆秀珍从人丛中硬挤了出来，向外冲了出去，不少人向她撞来，她也撞中不少人，她一面向外冲，一面叫着高翔的名字。<p>　　在那样的喧闹环境之中，高翔根本就未曾听到她的叫唤。<p>　　然而，在她将要冲到门口之际，却有人在她的肩头上，拍了一下，道：“你找高翔麽？你是什麽人啊？”<p>　　“混帐，”穆秀珍不假思索地道：“我是穆秀珍。”<p>　　“那好，你跟我来！”<p>　　穆秀珍转过身去，她被那人握着手臂，那人并不是带她向大厅之外去，反而带着她向大厅之内，人正拥挤喧闹的地方走了过去。<p>　　穆秀珍叫道：“喂，你带我到什麽地方去？”<p>　　那人大声道：“不是去找高翔麽，我来叫他！”那人一面说，一面口中发着一种十分怪异的尖叫聋，转眼之间，穆秀珍只觉得身边已多了几个人，那几个人分明是故意挤在她身边的，穆秀珍知道事情十分不对头，正想要挣脱那人时，她的头上，已经受了重重的一下敲击了！<p>　　那一下敲击，来得极其突然，而且极其沉重，穆秀珍的身手再矫捷，也是难以预防，她只觉耳际“嗡”地一声响，人便倒了下去。<p>　　◇◇◇◇◇<p>　　不知道过了多久，穆秀珍才渐渐地又有了知觉，她起先觉得耳际“嗡嗡嗡”地响着，像是有许多蜜蜂在耳旁飞舞一样。<p>　　而再过了一会，那种“嗡嗡”声没有了。<p>　　穆秀珍觉得清醒了些，这时，她也感到了头顶之上的那种剧痛，彷佛她的头顶骨已经裂了开来一样，她忍不住发出了一声呻吟。<p>　　接着，她倏地睁开眼来。<p>　　眼前一片黑暗，一片胶似一样的漆黑，这使她一时之间，误会自己是在“水晶宫”的赌场之中，然而四周围却极其寂静。<p>　　穆秀珍想试着坐起身子来。<p>　　但是她才动了一下，便发现没有这个可能。<p>　　那并不是她没有力道，而是她的身子上下，有着六七道皮带，将她紧箍在一块板上，令得她根本没有法子动弹分毫！<p>　　穆秀珍吃惊了起来，她“哇”地叫了一声。<p>　　她的叫声才一出口，就在她的面前，便突然出现了一张人的脸，那人的脸，离得穆秀珍如比之近，而且是突如其来，自黑暗之中浮现的，这令得穆秀珍大大地吃了一惊，倒吸了一口气，那人的脸面，才向後，慢慢地退了开去。<p>　　这时候，穆秀珍也看清，那人的左眼，透过一块镜片，发出一种异样的，青森森的光芒，那种青森森的光芒，将他左半边脸，照得较为青些，而右半边脸，却是相当阴暗，那一只发光的眼晴，定着不动，除了这一张怪脸之外，那人的身子根本看不见。<p>　　穆秀珍看出了那人正是冯乐安，她的心中才放心了些，因为在她前面的，总算不是什麽鬼怪，她立即问道：“这是什麽地方？”<p>　　冯乐安冷然一笑，道：“你可以不必管。”<p>　　“那麽，你绑住我做什麽？”<p>　　“令你不要妄动。”冯乐安的声音，仍然那样冷。<p>　　“你……究竟是什麽人？”<p>　　“小姐，我可以先给你看一样东西！”冯乐安忽然隐没了，穆秀珍的眼前，立时回复了一片黑暗，但因为刚才她对冯乐安那只发光的眼晴，注视得太久的关系，虽然冯乐安已经隐没了，但是她眼前似乎仍然有一张怪眼在摇幌着，就算她闭上了眼晴，也是一样。<p>　　过了一分钟，穆秀珍的眼前陡地一亮。<p>　　她立即看清，自己是在一间什麽陈设也没有的房间中。<p>　　说什麽陈设也没有，似乎也不很对，因为至少有一张板床——穆秀珍就是被三寸宽的皮带，绑在这一张板床之上的。<p>　　而在那张板床之旁，有着一张椅子。<p>　　冯乐安就坐在这张椅子上，他的手中拿着一张报纸，穆秀珍偏过头去，忍住了头顶的剧痛，她首先看到了“号外”两个大字。<p>　　然後，冯乐安展开了报纸，她看到了标题：<p>　　“水晶宫赌场遭劫<p>　　库房现金珍宝被劫一空<p>　　估计损失了八十万英镑<p>　　高级警官高翔在现场身受重伤”<p>　　只看到这四行标题，穆秀珍已然有透不过气来的感觉了，她呆了片刻，道：“高翔……他鲁麽样了，可伤得重麽？”<p>　　“你自己看。”冯乐安将报纸凑近了些。<p>　　穆秀珍看到了内容：“……高级警官高翔在混乱中突然昏倒，遭人践踏，复电之後，被送入医院，据会诊结果，发现高翔内部出血伤势沉重……”<p>　　穆秀珍抬起眼来，大声道：“你……是你将他打昏过去的？”<p>　　“是。冯乐安身子後仰，向椅背上靠去。<p>　　“抢劫水晶宫赌场，也是你干的。”<p>　　“不错，但也是你们造成的。如果不是你们来干涉，我尽可以采取蠃钱的办法，来蠃得我所要的数字，但如今，我只好采取更直截的方法了。”<p>　　“放屁，胡说，不要脸！”穆秀珍一口气地骂着：“快将我放开来，要不然，我就——”<p>　　“你就怎麽样？哈哈！”冯乐安截断了她的话头，放肆地笑了起来。穆秀珍除了乾瞪着眼望着他之外，一点办法也没有。<p>　　“木兰花受伤了，高翔受伤了，你似乎也不应该例外，对不对？”冯乐安调侃地望着穆秀珍，“你们是被人合称东方三侠的啊！”<p>　　“哼，你是敌不过我们的。”<p>　　“我并无意和你们对敌，我与你们，可以说风马牛不相干，是你们来惹我的，我当然要还手。如今，你也要受到重伤，然後，等你们三人养好伤时，我早已远走高飞，你们也找不到我了，你喜欢受枪伤呢？还是喜欢刀伤？”冯乐安假作殷勤地问。<p>　　“你……”穆秀珍心中大是焦急，她突然想起木兰花来，眼前这家伙以为木兰花已受了伤，所以才肆无忌惮的，如果告诉他，木兰花未曾受伤的话，那只怕尽要大吃一惊了。“哼，你以为兰花姐受了伤麽？告诉你，她绝没有受伤？”<p>　　冯乐安怔了一怔，又笑了起来。<p>　　他耸了耸肩，道：“若是说一个人从四楼跌下来，而仍然不受伤的活，小姐，那你未免是在编造神话了，你以为有可能麽？”<p>　　“当然有，兰花姐就没有事。”<p>　　“你有什麽证明呢？”<p>　　穆秀珍睁大了眼，她有什麽证明呢？木兰花在什麽地方，她都不知道，她能提出什麽证明来说木兰花并没有受伤呢？<p>　　“哈哈，如果木兰花没有受伤的话？她为什麽不来救你，甚至於不能阻止赌场的照案——凛我所知，她是受雇於购场的，如果她真是未曾受伤的话，这样的木兰花，又有什麽用呢？”<p>　　他一面说，一面扬起了手来，他的手壮实而多毛，而且指根突起，一望便知道是练过多年空手道的人，如今，他扬起手来之後，面上露出狰狞的神色，一掌就待向穆秀珍劈了下来，穆秀珍心中焦急地叫着：兰花姐，你怎麽不来啊！<p>　　然而，她立即又想到，木兰花是叫她回到家中，不可妄动的，她却跟着高翔，到了水晶宫中，这时，她不怨自己不听话，反倒怨起高翔来。<p>　　然而不论他埋怨什麽人，冯乐安的大手掌！”经迅远地向下压了下来，穆秀珍在突然之阀，发出了一下尖厉之极的呼叫声来……<p>　　◇◇◇◇◇<p>　　木兰花当然是未曾受伤，只不过是穆秀珍未曾知道她在什麽地方，所以冯乐安才不相信徨秀珍所说的话而已。事实上，穆秀珍还曾见过木兰花，只不过在巧妙的化装之下，穆秀珍却未曾认出她来，非但是穆秀珍，连高翔也未曾认出她！<p>　　不错，木兰花就是化装成为那个中年秃顶侍者的。木兰花在招呼高翔和穆秀珍两人时，特地说出了穆秀珍所喜爱的食品，好令穆秀珍知道她的身份，同时立即回家去，不要在“水晶宫”中生事，可是穆秀珍却绝未料到一个半秃的中年人，会是木兰花的。<p>　　木兰花化装成为侍者，本来是准备在侍候冯乐安的时候，留神观察冯乐安行动的，她在八时二十分的时候，就看到冯乐安进了餐厅。<p>　　出乎木兰花意料之外的，是跟在冯乐安身後的，还有两个人，而更使木兰花意外的，是那两个人，她都是认识的！<p>　　那个身体结实的中年人，有着一头异样的棕发，眼中的神情残忍得像钩子一样，这个人叫西华夫，是一个臭名昭彰的职业特务。<p>　　这个西华夫，早年投奔到西方阵营来的时候，是一件大新闻，後来，这家伙又倒戈了，再後来，他几乎成了只要有钱，什麽都干的人！<p>　　而冯乐安居然和这样一个职业特务在一起！<p>　　另外一个身材矮小的老者，在本市可以说鼎鼎大名，那老者有一个外号，叫着保险箱韦九。韦九是一个罕有的开保险箱能手。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_5'>第10册 电眼怪客 第四章</b><p>");

document.write ('　　木兰花见到了遣样两个危险人物，心中不禁愕然！<p>　　她立即知道冯乐安这个人的不简单的了，他来到本市，只怕绝不是凭着不知用什麽方法蠃上一些钱那样简单了，一个人和西华夫这样凶残的职业特务在一起，若不是做一些惊人的事，那绝不可能的，何况还有“保险箱”韦九的这样惯窃！<p>　　然而，令木兰花不明白的是，何以他们竟这样肆无忌惮地公开出现？难道他们竟以为没有人注意他们，认识他们呢？<p>　　还是他们根本不将别的人放在心上？<p>　　加果是後者的话，他们也未免太狂妄了！<p>　　要知道本市乃是远东的大港，万商云集，繁华无匹，而且又一向是各国特务远东的活动基地，是间谍们勾心斗角的所在！<p>　　像西华夫这样身份的人，公然在这 出现，木兰花敢断定，暗中监视他的人，一定不会少过十个以上的。木兰花也觉得，注意西华夫的行动，似乎比注意冯乐安更加重要些！<p>　　木兰花是早已通知了餐厅司理的，是以冯乐安、西华夫。韦九等三人一走进来，她便走了过去，递上了菜单，伫立在侧。<p>　　她希望三人交谈些什麽，好让她得到些线索。<p>　　但是那三个人除了吩咐他们要些什麽菜式之外，却绝不多说一个字，木兰花退了开去，远远地站着，利用偷听器，仍想在他们的谈话中找出一点线索来。<p>　　然而三个人却只是一声不出。<p>　　晚饭後，冯乐安带着韦九离开了，西华夫则仍然坐着。木兰花犹豫了一下，心想自己要不要跟着冯乐安出去呢？<p>　　冯乐安和韦九在一起，是为了什麽呢？如果说他是要韦九合作，去爆窃“水晶宫”赌场的保险库，那似乎可能不大。<p>　　因为冯乐安一定掌握了一个什麽方法，这个方法使得他可以堂而皇之地在赌桌上蠃钱，而可以不必去偷窃，那麽，他们两人是不值得注意的了。<p>　　所以木兰花并没有跟出去，而是留在餐厅之中。<p>　　因为她考虑的结果，觉得留意西华夫的动静，似乎比留意冯乐安还要有用，因为西华夫是如此危险的一个人，仅仅是他的出现，已经不寻常了。<p>　　西华夫悠闲地喝着酒，喝完了一杯又一杯，他时时目且养神，看他的样子，十足是一个赚了钱的富商，而不是一个穷凶恶极的职业特务！<p>　　时间慢慢地过去，西华夫似乎绝不想有任何动作。<p>　　而等到赌场方面，突如其来，传来了那惊天动地的呼叫声的时候，木兰花便知道自己已经上当了，上了冯乐安的当了！<p>　　木兰花几乎是立即觉察到自己上当的。<p>　　她是一个如此聪明的人，要骗倒她，已然是十分不容易的事情，何况是要骗倒她而令她不知道？她已经知道西华夫公然出现的原因了，冯乐安倒不一定是为对付她的，但是她却也成了众多上当中的一个！冯乐安已知道他自身引起了人的注意，注意他的人自然是各方面三山五岳的人马。<p>　　於是他想出了一条妙计，他找了一个比他更引人注目的人，这个人就是西华夫。他和西华夫一齐出现，然後离去。<p>　　由於西华夫是如此臭名彰昭，而且时时在国际间谍闹争中担任着异样重要的角色，他之比冯乐安更引人注意，是可想而知的事情。<p>　　於是，所有人便转移了目标。<p>　　於是，冯乐安便可以为所欲为了！<p>　　木兰花一想及这一点不禁为之顿足！因为冯乐安可以说太狡狯了。但木兰花却绝不是後悔自己错失的人，她要立即以行动去补偿损失。<p>　　她立即向赌场方面奔去。<p>　　她闯进了漆黑的赌场，赌场中已经乱成了一片，她什麽人也认不出来，但是她却可以认出高翔正在高叫他是警方人员。<p>　　木兰花已经知道这割断电线，一定是韦九的杰作了，因为这正是韦九行事的作风，所以她循声挤到了高翔的身边，要他保护保险库。<p>　　她以为高翔一定可以做得到这一点的，而她知道，韦九虽然是一个实际行动的叁加者，但他却绝对不是集团的首脑。<p>　　真正的首脑是冯乐安。<p>　　她要找到冯乐安，在黑暗中将之击倒！<p>　　俱是在混乱之中，她却找不到冯乐安，混乱持续了半小时左右，电灯才复明了。等到电灯复明後，赌场中几乎已没有什麽人了。<p>　　满地是寿码，满地是鞋子，大多数是高跟鞋，那情形像是刚有十七八个炸弹，在这 爆炸，在这爆炸一样地上躺着两个人，一个是胖子老板，一个是高翔。<p>　　警方大队人马也开到了，立时发现保险箱被打开，一切全都被偷走了，一切，是包括赌场方面经常准备的巨额现款，和旅客托交酒店保管的珍饰——这一部份的价值，一时是难以估计的，但可以料断，远比现款部份为多。<p>　　高翔和胖子老板被送走了。<p>　　保险公司的代表和记者来了。<p>　　现场又乱了，木兰花并没有叁加这种混乱，她只是悄悄地从酒店的後门，溜了出去，只不过在出去之前，她打了一个电话。<p>　　这个电话，是打给一个弹子房，叫一个叫作“花老鼠”的听电话的，她只讲了一句话：“我是木兰花，韦九最近的住址是什麽地方？”<p>　　对方略为犹豫了一下，便说出了一个地址。<p>　　木兰花立即出了酒店，赶向那个地址去。<p>　　那是一个十分污秽，十分拥挤的区域，住在这 的人，全是贩夫走卒，最低层的人，整条街是黑暗肮脏的旧木楼。<p>　　木兰花找到了她要找的那那幢，上了三楼，她的脚步十分轻巧，在漆黑的楼梯之上，猫一样地向上走着，一点声音也没有发出来。<p>　　她刚上了三楼，便看到在楼梯口上，坐着两个人。<p>　　那两个人垂着头，似乎在打瞌睡。<p>　　也难怪这两个人的，因为木楼梯一有人上来，便会发出可怕的“吱咯”声，他们自然会惊醒的，他们又怎料得到木兰花一点声音也没有发出，便已经到了他们的面前？木兰花一伸手，按住了他们两人的头，相撞了一下。<p>　　两人头撞头的地方正是太阳穴，木兰花用的力道又大，那两人只觉得眼前金星乱迸，立时身子一侧，昏了过去了。<p>　　木兰花将两人轻轻地放了下来，跨前一步。<p>　　她跨出了一步之後，已到了门前。<p>　　木兰花伸手在门上轻轻地摸了一下，便知道韦九真的是住在这 面的了。韦九是时时时时变换着他的地址的，但只有一个人都永远知道他的地址。<p>　　那就是“花老鼠”。<p>　　“花老鼠”是一个年轻人，自然也是不务正业的，据说，“花老鼠”和韦九之间，有着十分不正常的一种关系，所以“花老鼠”才知道韦九踪迹。<p>　　因为木兰花曾经解过“花老鼠”几次围，而且她还掌握了“花老鼠”的不少犯罪证据，随时可以将他送进监狱去关上十年八年，所以木兰花向“花老鼠”打听些什麽，“花老鼠”固然狡猾，也是绝对不敢不告诉木兰花知道的。<p>　　但是，韦九要做些什麽案子，“花老鼠”也是不知道的。<p>　　而当木兰花在门上摸了一摸，便肯定“韦九”是在这 的原因，那是因为那扇门是铜铸的，而且还配有最精良的锁，这正是韦九的作风。<p>　　韦九本身是开锁专家，他的门锁，全是他自己设计的，可以说除了他之外，是绝不会再有第二个人可以打得开来的<p>　　木兰花也不想浪费时间在门锁上，她只是贴耳向门内听了一听，门内静得一点声音也没有，显然是韦九还没有回来。<p>　　从时间上来算，韦九的确不应该已回来了。<p>　　他偷到了保险箱中的一切，当然要先要分赃，分了赃之後，又要将赃物藏好，然後才到这 来躲着，绝不露面，等候风声过去。<p>　　木兰花在那两个汉子的後颈，又加了一掌，她自己则站在楼梯的转角处不动，她等了半小时，便听得木楼梯上，响起了一阵脚步。<p>　　她屏住了气息，脚步向三楼而来，到了楼梯口，脚步声停止了，木兰花已可以看到一个瘦小的人影，正是韦九。<p>　　“傻仔，大头！”韦九低声叫着。<p>　　“傻仔”和“大头”当然就是昏过去，坐在门口的那两个人，那两个人并没有出声，木兰花则含糊地应了一声。<p>　　韦九又向上走来，到了门口，他刚站在门口，木兰花便幽灵也似地闪了出来，一根枪也抵住了他的背脊，沉声道：“快开门。”<p>　　韦九呆了一呆，随即笑了起来，道：“原来是一条路上的朋友，穷急了麽？我身边所有的，朋友不妨都取去好了。”<p>　　“韦九，”木兰花低声说道：“你听听我是那一个？”<p>　　韦九的身子，猛地一震，他立即想转过身来，但是木兰花已握住了他的左手臂，将之扭到了身後，令得他不能转身。<p>　　“你……不是跌下来受了重伤了麽？”韦九几乎不能相信地问，这时他已没有了挣扎的馀地了，但是他却还希望，自己并不是落在木兰花的手中！<p>　　“我伤重死了，现在的我是鬼魂——少废话，快开门吧。”木兰花冷冷地回答着：“我可没有那麽好的耐心，你也不必希望出什麽花样。”<p>　　韦九不再出声了，他转动着锁圈，不到一分钟，便推开了门，木兰花先推着韦九走了进去，接着亮了灯，才命令韦九将两个昏过去的拖了进来。<p>　　木楼中十分脏，陈设自然也极之简陋，但是门窗都全是最坚固的，当然，在外面看来，仍然是十分残旧的木头门窗，那是巧妙伪装的结果。<p>　　木兰花押着韦九坐了下来，手枪仍指着他的後脑，道：“水晶宫的生意，你得到了多少好处，一定很肥，是不是？”<p>　　韦九的面色，在昏黄的灯光下变成惨白。<p>　　木兰花竟比他来得更快，这实在是使他难以明白。<p>　　“什麽水晶宫？我不明白。”他虽吃惊，但还想赖。<p>　　“韦九！”木兰花冷笑，“我们全是明人，何必还讲暗话？我什麽都不管，但是我和那个德国人，却还有事情未了！”<p>　　“那不关我的事。”韦九不再图赖“水晶宫”中的劫案是他干的了，但是他却又企图摆脱他和冯乐安之间的关系。<p>　　“当然关你的事，你和他是合伙人，我相信冯乐安在本市，一定另有一个根据地的，而你也一定知道这个地方的，是不是？”<p>　　“不错，你料得对，可是我却绝不会说的。”<p>　　“韦九，别忘了你的性命在我的掌握之中。”<p>　　“当然我不会忘记，但是你尽可以杀了我，或者将我押到警局去，”韦九昂然地道：“但是我都不会泄漏同伙人的秘密，你以为我是喜欢和警方人员勾搭的人麽？”<p>　　韦九的後一句话，显然是在非议木兰花了。<p>　　木兰花冷笑一声道：“你想想看，冯乐安的身份是如此之神秘，他雇用了你！作了这一件案子，让你知道了有关他的秘密，虽然你替他捱义气，不讲出他的秘密来，他会和你一样有义气，相信你会永远对他保守秘密麽？那个西华夫，你知道他是什麽人？他有一百种以上的方法，可以杀人灭口。”<p>　　“这样说来，”韦九语带讥讽，“你倒是为我着想了？那麽首先请你将放在我背上的手枪拿开，不然你即使讲尽了好话，也是没有用的。”<p>　　木兰花知道要说服以顽固出名的韦九，并不是那麽容易的事情，她正在想着要怎样才能够在韦九的口中，探出更多的有关冯乐安的消息时，忽然，木梯上，传来了“格支”、“格支”的声响，那是一个体重相当的人，以相当快的速度在向上走来。<p>　　木兰花立时身形一闪，躲到了一只衣橱的後面低声道：“别忘记我的枪。一直对着你，你始终在我的射程之内，有什麽变化，第一遭殃的是你。”<p>　　木兰花的话才讲完，门上便响起了有规律的叩门声：“笃，笃笃！笃，笃笃！”一短两长，接连叩了三次之多。<p>　　韦九呆了一呆，向木兰花躲藏的地方看了一眼，道：“来了。”他一面说，一面走到了门前，打开了门，一个人立时推门而入。<p>　　那人的身子，壮阔高大，他才一进来，韦九瘦小的身子，几乎全隐没在伯的身影之中，那人正是西华夫，他在门口，略站了一站。<p>　　韦九後退了一步，他面上现出十分奇怪的神情来，声音也有一些异样，木兰花可以看到他的侧面。她也看得出，韦九神情声音有异，绝不是因为自己躲在他的背後用枪指着他，而是因为西华夫的突然来到！果然，韦九一开口，便道：“我们之间的事情已经完毕了，你为什麽还要来找我？”<p>　　“我们之间的事——”西华夫咧开嘴，狞笑了一下，露出了他一只雪也似白，像狼一样的牙齿来：“还差一点，就完毕了。”<p>　　“你这是什麽意思？”韦九猛地後退了一步。<p>　　“你还不明白麽？你不能再留在世上。”西华夫以极快的手法，抽出了枪来。<p>　　“你们——”韦九只叫出了两个字，枪声就响了。<p>　　枪声其实不会比拨起一只软水塞更响些，那只是“拍”地一声，比起西华夫腾地後退一步的声音要小得多了！西华夫後退的声音十分大，“蓬”地一声，又是“拍”地一声，他手中的枪，跌到了地上，韦九则呆若木鸡地站着。<p>　　这一切，都是从电光石火一刹间所发生的。<p>　　紧接着，西华夫发出了一声怒吼，以快疾到木兰花万万意料不到的速度，冲出了门口，再接着，木楼梯上发出了一阵可怕的声音，一切又回复死寂了。<p>　　韦九仍是木然而立，木兰花自衣橱後走出来，她手上那柄小巧而装有灭音器的枪，枪口仍在冒着烟，她越过了韦九，来到了西华夫抛下的那柄枪前，将那柄枪拾了起来，道：“这是杀伤力最大的德国军用手枪，韦九，在那麽近的距离，如果你被这麽大威力的手枪射中，我真难想像你会变成怎样的了，”<p>　　“木兰花！”韦九叫着，他突然神经质地握住了木兰花的手，“他们会再来的，一次不成，他们第二次会再来的。”<p>　　“当然。”木兰花直截地回答。<p>　　“我怎麽办？我怎麽办？”韦九六神无主了。<p>　　“你既然和这种身份特殊的人搅在一起，你自己自然是应该知道怎麽办的？”木兰花摔脱了他的手，便向外走去。<p>　　“你别走！”韦九转到了她的身前，求着她说：“他们许我的报酬特别高，我干了这一次便可以洗手了，所以才答应的，你无论如何要替我想想办法！”<p>　　“办法是有的，”木兰花停了下来，“但你要为他们捱义气，替他们保守秘密，我又有什麽法子可想？你说是不是？”<p>　　“我说了，他们想杀我灭口，那麽狠心，我还有什麽不说的？我刚才从冈山湾道二十四号来，我是和他们一齐到那边去的，而且，穆秀珍也在那 ，穆姑娘被冯乐安打昏了——”韦九一口气地说着，他的话令得木兰花几乎直跳了起来！<p>　　冈山湾道是一条十分冷门的街道，它在本市的一个卫星城镇中，木兰花在一听这冯乐安的总部设在这条街道上的时候，心中不禁暗叹冯乐安想得周到，他自己住在“水晶宫”，都将他行动的总部，设在这样一个不受人注意的小镇上。<p>　　木兰花自然不知道，关於这一点，高翔早有所获了。<p>　　而当木兰花听到，穆秀珍竟然被冯乐安击昏，而带到了那个小镇去的时候，她心中的焦急，实在是难以言喻的。<p>　　当“水晶宫”赌场复明之後，她只看到了受伤的高翔，而未曾看到穆秀珍，当时她也未曾放在心上，只当穆秀珍走开了。<p>　　没想到穆秀珍竟成了俘虏！<p>　　她连忙向门口走去，到了门口，转过身来，将西华夫的那支手枪，抛给了韦九，道：“拿着它，必要的时候，你可以自卫，你也要快换一个地方，新的住址，谁都不要通知，连“花老鼠”在内，你告诉了他，便等於全世界都知道你的住址了！”<p>　　木兰花三步并着两步，下了木梯，在门口，她向外张望了一下，街道上寂静而阴暗，木兰花心想，西华夫的手腕受了伤，当然是立即逃回去了！<p>　　他是不是逃到冈山湾道去了呢？<p>　　如果是的话，他想不想得到伤他的是谁呢？<p>　　木兰花一面想，奔到了街口。<p>　　在街口，她用百合钥匙，打开了一辆汽车，又用百合匙打着了火，一踩油门，便开动了那辆车子，向前疾驰而去。<p>　　这辆车子是什麽人的，木兰花当然不知道。<p>　　而由於情形的危急，她也顾不得这许多了，当然，木兰花在事後，是会赔偿车主一切损失的。通常的情形是，当车主知道了他的车子，曾经被大名鼎鼎的女黑侠木兰花在紧急的事件中使用过，还觉得非常之高兴，感到一切损失都是无足轻重的。<p>　　那辆车子在街道上以最快的速率行驶着，不到十五分钟，便出了市区。到了郊区的公路上，木兰花更加加快了速度。<p>　　但是无论木兰花速度如何快，西华夫总比她早走了一段时间，因之西华夫也必然比木兰花要早到冈山湾道二十四号！<p>　　◇◇◇◇◇<p>　　西华夫的右手腕受了伤，他只是匆勿地扎了一下，鲜血还在。一滴一滴地向下淌着，他用左手单手驾车，车子简直像是疯牛一样！<p>　　当他的车子，以一种难听之极的刹车声，停在冈山湾道二十四号门前的时候，正是冯乐安举起手来，待向穆秀珍劈下的时候。<p>　　那一下尖锐难听的刹车声，传进了屋子，令得冯乐安陡地呆了一呆，手停在半空，紧接着的踢门声，更令得冯乐安退後了两步，紧张地等待着。<p>　　被冯乐安利用来作为指挥的房子，是一幢十分普通的二层石屎楼，西华夫冲上了楼梯，便怪叫了一声，冯乐安立即打开了门。<p>　　西华夫一步窜了进来。<p>　　“解决了麽？”冯乐安沉声问。<p>　　西华夫并不出声，扬起手腕来。<p>　　他还在滴血的手腕，说明了一切。<p>　　“怎麽一回事？”冯乐安狠狠地问，同时望向西华夫。西华夫向後退了一步，道：“韦九的房中有人，我相信那是木兰花！”<p>　　“哈哈，那当然是木兰花了！”穆秀珍陡地接言。冯乐安回过头来瞪了穆秀珍一眼，穆秀珍看到他的左眼之中，闪着一片异样的光芒，她一接触到那种光芒，心头便怦怦乱跳！<p>　　幸而冯乐安只是望了她一眼，便立即转过头去对西华夫了，西华夫先是呆呆地站着，惊骇无比地叫道：“你！你……”<p>　　冯乐安沉声道：“你这个不中用的家伙，你给木兰花吓破胆了，你连一个最普通的窃犯都对付不了，反倒泄露了我们的秘密！”<p>　　冯乐安一面讲，一面向前逼近。<p>　　而西华夫不断地向後退着。<p>　　终於，西华夫退到了墙前站定，而冯乐安则站在西华夫面前三 处，盯着西华夫。穆秀珍着不到冯乐安面上的神情，但是她却可以看到西华夫，她看到有一股极之强烈，但是却十分阴森的目光，罩定在西华夫的脸面上。<p>　　那一股光芒，令得西华夫的面容，看来更是狰狞。<p>　　但尽管他面且狰狞，他的双眼，都仍是定定地回望着冯乐安，他的口中，发出一种十分奇怪，而毫无意义的声音。<p>　　他的左手，本来是扬起来，这时也渐渐地放下来，而冯乐安右手一振，只听“搭”地一声，他的手表之中，露出了 许长的一截小刀来，冯乐安将小刀迅速地插进了西华夫的咽喉，西华夫竟然完全不作反抗，咽喉中刀处，鲜血淌下来，他的身子，也沿着墙，慢慢地向下滑了下来。<p>　　西华夫的身子，比冯乐安强健不知多少，他就算右腕受了伤的话，冯乐安也不会是他的对手，但是西华夫却完全不抵抗！<p>　　那柄小刀上显然是有剧毒的，要不然，像西华夫那样的壮汉，即使是咽喉要害处，受了这样的一刺，也是不会立即丧命的。<p>　　但此际，坐在墙根前的西华夫，却显然已经死了。<p>　　冯乐安发出了一声惊心动魄的冷笑，转过身来，他左眼中的那种光芒，已经敛去。穆秀珍在那一刹间，突然想到，冯乐安的那只左眼，一定大有古怪，自他左眼之中发出的那种古怪的光芒，可能具有强烈的刺激对方脑神经的作用。<p>　　也就是说，有着强烈的催眠作用！<p>　　所以西华夫才会在他的注视之下，呆若木鸡，丝毫不加反抗，听凭他杀害！而他的左限，为什麽具有这样神奇的力量呢？<p>　　穆秀珍望着他阴森的脸，心中不禁生出了一般寒意。<p>　　冯乐安来到了穆秀珍的身边，道：“木兰花，哼，木兰花从四楼跌了下去，被送进了医院，这是我亲眼着见的事情！”<p>　　他狠狠地在向穆秀珍狂叫着，根本未曾注意到他身後的一扇窗子，已被人悄悄地推了开来，他再次抬起手来，然而也就在此际，他的身後，已传来“卡”地一声。对於枪械略有常识的人，便可以知道那一声响，是手枪的保险掣被打开的声音。<p>　　“举起你的双手，放在头上！”木兰花的声音，接着便传了出来，而且就在冯乐安的背後五 处，因为她已经跨进窗来了！<p>　　她向墙根前的西华夫看了一眼，随即发出了这个命令。<p>　　冯乐安的身子震动了一下，看他的倩杉，像是准备转过身来，但是木兰花立即道：“别动，完全照我的话去做，快！”<p>　　冯乐安的双手，举了起来，放在头顶。<p>　　“兰花，快将我放开来。”穆秀珍叫着。<p>　　木兰花却不去睬她，只是冷冷地道：“先生，你——”<p>　　木兰花只讲到这 ，便突然停了口，她没有法子再向下讲去了。<p>　　因为冯乐安的手表表面，突然掀起，两枚五仙镍币大小的东西，跌了出来。<p>　　那两枚东西虽小，可是跌了出来之後，在半秒钟之内所产生的浓烟，却是惊人之极，木兰花的视线，立时为浓烟所遮。<p>　　她只是依稀看到冯乐安的身子闪了一闪。<p>　　她连忙放枪，她一连放了三枪，同时，向前扑去，扑到穆秀珍的身上，防止冯乐安伤害穆秀珍，她在扑到了穆秀珍的身上之後，又向浓烟中放了两枪。<p>　　这时，室内已满是浓烟，浓烟并且向街外冒出去，木兰花摸索着，摸到了绑住 秀珍的皮带，她取出了小刀，将皮带割断。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_6'>第10册 电眼怪客 第五章</b><p>");

document.write ('　　木兰花相信冯乐安已经离开这幢屋子了。<p>　　所以，她一放开了穆秀珍，立即拉着她，向外冲了出去，木兰花这时，仍然是一个半秃顶的侍者，当她拉着穆秀珍，冲出了门口时，街口已有人在叫“火烛”了，人家见到一个穿着侍者制服的人，和一个年轻女子，却又穿着西装的，一齐从着火的屋子之中，奔了出来，都不免大是奇怪。<p>　　但木兰花却已和穆秀珍迅速地奔到汽车之内，向前疾驰而去了！<p>　　在汽车中，木兰花只是驾着车，一声不出。<p>　　穆秀珍觉得坐立不安，过了几分钟，她实在忍不住了，道：“兰花姐，我……我……是高翔他叫我去的，不关我的事。”<p>　　“噢，原来是这样，”木兰花淡然地说着，听她的口气，似乎不准备责备穆秀珍，这令得穆秀珍安心了许多，然而，木兰花却立即又以冷淡得出奇的声音道：“可是他绑住了你的手脚，硬将你抬到“水晶宫”中去的？是不是？”<p>　　穆秀珍苦笑着，道：“兰花姐，当然不是。”<p>　　“那就好了。”木兰花显然不愿意再多说什麽了。<p>　　如果木兰花大声骂她，埋怨她的话，那麽穆秀珍心中一定十分舒服，因为她自己知道做错了事情，是应该受责骂的。<p>　　然而这时，木兰花却不是那样！<p>　　她根本像是不愿再提起这件事来一样！<p>　　这未免令得穆秀珍惴惴不安，因为她自昏过去了之後，究竟发生了一些什麽事情，她也不知道，她不知道因为自己不听木兰花的话，而造成了多大的损失。<p>　　“兰花姐，”她又忍不住叫起来，“你还在生我气麽？”<p>　　“唉，”木兰花低叹着，“秀珍，如果你能够听我的话，那麽高翔一个人，也决不会去冒险的，他也不会受了重伤了。”<p>　　穆秀珍低头不说，好半晌，她才道：“他……他的伤势不是很重吧？”<p>　　“我也不知道，现在我们就去看他。”<p>　　两人的心情，都十分沉重，汽车向前直驶着。<p>　　不知从什麽时候开始，天下起雨来了，轮胎在被雨水濡湿的柏油路上辗过，带起一种轻微的“滋滋”声，两人直到医院，没有再说过一句话。<p>　　警方的高级人员，都聚集在医院中。<p>　　木兰花和穆秀珍两人的出现，使得那些高级警官都起来和她们打招呼，在院长室中，每一个人都可以听到方局长低沉而又急促的声音。<p>　　“去调最好的医生来，一定要使他康复！”<p>　　“我们当然尽我们的力量，但是他的出血过多——”那是一个苍老而有教养的声音，他自然是院长。“在输血之後，出现了休克，虽然醒了过来，但如果……”<p>　　“如果怎样？”方局长焦切地问。<p>　　“如果他不是有过人的体质，那麽第二次休克可能紧接而至，那就更难说了，如今我们正使用氧气在帮助他呼吸，可是他心脏的跳动，仍然十分微弱，这是他的心动电流图，你可以看出他是如何在死亡边缘挣扎的情形，你看到了没有？”<p>　　“我不懂医学。”方局长的声音，甚至有点粗暴，这是使得任何人都觉得愕然的事情，但也没有人觉得太奇怪，因为高翔的生命，正受着死神的威胁！<p>　　“我不懂医学，”方局长重复着，“但是这位病人，绝不能死，院长先生，我，请求你出最大的力量，来挽救他的生命。”<p>　　“好，我当然会尽力的。”<p>　　方局长和院长两人，推开了门，从院长室走了出来。<p>　　木兰花立即迎上去<p>　　在到达医院後的那一段时间内，木兰花已将她的化装却去了，是以她虽然仍穿着侍者的制服，方局长却也可以认出她来。<p>　　由於她曾经化装为一个半秃顶的男子之故，她的头发剪得很短，但这却使她看来，更加充满了青春、美丽的气息。<p>　　“兰花！”方局长沉痛地叫了一声。<p>　　“我要去看他。”木兰花立即提出要求。<p>　　“院长说，任何人都不能去打扰他。”<p>　　“我不是打扰他，我只是去看他！”<p>　　方局长望着院长，院长十分为难。“这 的每一个人都希望去看他，如果我答应了你，而不答应别的人，那麽别人岂不是更要埋怨了？”<p>　　木兰花还未曾回答，两个高级警官，已站了起来，大声道：“我们不会埋怨的，院长先生，请你准许兰花小姐的要求。”<p>　　“我也去！”穆秀珍突然叫道。<p>　　“不行，最多一个人。”院长庄严地吩咐：“小姐，请你跟我来，你们可以在遣 等着，等候幸或不幸的消息。”<p>　　穆秀珍不再说什麽，坐了下来，<p>　　每一个人都不说什麽，静到了极点，所以，当院长和木兰花两人向前走去的时候，他们的脚步虽轻，却也印在每一个人的心头之上。<p>　　木兰花跟着院长，走进了“急症护理室”，她看到了高翔，高翔正躺在一张病床之上，在床上，如同蚊帐也似，罩着一层透明的胶罩。<p>　　高翔正在接受氧气辅助呼吸。<p>　　他的面色十分苍白，他的双眼似开非开，似闭非闭，他的手上，胸口，额角的两旁，贴着不少橡皮胶布。<p>　　那些胶布并不是敷外伤，而是连接着一些电线，用电气医疗器械来记录他身子内部各方面的活动情形的。平日如生龙活虎的高翔，这时就这样静静地躺着，木兰花。一进门便站定，她不敢走得太近，只是远远地站着，因为她怕高翔看到了自己，又引起新的兴奋，使他再度昏过去。<p>　　院长一走进去，护士长便将心动电流图的记录，交给了院长，院长看了一下，转过头来。“情况在向好的方面发展。”<p>　　木兰花点了点头。<p>　　“他需要高度的静养，他不能受任何打扰，在接受治疗的初期，我们甚至要对他的脑部神经，使用压制手术，使他甚至不去思想，你明白了麽？”<p>　　“我明白了。”木兰花黯然道。<p>　　她不等院长再说什麽，便推开了门走了出去<p>　　等她回到了外面之际，无数对询问的眼光，向她投了过来。木兰花转过了医生的话，大家略为放心了些，木兰花来到了方局长的身边，沉声道：“局长，我有必要将整个事情的经过向你报告，我想其他的有关人员，也应该知道事情的真相。”<p>　　“好，”方局长立时道：“回总部去，我宣布召开高级人员的紧急会议，听取木兰花的报告，以决定我们的行动。”<p>　　方局长接着，便叫出了七八个人名来。<p>　　被方局长叫到的人，便鱼贯走了出去，别的人仍留在医院中，等候高翔好转的消息，以便随时可以和警局总部报告。<p>　　◇◇◇◇◇<p>　　等到木兰花在警局中，向方局长和八名高级人员，报告了事情的经过-，而又讨论了许久，离开警局之际，天已蒙蒙亮了。<p>　　这一夜，是绝不平静的情形之下渡过的。<p>　　即使在到了警局，在召开紧急会议的时候，也是极不平静的。那是因为“水晶宫”方面，传来的报告有关损失的数字。<p>　　当劫案一发生的时候，“水晶宫”方面便报告了损失的数字，然而那数字，只是根据库中的现款数字，再加上对旅客寄存的珠宝，作一个粗略的估计而已。<p>　　但在经过了详细的调查之後，珠宝部份的价值，却是一个极其惊人的数字！“水晶宫”是东方最豪华的一个消费场所，住在 面的，全是世界上着名的富豪，在损失的单子上，法国船业大王夫人的一串南海珠炼，每一颗珍珠的直径是一点八公分，总共是三十颗，希腊工业巨子夫妇的珍饰中，包括着名的钻石“蓝星”，美国豪富小摩根夫人的翡翠手镯，是整块翡翠雕成的，这些都是些时值难以估计的宝物。<p>　　当然，这些珍饰全是保了险的，但是几家保险公司也吃不了那麽巨大的赔账，冯乐安这一次，当真可以说是“满载而归”了！<p>　　经过了长时间的讨论，警方总算也拟定了对付的办法。<p>　　首先，当然是封锁一切出路不给冯乐安离去。<p>　　但这二点是不是有效，都是难以料断的。<p>　　一则，本市的交通通道，犹如蛛网一样，想要拦阻一个人，实在是十分困难的。其次，就算是能拦阻成功，冯乐安离开不了本市，但本市是一个百万人口的大都市，冯乐安要隐藏在人海之中，也是十分容易的事情，要寻找他却是十分困难的。<p>　　但是命令还是传达下去。<p>　　几乎全市的警员都动员了。<p>　　即使在警局总部的会议室中，也可以听到警车尖锐的呼啸声，不断地传了过来，使得人更加觉得事态的严重，实是非比寻常。<p>　　第二件议决的事，便是迅速地通过一切机构，来调查冯乐安这个人的身份，行动，和有关他的资料，来确定他这次行事的目的。<p>　　第三，那是木兰花提出来，而经过所有与会者同意的，便是冯乐安似乎具有一种超人的怪异力量，就算找到了他的行踪，要对付他，也不是容易的事情，是以若是发现了他的踪迹，便应该立即通知木兰花，由她出马来对付这个怪客。<p>　　到天将近亮的时候，总算传来了一个好消息。<p>　　好消息是从医院中传来的，说高翔的情况，大有好转，他已进入了自然的睡眠状态，最危险的时期，已经渡过去了。<p>　　木兰花和穆秀珍两人，是借了警方的一辆小汽车回去的，天蒙蒙亮，约略可以辨清一些物事，但是雨势却极其大。<p>　　汽车上的水拨，不断地拨劫着，可是仍难将迅速而急骤地 上玻璃来的水拨尽，视线变得十分模糊，木兰花不得不将速度减慢。<p>　　路上几乎没有什麽人，木兰花一面驾车，一面心中在想，在这样的豪雨之下，海面上的可见程度，一定减至极低的程度了。<p>　　这对於冯乐安来说，应该是有利的条件之一，他可以在烟雨迷漫的情形下，逃离本市。但方局长已经请求海军协助。”<p>　　备有严密的雷达收搜网的海军，或者可以阻止冯乐安从海面上逃亡。而在这样恶劣的天气之下，在空中逃亡便十分困难。<p>　　那麽，看来这场雨又对自己这方面有利了？<p>　　木兰花一直在沉思着，她的心中还有几件难以了解的事情，那就是为什麽冯乐安有必定蠃钱的本领，为什麽冯乐安需要大量的金钱，冯乐安的真正身份是什麽样的，等等。<p>　　在豪雨中，车子驶到了她们家门。<p>　　穆秀珍先下车，冒着雨，打开了铁门，直奔了进去，木兰花停好了车，也奔了进去，家中十分平静，她们坐了下来。<p>　　直到这时候，穆秀珍才又开了口：“兰花姐，以後有什麽大事，我听你的吩咐就是了，你还在生气，不肯和我讲话麽？”<p>　　“秀珍，”木兰花握住了她的手，“我不是在生你的气，真的，我只是心烦。”<p>　　“是为了高翔？”<p>　　才坐下的木兰花，一听得这句话，立时又站了起来，在客厅中来回地踱着，她虽然没有回答，但是她的动作已十分明显，她的确是为了高翔而心烦。<p>　　“兰花姐！”穆秀珍刚才还苦口苦面的，可是这时，却又兴高采烈起来，“你不必为高翔心烦了，在高翔好了之後，如果我告诉他，在他受伤的时候，你曾如此坐立不安，只怕他宁愿再多受几次伤哩！”<p>　　“别胡说，你不能告诉他。”<p>　　“兰花姐，”穆秀珍一本正经地说：“你平时什麽事情都那麽有决断力，为什麽对高翔总是那麽犹豫，你又不是不知道他的心意！”<p>　　“别说了！”不等穆秀珍讲完，木兰花便挥手打断了她的话头，穆秀珍对着木兰花做了一个鬼脸，也不再说下去了。<p>　　就在这时候，“叮当”一声，门铃响了。<p>　　两人立即抬头向外看去，那时雨势更豪，天色反倒更黑暗了，她们住所的小花园并不大，可是这时向外望去，却绝难看得清铁门外是什麽人在按门铃。<p>　　木兰花走前几步，打开了酒柜的一扇门，门 面和普通的酒柜不同，有一面斜斜的镜子，而靠墙的一面，墙却是空的。<p>　　木兰花按下了一个掣，在镜上便可以看到铁门的情形了，这是一具简单的电视摄像管，再加上几面通过折光作用来传像的镜子而形成的设备，那也是高翔的设计。木兰花在向镜子上看去的时候，心中又不期而然，感到了一阵茫然。<p>　　在镜面上，她看在铁门外，停着一辆车子。<p>　　那辆车子是什麽时候驶来的，由於雨声实在太大的原故，木兰花根本没有听到车声，当然也无从知晓。而这时候，木兰花看到，那是警方的一辆车子。<p>　　而站在铁门外，又在按铃的那个人，穿着一件黑色的胶雨衣、头上戴着黑色的兜风雨帽，脚上穿着黑色的长统胶靴。<p>　　那人的脸面看不清楚。一则是由於光线黑暗，雨势极豪，二则是由於那人将雨衣的衣领，竖得十分高，将脸面遮住了。<p>　　但是那雨衣却是警方的制服之一，木兰花是认得出来的。<p>　　从种种方面来看，这是一个警方人员。然而，为什麽警方派人来，不先打一个电话来呢？<p>　　木兰花又按下一个掣，道：“什麽人？”<p>　　她的声音通过传音设备，在铁门旁的水泥柱中的一个扩音器中传了出去。她立即听到了一个浓浊的声音，道：“三○一号警员。”<p>　　“有什麽事？”<p>　　“有一封穆秀珍小姐的信。”<p>　　从酒柜中发出来的声音，穆秀珍也听到了。<p>　　“有我的信？”穆秀珍奇怪不已，说：“我去看看！”<p>　　她拿起了一柄雨伞，便向前走了过去，来到了铁门旁，道：“什麽信？”她一面说，一面向门外的那个警员看去。<p>　　那警员也抬起头来。<p>　　在那一瞬之间，木兰花陡地一怔，她在暗暗的光线中，看到了一只闪耀着异样光芒的眼睛，那种光芒，在十分之一秒钟的时间之内，便令得穆秀珍的脑中，产生了一种极其奇妙的反应。她想高叫可是却叫不出来，相反地，她还产生一种十分困倦的感觉。<p>　　她一夜没有睡了，本来就相当倦，但这时的疲倦，却是另外的一种，那种感觉，是她从来也没有经历过的，她觉得迷迷糊糊，似睡非睡，似醒非醒，又好像有一无形的力量，在操纵着她的意志一样，她向前看出去，只看到那只奇异的眼晴。<p>　　那个有奇异眼晴的人，微微地笑着说：“打开门。”<p>　　穆秀珍绝不考虑，打开了铁门。<p>　　“你在前面带路。”<p>　　穆秀珍转过身，向前走来，那人跟在後面。<p>　　木兰花已关上了酒柜的门，她向门外看去，看到雨中，穆秀珍向前走来，那警员跟在她的後面，木兰花不禁皱了皱眉头。她不知道为什麽穆秀珍要让他进来。<p>　　穆秀珍的步子很快，看来十分僵硬。<p>　　在那一刹之间，木兰花觉得穆秀珍的态度，似乎十分不对头，但是却又说不出所以然来。穆秀珍笔直地向她走来，她行动的姿势，几乎是僵直的，连头部都是不动的。等到穆秀珍踏上门口的石阶时，木兰花陡地觉察到不对头是在什麽地方了。<p>　　穆秀珍面上那种茫然的表情，双眼之中那种木然发定的眼光，这一切，都说明她已被极其高明的催眠术催眠，是在被催眠的状态之中！<p>　　在过去的几分钟内，穆秀珍除了自己之外，所接触的，只有那个“警员”，木兰花立即也想到，自己在水晶宫的四楼跌下来前的一刹间，在冯乐安的怪眼逼视之下，也是有着被催眠的感觉的，那麽，这个人根本不是警员，而是冯乐安了！<p>　　木兰花在一觉察到穆秀珍是受了催眠之後的一秒钟之内，便已得到了那个结论，她的脑筋动得可以说是快到了极点。<p>　　但是冯乐安的动作，却也快得出奇。<p>　　就在那一刹间，冯乐安推开了穆秀珍，在木兰花刚一明白自己的处境，还不可能采取任何行动之际，便已用一柄巨型的德国军用手枪，对准了木兰花，沉声道：“举起手来，放在头上。”<p>　　在这样的情形之下，木兰花是没有法子不服从的。<p>　　冯乐安手中的军用手枪，是有极强的杀伤力，在近距离中，若是被它射中，那结果实在是不堪设想的，所以木兰花并不犹豫，就将双手放在头上。<p>　　穆秀珍在被冯乐安推开之後，仍然木头人也似地站在门口， 乐安也不除下身上的雨衣，雨水顺着雨衣流下来，地上很快就湿了一大滩。<p>　　“小姐，”冯乐安十分阴险地笑了笑，“我来这 的目的，想必你已经知道了？”<p>　　木兰花的确已猜到了他来此的目的。<p>　　然而木兰花却摇了摇头，道：“不知道，你请坐，慢慢地说吧，反正在这样的大雨之中，是不会有人来打扰我们的。”<p>　　木兰花一面说，一面向後退去，漫不经心地待要在一张椅子上坐下来。她只要坐上这张椅子的话，便可以伸足踏到在椅子旁的一个掣。<p>　　而她只要踏到这个掣的话，一块绝对防弹的玻璃，便会自天花板降下，挡在她的面前，她可以迅速地跃开，还击，转占上风。<p>　　然而，她才退出了一步，冯乐安便已冷冷地道：“站住，再动，我立即放枪。”<p>　　从冯乐安的声音中，从他谋害同伴的凶狠手段中，木兰花知道冯乐安是真的会放枪的，所以她停住了不再继续移动。<p>　　“小姐，我在这 的事情已经办完了。”<p>　　“那你大可以离去啊，”木兰花镇定地回答，眼珠则不断地转动着，她屋子中的机关虽多，但这时她站在客厅中央，却一点也使用不着。<p>　　“当然我是要离去，可是警方的布置太严密了，所以我要你帮忙，简单地说一句，我要你和我一齐离开这个城市！”<p>　　“我？这不是笑话麽？”<p>　　“小姐，”冯乐安的声音变得十分严厉，“不必拖延时间了，快跟我出去，我们就用这辆汽车，直驶机场！”<p>　　“你能够混得上客机麽？”<p>　　“不必客机，我有朋友，他的私人飞机是随时可以起飞的。”<p>　　“在这样恶劣的天气？”<p>　　“我数到十，你是不是答应？”<p>　　“你为什麽不也将我催眠呢？我相信你的催眠术，一定十分高明，是不是？要不然我的妹妹怎会在那麽短的时间内便被你制服了呢？”<p>　　“我可以告诉你，那绝不是催眠术，而是我有特殊的方法，可以控制人的脑神经活动。”冯乐安显得十分得意，但是他却也不给木兰花以更多的时间，他立即开始数：“一——二——三——”<p>　　“行了，我答应了，可是你先要将我妹妹安置好。”<p>　　“进来！坐在椅上！”冯乐安简单地命令着，穆秀珍木头人也似地走了进来，“我之所以不将你催眠，是要借你来应付盘查的人，你明白了麽？在汽车中，由你驾车，我在後座，如果你应付不得宜的话，有什麽结果，我想你知道的了？”<p>　　“我如果有不好的结果，你呢？”<p>　　“不错，我当然也好不了，但是我至少还有一些希望，而你则是根本没有希望的了，我不相信你不知道那一点差别。<p>　　“那麽，你在劫掠水晶宫的所得呢，与我们同分？”<p>　　“你问得太多了，快走吧。”冯乐安并不回答她的问话。<p>　　木兰花没有法子再拖延时间了，她回头向穆秀珍看了一眼，穆秀珍木然地坐在沙发上。木兰花望着她，苦笑了下。<p>　　她心中只好自己安慰自己：这样也好，至少她不会到处乱走去闯祸了，如果自己可以安然归来的话，要弄醒她，自然不是难事。<p>　　但是，自己能够安然回来麽？<p>　　冯乐安并未曾提及自己在被强迫的情形下，掩护他离开之後，他将要怎样对付自己，但这实是不必多问的，以冯乐安的性格而论，他当然不会再留自己在世上！<p>　　那也就是说，自己要在他的枪口之下，在几乎不可能的情形下求生，而绝不能等待他来向自己大发慈悲，放自己一条生路！<p>　　她一面想着，一面向外走去。<p>　　雨仍然十分大，木兰花来到了门外，身上已经全湿了，她打开了前面的车门，冯乐安拉开了车後的门。木兰花回头看了一眼，军用枪的枪口，仍然对准了她的身子，她连妄动一下的机会都没有，木兰花只有默然地上了汽车。<p>　　汽车在雨中向前驶去，木兰花好几次想引冯乐安讲话，可是冯乐安却一声不出，绝不回答木兰花所提出的任何问题。<p>　　木兰花已经知道对方是一个极难应付的人，她也不再出声。十五分钟之後，车子已来到了通往机场的大路之上。在这条大路上，当真可以说得上是五步一岗，十步一哨，汽车才一转入路口，便有一个警官，带着两个警员，将车子拦住了。<p>　　木兰花绞下了车窗，那警官还未来到车前，一看到是木兰花，立即立正，敬礼，挥手令车前的两个警员，退了开去。<p>　　他竟不再多向车中着一眼，便立即让车子通过去了。<p>　　这本来是一辆警方的车子，车子是冯乐安盗来的，车子被盗事件，还未被发现，再加上驾车的是木兰花，那自然是不会受到任何盘查的！<p>　　一直向前去，碰到了七八个岗哨，每一个负责的警官，看到了木兰花，都是敬礼而退，没有一个人有丝毫的怀疑。<p>　　二十分钟後，汽车来到了机场的大门。<p>　　一个高级警官走前来，木兰花又停下了车子。<p>　　“咦，兰花小姐！”那警官惊诧地叫着。<p>　　“是啊，是我。”<p>　　“局长正在找你，你家中的电话没有人接听，那是为什麽？局长已派人上你家去了，你上机场，可是有要紧的事情？”<p>　　木兰花回头看去。<p>　　她看不到冯乐安，冯乐安当然是缩下了身子，躲起来了，但是她的第六感，却仍然告诉她，那柄手枪，仍然指着她的背後，当然木兰花可以猛力推开车门，向外跌出，但是冯乐安所持的，却是一 杀伤力极强的大口径军用手枪。<p>　　“不错，”木兰花只得点头，说：“我要进入机场。”<p>　　或许是木兰花的态度相当紧张，或许是由於这警官极之机灵，那警官在突然之际，向後退出了一步，猛地拉开了後面车门。<p>　　然而，就在他拉开车门的同时，“砰”地一声巨响，枪响了。枪声一响，那警官的身子，向後直翻了出去，而当他倒地之後，他右半边身子，几乎已不见了！<p>　　木兰花猛地转过身来，可是还冒着烟的枪口，已经指着她了！如果那警官在拉车门的时候，曾经给木兰花以暗示的话，那木兰花一定可以同时逃出车外的。<p>　　但是是那警官却在一觉出事情有异之後，立即拉动车後的车门的，木兰花没有得到任何的暗示，她自然也未能利用这千载难逢的机会。<p>　　“快开车，转左！”冯乐安面色铁青地命令。<p>　　木兰花略为犹豫了一下，转过了身去。<p>　　但是她还未发动车子，枪声已从四面八方传来，车窗碎了，车轮被射穿了，十几个警员，将车子围住，车子也被射坏了。<p>　　“下车！”冯乐安命令着。<p>　　木兰花打开了车门，走了下去。<p>　　木兰花的出现，使得警员全都呆住了，他们全是认识木兰花的，木兰花在车中？木兰花会射杀那个高级警官？他们的心中，全都充满了疑问。<p>　　但是他们立即就明白了。<p>　　因为冯乐安立时走了出来，漆黑乌亮的枪管，离开木兰花的背部，只不过三 ，而握枪的手指，紧紧地钩住了枪机。<p>　　人人都可以看得出，握枪的手指，已将枪机扳下了一小半，只消再用那麽一点小力，子弹便立时会飞向木兰花的身子！<p>　　他们又向木兰花望去，在这样的情形下，木兰花居然十分镇定，但是她美丽的脸庞，却十分着白，她的脸上，全是雨点凝成的水珠。<p>　　而在木兰花身後的那柄，是什麽类型的枪，在一旁的警员，自然也是认得出来的，他们不由自主，发出了一致的惊叹声来。<p>　　这时候，任何一个警员如果放枪的话，自然可以轻而易举地射中冯乐安的，但冯乐安在中枪之前，必然会先将木兰花杀死！<p>　　冯乐安的左手，还提着一只相当大的旅行箱。<p>　　可想而知，这集旅行箱中所放的，除了巨额的现款之外，就是劫自“水晶宫”保险箱中的珠宝了！击倒了冯乐安，可以说是人赃并获了。<p>　　而人赃并获的话，那自然是极大的功劳。<p>　　但是，这时候却没有人想立这个大功。<p>　　他们并不是不想立这样的大功，而是他们全顾及木兰花的安危，他们非但不开枪，而且还不约而同地向後退了开去。<p>　　木兰花是他们警方上上下下的人们所爱戴的人，警官和警员，非但不想在这时候杀冯乐安，而且还怕离得冯乐安太近，使冯乐安的精神紧张，因而手指一紧，木兰花便性命难保了。而在这刹那之间，整个机场的活动，似乎都停止了。<p>　　本来，机场上已满布警员，由於颁下了特别命令，连正常客机飞行也取消了，理由则是“天气不良”，候机和接机的人都接受警方的劝论而离去了，机场中密布了警方的人马。近的，自然一看到了发生了什麽事情，远的，也给突如其来的紧张惊得停止了动作，而立即便从耳语中知道了事情的真相。<p>　　整个机场的空气，几乎全在凝结之中，<p>　　然而，一阵突如其来的摩托车声，冲破了雨声，来到了近前，方局长从摩托车的“船”中，跳了出来，高叫：“兰花！”<p>　　他根本没有穿雨衣，全身都湿透了。<p>　　他叫了一声之後，也立即停住了。他是个枪械的专家，自然可以看到木兰花此际处境的危险，那使他不能再向前去。<p>　　在那紧张得每一个人的每一根神经，都绷得紧到了不能再紧的惰形下，木兰花开口了，她的声音，镇定得使每一个人都觉得不正常。<p>　　“秀珍怎样了？”她问。<p>　　“她醒过来了，可是还不十分清醒，我派人将她送到医院去了。”方局长回答：“兰花，你……这人……你要小心！”<p>　　方局长也知道自己这方面的人虽多，但是在这样的情形之下，都是无能为力的，所以他除了嘱咐木兰花小心之外，一点办法也没有。<p>　　“方局长，”木兰花甚至笑了笑，说：“你放心。”<p>　　“好了，”冯乐安冷酷地道：“向前走。”<p>　　木兰花镇定地向前走去，她一走，冯乐安立即跟在她的後面，在他们前面的警员，也自动地分了开来，让他们走过去。<p>　　除了“哔哔”的雨声外，什麽声音也听不到。<p>　　他们两人在向前走着，他们身後的警员也越跟越多，冯乐安大喝道：“别追上来！”方局长双手一拦，道：“别走了，……兰花！”<p>　　“方局长，你请放心！”木兰花也听出了方局长声音中那种近乎绝望的伤心，她只好这样安慰他，因为她没有想到对付的办法。<p>　　他们继续向前走着，在他们经过的时候，有的警官，甚至情不自禁地高声叫了起来，但总是叫到一半，便立时煞住。<p>　　又过了十五分钟，木兰花看到那架单翼飞机了。<p>　　那架飞机是小型的单翼机，速度相当高，但是在这样恶劣的大雨天，是无论如何不适宜驾驶这样的小型单翼机的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_7'>第10册 电眼怪客 第六章</b><p>");

document.write ('　　木兰花一直走到机前，才停了下来。<p>　　“上机去！”冯乐安简短地命令。<p>　　“冯乐安先生，在这样的天气，你想驾驶这样的飞机，这和自杀，实是没有多大的差别。”木兰花一面攀上机身，一面说着。<p>　　“当然，我知道，但是超越的技术可以补救天气的恶劣，如果我不离开这 ，那等於是死定了，你说可对麽？小姐！”<p>　　“不错，这是一场赌博——”木兰花掀起了机舱的穹顶，转过头来，“只不过是一场你没有必胜把握的赌博而已。”<p>　　冯乐安仰着脸，看着木兰花，木兰花考虑过在那一瞬问，跳进飞机去，放下穹顶，躲避冯乐安的射击。但是冯乐安必然还会开枪，只消一枪！飞几的油箱便会着火，那麽，自己仍是没有机会逃生的，木兰花不会采取这种冒险的办法的。<p>　　而且，这时候的情况，看来虽然和刚才一样！她仍然在巨型的军用手枪的指吓之下，但实际上，和刚才却不同得多了。<p>　　所不同的是：事情对木兰花有利了！<p>　　看冯乐安命令木兰花上机的情形，冯乐安是要木兰花驾驶飞机，掩护他逃走，以防止空军飞机对他的截击的了。<p>　　然而，当他和木兰花一齐上了飞机之後，他的优势便消失了。本来，他的优势是在於巨型的手枪，但在飞机上，是不能用枪的。<p>　　他若是在飞机上用枪的话，唯一的结果，就是同归於尽，冯乐安绝不会不知道这一点，而在那样情形下，木兰花就有机可乘了。<p>　　所以木兰花在机舱上停了一停，道：“我坐在什麽位置上？”<p>　　“由你驾驶飞机。”<p>　　“好。”木兰花坐到了驾驶位上。冯乐安立时爬上来，手中仍然持着那柄枪，他仍然拿枪对准了木兰花，命令木兰花发动引擎。<p>　　那架飞机的性能十分好，木兰花轻而易举地便把飞机在跑道上向前滑去，而在两分钟之後，飞机已开始向上升了起来。<p>　　由於天气的恶劣，飞机在一升空时，便如同在巨浪上的小舟一样，颠簸了起来，冯乐安坐在木兰花的旁边，但是他尽量离得木兰花远些。<p>　　他手中的枪，还对着木兰花。<p>　　“先生，”在飞机已升高了七百 之际，木兰花微微一笑，“你的手枪可以收起来了，它徒然令你精神紧张，是不是？”<p>　　“不错，手枪是没有什麽用了，但是你又怎麽能设法对付我呢？”<p>　　“可是那却也使我有将飞机驶往任何地方的权力。”<p>　　“是的，但你别忘记，只要飞机着陆，我手中的枪，便又可以使你就范的了。”冯乐安冷冷地说着，神色十分得意。<p>　　“的确是一个厉害的家伙！”木兰花心中道。<p>　　“那麽，请问飞机飞向何方？/<p>　　“向南，向公海飞去，留意海面上的信号。”<p>　　“海面上的信号？那是什麽意思？”木兰花的心中十分奇怪，因为她一直当作冯乐安的逃亡，是仓卒决定下来的事。<p>　　可是，如果海面上竟有什麽在等着他的话，那麽他的行动，竟是完全有计划的了。木兰花想到了这一点，便不能不吃惊了。<p>　　她从刚才和冯乐安针锋相对的对话之中，已经知道冯乐安是一个极其厉害的人，眼前他的手枪，虽然没有用，但是却然不失镇定，只从这一点上，便可以看出他是与众不同的了。如果他还有接应的话，自己岂不是更要处於下风？<p>　　木兰花迅速地转着念，道：“这架不是水上飞机，就算有信号，那又怎样？难道我们的飞机，还可以在海上降落麽？”<p>　　“这个不用你橹心，你看！”他一面说，一面迅速地解开雨衣的钮子，木兰花看到了他胸前交叉地绑着两条皮带！<p>　　即使是绝无航空知识的人，也可以知道那是降落伞的带！冯乐安果然是有备而来的，他竟早已算好了事情发展的每一个步骤！<p>　　一等到信号出现，他自然立即向下跳去！<p>　　木兰花甚至可以断定，飞机是一定不够回程的燃料的！<p>　　木兰花立即向指示燃料的仪表看去，指钉距离“零”字已经十分接近了，就算现在立即飞回去，只怕燃料也不会够了！<p>　　大家在飞机上，看来是处境一样的，但实际上却是大不相同，冯乐安有降落伞，有在海面上接应他的人，而木兰花却什麽也没有！<p>　　向下面看去，大雨使得海面如同一片云海一样，什麽东西都着不清楚，望下去，只是灰蒙蒙的一片，木兰花只不过考虑了两秒钟，便有了决定。<p>　　她紧抱住驾驶舵的双手，猛地一松，这类飞机，是绝没有自动驾驶系统的，而需要驾驶人小心谨慎的操纵来飞行的，木兰花早已料到了这一点，这也是她为什麽突然松手的原因，她一松手，飞机的头部，突然向上，翘了起来。<p>　　飞机的不平衡来得极其突然，木兰花和冯乐安的身子，猛地向上一仰，而在这时候，木兰花踏下了脚掣，飞机机舱的空顶，打了开来。<p>　　在那不到一秒钟的时间内，所发生的变化，实在是太大了，空顶一打开，劲风狂雨，挟着极强的力道，迎面扑了过来。<p>　　飞机是在约莫八百 的上空，以极高的速度在向前飞，在那一刹间，飞机失去了控制，本已使人要把持不住的了，更何况暴风骤雨，在骤然之间，一齐袭到！<p>　　冯乐安怪叫了一声，然而他那一声怪叫，全被风雨逼了回去，听来只像是一声闷哼，不等木兰花夺他手中的枪，他便抛弃了枪，一手提着珠宝现钞，一手却紧紧地握住了椅子的边缘，他如果不这样做的话，他一定会被高度飞行的飞机，抛出舱外去了。<p>　　同样的，木兰花也必需以一只手抓住了椅子，她的脚踏下去，穹顶阖上，木兰花的左手，也握住了操纵杆，上翘的机首，忽地又向下俯，令得冯乐安的身子，陡地向前撞去。飞机的机首，由上翘而变得下沉，木兰花的身子，也不免要向前撞去的。<p>　　但是木兰花早有准备，她用力稳住了身子，所以她的头虽然撞在机舱上，却只是一阵剧痛，而并没有立时昏过去。<p>　　但是冯乐安却不同了。<p>　　这一切变化，全是木兰花操纵发动的。木兰花自己可以预防，但是冯乐安却是没有法子顶防的，他 能凭机智来应变。<p>　　当机首突然上昂，穹顶打开，风雨交加，彷佛到了地球末日之际，冯乐安能够立时将手枪抛去，抓住了椅子的边缘，那已经算不容易了！<p>　　但是，紧接着机首向下，他却来不及应变了。<p>　　他的身子，猛地向前撞去，“砰”地一声响，头部撞在机舱上，那一撞令得他立时昏了过去，木兰花一手勉力操纵着飞机，一面将他的身子，翻了过来。<p>　　当木兰花将他的身子翻过来之际，有一件事情，令得她陡地一呆，只见冯乐安左眼的眼珠，竟然整个地跌了出来，而且，那只假眼珠的背面，连接着许多小得不能再小的电子仪器的零件，又有一条极细的线，通到冯乐安的胁下。<p>　　这是什麽意思？<p>　　木兰花立即自己问自己。<p>　　但是，在如今这样的情形之下，她却没有办法可以去寻求答案了，冯乐安随时可以醒来，而飞机上的汽油也不多了。<p>　　她一手操纵着飞机，一只手将冯乐安身上的降落伞，除了下来，绑在自己的身上，这费了她大约三分钟左右的时间。<p>　　当她绑好了降落伞之後，她看到冯乐安已在扬手了。木兰花不再等候，一手提起了冯乐安不肯离手的那只旅行箱，踏下穹顶的开关。<p>　　也就在这时候，她看到海面之上，有强烈的黄光，在一闪一闪，那便是冯乐安所等待着的“信号”了。而穹顶一打开，骤雨泼了进来，冯乐安立时醒了过来，他一伸手，便抓到了那枝枪，但这时候，木兰花已经向机舱之外，跃出去了！<p>　　木兰花一跃出舱，便听到了一下枪响。<p>　　木兰花并没有回头去看，事实上，高空的骤雨，打得她睁不开眼来，除了向下看去，勉强可以看到海面上闪耀的黄光，就在自己的脚下之外，几乎什麽也着不到了，而算来，这时候正应该是上午十一时左右，如果是黑夜，那更不知怎样了。<p>　　水兰作虽然未能看到冯乐安怎样，但是她 听到了一阵飞机声，向外传了开去。飞机声有过极短暂的时间不正常，但立即恢复了正常。<p>　　这说明在木兰花跃出了机舱之後，冯乐安立即向木兰花开了一枪，枪弹是从打开了的穹顶中射出的，并未曾损及飞机。<p>　　当然，这一枪也未曾射中木兰花。<p>　　而冯乐安在射了一枪之後，他立即便操纵了飞机，使得飞机继续向前飞去，这就是机声为什麽立时恢复正常的原因。<p>　　木兰花不敢立刻打开降落伞，因为她立时打开了降落伞的话，目标太大了，冯乐安若是掉转机头，向她撞来的话，她是有死无生的。<p>　　木兰花的身子一直向下落着，她在跳出机舱的时候，曾看过仪表上飞机的高度，而一跳下去之後，她便在心中数着数字，计算时间。<p>　　所以，她可以知道快要接近海面的时间。<p>　　她在估计离海面一百 时，打开了降落伞。<p>　　她下降的速度，立时减低，不一会，她便已落在海中了。<p>　　大雨中的海面，简直是一个奇观，雨点打在海面上，又溅了起来，形成了无数小而密的水柱，但是看来虽然好看，对浮在海面上的人来说，却不怎麽舒服了。<p>　　木兰花解间了降落伞，她看到了前面的黄光，同时也听到了一艘摩托艇的声音，在迅速地向自己，传了过来，她还未曾看到那艘向她驶来的摩托艇，便听得一声巨响，海面猛地震荡了一下，一架飞机，直插进了海水之中，看不见了。<p>　　木兰花吸了一口气，冯乐安葬身海底了。<p>　　这旅行箱在自己的手中，赃物已经追了回来。<p>　　可是自己如何回去呢？<p>　　摩托艇的声音越来越近了，木兰花已可以看到一艘摩托艇，冒着风雨，向自己驶了过来。木兰花的心中，不禁十分踌躇起来。<p>　　摩托艇当然是来接冯乐安的。<p>　　海面上的接应人员，自然无法知道空中发生的变故，那麽，自己应不应该上这艘摩托艇呢？木兰花踌躇的，就是这一点。<p>　　不上这艘摩托艇，要躲起来，那自然是轻而易举的事情，但是海水茫茫，在海面上飘流，生存的希望，是微乎其微的。<p>　　如果上这艘摩托艇的话——<p>　　木兰花想到这 ，只觉得心中，陡地一亮！<p>　　她突然想到，冯乐安在“水晶宫”赌场中活动时的伙伴，已经全死了，而在海面上的那批人，可能是冯乐安临时约定的助手。<p>　　那麽这一批人未必认得自己。<p>　　当然，他们看到了自己之後，会觉得十分讶异的，但是自己可以说，是冯乐安派自己来的，地点、时间、飞机，什麽都好，这些人只知道飞机堕了海，又怎知冯乐安在飞机之内？自己的身份，他们当然不容易戳穿，那麽，自己就可以回去。<p>　　木兰花在极短的时间之内，便有了决定，她立时扬起了手，高叫起来，摩托艇辨正了偏向，对着她直驶了过来，在她的身边减慢了速度，抛下了救生圈，当木兰花被拉上摩托艇的时候，艇上两个肤色黝黑，难明国籍的人，奇怪地望着她。<p>　　“快回大船去，”木兰花大声叫着：“望着我做什麽？我还没有浸够麽？”<p>　　“小姐，你是——”一个人犹豫地问。<p>　　“我是他的代表！”木兰花含糊地回答。<p>　　她甚至不提“冯乐安”还个名字，因为冯乐安在和他们约定时，可能是用另一个假名的：如果她说错了，反倒有破绽了。<p>　　那两人“噢”地一声，不再多问。<p>　　摩托艇向前疾驶而出。不到十分钟，便看到了一艘炮艇，那的的确确，是一艘小型的炮艇，这个发现，令得木兰花十分吃惊。<p>　　在她想来，接应冯乐安的，应该是一艘大型的游艇，但如今却是炮艇！灰色的艇身，在雨雾中看来，像是一个丑陋的怪物！<p>　　摩托艇迅速地靠近炮艇，到了这时候，木兰花已没有考虑的馀地了，她不等人扶，便一步跳了上去，刚在甲板上站定，一个人便从舱中，走了出来，道：“欢迎，欢迎，你终於——”可是那人讲到了一半，便陡地呆了，不讲下去了。<p>　　那人当然要呆住的！<p>　　他一心想来迎接冯乐安的，可是如今站在他面前的，却是一个年轻的小姐！这种出乎意料的事情，怎能令他不发呆？<p>　　水兰花这时，也已看清那个人了。<p>　　那是一个中年人，满面横肉，鹰钩鼻，浓眉。这是一个凶残而机灵，像鹰一样的人，他穿着一件粗布的水手服装，看来十分粗豪。<p>　　这人第一眼，便给人以他是首领的感觉，木兰花知道他一定是这艘旧炮艇中的首脑了，她毫不犹豫地将自己的纤手，交到那人的大手之中，道：“好了，总算到了，请你快吩咐手下，让出一个地方来，给我将身上的湿衣服换去——对了，我还要向你借一套衣服哩！”<p>　　“小姐——”那人犹豫了一下。<p>　　“我是他的代表。”木兰花仍以那句说话来搪塞。<p>　　“可是，我和他的最後联络，他说是他亲自来的。”<p>　　“在最後一秒钟，发生了变故，喂，你是不是不肯替我服务？”木兰花装出极其不耐烦的情形来，用美丽的眼晴瞪着那人。<p>　　“当然不是，”那人有礼貌地弯下了腰，“卡登船长，愿在航程之中，听候你的指挥，小姐的称呼是——”<p>　　“我姓王。”木兰花顺口道。<p>　　“王小姐请进来，船正在驶向马尼刺的途中，王小姐请放心，一切将是极其顺利的。”卡登船长一面说，一面引导木兰花，进了一个小小船舱。<p>　　他又吩咐一个水手，拿来了一套乾衣服。<p>　　那自然是粗布的水手服。木兰花关上了舱门，将湿衣服全换下来，穿上了乾衣服，那套衣服十分大，她要卷好几摺衣袖和裤脚，才勉强合身。<p>　　她在换衣服的时候，心中在思忖着：船原来是要驶往马尼剌去的，那很好，自己也不必更换这个决定了，到了马尼刺，自己便有办法了。<p>　　这艘旧炮艇，这个卡登船长，都透着一股邪气，他们大概是走私客，说不定还有更大的罪恶活动，总之不会是正经人就是了。<p>　　木兰花换好了衣服，仍然提着那旅行箧，开门走了出去，她走出了那个小舱房，便发现几个人，以十分奇异的一种眼光望着她。<p>　　木兰花一接触到这种眼光，心中便是一凛。<p>　　她是个警觉性十分高的人，立时之间，她已知道事情又有什麽不对了。她停了一停，道：“卡登船长呢？在什麽地方？”<p>　　其中一个水手，突然向着她一笑，道：“卡登船长正和一个客人在一起——”另一个大声叱道：“闭上你的臭嘴！”<p>　　那两个人的话，更令得木兰花极之疑惑！<p>　　这是什麽意思？除了自己之外，卡登船长何以还有客人？那客人是什麽人？为什麽船上的水手，都对自己不怀好意？突然间，木兰花心中一亮，她想起了，那飞机有蹊跷的了。<p>　　然而，她此际已经想起，那架飞机，并不是油尽落海的，因为燃料还可以支持十分钟左右，而飞机落海，却是在她一落到了海面就发生的事！<p>　　那只说明了一个问题，冯乐安是将飞机降低到接近海面的程度，然後才跃入海中的，他已经幸运地被艇上的人救了起来——这一切，大概都是在自己换衣服时所发生的事情，这时候，卡登船长当然是和冯乐安在一起了，除了是冯乐安之外，还有什麽客人？<p>　　木兰花极之慎密，极其机灵的推理能力，使她在危急的情形之下，可以正确地判断情况，以应付突然其来的变化。甚至於在变化还未曾发生的时候，便已经有了应付的办法，这便是她时时能够在极其危急的情形之下安然无恙的缘故。<p>　　她并不是神通广大，打不死的奇人，而只是一个有着极其精密头脑，因之可以应付一切大小事变的一个聪明女子！<p>　　她知道卡登船长和冯乐安两人立时要来对付她了（冯乐安可能还要休息一会），炮艇上全是他们的人，自己首先需要一柄枪！<p>　　她向那几个水手望去，她脸上带着若无其事的神色，她的那种微笑，甚至使得已明知她身份的那几个水手，也略略减少了戒备之色。<p>　　那几个水手都没有枪，她想抢夺也无从抢夺起。<p>　　而就在这时候，卡登船长已向她走过来了。<p>　　卡登船长满面笑容，一面走过来，一面道：“王小姐，委屈你了，令你那麽美丽的人，穿着那麽粗陋的水手衣服！”<p>　　卡登才一出现，木兰花便已看到，他的腰际有枪。<p>　　而木兰花也可以在卡登的眼色中看出，他的笑容，完全是假装的。然而她却不动声色，迎了上去，道：“是麽？我们什麽时候可以到马尼刺啊？”<p>　　“很快就可以了！”卡登船长到了木兰花的身前，佯作亲热地在木兰花的肩头上一拍，他拍了一下，扬起手来，又准备拍第二下。<p>　　木兰花几乎可以断定，他第二下，一定是伸手向自己抓到，要将自己摔倒的了。木兰花当然不会允许他抓住自己的。<p>　　她先下手了，就在卡登扬起手来之际，木兰花猛地一扬手，已抓住了卡登的手腕，同时，她左手的旅行箧，向卡登的面上砸去。<p>　　那旅行箧是铁铸的，十分沉重，当它砸中了卡登面部的时候，发出了一下极其难听的骨裂之声，木兰花紧接着一个转身，手臂猛地一抖，已将卡登船长摔得直挺挺地倒在地上，木兰花一俯身，已将他腰际的枪，抢到了手中。<p>　　卡登船长一倒地，五六个水手，便一齐向前围来。<p>　　但木兰花掣枪在手，毫不犹豫地便放了一枪。<p>　　枪声令得他们一齐向後退去，木兰花一个箭步，跃开了几 ，靠住了舱壁，以防有人自背後来攻，她喝道：“卡登，快起来！”<p>　　卡登船长面上血肉模糊，呻吟着站了起来。<p>　　“冯乐安来了，是不是？快叫他出来！”木兰花下令。<p>　　可是她的话才讲完，卡登还没有回答，便已经听得冯乐安的声音，传了过来，道：“不必了，我已经在你面前了！”<p>　　木兰花陡地抬起头来。<p>　　她只来得及看清冯乐安的手中，握着一柄手提机枪，就那麽一瞥之间，手提机枪的枪口，便已冒出了火舌，惊心动魄的枪声，震撼着整个炮艇！<p>　　木兰花在一看到了手提机枪之际，便立即一个打滚，向旁滚了开去，她刚才站立的地方，舱壁立时成了一窝蜂巢。<p>　　木兰花滚开之後，恰好到一个门口，她已没有多考虑的馀地了，一侧身，便滚了进去，立时“砰”地一声，将门关上！<p>　　木兰花滚进了炮艇中的那一个舱房，还曾来得及打量那是什麽地方，便听得身後有人惊惶地问：“什麽事？什麽事？”<p>　　木兰花回头一看，才看到那是一间颇大的房间，放着许多三层床，看来是水手的卧舱，有一个水手，从床上探起头来问她，舱中只有他一个人。<p>　　木兰花迅速地拴好门，向後退去。<p>　　那个水手显然也觉出不妙了，他手在铺上一按，跳了下来，落在木兰花的身後，举起手来，狠狠地向木兰花的头顶，劈了下去！<p>　　但是，木兰花早已有了准备，她甚至不转过身来，左臂猛地向後一缩，左肘撞在那水手的腹际。那水手受了这一击，惨嗥一声，双手按住了腹部，弯下腰来，木兰花倏地转身，枪柄已向着那人的後脑，陡地敲下，那人连声都未出，便倒了下去。<p>　　木兰花身子一纵，便跳上了双层床的上铺。<p>　　她的动作，果然有先见之明，她才一跳上上铺，门口便响起了一阵惊心动魄的枪声来，枪弹撼摇着舱房的门，将舱房的门，猛地弹了开来。<p>　　然後，手提机枪的子弹，如同豪雨也似地向前 来。<p>　　几乎舱房之中任何角落的东西，在半分钟之内，都遭到了破坏。但是木兰花由於已经跳到了上铺，在接近舱房的顶部。<p>　　她所在的高度，是在人的体高之外的。<p>　　扫射进舱房来的子弹，最高也未过七 ，那是开枪的人想不到木兰花会躲在那麽高的原故。木兰花才暂时未曾遭受到什麽危险。<p>　　然而她又知道，自己的安全，也是暂时的，所以她深深地吸了一口气，射出了一枪，她这一枪，并不是射向持枪的人。<p>　　她那一枪，射向正在喷火的机枪！<p>　　在震耳欲声，惊心动魄的机枪声中，木兰花射枪的那一下声响，几乎听不到。但随着子弹的飞出，只听得一下异样的爆裂之声，陡地传了过来。<p>　　而紧接着那一下爆裂之声的，乃是死一般的寂静。<p>　　然後，又是惊人的呼叫声，等到呼叫声停止了之後，木兰花仔细向外看去，连她自己，看到了门外的情形，也禁不住打了一个寒噤。<p>　　她看到有“半个人”躺在血沼之中。<p>　　那真是半个人，由於木兰花的那颗子弹，恰好射中了机枪，引起了枪筒本已灼热的机枪，发生了爆炸，将那个持枪的人的上半身，完全炸去了。<p>　　那柄手提机枪，当然也只剩下了一点残骸。<p>　　木兰花看到了那人的下半身，她便可以断定，那人并不是冯乐安！倒有点像卡登船长。本来机枪是在冯乐安手上的，当然是卡登船长抢了过来，所以才死在机枪的爆炸之下的。木兰花就轻轻地翻了下来，迅速地掩到了舱房的门旁。<p>　　那扇门上，已经穿了百来个圆孔，门关不关，是没有什麽作用的了，木兰花站在门旁，叫道：“卡登船长已冤枉送了性命，你们还不知死麽？”<p>　　她话才一讲完，走廊转角处便有一柄枪伸了出来。<p>　　那持枪的人显然十分害怕木兰花，不但他的头不敢探出来，连他的手，也只现出了一半，在这样情形下，他当然是无法瞄准的。<p>　　“砰！”“砰！”他乱放了两枪。<p>　　木兰花心中只觉得好笑，她瞄准，还枪。<p>　　“砰！”那一枪的子弹，使那人扣在枪机之上的手指，消失无踪，同时，那柄枪也“卜”地一声，裂了开来，又传来了一下惊呼声。<p>　　木兰花估计，这柄手枪的爆裂，大约又伤了几个人。<p>　　木兰花心知自己虽然势孤，但是一上来便声势如虹，占了极大的上风，对方人虽多，由於气馁，自己是可以将他们吓住的。<p>　　她立即道：“你们别不知自量了，本来事情和你们并没有关系，全是冯乐安弄出来的事，你们只要将他交出来就行了。”<p>　　木兰花的话讲完之後，只听得得转角处静了一会，然後，突然爆发出一阵激烈的打斗之声，木兰花知道自己的话已经生效了。<p>　　又过了不多久，似乎有人奔出去的声音。接着，木兰花看到有一块白布，在转角处伸了出来，向前面扬着，那表示船上的人投降了。<p>　　木兰花道：“好，你们将冯乐安押出来吧。”<p>　　一个人扬着白布，走了出来，道：“他夺到了一只救生艇，逃走了。他既然已经逃走了，事情也就与我们无关了是不是？”<p>　　木兰花皱了皱眉头，她知道要在这一群彪形大汉的水手中，“夺到救生艇逃走”，不要说冯乐安，只怕自己也难以做得到！<p>　　但是冯乐安已不在这艘炮艇上，那倒是可以相信的事情。冯乐安多半是被炮艇上的匪党放走的，这是基於一种匪徒间“义气”的行动。<p>　　木兰花虽然感到，冯乐安漏网，将引起无穷後患，但是她还是装着若无其事地道：“是麽？他逃走了，好，我接受你们的投降。”<p>　　那人和七八个水手，陆续向前走来。<p>　　不出木兰花所料，由於机舱爆炸而死亡的，正是卡登船长。而这艘炮艇则是干走私勾当的，当然，有可以赚钱的其他事情，不论是不是犯法，他们一样干的——如这次在海上接应冯乐安，并将他送到马尼剌去，系是他们这艘炮艇的“业务”之一。<p>　　而且，这艘炮艇本身，也是卡登船长和他的伙伴，从美国海军中偷出来的。卡登船长是一个十分聪明的人，可惜他却不走正路。<p>　　木兰花也迎着那些人走了过去，道：“你们将我送到马尼刺去。”<p>　　那手中持着白布的人道：“我们虽然投降了，但还是有条件的，如果你不答应，那我们只有在海上，再拼下去了。”<p>　　“你说。”<p>　　“你不能将我们交给警方。”<p>　　“嗯！”木兰花略一考虑，便道：“好。”<p>　　那七八个人都松了一口气。<p>　　“可是，”木兰花又道：“你们干这种非法的事，是总有一天会落入法网之中的，我不相信你们竟连这一点也不知道。”<p>　　那几个人都不出声，显然木兰花的话已打动了他们的心，他们干违法的事，已干了那麽久，却也绝不是一两句话，便能劝他们回头的。<p>　　“小姐，我们要去驾驶了，在离岸三 处，我们停汩，请你自己驾驶小艇上岸，”那持白布的人将白布抛去，“好不？”<p>　　“好，要你们送到岸边，本来就不可能的。”<p>　　七八个水手散了开去，木兰花知道那几个人不想再多生事端的原因，一定是这 的海域，已离岸边不是十分远了。<p>　　可能这 是在菲律宾水警的巡弋范围之内，若是水警轮听到了枪声，追了上来的话，那他们便无所遁形，难以逃脱了。<p>　　所以，木兰花在换回了她自己的衣服，检查并未曾失去什麽之後，便放心地在甲板上慢慢地踱步，站到了艇首，迎着炮艇飞速前进时所溅起来的浪花。果然，没有多久，她已看到前面出现了一排黄色的灯，那告诉驾驶者，前面不远处，便是陆地了。事实上，向前看去，在黑暗中，也隐约可以看到灯光了。<p>　　木兰花转过身来，走向艇舷，一艘装有摩打的小艇，正在缓缓落下，等到小艇被放到了海面，木兰花提着那只放满了宝物和现钞的箱子跳了下去。<p>　　她立即发动了摩打，小艇划开海水向前驾去。<p>　　海面上十分黑暗，幸而风平浪静，使木兰花可以认定了灯光，向前驾去，约莫过了半小时左右，她看到左侧，有一艘长约三十 的快艇，驾了过来，那艘快艇来势非常之快，船头的浪花，溅得极高，木兰花刚觉出有异间，快艇已到了离她只有二十码之处了。<p>　　从快艇上射下来的很强烈的灯光，照得她连眼睛也睁不开来。<p>　　木兰花的第一个念头是：这是一艘警方的缉私船，但几乎是在同一个时间之内，她便否定了自己的这一个想法！<p>　　因为她这时虽然被强烈的灯光，照射得睁不开恨来，但是她的听觉，都还未曾失灵，她听得出，那快艇还在向前高速地驶了过来！<p>　　那快艇是要将她的小艇撞沉！<p>　　木兰花觉得事情太不寻常了，她可以考虑决策的时间，已不过五秒钟了，她勉力睁开眼来，向强光灯放了一枪，那一枪过後，眼前便陡地成了一片黑暗。<p>　　而就在那一瞬闻，木兰花便感到了一阵剧烈的震荡，她整个人在这个震荡之中，被远远地抛了开去，落在海中。<p>　　木兰花的神智十分清醒，她在被那种剧烈的震荡抛起来的时候，左手仍紧紧地握着那只箱子，右手还握着那柄枪。<p>　　在她落海之後，她知道手枪已没有作用了。<p>　　所以，她弃去了手枪，吐出了气，身子向海水之下，沉了下去，然後，她伸手拉下了一粒钮扣，用口咬住，这粒钮扣中的压缩氧气，可以使她在水底下潜伏十分钟左右。木兰花本来有一副“人造腮”，利用“人造腮”来吸取水中的氧气，她足可以在水底下伏上一天，甚至於两天。但是她是在一件突如其来的变故之中，被冯乐安押了出来的，当然来不及掳带笨重的“人造腮”了。<p>　　然而，救急用的，含有氧气的钮扣，那却是她随时随地带着的，这时便恰好用上了。木兰花身上的这些小用具，有时往往是她的救命恩人。<p>　　就拿现在这时候的情形来说，如果她不能在水中伏上些时，而逼得立即冒出水面的话，那无异是非常危险的事！<p>　　她尽可能地向海下面潜去，过了五分钟左右，方始慢慢地浮了上来，当她的头，才一探出海面的时候，她不禁陡地吃了一惊！<p>　　那快艇停下来了！停在离她有三十码处。<p>　　强光灯已被木兰花射熄，但是快艇上还有灯光，她可以看到，有六七个携带水底武器和潜水配备的人，正在准备下水。<p>　　而一个高个子，正在大声呼唤，指挥一切。<p>　　那高个子的脸面，木兰花看不真切，但是他的声音，木兰花却可以听得十分清楚，那正是冯乐安，他正在叫道：“人已被抛下海中，你们是看到的了，她可能没有死，那麽你们的任务，就是先将她杀死，再夺去她手中的箱子！”<p>　　“如果她死了呢？”一个人问。<p>　　“那你们就在海底寻找那箱子，谁找到那箱子的，我另外给他一千镑的额外酬劳！”冯乐安挥着手，大声地说着。<p>　　听到了有“一千镑的额外酬劳”，那几个潜水人，都纷纷地跳下了海中，木兰花看到了这等情形，心中不禁十分焦急！<p>　　她立即知道，自己的处境，极其危巅！<p>　　只要给别人发现了她，那麽她的处境便更危险了！<p>　　因为她看出，那几个潜水人所持的是发射力极强的鱼枪，那种鱼枪是射杀鲨鱼用的，她或者可以逃过一两个人的射击，但是对方的人数却十分多！<p>　　木兰花所定下的第一个应付方法是：绝不让敌人发现！<p>　　潜水人一下海，便潜了下去，他们多半是假定木兰花已经死了，那麽他们必然先在海底搜索那只箱子，以取得那一千镑的额外报酬。<p>　　在这样的情形下，大概不会有什麽人注意海面的。<p>　　那也就是说，浮在海面，反倒更安全些。<p>　　木兰花一想到这 ，立时将身子浮了起来。<p>　　当然，她浮上了海面，身子有一部份暴露在海水 外，在那艘快艇上，要发现她是十分容易的。但是海面上十分黑暗，这却是有利条件。<p>　　自然，若是说就样浮在海面，便能够躲过敌人的搜索，那也未免太天真了，木兰花立即想到，自己必需移动，移动到安全的地方去！<p>　　在茫茫的大海中，什麽地方最安全呢？<p>　　她没有可能游到陆地去，那麽，最安全的地方，自然而然，就是那艘快艇了。<p>　　对，她要向那艘快艇游去！<p>　　她定睛向前看去，只见冯乐安正在对一具无线电传话器大声嚷叫着，并不曾注意海面上的情形，可知他虽然狡狯，也未曾想到自己敢行此险着，将身子浮在海面之上！木兰花轻轻地，但是却有力地划着水，使得她迅速地向前游了出去。<p>　　她渐渐地接近那快艇了。二十码……十五码……十码……五码……就在她离开那快艇的艇身，只有五码左右的时候，在她的左侧，突然一下水响，冒出一个人头来，那人冒出的地方，离开木兰花，竟只有五 的距离，还不到两码！<p>　　在那片刻之间，木兰花几乎窒息了过去。<p>　　那人一冒出了水面，在快艇上的冯乐安也转过头来。<p>　　木兰花只露出半个头在海面上，她听得自己的心，在登登地乱跳，同时听得冯乐安道：“怎麽样，可是找到那箱子了？”<p>　　那冒出水面的人取下了氧气罩道：“没有！”<p>　　“混账，”冯乐安立时咆哮了起来：“没有找到，你浮上水面来作什麽，还不下去找，快，天快亮了，你希望我们给水警轮发现麽？”<p>　　那人咕哝着骂了一句，又潜下海去了。<p>　　在那人潜下海去的一瞬间，木兰花又浮起了身子，同时双足一蹬！身子又箭也似地向前，射出了好远，她不但躲过了这一个难关，而且她伸手，已经可以碰到快艇的艇身了。这时候，她已经安全许多了，因为她紧贴着艇身移动，至少在艇上的冯乐安，便看不见她了。<p>　　木兰花在移向艇尾，到了锚炼的旁边，她先将锚炼慢慢地向下拉着，不使炼子发出声来，然後，她整个人都已像树熊也似地倒挂在炼上了。<p>　　然後，她才慢慢地向上爬去，到了艇尾。<p>　　木兰花松了一口气，她到了快艇上，到了冯乐安的背後，那她可以说百分之八十的安全了。她休息了一分钟，仍然提着那只箱子。<p>　　她轻轻地向前走着。<p>　　本来，她是准备走到冯乐安的背後，猛地给冯乐安以一击的。可是当她来到了机舱口之际，她却改变了原来的主意。<p>　　她看到机舱之中，并没有人。<p>　　而且她看到，那快艇是装置着两具强力的摩打的，这两具强力的摩打，如果一齐发动，可以使快艇达到极高的速度！<p>　　当然，那样高速度所产生的力道，是可以将铁锚轻而易举地拉了起来的，而且，由於快艇骤然发动，冯乐安怎能不惊惺失惜？自己可以在将快艇全速发动之後，交由自动控制系统去驾驶，然後再上甲板去对付冯乐安，那就万无一失了！<p>　　木兰花改变了主意，身子一闪，便闪进了机舱之内。<p>　　在她闪进了机舱之十五秒钟，快艇便像是突然挣脱了 绳的野马一样，在一阵猛烈的震荡之中，以一种近乎疯狂的速度，向前冲了出去。<p>　　浪花从四面八方卷来，重重地浇在机舱的玻璃上，令得木兰花难以看得清海面上的情形。她按下了自动操纵系统的机钮，冲出了机舱。<p>　　本来，她是准备好和冯乐安再进行一场剧烈搏斗的。<p>　　然而，当她才一走出机舱之後，便发觉没有那个必要了。因为甲板上根本没有人，一个人也没有，无线通话器的设备还在，但是冯乐安却不在了。<p>　　冯乐安当然是被快艇在突然间的发生巨大的冲力，弄得滚下了甲板，跌到了海中去了，木兰花不知道他是死还是生。<p>　　木兰花忍不住“哈哈”笑了起来。<p>　　她又回到了驾驶舱中，减低了速度，当她想到那些潜水人，从海底冒上来，发现快艇已然不在时，所可能产生的狼狈相时，她又不禁笑了起来。<p>　　快艇很快地就驶进了港口。<p>　　而这时，天色也巳蒙蒙亮了。<p>　　她无意和当地的警方找麻烦，是以她将快艇的速度，减得更低，而当她遇到了一艘水警轮的时候，她立即停了下来，使快艇缓缓地接近水警轮。<p>　　这一艘快艇，分明是属於一个相当有名的犯罪集团的，因为当这艘快艇渐渐接近水警轮的时候，木兰花看到水警轮上，引起了一阵紧张！几挺重机枪的枪口，转了过来，对准了那艘快艇。木兰花走出了舱房，站在船舷上，道：“不必紧张，我是从某市来的，要见你们负责人，谁是负责人？”<p>　　一个英俊的警官，走了出来，那警官一看到木兰花，便“啊”地一声，而木兰花也觉得这个警官，看来十分之脸熟。<p>　　而她也立即想起，这警官自己的确是见过的。<p>　　那是在有一次，侦查一帮匪徒要胁该国政府，要将一批过时的钞票，出售给敌对国的政府的事件中，来到这 时见过的（那件事，详情请阅“地狱门”一书），但木兰花却已记不起他的名字来了。木兰花立时报以一个十分友善的微笑。<p>　　“拍”地一声，那警官立正，敬礼，道：“原来是木兰花小姐，欢迎，欢迎，但是……你怎麽会在这艘快艇上的呢？”<p>　　“这艘快艇有什麽不对麽？”木兰花已经上了水警轮，她满有兴趣地问：“这可是一艘十分使人吃惊的快艇麽？”<p>　　“是！”那警官回答“这是一个极大走私集团的三艘快艇之一。”<p>　　“那就由我来移交给你们吧，快艇上除了我之外，没有别人，我想要的条件是，让我立即和我来的地方联络，并且让我回去。”<p>　　“当然，当然！”那警官满心喜悦，让木兰花进了指挥舱，又给木兰花换了身上的湿衣服。半小时後，木兰花已经和方局长在通话了。<p>　　方局长在听到了木兰花的声音之中，直跳了起来。<p>　　非但方局长像是陡地年轻了几十岁，连穆秀珍也变得一个小孩子了，她大叫，大跳，木兰花可以在电话中听到她怪叫的声音。<p>　　“我立即就设法回来，不要到机场来接我了，以免惹起冯乐安同党的注意——冯乐安可能还没有死，事情也就没有完。”木兰花笑了笑，“叫秀珍不要怪叫，还有，高翔的伤势，怎鏖样了？”<p>　　“很好，高翔已经在迅速的复原中，兰花，要不要我代你向当地的警方负责人通一个电话，要他们派人陪你回来？”方局长关切地问。<p>　　“你将我当作小孩子麽，放心好了！”木兰花转过头去，那警官兴冲冲地走了进来，道：“有了，有了，有一架军机，二十分钟内就起飞，已经联络好了，可以搭载一个人。兰花小姐，请快些准备，他们说不肯等候，一定准时起飞的。”<p>　　“方局长，”木兰花道：“你大概也听到了？我搭军机来，那只怕没有事情了，你大概可以放心了，是不是？噢，请转告赌场方面，失去的东西，全在我这 ！”<p>　　木兰花放下了电话，由那个警官，和另外两个警官陪伴着，一齐向机场而去。在未到机场之前，木兰花想像中的军机，一定是十分简陋的。<p>　　可是等到她看到了那架飞机的时候，她却为之一呆，那是一架极其豪华的飞机，在飞机的两旁，甚至还有两排仪队。<p>　　当木兰花下车，向飞机走去的时候，仪队全部举枪致敬，弄得木兰花十分尴尬，急步向前走去，登上了飞机。<p>　　飞机内部更是十分豪华，木兰花看到了一个两鬓巳然斑白的将军，坐在这个将军之旁的，则是他许多随员。<p>　　木兰花一上飞机，那位将军便向木兰花点头招呼，道：“谢谢你，小姐，听说你曾经使我们的国家免於一次严重的经济危机。”<p>　　“那不算什麽，不算什麽。”木兰花客气地回答。<p>　　她被安排在那位将军的旁边，她这才知道，遣位将军是陆军最高统帅，是出国去访问的，经过特别交涉，甚至惊动了总统，才特别在中途停一停，送木兰花回去的。<p>　　木兰花自然觉得十分荣幸，在旅程中，她和那位将军讲了不少话，谈的全是有关世界局势的事情，在木兰花下机之後，那将军握着她的手，道：“你给了我一个信念，那就是中国在世界上的地位，一定会恢复的，这是我从你身上得到的结论。”<p>　　这两句话，可以说是对一个中国人的最高礼赞了。<p>　　木兰花红着脸，谦虚地推辞了将军对她的称颂。她下了飞机，不出她所料，方局长未曾听她的话，领了许多高级警官，和穆秀珍在一起迎接她。<p>　　同样是在机场，木兰花被冯乐安押着离开的时候，和她如今提着那只放满了珍宝的箱子回来时，气氛可大不相同了。<p>　　在欢笑中，“水晶宫”的两个大股东也挤了进来，木兰花道：“东西找回来了，我相信有一部份现钞，还在银行中未及提走，警方可以运用权力将之提出来归还你的，可以说，我的任务已完成了，你所答应的条件，什麽时候实现？”<p>　　胖子老板忙道：“当然，当然，立即实现，立即实现。”<p>　　他一面说，一面便待伸手来接那只箱子。<p>　　但是木兰花却将他推了开去，道：“循例，我要先交给警方，然後再由警方发还给你的，对不起，请再等上一两天吧。”<p>　　胖子老板点头摆脑，退了开去。<p>　　木兰花又向穆秀珍走了过去，伸手在穆秀珍的肩头上拍了一拍，道：“秀珍。我们又见面了，你想得到麽？”<p>　　穆秀珍高兴得含满了眼泪，她的确是高兴，但是太高兴了，所以便变得想哭了。<p>　　她们姐妹两人，在众星拱月的情形下，出了机场，回到了家中。一到家中，木兰花便向穆秀珍询问她当时被催眠的情形。<p>　　穆秀珍尽她记忆所及，将当时的情形，讲了一遍。<p>　　木兰花背负着双手，踱来踱去，好一会，才道：“冯乐安本身，是一个电子工程师，我想他的左边的眼睛中，一定是装置着最新的，由他自己创造的电子仪器，所以才具有这种神奇的力量的。”<p>　　穆秀珍不十分明白。<p>　　“你不懂麽？透过奇幻的光芒，和可以影响人脑电波的一种微波，那麽，便轻而易举地可以达到催眠一个人的目的了，”木兰花解释着：“我被他注视着，从四楼跌下来的时候，也感到一阵昏眩，这便是受了他电子微波的控制的结果了。”<p>　　“那麽，他又怎能逢赌必嬴呢？”<p>　　“我相信那微小的电子仪器中，放射出来的微波，有类似雷达的作用，在遇到了一定的阻碍之後，便会反射回来，而这种微波，又可以透过一定的障碍物，所以他可以知道骰子的点数之和，是大还是小，这样，他自然每一次都蠃了！”<p>　　穆秀珍点了点头。<p>　　这时，她们的门铃，又响了起来，一个警官挟着一个文件夹，等在门口，穆秀珍忙道：“我不去开门了，你去吧！”<p>　　木兰花又好气又好笑，道：“你为什麽不敢去，这位王警官，不是我们认识的麽？难道他也是会冯乐安假扮的麽？”<p>　　她不好意思地笑了笑，走出去开了门<p>　　王警官走了进来，道：“兰花小姐，这是有关冯乐安的一切资料，是方局长叫我送来的，请你收下。”<p>　　木兰花忙道：“多谢你了。”<p>　　玉警官转身，走了出去。<p>　　木兰花打开了文件夹，也就在这时，电话铃又响了，穆秀珍拿起了电话，那边传来的是一个十分深沉的男子声音。<p>　　“请木兰花小姐听电话。”<p>　　“你是谁？”<p>　　“木兰花小姐听电话。”那边坚持着。<p>　　“暧！”穆秀珍狠狠地放下了电话，“兰花姐，你的电话，又不肯说他是什麽人，鬼头鬼脑，八成不是什麽好东——”<p>　　她话还没有讲完，木兰花便瞪了她一眼，吓得她不敢再讲下去了。<p>　　木兰花阖上了那只文件夹，站了起来，拿过了电话。“我是木兰花——”她只讲了一句话，便陡地呆了一呆，面色也为之一变。<p>　　这是因为那边的声音道：“我是冯乐安。”<p>　　“你好！”木兰花立即恢复了镇定<p>　　“很好，总算没有淹死，小姐，我们是会再见的。”<p>　　“好啊，什麽地方，什麽时候？”<p>　　“小姐，我想这应该由我来决定，并且暂时要保守秘密，”冯乐安狠狠地说着：“我想你大概不致於反对的，是麽？”<p>　　他才一讲完话，便收了线。<p>　　木兰花拿荏了电话呆了片刻，才放下了电话。<p>　　“那是什麽人啊？”穆秀珍已等得不耐烦了。<p>　　“冯乐安。”木兰花简单地回答，又去翻阅文件了。<p>　　穆秀珍惊讶地张大了口，想说什麽，可是却又未曾说出来，她呆了好半晌，道：“他打电话来，究竟是为了什麽？”<p>　　“为了挑战。”<p>　　“好家伙，他敢？”<p>　　“他已经向我挑战了！”<p>　　“那麽就让他头破血流。”穆秀珍握着拳头。<p>　　“事情恐怕没有那麽容易，你看，这 记载着有关他经济来源的资料——”木兰花指了指文件，“意大利的黑手党，东方某大国的特务机关，都按月津贴他十分巨大的数字，那是为了怕他和他们捣蛋，而他还来拼命搜刮钱财的原因，是因为他要筹组一个职业特务党，需要巨量经费的原故！”<p>　　木兰花抬起头来，望了穆秀珍一眼，才继续道：“要对付这样的一个人，并不是容易的事情，尤其是，他还是一个杰出的电子科学家！”<p>　　“那麽，你答应他的挑战了没有？”<p>　　“人家既然挑战了，我能不答应麽？”木兰花仍然在看文件，但是她的语气，却是十分肯定，聪了给人以十分安全的感觉。<p>　　“那麽，他什麽时候来找我们呢？”<p>　　“不知道，甚至於连他在什麽地方，我们也不知道，但是想来，他一定不会立即就发动的，他一定要经过一番周详的布置——”<p>　　木兰花才讲到这 ，突然站了起来。<p>　　那只放在她膝上的文件夹，也落了下来， 面有关冯乐安的资料，撒了一地，她也不去拾，只是出神地站着，沉思着。<p>　　这种举动，和木兰花泰山崩於前而色不变的性格，可以说是绝对不合的，是以穆秀珍首先慌张了起来，道：“怎麽了？怎麽了？”<p>　　“秀珍，打一个电话给方局长，”木兰花急急道：“要他派多一点能干的探员，去保护高翔，快，无论如何要找到方局长！”<p>　　“保护高翔？”穆秀珍有点不明白。<p>　　“是的，快打电话！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_8'>第10册 电眼怪客 第七章</b><p>");

document.write ('　　穆秀珍不十分情愿地向电话走去。<p>　　她刚来到了电话旁边，电话便响了起来。穆秀珍才将电话听筒取起，便听到了方局长焦急的声音：“兰花，兰花麽？”<p>　　可以想像得到，方局长在那边，一定是在高声呼叫！<p>　　“迟了！”木兰花失声高叫说：“高翔已经出事了！”<p>　　“兰花，”方局长的声音，听来十分清楚，“高翔出事了！”<p>　　穆秀珍怔怔地拿着电话，望着木兰花。<p>　　她对於木兰花这种料事如神的本领，简直佩服得五体投地。其实，要料事如神，是并不困难的，木兰花绝没有先知的本领，她只不过在将事情进行了分析和归纳之後，例自然而然地得出了一个结论来而已。由於她正确地估计了各种因素，所以她的结论，往往是和事实相符的，这便变得她料事如神了。<p>　　譬如这次，她接到了冯乐安的电话，便想到冯乐安可能已来到了本市，从冯乐安的声音中听来，冯乐安是非报此仇不可的。<p>　　但是冯乐安已在她的手下，吃了好几次亏，那是一定要经过一番布置，才肯和她再度交手的，这便是木兰花一开始为什麽估计他不会那麽快发动的原因。<p>　　可是，木兰花却立即想到了高翔！<p>　　高翔伤重，在医院中，警方当然不会派人去守卫的，以冯乐安的才能而论，他要组织进行一件抢劫病人的事件，可以轻而易举。<p>　　而他在制住了高翔之後，手中便有了王牌了！<p>　　这正是一场赌博，而他一上来便已占了上风！<p>　　当然，劫持一个重伤的病人，再以此去要胁伤者的好朋友，这是一种十分卑劣的行为，然而冯乐安都是一个只顾目的，不择手段的人，他怎会想到什麽卑劣不卑劣，他只知道怎样做能够成功，所以，她立即便要穆秀珍打电话给方局长。<p>　　然而，已经迟了！<p>　　这时候，木兰花甚至可以肯定，冯乐安是在打电话给她之後，才进行劫持高翔的，冯乐安是在和她斗智，如果木兰花一接到电话，便立即想到了这一点的话，那麽当然还可以加以制止。冯乐安就是冒着这个危险去进行的，这使他胜得更自傲，更快乐！<p>　　木兰花一步跃过去，在穆秀珍的手中接过电话来。<p>　　“兰花，高翔在两分钟之前，从病房中被人放在推车中推出去，当时只一个医生和一个护士进行这件事的，但是那护士是假扮的，用手枪胁持了那医生，逼得医生与他合作。高翔被送上了一辆小型货车，不知去向了，兰花，你可有头绪，可知道是那方面人干的，他们的目的是什麽，你可知道麽？”方局长一口气将情形作了一个简单的说明。<p>　　“方局长，你放心，这件事交给我办好了。”<p>　　“啊，你已有线索了？”<p>　　“只不过，”木兰花并不回答方局长，“如果我需要钱的话，警方可以拿得出多少现钞来？”<p>　　“现钞？什麽意思？噢，警方有大量存款，可供动用，数字十分之大，如果你要的话，我想那是没有什麽大问题的。”<p>　　“好，你在总局？我再和你通电话好了，你放心，我保证高翔会安全的，当然，你知道，我……比你只怕还更焦急！”<p>　　木兰花放下了电话，呆呆地站着。<p>　　以後发生的事，是木兰花在家中，接连和人通了两个电话，为了使读者快点知道事情变化的结果，这两个电话的内容，直录如下。<p>　　第一个电话，是方局长收线之後三分钟，冯乐安打来的：<p>　　“穆小姐麽？你大概都知道了，是不是？”<p>　　“是的，你有什麽条件，只管说。”<p>　　“乾脆，乾脆，首先，我要补偿损失，高翔是一个重要人物，我要少了，那便等於看不起他了，小姐你说对不对？”<p>　　“你要多少？”<p>　　“一百万磅，现钞！”<p>　　“你以为警方拿得出那麽多的现钞来麽？你有没有算过，一百万英镑，折合本地流通的钞票，数字是多少，你可曾算过？”<p>　　“计算是我的本行，小姐，我算过了，比起大银行的库存来，那不算什麽，你放心，那不会使大银行倒闭的。”<p>　　“以後怎麽样？”<p>　　“一百万英钞，现钞，大额的，我想一只特大的皮箱，可以载得下了，对不？然後，当然是送来给我了，要你亲自送来。”<p>　　“送到那 ？”<p>　　“你以为我现在会告诉你麽？等你齐集了现钞，我会再通知你的，我给你两小时的时间，我想这已经足够了，是不是？”<p>　　“好的，我等你电话。”<p>　　◇◇◇◇◇<p>　　第二个电话，是木兰花打给方局长的。<p>　　“方局长，对方要一百万镑，我亲自送去。”<p>　　“什麽？”<p>　　“相当於一百万英镑的现钞，我亲自送去。”<p>　　“这……这……好，可是那麽巨大的数字，是要我亲自去和银行总裁，连奥爵士商量的，唉，只怕这是警方的全部活动经费了。”<p>　　“方局长，如果我去送钱，不回来了，那当然没有话说。如果我回来了，那麽一定将这笔钱带回来，你去取钱，用一只特大的皮箱装好，送来我家，钞票不必记号码了，因为时间来不及，方局长，你必需在一小时半之内，将钱送到。”<p>　　“好，好，好。”<p>　　◇◇◇◇◇<p>　　当方局长放下电话时候，他才发现，自己手心，因出汗太多，而使得整个电话听筒都濡湿了，汗水甚至在向下滴！<p>　　局长的两位机要秘书，惊讶地看着他。<p>　　“快，准备一辆装甲车，派八个最可靠的警员，全副武装，归我直接指挥，然後，再去买一只特大的皮箱，他妈的，”方局长甚至骂了起来：“买最贵的吧，反正什麽也不在乎了！”他讲完了之後，还在自嘲地苦笑了起来。<p>　　二十分钟後，方局长率领着装甲车出发了。<p>　　在木兰花的家中，穆秀珍面色苍白地团团乱转说道：“兰花姐，那怎麽行？这分明是他布下的陷阱，你送钱去，这不是赔了夫人又折兵麽——”她觉得这个比喻不怎麽妥当，是以停了一停，才继续讲下去：“我看，叫他自己来拿吧。”<p>　　木兰花早已将地上的文件，捡了起来，她正小心地在研究着，即将到来的危险，她似乎完全没有将之放在心上。<p>　　穆秀珍见自己说了也没有用，便叹了一口气，在她的面前，坐了下来，双手支颐，愁眉不展，不断地唉声叹气，不知怎麽才好。<p>　　那的确是危险了！<p>　　冯乐安当然是有备而来，才会要木兰花去的。<p>　　那麽，木兰花是睁着眼睛在跳陷阱了！<p>　　可是，木兰花却还是没事人般地，只顾着文件，穆秀珍急得坐下又跳起，跳起又坐下，可是木兰花却上楼去了。<p>　　穆秀珍想跟上去，木兰花将工作室的门锁了，穆秀珍吃了闭门羹，只得在门外面赌气地坐着，心中越想越不是味儿。<p>　　木兰花将自己锁在工作室内，足有四十分钟。<p>　　可是当她开门出来的时候，穆秀珍忍不住哭了出来。<p>　　“秀珍，”木兰花的声音，却显得十分快乐，“你来仔细地看着，我可有什麽不同的地方，你来看，快抬起头来，别哭。”<p>　　穆秀珍抬起头来，向木兰花看了眼。<p>　　木兰花似乎不同，似乎瘦了一点，不，也不对，不是瘦了，是她的脸长了一点，也不对，一个人的脸，又不是橡皮做的，怎麽会长了起来的呢。<p>　　的确，木兰花的脸，是有了一点不同。<p>　　但是穆秀珍都说不出所以然来。<p>　　过了好久，她才迟迟疑疑地道：“你的脸……像长了一点似的。”<p>　　“是麽？”木兰花瞪了瞪眼。<p>　　她瞪眼的动作，十分之奇怪，穆秀珍从来也未曾看到她这样瞪眼过，她惊讶地说：“兰花姐，你究竟在闹些什麽鬼啊。”<p>　　木兰花笑了笑，道：“以後你自会知道的。”<p>　　她下了楼，坐在客厅中，她只是坐着不动，而且不时用那种奇怪的动作瞪着眼，穆秀珍越看越是奇怪，而且，她看到木兰花的眼珠，竟是固定不转动的！<p>　　穆秀珍正想发问时，电铃响了，一辆装甲车，停在她们家的门口，方局长满头大汗地下车，指挥着三个警员，自装甲车上抬下了一个大箱子。<p>　　那只大箱子虽然是三个人抬着，但是却仍然十分吃力，当然了，超过三万张大额钞票，重量之重，是可想而知的事情。<p>　　大箱子抬进了客厅，木兰花站了起来。<p>　　方局长向木兰花望了一眼，他似乎也觉出木兰花有什麽不同，但是却也说不出来，他望了几眼，才苦笑道：“全在这 了。”<p>　　木兰花点头道：“行了，放在这 好了。”<p>　　“兰花。”方局长耽心地叫着。<p>　　“局长，你对我没有信心麽？”木兰花笑了起来，她一笑，方局长更觉得她的脸容，说不出来的古怪，他几乎要问出“你是谁”来。<p>　　但是，木兰花又立即敛去了笑容。<p>　　她不笑的时候，虽然看来总觉得不顺眼，她的脸像是长了些（方局长也有这个古怪的想法），但是她却的确是水兰花。<p>　　方局长不住地苦笑，说道：“那我在这等你了。”<p>　　“好，不过你们千万不要妄动，那是只能坏事，而不能成事的。”<p>　　方局长和穆秀珍两人，除了苦笑之外，一无可为！<p>　　◇◇◇◇◇<p>　　在难堪的沉默之中，冯乐安的电话终於来了。<p>　　“我想，现钞已经准备好了，是不是？由装甲车送来的，要是中途遇劫，这倒太好笑了！”冯乐安嘻嘻地怪笑着。<p>　　“送到那里去？”<p>　　“山峰道七号。你一个人来，发现有任何人和你在一起，或是暗中和你联络，或是你将这个地址告诉了任何人，那你将後悔莫及了！”冯乐安一讲完话便“拍”地收了线，木兰花也立即放下电话。<p>　　“送到什麽地方去？”方局长和穆秀珍齐声的问。<p>　　“我一个人去，地址你们也不必要知道了！”木兰花拒绝说出地址，“将这箱子钞票，搬到车厢中去，我要出发了。”<p>　　方局长和穆秀珍两人，齐声叹息，一箱钞票被搬上了车厢，木兰花驾车疾去，方局长想派人跟踪，但是终於未下命令。<p>　　穆秀珍一等木兰花离去，立即连奔带跳地回到了工作室中，拉开了一道帘门，现出一大幅萤光屏来，木兰花的车子上，是有着无线电波示踪设备的，车子向前驶，在这幅萤光屏上，便会有一个直线的小点，随着移动，可以知道车子驶向何处。<p>　　但是穆秀珍却失望了！<p>　　在萤光屏中，没有那变绿色的一点，那也就是说，木兰花没有使用无线电波示踪器，她一点也不想人家知道她的行动！<p>　　◇◇◇◇◇<p>　　木兰花的确没有使用无线电波示踪器，因为她知道对方是一个电子学家，自己是不是在使用那种仪器，对方是轻易获知的。<p>　　而对方在获知之後，就会对高翔不利了。<p>　　木兰花的车子，向前驶着，还未曾到“山峰道”，突然一辆电单车在她汽车旁飞快地经过，电单车上的人一挥手，木兰花的车窗玻璃上，便多了一张纸，木兰花一转头，便可以清楚地看到，那张纸上写着：地址已改，在边城路十一号。<p>　　木兰花掉转车头，那是在本市另一头的一条十分静僻的马路，木兰花驶了近半个小时，才来到边城路口。<p>　　可是她的车子，在十一号门前停下来时，一个女学生便向她走了过来，道：“穆小姐麽？冯先生说，请你快到常原街三十一号三楼去。”<p>　　“谢谢你。”木兰花耐着性子又驶向常原街。<p>　　那是一条十分肮脏的街道，木兰花要不断地按喇叭，才可以驶进去，三十一号前早已停了一辆车，车门打开着，木兰花一到，几个人从车中走了出来，以极快的手法在木兰花的车窗上，涂上了一种青蓝色的颜料，使得她完全不能看到外面的情形。<p>　　“这算什麽？”木兰花仍耐着性子问。<p>　　“我们的车子拖你走，你只要坐着好了！”其中一个大汉说，“砰”地一声，代木兰花关上了车门，坐在木兰花的後面。<p>　　木兰花不知自己身在何处了，她想打开窗子或车门看看，可是那大汉却警告她：“你一有异动，我立即通知首领！”<p>　　木兰花索性不动了，车子至少又驶了三十分钟，才停了下来。和木兰花同车的那人道：“到了，可以下车了。”<p>　　木兰花跟着他下车，只见是在一幢十分华丽的洋房的斗日，车子已驶进了花园，冯乐安正站在石阶上，带着奸笑，望着木兰花。<p>　　“好了，钱已送到了，高翔呢？”<p>　　“钱送到了，高翔当然会被送回医院去，可是，小姐，你难道不进来坐坐麽？”冯乐安说着，盯着木兰花，他的左眼，又射出那种奇幻的光芒来。<p>　　木兰花突然偏过头去，道：“先生，催眠术是意志力的表现，当你要催眠一个人的时候，你的意志力必需在那个人之上。而你，却利用你所发明的电子仪器，在向人进行催眠，老实说，这是一个懦夫的行为，而一个懦夫是不配做首领的！”<p>　　这时候，在冯乐安和木兰花两人的旁边，至少有着三十个人，这些人全是冯乐安的手下，但木兰花却当着他们，公然声称冯乐安不配做领袖！<p>　　冯乐安的面色，彻徵一变，但是他随郎换上了一副高傲的神色，道：“你以为你可以挡得住我对你进行催眠麽？”<p>　　木兰花并不直接回答，只是发出了一连串的冷笑声。<p>　　冯乐安怒道：“你敢接受我的施术麽？”<p>　　“有什麽不敢，我不信你真的懂得什麽催眠术，要懂得催眠术，必需有高度的意志力，而你，只不过是靠着电子仪器在迷惑人而已！”木兰花的话中，表现了对冯乐安极度的轻视。<p>　　冯乐安怪笑了起来，道：“你正视我！”<p>　　“你先将假眼除下来。”<p>　　“当然，我要用真正的催眠术将你催眠，让你服从我的命令，让全世界的人都知道，女黑侠木兰花是多麽不济事，在被我催眠之後，出了多大的丑！”冯乐安恶狠狠的说着，一伸手，便将左边的假眼，连同镜片，一齐取了下来。<p>　　“首领，”人丛中有人叫道：“将她催眠了，看着她身材这样好，是真的还是假的，向全世界发表女黑侠的三围尺码，可好麽？”<p>　　人丛中立时发出了一阵下流的笑声来。<p>　　木兰花转过了头去，和冯乐安正面对视。<p>　　冯乐安距离她有六尺左右，在木兰花的两旁，和冯乐安的身边，都有大汉持着枪，在监视着木兰花，不让她动一动。<p>　　那等於是逼着木兰花在接受他的催眠。<p>　　“睁大眼晴望着我，”冯乐安以一种十分深沉的声音说着，光听了那种声音，就有一种使人忍不住要受他声音控制的感觉。<p>　　木兰花心中承认，冯乐安可以称得上是一个最有成就的催眠术大师，他实在是可以不必用任何器械，轻而易举地催眠任何一个人的。<p>　　木兰花站在他的面前，睁大着眼。<p>　　“你双眼已经发定了，你在疲倦，你很疲倦，你渴望睡觉，你将睡去……”冯乐安的声音，越来越是低沉，越来越是令人昏昏欲睡，而且他不断地重覆着。<p>　　“你已经睡去了，你已不是你，你已不存在，你的一切行动，都听我的指导，你点头答慝，表示你已经听到了我的命令。”<p>　　木兰花仍然睁大着眼，却缓慢地点了点头。<p>　　冯乐安伸手，在距离木兰花双眼极远的地方，摇了一摇，如果一个人是清醒的话，在这样的情形下，是一定会瞪眼睛的，就算不瞪眼睛，眼珠子也一定会转动的，但是水兰花的双眼，却是一点反应也没有，眼珠定定地向前看着。<p>　　“首领成功了！”人丛中爆发出欢呼声。<p>　　冯乐安得意地笑着，命令道：“向前走，一步，两步，三步……”<p>　　木兰花像是机器人也似地向前走着。<p>　　她走动了三步，离开冯乐安已经极近了。<p>　　冯乐安的脸上，突然浪起了一个十分淫邪的笑容来，道：“现在——”<p>　　没有人知道他的这个命令是什麽，因为他这句话未曾说完，变故突然发生了，木兰花以极快的动作，挥出了一拳。<p>　　那一拳，齐齐正正地击在冯乐安的下颔上，使得冯乐安的头，蓦地向後仰去，而木兰花的手背一勾，已将他的颈部勾住，拖着他连退了两步，到了墙前，将冯乐安的身子，掩在她的前面，喝道：“命令你的手下，放下武器！”<p>　　这个变化来得实在太突然了，每一个人的脑子中，都在转着十分肮脏的念头，然而在几秒钟之内，他们的首领已被制服了！<p>　　就算是应变再快的人，也来不及放枪，而当他们着清了眼前情形的时候，他们已不能伤害木兰花了，因为木兰花的身子被冯乐安遮着！<p>　　“快……放下武器。”冯乐安嘶哑地叫着。<p>　　各式各样的枪械，纷纷被抛在地上。<p>　　“大队警员就要来了，”木兰花冷冷地道，“我想，趁警员未到之前，你们快些离开，这是最聪明的办法，还不走麽？”<p>　　三十来人在这样的情形下，那里还能辨别木兰花所讲的是真是假，有的还在犹疑，有的却早已奔了出去，一个走，其馀的也一哄而散了。<p>　　木兰花将冯乐安拖进了大厅，道：“你打电话到我家中去，将这里的地址说出来，等候方局长派警员来捉拿你归案！”<p>　　冯乐安想要挣扎，但是木兰花的手臂，像是铁箍也似地箍住了冯乐安的头颈，令得他不能不从，不能不自己召警，逮捕他自己！<p>　　◇◇◇◇◇<p>　　第二天，当木兰花、穆秀珍和方局长三人，探完了自那幢花园洋房中被救出来又送到了医院中，情形正在好转的高翔出来之後，穆秀珍便急急地问道：“兰花姐！你再说下去，何以他的催眠术如此高超，你竟会未被他催眠呢？”<p>　　“很简单，我那时根本闭着眼睛。”<p>　　“闭着眼睛？”方局长立即问。<p>　　“是啊，那怎麽可能？”穆秀珍也急急问。<p>　　“昨天，你们看我有点怪，是不是？今天，你们再仔细看着，我可有什麽不同。”木兰花站住了身子，转过身来。<p>　　“咦，兰花姐，你怎麽将两道眉毛剃掉了？”<p>　　“不错，我剃掉了眉毛，在上眼皮上刻意化装，又昼上了假眼珠，却在真的眼睛上黏上了一层和我肤色相同的薄膜，透过这层薄膜，也只能着极短的时间，因为我的真眼晴要张开，眼皮上抬，假眼晴的把戏，就曾被着穿了，所以，我只能张一张眼，立时又闭上，那样，看来像是在瞪眼睛，但多少有点异相，昨天你们都没有看出来，是不是？”木兰花微笑着。<p>　　“天哪！”两人齐声大叫。<p>　　“冯乐安接受了我的挑战，我就闭上眼晴——在他看来，我正是睁大眼晴对着他，但不论过多久，我都是不会被催眠的，他试我是不是已被催眠，伸手在我眼前摇着，我的眼珠，当然不会转动的，因为那根本是化装在我眼皮之上的假眼晴！”<p>　　“好妙啊！”穆秀珍拍手。<p>　　“妙便是妙。”木兰花道：“可是剃了两道眉毛。”<p>　　“兰花，”方局长道：“有的女子为了美容，剃去了眉毛，那是十分无聊的，而你，却是为了十间平民诊所而剃去眉毛的！”<p>　　木兰花笑了起来，道：“我不是杨朱的信徒，给杨朱在九泉下知道了，一定要摇头太息了！”<p>　　三人的脚步，十分轻松，一直走出了医院。<p>　　（本集完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_01'>第11册 冰川亡魂 简介</b><p>");

document.write ('　　传说中的印度辛格里土王家族，富可敌国，并在冰山中拥有一个令人惊叹不已的巨大宝库。但是，土王家族的继承人却三度拜访木兰花和穆秀珍，请求女黑侠解救他们家族的危机，人而在垂死边缘的印度土王，却对这两位远道的贵宾冷漠之极，性命如风中烛火的印度土王到底有什么秘密呢？在冰山宝库中，珍藏的宝物又是什么呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_02'>第11册 冰川亡魂 第一章</b><p>");

document.write ('　　天气十分闷热，一会儿一阵暴雨，穆秀珍只不过出去散散步，一场大雨淋了下来，她快步回家来时，已经淋湿了一大半身子。<p>　　她是用一张纸遮住了头，冲进来的，一进客厅，也未曾看清客厅中有什么人，便咕哝着道：“他妈的 ，天气真不像话——” 她还未曾骂完，木兰花已经叫道：“秀珍！”<p>　　从木兰花叫她的声音之中，穆秀珍知道自己一定说了一些不应该讲的话了，她连忙抬头来，看到木兰花的对面，坐着一个客人。<p>　　木兰花瞪了她一眼，吓得她不敢出声，坐了下来。<p>　　“自己才出去儿分钟，”穆秀珍心想：“那客人是什么时候来的呢？”她目光灼灼地打量着坐在木兰花对面的那个人。<p>　　那人的身量相当高，但是肤色极黑，面目却又相当英俊，约莫三十上下年纪，虽然他没有包头，而且还将头发梳得十分光滑，但是一看便看出，那是一个印度人。他穿着一套雪白的麻质西服，一只名贵的白金手表，露出在他的纂石袖扣之旁。<p>　　那人正在以一种十分恳切的语调，和木兰花讲着话，他所讲的那一口标准的英语，使穆秀珍一听，便知道他在英国的牛津大学求过学。<p>　　总之一句话，这件年轻的印度人，给人的印象是华贵而有教养的。他可能只什么印度土王的后人，但是他来这里干什么呢？<p>　　“家父竭诚希望你能去拜访他。”那印度青年以十分诚恳的声音说：“他一定要我前来，我知道这是十分冒昧的，但是家你一再坚持，说他希望在临死之前见到你一次，医生已断定他，只有三个月的寿命了，小姐，请你不要拒绝。”<p>　　“先生。”木兰花轻柔地笑着：“我想我个是拒绝，因为你的提议，我是根本没有考虑的余地的，我和分尊素不相识，为什么令尊在病中，却要见我？我想你一定是找错人了，或者，那只是他病重之际的口呓语，我想，你还是请回去吧。”<p>　　木兰花一面说，一面站起来。她有礼貌地下了逐客令。那印度青年也连忙跟着站了起来，道：“可是，我……唉……”<p>　　他并没有说话，就走了出去。<p>　　穆秀珍这才注意到，在自己家门日，停着一辆极其美丽名贵的白色大房车，一个司机见印度青年走过来，便打开了车门，让他跨进车中。<p>　　“嘿，排场可不小！”穆秀珍道：“大概是王公贵族。他来找你什么事情，你为什么不答应他，他父亲可能正在印度大土王哩！”<p>　　“勃烈斯登也曾扮过印度士王，而且还包了一加豪华客机，沿途还通过外交关系，大发新闻，难道你就忘了么？”木兰花冷冷地回答。<p>　　穆秀珍自然不会忘记，这是“神秘高原”一案中的事，她还因此识得了马超文，两人的感情，现在已经进入到白热化了。<p>　　“啊，你说他是冒充的。”<p>　　“我也没有说他是冒充的，但是你想，我们这两年来，树了那么多敌人，一个人来了，要我跟他到印度大吉岭去，说他的父亲在大吉岭下的一个豪华别墅中养病，想要见我，而他又有专机飞往，你想，我是拒绝，还是立即答应？”<p>　　“当然拒绝。”<p>　　“那就是了。”木兰花淡然一笑，“你快去换衣服吧，刚才你冲进来时，口中正在讲些什么？育该送你进大学去好好再念几年书了！”<p>　　“兰花姐姐”穆秀珍哀求地叫着，又伸了伸舌头，“千万不要，你知道我是最怕念书的了，以后我讲话注意就是！”<p>　　“以后，以后。”木兰花叹一口气。<p>　　她坐了下来，想了一会，道：“如果那人来路不正的话，那么我想，我们只怕又有一点麻烦了，我们还是要小心一点的好。”<p>　　一听到“有麻烦”，穆秀珍顿时就高兴起来。<p>　　她忙叫道：“好，我去准备！”<p>　　在不到一小时之内，穆秀珍的确“准备”了不少事情。她将暗置在门外，围墙之上，自动旋转角度的几架摄影机全都开动了，那样，不论有人想从门口偷进来，或是爬墙上来，都可以看得到而无所遁形。她又将围墙上的一根铁丝通上了高压电，有人攀墙的话，一碰到这根铁丝就会昏过去。<p>　　她又在屋顶的一架远程望远镜前，观察厂许久，看看在她们住所的四周围，可有什么值得怀疑的人，正在注视着她们。<p>　　这一个小时，忙得她大汗淋漓。<p>　　然而，她却完全白忙了！<p>　　一小时后，那辆白色的房车，再度停在木兰花的家门口，那印度青年，又走了下来，穆秀珍这时，正攀在墙＿上，在检查一柄由无线电远程控制的喷雾器，是否完好。那喷雾器中，储有催泪剂，而控制器就在身上，随时可以使用的。<p>　　可是，人家堂而皇之地又上门来了，已经准备好的一切，又有什么用？那印度青年一下车，就看到了墙上的穆秀珍，他向穆秀珍报以微笑，但是穆秀珍却只是极不友善地瞪着他，但是，接着从车中走出来的两个人，却令得穆秀珍惊讶莫名！<p>　　走在最前面的一个，头发斑白，但是身形魁梧庄严，那是本地保安方面的最高负责人方局长！在方局长身后的，一个四十左右的中年人，那是市政府的秘书长，已被提名竞选本市下届市长，报纸上称他是最有前途的政治家！<p>　　这两个人来做什么？<p>　　穆秀珍不能置之不理了。<p>　　她仍然跨在围墙上，但却扬了扬手，叫道：“晦，方局长，高翔再过几天就可以出院了，是不是？前天我去看他，他告诉我的。”<p>　　方局长抬起头来，笑道：“那他是自己胡说，医生说他至少还要休养半个月——兰花在么，我带了两位客人来，你们欢迎么？”<p>　　方局长是用英语说的，那显然因为礼貌。<p>　　但是穆秀珍却十分不礼貌，她又瞪了那印度青年一眼，道：“一个是欢迎的，另一个，则已经受过不欢迎的待遇了。”<p>　　方局长十分尴尬，只得笑了笑。<p>　　那个印度青年脸上略红了一下，但却装出坦然的样子来，态度仍然十分大方。穆秀珍一翻身，从围墙上跳了下来。<p>　　这时候，木兰花也从里面走了出来。<p>　　她将方局长等三人，迎进了客厅，穆秀珍也跟了进去，站在离那印度青年不远的背后，简直将他当作贼一样地盯着他。<p>　　“兰花，这位是王秘书长，你是认识的，我再来介绍你认识一位外国朋友，”方局长向那印度度青年指了一指，“这位是印度辛格里工子。”<p>　　辛格里王子有彬彬有礼地站了起来。<p>　　木兰花也有礼貌地站了起来，和辛格里握了握手，道：“我们已经见过了，他向我提出一项我认为无法接受的邀请，我拒绝了。”<p>　　辛格里的面色，又十分尴尬。<p>　　方局长忙道：“兰花，他的父亲，是印度土王中最富有而且最开明的，他父亲经营的企业，几乎遍及印度每一个地方！”<p>　　“是么？”木兰花的态度更加冷淡了，“是不是因为他的父亲是一个世界著名的富豪，所以我竟没有拒绝邀请的自由了呢？”<p>　　“这个……”方局长的神色，也大为尴尬。<p>　　“兰花小姐。”王秘书长一本正经地道：“辛格里王子，在大吉岭下的别墅，是世界著名的三大别墅之一，大堂一样。”<p>　　“那么秘书长还不赶快去？”木兰花简直在下逐客令了，穆秀珍站在一旁，大感痛快，忍不住笑了起来，令得三人更是尴尬。<p>　　好一会，方局长道：“兰花，你别怪我，我的意思是说，他的父亲在一些记载中，知道了你的能力，说不定有事要请教你呢！”<p>　　“对不起得很，局长，你知道，我又不是私家侦探，也不是专医疑难杂症的江湖郎中，叫我去见一个垂死的印度老人，我想不出我有答应的理由。”木兰花断然拒绝，而且她还站起身子来，表示送客。<p>　　方局长向辛格里作了一个无可奈何，抱歉的笑容，辛格里站了起来，道：“两位请先走，我还有几句话要和兰花小姐说。”<p>　　方局长和王秘书长略为犹豫了一下，便走了出去。辛格里直来到了木兰花的面前，道：“小姐，一个生命只有两三个月的老人，他渴望见你一面，我相信他心中一定有一个极其秘密的愿望，要向你表达的，你为什么竟然这样忍心？”<p>　　“你父亲有的是钱，他如果有什么愿望，一定可以凭借着他的金钱和势力解决的，”木兰花冷然，“何必来找我？”<p>　　“小姐，我绝未曾向你炫耀我的富有，请你不要将我的父亲当作是一个富豪，你将他当作是一个死前需要帮助的可怜老人，好么？”<p>　　辛格里的话十分富于感情，木兰花听了半晌不出声。<p>　　“据我所知，他要见你，怕是和慕士格山峰有关系的，从前年起，他就不断地支持各国的爬山队，去爬这个山峰，可是他却未曾向议提起过原因，我想其中一定蕴着十分重大的秘密，要不然，他断然不会这样冒昧，叫我来请你的。”<p>　　木兰花仍是默然不语。<p>　　而她的心中，也感到事情的确是十分蹊跷了。<p>　　慕士格山峰是喜马拉雅山的各个山峰中，冰川最多，最陡险，最难攀登的一个山峰，它的高度是七千六百尺，至今还没有一个登山队可以攀登慕士格峰的，这个山峰是地理上最神秘的区域之一，它也是传说中的“雪人”出没的地区。<p>　　辛格里土王是世界有名的富豪，为什么他会对这座被称为“死亡的冰山”的山峰，有这样浓厚的兴趣呢？这个世界上十大富豪之一的富豪，对这座山峰，有着什么神秘的关系，逼得他非要见自己一面不可呢？这的确是一连串有趣的问题。<p>　　木兰花这时，正渐渐地感到有兴趣了。<p>　　辛格里王子继续道：“我父亲如果不是不宜行动的话，他是一定会亲自来邀请你的，我虽然代表了他，但还是不够恭敬，请你原谅。”<p>　　一个拥有如许财富的人，态度竟能如此之谦恭，这使木兰花颇感意外，她考虑了一会，道：“请坐，你真的不知道是为了什么？”<p>　　“我的确不知道，我才从英国赶回去，他便交给我这样一个艰难的任务，唉，我是宁愿去攀登慕士格山峰的了！”<p>　　“那么说来，我是比冰山更可怕了？”<p>　　“不，不，我当然不是这个意思。”<p>　　“好，我答应你的邀请，我和秀珍两人，用你的专机到大吉岭去，但是我们也有条件的，那就是我们什么时候要走，你们不得强留。”木兰花望着辛格里。<p>　　辛格里喜出望外，连声道：“一定，一定。”<p>　　“那么，明天清晨六时，你来接我们，我们一定已可以准备妥当了。”木兰花道：“你该多谢方局长和王秘书长两人，若不是他们和你同来，我是不会答应你的激请的。”<p>　　“当然。”辛格里鞠躬而退。<p>　　穆秀珍奔到木兰花的面前道：“兰花姐，那印度老头儿要见你。是为了什么？你究竟知道不？”<p>　　“连他的儿子也不知道，我怎知道。”<p>　　“你一点也不知情，就答应下来？”<p>　　“好奇是人类的最大弱点，这个弱点在我的身上，尤其显著，秀珍，你想，如果我知道了为什么，我还会答应？”<p>　　“当然不会了，已经知道了，还去什么？”<p>　　“那就是了。”木兰花在穆秀珍的肩上拍了拍，“快去准备一下，我们要作长途旅行，如今正是夏天，大吉岭是世界著名的避暑圣地，各地豪富群集，自然出吸引了不少匪徒，我们去了，只怕还有意想不到的热闹，一切用具都得带齐了！”<p>　　“知道！”穆秀珍连跑带跳，向楼上奔去。<p>　　◇◇◇◇◇<p>　　第二天清晨，辛格里王子准时来到，木兰花姐妹的行车并不多，只是每人一个小箱子，她们一开门走出，便由司机将行李接了过去。<p>　　炎夏的清晨，也已十分闷热，但是大房车中的冷气，却使人感到一阵清凉，辛格里对她们十分尊敬，他坐在司机的旁边。<p>　　到了机场，一架专机已在等候，上了飞机之后，真使人难以想像印度是一个饥民遍野极度贫穷的国家，因为这架飞机的内部的豪华装饰，至少可以使一万饥民一年之内，不会捱饿！<p>　　飞机的内部，完全像是一个客厅，整张可以将人完全陷进去，又可以随意调节椅背的角度的沙发，每一只沙发之旁，都有一只用大象的脚所做成的小几。<p>　　辛格里拉开了机上的酒柜，里面有各种各样名贵的美酒，但是木兰花却并没有要酒，只是在飞机起飞之后，她才淡然道：“辛格里先生，你觉得舒服么？”<p>　　辛格里现出了愕然的神色来。<p>　　“我的意思是，这飞机已然如此豪华，大吉岭的别墅，一定更是惊人，可是你们的国家如此之穷，百姓的生活，这样困苦。”木兰花重覆地问：“你觉得舒服么？”<p>　　辛格里现出了无可奈何的神色来，道：“我无能为力，我们的国家一直是贫困的，我有什么法使它的子民富足起来。”<p>　　“至少你应该尽你的力量去做。”<p>　　“我明白你的意思了。”辛格里诚恳地说。<p>　　在机上，他们并没有说什么，木兰花只是埋头阅读有关慕士格的山峰，有关辛格里土王的书籍，穆秀珍则看着窗外，也不讲什么。<p>　　整个旅程，看来都在无所事事中渡过，但是木兰花却在书本上，得知了辛格里家族的许多事情。辛格里家族是印度著名的贵族，财产之多，到了如同神话般传说的境地，十九世纪中，一个英国人能有幸获准参观辛格里王公的宝库，他事后对人说，如果辛格里士王，将他所收藏的宝石，推到国际市场来的话，国际市场上的宝石的价格，便将跌到和玻璃一样了。”<p>　　这句话，当然是经过极度夸张了，但是由此也可以看出，历代辛格里土王，对于宝石的收藏，是达到如何惊人的程度印度本是一个充满了神秘气氛的国家，而印度的特殊阶层——土王，更由于他们惊人的财富，而有着极浓的神秘意味。<p>　　有的土王，甚至被传说拥有“象墓”，那是无数象牙的自然藏地。但是绝大多数的土王，都是很少和外界接触的。<p>　　辛格里土王却是例外，在十九世纪中开始，便已经将财富投资在工业上了，而辛格里王的子弟，全是在外国留学的知识份子。<p>　　木兰花想到自己前一天，还是好端端地在家中，但如今却忽然卷进了这样一件充满神秘气氛的事情中，要和辛格里土王去打交道，连她自己也觉得意外在将到大吉岭机场之前，木兰花假寐了两小时，飞机的轻微震动，使她醒了过来，她睁开眼来，飞机已经在跑道上飞驰了。<p>　　飞机一停，两辆警车开道，一辆名贵的房车在后，便向飞机驶来，木兰花等三人一出飞机，便被涌上了房车，疾驶而去。<p>　　出了机场之后，在不算平整的公路上疾驰着，向前望去，白雪皑皑的高山，像是就在眼前一样，一个山峰接着一个山峰。<p>　　那便是举世闻名的喜马拉雅山脉。<p>　　而在公路的两旁，则全是高大的亚热带乔木，将整条公路，遮得绿荫幽幽，十分清凉。向公路两旁望去，不时在浓密的树林之中，可以看到一幢幢的花园洋房。车子穿过了大吉岭市区，三五成群的游客，都对他们的车子投以欣羡的目光。<p>　　而当地居民，一见了车头上的王徽，便顶礼膜拜。木兰花在上车之前，便看到那个王徽子。徽章并不大，装在车头上大约只有十四寸高，九寸宽。<p>　　王徽是一只象头。全部由各种不同颜色的宝石砌成的。木兰花在珠宝鉴定方面是曾经下过一番研究功夫的。<p>　　是以她一看到那只王徽上所镶的那些宝石，价值已在那辆车子之上，而这辆车子，价值是绝不会低过一万英镑的！<p>　　驶出市区，转了一个弯，便看到另一条笔直的，斜斜向上，通向山上面的一条路，那条路的路面上，满是鲜花的花瓣。<p>　　在路口，有八个人守卫着，一看到车子开了过来，那八个人即立时俯在地，车子在他们的当中驶过，花香扑鼻而来。<p>　　那条路有半里长。半里长的路面上，洒满了鲜花的花瓣，虽然大吉岭盛产花朵，但是又是何等样的人力和物力的大浪费！<p>　　木兰花和穆秀珍两人，绝不是没有见过世面的人，可是她们绝未想到，会有人在一条半里长的路上，满铺了鲜花！（后来，她们才知道，那些鲜花，是辛格里土王特地为她们两人所铺砌的，为的是对她们表示异乎寻常的崇敬。）<p>　　路的尽头，是两扇金光闪闪的大门，门是镂空的，可以看到门的里面，是一个极大的花园，绿草如茵，繁花似锦！<p>　　而在门后，已有四五十个人，男男女女，一见到车子驶到门前，便一齐俯在地，金光闪闪的门，被两个穿着得十分整齐的中年人，缓缓地打了开来，门上那种光亮，显示出这门扇门上，至少是包着真正的黄金的。汽车继续向前驶去，但速度慢了许多。<p>　　在广大无比的草地和花圃上，有孔雀、梅花鹿在漫步，那都是养熟了的，看到车子驶过来，只是侧起了头看，也不吃惊。<p>　　木兰花和穆秀珍两人，只觉得自己似乎并不是在现实的世界中，而是在《天方夜谭》似的故事中，一切全是想像不到的奢华！<p>　　车子绕过了一座建有亭子的小山，便驶上了一条短短的路，那条路上，用次一等的红宝石和蓝宝石，黄玉，绿玉，砌成各种各样的图案。<p>　　这条路约有二十码，在它的两旁，是两个水池，他水清澈，每隔一码，就有一股喷泉，喷泉的水，洒到路上，使得路面经常保持润湿，那些宝石，看来也更加光辉灿烂。到了这条路的尽头，才是一幅十分巨大的空地，而空地过去，才是石阶。<p>　　抬头望去，一幢大得出奇的两层建筑物，已在眼前，那便是世界最豪华的三座别墅之一，印度的辛格里土王的别墅了！<p>　　辛格里王子吩咐司机停车，他下车，打开了车门，让木兰花姐妹下车。她们两人一下车，便见到两个穿着粉红色纱笼的少女，走了过来，她们每一个人的手中，托着一只金盘，金盘上放着一只绿玉雕成的酒杯，在两人的面前跪了来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_03'>第11册 冰川亡魂 第二章</b><p>");

document.write ('　　木兰花有点不知所措，辛格里忙道：“这是家父对最尊贵的客人的一些敬意，杯中是最醇的美酒，照例，客人可以保存杯子。”<p>　　“噢，原来如此。”两人喝干杯中的酒，木兰花把玩着绿玉杯子，那是极其可爱和名贵的东西。“如果我将这杯子送人，会不会失礼。”<p>　　“当然不会。”辛格里王子连忙说。<p>　　木兰花向穆秀珍使了一个眼色，穆秀珍已然会意，她们两人，一齐将那两个印度少女扶了起来，将绿玉杯子放在她们的手中，道：“谢谢你们，这是送给你们的。”<p>　　那两个少女，睁着眼睛，不知所措。<p>　　“你们收下吧，这是贵宾送的。”辛格里王子道。<p>　　那两个少女欢喜莫名，谢了又谢，收下了杯子，退了开去，辛格里王子领着两人，走上了石阶，进了大厅，所有的仆役都垂手为礼，一个年老的，看来像是总管模样的人，走了过来，恭谨的说道：“主人正在二楼卧室之中，但如果两位贵贵宾需要休息的话——”<p>　　“我们不要休息，”木兰花立即回答：“请带我们去看主人好了。”<p>　　“是！”总管回答，转身向上走去。<p>　　凡是脚能够踏到的地方，所踏到的，完全是厚厚的波斯地毯，辛格里王子走在两人的旁边，一齐上了二楼，总管在一扇门前站定，叩了几下，道：“主人，贵宾来了！”<p>　　“进来。”门内传来一个沉重的声音。<p>　　总管谁开门，站在一旁，辛格里王子带着两人，走了进去，卧室中陈设之豪华，那是不必多作叙述了，在通向大阳台的一大幅玻璃门看出去，可是看到连绵不断，亘古以来便积着皑皑内雪的喜马拉雅山峰，木兰花一眼便看到，在阳台卜，有一座巨型的望远镜。<p>　　巨大的象牙床在卧室中心，床旁有四个女仆，正在缓缓地挥动白孔雀的尾翎编成的扇子，整个卧室中，都有一种沁人肺腑的异香，那是举世闻名的真正藏香。<p>　　在象牙床上，躺着一个看来十分干瘪的老者，那老者身上的华服，和这间卧室的豪华，并不能挽救这老者的生命。<p>　　任何人都可看得出，那老者是不久人世的了！<p>　　辛格里王子走到床前，将那老者扶了起来，那老者的语音十分沉童，他用英语道：“两位来了，我不能欢迎，十分抱歉。”<p>　　早已有人端来了椅子，放在床前，木兰花姐妹便在床前的椅子上，坐下来，那老者——土王，戴起了一副眼镜，细细地看着木兰花姐妹。<p>　　然后，他以一种木兰花姐妹所听不懂的印度土语，和辛格里交谈着，像是他正在责问什么，而辛格里正在分辩一样。<p>　　过了五分钟，穆秀珍首先有些不耐烦了。<p>　　她向辛格里王子瞪着眼睛，辛格里王子忙道：“家父的意思是，两位旅途辛苦，请两位先去休息一下，再和两位详谈。”<p>　　“咦，这倒奇了。”穆秀珍心中十分不乐意，她老实不客气地反问：“他不是会说英语的么？为什么要你翻译呢？”<p>　　辛格里王子红着脸，道：“两位请先出去，家父的身体不大好，两位请先出去再说。”辛格里不断地说着，要两人离开。<p>　　穆秀珍勃然大怒，霍地站了起来，几乎立即就要发作，但是木兰花随即站起，已拉住了她的手臂，道：“老人家需要休息，我们走吧。”<p>　　她不等穆秀珍再说什么，便拦着穆秀珍，向外走了出去，在她们走出卧室后的片刻，辛格里王子才跟着走了出来。<p>　　“先生，”木兰花立即冷冷地道：“看来你所说的临死的，可怜的，心中有愿望而难以实现的老者，并不欢迎我们！”<p>　　“这……这……两位不要误会……辛格里急急分辨。<p>　　“事情已很明显了，我们告辞了。”木兰花语音冰冷。“两位到哪里去？”辛格里大吃一惊。<p>　　“我们当然不是立即回去，我们要在大吉岭玩几大，但我们也不会住在这里，如果你不派车子送我们，我们就步行前去。”<p>　　“两位……这是误会，请你们等一等，我……我再去和家父说。”辛格里十分惶急，“两位请千万等一等，别立即就走。”<p>　　他不等两人答应，立即又走进了卧室之中。<p>　　隔着门，木兰花姐妹，可是听得十分清楚，土王父子两人，正争吵着，但是用的却是他们听不懂的一种印度土语。<p>　　木兰花这时，越来越觉得事有跌跷了。<p>　　这个亿万富豪，派他的儿子，好不容易将自己请了来，为什么见了面，却如此之冷淡，而且像是十分不愿意再见自己呢？<p>　　木兰花已扭开了衣袋中的袖珍录音机。<p>　　录音机在卧室内争吵的声音录了下来，只要遇到听得懂这种土话的人，就可以知道究竟是为了什么了。<p>　　木兰花知道，事情一定十分古怪。<p>　　她如今如同在一个谜团之中。<p>　　但是她有信心要弄清这个谜团！<p>　　五分钟之后，辛格里王子出现了。<p>　　他不必开口，从他面上的神色看来，便可以知道他的交涉失败了，他的父亲，似乎没有意思改变他那种冷淡的态度。<p>　　而从辛格里王子面上的神情看来，他心中也是异常地替木兰花姐妹不平，他呆了片刻，道：“两位，你们作为我的贵宾，肖赏面在这里居住么？”<p>　　“我看不必了，秀珍，我们走吧！”<p>　　“走，哼，混蛋！”穆秀玲忍不住骂了出来。<p>　　受牛津教育的辛格里，当然不明白“混蛋”两字是什么意思，但是他却看出穆秀珍神情的愤怒，他带着十分抱歉的神情，领两人下了楼。<p>　　刚一到楼下，便看到一个少女，匆匆地走了过来，匆匆地讲了一句话，便又匆匆地走了开去，她就是献酒的两人中的一个。<p>　　但是木兰花却没有听懂她讲的是什么话。<p>　　倒是辛格里王子，忽然一怔。<p>　　“她说什么？”木兰花连忙问。<p>　　“荒唐，”辛格里道：“她要受到惩罚。”<p>　　“她说了什么？”木兰花再问。<p>　　“她说要小心，有人要杀你！”辛格里王子摇着头，“还不是太可笑了么？你们是我的贵宾，谁敢来伤害你们呢？”<p>　　木兰花并不回答他的疑问，那是因为她自己的心中，也充满着疑问。而且，她看出，即使是同情她们的王子，心中也对她们保持着秘密，木兰花不禁有一点后悔，因为一切，本来是和她完全无关的，可是她竟然闯进谜一样的漩窝中来了！<p>　　她和穆秀珍两人，沉默地向前走去。<p>　　她们才一出门口，便看到在一个小的喷水池之旁，有两个白种人站着，那两个白种人正在交谈，都是背对她们的。<p>　　但是木兰花却立即看出，这两个人站立的姿势怪异。两个人姿势怪异的地方，是在他们的头部，正以一种十分不自然的角度歪着，而他们正在抽烟，手中持着一只烟盒。<p>　　木兰花只不过向他们看了一眼，心中便冷笑了起来。这两个人正在利用烟盒面上的镜子的折光作用，虽然背对着她们，但却在注意着她们。<p>　　这种伎俩，实在太幼稚拙劣了！<p>　　虽然这两个白种人手中的烟盒，是一种最新的，有着多种用途的特务工具，但是却绝不能够说这两个人就是受过训练的职业特务。<p>　　那是因为他们那种被人一眼就察看到的拙劣动作，所以，使个兰花有这样感觉的。她装着若尤其事地向前走去，在芽过那条用各色宝石铺成的短路之际，有两个身材高大的仆人，打着巨大的绸伞，遮在她们的头上，以防水柱的水花，溅到她们。<p>　　“辛格里先生，”木兰花趁机问：“在这幢别墅中，是不是还有别的客人？”<p>　　“是的，我父亲特别喜欢招待世界各地来的登山队。”<p>　　“那么，刚才那两个人是——”<p>　　“他们是，”辛格里回头看了一眼，“来自一个东欧国家的登山队，一共是四个人，据说他们有极其辉煌的登山纪录。”<p>　　那条路很短，他们讲厂那几句话，便已穿出来了。他们才一穿出那条路，便看到一个身形高大，穿着花衬衫，精神十分轻佻，一望而知是美国人的大汉，一扬手，“嗨”地一声，道：“王子，可以介绍这两个美丽的日本小姐给我们认识么？”<p>　　由于他说“我们”，引起了木兰花的注意，木兰花抬头看去，才看到那个壮汉的身后，另有一个身形矮小的汉子。<p>　　那汉子也穿着花衬衣，这时正在扣上衬衣的钮子。但是那时，他们正在喷水池的旁边，阳光透过喷水柱，形成一种奇异的折光作用，那处折光作用，使得那矮汉子正在抚弄的一粒钮口。发出一种闪光来。<p>　　那矮汉子似乎也立即发觉了这一点，连忙转过身去，然而，就在那一瞬间，木兰花知道，那矮汉子并不是在扣钮子，他的钮子，事实上是一具超小型的特种摄影机！<p>　　而他的同伴——那个人个于之所以叫什辛格里王子，当然也个是为了真的要结识这“两位美丽的日本小姐”，而只不过是要使他他的身子，停上一停，以供那个矮汉子摄影而已！这一切，都使得木兰花感到相当的愤怒，但她却并不发作。<p>　　如今，究竟是面临着什么样的一件事，她可以说一无所知，而一个人在一个一无所知的情形中，最好的办法，便是保持缄默。<p>　　所以，木兰花不动声色。<p>　　但是穆秀珍忍不住了，她“哼”地一声，道：“连人家的国籍也弄不清楚，就胡乱开口了么？你这位爱斯基摩先生！”<p>　　那个壮汉当然不是爱斯基摩人，穆秀珍也是故意如此说的。那大汉也不发怒，只是搭讪着道：“原来是中国小姐，我们真想认识你。”<p>　　“可是我们不想！”穆秀珍干脆地回答。<p>　　“请不要打扰这两位小姐。”辛格里有礼貌地说，也领着两人，向前走去。“这是一个美国登山队中的两个成员。”<p>　　“在这时，究竟有多少登山队？”木兰花半开玩笑地说：“可是国际登山协会准备在这里召开年会么？”<p>　　“那是我父亲的癖好。”辛格里无奈地说。<p>　　木兰花心中暗忖：一个只有两三个月的生命的人，为什么对于登山队会有那么大的兴趣呢？你是他的儿子，你难道真的不知道这个无礼的、垂死的老人心中的秘密么？但是木兰花只是心中想着，她并没有将她心中所想的话讲出来。<p>　　辛格里一直领着她们，来到了车房之前。<p>　　车房极其宽阔，里面停着十来辆车子，全是世界上最名贵的汽车，这座车房就像一个世界各贵汽车的展览会一样。<p>　　木兰花道：“你不必再送我们了，我只想向你借一辆车子，供我们在大吉岭游览时候使用，我们就十分感激你了。”<p>　　辛格里王子什：道：“当然可以，可是我也有一个小小的要求，不知道两位是不是可以答应？”他这样说的时候，脸上充满了期望的神色。<p>　　“当然可以。”木兰花回答。<p>　　“我想。”辛格里的态度有些忸怩，“我想，你们到了市区之后，能和我联络一下，我一定还会有事情要请你帮忙的。”<p>　　木兰花来到了一架“积架”跑车的面前，才停了下来，道：“你这是什么意思？是不是还坚持请我们来时的原意？”<p>　　辛格里王子点了点头。<p>　　可是他在点了点头之后，脸上突然现出了十分尴尬的神色。因为他点了头，他是知道请木兰花姐妹来，究竟是为了什么的了。<p>　　但是，他却曾对她们声称，只是他的父亲请她们，至于原因，他是完全不知道的。木兰花本来就不相信他的这句话，这时，木兰花故意如此说法，就是想看看他在没有准备的直接反应，辛格里果然中计，表示他自己是知道邀请木兰花的动机的了！<p>　　木兰花假装未曾觉察辛格里的尴尬，只是淡然的道：“可是你的父亲，却显然认为我们不能给他以任何帮忙，这辆跑车借给我，可以么？”<p>　　“当然可以，请随便用。”<p>　　木兰花打开了车门，穆秀珍却手在车身上一按，便跳了进去，木兰花坐了驾驶位，道：“好，我们在住定了酒店之后，和你联络吧！”<p>　　她将车子缓缓地驶出了车房，在还没有绝尘而去之际，她回头道：“先生，印度的文化有悠久的历史，找相信一定也有类似的格言？”<p>　　“什么格言？”辛格里感到莫名其妙。<p>　　“譬如说，待人以诚，印度格言叫什么？”<p>　　辛格里王子的脸红了。<p>　　木兰花为了不使他太难堪，话一讲完，便驱车直去了，到了公路上，木兰花反倒将车子的速度减慢了许多，她将心中的一切疑问，全都抛了开去。<p>　　穆秀珍不断地在问她，她却只是道：“你看看，两旁的风景多好，你看见过那么雄伟，亘古以来就积满白雪的山峰么？”<p>　　穆秀珍赌气不出声。<p>　　车子很快进了市区，停在一家酒店的门前。<p>　　酒店的玻璃转门之后，有一个人正在注视着门外的动静，木兰花的车子才一停下来，那人便退到了柜面，打了一个电话。<p>　　木兰花和穆秀珍下车，走进酒店，酒店的住客很多，由于她们没有预订，她们只能得到一间方向并不好的单人房间。<p>　　木兰花也不在乎，她们也没有行李，进了那间房间之后，木兰花在房间内唯一的一张沙发上，坐了下来，穆秀珍进了洗手间。<p>　　木兰花向窗外看了一眼，可以看到连绵不断，宏伟无匹的山峦的一角，她拉上了窗帘，使房间中的光线变得黑暗一点。<p>　　然后，她又坐了下来。<p>　　她将整个事情，在脑中归纳了一下。<p>　　她归纳的结果，得出了如下的几点：<p>　　一、辛格里土王父子，有一个极大的难题，需要人帮助解决。这个难题，只怕是不能用金钱来解决的，因为他们有的是雄厚的财力。<p>　　二、这个难题，他们父子两人都尽可能不让人知道，这其中一定隐含着一个十分大的秘密。<p>　　三、这个难题，和山有关。这是木兰花从土王特别喜欢招待、资助各样的登山队这一点行动上所推测出来的。<p>　　四、如今，牵涉在那个难题中的，除了自己、土王父子之外，已经知道的，至少已有一个东欧国家的登山队，和一个美国登山队。这两个登山队中的成员，都曾经用不正当的手段过份地注意过自己，其中，是美国登山队的手段，略为高明一些。<p>　　木兰花所能归纳出来的，就是这些了。<p>　　当穆秀珍披着满是水珠的长发，从浴室出来之后，木兰花也冲了一个一淋浴，她一面抹着头发，一面对穆秀珍道：“你通知酒店的接线生，要他和辛格里联络一下，讲明我们是住在这个酒店之中，这是我们曾经答应过他的。”<p>　　“是。”穆秀珍拿起了电话。<p>　　木兰花站在窗前，拉开了窗帘，向下望去。<p>　　这是一个充满了神秘感的城市，到了这里，仿佛已到了地球的边缘一样，这里的一切，都给人以一种说不出来的神秘之感。<p>　　木兰花在窗前站了不多久，忽然有人敲门，一个有礼貌的男性声音问：“小姐，我可以进来吗？我是这个酒店的经理。”<p>　　“请进来。”<p>　　酒店经理走了进来，他极其有礼，显得十分惶恐，深深地鞠躬道：“我不知两位小姐是王子殿下的贵宾，竟怠慢了两位，我们酒店经常保留一间最好的套房，作为第一流贵宾的居停之所，请两位小姐立即搬过去好了。”<p>　　“不用了。”木兰花柔和地笑着，说：“这里很好。”<p>　　“这如何行？”经理更加商促不安。<p>　　“我们真的喜欢这里。”木兰花打了一个哈欠，表示疲倦，酒店经理不得不退了出去，并且有礼地顺手将门关上。然而，房门几乎是立即地，又被粗暴地“砰”地一声，撞了开来，站在门口的，是一个木兰花从来也未曾见过的大汉。<p>　　那大汉的身子，几乎塞住了整个门，使人觉得他会走不进房门的感觉。然而他却绝不是痴肥，从他的手臂上可以看到盘虬的肌肉。<p>　　木兰花说不上他是哪一国人，但是却可以肯定他是一个亚洲人，最大的可能，是日本人，或者朝鲜人，那大汉剃着一头，连他头顶上，似乎也有结实的肌肉虬结着，而他的脸上，更是杀气腾腾，令人望而生畏，干瞪着木兰花姐妹。<p>　　对于这个突然在门口出现的巨无霸．木兰花也不禁为之愕然。穆秀珍“哈”地一声，道：“好条大汉，喂，你来作什么？”<p>　　那大汉用生硬的英语道：“你们，立即，离开！”他一讲完，伸手便向黄铜的门球握去，用力一拉，将那门球硬生生地拉了下来，他粗长的手指，像八爪鱼似地抓着那门球，眼看着门球在他的紧握之下，渐渐地扁了，终于成为不成其形状的一团东西，他露出了得意的笑容，将之抛在地上。<p>　　那巨无霸一开口，讲的虽然是英语，但是对语言研究有素的木兰花，却立即听出了他浓重的日本口音。木兰花望着地上，被捏瘪了的铜球，立即以日语道：“不错啊，这是“合气道”的功夫么？多谢你的表演，给我们大开眼界。”<p>　　巨无霸怔了一怔，他似乎对木兰花会讲如此流利的日语，和认得出他刚才所露的一手，不只是凭蛮力而是上乘的“合气道”功夫，感到十分震惊。<p>　　但是他却立即大声道：“找不是来表演，我是替你们带来严重的警告！”他改用日语之后，话自然也说得极其流利了。<p>　　“代表什么人呢？”木兰花仍然十分轻松。<p>　　“那你们不必过问，这里是两张飞机票，走，你们立即离开这里，立即离开！”巨无霸将两张机票“拍”地摔在地上。<p>　　木兰花带着微笑，将机票拾了起来。<p>　　穆秀珍见木兰花如此屈辱，难过得几乎要叫了出来！然而，木兰花一拾起机票之后，“嗤嗤”两声，便将机票撕了两个，冷冷地道：“这就是我给你的最好的回答了。”<p>　　巨无霸勃然大怒，陡地向前跨出了一步。<p>　　当他向前跨来时，他沉重的脚地，几乎令得整个房间，都为之震动。木兰花立即冷冷地道：“你再走前一步，我就不和你客气了，你应该知道我是什么人，回去告诉你的主人，不要白费心机了，我喜欢在什么地方，谁也不能将我吓走！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_04'>第11册 冰川亡魂 第三章</b><p>");

document.write ('　　木兰花娇小的身躯，和那个巨无霸相比，可以说是小巫见大巫，但是她那股气息，却令得巨无霸的面上变色，向后退去。<p>　　巨无霸走到了门口，又瞪了木兰花片刻，才道：“我已经警告过你们了，你们要是不听，那是你们自己的事情了！”<p>　　他转过身，木兰花就在他转身之际，陡地窜向前去，发出一声怪叫，那一下怪叫，令得巨无霸突然之间，转过身来！看他的身形如此之大，但是他的动作，却敏捷得像一头豹。然而，他的动作快，木兰花的动作，却比他更快！<p>　　就在他刚一转过身来，还弄不清究竟发生了什么事情之际，木兰花的一拳，已经重重地向他的肚子上，击了出去。<p>　　那大汉是如此之结实，而且，他正如木兰花所预料的那样，是有着深湛的“合气道”功夫的。日本的“合气道”，是比“空手道”更进一步的武术，它讲究练气，有点类似中国的“气功”。这种功夫造诣深湛的人，是可以随着呼气吸气，而随意控制肌肉的软硬的。<p>　　木兰花相信，如果给那大汉以足够的时间，使得他能够将他的腹部的肌肉，控制得和石头一样硬，那么自己的这一拳，也就起不了什么作用了。<p>　　正因为木兰花知道了这一点，所以木兰花的出拳，奇快无比，她一拳击中了那大汉的肚子，趁那大汉身子略略一弯之际，左手已疾劈而下，“拍”地一声，正劈在那大汉的颈际，那一劈，虽然令得巨无霸怪叫了起来，但是木兰花的掌，却也一阵疼痛。木兰花一掌劈中了对方，趁对方连受两击，气势大馁之际，身子一翻，手臂一仰，勾住了对方的粗颈，一个筋头，向室内翻来她这一式“大翻挑”，将巨无霸的身子，直掀了起来，更重地跌在地上，她自己则立即一跃而起，站在巨无霸的面瓣，那两击和一摔．虽然今得巨无霸倒在地上，但却是绝个能令得巨无霸受什么伤的，然而，巨无霸却倒在地上，并个起身。<p>　　他以一种极度迷惑的眼光，望着木兰花。<p>　　而他的心中，也的确感到了极度的不解：一个如此娇小美丽的女子，竞能够将自己摔倒，她的体重，可能不及自己的三分之一！<p>　　然而，这却是事实，他倒在地上了！<p>　　“记住！”木兰花在他面前站定，冷冷地道：“如果以后，你还有什么事要来奉命警告我的，要记得我不高兴你用这种语气向我讲话！”<p>　　巨无霸爬起身来，一言不发，匆匆向外走去。<p>　　穆秀珍直到此时，才舒了一门气，道：“兰花姐，你算是把这个大熊制服了。”<p>　　“秀珍，”木兰花苦笑，“我刚才只不过是攻其不备，占了点便宜，老实说，我如果真要和他徒手搏斗的话，是敌不过他的。”<p>　　穆秀珍有些不以为然，但她不再去讨论这个问题，只是问道：“这家伙是什么人派来的？什么人不希望我们在这里？”<p>　　“我不知道。”木兰花简单地回答。她打开了随身携带的小书李筐，取出了两个化纤维织成的面具，抛了一个给穆秀珍。<p>　　穆秀珍一见木兰花取出了这样的面具，心中便大大地高兴，因为若不是要进行十分冒险的行动，木兰花是不会用这两个面具的。这两个面具，可以说是极之精巧的艺术品，是根据她们两人的肤色定制的，戴在面上可以使得她们成为一个陌生男子。<p>　　但如果用得多了，那么一样容易给人认出来的，所以木兰花在同一个事件之中，只使用一次，而且也是到了非有必要的时候不用的。<p>　　穆秀珍接了面具在手，正准备戴上去的时候，忽然又有人敲门了，门外传来的，竟是辛格里王子的声音：“我可以进来么？”<p>　　木兰花呆了一呆，才道：请进。”<p>　　“原谅我来打扰你们。”辛格里一面推门进来，一面抱歉地道：：“兰花小姐，你临别的话，令找的心中，十分惭愧。”<p>　　“是么？”木兰花很冷淡。<p>　　“可是我要说明的是，”辛格里补充着：“我不向两公说明事实的真相，是我实在有不能说的原故，我实在不能说！”<p>　　他的面上现出了相当痛苦的表情来。<p>　　“你没有必要向我们说，而且我们也已经决定退出这件事，在这里游览几天，我们就会回去的。”木兰花仍然十分冷淡。<p>　　“唉，”辛格里叹着气，“我知道两位是一定有能力帮我们解决困难的，我坚信这一点，可是我的父亲却认为——”<p>　　“你父亲认为我们不够资格，是不是？”穆秀珍又着腰，没好气地问：“他为什么认为我们不够资格，你不妨说说！”<p>　　“他说，他说……”辛格里期期艾艾，“他说两位太年轻了，绝不像他从一些记载中所读到的两位女黑侠，一点也不像。”<p>　　“笑话，”穆秀珍大声道：“他要我们变老太婆么？”<p>　　“秀珍，别信口开河。”木兰花制止了穆秀珍，“先生，你不必对我们表示歉意，我们可以不卷入这个漩涡，正是一件幸事。”<p>　　辛格里痛苦地说：“可是事实上，我们却正极端地需要你们的帮助啊，唉，我父亲只有两三个月的性命，如果他——”他讲到这里，突然住了口。<p>　　木兰花和穆秀珍的心中都感到了莫名的奇怪。<p>　　土王一死，辛格里王子就是一切产业的当然继承人，可是他刚才未曾讲完的话，似乎土王一死，他就更加不得了，这是为了什么？<p>　　辛格里王子坐了片刻，站了起来，向门外走去，他甚至忘记了向两个告别，那当然是因为他的心头极其沉重的原故。<p>　　木兰花叫住了他，道：“如果你相信我们的话，我们愿意你，但是我们要知道事实的真相，要个然，我们就无法应付一切！”<p>　　辛格里背对着他们，站了好久，才缓缓地转过身来，他将门关上，向前慢慢地走来，走到了房间的中心，才抬起头来、当他抬起头来之后，他嘴唇掀动，看他的情形，像是已决定将事实的真相讲出来了，连木兰花也都这样想，她只是静静地等着。<p>　　可是突然之间，辛格里转过身，以极快的速度，冲到厂门口，准备拉开门，向外走去，可是门球已被那巨无霸拔出来了。<p>　　所以他一时之间弄不开那门。<p>　　他以一种十分急的语调叫道：“别关住我！”<p>　　“没有什么人关住你，”木兰花走到了他的身边，“只不过是门球坏了。如果你退后半步，我立即可以替你开门的。”<p>　　“你，你不想要我讲出事实的真相来么？”<p>　　“笑话了，你想，这是与我全然无关的事，我为什么要你讲出来？”<p>　　“对的，事情和你无关，但是和我的关系，却是太大了！”辛格里喘着气，“大到了明知我需要你的帮助，却也不能对你说！”他后退了半步，木兰花拉开了门，辛格里几乎是逃一样地向外，奔了出去，迅及转过走廊，看不见了，木兰花在门口站了一会，也退了回来。<p>　　“神经病！”穆秀珍不屑地扁了扁嘴。<p>　　“不是，正如他所说，事情对他关系实在太大了，使他要紧紧地保守着这个秘密，明知要求人帮助，也不肯说出来我想，他的父亲一定上是基于这个心理，所以才将我们请了来又冷淡的，因为，他如果真的要我们帮助，他一定要将事情的真相，向我们说出来！”<p>　　“事情的真相究竟是什么呢？”<p>　　“我准备探索，但现在我一点也不知道。”木兰花在戴上了面具，而且连同头罩，将她的秀发罩住，使得她看来。成为一个肤争苍白的瘦削汉子。“你也将面具戴上，我们先到市中心去随意走走，等到天黑了，我们再到土王的别墅去。”<p>　　“到别墅去？”<p>　　“是的，非但到别墅去还要到土工的卧室！”<p>　　穆秀珍大感兴趣，她也立即戴上了面具，成为一个秃头的男子，然后，换上了适应的衣服，她们并不门口出去，而是从窗口攀出去，在极窄的窗沿上，到了邻室，邻室的住客不在，他们打开了邻室的门，堂而皇之地走了出去。<p>　　不出木兰花所料，有两个横眉横目的大汉，正在走廊的一端站着，紧盯着她们房间的房门，但却对在他们面前走过的“男子”，不投一眼。<p>　　木兰花姐妹到了街上，漫无目的地闲逛着。<p>　　她们是第一次到这个城市，街道出并不熟悉，信步走着，不一会，便来到了一条十分阴森冷僻的街道之上。那街道两旁的建筑物，全是用巨大的花岗石砌起来的英国古式建筑。<p>　　她们仍然慢慢地走着。一辆汽车在她们的身旁驶过，在一幢屋子前面，停了下来。这本来不是什么值得注意的事情。<p>　　但是，第一个从车中跨出来的，却是那个巨无霸！那巨大霸一出车，便拉开车门，接着，便是一个穿着十分华贵，留着山羊胡子的中年人。<p>　　那中年人持着一根精光铮亮的手杖，走下车来，巨大霸分明是他的保缥，他们两人，一齐走进了那幢屋子，车子也驶了开去。<p>　　木兰花和穆秀珍两人甚至没有停上一停，她们仍然慢吞吞地向前中着，来到那峰屋子之前，才不经意地回头望了一眼。<p>　　屋子的门口挂着一块牌子，说明是一个外交机构，东欧某国的一个什么“贸易促进会”之类的机关，但从它的外表的阴森来看，便可知那实在是一个特务机构！<p>　　就是这个国家，它的一个登山队在土王别墅中！而那个巨无霸曾经威胁她们！<p>　　木兰花和穆秀珍两人，并没有在这幢屋子面前停留，她们只不过转头看了一眼，便继续向前走去，像是根本不知道那幛屋子和她们有关系一样。<p>　　两人来到了屋角处，才互想望了一眼，木兰花低声道：“我们要进去看看，这山羊胡子家伙一定是派那巨人来威胁我们的人！”<p>　　“可是。”穆秀珍虽然好生事，但这时候，她却大是犹豫不决，“这里是外交机构，如果惹出了什么麻烦来的话—一”<p>　　“咦，你什么时候怕起麻烦来了？”<p>　　“我当然不怕，”穆秀珍狡猾地笑了笑，“我的意思是，你的身份，若是给人发觉了，闹出去就不十分好，你在这里把风，由我去。”<p>　　“秀珍，”木兰花笑着（这时，反应在她面具上的笑容，是一种看来很阴森的笑容），“你想我会答应你的要求么？”<p>　　“啊，你不答应？”穆秀珍十分失望。<p>　　“我非但不答应，而且还要提出相反的要求来，你在外面把风，不要离得屋子太近，由我进去，探探虚实，你准备好无线电联络器，我随时与你联络。”<p>　　“兰花姐，这太不公平了。”<p>　　“你听不听？”木兰花望着穆秀珍。<p>　　穆秀珍老大不愿意地点着头。<p>　　“秀珍。”木兰花的声音放柔和了些，“这次事情，是最奇特的了，因为我们只要撒手不管，一走了之的话就绝不会有什么麻烦了。可是，我总觉得这其中有着十分隐秘的一些事情在，不弄清楚就个安心，当然是越快弄清楚越好，你说是不是？”<p>　　“是啊。”<p>　　“所以，你不要捣乱，你远远地站在街角。”木兰花伸手向前指了一指，“若是见一什么特殊的，就发信号给我。”<p>　　穆秀珍这次见真正地同意了。<p>　　她迅速地向对街的转角处走去，而木兰花则溜到了后门旁，后门也紧紧地关着，木兰花只不过略看了一眼，便看到了在后门上有一枝电视摄像管的镜头，斜斜地装着。那就是说，如果自己站在门前的话，屋中某一部分，就会有一架电视机，上面出现了自己形像，所以木兰花突然向后退去。<p>　　门紧锁着，窗也紧闭着。<p>　　这幢屋子似乎全然和外界隔绝一样，木兰花看看那幢屋子，心中不禁无法可施，她只得在离开后门十来码处，耐心地等着。<p>　　约莫过了十分钟左右，她看到后门打开了。<p>　　当那幢房子的后门才一打开之际，木兰花心中，不禁一喜，但是随即，她便感到十分不妙了！因为门开处，走出来了两个彪形大汉来。<p>　　那两个大汉一出门，便转身向木兰花走过来。<p>　　木兰花知道，那是自己在后往仁立了太久，已经被屋中的人所注意，以致派人出来干涉自己了，自己应该怎么办呢？<p>　　木兰花本来，是准备和那两个凶神恶煞也似向前走来的大汉据理力争的，但是，她立即看到，那两个大汉出来之后，并没有将门关上！<p>　　后门只是虚掩着！<p>　　也就是说，如果她能够抢到门口的话，那么虽然门口装有电视摄像管，但是她仍然可以以极快的速度，冲进门中去的。<p>　　照她的计划，她行动若是够快的话，那么在电视萤光屏上的人影一闪，监视着电视的人，是极可能疏忽过去，不加理会的。<p>　　这是个绝好的机会！<p>　　木兰花在几秒钟之内，想到了这一点，她立即改变了主意，向外奔了出去，她一开始奔，那两个大汉，便随后追了过来。<p>　　木兰花奔得快，两个大汉也追得快。<p>　　转眼之间，已经追过了一条街，来到了对面的转角处，那正是穆秀珍在“把风”的地方，穆秀珍呆了一呆，不知道发生了什么事情。<p>　　木兰花一面向前奔，一面向穆秀珍做了一个手势，穆秀珍立即明白了，她陡地向前绕出一步，手肘一曲，用力地撞在那人的胁下。紧接着，她拉住了那人的手腕，“拍达”一声，将她大汉重重地摔到了地上，前面的那一个大汉听出后面有变化，连忙转过头来。<p>　　可是他才转过头来，木兰花的身子突然后退！<p>　　木兰花的双肘，撞在他的背部，撞得他向前猛地一冲，穆秀珍的身子向前一凑一顶，令得那大汉的身子，翻过了她的身子，压在他的同伴之上！<p>　　木兰花以极迅速的手法，在两人的身上，取下了武器，当木兰花取下那武器的时候，她以为那只不过是两栖普通的手枪。<p>　　可是，当她将那柄武器取在手中的时候，她不禁吃了一惊，她握在手中的武器，后半部（握手的部分，和扳机）的确和寻常的枪一样，但是前半部，也就是枪口部分，却十分粗大，犹如一个茶杯的口，有着九个小孔，那是一柄火箭枪！<p>　　这种超小型的，用固体燃料的火箭枪，它所射出如子弹大小的“火箭”，射程要比普通的枪弹远上三倍，而且杀伤力极大！<p>　　木兰花只是在一本杂志上，读到过美国已开始制造这种新划型武器的报导，却料不到在东欧国家的特务打手身上，也搜出了这种武器！<p>　　木兰花连忙将一柄火箭枪抛给了穆秀珍，倒伏在地上的两个人汉，一看到武器已到了人家的手中，便自动地将手放在头上。<p>　　“秀珍。”木兰花急急地吩咐着：“将他们押到转触处，别让他们乱动，我很快就回来的。”她话一讲完，收起了火箭枪，使窜过了对街。<p>　　这个是几条十分冷僻的街道，因此刚才街头的那一幕活剧也没有人看到，而穆秀珍持着火箭枪，站在两个大汉背后，也引不起什么意外的纠纷来。<p>　　木兰花再度来到后门，离开她刚才灵机一动，向外奔去的时候，只不过二分钟，后门仍然虚掩着，她一闪身，便闪了进去。<p>　　才一进门，便觉得眼前，陡地一黑！<p>　　木兰花吃了一惊，连忙身子向旁一隐，靠住了墙屏住气息。不到半分钟，她的眼睛已经可以适应房子内阴暗的光线了。<p>　　屋子内阴暗得实在可怕，这便是她刚才进来时，眼前几乎一片漆黑的原因，她这时，看到前面，乃是一条长长的走廊。<p>　　走廊中几乎没有着灯，而走廊的两旁，则全是厚实的橡木门，当然都紧紧地关着，在走廊的尾端，便是楼梯，楼梯的栏杆，全是考究的雕刻，但是却实在太残旧了，残旧到了看上来，连一点生气也没有的地步，仿佛是置身在一个古埃及的金字塔之内。<p>　　木兰花等了片刻，屋子中静得十分可以，她决定先去打开一道橡木门看个究竟，她贴着走廊的墙壁，迅速地向前走去。<p>　　到了第一扇门房，她握住了门锁，旋了一旋，并未能推开，她刚准备用百合锁匙将门打开的时候，忽然脚步声自房内传了出来。<p>　　木兰花身子一闪，闪到了门边。<p>　　在她闪开之前的一瞬间，她又用力转了转门柄，将房门的人吸引过来。她知道任何人在这样的情形下，都会打开门来看一看的。<p>　　果然、脚步声停在门前，门把转动，门被拉了开来。木兰花打横跨出了一步，手中的火箭枪，猛地从门缝中伸了进去，对准了那个人，并且立即将门头上。<p>　　那人立即举起了手来，可是他的面上，却充满了怒容。他叱道：“什么人？你是什么人？你想作什么？”<p>　　他所说的话，是有着浓重的南斯村大的口音的英治：那人是一个秃顶的中年人，那房间是一间陈设得十分华丽的办公室，和一张十分舒服椅子，那人的地位，显然相当重要。<p>　　木兰花对自己的好运气，感到高兴。<p>　　“没有什么，只要你肯合作，我是不会伤害你的。”木兰花放粗声音，听起来十足是个男性，“这是你们国家的出品，你当然是知道它威力的厉害。”<p>　　那秃顶中年人后退了几步，坐了下来，面上怒容不敛，道：“这里来是外交机构，你闯了进来，等于是闯进了我们的领土，你要受到我们国家的法律制裁，绝没有什么人可以帮助你的，你知道了么？”<p>　　木兰花已是早知道闯进这里的危险性很大的了。<p>　　这就是，如果她在这里失手被擒的话，她是绝对寻求不到帮助的，连辛格里王子，只怕也不能对她有什么帮助可言。<p>　　正因为她早知道了这一点，所以那秃顶中年人的话，也不曾引起她多大的惊骇，他只是冷冷地道：“你们这里，曾经派出一个日本打手，去威胁两个中国女子，要她们离开，现在，我想知道，那是为了什么，你一定要回答我！”<p>　　“我不知道。”秃顶中年人倔强地回答。<p>　　“你不要以为我不会开枪。”木兰花声音冷峻地！<p>　　“当然你可以开枪，但是你绝对出不去！”秃顶中年人虽然在火箭枪的指吓之下，但是他的态度，却越来越变得强硬了。<p>　　从秃顶中年人的态度，越来越变得强硬这一点上，木兰花敏感地觉得事情有些不对——那一定是对自己相当不利的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_05'>第11册 冰川亡魂 第四章</b><p>");

document.write ('　　而她几乎立即地，又在那秃顶中年人的脸上，看到了一种狡猾得难以形容的笑容，木兰花的警觉性何竺等之高，她连忙踏前一步，一伸左手，将那中年人高举着的手臂拉了一条下来，曲到了身后，同时将他的身子，从椅子是提了起来。<p>　　那秃颀中年人发出了一声怒吼。<p>　　这时候，木兰花已经到了他的背后了。<p>　　也就在这时候，“砰”地一声响，门被打开，巨无霸冲了进来。巨无霸的手中，提着一棒球棍子，精光闪闪，竟是不锈钢的！<p>　　在巨无霸的身后，跟着两个大汉，在那两个大汉的身后，则是那个神态威严的小山羊胡子，木兰花可以肯定那是在这里地位最高的一个人。<p>　　“欢迎，欢迎！”木兰花由于先一步制住了那个秃头的中年人，所以她觉得有恃无恐，那是那个秃顶中年人的神情，使她早一步采取行动的。<p>　　“你们都来了。”木兰花道：“事情更容易解决了！请坐，站在门外的那位先生，为什么你不敢进来，我只不过想问一句话而已了！”<p>　　在木兰花讲话的时候，巨无霸好几次扬起不锈铜的棒球棍，待要向木兰花击下。但是，每当他扬起棍子的时候，木兰花手中的火箭枪，也向前略伸一伸。<p>　　巨无霸当然知道，火箭的速度，比他手中的棒球棍要快得多，所以他虽然想动，但他却也不敢妄动，只是瞪着眼睛。<p>　　“退出来！退出来！”山羊胡子狂叫。<p>　　巨无霸和那两个大汉，连忙退了出去，“砰”地一声，门也关上了，木兰花愕然，不知道那是什么意思，而那秃顶中年人则忽然怪叫起来，道：“不要，不要！”在中年人的叫声中，桌上的传声器内，传来了山羊胡子的声音。<p>　　山羊胡子的声音，十分阴森，他道：“达里基，你要准备牺牲！”<p>　　木兰花心中更是愕然。<p>　　她已经知道，那秃顶中年人有恃尤恐，巨无霸忽然闯了进来。那完全是因为那传声器的关系，传声器一直开着，所以她和秃顶中年人的谈话，就被其他人听到，赶了进来，但是，赶进来的人，一看到他们无法控制局面之后，为什么会立即退了出去呢？<p>　　退了出去之后，为什么又要那秃顶中年人，“准备牺牲”？“准备牺牲”那是什么意思？一切都令木兰花十分愕然。<p>　　木兰花沉声道：“什么意思？”<p>　　秃顶中年人哑着声音叫道：“不！不！我有贡献，我不能牺牲，我——”<p>　　木兰花不等秃顶中年人讲完，便已经明白是怎么一回事了，山羊胡子要秃顶中年人“准备牺牲”，那是要毁灭他！当然，毁灭他的目的，是在毁灭自己！<p>　　山羊胡子居然这样心狠，竟然如此不将自己人放在心上。木兰花一松开了秃顶中年人，立时拿起了一座铜镇纸，向窗口抛去。<p>　　窗上的玻璃，哗然破裂，但是窗口嵌着铁枝，木兰花却无法自窗口中跃出去，她正待用手中的火箭枪击断铁校时，枪声已响起来了！<p>　　那是惊心动魄的机枪声！<p>　　机枪声自门外响起，子弹如同骤雨一样地透过橡木门，飞了进来。那秃顶中年人正伏在旧相的传音机前，在声嘶竭地叫着。<p>　　可是他的叫声，并未博得枪手的同情。<p>　　第一批飞进来的子弹，将他的身子，自桌上掀了起来，向后连退了几步，而等他倒下来的时候，他的身子几乎是一个蜂巢了！<p>　　木兰花立即伏在地上，她是在窗前，准备向外逸去的，因之一蹲下来之后，是在墙脚下，木兰花的第一个动作，立时将地上所铺的厚厚地毯，卷了起来，人也跟着向前滚去，有几个子弹射进了地毯上，但是未能穿透它。<p>　　木兰花举起火箭枪，向外发射，“嗤”地一声响，一溜火光，以极高的速度向外飞了出去，机枪声突然哑了下来。<p>　　木兰花反手，向窗口的铁枝，又发射了四枝小火箭，这时，机枪声又响了起来，子弹呼啸乱飞。木兰花所发的那四枝小火箭，已成功地令窗上的铁枝，断了两枝，出现了可以供她轻易翻出去的洞口，但是她却没有机会站起身来。<p>　　她只要一站起来的话，那么，未曾到窗前，一定死在机枪子弹之下。她又向门外发射了一枚小火箭，想趁机枪不发射的那一刹那间，向窗口跃出去。<p>　　她那枚火箭，并没有达到预期的目的。<p>　　门外的机枪声，仍然在响着。<p>　　而那时候，“门”几乎已不存在了，门上出现了好几个大洞，是机枪不断扫射的结果，木兰花正在考虑，是不是还要再放射火箭之际，一件东西，从门洞中被抛了进来，“轰”地一声响，爆炸的力道，令得木兰花几乎震昏了过去！<p>　　那可能是一枚手榴弹，木兰花被爆炸力震得向后滚出了好几步去，撞在墙上，肩头上突然一阵剧痛，那是已中了一枪。<p>　　那一枪，倒使木兰花有了主意，她心想，自己若是伏着不动，那么时方或者会以为自己已经死了，那该是一个好机会。<p>　　因为自己的身子，已经在墙下，只要一跳起来，就可以从窗外穿出去了。她等了一分钟，机枪的吼叫声，果然停了下来了。<p>　　木兰花立即一跃而起，门外一条大汉已冲了进来。<p>　　木兰花发射的一枚火箭，将那个人射得退了出去。<p>　　木兰花身子跃了起来，从窗洞之中，猛地跳了出去，可是她还未曾落地，眼前陡地一黑，像是有什么厚重的东西，陡地罩了下来。<p>　　木兰花猛拍出了一掌。<p>　　“刷”一阵声响，她的手掌拍到的一是块钢的，她是被一个钢板铸成的箱子罩住了，紧接着，一块钢板贴地铲来，使得她不能不向上跃起几寸。<p>　　她的整个身子，都被关在一只大箱子中了。<p>　　◇◇◇◇◇<p>　　穆秀珍持着火箭枪，在对街的转角处，监视着两个大汉，她命令那两个大汉，手放在头上，背对着她。这使她处于绝对控制两人的地位。<p>　　而她手中的火箭枪，又是她从来也未曾见过的新奇武器，她过了不多久，便好奇地把玩了起来，她几乎忍不住要放射一枚试试。<p>　　但是她却没有这样做。<p>　　她没有这样做的原因，乃是因为突然之间，她听到了一阵机枪声的原故。机枪声听来十分沉，像是风镐的震动声。<p>　　但是，穆秀珍却毫无疑问地可以肯定那是一阵机枪声，而且，她也听出，那枪声，正是由那幢屋子之中所传出来的。<p>　　穆秀珍十分急地问道：“喂，在搞什么鬼？”<p>　　那两个大汉一声不出。<p>　　穆秀珍又问道：“喂，你们听得枪声没有？”<p>　　其中一个懒洋洋地道：“你听到了，我们当然也听到了。”<p>　　穆秀珍听到枪声越来越是密集，她实在忍不住了，木兰花进了那幢房子，她是知道的，而屋中传来了那么密集的机枪声……<p>　　穆秀珍不再理会那两个大汉了，她猛地转过身，向前面奔去，可是她才奔出两步，一辆巨型的载重卡车，突然转过弯来，拦住了她的去路。<p>　　穆秀珍猛地一怔，她想要绕过去，但是卡车中，却已有两枚枪口，伸了出来，对准了她。穆秀珍连忙着地一滚，滚到了车下。<p>　　她听到了大卡车引擎发动的声音。<p>　　那显然是司机准备开车子来辗死她，穆秀珍连滚了两流，在车子开动之前，她已滚到了车子的另一边，她毫不客气地一而跃开去，一面向大卡车的油箱，射出了一枚火箭！<p>　　那一枚火箭，能在半秒钟的时间之内，引起那么大的大火，这是穆秀珍未曾料到的，火头像怪兽的巨舌一样，陡地卷了过来。<p>　　穆秀珍连忙向后跳去，已被火力逼得出了一身汗。<p>　　她向后跳去，看到卡车上有人跳下来，她奔到那幢屋子的前面，那是一个毫无隐蔽的地方，而从卡车上跳下来的人，有的身上燃了火，正在地上打滚，有的却已向前追了过来，穆秀珍唯一可以躲避的，便是撞破那扇大门，撞厂进去。<p>　　穆秀珍向大门的门把处，又射了一枚火箭，使得整个门把，消失不见，而在门把的地方，出现了一个老大的洞，穆秀珍一步跨了出去。<p>　　她并且立即转身，小火箭不断地自门中穿了出来，射向门中追来的人，穆秀珍从来没有用过那样的武器，她的兴奋盖过了她拒敌的意图。<p>　　她竟毫不考虑地射完了所有的小火箭，但是给她射倒的，却只不过是两个人，其余的人，仍然向前逼了过来，穆秀珍，忙再向后退。<p>　　她倒退着穿过了走廊，到了大厅中。<p>　　她还未曾转过身来，突然响起了一声怒吼，道：“你又是什么人？”<p>　　那一下怒吼才一响起，便是一个突如其来的爆炸声，穆秀珍身子一震，几乎跌倒，她陡地转过身来，首先看到的，便是一柄火箭枪！<p>　　那柄火箭枪对准了她，穆秀珍猛地向后退出了一步，她也扬起了手中的火箭枪，这时候，她才看到，持着火箭枪指住她的，就是那山羊胡子。<p>　　两个人各自持着火箭枪，指着对方。<p>　　穆秀珍知道自己的火箭枪已经射空了，但这时候，她却个得不用空枪，来威胁对方，她甚至道：“快放下你手中的枪！”<p>　　“为什么你不放下枪？”<p>　　“我？我当然不——”<p>　　她的话未曾讲完，在她的背后，早已有人奔了进来，也觉得有硬物顶住了她的背部，没有办法可想了，她只得抛下了手中的空枪。<p>　　这时，在一扇边门上，有一个人奔了进来，道：“那人居然没有死，他穿窗而出，但立时被窗外的铁箱子罩住了。”<p>　　“好，”山羊胡子满足地笑了笑，“立时和当地警方通电话，说刚才在这里发生的声响，只不过是一些化学品的爆炸，”<p>　　“是。”一个人退了出去。<p>　　穆秀珍感到十分不妙，因为不但她落到了人家的手中，连木兰花，也显然被擒了，非但被擒，可能还是受了重伤！<p>　　因为刚才那个人说“居然没有死”！<p>　　穆秀珍急急问道：“另外一个人怎么样了？”<p>　　没有人回答她，却有人吆喝着，要穆秀珍向前走去，出了那个大厅，一阵浓烟扑了过来，穆秀珍看到，有一间房间，不但没有了，房间中的一切，也几乎全部都损毁了，有一个人的尸体，伏在一张椅子上，那人的身子，几乎成了蜂巢。<p>　　穆秀珍被押着上了楼梯，进了一间房间：<p>　　那间房间十分阴暗，押她进来的两个汉子吩咐道：“将你身上的所有衣服，全部脱下来！”<p>　　“什么？”穆秀珍尖叫了起来，说：“我是女人！”<p>　　那两个大汉呆了一呆，一个自衣袋之中，取出了一具烟盒大小的东的来，道：“她是一个女子，我们捉到了那人，也是一个女子！”<p>　　那小盒子中传出来声音：“监视她，有人来接替你们。”<p>　　那两个大汉手中的火箭枪，一寸也不离地指着前面的穆秀珍，穆秀珍道：“还有一个人怎么样了？你们可以告诉我么？”<p>　　那两个人并不回答。<p>　　而一个阴森的妇人声音，接着响起，道：“你不必和人谈话，你是得不到任何回答的。”<p>　　穆秀珍抬头看去，那是一个身形高大，面目奇怪，异常难看的中年妇人，她傲然地走了进来，那两名大汉，立时退了出去。<p>　　穆秀珍叹厂一口气，她似乎无法可想了。<p>　　◇◇◇◇◇<p>　　在豪华绝沦的辛格里土王的别墅中的卧室内。<p>　　土王卧在床上，两个打扇的人，依然有规律地在摇着孔雀尾翎制成的羽扇，辛格里王子匆匆地推门，走了进来，到了榻前。<p>　　“父亲，你叫我？”他屈一腿跪下来。<p>　　“是的，那两个登山队，什么时候出发？”<p>　　“父亲，”辛格里王子的面上，充满了焦急的神色，“没有用的，过去那么多登山队，都登不上冰川密布的慕士格峰，这两个登山队，当然也登不上，而且即使他们登上了，那对我们也没有帮助，可以说他们绝看不到我们要取的东西的。”<p>　　“唉，”土王——这个世界上有名的富豪叹着气，“可是，近期内不会再有别的登山队来，我们只能将希望寄托在这两个登山队身上。”<p>　　“你准备将实情告诉他们么？”<p>　　“当然不，向导是我们的人，这就够了。”<p>　　辛格里王子沉默了一会，才又道：“父亲，我觉得我们唯一的希望，还是在两位女黑侠的身上，她们能为我们解决困难。”<p>　　“那么年轻……”土王摇着头说道：“怕会不能罢。”<p>　　“可是她们做出许多惊天动地的事情之际，却比现在更加年轻！”辛格里王子激动地说：“我们要相信她们，而且要无条件的相信！”<p>　　“你是什么意思了”<p>　　“将一切都告诉她们。”<p>　　“不能！”土王喘着气，“不能！”<p>　　“譬如有了病，”王子耐心地解释：“我们怎能不相信医生，怎能不将自己的痛苦，完完全全地讲给相信的医生听？”<p>　　“那样有用么？”<p>　　“不知道。”王子也有点茫然，“但这是我们唯一可行的办法了，这是我们唯一可以依靠的力量了，她们曾经胜利过好多次！”<p>　　上王默然。<p>　　“父亲，你是答应了？”<p>　　土王微笑地点了点头。<p>　　辛格里王子几乎是冲出去的，他的车子像箭一样地冲向市区，如果那不是辛格里王子的车子，那早就被警察扣留了，辛格里王子在敲门得不到回答之后，召来了酒店经理，打开了房门。木兰花姐妹当然不在房中，辛格里只有焦急地等着。<p>　　辛格里越等越是焦急，走廊中有任何轻微的脚步声传来，他都以为是木兰花姐妹回来了，但是他打开房间，所得到的却只是失望！<p>　　他的心中，不禁十分后悔，后悔自己为什么上一次与她们见面的时候。不将事情的原委全部讲给她们听，如今她们在什么地方呢？<p>　　难道她们已经回去了么？但这显然是没有可能的。<p>　　因为她们并未曾退去酒店中的房间。<p>　　而且，她们是借了他的一辆跑转的，在礼貌上而言，似乎也应该先将这辆跑车送回来——至少也要托人送回来才是。<p>　　但是她们却没有这样做。<p>　　那是为了什么？是她们已遭到了意外么？<p>　　一想到木兰花和穆秀珍两人可能遭到了意外，正急得团团乱转的辛格里王子，陡地停了下来，同时，他也想起，当他领着木兰花姐妹离开别墅的时候，一个女侍曾经神色慌张地来警告过木兰花，说是有人要杀论她们，看来这不是完全无稽的事情了。<p>　　辛格里越想越觉得不是路数，他在房间中草草地留下了字条，请木兰花她们一回来，便立即和他联络，他匆匆地驾车回去。<p>　　在辛格里王子的豪华座车，驶向别墅之际，从市区一个僻静的角落处，开出了一辆中型的吉曾车，车牌写明，这辆车子，是属于一个外交机关。<p>　　车上，放着两只大木箱，箱上漆的字是：茶。这是这一带最盛产的商品，在箱子旁，有两个苦力模样的人，在哼着歌。<p>　　这两个人，看来真像是饱经忧患的苦力。<p>　　但是，那却是经过了化装后的结果。<p>　　事实上，这两个人，是东欧最有资历的特务中的两个，他们手中，持着一个铁钩，那铁钩绝不是普通苦力的用具，在钩子的尾部，有一根不易发觉的电线，自他们的衣服中穿过，直到脚底，连接在车子底部的一个强力蓄电池之上。<p>　　这个铁钩的尖端，可以放出一种强烈的高压电波，使得被这种电波射中的人，轻则立时昏倒，重则脑神经完全被破坏。<p>　　这是十分厉害的秘密武器。<p>　　两个十分能干的特务，两件十分厉害的新式武器，当然不是为了看管两大箱茶叶，而那两个大木箱之中，当然也不是茶叶古普车在驶出市区之后不久，辛格里王子的车上，在一段路上，曾和这辆吉普车，一齐并驰在公路上，到了岔路口才分开。<p>　　辛格里急急忙忙地赶回别墅去，而那辆中型吉普车，则转到了另一条路，那条路的路标上指明：往机场。辛格里没有留意这些，他只求快赶到别墅，向那个女侍问明，她曾对木兰花发出的警告，究竟是什么意思，是不是真有其事。<p>　　当他回抵别墅的时候，那辆中型吉普，也已到了机场了，那两个“苦力”跳下车来，在公路上没有发生什么意外，这也使他们放心了不少，其中一人下了车，驶来了一辆运输货物的车子，将那两只大木箱搬了上去，坐在司机位旁边的一个官员，在向当地海关人员，进行交涉，这是外交机构要运出去的货物，海关在检查了有关文件之后，便顺利放行。<p>　　货车载着两只大木箱，来到了机场的一角。<p>　　那儿停着一架小型的飞机，大木箱被人搬上了机舱，两个“苦力”立时跟了飞机，官员向他们扬了扬手，道：“祝你们成功！”<p>　　“我们已经成功了！”两个“苦力”踌躇满志地说。<p>　　机门关上，飞机立即发动，从跑道上滑出去，不消多久，便怒吼着，窜向天空之中，转眼间，便只剩下银灰色的一点，一闪便不见了。<p>　　那时候，辛格里王子在别墅中找到了那个女侍。<p>　　如果说在这个国家中，辛格里王子具有极高的地位，那么在这幢别墅之中，辛格里王子更可以说是具有无上权威的人。<p>　　印度自古以来，便是一个阶级分明的国家，近代的文明虽然冲击着一切古国，但是古老民族的意识，却总还是古老的，传统的。所以，当那个女侍被总管领到了辛格里王子的面前之际，她美丽的脸庞，变得惨白，身子也在个断地发抖。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_06'>第11册 冰川亡魂 第五章</b><p>");

document.write ('　　而她几乎立即地，又在那秃顶中年人的脸上，看到了一种狡猾得难以形容的笑容，木兰花的警觉性何竺等之高，她连忙踏前一步，一伸左手，将那中年人高举着的手臂拉了一条下来，曲到了身后，同时将他的身子，从椅子是提了起来。<p>　　那秃颀中年人发出了一声怒吼。<p>　　这时候，木兰花已经到了他的背后了。<p>　　也就在这时候，“砰”地一声响，门被打开，巨无霸冲了进来。巨无霸的手中，提着一棒球棍子，精光闪闪，竟是不锈钢的！<p>　　在巨无霸的身后，跟着两个大汉，在那两个大汉的身后，则是那个神态威严的小山羊胡子，木兰花可以肯定那是在这里地位最高的一个人。<p>　　“欢迎，欢迎！”木兰花由于先一步制住了那个秃头的中年人，所以她觉得有恃无恐，那是那个秃顶中年人的神情，使她早一步采取行动的。<p>　　“你们都来了。”木兰花道：“事情更容易解决了！请坐，站在门外的那位先生，为什么你不敢进来，我只不过想问一句话而已了！”<p>　　在木兰花讲话的时候，巨无霸好几次扬起不锈铜的棒球棍，待要向木兰花击下。但是，每当他扬起棍子的时候，木兰花手中的火箭枪，也向前略伸一伸。<p>　　巨无霸当然知道，火箭的速度，比他手中的棒球棍要快得多，所以他虽然想动，但他却也不敢妄动，只是瞪着眼睛。<p>　　“退出来！退出来！”山羊胡子狂叫。<p>　　巨无霸和那两个大汉，连忙退了出去，“砰”地一声，门也关上了，木兰花愕然，不知道那是什么意思，而那秃顶中年人则忽然怪叫起来，道：“不要，不要！”在中年人的叫声中，桌上的传声器内，传来了山羊胡子的声音。<p>　　山羊胡子的声音，十分阴森，他道：“达里基，你要准备牺牲！”<p>　　木兰花心中更是愕然。<p>　　她已经知道，那秃顶中年人有恃尤恐，巨无霸忽然闯了进来。那完全是因为那传声器的关系，传声器一直开着，所以她和秃顶中年人的谈话，就被其他人听到，赶了进来，但是，赶进来的人，一看到他们无法控制局面之后，为什么会立即退了出去呢？<p>　　退了出去之后，为什么又要那秃顶中年人，“准备牺牲”？“准备牺牲”那是什么意思？一切都令木兰花十分愕然。<p>　　木兰花沉声道：“什么意思？”<p>　　秃顶中年人哑着声音叫道：“不！不！我有贡献，我不能牺牲，我——”<p>　　木兰花不等秃顶中年人讲完，便已经明白是怎么一回事了，山羊胡子要秃顶中年人“准备牺牲”，那是要毁灭他！当然，毁灭他的目的，是在毁灭自己！<p>　　山羊胡子居然这样心狠，竟然如此不将自己人放在心上。木兰花一松开了秃顶中年人，立时拿起了一座铜镇纸，向窗口抛去。<p>　　窗上的玻璃，哗然破裂，但是窗口嵌着铁枝，木兰花却无法自窗口中跃出去，她正待用手中的火箭枪击断铁校时，枪声已响起来了！<p>　　那是惊心动魄的机枪声！<p>　　机枪声自门外响起，子弹如同骤雨一样地透过橡木门，飞了进来。那秃顶中年人正伏在旧相的传音机前，在声嘶竭地叫着。<p>　　可是他的叫声，并未博得枪手的同情。<p>　　第一批飞进来的子弹，将他的身子，自桌上掀了起来，向后连退了几步，而等他倒下来的时候，他的身子几乎是一个蜂巢了！<p>　　木兰花立即伏在地上，她是在窗前，准备向外逸去的，因之一蹲下来之后，是在墙脚下，木兰花的第一个动作，立时将地上所铺的厚厚地毯，卷了起来，人也跟着向前滚去，有几个子弹射进了地毯上，但是未能穿透它。<p>　　木兰花举起火箭枪，向外发射，“嗤”地一声响，一溜火光，以极高的速度向外飞了出去，机枪声突然哑了下来。<p>　　木兰花反手，向窗口的铁枝，又发射了四枝小火箭，这时，机枪声又响了起来，子弹呼啸乱飞。木兰花所发的那四枝小火箭，已成功地令窗上的铁枝，断了两枝，出现了可以供她轻易翻出去的洞口，但是她却没有机会站起身来。<p>　　她只要一站起来的话，那么，未曾到窗前，一定死在机枪子弹之下。她又向门外发射了一枚小火箭，想趁机枪不发射的那一刹那间，向窗口跃出去。<p>　　她那枚火箭，并没有达到预期的目的。<p>　　门外的机枪声，仍然在响着。<p>　　而那时候，“门”几乎已不存在了，门上出现了好几个大洞，是机枪不断扫射的结果，木兰花正在考虑，是不是还要再放射火箭之际，一件东西，从门洞中被抛了进来，“轰”地一声响，爆炸的力道，令得木兰花几乎震昏了过去！<p>　　那可能是一枚手榴弹，木兰花被爆炸力震得向后滚出了好几步去，撞在墙上，肩头上突然一阵剧痛，那是已中了一枪。<p>　　那一枪，倒使木兰花有了主意，她心想，自己若是伏着不动，那么时方或者会以为自己已经死了，那该是一个好机会。<p>　　因为自己的身子，已经在墙下，只要一跳起来，就可以从窗外穿出去了。她等了一分钟，机枪的吼叫声，果然停了下来了。<p>　　木兰花立即一跃而起，门外一条大汉已冲了进来。<p>　　木兰花发射的一枚火箭，将那个人射得退了出去。<p>　　木兰花身子跃了起来，从窗洞之中，猛地跳了出去，可是她还未曾落地，眼前陡地一黑，像是有什么厚重的东西，陡地罩了下来。<p>　　木兰花猛拍出了一掌。<p>　　“刷”一阵声响，她的手掌拍到的一是块钢的，她是被一个钢板铸成的箱子罩住了，紧接着，一块钢板贴地铲来，使得她不能不向上跃起几寸。<p>　　她的整个身子，都被关在一只大箱子中了。<p>　　◇◇◇◇◇<p>　　穆秀珍持着火箭枪，在对街的转角处，监视着两个大汉，她命令那两个大汉，手放在头上，背对着她。这使她处于绝对控制两人的地位。<p>　　而她手中的火箭枪，又是她从来也未曾见过的新奇武器，她过了不多久，便好奇地把玩了起来，她几乎忍不住要放射一枚试试。<p>　　但是她却没有这样做。<p>　　她没有这样做的原因，乃是因为突然之间，她听到了一阵机枪声的原故。机枪声听来十分沉，像是风镐的震动声。<p>　　但是，穆秀珍却毫无疑问地可以肯定那是一阵机枪声，而且，她也听出，那枪声，正是由那幢屋子之中所传出来的。<p>　　穆秀珍十分急地问道：“喂，在搞什么鬼？”<p>　　那两个大汉一声不出。<p>　　穆秀珍又问道：“喂，你们听得枪声没有？”<p>　　其中一个懒洋洋地道：“你听到了，我们当然也听到了。”<p>　　穆秀珍听到枪声越来越是密集，她实在忍不住了，木兰花进了那幢房子，她是知道的，而屋中传来了那她低着头，怎么也不敢看辛格里王子一眼，只是恭恭敬敬地行了一个礼，便站着发抖，辛格里王子尽量使自己的声音，听来柔和些，他道：“你曾经对那两位中国小姐说，有人要杀害她们，是不是？”<p>　　那女侍低声道：“是的，我看到。”<p>　　“你看到？这是什么意思？”<p>　　“我……”女侍惊惶不已。<p>　　“你不必害怕。”辛格里安慰她：“你将一切经过，详详细细地向我说，我非但不会怪你，而且还会重重地赏你。”<p>　　“噢，多谢主人！”女侍大胆了些，“当主人领着这两位小姐进去之后，我看到有一个人，在走廊的转角处，用一柄手枪，对住了她们两人……或许是对住了你，可是却被另一个人阻止，他们两个，似乎是自己人，争论了几句，又离了开去。”<p>　　辛格里在那女侍的话中，觉出了事情的严重性，他呆了片刻，才道：“那两个是什么人，你可以认得出他们来么？”<p>　　“我……害怕。”女侍低声说：“我认得他们是爬山队的人。”<p>　　“爬山队？我们这里共有两个爬山队，是哪一个？”<p>　　“我不知道，我只知道这两个人中，有一个人的个子特别高，整天穿着一件灰色的衣服，似乎不断地在各处走动着。”女侍尽她所知的说着。<p>　　辛格里又呆了半晌，才挥了挥手，道：“你去吧！”<p>　　女侍躬身行礼，退了出去。<p>　　辛格里已知道那是什么登山队了，如今在这里的两个登山队，一个美国来的，队员几乎全穿花衣服，一个是东欧来的。<p>　　辛格里记得，他在同时接见这两个登山队队员的时候，的确曾在东欧来的登山队中，发现过一个个子特别高的人，而灰色的衣服。也正是这个东欧登山队的制服。可是，令得辛格里不明白的是，为什么他们要杀害木兰花姐妹妹呢？<p>　　辛格里王子是一个文学气质十分浓厚的人，更由天他出身在一个优越无比的环境之中，所以他对于这一切斗争，都感到莫名其妙。<p>　　如今，他只不过有了东欧登山队的某一个队员，曾有杀害木兰花的行动这一个概念而已，至于是为了什么，他却没有办法回答。<p>　　他在别墅中等待着，希望木＿上花来电话和他联络。<p>　　但是他等了许久，仍得不到木兰花的音讯。他在书房坐立不安地踱着，突然间，门上传来了敲门的声音。<p>　　“什么人？”他抬起头，站定身子。<p>　　门柄旋动，门外的人，竟不表明自己的身份，也不等待主人的许可，便自己推开门，走了进来。那是两个穿着灰色的爬山队员制服的人。<p>　　两人之中，有一个的身形特别高。<p>　　辛格里呆了一呆，道：“你们来做什么？”<p>　　这两个人面上带着一种难以形容的诡秘笑容，他们并不出声，只是向前走来，其中一个，并且顺手将门轻轻地关上。<p>　　他们这种鬼崇的，毫无礼貌的行动，激怒了辛格里，辛格里厉声道：“你们未曾得到我的允许，闯进这里来作什么？”<p>　　“我们，”那个高个子先开口，“我们来，是有四件事情，第一，多谢你对我们的豪华招待：第二，我们后天，就要开始登山了。”<p>　　“不必客气，请你们出去！”<p>　　那两个人对于辛格里的逐客令，似乎完全无动于中，那矮的一个，甚至来到了辛格里的书桌之旁，将他书桌上精美的小摆设拿在手中，任意把玩。<p>　　辛格里王子又想怒斥他。可是，他的话还未曾出口，那高个子继续所说的话，却已然令得他惊愕得冉也讲个出什么来。<p>　　“第三件，”高个子阴森森地一笑，“我们来通知你，你的两位好朋友，两位小姐，她们已经离开这里，又有远行了。”<p>　　辛格里陡地一呆，才道：“胡说，她们若是离开，为什么不来向我道别，你以为这两位小姐，是如此不懂礼貌的人么？”<p>　　“你自然怪不得她们，她们是在昏状态之中，破装进大木箱，运离此处的，你想，在这样的情形卜，她们怎样向你道别？”高个子得意洋洋。<p>　　“你，你们……”辛格里面色灰白。<p>　　“第四件，”高个子趋前一步，阴森森的目光，直逼在辛格里的脸上，“你，你们的家族，正有困难，是不是？我们可以尽力帮助你！”<p>　　辛格里的面色更白了，他后退了几步，坐在一张椅上，道：“你们知道——”他立即又改口，面色虽然苍白，但是态度却十分傲然，道：“有什么困难，我们辛格里土王的家族，会有什么困难，出去，你们两人，快替我出去！”<p>　　“王子阁下。”高个子的声音充满了挪揄之意，“讳疾忌医，对于病情，是没有什么好处的，我劝你还是接受我们帮助的好。”<p>　　“胡说，快出去？”<p>　　高个子仍然没有出去的意思，他冷冷地道：“譬如说，由你们经营茶园，连续三年歉收，能够应付东欧方面的订单么？”<p>　　“我们可以向外地采购，再转运给你们。”<p>　　“是的，那么，在加尔各答，在新德里，在孟买的你们的银行，可应付得了存户的提存么？”高个子将脸凑得离辛格里十分近。<p>　　辛格里想扬起手来，狠狠地向他的脸上掴去。<p>　　但是他在那一刹间，却连扬起手来的力道都没有。<p>　　他心中以在想：对方似乎已知道了秘密，这本来是时该保守不住的，总会给人家知道的一个秘密，他们已知道了，他们要达到什么目的呢？<p>　　辛格里心中的问题，很快就有了回答。<p>　　高个子挺了挺身子。“不要紧，我们可以支对你们，我们只要在暗中控制就行了，你明白我的意思么？当然是明白的了，哈哈！”<p>　　高个子的声音，犹如夜袅鸣叫一样。<p>　　辛格里的确明白了，这个登山队，只不过是一个挂名的登山队，他们实际的工作，是特务，是利用政治、经营关系，扩张，渗透自势力的特务，这正是他们那个集团的一贯伎俩，这种极其卑鄙的手法，使得辛格里血脉贲张，极其愤怒。<p>　　“出去，滚出去！”辛格里王子无比愤怒地拍击着桌子，“滚出这个别墅，别让我再看到你们的影子！”<p>　　文静的辛格里甚至于冲到枪架面前，取下了一枝猎枪，高个子的面色十分难看，他拉了他的同伴，向门外退了出去。<p>　　在门口，他们还停了一停。<p>　　“王子阁下，我们等你十小时，十小时之后，我们再来听你的回答。”高个子匆匆地讲了那几句话，便向外走了开去。<p>　　辛格里王子颓然地坐倒在沙发上。<p>　　猎枪就放在他的双膝之上，他当真有举起枪来，向自己的额角上放一枪，结束这条性命的一种冲动，但是他的双手，却僵直得可怕。<p>　　也就在这时，门外又传来了敲门声。<p>　　“出去！”辛格里近乎神经质地叫，“再不离开，我要开枪了！”<p>　　门外的敲门声停了一停，接着，门又被自动地推了开来，辛格里愤怒地举起枪来，他的手指紧扣在枪机上，几乎就要射出了弹了。<p>　　但是，当门突然打开之后，辛格里整个人却呆住了。<p>　　不错，门外是站着两个人。<p>　　但是那却是他万万意料不到的两个人，那是他绝不能射死的两个人，他陡地站了起来，道：“是你们，原来是你们！”<p>　　在未曾叙述出现在辛格里书房门口的两个是什么人时，个妨先说一段小插曲，小插曲是在两大之后，东欧某国的一个特务机构中发生的。<p>　　当那两只大木箱被空运到了特务机构的一个密室之小，又被打了开来的时候，箱子中并不是他们期望着的两个人，而只是两块沉重的大石！<p>　　那两个“押运”的特务，立时被秘密审讯，事情还牵涉到了这个集团特务组织远东站的许多要人，但是他们却总无法明白，究竟是怎么一回事。<p>　　因为，当木兰花姐妹落入他们手中的时候，经过注射，保证她们可以昏迷七十二小时之后，又被装入箱中，这是在许多人的监视之下完成的。<p>　　那么，已经昏迷，被装入箱中，一路在严密的监视之中转运的人，为什么在到了目的地之后，会变成了两块大石了呢？<p>　　东欧方面的特务机关，曾用了不少功夫，去研究那两块大石，证明这两块大石，的确是印度大吉岭附近的岩石。<p>　　那就是说，当箱子还未离开印度的时候，便已经出了毛病了。<p>　　事情的确是那样。<p>　　那辆中型吉普，在转入厂驰往机场的道路之后，一直到机场，似乎很顺利，但是在中途，却出了一个小小的岔子。<p>　　这个小小的岔子，作书人在前文未作交代。<p>　　那便是，当吉普车离开机场还有三公里的时候，在公路上，忽然有一辆抛锚的车子。几个人站在车子之旁，一见到吉普车驶了过来，立即便拦住了吉普车的去路。<p>　　那拦住吉普车去路的两个人，分明是美国人，他们手扬了一扬，在吉普车上的人而言，他们似乎是并没有理会那两个扬手的人，而直冲过去的。因为他们只感到在刹那间，有一种昏然欲睡的感觉，而立即又清醒了过来，车子仍在向前行驶。<p>　　但事实上他们感到的“立即”，却是四分钟。<p>　　在那两个美国人，伸手一扬之间，强力的压缩机，将一种能令人在百分之一秒之内失去知觉的麻醉药，以极细的细雾状态，向前喷去。<p>　　车上的人在那片刻之间，昏迷了过去<p>　　六七个美国人从稳秘的地方，冲了出去，用最快的方法，打开木箱，这六七个美国人，原来的目的，只不过是想查看箱子中的东西而已！<p>　　但当他们打开了箱子之后，却意外地发现，箱子中的，原来是两个人！他们立即将两个人搬出来，又放进去了两块大石。<p>　　这一切，只不过化了三分半钟。<p>　　然后，一个人代司机打着了火。车子向前驶去。<p>　　车子在五六秒钟之内，向前驶着，是处在无人贺驶的状态之中的，但是他随即醒来了，他只觉得自己刚才感到晕眩，而此际车子几乎已失去了控制，他所做的第一件事，便是小心地驾驶，他根本想不到，“一阵昏眩”已使他失去了四分钟。<p>　　不但是司机想不到，司机旁边的那官员也想不到，用秘密武器看守着木箱的那两个“苦力”，也是完全未曾想到。<p>　　如果他们四个人之中，有人想到这一点，而看看手表，发现他们已失去了四分钟的时候，那么公路上可能立时展开一场激战！<p>　　但是他们却根本未曾想到这一点，他们疾驶而去，公路上随即恢复了平静，在公路的转角处，一个美国人已经替木兰花姐妹进行注射。<p>　　木兰花和穆秀珍两人，同时醒过来。<p>　　当她们看到了眼前的情形之后，都觉得其名其妙，两人自然都记得自己是怎样失手被擒的，但是如何又会来到公路上的呢？<p>　　而更令得她们奇怪的是，何以在她们身边的全是美国人，那是和使她们成为俘虏的东欧人完全则反的，两个集团的人。<p>　　木兰花曾在那一刹间，对自己的处境，完全莫名其妙，那只怕这是她有生以来的第一次，她转着眼珠，一句话也讲不出来。<p>　　两人面上的面具，早已被除去了的，所以这时，她们惊愕的神情，在美丽的脸庞之上，表露无遗，人人都可以看得出来。<p>　　一个中年人首先开口，他带着沉重的美国南部口音，道：“小姐，大吉岭是国际上最奇怪的都市之一，在这里发生奇怪的事，是不足为奇的。”<p>　　木兰花虽然不知道究竟发生了什么事，则是眼前这些人对她们并没有恶意，那确是可以肯定的，她迟疑地道：“你们是——”<p>　　“如果你是木兰花小姐，”那中年人道：“那你就应该认识彼德逊，他是我最得力的助手，也是我最好的一个朋友。”<p>　　一提起彼德逊来，木兰花就明白了。<p>　　彼德逊曾经是她的敌人，后来又化敌为友的一事（请翻阅《海底火龙》一书），他们既然是彼德逊的同事，那么他的身份，也不必明言了。<p>　　她点了点头，道：“原来如此，我想你们救了我，是不是？”<p>　　“可以这样说，我们是固定守在公路上的，遇到有敌对方面的车辆驰过，我们就用……一种方法，便他们毫不自知的情形下，失去短暂时间的知觉，然后从事检查。”那中年人笑了一笑，“可是这一次，却在两只大木箱中发现了你们！”<p>　　木兰花笑了一下，和穆秀珍两人互望了一眼，两人的心事都是一样的，她们都想到，如果不是这一件“巧”的事情，那么她们个知要被运到什么地方去，也不知会有什么样的结果，她们可以说是遭到了一项极端的惨败！<p>　　那中年人又道：“木兰花小姐，彼德逊常对我说起你，他说你是他所见过的女性之中，最勇敢和最美丽、最机智的一个。”<p>　　在平时，木兰花听到了这样的赞语，心中一定会感到快乐的。尤其她对那位英俊的、勇敢的异国青年，有着相当的感情。<p>　　但是，在如今这样的情形下，她却啼笑皆非！<p>　　她苦笑道：“给人家关在木箱中，若不是你们相救，就不知道要被人运到什么地方去了，这还能算是机智和勇敢么？”<p>　　“人是不可能一帆风顺的，”那中年人缓缓地说：“而且我相信，就算我们没有发现你们，你们一定仍能够脱险的。”<p>　　穆秀珍蹩了半天，未曾讲话，直到这时候，她才大拇指一竖，道：“嗨，你这个人真不错。”<p>　　木兰花瞪了她一眼，站了起来，道：“太多谢你们了，我想我们仍会有地方要你们帮忙的。本来，我们已不想再理这件事的了，但既然遭到了失败，那即使为了我们自己，也就非理不可了，人总是不甘心失败的，各位以为对不对？”<p>　　“我们佩服这种精神！”这是木兰花得到的回答。<p>　　那中年人则道：“辛格里王子请两位来到这里，我们早就接到情报了，至于辛格里土王遭遇到了困难，我们也已略有风声，我们曾几次和他们接触过，表示可以予以帮助，但是辛格里土王父子，却一点不肯接受我们的帮助。”<p>　　木兰花的心中一动，道：“他们究竟遭到了什么困难？王子请我们来，显然也是因为有极大的难题，可是他却隐瞒着不肯说。”<p>　　“当然，他们在竭力隐瞒，但是，纸包不住火！”<p>　　“究竟是什么困难。”<p>　　“是经济上的。”那中年人回答。<p>　　“经济上的？”木兰花不能不大大地惊讶了，这有可能么？辛格里是世界普名的豪富，他有着世界上最好的珠宝！<p>　　那中年人也看出了木兰花的疑惑。<p>　　他道：“由于他们俺饰得十分巧妙，所以外界晓得的情形个多，我们所得到的情报，只是两项，一项是由于茶园的歉收，欠一下一大笔订单，数字惊人，如果不以巨额的现款来退款，那么信用便要大受打击。其次，是受他们支持的两个大银行集团，才发生了危机。”<p>　　那中年人显然是这一些人的首领，木兰花没有理由去怀疑他所得到的情报，但是木兰花却仍然不如信这会是事实。<p>　　木兰花之不相信，倒不只是因为辛格里土王是出了名的富豪，而是因为辛格里王子不远千里，将那们请了来我解决难题这件事。<p>　　因为，如果是辛格里王族在经济上发生了困难，那么，请她们两人前来，又有什么用处？这的确是使木兰花想不通的事情。<p>　　但当时，为了礼貌起见，她却并没有表示自己的意见，只是道：“我们立即去见辛格里王子，向他作最后的忠告。”<p>　　“好的，你们可以提醒他，如果他需要帮助，请他来找我们，若是跌入对方的陷阱之中，那就麻烦了！”中年人语意深长地说。<p>　　“我明白了，可以借你们的车子用一用么？”<p>　　“当然可以！”中年人慨然回答。<p>　　木兰花和穆秀珍两人，就是那样地离开了大木箱，回到了酒店中，又看到了辛格里王子的留字，再到别墅来的。<p>　　由于她们事先没有和辛格里用电话联络，所以当她们推开书房门之际，几乎被辛格里王子的猎枪身中了她们。<p>　　辛格里王子看清了站在门口是木兰花姐妹时，他心中的高兴，实在是难以形容的，他急急地迎了上去，道：“你们没有事么？”<p>　　“你知迫我们发生了意外？”木兰花问。<p>　　“是的，刚才那家伙说，你们已被装在大木箱中，被他脱的专机，运到东欧去了，我应该想到，他们是在胡说！”<p>　　不用辛格里多加解释，木兰花也可以知道他口中的“他们”是什么样人了，她不愿再多谈那件事，以是直截了当地说道：“这是我最后一次的问你了！”<p>　　那句突如其来的话，令得辛格里错愕了一下。<p>　　木兰花不等他反问，便已然一字一顿地道：“你找我们来，究竟为了什么？”<p>　　辛格里的脸色又变了，他走向前去，将门关上，穆秀珍忽然在书桌上取起一件东西来，那东西看来像是一瓶墨水，但是她却道：“咦，你在这里放一只超小型的录音机作什么？”<p>　　“录音机？”辛格里接了过来，狠狠地抛在地上，“那一定是这两人留下来的，他们想趁人于危，太卑鄙了！”<p>　　“你的“危”是什么？”<p>　　辛格里先坐了下来，他的面色变得十分难看，然后，他嘴唇掀动，欲言又止好几次，这才道出了一句话来：“我们破产了。”<p>　　这一句话，讲得十分低，但是十分清晰。<p>　　木兰花明知自己是不可能听错的，但是她仍然不能够相信！<p>　　辛格里土王破产了，这岂不是滑稽么？<p>　　一时之间，书房中变得寂然无声。<p>　　好一会，木兰花才道：“这可能么？”<p>　　辛格里痛苦地道：“是的，听来像是不可能，但却是事实，我们所经营的茶园、农场、矿山、铁路、大型工厂、航空公司、银行，是如此之多，我们的商业活动遍及全世界，但正因为局面太大了，所以，当我们在华尔街的一项大投资亏蚀了之后，我们——”<p>　　辛格里讲到这里，就住了口。<p>　　木兰花这时，已不能不相信对方的话了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_07'>第11册 冰川亡魂 第六章</b><p>");

document.write ('　　但是，她心中的疑问，却也更多了，她不知有多少问题要问，她道：“以你们王族的宝藏之丰富，难道不能挽救危机么？”<p>　　辛格里王子一听，突然笑起来！<p>　　辛格里王子虽然在笑着，但是他的笑声和哭声差不多，木兰花道：“你笑什么？你们不是有着数不尽的珍宝储藏么？如今好的宝石在世界市场上，正是最吃香的。”<p>　　“我们的宝藏，”辛格里止住了笑声，“我认为是绝不存在的，那只不过是一个传说，是一个自欺欺人的幻想！”<p>　　木兰花更是莫名其妙了！<p>　　她呆了半晌，才问道：“你这样说，是什么意思？”<p>　　在如今这样的情形下，她除了讲这句话之外，实是想不出第二句话来了。辛格里王子说他们王族宝藏，只是一个“幻想”，这究竟是怎么一回事？<p>　　这个世界著名的豪富，那么多的企业，如此豪奢的排场，这一切，难道都是建立在一个“幻想”之上的么？这实是令人无法相信的事情！<p>　　木兰花问出了那一句话之后，辛格里的面色，更加难看，但是他的神态，却反而有一种“反正事情已经如此”的镇定。<p>　　他苦笑着，道：“我们当然是有宝藏的，这是印度每一个土王都有的，但是历年来，在各方面的投资，却已经将这些宝藏用完了，我们只剩下了一个空场面，而这个消息，是万万不能传出去的，一传出去，我们的银行便会发生挤兑，也就立即破产了！”<p>　　木兰花的心中，仍是充满了疑惑。她只能先缓缓地道：“你不要吃惊，你们经济不稳的消息，已经有一些人知道了。”<p>　　“是的。”辛格里抬起头来，“我知道这是一定隐瞒不住的，所谓纸包不住火，所以我才来找你，请你来帮我们的忙！”<p>　　木兰花更是啼笑皆非了，她摊开了双手，道：“找？我有这个能力么？我全部的财产，只怕还值不到你手指上的那枚戒指！”<p>　　“我们不是这个意思，我们的意思是请你们来帮我们找寻传说中的宝藏，以应付我们目前的难关！”辛格里痛苦地扭着下，来回地踱着。<p>　　木兰花虽然是一个头脑极之灵敏的人，但是这时候，她却被一重一重的疑团，深深地包围着，摸不出一个头绪来。<p>　　她望了辛格里半晌，才道：“我认为，如果你可以将事情从头至尾讲给我听一遍的话，或许我可以了解你所说的宝藏，究竟是怎么一回事。”<p>　　“好的。”辛格里举起桌上的酒杯，大大地喝了一口酒，“我们辛格里的王族，和印度其他王族不同的地方，就是因为我们有一个藏宝库。”<p>　　辛格里的声音，十分沉缓，也十分痛苦。<p>　　“这个藏宝库中，有着一尺见方的大金砖，有无数的红宝石、钻石、翡翠、象牙、黄玉……总之，全是最值钱的东西——”辛格里苦笑说：“照我父亲的估计，只要动用宝藏中的一半黄金，就足可以应付我们目前的危机了，事实上，只要有那些黄金，根本不必动用，危机也不存在了！”<p>　　木兰花的心中，充满了疑问。<p>　　但这时她却并不发问，因为她唯恐自己一发问，便打断了辛格里的叙述，因为听来这是一个十分复杂的故事，也是一个十分引人入胜的故事。<p>　　辛格里叹了一口气，抬起头来。“兰花小姐，实在，这是一个并不存在的宝藏，你明白么，我说这是一个幻想而已！”<p>　　辛格里又重复了这句话，这更使木兰花愕然。<p>　　“这个宝藏，我没有看见过，我父亲也没有看见过，甚至我的祖父，也没有看见过，我们家族之中，看见过这个宝藏，到过那个藏宝库的最后一个人，是找的曾祖父。但在我父亲小的时候，却曾听到我曾祖父每次从宝库回来的时候，叙述宝库中的情形，所以他是坚信有这个宝库存在的。”辛格里王子顿了一顿，才道：“你明白了么？”<p>　　“我仍是不明白。”木兰花摇着头，“为什么到了你祖父的那代，便忽然不再到那个藏宝库中去了？难道对珍宝没有兴趣了么？”<p>　　“战争，你知道的，印度在这一百年来，经过了多少大大小小的战争，再和英国人的战争，和异教徒的战争——”辛格里吸了一口气，“在我祖父出世的时候，我们便离开了家乡，躲进了城市，我父亲就是在城市中出世的，受的是现代教育。”<p>　　“那么，你们现在不是回来了么？”<p>　　“是的，早在我祖父壮年的时候，我们就回到了家乡，家乡的房屋毁了，象群盘踞，但是一些零星的宝藏，却一点也没有损失，要重建家园当然是很简单的，但要重寻那个藏宝库，却不简单了。我曾祖父，和随着我曾祖父进过深山，到过藏宝库的人，都已死了。我祖父回到乡下之后，第一件事情，便是找寻那个藏宝库，但是穷他一生，却未曾找到！”<p>　　木兰花柳眉深蹙，静静地听着。<p>　　“我父亲将一些零星的珍藏，作为投资，由于我曾祖父曾经邀请过许多土王和印度上阶层的人物，参观过我们的宝库，而宝库在我祖父那一代起，便已寻找无着一事，又没有人知道，所以一个世纪来，辛格里家的豪富是知名的，父亲在生意上也一帆风顺，到处可以顺利地借到现金，几乎不用抵押，因为谁都相信我们有那么大的一个宝库在！可是，如今事情快揭穿了！”<p>　　“是你们找不到宝库的消息传了出去？”木兰花问。<p>　　“不是，有几笔长期借款，去年便已经到期，我父亲已要求延期两次，引起了对方的疑心，而那个宝库，一直到现在，还未曾找到！”<p>　　木兰花对这件事情的兴趣渐渐地浓厚起来了。<p>　　因为她知道，从表面上来着，这似乎只是一个印度土王家族的事情，但是由于辛格里土王在各行各业上的庞大投资，如果他一旦宣布破产，那么整个印度的经济，便会受到极大的波动！<p>　　受影响的人，将会有几千万个！<p>　　所以，当东欧方面获得了这个情报之后，便感到有机可趁，他们一定是趁机来要挟辛格里土王，想将他们的势力渗进来，此所以自己的来到，便使他们感到痛恨，硬要将自己除去，这里面还包含着极其复杂的国际斗争！<p>　　至于藏宝的出现与否，关系着国际黄金的价格，国际珠宝市场的波动，那当真还不是小事了！木兰花的双眉，越锁越紧了！<p>　　穆秀珍好几次想要讲话，但是她每一次想要讲话，木兰花像是可以预先知道一样，总是将她拦住不让她开口，这时，她实在忍不住了，叫道：“笑话，宝库是你们家族的，难道你们一点线索巴没有么？怎会有找不到的道理？你们自己也没有线索，叫我们来找，又上哪里去找，不是开玩笑么？”<p>　　辛格里王子站了起来，来回踱了两步，道：“线索是有的，曾祖父在临死的时候，和在他未死之前，曾说过，宝库是在冰山之中。”<p>　　“有地图么？”木兰花问。<p>　　“没有，但是却有两句话留了下来。”<p>　　“什么话？那为什么你们不根据这两句话去寻找？”<p>　　辛格里王子脱下了他手上所戴的那只红宝石戒指，翻了过来，递到了木兰花的面前，道：“你看，那两句话，就是刻在戒指后面的。”<p>　　木兰花将戒指接I过来，她翻过来一看，那是印度的梵文，木兰花虽然也会一些梵文，但是却不是十分精通。尤其那戒指后面的面积很小，字又刻得密密麻麻，木兰花只看了一眼，便不再看下去，抬起头来，道：“你能翻译给我听么？”<p>　　“可以的。”辛格里取过了戒指，“头上是冰，身旁是冰，脚下是冰，来的时候由冰中穿过，去的时候也由冰中回去，透明的冰可以照见一切，照见我们家族无比的财富。”<p>　　木兰花用心地听着，但是听完了之后，她不禁苦笑，那几句话，当然是展示那个藏宝库的所在地的，但是却什么问题也说明不了！<p>　　因为除了一个“冰”字之外，几乎没有别的暗示。<p>　　而“冰”在这里的深山中，那是随处可见的东的。<p>　　从这条公路，可以直通到一些村落，从那些贫穷的村落再向前去，便是慕士格山的山麓，向上攀去，便是一道接着一道的冰川。<p>　　在那些村落中，有两句民歌，道：“慕士格山顶尖，冰川九十九道直通天。要翻过九十九道冰川，才能到达山顶。”<p>　　究竟是不是有九十九道冰川，那是谁也不知道的，因为谁也没有攀登过这座冰山的山顶，但是在山中，到处全是亘古不化的坚冰，那却是人人可知的。<p>　　那几句暗示金库所在地的话，只提到了一个“冰”字，等于什么也没有暗示，因为在慕士格山中，事实上到处都是冰！<p>　　穆秀珍听了，冷笑了一声，道：“废话！”<p>　　木兰花瞪了她一眼，道：“我明白了，这便是令尊特别喜欢资助登山队的原因，是不是？可是却也什么都没有得到？”<p>　　辛格里点了点头。<p>　　“那么，”木兰花来回踱了几步，“除了这两句话之外，难道什么别的线索也没有留下么？”<p>　　“没有，本来我曾祖父在我祖父十岁的时候，便应该带他入山的，但是那时我们却在城市中居住，去过宝库的人都死了，一直到如今，还是找不到那个宝库。”辛格里回答：“至于线索，那是完全没有了，因为我们的旧居，已彻底毁去。”<p>　　“你刚才不是说一些零星的宝藏没有损失么？”<p>　　“是的，那是几个地窖。”<p>　　“在地窖中没有大宝库的线索么？”木兰花进一步问。<p>　　“我想……没有。”辛格里有些犹豫。<p>　　“你想没有？这怎么说？”<p>　　“因为我根本不信我们实际上是有那样的宝藏在，所以，我也一直没有留意过那些事情，但是如果有线索的话我父亲一定是看到的了。”<p>　　木兰花沉声道：“我有一个想法，我想，你们家族的那个藏宝，一定是存在的，只不过寻找不到而已。而一些宝物，我想都是从大宝库中取出来，放在小宝库中的，所以，你不注意的那些地窖之中，极可能留有明显的线索！”<p>　　“那你的意思是——”<p>　　“你必须先带我们去看看几个地下石窑！”<p>　　辛格里一听得木兰花这样说法，起先是一呆，接着，他便大喜过望，道：“你……兰花小姐，你答应替我们寻找宝库了？”<p>　　“应该说是我答应替你们的老百姓寻找这个宝库。”木兰花说得非常之严肃，“因为你们的事业若是崩溃了，将影响许多人！”<p>　　“是的。”辛格里王子有些惭愧。<p>　　“那我们现在就动手，好么？”木兰花征求辛格里意见，心急的穆秀珍，早已站了起来，向外面走了出去。<p>　　“当然的，可是我得向父亲说一声，而且，还要一个人带路。”辛格里的回答：“请你们在这里稍等我一下，飞机前去，两个小时就可以到了。”<p>　　木兰花向穆秀珍招了招手，穆秀珍又从门口，退了回来，辛格里王子则匆匆地离了开去。她们两人等了十分钟左右，辛格里便回来了。<p>　　辛格里并不是一个人回来的。<p>　　和他一齐来的，是一个穿着十分整齐的中年人，一脸精明的神色，见到了木兰花姐妹，便深深地躬身致礼。<p>　　“这是我们的管家鲍星。”辛格里介绍。<p>　　“鲍星先生，”木兰花说道：“我们要立即起程。”<p>　　“是！是！”鲍星连忙答应着。<p>　　由鲍星带着路，一行四人，绕过了别墅，来到了屋子的后面，屋子后面是一块极大的空地，空地的后面，是一条路道。<p>　　那条跑道虽然不长，但是也足够一架小型飞机起飞和降落了。而在跑道的尽头，就有两架小型飞机停着，银灰色的机身，在太阳之下，闪闪生光。<p>　　他们未到飞机旁，一个提着机师帽子的美国人就走了过来，无礼地打量着木兰花和穆秀珍，同时问：“到何处去？”<p>　　木兰花沉声道：“辛格里先生，最好由你来驾驶——我想你会的，是不是？”<p>　　“是的，我会！”<p>　　“好吧！”那美国机师义耸了耸肩走了开去。<p>　　四个人登上飞机，飞机的内部虽然小，但是却可以连机师在内，十分舒服地坐六个人，辛格里在驾驶位上，飞机滑出去，平稳地起飞。<p>　　飞机飞得并不高，望下去，下面的情形，可以看得十分清楚，急湍的河流，茂密的森林，贫瘠的村庄，在机下迅速地移过。<p>　　过了一个半小时，从飞机上望下去，全是山峦，但是还不高，可是向前看去，一个又一个冰峰，像是就在眼前一样。<p>　　那些冰峰，无沦从陆地上来看，或是从飞机上来看，都雄伟得使人喘不过气来，若是身临其境，只怕更要感到人的本身的渺小了！<p>　　又过了十几分钟，可以看到在一片地势较高的平原上，在浓密的树林中，有两座十分宏伟的灰白色的建筑物耸立着。<p>　　那自然是辛格里土王的老家了。<p>　　在建筑物的后面，同样地有一条跑道，飞机就在那条跑道上降落。当飞机在上空的时候，他们便看到有许多人从建筑物中跑出来。<p>　　而跑出来的人，这时都站在飞机旁边恭迎他们的主人。<p>　　辛格里王子、木兰花、穆秀珍和鲍星一齐下了机，整体人一齐行礼，辛格里问：“兰花小姐，你可要先休息一会？”<p>　　这时候，已经将近黄昏了。<p>　　晚霞照在冰峰上，照在茂密的树林上，照在灰白色的古老建筑上，都有一种说不出来的美。而在这一天之中，她们两人不知经历了多少事情，能够在晚霞之中，静静地坐着，欣赏周围的美景，那当真是再好也没有的一件事了。<p>　　但是，木兰花却摇了摇头，道：“不，先去看石窖。”<p>　　辛格里只回头向鲍星望了一眼，鲍星便立即叫了两声，从人丛中走出一个老者来，他的腰际，挂着一大串各种各样的钥匙，这个老者，当然便是辛格里土王宫中，掌管钥匙的人的。鲍星和他讲了几句话，那人便向前走去，木兰花等人，就跟在后面。<p>　　来到了两座相连的建筑物的前面时，天色已开始黑暗了，那两幢建筑物前面，有八根又粗又圆的大石柱，显得宫殿更够气派。<p>　　走进去，便是一个至少可以容下一千人的大厅，大厅上所铺的，全是光滑得一不小心，就会滑跌的大理石，陈设华贵，更是不在话下。<p>　　这宫殿和大吉岭的别墅，各有气派，看了这样宫殿和别墅之后，若是对人说，它们的主人已面临破产的边缘，它们的主人，内心的快乐，还不能和一个收入菲薄的小职员相比，只怕不会人人相信的，但这却又是不折不扣的事实！<p>　　木兰花等，跟在鲍星和老都的后面，一直向内走着，穿过了大厅，便是一条长长的走廊，走廊中所铺的，全是大麻石。<p>　　那老者在走廊中行走的时候，一步一顿，似乎分数着步数。<p>　　辛格里王子则解释着：“这两座宫殿，是后来造起来的，原来的已经毁掉了，但地窖因为造得十分隐蔽，所以没有被人发现。”<p>　　有一个仆人，点燃了五支火把，给了木兰花等人，每人一支。走廊中虽然有灯光，但十分黑暗，多了五支火把之后，便明亮了许多。<p>　　但是，长而阴森的走廊，在火把闪动的光芒在照映这下，却也显得更加诡异，似乎有一种说不出来的神秘东西，正在前面等着他们！<p>　　那带路的老者，终于停了下来，停在走廊的左面墙壁之前，然后他俯下身去，木兰花看到，在他脚前的一块石板上，有一个小孔。<p>　　若不是那老者停在这块石板之前，那么石板上的这个小孔，可以说是谁也不会注意的，因为它在这巨大的走廊中，所占的地位实在太小了！<p>　　那老者在一大串钥匙中，找出了一柄来，插入了这个小孔之中，转了一转，只听得石板下发出了一连串的“格格”声，那块石板便向上扬了起来。石板有三尺见方，一扬了起来之后，便是一个足可以供人上落的洞口。<p>　　向下望去，只见是一连串的石阶。<p>　　在老者的带领下，五个人又一齐走了下去，石阶一共是四十级。在走石阶的时候，木兰花落在最后面，她带着火把，小心地察看周围的情形。<p>　　两向的墙壁上，全都刻着神像，奇形怪状，无所个有，刻工都十分精巧，可想而知，那是印度第一流巧匠的手艺。<p>　　四十级石阶之后，便是一扇巨大的黄铜门。<p>　　◇◇◇◇◇<p>　　当那个老者打开了黄铜门之后，入口处的石板，便垂了下来。地道之中，纯靠五支火把在照明了，辛格里解释道：“这个地窖，是一个阿拉伯巧匠设计的，已有三百多年的历史，可是一切机关运转的地方，却都还像是新的一样。”<p>　　“是。”木兰花回答：“我想一些主要的部分和承轴，全是大块宝石和白金的合金制成的，所以才会如此耐久不变，”<p>　　“对，你说得对。”辛格里佩服地说。<p>　　“恕我问你一句，如果将你们这两个住所变卖出去，那么，可能够应付危机了么？你们的别墅中，有一条路，是宝石砌成的！”木兰花问。<p>　　辛格里却只是苦笑着，道：“兰花小姐，我早已在你之前，想到过这一点了，大吉岭的别墅，我用开玩笑的方式，讲一批地产商和珠宝商估过价，他们的估计，是值三千万美金。这，还不够应付我们在孟买的几家银行存户的挤况！”<p>　　木兰花没有再问下去，事情的不利，实已可想而知了。要挽救辛格里王族的事业，至少要上亿的美金，这是任何私人所拿不出来的。<p>　　而且，也没有什么国家可以在短期内拿出那么多钱来，而他们破产的消息，显然已一点一点，开始在向外渗透了！<p>　　唯一的办法，事实上也是最渺茫的办法，便是找到那个已有数十年未被人找到过的宝库，那就什么问题都解决了。<p>　　这时，那老者已条开了黄铜门，里面是一间小小的石屋，空空如也。辛格里道：“本来，这里全是储存着黄金的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_08'>第11册 冰川亡魂 第七章</b><p>");

document.write ('　　在那间石屋的尽头，有另扇铜门，那老者又过去开那扇门了。他打开了那扇门，又在门旁恭立，等候众人进去。<p>　　那是另一间小石屋，大约有八十平方尺。<p>　　室内也是空空如也，但在四面壁上，却有许多方形的石洞，那些石洞都十分平整，每一个洞中，都放着一只箱子，那些箱子，自然都是十分精致的，数了一数，这种箱子总共有三十六个之多。辛格里：“这里是储放其它宝物的。”<p>　　“如今都空了？”木兰花问。<p>　　“是的。”<p>　　“可是我仍要每只箱于打开来看看。”<p>　　“可以的，箱子是不上锁的。”<p>　　木兰花耐心地，将每一只箱子都打了开来，有的箱子中还分许多格，她都小心地观察着每一格，时间慢慢地在走去，木兰花却绝无倦容。<p>　　足足过了两个小时，鲍星已经进出换了三次火把，木兰花还只不过看了一半，辛格里和穆秀珍两人，开始帮她一齐看。<p>　　又过了半小时，忽然听得穆秀珍叫道：“嗨，你们来看，这是什么？”她举着一只象牙盒子，兴奋地转过身来，叫着。<p>　　木兰花抬起头来，道：“什么东西？”<p>　　“看，这片纸片，上面有字！”她从那盒子中拈出了一张纸片来，上面的确有着字，纸已经发黄了，可见年代久远。<p>　　辛格里和木兰花连忙凑过身去。<p>　　辛格里将纸片上的梵文读了出来，道：“八十二颗红宝石，自——”读到这里，辛格里的面上，现出了一股异样的光彩来，顿了顿，才道：“自宝库中取来，冰柱有移动的迹象，但宝库无碍，因为宝库在人形石的下面。”辛格里念完。才抬起头来。<p>　　木兰花和穆秀珍两人也不出声。<p>　　好一会，辛格里才道：“我想，这是我曾祖父写的。”<p>　　“有可能。”木兰花兴奋地吸了一口气，“我们又得了一个新线索了，宝库的确是存在的，在冰柱之旁，在人形石之下。”<p>　　“你说得对！”辛格里兴奋得有些口吃。<p>　　“而且，我想古时交通不便，一定不会入冰山太深的，我们再找一找，即使没有别的线索，我们明天也可以开始入山了，请吩咐贵管家，令他去准备一切登山的设备，我们是会用得着的。”木兰花的话中，充满坚定的信心。<p>　　她的这几句话，更令得辛格里也活跃了起来。<p>　　他们再一齐搜视着石室中所有的盒子，但是直到完，没有什么别的发现，那一张纸条，可能是某一代的土主与之所至，留下来忘了取走的。<p>　　等到他们离开地下室的时候，到了外面，天色早已全部黑了，在密林之中，时时有难以形容的怪声，传了过来，深沉而诡异。<p>　　木兰花姐妹被安排在最舒服的一间卧室之中，有五个侍女服侍着他们，但是却全叫穆秀珍赶出了房间。她在床上躺了下来，道：“兰花姐，你想我们可能找得到那个宝库么？”<p>　　“我想可以的，因为我们已有了线索。”<p>　　“你是说那块人形石？那是不是一块人形的石头？”<p>　　“照字面上来解释，当然是的，但是据我所知，梵文是十分复杂的一种文字，人形石这三个字，可能还有截然不同的解法，你不必多动动脑筋了，睡罢。”<p>　　穆秀珍翻了一个身，又叽咕了一阵，但是过不了多久，便已经睡着了。而然，木兰花却睡不着，她披着睡衣，站了起来。<p>　　她踱到了阳台上，向外望去，极目所见，都是黑压压的森林，木兰花转向右，那一带，则全是在月光下闪耀着冷森的光芒的冰山。<p>　　木兰花心知，如今的事情，绝不是只找一个宝藏那样简单，这其中还有着极其复杂的国际特务斗争！<p>　　已和自己交过手的那方面人员，难道就此肯息手了么？当然不会，而且，自己来到了这里，他们当然也可以知道的。<p>　　他们是不是会追踪前来呢？<p>　　自己是乘飞机来的，他们要追踪，当然不是容易的事情，看来今天晚上，倒是可以放心的。木兰花站了一会，转过身子。<p>　　卧室中的灯，她是早已熄去了的。<p>　　然而这间卧房，向着阳台的那一边，是完全没有墙的，是以月光可以充分地照进来，卧室中的光线，足可以看清东西。<p>　　木兰花才转过身去，便看到卧室的门把，略动了一动。<p>　　那是十分缓慢的转动，若不是门把上刻着花纹的话，木兰花是发觉不到那种转动的。木兰花停了一停，然后迅速地，毫无声音地来到了床前，在枕头之下，取出手枪，再到了门旁，站立着不动。由于铺着的地毯，她的行动，可以说全然无声的。<p>　　她在门旁等着，五分钟过去了，门把没有再动。<p>　　木兰花几乎疑心自己是眼花！<p>　　但是，她还是耐心地等了下去。<p>　　可是五分钟过去了，门把才又轻轻地被转动了一下。<p>　　然后，又是难耐的十分钟。<p>　　足足过了半个小时，门才被轻轻地推了开来，可是只被推开了一寸左右，便立即又被迅速地关上了。这令得木兰花莫名其妙！<p>　　她知道那个人只将门推开一寸，那是绝不会发现她的，那么何以又将门关上了呢？就在这时，木兰花陡地听到了一种奇怪的“嘶嘶”声。<p>　　木兰花连忙低头看去，刹那之间，她手心也不禁冒出了冷汗，一条眼镜蛇，估计至少有六尺长，盘成一团，正在注视着她！<p>　　这条毒蛇，自然是刚才门打开时被放进来的！<p>　　她刚才曾以为今晚是安全的，然而是一条眼镜蛇却打破了她的推测，木兰花绝不犹豫，扣下枪机，射出一枪。<p>　　然后她陡地一跳，扭开了门1把，向外看去。<p>　　门外一个人也没有！<p>　　那一个枪声，却立即将人惊动了，走廊中不断有人奔出来，穆秀珍早已站了起来，望着地上已被一枪将头都射得稀烂的眼镜蛇发呆。<p>　　不到两分钟，辛格里王子，鲍星总管二人全都来了。<p>　　木兰花并没有说什么，只是将房门打开，向地上的那条蛇指了一指，她这一指，已足以使所有的人明白，究竟是发生什么事了。<p>　　辛格里向那条死蛇看了一眼，面色就变了。<p>　　“兰花小姐，”他失声道：“这是最毒的绿眼镜蛇！”<p>　　“当然是，”木兰花淡然说：“既然有人想要害我们，那么自然拣最毒的蛇儿了，难道会拣一条没有毒的小水蛇么？”<p>　　“有人要害你们，在这里？”辛格里睁大了眼睛。<p>　　但木兰花却并没有注视他，她只是在留心其他的人。<p>　　木兰花本来，认为她们今晚是安全的，那并不是没有理由的，因为她们用飞机来，敌人是不可能跟而至的，但是如今居然出了毛病！<p>　　放毒蛇，这正是印度人的杀人方法，由此举可知道，这件事是这座宫殿中人做的。而做这件事的人，为了要避免人家起疑，是一定会杂在人丛中看热闹的，木兰花就在想在人丛中找出这个人来，但是木兰花却并没有获得什么。<p>　　因为她放眼望去，眼前每一个人的神情是一样的。<p>　　鲍星在大声地呼喝着，两个仆人连忙应声而来，将死蛇提了出去，又有两个女仆来打扫，不消片刻，已经弄得干干净净了。<p>　　而鲍星挥着手，众人也都退了开去。<p>　　然后，鲍星才有礼貌地垂手而问：“王子，还有什么事要吩咐的么？”<p>　　辛格里王子望向木兰花，木兰花立时摇头，道：“没有了，辛格里先生，登山的用具，贵管家可是完全准备好了么？”<p>　　“是。”鲍星立即回答。<p>　　“噢，”木兰花不禁有些怀疑，“你已经去过城中，又回过来？”<p>　　“不是，宫中是有着最好的登山设备的，我只不过略加整理，便能随时应用。”鲍星的回答，解释了木兰花心中的疑惑。<p>　　“行了，明天上午，你负责将两个人的登山用具，运到山麓去，我们两人准备攀上冰山，去实地察看一下。”木兰花继续吩咐。<p>　　木兰花的话，令辛格里王子大大地惊愣。<p>　　“两个人？”他道：“这是什么意思？难道不要我参加么？为什么只准备两个人的登山用具，而不是准备三个人的？”<p>　　“殿下，”鲍星也连忙道：“如果你要去攀登冰山的话，请允许让我跟着。”<p>　　“都不必了，”木兰花坚决地说：“我们两个人去，我相信，一定有简单的登山地图，可以作为我们前进的指导，对不对？”<p>　　“是的。”鲍星又恭敬地回答。<p>　　鲍星那种过份的恭敬，使得木兰花和穆秀珍两人，感到十分不自在。但是她们想到他是对主人恭顺惯了的，便也只好算了。<p>　　辛格里王子似乎还想讲些什么，但是木兰花却先打了一个呵欠，道：“你请回去吧，我们也已经感到很疲倦，要休息了。”<p>　　辛格里没有再说什么退了出去，关上了房门。<p>　　木兰花立时到了房门之旁，耳朵贴在门上，向外面倾听着，直到那肯定了门外没有人，这才缓缓地到了床边，躺了下来。<p>　　她不说话，穆秀珍可实在憋不住了，道：“兰花姐，想害我们的凶手，是什么人？你怎么就睡了，难道不怕他再来一次？”<p>　　“睡吧！”木兰花又打了一个呵欠，“我想他今天晚上是不会来的了，明天我们就要攀登冰山，他要害我们，在冰山下手，不是更容易？”<p>　　“那我们就等他来下手？”<p>　　“是的。”木兰花居然这样回答。<p>　　“兰花姐！”穆秀珍叫了起来。<p>　　可是木兰花却像己然睡着了，穆秀珍连叫了几声，她都不加理会，穆秀珍叹了一口气，便也只好静了下来，不再出声。<p>　　事实上，木兰花当然没有那么快就睡着了。<p>　　但是，她不想再说话，确想睡去，这却是真的，在她将要朦胧睡去之际，她心中所想的只有一个问题，那便是：明天登上冰山的时候，那凶手要用什么法子来对付自己呢？<p>　　如果知道凶手将有什么法于来对付自己，自己应付起来，自然是容易多了。要害自己的人，绝不肯罢手，这是可以肯定的事。<p>　　因为如果自己找到了宝库的话，那么一个惯于施行经济，特务渗透的集团，是等于失去了一个极好的渗透机会了。<p>　　不错，木兰花是认定了放毒蛇的那人，是由于那个东欧国家所主使的，还有那个东欧国家的登山队，自己会不会是与他们在冰山上相遇呢？<p>　　木兰花渐渐地进入了睡乡。<p>　　那一夜的下半夜，确如她所料平安地过去了。<p>　　木兰花姐妹醒来时，已经是第二天的上午，她们匆匆地收拾了一下，便走出了房间，一打开门，便看到辛格里王子在走廊的一端，焦急地踱步。<p>　　“你们醒了！”一见木兰花，辛格里便迎了上来。<p>　　“是的，一切全准备好了？”<p>　　“都已运到山麓下了，兰花小姐，你甚至不要向导么？我也从这里登过几次山，我其实可以算是一个很好的向导！”辛格里望着她恳切的说。<p>　　“不，我不是不要和你一起去，而是我们此行，是充满危险，找不想让你出来冒这个险！”木兰花再次拒绝他的要求！<p>　　“攀登冰山，本来就是最危险的争情啊！”<p>　　“我所指的并不是攀登的本身，而是有人一定会在我们攀登冰山的时候，谋害我们，你明白了么？”木兰花的语气，非常严肃。<p>　　辛格里陡地震了一震，道：“是……是么？”<p>　　木兰花笑了一笑道：“这是我的估计。请你带路。”<p>　　辛格里王子不再说什么，他带着木兰花姐妹，来到宫殿前面的空地上，一辆吉普车已停在空地上，驾驶的人是鲍星。他们三人登上了车，鲍星就驶着车向前开了出去。<p>　　所谓公路，其实就是崎岖不平的小道，车子驶在这样的路上，不断地颠簸，一小时后，亘古以来便积满了冰雪的巨大山峰，已在近前了，而天气也明显地变得寒冷起来，几个人都不断地加着衣服，到了山麓下，大家身上，都十分拥肿了。<p>　　登山用具早已经放在山麓下了，由几个土人看守着。木兰花姐妹迅速地检查着，系成四方形的是帐篷，零散的是登山靴，登山锤、针子、和尼龙绳索——木兰花特别注意绳索，她几乎是逐寸地检查着，因为在登山运动中，绳索就是生命的保障。<p>　　她没有发现破绽，然后，她再检查氧气面具，在超过海拔六千尺的高空，是需要配带氧气面具的。然后，她又剔除了一些不必要的东西，她和穆秀珍两人，每人只要负上四十公斤的重物，才打开发登山地图。登山地图绘制得极其简单。<p>　　上面只有几个上要的山峰，而对着他们的，是慕士格山峰的两侧。木兰花知道，在大吉岭别墅中的那两个登山队，也在今天，开始攀登这个主峰，只不过他们是从东侧开始攀登的。在地图上，标明了几个山峰之外，还有四条红线。<p>　　这四条红线，注明了是上山的安全道路。<p>　　当然，所谓“安全”，也完全是相对的，事实上，人一进了这座冰山，那么生命完全不是在自己的共中，而是交付给了完全不可捉摸的命运：这片冰山崖是不是会突然倒坍，雪崩会不会突然发生，一脚踏下去，是不是踏中了只是积着软软浮雪的山壑，钉在冰壁上的钉子会不会断落，等等，全是事先完全没有法子知道的，人一进了冰山，便渺小得微不足道。<p>　　而世界上还有那么多人，喜欢登山的缘故，那是因为一旦攀上了顶峰的时候，俯首下望，群山万峦，都在自己的脚卜之际，却又会使人感到自己的存在，非但可以感到自己的存在，而且还可以极度地感到自己的伟大，这种感觉，是和野心家征服了世界之后的感觉差不多的。<p>　　尤其是一个人，从极度的渺小，到极度的伟大，经过了这样不正常的膨胀之后，人的心理，当然也得到了最大的满足了。<p>　　木兰花拣定了一条短捷的，可以达到海拔六千七百尺高处的路线，据辛格里说，他是依着这条路线攀登过的，只不过登上两千来尺，便落下来了。<p>　　“兰花小姐。”他又问：“你以为宝库会在六千尺以上的地方么？将一个宝库筑得那么高，这是不太不合情理了么？”<p>　　木兰花是早想过这一个问题的。她点头道：“不错，但却也不是没有可能。一个王族，他的祖先一定是经过了极其艰难的斗争得来的，这样的祖先，总希望他的子孙，个个都像他一样，是个强健而有魄力的人，那么，如果将宝库设在冰山的极高处，用以鼓励子孙攀登冰山，成为有勇气的人，也就不足为奇了，而且，宝库中的东西，究竟不是时时要动用的！”<p>　　辛格里的脸上，微微地红了一下，点了点头。<p>　　穆秀珍已将东西负在肩上，木兰花也背上一个大包袱，两个人开始了面对着冰峰的征途，穆秀珍走在前面。木兰花则个断地根据指南针和地图上的指示，来确定自己行走的方向，她们一步一步，向前坚定地走着。<p>　　进入了山中之后不多久，她们便开始向上攀。<p>　　开始的一段，是相当容易的，因为并没有坚冰，钉子敲人了岩石之后，人便可以轻而易举地向上登了上去，她们向上攀登的速度也相当快。<p>　　然而，当满天晚霞，映得天地间万物都生出一重红艳艳的光辉来的时候，她们已经到达第一道冰山的边缘上了，那是一道斜斜地，宽达一百尺以上的大冰川。<p>　　在斜转向东，看来横亘在冰山上，足有十多里长，晚霞在冰川上，反映出种种奇怪得不可思议的颜色来，那种种怪异而又变得幻不定的颜色，不是身历其境的人，是无论如何，难以想得出来的。穆秀珍兴奋地大声叫了一声，一步跳了过去。<p>　　木兰花一见这等情形，大吃了一惊，叫道：“秀珍！”<p>　　可是，等木兰花大声叫了出来之际，却已经迟了！穆秀玲向前跳去，只当她自己可以在冰川之上，载歌载舞，享受一番了，却不料她一只脚才踏上了冰川的斜面，虽然她穿着登山鞋，可是“刷”地一声，整个人还是立即向下，滑了下去，穆秀珍发出卜一声惊呼，双手立时向一块大冰抱去。<p>　　她的双手，倒是及时抱住了那块大冰，但那块冰却并不是和冰川连结在一起的，她抱作了冰连人带冰，一齐向卜滑去！<p>　　她才向下滑去的时候，势子还并不怎么快，但是加速度定律，却令得她下滑的势子，迅速地增加，转眼之间，她已经在二十尺开外了！<p>　　那条冰川，一直斜问下，不知道何处方是尽头，穆秀珍这样滑了下去，也不知道到了什么地方，才能够粉身碎骨！<p>　　木兰花在那一刹间，也不禁呆住了！<p>　　但是她却至多只有呆了一秒钟，她立即抛出了绳子，叫道：“抓住！”然而，绳子只抛出了十来几，穆秀玲伸出手来，还差上一大截。<p>　　而她下滑的势子更快了！<p>　　木兰花连忙拉开绳子卜来，迅速地除下背上的包裹，将绳子系在包裹上，再将包裹放在冰川上，用力地向下，推了下去！<p>　　那时候，穆秀珍已在六十尺开外了！<p>　　包裹是十分沉重的，和穆秀珍的体重不相上下，而包裹在下滑之际，是经过木兰花大力推出去的，是以包裹在冰川上滑动的速度，穆秀珍向下滑去的势子要快得多，可是穆秀珍并不是静止着在等候的，她的身子也在向下滑着。是以，看来包裹接近穆秀珍的势子，还是十分缓慢！<p>　　木兰花抓住绳子的双手，已经沁出了冷汗，她睁大了眼睛，看到包裹终于离得穆秀珍近了，穆秀珍一伸手，未抓到：冉伸手，仍未抓到。<p>　　直到第三次伸手穆秀珍才抓到了包裹，木兰花立时压下了绳索转盘上的掣使绳子不再下滑，她看到看转盘上的记录，绳子放出了一百七十四尺！<p>　　也就是说，在不到三分钟的时间内，穆秀珍在冰川上，滑下了一百七十四尺！如果不是她下滑之势已然止住的话，在接下去的一分钟中，她的下滑速度将更高，高到了人无法忍受的程度，那么全身的血管，都会爆裂，自然是有死无生了！<p>　　木兰花刚才的行动，是如此之镇定。但是当穆秀珍下滑之势已然被止住了之后，她却忍不住簌簌地发起抖来！<p>　　当然，她不会抖许久的。而穆秀珍也已在高叫：“兰花姐，快将找拉上来！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_09'>第11册 冰川亡魂 第八章</b><p>");

document.write ('　　木兰花深深地吸了一口气，转动着绳索盘上的摇柄，将穆秀珍从冰川的斜面，拉了上来。等到穆秀珍又站在木兰花身边的时候，天色已经黑了。<p>　　满天的晚霞不见了，冰川上神奇谲丽的色彩，也已经消失了，只剩下一片阴冷，那种阴冷 ，只怕是世界上任何角落所不及的。 木兰花吁了一口气，她所吁出的那口气，就在她的面前，结成了一串白色的雾，历久不散 ，她道：“我们今天就在这里过夜。” “兰花姐，”穆秀珍像是为了想补偿过失，所以勇气十足地道：“过了这道冰川，我们再札营，那不是更好么？”<p>　　“你还想再来一次么？”在冰山之中，木兰花似乎也变得难以亲近了，她冷冷地回答，使得穆秀珍没有再说话的余地。<p>　　穆秀珍不再说什么，两人支开了帐篷，生着了利用压缩燃料火的炉子，当第一口热汤喝进肚子的时候，那种舒服，实在是难以形容的。<p>　　木兰花直到这时，才慢慢地道：“秀珍，我自己以为从来不知道害怕的，可是如今，我才知道我也和常人一样，会因为害怕而发抖！”<p>　　穆秀珍一面啜着热辣辣的浓汤，一面抬起头，睁大了眼望着木兰花。木兰花又叹了一口气，道：“刚才，在你终于拉住了绳子之后的一刹间，我身子竟不由自主地抖了起来！”<p>　　“兰花姐！”穆秀珍只觉得心中一酸，眼泪便滚了下来。她的泪珠才一滚出来，便在她的脸上，凝成了小冰珠，“叮”地一声，落在汤盘的边上，又跌进了汤中，溶化了。“兰花姐，我……实在是个知道会有这样事情发生的！”<p>　　“当然你不知道。”木兰花笑了起来，“我也不是在怪你，今晚我们不能过冰川了，因为天色黑，我们不能冒险，你明白么？晚上除非是突然起暴风雪，否则是没有危险的，早早睡吧！”<p>　　她们吃完了晚饭，钻进了帐篷内的“睡袋”中，其实风并不强，可是凄厉的风中，却仍然像是一柄利锉在锉着她们的神经一样，真难想像如果是暴风所突然降临的话，那将会是一种什么情形。她们也只好希望暴风有小会降临，别无他法可想。<p>　　暴风雪并没有来，第二天，是一个极好的天气。阳光普照，使得她们不得不戴上遮阳镜，但即使戴上了用厚厚的黑玻璃制成的遮阳镜，看起来所有的一切，仍然是那样地光亮。<p>　　她们来此的目的，是寻找那个宝库。<p>　　然而，宝库究竟在什么地方，她们却不知道，所以她们和只为攀登而攀登是差不多的。木兰花只不过估计到，宝库就算在极高的山上，但必然也是在那可以攀登的四条路线之中的，因为宝库绝不能设在一个根本无路可通的地方。<p>　　而且，宝库据地的高度，也不可能高过地图上所记录的那小路线所到达的高度，因为再上去，是谁也未曾到过的。<p>　　最大的可能是，宝库是在这四条路线中一条的顶端，木兰花就是根据这一点，所以才开始攀登的，她准备攀到这条路线的顶端，再加上一路上小心的观察，如果没有结果，那就再攀登第二条，如果再没有，那就继续循第三条路线登山。<p>　　若是四条路线，她都到达了顶端，而仍然未曾发现那大宝库的话，那么她想不承认失败，也是不行的了，她自然只好离开印度了！<p>　　她们两人，用绳索系在一齐，然后，钉着钉子，在冰川上，一尺一尺的前进。她们渡过了那道冰川，前面的一段路又比较容易攀登。<p>　　但是到了中午时分，在她们的面前，却是一座冰壁，那一座冰壁，几乎是直上直下的，攀登那一个冰壁之难，是可想而知的，而且，在那座冰壁上，还有着许多巨大的裂痕。<p>　　而在冰壁的左侧，则似乎可以从一个峡谷处，绕过这座冰壁继续向前攀登的。然而，在地图上却标得十分明白，如果要继续前进，就得攀登这个冰壁。木兰花认为可以绕过冰壁的地方，特别用红字注着“危险”两个字。<p>　　木兰花和穆秀珍两人，停在冰壁之前，看了半晌地图，又打量着前面的形势，穆秀珍“哼”地一声，道：“绕过冰壁，有什么危险？”<p>　　木兰花沉声道：“地图上这么说，总是有理由的。”<p>　　“嗳，”穆秀珍不服气，“我看给制这地图的人，说不定是个神经病，也说不定存心是想来害人爬个这冰壁！”<p>　　穆秀珍所讲了，自然是气话。<p>　　可是她的话，一传到了木兰花的耳中，木兰花的心中，陡地为之一动。这地图是害人的——这句话听来似乎不可能。但是又何尝是真的不可能呢？<p>　　自己和穆秀珍两人，是对这座冰山一无所知的。一切都将依照地图来进行，如果有什么人，在地图上做一番手脚。譬如说，在地图上规定要自己攀这座冰壁，使自己因为攀不过这座冰壁而失事，这不是谋害自己的最容易的方法么？<p>　　木兰花断定在土王的宫中，放毒想谋害她们的人，是不肯歇手的，但是昨天的一天，却过得出奇的平静。<p>　　而且，向下望去，一望无垠，若是有什么人跟踪的话，那是绝逃不过自己眼睛的。绳索是完好的，这在冰川上救穆秀珍时，已经证明过了，工具也是良好的，已使用了一天，会出毛病的话，也早已出毛病了，剩下来最容易，最有效的谋杀方法，便是给自己一张“死亡地图”了！<p>　　木兰花越是想，越是觉得可能性大！<p>　　她翻来复去地看着那张地图，在地图上是看不出什么破绽的。地图是鲍星准备的，在登山之前，还曾和辛格里一起看过。<p>　　当然，地图就算有错误的话，辛格里是不会知道的，因为他只有攀登过两千尺，自己如今是早已在两千百以上了。那么，鲍星便是要谋害自己的人，这个辛格里土王的管家，表面上是如此恭顺的人，实际上却是受敌人收买的奸细？<p>　　一想到了这一点，木兰花更想到自己的推想，离事实只怕不远了，因为若说那个属于东欧某国的特务集团，竟会收买到了土王宫殿的老人，那是乎不可能的，宫殿的所在地十分偏僻，除了飞机之外，要来到这里，已经是不容易的事了。<p>　　而要收买在大吉岭别墅中的人却容易多了。<p>　　鲍星正是在大吉岭别墅中。<p>　　而且，鲍星是和自己乘坐同一飞机来的——<p>　　木兰花抬起头来，穆秀珍忙问道：“兰花姐，你在想什么？”<p>　　“我在想，这张地图，正是如你所说，是害人的。”<p>　　穆秀珍惊讶地张大了口，木兰花向前一指，道：“我肯定正确的路，应该是从这里绕过去，继续向上。如果我们的行程顺利，那我就连究竟是谁向我们放毒蛇的人，都可以知道了！”<p>　　穆秀珍呆了半晌，才道：“兰花姐，如果真的危险，那我们怎么办呢？”<p>　　木兰花紧前着双眉，这将是一个十分重要的决定。信这张地图呢？还是不信这张地图？<p>　　木兰花未曾攀登过这座冰山，她当然无法确切地知道究竟哪一条路才是最安全的，但根据直觉来看，当然是冰壁危险。<p>　　而且，那冰壁上还已经有了那么多的裂缝！<p>　　她仰望着冰壁上的裂缝，心中突然又陡地一动，道：“秀珍，拿望远镜给我。”<p>　　穆秀珍递了一个望远镜给木兰花，木兰花将望远镜凑在眼前，小心地观察着。冰壁本来就在她们的眼前，在望远镜中看来，冰壁的表面，看得更加清楚了，木兰花之所以如此小心地搜寻着冰壁的表面，是要在冰壁的表面上，找寻是否曾有人攀登过的痕迹，如是有人攀登过，那么，要攀登这样的冰壁，就必须用登山钉的，那就一定会有这种钉子，留在冰壁的表面之上的。<p>　　木兰花缓缓地移动着望远镜。<p>　　过了十五分钟，她一枚钉子也未曾找到。<p>　　她转过来，道：“秀珍，如果我们能够安然回去，鲍星一定会大吃一惊了，他以为用这个方法，就可以害死我们了。”<p>　　穆秀珍“啊”地一声，道：“是这个老贼？”<p>　　“我们绝不攀这座冰壁，对有经验的人来说，可能一看到那座冰壁，便知道那是绝对不能攀登的了，所以根本没有攀过，我们从侧面绕过去吧！”<p>　　她们转向东，在冰壁的侧面绕过。<p>　　她们一共越过了两道冰川，然后，在日落时分，她们到了一块比较平整，可以露营的地方，那时，那一幅冰壁，早已在她们的脚下了！<p>　　她们一路的顺利，正证明那地图确是杀人的工具！<p>　　一张纸而能杀人，这听来似乎十分神奇，但如果她们不是在冰壁面前思索了一下，而毫不犹豫地照着地图上所指示的向上攀，说不定这时，她们已尸横冰壁之下了。<p>　　她们再度支起帐篷，过了一夜。<p>　　在知道了地图实际上并不可靠之后，她们来到了路尽头。<p>　　她们到了路尽头之后，才知道路线到这里为止，是有理由的，因为前面，乃是一条有二十尺宽的绝壑。站在绝壑边上，向下望去，下面的冰，闪着阴寒的光芒，不知有多么深。<p>　　而绝壑的对面，却是松软的积雪，无法将绳索抛过去，固定在对面，使人可以荡过去，她们必须走回头路下山了！<p>　　这几天来，她们无时无刻个置身在冰天雪地之中，和辛格里王子戒指后那几句“从冰上来……”等等的话，倒是吻合的，因为她们所接触到的，除了冰之外，就是雪。<p>　　然而，她们却没有发现宝库。<p>　　在下山的时候，她们对沿途的一切，注意更加仔细，但她们也没有发现什么冰柱，更没有看到所谓“人形石”。<p>　　她们在离开路尽头之后的第三大，从那座冰壁侧面的下山路上，绕了下来，那一条路，虽然说易于攀登，但地得小心翼翼才是。<p>　　就在她们将要到达冰壁之下的平地之际，突如其来的枪声，以惊心动魄的声音，震破了冰山中死一样的沉寂！<p>　　枪声是来得如此突然，而且在冰山中听来，枪声十分特异，今得木兰花陡地一怔，一时之间，几乎从不出那是枪声来。<p>　　然而，在她们的前面，一块坚冰却突然碎裂！<p>　　木兰花连忙一拉穆秀珍，两人一齐滚跌在冰上。这时，她们正在一个斜坡之上，身子一滚跌，立即向下滑出了四五尺。<p>　　又就在这时，第二下枪声又响了，两下枪声，其实是紧紧接着响起的，但因为木兰花的动作十分快，所以才变得第二下枪声，在她们卧倒，滚出之后，才传到了她们的耳中。虽然四面的山壁，令得枪声传出了许多下回声来，但是木兰花已是认出了枪声的来源。<p>　　它是在一块结满了坚冰的大石块之后传来的。<p>　　木兰花和穆秀珍两人，继续顺着斜坡，向下又滚出了几码，才借着一块大石，将身子遮住，木兰花卸肩，将肩上的包裹，松了下去。<p>　　那一只沉重的大包裹，就从斜坡上骨碌碌地滚了下来，紧接着，又是两下枪声。那两枪，却击中了滚动中的大包裹。<p>　　发枪的人，似乎也知道自己击中的只是包裹而不是人，是以也停止了发枪。当那两下枪声的回音，渐渐消散之后，雪山之中，又是一片静寂。<p>　　穆秀珍想要开口讲话，但却被木兰花止住了。<p>　　在那块大石之后，似乎也没有动静。<p>　　然而木兰花却还是耐着性子等着。<p>　　因为刚才枪声一响，她就和穆秀珍两人，滚了下来，那情形，看来十分像她们两人已中了枪，当然，敌人可能不信——这就是为什么大石之后，到如今还没有人现身出来的原因。但是自己如果一直不出声，就会使对方加强自己已然中枪的概念。<p>　　当这概念，渐渐加强，而变为信念的时候，对方就会现身了！木兰花等得就是这一刻，她已拿了手枪在手，只等那放冷枪的人出来。<p>　　时间似乎也在这冰冷的空气之中冰结了。<p>　　由天静止和呼吸紧张的缘故，木兰花和穆秀珍两人皮帽子的护耳上，全因为呼出来的水湿成了无数细小的冰条，在她们的眉毛上也挂满了冰花。可是大石后面，却是仍然没有动静。木兰花也禁不住在心中盘问自己：放冷枪的人已离去了么？<p>　　她自己给予自己的答案是否定的。<p>　　那放冷枪的人，如果已经离去的话，多少应该有点迹象才是，如今一点动静没有，当然表示他还是躲在大石的后面。<p>　　时间一点一点地过去，木兰花用几乎冻僵了的手指，抹去表面玻璃上的薄冰，从第一下冷枪起，到现在已有：二十分钟了！<p>　　也就在她看手表的同时，保只得在她们前面二十码处的那块大石之后，传来了“格”地一声，接着，便有一个人头，慢慢地探了出来。<p>　　那人头探出了一半，便突然缩了回去。<p>　　木兰花所看到的，只是一顶帽子，那是什么人，她仍然未曾看得清楚。她知道那人既然已经渐渐地沉不住气，那么离自己成功，也就不远了。<p>　　果然，个到两分钟，那人又渐渐探出头来。<p>　　这一次，木兰花认出他是谁了，虽然他戴着雪镜，但上那鹰喙也似的鼻子，却使木兰花一眼便认了出来：这是鲍星！<p>　　木兰花在知道登山地图上有死亡陷阶之际，便已肯定鲍星不是好人了，她也可以肯定那晚将毒蛇放进卧室来的，也是鲍星。<p>　　木兰花如今，更是可以断定，鲍星一定是受了那个东欧国家的特务收买，而做出谋害自己的事情来的，她回头向穆秀珍望了一眼，只见穆秀珍正对着鲍星在扬拳，木兰花连忙伸手，将她的手拿住，以免在将要取胜的关头坏了事情。<p>　　鲍星探出了头来之后，全身也现了出来，向前踏出了一步，他在向前踏出了一步之后，忽然又回头，望向石后，作了一个手势。<p>　　鲍星的行动，令得木兰花心中，陡地一怔。<p>　　因为那表示在石后向自己放冷枪的，至少有两个人，甚至可能更多！鲍星的伙伴，又是什么人呢？看来事情没有那么简单了。<p>　　她仍是屏气静息地等着，鲍星右手握着枪，向前一步一步地逼了过来，当鲍星来到了离她们只有十码远近之际，木兰花的枪声响了。<p>　　“砰”地一下枪声，令得鲍星在突然之间，发出了一声怪叫，他的身子陡地震了一震，左腕鲜血直冒，右手的手枪，已弹开了甚远。<p>　　木兰花的手指虽然冰得近乎僵硬了，但是却无损于她超绝的射击技术，那一枪正射在鲍星的右腕之上，令得他不能不手枪脱手。<p>　　木兰花一枪中的，正待长身而起，然而出乎意料之外的事情发生了，只见鲍星的左手，一挥，陡然之间，一件黑黝黝的东西，向前抛了过来。<p>　　木兰花陡地吃了一惊，连忙一按穆秀珍，两人一齐紧紧地伏在冰上，她们刚一伏下，“轰”地一声巨响，鲍星抛出的小型手榴弹，已炸了开来。<p>　　冰雪如同疯了一样，向上涌起，向四面八散开，然后，又以极其急骤的势子，向下落了下来，将木兰花姐妹两人的身了一齐裹住。<p>　　只听得鲍星叫了一声，道：“她们——”<p>　　鲍星只叫出了两个音，却又传来了一下枪声！<p>　　这时，手榴弹爆炸所引起的回音，还未曾完全消散，而手榴弹又是在木兰花姐妹身前，五六码处爆炸的，她们两人，却都可以肯定，她们听到了另一下枪声，那一下枪声，才一发出，鲍星的话就停止了，接着，便听得他发出了一下痛苦的呻吟，和他倒在冰上的一下声音。<p>　　那时候，木兰花和穆秀珍两人，紧紧地伏在冰上，身上也盖满了冰雪，根本看不到眼前发生了一些什么事情，而事实上，若不是在她们的面前，有一块大石遮住的话，刚才在手榴弹爆炸之际，她们两人，就算不死，也一定要受伤了。<p>　　木兰花紧紧地握住了穆秀珍的手，示意她不可乱动，而她自己，则慢慢地抹去头的冰雪，有许多碎冰，自她的颈际，溜滑了进去，那种刺骨的寒冷，令得她几乎要直跳了起来，但是她却忍受着，保持着缓慢的行动，终于，她可以看到眼前的情形了。<p>　　鲍星已仰天倒在地上，自他的背后，有鲜血流出，鲜红的血，晶莹的冰雪，形成了一种极其强烈的对照，夺目之极。<p>　　木兰花只看了一眼，便可以断定鲍星是在背后中了致命的一枪之后死去的，这对以进一步推论，杀死鲍厚的，是和他一齐在大石后，向自己放冷枪的人！<p>　　那个人如今还在石后么？<p>　　木兰花一面想，一面四面打量着。<p>　　她立时回答子自己的问题：那人已经不在了！<p>　　因为在那大石之旁，积雪之上，有一道新出现的痕迹，显然是那人在杀死了鲍星之后，便已连滚带跑，冲下出去了。<p>　　木兰花连忙一跃而起，向前冲去，到了那块大石之后，大石后果然已没有人了。她再跳上了那块大石，向山脚下望去。<p>　　但是那一瞥，却不能给以她多大的帮忙，同为在雪山中的人，看来个个都是看一样的，戴着皮帽，穿着皮衣，身形臃肿，只看背影，要分辨那是什么人，简直是不可能的事情。<p>　　穆秀珍也跳起来了，她狠狠地在鲍星的身上，踢了一脚，将鲍星的尸体，踢得骨碌碌地滚下了山坡去，木兰花则跃下了大石来。<p>　　她一跃下大石，穆秀珍便迎了上来，道：“兰花姐，还有一个人溜了么？”<p>　　“溜走了。”<p>　　“奇怪。”穆秀珍扬了扬眉，“他为什么要杀死鲍星呢？鲍星的身上，如果有两枚手榴弹的话，我们不是要完蛋了么？”<p>　　“或许那人知道鲍星身上只有一枚手榴弹。”<p>　　“那么，那么，”穆秀珍一直不是喜欢动脑筋的人，这时，她虽然觉得事情十分不对头，但是她却也不耐烦再想下去，摇了摇头，道：“别管它了，我们快些下山去吧，还等什么？”<p>　　木兰花只是“嗯”地一声，没有多说什么，就和穆秀珍一齐，继续向山脚下攀下去。她一面小心提防，一面正在迅速地转着念。<p>　　她想的也是这一个问题：为什么那人要杀死鲍星呢？<p>　　那人和鲍星，一起躲在石后，向自己狙击，后来，鲍里反倒受了伤，那人眼看行刺不成，就杀了鲍星，那是为了什么？<p>　　木兰花在心中，连问了几遍，几乎立即得到了答案：为了逃走？<p>　　一想到这个可能，木兰花不由自个，停了下来。<p>　　为了逃走而杀鲍星，那是不合理的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_10'>第11册 冰川亡魂 第九章</b><p>");

document.write ('　　因为在鲍星抛出了手榴弹之后，那人有足够的时间可以逃走，他放枪打鲍星，只有耽搁时间。那么，杀鲍星是为了灭口了。<p>　　这个可能，略一想来，是十分无稽的。<p>　　灭口，那就是说，是要鲍星落在木兰花的手中之后，不能够供出同谋的人来，那么这个人的心思，也未免太以毒辣了！<p>　　木兰花也感到，那人杀了鲍星火口，继续保持他的双重身份，那是为了进一步来害自己，只怕从此以后，仍是凶险重重！<p>　　木兰花深深地吸进了一口冰冷的空气，才继续移动，她和穆秀珍两人，不一会便到了山脚下，她们弃去了沉重的负担，又向前走出了小半里。<p>　　她们已来到了林子的边缘，只看到林子之中，支着两只大帐篷，帐篷之前，似乎生着火堆，有浓烟冒出来，木兰花姐妹还未曾再向前走去，便有人迎了出来，同时，她们又听到了辛格里王子在林中高叫：“山中有枪声传来，快去看看，发生了什么意外？”<p>　　“不用看了！”木兰花朗声回答。<p>　　“啊，你们下山来了？”辛格里王子几乎是从林子中冲出来的，他满面胡子，显然他在山脚下，已经住了很多日子了。<p>　　“兰花小姐，”他一看到了木兰花，便兴奋地道：“你们上山的第二天，我就在林子中支了两个大帐篷，等你们下出来，算来你们今天应该下山的了，可是偏偏刚才山中又像是有枪声传来，若是你们遭到了意外，那就不知怎么才好了。”<p>　　木兰花只是淡然笑着。<p>　　“怎样？”辛格里又问：“可有线索么？”<p>　　“抱歉得很，没有。”木兰花摇着头，“但是到也有一点收获，我们发现了一个内奸，这内奸已被他的同伴打死了。”<p>　　“噢。”辛格里惊讶地张大了口，“这是什么意思？”<p>　　“贵管家鲍星枪杀我们，在宫内卧室中放毒蛇的是他，他又供给我们一张错误的登山地图，引诱我们去攀登一座极其危险的冰壁，而找们幸未上当，在下山时，他又放冷狙击我们，但仍然未成功！”木兰花将实情作了简单的叙述。<p>　　辛格里不断地道：“可恨，太可恨了！”<p>　　穆秀珍道：“鲍星被他的同伴杀死，他的同伴却溜走了，这家伙一定仍然会害我们的，你可知道谁是内奸么？”<p>　　“我？”辛格里苦笑，“我怎么知道？”<p>　　“对于鲍星，你事先一点也不知道？”木兰花问。<p>　　“的确不知。”辛格里叹了一口气，“鲍星自他的祖父起，便是我们的管家，他们可以说是最忠心耿耿的管家了。”<p>　　辛格里的话，是在说他事先绝不知道鲍星是个内奸。然而，他的话，却又在木兰花的心中，引起了一个不大不小的疑问的。<p>　　辛格里说鲍星是最忠心耿耿的管家，那的确是不成疑问的，从鲍星对辛格里王子恭顺的态度中，是可以看出这一点来的。<p>　　一个忠心耿耿的管家，会受人收买，做不利于主人的事情么？这种事，在西方或者不出奇，但是在东方，就应该被视作反常的了。<p>　　木兰花在那一刹间，心中所产生的疑问是：难道鲍星不是被那个东欧国家的特务所收买的么？但是她接着，又生出了疑问：如果不是被特务收买，鲍星又为什么要杀害自己呢？自己的出现，对他可以说有利而无害的，那是为了什么呢？<p>　　一个疑问，又引起一个新的疑问，疑问越来越多，在事情未曾辙底水落石出之前，这是必然的现象，木兰花自然是知道的。<p>　　所以，她将疑问都暂时放在心中。<p>　　在辛格里王子的带领之下，她们来到帐篷之中。<p>　　虽然是帐篷，但因为是供王子起居的，所以内中的设备，也是非同凡响，外面的帐篷，一进去，则是一间十分舒适的房间。<p>　　自备的小型发电机，供应暖气机的需要，使得里面温暖如春，和外面全然是两个世界，三个人坐定之后，又有女侍在服侍他们。<p>　　木兰花做的第一件事，使是要辛格里拿出他所有的登山地图来。和鲍星供给她的，作一个比较，她立即发现。每一条登山路线上都有一个错误的。<p>　　当然，每一条登山路线上的那个错误，都是致命的！<p>　　木兰花将她的那张地图撕去，而向辛格里要了他的那一张，然后她才道：“照鲍星窜改地图的行动来看，他对这四条小路，一定极之熟悉？”<p>　　“应该是的，因为在这一条中，他至少有二十次以上的登山行动，那是找父亲希望他能够找到那个宝藏的原故。”<p>　　“他没有找到，甚至一点线索也未曾发现？”<p>　　“是的，所以我们才想到来请两位小姐。”<p>　　“那么，历来年的登山队呢？”<p>　　“父亲对外来的登山队，尤其是西方来的，并不十分信任，登山队攀登这座冰峰，大都是从东面开始的，宝库会在东面的成份极小，因为我们的宫殿是在这里，父亲特别喜欢资助登山队，那是希望万一有奇迹出现而已！”<p>　　木兰花呆了一呆，突然道：“如果真的有一个登山队发现了宝库的话，你想，你的父亲，是高兴呢？还是不高兴？”<p>　　木兰花突然其来的问，是为了取得辛格里一刹那间的反应，但是她却没有得到什么，因为辛格里固然呆厂一呆，但是却并没有正面回答这个问题，他只是道：“这是绝没有可能的事情，宝库是绝对不会在东面的登山道路之上的。”<p>　　“那么，历年来的登山队，是不是知道在冰山之中，有这样的一座宝库呢？”木兰花进一步地问，因为需要算清楚自己究竟有多少敌人！<p>　　如果登山队是知道有那么一个宝库的，那么，至少目前在攀登冰山的两个登山队（一个是美国的，一个是东欧的，也是她们的敌人了。<p>　　“关于这个，我……我父亲的心情，十分矛盾，他既希望登山队发现宝库，但是又怕他们发现宝库，所以只给登山队以模糊的暗示，我相信登山队中，是有人知道一些事实真相的。”<p>　　木兰花不再言语了。<p>　　辛格里土王那种矛盾的心情，她是早已料到了的，如今又在辛格里王子的口中，得到了证实。土王对于登山队的态度如此，对待她们两人，当然也不会有例外——木兰花一想到这里，只觉得事情更加复杂了起来，因为根据眼前的情形来判断，她们又多了一方面敌人！<p>　　想起来连木兰花也感到可怕，她已隐隐地想到，辛格里土王，辛格里王子，也有可能成为她答卷中的敌人，而且是极其危险的敌人的！<p>　　这不是太无稽了么？<p>　　然而想深一层，却又一点也不！<p>　　因为，到目今为止，世界上真正知道，辛格里土王已面临破产边缘的人，除了他们自己之外，便只有木兰花和穆秀珍两人！<p>　　木兰花若是找到了宝库，辛格里士王当然不愿意曾有破产危险一事传出去，木兰花若是找不到宝库，那么破产的消息，更需要加以封锁。<p>　　无论事情怎样，木兰花对他们都不利。<p>　　所以，木兰花不得不考虑及这些问题。<p>　　而她也明白，目前，是绝不会有问题的，因为辛格里土王父子，已将最后的希望，寄托在自己的身上了，必须等到事情有了眉目之后，才可以见到他们的真面目。<p>　　如此说来，鲍星又似乎的确是受了收买的了！<p>　　木兰花越是想，只有疑团越是增多。<p>　　她来回踱了片刻道：“根据我的判断，宝库一定是在这四条登山道路之中的一条上，我们已登过了一条，可以将之剔去，剩下来的只有三条——”<p>　　木兰花讲到这里，突然停了一停，因为在那一刹间，她突然发现辛格里王子，有一种十分不自然的神态现出来。<p>　　这种神态究竟是怎样的，十分难以形容。<p>　　但是，对身处其境的人来说，却又可以十分敏锐地感觉出来，木兰花一想到了这一点，便立即停住了她的话头。<p>　　然而，当她停住了话之后，辛格里又完全恢复常态子，木兰花也没有讲什么，只是继续道：“鲍星曾连续地攀登过这四条山道，而没有什么发现，那一定是他粗心，或者是他未曾想到这一点的原故，我们准备继续循第二条路去寻找。”<p>　　辛格里仍然坐着，他抬起头来问道：“你们准备再攀登那一条山道呢？”<p>　　木兰花再度打开了地图，指着一条在地图上看来十分曲折的道路，道：“请你立即为我们准备一切，我们准备由这里——攀登。”<p>　　当木兰花讲到“由这里”之际，她又顿了一顿，她之所以停顿，并不是为了加重语气，而是在那一刹间，她又发觉了辛格里，有一种十分不自在的神态！<p>　　“这条路……”辛格里迟疑了一下，“是四条路线中，唯一可以到达海拔八千尺左右的。一条，你们不怕危险么？”<p>　　木兰花淡然地笑了笑，道：“你白讲了一句完全没有作用的话了，我们不怕什么，只有想害我们的人，才会害怕！”<p>　　她一面说，一面在极其留心地看着辛格里。<p>　　但辛格里却并没有什么异样，他只是问：“你们甚至不休息片刻？”<p>　　木兰花摇了摇头，道：“不休息。”<p>　　同时，她的心中也不免在问自己，为什么？为什么辛格里有两次表现出如此不自然的神态来，莫非他心中有什么事瞒着自己？<p>　　但想来却又没有这个可能的。<p>　　因为辛格里既然被她们知道了自己面临破产，这样重大的秘密，照说，就不会再有什么别的，值得保留的秘密了。<p>　　木兰花和穆秀珍两人，在沙发上坐了下来，闭目养神，一小时后，一切都准备好了，小型吉普车将她们送到山脚下。<p>　　木兰花和穆秀珍两人，开始循另一条路线，向冰山上攀去，那一条路，的确是难以攀登得多，到了天黑，她们只个过登上七百尺左右。<p>　　在一个较为平坦的地方，支起了帐篷之后，木兰花打量一卜四面的情形，指着一块凸出的岩石，道：“秀珍，今天晚上，我们要轮流值夜。”<p>　　穆秀珍一听，便苦起了脸。<p>　　木兰花续道：“值夜的人，要躲在那块岩石的后面。”<p>　　穆秀珍更加叫了起来道：“那要冻僵人了！”<p>　　“冻不僵的，要害我们的人，绝不肯死心的，我不在林子中多耽，也是为了这个原因，我要将想害我们的人，引进冰山来，尽管他对冰山，可能比我们更熟，但是在冰山之中，我们可能面对面的为敌，免得遭人家的暗算，明白了。”<p>　　穆秀珍苦笑，道：“你明白了么？”<p>　　木兰花又道：“你先休息，到下半夜，我来叫你。”<p>　　穆秀珍点了点头，两人吃了晚餐，穆秀珍便钻进帐篷去了。木兰花则来到了那块岩石之后，先将石卜的冰雪弄去，使人站着，不致于那么寒冷。<p>　　然而，站了只不过半小时，寒气便如同千万根尖针一样，可以穿透任何防御，向她袭来，她的脚趾开始麻木，她的身子，也开始僵硬了。<p>　　木兰花要疾跃跳动，才能证明自己还活着，并没有被雪山中夜来的寒冷所冻僵。而雪山之中，却静得什么声音也没有！<p>　　◇◇◇◇◇<p>　　等到木兰花叫醒穆秀珍时已经是清晨三时了。<p>　　若不是为了明天一早还要继续攀登冰山，而且摆在前面的路，需要人付出更大的体力，必须有休息的话，木兰花是不会叫醒穆秀珍的。<p>　　穆秀珍被木兰花叫醒，爬起身来，木兰花便递给了她一杯热气腾腾的咖啡，穆秀珍咕哝着道：“那么快已下半夜了么？”<p>　　“已经是清晨三点了。”木兰花笑了一下。<p>　　“兰花姐！”穆秀珍握住了木兰花的手，她抱歉得一句话也说不出来，睡意也全消了，精神抖擞地站了起来，穿上皮衣。<p>　　“小心一些，一有什么动静，不必惊惶，但如果情形对自己不利时，立即鸣枪，将我惊醒，不要单独应付，知道么？”<p>　　“知道了！”穆秀珍钻出了帐篷。<p>　　扑面而来的寒气，冷得她机伶伶地打了一个寒战，虽然她的身上，穿着厚厚的御寒皮衣，但是她似有跌进了冰水的感觉。<p>　　她向前迈出了一步，将蓬帐的门拉好。<p>　　然后，她到了那块岩石的后面，站了下来。她只站了三分钟，便要不停地跳跃起来，以保持身体的温暖，在月光的照耀下，冰山中的一切，全是那样地清冷，冷得一点有生命的迹象都没有，穆秀珍心中暗骂：世界上会然有这样的鬼地方！<p>　　她灯个容易的捱过了一个半小时，算来天快亮了。<p>　　穆秀珍好几次想不顾一切地钻进帐篷去再睡上一觉，但是她想起木兰花已经替自己多值了三个小时，自己还好意思不挺下去么？<p>　　她已经跨出了那块岩方，但一想及这一点，便退了回来，而就在她退了回来的一刹那间，她听到了“察”地一声响。<p>　　那一下声响，十分轻微。<p>　　然而在万籁俱寂的冰山之中，穆秀珍却也不禁为之陡地一震！那是登山靴踏中了冰块，所发出来的声音！穆秀珍连忙闪到了石后。<p>　　“察”，“察”，“察”，那声音不断地传了过来。<p>　　那毫无疑问，是有一个人在攀登通向她们札营的平地的那一小片陡峭的冰壁！木兰花当真有道理，如果自己和木兰花全在睡乡之中，而敌人渐渐接近……<p>　　穆秀珍想到了这里，又不禁打了一个冷震。<p>　　她轻轻地取出枪来，除下了手套，五指不断地伸屈着，以免冻僵，然后，她看到一柄登山锄，首先锄进了平地。<p>　　接着，一个人握着锄柄，使他的身子，升了上来。<p>　　那人攀上了冰壁，到了这片平地之上。<p>　　穆秀珍定睛看去，只见那人是一个中年人，面目黝黑，分明是宫中的一个土著。他看到了帐篷，便现出了一个得意的笑容来。<p>　　穆秀珍眼看着他蹑手蹑足地向帐篷走去。<p>　　到了离帐篷之前，只有五六尺之际，那人自腰际，拔出了一柄斧头来，在月光之下，斧头锋口，闪着阴森森的光芒！<p>　　这是一下子便可以致人于死的利斧！<p>　　事情到了这一地步，那家伙是不怀好意的，已可以算是毫无疑问的事情了，穆秀珍再也忍不住，突自岩石之后现身！<p>　　穆秀珍一声断喝，那人的陡地一震转过了身来。<p>　　那人动作之快，出乎穆秀珍的意料之外，他才一转过身，穆秀珍只觉得眼前精光突然一闪，那辆斧头，已对准了她，飞了过来。<p>　　穆秀珍身子一伏，几乎是在同时射出了一枪。<p>　　“叭”地一声，那柄斧头，在她的头顶之上掠过，砍在厚硬的坚冰之上，而那人的身子，突然一个旋转，向前扑去。<p>　　他扑倒在地下，恰好是在帐篷门口。<p>　　几乎是立即地，木兰花从帐篷中冲了出来。<p>　　她一出帐篷，便踏在那人的身子之上，她连忙向外跳上，跳开了两步，向地上那人看了一眼，抬起头来，道：“秀珍，你将他射死了！”<p>　　穆秀珍却不觉得射死了那人有什么不对，她站了起来，拔起了那柄斧头，一面伸手向头上一摸，道：“这柄斧头——”<p>　　她一摸之下，才真的出了一身冷汗！<p>　　原来，当斧头在她的头顶掠过之际，锋利的刃口，将她的皮帽子削去厂一片，若是斧头低上两寸的话，那么她这时怎样了？<p>　　穆秀珍愣住了不出声，木兰花已奔到了平地的边缘，向那冰壁身去，只见冰壁上挂着一条绳子，当然绳上已没有人了。<p>　　那绳子的上端，是系在一柄插入冰中冰锄柄上的。<p>　　木兰花呆了一呆，转过身来，道：“秀珍，你是看到他一个人么？”<p>　　“是的，只是他一个人。”“唉，”木兰花叹了一声，“你太心急了，他还有一个同伴，可是由于你开枪，那个同伴却被你吓走了，你看，这里有一条绳索，必然是他先爬上来，弄好了这条绳索，替他的同伴开路的。我曾叫你不要大惊小怪的，你仍是不听。”<p>　　穆秀珍嘟起了嘴，过了片刻，才道：“我要是迟半刻计枪，你的头都要被他的斧头砍下来了，那怎能怪我大惊小怪？”<p>　　木兰花笑了起来，道：“好，算你没有错，我们也该拔营了，你看，天色已经要亮了。”<p>　　穆秀玲仍然在赌气，做起事来，也懒洋洋地。<p>　　但是过了不到十分钟，她却又什么事都做完了，道：“兰花姐，照你说，那家伙还有同伴，找们为什么不去找这个人？”<p>　　“那人已溜走了，他随便躲在一个冰洞之中，我们要找到他，就不是易事，而且他在暗，我们在明，我们要找找他，是不合算的！”木兰花将大包裹背在背上，“要害我们的人，未到达目的，是一定仍要下手的，我们以逸待劳，岂不是好？”<p>　　穆秀珍点了点头，也背上了行李。两人又开始攀登冰山，这一天，她们向上攀登了近一千尺，她们越过了三个大冰川和四个小冰川。<p>　　有一个冰川，斜度达到六十度，她们是靠着钉子，一寸一寸地向上移去的，她们不断地向下察看着，有两次，给她们看到有两条人影，在她们下面五百尺处移动。<p>　　木兰花曾经停下来，用望远镜观察这两个人。<p>　　但是那两个人，只不过在冰雪之中，略一出现，便立即又被山峰遮住了，以致木兰花并未曾看到那两个是什么人。<p>　　木兰花估计昨天死去的人有一个同伴，但是那两条人影却告诉她，那个人有两个同伴。<p>　　这两个同伴正在低过她们五百尺地方，向上攀登着。<p>　　这两个人的目的是什么呢？<p>　　那实是不问可知的了：谋杀！<p>　　穆秀珍感到十分气愤，但是木兰花却仍然镇定地向上攀去，穆秀珍只得跟在她的后面，一直到天黑前，在越过了最后一道冰川之后，她们支起了营帐。<p>　　但是她们两人，却并不在帐篷中睡，她们在离开帐篷十来码的地方，将睡袋放在冰上，然后才钻了进去，当然比在帐篷之中，要差得远了，但是她们已然看到有两个人在跟踪上来，她们自然不能不小心些，也不能不捱一些苦了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_11'>第11册 冰川亡魂 第一十章</b><p>");

document.write ('　　穆秀珍早已睡熟了，木兰花相信在那样静寂的环境中，即使有十分低微的声音，自己也会惊醒的，是以她也睡着了。<p>　　但是木兰花绝不是大意的人，她已经算准了，那两个人和她们相隔既然有五百尺左右，那么至少也得五小时，才能接近她们。<p>　　那也就是说，她至少可以舒舒服服，无忧无虑地睡上四小时，她手腕上的闹表，将在四小时之后，将她叫醒。<p>　　她被闹钟的震动弄醒的时候，她的脸上，已盖了厚厚的一层冰花，以致她的眼睛，几乎睁不开来。在零下二十度的天气露宿，那实在不是滋味很好的事情。<p>　　她转过头去，看了看穆秀珍。<p>　　穆秀珍的脸上，也盖着一层冰花，但是她显然睡得极其沉熟，木兰花看了她足有五分钟，她连一动也没有动过。木兰花从睡袋中走出来，舒了舒四肢。<p>　　她向前走出了几步，借着大石的掩遮，向下看去。<p>　　她看到在月色下，极目所至，全是一片冷森森的银辉，那是一种近乎凄艳的美丽，美得使人屏气静息，觉得这个世界真和冰雪一样的无情。<p>　　但是木兰花同时又知道，这个世界绝不干净，因为有两个不明身份的人，正在想杀人，他们这上下，也快要到达了吧！<p>　　木兰花的身子仍在石后，并没有走出去，她将睡袋拉了过来，垫在身下坐着，然而，她才坐下，“轰”地一声巨响，便将她惊得直跳了起来。<p>　　穆秀珍也是被那一声巨响惊醒的，她人还在睡袋之中，可是她却连整个睡袋，一齐坐起，她面上的冰花，簌簌地落了下来。<p>　　木兰花不等她出声，便立即作了一个手势，令她噤声。<p>　　而事实上，眼前的情形，也的确令得穆秀珍难以出声！<p>　　在她们十多码之外的帐篷，这时正是在被熊熊烈火包围之中燃烧着，火是如此激烈，以致自那“轰”地一声之后，到她们两人一齐定睛，向那具帐篷看去时，帐篷已塌了下来，由天火头乱窜的原故，帐篷虽然塌了下来．但还在不断鼓动。<p>　　那情形，看来就是帐篷中有人，正在挣扎着想冲了出来一样木兰花和穆秀珍两人的面色，在不由自主之中，变得苍白。<p>　　这火不是人走近帐篷去放的，因为木兰花刚才在探头向外望去之际，在她视线所及的范围之内，根本一个人也没有。<p>　　但忽然之间，一声巨响，帐篷起火了！<p>　　而且，火头一起，便烧得如此炽烈！<p>　　木兰花估计，那一定是一种类似凝固汽油弹，或是火焰喷射器之类的武器所造成的，可知对方的手段，极其狠辣！<p>　　木兰花心中不禁苦笑了一下！<p>　　因为她自己，对于能不能找到这个宝库，事实上还一点把握也没有，为什么敌人便非要至她于死地不可呢？这的确是十分奇怪的！<p>　　难道她自己也没有把握的事，敌人反倒认为她一定有把握可以成功？如果是的话，那又是为了什么原故呢？木兰花的心中，又多了一个疑团。<p>　　烈火“呼呼”地冒着，穆秀珍自睡袋中走了出来，她的行动，不断发出一些声音来，但是烈火的呼啸声却将她弄出来的声音，盖了下去。<p>　　穆秀珍来到了木兰花的身边，木兰花令她不要出声。<p>　　过了不一会，帐篷已几乎成为灰烬了，为了保暖，帐篷是夹层的，在夹层的内部，是羊毛的，所以这时一阵阵浓烈的臭味，也传了开来。<p>　　木兰花看到，两个人，一个人的手中，提着一柄手提机枪，自峭壁攀了上来，提枪的那人在前面，上了平地，另一个人，却坐在峭壁的边缘。<p>　　那持枪的，是一个中年人，看样子也是当地的土著。<p>　　而坐在峭壁边上的那个人，则由于面上戴着一个连头套的保暖头章，是用氧气筒在呼吸，所以根本看不清他是谁。<p>　　那持枪的人，慢慢地向前走来。<p>　　他走到了帐篷旁边的时候，火头已经快要熄灭了。那人一扣枪机，一阵惊心动魄的枪声，又惊破了寒夜，那一排子弹，是射向帐篷的余烬的，将烧成了灰的帐篷，激得四下乱飞了起来，那人才又向前走去，他的目的，分明是要在余烬之中，找出木兰花和穆秀珍两人的尸体来！木兰花这时候，心中对于敌人的手段之毒，也不禁骇然！<p>　　她们如果不是提高了警觉，故布疑阵，留下了一张空帐篷的话，那应是绝不能活的了。因为就算火一起，她们便冲了出来，在仓皇之中，如何避开迎面射来的手提机枪？木兰花脱下了手套，将一枚戒指，小心地脱了下来，轻轻地按了一下。<p>　　就在机枪的枪声，还在轰呜个已之际，“飕”地一下轻响，自戒指之中，射出了一枚极细，但是十分尖锐的小针来。<p>　　小针的针身之上，是涂着一种十分剧烈的麻醉剂的，那种麻醉剂，一接触到人的血液，便会使人昏迷过去，昏迷约莫十五分钟的时间。<p>　　那一枚小针发出的声音极低，那人根本未曾觉察。<p>　　电光石火之间，只见那人的身子，突然挺了一挺。那自然是小针已经穿过了厚实的皮衣，将他射中了。然后，见他呆呆地站立了片刻，不到半分钟，他双手一松，手中的手提机枪，已落了下来，而他人也摇幌着，倒了下来。<p>　　木兰花在全神贯注地看着那人，穆秀珍也和她一样。<p>　　当两人看到那人已经倒了下来之际，心中松了一口气，不约而同，一齐向那坐在冰上的人看去，可是一看之下，却又不禁陡地一怔，那人已不在了！<p>　　木兰花一翻手，持枪在手，向着那人刚才所坐的地方，连放了两枪，借着这两枪的掩护，她向前直跳了出去，去拾那柄手提机枪！<p>　　但是！幸而她到得慢了一步！<p>　　迅速在许多时候，都能造成幸运，但有时候也能造成悲剧，如果这时候，木兰花早五秒钟跳出，去拾那柄手提机枪的话，那么世界上一定再也不会有木兰花这个人了！<p>　　那柄手提机枪，是在那人中了尖针，麻将剂的药力发作之际落下来的，而那人正准备察看帐篷的余烬中，是不是有他所要找的两具尸体。<p>　　是以，他就站在帐篷边，而火头还未曾完全熄灭，机枪落下去，恰好落在未曾熄灭的火头上，枪内的子弹，受了火力的烘逼，就在木兰花闪出大石，向前跃去，想将机枪抬起的时候，发出了一连串惊人的声响，猛烈地爆炸了起来！<p>　　木兰花陡地止步，卧倒，向外滚开，紧密的爆炸声几乎立即沉了下来，只余四下的回音，木兰花滚到了大石旁，穆秀珍几乎是在哭了，她叫道：“兰花姐，你受伤了没有，你怎样了啊！”<p>　　木兰花一跃而起，向前看去。<p>　　那个中了麻醉针的人，已是剩下一半了！<p>　　他的上半身，已不知去向，已变成了无数碎片了！<p>　　木兰花一挥手，道：“快追！”<p>　　她一面说，一面向前奔了出去，到了悬崖边上，她看到那个人正迅速地在向下滑去，那人竟不顾危险地滑过了一道冰川。<p>　　木兰花以最快的速度，下了峭壁，她也冒着危险，滑过了冰川，紧紧地跟在那人的身后，木兰花的身手，十分矫捷，她和那人之间的距离，渐渐地接近了，六十码，五十码，到了她和那人只有五十码的时候，那人的面前，是一道大冰川！<p>　　那道冰川，成六十度的倾斜，宽约六十码，全是积雪，和极其和极其平滑的冰面，人要渡过这道冰川，除了一寸一寸地移动外，是别无他法的！<p>　　而如果人在这道冰川上失足的话，那么他的尸体，可能冻成了冰棍之后，还未曾滑到冰川的尽头，更可能永远变成冰川上的一块冰！<p>　　那人到了冰川的边上，停了一停。<p>　　他显然也知道这一点的，是以他一停之后，立时转过身来，木兰花一看到他转身，也停了下来，而且立即伏下了身子。<p>　　那人的枪法十分好，木兰花才一伏下，枪声就响起，子弹从她的头上，掠了过去，木兰花向旁一滚，滚出几尺，找到了掩蔽她身子的大石。<p>　　木兰花一路滚过去，那人发出的子弹，便不断地向前逼了过来，第四颗子弹是打在那块大石之上的，溅起了一大片冰花！<p>　　木兰花滚到石后，才喘了一口气。<p>　　她知道那人是绝不可能渡过那道冰川的，他逃到这里，算是已逃到了绝路，自己大可以不必心急的了，是以她虽然取出了枪，但是却并不还击，而是他也找掩蔽物掩蔽起来。木兰花仔细地看着，她估计那人是躲在一块大石之后，她便向那块大石发了一枪。果然，大石之后，喷出了一朵火花，那人回了一枪。<p>　　木兰花闪了闪，她看到穆秀珍正闪着身，伏在冰上，慢慢地向自己移动过来，木兰花转过身，一连发了好几枪，穆秀珍在木兰花的掩护下，一跃而前，连滚带跌，到了木兰花的身前，木兰花故意大声道：“你大可不必来的，他已是瓦中龟了！”<p>　　“他是什么人？”<p>　　“不知道。”木兰花依然大声道：“如果他肯投降，那么他是什么人，这个问题还算是有意义的，要不然，理他是什么人，他也只不过是冰山中的一具尸体而已！”<p>　　“喂！你还不投降么？”穆秀珍大声叫着。<p>　　那人显然没有投降的意思，因为回答她的，是两下清脆的枪声。<p>　　“哼。”穆秀珍冷笑了一声，又低声道：“兰花姐，这人逃得十分仓皇，他应用的东西，都没有带走，我看子弹也不会多的。”<p>　　木兰花点头道：“我知道，我追下来的时候，看到他遗下了一大包东西，我们和他耗下去，他是绝对没有生路的。”<p>　　在她们的前面，那块大石的后面，这时却传来了“卜卜”的凿石声，穆秀珍转头向木兰花望去，道：“兰花姐，这家伙在作什么？”<p>　　“他想渡过冰川，这是他唯一的生路。”<p>　　“他可能渡得过去么？”<p>　　“能够的，如果他有一条够长的绳子，他可以在石上钉上钉子，然后将绳子系在钉子上，他就可以利用绳子缒下冰川去了，他在冰川上下降的势子将非常之快，我们的手枪，是不容易击中一个这样在快速移动中的目标的。”木兰花分析着。<p>　　“那我们——”穆秀珍心急地说。<p>　　“我趁他在凿钉的时候爬过去，你放枪，替我掩护。”木兰花不等她讲完，便断然地吩咐：“你千万不可以乱动。”<p>　　穆秀珍神色紧张地点了点头c<p>　　木兰花开始闪出石外，穆秀珍却向天连放了三枪。木兰花抱着头！向前滚了下去，她一直滚到了那块大石的后面，才收住了势子，这时候，她和那个敌人，是隔着一块大石！<p>　　穆秀珍的枪声，遮住木兰花滚下去时所发出的声音，因之他显然不知道木兰花已和他只隔着一块大石头了。<p>　　他还是不断地在石上凿着。<p>　　看来木兰花的判断是对的，他正准备利用绳索，滑下冰川去。<p>　　木兰花虽然已到了大石之后，可是一时之间，她却也想不出什么办法来利付他。＿如果木兰花突然现身，那么那人当然可以先下手。而如果等那人缒下去时发枪，木兰花自信在那一段时间内，自己可以射上三枪，三枪而射不中他，那简直是不可能的事情。<p>　　但是木兰花却不想那样做，因为她的心中充满了疑团，她要解决疑团，是以她必须有一个活口，要不然，非但她心中的疑团难以解决，她被谋害的危机，也还未成过去。<p>　　她急速地转着念，时间慢慢地过去。<p>　　突然，敲凿之声停止了！<p>　　◇◇◇◇◇<p>　　穆秀珍看到木兰花滚向前去之后，一直贴在大石蹲着不动，心中也十分之焦急，连木兰花也没有办法，她自然更没有办法了！<p>　　等到敲凿之声突然停止的时候，穆秀珍的心情，更是紧张了，她探头向外看去，就在她一探头之间，她看到石后伸出一双手，抛出一样东西出来。<p>　　那件东西一被抛了来，便“轰”地一声，炸了开来，冒出一蓬浓烟，刹那之间，视线全被浓烟遮住，什么也看不到了。<p>　　穆秀珍不由自主，“啊”地一声，叫了起来。<p>　　她一跃而起，叫道：“兰花姐，兰花姐！”<p>　　只听得木兰花叫道：“我没有事，你快来。”<p>　　穆秀珍向前冲去，她的心急，尽管在浓烟之中，是不适宜讲话的，由是她还是一面急咳，一面问道：“那个人呢？”<p>　　“那人在我的脚下！”木兰花回答。<p>　　那人在她的脚下？那人怎么会在她脚下的呢？<p>　　穆秀珍心中不信，她一直冲出了浓烟，才看到了眼前的情形。一点也不错，那人真的在木兰花的脚下——木兰花的右足，踏在那人的背上，而那人则面朝下伏在地上，当然，令得他乖乖地不动的，还是因为木兰花右手上的手枪。<p>　　“兰花姐！”穆秀珍喜得叫了起来：“怎么一回事？”<p>　　“他的计划不错。”木兰花向她脚下的那人指了指，“他的确准备用绳子将自己缒下去，我所未曾料到的是，他在跳下去之前，竟会抛出了一个烟幕弹，如果不是我早已到了石后的话，等到浓烟散去，他自然也滑下冰川，安然逃走了！”<p>　　“可是他又怎么会给你踏住的呢？”<p>　　“毛病也出在那烟幕弹上，他伸手抛出烟幕弹，但是我在他的手还未曾缩回去时，便抓住了他的手腕，将他从石后，直摔了出来！”<p>　　“哈哈，”穆秀珍笑了起来，“这叫一山还有一山高！”<p>　　“将他面上的头罩剥去，我要问他几句话。”木兰花仍然伸足踏在他的背上。<p>　　“好，看看这家伙的真面目，已经给他走脱了两次，这次你可别……”<p>　　穆秀珍讲到这里，便突然住了口。<p>　　她张大了口，一句话也讲不出来。<p>　　她是一面讲话，一面在除去那个人面上的一切遮蔽物的，当她突然停口，吃惊无比，难以再出一声的时候，也就是她可以看清那人脸面的时候。<p>　　她陡地呆了一呆之后，向后退出了两步，这才尖声叫道：“兰花姐，这人……”<p>　　“他使你很吃惊，是不是？”<p>　　“你……你已知道他是谁了？”<p>　　“本来我不知道，但是看到你这样吃惊的样子，我却可以明白七成了。”木兰花接着一声冷笑，后退了一步，继续道：“起来吧，王子殿下！”<p>　　她将“王子殿下”四个字，说得十分响亮。<p>　　那人仍在冰上伏了一会，才慢慢地站了起来，他面上的神色苍白而惊惶，将他原来那种高贵的神态，一扫而光。<p>　　他瑟缩地站着，身子禁不住在发抖。<p>　　他正是辛格里王子！<p>　　一时之间，三个人全都不出声，木兰花的面上神色最淡然，而穆秀珍则满脸愤怒，看上去她恨不得去打辛格里两拳。<p>　　而辛格里则低着头像是一个待决的死囚一样。<p>　　静默维持了三分钟左右，才听得辛格里王子，叹了一口气，木兰花则笑了一笑，道：“好了，辛格里，你该回答我一些问题了！”<p>　　辛格里并不出声，反而回头看了一下。<p>　　在他的身后，就是冰川，他如果向后一仰，那么身子立时可以滚下冰川去的，他向后看，可能就是想要一死了之。<p>　　然而，他显然没有这勇气。因为他望了一眼之后，又转过身来，道：“你说。”<p>　　木兰花道：“你想谋害我——我相信连那晚放毒蛇，都是你的主张——当然是为了我有发现宝库的可能，请问，连我自己都不能肯定，你可以如此肯定？肯定我一定会发现宝库？”<p>　　辛格里又呆了半晌道：“那晚上，在地窖里发现了那张纸条，我们分手之后，鲍星告诉我，说他已知道宝库的所在地了。”<p>　　“噢？这是怎么一回事？”<p>　　“他曾经登过几十次冰山，见过那纸条上所写的大冰柱和人形石，但是当时他不知那和宝库有关，所以忽略了过去，他看到了纸条之后，已知道要找到宝库是轻而易举的事，所以他——他——”辛格里停了一下，才道：“他才决定害你们。”<p>　　“辛格里先生，请你别推却自己应该承担的罪恶！”<p>　　“是……是我们商量之后共同的主意，”辛格里的头低得更低，天气固然严寒，但是在他的额上，却还冒着汗珠。<p>　　汗珠一沁出来，就凝成了冰珠子落了下来。<p>　　“辛格里先生，你万里迢迢，请我们来的时候，对我们如此客气，如此有礼，那时，你的心中，可已经产生了要杀害我们的念头了么？”木兰花的声音，十分严峻。<p>　　“没有，没有，那时绝对没有。”辛格里极其惶恐。<p>　　“当你们需要人家帮助的时候，你们就尽其所能地奉承，当你们自己可以自立时，却又翻脸不认人，这可以说明你为人极其卑鄙！”木兰花毫不留情地申斥着：“那冰柱和人形石，可是在这条登山的道路上么？你必须照实说！”<p>　　“是，是的，鲍星说，在这条路的五千四百尺高处。”辛格里仍然不敢正视木兰花。<p>　　穆秀珍叫道：“兰花姊，我们怎样处置他？”在木兰花沉吟未答的那两分钟内，辛格里的面，变成了死灰色，木兰花冷冷地道：“我不会将你怎样的，但是你必须和我们一齐上山去，看看你们的宝藏，是不是存在的。”<p>　　“你……”辛格里呆住了，说不出话来。<p>　　“你干什么？”穆秀珍愤然道：“便宜了你这坏蛋！”<p>　　◇◇◇◇◇<p>　　几帐被烧毁了，失去了不少设备，再向上攀登，更加艰辛，但是在第四天的早上，木兰花，穆秀珍和辛格里三人，还是攀到了五千四百尺的几处。<p>　　到了这个高度，几乎不须指点，便看到了那块“人形石”，那块石头高约六十尺，简直象雕琢出来的一个巨人一样，有一只手，指向右下方。<p>　　“宝库一定是在那石人手指的方向！”三个人的心中都那么想，他们一齐蹭前两步，向前看去，三个人都为之一呆。<p>　　然后，辛格里忽然大哭了起来！<p>　　那地方，本来是一个小小的山谷，但是他们向下看去，却看到了几根硕大无朋的冰柱，已经落到了山谷之中，将大半个山谷都封住了。冰柱是从对面的断崖，崩裂下来的，因为对面的断崖上，有清楚的冰柱崩裂的痕迹留存着。<p>　　那个山估前计有三百尺深，硕大的冰柱，一根压着一根，一直堆积到两百尺高，宝库可能在山谷底下，那就是说，要将整个山谷的冰柱，全部移去，才能够发现，这将是一个什么样的工程？这简直是不可能实现的一件事情！<p>　　木兰花可以说已找到宝库，但是也可以说，她没有找到，更可以说，没能够找到那个宝库了，直到有人可以将整个山谷的坚冰，一齐移去。<p>　　但到了人类科学发展这一地步时，只怕人工合成的宝石已然完成，真的宝石，再也不希罕了。木兰花设法令辛格里镇定下来，然后才一齐下冰山去，木兰花随即离开了印度，回到了家中。<p>　　◇◇◇◇◇<p>　　故事已经完了，但要补充的是，木兰花在离开印度之前，和那位美国情报组组长见了一次面，将辛格里王族面临破产的情报，交给了对方。<p>　　那位情报组长，立时将情报送回国内，于是，美国政府开始和印度政府会商，如何来挽救这件将大大影响印度国民经济的事情。双方都认为绝不能容许东欧方面的势力侵入，是以便同意由美国政府出力，印度政府出面，来支持辛格里土王。<p>　　有了强有力的支持者，破产的危机自然也不存在了，这件事，使印度向西方大大地接近了一步，后来，更生出了许多国际纠纷来，使得国际形势，大为改观，那却是木兰花所料不到的了，而辛格里王子，事后又曾两次拜谒木兰花的住所，请木兰花接受他的忏悔。木兰花始终对他十分冷淡，使得他不好意思再来第三次。但是在老辛格里死了之后，辛格里王子的表现，却十分好，十分照顾他们国内的劳苦者，这或许是他的一种表示忏悔的方法了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_01'>第12册 夺命红烛 简介</b><p>");

document.write ('　　一套周详精确的犯罪计划，应该是万无一失的，木兰花姊妹在毫无防范的情况下，中了南美洲原始部落土人所用的剧毒，数十亿的美金在不知不觉中便消失了，谁有这么高明的手段？ 高翔要如何面对这诡异的魔术手法呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_02'>第12册 夺命红烛 第一章</b><p>");

document.write ('　　“砰！砰！砰！”<p>　　“拍！拍！拍！”<p>　　游乐场中的气氛极度嚣闹，快乐。在射击摊位之前，一个小伙子连放了三枪，接连将三只汽球射得开了花，他身边女朋友笑着接受奖品。过去一些机动游戏使得许多天真的小孩子，尽情地在欢乐着，红色的，绿色的，黄色的灯光，交织成无数美丽的光芒，倒映在场中心的喷水池上。<p>　　这个游乐场是新开幕的，名字叫“天使乐园”，这时，华灯初上，到处挤满了人，到处是欢乐叫嚷的声音，但是却有一个地方是例外。<p>　　那是这个游乐场的魔术表演场。<p>　　魔术表演中，坐满了人，还有不少人站着，但是却没有一个人出声，因为台上的魔术师正在进行他最惊心动魄的表演。<p>　　一个几乎是半裸身材健美的妙龄女郎，走进一具竖放着的埃及式棺木中，魔术师将棺盖盖上，便是棺盖的上半部，却是一个一尺见方的洞，从那个洞中，可以看到那女郎的头部。那女郎浓妆艳抹，看来具有一种野性的美。<p>　　舞台上的灯光，渐渐熄灭，只是靠四枝巨大红烛在照明。光线虽然黑暗一些，但是观众仍然可以清清楚楚看到，那女郎是在棺木之中。<p>　　然后，魔术师从助手的手中，接过了七枚又长又锐利的钉子，魔术师将雪亮的，有一尺长的钉子，向台上扬了一扬。<p>　　就在这时候，台下的静寂之中，突然有人叫了起来，道：“假的！这钉子是假的！”<p>　　魔术师发怒了，他大声喝叫那人上来，那人站了起来，他是一个工人模样的人，似乎又有些不敢上去，但是即终于被好奇的观众，推上了台。”<p>　　“真的还是假的？”魔术师将钉子交在他的手中。<p>　　“真的，我看错了，我可以下去了么？”<p>　　“不，你帮我握着钉子，我要钉进去！”<p>　　“那……我还是下去看着的好。”<p>　　“不行，谁叫你说我的钉子是假的？”<p>　　那工人模样的人，无可奈何地握住了钉子，魔术师扬起大铁锤来，一下一下地敲着，尺许长的钉子，从棺盖中敲进去了。<p>　　那女郎的面部，现出十分痛苦的神情来。<p>　　钉子一枚一枚被敲进去，刺的全是那女郎的要害，那女郎面上的神情更加痛苦，而观众的气息，也不由自主地急促了起来。<p>　　待到七枚钉子敲完，那工人模样的人，满头大汗，逃也似地下了舞台，那女郎头部下垂，也一动不动了，魔术师一扬手，绒幕落下。<p>　　观众还在震骇之中，幕又拉上。<p>　　就在绒幕之中，幕又拉上。<p>　　就在绒幕一起一落之间，那健美女郎又已站在魔术师的身边了，她身上当然丝毫无损，她的手中，还握着那七枚钉了！<p>　　观众直到这时才发出暴风雨也似的掌声来。<p>　　幕又落下，魔术师和健美女郎，一齐回到了后台，魔术师洗去了脸上故作神秘的化装，他是一个有着鹰钩鼻，双目深陷，光芒逼人的中年人。那是使人一看便知道他是极其深沉，极其工于心计的一个人。<p>　　他洗去了脸上的化装之后，燃着了一支烟，紧紧地吸了一口，伸指在板壁上敲了两下。板壁的那面，立时传来那女郎的声音，道：“什么事？”<p>　　“刚才，你看到了没有？”魔术师问。<p>　　“看到了。”女郎的声音十分低沉，在她低沉的声音中还包含着若干程度的不安和恐惧，她又问：“你想我们的真面目，是不是会被认出来？”<p>　　魔术师又深深地吸着烟，并不回答。<p>　　那女郎则从板壁后面，转了出来，这时候，她已经穿了衣服，也提着手袋，看来是准备离去了，她在魔术师的身边，停了一停，低声道：“如果我们被发现了，你又有什么计划？”<p>　　魔术师倏地伸手，握住了那女郎的手腕，自他的口中，徐徐地喷出了一口烟来，等到那口烟喷完，才听得他一字一顿地道：“先下手为强！”<p>　　就在这时，门上传来了“卜卜”两声，接着，一个人推门走了进来，那人就是刚才大叫“假的”，又上台为魔术师抓钉子的人，也就是他，将橡皮钉子说成是真的，而且，他还帮了魔术师一下，将棺盖上早已有的，但用粘士塞住的小孔顶开，好让橡皮钉子通过。<p>　　“你来看得正好，”魔术师一看到他走进来，便吩咐道：“刚才坐在你前面一排的一男一女，男的穿浅黄夏恤，女的穿紫色西装衫裙的，你可还有印象。”<p>　　“有，他们不断地说，你的魔术是假的。”<p>　　“少废话，去跟踪他们，随时报告他们的态度，那男的是生面孔，可是女的却是危险人物，如果他认出了我和丽莎，那我们一切的计划都完了！”<p>　　“是。”那工人模样的人答应一声转身离去。<p>　　“丽莎，”魔术师抬起头来，“我的一切，依然是照原来的计划进行，那一男一女，如果已认出我们，我们就一定先下手为强！”<p>　　丽莎——那就是这个健美女的名字，应该说这是她的名字之一，但如今，那位魔术师既然这样称呼她，我们自然也这样叫她了——点了点头，道：“那么，我先回去了，你可得小心一些，我们计划了那么久，不能够功亏一篑的。”<p>　　“我自己会照顾自己的！”魔术师近粗暴地说。<p>　　而且，他说了之后立即挥手，丽莎走了出去。<p>　　一跨出门，欢乐嚣哗的人声，便立时像潮水似的向她涌了过来，她走出了不几步，便又看到了一男一女两个人。<p>　　两人正在排队购买跑“过山车”游戏的票子，他们的跟踪者，正在他们两人的后面，看样子，他们似乎并没有发觉已被人跟踪了。<p>　　丽沙只是略停了一停，便转过身，向相反的道路走去，从游乐场的后门，走了出去，然后，再绕到正门，她来到了一辆从外表看来，十分残旧的车子之前，打开车门，跨了进去，发动了车子。如果这时，有一个对汽车十分内行的人在一边，那么那个人就一定会奇怪，何以那么残旧的一部车子，它的此擎，竟会发出如此完美的声来，这种声音，证明车子的引擎，性能极尤其优越，和它的外表是不太相配了！<p>　　车子在黑暗的道路上快速行驶着，将游乐场远远地抛在后面，一直到了另一个停车场中，丽莎才将车停下，她又来了一辆奶白色的跑车之前。<p>　　然后，她又驾着那辆跑车，来到了一家十分高尚的酒店之前，她身上也已穿上了一件十分华贵的晚礼服，和戴上了不少饰物，使得她看来，十足是一富家女子。<p>　　她在仆人的殷勤招呼下，进了电梯。<p>　　在这家酒店中，很多人都知道她是来自南美洲的一个豪富之家，她出手豪阔，住的是最好的套房，已住了有十来天之久了。<p>　　她在这家酒店中住的日子，是和她在“天使乐园”魔术场中表演的日子相同的。直到如今，似乎还没有人发现她的双重身份。<p>　　丽莎一回到了房间中，便为她自己斟了一杯酒，一口气喝完，她打开了隐藏在一顶女帽里的一只录音机。录音带转动着，但是并没有声音发出。<p>　　这证明她个在房间中的时候，并没有人来过。<p>　　丽沙在沙发中坐了下来，舒服地伸了一个懒腰，看样子她是准备松驰一下的，但是，就在这时，门外突然传来了敲门声。<p>　　“是谁？”丽沙立时坐下来。<p>　　“我我。”门外的声音十分轻佻。<p>　　“你是谁？”丽沙一翻手腕，她的手中已多了一柄小巧的手枪，那真的是“魔术手法”，那柄枪，原来是在她小臂上的。利用精巧的装置，她可以在伸手间，就使那柄枪，从小臂中，滑到她的手心，可以使她出其不意地迎敌。<p>　　“噢，小姐，”那声音又道：“让我先进来，然后才自我介绍，好不好？”<p>　　“进来。”丽莎向门口走去，陡地拉开了门。<p>　　而她自己，则在门一拉开的时候，一闪身，躲到了门后，门开处，走进来的是一个四十不到的男子，身上散发着香昧。<p>　　一个使用男性香水的男人，几乎豪无例外地，都是注意装饰的，眼前这个男子也不上例外，他从头至足，几乎没有一点可供挑剔的地方。<p>　　唯一使人感到不高兴的，便是他脸上那种轻浮的神情，那是任何装饰所掩饰不了的，他来到房间中心，丽莎将门关上。<p>　　那人甚至不将身子转过来，背对着丽莎，自顾自地斟了一杯酒，喝了一口，才道：“别拿枪指着我，这是没有用处的。”<p>　　丽莎震了一震，但是她手中的枪，仍指着那个人。<p>　　那人慢慢地转过身，在沙发上舒服地坐了下来，丽莎冷冷地问道：“你是什么人，你到这里来，是想作什么事？”<p>　　“小姐．你像传说中一样的美丽？”那人答非所问地说。<p>　　可是这句话，却令得丽莎美丽的脸庞，变得煞白，她将手中的枪抬起了些，扣住枪机的手指，也紧了一紧。<p>　　那人仍然不在乎，他一面口中发出“啧啧”的声音、一面摇头，道：“小姐，别开枪，一开枪，我当然活不成，可是你们十四天来的努力，说不定多少年来的计划，也就付诸东流了，小姐，如果你认为我说得对，那请你放下手枪来。”<p>　　丽莎呆了半分钟，她果然将枪放了下来。<p>　　“是啊，这才可以尽情地畅谈。”<p>　　“你知道了多少？”丽莎问。<p>　　“这十六天来，从你们下飞机起，一直到你们在这里，和一个下级酒店，分别租下了房间。以及你们到“天使乐园”去求职，利用“方氏魔术团”的身份来作掩饰，你们的一切行动，我都有详细的记录，你想，我已知道了多少？”<p>　　“你是什么人？”丽莎吸了一口气。<p>　　“我？”那人耸了耸肩，“我不是什么要人，我的生活都过得很好，我谋生的本事，便是替一些人做一点事情，然后再取得酬报。”<p>　　“这不是太笼统些了么？你不妨直说！”<p>　　“好的，”那人又喝了一口酒，“要直说的话，那我该说，你们的计划，是没有可能完成的，你们计划得极其巧妙，我知道你们脱身的方法，因为在事情一发生之后，住在豪华的酒店中的郝贵连先生，和方丽莎小姐就不见了，消失了，他们并没有离开本市，谁又会疑心到“方氏魔术团”的女助手和魔术师呢？是不是？”<p>　　丽莎的面色，极其难看。<p>　　同时，她手中的枪，也渐渐地扬了起来。<p>　　“行，别冲动！”那人继续道：“但你们是不会成功的，我再说一遍，你们费尽心血所计划进行的事，是不会成功的。”<p>　　“为什么。”<p>　　“有障碍，公路上小的障碍，汽车可以越过去，但如果有大的障碍，那么汽车就一定就停下来，此路不通，你明白么？”<p>　　“障碍就是你么，先生？”<p>　　那人哈哈人笑起来，道：“当然不是我，小姐，是东方三侠，你不应该不知道这三个人：木兰花，高翔和穆秀珍！”<p>　　丽莎的神色，反倒镇定了起来，她也跟着大笑，道：“东方三侠，这时候，只怕只有东方二侠了，还用你来代我们操心？”<p>　　丽莎的话一出口，那人的笑声，便突然停了下来。<p>　　两人互相对望着，一片沉寂。<p>　　◇◇◇◇◇<p>　　“过山车”是一种极度惊险的游戏，胆子小的人，是不敢游玩的，它是一列小型的火车，轨道和车轮的摩擦力，减至最低，然后，将这列车，拖上一个倾斜角度很高的斜坡，当车子到了斜坡顶点的时候，车子开始向下滑去。<p>　　向下滑去的时候，速度是极其惊人的，而且它还要穿过许多山洞，看来随时可以撞到迎面而来的大石，但在最重的关头，则绕了过去。它的速度之快，的确是到了使人头昏目眩的程度，所以，喜爱刺激的穆秀珍，看完了魔术表演，便拉着马超文来购票了。<p>　　他们玩得十分畅快。全然未曾觉察有人在跟着他们。<p>　　当他们在购得了票子，等候搭乘的时候，那工人模样的人，也购到了票子，他站在穆秀珍只有三五码处，低下了头，低声道：“他们购买了过山车的票子，就要玩这个游戏了！”他的声音十分之低，简直就像是在祷告一样。<p>　　而游乐场中又是如此喧闹，就算有人在他身边，也听不到他声音的。可是，他胸前却佩着一只小巧的无线电传声器。<p>　　利用无线电波传声，他的声音，立即传到了在魔术场的后台中，等候着消息的魔术师的耳中，魔术师的面上，现出了一个阴森的笑容。<p>　　“这太好了，”他发出指示，“甚至不必用灭声器，过山车的第三个山洞，十分深长，就在那里下手，明白了么？”<p>　　“除去男的，还是除去女的？”<p>　　“一齐除去。”魔术师握紧了拳头。<p>　　闸门打开，人已鱼贯进闸，登上车子了，那工人模样的人，连忙趋前几步，跟在穆秀珍和马超文的后面，走进了闸口。<p>　　他坐在两人的后面。<p>　　而他的手插在衣袋中。早已将手枪准备好了。<p>　　做假装的观众，帮魔术师一下忙，这绝不是他的本业，他的本业是枪手，他百发百中的射击术，加上他的犯罪的天性，使他成为一个成功的枪手。<p>　　而在他执行过的谋杀中，在他看来，似乎没有再比这一次容易一些的了，他离开自己要杀的人，如此之近，而车子通过山洞的隆隆声，又会掩盖枪声。<p>　　更妙的是，两人中了枪之后，身子一定会被抛出车去，他甚至还可以在事后挤在人群中看热闹，而不必仓皇逃走！<p>　　由于事情是太容易成功了，他这个神枪手甚至有点提不起兴趣来。他并不知道自己去杀的是什么人，然而他却知道自己杀了这两个人之后，一定又可以得到一笔可观的报酬，这便是他杀人的原因。<p>　　当车子渐渐被拉得向上升去的时候，风吹了过来，穆秀珍的头发，几乎拂在他的脸上，他将头侧开了一些，穆秀珍大声讲着话，语声又传入他的耳中。<p>　　“超文，车子就快滑下去了，你可得抓紧一些啊！”<p>　　“放心，我又不是小孩子了。”<p>　　“哼，你不是小孩子，可是你却也不见得会自己照顾自己。”穆秀珍一本正经，像是马超文的长辈一样，“你说是个是？”<p>　　马超文大笑道：“当然不是！”<p>　　他将嘴凑在穆秀珍的耳际，低声道：“我不但要照顾自己，而且要照顾你，要照顾你几十年，直到你成为一个白发斑斑的老太婆！”<p>　　“贫嘴！”穆秀珍脸红了，那并不是因为远处红色灯光的照映，而是因为她心中的兴奋，她佯嗔着，偏过头去，不望马超文。<p>　　就在这时候，车子已经被拉到高坡的顶上了。<p>　　紧接着，几乎是突如其来地，每一个人的身子，向后仰了一仰，车轮在轨道上，发出震耳欲聋的声誉，以惊人的速度向下冲了下去！<p>　　有“亚洲杀人王”之称的枪手根曼，双手紧紧地握住了扶手，保持着身体的平衡，劲风迎而扑了过来，扑在脸上，几乎是刺痛的。<p>　　“轰隆隆隆”！<p>　　眼前突然一黑，车子已经穿进了第一个山洞，但只不过十秒钟，便又穿了出来，越是向下滑行，车子的速度越是快疾，在车子出了山洞之后，眼前又闪烁了各种颜色的光彩，根曼根本看不清车子经过了一些什么地方，紧接着已穿进了第二个山洞。<p>　　车子在第二个山洞中穿出来时，根曼以一只手紧紧地抓住了扶手，另一只手费力地伸手自衫袋之中，取出那柄手枪来。<p>　　第三个山洞就在眼前了！<p>　　车子便以惊人的速度，向前冲了过去！<p>　　◇◇◇◇◇<p>　　首先打破沉默的是那个不速之客。<p>　　他笑了一下，尽量使自己的笑容变得不在乎，但是他的努力显然失败，他道：“原来你们已接触上了？那么，在今晚将要丧命的，是什么人呢？”<p>　　“穆秀珍！”丽莎冷冷地回答。<p>　　“肯定么？”<p>　　“当然可以肯定，执行这件事的是根曼，我想你应该听到过他的名字的，是不是？”丽莎又转了一转她手中的手枪。<p>　　“是的，我听到过，根曼是名副其实的根曼（CunMan），但是穆秀珍却并不是容易对付的人物，就算你们对付了穆秀珍，也还有木兰花和高翔，你们已经有了对付他们的把握了么？”那人缓缓地问着。<p>　　“那不用你管了，”丽莎的手枪，又扬起来，“我想，在目前的情形之下，我要对付的是你，而不是木兰花他们！”<p>　　丽莎向前走来，在经过一张长沙发的时候，她顺手拿起一张沙发垫子，而她面上美丽的笑容，这时也变得极其阴森。<p>　　她来到了那人的面前，冷冷地道：“枪口压住这只垫子，会使枪声减至最低，你可以在十分安详的环境之中死去。”<p>　　“太可惜了。”那人仍十分镇静，说：“我的一位同伴，如果在我离开他之后，半个小时后仍得不到我的电话，他更会将我所知道的一切，供给警方了。”<p>　　丽莎呆了一呆，陡地停住了脚步。<p>　　也就在这时，房门被迅速地打开，又被迅速地掩上，在房门一开一关之间，一个人已进人了房中，丽莎连忙后退了一步，转过头去看电视。<p>　　卷进房间来的是那个魔术师。<p>　　他的面色，极其阴暗，看来也更是可怕。<p>　　他倚门而立，先望了两人一眼，而望向丽莎。<p>　　“这个人，”丽莎急急地道：“他自称知道了我们的一切，又用木兰花，高翔和穆秀珍三人来恐吓我们，不知他是什么人。”<p>　　魔术师踏前了两步，杀气隐现。<p>　　“还有，他说如果他出了事，”丽莎补充着：“那么他的一个同伴，便会将我们的一切资料，完全供给警方！”<p>　　那人接口道：“这就太可惜了。”<p>　　“可惜什么？”魔术师低沉地喝问。<p>　　“到口的肥肉又飞走了，还不可惜么？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_03'>第12册 夺命红烛 第二章</b><p>");

document.write ('　　魔术师再踏前一步：<p>　　“我的要求十分低，绝不损及你们到南美洲去度假，去过王宫般生活，我只要三分之一，这比起你们要尝铁窗风味来，总好得多了，是不是？”<p>　　“你是谁？你是什么人？”<p>　　“我是赵苍，也是才从南美洲回来的。魔术大师林胜先生，如果你的记性不错，应该记得我和你，更是同时离开本市的，你记得吗？在那次老千案中，我和你都想勒索老千，结果未曾成功，反倒使警方追捕我们，不得不远走高飞。这件事，已有两年了，这两年中，你虽然变了不少，但我还是认得出你的，所以你一下机，我就开始注意你了！”赵苍侃侃而谈。<p>　　魔术师林胜的面色，变得更加难看，他冷冷地道：“你知道了我的行动，所以又想趁机来勒索我了，是不是？”<p>　　“没有办法啊，”赵苍摊了摊手，“常言道靠山吃山，靠水吃水，靠着你们这帮人，哈哈，那自然是黑吃黑了。”<p>　　林胜的心中正在盘算着如何应付眼前的局面。<p>　　如今他要做的事，是他当年在离开本市，远走南美洲的时候，便已经计划定当的了。在南美洲两年，他一直是奉公守法的。<p>　　这是他能够利用假护照顺利回到本市的原因。<p>　　而在回到本市之后，他发现自己的计划，仍是十分可能的，这十几天来，在双重身份的掩饰下，他一直在积极地准备着。<p>　　本来．后天便是他决定的行事日期了。<p>　　但是今天晚上，却一连生出了两个枝节来！<p>　　一个枝节是他在作魔术师表演时，穆秀珍竟然是座上客，第二个枝节是当年的冤家对头赵苍，居然找上门来，而且他还掌握了自己的秘密。<p>　　林胜陡想了片刻，才“嘿嘿”地干笑了起来，道：“我想你是弄错了，我这次回来，并没有什么发财的计划，你找错人了。”<p>　　“魔术大师。”赵苍微笑着，“那么，后天你可能陪我打一天高尔夫球么？”<p>　　赵苍的话，令得林胜地坐了卜来<p>　　“看来。”林胜紧盯着对方，“你什么都知道了？”<p>　　“是的，包括你准备使用“情人烟雾”在内。”赵苍冷冷地回答，“我想，我们应该开诚布公地谈一谈了，是不是？”<p>　　老奸巨猾的林胜，反倒笑了起来，道：“好，好，但是我可以知道一下，你是怎么知道这许多的，为什么你会注意到？”<p>　　“这完全是巧合，老林，当你正在亚马逊河上流的土人部落中搜索“情人烟雾”的时候，我也在，当你去勘察国家基金银行的时候，我也在，当你留意国家基金银行的库存数字之际，我也在，而我们两个人有一个相同点，就是只欢喜现钞，你明白了么？”<p>　　“老天，”林胜道：“不是你和我有着同样的计划吧！你也准备打基金银行的主意？”<p>　　“对了，而且我还准备打东方三侠的主意。”<p>　　“那么，我们得合伙人了？”丽莎问。<p>　　林胜略为点了一下头，道：“可以这样说！”<p>　　他伸出手来，和赵苍相握，丽莎也将她的手加在两人的手上，好一会，三只手才分了开来。<p>　　赵苍后退了一步，笑了一笑，道：“魔术大师，你可以放心，我是个没有领导欲的人，你是首领，我只要我的三分之一。”<p>　　“可以的，你进行的计划怎样？”<p>　　“大致和你的计划的相同，不同的是，我准备先解决木兰花他们，因为这三个人不除去，再缜密的计划，也可能遭到破坏！”赵苍挥着手加强语气。<p>　　“要除去他们，可不容易啊！”<p>　　“如今，东方三侠，只剩下两个了，是不是？这是丽莎刚才告诉我的，只剩两个，那我们要下手，自然更方便得多了。”<p>　　“嘿嘿。”听了赵苍的话后，林胜只是苦笑。<p>　　◇◇◇◇◇<p>　　过山车隆隆地响着，直冲进了第三个山洞之中。<p>　　根曼已经觉得车子的高速和震荡，使得他的身子，十分不稳，因为旁人是两只手紧紧地抓着把手的，他却只有一只手。<p>　　他的另一只手，必须用来握枪！<p>　　他在过山车一穿进黑暗之后，便立时扬起枪来，但是也就在这个时候，车子却猛地一个转弯：这一下转弯，是来得如此之突然，令得他的身子，突然侧向一边。<p>　　过山车的每一个人都是一样的。<p>　　但是根曼的遭遇，却和别人不同。<p>　　因为只有他一个人是一手握住把手的。也只有他一个人，因为要将枪自衫袋中取出来，而将安全带解开来没有系上。<p>　　那个急转弯所产生的离心力十分大，使得他的一只手，不能抵抗这股大力，他的身子突然飞了起来。<p>　　他身在半空，手指一紧，突然射出了一枪，那一枪，当然没有射中什么，而他的身子，也落了下来，滚过了一旁。<p>　　他在跌下去之际，发出了一声尖锐的呼叫声。<p>　　那一列车子的人，都听到了这一下呼叫声。<p>　　穆秀珍就在他的前面，自然听得更加真切。<p>　　车子隆隆地穿出了山洞，穆秀珍大声叫道：“出事了！出事厂！有人跌下车去了！”<p>　　“但是车子是无法中途刹止的！”<p>　　车子一直冲到终点，停了下来，管理人员早已听到了穆秀玲和其他人的怪叫，一批人奔过来询问详情，一批人奔向山洞。<p>　　冲向山洞的人，很容易就发现了根曼：<p>　　根曼居然还没有死，他被送到医院，根据急症医生的检查，他身上折断的骨头，一共是十九根，当然他昏迷不醒。<p>　　由于他那柄手枪，在他被车子抛出去的时候，也随之跌落，恰巧落在一个十分阴暗的角落中，而根曼自己又已昏迷不醒了，所以他究竟是怎样跌下去的，也没有人知道，警方便将它当作意外事件事处理，令警方感到小小意外的是，消息发布之后竟没有一个人来看他，他竟然是一个亲人也没有的！<p>　　当然，知道根曼身份的人是有的，林胜就是其中之一。当过山车出了毛病，人潮汹涌去看热闹之际，林胜也夹杂在人丛之中。<p>　　但是，他还未看到现状中的情形，只是在人丛中挨挤的时候，便已听到了穆秀珍大声高谈的声音，接着，他便看到根曼被人放在担架上抬了出来。<p>　　林胜不明白那是怎么一回事，他不明白根曼是如何会失手的，因为要谋害穆秀珍，看来是再也容易不过的一件事情。<p>　　林胜绝未曾多逗留，立即离开了游乐场。<p>　　他在两年前，离开本市，到南美洲去，可以说就是被木兰花姐妹和高翔逼走的，他知道，自己在舞台上，经过了化装，穆秀珍可能认不出自己来，但是如今已去了化装，那就不能和他见面了，他匆匆地离开，匆匆地回去，结果回到了酒店，却遇到了赵苍！<p>　　当他们三只手分开来的时候，林胜的心中，又有了新的打算，当然，他的打算，是不能向赵苍说的，甚至不能向丽莎说。<p>　　他只是说道：“我没有成功，穆秀珍在游乐场，她可能已看到了我，我派根曼去谋杀他，但是他却失手了，真岂有此理！”<p>　　林胜想起根曼的失手，心中仍不免恨恨不已。<p>　　赵苍笑了起来，道：“我早已说过，要杀害他们三个人，是没有那么容易的，而我，则已研究了一个万无一失的办法！”<p>　　“你的办法是什么？”林胜和丽莎同时一齐问道。<p>　　“请问，”赵苍好整以暇地伸了一个懒腰，“如果在晚上，忽然断电了，那么，第一件事情要做的，是什么呢？”<p>　　林胜和丽莎互望了一眼，都不知道他的意思。<p>　　“回答啊！”赵苍催促着。<p>　　“那当然是取出洋烛来点上了。”<p>　　“城市的家庭，是很少有蜡烛的。”<p>　　“那么去买，总应该买得到吧！”<p>　　“对了，几乎每一个人都是会这样做的，那就是我的计划了，而我的计划，就要在今天晚上实行。”赵苍得意洋洋地说着。<p>　　“你这是什么意思？”<p>　　“这件事交给我去办好了，说穿了，十分简单，就不值钱了！”赵苍站了起来，“办成了这件事，就算我入伙的条件吧！”<p>　　林胜和丽莎都扬手道：“祝你成功！”<p>　　赵苍满怀信心地走了出去，看他的情形，真是可以一举手就将“东方三侠”毁在他的手中一样，而他究竟为什么有那样肯定的把握，林胜也不知道的。<p>　　◇◇◇◇◇<p>　　穆秀珍回家时，已经是晚上十时半了。<p>　　马超文送她到了门口，还不想走，可是穆秀珍却推着他，硬把他塞进车子，将他赶走了。穆秀珍并不是不想和马超文在一起，只不过她的性子十分爽朗，最讨厌临分手时，又婆婆妈妈地讲上一大串话，所以每次几乎都是她将马超文赶走的。<p>　　她哼着歌儿，跳回了家中。<p>　　木兰花正在看书，见到了她，才抬起头来道：“玩得高兴么？超文呢？怎么不请他进来坐坐？”<p>　　不等木兰花讲完，穆秀珍已急不及待地道：“兰花姐，游乐场中，发生了凶案，而一个魔术师，总是用奇怪的眼光望着我，还有……”<p>　　“慢，慢，”木兰花挫着手，“你一件件讲好不好？”<p>　　“好，”穆秀珍吸了一口气，“在玩过山车的时候，一个人被抛了出去，受了重伤，只怕活不成了，这人就坐在我的后面！”<p>　　“这就是所谓凶案么？”<p>　　穆秀珍不好意思地笑了笑，道：“是啊，还有那个魔术师，不知怎么，老是拿眼睛看着我，这家伙，只怕不是好东西！”<p>　　木兰花已没有什么兴趣听下去了，她低下头，又去看她的书，同时还打趣道：“或许是你和超文的态度太亲热了，所以才惹人注目的罢！”<p>　　穆秀珍的脸红了起来，叫道：“兰花姐！”<p>　　她一面叫，一面向楼上奔去。<p>　　就在她奔到一半的时候，电灯突然熄灭了，眼前变成了漆黑，穆秀珍的身子，立时伏了下来，滚到了楼梯的下面。<p>　　而木兰花的身子，也立时一翻，翻到了沙发的后面。<p>　　可是电灯虽然突如其来地熄灭了，却一点也没有什么别的变故，过了一分钟，木兰花向窗外看去，她看到邻近的几幢屋子变成了一片漆黑。<p>　　她身子伏着，从一张沙发之后，跳到另一张沙发的后面，拿起了电话，拨了一个电话，到了附近的警署，她低声问道：“没有电了，是怎么一回事？”<p>　　木兰花立即得到了回答，“电站里的变压器坏了。”<p>　　“多少时候可以修好？”<p>　　“工程师正在抢修，大约只要一小时就可以恢复。”<p>　　“秀珍，”木兰花放下了电话，“起来罢，是电站的变压器坏了，不是这有蜡烛吗，快拿几根出来点上，漆黑的总不成话。”<p>　　“蜡烛？”穆秀珍站了起来，“我和小孩子做蜡人，用完了，我看，还是早一点睡吧，没有电，不是更容易入睡么？”<p>　　“那怎么行？去买几支来。”<p>　　“兰花姐，我们住在郊外上哪儿买蜡烛去？”<p>　　“嗯。”木兰花想了一想，向窗外看去，看到邻近的一家人，已在闪耀着烛光，她连忙道：“向邻居去借一支来用用！”<p>　　穆秀珍仍然不愿意出去。<p>　　但是她却知道，既然林兰花说了要借几支蜡烛来，那自己若是不去，是万万不成的，还不如快一点去，可以早一点回来。<p>　　她老大不愿地向外走去。<p>　　她还未走到有烛光的一家，就看到迎面有一个人走来，天色十分黑，那人手中拿着一支燃着了的蜡烛在照明，走得快了，又怕烛火被风吹熄，所以走路的姿势，十分滑稽，穆秀珍在他的身边经过，看到他的另一只手，还握了好几根洋烛！<p>　　“嗨！”穆秀珍突如其来地一叫，吓得那人一跳，手中的烛光也熄灭了，他连忙转过身来，道：“你……你是什么人？”<p>　　“别害怕，你们家中也断电了，是不？”穆秀珍问。<p>　　“是……是啊。”那人似乎还在害怕。<p>　　“那么，借两根洋烛来用用可好？”<p>　　“这……不行，我也是才向人借来的。”那人伸手向前一指，“前面那家有，你再多走儿步，就可以借得到了，何必问我要。”<p>　　“你这人真是。”穆秀珍老大不愿意，“反正你也是借来的，给我两支有什么关系，我又不是要得多，只要两支就行了。”<p>　　“也好。”那人勉强地答应。他拣了两枝给穆秀珍，穆秀珍接过了洋烛，道：“谢谢你了，再见，你住在哪里的？”<p>　　当她问到“你住哪里的”时候，她人早已跳了开去了，她根本不希望那人回答她，反正她已经省去了起路，而弄到洋烛了！<p>　　那人没有回答她，只是顺手指了一指，道：“那边……”他讲了两个字，便立即转身，走了开去，直来到到一辆车子之旁。<p>　　然后，他登上车子，疾驶而去。<p>　　那个人，正是赵苍。<p>　　◇◇◇◇◇<p>　　穆秀珍兴冲冲地拿着洋烛回来，高叫1道：“洋烛来了，兰花姐，你说快不快？你看，两支红烛，要不要点起来？”<p>　　“先点一支在茶几上。”木兰花坐直了身子。<p>　　她看的小说正在紧张关头上，那是一篇出色的科学幻想小说，叫“人体潜航记”，讲一个关系重大的科学家，脑部发生了障碍，但是又无法施手术，于是将一艘原子潜艇和潜艇中的五个人，一齐缩成一个细菌那样大小，注射进科学家的身子，循着科学家的血管，航行到他的脑部，替他进行治疗的故事。这是一篇想像力极其丰富的幻想小说。<p>　　穆秀珍依言点着了红烛。<p>　　烛火虽然黯淡，但是只是凑得近此，也足可以看到书上的铅字了。穆秀珍在木兰花的旁边坐了下来，道：“兰花姐，你在看什么啊？”<p>　　“别来吵我！”木兰花回绝了她。<p>　　“不吵就不吵，我坐在这里，总可以吧！”穆秀珍鼓着气。木兰花却只是抬起头来，向她望了一眼，又低下了头去了。<p>　　穆秀珍打了一个呵欠，她觉得无聊，还不如打一个电话问问马超文，看他是不是已经到家了，但是又怕被木兰花笑话，还是上楼去用电话机打吧。<p>　　她懒洋洋地站起身子来，也就在这时候，她陡地看到，那支红烛的烛焰，突然由普通的红黄色，而转成了一种奇异的青蓝色。<p>　　穆秀珍突然一呆间，一股异样的香味，也已经沁入她鼻端，她立时不自由主地坐了下来，立时之间，只觉得天旋地转，胸口发闷！<p>　　她最后听到的一句话，便是木兰花所说的一句：“秀珍，这洋烛你是哪里……”木兰花的那句话未曾说完，因为她也和秀珍一样。<p>　　她比秀珍多支持了半秒钟的时间，使她做了一件最有用的事，她拿起了书本，向烛火拍了下去，而她在拍熄了烛火之后，五指已连握住书的力道都没有了，手一松，连书带洋烛，一齐跌到了地下，洋烛跌到了地上，自然熄火了。<p>　　而在烛蕊部分，却同时也升起了一股黑烟来。<p>　　那股黑烟一升起来之后，便散发出股其辛辣的味道来，但是木兰花和穆秀珍两人，既然已昏了过去，自然也觉察不到了。<p>　　◇◇◇◇◇<p>　　赵苍的车子一回到住所，他便跳了下来，走进了卧室，和林胜通了一个电话，第一句话就是：“只剩下高翔一个人了。”<p>　　“你是用什么方法，害死了木兰花姐妹的？”<p>　　听到林胜的语气，似乎十分犹豫，十分怀疑，赵苍不禁“啊哈”大笑了起来，道：“十分简单，我使她们要用我特制的两支洋烛。”<p>　　“洋烛？”林胜仍然不懂。<p>　　“是的，烛蕊是特制的，第一寸烛蕊，是在“魔鬼草”根部的溶液浸过的，第十寸是在“死亡的刺果”果仁榨液中浸过的。你也曾在南美洲的原始部落中见过，你该知道，这两寸烛蕊，燃烧起来所发出的烟，会有什么作用的了。”<p>　　“嘘——”林胜吹了一下口哨，“有你的。”<p>　　“哈哈”，赵苍笑了起来，“这不算什么？”<p>　　“她们已点燃了红烛了么？”<p>　　“是的，如今她们一定昏过去了，而再过十分钟，她们的心脏就会麻痹，就会死亡，明天，任何人也检查不出她们的死因，她们的死亡证书上，将签上死于心脏病猝发”这样的字眼，哈哈，老林，我们前进道路上的障碍除去了！”赵苍又再次大声笑着。<p>　　“赵苍，”林胜忽然将声音放得低沉，“我想到一点变更，是关于我们的计划的，这点变更将使我们的计划更加妥善，你快来一次，商量一下好么？”<p>　　“这这……方便么？”<p>　　“有什么不方便，你快来，我等你！”林胜一讲完，不等赵苍再犹豫，他就收了线。<p>　　“我们的计划有改变？”丽莎奇怪地问。<p>　　在林胜的面上，浮上了一个极其阴险的笑容来，道：“当然不是，但也可以说是的。”<p>　　“你这是什么意思？”<p>　　“我们的计划，唯一需要改变的地方，是它只要两个人来进行，而不是三个人。”林胜的面色，更加阴险，令人不寒而栗。<p>　　丽莎立即明白了：他要除去赵苍！<p>　　“可是，”她急急地道：“赵苍也不是善男信女，他有党羽，如果我们干了他的话，他的党羽岂不是要破坏我们的计划么？”<p>　　“我们不干掉他！”林胜冷冷地道。<p>　　“你是说——”<p>　　“我们借高翔的手去干他！”林胜一挥手，“你打电话给高翔，他不在家中，一定是在警局，你先打到警局去好了。”<p>　　“我不明白你的意思。”<p>　　“你不需要明白！”林胜一字一顿地说：“我是首领，只要我明白，然后你照我的命令去执行就行了，打电话给高翔！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_04'>第12册 夺命红烛 第三章</b><p>");

document.write ('　　丽莎还想说什么，但是她终于未讲出口来。<p>　　她拿起了电话，通知接线生接向总局，然后再找高翔听电话。然后，她得到回答：高主任出去了。丽莎忙道：“我有要紧的事找他，他在哪儿？”<p>　　“市郊的一个电站，突然受到破坏，他去察看了。”<p>　　丽莎放下电话机，将话传述了出来，林胜来回踱了两步，才道：“那更好了，高翔一定已经发现了中毒的是木兰花姐妹了。”<p>　　“为什么？”丽莎忍不住又问。<p>　　“很简单。”林胜来回踱着步，“一个电站被破坏，这是一件小事，是绝对惊动不到高翔的：而高翔居然去了，那自然是因为高翔知道，这个电站正是供应木兰花家中这一带用电的，所以他才去了，他去了之后，那有不去看木兰花的？”<p>　　“你是说，木兰花她们，已没救了？”<p>　　林胜无可奈何地笑了一下，道：“如果高翔及时赶到的话，那么木兰花姐妹，只怕已在赴医院的途中了，唉，这就叫人算不如天算。”<p>　　“那么我们的计划——”<p>　　林胜不耐烦地挥了挥手。“我们的计划，是不要紧的，我知道，“死亡的刺果”和“魔鬼草”是两种极毒的植物，燃烧它们的烟，如果被人吸了进去，就算救活了，也将在床上躺一个时期，到那时，我们早已远走高飞了。”<p>　　丽莎松了一口气，向林胜作了一个媚笑，道：“那就好了，你知道，我多么希望拥有皮裘，拥有钻石，拥有一切！”<p>　　“那么，你就打个电话到木兰花的家中去找高翔！”<p>　　丽莎睁大了眼睛，疑惑地望着林胜。<p>　　“告诉高翔，害木兰花的人是赵苍，半小时后，将走出这间酒店，要他带人，在酒店外逮捕赵苍，就可以替木兰花报仇了！”<p>　　丽莎仍然不明白。她问道：“赵苍被捕了，对我们有利么？”<p>　　“你喜欢将我们的所得，分成三份，还是分成两份？”<p>　　“当然是两分，但是他不会供出计划么？”<p>　　林胜笑了起来，他和赵苍不一样，笑的时候不出声，一脸奸诈，他扬了扬手中的枪，向窗前指了指，道：“等他走出酒店时，高翔和警员一现身，我就在这里向警方放枪，高翔一定以为那是赵苍放的，于是还射，结果会如何呢？”<p>　　丽莎踮起了脚尖，送给林胜一个香吻，道：“结果是赵苍没有机会作供了，而他又是死在警方的枪下，与我们无关，是不是？”<p>　　林胜何点粗鲁地搂住了丽莎的纤腰，更毫个客气地吻了下去，丽莎没有抵抗，因为她知道，事情是否能成功，还要靠林胜！<p>　　林胜吻了丽莎好久，才放了开来。<p>　　丽莎立时去打电话。对方的电话，几乎是一响，便有人接听的，自电话中传来的，是一个男子的声音，道：“找谁？”<p>　　“找高主任。”<p>　　过了几秒钟，电话中又响起了一个男子的声音：“我是高翔，谁找我？”<p>　　“高主任，”丽莎十分急速地说：“害木兰花姐妹的，是才从南美洲回来的赵苍，他在半小时后，将会离开××酒店，你们可以在门口兜截，赵苍，你是认识的，是不是？”<p>　　“你是谁，你怎么知道？”高翔急急地问。<p>　　丽莎发出了一下十分甜蜜的笑声，然后放下了电话。<p>　　高翔拿着电话，发了十五秒钟呆，也放上了电话，他转过头去，问道：“胡警官，两年前逃走的勒索犯赵苍，最近又溜回来了么？”<p>　　“没有接到报告。”一个警官立正回答。<p>　　高翔抬起头来，本来是十分整洁的客厅中，现在是一片凌乱，医院工作人员已然以最快的速度，将木兰花和穆秀珍送到医院中去进行急救了！<p>　　她们是不是有救呢？<p>　　从他踏进这里起，到他接到那个电话为止，他简直像是置身于一场噩梦之中，而更糟糕的是：恶梦还未曾醒！他们在噩梦之中！那个无头电话是什么意思呢？所报告的是不是真的呢？半小时之后，自己是不是应该依言前去呢？<p>　　害得木兰花和穆秀珍两人昏迷不醒的又是什么呢？<p>　　医生在逐步检查两人之后的结果怎样呢？<p>　　高翔心中，混乱到了极点，他向医院打了一个电话，和他三分钟之前打的一样：医生正在会诊，进行急救，结果如何，还不知道！<p>　　结果如何还不知道，这八字像是八个金箍一样，勒在高翔的头上，令得他头痛欲裂，如果她们已没有救了呢？<p>　　高翔想起自己按铃不应，翻墙进来时，在电简光芒下两人青紫色的脸，个禁自头至脚，都生出一股寒意！<p>　　他紧紧地握着拳头，在那片刻之间，他卜了决定：去！就算是敌人安排下的奸计，也得去闯一闯，那是唯一的线索了！<p>　　他来到了门口，道：“胡警官，你回去查看有关赵苍的一切资料，张警官，你带两个警员，跟我一齐行动，快！”<p>　　“是！”张警官跑了开去。<p>　　高翔走向一辆警车，张警官也带着两名警员赶到了车旁，四个人一齐上了车子，由高翔亲自驾驶，他们的车子在离酒店三十码的转角处停下。<p>　　然后，四个散了开来，两个一组，守住了岔路。<p>　　两年前的那件案子，那位张警官也是有份参加的，所以他也可以认出赵苍来，如果赵苍真的从酒店中走出来的话，那是绝逃不走的。<p>　　他们紧张地等着，时间慢慢地过去。<p>　　高翔一直惦记着医院中的木兰花姐妹，他忧心如焚，恨不得胁生双翅，飞到医院的急诊室去。但是突然之间，他将这一切令头全驱开了！<p>　　一个衣着华贵的中年男子从酒中走了出来。<p>　　只消一眼，高翔便认出，那人正是赵苍！<p>　　赵苍在酒店外面，略停了一停，四面略为张望了一下，便向前走来，离得高翔，渐渐地近了，高翔突然向前，迎了上去。<p>　　赵苍还没有发觉迎面而来的是什么人，他仍然向前走着，直到两人相隔只有六七码时，赵苍才突然发觉，向着自己走来的人是高翔！<p>　　他突然顿住，立即转身！<p>　　但是也就在此际，枪声响了！<p>　　枪声一起，几辆正行驶中的汽车，车子的驾驶者都几乎因为突如其来的枪声而失去了控制，车子在路上扭着。<p>　　赵苍一时骨碌向前滚去，滚向一辆停在路边的车子。<p>　　看他的情形，是准备转过车子，躲到车子的另一边去的。<p>　　然而也就在这时，高翔的手枪喷火了，第一枪，射中了赵苍的左腿。<p>　　赵苍的身子向前一仆，他立进转身还枪。<p>　　高翔的身子问到了电灯柱后，子弹在他的耳际，飞了过去，枪战令路上的行人，呆若木鸡，不知如何才好。<p>　　高翔知道，枪战如果继续下去，对市民是极其不利的，他立即射出第二枪，第二枪射中了赵苍的右手，赵苍手中的枪，落了下来。但是，赵苍却立即左手再拔出枪来，高翔不等他再放枪，便射出了第三枪，那是射向他的左手的。<p>　　但是当高翔射出了这一枪之际，赵苍的身子，却向旁侧了一侧，以致那一粒子弹，恰好在他的左胸穿了进去，正中要害！<p>　　赵苍的身子，猛地向后一仰！<p>　　他的身后，是一辆汽车，身子撞在汽车上的那“砰”地一声，清晰可闻。<p>　　高翔和张警官，连忙奔了过去，赵苍的身子，又从车身上，慢慢地向下滑来，滑到了地上，高翔奔到了他的身边，回过头来，说道：“快召救伤车来！”<p>　　然而，当他吩咐了孙警官，再转过去时，便发现自己的吩咐，实在是多余的了，因为赵苍正在翻着眼睛，就要死了。<p>　　高翔看到赵苍的嘴唇在掀动，他连忙奏过耳去，只听得赵苍吃力地讲出了四个字来，那四个字却令得高翔，莫名其妙。<p>　　当他还想追问时，赵苍却已死去了！<p>　　赵苍的临终遗言这四个字：魔术手法！<p>　　高翔立即将这里的事情，交给了张警官，他驾车赶到医院去，一路上，他不断地在想着：魔术手法，魔术手法，那是什么意思呢？<p>　　赵苍的行踪，是什么人告诉自己的呢？是他的同伴？为什么要告诉自己？是窝里反？那么，他们准备进行的阴谋是什么呢？只怕不是为了谋害木兰花那样简单吧！<p>　　高翔的脑中，充满了各种各样的疑问，而他又心急地要赶到医院中，以致有三次，交通警察驾车来追赶他。<p>　　但当交通警察一看到驾车的是高翔时，都一声不出地退了开去，那并不是他们害怕高翔，也个是高翔可以享有开快车的特权。而是他们知道，高翔既然以这样高的速度在行车，那是一定有着极其重要的事情要办，是绝不容许打扰的！<p>　　高翔一口气赶到了医部，到了二楼急救室之旁，他看到几位著名的内科医生，正和方局长在一起，他们的神色，都十分紧张。<p>　　“怎么样了？”高翔隔着老远，便大声问。<p>　　他一开口，连他自己也不禁吃了一惊，因为他不知道何以自己的声音，变得如此干涩！他连忙咳嗽几声，走向前去。<p>　　没有人回答他的问题，每一个人，却用一种异样的眼光，望着高翔，在那一刹间，高翔只觉得天族地转，几乎昏了过去！<p>　　他向后退出了几步，靠住了一个窗口站定，喘了一口气，问道：“怎么样了？怎么一回事，怎么没有人开口了，究竟怎么了？”<p>　　高翔几乎是在尖叫了！<p>　　但是仍没有人出声。<p>　　只有方局长，来到了他的面前，将双手放在他的肩上，然后，深深地吸了一口气。<p>　　高翔只觉得在刹那间，自己宛若跌进了冰窖之中！他连再问下去的勇气也没有了！<p>　　过了好一会，方局长以一种十分难过的声音道：“她们两个人的心脏跳动，已到了最弱的程度，医生说，一点也没有把握！<p>　　“她们还没有死，是不是？”高翔无力地问。<p>　　“是的，可是极度危险！”<p>　　高翔颓然地在长木凳上坐了下来。<p>　　走廊中又有人匆匆地走了过来，那是马超义，他头发凌乱，面色苍白，来到了众人的面前，一看到众人的面色，马超文便呆住了。<p>　　他望了望方局长，又望了望高翔，一句话也讲不出来。高翔也望着他，片刻，他才道：“超文，他们还没有脱离危险期！”<p>　　高翔在讲了这一句话之后，心头突然一阵发酸，他的眼泪几乎夺眶而出！他从来不是感情脆弱的人，但是，他在木兰花身上付出的感情却太纯真了，而如今木兰花是生是死，尚未可卜，最著名的医生，都说没有把握，他心中怎能不难过？<p>　　但是，他终于没有哭出来，他只是紧紧地握着双拳。<p>　　马超文的声音中，更是充满了哭意：“她们怎样了，我可以去看看她么？找要去看她，我一定要去看看她，我要——”<p>　　马超文由于心情太紧张了，他竟忘了这里是需要维持安静的医院，而叫嚷了起来。两个护土立即走过来，将他扶住。<p>　　马超文陡地住户口，护士扶着他在高翔的易边坐下。<p>　　两个人都不再出声，走廊中也没有人出声，一片难堪的沉寂，笼罩着每一个人的心头，在那阵难堪的沉寂之后，则是死亡的恐惧。<p>　　然后，几乎是突如其来地，又有一大群人，走了过来。那一大群人，是高翔和方局长，以及在场的警官所熟悉的。<p>　　他们是本市报馆的记者，采访主任。<p>　　方局长一看到他们，立时和几个高级警官互望了一眼。记者群的出现，当然是为了木兰花姐妹而来的，这也正是令得方局长疑惑的地方，因为方局长严禁泄露，他只不过通知了马超文一个人，那还是因为马超文是穆秀珍的未婚夫！<p>　　照理来说，记者的消息再灵通，也是不可能知道的，而且那么多记者一起来，那一定是有人对他们进行了通告的原故。<p>　　两个老资格的采访主任，一看到方局长在，便快步走了过来，道：“方局长，你在这里，那么木兰花姐妹，一定是在这间医院了，她们的情形怎么样？”<p>　　方局长在平时，是最肯和报界合作的，但今天他却不想人家知道木兰花姐妹正和死神搏斗的消息，是以他面色一沉，道：“什么木兰花姐妹，找不知道。”<p>　　老资格的记者是善于鉴貌辨色的，那两人忙道：“局长想保守秘密么？那么值班警官何以又通知我们这个消息呢？”<p>　　“高翔，”方局长扬起头来：“打电话回去问问总值警官，有没有这件事，你们快走吧，我想这是一件误会，一件误会！”<p>　　记者们都没有出声。<p>　　他们已找了许多医院，才来到这里的，而他们来的时候，的确是有人自称警局的值班警官，来通知他们的，他们采访不到消息，自然失望。<p>　　但是，所有的记者，却也没有一个记者表示不满的。<p>　　他们当然知道方局长是在说谎，是不想透露消息，但是他们也知道方局长所以如此做的原因。因为木兰花伤重垂危的消息，若是公诸报章，那么对整个社会来说，是一个重大的震动，多少不法份子，又会趁机活动，对于整个社会来说，是绝无好处的。<p>　　报纸的责任，自然是将消息都报导给读者知道，然而也只有最不道德的报纸，才会将社会有害的新闻，大肆演染。<p>　　高翔打完电话回来了，他向各报记者道：“对不起，各位，值班官说他从未曾和各位通过电话，我相信那一定是误会！”<p>　　他顿了一顿，咳了两下，想调整一下他暗哑的嗓子，但是他一开口，语音仍然是十分干涩，他道：“请各位合作。”<p>　　记者们都会意地点了点头，相继离开。<p>　　只有一个身材矮小的中年人，落在最后，他慢慢地向高翔走来，在高翔的肩头上拍了一下，道：“高主任，我有几句话和你说。”<p>　　高翔摇头道：“找也没有消息可以奉告。”<p>　　“你错了，高主任。”那位记者微笑，“这次是例外，我不是向你拿消息，而是我有一个线索，向你提供。”<p>　　高翔呆了一呆，他不明白那人是在说真话，还是转弯抹角地在向他套消息。当有消息需要保密时，如何应付老练的记者，这是一门极深的学问！<p>　　高翔已在警局中工作了不少日子，他自然知道，最主要的，还是要奉行三个字：不开口！<p>　　是以他默不作声。<p>　　那位记者续道：“我们报馆，一接到警方的电话，必然立时录音的，那通知我们说木兰花姐妹中了奇毒的电话，也录了音。既然这个电话不是值班警官打来的，那么我们报馆的录音，对于捕捉这个恶作剧者，或许是有一点用处的，是不是？”<p>　　这时候，木兰花和穆秀珍两人尚未脱离危险期，她们还在死亡线中挣扎，高翔的心中，只觉得一片混乱，那记者在讲些什么，他也根本没有留意去听。<p>　　然而，等那记者讲到了最后时，高翔的心中，却陡地一动，他挺了身子，道：“你将你刚才说的，再重复一遍！”<p>　　那记者又一字不易地重说了一遍。<p>　　“那么，”高翔连忙说：“请你将录音带拿来给我。”<p>　　“拿到这里来？”<p>　　“嗯……”高翔犹豫了一下：“不，拿到我办公室去，这样吧，我派人跟你去取好了。”<p>　　“都可以。”<p>　　高翔向一位警官招了招手，那警官来到了他的面前，他吩咐了几句话，警官和记者一齐离去，高翔则来到了方局长的面前。<p>　　方局长苦笑了一下，道：“别难过，高翔。”<p>　　高翔长长地呼了一口气，道：“局长，我回办公室去，你一有她们病情变化的消息，便立时打电话通知我，立时！”<p>　　方局长点了点头。<p>　　高翔也不再和别人打招呼，他转过身，便向外走去。<p>　　当他的驾车回办公室去的时候，他竭力使自己混乱的脑子清醒些，他告诉自己：紧张、焦急，是完全没有用的。<p>　　不论木兰花姐妹是不是脱离得了险境，自己总得将害人的人找出来。这件事，本来是几乎连一点线索也没确的，但如今总算有了一点线索，那线索便是那位记者所提供的，那一卷电话的录音带。高翔会将那个电话的录音带，当作主要的线索，并不是没有理由的。<p>　　当他还在木兰花家中的时候，他便接到了怪电话，那电话告诉他，下毒的人是赵苍。而他赶到了酒店门前，赵苍果然出现。而且死在他的枪下。但是高翔一直不认为赵苍是凶手。因为赵苍临死的时候，讲了一句十分奇怪的话。<p>　　赵苍说：那真是魔术手法！<p>　　这句话乍一听来，的确十分费解，但是仔细一想，倒也不难找出这句话的真意来。如果赵苍是被人出卖的，那么他死前的这句话，就是说出卖他的人，是在用“魔术手法”了！当高翔，接到这个电话的时候，他原也未曾想到，那可能是内哄的。<p>　　谁是赵苍的合伙人，谁是出卖赵苍的人，谁是打电话通知各报馆的人，这个人，便是案中的关键，找到了他，一切也迎刃而解了。<p>　　对于这个人，高翔本来是一点线索也没有的。<p>　　但如今，高翔将可有他的一小段录音带。<p>　　一小段录音，好像是没有什么用处的，但是却不然，那是极有用的线索。<p>　　科学家已证明，每一个人，由于身体构造的人小，喉骨、声带的有些不同，所以每一个人所发出来的讲话声，也是不同的。<p>　　科学家更证明，而且相似的人，所发出的讲话声也相似，这证明了侦探学上极重要的一点——其重要之处，几乎和指纹的的发现不相上下，耶就是，根据一个人的声音，通过声波检定仪的检定，便可以知道这个人头部骨骼构造的大致情形。<p>　　而有了骨骼的素描，冉加上肌肉，便可以得到这个人的大致面貌c得出的面貌不会百份之大的精确，但也有六七成。<p>　　而且，如果那人的面上是有特征的话，那更是逃脱不了的。高翔有了那一小段录音带，实际上就和有了凶徒的一张相片差不多，当然，那是一张相当模糊的相片。<p>　　但是无论如何，那总是一项极其重要的线索！<p>　　高翔回到了办公室之后，不到三分钟，去取那录音带的警官也回来了，高翔将那录音带放了几遍，那是一个听来相当浓浊的男子声音。<p>　　高翔离开了办公室，来到了音波检定室，他和两个技术人员，一齐将录音带放进了仪器之中，按动了几个仪器上的钮掣。<p>　　在那具仪器上的音波表，不断地有音波的震荡纹出现，然后，在一幅灰白色的玻璃之后，自动化的仪器，开始绘出一个人头部的形状来。<p>　　前后只不过历时二十分钟，在那块玻璃板上，便出现了一个完整的人头象，那是一个眉毛十分浓，双眼深陷，嘴唇十分薄的中年男子。<p>　　当然，事实上那人的样子，和玻璃板上出现的人，会有多少出入的，但是，即使是有出入，高翔也知道那出入是不会太大的。<p>　　因为如今在玻璃板上出现的那人，已使他觉得面善——<p>　　那是一个典型的罪犯的脸孔，处处透着邪恶，并没有什么特出的特征——这也是最使高翔感到困惑之处，因为这使他只感到那人面善，而令他不能肯定那是什么人。然则高翔也有一点可以肯定的，那便是这人一定曾犯过案子！<p>　　也就是说，那人有档案存在警局中！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_05'>第12册 夺命红烛 第四章</b><p>");

document.write ('　　高翔作出了两个决定：<p>　　一、他命令技术人员将在玻璃板上出现的人橡复印下来。<p>　　二、将复印下来的人像，交给档案室的工作人员，彻夜检查档案，发现和那人像略有相似的人，便将他的档案检出来。<p>　　高翔知道这样做，可以将侦查范围，缩得最小。<p>　　他自己则回到了办公室。<p>　　他刚一踏进办公室，电话铃就响了起来。<p>　　高翔直冲到了电话之旁，但是，当他的手碰到电话听筒的时候，他的手指却不出自主地在发抖，他几乎没有勇气拿起电话来！<p>　　他知道电话是谁打来的。那一定是方局长。<p>　　而方局长打电话给他的原因，是告诉他木兰花姐妹病情的变化。是好的变化，还是坏的变化呢？高翔只觉得电话听筒有千斤重！<p>　　但是，他还是拿起了电话来。<p>　　在拿起电话来的同时，他深深地吸了一口气，然后，他听到了方局长的声音：“高翔么？为什么那么久才来接听？”<p>　　“没——没有什么，我刚走开了。”<p>　　“木兰花和穆秀珍刚才一度发生休克——”<p>　　高翔的手，更是剧烈地抖动了起来，他虽然不是医生，但是一个心脏本已衰弱到极点的人，再发生“休克”现象，那表示死神又接近了一步，他却是知道的。<p>　　他想问方局长，但是竟出不了声。<p>　　“经过了紧急抢救，”方局长的声音继续传来：“两人的情形，反倒有了好转，但是——”他的声音又变为低沉：“还未曾脱离危险期。”<p>　　“谢谢你，”高翔抹着自他额上直渗出来的冷汁，“我正在根据线索，调查谋害她们两人的凶手，相信不久可以有眉目的。”<p>　　“你自己要注意。”方局长殷切地吩咐，“兰花已遭了毒害，如果歹徒有大规模行动的话，只怕下一个标就是你了。”<p>　　“是的，我知道。”高翔一面说，一面放下电话。<p>　　直到他放下了电话之后，高翔才意识到事态的严重，方局长的话，再次在他耳际响起，便他警觉到，自己若是再因为木兰花姐妹的病情，而茫然若失，失去了原来的机智的话，那么，他极有可能反而比木兰花和穆秀珍两人要早送命！<p>　　歹徒谋害木兰花和穆秀珍，究竟是为了什么，高翔也说不上来，但是十之八九，是为了挟冤报仇。而对付各种歹徒，高翔几乎是和她们两人在一起的。<p>　　歹徒会只对付木兰花、穆秀珍两人而放过了他么？<p>　　当然不会的！<p>　　高翔知道这一次，是自己和木兰花、穆秀珍合作以来，事情最凶险的一次，因为以往，他们三个人，总是处处占到上风的。<p>　　然而如今，连敌人是什么模样，什么来路也不知道，木兰花和穆秀珍两人，便已中了暗算，只剩他一个人在支撑局面了。<p>　　在以往，有哪一次有如此凶险的呢？<p>　　高翔站在办公桌旁好一会，直到有人敲门，他才陡地惊起，道：“进来！”<p>　　推门而人的是侦查科的科长，他手中捧着一叠文件，道：“高主任，穆小姐家中的事件，我们科里的意见全在这里了。”<p>　　“我想听听你的总结。”高翔说。<p>　　“好的，我的总结是，中毒来源，是两支红烛，那两支红烛，一支已经过点燃，另外一支还完好，化验室的人说，这种红烛，是名副其实的夺命红烛。”<p>　　“嗯？”<p>　　“红烛的烛蕊，浸过两种毒药，在燃烧的时候，这两种毒药受热挥发，化为气体，而那种气体，吸入人体之后，使造成血液循环的恶化，能在极短的时间之内，致人于死。木兰花和穆秀珍就是因为吸进了这种气体，才遭祸的。”<p>　　高翔紧紧地握住了拳头。<p>　　他的心中，对于事情是怎样发生的，也已经有了概念了。那无疑是一个极其狡猾的歹徒的杰作，歹徒并不将红烛送到木兰花的手中，而是先去破坏木兰花住所附近的电站，使她们需要红烛，这才使他的计谋得以实现，如果自己迟了一步的话……<p>　　高翔想到这里，不由自主，打了一个冷颤。<p>　　如果他不是因为电站是在木兰花的住处附近，因之下意识地感到可能有些意外，而到得迟一步的话，那么木兰花和穆秀珍两人，一定是早已不在人世了！<p>　　“歹徒先破坏了电箱——”侦查科长继续说。<p>　　但高翔却挥手打断了他的话头，道：“我知道了！”<p>　　侦查科长退了出去，高翔按下了一个通话器的按钮，道：“是档案室主任么？可有找到和那人像相似的人？”<p>　　“有，找到了一个。”<p>　　“送来给我。”<p>　　“可是——”档案室主任似乎还有话要话。<p>　　“送来给我！”高翔却大声地重复着。<p>　　不到一分钟，档案室主任将一份档案送了进来，高翔立时翻阅档案，那人叫作范音，面目倒是和板上出现的人像有几分相似。<p>　　但是高翔翻到后面，却不禁苦笑了起来。<p>　　那个范音，同为持械伤人罪，正在监狱之中服刑！<p>　　这当然不是他要找的人，他抬起头来，道：“一有发现，立即送来给我。当然，档案是如此．之多，要找齐并不容易，但是必须找齐！”<p>　　“是！”档案室主任退了出去。<p>　　高翔双手支头，坐在椅子上。<p>　　大约每隔上半小时，就有几份档案送过来。<p>　　高翔一份一份地检阅着，他剔去了和人像只有些少相似的人。而留下和人像相似较多的人的档案，二十四名档案员足足忙了一夜。<p>　　到第二天八时四十分，所有的罪犯档案都被检查过了。<p>　　交到高翔手中的档案是三十七份。<p>　　在这三十七份档案之中，有二十二份档案的主人正在监狱之中服刑，有三个甚至是已死去了的，还有四个，高翔确知他们已改过归善，还有七名，高翔认为相似的地方太少，不作考虑，这样，到了八点五十分时，他手中只剩下了三份档案。<p>　　而他审视最多的一份档案，那一张相片，与音波检定仪的玻璃板上出现的人像，十分相似，档案的主人，名字是林勤亮，又名林胜。<p>　　◇◇◇◇◇<p>　　林胜起得十分早。<p>　　昨天晚上，可以说是他最感到得意的一晚。<p>　　他不但知道赵苍已巧妙地使木兰花姐妹进了医院，而且，他又用了更巧妙的手段，使赵苍死在警方的枪下。当他的窗口看到赵苍的尸身，被抬上了黑箱车的时候，他几乎大声叫起来。他以为警方会到酒店中来调查一下情形的。<p>　　但是出乎他意料之外的是警方人员撤走之后，居然绝未曾到酒店中来查勘一下。<p>　　那其实是不足为奇的，因为昨天晚上，警方的高级人员，都因为木兰花姐妹的事，而集中在医院之中，事实上根本无人指挥了！<p>　　林胜并不知道木兰花姐妹两人的情形究竟怎样，而他自己当然不能到医院去查看，即使是派丽莎去，也是不适合的。是以他向各间报馆打了一个电话，希望借记者的采访，而得到木兰花和穆秀珍两人确实的情形，以便决定自己的行事计划。<p>　　但是，当他一早打开了本巾的几份主要报纸时，却发现没有一张报纸是记载着木兰花姐妹遭到了暗算的消息的。<p>　　林胜在起先，不免感到有点意外。<p>　　但是随即，他就高兴莫名，因为报一点消息也没有，这说明警方对消息进行了封锁。而警方封锁消息的原因，当然是因为情况极坏！<p>　　林胜在八时四十分时，已经穿着定当了。<p>　　这时，丽莎推开了他的房门，向他望了一眼，两人并没有讲话，只不过是相互望了一眼，点了点头，丽莎便退了出去。<p>　　在丽莎退出之后的两分钟，林胜拿起了一只公文包，迈着庄严的步伐，也走了出去，他看来十足是一个庄严的绅士。<p>　　林胜下了升降机，走出酒店的大门。<p>　　当他步下酒店石阶的时候，他看到丽莎正登上一辆的士。一切和他的计划吻合，并无错误，他已经演习过好几次的了，那是不会错的。<p>　　丽莎向国家基金银行去，他却并不，他在登上了一辆汽车之后，却并不是向国家基金银行去。虽然他今天行事的目标是基金银行。<p>　　基金银行面前，停着三辆装甲车。<p>　　那三辆装甲车，是昨天晚上载运大量现金来银行的，因为今天是发薪日，而所有政府机构，以及国营的企业人员的薪金，全是由国家基金银行支付的，这是一笔为数极大的现金，是以三辆装甲车依例留在银行面前，来帮助守卫。<p>　　而当丽莎赶到银行门前的时候，三辆装甲车开始移动，开走了。因为银行开始营业，巨额的现款，将被各单位陆续提走了。<p>　　丽莎在银行旁边的一条马路上停了下来，取出小镜子来补着脸上的化装，不能不承认她是一个十分好的演员，因为这时，她看来正是一个有些神经质的妇人。<p>　　这时，银行还未曾开门，守卫在银行大门之前，走来走动。<p>　　对于停留在银行的附近的人，守卫是一定会加以注意的。<p>　　然而他们却并不注意丽莎。<p>　　那当然不是因为丽莎看来个像是坏人，他们不注意丽莎完全是有原因的，而这也是林胜苦心拟定的计划中的一部分。<p>　　丽莎在银行中，有一笔为数相当大的存款。<p>　　而这四天，每天早上，银行还未开门时，她便在银行门口出现，等候银行开门，而且不止这样，每当八点五十五分，银行经理，金普森先生的汽车停在银行门口，跨出汽车之际，丽莎也必然迎向前去，向金经理招呼，喋喋不休地讲一些没有意义的话。<p>　　银行巨大的保险库的时间掣，是较在八时五十七分的。每天八时五十七分，会计主任和出纳主任，便会打开保险库。<p>　　而经理则是监视开库的人。<p>　　三分钟后，银行便开始营业，任何人可以走进银行大堂，然而在九时之前，却是任何人都不能走进银行去的，如果说有例外，便是丽莎。<p>　　丽莎在第一天，第二天，迎着金经理，向他啰嗦不已的时候，到了银行的大门口，便被金经理客客气气地挡了驾。<p>　　可是第三天，第四天，金经理已经知道她是大客户，而且又是略带神经质的女人，似乎对她的钱放在银行中有点不十分放心，所以，当丽沙坚持要进入银行的时候，金经理也就没有拒绝。所以，不但守卫认识她，行内的职员也认识她。<p>　　有些职员甚至还猜疑她可能是金经理的情妇！<p>　　使得银行中的人对丽莎有印象，而且，一看到丽莎，就想到她身边出现的应该是金经理——在银行职员的心目中造成这样一个印象，这是林胜计划中最主要的一环！<p>　　这一环由丽莎来执行。<p>　　而丽莎显然执行得非常成功。<p>　　她站在银行的大门旁边，今天，她多少有点紧张，因为她不时地看着手表，但是那两个守卫，却并没有注意到她的神态有异状。<p>　　金普霖是本市出名的银行家之一，他在银行界服务了近三十年。三十年的银行工作，使他养成了绝对遵守时间的习惯。<p>　　是以，当他的黑色大型房车，停在银行门口之际，绝不会是八时五十五分半，也不会是八是五十四分半，一定是八时五十五分。<p>　　守卫对于金经理自己驾车前来，也没有觉得什么意外，因为司机是一个月有两天休假的。一个守卫快步走下去，拉开了车门。<p>　　金经理跨出了车子，丽莎立即迎了上来。<p>　　像往往日一样，她大声地讲着话，道：“金经理，我想我改变主意了，我在银行中的存款，还是提出来投资地产生意的好！”<p>　　和以前几天不同的是，第一天，她说要做股票，第二天和第三天，要改存其他的银行，第四天，她则表示要做进出口生意。<p>　　四次都是被金经理晓以利害，打消了她的念头的。<p>　　昨天，金经理和她，甚至在经理的办公室中，详谈了半个小时，今天，她又有新的主意了。金经理摇着头，向前走着。<p>　　丽莎紧紧地跟在他的身边。<p>　　金经理似乎不愿意和她多说，只是向门口走去，守卫连忙推开了门，金经理则向丽莎招了招手，两人一齐走了进去。<p>　　已在行内等候的两位主任，一齐迎了上来。<p>　　他们看到了丽莎，不禁皱了皱眉头。<p>　　但是他们也不引以为奇，因为他们也看惯了。<p>　　他们立即转过身，向前走去。<p>　　进入银行的内部，在经过金经理的办公室的门口时，金经理推开了门请丽莎进去坐，丽莎还在叫道：“金经理，快回来和我讨沦存款的问题！”<p>　　金经理连连点头。<p>　　由经理室的门口，再向前走几步，便是保险库的大门。两位主任便忙碌地操纵起库门上的电子锁来，金经理站在库门之外。<p>　　她推开门来之后，抛出了几团白色的东西。<p>　　那几团白色的东西，落地之后，立即滚到了屋角。<p>　　而由于地上铺着厚厚的地毡之故，那几团东西落地之际，是一点声色也没有的，那几团东西只不过是浸了某种液体的棉花而已。<p>　　棉花上的液体，开始蒸发，正在准备开始接待顾客的银行职员，这时都闻到了一股异样的香味，十分好闻，使得闻到的人都忍不住用力嗅上几下。<p>　　而那种透明的液体，事实上却是从出自南美洲亚马逊河上游的一种毒苏草的根部，提炼出来的麻醉剂，液体在蒸发的时候发出一种十分好闻的香味，诱使人要作深呼吸，将之吸入更多。如果吸入极少量，那么这种麻醉剂会使人兴奋，等到吸入再多一些，那么人就会产生各种各样的幻想和幻景，而在两分钟之内，人便会昏迷不醒。当地的原始土人部落将这种麻醉剂供若神明，每次有狂欢大会时，总是先嗅上一下那种香味，使人兴奋，或是产生了各种幻象之后再举行的。<p>　　这时候，只看到银行职员，有的站了起来，有的面上忽然露出古怪的笑容，有的竟哭了起来。但是这一切，都只不过是大半分钟之内的事情。<p>　　现代化都市中的文明人，抵抗力显然远不及原始森林中的土人，土人要吸入麻醉剂之后两分钟才开始昏迷，但是如今，不到一分钟，银行之内，便再也没有清醒的人了——当然，丽莎和金经理两人，因为口中含着另一种草根，可以抵抗那种气味的麻醉力量，所以未曾昏倒。<p>　　而保险库的库门，这时也已经打开了！<p>　　两个主任昏倒在地上。<p>　　丽莎从经理室中穿了出来，金经理打开了公文包，公文包之内，并不是什么重要的文件，而是两只可以折叠的旅行袋。<p>　　那两只旅行袋，张了开来之后，足有两尺长，一尺高和一尺阔，是钢骨和极其坚韧的皮所制成的。丽莎和金经理开始将一叠一叠的大额钞票，搬入箱中，他们的动作十分快，因为他们可供利用的时间，只有两分半钟，他们必须在九点之前走出银行。<p>　　一到九点正，守卫便会将大门拉开，顾客进来，他们的把戏，也自然演不下去了，将钞票从保险库中，搬入箱内，化厂一分半钟。<p>　　他们两人，各自提起一只沉重的箱子，走到大门口时，透过玻璃门，可以看到对面大厦上的巨钟，正指着八时五十九分。<p>　　他们的车子仍然停在银行门口。<p>　　在车子旁有一个警察，因为那是不准停车的地方。那两个守卫正在车旁和那个警察讲着什么，可想而知，守卫是告诉警察，这是银行经理的车子。<p>　　这一切，也全是计划中应该发生的事情。<p>　　他们两人推开大门，走下了石阶。<p>　　只听得两个守卫道：“好了，我们经理来了，经理，警察说这里——”守卫的话还未曾讲完，便突然停住了。<p>　　因为今天金经理的行动，十分怪异。<p>　　他不但提着一只大箱子，而且还立即拉开门，闪进了车子之中。两个守卫互眼了一眼，都觉得奇怪，而且，他们立即觉出，金经理不但举止有异，而且面目似乎也不怎么像，人们陡地想到了，这一个人，是个陌生人，不是金经理！<p>　　然而，当他们两人想到这一点，而还未能肯定之际，金经理是早已踏下油门，汽车一个急转弯，便向前直窜了出去。<p>　　那警察还根本不知道发生了什么事。<p>　　他是为了干涉非法停车而来的，车子既开走了，自然也没有他的事了，是以他耸了耸肩，便待向外走了开去。<p>　　那两个守卫，心中惊疑不定，就在这时，对面大夏的巨型钟“当！当！当！当！”地敲响了，他们推开了玻璃门，向银行大堂跨出了一步，也就在这时，他们看到了银行里面的情形，他们立即大叫了起来，那个警察连忙回头，向银行奔去。<p>　　◇◇◇◇◇<p>　　九时零二分，高翔还在审视那三份档案。<p>　　这时，他已放下了林胜的那份，而拿起了另一份来。<p>　　也就在此际，电话铃声和急促的脚步声，几乎是同时传过来的，高翔立即意识到，有什么概不寻常的事情发生了！<p>　　他只觉得身子一阵发软，手按在电话机上，没有气力将电话拿起来，他以为那一定是医院之中，传来了不幸的噩耗了！<p>　　门被急骤地敲着，高翔沉声道：“进来。”<p>　　推门而进的是侦缉队长，和总探长、副部探长三人，高翔也在这时，拿起了电话，他在电话筒中听到了声音，和冲进他办公室来的三个人口中所吐出的声音是一样：国家基金银行发生抢劫案！<p>　　高翔“拍”地放下电话，霍地站了起来，将三份档案用钢托夹压好，大声道：“你们快到现场去，快！我随后就来！”<p>　　三位高级警官立时退了出去，不到半分钟，“呜呜”的警车声，已惊心动魄地响了起来，好几辆警车一齐冲出了警局。<p>　　高翔自从参加了警务工作以来，这种警车声，他是早已听惯的了，然而此际，他只觉得那种声音，像是利斧一样地在砍劈着他的脑袋！<p>　　他觉得一阵又一阵的头痛，几乎站也站不稳！<p>　　那绝不是他一宵未睡的原故，他的体力，足可以支持三个晚上不阖眼，那是他为了木兰花而过度忧伤的结果。再加上银行劫案的消息传了过来，使他立即意识到木兰花和穆秀珍两人的事，和国家银行的劫案是有联系的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_06'>第12册 夺命红烛 第五章</b><p>");

document.write ('　　也就是说，一个凶狠狡猾的匪徒，正一步一步的取得胜利，而警方则处在节节败退的情形之中，不但败退，而且败得十分惨！<p>　　高翔是主持警政的人，警方的失败，就是他的耻辱，那是他事业上的绝大打击，而且这个打击，还牵涉到木兰花和穆秀珍的生命！<p>　　高翔在警车的“鸣鸣”声中颓然地坐了来。<p>　　然而，像是椅子上有着大红的烙铁一样，他立即又跳了起来，他绝不能让匪徒得逞，木兰花姐妹在医院中，终夜和死神搏斗，还未曾脱离危险期，方局长年纪已长，反应不免迟钝，一切责任，等于都落在他一个人的身上了，他怎能失去斗志？<p>　　高翔一跃了起来之后，利用内线电话，接连下了几道命令。这些命令，包括封锁街道，对一切离开本市的陆海空交通工具作严格的检查等等然后，高翔走出了办公室，跳上了一辆电单车，向国家基金银行飞驰而去，等他到达银行的时候总探长已经在两个守卫口中，问出一些眉目来了。<p>　　医官也破召前来，将昏迷不醒的银行职员，一车车地送到医院去急救，由于所有的银行职员都昏迷不醒，是以损失数字，也不知道。<p>　　由于那两个守卫的口中提到金经理，总探长早已派人到经理的住宅去了，在高翔到达之后不久，派去的人回来报告说金经理未曾回家。<p>　　几乎在同时，有四辆巡逻警员发现了金经理，也被送到医院中去了。<p>　　有关的上要人物，虽然还在昏迷的状态之中，但是高翔却对这次劫案，已经有一点概念了，他尽管痛恨这次行事的匪徒，但是他却也不得不佩服这个匪徒行事的大胆，缜密和细致，不得不佩服这个匪徒行劫的计划的天衣无缝，美妙之极。<p>　　高翔已可以肯定，今天早上来“上班”的那个金经理，是匪徒假扮的。匪徒一定早已侦悉了金经理的司机休息的日子，是以在金经理的住宅附近，拦住了金经理的车辆，将他弄昏，然后，自己使扮着金经理的模样，堂而皇之地走进了银行。<p>　　一个人去扮另一个人，是绝不可能扮得十分相似的。假扮的经理，可以瞒得过门口的守卫，却是难以再瞒得过银行的职员，和开库的两位主任的。<p>　　于是，这位匪徒便接连几日，安排了一个神经质的，大声讲话的女人，这女人毫无疑问是匪徒的同党，她每天出现，几天下来，在所有人的心目之下，成了注意的中心，而且，使人自然而然地想到，在这个女人身边的人，一定是金经理。<p>　　在那样的情形下，即使假扮的金经理不怎么像，也不会引起人家的怀疑了。这个匪徒，若不是精通心理学，是绝不作出这样大胆的计划的！<p>　　这不是普通的犯罪，也正因为如此，高翔便感到格外头痛。至于银行职员昏迷的原因，连在场的医官，都莫名其妙！<p>　　高翔知道，银行职员的昏迷，一定是在极短的时间之内发生的，令得银行职员昏迷的，当然是一种十分剧烈的麻醉剂。<p>　　而医官找不出这种麻醉剂的名字来，那可能是由于这种麻醉剂是来自蛮荒不毛之地，是还未被文明世界接受的东西。<p>　　那种麻醉剂，和令得木兰花姐妹中毒极深的毒气，无疑地是同一来路，它们来自什么地方呢？是非洲，还是新几内亚，抑或南美洲？<p>　　高翔本来是杂乱无章地在想着的，可是当他一想到南美洲，他的心中，陡地闪起了一道亮光来，南美洲！南美洲！<p>　　昨天晚上，他也已查阅过赵苍的档案，知道赵苍是在两年之前漏网，据说是逃到了南美洲去的，不知他何时溜回了本市。<p>　　而他在审阅林胜的档案时，也看到过林胜的下落，也是逃到南美洲去的，而且是同一个案件，也就是说，他们早是相熟的。<p>　　由一条线索，变为多条线索，如今，事情已经渐渐有些眉目了，林胜和赵苍，以及另一个女子是合伙人，可是在行事的前夕，林胜和那女人，却又出卖了赵苍，使赵苍死在枪下，而林胜则和那个女搭档去行事，他们已顺利地得手了！<p>　　高翔的心中，想到了一定程度的兴奋，因为事情发展到这一地步，已可以说大有眉目了。他也没有必要再留在银行中了。他将事情略为交待了一下，便离开了银行，他不得不佩服本市新闻从业员的工作能力，因为当他离开银行的时候，已经有报童在高叫卖号外了！<p>　　◇◇◇◇◇<p>　　林胜靠着车，丽莎坐在车后，两大箱钞票，一箱在前，一箱在后，放在两人的身边，林胜的确是一个杰出的罪犯，在那样紧张的情形下，他仍然将车驶得十分平稳！车子转了两个弯，便停了下来，两人提着箱子下车，跳上了另一辆车。<p>　　那辆车子一直向前驶着，车中的两个人也不说话，车子来到了一个低级商业区中，在一家下等酒店门前，停了下来。<p>　　林胜和丽莎两人，提着箱子，走了进去。<p>　　酒店的内部，阴暗而凌乱，根本没有人注意他们，只是在他们上楼梯的时候，有一个醉酒鬼迎面走了下来，一面打着酒呃，一面扬着手中的空酒瓶，大着舌头叫道：“晦，魔术师你好！”<p>　　林胜含糊地答应了一声。<p>　　在这间酒店中，谁都知道他和丽莎，是一对靠表演魔术谋生的魔术师。而林胜也早已除去了小胡须和脸上的一切化装。<p>　　他们进了自己房间，将两大箱钞票，重重地抛到了床上，然后，丽莎一纵身，便过去抱住了那两大箱钞票，叹道：“多么好啊！”<p>　　林胜阴阴地笑了一下，坐了下来，解开了颈项间的领结，道：“多么完美的计划，我们可曾留下了什么线索没有？”<p>　　“当然没有！我们什么时候离件这里？”<p>　　“我们不离开这里。”林胜冷冷地说。<p>　　“你……这样说是什么意思？”<p>　　“我是说，我们继续表演魔术，绝不离开这里，而在这里，至少等上三年！”林胜站了起来，狠狠地望着丽莎：“你明了么？”<p>　　“不，”丽莎抖了抖头发，“我要离开这里，这里面的钱，足够使我享受得像公主一样，我要买貂皮大衣，要卖最大的钻石戒指。”<p>　　林胜的面色铁青，他一步一步地向前逼去，来到了丽莎的面前，道：“如果你没有耐心等上三年，那么你只能穿囚衣，戴手铐！”<p>　　“我要走，”丽莎有点近乎疯狂，那么多的钞票，的确是会使人疯狂的，“你将我的一份分开给我，让我带走好了——”<p>　　丽莎的话刚一讲完，林胜已经扬起巨掌来，猛地向丽莎的脸上，重重的掴了过去，“叭”地一声，将丽莎掴得向后抑跌在床上。<p>　　但是丽莎立即跳了起来，一翻身，提起了一箱钞票，喘着气，道：“你打我，好，你打我，我们拆伙了，这箱钞票是我的！”<p>　　她一面说，一面大踏脚步地向前走了出去。<p>　　但是当她来到了门口之际，她的身子，突然挺了一挺，她手中的手提箱也“砰”地落到了地上，散了开来，一叠又一叠的大额钞票，散落在她的足下，她身子异样地挺着，双手则一齐抓向背后，想将正插在她背心上的一柄刀拔出来。<p>　　然而那把飞刀，却只有柄剩在外面了，由于飞刀插进如此之深，如此之快，而刀柄上又裹着一层毛巾的原因，几乎没有什么血流出来。<p>　　丽莎的十指由弯曲而伸直，由伸直而弯曲，几次之后，她的身子，便倒了下来，她的双眼睁得老大，那自然是死不瞑目了。<p>　　林胜在飞出了那柄飞刀之后，便立时转过了头去。<p>　　他知道自己的飞刀，是一定不会失手的，也知道丽莎一定难以活命的，他不必去察看结果，而他之所以转过头去，也不是因为他怕看丽莎的死相。<p>　　他是因为自己的计划遭到了破坏，而心中在发怒。<p>　　他的计划，的确是天衣无缝的，他为自己安排子双重身份，而在劫案发生之后，他继续在游乐场中，表演魔术为生。<p>　　谁会怀疑到一个江湖的魔术师呢？<p>　　过上一年半载，等到事情渐渐地冷下去了，他就可以带着巨额的现金，远走高飞。当然，杀死丽莎，独吞巨款，是他计划之中的事情。<p>　　然而，那却不是现在，而是在一年半载之后！<p>　　可是他却未曾想到丽莎在得手之后，竟会变得如此近乎疯狂，竟要提着一箱钞票，和他拆伙，这逼得他不能不下手了！<p>　　如今，怎样处置丽莎的尸体呢？又怎样向游乐场解释“女助手”忽然失踪一事呢？又如何仗着魔术师的职业来掩护自己呢？<p>　　他的计划被全盘打乱，一时之间，令得他不知怎样才好，他转过身来，狠狠地在丽莎的身上，踢了两脚，又将钞票放在箱子中。<p>　　本来，在这间下级酒店的床下，他已做好了一个暗格，是足可以放这两箱钞票的，但如今，他逼得非离开这间酒店不可了。<p>　　林胜提起了两箱钞票，慢慢地拉开了门<p>　　暗黑的走廊中一个人也没有。<p>　　他打开门，闪身而出，又立即将门关上，他便向楼下走去，那个醉鬼已歪着头，坐在楼梯上睡着了，林胜来到车中仍然在不断地咒咀着丽莎。<p>　　但是，六个小时之后，他便知道，丽莎实在是救了他！<p>　　林胜自以为他的计划是天衣无缝的，然而，却有一个小小的破绽，那是他做梦也想不到的破绽，他假冒警官所打的电话。<p>　　高翔根据了电话的录音带，在音波检定仪中得到了一个人像，又从那个人像之中，找出了几份最相似的人的档案。<p>　　然后，再根据赵苍的被出卖，以及使用的毒药可能来自南美洲的原始土人部落，而肯定了是林胜，林胜是正面和侧面的照片，在半小时之内，被复印了几万份，而且立即分发到所有警员的手上，几乎是每一个公共场所，都有警员持着林胜的照片在询问：你见过这个人么？”<p>　　一时，警员在游乐场中得到了答案：这人是魔术师。一时零五分，查访酒店的警员，也有了答案：这是二楼的住客，魔术师。<p>　　而当警员破门而入的时候发现了丽莎的尸体。<p>　　一时半，高翔在警局接见记者，他向记者宣传，银行劫案，将可闪电破获，因为警方已掌握了破案的一切线索，且等捉人了。<p>　　二时，全市各区，都已有号外出版，详细报导劫案的经过，几乎每一张报纸上，都有着林胜的相片。林胜也买了一张号外。<p>　　那时，他才知道如果不是丽莎，使他离开了那家小酒店的话，他早已被捕了。但是，他却不知道警方如何知道这事情是他干的。<p>　　他将车子开到火车站，一面开车，一面进行简单有效的化装，然后，他租了两个行李箱，将两箱钞票放了进去，再离开火车站，将车子保持着普通速度，一直开到了一个高尚住宅区的一幢洋房面前，才将车子停了下来。<p>　　在车子停下来的时候，他仍然犹豫了一下。<p>　　但是他终于走出车外，按了那幢洋房的门铃。<p>　　◇◇◇◇◇<p>　　高翔虽然已有近三十小时未曾休息了，但是这时他的精神却十分好。他的精神好，是由于两件事情所造成的。<p>　　第一、穆秀珍已首先脱离危险期了。<p>　　而木兰花由于中毒较深，是以还未曾脱离危险期，但是由于穆秀珍的脱险，主诊医生有了信心，医生说木兰花脱离危险期，只不过是时间问题而已。<p>　　第二、林胜是主犯，这是可以肯定的事情了，网已撒卜，而且开始收网，林胜不论多么狡猾，也只是网中的一条鱼儿而已，相信网一步步地收紧，那么最后便是人脏俱获了。高翔对于这件案子可以破得如此迅速．心中自然也不免高兴。<p>　　下午两点钟，号外满街飞，人人都在谈论着银行劫案。高翔到了医院，方局长已回去休息了，是高翔吩咐所有人，不要因为银行劫案的事去惊动方局长的。<p>　　高翔心中想，等到方局长睡醒，只怕林胜早已落网了，这不是要显得自己工作能力过人么？高翔在医院走廊中走动的时候，脚步是相当轻松的。<p>　　他被允许会见穆秀珍，因为木兰花还未脱离危险期，他推开了加护病房的门，轻轻地来到了穆秀珍的病床之前。<p>　　病床上罩着透明尼龙罩，穆秀玲虽然已脱离了危险期，但仍然需要用氧气来补助呼吸。马超文坐在床前发呆，像一个傻瓜一样。<p>　　高翔来到了床前，轻轻地叫道：“秀珍！”<p>　　穆秀珍的脸色，苍白得实在可怕。<p>　　高翔叫了好几声，她才慢慢地睁开眼来，眼光是失神的、散乱的，看她睁开眼皮的动作，像是十分吃力，这和平时，跳一跳也有三尺高的穆秀珍相比，真的是不可同日而语了，高翔看了之后，心中不禁暗暗难过，他不再出声，直起身子来。<p>　　在他身后的医生道：“她已经没有问题了。”<p>　　“兰花呢？”<p>　　“木兰花的情形，也在好转。”医生回答：“我相信若是常人，在中毒如此之深的情形下，一定是醒不过来了，她们之所以获救，我看这和严格的东方武术训练是有关系的，使她们有了和常人相异的体魄，才能支持得下去。”<p>　　“是。”高翔点了点头道：“我能去看看兰花么？”<p>　　“很抱歉，不能够，她一脱离了危险期，我们就会通知你的。”医生客气地说：“即使是秀珍小姐那样，也是不宜多打扰的。”<p>　　“我明白。”高翔退了出去。<p>　　高翔回到了警署之后，他想到网已收得很小了，林胜平时使用的一辆车子，也已被人在一条静僻的街道上发现了。<p>　　而赵苍的儿个手下，也到警署来过，讲出了赵苍准备和林胜、丽莎两人合作的经过，一切的线索全部有了，只等捉人了！<p>　　警方的悬赏，和银行方面的悬赏，加起来是一笔极大的数字，这一笔数字，使得林胜难以在任何地方安身，他必然会被人告密，或被人发现的。<p>　　高翔估计，在下午六时之前，林胜就可以落网了。<p>　　但是，到时林胜却并没有落网。<p>　　警方彻夜搜索，所有的线民全部出动了。<p>　　林胜无论如何不能躲过今晚。<p>　　但是一夜努力又白费了，林胜和三百余万脏款，像是消失在空气中一样，无影无踪，竟然一点迹象也没有了。<p>　　鱼儿漏网了！<p>　　高翔十分沮丧，木兰花虽然也已脱离了危险期，但这也不能使他更高兴些，因为他未能依照他预期的那样，闪电破案。<p>　　◇◇◇◇◇<p>　　高翔所追寻的两大箱钞票，在火车站的行李箱中。<p>　　那是人来人往，最热闹的所在，而行李箱的锁，又是最不济事的，一个最笨的小偷，也可以用一根铁丝将之拔开来的。<p>　　三百万的巨额现钞，会在这样的公众地方，那是任何人想不到的，林胜在事出仓促之际，想到了这个办法，也是走的一着险棋。<p>　　林胜这着险棋走对了，那两箱钞票十分安全。<p>　　而林胜在什么地方呢？<p>　　那是高翔做梦也想不到的事，高翔不知道他曾经距离林胜不到十尺，他也不知道，有几个高级警官，一直守在林胜的附近！<p>　　林胜是在医院中。<p>　　当林胜将车子停在那幢洋房之前，并且伸手去按电钟之后，一个花匠走到了铁门之前，向林胜投以十分怀疑的一眼。<p>　　林胜十分镇定，他沉声道：“我要见黄医生，我是他的老朋友了，你开门给我好了。”<p>　　那花匠忽然笑厂笑，道：“我明白了。”<p>　　铁门打开，林胜急步地走了进去，那花匠在他的身后，自上衣口袋中取出了一只香烟盒大小的无线电控制器来，按了几下。<p>　　同时，在那幢洋房二楼宽大的书房之中，响起了“嘟嘟”的声音，一张豪华的黑皮安乐椅上，一个穿着紫红色睡袍的身子，略动了一动，按下了一个按钮，然后，打了一个呵欠，才道：“请上来，是什么朋友，那么有空。”<p>　　林胜这时，正来到大厅之中。<p>　　从传声器中突然传出来的声音，令得他吓了一大跳，但是他立即道：“哈，你的玩意儿真不少，老三，我是林胜。”<p>　　“哈哈哈，是林老大来了，我早知你会来了！”那安乐椅中的人坐了起来，抛开了手中的报纸，“请上来吧，请！”<p>　　那是一个看来面目十分庄严的中年人。<p>　　而他的确也有着一个十分庄严的职业：外科医生。<p>　　更需要说明的是：他的的确确是一个外科医生，而且还是一个十分优秀的外科医生，他有好几篇论文，是国际注目的。<p>　　但是，他却也是一个犯罪分子。<p>　　早几年，他曾经组织过一个犯罪组织，也曾参动加过一个极大的罪犯组织，坐第三把交椅。林胜并不是这个集团的大哥，那人叫他为“林老大”，是因为林胜是另外一个犯罪组绢中的老大之故。那人所参加的那个大犯罪集团，也已经解散了。<p>　　如今，他，黄永洪，是鼎鼎大名的外科医生，是某大医院的外科主诊医生，是在社会上十分有地位有名誉的一个人。<p>　　林胜拾级登楼，来到书房门门。<p>　　他并不敲门，便推门进去。<p>　　“请坐！请坐！”黄永洪满面笑容！<p>　　林胜一进门，便看到了打开了的号外，他的照片，赫然在目，他苦笑了一下，在黄永洪的面前．坐了下来。<p>　　黄永洪搓着手，指着报纸，道：“老大，你这一手，很漂亮啊。三百多万，全是现钞，好过我们当医生多多了！”<p>　　“别取笑了。”林胜只是苦笑，“若不是坏在女人的手中，那倒是一个十全十美的计划，可是如今我却是走投无路了！”<p>　　林胜焦急地搓着手。<p>　　他来见黄永洪，是有求而来的，黄永洪当然也明白这一点，但这时，黄永洪却是慢吞吞地，取出一双指甲钳锉着指甲，道：“你也已将她杀了啊，老大，可是你下手太早一点，所以才出了毛病？”<p>　　“唉，本来我是不想杀她的，但是她却立即要分钱！”<p>　　“她替你出了不少力啊，分一点钱，不是应该的么？”<p>　　黄永洪一面说，一面又大有深意地望了林胜一眼，林胜自然是听得出他弦外之音的，忙道：当然，当然，我是不会白求人的。”<p>　　“嘻嘻。”黄永洪奸笑了起来：“说得好。”<p>　　林胜握着拳，咬着牙道：“好，你要多少？”<p>　　“那个。”黄永洪仍然是慢吞吞地：“先要看你要找我做些什么，大手术有大价钱，小手术有小价钱，老兄说对不对？”<p>　　“对，对……”林胜的心中，已将黄永洪骂了干白遍，但是他有求于人，却又不得不满面堆笑，连声说对，希望自己的要求能够顺利实现。<p>　　“首先，你必须明白，”黄永洪伸出手来，作了一副拒人于千里之外的神态：“我是一个外科医牛，你对我的要求，不能超越了外科医生的服务范围！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_07'>第12册 夺命红烛 第六章</b><p>");

document.write ('　　林胜几乎忍不住要破口大骂了起来，他是一个何等强横霸道的人，但是在如今这样的情形下，他也只好继续忍气吞声，道：“我明白。”<p>　　“好，那么你说吧。”<p>　　林胜站了起来，俯向黄永洪，指着自己的脸，一定一顿地说：“替我将整个脸庞，全都换过，使得再也没有人认得出我！”<p>　　黄永洪静静地听着，甚至停止了锉指甲。<p>　　等到林胜讲完，他纵声大笑了起来：“你要整容？是要割双眼皮，还是垫高鼻子？你要整容，那么应该去找整容医生才是！”<p>　　“不！你会干的，你曾经干过，你干过的成绩很好，你可以使我彻底地变成第二个人，逃避追捕，我可以给你酬劳！”<p>　　黄永洪不再笑了，他欠了欠身，他是一个典型的歹徒，任何典型的歹徒听到了钱字，总不免会纵然动容，肃然起敬的。<p>　　“好，说到酬劳了，你准备给我多少？”<p>　　“—……成。”林胜的神态十分紧张。<p>　　“哈哈！哈哈！”黄永洪像是听到了什么最可笑的事情一样，前仰后合地笑着：“一成，一成，你将我当小鸡小鸭了，是不是？”<p>　　“两成！”<p>　　“哈哈……”<p>　　“三成！”<p>　　仍然是“哈哈”。<p>　　林胜的额上开始冒汗了，“四成……五成！”<p>　　五成！就是将他盗劫国家基金银行所得的一半，分给黄永洪了，在叫出“五成”这两个字的时候，他的面色也变青了！<p>　　黄永洪的笑声总算停止了。<p>　　他已满足了？林胜心中暗忖。<p>　　但是黄永洪却冷冷地道：“林老大，你请便吧，我相信至多再有半小时，你的车子停在这里，就会被人发现，那就连累到我了。”<p>　　“黄永洪，你……”林胜的声音听来，十分软弱：“你究竟要多少，你说，由你开价好了，你说，你别赶我走！”<p>　　林胜自然是知道这时警力的搜索网一定在渐渐地收紧的，除了黄永洪这条路之外，他是非上电椅不可的了，是以他只得哀求着。<p>　　“本来嘛，是应该由我来开价的，我是医生，谁见过医生开了价之后，病人却来讨价还价的？我们是不二价的行业，你明白了么？”<p>　　“是，是，你是要——”<p>　　“八成！”<p>　　“八成，你——”林胜叫了起来。<p>　　“你可以离去的。”黄永洪又开始挫指甲。<p>　　林胜转身便走，但是他只走了两步，便退了回来。<p>　　“怎么样？”黄永洪冷冷地道：“我看你不宜犹豫不决，全市的警察力量都在对付你，早决定对你是有好处的！”<p>　　“好，我决定了，你拿八成，我拿两成。”<p>　　“不乐意，是不是？”<p>　　“乐意，有两成，比坐电椅好得多了！”<p>　　黄永洪的大拇指和中指相搭，发出了“拍”地一声响，道：“好，想通了，我们原则问题已决定，细节就容易商量了！”<p>　　他伸手在衣袋取出了一只金质的烟盒来。<p>　　然而，那却不是烟盒，而是一具袖珍型的无线电话，他拉出了两根天线，打开了烟盒，道：“四号，你将门口的黑车驶开去，驶远一点，但也别太远，这辆车烫手得很。”黄永洪吩咐完毕，放好了“烟盒”，伸了一个懒腰。<p>　　“那……什么时候动手术？”林胜焦急地问。<p>　　“咦，我们只不过决定了原则问题，细节问题还未决定，怎么就动手术了呢？”黄永洪又开始慢吞吞地锉起指甲来。<p>　　林胜实在忍不住了，他一伸手，夺过了黄永洪的指甲钳，重重地摔在地毯上，用力地践踏着，厉声道：“什么细则问题？”<p>　　黄永洪毫不在乎地耸了耸肩，道：“譬如说，你何时何地交款，这不是一个很重要的细节问题么，不能光赁凭一句空话吧！”<p>　　“我们可是要到律师楼去签合同？”林胜针锋相对地反问：“只要手术施妥，我可以公外露面了，钱，我一定送上。”<p>　　“我信么？”<p>　　“那你要怎样？”<p>　　“先付钱，再动手术。”<p>　　“我如果还可能走得出去拿钱，用得着来找你么？”<p>　　“那么，钱藏在什么地方，你告诉我，我派人去拿。”<p>　　林胜倒吸了一口冷气，他实是未曾想到黄永洪竟然如此奸猾，如此难以应付。他的手扬了起来，几乎忍不住要一掌向他的脖子劈了下去。<p>　　但是，劈死了黄永洪，自己又怎样呢？<p>　　他顿了一顿，道：“黄永洪，我是讲义气的人啊！”<p>　　“是啊，”黄永洪冷冷笑着：“你讲义气，丽莎就是死在你的义气牌飞刀之下的，你也要向我推销这种牌子的飞刀么？”<p>　　“你必须信我！”<p>　　“老实说，我不信你！”<p>　　林胜斜睨着黄永洪，双眼之中，充满了怒火，他心中在想：若是我先将钱给了他，他会冒那么大的风险，替自己行手术么？<p>　　不会，当然是不会的！<p>　　黄永洪也斜睨着林胜，他是不急的，因为现在他完全占着上风，林胜虽然是凶狠得出了名的人，但如今也对自己无可奈何。最要紧的，是要他拿出钱来，钱一到了自己手中，那就更容易说了，那时，林胜就更要哭爹叫娘了。<p>　　所以黄永洪的态度，十分轻松，他慢慢地摇着腿。<p>　　两个旗鼓相当的匪徒，你望着我，我望着你，房间中是一片极其难堪的沉默，过了约莫十分钟林胜才陡地叫道：“不行，施好了手术，我付钱给你！”<p>　　黄水洪还未曾回答，他怀中的“烟盒”，便发出了连续不断的“滴滴”声来。黄永洪取出了烟盒，放在耳旁倾听着。<p>　　林胜虽然就坐在他的对面，但是林胜却听不到什么。<p>　　因为永洪是利用耳机设备在听着的。<p>　　不到半分钟，黄永洪便放回了“烟盒”，站起身来，道：“请你等一会，有一个朋友来见我，说是有要紧的事情。”<p>　　“你可别耍花样！”林胜的面色一变。<p>　　“哈哈，”黄永洪伸手在林胜的肩头上拍了一下，“你怎么变得胆小如鼠了？别忘了你手中是有王牌的，钱在什么地方，只有你知道！”<p>　　林胜舒了一口气，心中暗忖：黄永洪明白这一点，那么自己还可以再坚持下去，他不再说什么，只是点了点头。<p>　　黄永洪慢慢地踱了出去。<p>　　可是，他才出房门，行动便快疾了起来，他向楼下走去，但是只走到楼梯的一半，便停了下来，在栏杆的扶手上，按了一按，有两级楼梯，突然翻了转来，现出了一道暗梯，黄永洪迅速地向下走去，楼梯也立即恢复了正常。<p>　　黄永洪通过了一条黑黑的通道，来到了一块玻璃面前。<p>　　透过那块玻璃看出去，是一间小小的会客室。这时，在会客室中坐着的，是一个十分美丽，但是略带妖冶的女郎。<p>　　那女郎坐着，不时地向门外望去。<p>　　那块玻璃在会客室的一面，乃是一块大镜子，是以那女郎是决不知道有人在打量着她的。而这时，如果是林胜看到了那个女郎的话，他一定会吃惊地大叫起来了，因为那个坐在小会客室中的女郎，和死在他飞刀之下的丽莎，是极其相似的。<p>　　那女郎当然有和丽莎相似的道理，因为她是丽莎的妹妹。<p>　　而且，她所做的事情，也是和丽莎相同，只不过她的活动范围比较少一些，未曾在国际上享有那么大的名声而已。<p>　　黄永洪在镜子后面站了不到一分钟。<p>　　但是，在这一分钟之内，他心中却转了不少念头。首先，他想到的是：丽莎的妹妹梦娜，这时候来找自己，是为了什么？<p>　　黄永洪并不是第一次见到梦娜的，他甚至还曾追求过梦娜，但是梦娜却始终对他若即若离，使得他十分扫兴，他也一直未曾忘这件事。<p>　　而如今，梦娜却找上门来了！<p>　　黄永洪转过身，又在通道中走了几步，推开了一扇暗门，走了出来，那出口处是大厅上的一幅油画，然后，黄永洪再穿过大厅，来到了小会客室的门前，一推门，走了进去。<p>　　梦娜一看到黄永洪，立即站了起来。<p>　　她一站了起来。更显得她亭亭玉立，曲线动人。黄永洪忙道：“请坐，请坐，今天是什么风，把你这位贵客，吹到这里来了？”<p>　　梦娜淡然地笑了一下，道：“我想不必我多说，你一定是知道我的来意的了，是不是？”<p>　　黄永洪的心中，怔了一怔。<p>　　他立即自问：这是什么意思？<p>　　难道梦娜已知道了林胜在自己这里？但是这是没有可能的，她怎会知道林胜的行踪？林胜的行踪若是已泄露了出来，那么自己的计划也完了。<p>　　黄永洪的面上，挂着微笑，心中却急切地转着念头。<p>　　“咦，你怎么不说话啊？”梦娜开始进攻了，“我们之间的事容易解决，不要冷落了正在拜访你的那位真正的贵客！”<p>　　梦娜在“真正的贵客”那五个字上，加强了语气，显然她是另有用意的，而黄永洪则笑道：“你说的什么，我不明白。”<p>　　梦娜侧着头，道：“真的？”<p>　　“当然是真的。”<p>　　“那么我要先向你讲几件事，第一，丽莎一从南美洲来到这儿，就首先和我进行联络，她和找联络，是瞒着林胜的。”<p>　　黄永洪在听到了“林胜”的名字之际，要竭力镇定，才能保持面上不露出惊异的神色来，他只是道：“原来是这样！”<p>　　“林胜有林胜的计划，”梦娜继续着：“但是，丽莎也有丽莎的计划。关于他们两人的共同行动，我相信你已经完全知道了？”<p>　　“我在报上看到了。”黄永洪含糊地应着。<p>　　“丽莎的计划是，在案子发生之后，她立即带了一半的款项去，她的目的是要案子快些破，她知道林胜的性格，必然拒捕丧命的！”<p>　　“那么对丽莎有什么好处呢？”<p>　　“有，丽莎携款来我处，然后，由我假装鬼鬼崇崇地露面，被警方捕获，警方会叫银行职员来认人，他们分不出我和丽莎来的，但是，我却有强有力的不在现场证明，当然我是没有罪的，这样，警方便不再疑心林胜的搭挡是丽莎，她平安了。”<p>　　“好计划。”<p>　　“可是，在最后关头却出了毛病，林胜杀了丽莎！”<p>　　“可惜，”黄永洪摇着头：“那么，你将这一切讲给我听，又是什么意思呢？恕我难以明白。”<p>　　梦娜笑了起来，笑得十分甜，十分媚，露出了两排雪白的贝齿，衬着殷红的樱唇，真使得黄永洪有点想入非非。<p>　　但是，自梦娜如此可爱，美丽的樱唇中吐出来的话，却令得黄永洪陡地吃了一惊，遐思全消，不由自主，挺直了身子！<p>　　梦娜道：“我对你说这些话的用意，是要你知道，我和丽莎两人，早已对林胜作了长时间的研究，知道他的性格，也知道他准备如何避，他骗丽莎说是隐名埋姓住上两三年，但是实则上，他却早已打定了主意，他要来找你！”<p>　　黄永洪变得无话可说了。<p>　　梦娜继续道：“他如今在你这里，是不是？”<p>　　黄永洪一伸手，突然取过了茶几上的座台打火机。<p>　　那只打火机是长方型的，如果作止常的作用，它的确是一只打火机，但是这时，黄永洪一取到手中，一按下打火机底的一个钮掣，“拍”地一声，弹出了一根枪管来，打火机竟变成了一柄袖珍小手枪！<p>　　黄水洪是一个出色的歹徒，在这柄打火机枪上，也可以看得出他心思的巧妙，将手枪制成一具打火机的模样，本来没有什么了不起，但是黄永洪并不是将之带在身边，而是随随便使地放在台上，别人是万万想不到一具外表看来普通的打火机，内中会有如此巧妙的，但是他自己，则随时可以使用！<p>　　但这时，黄永洪却感到十分狼狈了。<p>　　因为，他用这柄枪，指住了梦娜之后，梦娜非但没有一点惊骇的表示，反倒娇声地笑了起来，道：“算了，别来这一手！”<p>　　黄永洪几乎想将枪放了下来。<p>　　但是他却狠狠地说道：“梦娜，你知道得太多了！”<p>　　梦娜点头道：“是的，所以我们才能合作。”<p>　　“合作？”“当然，合作。”<p>　　“哼，为什么我要和你合作？”<p>　　梦娜又笑了起来，道：“你知道钱在什么地方了？”<p>　　黄永洪不由自主地道：“不知道——”<p>　　他这句话一出口，心中便暗叫“不好”，自己这样说，岂不是已等于承认林胜是在自己这里了么？但是话已出口，却也难以收回了。<p>　　梦娜又笑了起来，道：“对了，如果没有我，你就得不到林胜的藏钱的所在，所以，我们两个人就必须合作，这不是很简单么？”<p>　　“你知道他将钱藏在什么地方？”<p>　　“我也不知道，然而我可以使他说。”<p>　　“哼，你想扮成丽莎的鬼魂去吓他，是不是？”黄永洪不屑地挥着手：“这种办法，早已是过时了，还行得通么？”<p>　　“你怎么知道我是要在他清醒的时候出现？”<p>　　“你是什么意思？”<p>　　“大医生，有一种药物，在注射之后，可以使人满口呓语，而在呓语之中，又夹杂着本来他绝不能告诉人的真话，你当然是知道了？”<p>　　“这种东西也落伍了，未必不一定能使人讲出心中的秘密来，那还是二次世界大战时特务用的东西，许多错误的情报，便是由这种药物产生的。”<p>　　“不错，”梦娜又站了起来，伸了伸腰，她的动作，使她丰满的身材，更形夸张：“两种落伍的东西，但是加起来，便不同了。”<p>　　黄永洪心中一动，他的面上，也浮现了笑容。<p>　　这的确是一个好办法！<p>　　林胜要自己替他动手术，他当然不会拒绝自己向他进行注射。然后，梦娜出现，经过注射之后，人和喝了过量的酒差不多，极其轻微的刺激，也可以使他变得神经过敏，那么，梦娜的出现，的确是可以激使林胜讲出真话来的！<p>　　这是一个好办法！唯一的不好之处，就是自己的所得，只怕要减少了。<p>　　他懒洋洋地，像是对这个计划丝毫也不感觉趣地道：“林胜要我替他整容，我的条件是我要八成，他已经答应了。”<p>　　“你一成也拿不到，因为他未曾将藏钱之处说出来。”<p>　　“那么，你要多少？”<p>　　“我要五成，这是最公平的办法。”<p>　　黄永洪望着梦娜，笑了起来，他之所以发笑，是因为他想到，人与人之间，永远不能知道对方的心中，真正地在想些什么，这真是奇妙的事情，如果梦娜这时，知道自己心中在想些什么，那么，她一定要夺门而逃，再也不敢逗留了！<p>　　他笑了几声，才道：“好的。”<p>　　他又故意压低了声音，涎着脸，色迷迷地道：“其实，你和我还分什么？我的一切，还不都是你的么？梦娜！”<p>　　他像大情人似地叫了一声，双臂一伸，便去揽梦娜的纤腰，但是梦娜却十分灵活，一闪身，就避了开去，道：“先进行找们的计划！”<p>　　黄永洪得意洋洋地点着头。<p>　　当他回到了楼上的时候，林胜已经等得十分不耐烦了，一见到他就问道：“什么人？为什么你们谈得如此之久？”<p>　　“一个不相干的女病人。”黄永洪不在乎地回答，“你可曾考虑好了，先拿钱来，要不然，我怎能信得过你？”<p>　　“不行，”林胜坚持着，“在手术完全完成之后，我已变了另一个人，那时，只有你一个人知道我的秘密，我敢食言么？”<p>　　黄永洪的心中，感到了一股寒意！<p>　　林胜的话，听来十分好听，但是却分明隐含着事成之后，再将他这个唯一知道他秘密的人，杀以灭口的狠心打算！<p>　　黄永洪笑了笑，心想反正我棋高一着，林胜啊林胜，多谢你替我找了一条财路，而且，还引得梦娜这样的美人儿送上了门来。<p>　　他又来回踱了几步，才道：“也好，我权且信你一次，你跟我到地下室来，我的手术室是设在地下室中的，那是有最新的设备。”<p>　　“你的助手是谁？”林胜小心地问。<p>　　“一般地来说，小手术我是不用助手的，要改变你的容貌，可以说极之容易，只要移动几块肌肉就可以了，何必助手？”<p>　　“那么容易的手术，收费却如此之高？”<p>　　“哈哈，这叫着姜太公钓鱼，愿者上钩！”<p>　　林胜不再说则么，黄永洪向地下室走去，林胜跟在后面，地下室的确是极其完备的一间手术室，林胜在手术床上躺了下来。<p>　　他的心中并不是完全没有顾忌的。<p>　　因为黄永洪是何等样人，他是知道的黄永洪这时要取他的性命，可以说得太容易了，他十分庆幸的是他未曾将钱藏在什么地力这一点说出来！<p>　　而也就是因为这一点，才能使他安心地躺在手术床上的。黄永洪换上了白制服，取出了注射器，在一只药瓶中吸满了一管针药。<p>　　“先替你进行麻醉。”黄永洪将那管针药对准了林胜，“你看，这是上等的德国货，既然答应了你，我是不会偷工减料的。”<p>　　林胜没有说什么，听凭黄永洪将针头插进了他的静脉。<p>　　针药注射之后，人便开始昏迷了。<p>　　对林胜来说，这时他的脑神经受药力的遏制，活动已完全越出常规了，药力大约可以维持三小时，在三小时之后，他根本不知道自己做过些什么事的。<p>　　不到两分钟，他首先开始傻笑。<p>　　黄永洪并没有立即将梦娜叫下来，他先用一盏强光灯对住了林胜，问道：“你在什么地方，你知道么，你在什么地方？”<p>　　林胜不断地傻笑，重复着黄永洪的话，道：“我在什么地方？”<p>　　“你在必须讲老实话的地方！”黄永洪沉声说道。<p>　　“必须讲老实话。我讲。”林胜颌着首。<p>　　“你将钱放在什么地方了？”黄永洪充满了希望。<p>　　“你将钱放在什么地方了”林胜只是重复的说着。<p>　　足足化了十分钟，黄永洪熄掉了强光灯。他不得不承认，只凭自己一个人，是难以在满口胡言的林胜口中套出真话来的！<p>　　他必须要梦娜的合作。<p>　　他将林胜的手足绑了起来，退出了手术室，到了小会客室之中，他没有说什么，只是向梦娜招了招手，梦娜立时站了起来。<p>　　两人一前一后地走进了地下室，梦娜低声道：“将灯开亮。”<p>　　黄永洪按下了几个钮掣，地下室大放光明。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_08'>第12册 夺命红烛 第七章</b><p>");

document.write ('　　突如其来的光亮，使得林胜睁大了眼睛，梦娜立时踏前一步，俯着看着林胜，林胜的喉中，发出了一阵恐怖的声音来。<p>　　他的身子发起抖来，忽然叫道：“放我走，我不在这里，你吓不倒我的，我是天为怕地不怕的好汉，你滚，你滚开！”<p>　　他一面怪声叫着，一面口中甚至还喷着白沫。<p>　　他的样子，使人十足想起一头疯狗来！<p>　　“我不是来吓你的，”梦娜柔声道：“我们是合伙人，我为什么来吓你？我们已过了三年，可以远走高飞了，是不是？”<p>　　“是的，远走高飞，到里约热内庐去！”<p>　　“那笔钱当然也带走了？”<p>　　“是的，那笔钱，那笔钱！”<p>　　黄永洪和梦娜两人，都不由自主地紧张起来。<p>　　“那笔钱放得很好。”梦娜的声音听来更是轻柔，“放得很安全，是不是？放钱的地方，只有你和我知道，对不对？”<p>　　“是的，你和我，你，我，嘻嘻，你，我。”<p>　　“钱是放在——”<p>　　“钱是放在——”林胜重复的说着：“钱是放在——”<p>　　黄永洪和梦娜两人，更是紧张了。<p>　　但是林胜却道：“钱是放在只有你我知道的地方！”<p>　　梦娜耐着性子，道：“是啊，那是在——”<p>　　林胜突然叫了起来，道：“所有的人，都在钱的旁边，走来走去，可是他们却不知道，知道的，只有你，你和我两个人！”<p>　　黄永洪想要开口，但却被梦娜阻住了。<p>　　“很多人走来走去，不是不安全么？”<p>　　“很安全，啊呀，太久了，三年，不安全了，呜呜呜，”林胜竟哭了起来，“被拍卖了，没有人知道那是什么，我出价，一百万，两百万！”<p>　　梦娜陡地心中一动，她向后退出了一步。<p>　　黄永洪却皱着眉头，低声道：“怎么样？”<p>　　梦娜突然又俯身前去，林胜怪叫了起来。<p>　　从那时候开始，林胜只是不断地哭着，叫着，再也问不出一句话来了。梦娜摊了手，道：“没有办法，我们失败了。”<p>　　她抬起头来望着黄永洪。<p>　　但是，她却遇到了黄永洪极其阴森的眼光。<p>　　“我们的办法行不通，”梦娜又摊了摊手：“林胜比我们想像中聪明。”<p>　　黄永洪阴阴地笑了一下，道：“梦娜，林胜未必聪明，但是你却比林胜聪明得多，林胜的钱是藏在什么地方，你已知道了，是不是？”<p>　　“这是什么话？”梦娜睁大了眼睛，“他所讲的每一句话，你也都听到了，他又未曾和我讲过什么话，我又怎知道他的钱放在何处？”<p>　　黄永洪面上的神色，越来越是阴森，他冷冷地道：“不错，我们都听到了同样的话，但是你比我更了解林胜，所以你明白了，而且，你这怕他继续说下去，故意特地俯身去吓他，使得他大叫大嚷，我说的难道不是事实么？”<p>　　“哼，”梦娜也沉下了脸，“我没有空和你胡缠。”<p>　　“当然，你想赶着去取这笔巨款！”<p>　　“我看你想钱想疯了！”<p>　　“你不是么？小姐！”<p>　　梦娜待向地下室外走去，但是黄永洪手中，却已在那一刹间，多了一柄手枪。只不过黄永洪的动作虽然快，梦娜的动作更快！<p>　　她突然一反手，拿起了一柄锋利的手术刀，向前飞了过来。直到这时候，黄永洪才省起，梦娜一到了地下室之后，便没有离开过工具车。<p>　　但是，当他此际，发觉了这一点之后，已经迟了！<p>　　梦娜的手法十分巧，而且狠，黄永洪还得感谢她这一刀不是飞向他的心口，这一刀，齐齐正正地掷进了黄永洪的右小臂。<p>　　黄永洪手臂上一阵剧痛，五指一松，手枪“拍”跌到了地上，梦娜陡地向前跌来，扬起了手提包，击向黄永洪的下颚。<p>　　黄永洪绝不怀疑她的手袋可以致人死命，因为在她手提包底部，至少也臧有十磅以上的铅块，所以手袋在荡起来的时候，才能这样有力。<p>　　黄永洪连忙向后退去，梦娜的手袋碰在药柜上，打翻了一瓶药，而她已立即拾起了地上的手枪。<p>　　她一拾起了地上的手枪之后，立时踏出了两步，来到了门旁，用她手中的枪对准了黄永洪，道：“别乱动，站定！”<p>　　黄永洪托着受伤的手腕，一句话也讲不出来。<p>　　本来，他也绝没有安着好心。<p>　　他是准备在得到了藏钱的所在之后，再对付梦娜的，所以他的身边才带着手枪，却不料如今又被梦娜将枪夺了过去！<p>　　他面色铁青，当然不敢再动。<p>　　“黄永洪，你不要胡思乱想。”梦娜冷冷地道：“我其实什么也没有得到，所以我也不会杀你的，但如果你一定以为我已得到了什么，而来找我的麻烦，那么，警方反倒会注意你的行动，到那时，你可是自己找自己的大麻烦了。”<p>　　“你以为我会相信么？”黄永洪反问。<p>　　“当然你会相信，因为我不杀你，你想想，我如果已知道了藏钱的所在，我会留你和林胜两人在世上找麻烦么？”<p>　　黄永洪个禁怪声笑了起来。<p>　　看来他是无法不信梦娜的话了。<p>　　事实上，在他完全处于下风的情形下，梦娜的话，就算他明知是谎言，也是没有办法的，梦娜的身子，迅速地退了出去，将门关上。<p>　　黄永洪这听到了梦娜在门外将门下锁的声音。<p>　　黄水洪用最快的动作，将手背上的伤口扎好。<p>　　然后，他从另一道暗门离开了地下室，想去截击梦娜，然而梦娜早已走得踪影不见了。他连忙又回到地下室，再向林胜去逼问。<p>　　但除了一些毫无意义的话和乱叫之外，他和不到什么。<p>　　黄永洪又苦苦思索着，在自己和梦娜一齐听到的话中，可是什么藏钱的线索？是的，林胜提到过拍卖，那是什么意思？<p>　　拍卖？是不是他将钱藏在拍卖行中？不会是的，那么他是把钱藏在一件什么东西中，而这件东西可能是会被拍卖的！<p>　　晤，这似乎接近事实得多了。<p>　　但是世上几乎任何事物都可以被拍卖的，这算是什么线索？在将近三个小时中，他一直在思索着，在问着林胜，但是他却什么也得不到。<p>　　直到药力将要消散了，他才再替林胜进行麻醉，然后，草草了事地在林胜的面上切割着，林胜将来会变成什么模样，与他有何关系？<p>　　手术进行了一小时，林胜满头满脸，包扎着纱布，被送进了医院，林胜的病房，就在木兰花和穆秀珍两人的隔壁。<p>　　林胜就是这样进医院来的。<p>　　这自然是高翔做梦也想不到的事！<p>　　◇◇◇◇◇<p>　　梦娜匆匆地离开了黄永洪的住宅之后，立即闪进了一条横街之中，她穿出了这条横街，再转到大路上，她的车子就停在那里。<p>　　她心中的兴奋是难以形容的。<p>　　因为一笔巨大的现钞正在等着她！那全是未曾有号码纪录的大额旧钞，一到手之后，立即就可以使用。而她可是绝不受嫌疑的人！<p>　　梦娜的确聪明，而且，她也了解林胜。<p>　　林胜所说的“所有人在钱的旁边经过”，以及“在进行拍卖了”那两句关键的话，黄永洪百思不得其解，但梦娜却已经立即明白了！<p>　　她知道：钱是在一个公共场所。<p>　　而且，是在储存时间太长，而不去领取之后，会被拍卖的公共场所，那除了火车站的行李储放箱之外，还会有第二个地方么？<p>　　是以，当梦娜打开车门的时候她的手颤抖着！<p>　　她打开了车门之后，略呆了一呆！火车的行李储藏箱有上百个，那两大箱钞票，是在哪一个之中呢？这要向管理员问一问。<p>　　凭自己的美貌，再加上一些“小费”，大概这是不成问题的，那么，只消到了火车站，这一笔巨款，就是自己的了。<p>　　梦娜直驶火车站。<p>　　但是这时候，却是警方大举出动，围捕林胜最紧张的时刻，交通要道上布满了警察，而且更多便衣人员，梦娜做贼心虚，未敢下车。<p>　　她驾车沿着火车站兜了两圈，显然已有便衣在对她注意了，她连忙又驾车离了开去，因为她知道若是逗留下去，那是一定没有好处的。<p>　　可是，虽然她立时离去，她已发现身后，有一辆车子在跟踪着她了。梦娜耍用尽心机，才能摆脱那辆跟踪她的车子。<p>　　她耐着性子等了一夜，到第二天早上，才再到火车站去。她以为警方人员已经没有昨天晚上那么紧张了，却不料才一踏进火车站，就遇到了高翔！<p>　　高翔是巡视各交通要道的防守情形，恰好来到火车站的。当梦娜看到他的时候，他正和两上高级警官在交谈，本来未曾注意梦娜。<p>　　可是梦娜就心虚了起来，她和高翔十分相熟的，当高翔还在干一些非法的勾当之际，两人还曾有过十分密切的关系。<p>　　自从高翔归正之后，几次劝过她不要再作珠宝窃贼了，但是梦娜却仍然不听，高翔曾捉到过她一次，念在旧情才将她放走了。<p>　　这时候，梦娜一见高翔，立时一个转身。<p>　　但是她却转身转得太急了，“拍”地一声，使得她行起路来，娉娉婷婷的四寸高跟鞋的后跟断折了，高翔转过身来，立时看到了她。<p>　　“梦娜！”高翔立即叫着：“我正在派人找你哩！”<p>　　“是么？你还记得我？”梦娜强作镇定。<p>　　高翔来到了她的身边，扶起了她。梦娜更镇定得多了，她媚笑起来，道：“你对我那么亲热，不怕女黑使吃醋么？”<p>　　高翔皱了皱眉头，这是一个厉害的女人，他想，不容易对付，但是她是一个重要的线索，他扶着梦娜站定了身子。也就在此际，一个便衣人员来到了高翔的面前，报告道：“高主任，这个女人昨日驾车在这里巡逡不去，我们曾跟踪她，却被她溜走了。”<p>　　“是么？”高翔斜睨着梦娜。<p>　　“是啊，”梦娜将身子故意靠近高翔，嗲声嗲气地道：“什么时候起，火车站附近，不让我来往了啊，高大主任。”<p>　　高翔笑了起来，在梦娜丰满臀部拍了拍，梦娜又故意叫了起来。高翔道：“来，我们找一个地方，好好地谈谈！”<p>　　“记者要来拍照了。”梦娜笑着。<p>　　“让他们去拍好了。”高翔不由分说，扶着梦娜，进了站上警长的办公室，将门关上，梦娜索性双臂一伸，挂住了高翔的脖子，娇声道：“高主任，你将我叫了进来，干什么啊？”<p>　　高翔缓慢地，但是坚决有力地将她的手臂，拉了下来，同时，将她按在一张椅子上，坐了下来，正色道：“我问你问题，你必须回答！”<p>　　“好啊！”梦娜毫不在乎地坐了下来：“你摆官架子吓别人行，吓我还未必有用哪。你忘了，以前我们在一起的时候——”<p>　　她讲到这里，“咭”地笑了一下不再讲下去。<p>　　高翔不禁十分狼狈，他连忙咳嗽了几声，来掩饰他的窘态，他已经隐隐想到自己所料的不错，她的确是十分难以对付的女人！<p>　　“你到火车站来干什么？”高翔开始问了第一句话。<p>　　“来看你！”梦娜伸出了纤纤的手指，指向高翔。<p>　　高翔陡地站了起来，道：“如果你不好好地回答，那我可以另一个人来询问你的，你还是自己好好地考虑一下的好。”<p>　　梦娜也知道玩笑不能再开下去了。<p>　　她的脸上，立时现出了一股茫然不解的神色来，道：“这算什么？我被拘捕了么？为什么要由警方人员来审问我？”“是的，你被拘留了。”<p>　　“为什么？”<p>　　“涉嫌和国家基金银行的窃案有关！”<p>　　“唉，高主任，你明明知道，我只是打珠宝的主意的，你何必将明明不是我做的事，硬加在我的头上呢！”梦娜戏剧化地推开了手。<p>　　“不错，窃案你是没有份的。犯案的是林胜和你的姐姐丽莎，林胜杀了你的姐姐之后逃走，我们正在捉他归案！”<p>　　“好，我欢迎。我要替姐姐报仇。”<p>　　“他在什么地方？”<p>　　“全市的警察都不知道，我怎知？”<p>　　“你到火车站来干什么？”<p>　　“我准备去游行。”<p>　　高翔猛地握住了梦娜的手臂，厉声道：“他在哪里！”<p>　　梦娜却胜种极富有感情的声音道：“翔，你抓痛我了。”<p>　　高翔苦笑了一下，他松开了手道：“你应该知道林胜的为人，你和他合作，那是绝对没有好处的，他在什么地方？”<p>　　“我会和他合作么？我真的不知道。”<p>　　“赃款在什么地方？”<p>　　“赃我更不知道了！”<p>　　“赃款可是在火车站？”<p>　　梦娜的心中，突然一惊，但是她却笑了起来。<p>　　高翔站了起来，来回走了几步，才道：“你可以回去了，但是你必须和警方保持联络，警方随时要传你问话的！”<p>　　“可以的，”梦娜拿起了手袋来，“我是一个市民，市民有和警方合作的义务的，是不是？再见了，高主任。”<p>　　她转身向外走去，但是，当她在高翔身边经过的时候，高翔却突然出奇不意地一伸手，就将她挽在手中的手提包抢了过来！<p>　　梦娜怪叫了一声，疾转过身来。<p>　　然而高翔的一柄手枪，却已对准了她。<p>　　梦娜愤然地向高翔做了一个鬼脸，说道：“下流！”<p>　　“对付像你这种的人，有时不得不下流一点。”高翔一面说，一面打开了她的手提包，“嗯，大量非法藏械，你有枪照么？”<p>　　梦娜一脸怒容，看来像一头愤怒的豹一样。<p>　　高翔继续察看着，手袋中全是一个珠宝窃贼应有的东西，并没有什么别的。高翔合起了手袋，正要将手袋抛给梦娜的时候，突然，他在手袋上闻到了一股异样的气味。像梦娜这样美丽的女窃贼，她的手袋应该是香喷喷的。<p>　　但是，这却不是香味。<p>　　他用力唤了几下，那是一种麻醉药的气味，只有在医院那才会有这样气味的，梦娜的手袋有这样气味，这是十分可疑的事情。<p>　　高翔心中急速地转着念，他不动声色地合上了手提包，向梦娜抛了过去、道：“你的医生朋友，最近和你可好么？”<p>　　高翔绝不知道梦娜和黄永洪之间的纠葛，更不知道梦娜手袋上所以有了这种药味，是因为她的手袋曾打翻了一瓶药的缘故。<p>　　高翔只不过感到，她的手袋上既然有这种气味，那么事情和医生一定有些关系，所以他才这样顺口问上一句的。<p>　　但是言者无心，听者却是心惊！<p>　　梦娜本来已伸手接到手袋的了，但一听了这句话，双手一震，“拍”地一声，手提包跌到了地上。高翔的心中，也陡地一动！<p>　　医生！梦娜怕是提到医生！<p>　　为什么，如果梦娜和林胜，和银行劫案何关联的话，那么，必然有一个医生，也是这件事中的一个十分重要的角色。<p>　　高翔笑了笑，道：“梦娜，你吃惊了！”<p>　　梦娜立即恢复了镇定，她翻了翻眼睛：“我为什么吃惊？”<p>　　高翔再度进攻说：“你和医生朋友，有什么纠葛？”<p>　　“没有什么？”梦娜的面色稍为变了变。<p>　　高翔更可以肯定梦娜的确是和一个医生有着不可告人的关系的，但是不是和其金银行的窃案有关呢，高翔则不敢肯定了。<p>　　他呆了片刻，然后才用十分诚恳的声音道：“梦娜，如果你牵涉在基金银行的窃案之中，那你的下场，必然是十分可悲的。基金银行和保险公司，以及警方，都出了高额的奖金，如果你能够提出线索的话，便足可以洗手不干的了！”<p>　　梦娜的心中，略动了一动。<p>　　她知道，只要她一开口的话，至少可以得到近三十万的悬赏奖金。但是，她原来可以得三百万的，为什么只取三十万？<p>　　固然，她要取得三百万，还要经过相当困难的过程，然则数字相差十倍，而且，她相信林胜既然要求黄永洪整容，他么他将钱存在行李箱中，至少有存七八天的，她可以有七八天的时间可以利用，又何必去接受三十万的悬赏奖金呢？<p>　　是以，她不屑地搬了撤嘴，道：“我没有资格呢。”<p>　　她一面说，一面便怒冲冲地走了出去。<p>　　高翔跟在她的后面出了门，向远处的两个人，做了一个手势。那两个人，一个是戴着金丝边眼镜的中年绅士，一个是阿飞型的青年。<p>　　这两个人都是警方的便衣。他们也立即明白了高翔那一下手势的意思，因之他们立即在梦娜的身后，跟踪而去。<p>　　高翔也慢慢地走出了车站。<p>　　本来他们以为可以闪电破案的事，如今却弄得茫无头绪了。警方不但搜遍了所有的酒店，而且也将林胜的相片，印发子数万份。<p>　　如果说林胜能够租上一间房间，匿居下来，那么是绝无可能的事情。而大大小小的非法组织，和非法份子，也都接到了警方通过线民传达的警方通告，不能收留林胜。林胜在此地的人缘并不好，要不然，两年之前案发之际，他也不必远走南美了。<p>　　而且，林胜犯的案子太大，一般人根本是不敢收留他的。那么，一夜的搜索，毫无结果，林胜究竟是到什么地方去了呢？<p>　　梦娜两次在车站出现，是不是想安排林胜逃走？梦娜，医生，梦娜为什么一听到自己提起医生就如此吃惊，医生，医生……<p>　　高翔的心中十分混乱，木兰花和穆秀珍两人，虽然已脱离了危险期，但是身子仍极其衰弱，高翔根本不能和她们去商量这件案子。<p>　　高翔只能依靠他自己来解决心中的疑团。<p>　　他觉得林胜一定这在此地，因为在严密的监守下，他是不可能混出本地去。高翔觉得十分有信心，他登上了车子，驶到医院去看木兰花和穆秀珍两人。<p>　　第二天高翔仍充满了信心。<p>　　第三天高翔以为那只不过是时间问题。<p>　　第四天高翔的信心有点动摇了。<p>　　第五天高翔黯然了。<p>　　第六天……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_09'>第12册 夺命红烛 第八章</b><p>");

document.write ('　　第六天木兰花和穆秀珍两人，才能拄着杖，在护士的搀扶下，在走廊中慢慢地走着。<p>　　那人上午，高翔来看她们时候，她们恰好正在走动。<p>　　高翔三步并作两步地向前走去，欢欣地道：“啊，你们可以行动了，我看不久就可以出院了，你们终于渐渐复原了！”<p>　　“是的，”木兰花笑了笑，她清瘦了不少，但是更有一股出俗的美丽，“你的案子进行得怎样了，可有新的发展？”<p>　　高翔将同家基金银行被劫一事，完全瞒着木兰花和穆秀珍。<p>　　这时，他听得木兰花这样说法，还故作惊讶地道：“什么案子啊？”<p>　　“哈哈！你还在瞒着人，”穆秀珍大声一笑，几乎跌了一交，她连忙坐了下来：“兰花姐早已将这几天的报纸看完了。”<p>　　高翔苦笑着，道：“原来你已知道了，我是怕你操心，所以才不说的。案子么，已经差不多了，可就是捉不到林胜这个人。”<p>　　“赃款呢？”<p>　　“当然也没有下落。兰花，你还是好好休养，别操心的好。”<p>　　“我不能不操心，我和秀珍二人被害，显然就是林胜下的毒手，如果居然给他漏了网，形形色色的匪徒知道了，有什么感想？”木兰花愤然地大声说道。<p>　　木兰花是很少动真怒的，但这时她却真的满面怒容。<p>　　高翔自觉惭愧，道：“我们已动员了一切力量，并且一连五天，都跟踪丽莎的妹妹梦娜。可是却一点结果也没有。”<p>　　“要在那么大的城市中找一个人，本来是不容易的，但是有名，有姓有照片，这就不应该找不到，我看其中一定另有原因。”<p>　　“什么原因？”<p>　　“林胜是一个极其聪明的人，这从他如此巧妙地布置了劫案，而且居然在事先害我们，这一点就可以知道了，他可能是——”<p>　　高翔自然知道，木兰花除非是不发表意见，否则，她的意见一定是极其精辟的，是以他连忙问道：“可能怎样？”<p>　　木兰花却又转了话头，道：“美国的小说家，侦探小说的鼻祖爱伦坡，有一篇短篇小说，篇名叫作“秘密”，你读过没有？”<p>　　高翔点了点头。<p>　　穆秀珍抢着道：“我也看过的，说是好几个人在一间屋子中找一封信，将屋中所有的家俱都拆了开来，还是找不到，但事实上，这封信就插在信封上，挂在墙上，对不对？”<p>　　“是的，高翔，你拼命在搜索着林胜，但林胜可能就在你的眼前，你看，”木兰花指着一个坐在离她五码外的一张长凳上的一个人，那病人的头脸上全裹了纱布，只有眼睛露在外面：“这个人，可能就是你要找的林胜，也说不定的。”<p>　　高翔果厂一呆，道：“你是说——”<p>　　他才讲了三个字，心中便陡地一亮！他想起了一个神秘的医生来。他早便料定事情和一个医生是有关系的，但是在跟踪梦娜几天而毫无收获之后，他便将这个假定淡忘了。这时候，他才又猛地想了起来，警方人员找遍了每一个地方，但是未曾找过医院！<p>　　像那个病人那样——这时候那病人已站了起来——头上脸上，扎满了纱布，谁知道他是不是林胜呢？林胜可以通过一个医生，假冒病人，混进医院来的。<p>　　那病人站了起来之后，迅速地向走廊的另一端走去。<p>　　这时，又有一个神气轩昂的医生，从走廊的一端慢步走了过来。那医生和病人相会了，两人低声地交谈着。<p>　　高翔这时，并不是怀疑这个医生和病人。<p>　　他只不过是想到了林胜可能利用医生和病人这一个关系，而隐藏了起来而已。但是当他在那样想的时候，他的双眼，却自然而然地望着那医生和那病人。<p>　　那医生和病人的肌肉，在高翔的目光下，都显得十分僵硬。<p>　　但是高翔却没有注意。<p>　　非但高翔没有注意他们，连木兰花也是未曾注意他们。<p>　　而那个病人却正是林胜：那医生则是黄永洪！<p>　　木兰花道：“我只不过是从报纸上得知了一些经过，详细的情形怎样，我想你应该向我说一遍了，我或许可以提供一些意见。”<p>　　“好的，我们回病房去。”高翔提议。<p>　　木兰花点头答应，在护士的扶持下，她和穆秀珍回到了病房中。高翔也跟民进去，直到他们进了病房，林胜才吁出一口气来。<p>　　他忙道：“你是在开什么玩笑，将我和木兰花姐妹放在同一个医院中，你究竟是在闹什么鬼？”<p>　　“嘘，低声些，只有这样才最安全。”<p>　　“安全个屁，刚才找还听到木兰花在和高翔说，最显眼的人，便值得怀疑——”他打了一个冷战：“她甚至是指着我说的。”<p>　　“真的？”黄永洪世骇然。<p>　　“当然是，刚才高翔这样子瞪着我们，你没有看到？我要出院了，我要离开这里！”林胜握着拳，不耐烦地地说着。<p>　　“你就这样子满街乱跑？”<p>　　“这不能拆纱布么？”<p>　　“不能，至少还要三天！”<p>　　其实，黄永洪心中有数，纱布是早可以拆除的了。但是这笔钱在什么地方，还未曾有着落，他却不想拆去林胜面上的纱布。<p>　　他曾派人踉踪过梦娜，也是一无头绪，因为梦娜发现有人跟踪她，就根本未曾再上火车站去过，然而，梦娜却已用电话询问出了，有两只大箱子，放在八十四号行李箱中，已有七天了。梦娜假作是打的长途电话，要管理处再多保管一个月，她会付费用的，管理处也答应了。<p>　　梦娜没有采取什么行动。黄永洪当然也得不到线索。<p>　　而林胜并不知道他曾经被黄永洪和梦娜逼供一事，他仍在坚持要等他出院之后，冉来分那笔脏款，当然他也是存心不良。<p>　　他着急地道：“三天？哼，只怕我们立即要被发觉了！他们对一个满头满脸是纱布的人，会不起疑心？而且这个人又是你送进院来的！”<p>　　黄永洪打厂一个呃。<p>　　林胜所说的是实情，他的底细，警方是知道多少的。警方一对他怀疑的话，林胜自然逃不过去，黄永洪并不厚爱林胜，但是巨款的神秘，还在林胜的心中！<p>　　他压低了声音，道：“解决她们。”<p>　　“谁？”<p>　　“木兰花和穆秀珍！”<p>　　“你下手？”<p>　　“不，是你！她们的身子，还未曾十分复原，每天要进食许多药物，你日夜都在医院中，要害她们，太容易了！”<p>　　林胜吸进了一口气。<p>　　他也知道，在如今这样的情形下，要害木兰花姐妹，并不是难事！<p>　　黄永洪和林胜两人好一会不出声。<p>　　结果，是黄永洪打破沉默，低声道：“我可以给你毒药，你将她们要服的药换去，我们今天晚上就下手，事不宜迟！”<p>　　林胜“哼”地一声，道：“是我今天晚上下手，不是我们！”<p>　　“怎么样，”黄永洪听出了林胜声音中的不满：“抢国家基金银行的不是你么？”<p>　　“当然，但是你却比我分得多。”<p>　　“好，你不愿意干也可以，留着木兰花在世上，看是谁不得了。”黄永洪摆出一副爱理不理的神气，向外走了开去。<p>　　林胜的面上，扎满了纱布，他脸上的神情如何，自然看不出来。然而从他胸口起伏的情形来看，他的心中，分明是怒到了极点！<p>　　黄永洪走开了几步，才听得林胜以十分干涩的声音叫道：“站住，好了，就是今天晚上动手吧，我知道了，我已对医院中的情形，了解得十分清楚了。”<p>　　“好，我等一会派人将毒药送来。”<p>　　“别派人来，多经一个人手，多一重麻烦。”<p>　　“也好，我自己来好了。”黄永洪迈着胜利者的步伐，向病房之外走去：“今天晚上，你可得做得妥当一点才好！”<p>　　黄永洪并没有看到，当他走出病房的时候，林胜紧紧地握着拳，用力地敲在病床之上，同时，他的喉间，发出了一种难听之极，如同被关在笼中的恶兽所发出一样的低吼声来。这种低吼声，是任何人听了，都会不寒而栗的。黄永洪如果看到了这种情形，那只怕以后事情的演变，也就不同了。<p>　　黄永洪出了病房，仍然回头向木兰花的病房门口，看了一看，他呆了一呆，大着胆子，向木兰花的病房，慢慢地走了过去。<p>　　病房的门开着，但是当他在门前站了一站之际，却可以听到高翔正在讲述国家基金银行劫案的详细情形，他停了并没有多久，便离了开去。<p>　　在病房中，高翔向木兰花和穆秀珍两人，详细叙述着这几天来所发生的一切，穆秀珍不断地打着岔，木兰花则只是沉静地听着。<p>　　一直到高翔讲到，在火车站遇到了丽莎的妹妹梦娜的时候，木兰花才突然问道：“这是一个极重要的线索，她可还在本市？”<p>　　“在。”高翔点了点头。<p>　　“可曾对她进行监视？”<p>　　“有，三个最能干的便衣人员，日夜不停，二十四小时地监视着她，可是一连好几天了，她却一点行动也没有，不，有是有的，只不过是干她的本行，两天前，她曾在一家珠宝行中，偷去了一只钻戒，可知她没有发现我们是在监视她。”<p>　　“也可以说她知道有人在监视她，却故意下手偷一点东西，好让你们以为她不知道有人监视，从而真的放弃监视的。”<p>　　“也有这个可能。”高翔同意木兰花的分析。<p>　　“我看不像，她不怕人在偷东西的时候抓她么？”穆秀玲又插口了，“当场抓到了她，她也要坐一年半载的牢！”<p>　　“可是，”高翔摊了摊手，说：“那却打草惊蛇了。”<p>　　“对啊，这女人聪明。”穆秀珍拍了拍自己的头顶。<p>　　“高翔，你在审问她的时候，她一句口风也没有露出来过么？”木兰花再一次问。她虽然还未曾全部复原，但是对于一切疑难的事情，她却仍然有着极其强烈的求解之心，她平躺在床上，正在思索着何以一切齐备了网儿也撒下了，但是鱼儿却不落网！<p>　　高翔想起自己和梦娜单独相对时的情形不禁有些尴尬，他忙道：“一点也问不出什么来，可是她的手袋，当我出其不意地夺得她的手袋之际——”<p>　　“怎么样？”穆秀珍迫不及待地问。<p>　　“她的手袋上，有一股浓烈的药味，我当时就心中起疑，问她和她的医生朋友怎样了，她面上的神色，变了一下。”<p>　　“哦，”木兰花大感兴趣，“后来呢？”<p>　　“她自然没有说出什么来，但是我看这其中一定有古怪，但由于这几天来，我们对她进行如此严密的监视，一点也没有发现，所以我想这或者也无关紧要了。”高翔说完，静候着木兰花的回答，他实在需要木兰花超人智力的帮助。<p>　　可是，本兰花却一声不出。<p>　　她非但不出声，而且还慢慢地闭上了眼睛。<p>　　“兰花。”高翔忍不住低声呼她。<p>　　木兰花仍然闭着眼睛，挥了挥手，道：“你先回去吧，我觉得十分疲倦，需要休息了。别放弃对梦娜的继续监视。”<p>　　高翔答应了一声，站了起来。<p>　　他多少有点感到失望，他希望即使木兰花疲倦得要睡了，也可以让他陪在身边。然而他又知道，这是不可能的事情。<p>　　是以他站了起来之后，没有再说什么，便慢慢地向外走去，还轻轻地将门关上。他才一出去，木兰花便又睁开了眼来。<p>　　“哈，”穆秀珍指着木兰花一笑，“你是下逐客令，将高翔赶走了，对不对？”<p>　　“嘘，低声些，他可能还没有离开。”<p>　　穆秀珍站了起来，走到了门旁，伸手拉开了门，向外面张望了一下，才又缩回头来，道：“他已经走远了，兰花姐，你为什么要他走了？”<p>　　“秀珍，”木兰花以十分沉重的声音道：“我发现我们现在的处境，十分危险，但如果这件事让高翔知道了，那他一定会打草惊蛇的。”<p>　　“危险？”穆秀珍大惑不解。<p>　　“是的，你没有在高翔的说话中，听出什么来么？”<p>　　“没有啊。”<p>　　“秀珍，高翔，在梦娜的手提包之中，有一股浓烈的药味，而一提到医生的时候，她又面上变色，你想不出其中的道理来么？”<p>　　“这个……至多说事情和一个医生有关。”<p>　　“是的，我们先假定梦娜和林胜是有关系的。再假定梦娜又和一个医生有关，那么你想，林胜最理想的藏匿地方是哪里？”<p>　　“是——”现秀珍略想了一想，“医院？”<p>　　木兰花道：“不错。”<p>　　“这是我们刚才开玩笑时讲的——”她忽然顿了一顿，“兰花姐，你的意思是说，林胜正藏在这家医院之中？”<p>　　“你的推理能力进步得多了。”<p>　　“可是这怎么可能？林胜的照片到处都是，他在医院中露面，人家认不出他来么？他又怎能一直躲着，不为人所知？”<p>　　“我记得，当我们在走廊中闲谈的时候，有一个病人在走廊中走出去，他的头脸之上，全是包扎着纱布的，你可曾注意到？”<p>　　“他就是林胜？”<p>　　“当然不一定是，但是如果林胜也以纱布将头脸完全包扎了起来，或是包扎起一半来，那么，他就可以不被人认出身来了。”木兰花冷静地说“兰花姐。”穆秀珍直跳了起来，“那我们还等什么？为什么还不到每一个病房之中，将可疑的病人，全都抓起来？”<p>　　“然后又怎么样？”<p>　　“将他们脸上的纱布，全都撕下来！”<p>　　“是啊，那么，如果有的病人，伤口还未曾痊愈，给你撕了下纱布，伤口起了恶化，你是不是负责任呢？”木兰花反问。<p>　　“这……这……”穆秀珍显然未曾想到这一点，是以她期期艾艾，答不上来，好一会才道：“我们是为了抓凶手嘛！”<p>　　“也没有看到过像你这样抓凶手的。”<p>　　“那么，兰花姐，我们怎么办呢？”<p>　　“刚才，我说我们的处境，十分危险，你明抓这是什么意思么？”木兰花变换了一个躺着的姿势，她简直睡下来了。<p>　　“我不明白。”<p>　　“用心想一想。”<p>　　穆秀珍并不是不聪明的人，但是她脾气急躁，没有耐性，做什么事情都是潦潦草草，三下五去二就算数了，她给木兰花逼着一想，立时就明白了，道：“我知道了，你是说，林胜在这个医院中，看到我们一天一天地好起来．他会向我们下毒手？”<p>　　木兰花十分高兴地点了点头，说道：“你说得好。”<p>　　穆秀珍受了称赞，更是得意，道：“兰花姐，我连你一下的计划，我都知道了，你准备让他来害我们，引他上钓！”<p>　　木兰花笑着在她的肩头上拍了拍，道：“有你的。”<p>　　穆秀珍越发得意，索性学着木兰花平时的样子，道：“可是，这个办法也是有漏洞的，万一，林胜不想害我们呢？”<p>　　“问得好，我们要使他来害我们，所以，第一步，我们要请一位警官，去调查全医伤中，脸部包扎着纱布的患者，这位警官必须公开进行这件事，那么，当林胜知道我们已经在展开行动，怀疑到他的藏身之处后．他也会开始行动了。”<p>　　穆秀珍道：“好计划，但是，林胜如果不在这里呢？”<p>　　木兰花摇头道：“这个问题可问得不怎么好，你要知道，我们如今进行一切，全是在林胜是躲在这个医院中的大前提下进行，如果林胜不在，那当然得另打主意了，但即使他不在，我相信，他第一次害人不成，看到我们渐渐康复，仍然是会来第二次害人的。”<p>　　（各位读者，木兰花对事件的精密的推测，距离事实是不远的，在这次事付中，她的几个假定，都和事实十分接近，她推测错误的，只不过是第一次害她们的不是林胜，以及梦娜和林胜，并不发生直接的关系这两件事而已，但这两件事和整个事件，是无关的。）<p>　　木兰花挥了挥手，道：“所以，我们从现在起，要加倍的小心，对于任何人，任何事情，任何食物，都要小心从事。”<p>　　“对，那么我去通知警方。”<p>　　“好的，你不妨在对警官交待任务之际，将声音放得大一些。”木兰花笑着，“那么，医院上下人等，就全知道我们的用意了。”<p>　　穆秀珍走出了病房，木兰花仍躺在床上。<p>　　一分钟后，木兰花个禁啼笑皆非。<p>　　她吩咐穆秀珍大声一些交待警官，可是没有想到，穆秀珍竟以唱大花脸也似的嗓门在直叫：“统计一下，有多少脸部受伤的病人！”<p>　　她一连叫了六七遍，只怕四层楼高的医院之中，所有的病人、护士、医生、员工，没有一个人不听到了她的声音了。<p>　　等穆秀珍回到病房中的时候，她还得意洋洋地反问，道：“怎么样？我表演得可好？我想，林胜如果在医院中，他一定听到了。”<p>　　木兰花忍不住笑了起来，道：“我想一定听到了！”<p>　　两人的神情，虽然紧张，但是当她们想来，一个狡猾之极的匪徒，可以会自动上钩，自己送上门来之际，她们却又十分兴奋。<p>　　本来，她们生伤初愈，是极度需在休息的。<p>　　但是为了防止敌人再度对她加害，是以她们轮流休息，决定以病后虚弱的身子，和凶恶狡猾的林胜，闹上一闹！<p>　　◇◇◇◇◇<p>　　整座医院，仍和平日一样，十分宁静。<p>　　除了木兰花、穆秀珍和林胜之外，没有第四个人知道，在这座看来如此恬静的医院中，将会有惊心动魄的事情发生！<p>　　黄昏时分，黄永洪又来到了医院中，他将两颗毒药，交给了林胜，那是两粒白色的药丸，和木兰花姐妹，所服食的药丸一样。<p>　　黄永洪是医生，他自然可以轻而易举地弄明白，木兰花姐妹服食的药丸是什么形状的，林胜若是能顺利地将药丸对调，木兰花姐妹是非死不可的！<p>　　而林胜在医院中住了那么多天，他也注意到木兰花和穆秀珍两人，在夜晚的服药时间是两次，一次是八时，一次是午夜十二时。<p>　　要给病人服食的药，先由当值的护士准备好，放在护士的休息室中，时间一到便由当值的护士，送到病房之中去——这是林胜在下午观察的结果。<p>　　他在下午，曾经借意到护士室中去走过几次，完全没有人干涉，看来，要将丸药换过，那是极其容易的一件事！<p>　　林胜决定在午夜行事。<p>　　所以，当天色渐渐黑下来，走廊中亮起了黄黄的灯光之际，他躺在床上，仔细地思索着，他并不是想着如何对付木兰花。因为在他看来，由他出手，来对付两个重病初愈的女子，那简直是“大材小用”之极了，他所思索的，是如何对付黄永洪！<p>　　他已经偷了一柄锋利的手术刀放在床垫之下。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_10'>第12册 夺命红烛 第九章</b><p>");

document.write ('　　黄永洪替他拆除面上的纱布之际，当然会有护士在场，但是林胜估计，如果他出其不意，刺死了黄永洪的话，那护士一定会目瞪口呆的，而他就可以有足够的时间，逃出医院去了，那时，容貌已经改变，人海茫茫，谁还找得到他？<p>　　林胜想到得意之处，翘起了腿，哼起歌儿。<p>　　时间一点一点地过去，林胜绝不是初出茅庐的犯罪者，他是犯罪的老手了，是以，越是离下手的时间近，他就越是镇定，他甚至于小睡了一觉，在十一时半，他醒了。<p>　　病房中黑沉沉地，只有走廊中，略有光线射入。<p>　　林胜站了起来，轻轻地推开了门。<p>　　在走廊之中，静悄悄地，一个人也没有。<p>　　只有在木兰花的病房之外的一条长凳上，坐着一个警官，那个警官虽然未曾熟睡，但分明是在半睡眠的状态之中。<p>　　林胜乍一见到那个警官，心中不禁本能地吃了一惊。<p>　　但是他继而一想，如今自己是一个病人，在这里出现，走动，乃是理所当然的事情，又何必怕那个在打瞌睡的警官？<p>　　他将两粒毒药，小心地提在手指中，向外走了过去。<p>　　护士当值室是在洗手间的附近，他堂而皇之地走着，在经过那个警官的时候，那个警官甚至连眼皮也不抬一抬！<p>　　林胜来到了护士值班室的门口，有两个护士在里面。<p>　　一个护士正在准备着要给各个病房病人吃的药，另一个则在看小说，林胜毫不在乎地走了过去，再过去，便是洗手间了。<p>　　他到洗手间去转了一转，回到了护士室的门口，向内张望了一下，搭讪着回道：“姑娘，我还有几天可以拆纱布啊？”<p>　　看小说的那个抬起头来，道：“别心急。”<p>　　“啊！”林胜如发现新大陆也似地，向前踏出了一步：“你在看什么小说？是依达的，还是杨天成的？这两人的小说都好看。”<p>　　那护士笑了起来，推了推眼镜。<p>　　林胜已经走进了护士室之中，但是两个护士，谁也不觉得突然。他又搭讪了几句，然后，站到了那在配药的护土背后。<p>　　“姑娘，”他又柔声道：“你可知道，那两个姓穆的女病人，就是鼎鼎大名的两位女黑侠么？她们是给仇人所害的。”<p>　　“当然知道！”那护士扬起头，并且转过头来回答。<p>　　“等一等，别动！”林胜突然道：“你脸上的一点灰尘，我来替你抹去！”<p>　　那护土果然不动，林胜的左手，在她的脸上，轻轻抹了一下，但是在此同时，他的右手，却已伸到了药盘之中！<p>　　林胜是一个魔术师，魔术师的手指是最灵活的，林胜自然也不例外，是以他只不过用了一秒钟的时间，便已将放在小方纸上的，准备给木兰花和穆秀珍两人服食的药丸，换上了黄永港给他的，含有剧毒的毒药，他又小心地缩回手来，向后退去。<p>　　那护士还向他一笑，道：“谢谢你。”<p>　　“不必客气。”林胜的事情已办完了，他出退了出去。<p>　　护士室中，配药的依旧配药，看小说的仍旧看小说。<p>　　这两个值班护士，只怕做梦也想不到已发生了这样的变故！林胜回到了他的病房之际，又在那警官的面前，经过了一次那警官仍是连看也未曾看他！<p>　　林胜躺在床上，时间已是十一时五十分了。<p>　　林胜在黑暗之中，自己对自己笑了笑，一切看来都是如此顺利！木兰花和穆秀珍两人，死于中毒，高翔又有得要头痛。<p>　　若不是医院之中，真的如此静寂，他真要大笑了起来！<p>　　◇◇◇◇◇<p>　　十一点十分，夜已深了。<p>　　然而高翔仍然在他的办公室中。<p>　　他离开了木兰花后，立即布置了对全市大小医院的检查，可是直到这时候为止，却仍然一点线索也没有，高翔坐在办公桌前，正在苦苦思索着。<p>　　也就在这时候，电话铃突然响了。<p>　　高翔按下了一个按钮，便听得传话器中一个声音道：“高主，任，十七号便衣探员有报告来，你可要直接收听么？”<p>　　十七号便衣控员，那就是高翔派去"监视梦娜的三名干探之一，他有报告回来，高翔自然是要亲自接听的，他忙道：“请接驳过来！”<p>　　十七号探员的报告，是利用无线电通话器进行的。<p>　　高翔按动了几个钮掣之后，便在传音器中，直接听到了十七号探员的声音：“高主任，高主任，我是十七号探员。”<p>　　“是的，你继续讲。”<p>　　“我正在梦娜的住宅之外，一分钟前，有一辆编号六七四0一号的汽车自东驶来，停在门口，那是一辆黑色的宾司房车——”<p>　　高翔一面听，一面按卜厂另一个掣，吩咐道：“快查明六七四0一号汽车的车主是谁！”<p>　　十七号探员的报告仍在继续着：“一个中年人站在门口l，已按了很久电铃了，这中年人的衣着，十分华贵，像是上层人士。现在，门开了，开门的是梦娜，梦娜见到了那中年人，像是吃了一惊，高主任，我将他们的交谈声直接传给你！”<p>　　派去监视梦娜行动的三位探员，都是配备有最新的监视仪器的，这时，十七号探员可以清楚地看到梦娜脸上的神情。<p>　　但是，十七号离梦娜，却至少有一百二十尺，他是借着红外线望远镜，在观察着梦娜的行动的，而微波窃听仪，又使他可以清楚地听到梦娜低声交谈的声音，这时，他只消将微波窃听仪的一股线，接驳在无线电通话器上，那么，连远在儿里之外的高翔，也可以清楚地听到梦娜的声音了。<p>　　梦娜的声音，听来十分吃惊：“是你！”<p>　　接着，便是一个相当低沉的男子声音：“是的，想不到吧，让我进去坐坐怎么样？你总不好意思就这样款待客人吧！”<p>　　那声音十分熟悉，高翔呵以断定，自己对这个声音，十分熟悉，然而，一时之间，他却也想个出那究竟是什么人来。<p>　　也就在这时，高翔办公室的门上，有人敲打，高翔“哈”地一声，一个警官推门进来，将一份表格，放在高翔桌上。<p>　　那是一份车主的登记表格。<p>　　而在”车主姓名”那一栏下，赫然是“黄永洪”三字！<p>　　一看到这三个字，高翔根本不必再看其他，他便已什么都想起来了，因为事情发展到如今，算是边进了一个新的阶段！<p>　　因为黄永洪毫无疑问，就是那个和事件有关的医生！<p>　　高翔聚精会神地听着，只听得梦娜冷冷地道：“我当然不准备请你进去，而且还请你离开，你可以说是天字第一号的大傻瓜！”<p>　　“嘻嘻，”黄永洪笑着：“我怎么是傻瓜？”<p>　　“警方一直在监视着我，梦娜狠狠地道：“你一来见我，你的身份，已经暴露了。”<p>　　“噢，”黄永洪显然呆了一呆，但随即道：“你别吓我了，我来的时候，在附近兜了一转，也未见到有什么人在！”<p>　　“你知道个屁！”<p>　　“就算警方有人在监视你，只怕也无暇兼顾的了！”黄永洪得意洋洋地说着：“他们现在，只怕倾巢而出，到医院中去了。”<p>　　高翔的心中。陡地一怔：这是什么意思？<p>　　梦娜的声音停厂一停，当然她也呆了一下，然后才道：“到医院去，你出卖了他？是不是？哼，你已找到线索了么？”<p>　　高翔一听，一面脑细胞在超速地活动着：出卖了他，这个“他”是谁呢？是林胜？林胜的确是在医院之中？找到了线索，又是指什么而言的？<p>　　“哈哈，”黄永洪却笑起来，“当然不是，他们赶到医院去，是为了到太平间去看木兰花和穆秀珍，去瞻仰遗容！”<p>　　黄永洪说得如此之放肆，这令得高翔大吃一惊。<p>　　他在一时之间，竟不知道怎样应付才好。<p>　　“木兰花死了？”梦娜急急地问。<p>　　“快了，大约还有三四分钟，让我进来，我详细地告诉你。”黄永洪一讲完，便传来了开门声，脚步声，接着，便静了下来。<p>　　然后，便是十七号的声音：“他们进去了，可要继续进行偷听？”<p>　　高翔却并没有回答，这时，他已经慌乱得顾不得回答了，木兰花在三分钟或是四分钟内，会发生危险，这是可以肯定的事。<p>　　要赶到医院去阻止，已经来不及了，唯一的办法，就是立即打电话到医院去，高翔立时拨了医院的电话，电话铃“滋滋”地响着，可是没有人来接听。<p>　　高翔额上的汗，不住地向下淌下来。<p>　　他收了线，再打！再收线，第三次打。<p>　　直打到第三次，才有一个显然是刚从瞌睡中醒来的声音，好不耐烦的问道：“找推啊，半夜三更，这是医院，你搭错线了。”<p>　　“别收线，”高翔怒吼了一声，时间已耽搁了一分多钟了，还能再耽搁么？“我是警方，你快叫木兰花病房外的那位警官来听电话！”<p>　　“呵——”那边的声音，打了一个呵欠，放下了电话，高翔甚至可以听到那该死的家伙，慢吞吞地向前走去的脚步声。<p>　　如果高翔的手，够得上去捏那家伙的鼻子的话，他一定不犹豫捏到那家伙透不过气来为止了……可是这时，他却只好干着急。<p>　　那个接听电话的该死的家伙，是医院的一个杂役，他的确在瞌睡中醒来，一面揉着眼，一面来到了那警官的面前，用力推他。<p>　　那警官也睡着了。<p>　　在杂役推警官的时候，戴眼镜的护士，拿着药盘，轻轻地推开了木兰花和穆秀珍两人的房门。而在此同时，林胜正将他的房门，推开了一条缝，看着外面的情形，他看到了那个护士，进了房门，才舒了一口气，心中暗想，木兰花这回，是再也逃不出鬼门关了！<p>　　警官被推醒，弄清楚了是怎么一回事情，来到发电话旁边，拿起电话的时候，高翔怒火上升，已忍不住要祖宗十八代一齐骂出来了。<p>　　“你在干什么？”高翔怒叫着。<p>　　“我……”警官一听是高翔的声音，呆了一呆，睡意全消，“我……恰好在厕所。”<p>　　“木兰花，有人要加害她，快去看她！”<p>　　“没有啊，一切都很平静。”<p>　　“混蛋，快去看她！”<p>　　警官连忙放下电话，向木兰花的病房走去。<p>　　高翔总算吁了一口气，<p>　　看来，自己的电话还算打得及时，木兰花还未曾发生意外，但是那警官的头脑不怎么清醒，自己还得以最快的速度，赶到医院中去。<p>　　他放下了电话，令一个警官将十七号探员的所有报告，一齐记录下来，然后，他驾着车子，以极高的速度，向医院赶去。<p>　　高翔在向医院赶去的时候，心焦如焚，但是那个警官在放下了电话之后，动作却仍是慢吞吞地。他心中只感到高翔有点神经病。医院之中，这样安宁，谁会去害木兰花？那简直是笑话。可是高翔既然这样吩咐了，却也不能不去看一看。<p>　　他踱着方步，来到了木兰花的病房之前，在门上敲了两下，那时候，木兰花和穆秀珍两人，正在护士的照顾之下，各自拿着一粒丸药，待放到口中去。<p>　　她们一听到敲门的声音，便放下手来，木兰花心中不禁有些奇怪，他先向穆秀珍望了一眼，连得穆秀珍也不免紧张了起来。<p>　　然后，木兰花才问道：“谁？”<p>　　“是我？兰花小姐，你没有事情么？”<p>　　木兰花听出了是那个警宙，而这一问，却令她感到事有蹊跷，她忙道：“请进来，你这样问我，是什么意思？”<p>　　那警官推门而入，笑道：“没有什么，刚才高主任来了一个电话，他很紧张，说是就在这几分钟内，会有人来害你。”<p>　　穆秀珍一听，首先笑了起来，道：“奇怪，他是怎么知道的？有人要来害我们，他连时间都知道，这不是太有趣了么？”<p>　　穆秀珍一面说，一面将手中的那粒药丸，抛进了口中，喝了一口水，吞了下去，又在药盘拿过了第二粒，木兰花却不像穆秀珍那样轻松，她放下了药，道：“他还说些什么？”<p>　　那警官道：“他叫我来看你们。”<p>　　穆秀珍又待将第二粒药抛进了口中，但是木兰花却扬起了手，道：“且慢，护士小姐，你进来的时候，可曾见到什么异样的事情发牛么？”<p>　　护士摇了摇头，道：“不曾啊。”<p>　　“兰花姐，”穆秀珍不耐烦地说：“高翔一定是神经过敏了，千万别听他胡言乱语，我们吃完药，也该可以睡了。”<p>　　木兰花却仍然摇着头。<p>　　“不行。”木兰花下床走来，“我得和高翔通一个电话，我看他急急地打电话，一定是有道理的，一定有人要在一个固定的时间来害我们！”<p>　　她抬头看了看钟，又补充道：“我看这时间是在午夜十二时。”<p>　　穆秀珍也抬头看了看，道：“现在不过十二点了！”<p>　　她一面说，一面打了一个啊欠，顺手又将手中的药，向口中抛去，就在那一刹间，木兰花陡地心中一惊，叫道：“别吃药！”<p>　　她突如其来地一叫，令穆秀珍的手一震。<p>　　是以，穆秀珍抛出的那颗药丸，也没有跌进她的口中，而是落在床上了。这时除了木兰花以外，其余三个，都是莫名其妙。<p>　　木兰花正色道：“高翔的电话一定是有来由的，有人想在十二时正害我们，谋害我们的行动，也是正在进行之中。”<p>　　“你说什么？”穆秀珍不明白。<p>　　“唯一可以使我们在午夜十二时受害的方法，便是将毒药当作普通的药丸，让我们自己取起毒药，送进自己的口中去，毒死自己！”<p>　　木兰花说得十分正经！<p>　　是以，刹那之间穆秀珍和护士的脸色都变了！<p>　　穆秀珍脸上变色，是因为她刚才已吞服了一颗丸药，如果那是毒药的话……穆秀珍现出了一个十分尴尬的苦笑来而那护士，则想到自己是取药进来的人，如果木兰花坚持这样说法的话，那自己岂不是大大地麻烦发？她怎能不呆着。<p>　　呆了片刻，还是那护士先开口，道：“穆小姐……你是在开玩笑，故意吓唬我们的，是不是？我可给你吓坏了！”<p>　　穆秀珍也拍了拍心口，道：“兰花姐，半夜三更来吓人，会吓死人的啊！”<p>　　木兰花瞪了穆秀珍一眼，并不理会她，却仍然以十分严肃的声调道：“姑娘，我深信我的推测是不错的，当然这件事和你是没有关系的，但是我再问你一次，你可曾注意到有什么样的事么？譬如说，在你配药的时候，有没有发生什么？”<p>　　那护士睁大了眼睛，突然道：“是了，四0三室的病人，曾进来过，他是黄永洪医生的病人，入院已有好几天了。”<p>　　木兰花陡地站起，道：“可就是面上扎着纱布的？”<p>　　“是啊，难道他——”<p>　　护士还未曾讲完，木兰花已急急地道：“警官，你快去逮捕这个病人，快，如果你行动够快的话，你一定可以立下一个大功了！”<p>　　那警官的面上，出现了十分犹豫的神色来。<p>　　他显然是绝不知道木兰花这一个命令真正的意思，但是他的动作，却十分快疾，他向后一退，退到了门旁，突然拉开了门。<p>　　可是，当他一拉开了门，还未曾向后再退出去之际，门外突然有一个人影一闪，一掌狠狠地向那警官的脑后劈了下来。<p>　　那警官连转身看着向他偷袭的是什么人的机会都没有，便已身子仆倒在地，重又跌进了病房之内，而门外的那个人，也一步跨了进来。<p>　　那人一进来，便随手将门关上。<p>　　他身形高瘦，满头满脸，都扎着纱布，只有一双眼睛，露在外面，在他的这双眼睛之中，充满了一种难以形容的邪恶光芒。<p>　　而更令人吃惊的，是他的手中，执着一柄极其锋利的外科手术刀！他站在门前，阴森的目光，向病房中三个女性扫着。<p>　　护士小姐乍一见了这等情形。吓得用手掩住了口，一点声音出发不出来，身子则不由自主的地发抖，穆秀珍陡地跳了起来。<p>　　在她跳起来的一刹间，她根本忘了自己是才从鬼门关回来，连走路也需要扶持的人，她是准备去和那人拼命的！<p>　　然而她才一跳起，便已跌在床旁，一阵喘息，几乎昏了过去，只得眼睁睁地望着前面的那人，一句话也讲不出来。<p>　　三人之中，只有木兰花最镇定。<p>　　她本来是站在床边上的，这时，身子缓缓转了过来，面对着那人以十分平静的声音道：“林胜，想不到我们做了几天邻居！”林胜听得木兰花一照面间，便已叫出了自己的名字，心头也不禁震动了—下，同时，他扬起了手术刀来，向前走了两步。<p>　　他是被那警官的敲门声引出来的，而当他看到那警官进入木兰花的病房之后，他已知道，事情可能有了新的变化了！<p>　　而当他蹑手蹑足，来到木兰花的病房之外偷听的时候，便自然而然地听到了木兰花等人所交谈的一切，他知道自己若没有新的行动，那就完了。<p>　　所以，他不等那警官来逮捕他，便先击倒了那警官，冲进了房内。他明知道木兰花和穆秀珍两人，这时可以说是毫无抵抗能力的，他可以杀了他们，然后再设法逃去。但是，当他而对着木兰花如此镇定的神色时，他的心中。又个免骇然。<p>　　木兰花看到他向前踏出了两步，更笑了起来，道：“林胜，你完了，你的事情已完全败露了，我猜想你经过了整容，是不是？”<p>　　林胜又震动了一下。<p>　　他沉着声道：“是的，可是你也活不长了。”<p>　　木兰花淡然地笑了笑，道：“林胜，你第一次的诡计，可以说是绝纱的。但是绝妙的诡汗，夺命红烛，尚且未能取了我们的性命，何况是现在，一柄尖刀就可以解决我们了么？你尽可以来试试，看看我可不可以将你手中的尖刀夺下来！”<p>　　木兰花一面说，一面身形微微一矮，摆出了一个十分机警的应敌之势，但是，当她这样做的时候，她却感到了一阵头昏！<p>　　她这时实在是一点能力也没有的！<p>　　如果林胜不顾一切地握着尖刀，向她冲了过来的话，在这样的情形之下，她是绝没有办法将林胜手中的尖刀夺下来的！<p>　　但是，木兰花的威名，何等震人，林胜一看到木兰花身形一矮，他心头受了第二次震动，不由自主，向后退出了一步。<p>　　木兰花哈哈笑道：“你不敢，你不敢的，是不是？你的医生朋友已落网了，你还会久么？你唯一的出路，便是柬手就缚，说出赃款的所在地，那么，或者还可以免上电椅，可以换一个无期待刑，要不然，你是完全没有希望的！”<p>　　林胜硬着头皮道：“你有能力夺下我的刀来么？”<p>　　木兰花笑道：“不信你可以试试。”<p>　　林胜突然又向后退了几步，退到了门旁，道：“可是我用飞刀伤你，看你有什么办法，别忘了，我本来是一个魔术师。”<p>　　木兰花知道林胜的飞刀技术是十分惊人的的，她一直在和林胜拖延着时间，希望会有人推门而入，那么局面便可有所改变了。<p>　　但是，她已尽她所能了，林胜仍是占着上风！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_11'>第12册 夺命红烛 第一十章</b><p>");

document.write ('　　木兰花觉得自己的手心，在微微地出汗，她的身子，向后略退了一步，也就在这时，她看到林胜突然扬起了起来。<p>　　木兰花的反应，可以说快到了极点，她放在床沿的右手，突然向上一按，按在病床的操纵杆上，病床的下半部，立时向上，翘了过来。<p>　　林胜是在一扬手之际，立即飞出了手中的尖刀的，但木兰花的反应是如此之快，以致当他尖刀脱手之际，病床也向上翘起。<p>　　竖起的半边病床，挡住了飞刀，飞刀“轰”地一声，刺进了床垫之中，木兰花逃过了这一刀，但是木兰花站着，本来就是可能随时跌倒的，这时，她手用力按在操纵杆上，是连带整个人，一齐向下压去的，在那样的情形之下，她当然站立不稳了。<p>　　她的身子，陡地倒，跌倒在地上。<p>　　穆秀珍一见这等情形，发出了一声急呼：“兰花姐！”<p>　　林胜在一呆之下，也立即明白，木兰花根本是没有反抗能力的，她绝没有力道夺走自己手中的尖刀，是以，他立时跨前一步，伸手准备将刺在床垫上的那柄尖刀，拔了出来，可是也就在此际，病房的门，“砰”地一声，被打了开来。<p>　　病房的门开得如此之急，林胜才跨出了一步，房门便重重地撞在他的背上，撞得他一个跄踉，向前跌出了一步，压在床垫之上。<p>　　随着房门被打开，高翔冲了进来。<p>　　高翔高声叫道：“兰花、兰花！”<p>　　林胜的身子，猛地一翻，翻到了病床的另一边，他几乎立即一跃而起，跳到了窗口，高翔拔枪在手，喝道：“停住！”<p>　　林胜的身子，却已不顾一切地向前穿了出去，高翔放枪，那一枪，射中了林胜的肩头，林胜身子向旁一侧．可是他并不没有直落下去。<p>　　医院的墙上，爬满了“爬山虎”，林胜的手抓住了“爬山虎”的藤，藤当然个能负担他的体重，但是即使他下跌的势子，缓了许多他双手不断交替地攀着，等到高翔赶到窗口时，他已隐在黑暗之中，高翔已看不到他在什么地方了。<p>　　而高翔这时，也看到了木兰花在地上的情形，他看不到林胜，并没有立时也攀出窗去，立即转了回来，木兰花已勉强站了起来，掠了掠头发，道：“快么追他，别让他再溜走了！”<p>　　高翔再次冲到窗前，攀出窗去。<p>　　可是这时候，林胜已经不知道上哪里去了。<p>　　当高翔落地之后，他看到了地上石子路上，有着点点斑斑的血渍，高翔顺着血渍，向前追寻，但是追十几码之后，却连血液也不见了！<p>　　那当然是林胜已在匆忙地将伤口扎住，所以血渍便中止了，高翔刚才的那一下枪声，几乎将整座医院的人都惊动了。<p>　　到处是人声，脚步声，宁静的医院，乱成了一片，高翔急急地奔到值班室，打了一个电话，通知警局，包围医院的附近，然后，才又奔回木兰花的病房，木兰花和穆秀珍两人，这时重又躺在病床上了，高翔一到，木兰花便说道：“捉到了没有？”<p>　　“没有，可是他受了伤绝逃不远的，你——”<p>　　“我没有什么，唉，高翔，林胜竟就在我的隔壁，住了好几天，你说，我们是不是退步了呢？”木兰花十分感慨地问。<p>　　“兰花，这不干你的事，是我误了事。”<p>　　木兰花拽着凌乱散在地上的一些丸药，道：“你绝未误事，你的那个电话，救了我们，我相信在这些九药中，一定有两颗剧毒的毒药在！”<p>　　“兰花姐，你是说，我吞下去的那颗，不是毒药？”<p>　　“当然不是，如果是的话，你该躺在急诊室中了。”<p>　　高翔道：“可是我来得还是迟了，黄永洪去看梦娜，从微波偷听器中传来的声音，说你们在几分钟之后，就要丧生了，所以我打才电话来的！”<p>　　木兰花呆了半晌，才吁卜一口气，说道：“好险！”<p>　　◇◇◇◇◇<p>　　在无线电通讯网的联络一下，从高翔赶到起，不到五分钟，大批警官和警员，已赶到了医院，在医院的附近，展开了搜索。<p>　　高翔加派了几个得力的人员，守在木兰花的病房之外，然后，他才带着一小队警员，离开了医院，直驶梦娜住所。<p>　　他的车子，在梦娜住所处不远处停了下来。<p>　　他才一跨出车子，十七号探员便已从隐蔽处走了出来，道：“高主任，那中年男子还在里面，他还未曾离开这幢房子。”<p>　　十七号一面讲，一面向前指了一指。<p>　　那一幢十分精致的小洋房，对于这幢小洋房，高翔可以说是再熟悉也没有的了，因为他一度曾是这幢小洋房的女主人入幕之宾！<p>　　他挥着手，令所有的警员，散布在房子之外。<p>　　十七号探员更进入了黄永洪的那车子之中。<p>　　高翔来到了铁门外，手在铁门上轻轻地一搭，人已翻过了铁门，到了小花园之中，一头凶恶的狼狗，立时吠叫着向他冲来，可是，那头狼狗冲到了高翔的面前，突然不再出声，反而在他的身边，捱捱擦擦，表示亲热起来。高翔的心中，不禁苦笑！<p>　　他未曾到这里来，已有两三年了，可是，梦娜的那头狼狗，却居然还认得他，这实是使他的心中，起了莫大的感慨！<p>　　这两三年来，他的生活起了根本的变化，但是梦娜却依然故人，高翔心中暗忖，梦娜难道就不肯自新么，还是她没有得到适当的机会？<p>　　他伸手摸着狼狗的头，轻轻地向前走去。<p>　　在他这未曾越过铁门之际，便发现楼下的书房之中，有光芒传出，他可以肯定，黄永洪和梦娜，一定是在书房之中。他并不绕到墙角去，而是堂而皇之地来到了门前，用百合匙打开了大门，穿过了漆黑的客厅，到了书房的门前。<p>　　他听到了黄永洪的声音，道：“梦娜，你想想，林胜如果知道了那天在我家中发生的事情，他就肯轻易放过你么？”<p>　　“一样的啊。”梦娜轻悄地回答：“他也不肯放过你的，是么？”<p>　　“所以，我们两人要合作。”<p>　　“我们不是合作过了么？”<p>　　“你一定知道，那三百万赃款是在什么地方的，快说，我们两人分手了，你也还来得及远走高飞！”黄永洪在大落嘴头。<p>　　可是梦娜却显然毫无领情。<p>　　她“格格”地笑了起来，道：“找要远走高飞，不会将所有的赃款全带走么？为什么又要和你一人一半来对分？”<p>　　高翔在门外站立了片刻，手按在门把上，轻轻地转动着，门并没有下锁，高翔转开了门，又等了片刻，才突然将门推了开来，跨了进去。<p>　　高翔的出现，令得书房之中的黄永洪和梦娜两人，都突然吃了一惊，但是两人也都是老手了，他们随即镇定了下来。<p>　　梦娜低声笑道：“高主任，你可有入屋搜索令么？”<p>　　高翔的态度，也十分轻松，他走到了一张沙发之前，坐了下来，翘起了腿，道：“一个老朋友，来访问你一下，也要入屋搜查令么？”<p>　　“噢，原来是这样，”梦娜冷笑道：“可是，我没有你这样的朋友，你出去！”<p>　　高翔仍然坐着不动，道：“我走不要紧，可是围在屋外的弟兄，可都要冲进来了，这不是更加麻烦得多了么？”<p>　　“什么？？黄永洪一跃而起，以极快的手法拔枪在手。<p>　　然而高翔的动作，比他更快！<p>　　高翔的手一直放在袋中，也一直握着枪，黄永洪才一拿枪在手，高翔便板动了枪机，“砰”地一声响，子弹恰好打在黄永洪的手枪上。<p>　　黄永洪猛地后退一步，他的手枪震出了窗口。黄永洪的面色，变得极其苍白。<p>　　“黄医生，”高翔冷笑着：“你的事发了，林胜指你是打劫银行的主谋，我看你得好好请两个著名的律师才行了！”<p>　　“这畜牲……”黄永洪怒骂着：“关我什么事？他……走投无路，才要求我来替他整容的，怎说我有主使他打劫银行的阴谋！”<p>　　“原来如此，那么，匿藏罪犯，你总有份的了吧？”<p>　　“那是小罪。”<p>　　“可是，用毒药交给林胜，要用来杀人呢？”<p>　　“这……”黄永洪的身子忍不住簌簌地发起抖来。<p>　　梦娜却在这种情形之下，高声笑了起来，道：“好了，好戏快收场了。”<p>　　“还没有，”高翔转过头去，“因为女主角还未曾正式出场。”“女主角？”梦娜做了一个十分疑惑的神情。<p>　　“是的，就是你，梦娜小姐。”<p>　　梦娜的面色变了，她僵坐不动。<p>　　“林胜全供出来了，梦娜，你怎么忍心为了争夺林胜这样的人，而杀了你的姐姐丽莎？”高翔摇着头，叹息地说。<p>　　“什么？”梦娜尖叫了起来，“他说什么？”<p>　　“你杀了丽莎，梦娜，杀人是要抵命的，我也不能再替你开脱了，这是你自己不好，谁叫你不肯及早回头的？”高翔又叹了一口气。<p>　　“他胡说，林胜是在胡说！”梦娜用尽了气力叫着：“丽莎是他杀的，因为丽莎和我商量好了要带着赃款远走高飞！”<p>　　“这些话，你留着到法庭上去说吧。”<p>　　“高翔，”梦娜奔到了高翔的面前，“放我一次。”<p>　　“我已经放过你一次了。”<p>　　“再放我一次，再一次，我一定改过自新。”<p>　　“带着三百万赃款远走高飞的人，是不会改过自新的。”高翔摊手，“等赃款用完了，你又会去犯罪，去寻求新的赃款。”<p>　　梦娜后退了一步：“高翔，你那样狠心！”<p>　　“不，梦娜，我为你好，以你对珠宝的鉴别能力而论，你可以成为国际知名的珠宝专家，这正是目前最吃香和极有地位的职业之一，别让那些肮脏的赃款，将你拖得更深，若是你再掉下去，那就没有什么人可以抱你起来了！”高翔诚恳地说。<p>　　梦娜低下了头。好一会，她才道：“在火车站，八十四号行李箱。”<p>　　高翔站了起来，向黄永洪微微一鞠躬道：“请，黄先生，你可以和我们的人一齐到火车站去，你不是想起赃款的么？你总算可以如愿以偿了！”<p>　　黄永洪面色苍白，在高翔的押解下，走出了这幢房子。<p>　　两个警官迎了上来，问道：“咦，怎么只有他一个人，梦娜呢？”<p>　　高翔沉着声道：“梦娜和事情是无关的，我们去起赃款，医院方面的情形，怎么样了，找到林胜了没有？”<p>　　“还没有，但这只是时间问题而已。”<p>　　“好，到火车站去！”<p>　　在火车站，顺利地取到了两大箱钞票，又直驶警局，高翔一直以无线电话在和医院方面联络着，但是林胜却仍然没有下落。<p>　　高翔再赶到医院时，已经将近凌晨三时了。<p>　　医院的花圈中，正被好几辆警车上的探照灯照得通明，警员在草丛中，以及任何可以藏人的地方，仔细地搜查着。<p>　　高翔上了楼，进了木兰花的病房。木兰花一见高翔，便道：“还没有找到，是不是？”<p>　　高翔苦笑着点了点头。<p>　　“林胜经过黄永洪的整容手术，他的面貌，可能完全不同了，我想他不会逃离医院的，因为他穿着病人的衣服，而且还受了伤。”木兰花顿了一顿，“注意最不受人注意的地方注意每一个肩头受伤的面生人！将搜索园子的警员撤回来好了。”<p>　　高翔答应着，向外走了出去。<p>　　他打开门的时候，走廊上，一个穿着医院杂役制服的人，正在拿着扫把，在走廊中扫着地，渐渐地扫过来，当那个杂役在高翔身边经过的时候，高翔根本未在意。<p>　　可是，也就在那一瞬间，高翔只觉得腰际的手枪，突然一轻，等他陡地转过身来时，那杂役已到了他的身后，同时，他手中的枪，也已指住了高翔的腰眼。<p>　　高翔站定了身了，刹那之间，他完全明白了！<p>　　“带我出去！”那自然是林胜的声音，在他身后响起。<p>　　高翔将声音放得很镇定，道：“我看没有这个可能，因为你手中的是空枪，我刚捉了黄永洪，子弹在捉他的时候用完了。”<p>　　“啊！”林胜吃了一惊，扬起枪来看。<p>　　高翔猛地一个转身，肩头已撞在林胜负伤的肩头之上，同时，他突然抓住了林胜的手臂，将林胜直摔了出去，林胜的身子在走廊中滑向前去，他手指扣动了枪机，那当然不是空枪，他连扣了三下，三粒子弹，呼啸着飞了出来。<p>　　然而，他整个人根本是被高翔摔出去的，当然不能瞄准，高翔也立即向一旁跃开，这时，又有警员自楼梯冲了上来，而林胜也挣扎着站了起来。<p>　　“小心，他手中有枪！”高翔立即高叫。<p>　　那警员也立时伏下，林胜向那警员发了两枪，准备硬冲下去，可是那警员却在刹那之间，连还了两枪，这两枪，却射中了林胜。<p>　　林胜的身子打了一个旋，退到了墙前，倚墙而立。他不住地喘着气，举起枪来，对准了他自己的额角。<p>　　高翔在这时候，向他稳步地走去，道：“林胜，你逃不了法律的审判的，枪中已没有子弹了。”<p>　　林胜还不相信，他扳动了枪扣。<p>　　“卡”地一声，枪中果然没有子弹了。<p>　　林胜颓然放下枪，几个警员，一涌而上！<p>　　◇◇◇◇◇<p>　　木兰花姐妹出院的那天，恰好是林胜坐电椅的那天。林胜已将整个事情的始末，完全供了出来，高翔知道梦娜本来就是无辜的，他自己总算是未曾枉法，心中亦定了许多。而穆秀珍则罚誓，以后即使过生日，生日蛋糕上也不再点蜡烛云云。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_01'>第13册 智擒电子盗 简介</b><p>");

document.write ('　　意大利 锁匠精心设计的一组保险柜，除了拥有者，谁也无法得到密码，然而这个神秘的电子盗竟轻松干下一桩又一桩的超级窃案，拿走上千亿的现金和珠宝，连蛛丝马迹也未曾留下，高翔和木兰花这回面对的，难道是一个智力过人的天才型罪犯？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_02'>第13册 智擒电子盗 第一章</b><p>");

document.write ('　　一辆有着警方标志的黑色大房车，以异样的速度，穿过了红灯，停在一幢新建好的摩天大厦之前。车中跳出来三个人。<p>　　走在最前面的一个是高翔，跟在他后面的是两个刑事侦缉科的高级警官，他们三人的脸上，都带有愤怒和焦急的神色。<p>　　他们冲进了大厦，这时，正是早上上班的时候，大厦的入口处，人来人往，十分拥挤，几部升降机前，更是等满了人。高翔和那两个高级警官在升降机面前转了一转，便由楼梯间走上去，他们一直奔上了八楼，才喘着气，停了下来。<p>　　八楼是一间规模十分巨大的建筑公司整个占用的。<p>　　当高翔和那两个警官出现的时候，所有的职员，都静了下来，这些职员本来正是在三五成群，低声地交谈着的。而每一个人的脸上都现出十分紧张的神色。<p>　　高翔一出现，一个高级职员立时迎了上来，道：“三位请到总经理室去，总经理已经来了，他正在等着三位，请，请！”<p>　　高翔跟着那职员，穿过了许多写字台，和放满了楼宇模型的陈列室，到了总经理室的门前，那职员还未曾打门，总经理室的门便已拉了开来。一个十分瘦削，但脸上充满了精明能干的神气的中年人，已站在门前，高翔一眼便认出他来了，他便是本市的大建筑商，天堂置业公司的董事长兼总经理庞天。<p>　　经庞天的建筑而耸立在本市各地的大厦，致少有七八十座之多，他的财产，不消说也是极其惊人的，但是他却绝不像一般的市侩那样微色逐酒，他仍然十分勤力，孜孜于发展他的事业，所以天堂置业公司才能在本市建筑业中，点据第一把交椅。<p>　　但这时，高翔却并不与他多寒暄，只是略一点头，便抬起头来，向他的办公室中看去，那是一间十分宽大华丽的办公室。<p>　　墙上，全是镶着桃木的，一张老大的桃花心木的办公桌，左首一列，全是天堂置业公司经营的楼宇模型，右首，是一组真皮的沙发。<p>　　在高背真皮的办公椅之后，是一幅大油画，画的是本市的景色，当然，其当中也不少了天堂置业公司所经营的大厦。<p>　　地上，则铺着软绵绵的地毯。<p>　　高翔大踏步地向前走出了几步，面上不禁现出了疑惑的神色来，道：“咦，保险柜不是在你的办公室之中的么？”<p>　　“是在我的办公室中，”庞天望着高翔，“阁下是——”高翔取出了证件，交给庞天，庞天看了一看，连忙“喔”地一声，道：“原来是高主任，高主任你亲自来了，那太好了。”<p>　　随高翔进来的两个警官，已顺手将总经理室门关上，庞天向一张靠墙而放的沙发，指了一指，道：“保险柜就在这张沙发的后面。”<p>　　一个警官走到那张沙发之前，想去将那张沙发移开：但是那张沙发，却一动不动，那警官有些狼狈地转过了头来。<p>　　“沙发是搬不开的，因为它经过特殊的装置，要搬开沙发，要经过电子机关的控制，控制的机关，是在我的办公桌上。”<p>　　庞天来到了他的办公桌旁，移开了一个大型云石笔座，在笔座的下面，有着二十六个英文字键，每个字键，大约是一平方公分大小。<p>　　“这又是什么作用？”高翔问。<p>　　“要掌握一句密码，才能移开沙发。”庞天解释，“那句密码，只有我一个人知道，是我选定密的，它是：“一天要是有四十八小时就好了”！”<p>　　庞大一面说着，一面便在那二十六个字键上，迅速地敲出了一句话来，他显然是敲熟了这句话的。因为他的手法，极其快速。<p>　　在庞天停手的时候，那张沙发便自动地向前移来，移出了五尺，而墙上，也出现了一个保险柜的门。<p>　　庞天望着高翔，似是希望听听他的意见。<p>　　“嗯，”高翔想了一想，“你说这句话，只有你一个人知道？难道装置这个设备的工程人员，他们也不知道的么？”<p>　　“他们是不知道的，因为这套装置，密码是可以由购买这套装置的人自行选择的，最后一道装置手续，也由选定密码的人自己动手，是以我可以说是世界上唯一知道这密码的人。”庞天的语气，十分肯定，绝不使人怀疑他所讲的话的真实性。<p>　　庞天讲完，又苦笑了一下，道：“但是，显然除了我之外，另外还有一个人知道这句话，要不然，保险柜在昨晚，就不会被人打开了！”<p>　　高翔也苦笑首，道：“庞先生，请你再打开保险柜来，这保险柜的开法，当然也是十分复杂的了，我猜得可对么？”<p>　　“是的，这保险柜上的锁，是一个意大利锁匠特制而成的，总共是三组自一到零的号码，要三姐号码都拨对了，才能打得开。”<p>　　高翔本来是开保险柜的大行家，可是他一听到“意大利锁匠特制”的这句话，他便不禁暗暗地皱了皱双眉。在他过去的纪录中，只有三具保险柜，是他未曾打开来的，那三具令得他失败的保险柜，他事后知道，都是出自那个意大利锁匠之手的。<p>　　那也就是说，眼前这具保险柜，若是由他来开启，他也是会失败的，何况，如果移不开那张沙发的话，也根本不能发现保险柜的。<p>　　照理来说，那样的一具保险柜，一定是极之安全，绝不可能被人打开的了，但是昨大晚上，它却被人打了开来！<p>　　高翔思绪混乱地想了片刻，道：“庞先生，再请你将保险柜打开来看看。”<p>　　庞天向前走去，他用一根小小的金属签，在三行数字上拨着，一面道：“第一行数字是○三六五三六五三六五，这很好记，因为一年是三百六十五日。第二行数字是○○○○○○○○一二，也很好记，一年是十二个月，第三行数宇，则是两行数字相乘的积，那根本不必去记，只消拨好了两行数字之后，将之相乘就是了，那是四三八四三八四三八○。高主任，若是要凭偶然的因素，想打开这保险柜，你看机会是多少？”<p>　　“那几乎等于零！”<p>　　“这样说来，”庞天拉开了保险柜的门，“你以为一定有人知道了这三组数字，所以才能打开这只保险柜来的了。”<p>　　“当然是！”高翔肯定地回答。<p>　　他向保险柜内望去，只见柜中十分凌乱，空荡荡地显然，保险柜中的东西，在昨天晚上保险柜被找之际，已被人可怕地移动过了。<p>　　“请问，损失的数字是多少？”一位警官问。<p>　　“现钞是一百零七万，因是明天是发工钱的日子，二十几个地盘的工人全都要发工资。还有一部分外币，不过最重大的，还是一串钻石项链，那条钻石项链是从荷兰订来的，订价是十六万英镑。”<p>　　庞天不断的摇着手，表示可惜。<p>　　“这条钻石项链是——”<p>　　“是我送给女儿二十岁生日的礼物。”<p>　　“庞先生，”高翔道：“这生日礼物不是太重了么？”<p>　　“以我的身份来说，并不。”庞天傲然地说。<p>　　高翔不再说什么了，他默计了一下，损失的数字是相当大的。<p>　　但是庞天显然不在乎这一些，他所感到不高兴的，只是那一条项链，因为他不能再买到一条同样的项链来送给他的女儿了。高翔和那两个警官，低声商议了一阵，才转过身来。<p>　　“庞先生，”高翔沉声道：“和你这里发生的事情相同的案件，这个月已有四宗了，我首先向你保证，警方正在尽力查这些案子。”<p>　　“有四宗了，怎地报没有消息。”<p>　　“从第一宗这样的案件发牛起，我们就想到事情太不寻常，所以并没有向外发布消息，你知道第一宗案件的失窃者是谁？”<p>　　“谁？”<p>　　“是连奥爵士，银行总裁。”<p>　　“他？他的银行遭到了盗窃？”<p>　　“不是，是他私人办公室中的保险柜，其严密不下于你的保险柜，但是却在晚上被人打开了，失窃一大批美钞，和少许英镑。”<p>　　“这样来说，是有一个集团正在从事这种工作了？”<p>　　“抱歉得很，”高翔不禁有些惭愧，“我们直到如今为止，一点线索也没有，而且，连你这宗在内，一连四宗，被打开的保险柜，都和你的一样，都是绝不应该被打开来的，而且，现场又绝没有使用暴力的迹象，全是循正常的途径打开来的。”<p>　　“高先生，你的意思是——”“庞先生，我当然不会怀疑你，你是天堂置业公司的董事长，如果说你会监守自盗的话，那太可笑了，一个人会自己偷自己的钱么？”<p>　　“而且，我昨天晚上都有人看到我，我有……应该怎么说……是有不在现场的证明，是不是？”庞天苦笑了一下。<p>　　那两个警官开始了例行的工作，他们在检查指纹，拍照，东检西检，高翔则站在窗前，望着下面的街道，脑中一片凌乱。<p>　　高翔的脑中，当真凌乱得可以。<p>　　令得他心乱的，并不光是一个月之内，接连发生了四宗盗案，每一宗的损失数字，都是在百万以上，而且还因为这四宗盗案，都发生在几乎不可能发生的环境之中，一点暴力的迹象也没有，全是循正当的途径将保险柜打开来的！<p>　　高翔在未曾投入警方之前，也做过高来高去的没本钱买卖，而这四宗案子，高翔都是自叹不能做到的，也就是说，做这件案子的人能力在他之上！<p>　　他不能想像这是什么样的一个人。<p>　　照理说，有这样的“高手”在本币活动，高翔是应该知道的，但是，从第一宗案件发生到现在，已有十多天了，高翔却是一点线索也没有！<p>　　案子接二连二地发生，他却绝无头绪！<p>　　这是公然对警方的挑战！<p>　　更糟糕的是，高翔连那个神通广大的窃贼，是由什么方面打开要掌握重重密码才能打得开的保险柜的这一点，都不知道！<p>　　因为四宗案件中，被打开的保险柜的密码，都是只有一个人才知道的，而知道密码的人，自己又是绝不会监守自盗的！<p>　　高翔呆呆地站了好一会，那两个警官才来到了他的身后，道：“高主任，例行的工作，全都做好了，我们下一步怎么样？”<p>　　高翔转过身来，走到庞天的面道，道：“庞先生，我向你请求一件事，你们这里发生的事情，请你答应我保守秘密。”<p>　　“为什么要保守秘密呢？”<p>　　“那是一项请求，是为了警方的面子。”<p>　　“嗯……可以的，但是我也有一个请求。”<p>　　“请说。”<p>　　“我已答应我的女儿，在她二十岁生日的时候，送她一件最出色的礼物，但是我现在想不出还有什么别的东西，可以比那条钻石项链更出色的礼物，我也没有时间去准备礼物了，因为七天之后，就是我女儿的生日，所以，我希望——”<p>　　“你希望在你女儿生日之前，将这条钻石项链找回来，是不是？”高翔无可奈何地接口。<p>　　“是的，办得到么？”<p>　　“庞先生，你的请求，我们只好说，尽力而为，我实在没有法子肯定地答复你，”高翔苦笑着，“因为我们直到如今为止，一点线索也没有。”<p>　　“那么，如果我的女儿失望了，我就不免要大肆攻击警方了，你知道，我的女儿如果失望，对我来说，是最大的打击！”<p>　　“我能体谅你的心情，我当尽力而为。”<p>　　“你为什么不去请木兰花和穆秀珍两位女黑侠相助？为什么？警方该承认自己无能，而去求助于人，这还显什么面子？”<p>　　高翔叹了一口气，道：“如果她们两人在的话，我早已去找她们了。但是她们上次中毒之后，一出院，就到南太平洋去度假了。现在，她们正在南太平洋的一个小岛之上，我——”高翔一说到这里，陡地顿了一顿，他想起来了，他可以去知道木兰花姐妹的，因为他知道她们两个人是在什么地方的。<p>　　但是，为了几件窃案，难道就会惊动她她们么？<p>　　高翔想了片刻，才道：“好的，如果真没有办法的话，那么我一定去请她们两人回来，我们一定尽力不使你失望的。”<p>　　“那么，在七天之内，我答应保守秘密。”<p>　　高翔和那两个警官告辞，庞天很礼貌地送了出来。<p>　　高翔的脑中，几乎一直在“嗡嗡”作响，那两个警官则向他报告了检查得到的一切，其实，那是什么也没有的报告：没有可疑的指纹，没有任何的东西遗下，没有任何地暴力行动，一切看来全是极之“正常”的，就是保险柜被打开，东西不见！<p>　　一连四宗这样的无头案，可以肯定地说，这会有第五宗、第六宗，而失窃的全是本市最有地位的工商界巨子，警方不能永远要他们甘受损失，而不将受损失的事泄露出去。而一为市民所知，警方一定受人攻击，高翔要庞天保守秘密，也是为了这一点！<p>　　因为，两年一度的大选日子就要到了，警方一受攻击，市政府自然也受到牵连，那么反对党方面，便可以趁机大肆渲染了。<p>　　由于本市是一个国际万商所集的大都巾，形形式式的歹徒，都想在这里活动、但受到本市警方的遏制，个能畅所活动，高翔已经听到消息说，有一个包网了各方面犯罪集团代表的新组织，正在支持反对党中的一个得力分子，在反对党竞选获胜后，便由那个得力分子来出面主持本市的警政。<p>　　反对党胜的希望本来是十分微的，但如果这几宗巨窃案被公布了出来，而警方居然一点办法也没有时，那就很难说了！<p>　　而如果让那个不良分子来掌握了本市的警政，那么，本市不消多久，便成为世界上最大的罪恶城市了，牵一发而动全身，关连是如此之大，怎能不令得高翔担心？<p>　　当他坐在办公室中的时候，他听取各方面的报告，但是所有的报告几乎都是一样地令人泄气：没有进展，没有发现。<p>　　高翔苦苦地思索着，他知道，要解决这些案件，关键是在于那个盗贼，是用什么方法，掌握了极度机密的保险柜密码的！<p>　　当第一宗案件发生的时候，他曾经调查过连奥爵士周围的人，但第二宗，第三宗案件接连发生的时候，他便放弃了这种调查。<p>　　因为，一个人即使亲近连奥爵士，到了连奥爵士竟会在无意之中向他透露密码，那已是不容易的事了，他绝不可能再在庞大的口上得到密码的。<p>　　而且，这些工商界的巨子又都是如此精明能干的人，又怎么会将最机密的保险柜密码，讲给第二个人知晓呢？这又是不可能的。<p>　　那么，是从制造厂方面获得密码的么？可是四宗案件的保险柜，都要经过几道手续，而几道手续是由不同的厂家制造的，有可能是几个厂家同时将秘密泄露出去的么？那是不可能的。<p>　　不是用密码，是用别的方法打开的么？现场的情形，又似乎不可能。不可能，不可能……每一个假设都是不可能！<p>　　没有一条想得通的道路！<p>　　处处碰壁，一点头绪都没有，高翔正不知从什么地方着手才对，由于第四赛案件的发生，高翔只得到了一点启示，第五宗案件可能发生。<p>　　所以高翔只能用一种最愚蠢的办法：他派出了许多干探，在本市工商业巨子的住宅和办公室之旁，进行暗中监视。<p>　　他希望那个大盗，在进行第五宗案件时，被他所派出的探员看到，那么，就可能有最直接的线索了。但这却是最愚蠢的办法，因为本市的巨富是如此之多，那有可以每一个地方都派一个探员去？<p>　　而一个探员又不可能是日夜监守的！<p>　　高翔作了这个安排之后，已经是下午了。<p>　　他一个人在办公室踱来踱去，他将四件案子都综合了一下，发现有一个共同的特点，那便是：保险柜的装置都是第一流的。但正因为保险柜的装置好，所以其他的防卫，也就不怎么小心，也就是说，要到达保险柜旁边，是十分容易的。<p>　　也就是说，一个人如果掌握了开启保险柜的方法，他要在晚上去打开保险柜，那是非常之容易的，没有任何危险的。<p>　　关键还是在那盗窃者为何会知道开启保险柜的密码！<p>　　高翔的脑中乱成一片，嗡嗡嗡地直响。<p>　　下午，在方局长召见了他，询问他是不是有什么新的发展之后，高翔决定了，他要和木兰花通一个长途电话。<p>　　海滩上的沙是细而白的，柔软的得像雪花一样。<p>　　躺在这样的沙上面，任由海水温柔地一下又一下，慢慢地冲上身子，又欣赏着雪白的海鸥，和碧蓝的大海，那真是赏心乐事。<p>　　木兰花和穆秀珍两人，在一顶大的遮阳伞下，穆秀珍的身边，有着一大堆奇形怪状的贝壳，那是她在沙滩上捡来的。<p>　　木兰花则望着海天一色的美景，沉思着。<p>　　她们的健康已完全复原了，复原到了她们刚游了几百码，而并不觉得怎么疲倦，这里是游览的胜地，海滩的旁边，便是第一流的大酒店。<p>　　就在这时候，一个酒店的侍者，走到了木兰花的身边，恭恭敬敬地道：“小姐，有你的长途电话，是某市打来的。”<p>　　木兰花像根本未曾听到一样，仍然望着远处。<p>　　那侍者又讲了一遍，木兰花才懒洋洋地道：“我不接听，你告诉他，我在休养，不想操心，所以不来听电话了，”<p>　　“是。”诗者答应了一声，退了下去。<p>　　“兰花姐，是谁来的电话？”<p>　　“当然是高翔了。”<p>　　“为什么不听？”穆秀珍奇怪地问。<p>　　“你看，这里的景色多么好，多么优美，可是如果一听电话，那就要立即回去了。”木兰花拨着细沙，“可是我却不想回去。”<p>　　“我也不想回去，我要拾满一百种贝壳才回去！”穆秀珍笑了笑，可是她看到那个侍者，又急匆匆地走了回来。<p>　　那侍者来到了面前，道：“那位先生说，请穆秀珍听电话，有十分要紧的事情，要不然，他是不会来打扰两位的。”<p>　　穆秀珍望向木兰花。<p>　　木兰花笑道：“你自己决定好了。”<p>　　穆秀珍心想不去听，可是又住好奇心的作崇，她并没有考虑什么，便一跃而起，跟着那个侍者，去接听高翔的长途电话了。<p>　　木兰花和穆秀珍离开之后，轻叹了一口气。<p>　　她知道，自己优闲的度假生活已然结束了！<p>　　这是个充满了诡诈斗争的世界，在这样的一个世界中，她已过了好几天世外桃源的生活。那还不心满意足么？<p>　　她闭上了眼睛，不多久，她甚至不必睁开眼来，就可以知道穆秀珍已经奔到了她的身边来了，果然，穆秀珍人还没有到，便叫道：“兰花姐，兰花姐！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_03'>第13册 智擒电子盗 第二章</b><p>");

document.write ('　　“是什么要紧的事情？”木兰花懒洋洋地问。<p>　　“巨窃案！”穆秀珍奔到了近前，跪在沙上，“一连四宗，失窃的全是工商业的巨头，保险柜被打开，而据高翔说，知道这些保险柜密码的，只有一个人，这简直是一个谜。”<p>　　“高翔的话是不通的，当然是另外有人知道了密码，才会打开保险柜的，这算是大事么？高翔也太过份了。”木兰花站了起来。<p>　　“高翔说，这几宗案件如果不破，那将影响大选的结果，而反对党中的一个不良分子，正和几个大集团勾结，准备在上台之后，把持警政。”“那么，你的意思是怎样呢？”<p>　　“我？”穆秀珍笑了笑，“我赞成回去！”<p>　　木兰花笑了起来，道：“我早知道会有这个结果了！”<p>　　她们并肩向酒店走去，两个如此明艳照人的泳装东方女子，在人丛中穿过，吸引了无数羡慕和贪婪的眼光，直到她们回到酒店之中。<p>　　三小时后，她们上了巨大的喷射客机，在起飞之前，她们在机场，发了一封电报给高翔，告诉他，她们已启程回来了。<p>　　当飞机在本市的机场上停下来时，高翔立时走上了机场的车子，向跑道驶去，机门打开，他已等候在飞机的旁边了。<p>　　当木兰花和穆秀珍两人下飞机的时候，高翔的脸上，不禁有些发热。她们正在度假，但由于自己没有能力解决疑案，非把她们叫回来不可。<p>　　木兰花姐妹登上了车了，径自驶出了机场，木兰花道：“秀珍。你驾驶车子，高翔，什么事情，你详细说一说吧。”<p>　　高翔望着木兰花，却逍：“你晒黑了。”<p>　　“你是为了讲这句话才将我们叫回来的么？”<p>　　“高翔，你怎么不说我也晒黑了哩？”穆秀珍打趣的说。她的话，令得高翔的面上，又现出十分尴尬的神色来。高翔吸了一口气，他开始叙述那四件案子。<p>　　第一件是发生在银行家连奥爵士的办公室中。<p>　　第二件是纺织业巨子的私人保险柜。<p>　　第三宗是一家大洋行的保险柜。<p>　　第四件，是地产置业大王庞天的保险柜。<p>　　高翔打开笔记本，将每一个保险柜的几道开启密码都讲给木兰花听，他强调了凭技巧去开启这些保险柜，几乎是没有可能的——至少他自己就做不到。<p>　　木兰花仔细地听着，并不发言。<p>　　然后，高翔便开始叙述他侦查案件的经过，那是没有多少话可以说的，几句话就讲完了，因为一点线索也没有，毫无结果！<p>　　木兰花在听到高翔说，他估计还可能有第五宗窃案发生，是以派人在守伺着各巨富的住所和办公室时，她摇了摇头，道：“这是没有用的。”“我也知道没有用，可是如今，除了这个办法之外……”高翔苦笑了一下，“这有什么别的办法呢？我已经计穷了。”<p>　　“最近可有外地来的可疑人物？”<p>　　“没有，而且我已和各地的警方联络过了，其他的地方，都未曾发现过有这样的窃案，他们都认为这样的保险柜，是不可能被打开的！”<p>　　“那条钻石项链呢？”<p>　　“没有下落，可能不想脱手。”<p>　　“失窃的现钞，全是没有记号的？“完全没有。”<p>　　木兰花不再出声了，直到车子到了警局的门口，她才道：“请你立即带我们到这四个地方，去看上一看，好给我有一点印象。”<p>　　“你不休息一会。”<p>　　“我已休息了好久了！”<p>　　高翔坐上驾驶位，一齐先到庞天的办公室去。<p>　　因为庞天的保险箱是最近被曝窃的，而庞天的保险箱，装置又最严密，庞天又绝对没有“监守自盗”的嫌疑的。<p>　　在庞天气的办公室中，木兰花几乎一句话也没有讲过。她只是不断地检查着有关保险箱的一切，将保险箱打开又关上，关上又打开，足足忙了两个来小时，才在沙发上坐了下来。<p>　　庞天始终在一旁看着她，等木兰花坐了下来，他才问道：“兰花小姐，你看在我女儿生日的时候，失去的项链可以找到么？”<p>　　木兰花却并不回答这一个问题，而且，她只不过刚坐下来，便又站了起来，来到了庞天那张大写字台面前，拿起子那云石笔座，翻来覆去地看了许久。<p>　　那云石笔座，相当精致，上面除子插着两支钢笔之外，还有一只如拳头大小的水晶球，水晶球的前一半，是晶莹透彻的，后一半则是一具时钟，兼有日历和星期的设备，这一只笔座，当然是极其名贵的东西，也很切合庞天的身份。<p>　　木兰花看了一会，又放了下去，她再用手去提那水晶球，那水晶球却被她应手提了下来。木兰花的动作，看来是绝无意义的。<p>　　而且，她还更问出了一句没有意义的话来。<p>　　她道：“庞先生，这笔座你什么时候买的？”<p>　　“这个，”庞天皱了皱眉，“是这间办公室的设计师一齐办来的，兰花小姐，你问这个，可是对案子有什么帮助么？”<p>　　木兰花像是完全无视庞天不耐烦的态度一样，她又问道：“这具钟，最近时曾损坏过，拿出大修理过么？请你回答我。”<p>　　看情形，庞天的忍耐已到限度了，他大声道：“没有。”<p>　　“也没白什么人动过笔座？”<p>　　“这是我私人的办公室，没有我允许，是任何人都不准进来的，兰花小姐，”庞天挥了挥手，“你尽问这些作什么？”<p>　　“我当然要问，因为我不想庞小姐失望！”<p>　　木兰花的这一句话，果然见效，庞天又耐着性子道：“据我所知，当然没有。”<p>　　“在窃案发生之前，你可有在这间办公室中，接见过什么陌生的客人，请你详细地告诉我，你不妨好好地想上一想。”<p>　　“这个，”庞天摇了摇头，“就很难说了，我们公司最近在建筑一幢复式结构的花园洋房，是供给上层人士的需要，是以一连几天来，来我办公室洽购这幢建筑的人相当多，我记不起来了，但他们全是衣冠楚楚的正人君子！”<p>　　“庞先生，你想来偷过百万以上巨款的人，会是衣衫褴褛的小偷么？”木兰花向门外走去，“庞先生，有消息，我们会来告诉你的。”<p>　　“那么，那钻石项链——”“我相信警方会尽力替你找回来的。”<p>　　庞天虽然感到了失望，但是，为了礼貌，他却未曾使他的失望，明显地流露出来。他仍然十分有礼地送木兰花、穆秀珍和高翔三人，出了公司的门口。<p>　　三人一齐乘电梯下去，电梯中并没有别人，高翔已忍不住道：“兰花，你观察了那么久，可有什么发现，是有利于破案的？”<p>　　“高翔，你当我是福尔摩斯么？”<p>　　“你虽然不是福尔摩斯，但是我想你一定已得到些什么了，是不是？”高翔很有把握地说，升降机在这时，停了下来。<p>　　“我想先回家去。”木兰花简单地说。<p>　　“我送你们回去。”<p>　　“高翔，如果你肯借车子我们用一用，我们宁愿自己回去，”木兰花婉转地说着，“我们刚从远道回来，希望休息一下。”<p>　　“好，好，那我们什么时候再见面呢？”<p>　　“晚上十时，你来我们这里，好不好？”<p>　　“好，一言为定！”高翔握着手，目送着木兰花和穆秀珍两人，登上了他的车子，向前驶了出去，心中个禁黯然！<p>　　◇◇◇◇◇<p>　　车子很快地便驶出了市区。<p>　　木兰花将车子开得并不快，她显然是一面驾车，一面正在沉思，所以连得穆秀珍在和她讲话，她也全然未曾听到。<p>　　穆秀珍问了几次，不见木兰花回答，她突然叫道：“兰花姐，你看！”她一面叫，一面手指突然向窗外，指了一指。<p>　　木兰花陡地转过头来，她也立即明白了那是穆秀珍的恶作剧，她后点愠意地道：“什么事？你别问那么多，而应该自己好好地想一想”“我想过了。”<p>　　“你想到了些什么。”<p>　　“兰花姐，我讲出来，你可不要吃惊。”<p>　　“你讲好了，我心中所想到的，也是一件十分令人吃惊的事情，或许我们两人所想的事，不谋而合，也是说不定的。”<p>　　得到了木兰花的鼓励，穆秀珍更兴奋了许多，道：“我想了半天，这个人行事，如此干净俐落，十分像是一个人的作风。”<p>　　“那个人是谁？”<p>　　“是——高翔！”<p>　　穆秀珍只当自己的话一出口，木兰花一定要大表惊异，甚至骂自己荒唐了，可是木兰花却一点惊讶的表情也没有！<p>　　“兰花姐，你说有可能么？”<p>　　“我也想到了高翔！”木兰花安详地说：“但是高翔早已洗手了，和我们又是好朋友，你想这几件案子会是他做的么？”<p>　　“我没有说是他做的，只说了行事作风像他！”<p>　　“这个人，是一个极其杰出的窃贼，杰出之极，秀珍，回到家中之后，我立即要出去的的，有人来找我，你就说我在睡觉。”<p>　　“不行，我也要出去。”<p>　　“你知道我出去做什么？你要去，你去好了，我留在家中看家。”<p>　　“我去就我去，”穆秀珍道：“去作什么？”<p>　　“去问遍本市所有的高级玻璃厂，和光学仪器厂，去问他们，最近有没有人来定制一只半圆形的水晶球，直径是四寸。”<p>　　“这个——”穆秀珍不禁迟疑了起来。<p>　　她本来以为木兰花又要有什么惊心动魄的事情干，所以不肯错过，可是如今一听得是如此乏味的事情，她又想打退堂鼓了。<p>　　“什么这个那个的，你自己讲要去的，能不去么？”<p>　　“去就去，”穆秀珍珍嘟起了嘴，“可是也得让我知道，做这件事情，有什么意义，我做起来，也好起劲一点啊！“这倒还合理，”木兰花笑了起来，她知道，若是叫穆秀珍去做这件事，那么穆秀珍一定诸般推托，不愿意做的，但是她却叫穆秀珍看家，让穆秀珍来“自投罗网”！便说：“你如果查到了有这样的一个人，那这个人可能就是窃贼了！”<p>　　“为什么？”<p>　　“我只看到了庞天的办公室，我便觉得，如果不掌握了密码，那是绝不可能将保险柜打了开来的，但密码却又只有庞天一人知道。”<p>　　“是啊。”<p>　　“要打开保险柜，必须掌握密码，而要掌握密码，你想想，可有什么方法？”木兰花侧着头，望了穆秀珍一眼。<p>　　穆秀珍摇了摇头，道：“想不出。”<p>　　“最简单的方法呢？”<p>　　“当然是要庞天讲出来。”<p>　　“那就难了，最简单的办法是，庞天在打开保险柜的时候，他在旁边看着，那么，就可以将保险柜的密码记下来了。”<p>　　“是啊，庞天是傻瓜。”<p>　　“庞天当然不是一个傻瓜，但是却可以不让他知道。”<p>　　穆秀珍睁大了眼睛。<p>　　“我注意了庞天的动作，打开保险柜的第一道手续是搬开笔座，将笔座放在一边再去按动字键，如果在笔座上装有一架超小型的自动摄影机——”“我明白了，那只装在水晶球中的钟！”<p>　　“不错，那只钟，本来是用螺丝钉旋在笔座上的，但是我去看的时候，却十分松动，一拿就拿下来，那分明是装上去的时候，十分匆忙，不可能将之旋紧的原故，我估计，那人在事先，将水晶球换去，利用自动摄影机，拍得了庞天按字键的动作，和他拨动数字盘的动作，知道了密码。而且，在事后，他又曾到庞天的办公室去过，将之换下来！我还敢肯定那一定是白天，他公然来见庞天的时候进行的。要知道黑夜偷进庞天的办公室，虽然不是难事，但是那人既然如此精明，必须不会一而再，再而三地冒险的！”<p>　　木兰花一面说，穆秀珍一面便不住点头“一切器材，有才能的人可以自制，但是我相信，水晶玻璃球是难以自己制造的，所以我才需要去调查，这是唯一的线索，你的职任，十分重大！”木兰花讲到这里，车子也到了她家的门口了，“你必须小心从事，立即就去进行吧！”<p>　　“好，我这就去！”穆秀珍兴奋地说。<p>　　木兰花下了车子，穆秀珍已驾车疾驶而去了。<p>　　木兰花取出了钥匙，打开了铁门，在她缓缓地推开铁门之际，只听得一个声音道：“好，一切都十分好。”<p>　　那声音是一具录音机发出来的。<p>　　而如果在木兰花不在家中的时候，有人打开过铁门，或是装置在屋子周围的弃电响号，曾受过干扰的话，那么她一推门，就会放出只一卷录音带：小心，有意外了。<p>　　木兰花走了进去，顺手关掉了一个掣。<p>　　她穿过了小园子，再打开了大门，录音机的声音又告诉她，一切平安，然后，木兰花才直上二楼的卧室。自从“夺命红烛”一事之后，她行事更小心了，推开卧室的门后，她才肯定，这幢房子空着的时候，并没有什么人来过这里。<p>　　木兰花坐了片刻，刚准备进浴室的时候，电话铃忽然响了起来。木兰花不禁呆了一呆，她回家还不到三分钟，打电话来的是谁呢？<p>　　是高翔么？可能是他。<p>　　木兰花拿起了床头柜上的电话机。<p>　　“是兰花小姐么？”对方是一个陌生的声音。<p>　　“是的，你是——”“兰花小姐，欢迎你回来。”那人并不说他是谁，“兰花小姐，劫富济贫，这是中国人传统的美德，你认为对不对？”<p>　　木兰花又怔了一怔。<p>　　这是什么意思呢？实在太费解了。<p>　　她小心地回答，道：“在一定程度上来说是对的。”<p>　　“哈哈，那就好了。”对方笑了起来，“你既然这样说，当然不会以为我的所作所为是不对的，也不会去为虎作伥的了，是不是？”<p>　　木兰花的心中，陡地吃惊了。<p>　　这几句话，听来虽然隐晦，但是实际上，它是代表着什么意思。<p>　　那可以说再明白也没有了，对方正是那个连干了四件巨案的人！<p>　　木兰花心中暗赞了一句：好厉害，然而她却装着不知道对方的意思，只是反问道：“你是谁？我们好像很陌生是不是？”<p>　　“陌生，不会吧，我敢保证，在我未曾打电话来之前，你心中一定在想着我，是不是？兰花小姐，我想你一定也明白我是谁了。”<p>　　“是的，我明白了。”木兰花多少有一点狼狈，她顿了一顿，问道：“你打电话给我的目的，究竟是为了什么呢？”<p>　　“我想来证明一下，我们的观点，是否一致的，如今已证实是一致的，我很放心，我不是怕和你成为敌人，而是不希望我们会成为敌人。连奥爵士不在乎那批外币，庞天也不在乎那一百万和钻石项链，兰花小姐，你如果帮助警方的话，我要怀疑你的人格了。”<p>　　“你是在强词夺理，先生——”可是，对方却没有让木兰花再讲下去、木兰花只讲了一句话，他便“卡嗒”一声收了线，木兰花呆了半晌，才放下了电话。<p>　　从那个电话来看！那个人分明是以侠盗自居的了。<p>　　的确，诚如他所言，像连奥爵士，庞天这样的人，损失一些金钱，是算不了什么的，可是，整个社会秩序，却受到了捣乱。<p>　　像眼前的情形，就足以使不良分子有机会来接管警政，这当然是自名“侠盗”的人所想不到的，木兰花本来是准备将这些讲给他听的。<p>　　可是，那人却收线了。<p>　　木兰花当然是无法找到那个人的，但同时，木兰花却下定决心，一定要找到那人，而且她还决定，在找到那人之后，第一件事，便是和那人通一个电话。<p>　　接下来的时间中，木兰花不断地和她的私家侦探朋友通着电话，委托他们调查有没有出名的犯罪分子，混入本市来。<p>　　木兰花的本意，只不过是想知道那名干了四件案子的人，是来自本市的，还是从外地来的而已。可是，她得到的答案，却是令她吃惊的。<p>　　她得悉，世界各地的大组织，最近派出了代表，在本市的邻埠，举行了一个会议，这会议决定，尽一切力量支持反对党，和捧出反对党中的一个人来，以便在反对党获得选举上的胜利之后，便由新的市议会，通过这个不良分来主持警政。<p>　　会议是在极秘密的情形下进行的，但是纸包不住火，多少走漏了一些风声。据知，参加会议的有三个国际贩毒组织的代表，还有一个代表，赫然是代表着一个极权统治政权的，这个政权在它的统治之一下，种了不少罂粟，出产的毒品，急欲谋求销路，所以它也派代表出席了这个会议，这个代表，竟然还是一个外交使节！<p>　　另外，还有七个不同性质的走私集团，一个伪钞集团和几个红衫俱乐部的余孽。据得到的有限资料说，有一两个代表还是黑龙党漏网的巨奸大恶！<p>　　这个会议准备使用巨大的人力、物力，将本市的警政夺到手中，好由得他们，为非作歹，畅所欲为，这是一项重大的阴谋！<p>　　当然，凭着本市警方的优良纪录，反对党和不法分子的阴谋打算，本来是很难得逞的，可是，那几件劫案却恰好在这时发生！<p>　　木兰花已初步有了一个假定：这个有着超人本领的家伙，恰在这时候进行了这几件大案，并不是偶然的，而是阴谋攻击本市警方威信的行动！如果事情是这样的话，那么更是非将这个人立即找出来不可了，因为牵连实在太大了！<p>　　木兰花的心中，隐隐感到一重隐忧。<p>　　她觉得要在过百万的居民之中，找出一个绝无线索可循的人来，那是极其困难的事情，而庞天答应警方保守秘密的时间，又只是七天！<p>　　庞天如果一将消息透露了出来，那么，其余三件案子，当然是掩盖不住的，到时，警方的声誉扫地，选民不知就里。自然会作另外的选择了！木兰花自己告诉自己，这项工作应该快一点进行了！<p>　　她刚才在一个电话中得知，那个罪恶会议的主持者，已经来到了本市，住在一所幽静的洋房之中。木兰花决定去拜访他。<p>　　拜访这个人，当然是一件十分危险的事情，但是却可以弄清楚，这四件案子，和那个罪恶的会议，是不是有着连带的关系！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_04'>第13册 智擒电子盗 第三章</b><p>");

document.write ('　　木兰花到了工作室，取了几件应用的东西，带在身上，然后，她驾车向她获悉的那个地方驶去。<p>　　这个人来到本市，和他居住的地方，是一个极度的秘密，木兰花相信那连警方也不知道。而供给她这项资料的朋友，也是因为他有着“双重身份”的原故，才偶然知道的。<p>　　所以，木兰花知道，那幢屋子的外面，大约不会有什么戒备，但是一进入屋子之中，却是相当危险了，非凭着自己的机智行事不可。<p>　　她的车子，在十分钟之后，便进入了市区，然后，她循着一条曲折的山路，向上驶去，又驶出了二十分钟，才停了下来。<p>　　那地方是在山上，隔老远才有一幢房子，而所有的房子，全是极大的花园洋房，甚至还有古色古香的古堡式建筑。<p>　　木兰花下了车子，拣了一个阴蔽的地方，躲了起来。天色已渐渐黑了下来，木兰花躲在树丛之中，她已经看到了她要去的那幢屋子。<p>　　那一幢屋子，由一条斜路向上通去，大约还有四分之一里的路程，这时，正在木兰花的上面，木兰花取出了一具望远镜来。<p>　　那具望远镜，为了便于收藏，是简单的。但是它的效能却非常高，是五十乘五十的，也就是说，可以将距离缩为五十分之一。<p>　　而且，望远镜是有着红外线观察装置的，即使天色完全黑了，一样可以用来观察远处的动静的。木兰花将望远镜凑在眼上，调整了焦距。<p>　　她看到了那幢房子的大门。<p>　　同时，她的心中，也吃了一惊。<p>　　在大门的石柱上，挂着一块铜铜牌，铜牌上的字，木兰花可以看得很清楚，那竟是一个外交官员的办公处！当然，这个外交员官员实际上是没有什么事可做的，但这幢房子，却也算是外交机构。<p>　　木兰花更相信那那罪恶会议中，有一个那极权统治集团的代表了！<p>　　因为这个外交机构，也正是那个统治集团的。<p>　　木兰花移动着望远镜，向上望去。<p>　　她看到有两间房间，是亮着灯的。<p>　　但是，窗子却都有窗帘遮着。<p>　　当然，窗子之中才进行着一些什么活动，她也是没有法子知道的。木兰花等候了半小时，有灯光的仍是那两间房间。<p>　　木兰花开始向前走去。<p>　　她走得十分小心，到处都利用树木遮蔽她的身子，当然她不是在路面上走去，而是从山中攀上去的，是以，当她接近那幢房子之际，是在那幢房子的后面。木兰花贴着围墙，站了片刻，一抖手，抛出了一根绳子，绳端的钩子，立时钩住了墙头。<p>　　木兰花用最快的身法，板着绳子，向上攀去。不到一分钟，她的头已越过了围墙，可以看到围墙之内的情形了。<p>　　木兰花向内张望了一眼，连忙缩回了头来，双手一松，顺着绳子，迅速地向下滑来，又落到了地上，靠着围墙发呆。<p>　　刚才，她才一探头间，看到围墙里面，是一个很大的后院，而后院的地上，则蹲着七八头极大的狼狗，那些狼狗，像是已知道有人攀墙而入一样，都仰着头向上望着，是以木兰花向下一望间，只看到七八对闪着幽光，十分恐怖的狗眼！<p>　　这七八头狼狗，分明是受过高度的训练的，因为他们见到了人，居然也不吠叫，那是等人自投罗网的，才扑向前来，将人撕成粉碎了。<p>　　木兰花身手矫捷，而且她明知此行，十分危险，是以还带着不少武器，要对付七八条狼狗，本来不是什么困难的事情。<p>　　但是这样一来，势必惊动了屋子中的人！<p>　　这却是她极其不愿的事情。<p>　　她知道那罪恶会议的主持人，化名葛得先生，是一个大贩毒机构中的第二号人物，木兰花并没有他的资料，不知道他过人的历史。但是可想而知，那化名为葛利先生的人，一定是极难对付的人物，她想要安全地退却，必须是一上来便占上风！<p>　　而要一上来便占上风，那便必须是不被葛利先生知道，便突然出现在他的面前，攻他一个手足无措，那才是办法！<p>　　如果她和狼狗搏斗，惊动了屋中的人，那么，她不是一出现便占上风，而是一出现便落下风了。是以她一看到了狼狗，便立时滑了下来。<p>　　木兰花靠着围墙站了片刻，一抖绳子，将钩子抖了下来，贴着墙，向前走出了二十尺，她再度抛出绳子，再度爬了上去。<p>　　但是，当她一可以看清墙内的情形时，她双立时滑了下来，狗的嗅觉是极其灵敏的，她在墙外的行动，墙内的狼狗早已知道了！<p>　　所以，当她探头向墙内一看之际，她又看到了正对着她的七八对狗眼！木兰花立时又滑了下来，她惊异于这七八头狗的一声不出。<p>　　木兰花的心头，也在这时候，陡地一动！<p>　　那几头狼狗是受过训练的，这已是可以肯定的事情了，那么，它们虽然不吠叫，难道发现了有生人，会不以别的方式告知主人么？<p>　　当然会的！<p>　　而它们不吠叫，会使来的生人误以为屋主人还未曾发现自己，而留恋不去，更给屋主人以充分的时间，对付来敌！<p>　　木兰花一想到这一点，不禁大吃了一惊，她知道，自己已经处在一个十分危险的境地之中了，可能自己的四周围早已伏满了敌人！<p>　　看来，今天晚上要进这幢屋子已是没有可能的事情了，当然要务，还是如何离去最要紧了！木兰花连忙收回了飞索。<p>　　她四面看了一下，四周全是黑漆漆地，许多浓密的树影，每一簇树影之中，当然都可能有敌人躲着，自己必须当机立断了！<p>　　她几乎没有耽搁，便立时身子一侧，向下滚了下去，那是一个十分陡峭的山坡，她的身子，几乎是向下直跌了下去的！<p>　　木兰花的判断，并没有错误，她的身边，果然已有了敌人！然而她突如其来的动作，却又显然出乎她敌人的意料之外！<p>　　木兰花的身子才一滚下去，她便听到了“嗤嗤嗤”几声响，有什么东西急骤地在她的身子之上掠过，那自然是一种特制的武器了。<p>　　而木兰花则已滚进了一丛灌木之中。天色漆黑，木兰花挤出了这丛灌木，再向下滚去，仗着矫捷的身手，在普通人可能一不小心，摔个粉身碎骨的山中，她滚下了十来码，然后，她不再行动，而在草丛之中伏了下来。<p>　　同时，她双手也都握定了武器。<p>　　她知道自己躲在这里，会迟早会被人发现的，对方的狼狗，便可以轻而易举地找到她。但是由于那种异样的“嗤嗤”声，自四面八方传来，便她知道自己已陷入了敌人的包围之中，她若是硬向外冲去，那是十分危险的一件事情。在这样的情形下，倒不如躲在草丛中等候机会的好。<p>　　她身于才一伏了下来，便听得上面传来了几下低喝声，同时，树木和草丛，不断地发出悉索声来，木兰花除下了望远镜上的红外线夜视装置，凑在眼上，向上看去。<p>　　她立即看到，约有五个人，正在自己上面攀援了下来，而令得木兰花吃惊的是，这五个人都戴着一副十分大的眼镜。<p>　　那眼镜分明是红外线的夜视镜！<p>　　那也就是说，她想利用天色黑暗，暂时存身，那是不可能的了，在红外线夜视镜之下，她将无所遁形，木兰花扬起了手中的枪，连扣了五下枪机。<p>　　自她的枪中射出的，并不是子弹，而是五枚空心的，储有麻醉剂的钢针，这五枚铜针一发了上去，几声怪叫叫过后，有三四个人，向下落来。那三四个人向下落来的时候，碰得树枝拍拍乱响，木兰花连忙趁着这个机会，又向下滚出了十来码，那已到了下面的山路上了。<p>　　木兰花跃上路面，在一张长凳上坐了下来，她取出了一摺物事，在一根线头之上，拉了一拉“嗤”的地一声响，那一团物事，立时充气膨胀了起来，竟是一个和其人同样大小的橡皮人，那是一个男子，木兰花将橡皮人的一条手臂，放在自己的腰际，在长凳上坐着不动。<p>　　这几条通向山顶的路，十分幽静，本来就是情侣谈情说爱的好场所，天色又黑，就算在极近处经过，看来也像是一男一女，紧拥着在享受着爱情！<p>　　但是木兰花的心中，还是十分紧张。<p>　　因为用这个方法是不是避得过去，尚成疑问。<p>　　木兰花坐定之后，又用力捏破了一小瓶香水。<p>　　那香水的气味相当浓烈，这可以使对方的狼狗，也无所追踪，然后，她就一动也不动地坐着。不到两分钟，就有人急匆匆地奔了过来。<p>　　在奔过来的人影之前，是不作一声，但是却在急速前进的狼狗。那几头狼狗竟然一声不出，由此可知它们经受的训练，是如何之严格。<p>　　木兰花屏住了气息，也握定了武器。<p>　　她本来是不想动武的，但如果事情的发展逼得她非动武不可了。她却也绝不会示怯的。以相当高的速度奔过来的狼狗和人，全在长凳的旁边掠过。<p>　　这种长凳，本就是情侣偎依谈情的好所在，有一双男女紧靠着坐在长凳上，是绝不会引起追踪的人的注意的。而香水浓烈的气味，又瞒过了狼狗灵敏的鼻子，狼狗在向前冲去，冲出了近二十码，几头狼狗便突然停了下来，团团打转。<p>　　它们停下来的地方，正是木兰花刚才奔到那里，又折而回头的地方。木兰花的“气味”，是到此为止的，狼狗无法再继续向前跟踪了。<p>　　那几个人赶到了狼狗打转的地方，低声地向狼狗呼喝着，可是那几头狼狗，却只是不断地嗅着，呜呜作响，不再向前去。<p>　　木兰花的心情十分紧张，因为她不知道那些人在狼狗突然失去了跟踪能力之后，将作什么打算，她仍然坐在长凳之上不动。<p>　　那几个人在那里，东张西望了一阵，又低声交谈了几句，想来讨论不出什么结果来，又循原路，走了回去，在经过木兰花身边的时候，甚至连瞧也不向木兰花瞧上一眼，木兰花松了一门气，等到那几个人走远了，她才站起身来，向前走去。<p>　　她并没有收起那个橡皮人，只是一个人急速地向前走着，二十分钟之后，她已将近来到了下山的道路上了，币区的灯火，看来也十分接近了。这条上山下山的道路，在白天也是车子行人并不怎么多的，这时在晚上，木兰花更可以说得是唯一的行人，可是，正当木兰花要加快脚步快一点回到市区之际，她忽然看到前面的一根街灯柱之下，站着一个身形十分高大的大汉。<p>　　那大汉站在街灯柱之下，面向着木兰花。<p>　　但是木兰花却无法看清他的脸容，因为那大汉不但戴着一顶阔边帽子，而且还非常不合时宜地戴着一副极大的黑眼镜。<p>　　木兰花奇怪了一下，脚步放慢了一些。<p>　　但是，那只不过是极短的时间，她立即又加快了脚步。而在那一刹间，她已经作好了准备。她估计那大汉站在街灯之下，是和自己无关的，并不会对自己不利。可是为了以防万一，她的手中，却也早握住了一条极细的金属链子。<p>　　她一直向前急匆匆地走着，当她来到了那大汉面前的时候，那个大汉突然向前，踏踏出了一步，道：“小姐，我有几句话向你说。”<p>　　木兰花的脚步更快，她道：“我不认识你。”<p>　　那人汉道：“请你站住，我有话说！”<p>　　也就在此际，木兰花突然又看到前面，有两条黑影，自山岩的阴暗处，闪了出来，事情发展到这一地步，木兰花实是非先下手为强不可了！<p>　　她这时，已在那大汉的身旁擦过。<p>　　看她的情形，完全是打算再向前走去的，却不料就在那一瞬间，她猛地停住了身子，手背刷地向后挥去，手中那股细链子，晶光一闪之间，已将那大汉的脖子，紧紧地缠住。由于链子是如此之细，一个再强壮的大汉，被链子缠住了脖子，都会觉得窒息而惊惶失措的！<p>　　那大汉立时双手向颈际乱抓。<p>　　而木兰花则已在此时，身子向后一躬，肘部猛地向后撞去，重重地撞在那大汉的胸口，就着这一撞之力，她身子一躬，已将那大汉整个顶了起来，猛地向后抛了出去。<p>　　也就在那时候，枪声响了！<p>　　枪显然是前面闪出来的两个黑影放的，但是两枪并未曾射中木兰花，一粒子弹，呼啸着飞了过去，另一粒却射中了被木兰花抛出的大汉身上。那大汉在半空之中，闷哼了一声，落了下来。<p>　　木兰花早已身子一滚，滚到了路边上，路边上恰好有一块大石，她立时到了那块大石之后，也放出了两枪，却是射向附近的街灯的。<p>　　因为木兰花不知道敌人有多少，也不知道敌人在哪里，她却只是孤身一人，在那样的情形之下，黑暗是对她有利的。<p>　　街灯一灭，眼前立时黑了下来，木兰花隐身在石后，取出了那小型望远镜，向前观看着。望远镜上是有着红外线观察装置的，她可以消晰地看到，在离她十多码处，至少有十多个人，隐伏在路旁的石后，草丛之中，其中一个人，似乎还在用无线电传话仪通话。<p>　　木兰花收起了望远镜，她的身子以十分灵巧的动作，向后缩去，缩进了山石之中，然后，她攀缘着，慢慢地向外移去。<p>　　她完全不遵循道路，只是在山岭间攀行，但她也是渐渐在接近山脚，当她终于又脚踏实地之后，她已经是在一条邻近市区的道路上了。<p>　　木兰花直到此际，才松了一口气。<p>　　她对于自己几次遇伏，并不觉得出奇。<p>　　因为她可以肯定，在路上截击她的，仍然是半山那幢建筑物中的歹徒。这证明歹徒相当有头脑，不但派人和狗来追踪她，而且算定了她要经过的道路，在那里等候截击，幸而她够机智，是以才又脱了险，如今当然已没有危险了。<p>　　木兰花站在路边，过了不多时，一辆的士，驶了过来。木兰花伸手截住了的士，的土司机从车窗中探头出来，道：“去哪里？”<p>　　木兰花说出了她家中的地址。<p>　　的土司机却摇了摇头，道：“对不起，我要交班了。”<p>　　木兰花笑了笑，她知道，交班是假的，嫌郊区路太远，却是真的，她欠身拉开了车门，道：“迟一点交班好了，你会得到一份丰厚的贴士。”那司机看来还是不怎么愿意，口中不知讲一些什么，但总算踏下油门，车子向前驶去，木兰花靠在椅背上，心中要当懊丧。<p>　　因为她假定那几宗离奇的窃案是和即将在这里举行的一些超级犯罪分子的会议是有关的，所以才前来探索究竟的。<p>　　可是她此行得到了一些什么呢？<p>　　可以说什么都没有得到！<p>　　木兰花很少有这样师出无功的情形的，固然她绝不是一个遭了一次失败而灰心的人，但是心头总不免有些不高兴的。<p>　　她的思索着下一步的计划，应该怎么样，用什么法子，才可以对那幢屋子进行有效的监视，因为这幢屋子，名义上是一个外交机构。<p>　　但是事实上，她却肯定，那罪恶会议一定是在那幢屋子中举行，如何才能够使这批罪犯落网呢？这实在是一件相当费脑筋的事情。<p>　　车子在静寂的街道上行驶着，迅速地驶出了市区。到了郊外之后，公路上更是冷僻了，然而不多久便突然有一辆巨型的卡车，在后面以高速驶来。<p>　　在那辆巨型的卡车，以高速向前驶来之际，前面也出现了两盏亮得异乎寻常的车头灯，那两盏车头灯的灯光，照得木兰花几乎看不清前面驶来的是什么，她只不过从那车头灯后面的庞大黑影看来，看出那也是一辆巨型的卡车而已！<p>　　这时候，离木兰花的家已经不远了。<p>　　而这一段路的路面，是相当狭窄的，只不过勉强可以供两辆车子并行驶过，在驶过的时候，还必须减低速度，才不致出事。<p>　　然而此际，一前一后驶来的两辆大卡车，时速却至少达到六十里！的士司机惊叫了起来，木兰花也知道情形对自己极其不利了！<p>　　很明显，在山中的一次伏击失败之后，敌人方面并未曾罢手。<p>　　而且，那一次伏击，敌人方面虽然失败了，却得到了一项非常重要的情报。<p>　　那便是：敌人已知道了木兰花的身份。<p>　　这自然是从那条细链上得知的，因为在细链的一端，有一个小小的银扣子，在银扣子之上，有着一朵木兰花的标记！<p>　　所以，敌人方面，明知木兰花会回家来，又在这里派出了两辆巨型卡车，要将木兰花连人带车，整个地撞扁！<p>　　木兰花一发现了大卡车，她立时沉声道：“快，加快速度。”<p>　　那司机显然已失却了控制的能力，车子像喝醉了酒的人一样，剧烈地发起抖来，木兰花一伏身，越过了椅背，推开了司机，坐到了司机位是。那司机发青着脸，惊奇地道：“老天，你是什么人？”<p>　　木兰花并不回答她，她一手紧握着驾驶盘，另一只手握着枪，手伸出窗外，向前接连地放射着。<p>　　“砰！砰！砰！砰！”木兰花一连射了四枪。<p>　　前面那辆卡车的两只车头灯熄灭了。<p>　　但是，车子前进的速度，却丝毫不减。<p>　　木兰花所射出的四枪，两枪是瞄准了车头灯的，那两枪射中了目标，所以对方的车头灯熄了。另外两枪，她是射向窗子的。<p>　　那两枪，就算射不中卡车司机的话，也必然可以令得卡车司机吃上一惊的，可是卡车却丝毫不受影响地仍向前驶来！<p>　　这证明卡车窗子的玻璃，全是性能十分好的防弹玻璃！<p>　　木兰花知道再放枪也没有用处了，前面的卡车，已迅速地接近，卡车是占据了整个路中央向前驶来的，在卡车的左右，那只有四五尺的位置，车子是驶不过去的，一面是悬崖，一面是山，不是被卡车撞中，就是跌人悬崖，要不然便是撞山！<p>　　看来，是绝没有第四条路可走的！<p>　　然而，在心念电转间，木兰花自己问自己：真的没有第四条路好走么？她猛地一扭驾驶盘，车子一则，向山崖冲了过去。<p>　　在她身边的的土司机惊呼了起来！<p>　　那是一个人濒于死亡边缘所发出的厉呼声！<p>　　当木兰花陡地扯转舵盘之际，前面那辆大卡车，已来到了离木兰花的车子，只有二十来码之处了，木兰花的车子，向山上撞去的一刹那，大卡车又撞近了七八码，木兰花在车身将要撞上山崖之际，再向相反的方向，扭动舵盘！<p>　　那辆车子，是已经撞上山坡的了。<p>　　但由于木兰花立时扭转了驾驶盘，是以车子又陡地转了方向，这一来，车子左面的两只车轮，却仍然驶上了山坡，而右面的两只车轮，却还在地上，整辆车子，成四十五度角，斜了起来，木兰花又将车速提高到每小时八十里以上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_05'>第13册 智擒电子盗 第四章</b><p>");

document.write ('　　那只是极短极短的一刹那！<p>　　那一瞬间，只怕还不到半秒钟！<p>　　但是那却是决定生死的一刹那！<p>　　那辆的士的车身斜着，就在大卡车的旁边，“飕”地一声，穿了过去！大卡车和山崖之间的空位，本来是绝不够容一辆车子驶过去的，但因为木兰花先一步将左面的车轮驶上了山坡，是以缩小了车子所占的空间，恰好穿了过去！<p>　　一穿了过去之后，的士向路面直冲了过去，眼看又要冲落了悬崖，木兰花又发挥了她超绝无比的驾驶术，令得车子陡地转了过来。<p>　　在车子急转之际，车轮和地面因为剧烈的摩擦，而发出了惊心动魄的吱吱声。然而，那种吱吱声，和在身后传来的巨响声相比，却是小巫见大巫了！木兰花一听到身后传来的巨响声，立时停住了车子，回头向后面看去。<p>　　只看到那两辆大卡车，已然撞在一齐了！<p>　　两辆卡车的头部，都因为这一撞而凹了进去。<p>　　那两辆卡车居然未曾因为相撞而翻下山去，但是卡车的车头，既然全陷了进去，想要压扁木兰花的人，自己反而已被压扁了，那却是毫无疑问的事情了。<p>　　木兰花深深地吸了一口气，又慢慢地吁着气。<p>　　她觉得她自己的手心之上，已全是冷汗了。<p>　　她回头去看那司机，只见那司机的面色，难看得像是一具僵尸一样，干瞪着眼，喘着气，半晌才道：“阴功，我家中还有三个女孩，两个男孩，没有人养了！”<p>　　听那司机的话，像是他觉得自己已死了一样！<p>　　木兰花当然个会去笑他，她只是轻轻地在他的肩头上一拍了拍，道：“兄弟，事情过去了，你活着，我也活着，我们都没有事。”<p>　　那司机生硬地动了一动身子，仍然面色惨。<p>　　木兰花又道：“我是木兰花，刚才他们想害我，和你是完全无关的，我送你到我家中去，我立即通知警方，护送你回家。”<p>　　“你……你就是木兰花？”那司机在讲这句话的时候，才渐渐有了生气，“你就是专和坏人作对的木兰花，是不是？”<p>　　木兰花道：“是的，我就是。”<p>　　她驶着车向前去，直到过了她家的门口，停了下来。<p>　　离她家还相当远的时候，她已看到家中灯火通明，这使是木兰花的心中起疑，是以她驶过了三十多码，才停下车子。<p>　　然后，她一个人下车，吩咐司机继续向前驶去，驶出里许之后再转回头。她自己则向前走去，到了屋子的外面，便听得穆秀珍的声音。<p>　　穆秀珍像是在打电话，她大声道：“兰花姐去出了！”<p>　　听到穆秀珍的声音，木兰花才算是放下了心来，她转到了铁门口，叫道：“秀珍，我回来了，是谁的电话？”<p>　　穆秀珍即时大声叫了起来，道：“兰花姐，你快来，我不能替你来开门了，你自己翻铁门进来好了，我要看着那家伙。”<p>　　木兰花听了，不禁莫名其妙。穆秀珍的话，讲得没头没脑的，真不知她是什么意思，她连翻进了铁门，向内走去。<p>　　才一走进客厅，她的心中，一则以惊异，一则以好笑，她实是忍不住笑了出来，道：“秀珍，你在玩什么把戏？好笑。”<p>　　穆秀珍却瞪着眼，像是觉得一点也没有什么把戏啊？<p>　　穆秀珍坐在一张沙发上，她的手中，握着一段绳子，那段绳子，却又连结着另外五段绳子，而那五段绳子，又是扣在五柄枪的枪机上的。那五柄枪，都被安放在架子之上，也就是说，穆秀珍只要手一拉绳子的话，五柄枪就会一起发射的！<p>　　而这五柄枪，却是对准了一个坐在沙发上的人的，那人正在伸手抹汗，见了木兰花，喘着气，道：“兰花小姐，幸而你回来了，要小然，秀珍小姐听多几次电话的话，我就算幸运得不被枪射死，只怕吓下来，命也去了大半条了！”<p>　　木兰花是很可以明白那人的意思的。<p>　　因为电话虽然就在穆秀珍的身边，但是穆秀珍手有动作的话，绳子便不免抖动、拉紧，而绳子拉紧的话，五柄枪是有可能发射的！<p>　　木兰花已经打量清楚了那人，那是一个三十出头，貌相很普通的一个人。木兰花很精于估量一个人的身份，但是眼前这人，她却估不出他是何等样人来。<p>　　那是因为这个人太普通了！<p>　　他的样子普通可以成为任何种的人！<p>　　木兰花忙道：“阁下是——”她一句话没有讲完，那人也还未曾来得及回答，穆秀珍却已急急抢着道：“哼，这位仁兄，来了就不肯走，问他又不出声，只是说要找你！”<p>　　木兰花皱了皱眉，向那五柄枪指了一指，道：“那么，这又算是什么啊？”<p>　　“监视他啊，”穆秀珍理直气壮地回答：“谁知道他是什么来路，我们可是见过鬼怕黑的了，如今，我只要那么一拉——”录她讲到“那么一拉”之际，她的手指果然拉了一下！<p>　　坐在沙发上的那人怪叫了起来道：“别拉！”<p>　　“秀珍，别胡闹了！”木兰花走过去，将五柄枪一齐取了下来，对那人道：“我们好像未曾见过面，你找我有什么事情？”<p>　　那人欲语又止，面上现出十分尴尬的神色来。<p>　　“你既然有事要来找我，见了我面却又不说，那岂不是在白费时间么？如果你不想说的话，那么就请你离去吧。”木兰花不耐烦地说。<p>　　“不，不。”那人急忙道：“是这样的，我……我不是正当人，我是一个小卖家，兰花小姐，你可明白么？我是一个小卖家。”<p>　　木兰花的心中，陡地一动！<p>　　她已经知道那是一个什么人了，那是一个毒贩！所谓“小卖家”，就是小毒贩，是从大卖家那里批了毒品来，冉零带售去的那种人！<p>　　木兰花的心中，同时也起了一阵莫名的鄙视之想，立时面色一沉，冷冷地道：“原来你是那一类东西，你来作什么？”<p>　　那人战战兢兢，道：“是，我当年也是被人拖一下水的，我一直想洗手不干，但是却没有远走高飞的钱，所以来求兰花小姐的。”<p>　　“放屁！”穆秀珍已放声骂了起来，“我们将钱抛在海中，还可以看看它向东流，还是向西流，怎么给你这种臭东西！”<p>　　那人苦笑着，道：“不是，我不是来要求施舍，我有一点东西，本来是应该交给警方的，但是我却……怕进警署，所以才来求见兰花小姐的，我想，警方对我所有的东西，可能有兴趣，肯出高价收买的，那么请兰花小姐搭搭线，好处我们三七分好了！”<p>　　“混账！”穆秀珍顿着脚。<p>　　“四六，四六分好了！”那人连忙改口。<p>　　穆秀珍霍地站了起来，几乎想要立时冲过去打他的耳光，但是却被木兰花阻住了，木兰花冷然道：“你要出卖的是什么？”<p>　　“我也不十分清楚，那好像是一份计划，和一份人名单，一份参加什么会议的人名单，我看那是一个很重要的会议！”<p>　　木兰花呆了半晌，才道：“你怎知道那会议重要？”<p>　　“我看到有九个人……是很重要的人。”<p>　　“你只是一个小卖家，怎会得到那么重要的东西？”<p>　　“是……朱阿四……朱四爷的第八房姨太太偷出来给我的，八姨太是我的一个远房亲戚，她最得朱四父爷的宠，所以才有机会下手的。”<p>　　“东西在你这里么？”<p>　　“不在，我怎敢带在身上？找放在我家中铁床头的铁管中，兰花小姐，你可以跟我一齐回去拿的，我相信那是重要的东西。”<p>　　“是陷阱么？”木兰花锐利的目光望定那人。<p>　　“不，不，当然不，”那人苦笑着，“我怎么敢？找只想……得一笔款子，可以和……八姨太一齐……逃到外埠去，再也不回来了。你可以派大队人马去的。”<p>　　“秀珍，打电话给高翔。”木兰花一面吩咐，一面又问那人：“你叫什么名字，一向是在哪一个区域活动的，说！”<p>　　“我……叫苏禄，是在七号、八号码头的。”<p>　　穆秀珍已接通了电话，她将电话听筒交给了木兰花，木兰花一接过了电话，高翔便急不及待地问道：“有什么进展么？”<p>　　“高翔，你先替我查一个人。”<p>　　“好的，什么人？”<p>　　“他叫苏禄”，是朱四手下的小卖家，常在七号、八号码头活动的，查到了他的资料之后，立时告诉我，他声称有一件资料。”<p>　　高翔在办公室，立时吩咐了下去，才问：“什么资料？”<p>　　“可能是有关这次会议的。这次会议，虽说是犯罪者的大集中，但是却以大毒贩为主，他声称是在朱四那里得到这份资料的。”<p>　　“我看靠不住。”<p>　　“所以先查一查他的底细！”<p>　　两人又交谈了片刻，高翔已经道：“查到了，苏禄，他行动很小心，和朱四的八姨太有勾搭，他的样貌很普通，从相片上看来，倒像个老实人，是七号码头的小卖家，曾经有两次提供情报给警方，是写信来的，看来他很想改过自新。”<p>　　“嗯，”木兰花点头，“他住在什么地方？”<p>　　“利长大厦十三楼E座，是他一个人居住的，那是一个十分低级的区域。这个人，现在叶是在你这里么？”高翔问。<p>　　“是的，我看，你带几十个干练的人员去，”木兰花道：“苏禄说文件在他家中，也有可能是陷阱，你们先到，包围他的住所。”<p>　　“好的。”高翔正要放下电话。<p>　　“慢，”木兰花又道：“在我家的附近，两辆大卡车失事了，警方怕还不知道，快派工程程车子将它们拖走吧。”<p>　　“噢，那和你有关么？”<p>　　“有关的，见面再详谈吧。”木兰花放下了电话，看到那辆的士已驶到了门口，她便向司机招手，叫穆秀珍出去开门。<p>　　的土司机走了进来，东张西望，像是十分好奇，忽而又瞪着穆秀珍，笑道：“我知道了，你一定就是喜欢骂人闯祸的穆秀珍。”<p>　　穆秀珍双手叉腰，道：“放屁！”<p>　　的土司机缩了缩头，不敢再出声了。<p>　　“苏禄，”木兰花沉声发问：“你以前曾提供两次线报，那是为了什么？你不怕被朱四谋害么？何以你要这样做？”<p>　　“唉，”苏禄叹了一口气，“毒品是害人的东西，我岂是真想干这个？我是写匿名信去报告的，不料警方也知道了？”<p>　　“你想改过自新，警方一定会给你自新之路的。但是如果你想玩什么花招的话，告诉你，那你可是在自讨苦吃了，知道么？”<p>　　“知……知道！”苏禄结结巴巴地说：“我真想改过。”<p>　　“好，我和你一齐去，秀珍，你在家里，这位司机先生曾帮过我的忙，等前面路通了，你替我送他两百元，让他回去。”<p>　　“兰花姐，我还在家里？”<p>　　“当然，这次幸而你在家中所以苏禄来找找，才能够和我见面了，你已经立了一个大功了！”木兰花安慰着穆秀珍。<p>　　穆秀珍笑了起来，木兰花和苏禄两人，步行着向前走去，木兰花仍对苏禄保持着警惕，让他走在前面，当他们来到两辆卡车相撞的地方时，警方人员已经到达了，木兰花向一位警官商借了车了，由苏禄驾驶，向苏禄的家中，疾驶而去。<p>　　苏禄所住的那幢大厦，就在七号码头的附近。<p>　　那一个区域的街道，十分狭窄，许多房屋，都是旧得看来随时可以倒下来一样，但是在旧屋之中，却又夹杂着不少十数层的大厦。<p>　　苏禄驶着车子，在其中的一幢之前，停了下来，他转子才停，就有一个便衣探员迎了上来。那探员一看到木兰花，连忙道：“高主任已上去了！”<p>　　木兰花点了点头，和苏禄一齐下了车，走进了窄窄的门口，踏进了电梯，她又看到楼梯门有两个便衣探员在守候着。<p>　　电梯中有一股难闻的气味，电梯升到了十三楼，出了电梯，是又窄又长的走廊，转了一个弯，但看到了E座，E座的门口，有两个警员守着。<p>　　木兰花才走到门口，高翔便迎了出来。<p>　　“没有人。”高翔摊了摊手，“我们弄开了门，里面一个人也没有？苏禄呢？他来了没有？为什么缩头缩脑地不敢见人？”<p>　　高翔大声一叫，苏禄才闪闪缩缩地走了出来。<p>　　高翔向苏禄打量了一眼，又和木兰花使了一个眼色。他的意思是：这个人正是苏禄。木兰花立时领会了他的意思，便点了点头。<p>　　“好了，苏禄，你说要提供给警方的东西在哪里？”<p>　　“不知道……不知道我可以得到多少报酬。”<p>　　“苏禄，你听着，警方没有出钱买情报的惯例，但如果依据你所提供的情报，而破获了走私，贩毒的罪行，那么你可以得到百分之二的百分之五的奖金，你明白么？这要看你提供的情报，究竟起了多大作用而定，如果你要讨伦还价的话，那是你自讨没趣！”<p>　　木兰花对高翔那种绝不客气的态度，心中略为有一点不同意但是她想及苏禄本来是一个小毒贩的时候，她也就不出声。<p>　　“还有…我的安全问题呢？”<p>　　“从今天起，警方便有特别人员保护你的安全，你必须装着若无其事，要不然你得到的东的，就毫尤作用了。”高翔的语意仍是冰冷的。<p>　　“是，是。”苏禄一面答应着，一面向前走去，来到了那张铁床之前，那张铁床的床架，是特制的，其中有一段，可以拔下来，中间空的铁管之中，藏着一卷卷得紧紧的纸张。<p>　　苏禄的手有些发抖，将那东西取了出来，放在高翔的手中，道：“就是这些了，高主任，我知道这极其重要，你多帮忙。”<p>　　“哼，如果是重要的东西，朱老四失去了，还不立时追查么？”<p>　　“他不知道，八姨太……印下了副本。”<p>　　“噢！”<p>　　高翔和木兰花两人互望了一眼。<p>　　他们的心中都同时在想：如果是这样话，那么这份东西真的有价值了。因为歹徒方面，并不知道它的泄潜心，自然是仍然依照这份文件上的上切行事的！<p>　　那也就是说，这个罪恶会议的一切，都将暴露无遗，他们可以毫不费力地，便可以对付那一群来自世界各地的歹徒了！<p>　　高翔先将那份东西拆了开来，他只不过是略看了一看，便满面喜容地向木兰花望了一眼，表示那的确是极有价值的一份东西。<p>　　高翔忙又握起了那卷文件，道：“好，你仍然和平时一样，我相信在事情完了之后，你一定可以得到一笔巨额奖金的！”<p>　　高翔一说完，便向外走出去，同时命令道：“快收队，悄悄地收队，别露出痕迹来，别让人看出警方曾包围过这里！”<p>　　“是！”一个警官立即答应。<p>　　高翔和木兰花两人，出了门，下了电梯，在大厦门口，登上了车子直赴警局，在高翔的办公室中，请来了方局长，三人一齐研究着这份文件。他们花了半小时，将这份文件的大部分看懂了，还有一小部分是用密码来代替数字的，那需要经过专家的研究，才能明白真相。<p>　　看完之后，方局长，高翔和木兰花二个人全都呆住了！<p>　　他们三个人，可以说接触过不少犯罪行为了，可是却还未曾看到过一个如此胆大，如此令人咋舌，如此完满的犯罪计划！<p>　　这个会议，定名为“H会议”，“H”是海洛英的英文名称的第一字，因之“H会议”，可以说是一个如何将毒品以本市为基地，向全世界广泛推销的计划！<p>　　计划的第一步，便是以一笔极其庞大的基金，去支持反对党的竞选活动，其中包括出两家新报纸，以公正敢言的姿态出现，攻击执政党，攻击现在执政党支持下的警方。文件中竟提到了警方秘而不宣的几宗巨窃案，那两家新报纸出版之后，将详细地报导这向宗案子。<p>　　而竞选成功之后，本市的警政，便落到了歹徒的手中，大量毒品，就可以肆无忌惮地从产地运来，运销到世界各地去了。<p>　　这份会议的备忘录，还提供了一个利润的数字，它举例说，像中美洲厄瓜多尔那样的小国，如果毒品的来源保持不断话，那么主持其事的人，每一月便可以获得三十万美金以上的纯利！这样的数字，是值得任何犯罪分子前来参加这个会议的。<p>　　备忘录中也列出了不少人名，都是已答应来参加会议的，不消说，那全是各地的不法分子，那些名字，他们三人大都熟悉得很。<p>　　但是，会议的当然主席的名字，却令得他们吓了一大跳，那是一个某方面的官方机构的负责人！由此可知这次罪恶会议，实际上是由某方面大力策动的！因为某方面正是毒品的来源地。<p>　　会议的地点，正是在木兰花前两个小时到过的地方。<p>　　而会议的日期，则是在后天。<p>　　在备忘录的后面，还有一封信，是那个会议当然主持人，写给朱老四的，要朱四不可亲自出席，避免惹起警方注意，但是他必须派两个亲信可靠的人参加这个会议，因为朱四是本巾的大毒贩，他的行动，足以影响这次会议的成败！<p>　　木兰花等三人，看完了这个文件之后，都呆了半晌。方局长最先发言，他双手按在桌子上，道：“我们立即对朱四采取行动！”<p>　　“以什么借口呢？”高翔问，“我们一直没有证据！”<p>　　“这就是证据！”<p>　　“这是一份影印的文件，一个普通的律师就可以宣称是警方恶劣的伪造，是一种陷害，那反而打草惊蛇了。”高翔摇着头。<p>　　“兰花，你的意见呢？”方局长转过头去。<p>　　木兰花仍不出声，办公室中，充满了沉默而严肃的气氛，足有两分钟之久，然后，木兰花才道：“首先，我们要决定，这份来自苏禄手中的东西，是不是可靠。”<p>　　“我想是可靠的。”高翔说。<p>　　“不能想，而要肯定，因为这是一场极其激烈的敌我斗争，是只许胜利，不许失败的，一定要百分之一百的肯定！”<p>　　木兰花不客气的话，令得高翔有点不好意思。<p>　　但是，他立即又说道：“我肯定这份文件是真的。”<p>　　“你的肯定，可经得起我的盘问？”木兰花立即问。<p>　　“请你发问？”<p>　　“这份备忘录，一共有十七页之多，要复印十七页文件，需要相当的时间，和一定的机件，什么人能够不被朱四觉察，而做到这一点？”<p>　　“当然是八姨太，复印十七页文件，用新型的复印机，不会超过两分钟的时间，朱四在阅读这东西时，八姨太在一旁，他离开了，八姨太便复印了下来，地点是在朱四的办公室中，八姨太是最得宠的一个，她是经常到朱四的办公室去的。”<p>　　“你的假定可以成立，但是问题在为什么八姨太要去复印朱四的文件，她为什么要冒险去做这样的事？”木兰花继续问。<p>　　“她和苏禄的旧情人。”高翔的回答很简单，“她希望能和苏禄远走高飞，一则她希望以此换钱，二则，她也希望朱四受法律制裁！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_06'>第13册 智擒电子盗 第五章</b><p>");

document.write ('　　木兰花望着高翔。<p>　　高翔自信地笑着，道：“还有问题么？”<p>　　木兰花摇了摇头，道：“没有了，我给你说服了。”<p>　　“如果出问题，因为这份文件是由我肯定的，一切后果由我来担当。”高翔再补充了一句。<p>　　“不对，我既然同意了你的看法，后果当然也共同承担，方局长，你对这份文件的看法怎样？”木兰花向方局长问。<p>　　方局长考虑了一下，道：“我看这份文件，也是真的，因为其中许多数字，事实，人名，若是对方捏造来骗我们的话，是绝不会捏造得对他们如此不利的。”<p>　　木兰花和高翔两人，一齐点头。<p>　　方局长究竟是一个老资格的警务人员，他的见解，是很精辟的，很有说服力的。木兰花说道：“先肯定了这份文件的价值，然后再讨论行动的方法。”<p>　　“你的意见怎样？”高翔问c“我同意方局长的办法，先向朱四下手。”<p>　　高翔面上现出疑惑不解的神色来。<p>　　他摇头道：“我不明白这样做有什么好处。我们掌握不到什么证据，逮捕了他，二十四小时之内就要将他释放，徒遗笑柄。”<p>　　“我不是说公开逮捕他，而是派人在会议举行之前的几小时绑架他，然后，又要挟他和日常一样地工作，但是却有一个我们的人，一秒钟不离地在他的身边，使他的生命，随时随地在我们的控制之下，这件事，只有一个人可以做。”<p>　　“谁？”<p>　　“你，高翔。”木兰花一字一顿地说。<p>　　高翔深深地吸了一口气，道：“然后呢？”<p>　　“他的两个代表，当然是早已派定了的，但是却要他去更改代表的名称，改派另两个人去，你明白么，那另两个人，就是经过了化装的你和我！”<p>　　“当我们前去赴会的时候，带着朱四一齐走，在中途上，将朱四交给我们的人，然后我们就到达会场，我用超小型的摄影机摄影，然后，制造一场火灾，使得所有的人都逃出屋外，埋仗在屋外的人，一涌而上，便可以将他们一鼓而擒了！”<p>　　“好！”高翔拍着桌子，“我正在发愁，会议举行的地方，是一个外交机构，我们难以下手，现在你连这点难题都解决了！”<p>　　“别太早说好，说来简单，实行起来，还有许多困难，尤其是要你执行的那一部分，会议是在早上十时举行，你至少从清晨三时起，便要控制住朱四，你准备采取什么方法？”木兰花的手指，轻轻地敲着桌子，等候着高翔的回答。<p>　　“嗯——”高翔来回地走着。<p>　　他走了好几个圈子，才抬起头来，道：“我想绑架他不怎么好，我要偷进他的家去，将他从床上抱起来，直接指吓他。”<p>　　“可是，你别忘了，他有八头住家，还有数以百计的保镖，他的住所，都是经过特别设计的，到处都是电眼，警铃。”<p>　　“这一点我想过了，只要我知道了他在那里过夜，我就可以制造一分钟的停电，让他的一切设备都停止作用，我就可以直捣黄龙了！”<p>　　“停电的事由我负责联络。”方局长插言道。<p>　　木兰花不再说什么，她相信高翔是有这个能力的。一切都似乎安排妥当了，木兰花花站了起来，高翔送她到了门口，突然又道：“兰花，你相信那干了这几宗案子的人，也在这个会议之中么？”<p>　　“我无法肯定。”木兰花沉吟了一下，“但是，对付了这个会议，就算那人不在会议之中，事情也没有那么紧迫了！”<p>　　“对，”方局长跟了上来，“这个会议如果给我们破坏了，那么，反对党中，竟有这样的不良分子，自然也不能得到胜利了。”<p>　　“兰花，可要我送你回去？”高翔殷勤地问。<p>　　“不必了，你还有许多事情要做，你一控制了朱四，立时与我通电话，我赶到朱四那里，来和你会面，商讨以后进行的细则。”<p>　　“好的，我尽力而为。”<p>　　“你会成功的！”木兰花的语气，十分肯定。<p>　　“谢谢你！”木兰花那一句话，给予高翔的鼓励，是无可形容的！<p>　　等到木兰花离开警局之后，天色已经微明了！<p>　　◇◇◇◇◇<p>　　高翔没有睡，他布置了所有的线人，二十四小时不停地向他报告朱四的行踪，由于朱四在表面上是一个大商人，所以要做到这一定点，并不困难。<p>　　一直到晚上十时，高翔接到了朱四住当夜在什么地方的消息之后，他才躺了下来，开始休息，他准备在三时行事的，是以二时十分，他就醒了。<p>　　他化装时，又和监视在朱四所之外的人联络过，肯定朱四仍在那里，他才离开了他的办公室，在二时五十二分，到达了目的地。<p>　　那是一幢十分豪华的洋房，围墙也高得出奇，铁门的顶部和墙头的铁栅，据报是通有电流的，但是这一切，将都不成为问题。<p>　　因为在二时五十七分，这一带的电流将断绝，直到三时为止，在三分钟之内，将是黑暗世界，一切险地，皆可通行。<p>　　但这并不是说高翔可以堂而皇之地走进去。<p>　　因为在这幢房子中，有十二个保镖，六个轮值日班，六个轮值夜班，这六个枪法奇准的保镖，将是高翔是大的障碍。<p>　　高翔伏在距离那幢屋子五码的地方，紧张地等着。<p>　　五十七分，电流截断了，眼前一片漆黑！<p>　　高翔以百米冲刺的速度，向前奔去，他取出了一根尺来长的管子，不断地拉着，那管子像可以伸缩的无线电天线一样，在刹那之间，被拉长了十九节，高翔一扬手，管子一端的钓了已钓住了墙头，高翔不到十秒钟，便已攀上了墙头。他可以利用的时间，只不过三分钟，他的行动必须迅速！<p>　　他一攀上墙头，便听得一阵犬吠声。<p>　　但同时却听到有人沉声喝道：“多利，别吠，停电了，别吵醒老细！”<p>　　高翔一个翻身，已落了下来。<p>　　那叫狗不要吠的，当然是保镖之一了。<p>　　那保镖竟认为犬吠是因为断电，那是十分可笑的。<p>　　高翔冲到了屋子跟前，朱四的卧室在那里，他是早已知道了的，他抛出了一根绳子，绳子一端的钓子，钓住了墙上的突出部分。<p>　　他又迅速地向上攀去，到了窗前，所有的窗了全是密封的，而且玻璃全是两重的防弹玻璃，看来，高翔是无法进去的。<p>　　但高翔对他的行动，早已有了计划，他来到了装在墙上的冷气机旁，用螺丝旋迅速地将冷气机的底板，旋了下来，然后，他又向上攀高了儿尺，双足抵住了冷气机的机件，用力向内一蹬，一声巨响，冷气机的机件和壳子分离了。<p>　　冷气机距离地板虽然只有六七尺，但是机身十分沉重，跌下去的声响，是极其惊人的，睡在床上的朱四立时怪吼了起来：“什么人？”<p>　　几乎和冷气机落地的同时，高翔已经从冷气机的壳中穿了进来，他也立即回答了朱四的问题，道：“是我，四爷。”<p>　　朱四厉声道：“你是谁？”<p>　　他一开口，只有更暴露了他所在的地方，高翔虎扑了过去，左臂一勾，已勾住了朱四的头颈，右手的枪，已指住了他的额角。<p>　　高翔听到冷气机的摩打，发出了轧轧声，知道三分钟已经过去，是以便道：“你开灯看好了，我是什么人？”<p>　　朱四的手背发着抖，亮着了灯。<p>　　出乎高翔意料之外的是，朱四居然是独寝的！<p>　　这个以好色出名的毒贩子的身边，竟然没有女人！<p>　　没有女人更好。行事要方便得多了，电灯亮着了之后，朱四其实仍然看不到高翔的，因为高翔在他的身后，高翔翻起了枕头，将枕下的两柄手枪，打到了地上，也就在此际，门外有人问逍：“什么事，波士？我们听到了大声响！”<p>　　“和他们说没有什么！”高翔低声吩咐。<p>　　“没有什么！”朱四立即回答，“我碰倒了一些东西，你们个必再来了。”<p>　　“是！”门外答应了一声，脚步声远了开去。<p>　　“阁下是那一路的朋友？”朱四又问：“可是缺少什么费用，只管开口就是了，朱某人可不是吝啬的人，朋友你应该知道。”<p>　　“我当然知道，你走前去，面对着墙，站着别动，不然，我立即放枪，我要什么，自然会对你慢慢讲明白的，快走！”<p>　　高翔左臂一松，朱四向前跌出了半步，他也不敢回头，依言向前走了出去，到了墙前，将手放在头上，面对着墙壁而立。<p>　　高翔推过了一只柜，挡住了冷气机的空洞，拉掉了冷气机的插梢，才拨了木兰花家中的电话，那边一有人听，他就道：“我成功了。”<p>　　“是么？我马上来，我现在是一个五十来岁。下颔有一粒大痣的小个子，穿深蓝色西装，你要朱四用传话器通知他的保镖领我进来。记得，别忘了将传话器关掉，要不然就会引起人家的注意了！”<p>　　木兰花在电话中迅速地吩咐着。“和朱四合一起的女人是什么人？”“知道了，他只是一个人独睡着。”高翔放下了电话，又照样吩咐着朱四，然后，他监视着朱四在传话器中通知了保镖，又关上了通话器。<p>　　“朋友，你究竟为了什么，可以说了，钱，我有！”<p>　　“等我那个伙伴来了再说，你别心急！”高翔舒服地在安乐椅中坐了下了，顺手合起一根雪茄来，点亮了吸着。<p>　　他的心中十分高兴，因为已经控制住了朱四，事情便等于成功一半了。还有一半，他将和木兰花共同进行，成功的希望更大了！<p>　　他估计只要十分钟，木兰花就可以来了。<p>　　但是，十五钟过去了，二十分钟过去了，木兰花却仍旧没有来，到了三十分钟之时，高翔才听到花园中有人声传进，然后，人声渐渐传近，有人敲门。<p>　　高翔连忙开门闪身，一个穿着深蓝色西装，看来有五十多岁，下颔上有一粒大痣的男人，走了进来。任何人看来，那都是一个男人。<p>　　但是高翔却知道，那是木兰花的化装。<p>　　木兰花一进来，便哑着声音。听来十足是一个中年男子的声音，道：“很好，很好。”接着，她便在沙发上坐了下来，翘起了腿。<p>　　高翔的心中，不禁暗暗佩服，心想别看木兰花平时那么文静，但是扮起男人来却也像到了十成，他低声道：“兰花，你对他说，还是我对他说！”<p>　　“你！”木兰花只是粗声地讲了一个字。<p>　　“朱四，”高翔冷冷地道：“我们知道，再过六个小时，将有一个重要的会议在半山XX道XX号召开，你派了两个代表去，是不是？”<p>　　背对着他的朱四，显然在一听之后，便受了极大的震动，因之身子抖动了起来，过了好一会，才听得他勉强道：“是。”<p>　　从他那个“是”字听来，他分明是明知赖不过去了，所以才勉强承认的。<p>　　“派的是哪两个人？”<p>　　“于奎，薛成效。”<p>　　高翔点了点头，他当然知道这两个是什么样人，他冷冷地道：“你立即向会议的主持人通话，告诉他，你改派别人了。”<p>　　“改派人，人？”朱四的声音，有点愤怒，“我并没有这个意思，我已经派定了这两个人了，怎么可以临时更改？”<p>　　“你必须改派别因为这关系你的性命！”高翔冷笑着，“你可要我先在你不要紧的部位开上一枪，然后你才肯听话？”<p>　　“好！”朱四无可奈何，“改派谁？”<p>　　“派……王成和李有余”高翔随便捏造了两个人名。“他们的样子是一个穿深蓝色西服，领下有一粒大痣，约莫五十岁了，另一个四十岁左右，穿黑色唐装，左手戴翡翠镯子，镶四只金牙，头发花白。你可听明白了，快打电话。”<p>　　朱四来到了电话机旁，高翔却早已替他拨好了电话号码，这令得朱四，又怔了半晌，才接过电话来。他费了好一翻唇舌，才获得知会议主持人通话的机会，然后，又将高翔的话复述了一遍，他又竭力强调，那全然是他自己的主意。<p>　　他放下了电话之后，又道：“现在怎样？”<p>　　“将参加会议的暗号口令，说给我们听。”<p>　　“看来你们什么都知道了，还要问我么？”<p>　　“当然我们知道，”高翔傲然说，“但是我们还要听听你所说的，看你可是肯讲实话，这对你的狗命，也可算十分重要。”<p>　　“好，”朱四再度屈服，“守门的说“P”，你们的回答是“A”，第二道守门说“S”，你们的回答是“O”，就可以进人会场了。”<p>　　在那份文件上，他们早已知道了这个暗号，而且木兰花也已听到了“PA”和“SO”之所以被用作暗号，只因为罂粟的学名是Pa-paversonm-iferum的原故，采用了双名制学名的头四个字母作为暗号，的确是十分聪明的，因为这个会议，根本是一个贩毒会议！<p>　　高翔点了点头，道：“很好，这证明你的狗命，可以暂时维持，但这还要看你是否合作，找们行动的时间还早，你可以睡一觉。”<p>　　朱四怒道：“你们以为我睡得着么？”<p>　　高翔关了笑，向木兰花望了眼，他奇作何以木兰花不怎么说话，木兰花等高翔望向她，才道：“那就贵客自理了。”<p>　　三个人，在布置豪华的卧室之中僵持着。<p>　　半小时后，来了一个电话，朱四接听，是会议主持方面打来的，询问他为什么改派别人，朱四回答说因为另有原因。<p>　　然后，朱四又通知以来要参加会议的两人，他们不必去会场了。—切都进行得相当顺利，天色也渐渐地亮了，木兰花则频频打着呵欠，令得高翔心中暗奇。<p>　　九时二十分，高翔站了起来命令朱四穿衣服。<p>　　九时三十分，朱四在中，高翔在左，木兰花在有，三个人一齐向外走去，保镖的看到了，都十分奇怪，但都没有人出声。<p>　　九时四十分，汽车在行进途中停下，另一辆汽车追了上来，高翔将朱四移交给两个警官，吩咐他们，严加看管，那两个警官当然是便装的，而且也不会将朱四带到警局去的。<p>　　九时五十分，他们的车子到了那幢洋房面前，在大门口，他们只是报了姓名，守门人立时用电话通知里面，他们穿过了花园，来到了大门口时，两个守门人沉声道：“P。”<p>　　如果是不明究竟的人，一听到那人“P”字，一定是莫名其妙了，他们只要略呆一呆的话，可能立时尸横就地了！<p>　　但是，他们是早已知道答案了的，因之两人齐声答道：“A！”<p>　　两个守卫立时侧身，让他们进去。<p>　　两人走进了大厅，又有一个仆人，引他们走进了一扇门，穿过了一个走廊，来到了另一扇很大的橡木门面前，停了下来，仆人退了回去。<p>　　他们在橡木门上，敲了两下。<p>　　一个小孔被打开了，一个人道：“S！”<p>　　高翔忍住了心头的高兴，道：“O！”<p>　　橡木门“刷”地打开，里面是一间布置得极其华丽的会议室，令得高翔几乎立时要笑了出来的，是会议室主席位后的墙上，挂着一幅照片，照片上的人，有着臃肿而狡猾的脸容，这样的一个会议，在悬有这样照片的会议室中举行，这实在是滑稽之极的事情。<p>　　木兰花显然山有同感，她摸了摸自己颔下的那粒痣，向高翔做了一个鬼脸，高翔好不容易才忍住了笑，向会议室打量着。<p>　　贴门站着八名大汉。主席还没有来，但别的人几乎到齐了。<p>　　一个穿着制服的人，将他们引到了两个座位之前，请他们坐下。<p>　　高翔向坐在会议桌旁的那些人望了一眼，心中不禁暗自叫了一声惭愧。那些人中，有一半以上，高翔是认得他们的。<p>　　那全是各地著名的犯罪分子！<p>　　但是他们是如何来到本市的高翔却一无所知！<p>　　高翔知道那不是本市警方的工作不力，这些人一定是在某方面的大力包庇之下，溜进本市来的，可能他们还是以外交人员的身份进来的。<p>　　会场中没有一个人出声，气氛静得令人窒息。<p>　　深人虎穴的两人，心中也不免十分紧张！<p>　　高翔的手心，已在隐隐出汗了。<p>　　在寂静之中，几乎连手表行走的声音都可以听到的！<p>　　十时正，橡木门刷地打开，一个三角脸，瘦高个子走了过来，那便是某方面一个官方机构的负责人，这个会议的主持者了！<p>　　那家伙才一走进来，便有四名壮汉，大踏步跟着走进，几乎立寸步不离地护在那人的四周围，以致那三角脸家伙，虽然形容猥琐，也给人一望而知他是大人物。<p>　　所有坐在会议桌旁边的人，一见到这个三角脸走了进来，一齐站起，表示对会议主持人的敬意，高翔和木兰花也和众人一齐起立。<p>　　那三角脸来到了主席的位置上，四面一看，双眼之中，闪耀着十分阴险，凶很而又狡猾的光芒，使高翔心中暗叫：好厉害的家伙那家伙坐了下来，摆了擂手，示意别人也坐下，道：“我们还是第一次见面，让我们先来自我介绍，找叫辛华士。”<p>　　辛华士这个名字，是与会的人会知道的，他这番自我介绍，似乎是多余的。接着，辛华士又道：“各位也不妨自找介绍一下！”<p>　　自辛华士的左首起，每一个人，都自己报出了姓名，那些名字，作为高级警务人员的高翔听来，都是令得他又惊又喜的因为这全是各地的巨犯！<p>　　高翔偷偷地按了一下他衣服的扣子，那是一具超小型的录音机，录音带薄到只有一万分之一寸，手指甲大小的一卷，可供录音七小时。<p>　　同时，高翔又将他的左手，搁在会议桌上。<p>　　他搁在会议桌上的左手，不时作着不经意的转动他手表中暗藏的电晶体操纵摄影机，在不断地拍摄着照片。<p>　　而轮到他作自我介绍的时候，他和木兰花都报上了假名，同时强调是朱四的代表。<p>　　一切似乎都进行得十分顺利。<p>　　每一个人都介绍完毕了。，辛华士用手指节敲着桌子，道：“会议本来已可以正式开始了，但如今因为有一点意外，所以要延迟两三分钟！”他讲到这里，顿了一顿，面上现出了一丝极其阴险的笑容来，然后，在众人充满了疑惑的眼光的注视下，他又道：“因为有两个朋友，不肯老实地介绍们他自己，所以，我要代他们介绍一下！”<p>　　当辛华士说这两句话之际，高翔的心中，实是吃惊到了极点。<p>　　他连忙回过头去看木兰花，只见木兰花睁大了眼睛坐着。<p>　　这时候，高翔除了吃惊之外，心中更充满了疑惑！<p>　　当然，如今的木兰花，是经过小心化装的，在她的脸上，几乎找不出丝毫原来木兰花的样子来。但是此际，却连她的神情，看来也不像是木兰花模样！<p>　　但是在如今这样的情形下，高翔当然不能凑过去向木兰花询问的。同时，他也不能现出吃惊的样子来。他必须保持镇定。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_07'>第13册 智擒电子盗 第六章</b><p>");

document.write ('　　而辛华士的话，引起了一阵轻微的骚动。<p>　　接着，又静了下来。<p>　　辛华士又冷笑厂一下，道：“我要介绍的两个人，乃是鼎鼎大名的人物，也是我们大家，耳熟能详的人物，他们是——”辛华士讲到这里的时候，又停了一停。<p>　　但是他却略略地转过头来，阴冷的眼光，直射在高翔的身上。<p>　　在那一刹之间，高翔几乎连血液的流动，都要停止了！<p>　　那分明是他的身份，已被识破了！<p>　　他们的行动是如此之秘密，高翔实是想不通，何以辛华士一上来，便已经知道了他们的身份，但是事情到厂这一地步，难道还会有奇迹出现么？<p>　　高翔只觉得人像是僵厂一样，背脊之上不由自主，冷汗直淋。<p>　　而辛华士的声音，却又继续了起来，他不急不徐地道：“这位，是本市警方，特别工作室主任高翔先生！”<p>　　当他口中“高翔先生”四个字一出口之际，惊呼之声，自四面八方响了起来，而高翔本人，却像是瘫厂一样！<p>　　“另一位，是在高翔先生左首的，声名更是惊人厂，她便是——”辛华士顿了一顿，才又道：“鼎鼎大名的女黑侠木兰花！”<p>　　“女黑侠木兰花”这六个字自辛华士的日中吐出来之际，有两三个人，竟慌张到立时要夺门而走厂，但是他们立即想到，在如今这样的情形下，占上风的是他们，这才又停厂下来，可是他们的脸色，却仍然是十分难看，苍白恐怖。<p>　　高翔苦笑了一下，心中暗暗叫道：“完了！完厂！”<p>　　辛华士又笑了起来，道：“这两位，是东方三侠中的两个人，他们能够光临参加我们的会议，我们自然十分荣幸，但是，我们却不欢迎——”他讲到这里，陡地一拍桌子，“叭”地一声，人也随着这一拍，而霍地站厂起来，看着他满脸煞气的样子，高翔又是一阵心寒！<p>　　高翔并不是无勇无谋的人，这时，他心中固然阵阵生寒，但是在刹那之间，他却也心念电转，不知想了多少办法！<p>　　他想到要不顾一切地动手，向辛华士扑去，或是立即穿窗而走，但是他知道，这些想法，没有一个是可以行得通的。<p>　　是以他只好仍然坐着，一动也下动。<p>　　令他心中唯一觉得可以安慰的是，木兰花在他的身边，也一动不动，可知木兰花也是抱着以不变应万变的态度。<p>　　辛华士讲到了“我们不欢迎——”之际，在他手旁的具电话，突然响厂起来，这使得辛华士的脸上，现出了十分惊讶的神情来。<p>　　他显然是在惊讶，什么人在打电话给他。<p>　　他拿起了电话听筒。<p>　　这时候，整个会议室中的气氛，紧张到厂极点。当真是连一根针掉在地上，都可以听得到的，所以，电话筒一拿起，从电话筒中所传出的那一阵清脆的笑声，也是人人都可以听得到的，一听到那一阵笑，那几个人又陡地面上变色，站厂起来！<p>　　那是木兰花的声音！<p>　　高翔也听出来了，那是木兰花的声音！<p>　　辛华士当然也听出来了，是以他的面色突然陡变！<p>　　“辛华士先生！”木兰花的声音继续从电话听筒中传厂出来：“我怕你刚才的介绍有些错误了，我正在离你的屋子两百尺左右，居高临下看着你们的屋子哩！”<p>　　辛华士的手，在不由自主地发着抖，他怒目瞪着高翔，这时，连高翔也不知道究竟是怎么一回事，他转过头去，看他身边的“木兰花”。<p>　　而这一次，他却一眼就看出来了，在他身边的，根本不是木兰花，那是穆秀珍！高翔不禁失声道：“秀珍，是你啊！”<p>　　穆秀珍低声道：“别出声！”<p>　　辛华士一挥手，自墙处突然出现了两道暗门，从暗门之中，跳出了八个人来，手中各持着武器，站到了高翔和穆秀珍的身后。<p>　　高翔这时候的心情，可以说乱到了极点！<p>　　因为一时之间，他完全猜想不出是有了一些什么样的变化，才会有目前这样令人莫名其妙的场面出现的，他只好苦笑，不断地苦笑！<p>　　辛华士冷冷地道：“木兰花，就算你漏网了，可是我刚才也未曾讲错——东方三侠中的两位，是在我们这里，我警告你，如果——”“我先来警告你！”木兰花的声音十分大，人人都可以听得见，她的声音打断了辛华士的话头，“刚才我说我居高临下地对着你的房子，我还没有说我是有一班炮兵跟在我的身边的，在那么近的距离，如果我一声下令开炮的话，命中率会怎样？”<p>　　“你以为可以吓倒我么？高翔和穆秀珍两人怎样，他们不要性命厂么？我看，为厂见他们最后一面，你也快过来吧！”<p>　　“你以为我发的是普通的炮弹么？我发的是凝固汽油弹，高翔和穆秀珍两人，都穿着石棉衣，他们逃生的机会是百分之九十五，你们这些人呢？就算冲出了火窟，外面也已被包围了，谁能够冲出猛烈的火窟之后，再冲出密集的子弹网？”<p>　　由于人人都可以听到木兰花的声音的原故，是以会议桌旁的那些人，有一大半以上，面色已经变得十分之难看，几乎是死灰色了！<p>　　这些人，全是各地罪犯组织的头子，多年犯罪，使他们大都已成厂巨富，如今他们和初闯江湖时不可比厂，他们已十分珍贵自己的性命，要做些没有风险，而又有利可图的事情厂，一想到有生命危险时，人人都不禁骇然之极！<p>　　“哈哈！”可是辛华士却反而笑了起来，道：“木兰花，可是你却忘记一件事情了，这里是外交机构，你敢胡来么？”<p>　　“当然可以的，为了消灭你们这一群来自世界各地的巨奸大恶，我什么事不敢做？烧了你们的屋子，谁知道是怎么起为的？”<p>　　辛华士的面色也开始变白了！<p>　　“辛华士！”木兰花的声音，越来越是严厉，“我限你在三分钟之内，将高翔和穆秀珍两人送出来，你们的会议，也需解散，不再举行，超过厂三分钟，那就不客气厂，看看你们能不能逃出凝固汽油弹所发出的猛烈火焰！”<p>　　“啪”地一声，木兰花话一讲完便收了线。<p>　　高翔紧紧地握着准拳，等候着事态的变化。<p>　　辛华土也放下了电话，但是他的手却仍然在电话之上，会议室中，十分沉静，在难堪的沉静之中，一分钟过去了。<p>　　一个胖子抹着额上的汗，突然道：“我……要出去透透气！”<p>　　会议室中的空气，其实很好，但这时，几乎毫无例外地，每一个都有窒息之感，胖子的话，立即得到厂一片附和声。<p>　　“谁敢别出去！”辛华士怒吼了一声。<p>　　但是，高翔却听得出，他的声音有些发抖。<p>　　又是一分钟过去了！<p>　　刚才没有变色的人，这时面色也苍白厂，每一个人都看着手表，辛华士猛地在桌上捶了一拳，叫道：“押他们两人出去！”<p>　　辛华士这句话才一出门，各人都松厂一口气！<p>　　高翔直到此际，才觉得自己的头部不是僵直的，而是可以转动的，他转过头去，向穆秀珍望了一眼，穆秀珍却向他做厂一个鬼脸！<p>　　两人站了起来，八名壮汉，押着他们走厂出去，到了门口，一辆车子驶了过来，那是警方的车子，高翔一上车，车子便疾驶而出。<p>　　“兰花在什么地方？”高翔问。<p>　　“在家中。”司机回答，“是她吩咐我驾车在门口等候，一见有你们这样的两个人出来，便立即让你们上车，驶去见她的。”<p>　　“你知道我是谁？”<p>　　“不知道。”<p>　　“岂有此理，连找的声音也听不出来么？”<p>　　驾车的警员陈愕地转过头来，道：“高主任，原来是你？这是怎么一回事？”<p>　　“怎么一回事？”当高翔不禁苦笑，“那连我也不知！”<p>　　高翔一面说，一面向穆秀珍望去。<p>　　穆秀珍道：“别望我，我也不知道，我只知道兰花姐什么都准备好厂，在等你的电话，可是你的电话一来，她却发起呆来——”“就是昨天晚上么？”<p>　　“是啊，她呆厂一会，忽然令我照她的样子去化装，叫我到朱四的家中去见你，又叫我冒充是她，切不可露出马脚来。同时，她给厂我一具小型的无线电联络仪，说是我们的身份如果暴露厂，就按一下按钮，她那里的接收仪就会发出嘟嘟声厂，这一切，我都照做了，而且做得还算不错，是不是？”穆秀珍得意地笑了一下，随即又拍厂拍心口。“就是刚才在会议室中，我吓得几乎一动也不会动厂，还是你够镇定。”<p>　　高翔不禁啼笑皆非，忙道：“那么，兰花是知道我们的身份，已经被别人知道的了？”<p>　　“当然是！”<p>　　“她怎么知道的呢？”<p>　　穆秀珍将脸上的一个面具，轻轻地揭了下来，回复了本来面目，道：“那我不详细，见到了她，不是可以明白了么？”<p>　　“吁——”高翔深深地吁出了一口气，说：“好险！”<p>　　“兰花姐哪里有什么炮弹？我刚才真吓坏了！”穆秀珍也有同感，是以她仍然不断地在拍着胸口，直到车子停了下来。<p>　　车停在木兰花家的门口，两人下车奔厂进去。<p>　　木兰花正在客厅中弹着琴，两人进来厂之后，她又弹厂一会，才停下手来，笑道：“你们回来？我的心理攻势收了效。”<p>　　“兰花姐，”穆秀珍犹有余怖，“这样子的事，下次我可不敢了，你想想，如果辛华士识穿厂你的谎话，我们怎么样？”<p>　　“他没有机会识破我的谎话的，因为我先挂断了电话，逼得他非相信我不可。就算他不相信，会议室中其余人的神情，也会使他相信的。”木兰花镇定地回答。<p>　　两人想起刚才会议室中的情形，的确是如此，心中不禁对木兰花料事如神的本领，表示十分佩服，一齐赞叹了起来。<p>　　其实，木兰花也没有未卜先知的本领，只不过她掌握厂人的心理变化，精辟地分析了一切情形，所以才能够这样而已。<p>　　“那么，你是如何知道出了毛病的呢？”高翔问。<p>　　“唉，我们一开始就受愚弄！”木兰花叹了一口气。<p>　　“一开始就受遇弄？”高翔不明白。<p>　　“是的，从小卖家苏禄来找我起，就是一个圈套，而我们虽然曾经怀疑过这是一个圈套，但由于这个圈套布置是巧纱无匹，所以我们仍是不由自主地一步一步，走了进去，直到最后，才给我捕捉到了一点破绽，引起了我的大疑心！”<p>　　高翔想要开口，可是木兰花却摆摆了手，阻止了他。<p>　　“对方是十分高明的，”木兰花继续说着：“首先，他们利用厂苏禄，苏禄以前，对贩毒集团不满，朱四又占了他的恋人，他的确曾向警方告过密，做过一些好事，但是这人终究是一个极其卑鄙的小人！在朱四许以厚利之后，他又死心塌地了！”<p>　　“去将他抓起来！”高翔怒气冲天地说。<p>　　“何必呢？我们终于捣散了这个罪恶会议，不也是因为苏禄而起的么？他想害我们没有害成，反倒对警方有利了！”<p>　　“可是能让他逍遥法外么？”<p>　　“我看，这次罪恶会议，一定会改期、易地的，警方可以掌握这个机会，大肆渲染一下，使市民对警方增加信心。”<p>　　高翔点厂点头，同时心中不免觉得惭愧。<p>　　因为，如果不是木兰花在紧要关头，看出厂有破绽的话，如今，他和木兰花两人，都双双在贼窟之中，毫无反抗余地厂！<p>　　“苏禄来的时候，我就疑心这是一个圈套，但是那份文件，却使我改变厂对苏禄的看法。”木兰花讲到这里，略顿了一顿。<p>　　高翔不禁脸上红了一下。<p>　　因为当日，在他的办公室中，研究自苏禄处得来的文件之际，是他竭力主张相信那份文件的，木兰花持怀疑的态度，但却给他说服了。<p>　　“高翔，你不必难过，”木兰花像是看穿了他的心意，立即又道：“你的估计是正确的，那份文件，的确是真的！”<p>　　“啊！”高翔惊呼厂一声。<p>　　“文件是真的，对方将真的文件通过苏禄的手交给我们，也只有用真的文件，才能诱使我们一步步地向他们布下的圈套之中走去，如果他们用假文件的话，你想我们会上当么？连文件后面的信也是真的，他们料到了我们一定会采取什么行动的！”<p>　　高翔恍然大悟地点了点头。<p>　　“我们走进了圈套，”木兰花续道：“我们准备去对付朱四，准备让他派我们进入会议场所，这一切，朱四全是早已知道了的，正因为朱四早知道了，所以他才露出了破绽，你可记得么？当你制住了他的时候，打电话给我时，我问你在他身边是什么女人？”<p>　　“是的，他身边没有女人——”高翔只讲到这里，心中更是完全明白了！而当他心中完全明白了之后，他更是佩服木兰花了！<p>　　因为这是一个极细的细节，是任何人都会忽略过去的，但也是任何人一经提醒，就会明白过来的，尤其像高翔那样，熟知朱四性格的人，更是一经想到，便立时会恍然大悟的！但是，是经人提起才想到，还是自己想到，那却不大相同厂！<p>　　朱四是一个著名的色鬼，他的小老婆有八个之多，他每天晚上都要女人作陪，而当高翔偷进去的时刻，他却是一个人在卧室中！<p>　　木兰花就是根据这一点，所以才判定其中必有古怪的，古怪的最大可能，就是朱四早知高翔要来，所以才独向等候的！<p>　　朱四以为少一个女人在旁，使得高翔进行“绑架”工作的时候，可以顺利一些。高翔的工作越顺利，他们的圈套，便也越是成功！<p>　　但是朱四却做梦也想不到就在这一点上，弄巧成拙，露出了破绽，是不是真的证明那是一个圈套所以她才命穆秀珍去假扮自己的，而木兰花事先没有将这一点告诉高翔，也是大有作用的。<p>　　她知道，如果那是一个陷阱，那必然是在会议一开始之际，高翔的身份便被当众揭露，这是极其危险的时候，如果高翔贸然有什么动作，那么他是必死无疑的。而如果高翔知道在自己身边的是穆秀珍而不是木兰花，那么他连最后的一分镇定，也会消失，他就可能贸然行动。而事实上，当时高翔之所以未曾妄动，也全是因为他身边的“木兰花”未曾乱动的原故！<p>　　高翔不妄动，木兰花的心理攻势，才能够一步又一步地展开，才能够将误入贼窟的高翔和穆秀珍两人，再安然地送出来！<p>　　木兰花当然未曾处身在那幢房子之上也未曾率领一个炮兵班以凝固汽油弹来，准备攻击那幢房子，她只过是通过了警方，要电话公司派出两个工程师，将她家中的电话，和辛华土的电话接通，而且，还使得她的声音特别加大，使得其他与会的人，也可以听到她的声音！<p>　　她掌握了与会众人的弱点，所以终于取得了成功！<p>　　当木兰花将这一切讲出来之际，高翔自然佩服得五体投地，木兰花欠了欠身子，道：“高翔，我看你该去吩咐，将朱四放出来了！”<p>　　“将他放出来？这畜牲？”<p>　　“是的，你没有证据，也不能拘留他下放，如今放了他，他作贼心虚，也不敢怎样，如果再扣下去，他委托律师出来，警方反倒惹麻烦了。”“是，是。”高翔被木兰花一言提醒，便急急忙忙去打电话，吩咐手下将朱四放走，直到这时，他才觉得自己已然十分疲倦了。<p>　　他在沙发中坐了下来，道：“兰花，我们可以说已白忙了一场，那个干下四宗巨案的人，是个不和这次罪恶会议的关，找们仍然不知道。”<p>　　“我想——”木兰花才讲厂两个字，电话便响厂起来，穆秀珍拿起电话，才听一听，便交给了高翔，道：“是找你的，好像是方局长。”<p>　　高翔接过了电话来，只见他才听厂两句话，面上的神色就变了，他一连“噢，噢”地应着，神色越来越是紧张。<p>　　等到他放下电话时候，他人只是怔怔地发呆，过厂好一会，他才喃喃地道：“不可能，那简直是不可能的事情！”<p>　　“可是又有窃案发生厂？”木兰花胸有成竹地问。<p>　　高翔这时，也不及去惊讶何以木兰花会知道的厂，他只是点厂点头，道：“这一次，失窃的是殷百万家中的保险柜！”<p>　　木兰花的神态，本来是十分镇定的，可是她一听到失窃的是殷百厅家中的保险柜时，她也不禁呆厂一呆，耸然动容！<p>　　殷百万的真名是殷百迈，因为他是巨富，所以人人都叫他殷百万，他是好几家轮船公司的董事长，并在某地拥有一个极大的橡树园。<p>　　本市的豪富很多，殷百万也只是其中之一，并不是十分特出的人物。但是殷百万却在人们的口中传诵得特别多！<p>　　那是因为殷百万的家中，有着一件价值大到无法估计的宝物之故，这件宝物，是殷百万家中祖传的，那是一只翡翠雕出的南瓜。<p>　　那只南瓜，直径一尺四寸，是用一整块品质极佳的翡翠所雕出来的。那么大的一块翡翠，虽然价值惊人，但还是可以估价的。<p>　　而无法估价的原因，是因为这只玉瓜的顶，可以揭开，顶被揭开之后，是一个直径四寸的孔。而瓜的内部，却是镂空的，内部刻的是一个十字街口的情形，马、人、各种各样的店铺，全都具体而微，人大约只有半寸高下，但是却栩栩如生，最使人叹为现止的是，一家绸缎铺的掌柜，手中拿着的一只算盘，算盘上的珠子竟全是可以活动的，总共有七十六个人，四匹马，十三家铺子，无一不是鬼斧神工，当真可以称得上是无价之宝，稀世的珍品！<p>　　这样的一件宝物，实在是无法估价的。<p>　　每隔一年，殷百万必然将这件宝物公开展览三小时。一方面由于监守严密，另一方面由于展览的场地事先不宣布，而且展出的时间也只有三小时，无从计划偷窃的方式，虽然有许多歹徒，对之垂涎欲滴，也无法下手，历年来也相安无事！<p>　　而殷百万家中的保险库，也是美国一个专家前来特地设计的，四周围全是极厚的水泥墙，进保险库，要经过三道门，每一道门的密码，全是只有殷百万一个人才知道的，三道门之后，开启保险库的门，还要经过一度更复杂的密码手续。<p>　　那是号称连微生物也没有法子混进去的地方！<p>　　但是，竟然出事了！<p>　　穆秀珍跳了起来，道：“可是那只翡翠瓜给人偷走了？我记得，再过几天，就是它公开展出的日期了，是不是？”<p>　　“是的，偷走了那无价之宝的人，向殷百万勒索五十万美金，他还说，如果殷百万不想付的话，由警方来付这笔钱，他也照收的。”<p>　　“那么他是存心和警方作对了？”秀珍问。<p>　　“可能是和我作对。”木兰花冷静地说。<p>　　高翔和穆秀珍两人，都以奇怪的眼光望着她。<p>　　木兰花将她曾经接到过那人电话的事情，讲了一遍，高翔叹了一口气，道：“他说，如果三天之内他收不到以钱的话，那么他就将这件无价宝切成四片出售，他说他至少也可以卖到这个数字。”<p>　　木兰花来回走了几步，道：“不必急，这次我们倒反而有线索厂，他要我们如何和他接头，如何将钱送到他的手上？”<p>　　高翔站厂起来，道：“方局长在殷家，他要我马上就去，你们去不去？我们一面赶去，一面再讨论，好不好？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_08'>第13册 智擒电子盗 第七章</b><p>");

document.write ('　　木兰花点了点头，穆秀珍首先冲了出去，一分钟之后，三人已经都在疾驰的车子之中，向殷百万的家门赶去了。<p>　　在车中，高翔才道：“我看没有什么线索可循，他吩咐的付款方法，十分恃别，他给了一个帐号，要我们将款子汇一家在瑞士的银行中去！”木兰花听了，不禁呆了半晌道：“真厉害！”<p>　　高翔苦笑着摇了摇头，道：“我怕他是最聪明的勒索者了，瑞士银行对客户的保密，是世界出名的。联军法庭想通过瑞士银行来调查纳粹战犯的存款，都未能达到目的，如果这笔钱汇到了那银行中，我们虽然可以知道一个瑞士银行的帐号，但是一点用处也没有。”<p>　　“那的确是十分聪明的办法……”木兰花低声地讲了一句之后，便陷入了沉思之中，直到快要到达殷百万的家中了，她才抬起头来。<p>　　当她抬起头来的时候，高翔在她的脸上，看到了一个十分安详的笑容，像是什么事情也未曾发生过一样，更不像是她到这里来，是为了查勘关系重大，曲折的离奇的案件！高翔和木兰花相处得久了，是以他一看到木兰花面上的那种笑容，心中便不禁一喜！<p>　　他知道，木兰花已胸有成竹了！<p>　　木兰花刚才的沉思，已有了结果。<p>　　可是，高翔正待问她，得到了什么线索之际，却已经到了殷百万家的门口了。那是一幢古老而又大得异乎寻常的花园洋房。<p>　　在花园洋房之前，已布满了警察。<p>　　高翔看到了那些警察，又忍不住苦笑了一下，这是名副其实地“贼过兴兵”，那盗走了无价之宝的人，还会在这里面？<p>　　两个警察代替了殷家的守门，一看到高翔的车子驶来，便立时推开了铁门，车子直驶了进去，在石阶前面停了下来。<p>　　他们跨出了车子，便听得一个高曲而尖锐的声音叫道：“非找1t17到不可，我不出钱，但是东西非找到不可，警方如果连我的东西也不能保护，这太低能了！”<p>　　随着那高吭的声音的，则是方局长低沉缓慢的声音，道：“殷先生，警方有责任保护每一个市民，你并没有什么特别！”<p>　　“砰”地一声响，也不知道是殷百万摔坏了什么东西。又听得他咆哮道：“我不是市民么？我的东西你们保护到了没有？”<p>　　高翔皱了皱屑头，首先踏进了大厅。<p>　　殷百万是世世代代，相传广好几代的大富户，大客厅中陈设的华丽富贵，那是不必多化笔墨来形容的了。但是他的人，却瘦是像猴子干一样，缩在一张老大的天鹅绒沙发之中，尤其是他所戴的那副玳瑁边的眼镜，更给人以看来十分滑稽的感觉，他正满面怒容，瞪着在来回踱步的方局长。高翔走了进来，方局长立时停了下来，道：“你来了，很好，兰花呢？兰花，事情你是知道的了，你的意见怎样？”<p>　　方局长显然是真的着急了，是以一反他平时的镇定，竟然一见面就问起木兰花有什么意见来。木兰花却只是淡然地笑了笑。<p>　　“她是谁？”殷百万指着木兰花问。<p>　　“如果你想得回你的东西，”高翔毫不客气地道：“那么，在有非常的客人来到的时候，你就应该站起来，这是起码的礼貌。”<p>　　“你是什么人？滚出去！”殷百万怒吼着。<p>　　方局长的忍耐，显然也到了极点，他竟也破例地冷然道：“你若是不想警方去缉捕窃贼的，那我们自然会告辞的！”<p>　　殷百万干瞪着眼睛，无话可说。<p>　　过了好半晌他才道：“你们能找得回来么？”<p>　　“这个，要看你对我们的态度怎样，才能决定！”高翔吊儿郎当地走到一只大玻璃橱面前，推开橱门，在几百只花玻璃的酒杯中，取了一只白兰地杯，又毫不客气地取了一瓶“AgeUnknow”的超级白兰地，倒了半杯，又吊儿郎当地走了回来。<p>　　殷百万气得干瞪眼睛，却又无可奈何。<p>　　“殷先生，”方局长向高翔眨了眨眼睛，他刚才受足了殷百万的气，这时，分明对高翔的行动，表示十分欣赏“这位是警方特别工作室高主任，这位小姐，便是大名鼎鼎的女黑侠木兰花，为了案件的特别，警方特地请她来相助的！”<p>　　殷百万瘦骨嶙峋的脸上，本来是一脸傲倨之色的，但是他一听那“女黑侠木兰花”六个字，也不禁立时“啊”地一声，站了起来，道：“幸会，幸会！”<p>　　木兰花淡然笑道：“不必客气了。”<p>　　“有木兰花小姐帮助，”殷百万瞪了方局长和高翔一眼，“我看失去的东西，是一定可以找得回来的，我放心了！”<p>　　“殷先生，你错了，如果你不依靠，不相信警方的力量，那么你失去的东西，可能永远找不回来！”木兰花却冷冷地指斥着他。<p>　　殷百万顿时感到十分狼狈，道：“没有什么不相信，我……事情一发生，我就打电话请方局长来了，我是相信警方的。”<p>　　木兰花，高翔和方局长三人心中都感到好笑！<p>　　当然，方局长和高翔两人，也是不敢太过份地得罪殷百万的。<p>　　因为殷百万在本市的势力，十分庞大，是足以影响政坛的。<p>　　所以，高翔忙将话题引到正题上去，道：“那么，殷先生，请你带我们去看一看出事的现象，要回答我们的几个问题，可以么？”<p>　　“可以的。”殷百万的态度好了许多。<p>　　他开始向前走动，原来倚立在大厅一角的两个私家护士立即过来扶他，殷百万大声道：“不必扶，我走得动，陈医生，你回去吧！”<p>　　在大厅的一角处，有一个人站了起来，答应了一声。<p>　　那一角处，还有好几个人坐着，可能他们是殷百万的秘书等人，高翔和木兰花只是随便望了一眼，便跟着向前走了出去。<p>　　殷百万自边门外走出了大厅，通过了一条短短的走廊，便来到了一扇极大的门前，那门是桃花心木的，利用了天然的木纹，拼成了美丽的图案。<p>　　殷百万取出了一柄钥匙来，打开了门。<p>　　在他还没有将门拉开之前，他道：“这是第一关。”<p>　　接着，他拉开了门。<p>　　“五秒钟。”高翔突然道。<p>　　“什么意思？”<p>　　“打开这扇门，对一个有经验的人来说，只消五秒钟的时间就够了。”高翔补充着他刚才那句简短的话所未尽的意思。<p>　　“可是，这扇门呢？”殷百万拉开了桃木门。紧贴着桃木门的，是一扇铜门，“这是第二关，需要多少时间才能打得开？”<p>　　那是一扇保险库的门，有着四个号码转盘。<p>　　显然，要对准了号码才能将门打开的。<p>　　高翔略看了一看，便道：“让我来试试！”<p>　　他踏前两步到了门前，双手开始灵巧和迅速地转动着数字盘，而耳朵则贴在门上，仔细地听着转动时发出的声音。<p>　　不一会，高翔退后，用力一推，门被推开了。<p>　　木兰花立即道：“一分四十七秒。”<p>　　殷百万呆了半晌，在他看来，不到两分钟的时间，便弄开了这一扇门，那是不可想像的事情，他呆了半晌，才道：“请进来。”<p>　　那道铜门之内，是一条只不过五尺宽的走廊。<p>　　走廊是钢骨水泥的，据称厚度达三尺，也就是说，若不是从门中走进来的话，是绝对不可能由别的途径来到宝库之中的。<p>　　走廊约七码长，到了尽头处，面前又是一扇钢门。<p>　　殷百万在刚才，多少有一点沮丧，但这时，他却回复了神气，道：“高先生，这扇门呢？你要化多少时间才打得？”<p>　　高翔向那扇钢门一看，也不禁为之一呆。<p>　　便看到面前的那扇钢门，向上升了起来，升高了七尺，才停止移动。向前望去，前面仍然是一条走廊。<p>　　那条走廊更短，在走廊的面前，又是一扇钢门，殷百万带着众人，来到了那门的而前，道：“这是第四关，这一关更难过了。”<p>　　高翔和木兰花一齐向那扇钢门望着去，都不禁呆了。<p>　　只见那一扇钢门当中，有二尺见方的一块，上面满是英文的交键至少有一千多个之多，有时一堆“A”字在一起，有时又有一个“A”字在另一个角落，总之组成是绝对没有规律的。木兰花看了片刻道：“这应该是没有第二个人可以打得开的！”<p>　　“对！除了我！”殷百万开始讲的时候很神气，但是他随即沮丧了起来，苦笑一下，道：“至少还有一个，就是那个盗贼！”<p>　　木兰花点了点头道：“这是一个非凡的人。”<p>　　殷百万“哼”地一声，道：“这个锁，要一句密码才能打得开，那句密码是：我是一个富翁。这句密码只有我一个人知道。而且，知道了密码，这是没有用的，这上面有一千多个英文字母，光“A”字，也是有规定的，如果按错了一个字，那么，警铃声大作，另一扇铁门，便会关起，将人关住，听候捕捉。连我自己每一次开门的时候，也得小心翼翼，唯恐弄错，我真难以想像别人有什么法子弄得开！”<p>　　殷百万一直讲着，木兰花等人也用心地听着。<p>　　等到殷百斤讲完，木兰花忽然问道：“殷先生，你是一直喜欢戴这样宽边眼镜的么？这是今天偶然戴上了这副眼镜？”<p>　　殷百万呆住了。<p>　　方局长和高翔两人也呆住了。<p>　　因为他们都不明白，何以木兰花会发出了这样一个和事全然不相干的问题来的，所有人都十分奇怪地望着木兰花。<p>　　过了好一会，殷百万才道：“是的，我喜欢宽边。”<p>　　“你可能脱卜眼镜来借我看一看么？”<p>　　“噢，可以的。”殷百万尽管心中不怎么乐意，也在暗忖木兰花可能有点神经病，但是他还是将眼镜取了下来，给了木兰花。<p>　　木兰花略看了一看，便道：“这眼镜最近去修过？”<p>　　殷百万张大了口，合不拢来。<p>　　过了好一会，他才连连点头道：“是！是！”<p>　　木兰花将眼镜还了给他，却又不再说什么，只是叹了一口气，道：“你开这门吧，我们想见识一下这超特的字母锁。”<p>　　殷百万戴上了眼镜，一个一个字母接着，等到他按下了整句密码，伸手一推，门就推了开来，推开了那扇门，才看到了那硕大的保险柜。<p>　　当然，打开保险柜仍是需要不少工夫的，打开了保险柜之后，看到中心有一个一立方尺的空间，那是放那件无价之宝的。<p>　　但如今，这格却空着。<p>　　殷百万面色忧郁，道：“这翡翠瓜就是放在这里的，兰花小姐，那真是无价之宝，看到了之后，令人有说不出来的舒服！”<p>　　“我知道，”木兰花道：“我在公开展览的时候曾经见过，那的确是稀世奇珍，殷先生，你大约每隔多少时候来看它一次？”<p>　　“大约三天——”殷百万觉得有点不好意思，忙又补充道：“那是因为它快要公开展览了，所以我才看得勤一点的。”<p>　　本兰花点了点头，道：“这的确是非凡的保险设备。”<p>　　“可是我却失了无价之宝！”殷百万大声道。<p>　　“你失去的东西，我可以替你找回来，但是，那盗宝的人要求的那笔钱，你却必须先依言汇去，我一定保证，你可以收回那笔钱，当然，如果你肯将那笔钱放弃，作为丝毫无损地得回原物的代价，那么我进行起来，一定方便得了。”<p>　　“这个……”殷百万十分不高兴，“我又何必要警方协助？这钱我是无论如何不出的，而是，此风也不可长，本地的警政——”“好，那就算了。”木兰花打断了他的话头。<p>　　“那么我的宝物呢？”殷百万怒问。<p>　　“你的宝物？那是你的事情。”木兰花淡然道：“至于本地警政，是好是坏，方局长和高主任两人，也负责不了多久了，我想在大选之后，他们一定会辞职的了，是不是？”木兰花向两人施了一个眼角，两人立即明白了她的意思。<p>　　“是啊，那与我们有什么关系？”高翔耸了耸肩。<p>　　殷百万提到本地的警政，显然是想以此来要挟方局长的，但是却反而破木兰花先“将”了他一“军”，令得这头老狐狸无法可施了。<p>　　他怒气冲冲地向外走着，木兰花等人则若无其事，跟他后面，像是对这件事件，完全不放在心上一样，甚至还讲着笑话。<p>　　等到来到了大厅中，殷百万才无可奈何地道：“好，我可以先将钱汇去，但是我不但要物归原主，这笔钱，我也要回来的！”<p>　　木兰花道：“那要听天由命了。”<p>　　殷百万怒道：“你们警方——”“嗄！”高翔伸手，止住了他，“如果你认为我们不好的话，那我们根本不必展开工作，等我们下一任的来破案好了。”<p>　　殷百万涨红了脸，怒气冲天。<p>　　但是他却不得不道：“好！算我倒霉！”<p>　　木兰花向方局长做了一个手势，方局长道：“我想我们应该告辞了，明天一早，就请你汇钱去，先将东西赎回来再讲。”<p>　　殷百万怒哼了一声，算是答应。<p>　　方局长等一行，一齐离开了殷家，一路上，木兰花并不说什么，方局长也保持着沉默，一直等到到了木兰花的家中，坐定之后，木兰花才道：“那个于这几件案子的人，所用的方法，是同一样的，讲穿了，其实可以说一点也不稀奇！”<p>　　高翔忙道：“你刚才问殷百万的眼镜，是什么意思？”<p>　　木兰花道：“毛病就是出在他的眼镜上，殷百万的眼镜，庞天书桌上的笔座，以及其他三件案中，必然是有一点东西，给那人利用的。”<p>　　“我不明白。”方局长来回地踱着。<p>　　“那人一定是一个非凡的科学家，人可能发明了超小型的电子管，这种电子管小到了异乎寻常的程度，以致用这种电子管制成的仪器，可以放在宽边眼镜架之中。这种仪器，可以自动录下声音，自动摄得活动图片，它安放在眼镜架上，试想，再复杂十倍的保险库，也可以走进进去了！”“噢，你刚才已发现了这一点么？”<p>　　“没有，到如今为止，这还只是推测。眼镜可能在事后已换过了，或者那人买通了殷百万宅中的人干的，这却不必深究了。”<p>　　“兰花，在未到殷百万家之前，你好像已经胸有成竹了，可是你已有破案的线索了么？”高翔充满了希望地问着。<p>　　“谈不上是线索，不过有了一个可以导循的方向。”<p>　　“能够讲么？”<p>　　“这个……暂时我想不必讲了。”木兰花伸了一个懒腰，“我要休息了，明天上午，我将到警局来和你们两人会晤的。”<p>　　高翔和方局长，一齐站了起来，告辞而去了。<p>　　◇◇◇◇◇<p>　　第二天早上，木兰花化装成为一个看来十分普通的中年男子，到了本市的电报局中，电报局的负责人在门口等她，和她一齐进了办公室。<p>　　这位电报局的负责人是久仰木兰花大名的，木兰花是通过了方局长和这位局长联络好的，要电报局长给她以工作上的方便的。<p>　　当电报局长和木兰花谈话之际，他失礼地一直盯着木兰花。<p>　　这其实是难怪他的，因为木兰花在这时，看来十足是一个中年男子。以下是他们两人的对话：“请问局长，从瑞十拍来本地的电报或长途电话多不多？”<p>　　“不多，但也经常有。”<p>　　“我可以肯定，今天会有一封电报，或是电话，是从瑞士来的，我想，如果是电报，这封电报便由我去送，如果是电话的话，我便想迅速地得知那个电话号码，是个是可以？”<p>　　“这个……既然是方局长派来的，当然可以特别通融，我可以答应你。”<p>　　“请先给我一套信差的制服，我可以一接到电报就走，免得耽搁时间了。”<p>　　“可以的。”<p>　　◇◇◇◇◇<p>　　十五分钟后，木兰花在外表上看来，已和电报局的任何信差，并无二致了。她和殷百万通了一个电话，款子已经电汇出了。<p>　　木兰花耐心地等着。<p>　　这时候她在等待着的，就是高翔所说的“线索”，也就是她说的那聪明贼的一个小破绽。那人吩咐殷百万将款项汇到瑞士的一家银行去，这件事，从表面上来看，几乎是天衣无缝。由于瑞士银行传统的保密制度，绝对不会透露他们客户的姓名的。<p>　　但是，那人有什么法子知道款子汇到了呢？<p>　　当然，瑞士银行方面，会通知他的。<p>　　然而那人又说款一汇出，立即可以将宝物归还，由此可知，瑞士方面的通知，一定是十分快捷的方式，是电报，或者是长途电话。<p>　　据木兰花的推测，是电报的成分居多，因为银行对客户长途电话联络的事情，似乎还不多见，而电报联络，则是很普通的事情。<p>　　只要木兰花得到了那封电报，依址送上，那么即使不能立即和这个非凡的窃贼相见，总也是相当接近，大有头绪的了。<p>　　所以木兰花只是用心地等着。<p>　　当木兰花在电报局中静候之际，穆秀珍，高翔和方局长二人，也在警局的办公室中等她，他们不知道木兰花去作什么了。<p>　　由于木兰花感到这次的对手，是一个极其聪明，非同凡响的人，所以她的行动，便保持着极度的小心，个让对方得知任何消息。<p>　　若是知道她行动的人多了，那么消息便容易在无意之中漏了出去，她也就不能成功了，所以她只是一个人进行着。<p>　　送电报的人进进出出，木兰花不免有些心急了。<p>　　十一时三十分，电报局长拿着一封电报，急匆匆地来到了她的面前，低声道：“瑞士一家银行拍来的，这是你所需要的么？”<p>　　“电文是什么？”木兰花连忙问。<p>　　“钱已入尊账，就是这一句。”<p>　　这封电报毫无疑问，便是木兰花所需要的了，木兰花接过了电话，看了看地址，那是一个中等的住宅区，木兰花在电报局的门口，骑上了小型摩托车，依址而去。<p>　　七分钟之后，她已在一幢大厦的电梯中了，到了六楼，她来到了B座的门前，那门口完全像是一家普通的人家，装着一扇铁门。<p>　　按铃之后，来开门的是一个年轻人。<p>　　那是一个十分英俊，高大的年轻人，他的年纪，不会超过二十岁，他的头发带着天然的卷曲，使得他看来更是潇洒。<p>　　他的衣着很随便，但令人看起来觉得舒服。他的双眼之中，闪耀着智慧的光辉，使人一看，就知道他是一个极有头脑的人。<p>　　“电报！”木兰花简单地道：“请签收。”<p>　　木兰花一面说，一面将电报从铁门中递了进去，那年轻人接过了电报，忽然笑了起来，道：“木兰花小姐，要你亲自送来，真太不好意思了！”<p>　　木兰花陡然呆住了！<p>　　她一生之中，只怕从来也没有那么尴尬过，这时候，她真可以说是狼狈之极了，她承认也不是，不承认也不是，站在门口，不知所措。<p>　　足足有半分钟之久，木兰花才恢复镇定，道：“先生，请你签子。”她将那年轻人的话，装作完全莫名其妙，也不去追问。　-<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_09'>第13册 智擒电子盗 第八章</b><p>");

document.write ('　　那年轻人的脸上，闪过了一丝疑惑的神情，他打开了铁门，道：“木兰花小姐，你不进来坐么？你是特地来的，是么？”<p>　　木兰花的脸上，现出了恐怖的神情来，向后退去，道：“先生，请你快签字，签了字，我好回去，你讲些什么话？”<p>　　那年轻人顿了一顿，然后才哑然失笑，道：“对不起，或者是我认错了人，请不要介意。”他一面说，面便转过了身去。<p>　　但是，当他一转过身去之际，木兰花便立即回复了女声，道：“将手放在头顶上，要不然，我立即开枪，我是绝不会客气的。”<p>　　那年轻人的身子陡然一震。<p>　　他缓缓地将手放到了头上，但是他却道：“木兰花小姐，你的表情真好，我竟失策了，不过，我猜想你的手中，并没有手枪。”<p>　　“你不妨冒险转过身来看一下。”<p>　　木兰花的手中，真的没有手枪，她准备那年轻人一转过身来，便用柔道将他直摔进屋子去。然而那年轻人却只是耸了耸肩，并未曾转身。<p>　　“走进去！”木兰花命令着。<p>　　“小姐，你这样做，至少触犯了五条以上的法律，你可知道么？”<p>　　那年轻人一面向前走去，一面轻描淡写地说着。<p>　　“不会比你触犯的法律更多！”木兰花语意冰冷。<p>　　两人一齐走进了屋子，木兰花将门关上，屋内是一个不十分大的厅，陈设也很普通，那年轻人一进了屋子，立时笑了起来，他一面笑，一面疾转过身来，以手作枪状，一矮身，口中道：“砰砰！官兵捉强盗，我们可是在玩游戏么？”<p>　　木兰花陡地一怔，这又是她未曾料到的事！<p>　　她陡地一呆之后，身子以极高的速度，向前扑了过去，她反手一勾，勾住了那年轻人的头颈，可是也就在那一刹间，她的腰际，也被那年轻人托住了。<p>　　两个人几乎是同时被对方的力道所抛出去了。<p>　　但是木兰花却先跳起身来。<p>　　木兰花一跳起身来，那年轩人也挺身站起，举起了双手，道：“我投降了，兰花小姐，我们不能在友好的气氛中谈谈么？”<p>　　木兰花望了那年轻人半晌，终于在沙发上坐了下来。<p>　　木兰花才一坐下，那年轻人便来到了木兰花的面前，在他的脸上，充满了顽皮的笑容，道：“首先，我自我介绍，我姓胡，名法天。”<p>　　“暧。”木兰花冷笑了一声，“无法无天。”<p>　　那年轻人又笑了起来，道：“兰花小姐，我久仰你的大名了，你和一些权贵，不法之徒作斗争的英雄事迹，也令我十分钦佩，但是我，难道是你的敌人么？”<p>　　那年轻人在讲儿句话的时候，虽然他的态度看来十分轻佻，但是他眼中坚定的神色，却证明他绝不是在讲笑话，他讲完之后，定定地望着木兰花。<p>　　这一个问题，令得木兰花十分为难。<p>　　木兰花可以在许多匪徒面前，毫无惧色，绝不犹豫，但这时，胡法天的问题，却令得她十分窘。的确，胡法天和她以前作过斗争的那些人不同，是不能将胡法天和那些敌人相提并论的。胡法天只是向富豪下手，那些豪富，全是经得起损失的人！<p>　　如果胡法天将偷来的钱，作为善举的话，那么他还是一个劫富济贫的侠士了，自己又怎能和这样的人成为敌人呢？<p>　　想了好一会，木兰花才谨慎地回答。<p>　　因为她知道，如果她回答得不小心的话，胡法天根本可以用语言就将她困住，令得她无从插手管这件事的，胡法天实是一个不同凡响的人！<p>　　木兰花回答道：“先生，在私有财产不应该受侵犯成为一个普遍概念，并为法律所接受的社会中，你的行动，无疑是犯法的！”<p>　　胡法天“哈哈”地笑了起来，道：“兰花小姐，你说得对，我的行动是犯法的，但是，你可知道有一句名言：“有法律的地方就有不公平”么？”<p>　　“你也只是一个人，你不能将自己认作公平之神。”<p>　　“没有，我只不过施展一些小小的神通，使得太有钱的人，稍受一些损失，而我这个需要钱用的人，却大有好处而已。”<p>　　“噢，原来你是为了自己！”<p>　　“当然是！”<p>　　木兰花的心中，刚对胡法天生出了一些敬意，这时又化为乌有了。她冷冷地一笑：道：“那要说来，你只是一个卑鄙的窃贼！”<p>　　胡法天显然有些愤怒了，他沉声道：“那么，小姐，你又是什么呢？你是本市家富的看门狗，是不是？”<p>　　木兰花霍地站了起来。<p>　　胡法天后退了一步，顺手一推，在他身边的那张桌子，突然向后，滑了开去，露出了一大幅空间来，他微屈着身子，等候木兰花的进攻！<p>　　木兰花在刚一站起来之际，的确是想将他重重地摔在地上，以惩戒他的口出不逊的，但是木兰花却在刹那间改变了主意。<p>　　因为一则，这时出手，就算将胡法天打败了，将他擒住，带走，那也是一点用处也没有的事情，因为胡法天虽然自己承认了几件窃案是他干的，可是木兰花却一点证据也没有。她就算带着录音机的话，也是没有用的，因为录音是不能作为正式的法庭证据的。<p>　　二则，木兰花感到，自己处心积虑，以为找到了好办法，可以出其不意地注意敌人的行动，可是却事与愿违，一上门来就被人发现了本来面目。<p>　　木兰花甚至想不出自己是在什么地方露出了破绽，以致一上来就给对方识穿了的。但是她是输了这一个回合，那是毫无疑问了。<p>　　输了而不认输，还要对方给以机会，冉在搏斗中反败为胜，非但不光荣，而且也有欠风度之极。是以，木兰花又坐下来。<p>　　她坐下来之后，冷冷地道：“你的话是不会激怒我的，现在，我给你一个条件，你只要将那只翡翠瓜交出来，以及将今晨汇到你银行户口中的钱退还，那么，你以前的儿件案子，就可以不加追究，我将尽力说服警方，实行我的诺言。”<p>　　“我的回答是这样，”胡法天几乎立即答道：“那件无价之宝，我是有言在先的，一收到款项，我就会物归原主的！”<p>　　他讲到这里，顿了一顿，然后又以一种十分狡狯的声调道：“如今，既然由木兰花小姐你将通知送来了，我自然是守信的，这一点不成问题。至于那笔钱，我就不退还了，我欢迎警方追究我的积案，但是我认为警方还是集中力量去注意新案子好得多。”<p>　　木兰花冷冷地道：“你的意思是——”“我的意思是我要继续犯案！”<p>　　木兰花想将他的作为，会影响到本市的大选，以及本市的治安，他的行动，甚至为罪恶会议铺平了一条道路等情形讲给他听的。<p>　　但是木兰花却看出了胡法天是一个相当自私的人。<p>　　一个相当自私的人，而又当他无往而不利的时候，你向他说什么好话，都是没有用的，所以木兰花并没有讲出那些事来。<p>　　她只是迅速地转着念：自己假定的胡法天确的盗窃方法，是不是对呢？如果胡法天是利用超小型的电子仪器来得到一切保险库的秘密的话，那么他一定是一个杰出的科学——想到这一点，木兰花陡地又想到，自己身上的什么东西中，只怕也已给他安上了什么电子仪器了，要不然，何以自己到这里来，胡法天像是早已经知道了一样呢！<p>　　木兰花想了不过几秒钟，她便冷冷地道：“你要继续犯下去，我相信你大学中的那些教授，一定对你感到十分失望了！”<p>　　木兰花这句十分普通的话，却引起了胡法天的紧张。<p>　　木兰花是一个思考慎审的人，她既然假定胡法天是一个科学家，那么地他当然受过严格的大学训练。而且他是一个破其聪明的人，那么他在大学中，也必然是一个极惹人注意的人，一定有几个教授对他特具好感，这是一般的现象，所以木兰花才如此说的。<p>　　胡法天当真紧张起来了，他的面色微一变，身子也震了一下，以是他却立即恢复了镇定，道：“你真是了不起啊！”<p>　　木兰花不说什么，只是故作神秘地笑了笑。<p>　　胡法天忍不住道：“你对我已知道了多少？”<p>　　“不多，”木兰花知道自己的心理战术已收效了。胡法天以为他的身份绝没有人知道，他可以在暗底下运用他的科学知识畅所欲为，如果他知道他的身份并不是什么秘密时，他就会起恐慌了，“不多，但是却也不能算是少了，胡先生！”<p>　　胡法天耸了耸肩。<p>　　他那种不在乎的神情，很容易就可以看出来是故意装出来的，他道：“人与人之间的感情，是在逐渐了解中建立起来的，欢迎你对我有所了解。”<p>　　其实，木兰花对胡法天的过去，一点也不知道，她心知若是自己再多开口，反倒容易露出破绽来，不如就这样让他的心中存一个疑惑算了。<p>　　她又站了起来，道：“好了，我要告辞了。”<p>　　胡法天像是没有听到这句话一样，他仍是坐着发怔，直到木兰花又说了一遍，他才道：“好的，好的，我也不敢再多留你了。”<p>　　木兰花向门口走去。<p>　　在她打开门之际，胡法天又道：“兰花小姐，相烦你转告一下殷百万，我多谢他的那笔钱，那只翡翠瓜其实还在他的家中，是在他家厨房的一个破木箱之中。”<p>　　木兰花知道胡法天不是在开玩笑。<p>　　而他不将那无价之宝带回自己的住所，就将之放在殷百万的厨房之中，那可以说是极其聪明的一件事，木兰花更肯定这是一个十分难以对付的人！<p>　　木兰花装着自己对他的行动一无头绪，她道：“胡先牛，你是如何能够进人几乎无法进去的保险库的，可以透露一些消息么？”<p>　　“对不起，”胡法天有点得意，“这是业务秘密。”<p>　　“那就算了。”木兰花转身走了出去。<p>　　当她跨进电梯的时候，她还可以听到胡法天得意洋洋的笑声，而在那一刹间，她也已决定了下一个行动的步骤，她肯定自己的行动，胡法天能够知道的原因，那是因为胡法天在自己的身上，也做了什么手脚。木兰花推想，手脚是在自己的车子上。<p>　　因为她的屋子，到处都是陷阱和机关，胡法天是不能那么轻易地闯进来的。而她在来这里之前，又换过了衣服，扮成了信差。<p>　　所以，极可能是胡法天知道了她的车子停在报局的附近，才推测到自己要到这里来这一点的。所以，木兰花决定详细地检查她的汽车。<p>　　木兰花回到了电报局，在电报局回复了她原来的装束，然后，上了车子，直向警局驶去，当她和方局长、高翔，穆秀珍三人见面的时候，三人已等候得十分焦急了，但是木兰花却什么也不说，只是道：“我见到了那个人了，刚才见的。”<p>　　她不说那句话还好，讲了这句话之后，更令得三人连珠炮也似地发起问来，木兰花却摇手道：“高翔，准备一具无线电微波检测仪，我有用。”<p>　　“可以的。”高翔立时吩咐了下去。<p>　　“唉，”木兰花这才叹了一口气，“我猜想我的汽车上，被人装置了电子侦测仪器，所以我才一登门，对方就知道了！”<p>　　“那家伙是一个怎样的人？”秀珍忙问。<p>　　“很年轻，也得聪明，更很难对付——噢，是了，通知殷百万一声，那件无价之宝，就在他家厨房的一只破箱子之中。”<p>　　方局长呆了一呆，立时去打电话了。<p>　　一个警官敲门进来，道：“高主任，你要的探测仪已经准备好了！”木兰花立即道：“请交给我！”<p>　　那警官将手中所提的一具仪器交给了木兰花。<p>　　那是一只不大的箱子，连着一根长长的探测管，探测管尖端的晶体，对无线电波十分敏感，一接触到了近距离发出的无线电波，箱子上的指针便会颤动的。<p>　　木兰花举起了那根管子，先在自己身上探了一下，没有什么反应，穆秀珍好奇地凑了过来，她才一走近，指针立时跳动了起来！<p>　　穆秀珍吃了一惊，道：“见鬼么，我的身上有什么无线电波发出来，一定是这仪器坏了！”<p>　　“别胡说！”木兰花转过身，将探测捧在穆秀珍的身上，慢慢地移动着，当探测棒的尖端，来到穆秀珍颊旁的时候，指针跳动得最剧烈。<p>　　木兰花突然道：“在这里了！”<p>　　穆秀珍等三人听了，都不禁莫名其妙！<p>　　木兰花说“在这里了”，那当然是她已发现了秘密的电子仪器，可是穆秀珍的脸颊之上，除了一重薄薄的化装之外，却是什么也没有啊！<p>　　穆秀珍伸手摸着自己的脸颊，更是惊讶之极。<p>　　木兰花放下了探测议，道：“秀珍，你这副耳环，是什么时候买的？”木兰花指着那副耳环，那是一颗相当大的养珠，直径约有一寸的四分之一。<p>　　“我这副对环？”穆秀珍将耳环除了下来，“我买了许久了，我一直很喜欢它，你不是也说过这耳环很好看么？”<p>　　“我知道你有乱丢东西的习惯，这副耳环你可曾失去过么？”<p>　　“失去？没有啊，但是在一次，那是前天，我放在窗槛上睡觉，第二天早上发现不见了一只，我探头出去一看，哈，原来跌到草地上去了。”木兰花接过了那只耳环，端详了一会。<p>　　然后，她抬起头来，道：“各位，你们就可以看到世界上制作最精巧的电子仪器了！”她一面说，一面取出一柄小刀来。<p>　　那是有着多种用途的小刀，她拉出了一个小巧的螺丝批，在那粒养珠之上，旋了几下，突然，那粒养珠，变成了两半。<p>　　木兰花叹了口气，将她手中的一半递向两人。<p>　　高翔，方局长和穆秀珍两人一齐定睛看去，他们都看到了，那粒养珠的中间被挖空了，有一个不会比火柴头更大多少的黑色东西，放在里面。穆秀珍失声道：“天，这是什么？”<p>　　木兰花道：“这就是使胡法天知道你在什么地方的电子仪器，这还是简陋的了，我想信装在殷百万眼镜架上的仪器，还要复杂得多了！”<p>　　穆秀珍瞪大了眼睛道：“可是……可是……”<p>　　“要使一只放在窗口近处的耳环落到地上来，那实是太容易了，至少可以有三十种方法，我想不必我—一例举了吧？”<p>　　方局长等三人，都同意木兰花的说法，穆秀珍叹了一口气，道：“谁想到他会想出这样的办法来，让我将它砸烂了！”<p>　　“不！”兰花连忙阻止，“你非但不能砸烂它而且还要照常佩戴它，我们要将计就计，就在这上面对付胡法天！”<p>　　“谁是胡法天！”<p>　　“就是那个电子盗，他自称姓胡名法天。”<p>　　“我还戴上它，”穆秀珍哭丧着脸，“那岂不是我到什么地方去都有人知道了么？这……未免太不自由了，我看还是——”穆秀珍还想继续讲下去，但是木兰花却严厉地瞪了她一眼，令得她将说了一半的话，咽了下去，不敢再说什么，将耳环戴上了。<p>　　他们四人走出了办公室，来到木兰花的车旁。<p>　　微波探测仪立即发出了反应，电子仪器是用一块体积十分小，但是磁力极强的磁铁，吸在汽车顶上的！正如木兰花所料，是她驾车到了电报局，所以胡法天便知道她会来按址“造访”的了。木兰花不再说什么，也不除下电子仪器，便和穆秀珍一齐登上了汽车。<p>　　高翔急忙攀往了窗口，道：“兰花，现在我们下一个步骤，又怎么样呢？我们可是要到那个地址去进行包围搜索么？”<p>　　“不，你们按兵不动，我自有主意。”<p>　　高翔退后了一步，但立即又俯身下来，道：“兰花，如果有什么危险的话——”“我看不会有什么危险的，胡法天不是什么危险人物，要对付他，需要的是奇谋诡计，搜集了足够的证据，令他俯首就擒！”<p>　　高翔听了，不禁苦笑了起来。<p>　　他当然不会以为木兰花所说的有什么不对，但是，要使一个有那么高超的技能，而行事又如此聪明的电子大盗，俯首就擒，这是谈何容易之事？！<p>　　他道：“难道我一点没有可帮助你之处么？”<p>　　“嗯，这个……”木兰花侧头想了片刻，才道：“有的，今天午夜，你按址偷进去，行动要装得神秘，但是却要故意弄出一些声音来，使你被擒，你明白么？”<p>　　“明白了，这是许败不许胜的安排。”<p>　　木兰花笑了一下，不再说什么，就驶着车，向家中驶去，在车上，她一言不发，但穆秀珍却不断地叽咕道：“哼，这家伙现在知道我们离开了警局，又知道我们是在回家的途中，再下去，说不定他还可以知道我一面睡，一面将被反踢走了哩！”<p>　　木兰花只是不出声。<p>　　她是在深思着。<p>　　到目前为止，胡法天可以说占定了上风。<p>　　他做下了几件惊天动地的巨案，令得警方的地位岌岌可危，逼得将这儿件案子秘密地处理，但是，纸包不住火，总有一天会给人知道的。<p>　　而且，最后的一件案子，他可是顺利地得到了一笔巨款，木兰花追寻上门去，几乎还受了一场侮辱，这是木兰花从未有过的失败！<p>　　而木兰花也感到，胡法天这个人，是自己从来也未曾遇到过的扎手敌人，如果没有出奇的计谋，是绝对不能敌过他的！<p>　　所以木兰花只是在深深地思索着，对于穆秀珍的絮聒，她可以说是一个字也未曾听过去，好几次，几乎连车子也碰上了行人道！<p>　　◇◇◇◇◇<p>　　午夜。<p>　　街道上十分寂静。高翔依着木兰花告诉他的地址，来到了一幢大厦的门口，那是个中等住宅区，大厦林立，这幢大厦在外表看来也毫无出奇之处。<p>　　高翔进了大厦，上了电梯，等到他出了电梯的时候，他的心情也不免紧张。木兰花说那人是没有危险性的，但是否真的如此呢？<p>　　他一出电梯，身子便闪到了楼梯口上，仔细地观察了一卜，这一层楼，一共有两个居住单位，一个装有铁门，另一个则没有。<p>　　高翔记得木兰花曾说过，胡法天居住的一个单位是装有一扇铁门的，高翔来到了铁门之前。这种铁门，虽然号称装有“保险锁”，但是这种所谓“保险锁”，在高翔的眼中看来，实是如同小孩子的玩具一样，他只花了几秒钟时间，便将之打开了。<p>　　就在他慢慢拉开铁门，考虑怎样才能故意弄出一点声响来的时候，在他的身后，忽然传出了一个吊儿郎当的声音来。<p>　　那声音道：“高先生，这道门没有铁闸，要容易得多了，你为什么舍易而就难呢？”声音之中，是充流了调侃的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_10'>第13册 智擒电子盗 第九章</b><p>");

document.write ('　　高翔陡地转过身去，他看到对面的那扇门，不知道在什么时候被打开了，一个年轻人，穿着一件猩红色的上装，一手拿着一只酒杯，正笑嘻嘻地望着他。那年轻人看来十分风流倜傥、使高翔想起若干时候之前的他自己。虽然他是早已准备被对方发现的，但是他也不免有些尴尬。<p>　　“高主任，”胡法天继续笑着，说：“有搜索令么？”<p>　　“没有。”<p>　　“啧啧啧，高主任什么时候又干起本行了？”<p>　　高翔作势待扑了上去，胡法天左手一扬，一柄小巧的手枪，已对准了高翔，高翔立时不敢妄动，他知道木兰花令他故意就擒的目的，是分散胡法天的注意力，胡法天在自己打交道的时候，木兰花必然是会另有图谋的，所以他立时举起手来。<p>　　“进来吧，”胡法天的语气之中，似乎还有一点无可奈何的神气，“我相信再过十分钟左右，另一位朋友就要来了。”<p>　　高翔一面走进去，一面道：“什么人？”<p>　　“是穆秀珍小姐，她现在已向我这里来了——别问我是怎么知道的，”胡法天十分得意，“就算我有第六感好了！”<p>　　高翔几乎要大声叫出来道：别臭美了，你那套花样，早已被木兰花戳穿，我们全知道了，如今只不过是在撒网，等你这条狡猾的鱼儿落网罢了！<p>　　但是高翔的心中尽管这样想，他口中却一声不出。而且，他还装出一副不相信的神气，望着胡法天。这更令得胡法天更洋洋得意了。<p>　　高翔像是逼于无奈也似地走向客厅，坐了下来。原来这里两个居住单位打通的，而胡法天则不断地嘲笑着高翔。<p>　　高翔索性闭起了眼睛不再理会他。<p>　　过了七八分钟，胡法天忽然叹了一口气，道：“穆秀珍小姐居然冒险从窗门攀了进来，其实，这是在可不必的事情！”<p>　　胡法天的话才一说完，“砰”地一声响，一扇浴室的门被打了开来，穆秀珍出现了，但是穆秀珍却不是神气活现地冲出来的！首先是“拍”地一声响，一柄手枪飞了出来，紧接着，穆秀珍大叫了一声，似乎是被一股极大的力道，弹了出来一样！<p>　　她背对着高翔，身不由主地直压了过来，直撞在高翔的身上，又跌了一交，才一骨碌爬了起来。她跌得虽然狼狈，但是她在爬起身来的时候，却也还没有忘记对高翔作了一个鬼脸，她转过身来。<p>　　怒道：“你就是胡法天么，那门的把手上——”她还未曾讲完，胡法天便摇了摇手，道：“没有什么，那只不过是一股不会令人致死的电流而已，人身上有电流通过，据说那是十分合乎卫生的事情呢，高先生，你看我的第六感怎样，现在，你们两人都不准动，可能木兰花小姐也会来这时哩！”<p>　　“哼，”穆秀珍连忙反唇相讥，“兰花姐才没有将你放在心上里，她天未黑就已经到黑石湾的一个朋友家中去了，你是什么大人物她要来看你？”<p>　　“是么？”胡法天似乎不怎么相信，他一面说，一面顺手翻开了一本十分巨大的洋装书。那本书是放在一张茶几面上的，看来像是一本大型的照相簿，但那当然不是，他看了一看，立即合上，又道：“不错，木兰花的确是在黑石湾，你说得对。”<p>　　“我当然说得对——”穆秀珍停了口，又“咦”地一声道：“你怎么忽然之间，会相信起我的话来了？告诉你，我是骗你的，兰花姐她就要到这里来对付你了！”<p>　　胡法天大笑了起来。<p>　　穆秀珍又趁机用手肘碰了碰高翔。<p>　　其实，在她刚才跌出来，爬起身，做了一个鬼脸之际，高翔也知道她是奉命就擒来的，他唯恐穆秀珍再有什么动作，反倒令胡法天怀疑，是以大声道：“我知道了！”<p>　　“我知道兰花一定会到这里来的。”<p>　　“你知道了什么？”胡法天立即问。<p>　　“哈哈，黑石湾离开这里，足足有三十里！你知道什么？没有人可以骗得倒我的，我几乎是有着千里眼和顺风耳的！”<p>　　高翔这时，已多少有点知道木兰花的计划了！<p>　　木兰花使高翔和穆秀珍两人，被胡法天制住，又使胡法天以为她自己是在黑石湾，那全是一种烟幕作用，实际的作用是什么呢？<p>　　这一点，高翔却想不出来。<p>　　因为若是说木兰花要偷进层来，趁胡法天大意之际，将他擒住，那实在不必多费周章的。因为这时，胡法天的手中，虽然有枪，但自己和穆秀珍两人，是可以轻而易举地将局面扭转过来的，但是，就算现在抓住了胡法天，又有什么用呢？<p>　　没有证据！完全没有证据！<p>　　那么，木兰花在做些什么呢？<p>　　高翔想了好一会仍是不得要领，胡法天笑嘻嘻地望着他们道：“我看，对付你们最好办法，便是报警，由警方来领你们回去，你们意见怎样？”<p>　　“随便你！”穆秀珍一副不在乎的神情。<p>　　胡法天的手，放在电话上，看样子他真的要打电话了，但是就在时候，电话铃声却突然响了起来，胡法天呆了一呆。<p>　　显然他对这个电话，事先是全然不知道的！<p>　　他立即拿起了电话，放在耳边。<p>　　高翔和穆秀珍相视一笑，他们的心中，都以为这个电话是木兰花打来的。可是当他们听下去之后，便觉得不对头了。<p>　　只听得胡法天道：“是的，我当然听到过你的名字，你可以说是一个地位极其特殊的要人，你有什么需要我帮助的呢？你手下有多少特务，还用得到找么？你……知道了我的地址？这没有什么出奇……你要亲自来见我，现在？好得很，欢迎你来，我恰好有两个朋友在，他们也欢迎你的！”<p>　　那显然不是木兰花打来的电话。<p>　　胡法天将电话听筒放了下来，发了一回怔，眼珠才又灵活地转动了起来，笑道：“想不到我只干了几件小事，便受到了各方面的注意了！”<p>　　“刚才打电话来的人是谁？”<p>　　“一个慕我名的人，他要我做一些事情，给以巨额的醉劳，这件事，高先生，和你也可以说是有一点关系的，等一会你可以旁听。”<p>　　“什么人，要你做什么事？”<p>　　胡法天还未曾回答，门铃便响了起来，胡法天伸手移了一下放在几上的烟灰碟，门就自动打了开来，高翔和穆秀珍一齐看去，不禁倒抽了一口冷气！<p>　　站在站口的一共是三个人。<p>　　一个瘦长子在前面，两个彪形大汉在后面。那个瘦长子不是别人，正竟是他们的大对头，罪恶会议的主持人辛华士！<p>　　不但是高翔和穆秀珍两人，吃了一惊，辛华士显然也想不到会在这里遇见高翔和穆秀珍，他陡地向后退去，他身后的两个大汉，已持枪相待。“别紧张！”胡法天立即叫。<p>　　“你这是什么意思？”辛华士一面叫，一面身子已开始向后退去，退到楼梯的转角处，“他们两个人为什么在这里？”<p>　　“辛先生，他们两人前来，事先并未曾征求过我的同意，他们一个是从窗口爬进来，一个则是企图偷开门进来的，你不看到他们还被我用手枪指着么？”<p>　　“噢……”辛华士立即讲了一个字，从这个字的声调听来，他的心神，显然没有那么紧张了，他也向门内走了进来。<p>　　和他随行的两个大汉，亦步亦趋地跟在他的身边。<p>　　辛华士来到了沙发前，坐下，然后才道：“胡先生，对不起得很，我冒昧来访，我是通过我们庞大的情报网，才知道你这样的一个高明白的人在本市的。”<p>　　“多谢你的称赞，你有什么事么？我喜欢爽气的朋友。”<p>　　“这个——”辛华士却迟疑了一下，才道：“我首先想知道，你准备如问处置他们两个人！”他向高翔和穆为珍指了一指。<p>　　“由于他们是擅自进入的，所以我想打电话召警，将他们带走！”胡法天笑了起来，“这正是十分幽默的件事。”<p>　　辛华士显然一点幽默感也没有，他的三角眼中，闪耀着凶光，盯着高翔和穆秀珍两人，道：“我想请你将这两个人交给我。”<p>　　“噢，”胡法天摇头，“这一定不是你到我这里来的原意，我先想知道了你来看我的愿意，才可以进一步地决定是否答应你的要求。”<p>　　“这，他们两人在，不怎么方便吧。”<p>　　“不要紧的，你说好了。”<p>　　“胡先生，我们知道，你近期来，用卓绝的手段，做了几件颇惊人的巨案，是不是？”辛华士用阴森而缓慢的声调说。<p>　　高翔的心中，不禁奇怪十分感到。因为警方对这几件窃案的保密工作，可以说做得十分好，辛华士又是如何知道这个秘密？<p>　　难道警方又有了内奸？<p>　　但是这几乎是不可能的，因为在经过了大整顿之后，警方人员，可以说得上下齐心，所有的内奸，全被踢出去了！<p>　　高翔本来想插言相询的，但是一转念间，他也不说什么了。只听得胡法天道：“是的，这两位也正是为了那几件事来找我的。”<p>　　辛华士一字一顿，道：“我来这里的目的，就是想请阁下再去做一件巨案，那件巨案，必须是惊天动地，使得警方这瞒不住，而令得人人认为本市的警政不可靠的，而且，必须在三天之内完成，胡先生，你可能够做到这一点么？”<p>　　辛华士的神情，十分紧张，显然他对这件事看得相当严重。但是胡法天却仍然吊儿郎当，毫不在乎，他道：“我为什么要替你那样做呢？”<p>　　“你可以得到酬劳！”<p>　　“什么样的酬劳？”<p>　　“巨额的金钱，数字只要你自己提出来就可以了。”<p>　　“我需要金钱的话，我可以在任何人的保险柜中，任意提携，何必要向你索取？看来你必须改变酬劳的内容才行。”<p>　　辛华士皱着眉头，想了一想，道：“那样好了，我们在反对党中有人，如果反对党因之而取得胜利，你可以得到如今高翔在警局中的那个职位！”<p>　　这个提议，令得高翔和穆秀珍两人的心中，陡地一惊！<p>　　胡法天也现出了有兴趣的神色来，但是他随即又摇了摇头，道：“我不十分欢喜听别人的命令，而高翔的职务，却是要接受方局长的命令的。”<p>　　辛华士呆了一呆，道：“好的，我可以答应你，让你作为本市警方的首脑人物，但是在名义上，局长必须由反对党中的一个要人担当。”<p>　　“嗯，这个条件可以接受，但是口说无凭！”<p>　　“胡先生，我们也不能在事先给你什么保证，但相信我们以后合作的机会还很多，所以，我请胡先生相信我，以我的地位作保证。”<p>　　胡法天站了起来，走了几步道：“好，成交了，三天之内，我一定做一件惊天动地的案子，至于这两个人，我作为成交的赠品，交给你们好了！”<p>　　高翔和穆秀珍两人，在胡法天和辛华士两人谈判的时候，虽然坐着一动也不动，但是他们却是全神贯注地在注意着事态的发展的。<p>　　他们已完全明白了辛华士的来意，在罪恶会议被破坏之后，他们仍然不死心，想到了利用胡法天，来破坏警方的威信，从而进一步打击执政党，造成选民的一时心理冲动，使他们大大获利，他们竟以警方的重要职位来引诱胡法天！<p>　　本来，高翔他们，便曾疑心过干下几件巨窃案的人，和罪恶会议是有关系的，如今看来，他们也不是瞎疑心的，因为两者之间，虽然本来是没有联系的，但这时却终于搭上关系了！在如今这样的情形下，事情显然变得十分严重了！<p>　　高翔和穆秀珍两人，本来乖乖地受制于胡法天，可以反抗而不反抗，那全是遵从着木兰花的吩咐，可是如今，情况却发生变化了。<p>　　两人心中早已打定了主意，不论胡法天是否答允将自己交给辛华士，都要出其不意地反抗，何况这时，胡法天竟答允了辛华士的要求！<p>　　胡法天的话才一出口，两人的身子便突然站起，陡地旋了一旋，在他们的身子一旋之际，两张沙发，已向前疾砸了出去！<p>　　胡法天和辛华士的身子一齐身后闪去。<p>　　李华士的两个保镖立时放枪，他们的枪是装灭声器的，一阵“扑扑”声过处，他们每一个人，都已放了三枪，但是六枪都是射在沙发之中。<p>　　高翔和穆秀珍两个人，本来还准备一发动之后，拿下两个保镖和胡法天手中的枪械，反将两人扣住，反败为胜的！<p>　　可是，那两个保镖反应之敏捷，出手之快，令得高翔和穆秀珍两人，不得不改变一了主意，只能求自己先逃脱再说了。<p>　　他们的身子，向门口滚去，穆秀珍向电灯弹了好几枚小钢珠，这些小钢珠，本来全是她衣服上的钮扣或装饰品，这时却派了大用场。<p>　　“拍”，“拍”，“拍”三声过处，屋中的三盏都熄灭了，眼前顿时一片黑暗，两人也趁机抢到了门边，高翔猛地向铁门口冲去。<p>　　可是，当他的手才一碰到铁门之际，便听得黑暗之中，胡法天发出了一阵哈哈大笑，高翔只觉得身子陡地一震，弹了回来。<p>　　穆秀珍也是正在同前冲来的，高翔向后退出，穆秀珍逃之不及，两人撞在一齐，一起跌倒在地上，当他们一跃而起时，眼前突然又亮了起来！这时的灯光，是从书桌上发出的，显然那是一盏隐蔽的电灯。<p>　　而辛华士的两个保镖，手中的枪正对着他们，胡法天则仍在大笑胡法天一面笑，一面道：“穆小姐，我这里和你们的住所不向，你住的住所，谁想进去都难，我这里，你要进来，是十分容易的，但是想出去么？就很难了！”<p>　　高翔和穆秀珍两人，刚才出其不意地进行攻击，尚且未能成功，这时他们在枪口的指吓之下，当然更加没有反抗的余地了！<p>　　“将他们押走！”辛华士立时命令！<p>　　“是，转过身去，手放在头上，一有异动，立时放枪，绝不客气！”那两个保镖阴森森地吩咐着。高翔和穆秀珍两人，只好照做。<p>　　他们被押出了门口，上了电梯，李华士在走出门口之际胡法天才道：“辛先生，你想以他们两个作钓饵，来引木兰花上钓，这是很好的想法，但木兰花究竟非等闲人物，你还是要小心一些的好。”辛华士怔了一怔，显是被胡法天猜中了他的心事。<p>　　他点头道：“多谢你的忠告。”<p>　　他们五个人进了电梯，那两个大汉的手枪口，几乎是紧贴在高翔和穆秀珍的背心的，是以两人可以说是绝无反抗的余地。<p>　　出了大厦的门口，辛华士走先一步，他一出门口，一辆黑色的大型房车便驶了过来停下。辛华士拉开了前面的车门向高翔和穆秀珍道：“进去！”<p>　　高翔和穆秀珍苦笑广一下，高翔先进了车子，两人坐在司机的旁边，他们才一坐定，便觉得后脑有一根冰凉的管子，抵了上来，那自然是那两个大汉的枪口了。他们两人只得任由摆布。那司机立时开动了车子，车向前驶去。<p>　　驶过了一条街口，高翔转了转头，身后立时传来了呼喝声，道：“别动，再动就放枪了！”<p>　　可是，也就在那一刹间，高翔呆住了！<p>　　坐在他身边的司机。是木兰花。<p>　　那真的是木兰花！虽然他不知道以木兰花会变成了辛华士的司机，但是那是木兰花，而是木兰花还和他眨了眨眼睛，这却是毫无疑问的事情！高翔几乎笑了出来，有木兰花在身边，他连脑后的手枪，都不放在心上了，她突然转过头来，道：“喂，老兄，头部不转动，肌肉是会僵硬地，这一点你可知道么，嗯？”<p>　　高翔一转头说话，连原来指着穆秀珍的一柄枪，也向他指了过来。也就在这时候，车子突然来了一个急速的小转弯！<p>　　高翔在一发现了司机是木兰花之后，便已知道木兰花一有机会，一定会在车子上出花样的，他转过头去讲话，也是给木兰花造成机会。<p>　　果然，两人虽然事先绝没有进行过什么商量，但是相互之间，却都可以知道对方的心意，配合得天衣无缝。车子一个急转弯，高翔是早有准备的，但是后面的三个人，却身子突然向外侧去，高翔陡然欠身，双掌向那两个大汉的手腕砍了出去。<p>　　“拍拍”两声响，他掌缘砍中了那两个大汉的手腕，两柄手枪向前脱手飞出，撞在车前玻璃上，又落了下来，恰好落在穆秀珍的身前，穆秀珍双手齐伸，枪已到了她的手中，她“啊哈”一声，也转过身来，左手枪指住了后面，右手枪却指住了木兰花。<p>　　木兰花笑了起来，说道：“傻女，你指住我干吗？”<p>　　“兰花姐！”穆秀珍惊叫了起来。<p>　　她惊叫了一声，一个松神，那两个大汉一齐欠而起身，向她扑来，可是穆秀珍却立即掣枪上扬，枪口恰好抵在那两个大汉的下颚上。<p>　　那两个大汉的头顶，碰到车顶，下颚在枪口上，站又站不直，坐也坐不下，又不敢动，更不敢讲话，尴尬到了极点。穆秀珍得意地笑了起来。高翔的身子，向后座攀去，准备将辛华士制服下来。<p>　　可是，辛华士的动作，也十分快捷。<p>　　他陡地打开了车门，毫不犹豫地便向外跳了出去！<p>　　这时，车子行进的速度达到每小时四十里，辛华士一跳了出去，便只见他在马路上翻滚着，陡地撞向墙角，然后便不动了。<p>　　木兰花并没有减低车子行驶的速度。<p>　　那两个大汉也看到了辛华士跳出车子之后的情形，他们挣扎着道：“快停车，辛先生受重伤了，你们竟不顾而去么？”<p>　　木兰花冷冷地道：“对于一个每年主持着数千磅毒品销售全世界的人，人道主义是不适用的，让他去流血过多而死好了！”<p>　　木兰花的话，讲得严峻之极，刹那之间，那两个的面色，变得比纸还白，身子不由自主，簌簌地发起抖来，抖得十分剧烈。<p>　　穆秀珍叫道：“喂喂，你们别抖，一抖的话，说不定我的手指，压一压枪机，那就热闹了！”<p>　　穆秀珍在叫两人不要抖，可是她所讲的话，却令得两人抖得更加剧烈了起来。木兰花道：“将他们击昏过去算了！”<p>　　穆秀珍道：“是！”<p>　　她双手的手枪，猛地向上一抬，枪管在两人的咽喉部分用力一戳，又用手枪向两人的头顶，重重在敲下，那两个家伙，连半下呻吟声也未曾发出来，便已经软瘫了下来，昏过去了。<p>　　木兰花也立时将车子停下，打开车门，道：“我们下车，跟我来！”三个人下了车，向前急急地走了过去，走过了另一条街才登上了另一辆车子。<p>　　上了车子之后，木兰花将车子开得相当慢，穆秀珍早已忍不住，道：“兰花姐，你是怎么会成了辛华士的司机的！”<p>　　“这很简单，因为是我通过了辛华士的一个小特务，向辛华士通风报信，说本市有着胡法天这样一个了不起的人物的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_11'>第13册 智擒电子盗 第一十章</b><p>");

document.write ('　　“原来是你？”高翔失声道。<p>　　“我知道辛华士一定会想到来利用胡法天的，所以我等在下面，他果然来了。我心中在想，胡法大若是答应了辛华士，那么他一定会将你们两个人交给辛华士的，你们和辛华士一齐出来，就证明胡法天这个人，只是一个口头上的劫富济贫的人，实际上他却是一个人格十分卑下的人，他应该知道辛华士的为人，但是他却居然还与他合作！”木兰花说到后来，十分愤既。<p>　　高翔和穆秀珍两人，不禁互望了一眼。<p>　　他们的心中，都相到了刚才想要反抗，想要逃走的那件事。他们也都吐了吐舌头，相互做了一个鬼脸，在因为他们刚才若是逃脱了，木兰花便不知道胡法天和辛华十谈判的结果是怎样的了，可知木兰花的每一个安排，全是有作用的！<p>　　而高翔更明白木兰花的心理，是想确定对方究竟能不能和自己成为敌人，这才全力以赴地去对付他，如今当然已经确定了。<p>　　高翔问道：“兰花，你准备怎样对付他呢？”<p>　　“刚才我看得很清楚，辛华士跳车的技术十分高妙，他并没有死，那么，胡法天也必然会按照他的计划，去做一件惊天动地的窃案的。”<p>　　“在他做案的时候我们逮捕他！”穆秀珍道。<p>　　“可是我们怎知道他准备找谁下手呢？”高翔反问。<p>　　“这个……”穆秀珍显然未曾想到这一点，一问就被问住了，抓了抓头皮，答不上来，只好不好意思地笑了一下，但随即又道：“我们跟踪他！”<p>　　“不必跟踪，我已知道了。”<p>　　“你知道了？”高翔和穆秀珍两人异口同声地问。<p>　　“是的，他下手的目标，是财政局的钱库，那是他早已决定要下手的了，所以他才能如此痛快地答应辛华士，而唯有盗窃本市财政局的钱库，才称得上惊天动地。辛华士和反对党才可以大肆攻击，加以利用，甚至说执政党集体贪污，用空了钱库，因为财政局钱库，几乎也是偷不进去的，它一共有七套密码，掌握在七位司库的手中，我已经做过调查，并且还和其中三位司库见过面，我已经知道胡法天的电子侦查仪器是放在他们身上的什么地方了，但是我却未曾说穿！”<p>　　“原来你一切全是有计划的！”<p>　　“是的，”木兰花喟叹着，“但是如果胡法天毅然拒绝了辛华士的要求，我真不知道要怎样着手才好了，如今，事情已经简单得多了。胡法天是一个极其聪明的人，也是一个十分有成就的科学家，可惜他的心地，却是太不够纯正了。”<p>　　高翔点头道：“正是，如果他肯拒绝辛华士的要求，那么他可以成为我们很好的朋友的。以他的才能，若是和我们合作，那对不法分子的打击可大了！”<p>　　木兰花十分感慨地叹了一口气，道：“或许我这样做，故意安排了辛华士去引诱他，是十分不应该的，因为我们根本未曾提出过他的机智、知识是可以用在正途上！”<p>　　高翔还想说什么，但是穆秀珍却已不耐烦道：“不必说了，他若是个本性好的人，根本就不会和辛华士这样的人携手合作的！”<p>　　高翔和木兰花两人，不再说什么了。<p>　　他们回到了警局，高翔立即向方局长请示，得到了方局长的同意，调动广大批干员，在暗中监视着市财政局的钱库——那是本市存储现钞最多的一个地方。<p>　　所有的监视，全是在暗中进行的。<p>　　而一切命令的发布，也全以密码，暗号代替，进行得极其秘密。<p>　　每一次会议进行之前，参加会议的高级人员，全都经过严格的无线电微波检验。<p>　　这一切，全是为了怕警方的行动被胡法天测知之故。<p>　　木兰花、高翔和穆秀珍三人，也轮流地在钱库附近监视着。警方行动的目的是将胡法天在偷入钱库的时候，在现场将他逮捕！<p>　　第一晚过去了，十分中静，一点事情也没有。<p>　　那是在木兰花意料之中的，但第二晚，也是平静的很，这却颇有点出乎木兰花的意料之外，她想不到胡法天竞有那么好的耐性。<p>　　第三晚来临了！<p>　　市财政局有一幢七层高的办公大楼，钱库是设在大厦底的地库中。要进钱库，必须先通一扇由密码按钮，电控制的大门。<p>　　一道楼梯，是通向地库去的。整幢大楼之中，静得一点声音也没有。已经深夜了，那瞌睡的卫兵，忽然多了一个十分奇怪的动作，那就是他不断地半睁开眼来，看看腕上的手表，他其实绝没有瞌睡，而且打起了十二分精神在注意四周围发生的一切。他也不是卫兵，而是高翔。高翔和隐伏在各处的数十名干探，保持着无线电联络。只要他一声令下，立时可以形成一个包围，连飞鸟也难以逃遁了，可是，胡法天却仍然未曾出现。<p>　　照理来说，今天是最后一天了，胡法天不会不来的，但是胡法天如果要来的话，为什么已经凌晨两时了，还是不见动静呢？<p>　　难道今晚又要白等了么？<p>　　高翔正在十分急的时候，忽然听得身后传来了一下轻微的声音。那一下声音，是发自玻璃门后的大堂之中的。这下声音，高翔本来是不应该听得到的，但由于他佩带着微音波扩大器，所以他听得十分清晰，将眼睛凑在一根管子上。<p>　　利用折光作用，这根管于使他可以看到身后的情形，他看到了胡法天！胡法天正从一间楼梯了的储藏室中，推门出来。他显然是早已躲在那里的了，他一出来之后，甚至还向高翔的背后，做了一个鬼脸！高翔仍然头一高一低，装着瞌睡，胡法天脚步轻松，就差未曾吹口哨了。他有恃尤恐地向楼梯下面走去。高翔立即低声道：“六号，七号，胡法天下来了，你们注意，不可惊动他，只是开动自动摄影机，将他的动作完全拍摄下来。”<p>　　六号和七号是埋伏在地库的干探，高翔的命令回一到，他们便打开了自动摄影机的掣，摄影机将会连续不断地拍摄胡法天的动作。<p>　　高翔又按下了另一具无线电通话器的掣，低声道：“兰花，兰花！”他塞在耳朵上的耳机中，立时传来了木兰花的声音：“怎么样？”<p>　　“胡法天来了。”<p>　　“没有弄错？”<p>　　“绝对没有，这时候，我想他已在打开第一道门了。”<p>　　“很好，我在等他。”<p>　　木兰花这时，是在钱库的最理面，且在保险库之内。<p>　　为了怕胡法天难以制服，她和穆秀珍两人，一齐躲在保险库中，她们备有压缩氧气，当然是不会窒息在保险库之中的。<p>　　她们得到了高翔的通知，知道胡法天果然来了，心情也不免有些紧张。固然她们知道，在自己严密的布置下，胡法天既然闯进了网来，那是再也闯不出去的了，但胡法天是不是会作困兽之斗呢？<p>　　他既然能够制作那么微细的电子仪器，是不是另有什么秘密武器呢？当然，想到这一点的，只是木兰花。<p>　　穆秀珍全然未曾想到这些，她摩拳擦掌，只求生擒胡法天了！<p>　　胡法天轻而易举地打开了那扇大钢门，他的行动十分小心，一点声音也没有发出来，当他走进大钢门之际，他呆了一呆。<p>　　因为走廊中有一只长方形的钢柜放着。<p>　　那钢柜，看来像是一只文件柜，那是他以前在查缉地形的时候所未曾看见过的。如果是别人，看到那样一只文件柜，心中一定不会有什么反应的。<p>　　但是胡法天却不同了。<p>　　他是上个极其精细的人，他好几次行事之顺利成功，也由于他的精细之故，这文件柜是以前所没有的，这就意味着事情有些不同。<p>　　当然，这也可能是偶然放在这里的，但又何尝不可能是另外的原因呢？胡法天呆了一呆之后，便向那钢柜走了过去。<p>　　躲在钢柜中的，正是第六号探员。他眼看着胡法天向前走着，又听到胡法天扣钢柜的声音，他几乎要沉不住气破门而出了。但是他终于忍了下来。<p>　　他的一声不出，使胡法天又消除了疑心，继续向前走去，他利用早已侦知的密码，逐一打开了铁门，最后，来到了保险库前。他小心地拨动着号码盘，足足拨了十五分钟，才将沉重的保险库门，打了开来。在他慢慢地拉开保险库库门之际，他面上浮着十分得意的微笑。<p>　　可是，当保险库门被拉开之际，他的笑容冻结了！穆秀珍第一个跳出来，一技手枪已抵住了他的胸口！木兰花紧跟着走了出来，而他的身后，六号、七号探员也已现身，高翔带着大批探员，也冲了进来。这一切，只不过是一分钟之内的事情。<p>　　胡法天的面色惨白，但是他却尖声笑了起来，他乖乖地伸出了双手，让高翔加上手铐，然后不断地笑着，任由高翔带走。他并没有反抗，这令得木兰花松了一口气。<p>　　胡法天的就擒，令得本市警方的威信大大提高，警方详细的公布了其间的经过，以及胡法天为人利用的经过情形。<p>　　竟选在第四天举行，执政党得到压倒性的胜利，辛华士以及罪恶分子阴谋夺取本市警政的诡计，遭到了彻底的惨败。<p>　　一星期以后，胡法天案开审，在证据确凿的情形之下，胡法天无法狡赖，被判处入狱十八年，但是他闻判之后，却是神色自若。<p>　　他的神情仍然十分潇洒，他转向在旁听席中的木兰花，道：“兰花小姐，我会来拜访你的，当然我不会在监牢中渡过十八年一十八天也已够多了，你等着好了我会来拜访你的！”<p>　　当庭警将他拉出去的时候，他仍然高叫：“我会来看你的，我一定来！”<p>　　木兰花站了起来，和秀穆秀珍一起出了法庭，“兰花姐，他会越狱么？”穆秀珍忍不住问。<p>　　“会的，他会越狱，也会再来找我们的麻烦。”木兰花叹了一声，“他将永远成为我们的敌人，不可能成为我们的朋友！”<p>　　木兰花一步又一步地向前走去，她的脚步和她的心情一样，是十分沉重的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_01'>第14册 死亡爆炸网 (智擒电子盗 续集) 简介</b><p>");

document.write ('　　一个被木兰花送进监牢的人，带着急欲复仇的心，布置了一桩阴狠毒辣的阴谋来庆祝他的越狱成功。他在炼油厂埋下重达三十公斤的烈性炸药，威胁警方必须在四十八小时以内交出东方三侠，否则将以全国的人命为赔偿。木兰花等人匆匆迎战，一场智力的角力，于焉展开……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_02'>第14册 死亡爆炸网 (智擒电子盗 续集) 第一章</b><p>");

document.write ('　　日新炼油厂的职工，今天都感到似乎有—件十分不平凡的事情发生了。早上九时半，当日班工人才接班之后的半小时，厂中的汽笛，突然“吗鸣”地响了起来。<p>　　那是放工的汽笛信号，但是晚班放工的时候，信号已经发过了，如今为什么又会响起汽笛的？莫非是厂长喝醉了么？<p>　　炼油厂的职工都知道，这开工、放工的信号，是由电钮控制的控制钮便是在厂长的办公室中，厂长按下了按钮，汽笛便长鸣个已，直到—分钟后，才自动停止。正在开始工作的职工，在汽笛突如响起之际，人人都停止了工作，抬起头来，好奇地互相观望着。<p>　　日新炼油厂是一个规模极其宏大的工厂，占地几达干亩，有着三千多名职工，在广阔的厂地上，有着医院，学校，商店，宿舍，戏院，它几乎是—个小型的城市，它位在本市的东郊，是本市的工业中心，炼油厂的产品，几乎供应到世界各地。<p>　　在汽笛突然响起来之后的三分钟，各部门的工人，都接到命令：将—切机械，全部停顿所有的工人，一齐要以迅速的行动，退出工厂去。<p>　　三干多名职工都服从着这个命令，因为这个命令是厂长所发出来，由各级、各部门的主管—级—级地传达下来的，工人们当然只有服从。<p>　　于是，在炼油厂的正门外，出现厂奇景，人潮涌出来，每—个人的脸一都带着奇怪的神态，他们不知道为什么然停工。<p>　　在炼油厂的大门外。是一条公路，那—条车辆来往十分频密的公路，在公路上经过过的人，也全部看到这个奇景的现象，工人现在应该上班的时候，怎么会退出了工厂。<p>　　各种各样的猜测，迅速地由郊区传到市区，日新炼油厂停工了，是为什么？是工潮末解决，工人进行罢工？还是机械出了故障，抑或是原油未曾由中东运到？还是别的不可知的原因？各报记者空群而出，涌到了东郊来，但是在门口，他们却受阻了。<p>　　日新炼油厂的大铁门，紧紧地关闭着，门旁并没有看守人。——这是记者最感扎手的事情，只要有人在，能干，的记者总可以被守门瓶的口中，探听出一些消息来的。但是，再能干的记者，却也无法从一扇紧闭着的铁门之中，探听出什么来。<p>　　日新炼油厂是定期招待记者的，因此记者们对于炼油的一切，全都不陌生，在他们的印象中，炼油厂是嘈杂的、热闹的，到处全是机器的声音，到处全是喷者浓烟的烟囱。<p>　　但如今，从铁门中望进去，一切全都变了，没有一个人，也没有一点声影，球形的油库在秋天的阳光中，闪耀着冷冷的银辉，弯弯曲曲的油管也静静地躺在支架上，除了三辆十分华贵的房车之外，记者们几乎看不到任何别的东西。<p>　　老资格的记者，都可以知道，那三辆房车，—辆是属于日新炼油厂的厂长吕元泰所用的，另一辆则是总工程帅孙中彦的车子。<p>　　可是还有一辆灰色的房车是属于什么人的，却没有人猜得出来，精明的记者连忙就近打电话去查询，所得到的答案是：这是警方高级人员使用的车子。<p>　　这更令得记者感到迷惑了，他们虽然不知道炼油厂为什么要停工，但是却也知道，事情—定是极不寻常，极其严重的。<p>　　因为日新炼油厂的产量多，产值高，停工五分钟的损失，至少要达到两万美元以上，记者们知道，工人是九时半开始离开工厂的，现在已是十—时了，这其间，已经损失了多少金钱？而阻，看来厂方绝没有立即召回工人来开工的情形，如果不是有什么极其严重的事情发生了，厂方怎会甘冒这样重大的损失？这的确是一件头号的重大新闻。<p>　　记者们在厂门口等着，他们有决心要弄清事情的真相，同时，他们也不免在众议纷纷，猜测着这突如其来的事变的真相。<p>　　就在这时候，一辆摩托车以极高的速度，自西骤来，冲到了工厂的大门前停下，一个英俊挺拔的男子，用—种十分潇洒的姿态，自车上跳了下来。他除下右手的薄皮手套，在大门旁的电铃上按了起来。那个电铃，刚才记者们不知按过多少次了，—点反应也没有。<p>　　但这时，那年轻男子才按了几下，便看到—间小石屋中，走出了—个大汉来，那个大汉显然是来准备开门的。<p>　　那年轻男子才一停下来的时候，便有不少记者在招呼他了，有的道：“高主任，你怎么来迟了啊？”有的道：“高文任，你—向和新闻界最合作，这次自然也不例外了。”有的则道“高主任，究竟发生了什么事情，请先告诉我们。”<p>　　高翔却只是面上带着微笑，一言不发。<p>　　等到那大汉打开了锁，高翔—推门，闪身进去，又立即将大门“砰”地关上，有几个记者想趁机挤了进去，却未能成功。<p>　　“高主任！”几个人又—齐叫。<p>　　“对不起，”高翔隔着铁门，做了一个无可奈何的手势，“我只是奉召来这里，究竟这里发生了什么事情，我也不知道，我正在度假，各位是知道的。”<p>　　那几个记者还想再追问什么，但是高翔却已大踏步地走了进去，那大汉也缩回了传达室中，任记者们威逼利诱，也不肯出来了。<p>　　高翔急匆匆地向前走着，他不得不将摩托车停在大门外，是因为怕被记者跟了进来，他急于炽想知道方局长为什么会取消了他的假期。<p>　　他当然也想知道，为什么炼油厂忽然停了工。<p>　　所以高翔的脚步十分快，他几乎是在跑步，但是，在那条笔直的大路上，他还是花费了近十分钟的时间，才来到了办公大楼门口。<p>　　一个中年职员，神态紧张地等在门口，—见高翔，便道：“高主任么？请上二楼，贵局的方局长，和我们吕厂长正等着阁下。”<p>　　那人在讲话的时候，声音甚至在微微地发颤，高翔立即知道了事情的极度不寻常。他轻轻拍了拍那职员的肩头，道：“别紧张，什么困难的事，总是可以解决的！”<p>　　他一面讲，一面已向楼梯冲了上去，他只听得那职员在他的身后，叹了一口气。高翔来到了二楼厂长办公室的门口，只听得一个干哑的声音叫道：“这不是办法，这绝不是办法！要这样做的话，工厂所受的损失，实在太巨大了！”<p>　　另一个声音道：“可是，厂长，你可曾考虑过如果不这样的话，那么本市极可能遭受到不可估计的损失，可能整个城市在地球上消失不再存在！”<p>　　那是方局长的声音。<p>　　方局长绝不是遇事大惊小怪的人，而他居然将事情说得如此之严重，可知道发生在炼油厂中的事情，实在是非同小可了。<p>　　高翔不再迟疑，他伸手敲门，室内争执的声音停了下来，一个人问：“谁？”<p>　　“是我，高翔。”<p>　　“翔，快请进来。”三个人的声音同时响起。<p>　　高翔推门而入，宽大的办公室中，只有三个人：厂长吕元泰，总工程师孙中彦，和方局长。办公室中的气氛，紧张得异乎寻常。<p>　　高翔推门进去，停了一停，才关上了门。<p>　　办公室中的三个人全不讲话，高翔在—张沙发上坐了下来，道：“看来事情的确很麻烦了，是不是？我可以抽—支烟么？”<p>　　高翔因为看出三个人的神色都十分紧张，所以他特地表现得十分轻松，想来缓和—下当前那种紧张得使人难以喘息的气氛。<p>　　但是高翔却并没有成功！<p>　　吕厂长，孙总工程师和方局长三人的面色，更加阴霾，他们互望了—眼，方局长清了清喉咙，道：“高翔，你看这封信。”<p>　　方局长自桌上取起—封信来，高翔连忙站了起来，将那封信接了过来，他才看了一半，他面上的神色，也变得苍白起来了？<p>　　事情比他想像的要严重得多！<p>　　那封信不是写的，而是用各种大小不同的铅字，剪贴而成的，要贴成这样——封信，显然得费—些工夫，但是从这封信的惊人的内容来看，那样费工夫去凑成—封信，显然还是值得的。<p>　　以下是这封信的全文：“吕厂长大鉴：相信你—定知道现在最新的烈性炸药，是具有何等样的威力的爆炸品的，现在本人有—个对你来说是十分不幸的消息要告诉你，在你们炼油厂的某—个地方，正有着三十公斤这样的烈性炸药，是本人所放的，将在四十八小时之后，也就是在你们收到信后的四十七小时爆炸，除非你们能够找出这三十公斤烈性炸药来，要不然整个炼油厂便会化乌有了。阁下不妨向警方求助，也可以提议警方，转请女黑侠木兰花姐妹协助，但如果到了最后关头，仍未能有办法的话，我则可以提供一点小小的帮助，在爆炸发生前的两小时，如果你还没有办法，而又不想炼油厂化为乌有的话，那么，请你在你的办公室中，等候我的电话。再启者：请不要用无线电波探测器来探测炸药的所在，因为本人在炸药上作了—个十分灵巧的装置，—接触到无线电波，或是经受了过分的震沁，炸药便会突然爆炸的。顺此，希望你—收到这封信，立时停工，解散工人。祝你快乐。”信并末没有具名。<p>　　而当高翔看到最后“祝你快乐”四个字时，他实在有啼笑皆非之感。他抢起头来，面色已在不由自主之间。变得苍白了。<p>　　他扬了扬贴满了铅字的信纸，道：“你们，你们以为这是真的、而不是在开玩笑？我看开玩笑的成份比较大，我们大可以置之不理！”<p>　　在他对面的三个人全不出声，过了半分钟，方局长才叹了一口气，道：“但愿这是有什么人在开玩笑，但是，高翔，你知不知道，前天，公路局本市筑路股的危险品仓库中，发现少了—箱烈性炸药和一些爆炸装置，数量刚好是三十公斤。”<p>　　高翔沉默了—片刻，又道：“或许……有什么人知道了这个消息，故意来开玩笑，恐吓一下厂方的？这也不是没有可能的事！”<p>　　高翔虽然这样说着，但是却连他自己，也感到自己的活太没有说服力了，所以他讲完之后，不由自主地苦笑了一下。<p>　　“不，这不是开玩笑，”方局长摇着头，“在失去烈性炸药的危险品仓中，发现留下了一张条子，那条子上面的字也是剪成的一句：“这三十公斤炸药，将造成—场震惊全世界的爆炸！，这张条子和这封信，显然全是一人所为！”<p>　　“震惊全世界的爆炸？”高翔有点怀疑。<p>　　“可以这样说，”方局长的声音很沉重，“这里是炼油厂，是一点火花也可能引起巨大灾祸的地方，如果真有三十公斤烈性炸药，在炼油厂中爆炸，那样引起一场不可收拾的大火，通运市区的各输油管，也会次第爆炸，燃烧，将烈火带到市区，到时候，究竟会达成怎样的的损失，是无从估计的，这件事如果发生了，那一定震惊全世界的！”<p>　　高翔默然无语了，他抬起头，从窗口中望出去，巨大的油序，一个一个地耸立着，这些油库若是着火燃烧，情形会怎样，实是难以想像！<p>　　如今，这诺大的工厂中，虽然极之沉静，旧是隐伏着的危机却是如此惊人，一个处理不当，只怕本市就要毁灭了！<p>　　高翔的额上，不禁渗出冷汁来。<p>　　方局长又沉声道：“所以，我刚才建议吕厂长，先将厂内的—切储油，包括原油和炼成的汽油，以及所有的副产品在内，全由废品管送到海中去，将这些东西放清之后，即使发生爆炸，受损害的范围也必然大大地缩小，绝不会危害市区了。”<p>　　“可是这样—来，日新炼油厂就破产了！”吕厂长的声音，显以他有点心力交瘁，虽然收到那封倍之后到现花，只不过两个来小时，然而这两小时之内，吕厂长心头上的负扔，却是无可比拟的！他续道：“炼油厂破产，要近万个工人要失业，影响所及，方局长，你想想，会造成社会上什么样的混乱？”<p>　　方局长用手轻轻地敲着额角，一言不发。<p>　　难堪的沉默，又统治着宽大的办公室。但孙总工程师最先打破沉默，他道：“我看做这件事的人，不外是想勒索一笔钱吧了。”<p>　　“是啊，”吕厂长附和着，说：“我们给他好了。”<p>　　方局长缓缓地道：“两位不要冲动，我们首先将尽我们的可能，将这三十公斤炸药找出来，等到真正找不出的时候，再作决定，贵厂在这四十八小时内，只好停工，但是各部门的负责人却要向厂方报到，协助警方人员寻找炸药。高翔咳嗽了—声，道：“那么说，这件事情，必须向外公布了？这会引起市民极度的恐慌，后果是难以想像的！”<p>　　“暂时不必公布，吕厂长，进工厂来的人，在最后两小时之前，不能出去，一切电话都受警方的管制，那样，消息就不会传出去了。警方将请求军方的协助，加强搜索力量，和防守厂地。高翔，你去和兰花，秀珍她们两个，联络一下。”方局长严肃地吩咐着：“吕厂长，希望你能和我们合作。”<p>　　吕厂长来回地踱着步，他的步伐，显示他心头的焦虑，他考虑了几分钟，才道：“在我们的立场而吉，我们倒是宁愿付出—笔勒索费的，所以，我请求，任最后的两小时内，若是仍没有任何收获的话，那么，警方便不必再理这件事了！”<p>　　吕厂长的话，虽然讲来，极其委婉，但是却也严重地伤害了方局长和高翔两人的自尊心，两人的面色，变得极其难看。<p>　　方局长冷冷地道：“你们甘愿受他们的忧勒索，那也可以，但是我相信，在军警联合搜索之下，是一定会有所收获的。”<p>　　吕厂长也显得很不愉快，道：“但愿如此！”<p>　　“吕厂长，你的办公室，我将暂时借用，作为这次搜索行动的总指挥室。”方局长一面说，一面已拿起了电话，开始和军部联络了。<p>　　◇◇◇◇◇<p>　　等在炼油厂在门口的记者，只看到高翔匆匆地出来，骑上了摩托车，疾驰而去。而过了不多久，几辆满载警员的警车开到，在厂门口摆起了铁马，将所有人阻在五十码之外，记者们更不肯离去了，他们以面包裹腹，等候着新闻。<p>　　继续开来的军人和警员，越来越多，全都开进了厂地中，又有一批不住在工厂宿舍中的工人，也被召进了工厂之内。<p>　　可是，究竟为了什么事，记者们却仍是无法获知。<p>　　在工厂中，已经有将近七百名军警和工人，在每一个角落，搜寻着这三十公斤烈性炸药，他们不敢使用探测仪器，只是在每—个角落寻找着。每一个参加搜索工作的人，都知道事情的严重性，他们也准备四十小时不眠不休地来寻找。<p>　　在工厂中仍是那样地安静，几乎没有人交谈。<p>　　但是在沉静中，气氛的紧张却是难以形容的。<p>　　当太阳渐渐地移向正中的时候，更多的搜索人员进了工厂，而几家午报，已经以极大的篇幅，报导了日新炼油厂中发生的不寻常的事，午市的股票市场，立时也因之起了一阵小小的波动，日新炼油厂的股票，每一股下跃了百分之九点三。<p>　　而这一切，木兰花和穆秀珍两人，却全然不知道。<p>　　她们两人，一早就离了家，到了海边，在海边上，马超文和他的游艇，在等着她们。马超文要到—个小岛中去搜集岩石标本，作为他研究地质之用，木兰花和穆秀珍则乘机去玩玩，他们是早约好了的，秋高气爽，阳光清朗，当游艇向海外驶去的时候，他们都觉得心情和天气—样地开朗。<p>　　游艇停在一个小岛的旁边，那是—个真正的荒岛，四面全是大海，马超文爬上岛去，敲凿着岩石，木兰花和穆秀珍在沙滩上漫步，舒散着因城市生活而带来的紧张的心神。穆秀珍拣拾了一大袋贝壳，赤着脚在沙滩上奔着，跳着。<p>　　中午，他们回游艇吃简便的中饭，而就在他们嚼吃着三文治的时候，看到了另一艘快艇，正以极高的速度，向这个小岛接近。<p>　　由于那艘快艇前进的速度实在太快，以致艇内的水花，溅起足有十多尺高，形成两个扇形，向左右分射了开去，蔚为奇观。<p>　　木兰花首先站了起来，顺手取过了望远镜来，在取过望远镜的那一瞬间，她的神情也不免十分紧张，然后，当她看了一看之后，她便放下了望远镜来，道：“是高翔来了。”<p>　　“好啊，穆秀珍跳了起来，“一定又有什么事发生了！要不然，高翔就是来——”穆秀珍讲到了—半，发现木兰花似乎一点也不欣赏自己的高兴，她不得不停厂下来，坐到了帆布椅止，可是忍不住说道：“他—定是有事情才来的。”<p>　　“天，”马超文却满面忧虑，“不要是再去冒险！”<p>　　“真没用，枉你是男人！”穆秀珍撇了撇嘴。<p>　　木兰花却并不出声，她只是微微地皱着眉头，像是正在沉思。那艘快艇速地接近，终于来到了近前，高翔大叫的声音，也可以听到了。<p>　　高翔大声叫道：“兰花，终于找到你了！”<p>　　木曼花慢慢地站了—起来，高翔的快艇，已减慢了速度，来到了游艇的旁边，穆秀珍抛出了一条缆绳，快艇和游艇并泊了。<p>　　木兰花这才道：“好几天不见了，你不是开始今年的假期了么？为什么假期又被取消了？”<p>　　高翔呆了一呆，道：“原来你已经知道？”<p>　　“我什么也不知道。”<p>　　高翔跳上了游艇，才—站定，便从口袋中取出—封信来，道：“兰花，你看这封信，看完了这封信，再表示你的意见。”<p>　　那封信，就是今午九时，日新炼油厂厂长吕元泰所收到的那—封，木兰花将信打开，马超文和穆秀珍也一齐凑过去。<p>　　穆秀珍一面看，—面大呼小叫，道：“啊呀，这还了得？那家伙也未免太辣手了，好家伙，三十公斤烈性炸药，真要炸了起来，还有剩么？”<p>　　木兰花却一声不出。<p>　　她看完了信，又将之交给了高翔，摇头道：“我没有什么意思，去问问炼油厂方面，最近可有开除过什么人，就可以水落石出了。”<p>　　“我最先也是这个意思，但是，却的确有三十公斤烈性炸药被盗走了。”高翔将方局长的话，向木兰花复述了—遍。<p>　　“那也不见得便是真的，而且，我想这时候，警方人员也应该已找出那三十公斤炸药来了，不值得再大惊小怪的了。”木关花仍是相当冷淡。“兰花，炼油厂的厂地如此之大，我相信要在四十八小时之内，在诺大的厂地，无数的机器之中，找出三十公斤炸药来，是十分困难的。”高翔顿了—顿，又道：“兰花，你不想去炼油厂看—看么？我来的时候，炼油厂发生非常变故的消息，已传到了市区，市民已经感到隐忧，这是本市—个极大的危机。““这全是你们自己闹出来的。”<p>　　高翔呆了一呆，道：“兰花，你何以如此肯定这封信中所说的不是事实？你根据什么来下决定，我们不必采取措施？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_03'>第14册 死亡爆炸网 (智擒电子盗 续集) 第二章</b><p>");

document.write ('　　高翔的声音中，多少也有了一些恼怒的成份。<p>　　那是因为他的心中，焦急到了极点，但是木兰花却若无其事，反而大有责怪他天下本无事，庸人自扰之的原故。木兰花望了他—眼道：“这理由很简单，三十公斤烈件炸药，连同定时爆炸装置，体积相当大，那人如何能不给守门人看到带进去？”<p>　　“这是很脆弱的理由，事实上是可以有办法做得到的。”<p>　　“高翔，你没有明白我的意思，我是说，真有什么人要趁机勒索—番的话，他大可以利用最小型的定时爆炸器，携带安装都要方便，而且不容易为人觉察，为什么他要用三十公斤烈性炸药？这个人难道存心将本市完全炸清光？”<p>　　穆秀珍怔怔地听木兰花讲着，脸上顿时现出了大失所望的神色来，道：“原来是开玩笑，我当又有—场紧张的事情了。”<p>　　高翔呆了半晌，木兰花的话，听来是相当有理的。<p>　　的确，如果有什么人要敲榨炼油厂的话，为什么要动用三十公斤烈性炸药呢？这—大批炸药连同爆炸装置，总有四十公斤左右，寻常人是搬也搬不动的，又何必多此—举，因为对—个油库来说，—枚小小的定时炸弹，也可以引起巨大的灾害了！<p>　　但是，事情又真的如此简单么？<p>　　高翔之所以不出声，就是因为他决不信木兰花的推断，是不是有百分之—百的正确。他呆了好—会，正待讲什么时，快艇上—的一个警员叫道：“高主任，你的电话。”<p>　　高翔连忙跳回了快艇。<p>　　木兰花等三人继续吃着午餐。<p>　　五分钟后，高翔回来了，他的面色十分难看，他在桌旁坐了下来，先喝了一口水，然后道：“兰花，你知道这件事是谁干的？”<p>　　木羊花秀眉微皱，道：“你这是什么意思？”<p>　　高翔叹了一口气，道：“胡法天越狱了”木兰花和穆秀珍两人，陡然站了起来。<p>　　胡法天越狱了！这的确是极为惊人的消息。<p>　　胡法天被判入狱只不过一个多月，当他在法庭上向旁听的木兰花咆哮说他定然会在极短的时间内出狱，再和木兰花作对时，木兰花只是一笑置之。<p>　　因为胡法天是被作为危险分子看待，受极严格的单独囚禁处分的，他要越狱，是十分困难的事情，但如今，他竟然越狱了。<p>　　木兰花立即又坐了—下来，道：“他是什么时候走的？”<p>　　“今天早上十一点钟，狱卒要他出来散步时，打开监门，他已不在了，我是刚才在电话中，才接到狱方的报告的。”<p>　　“那么，炼油厂的事情，就不应该和他有关的了。”<p>　　“和他有关的，”高翔苦笑着，“他打了一个电话给我，刚才，我听了他在电话中讲话的录音，他要我们好好地去找一找，那炸药虽然不是他亲手放的，但却是在他的安排之下放好的，他说，如果我们找得到那炸药，他便承认失败，要不然，我们就得接受他的条件，那的确是胡法天的声音！”<p>　　木兰花想了片刻，道：“他讲得如此肯定？”<p>　　高翔点了点头。<p>　　“那证明事实上，并没有什么炸药在炼油厂中，所以他知道我们再找也找不到的，所以他才会说如果我们找到，他就承认失败。”<p>　　高翔深深地吸了一口气，道：“兰花，如果万一你判断错误？如果万一真的有三十公斤烈性炸药藏在极隐秘的地方？”<p>　　“对，如果万一有，我们谁也负不起这个责任，所以我们必须做一点事情，超文，我们回市区去，请立即启程。”<p>　　马超文立即站了起来，向驾驶室走去。<p>　　“兰花姐，我们是到炼油厂去？”穆秀珍问。<p>　　“不，炼油厂中相信已有好几百人在搜索了，我们回市区去，去找胡法天，高翔，你们的目标，是在四十小时内尽量搜寻炸药，我的目标则是尽可能地去寻找胡法天，找到了他，一切事情也迎刃而解了。“这——”周翔想说。这比在炼油厂中找炸药更难得多了，但是他知道木兰花既然作出了决定，那是谁也改变不了的了。<p>　　所以，他只讲了—个字，便未曾再讲下去。<p>　　而这时候，游艇和快艇，都已经乘风破浪，回市区去了。两艘船靠岸的时候，是下午两点钟，他们才一上岸，便听得报童大叫“号外”的声音。<p>　　高翔买了一张，只见号外上老大的红字：“日新炼油厂离奇停工，大批军警入驻厂内，内幕离奇，耐人寻味。”由于记者们始终未曾获悉原委，新闻当然也说不出什么名堂来，但是那却更增加了事情的神秘性。<p>　　木兰花只不过向号外略看了—眼，便道：“高翔，我们要分头进行了，每隔四小时，如果有可能的话，我便和你联络。”<p>　　“好的，”高翔点头，“我一定在油厂中。”<p>　　木兰花向穆秀珍使了一个眼色，两人快步向前走去，穿过了马路，便召了—辆的士回家去。在车中，木兰花一句话也不说。<p>　　车子向前平稳地行驶着，穆秀珍实在忍不住了，道：“兰花姐，我们不是要去找胡法天么？何以竟回家去？不去找他？”<p>　　木兰花仍旧不出声，等到穆秀珍第二遍发问的时候，她才道：“秀珍，胡法天出来之后，—定会到我们家中去的！”<p>　　穆秀珍吃了一惊，道：“你说他会在我们家中？”<p>　　“我没有那样说，我只不过说他—定曾到过我们的住所，我们赶回去，并不是希望和他见面，只是希望发现一点线索！”<p>　　“哼，这家伙真不是东西，他再落在我的手中，我—定不和他客气！”穆秀珍捋了捋衣袖，扬扬拳头，大有恨不得立时动手之意。<p>　　木兰花却缓缓地摇着头，道：“他越狱之后，行动自然更小心，秀珍，你不要将事情看得太轻易了，胡法天是一个极难对付的人物！”<p>　　穆秀珍点了点头，道：“我知道！”<p>　　往车于离她们的住所还有七八十码时，木兰花使吩咐司机了下来，她们下了车，向前走了十来码，两人在路边的一块大石后躲了起来，木兰花取出了一具望远镜，向她的房子观看着，一切似乎都正常，没有什么值得怀疑的东西。<p>　　但是，在花园的铁门上，却挂着一块纸牌。<p>　　那纸牌上有—些字写着，但写的是什么字，木兰花却看不到。木兰花将望远镜递给了穆秀珍，秀珍也看不出上面写的是什么字。<p>　　她们又向前走出了三十来码，这一次，在望远镜中已清楚地看到那牌子上写的什么了，那牌子上写的字，证明了木兰花的推断，胡法天来过了。<p>　　牌子上写的是：此门不可开，—开触动机关，黑箱车使会驶来。<p>　　穆秀珍怒道：“真是岂有此理，我偏要开，怕什么？”<p>　　木兰花的面色十分凝重，她迅速地爬上了路边的一株大树，用锋锐的小刀，割下一根手臂粗细的树枝来，那树枝约有七尺长短。她削去了枝叶，使之成为一根木棍，然后向门门走近。穆秀珍满面怒容地跑在后面，到了门口，她们才发现铁门是虚掩着的。<p>　　她们在离家的时候，是清清楚楚锁上门的，而且，还接下了两个秘密装置的按钮，—个是每隔半分钟使自动拍摄一张相片的摄影机。<p>　　另一个按钮则是控制着—股轻微的电流的。<p>　　这股电流被接通之后，任何人企图推开门，或是翻过墙头的话，是会全身发麻，被弹了开去的。但如今，门却被打了，虚掩着。<p>　　木兰花来到了门前，她立即看到，有—根极细的铜丝，从门门连接着，通到一只花盆之后，花盆之后，隐藏着什么东西，却看不到。<p>　　木兰花先用手中的木棍，按住了那根铜丝，接着，她用一只钳子，小心地将那根铜墙铁壁丝钳断。然后，她再仔细地检查着铁门，这才退后了几尺，突然用手中的木棍，推开了铁门，在铁门被推开的一刹那，她一拉穆秀珍，两人迅速地向后退去。<p>　　铁门慢慢地打了开来，并没有什么事发生。<p>　　穆秀珍松了一口气，说道：“那铜丝连接着什么？”<p>　　木兰花摇头道：“不知道，或许是十分危险的东西，秀珍，你将相机取下来，看看胡法天是自己来这里，还是派人来的。”<p>　　她们—齐向门内走进，穆秀珍揭开了—铁门旁水泥柱的灯罩，伸手进去，可是她才—伸手进去，便突然怪叫了—声，缩回手来。<p>　　木兰花正在顺着那根铜丝，向花盆之后走去，—听到穆秀珍的尖叫，吓了—跳，陡地转过身来，只见穆秀珍哭丧着脸，手中却抓着大块蛋糕。<p>　　在蛋糕上挂着—张卡片，上面写着几个字：吃它吧，没有毒的。<p>　　木兰花道：“秀珍，为什么个看清楚再伸手进去？”<p>　　“我以为相机总是在里面的，谁知道是这玩意儿？”穆秀珍用力摔掉厂手中的蛋糕，嘟着嘴，又气愤又委曲的说。<p>　　木关花转过身，继续向前走去，来到了花盆的后面，她看到了那根铜丝边接着的东西，那并不是—瓶硝化甘油或什么别的，只是—只小孩子玩的橡皮猫儿。木兰花用树枝将之挑了起来，那只猫儿发出了“吱”地—声响，在猫身上，也系着一张卡片，上面写着“哈哈”两个字。<p>　　“哼，这混账东西！”穆秀珍骂了一句。<p>　　木兰花却并没有生气的样子，她取了那只橡皮猫，看了—回，才将之抛出了墙外，继续向前走去，还未上石阶，就看到大厅的门，也是虚掩着的！<p>　　胡法天竟连这扇门也弄开了，那他—定是先截断了这屋子的电流，才能够做到这一点的。<p>　　因为若不是那样的话，他一开这扇门，去旋转门把的时候，上面便会有一股麻药喷出来，令他昏倒的，那门把和普通的门把不同，它固然可以旋转，但是旋转并不能打开门，只能发动喷射麻醉剂的装置，它要向外拉出两寸，才能将门打开的。<p>　　胡法天没有理由会知道这个秘锵，这是高翔设计的，除了高翔，木兰花和穆秀珍三人之外，可以说绝没有第四个人知道了。<p>　　而胡法天居然能打开这扇门，当然是他先设法截断了电流供应才能做得到的。而今天，她们又恰好是—早便出去了！<p>　　这一切，是不是巧合呢？<p>　　还是胡法天根本是随时可以越狱，而他之所以拣了今天才走，乃是因为他知道了今天，自己不在家中，他可以从容行事呢？<p>　　如果是后者，那事情便更严重了！<p>　　因为那说明胡法天并不是独来独往的，一定有—个组织十分健全的团体，是在供他指挥的，要不然，他不可能行事如此之顺利？<p>　　木兰花和穆秀珍两人，站在门口，她们自然也看到了那另—块纸牌，纸牌上写道：“此门真正不可推开，否则性命难保，刚才请吃蛋糕，如今当心飞刀。”<p>　　穆秀珍“呸”地—声，道：“什么飞刀？”<p>　　她陡地向前，越上了石阶，不等木兰花去阻拦她，她飞起一脚，已将门踢了开来，随着大门被踢开，只见门上一只纸盒，跌了下来。<p>　　自盒中跌出许多白纸剪成的飞刀来，飘飘扬扬，散了一地，穆秀珍哈哈大笑，道：“胡法天，你在哪里，弄这些鬼把戏，能吓倒什么人？”<p>　　她一面笑，一面便大踏走地向内走去。<p>　　但是木兰花却连忙踏前—步，将她拉住，道：“别乱走，胡法天已经进来过了。”<p>　　“他来过了又怎样，”穆秀珍指着地上纸剪出的“飞刀”，“我们还怕这些东西么？”“你想，胡法天好个容易偷进了—我们的屋子，他会就放下这些东西就离去了么？他是在使我们大意，然后再中他的奸计。”<p>　　穆秀珍显然不十分同意，但是她却不得不道：“好，好。不乱走便小乱走。自己的家中，反倒不能走动了！”她后一句话，讲得十分轻，那是为了怕被木兰花听到了骂她，她一面说，一面向一张沙发，倒了下去，然而，就在她快要坐到沙发上之际，木兰花陡地尖叫了—声：“别坐下去！”<p>　　那一下尖叫声，令得穆秀珍疾跳了起来！<p>　　她埋怨道：“兰花姐，这是作什么，我心脏病都要发作了！”<p>　　木兰花冷冷地道：“未曾经过彻底检查之前，屋中每—样东西，都不能动，你怎地知道这张沙发上没有致命的陷阱。”<p>　　“那我们怎么办呢？”穆秀珍哭丧着脸。<p>　　“检查！”木兰花—面说，一面向那张沙发走去，她轻轻地掀起了沙发垫子，道：“你来看，秀珍，你自己来看！”<p>　　穆秀珍向前看去，也不禁一呆。<p>　　在沙发垫子之下，有一块小小的木板，木板上，放着一条钢片。那条钢片，如果受到压力的话，是会向下移动的，那就会触动一个掣，而这个掣却连接一小瓶的炸药。炸药的份量十分少，看得出绝炸不死人，但是却也足够炸烂沙发垫子使人受伤。<p>　　穆秀珍呆了半晌，想起刚才自己若是用力坐了下去的话，如今岂不是……她红着脸，道：“胡法天这家伙，太可恶了！”<p>　　木兰花将一根金线拆了下来，将那木板放开，道：“秀珍，我们的时间不多了，这里我们只好暂时放弃，不再居住了。”<p>　　“那我们岂不是无家可归了？”<p>　　“对的，在今后四十小时中，我们的确要无家可归了，你看到了没有，胡法天好像十分有把握，他并不急于杀我们，只是想要我们出丑！”<p>　　“嗯，是的。”穆秀珍心服口服地点头。<p>　　“而这一切，全不是他出狱后短短的一两小时所能办好的，他一定有—批党徒，在听他的指挥，而他即使在狱中的时候，他的命令也是—样可以传出来的，我相信这是他精巧的电子仪器的功劳，我们不必再在这里花时间，我们去找他！”<p>　　“找他？那敢情好，可是上哪儿去找？”<p>　　“就是上次我们见他的地方”“他会在那里么？”<p>　　“他是一个极其自负的人，自负到了吃—次亏，便永远记在心头的程度，我想他知道我们也不会那么容易上当，而我们也会去找他，他绝不会害怕见我们，他一定布置一个新的陷阱，这个陷阱，就在他上次见我们的地方，我们就去看他！”<p>　　“那我们不是去自投罗网么？”穆秀珍不很服气。<p>　　“是的，可是说是自投罗网，但这是我们去见他的唯—办法，我想，你可以不必去，由我一个人前去好了。”木兰花望着穆秀珍。<p>　　“不行，我们一齐去。我去取用具。”穆秀珍说着，又向楼上冲去，但是她才冲出了一步，便立时停了下来，尴尬地笑了笑。<p>　　“你要和我一齐去也可以的，但是我们既然是去自投罗网的，就要有自投罗网的准备，必须忍受对方的一切揶榆，我们绝不可以发怒，更不可胡乱出手！”<p>　　穆秀珍道：“当然，我做得到的。”<p>　　木兰花示意穆秀珍先走，然后她自己，也慢慢地退出了屋子。她心中暗付，这屋子要好好地清理，只怕也要花不少工夫！<p>　　当然，这是一切全过去之后的事情了而一切能够顺利地过去么？<p>　　木兰花这次，实在是没有什么把握，因为她已相信，的确是有三十公斤烈性炸药，被安放在炼油厂的隐秘的地方了。<p>　　胡法天为了向她们报复，向警署报复，他的确是什么都做得出来的，他手中握着皇牌，而自己若是一不小心的话，滔天大祸，立时就降临了。<p>　　退出了屋子之后，木兰花在路边站了片刻。她们步行着，到了一百码外的巴士站，然后，搭巴士进入厂市区，在将到胡法天住所的时候。木兰花和高翔通了—个电话。<p>　　炼油厂中的搜索，仍然没有结果。<p>　　这是在木兰花意料之中的事情。<p>　　因为像胡法天那样的人，他如果要隐藏三十公斤烈性炸药的活，是绝不会被人轻易的找到的，他—定将之放在极其巧妙的地方！<p>　　而炼油厂的地方如此之大，机器如此众多，要寻找一包炸药，的确是极其不容易的事情。<p>　　木兰花告诉高翔，说她和穆秀珍，正设法去见胡法天，可能会有一个长时期，不能和他通电话了。<p>　　当高翔还想问她到什么地方去见胡法天时，木兰花已放下了电话，她略为检查了一下身上所带应用的东西，由于她在离家的时候，只是想去玩—天的，所以除了那只高翔特地为她制造的“头箍”之外，几乎没有别的东西，穆秀珍的情形自然也是一样。但是，她们还是走进了那幢大厦，进了电梯，到了七楼，当她们踏出电梯的时候，穆秀珍的脸上，不内自主地现出了恼怒的神色来。<p>　　木兰花向她望了—眼，穆秀珍勉强装出了一副笑容。<p>　　木兰花倒不禁给她逗得笑了起来，两人才到门口，门便自动打开了，木兰花向内看去，只见里面的布置，有了改变。<p>　　屋内所有的家私都不见了，地上则铺着—层地毡，那是以前所没有的。一个瘦削的中年人，已站在门口，向两人鞠躬如也，道：“请进来。”<p>　　木兰花大踏步地走了进去，穆秀珍紧紧地跟在后面。才一走进去，她便不禁呆了一呆。若是说这屋中已—点家私也没有了，那也是不对的，因为在大厅的—角，还有—张椅子，那椅子上坐着—个身材矮胖得异乎寻常的人。<p>　　那人光头，脸上有好几道疤痕，他的双手，平放在膝上，手指粗而短，在他的手背之上，有着好几块突出来的厚肉。<p>　　这样的—个人，在行家的眼中，一眼便可以看出，那是一个在“空手道”，方面，有极高造诣的一个人。这个人在这里，是什么意思呢？木兰花一直来到了室内，那瘦削的中年男子道：“对不起得很，由于特殊的用途，桌椅都被搬开了，两位要站—会。”<p>　　“不要紧的，胡先生呢？”<p>　　“胡先生他说，两位是一定要来的，他等着，但是他所住的房间，只有一道暗门可以通进去的。”那瘦子客气地说。<p>　　“不要紧，我们走暗门好了。”<p>　　“不过，那道暗门，却是由木村谷光生坐在门口的，这位便是木村谷先生。”瘦削的男子，向那个坐在椅上的矮胖子指了指。<p>　　穆秀珍“嘿”地一声冷笑：“我来撵走他！”<p>　　木兰花却一伸手，拦住了穆秀珍。<p>　　穆秀珍虽然站住了不再向前冲去，但是她却仍然撩拳攘臂，木兰花缓缓地向前走着，来到了离木村谷两码的地方站定。<p>　　她站定了之后，向木村谷紧紧地鞠了一躬。<p>　　木村谷本来坐在椅上，神色木然，无动于衷，对眼前的一切，像是根本未曾看到一样，但是，当木兰花向他行礼之际，他却也站了起来，还了一礼，然后又坐了下来。<p>　　木兰花沉声道：“木村先生，请你让—让路，我要由这扇暗门去见胡先生。”<p>　　木村谷翻了翻眼睛，傲然道：“听说你的武术师傅是儿岛强介，是不是？”<p>　　木兰花点头道：“是的，儿岛恩师也时时提及琉球空手道大师，木村谷先生的大名，今日得见，实在是三生有幸！”<p>　　穆秀珍在一旁，吃了一惊。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_04'>第14册 死亡爆炸网 (智擒电子盗 续集) 第三章</b><p>");

document.write ('　　她本来不知道那木村谷是何等样人，她刚才还准备冲了过去，将对方自椅子上直提起来，摔出去的，可是如今听得木兰花这样讲法，她已知道那看来毫不起眼的人，是大有来历的人物了，她个禁暗自庆幸，心忖刚才而不曾乱来。<p>　　木村谷大刺刺地道：“小错，儿岛强介是我慕名已久的高人，你既然是他的弟子，我可以网开一面，你从这里过去吧！”<p>　　他陡地站了起来，双腿张外，伸手向两腿之间指了指。他的意思十分明显，只要木兰花在他的胯下钻过去！穆秀珍立时蹬大了眼睛，气得涨红了脸，如果这时只有她—个人在，那么不论对方是木村还是铁村，她—定已经出手了。<p>　　木兰花的面色也变了一变，但是她随即恢复了镇定，道：“如果我不想那样呢？可还有别的办法可以过去么，木村先生。”<p>　　“有！”木村谷陡地扬起手来，发出了一下惊心动魄的呼叫声，手掌向他刚才所坐的那张椅子的椅背，直劈了下去！<p>　　只听得“叭”地一声响，手掌到处，桃木的椅背，竟然裂成了两半，木村谷得意地笑了起来道：“自我的双手之下打过去！”<p>　　木兰花深深地吸—口气，她料不到胡法天的住处，会有那么出名的一个武术高手在。在木兰花的冒险生活之中，和人大打出手，可以说是再寻常不过的事情了。但是真正和高手过招的机会，却也是不怎么有的。在黑龙党的总部，她曾和她授业恩师儿岛强介的弟弟儿岛谷温动过了—次手。<p>　　那是一场真正震人心魄的恶斗，她仗着机智应变，总算胜了儿岛谷温，但是事后，她想起来，仍不免心中暗有余悸。如今，这木村谷是和儿岛强介齐名的高人，要和他动手，是不是有胜利的机会，木兰花实是不敢想像！但—动上手，将是一场惊心动魄的恶斗，那却是毫无疑问的！<p>　　她缓慢地道：“木村先生，你受人利用了。”<p>　　木村谷的态度，实是骄傲得可以，他扬着头，道：“没有什么人可以利用我，听说你在这一带的名气很大，我要会会你。”<p>　　木兰花道：“不可避免么？”<p>　　木村谷突然哈哈大笑起来道：“不可避免！”<p>　　木兰花后退了—步，面上的神情十分严肃，她向穆秀珍招了招手，等穆秀珍来到她身边之际，她低声道：“秀珍，我讲—句话，你必须听我的。”<p>　　穆秀珍点了点头。<p>　　“秀珍，如果我敌不过木村谷，你就立即设法逃去，和马超文一齐到外国去，再也不要卷入是非的漩涡了，明白么？”<p>　　穆秀珍张大了口，她忍不住泪盈于睫。<p>　　木兰花忙摇着她的肩头，道：“傻丫头，我未必—定打不过他的，怎么你倒先哭起来了？听我的话，照我的话去做！”<p>　　穆秀珍咬着下唇，又点了点头。<p>　　可是她的心中却已经决定了：木兰花如果不敌的话，那么她就不顾一切地拼命。她这样决定之后，心情反倒平静了。<p>　　她不再流泪，退后了几步。<p>　　木兰花自然是可以从她脸上的神情中，看出她的心中在想—些什么的，木兰花知道她绝不会遵从自己的嘱咐的。<p>　　但是，在这样的情形下，木兰花也觉得自己没有法子再多说什么，她叹了口气，转过头来，又向木村先生行了一礼，说道：“请木村谷指教。”<p>　　木村谷的脸上，现出相当惊讶的神色来，他“啊”地—声，道：“你居然接受我的挑战？你可是真的想清楚了么？<p>　　木兰花笑得十分平静，道：“士可杀而不可辱，在如今这样的情形之下，我还有什么法子不接受阁下的挑战呢？”<p>　　“好，”木村谷挺身而立，“为了你是近十年以来，唯—敢接受我的挑战的人，我先让你攻我三式，三式之内，我不还手。”<p>　　木兰花一声不出，还是她的取胜的—个极好的机会！木村谷竟如此自负，三式之内他不还手，自己大可以不必和他客气了，她立时道：“多谢木村先生相让，我进攻了！”<p>　　“空手道”是和日本柔道截然不同的一种武术，这种武术，有点接近于中国古代的横炼外功，它是真正凭一天，一个月，—年，十年，二十年的苦炼积累而成的，—个空手道的高手，伸指可以插断一寸厚的木板，这绝不是神话，而是铁一般的事实。木兰花也练过空手道的，她在空手道上的造诣也不低，但是却不如她在柔道上的造诣，她吃亏的是近两年来的生活大忙碌了，未能和一般专练空手道的人一样，进行朝夕不断的苦练。<p>　　这时，她发出了一声叫喊，身子跃向前着去，手掌向着木村谷的肩头，斜斜劈了下去，木村谷的身子，在木兰花一掌劈下之际，凝立不动，看来十分呆滞，但是，在木兰花的手掌边缘，才—沾到他的肩头之际，他的身子，突然向后斜了下去。<p>　　那是突如其来的—个动作，而在他的身子—斜之际，他的肩头上，似乎还有—股弹力，将木兰花的手掌，震得弹了开来！<p>　　这已不是“空手道”功夫，而是另—种武术“合气道”功夫。“合气道”有点类似中国武术中的内功，如果木村谷的两门功夫兼修的话……<p>　　木兰花的心中，陡地一寒！<p>　　但是，在如今这样的情形之下，她也无暇去细想了，木村谷的身子向后—斜，她右手五指并在—齐，猛地向前插去！<p>　　木村谷大叫—声，—个筋斗，向后翻了出去。<p>　　木兰花的手指插在椅背上，从中裂开的椅背，又发出“啪”的—声，齐腰断折。木兰花的身子，也随着这一插的力道，向前冲了出去。<p>　　边当她—站定身之后，木村谷也恰好站定了身子，就在她的身边。木村谷说说让她三式，木兰花连发两式，都未击着对方。<p>　　这是她最后的—个机会了。<p>　　而这正是一个极好的机会，因为木村谷的身子向外翻了出去，落下地来，还未曾站稳。木兰花心知如果自己转身，再出手，那么对方便已站稳身子了，所以她并不转身，只是手臂猛地向后—缩，手肘用力地向后撞了出去！<p>　　在她手肘向后撞出之际，她发出了—声大喝！<p>　　这一肘如果撞中的话，那是致命的一击！<p>　　她几乎已经觉得自己的手肘，撞中了对方的胁下了，但是也就在那一刹间，木村谷的身子，突然砰地—声，向地上摔去！<p>　　在百忙之中，木村谷已跌倒在地，避开了木兰花的那—撞。相让的三式过去了，照理，木兰花应该先停下手来的。但是木兰花看出木村谷之所以敢行险着，自己跌倒在地，避开了自己的第三式，也是为了自己应该停—停的原故。<p>　　自己如果一停，他便可以趁机—跃而起。<p>　　但木兰花如果不停手的话，木村谷就很麻烦了，他将没有法子避过木兰花第四式的进攻。而木兰花是可以继续进攻的。<p>　　因为事先，绝没有讲好必须停手！<p>　　木兰花的身子，突然跳了起来，又迅速地落了下，她的双足，已夹住了木村谷的脖子，当木村谷扬起手，要向她的双腿击来之际，木兰花的身子，突然向后倒去，猛地翻了一个悬空筋斗，双足将木村谷的身子，直提了起来，不等木村谷落地，她用力—掌，正击中在木村谷的胸口之上！<p>　　然而木村谷在这样的情形之下，居然也还了一掌！那—掌，并未曾击中木兰花，只不过在木兰花的肩头擦过，但木兰花已觉得一阵剧痛，左臂立时一阵麻木，几乎提不起来。<p>　　她咬紧牙关，一挺身子，只见木村谷正在向后退去，显然他胸口所中的那一掌，着实不轻，木兰花立即飞身而起，双足踹向木村谷的面门。<p>　　木村谷虽然胸上受了重重的—掌，但是他应变仍然十分灵活，他的身子，突然向前—俯，木兰花的两脚，便已踹空了！<p>　　木兰花的双足才—踹空，木村谷的身子突然又挺子起来，木兰花在半空中猛地扭身，但是木村谷的一掌，已砍向她的右腿。<p>　　木兰花右足一勾，顺势勾住了木村谷的手腕，木村谷未能击中她的右腿，但是那一掌之势，却将木兰花摔了出去。<p>　　木兰花几乎撞在墙壁上！<p>　　当她勉强站定之际，她抢先进攻所占的优势，已经不再存在了，木村谷大叫着，凶神恶煞似的，高举着右手，向木兰花冲了过来！<p>　　木兰花在那一刹间，真有想穿窗而出的冲动！<p>　　但是，她却坚定的站着。在她的面上，现出无比坚毅有神色来。当木村谷的手掌劈下来之际，她的身子，及时地闪了开去！<p>　　木村谷的那—掌，砍在墙上。<p>　　手掌和墙壁相碰，发出了“叭”地—下响，墙上立时出现了—个深痕！<p>　　木付谷自然不会因之而感到手掌疼痛的，因为他是空手道的高手，但是，他的手掌砍中了墙，却令得他的身子，呆滞了一下！<p>　　对木兰花来说，那实是千载难逢的好机会！<p>　　木兰花的身子，本来是在向外闪去的，但这时候，她突然向后倒来，看来像是她忽然之间滑跌在地上—样，但事实上，那却是她极其高妙的身法！<p>　　她的身子“砰”地跌倒在地，手伸处，已抓到了木村谷的足踝，木村谷立时俯身劈掌，但是木兰花却已经比他快了—步！<p>　　木兰花的柔道造诣极高，她—了沾到了对方的身子，就有办法将对方直摔出去，何况这时，也是紧紧地抓住了木村谷的足踝！<p>　　她的手臂抖起，紧跟着翻了—个筋斗。<p>　　木村谷被她抖得跌到，也身不由己地随着她翻了—个筋斗，木兰花先起立一步，双手握住了木村谷的肩膀，木村谷大叫一声，双手陡地向后击来！<p>　　这一下，是早已在木兰花的意料之中的，木兰花的身子，陡然向后一仰，双足在木村谷的背部，用力一蹬得直向上飞了起来，撞在窗子上，将铁窗也撞得弯曲了，当木村谷的身子落下来时，他已血流满面！<p>　　对一个空手道高于来说，血流满面，本来是个算一回事的，但是本村谷刚才双掌反击时，并未曾击中木兰花，而他自己的双掌，却重重地碰撞了一下。<p>　　那两掌，木村谷是用尽了全力击出的，木兰花的头部，如果被他这两掌击中，那定然是头破额裂，立时死在他的掌下了。<p>　　但他击不中木兰花，反倒自己双掌互碰，两股极大的力道碰在一起，他的两只手掌，已受了极其严重的损伤，小指骨也断裂了。<p>　　空手道专家的双手，就是武器，木村谷的双手，既然受了伤，他如何能再战斗下去？所以他只是僵立着，狠狠地望着木兰花。<p>　　木兰花也屏气舒息地望着他。<p>　　那时，木兰花还不知道木村谷已受了伤，不能再和她动手了，她还在盘算着怎样开始新的攻势。但是，她还未再出声，木村谷便开始向后退去，他一步—步地退着，退到了门口，那瘦子惊叫—声，道：“木村先生，你怎么了？”<p>　　木村谷发出—下又愤怒，又惊恐的怪叫，双肘撞向大门，将大门撞得裂成三块，他呼叫着，冲出了屋子，冲向了楼梯！<p>　　木兰花和穆秀珍两人，直到这时候，才真正地松了—口气！穆秀珍更是得意洋洋，一手叉腰，一手向那瘦子一指，道：“喂，看到了没有？请个萝卜头来，有什么用？还不是一样不敌而去？胡法天在什么地方，可以叫他出来见我们！”<p>　　那瘦子的脸上，青白不定，十分尴尬，他苦笑了一下，道：“是，是，两位请稍等—等，我去告诉他！”他在穆秀珍身边经过的时候，几乎是抱着头窜过去的，使穆秀珍想起了“抱头鼠窜”这句成语，不禁“哈哈”地大笑了起来！<p>　　那瘦子还未曾来到暗门前。便听得“啪”地—声响，暗门打开了，暗门打开之后，只见有一台极大的电视机，向外迅速地移来。<p>　　电视机—出暗门，暗门又关了。<p>　　穆秀珍冷冷地道：“捣什么鬼？”<p>　　木兰花则在那度暗门的迅速开关中，看出邻室也是一个人没有的。胡法天可能根本不在这里，那台自动移出来的电视机，是放在—具有轮辘的架子之上的，那架子当然是接受无线电操纵，所以才能够自动移出的了，木兰花向穆秀珍使了个眼色，示意她不要多说话。<p>　　暗门一关上，电视机的—个钮，向左—转，“啪”地一声响，一盏小红灯首先看亮了，接着，萤光屏上，看到了胡法天。<p>　　胡法天坐在一张紫红色的天鹅细沙发上，样子十分悠闲，同时，他的声音也传了出来，道：“两位小姐，久违了啊！”<p>　　“你在什么地方！”穆秀珍冲口问。<p>　　“当然是在你们找不到的地方，因为我如今的身份不怎么美妙，我是一个犯人，应该服刑的，但是我如今，却十分舒适，你们也是看到的了！”胡法天笑嘻嘻地说。<p>　　“胡法天，”木兰花冷冷地说，“你在公然向法律挑战！”<p>　　“小姐，你说对极了！”胡法天轰然大笑。<p>　　穆秀珍大怒，扬起头来，想向电视机击去，却被木兰花一把拖住。木兰花耐着性子，道：“胡法天，你以为放出空气、在炼油厂中安置了炸药，警方就会真的相信了么？”<p>　　木兰花是故意这样讲来观察胡法天的反应的。<p>　　胡法天奸笑了起来，道：“警方和你，如果不相信，那是你们的事情。我放置炸药的目的，便是想引起—场爆炸，你们不信，岂不是更好么？”<p>　　木兰花暗中诅骂了一下，她和胡法天已经不是第一次交锋了。她早就知道胡法天是她历年来所遇到的歹徒中最狡猾，心肠最毒，最不顾一切和最有能力的人。这时候．木兰花完全不知道胡法天是在什么地方，但是却又得接受胡法天的嘲笑！<p>　　木兰花微微地抬起头来，她的心中很焦急，但是她却并不急于说话，因为她不想给对方看出她心中的焦急，同时，她也在想：胡法天这时，一定也可以在电视上看到自己的，那也就是说，这间房间中，装有一枝或多枝电视摄像管。<p>　　这些摄像管是装在什么地方的呢？<p>　　找到了这些摄像管，或者可利用无线电波示纵器，找到胡法天的另一个巢穴？木兰花在急速地思维着，只听得胡法天道：“小姐如果没有话说，我们再见了！”<p>　　“你急于和我说话么？”木兰花冷冷地道。<p>　　胡法天有点恼怒，道：“好，那么，再见！”<p>　　木兰花立即道：“你还未开出条件来，就走了么？”<p>　　“什么条件？”胡法天狠狠地问。<p>　　“谁都知道你的目的不是想引起一场真正爆炸，真正的爆炸对你有什么好处？讲出你放置炸药的所在，要什么条件，快说吧。”<p>　　“哈哈哈！”胡法天呷了一口酒，“兰花小姐，你终于要向我低声下气了，是不是？你也还是找不到那炸药的所在了？”<p>　　“你大概要很失望，我根本没去寻找过，只不过想先听听你的条件而已！”木兰花已经发现，一扇窗户的把手，实际上是电视摄像管。<p>　　胡法天道：“好，我欢迎你去找，三十公斤烈性炸药，体积不算小，应该是找到的，如果找不到时，我们再谈好了，反正最后四小时之前，我会和厂方联络的。”<p>　　“也好。”木兰花懒洋洋地转过身子，向外走去。<p>　　穆秀珍连忙跟在她的后面。<p>　　那个瘦子，也点头哈腰地送了出来。<p>　　木兰花和穆秀珍两人，出了大厦，来到了大街，穆秀珍才问道：“兰花姐，我们有什么收获？我看我们一无所获！”<p>　　“是的。”木兰花的声音，异乎寻常地黯淡，“我们可以说一点收获也没有，而且我还险些死在木村谷的手下，事情的确十分扎手。”<p>　　“兰花姐，你从来也不是那么悲观的！”<p>　　“是的，可是这次事情的严重性，却不能不令我悲观，你想，炼油厂如果真的爆炸了起来，本市的生命、财产，要受到多大的损失？”<p>　　穆秀珍不由自主地打了—个寒噤，那的确是不可估量的损失，那使得人不敢去想，—想到，心头使会感到—股寒意！<p>　　“而胡法天的条件，—定也是极其苛刻的，我相信一定和反对党以及大犯罪组织有关，相信警方绝没有法子接受的！”木兰花一—分析着。<p>　　“兰花姐，”穆秀珍有点不明白地睁大了眼睛，“我们难道找不到那一批炸药么？如果找到了，不是十分事情也没有了？”<p>　　“你说得对，秀珍，如果我们现在就承认失败，未免太早了—点，但是由于事情极其凶险，我们不得不预先考虑失败的恶果。秀珍，”木兰花四面看了—下，这时，她们已来到了街角，“我到炼油厂去，你，去做一件重要的事情。”<p>　　秀珍呢起了嘴，表示不喜欢。<p>　　“秀珍，”木兰花严肃地道：“你去做的事情，比到炼油厂去重要得多，我要你去找到胡法天，将他逮捕，逼他讲出炸药的所在地来！”<p>　　穆秀珍面上不情愿的神色，陡地消失，而代之以极其兴奋的神情，—转身，道：“好，我去，我一定要将他抓回来！”<p>　　“傻女！”木兰花—把将她拉住，“你怎么去捉他？”<p>　　穆秀珍瞠目不知所对。<p>　　“胡法天在哪里？”木兰花又问。<p>　　穆秀珍摇了摇头。<p>　　木兰花笑了起来，道：“我已有一个初步的计划，根据这个计划，或者可以找胡法天的，但是你行事却要极度小心！”<p>　　稳秀珍点点头道：“我知道。”<p>　　木兰花再度叮嘱，道：“秀珍，如果你找不到胡法天，反被胡法天捉了去的话，那么，本来已经困难万分的事就更困难了！”<p>　　“我知道，”穆秀珍再度点头，“兰花姐，你的计划怎样？”<p>　　木兰花吸了一口气，一面缓缓地向前走着。<p>　　她们两个人在街边走着，谈着，路人中也有人对她们投以眼光，但那大多数是因为她们两人的明媚照人，而绝没有—个人知道，木兰花此际在告诉穆秀珍的，是关系着本市无数生命财产的大计划！<p>　　◇◇◇◇◇<p>　　半小时后，木兰花驱车到了炼油厂门口。<p>　　她是一个人来的。当她下车之际，只听得“兰花小姐”的叫声，不绝于耳，大批等候了多时的记者，—齐向她围了过来。—分钟之内，向她提出的问题。足足有好几十个之多。<p>　　木兰花扬了扬手，道：“各位，我劝你们离开这里，并且在各位工作的报纸上，对这件事保持沉默，那样的话，对公众会有益得多！”<p>　　她讲完之后，已来到了铁门之前，在铁门前守卫的警员向她行了一个礼，拉开了铁门，道：“高主任在办公室中指挥一切。”<p>　　木兰花点了点头，道：“你们切不可多口。”<p>　　“是！”那两个警员立正答应。<p>　　木兰花才一进厂长办公室，便知道搜寻工作，仍然没有结果。高翔和方局长两人，守在调度机之旁。这具大型调度机本来是厂长指挥工作用的，有通往各部门的直通电话，也有各部门主要工作岗位的电视传真设备，一共有七十三具电视机。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_05'>第14册 死亡爆炸网 (智擒电子盗 续集) 第四章</b><p>");

document.write ('　　这时，每—具电视萤光屏上，都出现着忙碌的人。<p>　　这些人并不是在提炼石油，而是在寻找炸药。<p>　　高翔正在大声地向着直达电话叫着，方局长在频频抹汗，木兰花椎门进来，几乎没有人注意她，她站了片刻，才叫道：“高翔！”<p>　　高翔突然回过头来，十分喜地叫道：“兰花，你可来了！可有头绪——”高翔并没有再问下去，因为他已在木兰花的脸上，看到了答案。<p>　　木兰花来到了数十幅电视萤光屏之前，呆立了片刻，才道：“不消说，你们这里，也是一点头绪也没有了，是不是？”<p>　　高翔苦笑了—下，摊了摊手。<p>　　木兰花向几幅电视萤光屏指了一指，那里的人，正在拆卸—组输油管，或是在开启小型油库，木兰花道：“不必要这样寻找，我相信胡法天不会命人将炸药放在这样难以开启的地方的，那放置炸药的地方，—定是极其巧妙，人人都不注意的所在，说不定每个人都在它的面前经过，但是却不会有人怀疑它是炸药的，寻找的方式需要改变—下。”<p>　　高翔回头向两个高级警官望了一眼。那两个高级警官，立时拿起直通电话，照木兰花的话吩咐了下去。<p>　　木兰花又道：“从胡法天越狱的时间来看，他只是布置放了炸药，而不是亲手放置的，调查全厂职工的档案，找出谁是胡法天的手下，找出谁是放炸药的人，这也是一个办法。”一个警官叫道：“可是，日夜班工人有好几千人！”<p>　　“我知道，”木兰花转向高翔，“快调全市警局档案科的工作的人员，来集中进行这项工作，高翔，我和你到处走走。”<p>　　方局长已拿起电话，通知全市警方的档案科作人员紧急集合，待命，又请炼油厂的人事处长，立即来和警方合作。<p>　　方局长知道这样做，获得线索的可能性是相当少的。<p>　　但是，这却是没有办法中的办法！<p>　　木兰花则和高翔一齐走出了办公室，炼油厂的规模，是如此之大，他们虽然是聪明干练的人，但在这样的情形下，也不禁一筹莫展！<p>　　他们站在办公大楼的前面，办公大楼前面是一块草坪，草坪的中心，是一个水池，那水池是圆形，直径约有十码，当中是—个喷泉，喷出来的几股泉水，注入池中，令得池水起泛起了—层层涟漪，十分美丽，但是两人却根本没有心情去欣赏。<p>　　他们呆立了片刻，默然不作一语，向前漫无目的地走着，虽然他们敏锐的目光，几乎不放过任何可疑的地方，但是他们的心中，却有着一个共同的疑问，那就是：真的找得到么？如果找不到，那又怎么办呢？木兰花更多一重心事，因为她还惦记着穆秀珍。<p>　　这次，可以说是穆秀珍有生以来，第—次单独负起如此的重任，她会成功么？她会记得自己的嘱咐，小心从事么？<p>　　木兰花想到这一切心烦意乱的事，不禁叹了—口气！<p>　　◇◇◇◇◇<p>　　木兰花告诉穆秀珍的计划是：去向警方借一辆配备有无线电波追踪仪器的车子。这种车子，警方是用来追缉私而设立的无线电台的。<p>　　然后，再邀请一个警官，代表警方去见胡法天，当然，这位警官只能在电视中和胡法天“见面”。这位警官，将尽量地拖延和胡法天“见面”的时间，以便穆秀珍根据示踪仪上的方法，去追寻胡法天的所在，找到他，将他制住。<p>　　本来，木兰花是想自己去做这件事的。<p>　　但是她知道，炼油厂方面，方局长和高翔更需要人帮助，他们两人需要的帮助，倒并不是一个人来寻找，而是要得到心理上的支持。<p>　　所以，她才将那样重要的任务，千叮万嘱地交给了穆秀珍。穆秀珍也的确抑遏着心头的兴奋，十分小心地照着木兰花的吩咐做着。<p>　　一切都十分顺利——直到那警官上了楼不久，无线电波追踪开始有了反应为止，两股颤动的曲线交叉点的刻度是西南，十二里。<p>　　穆秀珍扭转舵盘，向西南冲去。<p>　　西南方向十码之外，就是—家生果铺，当穆秀珍知道自己不能直冲西南，必须根据街道的转弯抹角而前往，立即刹住车子之际，车头已冲进了生果铺中。<p>　　好几十只哈密瓜，大批梨、苹果、橙，都成了“混合果汁”穆秀珍连忙取出了四张最大面额的钞票，交给生果铺主人，将车退了出来。<p>　　她第—个麻烦，并没有耽搁她多久，只不过两分钟。<p>　　但是第二个麻烦，却不止两分钟了。<p>　　当她不断地向西南驶着，仪表上的无线电交叉点，渐渐移动，来到七里这个标志上的时候，穆秀珍将车子驶得十分快。<p>　　这时，已经在郊区了，她自己觉得，不能过份小心得连开快车也不可以。但因为她车子驶得太快了，却撞到了一头横过公路的水牛。<p>　　穆秀珍的汽车，在撞倒了水牛之后，陡地向旁侧去，几乎没有就此跌进山堑之中！幸而她刹车及时，才幸免于难。<p>　　而当她想松了一口气之际，几个乡下人却将她围住了。<p>　　穆秀珍身边还有钱，但是乡下人却讲公道，不多要她的，硬要她一起到乡公所去，由乡公所评议她该赔多少钱才合理。<p>　　这—下，足足耽搁了半个小时！<p>　　而第三个麻烦，可以说是第一个麻烦和第二个麻烦的延续，当她继续向前驶，到了仪表指示，离胡法天的住所只有半里的时候，仪表上的指示，突然消失了。<p>　　那两道显示在仪表上的无线电波也不见了！<p>　　那也就是说胡法天和那位警官的“见面”，已经结束了。那警官一定只当时间已然足够，他却不知道穆秀珍不但撞进了水果铺，而且还撞倒一头大水牛！<p>　　穆秀珍停下车来，等了五分钟。<p>　　她希望在那五分钟之内，会有指示继续出现，但是她却失望了。只不过她绝不沮丧，因为在指示消失之前，她记得很清楚，方向仍是循着这条公路前去，而距离只是半里，她可以先驾车驶出四分之一里，然后，再步行前去，仔细查访。<p>　　当她将车子停在一个稀落的小林子之中，开始步行之际，她的心中，还是充满了信心的。<p>　　可是，又过了半小时，她不禁茫然了。<p>　　这一条公路，十分荒凉，是早已被废弃不用了的，所以才会有水牛横过公路的事发生。而穆秀珍这时所来到的地方，似乎是公路的尽头了。<p>　　向前望去，深秋的田野，是—片单调的黄色，—幢房子也见不到，目力可及之处，只有几间茅屋。胡法天会在这种地方？<p>　　然而根据无线电波示踪仪，胡法天的确应该在这里的。当然，示踪仪最后，消失了作用，但是自己依着方向前来，总也不会太离谱罢！<p>　　穆秀珍又向前走了四分之一里，她可以看到那几间茅屋，破败不堪，根本没有人居住，而她几乎可以断定，附近—里之内，是不会有人的。<p>　　穆秀珍搔了搔头，木兰花不在，一切都要她自己来决定，制住胡法天，这件事极其重要，是阻止巨祸发生的捷径。<p>　　难道白跑一次，就此回去么？<p>　　当然不能！附近既然有这几间茅屋，那就到这几间茅屋中去看看，或许可以有一点线索，也讲不定的。她脚高脚低地向前走去。<p>　　当她来到离那几间茅屋，只有十尺左右的时候、突然，“呀”地—声响，—扇已将腐烂而倒下的木门，被人推了开来。—个身形抠楼的乡下老者，自门中走了出来，以充满好奇的目光，打量着穆秀珍。那老头子突如其来的出现，倒将穆秀珍吓了一跳。<p>　　但是她随即大是高兴，因为这里有人，那打听起事情来，就方便得多了，她连忙走前去，道：“老伯，你一个人在这里啊！”<p>　　那老者点头道：“是啊，小姐，你从城里来？可是想买几只草蜢回去？”<p>　　“草蜢？”穆秀珍莫名其妙。<p>　　“是啊，我陈老头捉草蜢是有名的，小姐养的是什么雀？我有各种草蜢，不论什么雀鸟，都喜欢吃的。”陈老头唠唠叨叨地说着。<p>　　穆秀珍从门口望进去，的确，茅屋中满是大大小小的笼子，笼子中跳来跳去，全是草蜢。<p>　　穆秀珍本来是不养鸟的，但这时，为了想在陈老头的口中，问出一些话来，所以她便道：“我养的雀鸟很多，每一种草蜢你都给我捉上五十只，我带回去。”<p>　　陈老头十分高兴，道：“好！好！”<p>　　穆秀珍跟着他走进屋子。<p>　　这时候，她犯了第四项疏忽。<p>　　茅屋中的家私，是谈不上的，极之简陋破败。但是在—张看来随时可以跌倒的桌子之上，却有着一只刻花玻璃的白兰地杯。<p>　　那是相当名贵，和这里的—切，极不相称的东西。<p>　　而且，陈老头—进来，使用—顶破毡帽，将这只杯子罩上，穆秀珍也看到了这一个动作，但是她却—点也未曾起疑。<p>　　她是—个直性子人，首先她对陈老头根本—丝疑心也没有，所以她的心中，便也对陈老头的任何动作，都不加怀疑了。<p>　　陈老头在笼子中捉着草蜢，穆秀珍问道：“老伯，这里附近，除了你以外。还有什么人住，你可以讲给我听听么？”<p>　　“没有人了，只有我—个人，这里本来是个小村庄，新公路通了之后，这里没有人来，人也都走了，只有我—个人了！”<p>　　穆秀珍大失所望，又问道：“一个人也没有？嗯。有没有—个叫胡法天的人？”她问出了这句话之后，立即便感到问也是多余的。<p>　　在这样荒僻的地方，怎么会有胡法天？自己往电视中曾见过胡法天的，他是坐在一张天鹅绒的沙发之上，在喝着白兰地——穆秀珍——想到这里，心中猛地—动！<p>　　白兰地，白兰地……这里似乎有什么东西，是可以和白兰地联带得上，那是什么？那是什么？穆秀珍四面看看，她看到了桌上的那顶破毡帽。<p>　　她也立即想起了毡帽下的那只白兰地杯。<p>　　她连忙踏前一步，想去起取起那顶毡帽来，但是却已经迟了—步！她的背后，突然响了胡法天充满揶榆的声音：“秀珍小姐，你什么时候，对养雀鸟有兴趣的？”<p>　　穆秀珍陡地转过身来，胡法天站在门口，体态看来很悠闲，但手中却握着一柄柄镶银的手枪，枪口正准着她的胸口。<p>　　同时，她的后颈上，也有一根凉飕飕的金属管顶了上来，穆秀珍气得几乎要哭了出来，她是那样地疏忽，以致坏了大事！<p>　　“秀珍小姐，你的行动，正合上了—句话，叫做天堂有路你不去，地狱无门闯进来。这里是我的总部，既然被你发现了，我就非杀了你不可！”<p>　　“哼，你以为我是一个人来的么？”穆秀珍情急生智。<p>　　“小姐，如果你有伴侣一齐来的话，那也一定被烧死在那辆车子里了。”胡法天扣在枪机上的手指，陡地紧了一紧。<p>　　可是这里已不是秘密了。”穆秀珍急得胡乱扯了一句。<p>　　“为什么？谁会想到我的总部在这样荒僻的地方？”<p>　　“现在整个警局都知道了，因为我的车子停在什么地方，警局是知道的，我的车子和警局，随时保持着联络！”穆秀珍越说越像是真的。<p>　　胡法天的脸色变了。<p>　　他的脸上，现出了十分凶狠的神色来，但是他扣在枪机上的手指，却再也扣不下去。<p>　　因为如果警方大肆搜索此处的话，他杀了穆秀珍并没有好处！<p>　　只不过半分钟，他的脸上，又泛起了奸诈的笑容，道：“既然如此，那么我对你就要另眼相看了，秀珍小姐，你成了我手中的王牌了！”<p>　　穆秀珍气得想要跳过去打他两个耳光，但是—前一后两枝枪，却使得她不敢妄动，胡法天冷冷地道：“走出屋子来！”<p>　　穆秀珍走出了屋子，在陈老头和胡法天的监押下，来到了—座井旁，胡法天扬了扬手枪，道：“下去！”<p>　　穆秀珍昂然而立，闭着眼睛，道：“你开枪好了，我宁可死在枪上，你想要我跳进井自杀，那是万万办不到的事情！”<p>　　胡法天轰然大笑了起来。<p>　　穆秀珍怒愤莫名地睁开了眼睛，盯着胡法天！<p>　　胡法天继续笑着，他扬着枪，道：“你看，井中有水么？你放心走下去，你将发现意想不到世外桃源里，请啊！”<p>　　穆秀珍向井中看去，只见井中有一度钢梯，向上升着，几乎来到井口，穆秀珍自然没有法子不服从胡法天的命令。但事实上，穆秀珍其实如果有反抗的机会，她也一定会放弃的，因为她心中极其好奇，想要看看胡法天口中的“世外桃源”究竟是什么玩意儿。<p>　　她爬下了几级，胡法天也跟了下来。<p>　　虽然井中的光线十分黑暗，但是穆秀珍仍然可以看得到，胡法天手中的枪口，正对准着自己。而当胡法天也下来之后中，钢梯便自动下降。<p>　　钢梯降了二十尺左右，头顶上突然传来“刷”的—声响，同时，眼前一亮。穆秀珍连忙定睛看去。只见钢梯已缩到了一间地下室中，那地下室的凹壁，全是水泥的，左边有一道门。<p>　　抬头望去，下来的路途，已被一块钢板，封了起来：而且，在钢板上面，传来淙淙的水声。<p>　　穆秀珍望着上面脸上不禁现出疑惑的神色来。<p>　　胡法天又笑了起来，道：“穆小姐，你明白了么？”<p>　　一时之间，穆秀珍实不明白那棕棕的水声是什么意思，所以她爽直摇了摇头。胡法天道：“我是在放水，三分钟之内，水就可以放高十五尺。“放水？”<p>　　“是的，放水之后，那口井便成为真正的井了，井中有水，谁还会怀疑在水的下面，另有乾坤？穆小姐，你将永远失踪了！”<p>　　穆秀珍听了，不禁呆住了讲不出话来。<p>　　照胡法天这样说法，木兰花的确是找不到自己的了，因为她即使来到了此处，也难以知道在井水底下，会有着地下室的。<p>　　她的脸色变了一下，道：“你是一头狡猾的狐狸！”<p>　　可是胡法天却毫不在乎，反而笑了起来，道：“多谢你的称赞，小姐，请你从这道门走进去！”胡法天向那道门指了—指。<p>　　“那道门关着，我怎么进去？”<p>　　“你到了门前，门就自然会打开了，这里的—切，全是超时代的，别忘了我是本世纪最伟大的科学家！”胡法天恬不知耻地夸耀着他自己。<p>　　穆秀珍在这时候，心中正是难过到了极点。<p>　　她未能完成木兰花的任务，反倒落入了胡法天的手中，胡法天一定可以利用了她，更可以和警方和木兰花开条件了！<p>　　穆秀珍紧紧地咬着下唇，恨自己何以如此不争气。<p>　　她由于心中极其懊丧，所以联想骂胡法天一顿的劲道都提不起来了。在胡法天的手枪的指吓下，她当然不能反抗的。<p>　　是以她只能向那道门走去，果然，她才到了门前，那道门就找开了，穆秀珍向前看去，只见前而，十分黑暗，像是一条十分长的甬道。<p>　　穆秀珍吃了一惊，回头向胡法天望了一眼。<p>　　胡法天就站在她身后五六尺外，但是他却显然没有意思也走进那甬道去，当穆秀珍向头向后望去之际，他扬了扬手中的枪，道：“进去！”<p>　　“那里面是什么地方？”<p>　　“总不会是鬼门关——但如果你不服从我命令的话，那么我立即送你到鬼门关去，告诉你，”胡法天的脸上，现出了十分凶狠残忍的神情来，“我有十种以上的方法，可以将你可爱的尸体，消火得无影无踪，你可愿意那样么？”，胡法天那种凶恶的神情，和那种恐怖的话，令得穆秀珍同伶伶地打了一个寒战，但是她却不甘示弱，道：“等兰花到了之后，你就可以在这十种方法之中拣上一样来自己享用了。”<p>　　“木兰花如果来了，那我至少得动用两种方法。”胡法天冷冷地说，“现在，你是不是进去，我是只问一次的。”<p>　　穆秀珍—挺胸道：“进去就进去，我怕么？”<p>　　她大踏步地向内，走了进去，她才跨出出一步，身后那扇门，便砰地一声，自动关上，穆秀珍的眼前，立时成了—片漆黑。<p>　　穆秀珍连忙后退了一步，背靠着门而立。<p>　　因为她怕在黑暗之中会有什么东西向她袭击。<p>　　但是当地站定之后，她便发现，眼前不但是—片漆黑，而且静得—点声音也没有。穆秀珍过了两分钟左右，才提起脚来，转了转鞋跟。<p>　　她从鞋跟之中，取出一只小电简来。<p>　　那电筒并不是用普通干电池，而是使用小型水银电池，电力相当强，在黑暗的环境中，是足可以利用它来看七尺以外的东西的。<p>　　穆秀珍将小电筒取在手中，又停了一下，才按亮了电筒，光线向前射去，穆秀珍看出，那甬道只不过十来尺长短，前面又是一扇门。<p>　　穆秀珍向前走去，到了那扇门前，那扇门又自动地打了开来：当那扇门缓缓地打开之际，只听得房内，传来一阵嘻嘻哈哈的声音。<p>　　那一阵笑声，令得穆秀珍突然止步。<p>　　但是，当门打开之后，她用水银电筒向内照去，房内却是空无一人，穆秀珍呆了呆，心想：胡法天是在弄些什么玄虚呢？<p>　　穆秀珍刚才这样想着，突然之间，房中又传出了一下极其凄厉的叫声来，那种叫声突如其来，而且又尖锐，凄厉得震人心魄，今得穆秀珍在刹那之间，向上直跳起来，而那种叫声，却不断地在持续着，像是有人在被人用火生生烤烙时发出的惨叫声一样。<p>　　不到二分钟，穆秀珍便觉得头都涨了起来。<p>　　她大声地叫道：“胡法天，你在闹什么鬼？”<p>　　然而她的叫声，比起那种尖叫声来，却是相去太远了，穆秀珍心想，这种叫声，一定是胡法天要使自己心神不安，所以才放出来的。<p>　　她—想到这一点，便不再呼叫，勉力想镇定心神，可是那种凄厉悲惨的号叫声，却像是千百柄利挫一样在挫着她的神经。<p>　　这房间虽然在地下，但空气的供应本来是充分的。<p>　　然而，在十分钟之后，穆秀珍便因为神经上的过度紧张，而变得感到了窒息。她陡地退出了那间房间，在甬道上奔着。<p>　　但是，在甬道中，也是充满了那种尖叫声。<p>　　她奔到门口，又奔到了房间，在房间中耽不住，又奔了出来，如是奔了七八次，突然，她跌倒在地上，那声音实在太凄厉了：她紧紧地掩着耳朵，声音也是—样地向她袭来。穆秀珍想到有—种叫做“啸声弹”的杀人武器，便是在爆炸之后，发出尖锐之极的啸声，令得人神经失常的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_06'>第14册 死亡爆炸网 (智擒电子盗 续集) 第五章</b><p>");

document.write ('　　如今，胡法天是在令她神经失常！<p>　　穆秀珍虽然想到发这—点，但是她却没有法子预防！<p>　　因为声音根本是无形无质的，她可以听得到，但是却捉摸不到，绝对无法去阻挡它。穆秀珍捧着头，在地上滚着，她觉得自己的身子，像是在不断膨胀—样。<p>　　突然，四周围在—切都转动了起来了。<p>　　在穆秀珍跌倒在地上的时候，小电筒也跌到了地上，小电筒还闪着光，这时，那—股光芒，却像是一条响尾蛇听到了笛音也似地舞动起来。甬道上面的天花板，则可怕地扭曲。同样的情形，穆秀珍在“红衫俱乐部”的“雷库号”船上也经历过的。<p>　　但是在“雷库号”上却只是旋动，事实上，这时候那条甬道，房间以及其他的一切，都仍然是静止不动的，穆秀珍之所以觉得天旋地转，全是因为那种可怕的声音，不断地刺激着她的神经，令得她产生错觉的原故，不一会，穆秀珍自己，也不由自主地叫了起来。<p>　　她叫了足足有五分钟，连嗓子也哑了。<p>　　这时候，那种惨叫声似乎反而加强了，穆秀珍更是痛苦得全身起了痉挛，然而她的心中却还相当清楚，她不断地在心中告诉自己：捱过去，捱过这一刻去，就会好—些了。<p>　　穆秀珍虽然脾气急躁，但这时候，她却发挥出了她性格中坚韧的一面，她紧抱住了头，在地上滚来滚去，告诉自己，那声音就要停止！<p>　　但，那利锯也似的声音，却一直未停。<p>　　到后来，穆秀珍只觉眼前突然出现了许多奇幻无比的颜色，那些颜色，如是披着彩色缤纷的魔鬼—样，在不断地跳跃着……<p>　　时间一点一点地过去，在炼油厂中参加搜索的人，也是有增无减，但是搜索的结果、却仍然是令人垂头丧气的，木兰花和高翔两人，仍然在漫无目的地荡着。<p>　　突然，木兰花站定了身子，道：“高翔，我们在这里盲无头绪地进行着，但是我们却忘记了去调查—件十分重要的事。”<p>　　“什么事？”高翔立即问。<p>　　“公路局！”木兰花一面说，—面已向炼油厂的大门的方向走去，“这三十公斤烈性炸药，是从公路局的临时仓库中偷出来的，我们为什么不去公路局调查？”<p>　　高翔几乎直跳了起来，道：“是啊，偷炸药，只个过是一件普通的窃案，我们去调查—下，便一定可以得到线索的——。”<p>　　两人在不由自主地都加快了脚步。<p>　　高翔一面走，一面道：“找到了偷炸药的人，事情便简单得多了，因为那时胡法天还在狱中，偷炸药的人，—定便是放炸药的人。”<p>　　木兰花点了点头，表示同意高翔的见解。<p>　　两人一齐来到了大铁门旁，正当他们要推门而出之际，传达室中的工人忽然问道：“穆小姐，你的电话，是由厂长办公室转来的。”<p>　　“噢，请你告诉他，我有急事，不听了。”<p>　　“你一定要听，方局长就是有急事。”<p>　　木兰花走进了传达室，拿起了电话，方局长的声音，便传入了她的耳中，方局长道：“兰花？刚才胡法天打了一个电话来。”<p>　　“他怎么说？”木兰花也不免有点紧张。<p>　　“他说，他说……穆秀珍……秀珍……”<p>　　“秀珍怎么了啊？”<p>　　“秀珍已经成为他的“客人”了！他只讲了那么一句，便挂上了电话。”<p>　　“方局长，”木兰花急忙道：“秀珍是借着警方的一辆无线电波跟踪车去行事的，这辆警车，和总局应该是有联络的吧？”<p>　　“是的。”<p>　　“那么，快向总局调查这辆车的所在”“好，你先别走，等我电话”木兰花放下了电话，呆立了半晌。<p>　　秀珍失手！<p>　　这是木兰花事先所末曾预料到的事情，胡法大是十分厉害而狡猾的—个人，这一点是木兰花所知的，但是木兰花料想胡法天仓猝越狱，—定不会有多大的准备，穆秀珍出其不意地掩到，那是可以取胜的。但如今事实证明，木兰花料错了。<p>　　木兰花等十五分钟，传达室的电话才又响了起来，木兰花取起电话，传来的仍是方局长的声音：“查明白了，那辆车子，到现在还停在郊外一处叫着“牛栏湾”的地方，根据地图，这里是一个枯林，车子停在那里！已有许久了，兰花，你准备怎么办？”<p>　　“我立即就去。”<p>　　“你可要帮手么？”<p>　　“请你立即调派十名干练的警员到那地方，并且吩咐他们在和我见面之后，接受我的指挥，高翔则到公路局去调查失去的炸药的经过，方局长，搜索继续进行好了。”<p>　　“兰花，依我看这样盲目的搜寻不是办法，我们——”“不行的，”不等方局长讲完，木兰花便已了解了方局长的意思，“我们要就不相信胡法天的话，要就相信他的话的全部，胡法天无可否认的是一个杰出的科学家，他—定装有反探测的仪器，若是我们冒险行事，用无线电探测。而引起了爆炸的话，那就后悔莫及了。”<p>　　“唉，”方局长叹了一口气，“我们只好继续盲目寻找了。”<p>　　木兰花放下了电话，高翔耽心地望着她，道：“兰花，你—个人那地方，不是太……冒险了一些么？不如狡和你——”但是木兰花却根本末回答高翔的话，她像是在对谁生气似地向前走着。事实上，木兰花是在自己的气，她恼恨自己为什么会派穆秀珍前去。<p>　　推开铁门，木兰花向外走着，到了她那辆摩托车的旁边，才抬起头来，道：“我一个人去就行了，你快到公路局去吧。”<p>　　她—面说，一面便打着厂了，猛地—推车子，车子向前飞驰而出，她人也随之而起，一阵“扑扑”地声响过处，她已绝尘而去了！<p>　　高翔望着她的背影，叹了一口气。<p>　　他心中真想尾随前往，但是他却也深知木兰花的脾气，自己若是去的话，就算事情有成绩，她也不会感到高兴的。<p>　　然而，秀珍失手了，木兰花又一人前去冒险，高翔实在有点不放心。他转身进传达室，决定再和方局长商量一下，立即加派四十名警员前去协助。<p>　　◇◇◇◇◇<p>　　木兰花的摩托车以极高的速度向前飞驰着，这是木兰花从来也未曾在市区中行驶过的高速，老实说，以这样的高速在市区行驶是十分危险的，即使她的驾驶术是如此之精湛，自己心中也承认在那样的高速之下，是随时可以出事的。<p>　　她穿过了几次红灯，最多的时候，有四个骑着摩托车的交通警跟在她的后面，但是都因为速度不如木兰花，而未曾将她追上。<p>　　出了市区之后，速度更快了，以致不消十五分钟，木兰花便赶到了那座林子，她也看到了停在林中的那辆警方的车子。<p>　　这地方十分荒凉，在那样的林子中停着一辆车子，显得十分碍眼，而更碍眼的则是，在车门旁，竟然站着—个人！<p>　　木兰花隔老远就看到了车旁站着—个人，她驾车直冲到附近前，才停下来，那人立即向她弯腰，鞠躬，道：“欢迎，欢迎。”<p>　　木兰花陡地一呆：那是胡法天。<p>　　胡法天穿着整齐，而且看来，神情潇洒。只不过不论他怎样掩饰，他的眼中，总是透着一种十分邪恶的光芒，使人觉得他心术不正。<p>　　“欢迎！”他再—次说：“我总算有点小聪明，知道木兰小姐一定会来的。是以先地此恭候，木兰花小姐，你的驾驶术不错啊！”<p>　　木兰花冷冷地望着他。<p>　　在胡法天讲话的时候，她早已打量了一下四面的情形，在车子的那一边，分明是有人躲着，她可以说是一来便闯进对她不利的—个环境之中。<p>　　但是木兰花却保持着镇定，冷冷地道：“秀珍呢？”<p>　　“秀珍小姐么？她很好，但是我却不敢说她也在想念你。”胡法天将双手交叉在胸前，“因为她多少遭到了一点意外。”<p>　　本兰花陡地踏前了两步。<p>　　但是胡法天的身形，却也十分灵活，他陡地一纵身，便已到汽车顶上。木兰花沉声道：“你将她怎么样了，说！”<p>　　胡法天笑嘻嘻地道：“常言道百闻不如一见，小姐，你与其向我问之不已，不如跟我前去看上—看，不知小姐是否接受我的邀请？”<p>　　木兰花呆了一呆，胡法天居然如此之大胆，那实是她事先所未曾想到的，而秀珍是在什么地方呢？何以秀珍利用无线电追踪，竟会来到这样荒凉的地方呢？难道是秀珍一开始追踪，使被胡法天发现，所以被要挟着来到这么荒凉的郊外的？<p>　　木兰花这种想法，当然是有理由的，因为有目力所及之处，除了—间小茅屋之外，可以说什么也没有。而且，一片羊肠小径，也没有什么山洞，可以作为胡法天的巢穴的。<p>　　木兰花扬了扬头，道：“有什么地去？”<p>　　“秘密巢穴”胡法大笑道：“这不正是你想去的么？<p>　　“你想我不敢去，是不是？”<p>　　“当然敢的，但是你却想等到接应来了之后再去”<p>　　“你说什么？”<p>　　“我刚接到报告，有一辆警车，载着四十多名警员向这里驶来，但是已以被解决了。”胡法天一面说，一面向他的左耳，指了一指。<p>　　他的左耳上有一个耳机塞，这是木兰花早已注意到的事情。但是那耳机竟是连接一个极小型的无线电台的，这却是木兰花未曾想到的！<p>　　木兰花的确是想等警员来到之后，扭转眼前的劣势的，但是如显然是不成了：她陡地身形一纵，跳上了车顶，扬手向胡法天劈去！<p>　　这一下突如其来的变化，由于木兰花的动作，实在太以矫捷的原故，当真称得上迅雷不及掩耳，胡法天仓皇扬臂来挡．正被木兰花一掌砍中。<p>　　只听得“格”地一声响，胡法天怪叫了一声，向下倒去，如果是在平地之上，那么木兰花踏前—步，是—定可以将对方的胸门踏住的。<p>　　然而可惜的是，这时是在车顶上。<p>　　胡法天的身子才向下倒去，就地—滚，木兰花跟着跳下去时，早先伏在车后的两个大汉，已—齐窜了出来，其中一个，飞腿横妇，另一个飞身扑上。<p>　　木兰花的身子一掠下，便突然一滚，滚进了车子的底下，她的动作是如此之快疾，以致那两个大汉的拳脚，完全打在自己人的上身。<p>　　那一拳一脚的力道十分大，两个大汉，立时倒地不起！<p>　　而木兰花则已从车子的另—边，钻了出来，一闪身，进了车子，胡法天右手托着右臂，面上变色，向后狼狈退了出去。<p>　　木兰花踏下了油门，车子猛地跳了起来，以极高的速度，向胡法天追了过去，胡法天没命也似地跑着，回头发着枪，有一枪射中了挡风玻璃，木兰花低下了身，车子仍然向前撞去，第二枪射中了车头，第二枪和第四枪射中了车胎，木兰花陡地滚了出来。<p>　　汽车已着了火，但是仍然带着火，向前冲着，所过之处，枯草全都烧了起来，那辆车子，简直就像是一条火龙一样！<p>　　胡法天陡地仆倒在地，向外滚了开去，才堪堪避过了那辆车子的猛撞，而那辆车子在撞出了十来码之后，也轰然一声巨响，撞在树上撞毁了。<p>　　木兰花才—步出了车子，便向前窜去，胡法天向她连射了三枪，都被木兰花跳跃着，打着滚，避了开去，胡法天再扳下枪机，但枪弹已射完了。<p>　　他慌忙站起来，可是他刚—站起，本兰花已像一头豹—样地扑到了他的近前，一拳正冶中在他的下颚，再一掌，击得胡法天跌倒，滚出了两三步去。<p>　　木兰花还待再赶过去时，只听到前面有人叫道：“站住，别动！”木兰花向前—看，只见两个人持着来福枪，正在二十尺之外对准着她。<p>　　任何人在这样的情形下，都—定站立不动了。<p>　　当木兰花在刚抬头向前—看间，她也几乎不敢动了，但是在刹那之间，木兰花却想到，如果这时候，她再不向前扑出制服胡法天的话，可能再没有机会了！<p>　　而她只消向前扑出两三尺，就可以和胡法天纠缠在一起，那么两个枪手，也就无能为力了。所以木兰花几乎是没有停顿，身形—矮，便向前扑了出去！<p>　　“砰！”“砰！”来福枪的子弹呼啸着在她的头顶掠了过去，她也扑到了胡法天的身前去了，胡法天蹬起双脚，向她踢来，木兰花身子一闪，闪了开去，和身向胡法天压了下去，手臂—勾，已勾住了胡法天的头颈，她勾得胡法天的头颈，发出了一阵格格声。<p>　　然而也就在这时候，木兰花的后脑，突然受了沉重的—击，木兰花只觉得眼前一阵发黑，等她想转过头来时，第二下重击，令得她昏了过去。<p>　　当木兰花醒过来时，她只觉得喉干舌燥，仍是大旋转一样。她勉力镇定心神，将昏过去之前的事情，想了一遍。<p>　　她的神智渐渐清醒了，她后脑上的疼痛，也更加剧烈。<p>　　她仍然闭着眼睛，—动也不动地躺着，因为她要先弄清楚自己是在什么地方，周围有些什么人，在她完全处于劣势的情形下，先弄清这两点，是十分重要的。<p>　　她仔细倾听了大约半分钟左右，发觉四周围十分静，像是一个人也没有。而她的手指，也作了极其缓慢的移动，摸出了自己是睡在一张板床上。<p>　　木兰花开始慢慢地睁开眼来。<p>　　正当她要完全睁开眼来的时候，她突然听到了“格”地—声响，木兰花立即机警地闭上了眼睛，仍然—动也不动，但却全神贯注，集中了精神。<p>　　那“格”的一声，十分轻微，木兰花根本不能辨别那是什么声音，但是，接下来的脚步声和交谈声，却使得她知道，那是一扇门被推开的声音。<p>　　从脚步声来判断，进来的是两个人。<p>　　一个是胡法天，他问道：“唉，怎么她还不醒来？”<p>　　另一个声音十分沉着，道：“经过了注射，她早应该醒来的了——”那人讲到这里，木兰花便觉得有人在掀她的眼皮。<p>　　一个人，在被人家掀眼皮的时候，要保持不动，那是相当困难的，但是木兰花却做到了这一点，她不但身子不动，而且在眼皮被掀了开来之后，她的眼珠也一动不动。<p>　　然而，当她的眼皮被掀开来的那一刹间，她却也看清了那周围的情形，她是在—间相当宽大，但是却空洞得可怕的房间中。<p>　　木兰花立即估计那是一间地下室。<p>　　因为那间房间并没有窗户，但是却有着几根通气管，这时，站在她床前的是—个中年人，一望而知，那是一个医生。<p>　　而胡法天则站在那医生的后面七八尺处，他的左臂，吊在系在颈际的一块白巾之上。他的神情，看来极其阴毒愤恨。<p>　　那医生并没有掀起木兰花的眼皮多久，便放了下来。<p>　　“怎么样？”胡法天立即问。<p>　　“没有醒。”<p>　　“怎么可能”<p>　　“一个人的脑部，是最神秘的组织，它可能只受到轻轻的一击，便使这个人永远昏迷不醒，这样的例子，实在太多了。”<p>　　胡法天显然是怔了一怔，然后才道：“那么你说她是永远不会醒过来的了？”<p>　　“可能的。”<p>　　“哈哈，”胡法天笑了起来，“两位女黑侠，—个成了睡美人，—个成了疯子，这倒是有趣的事情，谁还敢和我作对呢？”<p>　　“当然，”那医生竟无耻的奉承着胡法天，“我看，在你将这个消息公布出去之后，光是各个组织的奖金，就相当可观哩。”<p>　　“我乎钱么？”胡法天厉声反问。<p>　　“当然不！当然不！”那医生连忙“更正”，“世界上各大组织，只怕都会拥戴你，使你成为他们的总领袖了。”<p>　　这几句“马屁”，才算是开了胡法天的胃口，胡法天—面冷笑着，—面向木兰花走来——木兰花是凭脚步声听到这—点的。<p>　　这时候，木兰花心中，实是十分吃惊。<p>　　令她吃惊的，至少有两件事。<p>　　第—件，胡法天说“两个女黑侠，—个成了睡美人。—个成了疯子”，胡法天以为她昏迷不醒，那么穆秀珍呢？她已成了疯子？那是什么意思？<p>　　第二件，便是那医生口中所说的，一些犯罪组织，原来对她们恨之入骨，凡是对付负她们的人，都有巨额的奖金可拿！<p>　　这是木兰花从来也不知道的事。<p>　　这证明她们生活在极度的危险之中！<p>　　但是花如今的情形—下，木兰花却没有余暇么多想第二个问题因为胡法天已来到她的身边了。胡法天像是在打量着木兰花。<p>　　过了半晌，才听得胡法天道：“她像是真的末醒！<p>　　木兰花又感到了有人在掀她的眼皮，那自然是胡法天了！<p>　　木兰花的心头，不禁怦怦跳了起来，因为她和胡法天离得如此之近，要制服胡法天，可以说是轻而易举的—件事！<p>　　她决定在胡法天一将自己的眼皮掀开来时动手！<p>　　她听得胡法天的脚步声，又向前移动了两尺，接着，便有一个人来掀她的眼皮，木兰花停住了眼珠，一动也不动。<p>　　当她的眼皮被掀开来之际，她已经陡地准备出手了！<p>　　但是，当她看清楚掀开眼皮的并不是胡法天，而只不过是那个医生时，她仍然控制着自己，一动也不动。那医生用一支小电简似的东西，发出一股相当强烈的光芒，来刺激木兰花的瞳孔，检查她瞳孔的反应，约有两分钟之久。<p>　　然后，他又放下了木兰花的眼皮。<p>　　要在那两分钟之内，眼珠不转一转，那实是极其困难的事，兰花做到了，木兰花知道自己是非做到这—点不可的。<p>　　因为这时她正扮演着一个因脑部受击，可能终生限于昏睡的人，这对扭转劣势处境来说，有着莫大的用处，而如果她眼球微一转的话，那就什么都完了。<p>　　木兰花听得胡法天问道：“怎么样？”<p>　　“没有反应，我判断她短期内不会醒来的。”<p>　　胡法天突然笑了起来，道：“太好了，那实在太好了！我，将没有人是我的敌手了！兰花小姐，你还听得到我的话么？”<p>　　他一面说，一面在向前走来，而他的最后那句话，简直是凑在木兰花的前面说的，木兰花甚至可以感到他呼出来的气息！<p>　　也就在胡法天讲到最后一句话的时候，木兰花突然睁开眼来。在那不到十分之—秒钟的时间内，胡法天的表情实在是佳妙到难以形容。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_07'>第14册 死亡爆炸网 (智擒电子盗 续集) 第六章</b><p>");

document.write ('　　他本来是得意非凡的，但是刹那之间，那种得意非凡的神情僵住了，留在他脸上的是哭笑不得的神色，胡法天可以说是个见机极快的人，他突然仰起身子，但是，已经慢了一步了，木兰花在睁开眼的同时，右手也扬了起来。<p>　　木兰花的五只手指，如同铁钳一样的捉住了胡法天左手边的头颈，令得胡法大的头可笑地向—边歪着，他的脸也变成了死灰色。<p>　　但是他却还不曾忘了去拔枪。<p>　　然而那却没有什么用处，他才—拔出枪来，木兰花扬起手来，掌缘砍在他的手腕上，枪落到了床上，立即到了木兰花的手中。<p>　　这—切，前后至多只不过两秒钟。<p>　　那医生正转身向门外走去，所以他根本不知道发生了什么变化，他到了门口，道：“首领你的确是大获全胜，没有人可以再和你争雄了。”<p>　　木兰花笑道：“你说得对！”<p>　　木兰花真正地看到，那医生的头发，在刹那之间，直竖了起来，那当然是他的心，感到了难以形容的惊恐的原故。<p>　　他不敢转过身来，只道：“你……醒过来了？”<p>　　“你的判断不正确了，医生，”木兰花冷冷地道：“你退回来，将你身上的武器放下来，胡法天的抢已到了我的手中，你必须服从我。”<p>　　“是……是……”那医生手忙脚乱地在身上摸索着，在他的身上，大大小小地竟取出了六柄枪来，这一点，倒也很出于木兰花的意外。<p>　　“你倒退着向我走来。”木兰花继续命令。<p>　　那医生倒退着向后走来，等他来到木兰花的跟前之际，木兰花扬起手中的枪，以枪柄向着他的后脑，重重地击了下去。<p>　　那家伙身子一软，摇了两下，便倒了下来。<p>　　“希望你不要终身昏迷不醒。”木兰花冷笑了一声、然后转过了头来，“你呢？胡先生，你是要强迫呢？还是自愿？”<p>　　胡法天是一个十分厉害的人，本来，虽然他处于极端和利的劣势，有了那么多时间去供他思索，他也应该渐渐地定下神来了。<p>　　然而这时，他却不能！<p>　　因为木兰花的五指，紧紧地抓住了他的一半头颈，而木兰花的那一抓，十分之技巧，大拇指恰好扣在他颈旁的动脉之上。<p>　　动脉被压，血液不能顺利地流向脑部，—个人便会产生一种昏酡酡的感觉，在这样的情形下，是任何人不能好好地思考的。<p>　　是以胡法天的这时候，只觉得极其慌忙，面色青白，木兰花问他的话，他是听清楚了，但是他该如何回答木兰花，他却是茫无头绪。<p>　　木兰花又冷笑了二下，道：“好了，秀珍在那里，你带我去，我要看她的情形如何，再来处置你，你听到了没有？”<p>　　胡法天困难地点了点头，说道：“你……放开我！”<p>　　木兰花手—松，但是她的手，刚一离开了胡法天的颈际，便立即握住了他的左手手腕，替他一扭，将他整个身子，全都扭了过来。同时，她手中的枪一伸，直抵住了胡法天背脊。<p>　　当木兰花第一次和胡法天交手之际，因为看到胡法天年轻，在科学上的造诣高，因之处处都留下余地，希望胡法天能够痛改前非。<p>　　但如今，她已明白胡法天是一个凶残，狠辣得似乎失去了人性的家伙，她手下自然也绝不留情了，她将胡法天的手臂，扭得再用—分力，手背脊骨便会断折的程度，令得胡法天难以妄动，由于胡法天曾经中枪，这样的扭曲着，更会令他产生阵阵剧痛！<p>　　木兰花的估计不错，这时，她虽然在胡法天的背后，但是也可以看到胡法天的汗水，一串一串地向下流了下来。<p>　　胡法天的神智，显然已经恢复了。<p>　　他用—种十分深沉的声音道：“好，兰花小姐你……好！”<p>　　“不错，我本来就很好，胡先生！”木兰花自然知道胡法天这样讲法是什么意思的，她也针锋相对地回答道：“你不要以为自己有了本领，就可以胡作非为，肆无忌惮，这只不过是—点小小的教训，等你再回到法庭上的时候，你将知道自己换来的代价了！”<p>　　胡法天闷哼了一声，并不言语。<p>　　“好了，你带我去看秀珍。”<p>　　“哈哈哈！”胡法天突然怪笑了起来，“我本就准备请你去看她的，看到你亲爱的妹妹，成了一个疯子，那是我的功劳！”<p>　　木兰花的心中，不禁感到了一股极度的寒意！<p>　　胡法天不止一次说到穆秀珍已成了疯子，秀珍是怎么成为疯子的呢？难道这是真的么？如果这是真的，无论胡法天下场如何，损失总是无法弥补的了！<p>　　她沉声道：“你带我去！”<p>　　胡法天向外走去，木兰花扭住了他的手臂，将枪口抵住了他的背脊，紧紧地跟在后面，开了门，经过了一条甬道，木兰花已经看出，—切全是在地下的。<p>　　木兰花的心中，不禁暗自吃惊。<p>　　因为这许多地下的建筑，绝不是—朝—夕所能建成的。胡法天选择了这样荒凉的郊外，苦心经营，他的野心之大，实是可想而知的，如果这次再不能将之制住，那么这个具有超人的能力，和非人的残忍的人，终将成为为害社会极大的毒瘤！<p>　　他们的甬道中转了一个弯，木兰花突然停止了脚步。<p>　　她听到了穆秀珍的声音！”<p>　　那的确是穆秀珍的声音，声音是从甬道尽头处的—间房间中传出来的，那间房间的门关着，但是穆秀珍的声音听来更给人以—种十分异样的感觉。<p>　　穆秀珍在笑着，她的笑声尖而利。<p>　　穆秀珍是一个性情乐观的姑娘，她本来就很喜欢笑。但是本兰花却从来也未曾听到她用这样的声音笑过。穆秀珍不但在笑，而且还在胡言乱语。只听得她叫道：“我是天兵天将的教练，火箭送我到太空去，我去将天兵天将勾了来，十殿阎王，只是我的小孙子，孙行者是我徒弟，你们谁敢来啊！”<p>　　她最后的一个“来”字，凄厉而令人心颤，那实是在—个疯子的声音！木兰花在那一瞬间，简直再提不起勇气来向前走去。<p>　　而胡法天，则阴阴地冷笑了起来……<p>　　◇◇◇◇◇<p>　　高翔到了公路局，只不过用了三十分钟时间，便已然有了眉目。烈性炸药是在筑路段的临时仓库中失去的，失去之后报了案，也没有引起人怎么注意。<p>　　三十公斤炸药，可以引起极大的伤亡，但正因为它所能引起的伤亡太大了，使人不相信有什么疯子会利用它来犯罪，仓库中人还当是数字算错了，或是使用过多，忘记了报数而已。经过高翔—调查，看守仓库的人才道出几天之前，有一个朋友骑着摩托脚踏车去找过他，请他喝酒。<p>　　那个“朋友”是在日新油厂做工目的，他的名字叫顾大章。<p>　　高翔想不到那么短的时间内，会有那么大的收获！<p>　　追缉的范围陡然缩小了，那个顾大章，毫无疑问便是偷去炸药，安放炸药的人，只要找到了他什么问题都解决了。<p>　　高翔连忙拨了电话，听电话的是方局长。<p>　　“方局长，我已查清楚了，”高翔急急道：“事情是—个叫顾大章的家伙干的，快领人去逮捕他，他是原油运输部的工目。我立即回来。”<p>　　高翔一放下电话，便窜上了摩托车，赶回了去。<p>　　当他在公路上飞驰的时候，他的心情，极其轻松。<p>　　因为一根最主要的线索已经抓住，抓住了这根线索之后，一定可以迎刃而解了，一项巨大的危机，将会捎弭于无形！<p>　　高翔用最短的时间，回到了炼油厂。<p>　　当他才一进炼油的大门之际，便想到事情有些不对头，两名警官老远一看到他，便向前奔了过来，叫道：“高主任！”<p>　　“什么事？”高翔迎了上去。<p>　　“高主任，那顾大章，他……他……”<p>　　“他怎么样，逮捕了么？”<p>　　“那家伙十分机智，由于他是工目，本来他也在厂中参加搜索工作的，但一当我们的人要去逮捕他时，他拨足便逃！”<p>　　“哼，那率领人去逮捕他的人该受处分！”<p>　　“是，”那警官道：“但是……那是方局长亲自带人前去的。”<p>　　高翔叹了一口气。<p>　　顾大章见到方局长向他走来，便立即感到事情很不对头，拨足便逃，这人毫无疑问是一个十分机灵的人。他忙问迫：“逃走了么？”<p>　　“没有，可是他却爬上了一个储油塔的顶上。如果我们开枪，那么就有可能将油塔射穿，那是会引起大爆炸的，所以如今将他围住了。”<p>　　“带我去看。”<p>　　“是！”那两个警官领着高翔，向前急匆匆地走着。<p>　　不一会，便来到了五六座的油库的前面，在那五座巨大的球形的油库附近，已经围满了警员，每一个油库，足有三十尺高。<p>　　高翔—到，便看到其中的一个油库上，伏着一个人。<p>　　那人伏在油库顶上，要射中他，无异是十分困难的，而爬上塔顶的钢梯却又被那人在当中拆下了老长的—截来。<p>　　方局长正在扩音机之前叫着：“顾大章，你的阴谋完全暴露了，你快些下来，那么，警方还可以量情从轻发落，若是再顽抗，那是死路一条！”<p>　　高翔从另一个警官手中，接过望远镜来，向上望去。<p>　　顾大章是—个身形十分魁伟，而且一脸精明的汉子，约莫三十五岁，令得高翔奇怪的是，他虽然四面被围，但看来面色相当镇定。<p>　　高翔来到了方局长的前面。<p>　　方局长转过身来，作了一个无可奈何的手势。<p>　　“将油库中的储油放走。”高翔立即迫：“那样，他就无所恃了。必须制住他，这是最重要的人物，绝不能放过他的。”<p>　　高翔—再强调着，但是在方局长旁边的厂长，面色却十分难看，他道：“这—库全是最高级的飞机汽油，你知道价值多少？”<p>　　“这一库，即使是金水，也要放掉！”高翔使地转过身去，“你听到没有？如果不拿住这人，到时候，你f—中的所有易燃品，全要放掉了！”<p>　　厂长的面色更难看了，道：“那么，警方该通知海域上的船只避开，因为泄油管是直通到海中去的，局长，主任，厂方的退步到这里为止的了！”．“厂长先生，这事只怕由不得你我作主！”<p>　　方局长在无线电话中下达着命令，水警轮被派出去，在泄油管出口处的海域上巡逻。泄油管本是以防万—时泄油用的，油泄到大海中去，当然是回不来了。因此，当厂长下令，扭开闸门之际，他的声音，是微微发着抖的！<p>　　高翔一直用望远镜在注意着顾大章的神情。<p>　　当泄油闸开动之际，顾大章不再那么镇定了，他慌张地四面望着，转动着他手中的枪。顾大章的手中竟是有枪的！这令得高翔吃惊不少。<p>　　那也就是说，即使这个油库的油放尽了，要逮捕他是易事！他可以豁了出去，枪击别的油库，引起灾祸。<p>　　必须用什么法子引开他射击的目标，使得他不去射油库，他枪中的子弹至多是七粒，在他枪中还有—粒子弹之前，危机总是存在的。<p>　　高翔想了片刻道：“局长，请你向军方借一架最轻便的直升机，飞到厂中来，我要使用它。”<p>　　“你要用它来作什么？”<p>　　“顾大章的手中有枪，我想，他伏在油库顶上，若是有—架直升机，自他的头顶压不来，那么他一定会举枪向直升枪发射的。”<p>　　方局长苦笑了一下道：“你虽想得不错，但直升机是—个大目标，如果你被他击中了，那么，你就难以逃出来丁。”<p>　　“所以，我才要小型灵活的直升机，一方面凭我的技术，—方面只好凭运气了。当直升机到了之后，我一发动，下面便派人爬上去，要生擒。”<p>　　方局长又望了高翔片刻。<p>　　高翔的面上神情，是坚定得不可动摇的。<p>　　方局长叹了口气，拿起无线电话，叫通了军方，十五分钟后，当油库的储蓄指针，指着“零”字之际，天上传来了—阵轧轧声，一架直升机，在附近停了下来。<p>　　高翔向方局长作了一个手势，一队早已准备好的警员，带着附有钓子的绳索，来到了钢梯之旁，他们准备攀上去。<p>　　钢梯有十五尺左右，是被拆除了的，他们就准备利用手中的飞索，爬上油库的顶去。高翔来到了直升机之旁，登上了驾驶位。<p>　　方局长在最后的一刹间，还想制止高翔，不让他去从事冒险，但是方局长还未曾出声，高翔已驾着直升机飞起来了！<p>　　直升机向上升去，升高了六七十尺，来到厂油库的顶上，然后，突然向下沉来！不出高翔所料，顾大章立时翻过身来，连射了两枪！<p>　　高翔以极高的速度，令得直升机向侧飞去。<p>　　那两枪射空了！<p>　　高翔操纵着直升机，一个盘旋，又来到了油库的顶上。<p>　　当他在半空中作急速的盘旋之际，他看到—队警员已开始地抛绳索了。当他再度向下压去之际，这—次，顾大章连发了三枪！<p>　　在油阵附近的警员，全都紧张到了极点！<p>　　高翔驾着直升机，去引得顾大章向他射击，那是何等勇敢的行动！警方有—些老资格的人员，对于高翔在警方的地位如此之高，本来是心中暗自不服的，但这时，他们也全都服了！因为他们自己感到，要自己这样做，自己是不敢的！<p>　　这一次，高翔是突如其来的升高，又避开了那三枪。<p>　　然后，几乎是立即地，直升机又问下压来。<p>　　高翔在默算着，顾大章已开了三枪了，剩下的两枪，他一定会小心使用的，是以他下落的势子十分快，几乎不容顾大章有考虑的余地。<p>　　“砰！”<p>　　又是一枪！<p>　　直升机的机叶，在这一枪发出之后，竟然停顿了，机身陡侧，直升机向下跌来！下面的人，不约而同地发出了一声惊呼！<p>　　就在这时，“砰！”再是一枪，子弹穿过了直升机的机舱，也就在这时，直升机的机叶，又轧轧地转动了起来，直升机斜飞了开去！<p>　　刚才机翼的停止不动，竟是高翔故意的！<p>　　他假装已中了弹，使顾大章起了趁胜追击的念头，将最后—粒，也是最危险的—粒子弹，射了出来。顾大章手中的，已是一柄空枪了！<p>　　当高翔的直升机再升上天空之际，下面传来了雷动的欢呼声中，最先爬上油库顶上的警贝，已然到达了。<p>　　顾大章慌张地站了起来，向后退比—步。<p>　　油库的顶上是圆的，顾大章退后了一步，身形便已摇晃不定。首先到达的警官不再进退，只是以十分温和的声音道：“顾大章，你讲出一切来，那会有好处的。”<p>　　顾大章又后退了半步。<p>　　这时，他的身子要竭力前倾着。才能保持平衡。<p>　　那警官沉声道：“你别再退了，警方保证你的安全，你快向前来，警方将你当作是自首的，在法庭上，警方可以提出这一点。”<p>　　顾大章的身子摇晃着，向前走出了半步。<p>　　那半步，令得他的身子—滑他立即伏了下来。<p>　　那警官立时爬向前去，伸出手来。<p>　　顾大章也伸出于，想抓他那警官的手。<p>　　如果他抓到了那晋官的手，他就可以安全了。但是，两人的手，却相差寸许，而且，两人手指和手指之间的距离，在快疾无比地增加着——顾大章的身子，突然迅速无比地向下滑去，他发出了—下惊心动魄的尖呼声，从三十米高的油库顶上，跌了下去！<p>　　当高翔停好了直升机，走出了机舱，向前奔去，挤进了人丛的时候，方局长正在叫道：“医生医生在哪里，快叫医生来！”<p>　　高翔来到了顾大章的身边。<p>　　顾人章的身子蜷屈着，他是躺在血泊之中的，高翔翻转了他的身子来，伸手在他的鼻子前探了—探，又握住了他的手腕。”然后，高翔松开手，站了起来。<p>　　他的脸上现出了难以形容的沮丧，道：“不必叫医生，他已经死了！”<p>　　“啊！”方局长失声惊呼，<p>　　高翔难过得几乎要捶胸大哭！但是他当然未曾哭出来，他向外默默地走去，走出了十来米，才呆呆地站立着不动。<p>　　最重要的一根线索断了！<p>　　眼看已可以解决的事，一下子，就变成了难以解开的死结。高翔除了苦笑之外，实在是没有别的事情可做，他抬起头来，望着那架直升机，想着刚才，自己冒着生命危险去引开顾大章的射击目标，但结果，顾大章仍不免跌死，他实是啼笑皆非！<p>　　他默默地站着，连方局长什么时候到他的身边，他都不知道，直到方局长开了口，道：“高翔，怎样，灰心了么？”<p>　　高翔叹了一口气，耸了耸肩。<p>　　“顾大章虽然死了，但我们至少也得了—点线索。”<p>　　“线索？”<p>　　“是的，顾大章是原油远输部的工目，三十公斤的炸药，再加上装置，体积不会小，我已经了解过了，厂内各部门的职工，很少乱走的情形，更不要说带着体积巨大的东西了，所以，我们的搜索范围，可以缩小到油远输部这—个单位中。”<p>　　高翔的精神，又为之一振，道：“很可能顾大章就将炸药放在—桶原油之中，我们要检查每一桶原油，要快—些进行，时间不多了。”<p>　　在各部门从事搜寻的人部被调了回来。<p>　　一桶桶的原油被打了开来，被小心地用长长的竹签插着，原油是黑色的，浓稠的物体，散发着十分不好闻的怪气味。<p>　　时间一点一点地过去，仍然—点结果也没有。<p>　　而令和高翔耽心的是木兰花—点消息也没有。．那被派去支援木兰花的四十名警员在途中“翻了车”。<p>　　几乎无一幸免，而继续派出去的警员，却一无发现，那地方根本没有人，只有那辆撞毁了的无线电追踪车！<p>　　高翔和方局长两人，都觉得一筹莫展了。<p>　　他们除了等待之外，已没有别的办法可想了。<p>　　他们等待着好的和坏的消息。好的消息是木兰花和穆秀珍—齐归来，并且擒住了胡法天！坏的消息是，等候胡法天的电话。<p>　　因为胡法天说过，在爆炸之前的四小时，他会打电话来的，这是最坏的情形，到了那时候，警方便只考虑接纳胡法天的条件了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_08'>第14册 死亡爆炸网 (智擒电子盗 续集) 第七章</b><p>");

document.write ('　　当然，搜索仍然在进行，但是淮都可以看得出，这样的搜寻，是不会有什么结果的，因为炼油厂的范围，实在是太大了。<p>　　本来，这时候木兰花是应该可以回来的了。如果木兰花一直占着上风的话。但可惜的是，事情又发生了出乎意料之外的变化。<p>　　这变化是对木兰花十分不利的，所以她未能回来。<p>　　◇◇◇◇◇<p>　　穆秀珍的胡言乱语声，令得木兰花心头阵阵剧痛，她停了五分钟，推着胡法天，继续向前走去，到了门口，穆秀珍的声音听得更清楚了。<p>　　“开门！”木兰花忍着心头的难过，沉声命令着。<p>　　胡法天扬起左手来，在门上轻轻地按了一下。<p>　　房门自动打了开来，只见穆秀珍披着头发，正在大叫，她一见有人来，突然叫道：“小鬼来了，小鬼来给我当午餐了，小鬼——”她才叫到这里，便突然一呆。<p>　　她看到了木兰花。<p>　　木兰花忙叫道：“秀珍，你认得我么？”<p>　　穆秀珍连忙向前奔来，道：“兰花姐，你怎么会这样问？我怎么会认不出你来？”<p>　　这—下，倒令得木兰花也有点莫名其妙了，她忙道：“你……你不是疯了么？你没有疯？”<p>　　穆秀珍前仰后台，“哈哈”地笑了起来，道：“我差一点疯过去了，但是我却没有，胡法天以为我已经疯了，他用—种尖锐的声音来逼疯我，却未曾想到我有超人的耐力！喂，胡法天，本姑娘装疯装得像不橡，可是无懈可击？”<p>　　她—面说，一面来到了胡法大的面前，伸指在胡法天的鼻尖上，“拍”地弹了一下，紧接着，又“哈哈”大笑了起来。<p>　　胡法天气得脸色比纸还白！<p>　　木兰花先是假装昏迷，他还以为至少穆秀珍是真疯！<p>　　但是，穆秀珍却也是装疯！<p>　　穆秀珍是在忍无可忍的情形下，想出这个办法来的，当时，她如果不是想出这个办法来，她是一定会真疯过去的。她想到了胡法天的目的，又料定胡法天一定是通过电视在监视着她的，所以她陡地跳了起来，手舞足蹈，完全像疯了—样。胡法天果然以为她是真的疯了，所以才停止那种声音。<p>　　穆秀珍为了避免露出破绽来，是以一直在装着疯，她本来是希望胡法天来看她，她可以突如其地出手，将之制住的。<p>　　但是，想不到的是，木兰花竟然出现了！<p>　　而且，木兰花已将胡法天制住了！<p>　　穆秀珍这时的高兴，实是难以形容的，当她伸指在胡法天的鼻尖上一弹，看到胡法天的神情如此难看之际，她更是大笑了起来。<p>　　这时，木兰花也完全放心了。<p>　　她冷笑了一声，道：“胡先生，我们该谈正事了！”<p>　　胡法天闷哼了一声，并不说话。<p>　　木兰花继续道：“炸药放在什么地方？”<p>　　这是最主要的一个问题，木兰花已经完全地占了上风，她自然可以开门见山地向胡法天提出这个问题来。而不必转弯抹角了。<p>　　胡法天闭了眼睛，却并不出声。<p>　　“喂！”穆秀珍伸手指住了胡法天的鼻尖，“听到了没有，炸药放在什么地方，若是你再不讲，给你尝一些新鲜的滋味。”<p>　　胡法天冷笑了一声，又深深地吸了一口气，道：“你们是不敢将我怎样的，炸药放在什么地方，如果我不说，你们再也找不到，你们敢将我怎样？”<p>　　“你还在逞强？”穆秀珍的手陡然扬起来，向胡法天的颈际砍去。但是她那一拳，却并没有砍中胡法天，木兰花—伸手，便将她拦住了。<p>　　“兰花姐！”秀珍愤然，“为什么不让我打他？”<p>　　“他犯了法，自有法律裁判他，我们将他交给执法机关好了，相信在执法人员的手中，他是一定会将事实真查讲出来的。”<p>　　“哼，便宜了他！”<p>　　“胡法天，带我们出去。”本兰花命令。<p>　　胡法天慢慢地向前走去，穆秀珍连忙跟在后面。当胡法正在甬道上转了几个弯之后，木兰花发现那地下的建筑，相当庞大。<p>　　她明白胡法天是必然不肯就此就范的，是以她的枪口始终抵在胡法天的背脊上，若是有什么变化那么，至少她先可以将胡法天打死。<p>　　一连转了好几个弯，看来胡法天仍然没有停止的意思。<p>　　木兰花开始疑心，她沉声道：“如果你还想玩弄什么花样的话，那你是自找苦吃，我不信到出口处，要经过那么多路途！”<p>　　“兰花小姐，我如今有反抗的余地么？”胡法天居然越来越是镇定，“如果在这样的情形下，你仍然感到害怕，那你太看得起我了！”<p>　　穆秀珍冷冷地道：“你明白没有反抗的余地就好！”<p>　　这时候，他们已来到了一扇门前，穆秀珍叫了起来，道：“兰花姐，我记得了，我就是通过这扇门走进来的了！”<p>　　她—面说，—面跳向前去推门。<p>　　可是那扇门却关得十分实，穆秀珍推之也不动的。<p>　　穆秀珍还未曾转过身来，胡法天已然道：“按门上的第—排第七枚铜钉，再按第三排第六枚，门就会自动打开了。”<p>　　穆秀珍还是回头望了木兰花—眼。<p>　　木兰花点了点头，表示穆秀珍可以照胡法天的话去做。穆秀珍连忙在那两枚铜钉之上，按了—按，只听得“拍”地声，门便打了开来。<p>　　门内是一间石室，那显然是出入口，因为直向上通去，那是一个深井，而他们这时，正在深井的底部，向上通出约莫十八九尺，便是—块钢板。<p>　　穆秀珍忙又解释道：“兰花姐，这是一口井，井中是有水的，水就在钢板上面，将水排去，钢板移开，便可以通到外面去了。”<p>　　“很不错的设计。”木兰花道。<p>　　“我的设计一向是出人意表的。”胡法天道。<p>　　木兰花的心中一动，胡法天讲得如此之镇定，他是不是还有反败为胜的机会呢？如果有的话，他将使用什么办法呢？<p>　　易身处地想—想，木兰花也想不出可以有什么办法，摆脱一管直抵在背心后面的枪！但是一路行来，一个人也不见，这种情形不十分正常，木兰花决定要加倍小心。<p>　　她推着胡法天，直来到钢梯之前。<p>　　穆秀珍伸指在胡法天的头上，凿了一下，道：“喂，怎样排水，怎样打开钢板？”<p>　　胡法天道：“你们将我放开，我来办。”<p>　　“不用想！”木兰花立即道：“你说好了。”<p>　　“也好，打开钢板下面的那只灰色的盒子，按红色的掣然后再按绿色的掣。”胡法天抬头，向上面的—只灰色盒子指了指。<p>　　木兰花押着胡法天，—直来到了钢梯的尽头处，穆秀珍伸手，刚好够打开那盒子来，但是，她却不够长去按那个掣。<p>　　她用枪管代替手指，先按那红色的掣，按了之后，再按那绿色的掣。一切似乎都十分顺利，但是突然之间，变故来了！<p>　　当穆秀珍才一按下那红色的掣之后，她忽然觉出—股巨大的力量，像是有一只无形的手一样，突然将她手中的枪夺走了！<p>　　她手中的枪挣脱了她的手，竟倏地向上飞去，“铮”地一声，贴到了那块钢板之上，就在那“铮”地一声之后，紧接着，又是“铮”地一声响，木兰花的枪，也贴到了钢板之上！原来木兰花的感觉和穆秀珍一样，突然之间，—股大力，将她手中的枪夺走了！<p>　　那变故可以说来得突然之极！<p>　　然而即使是突然之极，木兰花心中，闪电似地闪过了一个念头，她已经想到了：强大的磁力！按下那两个掣。那块钢板上，便生出了极强的磁力来！<p>　　这的确是巧妙之极的设计，那股无形无踪，但是对金属具有强大的磁力，的确可以使得任何人手中的武器，飞向钢板的！<p>　　木兰花的应变更快，她手中的枪，突然向上飞去之际，她便陡地扬起手来，向胡法天的颈际砍了下去。然而，在她的手掌还未曾砍中胡法天的颈际之时，第二个变故又来了！<p>　　那块钢板“刷”地移开。<p>　　随着那块钢板的移开，并不是露出了天空，而是—股又粗又急的水，自上而下，直站了下来的！那一大股水冲下来势力是如此之劲疾，实是令得人绝对没有多作思虑的余地，木兰花和穆秀珍两人，只觉得猛地眼前—亮，已然身不由主地向下跌了下去。<p>　　但即使她们是从钢梯之上跌了下去，木兰花仍然来得及将那—掌，砍在胡法天的颈上，而且紧紧地将胡法天的手臂执住，但是，当她们向下跌去之际，四面八方，大量的水都涌了进来，在她们还未落地之时，那石室中已有七八尽深的水。<p>　　木兰花抓住胡法天和穆秀珍，是跃进水中去的。<p>　　她们一跃进水中，便发现有很多全副潜水配备的人，正举着水底光棒，向她们接近。<p>　　穆秀珍乃是水中的键将，她一见有人游近来，双足—蹬，已像鱼也似，向前窜了出去，在她前面的—个人，“飕”地向她射出了一枚鱼枪。<p>　　穆秀珍突然—翻身，使将那支鱼枪，轻易避了过去，同时她身子猛地向下—沉，竟骑到了那人的背上。在那人的头上，重重地敲了—记。那人手中的鱼枪松了开来，人也翻了转来，穆秀珍夺过那人手中的鱼枪在手，可是当她再抢起头来之际，她个禁呆住了。<p>　　所有的水底光棒都熄去了！<p>　　水中—片漆黑！<p>　　穆秀珍什么也看不到，也不知道木兰花怎么样了，她更没法子出声相询，而她又没有潜水设备，使她只好向水面上升去。<p>　　木兰花的情形也好不了多少。<p>　　她一手抓住了胡法天不放，仍在水中灵活地游着，左手反勾，勾住了一个人的气管，用力—拉，将之拉断，眼看着气泡骨都都地上升。<p>　　但是，也就在那一刹间，眼前的一切光棒，全都熄灭了，眼前成—片漆黑，那是真正的漆黑，什么也看不到，像是在深达千丈的地底一样。<p>　　木兰花的心中，还不怎样怕，因为眼前的情形，虽然发生了变化，但是她手中所握的王牌，却仍然没有什么变动。<p>　　那王牌便是：她仍然控制着胡法天。<p>　　木兰花也向水面之上升去。<p>　　她和穆秀珍两人，几乎是同时冒出水面的。<p>　　她们是在突如其来的情形之下，落入水中，也随之闭住呼吸的，在水底闭住呼吸，已超过了一分钟的人，一露出水而之后，第一件要做的事情是什么呢？<p>　　当然是深深地吸一口气！<p>　　木兰花和穆秀珍两人，也正是那样。<p>　　然而，当她们一吸气间，她们的心中，便立即知道不妙了，她们深深吸进去的，是一种有着强烈异味的麻醉气体！这种气体可以使人在五秒钟内昏迷。<p>　　木兰花连忙拉着胡法大，冉向下沉去。<p>　　但是，她却立即天旋地转，失去了知觉。<p>　　穆秀珍的情形，正和她相同，只不过穆秀珍失声“啊”地叫—声，木兰花并没有听到那一声，因为那时，木兰花还想沉进水中！<p>　　等到木兰花和穆秀珍两人，又渐渐地有了知觉之际，她们第一个感觉，便是脑胀欲裂，同时，眼中现出各种奇异的颜色来。<p>　　木兰花尽量地睁大眼睛，她眼前的幻觉渐渐消散，她看清了睛前的情形。<p>　　她和穆秀珍两人，竟各自被关在一只大铁笼之中！<p>　　两只大铁笼，相隔约有七八尺，是在一间十分宽大的地下室中，木兰花看到穆秀珍也已醒了过来，正在不断地揉眼睛。<p>　　在地下室的四个角落中，每角落有两个持着手提机枪的人，对准了她们，胡法天并不在，那些持枪的人，大都面目阴森。<p>　　一分钟后，穆秀珍显然也看清眼前的情形了。<p>　　她直跳了起来，可是她的头却重重地碰在笼子上的铁条，她又跌坐了下来，骂道：“王八蛋胡法天，你在什么地方？”<p>　　木兰花冷冷地道：“秀珍，镇静一些！”<p>　　穆秀珍回过头来，道：“兰花姐，太岂有此理了，他，胡法天这家伙，竟将我们关在笼子之中，他竟这样对付我们。”<p>　　木兰花的镇静功夫，的确是旁人所难及的，在这样的情形下，她声调仍然维持正常道：“秀珍，这算是好的哩，他还有新鲜的法子在后面的哩！”<p>　　木兰花的话刚一讲完，“砰”地一声，门便被打了开来，一个人走了进来。木兰花和穆秀珍两人，都认出那是曾经被她们击昏过的医生。<p>　　那家伙走了进来，阴森地—笑，道：“你讲得不错，首领还准备了许多你们所意想不到的办法，是用来对付你们的。”<p>　　“哼，”木兰花冷笑着，“他如今为什么不来？我想，他是昏迷不醒，还未曾醒过来，你们正在进行急救，是不是？”<p>　　木兰花这样说，是有道理的。<p>　　因为当时，胡木兰花从水中向上升起来的时候，她是带着胡法天一起升上来的，她不想胡法天溺毙，所以她也将胡法天的头部，提离了水面。<p>　　胡法天同样在水中闭住了呼吸，他出水面之后的第—件事，当然也是深吸—口气，那么，他也必然吸进那种强烈的麻醉气体的。<p>　　当然，胡法天也会昏过去。<p>　　而胡法天在落水之前，曾受了一击，他的手臂又受了伤，再加上他的体质，远比不上木兰花和穆秀珍，那么，木兰花料断胡法天仍然昏迷不醒，是十分有根据的。<p>　　那家伙听了，面色微微一变。<p>　　这一下，更证明木兰花的推断不错。<p>　　但是那人立即恢复了常态，道：“那你大可放心，首领是很快就会复原的，他在适当的照料下，立即就要清醒了！”<p>　　“是么？”木兰花扬了扬双眉，“那么，你阁下就是为自己的命运，作一下打算了。”<p>　　那人一怔，看他的情形，显然不明白木兰花这句话的用意是什么。不但那人不明白，连穆秀珍也不明白。那人不出声，等木兰花讲下去。<p>　　然而，木兰花却也不出声！<p>　　僵持了一分钟，那人终于沉不住气了，他道：“你这样说是什么意思？”<p>　　“原来你不知道？看来你的地位更不妙了。”<p>　　那人陡地向前冲出了两步，道：“你若是再吞吞吐吐，我就先对你不客气，你还不爽爽快快地给我讲，什么意思！”<p>　　“噢，那不必急。”木兰花虽然被关在笼内，但是她却十分镇定，“说穿了，也很简单，你想想，胡法天给你弄得昏了过去，他醒过来之后，会怎么想？”<p>　　那人的脸上，神色大变，道：“必须放麻醉气，要不然，怎能将你们关在笼子之中？”<p>　　“对啊，在你来说，你是一片忠心，但是我可以肯定胡法天个会那样想的！胡法天是首领，他居然在你的安排下昏了过去，虽然这次你将他救醒了，但是他醒过来之后会想，这家伙下一次会不会出奇不意弄昏我，而不将我救醒呢——”<p>　　木兰花才讲到这里，那人便已神经质大疾冲了过来，双手抓住了笼子的铁枝，大叫道：“住口住口，不准再讲下去！”<p>　　木兰花淡然—笑，道：“住口就住口，我在乎什么？”<p>　　那人急速地喘了几口气，望着木兰花。<p>　　木兰花背负双手，却闲闲地在笼中踱着步，照这样的情形看来，被关在笼子中的，似乎不是木兰花，而是那家伙一样！<p>　　在一旁的穆秀珍，看到这等情形，也忍不住哈哈大笑了起来，那人又神经质地转过头来，道：“不准笑，听到了没有？”<p>　　穆秀珍也学着木兰花，摊了摊手，她甚至还装了一个鬼脸，道：“不笑就不笑，先生，我在乎什么，你才要——哈哈！”<p>　　那人望了望穆秀珍，又望了望木兰花。<p>　　他的双手，仍然紧紧地抓住了铁枝，那显得他的心中，正充满了极度的恐惧，木兰花的话，正说中了他的心坎深处！<p>　　那人毫无疑问是胡法天的副手，他应该比木兰花更了解胡法天的性格。从他这时的神情来看，木兰花完全说中！<p>　　他呆呆地望了木兰花一分钟才猛地挥手道：“你们退出去，你们全替我退出去！”<p>　　在四个角落处的八个枪手，互相望了一眼，他们的面上都有疑惑之色，但还是顺从地退了出去，没有—个再留在室内。<p>　　等到那八个枪手全退了出去之后，那人突然问道：“兰花小姐，照你看来，我……我应该怎么办？请你……告诉我。”<p>　　木兰花松了—口气，她急中生智的攻心计竟生效！以后事情的发展如何，虽然还不可预料，但是如今，处境总算又有了转变。<p>　　木兰花立即道：“你的出路，只有一条，那是你唯一的生路，带我们逃出去，你可能做得到么？趁胡法天还未醒，你该快做出决断来！”<p>　　那人的额上，更是汗如雨下。<p>　　他搓着手，来回地踱了几步，木兰花的提议，对他的—生来说，将是一个决定性的转变，他显然是难以作出决定来。<p>　　“你要快些下决心了，等到胡法天醒来之后，那就—切都迟了！”木兰花沉缓而坚定地说着，以坚定那人的决心。<p>　　那人抬起头来道：“警方可保证我的安全？”<p>　　“当然，你立了一个大功，警方可以资助你远走高飞，而胡法天也绝不能逃脱法网的，这一点，你大可以放胆相信我的话。”<p>　　那人奔到了一个电闸前，猛地拉下了闸，铁笼的顶部，自动打了开来，木兰花和穆秀珍两人，以最快的速度，从笼中跳了出来。<p>　　木兰花奔到了那人的身边，低声道：“吩咐两个枪手进来，两个！”<p>　　那人点了点头，将门拉开了一点，道：“进来两个人，只要两个！”在他吩咐之际，木兰花和穆秀珍闪身到了门后。<p>　　两个枪手应声走进，那两个枪手刚一进门，还未曾看清铁笼之中已经空空如也，便已被自门后跳出来的木兰花和穆秀珍两人所击昏了。<p>　　他们两人手中的武器，自然也易了手。<p>　　那人摇摇手道：“不能硬来，不能硬来。”<p>　　木兰花道：“你说得对，我们先将这八名枪手制服了再说，你吩咐他们两个两个进来好了，希望他们不要疑心你已叛变了。”<p>　　“不会，我是首领最相信的人，“那人讲着，随即苦笑了一下，因为在如今这样的情形下，这句话已成了明显的讽刺了，他继续说道：“再进来两个。”两个两个进来的枪手，全被制服了。<p>　　那人拉开了门，向外走去，木兰花和穆秀珍两人，跟在他的后面，他们两人都贴着墙根走着，才转了—个弯，便看到两个迎面走来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_09'>第14册 死亡爆炸网 (智擒电子盗 续集) 第八章</b><p>");

document.write ('　　那两个人—见到那人，使叫道：“于医生首领——”<p>　　他们两人一句话没对讲完，使看到了木兰花和穆秀珍，两人陡然一怔间，木兰花的枪口已对准了他们，他们立即举起手来。<p>　　以下的任务由穆秀珍完成，穆秀珍是最乐意做这件任务的，她一步窜过去，在那两个人的后脑上，各自赏了—掌。<p>　　那两个人昏了过去，倒在地上。<p>　　那被称为“于医生”的吁了一口气，道：“如果首领醒了，已坐在他控制室中的话，那实是不堪设想了，我们快走！”<p>　　他们三人急急地向前走着，很快地便来到了出口处。水已经被排走了，但地上还是湿的，从下面望上去，钢板已经移开，两枝枪还贴在钢板上，可以看到一块天空，他们沿着钢梯，急急地向上爬上，当他们爬到一半的时候，已听到下面的急骤的脚步声传了过来。<p>　　木兰花立即转身，放出了一排子弹。<p>　　追来的人还未曾赶到，那一排子弹的呼啸声，和射在水泥地上那种惊心动魄的声音，将所有的脚步声都阻住了。<p>　　木兰花又急速地向上升高了几尺，然后，又射出了一排子弹，当她射出第三排子弹之际，那人和穆秀珍已跳出去了。<p>　　接着，木兰花自己也跳了出去。<p>　　一跳出了井口，木兰花便问道：“这里可有别的出口么？”<p>　　“没有，”那人肯定地回答：“只有这里。”<p>　　“好”木兰花简短地吩咐，“你将枪放下，我们守住出口，你去到最近的地方，打电话通知高翔，他在炼油中，请他带五十名武装警员，以及大量的催泪弹，赶到这里来，我和秀珍守在这里，不让他们有一个人可以漏网。<p>　　她说着，已和穆秀珍两人，—齐向后退去，在—个枯树后面，躲了起来，两枝手提机枪：对准了井口，在这样的情形下，实是没有人可以逃得出的。<p>　　那人点了点着，向外走去。<p>　　木兰花又叫道：“慢，日新炼油厂的事，你可知道么？”<p>　　“不，这件事我不了解，但是首领却是通过一个叫顾大章的油厂的工头做这件事的！”那人立即尽他所知地问答木兰花。<p>　　“好，你将这些，也告诉他。”<p>　　“他……会相信我么？”<p>　　“这个……你留在这坦，秀珍去打电话，秀珍，你打完了电话，立即回来，不要再节外生枝了，又惹出了是非来！”<p>　　穆秀珍有点委曲地扁了扁嘴，但是她却没有说什么，放下枪，急步向外奔了开去，那人代替了穆秀珍的位置，在枯树根后，伏了下来！<p>　　木兰花用心注意着井口的动静，—面问道：“你叫什么名字？”<p>　　那人道：“我姓于，叫四夏。”<p>　　“噢，失敬了，原来阁下是大名鼎鼎的于四夏医生。”<p>　　于四夏苦笑了一下道：“兰花小姐取笑了。”<p>　　木兰花没有再说什么。于四夏的确是—个医生，但是却因为屡屡协助犯罪分子，而被取销行医资格。他在被取销了行医资格之后，曾到过日本。<p>　　在日本，他犯了一件惊天动地的大案，他便是设计将—家火药厂的设计和存货，在一夜之间，全部盗运走，手段之高妙，难以有人比得上。<p>　　由于他的医术，相当高超，是以他成为犯罪集团争相罗致的热门人物，然而近几年来，他却又音信全无，木兰花事先知确不知道他便是大名鼎鼎的于四夏！<p>　　沉默了一会，木兰花又道：“小心看着，胡法天一定不会就此罢休的，他一定先查清我们匿在什么地方，你有手枪么？”<p>　　“有。”<p>　　“有几柄？”木兰花想起在他身上曾有六七柄枪的事情来，近乎打趣地问他。<p>　　“有……六七柄。”<p>　　“那太好了，先给我—柄。”<p>　　于四夏将一柄手枪交给了木兰花，木兰花瞄准，突然一枪，向井口射去，井口有什么东西爆了开来，于四夏吓了—跳。<p>　　“不要神经过敏，胡法天—定已醒来了，他吩咐手下用望远镜升出井口，来察看我们的所在，但已被我击毁了！”<p>　　木兰花的话才讲完，七八枚手榴弹，突然一齐从井中抛了出来。木兰花和于四夏两人，连忙向外面滚去，滚了七八码，手榴弹惊天动地炸了开来，烟雾迷漫中，四个人从井口跳了出来。木兰花立即发枪，她射了两枪。<p>　　于四夏射了一枪，三枪射倒了三个人，另—个慌忙转身，并从并口中跳了下去。木兰花扬声道：“你们不要妄想逃走，这是没有可能的事！”<p>　　她叫完之后，冷冷地道：“胡法天虽然狡猾，但是他造这些地下室，只留一个出口，那是棋差一着了，我们要提防他们放烟幕弹！”—<p>　　果然，木关花的话才一讲完，“轰”，“轰”，三下响，三颗烟幕弹在井口旁边，炸了开来，三团浓烟，立时罩住了井口。<p>　　于四夏立时端起枪来，但木兰花却立即阻止他，道：“没见到人，别放枪，你守在这里，我到对面去，守着对面。”<p>　　木兰花迅速地向对面奔去。<p>　　浓烟渐渐扩展，到浓烟扩展到有两丈方圆之际，开始有人向外奔来，但是，奔出来的人在枪声—响时，便纷纷倒下，于四夏和木兰花—共射倒了七个人，其余的都缩了回去，当浓烟散去之际，木兰花和于四夏两人，打了一个招呼，继续守卫着。<p>　　半个小时后，穆秀珍回来了。<p>　　多了一个守卫，地下室中的那些人，更没有逃走的机会了，虽然他们在不断地抢攻，但是，却陡然使井口旁多几个死去的歹徒。<p>　　又半小时候，高翔率领着大队警员开到，形势更成了一片倒，大批催泪弹，从井口抛了进去，高翔对着扩音器，叫道：“放下武器，将双手放在头顶上走出来的人，警方保队你们的安全！”<p>　　一个一个歹徒都在这样的方式之下走了出来。<p>　　当最后一个人走出来之际、木兰花向于四夏问道：“人数够了么？”<p>　　“还少两个人，”于四夏的声音有点迟疑，“噢，一个是我自己，还有一个是——”<p>　　“是胡法天！”<p>　　“对的，是他。”<p>　　高翔俯伏前讲，到了井栏的旁边。<p>　　地下室中，实在是没有法子耽得下去的了，高翔观察了—回，又退了回来，召集了二十名警员，和木兰花—齐，穿上防弹衣，戴上防毒面具。<p>　　他们先投下了十来枚催泪弹，然后，沿着钢梯，直冲了下去，下面烟雾迷漫，他们立即展开了大搜索，但是半小时过去了却毫无结果，下面显然一个人也没有了！<p>　　正在搜索间，高翔身上的无线电话响起了“滋滋”声。<p>　　“高主任，高主任，方局长无线电话来，胡法天漏网了！他甚至和方局长通过电话！”上面的负责警官这样说着。<p>　　“他讲些什么？”<p>　　“方局长说，他只是表示，警方的行动，并不能改变他原来的计划，他将在炸药爆炸前四小时，再和炼油厂方面联络。”<p>　　“他只讲了那么多？”<p>　　“是的。”<p>　　高翔关上无线电话，不禁顿了顿足，道：“又给他漏网了，唉，我们虽然破获了他的巢穴，但是却仍然无补于事！”<p>　　他作一个手势，将进入地下室搜索的警员收队。离外了地下室，回到了地面上：胡法天单独漏网的消息，人人都知道。<p>　　别的人，在听到胡法天漏网的消息之际，还只是沮丧而已！<p>　　但是于四夏立即害怕得脸上变色了，他哆嗦着道：“他……他—定不会放过我的！”<p>　　“你不必怕，”木兰花安慰着他，“警方将会尽—切力量保护你的。如果你觉得在本市不安全，我想警方可以将你送走的。”<p>　　“那么，我离开好了，“于四夏忙道，“我离开好了”。<p>　　木兰花望着高翔，高翔点了点头，表示同意，但是他又问道：“于四夏，胡法天还有什么藏身的巢穴，以及和些什么人有联络，你知不知道？”<p>　　于四夏频频抹汗，道：“我的确不知道，请相信我，我如今更希望他落网，唉，他如果逍遥法外，我便难免终日心惊肉跳了。”<p>　　高翔不再说什么，吩咐两个警官，负责于四夏的安全，同时，又将所有的歹徒，都押回市区去，留下了二十名警员，守在现场。<p>　　他自己则驾着车，和木兰花、穆秀珍等人往市区走。<p>　　一路上，他们三个人全不出声，木兰花甚至闭上丁眼睛，但是，看她的情形，全知道她不是在养神，而是在深深地思索。<p>　　在车子穿进市区时，经过—天的忙碌，已是万家灯火了。<p>　　辉煌的霓虹灯，将这个容纳过百万人的大城市，点缀得五光十色，极其美丽。<p>　　有人说，一个城市越是繁华，它所隐藏的罪恶也越是众多，这似乎是至理名言。<p>　　尤其本市乃是国际通商的大邑，那自然更多罪恶了。<p>　　但是，只怕沉浸在欢乐中的市民，想到本市将面临着大爆炸、大火灾的威胁，有整个毁灭可能的人，实在是太少！<p>　　那一场大火，可能比世界上最大的火灾，美国芝加哥大火更烈，本市市民的生命财产，将遭受到无可估计的巨大的损失！<p>　　如果是—个狂人，要引起这样一场巨大灾难，那么事情就容易解决得多了。<p>　　可是，蓄意要引出这场灾难的，却是—个头脑精密到了异乎寻常，一个有着极其杰出成就的电子科学家，这样一个人，为了私欲．做出如此可怕一件事情！<p>　　木兰花他们，几乎已经用尽了切办法，到如今，事情仍可以说没有丝毫进展，胡法天仍然逍自遥法外，未曾被捕！<p>　　车子在市区内穿行，正快要穿出市区，来到炼油厂之际，木兰花才叹了一口气，道：“一个人有私心是免不了的，但是人的私心，如果畸形的发展起来，那却实在太可怕了。大的，便是一国的暴君，祸害全国百姓：小的，也会像胡法天那样，成为社会的祸害！”<p>　　高翔苦笑了—下，道：“炼油厂快到了，兰花，你准备怎样？是等胡法天的电话来了再作打算？还是现在再去找他？”<p>　　“只好等待，我们一面不放弃搜索，—方面等待胡法天的电话，”木兰花顿了一顿，又道：“我想，还应该快点建立—个电话跟踪网。”<p>　　“那是很容易的，但只怕没有什么大用处。”<p>　　“动员全市所有的后备警员，一共可以有多少人可供指挥的？”木兰花仍在沉思着，是以她的语音，也十分沉缓。<p>　　“嗯——”高翔想了一想，说：“大约有七千人。”<p>　　“高翔，我们必须动用全部力量，也就是要动用这七千人。”<p>　　“怎么高调度呢？如果要他们监视每一具电话，那么本市电话至少有十五万具，人力还是不够。”<p>　　“当然不是要每一个人部去监视电话，只有傻瓜才会那么做，我们要根据无线电通讯器材的多寡，将这七干人分成至少七百组——我想，方局长可以通过最高市政当局，临时征用—所广播是电台，那么，只要携备半导体收音机的人，便随时可以收到命令了。”<p>　　“若是那样的话，”高翔有点兴奋，“七千人是可以分成一千组，每七个人一组，也就足够了，兰花，你的意思可是将七千人分散在本市的每一个角落，那么胡法天不论在什么地方打电话来。我们的人，都可以在最短的时间内赶到他打电话的所在了？”<p>　　木兰花点点头。<p>　　车子已驶到了炼油厂的大门口，门房打开了铁门，车子直驶了进去。神情憔悴的方局长迎了出来，他也看出了高翔等三人沮丧的神色，所以他立即道：“你们已尽了自己的最大的力量了，反正还有十二小时的时间，我们还可以想办法的。”<p>　　木兰花向高翔望了一望。<p>　　高翔立即道：“方局长，我们又有—个新的计划，第—，召集所有的后备警员，第二，征用一座无线电台，作彻夜广播。第三，通知电话公司方面，建立—个在最短时间之内，便可以侦知打向炼油厂的电话，是来自什么地方的追踪网。”<p>　　方局长严肃的听着，道：“不错，这是积极的措施。”<p>　　“我们有，”高翔翻起了手腕，看着表，“有七小时的时间可以做这些事，一切都必须以异乎寻常的速度来完成。”<p>　　方局长道：“可以的，高翔，你先去休息一下再说。”<p>　　“需要休息的是你，而不是我，局长。”<p>　　方局长苦笑了一下，不再说什么，他和高翔两人，虽然都需要休息，但是在如今这样的情形下，显然是谁也不会去休息的。<p>　　召集后备警员的工作，在晚上十—时完成。午夜过后，一所无线电广播台被征用，警员，后备警民，每七人一组，分成了一千另三十四组，已遍布在会市的每—个角落，电话的追踪网也已经建立了，胡法天若是打电话来，半分钟之内，就可侦知电话来自何处。<p>　　方局长只消一个命令，持有原子粒收音机的七人—组警员，立时可以知道胡法天是不是在自己所负责的这—区域之内。<p>　　而其余就近地区的警员，也可以迅速接近。<p>　　在这样严密的，空前庞大的搜索网下，胡法天实在是难以逃出去的，所以，当—切布置就绪之后，炼油厂厂长办公室中，”气氛也开始紧张起来。<p>　　这时，已是凌晨—时了。<p>　　胡法天说道，在炸药爆炸前四小时，他会打电话来变条件的。炸药的定时是二十四小时，将在清晨八时爆炸，也就是说四时正时，他将打电话来。<p>　　七八千人，彻夜不眠地等着这—电话。<p>　　在厂长办公室中，除了方局长、高翔和其他两个高级警官，以及军方的爆炸专家之外，还有厂长、工程师，以及刚由外地赶到的董事长，和七名董事。<p>　　日新炼油厂董事会的首脑已全在这里了。<p>　　这些人全是出名的富翁，但这时他们却绝不快活，因为他们的事业面临被毁灭的危险，这怎能令得他们不忧心如焚。<p>　　厂方的巨头虽然很少交谈，但是他们脸上的神情，以及他们对警方人员那种过份的冷漠态度，却叫人一看使知道他们的心中在想些什么。<p>　　他们想妥协！<p>　　他们也在等那个电话，但是他们不相信警方能够捉到胡法天，能够止住这一场爆炸，所以他们准备向胡法天妥协了！<p>　　不论胡法天开出的条件多大——他们心中想，那决比整座炼油厂全遭到毁灭好很多。<p>　　方局长和警方当然不会同意他们这种想法的。<p>　　但是方局长却没有出声，他只是不断地存踱来踱去，紧锁着双眉，在灯光下看来，就是这一夜的工夫，他头上的白发便是添了不少！<p>　　当警方人员忙碌的时候，木兰花和穆秀珍两人，并没参加。这时，她们两人也不在厂长办公室，而是在原油运输部的范围之内。<p>　　她们两人在那里，已经有三个小时了。<p>　　内于顾大章是这一部门的工目，所以她们才来到这里的，木兰花先向熟悉顾大章的人。询问有关顾大章生活的一切细节。<p>　　她是想在顾大章生活习惯上，得出这个人的性格，从而推断他将炸药放在什么地方，但是木兰花没有什么收获。<p>　　接着，木兰花便开始原油运输部门，进行搜索。<p>　　她的搜索是如此之仔细，经过—小时之后，她已经可以肯定，炸药绝不在她曾经搜索过的范围之内，她放弃了搜索。<p>　　当她和穆秀珍两人，再度踏踏进厂长办公室之际，已是凌晨二时了。她们两人才—推天了厂办公室的门，便觉得气氛不怎么对。<p>　　油厂的董事长——他是—个面貌十分威严的老者，也是最高议会中十分有势力的议员，和方局长两人都站着，两人都面红耳赤。<p>　　看来，他们两人刚经过了场争执。<p>　　木兰花装着若无其事地在一张沙发上坐了一下来，董事长气呼吁地望了她一眼，又转向方局长，道：“炼油厂是我的，我有权处理—切！”<p>　　方局长毫不客气地说道：“我不信阁下如此缺乏常识，这是警方管的事，—切将由警方作主，包括——”<p>　　方局长的话还未曾讲完，董事长便气势汹汹地问道：“包括什么？”<p>　　木兰花则以十分安详的声音接上了口，道：“包括在必要的时候，将—切原油、火油、低级汽油、高级汽油以及石油气一齐排到海中的措施。”<p>　　董事长霍地转过身来，道：“不可能！”<p>　　木兰花的声音，仍是十分安详，显得她根本不愿意在这个问题上多浪费唇舌，他道：“不可能也要变作可能，警方将决定一切！”<p>　　“小姐，”—位瘦削的董事阴森地道：“你是什么人？你是警方人员么？”<p>　　“不是”木兰花回答得十分简洁。<p>　　“那么，小姐有什么资格代表警方说话呢？”<p>　　“警方请我参加搜索工作，我自然有权表示我的意见，木兰花十分镇定的回答，“当然真正的决定，是要由方局长作出来的。”<p>　　在木兰花的脸上，看不到丝毫恼怒的神色。<p>　　但是高翔和穆秀珍两人，却都忍不住了。<p>　　高翔首先不客气地道：“先生，你这样询问一个不计较个人得失，为市民除害的女土，实在是一件极义卑鄙的事情！”<p>　　那瘦削的人面上—红，他显然恼羞成怒了，但是他还未曾发作，董事长便摆手道：“别说了，等—会，那姓胡的打电话来，由我来接！”<p>　　“不行！”方局长大声反对。”<p>　　“一定由我来接！”董事长声势惊人。<p>　　高翔十分悠闲地站了起来，道：“局长，这位先生一定要扰乱警方的工作，我看唯—的办法，便是将他扣押起来再说。”<p>　　方局长的口中，吐出了一个字来道：“好！”<p>　　董事长气得面色发白，道：“你敢！”<p>　　“当然敢，先生，你犯了法，而在法律面前，是人人平等的，你明白么？如果你不想被押，那么，就静静地坐着，不要擅作主张！”<p>　　董事长可能一生之中，从来也没有人对他用这样的态度讲过话，但这时高翔却毫不客气地教训着他，使得他面上一阵青，—阵白。<p>　　但是，他却也发不出威了，只好气呼呼地坐了下来。<p>　　三时三十分了。<p>　　办公室中的气氛，更紧张了许多。<p>　　方局长坐在电话之旁，将手按在电话机上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_10'>第14册 死亡爆炸网 (智擒电子盗 续集) 第九章</b><p>");

document.write ('　　三时五十分了！<p>　　高翔已通过搬到油厂来的广播设备，向散布会市每一个角落的行动小组发出了命令：准备在十分钟之内，立即行动！<p>　　时间慢慢地过去，四时正！<p>　　“铃——”<p>　　电话声突然响了起来。<p>　　在每—个人都屏气静息的情形下，电话声呼来，是极其惊心动魄的，方局长并不立即拿起电话来，他知道电话铃一响，电话追踪网便开始工作了。<p>　　他让电话铃响了约半分钟，直到另—具电话也响了起来，他才和高翔同时拿起电话。高翔接听的电话，是电话公司方面打来的。<p>　　高翔听到的是电话追踪结果的报告：长途电话，是从邻埠打来的。<p>　　方局长拿起了电话，听到的是一阵笑声。<p>　　那阵笑声是如此响亮，连别人也全听到的。<p>　　高翔顿然地放下电话，一切布置全白费了，胡法大竟已离了本市，到了邻埠，然后再打长途电话来，所有的行动小姐，尽是鞭长莫及！<p>　　胡法天在发出厂—阵笑声之后道：“是谁在接听电话？是高主任？还是可爱女黑侠木兰花？”<p>　　“我姓方！”方局长沉声回答。<p>　　“原来是方局长，那更好了，对不起，我又和你们开—个小小的玩笑，我离天本市了，我想你们—定尽了点心血作布置，现在都没有用了，是不是？”<p>　　方局长并不多说什么，只是道：“胡法天，这是你前来自首的最后机会，你闯的锅已然十分大，如果再不自首，那你就是在自寻死路了！”<p>　　“哈哈哈……！胡法天又放肆地笑了起来。<p>　　董事长突然又站了起来，大叫道：“快问他，条件是什么，在你们一败涂地的情形下，劝人自首，个是痴人说梦话么？”<p>　　方局长的面色十分难看！<p>　　胡法天显然已听到了董事长的声音，他又笑了起来，道：“不错，讲得对，我的条件是要木兰花、高翔、穆秀珍三个人，到我这里来。”<p>　　方局长默不作声。<p>　　木兰花已陡地站了起来。<p>　　“听到了没有？”胡法天的声音极其嚣张。<p>　　木兰花一伸长，从方局长的手中，接过了电话来，镇静地道：“听到了，你在什么地方？我们怎样才能来到你在的地方？”<p>　　“很简单，你们到四十九号码头去，那里有一艘游艇，会将你们带来，和我见面的。当我处置了你们三人之后，再提第二个条件。”<p>　　“第二个条件是什么？”<p>　　“当然是钱了！哈哈，我看你们也应该开始准备大量现钞了，当然，上品的钻石，弱翠，宝石以及白金，我也收的。”<p>　　“你——”木兰花只讲了—个字，胡法天便“卡”地收了线。<p>　　木兰花拿着电话筒，又呆了半晌。<p>　　方局长不等木兰花先开口，便道：“兰花，别去，他将你们三人，恨之入骨，你们这一去，无异是送入了虎口之中。”<p>　　木兰花慢慢地放下了电话，然后，十分动人地微笑了一下，道：“方局长，你错了，胡法天这一次，太聪明了，反倒下错了—只棋。”<p>　　“你的意思是——”<p>　　“本来，我们全然没有他的线索，只好听凭他勒索，或是炼油厂方面，要蒙受极大的损失，但如今情形却不同了，我们可以和他见面了。”<p>　　“可是，他是一定有准备的。”<p>　　“虽然他有准备，难道我们就没有准备？而且，我们三个人在一起，胡法天以为那么容易，便可以“处置”我们，那他是在做梦！”<p>　　方局长望了望木兰花又望了望高翔和穆秀珍。<p>　　高翔和穆秀珍两人，虽然—句话也未曾说过，但是一个勇者是不需要喋喋不休，或是高声呐喊来增加勇气的。谁都可以从他们两人的神色中，看到他们两心中的决定，那便是：去，不顾—切危险，去和歹徒周旋到底，不怕—切危险！<p>　　方局长叹了口头才徐徐地道：“我明知劝你们也是没有用的，我只有一句话说了，小心些！小心些！小心些！”<p>　　方局长一连讲三下“小心些”。讲后顿了一下之际，他的声音哽咽，陡地转过头去。<p>　　木兰花保持着镇定，道：“我们知道了。”<p>　　她向高翔和穆秀珍两人，使了个眼色，三人一齐向外走去，他们刚来到门口，使听董事长叫道：“三位且慢—步。”<p>　　三人站住了身子，转过身来。<p>　　董事长神情激动，口唇抖动，他分明是有话要说的，但是又因为太过激动，而变得讲不出话来。他心中实是太感动了。<p>　　足足僵了一分钟，他才在自己的头上敲打了起来，道：“我太卑鄙了，太自私了，在三位之前，我实在是太渺小！”<p>　　木兰花淡然地笑着，道：“董事长，你不必这样自责，站在你的立场来说，最重要的自然就是日新炼油厂。但如果你肯将目光放远大些，你便可以进—步知道，财富只不过是过眼烟云，而还有许多东西，却是与世永存，永世不灭的。”<p>　　董事长惭愧地点着头，道：“是！是！”<p>　　木兰花、高翔和穆秀珍一齐走了出去。<p>　　他们，被称为“东方三侠”的三个勇敢的人，毫不犹豫地去应世界上最危险的约会，那可以说是—个名副其实的死亡的约会！<p>　　离开了办公大楼，他们三人又上了车，径向四十九号码头驶去，四十九号码头是—个十分荒僻的地方，—面是水，一面全是高大的货仓。<p>　　当他们到达的时候，那些一幢幢高大的货仓，看来就像是随时可以将他们吞噬的野兽一样。他们停下了车子，等着。<p>　　可是，他们足足等了三分钟，码头上仍是冷清清地，—个人也没有，并不像胡法天所说的那样，会有人来领他们前去。<p>　　高翔先说道：“让我下去看看。”<p>　　木兰花道：“小心。”<p>　　高翔推开了车门，向外跨了出去，几乎是他才—现身，枪声便响了。高翔的身子，立即向外滚出，枪声再响，三响！<p>　　枪声是从一间货仓上面传来的，枪手所使用的—定是远程射击的来福枪，而且一定配有红外线远程瞄准器，因为三枪都射得十分准。<p>　　第三枪射中了汽车的油箱，汽车突然起火燃烧，木兰花和穆秀珍两人，一齐从车中滚了出去，滚到了高翔的身边。<p>　　高翔立即道：“那一个是第三流的枪手，他并没有射中我，我们快退。”<p>　　三人在地上滚着，向后退去。<p>　　这时，分布在全市每一个角落的行动小组，还未曾收队，他们三人看到，至少有三组行动小组，向发出枪声的仓库奔去。<p>　　他们三人退到了水边的—个简陋建筑物之中。<p>　　那简陋的建筑物，是机动快船的赁所，这时当然没有人在，他们跳了进去之后，伏着不动，不—会，便看到—个男子，被—队警员拥族带了出来。<p>　　高翔立即向前奔去，到了警员和被捕的那个男子面前，等到高翔就着街灯，看清了那个男子之际，他的手心不禁渗出了冷汗来。<p>　　那是一个著名的枪手，是有着“神枪手”之称的。<p>　　刚才，他在三枪之下逃生，还曾幽默地讲过笑话，但这时他看清原来有枪手之称的著名凶徒时。他才知道自己的运气，实是好得不能再好了！<p>　　高翔—露面，警员便立时向他致敬，高翔吩咐他们各归岗位，而将那名枪手带着，回到了那个小房间之中，木兰花一看到那枪手，心中也不禁暗叫了—声：“好险！”<p>　　穆秀珍失声道：“好哇，神枪标原来是你。”<p>　　那枪手傲然道：“是我。”<p>　　“神枪标，”穆秀珍有点奇怪，“听说你是百发百中的，何以这次眼界如此之差，连射三枪，只射冲了“辆汽车？”<p>　　神枪标没有再说什么。<p>　　他的确是百发百中的，但是当他知道今晚要枪杀的是东方三侠的时候，他紧张得一直在发着抖，个论他怎样镇定，他—直在发抖！<p>　　在发抖的人，怎么能射中目标啊？<p>　　反倒是这时候，他被捉住了，缴了械，面对着“东方三侠”了，他反而镇定了—起来，不再发抖，他心中实是恼恨之极，但已没有用了。<p>　　木兰花向穆秀珍使了—个眼色，示意她不要再讲下去，道：“神枪标，你枪杀我们，可以得到多少代价，照直说。<p>　　神枪标道：“如今是什么也拿不到了。”<p>　　“如果成功了呢？”<p>　　“三十万。”<p>　　“哈哈，我们的命还算值钱，”木兰花的脸色突然一沉，道：“行了，如果你成功了，怎样通知胡法天，说！”<p>　　神枪标的面色大变，—声不出。<p>　　“神枪标，这是你唯一的机会了，你不想在监牢中渡过你下半世的，是不是？而且据我所知，牢中有很多人，正是将你恨之入骨的！”高翔的声音虽低，但却足以令得对方心悸。<p>　　“我……打—个电话通知他。”<p>　　“什么号码？”<p>　　“是长途电话，C市的，七一一四五号。”<p>　　木兰花向高翔使了—个眼色，高翔立时拿起了电话，接通了电话局，道：“请代向C市的电话当局询问，七一—四五号电话的地址。”<p>　　他放下了电话。木兰花道：“好，那么请你现在打电话给他，将声音放得愉快些，告诉他，你的任务已完成，我们三人已暴尸街头！”<p>　　神枪标的手又发起抖来。<p>　　他先拨了打长途电话的号码，接通了电话局，然后，在五分钟后，木兰花等三人，都听到电话中响起了一个熟悉声音，那便是胡法天的声音。<p>　　“喂？”胡法天问。<p>　　“阿标。”<p>　　“事情怎样？”<p>　　“很顺利，三条鱼，都腌成了咸鱼。”<p>　　“你检查过了？”<p>　　神枪标望了一下在面前的活生生的“东方三侠”，一咬牙，道：“是，没有错的，我的另一半报酬，在什么地方收取？”<p>　　“放心，少不了你的，我再和你联络好了。”<p>　　胡法天先收了线。<p>　　高翔在神枪标的手中，接过电话，按了一下，再打电话局，地址已得到了！<p>　　C市与本市的距离并不远，但为了事情有变，他们还是借用了一架水陆两用的小型飞机。在他们起飞之前，木兰花将—切报告了方局长。<p>　　她料定胡法天必然会再向方局长通电话的，她要方局长尽量和他拖延通话的时间，那样，便可以使胡法天继续留在那个地址中……<p>　　飞机起飞时，已有一丝晨曦了。<p>　　这是不是象征着事情巳开始现出光明了呢？三个人谁也不敢料定！<p>　　飞机是在靠近C市的海面上降落的。<p>　　方局长早已和C市的警方联络过了，所以飞机才一降落，便有两艘水警轮驶了过来，C市的洪警官和高翔等三人见了面。<p>　　洪警官带给他们三人的，是一个令得他们极其兴奋的消息，C市的警员和干探，已经包围了那个地址，没有什么人可以通过的。<p>　　木兰花、高翔和穆秀珍三人，深深地吸了口气，木兰花站在水警轮的面前，海风将她的长发吹拂得很乱，高翔站在她的身边，暗暗替她理着乱发，穆秀珍则在向C市的警员，高谈阔沦，只听得她—个人的声音。他们的心情，都十分轻松。<p>　　因为胡法天就快要就逮了！<p>　　上了岸，他们并不动用警车，只是由洪警官相陪，乘了一辆黑色的房车，按址前去。洪警官的话，证明神枪标的口供是可靠的。<p>　　因为那个地址，。—直受着警方的注意，原因是常有无线电波自那地址发出来，警方怀疑有人在私设电台，曾经搜寻过而一次也没有结果的。<p>　　C市警方的搜寻没有结果，那绝不是他们的无能，胡法天所设计的无线电台，可以小到只有钮扣那么大，谁会想得到？<p>　　胡法天是一直以那地址为另—个巢穴的，那么，这次他—定是逃不走的了。车子穿过寂静的市区，来到了半山的道路上。<p>　　半山的公路更寂静了。可是，在转过了一个弯之后，却突然听到喧哗的人声，前面—间华丽的别墅中，灯火通明。<p>　　洪警官陡地停住了车子，对着车中的无线电活叫道：“二号，二号，我是三号，你监视的结果怎样，前面在做什么？”<p>　　从无线电话中，传出了另一个声音：“自午夜起，这里就在举行舞会，一直到如今，我看，邻市方面的情报或者不对了。”<p>　　洪警官回过头来、望了望木兰花等三人。<p>　　“不会错的，”木兰花镇定地回答，“请你们继续包围监视，我们前去看看动静。”她翻腕看了看手表，已是清晨五时四十分了。<p>　　时间是极其紧迫的，如果到七时四十分，仍不能找到胡法天的话，那么—切希望都没有，炼油厂方面，便是准备牺牲了。<p>　　事实上，根本不可能等到七时四十分的，因为如果炼油厂方面要准备牺牲的话，必须先将—切易燃品泄去，运走，那是应该现就开始进行的了。<p>　　所以，他们实在是不能失败的！<p>　　他们若是失败了，只能造成两种情形，—是发生大爆炸，继之是史无前例的大火：一便是接受胡法天的条件，付出巨额的金钱，从此邪气高张！<p>　　这两种结果，都是他们绝不愿意看到的。<p>　　所以，事实上他们只能成功，不能失败！<p>　　他们一齐下了车，向前走去，一路上十分之静，静得可以清楚地听到前面别墅中传出的笑语声，他们一直来到了围墙之外，略一纵身，便一齐上了墙。<p>　　他们身子伏在墙上，向内看去。<p>　　围墙之内，是一个相当大的花园，那个灯火通明的大厅，靠园的一面，全是落地玻璃长窗，大厅中有几十对男女正在饮酒取乐。<p>　　不但是楼下大厅灯火通明，楼上好几间房间，也是—样，而不时有打牌声传了出来，看情形，这是—个通宵狂欢会。<p>　　“兰花姐，这是怎么一回事？”穆秀珍问。<p>　　“那是胡法天故意布置的，他—定在这屋子之中，我们跳进之后，掩到屋前，你们两人，先伏在外面的冬青树中，待我先上楼看个究竟。”木兰花吩咐。<p>　　“兰花，”高翔表示反对，说：“你不能单独行事。”<p>　　“高翔，如今不是开会议讨论应该怎样做的时间，你难道未曾想过，我们只有很少的时候可供利用了么？”木兰花一面说，一面已向—下跳去。<p>　　她才—落地，便矮着身向前冲了出去。<p>　　她—直冲到了屋外的冬青树丛，才停了下来。<p>　　当她停住身子之后，高翔和穆秀珍两人也到了。<p>　　木兰花再跃起身来，到了墙下，她—抖手，抛出一条绳索，绳索的小钩，恰好钩住二楼的窗口，木兰花迅速地向上爬去。<p>　　这时，高翔和穆秀珍两人更是紧张，他们握定了枪，抬头看着，准备一有对木兰花不利的情形出现，他们便立即先发制人。<p>　　但是，直到木兰花攀上了二楼的窗口，已开始向内张望了，仍然没有什么动静，看样子，洋房中的人，根本不知道来了不速之客！<p>　　木兰花向窗内看去，里面正开着两台麻将。<p>　　她沿着墙上凸出两寸许的一道横沿，向旁移动着，一连经过了三间房间的窗口，都是如此，当她经过了第三个房间之后，她已绕到了洋房的后面。<p>　　那—边，有几个窗口是漆黑的。<p>　　木兰花来到了一个镶着磨沙玻璃的窗口之旁，停了下来。通常来说，镶这种玻璃的窗子，一定是浴室的窗子。木兰花贴耳在玻璃上听了—下。里面没有什么动静。<p>　　这时，她看到高翔和穆秀珍两人，也沿着绕屋而种的冬青树丛，来到了屋后，她向两人作了一个手势，又向那窗子指了一指。<p>　　她在告诉了两人要从这个窗子中攀进去之后，便用力推了推窗子，窗子关着，她取出了玻璃刀来，划了一个圆圈。<p>　　然后，她轻轻一敲，—块圆形的玻璃，顺手而脱，恰好可以供她仲进手去。木兰花伸手进去摸索着，拉开了窗柱，推开窗子。<p>　　那果然是一间浴室。<p>　　木兰花跳了进去，拉开了浴室门，只见门外是—条走廊，有个男仆正走过来。木兰花躲在门后，等那男仆走到门旁，她立时以极快动作的打门，一伸手，便将那男仆拉了进来。<p>　　同时，她手中的枪、已抵住了那男仆的前额，那男仆张大了口，也不知他本来是想叫些什么的，但是这时，他已—句话也讲不出。<p>　　他双眼发定，望着木兰花。<p>　　木兰花关上了浴室的门，冷冷地道：“胡法天在哪里？”<p>　　“胡……胡法……天……”那男仆结结巴巴，“我……不知道……今晚客人那么多，我不知道，……谁才叫作……胡法天？”<p>　　木兰花冷笑了一声，道：“别装腔作势了，我问的是你们的主人。”<p>　　“我……主人在楼下招呼客人，他……是个大胖子，你—看就可以知道了，不干我的事，你……快将我放开了吧？”<p>　　“你再不说我就下手了！”木兰花厉声逼问。<p>　　“我……我的确不知道，杀了我……也没有用的。”<p>　　木兰花不愿再多耽搁时间，而且，看情形这个男仆也不知道什么。她在那男仆的头部，重重地敲了一下，使那男仆昏了过去。<p>　　然后，她除下那男仆身上白色的制服，穿在她自己的身上，又取出了一个男装发型的发笠，戴在头上，出了浴室。<p>　　她在走出浴室之际，用铁丝在锁匙孔上，勾了一下，倒锁住了门，那样，除非是那个男仆醒来，外面是打不开门来的。<p>　　而那个男仆，木兰花深知他在一小时之内，是不会醒过来的了。木兰花若无其事地向前走着，她已留意到二楼一共有九个门口。<p>　　九个门口中至少有三个浴室，还有六间房间。<p>　　木兰花几乎可以断定，胡法天必然是在这九个房间中的一个之内的。是以，她将每—间房间的门，都拉开来看一看。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_11'>第14册 死亡爆炸网 (智擒电子盗 续集) 第一十章</b><p>");

document.write ('　　每间房间之中，都有人在赌钱，木兰花探头进去观看，可以说根本没有引起任何人的注意，但是，几间房间全都看遍了，都没有胡法天。<p>　　木兰花的心中，也不禁暗暗着急了起来。<p>　　难道神枪标是在说谎？那显然不是，这个地址是根据神枪标的—个电话找出来的，而神枪标的确曾和胡法天通过话。<p>　　那么，胡法天是早得了信息，已经逃走了？<p>　　这看来也是不可能的，胡法天只是接到了神枪标的电话，他应该相信神枪标不会失手的，那么，他更应该在踌躇满志。<p>　　可是，为什么他不在呢？<p>　　木兰花在审视了最后一间房间，退出来之后，心中急速地想着。她可以利用的时间不多，只要胡法天躲过那时间，他就胜利了。<p>　　木兰花刚想决定，退出洋房去，和洪警官商量—下，派出大批警员，公开搜屋之际，突然听得背后，传来了“刷”地—声响。<p>　　那—下声响，十分轻微，听来像是有什么东西，被移了开去—样，也就在那一刹间，木兰花陡地明白了！她这时，正站在走廊中，靠着一面墙，正站在一幅相当大的油画面前，毫无疑问，那是油画向外移动的声音，油画是—道暗门。<p>　　木兰花以最快的速度转过身来，—个人恰好从暗门中跨了出来，几乎和木兰花撞个满怀，由于那人出来得极其突然，是以木兰花也未曾看清他究竟是什么人。<p>　　但是木兰花却不肯放过这个机会，她陡地—伸手，抓住了那人的手腕，一转身，身子一俯—挺，将那人摔得向墙上撞了过去。<p>　　那人的后肋刚好撞在墙上，发出的声音并不大，比起一间房间中发出的“自摸满糊”的哄笑声来，更是微不足道。<p>　　但是那一撞的力道，却是十分大，令得那人的身子立时软垂了来，坐在墙角，已经昏了过去。木兰花向那人望了一眼，心中不禁陡地吃惊！<p>　　那人不是别人，竟是空手道高手木村谷！<p>　　木兰花深深地吸了口气，她出其不意的敌人，竟是木村谷！如果她早知道自己一转身，木村谷便从暗门中走出，向自己撞来的话，那她一定是不敢动手，立即向后退出的。固然可保不为木村谷所伤，但是想要—下于便击昏木村谷，那也是没有可能之事了。可知道有时，一件事明明是有成功希望的，但因为缺乏了勇往直前的本领，所以反而失败了。<p>　　木兰花一看到是木村谷时，一呆之后，立时又跳上去，在木村谷的后脑，补了重重的一掌，然后，她向暗门之中，张望了—下。<p>　　暗门内的光线相当黑暗，向内望去，可以看得出那是—条窄窄的甬道，是有着—级—级的楼梯，通向上面去的。木兰花心中“啊”地一声，她明白胡法天真正藏匿的所在了！<p>　　胡法天不是在二搂，而是在屋顶之下二楼之上！<p>　　那幢洋房只有二楼，但是它的顶却是尖角的，在那个三角尖中，大可以布置一间极其舒服的房间。<p>　　木兰花拖着木村谷，跨进了暗门，她轻轻地将暗门移上，然后，迅速地向上走去，她的行动，可以说得—点声音也没有。<p>　　到了楼梯的尽头，看到有两扇房门。<p>　　那两扇门，都紧紧地关着。<p>　　木兰花的心中，也不禁十分紧张起来，因为胡法天是她历来所遇到的敌人中，最难对付的一个，而这时，已是面临和胡法天决战的时刻了！<p>　　胡法天必然在这两扇门中之—的里面，但究竟是哪—扇呢？自己若是选择了正确的一扇门，陡地推进去，白然可以出奇制胜。<p>　　但如果选择错误呢？<p>　　那么也必然惊动了胡法天！<p>　　如果胡法天再逃走的话，时间已不允许自己再取胜了。<p>　　木兰花的心中，一面在急速地考虑着，一面并没有停止行动，她蹑手蹑足地向前走去，先到了左首的门旁，用一只半圆形的像皮塞，贴在门上，然后，俯耳在那橡皮塞上听着。<p>　　那橡皮塞中有着微波感应膜。最弱的声波，也可以使这感应膜震动，因之，就算那门是隔声的，木兰花也可以听到室内的动静的。<p>　　她用心地听着，紧贴着门。<p>　　可是，也就在她听到了似乎有脚步声在向门口接近之际，突然间，房门要开了！<p>　　木兰花是紧贴着房门站立的，房门被突然打开，她并没有狼狈到跌进房间中去，她只是看到面前陡地多了—个人，她突然起飞脚，正踢中了那人的小腹。<p>　　那人发出了—下嗥叫声，向后倒去。<p>　　木兰花那一脚十分有力，不但将那人踢倒在地，而且还令得那人坐倒在地板上之后，还向后滑出了四五尺去。正当木兰花想看清那人是谁时，“扑”地—声，装有灭音器的枪声响起，木兰花只觉得右手突然—震，并不是她右手中枪，而是她手中的枪管被射中了！<p>　　她手中的枪被毁了！<p>　　接着，便看到那人挣扎着站了起来。<p>　　木兰花踢中他小腹的那一脚，显是极其沉重，但是那人在受了重创之后，却能立即发枪，而且，枪法还如此之准！<p>　　这使木兰花觉得这个敌人不平凡。<p>　　而这时候，她已看清了那是什么人了，那人面色惨白，但是狠毒，手中紧紧地握着枪，枪口对准了木兰花，正是胡法天。<p>　　在胡法天的枪口指吓之下，木兰花暂时也不敢动。<p>　　两人僵持着，连空气也紧张得如凝结了一样。<p>　　胡法天首先开门，因为小腹上的疼痛，他的声音，有—点变样，他怪声笑了起来，道：“兰花小姐，我不能不佩服你。你居然没有死，而且找到了这里！”<p>　　“是么？”木兰花—面敷衍他一面在想办法。<p>　　“你找到了这里，那也就是说，你找到了—所好坟墓。”胡法天咬牙切齿，“幸运之神，绝不会再光顾你的了，木兰花！”<p>　　胡法天脸上的神情，立即使木兰花知道，他这次，是再也不肯放过自己的了，她立时身子向后一仰，向下倒跌了下去！<p>　　木兰花本来就是站在门口的，也向后一倒，身子立时向楼梯之下，滚了下去。枪弹呼啸着在她的头飞过，胡法天已追到了门口。<p>　　木兰花滚到了地上，—伸手，将木村谷提了起来。<p>　　木兰花对木村谷，本来是十分尊敬的，但是如今这样的情形之下，她却没有法子顾全木村谷，她提起了木村谷，木村谷宽厚身子，挡住了她，也就在她刚一将木村谷提起之际，木村谷的身上，便中了四粒子弹，木村谷在昏迷中死去，总算没有痛苦。<p>　　木兰花和木村谷一齐倒了下来，她仍然托着木村谷。<p>　　暗门之中的光线十分黑暗，在上面看来，只看到—个人中了枪，倒了下去，却是看不清中枪倒下去的究竟是什么人。更看不清在中枪的人身后，另有一个人。<p>　　胡法天以为木兰花已被自己射倒了，他反常地怪笑着，笑声尖锐得惊人，同时，他向下面，直站了下来。他的小腹上仍在剧痛，因之，他几乎是跌跌撞撞落下来的，也就在他一到近前之际，木兰花猛地推起木村谷，木村谷像是复活了一样，舞着双臂，向前扑了过去。胡法天陡然地吃了—惊，又射了一枪。<p>　　那一枪的子弹，又陷进严木村谷的尸体之中。<p>　　而木兰花也在那时，贴地滚出，抱住了胡法天的双腿，猛地一拉，胡法天站立不稳，身子仰向后跌倒，撞在石级之上。<p>　　木兰花推开了压在胡法天身上的木村谷，又在胡法天的右额之上，重重击了一掌，然后，拖着胡法天，出了那度暗门。<p>　　木兰花出了暗门，才发现高翔、穆秀珍已经会同洪警官，带领着警员，—齐闯进来了，整幢洋房之内，鸡飞狗跳，乱成了一片。<p>　　洪警官首先看到木兰花，他高叫了一声，秀珍立时转过身，向她扑了上来。高翔接着，替胡法天加上了两副手铐，一副手铐铐住了胡法天的双手，另一副则一边铐住胡法天的手腕，一边铐住他自己的手腕上，以防胡法天再逃走。<p>　　而洪警官早已准备了大盘水，向胡法天兜头淋了下去，胡法天慢慢地睁开眼来。他睁开眼来，—看到眼前的情形，脸色不禁一变。<p>　　但是，几乎是立即地，他脸上又现出了一片奸狡神色。<p>　　胡法天面上神情，那瞬刹之间的变化，别人都未曾留意，但是木兰花却看在眼中，她心中暗暗—奇，可是，—时之间她却也不明白那是什么意思。<p>　　高翔冷笑一声，道：“胡先生，你醒来了？好了，你应该有点君子风度，可以认输了。”<p>　　胡法天四面看看，抬起双手来，看着自己手上的手铐，面上茫然的神色更甚，道：“这是怎么—回事？你们是干什么的？”<p>　　胡法天居然会在这样的情形之下，讲出这样的话来，的确令得众人，大是楞然，穆秀珍首先喝道：“喂，你装什么蒜？”<p>　　胡法天仍然摇着头：道：“这里是什么地方？我为什么会在这里的，我……我究竟是什么人？我什么一点往事也不记得了？”<p>　　高翔和穆秀珍两人，面面相舰。<p>　　胡法天患了失忆症，—定是木兰花下手的时候，太重了些，所以使他的脑部受了震荡，是以他才会失去了记忆的。<p>　　他们两人全那样想，但是木兰花却不。<p>　　木兰花是曾经留意到胡法天才—醒过来之际，面上那—刹那情景的变化，她知道胡法天—开始看清了目前的情形，便立即假扮失忆症的！<p>　　胡法天的确是个狡猾到极点的家伙，因为他也知道，人类的医药水平，还十分可怜，人脑方面的毛病，更是令人束手无策。世界上没有任何专家，可以凭借医药方面的检查，来判断一个人是真的患了失忆症，还是假的患失忆症。<p>　　在那样的情形下，胡法天至少可以混蒙过—个时期，即使在大爆炸发生之后，他也可以暂时逃避法律的审判的！<p>　　木兰花的心中，不禁感到了异常的愤怒。<p>　　胡法天太狡猾了，她绝不能让他得逞的。<p>　　木兰花来到了胡法天的面前，冷笑着道：“胡法天，别做戏了，你对你的往事，记得比谁都清楚，炸药在什么地方？”<p>　　胡法天—味摇头，道：“你们究竟作什么？我犯了什么罪，这位小姐，我认得你么？我未曾见过你啊，为什么你对我那么凶？”<p>　　木兰花—伸手，握住了他的手臂，道：“胡法天，不论你怎么狡猾，你是绝难逃法网的，炸药藏在什么地方，快说！”<p>　　胡法天叹了一口气，道：“我是—个犯罪分子？我叫胡法天？是不是？但是抱歉得很，我实在不知道以前的事情了。”<p>　　高翔急得额头上出汗，他看了看时间，已经六点零五分，天已开始亮了，可是胡法天却说他什么也不记得了，更要命的是，根本没有什么有效的方法，可以证明他是不是真的失去了记忆。而看他的情形，他就算是假装的，也是豁了出去，不肯说出来的。高翔低声道：“兰花，我们怎么办？”<p>　　木兰花目光灼灼地望定了胡法天，胡法天却仍然是一脸茫然的神气，木兰花一字一顿地道：“胡先生，你还要做戏做下去么？”<p>　　“我不知道你在说些什么，小姐。”<p>　　“好的，我们回去。”<p>　　“兰花姐，我们回到什么地方去？”<p>　　“炼油厂！”木兰花的回答，十分之简单。<p>　　高翔和穆秀珍互望了一眼，两人都不知道木兰花这样安排，究竟是什么意思。他们只好将这个疑问，存在自己的心头中。<p>　　他们两人的心中。实在是极其焦急了，但是木兰花镇定的神色，却给他们以—定程度的安慰，使得他们比较宽心。<p>　　他们离开了那幢洋房。而洪警官则留了下来，处理那—大批在满怀高兴之际，突然被警员冲进来，弄得惊楞失措的男男女女。<p>　　等到木兰花、高翔和穆秀珍三人，带着胡法天，回到了本市时，已是七时十分了，胡法天在一路上虽经严诘，但是他仍然说什么也记不得。<p>　　木兰花在车子将到炼油厂之际，便开始沉默，—直到见到了方局长和董事会的全体人员，她才道：“各位，胡法天就逮了。”<p>　　方局长是早已得到了消息的，因之他第一句话便问道：“他肯承认恢复记忆了？”<p>　　“没有。”<p>　　“唉，时间已不多了啊。”<p>　　“我有办法。”木兰花沉着的吩咐，“通知所有人员，一律撤退。”<p>　　“撤退？”每一个人都现出了奇怪的神色来。<p>　　“兰花，易燃的油料还全在油库之中！”<p>　　“我知道，通知所有的人，在十分钟之内，完全撤退，离开油厂的范围之内，同时，通知全市的警员、军方，医护人员，灭火局工作人员最坏的打算，八点钟将有大爆炸，而你——”木兰花讲到这里，向胡法天指了—指，“将是第一个看到这场由你所布置的大爆炸的人。”<p>　　“小姐，直到如今为止，我实是不明白你说些什么！”胡法天仍然狡赖着。<p>　　“你不明白，”我可以详细地告诉你，我将你锁在—座油库之旁，爆炸发生，第—个被活活烧死的人是你，明白了么？”<p>　　胡法天仍是摇头。<p>　　“如果你不想那样死去，那么，你就必须在七时四十分之前，讲出炸药的所在，二十分钟是我们赶到的最短时间，我会给你—具无线电通话机的。”木兰花拉着胡法天，便向外走去，而撤退令也已下达，大批大批的人，向厂外涌去。<p>　　七时十八分，胡法天被锁在一座油库之旁。<p>　　七时二十五分，撤退完全。<p>　　木兰花、高翔、穆秀珍和方局长，以及炼油厂董事会的，都集中在厂门之外，据专家估计，属于暂时安全的范围之内。<p>　　所谓暂时安全，就是说如果爆炸真的发生，在发生的一刹那间，他们可以不会被波及，而继之而起的大火，究竟会蔓延到什么速度，是无可估计的！<p>　　每一个人的面色都青得可怕，没有人讲话。<p>　　时间慢慢地过去，高翔手中握着的无线电对讲机，已被他手心所渗出的汗水湿透了。<p>　　胡法天是不是会最后屈服呢？<p>　　这是每—个人心中都急切想知道的问题。<p>　　七时四十分过去了，连木兰花的鼻尖上也沁出汗珠。终于，胡法天的声音，从无线电对讲机中，传了出来，他声音嘶哑，叫道：“快，快，炸药在办公大楼前的荷花池中！”<p>　　高翔和木兰花两人，以最高的速度，骑着摩托车向厂门冲去。荷花池，那是谁都会忽略的地方，谁会想到胡法天在将炸药经过了特别装置之后，会放在荷花池中！炸药和水，本是联系不起来的。<p>　　荷花池那水并不深，等到木兰花和高翔，合力将之捞起来的时候，军火专家也赶到了，引发炸药的自动装置被拆除。<p>　　那时，是七时五十九分。<p>　　而自动爆炸的装置，的确是八时正。<p>　　而且，在炸药箱中，还有另一些装置，的确是接受轻微无线电波感应，便引起提早爆炸的——木兰花料得不错，胡法天讲的，俱是真话！<p>　　◇◇◇◇◇<p>　　在漫天风雨过后，木兰花望着被带上警车的胡法天，叹了口气，道：“所有为非作歹的人，都以为别人作为受害的对象，所以他们才为所欲为的。到了有一天，受害的对象变成了他们自己时，那么，他们便再也不会作恶了。胡法天终于说出炸药的所在处，就是这个原因！”<p>　　她这一番的听众，包括了炼油厂的董事，以及涌在她身边的许多报纸的记者，听的人都频频点头，叹服她的见解。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_1'>第15册 杀人奖金 简介</b><p>");

document.write ('　　全球数一数二的杀手齐聚一堂，研究各式各样的杀人手法，木兰花正是靶心，而那够一个人活十八辈子的奖金，是基金会的赏酬，只要在七天内让木兰花消失的无影无踪……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_2'>第15册 杀人奖金 第一章</b><p>");

document.write ('　　华灯初上，这正是一天之中，城市街道上最热闹的时候，几条主要道路，塞满了形形式式的行人和车辆，这是一个有着数百万人口以上的大城市，自然有着各种各样的市民。当中有几多是好人，几多是坏人，在外表上，就完全看不出来。<p>　　一辆黑色的名贵房车，在一间戏院门口停下来，一个中年绅士，挽着一个珠光宝气的妇人走出车厢後，穿着制服的司机，将车子驶走。<p>　　这该是一对名流夫妇了吧？<p>　　然而，当这对“夫妇”，走进戏院的经理室後，那“贵妇人”迅速地除下身上的皮草，珠宝和假发，并在皮包中取出男装衣物换上。他原来是一个男子。<p>　　他并且以十分纯熟的动作，用一具无线电遥控器，打开一扇暗门，那暗门是一张放得极大的明星海报。他踏进暗门，门後是一道光线十分柔和的通道。<p>　　他才一跨进去，便听到一个声音问：“什麽人？”<p>　　那人停了一停，说：“李特。”<p>　　“欢迎，欢迎，请进来，你是最迟的一个了。”<p>　　“我在十多公里的路途上，不断躲避着那些像猎狗一样的警员！”李特悻然地说着，“任何人在这样的情况下，能够安然到达，已经是奇迹！”<p>　　“别发牢骚了，李特先生，这里每一个人，来至此处的情形，和你都是大同小异。为了对付大家的共同敌人，我们必需聚会一次，你也同意的。”那声音继续说：“快进来，所有闻名已久的朋友都在等着你。”<p>　　李特大踏步向前走去，一直来到另一扇门前，他又取出那具无线电遥控器。<p>　　门打开来，李特走进去。<p>　　那是一间陈设得极其华贵的房间，里面的家 ，全是乳白色的金边，十八世纪法国宫廷式设计，正当中，一盏极大的水晶吊灯下面，是一张圆桌。<p>　　那张圆桌相当大，桌旁放着八张椅子。五张椅子上都已经坐着人。李特向前走去。来到一张空椅前，也坐了下来。<p>　　当李特坐下来後，席间已有六个人。<p>　　李特向其馀五个人打量了一下，那五个人他自然都是熟悉的，但是他们却绝少有碰面的机会，是以李特只是向他们略点了点头。<p>　　李特心想：这是一次大集会。<p>　　这的确是一次大集会。<p>　　叁加会议有七个人，召集人是本市黑社会组织，走私贩毒集团，以及种种不法份子所推举出来的一位大亨：甘八爷。<p>　　甘八爷究竟叫什麽名字，已经没有人知道，人们所知道的是他曾经在法国的外籍兵团中当过副司令。谁都知道法国的外籍兵团中最多不法份子，甘八爷居然能在这种军队中当副司令，他的神通，自然也不问可知。当他离开外籍兵团时，同时带着一批极大的财产来到本市。<p>　　表面上他是一个退休军人。但实际上，自从来到本市後，不出几年，许多犯罪组织，便已操纵在他的手上。<p>　　除了甘八之外，其馀叁加会议的人，都是来自世界各地，全是各地犯罪组织所推选出来的顶尖儿人物。正因为他们的身份极其特殊，如果他们几个人齐集本市的话，那一定会惹起警方注意。所以他们秘密启程，李特甚至不得不假扮成女人！<p>　　李特坐下来不久，另一扇门自动打开来，一个身躯微胖，但是一眼望去，便给人极其雄伟感觉的大个子，出现在门前。<p>　　那大个子约莫五十上下年纪，国字脸，目光炯炯，穿着一件长衫，手中抓着一根一尺长短的棍子，缓步走进来。<p>　　那大个子才一进场，坐在桌旁的几个人，便一齐站了起来，叫道：“八爷。”<p>　　甘八的气势，的确与众不同，他缓步走着，一面摆手令众人坐下。众人坐下後，心中却不免觉得奇怪，因为在甘八的後面，还跟着一个人。那人的身子高而瘦，头上戴着一顶帽子，穿着一件乾湿褛，竖起了领子，又戴着一副黑眼镜。<p>　　那瘦汉子的脸面，根本没有人看得清。<p>　　那汉子和甘八一齐来到馀下的两张空椅子面前。甘八摆了摆手，说：“请坐。”<p>　　那瘦汉子居然不客气，一声不出，大模大样地就坐下来。他戴着黑眼镜，别人根本瞧不见他的目光注视着什麽人。<p>　　可是这时，每一个人的心头，都觉得在那副黑眼镜後面，有一对阴森森的眼睛，正在注视着自己，令人感到心头生寒。<p>　　从各地赶来叁加会议的人，绝不是什麽善男信女，每个都是无恶不作的犯罪份子，现在居然也会觉得心头生寒。由此可知那个瘦汉子的神情，是如何阴森了。<p>　　他们心里都在问：这家伙是什麽人？<p>　　他们未曾开口，甘八已坐下来，咳嗽了一声，说：“大家都来了，很好，更好的是，我们这次的集会，绝未引起警方的注意。”<p>　　他讲到这里，停了一停，续说：“也未曾引起我们的死敌木兰花的注意。”他舒了一口气，似乎颇为这件事感到高兴。<p>　　“肯定麽？”有人问。<p>　　“肯定，我们可以详细地讨论一下，如何为可以杀死木兰花的人定下报酬，也就是说，各位可以拿多少钱来，作为杀人奖金！”<p>　　众人沉默了片刻。<p>　　李特首先发言：“要谈到杀人奖金，首先要讨论的，应该是如何杀人，谁去下手，用什麽方法达到目的，才是重点。”<p>　　“关於这一切，”甘八用手中的短棍敲了敲桌子，“都不必讨论，因为将会由我的朋友负责。”接着又向他身边的瘦汉子指了指。<p>　　众人的目光再度集中在那个汉子身上。<p>　　“请问，他是什麽人？”<p>　　“各位别问他是什麽人，我敢向各位保证，他绝对有能力替我们除去眼中钉，问题在於各位肯付出的代价是多少。我个人，可以代表本市的大小组织，付出一百万美金这个数目来，各位如果也提出相同的数目，那麽这位先生便肯动手了！”甘八缓缓地说着。<p>　　可是，甘八的话说来虽然平静，却引起了会场一阵骚动，每一个人都交头接耳，有一个人叫道：“要七百万美金，开什麽玩笑？”<p>　　“有一半数目，我就去解决木兰花了！”李特站了起来，不屑地望着那瘦汉子。而那瘦汉子自始至终，一动也不动。<p>　　那瘦汉不但身子不动，连他被帽沿、黑眼镜、大衣领遮去十分之八的脸上，似乎也没有一点表情，他像是一尊石像一样！<p>　　甘八望定了李特，说：“你再说一遍。”<p>　　“有一半数目，我就愿意去解决木兰花了。”<p>　　“各位可同意由李特去做麽？”甘八再问。<p>　　“同意！”<p>　　“李特是好枪手，由他去做好了。”<p>　　“李特一定可以做得到的，他最善於化装。”<p>　　看来，集会的人都赞成李特去杀木兰花。他们赞成李特去干这件杀人的勾当，倒不仅是因为可省下一半杀人的奖金，而在於他们对李特，十分有信心。<p>　　李特有好几样绝技，是世界着名的。第一，他精於化装术，扮起女人来，活龙活现。第二，李特的枪法高超。<p>　　李特能够爬上犯罪份子高位，并不是偶然，那是靠他在四天之内，除去十二名穷凶极恶的劲敌所奠定的地位。<p>　　而且，李特来到本市，警方和木兰花，根本不知道，种种条件凑合起来，李特毫无疑问，应该是除去木兰花的最佳人选。<p>　　“可以的，”甘八讲得更缓慢，“但是，李特，你需要多少时间办成这件事，要有日期，因为有木兰花一天，对我们的活动，都是极之不利，早前商议好的计划，都无法展开，所以，你的行动，要越快越好！”<p>　　“给我七天时间！”李特爽快地回答。<p>　　甘八望向众人，大家都表示同意。<p>　　甘八手按着桌子，站了起来，说：“好，各位请在本市，接受我七天的招待，希望各位能带着好消息回去，会议结束了，有人要发言麽？”<p>　　在众人的沉默中，只听得那瘦汉子用一种十分阴森的语调说：“我有话说。”<p>　　“请讲。”<p>　　“七天之後，如果再要我动手的话，代价要加倍。”那瘦汉子仍然坐着，冷冰冰的声音，像是从一具机器中发出来一样。<p>　　“朋友，”李特笑着，走到那瘦汉子的面前，有点挑战的意味，“你赚不到这笔钱的，你从什麽地方来，还是回到什麽地方去好了！”<p>　　瘦汉子连望都不望李特，站起来，转过身去。<p>　　李特勃然大怒，猛地一击桌子。“我在和你说话！”<p>　　甘八一伸手，按住李特的手臂，冷冷地说：“李特，在本市里，全是我的好朋友，你想不给我面子？还是不放我在眼内？”<p>　　李特呆了一呆，缩回手来。<p>　　瘦汉子却若无其事，像什麽事也未发生过一样，慢慢地向暗门踱去，用无线电遥控器打开暗门离去。<p>　　李特望着他的背影，心中仍不免悻然。<p>　　甘八拍了拍他的肩头，说：“李特，事情不简单呢，你可要什麽协助麽？我一定尽量配合。老实说，这家伙要的价钱，实在太高了。”<p>　　“这家伙是谁？”<p>　　“我也不清楚，”甘八摇了摇头，“他是我在义大利西里岛，黑手党总部中坐第二把交椅的朋友，钱面吏马介绍来的，他曾经有过两次辉煌的暗杀纪录，一次是一个国家警察总监，另一次，则是一个国家的元首，都是在无可能的情形下完成。”<p>　　“那算得了什麽？”李特嗤之以鼻，“我要两柄实弹大左轮，还要木兰花住处附近的地形图，我并且要保持单独行动。”<p>　　“好的，你立即可以得到这些！”甘八按下对讲机的掣钮，将李特需要的东西，吩咐下去，不到五分钟，就有人将东西送来了。<p>　　李特接过东西，和与会的每一个人握手。<p>　　每一个人都向李特说：“祝你好运。”<p>　　李特通过暗门，走了出去。<p>　　十五分钟後，一个“贵妇人”到了戏院门口，“她”按了按袋中的无线电话，在不远处的一辆房车中便收到讯息。<p>　　司机开动车子，到了戏院门口，载着“贵妇人”驶到一间酒店，“贵妇人”在一间华丽的客房中，住下来。谁也没有去留意这个“贵妇人”有什麽不妥，本市每年有十多万游客，像这种上了年纪的贵妇人，更是多得不可胜数，谁会留意。<p>　　是以，半小时之後，那“贵妇人”变成了一个清洁工人模样的人，从楼梯走下来的时候，也没有引起人注意，李特是从边门走出酒店的。<p>　　他沿街走着，一直到了一辆停在路旁的电单车。李特只花去十多秒钟的时间，便发动了这辆电单车的引擎，向前疾驰而去。<p>　　那辆电单车当然不是李特的，对李特而言，骑走一辆不属於他的电单车，那等於一个普通人拉开一只未曾加锁的抽屉一样容易！<p>　　电单车很快便离开市区，一直向郊外方面驶去。<p>　　李特已经在地图上了解过木兰花居住的地方，并且根据那详细的地图，研究过周围的环境。枪杀两个人，这确实太简单了，还可以得到三百五十万美金。更重要的是，他除去了木兰花姐妹，附近七大城市的犯罪组织，都要卖他的账了！<p>　　李特的心情十分轻松，虽然他也知道木兰花，穆秀珍，这两个年轻的女子，能够名震寰宇，自然有着非同凡响的能耐。<p>　　但是，明枪易躲，暗箭难防啊！<p>　　她们又怎能想到有一个人正骑着电单车，风驰电掣一样地赶去杀她们呢？李特有点後悔，刚才说的七天时间太长了！<p>　　他应该说：你们等着我去杀了木兰花就回来。<p>　　如果是那样的话，那麽他的气概不是更非同凡响了麽？<p>　　李特想得有点飘飘然，但是他究竟不是初出茅卢的人，在将要到达木兰花住所的时候，他又全神贯注，留意起来。<p>　　木兰花的那幢房子，渐渐接近了，底层有灯光露出，屋子中有人！李特故意将电单车的声音开得十分响，“扑扑扑”地驶过去。<p>　　在驶出了百多公尺後，他停下电单车，将车子放在路边，转过头，步行着，向木兰花的住所接近，他的行动，简直像一只猫一样……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_3'>第15册 杀人奖金 第二章</b><p>");

document.write ('　　客厅中，光线十分柔和。<p>　　天气已相当冷，窗子大部份关着。唱机上播着悠扬悦耳的音乐，木兰花坐在沙发上，微闭着眼睛，仔细欣赏着。<p>　　那是柴可夫斯基的“天鹅湖”。穆秀珍其实不喜欢这种音乐，最好换上一张热闹的爵士音乐唱片，但是又怕受木兰花责骂，所以显得有点坐立不安。<p>　　因此，当那一阵吵耳的电单车“拍拍”声，自远而近传过来，破坏了音乐气氛，令得木兰花不由自主，皱起眉头时，穆秀珍反而有点幸灾乐祸。<p>　　电单车声渐渐远去，穆秀珍并没有听出有什麽不对头，但是木兰花突然坐直身子，说：“秀珍，可能有人要来找我们的麻烦了。”<p>　　穆秀珍睁大眼睛，望着木兰花。<p>　　她甚至想走过去，摸摸木兰花的额角，看看木兰花是不是在发热，否则，何以无原无故，说有人要来对自己不利。<p>　　“刚才那一阵电单车声，你听到吧？”<p>　　“当然听到，那又怎样，车子已远去了。”<p>　　“秀珍，你太粗心大意了，我却注意到，车声是在远去後，突然停下来的。而车子在经过我们的屋子时，声音也大得异乎寻常，若不是存心吵人，这种声音是不正常的，那人一定想我们不留心，以为车子远去，他是弄巧成拙了！”<p>　　“你说车子停下了，怎知道不是到我们的邻家去的？”穆秀珍仍然不服气。<p>　　“我也注意到，我估计车子在一百公尺外，秀珍，离我们的住所一百公尺，有别人住吗？快将所有的灯，一齐熄了！”<p>　　穆秀珍不能不信了，她跳起来，以最快的动作，将客厅中所有的灯，一齐熄去，木兰花已和她一齐上了楼梯，来到二楼的工作室中。<p>　　木兰花立时启动一具电视机，萤光幕亮起来，木兰花不断地转动着钮掣，电视画面上，不住地出现着她住所四周的情形。<p>　　自从“夺命红烛”一事之後，木兰花知道，由於她们维护正义之故，所树立的敌人，也越来越强，是以她们的住所，更需要严格的保护。<p>　　所以，她安装了十二组电视摄像管在房子的四周。这十二组摄像管，能使木兰花在电视画面上，看到了屋子四周的一切情形。<p>　　没有多久，木兰花固定了一个按钮。<p>　　这时，在电视上出现的，是围墙的一角。一个工人打扮的男子，正要偷偷地走进来，到了围墙的脚上，站住了不动。<p>　　到了这时候，不由得穆秀珍不佩服。<p>　　她竖起大拇指，在木兰花的面前幌着，说：“你真行！”<p>　　“其实没有什麽秘诀，只要你肯细心留意每一件看来微不足道的事情，你总会发现其中可能有一点不寻常之处的。”木兰花平淡地回答。<p>　　穆秀珍叹了一口气，这番话听木兰花说来多麽容易啊！但实际上，却绝不是一件简单的事情！<p>　　那个穿着工人装的男子，这时已取出一节半尺长的棍子来，一节节地拉出来，直到棍子尖端的钩子，钩到墙头。<p>　　动机很明显，他是要爬进围墙来！<p>　　“兰花姐，我们怎麽应付他？”<p>　　木兰花注视着电视画面。在电视上，可以清晰地看到这个男子脸面，但是木兰花却认不出那个是什麽人来。木兰花认得李特，但这时的李特已经过化装了。<p>　　“秀珍，给他一点小苦头吃吃。”<p>　　“不捉住他麽？”<p>　　“给他吃一点小苦头，他会知难而退的。”<p>　　“遵命！”穆秀珍兴致勃勃地打开抽屉，拿出一枝弹弓来。那是小孩子用来射鸟的东西，穆秀珍拿在手中拉了一拉。<p>　　她又找到了一粒和波子一样大小的紫色圆弹，放在弹弓上，她出了工作室，到了另一个房间中，从房间的一个窗口中，可以瞄准那人将要爬上来的墙头。<p>　　穆秀珍伏在窗口，等着。<p>　　过了半分钟左右，那人的头部便已在围墙上慢慢地露出来，可是一露出来，立即又缩了回去。穆秀珍心中，暗骂了一声。<p>　　过了不多久，那人的头部又慢慢地升上来。<p>　　在那人的头部慢慢向上升起时，穆秀珍也渐渐拉长弹弓瞄准，等到那人的头部完全露出来後，穆秀珍突然松手。<p>　　那紫色的圆弹子“飕”地一声飞出去，齐齐整整地射中那人的眉心，弹子爆开来，一股深紫色的液汁，立时溅了那人一脸。<p>　　那种深紫色的液汁，其实於人无害，但是当它溅入一个人的眼睛时，便会刺激眼睛，使得双眼发生一阵剧痛。<p>　　同时，那种紫色，是一种特殊配方的染料，沾上皮肤後，任何漂白剂都不能洗净，必需经过三个月之久，它才会慢慢地褪去。<p>　　那人一被射中，双手一松，人已跌下去。<p>　　这时候，在穆秀珍“哈哈”的笑声中，李特心头的惊骇，实在是难以形容的，他双眼剧痛，泪水逆流，什麽也看不到。<p>　　可是，他却绝不敢在原地停留，人从围墙上跌下来，跌得他疼痛非常，但是他还是一跃而起，盲目地向前奔跑着。<p>　　直到奔出了百多公尺，他眼中的刺痛未止，但至少已可以看到一些东西，他才找到那辆电单车。<p>　　後面不见有人追来，他才松了一口气。<p>　　他伸手在脸上一抹，就着月色一看，手上全是紫色！<p>　　李特不禁呆住了，他自然知道那种紫色，是没有法子用任何漂白剂洗去的。他来的时候，脸上的化装很浓，只希望那种紫色的染料，可能由於脸部的化装，不沾上他的脸孔。他必需尽快赶回旅店去，洗去脸上的化装，看看情形究竟如何。<p>　　但是像他现在那样，一脸紫色，比舞台上的大花脸还要可怕，他有什麽办法可以回到酒店去呢？他甚至不能进入市区，不能遇到任何一个人！<p>　　不论怎样，他更不敢再在木兰花住所附近耽下去，是以他跳上车子，向前驰去，由於他不敢再经过木兰花的住所，是以他向前疾驰而出，一直到前面有了岔路，他才转道，折回市区，这样，他已绕了将近七、八公里远路了。<p>　　在将到市区时，李特扯下了一只衣袖，包住了头脸，这样子当然是十分惹人注目的，但总比满脸紫色好得多。<p>　　他将车子抛弃在离酒店相当远的地方步行到酒店，这时已经是午夜了。在李特的犯罪生涯中，可以说从来未曾试过像现在这样尴尬。<p>　　他在酒店的旁门中等了等，看清楚没有人，才闪身而进，等到他掩上楼梯，打开门之後，第一件事，便是冲进浴室。<p>　　他打开水喉，用力地擦洗着脸部，脸上的化装全被洗去，但是他希望的事，却没有发生，他的脸上，如印象派的图画一样，有着一大圈深紫色。<p>　　李特苦笑着，走出了浴室，颓然坐下来。<p>　　他心中沮丧，但是也加深了他对木兰花的愤恨。如果不能将木兰花除去，那麽他是绝没有办法带着这样一张印象派的脸孔去见甘八和别人的，他更没有法子去见那个瘦汉子！如果他就此偃旗息鼓，溜回自己的地头去，那结果也不会好多少。<p>　　因为人家都会猜到他已败在木兰花手上。<p>　　所以李特咬着牙，他必需再干！<p>　　李特必需卷土重来，这一点，是木兰花未曾料到的。<p>　　木兰花不是神仙，她之所以往往能料事如神，那是她根据已知事实，演绎或者归纳，因而得出结论的原故。她不知道要偷进墙来的人，乃是在犯罪组织中极有地位的李特，是以她便不知道那人受了这样的挫折之後，非要再来不可。<p>　　由於木兰花并不知道七大城市的犯罪组织首脑，都已齐集本市，共同商议对付她，所以她也全然未曾将这件事放在心上。<p>　　她们如常地睡觉。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_4'>第15册 杀人奖金 第三章</b><p>");

document.write ('　　然而李特却翻来覆去，未曾好睡。<p>　　第二早上，当木兰花姐妹起身练功的时候，李特也被一阵电话铃声吵醒，李特没好气地抓起电话，从电话中传来的，是一个阴森的声音，李特立即认出，就是那个瘦汉子，那瘦汉阴恻恻地说：“李特先生，昨晚的结果怎麽样？”<p>　　“你这番话是什麽意思？”李特的手不禁有些发抖。<p>　　“别紧张，如果你已经尝试过，认为没有可能成功的话，可以让给我来做，成功了由你占功劳，我只要收钱就可以了。”<p>　　李特心中一动，问：“你要多少？”<p>　　“七十万。”<p>　　“不可能！”李特“啪]一地放下了电话。<p>　　可是不到半分钟，电话铃又响了起来。<p>　　仍是那个瘦汉子：“李特先生，迟一天，数字便增加七分之一。我每天呈上，将都会打电话给你，等候你的回答！”<p>　　那瘦汉子不等李特回答，便收了线。<p>　　李持本来想对看电话，将对方臭骂一顿的，但是对方收线收得快，他失去了这个机会。他一肚子的怒意，重重地放下了电话。<p>　　但是他即立即冷静了下来，同时，一连串的问题，也浮上了他的心头。他住在这里，只有他的司机，以及一个伙伴两个人知道。<p>　　这两个人全是他的亲信，是绝不会出卖他的。<p>　　那麽，这瘦汉子是怎麽知道的呢？<p>　　如果那瘦汉子是由跟踪而得知他的住所的，那麽，极有可能，自己的狼狈相，也已落入对力的眼中了！李特想到这里，再也睡不下去了。<p>　　他翻起身，取过了无线电联络器连连地按着。<p>　　十分钟之後，房门外传来了敲门声。<p>　　“进来！”李特模仿着女人的声音。虽然在惨败後的恶劣情绪中，他还未曾忘记他自己这时的身份，是一个“贵妇人”！他跳下床，拉开了门，这样说看。<p>　　进门来的两个人。一个看来是风度十足的绅士，另一个则是司机，这两个人，是李特的左右手，当他们一瞧见李特的时候，他们全呆住了。<p>　　李特凶恶狼棋地道：“别间我的脸是怎麽一回事！”<p>　　“是！”两人都答应看，<p>　　可是他们的目光，即无法离开李特的脸，李特愤怒地转过身去，问道：“昨天晚上，在我离去之後。可有人跟踪我？”<p>　　“没有。”两人异口同声地回答。<p>　　李特在房中打看转，足有五分钟之久，才停了下来。<p>　　当李特停下了脚步，再转过身来之际，他面上那种凶狠的神情，再配上他深紫色的颜色，邪恶之情，实是笔墨难以形容的！<p>　　连他的两个得力手下，见了这等情形，也不禁心寒。<p>　　那两个手下後退了一步，李特狠狠地道：你们不必怕，我要你们替我准备几样东西，在一小时之内，要准备妥当！”<p>　　“是。”<p>　　“替我准备两枚榴弹——是经由榴弹枪发射的那种，和一柄榴弹枪。一李特夹回地跟看步，“你们可能办得到麽？”<p>　　“这个……可是可以的，但一小时……”<p>　　“你们尽量快做到。”<p>　　“是！”两人立时转过身去，向外走了出去。李特的面上现出了十分狠毒的神色来，他紧紧地握看拳头，重重地擂在桌子上，有了榴弹枪，他可以在相当远的距离修理木兰花的住所。<p>　　两枚爆炸力特强的榴弹，是足可以将木兰花的住屋全部毁去的了，他必须杀死木兰花，要不然，他就再难在匪徒中立足了。<p>　　“我一定做得到的！”他又重重地一争，击在桌上。<p>　　又是黄昏了。<p>　　李特提看一只长方形的手提箱，化装成为一个中年绅士，离开了酒店。他面上的深紫色，虽然经过化妆，但仍然隐隐地可以看出来。<p>　　这是一家十分高贵的酒店，对於住客的一切，都是绝不干涉的，所以李特化装成多种不同的人进出，也没有引起别人的注意。<p>　　他出了酒店，转过了街角，便有一辆车子，驶到了他的前面，他上了车，沉声道：“照我们预定的路线驶去，直驶到木兰花的家门前。”<p>　　“是。”那司机答应了一声。<p>　　车子迅速地向前驶去，穿过繁华的市区。进入了黑暗的郊区。李特的心中，仍不免有点紧张，这次他硬来的计划是不是会成功呢？<p>　　照说，两枚有高度爆炸力的榴弹，射中了屋子，那是可以连整幢屋子都破坏的。但是事情是不是真的那样简单呢？<p>　　如果真的那麽容易的话，那瘦汉子怎开得出那样的大价？由於木兰花威名太甚的原故，李特竟越来越觉得胆怯了起来。<p>　　他甚至想命令司机开回酒店去了！<p>　　但是，他想到那瘦汉子的电话，想到自己如果不能杀害木兰花，那便等於不能在犯罪组织中混下去，他的“事业”也就完。<p>　　所以，他咬紧了牙关不出声。<p>　　车子离木兰花的住所渐渐近了，当车子来到了离那幢精致的小洋房，只有十来码的时候，他沉声道：“停下，别弄出击音来。”<p>　　车子无声地停下，李特打开手提箱，取出了榴弹枪，装上了榴弹，将车窗除下，举起了榴弹枪，架在窗口上，伸手去扣枪机。<p>　　木兰花的屋中亮着灯，她在家中，看来，只要手指一拉下去便大功告成了，然而，就在他手指一紧间，坐在司机旁的那个人，李持的助手之一，突然转过身来，在李特还未曾明白发生了什麽事之际，“拍 一地一声向，一副手铐已铐上了他的右腕。<p>　　李特陡地一征，双手一松，榴弹枪跌了下来，跌进了车厢中。他还想再挣扎，那司机也已疾转过身，扑了过来。重重的一拳，击向他的下领！<p>　　那一拳使得李特完全失去了抵抗能力，他口角流看血，软瘫在车座上。那司机除下了帽子，冷笑看道：“认识我麽，李先生？”<p>　　李特睁开了眼睛，他的一双眼珠，几乎夺眶而出。<p>　　“高翔！”他绝望地叫看。<p>　　不错，那司机正是高翔，而这时，已将自己和李特铐在一起的那个，也不是李特的两个部下之一，而是一位高级警宫。<p>　　“李特，你被捕了，罪名是什麽，你也该知道了，”<p>　　李特在极度的沮丧之馀，又感到极大的愤怒，他的两个手下，是绝不会出卖他的，而他的行动又是如此之秘密，高翔是怎样知道的？<p>　　一定有人出卖，而且可能是那个瘦汉子！<p>　　那家伙妒嫉自己成功，竟然向警方告密，自己虽然被捕，但是这个消息，还是非传出去不可，这个消息传出去，自然便有人对付这家伙了。<p>　　为了证实自己的猜想，他问道：“谁告的密？”<p>　　“没有人告密。”高翔冷笑一声，“只怪你行事太不小心了，你的两个手下，竟然动念头到军械库去偷武器，他们的成绩不错，但是自动摄影机部摄下了他们的样子。全市警探立即奉命跟踪，发现了他们的所在，但是倒也有出乎我们意料之外的事，那便是你，李特先生，竟然大驾在本市，你是怎麽来的？我不得不惭愧我们的工作做得太差了。”<p>　　“哼，你是在代他掩饰。”<p>　　“代谁掩饰？”高翔反倒觉得奇怪。<p>　　“那瘦汉子，那职业凶手，是老八请——”<p>　　李持讲到这里，突然想起，自己在一时气愤之下，讲得太多了。而等他突然中止之际，高翔的心中，已经起了极大的疑惑！<p>　　他自然知道李持口中的“老八”是什麽人。而李特又是邻埠地位十分高的犯罪份子，照这样情形来看，不市以及邻近地区的犯罪份子，似乎正在秘密进行看一项相当大的阴谋，并且还有一个秘密的职业凶手被请了来，目的当然是对付木兰花！<p>　　高翔心念电转，但是他面上卸不动声色，只是耸了耸肩 道：“也许是吧，随便你自己去猜想好了。”<p>　　高翔说得似乎十分轻松，但是事实上，他的心情，劫是相当沉重，因为他知道这件事情，严重得非比寻常。在那一刹间，他甚至考虑过故意放走李特，让李特去对付那个秘密凶手，以造成匪徒的窝里反！<p>　　但是他并没有这样做，因为他知道李特是一个极其危险的犯罪份子，如今好不容易在人证物证俱全情形之下就逮，是不能轻易放过他的。<p>　　跟在他们车子後面的几辆满载酱员的车子，也早已到达了，高翔吩咐了那瞥官几句，由那位警官，先将李特带回署去。<p>　　高翔又留下了八名警员，守在木兰花住所的附近，他自己则提看那支榴弹枪，向木兰花的住所走去，在铁门外站定了按铃。<p>　　跳跳蹦蹦出来开门的是穆秀珍。她一见高翔，便笑道：“好啊，你为什麽那麽久不来？咦？你这是干什麽？去打仗啊？”<p>　　“说来话长，兰花呢？在麽？”<p>　　“她不在，”穆秀珍一嘟嘴，也不开门。“你回去吧。”<p>　　“秀珍。别开玩笑，我有要紧的事。”<p>　　“哎——”秀珍伸长了舌头，向他做了一个鬼脸，[谁和你开玩笑，门还没有开，就急急忙忙问兰花姐，你来看看我，就不行麽？”<p>　　“行是行的，”高翔并不生气，笑嘻嘻地回答，“就是怕你看得多了，你那位马先生，便会不高兴，所以在下不敢。”<p>　　“叮！”穆秀珍红看脸，也笑了起来。<p>　　高翔催她开了门，和她并肩走看，道：“秀珍，什麽时候请喝喜酒啊，若是你嫁了人，兰花一个人，一定更寂寞了，是——”<p>　　高翔的话还未曾讲完，穆秀珍突然一弓身，同时，扭住了高翔的肩头，将高翔的身子，向前直摔了出去，砰``”地一声撞开了门，跌进了客厅内。<p>　　木兰花正坐在沙发上，一时之间，不知发生了什麽事情，突地站了起来，高翔跌在地毯上，叫道：“这样对付客人麽？”<p>　　“谁叫你胡言乱语？”穆秀珍赶了进来。<p>　　高翔站了起来，向她做了一个鬼脸，穆秀珍兀自气呼呼地叉看腰，高翔道：“好，如果你不向我道歉，那我就不对你讲我来这里的目的。”<p>　　穆秀珍是好奇心最强的人，她一听得高翔这样说法，立时搔起头来，道：“好，算是我不对，你也照样摔我一下好了。”<p>　　高翔和木兰花两人，都笑了起来。<p>　　在笑声中，高翔将手中的榴弹枪，放在咖啡几上，道：“兰花，你看到了没有？刚才，有人在十五码之外，有人持这枪，要向你们的住所发射。”<p>　　木兰花的秀眉，略略一扬，道：“是麽？”<p>　　“这个人，竟是李特。”<p>　　“唤！”木兰花挺了挺身子，“是他？”<p>　　“是的，而且根据李特的话听来，一直处在幕後的大头子现在也开始出面来对付你了，可能有许多各地的首恶份子正在本市集议对付你。”<p>　　“嗯。”木兰花托住了下颚，“我记得你说过，许多犯罪集团都要对付我，他们甚至於肯对能够将我杀死的人，提供一笔很大数目的奖金，是不是？”<p>　　“根据李特口风，他们的确请了一个人来。”<p>　　“什麽人？”<p>　　“不知道，李特称他为瘦汉子。”<p>　　木兰花又沉默了片刻，道：“那是不通的，如果他们请了人来，为什麽不由请来的凶手下手，而要由李特来下手呢？”<p>　　[那还不知道，我赶回去审问李持，兰花，你要小心些！”高翔的聋音之中，充满了至诚的关怀，他重复看：“兰花，你要小心些。”<p>　　“谢谢你，我会小心的。”木兰花站起身来。<p>　　高翔来到了门口，但他仍有点依依不舍，他又道：“你不要到警局去和我一起审问李特麽？”<p>　　“不用了，我得准备应付凶险的局面。”<p>　　“那也好，一有了结果，我立即和你通电话。”高翔挥看手，慢慢地向外走了出去，自己关上铁门，登上车子，驰了开去。<p>　　他留下来看守木兰花住所的警员，仍然留着。<p>　　高翔走了之後，木兰花只是缓缓地在客厅之中踱步，一句话也不说，穆秀珍也跟在木兰花的後面走看。但是她是一个绝无耐心的人，她才走了六七步，便已不耐烦起来，道：“兰花姐，我们怎麽样对付他们？我想起来了，昨天那个家伙，也是想来杀我们的。”<p>　　木兰花仍是不出声地踱着。<p>　　穆秀珍一跳：跳到了一张沙发上，举起手来，道：“昨天的那个人，可能就是请来的职业凶手，他吃了亏，李特便自告奋勇了。”<p>　　木兰花仍然不出声。<p>　　“兰花姐，”穆秀珍又大叫，“你说我分析得可对？”<p>　　木兰花站定了身子，冷冷地道：“不对！”<p>　　穆秀珍正在与高采烈地大发议论，忽然被木兰花浇了一盆冷水，不禁大是沮丧，道：“不是？那麽他是什麽人呢？”<p>　　木兰花并没有回答她，这令得她更不自在。<p>　　木兰花又来回艘了片刻，才道：“秀珍，这次事情真的十分严重。常言道明枪易躲，暗箭难防，你在这件事未曾彻底解决之前。一切必须绝对听我的话。”<p>　　穆秀珍摊了摊手，道：“有什麽了不起？不就是一个瘦汉子麽P兰花姐，我看——”<p>　　“秀珍！”木兰花厉声喝看，打断了穆秀珍的话，“刚才我讲的话，你可做得到？如果做不到的话，那麽，我先送你离开本市！”<p>　　穆秀珍忙摇手道：“不，不，我的意思是，我不想离开本市。我可以做得到的，我不一直在听你的话麽？是不是？”<p>　　穆秀珍讲到这 ，多少感到有点委屈。<p>　　木兰花叹了一口气，道：“秀珍，匪徒不断地要找我们的麻烦，我们生活在极度的危难之中，一不小心，就有危险发生的！”<p>　　“是的，我知道。”穆秀珍十分懂事地回答。<p>　　“那就好了，从今天晚上起，我们就离开这屋子，到那两间石屋去，你是知道那两间屋子的，是不是？”木兰花问。<p>　　“我知道。”<p>　　木兰花吸了一口气，那两间石屋，属於一个小小的农场的，平时有两个老年人在打理着，但他们也不进那两间房子，他们更不知道农场的主人就是大名鼎鼎的女黑侠木兰花和穆秀珍，连高翔也不知道她们准备了这样一个所在的。<p>　　这两间石屋的地势相当高，在石屋中，以长程望远镜来观察，是可以看到她们住屋的情形的，要逃避暗杀，那实在是一个好地方。<p>　　木兰花又道：“在事情未曾了结前，你不能和超文通电话，因为我们绝不能让任何人知道我们去了何处，包括高翔在内。”<p>　　穆秀珍有点为难，但是她还是点了点头。<p>　　接着，她们两人便开始行动起来，她们在衣橱申取出了两个面目和她们相似的橡皮人，灌了气，使橡皮人保持着半躺半坐的姿势，将之放在床上，开亮了床头灯，拉好了窗帘。<p>　　然後，她们再经过化装。这化装使她们的容貌看来略有改变，这是她们每次到那两间石屋去时的化装,她们并不使用车子，是打开了後门。翻过了围墙掩出去的，她们在黑暗中走了没几步，立即便发现屋子旁有警察在守护着。<p>　　木兰花示意穆秀珍伏下身子，她们借着灌木丛的掩遮，避开了两个警察的耳目，越过了公路。拐进了一条小路，向前迅速地走去。<p>　　走出了半哩，她们又伏了下来，直到确定了後面绝没有跟踪者之後，她们才继续向前赶路。当她们到达之後，那两个老年工人早已睡了。<p>　　她们自己打开了石屋的门，木兰花一面吩咐穆秀珍准备配有红外线观察镜的长程望远镜，一面拿起了电话，拨着警察局的号码。<p>　　电话接过之後，木兰花叫高翔听电话，等了约莫两分钟，高翔的声音传来了，木兰花立即道：“高翔麽？我是兰花。”<p>　　“兰花，这家伙什麽也不肯说。”<p>　　“这在我意料之中，李特并不是小匪徒了。”<p>　　“但是，他有两个手下，看样子会露出口风来的。”<p>　　“高翔，我和秀珍两人，已经躲起来了。”<p>　　“是麽？你们躲在什麽地方？”<p>　　“对不起。我不能告诉你，但是我将保持每天和你联络，还有，在我屋子旁的警员，请你命令他们撤退，以免暗杀者不敢上门。”<p>　　“兰花——”<p>　　木兰花并不知高翔再讲了些什麽，因为她已收了线。她转过身来，道：“秀珍，你也打个电话给马超文，免得他以为未婚妻失了踪。”<p>　　穆秀珍红了脸，道：“兰花姐，我不打！”<p>　　“傻女，害什麽羞？别说得大多。”<p>　　在穆秀珍打电话给马超文的时候，木兰花凑在已架好的望远镜前，向下看去。她可以清楚地看到自己的住所和那条公路。<p>　　公路上相当冷清，看来，今天晚上李特被捕，是不会再有什麽新的事情发生的了，她望了一会，便在床上，躺了下来。<p>　　穆秀珍已打完了电话，也在床上躺下。<p>　　两人沉默了片刻，穆秀珍才道：“兰花姐，我们怎麽办？就一直在这里躲下去麽？”<p>　　“这里不错啊，像世外桃源一样。”<p>　　[ 兰花姐，你不将计划讲给我听，我是住不下去的！”<p>　　“好啊，你竟威胁我？我可以将计划告诉你，我的计划便是等。”木兰花翻了一个身，顺手在床头拿起了一本小说来。<p>　　“等有什麽用？”<p>　　“等的作用大着哩。我们如今，对於敌人方面情形，可以说一点也不了解，那是敌人在暗，我们在明，如今我们躲起来，沉住气等着，敌人一定到处找寻我们，敌人既然找寻我们，那麽他们就一定不免要暴露了目标。那时候形势就改变了，变成了我们在暗，敌人在明，那就容易对付了。”<p>　　木兰花笑着讲完，又道：“明白了麽？”<p>　　“兰花姐，办法倒是好的，可就是气闷了些。”穆秀珍不高兴地说。<p>　　“那也只好忍受一下气闷了，但是当敌人在远程望远镜中出现的时候。看看他如何行动，那也是一种十分有趣的事情。”<p>　　穆秀珍无法同意，但她也无法可施，她打了一个呵欠，也顺手拿起了一本小说来看，其实，她什麽也没有看进去，只是在胡思乱想。<p>　　李特被捕的消息虽然警方未对外公布，但是也传了开来，很快地，便传到了有关的犯罪份子的耳中，他们不约而同地，一起来到了密室。<p>　　密室的圆桌旁所坐的人，和第一次会议时一样，只不过少了李特，李特已被捕了，这使得大家的心中，大是揣揣不安。<p>　　因为李特也可以算得是暗杀专家，但是出师不利，已经被捕了，李特可能供出这个会议的叁加人的一切来，那就更麻烦了。<p>　　所以，每一个人的目光，都停留在那瘦汉子的身上。<p>　　一个人首先问道：“老兄，现在你该出马了；”<p>　　那瘦汉子却冷冰冰地道：“要我出马是可以的，但是既然事情完全被你们弄糟了，那麽，我要的代价，自然也大不相同了。”<p>　　“你要多少？”座间几个人齐声问。<p>　　“我要一百万美金。你们自己去分摊好了。”<p>　　几个人一起站了起来，对瘦汉子怒目而视。<p>　　瘦汉子面上的神情，如同雕刻的石像一样，一动也不动，而他仍然戴着那副漆黑的黑眼镜，也根本看不出他眼中的神色如何来。<p>　　他冷冷地道：“这是我吃亏的价钱，本来。警方根本末加注意，我们要杀的对象，也不作预防，那是轻而易举的事情。”<p>　　他讲到这 ，停了一会，又发出了两下令人毛发直竖的冷笑声。“可是你们却舍不得出钱，相信了李特的妄言，将事情弄得一团糟！”<p>　　他狠狠地一凿桌子，发出了[ 砰”地一声，霍地站了起来。那瘦汉子的全身都散发着一种极其阴森的气息，他陡然站起，自有一股慑人的神态，令得本来站了起来的几个人，卸不由自主坐了下去。那瘦汉子再冷笑一声，道：“如今又要我来收拾残局，困难增加了万倍，这是最少的数目，我看你们该在五分钟内作出决定，现在该离去了，还等警方来围捕麽？”<p>　　圆桌旁的众人，虽然全是一等一的犯罪组织头子，但是在如今这样的情形下，他们卸也不免相顾失色，惊惶万状，难以掩饰。<p>　　过了一会，才有人道：[我们如何付款？”<p>　　“你们开支票好了，我信得过你们。”瘦汉子例嘴一笑，露出了白森森的牙齿，令人不寒而栗，“到如今为止，还没有什麽人敢赖我的钱。”<p>　　那瘦汉子的话，使得人人都想到他绝不是在出言恐吓！<p>　　圆桌旁的几个人互相望了一眼，各自取出了支票簿，道：“我们按人头分配，但是我们开的是期票，如果到时木兰花不死，我们是止付的。”<p>　　“可以。瘦汉子满不在乎，“你们开一个月期好了。”<p>　　一时之间，只听得吱吱的签支票声。几乎是在支票才一交到瘦汉子的手中，墙上突然有一盏红色的灯，亮了起来。<p>　　八爷首先站起，道：“警方有人来了，李特这小子出卖了我们，保持镇定，我们可以安然而退，各位离开此地之後，请立即离开本市！”<p>　　他引着众人，在另一扇暗门之中，退了出去。那扇暗门，是直通进戏院中的。戏院中正在放映电影，黑暗之中，谁也未曾察觉多了几个人，更没有注意到那些人又从太平门中，走了出去。<p>　　连率队前来的高翔，也没有注意自戏院中走出来的人。<p>　　李特仍然没有招供什麽，他一言不发。但是他的两个手下，即说出了李特假扮妇人前来本市，在戏院面前下了车的事实。<p>　　进了戏院之後，李特是去作什麽，他们也不知道。<p>　　高翔也相信他们两人不知道，同时高翔也可以断定，李特来到了本市，到了那戏院，一定是和别人来会面的，所以他立时带了五名干练的探员，来到了戏院中。<p>　　他才踏上戏院大堂的石阶，一其暗藏的电视摄像管，便已将他的行动，传到了警戒室中，而警卫按下了一个掣，会议室中的红灯亮起，各人也开始撤退了。<p>　　高翔向经理室走去，他带来的人，分布在外，他一脚踢开了经理室的门，室中只有一个人坐在办公桌後面，吃惊地站了起来，面有怒容，道：“什麽人？”<p>　　“警方人员。”高翔直冲了进去，手中的手枪，已指住了那名经理，“我不信你不认得我，我们不必再做戏了，他们在哪 ？”<p>　　“先生，我不明白你在说些什麽，就算你是警方人员，我们这里是缴纳营业税的正当娱乐场所。你凭什麽可以冲进来？”<p>　　高翔冷笑一声，道：“你是经理麽？”<p>　　那人道：“是，我请你出去！”他伸手向门外一指。<p>　　高翔“哈哈”一笑，伸手在经理的肩上一拍，道：“老友，你怕办不到这一点了，李特已什麽都供出来了，暗门能瞒得过我麽？”<p>　　高翔其实并不知道暗门在什麽地方，他甚至不能肯定是不是有一扇暗门在？那只不过是他的猜想。但同样的，李特是不是招供了，他的对手也是不知道的。<p>　　那经理早已奉命拖延时间，是以他仍然摇着头，道：“我不明白你在讲些什麽？什麽人是李特？他招不招供，和我们有什麽关系？”<p>　　“好的，我要搜查。”<p>　　“有手令麽？”<p>　　“当然有！”高翔将搜查令重重地放在桌上。<p>　　然後，他一招手，五名干探一起走了进来，不到十分钟，暗门便被发现了，高翔领先，冲了进去，到了会议室中。<p>　　可是这时候，秘密会议室中却已一个人也没有了。<p>　　他们很快地又发现了另一道暗门，又循着通道向前走去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_5'>第15册 杀人奖金 第四章</b><p>");

document.write ('　　突然之间。他们听到了“砰”的枪声，高翔陡地停下步来，推开了前面的一扇门。<p>　　当他推开了前面的那扇门之後，枪声更是簧耳欲聋！<p>　　但是高翔卸并不害怕，只是啼笑皆非。<p>　　推开了那扇门後，他到了戏院中。银幕上放映的，正是一套西部片，英雄在大战印第安人，枪放之不已，枪声正是从银幕上来的。<p>　　高翔苦笑了一下。他所要找的人，已经全部逃脱了！<p>　　他站在那间外面写着“职员办公室”的门前，他并不希望还有人留在戏院中，是以他准备退回去，但他刚缩了缩身子，肩头上便得一阵辣辣的疼痛。<p>　　他中枪了！<p>　　真的枪在放射时所发出的声音，经过灭音器之後，本来就只是轻微的“扑”地一声，再在银幕上发生大枪战时放射，根本什麽也听不见！<p>　　高翔之所以未被射中要害，是因为他未曾将那扇门全部推开，他的身子，始终有一半被门掩着，而且，他正好准备退开去，身子已经挪了一挪之故。<p>　　他立时伏倒在地，在他後面的一个探员立时道：“什麽事，高主任？”<p>　　高翔吸了一口气，道：“我受伤了，凶手还在戏院中！”他一面说。一面向子弹射来的方向，他看到了一个瘦长的人影，正走出太平门。<p>　　高翔立时以左手拨枪。<p>　　然而，当他拨枪在手之後，那个人影已经消失了。<p>　　“快去包围太平门，”高翔立即吩咐。<p>　　两名探员立时退了出去，但高翔对此，实在不抱看什麽希望。<p>　　当他被另两人扶着，退到了会议室坐定之际，心中只觉得极其骇然！<p>　　他并不是骇然於自己的中枪，而是骇然於凶手的胆子之大，在退到了戏院中之後，居然还在座位上。向自己射击！<p>　　这样一个大胆的凶手，而又根本不知他的底细，要对付他，不是太难了麽？<p>　　两名探员再扶看高翔退到了经理室，立时召救伤车，大队警员也已开到，可是在戏院中的观众，劫始终不知道发生了这样惊险的事！<p>　　高翔被送到了医院中，取出了子弹，他中弹的地方并不是要害，他是没有生命危险的，但是他伤也不得不在医院中住了下来。<p>　　方局长和警局的高级警官都轮流来探视他，高翔要求方局长设法和木兰花联络，将自己受了伤一事，通知木兰花。方局长答应了。<p>　　但是在离开了医院之後，方局长却没有法子做到这一点，因为他不知道木兰花在什麽地方？他找不到木兰花，当然也没有法子将高翔受伤的消息告诉木兰花了。<p>　　而高翔希望木兰花知道自己受伤的用意：是希望木兰花会因之和他通一个电话，那麽，他就可以告诉木兰花，一干不法份子请来对付她的一个凶手，是一个极其危险，胆大得异乎寻常的人，木兰花应该十分小心地去防止他的暗算！<p>　　但是，既然没有人知道木兰花的住处，高翔的那一番忠告，当然也无法传到木兰花的耳中，事实上，木兰花根本不知道高翔负了伤！<p>　　木兰花和穆秀珍两人所住的小农场，幽静得像是世外桃源一样，木兰花似乎完全不理会外面发生了什麽事情，像是一心一意准备在这里长住下去了！<p>　　木兰花可以心如止水地住在农场中，穆秀珍卸是做不到这一点了。第一天，她勉强地涯了过去，心中已在不断地咕咕媲嗯。<p>　　第二天，她更是坐立不安，木面花故意不去理踩她，因为木兰花知道，如果一理睬她的话，那麽她一定会提出不再在农场中住下去了。<p>　　穆秀珍发了半天的牢骚，得不到木兰花的同情，熬到了下午，她忽然安静了起来，不再出声，只是守在望远镜前面观察看。<p>　　而且，她还将观察到的结果讲给木兰花听。<p>　　她看到大队警员和方局长一起来过，方局长在门口等了很长的时间，才命两位警员越门而入，那两个督员是狼狈退出的。<p>　　两个警员中的一个，看样子还受了点轻伤！<p>　　那自然是他中了屋内的埋伏之故了。<p>　　方局长离去之後，屋外留下了十来名警员在看守。但是到了傍晚时分，那十来名警员，却都撤走了。到了夜色蒙陇之际，她们所住的附近，便变得十分冷清了。<p>　　穆秀珍问道：“兰花姐。你说，想杀我们的那家伙，今天晚上会不会找上门来下手？”<p>　　“谁知道。”木兰花只是懒洋洋地回答。<p>　　“你”穆秀珍张大了口，可是她只讲了一个字，便住了口，木兰花也己转过了身去，她向看木兰花的背影，做了一个鬼捡。<p>　　从下午起，她的心中便有一项决定，这时，她更是决心实行这项决定了，她的决定是，今天晚上，趁木兰花熟睡之际溜出去！<p>　　她不赞成大兰花稳重的办法，她要去找那个企图杀害她们的人，先将对方消灭，然後自己才能安枕无忧：像如今那样躲起来不敢见人，就算成功了，讲出来也羞人，这算是什麽英雄好汉？所以。穆秀珍不再说什麽，天一黑，他便上了床。<p>　　当然，她躺在床上，翻来覆去睡不春，等到木兰花也上床的时候，她还没有睡羞，木兰花望看她笑了一笑，叫道：“秀珍！”<p>　　穆秀珍有点心虚，也陪 笑道：“什麽事？”<p>　　“秀珍，世上最蠢的便是自作聪明的人，是不是？”<p>　　“嗯——”秀珍的心中打了一个突，木兰花这样说是什麽意思呢？难道她已经知道了自己的计到？不，那是不可能的！她又笑了一下，但是胡笑得十分之尴尬，道：“是的。”<p>　　“希望你不是那种人！”木兰花又道。<p>　　穆秀珍的心头砰砰乱跳了起来，难道她已知道了麽？自己可是一点马脚也没有露出来啊，她一定是故意这样试探自己的，自己可不能心虚！<p>　　她装看十分镇定，道：“当然不是！”<p>　　木兰花笑了笑，也就躺下来就寝了。<p>　　穆秀珍等了好一会，心中才算渐渐地平静了下来。她以为她自己绝未露出破绽来，事实上，自从她在当天下午，态度突然转变之际，木兰花已经知道她想做什麽了。<p>　　只不过木兰花却料不到当夜就寝之前，自己用话点醒她之後，穆秀珍仍然会以为自己的计划，天衣无缝，未露破绽，照旧实行的。<p>　　事实上，严格来说，穆秀珍并不是完全照她原来的计划行事的。她原来计划在半夜偷偷地爬起身来，偷出农场去的。<p>　　但是，在未到半夜之前，她却睡着了。<p>　　而且，她这一觉，睡得十分之沉，所以，当她一觉醒来，陡地想起自己还有一件大事未曾做之际，连忙起身来去看床头的夜光钟时，几乎叫了出来。<p>　　已经是清晨五点钟了！<p>　　“糟糕！”她心中暗叫了一声，也不免犹豫了一下，向对面床上的木兰花张了一张，木兰花正在睡着。穆秀珍吐了吐舌头，轻轻地站了起来，轻轻地推开了门。<p>　　这些动作，她做得十分成功，居然没有发出声音来惊醒了木兰花，这实是十分难得的事情，木兰花因为一直在诈睡，监视看穆秀珍，一直到子夜时才睡去的原故，是以这时她也睡得相当沉，反倒给了穆秀珍一个溜走的机会！<p>　　穆秀珍轻轻地推开门，闪身出去，又轻轻地将门掩上，深深地吸了一口气，忙不迭地向前奔去，卸不料踢到了一块石头，痛得她抬起了一只脚。又不敢叫出声来，一只脚在地上跳之不已，跳了几下，又踏中了一只大花猫的尾巴！<p>　　那大花猫正在好睡，忽然被穆秀珍踏中了尾巴。“咪呜”一声怪叫，直窜了起来，将穆秀珍吓得跌倒在地上，心中骂了千百声“死猫”，“病猫”，瘟猫”……<p>　　她坐在地上好一会，听得四周围仍是没有声音，才又站了起来，再松了一口气，慢慢地向前走去，当她翻出了农场的篱芭时，她像是逃出了囚笼的犯人一样，张大了双臂，想要呼唤，在她将发出声音来的一刹那，她想起自己是万万不能出声的！<p>　　等她连忙收住声音时，气窒了一窒，身子也一震，小农场本来是在山上的，篱芭外面，便是山坡，穆秀珍的身子一霞，一个站不稳，便已顺着山坡地滚了-下去，一直滚下了三四十码，总算才抓住了一株矮树，止住了下落之势。<p>　　若不是抓住了那株小树，她可能一直滚下去，滚到山下的公路上去，那时，她一定是免不了要受伤的了！穆秀珍勉力站了起来，气得在自己的头上，重重地打了两二一下，以责罚她自己的鲁莽。然後，循着小路，慢慢地走到了公路上。<p>　　等到她在公路上站定的时候，天色仍然十分黑，她也直到这时候，才发现自己的计划，其实一点也不能算得上是计划。<p>　　第一，她根本什麽也没有带出来。<p>　　第二，她身上所穿的，甚至还是一件睡衣。<p>　　第三，她离开小农场，是为了去寻找敌人的。可是，她却一点线索也没有，人海茫茫，到哪里去找要杀自己的敌人去？<p>　　穆秀珍的心中，不禁鼓捣了起来，她是应该回到小农场去麽？当然不，好不容易溜了出来，如果回去的话，以後还有机会麽？在那小农场中等敌人现身，那真叫人气闷死了，什麽也没有，不会上家里去的麽？没有线索，去找高翔！<p>　　高翔不是抓到了一个叫李特的人麽？他一定有线索的！<p>　　穆秀珍一想到这 ，又兴高采烈起来。<p>　　她沿看公路迅速地向前奔着。<p>　　幸好这时，郊外的公路上没有车辆经过，要不然，人家看到了一个年轻的姑娘，穿着睡衣，在相当寒冷的凌晨，在公路上奔跑，一定会将之当作神经病的了。<p>　　穆秀珍一口气奔到了家门口，她根本末曾带钥匙，於是她便翻过了铁门，好在家中的那些“陷阱”。她自己是全知道的。<p>　　在穿过小花园之际，她发现有几处机关，竟已被人破坏了。穆秀珍猛了一呆，但是这现象抑并没有引起她太大的疑心。<p>　　因为昨天下午，她曾在望远镜中，看到过两个警员爬进自己的住所，又狼狈退出的情形，穆秀珍并不是没有脑筋的人。她的毛病是在於不肯用她的脑筋去多想一想。她一认为那是那两个警员所为，便不再去设想第二个可能了。<p>　　她来到了门口，一推门，门却并没有锁上。<p>　　门没有锁上，这是没有可能的，木兰花离去的时候，是将门锁上的，为什麽这时一伸手，门就被推了开来呢？唔，一定又是那两个警员。<p>　　穆秀珍仍然未曾好好地去想一下，她推门走了进去。<p>　　这时，已是清晨六时了。<p>　　在冬天，这时候正是黎明前的一刹那，也就是天色最黑暗的时刻，穆秀珍一进门，几乎什麽也看不见，她摸索着向前走出了两步。<p>　　突然之间，她站住了。<p>　　在那一刹那间，她并不是看到了什麽，也不是碰到了什麽，而是她闻到了一投十分辛辣的姻味，那是土耳其的烟味！<p>　　她和木兰花两人都是不吸姻的，那两个警员？这次穆秀珍却知道这个味不是那两个警员留下来的了，因为即使那两个警员在进屋子的时候，曾经吸食过土耳其姻的话，那麽，烟味也绝不可能在屋中留下，达十六小时长久而不消散的！<p>　　穆秀珍立时想到：这屋子中有人来过！更可能的是，这人还在这屋子之中！<p>　　穆秀珍陡地紧张了起来。<p>　　她仍然看不见客厅中的一切，但这是她自己的家，客厅中的一切陈设，她是熟悉的，她记得进门之後，走了三步，那麽，再向左跨出两步，就应该有一张沙发。<p>　　她必须先在沙发後面躲起来，以观动静。<p>　　她连忙向左跨去，跨出了两步，她伸手一摸，摸到了沙发的扶手，可是，也就是在她摸到了沙发的扶手之际，她却忍不住尖声叫了起来！<p>　　正有一条手臂，搁在沙发的扶手之上！<p>　　那也就是说，沙发上坐看一个人：<p>　　而她还准备躲在那张沙发之後！<p>　　穆秀珍只尖叫了一声，沙发上的那人便出声了，在黑暗中听来，那声音更是极其阴沉，道：“小姐，我可曾吓着你了？”<p>　　穆秀珍止住了尖叫，她心中大是尴尬，啼笑皆非，但是她却是个从不肯在口头认输的人，她“哼”地一声，道：“谁怕了，你是谁？”<p>　　她一面说，一面向後退出了一步。<p>　　那声音又道：“你最好站定了别动。”<p>　　穆秀珍道：“为什麽？”<p>　　她讲出了那三个字，才觉出自己的这个问题，实在是极其可笑的。果然，那声音又道：“我手中有枪，小姐，它可以致你死命。”<p>　　“啊，你！”穆秀珍叫了起来，“你就是那个凶手。”<p>　　“是，那声音十分阴森，“而你，就是木兰花小姐，对麽？久仰你的大名，但我们会在这样的情形之下相见，即是想不到的。”<p>　　穆秀珍：“我不是-”<p>　　她只讲了三个字，眼前突然一亮，那人已按亮了沙发的一盏座地灯，在灯光乍亮的那一瞬间，穆秀珍几乎什麽也看不到。<p>　　但是在几秒钟之间，她的视力便正常了。<p>　　她向沙发上看去，不禁倒抽了一口冷气！<p>　　坐在沙发上的那个人很瘦，个子很高，穆秀珍从来也未曾见过一个如此阴森的人。事实上，穆秀珍可以说看不清那人的脸面。<p>　　因为那人穿看一件大衣，衣领竖起，又戴看一顶帽子，帽沿压得十分低，而又戴看一副暗红色玻璃的眼镜，将他的脸遮去了十之七八！<p>　　但是纵使看不清那人的脸，那人的一切，也都给人以十分阴森的感觉。他的那副眼镜，一定是红外线镜片，是可以使人在黑暗中视物的。<p>　　也就是说，穆秀珍推门进入客厅之际，那人是早已知道的了！<p>　　那人的手中，则执一柄样式十分奇特的枪。<p>　　那柄枪的样子有点像驳亮，但是枪口卸又粗又短，而且，枪口像是蜂巢一样，竟有 九个孔，那可能柄效能极高的火箭枪：<p>　　穆秀珍苦笑了一下，她是计划逃出小农场来找敌人的，如今，敌人总算已在眼前了，然而敌人出现在她的眼前之际，竟会如今这样的情势，却是她想不到的。<p>　　“你不必举起手来，”那人阴森地道：“我相信你不会有抵抗能力的。刚才你的话未曾讲完，你不妨继续向下讲去。”<p>　　穆秀珍勉力定了定神，又故意笑了起来，只不过她的笑容卸并不镇定，反倒十分尴尬，她道：“我不是木兰花。”<p>　　那人似呆了一呆，但是他随即道：“我知道了，你一定是穆秀珍了，秀珍小姐，是不是？你不是木兰花，一样难逃我手的，我受了委托，人家出了巨额的奖金，要我杀木兰花，做大生意，总得有点赠品的，是不是？而你，就是赠品了！”<p>　　穆秀珍怒道：“哼，你以为我说我不是木兰花，是因为怕死麽？我不是木兰花，便不是木兰花，你是吓不倒我的！”<p>　　那人冷笑道：“你的勇气不错，我等了半夜，等到了你，总算也不虚此行了！”他一面说，一面已慢慢地举起手中的枪来。<p>　　穆秀珍突然大叫了一声，身子向後倒去，突然向旁一滚，拉起了一张小茶几，正抛中了那张沙发！<p>　　但是，那长瘦子的身手。卸是十分矫捷，当小茶几抛中了那张沙发之际，那长瘦子早已一跃而起，跳上了餐桌，居高临下了！<p>　　穆秀珍扭动了那张小茶几。再向那张沙发上看去，才知道对方早已离去了。她连忙一个翻身，然而，在她还未曾看清那人已到了何处之际，“嗤”地一声，一件物事激射而至，在她的耳际擦过，射在地板上。穆秀珍连忙侧头看去。<p>　　插在地板上的是一枝尖针，那针有三面锋棱，每一个锋棱上，全有者一个凹槽。当穆秀珍望过去的时候。正看到每一个凹桧上，都有一滴深棕色的液汁，在向下跌来，穆秀珍不由自主地又向旁滚出了一步，尖声道：“这是什麽？”<p>　　“这是我特制的武器，这针的射程，可以媲美长程来福枪，而那三滴毒液，足够杀死三头强壮的犀牛，你还要再乱动麽？”<p>　　穆秀珍这时，也看到对方是站在桌上的了。<p>　　她身子躺看不动，心中劫在急速地转看念，她沉看地一笑，道：“这武器的威力，似乎不小，可惜你的眼界实在太差了。”<p>　　“我的眼界差？”那人桀桀地笑了起来，“我可以射中一只飞行中的苍蝇！”<p>　　“吹大气！”穆秀珍不屑地撇了撇嘴。<p>　　她是在拖延时间，寻找机会。那人站在餐桌上居高临下：用这样的武器对看自己，自己看来，是一点机会也没有的了。但如果自己躲到餐桌下面去呢？<p>　　躲到餐桌下面去，不但可以使对方失去了目标，而且还可以掀起钱桌来，将整张桌子压在那人的身上，反败为胜！<p>　　现在的问题就是：如何滚到餐桌下面去！<p>　　那人冷冷地道：“我不必使你相信，如果你再敢妄动的话，那麽我就要向你发射了。”<p>　　“咦，”穆秀珍扬了扬双眉，“我不是你的“赠品”麽？那你应该立即制我於死地才是，何必还等我动了，你才发射吧？”<p>　　“不是现在，现在你需说出木兰花的所在 。”<p>　　“哈哈，”穆秀珍笑了起来，“原来你不敢向我下手！”她一面说，一面身子已突然向前滚了出去，她离餐桌本就不十分远，一滚便滚到了近前，身子一进入了枯底，她立时站了起来，双手向上猛地一托，将整张抬子，掀了起来！<p>　　这一切，全是不到十秒钟之内发生的事情！<p>　　那瘦汉子绝想不到穆秀珍竟会这样厉害，这样不怕死，穆秀珍一滚进了桌下，他还呆了一下。然而就在他一呆之际，桌子已被掀起来了！<p>　　那瘦子一个站不稳，身子首先向下跌了下去。<p>　　那时候，穆秀珍双手还托看桌子，但是她的身子卸已然站直了，她高举看那张桌子，猛地向那个瘦汉子，砸了下去。<p>　　“拍”，“拍”，“拍”三下响，三支毒针射中了桌面，虽则三支毒针上的毒液，虽然足以杀死几头强壮犀牛，卸是不能阻止桌子压下来的力道。<p>　　那瘦汉子的身子滚看，滚出了三四码，“碎一地一声巨响，餐桌砸了个空。但是，餐桌虽然砸空了，穆秀珍却也取了主动。<p>　　她大声叫看，越过了餐桌。向那长瘦子扑去。<p>　　那瘦汉子一见穆秀珍扑到，突然又翻“，一个身，穆秀珍一脚端出，正端在他的背上，那一脚的力道，看实不轻，踢得那人怪晖了起来，双臂一张，手中的枪，也跌出了三四码。<p>　　对方的武器已然失去，穆秀珍的心中，更定了许多，她踏前一步，又向那瘦汉子踢去，可是就在她一脚踢出之际，她只见瘦长子右手一扬，抛出了一件东西。<p>　　那件东西并不是向她抛来，而是向墙抛出的。<p>　　穆秀珍的动作，并没有因此停止，她那一脚，再度踢中了那瘦汉子，正踢在那瘦汉子的腰际，但在此同时瘦长子抛出的东西，也撞在墙上。<p>　　那东西是一个白色的球体，撞在墙上之後，发出了“波二地一声向，爆了开来，一大蓬浓白色的烟雾，立时散了开来。<p>　　几乎是立即地，穆秀珍立时觉得头昏目眩，她连忙後退出了几步，蹲下身来，拈起了那人落下的毒针枪。可是当她握枪在手，准备向那人瞄准之际，她卸呆了一呆，那人虽然已站了起来，但是穆秀珍这时看来眼前卸有七八个在幌动看的人影！<p>　　她不知道哪一个才是实体，她也知道自己清醒的时间不会太多了，她拉动扳机，射出了枪中尚馀的几枚毒针，射到第五枚针时，她眼前的人影，已经增加到几十个了，她无法知道自己是不是射中了目标，她的心中突然起了一股极其吗心的感览。<p>　　接看，她眼前发黑，昏过去了。<p>　　阳光照进屋中，是在穆秀珍昏过去之後的一小时，天色已大明了，木兰花急匆匆地冲进自己的住所，冲进了客厅。<p>　　她呆住在门口。<p>　　客厅中凌乱之极，桌倒在地上，一条桌腿断了，花瓶和许多陈设物，全跌落在地上，墙上有着许多小孔，不知是被什麽射出来的。<p>　　谁都可以看得出，在这里经过一场极激烈的打斗！<p>　　而在咖啡几上，则用座抬打火机压 一张纸。木兰花绝不希望这张纸是穆秀珍留下告诉她去向的。但是她在呆了一呆之後，还是过去将纸拿了起来。纸上没有什麽字，那是一幅素描。<p>　　画这幅素描的人，可以说是一个艺术天才，虽然只有寥寥几笔，但是躺在地上，被人拉着脚向外拖出去的穆秀珍，却是神态活现。<p>　　拖穆秀珍出去的人。在画中只可以看到下半身，但即使是看到一半身子，也可以看出那是一个又瘦又高的瘦汉子。<p>　　在画的一角上，还写看“哈哈”两个字。<p>　　木兰花立即可以明白那是怎麽一回事了！<p>　　穆秀珍溜了出来，回到家中，但是敌人卸已先她一步在屋中，经过一番打斗，穆秀珍落败昏迷，被人拖走，而敌人却还从容得可以留下这样一张素描！木兰花一时之间，几乎愤怒得将这张纸撕掉！<p>　　但是她一檀是一个理智胜於感情的人，她立即想到，这张纸不能撕，这张纸是敌人留下的唯一线索，敌人是以这幅素描来嘲笑她的，她就要敌人在这幅素描上吃些苦头！<p>　　她知道穆秀珍暂时不会有什麽危险的，因为杀人者主要的目的是为了那笔庞大的杀人奖金。而唯有杀了她，才能得到那笔奖金。<p>　　那麽，在她还未曾露面之前，凶徒必然想在穆秀珍的口申，找出自己的下落来，在这样的情形下，穆秀珍暂时当然是不会有生命危险的。<p>　　而且，她原定的计到，可以说是完全给穆秀珍打乱了，木兰花的心中，也十分气恼，她决定让穆秀珍多受些风险！<p>　　她上了楼，携带了必需的用品又打了个电话。<p>　　她本来是想和高翔通话，等到接通了警局，她才知道昨天晚上在闹区戏院内所发生的事情，才知道高翔为了追捕凶徒。已经受了伤！<p>　　木兰花放下了电话，心情不禁十分沉重。<p>　　她必须单独行动了！<p>　　木兰花并不是害怕单独行动，但是到如今为止，连敌人是什麽样人还弄不清楚，高翔便负了伤，穆秀珍便落到了别人的手中，由此可知，这次的事情，实在是出乎意外的凶险！<p>　　木兰花本来准备到医院中去看看高翔的。<p>　　然而，一个电话即改变了她的主意。<p>　　在她放下电话之後，电话突然响了起来。<p>　　木兰花拿起了电话听筒，便听得一个声音“嘿嘿”地冷笑看，道：“兰花小姐？我算定你应该回家，并也看到一切，知道发生什麽事了。”<p>　　木兰花一愣，放粗了喉咙，装看男声，道：“你是什麽人？兰花小姐在什麽地方？我们是警方人员，你是什麽人？”<p>　　对方某了一呆，接看，“哼”地一声收了线。<p>　　就是这一个电话，改变了木兰花的主意，木兰花觉得自己如今这样的情形之下，若是到医院去探视高翔的话，会暴露自己的所在的。<p>　　自己必须继绩“失踪”，让敌人找不到自己！<p>　　她戴上了一具尼龙纤维织成的精巧的面具，一戴上了那面具之後，她几乎成了另一个人，然後她翻过屋後的围墙，离了开去。<p>　　木兰花和穆秀珍不同，穆秀珍自以为很有计划，但等到事情临头时，才发现自己实在是什麽计划也没有的。然而木兰花即是真正有计划的。<p>　　在她还末走出门口之际，她已预订了行动的步骤。她订下的步骤的第一步是，根据那张绘有素描的纸，去寻找那个凶汉的住处！这看来似乎全无可能的，但事实却不。<p>　　那张纸，是一张信簧，上面被撕去了宽的一条，那是这张信纸上印的名称。木兰花并没有在屋内找到被撕去的一条纸。<p>　　这证明那人行事十分小心。<p>　　但是那人的行事，还不够百分百的小心，因为在信纸的左下角，还有一行小字，那是一行数字，通常是表示印制了多少这样的信纸，第几次印刊用的。这看来也没有什麽用，但木兰花劫假定信纸是属於一个大酒店的，那麽，她只消调查几间第一流的大酒店，便可以知道信纸的来源了。<p>　　那凶徒是住在那酒店中的，这是一定的事情。<p>　　木兰花之所以将目标集中在第一流的大酒店，是她知道凶徒既然以杀人为业，收入自然十分丰盛，这一类的凶徒，所过的日子，一定也是穷奢极侈，绝不会在二流酒店之中的。<p>　　而本市第一流的酒店，算起来只不过六七家而已：这应该是十分容易调查的事主日！<p>　　木兰花的估计，十分正确。<p>　　两小时之後，当她到达第三家华贵的大酒店之际，她的调查便已有“，结果，那张素描所用的纸张，就是这家大酒店的信簧！<p>　　那是本市最华贵的酒店之一，蓝天大酒店。<p>　　住在这酒店中的旅客，非富即贵，各国的达官贵人，来到了本市之後几乎全是住在蓝天酒店中的，酒店当局聘请了几乎十分有名的私家侦探，常驻在酒店之中。酒店内，他们有一个办事处。木兰花在弄明白了那凶徒所用的纸张，是蓝天酒店的信篓之後，便来到了酒店保安室的门口，敲了敲门。<p>　　“进来。”门内传来一个男子声音。<p>　　木兰花一听这声音，便已认出那是一位叫王达人的私家侦探。木兰花曾经和他见过面的，王达人在本市的众多私家侦探中算是相当出色的一伺。<p>　　木兰花扭开了门，走了进去。<p>　　里面是一间十分舒适的办公室，这时只有一个人坐在一张宽大的办公桌之後，他是一个精神奕奕的中年人，头顶已经半秃了。<p>　　木兰花一进去，那中年人便站了起来。<p>　　他十分有礼地说道：“小姐，我能为你做些什麽？”<p>　　木兰花老实不客气地在一张沙发上坐了下来，道：“达人，我需要你帮助的地方很多。你大可以不必如此客气。”<p>　　王达人错愕了一下：“你？你是谁？”<p>　　木兰花将声音放得十分低，道：“这是一个极值钱的秘密，我是木兰花”<p>　　当木兰花讲到“我是木兰花”之际，王达人的身子，陡地一震。由於他身子陡地一震之故，他的手臂，也不由自主地扬了扬，竟将桌上的一瓶红墨水，泼倒在地上所铺的地毯上。地毯本夹是斗分美丽的米黄色，这时即多了一大滩红色。<p>　　为了掩饰他自己的吃惊，王达人忙道：“是你，兰花小姐，你怎麽会到这里的……而且，你的样子，似乎……不同了。”<p>　　王达人为什麽这样吃惊呢？木兰花的心中立即想。<p>　　她设想了两个原因，一个是自己的出现，难免意外些，所以才令得王达人惊愕异常的。但是王达人是一个有名的私家侦探，他竟如此不镇定？<p>　　第二个原因，王达人可能有着什麽隐秘的理由，不愿意见到自己，所以一看到自己出现，才会如此之吃惊的，除此之外，不可能有第三个原因了。<p>　　木兰花心念电转，装 开玩笑也似地道：“王先生，你何以如此害怕？难道你有看什麽秘密，怕被我知道麽？是不是？”<p>　　王达人的面色都变了，忙道：“不，不，当然不！兰花小姐，那是因为你的出现，太突然了]他咽下了一口口水，又道：“而且，我最近听说，各地的凶徒，都在联手对付你，他们出了一笔极大的奖金，是奖给能将你杀死的人的]<p>　　“正是，如果你现在一枪将我打死了，那你足可以获得一笔使你下半生享受不尽的巨额奖金，你可有这个兴趣吗，嗯？”<p>　　“别……别开玩笑了，兰花小姐！”<p>　　木兰花笑了笑，也不再说下去了，她自袋中取出了那张素描，道：“我来找一个人，这人是住在这酒店中的，但是我没有这个人的照片，只有这个人的下半身的一幅素描，不知道你是不是能够看出这个人是住在什麽地方的？一<p>　　“这个……：”王达人犹豫了一下，说：“怕不能吧。”<p>　　“你看看再说，这素描的特徵十分明显！”<p>　　木兰花将那张纸对摺了一下，摺去了穆秀珍，只将那个身形瘦长的人的半身，递到了王达人的面前，王达人看了半晌，沉吟道：“这……可能是班奈克先生。”<p>　　木兰花扬起头来。“你怎知是他？”<p>　　“班奈克是一个瘦汉子，老是戴看黑眼镜，穿着大衣，样子和这个人有点像，他……他是什麽人，珠宝窃贼麽？”<p>　　“不是，你先别问这些，也别插手管这事！”<p>　　“好的。”王达人立即答应。<p>　　“他住在几楼？”<p>　　“十七楼，一七0四室，我们曾对他的身份怀疑过，是以我才知道他的住房号码，我们怀疑他是珠宝窃贼，曾对他进行调查。”<p>　　调查的结果怎样？”<p>　　“他是持锡兰护照自意大利来的，从他的姓名看来，他似乎就是锡兰人，但他自称是意大利一本巨型画报的摄影记者。”<p>　　木兰花用心地听，道：“还有别的资料麽？”<p>　　“我们查到了他一路从意大利前来时经过的地方，和那些地方他下宿的酒店的保安部联络过，各地的反映，全说他是一个富有的人，可能是东方某王国的贵族，我们没有别的发现，也就没有再调查下去。”<p>　　“这是一个十分有趣的问题，”木兰花低看头来回地走看，地毯上的那滩红墨水，极其触目，老像是在提醒木兰花什麽事情一样，她继续道：“当初，你们是为什麽会怀疑他的呢？”<p>　　“因为：他看来十分神秘。”王达人这样回答。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_6'>第15册 杀人奖金 第五章</b><p>");

document.write ('　　木兰花似乎满意了，她“唔”地一声，道：“你绝不可以将我到过这 ，调查过这个班奈克的一切的经过讲给任何人听，希望你合作。”<p>　　“当然，当然，我是一定合作的。”<p>　　木兰花向门口走去，拉开了门，走了出去。<p>　　木兰花走出去了之後，王达人长长地叮了口气，直到这时候，他额口一的汗珠，才滚滚而下，他连忙来到了一具电视机前。<p>　　他打开了电视机，萤光屏上，立时出现了酒店大堂中的情形，他看到木兰花走到了升降机的门口，等候升降机。<p>　　不一会，升降机来了，很多人走出来。<p>　　王达人拿起了电话。<p>　　等到他看到木兰花走进了升降机，升降机的门关上，开始向上升去之际，他才低声道：“请你接一七0四室，快一点。”<p>　　电话立即接通了，电话铃只响了一下，那便已有人取起了电话筒。王达人急急地道：“班奈克先生麽？我是保安室的王达人……”<p>　　“什麽事？”那边是一个冷冷的声音。<p>　　“天，木兰花来了，她已上了电梯，己知道你住的房间号码，在半分钟之後，她就可以到达你的门口了，你得想想办法。”<p>　　那边沉静了几秒钟，没有再说什麽便收了线。<p>　　王达人放下了电话他的手心也全为汗所湿了！<p>　　升降机平稳地向上升看，木兰花的心情十分紧张。<p>　　王达人的指认如果没有错的话，那麽她立即可以和各地凶徒请来的暗杀者见面了！那凶徒不知是不是正在他的房间中？<p>　　如果他不在，那他迟早要回来的，自己可以在房中等他。唯一令得人耽心的，倒是穆秀珍，唉，秀珍这好惹是非的丫头，如今在什麽地方？<p>　　电梯到了十七楼，木兰花走了出去。<p>　　她才出了一步，便停住了。电梯在她的身後关上门，继续升上去了。木兰花之所以停步，并不是因为什麽了不起的原因，而是她看到了铺在走廊的地毯上，有一滩惹目的污迹。这滩污迹令得木兰花停步，是因为木兰花突然想起了王达人房中的地毯，和王达人一听到她的名字，所发生的那种过份惊惶的行动来。<p>　　王达人究竟为什麽如此惊惶呢？这的确是一个值得疑惑的事情，如果不是他心中的秘密事情，恰好和自己有关的话，只怕他也不会如此吃惊的。<p>　　那麽，他心中的秘密又是什麽呢？<p>　　要发掘一个人心中的秘密，大约是天下最困难的事情了。木兰花当然无法确知王达人心中的秘密究竟是什麽。但是她卸可以进行种种的推测。<p>　　她推测下来的结论是：自己的行动，必须加倍的小心！<p>　　由於她在电梯口站立了许久，有一个女侍，已在对她好奇地注视了。木兰花灵机一动，向那个女侍走了过去，低声道：“我是警方的女探员，来调查一件事]<p>　　“是麽？”那女侍十分有兴趣，“什麽事？”<p>　　“什麽事我不能告诉你，但如果你合作得好，那麽，你将可以得到五百元的奖金。”木兰花取出了几张钞票，晃了晃。<p>　　五百元不算是一个小数目了，那女侍忙道：“好！好！我合作，我……怎麽合作。”<p>　　“我们先到你的休息室去。”<p>　　[好的”那女侍带看路，将木兰花带到了女侍休息室中，木兰花将门关上，走廊之中仍然静悄悄地，一个人也没有。<p>　　“一七0四号房，是不是你负责清洁的？”<p>　　“是啊，那是一个单人套房，住的是一个又瘦又高的人，老是戴黑眼镜，也不知道他是不是在看人，十分神秘的模样。”那女侍十分健谈，她在讲完了一大串话之後，又问道：“这个人，可是坏人麽？”<p>　　木兰花笑了笑，道：“是不是坏人，现在还不能确定，还要调查，下一次清洁，是在什麽时候？你可以让我代替你去麽？”<p>　　“是在上午十时，我们照例要去敲门问客人，是否可让我们进去清洁，我们大多数都得到肯定的回答的，你要代我去？”<p>　　木兰花看了看手表，已经是九时半了。<p>　　她点头道：“是的，一七0四号房是我代你去，走廊的清洁也由我负责，等我从一七0四号房出来之後，这五百块钱就是你的了。”<p>　　那女侍开心地笑了起来，说道：“那我先多谢了！”<p>　　木兰花换上了 一件女侍的制服，由於她身材苗条，因之制服大了些，但是什麽人会去注意一个女侍的制服是否合身呢？<p>　　木兰花穿好了制服之後，拿起了一具吸尘机，走出了女侍休息室，她刚一走出去，便听得前面有“砰”地一下关门声。<p>　　木兰花连忙抬起头来。<p>　　但是等她抬起头来时，那扇门已经关上了。<p>　　木兰花走过了几步，赫然看到那扇门上的铜号码：一七0四！木兰花呆了一呆，她推动吸尘机，慢慢地向前走去。<p>　　她到了一七0四号房门之前，停了片刻，然後贴耳在门上细听片刻，她听不到有什麽声音。但是，房中有人，那是无疑问的事情了。<p>　　房中的人，刚才开出门来，是为了什麽呢？<p>　　难道房中人早知自己要来,所以在等候自己？或又因为自己久久未来，那才打开门，向走廊之中张望的？如果是这样的话，那麽，王达人竟是被凶手收买了的奸徒“似乎也只有如此，才能解释为什麽他一听到自己的名字是如此吃惊了。<p>　　木兰花不敢确定自己的推测一定是正确的。但是她却知道如今因为有了怀疑：而十二万分小心地行事，那是不会错的。<p>　　她在走廊中来回地清洁看地毯，又用擦铜油抹亮每一个房门上的号码，当然，她在一七0四号房的门口，停了许多时候。<p>　　在那几分钟时间，她还使用了微波扩大偷听器来偷听房中的声音，但是她却什麽他听不到，就像房中根本没有人一样。<p>　　到了十时零五分，木兰花伸手敲门。<p>　　她敲了好几下门，才有一个冷冰冰的声音道：“谁？”<p>　　“清洁女工来打扫房间，先生。”木兰花回答道。<p>　　“进来。”<p>　　木兰花深深地吸了一口气，旋开了门，走了进去。<p>　　那是一间套房，陈设华丽，自然不在话下，地上全铺看地毯，一组北欧线条的沙发，围看一张条纹玛瑙玉的咖啡几。在一个角落，有一张黑皮的安乐椅，这时正有一个人坐看，那人的双腿，搁在皮榜上，他正展开了报纸在看看。<p>　　报纸遮住了那人的上半身，是以木兰花根本看不清他的脸容。木兰花也不敢太露出痕迹来，她推着吸尘机，清洁了外间，然後道：“我可以进卧室去麽？”<p>　　“可以。”那人仍不放下报纸来。<p>　　木兰花打开了房门，走了进去，她想在这 找到穆秀珍的希望不存在了，本来，要将一个昏迷的人带回酒店来，那是不可能的事，但如果有保安部的主要负责人帮忙的话，那麽情形便不同了，木兰花正因为怀疑了王达人，所以才想到有可能穆秀珍会在这里的。<p>　　但如今，穆秀珍显然不在这 。<p>　　外面作写客厅的房间，是没有地方可以藏下一个人的，卧室中倒有地方可以藏人的，那是壁柜，然而壁柜的门却半开着，木兰花一眼便可以望到里面没有人。<p>　　三分钟之後，木兰花退出了卧室，她己找不到什麽藉口再在这逗留下去了，她正在考虑看用什麽方法和对方摊牌之际，那人已冷冷地道：“你是新来的，是不是？”<p>　　木兰花征了一征，但是她立即道：“不是，我在这里已工作了两年了，只不过这一个月中，我还是第一次调到十七楼来。”<p>　　木兰花希望看清那人的面容，是以当她回答的时候，她停止了工作，直视着那人。那人也放下了报纸，像是在望看木兰花。<p>　　木兰花未能确定那人究竟是不是望看自己，是因为那人戴了一副黑得出奇的黑眼镜的原故。他的眼部活动，全然看不到！<p>　　木兰花只不过可以看出那是一个相当瘦削的人，给人以一种十分阴沉的感觉。大兰花回答完之後，道：“还有什麽吩咐麽？先生？”<p>　　那人自他的上衣口袋中，取出了一张钞票来，道：“这是给你的小账。”<p>　　木兰花的心中，又愣了一愣，作为一个女侍来说，她是没有道理拒绝一个客人的小账的，於是她装着十分欢喜地向前走去，接过了小账。<p>　　在她接过小账的时候，那人低看头，看样子是在打量木兰花的双手，也就在那一刹间，木兰花的心头乱跳，她知道自己露出破绽来了！<p>　　这时，木兰花的行动，神态，可以说和一个惯做大酒店女侍的人完全一样，这是她的成功之处，但是，她的一双手却不像！<p>　　她的手绝不是一个惯做粗重工作的人所能有的手！<p>　　而其时，她那双手，却完全暴露在那人的视线之下！<p>　　这不能说是木兰花的疏忽，因为假扮女侍，是她临时决定的，她势不能在这以前，便将双手化装成为一个做惯粗重工作的人的双手。<p>　　而当那人在给她小账的时候，她也是不可能拒绝的。<p>　　所以，这时，木兰花立即知道，那人给自己小账的目的，就是要查看自己的双手，而如今，那人可以说已达到目的了。<p>　　木兰花一接过了那张钞票，立时缩回手，向後连退了两步，但是那人的动作更快，那人一扬手，一柄手枪已对准了木兰花。<p>　　木兰花呆了一呆，道：“先生，做什麽？”<p>　　“不必再做戏了，木兰花小姐]一那人站了起来，“你自动找上门来，那是我求之不得的事情，你给我带来了一笔巨款了，你知道麽？]<p>　　木兰花必需尽量和他拖延时间，她摇看头,道：[一先生，我实是不明白你在讲些什麽？你可需要一个医生麽？要我代打电话？]<p>　　“住口，木兰花，你还不承认你是谁麽？”<p>　　木兰花张开了手，道：“我不明白，先生，我不明白！”<p>　　那人霍地站了起来，他的身子又高又瘦，以致他只进了两三步，便已来到了木兰花的面前，道：“小姐，你面上的面具，是瞒不过行家的！”<p>　　木兰花的心中，立时闪过了一个念头：诱他来摘下自己的面具，使他的手伸到自己以极快的动作，一抓便可以抓到的地方来。<p>　　是以，她仍然问道：“什麽面具？我有什麽面具？”<p>　　那人“嘿嘿”冷笑看，道：“非要我揭下你的面具来。你才肯认么？”他一面说，一面伸手，向木兰花的面上抓来！<p>　　他伸出的是左手，而他在左手向前伸来之际，执枪的右手，同时向前伸了一仲，枪口离木兰花的胸口，更接近了些。<p>　　当然，在这样的情形下，换了别人，仍然是没有法子反抗的 但是对身手特别矫捷的木兰花来说，这却是千载难逢的机会<p>　　木兰花在站定身子和那人讲话之际，她的双手，一直是扶着吸尘机柄的，这时，她双手猛地向前一送，吸尘机柄向那人的手腕撞了出去。<p>　　当吸尘机柄撞中“，那人的手腕，令得那人手中的手枪，脱手向外飞去之际，木兰花第二个动作又发动了，她猛地抓住“ 那人的左腕，身子一旋，将那人的身子自她的肩头之上，直抛了过去，重重地摔在地上，木兰花的手仍然握住“ 那人的手腕。<p>　　大兰花一伸足，踏住了那人的头侧，拉直了那人的手臂，令得那人动弹不得，然後才道：“班奈克先生，你的机智，很值得人赞赏。”<p>　　片刻之间，形势完全改变了！<p>　　手枪跌在四五尺之外，班奈克自然是取不到的。而他的身子，被木兰花以这种姿势制住，也令得他无法动弹，他不禁发出了一声怒吼！<p>　　木兰花冷笑了一下，道：“可惜，你不免太自负了，你以为你有一柄枪在手，就可以离得我如此之近了麽？那是你自讨苦吃！”<p>　　班奈克尖声道：“放开我！”<p>　　木兰花当真一松手，但当她松手之际，她却重重地在班奈克的头上劈去。<p>　　那一下，正劈在班奈克头侧的大动脉上。<p>　　这根大动脉是负责轮送血液到脸部去，以保持脸部清醒的，这时木兰花用力地踏住丁班奈克颈旁的这条大动脉，班奈克只觉得昏昏沉沉起来。<p>　　木兰花只踏了半分钟左右，便向外跳了开去，拾起了那柄手枪。再跳了回来。用枪指住了班奈克的後脑，道：“起来！”<p>　　班奈克像喝醉了酒的人一样，站了起来。<p>　　木兰花比他聪明，绝不和他正面相对，只是持看枪在他的背後，使他缺少反抗的机会，她将那张素描抛在班奈克的面前，道：“秀珍呢？在什磨地方？”<p>　　班奈克突然“哈哈”地笑了起来，道：“看来是我自投罗网，不是你自投罗网了！”<p>　　对於班奈克一看到了这张纸，便立刻想到木兰花是凭这张纸找到了他的所在的，那种敏捷的思想，木兰花不禁感到有点吃惊，她又问道：“秀珍在什麽地方？”<p>　　班奈克又笑了一下，道：“兰花小姐，你当真名不虚传，这还是我从事这项工作以来，第一次遭受到的挫折，我有一个提议，你能接受麽？”<p>　　“你首先要明白你自己的处境。”<p>　　“当然，我明白。到如今为止，我没有得到什麽好处，但是我即也没有失去什麽。我被你用枪指着，但是穆秀珍在我的手中。”<p>　　“你准备怎样？”<p>　　“用我的自由，来交换穆秀珍的自由。”<p>　　木兰花犹豫了一下，就这样放走了班奈克，自己必然还有无穷的後患，但是不放走班奈克，班奈克豁了出去，自己又怎能救穆秀珍？<p>　　为了救穆秀珍，这似乎是无可奈何的事情了。<p>　　是以木兰花沉声道：“如何交换？”<p>　　“我命人送穆秀珍来到这裹，然後，你放开我，带看她离去，这样，可算是公平麽？”班奈克将他的办法，提了出来。<p>　　班奈克会提出这样一个办法来，那倒是木兰花所料想不到的。木兰花立即想：这样子换人，对班奈克有什麽好处呢？<p>　　对班奈克似乎并没有特别的好处。<p>　　那麽，看来班奈克真的想以穆秀珍来换回他如今的劣势了？他可以信任麽？但不论怎样，自己先和穆秀珍见面。倒是十分重要的。<p>　　木兰花并没有考虑了多久，便道：“好！”<p>　　“那麽，我需要打一个电话。”<p>　　“只要你没有别的行动，我是不会开枪的。”木兰花冷冷地回答。而班奈克也向看电话机走去，拿起了电话听筒来。穆秀珍在渐渐醒过来的时候，兀自觉得头昏脑胀，像是身在一艘在大风浪中挣扎的小船内一样 。她有了知觉之後第一件想起来的事便是糟糕！她从小农场溜了出来，结果却落到了敌人的手中，而木兰花又不知道她是在什麽地方的！<p>　　她睁大了眼睛，眼前一片漆黑，她想起身坐了起来，可是才一抬身，“砰”地一声，头部便在一个硬物上，重重地撞了一下。<p>　　直到这时候，她才发觉。她自己处身的空间，实在小得可怜，那似乎是一只钢铁的箱子，但穆秀珍摸索了片刻。就知道那是什麽所在了！<p>　　那是一辆汽车的行李箱！<p>　　她开始“砰砰地敲着行李箱的顶，并且大声叫唤。<p>　　她希望车子是在闹市之中，或是在有管理员的停车场上，那麽，她所弄出夹的声音，便一定可以引起人家的注意了。<p>　　可是，她足足花了半个小时的时间，用尽了一切可以弄出声音来的办法，她并没有被人救出去，仍然是在汽车的行李箱中！<p>　　也就在这时，她听到了人声。<p>　　那声音并不是发自行李箱外，而就是从行李箱内发出来的。当那声音乍一传入穆秀珍的耳中之际，将穆秀珍吓了一大跳，她几乎以为除她以外，行李箱中还有另一个人在！她连忙循声摸去，才发现声音是由一具无线电对讲机所发出来的。<p>　　那是那个凶徒的冰冷的声音：“秀珍小姐，你一定已相当疲倦了，是不是？但即使你发出的声音再响一百倍，一样不会有人听见的。这辆重子是停在一个荒僻之极，没有人到的地方。而汽车的行李箱是最难从里面打开的，相信你也知道的。”<p>　　穆秀珍怒道：“知道又怎麽？”<p>　　“那你更该知道，如果你不合作的话，那麽只有在这个行李箱中，活活地饿死。秀珍小姐。这滋味，实在是不十分好受的。”<p>　　穆秀珍不禁倒抽了一口冷气，活活的饿死，这滋味的确不好受，她立即感到肚子饿了起来，唉，农场中的大米饭多麽香啊。<p>　　“木兰花在什麽地方？”那声音继续问。<p>　　“我不会说的。”<p>　　“我再间一遍：木兰花在什麽地方？”<p>　　“我不说。”<p>　　“好，三小时之後，我再来问你。”<p>　　“我说了。”穆秀珍突然改口，“你仔细听看，我说了，她在！……”她讲到这 ，突然将声音放得低而模糊，等到她估计对方已将耳朵凑近“ 对讲机时，她才“哇”地尖叫了起来。她听到了“砰]地一声响，显然是那人被她突如其来的怪叫，吓了一跳，弄翻了什麽东西。<p>　　穆秀珍“哈哈”地大笑了起来，等她笑得够了时，再也没有别的声音传来了。穆秀珍仍然用各种不同的方法，发出声音来。<p>　　然而她却得不到救援。<p>　　一直到了十时半左右(她是不断地在看看夜光手表的)，她才听得汽车的行李箱顶上，有人敲了两下，一个人道：“安静些，我来救你了。”<p>　　穆秀珍大喜，道：“谁，你是谁？”<p>　　随看她的发问，“砰”地一声，行李箱被打开了。<p>　　阳光照在穆秀珍的脸上，刹那之间，穆秀珍根本看不到任何东西。她先一翻身，一骨碌地滚出了行李箱，站起身来。<p>　　然後，以手遮额，她才看清，站在她面前的，是一个半秃了头的中年人，那中年人十分面熟，穆秀珍立即想了起来，忙叫道：“你是私家侦探王达人！”<p>　　王达人道：“是的，你跟我去见兰花小姐。”<p>　　穆秀珍也不问别的，因为她这时只想到见了木兰花之後所要受到的那一场训斥，是以她愁眉苦脸地跟看王达人上了一辆汽车。<p>　　那辆关禁穆秀珍的汽车，的确是停在十分静僻的郊外的。但这时王达人将车子开得十分快，不一会，便已到了市区。<p>　　一到市区，穆秀珍更是喘喘不安，问道：“王先生，兰花姐……在什麽地方,她可有发怒？是不是会骂我？”<p>　　王达人敷衍看道：“我想不会的吧。”<p>　　穆秀珍这时，心中所害怕的，就是大兰花的责罚，对於王达人的身份，竟一点也未曾怀疑，因为王达人本来就是一个侦探，她自然将之当成好人了。直到到了蓝天酒店十七楼，出了电梯，王达人故意退後一步，突然拨枪指住了她的背脊之际，他才大吃了一惊！<p>　　王达人冷冷地道：“只要你不乱来，我是不会开枪的！”<p>　　“你……这算是什麽！”穆秀珍怒道：“快移开手枪，这也可以开玩笑的麽？你带我来见兰花姐，动刀动枪干什麽？”<p>　　“我是带你去见木兰花”王达人冷冷地道：[一但是我和你们，却绝不是一条路上的人，你到如今还不明白麽？”<p>　　穆秀珍明白了！她倒不是给王达人一骂之後，便开始明白的，而是一听得王达人说他和自己不是一路的时候，就明白了。<p>　　她知道，一路上，王达人对自己客客气气，不露出真面口口来，那是怕自己在半途上反抗，使他不能将自己顺利地带到这 来。<p>　　王达人是一头狡猾的狐狸！<p>　　可是这时候，穆秀珍显然明白了过来，也没有什麽别的办法好想了，王达人的枪口，顶看她的背脊，令她一步一步向前走，到了一七0四室的门口。<p>　　然後，王达人命令道：“敲门，一连七下快的，再是三下慢的，然後，又是七下快的。那麽，你就可以见到木兰花了。”<p>　　穆秀珍的确渴望着和木兰花见面，於是她依照看王达人的吩咐，先敲了七下快的，又是三下慢的，然後又是七下快的。<p>　　那七快三慢的敲门声，传进了房间中，木兰花和班奈克两人的身子，都挺了一挺，班奈克沉声道：“他们来了。”<p>　　“你叫他们进来？”木兰花立即吩咐。<p>　　“房门经过我特别改装，他们是无法在外面将门打开的，必须我亲自去开才可以。”班奈克双手按在沙发扶手上。作势要站了起来。<p>　　“坐下！”木兰花厉声吩咐，“你别玩什麽花样了，门上并没有什特别的装置，我就是推开门自己走进来的，你如此擅忘麽？快叫他们进来。”<p>　　班奈克阴沉的面色中，升起了一股怒意来，但是他的怒容，卸又被那种阴森森的面色所掩盖了。他扬了扬头，叫道：“进来。”<p>　　在门外，王达人一听到了班奈克的声昔，便低声道：“开门进去一进门就站定，如果你不服从命令，我就从你的背後射击。”<p>　　穆秀珍“哼”地一声，不再理睬他，握住了门把，将门推开，一步跨了进去。当穆秀珍推开门来的时候，她所看到的情形，和刚才又有所不同。因为木兰花在班奈克一开口之後，身子一跳，已跳到了班奈克的後面，手枪对准了班奈克的後脑。<p>　　那样的话，不论推进门来的人有什麽动作，首先遭殃的将是班奈克，而不会是她！穆秀珍一进门，并没有看到木兰花。<p>　　她呆了一呆，站在门口，王达人立时闪身进内，将门关上。穆秀珍怒道：“兰花姐呢？她在什麽地方？这家伙，这——”<p>　　穆秀珍的话还未讲完，木兰花已经叫道：“秀珍，我在这 ，你可以走过来麽？”<p>　　穆秀珍大喜，但是她随即又哭丧了脸。<p>　　她苦笑道：“不能，王达人这王八蛋用枪指着我。”<p>　　木兰花冷冷地说道：“班奈克，叫王达人放下枪。”<p>　　“在你还未曾放下枪之前，他怎麽能放下枪？”班奈克冷然回答，他语音的镇定，使得木兰花也佩服他临危不乱的本领。<p>　　这时，木兰花的心中，不禁跷践起来了。<p>　　只要穆秀珍无事，她当然愿意暂时放过班奈克的。<p>　　虽然，纵虎容易捉虎难，放过了班奈克之後，班奈克是仍然要害她的，她也得冒看极大的危险，再去对付班奈克。然而，这还是值得的。<p>　　但是，令得木兰花不能不考虑的是，如果她先放下枪，像班奈克这种穷凶恶极的凶徒，竟也会遵守什麽诺言麽？她立即决定：她不能先放下枪来。她也不准备和班奈克办交涉，她立时提高了声音，道：“王达人，你将秀珍放开，我可以不究既往，要不然，你将後悔莫及了！”“不会的，”王达人平日“好好先生”的面具，完全剥下来了，他阴森地一笑，“只要班奈克先生成功，我就可以分到两成。”“你分到的只是一颗子弹！”木兰花提醒他。“嘿嘿，”王达人又奸笑了起来，“班先生不是那样不守信用的人，而我，也不是那么容易受骗的人，你不必再操心了。”木兰花可以肯定，像班奈克这样的人，在得手了之後是绝不会分两成所得给王达人的。那不一定是他不舍得钱，而是像他那样的凶手，行事必须保持百分之一百的秘密，不能留下一点线索在外面，是以他也必须将他的同伴杀死灭口的。<p>　　可惜，王达人却执迷不悟！<p>　　木兰花深深地吸了一口气，道：“王达人，你不妨仔细想一想，他会留你在世上做活口麽？你一定会死在他的手中的。”<p>　　王达人不出声，枪口仍指看穆秀珍。<p>　　班奈克鹰隼似地笑了起来，道：“你不必多费唇舌了，没有我的命令，他是绝不会放开穆秀珍的，而我的命令是：你必须先放开我！”<p>　　木兰花心中陡地一动，道：“好！”<p>　　在她心念一转之间，她已然有了计较。是以此际，她一个“好”字才出口，她的左手突然扬了起来，重重地一掌，向班奈克的後脑击去。<p>　　班奈克连声音都未出，头一侧，便垂在沙发上，昏过去了。木兰花左手顺手在沙发背上一按，整个人“呼”地窜过了沙发。<p>　　王达人见到了这等情形，不禁大吃了一惊，连忙喝道：“站住，木兰花，站住，你再不站住，我就立即放枪了！”<p>　　木兰花将手中的枪，向上抛，枪在半空中急速地转了几转，又巧妙地回到了她的手中，她冷笑一声，道：“你何必这样害怕？”<p>　　王达人结结巴巴，道：“你……你……”<p>　　木兰花又冷笑一声，道：“我什麽？我已放开了班奈克，你还不放开秀珍，可是想我动手麽？你想想，我如果动了手，你有什麽便宜？”<p>　　“我……：我……：”王达人一面说，一面身子向後急速地退开去。王达人一退，木兰花立即一跃向前，拉住了穆秀珍的手背。<p>　　王达人退到了沙发後面，木兰花和穆秀珍退到了门口。<p>　　这时候的空气，的确是紧张到了极点。双方都有枪，但是双方却谁也不敢先开枪，谁先开枪，谁就会吃上大亏的。<p>　　如果木兰花射击班奈克，那麽王达人一定在同时射击木兰花。如果王达人射击穆秀珍，那麽木兰花也可以将他射中的。<p>　　僵持了十来秒钟，大兰花才冷冷地道：“我们走了，等班奈克醒来之後，你告诉他不妨仍然想得到那笔杀人奖金，可也别忘了告诉他，他其实根本得不到！”<p>　　木兰花话一讲完，立时一拉门，先用力一推，将穆秀珍推了出去，然後立即自己也跃出，将门拉上。穆秀珍被她一推，跌倒在地，而她自己，也伏在地上！<p>　　不出她所料，她才伏在地上，“扑扑扑扑一四下声过处，门口出现了四个小洞，四颗子弹。穿过门，射进了墙中。<p>　　如果木兰花是站在门外的话，那四颗子弹中，一定有一颗或者两颗可以射中她的。木兰花的身子向外一窜，拉起了穆秀珍，两人来到了楼梯口，飞也似地向下奔去。<p>　　一直奔下了五层，木兰花才停了下来，等升降机。<p>　　升降机中并没有人，她们进了升降机，木兰花才缓缓地舒出了一口气来，穆秀珍摇看手，道：“兰花姐，我……我……又闯祸了。”<p>　　“唉。”木兰花只是叹了一口气没有说什麽。<p>　　“兰花姐，你怪我麽？”秀珍又不安地问。<p>　　木兰花将女侍的衣服，除了下来，她在电梯的一角，然後淡淡地道：“你怕我怪你麽？如果你怕的话，你也不会“又”闯祸了。”<p>　　穆秀珍满心惭愧，脸上一阵红，一阵白，也说不出话来，电梯已到了楼下，木兰花和她，疾步进了酒店的大堂由，在大堂的人丛中转了一转，才从正门奔了出去，木兰花带看穆秀珍，奔到了酒店的停车场中，又在停车场内兜了六七个圈子。<p>　　“兰花姐，你这是干什麽？”穆秀珍一面奔，一面问。<p>　　“这酒店中的很多人，都可能被班奈克收买了，我们要摆脱他们的跟踪，再度失踪，再让班奈克来找我们。”木兰花说看，在一辆大黑色房车後停了下来。<p>　　穆秀珍还想讲话，但是木兰花却向她作了一个手势。<p>　　她们才在那辆车子後面躲了起来不久，就看到一个穿着酒店侍者制服的男子，急匆匆地走了进来，东张西望，渐渐向她们接近。<p>　　木兰花仍然不出声，一直等那男子来到了近前，木兰花才陡地跳了出来，那人想叫时，木兰花手中的枪，已对准了他的胸。<p>　　“你来干什麽？”木兰花沉声问。<p>　　“我……我：……”那男子面上变色，讲不出话来。<p>　　木兰花不等他多说，反手一击，将他打得昏了过去。然後立即後退，用百合匙开了一辆汽车的门，再用百合匙打着了火，挥手令穆秀珍跳上车来，将车子驶出了停车场，在市区大街小巷地走着，经过了四十分钟，才弃下了车子，改搭公共汽车。<p>　　她们所搭的公共汽车是向郊外去的，但那是和她们居住的郊外相反的方同，公共汽车的终点，是一个小小的市镇。<p>　　木兰花和穆秀珍两人，就在这市镇上的一间小旅店中，住了下 来。木兰花一直不说什麽，在房间中一直到天黑，木兰花才吩咐穆秀珍不可出去，她自己则走了出去。<p>　　穆秀珍虽然在简陋的小旅店中憋得一肚子是气，而且她也想知道木兰花究竟去了何处，但这次，她是不敢再擅自离去的了。<p>　　木兰花去了没有多久，只不过半小时左右，她就回来了，她的手中，大包小包，提着不少东西，一进门便笑道：“总算不错，这小镇中竟然还有我要买的东西。”<p>　　穆秀珍最怕的就是木兰花不出声，她宁愿木兰花将她痛骂一顿，也不愿意木兰花对看她不作声的。这时她听得大兰花又讲话了，不禁大喜，忙道：“你买了些什麽？”<p>　　木兰花将手中的东西，放了下来，道：“一些最简单的化装用品和衣服，秀珍，你的长头发要剪掉才行了，我们要彻底改装！”<p>　　“好的，那太好了！”穆秀珍喜得拍手。<p>　　木兰花又笑了笑，道：“经过这一天的考虑，我觉得你的办法是有道理的，我们不但要不让对方发现，而且要积极地去发现对方！”<p>　　木兰花的话，令得穆秀珍高兴得脸都红了。<p>　　“当然，”木兰花继续看，“班奈克也会采取我们的办法，一面隐藏自己，一面发现我们，秀珍，这是一场以生命做游戏的捉迷藏！”<p>　　木兰花的声音，十分严肃，穆秀珍也正经地点看头。<p>　　“你，穆秀珍。在今後的几天内将不存在，你是一个中年妇人，你明白？一个中年妇人。我是你的女而，我们在市区的闹市中心，租一间房间住下来，然後，我们每天去寻找敌人，直到找到他，将他除去为止。”<p>　　木兰花进一步道：[明白了，我不会再出差错了。”“秀珍，我要使你真正明白，我不愿意向警方求助，我们只有两个人，而对方，则是集中了犯罪份子的力量的，只要我们露出一点马脚来，那麽我们就可能吃暗枪了所以，任何行动，都必须经过两个人的同意才能进行。”木兰花再度叮咛。穆秀珍红着脸，又点了点头。两个人开始化装起来。一小时後，穆秀珍变成了一个中年妇人，而木兰花则成了一个乡下少女，她们偷偷地溜出了小旅店，搭上了去市区的公共汽车。木兰花已经知道了高翔曾搜过那戏院，她仍然选择戏院作为她的监视点，是因为她料到，那班犯罪份子，可能仍然在此集会，他们会认为被搜过的地方是最安全的。<p>　　而其次，木兰花也没有别的线索可循，班奈克和王达人当然不会再在蓝天酒店了，木兰花甚至料断王达人已遭毒手了。<p>　　木兰花布置了三具远程望远镜和自动摄影机，可以从各个不同的角度，监视那戏院进出的人。这可以说是十分艰难的工作，因为戏院每一天进出的人有好几千个！然而班奈克那种瘦长的身形，即是无法改变的，所以木兰花十分有信心。<p>　　使木兰花信心更增加了两分的，是她的料断没有错，第三天，报纸上便刊出了一着名私家侦探王达人陈尸荒郊”的新闻。<p>　　王达人的发财梦醒了，但他的生命也完结了！<p>　　当木兰花和穆秀珍两人看到了这则消息的时候，她们都为王达人可惜。因为王达人的确曾经破过几件相当巧妙的案子，称得上是一个好侦探的。<p>　　一连三天，她们没有什麽收获。<p>　　但是她们仍然轮流地注视着望远镜，几乎日夜不息，同时，自动摄影机也帮助着她们，将进出戏院的人，都拍摄下来。<p>　　第四天，穆秀珍在尾场电影散场的时候，看到在涌出戏院的观众之中，有一个身量特别高而又戴着帽子的人，她立即叫了起来。<p>　　木兰花跳到了另一具远程望远镜前。根据穆秀珍所说的角度去跟踪，果然她也看到了那人。那人是不是班奈克，木兰花和穆秀珍两人都不敢肯定。<p>　　但是至少，她们是三天来第一次发现了一个像是班奈克的人！木兰花看到那人在随着人潮出了戏院之後，走了不多久，便转进了小巷。<p>　　转进小巷之後的情形，木兰花看不到了。<p>　　木兰花是早已查明“ 戏院附近的地形的了，这条巷子，太来是可以通到街对面去的，但是在那边巷口却开了一间鞋铺，将出路封死了。<p>　　所以，这是一条死巷。<p>　　那人走进去，是一定仍会从这条巷子中走出来的！<p>　　木兰花的心情,不禁紧张起来，她的猎物就要出现了！她调整着望远镜，使望远镜可见的倍数更大，镜头对准了巷口。<p>　　过了两分钟，那又高又瘦的人，又从巷中走出来了！<p>　　穆秀珍首先叫了出来，道：“是他！”<p>　　木兰花心中也叫道：“是他！”<p>　　那人戴着一顶帽子和一副黑眼镜，将大衣的领子竖得很高，这正是班奈克的装扮，穆秀珍道：“兰花姐，我们先下手为强！”<p>　　穆秀珍一面说，一面已拿起一柄长程来福枪。<p>　　木兰花沉声道：“先瞄准。”<p>　　穆秀珍将枪搁在窗口，对准了下面。<p>　　木兰花再仔细看在巷口的那人，这时，尾场戏散场的人都已离开了，戏院的附近，顿时变得十分冷清起来，可是那人却还不走。<p>　　他站在巷口，看情形是在等什麽人。<p>　　他完全在射程之内。<p>　　木兰花慢慢地扬起手来，穆秀珍聚精会神地瞄准着。<p>　　只要木兰花的手向下一沉，她就立即扳动枪机了，班奈克完全在她的远程瞄准器的焦点之内，她是一定可以射中对方的！<p>　　木兰花终於倏地沉下了手！<p>　　穆秀珍手指一点也不发抖，她稳稳地扳下了枪机，“砰”地一声响，巷口那人，应声倒地。穆秀珍转过头来，道：“射中——”<p>　　可是，她只讲了两个字又是“砰”地一声响。<p>　　那一下枪响，是从对面一幢大厦中发出来的，随着这一下枪声，穆秀珍的话头被打断，身子突然向後跌倒在地上；<p>　　这是木兰花无论如何也料不到的意外！<p>　　刹那之间，她惊恐、恼怒，她感到了失败的无比的耻辱，她甚至於没有勇气去看一看穆秀珍的伤势，她只是木然站在窗前。<p>　　“砰！”<p>　　第三下枪声又起了，于弹打碎了本兰花头上的一块玻璃，碎玻璃散了一地一好些溅在木兰花的身上，子弹在木兰花头顶两寸的地方射过，钻进了墙中。<p>　　这一下枪响，将木兰花从极度的惊愕之中，惊醒了过来，她连忙伏下身子，向穆秀珍滚了过去。穆秀珍卧在血泊之中！<p>　　她拖起了穆秀珍，打开了门，将穆秀珍拖到了走廊上，脱下了外衣，将穆秀珍的伤口草草包扎了起来，进了电梯。<p>　　在电梯中，穆秀珍醒了过来，她痛苦地道：“兰花姐，这是……是怎麽一回事？这……究竟是怎麽一回事？”“快别多说话，我立即将你送到医院去。”<p>　　电梯内幸而没有别的人，电梯到了最底层，木兰花拖着穆秀珍，从大厦的後门，穿了出去，穿过了一条巷子，她紧贴着墙壁走着，总算未曾再遇到狙击。<p>　　第二天早上，市民都谈论着“午夜枪声”的奇事。这是每一家报纸都登载着的消息，由於事情在不明真相的人看来，可以说神秘莫测之故，是以谈论的人，都纷纷猜测，但是当然不会有人可以猜得到事情的真相，究竟是如何的。<p>　　有一家报纸对这件事的报导最详细。这家报纸的标题是：午夜神秘枪声男子倒毙巷口<p>　　新闻的内文是：昨晚接近午夜，正在夜阑人静之际，本市闹市区突闻枪声三响，清楚可闻，警方闻讯赶至，发现一名倒毙XX戏院附近之巷口，该男子已查明是有七次犯案纪录，包括三次嫌疑杀人之积犯胡锋。而戏院对面，Xx大厦电梯之中，又发现血溃，追渍而上，发现九楼B座之中。有两粒子弹及一滩血渍，以及多种远程射盘装置，及来福枪一枝，唯楼中并无一人，陈设简里，据业主称，此屋空置甚久，四日前方始租出，承租者为两名女子，自称是母女，自外地前来云云。究竟此两人是何身分，三下枪响，是否只有一人毙命，警方正在加紧调查中。<p>　　随着新闻，还有许多图片，图片中可以清楚地看到流在地上的一大滩鲜血，从这滩鲜血来看，受伤的人，伤势实是不轻！<p>　　当在医院中的高翔，屏住了气息，看完了报纸，缓缓地将报纸放下来的时候，他的面色，苍白得像病床上的床单一样。<p>　　坐在病床旁边的方局长焦急地问他道：“怎麽样？”<p>　　高翔仍然不说话。<p>　　“事实上，这家报纸的报导，还不够详细，血渍是在XX大厦侧的一条小巷中首先发现的，追踪到大厦的後门，再追踪到电梯，才找到九楼B座的，她们受了伤之後，一定是立即离去的，她们的伤势一定十分重，这从失血如此之多这一点上，可以看得出来。”<p>　　高翔闭上了眼睛，神情上分痛苦。<p>　　方局长苦笑道：“高翔，你说她们是——”<p>　　“一定是她们，一定是兰花和秀珍！”高翔沉痛地说。<p>　　力局长道：[你是说，她们两人中，有一个是受了重伤了，或者是两个都受了伤？”<p>　　“是的。”<p>　　“可是奇怪的是，我们一直在调查一切医院，不知何以一点消息也没有？唉，她们两人为什麽不和我们联络呢，受重伤的是谁呢？”<p>　　“局长，请你让我静一静可好？”高翔一定是心中太焦急了。是以他竟大声地对方局长叫嚷了起来，方局长苦笑了一下，不再出声。<p>　　病房中静下来。<p>　　过了五分钟，高翔才慢慢地道：“请原谅我刚才的失态，方局长，你对这件事，究竟有什麽概念？你是到过现场的，我想听听你的意见。”<p>　　“好的。”方局长站起来，“死者胡锋，是一个穷凶极恶的凶徒，他至少曾杀过两个人，但因为没有证据，是以末被判罪。他的身形高而瘦，和在戏院中龚醒你的人倒很相似，他的心口中枪，立时毙命的，他戴着帽子和黑眼镜，我们无法知道他站在巷口的目的。一<p>　　高翔静静地听着，等到方局长的话告一个段落之後，他才道：“毫无疑问，胡锋是死在木兰花的枪下的，那麽，射向xx大厦九楼B的两粒子弹，是在什麽地方射出来的呢？”<p>　　“关於这一点，我们直到今日清晨，才从搜查附近的大厦中得到了线索，那是在XX大厦的对面，有一个高而瘦的男子，几天前租了一间房子。突然不告而别：这个男子的行李，十分简单，据同屋住的人说，只是一只长方形的手提箱。”<p>　　“唉，那人才是真正的凶徒！”<p>　　“是麽？”<p>　　“那只是我的猜想，我想，木兰花和那凶徒,在进行捉迷藏，双方都要找出对方来。木兰花监视那戏院，凶徒也知道木兰花是在监视着戏院，但是他却不知道木兰花在什麽地方，他无法进行反监视，然而他也在戏院附近租下了一间房子——”<p>　　“我明白了，”方局长接下去说：“他用胡锋作替死鬼，要胡锋在晚上扮成了他的模样，出现在戏院附近，引木兰花开枪。”<p>　　“是的。”高翔黯然回答。<p>　　“可是，我还有不明白的地方，”方局长搓着手，“就算木兰花发射了一枪，那凶徒又何以知道木兰花是在哪一个窗口发射的呢？何以他能立即射中两人？”<p>　　“关於这一点，我也不十分明白，”高翔深锁双眉，一但是我猜想，凶徒可能有一种对尖锐的声音十分敏感的仪器，这种仪器极可能是自动的，枪声一起，仪器便立即找出了枪声的来源，立时向枪声的来源还上了一枪，第一枪发出之後，第二枪当然也可以理解了。”<p>　　“木兰花事先根本不知道这些？”<p>　　“当然不知道，那凶徒不但敢当众向我开枪，而且他还设下了这样的陷阱，来等候木兰花上当，唉，这是一个极难对付的凶徒！”<p>　　“木兰花不知怎样。就算受伤的不是她——”<p>　　方局长叹了口气，摇了摇头，讲不下去。他当然希望木兰花未曾中枪。但木兰花若是未中枪，那中枪的一定是穆秀珍了。<p>　　他又何尝希望穆秀珍中枪呢？<p>　　高翔挣扎着从病床上站了起来，道：“局长，我要离开医院开始工作了。木兰花姐妹的情形如何我们无法知道，我们必须尽全力，去对付凶徒了！”<p>　　“你的伤势”方局长焦虑地摇着头。<p>　　“不妨事的，凶徒已使我们这方至少有两人受了伤，我们能令他逍遥法外麽。”高翔激动地说着，令得他苍白的面上，也现出了红晕来！<p>　　方局长握佳了高翔的手，道：“你可以尽量在办公室中指挥一切，将实际工作交给别人去做，要不然我不准你出院。”<p>　　高翔这时，心头的沉痛，实是难以形容的！<p>　　因为木兰花和穆秀珍两人的情形，究竟怎样，他全然不知，他只知两人之中，至少有一个受了重伤，极可能两人都受了伤。<p>　　而世上实是没有什麽再比自己所深深关切着的人，下落不明，情况不明更令人焦虑的了。高翔这时，就是处在这样的情形之下。<p>　　而且，他心中焦急，还有另外一个原因。<p>　　那就是这次事件中对手的狡猾和厉害！<p>　　直到如今为止，高翔还根本不知道各地犯罪集团请来暗杀木兰花的职业凶手是何等样人，他甚至还未曾和他见过面！<p>　　但是，他卸已被射伤，躺在医院中，木兰花和穆秀珍两人，也是情况不明。他们三个人，自被称为“东方三侠”以来，不知经历过了多少危险的事情，但是却没有一次，比这次更凶险的！高翔紧紧地握着拳头道：“不，我不能听从你这个命令。”<p>　　“可是你的枪伤还没有好！”方局长大声叫。<p>　　“是的，我的枪伤还没有好，”高翔也激动地叫着，“可是我至少已得到了几天的调理，而兰花与秀珍，即连调理也得不到，她们可能都负着伤，自己在照顾着自己，在这样的情形下，除非我是冷血动物，不然我是不能坐在办公室中的。”<p>　　方局长某呆地望了高翔半晌，叹了一口气道：“好的，随便你吧。你的右手，可还能发枪麽？”<p>　　“当然能！”<p>　　“昨天，上级警局发下来两柄军械局新研究成功的火箭枪，每一柄火箭枪中，有二十枚小人箭，可以一次发射五枚，也可以每次发射一枚，射程比普通的手枪远七倍，缺点是瞄准性能欠佳，反霞力强，和容易发生障碍。上面的命令，只是叫我们试用——”<p>　　方局长未曾讲完，高翔已然道：“给我用。”<p>　　[是进备给你用，但是你要小心，我已经试射过了，除非你是站在结实的地面上，不然不要发射，它的後挫力会使你跌倒的。”<p>　　高翔点头道：“我知道了。”<p>　　他一面说，一面向病房门口走去。<p>　　当他来到了门口，略略俯身，去拉门柄之际，他感到肩头上一阵剧痛，几乎令得他呻吟起来。但是他卸忍住了未曾出声。<p>　　因为这时，他如果表示受了枪伤之後的痛苦的话，那麽方局长是一定不肯让他出院去寻找木兰花和穆秀珍的下落了。<p>　　高翔拉开了门，向外走去，走廊上的护士，都奇怪地望着他，高翔故意大声道 “咦，你们都望着我干什么，我是科学怪人麽？我出院了。”<p>　　医生值日室中，立时奔出了两个医生来，拦住了高翔的去路，道：“不可以，高先生，你如果不经小心治疗，你的左臂。可能终生残废！”<p>　　高翔“哈哈”地大笑了起来，道：“我说要出院了，就是要出院了，你们当我是一个衰弱的伤者麽？我让你们看看！”<p>　　他的情绪显得有点文常地激动，他陡地扬起左手来，搭住了一位医生的肩头，猛地向旁一扳，那医生被他扳得一个踉跄，向旁跌了开去。<p>　　高翔哈哈笑着，向前连跨出了三步。<p>　　他虽然将那医生扳得向旁跌了开去，可是他自己一用力，牵动了伤口，却也感到一阵剧痛。令得他额上，不断渗下汗珠来。<p>　　他快步地向前直走了出去，不再理会身後的非议和叫嚷，他来到了医院大门口，不顾停在医院门口的警车上警员的惊愕，上了警车，道：“回总部。”<p>　　司机刚回过头来，高翔不等他开口，便道：“快……快回总部去。”<p>　　高翔在十五分钟之後，便到了他的办公室，一进办公室，还未待坐下来，便连连地按动他桌上对讲机的钮掣，一连按了七八个。<p>　　然後，他才坐了下来，道：“各单位的负责人，可以听到我讲话麽？”<p>　　在七八对讲机中，都传出了声音来，道：“听到！”有的更加上一句：“高主任，你的伤势已经痊愈了麽？”<p>　　高翔叹了一口气道：“没有，我没有怪愈，但是因为形势的险恶所以我更需要各位充分的合作，军械保管组组长，请你将两枝火箭枪拿来给我。”<p>　　“是！”一具对讲机中，传来回答。<p>　　“侦查科长，和所有的探员：去调查一切医院、医疗所或医生住宅，务必要找到受了伤的木兰花和穆秀珍为止——”<p>　　高翔讲到这里，顿了一顿，心中又是一阵难过，然後他又道：“这个任务极端秘密，内部人员之间，也不得相互谈论。”<p>　　“是！”又一具对讲机中的人回答。<p>　　“其馀各部门人员，须保持最佳的配合。”高翔讲到这里，办公室外已有人在敲门了。高翔关上了所有对讲机的掣，才道：“进来。”<p>　　军械保管组长推门而进，手中捧着两只盒于。<p>　　他走了进来，将盒子放在办公桌上打了开来。<p>　　高翔低头看去，盒士所盛的特种火箭枪，看来和普通的小手枪没有什麽分别。只不过枪口特别细长。在枪旁，是两排二十枚，只有半枝香烟那麽大小的火箭。<p>　　高翔皱了皱眉头道：“这玩意的杀伤力——”<p>　　“可以杀死在一百码之外的生物”军械组长回答，同时他拉下枪柄。将二十枚小火箭推进去，又指着一个掣道：“这个掣推上去，是逐枚发射的，拉下来，每扳动一次枪机，就发射五枚，那时，後挫力也大五倍，是一个大缺点。”<p>　　高翔将火箭枪接了过来道：“希望不要自己伤了自己，嗯——陈组长，你可以帮我一个忙麽？”<p>　　“当然可以。”置械组长以怀疑的眼光，望着高翔。<p>　　高翔向自己还吊着绑带的右肩指了指，道：“请你替我准备一件比较宽大的上装，使我可以将绷带掩饰起来，没有那麽碍眼。”<p>　　“好的，可是——为什麽？”<p>　　“我要去见一个人。”<p>　　“高主任，你一个人去？”<p>　　“是的。”高翔抬高了头深深地吸了一口气。<p>　　军械组长的脸上，现出了极其耽忧的神气来，他显然是想劝高翔，但是高翔卸不等他开口，便道：“请你快去吧！”<p>　　本来，高翔是医方的特别工作组主任，他的地位，势必会在各科长、各组长之上，但是由於他工作表现的出色以及他的勇敢，便他蠃得了全体人员的敬爱，像如今这样，他请陈组长为他去准备一件上衣，陈组长是绝不会以为高翔是小觑了他的。<p>　　五分钟之後，高翔穿上了一件花呢上装，那件宽大的上装，的确令得他扎着绷带的地方，看来不那麽碍眼丁，但是，他苍白的脸色，即不是任何衣着所能遮盖的了。<p>　　他将一柄火箭枪放在裤袋中，又将一柄放在上衣右边的袋中，他向外走去，一路上有人向他打招呼，他到了警局的门口，陈组长仍然跟在後面。<p>　　到了门口，陈组长实在忍不住了，道：“高主任，你要一个人去，你如何驾车呢？如今。你的左手分明不听使唤！”<p>　　“如果我连开车也不能，”高翔苦笑着，[我又何必前去见那个人，不知会有什麽样的凶险事情发生哩。]<p>　　“高主任，请告诉我，你去什麽地方？”<p>　　陈组长几乎是在恳求了！<p>　　陈组长这种近乎恳求的语气，令得高翔十分感动，他叹了，一口气，道：“不是我不肯告诉你，而是人多了一点用处也没有，反而容易坏事！”<p>　　陈组长只得道：“你多保重！”<p>　　高翔点着头，登上了一辆汽车，他虽然只剩下了一条手臂可用，但是驾车的技术，劫是一点也不逊色，车子滑出了警局的大门。<p>　　陈组长还未曾转过身去，一个人便从楼梯转角处闪了出来，他是侦察科长，他问道：“高主任到什麽地方去？我们必须保护他！”<p>　　“他不肯说。”“我们进行追踪！”陈组长连忙点了点头。两人一起折回办公室去了。<p>　　汽车向前迅速地行驶着，高翔感到肩头上的疼痛似乎不如才出医院时之甚了。当然，在那麽短暂的时间内，伤势是不会好转的。<p>　　但是高翔因为知道自己将要去做的事情，不会顺利，可能还要以负伤之身，经过剧烈的打斗，才能见到自己要见的人。<p>　　所以，这时候他是绝不能感到疼痛的。如果连这时候也感到疼痛的话，他如何还会有行动的勇气,而他必须要有勇气。<p>　　因为，他要去见甘八。<p>　　高翔已可以料定，以甘八在本市犯罪组织的地位而论，他是绝不会不叁加这次布置“杀人奖金”的事情的。各地犯罪份子云集本市，说不定就是甘八发起的，而那个神秘、狡猾、凶狠的凶手，极可能就是甘八请来的，所以他必须去见他。<p>　　当然，去见老奸巨滑的甘八，是一件十分危险的事情，尤其，当甘八正策划着谋害木兰花，而他自己又受了伤的时候，事情加倍危险。<p>　　但他必须去，他必须这样做。<p>　　除了这条直接而凶险的路之外，他已别无线索了！<p>　　高翔的面色虽然苍白，但是他面上的神情，却极其镇定，在那种镇定的神色中，更可以看出他对於自己行动的坚强的决心。<p>　　车子驶上上山的道路，穿过了两旁全是峭壁的一条路，在两扇巨大的铁门之前停了下来，那铁门的旁边，挂看一块牌子，写着一甘寓”两个金字。<p>　　甘八在名义上，是本市极有地位的一个殷商，他住宅之牡润华丽在本市也是出名的。从那两扇高大的铁门望进去，是一条继续通向山上的私家路。<p>　　然後，在一百码开外，才是一幢古色古香的二层建筑物，和打理得欣欣向荣的花卉树木，在屋前，有一个很大的水池，和两股喷泉。<p>　　那种豪华的住宅，是一般升斗小民梦中的堂，也许他们做梦所做到的，还不及这住宅中贯际享受的十分之一！<p>　　高翔停下了车子，按了几下喇叭。<p>　　一个穿着制服的仆人出现在铁门口，冉冷冷的眼光望着高翔，道：<p>　　“找甘八爷。”高翔的回答上分简单。<p>　　“先生和八爷事先有约定麽？”<p>　　“没有，我叫高翔，高下的高，飞翔的翔，你去告诉你主人，他一定会见我的，别忘了告诉他，我是一个人来的！”<p>　　那仆人又疑惑地望了高翔一眼，转身走进了铁门旁的一幢小屋子，高翔耐着性子等着，足足过了十五分钟，才看到那仆人又走了出来。<p>　　他并没有说什麽，只是在门旁转了转一个键盘，电控制的大门，便迅速地打了开来，高翔驱车直驶了进去。<p>　　他的车子才转过了那个水池，便看到甘八站在房子的门口的石阶上了。高翔停下了车子，打开车门，从车中跨了出来。<p>　　他的行动竭力维持着从容，因为他不希望对方看出他伤势未愈，可是甘八部不愧是一个老奸巨滑的大狐狸，他一面搓着两只翡翠球，一面“呵呵”笑道：“高主任，少见啊。”<p>　　高翔向石阶上走去，道：“不请自来，是个恶客。”<p>　　甘八道：“不，不，高主任枪伤未愈，肯来探我，我是欢迎之极的，高主任，我们上次见面到现在，已有好几年了。”<p>　　想起了上次和甘八见面的情形，高翔心中的勇气又增加了些。那时候，高翔还未曾改邪归正，他曾经以黑吃黑的手法，将甘八运来本市的一批走私货吃没，後来甘八找人来和他谈判，高翔了无所惧，甘八的威逼利诱，都无奈他何。<p>　　从那次之後，高翔便再没有和他会过面，当然，如今的高翔，已不是当年的高翔了。<p>　　“是啊，”高翔说，“有好几年了，现在你还恨我麽？”<p>　　“交个朋友，高主任”甘八奸笑着，“这些年来，你果然将我当作朋友，我不但不恨你。而且还相当感激你哩！”<p>　　高翔的心中，不禁暗叫了一声：好厉害！<p>　　甘八这样说法，分明是想高翔默认，警方不来找他的麻烦，是因为高翔在暗中维护着他，看来是不着边际的一句话。事实上是可以将高翔拖进混水之中的！<p>　　事情的真相当然不是那样，警方之所以不来找甘八的麻烦，是因为甘八行事小心，一点证据也没有，暂时奈何他不得而已！<p>　　高翔立时冷冷地道：“八爷，那你可想错了，这要感激你自己的调度得宜。行事小心，和我高某人又扯得上什麽关系？”<p>　　甘八“呵呵”笑着，道：“请进来坐。”<p>　　他侧身一让，高翔便向大厅走了进去，当他的双脚，踏在软绵绵的波斯地毯上的时候。他的心头，也不禁抨抨乱跳了起来。<p>　　大厅中有八个穿着跟班制服的人，垂手而立。看来他们只是仆人，但是高翔都一眼就可以望出这八个人，个个是技击高手。<p>　　高翔来到了大厅中。和甘八对面坐了下来。<p>　　“八爷，”高翔开门见山，“我想请你介绍认识一个朋友，不知你肯不肯。”<p>　　“请说，请说！”<p>　　高翔伸手向自己肩头一指道：“你明白了？”<p>　　甘八摇了摇头，表情十足道：“我不明白。”<p>　　高翔若是未曾和老奸巨滑的甘八打过交道，这时见他居然赖得一乾二净，自然要大光其火了。可是他卸知道甘八的脾气，不到无可抵赖，他是不肯承认的。<p>　　高翔本来也没有确实的证据可以证明这个凶手是甘八收买来的，但是他持有着一张王牌，那便是落入他手中的李特。<p>　　是以他冷笑了一声，道：“八爷。有一件事情，你要引以为憾的，那便是在你的立场而言，李特实在是一个十分卑鄙的小人！”<p>　　甘八的手指，停止了动作，面上的神色也变了一变，道：“这是什麽意思, 李特是什麽人？我听到过他的名字麽，嗯？”<p>　　“甘八  ”高翔老贸不客气地直呼其名，“不管你在社会上的地位多麽高，交游多麽广，但是李特的供词，却可以使得你下半生出不了监牢！”<p>　　高翔此际，身在虎口之中，他对甘八讲那样的话，是极其危险的，如果甘八一横心，起了杀机的话，他死也是白死！<p>　　因为赏际上，他并没有掌握任何可以使甘八人狱的证据，他摆的是“空城计”。甘八阴森森地望着他，高翔的面上，则带着傲然的冷笑。<p>　　在别人看来，高翔一定是胸有成竹，毫无所惧的了，但却不知道高翔的镇定，全是强装出来的。为了维持他面上那种“高傲的冷笑”，他面上的肌肉都几乎发硬了！<p>　　僵持了好一会，就在高翔感到自己快要支持不住的时候，甘八突然“哈哈哈”大笑了起来。甘八的笑声，更令得高翔几乎沉不住气！<p>　　他牵了牵身子，已经准备应付非常的局面了。<p>　　但是也就在此际，只听得甘八止住了笑声，道：“看来，你是想找一点外快花花了，哈哈。江山易改，本性难移，当真不错。”<p>　　甘八一开口讲了那样几句话，高翔大大地松了一口气！<p>　　他知道，甘八心虚了，要向自己妥协了，可是这个老狐狸劫还以为自己要在他的身上，弄一些外快花花！高翔只是连声冷笑，再不出声。<p>　　“好了，爽快一些吧，你要多少。”<p>　　“我只要一个。”高翔冷冷地回答。<p>　　“什麽一个？”甘八惊愕地反问。<p>　　“一个人，我要你介绍我认识一个人。”高翔将话题转回到原来的地方。“我不要什麽钱，只是要追寻一个人！”<p>　　要形容甘八这时候的神情，是十分困难的，他看来愤怒而又焦急，从他眼中的杀机看来，他心中早已起了欲置高翔於死地的念头。但是他卸偏偏又有顾忌，不敢对高翔下手，他的手指紧紧地捏着那两只翡翠球，发出“格格”的声音来。<p>　　又过了半晌，甘八才道：“好吧，什麽人？”<p>　　“就是在戏院中向我开枪的那个人，甘八！”高翔一字一顿，语音十分凝重，“也就是你们要他杀死木兰花的人！”<p>　　甘八突然间了，道：“木兰花已经死了，是不？”<p>　　高翔的心中，感到一阵难过，但是他即面如铁石，冷笑道：“如果你以为木兰花那麽容易杀死，那就大错特错了。”<p>　　甘八“嘿嘿”地笑了起来，道：“那麽死了的是谁？”<p>　　“没有人死。”<p>　　“谁受伤了？”甘八紧逼着问。<p>　　甘八显然是知道所发生的一切的，如果对他说没有人受伤，那麽他一定连“木兰花没有死”这句话也不棺信了，所以高翔道：“伤的是穆秀珍，你的凶手不怎麽中用，他没有射中木兰花。也没有人致命。”<p>　　甘八突然又问道：“你是怎麽知道的？”<p>　　甘八真的是一头老狐狸，他竟然料到木兰花在出事之後，可能根本未曾和高翔见过面。如果高翔在这个题上稍呆了一呆的话，那麽便可能看出破绽来了！<p>　　然而高翔也是极其机警的人。他毫不犹豫，便“哈哈”大笑了起来，道：“甘八，你多少让我也保留一点秘密，好不好？”<p>　　甘八乾涩地笑了起来。<p>　　这时候，高翔已经知道，自己倾全力寻找木兰花姐妹的努力，一定是白费了。木兰花是绝不会被警方人员找到的。<p>　　木兰花的下落，不但是警方人员，还有甘八手下大大小小数千个爪牙，他们急欲知道凶徒狙击的结果，他们也想找到受了伤之後的木兰花！<p>　　如果警方人员找得到她们，那麽甘八的手下，一定也会找得到她们的，这样，她们便会变得十分危险了。从开始直到如今：木兰花仍然毫无信息这一点来看，木兰花似乎并未丧失她的机智，她仍然可以躲起来不被任何人找到，这使得高翔的心中，多少有点安慰。<p>　　甘八也狡猾地笑了起来，高翔催促：“为你自己着想，你应该将那个雇来的凶手交出来了，我可以给你一个期限。”<p>　　“这是没有办法的事情，”甘八沉吟了一下，“明人眼前不必说假话，这个人的来历，我也不清楚，他是单独行动的。”<p>　　“你怎样和他联络？”<p>　　“他和我联络，不是我和他联络。”<p>　　“甘八，”高翔站了起来。进一步地恐吓他，“别以为警方不会采取行动，你要保全自己，就不能再保全那个凶徒！”<p>　　甘八“嘿嘿”地乾笑着，摊了摊手，道：“我明白，我的确没有法子做到这一点，如果警方要找我麻烦的话，相信我也有力量周旋的！”<p>　　高翔冷笑了两坚道：“你不妨多考虑一下！”<p>　　甘八的神态，这时已完全恢复了奸诈阴森，他摇头道：“我不必考虑，我看还是你去考虑一下的好，我出手一向是阔绰的，你知道。”<p>　　高翔的心中，十分懊丧，他冒险来见甘八，竟然一点结果也没有。虽然从表面上看来。他似乎没有什麽危险，可以安然而退的。<p>　　但是，他却已在甘八的神情上。知悉甘八是迟早会将他除去了，也就是说，他今後将要加倍小心，提防凶徒的暗算！<p>　　此行当真可以说得不偿失之极！<p>　　高翔一直在冷笑，转过身，向外走出去，甘八一直冷冷地跟在他的後面，直到目睹他的车子出了铁门，他才转过身子来。<p>　　他才一转过身来，便拨动他手中的翡翠球，其中一只，“拍”地一声，裂了开来，变成了两半，在球中有着许多按钮。<p>　　甘八按动了其中的一个，一张沙发，向旁移了开去，一张椅子从地洞中升上来，椅上坐着一个人，高而瘦，戴着黑眼镜。<p>　　那人正是班奈克。<p>　　班奈克站了起来，冷冷地道：“要我连他也解决掉？”<p>　　“当然要，”甘八恨恨地道，“但首先要解决木兰花，她没有死，你听到了，高翔还曾和她见过面，而且还会再见面。”<p>　　班奈克晃动着他高而瘦的身子，向外走去，道：“你们所开的支票是一个月期的，如今便来埋怨我，未免太早一些了。”<p>　　“当然，我不是埋怨你。”甘八连忙解释。<p>　　在门口，班奈克又停了一停，发出了一下阴冷的冷笑声。那种冷笑声 连老奸巨滑的甘八听了，也觉得极度的不舒服。<p>　　甘八望着班奈克的背影，心中都又另外有了念头……<p>　　高翔驶着车子，出了大铁门，才转了一个弯，便意外地发现草丛旁埋伏着不少警员。高翔叹了一口气，那是没有用的。<p>　　他不怪他的同僚，因为这事情本就是那样地凶险。<p>　　他慢慢地停下车子来，侦察科长从埋伏的地方迎了出来，道：“高主任，你安然出来，我们总算放下了心中的一块大石。”<p>　　“如果我不出来呢？”<p>　　侦察科长呆了呆，的确，如果高翔不出来呢？他们仍然是不能冲进去的，因为甘八是商界名流，是在社会上极有地位的人！<p>　　高翔拍了拍侦察科长的肩头，道：“我们回去吧，看看可已有了木兰花的消息]<p>　　大队警员开始撤退，高翔和侦察科长同车而行，回到督局去。<p>　　他们都没有注意到，在峭壁之上，有一个人用远程望远镜在监视着高翔的车子。<p>　　那人是班奈克。<p>　　当他在望远镜中看到高翔的时候，他原是可以一枪轻而易举地射中高翔後脑的，但是他却未曾开枪，连高翔自己。也不知道他刚才所讲的那几句有关木兰花的话，使得他免於这时被班奈克所狙击，班奈克这时不开枪，是因为要先在他的身上，得到木兰花的下落。<p>　　他抄峭壁上的一条小路下山。反倒赶在高翔的前面，他在半途上已换上了一套乡下人的装束，头上戴着一顶大草帽，骑着一辆自行车。<p>　　那辆自行车看来十分残旧，在向前去的时候，发出“支格”、“支格”的声音来。所以，当高翔的汽车，赶过了这辆单车的时候，高翔根本未加注意：<p>　　高翔自然更不知道，那辆看来如此残破的单车，实际上隐藏着超四型的高性能摩打，和大量的压缩燃料，它可以在极坏的路面上，达到时速一百二十米的高速。<p>　　班奈克跟在高翔的警车之後，离得高翔相当远，一直到警局。然後，他和甘八的几个手下联络，将警局的几个出路，全都围住。<p>　　高翔还不知道他自己受到了那样严密的监视！<p>　　他回到办公室之後，最关心的，自然是木兰花的下落，然而正如他所料，所有人的努力都白费了，他们找不到木兰花。<p>　　木兰花和穆秀珍，究竟到哪去了？i她们的近况如何，这是匪徒方面和督方都急欲知道的事情，但是却没有人可以获知她们的消息。<p>　　木兰花和穆秀珍像是完全消失了一样！<p>　　对木兰花来说，扶着受伤的穆秀珍，自大厦後巷中逃出去，那是她一生中最困苦焦急的时刻。一则由於穆秀珍身受重伤，这是一件完全意外的事情，令得木兰花的心中既焦急又难过：二则，她知道敌人就在近侧，而且定然是居高临下的。<p>　　那也就是说，如果她在退却的时候，不小心被敌人发现了踪迹的话，敌人一定会追踪而至，或仍然在远处向自己发射的。<p>　　所以，木兰花是紧靠高墙，一步一步向前小心翼翼地走了出去的，当她穿出後巷，来到了街口之际，她才轻轻地松了一口气。<p>　　穆秀珍刚才曾经清醒过一阵，但这时，又因为伤重和出血太多而昏了过去，她完全软垂在木兰花的身上。这时，已经是午夜,街道上十分寂静，等了片刻，木兰花未见有什麽特殊的动静，这才又走到她早已准备好的车子之旁，将穆秀珍放好在车厢中，她驶车疾驰而去。<p>　　本来，在这样的情况下，木兰花是应该立即将穆秀珍送到医院去的，因为穆秀珍虽然未立时毙命，但如果失血过多的话，是一样会送命的。<p>　　当木兰花扶着穆秀珍，从电梯中下来之际，她的确是打了主意，准备将穆秀珍立时送到医院中去的。可是在这时，她却改变了主意。<p>　　因为这时候，她已在极度吃惊的情形之下，慢慢地镇定了下来。她已考虑到不论去去找什麽医生，或是到任何医院去，警方都会立部知道的。警方一知道，班奈克也一定会知道的，那就是说，在穆秀珍受了重伤之後，她们仍然逃不脱班奈克的监视！<p>　　木兰花已经失败了一次，这次失败的结果，是穆秀珍身负重伤，可以说，这是木兰花一生之中，最严重的一次失败。<p>　　她实在是不能再经受一次失败了。因为她实是不能想像，如果再有一次失败之後，会造成怎样的结果。所以，她必须尽一切可能。去避免自己的行棕被班奈克知道，只有在班奈克全然不知她们的下落的情形下，她才有可能从极度的劣势中扳回优势！<p>　　木兰花在替穆秀珍草草包扎伤口的时候，已经知道子弹是穿过了穆秀珍的身子的。虽然那样的伤口，失血更多，但是在治疗上，却不必先将子弹取出来了，那也就是说，一位有经验的中医，也可以将穆秀珍的伤势治疗痊愈的了。<p>　　她在开动车子的时候，便已经作了这个决定。<p>　　所以，她不是去到一间医院，而是将车子开到了一条十分冷僻的路上，在一幢小小的房子面前，才停下车来。那房子是属於一位姓汪的中医师所有的，那位汪老先生，算起来是木兰花的父执辈，木兰花是称地为世伯的，木兰花当然可以完全信任她。<p>　　而且，木兰花知道汪老先生的子女全大了，离开了父母，这幢屋子，只有汪老先生两夫妇居住着，那可以说是一个最秘密的所在了。<p>　　当木兰花停下车子，按看电铃，五分钟後，汪老先生披看衣服出夹开门的时候，穆秀珍又曾醒过一次，但随即又昏过去了。<p>　　木兰花一看到汪老先生，便道：“汪世伯，秀珍受了枪伤，子弹不在她的身内，但是她流血很多，你有把握医治她麽？”<p>　　汪老先生先是吃了一惊，但是医者特有的镇定，即使他立即冷静了下来，他立即反问道：“为什麽不送她到医院去？那更安全。”<p>　　“我们不能给任何人发现我们的行踪，所以我们不能去找任何别的医生，汪世伯，你必须帮助我们，我找不到别人了？”<p>　　汪老先生深深地吸了一口气才道：“好的！”<p>　　木兰花连忙来到汽车旁，将穆秀珍扶了出来，汪老先生走过去帮助木兰花，等到两人扶着穆秀珍，一起走进了屋子的时候，穆秀珍的伤口，又开始出血，她的半边身子都红了，汪老先生将她放在一张床上，又叫醒汪老太太，她立即振笔疾书，开了一张方子，令汪老太太叫开药店去配药。<p>　　木兰花则走过去打电话。<p>　　她的电话是打给马超文的，由於是午夜，电话铃响了许久，才有人来接听，又等了许久，马超文的声音才响了起来：“什麽人？”<p>　　“是我，木兰花，请你维持镇定。”<p>　　“是不是……秀珍出了事？”马超文立时敏感地问。<p>　　“是的，她受了伤，我不能终日看护她，我想，你来侍候她几天，等她的伤势有了起色之後，你再离开，做得到麽？”<p>　　“当然做得到，可是，你为什麽不将她送到医院去？”<p>　　“是因为我们的行踪，必须严守秘密，连你的行动也必须绝对秘密，我给你地址，你要不动声色地前来，如果发现有人跟踪，你必须先将之摆脱，我可以告诉你，秀珍的伤不轻，但是她的生命是绝对没有问题的，你不必再紧张了。”<p>　　“是的，我知道。”马超文回答看。<p>　　木兰花放下了电话，回到了房中，她看到汪老先生正在用温水洗刷穆秀珍的伤口，伤口十分深，汪老先生用金针刺了伤口附近的穴道，血已被止住了，这种已震动世界的神奇医术，这时果然发挥了奇妙的效能。穆秀珍的面白如纸，但是气息甚顶。<p>　　她双眼似开非开，似闭非闭，看来已从昏迷状态中慢慢地醒过来了。<p>　　等到汪老太太回来之後，马超文也赶到了，汪老先生将虎骨粉酒在伤口上，又将伤口小心地扎了起来。再吩咐汪老太太煎药。<p>　　这时候，穆秀珍已完全醒过来了。<p>　　她慢慢地挣开眼来，看她面上的神情，分明是在她刚睁开眼来时，还是什麽都看不到的，渐渐地，她缓缓地转过头，目光停在木兰花的身上。<p>　　又过了好几分钟，她才抖动着嘴唇，低声地叫了出来，道：“兰花姐，我……我是在什麽地方？我……还活……着麽？”<p>　　在床边的马超文已经哭了出来，可是听了穆秀珍的话之後，他 又忍不住“噗嗤”笑了出来道：“你当然活着，你当然活着！”<p>　　穆秀珍缓缓转动着眼珠，她又看到了马超文，她无力地叫了一声：“超文！”然後她又道：“这……究竟是怎麽一回事。”<p>　　木兰花站了起来，道：“秀珍，这究竟是怎麽一回事，到现在为止，我还不十分明白，我一定尽量设法为你报仇，秀珍，你什麽也不用管，我替你叫来了马超文，他会陪看你，汪世伯一定可以令你痊愈的，你一定要在这里静养！”<p>　　穆秀珍闭上了眼睛。点了点头，然後又叹了一口气，道：“这一次，我……就是想不听话，也是不行的了，兰花姐，你放心好了。”<p>　　木兰花叹了一口气，穆秀珍再没有说话，那自然是她的身子，衰弱到了极点，根木连讲话的气力都没有的原故，所有的人都陪在床边上。<p>　　一小时後，穆秀珍服下了药，沉沉地睡看了。<p>　　众人仍然守在床边，一直到天亮。<p>　　汪老先生不住地按看穆秀珍的脉息，直到第一线阳光射进了屋子，他才松了一口气，道：“我看，她不会再有恶化了。”<p>　　汪老先生的话，令得大家的心头，都放下了一块石头。<p>　　木兰花向马超文作了一个手势，两人悄悄地退了出来。木兰花在客厅中跟了几步，才道：“超文，我将秀珍交给你了！”<p>　　马超文道：“你——”<p>　　“我去找伤她的人，超文，我可能不再到这里来，直到我除去了我要除去的人为止，我走之後，你和秀珍两人，绝不能打电话和出门口，你们住在这里，必须保持极端的秘密，任何疏忽，都足以惹来杀身之祸的，你可别当看儿戏！”<p>　　由木兰花的声音特别严肃沉重，是以马超文紧张得手心之中，不由自主地渗出了冷汗来，他不住地点头，道：“我知道了，我知道了。”<p>　　木兰花来到了门口，打开了门，让朝阳照在她自己的身上，深深地吸了一口气，昨天晚上的失败，曾经令她沮丧，但是却不能打击她的信心。<p>　　这时，她沐在朝阳之中，她只觉得斗志昂扬！<p>　　整个事件，发展到现在，虽然她一直处在劣势之中，但是到如今为止。可以肯定的一点是，班奈克一定不知她的下落。<p>　　那也就是说。她未曾彻底失败，她还可以反败为胜！<p>　　木兰花在门口站了片刻，又折了回去，她换上了一套老太太的衣服，将头发挽了，一个髻，又套上了一个网，然後又在脸上和手上进行了简单的化装，这样，她看来便像是一个中年妇人了，她又戴上了一副眼镜，才从汪家的後门，走了出去。<p>　　她在街道上走看，买了几份报纸，然後在一个小公园的长拨上坐了下来，翻阅看报纸上有关昨晚事件的记载，她知道自己昨天晚上的撤退成功了，没有人知道她如今在什麽地方，她甚至可以肯定，班奈克一定要急於知道昨晚的伤者究竟是什麽人！<p>　　木兰花关上了报纸，闭上了眼睛。<p>　　直到这时，她的脑筋才算得到了休息，她才算可以冷静地将发生的事情，仔细地想了一想！<p>　　穆秀珍的伤势是没有问题的了，可以暂时撇开一边，如今所要检讨的，倒是昨天晚上的事情。不知究竟是怎样发生的？<p>　　为什麽穆秀珍只向巷口那人开了一枪，立时便接连有两枪，准确地射了进来，其中第一枪，并且射中了穆秀珍呢？<p>　　木兰花已经知道在巷口死去的那人，只是身材酷似班奈克的犯罪份子，而不是班奈克，那麽，接连放射这两枪的，一定是班奈克了！<p>　　那也就是说，班奈克也料定木兰花会监视戏院的，所以他便进行反监视，但是他即又不知木兰花在什麽地方，所以才令人假扮他自己，引木兰花先动手！<p>　　至於穆秀珍的枪声响後，班奈克立刻知道了她们的准确所在，木兰花推测，那班奈克有极其精密的声音方向探测器，也就是声波反应器的原故，极可能声波反应器是连结了自动发射设备的，这或者就是第一枪来得如此之快的原因了。<p>　　木兰花一直闭着眼睛，养了好一会神，才又站了起来。<p>　　在那一段时间中，她只是休息着，而当她沿着公园，慢慢地向前走看的时候，她才又开始动起脑筋来。她知道，班奈克若是拿不出切实的证明自己死在他的枪下的话，那麽他一定是拿不到杀人奖金的。所以，他必须要找寻自己。<p>　　他要自己，当然要从医院着手，那不会由他亲自出马的，他自己也不会高枕无忧，因为事情已闹开了，他一定不想事情再扩大。他一定希望快点拿了钱离开这里，他就必须有所行动。他将循那条路线夹寻找自己呢？<p>　　木兰花独自行走着，仍然不断地在想着：如果易地以处，自己是班奈克，那麽，自己会怎样做呢？先从警方人员处着眼！<p>　　木兰花的心中陡然一忧，班奈克会以为自己会向警力求助，他不追寻自己的下落则已。一要追寻。那是必然会在警方人员的身上着手的。<p>　　而高翔当然是警方人员中的最大目标！<p>　　木兰花已经有了进行的目标，她要设法使自己秘密地藏在高翔的附近，因为她料定班奈克也会在高翔的附近，希望发现自己的。<p>　　木兰花在一家茶面店中，吃了早餐，才到高翔受伤的那个医院中，可是，高翔卸已经出院了。木兰花无法知道高翔去了何处。<p>　　她从医院中出来，到了警局，高翔是不是在警局中，她不知道，但是她却在一个十分妥当的地方，监视看警局的大门。<p>　　那时候，高翔正在甘八的家中。等到高翔自甘八的家中回来，回到了警局之际，木兰花是看着大队警员和他的车子一起驶进去的。<p>　　高翔自然不知道木兰花就在近侧。<p>　　木兰花那时，是在警局对街的一个巷口。那个巷口，本来是一个织补档的，木兰花给了那织补当的妇人一些钱，吩咐她千万不可出声，暂时离去，由她坐在这 ，木兰花的理由是，她有一个做小偷的儿子，从警局押送出来，她希望看他一眼。<p>　　所以，当木兰花用十分动人的声调讲完她的故事之後，那女织补者还是含看泪离开去的。木兰花在一张梯子上坐了下来，顺手拿起了一条裤子。<p>　　她是低头的，任何人看来，她都是在从事者织补的工作，但是事实上，她低看头，卸是在注视看篮中的几个小镜子。<p>　　利用了折光的原理，她在那几面小镜子上，可以清楚地看到警局周围的情形，她看到了便衣人员不断地进出看，也看到了警车呼啸地来去。<p>　　过了十分钟左右，有一辆自行车从转弯处转过来。<p>　　那辆自行车，才一在小镜子上出现，便已引起了木兰花的注意，因为这和普通的自行车不同！<p>　　可是，当木兰花想更进一步看清那辆车子和骑在车子上的人时，车子却又突然转过街角去了。<p>　　木兰花知道那辆车子一定有古怪，但是她却不追上去看，因为若是那样的话，她的目标就是暴露了，她只耐看性子地等看。<p>　　在木兰花这一段等候时间中，高翔办公室中的电话，响了起来，一位警官拿起了电话听筒，将它凑在高翔的身边，高翔沉声问：“谁？”<p>　　“是你要找的人。”那是十分阴森的声音。<p>　　高翔立及作了手势，两名警官立时走出去，调查电话的来源。那阴森的声音又道：“高先生，听说你在找我，是不是。”<p>　　“是的，我在找你。”<p>　　“很好，我也想见见你，你到秀水路来，我在那里等你，当然。那要有一个条件，先要你敢来，如果不敢，那就算了！”<p>　　“答”地一声，电话收线了。<p>　　一个警官冲进来。“主任，电话就是在街转角的杂货铺打来的，方警官已带人出去围捕了，这凶徒好大的胆子啊！”<p>　　“唔，”高翔点了点头，“捉不到他的了。”<p>　　那时，在警局大门对面的木兰花，看到一个警官，和好几个警员一起冲了出来，直向转弯一处奔去，但是过不多久，却看到那些警员折了回来。<p>　　木兰花不知究竟会有什麽事。但是她却知道有一些事要发生了，她放下篮子，站了起来，走出了几步，将停在街边的一辆小汽车的门，用百台匙打开，并且打着了火，又退了回来，那样，她就可以随时使用这辆了，她相信会用得到的。<p>　　那辆汽车当然不是木兰花的，然而在如今这样的情形下，她却也只好不告而取。暂时借来使用一下了。<p>　　没有捉到打电话的人，是高翔意料之中的事情，杂货铺中的人说，借打电话的是一个高而瘦的人，打完电话之後，且骑着一辆自行车走的。<p>　　高翔知道那人就是凶徒了。<p>　　高翔转过了旋转椅子，他背後的墙上是一幅巨大的本市全图，秀水路在近东郊的地方，可以说极其冷僻的小径。<p>　　那条小径的一边全是山崖，另一边则是一家养老院的高墙，凶徒约在这里相会，究竟是什麽意思？自己是去，还是不去？<p>　　如果去的话，又应该如何去法？是带人前去埋伏，还是只身前往？他考虑了片刻，才转过身来在他的办公桌前，已有几位警官在听令。<p>　　“秀水路，”高翔吩咐，“派人去将这条路的两端封死，派便衣，行动尽量小心，别露痕迹，注意一个高而瘦骑自行车的人。”<p>　　“是！”两个警官退了出去。<p>　　“替我准备避弹车，由我自己驾驶，任何人接近我，都是十分危险的。”高翔继续吩咐看，从他的座位上，站了起来。<p>　　他走到了门口，又回头向那幅地图看了一眼，喃喃地道：“秀水路，秀水路”一面说看，一面快步地向外走了出来。<p>　　当他驾驶的避弹车驶出警局大门的时候，木兰花也立即跳上那辆汽车，跟在他的後面。这时候木兰花从那辆看来十分惹眼的自行车转过街角，以及警官奔向街角又回来，接看，大批便衣离开警局等一连串事情。加以连结，她已知道一定是有甚麽人，在街角打了一个电话给高翔，约他到什麽地方去见面的。<p>　　那打电话给高翔的是谁？难道就是班奈克？<p>　　木兰花技巧地跟在高翔的车後，事实上，高翔这时，只是注意看前面，并未曾注意看车後，他在想：从警局到秀水路的路程十分长，凶徒打完了电话，上了自行车，如果他不换别的工其，那麽自己有可能半路上，就碰到他的。<p>　　所以高翔将枪取了出来，放在腿旁。<p>　　高翔未曾想到的是，那辆自行车，是特别制造的，它可以达到极高的速度，在高翔还未来到半路，便衣探员也未曾赶到时，它已经到了。<p>　　班奈克将车子放在山脚下。用杂草盖了起来，他自己则爬上了峭壁，伏了下来，居高临下地对看那一条只不过两百尺长的短路。<p>　　他同时在他的长程来福枪中，装好了子弹，以他的射击技术而言，他处在这样有利的地位，实在可以打中停在这条路上的任何麻雀的！<p>　　班奈克绝没有和高翔见面的打算。<p>　　他之所以甘冒危险，约高翔到这里来，是他假定高翔真的知道木兰花的下落。如果高翔知道木兰花的下落，那麽在这样的情形下，是一定会邀木兰花一起来的，班奈克的目标，并不是高翔，而是木兰花！<p>　　班奈克的判断不错，如果高翔和木兰花有联络，他是一定会通知木兰花的，班奈克劫不知道，高翔根本和他一样，不知木兰花的所在！<p>　　所以，高翔是一个人来的！<p>　　班奈克伏在峭壁上，看到小路的两端，突然多了许多“行人”，他心中不禁窃笑，他居高临下，看得清楚，自然知道那是便衣探员。<p>　　他的心中，同时也暗暗高兴，因为便衣探员来了，那就是证明高翔一定要来了，而高翔来，就有可能将木兰花也带了来！<p>　　十分钟後，一辆黑色的避弹车驶进了秀水路。<p>　　那辆车子在路中心停了下来。<p>　　班奈克的神经，不禁也相当紧张起来，他从远程瞄准器中看出去，看到车中只有高翔一个人，高翔正坐在驾驶位上。<p>　　车中的确只有高翔一个人，木兰花没有来！<p>　　木兰花真的没有来？班奈克想到这里，他决定耐着性子等看。<p>　　而木兰花已经来了！<p>　　木兰花跟在高翔的後面，一看到高翔的车子停了下来，她也看到了前面那条短路的环境，一面是墙，一面是山，山上岩石峰峨，十分有利於埋伏。<p>　　木兰花没有跟进去，她只是将车子一转，转到了老人院正门口，停了下来，下了车，推开了老人院的门，道：“我想来叁观一下，捐点钱。”<p>　　老人院本来就是慈善机构，对於有人来捐钱，当然是极表欢迎的。木兰花立即被执事领了进去，在老人院中“参观”。<p>　　木兰花在到了老人院建筑中最高一层的时候，她进了洗手间，洗手间的窗口，恰好对看峭壁，木兰花将窗子打开一点，取出了望远镜，向山上寻找着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_7'>第15册 杀人奖金 第六章</b><p>");

document.write ('　　不用两分钟，她就看到伏在岩石上的班奈克！<p>　　木兰花的心头，砰砰地乱跳了起来，她也看到了班奈克身旁的长程来福枪，正对准看下面的公路，而在公路中，高翔的车子停着。<p>　　木兰花立时退了出来，捐了一些钱，她从老人院出来，绕过了一条马路，到了山下，在山下，她很快就找到了藏在草中的自行车。<p>　　这时候，木兰花又不禁犹豫了一下。<p>　　她是应该爬上山去找班奈克呢，还是在这里等候他下来？爬上山去找他，极可能还未曾接近他，便已经被他发觉了。<p>　　而如果在下面等他，那就可以以逸待劳！<p>　　木兰花决定在下面等他！<p>　　当木兰花未隐藏起来之前，她检查了一下那辆自行车，发现了其中的机器，她卸下了两个十分重要的零件，然後又将车盖好。<p>　　等到她将盖在车上的野草弄得尽量和原来一个样子时，她後退了几码，在一块岩石後面，躲了起来。她不但要避过从山上下来的班奈克的目光，而且要避开在秀水路两端的便衣探员。<p>　　她躲藏得十分小心，注视着前面。<p>　　半小时之後，她看到高翔的车子，退了出来。<p>　　又过了半小时，便衣探员也陆续撤退了。<p>　　木兰花心中，自己告诉自己：班奈克就要下来了。<p>　　她的手中，握住了一块大约有五磅重的石块，是要班奈克一下来，去取车子的时候，木兰花就用这石块去击他的背部。<p>　　当石块砸中班奈克的背部之後，她就可以立部跳过去，将班奈克生擒了。<p>　　班奈克是穷凶恶极的凶徒，木兰花本来是不准备再给他有生存的机会的。但她仔细想了想，她有机会可以生擒班奈克，那麽她自然这样做，好更使非法份子气馁，不敢妄动。<p>　　又半小时过去了，班奈克还没有下来。<p>　　木兰花开始感到十分不安，她意识到事情和自己所预料的，可能有一些距离，要不然，班奈克为什麽还不下山来？<p>　　她又迅速地检讨自己的行动，是不是有反被敌人利用的地方，如果敌人引高翔来这里，是因为也料到了她会监视高翔方面，取得敌人的踪迹？<p>　　那并不是没有可能的事！<p>　　但是，敌人不知道受伤的是谁，似乎不会如此肯定。<p>　　那麽，他为什麽还不下山来呢？<p>　　木兰花又用望远镜。向山上小心搜寻着，终於，她看到在慢慢地向下攀来的班奈克了。班奈克具备看一个职业暗杀者的一切条件，他爬看陡峭的山壁，可是行动劫轻捷得如同一只小猫一样，他离地面越来越近了，终於，他到了一块离地只有六尺高的岩石上。<p>　　然後，他轻轻一跳，跳了下来。<p>　　他落地的地方，正好在那一堆估草的旁边，木兰花也就在那一刹间，用力抛出了那块石头。！<p>　　木兰花离班奈克只有二应远，那一抛，是无论如何应该中的。可是，班奈克在用枯草盖住了他的车子之际，最後是用枯枝，在草上交叉放成了两个十字的，木兰花并没有注意这一点，所以班奈克立即知道事情有什麽不对头的地方了。<p>　　他几乎一跳下来之後，就发现了这一点，因之不等木兰花抛出了那块石头，他便在地上打了一个滚，木兰花的石头抛出，石块还在半空，“砰”地一声枪响，班奈克已放了一枪，枪弹将那块石头，射得粉碎，迸射了开来，四下飞溅！<p>　　紧接看，又是好几下枪声，子弹呼啸看，向木兰花藏身的地方飞来，木兰花幸而是藏在岩石後面的，子弹自然未能射中她。<p>　　警笛声立时响起，那是还未曾撒完的警探响出的。<p>　　木兰花听到了一阵机器声，大看肿子探头看去，只见班奈克一手扶起了车子，一面又放了一枪，射倒了迎面奔来的一个督员。同时，他以极快的动作，跳上了车子，向前疾驰而去。<p>　　木兰花奔到警员的身边，那警员已殉职了。<p>　　木兰花解下了警员的佩枪，奔到了自己的车子前，她知道，班奈克是走不远的，因为班奈克的车子中有两个零件已被卸下了！<p>　　由於失去了那两个零件的原故，他的车子在不久之後，一定会发生故障的！所以木兰花有信心在半途上追到班奈克。<p>　　她驶看车，向班奈克逃出方向，追了下去，汽车驶出了半哩左右，她便听得前面的街道上，传来了一下轻微的爆炸声！<p>　　那正是她所期待着的车子障碍！<p>　　班奈克一定已在前面停下来了！<p>　　木兰花加大油门，车子一个急转，向前转了出去，她看到了班奈克的车子。那辆特制的自行车，已几乎扭曲成了一个半圆形。<p>　　往车子的旁边，有着血渍，可想而知，班奈克因为车子发生爆炸而受了伤，而且，木兰花还一眼就看出，在车子的旁边，有一只长方形的盒子。<p>　　那盒子中所放的，无疑就是班奈克的远程来福枪，那是他寸步不离的杀人武器，但如今竟然遗留在车子之旁了，由此可知他的离去，是何等仓皇！<p>　　这 里已是相当繁盛的市区，四通八达，只要班奈克的伤势不是太重的话，他是毫无疑问可以逃得脱的。木兰花如今唯一希望的是他的伤势十分重，逃不远！<p>　　木兰花当然不会愚蠢到下车来去找他的。<p>　　因为木兰花若是下车去找他的话，那等於暴露了她自己，极可能她根本未曾看到班奈克，就被班奈克的冷枪射中了！<p>　　但木兰花可不能不找，她是驾着车在寻找的，她驾着车，在大街小巷中穿插着，希望可以遇到受了伤，在狼狙奔逃的班奈克。<p>　　但是，半小时过去了，木兰花并没发现什麽。<p>　　木兰花听到了警车疾驰而来的声音，她知道，那殉职的警员和失事的车子一定被发现了，高翔会赶到现场来，自己必需离开了！<p>　　自己也不能再使冉这辆汽车了，因为过了那麽久，车主也定然已发现了车子的失窃而报了警，她是一个要尽一切可能来保持行踪秘密的人，又焉能驾着一辆已经报r失窃的车子，满街乱跑所以。她在将车子驶出了几条街之後，便停了下来，走出车厢，消失在人丛之中。<p>　　木兰花的料断一点也不错，当那殉职的警员被发现，和班奈克的车子失事事件发生之後，首先赶到现场的是高翔。<p>　　高翔在秀水路未能见到班索克，他怀看极其愤怒的心情。回到了办公室，他已经计划在本市展开严密的搜索！<p>　　虽然，他知道要在一个如此繁华，有看过百万的人口城市之中，搜寻一个人，那几乎是没有可能成功的事。但是这种行动，卸往往会被一些大城市的替方所采用，那是因为这样子做的话，可以引起犯罪者的心理恐慌，而有反常的行动。<p>　　一个犯罪者，在犯了罪之後，如果一切都保持正常，那麽他的犯罪行为被发现的机会，是微乎其微的，若是一有反常行为，那就容易被发现了。<p>　　高翔之所以准备布署全面搜索计划，就是想班奈克惊惶失措，想要离开本市，那麽，他便不能继续隐藏下去，而要暴露身份了。<p>　　当然，如果班奈克仍然保持看镇定，匿居在本市的话，那麽，就算大规模的搜索，维持到半年或是一年，仍是没有多大用处的。<p>　　高翔是正在和方局长商讨如何采取行动时接到报告的。<p>　　他立即出发，到了失事的现场，他看到了那辆被毁坏了的车子，和遗下的远程来福枪，以及那些鲜明的血渍。<p>　　凶徒受伤了！<p>　　高翔立即傅下命令，这一个区域全被包围了。<p>　　然後，高翔又来到了殉职警员伏尸的所在。当高翔看到车子失事时，他还以为那是一件意外的事故，但是到了警员殉职的现场他知道不是意外了！<p>　　他看了那块大石上的弹孔，也看到了那一大堆被弄乱了的枯草，他多少已明白了凶徒当时，是在峭壁之上的，而当凶徒下来的时候有人袭击他！<p>　　袭击凶徒的不是那殉职的瞥员，因为警员在前面，但是在另一方向的大石上，劫满是弹孔，袭击凶徒的人，是躲在大石之後的。<p>　　高翔在心中自己问自己：那是什麽人呢？<p>　　他几乎立部就有了答案：木兰花！<p>　　那一定是木兰花，唯有木兰花才会有这样的能力！<p>　　虽然木兰花的袭击并没有成功，但是如今，凶徒总也处在一种极其狼狙的境地之中了。可是木兰花如今又在什麽地方呢？<p>　　高翔自魇得自从事情发生之後，一想起大兰花来，心就向下沉，也直到这时，他才知道自己对木兰花是多麽地关切，这种关切和悬念，实在已超过了友谊的范围，他是一个十分高傲的人，木兰花有意和他保持看距离和维持着冷淡。高翔不会看不出来，所以即使是在心中，高翔也不怎麽愿意承认自己爱上了木兰花。<p>　　可是这时候，当他思念着木兰花，心中起了那样深沉、跌宕的感觉之际，他不能不承认了，他不能不承认自己不但是爱看她，而且爱得极深！<p>　　高翔对看那块大石，深深地叹了一口气，在他身边的警官和警员，当然不能明白他这一下叹息的意思的，人人都在等候他发布命令。<p>　　高翔呆立了片刻，才慢慢地转过身来，道：“通知殉职警员的家人，我们将尽可能捉住凶徒，家属将受到最好的抚恤。”<p>　　“是！”一位警官苔瞧了一声。<p>　　“包围网已完成了麽？”<p>　　“已完成了，方局长正在和市长会商，要求市长给予他进行全面搜索的权利，市长似乎还在考虑，因为牵动面太大了。”<p>　　“不必市长答应也不要紧。”高翔沉穗地说。<p>　　“你的意思是——”<p>　　“我们要大张旗鼓，劝市民留在屋中，郑重的呼号声，要让每一个人都知道，我们已经包围了这一个区域！”<p>　　“那样，凶徒不是知道了麽？”几个警官一起问。<p>　　“就是要他知道！如今，若是凶徒未曾走远的话，我们已占了绝对的优势，只要凶徒一知道他已陷入了重重的包围之中，他就定然会沉不住气，想要冲出来的。他躲着，我们或者找不到他，但是他一冲出来，那却是再也逃不脱的了！”高翔解释看，“这是困猎的最简单的办法！”<p>　　那几个警官完全明白了高翔的意思，一起散了开去，去执行高翔的命令了。三分钟後，好几辆广播车在这一区内的大小街道巡行。劝谕住在这一区的市民，留在家中，不要外出，因为警方正在搜捕一个搪有武器，十分凶恶的匪徒。<p>　　而如果不是住在本区的市民，想要离开的话，请立即离开，但是在离开之际，卸必须接受岗哨营员的盘问，本区全部通道，都已封锁了！<p>　　高翔在那时候，也回到了那一区的中心的一家茶楼之上，茶楼的茶客，已经走个精光了，老板苦口苦脸地来回踱着步。<p>　　高翔借了这个茶楼作为临时指挥部，他对看一张摊开了的本区地图。本区四十七条通路，都已有看极严密的岗哨。<p>　　凶徒只要在这一个区内，是插翅难飞的！<p>　　如果不在这个区域呢？那当然没有话可说了，高翔之所以兴师动众，是他看到了班奈克受了伤，不可能在短时间内走得太远，所以才这样做的！<p>　　班奈克在什麽地方呢？<p>　　班奈克的确在这个区域之中。<p>　　班奈克现场留下的血不多，但是他的伤势相当重，因为爆炸是突如其来的，而他又是骑在车子之上的。当爆炸发生之际，他整个人被弹了起来。<p>　　他被弹出了足有七八尺，跌在路边上，他立即发现自己受了伤，但是他也知道，自己是绝不能够再在现场逗留下去的。<p>　　他忍看痛，向前走看，到了小巷口，扯拦了衣服，用布条紧扎昔自己的伤口，进了一家理发店，坐了下来，闭上了眼睛。<p>　　看来，他是一个十分安详，正来享受理发师对他服务的人，但是，他心中的焦急，即是无与伦比的，那是他一生之中从来也未曾经历过的令他焦虑的时刻！以前，作为一个神出鬼没的暗杀者来说，只有他在暗中持着枪，欣赏被追逐的人，在绝望的情形中挣扎，希望能逃脱被杀的命运，但是卸终於逃不脱。<p>　　他自从操上了这种杀人的职业以来，可以说是无往而不利的，他甚至顺利地刺杀过一国的元首，但这次，他邦没有那麽顺利了。<p>　　班奈克也在急速地检讨看自己的行动，自己的行动并没有出错，在戏院附近的反监视，已有了结果，音波反应器连接自动发射器，也射中了对方。<p>　　只不过射中的却不是木兰花！<p>　　班奈克这时，几乎可以断定在峭壁之下，向他袭击的人是木兰花了，他肯定这一点，更使他的心中，产生了一股莫名的战栗！<p>　　因为自从他占了一次上风之後，他一直不知道木兰花的下落，而从木兰花竟在峭壁之下等候看他这一点看来，木兰花竟是知道他的行踪的了。<p>　　班奈克不禁自问：木兰花已知道了自己的行棕，那麽，自己可以在这个理发店中，渡过危险？这真是使人不敢乐观的事情。<p>　　他想到了自己在银行中的巨额存款 ,如果这次失败在木兰花的手中，那麽他当然没有机会来动用那麽庞大的存款了。<p>　　他的身子，因为痛苦和气愤，一直在发看抖，以致理发师不得不停下了工作，道：“先生，请你不要动，你……可是不舒服麽？”<p>　　“不……不！”班奈克连忙道，“我想喝酒，你们可有白兰地？”<p>　　“白兰地？一理发师见过有各种奇怪要求的顾客，劫还未曾见过一个向它要白兰地的顾客，他摇了摇头，“当然没有。”<p>　　[那麽，就替我去买一瓶来。”班奈克摸出一张钞票，“小瓶的好了，我有点头晕，但是喝一点酒，就可以没有事情了。”<p>　　“好的，先生。”理发师接过了钞票，挥手叫来一个服务生，令他去买酒。服务生答应看，推开门，向外面走了出去。<p>　　买酒的服务生并没有走出多远，大包围便己形成了。<p>　　在广播车的劝谕之下，行人汹涌，一起向四面八方散开去，路上十分混乱，所有的人都是向外散去的，那服务生在人丛中穿来穿去，却是向相反的方向走看，当然慢了许多，而且，他还不时停下来看热闹，耽搁的时间更久了。<p>　　常言道：做贼心虚。班奈克可以说是极其老练，冷静的犯罪份子了。但只要他是犯罪份子，他的心中一定是发虚的。<p>　　那服务生离开了那麽久，仍然没有回来，而广播车所广播的声音，即不断地传了过来，店中其他几个客人，都匆匆忙忙地走了。<p>　　店中只有他一个人客了！<p>　　别的理发师，全在门口向外看看，因之显得店堂内更是冷清，班奈克的身子，又禁不住发起抖来，那理发师叹了一口气，停下了刀剪，道：“先生，你——”<p>　　班奈克突然转过身来，他手中的枪已对住了那理发师的胸口，沉声道：“别出声，你已经认出我是谁来了，是不是？”<p>　　“我……没……我……”理发师只不过是想叫他别动而已，料不到会有这样情形出现的，自然张口结舌，说不出话来了。<p>　　班奈克沉声道：“别出声！”<p>　　他从椅上跳下来，用枪抵住了理发师的腰眼，道：“走，带我到後门去。”<p>　　那理发师转头向同伴看去，可是每一个人都只顾望看外面，并没有人注意店中的情形，那理发师只好顺从看班奈克。<p>　　出了理发店的後门，乃是一条小巷。那条巷十分窄，但是劫也用铁皮搭出了许多屋子，那是穷人栖身之所，这些穷人，自然也是阱手抵足的劳动者，白天是全在外面工作的，因之大多数的铁皮门口，都加上一把十分简陋的锁锁看。<p>　　班奈克押着那理发师，打开了一间铁皮小屋，躲了进去，然後，他提起枪架，向理发师的後脑敲了下去，将理发师击昏了过去。<p>　　他略略松了一口气，暂时，他算安全了！<p>　　木兰花在离开了那辆汽车之後，向前走看，她才走出了几步，突然心中一亮，立时站定了脚步，她责怪自己，为什麽没有想到这一点！<p>　　她为何竟未曾想到利用警犬！<p>　　班奈克既然曾在车子失事的现场受伤，而且流血，那麽他的气味一定极其强烈地留在当场，一头好的警犬，可以凭藉这气味，追踪十哩八哩，找到他的棕迹。<p>　　当然，要利用警犬，就必须和高翔联络的，她这时，是不是可以现身呢？想来，班奈克在如今这样的情形下，一定是急於躲避，掩藏他自己，而暂时不会来注意自己的了，那麽，自己暂时露面，也是可保安全的。<p>　　这是极有成功希望的一个行动，必须和高翔联络！<p>　　木兰花转了个身，向着已被大队营员包图的区域走去，一直到她遇到了一个警官她才走近去，低声道：“请你带我去见高翔。”<p>　　那警官一怔，木兰花又道：“我是木兰花。”<p>　　那警官陡地一呆，随郎惊喜道：“兰花小姐，高主任找你找得好苦啊！”<p>　　“轻点，你要叫全世界的人都听到麽？”<p>　　“是！”那警官自知失态，他答应了一声，立即领着木兰花向前走去，走过了几条街，人已渐渐稀少了，一直来到了那茶楼之中，木兰花看到一手还吊着绌带，但都紧皱着双眉，正在地图上做看记号的高翔，她也不禁叹了一口气。<p>　　她低声吩咐那蟹官，道：“你替我去找一套女警的制服来，我虽然要见他，但是还是越少人知道越好，等我换好了制服去接近他，那就不会引起人家的注意了。”<p>　　那警官答应了一声，又将木兰花领了开去。这时，在茶楼中的警方人员，都在忙碌地工作看，谁也未曾留意到木兰花。<p>　　等到木兰花换妥了女警的制服再出来时，她甚至一直来到了高翔的身边，高翔也还未曾注意，她在高翔的身边站了一会，才低声叫道：“高翔。”<p>　　高翔猛地一征，陡地抬起头来。<p>　　刹那之间，看他面上的神情，他就像是在梦中一样。<p>　　木兰花连忙向他作了个手势道：“别出声！”<p>　　高翔的面上也立时现出了欣喜莫名的神色来！<p>　　木兰花低声道：“禁声，在凶徒未曾就逮之前，我暴露目标是十分危险的事，你一点声音也不可出，不可以有意外的表示。”<p>　　高翔连连地点看头，但是他还是忍不住低声道：“兰花，你到什麽地方，唉，我找了你多少时候了。”<p>　　“我不是在你的身边麽？”木兰花微笑着。<p>　　高翔情不自禁地想去握大兰花的手，但木兰花却瞪了他一眼，道：“别！除了带我来的一个警官外，还没有别人知道我到了这里，你别让人家看出来了！”<p>　　高翔尴尬地一笑，道：“兰花，你看凶徒是不是被围在这个区域中了？”<p>　　“那有一个十分简单的办法，可以立即知道。”<p>　　“什麽方法？”<p>　　“利用警犬。”<p>　　高翔轻轻地“啊”了一声，伸手在自己的额上，轻轻地敲了一下。“我怎麽没有想到这一点？可是，警犬组应该是已经出动了的。”<p>　　“我相信也是，但如今我们的行动，必须依靠警犬，那情形就不同了，我们必须加强警犬的工作，我看你要亲自指挥才好。”<p>　　这时候，有两位警官来向高翔请示工作，入兰花便退後了一步，由於她根本是穿着警员的制服，所以并不引人注意。<p>　　高翔等那两个警官讲完，才道：“警犬组的人来了麽？”<p>　　“来了，等待街上的行人肃清之後，就可以开始追踪了。”一个瞥宫回答，“但是，只怕效果不大，因为在这一段时间中，有太多人经过现场，令得原来的气味，只怕已荡然无存了。所以，我并不对警犬的追踪，寄以多大的希望。”<p>　　“可是，”高翔将手放在那警官的肩上，“这是我们唯一的希望了！”<p>　　高翔一面说，一面向外走去。<p>　　等到高翔和木兰花一起来到现场的时候，四头督犬，在警员的带领之下，正在不住地吠看，要向前冲出去，显然它们已知道那气味的去向的了。<p>　　高翔一扬手，道：“开始追踪。”<p>　　四名警员发出了一个口令，开始向前奔跑，四只警犬笔直地向前奔去，高翔和一批警员跟在後面，木兰花便杂在那批警员之中。<p>　　五分钟後，他们冲进了理发店。<p>　　理发店中正乱成一片，因为服务生买回了酒来之後，发现那客人不见了。不但客人不见了，连那个理发师也已不见了。<p>　　高翔只向理发店中的人问了几句话，便已知道那个“顾客”正是受了伤之後，逃进来的凶徒了。那时，警犬又吠叫看，从理发店的後面，奔了出去。<p>　　警犬奔到了後面小巷中，向一间铁皮屋子奔去，在铁皮屋子前，发出了可怕的吠叫声，高翔一扬手，所有的警员停了下来。<p>　　高翔厉声道：“好了，可以出来了，你已经被包围了！快出来，不然我们便放枪了！”<p>　　只听得银皮屋内。发出一下声向，再接看，铁反屋的门，被慢慢地推了开来，一个人摸看後脑，向外摇摇晃晃地走了出来，他身上穿看一件白色的长袍，那是那个理发师！一个警官忙叫道：“快伏下！”那理发师一跋跌在地上。<p>　　两头警犬立时窜了过去，将他压住。<p>　　那理发师本来就是昏了过去的，刚醒过来，出了门：又被这种阵仗一吓，再度昏了过去，两个警官立时向前，扑了过去。<p>　　他们扑进了屋子，那是空的。<p>　　这所铁皮屋根本没有窗子，所以人也不可能是被包围之际逃走的，一定是早已离开的了。高翔想转过身来和木兰花交谈。<p>　　但木兰花却一直杂在警员之中，不暴露自己的身份。<p>　　高翔没有法子，只得下令继续追踪，四头警犬在屋中转了一转：又奔了出来，向前飞快地奔驰看，过了一条街又一条街，高翔和木兰花等人，一直跟在後面，越是跟看，他们的心中，也越是惊讶，因为再向前去，便是那间茶楼了！<p>　　高翔在来到了那家茶楼的对面马路之际，才回过头去看木兰花，可是木兰花部已经不在警员之中了。木兰花不知在什麽时候离去了！<p>　　高翔想去找她，可是警犬还在向前奔看。高翔也知道，如果木兰花要离去的话，他想要找她，也是不容易找得到的。<p>　　他跟看带领警犬的警员，进了茶楼。<p>　　警犬在一进了茶楼之後，便出现了十分奇怪的情形，它们团团乱转，不停地吠着，但是不再前进，高翔忙问道：“这是怎麽一回事？”<p>　　“高主任，一定是有一种特殊的气味，那气味可能是被我们追踪的人。所特意留下来以避免追踪的。”<p>　　高翔的心中，突然一凛，那当然是班奈克已发现了自己被警犬在追踪。所以才会有这样措施，而如今可以肯定的是，班奈克是匿身在这座茶楼之中！<p>　　他立即下令，将警员集中，包围这座茶缕！<p>　　在警员还未曾开始缩小包围的时候，一个人从一条小巷中，击破了茶楼底层的一块玻璃，翻身进了一间储藏室。<p>　　那是木兰花！她仍然穿着女警的制服！所以，虽然储藏室中有两个工人在。但是也没有问她。木兰花打开了储藏室的门，向外走出了几步，除下了女警的服装，在一个角落处躲了起来。<p>　　她才一躲起，便听到高翔的声音，从前面传了出来了。<p>　　木兰花在警犬追踪到茶楼的时候，已经知道，班奈克一定也到茶楼来了，班奈克一定是离开了那间铁皮小屋之後来到这里的。<p>　　在班奈克而言，最安全的地方，的确就是这里，因为这 是高翔的总部，藏在这里，那是谁也疑心不到的，当然，班奈克在事先，也不可能想到警方出动了警犬。<p>　　敌人在茶楼中！他是匿藏在什麽地方呢？<p>　　木兰花躲藏了起来之後不多久，就又开始行动起来，她先进入了厨房，厨房中有六七个人在，那些人全停止了工作，茫然地站 ，其中有一个人背对看木兰花。但是这人的身形即相当矮，绝不会是班奈克。木兰花又退出了厨房。<p>　　就在她退出厨房的一刹那间，突然发生了“碎”地一声枪响，木兰花立时卧在地上，子弹从还未关上的厨房门中穿了进去。<p>　　木兰花一抬头，一条瘦长的人影，向上窜去。<p>　　木兰花立时还了一枪。<p>　　可是她的一枪也未击中，前後只不过两下枪声，但是那已经够了，所有的警员都被惊动了，高翔冲到了後面，木兰花指看楼梯道：“在上面！”<p>　　大批警员冲了上去，从上面又传来几下枪声。<p>　　在如今这样的情形下，木兰花再也没有必要隐藏自己了，她也跟看冲了上去。茶楼是二层的建筑，很快她就到了天台上。<p>　　木兰花冲上天台的时候，大局已定了。<p>　　大批警员在天台上。高翔也在。班奈克在走投无路的情形下，爬上了巨大的光管招牌，他的手中还握看一柄手枪。<p>　　他虽然在上面，但是在下面的人，仍然可以看到他的眼睛中充满了凶光，木兰花才一现身，“砰”地一枪，又向她射来。<p>　　木兰花立刻跳开，那一枪射伤了一个警员。<p>　　高翔怒叫道：“你还要垂死挣扎？”<p>　　班奈克叫道：“我要杀木兰花，我要杀大兰花！我要杀她,杀她！”他一面叫，一面挥舞看手枪，突然之间，只听得他惨叫了起来。<p>　　原来是光管泄电了！只见他不断地在火光迸射中挣扎着，但是他终於死在光管架上了！<p>　　木兰花向前走去，到了高翔的身边，他们两人对付遇不少敌人，但是像这样至死不悟，如此凶悍的人，他们却也是第一次遇到。<p>　　所以，当他们两人，望看班奈克尸体的时候 他们的心中，仍有馀悸！<p>　　穆秀珍被转送到医院之後，伤势好得更快了。<p>　　马超文一直在她的身边服侍看，但是穆秀珍却不准他多提班奈克恶贯满盈的事，因为那时，她正躺在床上，未能参加其事，她认为是奇耻大辱！<p>　　（本集完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_01'>第16册 隐形奇人 简介</b><p>");

document.write ('　　隐形电光衣是青年发明家的伟大创作，若不幸落入野心份子手中，后果将不堪设想；野心份子果然设计了一场骗局，让绝顶聪明的木兰花也掉入陷阱，不知不觉中，当了国际特殊组织的帮凶，为了挽救世界安危，她毅然前去赴一场死亡约定，而被迫吞下只能活10天的毒药……眼看着她只剩10天的寿命，周遭却无人知……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_02'>第16册 隐形奇人 第一章</b><p>");

document.write ('　　气温是突如其来下降的，天文台早就宣布说，有一股寒流要来，可是连日来，天气总是暖洋洋地，谁也不信寒流真的会来，所以，当傍晚时分，大气突然冷下来，温度下降了十几度以上的时候，可以看到许多衣着单薄的男女，狼狈地赶回家去。<p>　　这一天恰好是假期，赴郊外去渡假的人也特别多，在早上那样的天气，去郊外的时候，谁也不会带上厚厚的棉衣的，而这时却确实需要了，从郊外回市区是一条很长的路，因此骤然而来的寒冷更令得人尴尬。<p>　　木兰花的住所正在郊外公路的旁边，所以穆秀珍站在窗子望出去，可以清楚地看到这种情形，她看到即使在汽车中，人还是缩成了一团，她又看到一个骑摩托车的小伙字，勇敢地将他仅有的外套，穿在坐在他后面的女朋友的身上，自己则冻得面青唇白地驾着车。<p>　　穆秀珍的心地十分好，她这样仁立在窗前看着，绝没有幸灾乐祸的意思，但是她却也觉得十分有趣，因为这是平时不容易看到的情形。<p>　　天色渐渐黑下来了。<p>　　木兰花的声音从楼上传下来：“秀珍！”<p>　　“嗳！”穆秀珍拖长了声音答着：“来了！”<p>　　他一面说，一面转过身，待向楼上走去。<p>　　可是，就在她一转身之际，她突然看到在公路上，有一辆汽车驶过，公路上有一辆汽车驶过，那乃是极其普通的事情，是根本不应该引起她特别注意的。<p>　　然而，那一辆车子却不同，使得她陡地呆了一呆。<p>　　原来，那一辆车子之内，闪耀着一种异样的光亮：<p>　　通常，在夜里，车子在行进中，为了可以更好地看到车外的情形，保证驾驶的安全，车厢内，总是黑暗的，那种特异的光亮，自然引起了穆秀珍的注意。<p>　　穆秀珍呆了一呆，连忙再仔细看去，车子的速度相当快，当穆秀珍再凝神看去之际，她已经只可以看到车子的尾部了。<p>　　她从车后窗中看进去，忍不住又“啊”地叫了一声。那种特异而令人十分难以形容的感觉的光芒，是一团不知什么形状的东西发出来的。<p>　　这团东西，勉强可以称之为长椭圆形，竖放在驾驶位上，那东西是有三尺高，驾驶位上放下了那样一大团发光的东西，自然再难以坐得下一个人了。不错，这就是穆秀珍在刹那间，失声呼叫的原因：车子中根本没有一个人！<p>　　一个人也没有，那是一辆空车！<p>　　但是，这辆“空车”正向前疾驰，而且，当穆秀珍再想弄清楚这究竟是怎么一回事时，车子已顺利地转过了弯，看不见了。<p>　　穆秀珍只有机会看了两眼，第一眼，她看到那车中有奇异的光芒，第二眼，她看到那车中没有任何人，她知道自己不是眼花。<p>　　但是，这种事，有谁会相信呢？<p>　　她站立在窗口，一时之间，无法移动身子。<p>　　“秀珍！”木兰花的声音，又传了下来，这一次，可以听得出她已经在楼梯口了，“你在干什么？我叫你，你没有听到？”<p>　　“我听到了，可是，可是……”穆秀珍转过身来，不知该怎么说才好。一定是她脸上那种惊恐讶异的神色被木兰花看到了，所以木兰花立时要下楼来。<p>　　她以极快的速度，来到了穆秀珍的面前，握住了她的手，穆秀珍的手是冰冷的，这更令得木兰花吃惊，道：“秀珍，你怎么了？可是伤口又在作痛么？”<p>　　穆秀珍在三天之前，曾被世界上最凶恶的歹徒，职业凶手班奈克，以一具声波反射仪控制的K程来福枪射伤，调养厂很久，才渐渐复原，这时，还未曾痊愈，所以木兰花一看到她面色有异寻常，便立即联想到了她的伤口上面去了。<p>　　“不是，我伤已好了，”穆秀珍连忙否认，一面挥着手臂，道：“你看，我连将手臂挥出一个大圆圈来，都不觉得痛了。”<p>　　木兰花松了一口气，道：“看你的脸色那么难看，一定是衣服穿得太少了，我看，今天晚上天气冷，你身子又未曾好，我们不出去。”<p>　　“兰花姐，”秀珍连连摇头，“我不是因为冷，而是我刚才看到了一辆车子，一辆车子，兰花姐，可能是在别的星球上有什么怪物到地球上来了！”<p>　　穆秀珍是一个性急的人，她想到什么便说什么，绝提不上什么条理，是以她的话，若是猜不到她心中在想些什么的人，是往往不容易听懂的。<p>　　而木兰花和她，从小在一起长大，她心中在想些什么，木兰花是经常可以猜中的，可是这一次，却是例外，木兰花全然不懂她在讲些什么！<p>　　木兰花不禁伸手去按了按她的额角。<p>　　木兰花的举动，令得穆秀珍也不禁好笑起来。<p>　　她连忙解释，道：“兰花姐，我的意思是，那可能是一个星际怪物！”<p>　　她一本正经地解释着，可是听的人却更不明白她在讲些什么了，木兰花这时，已经知道穆秀珍一定看到一些什么奇异的东西在如今这样的情形之下，倒还不如不要打断她的话头，让她将所见的东西，和她自己所想像的一股脑儿他说出来，那还容易理出个头绪来。<p>　　所以，她拉着穆秀珍坐了下来，道：“别紧张，你只管慢慢地说，我一定听到你讲完才起身。”<p>　　穆秀珍翻了翻服，她要讲的话，刚才她所看到的那件事，三两句话，也就讲完了，木兰花皱了皱双眉，道：“就是这些么？”<p>　　“那还不够？你希望我看到一个大怪物从车子中钻出来，将其他的车子当着饼干一样地吃掉么？”穆秀珍见到木兰花似乎不感到兴趣，不禁有点失望。<p>　　“哈哈，”木兰花笑了起来，“秀珍，你眼花了。”<p>　　穆秀珍立时睁大了眼睛，这一次，她倒是料到了木兰花要说她眼花的，她大声道：“不，我不是眼花，我真的看到那团发光的东西！”<p>　　“好了，就算你看到，现在也没有法子再去追究了，你还是加多一件衣服，躺到床上，去多休息一下罢！”木兰花柔声道。<p>　　“唉，兰花姐，你对这事一点兴趣也没有！”<p>　　木兰花抱歉地笑了笑，她实在没有法子对穆秀珍的叙述有进一步的兴趣，因为这是不可能的事，除非真如穆秀珍的想象，有太空怪人到了地球！<p>　　她不再说什么。只是扶着秀珍，向卧室走去。<p>　　穆秀珍也不再讲什么。她知道，木兰花既然对这件事不再有兴趣，那么，除非这件事有进一步的发展，或者让她亲自看到刚才的情形，要不然她是始终不会再有兴趣的了，自己讲也是白讲的，她一面踏上楼梯，一面心中翻来覆去地在想着这件事。<p>　　就在她们两人快要上楼涕的时候，大门的门铃，突然响了起来。门铃声令得她们两人一齐站住．木兰花立即转过身。<p>　　她脸上闪过一丝奇怪的神色。因为她未曾约定任何人，高翔和马超文今天都来过了，马超文而且是才走了不多久。<p>　　那么，这时在按门铃的一定是个不速之客了。<p>　　那么什么人呢？<p>　　木兰花快步地走下了楼梯，在一张沙发旁茶几的花瓶上按了一下，道：“什么人？”<p>　　那花瓶是一只隐藏的对讲机，对讲机的另一面，是装置在铁门外的，所以木兰花的声音，可以传到铁门的外面去的。<p>　　立即得到了回答：“这里是木兰花小姐的住宅？我是一个陌生人，但是我却想见一见兰花小姐，不知有没有可能？”<p>　　那是一个听来十分悦耳的男性声音。<p>　　木兰花由于生活在惊涛骇浪中的原故，尤其是在各地犯罪集团，虽然在班奈克失败之后活动大减，但是“杀人奖金”却依然有效，所以对于陌生的访客，仍然不能不具有极大的戒心。木兰花几乎并不考虑，就接着道：“对不起，不能。”<p>　　那男子的声音急急地道：“你就是兰花小姐么？请你接见我。我有一件十分困难的事，需要你的帮助，你不会拒绝帮助他人的，是不是？”<p>　　由于那声音听来十分恳切，使得木兰花考虑是否应该接纳他砌要求，她暂时没有回答，而穆秀珍却已到了她的身边。<p>　　穆秀珍是唯恐天下大事的人，她听得今晚没有出去玩，又是满肚子不高兴了，难得有人上门来求助，她自然不肯放过这机会，故道：“兰花蛆，他说得对，让他进来！”<p>　　木兰花又考虑了一下，向门后指了指，示意穆秀珍站在门后，她自己则按下了茶几角上的一个按钮．道：“门开了，你自己进来好了！”<p>　　她讲完了那句话，身子打横跳出，来到了穆秀珍的身边，也就在这时候，她们听到了花园铁门打开的声音，同时，屋门也开了。<p>　　寒风扑进屋中，使得她们都感到了一股寒意。<p>　　木兰花从门缝中向外看去，只见一个身材相当高大的人，穿着一件厚厚的大衣，正在匆匆地开步走来，上了石阶，到了门口，略停了一停。<p>　　木兰花这时，已经可以就着屋内的灯光看清他的脸容了，他是一个三十左右的年轻人，面色苍白，一望而知是个读书太多，运动太少的知识份子。<p>　　他在门口并没有停立多久，便跨了进来。<p>　　而当他才一跨迸门之际，木兰花一进门，门已“砰”地关上，木兰花在他的身后道：“举起手，别转过身来，你身上有武器么？”<p>　　“武器？”那人惊叫了起来，“当然不！”<p>　　“你是什么人？”<p>　　“我姓石，石少明，我是才由德国回来的，当然，你是不会知道我的。”那人举高了双手，“但是我却知道女黑侠木兰花，所以我才来求助的。”<p>　　木兰花“奥”地一声，道：“原来是石博士，对不起得很，我是知道你的，非但知道，而且我还读过你的那篇博士论文。”<p>　　石少明转过身来，望着木兰花，脸上现出不可信的神色来，他实在是难以想像木兰花竟会读过他那篇深奥的博士论文！<p>　　木兰花却只是淡然地笑了笑，一伸手，道：“请坐，你那篇论文的题目是：特种光波的光线对眼睛视神经所产生的特种反应，是不是？”<p>　　“是的！是的！”石少明点头不已，满心钦佩。<p>　　“秀珍。”木兰花又道：“过来见见这位世界著名的物理光学专家，石少明博士，这是我的堂妹，穆秀珍小姐。”<p>　　“久仰，久仰！”石少明态度谦恭。<p>　　穆秀珍却只是翻了翻大眼睛，道：“你来找兰花姐，可就是为了讲客套话，和看看兰花蛆是不是读过你那篇论文么？”<p>　　穆秀珍的直率，使得行少明十分窘，木兰花连忙道：“秀珍，别胡言乱语，石博士是科学界极有前途的人，他来找我们，当然是有事的。”<p>　　石少明摇着手，道：“是的，我有事求助，而且，我来求助的，是十分重要的事，两位，我……可以说闯了一个大祸！”<p>　　当石少明讲到“我闯了一个大祸”之际：他的声音，在微微发颤，由此可知，他是真的闯了一个大祸，而不是故意危言耸听的！<p>　　他的神态，使得穆秀珍也不好意思出言嘲笑他了，木兰花道：“请你镇定一些，石先生，不论什么事都有解决的办法的，你闯的究竟是什么祸？”<p>　　石少明来回踱了几步，仍然不断地摇着手，但是却又不说出他究竟是闯了什么祸来，最后，他来到了木兰花的面前站定，却又欲言又止。<p>　　穆秀珍是一个心急的人，到这时候，实在忍不住了，她又想出言催促，可是却被木兰花使了一个眼色，制住了她出声。<p>　　木兰花只是用关切的眼光望着石少明，好半晌，石少明才又叹了一口气，道：“我不但为自己惹下了奇祸，也为全世界带来了灾难！”<p>　　穆秀珍实在忍不住了，她大叫道：“喂，究竟你闯了什么祸，你要过多少时候才肯讲出来啊？”<p>　　“我讲了，讲了，我，我，我制造了一个隐身人！”<p>　　石少明在讲出了这句话之后像是如释重负一样，在沙发上坐了下来，木兰花和穆秀珍两人互望了一眼，老实说，她们不明白石少明在讲些什么。<p>　　石少明也看出了她们脸上犹豫不决的神情，又重复地道：“我制造了一个隐身人，一个看不到的人，你们明白了么？”<p>　　石少明在重复地讲了一遍之后，木兰花和穆秀珍两人当然听明白了，但是那句话究竟是什么意思，木兰花却还是不明白。<p>　　“石博士，你的意思是——”木兰花只讲到这里，突然听得“砰”地一声枪响。随着那一地声枪响，屋内的电灯，突然熄灭了！<p>　　那一下枪响，是在屋外响起的。<p>　　在屋外响起的一下枪响，则令得屋内的电灯，尽皆熄灭，这只说明了一件事，那便是：这一枪，打断了主要的输电线！<p>　　这又进一步说明了另一个问题：在屋外，已经有十分凶恶而且精明的敌人来到了，可能敌人是大规模来的，总之，那绝对不是容易对付的敌人。<p>　　木兰花立即低声道：“快卧下！”<p>　　穆秀珍就坐在石少明的身边，她伸手一拉石少明，两人一齐滚到了地毯上，并且迅速地爬到了一张巨大沙发的后面。<p>　　木兰花也到了另一张沙发后面躲了起来。<p>　　可是，外面在突然响起了那一下枪击之后，似乎没有别的动静了，木兰花等了片刻，又俯伏着向外，爬出了两步，站起身来，按了一个按钮。<p>　　那个按钮，本来是可以开亮一盏座地灯的，但是木兰花按了下去之后，一点反应也没有，可知电源是真正地断了。<p>　　木兰花来到了窗前，想看看窗外的情形。<p>　　窗外，十分冷清，天色已十分黑了，黯淡的路灯，在寒冷的空气之中，看来似乎格外凄冷，外面可以说一个人影也没有！<p>　　但是，刚才外面的确有枪声传来，而屋中的电源也已断了，是什么人要使电源断绝呢？究竟屋外的敌人想要怎样呢？<p>　　木兰花身子伏在窗前，思索着，在沙发后面，石少明低声道：“是他们，那一定是他们，他们不肯放过我，我是早已知道的了。”<p>　　“他们是什么人？”穆秀珍低声问。<p>　　“我也不知道。”<p>　　穆秀珍瞪了他一眼，心想这个人怎么讲话老是没头没脑的？她正想讲石少明几句，木兰花已突然返了回来，道：“小心，我看到两个人爬铁门过来！”<p>　　她掀起了沙发垫子，在垫子下拿起了两柄枪，抛了一柄给穆秀珍，低声道：“瞄准，别乱开枪，也别射对方的要害。”<p>　　石少明显得十分害怕，他颤声道：“你们……要杀人？”<p>　　“当人家要杀你的时候，你必需要自卫，这是再简单不过的道理，你要枪么？”木兰花问着石少明，石少明则大摇其头。<p>　　穆秀珍已全神贯注地望着外面，只见屋门的门把，已在缓缓地转动，显然是爬过了铁门的人，已经来到了屋前了。<p>　　接着下来，当然应该是有人推门而入了。<p>　　可是情形却并不是那样，门把转动了一会，门并没有被打开。而门把也停止了转动，只听得一个声音自门外响了起来，叫道：“石博士！石少明博士！”<p>　　石少明的神情，更加可怖，甚至发起抖来。<p>　　“他们是谁？”木兰花问。<p>　　“不知道，只知道他们要对付我。”石少明低声回答。<p>　　“别再出声！”木兰花命令，她的手已渐渐扬了起来，门外那人仍然在低声地叫着，木兰花突然扳动厂枪机，射出了一枪。<p>　　“扑”地一声，灭音器将枪声掩去，反倒是枪弹发出的尖锐啸声，令人觉得刺耳，子弹穿过了门，向外射去。照木兰花的估计，这一枪是可以射中站在门外的人的大腿的，那么，门外至少应该有呻吟声，或是人的倒地声传了过来的。<p>　　可是门外却没有任何声响，什么声响也没有。亮了，这突如其来的光亮，更令得木兰花大大地感到意外！<p>　　因为她判断刚才的一下枪响，是射断了主要的输电电线的，那么，这时，电源恢复，当然是对方又将电线接驳好。<p>　　可是，如果没有适当的器械，如果没有熟练的工程人员，又怎么在那么短的时间内，将断了的输源又接驳复原？这实是难以想像的事！<p>　　木兰花呆了一呆，穆秀珍已要站了起来，是木兰花硬将她按了下去的，她们仍然等着，又过了二分钟，他们听到了敲门声，就是那个刚才在门口叫着“石博士”的声音，忽然变得十分有礼貌起来，道：“请问，我们可以进来么？”<p>　　这的确令得木兰花有啼笑皆非之感，她知道敌人在才一上来时，一定是准备硬来的，但忽然之间，却这样有礼起来了！<p>　　这不是十分可笑的事么？<p>　　木兰花吸了一口气，冷冷地道：“首先要问：你们是什么人？”<p>　　“是你的朋友，兰花小姐，我们直到五分钟之前，才知道这是你的住宅，我们十分钦仰你，我们是进来与你作和平的见面的。”<p>　　“可是，”木兰花冷冷地，“你们刚才并不和平。”<p>　　“那是我们不知道这是你的住宅的原故。”<p>　　木兰花仔细想了一想，暗付刚才在电源断了之后，为什么动静如此之微，现在似乎可以得到解释了。假定来人不止一个，那么在开始的时候，她们在开始的时候，他们是准备硬来的，但是当他们知道了是自己住在这里之后，经过了商量，他们就改变方针了！<p>　　木兰花心中进一步的问题是：他们是什么人，他们来这里的目的，是来找石少明，那么，对石少明向自己求助一事是吻合的了。<p>　　她井没有犹豫了多久，便道：“如果你们是有着和平的诚意的话，那么，请进来，可是，我只招待一个人，你们只有一个人进屋来。”<p>　　“好的，就只我一个人。”门外那声音说着，接着，一个人推开门，来到了屋中，那是一个穿着大衣的中年人。<p>　　木兰花也站了起来，她在站起来的同时，向穆秀珍和石少明两人，作了一个手势，示意他们两人，仍然伏在沙发后面。<p>　　那中年人方面大耳：生相十分端正，看来像是个地位相当高的商人，他进屋之后，关上了门，向木兰花望了一眼道：“对不起得很，打扰你了！”<p>　　木兰花冷冷道：“你有什么来意，快说罢。”<p>　　那中年人道：“我们跟踪着石博士，发现他到这里来了。兰花小姐，这是一件与你全然无关的事，希望你让我们将石博士带走。”<p>　　木兰花的态度仍然是冰冷的，她问道：“为什么？”<p>　　那中年人现出了十分为难的神情来，道：“兰花小姐，这……很难解释，我们的身份，现在也不能向你作说明，我们只是请你不要介人这件事。”<p>　　“如果石博士不曾来向我求助的话，我当然不会管，可是如今却来向我求助了，先生，你说，我能够明让他落人你们手中么？”<p>　　那中年人呆了一呆，道：“兰花小姐：我发现你有一个观点上的错误，你以为一个来向你求助的人，一定是一个值得帮助的人么？”<p>　　“这……”木兰花也不禁呆了一呆，“别人不能说，但是有名的石博士，我想是的，我也有一个反要求，你们这些特务、间谍人员，能不能少打扰科学家些？”<p>　　那中年人苦笑了一下，摇了摇头，追：“兰花小姐，如果你一定要帮助石博土的话，这是十分遗憾的事情，但我们尊敬你的为人。我们佐仍然在最可能的范围内，不与你为敌的，再见！”他向木兰花微微一鞠躬，便退出了屋子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_03'>第16册 隐形奇人 第二章</b><p>");

document.write ('　　木兰花眼看他出了门，又不禁了半晌。<p>　　这中年人究竟是什么身份，她仍然不知道，当然她更个知道那中年人准备作何打算，因为这中年人来到如此有礼，去得也是如此有礼。<p>　　看来，他似乎根本不准备采取什么行动，但是实际上，一场暴风雨正在酝酿着，而这场暴风雨会猛烈到什么程度，那更是谁也不知道的事情！<p>　　木兰花面对着门，一步一步地退了回来，退到了楼梯口上，然后，她向穆秀珍和石少明一招手，道：“秀珍，你带石先生到我们的。工作室去。”<p>　　石少明和穆秀珍两人，站了起来，他们快步地奔到了楼上，木兰花也跟了上去，在工作室中，木兰花隔着装有防弹玻璃的窗子，向外面看去，同时，她按下了监视电视的掣，那样，她就可以看清她屋子周围的一切详细情形了。<p>　　经过了十分钟的观察，木兰花几乎已可以肯定了：没有人，在屋子周围没有人，那中年人真的带着他的同伴撤退了。<p>　　这实在是难以相信的事情。于是木兰花假定他们躲起来了，躲得十分巧妙，所以自己看不到他们。那么，他们暂时当然不会发动的，自己也可以和石少明放心详谈，至少在石少明没有出这间屋子之前，是不会有什么事发生的了。<p>　　她拉上了窗帘，转过身来，石少明的脸色，仍然十分难看，木兰花还未曾开口，他已经道：“兰花小姐，你不会将我推回给他们的，是不是？”<p>　　木兰花有点不高兴，因为石少明这样说法，固然全是为了担心他自己的命运，可是他的话，却在客观上造成了对木兰花的侮辱！“讲，你刚才说，闯了一个大祸，制造了一个隐身人，那是什么意思？”<p>　　石少明又坐了下来，道：“那是我多年来研究的结果，我是研究光学的，特别是注重光对人视觉神经的影响，这便是我那篇论文的中心题材。”<p>　　穆秀珍听到了这里，咕哝了一声，道：“又是论文！”<p>　　石少明苦笑了一下，道：“我必需从头说起，才容易明白。”<p>　　木兰花瞪了穆秀珍一眼，道：“别打岔。”<p>　　石少明道：“人所看到的东西，实际上并不一定是存在的，例如影子。影子还有实影和虚影之分，这是物理光学的起码常识。虚影是根本不存在的，可是人却可以看得到，由此可以证明，人所看到的东西，只是因为某种光，对视觉神经产生了反应的原故。”<p>　　“你讲得很明白了。”木兰花点着头。<p>　　“所以，反过来说，如果是实际上存在的东西，而这种东西，发出一种波长十分异特的光，使人类的视觉神经经不起任何反应，那么……”<p>　　“那么，人将看不见这种东西。穆秀珍急不及待地抢着回答，她已经听得有兴趣，再也不嫌石少明讲得太噜苏了。<p>　　“是的，在那样情形下，人类将看不到实际存在的东西，这是一件事情的正反两面：人类的眼睛，可以看到实际上并不存在的虚影，当然，反言之，也可以看个到实际存在的实体。我一直在研究这个问题，三年前，我从德国回来，在这里成立了一个研究室。”<p>　　石少明讲到这里，顿了一顿。<p>　　工作室中，十分寂静，穆秀珍和木兰花都在等着他继续向下讲去。<p>　　石少明停了好一会，看他的情形，像是在抑制着他心头的兴奋，然后，他道：“在经过了不断的研究之后，我成功了！”<p>　　木兰花仍然不出声，只是沉默地望青他。<p>　　石少明吸了一口气，又道：“可是，他们却抢走了我研究成功的东西，兰花小姐，你也必需设法制止他们！”<p>　　“石先生，我仍然未曾确切地明白，你究竟发明了什么，如果你不是彻底向我说明肉的活，就算我想帮助你，也是在所不能的。”<p>　　“是的，我并不是不肯说，而是我实在太慌乱了，我研究成功的是一件衣服，那件衣服是用一种特殊的纤维织成的，那是一种有半导体性质的金属丝，当电流通过这种金属丝的时候，就会有一种奇异的光芒射出来，那种光芒是肉眼不可见的——”<p>　　石少明讲到这里，面色更是红了起来。<p>　　木兰花仍然抱着相当怀疑的态度，她并不是同意石少明刚才所说的理论，在理论上而言，石少明的论据，是可以成立的。但是，一件实际存在的东西，却不对视觉神经发生作用，因之使人看不到，这的确是一个超乎人类知识范围之外的事！<p>　　所以，木兰花只是沉缓地道：“你的意思是，穿了这件衣服，并且通上了电流之后，那么，这个人别人就看不到他了？”<p>　　石少明点了点头，道：“的确是。”<p>　　木兰花仍然不出声，石少明着急道：“你不信么？”<p>　　木兰花摇着道：“我没有不信，可是……”<p>　　木兰花也不知道应该怎样说才好，因为那是她从来也未曾经历过的事，那几乎是不可想像的，这世上，真的可能有隐身人么？<p>　　木兰花的态度，令得石少明十分焦急，他忙道：“兰花小姐，那是真的，这件可以使人隐去的电光衣，是我特殊设计的，它真的可以使一个人消失在人的视线之中，这件衣服，如今已被他们抢走了，幸而我仍然保存着制造的方式，和那种不可见光的秘密，就在……这里。”<p>　　石少明讲到这里，手有些发抖，从上衣口袋中，取出了一只用火漆封口的牛皮纸信封来，交给木兰花，一面道：“全在这里，兰花小姐，这是震惊世界的饿发明，我将它交给你保管了，只有保管在你这里，这个秘密才是安全的，希望你别拒绝我！”<p>　　木兰花蹙着双眉，她并没有立即接过那封信来，看她的样子，她正在沉思，但是当然没有人可以知道她在想些什么。<p>　　穆秀珍在一旁却忍不住了，她催道：“兰花姐，石博士既然愿意将那么重大的秘密交在你的手中，你还考虑它作甚？”<p>　　“我不是这个意思，”木兰花站了起来，“我的意思是——石博士既然有了那么伟大的发明，应该将这个发明，交给国家的发明委员会。”<p>　　“不！”石少明叫了起来，“这个发明，是不能公开的，因为人们可以利用这个发明来做许多坏事，我如今甚至后悔自己去从事这项研究了！”<p>　　木兰花道：“可是，你那件制成的隐形电光衣，已经被什么人抢去了，难道，你的秘密还不曾泄漏出去？还有什么秘密可言？”<p>　　石少明道：“这是我第二件要求你的事了，我相信，不论我这件电光衣落在什么人的手中，在一个月之内，他们是无法知道其中秘密的，但是如果超过了一个月的时间，而对方又是集中力量去研究的话，唉，那就难说得很了！”<p>　　木兰花慢慢地踱到了窗口，将窗帘拉开了一些，望着外面，外面一片漆黑，木兰花的思潮起伏，实在混乱得可以。<p>　　她已知道石少明要她做的两件事是什么了，第一件，石少明是要她保存这个秘密信封，第二件，是要她设法去取回那件神妙的电光衣来。<p>　　木兰花这时，还未曾知道自己是不是应该答应，似是她却意识到，自己已经卷人了一个非常复杂的漩涡之中！<p>　　在这个漩涡之中，可能有许多许多国际特务介人其中，试想想，还有什么秘密武器，比一队根本看不见的军队更厉害的？<p>　　木兰花立了片刻，才听得石少明的声音，在她的身后响起，道：“兰花小姐，你必需答应我，不论这项秘密落入了谁的手中，都是足以引致世界大乱的。”<p>　　木兰花缓缓地转过身来，道：“你为什么相信我？”<p>　　石少明一呆，反问道：“除了你，我还相信谁呢？”<p>　　穆秀珍踏前一步，自石少明的手中，夺过那只信封来，硬塞入木兰花的手中，道：“兰花姐，你就答应了吧！”<p>　　木兰花接过了那只厚厚的信封，道：“秀珍，你可知道，保存这只信封容易，要去夺回那件电光衣，这件事才难得多么？”<p>　　穆秀珍挑战也似地道：“兰花姐，你什么时候害怕过困难来？你不是常告诉我，事情越是困难，便越应该勇往直前么？”<p>　　“是的，你说得对，可是我还要问石先生一件事，石先生，如果我夺回了那件电光衣来，你准备将它如何处理？”木兰花直视着石少明。<p>　　石少明搓着手，看来，他的心情十分难过，他扭着手指，半晌，才道：“这似乎是很滑稽的，我费了那么多心血，才研究成功，但是我如今将告诉你，如果我得回了那件电光衣，我要将之亲手毁去，不让它留在这世界上！”<p>　　木兰花嘉许似地点了点头，道：“好。”<p>　　她同时扬了扬手中的牛皮纸袋，道：“石先生，既然如此，那么，你不认为要保存这一袋秘密，也是多余的吗？”<p>　　石少明呆了半晌，才道：“是的，先将它毁去好”。<p>　　“将它毁去？”穆秀珍尖声叫了起来，“这信封中是一项震惊全世界的发明，这是空前的伟大发明，怎可以将之毁去？”<p>　　“不错，这是一项空前伟大的发明，”木兰花道：“可是，那也是足以引致世界发生大混乱的一项发明，对人类的幸福，是并没有帮助的，秀珍，你可还记得，我们曾毫个犹豫地毁去死光表一事么？我倒非常同意石先生的意见，将它毁去！”<p>　　穆秀珍摇了摇头，道：“那太可惜了，好吧，将它烧掉吧，既然你们都同意了，我一个人就算反对，也是没有用的。”<p>　　木兰花摇头道：“你可惜什么，这封留在任何人的手中都足以引起生死的争夺，那是一个十分不祥的东西，秀珍，你去将那一大瓶王水取来。”穆秀珍走了开去，不一会，她便将那一大瓶王水，从地下室取了回来，木兰花打开了瓶塞，又将那信封，卷成了一卷。<p>　　然后，她抬起头来，：“石博士，如果你要反对的话，还是可以的，因为这是你研究的结果，你有权决定一切的。”<p>　　“毁去它！石少明坚决地回答。<p>　　木兰花将卷成了一卷的牛皮纸信封，慢慢地塞人瓶中，那瓶中载的是王水，王水是四分之…浓硝酸和四分之三浓盐酸的混合液体，是酸性最强的液体，连黄金和白金都可以溶解，何况是一些纸张，不到一分钟，瓶中的王水混浊了，那一袋信封，也就不见了。<p>　　石少明舒了一口气，道：“这才是最好的保存方法，从此以后，如果取回了那件电光衣，那就除了我一个人之外，再也没有人可以知道这项秘密了，兰花小姐，你当然已经答应了替我取回那件电光衣来的了，是不是？我可以放心了。”“是的，我答应了。”木兰花点着头。“好啊！”穆秀珍兴奋得跳了起来。<p>　　“两为小姐，我也应该告辞了。”石少明站了起来。“石博士，你的安全已受到绝大的威胁，我认为你应该向警方寻求保证，在未曾得到确切的保护之前，你最好别离开这里。”<p>　　石少明挺起了胸，说道：“我想不要紧的，他们……<p>　　石少明虽然装出十分勇敢的样子来，可是他的面色，仍然不免发白，木兰花的心中，忽然一动，忙道：“石博士，我又有一个主意。”<p>　　石少明连忙转过头来，想听木兰花的高见。<p>　　木兰花道：“我相信刚才那些人，现在还守在外面，你出去，他们一定会找你的麻烦，那我也可以得到他们的一切线索，你可肯定抢走你电光衣的那人，就是刚才在外面的那些人么？”<p>　　石少明迟迟疑疑地道：“可能是他们，我不很清楚，你知道，我实验室之外的情形，是很少注意到的，我也不知道他们究竟是何方神圣。”<p>　　木兰花“晤”地一声，道：“那么，我如果取回了电光衣，我该如何与你联络？”<p>　　“我实验室中有一个电话号码，知道人极少，你可以打这个电话给我。”石少明将这个电话号码讲了出来。<p>　　木兰花来回踱了几步，抬起头来，道：“我又有了新的主意了，石博士，如果委曲你一下，将你扮着女人，你不会反对？”<p>　　石少明的脸上，现出十分为难的神色来。<p>　　穆秀珍则饶有兴趣地望着他，道：“石先生，看来你扮起女人来，还十分好看哩，咦，为什么你哭不像哭，笑不像笑？”<p>　　穆秀珍的调侃，令得石少明更加尴尬，他忙道：“穆小姐别取笑，兰花小姐，我……我为什么要扮女人？有必要么？”<p>　　“有必要的，”木兰花肃穆地说，一面瞪了穆秀珍一眼，“我的计划是，你扮成我，我扮成你。我先出去，你和秀珍当着送我出门，我们在门口分手，我用你的车子离去，你和秀珍再回到屋子中来，在我驾车离去之后，你再和秀珍离开！”<p>　　“那不行，”石少明摇手，“那样，不是将我的危险，加到了你的头上了么？我怎么可以令你去冒这样的危险？”<p>　　“石先生，当你想到要请求我的帮助之际，你就应该想到，这是一件十分危险的事情了，你想，除了这个办法之外，我还能用什么别的方法得到线索。”<p>　　“兰花姐，他们可能将你绑走的！”<p>　　“那正是我所期待的，秀珍，那样一来，我就可以直接到达这些人的总部了，如果他们不将我擒住的话，我反倒不高兴了。”<p>　　穆秀珍本来，是十分希望看看石少明扮女人的，可是这时候，她听到木兰花分配任务，自己只不过是陪石少明回家，那实在太不够刺激了，是以她忙道：“不好，那样不好。”<p>　　木兰花却坚决地道：“我已决定了！”<p>　　穆秀珍不敢出声，石少明也只好苦着脸，来接受木兰花的决定。<p>　　木兰花既然决定了怎样做，那是没有什么人可以改变她的主意的，是以穆秀珍在石少明的肩头上用力一拍，道：“来，我替你化装！”<p>　　化装并没有用去多少时间，二十分钟之后，石少明已被扮成了一个女人，穿着木兰花的衣服，而木兰花则穿了石少明的西装。如果是在黑暗之中，的确是不容易分得出来的。<p>　　木兰花打开了门，向外走去，一面低声吩咐道：“你们两人，装着送我，送出铁门后，你们就可以回去了，然后，再等十分钟，由后门走！”<p>　　穆秀珍点了点头，道：“知道了！”<p>　　木兰花向外走去，石少明则道：“两位小姐不必送了，请留步！”这时，他们三个人在一齐，讲话的声音究竟发自三人中的哪一个人，是分辨不出来的。<p>　　木兰花则道：“石先生，你小心一些！”<p>　　她一面说着，一面向外走去，走到了花园铁门外，又讲了几句话，这才打开了铁门，再向外走去，到了车旁，打开了车门，踏进了车子。<p>　　四周围十分静，木兰花在踏进车子之际，四面看了一下，没有看到什么人，她驶着车子向前去，驶出了两里，忽然在一条岔路口，有一辆车子，转了出来，跟在她的车子后面。木兰花心中暗暗高兴，她不动声色，仍然驾车向前去。<p>　　她知道，自己的估计没有错，仍然有人伏在她住所的四周围，那辆车子，一定是通过了无线电联络，才从岔路上转出来的。<p>　　木兰花不知道他们在什么时候将采取行动，只不过她早已有了决定，不论对方采取什么行动，她都不加反抗，因为她要等到到达了对方的总部之后，才有希望发现那件被抢走了的电光衣。<p>　　车子又驶出了一里许，有另一条岔路口，突然又有一辆车子驶了出来，那一辆车子的来势十分突兀，陡地横在路上。<p>　　木兰花连忙踏下车掣，车子在深夜之中，发出了一下可怕的“吱吱”声，停了下来，但是仍然和那辆车子撞了一下。<p>　　对方的行动，十分之快疾，只见他们从两辆车子中，纷纷地跳了出来，约有五六个人。木兰花并没有忘记这时候她是假扮成石少明的，石少明在如今这样的情形之下，当然是不会有什么行动的。<p>　　所以木兰花坐着不动，一个大汉拉开了车门，一柄枪已对准了木兰花的胸口，那大汉喝道：“别动，请你出来，石先生！”<p>　　木兰花服从地踏出了车子，另一个大汉，连忙用一只黑布袋，将木兰花的头套住。这倒令得木兰花放心得多，因为这一来，在半途上，那些人更不会发现他们是捉错了人了，木兰花略为挣扎了一下，恶着声音道：“你们……你们作什么？”<p>　　“石博士，请你别出声！”在她的身后．立时有人出言恫吓她，接着，木兰花被好多人拥着，上了一辆车子，那车子立即疾驶而去。<p>　　她果然被人绑走了，这是她所期待的事情，她的心中固然紧张，但是却也相当兴奋，她相信这件事虽然可称得上是惊天动他的大事，但其解决起来，却不会十分困难的，她假定如今绑架她的，是一个外国特务集团，那么，她到了那特务集团的总部之后，就可以见机行事，去夺回那件电光衣了。<p>　　她默默地数着时间，足足过了近四十分钟，车子才停了下来，木兰花被带下了车子，四人领着，向前走去，走上了十来级石阶，看情形是已经进了屋子。<p>　　可是，套在她头上的黑布袋，却还未曾被除下来，木兰花的眼前，仍是一片漆黑，什么也看不到，她只觉得自己上了升降机，从时间上算来，大约上升了四层，又走了出来，然后，在走了几步之后，她听到有人敲门的声音。<p>　　同时，她知道自己是站在一扇门前，因为有声音自门内传出，道：“进来！”<p>　　她又被人带着走前了几步，然后，被按着坐了下来。<p>　　接着，她便听到了一个十分奇怪的声音，道：“石博士，抱歉得很，我们用这个方法，将你请到了这里来，请你原谅。”<p>　　那种声音，的确是十分奇怪的，那绝不是任何人所发出来的天然声音，那一定是经过特殊的仪器扭曲的，因为它听来是小孩子的声调。<p>　　木兰花愤怒地“哼”了一声道：“将布套除下来！”<p>　　“不，”那声音又道：“不能除下，你可以回答我的问题，那就够了，我不希望你看到这里的一切，所以你必需忍受一下。”<p>　　木兰花沉声说道：“那样，我拒绝答覆任何问题。”<p>　　那声音沉默了一会，才道：“不，你会和我合作的，因为我对你有帮助，石博士，你方从木兰花的家中出来，你去作什么？”<p>　　木兰花不出声。<p>　　那声音又道：“你去求木兰花帮助的，是不是？那实在是陡然的。石博士，我们对你还有一些疑问，你的那件电光衣——”<p>　　那声音才讲到这里，忽然有人敲门声，那声音道：“进来。”<p>　　木兰花听到了有人推门而入的声音，有一个人道：“事情有变化了，这——”那人讲到这里之后，声音陡地低了下来。<p>　　本兰花没有法子听得出那人究竟讲了些什么，过了约莫三分钟，才听得那个怪声音道：“将他带开去，等一会再来问他。”<p>　　另外有两个人答应道：“是。”<p>　　木兰花立时又被人架了起来，带着向外走去。她很快地就被带到了另一间房间之中，头上的黑布套，也被拉了下来。可是，她头上的黑布套是不是被拉了下来，是一点变化也没有的，因为那间房间中，一片漆黑，仍是什么也看不到。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_04'>第16册 隐形奇人 第三章</b><p>");

document.write ('　　木兰花定了定神，漆黑，她是不怕的，她身上有许多工具可以作照明之用。她需要弄清楚的是：是不是只有她一个人在房间中，和这房间中是不是有监视她行动的仪器装置着，她摸索着向前，走出了几步，她摸到了一张椅子。<p>　　她在那张椅子上，坐了下来。<p>　　由于她在黑暗中久了，是以她也已依稀可以看到那房间中的一些情形了，房间中是漆黑的，唯一的光线来源，便是那扇门下面的门缝。<p>　　木兰花依稀可以看出，那房间十分小，除了一张椅子之外，也没有别的什么东西，木兰花想弄清楚屋角处有没有监视仪器装着，但是却未能达到目的。<p>　　木兰花不能永远这样等下去，不采取行动的，她从椅上站了起来，到了门口，她希望将门打开，看看门外的情形。<p>　　她立即失望了，因为她没有法子做到这一点，那扇门是电控制的，根本没有门把，木兰花在门旁摸索了片刻，也摸不到开关。<p>　　她没有别的办法可想，只有在门后贴墙站着。<p>　　这是最古老的办法，她那样的站着，如果有人打开门，走进来的话，那么，她就变得是在门的后面了，在门的后面，向进屋来的人偷袭，是十分有利的。<p>　　木兰花耐着性子等着，一直等了很久，她才听到有脚步声传了过来，脚步声在门口停止，接着，便有人推开门，走进来。<p>　　木兰花立即跳过去，手扬起，劈下。<p>　　只不过十分之一秒的时间，走进来的那人，身子摇晃了一下，向下倒了下去，木兰花连忙踏前一步，将他的身子托住，不令他的身子在倒下之际，发出隆然巨响来。<p>　　她将那人的身子，轻轻地放到了地上，立即一闪身，出了那房间。房间外面是一条长长的走廊，木兰花才一出房，便看到电梯的门，被推了开来。<p>　　木兰花连忙又缩了回来，将房门掩上，留下了一道缝，向外看去，只见一个中年人，推开了电梯门，走了几步，进了一间房间之中。<p>　　木兰花刚才被套着黑布套，从黑电梯中带出来的时候，她是数往所走的步数的，这时，那中年人进去的那房间，木兰花可以肯定，就是她听到那个向她发问的怪声的那一间，木兰花在那房间的门被关上之后，她不禁心中呆了一呆。<p>　　那中年人，木兰花觉得他十分面熟！<p>　　那中年人的脸型，十分之普通，正因为那是一个普通之极的脸型，所以木兰花虽然觉得熟，但是一时间却想不起那是什么人来。<p>　　如果时间允许的话，有着超人记忆力的木兰花，或者可以想起那是什么人来的，当然，如果木兰花想起了那是什么人，以后事情的发展，便全然不同了。但是，这时木兰花却不能呆着去沉思，她必需行动！<p>　　她来这里的目的，是假定那件电光衣是在这里，她要把电光衣带回去！<p>　　是以，当那中年人进了房间之后，她只不过呆了半分钟左右，并未曾想出那中年人究竟是什么人，便推开了门，走了出去。<p>　　走廊上并没有别人，她以极快的步法，来到了那中年人走进去的门外，将耳朵贴在门上。只听得房中，有两个人在交谈。<p>　　一个人的声音，相当低沉，道：“这就是那件电光衣了，你看，它可有那种奇异的作用么？我看，那个石少明是一个妄人。”<p>　　另一个声音道：“不会的，或许是我们还未曾彻底明白它的使用方法，所以才会有这样想法的，我在想，我们是不是一上来就弄错了——”<p>　　那声音讲到这里，便停了下来。<p>　　接着，在那房间中，便是一阵沉默。<p>　　木兰花在门外，不禁好一阵心跳！<p>　　她之所以心跳，并不是因为她在门外偷听，随时可以被别人发现，而是她听出，石少明所发明的那件电光衣，竟就在那间房间之内！<p>　　事情不是太顺利一些了么？<p>　　事情是不是真的会如此之顺利呢？木兰花的心中，不禁犹豫了一下，本来，她是早已要推门进去的了，但正由于她心中有这样的犹豫，所以，她又等了一等。<p>　　就在那时候，她又听到了那第一个人的声音，道：“我在得到了那件电光衣之后，就一直是穿着它，驾车回来的，如果人家看不到我，看到一辆空车在自动行驶，那还不怪叫么？可是，一路上，我却并没有听到什么人发出怪叫声！”<p>　　那几句话，传入了木兰花的耳中，木兰花几乎“啊”地一声，叫了出来！她立即想起穆秀珍所看到的无人驾驶汽车来！<p>　　她一直不相信穆秀珍看到的是事实，而因为石少明的来访，她也没有再进一步地去想那件事，更未曾将这件事和石少明联在一起！<p>　　她这时候，对于其中的许多细节问题，还是不很明了，但是她却肯定，那件电光衣，就在这间房间之中，如果她猝不及防地冲进去，一定可以将之抢到手中的。<p>　　她也可以肯定，在房间中讨论这件电光衣的人，一定是这个集团中十分重要的人物，也就是说，如果制住了他们，安然离去，也是没有问题的！<p>　　那是绝好的机会，再不采取行动，只怕是永远也得不到这样的好机会了。是以木兰花根本不想什么，伸手就去推门。<p>　　那扇门，竟然应手而开，木兰花一面推门，一面已握枪在手，她一打开了门，手中的枪便扬了起来，同时道：“别动，将手放在头上！”<p>　　房间内只有两个人，那正如她所料。<p>　　这两个人呆了一呆，也立时将手放到了头上。<p>　　在桌子上，放着一只扁扁的箱子，那箱子打开着，放在箱子中的，是一件闪着一种奇异的金属光芒的衣服，在箱子的另一半中有许多电线。<p>　　木兰花踏前几步，一伸手，“砰”地一声，将那只扁箱子的盖放了下来，提起了箱子，又后退了几步，道：“好了，带我离开这里。”<p>　　这时候，她看到那个她认为面熟的那中年人，脸上现出了十分惊讶，像是遇到了什么令人难以相信的事情一样，道：“是你，木兰花！”<p>　　“不错，是我。”<p>　　“木兰花，你可知道你是在做什么？”<p>　　“我当然知道，你们两人转过身去。”<p>　　那中年人和另一个人，犹豫了一下，转过了身去，木兰花又道：“你们走在前面，带我离开这里，别忘了我一直在你们身后。”<p>　　那中年人道：“木兰花，我相信你一定对我们有所误会，这误会可能是我们一手造成的，你必须听我解释，必需的！”<p>　　那中年人的声音十分焦迫，显示出他的心中，极其焦急，但木兰花却只是冷冷地道：“少废话，带我离开这里！”<p>　　那中年人和另一人，一齐向外走去，可是他仍然道：“木兰花，原来你是这样的一个人，我当真认错你了，可知要深悉人心之难！”<p>　　木兰花冷笑道：“本来就是么！”<p>　　她一面跟着走了出去，一面心中在想：“他这样说法是什么意思，认识我么？他认识我的么？何以我不识他呢？”<p>　　三个人不进电梯，是由楼梯下楼的。<p>　　由楼梯下去，而不由升降机，那也是木兰花的命令，因为对方有两个人，在窄小的升降机中，一个人要控制两个人，并不是容易的事情。<p>　　而且，在升降机的屋子中，楼梯反倒是最清静的，不容易碰到人的。木兰花最初的估计也没有错，她的确是在四楼。<p>　　等到他们下了楼梯的时候，木兰花在楼梯口子上，向外张望了一下，她看到大堂中有很多人，是以她道：“可有后门么？为你们自己的安全着想，最好别使我被别人发现才好。”<p>　　那两个中年人发出了一种低沉的抗议声，但是他们还是遵照木兰花的意思去做，带着木兰花，转过了一个弯，来到了一扇边门之前。<p>　　另一个中年人取出了一条钥匙，打开到那扇门，木兰花连忙向外看去，只见外面是一个停车场。木兰花不禁大是高兴。她实是未曾想到，事情进行得如此之顺利，如今，距离她被当做石少明架来这里，几乎还不到一小时，但是她却已经提着那件神妙的电光衣走出去了。<p>　　木兰花继续吩咐道：“你们一直要等我登上车之后，才能离开，要不然，我虽然在驾车，只要你们仍然在射程之内，我是一样可以射中你的。”<p>　　“木兰花，”那木兰花觉得面善的中年人再一次道：“你这样胡作非为，一定会自食其果的！”<p>　　“这句话正好移赠给你自己！”木兰花冷冷地回答。<p>　　她逼着那两个中年人向前去，一直到了一辆车子旁边，木兰花吩咐那两个中年人站过去，背对她，然后，她弄开了车门，跨进车内，她的行动极其迅速，她令车子倒退出来，然后，踏下油门，车子便已像箭一样地向前，射了出去。<p>　　那两个人是如何善后的，木兰花并不知道，事实上，在木兰花离去了之后，那两个人做了一些什么事，是当时的木兰花做梦也想不到的。她也不需要知道。她在登上车子之时，已经打量过周围的环境，看到停车场的左侧，是一条公路。<p>　　所以，她一上车，便将车速提高至六十里，车子一上了公路，她便已八十里的时速，向前冲去，等到她想起，至少应该留意一下，自己是从一幢什么样的建筑物中走出来，而回过头去看时，早已什么也看不到了。驶出了十来里之后，木兰花才将车子保持正常的速度。<p>　　根据路标，她知道自己是在近郊，很快地，她便回到了市区，她到达市区之后的第一件事，便是放弃了厂那辆汽车。<p>　　她提着那只扁箱子了，步行了一段路程，然后，闪进一个电话亭拨了石少明给她的那个电话，电话响了许久，才有人来接听。<p>　　“喂。”那边是一个低沉的声音，显得很是急躁。<p>　　“请石少明先生。”木兰花立即道。<p>　　“什么？”那声音大声反问，像是对“石少明”这个名字，感到极度意外一样，这使得木兰花一时之间，认为自己是拔错号码了。<p>　　可是，那面的低沉声音立即又道：“好，请等一等，”<p>　　接着，木兰花便听到了石少明的声音，道：“谁啊？”<p>　　“石先生么？我是木兰花。”<p>　　“你……你是木兰花？”石少明的声音竟变得十分吃惊起来，木兰花在电话中，甚至可以听训他突然吸了一口气的声音。<p>　　“石先生，你怎么啦？”木兰花奇怪地问。<p>　　“没有什么，兰花小姐，你怎么了？”<p>　　“我想，我已经取回了那件电光衣。”<p>　　“真的，这怎么可能，电光衣是在——”石少明讲到这里，突然停了一停，才道：“电光衣是在……歹徒的手中，你那么快就抢回来了？”<p>　　木兰花是何等聪明的人，她听到石少明在讲到“电光衣在——”的时候，便顿了一顿，那分明是表示他实际上是知道电光衣是在什么人手中的！只不过他不愿意这一点为自己知道，所以才在顿了一顿之唇，又突然改了口，再继续讲下去的。<p>　　这使得木兰花十分不高兴。<p>　　因为石少明既然对她求助，但是却又不将实话尽情向她透露，那无疑是增加她工作上的困难的，这时，幸而她己将电光衣夺在手中了，但是她仍然不知道曾和她接触过的敌人是什么人，而且，事情如果不是那么顺利，她事先的不知详情，可以发生十分危险的后果！<p>　　木兰花连忙道：“石先生，事实上，你是知道在你这里夺走了电光衣的，究竟是什么人的，是不是？你为什么不告诉我？”<p>　　“不，不，”石少明连忙否认，说：“我绝不知道，”<p>　　“好了，别说了，如今电光衣已在我这里了，但是我还未敢确定是不是真的，因为我在取到它的时候，曾听到那些人在说，这件电光衣似乎并不能令人隐形。”<p>　　“它可以的，它一定可以的，或许是某些小地方发生了一些故障，你知道，在柔软的金属丝中，一共有六十多个小型电子管之多，任何一个出了毛病、都可以引致电光衣失效的，这究竟还是一件试制品，兰花小姐，你在什么地方？”<p>　　“我在高紫街尽头转角处的那个电话旁，你快来。”<p>　　“好，我一定尽快赶来。”<p>　　“小心一些，歹徒可能仍然在对你监视。”<p>　　“我知道！”石少明“嗒”地放下了电话。<p>　　木兰花自电话亭中退了出来，退到了街角处等着，这时，夜已相当深了，由于天气的寒冷，街上的行人不多，就是有，也全是行色匆匆的。<p>　　木兰花等了十分钟，便看到一辆车子，转了过来，在电话亭前停下，木兰花连忙走过去，她已看到，在车子中的是石少明了。<p>　　木兰花到了车旁，石少明便探出了头，道：“兰花小姐，上车么？啊，兰花小姐，你手中的箱子，正是装载电光衣的！”<p>　　“嘘！”木兰花忙道：“你不能低声些么？”<p>　　“原谅我，我实在太兴奋了。”<p>　　木兰花四面一看，见没有什么人，她将箱子打开，给石少明看，”是这个么？你看仔细，如果是假的话，那再作打算。”<p>　　“是真的，是我亲手所制的！”石少明兴奋地道：“兰花小姐，你和我一齐回实验室去，我们一齐来将它毁去，好不好？”<p>　　“不了，我要先回去，你只要记得我的话，一回到实验室，便立即将之毁去，那你就安全了，秀珍呢？已回去了么？”<p>　　“是的，她早已回去了。”石少明接过了木兰花递给她的电光衣，喜出望外地道：“兰花小姐，我感谢你，我实在太感谢你了！”<p>　　木兰花不再说什么，她已转过了身去，但是她还是道：“别谢我，如果你不照我的吩咐毁去这件电光衣的话，你再有困难我也不会帮助你的了。”<p>　　“一定，我一定将它毁去！”石少明一面说，一面已开动了车子，驶了开去，转眼之间，车子便转了一个弯，看不到了。<p>　　木兰花仍站在电话亭旁，她心中暗忖：自己立即将这件电光衣交回给了石少明，会不会使石少明在回实验室前，又发生危险呢？<p>　　看来，这可能并不大，因为敌人绝不容易想到自己在得了电光衣之后，会立即交给原主人，而且原主人又立即将之毁去的。<p>　　木兰花将手插在衣袋中，向前慢慢地走去，她走出了两条街，心中忽然起了一个小小的疑问：石少明的车子是被自己坐走的，何以石少明又有车子来会自己？但是木兰花却立即解释了这个疑问，可能石少明有不止一辆汽车的。但是，既然产生了一个小小的疑问，她心中，总有点不舒服。<p>　　又走过了一条街，木兰花在一家店铺中借打电话，打回家去，想问问穆秀珍有关送石少明回去时的情形，究竟如何。<p>　　可是，家中的电话响了很久，也没有人接听。<p>　　穆秀珍不在家中！<p>　　穆秀珍怎么会不在家中的呢？<p>　　这令得木兰花担心起来，她放下了电话，截了一辆的士，赶回家去，等到她到达家门的时候，她更为之大大地愕然。<p>　　她家中灯光通明，隔着小花园，她已经可以看到，在她家的客厅中，有一个人正在来回踱步，从那颀长的身形看来，那人正是高翔！<p>　　而在她家的门口，有两个武装的警官守。<p>　　木兰花才一下车，那两个警官便迎了上来，道：“兰花小姐回来了？高主任正在里面等你，他等你已有很久了。”<p>　　“秀珍小姐不在么？”木兰花在问的时候，已经很不愉快了，因为高翔不但大模大样地进了她的屋子，而且还派人守住了门口。<p>　　“不在，我们到的时候，屋中没有人。”<p>　　木兰花“哼”地一声：推开了铁门，向内走去，当她推开了屋门之际。高翔转过头，向她望来，高翔的脸上，竟满是怒容！<p>　　这令得木兰花更加不快，她一声冷笑，道：“高翔，你难道不知以主人不在的时候，访客是应该在屋外相候的吗？”<p>　　高翔的态度，更令得木兰花意外。<p>　　高翔竟发出了一声冷笑，道：“是么？”<p>　　木兰花是很少发怒的，但高翔那种态度却令她极不愉快，她沉声说道：“自然，所以，如今，我请你出去，因为你进入这里，根本未得主人的允许。”<p>　　高翔身子站立不动，从他的面色上，可以看出他的心中，正十分愤怒，他望着木兰花，好一会，才道：“我看错你的为人了！”<p>　　木兰花呆了一呆，高翔讲出了这样的一句后来，使她立即意识到事情绝不是那样简单了，高翔有所为而来的，但是，他来作什么呢？<p>　　木兰花究竟是十分明理的人，她的怒意立时敛去，她侧着头，道：“高翔，你这样说是什么意思？有什么根据？”<p>　　高翔冷笑着，“你已成功了，女黑侠木兰花永远是成功的，是不是？你已将之脱手了么？得了多少代价，作为老朋友，可以分一点来用么？”<p>　　“高翔！”木兰花大声喝止，“你在胡陷些什么？”<p>　　“我在胡说，我不相信安全署署长，和他的高级助手会认错人，木兰花，你竟然堕落到这样，这实在使人替你惋惜，”<p>　　木兰花仍然莫名其妙，但是她却已隐隐地觉得事情相当严重，她忙道：“高翔，你必需将事情讲讲清楚，什么安全署长？”<p>　　“当然是国家最高安全署署长，除了他还有什么人？”<p>　　“这倒好笑了，高翔，那又和我有什么关系呢？”<p>　　“木兰花，想不到我识了你那么久，不知道你还有这样的一门绝技，你演戏的功夫实在太好了，好到了使人恶心的地步！”<p>　　“高翔！”木兰花厉声道：“你可得将话讲明白了，你凭什么在我这里绕着弯子骂我，如果你不讲明白，你别想出去！”<p>　　“哼，要将话讲明白，还不简单么？一句话。”高翔抬起了头，“大半小时之前，你在国家安全署本市分署的办公大楼中，在安全总署署长和他高级助手的手中，抢走了一件电光衣，那是杰出的青年科学家石少明所发明的东西！”<p>　　高翔一面讲，而木兰花面上的神情一路在转变着。<p>　　起先，她只是愤怒，心中还在想着高翔不知道是不是喝醉了酒，可是几乎是立即地，她想起来！当她夺过那件电光衣之际，她曾觉得自己的对手，那两个中年人中，有一个十分面熟，可是由于那是一个极其普通的脸型，所以想不起那是个什么人来了但如今，木兰花想起来了！<p>　　那的确是高翔口中的国家安全署署长！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_05'>第16册 隐形奇人 第四章</b><p>");

document.write ('　　木兰花这时既然想了起来，她自然可以肯定自己是不会记错的，木兰花曾经看到过他的相片，虽然只有一次，但木兰花这时，也可以知道那两个被自己以手枪指着，押了出来的中年人中的一个，就是国家安全总署的署长了。<p>　　当木兰花确定了这一点的时候，她的面色，实是变得难看之极了，而她的神情，也揉合了震惊、愤怒、羞愧，可称复杂到了极点！<p>　　她的心中，充满了无数的疑问，然而这时候，她的心中乱成了一团，却是一个疑问也解释不出，当然，她是什么话也讲不出来的！<p>　　试想过，她以为帮助了石少明，从一个特务集团的手中，将那足以震撼世界的发明抢了回来，可是，如今却证明，所谓特务集团，竟是国家的安全署！<p>　　木兰花一生之中，实在没有什么时候，跟这时知道了这个变化之后更加难过和惊愣的了，她实是不知该说什么才好！<p>　　在她对面的高翔，当然也看到了木兰花在那一刹那间面色的剧变，他他望了木兰花半晌，才长长地叹了一口气，道：“兰花，这究竟是怎么一回事？安全署长在你离开之后，立即打电话给方局长，恰好我也在旁、他立即要采取行动，在全市范围内搜捕你，是我立即赶去见他，在他面前，力言你不是这样的人，这才改由我来见你的，兰花，究竟是怎么一回事？”<p>　　木兰花仍然在发着呆。<p>　　究竟是怎么一回事？她自己也不知道，真的，她如同处身在一重又一重，有着数不清重数的迷雾之中一样，事实的真相究竟如何她一点也不知道。<p>　　高翔又呆了片刻，才伸手缓缓地握住了木兰花的手。木兰花的手是冰冷的，她并没有将她冰冷的手抽回去，任由高翔捏着。<p>　　两人默默相对了好一会，木兰花才说道：“我……被人利用了。”<p>　　似乎只有这句话，最可以解释她所做的一切，但是当这句话出口的时候，她却又想到那是不合道理的，如果说她被利用了，那么是谁利用了她呢？<p>　　是石少明么？电光衣就是石少明自己发明的、若是说石少明利用她去取回电光衣，这显然是一件十分滑稽的事情了。<p>　　这其中一定另有曲折。<p>　　毛病可能就是出在石少明身上，和自己见面，托自己办事的那个石少明，可能自始至终，都是伪冒的！木兰花一想到这里，更是遍体生寒！<p>　　因为，如果那个石少明是伪冒的活，她不用将电光衣交到了他的手中，而且还将穆秀珍也交到了他的手中，所以穆秀珍直到如今还未曾回来，这实是奇耻大辱，实在是想也不敢想的大败，而这种失败，竟然发生在她，女黑侠木兰花的身上！<p>　　虽然说，木兰花是一个十分坚强的人，经受得起失败的打击，可是这时，她所承受的打击，是如此之沉，这实在令得她已到了精神崩溃的边缘！<p>　　高翔用十分同情的眼光望着她，看他的神情，只想安慰木兰花几句，但是他却不知道应该怎样开口才好，只好仍是默默相对。<p>　　就在这时候，门被打开了，一阵脚步声传了过来。木兰花连忙转过头去看，只见走在最前面的一个是方局长，在方局长的身后，跟着两个中年人！<p>　　那正是在不久之前，木兰花曾经将之常作匪徒的两个中年人，当这两个中年人知道和方局一齐走进来时，木兰花更可以肯定其中一个是安全署长了！<p>　　她将披高翔握住的手缩了回来，高翔连忙道：“方局长，署长，兰花被人利用了，我早已说过，她决不是这样的人！”<p>　　署长和他高级助理的脸色，仍然十分愤怒，木兰花这时，则已经恢复了几分镇定，她向前走去，道：“署长，那件电光衣已经失去了，但是我想，仍然可以追回来的，请给我时间，我将尽我所能去弥补我的过失，请你相信我的话。”<p>　　署长和他的助手互望了一眼，两人的神态，和缓了许多，署长咳嗽了一下，道：“究竟是怎么一回事，请你详细告诉我们。”<p>　　“究竟是怎么一回事，我如今还不明白，我可以将我遭遇一字不漏他讲出来，我相信，你们将你们所知的也讲给我听，我就可以知道是怎么一回事了。”<p>　　署长点了点头，木兰花诚挚的态度，使他对木兰花有了信心。署长一点头，木兰花本身还不怎样，站在她身后的高翔，倒大大地松了一口气。<p>　　那高级助理问道：“如今最要紧的是，那件电光衣，兰花小姐，你在我们那里取走之后，放到什么地方去了？”<p>　　“那将它还给了石少明。”<p>　　署长、助理、方局和高翔四人，一齐互望了一限，高翔忙道：“兰花，你有没有弄错？石少明博士，在四十分钟之前，已被发现死在他的实验室中了，石少明年轻有为，他的死亡，实在是科学界的一大损失，由此也可以知道敌人是如何凶狠！”<p>　　“我没有弄错，如今，我已经知道我见到的那个石少明是假的了，我可以将全部经过向你们讲一遍的！”木兰花示意各人坐下，她便将石少明如何找上门来的经过，一齐讲了出来，她讲得十分详细，但是却略述了她如何制服署长和助理的一节！<p>　　等到她讲完，听的四个人不禁面面相觑。<p>　　因为敌人的计划，实在太精密了。<p>　　署长叹了一口气，道：“兰花小姐，敌人的计划，实在太完美了。完美得你在不知不觉中受了他们的利用，可以说全然不是你的过失的程度。”<p>　　木兰花自然脸色苍白，道：“署长，这是我一生之中，最严重的一次失败，如果我不能扭转这次败局的话，我是决不肯干休的，现在，轮到你讲有关石少明的一切了。我必需在尽释心中的疑团之后，寸有可能扭转我的惨重的失败！”<p>　　“好的，”署长立即道：“石少明是一个杰出的科学家，他的确根据物理光学上有“虚影”存在的原理，创造了反原理，他认为既然有个不存在的虚影可以给人的眼睛看到，是以也应该有实际存在的东西，但是却个是人的视力所能看得到的。他的理论，通过了无数次“负责跟踪的人员退却之后，和我用无线电联络，向我请示应该如间办，并将石少明沿途和形迹司疑的人接头的事告诉了我，我也作出了石少明和外国特务已有联络的判断，所以我命令我们的人，等石少明离开你的屋子之后，将他“请”来。”<p>　　“至于石少明去见你，是为了什么，他和你讲了些什么，我们是一无所知的，所以，我们的人就根据我的命令行事。”<p>　　署长摊了摊手，道：“结果，“请”到的是你，伪冒的石少明。”<p>　　木兰花摇头道：“应该说我是伪冒的伪冒。”<p>　　署长点头道：“对，来见你的那名石少明，当然也是伪冒的了，他可能是故意和他的自己人接头，然后再到你这里来，我们的人，竟被他利用，客串了匪徒！”<p>　　木兰花站了起来，来回踱了几步，道：“现在，事情已经很明白了，各方面的事，都已衔接起来了，那个伪冒的石少明，或者是天生的，或者是经过化装的，总之他和石少明极其相似，他是早已偷进了石少明的实验室的，在你们到达之前。可是，他却并未曾来得及采取什么行动，你们就到了，接着，他看到你们带着电光衣离去，他便想到了来利用我，将电光衣抢回去，乖乖地交到他的手中，而我居然被他利用了！”<p>　　木兰花的神情，异常激愤，她竟然反对地笑了两下，道：“不但我给他利用了，连秀珍也已落到了他的手中，我完全中计了。”<p>　　高翔“啊”地一声道：“是啊，秀珍她——”<p>　　木兰花扬了扬手，阻止了高翔的话，道：“所有海陆空交通孔道，都应该立即加以严密的封锁，来防止对方离开本市。”<p>　　“已经这样做了，”方局长回答，“只不过当时下达这项命令，是为了对付你的，兰花。”<p>　　木兰花道：“那很好，请问，石少明尸体发现的经过怎样？”<p>　　“当你离开了之后，”署长道：“我们想到石少明可能也不安全，是以我们立即再派人到石少明实验的室中去，才发现他已死了。”<p>　　“他死了多久，怎么死的？”<p>　　“他是中枪的，死得十分惨，他死的时候，根据法医的判断，就是在那个伪冒的石少明离开实验室的那个时候。”<p>　　木兰花紧紧地握着拳头，从石少明的死这一点上，她更意识到了敌人的险恶，而且，很显然，那个假扮石少明的人，就是在敌人中有着极高地位的人，自己竟一时不察，上了大当，将电光衣交到了他的手中，还赔上了穆秀珍。<p>　　木兰花心中乱得可以，她不断地告诫自己：镇定下来，镇定下来，这样凶恶的敌人，必需全神贯注地去对付，稍一疏忽，自己更会吃大亏的。<p>　　她默然地站着，一声也不出，其余各人也保持着沉默。<p>　　就在这时候，电话铃突然响了起来。<p>　　木兰花拿起了听筒，只听得那是一个男子的声音，那声音她一听就听出：正是那个伪冒的石少明所发出来的，那家伙道：“兰花小姐么？”<p>　　木兰花沉声道：“是，石先生。”<p>　　“哈哈，你还这样称呼我么？我想你如今应该什么都明白了，是不是？谢谢你的帮助，但是你对我们的帮助，却还有进一步必要。”<p>　　当木兰花讲出了“石先生”三字的时候，高翔便立即在电话中加上了一个仪器，这个仪器使得屋中的人都可以听到电话的声音。<p>　　方局长等人，都全神贯注地听着。<p>　　“你们还想怎样？”<p>　　“我们想在最短期间内，将这件电光衣运出去，这非要你的帮助不可，条件是我们保证穆秀珍小姐的舒适和安全，怎样？”<p>　　木兰花向高翔做了一个手势，问他有没有方法查到电话的来源，高翔摇了摇头，木兰花冷笑了一下道：“如果你们以为我在如今这样的情形下，还可以为你们运电光衣出入，那未免太天真，我不能再帮你们了，实在抱歉得很。”<p>　　那个“石少明”在电话中“啧”地一声，道：“那未免太可惜了，电光衣运不出去，可爱的穆秀珍小姐只怕——唉，我还是不说的好。”<p>　　“喂，你们——”木兰花急促他说着。<p>　　可是，她只讲出了他三个字，“卡”地一声，对方已收线了。木兰花放下了电话，抬起头来。高翔忙道：“兰花，不要沮丧！”<p>　　木兰花脸上的神情，确然十分沮丧，所以高翔才会这样安慰她的。但是高翔却不知道，木兰花的心中，已下定了最强的决心，要和敌人周旋到底！<p>　　她来回地踱着步，如今，是一点头绪也没有的，敌人是何方神圣，组织如何，谁是首脑，在什么地方，她一无所知。<p>　　可以说一点线索也没有！<p>　　而且，电光衣已到了他们的手中，不但如此，连穆秀珍也在他们的手中，敌人方面，占尽了上风，木兰花要经过极其艰苦的斗争，但是究竟能不能反败为胜，却仍然不知道。她唯一可以说是占点上风的，是她知道敌人正急着要将电光衣运送出去！<p>　　她沉声道：“方局长，署长，请你们一面下令，加强海陆空交通的封锁，另一方面，请军队协助封锁工作的进行！”<p>　　“有必要么？”方局长皱了皱眉。<p>　　“完全有，若是这件电光衣如果被敌人运出了本市，那他们就成了漏网之鱼，我们可能连这东西究竟是落在什么人的手中都不知道了。而等到敌人研究出电光衣的秘密之际，只怕世界未日，也快要来临了，所以必需先将敌人困在本市！”<p>　　木兰花精辟的见解，使得署长和他的助理，不住地点头，署长忙道：“行，这件事，由我来负责好了，半小时后，军队就可出动了。”<p>　　木兰花转过头去，道：“高翔，那个伪冒的石少明一定会再打电话来的，要尽快地装置追踪电话来源的设备，做得到么？再就是查一查这个电话号码的地址。”那电话号码是伪冒的石少明给她的“当然可以，二十分钟内可以完成。”<p>　　“还有一件事，要你帮忙，我要外国特务集团，以及专做特务集团生意的犯罪组织，和一些个人的资料，以及近来他们活动的动态。”<p>　　“可以，我立即命人整理了送来。”高翔又答应了下来，然后才道：“兰花，我们现在，怎样开始采取行动，对付他们？”<p>　　“我们？”木兰花苦笑着，摇了摇头，“我们如今处在极端的下风，我们根本不能采取什么行动，我们只好等着，等机会出现。”<p>　　“那么秀珍一一”高翔焦急地问。<p>　　木兰花闭上了眼睛，深深地吸了一口气，她何尝不为秀珍的安危而着急！可是又有什么办法？过了片刻，她才徐徐地道：“希望秀珍自己会照顾自己，如果她能够化险为夷，那么我们就可以得到有关敌人的最直接的资料了，不知她能不能？”<p>　　没有一个人出声，因为没有一个人知道穆秀珍如今的处境，究竟怎样，在一无所知的情形下，自然也没有人可以作出断言来的。<p>　　当木兰花穿着“石少明”的衣服，假冒“石少明”离去之后，穆秀珍和“石少明”又一齐回到了屋中。她望着扮成了女人的“石少明”不住的发着笑。<p>　　“石少明”十分窘，尴尬地道：“穆小姐，我们也该走了，我这样子，实在有一点不十分自在，你看，这太滑稽了。”<p>　　“石少明”越是坐立不安，穆秀珍的心中，越是好笑，她一本小经，道：“不行，兰花姐将你交给我保护，我当然要尽力而为。”<p>　　她讲到这里，竖起了一双手指，道：“第一，要再过十分钟才能走，第二，你不要这样坐立不安，可能会给监视我们的人看出破绽来的。”<p>　　“石少明”无可奈何地坐了下来，他的确坐立不安，但是他的不安，绝不是因为他扮成了女人的原故，可是恰好他扮成了女人，这掩饰了他不安的真正原因，所以穆秀珍根本未去注意他的神态有什么可疑之处，只觉得可笑而已。<p>　　过了十分钟，穆秀珍和“石少明”，一齐由后门离开了屋子：他们出了后门，在黑暗之中，急匆匆地向前走出了半里。<p>　　然后，穆秀珍才弄开了一辆汽车的车门，笑道：“我们借这辆汽车来用用。”<p>　　“石少明”有点摸不着头脑地问：“你认识车主人么？”<p>　　穆秀珍笑了起来，道：“当然不认识，可是为了要保护你这个科学家，那又有什么法子？只好暂且作一回偷车贼了。”<p>　　他们两人，相继上了车子，穆秀珍才道：“你的住所在什么地方？”<p>　　“石少明”向前一指，道：“向前驶。”<p>　　穆秀珍驾着车，向前驶去，她住的地方，本来已经是郊外了，“石少明”要她驶去的方向，是更远离市区的，是以越来越是荒凉了，在寒风呼号之中，简直一个人，一辆车也看不到了，穆秀珍不禁咕哝道：“你怎么住在这样的鬼地方？”<p>　　“石少明”道：“我要清静，你再向前驶去，可以看到一辆大卡车，你看，这不是么？大卡车已经在前面了，看到了没有？”<p>　　穆秀珍向前看去，果然看到在公路的避车处，有一辆大得异乎寻常的大卡车停着，有几个人正在卡车旁搓手顿足，祛除寒气。<p>　　穆秀珍点了点头，说道：“看到了，那又怎么样？”<p>　　“驶到卡车旁边，停了下来。”<p>　　“为什么？”秀珍奇怪地问。<p>　　“不为什么，从现在起，你听我的命令去做。”“石少明”的声音，突然变得十分阴森，这令得穆秀珍更惊讶地转过头来看他。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_06'>第16册 隐形奇人 第五章</b><p>");

document.write ('　　穆秀珍不但看到了表情前后判若两人的“石少明”，她也看到了“石少明”手中所握的那柄枪，更令得她觉得不愉快的是，“石少明”手中的枪，正对准了她的胸口，穆秀珍呆了一呆，道：“石先生，你……你是在做戏？这算是什么？”<p>　　“哈哈哈哈！”“石少明”放肆地笑了起来。<p>　　穆秀珍突然伸手，想去夺他手中的枪，但是“石少明”毫无怜惜的一拳，已击中了穆秀珍的下颔，使得穆秀珍的身子，突然向后一仰。<p>　　车子失去了控制，突然一个转弯向路边撞去。<p>　　但是“石少明”的动作，却极其灵活，就在车了将要和路边的山石相撞之际，他狠狠地踩下了刹车掣，车子及时地停了下来。<p>　　那时，离那辆大卡车只不过五六码了。<p>　　在卡车旁的几个人，立时向前奔了过来，他们奔得十分快，穆秀珍则来得及将身子坐直，还未曾来得及去搓揉她被击的下巴，已有两柄枪，伸进了车窗，对准了她，另外有一个人，拉开了车门，喝道：“快出来，别想拖延时间。”<p>　　穆秀珍在这时候，几乎疑心自己突然做了一个恶梦，此际还身在梦中，因为这一切，实在发生得太以突兀，太以不可测了！<p>　　但是，她下颔在隐隐作痛，这却告诉她，那不是做梦，是真的，但如果是真的，好端端的石博士，如何又成了凶神恶煞呢？<p>　　她抬起头来，在毫无反抗的余地的情形下，她当然只好遵照吩咐，跨出了车子去，她看到“石少明”也已出了车子。<p>　　“石少明”一出车子，便有一个大汉笑道：“首领，你怎么——”那大汉只讲了一半，想是知道自己闯了祸，不能再讲下去了，因之突然住了口。<p>　　可是，却已经迟了，“石少明”陡地跳前一步，手扬处，快疾无比地一掌，向那个大汉的左颊，用力地掴了出去！<p>　　看来，那大汉的身形，要比“石少明”粗壮一倍有余，但是“石少明”的那一掌，竟将那大汉打得一个踉跄，跌倒在地上。<p>　　“石少明”厉声道：“对首领不敬，可以使你受到最严厉的惩处，你知道么？”<p>　　那大汉们着脸，爬了起来，脸如死灰。<p>　　“石少明”继续下令道：“快，一齐上大卡车去。”<p>　　穆秀珍被两个大汉拥着，上了大卡车。<p>　　那辆大卡车的构造，颇有点像是冷藏车，它的外壳十分厚，是以虽然在外表看来大，但是里面空间，却并不是十分大。<p>　　而且，那不是十分大的空间，还被分成了三格，一上了车，穆秀珍就被推进了其中的一格，一扇厚厚的门，也立时“砰”地关上了。<p>　　穆秀珍被关了起来，她被关在一个只有三尺见方的小空间中，那小空间中有一张椅子，她在那椅子上坐了下来之后，几乎没有法于动弹了。<p>　　在她的头顶，有一盏很暗的灯，和一柄小小的抽气扇在呼呼地砖动着。门一关上，穆秀珍便大力地擂着门，并且叫着。可是，她的抗议却是一点反应也得不到，车子已经驶走了，穆秀珍也知道，自己的声音是不可能传到外面去的，所以，她也静了下来。<p>　　这时候，她的脑子中，混乱到了极点。<p>　　她根本不明白这究竟是怎么一回事，为什么石少明忽然那样凶恶，而她自己则又被囚禁在这样的一个小空间之中！<p>　　但是有一点，她却是可以肯定的，那便是：她上当了。<p>　　不但是她上当了，连木兰花也上当了。<p>　　木兰花也会上别人的当，这似乎是个可信的，但是若不是两人都上了当的话，又怎会有这样的局面出现呢？她只好胡思乱想地来打发时间。<p>　　约莫过了半小时，由于身子的倾侧，使她知道，车子已在疾驶中停了下来，穆秀珍全神贯注，车子既然停了，一定会有人打开车门了。<p>　　她举着那张椅子，已准备一有人打开门，她就先抛出那张椅子，接着，自己也不顾一切地向外冲出去，拼个你死我活。<p>　　可是，她举着椅子，等了好久，并没有人来开门放她出来，她的手臂倒有点酸了，她不得不放下手来。还不多久，又举起了椅子等着。<p>　　但是一连几次，看看已过了半小时之久，仍是没有人来，穆秀珍不禁大是失望，颓然坐了下来，叫道：“喂，人全死绝了么？”<p>　　她这句话才出口，便听得头顶上传来一个人的声音，道：“喂，穆小姐，请你不要出口伤人，好不好？”<p>　　穆秀珍见自己骂了一句，便有人答了腔，不禁大是得意起来，抬起头来，向上看去，她自然看不到有人，但是她却道：“哼，我要是不骂，你们怎肯出声？”<p>　　那声音道：“我们迟早也要出声的，穆小姐，现在，我传达首领的几项命令，这几项命令，你是必需要遵守的！”<p>　　“哈哈，你们那扮女人的首领，有什么狗屁命令？”<p>　　上面那声音停了半晌未出声，显然是他若是立即传达那命令的话，就当真成了“狗屁命令”了，过了足有三分钟，那声音才道：“你在车中，当然不会舒服的，如果你保证不作无谓的反抗，那么，你就可以得到一个较为舒适的环境。”<p>　　穆秀珍心想，在这里，比关在笼子中更不像话，若是能够转换一下环境，那是很好的事，但要她不反抗，那却也是不可能的。<p>　　她眼珠转了一转，道：“我答应不作无谓的反抗。”<p>　　她讲完之后，几乎忍不住“卟嗤”一声笑了出来。因为她之答应不作“无谓的反抗”，如果是有效的反抗，那自然不在此例了。<p>　　那声音继道：“好，将你的手，放在头上。”<p>　　穆秀珍相信敌人是可以通过电视传真看到她的动作的，是以她立时将双手放到了头上，但在她将双手放到头上的同时，她的右足向前伸出了半步，这样，可以使她的右足，在极短的时间内，向上踢出！<p>　　她手才一放好，“卡”地一声响，门便打了开来，穆秀珍一脚向前踢出，踢在门上，接着，身子一侧，肩头向门撞了过去。<p>　　这两下动作，全是极其有力和快疾的。<p>　　这扇厚厚的门，立时被穆秀珍撞了开来，穆秀珍还听到了“砰”地一声响，和一个人的惨叫声，她自己也因为用力过度而跌了出去。<p>　　她还未曾站起来，突然一张网已向她罩了下来，那张网迅速地收紧，将她的上半身，全都罩在网中，她的双手，也无法动弹了。<p>　　穆秀珍虽然被网罩住，但是她还是生龙活虎也似地跳了起来，双脚连忙向前踢了出去，她根本看不清敌人是什么样人，只是看到人影，双脚便已踢了出去。<p>　　车厢之中十分狭窄，根本没有回旋的余地，刚才那张网罩了下来，穆秀珍避不开去，也就是因为这个原故。<p>　　这时候，她踢出了两脚，立时有两个人应声而倒，其中有一个，身子向后直仆了下去，跌出了车厢，还将中一个正想钻进车厢来的人也撞跌了，穆秀珍趁此机会，也跃下了车厢，到了车外。<p>　　她也来不及注意周围的环境，便又向前冲了过去，在她的面前，足有七八个人之多，可是一看穆秀珍像牛也似地冲了过来，也都惊叫一声，一齐散了开去。<p>　　穆秀珍一面向前冲着，一面尽力挣扎着，想将身上的网挣脱，然而，就在这时候，一条人影，从斜刺里疾窜了过来。<p>　　穆秀珍猝不及防，被那人猛地撞了一下，被撞得“腾腾”退出了两步，才站定了身子，她是来得及看清那人是“石少明”，“石少明”便又挥着掌，向她劈了过来！<p>　　穆秀珍的上半身，完全被那张网箍紧着，她的双臂，全然没有动作的可能，在这样的情形之下，她自然是极其吃亏的了。<p>　　但是，穆秀珍却绝不气馁，她身子一侧，逃开了“石少明”的那一掌，趁势跌倒在地，向前一滚，双足去踢“石少明”的足踝。<p>　　“石少明”一跃而起，举足便向穆秀珍踢来。<p>　　本来，在这样的情形下，穆秀珍可以手在地上一按，整个人在地下弹了起来双足绞向对方的头颈，那立即可以取胜了。<p>　　但这时，她的双手却无法动作！<p>　　没有了手一按的劲道，她的身子当然是跃不起来的，而她又不能不避开踢向头部的那一脚，是以她只得身子滚动，避了开去。<p>　　她才一滚开，“石少明”的第二脚，跟着又跟了出来，穆秀珍除了再在地上滚动之外，一点也没有别的办法，实在是十分狼狈！<p>　　这时候，只听得四周围有人，大声叫起好来。<p>　　穆秀珍的心中，愤怒到了极点，她一声大叫，就在“石少明”一脚踢过之际，她的身子，猛地向上一躬，后脑和足跟，同时在地上一弹，身子硬生生地蹦起了一尺高下来，令得“石少明”的那一脚踢空，穆秀珍却有了还脚的机会。<p>　　她双足狠狠地蹬了出去，“石少明”急忙侧身以避，可是却已慢了一步，穆秀珍的右足蹬空，但是左足却正蹬在“石少明”的小腿上！<p>　　若不是穆秀珍那一蹬，由于方向和姿势的关系，无法全力以赴，这一蹬是足可已将“石少明”的小腿骨立时蹬断的！<p>　　这时，“石少明”的小腿骨虽然未曾立时断裂，但是却也痛得他怪叫一声，后退了一步，重重地坐在地上，起不了身。<p>　　四周围许多人，在穆秀珍狼狈滚避的时候，本来是在不断地收好喝采的，可是这时，他们的首领，忽然之间，怪叫倒地，见机的立时住了口，不见机的叫了半声“好”，连忙捂住了自己的口，不敢再出声，刹那间，顿时静了下来。<p>　　穆秀珍的身子落下地来，一侧一屈，已站了起来。这时，虽然她仍然身在匪窟，可是她心中的得意，却是难以形容的。<p>　　她“哈哈”笑了起来，道：“喂，起来，怎地你那样不济事？哈哈，你看，我等于绑住了双手，你还不是我的对手，那实在太差了！”<p>　　“石少明”挣扎着从地上站了起来，他面上一阵红，一阵青，狠狠地望着穆秀珍，穆秀珍道：“来啊，不服气的，可以再来过。”<p>　　“石少明”向前踏出了一步，可是小腿上的一阵疼痛，却令得他几乎跌倒，他怒叫道：“将她押下去，关在第七号密室中！”<p>　　“石少明”的声音才一出口，立时便有人答应道：“是！”两个大汉，各自执着枪，向穆秀珍一步一步地逼了过来！<p>　　他们两人手中虽然有着武器，而穆秀珍的上半身，仍然未能挣脱那张网，可是，那两个大汉在向穆秀珍逼近来的时候却还是一副提心吊胆的神气。<p>　　穆秀珍更是大觉自豪，她四面一看，这才发现自己像是在一个极大的货仓之中，货仓中堆着许多大木箱，有着不少人在围观，至少有二十个之多。<p>　　穆秀珍心知自己再怎样拼命，也绝不能敌得过那么多人的，在这样的情形之下，她索性装得大方些，向那个大汉道：“别怕啊，你们是小喽罗，不值得我动手的。”<p>　　那两个大汉的面色，尴尬到了极点，只得仗着大声呼喝，来掩饰他们的狼狈，他们呼喝道：“快向左转，向前走去。”<p>　　穆秀珍这时候，心中已经渐渐有一些分数了。<p>　　她料到了那个绝不是真的石少明，而是个匪党的首领，自己和木兰花全上了他的当，可知他也不是容易对付的人物。<p>　　从他一下车，就狠狠地掌掴他的部下这一点看来，这人还是一个十分辣手的人，但是他捱了自己一脚，却并不立时发作，可知他还要利用自己。<p>　　那么、自己的安全，暂时是没有问题的。<p>　　穆秀珍心中想：兰花姐常说我自己不会照顾自己，如今倒是我自己照顾自己的好机会了，她这样一想，更是不肯乱来了。<p>　　是以，她向左转，向前走去，在两排大木箱中间经过，到了一扇门前。在她身后的两个大汉中的一个，取出了一具小型的无线电操纵仪，拨下了一个掣，那扇门便自动地打了开来，里面是一间小得可怜的房间，房间内什么也没有。<p>　　穆秀珍以为那一定就是所谓第七号密室了，她大步踏了进去。可是就在她一步踏进去之后，那大汉又拨下了无线电操纵仪上的另一个掣，小室左边的墙壁，向上升起，现出了通到下面的石级，那两个大汉道：“向下走去，别反抗，我们要放枪了。”<p>　　穆秀珍挺了挺身子，说道：“将我身上的网除去！”<p>　　那两个大汉喝道：“胡说，快进去！”<p>　　两人一齐扳下了手枪上的保险掣，看来他们像是随时可以发射子弹的，但是穆秀珍却早已看穿了他们没有接到命令，是不会伤害自己的。<p>　　所以，也一点也不害怕，反倒笑了起来，道：“你们别装模作样了，你们若是敢射一枪，我算你们是好汉！”<p>　　那两个大汉面面相觑，神色狼狈，僵持了片刻，他们才道：“穆秀珍如果你真的不听从命令，我们却是可以射伤你的。”<p>　　穆秀珍也知道他们两人所讲的这一句，倒是实话，她道：“你们的首领，准备将我怎么样？告诉他，我立刻要见他。”<p>　　“我们可以转达你的请求，但你现在要立即下去！”<p>　　穆秀珍心中暗忖，吃眼前亏是不化算的，若是自己不进去，他们射伤了自己，那就算以后有逃走的机会，也没有气力来逃了。<p>　　所以，她也不再坚持，反正她也将敌人调侃得够了，敌人虽然俘虏了她，可是直到如今为止，她却还是一个胜利者。<p>　　穆秀珍走进了那幅墙，那墙立时落了下来。<p>　　穆秀珍向下看去，仍有三五十级石级，通到下面的一扇门前，下面并没有人，穆秀珍向下走去，到了那扇门前，那扇门又自动打了开来。<p>　　她向内一望，出乎她的意料之外，门内竟一间布置得相当舒服的起居室，穆秀珍不由自主，便向房内，走进了两步。<p>　　当她走进了两步之后，她立即想到，自己进了这房间，再要逃出来，便多一层障碍了，自己是不应该走了进来的。<p>　　她一想及此，连忙向后退去。<p>　　可是才退出了一步，“砰”地一声响，门已关了起来，她被困在这屋子之中了。穆秀珍完全被困在房间之中时，她反倒镇定了下来。<p>　　她先用力在一张茶几的角上推探着，将箍在身上的网弄松，终于挣脱了网，然后，她仔细地打量着那间房间中的一切。<p>　　她在不到十分钟的时间内，便至少发现了装置在暗处的两支电线摄像管，和两具偷听器，她知道自己在密室中，但是一行一动，任何声音，都有监视着的。<p>　　她大模大样地在沙发上坐了下来，大声道：“喂，一点喝的吃的东西也没有，这样的待遇未免太差了，不怕我因之死去么？”<p>　　她的话刚一听完，立时在屋角处有声音传了出来：“在你的左手，是通向厨房的门，厨房之中有足够你吃喝半年的食粮。”<p>　　穆秀珍连忙跳了起来，望向左面。那里并没有门，只是排着一轴画。但穆秀珍立即看出，那一轴画是一扇暗门，她走过去，托住了囱轴，将门升了起来，果然，里面是一个设备十分完善的厨房。<p>　　厨房是使用石油气的，有一个石油气灶。<p>　　这时，声音又自她身剧向起，道：“看见了没有，如果你肚子饿了，你大可以随心所欲地来煮东西吃，不必付钱的。”穆秀珍转过身来，大声道：“谢谢你。”<p>　　她走进了厨房之中，她仔细地察看着厨房的每一角落，像是并没有监视的电视摄像管装着，这是敌人的一项大疏忽！她还是不放心，因为可能是有而她没有发现。<p>　　是以，她在厨房中，做出种种怪动作来，那是她故意这样的，她相信，如果她在厨房中的动作，仍然是被监视着的话，那么监视她的人，忽然间看到她做出那么多不可解释的怪动作来，一定会忍不住问她究竟是在干什么的。穆秀珍连续做了十分钟之久，并没有什么反应。<p>　　这证明厨房之中，是没有电视摄像管的。<p>　　也就是说，她在厨房中，不论做什么，对方都不知道。<p>　　那无形是对方的损失，可是自己在厨房中，又有什么可做的呢？穆秀珍静了下来，来回地踱着步，过了片刻，她突然想到，“如果在厨房中躲得太久而不出去的话，那么对方是会疑心的，自己还是在厨房中煮一点东西吃吃的好。于是她就忙了起来，等她准备好了器皿，扭开石油气擎，点着了火之际，她的心中，陡地一动，兴奋得几乎叫了起来！<p>　　她连忙停止了一切动作，将自己在突然之间想到的计划，又想了一遍，这是一个可以行得通的计划，执行这个计划是需要冒险的。<p>　　但是，天下能有不冒险就可以成功的事么？<p>　　她回到了房间中，大声道：“喂，我曾说过，要见你们首领的，你们可曾替我转达？为什么他到现在，还个敢来见我，可是害怕么？”<p>　　她大声的责问，不多久便得到了回答：“首领出去了，和木兰花小姐去会面了，他一回来之后，自然会立即来见你的。”<p>　　“他什么时候回来？”<p>　　“我们也不知道。”<p>　　“哼！”穆秀珍假装十分不满意，但是她的心中，却是十分高兴，那家伙不立即来见她，那使得她有时间去布置她的计划。<p>　　她煎的薄饼已煎熟了，她熄了火，然后，将石油气罐上的掣关掉，将石油气喉，自同灶上拉了下来，再提着石油气罐，将石油罐放在近厨房门的地方。<p>　　然后，她又将气喉塞在衣服中，端着薄饼，慢慢地向外走来。当她在向外走来的时候，藏在她衣服中的气喉，自然慢慢地滑了下来。<p>　　但是，由于她身子的掩遮，除非刚好有电视摄像管对准了她的身后部分，不然是不容易发觉的。而她早已找到了安装电视摄像管的秘密所在，所以她懂得利用自然的动作去避开它，这样，她顺利地将气喉拖了出来，气喉的一端，在一张沙发之旁。<p>　　穆秀珍如果坐在这张沙发上，那么她一伸手，就可以拿起气喉来的，这正是她的目的，她一面用着十分可笑的动作啃着自己煎的薄饼，以吸引监视她的人的注意她，一面用脚将地毯弄得凸起来，将地上的石气喉遮住了些，不致于那么容易被看得出来。<p>　　等到她一切全布置好了之后，她就坐在沙发上等着。<p>　　她大约每隔上十分钟，便向着传音机，催着“石少明”来见她。在催了三四次之后，她听到了有脚步声传过来的声音。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_07'>第16册 隐形奇人 第六章</b><p>");

document.write ('　　穆秀珍的心中，不禁十分紧张起来。<p>　　她挺了挺身子，果然，不多久，门“啪”的一声，打了开来，“石少明”带着两个大汉，走了进来，“石少明”的脸上，满是笑容，和在货仓的时候，他被穆秀珍蹬了一脚时那急怒交加的神色，简直不可同日而语，他一进门，就“哈哈”大笑了起来。<p>　　穆秀珍一瞪眼，道：“你笑什么？”“石少明”得意洋洋，道：“人家都悦女黑侠木兰花怎么了不起，怎么了不得，哈哈，原来也是一个饭桶，大饭桶！”穆秀珍霍地站了起来，但是她刚一站起来，便想到了她的计划，是以连忙又坐了下来，大声道：“放屁，你及得上兰花姐么？”<p>　　“石少明”向前走出了两步，在他身后的两个大汉，连忙取出了枪来，对准了穆秀珍，那是防止穆秀珍对“石少明”的突然攻击的。穆秀珍见了这等情形，不禁冷笑了起来，道：“你还在说我兰花姐没有用？你看看，连我，你都那么害怕，要带两个保缥，才敢来见我！”穆秀珍的讽刺，使得”石少明”有点尴尬，他连忙道：“你当我是怕你么？”他转过身子，向那两个大汉挥手，道：“走，你们走！”那两个大汉顺从地退了出去。为了争回面子，“石少明”将那两个大汉打发走了，可是对着无惧的穆秀珍，他的心中，自然不免有着一股怯意。<p>　　是以，当那两个大汉退了出去之后，他也后退了一步，和穆秀诊保持着相当的距离，同时，他也取出了枪，提在手中。<p>　　他冷笑道：“木兰花当然是大饭桶，她竟听了我的话，将国家安全署署长当了敌人的特务，在他的手中，将那件电光衣抢了回来，交到了我的手中！哈哈，这次我的成功，将会震惊全世界，而且，由于你在我的手中，木兰花还不得不服从我，帮助我将那件电光衣运出去，运到我需要的地方去！”<p>　　如果穆秀珍那时，相信了“石少明”所讲的话，那么，她的心中一定难免十分沮丧，对于她布置好了的计划的实行，当然也大有妨碍了。<p>　　可是，此际“石少明”所讲的，虽然全是实话，但是穆秀珍却根本不相信，以为那是对方特意编造出来的“鬼话”！<p>　　她若无其事地笑了笑道：“是么？嗯——有烟么？”<p>　　“有。”“石少明”取出了烟盒，抛了一支给穆秀珍，穆秀珍将烟含在口中，“石少明”自己也取了一支，放在口上，一看到“石少明”也取食了一支烟，穆秀珍更高兴得几乎叫了起来，她看到“石少明”用打火机燃着了他的烟，吸了几口，她便道：“过来，将我的烟点上。”<p>　　“石少明”冷笑了一声，抛过了打火机来，道：“你自己点罢。”<p>　　穆秀珍并不伸手去接，任打火机落在地上，道：“哼，连这点礼貌都不懂，我自己有火柴，谁要你们的臭打火机！”<p>　　她站了起来，转身走进厨房，取了一包火柴出来。<p>　　而她在取火柴的时候，已将石油气罐上的控制掣打开了，她立即退了回来，坐在沙发上，道：“好了，你如今要我怎么办？”<p>　　“石少明”道：“我已和木兰花通过了一个电话，她还不怎么愿意答应，所以，首先，我要你和她通一次电诸，告诉她，如果她不答应我的要求，那么，我就先在电话机旁，用香烟烫你，让她听听你在受烫之后的尖叫声，她就会答应了。”<p>　　当“石少明”讲到“用香烟烫你”之际，夹在手指中的香烟，向前伸了伸，也就在这时，穆秀珍闻到石油气的气味了。<p>　　石油气本来是一种无色无臭的气体，但是为了易于鉴别是否漏气厂商便加上了一种特别的气味，穆秀珍是在注意着这种气息的，所以她首先闻到。<p>　　在她闻到了气味的时候，“石少明”是还未曾注意的，穆秀珍一伸手，抓住了在沙发下的那气喉，石油气的比重比空气大，所以若是任由它自然泄出，它是在接近地面处弥漫的，但是罐装的石油气，是经了极大的压力，将之压成了液体状态而装入罐内的，所以当它泄出之际，它是以一种极高的速度，向外喷射出来的，穆秀珍这时，握住了气喉，将气喉向上，对准了“石少明”手上的香烟！<p>　　石油气是十分易燃的气体，当石油气喷向“石少明”手中的烟头之际，一切全在百分之一秒之内发生，“蓬”地一声，一大莛蓝色的火焰，突然爆了开来，“石少明”吓得身子猛地向后退去，手中的香烟，也落了下来。由于石油气的泄出，已经过了相当的时间，地面上已有不少石油气积聚着了，所以，当香烟落下之之际，又是“轰”地一声，地上的石油气，又燃烧了起来。<p>　　这两个意外，乃是接连而来的，任何人，在这样的意外之中，是以都不免惊惶失措的“石少明”自然也不能例外。<p>　　但是，那突如其来的火焰，对穆秀珍来说，却并不是意外，而是意料之中的事情，因为那正是她成功的表示。<p>　　她在“石少明”向后退出之际，身子便猛地向上，窜了起来，隔着一大片火焰，向“石少明”扑了过去，左掌疾发，劈向“石少明”的颈际，在她的掌缘和“石少明”的头颈相碰之际，发出了极其响亮的“啪”地一声，而在“石少明”的身子一侧之际，她已经将枪夺了过来。<p>　　房间中，石油气继续外泄，火也在持续着，硼，气喉已经燃烧了起来，向石油气罐接近了过去，火头如果烧到了石油气罐上，那便是一件十分危险的事情了。，所以，穆秀珍一夺枪在手，左手又反手一抄，抓住了被穆秀珍那一掌砍得半死不活的“石少明”，拖着他便向门外冲去。、穆秀珍之所以能够这样快便冲了出去，那还得多谢“石少明”的两个保嫖，他们两人虽然被“石少明”喝退了，但是他们却小心过了头，唯恐房间内有意外发生时，他们不能及时赶到，是以并没有将门关上，只是虚掩着，可以使他们及时冲进来。<p>　　当穆秀珍一拉开门时，恰好在门外的那两个大汉，也觉察到事情有些不妙了，他们狼狈地向门内，冲了进来，门一开，穆秀珍的身子一侧，让开了他们，让他们两人，冲了进去，紧接着，穆秀珍拖着“石少明”出了门，顺手“砰”地一声，将门关上。<p>　　她拖着石少明，向石级上飞奔了出去，那道暗墙也打开着，她冲出了暗墙，撞开了门，到了那个庞大无比的货仓之中。<p>　　本来，穆秀珍还是没有那么容易，就可以带着“石少明”冲出货仓出去的，但是，也就在这时，石油气罐发生爆炸了。<p>　　那一下爆炸之烈实是出乎穆秀珍的意料之外的，被穆秀珍以巧妙的手法关在房中的那两个大汉，一定被炸得粉碎了。<p>　　而在“轰”然的巨响之后，所发生的震撼，令得整座货仓，都为之震动，许多木箱和木桶，都一齐倒了下来，砸伤了不少人。<p>　　就算还有的人未曾碰伤，在那样的情形下，也只顾逃命了。穆秀珍逃开了向她压下来的几只木箱，将“石少明”拖到了那辆大卡车之旁。<p>　　她在“石少明”的后脑上，加了一掌，将他塞进了车头，她自己则跳上了驾驶位，踩下油门，重吨位的大卡车发出了吼声，向前冲去，所有在前面拦阻的木箱，全部被压碎，大卡车一直冲到了门口。穆秀珍后退，再前进，隆然巨响，大卡车撞开了门，向外冲了出去！<p>　　直到大卡车冲出了货仓门，才听到了零落的枪声，自身后传了过来，那些枪声，对穆秀珍来说比蚊子叫更少威胁性！大卡车直冲上了公路，穆秀珍也不辨方向，向前疾驶了出去，直到驶到了一个十字路口，根据路标，她才知道自己是在什么地方。<p>　　她转了一个弯，将大卡车向她家中驶去。<p>　　三十分钟之后那辆大得出奇的卡车，已经停在她家的门口了，令得穆秀珍牟是，几乎有五十多名警员，立时上来，将大卡车团团围住。<p>　　穆秀珍在车中出头来，道：“喂，怎么一回事？”<p>　　那时，木兰花、高翔、方局长署长，都在等着“石少明”的电话，木兰花估计“石少明”是会再打电话来找她的，木兰花的估计没有错，“石少明”本来的确是会再打电话来找她的，但是“石少明”却在他的总部遭到了意外。<p>　　他被穆秀珍制服了，木兰花当然没有等到他的电话，是以，当大卡车的刹车声，骤然传来之际，木兰花等人，都感到十分意外。<p>　　他们都转过头向大门外望去之际，也都听到了穆秀珍高叫的声音。一时之间，木兰花、高翔和方局长三人，几乎不信自己的耳朵！<p>　　但是，穆秀珍的声音又传了过来，那却是不能令人不信的事，穆秀珍又高叫道：“这是为什么？将我围住，当我是江洋大盗么？”<p>　　木兰花已首先向外奔了出来叫道：“秀珍！”<p>　　“兰花姐！”穆秀珍一纵身，从车上跳了下来，“兰花姐，那个假冒石少明的家伙，已经给我捉住了，只是不知是死是活！”<p>　　木兰花突然站住了。<p>　　穆秀珍突然回来，在她来说，那已是意外之极的事情了，而穆秀珍竟捉到了假冒的“石少明”，那更是意外中的意外了。<p>　　她才一站定，穆秀珍已奔到了她的面前。<p>　　“那家伙就在车上。”穆秀珍兴奋地道：“他已被我击昏过去了，我被他捉到他的总部之中，可是，他却反被我揪了出来。”<p>　　这时候，早已有两个警官，将昏迷不醒的假冒的石少明，抬了出来，一个医官正在设法将他弄醒，木兰花也不能不信了。她紧紧地握住了秀珍的手，也来不及问秀珍其间经过的情形了，她只是不断地道：“秀珍，你真有本事，你真有本事极了！”<p>　　穆秀珍是从来也未曾受过木兰花这样的称赞的，而且这时，在她的身边，又有着那么多人，这更使得她高兴到了极点。<p>　　她涨红了的脸，居然也客气了起来，道：“哪里，哪里，兰花姐，我全是跟你学的。”．木兰花摇了摇头，道：“我？我太惭愧了！”<p>　　安全署长挤进了人丛，道：“这位一定是穆秀珍小姐了？是不是？”<p>　　穆秀珍这时，心中十分高兴，是以在应对之间，居然也变得有礼得多了，若是在平时，她一定一瞪眼，道：“你是谁？”<p>　　可是这时，她却极有礼他说道：“是啊，阁下是——”<p>　　署长并没有表露他的身份，但是他的神态，却使穆秀珍知道他是一个十分重要的人物。署长问道：“那件电光衣呢？”<p>　　“电光衣？”署长的话，令得穆秀珍呆了一呆，“电光衣？我怎么知道电光衣在什么地方？你这人真是好没道理！”<p>　　木兰花连忙道：“秀珍，我们进屋去再讲。”<p>　　署长也道：“是，进屋去再讲。”<p>　　那时“石少明”总算也已醒了过来，但是却还是连站也站不稳，高翔架着他，一齐回到了屋子中，一迸屋，高翔一侧身，便任由他倒在地上。<p>　　方局长在“石少明”的对面，坐了下来，厉声道：“你的底细，我们已完全查明白了，你是黑龙党漏的首脑之一，在黑龙党瓦解之后，你一直在缅甸一带从事毒品的走私，以后你又在各国特务机构前出卖情报，你有无数化名，最后一次你和某强国接触时，所用的化名是麦谷，是不是？”<p>　　从石油气突然燃着，一直到这时候，方局长将他的底细，一口气数了出来，麦谷就像是做了一场恶梦一样。他是个极其精明狠毒的人，可是这时，当他定了定神，看清楚了四面的情形之后，他也感到没有力道从地上爬起来，他低着头一声不出。<p>　　木兰花来到了麦谷的面前，冷冷地说道：“你好！”<p>　　麦谷苦笑了一下，仍不出声。<p>　　木兰花又问道：“麦谷，你谋杀了石少明，又取走了电光衣，你的罪名，该受到什么样的惩罚，我不信你还不明白。”<p>　　麦谷一挺身，站了起来。<p>　　当他站了起来之后，他发出了一连串冷笑声！<p>　　当他假冒着石少明，前来求木兰花的时候，他的相貌，看来和石少明的确十分相似，而且他的神态，也像是一个正直的科学家。<p>　　但是这时，他的原形已然毕露了。<p>　　在他还故作镇静在冷笑的时候，他的眼中，射出了邪恶的光芒，他的面上，肌肉不断扭曲着，抖动着，哪里还有一点像石少明？<p>　　也正因为他这时全然不像石少明，而他居然能假扮石少明，扮得如此之像，这才证明他这个人的攻心计和可怕的程度！<p>　　所有的人，都冷冷地望着他，他笑了很久，才停了下来，道：“你讲得不错，兰花小姐，我是难逃一死的了，那不最多是这样了么？”<p>　　木兰花点点头道：“当然你难免一死，那件电光衣，你却还是要交出来的，你不要以为你述可以将这件电光衣交给别人！”<p>　　“哈哈哈！”麦谷又大笑了起来，“兰花小姐，我刚才曾和秀珍小姐说起你，你是一个大饭桶，如今说来，你是一个标准大饭桶。”<p>　　木兰花的面色如常，并不发怒，穆秀珍几乎要上去给他一个耳光，麦谷接着道：“你以为我不能将电光衣交给别人，但是你弄错了，我已经将它交给别人了！”<p>　　穆秀珍在这时候，早已向高翔说明了那货仓的所在，高翔也早已派出大量警员，去包围那货货仓了，那件电光衣可能就在那货仓之中。<p>　　但如果这已不在货仓中的话，那么就证明麦谷所说，已交给别人的话，就是真的了，这是立即就可以见分晓的事情。<p>　　所以，这时麦谷的话，并没有引起什么特别的反应。<p>　　穆秀珍则兴高采烈他讲述着自己如何制服麦谷的经过，三十分钟后，负责带队去包围那仓的警官，打了无线电话来。<p>　　那货仓已被占领了，捉住了十七个歹徒，全是已负了伤的，高翔立即道：“兰花，我们去搜查，我想电光衣还在那里。”<p>　　木兰花点头表示同意。<p>　　可是麦谷却仍然不住地冷笑着。<p>　　高翔向两个警官作了一个手势，那两个警官一齐走了上来，每个人都取出了一副手铐，将麦谷和他们自己，铐在一起。<p>　　三个人用两副手铐联结了起来，而麦谷是在两个警官的中间，在那样的情形下麦谷就算本事再大，也无法逃走的了。<p>　　“将他带回警局去。”高翔吩咐着。<p>　　麦谷仍然在冷笑，他是一面冷笑着，一面被那两个警官拉走的。而高翔、木兰花等人，立时也上了车子，向那货仓驶去。<p>　　在路上，木兰花将事情的始未，原原本本地向穆秀珍讲了一遍，穆秀珍这才知道，麦谷那时说木兰花把电光衣交了给他一事，竟是真的！<p>　　他们赶到了货仓，大搜索早已开始了，被俘的人也都录了口供。这货仓本是一个大贩毒集团的大本营，在贩毒行动在本市受到了挫折之后，贩毒集团的人放弃了这个货仓，麦谷却趁虚而入。<p>　　在被俘者的口供中，得知麦谷近来的买卖，便是受托注意科学家石少明博士的行动，和在石少明处，夺取一项秘密。<p>　　但是，是什么人委托麦谷的，以及在石少明处要取的究竟是什么东西，却没有人知道，那些人当然也不知道那种东两实际上是否已到了麦谷的手中，和在什么地方。<p>　　被捕的歹徒又供出了货仓中九间密室，和麦谷的私人办公室的所在地点，这些室也全已破搜查过了，可是也搜不到电光衣。<p>　　电光衣并不是小得可以放在衣袋中的东西，它应该是十分容易寻找的，木兰花甚至想到，电光人可能还在那辆汽车之中。<p>　　那辆汽车也被找到了，连车垫也被拆了开来。<p>　　但是，找不到电光衣。<p>　　木兰花等人，集中在原来麦谷的办公室中，人人都愁眉不展，安全署长来回地踱着步，道：“我看，电光衣已落人别人的手中。”<p>　　“很可能就是落在委托麦谷行事的外国特务手中了！”署长的助理补充着他自己的意见：“唉，我们虽然捉住了麦谷，但仍然没有用。”<p>　　穆秀珍瞪着眼，心中很不服气但是在木兰花的眼色下，她却没有发作，大家沉静了片刻木兰花才缓缓地道：“署长，电光衣是在我手中失去的一一一”<p>　　“兰花小姐，我们并没有责怪你的意思。”署长忙说。<p>　　“当然，但是电光衣还是由我送出去，我想仍然要由我去将它弄回来，我想对这件事负全责，一切由我做决定。她讲到这里，顿了一顿，才又道：“不知局长署长是不是同意？如果同意的话，我已经有了一个具体的行动计划了。”<p>　　方局长署长互望了一个相当长的时间，方局长先点头。署长则道：“你的意思是，你是不需要任何人的帮助？”<p>　　“不，我并不是这个意思，我的意思是，我为主，由我来决定主意，别人服从我的命令来行事，我可以将电光衣夺回来的。”<p>　　木兰花的话，方局长和高翔两人，是毫不犹豫地可以同意的，因为在以往，有许多重大的事情，全是在那样的情形之下完成的。<p>　　但是，安全署长和高级助理的心中，可不那么想了。<p>　　他们也知道木兰花的本领和大名。但是，他们和木兰花的实际接触，却是发生在木兰花一生中最严重的失败的时候。<p>　　这使得他们对木兰花的能力，产生怀疑，如今，木兰花要由她来发施令，他们两人心中却不禁想：电光衣是你上了当，亲手交给敌人的，你既然连人的好坏部分不出，还如何有本领去将电光衣取回呢？由你来领导进行这个事，成功的希望不是很渺小么？<p>　　他们两人的口中虽然不说什么，但是他们面上那种不予木兰花以信任的情形，却是每一个人都可以看得出来的。<p>　　木兰花叹了一口气，道：“就算你们不答应，我仍然要尽我所能，将电光衣夺回来的，但当然进行起来，要困难一些了。”<p>　　署长听得有些不快意，道：“那样说来，你是说我们碍事了？”<p>　　木兰花呆了一呆，道：“我不是这个意思，我是说，如果插手的人太多了，那反而不是对事情有利的，署长别误会。”<p>　　署长有些傲然地点了点头，道：“不错，插手的人太多了，会对事情进行不利，事情进行不利，事实上，兰花小姐，如果你自始至终不理会这件事的话，也根本不会有什么事了。”<p>　　穆秀珍则突然满面怒容站了起来。<p>　　可是木兰花却立时伸手一拉，将她拉得坐了下来。<p>　　署长仍然道：“但是，穆小姐捉住了麦谷，也功与过相抵了，兰花小姐，我看你还是勿再理会这件事情了吧。”<p>　　木兰花的面色又变了一变，也站了起来，她的声音却非常平静，道：“好的，那么，再见了。”她拉着穆秀珍的手，便向外走去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_08'>第16册 隐形奇人 第七章</b><p>");

document.write ('　　当她们走出门口之际，高翔自后面追上来，叫道：“兰花！兰花！”他一直追过了木兰花，木兰花才站了下来。<p>　　“兰花，你不会真的不理这件事吧？”<p>　　“高翔，”木兰花苦笑了一下，“你叫我怎么回答这个问题呢？这件事，防止本国科学家的发明流入外国：正是安全总署的工作范围，如今，署长已下令要我不必再理了，如果我再多管闲事，那才是真正的自讨没趣了，不是么？”<p>　　高翔叹了一口气，道：“兰花，我知道你不会放弃这件事的。记着，兰花，不伦在什么情形下，我都是站在你这一边的。”<p>　　高翔的声音，十分诚挚，也使得木兰花十分感动。<p>　　她点点头道：“我知道，高翔，我知道。”<p>　　他们两人，默默对望了好半晌，木兰花才又继续向前，走了出去，高翔则还是屹立着，望着两人的背影，心中不胜惆怅。<p>　　木兰花和穆秀珍两人出了货仓的大门，大门是不久以前被穆秀珍用大卡车撞坏的，穆秀珍才蹩不住骂了出来，道：“混蛋！”<p>　　木兰花皱了皱眉头，道：“你别骂人。”<p>　　“为什么不骂？”穆秀珍还在不服气，“他们是什么东西？哼，如果不是我逃出来，他们又能得到什么，哼，居然将我们赶了出来。”<p>　　木兰花将手轻轻地放在穆秀珍的肩头上，道：“秀珍，这是我不好，那件电光衣是我失去的，难怪他们这样子做的。穆秀珍翻了翻眼睛，道：“兰花姐，抢不回来了么？”<p>　　木兰花维持着沉默，她和穆秀珍两人，向前慢慢地走着，她一直在低着头沉思。穆秀珍在问她，那件电光衣是不是抢得回来，在她而言，那是必需抢回来的。她一生之中，从来也未曾经过那样的惨败，若是不能经上她的手，将电光衣取回来的话，她还怎能立足？<p>　　过了好一会，她才低声说道：“一定要抢回来的。”<p>　　“兰花姐，我和你在一起，我们一齐努力。”<p>　　“秀珍，我们当然在一起，可是如今千头万绪，不知从什么地方做起才好，而且我们也失去了官方的支持，一切全要靠我们自己了。”<p>　　穆秀珍挺了挺胸，道：“那又怕什么？”<p>　　木兰花不禁笑了起来，她这时正陷在前所未有的沮丧之中，也只有在极度的沮丧中，她才会体会出穆秀珍的那种乐观精神对她的鼓舞。<p>　　她点了点头，道：“当然，什么也不怕。”<p>　　她挺了挺身子，精伸开朗了许多，她们前进的脚步，也快了许多，而就在这时，她们的身后，突然传来了一阵急骤的脚声。<p>　　她们突然站定了身子，自她们身后追来的是高翔，高翔在她们的身边站定，道：“兰花，不论在什么情形之下，我总是站在你一边的。”<p>　　“谢谢你，知道。”<p>　　“兰花，我也知道你是一定不肯就此歇手的，如果你有需要我帮助的地方，请通知我，如果你不通知我的话，就枉我们相识一场了。”<p>　　木兰花吸了一口气，高翔的话是说得如此之诚挚，这令得她的心头，起了一阵十分异样的感觉，那种回肠荡气的深沉之感，是她以前从来也未曾感到过的，她不由自主地抬起头来，望着高翔，而高翔也定定地望着她，两人只是默然地望着，谁也不出声。<p>　　穆秀珍看到了他们两人这样的情形，本来是想笑出来的。可是，她却也感到两人之间，一定有着什么十分严肃的，不平凡的事发生了，因此她非但不笑出声来，反倒后退了两步，只是静静地望着他们两人。<p>　　木兰花和高翔两人，互望了好一会，木兰花才低声道：“我，知道了。”<p>　　高翔的面上，现出了极其满足，极其欢慰的神色来，道：“兰花，你知道，那就好了。”<p>　　木兰花转过身，又和穆秀珍向前走去。<p>　　直到她们转过了街角，高翔仍然站在原地，他怔怔地站着，心中在回味着木兰花刚才所讲的那句话：“我，知道了。”<p>　　这是高翔期待了许久的一句话，如今，他终于听到了！<p>　　木兰花和穆秀珍两人回家中，穆秀珍心中仍然寸十分气愤，口中也仍然不断地叽叽咕咕地骂着，怪安全署长的措施不合理。<p>　　但是，木兰花却一声不出，只是默默地坐着。<p>　　一开始的时候，穆秀珍还在等着木兰花出声，可是越等木兰花便是沉默，简直像是永远也不想再出声讲话一样。<p>　　穆秀珍忍不住了，她大声叫道：“兰花姐！”<p>　　她一连叫了两下，木兰花才缓缓地抬起头来。<p>　　“兰花姐，我们怎么办？”<p>　　“我在想。”木兰花紧蹙着双眉。<p>　　“还没有想出对付的方法来么？”<p>　　“不，已想出来了！”<p>　　木兰花的回答，是出乎穆秀珍的意料之外的，穆秀珍高兴得跳了起来，道：“是么？我们第一步应该怎样？快说，快说！”<p>　　穆秀珍是极其好动的人，她更无法忍受一向坚强的木兰花变得如此忧郁，是以她一听得木兰花已想出了出动的方针，不禁高兴得直跳了起来。<p>　　木兰花低着头，徐徐他说道：“第一步，我们必需将伪冒石少明的殚徒麦谷，从警方的手中弄出来。”<p>　　“是啊！”穆秀珍紧握着拳，“将这家伙从警方的手中弄出来，由我来考问他，哼，不怕他不将电光衣的下落讲出来！”<p>　　木兰花笑了起来，道：“我不是这个意思。”<p>　　“咦，你不是说要将麦谷从警方的手中弄出来么？”<p>　　“是的，我应该说得具体一些，我们第一步所要做的事，是要协助麦谷，使麦谷在警方的监管之中逃出来。”木兰花解释着。<p>　　穆秀珍抓着头，瞪着眼。她实在被木兰花的话弄糊涂了，麦谷是冒允石少明，并且杀死了石少明，罪大恶极的凶手，虽然她捉到麦谷要凭一些运气，但是也不是容易的事，何以好不容易捉住了麦谷，却又要帮助麦谷，使麦谷能够从警方的监管之中逃出来呢？<p>　　她想了片刻，猛然想到，那可能是木兰花受了警方的气，所以特地来和警方找麻烦的，但是木兰花却又不是这样的人！<p>　　穆秀珍越想越是糊涂，她只是睁着眼睛望定了木兰花，木兰花笑了一下，道：“你不明白其中的道理，是不是，嗯？”<p>　　穆秀珍用力地点了点头，道：“确是不明。”<p>　　木兰花道：“麦谷被擒了，但是麦谷被擒，并未曾解决什么问题，最主要的是我们要追回那件电光衣来，不使它落人别人的手中！”<p>　　“可是，据麦谷说，电光衣已交给别人了。”<p>　　“是的，麦谷是这样说，”木兰花续道：“他讲的话，可能是真的，也可能是假的一一一”<p>　　木兰花讲到这里，穆秀珍突然“噗嗤”笑了出来了。<p>　　“你笑什么？”木兰花感到奇怪。<p>　　“没有什么，只不过你说，麦谷讲的话可能是真的，又有可能是假的，那等于不说，除了真，假之外，还有第三个可能么？”<p>　　木兰花说道：“不错，听来我的话像是废话，但如今我们要追寻电光衣，可以说一点线索也没有，我们只有从分析麦谷得到了自由之后的行动做起。”<p>　　穆秀珍有点明白了，她发出了“啊”地一声。<p>　　“麦谷的话如果是假的，那么他在得到了自由之后，必然会到收藏电光衣的地方去的：如果他所讲的话是真的，那么，由于他被擒得太以仓猝，他一定还未曾收到应得的报酬，他得到自由之后，就会去找得到电光衣的人，收取报酬的。”<p>　　木兰花讲到那里，略停了一停。<p>　　穆秀珍已兴奋地叫了起来，道：“那我们就有线索了！”<p>　　木一花说道：“是的，所以，问题就是先要使麦谷得到自由，麦谷是一个神通相当广大的人，但是在警方严密的监管之上，没有人协助，也是逃不出来的而只要有人协助的话，他是一定可以逃脱的，这便是我们要帮助他的地方。”<p>　　穆秀珍已经完全明白了，她高兴得有点手舞足蹈。<p>　　“当然，”木兰花续道：“首先，只要那件电光衣仍然在本市之中，我相信这一点，严密的海空封锁使电光衣不可能出去，我们如今虽然失败了，但事有可为！”<p>　　“事有可为！”穆秀重重一拳，击在桌上。<p>　　“秀珍，帮麦谷逃走，这件事我不能出马，要由你去动手，我相信安全署方面，一定严密地注意我的行动，所以我不便前去。”“好的，我去！”穆秀珍一个转身，便待冲出去。<p>　　“慢！”木兰花大声叫，“你怎样去帮助麦谷逃走？”<p>　　穆秀珍站定了身子，抓了抓头皮，一筹莫展。<p>　　“所以你不要心急，我来教你，你先到警署去，如果麦谷在警署中，那就容易得多了，如果他不在，那可能已被解到安全署的本市分署中去了，那就麻烦多了。”<p>　　穆秀珍焦急地来回踱着。<p>　　本来，她以为这是一件十分简单的事情，但如今，被木兰花一分析，她又觉得事情十分难以进行，不禁十分焦急起来。<p>　　“在警署，你可以见机而行，不必多说，如果他已不在了，那么，你在安全署中，就要十分小心了，你可以不必化装，事情成功了之后，让他们再生生气也是好的。”<p>　　听到“让他们再生生气”，淘气的穆秀珍又高兴起来，道：“我知道了，兰花姐，若是麦谷逃了出来，那我做什么呢？”<p>　　“跟踪他，设法和我联络，我一直在家中，你身上最好带无线信号仪，那么，我在家中，就算你无法和我联络，我也可以知道你在哪里了！”<p>　　“得令！”穆秀珍大声地叫道，旋风也似地向楼上冲去，又旋风也似地卷了下来，向门口冲出去，木兰花望着她的背影，低声道：“秀珍，不要生我的气！”<p>　　她以更快的速度向楼上工作室冲去，等到她下来的时候，由于面上已戴上一个面具的原故，她看来已完全是另一个人了。<p>　　她从后面出去，离开了家。<p>　　木兰花去的地方，和穆秀珍是一样的，警署。<p>　　她已派了穆秀珍去警署，为什么自己还要去呢？这正是她计划的一部分。需要知道在警方严密的监管之中，将麦谷救出来，绝不是容易的事情。她先派穆秀珍去，穆秀珍成功的机会少，但是捣乱作用大，穆秀珍去一闹，再从旁插手，事情就容易了。<p>　　而她之所以不给穆秀珍知道，那也是有原因的，因为麦谷得到了自由之后，便要对麦谷进行跟踪，不论麦谷到什么地方去，这次跟踪行动，总是一件十分危险的事情，穆秀珍枪伤初愈，身体还未曾十分恢复，木兰花实在是不愿意她再冒这个险了！<p>　　木兰花到达警署门口之际，正看到穆秀珍大摇大摆地向警署中走进去，守门的警员是认得穆秀珍的，丝毫也未曾留难她。<p>　　木兰花自己则绕着围墙，她估计到了停车场之外，才抛出了绳索，勾住了墙头，迅速地爬了上去，翻身跃进警署。<p>　　她的行动并没有人发觉，她一跃了进去，伏着身向前奔出几步。看到了一只水桶，她立时将那只水桶提在于中，由于水桶中还有半桶水的原故，当然不能走得太快，但也由于这个原故，别人才对她的身份也就不怀疑了，因为一个偷进来的人，而提着一桶水，这似乎是不可能的事，木兰花就是利用了人们的普遍心理，来掩饰她自己的行藏的。<p>　　她进了警署的办公大搂，才到了走廊上，就看到穆秀珍和两个警官，迎面走了过来，穆秀珍大声道：“什么不能？我要见麦谷。””一个警官像是十分为难，道：“方局长和高主任吩咐过，麦谷是十分重要的人，没有他们的批准，是谁也不能见的。”<p>　　穆秀珍冷笑一声，道：“最好叫他们两人有什么疑难的事情之际，别来找我们！”警方有什么疑难事情，去找木兰花和穆秀珍两位帮助，这是警方上下，人人都知道的事情，是以那两个警官不得不陪着笑，道：“是，是。”<p>　　穆秀珍站定了身子，当她站定身子的时候，木兰花其势不能站在他们的前面听他们讲话的，是以她侧着身，在穆秀珍的身边走了过去。<p>　　穆秀珍和那两个警官，甚至连望也不向木兰花望一眼！<p>　　穆秀珍道：“废活少说，让不让我去见他？”<p>　　“如果穆小姐一定要见他，那么……那么……”那两个警官互望了一眼，才又道：“那么，我们想，那总是可以的。”<p>　　穆秀珍不禁笑了起来，道：“瞧你们，多不痛快！”<p>　　他们继续向前走去，木兰花跟在后面，跟着他们上了二楼，他们在一间房间前停了下来，那房间的门前，有两个便衣看守着。<p>　　那两个警官走向前去，低声和便衣探员讲了几句话。<p>　　在那时候，木兰花自怀中取出一小瓶无色的液体来，倾入了水桶之中，她并且将水桶中的水摇匀。<p>　　那两个便衣本来像是不肯开门，可是和那两警官相同，由于穆秀珍声大夹恶地叫嚷，他们不得不取出钥匙去开门。<p>　　木兰花就在那时候，提着水迅速地向前接近去，当木兰花提着一桶水接近去的时候，恰好是便衣探员打开了门锁之际。<p>　　门锁“卡”地一声响，被打了开来，那探员还未曾将门推开，木兰花那种突如其来的行动，便已引起了他们的注意。<p>　　两个警官，两个便衣探员和穆秀珍，一齐转过去，向木兰花望来，两个警官一张口，正想出声喝问，但是，他们还未曾开口，木兰花已双臂一齐扬了起来，她手中的那半桶水一齐泼了出去，对五个人淋了一头一脸，五个人被木兰花泼中了水之后，第一个动作，便是伸手去抹脸上的水。<p>　　可是，他们的手抬了起来，还未曾碰到他们的脸时，他们的脸上都已经现出了一种十分奇怪的神情来，身子摇晃着，一齐倒下地去。<p>　　原来木兰花刚才，倒在水桶中的那一小瓶液体，乃是十分强烈的麻醉剂，虽然经过了稀释，但仍然能在两秒钟之内，使人昏迷！<p>　　木兰花一看到五人倒了下来，她连忙身子一闪，闪到了楼梯的转角处，躲了起来，二楼是方局长和高主任的办公室所在地，平时警方人员不蒙召唤，是很少前来的，而这时，方局长和高翔又不在，所以并没有什么人，木兰花一躲了起来之后，就变得十分静了。<p>　　木兰花沉住了气等着，她知道，刚才门外的动静，在门内的麦谷，一定是听到了的，而麦谷也可以知道，门外出了事。<p>　　在那样的情形之下，麦谷会不拉门出来看看的么？<p>　　只要麦谷一推开门来，他就可以发现自己有了逃走的机会了。可是，麦谷为什么还不拉开门呢？他迟一刻拉开门来，逃走的机会便微一分了！<p>　　过了半分钟，在焦急的等待中，真比一年还要长久，木兰花终于看到那扇门的门球，已在缓缓地转动了。<p>　　木兰花连忙缩了缩身子，取出了一个曲尺形的圆管来，将眼凑在那圆管中，那圆管是利用折光原理制造的潜望镜。<p>　　有了那小型潜望镜，她不用探出头去，只消将圆管子略为伸出一点，就可以看到转弯处的情形了，她看到门被拉了开来，她看到了麦谷！<p>　　她看到麦谷的脸上，现出十分惊讶的神情来，在向外看了一眼之后，又立即将门关上，显然他是被眼前的现象弄糊涂了。<p>　　过了不久，门才又渐渐地打了开来，麦谷便箭也似地射了出来，到了走廊另一端的楼梯口子上，停了停。<p>　　也就在那一刹间，升降机的门打开，两名警官走了出来，那两名警官一出升降机，便看到了倒在地上的五个人，他们立时叫了起来。<p>　　在那一刹间，木兰花还来得及看到麦谷已迅速地闪下了楼梯，木兰花也向楼梯之下奔去，她到了楼梯下，身子缩了一缩，缩在墙角处。<p>　　因为那时有大批警员，正由楼梯向上奔去。<p>　　木兰花靠着墙走，她到了一扇边门之旁，打开了门，走了出去。警署的建筑物，她十分明了，她知道，麦谷既然是从另一边楼梯走下去，那么，只要他未被发现的，他是一定可以从另一扇边门处走出去的，两扇边门相距，大约只有五码左右。<p>　　木兰花在一出了边门之后，向前奔了几步，在一棵大树之后。注意着另一扇边门，那两扇边门外面，乃是警署的后院。<p>　　后院中有着几棵大树，左首是停车场，右首是一条冷巷，可以转到正门去的，木兰花并没有等了多久，便看到另一扇边门被打开，麦谷冲了出来。<p>　　麦谷直冲到围墙之旁，开始向上爬出去。<p>　　这时，自二楼的窗口中，已有人发现了麦谷，有人声喝叫着，也有人放枪，而麦谷这时，双手已经攀往了墙头了。<p>　　也就在这时，木兰花取出了一柄枪口特别大的小手枪来，瞄准了麦谷的鞋后跟，扳动了枪机，自枪口中射出来的，并不是子弹。<p>　　那是一枚约有半寸长，十分锋利的钢针，而在钢针的尾部，则有半分来厚，指甲大小的一片物事，那是超小型的无线电信号仪。它能够发出简单的无线电信号，而在木兰花的身上，另有一具小型的接收仪，接收仪上将指示出信号发出的所在地，利于跟踪。<p>　　木兰花的射击技术是极其高超的，那一枪射出的钢针，正好刺进了麦谷的鞋后跟之中，而麦谷这时，心情紧张到了极点，鞋跟上突然被钢针刺了进去，他自然是不会觉察的，他几乎立即翻出了围墙，木兰花知道大队警员，快要追出来了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_09'>第16册 隐形奇人 第八章</b><p>");

document.write ('　　这时，警局的内部已相当混乱了，在混乱中，人人都注意闪闪缩缩的人，对堂而皇之向外走去的人，反倒是最不引人注意的，木兰花得以轻易地出了警署，她弄开了一辆汽车，进了车中。<p>　　她将无线电波接收仪放在座位之旁，那具接收仪也十分精巧，只不过烟盒般大小，但是上面却满是刻度和数字。<p>　　麦谷显然也偷到了一辆车子。<p>　　因为那亮绿色的一点。在刻度上指示出，麦谷这时，正在半英里之外，向西北迅速地移动着，木兰花踏下了油门，车子向前驶去。<p>　　木兰花一面驶着车，一面注意着接收仪上的指示，麦谷绝未曾发觉他的鞋跟上已有了使他无所遁形的东西，所以接收仪上工作得十分正常。<p>　　而且，麦谷可能还以为自己已经摆脱了跟踪，他向前移动的速度，已慢了下来，而在半小时之后，那亮绿色的小点，不再移动。<p>　　这表示麦谷已到了目的地！<p>　　木兰花将车子继续向前驶去，不一会，接收仪上的一个小红灯，闪闪地亮了起来，这表示，她和麦谷已隔得十分近了。<p>　　只有在相距二十码的情形下，接收仪的红灯才会闪光的！木兰花立时停了车，向外看去，她看到了麦谷，麦谷正在走出了一辆车子，向着一幢屋子走去。<p>　　这个地区相当冷僻，麦谷走进去的屋子，是一幢普通的住屋，有四层高，当麦谷走到门口之际，猛然看到有两个人迎了上来，将麦谷拦住。<p>　　麦谷和那两人讲着话，双方像是有什么争执，麦谷挥舞着手，样子十分愤怒，他推开了两人，径向内走了进去。<p>　　木兰花看到了这样情形，心中也不禁大是紧张起来！<p>　　她的跟踪，显是已有了结果！<p>　　那看来毫不起眼，十分普通的住家房子，一定是一个特务机构，或是大犯罪组织的巢穴，将巢穴设在这样不起眼的地方，那实在是十二分聪明的办法！<p>　　照这样的情形看来，麦谷果然已将电光衣转了手，而他一逃了出来，便径直来到了这里，这证明自己的推断不错，他是来讨取报酬的了！<p>　　那两个人在麦谷冲了进去之后，也走了进去。<p>　　木兰花一推车门，准备下车了。<p>　　可是，就在此际，她忽然听得车子的另一边，一个冷冷的声音道：“女士，看够了么？请不要动，否则，对你是没有好处的！”<p>　　在那一刹间，木兰花心中的懊丧，实在是难以形容的！<p>　　她刚才只是全神贯注地注意着左侧麦谷的行动，却未曾注意，在自己的右侧，已有入接近了，那实在是她的疏忽，因为她既然知道前面不远处的这幢屋子，乃是一个十分神秘的地方，那么，她也应该想到，在附近，定是有许多人监视着！<p>　　而她居然将车停下那么久，这怎会不引起人家的注意？<p>　　她陡地一呆，她已发现了麦谷前来的所在，她已有了线索，她实在不能在事情已有了一些眉目的情形之下，落入对方手中！<p>　　心念电转间，她已有了决定，她缓缓地转过头来，一柄手枪，自车窗中伸进来对准着她，在那持枪的人身后，另外还有一个人。<p>　　木兰花摇头说道：“先生，我不明白你在说什么？”<p>　　那人冷冷地道：“你明白也好，不明白也好，下车！”<p>　　木兰花顺从地道：“好。”<p>　　她再度转过头去推开车门，就在她将车门推开之际，她左足一伸，猛地踏下了油门，车子像是疯马一样地向前冲了出去！<p>　　车子是在完全没有控制之下，向前冲去的，连木兰花自己，也重重地撞在椅背上，而由于车门是打开的，几乎跌出了车外！<p>　　那将枪伸进了车子的家伙，发出了一声惨叫，向后倒了下去，他的手枪，跌进了车厢中，他人则在地上打着滚，嚎叫着。<p>　　他的一条手臂，若是能够不断，那是他运气好了！<p>　　木兰花连忙身子向前一俯，伏在方向盘上，在千钧一发之际，她扭转了方向盘，免得车子撞在墙上，而且，她还使车子转了一个弯向前直冲而出。<p>　　等到驶过了另一条街，她立时拾起了那柄手枪，跳出车子奔过了一条街，这才走进了一家冰室，坐了下来。<p>　　她在冰室中喝着咖啡的时候，看到有四五个急急地走向她停在街角的车子旁，向车内张望着，然而又迅速地退了开去。<p>　　木兰花松了一口气，她以后的进行，就顺利得多了。<p>　　她耽搁了半小时左右，便离开了冰室，她在离开的时候，取出了无线电接收仪来看了看，亮绿点仍在，也没有移动。<p>　　这表示麦谷仍然在那幢房子之中。<p>　　她在街上慢步走着，又过了半小时，她才打了一个电话回家，接听电话的是穆秀珍，秀珍第一句话就叫道：“兰花姐，找才从医院回来！”<p>　　“是么？”木兰花故意问着：“为什么？”<p>　　穆秀珍向木兰花讲着在警局中发生的事情，木兰花则取出了那柄手枪端详着，心中暗暗吃惊，木兰花对于各种武器，一向十分有研究。这时，她一看到了那柄手枪，便知道那是什么国家的最新出品，那么，这个特务机构是属于什么国家的，她也立即明了了。<p>　　而令得她心中吃惊的原因是，这个国家，正是野心勃勃，时时在国际上制造争端，制造事故，唯恐天下不乱的国家。<p>　　如果石少明的发明，电光衣的秘密，落到了这个国家的手中那么世界上必将发生极其可怕的事情，是可以预料得到的。<p>　　所以，这使木兰花感到自己的责任更重了，电光衣更是非夺回来不可的！她一直不曾出声，直到穆秀珍问道：“兰花姐，你在哪里？”<p>　　木兰花这才“哦”地一声，道：“我？我在图书馆中，翻查近八年来，有关石少明的行踪、消息，你可愿意来帮我手么？”<p>　　如果木兰花说她已发现了线索，正将进行冒险的话，那么穆秀珍会在五分钟之内赶到的，但是穆秀珍听说木兰花在翻旧报纸，她便伊伊唔唔，道：“那……那我不来了，”兰花姐，好么？”<p>　　“也好，你在家里，不要乱走！”木兰花吩咐着。<p>　　“好的，但是麦谷他已不知去向了！”<p>　　“不要紧，我们再想办法。”<p>　　木兰花放下了电话，收起了手枪，走出了电话亭。<p>　　这时，天色已渐渐黑了下来了，木兰花除下了面具，将上衣翻过来寄着，那是鲜明的橙黄色，然后，她向前走了过去。<p>　　在将到那条街的时候，她从记事本扯下一张纸来，一面走，一面看着纸，又东张西望．像是根据纸上的地址在找目的地一样。<p>　　她明知在这条街上，一定有人在秘密地监视着来往行人的．而这时她的样子和衣着，已经和下午出事的时候全然不同了，而她又装着是在照纸在寻找地址的模样．那自然是不会引起别人注意的。她渐渐地向那幢特务机构的屋子接近。<p>　　当她来到那幢屋子前面的时候，她喃喃地道：“还要再过去个门口。她注视着门牌号数，走出了几步，又道：“啊，是这里了！”<p>　　她走进了那特务机构隔壁的一个门口，在那时候，她觉察到在那特务机构的门口，有两个人探头探脑地在望着她。<p>　　这证明那两个人并未起疑，木兰花一进了门，便直向楼梯走上去，这幢屋子和那幢被国际特务盘踞了的屋子是一样的。<p>　　而这幢屋子的上下四层，显然全是正当的住家，木兰花一直到了通向天台的门前，她轻而易举地弄开了，进了天台。<p>　　两幢屋子的天台是相连的，这正是木兰花所吁预料的事情，但是，在两个天台之间的石基上，却有着一度铁丝网，那铁丝网约有六尺高。<p>　　当然，以木兰花的身手而论，要攀过那付一度六尺高的铁丝网，那是再容易不过的事情了，但是木兰花却知道，这铁丝网中，定是有着极度灵敏的报警器通向屋内的，只要铁线网上一有动静，屋中的人一定会奔出来查看究竟的。<p>　　木兰花本来想抛一块石头到铁丝网上去，试试那铁丝网是不是真正碰不得的，但是她转念一想，这样做的话便成了打草惊蛇了。<p>　　所以，她绝不去碰那铁丝网，只是来到了天台的道上，向外望去，她看到天台的外沿，有三寸宽的一道石沿，如果能在这石沿上缓缓移动的话，那么，她是有可能避开铁丝网，而到达邻近的天台上的。只要到达了那幢屋子的天台，她就有办法进入屋子。<p>　　木兰花慢慢地爬了出去，当她的双足，站在那三寸来宽的石沿上之际，她的身子勉力向后靠着，这时，如果有一阵狂风，可能就会将她吹下去了。<p>　　这天色十分黑，而且这条街道十分之冷僻僻，没有什么人经过如果有人的话，一抬头看到四楼的天台边上有一个女子站者的话，一定要报警！<p>　　木兰花的身子，一寸一寸地向旁移动着，当她终于过了铁丝网，来到了特务机构的天台之外时，她松了一口气，这时候，她是背对着天台，面向着街道的，而她既然存身在只有三寸宽的石沿上，她当然没有法子转过身来看后面的情形的。<p>　　她只能勉强地，小心地转过头来，向身后看一看。<p>　　只见那天台的石沿上，每隔半尺，便有一个小小的黑色凸起，木兰花就奇怪何以敌人不在这里也围上铁丝网：这时她看到了那些黑色的卡圆形凸起物，才明白其中的道理，要知道这个特务机构，既然不动声色地设立在这个住宅区之中，当然处处部要做得和住家人一样，如果在天台上四周围上铁丝网的话，那么，多少总要引起人家的怀疑的。<p>　　但是特务机构却又不能进行严密的防范，木兰花一看到那些黑色的小圆钮，便知道自己只要触动了其中的一枚的话，那无疑是在大声呼叫“我来了！”<p>　　她小心地将右手放在两枚小圆钮之间，用力按了一按，然后，她的身子陡地跃了起来，轻轻地翻过了石沿，落到了天台上。<p>　　木兰花避开了铁丝网，又避开了那种黑色的小圆钮，她以为自己一定已经安然地到达天台，可以设法进入那幢屋子的了。<p>　　可是，木兰花却没有想到，那天台的上面，全部是经过改装的，每一快大阶砖看来和平常的一般无异，但却是活动的，如果承受了三十磅以上的话，它就会向下沉去。如果沉得多，活动的幅度大，那么木兰花也立时可以觉察出来的。<p>　　但是，那些大阶砖，在承了压力之后，却仅仅向下沉下去一公厘，那是精明如木兰花这样的人，也不会觉察得到的。<p>　　而大阶砖虽然只沉了一公里，却已使大阶砖下，本来相距一公厘的根金属棒，接触了一下，那一下接触，接通了电流。<p>　　而电流一通，在一间房间中的红灯，便突然亮了起来，随着红灯的着亮，还响起了一阵铃声，四条大汉立时跳了起来，向大台冲去。<p>　　他们并没有冲进大台，而是停在大台的门旁，一边两个，等着不动，而在这时候，木兰花却全然不知道已发生了那样的事。<p>　　她放轻了脚步，向前走着。<p>　　她以为她自己走得十分轻巧，事实上，她每走出一步，她脚下的大阶砖，会向下沉下一公厘，而那间房间小的红灯，不断地闪亮着，铃声也不断地响着。<p>　　在那间房间之中，本来一共有五个人，四条大汉一听到警铃的声音，便向外奔了出去，只剩下一个人，还坐在安乐椅上，悠闲地吸着烟。<p>　　就在铃声不断中，那间房间的门被推了开来，一个人大踏步地走了进来，那是一个身形相当魁伟的中年人，面目森严，令人望而生畏。<p>　　他才一走进来，原来坐在安乐椅上的那人，便突然站了起来，叫道：“一号。”<p>　　“什么事？发生了什么？”“一号”立即问。<p>　　“好像有人上了天台。”<p>　　“嗅，”一号来回地走着，“这不是好现象，我们在这里好几年了，从来也没有人发现我们过，已经派人上去了么？”<p>　　“是的，我看是小偷。”<p>　　“哼，不论是什么人。抓到了之后，带他来见我。”<p>　　“是，一号。”<p>　　“一号”转身走了出去，那人重又坐了下来。<p>　　“一号”出了门，走下了一层楼，那层楼的门口，有两个人守着，见到了一号，立时替他推开了门，那门内是一间极其华丽的房间，所有的家私全是第一流的。在房间内，有两个人坐着，一个瘦了满面皆是悠闲的神气，另一个则满面怒容。<p>　　而那个满面怒容的，则是麦谷。<p>　　麦谷一见到“一号”走了进来，便霍地站了起来。<p>　　可是在他身边的那个瘦子却慢条斯理地道：“别紧张，麦谷先生，千万别紧张，要知道，我们全是为了你，为你着想。”<p>　　“哼，为我着想？”麦谷愤然道：“我已经来了几个小时了，我来拿我应得的钱，如果你们不舍得给，请将电光衣还给我！”<p>　　“麦谷先生，”一号走到了麦谷的前面，伸手在他的肩头上拍了拍，“找已经说过了，我们的科学家正在检查送来的东西。”<p>　　“什么时候可以检查好？”<p>　　“科学是不能心急的，麦谷先生，而且，你现在也是一个太热门的人，如果你带巨款离开的话，会有什么后果？”<p>　　“那个劳你担心，我自然有办法。”<p>　　“一号”阴鸷地笑了一笑，道：“你坚持立即要现款么？我看，由我们将这笔钱替你汇到瑞士银行去，怎么样？”<p>　　“砰”地一声，麦谷的拳头重重地击在一张茶几之上，令得茶几上的两杯酒，和一只水晶玻璃的烟灰盅，一齐跳了起来，跌到了地毯上。他咆哮着，道：“我要现钞，我已经说过，我要现钞，而你们完全是拿得出现钞来的，可是你们却在拖延时间，为了什么？”<p>　　“别吵了！”一号扬起手来，“我们给你现钞，但是我们也不得不为我们自己的利益考虑一下，你知道，我们要将这件电光衣运出去，而如今，本市的海陆交通，都受到严密的封锁，所以我们暂时是运不出去的．而你如果被捕的话一——”<p>　　“你们是怕我招供，是不是？我不是没有被捕过，我一来就已经告诉过你了，我是才从警方的监管中逃出来的，我有招出你们来没有？”<p>　　“没有，我们相信这一点，可是，我们也怀疑，你之所以能够顺利地从警方的监管之中逃出来，是警方的一种阴谋。”<p>　　“什么？”麦谷猛地一纵，到了“一号”的面前，“你说什么？警方的阴谋？哈哈，你以为我是饭桶，没有能力从警方监管中逃出来？连大名鼎鼎的女黑侠木兰花都受了我的愚弄，哼，警方那些饭桶，怎放我的眼中，你敢小看我？”<p>　　他一面说，一面扬起拳头，在“一号”面前晃着。<p>　　“一号”厌恶地推开了他的拳头，道：“你可知道，你才来不久。我们的门口便生出了一场骚动，一个女子伤了我们的人，走了！”<p>　　麦谷瞪着眼睛叫道：“那就怎样，那就不给钱了？”<p>　　“当然不是，而且，刚才，还接到了警报，我们的天台上有人走进来了。”“一号”直视着麦谷：“这可能便是好给我们带来的麻烦。”<p>　　麦谷冷笑着说：“一号，不要以为我如今在你们的巢穴之中，我就会怕你了，你要明白，我麦谷不是好惹的人！”<p>　　“对，你并不是好惹的人，我们知道，但如果你已替我们惹来了麻烦，由于电光衣还在这里，我们是难以将之隐藏的，我们既然得不到什么，当然也没有钱可以给你了。”一号摊了摊手，“我想，你应该明白这一点的，是不是？”<p>　　麦谷怪吼了一声，倏地一伸手，抓住了一号胸口的衣服，但也就在此际，只听得门外，突然传来了一阵可怕的声响。<p>　　那一阵隆隆的声响，一听就可以知道，是有什么极重的东西，从梯上面滚了下来，那瘦子突然拉开了门，一个人直撞进了门来！<p>　　那个撞进门来的人，正是守在大台门口的四个大汉之一！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_10'>第16册 隐形奇人 第九章</b><p>");

document.write ('　　木兰花在天台上，渐渐地向门口接近，她越走近门口，心头也越是紧怅，因为她的行动，没有别人知道，连穆秀珍也不知。<p>　　而如果她失陷在这个特务机构之中的话，那是没有什么人可以来救她的，而且，特务机构中的人，也必然会杀她灭口！<p>　　所以，她的行动非极度小心不可！<p>　　她到了门口，将耳朵贴在门上，听了一下，外面一点声音也没有，木兰花取出了一柄锋刃十分薄的小刀子来，在门锁处撬动着她的动作十分小心，发出的声响自然也很轻。<p>　　但是就在门外，就有四个大汉站着，他们自然听到了那一阵轻微的“格格”声，他们也看到了有一柄锋刃自门缝中伸了出来。<p>　　他们四个人互望了一眼，神色紧张。<p>　　木兰花费了一分钟，便已将锁撬动了，她轻轻地推开门来，可是，就在她推开门之际，一个大汉猛地将门拉了开来。<p>　　这一下变化，全然是出乎木兰花意料之外，她陡地一呆，实在想不起自己有什么地方行动不小心，以致惊却了敌人。<p>　　但是，那个将门陡地拉了开来的人，却也呆了一呆。<p>　　因为他也想不到，在天台上向门口走近来的人会是一个那样美丽的小姐，两个人同时一呆，而木兰花比那个人早恢复常态一刻，她飞起一脚，正踢那人的下额之上。<p>　　那人中了木兰花一脚，身子向后一仰，猛地跌了下去，在楼梯之上，身不由主地滚了下去，木兰花一伸手拉住了门，她是想将门关上，然后，转身向天台处逃走的。可是就在这时候，另外三个大汉，却已涌了上来，木兰花向前用力一推，那扇门向外用力撞了出去。“砰”地一声响，又将另一个人撞得怪叫着，向下滚了下去。<p>　　但是另外两个人，却在这时候，一齐跳了上来，跳到了天台上，木兰花的去路，已经被他们两人一齐阻住，而楼梯上，又有人奔了上来。<p>　　奔上来的人手中是有枪的，口上都配有灭音器，一上来，便对准了木兰花，木兰花身形一凝，随即笑了笑，道：“很好啊！”<p>　　她被四五个人围着，向下走去，走下了两层，“一号”，麦谷和那个瘦子，早已等在门中了，一看到了木兰花，他们的面上，都有吃惊的神色。<p>　　木兰花心中的焦虑，到了极点，是绝不能失陷在这里的，但是，她却偏偏失陷在这里了，而且，是连在什么地方犯了错觉都不知道！<p>　　她在失去了电光衣之后，实在是不能再失败的了，但是她却又失败了，她沮丧得甚至不能维持镇定了，她一步一步地向前走着。直到她来到了“一号”的面前，她才下了决心：必需镇定，必须维持绝对的镇定！她居然笑了出来，道：“欢迎的人不少啊！”<p>　　“欢迎，欢迎！”一号连忙道：“衷心地欢迎，兰花小姐光临，那正是我们莫大的荣幸，作为这里的负责人，更觉得无上的光荣！”<p>　　“你是这里的负责人？”<p>　　木兰花斜睨向麦谷，冷笑了一声，麦谷却阴森森地笑道：“你好么，兰花小姐，好久不见了，真多谢你帮我的忙。”<p>　　本兰花的面色，难看到了极点，可是麦谷却偏偏又“杰杰”地怪笑了起来。在那一刹那之间，木兰花已有新的主意。<p>　　而当她有了新的主意之后，她的行动，神色，更加镇定了，她自动向前走去，在一张天鹅绒的沙发之上，坐了下来。<p>　　那四五名大汉连忙也跟了进来，各自占据了有利的角度，仍然用枪口对准了木兰花，一号和麦谷，以及那瘦子，也坐了下来。<p>　　木兰花等众人都坐定了之后，向麦谷指了一指：“一号，麦谷替你惹了大麻烦了，你知道么？”<p>　　“一号”向麦谷瞟了一眼，麦谷冷笑了一声。<p>　　“你们这里，已经不再是秘密的了！”木兰花续道。<p>　　“哈哈，”一号笑了起来，“你对我们知道了什么？”<p>　　木兰花欠了欠身子，她讲了两个字，那两个字，乃是一个国家的名字，木兰花下午，便已经从她夺到的枪支上知道对方是隶属于某国的特务机构，但是“一号”却不知道木兰花已知道了这个秘密，所以，当木兰花突然讲出了那国家的名字之际，他的面色突然变了！<p>　　“一号”狼狈地望了麦谷一眼，这时，连麦谷的心中，也不禁愕然，出为麦谷虽然代他们去劫取电光衣，也来过这里几次，和“一号”更是接头多次，可是“一号”究竟是什么来头，他也是不知道的，他实是难以明白木兰花何以反倒知道了对方的底细！<p>　　他的身子挺了挺，那瘦子向旁的人使了一个眼色，立时有两枝枪口，稍梢地移了一移，那枝手枪的枪口，移了只怕还个到一寸，但是，本来对住木兰花的枪口，却已变成对准了麦谷了，这令得麦谷十分愤怒，也十分不安。<p>　　但是麦谷还未曾开口，“一号”已然道：“兰花小姐，你还知道了什么？”<p>　　“先生，你是应该问：“你们”还知道了些什么？”<p>　　“你是说，除了你之后另外有人也知道了？”<p>　　木兰花并不回答，她只是打了一个呵欠，伸了一个懒腰，她那种若无其事的神态，使任何人都以为的确是除她以外，还有许多人知道了这个秘密。<p>　　“一号”的面色，变得十分难看，他立时转过头去，对那个瘦子讲了一句话，那句话是用他的本国语言所讲的。<p>　　他的国家的语言，本来是十分冷门的语言，但是博学的木兰花却听得出他吩咐那瘦子的一句话是“作撤退的准备”。<p>　　木兰花“哈哈”笑了起来，道：“不必紧张，若是放弃了这里，我相信你一定会受到相当严重的处分，即使你能将电光衣成功地运到目的地，也至多是将功抵罪而已，是不是？”<p>　　木兰花这样讲，是想试一试那种电光衣究竟是不是在这里，因为她虽然跟踪麦谷来到了这里，但是她还不能肯定电光衣是个是究竟在这里的。<p>　　“一号”呆了一呆，闷哼了一声。<p>　　他的态度，也告诉了木兰花，她的话已讲中了对方的心事，那么，这件电光衣真的是在这里了？木兰花又道：“更何况电光衣还未必能够成功的偷运出去！”<p>　　“一号”的面色更难看了，他转过头去，望着麦谷，道：“先生，你看到了没有？这全是你替我们惹下的麻烦，我们认为先付给你的那三分之一，也应该从你的身上追回来。”<p>　　麦谷满面怒容地站了起来，道：“你竟相信了她的话，她的话也信得的么？你若是不下手将她杀了，迟早会吃她苦头的。”<p>　　木兰花又笑了起来，道：“麦谷，你讲得真对，他若不是把我杀死，迟早会吃我的苦头，但如果将我杀了，却是立即要吃苦头了。”<p>　　“一号”又转过头来望着木兰花，道：“你这话是什么意思？我已经准备撤退了，还会有什么苦头吃，哼哼，有什么苦头吃？”<p>　　他在讲那几句话的时候，双手紧紧的握着拳，由此可知他的精神十分紧张，而且他的心中，也是愤怒和焦急交集！<p>　　木兰花的神态却恰好相反，她讲起话来，慢条斯理，坐的姿势更是舒适，她继续地道：“先生，现在，你在从事一项赌博，是个是？”<p>　　“什么赌博？”<p>　　“你想放弃这里，这必然会使你受到处分，但是你却希望能够在电光衣这件事上，得到上级的奖励，来抵消你的处分是个是？”<p>　　“一号”不出声，只是呆呆地望着木兰花。<p>　　木兰花继续道：“那么最重要的当然是要有人替你将电光衣到目的地去了，对不对？”<p>　　“一号”还未曾出声，麦谷已冷笑了一声逍：“看来我们的女黑侠要毛遂自荐了，一号，她叫你将电光衣交给她，由她替你运出本市去，哈哈！”<p>　　“一号”沉声道：“你是这意思么？”<p>　　木兰花耸了耸肩，道：“我绝无意抢麦先生的生意，如果麦先生可以再有把握将这件电光衣偷运出本市的话，就由他去负责好了。<p>　　麦谷本来还在得意地笑着，可是木兰花的这句话才一出口，他便陡地止住了笑声，同时面色变得十分难看起来。<p>　　他当然没有法子不被木兰花奚落，因为他的确是没有能力将这件电光衣在严密的封锁之卜，偷运出本市去的，但是他的心中却十分不服气，他又冷笑了一声，道：“一向和警方合作得亲密无间的女黑侠，为什么忽然大反常态了呢？”<p>　　木兰花道：“那是拜你所赐，麦谷先生，那件电光衣是我亲手自国家安全署中夺来交给你的，你的记性难道如此不济，已忘了这件事么？”<p>　　木兰花的话，令得麦谷语塞，也令得“一号”心动！<p>　　“一号”咳嗽了两声，道：“兰花小姐，那么，你刚才说，除了你一人之外，还有别人知道这里的秘密，这个……这个……”<p>　　“这个你可以不必担心，”木兰花道：“那另一个知道你们秘密的人，是我的伙伴。”<p>　　“那么，你又有什么法子可以将电光衣偷运出去？”<p>　　“这是我的业务机密了，先生。”<p>　　“一号”和那瘦子互望了一眼，那个瘦子是他的得力助手，那是一望而知的事情，那瘦子点了点头，但又在“一号”的耳边讲了几句话。<p>　　“一号”立即道：“你的代价是什么？”<p>　　“你们还差麦谷多少钱？”<p>　　“这个……”<p>　　“别告诉她！”麦谷怒叫。<p>　　可是“一号”绝未曾被他吓住，道：“还欠他九万镑。”<p>　　“麦谷先生的胃口太小了，我的条件是九万镑的九倍，事成之后交付。”木兰花霍地站了起来，目光灼灼地望定了“一号”。<p>　　她的这种神态，可以造成使对方没有考虑余地的效果，她站了起来之后，“一号”果然震了一下，道：“我们可以考虑。”<p>　　“你们对我的身份，还在表示怀疑，认为我不可能为了金钱而替你们服务，是不是？”木兰花侃侃而谈，十分镇定。<p>　　“一号”笑了一下，道：“你是明白人。”<p>　　木兰花双手一摊，道：“那也没有别的办法了，你不肯相信我，这我也无法勉强，你准备撤退和失去电光衣好了。”<p>　　木兰花讲完了之后，又坐下来，双手交叉坐着，一点也不着急。反倒是“一号”背负双手，在房间中来回踱起步来。<p>　　麦谷不耐烦道：“喂，我那九万镑怎样了？”<p>　　“一号”向那瘦子挥了挥手，那瘦子向前走了一步，道：“我认为你最好还是别开口好，再多开口，那就自讨没趣了！”<p>　　麦谷面色一变，身形一闪，猛地向前窜来，但是，他身子才一动，两条大汉便一齐向他扑了过来，一个人被麦谷一伸手，抛得向外跌了出去，但是另一个人却拦腰抱住了麦谷的身子，第三个大汉向前冲到，重重的一拳，击在麦谷的后脑上！<p>　　麦谷的身子一软，倒在椅上，已人事不省了。<p>　　前后不到十秒钟时间，剽悍的麦谷便已被制服了！<p>　　木兰花不动声色地坐着，等到那三个大汉退了开去之后，她才道：“啊，我要重新考虑了，原来你们是这样对付和你们合作的人的。”<p>　　“他未曾完成答应我们的事！”<p>　　“那是你们的借口，我相信，他和你们之间的协定，只是到将电光衣交给你们为止的，运不出去，和他有什么相干？”<p>　　“一号”又道：“这个——”<p>　　“这是什么？那九万镑你们应该给他的。”<p>　　“兰花小姐！”一号有点不明白，摇摇头，“你还在帮他讲话？你在为他争取九万镑？这使我十分不明白！”<p>　　“我能为他争取那九万镑，便等于是为我自己在争取合理的待遇！”<p>　　“你怎知道我们一定会相信你，请你偷运电光衣？”<p>　　“很简单，除了我之外，你们根本找不到第二个人。”<p>　　这几句话，一句接着一句，全是快疾到了极点，等到木兰花这一句话讲出了口，“一号”和那瘦子互望了一眼，不再说话了。<p>　　木兰花又伸一个懒腰，道：“你们不妨考虑一下，同时，请你们不要忘记，如果我过时不回去的话，那么，我的伙伴便会包围这里。”<p>　　木兰花笑了一下继续道：“包围了这里之后，你还能得到些什么？将这幢建筑物的每一块砖头全拆下来，怕会找不到电光衣？”<p>　　“一号”的面色变得极其难看，他试探着问道：“你所指的伙伴，就是警方的特别工作组主任高翔？”<p>　　木兰花处处在暗示着她的伙伴是一个十分有力量的人，那当然是在暗示着高翔了，但是当“一号”这样间她之际，她却又故作神秘，道：“我不能告诉你。”<p>　　“一号”道：“好，请你等一等，一小时之内，我们会有答覆给你。”他一挥手，几个大汉架着麦谷，他和那瘦子也一齐退了出去。“卡”地一声响，门也被锁上了。<p>　　华丽的房间中，只剩下木兰花一个人了！”<p>　　木兰花一个人坐着，她思潮起伏不停。<p>　　“一号”说一小时之后给她答复。事实上是等于是一小时之后，决定她的生死，因为“一号”若是拒绝了她，是绝不会再留她在世上的。<p>　　“一号”会不会相信她呢？<p>　　木兰花实是一点把握也没有！<p>　　“一号”是不是会答应她的要求，那是全然由得她来作主的事情，所以木兰花决定暂时不去想它，而等到事情明朗化了之后，再作决定。<p>　　她这时所想的是她进入了这个特务机构之后的得失。<p>　　她得到了什么呢？到如今为止，她可以说什么也没有得到，但是她却肯定了那件关系重大的电光衣，是落在这个特务机构的手中了！<p>　　这使得事态更为严重。<p>　　因为这个特务机构是属于一个野心勃勃，唯恐天下不乱的国家的，如果这个国家得到了电光衣的秘密，那么，他们当然可以训练出一批旁人看不到的军队，那么，世界各国之间的均衡被打乱。只怕人类从此就再无宁日了，这使得木兰花要下定决心要将电光衣弄到手。<p>　　如今，木兰花打出的是一张“偷鸡牌”，她是全然没有取胜的把握的，而且，她更可能偷鸡不着蚀把米，因为如今她身在虎穴之内，木兰花想为自己找一条退路，万一“一号”不中她的计，她应该如何退却，再打主意呢，木兰花站了起来，在屋中来回地走着。<p>　　她不敢肯定这间房间之中有没有电视传真的监视设备，所以她要竭力使自己的动作，看来十分轻松而不紧张，那样的话，即使“一号”在对她进行着秘密的监视，对她还是有利的，可是，木兰花缓缓地踱了几圈之后，她发现要从窗口突然逃走是没有可能的。<p>　　因为在窗上，都装有十分坚固的铁格，看来，当“一号”拒绝了她的请求之后，她唯一的办法，便是突然发难，制往“一号”。<p>　　她如果可以突然制住“一号”，那就必需要镇定，要不使人起疑，是以，木兰花又在沙发上坐了下来，这一次，她甚至闭上了眼睛，假寐了起来。<p>　　这一个小时，实在是十分难捱的。<p>　　木兰花竭力地镇定着自己，可是在最后的几分钟，她仍然几乎沉不住气，她要紧紧地握着手，克制着自己，才过了最后几分钟。<p>　　终于，门上传来“咔”地一声！<p>　　木兰花立时将双眼睁开了一道缝，她的样子看来仍然是闭着眼在瞌睡，但是将双眼睁开了一道缝之后，她却可以看到东西了。<p>　　她看到“一号”打开了门，向前走来。<p>　　木兰花伸了一个懒腰，打了一个呵欠，懒洋洋地道：“这张椅子不错，睡得相当舒服，怎样，你的考虑可有结果了？”<p>　　“嘿嘿，”一号奸笑着，“小姐，别做戏了，没有人会相信你在这样的情形之下，还可以睡得着的，这件事么，我决定一一”<p>　　“一号”显然是一个极其狡猾的人，他在讲到“我决定”的时候，故意顿了一顿，不立即向下说去，却看看木兰花。<p>　　“木兰花当然十分迫切地想知道他的决定怎样，但是木兰花却装出一副漠不关心的神气来，她甚至一连打了三四个呵欠！<p>　　“一号”干咳了几声，才道：“我决定请你帮助。”<p>　　这句话，使得木兰花的心神，顿时松驰了下来，但是她却绝不露出欢喜之情来，以是冷冷地道：“这是你们可以选择的唯一道路。”<p>　　“可是，我们却有附带条件。”<p>　　“笑话，是你们要求我帮助，提条件的应该是我。”<p>　　“小姐，别忘你的生死在手上。”<p>　　木兰花笑了起来，道：我从来也未曾听到过比这更可笑的笑话，先生，如果你不想我说再见的话，你以后必需个再讲这样的笑话！”<p>　　木兰花针锋相对，毫不让步的回答，令得“一号”面上的神色，变得极其难看，但是他仍然道：“我们方面，要有人和你在一起。”<p>　　木兰花冷笑着，道：“如果你们自己有办法的话，大可以自己进行，何必再花费一笔那么大的金钱，要请我帮助呢？”<p>　　“你拒绝这个提议么？”<p>　　“当然拒绝。”<p>　　“那么你必需接受我们第二个提议，否则交易便不能成立。”<p>　　木兰花只是冷笑。<p>　　她并不出声，表示她并不是全然拒绝对方的提议。<p>　　“一号”又道：“你必需吞服一管胶囊。”<p>　　他一面说，一面从上衣的口袋之中，取出了一只金属盒子来，打开了盒盖，里面是一粒丸药，看来和普通长形的胶囊药丸没有分别。<p>　　“那是什么玩意？”<p>　　“不妨告诉你，这胶囊中所放的，是一种性子相当烈的毒药，它是酸性的，在胶囊被胃液蚀穿之后，一分钟之内，就可以制人死命。”<p>　　木兰花心中迅速地想：这是什么意思？<p>　　木兰花想不出对方这样子说是什么意思，她只是冷笑着，道：“你以为我会接受你那荒谬的建议，吞下这毒药么？”<p>　　“你必需吞下它！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_11'>第16册 隐形奇人 第一十章</b><p>");

document.write ('　　“你这是什么意思？”木兰花“霍”地站了起来。<p>　　“一号”摇着手，道：“别紧张，你听我细说，这胶囊是特制的，胶壁相当厚，当它进入胃部之后，最外面的一层首先溶解，溶解之后所产生的粘液，便将这粒药丸紧紧地贴在胃壁上，而胃液要十天之后时间，方能将胶囊完全蚀穿！”“一号”讲到这里，顿了一顿。然后才道：“你明白了么？这就是说，你在吞下了这药丸之后的第十天大，才是毒发之期。”<p>　　木兰花冷笑着，转过身去，表示不感兴趣。<p>　　“一号”却十分得意，继续道：“你将电光衣运出本市，大约不会超过十天的吧，那对你来说，就是绝对安全的，因为只要你将电光衣运出去，交到了我们的人手中，我们的人证明了你并没有玩弄什么花样，他们就会给你服食另一种东西，那是特殊配方的泻剂，使得那丸药脱离胃壁，排泄出来，也就是说，只要你在十大之内完成任务，是全然无损的。”<p>　　“一号”又顿了一顿，才道：“除非你根本不存心将电光衣运出本市，或是你根本是存心在戏弄我们，要不然，你是没有理由拒绝这个提议的！”<p>　　木兰花的心中不禁暗叫了一声“好厉害！”<p>　　她的一生之中，遇到过不少敌人，她经历过不少极其困难的环境，但是比较起来，却没有一次比如今的情形更棘手的了！<p>　　答应“一号”的提议，还是拒绝？<p>　　当木兰花在考虑这个难以决定的问题之际，她在不断冷笑着，过了半分钟，她才冷冷地道：“既然你们不信我，我可以中止和你们交易的。”<p>　　一号奸笑着，道：“不是我们不相信你，交易的双方，即使都没有欺骗对方的意思，一般来说，也要签订一个合同的，这，就是合同。”<p>　　“这可以说得上是世界上最奇怪的合同了。”<p>　　“我同意你的说法，但这是最有效的合同。”<p>　　木兰花在讲那几句话的时候，她的心中，已然有了决定，她的决定是：吞服这粒丸药，木兰花当然不会准备将电光衣再交到敌人手中的，那么她决定吞食这粒在十天之后，当胶囊被胃酸腐蚀之后就发作的毒药．岂不是极其危险的事么？”<p>　　是的，那是极其危险的事！<p>　　但是木兰花必需这样做，除了将她自己的生命去作为赌注之外，她没有别的办法去赢得那件电光衣，所以她这样地决定了！<p>　　她略为考虑一下，道：“有十天的时间是足够了，但是，你怎么能肯定胶囊不会提前被胃酸腐蚀？那样岂不是太儿戏了？”<p>　　“请相信我们的科学家！”一号忽然指了指自己的肚子，“在我们的肚中，也有这样的丸药，只个过期限是一百天的。”<p>　　木兰花听了之后，若不是她自己也正要吞服这种丸药的话，她真的要忍不住大笑起来了！一号显然是地位极高的特务头子，但是在特务机构之中，上级对下级仍然是不信任的，“一号”的肚中有这样的毒药，那么他每一百天，总要去向总部报到一次了。<p>　　“如果我们的忠心不被怀疑，那么，每到第九十九天，我们总可以从神秘的途径，得到那种泻剂，我服食这胶囊已有七年，小姐，我还活着！”<p>　　木兰花望了“一号”半晌，才耸了耸肩，道：“好，既然是这样，那么我就在这张“合同”上“签字”好了，拿来。”<p>　　“一号”却不将丸药交给木兰花，而又道：“你在未曾吞服之前，有两件事情，是我必需要告诉你的，第一，你不能在吞服的时候玩花样，因为我们要用X光检查，看这枚胶囊是不是已牢固地附着在你的胃上，第二——”他忽然狞笑了起来。<p>　　“第二是什么？”<p>　　“第二，别以为切割手术可以将胶囊取出，这胶囊是特制的，如果血液之中混有麻醉药成份的话，那种成份将促胶囊迅速地溶解。当然，可以不注麻醉剂便将肚子切开，但是，小姐，那样，再坚强的人，也会在极度痛苦中死去的。”<p>　　木兰花满脸都是个耐烦的神色，逍：“你讲这些废话干什么？我不是已经决定将电光衣送到你们的人手中了么？而且十天足够了！”<p>　　“一号”伸手在桌上的个按钮上按了一下，立时有两个人走上了进来，那两个人是持着一具小型的X光仪走进来的。<p>　　“一”号吩咐本兰花站到X光机前，X光照射镜头，对准了木兰花的胃部，“一号”为木兰花倒了一杯开水，将那胶囊和那杯水，一齐交结了木兰花。<p>　　当木兰花接过了那一杯水和这一粒在十天之后可以取她性命的毒药之后，她不禁微微地闭上了眼睛，她心中在自问：“这样做，对么？”<p>　　当电光衣到了自己的手中之后，“一号”立即可以发觉自己的真正面目，那么自己当然也得不到那种特制的泻剂了！<p>　　而对方的特务机构是用这种东西来控制特务的，那么可想而知，这东西不能经由其他途径自体内排出，也是明显不过的了！<p>　　那也就是说，她只要吞下了那颗丸药，等于知道了自己的死期，严格地来说，每个人都是知道自己会死的，但是人们如果知道了自己十天之后就会死，那滋味就大不相同了。<p>　　而如今，木兰花就是知道自己十天之后便要死了！<p>　　木兰花睁开眼来，“一号”正虎视眈眈地望着她，他的一只手插在袋中，从他的姿势来看，他一定已经握定了手枪。<p>　　如果拒绝吞服，那么一号当然会毫不犹豫地开枪的！<p>　　木兰花想笑一下，可是她面上的肌肉，却变得十分僵硬，难以笑得出来，她只是道：“明知是毒药，还要吞下F去，天下大约不会再有像我那样的傻瓜了！”<p>　　“小姐，如果你吞服了，那么你是一个十分聪明的人，你将不会发生任何意外，而且可以得到巨额的报酬，更要紧的是，在这次事情之后，我们和你木兰花小姐，可以一直亲密无间地合作下去了，哈哈，哈哈！”一号得意地笑着。<p>　　“一号”的狂笑，倒绝不是做作，而是出自肺腑的，囚为当他想到，他将电光衣运出本市，而且，又将女黑侠木兰花那样鼎鼎大名的人，拉进了自己的集团，这是两件无以上之的大功，他的地位，一定可以因为这两件大功而大大地提高的！<p>　　在他的笑声中，木兰花本来可以轻而易举地将那颗九药藏了起来，当作吞了下去的，可是，在她面前的X光机却令得她无法这样做。<p>　　木兰花将丸药放进了口中，然后吞了下去。<p>　　她吞下了那颗毒药！<p>　　守在X光机前的两个人忙碌了起来，他们调整着机器，约莫过了三分钟，其中的一人才直起身子来道：“报告，胶囊已成功地附着在胃壁上了！”<p>　　“一号”兴奋地挥着手，那两个人推着X光机走了出去，“一号”和木兰花握着手，道：“从现在起，我们是自己人了！”<p>　　等到吞下了毒药之后，木兰花反倒完全豁了出去，道：“对了，是自己人了，那么我的条件也有改正一下的必要了。”<p>　　“请说，请说！”<p>　　“本来我是等电光衣运出之后才要报酬的，但是如今我先要一半。”木兰花在讲这两句话的时候，心中实在十分之难过她自己已只有十天生命了，要一笔巨款，又有何用？<p>　　但是她仁侠的本性，却是至死不渝，她知道这笔巨款，还是可以替很多人谋福利的，她自然不会放过这最后的行侠机会，“可以，绝对可以，完全先付给你也可以。”<p>　　“不必，一半好了。”<p>　　“请跟我来。”“一号”转身向外走去，木兰花跟在他的后面，这时候，“一号”的心中，对木兰花再无任何怀疑了。<p>　　因为木兰花已吞下了那毒药。<p>　　像“一号”那样残忍、卑下的心灵，当然是无法想像木兰花仁慈、伟人的心灵中所想的一切的，他绝想不到木兰花竟会不顾自己的生命！<p>　　他们走下了一层楼，进入了一间房间之中。<p>　　那间房间十分之狭小，几乎一进门，就是一堵墙，“一号”自衣袋中取出了一具小型的无线电控制仪来，在经过了一系列复杂的操纵之后，前面的一幅墙，慢慢地向上，升了起来。<p>　　那幅墙大约升起了两尺左右就停止了。<p>　　“一号”一伸手，说道：“请，我们必需爬进去。”<p>　　木兰花将身子伏在地上，俯伏着，从那两尺来高的隙中，爬了进去，一号跟在她的后面，那幅墙的后面，是一间密室。<p>　　那是真正的密室，密不通风，但布置得相当华丽，最触目的是在屋子的一角，放着一只巨大的保险箱，木兰花一看，便看出要打开这样的保险箱，即使是经验最老到的老手，也至少要一个小时，有什么东西放在这保险箱中，自然是十分安稳的了。<p>　　那件电光衣，自然是在这保险箱之中了！”<p>　　如果木兰花看到那电光衣是从一个可以轻而易举取到的地方拿出来，那么她一定会后悔自己采取了吞服药丸这一条绝路的了。<p>　　但如今，她却并没有后悔。<p>　　因为她要打开那一度由无线电控制升起的墙，已是没有可能的事情了，更何况是还要打汗这保险箱来。而她也根本没有机会去通知高翔！<p>　　然后悔的是自己没有在进入这屋之前，先和高翔联络一下，吩咐高翔带人来包围这幢屋子，那么，她就可以下必吞食那毒药了。<p>　　她之所以事先不通知高翔，多少和她对安全署长心中有芥蒂有关，也是为了觉得高翔处在自己和安全署长之间而感到尴尬，当然事情发展到如今的地步，那显任谁在事先也不能料到的。<p>　　“一号”在经过十分钟之后，打开了那保险箱，他首先在保险箱中，取出了一只手提箱来，一看到那手提箱，木兰花便忍不住苦笑！<p>　　那正是装电光衣的手提箱！<p>　　几天之前，她将这箱子轻易地交给了假冒的石少明，如今，她要付出生命作为代价，将它从“一号”的手中取回来！<p>　　“一号”先将那箱子交到了木兰花的手中，木兰花将箱子打了开来，的确，箱子中所放的，就是科学家石少明发明的电光衣。<p>　　她又盖上了箱子盖。<p>　　“一号”又自保险箱中取出了大量现钞，放在另一只小皮箱之中，也交给了木兰花，然后道：“你的目的地是P城机场上，就会有人和你接头，那人的左额角上，有一粒红色的痣，他会将另一半现钞和那种泻剂交给你的。”<p>　　木兰花点了点头，提起了电光衣，道：“你放心了？”<p>　　“一号”呵呵地笑了起来，道：“当然放心了，如果你愿意用你自己的生命来换电光衣的话。那我自然算是失败了。”<p>　　木兰花也“哈哈”地笑了起来。<p>　　木兰花和“一号”一面笑着，一齐又爬出了那间密室，“一号”道：“小心一些，如果你失了手，我们是不会同情你的。”<p>　　木兰花一手提着电光衣，一手提着一箱现钞，她并没有再说什么，就缓缓地走向门口“一号”站在她的背后，直等到她走到了对面街。<p>　　出了这幢库子，木兰花感到自己像是从地狱之中才走了出来一样，她总算出了地狱，但是她却无法在十天之后死亡！<p>　　木兰花苦笑了一下，她慢慢地开步走去，她的脑中乱成一片。她已经得到了电光衣，可是她却绝得不到胜利的喜悦。<p>　　她走得十分缓慢，但是她却是向着警署走去的。<p>　　当她到达了警署门口的时候，一辆汽车恰好在她的身边驶过，而当那辆车子一经过她身边之后，便突然地停了下来。<p>　　“兰花！”方局长在车中探出头来，叫着。<p>　　而坐在方局长身边的安全署长却特地转过头去，装着看不见木兰花，木兰花陡地一呆，但是她立即恢复了镇定，道：“方局长，我已将那件电光衣找回来了。”<p>　　方局长呆了一呆，在他还个知道怎样回答之际，安全署长已然冷笑了一声，道：“那么容易？在什么地方啊。”<p>　　安全署长这样讲法，分明是以为木兰花“电光衣已找回来了”这句话是信口开河的，而他这样讲也全然是为了讽刺木兰花。<p>　　木兰花也不去和他争辩，更不去反讽刺他，只是淡然地一笑，同时举起了手中的箱子，道：“在这里，方局长，你看。”<p>　　木兰花将箱子的盖打开，安全署长的眼睁得比核桃还大，失声道：“真是的，兰花小姐，你真的将电光衣取回来了！”<p>　　木兰花井没有回答他，只是“拍”地一声，将箱盖盖上，道：“方局长，我将这件电光衣取回来了，但是敌人一定仍然千方百计地要将它夺回去的，我看还是立即将之销毁的好。”<p>　　“这个——”安全署长抢着道：“还要请示最高当局。”<p>　　“不必了，我想我应该有权决定这件事。”<p>　　“你有这权？木兰花小姐，你只不过是一个平民——”<p>　　“是的，我只不过是一个平民，”木兰花说的话沉缓而有力，“但是，这件电光衣，却是我用了极大的代价取来的，我花这样大的代价，就是不愿意看到它危害人类，所以我必需亲眼看到它被销毁，为了安全起见，必需立即进行。”<p>　　“我认为木兰花的说法有理！”方局长坚决地说。<p>　　“好吧，我们立即将它进行销毁。”安全署长终于同意了，木兰花登上车，车子驶进了警署，高翔已立即迎了出来。<p>　　木兰花的出现，令得高翔也大感意外，但是当他知道木兰花已取到了电光衣之后，他的高兴是难以形容的，他立即吩咐手下，布置一个小型的爆炸装置。<p>　　木兰花一直紧紧地提着那件放置电光衣的箱子，正如她所说，这是她花了极大的代价换来的，她不能让它再留在世上。<p>　　就在木兰花要亲手将电光衣放迸爆炸装置中的一刹那，电话铃响了，高翔拿起了电话，交给了木兰花，木兰花还没有出声，便听到了“一号”的声音：“木兰花，你在捣什么鬼？”<p>　　“你别管我。”<p>　　“木兰花，我警告你，你——”<p>　　木兰花不再去听电话，她放下了电话机，将手提箱交给了高翔，道：“高翔，你去将这件电光衣放好，我来按动按钮。”<p>　　高翔、方局长和安全署长，都已经看出木兰花的神态大是有异了，高翔接过了手提箱，道：“兰花，你没有什么事么？”<p>　　“我？”木兰花扬了扬眉毛，“我很好，你快去！”<p>　　高翔走出了十来码，将电光衣放在一排炸药之上，然后迅速地后退，木兰花按下了炸药控制的拼捍，一声轰然巨响，炸药爆炸了！<p>　　当炸药爆炸的声响，渐渐静下去之际，那只手提箱，和手提箱中的电光衣，几乎连痕迹也找个到了！<p>　　方局长喟叹了一声，道：“石少明发明的东西已完全毁去了，或许若干年后，又有人会有同样的发明，唉，我们总算已尽了我们的力量了！”<p>　　“我们总算已尽了我们的力量了！”木兰花喃喃地说着，转过身，向外走去，她并没有觉察到高翔一直跟在她的后面，直到了大门口，她才觉察到这一点。<p>　　木兰花突然感到异乎寻常地软弱，她几乎连再维持战立的能力都没有了！她的身子不由自主地向高翔的身上靠去高翔连忙将她扶住，再一次地问：“兰花，你没有事？”<p>　　“没有。”木兰花心中苦笑着，自己只有十天生命一事，又何必讲给高翔听呢，讲给他听，不是令他更难过一些？<p>　　“没有什么事，高翔，陪我回家去。”<p>　　这是木兰花第一次以这样的语气要高翔做一件这样的事，那正是高翔不知盼望了多么久，希望它会发生的一件事！<p>　　但是如今，这样的事发生了，高翔却一点也不觉得十分高兴。因为尽管木兰花一再否认，但是高翔却可以肯定，木兰花的心中，有着重大的隐忧。<p>　　可是，高翔却不明白，何以电光衣已取回来了，木兰花还会有这样奇异的现象呢？他疑惑不解，道：“好的，兰花，我送你回去。”<p>　　他们默默地向前走着，谁也不提议坐车，谁也不开口，可是，他们两人的手，却在不知不觉中紧紧地握在一起了，高翔的心中还充满了疑惑，然而，他却陶醉在和木兰花一齐的默默共步之中，而没有再进一步去想一想究竟什么在困扰着木兰花。<p>　　在他们终于到达了家门口的时候，已经是天亮时分了，他们两人竟步行了一夜，才走到家门口的，他们才一进门，穆秀珍已跳了出来，嚷道：“见鬼么，你们两人是走来的啊。”<p>　　高翔掠了掠头发，他的头发因为露水而潮湿，他笑着，道：“我们是走来的，真的，我们是慢慢地走到这里来的。”<p>　　“哼，你们可够情调了，可怜我知道你们离开了警署，一直在等你们回来，可等苦了，兰花姐，你是怎样得回那件电光衣的？”<p>　　“是啊，兰花，你怎么得回电光衣的？”<p>　　“秀珍，高翔，我们再也不提电光衣的事好不好？”高翔和穆秀珍两人，都呆了一呆，不知道木兰花何以不肯将得回电光衣的经过向他们讲一讲，一时之间，他们不知该怎样说才好。<p>　　木兰花慢慢地走到窗前，曙光初现之下的田野，显得十分朦胧，有一股难以形容的神秘美，她呆了一会，才道：“你们总会知道的，何必心急？”<p>　　她的心中苦笑着：是的，你们迟早会知道的，只不过十天的工夫而已，你们何必早知道十天呢？十天之后知道不是更好么？<p>　　木兰花突然发出了一阵无可奈何的笑声，道：“事情完了，高翔，你也该回去休息了。”<p>　　高翔想讲什么，但是他却终于没有讲出来，顺从地道：“好，再见了！”<p>　　“再见了！”木兰花心中道，她眼看着高翔走了出去，迎着朝阳走着，木兰花的眼睛，却不由自主地湿润起来了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_01'>第17册 高空喋血 (隐形奇人 续集) 简介</b><p>");

document.write ('　　全世界最大的勒索组织创始人孤克博士，曾在十年前由于太爱她的妻子，而将她勒死，塑成神像以供自己及土人们祭拜。而十年后的他，更疯狂的经营他的毒药勒索王国，甚至绑架高翔、木兰花、穆秀珍，以全市人民的生命威胁东方三侠——<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_02'>第17册 高空喋血 (隐形奇人 续集) 第一章</b><p>");

document.write ('　　春寒料峭，在浓雾之下，寒冷更像是一丝丝的浓雾一样，直钻入人的毛孔之内，使得每一个人都不由自主地缩起了身子，抵抗着寒冷。<p>　　高翔下了车，就是这样缩着头走向电梯的，直到进了电梯之后，他才略直了直身子，这时是清晨四时 ，更是冷得使人相当难忍。 电梯在他住的那一层停了下来，他取出了钥匙，还未曾打开门，便听得屋中的电话铃一阵一阵地响着，高翔在门外略呆了一呆 ，翻起手腕来看了看手表，的确是凌晨四点。是什么人会在这样的时候打电话给他呢？他急急地冲了进去。 可是，当他奔到了电话旁边时，电话铃却已不响了。<p>　　高翔耸了耸肩，天气是如此之寒，而且，他因为处理公务而到了凌晨四时，他已觉得十分疲倦了，他不准备再多浪费时间了！<p>　　他松开了领带，一面已推开了卧室的门。<p>　　可是就在这时，电话铃又响了起来！<p>　　高翔无可奈何地转过身去，拿起了听筒，他根本不必将听筒凑到耳边去，便听到了穆秀珍的声音：“高翔，你睡得好死啊！”<p>　　“小姐，”高翔苦笑了一下，“如今是凌晨四时，天气又那么冷，我就算睡得死，也是情有可原的，何况我不是在睡，我刚从办公室回来。”<p>　　“不管你在干什么，你快来，快来，快来。”<p>　　穆秀珍一连说了三声“快来”，她的声音又极其焦急，这证明她的确有着十分要紧的事情，高翔陡地一呆，道：“兰花呢？”<p>　　高翔这样问的意思很简单，因为穆秀珍若是有什么着急而难以解决的事情，当然是应该先向木兰花求助，然后才会想到他的。<p>　　可是穆秀珍却打电话给他，那么木兰花呢？<p>　　电话那边，穆秀珍突然不出声了。<p>　　高翔只觉得心向下一沉，陡然之间，他确感到有什么个寻常的事发生了，他连忙叫道：“秀珍，你怎么啦，我问你，兰花呢？”<p>　　高翔连声在问着，可是他却得个到回答，那边的穆秀珍不知道为什么在保持着沉默，接着，高翔又听得穆秀珍突然大哭起来！<p>　　同时，又传来了“拍”地一声响，那显然是穆秀珍跌下了电话听筒时所发出的声音。高翔大叫：“秀珍，秀珍，什么事？”<p>　　他只听得穆秀珍含糊地边哭边说道：“你快来吧！”<p>　　“你在哪里？”<p>　　“我……在家里。”<p>　　高翔呆了一呆，放下了听筒，又冲了出去，不到一分钟，他又在寒冷的浓雾之中缩着身子，钻进了车子，向着木兰花的住处，疾驰而去。<p>　　一路上，高翔问了自己千百次：什么事，究竟发生了什么事？为什么穆秀珍电话打了一半，便会失声哭了起来，为什么她不先和木兰花商量，难道是木兰花有了什么意外的事情？高翔一想到这里，更觉得寒雾像箭一样地射进车窗，向他袭来！<p>　　他也自然而然地想起，自从木兰花夺回了那件“电光衣”之后，已经有七天了，在这七天之中，木兰花的行动的确十分反常。<p>　　她曾一连几次，主动地约他出游。而且，在夜总会中，她又破例地在饮着烈酒，木兰花在这几天中表现着对他过份的亲热。<p>　　这种亲热，本来是高翔梦寐以求的．但是由于来得太以突然了，所以不免使离翔的心中戚戚不安．唯恐它又会失去。所以，在这几天中，高翔特别注意木兰花的神态，他发现好几次．木兰花在大笑之中，她的眼中，却孕育着泪花。<p>　　高翔看出木兰花的心中，像是有着极大的隐忧，他不是没有问过，但是他每一次的询问，却都被木兰花支吾了开去。<p>　　高翔未曾追根问底的原因，是因为木兰花的聪明才智，都在他自己之上，他想到，木兰花如果真有什么极之为难的事情，自己也是帮不了什么忙的，所以他好几次半途而废，没有再问下去，而他也实在想不出木兰花究竟是为什么才这样的！<p>　　如今，穆秀珍凌晨的电话，证明已有事故发生了。<p>　　是什么事故？是什么意外？<p>　　高翔将车子开得飞快，在车头灯的照耀范围之间，浓雾奇诡地翻滚着，但是高翔心中的思潮起伏，却远在浓雾的雾花翻滚之上！<p>　　终于，他的车子发出了一下难听的刹车声，在木兰花住所面前，停了下来，他猛地推开了车门，跳了下去，叫道：“秀珍！”<p>　　他看到穆秀珍冲了出来，高翔翻过了铁门，迎了上去，穆秀珍披着头发，穿着浅蓝色的长睡袍，在向前奔来之际，风致绰约，十分美丽。<p>　　但是这时，高翔却无暇去欣赏穆秀珍的美丽，因为穆秀珍是一个劲的在哭着，他们两人迅即接近，穆秀珍伏在高翔的胸前，叫道：“高翔！”<p>　　高翔连忙扶住了她的身子，安慰她道：“别哭，秀珍，别哭，哭是不能解决问题的，只有你一个人在家么，兰花呢？”<p>　　穆秀珍伏在高翔的胸前，她哭得更加伤心了，她抽抽噎噎地边哭边道：“兰花姐，她……死……了！”<p>　　高翔的身子陡地摇晃了起来。在他身边的大雾像是海洋，而他的身子，则成了海洋中的一叶扁舟，他几乎站立不稳了。<p>　　木兰花死了？这有可能么？不，一定是胡说！<p>　　他大声地斥道：“胡说！”<p>　　穆秀珍又嘤嘤地痛哭了起来，说道：“不是胡说！”<p>　　高翔勉力镇定着心神，推着穆秀珍，向屋中走去，道：“究竟是怎么回事，你必须向我仔细说，可就是不准你——”<p>　　他本来是想说“不准你胡说的”，但是他“胡说”两个字，还未曾讲出口来，便已住了口，因为到了屋中，他看到穆秀珍的情形。<p>　　穆秀珍的一双眼睛，又红又肿，泪水还在不断地滚滚翻了下来，她的脸色，是如此之苍白，那是一种充满了绝望的苍白。<p>　　高翔的心头，也怦怦乱跳了起来！<p>　　他将穆秀珍按下，令她坐在沙发上，同时，抬头向楼梯看了一看，在那一刹间，他希望会有奇迹出现，希望木兰花从楼梯走下来！<p>　　可是，楼梯上却是冷清清的！<p>　　高翔来这所屋子，不止一次了，他每一次来，不论是欢乐还是焦虑，气氛总是十分热闹的，像如今这样，忽然有了冷清之感，那还是第一次！<p>　　高翔突然觉得有一种极不祥的预感！<p>　　他转过头来，望着穆秀珍，穆秀珍不断地哭着，这更令得高翔六神无主，心乱如麻，他长长地吸了一口气，叫道：“秀珍！”<p>　　他才叫了一声，电话铃突然响了。<p>　　穆秀珍一听到了电话铃响，她的反应是十分奇特的，她陡地跳了起来，但是又陡地伏了下来，用沙发垫子，裹住了她的头，像是电话铃一响，便会有什么妖魔从电话中跳出来一样，她感到害怕，所以她才将自己埋在沙发垫子之中！<p>　　高翔的心中更是疑惑，他踏前一步，拿起了电话。<p>　　“兰花小姐么？是你最后三天了，我们每二十四小时之内，将会提醒你两次，上一次是三时，这一次是四时半，再下一次，则是明天凌晨三时，你不会嫌这样子的通知会使你睡眠不足的，是不是？据我们想，你大概也不能睡得着的了！”<p>　　高翔只是拿起了电话，他绝未曾开口，可是对方在刹那之间，却已说了一大串话，而这次串话，高翔听来，都是莫名其妙的！<p>　　他怔了一怔，厉声道：“什么人！”<p>　　“噢，”那边的声音道：“抱歉得很，原来不是兰花小姐，让我来猜一猜，在如今这时候还在兰花小姐屋中的男子是谁——”<p>　　“你是什么人？”高翔再问。<p>　　那边的人显然绝不理会高翔的责问，只是“唔”了一会，才道：“你一定是高翔先生了，东方三侠之一，是不是，很高兴能和你通话。”<p>　　“你是谁？”高翔第三次问。<p>　　“我是才到贵市的一个他国人，高先生，我之所以来到贵市，是因为我们机构在贵市的负责人，上了兰花小姐的当，而在工作上犯了大错，我是暂时来替代他的工作，而且负责每天来提醒兰花小姐，她的生命，已经快要到尽头了！”<p>　　“我不明白你的意思！”高翔心知事有蹊跷，是以尽管对方那种软皮蛇似的口气令得他十分冒火，但是他仍然竭力压抑着。<p>　　“你不明白？你的意思是木兰花从来也未曾向你提起过她自己的处境。”<p>　　“是的。”<p>　　“伟大，木兰花不愧是伟大的女黑侠，她自己的处境如此之惨，但是她却在她亲近的人而前隐瞒着这些，不要别人分担她的痛苦。太伟大了……”<p>　　高翔不等那人讲完，便咆哮道：“究竟是怎么一回事，你快照直说！”<p>　　“好的，我用最简单的方法来告诉你，从木兰花得到电光衣开始，她的生命就只有十天，如今过去了七天，她的生命只有三天了！”<p>　　木兰花只有三天好活了？不，这是开玩笑，这一定是开玩笑，高翔想用大笑来回答对方的话，但是他下意识地觉得那又不是像是开玩笑，他张大了口，笑不出声来，同时，他的身子也不由自地发起抖来，他甚至握不住电话的听筒。<p>　　“你明白了一些了，是不是？”那边的声音继续着，“她欺骗我们，说她可以帮助我们将电光衣运出本市去，我们的人相信了她，将电光衣交给了她，但是我们的人也不是饭桶，我们要木兰花吃下了一枚毒药，在吃下之后，毒药便附在胃壁之上，而经过了二百四十小时之后，毒药外层的胶质便会被胃酸侵破，而毒性发作，她在一小时之内就性命难保了。”<p>　　“嘿嘿嘿”高翔勉力冷笑了三声，“很好笑，是么？”<p>　　“如果我是你，我就不觉得好笑，高翔先生，除了我们特制的泻剂，可以使毒药离开她的胃部之处，没有别的办法可想，你不介意请她来听听电话么？”<p>　　高翔再一次地向楼梯上看了一看，木兰花不在家中，那再明显没有了，他道：“她不在。”<p>　　“那么，我会再打电话来。”<p>　　高翔怪叫道：“喂，喂！”<p>　　可是那边却已“卡”地一声收了线，高翔呆若木鸡地站了一会，才叫道：“秀珍！”<p>　　这时候，穆秀珍也慢慢地从沙发上站了起来，她失神落魄地问道：“——那个人已向你将事情说得清清楚楚了，是么？”<p>　　高翔道：“是——”<p>　　穆秀珍作了一个手势，阻止了高翔的话头，同时，她以一种极度疲乏的声音道：“上一个电话，三点钟那个，是我接的。”<p>　　“秀珍，你相信那人的话？”<p>　　“我？我没有理由不相信。”<p>　　“为什么？”<p>　　“这几天，几乎每一天晚上都有电话来找兰花姐，兰花姐不许我去接听，而她自己每次听到了电话之后，神色总是极其难看。今天，我听到电话铃响，本来也不去接听的，但是电话铃却个断地响着，我睁开眼，着亮了灯，才知道兰花姐不在了！”<p>　　穆秀珍才讲到这里，泪水又如泉也似，涌了出来。<p>　　“我心中十分奇怪，”穆秀珍继续着，“我取起了电话，一个男人告诉我，兰花姐服了一种毒药，以此换到电光衣，她……她……”<p>　　穆秀珍放声大哭了起来，再也难以讲下去了。<p>　　高翔知道，穆秀珍接到的电话一定和自己刚才接到的电话是一样了的，他忙道：“秀珍，又怎么不是有人知道兰花离开了住所，特地来吓你的？”<p>　　“不是，高翔，我和兰花姐像是亲姐妹一样，我想不单是我，你也一定觉出她这几天来神情、举止，都大大异乎寻常的了。”<p>　　“那也不足以证明她的生命已到了尽头。”<p>　　穆秀珍的泪下得更急，她的手抖着：从睡袍的袋中，取出一张纸来，那是一张信纸，已被穆秀珍揉得十分皱了，但上面的字迹，则十分清晰。<p>　　穆秀珍将纸递到了高翔的面前，道：“你看，这……这是兰花姐放在我枕头边下的，这是她……留下来给我，她……就这样去了。”<p>　　高翔一伸手，将那封信抢了过来。<p>　　那是木兰花的字迹，高翔一眼就可以肯定，毫无疑问，那是木兰花的字迹，只不过显得有点潦草而已，信是写给穆秀珍的。<p>　　“秀珍：本来我想等到最后一天才走的，但是我觉得难以忍受了，我为什么要走，你一定可以立即知道的，秀珍，我们永别了，你要坚强地活下去，告诉高翔，他是一个好人，请他不要难过，我实在是不想离开你们的，但是却不得不离开了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_03'>第17册 高空喋血 (隐形奇人 续集) 第二章</b><p>");

document.write ('　　信是如此的简单，但是写在信纸上的每一个字，却像是一柄利钻一样，在钻蚀着高翔的心，高翔绝不是一个娘娘腔的人，可是这时，他只觉得自己的一颗心向下沉，向下沉，他的鼻端一阵阵的发酸，他的双眼之中，先是充满了泪水，使他的视线变得模糊。<p>　　接着，他的泪水大颗大颗地落了下来，落在纸上，发出轻微的拍拍声。<p>　　英雄有泪不轻弹，只因未到伤心处！<p>　　看到了本兰花的这封信，高翔实在是掩不住心头的伤心了，他只是呆呆地站着，不住地淌着泪、一切全都证实了！<p>　　那个怪电话中所说的一切，全是事实！木兰花为了取回电光衣，付出了如此高的代价，那代价，便是她宝贵的生命！<p>　　也不知呆立了多久，觉得他的身子在不由自主地一阵又一阵地抽搐着，他嘴唇发烫，像是要裂了开来一样！<p>　　他开始出声了，只见他喃喃地叫道：“兰花，兰花！”<p>　　又过了不知多久，他才向后一跌坐倒在沙发上…<p>　　而这时候，电话铃又响了起来。<p>　　高翔和穆秀珍两人，同时抬起头来。<p>　　当他们一抬起头来之际，由于两人全都泪眼模糊的原故，他们几乎都看不到对方，但他们同时失声道：“又是那人！”<p>　　高翔的心中，也立时一动，他连忙道：“秀珍，我们别再难过了，兰花不在，她也不是会立即有性命之忧的，还有三大，别忘记，还有三天！”<p>　　“三天，又有什么用？”<p>　　“我们来尽一切可能想办法！”高翔坚定地回答着，拿起了电话听筒，发出了“喂”地一声，声音也是十分坚定的。<p>　　“仍然是高翔先生？”<p>　　“仍然是你？”高翔反问。<p>　　“是我，兰花小姐呢？”<p>　　“兰花小姐不愿意接听你的电话。”<p>　　“那对她自己来说，是极大的损失。”<p>　　高翔的心中陡然一动，道：“她不是只有三天生命了么？一个只有三天生命的人，还在乎什么损失呢？”<p>　　“哈哈，从这里到P城，是不用三天的啊。”<p>　　高翔怔了一怔，他不明白对方这样说是什么意思、那人又道：“你不会明白了，高先生，请她来听电话，她自然会明白我说的话是什么意思的，你不必在这件事中打岔！”<p>　　请兰花小姐来听电话！谁知道兰花在哪儿？<p>　　高翔略呆了一呆才道：“好，请你等，等。”<p>　　他用手掌按住了电话听筒，道：“秀珍，他要兰花来听电话，又提到什么P城，你可以学兰花的声音，来和他交谈么？”<p>　　穆秀珍深深地吸了一口气，点了点头。<p>　　高翔又道：“听那人的口气，似乎事情还有转机，你要设法在他的口中，探出究竟来。”<p>　　穆秀珍接过了电话，冷冷地“唔”了一声。<p>　　那一下声音的神韵、声调，学木兰花当真是惟妙惟肖的，高翔忙向她点了点头，以增加她的信心。那边的人笑了起来，道：“只有三天了！”<p>　　“是的。”<p>　　“兰花小姐，电光衣一到P城机场，你的生命就没有问题了，我想，你不应该忘记了我们之间的约定的，是不是？”<p>　　“电光——衣。”穆秀珍陡地住了口。<p>　　“只有三天了，小姐”“砰”地一声，又收了线。<p>　　穆秀珍疾转过头来，道：“高翔，对方不知道电光衣一到警局就被毁去了，他要兰花姐将电光衣带到P城去。”<p>　　“他还说了些什么、<p>　　“他说，只要一到P城机场，兰花姐的生命就没有问题了。我想，一定是兰花姐曾答应他们，将电光衣带到P城，而他们的人，则带着那种特制的泻药，在机场上和兰花姐交换的。”<p>　　高翔站了起来，来回地踱着，他不断地以手击额。<p>　　在他踱了三分钟之后：他陡地抬起头来，道：“秀珍，那我们还等什么？”<p>　　穆秀珍不明白高翔的意思，定睛望着他。<p>　　高翔俯下了身，凑近穆秀珍，道：“我到P城去！”<p>　　“可是，我们没有电光衣！我们也不知道找什么人接头，不知道接头的暗号！”<p>　　“那不要紧的，那边预定和兰花接头的人，一定在七天之前，就开始等在机场上了，他已等了七天，而且会继续等下去，一直等到十天的期限满了才会离去，我们飞到P城去，只不过需要三小时，我们至少还有两天的时间可以观察谁才是预定接受电光衣的人，我们足以向他下手抢夺那种泻药！”<p>　　“那时间实在是十分窘迫了。”<p>　　“是的，所以我们才要立即动身，我们还要设法寻找兰花，我们两个人，我们最好分头进行，我到P城去，你寻找兰花。”<p>　　穆秀珍站着发呆，她的心中仍乱成一片。<p>　　高翔用力地握住了穆秀珍的下，道：“秀珍，这是有关兰花性命的大事，你找到了她，不论我是否已经成功了，你都立即和她一齐到P城来！”<p>　　穆秀珍茫然地点了点头。<p>　　“秀珍，你根本不知道她到了什么地方，要找她当然是十分困难的。你必须拿出你所有的力量来，秀珍，你要知道，如果你找不到她。那么，我们就算得到了泻剂．也是难以挽救她的性命了！”<p>　　“我知道！我知道！”看穆秀珍的神情，像是又想哭了，但是她却知道，哭是没有用的，她紧紧地咬着嘴唇，忍住了哭。<p>　　她的态度，使高翔对事情的进行，多少有了一点信心，他转身向外奔去，跳上了车子，又转向机场疾驶而去。<p>　　这时，天色已接近黎明了，雾也更浓，向前望去，灰朦朦的一片，这是罕见的浓雾，高翔一路上不断地担心，在这样的天气，正常的航行是不是会被维持。<p>　　他的担心，在他到达了机场之后的五分钟，便被证实不是多余的了，机场的指挥主任告诉他：“一切飞行全被取消了。”<p>　　“不行，”高翔叫着，“给我一架飞机，我要到P城去！”<p>　　指挥主任摇着头，道：“高先生，不管你有什么急事，我无法令你起飞，你还记得上次，萨都拉在暴风雨中降落的事么？”<p>　　高翔的心抽搐了一下，说道：“现在没有暴风雨。”<p>　　“根据气象台的报告，低气压笼罩在七百里的范围之内，极不稳定的气浪，在高空浮游，视线不清，在这样的情形之下起飞，只有白痴才会！”<p>　　“就算我是白痴！”高翔用力一拳击在桌上。<p>　　“那我也不是白痴！”指挥主任回答。<p>　　高翔紧紧地握着拳，突然之间，他挥出了右拳，击中了指挥主任的下颚，这一拳，是指挥主任做梦也想不到的，他的身子向后一仰，跌在地上，昏了过去。<p>　　高翔转过身来，两名指挥员正在他的身后，目瞪口呆，高翔猛地向他们两人跳了过去，他双肘齐出，撞向两人的胸口。<p>　　那两人被他撞得向外跌了出去，撞在墙上，一个立时昏了过去，一个则经过高翔在他的头部补了一拳之后，躺在地上不动了。<p>　　高翔关好了指挥室的门，他来到了控制台前，对着对讲机，扳下了掣，道：“高速度小型机，是在第几号跑道上？”<p>　　对讲机中立时传来了回答：“第七号跑道。”<p>　　“我是控制主任，我是控制主任！”高翔按下了一个有“七”字的掣，“准备小型飞机，供警方人员，立时起飞之用，亮起雾灯！”<p>　　“主任，这样的天——气——”<p>　　“准备起飞！”高翔厉声吩咐，立时关上了对讲机。<p>　　他转过身来，走出控制室，他知道控制室中被他打昏过去的三个人，至少要半小时之后，才会醒来，而半小时之后，他已在上空了！<p>　　为了小心起见，高翔在离去的时候，仍然将控制室的门上了锁，以防止他的计划被破坏，他直向第七号跑道走了过去。<p>　　他还未曾来到第七号跑道，便看到一连串黄色的雾灯亮了起来，他知道自己假冒控制主任所下一命令已然收效了！<p>　　他来到了跑道上，两个机械师迎了上来，高翔道：“我就是要起飞的人，飞机在什么地方？一切都准备妥当了么？”<p>　　“准备好了，可是这样的天气——”<p>　　“别废话！”高翔一直向前奔去，他爬上了机舱，舱盖缓缓地盖了下来，雾浓得使高翔几乎看不见在前面挥旗的地勤人员。<p>　　他发动了引擎，飞机发出轰然的声音，向前冲了出去，雾灯飞快地掠过，飞机在跑道上并没有滑了多久，便已直冲向天空去了。<p>　　高翔有过上千小时的飞行纪录，但是他却从来没有一次像如今这样的飞行经验，他的飞机是飞上了天空，可是，他却什么也看不见，飞机被陷在雾中了。<p>　　雾浓得像是高翔在一罐白漆中航行一样。<p>　　高翔尽量地使飞机升得高，希望可以冲出浓雾，但是当他终于穿出了浓雾之后，他向下看去，下面一片雾海，仍然无补于事！<p>　　他已在两万八千尺的高空了，地面的指挥部不断地警告他，他所驾驶的小型飞机，在那样的高度飞行，是十分危险的。<p>　　但是，地面的指挥台却也同意，如果高翔降低高度，而变得在雾中飞行的话，那么危险性只有增加，而不会减少的。<p>　　半小时后，无线电中，突然传来了方局长的声音。<p>　　这是高翔早已预料到的事情，因为被他击昏的三个人一定会醒来，而醒来之后的第一件事，当然是通知方局长了！<p>　　“高翔！”方局长的声音十分严厉，“你这种行动，已超越了你所负的责任了，你必须受到处分和法律的制裁，你快回来。”<p>　　“方局长，”高翔镇定地回答，“我愿意接受一切制裁和处分，但是如今，我却必须到P城去，我一定要尽快到达P城。”<p>　　“为什么？”<p>　　“我一时之间，也难以讲得明自，但是，方局长，兰花的性命危在旦夕，我到P城去，是为了尽最后一份力量去救她的！”<p>　　方局长呆了半晌，才道：“我明白了，尽管我不同意你的行径，但是我谅解你，小心些，高翔，在这样的天气下飞行，不是开玩笑的！”<p>　　的确，在这样的天气下飞行，不是开玩笑的。<p>　　高翔为他可以在浓雾之上，平稳地飞到P城，那是大错而特错了！<p>　　方局长的话才讲完不久，无线电便发出警告：“在你的前方，有一个气囊在移动，避开它！”<p>　　高翔并没有机会避开那个气囊，他飞行的速度快，气囊移动的速度也快，等到无线电的警告传来时，气囊已经到了！<p>　　他的飞机，突然翻起跟斗来！<p>　　那并不是一个跟斗，而是连续不断的十七八个跟斗！<p>　　在翻了那十来个跟斗之后，他的飞机陡地跌进了云层之中。而由于剧烈的震动，许多仪器都失了灵，高翔才将飞机的机身维持平衡，雷达警报器的紧急红灯，便已亮了起来，那表示前面一千五百尺的地方有障碍，以飞机如今的速度而言，那是六秒之内的障碍！<p>　　高翔用力地扳下升高杆，飞机几乎是成直线地向上飞去的，但是，飞机虽然立即变得向上升去，机腹还是擦中了前面的山岩！<p>　　在一下猛烈的震动之后，飞机已完全失去控制了！<p>　　飞机向后跌去，在浓雾之中，冒出了一蓬极其灼亮的火光，接着，便是一下惊天动地的爆炸声，和无数碎片四处迸射的声音。<p>　　◇◇◇◇◇<p>　　方局长，警方人员和穆秀珍是在三小时之后赶到现场的，由于高翔的飞机，突然失去了联络，机场方面便和各地展开了无线电联络，结果有人报告说似乎有飞机在浓雾中失事，方局长接到了报告，立时通知木兰花，但是木兰花却不在。<p>　　而穆秀珍则刚外出找寻木兰花没有结果而回到了家中，当她接到了方局长的电话，说高翔的飞机已出了事之后，放下电话，忍不住又“哇”地哭了起来！<p>　　所以，当她和方局长等人一齐赶到现场的时候，她的眼睛还是又红又肿。她沿途仍然不断地在哭着，谁也劝她不听。<p>　　等到一干人等赶到现场的时候，雾已经散了，飞机的碎片也已被发现了很多，当地的警员找到了三个目击爆炸发生的人。<p>　　这三个人中，有一个教员叙述得最清楚，他说，当时他正在学校的操场上，忽然间，他听到了一阵异常的飞机声音。<p>　　而当他抬头看去的时候，他却看不到飞机，只看到一团火光，在上空大约一千尺的地方发生，由于当时雾太深，他只知道是有飞机撞到了山，至于撞山的什么飞机，以及机上人员的命运如何，他却全然无法知道，他是立即将他所目击的一切报告了警方的。<p>　　方局长和穆秀珍等人听到了那教员叙述之后，一句话也说不出来，几个航空失事问题专家，正在细心地研究碎片。<p>　　他们在经过了几分钟的会商之后，站起身子来，来到了方局长的面前，一齐摇了摇头，道：“机上的人，是绝对没有生还希望的！”<p>　　方局长和穆秀珍两人，都觉得眼前一阵发黑！<p>　　穆秀珍尖声道：“你们要弄清楚，高翔是一个非比寻常的人，即使在最危险的情形下，他也有着镇定的应变头脑的！”<p>　　穆秀珍声势汹汹他说着，似乎飞机失事，高翔死得连尸骸都没有，这一切全是那两个专家的错一样！那两个专家摊了摊手，难以回答。<p>　　“你们说，他一点机会也没有么？”方局长总算比较老练一些，他又回了一句。<p>　　“嗯——”一个专家望了穆秀珍一眼，深怕她发脾气，“除非在爆炸发生的一刹那，他已按下了救生掣，他已弹出了机舱。”<p>　　另一个专家则不出声，只是在一旁摇着头。<p>　　那一个说话的专家用力地碰了碰他，那一个专家才道：“是，是，这是唯一的机会了，可是这个机会……嘿嘿……嘿嘿……”<p>　　他勉强干笑了两声，未曾再说下去。<p>　　而事实上，他根本不必说下去，谁也知道他将说些什么了，他是想说，这个机会，实际上是微乎其微，几乎等于零的。<p>　　因为即使高翔在那一刹间，按下了救生掣，弹出了飞机的话，飞机接着爆炸，爆炸的气浪，一定会将他震昏过去的！<p>　　飞机是在一千二百尺高空遇事的，高翔被震昏了过去，当然难以打开降落伞，什么人能够在一千二百尺的高空跌下来而仍然生还？<p>　　方局长和别的人，都听得出，这两个专家那样讲法，只不过是在安慰一下方局长，使他的心中，还寄以一线希望，不要太难过而已。<p>　　可是，由于那两个专家意料之外的却是，穆秀珍已肯定了这一点，她立时轻松地笑了起来，道：“是了，高翔一定事先弹出飞机了！”<p>　　一个专家道：“小姐——”<p>　　但是穆秀珍却专横地不让他将话讲完，而大声地道：“你不必说，我可以肯定，高翔一定是逃生了，方局长，你不必发急，说不定他这时正在找我们哩！”<p>　　方局长却一点也不乐观，他下令在附近二十里范围之内，进行详细的搜索，他自己则带着穆秀珍，单独走了开去。<p>　　当他们两人来到了一株大树之下，远离了众人之后，方局长才道：“秀珍，告诉我，高翔为什么要在这样的天气之下飞到P城去？”<p>　　“他……他为了要救兰花姐！”<p>　　方局长只感到一阵头昏，高翔的失事，已经使他觉得难以忍受了，而如今再听到木兰花有不幸的消息，他更是难以支持了！<p>　　他连讲话的声音也有点结结巴巴起来，道：“兰花……她有什么事？这几天，好像没有大事发生啊，她怎么了？”<p>　　一提起木兰花，穆秀珍不由自主，又失声哭了起来，她一面哭，一面道：“方局长，兰花姐为了夺回电光衣来，她吞下了一种毒药，只有三天可活了。”<p>　　方局长深深地吸了一口气道：“你是说——”<p>　　穆秀珍没有勇气再将木兰花的遭遇再说一遍，她突然叫道：“高翔去不了P城，我要去！我要去！”她向前疾奔了出去，奔到了一个警官的身边，在那个警官还未曾明白究竟是怎么一回事之际。她一伸下，已将那警官推得踉跄向外跌出了几步。<p>　　同时，她身形一纵，已经跳上了在那警官身边的一辆摩托车，向前疾驶而出，摩托车在田野之中，几乎是野马一样跳跃着前进的！<p>　　方局长叫道：“秀珍！秀珍！”<p>　　可是穆秀珍骑着摩托车，已经从田野跳上了公路，她加大油门，摩托车在平整的公路上，如同一支箭似地向前掠了出去！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_04'>第17册 高空喋血 (隐形奇人 续集) 第三章</b><p>");

document.write ('　　穆秀珍骑在摩托车上，摩托车的里数表的指针，指在“九十”这个数字上，车子快得几乎是要离地直飞了起来一样。<p>　　穆秀珍一跳上车子，向前冲去之际，心中只想着：到P城去，到P城机场去，时间已经不多了 ，只不过三天不到的时间了！ 可是，当她的摩托车在公路上风驰电掣了将近半小时之后，当她的头脑已渐渐地冷静下来之际，她陡地想起，自己所驶的这条路 ，是不是通向P城的呢？<p>　　她以极短的时间，减低了速度，留意着路标，一直到她来到了一个十字路口，她才看到了一个路标 ，她停了下来，抬头张望着。 那成十字形的路标上，似乎并没有一个是写着到达P城去的方向的，穆秀珍不禁大是踌躇了起来：自己究竟是在什么地方呢？<p>　　她彷徨地四面张望着，只见一辆流线型的大房车，正缓缓地在她的身边停了下来，从车窗中探出一个头来，那是一个面目十分平板的中年人，看来像是一个银行家，这个人以十分有礼貌的声音问道：“小姐，有什么可以为你服务的么？”<p>　　穆秀珍双手叉着腰，老实不客气道：“有，我要到P城去，该走哪一条路？”<p>　　“到P城去？小姐，很少人由陆路去的！”<p>　　“我喜欢由陆路去！”穆秀珍没好气地答着。<p>　　那人缩回了头，穆秀珍以为自己的态度已将对方激怒，对方准备就此离去了，对方真的就此离上，穆秀珍也是没有办法的，但是她却决定了在对方那华丽的汽车上重重地踢上了一脚以泄愤。却不料穆秀珍所料错了，那人缩回头去，不知道做了一些什么，立时又伸出头来，道：“小姐，我可以送你到P城去么？”<p>　　穆秀珍呆了一呆，对刚才自己的态度不免多少有点歉意，她道：“从这里到P城，大约用最快的速度，要多少时间？”<p>　　“用每小时一百里的速度，大概有七小时，就可以到达了，”那中年人打开了他身边的车门，“小姐，请上车来吧。”<p>　　“七个小时？”穆秀珍一面上车，一面道：“这岂不是耽搁了你的事情了么，这样麻烦你，当真十分不好意思，我不知怎样感谢你才好。”<p>　　穆秀珍平时虽然任性，可是这时候，她衷心地感激那人，却也道起谢来，似模似样。那人淡然一笑，道：“不必客气了。小姐，你到P城去，是有性命交关的大事，我怎能不帮助你？”<p>　　这时，车子已经在向前开动了，穆秀珍刚坐稳身子，可是她一听得那人这样说法，她陡地跳了起来，以致跌在车顶重重撞了一下！<p>　　“小姐，请坐稳些！”那人渐渐加快了速度。<p>　　“你，你刚才讲什么？”<p>　　“我说小姐你到P城去，是有人命相关的大事，我当然要帮助你的。”<p>　　“你……怎么知道的？”<p>　　“其实，小姐你不去也不要紧了，那么不顾一切，驾机前去的勇士，只要他不发生意外的话，是一定可以比你早到达的——”<p>　　“你是谁？”穆秀珍不等他讲完，便陡地转过身，一掌向那人的头部劈了下去，而那人则仍然坐在驾驶位上，并不躲避。<p>　　也就是穆秀珍的手掌将要劈中那人的头部之际，她突然觉得后颈之上，凉了凉，已有一根金属管子，顶住了她的后颈。<p>　　同时，听得身后有人道：“别动，小姐！”<p>　　穆秀珍立时僵持了！<p>　　她身后那声音又道：“小姐，现在车速接近一百里，如果司机突然受伤，那么小姐，你也无异是在自杀了，大名鼎鼎的女黑侠，行事就这样不加思量的么？”<p>　　穆秀珍颓然地放下手来，她实在料不到会在这样的情形之下，落入了人家的手中的，最可气的是她还是心甘情愿，向人道了谢才上车来的！<p>　　她真恨不得自己重重地揍自己几拳！<p>　　车子中，除了她之外，别的人一齐笑了起来，从笑声来判别，似乎在她的身后，不止一个人，而是有两三个人之多。<p>　　穆秀珍勉力地镇定心神，才道：“你们是什么人？”<p>　　在她身边的那中年人道：“我们是去P城飞机场，等待一位姓木兰花的小姐的，我们是什么人，你可明白了么？”<p>　　穆秀珍只觉得脑中一片混乱，在那一刹那间，要她明白了那究竟是怎么一回事，那实在是没有可能的事情，她呆了足足有十分钟之久，才失声道：是你们！”<p>　　那人笑了起来，道：“对了，是我们！”<p>　　穆秀珍连忙道：“你们，你们没有人早在P城等候？”<p>　　“当然没有，当我们知道木兰花根本未曾有离开的打算之际，我们何必派人去P城现眼？现在，兰花小姐既然已动身了，我们自然也可以去了。我们并不是乘飞机抵达，而是驶车前往，这恐怕又令得冒险起飞的高主任感到意外了！”<p>　　穆秀珍又呆了半晌：才道：“这七八天来，原来你们一直在对我们进行着监视？”<p>　　“是的，我们还有可能对你们的交谈进行偷听，别忘记我们在这方面的一切工具，几乎都是超过时代的，效能十分高。”<p>　　穆秀珍忽然笑了起来，道：“那么你们就应该知道，兰花姐在电光衣一到手之后，就立即将之带到警局，已然炸毁了。”<p>　　“知道——我们在你们的交谈中听到了这一点了，但是你以为我们会相信么，如果你以为我们会就此放弃，那未免太天真了。”<p>　　“你们不相信？”<p>　　“是的，别忘记，木兰花的性命，和电光衣有关！”<p>　　穆秀珍只感到心中的怒意不断地上升，的确，他们是不会相信的，像他们这种人，怎能够体会木兰花那种高贵的思想呢？“她的脸在刹那之间涨得通红，她厉声骂道：“你们这群卑鄙龌龊的猪！”她本来就是十分冲动的了，这时怒火上升，明知那柄枪仍然抵在她的后颈，也明知在车子高速的行走中，去袭击司机，对自己来说，也是极其危险的一件事情，但是，她却不顾一切地一面骂，一面双掌一齐扬了起来，向那司机的后脑，劈了下去！<p>　　这一下，是绝对地出乎车中几个人的意料之外的！<p>　　当穆秀珍的双掌，击中了那人的后颈之标，那极其有力的两掌，使得那人的颈骨，发出了极其清脆的断折之声来。<p>　　接着，正在疾驶中的车子，忽然猛地向上跳了起来。<p>　　穆秀珍的身子被车子的震荡抛了起来，她听到了两下枪声，但是那两枪却都未曾射中她，她将身子缩成一团，车子已翻了转来。<p>　　车子在翻了转来之后，还在公路上不断地翻滚着，穆秀珍看到有两个人被抛出了车子，跌倒在公路上，而她还留在车厢之中。<p>　　车子翻出了七八转，四轮朝天地停了下来。<p>　　穆秀珍缩成一团的身子弹了开来，从车门中射了出去，那两个倒在公路上的人，这时也都爬了起来，其中一个立时向穆秀珍射了一枪！<p>　　那一枪，被穆秀珍着地一滚，滚得向外避了开去，可是却射中了车头，“轰”地一声响，车子燃烧了起来，穆秀珍窜到了车后。<p>　　她看到那两人一齐向田野奔了过去。<p>　　穆秀珍想追过去，可是那两个人一面逃，一面还在不断地发枪，使得穆秀珍不能追上去。当穆秀珍站着，看到车子熊熊燃烧之际，她心中还十分高兴。<p>　　因为那被她一掌击断颈骨的人，早已死去，她总算消灭了一个敌人，就算木兰花终于遭受不测，就算高翔已经粉身碎骨，也出了一口气了。<p>　　可是，当她开始离开去，在公路上向前走着，走出了里许之后，她却陡地站住了！她有什么值得高兴的地方呢？她应该号啕大哭才是！<p>　　那三个人，她怎可以轻易地听凭他们逃走或死去？<p>　　要知道，高翔冒着生命危险，要飞到P城去见的，就是那三个人，那三个人的身上，是有着可以救木兰花的那种特制泻剂的！<p>　　她能够在半路遇到了那三个人，应该是天大的幸事：而不是倒霉的事情，她应该利用最好的机会，使自己能从这三人的身上，得到那种特制的泻剂的！<p>　　可是，她却没有这样做：她只是打死了一个人，而反被另外两个人逃了开去，她错过了一个千载难逢的大好机会！<p>　　穆秀珍连忙转过身再向汽车失事的地方奔去。<p>　　当她奔回汽车失事的地方之际，车子旁已经围了不少人，也已有两个警员在了，那辆车子连同车中的人，都已成了焦炭。<p>　　在那样的情形下，就算车子中有着她所需要的东西的话，也已没有用了，而且，那逃走的两个人，只怕也不会再到P城去了！<p>　　一切都给她弄糟了！<p>　　穆秀珍呆呆地站着，不知道该怎么才好！<p>　　虽然不是一切都给穆秀珍弄糟了，但是至少给穆秀珍弄清了一件事，那就是：某方的特务三人，并未曾出现在P城机场。<p>　　而木兰花则是在P城机场等候他们的。<p>　　那一天晚上，木兰花留言出走，她心中的痛苦，自然是难以言喻的，事实上，这几天来，木兰花几乎每一分钟，都在极度的痛苦煎熬中渡过的。<p>　　◇◇◇◇◇<p>　　即使是一个再坚强的人，当自己的生命过一天就少一天，到了只有三天的时候，都不免产生不如早些使生命结束的念头的。<p>　　自己结束自己的生命，这是木兰花以前，做梦也想不到的事情，但这时，她却自然而然地想到了这一点：所以当她离开家中的时候，她几乎如同一个梦游病患者一样地向前走着。<p>　　她是直向海滩走去的，到了海滩之后，她一步又一步地向大海走着，海水浸到了她的足踝，又浸到了她的小腿。<p>　　她仍然向前走着，海水渐渐地来到了她的腹际，她的身子，已然有一种飘浮的感觉了，就在这时候，一个浪头，卷了过来。<p>　　浪头卷起的海水，向木兰花身上，淋了下来。<p>　　当清凉的海水，兜头淋了下来之际，木兰花的神智，陡地为之一清，她愕然四顾，又愕然地在心中自问：我是在作什么？<p>　　她以最快的速度，退回到岸上。<p>　　到了岸上之后，她的身子在微微地发着抖，那并不是因为寒冷，而是她感到自己刚才，竟然生出了如此可怕的念头来。<p>　　还有三天，不是么？三天之后，就算一事无成，也只不过是一个死，还有三天的时间，谁知道是不是有意外发生呢？<p>　　如今就结束自己的生命，这不是太愚蠢了么？<p>　　木兰花迅速地回家去，在回家的途中，她已有了决定，在电话中听来，对方似乎并不相信自己在电光衣一到手之际便已将之毁去了。<p>　　那也就是说，对方的人，可能还在P城机场，而等在P城机场上的人，当然身上是带有那种特制的泻剂的，那么，自己何不上P城去碰碰运气？<p>　　当然，对方若是见不到电光衣，是不肯轻易将那种泻药给自己的，但是自己却可以化装前去，因为自己知道对方等在机场上的是何等样人！<p>　　她回到了家中，化好了装，穆秀珍仍然熟睡未醒，木兰花本来是想将那封信收起来的，但是她转念一想，自己此去P城，是绝没有成功的把握的，如果失败了，自己连最后几句话都不能向穆秀珍讲，这是不太过份了么？<p>　　所以，她在穆秀珍的床前站了好一会，决定让那封信，仍然留在家中。<p>　　而她在离开之前的最后一刹间，还曾在穆秀珍的脸，轻轻地抚摸了一会，只不过穆秀珍睡得如此之酣，什么也不知道。<p>　　木兰花离去的时候，已经是十分坏的坏天气了，飞机的班次全被取消，木兰花无法搭飞机前去P城，她是搭火车前去的。<p>　　午夜之际，火车站的人本就不多，也根本没有人会想到，一个看来行动有点不便，而且又满脸愁容的人，会是女黑侠木兰花！<p>　　木兰花到P城，是第二天午后两时，她赶到机场，是两时半。如果不是那三个特务在半路上遇到穆秀珍而出了事的话，那么他们大抵也可以在这个时候到达的。<p>　　但如今，他们却没有来。<p>　　木兰花在机场中缓缓地走着，小心地留意着每一个人，可是她却见不到一个如“一号”所说，可以和她交换的人物。<p>　　P城的机场并不大，在不到半小时之内，她已转了三转，她什么也未曾发现，她颓然地在候机室中坐了下来，心中十分之懊丧。<p>　　她心中想：敌人方面，难道是早知电光衣被毁了，但是为了报复自己的背信，所以才故意装着不知？好等自己以为还有希望，而不到最后一刻，不会绝望？<p>　　如果不是这样的话，为什么在P城的机场上，竟看不到应该在等待自己，和自己接头的人呢？莫非对方的人也化了装？<p>　　这倒是有可能的：对方的人也化了装。对方的人以为自己多半是以本来面目出现的，大可以由他们来认人，那么，在机场中的那么多人，哪一个才是自己要找的人呢？”<p>　　木兰花只觉自己若是再想下去，只怕要昏过去了。<p>　　也就在这时、她听得坐在离她不远处的一个旅客，手上的一只原子粒收音机，正在报告新闻，她立时被吸引住了。<p>　　收音机的新闻报告员在道：“据本台记者获得的消息，今日清晨，本市警方一位极高级的人员，因急务独自驾机，飞往P城，但是由于天气极度恶劣，飞机起飞不久，即告失事，失事飞机的残骸，已尽成碎片，这位高级警务人员生还的希望微乎其微，记者力图证实这位遇难警方同级人员的姓名，但是警方最高当局，讳莫加深，绝不透露，惟记者发现，出事现场，女黑侠穆秀珍亦曾出现，事情恐有极深内幕，请继续留意本台的新闻，本台新闻最翔实，最快捷……”<p>　　警方的高级人员……因急事赴P城……机毁人亡……警方不允透露遇害人的姓名……现场有女黑侠穆秀珍在……<p>　　这一切，却像是一支又一支的箭。<p>　　而每一支箭，都射向一个目的，那个目的之上，大书着“高翔”两个字。那是高翔，那个遇难的高级人员，一定是高翔！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_05'>第17册 高空喋血 (隐形奇人 续集) 第四章</b><p>");

document.write ('　　木兰花的身子，不由自主地发起抖来。<p>　　能确切地知道自己留书离开之后，究竟发生了什么事情，但是，以她的推断能力而论，她多少是可以猜到一些事情的经过情形的。<p>　　高翔急急忙忙要赶到P城来的原因，是和她一样的，高翔想在P城机场上见到某方面的特务，在他们的身上取得那种特制的泻剂。<p>　　但是，飞机堕毁了，他，他也……<p>　　木兰花没有勇气再想下去，她摇摇晃晃地站了起来。<p>　　人生真是太奇怪的事了，当她知道自己只有十天可活之际，她不知多少次想到过，当高翔知道自己已死了之后，一定会极其难过的了，那时，又怎料得到，反倒是自己为他的死来难过呢？木兰花眼眶润湿，泪水已然扑簌簌地落了下来。<p>　　她不想因为自己落泪而引起别人的注意，是以她站了起来，向电话间走去。<p>　　在电话间中，她坐了下来，关上了门，泪水更是如泉而涌。<p>　　过了好一会，她才勉力振作精神，她拿起电话来，本来，她是想打长途电话去问一向的，可是到她拿起电话来的时候，她却改变了注意。<p>　　就她证实了遇害的确是高翔，那又怎么样呢？<p>　　她的事情，方局长和秀珍也一定已经知道了，自己在如今这样的情形之下，打电话回去，那只有令得他们更加难过，而于事无补。<p>　　所以，她又轻轻地放下了电话筒，抹干了眼泪，退出了电话间。<p>　　她已不再对对方特务的出现寄以任何的希望了，她慢慢地走出机场。<p>　　P城是一个风景十分美丽的城市，一出机场，便是一条林荫大道，那条林荫道是笔直地直通到市区中去的，木兰花才一出机场，便有的士前来兜生意，但是木兰花摇摇头，拒绝了。<p>　　她在树荫下的人行道上，馒慢地走着，她只觉得极其疲倦，疲乏到了极点了，那种极度的疲倦之感，不是一个生命已到了尽头的人，是无法领会得到的。<p>　　所以，她也走得出奇地慢，有好些时候，她根本不在走，而是站着不动，这时，她心中的难过，倒不是为自己，而是为了高翔。<p>　　她十分懊悔自己一直对高翔太冷淡了，高翔本来是邪途上的人，能够因为她而转到正途上来，这就说明了高翔对她的感情。<p>　　而她为什么对高翔那样冷淡呢？<p>　　虽然，最近七天来，她对高翔的态度有了转变，但是那本来是她准备留给高翔一个凄然的回忆的，哪里料得到，结果反而由她来悼念高翔了？<p>　　她默默地抬起头来，斜阳透过浓密的树叶，凝成一个一个看来十分神秘的小圆点，她望着那些闪耀变幻不定的小圆点，眼眶又不禁潮湿了起来……<p>　　木兰花就这样，又呆立了许久，才又继续向前，走了出去，车子和行人，不断地在她身边掠过、但是她全然未加注意。<p>　　直到她走出了将近里许之际，有一辆汽车，以超常的速度，就贴着她的身边驶过，使得木兰花不由自主，回过头去看一看。<p>　　那一看，使得她陡地一震！<p>　　她看到车中的二个人，左额之上，似乎有着老大的一颗红痣，那正是“一号”和她约定的那个与她交换电光衣的人的模样！<p>　　那是真的么？<p>　　当木兰花想要看清楚时，汽车早已驶了开去，木兰花已没有看清那人究竟是不是她所要见的人了！但不论那人是不是她所要见的人，木兰花的精神，却为之一振，那个人若是到了机场，那么自己至少可以有收得那种特制泻剂的希望了。<p>　　但木兰花的心中，随即又是一阵难过！<p>　　如果她取得了那种特制的泻剂，将有毒的胶囊从胃壁中清除了出去，她无异是得救了，可是高翔呢？反倒为了救她而遇难了！<p>　　木兰花又呆了片刻，才继续向机场走去，等她又回到机场的时候，她看到了那两个人，那两个人以一种十分碍眼的姿势，坐在椅子上。<p>　　但如果不是预先想到要和他们见面的人，至多向他们多望两三眼而已，而木兰花却不同了，木兰花一眼就看出，那两个正是她所要见的人！<p>　　木兰花略停了一停，镇定了心神，她来到了那两人所坐的两张沙发后，轻轻地将一个只不过如指甲钳那样大小的偷听器，贴在沙发的背后。<p>　　那两人显然都未曾觉察到木兰花的这个行动，他们仍然以那个怪姿势坐着，不断注视着来来往往的人，木兰花将偷听器放好之后，她便走了开去。<p>　　偷听器的背面，有着许多小刺，小刺的尖端是有着倒钩的，是以刺穿了沙发背后的皮面，便会牢牢地留在沙发背上了。<p>　　木兰花在缓缓走开去的同时，取出了一副眼镜戴上。她这时候，是化装成为一个中年妇人的，一个中年妇人戴上一副老花镜是绝不引人怀疑的。<p>　　木兰花的眼镜，当然不是普通的眼镜，在镜架上，有着精致的无线电接收设备和耳机，这样，在一里之内，那两个人的交谈，通过偷听器的传播，木兰花都是可以清楚地听得到的。木兰花来到了十多码之外，才在一张沙发上坐了下来。<p>　　她可以看得到那两人，但是由于隔得相当远的缘故，她又是绝不会惹人怀疑的，她刚一坐了下来，便听得一个人道：“他妈的，木兰花好像不在这里啊！”<p>　　另一个道：“她会来的，只有两天多一点时间了，而她又离开了住所，她若不送电光衣来，难道她不想活下去了么？”<p>　　那两个人的交谈，令得木兰花起了一阵兴奋。<p>　　现在，她可以肯定了，那两个人，正是某方面的特务，他们是在这里等自己，还梦想着自己会带了电光衣来找他们的。<p>　　木兰花开始仔细地打量这两个人，两个人的身形都相当魁梧，而且，看样子，他们的身上，也都带着不少秘密武器。<p>　　这一切，木兰花还都未曾放在心上，她早已习惯了和各种不同样的敌人周旋了，令得她困惑的是，两人的手中都提着一只公事包。<p>　　公事包是“占士邦”型的，相当大，木兰花估计两只箱子中放的都是钞票，但是那特制的泻剂，在哪一个公事包中呢？还是根本不在公事包中，而在他们两人的身上？木兰花没有电光衣可以和他们交换，她要别出奇谋才能将需要的东西得到手中！<p>　　在那样的情形下，她当然先要弄清东西在什么地方！<p>　　木兰花这时，还没有具体的计划，但是她已然发现了目标，并且可以听得他们的交谈，她可以说已占了上风了，所以她仍坐着不动。<p>　　那两个人继续在低声交谈：“哼，我看木兰花是在玩花样！”<p>　　“不会的，她要命，就不会玩花招的。”<p>　　“如果她不是在玩花招，那么咱们半路上，怎会碰到了穆秀珍这个女煞星，差点到不了这里，而且，还失了一个伙计呢？”<p>　　“这个……这个……”另一个摇了摇头，“可能是木兰花派穆秀珍出来，故意叫她这样做，以欺瞒警方的耳目的。”<p>　　这时，木兰花的心头，怦怦地乱跳了起来！<p>　　穆秀珍也出事了！<p>　　从这两人的谈话之中听来，穆秀珍似乎是占了上风，打死了他们的一个人，而且，这几乎令得他们两人到不了这里。<p>　　但是穆秀珍呢？穆秀珍如今在什么地方，她怎样了？<p>　　木兰花缓缓地站了起来。<p>　　这时，那一个人又道：“你不要太乐观了，我们如果见到了木兰花，必需好好地注意她的行动，你必须仔细检查电光衣的真伪，组织上说，我们如果失败了回去……”那人的声音十分颤动，“那么我们到时就得不到供应泻剂，我们只有死路一条了！”<p>　　另一个人忙道：“当然，那当然。”<p>　　木兰花站起身来之后，缓缓地向前走去，当她将近走到了两人背后之际，她除下了眼镜，因为对方既然是受过训练的特务，当然是会疑心眼镜有古怪的，而她即将扮演的一个角色，最主要的就是不令对方起疑，而且也不给对方知道曾偷听过他们的讲话。<p>　　当木兰花除下了眼镜的一刹那间，好在听到了一句话，那是其中的一个人讲的，他道：“可是我们的车子已经毁了，我们已没有——”<p>　　她只听到这里，由于取下了眼镜，下文是什么，她便没有听到，她当时自然也想不到那会是一句极其重要的谈话！由于她已然准备现身，直接去和那两人打交道了，所以她也未曾在意，她径自来到了两人的身后，低声叫道：“两位——”<p>　　那两人果然是久经训练的特务，木兰花才轻轻讲了两个字，他们两人，便以极快的动作，倏地转过身来，而且一脸紧张。<p>　　木兰花一手已提住了偷听器，将之拉了出来，放回了手袋之中，一面又道：“两位，是一位年轻的小姐，托我来找你们的。”<p>　　“在哪里，那位小姐在哪里？”两人紧张地问，同时转头四顾。<p>　　“她当然不在机场，请你们跟我去。”<p>　　那两人互望了一眼，面上全都现出了不信任的神色来，木兰花不等他们出声，又道：“她在等你们，咦，你们还犹豫什么，怕我么？”<p>　　“你是什么人？”那有红斑的人问。<p>　　“我是什么人，是不相干的，事实上我认识那位小姐也只是半小时之前的事，她还要我首先向你们道歉：她的妹妹做得太过份了些。”木兰花似模似样他说着。<p>　　两个人面上不信任的神情，渐渐地消失了。<p>　　木兰花又笑了一笑，道：“请你们跟我来。”<p>　　那两个人站了起来，木兰花知道那两个人是一定会跟在自己身后的了，是以她只是自顾自己向前走去，那两个人果然跟在她的后面。<p>　　她一直向前走着，不多久，便走出了机场，而在那不到两分钟的时间内，木兰花已经有了打算，是以她一出机场，便停了下来，道：“你们的车子呢？”<p>　　那个脸有红斑的人悻然道：“我们的车毁了，连——”<p>　　可是他只讲到这里，另一个人突然一伸手，重重地向他推了一下，那一推是如此之力，几乎令得他立时跌倒在地！<p>　　当然，他也未能够将话讲完，那另一个人还瞪了他一眼，才道：“我们的车子虽然毁了，但是却又弄了一辆车子，就在那里。”<p>　　“那好，我可以不必召的士了！”<p>　　木兰花一面装着十分高兴地说着，一面心中却在想，为什么在提到车子毁去的时候，那个人忽然推了讲话的人一下呢？<p>　　他们不愿意提起这事，觉得这件事丢脸？<p>　　木兰花只不过略想了一下，便未曾再想下去，因为这时，她已和那两人登上车了，两人对她的邀请，并不表示什么怀疑，那便是她可以成功的标志了。<p>　　三个人一起登了车，由那个面有红斑的人驾车，车子在林荫大道上平稳地向前驶去，木兰花在车子转了一个弯之后，扬了扬手。<p>　　随着她扬手的动作，有两下极其轻微的“咭咭”声，自她的戒指之中，射出了两支极细极细的针来，那两支针刺中了两人的后颈。<p>　　但是由于这两枚针实在太细了，所以那两人被针射中的感觉，不会比被蚊子叮了一口更难耐些，他们都伸手向后颈摸了一下，并没有在意。<p>　　但是，这两枚极细的针上，却是染有一种南美洲土人所用的麻醉药，那种麻醉药，是一种植物根部提炼出来的，叫“美隆别斯”，当地的土语是“见到血就沉睡”之意，当地土人，设法染在吹铳的箭上，一支箭可以令一头大犀牛昏睡数小时之久！<p>　　这种麻醉药也有一个缺点，那就是要麻醉剂直接碰到身体内的流动血液，要不然就不会生出麻醉之效来的，木兰花所用的毒钉如此之细微，毒药的含量自然极微，所以更一定要射中他们颈后的动脉才有用，那时木兰花正坐在他们的后面，这本是轻而易举的事情。<p>　　木兰花在心中数着：一，二：三！<p>　　等到数到“三”字的时候，前面的两个人开始摇晃，车子也走起“之”字来。木兰花连忙跳过了椅背，伸手向两人推去。<p>　　那两个人被木兰花一推，便倒了下去，木兰花先控制好了车子，使车子的行驶，恢复正常，然后，她便将车子驶进了一条支路。<p>　　那时支路是通向一个小湖边的，这时并不是假日，小湖边相当幽静，木兰花将车直驶到了湖边，才停下来，她开始搜查那两人。那两只公事包所放的，果然是大量的钞票，但是却找不到那种特制的泻剂。事实上，木兰花也根本未曾见过那种特制的泻剂是什么样子的，但是那总得装在瓶中，袋中，或是胶囊之中的，可是公事包中却没有她要找的东西。<p>　　那绝不是木兰花找得不小心，事实上，木兰花立即发现那公事包中有相当多的秘密夹层，木兰花将之一层一层地拆了开来。<p>　　每一个夹层之中，都藏着足以杀人的秘密装置，可是却并没有那种特制的泻剂。木兰花的额上在隐隐地冒着汗，她开始搜查那两个人的身上。<p>　　但是半小时之后，她也失望了。<p>　　当她发觉了她已完全失望之后，她的手在不由自主地微微发着抖，她呆呆地坐着，这次行动，可以说是她最后的一次机会了。<p>　　但是，这，一个机会却失去了，她找不到那泻剂，而她的绝不想将电光衣交出来的意图，对方却可以知道了，对方当然会料到，他们是得不到电光衣的了。<p>　　在那样的情形下，那么当然她再也得不到那种泻剂了。她还有什么机会呢？她的脑中充满了混乱之极的思想，直到她身边的人，突然动了动身子。<p>　　木兰花立时取出了两副手铐——那是她在两人“公事包”的中找到的，将两人的手反铐了起来，并且铐在一齐，她又取过了一柄手枪，对准了那两人。<p>　　那两个人慢慢地醒了过来，但是他们睁开眼来的时候，第一眼看到的，就是一根乌溜溜的枪管，两人猛地震了一下，他们立即发觉他们被反铐住了双手。<p>　　他们两人，同时惊叫了起来，道：“这算是什么？”<p>　　“你们，不是要见木兰花么？”<p>　　“你，你就是？”两人骇然而问。<p>　　“是的，我就是。”木兰花尽量使自己的声音保持镇定，“我就是木兰花，对刚才的小小的魔术手法，我表示歉意。”<p>　　那两人的眼珠，骨碌碌地转着，车中的情形，使他们清楚地知道，他们并不是昏迷了一个短时间，而是昏迷了相当长的时间。因为木兰花已从容地搜寻了一切！而这时候，他们两人的面色，却也不约而同地变得极其镇定起来，道：“兰花小姐，你是一个聪明人？”<p>　　他们提出“你是一个聪明人”之际，是用一种怀疑的口气提出，那等于是在说木兰花是一个蠢人了。木兰花只是冷笑着。<p>　　那脸上有红斑的人又道：“小姐，你这样子对付我们，可是想自杀？”<p>　　木兰花冷冷地道：“那泻剂在什么地方？”<p>　　两人互望了一眼，另一个人摇着头，道：“小姐，无论你用什么方法向我们逼问，无论你怎样威胁我们，都是没有用的。”<p>　　木兰花扬了扬眉，道：“是么？”<p>　　“是的，因为我们全是服了那种毒药的，装有毒药的胶羹，也借着胶囊外的绒毛，而紧紧地附在胃壁之上，我们是和你一样的，小姐，你明白么？那就是说，如果我们得不到电光衣，我们必然是要死的，那我们还怕些什么？”<p>　　那人讲得十分彻底，的确，对一个明知必死的人，还有什么恐吓威胁可以打动他的心呢？木兰花不禁苦笑了起来。<p>　　但是木兰花立即低声道：“是的，你们说得有理，如果我告诉你们，你们根本得不到电光衣，因为电光衣早已被我毁去了，你们怎么想？”<p>　　那两人的面色渐渐地变了，在不到两分钟的时间内，他们的脸色变得十分之难看，他们一齐颤声道：“兰花小姐，你不是在开玩笑吧？”<p>　　“一点也不，我讲的全是实情。”<p>　　“那么，你……你就非死不可了。”<p>　　“我相信你们也是一样，由于你们未能完成任务，而你们的上级又一定不肯相信我已将电光衣毁去了，因这你们将得不到那种特制的泻剂了，留在你们胃中的毒药，也会发作而夺去你们的生命了，请问，那将是几天之后的事情？”<p>　　那两人的脸变成了死灰色，但是他们还在挣扎着：“你讲的不是真实的话，没有人会冒着生命的危险而将电光衣毁去的。”<p>　　“信不信由你们，我可得走了！”木兰花突然出了车厢，向外走去，走到了小湖边上，茂密的林木之中，隐没了身子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_06'>第17册 高空喋血 (隐形奇人 续集) 第五章</b><p>");

document.write ('　　木兰花的这一行动，十分出乎那两人的意料之外，那两人想叫她，但是却未曾出声，等到木兰花说走之后，他们仍呆若木鸡地坐着。<p>　　木兰花其实并没有走远，她走进了林子之后，便伏下了身子来，俯伏着向前走去，来到了离车子只有七八码的灌木丛中。<p>　　由于灌木丛十分之浓密，所以木兰花藏身在灌木丛中，从外面看来，是不容易发觉的。她一藏了起来之后，便取出了两件东西来，那是一具可以架在鼻上的小型望远镜，和一柄手枪，借着那具小型望远镜，她可以清楚地看到车厢中那两人脸上的神情。<p>　　她看来是退出去了，实际上，她却是撒下了一张网，她在等待着鱼儿进网，而她心中的“鱼儿”，便是这时在车中的那两个特务！<p>　　她的计划便是要令得那两个特务觉得，如果他得不到电光衣的话，那他们是非死不可的，所以，她才说出电光衣被毁的事实。<p>　　从那两个特务面上的神情来看，他们两人是完全接受了这个事实的了，木兰花在这样的情形下，离了开去，她预料在自己离开后，将会发生以下几件事：<p>　　（一）两人将会设法弄开手铐，这对两个受过训练的特务而言，绝不是什么难事！<p>　　（二）两人将会立即想到，他们将在限期到达的时候，得不到特种泻剂，因此，其中的一人，或是两人同时，都会急不及待地吞服他们所有的一份泻剂——那份泻剂，原来是用来交给木兰花，也是木兰花在两人昏过去未醒之时未曾搜寻得到的。<p>　　当两人起争执的时候，木兰花就有机会看到那份可以救命的药物，那么，她就可以突然现身，在两人争执之中，渔翁得利了！<p>　　木兰花的计划十分周详，而且，事实的发展，似乎也正照着她预料的方向在进行着，她伏下身不多久，便看到了两人开始解脱手铐。<p>　　两人很快地便解脱了手铐，他们搓揉着手腕。<p>　　木兰花等待着他们之中的一个人，或是两个人同时出现刹那间想起什么的神色，可是两人的面色却一直是那样地沮丧！<p>　　木兰花心中大声在骂着：蠢才，怎么那么蠢，怎么想不起自己的身上有救命的药物，怎么还不将之取出来争夺着服食？<p>　　没有，那两人硬是想不起来，他们一齐走出了车厢，其中一个道：“我们完了，我们完了，我们只有等死的一条路了！”<p>　　他一面说着，一面用手捧住了他自己的头，在一棵大树的树身之上用力地撞着，发出“砰砰”的声音来。如果不是木兰花本身的心中十分焦急的话，看到那人这种情形，倒会觉得十分好笑的。另一个人的情形，也好不了多少，他只是呆若木鸡地呆站着。<p>　　木兰花仍然耐着性子等着。<p>　　过了十分钟左右，且听得其中一个人忽然怪声怪气地笑了起来，一个道：“我还有二十天，你呢？你还有几天？”<p>　　将头在树上撞的那个道：“我更短，只有十六天。”<p>　　“那么，我们何不趁只有这几天的有生之日，去像皇帝一样地过日子呢？别忘记，我们有那么多钱，这足够使我们过几天十分豪奢的日子了。”<p>　　“过完了那些日子呢？”<p>　　“只好等死了！”<p>　　两人讲到这里，又相视哭丧着脸苦笑了起来。<p>　　木兰花等到这时，实在忍不住了，她陡地立起身来，冷冷地道：“至少，你们两个人之中，有一个是可以不必死的！”<p>　　那两人突然转过身来，望定了木兰花，开始，他们的脸上，现出疑惑莫解的神色来，但不到半分钟，他们便恍然大悟了！<p>　　他们突然怪笑了起来，笑得前仰后合，甚至发出了极其奇怪的怪叫声来，木兰花向外走去，大声道：“你们笑什么？”<p>　　这时候，木兰花的确感到莫名其妙，他们笑什么呢？<p>　　那两个人继续地笑着，他们足足笑了有十分钟之久，才止住了突声，那有红斑的人道：“木兰花，你告诉了我们一个十分不幸的消息，便是电光衣已被毁了，现在，我们也有一个十分不幸的消息告诉你，那便是，原来决定给你的那份救命灵药，也已被毁了！”<p>　　木兰花的身子陡地一震，失声道：“什么？”<p>　　同时，她的心中在叫道：“不可能的，这是不可能的，对方绝不知道自己已经毁去了电光衣，那么，又何以会毁去那份泻剂呢？”<p>　　她还没有再问，已听说那人又道：“我们本来是三个人一齐来的，小姐，可是如今只有两个人了，那份泻剂是放在另一个人的身上，可是他却被穆秀珍不但打死了他，而且还听得他在车中，烧成了焦炭，那份泻剂，哈哈，当然也完了！”<p>　　另一个人也怪声笑了起来，道：“小姐，这不是太有趣了么？我们本来约定的是以电光衣来换取那一份救命的泻剂的——？”<p>　　他讲到这里，有红斑的人也插进口来：“可是，你没有电光衣，我们也没有那份泻剂，我们双方全在做买空卖空的生意，哈哈，哈哈！”<p>　　“别笑！”木兰花陡地向前跃出了两步。<p>　　那两个人一齐止住了笑声。<p>　　木兰花发现自己在不由自主地喘着气，她竭力使自己镇定下来，沉声道：“从什么地方，可以获得这样的特制泻剂？”<p>　　那两个人又想笑，可是他们望了望木兰花的脸色，他们却不敢笑出声来了，他们只是摇着头。木兰花喝道：“说，这和你们也有莫大的关系！”<p>　　那两个人叹了一口气，道：“没有用的，小姐，这种毒药和泻剂的处方，除了我们情报局中特殊的几个人之外，根本没有人知道，而这两种药物，全是在我们国家的首都，情报局大厦的地下室中配制的，小姐，你有什么方法可以取到手？”<p>　　“那么你们按时得到的泻剂是从何而来的？”<p>　　两人互望了一眼，似乎在考虑着是不是应该说，木兰花又提醒他们：“你们两人也要这种泻剂来救命，我们是应该彻底合作的。”<p>　　“每个月的一日，会有一架飞机——”有红斑的人终于迟疑地道：“飞到我们使馆的城市，这是一架享有外交特权的飞机，它在高空中飞行，由四个人护送着那些泻剂，因为每一个驻外情报人员，是都需要服用它们的，下机之后如何处理，我们也不知道了。”<p>　　“每个月的一号？”木兰花有点惊喜。<p>　　“是的。”<p>　　“那，那是后天！”<p>　　“是的，兰花小姐，如果你能够设法截住那架飞机的话，你还可以来得及的，可是……”那两人摊了摊手，“这飞机的驾驶员是第一流的，而且飞机也是特制的！”<p>　　木兰花来回地踱着步，过了五分钟左右她才站住了身子道：“这飞机虽然是享有外交特权，但是它的飞行路线，当然是要事先通知各地机场的？”<p>　　“是的，是那样。”<p>　　“它将在什么时候降落？”<p>　　“晚上九时，小姐，如果等到飞机降落之后再行动，时间已来不及了，你只能在高空之中——唉，事实上，是没有任何办法的了！”<p>　　木兰花又来回踱着步，那两个人睁大了眼望着她，突然，木兰花打横跳了出去，窜进了那辆汽车，她几乎是一进车子，便“砰”地一声将门关上，同时，踏下了油门，车子迅速地向前冲了出去，在转了个弯之后，向原路疾驶而出！<p>　　那两个特务在车子一开动的时候，便跟在后面，叫道：“喂，你干什么？快停车，你为什么要将我们两人抛在这里？”<p>　　尽管他们两人用尽了吃奶的力气奔跑着，可是就算他们是第一流的赛跑健将，他们的速度也无法达到每小时六十里的。<p>　　而木兰花却就是这样的高速度在向前驶出的。<p>　　那两个特务向前追出了十几码，车于便已不见了踪影，那两个特务只得停了下来，看他们的情形，他们又要将头撞树了！<p>　　木兰花驾着车子向前直驶，她迅即驶上了公路，她要回去，回去见方局长！<p>　　车子在公路上箭也似地飞驰着，这条新建的公路，十分优越，车速可以保持在每小时七十里而不变，木兰花预算着可以到达的时间。<p>　　她知道，在见到了方局长之后，她必须经受一项打击，那便是听方局长亲口向她讲出高翔的死讯来，这个打击她是不是承受得起，她也没有把握！<p>　　但是，她却必须回去，这是她最后的机会了！<p>　　她曾经想过在自己最后的日子中遁世，但是这种行动，已带来了一连串极其恶劣的结果。这些结果使她知道，一定要积极地去争取胜利！<p>　　她的神智，渐渐地镇定了起来，她驾车也平稳了。<p>　　就在这时候，她看到有一辆和她趁来的同型，同色的汽车，正在以比她这辆车子更高的速度，在向前追赶了上来。<p>　　木兰花在倒后镜中，可以清楚地看到那辆车子，一点一点地接近她，而且，她也看到，那辆车子的牌号，和她这时所用的车子的车牌，是差一号！<p>　　木兰花的那辆车子，本来是那两个特务的，而这时，自然后面追过来的那辆车子，同色、同型，号牌又只差一号，那自然也是属于这一个特务机构的了！<p>　　木兰花立即想到，后面追上来的车子，可能一面追，一面在向自己通话，只不过因为自己未增打开无线电通话器，所以听不到而已！<p>　　木兰花略看了一看，便找到了无线电，她按下了一个掣。立时便听到了一个近乎粗暴的声音：“停止，怎么一回事，快停止！”<p>　　木兰花心中动了一下，她是不是应该停止呢？<p>　　看来，后面的车子中的人，并没有发现前面车子的驾驶人不是他们的自己人，要不然，也不会发出这样的命令来了。<p>　　木兰花在夺得了车子之后，疾驶回去，她的心中，是已经有了一整套的计划的。这一整套计划是不是行得通，固然是个问题。但这时候，她如果停下车子来的话，那么一定是会妨碍她计划的进行的，可是，这时候她若不是停车的话，看来更加麻烦了！<p>　　木兰花略略考虑了一下，便将车驶向路边，她迅速地减低速度，车子停了下来，而木兰花则迅速地爬过了椅背，在车子的后面，躲了起来。<p>　　她刚一躲起，后面那辆车子也到了后面停下，一个中年人气冲冲地跳下车子来，来到了木兰花的车旁，陡地拉开了车门。<p>　　他一拉开车门，由于木兰花已经在椅背之后，所以他看到的乃是一辆空车，他陡地呆了一呆，就在他一呆间，木兰花已站了起来。木兰花的手伸向前，因她手中的枪，枪口离开那人的额角只不过一尺多一点。那人突然一呆，想要缩回去。<p>　　木兰花说道：“如果我是你，我不会乱动！”<p>　　那人僵立着，木兰花打开了身边的车门，她以极快的身法向外闪身出去，她一闪出去，便到了那人的身后，木兰花一伸手，将那人的手腕抓住，扭了过来，她自己背靠着车子，将那人的身子挡在她的前面，幸亏她这样做，因为这时，另外两个人也觉出情形不对，而跳下车子来了！<p>　　但是，在这样的情形之下，那两个人却不敢妄动。<p>　　那被木兰花抓住的中年人也连连摆手，向那人道：“别动！别动，抓住我的是什么人，你们可曾看清楚了么？”<p>　　敢情事情发生得实在太以突然，那中年人连自己究竟被什么人制住了也未曾看出来。木兰花立时冷笑了一下，道：“是我。”<p>　　那中年人吓了一跳，“你是——”<p>　　“你还认不出我的声音来么？我却已认出你的声音来了，你是代号“一号”的职务的，是不是？我没有料错，是么？”<p>　　“你……是木兰花？”<p>　　“对了。”<p>　　“噢，兰花小姐，”那中年人的身子略动了一动，但木兰花紧紧地扣住了他的手臂，却令得他无法作进一步的动作，“小姐，你这样子，是没有好处的，你何不痛痛快快地以电光衣来向我们交换那可以救你性命的泻剂？这不是我们约定的么？”<p>　　“哼，我看你的上级又要派出一个人来代替你的职务了，我不妨告诉你，那件电光衣，早已经被我毁去了，彻底地毁去了！”<p>　　那中年人一呆，叫道：“不可能！”<p>　　“许多在你们这种卑鄙的特务认为是不可能的事，实际上是可能的。”木兰花冷冷地因答，“你愿意作什么样的选择？”<p>　　“我……我不明白你的意思。”<p>　　“我的生命反正只有两天的期限了，我不必顾忌什么，而你，却有着良好的前程，我要一份泻剂，你应该可以给我的。”<p>　　“不能够，小姐，请相信我，我不能够。”<p>　　“那么，我只好要你死在我的前面了，你知道，一个生命已到了尽头的人，行事是不会再讲什么道理的了！”木兰花轻轻地按下手枪的保险掣。<p>　　那轻微的“卡嗒”一声，令得那特务头子的面上肌肉，可怕地抽搐了起来，他忙叫道：“慢一慢，我们可以作另一种……交换的。”<p>　　“你还有什么王牌可以来交换你的性命？”<p>　　“有……有的，是高翔。”<p>　　木兰花陡地一呆，一时之间，她实在是难以相信自己的耳朵，那特务头子在说什么？高翔？为什么他竟会这样讲法呢？<p>　　她连忙道：“你说什么？”<p>　　“高翔，”特务头子重复着：“将高翔给你，你……放开我。”<p>　　“高翔，他，在哪里？”<p>　　由于事情实在太出乎意料之外了，是以一向十分镇定的木兰花，在发出那短短的一个问句之际，竟也停顿了两三处之多。<p>　　她一面问，一面还不由自主地四面张望着。<p>　　那特务头子道：“你先答应我，我才说。”<p>　　木兰花深深地吸了一口气，道：“你是说高翔活着？”<p>　　特务头子点了点头。<p>　　是的，高翔还活着。<p>　　高翔之能够活着，那纯粹是一个偶然。<p>　　在那样恶劣的天气中飞行，而又发生了那样的变故，实在是没有一个人可以生还的——那意思是说没有一个人可以凭自己的努力而获得生还。<p>　　但是偶然的情形，却是例外。<p>　　高翔的情形，就是例外，当飞机突然跌进了雾层之际，飞机根本已完全失去了控制，高翔已全然没有能力控制飞机了。他的身子猛烈地摇动着，首先挣断了安全带，接着，在当他企图稳定身子的时候，他的肘部重重地撞在一个红色的掣上。<p>　　他的命是拾回来的：那掣是逃生掣！<p>　　他的身子在那一刹间，猛地向外，弹了出来。<p>　　当他的身子弹出了飞机之后，飞机继续向前失去控制地飞去。一分钟后，当高翔的降落伞已然张开之后，飞机爆炸了。<p>　　高翔看到飞机爆炸的火光，也听到声响，在寒冷的浓雾之中，他却直冒汗。空中失事专家的估计没有错，专家的估计是，即使高翔及时按下逃生掣，也是没有用的，因为飞机爆炸时的力量，也会使他成为粉碎的，但是专家却没有料到，在飞机爆炸前一分钟，高翔已出了机舱！<p>　　高翔当然没有因为飞机的爆炸而成为粉碎，但是他却也被爆炸的气浪，涌出了老远，当他飘飘荡荡地降下地面之后，他发觉那是一个山坡。<p>　　高翔解下了降落伞，他呆立在那山坡上，在那片刻之间，他甚至还在怀疑自己究竟是不是逃出生天了，那是因为刚才的情形实在太恐怖了！<p>　　他呆立了足有十分钟之久，才肯定了自己没有死，而且，他还有许多事要做。他考虑到的第一件事，便是先到附近的城镇去打长途电话给方局长，说明他并没有在飞机的爆炸中罹难。但他又随即想到，自己的死讯，若是传了出去呢？<p>　　如果自己“死”了，那么，对自己要进行的事，岂不是有帮助得多了么？高翔立时决定了不出声，他草草地埋好了降落伞，向前走去。<p>　　不多久，他就到了公路上，而且搭到了顺风车，令得他稍为麻烦的是那辆车子，是属于一个又丑又多嘴的老处女的。<p>　　高翔英俊的外表，大约引得那老处女“芳心”动了，所以令得高翔刚逃出了死亡陷阱，便几乎跌进了“脂粉”陷阱之中。<p>　　在高翔可以看到一座小镇之时，他忙不迭地下了车，并且对着车子叫道：“你最需要的是一面镜子，小姐。谢谢你！”<p>　　高翔在讲完了这句话之后，若不是走得快，他又有可能被那个老处女撞死了，他进了那个小镇，那是一个十分现代化的小镇，他很容易地便租到了一辆汽车。<p>　　驾着租来的车子，高翔向P城驶去，一面驾车，他的心中一面在想：自己“死亡”的消息，大约已经传了开去的了。<p>　　在那样的情形下，P城机场上某方面的特务，当然不会再以自己为敌人，而自己去行事，当然也是十分有利的了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_07'>第17册 高空喋血 (隐形奇人 续集) 第六章</b><p>");

document.write ('　　他心中十分焦急，恨不得立时飞到P城的机场，可是，当他快要驶近P城，在经过一条叉路口的时候，他突然看到有两辆黑色房车，自叉路驶了出来，转进了驶向P城的公路，就在他的车子的前面。那两辆车子，是同一颜色，同一车型的。<p>　　高翔的心中动了一动，那两辆汽车，显然是属于一个团体的。若是一个人，私人拥有两辆汽车的话，是绝不会同一型 ，同一色的。 他当然绝不知道那两辆车子是属于什么集团的，可是由于那两辆车子是突然从斜路上切人的，离得他十分近，他看到车子在车尾部分，有两组无线电的天线。<p>　　这种由三根成为一组的天线，是供强力无线电讯号发射和接受用的，连警方也只不过拥有三辆这样的车子，而且，前面的车子的天线，还经过伪装，显然是不愿意被人发现的的，那么，这两辆车子，多多少少，是有一点古怪的了！<p>　　高翔立即紧紧地跟在后面，他决定，除非那两辆车子离开了驶向P城的公路，那么他为了要事在身，自然不能继续跟踪，否则，他将一直跟下去。<p>　　三辆车了在公路上急驶着，浓雾渐渐地散了，突然，高翔看到前面的一辆车子，后面的车门被打开，一个人直滚了出来。<p>　　那个人一滚跌了出来，滚向路边，立时躺住了一动也不动了，而那辆车子，却突然加快了速度，以时速接近一百里的速度冲去！<p>　　高翔的车子是租来的，那是一辆老爷车了，高翔立即知道自己是没有法子追得上前面的车子了，他连忙停了车，跨出了车外，三两个箭步，来到了那跌倒在路边的人的身边，那是一个身形相当高大的汉子，这时正摊手摊脚地躺在地上。<p>　　他的气息，十分微弱，高翔揭开了他的眼皮，他的眼珠是停顿不动的，那人显然是受了极严重的打击而昏了过去的。<p>　　高翔在那人的身上略为搜了一下，他没有发现什么，高翔负起了那人，将那人抛进了车厢，放在车厢后面的那排座位之上。<p>　　那个他是什么人，高翔并不知道，但是由于他是从前面的车子中跌出来，而且还是昏了过去的，高翔便认定了人是一个受害者。<p>　　高翔绝不是一个不精明的人，但是他这时，正急于赶到P城去，他准备到了P城，仍然将那人留在车厢中，而以电话通知P城的警方，来弄明白那人的身份。同时，高翔既然认定了那人是一个被害者，对于一个被害者，他不会过份提防的。<p>　　他关好了车门，自己也进了车子，继续前进、可是，他才驶出了小半里，后面便已传来了一个冷冷的声音，道：“谢谢你救了我，高翔先生，想不到居然会是你！”<p>　　高翔的身子一震，待要转过头来。<p>　　可是他身后的那人却已然道：“别动，向前继续驶去，你跟在我们的后面，那是你在自讨苦吃，已经死了的高翔先生！”<p>　　那人在高翔的身后令得高翔处在一个极其不利的地位，但是高翔还是满不在乎道：“你凭什么叫我不要动？我搜过你的身子，你身上没有枪的。”<p>　　“可是你未曾搜我的鞋跟，你可以在倒后镜中看到我手中所握的枪的——它虽然小，但是却足够使子弹在你的后脑射进去，而在前脑穿出来。”<p>　　高翔抬高了眼睛，他看到了，那家伙手中握着的，是一柄只可以发射两粒子弹的小手枪，这种小手枪实在是太像玩具了，但是它却又是真可以杀人的。<p>　　高翔苦笑着，道：“你们是谁？”<p>　　“别多问。”那人简单地回答。<p>　　车子继续向前驶着，不一会，便到了另一个叉路口上，高翔身后的那人命令道：“向右转。”<p>　　“我要到P城去，”高翔抗议，“有不能耽搁的急事！”<p>　　“向右转。”那人继续道。<p>　　高翔无可奈何地向右转出，驶出了不久，他就看到前面停着两辆黑色的车子，那正是刚才他要追踪的那辆车子。<p>　　高翔停下了车子，立时有三个大汉自路边跳了出来，打开了车门，高翔在几乎无法抗拒的情形之下，出了车厢。<p>　　才一出车厢，高翔猛地一低头，便向前撞了出去。他的头部是如此沉重地撞中了其中一人的腹部，以致他清楚地听到了空气自那人口中逼出来的怪声。<p>　　但是，在撞中那人腹部的同时，高翔的背部和后脑，也都捱了重重的一下，那两下打击，使得他整个身子，仆倒在地。<p>　　高翔连忙在地上打了一个滚，他右手捞住了一只足踝，猛地一抖，一个人杀猪也似地叫着，重重地跌了下来，但高翔的后脑，又挨了一脚，那一脚，令得本来已可以一跃而起的高翔丧失了跃起身来的力道，他伏在地上喘着气，只觉得眼前人影浮动，金星乱迸。<p>　　接着，他听到了一个冷冷地声音，道：“高先生，在如今这样的情形下，还想抵抗，那是再也愚蠢不过的事情了！”<p>　　高翔勉力撑起上半身未，又过了好一会，才看清站在面前的是一个中年人，除了有两个人蹲在地下之外，另外还有一个人围在他的身边。<p>　　高翔的双手，突然发力，他的身子，如同美洲豹一样突然地弹了起来，向前扑去，但是他这一扑，却再没有扑中目的。<p>　　他的腰际，又中了重重的一拳，那一拳，令得他的身子打横直跌了出去，高翔在百忙之中回头一看，看到打他的那人，额上有一块红斑。<p>　　他没有机会再动手和再出声了，三个大汉拥了上来，他们的动作是如此之熟练，几乎只在两分钟之内，他们已将高翔的口用胶布紧紧地封住，而他们又将高翔的手足用电线绑了起来。<p>　　那中年人走近了两步，笑道：“高先生、你将会有一个长途旅行——那不会是愉快的旅行，因为你将被当作货物一样地运到我们的国度中去，希望在到达了之后，你肯和我们合作，那么，你将会有一个愉快的结果，你可以加入我们的工作？”<p>　　高翔全然无法动弹，也无法出声。<p>　　那中年人“哈哈”一笑，道：“抬他进行李箱去。”<p>　　“是——”两个大汉答应着，将高翔抬了起来，放进一辆车子的行李箱中，将行李箱的盖盖好。<p>　　那中年人转过头来，向脸有红斑的人和另一个人道：“你们两人，已经出了一次毛病，还失了一个人，在P城机场，你们可不能再出毛病了。”<p>　　“是！”那两人十分惶惑地回答。<p>　　他们实在不能不惶恐，他们就是穆秀珍遇到的三个人中逃脱了的两个，他们在逃脱之后，用无线电和他们的上司联络上了之后，再继续到P城机场去的。<p>　　“如果你们这次仍办不好，”那中年人十分阴森地笑了笑，“那么结果怎样，我想你们两个人，一定是非常了解的！”<p>　　那两个人面色发青，连声道：“是！是！”<p>　　“好，那你们就去，我们在这里相候，你回程的时候经过岔路。我们会驶出来，和你们会合的，你们听明白了么？”<p>　　“是，听明了！”<p>　　那两人齐声回答道，还互望了一眼。他们的心中，这时候其实正如同十五只吊桶打水一样：七上八下，他们绝无把握完成这次任务，因为他们已失去了那份泻剂。<p>　　但是他们却不敢将这个情形向他们的上司但白，因为一讲了出来，他们的命运便立即被决定，而如今，他们至少还可以去碰碰运气。<p>　　如果他们可以将电光衣从木兰花的手中取回来的话，那么事情便不会有什么严重了。<p>　　可是这两个人的运气，却差到了极点！<p>　　他们非但未曾在木兰花的手中得到什么，反而被木兰花弃在那小湖边上，他们的车子，也被木兰花驾着走了。但是木兰花却也不知道，另外有一辆车子，在叉路口等着，是等着和那两个人会合的，所以，当她驶过岔路，那辆车子跟在后面的时候，木兰花还未曾在意，直到那车子紧随不舍，她才知道事情有些不妥！<p>　　◇◇◇◇◇<p>　　那特务头子重复地道：“你答应了，我才说高翔在什么地方，我给你高翔，你一定要放开我，你必须答应这一点！”<p>　　木兰花在突然之间，感到眼眶十分润湿。<p>　　高翔没有死，而是落到了这帮特务的手中，如果能够使高翔恢复自由，这代价对自己来说，不是太合算了么？是以她连忙点头道：“好！”<p>　　一个大汉忙叫道：“中校，她的答应是靠不住的。”<p>　　“混蛋东西，那你们要我怎么样？”<p>　　那人提醒他，本是好意，可是却捱了骂，自然不敢再出声了。被称为“中校”的特务头子厉声道：“快将高翔抬出来。”<p>　　“是！”那三个人答应着，将高翔从行李箱中，抬了出来，又七手八脚地将高翔身上的电线和口中的胶布弄了开来：<p>　　“高翔！”木兰花一看到高翔，已忍不住叫了出来。<p>　　那时候，木兰花在外表上看来，虽然是一个中年妇人、但是高翔一出了行李箱，当他的眼睛已适应了光亮之后，他便立即认出那是木兰花了！<p>　　他口上的胶布一被除去便也叫道：“兰花！”<p>　　两人在这一下叫声之中，都不知蕴进了多少感情在内！<p>　　高翔立时要向前冲来，但是他的背后却有两柄枪对住了他，同时，那两人发声警告：“站着，别动。”<p>　　“你命令他们放开高翔！”木兰花立即吩咐。<p>　　“你先放开我！”<p>　　“不，你命令你的手下离去，我自然会放开你的。”<p>　　特务头子吸了一口气，道：“这样我不是太吃亏了么？”<p>　　“我保证你生命安全，我一定会放开你的！”<p>　　特务头子道：“好，你们离开这里，快！”<p>　　那三个人迟疑了一下，并不移动身子。<p>　　“快离开……”特务头子怒吼着：“不服从命令的人，会有什么结果，你们不知道么？”<p>　　那三个大汉狼狈地答应着，一齐退开了几步，进了一辆车子，那特务头子又叫道：“快，快远远地离开去，别留在这里。”<p>　　那辆车子开动了，以极快的速度向前驶去。<p>　　高翔向前奔来，木兰花用力一推，将特务头子推开，她的双手，和高翔的双手，紧紧地相握者，高翔焦急地问道：“兰花，你怎么了？”<p>　　木兰花只是黯然地摇着头。<p>　　高翔只觉得心中生出了一阵如绞痛苦，他还待说话，可是他才张开了口，突然之间，在他的脚旁，传来了“轰”地一声响。<p>　　随着那“轰”地一声响，一股浓烟，直冒了起来。<p>　　那股浓烟在冒了起来之后，迅即化成了一大团，将木兰花和高翔两人包住，在刹那间，根本看不到他们两个人怎么样了。<p>　　那蓬浓烟，是由一粒钮子爆炸后所生出来的，那是化学烟雾，足以使吸入极少这种烟雾的人，在极短的时间内昏迷不醒。<p>　　而那粒钮子，则是那个被木兰花推出，跌在地上的特务头子悄悄地抛出来的。<p>　　当烟雾渐渐地消散之后，木兰花和高翔两人，都昏倒在地上，特务头子狞笑了一下，打开门按下了无线电通讯仪的掣道：“我是中校，我是中校，我已取得了胜利，你们快回产，尽快地回来！”<p>　　三分钟之后，刚才驶开去的那辆车子，又驶了回来，那三个大汗将木兰花和高翔两人，分别放进了车子的行李箱，才疾驶而去！<p>　　等到木兰花又渐渐有了知觉的时候，她只觉得极度的口渴，口渴得使她忍不住呻吟了起来，她立时张大了眼睛，想弄明白自己身在何处。<p>　　但是，眼前却是一片漆黑！<p>　　眼前真是一片漆黑，什么也看不到，木兰花向自己的族部摸去，她摸到了自己的鞋子，在鞋后跟中，取出了一只小电筒来。<p>　　可是，她还未下手按亮那只小电简，突然之间，大放光明了，那突如其来的光线是如此之强烈，以致在刹那间，木兰花完全看不到什么。<p>　　等她的视觉可以适应光线的时候，她看到高翔也正以迷惑的眼光望着自己，他们两人，都坐在一张宽大的单人沙发之上。<p>　　那是一间相当舒适的房间，但是却不大，而且，那和普通的房间不同，它四面全是钢板，而且，窗是圆形的，只有一个。<p>　　这看来像是船的舱房！<p>　　他们是在船上？<p>　　他们已昏迷了多久？<p>　　对于后一个问题，木兰花倒是可以约略地知道的，他们昏迷的时间，绝不会超过两天多的，因为木兰花还活着，没有死。<p>　　高翔和木兰花两人，立时站了起来。<p>　　可是，还不待他们两人走近，便听到“中校”的声音，自天花板的一角传出来，冷冷地道：“两位，别再演出爱情文艺大悲剧中的场面了！”<p>　　高翔和木兰花，都呆了一呆。<p>　　高翔立即愤怒地道：“你要怎样？”<p>　　“中校”桀桀地怪笑了起来，道：“木兰花，你毁去了电光衣，这件事，使得我们蒙受了重大的损失，你想活下去，只有一条路可走！”<p>　　木兰花只是“哼”地一声，并不说什么。<p>　　“我必须先提醒你，”中校继续道：“你的生命的期限，是四十六小时，那也就是说，只有两天欠一小时的时间了。”<p>　　“多谢你。”木兰花冷冷地回答。<p>　　她看来似乎满不在乎，而高翔却沉不住气了，他立即问道：“有什么办法？你说。”<p>　　“高翔，何必多问，他自然是想将我们拉进他的组织之中，做一名特务！”木兰花不等“中校”出声，便先讲了出来。<p>　　“是的，”中校立即接上了口，“要你们——你们三个人，东方三侠，全都接受我们的命令，在我们的指挥之下行事。”<p>　　高翔立时转过头来，向木兰花望了一眼。<p>　　木兰花立时明白了高翔的意思，高翔的意思是：可以考虑，假装答应“中校”的要求，然后，慢慢再作脱身的打算。<p>　　但是木兰花却摇了摇头。<p>　　高翔又摊了摊手，表示他不明白木兰花何以不同意。<p>　　木兰花苦笑了一下，扬道：“中校，你想我们会做这种蚀本生意么？如今只不过我一个人吞服了毒药，如果答应了你，岂不是要三个人一齐吞服毒药？”<p>　　“可是，你们却可以定期得到解药的。”<p>　　木兰花不再说话，她只是抬眼向高翔望了一眼，她并没有出声，但是高翔也明白了，她是在问：“如今你可明白么？”<p>　　高翔明白了。<p>　　那是无法伪装的，如果他答应了替他们做特务，那就必须吞服那种毒药，而一旦吞服了那种毒药，那是一世要受他们的控制了！<p>　　高翔不再出声了。<p>　　“中校”又道：“你们三人是大享盛名的人，替我们做事，我们当然也会给你们以特殊的待遇，你们平时生活，全然可以不受干扰，只要在需要的时候，接受命令，完成任务，就可以了，当然，每完成一次任务，都有丰厚的奖金的。”<p>　　高翔和木兰花两人，都不出声。<p>　　“中校”笑了起来，道：“你们平日也不断地在进行着冒险，我实在看不出，你们接受了我的条件，会有什么不同。”<p>　　“对的，”木兰花冷然道，“我们平日不断在冒险，但我们冒险却是为了正义！”<p>　　高翔向木兰花走近了一步，对着“中校”声音的来源，道：“你听清楚了没有？我们平日虽在冒险，但却是为了正义。”<p>　　“正义？”中校仍然笑着。<p>　　“不必和他说，他是不会懂的。”木兰花凛然说。<p>　　高翔冷笑了一声，转过了身来。<p>　　“两位，我们不会再来劝你们的了，但是我却愿意再次提醒你们，木兰花小姐，你的生命只有四十六小时了，而高翔先生，据说你是十分爱木兰花的，那也好，你可以看着她死去——这在作家或是电影编剧家的眼中，或者是很好的爱情及文艺大悲剧哩！”<p>　　“中校”的话讲完之后，便听到“拍”地一声响，那是对讲机闩掣的声音。高翔慢慢地抬起头来，向木兰花望了过去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_08'>第17册 高空喋血 (隐形奇人 续集) 第七章</b><p>");

document.write ('　　木兰花紧锁双眉，坐着。<p>　　但是过不了多久，她突然站了起来，向前走出了几步，背靠着舱房的一角，她的行动 ，引起了高翔的注意，高翔转到了她的身前。 只见木兰花的口唇在掀动着，但是却听不到她有声音发出来。高翔立即明了，木兰花是用“唇语”在和他通消息。<p>　　他专心地注意着木兰花唇部的动作，他着出木兰花是在说：现在，我是背对着隐藏的电视摄像管的，他们将只看到我的背部，而不知道我是和你在商议着的，你没有必要，不必回答我的话，即使使用唇语也不可以，必要的话，你也要很自．然地到我现在所站的这个位置来，那样，才不致引人起疑。<p>　　高翔微微地点着头，表示他已明白了。<p>　　木兰花又掀动嘴唇，她说：我们必须逃出去。<p>　　高翔苦笑了一下。他的动作已等于在讲话，他是在反问木兰花：当然最好逃出去，可是如何可以逃得出这个船舱呢？<p>　　木兰花又在说着：我们要做戏，我想，我想，我所吞服的这种毒药，虽然是定时的，但决定时间快慢的并不是什么准确的机械，而是要胃酸对着药外层的腐蚀而定的，我的胃酸分泌可能特别多，那么，毒性提早发作，也不是不可能的事了。<p>　　高翔又点了点头。<p>　　木兰花又说：我过几分钟之后，就假装痛苦，昏厥，而你则要表演得逼真些，务必将那个被称作“中校”的家伙引进来。<p>　　木兰花一讲完了那几句“唇语”，便立时踱了开去，在一张椅上，坐了下来，那时，她的脸重又对准电视摄像管了。<p>　　高翔也苦笑着，来回地步踱着，装出焦躁不安的情形，去摇着门，当然，他是不能将门拉开的，他装着全然不将注意力集中在木兰花身上的样子，然后，突如其来的，木兰花发出了一声尖叫。木兰花在发出那一声尖叫之际，已屏住了气息许久，是以她的面色看来十分异样。<p>　　高翔突转过身来，叫道：“兰花。”<p>　　木兰花井没有回答他，只是将身子缩成了一团，同时，发出了可怕的呻吟声。高翔急急地向前奔来，甚至撞倒了一张椅子。<p>　　他扑到了木兰花的前面，怪叫了几声，木兰花的呻吟声则越来越可怕了，高翔扯着自己的头发，拥紧了木兰花的身子，叫着，哭着。<p>　　突然，他跳了起来，冲到了刚才“中校”传来声音的那个角落，双拳用力地撞着舱壁，叫道：“派一个医生，快派一个医生来。”<p>　　他双拳打之不中，又抄起了一张椅子来，在舱壁上用力地撞出，发出可怕的“砰砰”声来，不到一分钟，便听得“中校”道：“你们作什么？”<p>　　“快派个医生来，快！快！”高翔撕心裂肺地叫着，又扑回到木兰花的身上，叫道：“兰花，兰花，他们不是说还有四十七小时么？”<p>　　“木兰花，高翔，你们别玩弄花样了，定时的毒药，是绝不会提前发作的。”中校斥道：“你们这样胡闹，绝无好处的。”<p>　　高翔陡地一呆，但是他立即决定既然已开始做戏了那就一定做下去，他厉声道：“你别多废话，你快派一个医生来，你看不到她的情形不对么？”<p>　　木兰花的身子，开始在地上打起滚来，高翔则紧紧地抓着她手，一面声嘶力竭地叫着，过了足有三分钟，才听得中校的声音。<p>　　中校在吩咐：“派一个医生去，带四个最有用的人，千万要小心，这两个人是极度危险的人，千万要加倍小心。”<p>　　高翔和本兰花在一刹问，交换了一个眼色。<p>　　他们无法知道自己的计策是不是行得通，因为对方把他们两人太看得起了。对方将派四个人陪着医生一齐来，他们该怎办呢？<p>　　他们该怎么办，那是全然无法在事先商量的，只有到时随机应变，而且，他们的“戏”，也必须十分逼真地“演”下去。<p>　　他们仍然演“戏”，直到舱门被打开，高翔一跃而起，叫道：“谁是医生？”<p>　　一个瘦削的中年人应声道：“我是！”<p>　　他并不跨迸舱来，先跨进舱来的是两名彪形大汉，他们的手中全执着手枪，指向高翔，喝道：“转过身去，靠墙而立！”<p>　　高翔怒道：“不！”<p>　　“如果你不服从命令，我们立即退回去。”<p>　　高翔对两人怒目以视了半晌，然后才向前走出了几步，面对着墙角，背对着房间站定。高翔选定了这个位置，是有原因的。<p>　　这个位置，就是适才，木兰花背对着它讲“唇语”的那个位置，是电视摄像管的所在处。高翔知道，电视摄像管不论被安放得多么巧妙，但是有一点，却是不可以避免的。<p>　　那便是：它的镜头必然露在外面，如果不是这样的话，电视摄像管也根本不可能摄得任何景物了，而镜头是可以聚景和反光的，高翔如果对准了电视摄像管，固然他脑部的特与镜头，将出现在监视者的电视萤光屏上，但是他也可以借镜头的反光看清舱中的情形。<p>　　而且，高翔在走向前的时候，右足在一张椅子脚上勾了一勾。那一勾，使椅子移动了尺许，到了他的身子的旁边，伸足便可以碰到。<p>　　那样的话，他的双手虽然放在头上，在必要的时候，他是可以将在身边的那张椅子疾踢出去的，才一站定，便看到了稍稍凸出在外的电视摄像管镜头。<p>　　同时，不出他所料，他也看到了舱中的情形。<p>　　当然，从球形的镜头上反射出来的人，全是比例不相称而弯曲的，但是船舱中大致的情形如何，他总是可以看得出的。<p>　　他看到两个人一左一右，握住了枪，就在他身后。<p>　　而那个医生，则走了进来，提着药箱。<p>　　在那个医生的后面，还有两个汉子跟着，也都握着枪，那两个大汉手中的枪，是对准了在地上缩成一团的木兰花的。<p>　　对方所作的防备，可以说再严密也没有了！<p>　　高翔吸了一口气，他继续叫道：“医生，你必须救她，你必须用一切方法救她，只要她得救，什么条件都可以答应的。”<p>　　那医生冷冷地道：“你现在来讲这些，只怕已迟了！”<p>　　“不能迟，绝不能迟！”<p>　　在高翔的叫声中，他看到那医生俯下身去，抓住了木兰花的手腕。在那一刹间，高翔的心中，实在是紧张到了极点。<p>　　因为他知道除非木兰花不想发动，而要发动的话，定然是这时候了，所以，他的右足伸开了些，勾住了他的身边的椅子。<p>　　果然，就在那医生握住了木兰花的手腕之际，只听得他突然之间，尖叫了起来，高翔未能看清究竟是发生了什么事。但是他却也可以猜想得到，那一定是木兰花在伸手反抓往了医生的腕，是以他立时一扬脚，将那张椅子，疾踢了起来！<p>　　在高翔踢出那椅子的同时，那医生怪叫了一声，整个人都被木兰花抛了起来，高翔的身子，猛地向后倒人，着地便滚。<p>　　这时候，枪声响了，但是子弹却在他的身上呼啸着飞了过去，他踢出的椅子，撞中了一人的面门，令得那个大汉手中的枪跌落在地上，而当高翔滚过去的时候，他已找到了那柄枪，他立时发了两枪，那两枪，射中了另一个大汉。<p>　　那个大汉双腿中枪，身子倒了下来，刚好碰上高翔身形挺起，顺势在他的下颔上加了一拳，那大汉仰天跌倒，手中的枪，也到了高翔的手上。<p>　　而木兰花抛出的那个医生，重重地压在另一个人的身上，两个人一齐倒地不起，另一个人一见到猝然之间发生了这样的变化，吓得呆了！<p>　　木兰花一跃而起，右手在那人的手腕上用力切下，左手一接，已将那人松手跌下的手枪，接在手中，同时，她足尖一挑，将另一个人跌下的手枪，也挑了起来，接在手中。这时候，他们只听得“中校”发出了一阵狂怒的吼叫声来。<p>　　他们也不及去听“中校”在吼叫些什么，只是冲出了舱房。这时，他们不但冲出了舱房，而且，手中有四柄枪，可以说和刚才不大相同了！<p>　　但是，一出了舱房，他们便不禁一呆！<p>　　他们真的是在海上！<p>　　那是一艘小型的军舰，他们的舱房之外是一条狭窄走廊，在走廊之外，便是船舷了，他们可以看到一望无际的海水。<p>　　高翔又向前放了一枪，两人不约而同地一齐窜过了那条走廊，来到了甲板上，他们立即向船舷奔去，在一艘救生船后，躲了起来，他们的身后是海，前面是救生船，暂时，他们总算喘了一口气，但是也不过是喘一口气的时间而已！<p>　　大批武装人员，涌了出来，高翔和木兰花两人，一齐放了两枪，她们枪无虚发，四下枪响，便有四个人倒在甲板上了。<p>　　那批人不敢再向前逼近，只是伏下，放枪。<p>　　枪弹在救生船上，救生船的船身上，出现了蜂巢也似的枪洞，木兰花和高翔两人并不露出身形来，只是躲着不动。<p>　　而那批人已然领教过了他们的枪法，也不敢逼近。<p>　　在僵持之中，只听得通过扩音机，中校恶狠狠的声音传了过来，道：“我限你在五分钟之内，放下武器走出来！你们是绝对无生路的。”<p>　　高翔和木兰花两人，都不出声。<p>　　但是，他们立即听到了一阵噪耳的“轧轧”声，同时，他们看到了一架小型的直升机，自甲板之上，迅速地飞了起来。<p>　　高翔低声道：“兰花，我们怎么样？”<p>　　木兰花紧盯着那架渐渐飞高的直升机，道：“你想，他们飞出这架直升机来，目的是什么？”<p>　　“当然是飞到我们的背后，在我们没有掩护的情形下，向我们袭击。”高翔急急他说着，又不由自主地望着海面。<p>　　他望着海面，心中自然是想，与其在船舷上作毫无希望的挣扎，不如跳下海去，固然同样危险，也好过死在敌人的手中！<p>　　但是，出乎意料之外，木兰花却道：“我们有救了！”<p>　　高翔陡地一呆，他还未曾发问，便听得木兰花问道：“你看直升机上有几个人？”<p>　　“两个。”<p>　　“对了，当直升机飞到我们的背后时，我们同时放射，一人瞄准一个，务必要令他们一枪毙命。”木兰花仍聚精会神地望着那直升机。<p>　　“那又怎样呢？不过使直升机堕毁了吧。”<p>　　“是的，直升机会跌人海中，我敢断言，直升机上一定有着海上救生设备，我们随即跳下海去，得救的机会就多了！”<p>　　高翔点了点头。<p>　　这时，五分钟已过去了，前面的枪声又密集了起来，直升机已飞得很高了，而且在空中作了一个盘旋，斜斜地向他们冲来。<p>　　在前面，也有人想冲过来，木兰花和高翔两人，看来是在全神贯注地对付着面前的敌人，他们又连射倒了六七个人。<p>　　然后，几乎是突如其来地，他们陡地转身，各人向直升机发出了一枪，他们清楚地看到，直升机中的两个人，都身子一侧！<p>　　那个直升机中的机枪手，在中了一枪之后，还挣扎着按下了枪机，可是，那一排子弹，非但未曾射中两人，反倒帮了他们的大忙！<p>　　那一排子弹，全都射在他们前面的甲板上，令得几个愍不畏死，正在冲过来的人，立即尸横就地，而别人则一齐向后退去。<p>　　几乎是立即将直升机的机身一侧已向海跌去。<p>　　而木兰花和高翔两人，身子也向后一仰，他们的身子，在离海面约有二十尺的船舷上，向下直跌了下去：同时跌进了海中！<p>　　他们能够生存，全靠他们跳下海去的时候，是在舰首的部分，所以他们一到了水中，便立时被舰首激起的浪头，冲向外去。<p>　　如果他们是在舰尾部分跌下海去的话，那么他们唯一的遭遇，便是被舰尾部的车叶卷进去，绞成粉碎，是绝不能生还的！<p>　　他们两人在水中翻滚着，手拉着手，高翔只觉得木兰花将一根小小的管子塞进了他的口中，那是如钢笔大小的管装压缩氧气。<p>　　这样的一支氧气，大约可以使他们在水中支持七分钟。<p>　　在最初两分钟之中，水花乱转，根本什么也看不到，接着，海水渐渐地平静了下来，高翔已可以看到已沉到了海底的直升机！<p>　　同时，他也觉出，木兰花的身子，正在向上浮上。<p>　　由于他们一直是手拉着手，是木兰花的身子向上浮去，高翔的身子也被拉向上，高翔心中奇怪，连忙向上看去，只见木兰花的口中，并没有压缩氧气！<p>　　木兰花只有一管压缩氧气，但是她却将之给了高翔！所以她自己的身子，因为缺氧气的缘故，而在向上浮去！当高翔看清了这种情形的时候，心中不知是什么滋味！<p>　　他连忙将那管压缩氧气取了下来，放到了木兰花的口中，木兰花望着他，立时向他做了一个手势，两人一齐向那架直升机游去。<p>　　幸而那架直升机就堕在离他们不远处，也幸而这里的海水不深，直升机搁在一丛极之美丽的珊瑚礁之上，谁都知道，有珊瑚礁的地方，海水是最清澈的，所以他们可以认定了目标笔直地向前游去，直升机就像是停在珊瑚焦上一样。<p>　　直升机中的两个人已经死了，但是他们的身子留在机舱之中，自他们的尸体上，有一股鲜红的血，向上缓缓升了起来。<p>　　在碧绿的海水中看来，那两股鲜血十分的奇幻触目。<p>　　木兰花和高翔两人，轮流地使用着那管管装压缩氧气，他们游到了直升机之旁，不出木兰花所料，他们立即看到了一只橡皮艇。<p>　　那只橡皮艇是未曾充气的，但是木兰花一看便看出，这是军用的救生橡皮艇，只消一拉动一个气格，便会自动充气的。而且，这一类的橡皮艇，都是附有可供四个人一星期食用的水和食物的。<p>　　他们如今只有两个人，那就是说，他们至少可以在海上渡过半个月了。高翔在直升机舱中，拉出了那只叠成方形的橡皮艇。<p>　　木兰花也游进了舱中，她找到了两副水肺。<p>　　当高翔要去拉橡皮艇的气栓之际，木兰花阻止了他，而将水肺向他推去，水肺的两大筒压缩氧，是全然未曾使用过的。<p>　　高翔将气咀含在口中，背上了两大筒压缩氧，木兰花也在使用着水肺了，她伸指向海面之上，指了一指，高翔明白她的意思，是说这时候便浮上海面去，是不安全的，因为那艘军舰，可能还在上面巡弋。但是“中校”，不会派人下水来找他们么？<p>　　高翔将他心中疑虑的事情用手势表达了起来。<p>　　木兰花向前指着，高翔向前看去，在珊瑚礁的前面，乃是一大丛极其浓密的水藻，在水藻的后面，似乎还有着海底的礁石。<p>　　高翔立时明白了木兰花的意思，他们一齐向前游了过去，他们钻进了水藻丛中，又继续向前游去，来到了一个岩洞之中。<p>　　他们游进了那个岩洞，才停了下来。<p>　　岩洞中十分阴暗，他们躲在岩洞的一角，更拉了很多水藻，遮在身上，他们向外望去，隐约可以看到洞外的情形。<p>　　只不过五分钟左右，他们便看到，至少有十具水底潜航机，在洞前驶过，每一具潜航机上，都伏着一个持着可以在水中发射的武器的汉子。<p>　　而木兰花和高翔两人却连一点武器也没有的！<p>　　他们除了躲着不动外，绝没有第二个法子！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_09'>第17册 高空喋血 (隐形奇人 续集) 第八章</b><p>");

document.write ('　　木兰花和高翔的手仍然紧紧地握着，他们的“水肺”，大约可以供给四小时的氧气，为了节省起见，他们屏着气，到了实在忍不住的时候，才吸上一口。<p>　　那样的话，大约可以将氧气供应的时间延长一倍。<p>　　在岩洞之外不断有潜航机经过，终于，有一艘潜航机，穿过水藻，向岩洞驶来了，到了岩洞口子上，潜航机上的那人，取出了一根火棒，在岩石上擦了一下，火棒立时燃了起来。<p>　　那人控制着潜航机，向前驶了进来，那岩洞相当深，木兰花和高翔两人并不是躲在岩洞的最深处，当潜航机自他们两人的身边经过之时，高翔几乎沉不住气了，但木兰花却紧紧地将他按住，他们两人都紧紧地屏住了气，一动也不动。<p>　　过了一会，那潜航机又驶了出来。<p>　　那人两次在他们两人的身边驶过，但由于两人伪装得好，所以那人并没有发现他们，当那人驶到洞口之际，另外有三具潜航机，也到了洞口。<p>　　可是，那三架潜航机井没有再进洞来，和刚从岩洞中驶出去的那辆一齐驶走了。木兰花和高翔直到这时，才敢略松了一口气。<p>　　他们仍然躲在洞中，渐渐地，洞中更黑了，连外面也黑了起来。最后，他们的眼前，只看到一片漆黑，黑夜已来临了。<p>　　他们也不知道究竟在岩洞中伏了多久，但是他们可以知道的是，水肺中的氧气，已经快要用完，他们必须浮出海面去了。<p>　　他们拨开了身上的水藻，慢慢地游出了岩洞，海水之中，十分沉静，看来“中校”已放弃搜索了。他们向上浮了起来，终于，出了海面。<p>　　海面之上，也是一片宁静。<p>　　他们两人吐出了水肺的气咀，高翔高兴地叫道：“兰花，我们逃出——”<p>　　他本来是想说“我们逃出生天”的，可是，他突然地住了口，从这时的天色看来，他们在海水中至少已伏了七八小时。<p>　　那也就是说，木兰花仅有生存时间，也已减少了七八小时，她只有四十小时，或者不到四十小时可以生存了！有什么值得欢呼的呢？<p>　　高翔突然不开口，反倒是木兰花道：“是啊，我们总算逃出来了，高翔，你拉开气栓，我想，我们也该吃点东西了。”<p>　　高翔是一直将那橡皮艇挟在胁下的，这时，他用力一拔气栓，“拍”地一声，橡皮艇迅速地膨胀了起来，成为一个椎圆形的小艇。<p>　　那是可以收容四个人的小救生艇，他们两人爬上了艇，木兰花笑着，指着艇尾部分，道：“你看，有密封的食物和罐装的水！”<p>　　当他们两人，躲在海水中的时候，高翔忍受着极度的痛苦，他什么也不想，只想有一口清凉的食水喝喝就满足了。<p>　　但是，这时。当木兰花拆开了封袋，将一罐七安上大袋的食水交到他面前时，他却不想喝了，他只是望着木兰花，木兰花像是根本不知道高翔在望着自己一样，她撕开了罐头，凑着罐水，大口大口地喝着清水，然后将空罐抛到了海中。<p>　　高翔只觉得一阵阵的绞痛，袭上心头，他叫道：“兰花！兰花！”<p>　　木兰花转过头来。<p>　　在星月微光之下，这时候木兰花的脸庞，实在相当难看，她头发散乱，因为在水中久了面上有些浮肿，嘴唇更是僵白色的、但是，在高翔的眼中，木兰花却仍然是最美丽的女子，他痴痴地望着木兰花，木兰花掠了掠头发，道：“唉，你怎么不喝水啊！”<p>　　高翔仍然呆望着她，心中想：难道她是忘记了她自己的生命，只有四十小时了么？她当然是不会忘记的，她只不过是不想使自己难过！<p>　　高翔越是这样想，心中越是难过，他移动了一下身子，到了木兰花的身边，嘴唇动着，道：“兰花，我……我……兰花，嫁给我！”<p>　　木兰花一呆，突然凄然地笑了起来，道：“高翔，我们全不是小孩子了，何必讲这种孩子气的话，快喝吧，你会支持不住的。”<p>　　“兰花，你说得对，”高翔激动他说，“我们全不是小孩子了，我说的不是戏言，兰花，嫁给我，答应做我的妻子。”<p>　　木兰花陡地转过头去，她生硬地道：“不，我拒绝你。”<p>　　“为什么，兰花，为什么？”<p>　　“你是知道为什么的。”<p>　　“我不知道。”<p>　　“别孩子气了，你看，我们的四周围全是海洋，我是完全没有希望的了，你……非要逼着我讲出这句话来不可么？”<p>　　高翔伸手圈住了木兰花的肩头，道：“不，兰花，我绝没有那样的意思，我的意思是说，我们至少还有这四十小时！”<p>　　“高翔！”木兰花的声音更生硬了，“我们不是在演戏，你也不是颓废派的诗入，你想怎样，去学那些无知的少男少女弄什么殉情的玩意儿么？”<p>　　高翔并不回答，他只是用双手紧紧地捧住自己的头。<p>　　“我不答应你的求婚！”木兰花再一次回答，她顺手拿起一包用蜡纸密封的食粮来，但是，当她一指起了那方形的密封包时，她便觉得那包裹异乎寻常的沉重，她的手不由自主地一松，那包东西，跌落在橡皮艇上，她忙又道：“高翔。”<p>　　高翔抬起头来，道：“兰花，可是你答应我了？我们可以做四十小时夫妻，明月和海水是我们的证婚人，我们的婚姻——”<p>　　“别吟诗了，”木兰花打断他的话头，“快拔开看看，这是什么，我猜一定是一具无线电通讯仪，我猜一定是的！”<p>　　木兰花兴奋得声音也走了样。<p>　　高翔也不再“吟诗”了，他用力地撕开了蜡纸封，里面是一只经过火漆密封的铁盒，撬开了盒盖之后，正如木兰花所料，那是一具有着良好的电源的无线电通讯仪！<p>　　高翔连忙抬起头来，道：“我们——”<p>　　可是，他只叫出了两个字，便不再说下去了。<p>　　因为，有了无线电通讯仪，有救的是他，而和木兰花是无关的。只要无法获得那种特制的泻剂，木兰花不论在什么地方，都难以活命的！<p>　　他的双手，陡地举起了那具通讯器，待向海中抛去。<p>　　木兰花一伸手，将那具无线电通讯器自他的手中，夺了过来，道：“你疯了？”<p>　　“我一点也不疯，兰花人，要知道，我根本不想获救，我只想单独和你在一起！”高翔忙声说道，他脸上肌肉痛苦地扭曲着。<p>　　木兰化则已将通讯器的掣，打了开来。<p>　　她小心翼翼地校正着仪器上的指针。<p>　　高翔一直苦笑着，摇着头，道：“兰花，你不必费心机了，我根本不愿意获救，我根本不愿意被人从海上救起来！”<p>　　木兰花抬起头来，道：“如果我告诉你，获救之后，我还有足够的时间可以取得那特制的泻剂，来挽救我的生命呢？”<p>　　高翔呆了一呆，但是他却立即摇头，道：“兰花，你是在骗我，我怎会不知道，其实……其实你骗我，我也绝不会相信的。”<p>　　木兰花沉声道：“高翔，你听着，我讲的话是真的，绝对真的，我已经知道，对方定期运送那特殊泻剂的方法，那是通过一架享有外交特权的飞机运来的，而且，我也知道，这架飞机定期飞来的时间，那也等于说，如果我们在二十四小时内获救的话，就还有足够的时间，去采取行动！”<p>　　高翔苍白的脸上，开始有了一些血色，但是他还是不住地问道：“是真的？那是真的么？兰花，你绝不能欺骗我的。”<p>　　“那是真的。”木兰花十分简单地回答着。<p>　　高翔立即小心翼翼地放下了那具他刚才在感情冲动的情形下，要将之抛人海中的那具无线电通讯仪，他仔细地调弄着。<p>　　不一会，通信仪便已发出了一阵“营营”声来，高翔一面缓慢地调节着，一面不断地叫道：“SOS，SOS，SOS，SOS。”<p>　　那具无线电通讯仪的性能十分好，是收发可以同时进行的，高翔叫了大约十五分钟，他就听到了回音，那是一个男子的声音在反问：你是谁，你们在什么地方？<p>　　高翔和木兰花两人高兴得紧紧地握住了手，高翔忙回答道：“我们在一艘橡皮救生艇中，我们不知道自己的所在方位。”<p>　　“那你们是在什么地方失事的？”<p>　　“我们也不知道，我们的情形十分特殊，请你们使用无线电波侦察仪来查出我们的所在，如果你们没有这种设备，请转告别的单位我们遇险了！”<p>　　那边的声音略停了一停，道：“我们有这种设备的，请你们安心一些，我们会接近你们，我们是轻型舰马斯基号。”<p>　　高翔和木兰花两人呆了一呆，这军舰的名称，使人们觉得事情有点不妙，他们两人齐声问道：“你们是属于什么国家的？”<p>　　可是，那边却没有了回答，高翔继续地发问，但仍然没有消息。高翔转过头来，道：“兰花，如果我们联络上的舰只——”<p>　　他讲到这里，摇了摇头，便没有再讲下去。<p>　　木兰花也苦笑了，接下去道：“如果就是我们用尽心机逃出来的那艘舰只，那就十分滑稽了！高翔，我们必须作一番准备。”<p>　　“我们可以做什么准备呢？”<p>　　木兰花在橡皮艇的艇尾部分寻找着，一面找，一面道：“这橡皮艇的设备十分完美，既然有无线通讯器，我希望有武器。”<p>　　“有武器又有什么用呢？”<p>　　“你看，我猜得不错！”木兰花像是未曾听到高翔的话一样，继续找着，这时，她已举起了两只长方形的密封的箱子来。<p>　　她用一柄小刀，将那两只箱子撬了开来。<p>　　果然，不出她所料，箱子中是两挺手提机枪，和相当数量的子弹，木兰花立即抛了一柄给高翔，高翔将之接在手中，拍上了子弹盒。<p>　　高翔接过了枪，但他仍然苦笑着，道：“兰花，你不是想凭两挺手提机枪和一只橡皮艇，就去对付一艘军舰的吧！”<p>　　“高翔，刚才你没有听到？马雅斯基号是一艘轻型舰啊！”木兰花毫不在乎他说着，就像轻型舰只是一只小舢舨一样地不足畏。<p>　　高翔在如今这样的情形之下，实在没有法子欣赏木兰花的极度镇定和幽默，他只是苦笑着，道：“兰花，我们究竟怎么办？”<p>　　木兰花道：“高翔，别紧张，将事情向最坏的方面去想，你想，如果没有那具通讯仪，我们只怕要在海上永远漂流下去了。”<p>　　木兰花这样一说，高翔的精神，才算是振作了些，他扬了扬手中的枪，道：“好，如果来的是敌人，那我们就和他拼了。”<p>　　“高翔，你必须先使自己的情绪不激动，能从容地对付敌人，要不然，你是一定会失败的。”木兰花缓慢地劝着高翔。<p>　　“唉。”高翔叹了一声，“我真佩服你！”<p>　　木兰花的心中，苦笑了一下。<p>　　高翔说佩服她，那当然是在佩服她的镇定了。然而这时候，她心中的痛苦又有什么人可以知道呢？她自己已经对自己的获救，不再抱什么希望了！<p>　　但是她却必须镇定，她非但要镇定，而且要极度地镇定。因为这时不止她一个人，还有高翔在，她自己没有希望了，但是她却绝不能让高翔也同归于尽，她必须将高翔救出去，他必须如此，所以，她一定要将自己的痛苦隐藏了起来。<p>　　她必须装出极度的镇定，使高翔以为她是有希望获救的，也只有在那样的情形下，高翔才会振作起来，使他自己可以逃出生天！<p>　　木兰花转过了头去，在她转过头去的那一刹问，她的面上现出了极其痛苦的神情，但是，她却立即恢复了平静。<p>　　她道：“这具无线电通信仪的电波频率，如果是事先标定的话，那么它所发出的信号，也就只有特定的接收器才可以收得到——如果是这样的话，那对我们来说是十分不幸的，因为那样的话，接到信号的马雅斯基号，一定是我们逃出来那艘军舰了。”<p>　　“那我们的情形，也比躲在船舷上的时候好得多了！”<p>　　“对的，”木兰花的心中宽了一些，因为高翔这时的情绪，已正常得多，不像刚才那样冲动了，“而且，我们还有很有利的条件，那便是，不论在向我们驶来的是什么样的船只，它总是不能直接驶近我们的，它将在离我们相当远的地方停下，再派小艇前来。”<p>　　“我知道了，如果情形不对，我们至少可以将小艇先夺下来的！”高翔兴奋得站了起来，他才一站起，橡皮艇便侧了一侧。<p>　　高翔连忙站稳了身子，也就在那时，他看到前面，遥远的海面之上，出现了一个黑点。他向前一指，道：“看，他们来了！”<p>　　那个黑点，自然是一艘船，而且，正迅速地在向他们接近，木兰花和高翔两人，双眼一眨不眨地望定了那艘船，足足有一小时之久。<p>　　从只是一个小黑点起，到他们完全可以看清那艘舰只的时间，大约是一小时，他们看清楚了那艘轻型舰马雅斯基号。<p>　　那，正是他们逃出来的那艘舰只！<p>　　他们袭击了直升机，在岩洞中躲藏了半天，以为已经可以逃脱了，但是，由于他们犯了一个错误，使用了那具无线电通讯仪，因此反而又将那艘兵舰召回来了，这实是令得他们啼笑皆非的事情。<p>　　当那艘轻型舰离得他们越来越近，只有两三百码的时候，他们以为自己生出了幻觉，已然听到了“中校”的怪笑声。<p>　　但事实上，那却不是他们的幻觉，他们的确听到了“中校”的笑声，中校的笑声是从那具无线电通讯仪中，传了出来的。<p>　　这更证明木兰花的推断：最坏的事情已发生了，这具无线电通讯仪，实际上，只是一具无线电对讲机，它只能和马雅斯基号联络！<p>　　木兰花捧起了那具通讯仪，中校的笑声停止了，传来了他得意之极的声音，道：“兰花小姐，高翔先生，我们又见面了，不，应该说，我又看到你们了！”<p>　　中校的话，意思是十分之明显的，那时候，木兰花和高翔自然看不到他，但是，他在“马雅斯基”号上，利用望远镜，当然是可以看到他们的了。<p>　　木兰花手一松，“扑通”一声响，那具无线电通讯仪便跌进了海水之中，“中校”又说了些什么，自然再也听不到了。<p>　　他们两人，紧紧地握着手提机枪，一齐向前看着，只见马雅斯基号已在离他们的橡皮艇约三百码处，停了下来，接着，只见接近他们一边的船上，火光一闪，再紧接着，便是“轰”地一声巨响，一颗炸弹落在他们左侧五十码处，溅起了十来丈高的水柱。<p>　　水柱爆散了开来，海水像骤雨一样地倒淋了下来，橡皮艇上立时注满了水，爆炸引起的浪头，令得橡皮艇可怕地倾覆着。<p>　　他们两人相顾失色，也就在那一阵颠覆过去之后不久，又是一颗炮弹落到了他们的右侧，紧接着，前后也各落了一颗炮弹。<p>　　一共是四颗炮弹，全是在橡皮艇四五十处爆炸的，他们两人紧紧地抓住了橡皮艇，随着橡皮艇起落着，海浪几次将他们吞噬，但他们终于又浮了起来。<p>　　等到四颗炮弹飞了过去之后，海面上又恢复了平静。<p>　　高翔和木兰花两人，已经狼狈之极，他们的身上，才干了一些，这时又一齐湿透了，他们相互望了一眼，高翔道：“这是什么意思？马雅斯基号上的炮手，水准未免太差了！”<p>　　木兰花也笑了起来，道：“高翔，你以为他们是想射我们而射不中么？他们只不过是在示威，事情正如我所料一样，我们两人的生命，看来在对方的心目中，还十分有价值的呢！他们若是要毁灭我们，何必发炮？只要直冲过来就可以了。”<p>　　“你是说，他们会使用比较小的艇只来接近我们？”<p>　　“当然是，那四颗炮弹，只是在警告我们不可以乱动，我们若是乱动，炮弹是随时可以击中我们的，这便是他们发炮的作用，你看！”<p>　　木兰花只讲到这里，便证明她的推断是正确的了。<p>　　因为这时，一艘快艇，已向他们驶来。<p>　　那艘快艇相当轻便，行驶的速度十分快，几乎才一绕过马雅斯基号，便已经接近橡皮艇了，在快艇的艇首，站着四个人。另外有两个人伏着。<p>　　那两个人，是伏在一艇机枪之上的。<p>　　高翔看到了这种情形，摇了摇头，举起了手中的手提机枪，海水从枪口中直流了出来，他们的机枪，根本也已不能使用了。<p>　　“我们站起来，”木兰花道：“别反抗，上了艇再说。”<p>　　高翔点了点头，两人一齐站了起来，快艇在接近橡皮艇的时候，减慢了速度，艇首的一名大汉大叫道：“将手放在头上！”<p>　　木兰花和高翔两人，依言将手放到了头上，快艇慢慢地接近，终于靠住了橡皮艇，那大汉又命，道：“上艇来，不许有任何妄动！”<p>　　从快艇上放下了绳梯，木兰花在前，高翔在后，两人一齐向快艇上登去。他们在攀登快艇的时候，都已看清了快艇上的情形。<p>　　那快艇大约有三十尺长，艇首部分是驾驶舱，可以看到有人在掌着舵，而驾驶舱之后，便全是平整的甲板，在甲板上，也有三四个人。<p>　　在艇首，有六个人两个人掌握了一挺重机枪。<p>　　快艇上的形势十分明显，只要他们两人，可以抢到那挺重机枪的话，那么，他们便可以轻而易举地控制住整艘快艇了！<p>　　但问题浮不在于如何控制整艘快艇，而在于即使控制了快艇之后，如何离去！因为，轻型舰马雅斯基号，就在三百码之外！<p>　　当然，那艘快艇，比起橡皮艇来得好得多了，但如果和轻型舰相比，还是小巫见大巫，绝对难以做得过一艘轻型舰的。<p>　　当两人一齐登上快艇的一刹问，高翔低声道：“抢重机枪。”<p>　　木兰花道：“先弄清楚艇上有没有其他的重武器。”<p>　　从他们两人这句简单的话中，可以看出，在攀登绳梯的短矩的时间之中，他们两人所想的事情，全是完全一样的。<p>　　他们上了快艇的甲板，那四名大以立时向他们围了上来，重机枪的枪口，也转了过来，对准了他们，木兰花望着重机枪，笑道：“连重机枪也出动了，为何不将大炮也搬出来？”<p>　　那四个大汉中的一个冷冷地道：“你以为我们不会么？”<p>　　木兰花更进一步地道：“这快艇上有炮？这实在太好笑了，这样子的一艘快艇，不见得可以单独作战的吧，要大炮有什么用？”<p>　　那大汉还想讲，可是另一个人已阻止他，道：“别多说了，令他们两人转过身去，靠在驾驶舱的舱壁上、双手放在头上。”那大汉阻止了另一人的说话，这证明在这艘快艇上，的确是有着其他重型武器的，有重型武器，这对木兰花和高翔两人，是十分有利的！<p>　　有了重武器他们自然可以暂时和马雅斯基号对抗、当然，他们并不是想以一般快艇去战胜一艘轻型舰，他们如果以重武器向马雅斯基号射击的话，他们是有利的。<p>　　第一，对方不想令他们死去，那是对方要利用他们的才能，希望他们可以加入特务集团，来为特务集团效劳卖力。<p>　　第二，马雅斯基号是一艘由特务控制的舰只，行踪是必须保守秘密的，如今虽然是在公海之中，但是连续不断的重型轰击，也必然引起过往船只或飞机的注意，那时，一定成为世界轰动的新闻，中校也必然会受到上级的严重处罚的！<p>　　中校有了这些顾忌，那便是两人有利之处了。<p>　　当然，这一切，都必需先将那快艇抢在手中！<p>　　而如何才可以将快艇抢到手中呢？<p>　　他们动手的时间也不多了，因为快艇一开动，几乎不要一分钟，就可以回到马雅斯基号的旁边，那时，他们便有机会了！<p>　　他们必须立即发动！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_10'>第17册 高空喋血 (隐形奇人 续集) 第九章</b><p>");

document.write ('　　木兰花和高翔两人交换了一下眼色，两人的心中，全是一样的主意，两人装着顺从地向前走去，虽然他们一直将手放在头上，但是那四个大汉还是不敢接近他们。<p>　　木兰花走在前面，她故意装出疲乏不堪的样子，身形不稳，在她走到离那一艘重机枪还六七尺距离的时候。她的人突然跳了起来！<p>　　她径向那挺重机扑了过去！<p>　　她的行动是如此之突然，如此迅速，如此大胆，那是任何人所料不到的，她的身子，扑在重机枪之卜，立即转了转，将守在重机枪旁的两个人，踢得向外滚了出去，她立时一翻身，已然握住了重机枪的枪身，叫道：“好了，谁也别动！”<p>　　那四个大汉呆住了，驾驶舱中的几个人也呆住了，甲板上的人也都呆若本鸡。只有高翔一人，“哈哈”笑了起来。<p>　　他迅速地在四人的身边转了一转，将四人身上的，手上的武器，全都缴了下来，木兰花掌握了重机枪，控制了整艘快艇，有谁敢乱动？<p>　　高翔缴下了那四人的枪，又喝道：“跳下海去，甲板上的人全跳下海去，一，二，三，跳！”他“砰砰”地放了两枪，甲板上的人，和那四个大汉，一齐地不迭地跳到了海中：而高翔也已奔上了驾驶舱，他扬起枪柄，先将两个人击昏。<p>　　然后，他才以手枪指住了掌舵的后脑，道：“快对机房下令，向，前驶去，快！要不然，我就不用你，而自己来了。”<p>　　那人的声音发颤，道：“你疯了，在你的旁边，是一艘轻型舰，一炮就可以将这艘快艇，轰击得粉碎的，你真的疯！”<p>　　“少废话，照我的话去做，全速前进！”<p>　　那人按下了一个擎，高翔的枪口离得他更近了些，他吸了一口气，道：“全速前进，向前驶。”<p>　　快艇几乎是立即向前驶去的，机房中的人并不却道上面已发生了根本的变化，仍然服从着命令，向前驶去，快艇一向前驶出，跳落在海中的那些人，便一齐在浪头中翻滚着，大叫了起来。而木兰花这时，也已找到了艇尾的那门大炮。<p>　　大炮是十分新型，电动控制的，木兰花毫不犹豫地便按下了一个红色的掣，“轰”地一声巨响，炮身向后退了一下，一颗炮弹，已呼啸而出！<p>　　那颗炮弹并未曾射中马雅斯基号，而是掠过了它，在它的后面约三十码处，爆炸了起来。木兰花连忙又将瞄准器调整了一下。<p>　　她正待伸手再度按下那发射掣之际，只听得高翔在驾驶室中叫道：“兰花，停一停，中校他已愿意妥协了，他说他愿意离去，我刚才听到他在无线电中这样讲的！”<p>　　“你告诉他，他必需立即离开，别给我们看到，要不然，我再发一炮，一定可以将他击中了！”木兰花兴奋地叫着。<p>　　“是！”高翔对着驾驶舱中的对讲机，“中校，木兰花的话你也听到了，我想，不要我再重说一遍了吧，事实上我们根本不必接受你的妥协的！”<p>　　对讲机中传来中校气呼呼的声音，道：“你别说风凉话了，如果你击中了我，那么我们仍然有还击的能力，你们就要化粉了！”<p>　　高翔“哈哈”地笑着，道：“不错，中校，你讲得不错，不过问题就在于：你不敢和我拼命，你只会在占尽上风的时候威风一下！”<p>　　中校没有再出声，但是却可以看得到，马雅斯基号正在迅速地退后，向相反的方向，驶了出去，两艘船都在全速行进，而方向又是相反的，是以转眼之间，马雅斯基号又是剩下一个小黑点！直到这时候，机房中才有人奔出来，道：“怎么一回事？怎么一回事？”<p>　　可是，木兰花却已守住了机房的门口，每一个企图冲出来的人都给她赶了回去，她冷冷地命令道：“守在原来的岗位！你们的同伴，大部分已经在海中喂鱼了，如果你们个想也跌倒海中去的话，最好加紧工作，使快艇的速度更加快些！”<p>　　高翔则在驾驶舱中也发下了命令：“向最近的港口驶入，你应该知道最近的港口在什么地方的，以最快的速度前进！”<p>　　那家伙面色苍白，唯恐不及地答应着。<p>　　在他们看到前面的港口的灯光在闪耀的时候，已经是天色将明时分了，他们虽然一夜未曾休息过，但精神却分外地好！<p>　　◇◇◇◇◇<p>　　穆秀珍和方局长两人，也彻夜未睡，而且，他们的精神，沮丧到了极点，他们一直躲在方局长的办公室之中不出去。<p>　　几乎整夜都有记者等候在方局长的办公室外。<p>　　记者是为了要证实遇难的警方高级工作人员是不是特别工作室主任高翔而来的。但是警局内却没有一个人肯回答这个问题，记者们职责有关，当然不肯轻易离开。他们曾好几次要求方局长发表，但是方局长却只是以十分疲倦的声音道：“无可奉告。”<p>　　方局长的声音，显得如此之疲倦，如此之苍老，那绝不是装出来的，而是他心情极度恶劣的结果，木兰花和高翔同时出了事，他的心情如何，实是可想而知的。<p>　　而穆秀珍的心情，更加恶劣，当一个记者不识趣地问她为什么双眼那样红肿之际，她就突如其来地将那记者摔了一大交！<p>　　天色渐渐亮了，曙光透过了窗子，令得办公室中的灯光，成了黯淡的昏黄色。方局长站了起来，道：“秀珍，你该去休息了。”<p>　　穆秀珍茫然地摇了摇头。<p>　　方局长又道：“我想，我们应该公布高翔遇难的消息，那样兰花或者会来找我们的，虽然她……我们总也可以见面了。”<p>　　“局长，为什么外交机构方面还没有回音？”<p>　　“他们正在进行着。”<p>　　“有希望么？”<p>　　“我也不敢说，或许对方根本不肯承认他们的特务在使用这种定期毒药，他们若是矢口否认，那我们的外交机构，自然不能要他们出售那种特制泻剂了，这应该是挽救兰花小姐的唯一途径了，偏偏兰花自己又不在这里，哼，真急死人了！”<p>　　穆秀珍霍地站了起来，道：“方局长，通过外交机构去进行，或者太迟了，你去通知记者，叫他们尽量快发布高翔遇难的消息，我——”<p>　　她讲到这里，顿了一顿。<p>　　方局长忙道：“你怎样？”<p>　　穆秀珍毅然道：“我到他们的大使馆去。”<p>　　“秀珍！”方局长吃惊地叫着。<p>　　“是的，我要去，我去见他们的大使！”<p>　　“秀珍你一进了他们的大使馆，警方的力量，便不能再保护你了，你们三个人，已有两个出了事，如果你……这怎么可以。”<p>　　“我们三个人，”穆秀珍惨然，“已有两个出了事，再加上我，也没有什么大不了，反正事情一定是这样的了，我非去不可。”<p>　　“秀珍，听我说，别去！”<p>　　“不，我现在就去！”<p>　　穆秀珍陡地打开了办公室的门，向外走去，几个记者围了上来，全被穆秀珍粗暴地推了开去，她直来到警局的大门口。<p>　　晨光初现，街道上十分之冷清，穆秀珍奔向停车场，她跳上了一辆摩托车，车声惊破了寂静的清晨，她已疾驶而去。<p>　　方局长在这时，也慢慢地自办公室中踱了出来，记者立即将他包围，方局长的手，一直托在额上，他缓慢地道：“告诉各位一个十分不幸的消息，警方功绩彪炳的一位人员，特别——”<p>　　方局长讲到这里，他办公桌上的电话，突然响了起来，方局长停了下来，一个副官快步来到了电话机旁，拿起电话机来。<p>　　那副官的脸上，立时现出了惊讶之极的神色来，他以十分异样的声音道：“局长，你的电话。”<p>　　“我不听。”方局长摇厂摇头，继续道：“特别……工作室主任……”<p>　　可是他只讲到这里，那副官又叫了起来，道：“局长，电话，是高翔打来的，高主任，是他从Y港打来的，高主任的电话！”<p>　　方局长陡地转过身去，在那一刹间，经验丰富，办事老练的方局长不知怎样才好，他不知是申斥那副官的胡言乱语好，还是相信那副官的话好。<p>　　那副官突然立正，道：“局长，是高主任，请听电话。”<p>　　方局长快步向办公桌走去，他走得实在太急了，以致几乎在门槛上跌了一交，他拿起了电话，叫道：“高翔，是你么？”<p>　　“局长，是我，我是高翔！”<p>　　方局长连忙转过头来，向着办公室的门大叫道：“高翔没有死，各位请回去吧！”<p>　　高翔没有死，这更是大新闻了！<p>　　记者们交头接耳，不肯离去。<p>　　副官走过去，关上了办公室的门，高翔的声音继续传了过来：“局长，我在Y港，我和兰花在一起，是的，我们安全，请快和军方联络，派两架性能优越的高空战斗机，飞到Y港来，供我们使用，要快，最好在四小时之内到达！”<p>　　“两架高空战斗机？”方局长有点不明白。<p>　　“是的，一定要快，而且要全副武装的。”<p>　　“高翔，这——”<p>　　“一切后果，由我来负责，局长，你请照我的话去做。”<p>　　“好的！”方局长终于答应，他放下了电话机，立即又取了起来，拨通了驻在本市的空军负责人的电话，提出了他的要求。<p>　　方局长当然看不到，但是他却知道一定有这件事发生的：二十分钟之后，两架喷气式的战斗机，呼啸着起飞，向Y港的方向飞去！<p>　　穆秀珍如果迟走五分钟，那么她也一定可以听到高翔的这个电话了，但是她却早走了一步。她是抱着极其悲痛，破釜沉舟的心情前往的。<p>　　在她到达大使馆大门前的时候，街道上的行人还十分少，大使馆本来就是在一条十分冷静的街道上的，那是一幢十分古老的建筑物。<p>　　穆秀珍的摩托车，以一阵极其震耳的“扑扑”声，冲破了寂静，停在大使馆的门口，然后，她一跃下车，直冲到铁门之前。<p>　　铁门之内，正有两个卫兵守着。<p>　　那两个卫兵，以一种十分冷漠的眼光望着穆秀珍。<p>　　穆秀珍来到了门前，大声喝道：“快开门，我要见你们大使！”<p>　　一个卫兵怒气冲冲地走过来，可是，他才一到铁门近前，穆秀珍猛地一伸手，便拔掉了他的帽子，一伸手，便抓住了他的头发！<p>　　穆秀珍的这个动作，是那卫兵万万料不到的，他的头发一被穆秀珍抓住，就杀猪也似地叫了起来，可是他一面叫着，一面却仍然无法挣得脱，穆秀珍将他直拉了过来，再伸进一条手臂去，将那卫兵的头，紧紧地箍住，那卫兵想叫也叫不出来了。<p>　　另一个卫兵疾奔了过来。<p>　　但这时，穆秀珍已腾出一只手来了，她一翻手腕，手中已多了一柄十分精巧的小手枪，立即将之指住了另一个卫兵，喝道：“别动！”<p>　　那卫兵陡地站住，叫道：“天，你疯了！”<p>　　穆秀珍点头道：“差个多，可以这样说，你快去通知你们的大使，我要见他，我是穆秀珍，我想他应该知道我是准的，我——”<p>　　穆秀珍才讲到这里，使馆的大门打开，三个人一齐冲下了石阶，来到了铁门旁，走在最前面的是一个气冲冲的中年人，也大怒道：“这算什么？你是穆秀珍又怎样，这里是外交机构，我要召你们的警察来对付你，这实在太岂有此理了！”<p>　　他声势汹汹地指责着穆秀珍，可是穆秀珍却毫不在乎地听着，等到他讲完，穆秀珍才冷笑了一声，道：“去啊，你一转身，我就放枪。”<p>　　那家伙陡地一呆，面色也变了一变，道：“我是二等秘书叶夫维奇，大使不能接见你，你有什么事情，只管向我讲好了。”<p>　　“不行，”穆秀珍断然拒绝，“你们快将门打开，让我见大使，要不然，我身边有威力极强的小炸弹，我要抛进来了！”<p>　　叶夫维奇向后退出了三步，和身后的两人低声交谈了两句，他并没有忘记穆秀珍的恐吓，所以他自始至终，不敢转过身去。<p>　　“怎么样？”穆秀珍已不耐烦了。<p>　　“好的，你先进来再说！”叶夫维奇狡猾地笑了一下。<p>　　在他身后的两个人，立时走向前来，将铁门打开，穆秀珍是隔着铁门箍住了一个卫兵的头颈的，铁门打开，她便随着对方，走了进去。<p>　　穆秀珍虽然是一个行事不怎么三思的人，但是她也决不致于粗心到了连踏入对方的大使馆，就等于是进了对方国土一样这一点都不知道的。<p>　　她自然也知道，自己一进了对方的大使馆，对方人多势众，又可以为所欲为，那是十分危险，对她来说十分不利的事情。<p>　　但是，她仍然毫不犹豫地走了进去！<p>　　那是因为她是怀着极其悲愤的心情而来的，她既然抱着破釜沉舟之心，那么自然一切的顾忌，都不放在心上，而进入了大使馆中。<p>　　叶夫维奇一见穆秀珍已走了进来，立时使了一个眼色，他身后的两个人，来到了门口，将出路守住，那是防止穆秀珍冲出去的。<p>　　而叶夫维奇则好笑着，道：“穆秀珍，你总不能就这样去见大使的吧？请你放开这个卫兵，跟随我进去，好通知大使来见你。”<p>　　“好的。”穆秀珍一松手。<p>　　那卫兵被穆秀珍箍得久了，穆秀珍一松手，他立时身子软瘫在地，穆秀珍也不去管他，只是大踏步地向前，走了进去。<p>　　可是，叶夫维奇却赶在她的前面，将她的去路拦住，道：“小姐，还有，将你的手枪给我，大使是不喜欢有人威吓他的。”<p>　　穆秀珍一扬手，便将手枪抛了给他。<p>　　叶夫维奇又道：“还有那烈性的小型炸弹！”<p>　　穆秀珍忍不住“哈哈”大笑了起来，道：“饭桶，那是我吓你的，若是有这样的炸弹，我早已抛了十七八颗进你们的大使馆了！”<p>　　叶夫维奇的神色有点尴尬，但是他面上立时又浮上了阴险的好笑，他道：“请，请进去。”<p>　　穆秀珍两级并着一级地跨上了石阶，她一推开门，便看到大使馆的门内，两排人，约有十五六个人之多，如临大敌地站着。<p>　　穆秀珍一转身，叶夫维奇已到了她的身后，向前一指，道：“前面，穆小姐，请你到前面的接待室中去等着接见。”<p>　　穆秀珍顺着他指的方向看去，只是那是一条十分阴暗的走廊，穆秀珍“哼”地一声，道：“你可是想闹什么花样么？”<p>　　叶夫维奇又连声好笑起来，可是对于穆秀珍的问题，却避而不答，穆秀珍也绝不是什么蠢人，她明知自己身在险地，当然是处处提防！<p>　　她趁着叶夫维奇在好笑之际，向前跨出了一步，等到叶夫维奇觉出不妙，想要后退之际，已经迟了，穆秀珍倏地伸手，抓住了他的手腕，穆秀珍用的力道是如此之大，令得叶夫维奇大叫了起来，但是他只叫了一声，便立时住了口，狠狠地道：“放开我！”<p>　　穆秀珍却咧嘴一一笑，道：“不，你替我作个伴儿。”<p>　　叶夫维奇挣扎了一下，可是他才一挣扎，穆秀珍就更加用力了，叶夫维奇面色惨白，额上汗珠，如雨一样地流了下来。<p>　　在走廊中的其余人，一齐涌上来，可是穆秀珍大喝一声，道：“如果再有人走近来，我就一掌将他的脑袋劈成稀烂！”<p>　　穆秀珍一面说，一面扬掌在叶夫维奇的额上，比了一下。<p>　　叶夫维奇忙道：“别来了，别走过来，杜申科，你去通知大使，我在第三号接待室，请他和我们交谈，要见他的是木兰花的妹妹。”<p>　　“是！”一个人答应一声，便转了开去。<p>　　穆秀珍满意地笑了笑，道：“那样就有商量了，第三号接待室在什么地方，你带路。”<p>　　叶夫维奇哭丧着脸，道：“你……能松开我？”<p>　　“不能！”穆秀珍断然拒绝。<p>　　叶夫维奇只好向前走去，走出了十来码，来到了一扇门，他一伸手，推开了门，穆秀珍先将他推进去，自己才走了进去。<p>　　那是一间相当宽敞，而且布置得十分之华丽的会客室，才一进去，首先惹人注目的，便是嵌在左面一幅墙上的一具大电视机。<p>　　那电视机的萤光屏足足有三尺高，四尺多宽！<p>　　叶夫维奇是被穆秀珍推进去的，他的身子闪了一闪，几乎跌倒在地，等他站定身子时，已听得电视机上的一盏小红灯，在一闪一闪，而且发出“都都”声来。<p>　　叶夫维奇向穆秀珍望了一眼，道：“我去打开电视。”<p>　　“我个要看电视。”<p>　　“小姐，大使将在电视中接见你，大使是绝不亲自接见任何人的。”叶夫维奇几乎像要哭了出来一样，“你当然也没有例外。”<p>　　穆秀珍呆了一呆，心想见个到大使本人，先和他在电视机中开谈判，电是好的，是以她点了点头，道：“好的，你打开电视机好了！”<p>　　叶大维奇战战兢兢扭开了几个掣，不一会，便看到电视萤光屏上有亮点闪耀，突然间，可以看到画面了，只见一个身材矮小的秃顶老者，正在踱来踱去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_11'>第17册 高空喋血 (隐形奇人 续集) 第一十章</b><p>");

document.write ('　　出现在电视萤光屏上的人，几乎和真人一样大小，所以穆秀珍可以清楚地看到他正满脸怒容，而当叶夫维奇颤声叫出了一声“大使”之后，那人突然转过身来，恶狠狠地瞪着前面，神情之逼真，就像是他会从电视机中冲了出来一样！<p>　　穆秀珍向前走出了几步，来到了萤光屏之前，她知道，自己既然看到了对方，那么对方一定可以看到自己的了 ，是以她伸手一指，直指向那电视中的秃顶老头子，那秃顶老头子的眸子，甚至闪了一闪，可知在他看来穆秀珍也是如同在眼前一样的。穆秀珍指了一指，便厉声道：“你是大使么？” 大使的声音也绝不客气，道：“你是穆秀珍？很好，你来得很好，你们三个人，所谓东方三侠 ，给我们惹来的麻烦大多了，你来了，很好！” 穆秀珍冷笑道：“我看不怎么好，我来是对你不利的，你们的人用卑鄙的方法，使兰花姐服下了毒药，我是来取解药的。”<p>　　“哈哈，”大使笑着，坐了下来，翘起了腿，道：“你疯了，木兰花服下毒，是她心甘情愿的，她只要将电光衣送到，自然可以没有事的。”<p>　　“可是，电光衣绝不能为人类造什么福，落到了你们这种人的手中，必然危害世界，所以她一到手，就立即将之毁去！”<p>　　“是啊，我也接到了报告，她造福人群，但是却苦了她自己了。我们也算得是好说话的了，我们向她和高翔，提出了另一条件。”<p>　　“什么么条件——”穆秀珍讲到这里突然一呆。<p>　　然后，她将眼睛瞪得老大，道：“和谁，你向谁提出了另一个条件？”<p>　　“木兰花和高翔。”<p>　　“什么……什么时候？”<p>　　“几小时之前。”<p>　　“见你的大头鬼！”穆秀珍忍不住骂了出来，“高翔……高翔……他早就……”穆秀珍讲到这里，心中一阵难过，讲不下去了。<p>　　大使冷冷地望着她，等她住了口，才道：“这不在我们讨论论的范围之内，你来向我要解药，我告诉你，没有，除非你能答应我的条件。”<p>　　“什么条件？”<p>　　“你和木兰花通一个电话，要木兰花和高翔两人，一齐到我们这里来，我再和你们三个人一齐，好好地开一个谈判！”<p>　　“你真的见到了大头鬼了？”穆秀珍忍不住问。<p>　　“你可愿意答应？”<p>　　穆秀珍苦笑了一下，高翔早就死了，木兰花不知道在什么地方，这家伙有什么办法可以令得自己和他们通电话，将他们召来？<p>　　如果打一个电话，便能够使已然因飞机失事而死去的高翔重生的话，那么这个电话，自己自然是非打不可的了！<p>　　穆秀珍道：“好，我打，可是电话得由你帮我接通。”<p>　　“好的。”大使点了点头。<p>　　穆秀珍看见他按下了两个掣，又看到他的嘴唇在动，但是穆秀珍却听不到他在讲什么。穆秀珍所未曾听到的话是大使在吩咐他的手下：“接通Y港的电话，先向Y港的警方查询，再向Y港的市政当局接头，务必要找到木兰花和高翔两人，请他们听电话，并且告诉他们，电话是穆秀珍打来的。”<p>　　大使吩咐完毕，才又按下了一个掣，使穆秀珍可以听到他的声音，他道：“你听到电话铃响，就拿起电话来，那你就可以听到木兰花在讲话了。”<p>　　“还有高翔？”<p>　　“是的，木兰花和高翔在一起。”<p>　　大使也是得到了“中校”失败的报告，才知道木兰花和高翔两人在一起的。在海上，在自己方面拥有一艘轻型舰的情形之下，竟然还会被木兰花和高翔两人走脱，这件事情，实在可以说是奇耻大辱！奇怪穆秀珍恰好在这时闯了来。<p>　　“中校”本也不知道木兰花和高翔两人逃走之后，是到什么地方去了，但是最近的城市是Y港，他们推测，木兰花可能是到了Y港。<p>　　他们立即和Y港的工作人员联络，果然证实了这一点，所以大使知道木兰花和高翔两人是在Y港，他要利用穆秀珍的电话，再使两人回到他的掌握之中！<p>　　穆秀珍摇了摇头，她实在不相信大使的话。<p>　　但是她却也没有说什么，因为大使即使是在骗她，她也看不出自己会因此多受什么损失，更看不出大使可以得到什么好处！<p>　　她只是来到了电话机旁边，坐了下来。<p>　　她是个性急的人，她一坐下来之后，便将手按到了电话上，等候电话铃一响，就立即可以接听。<p>　　大使还在吩咐着穆秀珍：“你要尽一切方法，使他们两人来到这里，要不然，你们三人都是毫无希望的了，你要明白这一点。”<p>　　穆秀珍并未曾将大使的话听进耳去，她只是心中在想，如果听到了木兰花的声音，真的是木兰花在和自己讲话的话，自己说些什么才好呢？<p>　　穆秀珍的心中，乱成了一片，她实在想不出说什么才好，因为这时候算来，木兰花的生命，已只剩下不到三十小时的了。<p>　　穆秀珍紧张地期待着，叶夫维奇一脸苦笑地站在一边，萤光屏中大使，双眼炯炯有神地望定了穆秀珍，并没有人说话。<p>　　突然，电话铃响了起来！<p>　　在寂静中醒来，电话铃响是如此之惊人，令得穆秀珍突然吓了一大跳，她本来是准备电话铃一响，便立即取起听简的，但这时，她反倒突然缩回了手来，然后，她才陡地想起：自己可以和木兰花通话了，这才一伸手，将电话听筒抓了起来！<p>　　她的嘴唇发着抖，她当真不知怎么说才好了！<p>　　而在电话中，则传出了一个她十分熟悉的声音，道：“谁，是秀珍么？”<p>　　穆秀珍的手猛地一震，她几乎将电话听筒跌在地上！<p>　　那是高翔的声音，千真万确的高翔的声音！<p>　　穆秀珍本来就不知道该说些什么才好的了，这时听到了高翔的声音，她更是不知所措，拿里还能够讲得出一个字来？<p>　　高翔的声音却继续地传了过来，道：“咦，怎么一回事，怎么那边没有声音，接线生，电话可已经接通了么？”<p>　　接着，便是接线生的声音传了过来，道：“接通了，喂，那边讲话！”<p>　　穆秀珍直到这时，才迸出了两个字来，道：“高翔！”<p>　　“是啊，是我，秀珍，你好么？”<p>　　“高翔！”穆秀珍再一次听到了高翔的声音，她肯定那是高翔，而她立即想到，一个死人当然是不会说话的，飞机跌死的人当然更不会说，自己听到了高翔的声音，可知高翔没有死，高翔没有死，这不是太值得高兴的事情么？<p>　　她心中感到高兴，可是她却傻气地哭了起来。<p>　　“秀珍，”高翔反倒吃惊了，“你哭了，为什么？”“因为你没有死！”<p>　　“呸，我没有死，你该高兴才是！”<p>　　“我是很高兴，我本来想笑的，”穆秀珍起劲地哭着，不住地流着泪，“可是……可是……不知怎地，我却哭起来了。”<p>　　“别傻了，你在什么地方，在警局么？？”<p>　　“不，我在大使馆中。”<p>　　“什么？”<p>　　“我在X国的大使馆中，我是准备向大使讨解药的，可是那秃顶大使却说，要我和你们通一个电话，叫他们也来大使馆，我们一齐和他开谈判。”<p>　　“秀珍，”高翔的声音，显示他十分吃惊，“真的？”<p>　　“当然是真的！”<p>　　“你等一等，等一等！”<p>　　穆秀珍听得他在道：“兰花，糟糕，秀珍在X国大使馆中！她是在那里和我们通电话的，大使要她叫我们两人也去！”<p>　　穆秀珍已急不可待地大叫起来：“兰花姐！”<p>　　她立即又听到了木兰花的声音。<p>　　术兰花的声音，听来和平时一般无异，平静而坚定：“秀珍，你是在X国大使馆中？你不是故意在和我们开玩笑！”<p>　　“兰花姐！”穆秀珍感到十分委屈，“当然是真的，我在大使馆，第三号接待室之中，兰花姐，大使说，你和高翔一齐来，事情可以有商量的。”<p>　　“唉，”木兰花叹了一口气，“秀珍——”<p>　　可是她只叫了一声，却又未曾再说下去。<p>　　穆秀珍又急急地道：“兰花姐，你来不及？你快一点来吧，你别忘记你自己——”穆秀珍苦笑了一下，又道：“你还是来的好。”<p>　　木兰花沉默了片刻，道：“好的，我来，你告诉大使，我来，和高翔一起来，你叫他等着我们，我们是要和他谈判一下。”<p>　　电话中突然插入了大使的声音，可知他是一直在偷听的，只听得他道：“不必转告了，我已全听到了，希望你们快一点到达。”<p>　　木兰花又沉默了片刻，才道：“我一定尽快来，秀珍，你等着我，千万不可有什么妄动，你明白么，等我们到了，才和他们谈判。”<p>　　“我明白了！”秀珍全然未曾觉察到事情的严重性。<p>　　穆秀珍之所以全然未曾觉察到事情的严重性，并不是因为她的愚蠢，而是基于两个原因。第一，她绝不知道对方曾经威胁过木兰花，要他们三个人，一齐加入对方的特务集团，为对方效劳，而且，她更不知道对方的特工人员是一律要吞服那种定期毒药的，她自然也不知道和对方谈判，是绝无转圜的余地，只是死路一条，所以她才希望木兰花来。<p>　　第二，她绝不知道木兰花除了到大使馆来之外，还有什么别的办法可以解救，所以她只盼望木兰花可以快一些到达。<p>　　是以她在答应了一声之后，又叮咛了一句，道：“兰花姐，你最好不要耽搁时间了，你如今是在什么地方？多少时间才能到达？”<p>　　“我在Y港，秀珍，你听着，我一定来，但可能比你想像中的时间更长一些，但不论如何，你都要好好地等着，不可以生事，明白么？”<p>　　“我明白了，再见。”<p>　　“再见！”<p>　　穆秀珍放下了电话。<p>　　她看到大使伸了一个极其舒适的懒腰，道：“秀珍小姐，你这个电话打得非常好，只等木兰花一到，我们就可以谈判了！”<p>　　他讲完了这句话之后，电视萤光屏突然黑了下来。<p>　　叶夫维奇苦着脸对穆秀珍说道：“现在，我可以出去了么？”<p>　　“不，你留在这里给我谈谈天！”穆秀珍的兴趣十分好。<p>　　叶夫维奇啼笑皆非，只得留了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_12'>第17册 高空喋血 (隐形奇人 续集) 第一十一章</b><p>");

document.write ('　　在Y港，木兰花和高翔两人，正在军事基地专用的机场之中。大使馆的电话打到Y港的警局，Y港的警局是知道木兰花和高翔两人的行踪的，所以又将电话接到了军事机场。木兰花和高翔两人，是在机场等候着飞机来到，采取行动的。<p>　　就在他们的等待中，接到了穆秀珍的电话。<p>　　等到木兰花说过了“再见”，放下电话之际，她不禁叹了一口气，高翔也只是苦笑，道：“兰花，这正是一波未平，一波又起了，秀珍也太——”<p>　　木兰花扬起了手，道：“高翔，别怪她，这是怪不得她的，事情……其实都应该怪我，是我一个人将事情弄糟了的。”<p>　　“怪你？”高翔摇了摇头，表示他不能同意。<p>　　“是的，应该怪我，我不该将事情满着，我应该早就向你们讲出事情的真相，我们大家一齐来设法，那绝不致于像现在一样地狼狈的！”<p>　　高翔默默不语。<p>　　木兰花又叹一口气，道：“可是，当时我又怕引起你们的惊惶和难过，所以我隐瞒着，我宁愿一个人来忍受受痛苦……”<p>　　“兰花，真难为你了！”高翔觉得鼻子发酸。<p>　　就在这时，只听得“拍”地一声响，有一名军官在他们两人面前，立正站定，道：“控制主任请两位立即就去。”<p>　　“可是我们等候的飞机到了么？”<p>　　“还不曾，但是那两架飞机，正顺利地向Y港飞来，再过二十分钟，就可以到达了，两位要的情报，控制主任也已得到了！”<p>　　木兰花和高翔两人，连忙跟着那位军官向前走去，不一会，便来到了控制室中，控制室中聚集着不少军衔很高的高级军官。<p>　　当木兰花和高翔一走进去的时候，一位将军和一名校官，一齐向他们迎来，那校官先开口，道：“我是控制主任，将军有话要向你们说。”<p>　　高翔点了点头，道：“将军，请说。”<p>　　将军的身子笔挺，从他站立的姿势，就可以看出他是一个曾受过极其严格训练的老军人，他沉声说：“两位，你们要一架外交飞机的飞行情报，又准备了两架战斗机……战斗机不是我们拨给你们使用的，拨给你们使用的人自然会负责，但是作为军方的一个负责人，我必需问你们：你们可是准备攻击这架外交飞机么？”<p>　　木兰花和高翔互望了一眼，高翔道：“是的。”<p>　　将军来回踱了几步，才道：“两位，这是一件极其严重的事件，小，至少是一件国际纠纷，大，则可以发生世界大战的。”<p>　　“我们明白。”<p>　　“你们能中止这项行动么？”<p>　　“不能。”高翔立即回答。<p>　　将军停了片刻，叹了一口气道：“是不能，两位，其实我已经知道了一切经过情形，换了我是你，我也必然回答不能！可是有一件事必需提醒你们的，在事情发生之后，你们绝不能说曾在军用机场上获得了资料，更不能说是在军用机场起飞的。”<p>　　“当然，我们知道。”<p>　　“我们的另一项情报是，这架外交飞机定期飞行，负有极重要的任务，它是武装的，而且，它的驾驶员，是第一流的！”<p>　　“将军，我和这位小姐也是第一流驾驶员。”<p>　　“我相信你们，卓中校，请你将外交飞机的飞行资料解释给他们听。”将军转过身，和他的随员，一齐出了控制室。<p>　　控制主任卓中校取过了一叠文件，道：“你们要的资料全在这里了，这架飞机自一离开他们国土之后，便在高空作不着陆的长途飞行，另外有一辆大型的飞机在，空中替它加添油料，它最后一次加添燃料的时间，将在中午十一时——也就是距离现在，三小时又十三四分之后。”<p>　　“那时，飞机在什么地方？”<p>　　“在距Y港东北偏北一千一百里差右处，是在海洋之上，在加油的时候，它的高度会降低，你们准备如何采取行动？”<p>　　“我们想逼降这架外交飞机。”<p>　　卓中校苦笑了一下，道：“我们非常佩服你们的勇气，但是，我以一个老资格的飞行员的身份来说一句话你们成功的希望是微乎其微的。”<p>　　“我们还想知道一件事，这架外交飞机，如果在正午十一时，得不到燃料的补充，那便怎样？”木兰花提出了问题。<p>　　“我们不知道，但它可能难以继续飞行，因为它几乎是一着陆，立时起飞的，它回程并不是不着陆的飞行，而在一千六百里之外的G岛停降，我们至少可以知道，这次添补燃料，可以使它飞行两千七百里！”<p>　　“那也就是说，如果得不到这次添补的话，它实在是飞不了多久的了？”<p>　　“可以这样说。”<p>　　就在这时候，控制室的信号灯亮了起来。<p>　　卓中校按下了对讲机的掣，有人向他报告：两架战斗机开始着陆了！<p>　　卓中校发出了一系列的命令，他们都看到，两架高性能的战斗机，呼啸着落了跑道，在飞机的尾部，吐出了两柄降落伞，那是用来减低飞机在跑道上滑行的速度的。<p>　　高翔和木兰花两人，立时向外走去，他们在机场办公大楼的门口，上了一辆吉普车，直向跑道的一端驶去，等他们驶到跑道一端的时候，飞机也恰好停了下来，地勤人员已经迎了上去，机舱的盖掀开，两个飞行员由舱中跳了下来。<p>　　两个飞行员在高翔和木兰花两人的面前站定，向两人行了一个敬礼，高翔忙问道：“飞机好么？武器可作过检查。”<p>　　“一切都好。”两人齐声回答。<p>　　机场方面的负责人也赶到了，这两架飞机将归高翔和木兰花两人使用，去从事一项十分重要的任务，这时机场中所有人都知道的了。<p>　　但是机场上的人也知道那是一项不便公开的任务，所以他们之间都保持着缄默，并不交谈什么，地勤人员做例行的检查工作，替油箱和副油箱注满了油。<p>　　直到地勤主任扬了扬手，道：“可以了！”众人才一齐向后退了开去，而这时，高翔和木兰花两人，早已换上了飞行的装束。<p>　　这天的天气十分好，阳光明朗，阳光在平坦的机场跑道上反射出灿然的光芒来，但也显得高翔和木兰花两人的脸色更苍白。<p>　　地勤主任的命令发出了之后，高翔和木兰花两人，一齐向前走去，当他们来到了飞机的附近之际，木兰花忽然道：“高翔，其实我一个人去也可以了。”<p>　　高翔根本不说什么，他只是笑了笑，然后向右一指，道：“我上这一架，我们不断地保持联络，你有什么计划，不妨等上了飞机再说。”<p>　　在这最后关头，木兰花还想劝阻高翔，不要去和她一齐从事成功希望微弱的冒险，但是木兰花的劝阻，显然未能成功！<p>　　她苦笑了一个，转而向左。<p>　　三分钟后，他们已先后进了机舱，戴上了厚重的飞行帽，按下了掣，舱盖合拢，地勤人员开始向后退了开去。<p>　　地勤主任在飞机的面前，他陡地挥下了手中的红旗，木兰花和高翔两人，也听到了控制主任的声音：起飞后注意，高度九千尺，有一架客机正向Y港飞来。<p>　　“知道，”两人一齐回答，“我们起飞了。”<p>　　两架战斗机发出尖锐刺耳的声音，呼啸着，开始在跑道之上飞驰了起来，几乎是立即地，机头向上昂起，两架飞机像是两柄刀一样，直切入了天空之中，转眼之间，便是剩下一个小黑点，接着，便看不见了！<p>　　这里既然是军事机场，几乎每天都有战斗机作例行飞行的，有时候，作例行飞行的战斗机，甚至还是成群结队的。<p>　　所以，这时又有两架战斗机起飞，也没有什么特别的注意，当然，知道这两架战斗机，乃是去实行这样危险任务的人，更是少之又少的了！<p>　　飞机继续向上升着。五千尺，六千尺，七千尺……等到飞机升到了九千尺的高度之时，他们两人，开始通起话来。<p>　　“兰花，我的情形很好，你呢？”<p>　　“我也很好，我们以一万尺的高度平飞，在快要接近敌人的飞机时再升高，”木兰花回答着，“请你跟在我的后面，我们正像参加一次空中战斗，由你作我的僚机，一切行动，由我作主动的处理，而你主要是负掩护我的责任，你明白么？”<p>　　“兰花，”高翔苦笑着，“我们共只有两架飞机，似乎不必按照空军的战斗规则来办事了吧，我看还是随机应变的好。”<p>　　“不行！”木兰花的声音十分坚决，“除非你不想成功，要不然，两架飞机必需分出长机和僚机来，那样，我们两架飞机才能发挥最高的效能。”<p>　　高翔沉声道：“是！”<p>　　这时，飞机已经升高到了一万尺了。<p>　　他们迎着那架外交飞机要飞来的方向飞着，而这时候，他们早已在海洋之上了。他们穿过了一团又一团的云团，俯视下面，海洋平静地像一面镜子一样！<p>　　他们这时，是以接近声音的速度在向前飞行着的，但是在机舱之内，他们自己是不觉得在从事这样高速的飞行的。<p>　　他们不但相互之间不时检查着那架飞机的飞机资料，而且，和Y港的军事机场，也一直在进行着联络，突然之间，他们接到Y港方面的通知：“我们在海上探测站的强力雷达，已测到了这架外交飞机的行踪，它在你们的前方，距离两百里，高度，两万两千尺，现在，我重复一遍……”<p>　　“海上探测站”的地方，高翔和木兰花两人并不知道，那当然是高度的军事秘密。而军事机场方面居然引用了这项资料来供给他们，那是帮忙之极的了。<p>　　木兰花立即道：“高翔，我们升高到两万三千尺，同时，启用我们的雷达器，等候我的命令。”<p>　　她又询问Y港的机场：“外交飞机的联络讯号，联络波长是多少，请你们告诉我，我们要先与之联络，然后再采取行动。”<p>　　军事机场方面立时满足了木兰花的要求。<p>　　两架战斗机又开始升高，向上升去，升去，似乎永无止境一样，越向上升，天空越是明彻，是一片洁净无比的蔚蓝色，他们所驾驶的飞机，像是想直冲出那片蔚蓝，到达不可知的外太空一样。高度指示仪上的指针，在不断地向右移。<p>　　等到指针指向“二OOOO”这个数字上的时候，高翔已在雷达的萤光屏上，发现了一个亮绿点，他连忙道：“兰花，我看到它了！”<p>　　“我也看到了，你继续升高到两万三千尺！”<p>　　“是！”<p>　　高翔扳下了操纵焊，飞机继续向上升去，可是，当他升到两万两千尺之际，却看木兰花的那架飞机，没有继续上升，却在向前飞去！<p>　　高翔急忙叫道：“兰花，你在作什么？”<p>　　“我迎向他们，和他们联络，你必需服从我的命令，高翔，你继续升高，在发现对方的飞机之后，你在上空盘旋，再等候的我命令！”<p>　　高翔绝不放心木兰花自己一个人，一架飞机向敌机迎去的，可是在如今这样的情形之下。他除了服从木兰花的命令之外，绝无他法可想。<p>　　因为这时候，他们并不是两个人在对付敌人，而是两架飞机，在两架高速飞行的战斗机中，他们的人，简直也成为了战斗机的一部分。<p>　　在这样的战斗中，所需要的是高度的精确，高度的合作，高度的意志统一，高度的计划性，所以，高翔，如果不遵从木兰花的话，而自出主意的话，那唯一的结果，就是生出不利于他们的事来。<p>　　是以高翔闷哼了一声他的飞机继续向上升去。<p>　　木兰花抬起头来，看到高翔的飞机继续向上升了上去，她才松了一口气，她自己则操纵着飞机，继续向前飞了过去。<p>　　雷达探测仪上的仪表显示，她和那架外交飞机的距离，越来越近了，三万六千尺……三万四千尺……三万尺……等到只有一万八千尺的时候，那外交飞机显然也觉察到了正有一架战斗机以疯狂的速度向着它冲了过来，是以，它的高度突然提高了。<p>　　在雷达萤光屏上，可以看得出，外交飞机在不断地升高，木兰花跟着升高，同时，她命令高翔：“注意敌机的高度，你必须在它之上一千尺。”<p>　　“是！”高翔立即传来了回答。<p>　　三架飞机在一齐向上升着，两万四千尺，两万六千尺，两万八千尺，终于，到达了三万尺的高度，那时，高翔的飞机应该在三万一千尺的高空了！<p>　　而木兰花的飞机，和外交飞机已越来越接近了，她调整着联络器，校到了外交飞机的联络波长，然后叫道：“外交天使，外交天使，我是迎着你们飞来的战斗机，你们发现我了么？你们发现我了么？我的波长是……”<p>　　几乎是木兰花刚一报出了她的联络波长，便听得一个愤怒之极的声音喝道：“疯子，快让开，我们要相撞了，快滚开！”<p>　　木兰花的计划，第一步已实现了。<p>　　她已和那架外交飞机，取得了联络！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_13'>第17册 高空喋血 (隐形奇人 续集) 第一十二章</b><p>");

document.write ('　　也就在这时，她看到那架外交飞机了，那是一架形态极其优美的飞机正在迎面而来，木兰花陡地使她的飞机降落了几百尺在外交飞机的腹下擦过！<p>　　一般来说，飞机在越过对方时，总是对机身拉高，在对方的顶上越过的，外交飞机上的人显然也作了这样的估计 ，因为当木兰花在外交飞机的腹下掠过去之际，三股浓烟，自外交飞机上冒出，那是三枚小型的空对空飞弹，只不过是向上射出的！ 而木兰花的飞机是向下降低了，擦过去的，这三枚估计错误的飞弹，当然未曾射中木兰花的飞机，在一掠过了外交飞机之后 ，她立时一个跟斗，翻了过来，升高高度，紧随在外交飞机的尾部，相距只不过是七百尺外！ 那架外交飞机显然极度地恐慌了起来，它开始翻身，兜圈子，突然地升高和降低，企图摆脱木兰花 ，但是他怎样做，木兰花也怎样做。 木兰花的飞机始终“咬”在外交飞机的尾部！<p>　　被敌人“咬”住了尾，这是空战的大忌，外交飞机力图摆脱不果，木兰花又听得那愤怒的声音道：“你究竟想怎样？”<p>　　“我们一共有两架飞机，相信你们一定可以雷达上看到，还有一架在你们的头上，而且，我们的飞机，都是携有热导行飞弹的。”木兰花镇定他说。<p>　　“你们疯了，我们是外交飞机。”<p>　　“是的，但我相信，你们的飞机是全副武装，攻击外交飞机是违反国际公法的，但是，外交飞机而全副武装，也是违反国际公法的，我们只不过是追击违反国际公法的飞机而已，是么？”<p>　　“我们，”那忿怒的声音道：“我们也有热导向飞弹的，大家放射这种飞弹的结果，将是同归于尽，你们捞不到什么。”<p>　　热导向飞弹是空对空飞弹中最厉害的一种，它在放射之后，会在空中自动寻找目标，射向对方的飞机，它的原理是飞弹的弹头对温度的感应十分灵敏，会飞向温度高的地方，而喷射机的喷气口周围，气温是十分高的，飞弹便向飞机的喷气口射去。<p>　　是以，热导向飞弹的命中率，几乎是百分之一百的。<p>　　外交飞机上人这样回答木兰花，也不算没有理由。<p>　　但是，木兰花却早有准备了，她镇定地笑了起来，道：“不，你弄错了，你放射热导向飞弹，射中的只是我，而在你们上空的那架飞机，在你们一使用了这种武器之后，进行还击，你们完全毁了，而我们两架飞机中，还有一架可以安全无事！”<p>　　木兰花的话才一讲完，她甚至可以听到和她对话的那人，发出了浓重的喘息声，终于，那声音道：“好，你想怎样？”<p>　　“降低，尽量降低！”<p>　　“疯子，你不是要我们跌到海洋中去吧！”<p>　　“降低！”木兰花的命令铁一样地坚决。<p>　　很多经历过激烈空战的老空军战士，都喜欢说空战的胜利，在大多数的情形，是由意志所决定的，意志强的胜利，气馁的失败。<p>　　本来，世界上所有的事情全是那样的，但是在空战之中，却表现得格外明显，因为空战是在高速中进行的，在人生中可以遭遇到的一切情形，在空战之中都被浓缩了，在几年间发生的事，可以变得在一秒钟之内所发生，在这样的情形下，意志一时的消失，便决定了胜败，是再也难以反败为胜的。<p>　　木兰花是抱着破釜沉舟之心而来的，她是只许成功，不许失败的，而且，在事前，她已经指使高翔到了绝对安全的地方，使她毫无顾虑。<p>　　这样，她的意志是无比的坚定，是绝不会退缩的。<p>　　外交飞机上虽然装备有最新的空对空作战武器，但是它之遭受到攻击，是突如其来的，机上人员根本没有作战的准备。<p>　　而且，这时，他们的处境，也是极之不利的，一架战斗机，紧紧地“咬”住了他们的尾部，而另一架战斗机，则正居高临下地监视着他们，他们还只是在雷达屏上发现那架飞机。在如此的情形下，他们能不气馁，而他们一气馁，胜负也决定了！<p>　　在木兰花的命令发出之后的半分钟，“外交天使”开始降低高度。木兰花仍然紧紧地跟在它的后面，同时，她通知高翔：“降低，但是维持在对方的一千尺之上！”<p>　　“是！”高翔的回答仍然很简单。<p>　　然而，即使在这简单的一个字中，木兰花也可以听出高翔声音中，充满了接近胜利的那种喜悦。是的，他们是接近成功了！<p>　　敌人的飞机，正在被迫急速地下降中！<p>　　但是，他们的目的，并不是要毁去敌人的飞机，他们的目的是要取得对方飞机中的东西，那就必须使对方的飞机停下来！<p>　　但是，在海洋中，飞机是无法停下来的。<p>　　就算海洋中有小岛的话，他们也是无法降落的，因为他们的飞机全是需要长跑道的喷射飞机，她应该怎么办？怎么办呢？<p>　　木兰花急速地转着念，而这时候，飞机已下降到只有两千尺的高度了！木兰花突然看到，那艘外交飞机的机身下，降下了两只“船”来？<p>　　木兰花心中的高兴，实在是难以形容的——<p>　　她认为最难解决的难题被解决了！<p>　　对方的飞机的设备实在太好了，好到可以在水面上降落，那对她来说实在是最最有利的事情，她立即道：“你们快在海上面降落，听从命令！”<p>　　她听到了愤然的回答：“是！”<p>　　木兰花吸了一口气，又道：“高翔，你继续在上空飞行，对方的飞机准备在水面上降落了，有你在上空，他们对我是不敢反抗的。”<p>　　“那你准备怎样？”高翔焦急地问。<p>　　“我准备放弃这架飞机，我跌到海中，向外交飞机接近，迫他们将那种特种的泻剂交出来。”木兰花在那一刹间，已想好了对付的方法。<p>　　“兰花，这最后的任务交给我。”<p>　　“不！你在上空掩护。”<p>　　“兰花，你未曾想到，即使你成功了，你怎么离开？”<p>　　“我有办法应付的，你可以降低一些，使他们在降落之后，知道你在上空盘旋，令他们不敢对我妄动，那就足够了。”<p>　　高翔沉默了片刻，这时，外交飞机已开始在水面上滑行了，在水面上滑出了几万尺，它终于已在水面上停了下来。<p>　　直到这时，高翔才叹了一口气道：“好吧！”<p>　　他一面回答着，一面将高度降低。<p>　　他看到那辆外交飞机停在海面上，在蔚蓝的海水上，增添了银色的一点。而木兰花的飞机，离开海面，绝不会超过六百尺！<p>　　突然，他看到木兰花的飞机，机身猛烈地震动了一下，在那一刹间，高翔几乎要闭上眼睛，没有勇气再去看这一切！<p>　　但是，他当然不曾真正的闭上眼睛！<p>　　他看到木兰花的飞机和舱盖，突然地打了开来，木兰花的身子，像是一粒从舱中射出来的子弹一样，向空中飞了起来。<p>　　当木兰花的身子弹高三四百尺之际，那架飞机的机身一斜，像是一柄烧红了的刀切进牛油中去一样，切进了海水之中。<p>　　飞机切进了海水中，几乎没有溅起什么水花来，而海面上立时也恢复了平静，木兰花的身子也不再升高，开始向海中落去！<p>　　而她的身上，也出现了雪白的降落伞！<p>　　高翔使他的飞机在外交飞机上空一千尺左右处，兜小圈子，飞过去又飞过来，同时，他的手指，放在飞弹的按射钮上。那是准备外交飞机上一有对木兰花不利的行动，他立时便放射飞弹，将外交飞机毁去的，在那短短的几分钟之间，高翔心中的紧张，实是难以形容的！<p>　　木兰花终于落到了海中！<p>　　木兰花落海的地点，距离那架外交飞机，只不过三百多码，她降躇的成绩竟如此之好，那是她自己事先也预料不到的。<p>　　她用力向外交飞机游去，不消多久，她已游到了飞机之旁，机上的人显也看到了一切，木兰花一游到了飞机之前，机门就打了开来。<p>　　木兰花叫道：“拉我上去！”<p>　　从机门中抛下了绳梯木兰花沿着绳梯，湿淋淋地直冲进了机舱之中，在她将近机舱的时候，她向正在头上掠过的高翔挥了挥去。<p>　　高翔看到了她的挥手，但是木兰花进入了对方的飞机之后的情形如何，他却无法知道了。<p>　　木兰花一跨进了机舱，便不禁一呆。<p>　　机舱中极其豪华，而且人很多，那些人一看便知道全是大人物，这时，都以一种异常愤怒，但又无可奈何的眼光望着木兰花。木兰花认出其中的一个，像是这个国家的副总理！<p>　　一个穿着少将制服的军人向木兰花迎了上来，大声道：“好了，你究竟想要什么？你是什么人：你的目的是什么？”<p>　　看到了那么多重要的人物在，这使得木兰花更放心了，越是地位重要的人，便越是珍惜自己的性命，木兰花的行事也更容易了。<p>　　她冷冷地向各人扫了一眼，道：“太简单了，第一我要你们供给特务系统人员服食的解毒泻剂，快取出来，在一分钟之内！”<p>　　机舱中没有人出声。<p>　　时间一秒一秒地过去，到了四十九秒的时候，才看到那副总经理点了一下头。立时便有一个人，将一只十分精致的公文包，交到了木兰花的手中。<p>　　这时，高翔的飞机又在头上掠过，飞机的呼啸声，令得机舱中每一个人的面色，尽皆一变。木兰花已打开了那只公事包。<p>　　她看到公事包中，全是一只一只小属盒子上，都写着人名字。显然是要来分发给每一个人的。<p>　　木兰花取了两盒，将其余的还给了那人。<p>　　然后，她又道：“你们既然有水上降落的设备，那么这里定也有水上逃生设备的了，是不是？”<p>　　“是，是，”那少将忙道：“你要用么？”<p>　　“不是我要用，是你们要用。”<p>　　“这是什么意思？”那将军怒吼着。<p>　　可是木兰花却并不回答他，只是道：“你们在十五分钟之内，必须全部下飞机，在救生艇之中，要不然，上面的飞机就要下手了。你们准带通讯仪，什么也不准带，飞机交给我，在我飞回之后，一定立即通知你们的大使，来海中找你们的。”<p>　　那将军叫道：“这不行，我们的高级——”<p>　　可是，他的话未曾讲完，那副总理便已站了起来，道：“你保证？你保证？你保证我们在海上漂流，不会超过二十四小时？”<p>　　木兰花道：“当然我保证。”<p>　　“你们是属于什么国家的？”副总理又问。<p>　　“恕难奉告，”木兰花冷冷地回答，“我看你们的动作要快一点了，在上空的我的同伴，是一个性子十分急的人。”<p>　　“你，”副总理突然伸手向木兰花一指，“是木兰花？”<p>　　木兰花点了点头道：“对了，副总理先生。”<p>　　那位副总理的身子微微地震动了一下，道：“你真了不起，木兰花小姐，我们这次虽然失败了，但是下一次，你也可以失败的。”<p>　　“不，你讲错了，一开始就是我失败，直到如今，我才反败为胜而已！”木兰花冷然地回答。<p>　　副总理扬了扬手，将几艘充气救生艇放下了海，机上的人员全都下了救生艇，用力向外划了开去，木兰花立即进了驾驶室，她校正了高翔的通讯波长，道：“高翔，我取到了，我已经成功了，我……我还有多少时间？”<p>　　“兰花，时间是足够的，你还有十多小时。”高翔的声音甚至在发着抖，实在是太高兴了，一切噩梦，都成为过去了。<p>　　“我们回去，高翔，飞得离我近一些。”<p>　　“是的，我将尽量地接近你。”<p>　　两架飞机在空中高速飞行，接得近了，实在是十分危险的事情，但这时，他们两人都有急于要接近对方的感觉，是以也顾不得危险了。<p>　　木兰花转头向海面上望去，几艘橡皮艇已经划出了几百码，木兰花操纵着飞机，飞机在水面疾滑而出，当她的飞机升空之际，她看到高翔的飞机正在前面，先向左侧，再向右侧，在向她致敬。木兰花不由自主地笑了起来，这些日子来，她第一次有了笑容。<p>　　两架飞机一齐升高，飞机与飞机之间的距离，是最接近危险的距离了，高翔一面驾驶着飞机，一面在幻想着，最好飞机的双翼是他的两条手臂，那么他就可以紧紧地拥住了木兰花！他的眼睛有点润湿，那是因为他的心中太高兴了。<p>　　他不断地和木兰花交谈着，三小时之后，飞机将落在本市的民航机场上。一下飞机，木兰花和高翔两人，立时穿过跑道，逃出了机场。<p>　　他们非逃走不可，因为如果他们不逃，这件事情将被列为最严重的外交事件，而他们一走，只留下飞机在机场中，对方可以取回外交飞机，另一架飞机上的一切标志，是早已涂去了的，可以被当作“国籍不明”、“来历不明”的飞机处理。<p>　　那么，就算对方想提出抗议，也成了无的放矢了！<p>　　他们逃出了机场，手拉着手，跳上了一辆的士，向最近的医院驰去，木兰花已有了那种特制的泻剂，她需要到医院中除去致命的毒药。<p>　　这时，正是下午，是一天之中，阳光最灿烂的时刻。<p>　　高翔和木兰花两人，肩靠肩地坐在车中，他们也都想到，如今是他们一生之中最灿烂的一刻。<p>　　灾难过去了，一切也都美好了，故事似乎也可以就此结束了？噢，不，不，还有穆秀珍，冒失的穆秀珍还在对方的大使馆之中哩！<p>　　你以为木兰花和高翔，会去袭击大使馆将穆秀珍救出来么？当然不用，他们只要打一个电话，就可以救出穆秀珍来了。<p>　　“一个电话？”<p>　　是的，到了医院，高翔打了两个电话，第一个电话，高翔打给方局长，告诉他，自己和木兰花两人都已脱险了，在医院中，请派警方最好的医生来处理木兰花。<p>　　高翔第二个电话，是打给某国大使的，大使还在等着高翔和木兰花的降临哩，但是一听高翔的电话，他的神色就变了。<p>　　高翔在电话中所讲的，其实也很简单，高翔只不过问他，愿不愿意以放走穆秀珍，来换取他们国家一大批要人，包括副总理在内的下落而已。<p>　　恰好在这时，外交飞机神秘降落，机内空无一人的报告，也送到了大使的手上，大使是绝无不答应释放穆秀珍的余地的。<p>　　穆秀珍和方局长以及医生，几乎是同时赶到医院的，在医生的护理下，木兰花吞下了那种特殊的泻剂，半小时之后，医生从急症室中走出来宣布：一切都没有事了！<p>　　高翔和穆秀珍两人都情不自禁地大叫了起来，连一向老成持重的方局长，也不禁长长地吁了一口气，高兴得跳了起来。<p>　　木兰花被推出了急症室，她看来和健康的人完全一样，而在高翔的眼中，更感到木兰花对他的笑容中，已多了一些以前所没有的东西，高翔在心中自己告诉着自己：这是爱情！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_01'>第18册 怒歼恶魔团 简介</b><p>");

document.write ('　　需要隐藏在面具背后的脸孔，一定是因为见不得人。虽然不能示人，但究竟只是面具，总要有卸下的一刻。木兰花就是在等待这一刻的来临，可是窥人隐私，是要付出代价，甚至是会要命的……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_02'>第18册 怒歼恶魔团 第一章</b><p>");

document.write ('　　一辆黑色的小型汽车，在深夜中急速的行驶着，驶向市西。西区是工业区，工厂和货仓林立，深夜之中，十分寂静。<p>　　那辆小汽车驶到了两座高大的货仓之间的一条狭路中，停了下来，熄了车头灯，再着，连续三次，然后，看到车中火光闪了一下，驾车的人点着了一支烟，当那人用力吸烟的时候，烟头的火光，可以使人隐约地看清他的脸庞。<p>　　这时，附近一个人也没有，但是并不是说没有人看见这辆车子和那个在吸烟的人，在仓库的一幅墙上，本来是油漆着一幅巨大的香烟广告的，突然，墙上有两块砖，退了进去，现出一个小洞来，而一支配着红外线观察的长程望远镜，则自小孔中伸了出来，对准了那辆汽车。<p>　　在墙后，是一间只有一百平方尺的小房间，布置得却相当舒服，持着望远镜在观察的，是一个身形矮小，十分精悍的汉子。<p>　　而另外一个人，则坐在沙发上，对着一具无线电对讲机，那是个一脸凶狠相的中年人，这时他正在问：来了么？<p>　　“来了，”那矮子回答，“他很准时。”<p>　　“我们该发信号，将他接去见首领了。”<p>　　“是的，他正在吸烟——”那矮子讲到这里，忽然顿了顿，一扬手，“慢，这不可能，另发发信号，这实在是不可能的。”<p>　　那中年人手指，已将无线电机的掣按了下来，经那矮子惊惶失措地一叫，他又连忙缩回手来，道：“怎么一回事？”<p>　　那矮子连退了几步，房间中虽然黑暗，但是也可以看出他的面色，苍白得可怕，他的声音甚至也在发颤，他问道：“首领可曾告诉你，我们要接的是什么人么？”<p>　　“没有，首领只是要我们在深夜一时在这里等着，如果有一辆车子来，车头灯明、熄三次的，便将驾车人接去。”<p>　　“可是，”那矮子吸了一口气，“那是……唉，还是你自己去看吧，我看，我们还得再向首领请示一遍，才比较妥当些。”<p>　　那中年人面上神色，迟疑不定，他走前几步，来到了望远镜之旁，向下面车子看去，那驾车人虽然在车中，可是由于他的身子靠着车窗的原故，自望远镜中可以清楚地看到他。<p>　　他不断地吸烟，而且已有点不耐烦的神色了。<p>　　那中年人只看了一眼，也不禁陡地一震！<p>　　那矮子忙问道：“看清楚了没有？”<p>　　中年人点了点头。<p>　　“是谁？”矮子又问。<p>　　“是……”中年人犹豫了一下，“好像是……高翔。”<p>　　“什么像是高翔，简直就是他！”矮子面有惧色，“我吃过他的苦头，他和木兰花，穆秀珍三人……唉，首领要是接他到总部去——”那矮子摇了摇头，中年人也有点不知所措。<p>　　就在这时候，中年人的身上，突然发出了“滴滴”声来，中年人连忙在上衣袋中，取出了另一具小型无线电对讲机来，按下了掣。<p>　　只听得一个十分傲慢，听来令人不舒服到极点的声音，问道：“十三号，十四号，人来了没有？应该已经来了，你们可有按我的命令采取行动？”<p>　　“人来了，”中年人十分惶恐地回答，“可是……可是首领，这个人我们是认识的，他……他是警方的特别工作组主任高翔，是——”“不管他是谁，按原来的命令进行。”<p>　　“是！”那中年人矮子无可奈问地互望了一眼，他们一个又到望远镜中去张望，一个则在对讲机前低声呼叫着，要另一个人按原命令行事。<p>　　不到三分钟，只见一辆十分大的卡车，自街角转了过来。那辆卡车在驶进这条街之际，车头灯也熄了三下，然后，卡车以尾部对准了小汽车，停了下来。<p>　　卡车的车卡是密封的，只见它自动地打开了门，并且有一块斜板自车中伸了出来，一枚烟头自小汽车中抛出，小汽车顺着那块斜板，驶进小卡车之中。<p>　　斜板自动地缩回，门也自动地关上。那辆小汽车已不见了，卡车向前驶去，卡车是一直向西驶去的，驶出了三四里，已是市郊了。<p>　　出了市区之后，卡车仍一直向前驶着，但不多久，它便转了弯又驶回市区来，在市区中兜了好几个圈，才进了一座有极高的围墙围住的花园之中。<p>　　卡车是在两扇古铜色的大门之中驶进去的。<p>　　那两扇古铜色的大门，和高达二十尺的围墙，似乎将墙内和墙外，隔成了两个世界一样，一进了大门，便有两个人迎了上来。<p>　　卡车也停了一停，卡车司机取出了证件来，供那两人检查。那两人点了点头，又回了围墙下面的石屋之中，卡车再向前驶出了十来码。<p>　　卡车行驶的这条路，是通向一幢古色古香的大房子的，那幢大屋，华丽得像是宫殿一样，但这时候却是一片漆黑，看来十分阴森。<p>　　卡车并不是直接驶向那幢大屋的，而是在驶出了十英码之后，便停了下来，卡车降下之后不久，只听得一阵“轧轧”声音，自地下传了出来，卡车竟向地下陷落了下去！<p>　　在卡车轮下的一块地，看来虽然和路面无疑，但却是一架大型升降机，卡车在被升降机带得下沉了二十尺左右，才停止下落。<p>　　这时，卡车是在地下了，在地下，可以看到一条十分平整，斜斜向上的通道，卡车停止了下沉，两个人又迎了上来。<p>　　直到这时，卡车后面的门才打开，那两个迎上来的人大声道：“江先生，对不起，我们不知道你的诚意如何，不得不如此。”<p>　　卡车中传来一个听来不在乎的声音，道：“不要紧，你们是做大买卖的人，当然不能不小心一些的，我可以出来了么？”<p>　　“可以了，请出来。”<p>　　卡车中是漆黑的，但是有烟头的火在一闪一闪，那驾驶一辆小汽车进入卡车的人，这时口咬着一支香烟，走了出来。<p>　　他咬住香烟的那种神态，看来也是有点满不在乎的，他牙齿轻轻地咬住烟尾的滤嘴，甚至还在微笑着，当他走下斜板的时候，抬头向上看了一下。<p>　　他所看到的，只是一块漆黑的天空，他当然是不能仅借这一块天空而知道自己在什么地方的，他耸了耸肩，然后再向前望去。<p>　　那两个来迎接他的人，这时正定定地望着他。<p>　　他向两人笑道：“我该向哪里走？两位。”<p>　　那商人吸了一口气失声道：“天，你不是……高翔？”<p>　　“或许我是他。”他仍然用牙齿咬着烟，但是缕缕的烟，却自他的齿缝中飘了出来，“请你们带路，我是应邀而来的。”<p>　　“是……是，”那两个人连忙转过身去。<p>　　他们在那条斜路上向前走着，他吸着烟，跟在后面，不一会，便来到了一架升降机的前面，三个人一齐走了进去。<p>　　升降机向上升着，四十秒之后，停了下来，他们又出了升降机。<p>　　一出升降机，那人便不禁一呆，那是一座十分华丽的大厅。<p>　　而且，其时正灯火通明，每一张沙发上，都有人坐着，算来最少有三二十人之多，场面居然会如此热闹，那是事先所料个到的！<p>　　他跨出了升降机，升降机和引他前来的两人，都落了下去。他镇定地向前跨出了两步，数十道目光，一齐向他射过来，有许多人离座起立，其中一个人，甚至立时取出了一柄锋利的小，扬起手，待向他抛了过来。<p>　　可是那人的小刀还未抛出，便听得一个傲慢之极的声音道：“到这里来见我的人，身上是不准带任何凶器的，何以你的身边有刀？”<p>　　那人陡地一震，小刀落到了地上，由于地上铺着厚厚的地毯的原故，是以小刀落地，是一点声音也没有的。<p>　　他转头向那傲慢的声音的来源看去，只见那是一个身材高大，面目浮肿的胖子，他独自一人，坐在一张大得异常的沙发上。<p>　　紧靠着他而坐的，乃是一个长面，瘦削，面色发青，衬得一点点的胡须渣子更加显眼的疾病鬼也似的人。只有这疾病鬼离那胖子最近，别的人至少和他保持着六尺以上的距离。<p>　　那个取出小刀的人，这时僵硬地站着，大厅之中，没有一个人出声，疾病鬼冷笑了一声，道：“你过去对组织有过不少贡献，但何以在晋见首领之际，还带着凶器？”<p>　　那人忙道：“我……我只是……”<p>　　疾病鬼不等他讲完，便伸手在他所坐的沙发扶手的掣上，按了一下，立时有两个大汉，自一扇门中走了进来。<p>　　那两个大汉，身上所穿的是一身红得令人想起鲜血的红衣，疾病鬼向僵立着的那人指了一指，两个红衣大汉立时来到灯他的身边，将他挟住。那人哀叫道：“首领，我是一时大意，念在我过去曾为组织出力，你给我一个改过的机会，你饶恕我这一次，你一定要……”<p>　　可是他的哀告，却一点用处也没有，那面目浮肿的胖子扬着头，痨病鬼用阴森的目光，扫视着大厅中其余的人。<p>　　其余人的面上，都是一点表情也没有的。<p>　　看他们那种样子，似乎眼前根本没有发生什么事一样！<p>　　那人被拖了出去，一直在听到他的号叫声，但突然之间，他的号叫声停止了，那面目浮肿的胖子冷笑了一下，在他身边的痨病鬼忙道：“任何不服从首领任何命令的人，都必须被处死！”他讲到这里，顿了一顿，然后才站了起来，道：“江涛先生么？欢迎，欢迎！”<p>　　被称着江涛的部个，正是经过了曲折的道路来到了这里，一到之后，便目睹了这一幕活剧的那人，这时，他又向前走了两步，道：“我一定使各位吃惊了，是不是？”<p>　　“有一点，”痨病鬼点着头，“你太像——”他又顿了一顿，像是不愿意讲出对方究竟是像什么人。<p>　　但是对方却接了下去，道：“太像高翔了，是不是？”<p>　　大厅中响起了一阵交头接耳的声音，大多数人都以相当低的声音在道：“是的，太像了。”<p>　　“太像高翔了。”<p>　　“他妈的，我说他就是高翔。”<p>　　“世上不可能有这样相似的两个人的。”<p>　　最后一句话的声音大了些，江涛转过头士，道：“这应该感谢美国芝加哥的哥德华博士和日本大阪的小八重法博士，他们两人是世界著名的外科整形医生，我在他们两人经过了三年的时间和数十次手术之后，终于使我本来和高翔只有七分相似，而变成了十分相似！”<p>　　“可是你的声音——”有人问。<p>　　“相似的人所发出的声音，本来就是相类似的，所以专家能够只听到一个人的声音，便指出这个人面容上的特征来的，而且，还可以训练。”大厅上七嘴八舌的议论还没有完，那痨病鬼则已站了起来，扬了扬手，所有在窃窃私语的人，一刹那间，都静了下来。<p>　　“我只有一个问题，”痨病鬼直视对方，“你有什么方法，可以证明你不是高翔呢？”<p>　　“非常感谢你对我的称赞，”江涛欠身鞠躬，说：“这句话，使我感到我三年来所受的痛苦，并不是白受的。你们可以打电话给高翔，看他是不是在家中。”<p>　　“如果你不是什么江涛，而就是高翔的话，那么你可以先在电话上布置下录音机，我们打电话去，就会有人接听了。”<p>　　江涛微笑了一下，道：“你可以问出其不意的话，录音机是无法回答奇怪的、意料之外的问话的，其实，这一切全是多余的。”<p>　　“为什么？”<p>　　“因为我的请示如果获准，我第一件自动提出的任务，便是将高翔擒住，交给组织处理。”江涛一面讲，一面作着手势。<p>　　他虽然讲得如此之肯定，但是大厅中众人对他，仍然用不信任的目光瞧着他。<p>　　在大厅中的这些人，全是各地出名的犯罪分子，这些人，以前有的是单独行动的，有的是参与犯罪组织的，但是他们都先后遭到了失败。<p>　　他们倒是有一大半，失败在“东方三侠”，木兰花，穆秀珍和高翔之手的，他们自然都和高翔面对面地作过斗争。<p>　　而这时，他们看来看去，站在他们面前的人实在是高翔，而不是什么江涛，他们一面怀恨，一面却也不禁暗暗吃惊，虽然他们这时已参加了新的犯罪组织。<p>　　这个新的犯罪组织便是赤魔团。<p>　　赤魔团这个旗号打起来还不久，它的首领，就是那个面目浮肿的胖子，胖子叫什么名字，没有人知道，他的来历也十分神秘，在组织中的人，只是称呼他为“首领”。<p>　　首领有一个最亲密的助手，就是那个痨病鬼，痨病鬼据说以前曾在某国的军队中担任过相当高的职位，因为闹兵变不成而逃亡了出来。<p>　　其实，称他们为罪犯似乎更恰当些，赤魔团开始的时候只不过三四个人，但是在几件大案子之后，各地的罪恶份子便风闻而至。<p>　　不到四五年，终于成了规模极大的犯罪组织，那痨病鬼的组织策划，是功不可没的。痨病鬼的真姓名也没有人知道，但赤魔团中的人，都称他为凌副首领，因为他自称姓凌。<p>　　痨病鬼又问道：“你的要求是什么？”<p>　　“加入组织。”江涛的回答很简单。<p>　　赤魔团在创立的初期，对各地的犯罪份子，是来者不拒的，但是在稍具规模之后，内部进行了几次火拼，清理，自相残杀了不少之后，对于每个申请加入组织的人，就小心谨慎得多了，江涛简单的话，其实是一桩相当严重的要求。<p>　　首领欠了欠身子，痨病鬼阴阳怪气地走前两步，来到了江涛的面前，道：“加入组织，你的目的，又是什么？”<p>　　江涛挺了挺胸，道：“在本组织中，成为第三号人物。”<p>　　大厅之中，又响起了一阵私语声。<p>　　痨病鬼退到了座位上，坐了下来，道：“好，我先要打一个电话。至少，我们要证明你是不是高翔，才可以作出决定的。”<p>　　“请便。”江涛的态度十分从容。<p>　　痨病鬼拨动着就在他身边的那具电话，等候着电话那传来的声音，电话铃响了许久，才听到“卡”地一声，有人接听了。<p>　　电话铃的确响了很久，那并不是因为高翔睡得沉，像他那样机警的人，即使在沉睡中，一有声响，也是十分容易惊醒的，以迅速不来接电话，乃是因为他才回家，在浴室中淋浴的原故，他裹住了一条毛巾，冲进了卧室，抓起了电话。<p>　　等他抓起电话时，电话铃确然已响了很久了。<p>　　高翔有些狼狈，他一面毛巾抹着身上的水珠，一面对着电话道：“喂！喂！什么人？”<p>　　可是，电话的那边却没有声音。<p>　　高翔不禁十分恼怒，电话铃声将他从浴室中催了出来，但是那边却没有声音，他又大声叫道：“喂，你究竟是什么人？”<p>　　那边仍没有声音，而且“卡”地一下收了线。<p>　　高翔忍不住骂了一声，也放下了电话。<p>　　可是，当他才一转过身去之后，电话铃又响了起来，这一次高翔是立即将电话抓了起来的，他大声道：“喂，你还不出声么？”<p>　　电话中有声音传出来了，那是相当阴森的声音：“高翔，今天晚餐，你吃的是什么？”<p>　　高翔呆了一呆，道：“你是一个疯子？”<p>　　“卡”地一声，电话又收了线。<p>　　高翔更加恼怒了，他立时打了一个电话到警局去，吩咐有关方面在再有电话打到他家中来的时候，立时查寻电话的来源。<p>　　他继续去淋浴，然后睡觉，他一直在等着那怪电话再来，但是电话并没有来，而他在第二天之后，也没有再将这件事放在心上。<p>　　一直到了第三天下午，他在办公室中，才突然又接到了一个怪电话，仍是那个阴森的声音所打来的，道：“高翔，有一些你定然有兴趣的东西给你看。”<p>　　“是什么？”<p>　　“是一些美艳照片，是你和个漂亮的小姐的照片。”<p>　　高翔皱了皱浓眉，心中暗暗想着：这是什么意思？<p>　　他冷冷地回答：“没有什么兴趣。”<p>　　“我想，苦是木兰花小姐见到了，或者会有兴趣的。”<p>　　高翔的心中，已开始感到对方是不怀好意的了，他和木兰花在几次死里逃生之后，在感情上已有了增进，木兰花虽然是超卓非凡的女侠，但是没有一个女人是喜欢看到自己喜爱的人和另一位漂亮的小姐在一起的，高翔怒道：“想敲诈么？谁都知道我以前的生活的。”<p>　　高翔在未曾改邪归正之前的生活是荒诞的，风流的，这实在不是什么秘密，木兰花更是深知的，高翔以为对方一定无话可说了。<p>　　却不料对方阴笑了一下，道：“不是以前，是现在。”<p>　　“现在？”高翔呆了一呆，“照片接驳的把戏是最低能而卑鄙的！”高翔毫不客气地斥责着。<p>　　“当然也不是接驳的，如果我们将照片给任何人看，都是连着底片的，高翔，我想你一定有兴趣蝗，请来山云道尾的小餐室来见我，我的卡位上，放着一本红色封面的书！”电话那边的声音讲到了这里，便“卡”地一声，没有了下文。<p>　　高翔呆了半晌，一时之间，他也猜不透那究竟是什么把戏。他自己当然知道自己近来的生活。近来，他除了和木兰花一齐之外，绝没有再和别的小姐在一起，但是对方却宣称有这样的照片，这究竟是有着什么目的呢？这是非查清楚不可的。<p>　　他放下了电话，召来了两名警官，吩咐他们各带着三名干练的探员，先赶到山云道尾的那间小餐室附近去隐伏着，准备接应。<p>　　然后，他想打电话给木兰花，但是当他拿起了电话之后，他却又改变了主意，因为这件事的真相究竟如何，连他自己也不怎么明白，对木兰花自然也难以转述。如果在电话中讲得不清不楚，那只有引起木兰花的误会，女人多半是善妒的，只怕木兰花也不会有例外！<p>　　所以，高翔决定事情弄清楚了再说，是以他又放下了电话，带了武器，离开了办公室，驱车向山云道尾的小餐室驶去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_03'>第18册 怒歼恶魔团 第二章</b><p>");

document.write ('　　山云道是通向山上住宅区的一条道路，相当冷僻，那家小餐室已在山上了，所以餐室的一面，全是玻璃的，可以给食客俯览山下秀丽的景色。高翔下车的时候，他一眼便看到了两个便衣探员，正在餐室之外徘徊，他又向餐室之中走去，一推开门，又看到了一个警官独据一桌，另一个警官则和三个探员四个人一桌。<p>　　这几个人看来都和平常的食客无异。<p>　　小餐室中可以说是全在警方的控制之下的。<p>　　高翔对自己的这样的布置，多少有一点不够，因为这未免小题大做了些，他所要对付的，只不过是一个借着下流的手法来敲诈的人而已，那又何必摆下这样大的阵仗？若是给对方知道了，一定会讥笑自己胆小如鼠，传出去才真的成了笑话了。<p>　　他向前走着，那间餐室并不大，他立即看到，在一个座位上，坐着一个人。那卡位是紧靠着玻璃的，坐在卡位上的人，正转头看着外面。<p>　　而在那人的面前，则放着一本红封面的书。<p>　　高翔知道这就是自己要见的人了，他到了那人的对面，坐了下来。那人缓缓地转过头来，向高翔笑了一笑，道：“请你自己看。”<p>　　他一面说，一面伸手向那本书指了一指。<p>　　高翔一伸手，取过那本书来。他才揭开了封面，便发现那本书的中心是被挖空了的，有着好几张明信片大小的照片：照片全是两个人合照的，一个是他，另一个则是一个十分美丽妖冶的女子，穿着肉感的衣服，两人大都是十分亲热地手拉着手。<p>　　高翔更看到，在照片上，他脸上的神情，是充满了爱意的，就算是一个再笨的人，也可以看得出，照片中的男子，对他身边的女子，悬充满了爱意的！<p>　　5高翔呆了一呆，连忙又捡起底片来，那些照片无论如何不是接驳伪造的，可是照片上那妖冶的女子，他却又从来未曾见过。<p>　　这是怎么一回事？<p>　　高翔合上了书，瞪着他对面的那人。<p>　　那人笑了一下低声道：“高主任，这里你派来的人太多了，谈话多少有点不方便，我们到男厕去，只消几句话，就可以讲明白了，请你跟我来！”<p>　　那人讲完，起身就走，也不等高翔。答应。<p>　　高翔立即想到，那人有话不肯在这里说，可能是有着阴谋的。<p>　　但是他几乎没有经过什么考虑，便立即决定跟着那人去了。<p>　　因为对方只有一个人，而他们却有七八个人之多，再加上对方显然已知道了这一点，若然还会对他有什么不利行动的话，那实在太蠢了！<p>　　更何况，他急于想知道对方的这一批照片是如何得来的，所以，他立即起身，跟在那人的后面，从一扇门中走了出去。<p>　　两人一先一后，进了男厕，高翔才一走进去，那人便一个转身，只听得那人的手中，发出了极其轻微的“拍”地一声响，一枚尖锐的针，自他手上巨型的戒指中射了出来，正射在高翔的脸颊上。高翔突然一呆，立时伸手向颊上摸去。<p>　　可是，他的手还未曾碰到脸颊，他的脸上已然现出了僵硬的神情来，他的身子向前跌出，那人连忙将他扶住。自厕所中，一个人走了出来。<p>　　那人是江涛，他才一走了出来，便向那人作了一个手势，那人将昏迷过去的高翔扶起，江涛对着高翔，简直是在照镜子一样。<p>　　他身上西装的颜色和式样也是一样的，只是领带的颜色不同，他迅速地换了领带，换了鞋子，拿走了手表，并且将高翔衣袋中的一切，全都装到了他自己的袋中。<p>　　这一切，只不过花费了两分钟而已。<p>　　然后，他打开厕所的门，向外走出去。<p>　　他才走出了两步，一个警官和两个探员便迎面走来，在他的面前站定，道：“主任，我们看见你进去了许久，以为出事了。”<p>　　“没有事了，”江涛挥了挥手，“收队吧。”<p>　　“是。”警官答应着，退了出去。<p>　　江涛回到了餐室中，在那卡位上坐了下来，点着一根烟，他看到几个警方人员都已经离开了，那就是说，他们对自己的身份，绝未起疑！<p>　　自己已成功地擒住了高翔，在警方人员离去之后，再运走高翔，那是轻而易举的事情，开始十分顺利，以后会怎样呢？<p>　　他取出了烟，点着，徐徐地喷着雾，从玻璃中看下去，是美丽的城市的一小半，他感到自己似乎已成为这个城市的主宰了！<p>　　他坐了并没有多久，便站了起来，傲然地步出了餐室，登上了高翔的车子，向警局驶去，从这一刻起，他已变成了另一个人了！<p>　　这是他久已盼望着能以实现的一个愿望，如今竟然实现了！<p>　　他心中的兴奋，实在是难以形容的。他本来是一个微不足道的人，只不过是一个走私集团中的驳运员，但是当三年之前，不但是他自己发觉，而且别人也发觉他像高翔之后，他便有了新的主意。<p>　　他“失踪”了。<p>　　他的“失踪”曾引起走私集团的头子大震惊，因为他抢走了相当数量的一批私货，但是他贱价变卖了私货之后，却不是用来享受而是用来受苦的。<p>　　他先花了三个月的时间，搜集了许多高翔的照片，高翔是警方的高级人员，在公共场所出现是难免的，要搜集他的照片也不是难事。<p>　　然后，他到了东京，进行整容手术，再到美国，也进行整容手术，整整三年，没有多少天他脸上是没有包扎纱布的。<p>　　在最后一次的手术之后，他实在和高翔已没有分别了，他在美亚美海滩上又渡过了一个月，让阳光使他的肤色变得和正常人没有差别。<p>　　然后，他回到了远东。<p>　　他轻而易举地打听到，赤魔团是如今远东规模最庞大的犯罪组织，他设法和赤魔团的首领联络，声称自己可以对付东方三侠。<p>　　赤魔团的势力日益膨胀，已经和警方发生了几次冲突，木兰花和穆秀珍两人虽然还未曾参与其事，但是高翔已经剿灭过好几处赤魔团的分部了。<p>　　但是由于赤魔团的组织严密，分部和总部之间的联络方法，时时变换，一切联络通讯，都使用代号密码的原故，是以警方并不知道那就是赤魔团的分部，还当那是一些小的犯罪组织而已。但是赤魔团的首领，却已经感到威胁了。<p>　　而且，副首领痨病鬼是一个十分聪明的人，他知道在他们之间，有许多组织被木兰花等三人所歼灭，不到万不得已时不去惊动木兰花，实在是最安全的办法，但如果他们想要大干而特干，却又势在难免的，因之这几个月来，表面上看来，虽然平静无事，但实际已暗流汹涌了！<p>　　在这样的情势之下，江涛的求见，当然正合赤魔团的首领、副首领的需要，所以他能够获见赤魔团的首脑份子，而且在两天之后，展开了这个行动！<p>　　如今，他坐在高翔的车子之中，他将时时刻刻地记着，自己是高翔，而不是江涛了，他已是一个大人物，一个十分重要的人物了！<p>　　利用高翔的地位，他简直可以为所欲为，他当然不会永远假冒高翔的，他要利用机会，狠狠地弄上一大笔钱，他会害死木兰花和穆秀珍，使得亦魔团的声威大振，他不但又可以得到一笔巨额的酬报，而且，他也会成为全世界犯罪份子所钦仰的人！<p>　　江涛不禁佩服起自己的聪明来，如果不是想到了假冒高翔这一步，他只怕直到如今，还只是走私集团中的一个小角色！<p>　　他有点飘飘然，好几次几乎将车子驶上行人道去。<p>　　等到他到了警局的面前，将车子停下，跳下车来的时候，他的心中，不由自主地感到一股寒意！虽然，他明知自己假冒的身份，是不会被人发觉的，但不论是怎样镇定、老练的犯罪份子，只要他是在进行着犯罪活动的话，他是一定会心虚的，那是邪不胜正的至理，江涛自然也不能例外。望着森严的警局大厦，他几乎没有勇气踏出车子去！<p>　　他呆了好一会，才推开了车门，这时如果有人注意他的话，可以发现他的感到奇怪的是在微微发着抖的。他鼓足了勇气，向前走去。<p>　　在好几次行动中，高翔的英勇，已赢得了一致的赞赏，所以警方所有的工作人员，都是对他十分尊敬的，这时，江涛向内走去，一路上，不断有人向他招呼，江涛竭力使自己保持自然，他模仿着高翔的微笑，和人点着头，但是他的麻烦立即来了！<p>　　他不知道高翔的办公室在什么地方。<p>　　因为他未曾到过警局的内部！<p>　　而且，人家认为他是高翔，他对所有的警官却全是陌生的，他慢慢地向前走着，直到遇到了一个年轻的警官，在他才伸手在那警官的肩上拍了拍。<p>　　“高主任。”那年轻警官连忙立正。<p>　　“你，”江涛带着微笑，“到我的办公室去，我有些话要和你说。”“是，高主任。”年轻警官答应着，向楼上走去。<p>　　江涛跟在他的片面，这样，他便有人带路，可以知道高翔的办公室在哪里了，他用这种办法，进了高翔的办公室，他又看到高翔办公室外坐着两男一女三个警官，他自然知道那是高翔的主要助手了，然后，他打发了那年轻警官，高翔的办公室中坐了下来，这是他梦想成为事实的一刹那！他事前拟定的计划，这时可以一件一件的付诸实行了！<p>　　他需要先了解警局的人事，是以他先吩咐接线生，接通局长这电话，他向方局长说，由于特殊的原因，他需要全局较高级人员的人事档案。<p>　　方局长对高翔的请示，向来是批准的，这次自然也没有例外。<p>　　江涛的第二个步骤，是吩咐外面的两男一女，三个警官搬进来办公，他自称要研究档案，日常的事务，要交给三人处理。<p>　　那样，他就可以知道高翔平日究竟做一些什么事，以及那事是如何处理的，他是个聪明人，他相信不必多久，他就可以熟悉了。<p>　　那三位警官对“高翔”的这个命令虽然觉得有些奇怪，但还是服从了。而没有多久，大量的档案，也已送到了“高翔”的办公室来。<p>　　赤魔团已成功地埋伏了一颗定时炸弹在警局内部，这颗“定时炸弹”不一定要大爆炸，只要略有动作，警方便会蒙受巨大的损失！<p>　　但是却没有人知道。<p>　　甚至连高翔也不知道！<p>　　在山云道的餐室中，高翔在知觉全失的情形下，被赤魔团中的人架着，从餐室的后面，走了出去，一辆小型货车早已停在不远处，高翔被抛进了车厢，车子立即开动，半小时之后，便已到了赤魔团的总部之中，高翔被搬到一张椅子上。<p>　　首领，痨病鬼副首领，和其他几个首要份子，都坐在他的前面。<p>　　如果不是他们已接到了确切的报告，说江涛已经到了警局，他们只当坐在面前的仍是江涛了。<p>　　使高翔昏迷的麻醉剂，是麻醉性极其强烈的“速昏剂”，这种麻醉剂在和血液接触之后，能在不到二秒钟的时间内，令人丧失知觉。<p>　　由于丧失知觉是突如其来的，大脑的活动是突然被抑止的，所以昏迷者在醒过来之唇，往往不知道自己曾经昏迷过，如果在昏迷之前，是正在讲一句而未曾讲完的，那么在醒过来之后：就会继续他讲下去，在昏迷之前是在做什么动作的、醒过来之后，也会继续做下去。<p>　　如果昏迷的人，未曾移过地方，那么这个人可能根本不知他曾经昏迷，只是惊讶时间会为什么忽然过了一小时而已！<p>　　高翔这时的情形，就是这样的。<p>　　他陡地恢复了知觉，他伸手在颈上摸了一摸，射中他脸颊的毒针，早已被拔去了，而高翔在一摸之后，他陡地呆住了。他看到了眼前的那些人，看到了自己是处在一间相当宽大华丽的房间之中，而他记得，自己明明是在厕所之中的！<p>　　他还以为自己是在梦中，他使劲地摇了摇头，然而，副首领阴森的笑声，却唤起了他的记忆，他多少已知道发生了什么事了。<p>　　当然，他的心中不是没有疑点的。<p>　　他知道自己是被对方弄昏迷了过去：被带到这里来的，但是对方有什么办法带走他，而不被埋伏着的六名探员发觉呢？而且，他们何以那样大胆，敢以公然采取这样行动？因为他的突然失踪，必然会引致警方采取有史以来最严密的搜索，对方能够逃过这种搜索的机会，实在是微乎其微的！<p>　　所以，高翔立时收起了面上那种迷惘的神色，恢复了镇定，他伸了一个懒腰，道：“你们是干什么？我失踪了，你们会太平么？”<p>　　在他面前的那些人，都瞪着他而不出声，高翔站了起来，道：“怎么，你们全是哑子么？快给我离开这里，要不然你们就后悔莫及了！”<p>　　直到这时，副首领才问道：“你，是谁？”<p>　　高翔一生之中，实是再没有听到过比这个问题更混账一些的问题了！自然，那是因为高翔并不知道其中的许多内幕的原故。<p>　　如果他知道那些内幕，他便会知道那问题是发得有原因的了。<p>　　赤魔团方面，是准备高翔一到，便立时将之杀害，免留后患的。副首领一面在问，右手已伸进了衫袋之中，只消他的手指一扳，一粒子弹便立时可以穿过他的衫袋，射向高翔的咽喉的。<p>　　为什么他还不扳动手指呢？<p>　　这似乎是不可思议的事，但说穿了却也十分简单，因为他不能肯定眼前这个人，究竟是谁，那是高翔呢？还是江涛？<p>　　他要弄清楚眼前这个人的确是高翔，才能下手，所以他才会问出了那个高翔认为是混账之极的那个问题来的，而他的手指也已渐渐地扣紧了。如果不是高翔认为他的问题是如此之卞合情理的话，那么，高翔一定会干脆回答“我是高翔”了，但如今他却不，他笑了两下，反问道：“你以为我是谁？”<p>　　副首领呆了一呆，他仍然未曾弄清对方是谁。而他虽然接到那个将高翔带到这里的团员报告，说这个人是高翔，他怎能肯定没有弄错呢？<p>　　这是他们除去木兰花等人的大好机会，是不能以误杀自己人的悲剧而错过了这个机会的，本来，他只消和江涛通一个电话就可以解决问题的了，但江涛曾说过，他和总部的联络必须是单线的，也就是说，总部不能打电话给他，以免给人猜疑！<p>　　所以，痨病鬼再一次问道：“你是谁？”<p>　　高翔更是愕然了，他脑中飞速地在思忖着，这是什么意思？看这里的情形和他们行事的手段，他们是一个十分具规模的犯罪组织。<p>　　而如今，那瘦子向自己喝问之际，又不像是在开玩笑，难道说，他们真的不知道自己是什么人么？这究竟是什么意思？<p>　　高翔虽然不明白对方这样屡次问自己是什么意思，但是他是十分机伶的人，他看出，如果自己不给以肯定的答复，那么是可以使对方感到困惑的。<p>　　高翔这时，不知道自己在什么地方，也不知道对方是什么人，他只知道如今自己的处境十分不利，那么，能令得对方困惑，总是好的。<p>　　他又耸了耸肩，道：“你看我是什么人？”<p>　　副首领厉声道：“你是高翔？”<p>　　高翔作了一个电影小生的姿态道：“像么？”<p>　　副首领发怒了，他突从衣袋之中，将枪取了出来，对准了高翔，道：“快说，你是谁，不然不管你是谁？我都立即杀了你！”<p>　　本来，高翔固然知道自己的处境不利，但却也不明知不利到了什么程度，但这时看到了对方扣在枪机上的手指，他明白了！<p>　　他明白自己是在极危险的境地之中！<p>　　他非立即采取行动不可了！<p>　　他伸出左手去，道：“别开枪，别开枪！”<p>　　他一面叫一面用右手的手指向左腕上摸去，他左腕上所戴的手表，有一个小小的机关，如果他触及“把的”的话，是会有一个小型的烟幕弹射出来，这个房间中立时会浓烟密布的。<p>　　可是，当他的手指碰到他的左腕之际，他立即呆住了！他的手表已经不在了！<p>　　他连忙竖起左脚，脚跟在地上重重地碰了一下，他的鞋跟中也有小小的机关，用力一碰之后，是会射出一大蓬尖针来的。<p>　　可这时，他连碰了两下却一点结果也没有。<p>　　他低头一看，鞋子也换过了！<p>　　他实在是呆住了，而当他有这一连串的动作和发怔的表情之际，不必他多说什么，任何人都可以知道他是高翔，而不是江涛了。<p>　　副首领疾病鬼手指扣紧！<p>　　“砰！”<p>　　一粒子弹自他手中的手枪射了出来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_04'>第18册 怒歼恶魔团 第三章</b><p>");

document.write ('　　木兰花在整理着花园中的玫瑰花，穆秀珍在她的身旁，提着花洒。这正是玫瑰花盛开的季节，木兰花种了十几盆黄玫瑰，正开得十分灿烂，穆秀珍提着花洒，却心不在焉地向外面望着。<p>　　这时，已接近黄昏时分了，夕阳西下，映得满天红霞，外面的景色十分宜人。木兰花也立即发现了穆秀珍的心不在焉，她皱起了眉，道：“秀珍，该淋水了。”<p>　　“噢，是。”穆秀珍提起花洒就淋下去。<p>　　“够了！”木兰花连忙叫，“秀珍，你在看什么？”<p>　　“我在等高翔！”穆秀珍嘟起了嘴。<p>　　“等高翔于什么？”<p>　　“他和我说好的，今天替我送一件东西来的，那是一件由声波控制的武器，放在离人七尺之内，只要大喝一声，就会受到感应而有所动作了。”穆秀珍兴趣十足的说着，可是最后仍是嘟起了嘴，“现在，已过了半小时，还不见他来！”<p>　　木兰花淡然笑了笑，她剪下了一片叶子，道：“我看那种武器也没有什么用处，因为它不能事先瞄准敌人，作用便不大了。”<p>　　“高翔说，将它制成一只座台打火机的样子，放在几上，趁人不注意的时候摆动一下打火机，是不会有人注意的！”<p>　　木兰花又笑了笑，道：“高翔不是不守时间的人，我看他不会来了，他一定是有什么要务缠住了，所以将这件事忘了。”<p>　　“岂有此理！”穆秀珍重重地把花洒放在地上，“我打电话去问他！”<p>　　“你知道他在什么地方？”木兰花故意问。<p>　　穆秀珍呆了一呆，但是她立即笑嘻嘻地道：“兰花姐，你刚才说，他不是迟到的人，如果他不来，一定是有公事，我打电话到警局去就行了！”<p>　　木兰花点了点头，道：“对！”<p>　　穆秀珍得到了木兰花的夸奖，心中更是高兴，一跳一蹦跳了进去，拿起了电话来，拨了高翔的电话。她并没有等了多久，便听到了高翔的声音了。<p>　　“喂？找谁？”<p>　　“找你！”穆秀珍立即大声道。<p>　　那边的“高翔”吓了一跳。那是一个女子的声音，女子一定和木兰花十分熟，但是，那女子是什么人？是木兰花么？一想到木兰花，假高翔的心头，便不禁怦怦乱跳了起来。他知道，自己要假扮高翔，最难过的一关，便是和木兰花见面了。<p>　　木兰花是一个十分美丽的女子，几乎每一个男子，都是乐于与之亲近的，但唯有假高翔一个人是例外，他害怕自己在木兰花的面前，无所遁形！<p>　　他一面心跳，一面不知讲些什么才好。<p>　　那面，穆秀珍却已经不耐烦了，她又大声道：“喂，高翔，你在捣什么鬼，为什么不出声？”<p>　　“我……我……”假高翔仍是心慌意乱。<p>　　“我什么？可是因为公事忙而失了约，不好意思解释？那不要紧，你办完公事再来好了！”穆秀珍一连串他讲着。<p>　　假高翔心知这一关不过是不行的，他硬着头皮道：“你……你是谁？”<p>　　“高翔！”穆秀珍怪叫了起来：“你想死么？连我的声音你都听不出来了？你究竟在干什么？哼，看我以后睬你不！”<p>　　她叫得如此之大声，以致在花园中的木兰花也听到了，木兰花站了起来，叫道：“秀珍，你在干什么？在电活上吵架么？”<p>　　“兰花姐，你说高翔荒唐么？连我的声音也听不出来，反问我是什么人，他一定是撞见大头鬼了，不然怎会这样失魂？”<p>　　假高翔本来感到局面难以应付，手心已在冒汗，但是，穆秀珍这一叫，却替他解了围，他知道和自己通电话的是谁了。他顿时镇定了下来，道：“秀珍，就算我一时认不出你的声音，你也个必发脾气的呵？”<p>　　“还有，你失约了。”<p>　　高翔和穆秀珍有约，这是假高翔在事先根本不知道的，他连忙推搪道：“有些特别的事情耽搁了，我现在就来了。”<p>　　“好，恕你无罪，喂，将你讲的东西带来。”<p>　　假高翔又是一呆，“那是什么东西？”<p>　　可是不等他再问，心急的穆秀珍，便已经收线了，假高翔抹了抹汗，穆秀珍要自己带去呢？一束鲜花？一盒朱古力？一个洋娃娃？他感到头昏目眩，他答应去，那是一定要去的，可是到时怎么说呢？只好随机应变了，反正丑媳妇难不免要见公婆面，既然要假充高翔，不见木兰花是不行的！<p>　　假高翔出了办公室，上了车，向木兰花的寓所驶去，一路上，他在想着：自己如果不是想借高翔的地位，捞一些意外之财，是可以观到木兰花，便出其不意地将之杀害的。<p>　　但饿如今却不能这样做，一定要用尽方法使木兰花相信自己是真的高翔，那样，自己的地位稳固之后，杀害木兰花的机会太多了，而已还可以趁机大发其财的！他尽力使自己镇定，而且，也已经想好了见了面之后的第一句话，但是，当他到了木兰花住所门口之际，他仍然不禁慌张了起来。<p>　　他整了整领带，下了车。<p>　　他刚来铁门口站定，穆秀珍便奔出来了。<p>　　本来，他是想争取一见面就讲话的：可是心急的穆秀珍却没给他这个机会，穆秀珍一面向前奔来，一面叫道：“你总算来了，东西带来了没有？”<p>　　假高翔心头一跳，道：“没有，今天事情太忙，忘了。”<p>　　穆秀珍立时撅起了嘴，道：“岂有此理，忘了，你还来作什么？快回去拿！”<p>　　“秀珍，”假高翔摊开了手，“我先进去坐坐可好？”<p>　　穆秀珍“哼”地一声，道：“也好，那你说，什么时候带来给我，我等了足足一天，但是却等不到，恨不得打你两下！”<p>　　假高翔只是笑着，并不出声，言多必失，这一点他是知道的。<p>　　穆秀珍一面咕味着，一面打开了铁门，木兰花也已站在房子的门口了。<p>　　他越向前走去，心就跳得越是厉害，害怕是一种难以控制的感觉，是以他虽然竭力镇定，他的面色，还是变得十分异样。所以，当他来到木兰花跟前的时候，木兰花第一句话就是：“咦，高翔，你不舒服么？怎么你的脸色这样的难看？”<p>　　“我？”假高翔又吓了一大跳，连忙掩饰，“或许是今天用的脑筋太多了，我……是有点感到精神不济，如果不是要到这里来，我早已去休息了，我……连答应秀珍的东西也忘了带来。”<p>　　“那你进来坐去就回去好了，先喝点酒，怎样？”<p>　　“好的，谢谢你，”<p>　　穆秀珍跟在后面，道：“哈，你什么时候，居然又客气起来了？那一瓶威土忌，你未经许可已喝去了一大半，何曾说过谢字？”<p>　　假高翔吃了一凉，这又露出马脚来了，要小心答应才好！他和木兰花一起来到了酒架之前，接过了木兰花为他倒的酒。<p>　　他喝了一口酒，坐了下来道：“舒服多了！”<p>　　“高翔，可有什么特别的事么？”<p>　　“没什么，”假高翔取出了烟，吸了一口，“只不过方局长要我仔细再审查一下全局高级人员的档案，所以看到头昏脑胀。”<p>　　假高翔直至此际，才敢直视木兰花。<p>　　他望着木兰花，心中不禁在想：高翔这家伙，真是太幸福了，不但在警界有着那么高的地位，而且还能够和这样美丽的女黑侠木兰花谈情说爱！<p>　　他心中在羡慕着高翔，忽然他又笑了起来，他何必羡慕高翔呢？真正该被人羡慕的是他自己，因为如今，他才是高翔！<p>　　真的高翔，当然是一到赤魔团的总部就被解决了，他是高翔的身份，是绝无疑问的了，自己可以和这位美丽的女侠，一下子便进入到十分亲热的阶段！他在想入非非中，一下子将半杯酒喝完了。<p>　　木兰花也已道：“你精神已然不好，快回去休息吧。”<p>　　假高翔也不敢停留太久了，他忙按熄了烟头，道：“是，我明天再来。”<p>　　“你明天来，可得把答应我的东西带来了！”穆秀珍忙提醒高翔。<p>　　“一定！”假高翔走了出去，木兰花送到了门口，看着他上车，将车子驶走，但是木兰花仍然在门口立着不动。<p>　　“兰花姐，”穆秀珍双手结成一个环，挂在木兰花的肩上，“还在看什么？是不是不舍得他一下子又走了，噢？”<p>　　“当然不是。”木兰花的声音很低沉。<p>　　“还说不是？看你一脸忧郁的样子！”<p>　　“别胡说了，我是在想！”<p>　　“你在想他，是不是？”<p>　　木兰花瞪了穆秀珍一眼，道：“是的，是在想他。秀珍，你可曾看出今天晚上，高翔和以往大不相同么？至少有三处，他简直是另一个人！”穆秀珍瞪大了眼睛，道：“兰花姐，你这样讲法，是什么意思？高翔还是高翔，怎么他会是另外一个人？我不明白。”<p>　　“如果你平时是留意高翔的小动作的，你今晚也会发现了，首先，高翔喝威士忌的习惯是什么，你可说得上来么？”<p>　　穆秀珍想了一想，立时竖起了一只手指来：道：“我记得了，加冰，有一次我们的冰箱坏了，没有冰，他宁愿不喝的。”<p>　　“对，今天他喝酒，加了冰没有？”<p>　　“没有。”<p>　　“第二，高翔吸的什么烟？”<p>　　穆秀珍睁大了眼睛，摇了摇头。<p>　　“他是吸没有滤嘴的美国烟的，他很讨厌滤嘴香烟，可是今天他却吸滤嘴烟，而且，还咬滤嘴咬得很厉害，这绝不是一个不习惯吸滤嘴烟的人所有的习惯！”<p>　　穆秀珍呆了一呆，道：“还有呢？”<p>　　木兰花道：“高翔到我们这里来，一直是直驶到门口的。今天，他却将车子停在离门有七八码处，你应该注意到这一点的！”<p>　　穆秀珍抓了抓头，她显然没有注意这一点。<p>　　木兰花转过身，穆秀珍也转过身来，她第一件事，便是向烟灰碟中看了一眼，果然，是一支滤嘴烟，而且滤嘴被咬出了很深的齿她望着木兰花，木兰花道：“秀珍，在我举出了这三个不同之后，你有什么结论？不妨讲出来，让我听听你的意见。”<p>　　“结论？或许是……他改变了习惯？”<p>　　“当然不是，这种连自己也不注意的小习惯，是不会改变的，秀珍，你不妨再想一想。”木兰花紧紧蹩着秀眉，显然她也在思索。<p>　　穆秀珍来回地踱着，突然，她叫道：“我知道了，高翔的心中，一定有着极其重大的心事，所以才会失魂落魄的！”<p>　　木兰花点头道：“这有点像了，他有什么心事呢？”<p>　　“我打电话去问他！”<p>　　“不，他刚才既然没有和我们说，你打电话去，他也不会说的，倒不如打电话去问问方局长，警方近来可有什么疑案的好。”<p>　　“我就打。”穆秀珍连忙拿起了电话。<p>　　可是这个电话却并不能解释她们心中的疑虑，因为方局长回答说，这些日子来，并没有发生什么疑案，高翔的一切也很正常！<p>　　“怎么办？”穆秀珍放下了电话，摊开手问。<p>　　“我想去看看他。”<p>　　“我也去！”<p>　　“不，我并不是去看他，我的意思是，我要去偷偷地看他一眼，如果他真有重大的心事，而又不肯向我们说，那一定是有原因的，我们应该侦知他的心事，并且去帮助他，你不必去，由我一个人去就可以了。”木兰花劝阻着秀珍。<p>　　穆秀珍十分不高兴，但是她却也无法可施，只得咕咕哝哝地，也不知她在讲些什么，而木兰花则已上楼去准备一切去了。<p>　　十分钟后，木兰花已带了应用的东西，换了装束，离开了住所，只剩下穆秀珍一个人，闷气地对住电视机上极无聊的节目在生气。<p>　　木兰花在车子中，仍然不断地思索着。<p>　　高翔是个性情十分开朗的人，如果他有心事不能说，那一定是十分重大的事，自己是一定要弄明白的，就算他不愿意人公开帮助也要在暗中帮助他！<p>　　木兰花又想起自己前些日子，由于服下了定期发作的毒药，高翔为了救自己，在暴风雨中驾着飞机前往P城，如果不是由于特殊的幸运，他也早已粉身碎骨了！<p>　　从那件事情之后，木兰花对高翔的感情已起了极大的变化，所以，这时，当她想到高翔可能遭到了极大的困扰之际，心中也格外焦虑。<p>　　车子到了高翔居住的大厦门口，木兰花找地方停下了车，她下了车之后，心中仍然在犹豫：自己是否应该开门见山地去见高翔呢？<p>　　她考虑了并没有多久，便决定仍然按照原来的打算，暗中去窥伺高翔，以侦知高翔的心中，究竟是有着什么样的秘密。<p>　　她很快地便沿着水喉爬了上去，到了阳台之中。阳台是通向高翔卧室的，这时，卧室中正有灯光，但是，落地长窗却被窗帘遮着。<p>　　木兰花轻轻地拉了拉门，门锁着。<p>　　她取出了一柄玻璃刀来，在玻璃上轻轻地划着，就在这时候，她听到了卧室中高翔在拨电话的声音，等到木兰花已成功地将一块手掌大小的玻璃割下来之际，她听得高翔道：“我如今已在他的家中了，一切顺利，以后，我们还是少联络的好，你更不能主动地和我联络！”<p>　　木兰花呆了一呆。<p>　　高翔是在作什么？从这几句话听来，他似乎正从事一项秘密工作，但是，什么叫着“如今我在他的家中”？这是什么意思？<p>　　木兰花一面在想着，但是思索却绝未阻碍她的动作，她又取出了一柄极其锋锐的小刀来，在窗帘上轻轻地划出了一个小孔、她从那小孔子望进去，只见高翔刚放下电话。<p>　　高翔一放下电话，便转过身来。<p>　　当高翔一转过身来的时候，木兰花心中的疑惑，更到了极点！<p>　　因为高翔绝不是像她想像那样地愁眉苦脸，而是一派得意！<p>　　而且，那种得意之状，木兰花以前从来也未曾在高翔的身上发现过的。木兰花在那一刹间，只觉得自己完全料错了！<p>　　她以前预料，高翔的心中一定有着十分为难的事！<p>　　可是，如今从这样的情形看来，高翔的心中所有的，并不是什么为难的事，而是极值得高兴的事，为什么他会不将这高兴的事告诉他人呢？<p>　　木兰花不出声，只是仍然向内看着，她听得高翔忽然吹起口哨来，吹的是一首流行歌曲，然后高翔在卧室内东走走，西摸摸，像是对一切都很有兴趣一样。过了不久，他又走了出去，将卧室的门关上。木兰花趁此机会，从玻璃洞中伸进手去。<p>　　他伸进手去一转，便将门打了开来。<p>　　她连忙闪身进去，她本来是准备在卧室中躲了起来，等高翔回来之后再详察隐秘的，可是她才到了卧室中，便听得外面客厅中传来了“砰”地一声响，和高翔的一声惊呼！<p>　　那两个声响，令得木兰花陡地一呆，她心中第一件想起的事，便是：高翔出事了，她立即冲到了门口，待将门打了开来。<p>　　但是她的手刚一握住了门把，高翔的声音却又传了过来，他是在骂人，骂道：“他妈的，什么玩意儿，真不是东西。”<p>　　随着他的骂人声，他的脚步声，重又向卧室之中传了过来，木全花连忙一闪身，闪到了门边，她才站定，门便被用力地打开了。<p>　　高翔怒冲冲地走进来，他的身上湿淋淋的，一阵酒味，像是有一整瓶酒都打翻在他的身上一样，他冲进了房间，木兰花就在他的背后！<p>　　但是他却并个转过头来，直冲进了浴室中，他一进浴室，木兰花便闪到了窗帘之后，躲了起来。过了十分钟，高翔又出来了。<p>　　木兰花看着他在衣橱中寻找着，找了相当时间，才找到了一套睡衣，换上了睡衣，躺了下来，只见他睁大着眼，看来一点睡意也没有。<p>　　木兰花好几次想要掀开窗帘，走了出去，但是她知道事情一定大有蹊跷，而在她还未曾弄清是什么蹊跷之际，她知道自己是不宜现身的。<p>　　过了五分钟左右，高翔一翻身，熄了灯，卧室之中，陡地黑了下来。木兰花仍然站在窗帘之后，又过了许久，忽然听得高翔自言自语地道：“应该打一个电话给木兰花！”随着他这一句话，“拍”地一声，床头灯又亮着了，高翔翻身起来打电话。<p>　　木兰花看得十分清楚，高翔的神情十分异特。<p>　　她难以想像这样神情的人心中在想些什么，但是她却可以肯定，在以前，从来也未曾见过高翔的脸上，有这神情过！<p>　　要知道江涛经过了整容医生的高明的手术之后，他的面貌，和高翔的确是一模一样的了，但是整容手术，却只能给他以和高翔相同的外貌，而无法给他以和高翔相同的思想感情的，所以他的神情和高翔不同，那也是十分自然的事情。<p>　　高翔拨了电话，没有多久，便有人接听了，那自然是穆秀珍，因为声音大得连躲在帘后的木兰花都可以听得到了。<p>　　“喂，找谁？”穆秀珍大声问。<p>　　“我，我是高翔，”但高翔吓了一跳，“兰花在吗？”<p>　　“不在！”<p>　　“噢，她不在？她在——”穆秀珍看来仍在生气，因为不等高翔讲完，她便又大声道：“她在你那里——”她话讲了一半，便突然停止了没有冉讲下去、木兰花的心中，苦笑了一下。<p>　　那自然是穆秀珍已想到，那是不能对高翔讲的，但是却冲口讲了出来。木兰花心想，她讲了也好，自己可以现身和他相见了。<p>　　可是，假高翔的动作，却又令得木兰花暂时不动了。<p>　　只见假高翔的面色，突然一变，“拍”地放下了电话，陡地拔了手枪在手，一跃而起，靠墙而立，如临大敌一样！<p>　　在那一刹间，木兰花心中的疑惑，又提到了一个新的高度，高翔知道她要来了，为什么那么紧张？从什么时候起，高翔将她当敌人了？<p>　　正在木兰花这样想的时候，高翔的脸色缓和了下来，舒了一口气，也放下了手中的枪。到了这时，木兰花也忍不住了。<p>　　木兰花一掀帘，向外走了出去。<p>　　当她现身之际，高翔的脸白得像纸一样！<p>　　他背贴着墙，一动不动地站着，双眼望着木兰花，仿佛木兰花是一个可怕的妖怪一样。在那样的情形下，木兰花也觉得无话可说。<p>　　“两人对立了好一会，还是木兰花先开口。木兰花道：“我，我早就来了。高翔像傻瓜似地重复着，道：“你，你早就来了？”<p>　　木兰花叹了一口气，道：“高翔，你有什么心事？”<p>　　“没有，没有。”假高翔连忙否认，“绝对没有心事。”<p>　　木兰花不再说话，只是以极其锐利，似乎是可以洞察一切的目光，逼视着高翔。在木兰花这样的逼视下，假高翔几乎昏了过去！<p>　　如果这时候，他不是靠墙而立的话，说不定他支持不住而跌倒了，他心中千百遍地在告诉自己：别害怕，她认不出来的！<p>　　可是，木兰花的逼视，仍然使他觉得害怕。<p>　　足足过了五分钟之久，木兰花才道：“高翔，你当我看不出来么？我什么都明白了，如果你不说真话，那使我太失望了。”<p>　　假高翔仍是一味摇头，道：“兰花，真的没有什么，你别太疑心了，我……和以前，不是一样么？我……实在没有什么事！”<p>　　木兰花道：“好，那很好！”<p>　　她一转身，打开了卧室的门，假高翔舒了一口气，他知道木兰花生气了，但是他却感到很高兴，因为他实在怕和木兰花在一起，他感到木兰花的眼光之中，对他的疑虑越来越深，若是太接近了，总有一天木兰花会叫出“你不是高翔”这句话来的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_05'>第18册 怒歼恶魔团 第四章</b><p>");

document.write ('　　他没有挽留木兰花，听凭木兰花打开了门，走了出去。<p>　　在木兰花离去之后，他又作了一番检查，他知道木兰花是从什么地方进来的了，他回忆着自己的一切动作，是不是有破绽，他打了一个电话，那电话是打给赤魔团首领的，幸而他并没有讲什么，最使他不安的是，高翔的酒架上，竟是装有机关的，当他想取一瓶酒来喝的时候，那瓶酒突然弹了起来，撞破了，酒淋得他一身。<p>　　这件事，自然会引起木兰花的疑心的，但是木兰花只怕也只是认定他有心事而已，自己一味否认，让木兰花对自己主动冷淡一些也是好的。<p>　　他感到十分安心，当他再躺下去的时候，在高翔的床上，他很快地就睡着了。而当他睡着的时候，木兰花也回到了家中。<p>　　只不过木兰花却没有睡。<p>　　木兰花只是坐在沙发中，不论穆秀珍怎样叫她，她都不上床。<p>　　后来，穆秀珍自己赌气先去睡了，木兰花仍然一动不动地坐着。<p>　　她感到自己从来也未曾如此地困惑过！<p>　　高翔可以说是她最好的朋友了，他们两人出生共死，不知经历过多少艰险，而且，还已经发展到比友情更进一步的感情了。<p>　　可是，一下子，忽然间，高翔变得如同一个陌生人一样，一个陌生人……当木兰花乍一想到这个念头之间，她着实吃了一惊。<p>　　的确，如今的高翔，像是陌生人一样了！她变得不了解他，而他明明有着心事，却也不会告诉自己了，这究竟是为了什么？<p>　　那一定是有原因的！<p>　　木兰花就是苦苦地在思索着其中的原因。<p>　　可是她却一点头绪也没有。<p>　　当夜已很深时，木兰花才站了起来，可是她却不是去睡觉，而是破天荒地为她自己斟了一杯酒，放下了好几块冰块。<p>　　然后，她重又回到了沙发中，握着酒杯，轻轻地摇动着，等到她认为冰块的撞击声，令得她心中更是烦乱的时候，她几口就喝完了酒。<p>　　直到天色将明时分，才在朦胧中睡着了。<p>　　下午，方局长的办公室中，木兰花走进来，方局长站了起来，表示欢迎，而当他看到了木兰花憔悴的神色之后，他也不禁一怔。<p>　　木兰花在方局长的对面坐了下来，方局长用十分惊异的声音问道：“兰花，你为什么要等高翔出去了，才来见我？”<p>　　“我是有道理的，高翔到哪里去了？”<p>　　“接到了情报，说是有一大批几可乱真的伪钞，运进了本市，他去截击了，这个任务，可以说是一点危险也没有的，因为警方已获得了极确切的情报，你可是在为他担心么？”<p>　　“不，”木兰花摇了摇头，可是她又立即点头道：“是的。”<p>　　她那精神恍惚的情形，令得方局长更是诧异，他望着木兰花，一时之间，竟不知该说些什么才好，木兰花叹了一日气，道：“方局长，我想高翔一定已遭到了极大的变故了。”<p>　　“兰花，”方局长站了起来，“我真不知道你这样说是什么意思。我和他日日见面，每天因为工作而会商，但是我怎么不知道？”<p>　　“我这样说是有原因的，你听我讲！”木兰花将昨天晚上，高翔到她家中去了之后的情形，和以后她上高翔家中去的情形，详详细细他讲了一遍。<p>　　方局长聚精会神地听着，等到木兰花讲完，方局长来回踱了几步，道：“那么，你的意见究竟怎样呢？你可有了结论了？”<p>　　“还没有，但是其中一定有了极大的变故，这该是毫无疑问的事情。”木兰花再一次肯定地说，并且挥着手，来加强语气。<p>　　方局长又踱了几步，才道：“兰花，我有一个看法。”<p>　　木兰花望着方局长，可是方局长却又不将他的看法立时讲出来，他顿了一顿，才又道：“我说了出来，你可别恼我。”<p>　　“不会的。”<p>　　“兰花，是不是近来，高翔对你的感情有了点变化？”<p>　　木兰花听了之后，长叹了一声。<p>　　她心中并不生气，她只是焦急！<p>　　她敏锐的感觉，使她知道在高翔大异于往常的蹊跷之中，一定蕴藏着极大的变故，一定有着一件十分重要，十分重大的事正在酝酿中。<p>　　她不知道那究竟是什么事，可以说一点也不知道，绝无头绪，但是她却知道，那是一件性命交关的大事，因为这事起得如此神秘，如此难以捉摸！<p>　　可是方局长却显然未曾认识到这件事的严重性！他竟以为这是儿女私情，只不过是因为高翔对她感情起了变化而已！<p>　　木兰花在长叹了一声之后，站了起来。<p>　　她觉得在目前还没有确切的证据之前，想要方局长相信这件事的严重性是十分困难的，所以她不准备再和方局长淡下去了。<p>　　方局长十分恐惶，他叫道：“兰花——”木兰花摇头，道：“我没有恼你，方局长，请你相信我一句话，这是一件十分严重的事情，如果你发现高翔有什么和往日不同的地方，请你立即告诉我！”<p>　　或许是木兰花严肃的神情，使得方局长也觉得了她绝不是在毫无根据地疑神疑鬼，是以他点头道：“好的，我一定照办。”<p>　　“记得，不要让高翔知道我们今天的谈话，不要将你和我的联络让他知道，我请求你，方局长。”木兰花再度提出了要求。<p>　　方局长感动地点了点头：“一定，一定。”<p>　　木兰花离开了警局，回到了家中，她的心中十分乱，一路上，她也禁不住在想：是不是真如方局长所讲，是高翔对自己的感情起了变化呢？<p>　　可是想来想去，这却是绝无可能的事！<p>　　她心神恍惚，一直回到了家中仍然坐立不安。<p>　　在她回到了家中一小时之后，方局长的电话来了。方局长在电话中讲的话很简单，他道：“兰花，我派关警官来见你。”<p>　　“什么事？”<p>　　“高翔没有完成应该完成的任务，这是前所未有的，关警官会和你详细地讲述当时的经过的，关警官是极可靠的人。”<p>　　方局长一讲完，便挂了电话。<p>　　由于又有了一项新的线索，是以木兰花的精神振作了起来。<p>　　穆秀珍并不在家，在她回来之前等候那位关警官的到来。<p>　　二十分钟之后，关警官来了。<p>　　出于木兰花的意料之外，关警官是穿着便服来的！<p>　　木兰花曾经见过关警官几次，是以是不是穿制服，对于木兰花认识关警官的身份，是并没有问题的，木兰花将关警官延入屋中。<p>　　关警官一坐下来，就道：“兰花小姐，高主任是我最敬爱的上级，我奉命来向你报告刚才我们办案的经过，我的心中是十分痛苦的。”<p>　　关警官十分年轻，他的话也有青年轻人持有的坦诚，木兰花从这几句话中，便觉得他是一个十分诚实的人，她点头道：“我明白，我和高翔的友情我想你也是知道的，我虽然还不知道事情怎样，但是我相信你如果感到痛苦，我自然也是一样的。”<p>　　关警官又叹了一声，道：“高主任带着六个人——连我在内，去包围一座旧木楼，有一批制作得十分精美的伪钞，被藏在里面，那是二次世界大战期间，纳粹为了扰乱英美经济而制造的假英镑，假美钞的一部分。”“我知道，”木兰花点着头，“这一批伪钞是最好的伪钞，连英、美的专家也难以辨得出真假，而且这批伪钞都是旧的，是经过速旧处理的。”<p>　　“是，是，”关警官点着头，“我们四个人被命令包围着木楼的四面，高主任带着另外两个人冲了进去，据情报，匪徒方面为了避免引人注意，是几乎没有什么人在防守的，这是十分简单的一次行动，但是，高主任冲了进去之后不久——”关警官讲到这里，面上露出十分痛苦的神色来。“怎么样？”木兰花关切地问。<p>　　“我们听到了一下枪响，那是接连发出来的，我们四个人立时冲了进去，可是里面没有人，我们上了二楼，才看到了三具尸体。”“高翔死了？”“不是，两位警官死了，他们的要害部分中枪，在他们未曾倒地之前，便已死去了，另一具尸体，则是一个瘦削的男子，那是一个吸毒者，高主任却不在，我们发现窗口被损坏，同在寻找高主任的下落，又听到了枪声，我伏在窗前，看见了高主任，他从后面的小巷中奔回来，高声叫我们下去，我们就奔了下去，高主任说，有两个匪徒在逃，要我们追上去。”<p>　　关警官苦笑了一下，续道：“我们追了上去，但是没有所获，等我们回来的时候，高主任召来救伤车，将殉职的人抬走了。”<p>　　“那么，那批伪钞呢？”<p>　　“没有发现，高主任说那个吸毒者是他射死的，两个殉职的警官，则死于在逃的匪徒之手，他们是一进去便遇到狙击的。”<p>　　木兰花的双眉，紧憋得像是打了好几个结，他道：“你可还有你个人的意见么？”<p>　　“我不能批评上级的不是。”<p>　　“你只管直说。”<p>　　“我……认为线报的来源既然是绝对可靠，那么，高主任的行动就十分……不合理，我只说……不十分合……唉，十分可疑。”木兰花脸上的神情十分严肃，道：“你是说他枪杀了那两位殉职的警官，将事情推在并不存在的匪徒身上，而吞没了那批伪钞？”<p>　　关警官的脸色都变了，他忙道：“兰花小姐：我……我绝无意对高主任作这样的指控，你千万不要误会了我的意思。”<p>　　木兰花道：“是的，我说得不对了，你必须千万记着！今天你我的会面和谈话，是极度的机密，绝不能对任何人讲起的！”<p>　　关警官点了点头，告辞而去。<p>　　木兰花又陷入了沉思之中……<p>　　假高翔没有完成这次任务，并没有使警局中的人有什么非议，因为高翔过去的功绩太彪炳了，人总是有错失的，谁也不会因之责怪高翔的。<p>　　但是假高翔却得到了极大的甜头！<p>　　他在进入的木楼之后，连射了三枪，击死了三个人，提着一大箱伪钞，自二楼跃下，向前奔去，将箱子放在出口的垃圾箱中。<p>　　然后，他又转回来，命令关警官等四人向前，追去，他则从容地将那箱伪钞放到了他车子的行李箱中，即使动员全市的警员去搜索，也不会搜到警方特别工作组主任的车子上的。而事后，这一箱可以乱真的伪钞——总计三十余万美金和七万镑英镑，便存进了银行之中，由于假高翔是动用了警方的名义，将这笔钱存进去的，是以银行方面根本未曾想到去检验这批钞票的真伪！<p>　　假高翔心中的高兴，实是可想而知的，因为他出师得得，他准备过上几天，便将这批钱，汇到瑞士的一家可靠的银行中去。<p>　　他还为自己设想了许多余财路，他要在最短的时间内，使他自己成为有钱的人。于是，在以后的一个月中，警方发生了这样几件大事。<p>　　（一）一宗极大的藏毒案被破获之后，大批毒品，不翼而飞，负责看守毒品的几名警员，惨遭杀害，专家认为这几个警员，几乎是在毫无抵抗的情形之下被害的，这是一件十分神秘的事情，那几名看守毒品的警员为什么竟会不反抗呢？<p>　　（二）监狱中的六名要犯，在几乎不可能的情形之下，相继越狱而去。这六名要犯，全是犯罪组织中的大头子，是极有身价的。<p>　　（三）走私案在这一个月中几乎没有被破获，而几名经常供给警方可靠情报的线人，却全都遭到了杀害，使警方没有了情报的来源！<p>　　这三件事，对假高翔来说，他所得到的好处已使他成为一个第一流的富翁了。第一件，他得到了价值两百万美金的毒品，以七折的贱价卖了出去。<p>　　第二件，六名要犯是他在分别接头之后，以每名五万镑的代价放出去的，他瑞士银行中的存款，已增加了三十万镑。<p>　　第三件，本市和外地的走私集团，付给了他以六十万美金的巨款，使走私得以大规模地进行，而警方则采取毫无效率的扑灭行警方因为这一连串的事情，使士气十分低落，而假高翔一面在窃笑，一面却贼喊捉贼，说一定有了内奸。<p>　　他用这个借口，调开了许多平时对他已有不满的高级警务人员，方局长一直在和木兰花联络着，但高翔几乎不和木兰花见面。<p>　　木兰花心中的疑心越来越重，可是她却捉不住事情的焦点，是以仍然难以弄明白究竟发生了什么事。她已然九成可以肯定有几件事是高翔做的，但高翔为什么么要这样做呢？在未曾弄明白原因之前，木兰花是不想贸然采取行动的。<p>　　木兰花捕捉整个问题焦点的机会终于来了！<p>　　那一天傍晚时分，方局长的车子停在木兰花住的门口，木兰花正在花园踱步，她一看到了方局长车子，便拉开了铁门。<p>　　方局长下车了，他牵着一头又高又大的警犬。<p>　　那头警犬的毛色如金，十分雄骏，可是它的前腿，却扎着绑带。<p>　　木兰花是认识这头警犬的，这头警犬叫史特朗，是警方最好的警犬，一个多月之前，他代表本市警方，去参加国际警犬比赛的，在这场比赛中，它赢得了忠诚冠军的银杯。<p>　　“可是，如今它却受伤了！”木兰花连忙抬起头来，她是想发问的，但是方局长那种严肃异常的神色，却使她的问话未曾讲出来。方局长也没有讲什么，他只是小心地牵着“史特朗”，走过了花园，来到了木兰花的客厅中，穆秀珍也从楼上，一口气奔了下来。<p>　　穆秀珍一看到“史特朗”，便怪声叫了起来：“啊呀，你怎么受伤了？你怎么受伤了？”<p>　　“史特朗”向穆秀珍扑了过去，呜呜地叫着。<p>　　从它的叫声中听来它像是受了极大的委曲。<p>　　木兰花抚摸着“史特朗”的颈部，又轻轻地抬了抬它的受伤的腿，方局长苦笑着，道：“它受了枪伤，是高翔射伤的。”<p>　　“高翔？”穆秀珍怪叫了起来，“这头警犬，是高翔最喜爱的一头，她怎么会舍得开枪射伤它？这是为什么，我打电话去问他！”<p>　　“不，别打，高翔说它疯了。”<p>　　“疯了？”<p>　　“是的，今天它才乘轮船回来，回到了警局，它一回到警局，便直向高翔的办公室冲去，本来它和高翔是十分要好的朋友，可是……可是……”<p>　　“可是怎样？”木兰花和穆秀珍同时问。<p>　　方局长道：“可是在打开了门之后，它却发出了一阵狂吠，向高翔冲了过去，如果不是高翔立时射击，射伤了它，高翔已被它扑中了。高翔要立时将它枪杀，但给我阻止了，因为史特朗并不会疯的，它实在是一头世界上最好的警犬。”<p>　　方局长话才讲完，木兰花便已陡地站了起来。<p>　　她的脸色是如此之苍白，她的身子是那样剧烈的颤抖着，这种异乎寻常的神态，使方局长和穆秀珍两人，都惊骇得说不出话来！<p>　　木兰花也说不出话来。<p>　　因为，在部一刹间，她心中一亮，已然明白那是怎么一回事情了！而当她明白了之后，她心中的骇然，悲痛，实是难以形容的！<p>　　方局长也连忙站了起来，跨出了两步，将木兰花的身子扶住，道：“兰花，你怎么了？可是感到不舒服？快坐下来。”<p>　　木兰花困难地抬起手来，道：“不，不。”<p>　　这时那头警犬，像是也知道发生了极其不幸的事情一样，发出了“呜呜”的鸣叫声，使人的心头，更觉得沉重无比。<p>　　穆秀珍急得连连顿足，道：“兰花姐，你想到了什么？”<p>　　木兰花的神态，总算渐渐地恢复了镇定，她的身子不再发抖了，但是，她的脸色仍然如此之苍白，她深深地吸了一口气，道：“方局长，秀珍，我们铸成一个大错了！”<p>　　“究竟是怎么回事啊？”两人异口同声地问。<p>　　“那不是高翔——我的意思是说，自从我发觉他神态有异的那一天起，这个人便不是高翔。”木兰花缓缓他讲了出来。<p>　　穆秀珍和方局长两个人完全呆住了！<p>　　这实在是他们绝不敢想像的事情，不是高翔？不是高翔，那又是什么人呢？那么，高翔又在什么地方呢？怎么会有这样的事情？<p>　　呆了好一会方局长才问：“有这个可能么？”<p>　　木兰花苦笑着，向“史特朗”指了一指，道：“它便是最好的见证人，可惜它不会讲话，要不然，它一定会大叫：你是个骗子，你假冒高翔，你说，真的高翔在什么地方？”木兰花讲到了这里，声音又发起抖来，而且，两行晶莹的泪，自她的眼中淌了下来。<p>　　方局长以一个极快的动作，将电话拿了起来。<p>　　“你想干什么？”木兰花连忙问。<p>　　“我通知关警官，叫率领可靠的人，将他扣起来！”<p>　　“你这样做，一定会打草惊蛇，使警方蒙受更大的损失的。”木兰花抹干了眼泪，她的声音，已显得十分坚毅了。<p>　　“那我们怎么办？”<p>　　“我们亲自去，秀珍，你，和我，我们三个人去，我们必须装成完全不知，然后才出其不意地将他制住，只有这样，我们才可以在他的身上得知高翔的下落。”木兰花一面说，一面已向门口走去。方局长和穆秀珍两人，连忙跟在后面。<p>　　方局长一路还在喃喃地道：“不可能，这太难以想像了，兰花，你以为这真是可能么？世上有一个和高翔一模一样的人？”<p>　　木兰花抚摸着警犬的颈毛，道：“我相信一头得到了全世界警犬比赛忠诚冠军的犬，是绝不会认不出它原来的主人的。”<p>　　“方局长，”穆秀珍忽然道：“高翔可有指纹留下？人虽然相同，指纹是必然不同，我们可以凭这一点来判别他真伪的。”<p>　　“秀珍，”方局长苦笑着，“你知道，高翔参加警方的工作，情形和别人不同，是我力邀之才参加的，他当然不会和别的工作人员一样留下档案的。”<p>　　三人一齐上了车子，向警局疾驶而去，在车中，他们三人都不再说话，那是因为他们三人的心头同样地沉重的缘故。<p>　　他们三人心中所想到的问题都是一样的，便是：这个高翔如果是假冒的，那么，真的高翔，现在是在什么地方呢？<p>　　照木兰花的估计，假高翔的出现，已经有一个多月了，在这一个多月中，真的高翔何以绝未现身？他为什么不现身？<p>　　他们三人，实是没有勇气向下想去！<p>　　当方局长，木兰花和穆秀珍三人，驾着车子，以极快的速度，向警局驰去的时候，假高翔在警局之中，也正十分的不自在。<p>　　他假冒了高翔，在开始的时候，还处处提防，唯恐露出了马脚来。然而在一个多月之后，他心中早已没有顾忌了！<p>　　因为他知道，世界上根本不可能有人认出他是假的高翔，大名鼎鼎的女黑侠木兰花，也不过觉得他可疑而已，而想不到他会是假冒的！<p>　　假高翔并不是自满，的确，没有人能够识破他是假冒的高翔，然而他却想不到，一头警犬，却轻而易举地将他的假面具戳穿了！<p>　　当警犬史特朗突然向他扑过来之际，他心中的吃惊，实在是难以形容的，他立即放枪，方局长赶了过来，和他发生了争执，带走了警犬，这一切，都使得假高翔知道，他伪冒高翔的好日子，已经快要过去了，因为这件事，必然引起别人的猜疑！<p>　　在这一个月中，他已经使他自己成为千万富翁了，本来，在如今这样的情形下，他是可以一走了之的，他如果立即离开本市，远走高飞，那么，木兰花即使再神通广大，人海茫茫，世界之大，要去寻找他，也是没有可能的事情了。<p>　　但是，假高翔却还不想立时离去。<p>　　他还想做成功一件事！<p>　　那一件事，便是杀害木兰花和穆秀珍。<p>　　只要他假冒的面目未彻底暴露，他要杀害木兰花和穆秀珍两人便是一件轻而易举的事情。他前些日子之所以迟迟不动手，并不是因为他不肯下手，而是他怕万一事情不成，连敛财的机会都失去了。<p>　　如今，他在瑞士的银行中，已有了巨额的存款，他可以下手了。<p>　　只要他能杀死了木兰花和穆秀珍，那么，他不但能够得到各地犯罪组织一直在寻人领取那笔庞大的奖金，而且，还可以赢得所有犯罪集团对他的尊敬，他可以很快地成为赤魔团的第三号人物！<p>　　成了赤魔团的第三号人物之后，再变成第二号，第一号人物。<p>　　那就不困难了。假高翔想到，当他控制了整个赤魔团之后，他便是全世界最大的犯罪组织的领袖了，他要使赤魔团凌驾于一切犯罪组织之上，使他成为皇帝中的皇帝！<p>　　当假高翔在办公室中踱着步，设想他将来远大的前程之际，他忍不住笑了起来，他决定立即就去进行，去杀害木兰花！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_06'>第18册 怒歼恶魔团 第五章</b><p>");

document.write ('　　他走出了办公室，在他的办公室之外，几个警官本来显然正在交谈着什么的，但一见他走出来，却立时停止了交谈。<p>　　假高翔自然可以知道，那个警官是在谈论著警犬向他扑过来的事情的，然而他这时却不在乎了，他准备一杀了木兰花姐妹之后，立时离开，再也不回到警局中来了，在他作了这样的决定之后，他自然不怕人家谈论和猜疑的了。<p>　　他保持着微笑，和那几位警官点着头，向外走去。<p>　　在门口，他遇到了关警官，关警官见了他之后，面上的神色相当异特，问道：“高主任出去？”<p>　　“是的，”假高翔回答，“我要到木兰花那里去一趟。”<p>　　关警官向侧让开了一步，让他走了过去。<p>　　但高翔上了车，驶出了警局，在车中，他检查了一下手枪，并且，在枪口上套上了灭声器，就将枪放在上衣的上袋之中，露出了枪柄。<p>　　他并不怕让本兰花和穆秀珍两人看到带着枪，因为他是“高翔”，两人怎能疑心到高翔会对她们起了杀机呢？他已打算得非常好，一进门，根本不必说话，立时放枪，只消“扑扑”两声响，穆秀珍和木兰花就会尸横就地了！<p>　　前后可能花不了一分钟！<p>　　他得意洋洋地驾着车，向前驶着，心中只在盘算着杀了木兰花之后，如何向赤魔团的首领下说词，使他让自己在赤魔团中成为第三号人物？<p>　　所以，他并没有看到，方局长等三人的车子，和他的车子，在相隔只有两码的情形之下，擦了过去。<p>　　假高翔没有看到方局长等三人，但是木兰花却已经看到他了，木兰花立时扭转舵盘，车子陡地转了过来，尾随在他的车后。<p>　　两辆车子，相隔只不过十来码远近！<p>　　方局长骇然问：“兰花，你猜他上哪里去？”<p>　　“从他走这条路看来，他是到我家中去的。”<p>　　“他到我们家去作什么？”穆秀珍问。<p>　　“当然是想杀害我们，难道还会给我们送礼去么？”<p>　　“哼，高翔他答应送我——”穆秀珍讲到这里，陡地一顿，她立时道：“兰花姐，我有一个法子，可以确定他是真高翔还是假高翔！”“什么方法？”方局长连忙问。<p>　　他每天和高翔接触，虽然在这一个月中，警方遭了一连串的不利，但是要他确信如今的高翔乃是假冒的，那却不是容易的事：“兰花姐，你还记得不，在一个多月之前，高翔和我约定好，带一件东西给我的，后来他来了，却没有将这件东西带来！”<p>　　“是的。”<p>　　“就是这一晚，你发觉他的神态有异了。”<p>　　“就是这一晚。”木兰花沉痛地重复着。<p>　　“后来，他干脆不上我们这里来了，他答应给我的东西，也一直不曾给我，我打过好几次电话给他，他都推三阻四，不肯回答。我们如果制住了他，我就问他：你答应送给我的是什么。他若是回答不出来，那么其中就一定有问题了。”<p>　　“他答应送给你的是什么？”<p>　　“一具由声波控制的武器，是照我讲话的声波频率设计的，是要我叫一声，就会有子弹或者别的武器，自动射出来了。”<p>　　“不错，这是一个十分好的方法。”木兰花点着头，“如果他是真的高翔，那么他自然可以一下子就回答出来的了！”<p>　　“如果他不是，”方局长道：“那他是永远不能有正确的回答的。”木兰花驾着车，跟随在前面车子之后，她不敢将车子驶得太接近，怕被发觉。市区中的车子十分拥挤，在不敢太接近的情形下，突然间，前面的车子越过了红灯，而他们的车子却不得不停了下来。本来，他们的车子是方局长的座驾车，可以不理会红灯的。<p>　　但如果他们的车子，响起警号，冲过红灯的话，前面的车子一定也会觉察了，所以他们只好等着，而等到他们穿过红灯的时候，前面的车子已不知去向了。<p>　　穆秀珍焦急了起来道：“怎么办？怎么办？”<p>　　“不要紧，”木兰花道：“他一定是上我们家去的。”<p>　　木兰花驾着车，仍然向前驶去，十分钟之后，已经回到她住所了，高翔的车子，果然就在她家门口停着。木兰花将车子在离家数十码处停了下来。<p>　　“我们怎样采取行动？”方局长问。<p>　　木兰花双手仍然按在驾驶盘上，道：“我们先在这里等一回，看看他是立即出来，还是在我们的家中等我，再作打算。”<p>　　车中又沉默了起来，过了十分钟，并不见有人走出来，木兰花沉声道：“他决定在里面等我们，方局长，你不必去冒险——”木兰花的话还未曾讲完，方局长便已发起怒来，他大声道：“这是什么话，兰花为什么我不能冒险？我们一齐去。”<p>　　“方局长，我不是这个意思，如果你也去了，我们来得太突兀，就会使他起了戒心了，我们两个人去，比较好些。”木兰花连忙解释着。<p>　　“那我在外面接应。”<p>　　“好的，一将他制住，我们立即请你进来。”<p>　　三个人一齐下了车，只留下警犬在车中，他们奔向前去，奔到了围墙下站住，木兰花向穆秀珍作了一个手势，道：“你快大声笑。”<p>　　穆秀珍立时笑了起来，她笑得十分自然，就像是她真的听到一桩十分好笑的笑话一样。她们一面笑着，一面推开铁门。<p>　　一推开了铁门，只听得屋中便传来了高翔的声音，叫道：“兰花，秀珍，你们到什么地方去了？我在这里等你们好久了！”<p>　　高翔一面讲，一面向外走来，木兰花和穆秀珍两人，使了一个眼色，两人一齐向前，迎了上去，双方越来越接近了。<p>　　在双方将要接近的时候，他们的脚步，也不由自主变得快了起来。他们迅速地接近，高翔的一双手，放在上衣的袋中。<p>　　突然，木兰花高叫一声道：“秀珍，伏下。”<p>　　穆秀珍陡地伏下，可是她却并不是伏在地上不动，而是紧接着一个打滚，向前滚了出去，右手一勾，勾向高翔的右腿！<p>　　而在同时，木兰花也猛地向前扑了过去！<p>　　木兰花的右掌，重重地砍在高翔的肩头之上，那一砍，令得高翔的手臂突然一震，不由自主地向上扬了一扬，从衣袋中抖了出来。<p>　　随着他的手离开衣袋，“拍”地一声，一柄配有灭音器的手枪，落到了地上，木兰花眼明手快，立时一脚将手枪踢了开去。<p>　　而穆秀珍也已经得手了，她紧紧地抱住了高翔的小腿，自己的身子是陡地站了起来，向前用力地一推，将高翔的身子推倒在地。<p>　　她一面用力地举掌向高翔的颈际劈了下去，一面叫道：“方局长，行了，这家伙是脓包，我们一出手就将他制住了！”<p>　　方局长自铁门中奔了进来。<p>　　当方局长奔到了近前的时候，情势已经完全决定了，木兰花扭住了高翔的手臂，道：“方局长，你看看，你现在一定可以看出不同的地方了。”<p>　　高翔叫道：“兰花，秀珍，方局长，我是高翔，你们是怎么一回事，快放开我。”<p>　　“拍！”穆秀珍扬起手来，在高翔的面上打了一巴掌道：“你这不要脸的东西，你是高翔？好，我问你一件事，你回答得出来，就算你是高翔。”<p>　　高翔用手捂着脸，这一巴掌打得他着实不轻，令得他再讲起话来，连声音都有点模糊不清了，他道：“你……只管问好了。”<p>　　“好，我问你。”穆秀珍一手叉着腰，一手直指着高翔的鼻尖，“一个多月前，你答应送我一件新玩意，那是什么。”<p>　　“我当然记得，那是声波控制的自动武器，声波的频率，是照你的声音来设计的。”<p>　　木兰花、方局长、穆秀珍三个人全呆住了。<p>　　因为他们听到的是正确的回答。<p>　　而这个回答，他们以为对方是绝不知道的！<p>　　一连好几天，高翔一直被关在一间黑得伸手不见五指的密室之中，他无法知道自己在这间密室之中，究竟过了多少时候。<p>　　他只是约莫地感到，大概是十天，或者更长，在这十天中，他除了得到最简单的食物供应之外，其他什么都得不到。<p>　　他除了睡着的时间之外，几乎不断地在密室中踱着步，他在苦苦思索着：自己究竟落到了什么人的手中？自己的失踪，照理是引起空前庞大的搜索的，为什么还未曾发现自己？而匪徒方面将自己关闭起来，又究竟是什么意思？<p>　　是不是匪徒以自己为要挟，而向警方勒索些什么呢？<p>　　高翔自然不知道，在他失踪的时候，有另外一个高翔，正堂而皇之地坐在他的办公桌之前，但是高翔却也料中了一点。<p>　　那便是，他到现在为止，居然还能够活着，而未曾立即死去，那是为了赤魔团的首领准备用他来作为对付警方的工具！<p>　　赤魔团的首领作两个打算，第一，假高翔如果不成功，那么高翔在他的手中，自然有极高的价值，他可以利用高翔做许多事。<p>　　其次，即使假高翔成功了，真高翔还是有用的，至少，他可以到那时再将真的高翔杀害，将尸体抛在路边上，让警方去发现。高翔已经死了，那么是真是假，当然更没有人知道了。<p>　　关于这一切，高翔当然也不知道。<p>　　高翔一遍又一遍地回忆着敌人将他弄昏过去时的情形，和敌人的布局，他只得出了一个结论：对方是一帮极之高明的匪徒！<p>　　在这一段日子中，他不断地伸手摸索着，他虽然看不到什么，但是那间禁闭他的密室中的一切，他却已十分了解了。<p>　　只不过那也没有用处，这并不能帮助他逃出去，因为这些日子来，他根本接触不到任何人，他的食物，每天一次，由墙上的一个小洞中抛进来。<p>　　这个小洞是由一扇小铁门遮住的，那小铁门，高翔用尽了气力，也没有法子将之推开，而且，就算推开了，也没有多大的用处的。<p>　　因为这扇小铁门，只不过可以通过一个拳头，要想在这个小铁门中脱身，除非会孙悟空也似的七十二变，否则是绝无办法的。高翔唯一可以得到外界一点消息的地方是门缝，门缝大约有一寸高。<p>　　这是特别高的门缝，但也是必须的。<p>　　因为这是这间密室唯一的通气之处，不消说，密室中的空气，总是十分恶劣了。密室和一个十分小的厕所相连，每天在食物送来之后的半小时，水喉有水流出，但只有五分钟时间，高翔必须利用五分钟的时间尽量喝饱。<p>　　因为除了这五分钟之外，他便得不到食水供应了。当然，厕所是有着冲厕水的，一按掣，水便“哗哗”地冲刷着厕所。有几次，他口渴极了，真想就喝那冲厕所的水，可是那是海水，是不能喝的。<p>　　高翔好几次伏在地上，由门缝中向上张望，但是外面也是一片漆黑，看情形，这问密室，是密室中的密室，和外界绝无接触的。<p>　　高翔身上的工具已被搜去了，在他的一生之中，从来也未曾给人禁闭过那么多的时间而一筹莫展过，但是他如今，真的是一点办法也没有！<p>　　他在黑暗之中的时间，实在太多了，所以，当忽然，从门缝中有一点亮光射了进来之际，他已然觉得相当刺眼了！<p>　　那一点亮光，使得他呆了一呆。<p>　　他连忙伏在地上，由门缝中向外张望了出去，他看到四只脚，在向内走来，而且，不出他所料，他受禁闭的密室，是密室中的密室。<p>　　因为他还看到了一扇十分厚的门，被人推开来，那四只脚向前走来，到了门前，高翔真想从门缝中伸手出去，将其中的一只脚紧紧的抓住，让外面的人也吃些苦头。<p>　　但是，门缝太窄了，他的手勉强可以伸出去，但是却是没有法子活动的，他不再伏在地上，站了起来，心中在想：那两个人是不是会打开门来呢？<p>　　那两个人并没有打开门来，门上响起了砰砰的声响，这两个人在用力敲打着门，高翔忍不住骂道：“吵什么，难道要我开门让你们进来么？”外面两个人停止了敲打，他们之中的一个道：“高先生，有几句话要问你，希望你能够切实地回答，要不然，你是自讨苦吃。”<p>　　高翔冷笑了一声，并不讲话。<p>　　那声音道：“在你的家中，有着许多秘密装置，控制这些秘密装置的总枢，是在什么地方？你必须据实回答，不许弄花巧。”<p>　　高翔呆了一呆，心中不禁大是疑惑。<p>　　因为他实是猜不透，敌人方面问及他家中的装置，那是什么意思。不错，他的家中有着许多秘密装置，但敌人何必知道这些呢？<p>　　难道在他失踪之后，警方竟没有人驻在他的住所，而还能容许匪徒自由出入他的住所么？难道警方已将他这个人完全忘记了？<p>　　高翔当然想不到，这全是假高翔的主意。<p>　　在这几天中，假高翔在警局，越扮越像，可是假高翔在高翔的家中，却着实吃了不少的苦头，那全是因为那些秘密装置的原故。<p>　　那些秘密装置，可以说是五花八门，无所不包。去取一瓶酒，酒瓶忽然会碎裂，去取一件东西，拉开了抽屉，忽然会有东西跳出来。<p>　　这些秘密装置，一则是由于高翔本身的兴趣，二则，也是有实用价值的，假高翔有一次去开窗，不知怎地一来，忽然窗把手传起电来，将他震得弹出了四五尺去！<p>　　假高翔实在不胜其烦，所以才和赤魔团的首领联络，要在高翔的口中逼问出这些装置的总控制枢纽，是在什么地方的。<p>　　高翔沉默着，并不出声。<p>　　那两人又问了一遍。<p>　　高翔仍不出声。<p>　　那声音怪声冷笑了起来，道：“高先生，你如果再不回答的话，我们只消一按按钮，你这间密室之中，就会渐渐地充满“笑气”，你知道会有什么后果么？”<p>　　高翔不禁苦笑了一下。<p>　　自从他被禁闭以来，他当然不会再有什么心情去笑的，可以说已有很多时候未曾笑过了。如果密室中忽然充满了“笑气”的话，那么他将大笑而特笑了。<p>　　“笑气”是氧化亚氮（N20），这种气体不算有毒，但是如果人吸入了氧化亚氮，那么神经受了麻醉，人就会不断地发笑的。不要以为不断地发笑是一件不怎么痛苦的事，长期的发笑，会使人肌肉痉挛，甚至在长期发笑之后，人会变成白痴！<p>　　高翔咳嗽了一下，他不能不出声了，但是他却也不愿意回答对方的问题，他只是反问道：“你们要知道这些干什么？”<p>　　“你别管，你只要回答就可以了。”<p>　　“那是没有总控制机关的，每一个秘密装置，都有不同的控制，你要一件一件地发现它们，请问，你要破坏什么地方的秘密装置？”<p>　　高翔竭力拖延着时间，想打探出对方究竟为什么要问他这些。<p>　　可是，他却得不到什么，得到的仍然是那个冷冷的问题：“总枢纽在什么地方？限你十秒钟，十秒钟之后得不到回答，我就放笑气了。”<p>　　高翔保持着沉默。十秒钟很快就过去了。<p>　　外面的两个人也未曾再出声，一切似乎都没有什么异样，但突然之间，房中有“吃吃”声传了出来，高翔的心中一凛。<p>　　紧接着，高翔突然无缘无故地笑了起来。那是一种他自己不能控制的笑，高翔一面笑，一面叫道：“行了，我说了！”<p>　　对方真的放出笑气，他自然是非说不可的了。<p>　　“吃吃”声停止了，高翔仍笑了好一会，才喘着气，道：“打开衣橱，衣橱底上有一个钮掣，按下那个钮掣，就什么事情也没有了。”<p>　　高翔只听得脚步声传了开去。<p>　　不一会，“砰”地一声，外面一扇门关上，密室中又成了一片黑暗。高翔颓然地坐了下来，他该怎么办呢？<p>　　这间密室是如此紧密，自己逃不出去，对方却随时随地可以向他逼问任何问题，也可以轻而易举地取他的性命！<p>　　高翔在踱了一回之后，安静了下来。<p>　　他知道，如果使用蛮力，自己是不可能脱身的，要脱身，必须运用智力！他甚至连一个人也未曾见到过，如果向他们提出，要见他们的首领呢？<p>　　看来，他们久久不处死他，那是有一定作用的，在这样的情形下，提出要求见他们的首领，这个要求，可能为对方接受的。<p>　　他根本见不到人，所以他要见对方首领的要求，也没有什么机会提出来，他只得趁每次那个小门打开，送进食物之际大叫出他的要求来。<p>　　然而，又是好几天过去了，高翔的要求，每天提出一次，却是得不到任何反应，这实在令得高翔一点办法也想不出来。<p>　　在那间密室，高翔不知被困了多久，除了有两个人曾隔着门和他讲过几句话之外，他一个人也未曾见到过，而在这些日子中，他想尽了方法，也无法脱困。<p>　　直到那一天，他从厕所中走出来，到了厕所的门上，他的心中陡地一动，给他想起了他可以做出一件事来。这件事，未必使得他可以逃出去，但却至少可以使人来看他，使他可以见到对方的人！<p>　　他决定将抽水马桶上的出水掣弄松。<p>　　清除污物的方式有两种，一种是水先抽到一个大箱中，再流入厕所中，是旧的方式，新的方式是通过一个调节开掣，使海水直接冲出来的。<p>　　这种新的方式，水出得十分之急，如果弄坏了出水的控制掣，那么海水将似喷泉也似地直喷出来，不到半小时之久，水便可以浸出房间，一直流出去的！<p>　　在那样的情形下，对方还置之不理么？<p>　　因为即使对方可以置他的生死于不顾，但是涨水却会将整幢建筑物都浸透的，如果这幢建筑物是有电梯设备的，或是有电表房造在地窖中的，那更会引起走电泄电，造成相当大的破坏！高翔在实在没有办法可想之际，决定来一个破坏！<p>　　他手头什么工具也没有，他只是大力地用双手去扭动着出水管，出水管本来已然相当残旧了，高翔不断用力地扭动着，渐渐松了起来。<p>　　半小时之后，松动的程度更大了，高翔整个人都跳了上去，在水管上践踏着，终于，“拍”地一声响，水管爆裂了开来。<p>　　自水管中冲出来的海水是如此地急骤，以致首当其冲的高翔，连躲逃的机会都没有，几乎在一秒钟之内，他的身上便已湿透了！<p>　　但是，高翔却仍然高兴得怪叫了起来。<p>　　他打开了厕所的门，退到了房中，站在床上。<p>　　那根被他弄爆裂的水管，直径约莫是两寸，水从这根水管中涌了出来，像是一股巨大的喷泉，转眼之间，房间中的积水，已达三寸！<p>　　而积水向门缝中挤去，在门外，传来了哗哗的水响，高翔虽然看不到门外的情形，但是可想而知，向外也一定形成了一股小型的飞瀑了。<p>　　高翔站在床上，掠了掠头发，他等待着事情的变化。<p>　　他当然知道，对方可以通过闩总掣的方法，来使水管中不再有水流出的。但如果水的外流已造成了损失的话，那么对方一定会怒气冲天的。<p>　　他不怕对方发怒，只怕对方不睬他！<p>　　只要有人来骂他，甚至准备来处罚他，他便有机可乘了。是以他在等待着的时候，心情是相当焦急的，他甚至紧紧地握住了双拳！<p>　　但事实上，他只不过等了半小时而已。<p>　　他听得嘈杂的人声，隐隐传了过来，人声越传越近，最后，有光线传了进来，高翔听到门外有人道：“这里，就是这里！”<p>　　另外又有一个人高叫道：“快将门打开来！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_07'>第18册 怒歼恶魔团 第六章</b><p>");

document.write ('　　这时候，囚禁高翔的房间中，水已足有一尺来深了，水仍然以极急的势子自门缝中泄出去，高翔立即想到，如果门一被打开的话，水的去势将会更快，那么打开门来的人，一定会有一个十分短的时间，大吃一惊，甚至站立不稳的。<p>　　这应该是他最好的机会了！<p>　　是以他立时从床上跳了下来，来到了门旁。<p>　　他刚到了门旁，便听得“呀”地一声，门已打开了，门锁才一松，门便是被水直冲开来的，不出高翔所料，水向外涌去的去势十分急，在门外的几个人，身子都不由自主地晃了一晃，而高翔也趁着这个难得的机会，向外跳了出去。<p>　　他这时像是猛虎出柙地向外跳去，势子可说是威猛到了极点，应该是所向披靡的，但是有一点情形，却是对他相当不利的。<p>　　那便是，外面那一间房间的门洞开着，光线相当亮。<p>　　而高翔在黑暗之中，已不知过了多少时日，突然间，他置身于一个光亮的环境之中，在刹那间，他似乎看不清什么东西。<p>　　是以，他跃了出来之后，呆了一呆。<p>　　而就在他一呆之间，他只觉得有两条人影，向他疾冲了过来。<p>　　在那么短暂，而他的视力又受着强光干扰的时间内，高翔当然是没有法子分辨得出向他冲过来的两个究竟是什么样人的，但是他却可以肯定一点，那两个一定是敌人！<p>　　高翔被人在暗室之中，禁锢了那么久，他心中的怒意，实是到了难以形容的地步，是以他一感到有人向他冲过来，他连忙一低头，也向前直撞了过去。<p>　　在他以极高的速度向前撞出之际，他双掌也狠狠地向前砍出！<p>　　前后只不过是一秒钟之内的事情，他的头顶重重地撞中了一个人！<p>　　而他的双掌，也同时吹中了一个人，他还可以感到他的手掌正砍在一个人的颈际软骨上，这个人，不经过一个长时期的调养一定是难以复原的了。<p>　　几乎是立即地高翔又听到了水花四溅的声音！<p>　　那虽然是被他不顾一切地冲过去，而撞跌在地的人所发出来的了，高翔陡地直起了身子，这时，他已可以看清眼前的情形了。<p>　　然而，他只来得及看清，那是一间相当大的房间，他的背际，便受了重重的一击！那一击，令得他眼前金星乱迸，天旋地转！<p>　　他刚可以看清的房间，这时像整个倒了过来一样！事实上，房间当然不曾颠倒，而是他的身子，突然向前扑了下去。<p>　　高翔是幸运的，他背后所受的一掌，是如此之重，而且发出这一击的，是一个对空手道极有研究的高手，这一击正击在他的背柱骨上，使得他的神经系统，暂时停止了作用，是以才站立不稳，仆跌下去的。照理来说，在这样的情形之下，仆跌卜去的人，即使不昏过去，在一个短暂的时间内，也必然丧失了活动能力的了。<p>　　若是高翔丧失了活动能力，那么结果如何，实在是再也明显不过了，他自然会被禁锢起来，什么时候再有脱身的机会，就不得而知了！<p>　　而高翔的幸运，是在于这时候，这间房间中，也全是水，地上的水，足有一两寸深，高翔面向着地，仆跌了下去，他的脸“拍”地一声，拍在水面上！<p>　　这是极其痛苦的一件事，当他的脸拍中海水之际，那感觉实在和他的脸碰到了一块满是铁钉的木板差不多，而且，海水立即向他的鼻孔中倒灌了进去。<p>　　那自然更是十分痛苦的感觉了，但是，这种极之痛苦的感觉，对高翔而言，却是有好处的。他背中受了沉重的一击之后，神经麻痹了，失去了抵抗的能力了，然而，极度的痛苦，却解除了他的这种麻痹，使得他顿时之间，有了活动能力！<p>　　他的身子猛地一滚，一个翻身，转过了身来。<p>　　他仍然躺在地上，却已是面向上，而不是扑跌在地的了，他立即看到，在他面前，站着一个人，以十分讶异的神情望着他。<p>　　那人的一只手还扬起着，显然，刚才的那一击，正是这个人所发出来的，他还未曾收回手掌去，而如今他之所以惊异，那是因为他看到高翔忽然翻过身来的原故。因而受了这样一击的人，是绝不应该立即就能够恢复行动的，所以他才看得愕然。<p>　　高翔的双手，连忙在地上一撑，就着这一撑之力，他的下半身直挺了起来，双脚猛地踹出，在那人还未曾从惊愕之中惊醒过来之际，高翔的双足，已重重地踢中了那人下颚！<p>　　那人的喉际，发出了一下令人毛发直竖的呻吟声，他的身子向后倒人，高翔的身子已跳了起来，向他扑了过去，压在那人的身上。<p>　　高翔之所以还要向那人扑过去，是因为他看到那人的腰际：有着一柄手枪的原故，他一压到那人身上，便已取枪在手。<p>　　他连忙又一个翻滚，向外滚了开去。<p>　　这一滚滚得及时之极，因为一个大汉，双掌迸在一起，正狠狠地向他的后脑劈来，高翔的身子一滚了出去，那人收掌不及，这一掌，劈向那个被高翔双脚踢倒的人的面门之上！<p>　　高翔在这时，已在扳动了枪机，他一共扳了三下，三枪射中了三人的大腿，令得他们在海水中打滚，高翔已向外直窜了出去。<p>　　房间外，是一条走廊，高翔才一出房门，迎面就有两个人急奔了过来，那两个人的手中，都提着一挺手提机关枪！<p>　　高翔连忙身子一缩，缩了回来，他只听得脚步声渐渐传近，那两个人向房间中直冲了进来，可是他们才一进门，高翔手一扬，“砰砰”两枪！那两枪，高翔在事后想来，仍然感到得意！<p>　　这两枪几乎是同时射出的，子弹自那两人的后颈射人，在两人的口中穿出，倒便是那两个人一齐吐出了一粒橄榄核一样！<p>　　那两个人的身子一齐向后倒去，高翔双手齐探，已将两挺手提机枪，抓在手中，他不管三七二十一，先向门口扫了两梭子弹。<p>　　扫出了两梭子弹之后，生龙活虎地向外冲了出去。<p>　　在走廊中，一个人也没有，但是在走廊两旁的房间中，却有冷枪向他射来，高翔向有枪弹射出的房间，作无情的扫射！<p>　　很快地，他便来到了走廊的一端。<p>　　在那里，有一道楼梯是通向楼下的，高翔继续向下冲去，在他冲下三十级楼梯的时间内，他至少射倒了三十个人之多！<p>　　枪弹呼啸着，飞射着，高翔在枪林弹雨之中，心中所想的只是一件事：冲出去，一定要冲出去，自已被囚禁在这里，和外界隔断了消息，可以肯定，一定有一个重大的阴谋正在进行着！<p>　　自己必须冲出去，去粉碎这个阴谋！<p>　　他冲到了楼下，阻住他去路的人，不是死了，便是伤了，再不然，便是躲起来了。高翔用一梭子弹，将一扇门击得飞离了门框。<p>　　他从那扇门中跳了出来，外面是一片十分柔和，碧绿的草地，高翔转过身来，又向门内送进了两梭子弹，然后，他贴着墙，迅速地向前奔去，直到他看到了一辆摩托车，他才跳上了车，一手发动了车子向前飞驰而出，一手仍持着机枪，向后发射。<p>　　他一手持枪向后发射，使得两辆汽车着火烧了起来，阻止了敌人向他追踪，而等到他的子弹用完，他弃去了机枪之后，早已驶出了六七里，到了安全的地方了。也直到这时候，高翔才有时间去弄清楚，自己究竟是在什么地方！<p>　　他发现自己是在市郊，前面不原处，便是一个十字路口，他决定先到那个十字路口再说。而等到他到了十字路口之际，他看到其中一条路，离木兰花的住所十分近。<p>　　高翔被囚禁了那么久，血战脱险，他第一件要做的事情，当然是要调集人马，到他被囚禁的地方去将匪徒一网打尽的。<p>　　所以，他是应该立即赶回警局去的。<p>　　但这里离木兰花的住所，既然已如此之近，这使得他略改变了一下主意，他立即决定，先邀得木兰花同行，再到警局去。<p>　　他转了车子，向前疾驶，十分钟之后，他便来到了木兰花的住所之外了，是他按铃之后，却并没有人来开门。<p>　　高翔心中大是踪疑，心中暗想：难道木兰花姐妹也出了事么，他老实不客气地翻过了围墙，自己走进了屋子之中。<p>　　屋子中的一切，都表明木兰花姐妹是刚离开这里的。<p>　　高翔拿起电话来，他刚准备拿起电话来打回警局去的时候，他看到一辆车子，驶到了门口，停了下来，那是他的公用车！<p>　　高翔陡地一呆，他失踪了那么久，警局中又不是没有别的车辆可用，他的公用车在如今这样的情形下出现在木兰花的家门口，这是十分不合理的。<p>　　高翔也顾不得再打电话了，他放下了电话，身子一隐，站到了窗子边上，向外看去，他看到一个人，从车子中走了出来。<p>　　那个人来到了铁门前，整了整衣服，按铃。<p>　　在那一刹间，高翔简直整个人都呆住了！<p>　　他实是不知道自己是在真实的生活中，还是在梦幻之中！因为那个如今站在门前按铃的人是他，是高翔，那实在是他！<p>　　高翔在那一刹间，几乎失声叫了出来！<p>　　但是，高翔究竟是一个十分聪明的，十分能干的人，尤其在他参加了警务工作之后，他更加增进了无比的勇气和机智。<p>　　他的惊愕不解，是在乍一见到那人之后，在极短的时间内所发生的事情，接着，他的心中陡地一亮，他什么都明白了！<p>　　他明白了何以自己会在那间小餐室中被公然绑架，他也明白了何以自已被囚禁了一个多月之久，而还未曾被救出来！他更明白歹徒方面何以如此大胆，敢以将他囚禁了起来，这一切的问题，都出在面前这个人，这个人是一个关键！<p>　　这人和自己太酷肖了，在这一个多月的时间中他一定替代自己，而别的人，可能根本还不知道自己已经失踪了！<p>　　高翔一想到这里，不禁自顶至踵，生出了一股寒意来！<p>　　这家伙在这段时间中，做了多少坏事？木兰花姐妹，是不是已遭了他的毒手？一连串的问题，又涌上了高翔的心头。<p>　　这些问题，令得高翔心乱如麻！<p>　　但高翔却也立即镇定了下来！<p>　　因为这时，他已看到那家伙攀过了铁门，跳进了花园，向内走了进来，来到了大门口，停了一停，又推门走了进来，当假高翔在门口略停一停之际，高翔和他们隔，只不过三四尺！高翔只想到自己简直是在对着一面镜子，而不是在对着一个人！<p>　　假高翔终于推门进来了。<p>　　在那一刹间，高翔也有了对付他的主意了。<p>　　他趁假高翔还未曾进来之际，轻轻一跃，跃到了一张沙发之后，躲了起来，他刚一躲起，假高翔便已经走进来了。<p>　　假高翔是准备来杀木兰花的，他的右手，一直插在衫袋中，握紧了枪，准备一见到了木兰花，立时便放枪杀人的。<p>　　可是，木兰花却不在！<p>　　他由于做贼心虚的原故，面色十分青白，他来到客厅之中站症，扬声道：“兰花，你在么？有人么？我是高翔！”<p>　　假高翔一开口，高翔的心中更加吃惊，因为那声音，也是和他一模一样的。高翔曾在录音机中习惯了自己的声音，是以他一听就可以听出相同之点来。<p>　　假高翔叫了两声，这时候，木兰花，穆秀珍和方局长三人，已然识穿了他的秘密，而到警局去找他了，当然不在屋内。<p>　　是以，他叫了几声之后，不会有人答应他，只见他舒了一口气，在一张沙发上坐了下来，大概是心中太紧张了，所以掏出一条手中来擦着汗。一看到那家伙在一张沙发上坐了下来，高翔的心中，便忍不住笑了起来，木兰花的旧居，被匪徒炸掉了，这里是警方斥资替她重建的。<p>　　而这屋子中的一切，全是高翔亲自设计的，屋中的秘密装置极多，件件都是高翔的精心杰作，就拿客厅中，几只沙发来说，看来是和别的沙发，一点分别也没有的，但是其中却大有乾坤，在沙发背中藏有一只锤子，在一按动掣后，那锤子理会向前发出了猛力的一击，击中坐在沙发上的人的背部。<p>　　而每一张沙发上都有这样的锤子，而每一个沙发上，也都有着发动掣，也就是说，不论是什么样的不速之客寻上门来，也不论是主人处在什么样的不利地位之下，只要双方都坐在沙发上，那么，就有办法使对方的背部吃上一锤的！<p>　　这时，高翔并不是坐在沙发上，而是躲在沙发的背后，而那种掣，则是装在沙发的扶手之下的，所以他要小心地伸出手去，免得被对方发现。他的手碰到了那一排掣，他的手指，终于又触及了发动假高翔所坐的那一张沙发背中机关的掣，他猛地向下，按了一下。<p>　　几乎和他的手指按下去同时发生的，是“砰”地一声响，而假高翔的背后，受了那重重的一击之后，他的身子，猛地向前，跌了出来。<p>　　高翔的身子一弹而起，越过了沙发，向假高翔的背上，直压了下去，他那一压，压得假高翔的肋骨发出了格格声来！<p>　　高翔也不理会假高翔肋骨是不是已经断折了，他反手一掌，劈在假高翔的脑后，将他击昏了过去，然后，他用地毡，将假高翔紧紧地裹了起来。<p>　　用地毡将一个人紧紧地裹了起来，这是一个防止人逃脱的最好方法，比五花大绑更有效，一个人，即使是神智清醒，力大如牛，想要挣脱这种束缚，也是近乎没有可能的事情。<p>　　所以，当高翔将假高翔缚了起来之后，他知道，在这场争斗中，自己已完全取胜了，他拍了拍手，准备去取一大盆水来，将假高翔浸醒。<p>　　可是，也就在这时，在半途上发现了假高翔的去向，而折了回来的穆秀珍，方局长和木兰花三人，也已经赶到了。<p>　　高翔一听到了他们的声音，立时迎了出去。<p>　　可是木兰花等三人，却绝想不到，由于红灯的阻碍，在这三四分钟之内，事情已有了根本的变化，他们只当迎出来的，仍然是假高翔！<p>　　所以，他们立即出手，制服了高翔，而穆秀珍立时提出了她的那个问题，可是，这个问题却也立即获得了正确的回答！<p>　　当高翔答出了那个问题的答案之际，不但是方局长和穆秀珍两人呆住了，连木兰花也呆住了，因为他们实在料不到假高翔会回答出这个问题来的，而他们更料不到的是，站在他们面前的，不是假高翔，而是真的高翔了！<p>　　高翔看到了他们三人那种惊呆的情形，也有些明白这究竟是怎么一回事了，他连忙道：“兰花，你进去看看，就可以明白了！”<p>　　木兰花仍猜不透那究竟是怎么一回事，她向穆秀珍使了一个眼色，示意穆秀珍好好地监视着高翔，她自己则快速地向屋中奔去。<p>　　她几乎是立即奔了回来的，她直来到了高翔的面前，一时之间，竟激动得讲不出话来。穆秀珍和方局长两人忙问道：“怎么了？”<p>　　“他……他是高翔！”木兰花终于迸出了这一句话来！这句话使得方局长和穆秀珍两人更加不明了，他们两人又齐声问道：“那么……那么他不是假冒的！是警犬疯了？”<p>　　“不，不！”木兰花却又摇着头。<p>　　方局长和穆秀珍两人更糊涂了，木兰花一顿足道：“你们快进去，一看就可以明白了！我一时也讲不出那么多来。”<p>　　穆秀珍和方局长两人，也连忙奔向屋子。<p>　　他们冲上了石阶，进了客厅，立即呆住了。<p>　　他们一眼便看到了被裹在地毡中的假高翔了！<p>　　这时，假高翔已醒了过来，正在用力挣扎着，他这时醒了过来，由于他所受的攻击太突然了，所以他连自已被谁击昏的也不知道！<p>　　他当然做梦也想不到真高翔已经出现了，他正是被真的高翔打昏过去的。所以，他一看到了方局长和穆秀珍两人，还以为来了救星！他叫道：“方局长，快放我出来，我被歹徒暗算了！”方局长和穆秀珍两人，也只不过呆了极短的时间，他们也都明白，那是怎么一回事，而这时候，木兰花和高翔也进了屋子。<p>　　他们两人才一走进来，假高翔的面色，便陡地变了，变得和死灰一样，在他的喉间，也发出了一种极难形容的声音来。<p>　　高翔才一走进来，便道：“你们明白了么？”<p>　　方局长深深地叹了一口气，道：“我们实在太惭愧了！”<p>　　“看刚才的情形，你们也已发现了这家伙假冒秘密了，”高翔向假高翔指了一指，“可见得这家伙还是学得不像。”<p>　　“这家伙可以说学得再像也没有了，说来惭愧，兰花好几次提醒过我，我却没有注意，”方局长又叹了一声，“最后揭穿秘密的还是警犬史特朗！”<p>　　木兰花也摇了摇头，道：“我也早注意到“你”神态有异，甚至我曾上你的住所去窥伺过，但是再也想不到，事情竟会这样。”<p>　　高翔来到了假高翔的面前，伸足在他的脸上踢了一下道：“好了，你的把戏己演完了，你应该讲出一切来了，若是你不讲，对你是绝无好处的！”<p>　　假高翔的眼珠骨碌碌地转着，他在高翔，木兰花，穆秀珍，方局长四人的脸上，一望过去，他所望到的，是四个愤怒之极的脸容。<p>　　而四人之中，尤其以方局长最为愤怒！<p>　　因为在四人之中，这时只有他最明白，在这一个多月来，由于假高翔的活动，警方受了多么大的损失，如今真相大白了，可以肯定在这一个多月来，直接死在假高翔手下的警官，就在十个以上，而被假高用假借各种名义排除出去的优秀警务人员更是至少有二十个。<p>　　这些人有的还可以找回来，有的则已远走他方了。这还是警方内部的直接损失，至于走私集团，犯罪集团的活动大增，甚至被判重刑的囚犯公然越狱，警方的威信大受打击，这还在其次！<p>　　方局长望着假高翔，眼中几乎要喷出火来！<p>　　假高翔开口了，他的声音在发抖，道：“解开我……先放我……出来……我已受伤了，我的肋骨……可能断折了……”<p>　　“你说！”高翔厉声呼喝，“要不然，我在你身上跳几下，令得你肋骨寸寸断折！”<p>　　“你……你……”假高翔气急败坏地，“你不能用私刑！”<p>　　“是么？”高翔慢慢地向前走去，一只脚已踏在他的胸上。“你不妨再多讲一句废话看，看我是不是说得出做得到！”<p>　　假高翔的面色更难看了，他喘着气，道：“我说了，我叫江涛，我……动了几十次手术，才改成了现在模样的。”<p>　　“你的手术很成功！”高翔冷冷地讽他，江涛的额上，冒出了豆大的汗珠来，他忽然又道：“我……弄了不少钱，这些钱，我都可还出来的，你们放了我吧。”<p>　　“放屁！”方局长卖在忍不住了，“你弄的钱可以还出来，那么，你杀的人呢？”<p>　　江涛无话可说了，过了半晌，他才说道：“我……要求审判……我要求审判，我犯了罪，我有被公平审判的机会的，放开我！”<p>　　木兰花走向前来，她只是冷冷地俯视着江涛，她那种森严的眼光，令得江涛觉得遍体生寒，张大了口，似将死的鱼一样地喘着气！<p>　　木兰花望了江涛好久，才道：“江涛，最要紧的事情还未曾讲出来，你是代表着一个组织做这件事，是什么组织？”<p>　　江涛的身子又震了一震。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_08'>第18册 怒歼恶魔团 第七章</b><p>");

document.write ('　　木兰花续道：“那天晚上我知道你用电话在和人联络，你再抵赖是没有用的了，只有令你多吃苦头而已，老实说，对你这种人我是绝不留情的！”<p>　　高翔陡地跳前了一步，一伸手，提住了江涛胸前的衣服，他手背一振间，江涛整个人都被他抓了起来，吓得身子不住发抖。<p>　　高翔满面怒容，咬牙切齿，道：“这些日子来，我为了你吃尽了苦头，看来不让你先吃些苦头，你是不肯照直说的了！”<p>　　江涛双手乱摇，道：“我说，我说！”<p>　　高翔“哼”地一声，一松手，江涛的身子“砰”地一声，又跌到了地上，他勉力挣扎着，站了起来道：“我，我如果说了，有……有什么好处？”<p>　　木兰花等人都想不到江涛在这样的情形之下，会问出这样的一个问题来的，因而一时之间，他们都不知怎样回答才好！<p>　　江涛这一句话，并不像是要挟，听来，他像是想要戴罪立功。可是，江涛冒认高翔的时间固然不长，只不过一个来月，可是在这一个月中，他所犯下的罪行，却是擢发难数的，别的罪行，还都可以宽恕，但是他曾杀死过优秀的警务人员！<p>　　杀人偿命，这是法无可恕的！<p>　　即使是方局长，这时也不能答应他，若是他一切全都讲了出来，便可以获得从轻发落的机会，众人全都不出声。<p>　　江涛是个十分狡猾的人，他眼珠骨碌碌地转着，道：“如果我反正难免一死，那我又何必讲呢？我就拼着一死好了！”<p>　　木兰花冷冷地道：“好的，你就等死好了！”<p>　　江涛着急了起来，道：“你，你们不想知道我是替个什么组织在服务么？如果我讲了出来，你们可以获得许多情报。”<p>　　“你应该讲，”木兰花像是不十分有兴趣，“但如果你想以此来作为你要挟警方的条件，那你还是一言不讲的好！”<p>　　江涛东望望，西望望，在每个人的脸上打量着，他的心中还存着最后一线希望，以为他所知道的一切，是警方迫切需要知道的。是以他义道：“好，那我现在就不说。”<p>　　木兰花转过头去，向方局长建议道：“方局长，我有一个意见。”<p>　　“请说，兰花。”方局长连忙回答。<p>　　“这个人，”木兰花指着江涛，“暂时交给我来扣押，而且他已落网的消息，绝不要泄露出去，不能让任何人知道！”<p>　　方局长暂时虽然还猜不透木兰花要这样做的意见，但是他知道那一定是有作用的，是以他立即点头道：“可以，不成问题。”<p>　　“兰花，这人十分狡猾，你可得好好看住他！”高翔提醒着木兰花。<p>　　“我来看他，怕他逃上天去！”穆秀珍拍着胸口！<p>　　“不必你来看他，我自有办法。”木兰花转身，向楼上走去，不一会，她又提着一只箱子，走了下来，进了储藏室之中。<p>　　方局长等人都不知道她是在干什么，木兰花在储藏室中忙了大约二十分钟，才走了出来，她径自来到了江涛的面前，扬起了手中的枪来，扳动了枪机！<p>　　在那一刹之间，江涛的整个身子，向上直跳了起来！<p>　　方局长，高翔和穆秀珍三人，也为之一怔！<p>　　因为木兰花刚才还在说要将江涛扣押起来的，何以这时却向江涛开起枪来了呢？可是，他们立即便恍然大悟，松了一口气。<p>　　随着木兰花扳动枪机，并没有发出“砰”然巨响的枪声，而只不过是“嗤”地一声响，射出了一股强烈的麻醉剂。<p>　　那一股乳白色的麻醉剂，直喷在江涛的脸上，江涛的身子晃了一晃，几乎在两秒之内，他便向下倒去，重重地仆在地上。<p>　　“高翔，将他拖进来！”木兰花吩咐着。<p>　　高翔拉住了江涛的右手，将江涛拉得向储藏室走去，进了储藏室，又照着木兰花的指示，将江涛的头，搁在一个木架之上。<p>　　“行了。”木兰花拍了拍手。<p>　　“可是，他是会醒来的哪！”高翔叫了起来。<p>　　“不错，三小时之后，他就会醒过来，”木兰花点了点头，“但是，你看这个装置，每隔三小时，会自动喷出麻醉剂来的！”<p>　　木兰花所指的，是一个类似唧筒也似的装置，唧筒的口，正对着江涛的脸部。木兰花笑了笑，道：“所以，人在将醒未醒之际，又会再度昏过去，这样，我们就可能不必派人来监视他，而可以放心去做我们要做的任何事情了！”<p>　　“好办法！”高翔忍不住叫了起来。<p>　　“高翔，”木兰花突然压低了声音，叫了一声，她这一下叫唤，表示她一定还有十分重要的话，要对高翔的，高翔也立时抬起头来。<p>　　“高翔，要彻底消灭江涛和他幕后支使者，你要去做一件相当危险的事情。”木兰花讲到这里，顿了一顿，未曾再讲下去，但是，她充满了智慧光芒的眼睛，却直视着高翔。<p>　　高翔吸了一口气，道：“我明白了。”<p>　　在一旁的穆秀珍却不耐烦起来，道：“喂，你们两个人，在打什么哑谜哪！”<p>　　“兰花叫我去反冒充江涛。”高翔回答，他的声音十分平静，“这是一个极好的主意，因为敌人方面，并不知道江涛已出了事！”<p>　　“可是，敌人方面，却知道你已逃走了哪！”<p>　　“当然，他们是知道我已逃走的，正因为这样，他们必然地和江涛联络，告诉他我已经逃脱的消息，当我再和他们在一起的时候，他们也可能会怀疑我的身份，但是我和江涛是如此相似，只怕他们虽然怀疑，也是难以真的判定我的身份的。”<p>　　“但是，他们必然会用各种各样的方式来考验你的！”<p>　　“我想我可以应付得过去。”高翔充满自信。<p>　　“我的意见是这样，”木兰花慢慢地来回踱着步，“现在，我们还不知道这个集团是一个什么样性质的组织，而这一个多月来，警方的正常工作几乎都被破坏了，也元从知道究竟有什么新的组织在兴起，所以才要高翔去假冒江涛的。”<p>　　木兰花略停了一停，又道：“如果那组织是微不足道的，当然高翔可以立即采取行动，但如果这组织十分庞大，那么高翔就要费一些工夫了！”<p>　　高翔点了点头，道：“我知道了，我应该立即回警局去，要不然，敌人方面若是和我联络，而找不到我，就会起疑心了！”<p>　　方局长道：“是，我们快去，兰花，你——”<p>　　木兰花不等方局长讲完，便道：“我们不去了，高翔，你在假冒了江涛，打进了敌人的组织之后，最重要的是要有不被敌人察知的通讯方法，我想，你一定有办法解决这个困难的。”<p>　　“我有办法。”高翔已向屋外走去。<p>　　木兰花和穆秀珍两人，目送着高翔和方局长两人离去，穆秀珍叹了一口气，道：“高翔就开心了，我们还有什么事可做呢？”<p>　　木兰花并不出声，只是微笑地望着穆秀珍。<p>　　“兰花姐！”秀珍叫了起来，“你快说，我们有什么事情做，别让我心中发急！”<p>　　“谁让你心中发急了？是你自己在着急！”<p>　　穆秀珍陪着笑，道：“兰花姐，你快说吧。”<p>　　木兰花笑道：“好了，我说，我准备不让高翔知道，去跟踪他，如果他有了什么危险，那么，我也可以暗中帮助他。”<p>　　穆秀珍更是焦急，道：“那么我呢？”<p>　　“你？在家里看着江涛，这是你刚才自告奋勇的。”<p>　　“我不干，兰花姐，你已经设计了麻醉剂自动喷射机，那要我看住他作什么？”穆秀珍鼓起了嘴，一脸不高兴地说。<p>　　木兰花忍住了笑，缓缓地道：“本来，你也不致于那样无事可做的，但如今我们的敌人是谁也还未知道，我怕你会胡来——”<p>　　“兰花姐，我不会的，我听你说就是了。”<p>　　“那就好。”木兰花终于点了点头，“那我们就去化装，然后，到警局附近去等着，高翔一离开警局，我们就跟在他的后面！”<p>　　“万岁！”穆秀珍高兴得跳了起来！<p>　　高翔几乎是一回到了警局之后，便立即又离开的。<p>　　他到办公室之后，他的秘书已经记录了三个电话，都是一个不肯透露姓名的人打来给他的，而当他一坐下来之后，电话铃又响了。<p>　　高翔拿起电话来，那边是一个听来十分阴森的声音，劈头第一句话说道：“我们这里已经出了事了，你怎么样？”<p>　　高翔呆了一呆，他的心中，也不禁十分紧张。<p>　　他立即知道，这个电话一定是江涛的同党打来的！而在那一刹间，他的心中，也不禁十分犹豫，因为他不知江涛和他的同党之间，是不是有什么暗号！<p>　　如果他们之间是有什么暗号的话，自己若是讲错了，岂不是立即就露出了马脚？但是他却又不能一直不讲话的，是以他停了并没有多久，便道：“我很好。”<p>　　“一切顺利？”<p>　　“很顺利。”<p>　　“没有高翔的消息？”<p>　　高翔是十分机灵的人，他这时已经知道，自己的应付，直到如今为止，并没有出什么毛病，而他又已肯定了电话是江涛的同党打来的，是以他装着十分不高兴地道：“这是怎么一个回事？高翔不是在你们那边么？别在电话中这样问我！”<p>　　那边沉静了一会，才道：“是的，因为事出非常，我们才只好这样向你联络，在看管中，高翔逃走了，事情非常紧急。”<p>　　“别紧张，我会设法应付的。”<p>　　“首领认为，最好你立即下手，先将木兰花杀死，以免后患，你假冒的身份，是不可能一直隐瞒下去而不被人揭破的！”<p>　　高翔吸了一口气，道：“可是我却还有我自己的见解，我要和首领见一次面，来商量一下，你去向首领提及这一点！”<p>　　那面又沉静了片刻。<p>　　在那片刻之中，高翔的心中，实在是紧张之极的。<p>　　因为只要对方一给了他肯定的答复，那么，他就要以假高翔的身份去见那个集团的首领了！他不免暗暗担心：自己会不会露出马脚来呢？<p>　　正在高翔心情紧张地等待之际，那面声音又响起来了，道：“首领已答应接见你，你在上次的地方，等候着我们的人好了。”<p>　　高翔的心中，猛地一震，对方说上次的地方，可是上次，是在什么地方呢？高翔当然是不能反问他的，一反问，便露出马脚了！<p>　　但如果不弄清是什么地方，又如何能去和“首领”见面？<p>　　高翔心念电转间，忙道：“慢，上次的地方，并不是太好，我们这次改一个地方，我看，在青山大饭店门口好了，我将戴黑眼镜。”<p>　　高翔的心在怦怦地跳着，他虽然应变得十分快，但是对方会不会接受他的建议？会不会因之而对他心中起了疑惑？<p>　　他自然没有法去知道对方的心意的，他只能在电话中等待对方的回答。<p>　　他等了约半分钟，便听得那阴森的声音道：“好，你就来！”他只再讲了四个字，便“搭”地一声，将电话挂上了。<p>　　高翔也放下了电话，他立即出了办公室。<p>　　这些日子来，他的手下对他的奇怪行动也看惯了，因之见他匆匆来了，又匆匆离去，也不以为怪，高翔到了警局门口，戴上了一副黑眼镜，这副黑眼镜是有着好几种特殊的用途的，最有用的一种，便是它的眼镜架乃是一座超小型的无线电通讯仪。<p>　　高翔一面走，一面自眼镜上，拉下了一条极细的金属线来，那金属线的一端，是一个不会比米粒大多少的超小型扩音器。<p>　　高翔压低了声音，道：“方局长，方局长！！”<p>　　当他拉下了那条金属线的时候，只要他离开方局长不超过三里，那么，方局长上衣的一粒钮扣，便会发出轻微的“滋滋”声。<p>　　在那样的情形之下，方局长只要按下钮扣后面的一个凸起的小金属粒，就可以和高翔通话了，高翔的叫唤，立时得到了反应。<p>　　“我到青山大饭店门前，去见他们的首领！”<p>　　“是不是需要派人暗中保护你？”<p>　　“不，绝对不要，一有人在暗中保护我，就会惹人起疑了。”高翔连忙回答，“甚至不要通知木兰花姐妹，我想她们如果知道了，一定会在暗中跟踪我，那使我的身份，更容易暴露。”<p>　　“高翔，你小心些。”<p>　　“我有数了。”<p>　　高翔一松手，那根细金属丝自动缩了回去，那个超小型的扩音器则嵌入了眼镜边上的一个凹槽之中，看来天衣无缝。<p>　　高翔走出了警局，登上了车子，向青山大饭店驶去，他一面驾着车，一面心中在不断地思索着，见了对方之后，自己应该怎样地应付。<p>　　他这时，越来越感到自己要应付敌人，实在并不是容易的事情，因为他在江涛的身上，并未曾获得任何有用的情报！<p>　　但是当他想起，江涛也已成功地伪冒了他一个多月：而且做了那么多坏事之际，他也就信心百倍了，因为总不成他还不如江涛！<p>　　高翔将车子停在离青山大饭店隔一个街口处，慢慢地走了过去，他不知道要带他去见“首领”的人是什么样的，所以他只好慢慢地走着，等人家来认他。<p>　　当他来到了大饭店门门的时候，饭店的玻璃旋转门中，有一对看来是十分富有的中年男女，走了出来，高翔连望也未向这一对男女望一眼，因为他绝料不到接应自己的会是这样的两个人，可是，这两个人在他的身边走过之际，却低声道：“DW三七四车牌的车子之旁。”<p>　　他们一面讲，一面继续向前走去。<p>　　高翔呆一呆，只见他们两人，已手挽手，十分亲热地过了马路，而一辆十分华贵的积架房车，正停在对面路旁。<p>　　这辆车子的车牌，正是DW三七四号！<p>　　高翔连忙也向对面马路走去，当他来到了那车子之前的时候，那一双男女已坐进了车子，那男的作了一个手势，示意高翔坐到车子后面去。<p>　　高翔拉开了车门，坐了进去。<p>　　他刚一坐定，车子便已驶动了，而几乎是车子一开动，便听得一连串的“拍拍”声，车子的中间，升起了一块玻璃，在左、右后面的车窗上，也都升起了一块玻璃，将窗子挡住。<p>　　那种玻璃，毫无疑问是不碎的钢玻璃。<p>　　而且，这几块玻璃，在高翔望来，却如同镜了一样，他望过去，只能看到自己的影子而绝看不到车子前和外面的情形！<p>　　他被完全隔绝了！<p>　　这是高翔所未曾料到的意外，他的心中，立时又紧张了起来，他立即自己问自己：这是为了什么？为什么他们会这样对付自己？<p>　　对方为什么要这样对付他，高翔立即想到，那只有两个可能，一个是江涛在这个组织中，本来就未曾获得十分的信任。第二个可能则是，对方已对他的身份，起了怀疑，但是高翔细心想了一想，他刚开始和对方接触，甚至还没有什么机会露出破绽来！<p>　　所以，最可能是江涛在那个组织中，本来就没有什么地位的，他决定镇定着并不出声，而且，他预料到在前面的一双男女一定是可以看到他的，所以，他连惊惶的神情都不现出来，他只是闭上了眼睛，像是他被隔绝，乃是理所当然的事情一样！<p>　　车子向前驶着，高翔一直装着若无其事，约莫过了十分钟左右，车子停了，可是高翔却立即觉出，车子在向下沉去！<p>　　高翔心中吃了一惊，车子在向下沉，那么这个集团的总部，是设在地下的了，由此可知，哪一定是十分有规模的犯罪组织了！<p>　　高翔的心中也立时闪过了“赤魔团”三个字！<p>　　赤魔团是新组成的犯罪组织，各地警方先后接获的情报中，都指出有这样的一个组织，正在大规模地从事非法的活动！<p>　　高翔一想到了这一点，心中不禁又惊又喜！<p>　　他惊的是，对方如果真是赤魔团的话，那可当真十分难以对付！但是他却同时也感到高兴，因为如果能扑灭赤魔团，那么他所建立的功劳，将是有世界意义的，因为赤魔团进行罪恶活动的地区，十分广泛，国际警方正在为之十分头痛！<p>　　车子下降了并没有多久，便又继续开动，但这次却行驶得十分缓慢，大约一分钟之唐，车子又停了下来，四面的反光玻璃缩了下去。<p>　　有一名大汉打开了车门，高翔立时走了出来。<p>　　那一双男女已经不见了，由那个大汉带着，高翔向前走去，当他走进了一扇自动开启的厚门之后，他的心中，不禁一阵高兴！<p>　　他进了这扇门后，置身于一个大厅之中。<p>　　那大厅的正中，有一个长会议桌，这个地方，他是来过的，只不过上一次的时候，他是俘虏，是高翔，而如今，他却是江涛，是他们中的一员了！<p>　　高翔挺了挺身子，向前走去。<p>　　在会议桌的一端，坐着“首领”，而在首领之旁的，则是痨病鬼也似的“副首领”，两人都望着他，面目阴森，也不知他们心中在想些什么。<p>　　高翔知道，在如今这样的情形之下自己是绝不能露出一点胆怯来的，他非但不能胆怯，而且，还一定要先发制人！<p>　　是以，他的步子越来越加快，他直冲到了会议室的一端，大声道：“这是怎么一回事？这是为什么？高翔为什么会逃脱的？”<p>　　“首领”的面色，立时变得十分难看，他并不出声，“副首领”冷冷地道：“那只不过是一时的疏忽，你何必咆哮不已？”<p>　　高翔“哼”地一声，道：“一时的疏忽，你们知道这可以造成什么样的后果？你们早就应该将他杀死，毁尸灭迹，你们为什么不那样做？”<p>　　高翔声势汹汹地责问着，“首领”的面色更难看了，他面上的肥肉在剧烈地跳动着，只听得他道：“我们留着高翔是因为我们觉得你并不可靠！”<p>　　高翔的“演技”，这时得到了最高的发挥，他摊开了手，道：“我不可靠，笑话，你可知道在这些日子之中，我给了你们多少方便？”<p>　　“你给我们的方便并不多，先生，你只是为你自己敛财而大开方便之门，你银行中的存款，已快到达天文数字了，先生！”<p>　　“人为财死，我自然要为自己弄点好处。”<p>　　“可是，你为什么还不对木兰花姐妹下手？”<p>　　高翔顿了一顿，副首领的声音，已变得更尖锐了，他叫道：“为什么你不下手？这是我们最基本的合作条件，我们要求解释。”<p>　　高翔的心中，已完全放下心来。<p>　　他知道，自己假冒江涛的身份，对方甚至未曾怀疑！他也知道，江涛和对方的关系，的确还不是太深切的！<p>　　江涛甚至还未曾参加对方的组织，那是要在江涛杀了木兰花姐妹之后的事情了。高翔心念电转间，已嘿嘿地冷笑了起来。<p>　　“首领”的肥手，“砰”地一声响，击在会议桌上，道：“你笑什么？如果你不能除去木兰花姐妹的话，你对我们，就一无用处了。”<p>　　“谁说我不能除去木兰花姐妹，请问，除了我之外，还有谁可以除去木兰花姐妹，是你么？首领，不是你，副首领？”<p>　　“那你为什么不下手？”<p>　　“要等机会！”高翔几乎是在吼叫，“你们以为除去木兰花是那么简单的事情么？如果是那么简单，有十个木兰花也早已死了！”<p>　　“如今，你机会己不多了！”副首领冷冷地道：“高翔已逃了出去，他当然会回到警局去的，你还能再假冒下去么？”<p>　　“欢迎他回来。”高翔举高了双手。<p>　　“你这样说是什么意思？”<p>　　“你们以为这一个月来，我除了弄钱，就什么也没有做么？告诉你们，警方特别工作室中，工作人员已全是我的亲信了，高翔如果一回到警局，那么他所获得的结果只有一个：死！”<p>　　首领和副首领两人互望了一眼。<p>　　在他们互望了一眼之后，他们脸上紧张的神态，立时松弛了不少，副首领道：“你肯定如此？”<p>　　“当然肯定，如果他回家去的话，结果也是一样的！”<p>　　“嗯，那么，你似乎应该快点对木兰花下手了，有她在，我们行事总不免要受到牵制，不能放手大干的。”副首领扬着手。<p>　　“可以，我尽快下手，但事成之后我怎样？”<p>　　首领和副首领两人，又互望了一眼，首领才缓缓地道：“如你上次所提出的，我可以宣布，你是本组织内第三号人物。”<p>　　高翔心中暗吃了一惊，心中暗忖，江涛的野心真不小啊！<p>　　他感到满意地点了点头，道：“那么我先离去了，我们再要见面的时候，由我来和你们联络，你们不该再将我当外人了。”<p>　　“好的，你可以打这个电话！”副首领向一具电话指了一指，“这个电话是00四——四三二七号，你记下来再说。”<p>　　高翔在这时候，心中的高兴，实在是难以形容的！<p>　　他两次训过赤魔团的总部，但是总部究竟在什么地方，他却不知道，因为一次是在昏迷不醒来的，这一次，是在和外面隔绝的车厢中来的。<p>　　而这时，他知道了这个电话号码，他可以轻而易举地在电话公司中查到这个电话所在的地址，他可以率领大批人员包围这里！<p>　　赤魔团总部在毫无预防的情形之下，自然是役有抵抗的余地的，自己可以捕获所有的人，和获得赤魔团活动的一切资料。<p>　　在那样的情形下赤魔团还有不烟消瓦解的么？<p>　　高翔竭力抑制着自己心中的高兴，转过身去，道：“再见！”他一直走到了门口，才又道：“我不必蒙着眼睛离去了吧！”<p>　　在他的身后，副首领忽然道：“你上次是怎么离去的，高翔？”<p>　　在那一刹间，高翔心头的震动，实在是难以形容的！<p>　　他不知该怎样回答才好，他耸了耸肩，用毫不在乎的语气道：“你以为我是怎么离去的，而且，在这里，你也不必称我为高翔！”<p>　　副首领笑了起来，道：“你知道么？江涛，你和高翔实在太相似了，当你向外走去的时候，我甚至以为你就是从关押处逃走的高翔！”<p>　　高翔也笑了起来，道：“有这个可能么？高翔逃走了，你们没有追捕？”<p>　　“当然有，但是却找不到他，我们犯了一个错误未曾将他囚禁在这里，那么这里的全部建筑是在地下他是逃不出去的了。”<p>　　“如今反正是一样。”高翔打开了门，走了出去。<p>　　高翔才一走出，首领和副首领两人，便又互望了一眼。<p>　　“怎样？”首领问。<p>　　“如今还个能确定，但只是看看有没有人去突袭那个电话号码的地址，就可以知道他究竟是什么人了！”副首领回答着。<p>　　而高翔却已出了门，决然不知他们有这样的对话！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_09'>第18册 怒歼恶魔团 第八章</b><p>");

document.write ('　　高翔一出了门口，便有两名大汉走上前来，带着他来到了那辆车子之前，高翔一进了车子，反光玻璃便又落了下来，车子驶动，上升，再驶动。<p>　　又是二十分钟之后，车子停了下来，反光玻璃落下，高翔发觉自己，又已经到了青山大饭店对面马路处了，他下了车，回到了自己的车子中。<p>　　他安然地回来了。<p>　　但是，这却并不是他所希望的，因为他虽然曾到了对方的组织部，而且也已知道了对方的确是近来在各地都干了不少犯罪买卖的赤魔团，但是除了这一点之外，他此行可以说是一点收获也没有的，他甚至于对这种平淡的结果感到十分意外！<p>　　因为，他曾预料赤魔团的首领会不相信他，会用种种方法来试验他，然后才信任他，使他成为“赤魔团”中真正一员的。<p>　　但是，对方并没有这样做，只是令他快一点除去木兰花姐妹，这就使他感到十分为滩了，他当然不能真的除去木兰花姐妹的。<p>　　那么，他应该怎么办呢？<p>　　高翔开动了车子，向前驶去。<p>　　他一面驾着车子，一面仍然在不断地思索着，最后，他还是决定和木兰花去商量一下，或者制造一个木兰花已经死去的假证，使赤魔团方面相信，木兰花已经死了，从而使自己可以在赤魔团中占一席位，里应外合，将之彻底消灭！<p>　　高翔觉得这个办法很不错，而且，木兰花也会接受的，是以他的心头轻了许多，他也不回警局去，而驱车直驶木兰花的住所。<p>　　直到高翔的车子，在木兰花的住所前停下来之际，他还是做梦也料不到，这次来拜访木兰花，竞会有如此出乎意料之外的结果的。<p>　　木兰花姐妹，不在家中。<p>　　木兰花姐妹是早已不在家中的了，她们和高翔，方局长离开她们的家，只不过隔了极短的时间，便化了装，到警局的门口去了。<p>　　她们驾着一辆十分普通，看米也相当残旧的车子，跟在高翔的后面，这种车子在路上行驶，是绝个会引起人家注意的。<p>　　所以高翔始终不知道有人跟踪着他。<p>　　不但高翔不知道，在青山大饭店之前，接引高翔到赤魔团总部去的那个赤魔团团员，都不知道后面有一辆车跟着他！<p>　　那辆载送高翔前赴赤魔团去的车了，设计得再好也没有，使得坐在车内的高翔，绝以无法知道车子经过了一些什么地方。<p>　　可是，跟在后面的木兰花，却可以知道的，那辆车子一直在市区内行驶，转弯抹角，在毫无意义地兜着圈子，而且车子所驶的地方，全是市中心最热闹的街道，当木兰花跟踪了一会之后，她几乎要以为对方知道了有人在跟踪，所以特地如此的！<p>　　但是，她还是沉住了气跟下去，终于，前面的车子，转了一个大弯，加快了速度，也不再兜圈子，可是，它仍然未曾离开市区，而是来到了一个车房前面，停了下来。那车房有一扇巨大的卷折铁闸，当车子一停之后，铁闸便向上升起。<p>　　木兰花将车子在三十码之外，停了下来，那是街角，相当隐蔽，她并不下车，但是却取出了一具小型望远镜，向前看去。<p>　　车房上写着几个很大的大字，是XX公司停车场。<p>　　那辆汽车一停在门口，卷铁闸立时向上升了起来，车子也立即驶了进去，而车子才一驶进去，卷铁闸又降下来，其间配合十分好。<p>　　但是，就在车子驶进去，铁闸将落未落之际，木兰花却已经看到，那辆车子，驶进了车房之后，停在一块十分大的铁板之上！<p>　　而且，她还来得及看到，那块铁板，正在向下将去！<p>　　木兰花的心中，也不禁吃了一惊，因为她看到的一切，表示她要寻找的那个犯罪组织，是在闹市中心的地方，设立它的总部的！<p>　　如果不是亲眼目击，当真难以相信这一点的！<p>　　她放下了望远镜，穆秀珍已问道：“怎么样？高翔到这里来干什么，难道这个车房，便是那个犯罪组织的总部么？”<p>　　“在地下，我看到整辆车子，都由一具特殊设计的升降机带到了地下。”木兰花皱着双眉，显然她正在思索着对策。<p>　　可是穆秀珍却已叫了出来，道：“不可能的，这里是××公司的车房，是谁都可以来这里停车的，一天有好几百辆车子进进出出！”<p>　　“但是，”木兰花向前指了一指，“你不看到铁闸关着么？这又怎么解释呢？”<p>　　穆秀珍搔了搔头，说不出话来。<p>　　木兰花道：“这其实是不必动脑筋的，铁闸前有人守着，你看到没有？我们假装是××公司的顾客，要前去停车，看他们用什么话来拒绝，就可以明白了。”<p>　　穆秀珍忙点头，道：“是，看他怎么说？”<p>　　术兰花先将车子慢慢地又退出了几十码，这才加大袖门，向前驶了出去，车子发出惊人的噪音。<p>　　一直守在铁闸前的一个人，连忙走了过来。<p>　　“喂，开闸！”穆秀珍神气活现地向前指了一指，“我们要进去停车。”<p>　　“对不起，”那人非常有礼貌，“停车场的入口处不是这里，而是在转弯处，请你们转过去，就可以在里面任意停车的。”<p>　　穆秀珍呆了一呆，瞪着眼睛还想再说什么，可是，木兰花已经道：“多谢你。”她一面说，一面已掉转了车头，驶了开去，穆秀珍道：“兰花姐，为什么不问问他，刚才我们亲眼看到有一辆车子驶进去的，哼，看他再用什么话来推宕！”<p>　　木兰花已将车子转过了街角，那里另有两个大门，一个是入口，一个是出口，有三四辆车子在入口处等候进入停车场。<p>　　没有费多少时间，木兰花便已将车子驶进了停车场之中，她特意拣了一个十分僻静的角落，停了下来，有一条巨大的水尼柱腌遮着她们的车子。<p>　　直到停好了车子，木兰花才道：“秀珍，你想想，如果照你所说地那样做了，那个守卫他是不是就肯让我们进去了呢？”<p>　　穆秀珍摇了摇头，道：“只怕未必。”<p>　　木兰花笑了笑道：“既然进不去，那讲来又有什么用？”<p>　　“可是，”穆秀珍不服气地，“现在又有什么用啊？我们又不是真要去买东西的，将车子停在这里，我们又上哪儿去？”<p>　　“别心急，秀珍，你可看出一些大概了么？”<p>　　“什么大概？”<p>　　“那个犯罪组织的总部所在地？”<p>　　“我？当然看不出什么来。”<p>　　木兰花沉默了一会，才道：“我却有一个概念了，你看，这个停车场十分大，这个犯罪组织的规模再大，有那么大的停车场在上面做掩护，他的地下室也足可能够用的了。这停车场一共有三个门，两个门是公开的，另一个门则上着铁闸，那上着铁闸的门，就是犯罪组织总部的秘密入口处，一进去，车子便沉向地下，到达总部之内，现在，高翔就在总部之中了？”<p>　　“是啊，可是那又怎样呢？”<p>　　“那个下着铁闸的门口，进去之后的那个地方，本来也是停车场的一部分，可是如今一定是被墙隔开了的，我们现在就是要找那幅墙。”<p>　　穆秀珍呆了一呆，道：“那没有什么困难，根据来时的方向，我们可以轻而易举地找到那幅墙的，可是找到了之后，又怎么样呢？”<p>　　看来，穆秀珍仍念念不忘于直接向那铁闸冲去，要那个人将铁闸打开来，所以，她对于木兰花的方法，一直在责难着。<p>　　木兰花自然也看得出穆秀珍的心意，是以她故意道：“找到了那幅墙，便用炸药将之炸穿，那我们就可以冲过去了！”<p>　　“好啊！”穆秀珍立时拍手笑了起来！<p>　　可是，她却也立即知道，那是木兰花在故意取笑她的了，是以她立时鼓着气，噘起了嘴，一声也不出，赌气望着窗外。<p>　　“秀珍，”木兰花正色道：“你在来的时候，说过一切全听我的，如果你不愿意，那么，你大可以回家去，看守着江涛。”<p>　　穆秀珍尴尬地笑了一笑，道：“我……没有什么不愿意，只不过……我觉得……总不如直接冲进那个铁闸，来得痛快些。”<p>　　木兰花笑了笑，道：“来，我们下车。”<p>　　她们两人一齐下了车，贴着墙，向前慢慢地走着，不一会，便到了一大幅墙前，木兰花四面看了一下，低声道：“应该是这里了。”<p>　　穆秀珍点头道：“不会错的。”<p>　　木兰花自袋中取出了一只小方盒子来，那方盒的一面，有一个吸力相当强的橡皮吸盘，木兰花将之吸在墙上。然后，又从另一端，拉出了一个耳机来，耳机连着一条十分细的电线，木兰花将耳机交给了穆秀珍，道：“你回到车中去。”<p>　　穆秀珍点了点头，她一面将耳机塞在耳中，一面向车子走去，那小方盒子仍然吸在墙上，方盒和耳机间的细金属线十分长，穆秀珍回到了车中，细金线拖在地上，不是仔细看，是不容易觉察得到的。而那小方盒，则是一具微音波扩大仪。<p>　　它的作用，是能够吸收极微弱的音波，而加以扩大，具体而言，那堵墙，只要厚度不超过一尺，那么，墙那这如果有人在以正常的声音讲话，戴着耳机的穆秀珍，都是可以听得清清楚楚的。<p>　　木兰花看到穆秀珍已退回了车子，她继续向前走着。<p>　　她希望能够在这堵墙中，发现一道暗门。<p>　　当然，她即使发现了暗门，她也不会贸然向那暗门中走去，但是，如果真有暗门的话，她却至少可以知道，这个停车场和犯罪组织是有关连的，她就可以多一个线索了。<p>　　但是，她沿着粗糙的水泥墙，慢慢地向前走着，却并没有发现什么暗门，很快地，她走到了那堵墙的尽头，也就在这里，她听到后面有车子开动的声音。<p>　　木兰花并没有回头去看，因为这里是停车场，是不断有车子在进进出出的，听到了车子开动的声音，有什么奇怪的？<p>　　木兰花仍然向前走着。<p>　　可是，当一下急刹车声，传人她的耳中，一辆车子突然在她的身边停了下来时，木兰花却立即知道不妙了，她陡地转过头来！<p>　　一辆黑色的房车，几乎是贴着她的身子停下来的！<p>　　而木兰花是贴着墙在向前走的，她这时等于被夹在车子和墙之间一样，连活动的余地也没有：在刹那间，木兰花也不及看清车内的是什么样的人，她首先高叫了一声：“秀珍！”<p>　　她叫秀珍，是要引起秀珍的注意，好使穆秀珍知道她已经遇了险。而她在叫了一声之后，身子突然向上，跳了一跳。<p>　　她是几乎被夹在墙和车身之中的，所以，她在跳起之际，一手撑在墙上，一手按在车身上，一借力，身子直串了起来。<p>　　她落在对方车子的车顶之上。<p>　　她立即伏了下来不动。几乎就在这时，车门打开，一个大汉走了出来，木兰花的动作，异常快疾，在车中的人而言，木兰花就像是突然闪了一闪，便已然不见一样，自然是要立即打开车门来看个究竟的。而伏在车顶上的木兰花等的就是这一刹间！<p>　　那大汉的身了，还未曾完全跨出车了，木兰花一个翻身，己然向下跃去，她双足一前一后，重重地踢在那人的头顶之上！<p>　　那人的身子，结果不是跨出车子来，而是向着车门之外，直跌了出来的，木兰花立时落了下来，将脚踏在那人的背上。<p>　　直到这时，她才向车厢之内望去。<p>　　因为她已对付了一个人，她必需要去察看车厢中是否还有别的人，然而，车中并没有别的人了。木兰花松了一口气，她正待俯身下去，将那人提起来之际，突然听得穆秀珍叫道：“兰花姐！”<p>　　穆秀珍的那一下呼叫声，来得十分急促！<p>　　而且，随着她那一下呼叫声，又是一阵车子的发动声：本兰花连忙抬头看去，只见她的车子，被一个男人驾驶着，向外直冲了出去！<p>　　而就在那一瞥之间，木兰花还看到，在她的车子的后面，有两名大汉，将穆秀珍制住，其中有一个人，还掩住了她的口！<p>　　车子要向停车场外驶去，本来是一定要在木兰花的身边经过的。可是，那驾车的汉子，驶着车，并不是由出口出去。<p>　　他陡地令车子转了一个急弯，以全速向入口处冲出去，几乎和迎面驶进来的一辆车子撞了个正着，便已直冲了出去了！<p>　　这一切情形，木兰花全是目击的！<p>　　但是，她却无能为力，因为车子在她的十来码之外疾驶而过，驶了出去，她应算要射击，也没有必中的把握！她就变十分之快，不等她自己的车子冲出停车场，她已陡地提起了那被她踢昏过去的汉子，将之塞进了车中，同时，她自己也进了车子。<p>　　她驾着车子，从出口处驶了出去，驶过了停车场的入口处，停车场的职员，正在大呼小叫。可是那辆车了已然不见了。<p>　　木兰花绝不犹豫，连忙将车子转了一个弯。<p>　　当车子停在那铁闸之前的时候，铁闸刚好正在迅速地下降，这证明刚有一辆车子，驶进了这扇铁闸，毫无疑问，那自然是穆秀珍被掳的车子了。<p>　　木兰花一见铁闸已经关上，她毫不犹豫地立时将车子向后退去，因为在如今这样的情形下，她实在没有必要单独去冒险的。<p>　　她只消将车子驶到最近的警局，在那里和方局长联络，那么，大批的警员，在十五分钟之内，应可以包围这里的。<p>　　在大批警员的包围之下，那铁闸再坚固，也一定会被攻了开来的，所以，她立时向后退去，可是，她的车子才一退，在她的后面，有两辆汽车，逼了过来，将她的去路拦住，木兰花猛地加快了后退的速度，她操纵的车子，像箭一样地向后撞去。<p>　　“砰”，“砰”两声巨响，她的车尾，撞在那辆车子的车头之上，由于木兰花车子后退的速度十分快，因之这两下撞击的力道是十分惊人的。<p>　　纵使木兰花是有准备，她的身子也向前陡地扑了出去！<p>　　木兰花用车子去撞对方的车子，当然是一件相当危险的事情，但是她却联想也未曾多想，便撞了上去，当然也是有原因的。<p>　　那么，她就可以脱出围困了。<p>　　就算她不能将对方的车子憧开去，那么，这样猛烈地一撞，自然造成了严重的车祸，警察也立时会赶到的，警察赶到，对木兰花自然是有利的。<p>　　可是，木兰花想得确然不错，但她预期中的两个情形，都未曾出现。三辆汽车撞击之后所发生的冲力，在木兰花的估计之上！<p>　　木兰花的身子，猛地向前一撞，她的前额正撞在车子前面的当风玻璃上，这一撞的力道，自然也十分人，虽然未能令得木兰花立时昏了过去，但是却也令得她双耳“嗡嗡”作响，呆了十来秒钟，而这十秒钟，木兰花本来是可以利用它来扭转局势的！<p>　　但木兰花却失去了这十秒钟！<p>　　就在是秒钟之内，铁闸打开，奔出了七八个大汉来，其中两个直驱木兰花的面前，向木兰花射出了一枪，枪管中射出的是一枚小针。<p>　　那枚小针，正射中在木兰花的头侧，木兰花刚直了直身子，刚可以在那一撞的震荡之中清醒过来，但这时，由于那枚小针上猛烈的麻醉剂之故，她又立时昏了过去。<p>　　而其余的大汉，全都以最快的动作，将三辆车子，一齐推进了铁闸，铁闸又迅速地落了下来，街上一点痕迹也没有。<p>　　这一切，总共不至、一分钟的时间。<p>　　等到有人因为听到了巨大的撞击声，而循声找来的时候，他们只看到一个清道夫正在扫街道，将一些破玻璃屑扫去，连仅余的一点撞车的痕迹都消灭了！<p>　　那时候，高翔也在赤魔团的总部之中。<p>　　但他却不知道木兰花和穆秀珍两人已出了事。<p>　　高翔不知道她们出了事，可是赤魔团的首领却是知道的。高翔只注意自己的真正身份是不是会被人揭穿，他却没有注意首领的一些小动作。<p>　　他未曾注意，“首领”将一只极小的耳机塞进了耳中，在听取着部下的报告，他也未曾注意首领在听取报告的时候，有一大段时间未曾讲话，而是由副首领和他在交谈的。高翔在离开赤魔团总部的时候，心中还在感到十分高兴哩！<p>　　等到木兰花又渐渐地恢复了知觉的时候，她想动一动身子，可是她却发觉身子一动也不能动，她用力挣了一挣，仍然不能动。<p>　　木兰花深深地吸了一口气，令得她自己的头脑更清醒些，然后才慢慢地瞪开眼来，她被绑在一块铁板之上，那铁板是人形的，当然是供绑人的。<p>　　在她的手背上，各被绑着四道皮带，皮带有两寸宽，其中两道，是绑在她的手腕上和小臂弯上的。她的身上，有三股更宽的皮带紧紧地箍着，她的双腿上有六道皮带箍着，在她的身上，总共有十三股皮带，这十三股皮带，使得她动一动都不能！<p>　　而且箍在她头的那道皮带，还令得她呼吸不畅！<p>　　她先使自己镇定下来——这是木兰花的过人之处，别人在这样的情形之下，一定焦急无比的了。但木兰花却明白，情况越是对自己不利，焦急也就越是没有用，倒不如冷静下来思索对策的好。她转动着眼珠，首先看到了穆秀珍。<p>　　穆秀珍的处境和她一模一样！<p>　　而且，穆秀珍的双眼闭着，看来她仍然在昏迷之中，未曾醒来。木兰花在轻轻地叫了她几声，穆秀珍仍然一点反应也没有。<p>　　而木兰花一出声，那块本来是平放的人形铁板却竖了起来，当铁板完全竖直之后，木兰花变得和被钉在十字架之上的基督一样了！<p>　　当铁板完全竖直之后，木兰花面对着一扇门，那扇门立时自动打开，门外是一条走廊，在门口，有两个人守卫着，一动不动。<p>　　木兰花心中苦笑了一下，她又转了转眼珠，向穆秀珍望去，穆秀珍仍然昏迷不醒，绑着她的那铁板，也未曾竖起来。<p>　　就在这时，木兰花听到了脚步声。<p>　　她连忙向前望去，只见两个人向她走了过来，那两个人，一个胖，一个瘦，胖的肥肿难分，瘦的却是面色发青，十足的痨病鬼。<p>　　两人走进了门，冷冷地望着木兰花，木兰花也只是望着他们，并不出声。痨病鬼最先开口，他阴阴一笑，道：“兰花小姐，难得，难得！”<p>　　她本来还存青义希望，是希望对方并不知道她的身份，因为她是化装过的，但是对方却一开口，便叫出了她的身份来！<p>　　木兰花心中苦笑了一下，但是她的神情，却是十分镇定，她道：“的确，很难得，这还是我有生以来，第一次受到这样的待遇！”首领和痨病鬼一齐奸笑了起来，痨病鬼道：“兰花小姐，我们先得向你说明，你身后呢那块铁板，是可以通电发热的，你明白么？”<p>　　木兰花冷笑一下，道：“那对我来说，没有什么分别，反正现在我一动也不能动，随便你们怎样对付我，我无法反抗的。”<p>　　“嘿嘿，”痨病鬼又奸笑着，“我们只不过想要你明白，被绑在这样的一块铁板上，被慢慢地烤热，这滋味并不是十分好受的。”首领补充了一句：“所以，我们问你的问题，你还是照实回答的好！”<p>　　木兰花这时，纵使有满腹机智，可是她却是一点办法也拿不出来，因为她的身子根本一动也不能动，这叫她有什么办法？<p>　　痨病鬼又道：“第一个问题是，江涛假冒的身份，是不是已被警方发现了？”<p>　　木兰花皱起眉头，装着不懂的神气道：“我不明白你在讲什么？江涛是谁？他假冒什么人？”<p>　　“我看，你还是照实说的好。”<p>　　“我根本不知道，你叫我说什么？”<p>　　“小姐，你若是什么也不知道，怎会找到这里来的，你们是追踪江涛来的，是不是？你们很聪明，懂得在停车场中去找寻线索，可是你为什么竟未曾想到，我们的总部既然设在停车场的隔壁，对停车场怎能没有监视？小姐，你们下了车之后的一切行动，全都由暗藏的电视摄像管，告诉我们了！”<p>　　木兰花的心中，苦笑了一下，的确，她未曾想这一点。到目前为止，的确是对方棋高一着，她未曾料到自己在停车场中的行动，也全落入了对方的眼中！<p>　　她心中急速地在转着念，她仍然道：“我还是不明白你在讲什么，我们是跟踪高翔前来的。”<p>　　“为什么要跟踪高翔呢？”<p>　　“我们发觉高翔近来的行动有些古怪！”<p>　　木兰花的回答十分简单，也很合情理，她表示她根本不知道有人冒充了高翔一事。这时候，穆秀珍已经醒来一回了。她听到这里，眨了眨眼睛，也明白木兰花这样说的用意何在了，痨病鬼和首领互望了一眼，两人似乎感到满意了。<p>　　他们转过身，向门外走去，木兰花忙喊着他们道：“慢走，你们准备将我们怎样？”<p>　　痨病鬼“格格”地笑了起来，道：“你以为我们会邀你入伙么？你想错了，你将被处死！”<p>　　木兰花冷冷地道：“那你不如趁早下手的好，若是你再拖下去，那么，我们就可以有机会逃出去了，到时，你们就后悔莫及了！”<p>　　“哈哈！”两人一齐笑了起来。<p>　　“欢迎你逃出去，小姐，我们不会急急杀死你的，我们已请世界各地的同道前来参观了，将你们两人处死，是一项极盛大的仪式，我们要每一个来宾，都向你们身上射上一枪，证明木兰花姐妹，而且的确，是死在赤魔团的总部之中的！”<p>　　“赤魔团！”木兰花的心中暗忖，“原来是赤魔团？”<p>　　她冷笑着，道：“原来你们这样抬举我，希望这些人不要在路上耽搁太久的时间，你知道，被绑在这里，滋味不十分好。”<p>　　“哈哈，你耐心等着吧，四十八小时之后，我看，你就可以尝到第一颗子弹了！”痨病鬼一直怪笑着，和首领一齐向外走去。<p>　　“砰”地一声，门又自动关上了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_10'>第18册 怒歼恶魔团 第九章</b><p>");

document.write ('　　门一关上，穆秀珍立即叫道：“兰花姐！”<p>　　木兰花用力挣扎着，可是她的身子却一动也不能动，她叹了一口气，道：“秀珍，你可能动么？你试试挣扎一下。”<p>　　“我一醒过来就在挣扎了！”穆秀珍说。<p>　　“唉！”木兰花也不禁叹了一口气。<p>　　跟踪高翔，竞会发生这样的结果，那是她所想不到的，那么，她该怎么办呢？她们两人来到了这里，这件事没有第三个人知道！<p>　　那也就是说，她们不能依靠别人来救她们！<p>　　不能依靠别人来救，当然只有自己设法了。<p>　　但是，她们又有什么办法挣得开去呢？<p>　　木兰花额上，不禁沁出了点点汗珠来，她真正感到绝望了，而这种感觉，是她在和形形色色的歹徒作斗争中极少发生的！<p>　　木兰花觉得，自己获救的可能，只有一个了！<p>　　那个可能便是赤魔团方面，始终不知江涛已经落网，仍然将高翔当作江涛，那么，她和穆秀珍，可能还有一线希望，但是，高翔是不是知道她们的处境呢？<p>　　高翔在木兰花的住所前按着铃，没人来应门。<p>　　高翔不再等候，他翻过了铁门，向内走了进去，当他来找木兰花，而木兰花不在的时候，他是习惯自己先进去等候木兰花的。<p>　　高翔进了屋子之后，先来到了那间储藏室的门口，打开了门，看了一看，江涛仍然昏迷不醒地躺着，高翔微笑了起来，表示欣赏木兰花设计之妙。<p>　　他回到了客厅之中等候着木兰花回来，一方面和方局长通了一个电话，向方局长询问木兰花的行踪，可是方局长也是不知道木兰花在什么地方的，当然没有结果。<p>　　高翔等了半小时左右，仍然等不到木兰花，高翔的心中，不禁有些急躁起来，显然，木兰花姐妹不会乱行动的，可是，将江涛丢在家中不管，却去得踪影全无，这种事，似乎也不合常规，更不是木兰花行事的作风，高翔已觉出有点不妙了。<p>　　但是，木兰花和穆秀珍两人，究竟遭遇到了一些什么事，他还是无从忖测起的，他只能焦急地在客厅中来回地踱着步。<p>　　蓦地，他听到了铁门之外，有人声传了过来，他连忙抬头看去，看到铁门之外，站着四个人，其中的一个，正试图攀上铁门！<p>　　可是。那铁门上却是有几根铁枝。是通上低压电流的，若是不知就里，伸手抓了上去，不致于电死，但是却会被电流震得弹了开去的。<p>　　这时，那人正是从铁门之上，被电流弹跌了下来，是以才发出了哇然怪叫之声的。<p>　　高翔一看到了这等情形，不禁陡地一呆，同时，他心中不禁大怒起来，这算是什么？在光天化日之下，公然地入侵人家的住所，不法之徒的行动未免太猖狂了！<p>　　高翔拉开了门，向外走去。<p>　　当他走向铁门的时候，在铁门外的四个人，并没有逃走，反倒在向他指点，高翔还听得其中一个道：“咦，里面有人！”<p>　　另一个道：“别是木兰花的姘头罢！”<p>　　还有一个则怪笑了起来，道：“当然不是，你们还看不清楚么，向前走来的，是我们的高主任！”他在“我们的”这三个字上，特别加重了语音！<p>　　高翔实在忍无可忍了，在刹那间，他恨不得冲向前去，将这四人，一顿狠打，可是，当他看清了那四人中的两个人时，他也不禁呆了一呆。<p>　　那是赤魔团中的人……<p>　　其中两个，高翔曾在赤魔团的总部之中见过，他认人的本领十分高强，见过一面的人，他第二次再见到，是绝不会认不出来的。<p>　　当他认出厂那四个人是赤魔团的人之后，他心中随之而生的疑问，也一个接一个地生了出来，赤魔团的首领命令他立即来杀害木兰花姐妹的，为什么他又派出了四个人前来呢？<p>　　若说这四个人是来帮助自己的，那么他们的行动何以如此公开和猖狂，这不是自讨苦吃么？难道他们竟不怕木兰花么？高翔来到了铁门前，本来，他猝然之间，遇到了这样的变故，是颇有不知如何应付才好的感觉的，但是其中一人说他是“我们的”高主任，这一点，却给了他很大的其实，因为这四个人，显然是当他是江涛，而不知道他是真的高翔的。<p>　　所以，高翔一脸不高兴的神色，伸手向四人一指，道：“你们来这里干什么，我要向首领报告。你们的行动，会破坏我的计划！”<p>　　“你的什么计划？”一个人嘻皮笑脸地问。<p>　　“混蛋，”高翔勃然大怒，“你是对谁在说话？这样无礼？我身负重责，我的计划，你们这几个人之中，有谁配听？”<p>　　一个矮胖汉子的面色也是一沉，道：“我在赤魔团中，是第三号，难道我也不配听吗？”<p>　　高翔斜睨着他，冷冷地道：“当我解决了木兰花姐妹之后，我就是第三号，你只好委屈一下，在我的手下，听我的命令了！”<p>　　那矮胖子发出了一阵极其难听的声音，他一面笑，一面扬着手，在他的手上，戴着一颗大得出奇的钻石戒指，烟焰生光。<p>　　高翔一看到那颗钻石戒指，心中一动，立时便知道那矮胖子是知名的走私犯，曾经是中南美洲一带走私组织的首脑，钻石美保了。<p>　　美保是他的名字，“钻石”是他的花名。他之所以获得这样的一个外号，是因为他特别喜欢钻石的缘故，在他身上的一切饰物，几乎全是钻石的，他那颗大的钻石戒指，更是从不离手的，那颗大钻石，足在十五克拉以上，由于琢磨的巧妙，人家是看不出这粒钻石之上，是被琢出两个尖锐的凸点的，那两个尖锐的突出点，被钻石的折光遮去，但是如果不知道这一点，而和美保动手的话，那么可保吃大亏了！<p>　　因为这枚钻石戒指，是可以将人的肌肉，一条一条撕下来的！这样的一个人，在赤魔团中占第三把交椅，自然不是出奇的事情高翔冷笑一声道：“钻石美保，你笑什么？”<p>　　“我笑你的计划，本来不错，可是，”美保顿了一顿。又奸笑了下，“可是美中不足的是，木兰花姐妹，根本已经解决了！”<p>　　美保这一句话，一传入高翔的耳中，简直就像是晴天响起了一个霹雳一样，刹那之间，高翔只觉得几乎站也站不稳了！<p>　　他为什么这样说？木兰花姐妹已经被解决了，这是什么意思？他失声叫道：“你在说什么？她们……已经被解决了？”<p>　　“是的，所以，首领和副首领说，你也没有多大的用处了，你知道了么——”美保讲到这里，一直藏在身后的右手，突然挥了起来。<p>　　高翔和铁门外的四个人，虽然隔着一度铁门，但铁门是通花的，是无法防避子弹的，高翔这时，只觉得耳际嗡嗡直响，几乎避不开美保突如其来的袭击！<p>　　但由于美保的动作太明显了，高翔一见他忽然扬手，心中陡地一怔，由于本能，他的身子突然向侧倒去，猛地滚了一滚。<p>　　他在向外滚去之际，听得“扑”，“扑”，“扑”三下响，那三下声响，绝不会比拔开三只紧塞住的软木塞更大声些的。<p>　　可是，呼啸而出的子弹，却并不因为枪声细小而减低了它们的能力，三枚子弹，一次在高翔的身上掠过，另外两发，则是射向地上的，最接近高翔的一发，射在地上，溅起的石片，弹到了高翔的脸上，使高翔的左颊上，出现了一个伤口！<p>　　但是高翔的行动，也够敏捷的了。<p>　　三下枪响之后，高翔已滚到了一座三角形的花坛之后。那花坛的花岗石基石，有三尺来高，是足可以供一个人伏在地上，避开射击的了。<p>　　高翔一到了花坛之后，伏了下来，喘了一口气，立时也举了手枪在手，可是这时候，他的心中，当真是乱到了极点！<p>　　问题已经极之明显了，亦魔团要除去木兰花姐妹，就一定得卖江涛的帐，是绝个会得罪江涛的，但如今，赤魔团却派人出来杀害江涛了，这当然是飞鸟尽，良弓藏，是他们已经解决了木兰花姐妹，美保并不是在说谎，而是讲的真话！<p>　　在那一刹间，高翔虽然握枪在手，但是他实在不知道怎样对付才好，他只听得美保叫道：“兄弟，别让这家伙走了！”<p>　　高翔的心又向下一沉，不法之徒见了木兰花姐妹，都是避之唯恐不及，绝不敢这样，明目张胆地来与木兰花为敌的。<p>　　可是，如今他们竟这样公然前来，肆尤忌惮，那岂不是又证明，他们的确是已经解决了木兰花姐妹，是以才如此的么？<p>　　高翔紧紧地咬着牙，他又听得几下枪响，显然是美保已经击开了铁门，高翔的身子，迅速地向后，避开了五六尺左右。<p>　　他身子退出了五六尺，使他退进了一丛灌木之中，这一来是十分不智的，因为他若是紧贴在花坛的基石之后，可以避开前面袭来的子弹，而灌木是挡不了子弹的，但是他躲进了灌木丛中，却使敌人也不易料到，可以有出奇制胜的效果。<p>　　这时候，高翔的心中，实在是乱到了极点，因为他已然肯定，木兰花姐妹已经遭到不幸了，他必须先将眼前的四个敌人消灭，然后再作打算。<p>　　为了消灭眼前的四个敌人，他自然暂顾不得自身的危险了。他在灌木丛中伏着身子，只看到左边，贴着围墙，突然有人影闪了一闪，向前逼近来。高翔毫不考虑，立时扳动了枪机，一声枪响，那人打了一个滚，倒在地上，已经不动了。<p>　　而在和高翔枪响的同时，在高翔的右侧，也有枪声传了过来，高翔前面，一株指头粗细的冬青树，应声而断！那株冬青树，离高翔的鼻尖，只不过两寸！<p>　　高翔甚至不转过身来，他只是一反手，循着右侧发出枪声的所在，连发了两枪，他听到在自己的枪声之下，传来了重物的堕地声！<p>　　解决两个了，还有两个。<p>　　那两个人显然聪明得多了，他们全伏在花坛的对面，使高翔无法射击他们，美保则叫道：“兄弟，你是逃个了的，如果你不想我们破坏这个花园，那么，你就出来，领一粒子弹，要不然，我可得向你抛出烈性的小型炸弹了！”<p>　　高翔的心中凛了一凛，美保是穷凶极恶的家伙，他当然不会因为怕损害花同而不抛炸弹的，他是怕炸弹的声音太响，爆炸之后，他不易走脱。<p>　　高翔竭力镇定心神，道：“是么？”<p>　　他一面说，一面自袋中掏出了一只小方盒来，按动了一个掣，那是一具小型的录音机，在他一按掣之后，放出来的，是高翔的声音，起先，一阵口哨声，接着又道：“你过来吧，你为什么不过来？”这两句话，被一直重复着。<p>　　而高翔则已经在第一句“你过来啊”从录音机中放出来时，他已然伏着身子，爬出了灌木丛，向前爬了过去，到了花坛之旁。<p>　　他到了花坛之旁后，并没有停止爬行，而是继续向前爬了过去。花坛是六边形的，每一边大约有六尺，他料定美保是在他的对面，也就是说，他爬过荫边，就可以来到美保的侧面了，而美保是不知道他会突然出现的，因为他的声音在十来尺之外传过来。<p>　　高翔伏在地上，向前小心地爬着，他的额上，沁出了点点的汗珠，他终于来到了美保的侧边了，也就在这时，他看到一个人突然站起身来。<p>　　高翔也立时放枪，那人应声中枪，他手中所握的一个乒乓球大小的东西，也未能抛出去，而是落在他的身边，这令得美保怪叫了一声，向外直窜了出去。<p>　　高翔在刹那间，也明白这是怎么一回事了，那是烈性炸弹，那人终于想抛出炸弹了，但是他未曾抛出，便已经中了枪。<p>　　炸弹立时要爆炸，美保怎么不吓得亡命而逃？<p>　　高翔在那一瞬间，也弹起了身子，向前直扑了过去！<p>　　就在他扑到美保的身后之际，“轰”地一声巨响，那炸弹爆炸了，爆炸所产生的气浪，使得高翔的身子，重重地撞在美保的身上可是这一撞，高翔并没有占了什么便宜。<p>　　他只觉得一阵昏眩，和美保一齐倒在地上，接着便是无数的泥块，石片，树枝，像雨一样地，向他们两人，压了下来。<p>　　高翔只觉得昏眩之感，似乎越来越甚，美保就在他的身边，但是他却无能为力，他心中在大声疾呼：快起来，快起来对付敌人。<p>　　可是在天旋地转之中，他的身子却一点力道也使不出来，他知道自己并未曾受伤，只是被爆炸的气体震得昏眩而已。<p>　　在那：样的情形之下，谁先开始行动，谁就占了便宜，木兰花已经遭了不幸，绝不能再让美保占了上风去，绝不能！<p>　　一想到木兰花已遭了不幸，高翔只觉得热血沸腾，身子陡地一震，一弓腰，便坐了起来，当他坐起来之际，他身旁的美保，也发出了一下呻吟声。<p>　　高翔几乎是毫不考虑，顺手拿起了块石头，便向美保的面上，砸了下去，那一砸，鲜血迸溅，美保也怪叫着跳了起来。<p>　　美保一跳了起来，射了两枪，可是他面上的鲜血，将他的视线完全遮去，他根本不知高翔在什么地方，那两枪当然未曾射中。<p>　　高翔则已低着头，一直冲了过去，一拳狠狠地陷进了美保的肚子之中，这一拳的力道是如此之大，令得美保完全失去了斗志！<p>　　他只是弯着身子，在地上不断地打滚！<p>　　高翔来到了他的身边，一脚踏住了他的颈际，美保忽然呻吟起来，道：“你不是江涛，你！有这样好的身手，你不是江涛。”<p>　　高翔一声冷笑，道：“难得你明白了这一点，快说，木兰花和穆秀珍，现在怎样了，你说了，我保证你可以活命！”<p>　　美保喘息着，高翔的脚在他的颈际，用力搓了搓，美保哑着声音叫了起来，道：“她们在总部破擒了，还没有死，在总部。”<p>　　“总部在什么地方？”<p>　　这时，警车声已自远而近地传了过来，高翔又喝问道：“总部在什么地方？说！”<p>　　“在××公司停车场。”美保终于说了出来。<p>　　高翔后退了一步，警车已到了木兰花住所的门前，高翔向跳下车来的警官挥了挥手，他自己则奔到了警车的无线电话之旁。<p>　　负责通讯的警官一见到向前奔来的是高翔，连忙立正敬礼，高翔也顾不得还礼，他拿起了电话，叫通了方局长的办公室。<p>　　“方局长，”一听到了方局长的声音，高翔连忙急急地道：“赤魔团总部是在××公司停车场中，快派大批警员前去包围，封锁那地区，木兰花和穆秀珍，已落入他们的手中，是以我们的行动要小心，我将会在最短时间内赶到的。”<p>　　“好，”方局长的声音十分沉着，“我亲自领人来！”<p>　　在高翔和方局长通了这个电话之后，全市的警察力量，几乎有百分之六十，被调到赤魔团总部所在的这一个区域来了。<p>　　警车的响号，不绝于耳，每一个市民都可以知道，警车这样大规模地出动，一定是有着非同小可的大事了。而收音机中，也已播出了请这一区的居民合作，别再出街，保持镇定，那一区本来是十分繁华的，在市民合作之下，也突然静了下来。<p>　　警员在各个街道口布下了铁马，铁马一层一层地向内推进，最后的目的地，就是那个停车场，这时，停车场的铁闸，仍然关着。<p>　　而在地下，赤魔团的总部会议室之中，赤魔团的首领，副首领，以及几个头子，正坐着，一声不出，他们都望着墙上的几幅电视萤光屏。<p>　　在那几幅电视萤光屏中，可以看到停车场中的情形，也可以看到附近街道上的情形，他们所看别的，除了警员，就是警车！<p>　　他们当然知道，他们已完全被围了！<p>　　所以，他们几个人的而色都十分阴沉，没有一个人开口说话，过了半晌，才听得痨病鬼咳了两下，道：“我们不怕，我们手中还有一张王牌在！”<p>　　首领的面色更是难看，他道：“警方是怎么知道我们总部的所在地的？这是一项极度的秘密，为何会泄露出去的？”<p>　　“现在别追究——”痨病鬼才讲到这里，忽然停了下来，伸手向一具电视指了一指，道：“看，他是……他是高翔！”<p>　　高翔正从一辆警车上跳了下来。<p>　　“你怎知道他不是江涛？”首领问。<p>　　“当然不是，我们上当了，我们早该知道高翔一逃了出去之后，江涛的假面具会立时被剥下来的了！”痨病鬼咬牙切齿他说着。<p>　　“和高翔通话！”首领沉声发令。<p>　　痨病鬼按下了一个掣，他们的声音便可以在暗藏着电视摄像管之旁传出来了，首领的声音听来很哑，他道：“高翔！”<p>　　高翔陡地抬起了头，表示他已听到了声音。<p>　　“高翔，你听着，我是赤魔团的首领，木兰花和穆秀珍两人，在我的手中，在你们未曾攻进来之前，我是有足够时间，将她们处死的！”<p>　　高翔沉着脸，并不出声。<p>　　“所以，我勒令你们立时撤退！”首领虽然在“勒令”警方，可是他的声音，却在发着颤，因为，在这样的重重包围之下，他生路已断绝了。<p>　　“你们必须撤退，”首领继续叫着，“我给你们半小时的时间，否则尔们攻了进来，将首先发现她们两人的尸体。”<p>　　在外面的高翔，这时实在是为难到了极点，他大叫道：“你们先将人放出来。”<p>　　“你以为我会那么蠢么？”<p>　　“那么，我们要商量一下！”高翔无可奈何。<p>　　“可以，我给你们二十分钟。”<p>　　高翔急步奔到了方局长的总指挥车之旁，两人和其它几个高级警官，立时商量了起来，现场的警员，首先撤退到转角处。<p>　　那时，在停车场附近的气氛，实在紧张到了极点。<p>　　这种紧张的气氛，照理来说，被绑在铁柱上，困在密室之中的木兰花和穆秀珍两人，是无法感觉得到的。但是，她们却也有一点觉察了。<p>　　首先，引起她们两人注意的，是门外所传来的一阵又一阵的脚步声，这些杂乱的脚步声，显示门外正有不少人在奔来奔去。<p>　　这是一个组织十分严密的匪党总部，如果不是有什么特殊的事情发生的话，是不应该有这种杂乱的脚步声的。穆秀珍又低声叫道：“兰花姐，你听到了没有？”<p>　　木兰花自然听到了，但是她却并不回答穆秀珍的话，她只是转过头去，目光停留在穆秀珍左手所戴的一枚戒指之上。<p>　　她知道，这枚戒指，如果按动戒指旁的掣钮的话，是有一柄相当小，十分锋利的小刀，弹出来的，这时候，穆秀珍和她一样，全身都不能动，但手指却还是可以动的。<p>　　她是不是能设法移动手指，将戒指上的小刀，去切割手腕上的皮带呢？那个刀又是不是足够锋利，去将皮带割断呢？<p>　　不论怎样，这总是十分值得一试的事情。<p>　　她向穆秀珍呶呶嘴道：“秀珍，你的戒指！”<p>　　木兰花这句话，陡地提醒了穆秀珍！<p>　　穆秀珍的手指，用力屈了一屈，只听得一下十分轻微地“拍”地一声，自戒指中弹了一柄只有半寸长，两分宽，但是极锋利的小刀来。<p>　　穆秀珍拼命地缩着手，将小刀和她腕际的皮带的距离拉近，这是十分困难的一件事，她的手腕由于过度的挣扎，已被擦损了。<p>　　木兰花低声地鼓励着她，道：“别紧张，慢慢来！”<p>　　穆秀珍继续缩着手腕，终于，小刀已碰到绑在手腕上的皮带了。刀锋一推在皮带上，皮带便立时被割袭了开来，穆秀珍忍不住高叫了起来：“兰花姐，成功了！”<p>　　“禁声！”木兰花连忙喝阻。<p>　　穆秀珍的手腕再是一挣，陡地挣脱了手腕上的束缚，她的小手臂已经可以自由活动了，那样，再要利用小刀去割绑在身上的皮带，已经容易得多了！<p>　　锋利的小刀在皮带上不断地划着，终于，她上半身已可以坐起来了，可是，也就在这时“卡”地一声，门被打了开来。<p>　　两名大汉声势汹汹地冲了进来，穆秀珍想再躺下去装死，却已来不及了，一名大汉奔到了她的面前，穆秀珍的身子，突然向后一躺，等对方又逼近了一些时，她又突然变起身来，她的头，重重地撞在那汉子的下颚之上，令得那汉子怪叫了一声，向后跌了出去。<p>　　穆秀珍又趁机连划了两下，将绑在她腿上的皮带，割断了两条，她一跃而起，在另一个人还来不及夺门而逃之际，她已飞身而上，戒指中的小刀，疾刺进了那人颈旁的大动脉之中，鲜血自那家伙的颈旁，直喷了出来，简直就像一股泉水一样！<p>　　穆秀珍抬起一脚，将那人踢倒，她奔到木兰花的旁边，将木兰花身上的皮带，也一一划断，木兰花也跳了起来，奔出了密室！<p>　　在会议室中，“首领”看看壁上的电钟，冷冷地道：“高翔，只有五分钟了，你还不进行撤退，看来，你是想我们下手了？”<p>　　高翔扬了扬手，有几辆警车，开始向后退去。<p>　　首领“杰杰”地笑了起来，但是也就在这时，忽然听得门外面，传来了“砰”，“砰”两下响，会议室中的人尽皆呆了一呆。<p>　　痨病鬼大声道：“什么人？”<p>　　会议室的门应声而开，有人应道：“我！”<p>　　在那刹那之间，几乎在会议室中的所有人，全都站了起来，但是当他们站了起来之后，他们也全都毫无例外地僵立着不能动弹。<p>　　站在门口的是木兰花和穆秀珍！<p>　　原来在门口守卫的两名大汉，已倒在地上，而这两名大汉手中的手提机枪，这时也到了木兰花和穆秀珍两人的手中！<p>　　在这样的情形下，谁还敢乱动？<p>　　木兰花提着枪，跨前一步，大声道：“高翔，我们已经没有事了，你只管进攻好了，听到了没有，我和秀珍都没有事了！”<p>　　木兰花虽然不是对着无线电传话器在说话的，可是她却叫得十分大声，只看到高翔陡地抬起头来，现出了十分兴奋的神色来。<p>　　同时，密集的枪声，也已传了过来，刚才暂撤退的警车和警员，也一齐涌了上来，他们每一个人，都向前冲了过来。<p>　　“首领”和“副首领”，以及其他几个人，面如死灰，他们仍然呆立着不动，首领面上的肥肉，在不住地发抖，他喃喃地道：“我们完了。<p>　　木兰花冷冷地回答他，道：“当你们希望自己的组织成为世界上最大的犯罪组织之际，你们便是应该料到会有这样结果的了，快下令你的手下，别再作无谓的反抗了，你们是绝无希望的！”<p>　　“首领”点了点头，用低沉的声音，下了停止抵抗的命令，穆秀珍站在门口，她们很快就看到了涌了进来的大批警员了。<p>　　穆秀珍在医院中包扎好了手腕上的伤，走了出来，高翔和木兰花在门口等着她，高翔摊了摊手，道：“秀珍，有一件事，只怕可以使你着实忙了一阵子的了。”<p>　　穆秀珍喜欢得直跳了起来，道：“什么事，什么事？”<p>　　木兰花只是微笑着不出声，穆秀珍义问道：“高翔，快说，什么事。”<p>　　“你们的花园，”高翔慢条斯理地说：“被炸坏了，炸得非常彻底，你如果要好好整理的话，只怕要花很多时间的了。”<p>　　穆秀珍“呸”地一声，道：“我还当着又有什么刺激的事情了，这件事，是因你而起的，我罚你替我们来整理花园。”<p>　　“这不公平！”高翔叫了起来。<p>　　“还不依么？我看，你求之不得，这样子，你可以有机会和兰花姐天天在一起了！”穆秀珍扁着嘴，一副不服气的神态。<p>　　高翔和木兰花两人，全都笑了起来。<p>　　穆秀珍也笑了。<p>　　他们笑得十分欢畅，正由于他们时刻受到死的威胁，所以，他们也特别能领会生的欢畅！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_01'>第19册 连环毒计 简介</b><p>");

document.write ('　　本市首富沙炳兴收到了一张精美笺帖，竟吓得认为劳动全市警力来保护他还不够，非得指定木兰花与高翔出马不可。果真是来者不善，善者不来吗？人见人爱的金钱，又受到什么诅咒？高翔和木兰花决定联手出击，可是对付的人，竟然就是首富沙炳兴，这到底是怎么一回事？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_02'>第19册 连环毒计 第一章</b><p>");

document.write ('　　黑夜，几乎一点亮光也没有。<p>　　这是本市新开的一条公路，这条公路是通向一个很大的蓄水湖的，平时根本没有什么人经过，晚上经过的人更少，是以也没有装路灯。<p>　　这样静僻的一条路，对情侣来说，倒是谈情说爱的好地方，但是那天的天气，十分恶劣，浓雾加上黑暗，车子是很容易出毛病的，所以连情侣也为之裹足不前了。<p>　　但是公路上也不是完全没有车子，一辆汽车，正以高速和前驶着，那辆汽车，甚至在转弯的时候，也绝不减慢速度，可以看出它的驾驶者是一个经验十分丰富的司机，这辆车子，正是驶向蓄水湖去的，驾车的是高翔。<p>　　这条公路是山腰中开出来的，是以也十分难以驾驶，只不过在高翔超绝的驾驶术操纵之下，车子贴地飞驰着，一点也没有发出急转弯时的那种怪声来。<p>　　车子在经过一座桥梁时，高翔看了看手表。<p>　　这时，正是凌晨二时。<p>　　本来，在这种荒郊，凌晨二时是十分寂静的，但是车子停在桥梁上，却可以听到震耳欲聋的水声，蓄水湖的水，经过一个泄洪道，涌了出来，水如万马奔腾一样，通过一道堤坝，向下滚滚流去，虽然是在黑暗之中，也可以看出那奔腾翻跃的水花。<p>　　那座桥梁，就是横跨泄洪道的，约莫有二十码长，过了桥梁，便是蓄水湖管理站工作人员的宿舍，和附设的水力发电厂职工的宿舍了。<p>　　这时，这许多房屋，绝大多数都在黑暗之中，只有一幢屋子，灯光通明，在雾中看来，灯光的旁边，似乎增加了许多朦胧的圆圈，看来十分美丽。<p>　　但是高翔却没有心思去欣赏这些，他只是望着在黑暗中隐约可见的瀑布，这许多水，流了下去之后，又通过无数泄水道，使得这些水，成为本市居民的食水。这个蓄水湖的水，供应着本市居民的用水百分之七十以上！如果这里的水发生了问题，那实是不堪设想的。<p>　　但是，这里的水，如今的确是发生问题了。<p>　　他就是为了这个，而在凌晨二时驾车前来的。<p>　　他在桥梁之上，并没有停留了多久，便又继续向前驶去，不一会，他的车子便在发电站的门前经过，发电站的门门，是有警方人员在警卫的，高翔的车子一到，便有一个警官迎了上来：“高主任，你来了么？蓄水湖的主管，正在等你。”<p>　　“徐警官，”高翔打开了车门，让那警官上来，“我们一齐去，对这件事情，你究竟已知道了多少，可以先讲给我听么？”<p>　　徐警官苦笑了一下，道：“我也只知道，主管接到了一封信，说是要在蓄水湖中下毒，除非他能够得到一大笔金钱。”<p>　　“这简直是笑话！”高翔立即回答，“这个蓄水湖中的储水量，达到一百亿加仑，放毒的人要准备多少毒药，才可以达到目的？”<p>　　“是啊，本来这种威胁是不会有人接受的，可是……可是……那封恐吓信却同时附了一小包药末来，说那是最新研究成功的一种毒药！”<p>　　高翔耸了耸肩，在水务局蓄水湖工程管理处的办公室前，将车子停了下来，和徐警官一齐走了进去，主管丁工程师，已经在门口等着他们了。丁工程师是一个五十岁左右，已经半秃顶的中年人，他的脸色十分慌张。见到高翔就松了一口气，道：“高主任，你看看事情怎么办？”<p>　　“是什么事情，我还不明白呢！”高翔轻松地回答着。<p>　　因为他根本来曾将这件事放在心上，要在一个容量达到一百亿加仑的蓄水湖中下毒，那实在是没有可能的事，就算是最毒的毒药，只怕也要数吨汁，才能够使那么多的水同时变得有毒，而实际上，毒药的价钱，绝不便宜，如果有人可以买得起一吨毒的话，他也下会用那样的笨法子来威胁索款项。<p>　　而今晚，如果不是正好碰上是高翔值夜的话，他也根本不会前来的，这时候，他口中没有说什么，但心中已然在说丁程师大惊小怪了。<p>　　丁工程师的神色，仍然十分紧张，道：“那封信！那封信是击破了我的窗口，直落到我的床上，将我惊醒过来的，高主任，你来看！”<p>　　他一面说，一面将高翔引到了他的办公室中。<p>　　在他的办公桌上，放着一块鹅卵石，和一张上面写着字的纸张，还有一个小小的透明胶盒，丁工程师指着那石块，道：“这石头就是包信来的，它……它几乎落在我的头上！”在讲到“几乎落在我的头上”之际，他又禁个住脸上变起色来！<p>　　高翔只是笑了笑，他拿起了那张纸来，纸上的字迹，相当工整，可以看得出，写这封信的人，受过一定水准的教育。<p>　　信的内文如下：“寄上本人新发明的毒药G-G7，这是世界上毒性最强的毒药，它每一万分之一克，溶解于一万加仑水中，便可以使饮用含有这种毒药的水的人致命，亦即本人若投下一百克G-G7蓄水湖中，则一百亿加仑食水，皆成不能饮用之毒水，或者有人不信G-G7的功能，兹附上万分之一克，请溶于一万加仑水，以试验其毒性。本人希望水务局方面，能以相当代价，收买本人已制造成功之一百克G-G7及其制造秘方，若水务局方面所出价钱合乎本人理想时，本人以后绝不再念及此类毒药之制造，本人之理想收买价目，乃是美金二十万元，请考虑后于报上登载收购G-G7之广告，本人当再与之接洽。”<p>　　高翔耐着性子，将信看完他已忍不住骂了起来，道：“他妈的，咬文嚼文，什么玩意儿，这就能够吓倒人了么？”<p>　　他拿起了那透明胶盒来，在那透明的胶盒之中，还有着一个蚕茧形的透明胶囊，高翔又取出了那胶囊来，在胶囊中，几乎看不到什么，要十分用心去看，才可以看到有一粒十分微小的结晶粒，照那封信上所说，他附来的“G-G7”只有万分之一克，那数量之少，实在是可想而知的了。那微小的结晶粒，在灯光的照映之下发出绿色的小光来。<p>　　高翔将胶囊在手中抛了抛，笑道：“徐警官，世界上用蓄水湖供应食水的城市有多少？”<p>　　“这！我倒不知道，但为数一定不会少的。”<p>　　“当然不少，这倒是一条发财的捷径哩，他要求的价格并不高，只不过二十万美金，可是他一个一个城市去勒索，那就十分可观了！”高翔打开了胶囊，想用小手指将那粒发着绿色的结晶粒取了出来，但是胶囊太小了，他做不到这一点。<p>　　一看到高翔要用手指去勾那绿色的结晶粒，丁工程师的面色，又不由自主地发白了，他的声音也变得异常尖锐，道：“别碰它！”<p>　　“为什么？”高翔明知故问。<p>　　“照这封信上说，这万分之一克的毒药，至少可毒死一万人了，高主任，你还是不要碰它的！”丁工程师一本正经他说着。<p>　　“你相信么？你相信这么一点东西，可以毒死一万人？”<p>　　“这个……”丁工程师不禁犹橡了起来。<p>　　“不必这个了，我几乎可以肯定，这些东西，根本连一个人都毒不死，你不信，我将它溶在一杯水中，让我喝下去，你看我可死得了！”<p>　　“不，不，”丁工程师双手连摇，说：“别开玩笑！”<p>　　“当然不是开玩笑，写这封信的人，神经一定很不正常，他竟以为警方会相信这种恫吓这实在是太可笑了。看我的！”<p>　　高翔自愿倒了大半杯水，将那胶囊抛下去。<p>　　可是，他才将胶囊抛进了杯子之中，他便呆住了！<p>　　不但是他呆住了，连徐警官也不禁发出了“啊”地一声，丁工程师的面色，也更苍白了！<p>　　那一杯水，几乎在十分之一秒钟的时间内，便变成了极浓的绿色，而且，水质似乎也浓稠了许多，一杯白开水，突然变成了一杯浓稠的绿色浆汁！<p>　　这就不能使人觉得吃惊了，高翔刚才还夸下海门，说是要将那毒药一口吞下去的，可是这时候，他也不禁犹豫起来了。<p>　　高翔觉得不好意思，他呆了一呆，才道：“嘿，看下出到还有些鬼门道，我看，绿颜色的东西，也不一定是有毒的。”<p>　　“高主任，你千万不能喝！”徐警官连忙道。<p>　　“好的，我不去冒这个险，”高翔立即转风使帆，“可是，这一怀东西，放在一万加仑水中，如果说还能毒死人，我就不信了。”<p>　　“高主任，我们可以试一试的。”丁工程师提议，“我们的滤水池，容水量是一万加仑，将这杯水倒进一个滤水池中，不就可以知道了？”<p>　　“嗯，”望着这杯浓绿色浆汁，高翔的信心，也不禁为之动摇了起来，是以他点了点头，“好，我们不妨去试一试。”<p>　　徐警官拿起了那一杯东两，小心翼翼地向外走了出去，他唯恐走得快了些，溅出了一两滴来，便造减无穷的后患。<p>　　从他的这种神态看来，他显然是以为那杯东内是极毒的了。<p>　　但高翔的心中却始终存着疑问，只不过他刚才险些出丑，这时却也不敢说什么了。<p>　　三个人出了办公室大楼，走出了几十码，便来到了滤水池的旁边。滤水池共有八十一个，是正方形的，排列在地上。<p>　　每一个滤水池的容水量是一完加仑，水经过过滤之后，才输送到食水管中去供应市民需要的。他们到了一个滤水池边上，徐警官将整个杯子，都抛进了池中。<p>　　杯于中的绿色液汁，化了开来，不到一分钟，便已全部溶在水中。而这个蓄水池中的水，这时除了看来稍为多一些绿色的闪光之外，看来和别的池子中的水，根本没有分别。<p>　　高翔道：“这池水便是能毒死人的么？”<p>　　徐警官和丁工程师两人互望了一眼，他们的心中，也不十分相信，高翔来回踱了几步，道：“徐警官，你带一头警犬来试试。”<p>　　“是！”徐警官连忙答应，快步跑了开去。<p>　　在徐警官离开之后，高翔好几次想将这水池中的水喝上几口，证明水是没有毒的，但是他却鼓不起这个勇气来。<p>　　那并不是高翔胆小，而是他想到：万一这时，水真是有毒的话，那么，岂不是白白成了牺牲品？当然还是先用狗来试一试的好。<p>　　十分钟后，徐警官牵着一条十分强壮的警犬，来到了滤水池的边上，他喝令那头警犬，跳到水池上面，令警犬去饮池中的水。<p>　　这时，他们三人的心中，都十分紧张，他们看着那警犬喝了好几口水，像是水池中的水，味道十分好一样，还在砸着舌头。<p>　　徐警官又令那警犬喝更多的水，直到那警犬再也喝不下为止，估计它喝的水，至少有一加仑左右了，那警犬才又跳了上来。<p>　　警犬跳了上来之后，摇了摇尾巴，吠叫着，显得非常活泼，高翔，徐警官和丁工程师三个人，都在等着那警犬毒发身亡。<p>　　可是，那警犬却一直没有毒发身亡的样子，而是在三个人的身边，跑来跑去，十分活泼，三人等了足足十分钟，仍是没有什么变化。<p>　　高翔拍了拍手，道：“没有事情了，这封信是一个狂入写来的。徐警官，你在丁工程师舍外，加派两个警员守卫，以防这个狂人再来向丁工程师捣乱。”<p>　　“是！”徐警官答应着。<p>　　高翔已转身，向办公室大楼走去，走到了办公大楼的门口，他上了车，发动了车子，向前驶去，徐警官和丁工程师和他挥手致别。<p>　　高翔在驾车离去的时候，心中还在想，天下本无事，庸人自扰之，那是一点也不错的，不知道是什么人这样无聊，竟然累得自己半夜三更，到这种地方来！<p>　　高翔的心中，多少有点气愤，他以为这种事情，已经完全不再成为问题了。可是，他就在这时，他却听得一阵摩托车的声音，在后面传了过来。<p>　　一听得那摩托车发出的声音，高翔便可能断定那车子是以极高的速度，向前驶来的，在这条公路上，做这些的黑夜飞车，不但对这个驾车人本身来说，这样的行动和自杀差不了多少，前且，还可以因为他的危险驾驶，而使别人受到损害。<p>　　高翔决定教训那个飞车者一顿，他将车子在路边停了下来，眼看着摩托车的灯光，越来越近，车速依然不减，高翔正在寻思用什么法子，可以令得这辆车子停下来时，车子却突然在高翔的车子之旁停下，车上的人，也连忙跳下来。<p>　　高翔定睛看去，他也不禁一呆。<p>　　驶着摩托车来的，不是别人，却是徐警官！<p>　　徐警官一看到高翔，便喘着气，道：“高主任，高主任，那条警犬死了！”<p>　　高翔突然一呆。<p>　　警犬死了，那当然是中毒死的。<p>　　这条警犬如此之强，可以毒得死它，当然也能毒死一个人，这样看来，那封信上所说的是实在的了，那微小的结晶粒，正是极毒的毒药！<p>　　高翔立即将徐警官拉进了车子，他在狭窄的路上，以极迅速的方法，将车子掉了头，又向蓄水湖管理处疾驰了回去。<p>　　等到高翔和徐警官又到了丁工程帅的办公室之时，只看到了丁工程师在办公桌前，手在不住地发抖，他的面色，难看得无以复加。<p>　　而那条强壮肥大的警犬的确已经死了。<p>　　狗尸就在办公室的地上，高翔了走进了办公室，也不及向丁工程师打招呼，便立即俯下身来，去察看那头已死了的警犬。<p>　　那头警犬的皮肤，呈现一种十分青紫的颜色，略有法医经验的人，是一眼就可以看出，这条警犬的死因，是中了剧毒！<p>　　高翔抬起头来，丁工程师苦笑着，道：“这……这是真的，高主任，那么一点点毒药……竟使一万加仑的水，都变得有毒了！”<p>　　高翔点头道：“是的，但是你不必惊惶。”<p>　　“我看，还是答应了那人的要求吧！”丁工程师苦笑着，“要不然，一百亿加仑的食水，全都变得有毒的话，本市的市民——”他讲到这里，又苦笑了几下。<p>　　“你放心，警方会有办法对付的，”高翔转头去，道：“徐警官，你派四名警员去看守那滤水池，不准任何人走近它，同时，替我准备一瓶有毒的水样，我要去化验一下，看看这究竟是什么毒！”<p>　　当高翔在这样讲的时候，他的背脊上，不由自主地冒着冷汗！<p>　　因为，那足可以毒死一万人的毒药，几乎全进了他一人的肚中！<p>　　一小时之后，高翔在他的办公室中，得到了化验送来的报告。<p>　　在未曾接到报告之前，他已经发下了一个命令，是保卫蓄水湖的。<p>　　他的命令，派出三百名现役警员，和三百名后备警员，在蓄水湖的附近，日夜不停地巡逻：当然，只凭六百人的巡逻是不够的。<p>　　所以，高翔又命令警方的工程组人员。以最快的速度，在蓄水湖的四周，架设铁丝网，不给人接近。<p>　　高翔之所以采取这些措施，当然是不给那个准备前来放毒的人以机会。虽然，二十万美金不是一个大数目，但如果答应了那人的要求，这就无疑是向邪恶屈服，这是任何一个优秀的警务人员都不愿意做的事情，高翔根本未曾考虑到这一点。<p>　　高翔曾经拿起电话来，想将这件事情告诉木兰花。<p>　　可是，当他拨了两个号码之后，他便将电话放了下来。一则，那时是接近凌晨三时的深夜，和人通电话，当然是十分不适宜的。<p>　　二则，高翔始终认为在严密的防范之下，那人放毒的企图是不会得逞的，是以他也不想去惊动木兰花了。<p>　　等到报告书送来了之后，高翔看了报告书，他的双眉，紧紧地蹙在一起，连同死犬的尸体解剖一齐来看，这种毒液在进人生物的身体之后，由胃壁渗透至血管中。而它一和血液相遇，便使血液中的血小板凝聚在一起，结成极大的阻碍物，使血液不能通过微血管，引起严重的血栓塞而死亡！<p>　　至于那种毒药，究竟是什么东西，化验室却没有结论，因为在高翔带回来的那一瓶水中，化验室的人员，只找到数量极少的异样物质，在电子显微镜下，呈残缺的三角形结晶。<p>　　推测这种结晶物就是致命的毒药，然而，这种毒药究竟是什么东西，化验室的人，却是说不出所以然来，也就是说，这是一种以前从来未曾出现过的毒药！<p>　　高翔的心中，开始感到事情不那么简单了。<p>　　他知道，那封信中称这种毒药为G-G7。并且说那是一种前所未有的毒药，这实在不是虚言恫吓的话，他感到十分混乱，当他抓注了一支笔，在纸上下意识地划着的时候，在不知不觉间，他竟草拟成了一则广告！高翔发觉了这一点，苦笑了一下，将纸团起，准备抛去。<p>　　可是，他将纸抛掉了之后，却又将之拣了起来，摊了开来，改动了几个字，将一名助手召了进来，道：“去报馆刊登这段广告，明天一定要见报，并且，要刊在最显眼的地方！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_03'>第19册 连环毒计 第二章</b><p>");

document.write ('　　第二天，仍然是个浓阴天。<p>　　从清早起，天色便是一片灰黑色，后来，索性渐浙沥沥地下起雨来，穆秀珍一面在烤面包上搽着牛油，一面无精打采地望着外面。<p>　　“唉，这样的天气，又只好在家中闷一天了，”她懒洋洋地站了起来，“老天也真是，不知受了什么委屈，三天两头地下雨！”<p>　　坑在她对面的木兰花笑道：“在家中，也未必一定闷，一样可以找些事情来消遣的，而且，同样地可以得到极高的乐趣。”<p>　　穆秀珍连回嘴的精神也没有，她只是翻了翻眼，扁了扁嘴，表示不同意木兰花的说法，木兰花将她正在看的报纸，递了过来道：“你看看这个。”<p>　　穆秀珍懒洋洋地向木兰花指的地方，看了一眼，那是一段广告，广告很简单：“愿意收购G-G7，请在上午十十至六角公园喷泉旁洽。”<p>　　穆秀珍翻了翻眼睛道：“这是什么玩意儿？”<p>　　“就是要你动动脑筋，你想，“G-G7”代表什么，”木兰花将银匙在咖啡中慢慢地转动着，显然她也思索着。<p>　　“兰花姐，若是叫我什么是劳什子G-G7而来过上一天的话，那我更要闷死了！”穆秀珍仍是不感兴趣，喳，忽然之间，她的态度来了一个一百八十度的大变动，道：“兰花姐，我有主意了，我到六角公园的喷泉水池旁去看看？”<p>　　“看什么？”<p>　　“什么G-G7啊。”<p>　　“带着“G-G7”的人，在额角上写着字么，你怎么知道那是什么样人？而你的样子，却是谁都一看就可以认出来的。”<p>　　“我可以化装去的。”<p>　　“我却宁愿在家中，根据推理的原则，来思索一下，这种东西是什么，和这个广告是什么性质这件事是和我们无关的，我们去插手作甚？”<p>　　“兰花姐！”穆秀珍拖长了声音，“是你引起人家的好奇心的，可是你却又不让人家去揭开谜底，这不是故意为难么？”<p>　　木兰花心软了，道：“好，可是你得记住我的话，你去只管去，然而不可以乱来，只能在一旁观看，你最好带一个望远镜去，在远处观察。”“我有数了，”穆秀珍了看手表，已是八时二十分，她连早点也不吃了，“登登登”地上了楼。二十分钟之后，她变成了一个女学生，拿着一叠书，奔了下来。<p>　　上午的公园中出现女学生是最普通不过的事情，当然是不会使人起疑的，而穆秀珍也经过了化装，使她和原来的面目的不同。<p>　　她冲过了客厅，在门口向木兰花招了招手，道：“拜拜！”接着，她就冲出了花园，奔到了巴士站，去等候巴士了。<p>　　木兰花则坐了下来，取过了那张报纸，又去看那则广告，她已经发现那广告是临时抽去了文字加进去的，可见一定十分紧迫，然而G-G7，又是什么呢？如果那是两个不法集团的联络方法，那又不致于这样地明目张胆，因为六角公园是人人可以去的地方，而且警方也会因为好奇而前去观察一番的。<p>　　一想到警方，木兰花立时笑了起来，毫无疑问，这则广告，一定是警方刊登的了，至于那是什么事情，木兰花却仍然不知道。<p>　　但是，木兰花却也不再去伤脑筋了，因为她知道，如果这是一件重要的事，高翔一定会来告诉她的，而高翔并没有来说什么，可见得那不是一件大事了。<p>　　木兰花于是放开了报纸，继续用她的早餐。<p>　　而穆秀珍则急冲冲地，在九时五十五分，赶到了六角花园。六角公园的附近有不少学校，是以公园中学生十分多。<p>　　到了公园之后，穆秀珍的脚步，放慢了下来，她向喷池池走去，那个喷水池是用五色缤纷的石子，砌成六角形的，一共有六股交叉的喷泉，高达十二尺。<p>　　这时，有不少人坐在池边，穆秀珍绕着池边走了一遍，她的注意力集中在一个戴着一顶巴拿马草帽的中年人身上。那中年人穿着一套笔挺的麻质白西装，手中还拿着一根手杖，站在喷池旁，不时走动几步，显而易见，他是在等待着什么。<p>　　穆秀珍在那中年人的身前，来回走过了三次，她越来越觉得这个中年人十分可疑，但是，她却未曾发现别的可疑的人。<p>　　照那则广告看来，在这里，应该是双方见面的，那么，这个中年人是代表哪一方面的呢，穆秀珍一面想，二一面又慢慢地踱了开去。<p>　　时间一点一点在过去，那中年人仍等在喷水边，而且，也没有第二个可疑人物出现，穆秀珍实在等得有点不耐烦了。<p>　　她心一急起上来，什么都忘记了，也不顾得她来的时候，木兰花曾经告诫过她，不可多管闲事的话了，她竟逼自向那中年人走了过去。<p>　　那中年人显然也在注意她了，等到她来到了面前，那中年人挺了挺身子，穆秀珍低声道：“G-G7，是不是？”<p>　　那中年人呆了一呆，像是想不到自己等待的人居然会是一个女学生，但他也立时点了点头，道：“是的，G-G7。”<p>　　穆秀珍倒呆住了，她想不出再有什么话来说，只得问道：“那么，你是——”“你不必理会我是什么人，”那中年人立时沉声道：“我可以命权处理一切，如今，问题是在于我们怎样能信你确有诚意？”<p>　　穆秀珍呆了一呆，她压根儿就不知道这是怎么一回事，对方的话，她自然也感到难以搭腔，她只得顺口道：“当然我们是有诚意的。”<p>　　“那么，价格倒是公平的。”<p>　　“是啊，公平的！”<p>　　穆秀珍一面敷衍着，一面心中在暗骂：“见鬼，什么公平不公平，这家伙看来十分滑头，要在他的口中，套出话来，可不容易！”<p>　　那中年人又道：“你不是写那封信的人？”<p>　　穆秀珍道：“什么信？噢，我，我不是。”<p>　　中年人扬了扬眉，道：“那么，这封信的内容，你是应该知道的了？”<p>　　穆秀珍这时，倒有点后悔贸然前来了，她根本不知道什么信的内容！她只得期期艾艾地道：“我……知道，不，我……不知道。”<p>　　她一面说，一面向后退去，心中已在想，还不如打退堂鼓的好，若是再和对方胡缠下去，只怕越来越要出洋相了！<p>　　她这里才刚一退步，那中年人便大声喝道：“站住！”<p>　　穆秀珍果然立即站住了。<p>　　本来，穆秀珍绝不是那样听话的人，人家叫她站住，她就肯站住了，可是，她在那两个字中，却听出了那是高翔的声音！穆秀珍陡地转过了身来，叫道：“见鬼么，你是——”她的话还未曾讲完，那中年人也已“啊”地一声，叫了起来，道：“秀珍，原来是你，你在闹什么鬼？这究竟是怎么一回事？”<p>　　“呸！”穆秀珍没好气地回答，“你自己在装神弄鬼，如何还来说我，报纸上的那段怪广告，可是你登的么？是不是？”<p>　　“是啊，那么这G-G7是你发明的？”<p>　　“什么叫作G-G？”穆秀珍反问。<p>　　高翔顿足道：“不是你刚才自己说的么？”<p>　　穆秀珍摊了摊手，道：“我什么也不知道，我是看到了报上的广告之后，感到十分奇特，所以才来看一个究竟的，究竟是怎么一回事？”<p>　　高翔叹了一口气，他翻起手腕来，看了看手表时间已是十一时了，那人当然没有来，否则，不会到如今都不出现了。<p>　　当然，那人也有可能是来了之后，但是被穆秀珍来一闹，结果不再露面，便尔离去的，可是高翔却只是心中想着，不敢讲出来。<p>　　因为他知道穆秀珍的脾气，他如果一讲了出来，穆秀珍定然大表不满，一定会和他争辩的，而高翔此际，却已感到事情绝不简单，没有闲心思来和她争辨了。高翔只是道：“那么，兰花在家么？我有事要找她，我们一齐去，见了兰花，我就将事情讲出来给你们听。”<p>　　穆秀珍不高兴，道：“先讲给我听不行么？”<p>　　高翔笑着，摇了摇头。<p>　　穆秀珍赌气道：“那你去好了，我不去。”<p>　　“秀珍，你要是不去的话，什么是G-G7，以及一连串十分惊险的事情，你就没有份参加了，你可不要后悔才好！”<p>　　穆秀珍狠狠地顿了顿足，道：“好，君子报仇，三年不晚，看我以后有机会不整你，高翔，你可得记住我这一句话。”<p>　　“高翔只是笑着，不置可否，他当然知道，这时候穆秀珍狠霸霸地要他记得这句话，可是不消五分钟，她自己反而会忘得一干二净了。他们门出了公园，登上了高翔的车子，一齐向前驶去。车子在门口停下来时，木兰花正在花园中，新建的喷水池旁，观赏金鱼，那是两对十分名贵的金鱼，一对是“丹顶紫罗袍”，另一对是“青兰花”。听到了车声，木兰花转过头来，穆秀珍已高叫道：“兰花姐，这段广告，原来是高翔登的！”<p>　　木兰花只是微笑了一下，她在穆秀珍一出门时，便已经料到这一点了，这时她对自己的推理正确，感到十分高兴，她道：“高翔来了么？”<p>　　“我来了！”高翔也出了车。<p>　　“好，你可以说了，高翔。”穆秀珍急不及待地催着。<p>　　高翔推开铁门，走了进去。<p>　　木兰花只向他望了一眼，便已在他的神情之中，看出他的心中，有着为难的事了，她先向屋中走去，道：“慢慢地说，别心急！”<p>　　等到高翔将昨天晚上经历的讲完，木兰花坐在沙发上，望着窗外，仿佛有一点心不在焉的样子，她一点也没有表示意见。<p>　　穆秀珍则问道：“那个人没有来见你？”<p>　　“没有，你也看到的了，当你出现的时候，我还以为你就是那人派来的，却不料你是化了装，来开我玩笑的。”<p>　　高翔的语气中，显然还有一点不满。<p>　　但是毫无心机的穆秀珍却并未曾明白这一点来，她只是说：“或者，那人今天凑巧未曾看到报纸，所以才没有来？”<p>　　“这广告出现在全市所有的报纸上，而且，在报纸登广告的办法，又是他定的，他怎会不看报纸？这是不可能的，我看一定有另外的原因。”<p>　　“在六角花园见面的办法，”木兰花第一次开口，“也是那人提出的么？”<p>　　“不是。”高翔摇头道，“那是我随意想出来的。”<p>　　“这人一定认为这个方法不可能，我想，也会有电话打给你的。”木兰花顿了一顿，“你不妨打一个电话回去问问。”<p>　　高翔心中半信半疑，他拿起了电话，可是两分钟后，他放下了电话，道：“兰花，你真是料事如神，有一个神秘人打电话给我，他说每半小时打一次电话来，直到我回去为止。”<p>　　“那你就快回上等他的电话吧！”<p>　　高翔答应了一声，站了起来，他一而向外走去一面道：“兰花，你对这件事情的意见怎样，可以先给我参考一下么？”<p>　　木兰花摇了摇头，道：“我暂时没有什么意见，你接听了那人的电话之后，再将经过情形告诉我，或者会有一点新的发现。”<p>　　高翔答应着，匆匆地离了开去。<p>　　穆秀珍在客厅中团团乱转，道：“兰花姐，那人若是真在蓄水湖中放下了毒药，那么，事情就十分麻烦了，岂不是全市人都要死光么？”<p>　　木兰花笑了起来，道：“当然不会造成这样恶果的，水务工程局可以每日化验水质，如果水有毒，便可以不再供应的。”<p>　　“没有水用怎么办？”<p>　　“当然，那要造成很大的损失，这个人的确是有向市政府勒索的条件的，可是有一件事，我却不明白——”木兰花讲到这里，停了一停。<p>　　“什么事情？”<p>　　“为什么他勒索的数字，如此之少？”<p>　　“二十万美金，还算少么？”<p>　　“当然，这并不是一个小数目，但是你想想，一百亿加仑的水，照现在水费的标准来说，该值多少钱？事实上，这个蓄水湖中的水，如果完全没有用了，那么，带结本市的损失，是难以估计的，这是一个可以大大勒索的好机会，他为什么开价如此之低呢？”<p>　　穆秀珍牵着眼睛，她当然想不出道理来。<p>　　“而且，”木兰花继续着，“能够制造出这种毒药来的人，他必然要有一个庞大的实验室，要维持这样的一个实验室，只怕这笔钱，他连“本钱”也不够！”<p>　　穆秀珍的拇指和中指一扣，发出“得”地一声，道：“我想到了，他要的钱少，那么，政府方面，便容易起息事宁人之想，而他可以每一个城市去敲诈，全世界有那么多要依赖蓄水湖供水的城中，他环游世界一周，就可以大有收获了。”<p>　　木兰花笑道：“这或者是理由，但是为什么寄给丁工程师的那封信，不是由邮政寄递，而是由石头包着，从窗口中抛进去的呢？”<p>　　“这有何奇怪？这不是歹徒惯用的办法么？”<p>　　“当然是，但这种办法，一般来说，采用的全是些鼠偷狗窃，而不是一个有着如此抱负，有这样学问的科学犯罪者！”<p>　　穆秀珍听得大感兴趣，道：“那么，你的意思是——”“我认为这个丁工程师十分可疑。”<p>　　“可是，高翔说他胆子十分小，面色发白！”<p>　　“是的，但这种情形是可以假装的，我绝无法相信，一个有能力发明震惊世界的毒药的人，却会用投石头的方法抛出他的恐吓信！”<p>　　穆秀珍连忙压低了声音，道：“兰花姐，那么，我们去找找这个丁工程师，看看他有什么古怪：不是可以知道真相了么？”<p>　　木兰花站起了身子来，回来踱了两步，道：“我去，你在家里！”<p>　　“兰花姐！”穆秀珍叫起声来，“怎么每逢有什么事情发生，你讲的总是那两句话，我去，你在家里，你就没有别的话可讲了么？”<p>　　“秀珍，这次你可弄错了。你忘了高翔到警局后，将会接到那人的电话？高翔接到电话后，一定会转告我们的，你们就可以得到新的线索了！”<p>　　“是啊！是啊！”穆秀珍高兴了起来。<p>　　“可是，你若是要有所行动的话，却必须等我回来了！”木兰花严肃地吩咐着，她的话，犹如一盘冷水，泼向穆秀珍一样。<p>　　穆秀珍的兴趣减却了一大半，坐了下来，道：“也好！”<p>　　木兰花转身上楼，带了一些必要的工具，驾着车，便向那个蓄水湖驶去，等到她来到了那条静僻的公路上的时候，有好几辆警车停着，木兰花的车子一到，便被两个警员拦住，一个道：“小姐，这条路因为特殊的理由封锁了，请你回去。”<p>　　木兰花微笑，道：“请你们的主管来，我要见见他。”<p>　　那警员犹豫地向木兰花望了一眼，但终于走了开去。不一会，两个警员走了过来，木兰花从车中探出头来，道：“两位好，是我！”<p>　　那两名高级警官一看到是木兰花，立时向她行了一个敬礼。<p>　　木兰花虽然不是警方的工作人员，但是，她英勇的行动，却使得警方上下，对她十分佩服，那两个高级警官一见到她，便向她行礼，纯粹是自然而然地对她表示尊敬的行动。<p>　　木兰花忙笑道：“不必客气，高主任已向我说起这里的事情了，我想到前面去看看，可以发给我一张通行证么？我实在不想再惊动别的人。”“可以，可以！”那两个警官连忙答应。<p>　　不一会，就有一张特别通行证，贴在木兰花车前的玻璃上。木兰花向那个警官道了谢，又驱车向前，疾驶了出去。<p>　　由于她车头贴上了那张特别通行证，是以她并没有再受什么阻拦。木兰花并不是驱车直到办公大楼的门口，而是在还有相当距离对便停了下来。<p>　　她将车子停在路边，慢慢地向前走去，她也不是到办公大楼去，于是向职工宿舍走了过去。这时，正是上班的时间，宿舍很静，木兰花在两个女工那里，轻而易举地问到了丁工程师的住所，丁工程师是单身族，但是由于是主管，所以他一个人占据了一个居住单位。他住的是三楼，木兰花踱到了楼下，抬头看去，果然，那居住单位，有一扇窗的玻璃，是打破了的。<p>　　但是木兰花也发现，要站在地下，抛出了一块石头，去打碎玻璃，而跌入室中，虽然不是不可能的事，但如果这个人没有极强的臂力，也是绝做不到的。<p>　　木兰花四面一看，看到并没有人注意，她沿着水管，迅速地爬了上去，到了那个窗口，她手从破洞中伸了进去，将窗子打开接着，她的身子一翻，已翻进了屋内。<p>　　当她一进入那间房间的时候，她更肯定了工程师的话，是大有问题的了。因为丁工程师曾告诉高翔，说是那块石头，从窗中抛进来，差点砸在他的头上，将他惊醒了过来的，据高翔说，当丁工程师讲到这一点的时候，还十分害怕。<p>　　但木兰花一进了这间卧室，便断定那是谎言！<p>　　因为，被击破的窗子，是最下的一格，而床离窗口，足有八尺，除非石子飞进了窗口之后，又会自动升高，向前飞去，否则，是没有可能落在他床上的！<p>　　木兰花站直了身子，先在卧室中以快速的手法，搜索了一下。<p>　　她的行动，快捷而小心。她不能不如此，因为她没有搜索令，这种行动实际上是犯法的。<p>　　她并没有发现什么，她打开了房门向外走去。<p>　　外面是一间客厅，还有两间房间，一间空着，一间是书房，木兰花找了一找，也没有发现什么，她从大门中走了出去。<p>　　出了宿舍之后，她走到办公大楼去，由守卫在门口的警官，陪着她去见丁工程师，确如高翔所言，丁工程师十分不安。<p>　　木兰花和丁工程师握过了手之后，立即低声道：“丁先生，我有一个问题想问你，这个问题，给别人听到是不利于你的，所以我想——”丁工程师才听到这里，手便发抖来，他用发抖的手，将他办公室中别的人，全支了开去，然后才道：“什……什……么……事？”<p>　　木兰花走近了一步，道：“很简单，你为什么要撒谎呢？”<p>　　丁工程师的面色，本来已经够难看的了，但是一听得木兰花这样指责他，他的脸色，在刹那之间，变得和死人一无分别！<p>　　“……没有撒谎！”他分辨着。<p>　　“不必抵赖了，丁先生。”<p>　　“我……”<p>　　“你为什么要撒谎！”木兰花加重了语气。<p>　　“兰花小姐，我——”丁工程师的声音抖得更厉害，可是当他讲出这五个字来的时候，木兰花立即知道，他是愿意向自己讲出事情的经过来了。<p>　　所以，木兰花也将身子俯前了一些，准备仔细倾听。<p>　　可是也就在这时候，出乎木兰花意料之外的事情发生了，一声巨响，就在丁工程师的身边，发生了爆炸。那爆炸的发生，可以说突兀之极！<p>　　刹那之间，木兰花根本不知道爆炸是从何而来的，她只是觉得，前半秒钟，一切还是正常的，但是后半秒钟，却完全变了。<p>　　随着那一声巨响，一大团热呼呼的东西，向她直飞了过来，溅得她满头满脸，木兰花应变何等之快，她的身子猛地向后，翻了出去。<p>　　可是，爆炸的气浪，却令得她重重地跌倒在地，木兰花用力在地上一按，身子又就势滚出了几尺，这时候，办公室的门，也被人撞开了。<p>　　两个警官，疾冲了进来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_04'>第19册 连环毒计 第三章</b><p>");

document.write ('　　这两个警官才一冲了进来，便呆住了！<p>　　眼前的情形，实在太可怕了！<p>　　这两个警官是在三分钟之前，从这间办公室中出去的，当时，只怕他们的想像力再丰富，也无法设想三分钟之后，会有那样事情发生的！<p>　　这时，他们一冲进门来，首先，看到了一身是血的木兰花，木兰花正滚出了几尺，还倒在地上，由于她不知道那一刹间究竟发生了什么，是以连她也在发呆。<p>　　说木兰花满身是血，其实是不对的，她的头脸之上，不但全是血，而且还有很多肉块，甚至有的血肉，还像人的内脏。<p>　　这种情形，实是叫人忍不住恶心。<p>　　可是，比起丁工程师来木兰花还算是好的了。<p>　　因为不论怎样，木兰花总还是个人，但是丁工程师，却已经完全不是人了，他的左边身子，已经完全不见，他的头，则倒向右边，而左边的脸颊，也已削去了一半，露出白森森的骨头来，这种情景，实是任何人看到了，都难免要大吃一惊的！<p>　　那两个警官呆呆地站在门口，不知怎样才好，直到木兰花跳了起来，他们才一齐失声道：“兰花小姐，你没事么？”<p>　　木兰花也没有回答他们，只是向前望着。<p>　　刚才还在和她讲话的丁工程师，这时，竟成了这个样子，固然木兰花在一生之中，经过了不少大风大浪，但心中也不禁骇然之极！<p>　　她踏前了一步，但又退了回来。<p>　　实在没有再接近丁工程师的必要了，毫无疑问，丁工程师已经死了，木兰花也肯定，那爆炸是在丁工程师的身上发生的。<p>　　也就是说，超小型的炸弹，是藏在丁工程师的上装衣袋之中，所以当炸弹爆炸之后，丁工程师的半边身子，才被完全炸去！<p>　　木兰花在那一刹间，更想到了这枚放在丁工程师衣服中的超小型炸弹，可能是丁工程师自己也不知道的，炸弹的爆炸，当然是无线电遥程控制的结果。由此推断，可知丁工程师的身上，不但被人放下了超小型无线电递程控制的炸弹，而且，还被人放上了偷听器！<p>　　要不然，炸弹不会那么巧，恰好在丁工程师快要讲出事实真相的时候，便自炸了起来的，丁工程师是自始至终，被人科用的了！<p>　　本来，在丁工程师的身上，是很可以查得出整个事件的线索来的，但是现在，丁工程师死了，线索也就中断了！<p>　　木兰花怔怔地站着，大约过了三分钟之久，才转过身来。她刚一转过身来，那两个站在门口的警官，又吓了一大跳！<p>　　因为木兰花还是一个血人！<p>　　木兰花也觉察到了这一点，她吩咐到：“快电话找高主任，我要去冲洗一下身上的血污，这里的一切，在我和高主任未来之前，不能擅动。”“是！”那两个警官连忙答应着。<p>　　木兰花进了浴室，接上了水管，扭开水掣，让自来水在她的身上，哗哗地冲着，一面冲，一面她也按捺不住要呕吐的感觉。<p>　　她足足冲了二十分钟之久，才略绞了绞头发，湿漉漉地走了出来，等她回到了丁工程师办公室的时候，高翔还没有来。<p>　　木兰花小心地检查爆炸之后，丁工程师残骸不全的尸体，在尸体的血泊中，有许多细小的金属弹片。这证明炸弹是在他身上爆炸的推断是正确的。<p>　　又过了十分钟，高翔赶到了。<p>　　高翔看到了眼前的情形，也不禁上手，他虽然已在电话中知道了一切，但是却也想不到现场的情形，竟会这样目不忍睹。<p>　　他在门口叫道：“兰花！”<p>　　“什么线索也没有留下，木兰花抬起头来，“你快检查丁工程师的一切文件，他是受人利用的，看看可有什么线索，我要先回家去。”<p>　　高翔忙道：“兰花，我接到了那人的电话。”<p>　　木兰花在门口站定，道：“他怎么说？”<p>　　高翔道：“他给了我一个地址，要我一个人前去。”<p>　　“你准备怎样？”<p>　　“照现在这样的情形来看，我想……我不应该一个人去的了。”<p>　　高翔想了一下，“因为，丁工程师死了，事情更复杂了。”<p>　　“你还是去，但不是一个人，是我和你一起去，你在这里完事之后，到南海咖啡室来，先到先等，我们一齐前去。”<p>　　“好的。”高翔点头答应。<p>　　一小时之后，木兰花和高翔两人，一齐在一幢十分新颖的花园洋房之前，停了下来，那幢洋房是半圆形的，向南的一面，全是玻璃。<p>　　高翔和木兰花下了车，按了按在铁门旁的门铃，一个花匠模样的人，来到了门边，向他们打量了一下，高翔道：“我是警方派来的。”<p>　　那人沉声道：“一个人，只是一个人。”<p>　　木兰花笑了笑，道：“多一个人有什么关系，你开门就是了，我们有要紧的事情前来，若是你耽搁了，你负得起责任么？”<p>　　可是，木兰花的恫吓，并不发生作用。<p>　　那花匠仍然摇了摇头，道：“一个人！”<p>　　木兰花和高翔两人，互望了一眼，木兰花向车子走去，道：“好，就一个人吧！高翔，你进去，我在外面等着你！”<p>　　高翔也点了点头，那花匠将铁门打了开来。<p>　　他才一将铁门打开，高翔一步踏了进去，手掌倏地扬起，对着那花匠的后颈一掌劈了下去。这一掌，又快又狠，臂得那花匠一个踉跄，跌在地上。<p>　　“高翔！”木兰花也料不到高翔会有此一着，她叫了一声。<p>　　可是高翔却已然道：“快，快进来！”<p>　　木兰花不再多犹豫，和高翔一齐奔进了那幢洋房，他们在楼下迅速地转了一转，又奔上了二楼，可是他们立即发现，整幢房子，全是空的，一个人也没有！木兰花连忙从二楼的窗口望出去。<p>　　正是她心中己然想到的一样，那个花匠，也已经不在了。木兰花道：“我来找一次，看这房子可有什么暗道，你用电话去查明屋主人是谁。”木兰花开始小心地在屋子中搜寻着，她从楼上找到楼下，终于，在楼梯下的一个小储藏室中，发现了一个四肢破绑的人！那人是一个五十以上的老者，当木兰花将他的手足松开之后，他叫了起来道：“有强盗！有强盗啊，快去报警，快去！”<p>　　木兰花道：“你放心，强盗已经走了，他们是什么样的，你可记得么？”<p>　　“两个人，一个是和我差不多的，边有一个——”老者讲到这里，露出了十分害怕的神色来，“他！颈中生着一个大瘤，像科学怪人！”<p>　　木兰花知道，那老者口中那个，“像我一了样的人，”一定就是刚才开门的那个花匠，而另一个人颈上生了一个瘤，当然那是化装加上去的。这个人就是主角，可是他已经溜走了。<p>　　木兰花苦笑了一下，高翔也走了过来，他已查明，这幢屋子，是属于本市一个著名建筑师所有的，建筑师一家人，全都去法国度假了。<p>　　木兰花在问了几句话之后，也知道了那老者正是花匠，他是在花园工作的时候，突然被人拖进了屋子，绑了起来的。他们两人可以说是一无所得！<p>　　他们懊丧地回到了车子旁边，他们看到，车子的水拨上，夹着一张纸，那是一只二十支装的软盒香烟拆开来的，上面草草写着：“你们不守诺言，我将采取行动，但不妨给你们最后一个机会，你们之中的一个人，到下列地址，来进行谈判。”<p>　　在这几句话后，便是一个地址。<p>　　高翔抬起头来，道：“兰花，这个人实在十分笨，我的身上，只要有一具跟踪信号仪，我到哪里，便人人可知，何必他一定只限和一人会谈？”<p>　　木兰花手放在车子上，沉默片刻，才道：“高翔，你觉得么？我似乎感到，这件事，从发生起，到现在为止，似乎都是烟幕！”<p>　　“一个烟幕，那是什么意思？”<p>　　“一切的事情，都不合情理，对方为什么不直接提出要你将钱放在什么地方，而一顶要你去和他见面呢，他的条件，不是第一次就提出来了么？”<p>　　高翔点头道：“是，这很可疑。”<p>　　“还有，”木兰花继续道：“他不断地给你地址，要你一个人前去，看来似乎为了小心，为了不被警方包围，但正如你刚才所说，这是没有用的，我不信一个有胆做这种事的人，会连这点都想不到，你说，这是不是一个烟幕呢？”<p>　　高翔呆了半晌，道：“想起来，倒有点像，但是对方放出了这样的烟幕，目的又是为了什么呢？是为了要害我么？”<p>　　“不可能，因为对方在事前，是不能确定这件事，一定是由你主管的，而且，在丁工程师的死亡事情中，我更看出，在一连串的烟幕之后，一定有着一个重大的阴谋，极大的阴谋！”木兰花郑重其事地说着。<p>　　“是什么阴谋呢？”<p>　　“当然我无法在现时得出结论，如今，我们只能走一步看一步，这个地址，你还是要去，我也要去，你明去，我暗去！”<p>　　高翔点头道：“好！”<p>　　那烟盒上的地址，是在本市的北郊，车子行驶了一小时左右才到达。在未到目的地前五分钟，木兰花先下了车，而高翔则驾车前往。<p>　　木兰花等高翔走了以后，才步行前往，不多久，她便看到那幢房子了，这是这条公路旁很普通的一种别墅房子。<p>　　木兰花心中，早已料定，可能那人也知道这房子是空的，所以才暂时借用一下的而已。她尽量不露行迹，来到了围墙脚下。<p>　　然后。她翻过了围墙，落在院子中。<p>　　木兰花一踏到了地面，只听得一阵狼犬狂吠声，有三条极大的狼犬，向她直扑了过来！<p>　　那三条狼狗的来势，堪称凶猛之极！<p>　　而且，那三条狼狗才一冲上来，便是向木兰花头部咬来的，一看便知那是受过严格训练的狼犬！木兰花的身子，立时一矮，“呼”地一声，两条狼狗，已在她的头顶，穿了过去。但是其中有一条却十分狡猾，木兰花的身形一矮，它的身子也突然一沉。<p>　　木兰花的身子在下沉之际，早已有了准备，她右手疾扬而起，一掌向就在身前的那条狼大的鼻子部分，疾劈了下去。<p>　　鼻子部分，乃是狗的弱点，而且木兰花对空于道的造诣极高，这掌劈下去，是可以将整业瓦片都劈碎的，力道极大！<p>　　电光石火之间，只听得“叭”地一声响，和那狼狗发出的一下重哼声，那头狼犬“砰”地跌倒在地上，四腿不住地抽搐。<p>　　木兰花也没有时间再去考虑那条狼犬是不是已经死了，她的身后，那两条狼犬已然发出了可怕的吠叫声来，木兰花身形一闪，猛地向前跃了开去。<p>　　她身子还在半空之际，便突然转过身来，因为若是背对着那样两条大狼犬，那是极之危险的事情，她才一转过身，有一条狼犬，便已经扑到了她的面前！<p>　　木兰花也在这时，落下地来。<p>　　她双足才一站稳，便伸手取下了头上的头箍按了按钮，“飕飕”两声，两枚毒针，疾射而出，射进了那狼犬的头部。<p>　　那狼犬中了毒针，它的身子突然蜷曲了起来，向后倒退了开去，撞在后面窜过来的那一条狼犬之上，使得后面的狼犬，在地上打了一个滚。<p>　　木兰花连忙踏前一步，再度射出了两枚毒针！<p>　　她才一进围墙，便遇上了那样的危险，耽搁了她近五分钟的时间，她射出了最后两枚毒针之后，立时转过身来，背靠着围墙而立，她这样做的原因，是为了如果有敌人突然出现的话，那么她至少可以不必腹背受敌，可是，当她转过身来之际，眼前却一个人也没有！<p>　　地上，躺着三条狼犬，都已死了。<p>　　当她杀死那三条狼犬的时候，曾发出一连串惊心动魄的声音，虽然时间短，但是却定然会惊动屋子中的人的，何以竟会没有人出来？<p>　　木兰花一看那眼前没有人，心中的疑惑，实在是难以形容！她本来就觉得这件事十分诡异，如今，这种感觉更甚了！<p>　　她将头箍仍戴在头上，取出了手枪。<p>　　不到十分钟之前，她是亲眼看到高翔走进这里来的，她先要知道高翔究竟怎样了。她扬声叫道：“高翔！高翔！你在哪里？”<p>　　可是她的叫声，却绝没有引起回答！<p>　　木兰花陡地感到，这里根本没有人，这幢屋子，可能是一幢空屋！她心中感到了一股寒意，她以最快的动作，冲进了那幢洋房的大门！<p>　　一进门，她便闻到了一股十分异样的气味，和辛辣芥酱差不多，木兰花嗅了一下，便已经断定那不是麻醉剂，这种有着那样浓烈怪味的药物，通常是被夜盗用来防止警犬的追踪之用的，因为即使是一头受过严格训练的警犬，在闻到了这种气味之后，也会感到迷惑，而无法再跟踪下去的。这种特殊的气味，乃是狗的灵敏嗅觉的弱点。<p>　　木兰花才一闻到这种气味，她已经明白了，约高翔来这里的人，又是“借用”这幢房子的，他们现在已经离去了！<p>　　木兰花一想到这里，心中的寒意，不禁更甚！<p>　　他们已经离去，那么高翔呢？<p>　　高翔进来之后，一点声息也没有，莫非已然遇害了？<p>　　木兰花连忙打量大厅，大厅的装饰，十分豪华，但是所有的家私上，都罩着布，显见这幢房子的主人，现在并不住在屋中。<p>　　木兰花以极快的步法，在大厅中转了一转，她没有发现什么人，但是却发现在积有灰尘的地板上，有着许多杂乱的脚印。<p>　　本来，在那么杂乱的脚印之中，要分辨出高翔是不是也到过这里，是相当困难的，但是木兰花却轻而易举地做到了这一点。<p>　　她肯定，高翔曾到过这个大厅。<p>　　那并不是她有着什么过人之能，讲穿了是一点也不稀奇的，因为她知道，高翔所穿的鞋子，全是定制的，他的鞋中，往往有着许多小机关，鞋底当然也是特制的，有着许多“K”字的小花纹，那鞋底的花纹，可以说是独一无二的。<p>　　木兰花这时，就在一堆杂乱的脚印之中，看到了几个这样的脚印，是以她可以肯定，高翔来过这里，高翔是进入过这个大厅的。<p>　　木兰花低头仔细地寻找着高翔那几个脚印的去向，她很快地就发现，脚印通向楼梯，在楼梯处，脚印不复可见了。<p>　　因为楼梯上铺着地毡，而地毡上又覆着布，当然在布上是不会留下脚印来的，但是，却已被弄得十分皱，可以推断，一定有不少人，曾上了楼。<p>　　木兰花连忙也奔向楼上去，她上了楼，又靠墙站着，然而只不过几秒钟，她便己可肯定，楼上也一样地没有人在了。<p>　　楼上有一条走廊，走廊的两旁，各有四间房间，旁门都紧紧地闭着，木兰花以最快的身法，将那八扇门一齐打了开来！<p>　　她旋风也似地冲了过去，将八扇门一齐打开，然后，她才转回身来，吸了一口气，开始再去检查那八间房间中是不是有人。<p>　　她一间一间房间看过去，房间中所有的家私，全覆着布，而地上的积尘，也比较厚。在八间房间中，只有一间是有脚印的。<p>　　木兰花走进了那间房间，她才踏进去，就呆住了！<p>　　在那间房间的角落上，放着一张安乐椅，她一看便看到，有一只手，搭在安乐椅的椅背上。那人则在安乐椅的背后！<p>　　木兰花陡地一呆，失声道：“高翔！”<p>　　她一个箭步，向前窜了出去，到了安乐椅之旁。她甚至急得不待再踏前一步，去看看椅后究竟是什么人，她一手推开了安乐椅！<p>　　那人的身了，本来是靠在椅背上的，木兰花推开了椅子，那人便倒了下来，仰天躺在地上，木兰花连忙定睛看去。<p>　　她看了一眼，首先松了一口气。<p>　　那人不是高翔，是一个五十来岁的中年人，穿得十分随便，一件衬衫，已是十分残旧了。这个人看来，也不像是歹徒。<p>　　木兰花俯下身去，她本来是想察看这个人究竟已死了多久的，可是当地一俯下身去之后，她却发觉，那人并没有死！<p>　　在那人的脸部，有着强烈的“哥罗方”气味，他只不过是昏了过去而已。木兰花十分高兴，因为整件事情，到如今为止，都是扑朔迷离，不可捉摸的，而如今，她或者可以在这个人的身上，得到一点线索。她拖着那人来到了浴室中，用冷水冲着那人。<p>　　三分钟后，在冷水的刺激下，那人的身子开始扭动，木兰花停止了在他的头部淋水，她又等了两分钟，那人才睁开了眼来。<p>　　木兰花沉声道：“你躺在浴缸中别动！”<p>　　那人一片茫然之色，道：“你……又是什么人？你们……这样无法无天，究竟想要怎样了？你们难道就不怕王法么？”他一面说，一面挣扎着坐了起来。<p>　　她知道，她刚才是太高兴了。<p>　　这个人一定是看守这间屋子的人，那批人一进屋子时，便已经将之弄昏了过去，他一定是什么也不知道，不能提供自己线索的。<p>　　木兰花虽然知道已没有法子在对方的身上，获得什么线索了，但是她却仍是不能不问一问的，她笑了一下，道：“你放心，你一定昏过去了很久，我和他们不是同路的，我问你，他们是一些什么样的人，是什么时候来的，他们可有讲些什么？”<p>　　那人使劲地摇了摇头，神色茫然，道：“我不知道。”<p>　　“他们是什么样子，你总见过的了？”木兰花再间，“你不必害怕，我是警方人员，你可以对我讲述一切。”<p>　　木兰花并不是警方人员，但是她看出那中年人是一个没有什么智识的人，与其多费唇舌和他去解释自己的身份，不如干脆说自己是警方人员算了。<p>　　果然，木兰花这样一说，使得那人的精神，陡地一振，他挣扎着从浴缸中走了出来，话也多了起来，道：“原来你是女警？唉，这批人，一共有四个，全都穿着黑西装，奇怪的是，我养的三头狼犬，见了他们，像是很害怕，连叫都不叫！”<p>　　“他们什么模样？”<p>　　“我……无法知道，因为他们都戴着黑眼镜，而且蒙了脸……那人的脸上现出了恐怖的神色来，“他们……究竟是什么人？…“他们进来了之后便怎样？”<p>　　“他们是翻墙进来的，我一去喝问他们，就被他们涌上来将我擒住，接着，便昏了过去，直到我醒过来，其间发生了什么事，我一点也不知道。”<p>　　木兰花呆了片刻，才道：“你的主人是谁？”<p>　　“我的主人？他是大名鼎鼎的波南大律师！”<p>　　木兰花点了点头，波南大律师到外地去旅行了，他的住宅自然空着，和上一次一样，歹徒是利用来和警方接头的。<p>　　但是，和上次不同的是，这一次高翔夫踪了！<p>　　四个歹徒，要对付高翔，高翔是极可能寡不敌众的，高翔是被歹徒架走了么？木兰花感到自己不再应该在这里耽搁下去，她退出了浴室，下了楼，来到了花园中，接着，又退出了花园，来到了围墙之外，她想在围墙外找寻高翔的去向！<p>　　她绕着围墙走了一遭，发现在屋后，围墙之外，草地上有着新的汽车轮辗过的痕迹，那当然是歹徒停车的地方了！<p>　　木兰花在那地方，略停了一停，她立即又发现了一只银光闪闪的袖扣钮，木兰花一俯身，拾了起来，钮扣上，有一个“K”字。<p>　　那是高翔的物事！<p>　　木兰花略看了一看，便伸指在袖扣钮的后面，按了一按，“拍”地一声，那有“K”字的一面，便弹了开来，里面乃是一层极薄的薄膜。<p>　　一看这种薄膜，便可知道那是通讯器中的震荡膜，也就是说，正如木兰花所料，这一只袖扣钮，是一具无线电通讯仪。<p>　　木兰花动了上面的几个小钮掣，一面不断地低声叫道：“高翔，高翔！”<p>　　她知道高翔并不是粗心大意的人，这枚袖扣钮一定是高翔故意留下来的，所以她希望高翔能够听到她的声音，和她联络，可以使她知道高翔如今的处境！<p>　　她呼叫了几次，突然听得传音器中，发出了“的”地一声响，木兰花连忙将袖扣钮放在耳边，她听到了三下咳嗽声。<p>　　那三下咳嗽声十分轻，但是也十分清晰。<p>　　它清晰的程度是，木兰花一听，便听出那是高翔的声音，她并没有叫唤高翔，而是更聚精会神地去倾听，并且取出了一本小记事簿来。<p>　　在旁人听来，高翔只不过是发出了三下咳嗽声，是说明不了什么问题的，但是在木兰花听来，那三下咳嗽声，却代表了许多事。<p>　　第一，它代表高翔这时的环境，身不由主，不能和木兰花畅快地讲话。但是，他却并不是不准备和木兰花进行联络。<p>　　这三下咳嗽，同时也是一种暗号，它表示以后，高翔所讲的话中，每隔三个字之后的一个字，才是他真正要告诉木兰花的字。<p>　　所以，木兰花必须将这些字一个一个记下来，以获得高翔告诉她的话。木兰花同时，又听得汽车行驶时的声音，她知道高翔正在一辆车中。<p>　　她等了约有一分钟之久，才又听到高翔的声音，道：“你们这车子的方向盘，像高山，可以平驶么？送我去何处？”<p>　　高翔的话，听来是语无伦次的。<p>　　是以，木兰花立时听得另一个人道：“你说什么？”<p>　　但是高翔却没有回答。<p>　　高翔这时，是不能胡乱开口的，他一开口，每隔三个字后的一个字，就会被木兰花视作他正在向她通信联络的了！<p>　　而在刚才那两句别人听来莫名其妙的话中，木兰花却写出了五个字来，那五个字是：“车向山驶去”。木兰花苦笑了一下，这太宠统了，车向山驶去，车子究竟去向什么山驶去呢？本中的山很多，哪一个山，才是高翔所在之处呢？<p>　　木兰花更用心地倾听着，好一会，她又听得高翔道：“你们打横驶，小心头撞到了山上去！”<p>　　在木兰花的记事本上，又多了三个字：“横头山！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_05'>第19册 连环毒计 第四章</b><p>");

document.write ('　　木兰花直跳了起来，高翔已然说明了他是在向哪一个山驶去的了。他在向横头山驶去，而横头山的名字，不但对木兰花来说是绝不陌生的，而且，对本市每一个居民来说，也是不陌生的：横头山，就是庞大的蓄水湖工程所在之处。<p>　　木兰花奔进了车子之后，她又听到了高翔的声音。<p>　　高翔在道：“我们算到了么？红色的破砖，这样的屋子，站在前面——”高翔讲到了这里，便陡地停了下来，他的话，显然是未曾讲完，便突然被暴力截停的，接着，便听得一下狞笑，道：“高先生，你一路上说话太多了！”<p>　　另一个声音暴喝道：“你这些话，有什么意思？”<p>　　再有一人道：“可能他是在和人通消息。”<p>　　最先的那个声音道：“不可能的——”在那人“不可能的”四个字出口之后，木兰花突然听到了“扑”地一声响，像是什么硬物敲中了一样东西，接着，便什么也没有了！<p>　　木兰花的心中，凛了一凛，那“扑”地一声响，分明是表示，高翔已然遭到了狙击，他在什么时候再能和自己联络呢？<p>　　但木兰花心中却并不是太着急，因为她至少得到了高翔的指示，高翔最后那句话，每隔三个字，抽出一个字来，乃是“到红砖屋前——”，五字，木兰花既然知道高翔去的地方是“横头山”，又知道是在一间红砖屋之前，范围实在是十分小的了。<p>　　只要歹徒不是立即将高翔杀死的话，她自信可以将高翔救出来的。是以，她心中略吃了一惊，立时镇定地继续向前驶去。<p>　　一分钟之后，她车子转上了山路，那条路，已经是通向横头山的了。在车子经过一个电话亭的时候，木兰花想停下车来，和穆秀珍通一个电话。<p>　　但是，她却只是这样想了一想，并没有停车。<p>　　因为她必须把握时间，每一分钟，都是宝贵的，在如今这样紧急的情形之下，一分钟或是半分钟的时间，可能关系着整个大局！<p>　　横头山本不是住宅区，十分荒凉，可以说沿途绝看不到什么房子，有的，也只是一些十分简陋的茅屋，和破败不堪的泥屋而已。<p>　　“车子继续向前驶去，蓄水湖工程处的房子，已经可以看到了，那些房子全是洋房，是灰色和白色的，并看不到一间红色的砖屋。木兰花的心中十分疑惑，照车行的时间算起来，是应该到那个红砖屋了，但是，再向前去，便是蓄水湖管理处的办公大楼了。歹徒挟走了高翔，当然是将高翔带到他们的大本营去的，大本营难道会在办公大楼的附近么？而且，红砖屋在什么地方呢？木兰花心中的疑问，越来越甚，因为她知道，自己一定是驶错了路，她停下车来，以极矫捷的脚步，向一个小山头爬去。当她爬上了那个小山头之后，她拿出了望远镜，四面张望着，三分钟之后，她看到了那间红砖屋。她立即肯定，那就是高翔所说那一间！因为这是附近独一无二的一间红砖屋。在望远镜中，她还看到在那红砖屋之旁，是许多声压电线，看来，这间红砖屋，是水电站放置高压器的场所。木兰花记得十分清楚，高翔最后给她的指示，是“红砖屋前”，那么，她自然必须前去察看一下了，有一条路是通向那红砖屋的，那条路，勉强可以行车，但是木兰花却看不到车子停在红砖屋之前，而她也决定不用车子前去。<p>　　因为这时，她对于歹徒方面的情形，还一无所知，她当然希望能在黑暗中察看情形，而如果用车子前去，她的目标就容易暴露了！<p>　　木兰花从山头上翻了过去，山间是全然没有小路的，木兰花就在无数的树丛之中，向前走去，她足足费了三十分钟，才到了红砖屋的附近。<p>　　在她来到了离那红砖屋约有十五码的时候，她看到有两个人。<p>　　从屋中走出来。木兰花连忙矮下了身子，伏在灌木丛之中。<p>　　那走出来的两个，看来像是技师，他们的身上，全部穿着工装，身上有很多油污，两个一面走，一面在讲话，一个道：“我看没有问题了，等有新的零件运到时，再配上去好了。”另一个则道：“当然，我看新的零件很快就可以到了吧。”<p>　　那一个又道：“我们已经去催了。”<p>　　他们商人所讲的，全是有关机器方面的事情，和高翔，歹徒，是一点关系也没有的。木兰花本来想跳出去，向那两人打听一下究竟的，但是她随即改变了主意，因为她觉得事情十分蹊跷，自己若是贸然现身，只怕反而会打草惊蛇！<p>　　使木兰花觉得事情蹊跷的，只因高翔和她最后的联络，是“红砖屋前”，而不是“红砖屋中”，而木兰花到这时，实在看不出红砖屋之前，有什么奇特之处。<p>　　红砖屋，只是一片草地而已！<p>　　而且，高翔在讲了那句话之后，到如今，已经足有一小时了，木兰花没有再听到高翔任何声音，这是很不正常的。<p>　　发生这种不止常的情形，只有三个可能。<p>　　一个可能是高用一直昏迷不醒，根本没有机会讲话，但是这个可能较少，因为即使是这样的话，也应该听到一些别的声音。<p>　　第二个可能是，高用的另一枚袖扣钮，已被歹徒发现，而加以破坏，所以木兰花便一直接不到高翔的音讯了。但这个可能性也不大。<p>　　因为，在歹徒破坏的时候，她一定也可以听到极大的声响的，但是木兰花在听到了高翔最后那两句话之后，一直未听到过别的声音。<p>　　第三个可能是，她和高翔之间，隔了极厚的水泥墙，那堵极厚的水泥墙，阻隔了微弱的无线电波的传递，以致使她听不到高翔发出的声音了。木兰花认为第三个可能，可能性最大。<p>　　但如果第三个假定成立的话，那等于说，在这红砖屋之前的地下，一定有着一个秘密的地下建筑！木兰花也是因为想到了这一点，所以才未曾截停刚才那两个技师的，由于那两个技师，看来是绝不知情的原故。<p>　　木兰花继续伏在灌木丛中等着，她的心中，十分焦急，好几次，她都忍不住想起来，到那间红砖屋中去看个究竟，但是她却忽了下来。<p>　　过了足足有四十分钟之久，木兰花耐心的等待，才算是有了结果，她看到有一个人，急匆匆地从山头上，走了下来。<p>　　那人穿着一套黑色的西装！<p>　　木兰花陡地紧张了起来，她用心地看着那人，只见那人奔下了山头，来到了空地上，径自走进了那间红砖屋之中走去了。<p>　　看到了这等情形，木兰花的心中，多少有点失望，可是，她却立刻听到了一阵异样的“轧轧”声，那一阵声响，是起自地底的！<p>　　木兰花的心中，一阵狂喜！<p>　　她的推测没有错，红砖屋前的地下果然有着古怪，而且，机关是在红砖屋之中的！木兰花循声看去，看到草地的中心，一块约有四平方尺的草地，向上升了起来，计起的草地，约有一尺厚。有一尺厚的泥土，是足可以使得那一方块的野草，长得和其他地方一样茂盛厂。在那一小块草地之后，有一架钢梯，随之也迅速地升了上来。<p>　　那个穿黑西装的人，以极快的步法奔了出来。<p>　　他奔到了钢梯之旁，爬了下去，他刚一爬了下去，钢梯和那一小块草地，也降了下来，如果不是刚才亲眼目击的话，是绝想不到其中会有这样古怪的。<p>　　木兰花沉住了气，又等了五分钟，没有什么动静，她才走出了灌木丛，向那间红砖屋走去，走到了屋前，她发觉她的判断不错，在红砖屋中的，的确是一具极大的变压器，而她才一到门口，在屋中工作的两个人，便转过身来瞪着她。<p>　　木兰花站住了身子，不再向前走去。<p>　　那两个工人模样的人挥着手，道：“走开，走开，高压电房，不是你来玩的地方。”<p>　　木兰花知道这贼人并没有认出自己是谁来。<p>　　木兰花当然不知道这两个是什么人，但他们乃是匪党中的人，这几乎是没有疑问的了，如果不是歹徒的同伴，刚才那穿黑西装的人进到去又出来，草地上响起了轧轧的声音，他们为何有不出来看视的道理？是以木兰花仍向前走了过去。<p>　　那个人气势汹汹地向外迎了出来，道：“叫你不要走近来，你——”当那个人讲到这里的时候，木兰花已然来到他们的身前了。<p>　　木兰花慢慢地扬起手来，道：“好，好我走开，我走了——”她一面说，一面已突然发动，她双手“拍拍”两声搭上了那两人的肩头，用力向外一分。那两人的身子，立时向外跌了出去。<p>　　木兰花的左足一勾，在他左边的那人，“叭”地跌倒在地，而木兰花的身子，疾向右跳出了一步，她的右臂，已紧紧地箍住了右边那个人的头须。<p>　　跌倒在地的人，身手是相当矫捷，他一骨碌地爬了起来，然而，在他只起身到一半的时候，木兰花早已一脚飞踢了出去。<p>　　那一脚，重重踢在那人的太阳穴上，那人的身子，又猛地向后一仰，倒在地上，睁人着双眼，但是却已然昏了过去。<p>　　木兰花一声冷笑，沉声道：“你听着，我是木兰花！”<p>　　那人猛地一震，身子发起抖来。<p>　　木兰花又冷笑一声，道：“你不必害怕，只要你肯合作，我是不会取你性命的，我问你的话，你要一句一句，老实地回答我。”<p>　　她一面说一面将箍住那人头部的手臂略松了一松。<p>　　那人刚才，已差一点给木兰花箍得窒息过去了，这时木兰花的手臂一松，他才大大地松了一口气，道：“是——是，我说，我说。”<p>　　木兰花沉声道：“好，那么，我问你，在这个地下室中的是什么人，刚才，警方的高主任是不是被你们带到地下室去了？”<p>　　那人口中唔唔作声，却讲不清什么话来。<p>　　木兰花心中大是恼怒，她又道：“你若是不讲，我不再和你多噜唆的了，你先看你的同伴，就可知道你会怎样了！”<p>　　木兰花一扬手，“嗤”地一声，一枚毒针，射了出来，射在那昏倒在地上的人的颊上，那枚毒针，还有一大半露在外面。<p>　　那一枚毒针，和在那幢别墅之中，木兰花用来对付狼犬的毒针是一样的，那其实并不是致人于死的毒针，只不过针上有着强烈的麻醉剂而已，木兰花一向不赞成随便杀人，不到万不得已的时候，她绝不使用枪械，更不要说会去射杀一个本已昏去的人了。<p>　　可是那歹徒却不知道这一点，木兰花也存心用这一点去恐吓他，那歹徒的身子，果然发起抖来，他不断地道：“我讲，我讲了。”<p>　　木兰花一连几脚，先将那个昏倒在地。什么也不知道的人踢进了红砖屋，然后，她挟着那个歹徒，也进了那间红砖屋中。<p>　　那歹徒还在不断地道：“我说了，我说了！”<p>　　“那你就先回答了刚才的问题。”<p>　　“好，好，高翔是被带到地下室去了，地下室中，是由王大通博士作首领的，我们只不过是小喽罗而已，你必须放过我的。”<p>　　“那得看你回答我问题时态度怎样而决定。”木兰花道。<p>　　“是，是。”<p>　　“你虽然是小喽罗，但是你总也有机会进地下室去的，是不是？”木兰花继续问着，一面心中在想，“王大通”，王大通博士，这名字好熟了啊！<p>　　木兰花的确对这个名字十分熟悉，可是人的记忆，有时是没有那么顺利将所有的印象很快地发掘出来的，她这时偏偏想不起来这位王大通博士是什么样人了！<p>　　“是，是的。”那歹徒回答。<p>　　“好，那么，譬如说，你进地下室去，会遇上一些什么问题呢？会有什么人来向你查间，你又应该如何去应付他们呢？”<p>　　“我……我……我……”那人又犹豫了起来。<p>　　“快说！”木兰花取出了一枚毒针来，对准了那歹徒的鼻子，这时已到了紧要关头，她实在是不能不进一步地恐吓那歹徒了。<p>　　那歹徒的鼻尖之上，渗出了点点的汗珠来，他道：“有……有一块铜牌——是王博士给的，我扣在……我的衣襟上。”<p>　　木兰花连忙低头，向那歹徒的衣襟上，扣着一面铜牌，但是，那却是蓄水湖水电站的职工证章，木兰花怒道：“你还是在胡说八道，是不是？”<p>　　“不，不，”那人双手乱摇，“我们可以进出地下室的人，不论他襟上所戴的是什么样的章，都是经过王博士的特殊处理，留有一种特异的放射线，在进去之后，有一扇门，门上有电眼，是可以分辨出证章上是否有这种特殊的放射线的，开地下室的机关，就在这个掣。”<p>　　木兰花心知在这样的情形下，那歹徒一定不致于再讲谎话的了。她冷冷一笑，道：“谢谢你，请你先休息一下再说！”<p>　　木兰花手中的毒针，轻轻向前一送，便已经刺中了那歹徒的鼻尖，强烈的麻醉剂立时发生作用，那歹徒身子一侧，木兰花将他慢慢地放了下来。<p>　　木兰花以最快的手法，将那歹徒身上的上装，除了下来，套在自己的身上，她取下那证章，看了一会，看不出有什么特别来，又将之扣在襟上。<p>　　木兰花又将那两个昏了过去的歹徒，拖到了电压房不受注意的角落中。<p>　　然后，木兰花到一个掣前，伸手按了下去。<p>　　她才按下掣，便听得身后，传来了一阵轧轧声。<p>　　木兰花连忙返身向外，奔了出去，那一小块“草地”，已经慢慢地升起来了。而且，钢梯也已升了出来。木兰花深深地吸了一口气，向下落去。<p>　　她才一踏上钢梯，不用她自己向下爬，钢梯便自动地落了下去，那一块“草地”也向下压了下来了，她眼前陡地一黑。<p>　　也就在她眼前陡地一黑间，她心中却一亮！<p>　　电光石火间，她想起王大通博士的名字是什么人了！<p>　　早两三年，王大通博士的名字，曾不断在本市的报纸上出现，那是因为他才从南美，建立了一个极大的水电站之后，来到本市，建立蓄水湖水电站的。<p>　　当时，有人说他来建立本市的蓄水湖水电站，那是大材小用，可是王大通自己，却欣然地接受了这一任务，木兰花更记起了，当王大通从南美回来的时候，他曾带来了十几个助手，当时也没有什么人表示怀疑，但是他这十几个助手，乃是他的同党，这已是毫无疑问的事情了。<p>　　王大通竞利用了他的职权，在这里建立了犯罪的总部！而且，可以想像得到，水电站的大量电力，当然也给王大通盗用了！<p>　　木兰花在刹那之间，想到了许多事情，但是这其间，只不过几秒钟而已，她的眼睛，在那么短的时间中，也已渐能适应了较黑暗的光线。<p>　　而钢梯的下降也已停止，木兰花向下走下了两三级，已然脚踏实地，她仔细一打量，她自己是站在一个大约十二尺见方的地下室中。<p>　　那地下室，除了那钢梯之外，一无所有。<p>　　在她的前面，是一扇铁门，正如那歹徒所说，铁门之上，有着许多半圆形凸凹，前耀着奇异光芒的电眼，木兰花的心中，不免十分紧张，她慢慢地向前走去，来到了门前，略停了一停。她听到门内发出了几下轻微的“吱吱”声，接着，那门便自动地打了开来。<p>　　木兰花的心中，固然紧张，但是既然已到了这里，却又万万没有退缩之理由，是以她立时走了进去，在她背后的那扇门，也立时关上了。<p>　　木兰花一走了进去，便不禁呆了一呆！<p>　　那是一间和外面的一间大小相同的地下室。<p>　　可是，室中却根本空无所有，外面那间，还有一柄钢梯，可是这一间，却是真正空无所有的，她站在一间空房间中！<p>　　在那一刹间，木兰花实是感到狼狈之极！<p>　　令得她感到狼狈的，当然不止是因为这间房间中空无所有，反之这间房间中，除了她进来的那扇门之外，别无出路！<p>　　刹那之间，木兰花又走进了一个陷阱的感觉！<p>　　她是个极其机灵，应变极快的人，可是，在那一刹间，她却也知道自己该做什么才好，也就在此际，她听到了一个十分粗暴的声音。<p>　　声音从她的头顶上发出的，木兰花立时抬向上看去，可是那传音器却被隐藏得十分之好，本兰花竟看不出是在什么地方。<p>　　那粗暴的声音喝道：“你未奉召唤，前来做什么？”<p>　　木兰花勉力镇定心神，她知道，对方能够将传音器隐藏得如此之好，当然也可以将电视摄像管隐藏在适当的地方的。那也就是说，对方可以清楚地看到她，那并不是什么出奇之事。但是无论如何，对方这样问自己，那表示她是并未曾露出马脚来。对方还不知她的真实身份！木兰花连忙低下头来，她如果一直抬起头，那是较容易被电视摄像管摄入镜头的，她令得自己的声音，变得十分低沉，道：“我有要紧的事，要报告王博士。”那声音听来，更加粗暴，更加不耐烦了，他再道：“胡说，你怎么可以随便见王博士，你有什么事，只管对我讲好了。”<p>　　木兰花呆了一呆，但是，她连忙应道：“是！是！”<p>　　木兰花连连称“是”的时候，她的心情，实是紧张到了极点，因为看来，她已无法再进一步了。她当然可以随意捏造一件事，去骗那个人，但是当她将那件事情讲完之后，她却非要退开去不可了，那么，她岂不是白白地来了一次？<p>　　她这时殚智竭力在想的，就是如何可以使自己进入这个地下总部的中心部分，见到高翔，见到这里的主持人王大通博士！<p>　　正在她想不出有什么办法的时候，她的机会来了，在她身后的那一扇门，突然“吱吱”地响了起来。木兰花转过头去，只见门打了开来，一个穿黑西装的家伙，匆匆走了进来。木兰花连忙让过一旁，只见那家伙，直向对墙壁走去！<p>　　木兰花的心中，陡地一动：那问房间，并不是没有通路的，而且它的暗门建造得十分之巧妙，看来和墙壁一样而已！<p>　　所以，那黑西装的歹徒，才会向墙走去的。<p>　　木兰花心知，自己凭着伪冒的身份，混进地下室来，也只能到此为止了，此后，必须凭借真实本领去硬闯的了，是以，她一见到那人向墙走去，她连忙跟了上去，木兰花的判断，稍稍有一点错误。<p>　　她料定那墙上有一个天衣无缝的暗门，但是实际上，当那个黑西装的人，来到了墙前之后，略停了一停，他的右手，在左腕的手表上，拍了一下，木兰花心知那家伙的手表，一定是一具无线电控制仪器了。紧接着，他面前的墙，整幅地向左，移了开去，露出了里面的一间房间来。<p>　　里面的一间房间，也不过十二尺见方。<p>　　那是一间充满了各种仪器，在墙上装有许多具电视的控制室，那穿黑西装的人，匆匆走进去，木兰花才一跨过那幅墙，那穿黑西装的人，便突然转过身来狠狠地道：“你来作什么，你——”他讲到这时陡地停住了！当他开始责斥木兰花的时候，他当然只是责备木兰花不应该进入这间控制室的。但是当他转过身来之后，他离开木兰花，只不过三尺远近。<p>　　木兰花刚才进来之际，并没有机会去进行充分的化装，她只不过在脸上略抹了一些油污而已，在那样的近距离中，要瞒过一个有经验的人，那几乎是不可能的事，是以那人立即发觉不对头了。<p>　　可是，当他发现事情不对头时，木兰花也出手了！木兰花蓦地一伸手，拉住了那人的手腕，用力一扭，将那人的手扭转过来，使得那人的身子，不由自主地一转，背对着她，挡在她的前面。<p>　　也就在这时，原来背对着她，坐在一张椅子上的一个人，倏地转过身来，“扑”地一声，已向木兰花射出了一发子弹。<p>　　如木兰花不是动作快，一被那人觉出不妙，便立时将那人的身子扭了转来，挡在她自己面前的话，那一枪一定已射中木兰花了。<p>　　但这时情形却并不是那样。<p>　　这时，枪声一响，木兰花身前那个人的身子，骤地震了一震，那粒子弹，射进了他的身中，木兰花心中暗叫了一声好险！<p>　　那发枪的歹徒，显然也未曾料到有这样的结果，他陡地站了起来，木兰花不待他发了二枪，双手用力猛地一推！<p>　　她将已然中枪的夕徒的身子，推得猛地向前，跌了出去，重重地撞向那另一人，她是希望这一撞，可以将那人撞跌的。<p>　　可是，那人的身手却十分之矫捷，木兰花一将中枪的歹徒推出，那人身子已突然向外跌出了半步，木兰花一见自己推出的人将撞不中对方的身子，心中已知不妙，连忙伏在地上，打了一个滚。<p>　　这一次，又是她过人的机警，救了她的命。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_06'>第19册 连环毒计 第五章</b><p>");

document.write ('　　就在她身子刚一倒下滚出之际，那人又发出了两枪。然而，由于木兰花是在他还未曾发枪时已避了开去的，是以那两枪，仍然未曾射中她，木兰花已然滚到了椅子之后。<p>　　她在椅子之后，只停了十分之一秒的时间，立时又窜了出来，这次，她是向前直扑而出的，她扑出的势子是如此之快，以至那人刚来得及扬起枪来，木兰花的双脚，便已凌空踢到了。那两脚，是身在半空之中，凌空蹬了出来的。<p>　　可是，这两脚的力道，却是极强！<p>　　那是木兰花的真功夫之一，她在表演的时候，跃起，凌空蹬出双脚，是可以将一块一尺厚的木板蹬裂的。这时，她两脚迅疾无比地蹬出，一脚蹬在那人的手腕上，一脚蹬在枪上。<p>　　那人的手腕上，发出了“拍”地一下骨裂之声，痛得他怪声嚎叫了起来，因为他的腕骨，已然被木兰花生生踢断了！<p>　　他腕骨一断，自然再也握不住枪了，再加上木兰花的左脚，本是踢中了那柄枪的，是以那柄枪，“砰”地向外，飞了出去，重重地撞在墙上。木兰花的身子一挺，落下地来。<p>　　她一落地，一伸手，便将痛极俯身的歹徒，提了起来，喝道：“快带我去——”她才讲到这里，突然背后，传来一阵嘿嘿声，道：“他已受了伤，不能替你服务了，你要到什么地方去？由我来带路好了！”<p>　　在那人讲话的时候，木兰花的身子，一动也不动，但是她的双手，仍然紧紧地抓住了那腕骨断折的那个歹徒的前胸。<p>　　等到那人一讲完，她猛地转过身来。<p>　　她一转过身来，立时将手中的歹徒，向前猛地推出！可是这次，情形却不同了！<p>　　那歹徒被木兰花用力一推，自然立时向前跌去，但是他以跌出了两步，枪声响了，一连三下沉闷的枪声，三粒子弹射进了那人的身子。<p>　　子弹迎面射来的，将那人向前跌出的势子阻住，那人的身手，连晃了三下，砰地一倒在地上，立时死于非命了！<p>　　这一人变化，倒是大大地出乎木兰花的意料之外的，因为她向前推出的，乃是匪党中人，而且，那人已然能立在控制室中，地位当然不会低，她实是料不到那人会立即遇到枪杀的！她一呆之下，立即知道在这样情形下，自己是不宜乱动的。<p>　　她立时定睛向前望去。<p>　　在她前面的，一共有四个人之多！<p>　　站在她最前面的是一个瘦老头子，他的枪口，还在缓缓地冒着烟，刚才三枪，当然是他放的！而在他身后的三个人，手中也握着枪！<p>　　那人一见木兰花向他望来，立时冷冷地道：“你或者在奇怪，何以我会枪杀自己人，我可以告诉你，我们的规矩是，我们的人，必须是最好的，绝不能失败的人！”<p>　　木兰花道：“原来是这样！”<p>　　她一面说，一面装着不经意地抬起手来。<p>　　她抬起手来的目的，是想出其不意地接触头上的头箍，那么，她就可以在极短的时间内，射出四枚毒针，来对付眼前的四人了。<p>　　当然，这行动是十分危险的，但是比起束手就擒来，这个险全是值得一冒的，可是，木兰花的手，根本未曾碰到她那只有许多用途的头箍！<p>　　因为，她的手才一抬了起来，那人便已阴森森地喝道：“别动，一动也别动，即使你的小指尾动一下，我也立时开枪！”<p>　　“哈哈，”木兰花停住了不动，但是她却笑了起来，“想不到你们这样怕我，但是我看，就算我动了，你们也不能杀我。”<p>　　“你别想得那么好！”<p>　　“当然，这不是我想的事情，事实是你们的目的，只不过是在二十万美金，高主任在和你们谈判，你们没有道理要杀我的！”<p>　　那人在木兰花讲话的时候，一声不响地听着，等到木兰花讲完之后，他却大声地轰笑了起来！木兰花早就知道，那封信，那那种剧毒药G-G7，以及丁工程师的死，这一切，都绝不如表面上那样简单，其中一定还有着特别的内幕。<p>　　而她刚才那一番话，也是故意如此讲的。<p>　　果然，对方一听，便轰笑了起来，这证明木兰花的估计是正确的，勒索二十万美元这样的一个小数目，只不过是烟幕。<p>　　但是，歹徒的真正目的是什么呢？木兰花想在那人口中，套出一些风声来，但是那人的轰笑声，才一停止，便已然喝道：“快转过身去！”<p>　　虽然，一转过身去之后，对木兰花是更加不利的，但是，在如今这样的情形之下，木兰花可以说是毫无选择的余地的！她依言转过身去。<p>　　在她身后的那人又道：“向前走！”<p>　　木兰花的前面，乃是一幅墙，前面别无去路。<p>　　她抗议道：“前面是幅墙，你叫我走向前去作什么？”<p>　　“向前走！”那人仍是冷冷地命令着。<p>　　木兰花冷笑了两声，向前走去，当她走前了几步之后，她前面的墙上，突然出现了一道暗门，里面漆黑一片，什么也看不到。<p>　　“走进去！”她身后那人再度命令。<p>　　木兰花吸了一口气，走了进去。<p>　　她才一跨了进去，只觉出自己似乎是在一座升降机之中，那“升降机”便突然地旋转了起来。这种旋转是来得如此之突然，以至木兰花无准备稳定身子，她身子倒了下来，而那种急速的旋转在持续着，她一倒了下去之后，再想站起身来，就难了，在接下来的十分钟之中，她只觉得天旋地转，一点力道也拿不出来，正当她眼前金星乱迸，耳际嗡嗡作响，几乎昏了过去之际，旋转停止了，她被一股巨大的离心力抛出来，抛到另一间房间的地上，那时候，木兰花的身子，实际上已然静止不动了，可是，由于刚才的旋转，实在太剧烈了，是以，她只觉得身子仍然在不断地动荡，眼前的一切，也全是转动着的，什么也看不清楚。<p>　　但是，尽管如此，她的听觉还相当正常。<p>　　她立时听有一个人叫她，那在叫她的人，所发出的声音，木兰花千分熟悉，木兰花不必多去细想，便可以听到，那是高翔的声音。<p>　　她手在地上一按，猛地站了起来。<p>　　她脚下的地面，在她的感觉之中，仍然如巨浪也似地在起伏着，但是她双脚微微分开，却立即使她的身子在地上站稳了。<p>　　她的身子一站稳了之后，只听得高翔的声音，更是清晰了，高翔在叫道：“兰花！兰花，你也来了，我们又在一齐了！”<p>　　高翔的声音，听起来十分愉快，听来全然不像是他们是在敌人的巢穴中相会一样。木兰花再定了定神，旋转的感觉已消失了。<p>　　她看到高翔正向她走来。木兰花连忙伸出手去，两人的手，立时紧握在一起，木兰花这才看清，自己又到了一间空无一有的房间之中！<p>　　见到了高翔，木兰花首先放下心来。<p>　　因为高翔没有事，而如今他们两人，又在一起了，他们两人在一齐，曾经经历了那么多的惊险和危难，这使得他们两人都感到：只要是他们两人在一起，那么，世上是没有什么不可克服的困难的！<p>　　也就在这时候，他们听得头顶上又传来了一个声音，道：“你们从这道门走出入，你们必须服从命令，个然，便会立时招致死亡！”<p>　　随着那讲话声，一道暗门，打了开来。<p>　　那暗门中也是漆黑一片，什么也看不到。<p>　　高翔低声道：“兰花，这是怎么一回事？”<p>　　木兰花已经完全恢复了镇定，道：“我还不知道，但如今，我们除了服从他们的活之外，还没有别的法子可想，看来，他们是暂时不会对我们下手的。”<p>　　“是，我被他们击昏过一次，醒来之后，他们便对我说，只要我能够服从他们一切命令的话，是不会有生命危险的。”<p>　　木兰花已在向暗门走去，她一面走，一面又低声道：“照如今的情形看来，事情的发展，已到了渐渐明朗化的阶段了。”<p>　　“你看出是什么线索？”<p>　　“我看，整件事情，几乎完全是为着我们而发生的！”<p>　　高翔陡地呆了呆，道：“什么？我不明白。”<p>　　这时，他们两个人已来到了暗门之前，木兰花向高翔使了一个眼色，示意他不要再说话，他们两人，是并肩向暗门中跨了进去的。<p>　　他们才一跨进暗门，眼前一黑，一时之间，什么也看不到，也就在此时，他们两人面前突然响起了一阵“嗤嗤”声。<p>　　他们感到，有一阵浓烈地麻醉药气味，扑鼻而至！而那种“嗤嗤”声，当然也是大量的麻醉剂，喷出来时所发出的声音了，他们两人立时想向后退出来，但是却已来不及了。<p>　　他们两人的身子，只不过向后仰了一仰，便已经一齐倒了下来。他们甚至未曾听得他们身后响起的脚步声，便已昏了过去。<p>　　在他们身后响起的脚步声，是两个穿着黑西装的歹徒所发出的，那两人来到了昏迷不醒的木兰花和高翔之前，俯身看了一看。<p>　　他们中的一个道：“好了，他们两人都昏过去了，我们可以遵照命令行事，事情到如今为止，总算是极其顺利的！”<p>　　那一个笑道：“到如今为止顺利，再也不会有什么不顺利了！来，我们一人扶一个，先将他们扶出去，再实行命令的第二部分！”<p>　　他们两人将昏了过去的木兰花和高翔两人，架了起来，向外走去，一路上，还可听得他们两人，发出得意的笑声来。<p>　　在木兰花的住所中，只有穆秀珍一个人。<p>　　穆秀珍无聊地在客厅中来回踱着步，也过了多少时间，她不时望着挂在墙上的电钟，终于重重地跌坐在一张沙发上。<p>　　她一脸都是不高兴的神色，口中咕哝着道：“哼，兰花姐，你也太没有理由了，出去了那么久，电话也不来一个！”<p>　　她撑着头，又生了一会气，才道：“好，我也出去！”<p>　　她“蹬蹬蹬”地向外走着，走到了门口，又转身回来，在电话旁边的记事簿上，扯下了一张纸来，写道：“我不回来了！”<p>　　写好之后，她将那字条压在电话下面，像是出了一口气，继续向外走去，重重关上了门，走过了花园，来到了铁门口。<p>　　她刚准备打开铁门，就看到一辆极其华贵的汽车，在她的门前，停了下来，车门打开，先走出来的，是一个穿制服的司机。<p>　　那司机已打开了后面的车门，一个握着手杖，衣着十分华贵，一眼便可以看出他非富即贵的中年人，从车中走了出来。<p>　　穆秀珍呆了一呆，心想，这是什么人，他是来找兰花姐的么？<p>　　是做什么的？好，不管他来求什么，自己一口答应就是了，反正自己被人抛在家中，无聊透了！她不等那中年人先开口，便道：“喂，你来作什么？”<p>　　那中年人在门前站定，道：“我，我是来找人的！”<p>　　“木兰花不在家！”穆秀珍没好气地回答。<p>　　她以为既然有人上门来，那毫无疑问，一定是来寻找木兰花的了，却不料那中年人笑嘻嘻地道：“我不是来找木兰花的。”<p>　　穆秀珍呆了呆，这倒是也未曾想到了。是以她立时反问道：“你不是来找木兰花？那么，你是来找什么人的？你难道……是来找我的？”<p>　　“如果你是穆秀珍小姐的话，我确然是来找你的。”那中年人彬彬有礼地说。<p>　　穆秀珍的心中，极其高兴，她忙道：“不错，我就是，你请进来，请，请！”她一面说，一面便打开了铁门，让那中年人走进来。<p>　　那中年人握着手杖，向内走来，穆秀珍又迫不及待地问道：“请问先生贵姓，来找找又有什么事情？只管说好了！”<p>　　那中年人笑道：“人家说穆秀珍小姐最是豪爽，果然不错，我的确是有一件事来找穆小姐帮助的，要请穆小姐帮忙。”<p>　　两人一面说，一面已进了客厅。<p>　　穆秀珍和那中年人，一先一后，进了客厅之后，那中年人仍然十分有札，连穆秀珍也不好意思表示太以心急了，她只是道：“请坐，请坐！”那中年人坐了下来，四面打量了一下，刚才，他还在说有事情要穆秀珍帮助的，可是这时，他却只是讲些没要紧的话，道：“布置得很不错啊！”穆秀珍心中连骂了两声“他妈的”，然后道：“老先生——”她才讲了三个字，那中年人便摇手道：“嗳，别叫我老先生，我老么？我一点也不老，你这样叫我，我是会不高兴的。”<p>　　穆秀珍竭力忍着，可是这时候，她却忍不住了，她大声道：“那么我称呼你什么才好？你根本未曾向我作过自我介绍！”<p>　　那中年人抱歉地笑了一笑，道：“是，是，这是我的不对，我……小姓王。名大通，这是我的名片，穆小姐请指教，多多指教。”<p>　　他一面说，一面将一张片，递给了穆秀珍。<p>　　穆秀珍本来就不耐烦和他通名道姓，她只盼对方快快将要她帮助的事情讲出来，她更盼望是一件十分新奇刺激的事情。<p>　　但这时，人家既然将名片递给了她，她却不能不作礼貌上表示，是以她接了过来，随便看上一眼，她已经知道了对方叫王大通，再看名片，本就没有多大作用，是以她是准备在看了一眼之后，顺手将之放在咖啡几上，再去问对方究竟是为什么事而来的。<p>　　可是，她在看了一眼之后，再想将名片放下，却是在所不能了。<p>　　那绝不是因为这张名片有着什么魔力，而是因为名片上的衔头，实在太惊人了！<p>　　那名片的右上方，赫然印着“世界勒索学会会员”，“勒索学博士”，“暗杀学会名誉顾问”等三个在任何名片找不到的衔头！<p>　　任何人，看到了这样的三个衔头之后，都免不了会大吃一惊的，穆秀珍当然也不例外，她陡地一呆，几乎疑心自己眼花了。<p>　　她在一呆之后，下一个动作，便是自然而然地将那张名片，拿得近些，再详细看上一眼。<p>　　可是，就在她将名片拿到离她的鼻端，只有七八寸的时候，她突然闻到，自那名片上面，发出了一股极其强烈的气味。<p>　　那是极其强烈的麻醉药气味！<p>　　穆秀珍陡地吃了一惊！<p>　　她想立即站起来，抛开那名片，同时一拳向王大通的正在展开一个狡猾的微笑的脸部揍去。<p>　　可是，这一切，只不过是她“想”而已。<p>　　她的大脑虽然下达了这一连串的命令，但是，她的身体，却已经完全麻木，再也不听指挥了，她坐在那里，一动也不能动，她的手臂开始向下垂去，她连一张卡片也拿不住，那张令得她全部发软，一点力气也没有的卡片，从她的手指中滑了出来，落在地上。<p>　　王大通欠了欠身子，在地上拾起了卡片，取出了他的皮夹，将那张卡片放了进去，一面嘻嘻地道：“穆小姐，请原谅我的吝啬。”<p>　　这时，穆秀珍看到，听见，头脑也很清醒。<p>　　可是，她除了心中有千万句话想骂王大通，可是却也一句都讲不出来。<p>　　王大通放好了名片，续道：“我必需要吝啬，因为这张卡片，会在一种极强烈的麻醉剂中溉过，而这种麻醉剂，在世界上的存量很少，它是亚马逊河上游，一种稀少的植物根部制成的，穆小姐，你不介意我的手段略为卑鄙了一些么？”<p>　　他一面“杰杰”地笑着，一面站起了身来，只见他拉出了他那根手杖的头，又拔出了一根天线，那手杖中竟巧妙地蕴藏着无线电对讲机。<p>　　“依原计划进行，”王大通道：“第一部分已经完成，等你们来完成第二部分。”<p>　　王大通只讲了那两句话，便将手杖回复原形。<p>　　这时，穆秀珍心中的愤怒已经成为过去了。<p>　　她开始冷静了下来，自然，以穆秀珍的性格来说，要她的思绪，真正地冷静下来，那几乎是没有可能的一件事情。<p>　　但她至少总知道，再愤怒下去，是一点用处也没有的，她必需停止愤怒，来考虑一下自己目前的处境，以及如何应付。<p>　　她可以说是一点应付的办法也没有的，因为她的身子根本不能动，在全身一点力道也没有的情形下，她有什么办法反抗？<p>　　她不想去反抗，只是在想，这个王大通究竟是什么人。王大通是什么人在他的衔头上，似乎己写得十分之明白了。<p>　　他是世界勒索会的会员，是勒索学的博士。<p>　　但是，世上真有这样衔头的人么？<p>　　穆秀珍的心中，不禁苦笑！<p>　　她实在可以说得上“一筹莫展”！<p>　　她除了望着王大通之外，没有别的可做，而王大通则显得十分悠闲，他咬着烟，拄着手杖，在客厅中缓缓地踱步。<p>　　过了约莫六分钟。只见两个黑西服的中年人，奔了进来，王大通向穆秀珍指了指，道：“带她去，将她和高翔，木兰花放在一起！”<p>　　穆秀珍的身子虽然一点也个能动弹，但是她的思潮，却是在渐渐地回复镇定，她甚至希望木兰花会恰好回来，制服王大通的。<p>　　可是，当他在听到王大通这样讲的时候，她却几乎昏了过去！<p>　　高翔和木兰花，莫非他们两人也怀落入这了勒索学的博士的手中么？穆秀珍只觉得眼前阵阵发黑，也就在那一刹间，她的眼前突然一下漆黑，变成什么也看不见了，穆秀珍吃了一惊，但是，她立即觉察到，这并不是自己的双目失明，而是由于一个特制的眼罩，将她的双眼完全罩住之故，所以她什么也看不到了。<p>　　穆秀珍也知道，对方一定是要将自己搬移到别的地方去了，而且，对方一定是不愿自己知道身在何处，所以才这样做的。<p>　　穆秀珍长长地叹了一口气，只好听天由命。<p>　　她觉得自己的身子，被两个人一左一右，挟了起来，架着向前，走了过去，接着，又似乎被塞进了，一辆汽车之中。<p>　　汽车向前驶着，也不知驶向何处，但是路程一定十分之遥远，因为穆秀珍觉得，那至少是一个小时以上了，汽车才停了下来。<p>　　穆秀珍又被抬下了车子。<p>　　这时，穆秀珍什么也看不到，但是，她却可以知道，自己是来到了海边，因为她听到了海水冲击沙滩的那种声音。<p>　　她心想，这是海边上，那个该死的王大海，准备对自己怎样呢？<p>　　是不是想将自己抛下海去？还是想将自己由水路运走？<p>　　她只好想着，猜着自己未来的命运。<p>　　她觉得，自己又被人扶着，向前走去，不一会，像是上了一艘小艇，她又听到了小艇引擎的发动声，小艇向外驶了出去。<p>　　从迎面吹来的海风上，穆秀珍觉出小艇的速度十分高，约莫又过了三十分钟，小艇的引擎声，突然停了下来，小艇在滑出了几十码之后，也停止不动了。<p>　　然后，穆秀珍听到了“的的的”的声音，那是发无线电报的声音，穆秀珍听了一会，她听下懂对方所发的密码。<p>　　在一阵电报之后，什么声音都静止了，只听到海风声，和海水在移动时的声音，但是，在二十分钟之后，穆秀珍却又听到了一种哗哗的水声！听这声音，好像是有。一艘船在附近驶过，小艇也因之颠簸了起来，可是，那声响却又不像是有一艘船驶近，倒像只有一艘船忽然从水底冒出来一样。<p>　　一艘船忽然从水底冒了出来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_07'>第19册 连环毒计 第六章</b><p>");

document.write ('　　穆秀珍的心中，陡地一动，一艘能以从水底冒出来的船，那是什么？这个问题的答案，实在可以说，再简单也没有了！<p>　　那是一艘潜艇！<p>　　小艇子慢慢向前移动，直到碰到了什么，然后，有人扶着穆秀珍离开了小艇，穆秀珍踏上了很硬的钢板，又走了几步，然后，她的身子被抬了起来，像是从一个圆洞之中，塞了进去，到这时候，她已再无疑问：那的确是一艘潜艇了。<p>　　在那洞口被塞进去之后，潜艇中又有人将她接住。<p>　　她又被推拥着向前走着，大约走出了十多码，她的眼罩被除去了，她第一眼看到的，是一扇铁门，铁门随即被打了开来。<p>　　铁门一被打开，她就被推了进去跌倒在地上。<p>　　然后，“砰”地一声，那扇门便关上了。<p>　　穆秀珍是面向着地下跌倒的，而她在跌倒之后，也根本没有力道翻过身来，她只能勉力抬起眼来，打量着周围的情形。<p>　　当她勉力转动着眼珠之际，她首先看到了两个人，心中一阵兴奋，在那。一刹间，她几乎有气无力大声地叫了出来了。<p>　　那两个人，一个是木兰花，一个是高翔！<p>　　但是，她一看到了高翔和木兰花之后的那种兴奋和高兴，却在十秒钟之内便消失了，因为她立即看出，木兰花和高翔两人的情形不对头。<p>　　他们两人坐着，但是却全部侧着头，身子也是斜的，像是随时可以从椅子上跌下来一样，倒像是他们正在打瞌睡。<p>　　不是打瞌睡，那自然是昏迷不醒了！<p>　　穆秀珍闭上了眼睛，心中又长叹了一声。<p>　　她这样脸向下伏着，当然是极不舒服的，但是她却也没有别的办法可想，因为这时，她的身子，就像是根本不属于她自己的一样。<p>　　也不知道过了多久，她不时地睁开眼来，看着高翔和木兰花两人，可是坐在椅上的两个人，却全然没有醒过来的意思。<p>　　这是一个十分狭小的舱房，那自然是属于潜艇的舱房，而不可能属于别种船只，而穆秀珍这时，也觉得耳朵中似乎有一种特别膨胀的感觉。<p>　　这种感觉，正是潜入深水之时才有的。<p>　　穆秀珍心中不禁大是吃惊，她，木兰花和高翔三人，全落入了敌人的手中，对方正将他们放在潜艇中运走，这是他们三人所未有过的事！<p>　　穆秀珍竭力挣扎着，想使自己的四肢，恢复活动，她这种竭力的挣扎，使得她全身，汗出如浆！但是，她的努力，却渐渐有了作用，她如今，至少已经觉得，自己的手指，已然可以接受大脑的命令，而开始移动的，渐渐的，手臂也可以抬起来的了。<p>　　当穆秀珍的手臂可以抬动之际，她用力在地上一撑，身子翻了一翻，过了五分钟左右，她的双腿也渐渐地可以移动了。<p>　　她用了极大的气力，才使自己站了起来。<p>　　这时候，她虽然站直了身子，但是她感觉，仍然像是饮了过量的酒一样，天旋地转，随时可以跌倒，她跌跌撞撞，向的走出了两步。<p>　　由于那个船舱是十分狭小的，是以她走出了两步之后，便已经来到了木兰花的身边，穆秀珍想扶着木兰花站起来，可是，她自己的身子是如此之软，是以她的一扶，非但未能扶起木兰花，反倒令得她和木兰花两人，一起滚跌在地上了。<p>　　当再度滚跌在地上之后，穆秀珍喘着气，想要再撑着身了站起来，可是她却没有力道了，也就在这时，她听到了高翔的声音。<p>　　高翔的声音，十分软弱，他在叫道：“兰花，兰花！”<p>　　高翔的声音一传人穆秀珍的耳中，连忙抬起头来，他看到高翔正在慢慢地抬起头来，穆秀珍怪叫道：“高翔，你醒了。”<p>　　高翔乍一听到穆秀珍的声音，身子陡地一震。<p>　　这一下因为惊异而发生的震动，反倒令得他的精神，在刹那之下，清醒了不少，他失声道：“秀珍：是你，你怎么也会来了？”<p>　　穆秀珍撑着身子，准备再站起来。<p>　　这时候，木兰花也已渐渐地清醒了，她缓慢地抬起头来，同时，长长地吁出了一口气！<p>　　等到他们三个人，全都精神恢复，可以如常地交谈，只不过仍觉得四肢相当酸软之时，已是半小时之后的事情了。<p>　　木兰花在这时，正用中指在轻叩着舱壁，发出轻轻的“铮铮”的一声，然后，她紧皱着心眉，转过身来，什么话也不说。<p>　　“兰花姐，究竟怎样啊？”秀珍问。<p>　　高翔虽然没有出声，但是，从他焦急等待着的脸色上，可以清楚地看出，他的心中，正也存着同样的疑问，在等候木兰花的回答。<p>　　木兰花又静默了片刻才道：“我也下知道究竟怎样，但我们是在艘潜艇之中，这艘潜艇，正以相当高的速度在前驶，这却是可以肯定的事了。”<p>　　木兰花的话刚一停口，只听得“砰”地一声，舱门突然打了开来，一个衣着整齐，持着手杖的中年人，突然出现在门口。<p>　　那中年人，正是王大通。<p>　　一看到了王大通，木兰花和高翔两人未曾见过他，可是穆秀珍却仇人相见分外眼红，她立即怪叫了起来，骂道：“老贼，原来是你！”<p>　　“别激动，你完全讲错了！”王大通挥着手，“第一，我不是贼，第二，我也并不老，三位，你们说是么？”<p>　　木兰花和穆秀珍，早已在过去的半小时中，将自己的遭遇交谈过了，是以秀珍这样一骂，木兰花也立时可知那人是王大通了。<p>　　当下，她冷冷一笑道：“你不但是贼，而且，实在也很老丑了！”<p>　　木兰花这样回答王大通，那倒颇出乎高翔和穆秀珍两人的意料之外，因为木兰花一直不是喜在口舌上和别人争胜的人！<p>　　王大通却一点也不怒，他只是无可奈何地耸了耸肩，道：“既然连木兰花小姐也这样说法，那我也无可奈何了，但是我却愿意告诉三位一件事。”<p>　　“什么事啊？”<p>　　“三位，如今正是在六百尺深的水底，且在一艘性能十分好的潜艇之中航行，这种航行虽然不怎自由，但也可以算别开生面！”<p>　　木兰花面带笑容，向前走了几步。<p>　　王大通立时笑道：“兰花小姐，你不要打我的主意，我只不过是一个微不足道的小人物，你就算打死了我，也没有用的。”<p>　　木兰花向前走去，本来的确是想将他制住的。<p>　　可是，王大通既然这样讲，木兰花自然也不立即下手，她只是冷笑一声，道：“王博士，你也不必太客气了，你是无名小卒？”<p>　　“是的，可以这样说，因为，在一个大人物的领导之下，像我这样的人，在全世界各地，一共有两百多个，你说，我是不是微不足道呢？”<p>　　“是么？”木兰花回答，“那你们是一个大组织了？”<p>　　“何以这样说，但要三位多多帮忙。”<p>　　高翔，木兰花和穆秀珍三人，互望了一眼，因为他们三人，在一时之间，全部并不明白王大通这样讲法，是什么意思。<p>　　“你是说——”木兰花反问。<p>　　“三位，你们被请到这里来，从事这一次旅行，这一切。全是一位极伟大的人物策划的结果。”王大通一面讲，一面挥着手杖，“蓄水湖接到的勒索信等等事件，都只不过是这些计划中的一部分而已，没有一件稀奇古怪的事情，是不容易引起木兰花小姐兴趣的是不是？”<p>　　“哼！”木兰花冷笑了一声。<p>　　“但这个计划在实行之际，也不是毫无阻碍的，例如兰花小姐竟出乎我们意料之外地，怀疑起那个工程师来，这就不得不使我们将他炸死了！”<p>　　“那么，要我们三人从事这种莫名其妙的旅行，究竟是为了什么？”高翔向前踏出了两步，和木兰花并肩而立，他们一面讲话一面互使眼色。可是王大通也十分机警，他立时后退出了一步，一面急匆匆地道：“很简单，因为那位伟大的人物，久仰三位大名，想和你们谈谈！”<p>　　他话一完，不等高翔和木兰花两人出手，便又退出了半步，“砰”地一声，将舱门关上，但是随着的“砰”地一声，却又传来了“拍”地一声响，那门上，有一个小小的圆门，被打了开来，那小圆门的直径只有半尺，但是王大通的声音，已足可以通过这个小圆门传进来了。<p>　　只听他道：“你们的食物，将由这里送进来，你们有什么要求，也不妨大声叫，抱歉得很，由于在潜艇中，你们只好屈就在这样的一个小舱房之中，但好在舱房附有浴室的。这次的旅行，大概需要七天，你们的情绪必须镇定，否则，是很难度过寂寞的七天的，这是我的忠告！”<p>　　他的话刚讲完，穆秀珍已然行到门前，拿起小铁锤，向那圆门之外，陡地抛了出去，但是这一抛却未曾抛中！<p>　　他们都听到十分清脆的，“锵”然之声，那柄小铁锤，摔在对面的钢墙上，又跌了下来，穆秀珍仍高声骂道：“老贼！”<p>　　她自然不是骂了一声肯息的人，她不断地骂着，直到本兰花用力将她拉了回来，“你没有听见么？我们将有七天的旅程，你能接连骂他七日七夜么？”<p>　　“哼，”穆秀珍不服气，“他说是七大，就真是七天，就真是七天么？”<p>　　王大通说他们有七天的航程，当真是七天，一天也不少，在潜艇的那个狭小的舱房中，他们三人，本来是无法知道日夜的。<p>　　但是，一天三次，有人从那个小圆洞中替他们送食物来，每次，送食物的人都会告诉他们时间，是以他们才知道，的确是过了七天。<p>　　这七天之中，除了他们一直屈居在这个小舱房之中，无法自由行动之外，别的倒是没有什么，尤其是食物，更是出乎他们意料之外的精美。<p>　　开始几天，他们曾经计划过冲出去。<p>　　但一则，他们发觉到如今在一艘潜艇之中，就算真的冲出了这舱门，也没有多大的用途：二则，这舱门也十分坚固，根本无法冲出去的。<p>　　这七天之中，他们三人自然讨论了这些事，但是他们却没法去定出一个确切的方针来，因为他们究竟将到什么地方去，去会见什么人，那人要会见他们，又是为什么，他们全不知道！<p>　　所以，他们商量的结果，只有见机行事！<p>　　可怕的七大过去了，舱门再度被打开。<p>　　在舱门破打开之前，王大通通过那个小圆洞，向他们道：“三位，我们已快到目的地了，我们将离开潜艇。去会见那大人物。三位的确是被当作客人，由那位伟大的人物诚实请来的，如果三位肯合作。哪么，我想最好不要有武装人员来解押。”<p>　　木兰花冷冷地道：“可以的。”<p>　　舱门打开，三个人一齐在王大通的身后，向外走去，穆秀珍好几次想要动手，但是却被木兰花拉住了她的手，不让她妄动。<p>　　王大通带着他们三人，爬出了潜艇的舱盖，来到了甲板上，潜艇早已浮上了海面，在潜艇中渡过了七天之久，再呼吸到了自然的空气，那种舒畅，实在是难以形容的。木兰花首先想弄明白，自己是在什么地方，她立时抬头向前望去。<p>　　一片蓝色的海，海水蓝得如此之美丽，简直像是浮云一样。在远处，大约是两里外，可以看到一片连绵不绝的陆地。<p>　　潜艇是在海中心浮上来的，木兰花的地理知识再好，也是绝没有办法凭一块陆地，而确定自己是在什么地方的海域之上的。<p>　　她接着，又看到了一艘速度极快的气垫船，船的来势，当真是快到了极点，才一出现的时候，只不过是一个小黑点，可是转眼之间，那小黑点迅速地扩大了。<p>　　接着，整艘气垫船便出现在面前，而且、飞快地打了一个转之后，几乎是紧贴着那艘潜艇，停了下来，一个人向王大通高叫了一声。<p>　　王大通道：“他们三位请到了！”<p>　　那人笑了一笑，又向王大通作了一个手势，气垫船停定了之后，有两个水手，将一具梯子搭了上来。王大通道：“三位请。”<p>　　木兰花走在最前面，三人一齐向前走去，上了气垫船之后，他们都看到，那气垫船的名字是：勒索号！<p>　　有一个水手引着他们进了气垫船的舱中，王大通也跟在他们的后面，木兰花转过身来，道：“请问，我们还要到什么地方去？”<p>　　“快了，已经过了六天的旅行，七分钟的航行，还不容易忍受么？”王大通轻松地回答着，向前面的一大片陆地指了一指。<p>　　“那是什么地方？”木兰花装着不经意问。<p>　　王大通机警得出乎木兰花意料之外，他笑了笑道：“小姐，我不相信你不知道，那是陆地啊！”<p>　　穆秀珍叫了一声道：“你这狡猾的老贼！”<p>　　她一面骂，一面陡地扬起手来，待向王大通的脸上掴去，可是，王大通却就在这时，伸手向外一指，道：“你看外面！”<p>　　穆秀珍呆了一呆，向外面看去，”<p>　　当她看到了在舱外，有两个人，各提着手提机枪，在指着舱内的时候，穆秀珍的那一掌，也自然地掴不下去！<p>　　高翔冷冷地道：“哼，这就是所谓诚意请我们来的？”<p>　　“当然是，我完全可以以人格担保。”<p>　　“你也有人格么？”<p>　　“高先生，你言重了，我当然有人格的！”<p>　　王大通在讲完了这句话之后，出乎意料之外，他竟然走出了舱外！气垫船的速度十分快，陡像是飞一样地移动。<p>　　七分钟之后，气垫船冲上了海滩，停了下来。<p>　　“出来，请。”王大通吩咐着。<p>　　木兰花等三人，走了出来，看到沙滩的后面，是极其繁茂的森林，隐约可以看到有一条路，这时，正有一辆汽车，驶向海滩。<p>　　那辆车子，是极华贵的“劳司莱司”汽车，直驶到了他们的面前，一名司机，向王大通作了一个手势，王大通立时打开了车门。<p>　　他们三个人进了车子的后座，王大通则走到了司机的身边，车子又立时向前驶去，便已经到了那一座森林之中。<p>　　那森林十分茂密，木兰花用心看着那些树木之中，想看出那是什么地方来。车子在林中行驶了半小时，才到了一幢极大的屋子前，停了一停，等那扇庞大的铁门打开之际，车子又直驶前走，到了房子的石阶前，才停了下来。<p>　　木兰花等三人，走了出来，在四个人和王大通不露痕迹的监视下，他们一齐走进了那幢极大的房子，一进了屋子，木兰化的心中，便陡地一动！<p>　　一进门，她就看到了两个极大的木雕艺术品。<p>　　而站在那两个木雕艺术品之旁的，则是两个十分高大，肤色棕红的印地安人，他们的身上，穿着用彩色羽毛编成的裙子。<p>　　木兰花心中立即闪过了一个地名：拉丁美洲！<p>　　这种雕刻，这样子的印地安人，这一切，都是只有拉丁美洲才有的，毫无疑问，潜艇在经过了七天的航行之后，已到拉丁美洲了！<p>　　可是，拉丁美洲的范围是如此之大，自墨西哥起，一直到智利和阿根廷的尖端，包括了近三十个国家，和许多神秘莫测的岛屿，自己这时，究竟是在拉丁美洲的哪一部分呢？<p>　　自然，这仍然是无法知道的！<p>　　木兰花，高翔和穆秀珍三人，随着王大通进了客厅，那客厅十分宽大，但是由于地板和墙上，都铺满了一种棕红色的木条之故，是以看来，十分阴森。<p>　　王大通让他们在客厅中坐了下来，自己便向一扇门走了进去。<p>　　这时，客厅中除了他们三人之外，便是那四个黑西服的人，再就是那两个印地安人，使人疑惑他们是木头人也似地站着一动也不动。<p>　　木兰花轻轻地碰了碰两人，示意他们两人，要耐心等下去。<p>　　他们足足等了十五分钟，才听得一阵异样的脚步声，传了过来，说这脚步声异样，是因为它一下轻，一下重，重的时候，“托”，“托”有声，像是用重物在用力地撞击着地板一样。穆秀珍忍不住问道：“兰花姐，这，是怎么一回事？”<p>　　“一个装有木腿的人。”木兰花镇定地回答。<p>　　木兰花这一句话才出口，脚步声已到了门前。<p>　　他们三人。一齐抬头向门口看去，只见在门口，站着一个样子怪到了极点的怪人，那人的身形，极高极高，总在六尺半以上。<p>　　他穿着一套西服，这套西服，一望便知道是极其名贵的货色。<p>　　但是，第一流的叫服裁剪师，也没有法子用西服来改善他的怪相。<p>　　他的左腿一定是齐股断去的，而且，一定正如木兰花所料的那样，他是装了一条假腿，因为他的左半边身子，呈现一种异常的僵硬，而且，他的身子向右微侧，以致看来，他的身子像是随时可以向右倾倒下来一样，更增异相。<p>　　那是因为他的脸上，已满是疤痕的原故。他脸上究竟有多少伤痕，也是难以数得清的，但只要从池的两道眉毛来看，以看出伤痕之多了。<p>　　奇怪的是，他的双眼和鼻子，居然能保留了下来，从他的双眼，炯炯有神以及他鼻子的高挺来看，在他的脸上未有那么多的伤痕，和他的腿未曾断去之际，他一定是一个出人头地的伟男子。<p>　　当他走进来之后，王大通跟在后面，他高声道：“三位，这位便是——”王大通的样子本来也是十分神气的，可是这时，不知怎地，他竟像是一个小丑一样，那怪男子虽然丑极，但是却另有一股气势，王大通讲了一半，他一扬手，便令得王大通也讲不下去，那怪汉子又向前走出了两步，然后，以十分标准的英语，道：“欢迎，欢迎三位前来！”<p>　　木兰花等三人，仍然坐在沙发上。<p>　　木兰花冷冷地回答道：“你是什么人？”<p>　　那怪汉子已经伸出了他的手来，他当然是准备和木兰花等三人握手的。可是三人根本不去理睬他，甚至也不站起来，这使得他窘了一下，而且，他的心中，显然大有怒意，因为他脸上的几个疤痕，曾因此而发红，他慢慢地放下手，又走前一步，也在沙发上坐了下来，这时，他是面对着三人的，他和三人间的距离，大约八尺。<p>　　他坐下了之后，才道：“我是一名阿拉伯人，从小在英国受教育，以前曾是一个著名的探险家，现在我创设一个组织，是专以勒索来谋财的。”<p>　　他讲到这里，顿了一顿，才又道：“你们可以叫我孤先生，这样的自我介绍，可令你们三位，感到明白和满意了么？”<p>　　在他讲话的时候，穆秀珍只是个耐烦地移动着身子，但是，高翔和木兰花两人，却同时以敏锐的目光，在打量着孤先生。<p>　　等到孤先生在讲完，他们两人。互们交换了一个眼色，他们虽然没有讲话，但是他们都知道，自己在这短短的两分钟内，对孤先生的印象是一样的。<p>　　孤先生毫无疑问，是一个极有学问，受过高等教育的人，而且，他的声音之中，充满了过份夸张的自信，可知他是个野心极大的人。<p>　　他既然声称，已创设了一个以勒索为主的组织，那么可以相信，这个组织，一定是一个世界性的大规模犯罪组织了。<p>　　木兰花缓缓地道：“已经足够了，孤先生，我们不明白的是，你用这样卑鄙的手段，将我们绑架来到这里的目的是什么？”<p>　　“卑鄙的手段？”孤先生似乎觉得十分惊愕，“绑架？小姐，这是什么意思，我本人实在不明白，可以请你解释么？”<p>　　“哼，”木兰花冷笑了一声，“你可以问王博士。”<p>　　“王博士。”孤先生转过身去，叫了一声。<p>　　他只不过是叫了一声，可是王大通的身子，却剧烈地发起抖来，他几乎不能向前走来，而他的脸色，也变成了死灰色。<p>　　当他来到了孤先生面前的时候，他简直已和一个死人差不多，他勉强镇定心神，道：“孤先生当我接到了指令，我……知道他们三位，是不会肯应邀前来的，所以——”孤先生扬了扬手，道：“你可曾将我的请柬送去？”<p>　　“没……没有。”王大通汗流满额。<p>　　“说下去！”<p>　　“他们三位，是专和我们这样性质的组织为难作对的，我……我想他们不会肯接受邀请，所以我和部下商议，我们——设下了一条很好的计谋，引他们来侦查我们，然后，我们……就用麻醉药令他们昏迷，这……才顺利将他们三位请来的……孤先生。”<p>　　王大通这时候，那种骇然欲绝的样子，连得木兰花，高翔和穆秀珍三人，也代他不好过起来，都希望别提这件事了。<p>　　可是，看孤先生的样子，显然不肯就此干休！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_08'>第19册 连环毒计 第七章</b><p>");

document.write ('　　他发出了几下冷笑，道：“你可知道你犯了几件错误？”<p>　　“孤先生，”王大通哀叫了起来，“我为了完成任务，不得不这样，孤先生，我已将他们三人请来了，不是么？这任务太难完成，我已完成了！”<p>　　孤先生的面上，仍然是铁板着，毫不动容，他等王大通讲完，才道：“你犯了三个不可饶恕的错误，第一，不执行我的命令：第二，擅自主张：第三，你竟然得罪了我亟欲相见的三位贵宾——”他讲到这里，突然高叫了两声，像是在叫人。<p>　　正在木兰花他们不知道孤先生这样高叫一声是什么意思间，那两名印地安人，已然大踏步地，向前走了过来，来到了孤先生的前面，由此可见，刚才高叫声，便是在叫唤他们。<p>　　一见到那两个印地安人，工大通整个人像是软了一样，“扑”地跪了下来，叫道：“孤先失，不要处罚我，不要处罚我！”<p>　　孤先生却冷冷地道：“我判你在红树上被绑三日：然后，用一只毒蜘蛛去取你的性命！”他接着，又抬起头，用木兰花等三人所听不懂的语言，向那两个印地安人，讲了几句话，那两个印地安人一伸手，一边一个，已将王大通挟了起来。<p>　　王大通的声音，在刹那之间，变得凄厉之极，他叫道：“不要红树，不要将我绑在红树上，现在就用毒蜘蛛咬死我！”<p>　　可是他的叫嚷，一点也不起作用，那两个印地安人将他挟着。<p>　　拖了出去，拖出了很远，已离开了屋子，还可以听到他凄厉的叫声。木兰花、高翔，都紧蹩着双眉，穆秀珍忍不住问道：“喂，红树是什么玩意儿？何以他宁愿立刻死。红树可是吃人的树么？”<p>　　“不是，穆小姐，将人活生生地破吃人树消化掉，也是我们组织的处罚犯错误的人的方法之一。但是他的罪太重了，所以要被梆在红树上三日。”<p>　　“那么红树究竟是什么？”<p>　　“是一种会分泌出异样毒汁的树，你们该知道，在海地，有着世界上最神秘的一切，这种树，是任何地方所没有的——”孤先生讲到这里，略停了一停。<p>　　穆秀珍由于心急想知道红树究竟是怎么一回事，所以并没有去注意别的尤关紧要的话，但是高翔和木兰花两人，却都听到了他讲话的时间，提到了“在海地”这三个字。海地是西印度群岛之一，海地是一个岛的总称，这个岛的面积，虽然只有两万八千平方里，但是它却有两个国家，东部是圣多明各共和国，西半部则是海地共和国。<p>　　海地的确是一个极其神秘的地方，它的中部山岭、森林地带，可以说是从来也未曾有人到过的，在海地，巫教盛行，有着种种不可思议的怪事。<p>　　孤先生的话中，既然提到了海地，那么，如今他们是在海地岛上？<p>　　只不过令得木兰花心中奇怪的是，海地岛上的土人，大多数是黑人，固然也是印地安人，但是却不多，而且大多数是在深山丛林中的野蛮部落。<p>　　然而，刚才那两个土人，却是印地安人。<p>　　那么，他们如今是在海地岛的哪一部分呢？<p>　　木兰花趁孤先生略顿了一顿之际，立即反问道：“海地？你说我们已经从东半球来到了西半球？现在是在海地岛上？”<p>　　“是的，该死的王大通竟未曾告诉你们么？”<p>　　“没有，我们一直不知道。”<p>　　“太该死了，这家伙应该在红树上绑上七天！”<p>　　“行了”，”穆秀珍实在忍不住了，“红树究竟是什么？”<p>　　“那种树，分泌出来的毒液，在碰上了人体之后，会发生极难忍受的痛痒，是以，当一个人被绑在红树上之后，他——”孤先生还没有讲完，穆秀珍便已有全身发痒的感觉，尖叫道：“别说了！”她陡地站起来道：“这人虽然可恶，但也不应该受这样残忍的处置！”<p>　　孤先生略抬起头来，道：“你可是在代他说情么？”<p>　　“是的。”穆秀珍大声回答。<p>　　孤先生转过头去，立即有一个黑衣人走近来，孤先生只冷冷地讲厂四个字，道：“立时处死！”<p>　　“是！”那黑衣人应了一声，匆匆走了出去。<p>　　孤先生搓了搓手，道：“好了，三位，我们之间的误会，可以说不存在了，三位对我的指责，全是王大通犯了错误的原故。”<p>　　高翔道：“那么，你仍然未曾讲明你请我们来的用意！”<p>　　孤先生站了起来，来回踱了几步，才道：“这件事，说来话长，我先请你们三位去看一点东西，我是绝对诚意的，请！”<p>　　他向着一扇门，伸了伸手。<p>　　高翔三人，互望了一眼，又都点了点头，那表示他们三个人，都同意进去看看孤先生要给他们看的东西。而事实上，这时候他们三人的好奇心，也已到了极点，他们都想弄清楚，孤先生究竟是什么样的人，而且，请他们转过半个地球，究竟是为了什么。从那扇门走进去，是一条走廊。<p>　　他们走过了那条走廊，来到两扇极大的橡木门面前，孤先生踏前一步，拉开了这两扇门，里面是一间十分宽大的房间。<p>　　这间大房间的天花板，全部是玻璃的，阳光可以直接射进来，是以光线极其明亮，而这间房间之奇，也可以说是世界上独一无二的了。<p>　　房间的左角落，是一个十分完整的实验室，有着各种仪器，而且，还有一具相当巨型的电子显微镜。但是在另一个角溶，则种满了植物。<p>　　植物小的，是种在杯子中的，大的，直接种在地上，高达丈许。<p>　　而在两面的角落中，则是许多大大小小的笼子，养着许多东西。<p>　　而当人向那些养着的东西，一看，却令人禁不住恶心，那是蜿蜒游动的响尾蛇，五色斑斓的毒蜥蜴，可怕的，长着长毫的毒蜘蛛，以及其他许多叫不出名堂来，但是一看便知道是剧毒的昆虫和毒蛇！<p>　　孤先生继续在向前走去，但是他们三人，却在门口停了下来，从那些动物来推测，那些植物，当然也全是有毒的了。<p>　　这间看来明亮、宽大的房间，竟充满了毒物！<p>　　在这样的情形下，是任何人都会止步的！<p>　　孤先生向前走出了九步，显然已发觉他们并没有跟进来，是以停了一停，道：“三位不必担心，这里的一切，虽然毒，只要你不去碰它们专它们也是不会害人的，你们看，这个毒菌，多么美丽？”他拿起一个盆，盆中长着一只拳头大小，红、黄交错，半圆形的毒菌，那毒菌的红色和黄色，实是鲜艳到了极点！<p>　　孤先生将盆子递到了三人的面前，道：“这种毒菌，即使在海地也是十分稀少的，土人称它为恶魔的化身，这毒菌放在水中煮，煮出来的水，足可使十几个人死亡。”<p>　　“你弄了那么多的毒物在这里作什么？”穆秀珍问，“日日和这些毒物为伍，不觉得害怕么？”<p>　　“穆小姐，我认为世上最毒的东西，不是别的，正是人，人的心最毒，穆小姐，你日日和别人在一起，你害怕么？”<p>　　穆秀珍呆了一呆，她实是未曾想到，孤先生这种人，居然对这个问题，会给以她一个如此意味深长，值得体会的回答的。<p>　　“而且，”孤先生继续着，“我对这一切有兴趣，我是一个毒物专家，研究毒物，这本来是我最有兴趣的一件事情！”<p>　　木兰花突然沉声道：“孤先生，我可以问你一个问题么？”<p>　　“讲！”<p>　　“十年之前，美洲毒蛇研究中心会的会长，是一个——”木兰花的问题，还没有完全问出来，可是孤先生的身子便已突然一震，他这一震，是震得如此之剧烈，以及他手中的花盆，落了下来。<p>　　那花盆落在地上，“拍”地打碎，这个颜色鲜艳之极的毒菌，也向外滚了出来，滚到穆秀珍的旁边，穆秀珍尖叫了起来。<p>　　“对不起，对不起，”孤先生连忙道：“请跨过它，来，我还有一点东西，是要给三位观看的，来，请走过来，别踏到它。”<p>　　他竟不让木兰花再将她的问题问下去。<p>　　但木兰花也不再说什么，只是依言向前，走了出去，在实验室范围内的一组沙发上，坐了下来，孤先生又道：“我在研究各种有毒的植物的过程中，发现了一点，那便是，不论是动物或是植物毒素的基本细胞结构，都是一样的。”<p>　　穆秀珍又想发问，但木兰花却示意她别出声。<p>　　“经过八年的研究，”孤先生继续说着，“我已成功地掌握了这种细胞的繁殖方法，也就是说，我发明了活的毒药！”<p>　　他望了三人一眼，“或者，活性毒药这个名词以前没有任何人提出来过，你们听来，可能不怎么了解，但这实在是很容易明白的。我用一种特殊的方法，使毒细胞在得不到水份的情形下，不能繁殖，但当被压制的毒素细胞，一遇到水的时候，它便以每秒十六倍的速度，进行几何级数地增加，所以，只要——”“只要十分之一克，就可以使一亿加仑的水，变成有毒，是不是？”高翔不待他讲完，就接了上去。<p>　　“高先生讲得对，这种毒药，使我们的勒索工作有了名目，在任何蓄水湖中，我们只要投下极少量的活性毒药，湖水变成有毒了，而且，整个蓄水湖的工程，必然弃置不能再用，因为即使把水放清，但只要还有一滴水在，再放水进去，毒性细胞的繁殖，仍可以使湖水在短时间内变得有毒的。”<p>　　木兰花冷冷地道：“你讲得对，最毒的是人的心！”<p>　　孤先生站了起来，转过身去，道：“或者我的心还不够毒，如果我的心够毒的话，或许，我也不用请你们三位前来了。”<p>　　三人都不出声。<p>　　因为他们知道，孤先生快要讲到正题了。<p>　　关于那种毒药，他们三人可以说不感到新奇的刺激，因为他们早已知道有这种毒药存在了。他们真正感到兴趣的是，孤先生将他们请来，究竟是为了什么！<p>　　孤先生停了一会之后，又转回身来，道：“你们当然知道我是如何进行勒索的了，我勒索的数字不很多，因为我可以勒索的对象太多了。可是，到如今为止，我勒索工作，进行得不怎么顺利，真的将款项交出来的城市，不到百分之二！”<p>　　孤先生苦笑了一下，道：“老实说，维持这个组织的庞大的费用，若是只有这百分之二的收入，那是绝对不够的，我或许应该真的将毒物投入某一个城市的蓄水湖中，造成大量的死亡，那么，我以后的勒索工作，进行起来，便会顺利得多了！”<p>　　木兰花等三人，都不禁打了一个寒噤！<p>　　的确，如果他那样做的话，那么，就算他要的代价再高，只要是低过再造一个蓄水湖的工程费的话，只怕他都可以得手的！<p>　　这可以说是一个世界性的大危险！<p>　　木兰花想讲些什么，可是在如今这样的情形下，她实是不知道讲些什么才好，是以她动动嘴唇，并没有发出声音来。<p>　　“可是直到如今为止，还没有这样做！”<p>　　“直到如今为止，你还未曾讲出来，你要见我们，究竟是为了什么！”穆秀珍霍地站了起来，气呼呼地向他喝问着。<p>　　“我就要讲到了，我虽然一直在这里进行研究工作，但是我的组织，在近年来却扩展得相当快，世界各地的事情，我全知道，所以，关于三位——“东方三侠”的大名，我也是不止一次地听到，三位的才能，使我感到极度的钦佩和敬仰。”<p>　　他讲到这里，向木兰花望了一眼，又道：“我的钦佩看来是值得的，木兰花小姐，刚才你不曾问完的问题，已证明你是一个极聪明的人！”<p>　　木兰花道：“你也是，孤先生。”<p>　　孤先生这时，这样讲法，等于是向接地在回答木兰花刚才的那个问题一样。可是，事实上，木兰花刚才的那个问题，只问到一半，便被打断，而孤先生居然能够猜到木兰花想问的究竟是什么，那么不用说，他自然也是一个极聪明的人了。<p>　　孤先生即欠了欠身：道：“谢谢你的称赞，我想，我的意思三位应该已明白了，我是想猜三位作环球的旅行，在每一个城市，向该市的政府，去施加压力，使我能够顺利地得到款项！”<p>　　不等木兰花阻止，穆秀珍已然怪叫了起来，道：“你在放什么屁？你以为我们三个人，会去从事这种卑鄙的勾当么？”<p>　　可是，孤先生却像是根本未曾听到她的辱骂一样，仍自顾地道：“每一个城市，在付缴了款项之后，便绝不再受勒索，而你们三人，可以平分十分之一的收入，我必须提醒你们，即使是十分之一，当你们的环球旅行完成之际，也是一笔极其可观的数字了。”<p>　　穆秀珍又待破口大骂，但是木兰花这次却及时阻止了她，木兰花站了起来，道：“孤先生，如果你真是诚心诚意请我们来，那么，请你立即送我们回去。”<p>　　孤先生呆了一呆，他扬起了手来，道：“你还没有时间来考虑我的提议过。”<p>　　木兰花凛然道：“这是一个根本不必考虑的问题。”<p>　　孤先生叹了一口气道：“那我表示很遗憾。”<p>　　“你这是什么意思？是不准备送我们回去？”<p>　　“不，不，恰恰相反，我可以立即送你们回去，但是我不得不提醒你们，如果我得不到你们三位的帮助，那么，逼个得已，我就只好先在某一个城市的蓄水中下毒了，我想，三位一定已知道，我心中决定的，是那一个城市了吧！”<p>　　高翔怒道：“你竟用这种卑鄙的——”孤先生立即接了上去，道：“勒索手段，是不是？这可以说是对你们的一种勒索，别忘记，我是世界上最大的勒索组织的创始人！”<p>　　他居然笑了笑，露出了他一口坚强而洁自的牙齿，这一口闪耀着白光的牙会，配着他那张满是伤痕的脸，使他看来，像是一头野兽。<p>　　他们之间，沉静了片刻，还是孤先生开口，道：“我想，这个问题，多少是值得考虑一下的了，木兰花小姐，对不对？”<p>　　木兰花的声音，十分低沉，她道：“对的。”<p>　　“那么，好，我将以三天时间，给各位考虑，”他一面讲，一面向外面走去，“这三天之内，三位是我的嘉宾，你们在这里，完全可以自由行动，由于海地是一个极神秘的地方，而且，这幢屋子，又是建在著名的有毒树木的森林中，所以我劝各位最好不要乱走，同时，就算三位能够通过树林，到达海边，也是没有用的，这里绝不会有船只来，而且，这里的沿海一带，是著名凶恶的虎鲨出没的地点。”<p>　　他讲到这里，已到了门口。<p>　　在门口，他停了一停，又道：“我知道，以三位的能力而论即使现在手无寸铁，但是要毁灭这里的一切，也是可以做得到的。但是，三位如果这样做了，那么，全世界百分之九十的人，将没有水可喝了，我会命令我在各地的部下，一齐将活性毒药，投入所有的水源之中！”<p>　　他脚步沉重地向外走了开去，留下了木兰花等三人在那间房间中。木兰花向高翔和穆秀珍两人，做了一个手势，也走了出去。<p>　　他们才走出了那间房间，便看到一男一女，两个黑人，向他们鞠躬，道：“三位，我们能为你们做任何事情，三位尽管吩咐好了。”<p>　　“请带我们到你主人替我们准备的房间去。”<p>　　“是。”<p>　　那两个黑人在前面走着，不一会，便将他们带到了一间陈设得十分华丽的房间之中，那两个黑人又道：“这是两位小姐的房间，那位先生的房间在隔壁。”<p>　　“行了，”木兰花挥手，“你们去吧！”<p>　　那两个黑人，又深深地鞠躬着，走了出去。<p>　　木兰花先将门关上，高翔则已在检查着这房间，看看可有隐藏着的偷听器，或是装得十分巧妙，不易发觉的电视摄像管。<p>　　可是，木兰花关好了门，立即道：“高翔，我看你不必浪费时间，这里是不会有偷听器等等东西的，孤先生不会用这种东西的。”<p>　　“为什么？”<p>　　“因为他还不能算是一个真正的匪党首领。”<p>　　“兰花姐，你这样讲，是什么意思。”<p>　　“我是说，他和我们以前所接触过的那些非法组织的首脑人物，截然不同，这也正是最棘手的事情，我简直想不出用什么方法来对付他，因为他绝不对我们使用武力，他甚至可以立时送我们回去！”木兰花讲到这里，又忍不住叹了一口气。<p>　　高翔和穆秀珍两人，从来也没有看到过木兰花连连叹息，受到过这样的困扰，他们自然更想不出有什么对付的方法来。<p>　　木兰花在讲了这番话之后，不再说什么，只是来回踱着步，而高翔和穆秀珍，则都以焦急的眼光，望着木兰花。<p>　　好一会，木兰花才开口。<p>　　但是，她讲的话，却令得他们两人，都感到十分失望。<p>　　她道：“明天再说吧，你看，天色已渐渐黑下来，我们都应该好好地睡觉了，在疲倦的时候，思想迟钝，是想不出什么来的。”<p>　　高翔并不表示异议，他退了出来，进入了他的房间，房间的陈设，同样华丽，他在洗了一个冷水淋浴之后，倒头便睡。<p>　　到了半夜时分，他被一种恐怖的声音所惊醒过来！那种声音。<p>　　听来像是有几百人，在被烈火活生生地焚烤时所发出来的惨呼声一样！<p>　　高翔是被那种恐怖的呼叫声，惊得自床上直跳了起来的！不是，当他跳了起来之后，那种将他由睡梦中惊醒的声音，却已消失了。<p>　　四周围是如此平静，而且一点声音也没有，这种情形，使高翔疑心刚才那种恐怖的声音，实际上并没有发生过，而只是他在梦中听到的。<p>　　但是，在梦中听到的声音，会如此真切么？<p>　　他略呆了一呆，来到了窗边，拉开窗帘，向外看去。<p>　　外面是一片黑暗，简直什么也看不到，高翔呆了一呆，他的一枚戒指上，突然发出了轻微的“滋滋”声，高翔连忙按下了一个小小的掣钮。<p>　　木兰花的声音，从那枚戒指中传出来：“高翔，听到刚才那怪声了么？”<p>　　“听到了，我以为做梦呢，那是什么声音。”<p>　　“别紧张，那可能是森林中的土人，在从事一种什么仪式，我想那种怪声是一种特殊的乐器所发出来的——你听，现在又有点鼓声了。”<p>　　高翔仔细侧耳听去，果然听到了一下又一下沉缓的鼓声，缓缓地传来了过来。经过木兰花一解释，高翔的确不再那样紧张了。<p>　　但是他仍低声问道：“兰花，我们怎么样？你可有什么打算？”<p>　　木兰花的回答，却是出乎他的意料之外的，木兰花道：“你急什么，我们不是有三天的期限么？一切等到三天之后讲好了。”<p>　　高翔还想说什么时，戒指中传来极其轻微的“拍”地一声，显然是木兰花不愿再讲下去了。高翔自然也可以主动地找木兰花通话的，只要在三里之内，而无线电波又不受到阻碍的话，他们手上的微小无线电对讲机，就可以通话的。<p>　　但是高翔却也没有再说什么。<p>　　他来到了床边，躺了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_09'>第19册 连环毒计 第八章</b><p>");

document.write ('　　外面除了那一下又一下的鼓声之外，静到了极点，高翔睁大了眼睛，一点睡意也没有。过了十分钟，他突然欠身坐了起来。<p>　　他突然感到，自己在这里耽下去，在三天之内，一定是想不出什么对付孤先生的方法来的，因为孤先生完全占了上风！<p>　　孤先生甚至不怕被害（看来他也不想保护自己），他已扬言，如果他被杀害，那么他的部下，一定会使世界上大部分的食水、变成有毒！到那时候，世界上的混乱，实在是可想而知的了。高翔不知木兰花有什么打算，但他觉得自己至少应该去侦察一下孤先生的行动，使得自己可以找到对付他的法子。<p>　　高翔一想到这里，更加睡不着了，他轻轻地走了起来，来到了门旁，小心地旋转着门钮，将门推开了一寸，向外望去。<p>　　外面十分静，灯光昏暗，一个人也没有。<p>　　高翔并不知道孤先生睡在那一间房间中，但是他却知道孤先生一定是在这间屋子中的，对高翔而言，要在屋中找一个人，那实在不是难事。<p>　　他出了房间，向前慢慢地走着，先来到了那个大客厅中，然后，他走进了当他们刚到达时，孤先生走出来的那扇门中。<p>　　他进了那扇门之后，立时背靠门而立。<p>　　门内，是另一条走廊，他这时所站地方，光线十分黑暗，使他的身子，几乎完全隐没在黑暗之中，但是在前面十五尺处，却有一盏灯光亮着。那盏灯是在另一扇木门之前的，而在那扇木门前，有一个印地安人，正像是塑像一样地站着，一动也不动。那印地安人穿着彩色羽毛编成的裙，上身赤棵，肌肉盘虬，使人一看就可以看出，这是一个力大无穷的大力士！高翔屏住了气，等着，他足足等了五分钟之久，那印地安人才转了一转身子，高翔连忙趁机贴着墙，前进了三尺。<p>　　然而，那印地安人立时回复了原来的姿势，高翔不得不站定身子，他心中苦笑了一下，因为如果他要依靠那印地安人转身调整姿势的空隙前进的话，只怕到天亮，也是不能进那扇门的了。而且，这时他因为在阴暗之中，所以那印地安人才未曾发现他的。<p>　　如果他再向前去，到达了灯光的照射范围，除非他会隐身法，否则，他是万万没有可能再不被那印地安人发觉的！<p>　　他要想前去，必须另想办法。<p>　　高翔慢慢地抬起右脚来，右手再向下伸去，去接近右脚的脚跟，幸而这时他背靠墙而立，否则在这样的姿势下，他一定是无法站稳的。<p>　　他的手指，慢慢地推开了鞋跟，取出了一只如同医生用的注射筒相似的东西来，然后又推上了鞋跟站好，他的动作异常小心，一点声音也没有。<p>　　他将那东西拿在手中，心中不禁感到十分好笑。<p>　　用为那东西，是一个小型吹筒，将之放在口中，用力一吹，便会有一枚染有强烈麻醉剂的毒针、向前疾飞了出去的。<p>　　毒针的射程是十五尺，那印地安人这时，正在射程之中。高翔此时心中之所以会觉得好笑，是因为印地安人本来是吹筒的发明人，而他而今却要用印地安人最拿手的武器来对付印地安人，这的确是一件十分可笑的事情。<p>　　他将那吹筒含在口中，瞄准了那印地安人古铜色的，肌肉结实的胸口，猛地一鼓气，“嗤”地一声，向前疾吹了出去。<p>　　一枚细小的毒针，立时以极高的速度，向前射出。<p>　　当高翔吹出了那一口气之际，所发出的“嗤”一声响，虽然轻微，可是已足够引起那印地安人的注意了，他立时抬起头来。<p>　　但是，当他抬起头来之后，那枚小针已经射中了他的胸口了，他立时又低声向他自己的胸口望去，同时，伸手去拔那枚小针。<p>　　可是，小针一射中，强烈的麻醉剂，便己进入血液的循环，四下扩散，迅速地发生了抑制神经活动的作用。<p>　　那印地安人的手还未碰到胸前的小针，身子便已开始晃动起来。那印地安人的体重，至少达两百五十磅，如果他砰然跌在地上，所发出的声音，一定是十分惊人的，是以高翔连忙一连几下，向前窜了出去，在那印地安人还未倒地之前将之扶住。<p>　　那时候，麻醉药的作用，已经完全发挥了。<p>　　是以那印地安人丝毫也没有反抗。高翔扶着他的身子，将他轻轻放了下来，使得他躺在地上。也就在高翔蹲下身子来，将那印地安人平放在地上之际，他才发现那扇门内的房间，是还亮着灯的，因为那灯光从房门下面，透了出来。：高翔一看到房门缝中有灯光透出，他的心中不禁十分踌躇，因为他是假定孤先生正是在那扇门内的，如今这样的情形，表示他还未曾睡着。<p>　　本来，高翔是想前来窥伺孤先生的行动的，孤先生未曾睡，应该正合他的心意才是。可是，问题在于他有什么办法，可以推门而入，而又不纺孤先生知道呢？除非孤先生不在房间之内，否则，可以说是一点办法也没有的。高翔在门外呆立了片刻，仍然没有主意。<p>　　他曾想到过要绕到屋子外面去，从窗口窥伺。<p>　　但是，这扇房门是在走廊的尽头，要绕出屋子去，才能到达那间的窗前，高翔知道，那是十分费手脚的一件事。<p>　　所以，在想了一会之后，他贴地伏了下来，从门缝中间内望去，他只能看到离地一寸情形，那像是一间卧房，而且，当他的一只耳朵贴在地上之后，他也可以听出，房间内正有沉缓的脚步声传了出来，而那种轻重不匀的脚步声，毫无疑问是属于孤先生的。<p>　　高翔希望孤先生会踱到门前来，那么，他可以利用小吹筒吹出毒针，毒针只要射中孤先生的足跟，也可以令他中毒的！<p>　　可是，孤先生似乎没有向门走近来的意思。<p>　　高翔等了许久，足有半小时之久，正在几乎已想放弃的时候，孤先生来了，孤先生向门口走近来了，高翔连忙将吹筒向口中含去。<p>　　可是，也就在那一刹那间，令得高翔意想不到的事情发生了，孤先生一来到门前，那门立即发出了“卡”地一声，向外推来。<p>　　一般的房间，总是向房内拉的，可是那扇门，却是向外推来的，高翔正贴着门站着，门向外推来，“砰”地一声，重重地撞在他的头上！<p>　　高翔连忙向外一滚，滚了开去，忍住了头上的疼痛，一跃而起，他的反应虽然快，可是当他站直了身子之后，看到孤先生已经在他的面前，正以一种十分不屑的神情和眼光望着他的时候，高翔心中的尴尬，实在也是可想而知的了。<p>　　孤先生对高翔会在他门外这一点，显然也有点意外，他也惊呆了好一会，才冷笑地道：“高先生，你在我什么东西么？”<p>　　高翔唔唔地望着，他实在不知怎么回答才好。<p>　　“高先生，”孤先车又冷然道，“你大可不必这样的，我这里可以说是不设防的，这个人并不是守卫，只不过是准备随时应我之请去做事的而已，你可以轻而易举地将我制住——并不是说我没有反抗的力量，而是在热带原始森林中，和几乎所有毒蛇猛兽搏斗了十年之后，我对于人，已没有反抗的反应了。”<p>　　高翔只得带着苦笑地站着。<p>　　“现在，你准备怎样？”孤先生问。<p>　　“我，”高翔觉得这样一直不出声，也不是办法，是以他开始回答，“我想来对你说，我们其实是根本不必考虑的。”<p>　　“我既然已说三天之后再谈这个问题，你何必这样心急？”孤先生一面说，一面已转过身，向房间内走了进去。<p>　　高翔见他转过身去，松了一口气，他趁机去打量那间房间，那的确是一间卧室，整间卧室中，最触目的是一张极大的相片。<p>　　那张相片足足有两尺乘四尺大，挂在床头。<p>　　照片中是一个美人儿，那的确是一个美人，任何人看到了都会毫不犹豫地那样说的，高翔还想再看清楚些时，“砰”地一声，门已关上了。<p>　　高翔觉得十分没趣，他回到了自己的房间，正当他准备推门而入时，木兰花的房门忽然打开，穆秀珍探出了头来，低声道：“喂！”<p>　　高翔忙道：“你还没有睡？”<p>　　“没有，快来，兰花姐叫你！”<p>　　高翔连忙向她们的房间走去，穆秀珍一等高翔走了进来，便关上了房间，扮了一个鬼脸，笑道：“高翔，刚才为什么像做错了事的学生一样？”<p>　　高翔陡地一呆，但是他立即明白了，他忙道：“原来你们也出去了？怎么我一直也不知道？兰花，刚才的情形，你也看到了么？”<p>　　木兰花微笑着，点了点头。<p>　　穆秀珍伸手向高翔的鼻尖一指，道：“都是你，坏了事，要不然，我和兰花姐两人，嘿嘿，可有很多事可以做了！”<p>　　“秀珍，别胡说！”木兰花连忙阻止她再说下去。<p>　　“秀珍，”高翔也笑了起来，“你以为我会引咎自责的话，那你可大错而特错了，就算不是我，你们也没有什么事情可做的！”<p>　　木兰花扬了扬手，本来，穆秀珍还要开口的，但是一见木兰花扬手，她立时不出声了。木兰花沉声道：“高翔，你做得很好，刚才，你看到了孤先生卧室，我也看到了，我的一项怀疑，在看到了孤先生的卧室之后，已彻底地解决了。”<p>　　高翔不禁莫名其妙。<p>　　刚才，看到孤先生卧室中情形的时候，他是站在房门口的，木兰花当然是站在走廊那一端的门前，连木兰花也看到可以解释她心中疑问的东西，他一定也看到的，但是他却没有什么印象。<p>　　木兰花望了他片刻，才道：“那幅相片。”<p>　　“是的，相片是一个美人儿。”<p>　　“不错，那是他的妻子，是被他亲手扼死的，因为那美人有了新的恋人，他很爱的妻子，所以他虽然亲手杀死了他的妻子，却还将他妻子的相片。放得那么大，挂在床头！”<p>　　木兰花讲到这里，停了下来。<p>　　高翔和穆秀珍人，全都以充满了怀疑的目光，望定了他，穆秀珍忍不住道：“兰花姐，你不去写小说，实在是可惜了的。”<p>　　高翔也道：“兰花，你的想像力，未免……”<p>　　“未免太丰富了些，是不是？”<p>　　“是的，你凭什么这样讲？”<p>　　“我注意过一切犯罪案件，一切稀奇古怪的新闻，那是我从小的嗜好，当秀珍和小朋友在打波子的时候，我已经有我自己“资料室”了，我剪存一切有关这方面的资料，当然，我也清楚地记得，十年之前，南美洲毒蛇研究中心主任孤克博士，谋杀他的妻子文妮之后，神秘失踪的那件事！”<p>　　高翔和穆秀珍两人，深深地吸了一口气。<p>　　他们两人脸上怀疑的神色，已不再存在了，而代之以十分钦佩的神色。<p>　　“我一见到他，就想起孤克博士，因为在新闻图片中，孤克博士便是这样一个高大轩昂的人，他如今自然已变得谁也认他不出了，可是当我问及孤克博士的时候，他陡地震了一震，你记不记得？”木兰花娓娓地叙述着，高翔和秀珍连连点头。<p>　　“等到看到了那张相片之后，他的身份再明白也没有了，因为他的妻子是如此之美丽，给我当时之印象，是极其深刻的。”<p>　　高翔吸了一口气，道：“你分析得十分对，兰花，他的身份已弄清楚了，可是，可是我看不出这对我们目前的处境有什么好处。”<p>　　木兰花不再讲话，她只是背负着双手，在房间中来回地踱着步，穆秀珍不耐烦起来，道：“这家伙，他杀了老婆，心中一定十分害怕，我们去直斥其非，只怕他就会害怕我们了。”<p>　　高翔低声道：“秀珍，兰花正在想办法，你别打扰！”<p>　　穆秀珍不服气，一瞪眼，道：“我不是在想办法么？”<p>　　高翔知道穆秀珍的脾气，若是和她争下去，只怕争到天亮也没有个完，是以连忙道：“是我说错了，小姐，你可千万别生气。”<p>　　高翔这样一说，穆秀珍反倒笑了起来。<p>　　木兰花也在这时停止了踱步，道：“我们落在匪徒的手中，再从匪巢中逃出来，也不止一次了，可是这一次，情形却和以往大不相同。”<p>　　高翔道：“是的，我们虽然身在匪巢，可是，这里却没有任何防卫，也没有监视，然而我们却也没有法子逃得出去！”<p>　　“麻烦就在这里！”穆秀珍也讲了一句。<p>　　木兰花叹息了一声，道：“孤先生这人，是十分不正常的，他当年在杀死了他的妻子之后，便立即逃亡，来到了这里，这十年来，他一直隐居这里，我相信，他甚至未曾离开过这里一步！”<p>　　“这不可能吧，他在这里建立了这样完美的实验室，而且在世界各地，都建立了他这个勒索组织的支部，他怎可能未曾离开这里？”<p>　　“这些事，都可以由一个得力的助手代办的，据我进一步的估计，帮他建立了如今这样局面的那个人，可能已死了。”<p>　　高翔和穆秀珍两人，都没有再提出疑问。<p>　　因为他们知道，木兰花既然这样讲法，那一定是有根据的，而且，她也会立即解释她这样构想的根据，实在是用不着问的。<p>　　果然，木兰花又道：“你们想，如果他肯离开这里，为什么他不自己来见我们，也不派助手来，却要我们前来呢？”<p>　　高翔和穆秀珍两人点头，表示同意。<p>　　木兰花继续道：“这一切，一定是最近两三年的事，我相信他当年逃到了海地之后，一直是在丛林之后，过着和文明隔绝的生活的，所以，他才会失去了一条腿，和在身上添了这许多伤痕，同时，也使得他的心理，变得更孤僻，更不正常。”<p>　　木兰花讲到这里，笑了一下：道：“我讲了这许多话，你们一定似为我言不及义了，是不是？为什么在如今这样的情形下去分析他的心理状态呢？”<p>　　“是哪，为什么呢？”秀珍问。<p>　　“那因为这种分析，可能导致一个结论，也可以说是一个可能，那便是，他在逃亡之后，不是根本没有机会知道被他谋杀的人结果怎样，便是他故意去逃避知道他亲手制造的谋杀的结果，也就是说，如果这时候，他的妻子突然出现在他的面前，他会以为自己当年并没有杀死她的！”<p>　　“可是，他的妻子的确已经死了哪！”<p>　　“是的，已死了十年了，但是，他是不知道的，如果他竟知道了他根本未曾杀人，那么他心中的乖戾之气，便会消失，他进一步的犯罪意念，或者也会打消的。”<p>　　“你说得很有理，”高翔接上了口，“可是，要该他凭空相信他的妻子根本没有死，这件事情，只怕没有什么可能。”<p>　　木兰花又来回踱了几步，道：“明天，我将有一个提议向他提出，我必须向他请求离开这里半个月，而你们两人，则留在这里作为人质。”<p>　　“他肯么？——<p>　　“我想他会肯的，第一，因为他手中握着王牌，他所握的这张王牌，是我们没有法子胜过他的，而且，他也的确需要用得着我们。”<p>　　“你去作什么？”<p>　　“如今我的思想还十分乱，”木兰花避而不答，“我必须在离开这里之后，好好地想一想，而你们在这里，切不可有意外的行动，高翔，甚至像今晚这样的行动，都会坏事的。”<p>　　木兰花在讲最后几句话的时候，神情和语气，都极之严肃，令得高翔也紧张起来，道：“是，兰花，我一定听你的话。”<p>　　木兰花又叹了一口气，道：“这件事情，可以说极之扎手，一处理得不好，便出大乱子，你们一定要小心不生事才好。”<p>　　高翔和穆秀珍两人再答应了一遍，高翔见木兰花没有什么别的话要说，便向她告辞，回到了自己的房间中，朦胧睡去。<p>　　第二天，他醒来的时候，已是阳光普照了，他拉开了窗帘，意外地看到孤先生和木兰花，穆秀珍正在窗外的草地上散着步。<p>　　高翔连忙推开了窗子，这时候，穆秀珍正俯下身子，去探一朵深紫色的花朵，可是孤先生却叫了起来，道：“别动，这种花的花茎在断折之际，所分泌出来的液汁，是可以引起全身皮肤红肿的！”<p>　　穆秀珍陡地住了手，看她脸上的神情，似乎还十分不服气，但是由于这里的一切，实在太以诡异了，是以她也不敢再去理那朵花。<p>　　高翔手在窗槛上一撑，便跳出了窗口。<p>　　他听得木兰花在道：“我们昨天晚上已商量过了，我要离开半个月，他们两人在这里，半个月之后我回来，才能给你明确的答覆。”<p>　　“兰花小姐，”孤先生立时道：“如果你想在这半个月中，带人来剿灭这里，或是在世界各地，搜捕与我有关的人员，那你定然是白费心机的。”<p>　　“我也相信如果我这样做是不会成功，但是我却并不打算这样，我只是想去做一件你万万料不到的事情，这件事，当然和你也有关系的。”<p>　　“我想是，因为你将是我手下最得力的人员，任何与你有关的事情，自然也和我有关！”孤先生的词锋犀利，绝不让人。<p>　　木兰花忽然十分神秘地笑了笑，道：“或许，在我回来之时，会带一个你更希望相见的人来，我只是说或许，因为我也没有把握。”<p>　　孤先生脸上剩余的半条眉毛，陡地扬了起来。<p>　　他的心中，显然对木兰花的话，起了极大的疑心，他的心中一定在问，她说的那个人是谁？但是他并没有问出口来。<p>　　他只是急速地向前走出两步，以背对住了木兰花，以掩饰他心中对木兰花那句话所表示的惊疑和不解。他在走出了两步之后，才道：“好的，你可以离去，但是我只许你半个月，你明白，我实在是可以采用更直接的方法的，对不？”<p>　　“我朋白，”木兰花的声音十分诚挚，“我也相信你绝不是一个无缘无故肯加害他人的人，你就像是做了一件错事而得不到原谅的小孩子，反正得不到原谅，就只好一直错下去了，可是，你的心中，却实实在在不想再去犯罪的——”木兰花才讲到这里，孤先生便陡地转过身来。<p>　　在阳光之下，他满是疤痕的脸，竟变得如此之苍白！<p>　　他望了木兰花一会，才道：“你究竟知道了多少？”<p>　　“我？”木兰花装出突然不解的神气，“我什么也不知道，嗯，你既然同意了我离去，那么，请你作一个安排，好么？”<p>　　孤先生的脸色，渐渐地回复了正常。<p>　　当刚才他面色大变之际，气氛可以说紧张到了极点，只有木兰花才如常地镇定，高翔和穆秀珍两人，则早已紧紧地握住了拳头！<p>　　等到孤先生的面色渐渐恢复正常了，他们两人才松了一口气。<p>　　孤先生点头道：“可以的！”他扬起左腕来，对着他的手表，叫道：“祁先生，请你过来。”<p>　　不一会，一个短小精悍的人，便从屋中奔了出来。<p>　　孤先生道：“祁先生，这位是木兰花小姐，你带她上潜艇，到太子港去，随便她喜欢到那里，你都要帮助她，一切费用，都由你支付。”<p>　　那位祁先生十分恭敬地回答了一声。<p>　　木兰花转过头来，向高翔和穆秀珍，望了一眼，她虽然未曾开口，但是这，望是什么意思，两人却也极其明白的，是以他们一齐点头。<p>　　木兰花跟着祁先生走了开去，不一会，便听得汽车马达的发动声，传了过来，这证明木兰花已经向着海边驶去了。<p>　　孤先生在草地上缓缓地踱着，忽然问，他问道：“木兰花小姐为什么要离开这里半个月，你们两人，一定是知道的了。”<p>　　高翔立时摇了摇头，道：“不能这样说，因为我们知道的，绝不会比你更多。”<p>　　孤先生干笑了两声，道：“这样，看来只有等她回来之后，才能知道她此行的目的了。两位，你们散步的范围，最好不要离开屋子十码，但即使是这样，你们的生命，也是十分危险的，一个月之前，我的最得力的助手，就是因为未曾及时拂开一只毒蜘蛛，所以丧生了——”孤先生讲到这里，突然伸手在穆秀珍的肩头之上，轻轻一拂，随着这一拂，一只极大的黑蜘蛛，落到了草地上。<p>　　孤先生一脚踏了下去，将那只蜘蛛踏死，穆秀珍却已出了一身冷汗。孤先生又道：“唉，他死了之后，我的所有的业务。等于完全停顿了，所以，我非要你们三位的帮助不可。”<p>　　“就让一切停顿了不好吗？”高翔反问。<p>　　孤先生没有说什么，只是向前走去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_10'>第19册 连环毒计 第九章</b><p>");

document.write ('　　经过了肩领上的那只黑蜘蛛之后，穆秀珍也不敢再在草地上了，她连忙也向屋内走去。<p>　　进了屋子，孤先生才道：“对了，在屋子中，至少安全得多了，嗯，如果你们有兴趣的话，今天晚上，山中的蛮族，有一个盛大的仪式，我可以带你们一齐去参观一下的。”<p>　　穆秀珍又是害怕，又是喜欢，高翔也想去看看这种难得一见的神秘的仪式，是以他们两人，在犹豫了一下之后，一齐点了点头。<p>　　孤先生和他们一齐进餐，气氛好得就像老友一样。<p>　　晚上，上弦月刚一升起，孤先生就来催他们出发了。<p>　　他们登上了孤先生的那辆汽车，在开始登上旅途之后，穆秀珍和高翔两人，才知道孤先生的这辆车子，实在可以说是人类智慧的结晶！<p>　　这辆车子，不但可以爬山，而且可以涉水，车内的空气调节，使得在车中的人，感到十分舒服，而坚固的车身，可以当得起十头野牛的袭击！车子在向前驶着，可以说根本是没有路的，在车前的电锯，要不时发出噪耳的声音，将树和荆棘锯断来开路，以供车子前进。<p>　　在车子进行了四小时之后，车子终于停在一个山谷之前，那个山谷两面的峭壁十分高，形式一个天然的门，那门约有一丈宽。在这一丈宽的“石门”上，装着一个高达三丈的木栅，那木栅全是用一根一根同样长短的圆木所造成的。<p>　　在木栅上，用红和黑两种颜色，画出许多图案来。这时，月亮已然隐没了。天色浓黑，但有两个极高的大火把照耀着，所以可以看清木栅上那种深沉诡异的图案。<p>　　在木栅里面，急骤的鼓声，不断地传了出来。<p>　　处身在这样原始的处境之中，实在是任何人都不免要心中感到害怕的。高翔咳嗽了一声，清了清喉咙，道：“孤先生，你确信你和土人的交情够好了么？”<p>　　高翔的话，问得十分委婉，实际上他就是在问：你是不是能保证我们的安全，那些原始的土人，会不会对我们不利！<p>　　高翔的话才一出口，那木栅已然打了开来。<p>　　鼓声更急了，两排土人，跳了出来。<p>　　他们全是印地安人，他们的手中，各自持着一柄极长的长矛，矛尖是青紫色的，极其诡异，他们的身上，脸上，也涂抹着各种颜色的花纹。<p>　　他们跳了出来之后，发出震耳欲聋的喧闹声。<p>　　孤先生到这时候才道：“我们下车吧。”<p>　　“不，”高翔立时拒绝，“你还未曾回答我刚才的问题。”<p>　　“高先生，我既然有办法使他们和我信奉同一个神，他们当然不会加害你的，但是你们必须记得，你们只是旁观，不可以发出任何的声音，最好也不要有特异的动作！”孤先生一面讲，一面已打开了车门，跨下了车，他满是伤痕的脸上，有一种近乎疯狂的情绪。<p>　　“高翔，我们怎么办？”秀珍低声问。<p>　　“我想不要紧的，跟他下去好了！”<p>　　高翔和穆秀珍两人，跟着下了车。<p>　　那时候，那两排土人，已将孤先生包围住了，土人像是根本未曾发觉高翔和穆秀珍两人一样。土人都发出尖声的呼叫。<p>　　土人发出尖声的呼叫，高翔和穆秀珍两人，都不觉得奇怪，但是孤先生却也和他们一样地叫着，跳着，他简直也和土人一样。<p>　　他们一齐进了木栅，高翔和穆秀珍，也连忙跟了进去。<p>　　那是一个很大的山谷，山谷的中心，是一块旷地，这时正有几十堆火在燃烧着，熊熊的火光，照映着近十种涂满了颜料的土人的脸。<p>　　而这几十堆火，是围成了圆圈的，被围在火堆中心的，是一个十分巨大的石头人头像，那人头像一看便知道是一个白种女人的头像。而当他们两人看清楚了一些时，心中更感到说不出来的惊讶，因为那座人头，正是孤先生妻子的头像。<p>　　当孤先生进去了之后，突然之间，所有的声音都静了下来，紧接着，孤先生以十分快的步伐，向前面疾走了过去。<p>　　由于他的一条腿是木腿，是以，是他疾走向前去之际，他的身子颠踬，形状十分可笑，但是却没有人发出笑声来，一点声音也没有。<p>　　孤先生来到了他妻子的头像之前，突然跪了下来，他跪下之后，自他的喉咙之中突然发出一种痛苦之极的声音来。<p>　　那种声音，若不是一个心中有着极度痛苦的伤心事的人是绝不会发得出来的，他的身子开始完全伏在地上，而那种声音则持续地自他的喉间发出来。<p>　　所有的土人，也都开始下跪了。<p>　　土人的口中，也发出那种“荷荷”的叫声来，十余个土人一齐在这样怪叫着，而这里又是一个山谷，声音传不出来，只是激起阵阵的回音，那种令人毛发直竖的恐怖，不是身历其境的人，实是难以想像的。穆秀珍可以说是天不怕地不怕的人，但这时，身子也不禁微微发抖起来。高翔连忙拉着她，向后退出了十来步，退出了那个山谷，穆秀珍才道：“天，他们在干什么？”<p>　　“他们在拜那个神。”<p>　　“可是，那不是神，那……只是一个女人的头像，而且，这个女人，就是兰花姐所讲的，被孤先生亲手杀死的他的妻子！”<p>　　“是的，但孤先生说服了这里的上人，使他们以为那便是神。土人是无知的，孤先生便是利用了土人的无知，来使他的悲伤，得到发泄的。”“他有什么悲痛，他妻子是他自己杀死的。”<p>　　“可是他实际上却深爱着他的妻子，他正由于爱他的妻子极深，所以才会发现他的妻子别有所恋之后，将她杀死的！”高翔的声音很低沉。<p>　　“你别替他辩护了，他是一个杀人凶手，哼，杀了老婆，还要假惺惺地来纪念她，感到悲伤，这算是什么样的把戏？”<p>　　“秀珍，你太直爽了，一个人的心理，不是那样简单的，我相信兰花一定知道了这一点，同时我也知道兰花离开这里半个月，是去做什么的了。”<p>　　“她去做什么？”<p>　　“她一定是去物色一个和孤先生妻子相似的女人，将她带到这里来，好使孤先生以为他的妻子，还在世上。”高翔低声说。<p>　　“可是，事实上她已死了啊！”<p>　　“孤先生未必能肯定她已死了，而且就算肯定了，也是不要紧的，因为她丧孤先生的心中，已成了神一样，当她突然出现的时候，孤先生是没有怀疑的余地的。”<p>　　“哼，就算是这样，又有什么用？”秀珍仍然不服。<p>　　“兰花自有她的打算，我想，她一定是想利用这一点，来打消孤先生心中的犯罪观念，使他从犯罪的泥淖中拔出足来。”<p>　　“噢，这……不是太没趣了么？”穆秀珍皱起了眉毛，“这样一来，我们岂不是都成了心理医生？难道没有什么惊险的事发生了么？”<p>　　“秀珍，兰花的计划，是不是能成功，这是难以料定的，你不必怕没有惊险，早上在你肩上的那只黑蜘蛛，还不够惊险么？”<p>　　穆秀珍连忙摇手道：“别说了，别说了！”<p>　　事实上，这一个晚上，他们也是够惊险了，各种各样的怪叫声，一直持续到天明，太阳升起之后，他们才看到孤先生走了回来。<p>　　孤先生的样子，像是一个死人一样，见了他们，也不打招呼，径自在他们两人的身边走过，两人连忙跟在他的后面。<p>　　进了车子，司机也不待孤先生的吩咐，便将车子开了回去。从那天之后，他们两人，一直很少有机会可以看到孤先生。<p>　　而他们两人，也遵守着木兰花的吩咐，没有什么行动，一直到了两个星期之后，在他们进晚餐的时候，孤先生突然走了进来。<p>　　孤先生的神色，看来十分愉快，他见到了两人，招了招手，道：“我接到太子港方面的报告，木兰花小姐已回来了，她已经登上潜艇回这里来了，她的确是一个十分守信用的人，难得，难得。”<p>　　他讲到这里，忽然顿了顿，道：“据报告，她是和另一位小姐一起回来的，你们可知道，这另一位小姐，是什么人？”<p>　　高翔和穆秀珍互望了一眼，穆秀珍暗暗向高翔竖了竖拇指，高翔向她眨了眨眼睛，但是他却回答道：“不知道。难道你在太子港方面的人，没有将这另一位小姐的容貌，形容给你听么？”高翔也是心存试探似地反问着孤先生。<p>　　“岂止有形容，无线电传真照片也抵达了，是木兰花和另一位小姐抵达太子港机场时的情形，你们看！”孤先生将一张相片放在餐桌上。<p>　　高翔和穆秀珍两人连忙一齐看去。<p>　　照片虽然经过无线电传真传送，但仍然十分清楚，他们看到了本兰花，木兰花一手提着一只小提箱，一手却挽着一个女子。<p>　　这女子的身形，十分修长，但是她身上的衣服，却是十分宽大，有点像是修女的长袍，而她的头上，则戴了一顶宽边帽子。<p>　　在宽边帽子的前方，有一幅黑纱，将她的脸部完全遮掩着，也就是说，在照片上，完全没有法子看清她是怎样的一个人。<p>　　高翔看了片刻，才抬起头来，道：“她什么时候可以到达这里？”<p>　　“天明前，我会在适当时候派车子出去的。”<p>　　孤先生说着，已转过身去，可是当他走出了两步之后，他又站住了身子道：“你们真的不知道那一个是什么人，也不知道木兰花带她来的用意。”<p>　　“不知道。”高翔十分干脆地回答着他。<p>　　孤先生没有再说什么么，慢慢地走了开去。<p>　　知道木兰花就快回来了，高翔和穆秀珍两人都异常兴奋，他们在晚餐之后，都没有休息，而是下着棋，听着音乐来消磨时间。<p>　　午夜，孤先生又出现了。<p>　　孤先生吩咐司机到海边去接木兰花，他自己则在高翔和穆秀珍对面，坐了下来。高翔装着不经意地问道：“你建立的通讯网很不错啊！”<p>　　孤先生显得有点心神不属，但是他还是回答了高翔的问题，他道：“是的，我的通信室中，有可以达成和世界任何一个角落通讯的设备，我的命令，可以在同一时间内，下达给所有我的组织中的人员。“可以参观你的通信室么？”高翔又问。<p>　　“那要等你们答应了加入我的组织之后。”<p>　　高翔笑了笑，道：“当然就要回来了，她既然离开了又回来，她一定会有一个决定带回来的。孤先生，我们快摊牌了！”<p>　　“你们是一定要输的！”<p>　　高翔没有再和他争辩下去，只是耸了耸肩，又和穆秀珍下起棋来，孤先生则不断地在踱着步，而且高翔发现他，几乎每隔一分钟，便取出那张传真相片来端详一番，而从他踱步的步子，渐渐加快这一点来看，他的心中，显然是十分焦急。<p>　　终于，汽车声在寂静之中，传了过来。<p>　　车声越来越近，当车子停在门口之际，大厅中的三个人，都十分紧张，他们一齐站起来，站立着不动，孤先生的双手，还按在一张桌子上。<p>　　他们三个人都可以看到车子停在房子的面前。<p>　　司机下来，打开了车门，先下车的是木兰花。<p>　　可是木兰花在下了车之后，并不是立即前走来，而是转过身，在车中扶出另一个人来，那个人，正是在照片中和木兰花在一起的人。<p>　　她的装束，和照片上完全一样，而那块黑纱，也照样罩在她的脸上，木兰花将那个女子也扶了出来之后，停了一停，向前走来。<p>　　那女人看来十分衰弱，因为木兰花扶着她走，而她走得十分慢，足足有三四分钟之久，她们两人才来到了客厅中。<p>　　木兰花的脸色十分严肃，她进了客厅之后，停了一停，沉声道：“你们好，我回来了，孤先生，刚好是十五天，并没有过期。”<p>　　“是的，是的——”孤先生虽然是在回答着木兰花，但是他光芒四射的眼睛，却是停留在木兰花身边的那个女人身上。<p>　　显然那个女人已引起了他极度的注意。<p>　　“孤先生，”木兰花的声音又响了起来，“我为你带来了一个人，她可能是你再也想不到还能与之相见的一个人！”<p>　　孤先生的呼吸，陡地急促了起来。<p>　　这时，他的身子也开始发抖，如果不是他本来就是扶住了桌子站立的话，只怕这时，他的身子一定会向前倾跌出去的了！<p>　　他的两片嘴唇，颤动了好一会，才发出一个字来，道：“谁？”<p>　　木兰花并没有说话，她只是一伸手，将她身边那女子面前的那块黑纱，拉了下来。刹那之间，所有的人，都呆住了！<p>　　出现在木兰花身边的，是一个极其美丽的女子，她的面色却苍白得可怕，她的那种美丽，是罕有其匹的，她是孤先生的妻子！<p>　　高翔早已料到木兰花一定在分析了孤先生的心理之后，会带着一个酷肖孤先生妻子的女人回来的，但这时他心中也不禁一惊，不由自主发出了“啊”地一声！<p>　　穆秀珍自然也叫了一声道：“兰花姐——”她本来是想问木兰花是从哪里弄来这样一个酷肖孤克夫人的女人来的，她本是没有心机的人，也未曾想到在这样的情形下，是绝不可以问出这样一句话来的。她这句话一出口，木兰花的一片心血，便完全白费了。<p>　　幸而，她只叫了一声，自孤克先生的口中，已发出了一下充满了痛苦的叫声，那一下叫声，将穆秀珍的话头打断了。<p>　　孤先生一面叫着，一面用手掩着脸，道：“不！不！你别戏弄我，这不可能，她绝不会是文妮，绝不可能！”<p>　　木兰花声音的镇定，和孤先生声音的疯狂，恰好成了一个极其强烈的对比，她道：“孤先生，你不是一个孩子了，你应该正视现实！”<p>　　孤先生居然哭了起来！<p>　　这实在是令人难以相信的，一个在这样神秘，野蛮的岛屿之上，和土人，毒兽搏斗了十年的人，一个发明了活的毒药，有力量要挟着全世界安全的人，应该是一个极其坚强的人了，可是这时候，这个坚强的人，却一点不停地哭着！<p>　　他一面哭，一面用歇斯底里的声音叫道：“可是，十年之前，我亲手扼死了她，我……我已经扼死了我最亲爱的小文妮！”<p>　　“你的谋杀，不如你科学研究那样成功。”木兰花的声音依然那样镇定，她打开了手提包，取出了一大叠剪报来，抛在书桌上，“你看这些。”<p>　　这一大叠剪报抛在桌上的声音，引起了孤先生的注意，他放下了掩在脸上的手，低下头去，看了一眼，他只看了一眼，便没有法子不再看下去了。<p>　　剪报显然是长久以前的东西了，纸张都已发黄，在最上面的一张上，有着两张相片，一男一女，女的正是如今站着的美人儿，而男的则是一个十分英俊的男子，孤先生自然可以认得出，那正是他自己，而标题则是：科学家谋杀娇妻不遂，逃匿无踪，警方正下令追捕！<p>　　孤先生的身子突然震了一震，他伸手拿起那张报纸来，由于他的手在发着抖，是以那张纸也发出“拍拍”的声响来。<p>　　他没有读完那剪报，又去看第二张，那标题则是：“孤克夫人受到严重伤害，但可以复元，她盼望丈夫能回来。”孤先生再去看第三张：“凄凉的等候，孤克夫人决定在修女院中等着她的丈夫，她因为喉部受伤深重，而不能再发出任何声音。”<p>　　孤先生的身子震动得更加厉害了，他双手的动作也越来越快，每一张剪报，他都是看了一眼，便又急不及待地去看第二张。<p>　　所有的剪报都是大同小异的，孤先生终于陡地抬起头来，直视着木兰花身边的那个女子，他深深地吸了一一口气，道：“你，你是文妮？”<p>　　文妮的脸上，现出十分骇然的神情来，她后退了一步，像是想躲到木兰花的身后去，孤先生一见到这情形，连忙绕过桌子，向前跨了出去。可是他跨出了两步，却突然伸手掩住了脸，叫道：“文妮，文妮，我实在不配再见你，实在不配！”<p>　　文妮自木兰花的身后走出来，她走得相当慢，但是她终于来到了孤先生的面前，她苍白而又细长的手指，缓缓地抖动着，在孤克生满了伤疤的脸上抚摸着。<p>　　孤克突然捉住了她的手，文妮的身子震了一下，她的唇掀动着，但是却并没有发出声音来，木兰花大声道：“好了，当年，你们两人，谁都有错，但是岁月已经使错误不再存在了，孤克博士，你可知道她为什么一直在修女院中？那是她为了当年的不贞而忏悔！”<p>　　“是真的？”孤克的声音，像是在做梦一样，“是真的？我又得回了文妮？我的小文妮又回到我身边来了，我没有杀死她？”<p>　　文妮点着头，泪水连串地落了下来。<p>　　“孤克博士，我想，你不会再要我们合作了吧！”木兰花笑着，“而且，你的勒索组织，大概也可以彻底地解散了，是不是？”<p>　　孤先生呆了一呆。<p>　　木兰花继续说着：“你是因为犯了第一次罪之后，才会有继续不断的犯罪念头的，如今，你已知道你的第一个罪：根本未曾成立，你又何必继续犯罪？你若是要继续犯罪，你就可能失去文妮了，你和文妮，还可以有许多欢乐的时光的。”<p>　　孤先生的脸上，现出了兴奋无比的神色来，他高声叫着道：“你说得对，你说得对，我立即去通知世界各地我的人员，叫他们全部解散，你们跟我来！”<p>　　他欢叫着，拉着文妮，便向外奔了出去。<p>　　木兰花，高翔和穆秀珍三人，连忙跟在后面，高翔和穆秀珍两人，一边一个，紧握住了木兰花的手，祝贺她的成功。<p>　　但是木兰花的脸容，却还是十分严肃，她摇了摇头，表示事情进行下去，是不是乐观，还是未可预卜的，不要高兴得太早了。<p>　　他们一齐奔到了一条走廊的尽头，孤先生取出了一具无线电控制仪，按下了一个掣，走廊尽头的一幅墙，向旁移了开去。<p>　　那幅墙移了开去之后，里面乃是一间十分宽大的通讯室，有一个中年人正坐在一大副控制仪之前，看到忽然之间有那么多人走了进来，惊愕不止地站了起来。<p>　　而孤先生一面欢呼着，一面几乎是跳向前去的，他的动作十分快疾，一时之间，只听得“拍拍”之声，不绝于耳，他少说也扳下了近一百个掣，然而，他一伸手，向那中年人道：“将总通话器交给我，我要向所有的人下达命令！”<p>　　那中年人连忙将一具通话器交给了孤先生，孤先生接在手中，道：“所有的人员注意，我是孤先生，你们作听到的表示。”<p>　　在被孤先生按下去的掣上，都有着小红灯的，这时，每一盏小红灯，都次第地亮了起来，进到所有的小红灯都亮了，孤先生才又道：“你们听着，我如今起渲布世界勒索组织解散，你们所持有的勒索用品，也将在下一秒钟之内全部毁去！”<p>　　他的手在控制板的一个深红色的掣上，用力按了下去。<p>　　木兰花忙问道：“什么意思？”<p>　　孤先生放下了通话器，转过身来，道：“所有的毒药，全是放在一只特制的小盒子之中的，不论用什么方法，都难以开启这盒子，要开启这只盒子，必须接受我这里的远程控制，如果我按下这个绿色的掣，那么所有的小盒子都会开启，而我如果要开启某一个地区部下所持有的小盒子，我也可以个别控制，而当我按下那个红色的掣时，所有的小盒干便完全炸毁了，这表示我已下定决心解散这个组织……他讲到这里，突然停了口。这时候，通讯室中静得出奇没有一个人讲话。孤先生的目光，先落在穆秀珍的身上，穆秀珍本来正是在笑着的，但是由于那一刹间的气氛太特殊了，她陡地停止了继续发笑。而她原来的笑容，还僵在脸上，是以看来十分尴尬。孤先生的目光，缓缓地移动着，又停在高翔的身上，然后，又落在木兰花的身上，最后，他一动不动地注视着文妮。突然之间，他猛地向前跳来，他是跃向文妮的，虽然他有一条腿是木腿，但是他的动作，却仍然快得出奇，一下子跃到了文妮的面前，并且伸手向文妮抓去，一面还喝道：“你是谁？”<p>　　可是，他的动作虽然快，木兰花的动作也绝不慢，她也陡地向前跨出了一步，倏地一掌劈下，掌缘正重重地砍在孤先生的手腕之上。<p>　　孤先生一声怒吼，庞大的身躯，向木兰花撞了过来。<p>　　木兰花的身子一闪，他撞了一个空，而高翔则身形一矮，抢到了孤先生的身前。<p>　　孤先生撞了一个空之后，身子向前冲来，但是高翔正好在他的前面，他猛地一个翻身，跌了出去，木兰花已拔出了手枪在手。<p>　　另一方面，穆秀珍已飞快地跳过去，伸手将那中年人的头颈，紧紧地箍住，木兰花一持枪在手，便喝道：“孤克，别动！”<p>　　但是，孤先生还是立即站了起来。他简直是疯了，竟不理会木兰花的手中有枪，向木兰花直冲了过来。然而，他还未曾得到木兰花的身前，高翔已经迎了上去，一拳重重地击中了他的肚子。”<p>　　那一拳的力量是如此之大，令得他猛地向后退了出去，他连退了七八步，退出了门口，方始站定，在他的眼中，现出恶毒之极的光芒来，他怪叫道：“你们都得不到好处，你们竟想出用这种卑污的办法来欺骗我！”他一面叫，一面转身便跑。<p>　　木兰花立时发枪，“砰”地一声响，那一枪木兰花是瞄准了他的大腿射出的，子弹直穿进了他的腿中，可是他却一样去势如飞。<p>　　木兰花不禁呆了一呆，才省起自己这一枪，是射进了他的木腿之中，等她再想发枪时，孤先生已然转过了走廊去了，木兰花和高翔两人连忙追了上去。<p>　　等木兰花和高翔两人，也转过了弯时，他们听到了孤先生所发出的惊心动魄的怪笑声，同时，看到孤先生进了一扇门。那门内是孤先生的工作室，也是养满了各种毒虫的地方！在那一刹那间，他们都知道孤先生将要做什么了，孤先生是要放出所有的毒虫来害他们木兰花连忙拉着高翔向后退去，然而，就在这时，他们听到工作室中，发出了一下凄厉之极的怪叫声来，那正是孤先生的声音！在这下凄厉的叫声之后，一切都静了下来。木兰花和高翔两人，互望了一眼，他们小心翼翼地向前走去，一脚踢开了门，他们看到孤先生仰面躺在地上，他的手中，持着一只竹笼，竹笼被打开着。<p>　　一只足有手掌大小的黑蜘蛛，正爬在他满皇伤痕的脸上，他的确是想放出所有的毒物来害人的，但是他才打开了一只竹笼，那笼中的蜘蛛便咬死了他！<p>　　在驶向海边的汽车中，木兰花才介绍那个女子，道：“这位是法国著名的女演员，芭丝小姐，她的演技之出色，你们刚才已欣赏过了，最糟糕的是秀珍，竟沉不住气笑了起来，以致我们几乎措手不及，难以应付！”秀珍咬着嘴，半晌才道：“这样不是更好么？而且，他的部下，也根本不知道出了事，我们到了海边，还可以用他的潜艇离去哩！”<p>　　他们四个，的确是用孤先生的潜艇离去的。孤先生遗下来的一切，后来由国际警言通知当地政府去接管，那个所谓世界勒索组织，当然也不再存在了，而除了少数几个曾接到这个勒索的城市之外，别的人根本不知道世界上曾有过这样的一个组织。<p>　　穆秀珍为了曾给木兰花埋怨过因为她忍不住发笑而几乎误了大事，是以她回到了家中之后，特地买了许多笑话书一面看一面训练自己不发出笑来。<p>　　可是，结果是怎样？结果。<p>　　她一面看，一面笑，她的笑声，自早到晚，几乎没有断过！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_01'>第20册 秘密党 简介</b><p>");

document.write ('　　由一名副校长从16层高墬楼而下开始，秘密党便开使了他们神秘的使命。接着是乡镇的罢工。市中心的动乱，整个政府逐渐失序。高翔、木兰花和穆秀珍三人在完全不熟悉秘密党的作案手法下，几乎防不胜防，直到木兰花直捣秘密党才发现这个状似有二十支部队的组织，竟是由20个商人所组成的……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_02'>第20册 秘密党 第一章</b><p>");

document.write ('　　本市在近几年来的发展，速度极是惊人的，高楼大厦，耸天而起，有的地方，几个月前还是一片平地，但是几个月之后，却已是一幢美轮美奂的大厦了。一个城市越是繁华，在它繁华的表面下隐藏的各种各样的罪恶也越是多，这也是一定的。<p>　　本市的情形，也没有例外。<p>　　但由于本市警方组织的健全，以及歹徒慑于女黑侠木兰花的威名，总算是稍为敛迹了，但是却依然有许多怙恶不悛的歹徒，在计划着罪恶的行动。<p>　　而且，常言道：“道高一尺，魔高一丈”，歹徒们犯罪的花样，越来越多，而且他们犯罪的方法，也是越来越进步了。<p>　　没有人可以知道在这一个平静的夜晚之中，有多少歹徒在进行着罪恶的勾当，犯罪勾当是见不得人的，所以大多数总是在黑夜中进行的。<p>　　这一桩也不例外，那是一幢极大的大厦，它新落成不久，在它的走廊中，还可以闻到新房子特有的那种水泥味道，这幢大厦，从外面看来，除了走廊上的灯火之外，已是漆黑无光的了。<p>　　但是，大厦的顶楼，一间十分大的会议厅中，这时其实却是灯火通明的，只不过这个会议厅的所有窗子，全部由电控制的活动板遮了起来，所以灯光一点也不会泄露到外面去而已。<p>　　会议厅的地上，铺着血一样红的地毯，在正中，有一张方形的桌子，这时，长桌的两旁，都坐满了人，约莫有二十个之多。<p>　　这些人中，有的西服煌然，俨然是大腹贾，但是也有的衣着十分随便，还有两个剪着短头发的女郎，年纪很轻，虽然不十分美丽但是却也很清秀。<p>　　这些人的身份，显然是完全不同的，但有一点却是可以肯定的，那便是他们齐集在这里，一定有着一个共同的目的。<p>　　那是因为他们的面上神情是一样的。<p>　　从他们面上的神情看来，他们像是正在等待着什么。<p>　　有一幅墙上的大钟，在这二十个人焦急的等待中，如常地移动着，终于，长针和短针，重叠在一起，指向“十二”这个数字。<p>　　是午夜了！<p>　　一扇很大的橡木门，也在这时候，发出了“拍”地一声响，打了开来。那二十个人齐转过头去，望向那扇被打开的门。<p>　　可是，他们的脸上都显出十分奇怪的神色来。<p>　　首先，对这二十个人的身份，似乎有介绍一下的必要。要一一介绍他们，是不可能的，因为他们的身份，多种多样。但是那些只是他们表面上的身份，他们骨子中的身份，都是一样的，那便是：他们都是秘密党的党员。<p>　　秘密党并不是这个犯罪组织的正式名称，但因为这个组织和行动，实在太秘密了，秘密得连大名称也没有，所以只好这样称呼他们。<p>　　这些人，平时用他们表面上的身份，隐伏着，定期接受一份自称是他们首领的秘密人物的金钱津贴，今天，他们临时接到通知到这里来，首领要接见他们，他们之间，还是第一次见面，他们等了半小时，以为门开处，出来的一定是他们的首脑了。<p>　　但是出来的，却是一个十分瘦的汉子，他推着一辆餐车走了出来，桌上放的并不是酒或生日蛋糕，而是十只烟盒，和几只粉盒。<p>　　这就不能不使这些人觉得奇怪了。<p>　　那瘦子也不出声，只是推着车子走向前来，在男人面前，放下一只烟盒，而在女子面前，则放下了一只粉盒，放好之后，他又走了回去。<p>　　在他走到门口的时候，他才转过身来，道：“将你们面前的盒子打开。”他一讲完话，便推门走了进去，门也自动关上了。<p>　　那二十个人，依着瘦子的吩咐，将放在自己面前的盒子打了开来，一打开盒子之后，大多灵敏人，都发出一下惊异的呼声来。<p>　　这的确是他们在打开盒子以前所料不到的，盒子被打开后，出现在盒中的，竟是一幅两寸见方的电视萤光屏！<p>　　在萤光屏之旁，有几个按钮，而且，还有着传音器，这时，在每一个盒子之中，都传出细微而清晰的声音，道：“检查你们的电视传真盒，按下第一个掣，如果有闪动的斜线出现的话就是正常的，再按下第二个掣，你们将可以看到一个短剧——应该说，是一部长片中的一个片段，你们每个人都要欣赏。”<p>　　每一个人都照做了，因为他们都认得出，那声音是定期和他们联络的首脑的声音，而且他们的心中都很兴奋，因为在这电视传真盒上，他们可以想得到，他们所参加的组织，是极具规模的，他们全是野心勃勃的犯罪份子，这时都感到了要大干而特干时的那种喜悦。<p>　　他们在按下了两个掣之后，电视萤光展上，便出现了人物，那电视萤光屏虽然小，但是由于制作精巧的原故，在萤光屏上的画面，却是十分清楚。<p>　　那的确是一部电视的片段，放映的时间也不太长，大约只有十分钟左右，等到放完了之后，这些人的脸上，个个现出了诧异莫名的神色来。<p>　　他们的心中，实在是莫名其妙，不知道他们的首脑，在弄些什么玄虚，因为刚才他们在那堪称精巧绝伦的电视萤光屏中所看到的，是一部美国西部片中的一段，他们看到一群为数七八人的匪徒，闯进了一个十分繁华的市镇，市镇上的居民，家家闭户，人人躲了起来，任由这一群匪徒烧掠抢劫一番，呼啸而去。<p>　　这是美国西部片中常见的悄节，实在没有利么值得出奇之处，随便化上一两块钱，就可以在银幕上看到这样的镜头。<p>　　所以，他们在极度惊诧之余还不免十分失望。<p>　　他门本来以为自己潜伏了许多年，这次奉召前来出席秘密会议，一定可以从潜伏的阴暗处走出来，大干而特干一番的了。<p>　　可是，事实上，他们却只是看了这样的一段影片，这算是什么？<p>　　正在他们表示十分之诧异之时，电视萤光屏上的画面消失了，变成了闪动不定的斜线条，刚才那个声音，又传了出来，道：“你们看了这段影片之后，有什么感想？”<p>　　这个问题，来得更是十分突兀，这些人互相观望着，不知该怎样回答才好，首脑的声音似乎十分恼怒，道：“如果你们每一个人都认真欣赏的话，一定可以在其中看出一点问题来的，谁首先看出其中对我们的行动有利的地方，谁就可以负更大的责任。”<p>　　会议桌旁的人又静了一会，一个瘦削的，大约三十岁左右的年轻人，站了起来，沉声道：“我有这样一个印象，这个镇上的人数非常多，但是闯进去的人，只有七八个人，已经令得镇民受胁，而他们可以横行了！”“对！你还有进一步的阐释没有？”<p>　　那年轻人的脸上，立时现出了傲妄的神色来，他又道：“是，我还有进一步的见解，那便是，要捣乱一万个人的和平生活，不需要人多，只要一两个人就够了。”<p>　　那年轻人的话才出口，橡木门突然再度打开。<p>　　从橡木门中，走出三个人来，走在前面的一个，是一个身形十分高大的中年人，而走在后面的两个，一个是穿着华贵西服的胖子，另一个则是刚才分发电视传真器给各人的瘦子。<p>　　那身形高大的中年人一走出来，目光炯炯地向各人扫了一眼，每一个人的心头，都不由自主，起了一股窒息的感觉，那是因为他的眼光，十分慑人的原故，这个中年人毫无疑问，是一个十分具有领导才能，组织才能的人，他严肃的神情，也使人感到害怕。<p>　　他向各人略点厂点头，道：“我是你们的首领，你们一定可以认得出我的声音的，以后你们可以呼我为梁先生，我的代号是A——一号，你们以后如果和我联络的话，可以在电视传真器中，按第三个掣，呼唤A——一号，就可以和我联络了。”<p>　　他讲到了这里，顿了一顿让开卜点，指着那胖子道：“这位是世界著名的心理学博士，我们称他为博士，他是我们这次行动的顾问。”<p>　　A——一号讲到这里，听的人仍然莫名其妙。<p>　　他们参加秘密党，全是基于他们都是跃跃欲试的犯罪份子，这时，他们是准备出动去犯罪的，那么，为什么要一个心理学博士来做行动的顾问？<p>　　A——一号笑了一笑，道：“刚才，已经有人提出这一点来了，要打乱一大群人的和平生活，只要极少的一小撮人就够了，博士！”<p>　　博士立即接了下去，他的身子虽然肥胖，但是一开口，却是真气充沛，这证明他是一个精力十分充足的人，他道：“尤其是这一大群人，已经过着太久的和平生活，而且，社会上的风气又是太自由，自私，和绝少顾及别人的情形下，要打乱他们的和平生活，造成他们的恐慌，那更是容易之极的事情！”<p>　　这些人开始有点明白了，他们的面上，现出了兴奋的神色来，那年轻人（他的名字是伍良）更呼了一口气，道：“A一号，你的意思是要我们制造一场暴乱？”<p>　　A一号又用嘉许的目光，望了伍良一眼，道：“对！”<p>　　会议桌上另一个西服煌然的胖子，却有点犹豫，道：“这……只怕不成功吧，本市的警方，力量很大，我们看来……发动不了多少人……”<p>　　A一号面色一沉，道：“住口！”<p>　　那胖子顿时吓得不敢言记。<p>　　A一号又缓缓地道：“我们的组织，已成立了这许多时候，一直没有什么行动，现在才来发动，当然是有原因的，那就是现在，我们可以有成功的因素，我们的成功因素是，世界局势如今正十分混乱，各地都有局势战争出现，局部的战争，正在扩大，在这样的时候，我们发动的暴乱，如果说是得到敌国的支持，那么这个谣言，一定可以得到市民相信的。”<p>　　“那样，岂不是……罪名更大了？”另一个人用战栗的声音，提了出来。他们虽然都是犯罪份子，但是他们却也想不到，他们的首脑所提出来的计划，竟是如此惊人。<p>　　“混帐！”A一号怒叱一声，“我已有了通盘的计划！你们之中谁怕罪名大的可以提出退出！”<p>　　会议室中的气氛，顿时紧张了起来。<p>　　刹那之间，人人屏住了气息，静到了极点，他们在宣誓加入这个秘密党的时候，人人都宣过誓，人人都知道此时要想顺利退出，那无疑是做梦，可是，在本市发动暴乱这个犯罪计划！实在太令人吃惊了，实是超过了他们中个人的负担之上！<p>　　是以，在静了片刻之后，一个中年人模样的人站了起来用十分害怕的声音道：“A一号，我……想退出，可以么？”<p>　　“可以！”A一号立即回答。<p>　　这一个回答，倒有点出乎众人的意料之外，那中年人，更是大喜，忙道：“那么，我……我……我这就……走了，我退出了！”<p>　　他一面说，一面便向门口走去。<p>　　可是A一号却立即道：“慢，你不能在门口离去。”<p>　　那人呆了一呆：转过身来，道：“那么，那么……我从什么地方离去？”<p>　　“窗口。”A一号的声音冷得像冰。<p>　　“窗口？”那人惊叫了起来，道：“你……在说笑？”<p>　　A一号并不回答，只是略侧了侧头，那个瘦子立时走前几步，一按掣，一扇窗前的遮板，移了开去，现出一扇窗子来，那瘦子又将窗子打了开来。<p>　　A一号冷冰冰地道：“你要退出，从窗口出去。”<p>　　那人忙道：“这里是十六层高楼，窗口怎么走得出……去——”他讲到这里，突然明白了，刹那间，他的脸色变得比纸还白，身子发起抖来。他一手扶住了会议桌，道：“我……我……改变主意了，A一号，我……决心……参加你……所拟订的伟大的计划。”<p>　　“我相信你还是退出的好！”A一号的声音，仍然极之冷漠，他扬起左腕来，对着他的手表，沉声叫道：“你们来！”<p>　　从那扇橡木门中，立时又走出两个人来。<p>　　那两个是彪形大汉，他们每一个人，至少有两百磅体重，而且那两百磅，几乎全是骨骼和肌肉，他们向前走动的姿势，简直像两头美洲黑豹一样。<p>　　会议室中的气氛更紧张了，那两个大汉来到了近前，A一号便道：“这位先生要退出我们的组织，让他由窗口离去。”<p>　　“是！”两个大汉一起应着。<p>　　那人的两只手，紧紧地抓住了会议桌，道：“我决定不退出了，我一定努力去做，A一号，请你原谅我刚才的过错，我——”然而，他的哀告，显然一点用处也没有。<p>　　那两个大汉大步地走向前，一边一个，将那人挟了起来，那人被两个大汉挟住，一点反抗的能力也没有，被两个大汉提着，直来到了窗口面前，向着窗外，用力抛了出去。<p>　　那人自一百六十尺的窗口，向下跌去之际，所发出的凄厉之极的呼叫声，是听到的人毕生难忘的，那种呼叫声，就像是一柄利锯，将宁静的黑夜，锯开了两半！<p>　　那瘦子立时去关好窗，移过遮板，那两名大汉，也从橡木门处退了回去，A一号以手缓缓地摸着下颊，道：“还有人要退出？可以提出来！”如果说，在那人被活生生地从窗口推出去之后，还会有人提出要退出的话，那才算是奇迹了，A一号的声音才一停止，这些人立时齐声道：“我们保证向A一号效忠，请相信我们！”<p>　　A一号满意地点了点头，道：“这才是聪明的决定，事实上，你们既然入了秘密党，就只有一直干下去，想退出是最愚蠢的决定，这次我们决定发动暴乱，你们全是暴乱的主使者，而不是参加者，你们可以用一切方法，包括收买流氓，煽动无知者，胁迫和你们有关的人等等，每一个人，只要能够鼓动一百人的话，我们就可以成功了。如果万一你们被捕，你们在狱中，将可获得三倍在狱外的人所得的利益。”<p>　　A一号停了一停，道：“还有问题么？”<p>　　“有。”伍良又站了起来，“请问A一号，制造了这一场暴乱，我们的组织，可以得到什么样的好处，是不是值得呢？”<p>　　A一号点头道：“问得好，但这是组织上的一项大秘密，我向你们保证，在三个月之后，你们每人可以视成绩的好坏，分得一笔为数十万到五十万美金的巨款。”<p>　　所有的人都低呼了一声，有那么大数字的报酬，那的确是他们在A一号宣布以前，所万万料想不到的，他们对这个出乎意料之外的数字，当然表示满意。<p>　　A一号继续道：“我们的组织，可以说是世界上最完美的一个犯罪组织，我们要做的事，都是一定可以成功的，绝无失败的可能，所以，各位只要留在组织中，将来都可以成为巨富，都可以成为出人头地的人，希望各位好自为之！”<p>　　他讲完了话，转身和博士一齐走了进去，只留下那瘦子，又有一个人推着餐车走了出来，餐车上所放的，是二十只提包。<p>　　那瘦子指着提包，道：“这是初步活动的经费，你们回去之后，尽量利用自己的关系，去煽动，去收买各色人等，听候命令。”<p>　　每一个人都站了起来，取了一只提包，那瘦子又道：“你们需将发展的结果，随时报告，你们只消按下那电视传真的最下一个掣，就可以和总部通话了。”<p>　　十九个人各自点头，鱼贯离去。<p>　　他们每个人的心情，各自不同，有的十分兴奋，有的却十分害怕，但是不管他们的心情如何，他们都将照着A一号的吩咐去做，那却是绝无疑问的事情了。<p>　　因为，他们都看到和他们一齐来的一个人，被两名大汉从窗口中推下去的情形，他们也听到了那人跌下去的惨叫声。<p>　　这一切，都是令人终生难忘的，当然，他们之中，是不会有人愚蠢到想去步那个人的后尘的。<p>　　◇◇◇◇◇<p>　　阳光明媚，天气清爽。<p>　　初夏的朝阳是如此之明朗，绝不因为夜来有了这样重大的犯罪阴谋而逊色。高翔将车子停好，吹着口哨，走进了警署。<p>　　他今天的必情十分愉快，因为他得到了方局长的通知，由于他在警方服务期间，功绩彪炳，是以警察总监已经决定授给他以一种极高荣誉的勋章。<p>　　在历史，他还是得到这种励章的第一人！<p>　　高翔当然也有相当程度的虚荣心的，是以他的心情特别舒畅，甚至当他在走廊中走着的时候，也在轻轻地哼着歌儿。<p>　　他刚来到了自己的办公室门口，忽然听得身后有人叫道：“高主任！”<p>　　高翔转过身，一个警官拿着一个文件簿，向他走了过来，道：“主任，昨天午夜，有一个人从一幢大厦上跌了下来，当场身死——”“这不干我事，”高翔挥了挥手，”为什么要对我说？”<p>　　“这个人，”那警官忙补充，“在跌下来的时候，附近有人听到他曾发出一下极其凄厉的呼叫声，他显然是被人推下来的。”<p>　　“那也是你们谋杀调查科的事！”高翔仍觉得不耐烦。<p>　　“可是，可是这有很多疑点，陈科长请示了方局长，方局长说请你办理，这里是全部材料，请高主任过目。”那警官总算讲完了他要讲的话。“嗯，”高翔点了点头，推开了办公室门道：“进来。”<p>　　那警官跟了进去，高翔接过了那文件簿，打了开来，首先映入他眼帘的，是三张照片，那三张照片，是从三个不同角度拍的，照片中的“主角”，是一个自高空跌下，跌得几乎已不成人形的人，那人毫无疑问，是立即重伤死去了的。<p>　　高翔皱着眉道：“这是什么人，查明了么？”<p>　　“查明了，他是一家中学的副校长，叫平原，平时为人沉默寡言，但是很得学生的拥护，据他的家人说，他是昨天晚上，接到了一个电话离去的，一直没有回来，他绝对没有犯罪纪录，而且，他也绝没有自杀的理由的，绝没有。”<p>　　“那么，你们认为可疑的地方是什么？”<p>　　“他在住所极其华丽，绝不像是一个副校长所能负担得起的，那是一幢独立的花园洋房，据平太太说，平原有一个十分富有的叔叔，在南美。”<p>　　“还有呢？”<p>　　“还有就是这个。”那警官从文件夹中，拿起一只牛皮纸袋来，将纸袋中的东西，一齐倒了出来，散开在高翔的办公桌上。<p>　　高翔定眼看去，不禁呆了一呆。<p>　　从纸袋中倒出来的物件中，最大的一件，是一只已砸得不复成形的烟盒，是金质的，可是这显然不是真正的烟盒。<p>　　因为在盒中，还有许多微小的机件附着。<p>　　高翔只不过随便看上了一眼，他便可以断定，那些东西，是高度电子科学技术的产品，超小型的电子管。<p>　　除了这只“烟盒”之外，还有许多细小的电子管，以及零件，看来都是从那烟盒之中，所跌出来的，但己跌得十分零散，无法再拼凑在一起了。<p>　　高翔看了这些东西之后，心中暗忖，这件事，的确是十分可疑的，他抬起头来，问道：“专家的意见怎么样？”<p>　　“有两位专家发表了意见，”警官回答：“一位是警方的专家，他的意见是，平原至少从一百二十尺以上的高空跌下来的，也就是说，是在十二楼以上跌下的，由于他落地的地方，是在两幢大厦中的一个小巷中，是以还未能确定他究竟是从这两幢大厦中的那一幢跌出来的。”<p>　　“唔，另一位呢？”<p>　　“另一位是电子仪器专家，他看了这些东西之后，肯定说这是一具无线电视接收，无线电对讲两用的仪器，它配有可以说是世界上最小的阴极管，除了几个科学极其发达的国家之外，别的地方，是制造不出这种超卓的东西来的。”<p>　　高翔的浓眉蹙得更紧了，看来这件事情，十分子简单，那警官又道：“这烟盒，在他跌下来的时候，一定还是紧紧地抓在他手中，他的腕骨和指骨都跌断了，但这盒子，还在他手中。”<p>　　“唔，”高翔抬起头来，“第一步，从各国情报机关中去了解一下，看看死者是不是间谍人员。第二部，调查那两幢大厦十二楼以上的各机构，看看和死者是不是可以拉上任何关系。第三，跟踪死者的家人，以图了解死者平时所交结的人。”<p>　　那警官将高翔所讲的几点，速记了下来。<p>　　高翔挥了挥手，道：“暂时就这样了。”<p>　　那警官应了一声，走了出去。<p>　　的确，那个自高空上跌下来的死人，虽然有许多可疑之点，但高翔并不是未卜先知的人，他当然无法知道这个人是因为想退出一个重大的阴谋而处死的。<p>　　高翔和整个警方，当然更不知道有这样一件重大的阴谋在进行着。<p>　　但是，秘密党的这十九个骨干党徒，却在加紧工作着，他们收买了许多罪犯，也鼓动了一部分无知的青年学生，有的甚至只有十岁左右的小学生，更煽动了一部分生活苦，待遇低，但是又不肯努力工作去改善自己生活的工人，A一号每天都得到报告。<p>　　那十九个基干，每天都向A一号报告他们工作发展的情形，等到A一号明白，他们可以鼓动起来的暴徒已达到两千名左右的时候，他下达了命令。<p>　　暴乱发生了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_03'>第20册 秘密党 第二章</b><p>");

document.write ('　　暴乱是在黄昏时发生的，约莫有三百人，渐渐地聚集在闹市区，几乎是突如其来的，他们拦住了一辆正在行走的大巴士。<p>　　而那辆巴士司机，也是早经收买了的，而且也是他们所约定的，司机一见有人拦阻，便立即弃车而走，暴徒赶下了搭客，将车子推倒，横在路中心，有人在车上倒了整整三罐火油，点着了将那辆大巴土，焚烧起来。一切全是那么有组织，行动地快捷异常，这几百人全是各种各样的罪犯，是以从发动到巴士起火，其间只不过五分钟左右，警员也无法结集。<p>　　巴士起火后浓烟冲天而起，交通为之断绝，有几十名警察赶到，暴徒以石块和硝酸瓶抛向警察，所有的商店都上了铺，行人退缩，暴徒开始横行！<p>　　街上几乎已没有什么车子了，但是还有一辆摩托车，以极高的速度向前驶来，驶到了着火已上的附近，停了下来，从摩托车上，跳下来一个妙龄女郎，她一伸手，拉住了一个向着火的巴士上抛木板的暴徒，道：“喂，你们作什么？造反么？”<p>　　那暴徒大声道：“对了，是造反，天要变了，世界是我们的，我们要捣乱一切秩序。”暴徒一面说，一面转过身来。<p>　　当他看到按住肩头的，乃是一个十分美丽的女郎时，这个暴徒涎下了脸，道：“小姐，你可是想加入我们，来，先给我亲一下。”<p>　　那女郎笑道：“好啊！”<p>　　暴徒当真凑过脸来，可是他头才一伸出，那女郎重重的一掌，已然掴了上去，掴得那暴徒的身子猛地一仰，向后跌去，跌在地上燃着的火水之上！<p>　　这一下，他的身子立时沾满了着火的火水，痛得他杀猪也似地怪叫起来，向外直冲了出去，十几个暴徒，一齐向前围了过来，围住了那女郎，叫道：“打！打！”<p>　　也有几个人，一齐冲了过来，准备来打那女郎，可是就在这里，只听得暴徒中有人叫道：“快逃，她是女黑侠穆秀珍！”<p>　　那个暴徒一叫，整个已经冲上来的，也立时站住了身子，这批暴徒几乎全是坐过牢的监犯，小偷，惯窃，全是见不得光的东西，自然知道惯打不平，主持正义的木兰花、穆秀珍两位女黑侠的厉害，是以个个转过身，便想溜之大吉，那里还敢动手？”<p>　　也就在这里，穆秀珍也已认出，离得她最近的一个，是受过她一次惩戒之后，曾跪在地上叩了六十个响头，保证不再犯法的臭飞，她一个箭步，窜了过去，一伸手，便抓住了臭飞胸膛，左手反手一掌，掴落了臭飞的黑眼镜，骂道：“臭飞，你戴了黑眼镜，我就认你不出了么？你在干什么？”<p>　　臭飞连忙身子向后一缩，“嗤”地一声，拉破了衣服，抱头鼠窜而逃！<p>　　穆秀珍呆了一呆，这时她已看到大批警察赶到，暴徒已在狼奔豕突，穆秀珍回到了摩托车的旁边，跳上了车子，疾驰而去。<p>　　她在回家的途中，经过了不少街道，几乎到处都有人在滋事。<p>　　许多汽车被推翻，有的暴徒甚至还公然侵入居民去放火！<p>　　穆秀珍也不知道究竟发生了什么事，她只想快快赶回家人，和木兰花商量一下，她将摩托车驶得十分快，但她还是嫌慢：到了家门前，她跳下车就叫道：“兰花姐！”<p>　　她一面叫，一面向前奔去，奔进了客厅，木兰花正在收音机前，向她一挥手，道：“别吵，快来听收音机的报告。”<p>　　穆秀珍奔到了木兰花的身边。<p>　　收音机中正在报告特别新闻：“各位市民请注意，本市现在有三四个地区，正发生由不法的暴乱份子所策动的暴乱，警方正在应付，相信很快就可以被扑灭，市民如果没有必要，请勿外出，同时，也有各种谣言传出，这些谣言，旨在扰乱人心，使得时局动荡，其中最无稽的一项谣言，便是谣传两个敌对国家，将要发动进攻，这是绝对无稽的无耻谰言。本台将继续不断广播有关暴乱的消息，请各位听众注意。”<p>　　听到了这里，木兰花将收音机的声音，旋低了些。<p>　　穆秀珍已急不及待了，收音机的声音才一低，她立即道：“兰花姐，刚才我回来的时候，遇上暴乱了，暴乱的全是些不法份子，而且，显然是有组织的。”<p>　　木兰花的面色十分凝重，她慢慢地站了起来，来回地踱着步，忽然，叹了一口气，在木兰花的身上，出现这种情形，那是十分罕见的。<p>　　是以，这令得穆秀珍十分奇怪，她忙道：“兰花姐，你为什么这样忧，难道你山相信，两个敌国真会展开进攻么？”<p>　　“我当然不会相信这种无耻谰言的，”木兰花的神情，仍然十分严肃，“我之所以叹息，是因为感叹社会越是进步，犯罪份子的心思，便越是狠毒之故！”<p>　　穆秀珍有点个服，道：“兰花姐，放火劫掠，展开暴乱，这是最原始的犯罪方法，你怎么说他们的心思更加狠毒了？”<p>　　“秀珍。刚才你说，暴乱是有组织的！”<p>　　“看来是，因为这些人行动表示得如此疯狂，但是却又有许多响亮的口号在支持着他们，这当然是有组织的行动了。”<p>　　“这就是了，秀珍，”木兰花又叹了一口气，“真正的犯罪份子，是制造暴乱，散布谣言的那一小撮人，而在街上放火的，我敢说，不是盲从的无知者，便是被收买的流氓。”<p>　　穆秀珍的脑筋，似乎还转不过来，她瞪住了木兰花，过了半晌，道：“我不明白，是不是两个敌对国家真想展开进攻，所以先来捣乱人心？”“当然不是，绝对不是。”<p>　　“那么，制造暴乱，又有什么好处呢？”<p>　　“钱！”木兰花沉重地回答，“造成时局不安，造成市面的混乱，放出大量的谣言，暴乱的主持者，便可以借此来大做投机生意，时局一乱时，首先狂起的便是金价，他们制造一场暴乱，等金价暴涨时，平息一下，再等金价回跌，然后，再制造暴乱，再散布谣言，在这种起伏的过程之中，他们就可以在黄金、股市以及粮食方面的交易牛，得到极大的好处！”木兰花一口气讲到这里，叹了一口气，道：“一小撮暴乱制造者的用心，也太狠毒了，他们竟要用过百万人的惶惶不安，要用百万人的痛苦，来造成他们发财的机会，他们简直是畜牲！”<p>　　“砰”地一声响，穆秀珍重重地一拳击在桌上，她俏脸通红，显然她的心中已然激动之极，她大声道：“那么，难道就任由这批畜牲搅下去么？”<p>　　“当然不，这批东西的阴谋，是一定要失败的，但要制止他们，必须采取快速行动，秀珍，我们应该毫不犹豫地投入抵抗暴乱的行列中去，你打电话和高翔联络一下。”<p>　　穆秀珍连忙去拨电话，她拨了好久，对接通了警局的电话，但是高翔已经出去了，方局长也不在，警局内只有一位值星警官。<p>　　当那位值星警官，知道打电话来的是穆秀珍的时候，他紧张的声调，才稍为松驰了一些，他道：“穆小姐，警局的全部力量都动员了，估计暴徒约有两千名到三千名之众，然而，他们肆无忌惮地攻击警员，警员却并不对他们使用武力，所以十分难以应付，高主任这时，正在南区指挥对付数字最多的一批暴徒。”<p>　　“谢谢你稻”穆秀珍放下了电话。<p>　　由于那警官的声音十分大，是以在旁边的木兰花也已听到了，她立即道：“我们去，我们先到南区去，和高翔碰了头再说。”<p>　　穆秀珍连忙答应，她们两人快步向外奔了出去，一齐上了摩托车，由木兰花驾驶，向南区风驰电掣地进发，一进入市区，警方人员已在主要的通道口，架起了铁马，劝谕没有要紧事情的路人回家去，木兰花和穆秀珍两人当然获得了通过。<p>　　在一个大城市中，平时在表面上看来，是十分安宁的，但是内在却必然隐藏着种种不满的情绪，这时，不满的情绪，都因为有人挑动暴乱而爆发出来了。<p>　　真正的暴徒数字并不多，但是聚集在一齐，可以说莫名其妙的人群，却是东一堆西一堆，到处可见。这些人群，当然不是犯罪份子，但是，当他们看到警员的数字较少，或是看到警方十分克制的时候，他们之中的不满份子，也会有过激的行动。<p>　　木兰花和穆秀珍两人，一路南去，看到有很多地方，和警察对垒的，只是一些八九岁的孩子，这些显然都是失去了教育的。一群穷苦的孩子，看他们精赤的上身，又瘦又黑的身于，和营养不良的脸孔，就可以知道了，这些是流浪儿，小乞丐，平时是见了警员，就拔足奔逃的，这时，他们也来趁机发泄一下了。<p>　　木兰花一直不出声，她们一直向南驰着，警方显然已控制了整个局势，因为暴徒始终未能聚集在一团，制造出更大的暴行来。<p>　　一架直升机，正在上空轧轧地飞着，盘旋着，木兰花在一个警官的口中知道，方局长正在直升机上，亲自指挥着全市警员。<p>　　暴徒最集中的地方是南区，而这一区也是职业暴徒的集中地，南区的暴乱中心，是一家钢铁工厂，数百名暴徒占领了这家工厂。<p>　　警员也包围了这家工厂，可是在警员之外，又有数百名暴徒进行了反包围，在反包围之外，又是警方人员的哨站。<p>　　当木兰花穆秀珍两人，来到了最外层的哨站之时，她们看到一车又一车的警员，正源源不绝地开到，又展开了一层包围圈。<p>　　木兰花和穆秀珍两人，在一辆指挥车前，停了下来，指挥车中，立时有一个警官，跃了下来，向他们敬礼，道：“兰花小姐，秀珍小姐，你们请回去，形势十分险恶，占领了钢铁厂的暴徒，扬言要将两炉数十吨熔化的钢铁，听凭它流出厂外！”<p>　　“我要见高主任。”木兰花淡然地道。<p>　　“高主任率领着二百名警员：包围了钢铁厂，在这两百名警员之外，大约七八百名暴徒进行着反包围，只怕很难进去。”<p>　　穆秀珍忍不住道：“那你们为什么不敢进去解围？”<p>　　“我们一冲，暴徒必然后退，到时，钢铁厂中的暴徒冲出来，高主任他们两头受攻、寡不敌众，所以，方局长指示，尽量先对峙着再说。”<p>　　“嗯，”木兰花顿了一顿，“那么，我先和高主任讲几句话，指挥车上一定可以和他进行无线电联络的，是不是？”“是！”<p>　　那警官让木兰花上了车，他用无线电叫通了高翔，将传话器交给了木兰花，木兰花沉声道：“高翔么？我是兰花。”<p>　　高翔的声音很嘶哑，也很紧张，他道：“兰花，你来做什么？你来，并没有多大用处，我看你还是快点离开些好。”<p>　　木兰花一面注意着放在一边的这一区地图，一面道：“你现在是在什么地方”，可是在天兴钢铁厂的正门附近么？”<p>　　“是的——兰花，你千万别想冲进来！”<p>　　木兰花又向那地图望了一眼，她了指落在她自己所庄的地方，然后，迅速地沿着一些街道向前移动着，停在天兴钢铁厂之前。<p>　　传音器中仍不断传来高翔的叫唤声，但是木兰花却没有再回答，她将传音器交给了那警官，便跳下了车子，穆秀珍急问道：“怎么样？”<p>　　“走，”木兰花只简单地回答厂一个字，便向前奔了出去，穆秀珍连忙跟在后面，那警官想去叫她们，可是两人已经奔远了！<p>　　那警官叹了一口气，回到了车中，道：“高主任，她们已经来了，我阻不住她们，看来，也没有什么人可以阻得住她们！”<p>　　的确，没有什么人可以阻得住木兰花和穆秀珍两人的前进，她们两人，贴着墙，向前飞奔着，很快地就奔过了三条街，这三条街可以说是无人地带，但是在奔过了这三条街之后，她们和暴徒接触了，她们看到数以百计的暴徒，完全像疯狗一样地叫着，跳着，搬着木板，抛入一堆正在着火的火堆之中，他们脸的肌肉是扭曲的，看来实在不像是一个人！<p>　　她们两人在墙角处停了一停，穆秀珍紧握着拳头，便想冲了出去，但木兰花一伸手，便将她拉注，道：“秀珍，这是没有用的。”<p>　　“我要冲出去将他们打一顿。”<p>　　“如果和他们去对打，那么，你岂个是将自己的身份降低到和暴徒一样了么？你看，警员为什么都不用武器呢？就是知道这些人全是喽罗，暴徒是可以收买煽动得起来的，擒贼要擒王！”<p>　　“可是，任由他们破坏法纪么？”<p>　　“当然不能，警方一定会采取行动来逮捕他们，判他们以应得之罪的，这些事，应该让给警方人员去做，我们先设法和高翔联络再说。”<p>　　穆秀珍强忍下气来，木兰花拉着她，又贴着墙走前了几步，从一条小巷中穿了过去，来到了另一条街道上，她们奔过了那条街，有十个暴徒将她们拦住了。<p>　　那十几个暴徒，全是彪形大汉，他们的手中，各握着十分粗大的铁枝，而且，铁枝的一端，全是用机器轧成十分尖锐的。<p>　　这些铁枝，可以说是十分厉害的杀人凶器。<p>　　这十几个人拦住了木兰花和穆秀珍两人的去路，其中一个走前一步，用哑得如同破锣也似的声音，声嘶力竭地喝道：“你们是什么人？”<p>　　木兰花作了一个手势，不让穆秀珍出声，她十分镇静地道：“你们又是什么人？我在自由的土地上，自由地行走，你们有什么资格来盘问我？”<p>　　那名大汉的面上肌肉扭曲了，木兰花是在和他们讲理，而暴徒们有什么理可说，他们是凶横，残暴的犯罪份子，听到了木兰花正义凛然的反问，他们个个都像疯狗被人踩了尾巴一样，怪声吼叫了起来，最前面的那大汉甚至扬起了铁枝。<p>　　木兰花是极少发怒的，可是这时候，她却陡地发怒了，她的脸色陡地一沉，厉声道：“你想作什么？”<p>　　在木兰花严词的指斥下，那家伙却又表现了极度的懦怯，他猛地向后退出了一步，但是他身后的人，却又涌了上来。<p>　　暴徒的心理都是一样的，当只有他一个人的时候，他胆小得像一头老鼠，但是当人多的时候，就会以为自己是英雄了。<p>　　那暴徒又向前连跨出了两步，道：“打你！”<p>　　木兰花冷笑了两声，道：“好，你打！”<p>　　那暴徒当真悍然地扬起了铁枝向下打了下来！<p>　　木兰花身子一侧，一伸手，已抓住了他打下来的铁枝，身子接着一转，将暴徒的手臂扭到了背后，那家伙杀猪也似地叫着，身子也跟着转了过来。<p>　　木兰花的双手，立即再向前一送，那暴徒的身子，向前直跌出上，撞进了人群之中，这时，穆秀珍大叫一声，也冲了过去！穆秀珍一冲了过去，暴徒便遭殃了，她双掌外挥，“拍拍拍拍”的声响，立时有两个暴徒，两边面上，都肿了起来。<p>　　木兰花身形一矮，也掠身中上，这时，已有几枝铁枝，跌到了地上，木兰花在掠上去之际，双脚连踢，将地上的铁枝，一起踢了起来。<p>　　铁枝飞起的高度并不高，大约是离地一尺左右，但是铁枝的去势却十分劲疾，立时有三个凶徒被铁枝砸中了小腿骨，怪叫着跌倒在地上。<p>　　穆秀珍这时候，又将一个暴徒像死猪一样地举了起来，用力地将之再向人堆中抛去。那十几二十个刚才还像是不可一世，似乎凭他们就可以占领整个世界的凶徒，这时却尖叫着，像丧家之犬一佯，夹着尾巴，唯恨爹娘少生两条腿了。<p>　　穆秀珍忽然笑了起来，道：“兰花姐，你说得很对，我们是人不犯我，我不犯人，可是这班暴徒，却是“人不犯我，我就犯人，人若犯找，我就走人”，你看他们走得多快！”<p>　　木兰花也笑了起来道：“本来，叫喊得最大声的人，也就是胆子最小的人，而什么事如果必须依靠暴力来推动，也正是这种事快要灭亡的时候了！”<p>　　她们两人，继续向前奔去，在击溃了那一小撮暴徒之后，她们又奔出了两条街，已可以看到钢铁厂的围墙和警员了。<p>　　这时，虽然又有几十个暴徒，向她们追了过来，但是一看到前面有警员，那些暴徒便站定了，不敢再过来，只是乱叫乱骂。<p>　　木兰花和穆秀珍两人向两个警员，打了一个招呼，道：“高主任在什么地方？”<p>　　“在正门！”<p>　　木兰花和穆秀珍先来到了围墙下，在围墙上有许多石块抛了出来，但是都没有抛中她们。<p>　　等她们到了围墙脚下，石块便抛不中她们。<p>　　她们贴着围墙，向前奔着，不一会，她们来到了正门旁边，她们也看到了高翔，高翔领着二十多名警员，正和五六十个暴徒隔着一扇铁门对峙着。<p>　　高翔也立即看到了木兰花。<p>　　但是木兰花向他作了一个手势，令他不要出声，木兰花的身子又打横了几步，来到了离铁门只有两三尺之处贴墙而立。<p>　　由于她和穆秀珍两人，是紧紧地贴墙而立的，所以，在铁门中的暴徒，是看不到她们的。高翔这时，正在对着一个扩音器在讲话。<p>　　他的声音，从装在警车上的强力喇叭中传了出来，高翔的声音很哑，俯大声道：“你们都是一批受利用的可怜虫，你们如果再胡作非为下去，是绝不能逃脱法律的制裁的。你们要立即放下手中的武器走出来！”<p>　　回答高翔的劝谕的是一阵嘈杂声，和疯了也似的叫嚷，但是高翔仍然耐心地一遍又一遍地劝谕着这批暴徒。<p>　　穆秀珍十分激动道：“为什么不冲进去？”<p>　　“刚才那警官曾说，工厂中有暴徒要挟，如果警方展开攻击，他们将放开数以千吨计的钢水，这些钢水，将引起这一区极大的损害！”<p>　　穆秀珍道：“那便怎么样？”<p>　　木兰花双眉紧蹙道：“如今的局势虽然乱，而且幕后主使者是什么人，也一点线索也没有，但是也可以看到一点头绪来了。全市的暴乱事件虽然多，但主要是在南区，南区暴乱的中心，又是在这家工厂中。在这家工厂中，最核心的部分，当然是控制了两炉钢水的那批人，要寻找这次暴乱的线索，必需要从这一批人着手。”<p>　　穆秀珍明白木兰花的意思，她低声问道：“兰花姐，你的意思是，我们进工厂去，去将这一批人打垮，弄散他们？”<p>　　“是的，核心散了，外围也会散，当然，局势不会就此便立即平静下来，但是今晚的局势，便可以简单得多了！”木兰花一面说，一面又贴着墙向外走去。<p>　　穆秀珍跟在木兰花的身边，木兰花不断地向高翔打着手势，告诉高翔，她们将要去做什么，高翔焦急得连连顿足。<p>　　可是木兰花的主意很坚决，她们仍然贴墙向外移动，当她们快要转过墙角的时候，高翔实在忍不住了，他向前疾奔了过来。<p>　　木兰花停了下来，等着高翔。<p>　　可是，当高翔奔到了她的面前之后，她却沉着脸，以绝不客气的语调道：“回去，在情势这样紧张的时候，你怎可能离开岗位？”<p>　　高翔呆了一呆，道：“兰花，你们想进厂去？这个工厂已被暴徒占领了，一共有五百多个丧失人性的疯子在内，你们怎能进去？”<p>　　木兰花沉声道：“我们必需进去，这个核心的暴动区不解决，今晚的暴乱局势便不容易控制，不要看暴徒凶恶，其实，他们全是色厉内荏的家伙。”<p>　　“兰花，我不能让你进去。”高翔坚持着。<p>　　“你快回你的岗位去。要不然，你别想我再睬你！”<p>　　“兰花我派几个人和你们一齐去。”<p>　　“人多了没有用，我和秀珍两个人，去将领头的暴乱份子揪出来，你们再在外发动攻势，那么，暴徒就会被瓦解了！”<p>　　高翔叹了一口气，一转身，又呆了片刻，才又向前奔了出去，而木兰花和穆秀珍两人，则连忙转过了墙角，来到了工厂的侧翼。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_04'>第20册 秘密党 第三章</b><p>");

document.write ('　　暴徒的注意力，看来是集中在工厂的正面，在侧翼，显得比较冷清，木兰花和穆秀珍两人停了片刻，木兰花一扬手，一股绳索，“飕”地向上飞起，绳索一端的钩子，钩往了围墙，木兰花首先沿着绳子，迅速地向上，爬了上去，她先探出半个头，向围墙内望去。<p>　　她看到在围墙下，约莫有六七个凶徒，正持着铁枝站着，而更多的凶徒，则正如木兰花所料，是在工厂的正门方面。<p>　　还有很多凶徒，分别在厂房的各部分高声呼嚷着。<p>　　木兰花的身子，轻轻一纵，便已经上了围墙，她伏在围墙上不动，只是想下招了招手，等到穆秀珍也和她一样，伏在围墙之上后。<p>　　木兰花才低声道：“秀珍，你看到了没有，只要对付了这六七个人，我们就可以冲进工厂内部去了。”<p>　　穆秀珍点了点头。<p>　　木兰花道：“我们最要紧的，是要速战速决，我对付四个，你对付二个，我们一定要在最短时间内，甚至不等他们出声，便将他们击昏过去。”<p>　　穆秀珍又点了点头，同时，她指了指下面的三个人，道：“这三个人归我，那面在一起的四个人，由你来料理他们。”<p>　　木兰花吸了一口气，低声道：“跳！”<p>　　她们两人手在墙上，用力一按，身子向下，疾落了下去，围墙足有十二尺高，她们在向下跃去的时候，身子是弹了起来的。<p>　　所以，当她们落下之际，她们是落进了人丛之中的。<p>　　她们突如其来的出现，实在是太以突兀了，是以那七个人根本一点防备也没有。<p>　　而当他们知道发生了什么事情之际，却已然迟了。<p>　　穆秀珍比木兰花更早出手，她的身子几乎还未曾落地，双手一伸，便按住了两个人的头顶，将那两个人的头，用力撞碰在一起。<p>　　“砰”地一声，那两个人立时昏了过去，而在他们的身子，还未曾倒下去之际，穆秀珍按在两人头上的双手，用力一按，身子又飞了起来，双足猛力踢出！<p>　　恰好在这时，在穆秀珍前面的一个人，转过身来，她听到那凶徒被踢得鼻骨析断的声音。<p>　　穆秀珍几乎忍不任大笑起来，因为一个鼻骨折断的人，如果继续成为凶徒，那么当他凶形恶相的时候，样子一定是十分滑稽的她身子落了下来，还想去帮助木兰花。<p>　　但是木兰花的身手比她更高，木兰花在一落下来之际，双掌齐出，砍向两个人的后颈，两个人一声不出，就倒了下去。<p>　　另外两个人，一个拔脚要逃，另一个侧扬起手上的铁枝狠狠地向木兰花砸了下来，可是木兰花的身子，刷地一转，到了那人的背后，用力一推。<p>　　那人一个站不稳，跌向前去，铁枝反砸在另一个暴徒的后脑上，那暴徒仆地不起，木兰花再加上一掌，四个人一齐解决了。<p>　　穆秀珍向木兰花一竖大拇指，两人迅速地向前，奔了进去，奔进了厂房之中，那厂房中空荡荡地，并没有人，她们穿过了那厂房。<p>　　在将要奔出厂房之前，她们在门口停了一停，然后，将门拉开了一道缝，向外看出，那门的外面，是一个小小的空地。<p>　　空地上，有二十多人聚集着。<p>　　一个很瘦削的人，正在挥臂狂叫，道：“我们不必怕，我们一点也不必怕，我们是有支持的，知道么？强而有力的支持！”<p>　　那二十个人一齐叫了起来，附近的厂房中，也有人相呼应，看来声势倒也可以算得浩大，那人口沫横飞，道：“所以，我们一定成功的。”<p>　　有一个人问道：“我们成功？成功什么？我们不是要尽量破坏么了这也是你说的。”<p>　　那人有点恼羞成怒，道：“你少废话！”<p>　　有几个人笑了起来，那人怒道：“你们再笑，就领不到钱，听命令的，可以加倍付给，我们有大量的钱，但是给听命令的人！”<p>　　哄笑声停了下去，木兰花低声道：“秀珍，这人一定是领导者了，这些暴徒原来全是收买的，那就更好对付了！”<p>　　“对，受收买的要比受煽动的容易对付得多了，我去抓住他再说！”穆秀珍伸手要去拉门，但木兰花摇了摇手，道：“别忙！她后退了两步，四面一看，向一只木箱奔了过去。那木箱中全是各种各样的大小不同的零件，螺丝等物，木兰花向穆秀玲招了招手道：“将这箱东两向他们倒去，然后，我们一齐扑向里头的那人！”<p>　　穆秀珍高兴地点着头，两人抬起了那只木箱来，那木箱中的物件，至少有二百斤重，普通两个女人是绝对抬不起来的。<p>　　但是木兰花和穆秀珍两人却不同，她们全是受过严格的中国武术，和日本，西洋式训练的人，是以她们抬了起来，并不觉得十分费力。<p>　　她们轻轻地打开了门，将那只木箱扬了扬，突然向外泼去，满箱子的铁器零件，“哗”地一声，向人群中倒了下去。<p>　　那一大群人，狼狈得如同被人抛翻了窝的蟑螂一样，怪叫着，向外窜逃了出去，木兰花和穆秀珍两人，双双向前扑了出去。<p>　　她们的扑出之势是如此之劲疾，那人见势不佳，想要逃走，如何还来得及？一边一个，两人已将他牢牢地挟住了。<p>　　那人大叫道：“你们快来1”木兰花冷冷地道：“你叫他们来，等于是和你自己过不去。”<p>　　这时，穆秀珍的右拳，抵在那凶徒的背脊上，用力转了一转，那凶徒痛得怪叫了起来，四周围暴徒越聚越多，但却没有人上来。<p>　　才兰花取出了手枪，向天连放了三枪！<p>　　凶徒一阵混乱，只听得工厂之外的警员，呐喊起来。<p>　　铁门立时被攻破，没有人下命令，凶徒要放出钢水的威胁，也成了空话。<p>　　一部分歹徒逾墙而逃，大部分的歹徒，都被逮捕。<p>　　高翔是一身当先冲进来的，木兰花将那人交给了高翔，道：“这个是核心份子之一，千万不可让他走脱了！”<p>　　高翔押着那人，将之押上了单独的囚车。<p>　　凶徒四下溃逃，再加上警方的行动，暴乱的局势，已被控制了，但是谣言却更加多，许多印好了的传单，在街道上被到处散发！<p>　　传单上，全是些最煽动人心的谣言！<p>　　这些谣言，在市面上飞传着看，表面上看不出情形如何，但实际上会造成什么样的结果，却是谁也难以预料得到的。<p>　　当午夜过后，市区可以说完全恢复宁静了，警员仍在街道上巡逻戒备，高翔、木兰花和穆秀珍，则回到了警局之中。<p>　　他们来到了特别讯问室，那个被木兰花所擒的人，正在两个警员的监押下，坐在一张椅子上，一盏强烈的灯照射着他的脸。<p>　　高翔一走了进去，一个警官便已将一张口供记录交到了他的手上。高翔接了过来一看，上面是空白的，连“姓名”这一项下，也没有填上去。“主任，他什么也不肯说。”那警官补充了一句。<p>　　高翔点了点头，走到那人的面前，停了下来。<p>　　在强光灯的照射之下，他可以清楚地看清楚那人脸上的每一个毛孔，而他也实实在在地感觉到，这人的每一个毛孔之中，都散发着疯狂的气息，他实在是一条疯狗，而不是一个人！<p>　　试想，哪里有一个人，会去肆意破坏过百万人的和平生活的？<p>　　高翔伸手在桌上轻轻地敲着，强忍着心头的厌恶，道：“你已经被捕了，你下定决心想破坏法律，但你和你的同伙，都将在法律前面，碰得头破血流，过百万人要求和平生活的决心，是一股无形的，但也绝攻不破的力量，你愿意供出一切来么？”<p>　　“哼！”那人悍然地扬了扬头。<p>　　“如果你不说，由于你犯法的证据确凿，你是一样要判罪，逃不过法律的制裁，你不要以为警方会对你们束手无策，我可以告诉你，警方根本不需要你的什么供词，一样可以将暴乱的最高主使人，从阴暗的见不得人的角落中揪出来的！”<p>　　高翔讲完之后，那人疯狗也似的脸上，现出了惊惶的神色来，但是却随即消逝，高翔将这种情形看在眼中，心内不禁冷笑。<p>　　应付各种各样的犯罪份子，原是高翔的职业，高翔也熟知各种各样的犯罪份子的心理，他自然明白，当一个犯罪份于在强光灯的照射下，越是装出什么英雄烈士的姿态来，实际上，他的内心，却越是懦怯。但如果这时硬去追问供词，他可能不会说，但若根本不将他当一回事时，他就会爬着来求你，将一切都讲出来了！<p>　　是以高翔站了起来，一挥手，道：“不必问了，将他带回去，先拘留起来再说！”<p>　　两个警员，一边一个，将他挟了起来。<p>　　那人果然颤声叫了起来，道：“什么？连问都不问，就想落案么？我要抗议，你们这样对付我，我要抗议到底了！”他叫到后来，有点声嘶力竭了。<p>　　“先生，”高翔冷笑着，“不是我们不问你，是你不肯说，现在我也不耐烦一点一点地来问你的口供，你先回去想一想，什么时候，你准备将一切都讲出来了，你可以要求见值日警官，将一切都讲给他听，现在你怪叫怪吠，有什么用？”<p>　　那人被高翔一顿话，教训得垂头丧气，被两个警员挟了出去。<p>　　高翔转过身来，听得木兰花在叫他，道：“你来看！”<p>　　木兰花和穆秀珍两人，自一进询问室之后，便一直站在另一张桌子之旁，那桌子上也亮着一盏灯，桌上放着一些零星的东西，一卷传单，和一只烟盒，这全是在那人身上搜出来的。<p>　　木兰花叫高翔的时候，她的手中正拿着这只烟盒，而且，已将烟盒打了开来，可以看到盒中的乾坤了。高翔一转过身来，自然也看到了木兰花手中的烟盒。<p>　　他急步向前走出了两步，“啊”地一声。<p>　　木兰花并不知道高翔早一晚上，已经从一个坠楼者的遗物中，看到过这样的烟盒的，她略抬了抬头，又注视着这烟盒，语调十分沉重，道：“高翔，这件事，比我们想像的要复杂得多，你看这个，是无线电传真和对讲的混合仪器，制造得如此精巧，显然这个集团，是有着彩其雄厚的势力的！”<p>　　高翔点了点头，表示同意木兰花的话，同时，他也想告诉木兰花，在这一只烟盒上，他已经得到了一个极其重要的线索了。<p>　　但是高翔还未曾开口，木兰花已然仰手在那萤光屏之旁的几个掣上，次第地按了下去，而声音，也突然传了出来。<p>　　那是一阵大笑声，听来十分洪亮。<p>　　穆秀珍和高翔两人，都为股突如其未的大笑声吓了一跳，但是木兰花却还是镇定地站着。<p>　　在不到两寸萤光屏上，这时，闪着耀眼的线条，那笑声还未停止，木兰花已然道：“我想，你现在可以听到我的声音了？”<p>　　“我早就可以听到你们的声音，”那语音自盒中传了出来，“你大概就是木兰花了？如果你还想活下去，那赶快离开本市！”<p>　　木兰花淡然一笑，道：“你是在恐吓我？如果你有足够的力量，你大可以来对付我，如果你根本没有力量对付我，恐吓我又有什么用？”<p>　　那声音房声道：“木兰花、高翔、穆秀珍，你们三人听着，如果你们胆敢插手干涉我们的行动，那你们是在自讨苦吃。”<p>　　穆秀珍大怒，厉声道：“放屁，什么叫插手干涉，你们作奸犯科，警方自然要管，自然要使你们受到法律的制裁！”<p>　　那声音不再说什么，只是发出一阵阵阴森的冷笑声，高翔一伸手，从木兰花的手中，将那只盒子抢了过去，放在桌上。他立即又向木兰花和穆秀珍两人，作了一个手势，三人一齐向外退了出去，一面退，高翔解释道：“这盒子，可能受遥程无线电波控制而爆炸——”高翔才讲到这里，“拍”地一声，那盒子已经炸开来，但是爆炸的程度，十分轻微，只是炸毁了盒子的本身，而且不是真的爆炸。<p>　　他们三人在门口呆了一呆，木兰花叹了一口气，道：“本来可以根据无线电波发射的方向，利用仪器侦察到这个犯罪组织的所在地的，但现在，线索又断了。”<p>　　高翔“嗯”地声，道：“线索未必完全断了，这种盒子，在早一晚，我已经看过一次，兰花，你且跟我来，我详细讲给你听！”<p>　　◇◇◇◇◇<p>　　在高翔的办公室中，高翔将那个坠楼者的一切，向木兰花和穆秀珍两人，详细解说了一遍。这个神秘的坠楼者，本来只不过是可疑而已，但如今，因为那一只“盒子”，已知道死者是和暴乱的小头目是有关连的，事情显得更严重了。<p>　　在高翔讲完了之后，一个警官开动了幻灯机，在一幅墙上出现了画面，第一副相片是那人坠地处的现场，相片是彩色的，地上还有着殷红的血迹。<p>　　第二幅照片，则是仰角拍摄的，那是两幢大厦中间的一个夹缝，这张相片，拍得十分有艺术意味，但是警方人员拍摄这张照片的目的，自然不是为了去参加沙龙。<p>　　高翔手持着指挥棒，指着那照片，道：“专家的意思是，这个人至少是从一百二十尺以上的高空掉下来的，所以，十二楼以下，我们可以略而不顾，这个人既然落在这条巷子中，那么他一定是从这幢大厦中掉下来的，而且他落下的窗口，一定是临巷子的一面的。”<p>　　高翔讲到这里，顿了一顿。<p>　　木兰花沉思了片刻，道：“也有一个例外的可能，那人也可能是从这两幢大厦中任何一幢的天台上跌下来的是么？”<p>　　“有这个可能，但是我认为可能性不大。”<p>　　“为什么？”<p>　　“这人的服装整齐，而且他的手中还捏着那重要的东西，他一定不是一个人在大厦中，而更可能是在一个会议中被人推下来的，这种秘密会议在天台召开的可能性较少，因为本市的直升机交通，已然十分发达，随时可以破人发现的。”<p>　　木兰花点了点头，没有再说什么。<p>　　高翔对案情的分析，十分合理，他的结论，也是具有极强的说服力的，穆秀珍首先叫起好来，道：“高翔，那我们快展开行动！”<p>　　高翔转过头去，望着木兰花。<p>　　木兰花沉默了半分钟道：“我也赞成立即采取行动——虽然我不认为这次行动会有什么收获。”<p>　　“兰花，”高翔问：“难道你认为我的分析不对么？”<p>　　“你的分析很对，但是除非那犯罪组织还未曾发觉那坠楼者是连同这样一具仪器一起落下去的，他们既知道有一具同样的仪器，落在我们的手中，他们还会不立即撤退么？”木兰花缓缓他讲着。<p>　　“但我们立时采取行动，也是有用的。”<p>　　“对啊，我们至少可以得到一些资料，”穆秀珍唯恐木兰花不赞成采取行动，“他们就算撤退，总有点线索留下来的。”<p>　　“对，我也正是这个意思。”木兰花同意。<p>　　高翔已伸手按下了对讲机的掣，道：“通知各科的负责警官，准备行动，各部门的人员，都准备随时待命，作一次大搜索行动！”<p>　　◇◇◇◇◇<p>　　二十分钟之后，八辆警车，驶到了两幢大厦的附近，停了下来。<p>　　两辆警车上的警员，立即跳下车，他们有的控制了大厦的电梯，有的则控制了楼梯的出入口。<p>　　那两幢大厦便在繁盛的商业区，在白天，是十分热闹的，但这时，已是午夜过后了，却是十分冷清，大厦的管理处人员慌张地迎了出来，当他们知道那是警方采取突击行动之际，他们立即将各层的锁匙，完全交了出来，以协助警方。<p>　　警员分两路上楼，一路是升降机，一路则由楼梯上去，高翔率领的警员，先搜查人边的大厦，木兰花和穆秀珍则在左边的大厦搜寻。<p>　　从十三楼开始，一层又一层的房门，全彼打了开来，这两幢大厦中，几乎是各种商行，洋行的办公室，毫无例外地是空无一人的。<p>　　木兰花和高翔之间，不断地用无线电对讲仪联络着，他们逐层地向上搜索着，当木兰花和穆秀珍两人，领着警员，来到了十六层的时候，她们发现，十六层全部是由一家挂着“五湖贸易公司”招牌的机构所占用的，而且，和其它几层不同，一出电梯，走廊上就有两个人持着鸟枪守着。<p>　　警方人员的突然出现，使得这两个手持鸟枪的汉子愕然失措，木兰花冷冷地向他们打量了一眼，一个警官已上前去，将他们手中的鸟枪夺了来。<p>　　那两人大声叫道，“什么事？什么事？”<p>　　“搜查！”警官回答，“这是搜查令。就是你们两人在么？里面还有什么人？”<p>　　“晚上，里面哪里有人？”<p>　　“那你们在这里干什么？”<p>　　“我们公司的买卖大，经常保存着大量的现钞，所以每天晚上，都有人当更看守的。”那两个大汉从容地回答着。<p>　　穆秀珍一路查上来，一个人也没有看到，心中正在不乐意，一见到有人，大是兴奋，在那两个守卫的身边，绕来绕去。<p>　　可是，她却又不能无原无故地出手去招惹人家的，因之仍然感到此行十分乏味。而木兰花则已持着枪，打开了大门。<p>　　木兰花感到这一层由“五湖贸易公司”占用的楼字，有一种说不出来的怪异的感觉，使人感到这里一定有重大的秘密。<p>　　木兰花的这种感觉，并不是凭空而来的。<p>　　首先令得她有这种感觉的，是那两个看守的人。<p>　　一家贸易公司，有必要因为“现金太多”，而雇用两个看守人么？这个理由，在那两人看守人看来似乎顺理成章，但是事实上，却是不成其为理由的。<p>　　谁都知道，现代的商业上，大笔数字的交易，几乎全是在银行中划帐，很少采用现金交易的，那么，这家公司，又何来多到要人看守的现金呢？<p>　　其次，当木兰花用大厦管理人给她的钥匙去开“五湖贸易公司”的门时，却发现锁和钥匙是完全不对头的，也就是说，锁是被换过了的。<p>　　这至少证明了这家公司多少有一点不可告人之处，要不然，何以连锁都换去了？木兰花终于打开了门，她是用百合匙将门打开的，而在开门的过程中，她自然也可以知道，门锁的制作十分精巧。<p>　　如果不是这方面的专家：是打不开这柄锁的。<p>　　所以，当锁被打开了之后，木兰花并没有立即进去，而转头向身后的穆秀珍低声道：“秀珍小心些，我看这里有古怪。”<p>　　穆秀珍点了点头，从一个警官的手中，取过一柄手提机枪来，对准了门口，以备一什么动静，她就可以先发制人！<p>　　她用枪指住了门口之后，大声道：“行了！”<p>　　木兰花转回头去，握住了门把，用力向里一推，门被推了开来，门内一片漆黑，几乎什么也看不到。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_05'>第20册 秘密党 第四章</b><p>");

document.write ('　　而事实上，这里虽然高，也不应该黑，因为不但天上有月光，而且对面的大厦上，有着巨大的光管招牌，光线是应该可以照射进来的。<p>　　但是，门打开了之后，却是一片漆黑。<p>　　为什么会黑成这个样子呢？<p>　　木兰花站在门口并没有立即进去，只是想着。<p>　　十五分钟之后，由楼梯包抄上来的一队警员，也到达了十六楼。他们在登高了十六层之后，尽管他们全是体格一等的壮汉，也不免喘着气。<p>　　带着这一队，二十名警员的是一名年轻的警官，他觉得今晚能够和大名鼎鼎的女黑侠木兰花在一齐行动，实在是莫大的光荣，是以他的心情，十分兴奋。他率队到了十六楼之后，看了一看，走廊中一人也没有，“五湖贸易公司”的牌子还挂着，这一家公司，占据了整个十六楼。这位王警官自言自语，道：“这家公司的规模可算不小，木兰花他们，已经查完这里了么？”<p>　　他一挥手，又上了一层楼，那是十七楼。<p>　　可是，十六楼上却也是十分静，像是木兰花也已经查过这里了。王警官呆了一呆，又向上走去，上面已是天台了，等到他走上楼梯的时候，天台的门却锁着。<p>　　王警官不禁呆住了，他们罩然是分了两路上来的，但是在上来之前，他们却是约好了，在这大厦的顶楼会齐，然后再一齐下去的。<p>　　可是如今，他们人呢？<p>　　木兰花，穆秀珍和她们率领了二十个警员呢？<p>　　他们二十二人，到什么地方去了？<p>　　若是说，二十二个人，居然会突然失踪，这实在是太荒诞的事情，王警官取下了无线电对讲仪，按下了掣，道：“九号车注意，我是王警官，九号车注意，女黑侠可是收队了！”<p>　　他按过了掣，立即得到了第九号警车上的回答，道：“没有，他们上了去之后，我们一直注意着升降机，升降机上了顶楼之后，未曾下来过。”<p>　　王警官真的呆住了，他开始感到事情有出乎他意料之外的不可思议的发展，升降机停在顶楼，那表示木兰花他们，是到达顶楼了的。<p>　　但如今，他就在顶楼通往大台的楼梯上！<p>　　而且，大台门锁着，他们当然不在天台上。<p>　　他们不在天台，自然是回去了，升降机还在顶楼，他们是走楼梯下去的？然而上警官带一队二十个警员，却正是从楼梯走上来的。<p>　　木兰花他们二十二个人，并不是二十二只蚂蚁，而且，这二十二人中，也不会有一个是会有隐身法的，所以，他们如果是从楼梯走下去的，自己是一定可以遇上他们的，但如今的事实是：没有遇上那么，他们上哪里去了呢？<p>　　王警官的手，有点微微发抖起来，但是他毕竟是一个久受训练的优秀警官，他知道在这样情形下，自己应该怎么做。<p>　　他一面立即下令，命令那二十个警员，全力戒备，到各层去仔细搜索，一面又发动了无线电对讲机的掣，道：“九号警车，我是王警官，替我转接高主任，快，替我转接高主任。”<p>　　不到二十秒钟，他便听到了高翔的声音，道：“王警官，什么事？你们的一组，可是已有了发现了么？兰花呢？我这里没有发现。”<p>　　“高主任，”王警官深深地吸了一口气，才能使自己的声音，听来不致发抖，“高主任，我率领二十位兄弟，从楼梯直上顶楼，可是……可是……可是我一直未看到从电梯上来，由木兰花小姐率领的那一组人，他……他们似乎已不见。”<p>　　“别胡说，他们一定收队了。”<p>　　“不，升降机一直停在顶楼。”<p>　　“他们当然由楼梯下去的。”<p>　　“不可能，我们一直从楼梯走上来，断然没有遇不到他们之理的。”高翔的声音，停了片刻，道：“那么你现在干什么？”<p>　　“我已命令我那组警员去逐层搜查了！”<p>　　“继续搜查，仔细搜查！”高翔命令着。<p>　　事实上，高翔不但命令王警官继续搜查，而且他自己，也立即带着六十名警员赶到，在这幢大厦中，进行了自上至下，逐层搜查。<p>　　搜查工作足足进行了三个小时，每一间房间，每一个隐蔽的地方都搜查了，天台的门也被打了开来，天台上显然一人也没有。<p>　　他们要找的并不是一个人，而且，要找的也不是一群迷了途的孩子，他们要找的，乃是二十名久经训练的，干练警员，和两位大名鼎鼎的女黑侠！<p>　　可是，在历时三小时的搜索中，他们却什么也没有得到，什么也没有，这是一幢高楼大厦除了管理处的五个职员之外，整幢大厦一个人也没有！<p>　　这实在是不可思议的，驻守在地上的警员，眼看木兰花和穆秀珍两人，是带着二十个警员，由升降机上去的，升降机先停在十三楼，然后，逐层上升，直到顶楼，而他们二十二个人，在上去之后，就未曾下来过，他们上哪里去了，整个消失了么？<p>　　整个事件实在是诡异到了极点，令得执行任务的警员，人人的脸上，都不禁现出惊惶之色来，而当他们终于又齐集在天台上的时候，已是清晨五时，东方已然现出鱼肚白来了。<p>　　在过去的三小时当中，高翔近乎疯狂似地在每一个地方找寻着，他早已解开了领子上的钮扣，由于过多的汗水，他的头发也披散下来。<p>　　这时，当他站在大台上，迎接着朝曦之际，他的脸色是惨白的。<p>　　他的神情，像是刚登过阿尔卑斯山顶峰一样地疲乏！<p>　　五个警官，站在高翔的身边。<p>　　这五位警官的神态，也不比高翔好得多少。<p>　　高翔任由额上的汗一滴一滴地落下来，不去抹拭，这简直是一件没法交待的事件，二十二个执行任务中失踪，其中包括木兰花和穆秀珍在内！<p>　　这件夫踪事件，是无法遮瞒的。<p>　　因为造成这件失踪事件的一定是敌人，只不过无法知道敌人是用什么方法，以及在什么地方造成这一次失踪事件的而已。<p>　　敌人当然会大肆宣扬这件事情的。<p>　　而这件事如果传了出去，那就会大大地打击了警方的威信，而大大地提高了暴徒的气焰！这是一个极其不幸的事件！<p>　　高翔也呆了许久之后，才叹了旧气。<p>　　直到那时，一个年老的警官才道：“高主任，如今有一件事，是可以肯定的，那就是，敌人的总部，一定是在这里。”<p>　　另一个警官道：“我们展开周密的搜查！”<p>　　还有一个警官道：“我们可以从这座大厦建造的图样着手。彻底搜查这座大厦的一切可疑之处，一定要找出线索来！”<p>　　高翔点了点头，道：“只好这样了！”<p>　　这时，太阳已经渐渐地升了起来。<p>　　新的一天开始了。<p>　　这新的一天，也是混乱之极的一天。<p>　　果然不出高翔所料，警方人员连同木兰花姐妹失踪的消息，已飞一样地传了开去，警方的威信大受打击，不明所以的市民，在暴徒的煽动下，自然讪笑着警方的无能。<p>　　金价旺涨，形成了抢购潮，估计在金市场开市后一小时，成交的金子，已达到四万两的巨额数字，而且，涨幅还在上升。<p>　　暴乱仍在四处发生着，警方人员全部出动，有许多过份敏感而胆小的人，对本市的前途，开始表示怀疑。<p>　　而高翔则一直在那幢大厦中进行着搜索工作。<p>　　可以说，从来也没有一幢大厦，在建造成之后，曾受到过这样严密的搜查的，但即使是如此严密搜查，也直到向有关部门，要来了大厦建筑的全部蓝图之后，才有了一点头绪。<p>　　首先，高翔发现一个秘密，这幢大厦的业主，原来就是五湖贸易公司，而大厦建造蓝图之所以难于寻找，那是由于承建的建筑公司，在大厦落成后不久的一个晚上，忽然发生了巨大的爆炸，不但总工程师等人全部死亡，一切档案，也全部毁去。<p>　　如今，高翔所得到的那一份蓝图，是当年承建商交给工务部门的副本，这种副本，循例是要退还给建筑公司的，但不知是什么原因，没有退回。<p>　　就在这个蓝图上，高翔又发现了第二个巨大的秘密，这实在是十分令人震惊的，因为这幢大厦的第十六层之下，有一个巨大无比的承轴，承轴之上，有着六十枚直径达两尺的钢珠，由于有这样一个承轴，使得大厦的十六十七两层，是可以旋转的！<p>　　不但是如此，而且，高翔更发现蓝图上，第十六层的天花板，和第十七层的天花板，都可以移动，也就是说，通过操纵，在第十六层上，就可以看到天空，而第十六层的地板，有一部分又可以斜斜向上翘起，形成一个快速的飞行弹道。<p>　　事情到了这里，似乎已不在有疑问存在了，木兰花、穆秀珍和那二十个警员，一定是突如其来，被人制服，上了高速的无声飞机，从弹道中弹射出去，飞到不知什么地方去了，由于这种飞机，是由弹道发射的，快疾之极，再加上绝无声音，当然不为人所知了。<p>　　高翔在弄明白了这一点之后，立时围住了五湖贸易公司，但是这间公司的职员，虽然有近两百人之多，却没有一个知道这个秘密的。<p>　　高翔更进一步查到，一切的控制钮，全在董事长室中，董事长公开的姓名，叫作上雄，究竟他是什么身份的人，也是莫明其妙。<p>　　线索到这里又断了！<p>　　高翔心中的苦痛，实在是难以形容的，他暂时行使警方的权力，封闭了这幢大厦的最高两层，一方面向军事机构和机场方面查询，在这段时间中，可有发现可疑的飞机在雷达网上出现。<p>　　但飞机显然是一离开了弹道便飞入高空的，所以并没有任何记录留下。<p>　　第二天，敌对国家的报纸，喧腾著有二十名警员“投诚”的消息，甚至还有照片刊出，便就是没有木兰花和穆秀珍的下落。<p>　　一连几天，暴乱不已，高翔不眠不休地应付着，暴乱被渐渐地平，急了下去，但秘密党的目的，也已达到了，这几天中，黄金市场的波动之大，无以复加，操纵金市场的价格方面的人，估计至少赚进了三百万美金之后！<p>　　在暴乱稍俄之后，高翔也得到了外交部门的消息。<p>　　通过外交部门去获得木兰花和穆秀珍两人的消息一事，是方局长和高翔两人，采取主动进行的。木兰花姐妹，是和那二十个警员一起失踪的，如今，那二十名警员，已到达了敌对掴家，而被宣传是“投诚”那么，木兰花和穆秀珍当然也在敌对国家之中了。所以，方局长和高翔两人，才通过了外交部门，去查询她们两个人的下落。但是得到的回复，却令得他们十分沮丧。<p>　　因为对方的回答是：根本未曾见过这两个人！<p>　　对方的一口否认，使得事情的严重性增加了，同时，也可以想像得到，木兰花和穆秀珍两人的处境，一定极其恶劣！<p>　　也正由于联想到了这一点，高翔好几次向方局长提出要求，要求单独潜入敌对国家去，去寻找木兰花姐妹的下落，但是都被方局长制止了。<p>　　方局长并不是不想知道木兰花和穆秀珍两人的信息，而是他同时也知道，如果高翔潜入对方的土地，那是一件极其危险的事！<p>　　所以他才竭力阻止高翔的前往的。<p>　　又过了几天，市面上已经恢复平静了，高翔也得到了近十天才来首次的休息，他什么地方电不去，只是来到了木兰花的住所。在小花园上的一张帆布椅上，躺了下来，望着蓝天白云，听着远处传来的海涛声，他心中不住地在叫着木兰花的名字。<p>　　木兰花究竟在哪里呢？<p>　　这还得从那天晚上开始说起。<p>　　那大晚上，在那幢大厦的十六楼，当木兰花推开了门，发觉眼前一片漆黑之际，她犹疑了一下，在她身后，穆秀珍和那二十个警员，也一齐向前走来。变故的发生，是突如其来的，即使像木兰花那样机智的人，事先也完全无法知道。突然，自漆黑的门内，射出了一大蓬蒙蒙的雾来。<p>　　那一蓬雾，迅即迷漫了整个走廊。<p>　　而在走廊中的那二十名警员，木兰花姐妹，以及那两个看守员，都在十秒钟之内，向下倒去，他们被那阵强烈的麻醉剂化成的雾迷醉了。<p>　　而几乎是立即地，在门中，冲出了近六名汉子来，这六个人，他们都是戴着防毒面具的，他们以极快的手法，将所有的人都抛了进去。<p>　　一进那扇门，便是一个大厅，六架弹道飞机，已然停在大厅上，A一号正在指挥着，他沉声发着命令：“将所有的人全塞进飞机中，将木兰花和穆秀珍两人，放在我的座驾机中，准备行动——”服从他命令的六名汉子，动作异常快疾，很快地就将所有的人弄进了飞机，然后他们也爬进了飞机，坐在驾驶座上。<p>　　十六楼的天花板向外移去，接着，十七楼的天花板也向外移去，现出了天空，然后，弹道慢慢地斜了起来，六架飞机，次第升空。<p>　　这六架飞机升空之际所发出的只是“嗤”地一声，而且一升空之后，立时便没入高空之中，是以在地面的警方人员，完全不知道有了这样的变故。<p>　　而等到飞机升空之后，A一号方用无线电控制，使得那幢大厦的最高两层恢复了原状。等到恢复原状之后七分钟，王警官才率领着另一批警员，由楼梯到达了第十六层，那时，早已一点痕迹也没有，而且连麻醉药的气味，也被特制的风机吹散了。<p>　　若不是高翔在工务部门得到了大厦的蓝图，他可能永远不知道这批人是如何离开这幢大厦的了。<p>　　飞机在起飞后二十分钟，速度渐渐减低，开始降落。<p>　　木兰花和穆秀珍两人，这时仍未曾醒转来。<p>　　她们醒转来的时候，是飞机降落后的半小时！<p>　　飞机是降落在海中央的一座小岛上，这种最新型的弹道飞机，有着垂直下降的绝佳性能，因之那小岛上的机场，看来只是山崖之旁的一片平地而已。<p>　　在六架飞机次第下降之后，从一个大岩洞中，立时驶出了一辆极大的卡车来，那卡车有点像铲泥车，自车头伸出来的一块巨大的平板，将飞机铲了起来，送进岩洞之中，六架飞机，全被送进了岩洞，在外表上看来，这个小岛完全是一个荒岛。<p>　　但如果一进岩洞，就可以发现里面别有天地！<p>　　那岩洞的入口处，有着看来几乎完全是天然屏障一样的石门，当飞机和车子全部隐没了之后，石门合拢，使得岩洞看起来十分浅窄。<p>　　但实际上，在石门之后则是一个极大的大洞。<p>　　那大洞绝对是天然的，因为人类的科学虽然进步，要在山腹之中，开上那样一个大洞，那实在是没有可能的一件事。<p>　　在那个大洞中，不但停着刚才被拉进来的六架飞机和那辆车子，而且，还有许多水陆两用的车子，以及一艘汽垫船。<p>　　岩洞的另一端，可以听到水声，在岩洞中看来，那像是一个水潭，但从水势起伏的情形来看，这个水潭，当然是可以直通大海的。<p>　　在广大的岩洞左端，是一条窄狭的通道。<p>　　这时，在通道口处的石门移开，一群人齐奔，奔了出来，而A一号也推开了飞机的舱盖，跨下了飞机来。奔出来的一群人，一见到了A一号，立时举手为礼，A一号吩咐道：“快替我联络柏克部长，这二十个警员，将他们分别看守起来，两个女的，一齐囚在特别囚禁室。”<p>　　领头的一个连连答应，可是在A一号讲完之后，他却道：“A一号，联络柏克部长一事，我看已经不必要了，因为——”那人才讲到这里，自A一号的目中，已然射出了极其可怕的光芒，令得那人打了一个冷战，忙道：“因为，因为柏克部长已经来了。”<p>　　A一号呆了呆道：“是么？什么么时候到的？”<p>　　“十分钟之前。”<p>　　A一号“唔”地一声，大踏步地向前走去，走进了那狭窄的通道之后，他站立着不动，地上的自动传送带，将他斜斜向上送去，到了另一个岩洞之前，他才一步跨了过去。<p>　　那岩洞中放着几排椅子，他才跨进去，坐在沙发上的三个人，便已站了起来。那三个人，正中的一个，身形瘦长，全副军装，胸前挂满了勋装。<p>　　而在那位将军身后的，则显然是他的随员。<p>　　A一号略停了一停，他心中在想：柏克部长这时突然来到，是为了什么呢？柏克部长可以说是秘密党的靠山，秘密党这次发动暴乱，制造谣言，以扰乱、操纵黄金市场最大的王牌：便是扬言敌对国家将发重兵前来进攻，要有战争发生。<p>　　而柏克，则正是这个国家的情报部长。<p>　　这个小岛的一切，虽然全是通过柏克部长，得到了这个国家的资助而建立的，但这里却是秘密党的总部，A一号是个野心极大的人，他对于柏克部长事先全然不通知自己，而闯进了秘密党总部一事，心中觉得十分不舒服，几乎要发作了起来。<p>　　但是，他略一考虑，自己还有太多要倚仗对方的地方，这时发作出来，并没有多大的好处，是以他又堆下一脸阴森的笑容道：“欢迎，欢迎！”<p>　　柏克部长却十分不高兴，“嗳”地一声，道：“你可知道，我的潜艇驶进来时，受到了四次阻拦，你的部下，几乎不许我进来！”<p>　　“这是难怪他们的，将军阁下，你其实应该先给我一个通知，由我下达命令，那么你就可以通行无阻了。”A一号解释着。<p>　　柏克部长的面色难看之极，他突然抬起脚来，一脚向一只茶几踢去，将那只茶几踢翻，叱道：“放屁，你是什么意思？”<p>　　A一号的面在也变了，他道：“什么意思？这里是秘密党的总部，将军阁下，是不是？”<p>　　“不错，可是秘密党的一切，全是在我国一手培植下建立起来的，现我来，就是来告诉你一件事！”柏克将军取出了挟在胁下的指挥棒，向A一号指了指，棒尖几乎碰到了A一号的鼻尖，然后才道：“我来通知你，秘密党从现在开始，已纳入我国情报部的管辖范围之内，代号是海外第一行动组！”<p>　　A一号的面色，白得简直如同浮尸一样，他沉声道：“我反对，这是不合理的，秘密党虽然接受你们的资助，但是我们之间，一直只是平等的合作关系，而不是互相隶属的关系。”<p>　　“不错，以前是，”柏克将军傲慢地，“但现在，这个关系有改变的必要了，事情已发展到我们需要直接指挥的程度了。”<p>　　A一号突然“哈哈”笑了起来，道：“柏克将军，你看到暴动已被发动起来，你们可以因此而得到极大的利益，是以要过桥抽板了，是不是？”<p>　　“你讲话措词要小心些，我们全然没有这个意思，”柏克将军冷笑着，“隶属于本情报部的海外第一行动组，将以泰勒中校为组长当柏克将军讲到这里的时候，他身后一个身形高大的军人，向前走出了两步，A一号这时，气得几乎要昏了过去！改组后的秘密党，就算仍是由他来当首领，他也是极其不愿意的事情，更何况还轮不到他，但他是一个极其阴险深沉的人，这时，他在外表上看来，反倒镇定了许多，柏克将军又道：“而你，梁先生，你可以领少校衔，任副组长！”<p>　　A一号的双眼，眯成了一条缝。<p>　　但是，在他眯成一道缝的双眼中，却迸出凶狠无比的光芒来，这正是他遭遇了困难，而已决定要以极凶狠的手段来解决敌人的习惯。<p>　　然而这时，他却不能贸然发动，因为他是一个人进来的，而柏克将军这方面，却有三个人，除了泰勒中校之外，还有一个人，正用十分阴森的目光注视着他，而那人的右手，则犹在裤袋之中，裤袋隆起，显然他的袋中，有着立即可以致人死命的武器在。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_06'>第20册 秘密党 第五章</b><p>");

document.write ('　　在如今这样的情况下，他如果突然动手，那是非常之吃亏的，是以，他不动色，反而道：“那实在太好了，泰勒中校，请你多多指教。”<p>　　“你接受任命了？”柏克将军问。<p>　　“当然接受了。”A一号耸耸肩。<p>　　“那么很好，这里的一切，以及原来秘密党的一切业务，泰勒中校都会逐渐接手办理的，你，立即跟我回去，去接受训练。”<p>　　A一号听到这里，真正呆住了。<p>　　他自己以为自己可以算是手段最阴险毒辣的人，但是对方的手段，却比他更毒辣，他就算失去了秘密党的一切，那也不要紧，他可以再和需要他的大集团或是国家勾结，重新再建立一个和秘密党类似的组织，他可以东山再起。<p>　　可是如今，对方却要他立即去接受训练！<p>　　A一号乃是何等精灵之人，他焉有不知，所谓“接受训练”也者，正是囚禁的代名词，他如果跟着柏克将军前去，那是绝无翻身的机会了！<p>　　刚才，A一号还可以暂时隐忍一下，试图设法，但这时候，他实在已没有考虑的余地了，因为他已没有法子再退一步，再退一步，只有听凭别人宰割了！<p>　　他当然是有所顾忌的，但是在如今这样的情形下，一切顾忌，也都变成只是次要的问题了，他当真城府极深，在这样生死存亡的关头，他仍然不动声色，反倒伸出手去，道：“这样说来，泰勒中校，我们才一见面，便要分手了？”<p>　　泰勒中校一副傲然不屑的神态，道：“是啊，希望我们可以再见。”他老大不愿意地伸出手来，和A一号握了握手。<p>　　在泰勒中校伸手出来的那一刹间，他是绝想不到十秒之后，会发生什么事情的！A一号一握住了他的手，五指一紧，将他向怀中用力一拉！<p>　　泰勒中校一个站不稳，已向A一号跌了过去。<p>　　A一号的动作，快到了极点，就在泰勒中校向前跌来，还未曾站定脚之际，他又猛地一推，将泰勒向外，推了出去！<p>　　泰勒是被推向柏克身后的一个人跌去的。<p>　　正如一号所料，当泰勒向那人跌去之际，枪声响了，枪声只是“扑”地一声响，也正如A一号所料，中枪的是泰勒。<p>　　第三步，事情的发展，也和A一号所料的没有多大的分别，那人见一枪射中了自己人，呆了一呆，柏克已伸手去拔枪。<p>　　但是A一号却已制了先机，他整个人飞了起来，双足一齐踢向柏克将军的下颚，将柏克的整个身子，踢得向后仰去。<p>　　柏克的身子，撞在另一人的身上，两人的头部，恰好撞在一起，他们两个人，一齐昏了过去，倒在地上，最后，当A一号落地之时，他已不需要再发动什么攻击，他已然暂时取得胜利了。<p>　　枪声，打斗声，虽然不是怎么惊人，但也惊动了别的人，那个瘦子立时推门进来，道：“A一号，发生了什么事情？”<p>　　A一号这时，已完全镇定了下来。<p>　　也因为他已完全镇定了下来，所以，他也开始想到了事情的严重性。他是一直以这个国家作靠山的，但如今，他却击昏了柏克将军——但是，他随即想到利用这严重局势的办法了，柏克将军的姐夫，就是那个国家的独裁元首，柏克也正是借着这个裙带关系，才能出任该国情报部长的要职，柏克还没有死，自己只要控制住柏克，就还可有讨价还价的余地，索性可以放开手脚大干一场！<p>　　他一想到这里，便沉声道：“没什么，只不过发生了一点意外，通知重要的党员——区负责人以上的党员，在会议室集合，听候我的训示，同时，不论有什么潜艇，船只接近本岛，一律警告不得驶近，不接受警告的便展开攻击。”<p>　　瘦子向地上一死二昏的人看了一眼，似乎也有些明白是怎么一回事了，他连忙道：“首领，这事情如果应付得不好——”A一号打断了他的话头，道：“我已有了主意，只要这个舅爷将军不死，我们就可以要挟他们，继续对我们作支持。”<p>　　“瘦子笑了一下，道：“而且我们可以更不受牵制了！”<p>　　A一号道：“吩咐兄弟进来，将柏克单独囚禁，加倍小心地看管，如果让他走脱了，连锁负责，你可明白了么？”<p>　　瘦子忙又道：“是！”<p>　　A一号望着昏过去了的柏克将军，他的口角上，现出一丝狞笑，他可以大开拳脚了，他可以直接在黄金市场中得到好处，他还可以向柏克将军的国家敲一笔巨款，他估计可以得到一千万美金，甚至更多的利益，那么，秘密党的组织，可以大大地扩展了！<p>　　◇◇◇◇◇<p>　　柏克将军和他的随员昏过去的时候，也就是木兰花和穆秀珍两人醒过来的时候。她们当然绝不知道在她们昏过去的时候，曾发生过什么事情。<p>　　她们两人是同时醒过来的。<p>　　一有了知觉之后，木兰花所做的第一件事，便是翻起手腕，看了看表，距离她昏过去的时候，还不到一个小时！<p>　　她转过头去，看到穆秀珍已从地上站起来了，正在打量着四周围，道：“兰花姐，这里是一个岩洞！我们怎么会到岩洞中来的。”<p>　　木兰花也从地上站了起来，道：“现在，距离我们昏迷的时候，已过了一小时了，现在的交通技术，可以在一小时之内，将人送出去几百里了。”<p>　　穆秀珍吃了一惊，道：“兰花姐，你是说，我们已不在市区了？我看不可能，他们是什么法子将我们载运出来的？”<p>　　木兰花并不出声。<p>　　她并不是不想回答穆秀珍的问题，她只是觉得无从回答了。<p>　　因为她和穆秀珍一样，也是在昏迷了一小时之后，刚醒过来的。<p>　　在这样的情形下，她如何回答这个问题？<p>　　她站了起来，来回走了两步，她的头还十分疼痛沉重，是以她一面踱着步，一面用大拇指按着她的太阳穴，令得头脑清醒了些。<p>　　在她踱了一个圈之后，她已经将处身的环境打量好了。<p>　　那的确是一个岩洞。<p>　　木兰花还可以断定，这个岩洞是天然的，她是一个各方面的知识都十分丰富的人，她一眼便看出，那岩洞的岩石是水成岩。<p>　　由此推断，她得出一个结论，这里离海是不会远。<p>　　而且，这种水成岩的岩洞，大都是一组一组的，那么，她们当然不是孤独地被囚禁在一个岩洞之中，而且她们正在一组岩洞之中的一个，而那一组岩洞，当然是被犯罪份子利用来作总部的，推演下去，木兰花立即得出了一个结论！她们如今是在敌人的真正总部之中。<p>　　木兰花在一切斗争中，总是站在胜利的一方，实在并不是单靠幸运的，而且更多地靠她苦学而来的知识，以及精细的判断力所得到的。<p>　　任何人，在自己昏了一小时醒来，发现身在一个岩洞之中，一定对自己的处境，是毫无所知的，但是，木兰花却立即运用了她对岩石的知识，使得她多少了解到一些自己的处境，而由此开始，自然可以再进一步的行动和推测了。<p>　　岩洞略程方形，高约二十尺，面积大约有三百尺，相当宽大，岩洞虽然是天然的，但是一望而知，经过悉心的改装。<p>　　木兰花首先就发现，在洞顶若干倒挂下来的钟乳石之中，至少有三根，不是钟乳石，而是装置得十分隐蔽的电视摄像管。<p>　　当然，毫无疑问，岩洞中也会有偷听器的了！<p>　　岩洞中有一张板床，和一张木桌子，两张木椅，十分之简陋，在一边岩石上，有一股泉水，在缓缓流下来，发出淙淙的声音。<p>　　当木兰花仔细地打量着周围的环境之际，穆秀珍又急不及待地问道：“兰花姐，我们究竟在什么地方？你怎么不出声？”<p>　　木兰花叹了一口气，在一张椅子上坐了下来，道：“秀珍，我和你是一齐昏过去，一起醒来的，如果你不知道我们是在什么地方，我如何知道？如果我可以想得出来，你又为什么不想一想？”<p>　　穆秀珍嘟起了嘴，道：“我怎么想得出来？”<p>　　“如果我不是和你在一起，是你一个人在这里呢？”<p>　　“那么我当然只好动脑筋了！”<p>　　“是啊，你是当你一个人在这里，你去动脑筋，我也想我的，然后，我们再交换意见，两个人想，总比一个人想要来得好些。”<p>　　穆秀珍无话可说，她赌气在床上躺了下来。<p>　　在如今这样的情形下，要她集中情绪，那简直是没有可能的事，尤其有木兰花在，穆秀珍的心中，更有了依赖心。<p>　　所以，她在躺了下来之后，根本没有想什么。<p>　　而木兰花则在不断地想着，她从那一阵麻醉药的迷雾喷出来想起，当然，当时所有在走廊中的人，是完全昏过去的。<p>　　那么，敌人是只将她两个人运了出来，还是连同那二十名警员，一齐弄走的呢，但即使是她们两个人，敌人又是用什么法子，使得包围在大厦四周围的警察没有发现？这个问题，木兰花觉得绝不是她如今的环境所能够解决得来的。<p>　　是以她将这个问题搁了一搁，暂时不去想它。<p>　　接下来该想的问题自然是：自己在什么地方？<p>　　这个问题，是早已有了答案的了，那答案便是：这里是敌人的总部，真正的总部，而且一定是在十分冷静的海边上。<p>　　再接下来的问题是：自己有没有可能逃出去的呢？<p>　　这个问题，并不是靠坐在那里想，就可以想出来的，必须去找寻出路，是以木兰花站了起来，那岩洞乍看一眼，几乎是没有出路的，但是仔细观察起来，却可以发现有一处地方，石质的纹路，和其余各处，是不相符合的，毫无疑问，那是一扇石门了。木兰花来到了那扇门之后，侧耳向外听了一听，什么也听不出来，她取出了一只胶塞也似的东西，那是微声波扩大仪。<p>　　她将那胶塞贴在石门上，又从“胶塞”的后面，拉出了一条极细的金属线来，塞人耳中，那样，她就可以听到外面的声音。<p>　　她立即听到有几个人在门外走过的脚步声。<p>　　同时，她听得一个人在道：“这是怎么一回事？这是柏克部长啊，我们已和他们闹翻了么？我们一直是受他们支持的啊。”<p>　　另一个人则道：“少废话，小心受到惩罚。”<p>　　木兰花本来，还可以再向下听去的，但是就在此际，岩洞的岩上，忽然传来了一个十分响亮的声音，道：“你们在受囚禁中，居然还想窃听外面的动静，你们将受到一小时噪音的惩罚！”木兰花刚一抬起头来，想去寻找声音的来源，但噪音已经来了。<p>　　穆秀珍本来是躺在床上的，噪音一传了出来，她整个人直跳了起来，这实在是使人无法忍受的声音，而且是如此之响！<p>　　那声音听来，像是有千百个人，一齐直着喉咙在尖叫着一样，而且，尖叫声是如此之锐利，简直可以将一个人撕裂了开来！<p>　　木兰花看到穆秀珍面上现出了异常惊恐之色，她心知在那样的情形下，如果神经一时抵受下住，可能会成为神经错乱的！<p>　　是以她立时奔了过去，这时，整个岩洞中充满了震耳欲聋的怪声，仿佛空气也全被这种声音挤走了，令得人要不由自主，张大了口喘气。<p>　　木兰花奔到了穆秀珍的身边，她完全无法劝慰穆秀珍，因为她就算开口，穆秀珍也是绝对没有法子听得到她的声音的。她只是作了一个手势，令穆秀珍安定了下来，不要慌张。而穆秀珍的回答，却是抱住了木兰花，身子不住地在发着抖。<p>　　当噪音才开始的五分钟，是她们最痛苦的时候，五分钟之后，她们已能渐渐地镇定心神了，她们在以前，也有过一次相仿的经历，但上次的经历更可怕，因为上次那种尖锐的声音，音波的频率之高，是人的听觉神经所不能忍受的！<p>　　那种令人的听觉神经不能忍受的声音，是可以制人于死地的。<p>　　但如今的噪音虽然令得她们头胀欲裂，总算只是一种“惩罚”，是可以忍受得过去的。<p>　　十分钟之后，穆秀珍松开了木兰花。<p>　　三十分钟之后，突然地，噪音停止了，一切静了下来，刹那之间变得如此之静，使得她们的双耳，反倒发出了一阵“嗡嗡”的声音。<p>　　刚才，在岩洞之中，充满了尖锐的声音之际，木兰花是完全没有法子思索的，这时，噪音一消失，一静了下来，木兰花的思考能力立时恢复了。<p>　　她立时想起一个名字来，这个名字是她刚才用微声波扩大仪听来的！柏克部长。这个名字，木兰花是十分耳熟能详的。<p>　　这是一个国家的情报部长！<p>　　木兰花在被囚禁之前，己然听到了这个国家将发动进攻的谣言，那么，暴乱和这个国家应该是有关连的了，何以刚才似乎听到，柏克部长反而像是处境不十分好呢？那么，这里又是什么地方呢？<p>　　这实在是十分令人疑惑之极的事。<p>　　木兰花正在想着，已听得岩洞顶上，传来了“嘿嘿嘿”三下冷笑声，接着，一个阴森的声音道：“两位好，我早已警告过你们不可插手，你们不肯听，如今可以说是自取其咎了！”<p>　　这声音，木兰花和穆秀珍两人，都是熟悉的。<p>　　她们是在警局的特别审讯室中，那个“盒子”中听到，这毫无疑问，是暴乱的主使者，这个犯罪组织酋脑人的声音。<p>　　木兰花冷笑一声道：“你别得意太早了。”<p>　　那声音又哈哈地笑了起来，笑得穆秀珍握着双拳，对声音的来源，怒目而视！<p>　　A一号在等了好一会之后，道：“你们是囚犯，我身边有七枚按钮，也就是说，只消按动钮掣，可以有七种方法，取你们性命！”<p>　　木兰花向穆秀珍作了一个手势，因为她看出穆秀珍想要破口大骂，而在如今这样的情形下，对A一号骂上几句，事实上是一点用处也没有的，她在作了一个手势之后，用十分安详的声音道：“那么，先生，你为什么不按其中的一枚按钮呢？”<p>　　木兰花这时，用这样的话去刺激A一号，实在是十分危险的，但是，木兰花甘冒这个危险，却也是有着她的作用的：第一，从对方对她这句话的反应中，她可以揣知对方究竟要怎样对付她。其次，她也可以从对方的行动中，估计对方的为人！<p>　　木兰花的话才一出口，只听得屋顶的传音器中，传来了三下十分冷森的阴笑，一声炸裂的声音，在她们两人对面，约十尺处，传了开来，一块突起的石头，突然炸裂了开来。光是那块石头炸裂的势子，已然是十分骇人的了！<p>　　而在石头炸裂开来之后，她们所看到的东西，却更令得她们两人吃惊！那是一挺保养得极好，乌光铮亮的机关枪！<p>　　在那挺机枪下面，有一个座，机枪的座在旋转着，很快地，枪口便对准了她们，在枪口对准了她们的时候，竟停了下来。<p>　　木兰花和穆秀珍两人，都不由自主，深深地吸了一口。<p>　　这挺机枪，显然是受无线电按钮控制的，也就是说，只要那和她们讲话的人，一按钮的话，无数子弹就会射比来的！<p>　　而在如今这样的情形下，她们是既没有反抗的余地，也没有躲避的可能的，她们两人在不由自主之间，更紧紧地握住了手！<p>　　机枪的枪口指着她们，足足有三分钟之久，才随着自洞顶传来的一下冷笑声，而转了开去，枪口才一转开，惊心动魄的枪声，便传出来了，火舌自枪口处狂喷而出，子弹呼啸向前，在她们两人的身边掠过，射在岩洞上，射得岩石四下乱飞。在岩洞中听来，枪声更是震耳欲聋，撼人心魄！连木兰花那样镇定的人这时也不禁俏脸发白！<p>　　枪声足足持续了一分钟，才陡地停了下来。<p>　　在枪声停下来之后，枪口又缓缓地侧转了过来，仍然对准了她们，这时，A一号的声音，才再度传出，道：“你们相信了么？”<p>　　A一号说他有七种方法，可以杀死被囚在岩洞中的俘虏，这一点，木兰花是早已相信了的。木兰花刚才那样说，并不是表示不相信，而是想知道对方的为人，和她自己的处境。<p>　　如今，她总算有了答案了。<p>　　她的答案是：那是一个十分凶残的人，说得出，做得到，而且他十分冲动，在尽可能的范围内。最好不要去得罪他。<p>　　但是，木兰花却也知道，她和穆秀珍两人，暂时是没有生命威胁的，因为对方只是在威胁她们，而不是使子弹直接射进她们的体内！<p>　　木兰花转头向穆秀珍望了一眼，穆秀珍的神态，十分安详，只不过脸色看来苍白些，这令得木兰花十分快慰，因为穆秀珍也在进步。<p>　　木兰花想了一想，道：“我们相信了。”<p>　　A一号得意地笑了起来。<p>　　木兰花又道：“那么，你将我们囚禁在这坐，究竟是为什么？我们可以当面和你谈一谈么？”<p>　　“不能！哈哈，木兰花，别人会上你的当，我不会！”<p>　　“笑话，当面谈话，怎说得上什么上当不上当？”“木兰花轻描淡写地刺激着对方，“除非是你怕我们两个人，是不是？”<p>　　A一号又桀桀地笑了起来，道：“不论你怎么说，我都不会上当的，你们将一直被困在这个岩洞之中，一行一动都受着监视，我会和你联络，但我们却是通过科学的仪器而和你联络，我绝不会和你面对面，你可以说是我怕你，但是我却绝不会给你机会！”<p>　　那一番话，令得木兰花心中，暗暗吃惊。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_07'>第20册 秘密党 第六章</b><p>");

document.write ('　　木兰花认为，她对敌人的估计，有修正的必要了。<p>　　因为从这一番话听来，对方不但是一个狠毒的人，而且城府还十分深，并不容易被轻易激怒，这是一个十分难以应付的劲敌！<p>　　而且，木兰花也考虑到，自己和穆秀珍两人，如果一直被困在这个岩洞中，那么的确是没有机会可以逃得出去的！<p>　　因为她们两人在岩洞中的一行一动，全受着监视，她们根本没何机会有所行动！而敌人又避不见面，自己究竟应该怎样办呢？<p>　　在本兰花沉思的时候，A一号一直在发出极其难听刺耳的笑声，他足足笑了好几分钟，才又道：“好了，这次谈话，就到这里为止，到你们想通了，你们是处在绝对的劣势之下，我也会再和你们联络的！”<p>　　讲完了这句话之后，岩洞之中，重又寂然了。<p>　　木兰花背负着双手，缓缓地踱着步，看来，她像是一筹莫展，在团团乱转，但实际上，她这样的踱步，却是有计划的。<p>　　她是在渐渐地接近那挺机枪！<p>　　那挺机枪设在岩洞的中央，枪口旋转，子弹可以扫射到岩洞的每一个角落，也就是说，她们想要有所行动的话，首先得先解决这涎机枪！<p>　　木兰花当然不是立即就想有所行动，但是她心中已有了一个计划，她至少要察看一下，她自己的计划，是不是可以行得通！<p>　　她装着若无其事地踱到了那挺机枪的附近，低着头，但是目光斜睨着那挺机枪，她才看了一眼，心中不禁感到了一阵高兴。<p>　　她的计划是可以行得通的。<p>　　那挺机枪，是固定在一个水泥座上的，这个圆形的水泥座，有一个轴承，可以转动，机枪的枪机上，则连着一个金属钩子。那个金属钩子，就是接受无线电控制，可以便机枪自动发射的装置。<p>　　更令得木兰花高兴的是，机枪的子弹十分多，有整整地一箱！<p>　　这一挺安置在岩洞中心，可以自动旋转，自多发射的机枪，可以控制着岩洞的每一个角落，对于被困在岩洞中的人而言，应该是一个致命伤，一般人总是想到如何去远远地离开它，不给它射中，但是胆大心细的木兰花，却反而去接近它，想到了利用它的计划！<p>　　木兰花并未曾在机枪旁边逗留多久，因为如今还不是她的计划发动的时候，她的行动，不能使人起疑，她又慢慢地踱了开来。<p>　　穆秀珍仍然站在原地，她当然可以知道，木兰花慢慢地踱了开去，绝不是在踱步那样简单，但是她却也绝想不到木兰花心中的计划的。<p>　　木兰花回到了她的身边，低声道：“秀珍！”<p>　　穆秀珍连忙低声答应了一声。<p>　　“秀珍，”木兰花的声音，低沉而严肃，“刚才那人说，有七种方法，可以致力我们于死命，除了这挺机关枪之外，你看还有些什么方法？”穆秀珍瞪大了眼，摇了摇头，道：“我不知道，可能是飞刀，毒气呀，或者放出两条大鳄鱼来，将我们连皮带骨，一起吞了下去！”<p>　　木兰花笑了起来，道：“秀珍，那么我再问你，这六种可以致我们死命的东西，是藏在什么地方，你可看得出来？”<p>　　穆秀珍仍然个怎么明白木兰花这样问她是什么意思。所以她仍然摇了摇头，木兰花又低声对穆秀珍道：“我想，这挺机枪，本来是隐蔽在一块石头之下的，那块石头，当然不是真的石头，而是颜色和岩石一样的一种塑料，用这种塑料制成罩子，将机枪罩着而已，我相信其它六个装置，一定也有同样的罩子罩着的。”<p>　　穆秀珍变得兴奋起来，可是，她随即又泄了气，指着洞中许多大大小小的石块，道：“这里有那么多石块，我们怎知道那块的下面，才是有机关的？而且，知道了又有什么用？”<p>　　本兰花笑了笑，道：“这一点倒不用你担心，你只要在我采取行动的时候，你紧紧地跟在我的背后，切不可乱走一步就行了！”<p>　　穆秀珍不由自主地大声叫了起来，道：“行动，你准备——”可是，她才叫到这里，便猛地想起，自己是不应该这样大呼小叫的，是以她连忙又压低声音，道：“你准备怎样付动，兰花姐，你千万告诉我！”<p>　　木兰花的面色一沉，她面上的神情，在刹那间，也变得非常之严肃，她道：“秀珍，你别问，你只要记得我刚才的话就行了！”<p>　　穆秀珍扁了扁嘴，当然，她的心中十分不乐意，然而木兰花所讲的话，语气如此凌厉，这却也令得穆秀珍个敢持相反的意见。<p>　　她十分委屈地点头道：“我知道了。”<p>　　木兰花不再强她，坐了下来，低着头，双手托着额角，这时候，她正在小心地，重复地检查着她自己所定下的行动计划。<p>　　还有六个可以致她们于死命的装置是什么，木兰花还不知道，但是，那六处机关，是被藏在什么地方的，木兰花却已知道了。<p>　　木兰花知道这些可以说是A一号告诉她的。<p>　　因为若不是A一号要耀武扬威，将那石块的罩子炸裂，露出了那挺机枪来的话，木兰花根本想不到岩中的石块有真有假，而假石块之下，却另有乾坤的。等到木兰花知道了这一个秘密时，她要讣辨何肯是真石块，何者是假石块，那就不是难事了。<p>　　当然，那也是细心观察的结果。<p>　　因为木兰化在一恢复了知觉的时候，就看出这个天然的岩洞。<p>　　全是一种水成岩，而整个岩洞中的岩石，却有着向同一方向伸展的裂皮和花纹，木兰花首先根据了这一点，认出了一扇被装得十分巧妙的门，她曾在门前，听到了一段她不了解内容的对话。<p>　　这时，她根据同样的道理，也认出了六块裂纹和花纹不同的石块。这六块石块全是差不多大小，分布在岩洞的各个角落。<p>　　毫无疑问，这六块并不是什么石块，而只不过是十分橡石块的罩子，在那些罩子之下，则是受无线电控制的杀人武器！<p>　　木兰花的计划就是：以迅雷不及掩耳的速度，先控制那挺机枪，这并不很难，她只要伏在枪上，拉下那一个金属钩子就可以了。<p>　　然后，她便用机枪扫射那六件致命的武器，再然后，扫射在洞顶的电视摄像管，逼对方出面和她们相见，那么，就有机会脱险了。<p>　　当然，这只不过是她的计划，要实行起来，是还有许多困难的，所以她一定要限制穆秀珍的行动，因为她的计划一开始实现，付诸行动，就要在极短的时间内，以机枪扫射全洞，那时候，子弹横飞，全洞只有她的身后才是最安全的地方了。<p>　　木兰花足足考虑了十分钟之久，才抬起头来，向穆秀珍使了一个眼色，穆秀珍立时会意，慢慢地走了过来，跟在木兰花的后面。<p>　　木兰花再次向她认定的六块假石，看了一遍，这是十分重要的，因为她如果认错了一个目标的话，那么敌人就能利用未被摧毁的目标来向她还击了，而对方根本不必现身，所以，只要给对方有了机会的话，她就一定会丧生在这个岩洞之中的。<p>　　这是生死决于一线的一刹那！<p>　　木兰花的心中，开始紧张起来。<p>　　但是，从外表来看，就算有人站在她的对面，也绝不可能想到，一个内心如此紧张，已有了行动的决心的人，在面上的神情，会如此安详的。她慢慢地踱着，先向岩洞一边踱去，然后，才渐渐地转身，向那挺机枪走去，穆秀珍十分听活，一直跟在她的后面。<p>　　在到了离开那挺机枪还有六七尺的时候，木兰花低声道：“秀珍，向前跳！”她话一说完，已突然向前，跳了出去。<p>　　她是身子跃起了三四尺高下，向前跳了出去的，她刚一跳出，便听得头顶的扩音器中，传来了一声大喝，道：“你做什么？”<p>　　可是，木兰花的动作更快，她身子还未落地，双脚飞起，已向那个金属钩子踢去，这时，机枪的枪口已突然向她转了过来！<p>　　也就是说，如果她一脚踢不开那个钩子的话，子弹就要向她射来了！但是木兰花在踢出这一脚的时候，却是看得十分准，“拍”地一声响，那机枪枪机上的金属钩子，已被踢下来了！<p>　　她计划的第一步，已成功了！<p>　　她一声大叫，道：“跟在我的后面！”<p>　　一面叫，一面木兰花身形已然下落，伏到了机枪之上，一伸手，拉断了控制机枪旋转的电线，转动着机枪，向她早已认定了的六个目标，扫出了数以百计的子弹，刹那之间，岩洞之中，除了惊心动魄的枪声之外，什么别的声音也听不见！<p>　　只不过三十秒钟，木兰花的计划，便已完全完成！<p>　　当她停止扫射的时候，她才听得扩音器中传来了惊惶的叫声，一个人在叫着：“A一号，A一号，囚禁木兰花的岩洞中出了事故了！”<p>　　木兰花竖起机枪，又射出了几十发子弹。<p>　　电视摄像管和传音系统，也全遭摧毁了，由于她开始行动以来，一直没有听到穆秀珍的声音，心中不免有点担心，正待转过头去时，穆秀珍已发出了一下欢呼声来！<p>　　她奔到了木兰花的身边，双手揽住了木兰花，叫道：“兰花姐，你真了不起！”<p>　　木兰花道：“别高兴得那么早，别忘了，我们还被囚禁着，而且，凭一挺机关枪，我们以怕难以冲出这个岩洞去的！”<p>　　穆秀珍翻了翻眼睛，她虽然没有说什么，但是木兰花却可以知道，她的心中一定是在问：既然这样，我们刚才那样冒险作甚？<p>　　木兰花轻哼了一声道：“秀珍，我希望——”她话才讲到一半，便听得石门之外，响起了一阵怒吼声，紧接着，便是“砰”地一声响，那一下声响之剧烈，令得她们的耳膜，尽皆震动了起来。<p>　　木兰花连忙向穆秀珍作了一个手势，穆秀珍一跃向前，在机枪的后面，伏了下来，木兰花将机枪的枪口，对准了石门。<p>　　也就在此际，随着那一声巨响石门被打开了。<p>　　在这样的情形下，对方居然会立即打开石门，这倒是有点出乎木兰花意料之外的，因为她有着一挺机枪，扼守着岩洞，不论对方有多少人，都是难以冲得进来的，而木兰花却可以高兴如何扫射，便如何扫射！<p>　　对方何以竟会如此之笨呢？<p>　　木兰花在门一打开之后，立时向前望去。<p>　　只见一辆如同摩托车也似的车子，正自远而近疾驶而来，停在石门口，那辆车子的前面，有一块高约六尺，成半圆筒形的玻璃。<p>　　在那块玻璃后面，是一个面目阴森的中年人。<p>　　这时。他阴森的脸容上，满是怒容。<p>　　当车子停在洞门口之后，只听得他厉声道：“木兰花，你这算是什么？”<p>　　木兰花的身子，仍然躲在机枪之后，这时，她的心中，又不觉紧张起来。刚才，在石门陡然打开之际，她以为对方的行动愚蠢，自己是占尽了优势的了。<p>　　然而如今看来，情形显然不是那样！<p>　　她的估计错误了！<p>　　那半圆筒形的玻璃，当然是防弹玻璃，而那辆车子的车头，却有一排几个圆孔，这种圆孔，一望而知是可以发射火箭的！<p>　　木兰花和穆秀珍虽然有一挺机枪，但是她们在岩洞中心，仅仅是半伏在地下是一点遮蔽也没有的，在这样的情形之卜，她们等于是赤手空拳一样！<p>　　正当木兰花想到了这一点时，怒气冲冲赶到的A一号已然厉声喝道：“站起来，将双手放在脑后，向洞外走出来，你们必须受到加倍的惩罚！”<p>　　木兰花的身子震了一震，但她并未站起来。<p>　　穆秀珍大声道：“放屁，你有乾坤，我有八宝，我们的这挺机枪，难道是假的么，你将手放在脑后，走进洞来，我们好好地谈谈！”<p>　　A一号狞笑了起来，他的手拍在他面前的那块玻璃上，道：“你们不妨试试，来啊，射上几发子弹，试试我这块不碎玻璃的防弹程度！”<p>　　木兰花的手扣在机枪上，但是她却并没有向下扳去。<p>　　穆秀珍大声道：“试就试！”<p>　　她一面说，一面陡地伸出手去，将机枪向后，陡地一拉，一阵令人心惊肉跳的“轧轧轧轧”声过处，至少有二十发子弹，呼啸着向前射去！<p>　　那约二十发于弹，射在半圆筒形的玻璃上，一起迸射了开来、玻璃上连一丝裂缝也没有，当枪声消失了之后，代之而起的，又是A一号凌厉的笑声。他笑着，又高叫道：“我限你们在十秒钟之内，将手放在脑后，替我走出洞来，听到了没有？十秒钟！”<p>　　木兰花当然也笑了起来道：“慢一点，不要心急，你大概就是A一号了，是不是？如果你可以威胁我们的生命，我们当然会照你吩咐做的！”“如果我可以威胁你们的生命？”A一号怪笑了起来，“告诉你，我车头可以放射几枚火箭，如果一齐施放，是可以将整个山洞，一齐摧毁！”<p>　　“我相信。”木兰花的声音很安详，“但是，我也要提醒你，你面前的玻璃，的确有着极高的防御性能，但是，你车头的火箭发射孔，却是在这幅玻璃之外的！”<p>　　A一号的面色，变了一变，在他脸上那种极其嚣张的神态，也望不到了，只见他张开口，像是要讲什么，但是却又未曾发出声来。<p>　　木兰花继续道：“刚才那几十发子弹并不是我射出来的，如果是我射的话，我一定瞄准你车头的火箭发射口，我想，可能引起爆炸的，是不是？”<p>　　木兰花的话刚一讲完，A一号的那辆车子，己突然向后退了出去，同时，“砰”地一声巨响，石门又已紧紧地关上了！<p>　　木兰花松了一口气，穆秀珍却顿足道：“兰花姐，为什么你只是讲，却不真的用机枪扫射他车头的火箭发射口？现在，我们又被关住了！”<p>　　“你别将事情看得太容易了，你大概未曾注意，门外的隧道转角处，有好多枪口对准着我们，就算我们毁了A一号，毁了那辆车，”木兰花摇头苦笑了一下，“只怕也是逃不过去的，还是维持着现在这样的情形，来慢慢设法的好！”<p>　　穆秀珍当然是不同意这样做法的，她咕哝着道：“可是我们又给人家困住了，如果他们一直不再出现，我们岂不是会饿死！”<p>　　木兰花皱了皱眉，穆秀珍所讲的虽然是气话，但是倒真是有这个可能的，她四面一看，看见岩洞有一处，有一股细得像线一样的泉水，在淌下来，她又问道：“秀珍，你鞋跟中的浓缩营养剂在不在？”“当然在。”秀珍翘起脚，移开鞋跟，取出了一只胶袋来，那胶袋之中，有着十二粒黑色的药丸，“我们要用到它们么？”<p>　　“极可能要，你看，那边有泉水，也就是说，我们在这里，就算一味困守，也可以守上十二天到半个月左右的时间了。”<p>　　穆秀珍哭丧着脸，道：“可是……这种丸子只能维持生命，却不能真正填饱肚子的啊，如果我们真半个月出不去的话……”<p>　　不等她讲完，木兰花已经叱道：“少废话了，这药丸有着麻醉作用，是可以将胃部因饥饿而发生的痛苦，减至最低程度的！”<p>　　穆秀珍不敢再说什么，木兰花站了起来，但是她仍然吩咐穆秀珍伏在机枪之旁，枪口仍然对着石门，木兰花则来到了石门之前，仔细地看了一遍。<p>　　石门和岩洞配合得十分巧妙，而且刚才一开一关间，都未见有人在门旁，那么，这扇门显然是用电来控制的了。要打开这样的一扇门，可不是易事，木兰花心中暗忖，要是有一些炸药就好了，她就可以制造一场爆炸，将门炸开来的。<p>　　一想到炸药，木兰花的心中，陡地一动，她想起了刚才被她摧毁的那其它六个可以使岩洞中的人死亡的装置，其中是不是会有些炸药呢？<p>　　木兰花一想及这一点，连忙向前走去，第一块假石上的东西，究竟有什么作用，己然无法查究了，因为它被破坏得相当厉害，只剩下一堆残破的齿轮。接下来，一连三块假石之下的，全是机枪，这三挺机枪，也被破坏了，第五块假石下，是两罐长形的钢罐，一望而知，是装着压缩气体的。<p>　　这两个钢罐，并没有被子弹射破，十分完整，木兰花字起其中的一个来，看了一看，心中不禁暗叫了一声，“好险！”<p>　　那是两罐极毒的毒气！<p>　　幸而子弹未曾便钢罐爆裂，要不然毒气迷漫开来，她们一定已经中毒了。木兰花又小心翼翼地将之放了下来，再去看第六块“石块”。<p>　　那块“石块”下面，是一堆杂乱的电线，也不知道原来有什么用处，第七块“石块”之下，却是一排十分锋利的利刃。<p>　　并没有木兰花想要的炸药。<p>　　木兰花轻轻地叹了一口气，她继续在岩洞的四处寻找着，希望在那石门之外，另外可以寻到一处走出岩洞的地方去：然而，她却发现那是一个别无道路的天然岩洞，最没有办法对付的就是天然岩洞了，岩石可能有好几百尺厚，有什么方法可以穿透过去？<p>　　她唯一的出路，就是那扇石门，可是如何才打得开那扇石门呢？石门有半尺多厚，就算不断用机关枪来扫射，也是不中用的。<p>　　那么，又有什么别的法子呢？<p>　　A一号在被吓退了之后，一定恼羞成怒，会将自己长期地禁固在这里，自己若是不设法逃出去，那，当真是死路一条了！<p>　　木兰花的心中，实在乱得可以，她不住地来回地踱着，偏偏穆秀珍又忍不住了，道：“兰花姐，我们有什么办法出去？”<p>　　穆秀珍的问题，令得木兰花更加心烦，她哼了一声，道：“我想不出有什么办法来，我们唯一出路是那扇门，如果我闪有一定数量的炸药，或者可以炸开门来，否则，我们只好在这里等着，等到敌人再来和我们见面，我们是完全被动的。”<p>　　穆秀珍睁大着眼睛，双手握得紧紧地。<p>　　她的心中在想，如果有炸药，可以将门炸开来那实在太痛快了，可惜又没有炸药，到什么地方去弄一定数量的炸药来呢？<p>　　她双手在机枪上无意地移动着，突然，她右手碰到了一粒一粒整齐地排列在子弹带上的子弹，她的心中，也陡地一变。<p>　　“兰花姐！”穆秀珍突然叫了起来，“我有炸药了！”<p>　　木兰花沉声道：“别胡说！”<p>　　穆秀珍指着机枪子弹，道：“兰花姐，子弹，每一颗子弹中都有炸药的，这里有上千发的子弹，我们可以拆出大量的炸药来的！”<p>　　在那一刹间，木兰花心中的高兴，实在是难以形容的！<p>　　木兰花之所以如此高兴，并不是因为她们可有炸药了，因为有了炸药，至多不过炸开那扇石门来，炸开了石门之后还不知有多少问题要去解决！<p>　　而木兰花却又是真正地高兴，她高兴的原因是：这个办法，是穆秀珍想出来！她忙道：“秀珍，这办法太好了，实在太好了，你真了不起！”穆秀珍从来也未曾受过木兰花那样的称赞，她的脸涨得通红，可见她的心中，也是高兴到了极点，她笑着，“兰花姐，你太夸奖我了！”<p>　　木兰花在机枪旁蹲了下来，取下了一发子弹，小心翼翼地拆除着弹头，这个动作必须十分之小心，不小心是会引起爆炸的。<p>　　然后，她倾侧弹壳，倒出了炸药。<p>　　她所得到的炸药十分少，但是木兰花和穆秀珍两人，却充满了信心，因为机枪的子弹十分多，只要有足够的时间，她们一定可以储集到相当数量的炸药的。她们不断地拆除子弹的弹头，她们工作得如此之用心，以致她们根本不知道自己在这个岩洞之中，究竟过了多少时间！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_08'>第20册 秘密党 第七章</b><p>");

document.write ('　　高翔躺在椅上，望着蔚蓝的天。<p>　　可是，他躺下才半分钟，便又叹了一口气，坐了起来，木兰花音讯全无，已有许多日子了，前几天，为了一连串人为的暴乱，他日以继夜地忙着，心中的计挂，忧虑，也被冲淡了些，但如今，暴乱份子，大部分已被捕获，满天飞的谣言，也没有人再去相信，市面已渐渐恢复了安定之后，高翔却忧心忡忡起来了。<p>　　木兰花失踪之后的遭遇如何，他甚至可以说一点消息也得不到，这是以前从来没有发生过的事情，高翔最担心的是：木兰花是不是已遭了不测呢？<p>　　在他的心中有着这样牵挂的情形下，他实在是无法平静地躺在椅上的，他坐了起来之后，双手紧紧地握着拳，心中十分痛苦。<p>　　他心中最大的痛苦，是他对木兰花的失踪一事，一点力也出不了，木兰花就算没有遭到不测，也一定亟需要帮助，但是他却无法给木兰花以任何帮助！<p>　　因为他连木兰花在什么地方都不知道！<p>　　高翔除了叹气之外，一点别的办法也没有，他站了起来，在花园中来回地踱着步，木兰花所喜爱的那些玫瑰花，这些日子来，因为无人照料，而变得有些枯萎了，令得高翔看了之后，觉得心头更加沉重，他又长长地叹了一口气，可是，就在此际，他突然听到了一阵铃声！<p>　　高翔陡地一呆，抬起头来。<p>　　花园的铁门之外，站着一个人。<p>　　那人的衣着十分华贵，而且就在他的身后不远处，停着一辆很华贵的车子，一个穿司机制服的司机，端正地坐在司机位上。<p>　　高翔叹了一口气，居然还有人来找木兰花！<p>　　他走到门口，也不打开铁门，只是略带抱歉地道：“你来得不是时候了，先生，这里的主人……主人已很久不在家中了。”<p>　　出乎高翔的意料之外，那衣饰华贵的中年人笑了一笑，道：“这是我早已知道的，高先生，你也不是来找她们，而是来找你的。”<p>　　高翔陡地一怔，他立即已知道这中年人并不是什么普通人了。<p>　　可是，他还没有再开口，那中年人已笑了起来，道：“高主任，你不必面色大变的，我带来的，正是她她们两人的消息，我想你一定十分乐于知道的，你可能请我进去么？”<p>　　高翔犹豫了一下，道：“你是谁？”<p>　　“这不必多问了，我当然是你的敌人！”<p>　　高翔闷哼了一声，他心念电转，在思索着如何应付这个不速之客，那中年人已笑了起来，道：“但是，你不必紧张，敌人和敌人之间，也有许多种斗争的方式，有无赖流氓的死缠活打，也有在会议桌上彬彬有礼的谈判，我们大可采取后一种办法的，是不是！”<p>　　高翔不再说什么，他打开了铁门。<p>　　那衣饰华贵的中年人，向花园内走了进来。<p>　　在那中年人走进来的时候，门外传来汽车引擎发动的声音，高翔抬头看去，看到门外的那辆车子，转了一转，变成了车头对准了花园。<p>　　高翔一见到这等情形，心中不禁感到了一股寒意思，他到这里来，是没有人知道的，而木兰花和穆秀珍两人又不在，如果对方要对他不利，那么，他是处在劣势的环境之中的！高翔一想到这里，连忙向后，接连退出了几步，同时，右手伸入袋中，握住了枪。<p>　　那中年人对于高翔的一切动作，像是根本未曾看到一样，他一面向前慢慢走来，一面道：“多精致的一个小花园啊！”<p>　　他停了一停，又道：“可惜，可惜乏人照料，许多名贵的花卉，已经枯萎了，你看这两盆荷兰郁金香，只怕种不活。”<p>　　“先生，我到这里来，不会是来和我讨论花卉的吧？”<p>　　“当然不，只不过我是一个莳花的爱好者，看到了这种情形，心有不忍而已，”那中年人一副有恃无恐的样子，在讲话之际，还指手画脚，装模作样，“高先生，我到这里来，是和你来谈谈木兰花和穆秀珍两位小姐的安全问题的！”<p>　　高翔陡地跨前一步道：“她们在什么地方？”<p>　　“她们在太平洋中的某一个小岛之上，”中年人在花坛的石基上铺下了一条手帕，坐了下来，并且搁起了腿，“那是我们党的总部。”<p>　　“什么党？”<p>　　“你可以称之为秘密党。”<p>　　高翔“哼”地一声道：“那是什么玩意儿？”<p>　　“不是什么玩意儿，而是一个有着坚强的支持，有着一个极精彩的领导者的组织，我们不发动事件则已，一发动，便是轰动世界，而且是稳操胜券的。”<p>　　高翔真想冲上去狠狠地打他两个耳括了，但是他强忍了下来。<p>　　那中年人笑道：“譬如这次暴动，是不是够精彩了？我们党在这次事件中，在金市和股市上所得的利益，已经超过了一千万元，暴动当然失败了，但我们成功了，一大批被收买的暴徒坐了牢，但这于我们一点也没有关系的，哈哈！”<p>　　高翔在心中暗叹了一口气。<p>　　高翔的叹息是，他感到似乎世界越是进步，犯罪份子的脑筋，也越来越卑下了，从打家劫舍的强盗，到如今像秘密党那样，制造暴乱，破坏百万人以上的和平生活等，而他们则在幕后生事，从中取利，从这样的情形看来，世界究竟是进步了，还是后退了？<p>　　秘密党的这个大规模的犯罪计划，在犯罪者的立场上而言，实在是无懈可击的，因为不论暴乱是否成功，他们都可以从中取利的。<p>　　这可以说是一项十全十美的犯罪计划！<p>　　而且，秘密党还有了额外的收获，他们掳走了木兰花姐妹，正如那中年人所说，这又是一件震动世界的重大事件！<p>　　高翔沉声道：“不必废话了，你有什么证据，证明木兰花和穆秀珍两人是在你们的手中，而且是受你们控制的呢？”<p>　　“这个，我当然可以提供充分证据的，我有一卷电影，我相信在兰花小姐的屋中，一定有电影放映机的，我们可以一齐欣赏一下这段影片的，这段影片大约可以放二十分钟左右，高先生，看不看？”<p>　　那中年人向门外招了招手。<p>　　车上的司机立时捧着一个影片盒，走了过来。<p>　　那中年人接过了影片盒，向高翔扬了扬，高翔忍住了气，和他一齐走了进去。木兰花的放映机在什么地方，高翔自然是知道的。<p>　　当下拉下银幕，将软片放入了放映机之后，他回头向那中年人望了一眼，那中年人扬起手来，作了一个开始的手势。<p>　　高翔按下放映机的掣，轻微的“轧轧”机声，传了出来，只见银幕上出现的，是一个岩洞的外面，一扇石门，可以看到，那扇门是由一条隧道通向前去。<p>　　在隧道的转角处，有两个人隐蔽地伏着身，手中持着武器，这两个人在银幕的角落处，不是留心，是看不见他们的。<p>　　高翔呆了一呆，道：“这是什么意思？”<p>　　“请不要心急，我必须先作一番解释，那扇石门，你是看到的了，在石门之内，是一个十分大的天然岩洞，两位小姐一到，就是被困在岩洞之中的，她们的一切行动，都受着监视，而且，在岩洞的中心，还有许多无线电控制的武器！”<p>　　那中年人讲到这里，忽然竖起大拇指来，续道：“木兰花果然名不虚传，她竟然能在这样的情形之下，夺得了一挺由无线电控制的机枪，击毁了岩洞中的一切监视设备，取得了岩洞的控制权，以致我们只好在岩洞外面，监视着她们！”<p>　　高翔的心中，感到了一阵高兴！<p>　　但是，他知道，事情并未就此了结，木兰花还被困在岩洞之中，而且，这中年人拿这段影片来给自己看，当然是由于他们已占了上风的原故！高翔忍不住问道：“以后怎样呢？”<p>　　“在木兰花控制了岩洞之后，我们无法知道她们在岩洞中是在做些什么，我们只好猜测，我们估计，她们将会设法离开岩洞。”<p>　　“当然会，她们——”高翔讲到这里，便未曾再讲下去，因为在那片刻间，他想到了一个问题：木兰花她们，用什么方法，才能出这岩洞呢？这时，银幕上仍然是那扇石门，除了在石门前有几个人在走动之外，只看到有一个人用一具微音波扩大仪，在听着岩洞内的动静。<p>　　那中年人继续说道：“一连三天，我们都无法知道——”中年人才讲到了这里，高翔便忍不住怒吼了起来，道：“什么？一连三天？难道在这三天之中，你们不曾以食物供应给她们么？”<p>　　高翔的眼中几乎冒出火来，他望定了那中年人，然而那中年人的态度，却仍然十分安详，他摊了摊手，作了一个无可奈何的手势，道：“没有办法，谁敢开门啊？别忘记，有一挺机枪在她们的手中，我们一开门，岂个是成了活靶子？”<p>　　高翔愤怒地“哼”了一声。<p>　　那中年人指着那个在石门外偷听人，道：“后来，我们利用了微音波扩大的仪器，听到在岩洞中，不断传来轻轻地敲凿声，高先生，你猜她们是在做什么？”<p>　　“我怎么知道！”高翔怒吼着。<p>　　“我们记录了这声音，加以研究，我们研究了一小时，便得出结论来了，她们两人，是在拆除机枪枪弹内的炸药，而当炸药聚集了一定数量之后，便将石门炸开，向外冲出来！这实在是，一个极好的计划，时间过了三天，她们的计划，也可能就要实行了？”<p>　　那中年人讲到了这里，突然怪叫了一声，伸手指向银幕，道：“高先生，快注意，快看！”<p>　　高翔全神贯注地望着银幕，突然之间，银幕上的石门，出现了一蓬浓烟，那扇石门，在摇动了几下之后，倒了下来。<p>　　石门倒了下来之后，大蓬浓烟，冒了出来。<p>　　那一阵浓烟，是如此之浓密，以致刹那之间，大约有半分钟之久，一点别的东西也看不到，只看到浓烟——翻翻滚滚的浓烟。<p>　　半分钟之后，浓烟渐渐地散了，在浓烟之中，可以看到一条条连接不断的火舌，向外喷了出来，这种火舌，高翔一看到就可以看得出，那是机枪扫射所造成的。<p>　　接着，高翔又看到了穆秀珍和木兰花！<p>　　一看到了木兰花和穆秀珍两人，高翔陡地站了起来，双手紧紧地握着拳，他看清了，穆秀珍背着机枪，木兰花伏在机枪之后，两人一齐冲了出来。<p>　　两人的来势，是如此之猛，看来实在是没有什么人可以阻得住她们的，但是，当她们冲出了五六码之后，她们前面的隧道上，突然降下了一道网。<p>　　子弹射在那张网上，发出一团一团异样明亮的火花来，一看就知道，那张铁网，是有高压电流通过的，而且，电压非常之高！<p>　　这一点，也可以从子弹射上去，发出的大团火花，和并不能伤害到这张网这两点上看出来的。木兰花和穆秀珍两人突然地停了下来。<p>　　这张高压电网的出现，显然是在她的意料之外的！<p>　　高翔的手心在出汗，不由自主地挥舞着拳头。<p>　　这时候，银幕上的情形，又起了变化，只见有一道一道，十分劲疾的白色液体，向前直射了过来，穿过了那张高压电网，射向木兰花和穆秀珍。<p>　　高翔大声叫道：“这是什么！”<p>　　那中年人倒也没有忘了回答，可是他的回答，却是一点用处也没有的，他只是道：“别心急，你看下去就可以知道了！”<p>　　那股白色的液体，是自高压电网之外射进来的，液体一射到高压电网上，便化成了一蓬一蓬的白烟，透过了电网，向木兰花姐妹逼近。<p>　　但是当白烟越涌越近的时候，她们却不得不后退了，她们退到了洞内，但是由于那扇石门，被炸得四分五裂，那个岩洞，根本失去了任何掩蔽，皋以白烟又一直涌了进去，白烟越来越密，银幕上只看到白烟。<p>　　然后，才又看到四个戴着防毒面具的人，手中待着一种十分奇特的仪器，向前缓缓地推进，他们手中的东西，有一个长长的柄，还有一个相当大的口子。<p>　　那东西像是吸尘机，而它们所起的作用，也和吸尘机相似，因为大量白烟，已被吸进去，白烟渐渐地稀薄了，那四个人也进了岩洞。<p>　　在那四个人进了岩洞之后，白烟更稀薄了，不一会，所有的白烟都消失了，然后，又有两个人，各提着一副担架床，奔进岩洞去。<p>　　他们两人奔了进去之后，便看到木兰花和穆秀珍两人，被放在担架床上，抬了出来，两人的头，偏向一边，她们的双眼闭着，口则微张，在银幕上，可以清楚地看出，她们两人的呼吸，相当急促，而她们显然是在昏迷状态之中！<p>　　她门的手，足和头部，都有熠熠生光的绸丝带绑着，她们的身了，是被固定在那担架床上的，四个人抬着她们两人，奔了出来。<p>　　在银幕上最后可以看到的，是有两个人迎了上去。<p>　　那两个迎了上去的人，只能看到他们的背影，但即使只看到背影，也已可以认出，其中的一个，正是坐在高翔身边的那个。<p>　　电影放映机，发出了“咔”地一声响，自动停止了，软片已然放完，银幕之上，变成了一片空白，可是高翔却还是僵直着不动。<p>　　他的双眼，仍然定定地望着空白的银幕。<p>　　这一卷影片，有可能是伪造的么？<p>　　那是绝无可能的，冈为高翔看到的木兰花和穆秀珍两人，的确是在对方的手中之后，他自然再没有什么话可以说的了！<p>　　他尽量抑遏着心头的沮丧，但是他一开口，他的声音，仍然十分干涩，他道：“好了，我已相信了，你们的条件是什么？”<p>　　“你问得很干脆，我们的目的是金钱。”<p>　　“多少！”高翔不得下这样问，虽然他觉得，如果要用钱来赎回木兰花和穆秀珍两人的活，那简直是天大的一个笑话！<p>　　但是，这时除了问对方要多少钱之外，还有什么办法呢？<p>　　“我们这次，制造暴动，所得的利益，不如预期来得大，这使我们觉得十分遗憾，但幸而我们有意外的收获，嘿嘿，我们的价钱是一千万美金。”<p>　　高翔屏住了呼吸，一声不出。<p>　　“一千万美金，可以分期付款，分十期，每期一百万美金，特别优待，不计利息，等到款项付足，她们两人自然会回来的。”<p>　　那中年人轻松地点着脚，望着高翔。<p>　　高翔却并不望他，只是望着自己的脚尖。<p>　　他的心中，乱得难以形容，他知道，本中的市库，十分充盈，要拿出一千万美金来，并不是难事，而那么大的数目，除了市库之外，是没有任何私人可以拿得出来的。<p>　　可是，要市库支付这样一笔巨款，一定要由市议会讨论通过。<p>　　高翔知道，那一定是通不过的，尽管多少年来，木兰花为本市市民，不知立下多少功劳，但是人情的弱点，便是极度的自私，要拨出那样一笔巨款来营救她们两人，这种提案，立时会遭到否决！<p>　　而且，高翔也不敢希望全市的舆论会造成这件事，更可想而知的是，这件事提出来之后，木兰花和警方许许多多的敌人，都将趁机大肆攻击！高翔的心头，像是有一锅滚油淋了下来一样，他呆了许久，仍然只是叹了一口气，那中年人却已有点不耐烦了，道：“怎样？”<p>　　高翔又呆了半晌，才道：“我看……这是没有可能的，没有人拿得出这笔钱来，而事实上，要市库拿出这笔钱来，是不可能的。”<p>　　那中年人又“桀桀桀”怪笑起来，他的笑声，令人厌烦，可怖，笑了好一会，他才道：“高先生，那你未免太客气了，你在投入警方之前，做些什么，我们是知道的，而且，木兰花和穆秀珍两人，全是身怀绝技，高来高去的人——”那中年人讲到这里，高翔实在难以忍受下去！<p>　　他猛地跳前一步，双手一齐抓住了中年人胸前的衣服，将那中年人的身子猛烈地摇动，那中年人立时惊叫了起来。<p>　　高翔双手陡地一松，但是他并不是就此算数，而是左右手齐施，猛地向对方拍去，那人的身子先向右一侧，但是高翔右手的掌掴，更加有力，所以那中年人的身子，终于向左一侧，“砰”地一声，跌在地上。那中年人跌在地上，一翻手，立时掣枪在手。可是高翔的动作更快，那中年人才掣枪在手，高翔手中的枪已然发射，子弹不偏不倚，正射在那人手中的枪上，使那人的手枪，成了废物！<p>　　那中年人愤然抛去了手中的枪，身子一挺，站了起来，他两边面颊，极其红肿，以致使他的眼睛，变得如同陷在肉中一样！<p>　　且他双眼中冒出来的怒火，不比高翔的差些！<p>　　他“呼呼”地喘着气，道：“高翔，你这样做，你会知道有什么后果的，如果你不向我道歉，一切严重的后果，要由你负责。”<p>　　“闭上你的鸟嘴！”高翔厉声责斥，“你再多说一句，我立时先杀了你！”<p>　　那中年人的脸，仍然一样肿，但是却不再红，而变得十分苍白，他的嘴唇抖动着，看来还想讲些什么，但是却终于不敢出声了。<p>　　高翔也一样地喘着气，他知道，自己如今，就算真的打死了这个匪徒，对木兰花和穆秀珍两人的处境，是一点帮助也没有的。<p>　　但是，他却也更清楚地知道，就算他杀死了两个匪徒，也绝不会使木兰花和穆秀珍两人的处境更坏一点的，因为秘密党既然已打定了主意要用木兰花姐妹来换钱，不要说死了一个接头的党徒，就算死得再多些，秘密党方面，也绝不会为了替死去的党徒报仇，出气，而至于放弃了利益的。因为秘密党根本是一个穷凶极恶的犯罪组织，在这样的犯罪组织中，只知道勾心斗角，争权夺利，有什么义气可言？<p>　　高翔一想到这里，他又连连冷笑了好几声，道：“你不必再多讲什么，老实说，你不是不知道，就算我将你打死了，你们的党魁，也绝不会伤害木兰花姐妹的，你以为你们的党魁会代你报仇么？”<p>　　中年人的面色更难看了，他尴尬地笑了起来。<p>　　同时，在他的喉间，也发出了一连串奇怪的声音来，那种奇怪的声音，倒像是有一只青蛙在“呼呼”地叫着，显然是他为高翔所慑，想讲什么又不敢讲。<p>　　高翔笑着道：“你刚才的气焰哪里去了？”<p>　　那中年人的身子一软，几乎立时跪了下来，这时高翔一伸手，又抓住了他的身子，将他提了起来道：“你怕死，是不是？”<p>　　“你……你在开玩笑了，谁……谁不怕死？”<p>　　“你怕死，那你就将本兰花和穆秀珍两人，是被囚禁在什么岛上，讲给我听，”高翔手中的枪向上扬了扬，枪口对准了他的额角。<p>　　“这……我是不能讲的……”<p>　　中年人才讲到这甲，高翔手中的抢，已向前移近了几寸，枪口就在他的双眼之间，距离他的面门，只有两寸左右的距离。<p>　　高翔一言一顿地道：“我这柄枪是德制的军用枪，杀伤力十分强，如果我在这样近的距离开枪，朋友，你将会死得很难看了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_09'>第20册 秘密党 第八章</b><p>");

document.write ('　　那中年人的身子，簌簌地发起抖来。<p>　　他抖得厉害的时候，几乎额头要碰上了高翔的枪口！<p>　　这并不是那中年人胆怯，实在，那是一个人对着这样的一柄枪，面对着这样一个愤怒的人，有什么人能够不发抖呢？<p>　　“你不必害怕，”这时高翔已全然占了上风，他冷冷地道：“讲出来，只要你讲出那个岛的所在地来，那就可以——”高翔只讲到这里，他的手枪突然扬高了几寸，而且，他连续地扳着枪机，“砰”“砰”两下响，子弹在中年人头顶呼啸掠出，射向房门，穿门而出！<p>　　紧随着那两下枪声的，是两下重物堕地之声。<p>　　一点也不错，是两下重物堕地之声，一下是在高翔身前发出来的。枪声一响，那中年人的身子软了，倒在高翔的脚下。<p>　　而几乎是在同时，门外也传来了一个人的倒地之声！<p>　　高翔发的那两枪的目的，绝不是为了恐吓在眼前的那个中年人，而是他听到了门外有“咔”地一下轻微的声响，传了过来。<p>　　那一下声响，极其轻微，不是细心，根本是听不出来的，但高翔不但听到了那一下声响，而且立即认出，那是拉动枪机的声音。<p>　　当高翔认出了那是拉动枪机的声音时，他立即知道，门外来了人，而且他立即知道，门外的那人，一定是那个司机。<p>　　是以他立时放出了两枪，从门外有人倒地的声音听来，在门外的那人，一定已中枪倒地了。高翔身子向旁跳了开去，准备去开门。<p>　　可是也就在那时，一阵枪声，自门外传了过来，十七八发子弹，向房内射了进来，高翔的身子连忙跌倒，向外滚去。<p>　　在那一阵手提机枪的声音响过之后，又是“砰”地一声响，高翔虽然伏身在房内，看不到外面的情形，但是，他却也可想而知，那是怎么样的一回事情的。<p>　　自己首先发出的他两枪，使门外那司机受了伤，跌倒在地，但是那司机却负伤再站了起来发枪还击，在还击之后，他又跌倒了。<p>　　高翔再不犹豫，向着那人砰然跌倒时发出声音的地方，又补了两枪。在那两下枪声之后，一切声音，都静止了下来。<p>　　高翔仍在地上伏了片刻，才在地上俯伏前进，到了门旁，他的身子慢慢地站了起来，从一个枪洞中向外面张望出去。<p>　　他看到司机抱着一挺手提机枪，伏在地上，身子蜷曲着，在他的背部，有着两个枪孔，从这两个枪孔的部位来看，那人是早已死去的了。<p>　　高翔拉开了门，一跃则出，在那死者的身上，踢了一脚，将那家伙踢得在地上打了一个滚，高翔一伸手，拾起了地上的手提机枪来。<p>　　也就在这时，高翔又听得室内传来了“砰”地一声响。<p>　　他连忙转头看去，只见那中年男子正想跳窗逃走，但是心慌意乱，却踢翻了一张椅子。<p>　　高翔冷笑了一声，道：“你想你的身子，变成黄蜂巢？”<p>　　那中年人的一只脚，本来已经跨出了窗沿之外的了，但是，高翔的那两句话，像是具有一股无形的力量一样，又将他的身子，硬生生地从拖窗沿了回来。<p>　　“你已看到了，和你同来的人已经死了，你不想步他的后尘，就快回答我的问题，木兰花和穆秀珍两人，是在什么地方！”<p>　　“你，你……”那中年人喘着气，“我是不同的，我在党内有地位，你若是杀了我，不怕我们党人向木兰花进行报复么？”<p>　　高翔哈哈地大笑了起来，道：“你别在做梦了，不论你在秘密党中的地位多高，只要留着木兰花可以得到利益，你妄想秘密党会因为你而对木兰花进行报复，那简直是妄想！”<p>　　那中年人完全绝望了！<p>　　他慢慢地向前走出了几步，颓然地坐了下来。<p>　　那中年人坐下来之后，道：“我看你不必逼我的，我如果讲了，也是死，我如果不讲，我看你不至于就这样杀了我的。”<p>　　“在警方的保护之下，你可以不死的。”<p>　　那中年人怀疑地摇着头，道：“你们能保护我？高先生，不是我不客气地说一句，连木兰花也成了俘虏，你们警方的保护力量……”<p>　　他讲到这里，停了一停，高翔不禁觉得十分狼狈。<p>　　高翔吸了一口气，道：“为了救援木兰花姐妹，我们必会动员一切力量，我们会要求国际上一切力量来帮助我们，你自己在想，我们能不能成功？我们——”高翔本来还想说：“我们一定能成功的。”<p>　　可是，他话还未曾讲完，那中年人便苦笑了一下，道：“高先生，你们一定不能成功，你不要再威吓我，我们不如切近实际地讨论一下，看看在什么条件之下，我才会将木兰花的所在他讲出来。”<p>　　那中年人显然也不是等闲人物，因为高翔一连串的行动，已将他压得抬不起头来的了，可是几句话之间，他却又开始和高翔站在平等的地位，要和高翔谈判了。<p>　　这是十分容易的一件事，若不是有着过人胆识和相当的机智，是不能做到这一点的，高翔心中对他不禁有几分佩服。<p>　　而且，高翔也自知，世界上如此之大，要毫无根据地去寻找木兰花，那可能性实在是微乎其微的。而且，木兰花和穆秀珍两人，既然是在匪党的手中，随时可能有危险，要去救她们，实在是刻不容缓的事情，是绝对个能冉多耽搁的了。<p>　　他望了那中年人片刻，道：“好，你要什么条件呢？”<p>　　“我的条件，也不算苛刻，我可以将木兰花和穆秀珍两人的所在他讲给你们听，甚至于我可以画出一张简单的地图，指示你们如何去进攻，以及告诉你们那个基地上的实力，和你们在进攻之际需要注意的事情。”那中年人讲到这里，略停了一停。<p>　　“你要一笔钱，是不是？”<p>　　“你错了，钱我有，而且是极其安全地存在瑞士的银行中的，我不必亲自去领，只消一个电话，说出我的存款号码。他们就可以将我的钱转到任何地方去的。”<p>　　“那你的条件是什么？”高翔不禁有些奇怪。<p>　　那中年人站了起来，来回走了几步，道：“我要再活下去，而秘密党组织十分庞大，不论你们采取的行动是如何有效，总有一些人漏网的，更有可能漏网的是首领A一号，而他们也必然知道泄漏秘密的是我，所以，我的条件就是要你们保障我的安全。”<p>　　“你刚才不是怀疑我们的力量么？”高翔不客气地说。<p>　　“是的，”那中年人竟然不怕得罪高翔，一口承认，“如今，我要实行我自己的办法，只不过请你们来帮助我而已。”<p>　　“可是要我们护送你到安全的地方去？”“<p>　　“不是，我仍然要在本市。”<p>　　“你认为本市最安全么？”<p>　　“也不是。”<p>　　高翔有点冒火了，他大声道：“那你究竟想怎样？”<p>　　“我要你们召集最好的外科医生！替我进行整容手术，将我的面容，彻底改变，而且，还要在我的声带上施手术，使我的声音也改变，总之，我要完全成为第二个人，那样，秘密的漏网人员，才没有法子再来找我，而这些事的进行，必须在极端秘密的情形下进行！”<p>　　高翔一面听，一面点着头，他本来还以为对方又要以什么不可能条件刁难自己，所以刚才他才十分恼怒的，但如今听来，对方的要求，尤疑是合情合理的。<p>　　高翔只考虑了十分钟左右，便道：“我可以负全责，替你安排这一切，木兰花和穆秀珍在什么地方，你快讲给我听！”<p>　　“她们是在一个小岛上，那岛的位置是——”那中年人用十分低沉的声音讲着，从他的声音听来，他的确是存心将他所知道的一切事实，讲出来的。高翔也在用心听着。<p>　　他听说木兰花和穆秀珍是在一个小岛上，心中便不禁一动，一个小岛，只知道这一点，要找她们，便已经容易得多了。<p>　　而看那中年人的情形，显然那个小岛的位置，他是可以熟练地背出来的，高翔立即取出了笔记簿和笔，准备将之记载下来。<p>　　可是，那中年人才讲到这里，停了一停。<p>　　高翔打开了簿子，笔也准备好了，可是他却没有听到那中年人再讲下去，高翔奇怪地抬起头来，只见那中年人正张大口望着他。<p>　　在那一刹间，高翔陡地一呆。<p>　　但是，他是一个十分机灵的人，在一呆之后，只不过十分之一秒的时间，他已经看出情形不妙来了，他立时后退了一步。<p>　　在他后退了了步之后，再猛地向后跃出了五六尺，躲到了一张。<p>　　沙发之后，他才一躲起，只见那中年人的身子一侧，“砰”地跌倒在地。<p>　　高翔紧握着手中的枪，四面看看，窗外和门外，一点动静也没有，而这时，高翔向前看去，只见那中年人面上的表情，十分奇特，他张大了口，瞪大了眼，高翔第一眼去看他的时候，那中年人的手，还在地上，慢慢爬着，接着，他的五指，又渐渐地松了开来。<p>　　然后，高翔听到那中年人的喉间，发出了“咯”地一声响。这种情形，高翔一看就看得出，那中年人已经突然死了。<p>　　在那刹间，高翔心中所想的不是别的，他只是在想：那中年人是怎么会死的！他并没有看到那中年人是怎么死的，因为那时候，他正集中精神，低着头，准备那中年人说出那个小岛的位置之后，将之记下来当他抬起头来时，意外已经发生了。<p>　　那中年男子可是心脏病发的么？<p>　　这个可能几乎是没有的，因为高翔可以肯定这中年人的健康十分良好，但当然也不是自杀，因为他已定下了周详的计划，准备脱离秘密党了。这两个可能被排除之后，剩下来的唯一可能，当然是这个人乃是被谋杀的了，然而，他是被使用什么法子所谋杀了的？<p>　　而且，谋杀他的凶手，又在什么地方？<p>　　高翔的心中，感到了一股寒意，因为这时，四周围静得出奇，他什么声音也听不到，什么人也见不到，但是他却可以肯定，有一个人遭谋杀了，有一个凶手正在近处，这个凶手也可能用同样的方法来谋杀他的，这怎能不令得他心神紧张？<p>　　高翔屏住了气息，为了安全起见，他拉着那张沙发，身子仍然蹲着，向后退出了几步，来到了墙前，这样，他背后有墙，前面有沙发阻挡着，总比较安全得多了。<p>　　然后，他定下神来，再次侧耳细听。<p>　　他实在一点声音也听不到。<p>　　那凶手在什么地方呢？<p>　　那凶手一定是在杀了一个人之后，也和他一样地隐伏起来了，那凶手隐伏的目的，不问可知，是在寻找第二次杀人的机会！<p>　　高翔记得，那中年人的死亡，是突如其来的，他几乎未曾听到任何的声响，那么，不妨先想一想，凶手是用什么办法来杀死那中年人的。<p>　　高翔又向那中年人看了一眼，只见那中年人的肤色，已经转变成为一种十分可怕的青紫色，毫无疑问，他是中毒而死的。<p>　　可能是一枚毒针，无声无息地射了出来，令得他致命的！这个可能的成份十分高，这也使得高翔更加要小心防范，因为要注意毒针，比注意枪弹更难。<p>　　高翔先假定了这是一枚毒针取了那中年人的性命的，他下一步便接着想：凶手如今，应该在什么地方呢？门未曾动过，窗子虽然开着，但因为高翔放映电影的原故，窗帘都拉拢着，当然不会有认从窗中爬进来的，最大的可能是，凶手在室外！<p>　　在室外发射毒针进室的，实不是难事，甚至房门的锁匙孔，也可以用来作为毒针穿射的地方，但高翔却肯定不是锁匙孔，因为角度不对。<p>　　如果毒针是从锁匙孔中穿进来的话只能在他们两人的中间穿过，射到墙上所挂的一幅油画之上！高翔一面想着，一面自然而然地转头，向墙上的那幅油画看去。<p>　　一看之下，他不禁呆住了！<p>　　那幅油画上，插着一枚钢针！<p>　　那枚钢针粗而短，有点像旧式飞机用的钢针。<p>　　那显然是一枚毒针，因为它的颜色是一种异样的赤红色，看到了这枚毒针，高翔知道自己一连串的推断并没有推测错。<p>　　那一枚毒针，显然是从锁匙孔中穿进来的。<p>　　那个凶手并不是第一次下手就成功的，他第一次下手，将毒针从锁匙孔中射进来，但是却未曾射中任何人，第二次，或者甚至于是第三次下手，才射死了那中年人！<p>　　那凶手是在什么角度放射出毒针，才射中那中年人的呢？<p>　　高翔几乎立即肯定是在那中年人背后的窗子。<p>　　而且，他也立即找到了证明，因为在那扇窗帘上有一个小的圆洞，大约可以穿过一只手指，那当然是凶手为了方便发射毒针而弄出来的。<p>　　由此可知，那凶手还在窗外！<p>　　高翔此际的心情十分乱，但尾他在心中千百次地告诉自己：必须将那凶手捉住了，那凶手一定是秘密党中的人，是由A一号派出，来监视那中年人的行动的，他杀死了那中年人，一定还试图和自己接触，是绝个肯就此离去的，他还在窗外！<p>　　但是高用却也知道，那凶手如果当他发觉处境危险之际，也毫无疑问地会将他射死！所以，他的行动，必须极其小心！<p>　　高翔的身子，慢慢地向旁移去，他的行动是如此之小心，以及一点声音也未曾发出来，他移出了沙发的后面，立时伏在地上。<p>　　他的身子虽然是伏在地上，但是他的头却向上抬起，注视着窗口的一切，虽然有窗帘拉着，但是由于外面的光线强，室内的光线黑的原故，如果外面有人，一定会在窗帘上出现影子的，而且要在窗帘上出现人影，高翔是立时可以令得他负伤的。<p>　　但是，外面却没有人影。<p>　　高翔一面注意着窗外，一面小心地向前爬行着，来到了窗前，这才慢慢地蹲起身子来，用手枪顶开窗帘，向外看去。<p>　　他将窗帘顶开了两三寸，外面的情形，已经可以完全看得到了，除非那个凶手和他一样，是紧贴着墙蹲着的，那么他才看不见他。<p>　　高翔向外看了两三分钟，外面十分安静，高翔正准备站起身来，看看是不足有入紧靠着墙蹲着的时候，突然，门上传来“卡”地一声响。<p>　　那一声响是十分轻微的，但是也足以令得高翔的身子，像触电似地转了过来，同时，他的手也突然所起，指向门口。<p>　　这一切，都是突如其来发生的，迅疾得几乎连人的思想也追随不上，高翔在转过身来，房门突然被推开，而房门被推开之后，高翔只觉得眼前有异样的暗红色的光芒，闪了一闪，高翔连忙扬手去挡，“叮”地一声响，一枚毒针，射在他的枪口上，落了下来。<p>　　而就在这时，门又“砰”地关上了。<p>　　高翔再不犹豫，他连连扳动枪机，隔着门，向外射了出去，他射了四枪才停止，枪声在空屋中回荡着，渐渐静了下来。<p>　　等到恢复了寂静之后，高翔才勉强定下神来。<p>　　他发觉自己的手心、全被汗水湿透了，以致他要将手枪交到左手去，在衣服上抹去手心中的汗。<p>　　那枚毒针，落在他身前尺许的地方。<p>　　如果不是他凑巧挥动手枪，由于枪挡开了那一枚毒针的话，那么他如今怎样呢？高翔一想及此，又不禁打了一个寒战！<p>　　他连发了四枪，但是并未曾听到门外有人倒地的声音，多半未曾射中那凶手，看来，他还不得不和那凶手对峙下去。<p>　　然而，他却是不能在这里久耽下去的，他必须设法回到警局去，去和方局长，以及各有关部门，去研究秘密党的总部，也就是木兰花和穆秀珍被囚禁的地方，究竟是在什么地方，而立即展开营救行动！可是如今，他却无法冲出去！<p>　　因为那凶手在外面！<p>　　高翔停了片刻，他知道自己已经错过了一个机会。<p>　　因为刚才，在他发出四枪之际，他是可以立即从窗口跳出去的，那么，他至少可以不必再困守在这间房间之中了！<p>　　高翔再用枪口挑起窗帘，向外看着，他再转过身来，又向门连开了两枪，然后，换上了一夹子弹，可是，他在换上子弹之前，却连扳了几下空枪，发出“卡列”，“卡列”的声音，同时，他发出一下“啊”的低呼声。<p>　　他相信，那凶手一定就在离他极近的地方，那么，当凶手听到了那些声音之后，他一定会以为自己的手枪已没有子弹了。<p>　　高翔是十分有急智的，这时，他安排的诱敌之计，也是十分巧妙的，当对方知道了他的枪已没有了子弹时，还会不立即现身么？<p>　　果然，在高翔刚将一夹新的子弹推上枪膛之际，门破大力推了开未，同时，传来了一阵十分妖冶的娇笑声，一个人已经在门口。<p>　　那站在门口的人，毫无疑问就是杀人凶手了！<p>　　可是，当高翔向那人看上了一眼之后，他却完全呆住了，他绝未曾想到，那凶下是“她”。而且，她是一个极其美丽的女郎！<p>　　她穿着一条紧身的，艳黄色的长裤，和一件黑、黄相间的运动衫，这样的装束，将她美丽的身材表露无遗，令人目眩！<p>　　她的头发黑而长，随便披在肩头上。<p>　　她的眼睛画得十分蓝，看来有着一股妖气。<p>　　高翔本来是决定，自己的办法如果可以将凶手引出来的话，那么他将立即开枪，令得那凶手在大感意外之中受伤的。<p>　　但这时，他却没有开枪。<p>　　高翔之所以未曾开枪，当然不是因为对方是一个千娇百媚的女郎，所以他才下不了这个毒手之故，而只是因为那女郎的口中，咬着一只烟嘴。那烟嘴上并没有香烟，毫无疑问，那种可以致人于死的毒针，是从那女郎的烟嘴中射出来的了，除非高翔准备一枪将她打死，否则，在受伤之后，她一定仍可以发射毒针的。<p>　　高翔只有在另一个情形下，才能发枪。<p>　　那另一个情形是，他必须一枪击毁那个烟嘴！<p>　　但如果要一枪击毁烟嘴，而又不伤及那女郎的话，那就必须在那个女郎以侧面对着他的时候才行，不然是不可能的。<p>　　他必须等待！<p>　　而且，他必须装出无可奈何，极其吃惊的神态来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_10'>第20册 秘密党 第九章</b><p>");

document.write ('　　她的面色陡地变了，她维持着那个姿势，僵立着。<p>　　高翔用一个十分戏剧化的姿势，向那女郎鞠了一躬，道：“美丽的女主人，你的奴隶的枪法，可还算过得去么，嗯？”<p>　　那女郎的美丽的脸上，居然在刹那间，会现出如此狠毒的神色来，这倒也是高翔未曾料到的，她厉声骂道：“你这卑鄙的小丑！”<p>　　高翔毫不在乎地耸着肩，道：“随便你喜欢怎么骂，但是我以为，你还是快一点将那人未曾讲出来的话接下去的好。”<p>　　高翔一面说，一面用枪口向地上的中年人指了一指，可是他的枪口却立时扬了起来，他又射了两枪，那两枪，将那女郎的左右耳上的一副大耳环一齐射落！<p>　　女郎脸上凶狠的神色消失了，她的脸色变得如此之苍白，她的身子，也不由自主地向后，退出了两步，几乎退到了门外！<p>　　“站住！”高翔喝了一声。<p>　　女郎站住了，她居然立时恢复了镇定，勉强一笑，道：“高先生，久闻你枪法如神，果然名不虚传。”<p>　　高翔笑道：“一个卑鄙的小丑，多少总也得有点功夫才行的，是不是？别再废话了，那小岛是在什么地方，快说！”<p>　　女郎的嘴唇紧紧抿着，并不出声。<p>　　高翔慢慢向她逼过去，道：“你不说么？”<p>　　那女郎终于开口了，她十分妖冶地笑了一笑，道：“你真硬得起心肠来逼我？如果我不说，你硬得起心肠来杀害我？”<p>　　她在讲的时候，那种虽然是显然做出来的幽怨和可怜神情，的确是可以令得任何男人心肠软下来的，如果事情不是和木兰花，穆秀珍的性命有关，高翔或许就挥了挥手，令她走开去了。但是如今高翔却是非硬起这个心肠来不可的！<p>　　他立时冷笑一声道：“你这样说是什么意思？你以为你自己十分美丽，居然可以引诱我么？哈哈，这实在是太可笑了，告诉你，你使我倒胃口！”<p>　　那女郎的面色倏地变了，她重又狠狠地瞪着高翔，胸口起伏着，这证明她的心中，怒到了极点，过了好一会、才自她的口中，一个字一个字地道出了一句话来，道：“高翔，只要我活着，我是绝不会忘记你今日的那两句话的。”<p>　　“欢迎。”高翔冷冷地回答，“如果你不肯讲出那小岛的位置，那么，你转过身去，我要将你押到警局去，我们将对你进行长时间的不断审讯，不怕你不说！你如果讲了，我立即放走你！”<p>　　那女郎转过了身去，但是她却并不向前走去。<p>　　过了好一会，她才道：“好，我告诉你，那小岛在东经一一七度四十六分，北纬十七度二十二分。你该满足了，是么？”<p>　　高翔呆了一呆，他立时记下了这两个数字。<p>　　然而，他却冷笑道：“你以为我会相信么？”<p>　　“我不会骗你，我讲了，你应该立即放走我，我为了要好好地活着，记得你刚才所说的话，我是不会骗你的，我可以走了么，高先生！”<p>　　高翔除了知道这女郎是秘密党中的人和她的任务是来监视那个中年人的之外，他对于那女郎的一切，可以说一无所知。<p>　　但是，这时他却隐约感到，他已结下了一个仇人，而且，是一个十分难缠，十分难以对付，一直会和他纠缠下去的敌人！<p>　　高翔摇了摇头，他暂时撇开了这个念头，道：“你讲了实话，你以为当秘密党的总部受到攻击时，你可以逃避惩罚么？”<p>　　“那是我自己的事。”<p>　　“你必须给我满意的解释。”<p>　　那女郎倏地转过身来，扬着拳，大声吼道：“因为世上像你这样的蠢驴，只不过一头而已，是绝不会有第二头的！”<p>　　高翔对她的强硬泼辣态度，表示吃惊，他叹了一口气，道：“你很喜欢玩火，小姐，我尊重你的承诺，你请走吧。”<p>　　他立即这样做了，而且做得十分逼真。<p>　　那女郎一直在娇笑着，她微张着口，雪白的牙齿和殷红的，极富于诱惑性的丰满的嘴唇，有谁会想到那么美丽的口中，会吐出致人死命的毒针？<p>　　高翔立扬起了手中的枪，喝道：“别动！”<p>　　那女郎笑得更大声了，她一手撑在桌上，以一个十分美妙的姿势站定，道：“高先生，你很善于演戏，但是我可以告诉你，你枪中的子弹，已经射完了，是不是？”<p>　　她的声音也是非常之动听的，高翔假装苦笑了一声，那女郎又道：“你太性急了，如果你不是多射了两枪的话，我就不敢现身了，高先生，关于你自己的一切，你自己可做不了主哩，我才是你的主人，这一点，你明白么？”<p>　　高翔慢慢地站起身来，耸了耸肩，道：“有这样一个美丽的女主人，那么，就算做你的奴隶，那也当真是三生有幸了！”<p>　　“可是，你别忘记，你的女主人脾气不怎么好，而且，她会随时取你的性命的——”那女郎讲到这里，将烟嘴自门中取了下来，挟在手指问，向高翔扬了扬。<p>　　这实在是高翔最好的机会了！<p>　　高翔绝未曾再犹豫什么，他立即扳动了枪机。<p>　　“砰”地一声枪响，那女郎的身于，突然一震，她手中的烟嘴已然被子弹击断了，而挟在她手中的，只是半寸来长的一截！<p>　　那女郎恶狠狠地，又对高翔瞪了一眼，转身走了出去。<p>　　高翔以目相送。<p>　　直等高翔听得对方猛关铁门，响起了一阵摩托车声，他才来到了电话旁，接通了电话，向局长道：“局长我知道了木兰花和穆秀珍两人的所在，她们是在一个小岛上，请向当局联络，调集海空军支援，设法营救！”方局长惊喜交集道：“那小岛在什么地方？”<p>　　“东经一一七度四十六分北纬十七度二十二分。”<p>　　方局长紧张而高兴的声音，继续在电话中响起道：“好，我马上向当局请示支援，你快回来。”<p>　　“立刻就到。”<p>　　◇◇◇◇◇<p>　　那小岛显然是在东经一一七度四十六分和北纬十七度二十二分，而那中年人带来放映给高翔看的影片，也完全都是实情。<p>　　那影片只拍到当木兰花和穆秀珍被丝带绑在担架床上为止，并没有再向下拍去，那中年汉子又已死亡，不能说明，高翔还以为是刚才发生的事情，而实际上，炸开石门，又被擒住的木兰花妹妹的不幸遭遇，已是数日前的事了。<p>　　木兰花在穆秀珍搜集炸药时，便知道即令把门炸开，想要逃出去，也是十分困难的，果然，她的预料，完全正确。<p>　　她们被绑上担架后，是绝无任何知觉的，等到她们再醒过来时，她们除了头部可以略为转动外，其他部位都动弹不得。<p>　　木兰花醒过来之后，侧头向穆秀珍望了一眼，恰好穆秀珍也醒转来了，也在望她，她们两人，只好相视苦笑，无话可说！<p>　　穆秀珍叹了一口气，道：“兰花姐，我们又中了这野王八蛋的好计了，哼，这野王八蛋，若是犯在我的手中，我一定要好好地收拾他们！”<p>　　木兰花仍然不出声，因为她已经完全清楚了自己的处境，她是没有法子挣得脱的，绑在她手脚上，全是钢丝织成的带子！<p>　　那种宽约两寸的带子，绝不是一个人的力量挣得脱的！<p>　　钢丝带自然是由扣子扣住的，但是扣子的情形如何，木兰花却看不到，也就是说，她们两人、如今只能听凭人摆布！<p>　　她勉力将头转过去道：“秀珍，别讲废话！”<p>　　穆秀珍心想反驳，可是“刷”地一声，一扇门移了开来，一个瘦削阴森的中年人，走了进来，接口道：“对了，别废话！”<p>　　他径自来到了木兰花的身边，站定了身边，以一种不可一世的神态，向自己指了指，道：“我就是A一号，秘密党的首脑。”<p>　　木兰花并没有什么反应，但是穆秀珍却“呸”地一声，道：“垃圾，第一号垃圾。”<p>　　A一号倏地转过身来，“拍”地一声，在穆秀珍的脸上，掴了一掌，那一掌的力道，着实不轻，掴得穆秀珍一张口，想去咬他的手！<p>　　穆秀珍当然咬不中他的手！<p>　　木兰花连忙道：“秀珍，别傻，快住口！”<p>　　穆秀珍虽然立即住了口，可是她仍然懵然地望定了A一号，A一号冷笑了一声，立时转过身来，道：“你听明白了么！”<p>　　木兰花深深地吸了一口气，道：“当然听明白了！”<p>　　“那就好，你们两人的性命，完全是在我的掌握之中，这一点，你们自然也是知道的了？”A一号双手叉在腰上，不可一世他说着。<p>　　“先生，”木兰花冷静地答着他，“我们每一个人的生命，都在造物主的掌握之中，你想怎样，就快点说吧，恐吓是没有用的！”<p>　　木兰花的话，讲来虽然缓慢，但是异常之坚定，这多少令得A一号有点狼狈之感，因为这时他是完全占在上风的，但是木兰花的话，却令他感要，即使自己完全占了上风，要应付木兰花，也不是易事，他冷笑了一声，道：“好，你痛快，我要你做一件事。”<p>　　木兰花心中呆了一呆，道：“什么事？”<p>　　在那片刻之间，木兰花的心中，实在莫名其妙，因为她无法想出这个秘密党的党魁，究竟有什么重要的事情要她去做的！<p>　　A一号用他目光炯炯的眼睛，注视着木兰花，好一会才道：“这件事，只有你一个人可以替我去做的，但是千万别以为你就可以因之和我讲条件，因为你代我去办事，办得是不是好，直接影响到令妹穆秀珍小姐的待遇和生死，明白么？”<p>　　“卑鄙的手段。”木兰花冷冷地斥骂着。<p>　　“哈哈哈，”A一号却笑了起来，“除此而外，还有什么更好的方法，可以使得木兰花小姐为我出生人死的服务呢，嗯？”<p>　　他一面说，一面俯下身，向木兰花的脸上凑来，直到他的脸离得木兰花极近，对着他那张丑恶的脸，木兰花只感到一阵恶心！<p>　　A一号却继续笑着，好一会慢慢地直起身子来，道：“小姐，有一个人，叫柏克——柏克将军或是柏克部长，你可曾听说过！”<p>　　木兰花的脑细胞，又迅速地活动了起来。她被困在岩洞中的时候，曾经听得岩洞之外，有人提起过柏克部长这个名字，当时她的心中便十奇怪，因为柏克部长应该是和秘密党互相勾结的，现在，这个A一号又这样提起来，那是什么意思呢？<p>　　木兰花心中茫然一片，实在不知道究竟是怎么一回事，但她却决定先冒一冒对方，是以她立即道：“当然知道，你和他之间有了麻烦，是不是？”<p>　　A一号的面色变了一变。<p>　　他望着木兰花，开始，他的脸上神情，是十分之惊异的，但接着，惊异便转为钦佩，从他脸上的神情看来，木兰花知道自己猜中了！<p>　　木兰花不再出声只是紧一下慢一下地冷笑着。<p>　　木兰花的冷笑声，显然更令得A一号感到心烦神乱，他陡地挥了挥手，道：“你听我说！”<p>　　“我是在听你说啊！”<p>　　“柏克这家伙，一直是和我合作的，秘密党是由他出钱，由我出力建立起来的，目的是帮助柏克的国家，去捣乱和他国家的敌对国，我们已经作过几件大事——”“包括最近制造的大规模暴乱在内！”木兰花接了上去。<p>　　“是的，”A一号直认不讳，“可是这狗杂种，他居然想过桥抽板，几天之前，他带了一个人来，来接替我的位置！”<p>　　A一号讲到这里，仍不免愤然！<p>　　而木兰花的心中，却只觉得好笑！<p>　　在黑社会中，在一切的犯罪组织中，甚至于有一个国家作支持的不法组织中，夺权争利，过桥抽板，残杀自己人，这正是一定的事。<p>　　因为这些事正是极其邪恶的，而邪恶的事，在邪恶的组织，犯罪的团体中发中，这不是天经地义的事情么？有什么值得奇怪的？<p>　　木兰花义冷笑了一声，道：“于是，你也用了狠辣的手段在对付他，是不是？我猜想，你一定已将他生擒活捉了，嗯？”<p>　　A一号的面上，惊异的神色更甚了。<p>　　他当然不知道木兰花曾听到过了一点信息，只当木兰花全是凭自己的估计料到一切的，这自然使他的心中感到十分惊讶。<p>　　他呆了一呆，才道：“是的。”<p>　　“哼，你们窝里反，你来求我又有什么用？”<p>　　A一号不禁笑了一下，道：“你是聪明人，当然知道我如今骑虎难下了，但是，我现在却是站在十分有利的地位上。”<p>　　木兰花对于柏克部长的一切，自然是知道的，她也听出了A一号话中的意思，她知道柏克部长在A一号心中是一个极有价值的“肥羊”！<p>　　木兰花想到了这一点，心中不禁苦笑！<p>　　因为，如果说落在A一号手中的柏克部长是“肥羊”的话，那么，自己和穆秀珍两人，又何尝不是呢？她心中苦笑着，但是在面上却绝不现出来。<p>　　相反地，在而上看来，她十分镇定。<p>　　她道：“那么，你是想在他的身上得到一笔钱了？”<p>　　““对了，”A一号道：“我想，去向柏克的国家，索取一千万美金，应该是没有问题的，因为他国家的独裁者是他的姐夫！”<p>　　“一千万美金”，木全花重复了一遍，“我想是不成问题，而且，我想你是想要派我去和那独裁者接头，是不是？”<p>　　A一号大点其头，道：“木兰花小姐，和你谈话，简直是一种享受，因为你根本不需要多废话，就完全可以知道人家的意思了，小姐，等到我们收到款项之后，当然要放回柏克，而且，你们两姐妹，都可以恢复自由，我是一言为定的。”<p>　　木兰花望了A一号好一会，说道：“那么，你总得将我放开，我才能动身的。”<p>　　“你，你答应了？”A一号有点喜出望外。<p>　　“条件不错啊，我为什么不答应。”<p>　　“好，我可以先放开你！”A一号从口袋中拿出无线电通话器，道：“来两个人！快，我在第十九号岩洞之中！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_11'>第20册 秘密党 第一十章</b><p>");

document.write ('　　几乎是他的话才一住口，石门打开，便有两个人走了进来，A一号向他们作了一个手势，两人抬起担架，将木兰花抬了出去。<p>　　穆秀珍一见木兰花出去忙叫道：“兰花姐。”<p>　　“秀珍，你放心，我一定叫他们放开你的，但是，不论怎样，在我未曾再见到我之前，千万不可妄动，你可记得了么？”<p>　　穆秀珍苦笑道：“记得了！”<p>　　那两个抬着担架的人，一直在向前走着，等到穆秀珍回答“记得了”的时候，一行人已出了岩洞，石门也“刷”地移上了。<p>　　岩洞中只剩下了穆秀珍一个人了。<p>　　却说木兰花被一直抬了出去，抬到了另一个岩洞之中，担架床被竖了起来，木兰花看到有两个人，担着乙烷吹管，来到了担架之后，接着便是高温火焰喷射的“嗤嗤”声。木兰花的心中不禁苦笑，绑住她四肢的钢丝带，原来在穿过了担架床之后，是被焊接在一起的，要解开，必须用高温火焰来溶解它们！<p>　　A一号一直站在木兰花的面前，在A一号之后，还有四个大汉，十分钟之后，木兰花的头部，已然可以自由活动了。<p>　　又过了十分钟，她的双手也可以活动了。<p>　　就在她的双手可以活动之际，站在A一号身后的四个大汉，陡地散了开来，每人占据了岩洞的一个角落，而以手中的手提机枪，对准了木兰花。<p>　　木兰花看到了这等情形，不禁笑了起来，道：“你们何必这样紧张？老实说，像你们这样的阵仗，也未必制服得了我，而如今，秀珍还在你们的手中，你们也大可不必怕我会怎样的。”<p>　　A一号的脸色，红了一下，连忙挥了挥手。<p>　　那分布在岩洞四角的四名大汉，仍然站在那里不动，但是枪口却已垂了下来，不像刚才那样如临人敌，紧张万分了。<p>　　又过了十分钟，木兰花的双足也可以活动了，她活动了一下四肢，向A一号慢慢地走了过来。A一号连忙喝道：“站住！别动！”<p>　　木兰花又笑了起来，道：“你这样怕我，我想，我是难以和你做事情的了，而且，我还要提出两个条件来，你愿不愿意和我谈判？”<p>　　这时候，A一号反倒像是处在劣势地位上，他想一想，大声道：“什么条件？事情成功之后，将你们两人放走，还不够吗？”<p>　　“不够，我的条件是两个，第一，你们必须将秀珍也放开来，但尽管可以将她严密看守，不让我和她会面，以作为对我的挟制。”<p>　　“第二个条件呢？”<p>　　“我要和柏克见见面。”<p>　　“有这个必要么？”A一号迟疑地间。<p>　　“当然有，我必须向他问几个问题，”木兰花沉声说着，“我要对他进一步的了解，才能够知道这件事有没有成功的可能！”<p>　　A一号来回地走了几步，才道：“好。”<p>　　他一面说“好”，一面又挥了挥手。<p>　　在岩洞四角的四个枪手，立时围了拢来，他们在木兰花身旁三尺处站定，重又用枪口对准了木兰花，A一号已向前走去。<p>　　那四个枪手则齐声道：“走！”<p>　　木兰花的态度反倒十分之悠闲，她向前走去，直到这时，她才有机会打量这种秘密党的总部，A一号无疑是一个极之聪明的人，因为这里的一切，几乎是依着天然的大岩洞而筑成的，在岩洞与岩洞之间，都铺上了铁轨，快速的电控制车在轨上行驶着，可以看出，这是费过一番心血的。<p>　　走出了三十码左右，来到了另一扇石门面前。<p>　　A一号用无线电控制器打开了石门，里面是另一个岩洞，一个人蜷曲着身子，坐在一张椅子上，一看到石门打开，便陡地抬起头来。<p>　　那人才一抬起头来，便将木兰花吓了一大跳。<p>　　因为木兰花一眼便认出！这人正是世界知名的柏克部长，可是这时，他和在报上看到，那种全副戎装，不可一世的样子，实在相差太远了，若不是亲眼看见，木兰花是绝想不到一个曾经杀害过上万的善良百姓，独裁者的左右手，会成为这个样子！<p>　　这时候，他失神落魄地望着他们，等到他看到A一号的时候，他竟突然跪了下来哀求道：“放了我，放了我，什么条件我都可以答应，别杀我！”<p>　　木兰花在门口站定了，未曾再向前走去。<p>　　本来，她想和柏克将军会面的目的是想和对方商议一下，是不是有共同合作，摧毁这个秘密党总部的可能的。<p>　　但如今，他一看到了柏克的那副窝囊相，她也全然不作这样的打算了，因为这时的柏克，只是一个为了求活命，可以向人随便下跪的可怜虫。木兰花立时道：“行了，A一号，我只要确实看到他在这里，已经够了，我们走吧！”<p>　　A一号转过头来，希望地望着木兰花。<p>　　木兰花却已然转过了身去！<p>　　◇◇◇◇◇<p>　　半小时后，在A一号的带领，和四个枪手的押解下，木兰花来到了另一个岩洞中，那岩洞更大，而且，有一半是海水。<p>　　在水面上，停着一艘圆形的小型潜艇。<p>　　A一号指那艘潜艇道：“你会骂驶它？”<p>　　“我想大概没有问题，你的意思是，你不派人去监视我的行动？而由我一个人去单独行事？”木兰花装成奇怪似地反问。<p>　　“是的，你可以完全不听我的话，驾驶这艘潜艇去讨救兵，但是我得提醒你，那样的话，首先遇害的，是你的妹妹穆秀珍！”<p>　　木兰花冷笑了一声，道：“这并不是一件轻易可以完成的任务，我需要相当的时间去说服那个独裁者，要他拿钱出来。”<p>　　“当然，我给你五天时间。”<p>　　“不够，绝不够，至少要十五天。”<p>　　“十天，别多说了！”<p>　　木兰花在这时候，她的心中还是没有一个明确的行动计划的，但是她总知道，自己可以自由行动的时间越是长，那就对她越是有利。<p>　　如今既然争取到了十天的时间，那已很不错了。<p>　　她下了一只橡皮艇，划到了那小潜艇的前面，找开了舱盖，小潜艇的里面十分窄，但是一个人坐在里面，倒是很舒适的。<p>　　木兰花约略地看视了一下机件和救生设备，提出了几个问题之后，表示她可以驾驶这艘潜艇，她同时也跨进了舱中。<p>　　“在前面的抽屉中，有着航海图，”A一号吩咐着，“你可以在岩洞下的水道中航行，穿出岩洞，到达大海之中，这里是一个小岛，你可以在充裕的情形下，作三天的航行，到达目的地，是以十天的时间是足够用的了，记得，十天！”<p>　　木兰花已经按上按钮，舱盖阖上了。<p>　　A一号的声音听不到了，木兰花操纵着机件，小潜艇开始向下沉去，然后，木兰花取出了航行图，小潜艇向前驶了出去。<p>　　在曲折的海底岩洞中航行了二十分钟，小潜艇已来到了清澈的海水之中，木兰花将不变速度的航行，交给了自动航行系统，她开始沉思起来。如今，她已有了一个极好的脱逃的机会，可是她却没有法子不接受对方的控制，因为穆秀珍还在秘密党的掌握之中！<p>　　那么，她所应该做的是什么呢？<p>　　应该是先去将穆秀珍救出来！<p>　　一想到这一点，木兰花连忙令潜艇上升到水面，升起了潜望镜，在潜望镜中，她看到了那个小岛，那是一个在外表上看来十分荒凉的小岛！<p>　　木兰花看了一会，心中便立即想到，自己如果不去执行A一号的任务，而又将潜艇折回岛上去呢？那么，自己就可以神不知鬼不觉地回去了！等自己在岛上出现的时候，那就有机会救出穆秀珍了！<p>　　但木兰花知道，这个办法不能立即付诸实行的，A一号一定在这艘潜艇上设有无线电跟踪仪，要破坏这种跟踪设施，当然也是轻而易举的事，但如果立即付诸行动，一定会引起A一号的疑心，这必须在到达目的地附近之后才进行。<p>　　那时，A一号确知她已到了目的地，虽然跟踪断绝，但是，也会等着，等到十天的期限满了，才采取行动的。而事实上，木兰花则根本不打算上岸，她是准备在一破坏了跟踪设置之后，连忙全速航行，回到那个小岛上去，去救穆秀珍。<p>　　那样，她必须浪费五天的时间作海底的航行。<p>　　但是，她却还可以有五天的时间，匿伏在小岛上，找机会救出穆秀珍！木兰花将拟定的计划又翻覆地思索了几遍，她已经决定这样去做了！<p>　　而那时，在岛上总部中的A一号，也十分得意，因为在雷达跟踪萤光屏上，显示出木兰花正在向他指定的目的地驶去。<p>　　A一号也有他的算盘，他一方面要挟着，派木兰花去向柏克的国家，索取一千万美金的赎款，来赎取柏克，但是另一方面，他却又另外派人，去找方局长和高翔，要方局长也拿出一千万美金来，赎取木兰花和穆秀珍，那样，他不但利用了木兰花，而且，还两面得到好处！<p>　　想到得意时，A一号不禁踌躇满志地笑了起来，他不必太心急派人去和方局长谈，一连几天，他都在跟踪雷达之前，注意着木兰花的行动。<p>　　木兰花完全在正常的航线上前进。<p>　　可是到了第四天，忽然雷达萤光屏上的绿色光点消失了，A一号呆了一呆，立即命他的手下，详细地检查着跟踪仪器。<p>　　他手下专家检查的结果，认为那是小潜艇上的发施信号的仪器损坏了，A一号虽然想到事情有点不对头，但是他却未曾想到那是木兰花有意破坏的，他只当木兰花遭到了意外，他又等了两天，才派出了他的得力助手，去向高翔提勒索的条件。<p>　　而他在派出得力助手的同时，他又加派了另一个手下去监视他的得力助手，那另一个人，就是那个美丽妖艳的女郎。<p>　　A一号所未曾料到的是，他派出的那三个人，一点便宜也未曾讨到，而且，在高翔的手下，吃了大亏，连秘密党总部的位置，也已泄漏了！<p>　　那女郎泄漏了这个大秘密，她暂时当然不敢回去和A一号见面了，所以，A一号全然不知道秘密已经泄漏，他还在等候着好消息。<p>　　在A一号派出人去向方局长和高翔索取巨额款项，以赎出木兰花和穆秀珍的同时，木兰花已经悄悄地回到那个小岛来了。<p>　　木兰花是在破坏了跟踪信号仪器之后，以全速驶回来的，所以，她只用了四十八小时，便己来到了那小岛的背后了。<p>　　木兰花将潜艇慢慢地浮出了水面，那时，正是晚上十一时左右，月明星稀，小岛的海滩上，静到了极点，木兰花将小潜艇停在两块大岩石之间，她爬出了舱盖之后，就攀上了岩石。她得出，自己是在那小岛的背后，木兰花抬头向上看了一看。<p>　　她估计，有四小时到五小时的时间，她足可以攀到山顶了，而攀到了山顶之后，她就可以俯视山岛的正面，再采取有效的行动。<p>　　她深深地吸了一口气，开始向山上攀去。<p>　　这个小岛的背面，秘密党中的人，显然未作任何戒备，是以木兰花所遇到困难，只不过是陡峭的石壁和黑暗的环境而已。<p>　　但这些困难，对木兰花来说，是微不足道的。<p>　　在凌晨三时，她已攀到了山顶，而且，正如她所料那样，她一到了山顶，便可以俯视那小岛的正面，也就是秘密党总部所在地的情形了。<p>　　她看到，在几个海湾中，十分隐蔽地停着几艘小型的炮艇。在红外线望远镜的帮助下，她可以看到，炮艇上都有人在守卫。<p>　　而且，在岛的正面，戒备得十分严，有许多守卫，站在岩石之后，如果有什么人，想从岛的正面偷渡上来，那几乎是没有可能的。<p>　　但是木兰花这时，却是从岛后包抄过来的，那情形就大不相同了，她迅速地向下落去，当她来到半山的时候，她已经用迅雷不及掩耳的手法，击倒了三个秘密党党徒，而当她击倒了第三个人之际，她不但取走了那人的武器，而且将那人的衣服，穿在她自己的身上。<p>　　这样，在黑暗中看来，她和一个秘密党徒，根本没有什么分别了，她在再向下落去的时候，也没有遇到更大的困难。<p>　　等到她来到了离海滩只有十五六码的地方之际，只听得“轰”地一声响，木兰花连忙在一块大岩石之后，躲了起来。<p>　　她探出头来，向前看去，只见在一个大岩洞的石门，轰轰移开声中，有四五个人，从岩洞之中，大踏步地走了出来。<p>　　木兰花将望远镜凑在眼上，向下看去，她的心头，不禁怦怦地乱跳了起来，这实在是一个对她来说，再也也没有的机会了！<p>　　因为她看到走在最前面的一个人正是A一号！<p>　　她估计她和A一号之间的距离，只不过十多码左右！<p>　　木兰花在那一刹间，回来出现了对她有利的情形，而改变了她原来的计划，她决定立时先去控制A一号，逼A一号放出穆秀珍禾！<p>　　她迅速地向前移动着又向前移近了十码左右。<p>　　而这时候，A一号和那几个人，正向海滩走去，在海滩中，也有几个人走了上来，木兰花突然从石后，跳了出来，到了大石之前。<p>　　这样，她的身后，便有大石作掩护，可以不必怕身后射来的枪仰，而她一跃出来之后，她提起了夺来的手提机枪，立时扫出了一排子弹。<p>　　那一排子弹，划破了寂静，刹那之间，所引起震动，实在是难以形容的。<p>　　木兰花是在A一号等人的背后，扫出那排子弹的，但是，那一排子弹，却并不是射向A一号等人，弹是射向从海滩上，向A一号迎面来的人射出的，那三四个人全中了子弹，滚倒在海滩上。<p>　　A一号和那四五个人陡地一呆，其中有一个人，立时转身，发枪，那人毫无疑问是第一流的枪手，他射出的两枚子弹，全射在离木兰花不过尺许的岩石上，但是木兰花立时还枪，那人倒地不起，其余的人全不敢再动，A一号的声音十分难听，道：“什么人？”<p>　　木兰花冷笑了一声，道：“是我，各人在原地别动，A一号，将你的双手放在头上，向我走来，如果你不服从命令，我立时开枪！”<p>　　木兰花话一讲完，立时又扫出了一排子弹！<p>　　那一排子弹，每一粒都射在离A一号的脚边，不到三寸的地方，令得A一号的身子，剧烈地发起抖来，忙不迭地将手放在头上。走了过来。<p>　　这时候，在半山腰上，有不少子弹，向木兰花射来的，但是木兰花隐蔽得十分好，子弹全未曾射中她，有几盏探照灯的光芒亮了起来，向木兰花的藏身处射来。<p>　　然而，探照灯的光芒照不到木兰花，反倒照得了狼狈不堪的A一号！A一号来到了离木兰花的身前六七尺，木兰花才道：“站定，转过身去，好了，快命令你的手下，将穆秀珍带到我这里来！”<p>　　A一号吸了一口气道：“你果然名不虚传。”<p>　　“少废话，快实行我的命令。”<p>　　A一号怪声叫道：“你们听到了没有？”<p>　　这时候，在木兰花和A一号的四周围，不知围了多少人，那些人的手中，也有着各种各样的武器，但是却没有人敢动。<p>　　那些人中，听到了A一号的叫唤之后，有几个人走了开去，不到十分钟，穆秀珍便欢叫着，挤过了人丛，来到了木兰花的身边。<p>　　木兰花又道：“你命令你的部下，抛一柄手提机枪过来，并且要切实警告他们，切切不可以乱动，如果他们不想你死的话。”<p>　　A一号吩咐了下去，一柄手提机枪抛了过来，穆秀珍立时将之拾起来。A一号吸了一口气，道：“你们有什么机会逃出去？”<p>　　木兰花四面望了一眼，围住了她们的人，向她们接近了许多，虽然她控制了A一号，但是她们要突出重围，却也不是容易的事情。<p>　　然而，也就在这时候，一个秘密党徒突然大叫道：“军舰，四艘军舰正向我们驶来！A一号，四艘军舰向我们驶来了！”<p>　　那人的话还未讲完，炮声便响了。<p>　　在炮声中，在炮火中，不但可以看到有四艘军舰在小岛的附近，而且，还可以看到大量的登陆艇，向前迅速地驶了来。<p>　　同时，高翔洪亮的声音也通过扩音器，传到了岛上：“你们完全被包围了，除了投降以外，绝没有别的生路，快投降！”<p>　　秘密党徒完全崩溃了，他们之中，大多数扔下武器呆立着，小部分则向山头上爬去，然而，登陆艇已然泊岸上！<p>　　由于进攻的声势实在太浩大，秘密党徒根本没有抵抗的余地。<p>　　便完全被擒了。<p>　　一场由A一号精心策划的暴乱，以A一号终于上了电椅而宣告结束了！A一号以为可在暴乱中捞到大量的好处，但结果却是自食其果丧失了性命！<p>　　本市仍然一样地繁荣，屹立在东方。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_1'>第21册 旋风神偷 简介</b><p>");

document.write ('　　本市首富沙炳兴收到了一张精美笺帖，竟吓得认为劳动全市警力来保护他还不够，非得指定木兰花与高翔出马不可。果真是来者不善，善者不来吗？人见人爱的金钱，又受到什么诅咒？高翔和木兰花决定联手出击，可是对付的人，竟然就是首富沙炳兴，这到底是怎么一回事？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_2'>第21册 旋风神偷 第一章</b><p>");

document.write ('　　一张有着鱼鳞般暗花的象牙式卡纸，上面用一种特别的墨水，写着两行字，那种特制的墨水有点像漆，在乾了之後，字体显得凸起来，十分好看。<p>　　但这张笺纸虽然如此优雅大方，而且，所写的字迹，也是清丽娟秀之极，但是看了那几行字之後，却令人不禁皱起了眉头。<p>　　那几行文字是这样的：“据传阁下喜爱收藏直版钞票，历年来收藏颇巨，小弟亦有同好， 订於七月七日下午七时，前来鉴赏阁下所藏，幸勿见拒为感。”<p>　　令人感到不寻常的是下面的署名：旋风。<p>　　这张笺帖，如今是放在高翔的办公桌上，高翔向之看了一会，再抬起头来看坐在沙发上，一个十分枯瘦，长衫马挂的老者。<p>　　站在高翔办公桌面前的，则是侦缉科的副探长匡效衡。匡效衡探长是一个十分老资格的警务人员，他这时正在向高翔说话，<p>　　“高主任，我对沙老先生说过了，这可能是有人在和他开玩笑，而且，如果他真正不放心的话，我们也可以派警员去他家中防卫，他自己也可以加请着名的私家侦探去防卫，我也解释说你的事情很忙，可是他却一定坚持要来见你！”<p>　　高翔将目光在那老者的脸上停留了一下，立时转向窗外，窗外炎阳如火。<p>　　高翔心中暗忖，这些有钱人真无聊，彷佛以为天下所有的人，都是盗贼，所有的人，都在觊觎他们的钱财一样。<p>　　但是，事实上，世界上有多少富翁，可以保证自己所有的钱财，全是用正当的手段得来的？高翔懒洋洋地道：“对不起，沙先生，我本人所负的责任相当大，而且，工作极忙，关於这种事，我想有匡副探长负责处理，已经足够了。”<p>　　那位姓沙的老先坐忽然激动地站了起来，道：“这是什麽话？我属下的二十八个企业，每年缴纳好几千万的所得税给政府，难道我有了困难，就无权要求警方帮助麽？”<p>　　“警方有说不帮助你麽？”高翔反问。<p>　　“可是我要全心全意的帮助，不是敷衍，”沙老先生直指着高翔，“我要你亲自出马，来替我解决这件事，不要别人！”<p>　　从他讲话的神态，口气上看来，高翔不必匡副探长作进一步的介绍，便可以知道那老者是本市着名的沙氏机构的总裁沙炳兴。<p>　　沙氏机构是沙炳兴一手创造的，它属下有二十八个大企业，几乎各行各业都业，沙炳兴是如何发达的，也有着各种各样的传说。<p>　　但无论传说是如何不堪，都无损於沙炳兴如今的地位，因为沙炳兴如今是本市数一数二的大富豪，谁还敢说他以前出身不正？<p>　　不过，沙炳兴有一个嗜好，那倒是尽人皆知的，那就是他特别喜欢储存现钞，虽然在他的机构属下也有着一家银行，但是他将大量的，在世界上有价值的现钞放在家中，一有空，就钻在钞票堆中，仔细欣赏，如今忽然有人送了这样一封信来给他，他自然更大跳双脚了。<p>　　高翔知道要打发沙炳兴这样的人走，要使他改变主意，并不是容易的事情，但是他却实在不想去仿这种没有意思的事情。<p>　　是以，他还是要设法推辞。<p>　　他心平气和地道：“沙先生，别说你是一个每年纳过千万巨额税款的大商家，就算你是一个普通的市民，你也完全有权要求警方帮助的。”<p>　　“那就是了，所以我——”<p>　　“等一等，我的话还未讲完，”高翔扬了扬手打断了沙炳兴的话顽，“可是你得知道，你有权要警方的帮助，并不是说你就像是一个走进饭店的顾客一样，可以随便点菜，而警方的工作人员也不是龙虾沙律或是 酿蟹盖，是可以随便点叫的！”<p>　　沙炳兴无话可说了，可是他仍是气呼呼地望定了高翔，道：“好。你不肯亲自出马，如果我有了损失，那麽由谁负责？”<p>　　“警方将尽量去保护你的所有，万一有了损失，那是谁都感到遗憾的事，我们更会尽力法弭补损失，而不是谁负责任的问题。”<p>　　沙炳兴冷冷一笑，道：“你去，你到我家中去守着，那麽，就不会有任何事发生了，这是防止损失的最好方法，你去不去？”<p>　　高翔在刹那问，感到了一股无比的怒意。<p>　　他陡地站了起来，面也涨红了。<p>　　他望了沙炳兴半晌，才泠冷地下了逐客令：“不去！”<p>　　沙炳兴陡地一呆，他在三十岁的时候，事业已有了极好的基础，如今，他大约已过了六十岁了，可以说，三十年来，已没有人用这样的口气和他讲话了。<p>　　高羚见沙炳兴仍然不走，喝道：“听到没有，出去！我还有重要的事情要做，你别在我这 多事！”<p>　　沙炳兴的身子气得发抖，他向外走去，一面却用手指着高翔，道：“好，如果我有了损失，你要负全部责任，我要使全市市民知道你们警方是用什度态度来保护市民财产的！”<p>　　“请便！”高翔冷冷地回答。<p>　　沙炳兴愤然地走出了高翔的办公室，匡副探长向高翔抱歉地一笑，道：“高主任，我实在没有办法，他以为他是可以指挥一切的！”<p>　　“唉，”高翔叹了一声，说：“多派些人去保护。”<p>　　“是。”匡副探长退了出去。<p>　　在匡副探长退了出去之後，高翔还听得沙炳兴在叫嚷：“带我去见你们的局长！我非要去见他不可，你带我去见他！”<p>　　高翔真想衡出去狠狼地骂他一顿，但是高翔却也知道自己如今的身份不同，自己是警方人员，是市民的公仆，必儒尽量克制自己的。<p>　　是以他忍了下来，踱到了窗前，刺目的阳光，使他又後退了回来，退到了桌前，那张颜色十分优雅的笺帖，还在他的桌上。<p>　　他将之取了过来，反覆地看了一遍，他对那个署名很有兴趣，“旋风”，那是什麽意思呢？是表示他要来就来，要去就去，世界上没有什麽力量可以阻得住他麽？<p>　　高翔想了一想，便坐了下来。<p>　　他刚一坐下来，他和局长办公室之间的对讲机，便响起了呜呜声，高翔按下了击，道：“方局长，可有什麽指示麽？”<p>　　方局长先咳嗽了几声，才道：“高翔，沙先生的事——”<p>　　“局长，”高翔立时道，“沙先生的事，我已经吩咐了匡副探长去作有效的部署了，这实在是一件十分小的小事情。”<p>　　“是的，”方局长似乎也感到十分为难，“可是沙先生却十分欣赏你的才干，他希望今天晚上七时，你能够在他家中。””<p>　　“局长，”高翔竭力忍住气，他的性情虽然十分不羁，但是方局长是他的上司，而且他自己私下对方局长的为人，也是十分佩服的，是以才能忍住了气不发作，“请你代我问问他，他以为我是什麽人？我是他雇用的私人保镖麽，是不是？”<p>　　“好了，高翔，”方局长知道高翔的脾气，是以他不再说下去，“我尽量说服沙先生，相信警方的措施是有效的，你不必介意了！”<p>　　高翔答应了一声，按下了掣，关闭了对讲机。<p>　　在方局长的办公室中，方局辰也关闭了对讲机，沙炳兴和匡副探长，正坐在他的对面，方局长抬起头来，道“：沙先生——”<p>　　“别说了！”沙炳兴粗暴地打断了方局长的话头，“总之，如果我受到了损失，你们要负一切责任，你别忘了我这句话！”<p>　　方局长自然是知道这句话的意思的。<p>　　因为在本市，有两家销路颇过得去的报纸，是他创办的，而他有股份的报纸，则还有三家，而且其中有两家，是在全国范围内发行的！<p>　　那也就是说，如果他受了损失的话，他将在他所可以影飨的范围内，来攻击警方！方局长皱了皱双眉，沙炳兴这样的作法，有点迹近无赖了！<p>　　他转过头去，道：“匡副探长，你选派几个得力的弟兄，在沙先生的府上，仔细防卫，你本身则随时保护着沙先生。”<p>　　“不是保护我！”沙炳兴继续怒吼，“是保护我的那些钞票，有人要来“欣赏”我的钞票，怎麽你完全不明白我的意思？”<p>　　“我明白，我吩咐匡副探长就是这个意思。”<p>　　沙炳兴“哼”地一声，他显然对警方的措施，仍然感到极度的不满，但是他也知道，自己再吵下去，也是没有用的了。<p>　　是以他愤然地走了出去。<p>　　匡副探长迟走一步，那是因为他早已得到了方局长的暗示之故，沙炳兴一走，方局长便拉闳了抽屉，取出了一件东西来。<p>　　那是一粒西装的钮子，但是比寻常的钮子略厚些，而如果不是仔细看小也是看不出来的，在後面，有一枚尖针，可以将之插在衣服上。<p>　　“匡副探长，”方局长解释着，“这是超小型的无线电通话仪，你只消用耳语般的声音对着它讲话，在十哩之内我们就可以收听到的。”<p>　　“是。”匡副探长将之接了过来，他略想了一想，便伸手拉去了左袖上三粒钮扣中的一粒，而将那特制汽“钮扣”插在那粒钮扣的位置上。<p>　　方局长嘉许地点了点头，匡副探长不愧是一个有经验的警务人员，他立时就想出了放置这通讯仪的最好地方了。方局长又吩咐道：“我们会有人不停地听着你的报告，一有什麽特殊的情况出现，你立即报告，我们就可以采取行动了！”<p>　　“是！”匡副探长退了出去。<p>　　方局长又拿起另一只这样的“钮扣”来，想了片刻，又按下了直通高翔办公室的对讲机，道：“高翔，你到我这 来一次。”<p>　　“可是沙炳兴的事？”<p>　　“是的，但是我已将他打发走了。”<p>　　高翔无可奈何地走出了办公室，刚好看到沙炳兴走出了警局的大门，他向之鄙夷地望了一眼，便来到了方局长的办公室。<p>　　方局长拍了拍高翔的肩头，道：“如果沙炳兴真的受了损失，那麽，警方将受到他无情的攻击，你一定是知道这一点的了。”<p>　　“我明白，可是我想他不会有什麽损失。”<p>　　“最好是那样，但是我们不得不小心一些，”方局长将通讯仪交给了高翔，“这个给你，我要匡副探长，一有特殊的发现，便立即向你报告，我想这事情，怕没有那样简单，沙炳兴看到了那张笺帖，便如此惊惶，说不定他自己知道惊惶的理由——只不过他不肯讲而已。”<p>　　“你是说，他知道这个署名的是什麽人？”<p>　　“有这个可能，但是不能确定。”<p>　　“嗯——”高翔略想了一恕，也觉得方局长所说，十分有理，因为沙炳兴的态度，的确是十分难以解释的，何以他竟然预知会有意外发生呢？<p>　　高翔想了片刻，道：“我明白了，我一定随时留意。”<p>　　“高翔，如果可能的话，最好你能够到沙炳兴的住宅附近去，那麽，有事情发生，你也可以最快地赶到出事的现场了。”方局长带些要求的口气说着。<p>　　高翔虽然十分不愿意，但是也无可奈何，他只得苦笑了一下，道：“也好，我到他所住的附近去，这实在是……使人不高兴的差事。”<p>　　“委屈你了，高翔！”方局长笑着安慰着他。<p>　　高翔离开了方局长的办公室，回到了自己的办公室中，略为整理一下，便驾着一辆有冷气的汽车，驶离了警局，一直来到了沙炳兴的住宅之外。<p>　　沙炳典的住宅，可以说是本市最具时色的一幢房子了，它古色古看，完全是玻璃瓦的，妁热的阳光，晒在玻璃瓦上，反应出耀目的光辉来。<p>　　高翔将车子绕着围墙驶了一转，驶进了一条斜路，然後在路边停了下来，拉过了一张报纸，盖住了脸，打起瞌睡来。<p>　　◇◇◇◇◇<p>　　几乎是和高翔的车子停在沙炳兴围墙之外的同时，一辆豪华得令人咋舌的黑色大房车，驶进了铁门，在那幢大屋子前面停了下来。<p>　　车子才一停下，石阶上早有一个男仆下来，拉开了车门，沙炳兴跨了出来，跟着他跟出来的是警方的匡效衡副探长。<p>　　匡副探长的神色十分尴魁，那显然是沙炳兴一直在发脾气的原故，他下了车之後，馀怒未息，还在骂道，“你看到了没有，要讲人手，我这 足够了，还要警方派来的人作什麽？我需要的是一个特殊的人，一个可以使我不受损失的人！”<p>　　他遘样讲法，分明是当面在骂匡效衡，说他没有用，不能够保护他，幸而匡副探长的修养十分好，他面上的神色虽然尴尬，但是却绝不发怒。<p>　　相反地，他还笑着，道：“沙先生说得是，高主任名扬国际，自然是非同小可的人才，但是他既然认为这是小事，大约不致於有什麽事发生的！”<p>　　“他知道个屁！”沙炳兴突然骂了起来。<p>　　他骂了那麽一句，忽然之间，像是觉得自己失言一样，连忙收了口，面色也变了一下，急匆匆地向石阶之上，走了上去。<p>　　一进门，是一个很大的川堂，遇了川堂，是一个大得异乎寻常的大厅，那大厅中的陈设，完全是古色古香的，据设计的人说，这个大厅的陈设，是叁照了中国清朝某一个王公家中的大厅而设的。由於大厅十分宽敞，是以一进来就给人以十分清凉的感觉。<p>　　进了大厅之後，沙炳兴的怒气，似乎平了不少，他转过头来，道：“匡先生，你在这 随便坐，请原谅我不能陪你了。”<p>　　“沙先生，”匡副探长忙道：“我认为你应该带我去看看你收储现钞的地方，那麽我可以更好地做好防范的工作。”<p>　　沙炳兴在突然之间，像是被之人触到了最痛的痛楚似地直跳了起来，他尖声叫道：“不能，不必你费心了，我自有主意！”<p>　　匡副探长耸了耸肩，道：“那麽我随便走走，可以麽？”<p>　　“请便！”<p>　　沙炳兴向前走去，一面又道：“车子仍替我准备着，我还要去找人，我要去找……去找有用的人，我要去找女黑侠木兰花！”<p>　　沙炳兴在旁门处走了出去，匡效衡走向大门外，他略略抬起左袖来，按下了一个极小的掣，低声道“报告，报告！”<p>　　他讲了两声，高翔就听到了，高翔也按下一个掣，匡效衡的“钮扣”中，发出了轻微的“滴滴”声，表示已有人接听了。<p>　　匡效衡低声道：“沙炳兴要去请木兰花了！”<p>　　“我是高翔，让他去碰钉子好了！”<p>　　“是。”<p>　　高翔突然感到了一阵快意，他是一个警务人员，对於沙炳兴那样，神气十足，且以为不可一世的市侩，不能够发怒。<p>　　但是，木兰花却不同了！”<p>　　如果沙炳兴如果去向木兰花提出同样的要求的话，那麽，他不被木兰花和穆秀珍两个人赶出来才怪，想到自己有人代为出气，高翔自然不免高兴。<p>　　他将身子躺得更舒服一点，又阖上了眼。<p>　　这时候，是七月七日，中午十二时。<p>　　◇◇◇◇◇<p>　　中午十二时三十分，那辆华贵的黑色大房车，在木兰花住所的小花圃外，停了下来。木兰花的花园虽小，但是却十分清雅。<p>　　这时，花园中的花木，全沐浴在威猛的阳光之中，木兰花穿着短裤和运动衫，正坐在一柄大伞下面，远眺着平静的海水。<p>　　车子驶近的声音，使她转过了头来。<p>　　而当她转过头来之时，沙炳兴已经从车中走出来了。<p>　　沙炳兴那种特殊的装束，以及他那种枯瘦的身形，木阑花一眼便可以认出他是什麽人来了，木兰花心中不禁暗叹了一口气。<p>　　天气那麽热，已经够使人麻烦了，偏偏又来了这样的一个大富翁，天底下只怕没有什麽再比和一个大富翁谈话更闷的事了！<p>　　可是，对方既然找上门来了，在礼貌上，木兰花却是不能不接待对方的，她不等来客按铃，便站了起来，向铁门走去。<p>　　当她来到了门口时候，沙炳兴也来到了门前了。<p>　　“请开门，”沙炳兴向木兰花打量着，“我是来找木兰花小姐的，我姓沙，我有一件十分重要的事来请她帮忙的。”<p>　　“请进来，我就是木兰花。”<p>　　沙炳兴一面走进去，一面仍然有点不相信似地望着木兰花，“噢”地一声，道：“原来小姐就是木兰花女侠，那太好了。”<p>　　“请进来坐，沙先生，如果你遇到了什麽麻烦的话，我认为你至少应该先去求助於警方，警方是有责任为市民解决疑难的！”<p>　　木兰花不等沙炳兴将问题提出来，便先堵了他的口。<p>　　却不料沙炳兴立时大有同感地叫了起来，道：“是啊，我已经到警局去过了，可是警局那些人，却不埋会我的要求！”<p>　　木兰花呆了呆，随即笑道：“这只怕不可能吧，沙先生，你的要求是什麽？我想警方是不会不答应你的要求的。”<p>　　“哼，不说它了，我要警方最杰出的人物高翔来看守我所储存的那些钞票，因为有人扬言今晚七时，要来叁观，所以我才这样要求的，却不料高翔竟将我赶了出来，只派了一个什麽混账副探长去数衍我，所以我来请你去替我看守，我付钱给你！”<p>　　没有这最後的一句话，木兰花心中的厌恶，还不至於到达顶点，可是沙炳兴那最後一句话，以为有钱就可以解决一切的态度，却将木兰花激怒了，木兰花冷冷地道：“沙先生，我们同情高先生的效法，只怕我也要用他对付你的办法了。”<p>　　“什麽？”沙炳兴睁大了眼睛。<p>　　“我也要将你赶出去了！”木兰花将事情说得更明白了。<p>　　“这……这……”沙炳兴又惊又怒。“这是怎麽一回事？木兰花小姐，你，你不肯答应我的请求？不肯去保护我的那些钞票？”<p>　　“不肯！”木兰花斩钉截铁地回答着。<p>　　沙炳兴呆立了半分钟之久，才怒气冲冲地走了出去。<p>　　三十分钟之後，高翔接到了匡效衡的另一个报告：沙炳兴回来了，他是自己一个人回来的，他显得十分之恼怒，见人便骂！<p>　　高翔会心地笑了起来，他知道沙炳兴为什麽会那样的，那是因为沙炳兴在木兰花那 ，碰了一鼻子灰回来了，这实在是大快人心的事情！<p>　　高翔伸直了腿，继续打瞌睡，太阳虽然猛烈，但是高翔的车中，一直开动着冷气，所以他一点也不觉得炎热，他真的舒舒服服地睡了一觉。<p>　　当他醒来的时候，他翻起手腕看了看手表，已经是下午六时了。高翔向车外张望了一下，他看到在沙炳兴的住宅之前，有两个便衣人员在踱着步。<p>　　高翔打了一个呵欠，这真太无聊了，还要守一小时，到了七时，如果没有什麽事情发生，高翔翔决定进去，将沙炳兴骂上一顿！<p>　　高翔伸了一个懒腰，准备继续再睡。<p>　　这时候，他已经听到了在他的身後，有车子驶动的声音传来，但是他却并没有放在心上，因为这条斜路，警方并未于以封闭，自然是有车子来往的。<p>　　可是，就在高翔伸了一个懒腰之间，事情就发生了！<p>　　先是猛地一震，那一霞，令得高翔的身子，突然向前撞了出去，那一撞的力量，十分之大，如果不是高翔在千钧一发之间，双手抓住了驾驶盘的话，那麽，他的胸口一定撞到了驾驶盘上了，而冲力如此之大，他的肋骨是一定会被撞断的！<p>　　他的身子猛地俯了下来，双手的手腕，也一阵疼痛，几乎脱臼，然後，他才听到了自他车後传来的那一下巨大的声响！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_3'>第21册 旋风神偷 第二章</b><p>");

document.write ('　　高翔连回头看一看的机会都没有！<p>　　因为，在一撞之後，他的车子，已突然在斜路上向下滑了下去，事情是一起来的，高翔还未曾去踏刹掣，车子便又向下直冲了下去。<p>　　高翔是将车子停在斜路上的，那条斜路的斜度颇高，车子冲下去的速度十分快，高翔勉力镇定心神，抬头向前看去。<p>　　他只看到两个便衣探员，抬起头来，用十分可怖的神情望着他，因为他的车子，正是向着这两个便衣探员撞过去的！<p>　　高翔一面扭转舵盘，一面踏下了刹掣。<p>　　自他的车子上，发出了难听之极的“吱”地一声响，他的车子总算停住了，离那两个探员只不过 少许而已，高翔出了一身汗，定了定神。<p>　　只见那两个便衣探员，已向前窜了出去，同时，他们的身子伏下，“砰”，“砰”连放了两枪。高翔连忙转过头去，他看到了一辆灰色的车子，正以极高的速度，驶下斜路，向左转，驶了出去，那两枪正是射向这辆灰色的车子的。<p>　　但是由於车子正在急速的前驶，所以那两枪并没有射中。高翔心知那辆车子一定便是在他车後撞他的那辆，要不然就不会使那两个便衣探员开枪的了。高翔连忙转过车子，踏下油门，以同样的高速度，向前追了出去。当他开始追出之时，前面的车子，已经转过了一个弯角。<p>　　而当高翔的车子，也转过了这个弯角之後，他看到那辆灰色的车子，正在他前面五十码左右，高翔将车子的速度提得更高。<p>　　他和前面的车子渐渐地接近了，高翔这时，是完全可以放枪射击前面的车子的，但是他却知道，在这样的高速之下，如果前面的车子中了枪，一定翻转，车中的人是万难生存的，而如果车中的人死了，为什麽要来害他一事，当然也难以调查了。<p>　　高翔只是将速度提得更高，而那条公路，是绕山的公路，十分弯曲，车子在高速行进中，每逢转弯，几乎是随时可以跌下山去的！<p>　　然後，枪声响了！<p>　　那一下枪声，听来并不十分响亮，可是，紧接着，高翔车子的车头玻璃便破裂了，高翔连忙低下头来，玻璃碎砰片在他的背上呼啸着飞过。<p>　　高翔猛地踏下了刹掣，车子在公路之上，一连打了几个转，才停了下来，高翔还来得及向前面的那辆车子射出两枪，可是那两枪却并没有射中。<p>　　高翔的车子并没有坏，他以最迅速的手法，拍去了残剩的碎玻璃，立即继续向前追去，可是这一耽搁，前面的那辆车子已不见了。<p>　　高翔一面追踪着，一面打开了车中的无线电话，道：“第七号公路全部警岗及巡逻车注意，留截一辆灰色的，六二型的德国车，小心，车中的人有武器，而且武器的持有者，射击技术极好。”他一再重覆着这项命令，直到他自己突然看到了那辆车子，当高翔看到了那辆车子的时候，两个驶着摩托车的警员，也恰好在那辆车子前，停了下来，高翔停下车，跳下了车子。<p>　　一点也不错，是那一辆灰色车子。<p>　　但是这辆车子却是空的。<p>　　高翔呆了一、，那两个警员向他行了礼，道：“我们一接到命令，便立即兜了截了过来，并没有发现什麽可疑的人！”<p>　　高翔问道：“也没有什麽别的车子？”<p>　　两个警员一呆，道：“当然有的，高主任的意思可是……已经有别的车子，将这辆车中的人接应走了？”<p>　　“当然是，难道他们还等着受捕不成！”高翔没好气地回答，但是他继而一想，这不干那两个警员的事，怎可以责备他们？<p>　　是以他立时道：“对不起，我的心情不好。”<p>　　他这样一解释，两个警员反倒惶恐不安起来！<p>　　高翔勉强笑了一下，道：“你们回到岗位去吧！”那两个警员再行礼，跨上了摩托车，驶了开去，高翔拉开了那辆灰色车子的车门，正待去检查一下车内之际，他的那粒“钮扣”，突然响起了滴滴声。<p>　　那是匡效衡又有事向他报告了。<p>　　高翔心中苦笑了一下，暗忖这倒好，早不报告，迟不报告，偏偏在自已最狼狈的时候，他倒有事情向自己来报告了！<p>　　但是他继而一想，匡效衡是不知道自己在什麽地方，和在做什麽事情的，这实在不能怪他的，他按下了那个掣，立时听到了匡效衡的声音。<p>　　而当他一听到了匡效衡的声音之後，他陡地跳了起来！<p>　　匡效衡的声音十分惊惧，惊惧得使人听来，有毛发直竖之感，他正在叫：“高主任，高主任，我在这 看到，看到……”<p>　　在乍一听到匡效衡声音的时候，高翔不免陡地一怔，但是高翔究竟是出生入死，勇气极大的人，他立时镇定了下来，问道：“你看到了什麽？”<p>　　从通讯仪中传出来的声音，更令得高翔心寒。<p>　　那是一阵笑声！<p>　　那一阵笑声，当真可以说是怪异到了极点，高翔一听便知道，如果一个人不是恐怖到了极点，是绝不会发出这样反常的笑声来的！<p>　　然则，匡效衡又是发现了什麽呢？<p>　　“老匡，老匡，镇静点，你在什麽地方？”<p>　　可是，高翔的叫声，却一点作用也没有，匡效衡继续发出令人毛发直竖的笑声来，而笑声在持续了半分钟之後，却变成了一种来自喉头的“咯咯”声。<p>　　匡效衡已发生了危险，这是毫无疑问的事情！<p>　　而高翔也不再犹豫，他陡地拉开了那辆灰色车子的车门，人还未曾坐好，便踏下油门，车子一在冲出了五六码之後，他才掉头，然後，以最高的速度，向前直冲了出去，他必需赶回沙炳兴的住宅去，尽可能将匡副探长从危险中救出来。<p>　　高翔在想到了匡效衡可能已遭到不测这一点来推测，更想在沙宅之申，可能出了事情，所以他实在必需以最高的速度赶回去。<p>　　同时，他也看了看时间。<p>　　那是下午六时四十分。<p>　　他用了半小时的时间来追踪那辆灰色的车子，如今是不是能在二十分钟之内赶回去呢？高翔这时，已隐隐感到自己是中了人家的调虎离山之计了！<p>　　他将车子的速度提高到时速七十哩，在那样弯曲的公路上，用这样的高速行驶，是十分危险的事，他随时随地，都可能跌下山去的！<p>　　幸而高翔的驾驶术十分高超，每次转弯，虽然险象百出，但总能履险如夷，车子很快地就已经接近市区了，可是也在这时候，高翔听到，在行驶中的汽车引擎，发出了不正常的声音来，高翔突然一呆，发觉车子的速度，正在锐减中。<p>　　接着，几乎是在同一分钟发出的事，车停了。<p>　　高翔连忙向油表看去，针指在“E”字上。<p>　　高翔苦笑了一下，他看了看时间，是六时五十八分。<p>　　不能在七时之前赶到沙炳兴的家中，那是毫无疑问的事情了，但是他仍然必需在最短的时间内赶赴目的地，他同时也想知道匡效衡的近况。<p>　　他对看通讯仪，叫道：“老匡！老匡！”这<p>　　可是，匡副探长传出了一阵异样的“咯咯”声之後，一直没有声音发出来过，这时，高翔的唤叫，也得不到反应。<p>　　高翔跳出了车子，他看到一辆名贵的美国“雷鸟”跑车，正向他驶来，高翔连忙跨到路中心，伸手拦住了那辆车子。<p>　　这种名贵的跑车售价十分贵，而且耗油量最大，在本市的数量是不多的，而且，驾驶这辆跑章的，是一个穿着鲜黄色迷你短裙的女子，那女郎的裙子已是如此之短，她身上的衣服更短，露出雪也似白的一段腰肉，如果这时还有第二辆车子，高翔是不会拦住这一辆车的。<p>　　高翔的突然出现，使得那辆车子突拈停了下来。那女郎抬起了头来，她脸上的化装，浓得叫人吃惊，她涂成了橙黄色的嘴唇，奇异地成为一个“○”字形。望着高翔。<p>　　高翔忙走了上去，道：“对不起，小姐。我是警方人员，我忙於执行任务，我的车子没有汽油了，必需暂时借用你的车子。”<p>　　那女郎一听，突然“格格”地笑了起来。<p>　　一听到那笑声，高翔便突然一呆。<p>　　同时，那女郎也已取下了架在她俏脸上，将她美丽的脸庞几乎遮去了一半的那副大黑眼镜来，道：“高翔，看你，这样狼狈干什麽！”<p>　　“秀珍！”高翔惊叫了起来！<p>　　那女郎不是别人，正是穆秀珍！<p>　　这实在是高翔万万想不到的事情！<p>　　“是我啊，咦，你这样吃惊做什麽？”<p>　　“秀珍，你在捣什麽鬼？你为什麽扮成这样？兰花知道麽？”高翔一面责问着，一面又已跳上了车子，道：“快！快！快开车！”<p>　　“当然知道，”穆秀珍回答，她的神情很得意，“你看我好看麽？我叁加今年汽车小姐的选举，得了冠军，你看我自己设计的衣服怎样？”<p>　　“好是好，可是太暴露了一些。”高翔回答。<p>　　“咦！”维秀珍向高翔做了一个鬼脸。<p>　　“这辆车子，就是冠军的奖品麽？”<p>　　“正是，我和兰花姐很早就想要一辆这样的跑车，兰花姐还说，她要邀你一起改装这辆车子，将它设成一辆万能车，唔，你要上哪儿去？发生了什痒事？”穆秀珍突然又惊叫了起来，道“看你，、额上有血，你可是受了伤麽？”<p>　　高翔知道，额上的伤，是他的车子，车前玻璃被射碎的时候，被碎玻璃片溅到所致的，他摇头道：“伤不要紧，我们到沙炳兴的家中去。”<p>　　“噢，就是那个大涧佬？”<p>　　“是的，他去找过木兰花，你没见到他麽？”<p>　　“没有，我今天一早就出去了。究竟发生了什麽事？”<p>　　“唉，一言难尽，看，快到了！”高翔一面说，一面又翻起手腕，看了看手表，时间已是七时十三分了，如果在冬天，这时候早已天黑了。<p>　　但如今正是炎夏，太阳还未曾下山，相反地，在下山之前，还尽可能地在施展着它的馀威，热得使人喘不过气来。<p>　　当穆秀珍驾驶的车子，陡地停在大铁门之前的时候，远处也响起了呜呜的警车，警车声是自远而近传过来的。<p>　　高翔呆了一呆，站了起来，叫道：“闲门，开门，我是警方人员。”<p>　　他高声一叫，铁门内有两个人勿匆奔了过来。<p>　　那两个人奔到铁门前，拉开了铁门，穆秀珍驶着车，进了花园，高翔这才发现，那幢屋子的几个窗口中，有极浓的浓烟冒了出来。<p>　　高翔和穆秀珍两人在屋子之前，跳出了车子，有两辆车，满载着警员，也已经直驶了进来，同时，沙炳兴也出现在门口了。<p>　　沙炳兴的手中持着手杖！身边有两个人扶着，他面色铁青，身子在发抖，他一看到高翔，怒意更甚，陡地向石阶下冲来。<p>　　他直冲到石阶之下，扬起手杖，便向高翔打了下来！<p>　　高翔连忙带着穆秀珍，向後退出了一步。<p>　　从那两辆警车上跳下来的两个警官，已直冲了上来，一个以极敏捷的身手，将沙炳兴手中的手杖，夺了下来大声道：“沙先生，他是警方特别工作室主任！”<p>　　沙炳兴喘着气，仍以他枯瘦的手指，指了指高翔，骂道：“我当然认识他，我知道他是特则工作室主任，他也是大混蛋！”<p>　　那两个警官楞住了，穆秀珍陡地踏前了一步，她也老实不客气地以手指住了沙炳兴的鼻尖，娇叱道：“住口，你有什朦资格侮辱訾方人员？我看你才是老混蛋！”<p>　　沙炳兴气得发抖，叫道：“反了，反了，替我把这个妖精赶出去，快，你们这些死人，还不替我这个妖精赶出去！”<p>　　穆秀珍叉着腰道：“好，看谁敢来碰我！”<p>　　两个男仆来到了穆秀珍的面前，却也有手足无措之感，如果穆秀珍是一个男人，他们自然可以毫不犹豫地下手推她的。<p>　　但是穆秀珍却是一个曲线玲珑的女郎，而且，这时候她身上所穿的衣服，极其暴露，她美丽的胴体，有一大半暴露在外！<p>　　在那样的情形下，这两个男仆如何下手？<p>　　而沙炳兴给穆秀珍骂了一声“老混蛋”，气得一叠声在赶穆秀珍走，高翔皱了皱眉，心想这样缠下去，什麽时候才能了结？<p>　　而在这 ，又不知道究竟发生了什麽事情！<p>　　是以他连忙道：“沙先生，我看你还是不要赶走她的好，因为她是穆秀珍小姐，也就是木兰花小姐的堂妹，是大名鼎鼎的女黑侠！”<p>　　沙炳兴陡地一呆，啊了一声道：“是她？”<p>　　穆秀珍扬了扬头，道：“失礼！”<p>　　这时候，屋子又有两个人奔了出来，一个是中年妇人，另一个是西装笔挺的男子，两人一起奔出来，道：“涉翁，什麽事？”<p>　　“你们来了，好，好，”沙炳兴总算有了下台的机会，“沈秘书，你快打电话，通知所有的报纸派采访主任来，特别是我们的报纸！快去，快！”<p>　　高翔呆了一呆，忙道：“沙先生，事情——”<p>　　他是想要沙炳兴别那样快就去叫记者前来的，可是他的话才讲了一半，沙炳兴已经怪吼了起来，道：“这是我的事，你管不着！”<p>　　高翔叹了一口气，摊了摊手。<p>　　他实在没有办法阻止沙炳兴召记者来的。但是高翔却也万万想不到，沙炳兴召本来了各报的记者之後，会出现那样的结果！<p>　　◇◇◇◇◇<p>　　晚上九时，在木兰花的住所中。<p>　　木兰花，高翔和穆秀珍都坐在沙发上，在沙发之前的咖啡几上，放着一大叠报纸，他们三个人的神情也各不相同。<p>　　木兰花的神色十分宁谧，她像是在沉思，高翔则十分激愤之中，又带一点无奈何的苦笑，只有穆秀珍最活跃。<p>　　每一张报纸上，都刊着巨幅的相片，相片中的人，不是高翔，就是穆秀珍，要不然，就是穆秀珍和高翔两人在一起。<p>　　穆秀珍这时，已经换回了普通的装束，但是在照片上，她仍是穿着那套奇形怪状的衣服，她这时正在指指点点，道：“兰花姐，你看，这张拍得多好，姿态自然，就是在一旁的高翔不合作，面孔像茄子乾一样，这一张可拍得不怎麽好……”<p>　　客厅中只有她一个人的声音，直到木兰花突然叫道：“秀珍，你吵死人了！”。秀珍才陡地抬起头来，停止了讲话。<p>　　她望了望木阑花，又望着高翔一会，才道：“咦，怎麽一回事？这沙炳兴大把钱，他失去了一批钱，你们代他愁眉苦脸作什麽？”<p>　　木兰花叹了一口气，穆秀珍的话，未尝没有理由，但是事情绝不是那麽简单，因为，所有的报纸，都对警方和高翔，展开了严厉的抨击！<p>　　这些报纸，全是号外，第二天的日报，当然会有更厉害的攻击词句出现，这是不能不使高翔和木兰花两人感到头痛的事情！<p>　　所以木兰花的心中也十分紊乱，她只是瞪了穆秀珍一眼，道：“你别出声行不行？”<p>　　穆秀珍碰了一个钉子，赌气吸起了嘴，不再出声。<p>　　木兰花伸手，拿起那些报纸来。<p>　　一张报纸的大字标题是：“本市首富沙炳兴家中，发生离奇劫案，巨款现钞，不翼而飞，事先曾有警告，警方置之不理，束手无策。”<p>　　这还是最客气的，另一张的标题是：<p>　　“高翔不高明<p>　　女侠似女妖”<p>　　还有一张号外的标题则是这样：<p>　　“失主事前求助竟遭警方峻拒<p>　　如今损失重大责任究该谁负”<p>　　更有一张报纸这样标题：。<p>　　“光天化日巨窃施展手段<p>　　明目张胆警方一筹莫展”<p>　　最令高翔难堪的是，两家属於沙氏机构的报纸，全都将他的照片登出来，在旁加上说明，道：“就是他，身为警方人员，市民公仆，但在事主要求保护之际，竟严加拒绝，口出恶言，试问高主任，你这样做，是不是等於帮助了盗贼？”<p>　　木兰花将几份报纸一起摺了起来，放到了报夹中，她的声音听来还是很平静，道：“高翔，别难过，沙炳兴也曾来找过我，可是也一样给我赶出去了。”<p>　　“我知道，”高翔苦笑，“可是他不能攻击你的！”<p>　　“真混蛋！”穆秀珍又忍不住讲起话来，“高翔叁加了警方工作，出死入生，不知立下了多少功劳，这时，因为这一点小事，却受到这些混蛋这样的攻击！”<p>　　“秀珍，已木兰花严肃地道：“从事警务工作的人，可以说是世界上最伟大的人、他们不但要冒着生命的危险去执行任务，而且由於他们是公务人员，他们也必然要遭受到市民的指责，他们又必需承受这种指责，警方人员品格之伟大也在於此！”<p>　　穆秀珍咕噜着，道：“我就不服气！”<p>　　高翔看到他们两姐妹争了起来，反倒劝道：“别吵了，兰花，这件事情这样乱，你看我们应该从哪 着手才好？”<p>　　木兰花微笑地望着高翔，道：“高翔，事情并不乱，只不过你的心乱，所以才觉得事情乱而已，事情的经过究竟怎样，你还未曾向我说完呢。”<p>　　“好，”高翔定了定神，“我原原本本地和你说。”<p>　　高翔开始向木兰花讲述事情的经过，由於前半段事情如何，穆秀珍也是不知道的，是以她也不再出声，坐在沙发上，用心地倾听着。<p>　　事情的下半段，当然不必再覆述了。<p>　　但是，事情的後半段，也就是在沙炳兴大声叫沈秘书去召集各报记者之後，却有必要详细地捕充一下。当时，高翔既不能阻止沙炳兴去召集记者。他也自然知道沙宅之中，发生了不寻常的事情，而且，匡效衡一直未曾露面，也的确使人担心。<p>　　而如今，沙炳兴又明显地对他含有极度的敌意，在那样的情形下，他想要很好地展开调查工作，那简直是不可能的事。<p>　　是以高翔忍住了气，道：“沙先生，究竟发生什麽事？警方派来的匡副探长呢？你先别急，我们一定可以有办法解决的。”<p>　　“解决个屁！”沙炳兴仍然咆哮着，“谁知道匡副探长在什麽地方？他是什麽东西？你们警方人员全是吃饱了饭不做事的饭桶！”<p>　　在旁边的两个警官，听到这 ，也忍不住了，抢白道：“既然警方人员全是饭桶，那麽沙先生，报警的电话可是你打的？”<p>　　高翔的心中也不免生气了，他大声道：“好，我们全是饭桶，留下两个人在这襄，帮我寻找匡副探长，其馀人全收队回去！”<p>　　已下了警车的三十名警员，一齐轰雷也似地答应着！<p>　　警方的态度一变强硬，沙炳兴的面孔煞白，但是却也不再怪叫了，他只是气呼呼地转头道：“沈秘书，打电话到警局去，去找方局长！”<p>　　那个沈秘书刚打了电话回来，这时听得沙炳兴一叫，连忙又奔进屋子去。高翔冷笑了一下，道：“沙先生，你看，那几个窗口中，还有浓烟在冒出来！”<p>　　沙炳兴大叫道：“你明如有浓烟冒出来，还站在这 ？”他大概是叫得太用力了，大声地咳嗽起来，那中年妇人连忙扶住了他！<p>　　穆秀珍在一旁撇了撇嘴，道：“活该！”<p>　　高翔已一挥手，带着十来个警员，向前奔去，一面叫道：“快用无线电话通知灭火局，叫他们派灭火车来，要尽快到达！”<p>　　十来个警员和高翔奔到了冒烟的窗前，高翔来到了窗前，才发现窗子是地窖的窗，窗口全是又粗又密的铁枝，是根本没有法子进去的。<p>　　而浓烟则在不断地冒着，全然无法看清内中的情形。<p>　　高翔连忙转过身来，道：“沙先生，这地窖的入口处，在什麽地方，诱你派人带我们去。”<p>　　沙炳兴的回答，却是出乎高翔意料之外的，他摇手道：“不能！不能！”<p>　　高翔陡地一呆，但随即明白了！<p>　　那地窖一定就是沙炳兴储存大量现钞的地方！<p>　　高翔不禁又是好笑，他立即道即：“沙先生，烟那麽浓，地窖中可能正在进行燃烧，别忘了钞票全是纸的！”<p>　　沙炳兴的脸立时变得可怕地苍白，他的声音也有点发颤：“好，好……带你们去，可是这 的……人那麽杂。”<p>　　“唉，”高翔实在不耐烦了，“你是怕地害开启的私密被人知道了，是不是？以你的财力而论。大可以建一个更安全更坚固的，还怕什麽？”<p>　　沙炳兴忍痛咬着牙，转身向屋内走了进去。<p>　　这时候，灭火车的声音也传来了。<p>　　高翔吩咐一个警官留在外面，命令他灭火车一到，就向冒烟的窗口，喷射泡沫灭火剂，他和穆秀珍，以及几个警员，则跟在沙炳兴的後面。<p>　　高翔一箭步，赶到了沙炳兴的身边，道：“沙先生，事情是怎度发生的，你趁这个机会，对我说一说，我也好有个头绪。”<p>　　沙炳兴道：“事情已经发生了，还有什麽说的？”<p>　　“什麽，如果你有损失，你不想破案麽？”，<p>　　“我当然有损失，我知道我一定有损失的！”<p>　　“那麽，事情的经过怎样，你就该向我说。”<p>　　“好！好！”沙炳兴道：“很简单，有一个人来找我，他要见我，这个人是三天前就和我约定的，他是菲律宾的一个大商人。”<p>　　“他叫什麽名字？”<p>　　“王山涛，是大名鼎鼎的王山泉介相来的，说王山涛是他的堂兄，虽然王山涛来的时间不十分对劲，但我还是接见了他，因为他是早和我约定。”<p>　　“他是什麽时候来的——你们约定的是什麽时候？”<p>　　“六时四十五分，他准时而来。”<p>　　沙炳兴讲到这 转头道：“沈秘书是不是？”<p>　　“是，”沈秘书立时恭敬地回答，“是我带他进来的，他进了老爷的书房，我便退了出去，直到将近半小时後，我才听到了喧哔声，奔出来的。”<p>　　“那麽在这大半小时之中，发生了什麽事？”<p>　　高翔一面问！一面心中一动。他想起来，当他驾着那辆灰色的车子，急着赶回来时，时间是六时五十分，那个王山涛来的时候，是六时四十五分，照时间推测起来，匡副探长发出那种绝望之极的叫声和恐怖之极的叫声之际，正是六时四十五分，也应该是王山涛进来的时候！<p>　　是以，高翔不等沙炳兴回答，又转过头去，道：“沈私书，在你带王山涛进来的时侯，你可曾听得有什麽人怪叫，或是发出异样的笑声？”<p>　　“没有啊。”沈秘书面上现出了十分疑惑的神情。<p>　　“那麽，你有没有遇到十分可怕的东西？<p>　　“也没有。”<p>　　“王山涛的样子很可怕麽？”<p>　　“不，他是一个胖子，看来很和气的。”<p>　　沙炳兴到这时候，才“哼”地一声道：“想不到他竟是——”沙炳兴讲到这 ，突然停了一停，那是一个突如其来的停顿。<p>　　而这种不自然的停顿，也立时引起了高翔的注意。<p>　　高翔连忙问道：“他竟是什麽？”<p>　　沙炳兴道：“他竟是……他竟是一个坏人！”<p>　　“他怎样？”<p>　　“他一来，寒暄了几旬，就取出了雪茄来抽，我本来是最厌恶菸味的，他却故意向我喷着烟，我大为不乐，正待出言阻止他，可是我忽然不能讲话了，身子也软了，他喷出来的烟是有毒的，接着他……”沙炳兴讲到这 ，又顿了一顿。<p>　　高翔再度敏感地觉得这一顿又是极不自然的顿。<p>　　沙炳兴在略停了一停之後，才继续道：“接着……我便昏过法了，我一醒，便立时拨电话报警，等我出来，你和这个小……小姐恰好也来了。”<p>　　遗时候，他们一行人已来到一只古董橱之後，那古董厨是在大厅的一角，沙炳兴用力一推，古董橱便移了开去。<p>　　橱移开了之後，出现的是一大块钢板。<p>　　那跃显然是一肩钢门，但这时，这块钢板却是虚掩着的。<p>　　“他进来过了！”沙炳兴叫了起来。<p>　　他叫了一声之後，身子摇摇欲坠，几乎昏了过去。<p>　　一个警员远忙将他扶住。沙炳兴顿足道：“快，你们快进去！”<p>　　高翔一抬腿，一脚踢开了那钢门，钢门之内，是通向下面的阶梯，高翔向下奔了下去，尽头一处是另一高钢门，钢门关着。<p>　　高翔推了一推，那扇钢门应手而开。<p>　　钢门一开，滚滚的浓烟，便夺门而出，高翔猝不及防，立时猛烈地呛咳起来，他屏住了气息，勉力将门关上，已然满面通红。<p>　　他不得不退回来吩咐道：“准备防毒面具！”<p>　　一个警官答应着，另一个警员，则叫道：“高主任，灭火局的一位队长要见你！”<p>　　“请他来。”高翔一面咳，一面回答着。<p>　　那位队长匆匆地奔了进来，来到了高翔的面前，道：“高主任，这地窖中没有着火，浓烟是由化学剂产生的，我们要冲进去。”<p>　　“好的！”<p>　　不等沙炳兴有异议，高翔便答应了下来。<p>　　一小队配有防毒面具的灭火队员，在队长带领下，进了地窖，这时候，方局长也已经赶到了，由於浓烟四冒，每一个人都逼得退到了花园之中。<p>　　高翔看看浓烟不散，又下令调来了一架强力的鼓风机，足足忙了一小时左右，烟才驱散，人才可以进入地窖之中去。<p>　　进入地窖中的第一批人，是高翔、沙炳兴、沈秘书、穆秀珍、方局长，和若干警员，他们看清了那地窖中的情形。<p>　　地窖的上面，有两个窗口，在那两个窗口上，全是又粗又密的铁枝，地窖的四面墙壁，全是以极大的大块砌成的。<p>　　总共有八只，高达六 的保险箱，就装在那些每一块至少有一吨重的大石块中，八只保险箱中有一只已被打开了。<p>　　那被打开的一只保险箱，空空如也。<p>　　进了地窖之後，沙炳兴一言未发。<p>　　他只是在见到了那只空保险箱之後，发出了一下几乎绝望的呻吟击。要靠沈秘鲁扶着他，才能站得稳，那时，记者也已赶到了。<p>　　他们虽然在地窖中，也可以听到外面的喧闹声。<p>　　在空了的保险箱中，有一张象牙色的笺卡，上面那用种特殊的墨水写着两行字：“时间仓卒，仅及叁观阁下珍藏八分之一，未为心足，日後再来，定当通知！”<p>　　沙炳兴拿着这张纸，手抖着，然後，他将这张纸抛到了高翔的脸上，便怒气冲地向外走了出去，高翔仍留在地窖中。<p>　　那一保险箱中的钞票显然全被偷走了，但损失的数字是多少，当然只有沙炳兴一人才知道。冒出浓烟的化学药品，就是被放在保险箱中的。<p>　　等到高翔吩咐了警官进行例行的调查工作之後，他才和方局长，穆秀珍一起走出了地窖时，他并不知道沙炳兴已然向着记者，对他发出了极严厉的抨击！所以，当记者纷纷向他和穆秀珍影相时，他并不感到有什麽特别，却不料他的照片会立时出现在号外上，而且，偏偏那天穆秀珍为了叁加“汽车小姐”的决赛，穿了这样暴露胴体的奇装异服！<p>　　高翔一口气将後来在沙炳兴家中发生的事情讲到这 ，才略停了一停。木兰花“晤”地一声，道：“以後呢？又发生了什麽事？”<p>　　“以後，就是沙柄兴的指责，咆哮，和记者的发问，沙炳兴又坚决不肯宝布他那双保险箱中现钞确切的数字，只是说至少在五百万以上！”<p>　　“那是很可能的，因为沙炳兴收藏的都是大额的钞票，”木兰花点着头，“这个视钱如命的人，一定感到很伤心了！”<p>　　“唉，”高翔叹了一口气，“有一警官，只不过问了他句，那些钱是不是有号码记下来的，就给他骂了个狗血喷头！”<p>　　穆秀珍大概是想起了当时沙炳兴骂人的情形，所以忍不住惯然地道：“这个老混蛋，他是真正的老混蛋，一点折扣也没有打的！”<p>　　穆秀珍有时，骂起人来，也颇稀奇古怪，高翔心中虽然气闷，但是听了之後，却也不禁笑了起来，道：“秀珍讲得真对。”<p>　　“高翔，直到现在为止，最重要的一点，你还未说。”<p>　　“最重要的一点？”<p>　　“是的，匡副探长呢？他到哪 去了？”木兰花问。<p>　　“兰花，这的确是最重要的了，而且，这件事十分之离奇，匡副探长竟然失踪了，当时，记者纷纷向我和方局长责问，提的问题都十分尖锐，十分不客气，方局长知道我脾气不好，便将我打发了开去，我和秀珍，带着十几个警员，    外外地搜寻着，就是找不到他！”<p>　　“以後呢？”木兰花再问。<p>　　“以後？”高翔有点不懂木兰花的意思，呆了一呆，才道：“以後自然是留下了几个人驻守，我和秀珍就上你这 来了。”<p>　　“唉，”木兰花惋借地叹了一口气，“你不曾继续寻找匡副探长麽？这是整个事件中最重要的人物，你为什麽不继续找他？”<p>　　木兰花的语气，虽然一点也不严厉，但是高翔的脸上，仍不免红了起来，道：“我们已经找过了，因为找不到，所以……”<p>　　木兰花陡地站了起来，道：“别在这 误时失事了，走，我们再去找，高翔，你吩咐警方，调动几辆有探照灯的车子，到沙府去。”<p>　　高翔一怔，道：“兰花，你是说他……已遭了不测？”<p>　　“有这个可能，已经有人想你在车中被撞死，匡效衡也是警方人员，为什麽不会遭毒手，而且，我相信他是曾目击歹徒的！”<p>　　想起了匡效衡那种充满了恐怖的呼救声，高翔十分有同感地点了头，他已去拨电话了，穆秀珍也兴奋得跳了起来，两分钟後，三人便已在车子中了<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_4'>第21册 旋风神偷 第三章</b><p>");

document.write ('　　沙府前，有四个警员守着，高翔，木兰花和穆秀珍三人下了车，按门铃，司阍出来开了门，高翔先将自己的名片，递了进去。<p>　　过了五分憧，才看到沈秘书走了出来，道：“高先生请，这两位是——”<p>　　“她们是木兰花小姐和穆秀珍小姐，秀珍小姐你已见过的了！”<p>　　“ 原来是木兰花小姐！”沈秘书立时殷勤起来，“快请进去，沙翁知道你来了，一定会竭诚欢迎的，请、请进！”<p>　　沈秘书对木兰花的特别殷勤，反映出他对高翔的冷淡，高翔当然不在乎这些，他只是淡然地笑着，跟在沈秘书的後面。<p>　　可是，等到见到了沙炳与的态度，却令得高翔有点难堪了。沙炳兴正躺在一张和他的身形配合得十分好的安乐椅之上，由一个浓装艳抹三十来岁的妇人在捶着骨，他们才进来，沙炳兴便冷冷地道：“贼过兴兵，来得那麽勤做什麽？”<p>　　高翔的脸上一红，木兰花已然道：“沙凭生，我们来找匡副探长，他是下午来你府上的，但是却失了踪，我们相信一找到他，整件案件，便可以迎刃而解了！”<p>　　“嘿嘿，”沙炳兴冷笑着，“女黑侠，如果你肯接受我的邀请，只怕这件案子，根本不会发生，又何必这时来东查西找！”<p>　　沙炳兴的话，十分尖刻，的确使人难以忍受。<p>　　穆秀珍踏前一步，便要发作。<p>　　可是木兰花却一伸手，拦住了穆秀珍，仍然十分平静地道：“沙先生，虽然防患未然，十分重要，好过亡羊补牢，但今天下午，我未接受你的邀请，却是不能够怪我的！”<p>　　“应该怪我！”沙炳兴冷冷地说，“是我太相信了人家的传说，以为大名鼎鼎的女黑侠，是肯急人之难，替人解决困难的？”<p>　　高翔也有点沉不住气了，因为沙炳兴的话，实在太过份一些了。可是木兰花却仍然丝毫也不在乎，她笑道：“沙先生你说笑了，可是有一点，我却是不能不说明白的，那就是我听了你的叙述之後，绝想不到事情有这麽严重，但你却是几乎肯定事情会变得如此严重的，或许是我料不到之错吧！”<p>　　木兰花这几句话，在旁人听来十分轻描淡写。<p>　　然而，从沙炳兴听到了这几句话之後的反应看来，他显然是因为这几句轻描淡写的话，而大受震动了，他陡地坐起身子，抬起头来。<p>　　然而，当他抬起头，向木兰花望来之际，木兰花也正以炯炯的目光在望着他，这又令得沙炳兴立时低下头去，只见他挥手向身边的那妇人道：“你走开！”随即又有点不耐烦地道：“好，你们去搜寻好了，希望你们早日可以破案！”<p>　　木兰花道：“多谢你的合作！”<p>　　这更是一句极普通的话，可是沙炳兴的身子又是一震！<p>　　三个人一起退出了沙炳兴的休息室，高翔松了一口气，道：“这老头子真厉害，我正怕他一直这样子嘲笑我们，可不易应付。”<p>　　“兰花姐，你真行，为什麽你一开口，他便不出声了？”<p>　　“是啊，兰花，他听了你的话，像是十分不自在，那是为了什麽？”高翔也好奇地问着，因为他也注意到沙炳兴的神态有异了。<p>　　“这件案子，有两个关键，一个是我们要找的匡效衡，因为他一定曾看到什麽极感惊异的事情，他所看的事，如果我们知道了，那案子一定可以迎刃而解了，至於第二个关键，我以为就是在沙炳兴这个人自己的身上！”<p>　　“什麽？”秀珍和高翔同声问。<p>　　“你们没有感到，沙炳兴对警方隐瞒了许多事麽？如果我的估计不错，在一接到了那张笺帖的时候，他就知道那是什麽人写来的。”<p>　　“不会吧，”高翔表示怀疑，“他为什麽不说呢？”<p>　　“因为某种原因，什麽原因我还不知道。这件事，刚才我曾在言语中用话暗示他，坚持要你或我来看守他的钞票，可以说是他早已预知会发生什尘事情的，他听了之後，便大受震动，由此可知我的这一点推测，十之八九是不会错的。”<p>　　“兰花姐，那麽我们何不乾脆去问他？”<p>　　“我们先去找匡效衡。”<p>　　“对了，”高翔同意道：“省得再去看他的脸色！”<p>　　三人一面说，一面已走出了屋子，四辆配有探照灯的车子已经在驶进花园来了，木兰花道：“你去吩咐将探照灯开亮，照看花园的每一个角落！”<p>　　高翔奔了过去，木兰花则自怀申取出了一只如同“秒表”也似的仪器来，拨弄了一会，等到高翔回来之後，木兰花便道：“你和匡副探长之间，不是依藉着无线电通讯仪在联络的麽？”<p>　　“是。”<p>　　“你将通讯仪打开，像是你要向他讲话一样。”<p>　　“好的，可是——”<p>　　“我这个仪器，可以测到无线电波发射接收的方向，如果离接收器近，就会看到指针在跳动，并且可以指示出距离若干 ，那样，我们就可以根据指示，找到匡副探长了——或者，只找到通信仪，如果匡副探长已将它除下的话。”<p>　　高翔这时，已打开了通信仪的掣，木兰花将定向仪凑了过去，只见定向仪上的指针，转动得十分快，约莫三秒钟之後，才停了下来。<p>　　指针所指的是北面，三人一起抬头向北望去，不禁都皱眉头，他们三人，这时都站在屋前的石阶之下，而指针所指的北面，却就是屋子！<p>　　“他可能是在屋子後面。”木兰花立时绕过了屋子，向屋後走去，高翔紧紧地跟在她的身边，可是，到了屋後，指针又一阵旋转，变成指向南了！<p>　　在屋前，指针指向北，在屋後，指针指向南，这问题实是再明显没有了，他们所要找的目标，是在那幢屋子之中！<p>　　他们三人互望了一眼，都感到事情有点不寻常。<p>　　因为木兰花预料，匡效衡可能是被人击昏，抛在花园的树丛之中，然而这时，仪器的指针却证明他是在屋子中。<p>　　如果他是在屋子中，而且到这时，仍未被发觉，这事情岂不是更神秘一些了麽？他们三人连忙进入了屋子，一进了屋子之後，指针便飞转着，始终不能指出一个固定的方向来，但是，在显示距离的数宇格中的数宇，却是二十八 ！<p>　　也就是说，他们站在大厅中，他们要找的目的物，离他们只不过二十八 ，但只是在哪一个方向，指针却不能指示。<p>　　木兰花抬起头，向两人望了一眼。<p>　　高翔和秀珍两人几乎同时道：“在楼上！”<p>　　木兰花嘉许地点了点头，他们上了一层楼，到了二楼，指针仍然旋转不定，可是数字格中的距离变了，只有十四 了！<p>　　一层楼的高度是十四 ，他们上了一层楼，距离还有十四 ，看来问题很简单，他们只要再上一层楼，就可以看到匡效衡了。<p>　　但是，问题也来了，这幢房子只是两层褛的。<p>　　如果再上一层楼，就是屋顶了！<p>　　三人心中更加奇怪，他们沉默了一会，木兰花才道：“我着这件事要去向沙炳兴说个明白了。”<p>　　“兰花姐，我们何不上屋顶看看。”<p>　　“你以为在琉璃瓦的斜屋顶上，可以伏得住人麽？”<p>　　“那麽，匡效衡在什麽地方？”<p>　　本兰花抬起了头，向上望着。<p>　　这时候，他们是在二楼的走廊中，抬头向上望去，走廊的天花板上，每隔十 ，就有一盏十分美丽的吊灯，放出柔和的光芒。<p>　　“我以为，”木兰花看了半晌之後，才道：“我以为在屋顶之下，天花板之上，是有夹层的，匡效衡就被藏在那夹层之中！”<p>　　高翔吃惊地望着木兰花。难以说话。<p>　　当然，尖顶的屋子，在天花板和屋顶之间，的确是有一个空间的，为了利用空间，大多数这个尖角，是作为储嬴室用的。<p>　　然而沙宅如此之大，竟要利用这样的空间来作储藏室麽？就算是的话，除了沙宅中的人之外，谁又知道那 有一个空间呢？<p>　　那麽，难道匡副探长是受了沙宅中的人袭击？<p>　　由於木兰花的这个推测，推断起来实在太可怕了，所以高翔一时之间，讲不出话来，木兰花笑道：“你傻望着我干什麽？快去请沙炳兴来。”<p>　　高翔答应了一声，向楼下走去，他刚来到楼梯口，便见到沈秘书和沙炳兴一起走了上来，高翔忙道：“沙先生，你来了，正好我们有事要请教！”<p>　　沙炳兴则怒气冲冲地道：“我也正要找你，你们的探射灯这样照射着，是什些意思？你还不快下命令叫他们将灯熄掉？”<p>　　“沙先生，”木兰花接上了口：“我们快要撤退了，只要你回答我们一个问题就行了，请问，在天花板上，是不是有暗道可以通上去的？”<p>　　木兰花只讲了这一句话，沙炳兴的面色便陡地变了！<p>　　刚才，由於他是怒气冲冲上来的，是以他的脸胀得十分之红，可是此际，只不过是几秒钟之间，他的脸色便变得十分面白了！<p>　　而且，他显然有些站立不稳的样子，他沙氏机构总裁的威风，也不如上哪 去了，他向後退出一步，扶住了一高几站定，才听得他道：“什麽？”<p>　　“请问，是不是有一条暗道可以通向天花板之上的？”<p>　　沙炳兴并不回答，只是向沈秘书挥了挥手，道：“你先下去！”等沈秘书走了之後，他已经渐渐恢复正常了，这才听得他道：“这是我个人的一个秘密，不必再问了！”<p>　　他这样说，等於是承认有暗道可以通向天花板上的了！<p>　　高翔和穆秀珍两入互望了一眼，心中暗暗佩服。<p>　　“对不起得很，沙先生，我还是非问不可，”木兰花十分有礼貌地继续说着，“因为我们已可以肯定，匡副探长是在天花板之上！”<p>　　“胡说！”沙炳兴立时叫了起来。<p>　　“绝不是胡说，沙先生！”<p>　　“那是不可能的，”沙炳兴坚持着，“我不愿意和你们讨论这个问题，我请你们立时就离开我的住宅，立即就离去。”<p>　　“好的，”木兰花平静地说，“我们可以离去，但是我得告诉你，匡副探长是警方的高级人员，警方绝不会容忍他的失踪的，我们会立即再来，那时将会带着搜查令，等我们再来的时候，这件事就难以遮瞒，全市百万市民，全会知道了！”<p>　　木兰花讲完之後，站着不动。<p>　　沙炳兴也没有再叫他们走。<p>　　双方在沉默之中，僵持不动。<p>　　足足有两分钟之久，才听得沙炳兴道：“你们可以肯定匡副探长会在上面，这实在是没有可能的事，这暗道几乎只有我一个人知道！”<p>　　木兰花道：“所谓几只有一个人知道，那是什麽意思，请你解释一下。”<p>　　可是沙炳兴却避而不答，只是道：“既然是那样，那麽我可以带你们由暗道上去看一看，可是你们得负责替我保守秘密。”<p>　　高翔道：“当然可以。”<p>　　沙炳兴吸了一口气，道：“跟我来！”、<p>　　他拄着手杖，向前走去，木兰花等三人，跟在後面，他们来到了一间十分华丽的卧室之中，那无疑是沙炳兴的卧室。<p>　　来到了卧室之後，沙炳兴拉开了一只壁柜的门，拉开那壁柜的门之後，沙炳兴将挂在柜中的衣服推了推，他自己则走了进去。<p>　　他在柜中，做了些什麽，木兰花等三人并看不到，但是他们却听到一阵轻微的“格格”声。高翔乃是此道的大行家，他一听那声音，就知道那是数字键盘的转动声。一般来说，这种键盘锁是装在保险箱之上的，如今，在一个暗道的入口处，也装上这样的锁，可知道这暗道的性质是如何之重要了。<p>　　然而，沙炳兴的大量现钞，却又是放在地窟中，那麽，这暗道通向天花板的夹层，是做什麽用途的，的确是十分耐人寻味的了！<p>　　他们三人俱都这样想，穆秀珍一张口要问，但是却被木兰花一扬手，阻止了下去，木兰花只是望着莴翔，像是在等待着什麽。<p>　　而高翔则自从数宇键的转动声一起，便一直在侧耳细听，等到转动停止了，他立时向木兰花点了点头，扬手作了一个手势。<p>　　穆秀珍不知道他和木兰花之间是在捣什麽鬼。<p>　　原来高翔是开保险箱的大行家，这时，沙炳兴一个人进了柜中，高翔当然不到他在转的是什麽数字，但是他只要听转动的声音，和转动时间的长短，便可以知道开启那扇秘门的密码了。<p>　　这时，柜中也传来了“拍”地一声。<p>　　同时听得沙炳兴道：“三位请进来。”<p>　　木兰花走在最前面，一进柜，就看到沙炳兴正向着一扇仅堪供人钻进去的矮门，钻了进去，他才一钻进去，就发出了“啊”地一声惊呼！<p>　　木警花恐有什麽意外发生，连忙也跟了进去。<p>　　那扇暗门 面，乃是一个有四平方 左右的空间，直上直下，像是一口井一样，就在这口“井”中，有着一度十分陡直的木梯。<p>　　在“井”中，有一盏电灯，当时是沙炳兴开着的，十分明亮，可以将这个小空间中的情形，看得十分清楚，这时，首先吸引了木兰花注意的，并不是沙炳兴惊讶之极的脸容，而是那道木梯。<p>　　那道木梯是通向天花板之上去的，大约有十四五 高，十四五 高的木梯，竖在只有四平方 的空间中，当然是非常之陡直的。<p>　　但是引得木兰花也发出了一下惊呼声的，并不是那道木梯的本身，而是木梯上的积尘。那道木梯，显然有许多时候未曾有人走过了，所以积尘十分之厚。<p>　　但是，在它的下半截，积尘却被擦去了许多，可以看得出，有四五个清楚的脚印，但是，上半截木梯上的积尘，却仍然十分完整。<p>　　照这样的情形看来，的确是有人走动过这道木梯的，但是，那人似乎只走到一半，便突然改变了主意，又走了下来，因为在木梯的下半截只留下的四个脚印，可以清楚到看到，其中的两个，是走上去时留下的，而另外两个，则是走下来时留下的。<p>　　由於沙炳兴和木兰花两人，相继发出了一下惊呼声，在外面的高翔和穆秀珍又不知道究竟发生了什麽事，他们齐声问道：“怎麽了？”<p>　　“没有什麽。”木兰花定了定神。<p>　　她同时转过头去，道：“沙先生，请带我们上去！”<p>　　沙炳兴这时的脸色，极其难看，而且，像是精神恍惚，木兰花连叫了两声，他才陡地一震，木兰花便再次请他带路。<p>　　可是沙炳兴却拒绝了木兰花的要求，道：“我看不必了，匡副探长是不会在上面的，你看，这梯子显然有人走过，但是其人并未曾走上去！”<p>　　木兰花也呆了一呆，沙炳兴的分析，是有道理的，但是仪器却又指明匡副探长是在上面，这其中一定是别有蹊跷的。<p>　　木兰花抬头向上望去，只见木梯的顶端，是一个小门，那小门关着，看样子，要打开那扇小门，也不是一件容易的事情。<p>　　如果上面没有这扇小门的话，木兰花可以假定上去的人，用一根一端有钩子的绳索，抛上去钩住了上门，拉着绳子，向上爬上去的。<p>　　虽然这样的假定是很不合理的，为什麽那人要不用楼梯，而要用绳索攀上去呢？<p>　　而且，木兰花肯定匡副探长是被人制服了弄上去的，那麽用绳索的说法，事实上也不能成立，什麽人能负着一个人，再沿绳索爬上八 之高处？<p>　　木兰花看了一会，才道：“沙先生，我认为匡副探长还是在上面，你应该带我们去看看，我相信我的仪器是不会出差错的。”<p>　　“可是……可是……”沙炳兴的面色，难看到了极点，“如果他在上面，他是怎麽上去的？他怎能不在上面留下脚印？”<p>　　“当然是有原因的，但是我如今还解释不出，任何不可解释的事情，只要肯深入去研究，是一定可以找出原因来的！”<p>　　这时，穆秀珍也不顾一切地挤了进来，箫直已没有地方可以再站人了，只听听沙炳兴长叹了一声，道：，“兰花小姐，你不但要替我保守秘密，而且……而且……”<p>　　他犹豫了好一会，才鼓足了勇气，毅然道：“而且在我再次向你求助的时候！请你答应帮助我，一定要帮助我！”<p>　　木兰花答覆得十分快，她道：“如果你是真心请我帮助的，我当然不会拒绝的，请你先带我们上去，找到了匡副探长再说。”<p>　　沙炳兴的手在发抖，但是他还是攀着木梯，向上走去，木兰花跟在他的後面，在沙炳兴和木兰花上了木梯之後，高翔也钻进来了。<p>　　这时，沙炳兴巳到了木梯的顶端，他取了一串钥匙来，拣出了其中的一柄，那柄钥匙的样子十分奇特，他将钥匙插进了匙孔之後，向左转了三下，又向右转了五下，才听得“嗒”地一声，那扇小门被推得向旁，“刷”地移了开去。<p>　　沙炳兴向下望了一眼，木兰花道：“你只管上去，我们三个人立时可以上来的，不论有什麽变化，我想都不成问题的。”<p>　　有了木兰花的鼓励，沙炳兴的胆子，变得大了些，他向上连踏出了几步，便到了上面，木兰花连忙跟了上去，上面七分黑暗，木兰花只觉得沙炳兴的手，紧紧地抓住了自己的手臂，他分明怕得要死！木兰花问道：“灯掣在哪，为什麽不开灯？”<p>　　沙炳兴长吁了一口气才道：“我……我开。”<p>　　接着，使听得“拍”地一声，灯亮了。<p>　　灯一亮，木兰花也立即看到了匡副探长。<p>　　沙炳兴这时的样子，简直和死了的差不多，他僵直地站着，伸手指着匡副探长，道：“你……你是怎麽上来的，你……怎麽上来的。”<p>　　可是是匡副探长却没有回答他。<p>　　因为匡副探长的手，足，全被人缚着，而且他的口中，被塞进了布帛，他的身子被直放在一个 角处，他不但手足被缚，而旦，他的面色，也是苍白到了极点，看样子，他像是昏厥了过去，那麽他之不回答，不单是因为口中塞着东西了。<p>　　穆秀珍和高翔也上来了。<p>　　高翔惊叫了一声，一个箭步，跃到了匡副探长的面前，先将塞在他口中的布块，拉了出来，匡副探长的眼珠，转动了一下。<p>　　然後，从他的口中，吐出了一个十分令人骇然的字来。<p>　　自他口中吐出来的那个字是：<p>　　“鬼！”<p>　　高翔陡地一呆，道：“什麽？”<p>　　“鬼！”匡效衡的声音十分微弱，似乎这个字是他唯一能够发出来的声音，是以他不断地重覆着，道：“鬼……鬼……鬼……”<p>　　高翔向他连声呼喝，也不起作用，木兰花忙道：“高翔，别问他了，他一定是受了极度的惊恐，快扶他下去，送他到医院，我们在医院中见面好了。”<p>　　“是！”高翔负着匡效衡，走了下去。<p>　　木兰花又道：“路上小心些，种种疑难的事，全要靠他来解决了，小心有人会来暗算他。”<p>　　高翔笞应一声，木兰花这才开始打量眼前的情形，她现在脚踏的，当然是二楼的天花扳了，而她眼前的空间，也是不过两百平方 左右。<p>　　这幢屋子十分大，屋顶之下，二楼之上的空间，至少应该有两千平方 左右，其馀的地方，木兰花看不到，瓦 阻着。<p>　　而另外有两扇门，是分别通向左右的，那两高门也关着，木兰花看了一会道：“沙先生，这两扇门，可否开了让我捡查一下？”<p>　　“不！”涉炳兴用一种十分可怖的声音回答着，那种声音之可怕，可以从他身边的穆秀珍，竟整个人跳了起来这一点上，获得证明。<p>　　“为什麽不？”<p>　　“你们要找的人已经找到了，还想什麽？”<p>　　沙炳兴的态度，忽然变得这样粗卤了，木兰花没有什麽，但是穆秀珍却忍不住了，她冷笑了一声，冷笑道：“神气什麽？刚才你还哭青着脸，要兰花姐帮助你呢！一下子又来大呼小叫了！”<p>　　沙炳兴脸上的神情，实是难以形容到了极点，他又是恐惧，又是愤恨，又是尴尬，汇集成为苦笑，道，：“实在是因为……因为……唉……那地方……因为某种原因，我不愿再有人看到，请你们两位原谅，你们别再提出同样的要求了！”<p>　　“好的，我们要找的人已找到了，多谢你！”<p>　　木兰花忽然改变了主意，向穆秀珍使了一个眼色，已向木梯之下，走了下去，沙炳兴忙叫道：“兰花小姐，等我一等！”<p>　　由於沙炳兴那一声叫唤，简直像是在哀叫一样，是以穆秀珍打趣他，道：“怕什麽，有我在这 陪你，还不是一样麽？”<p>　　沙炳兴苦笑了一下，道：“穆小姐，刚才匡副探长说什麽，他说鬼……鬼……穆小姐，你一定也听到的了，他什麽也不说！只说一个宇，鬼……”<p>　　沙炳兴在讲那几句话的时候，脸是铁青色的！<p>　　穆秀珍却哈哈地笑了起来。<p>　　其实，穆秀珍这时，也为一切神秘的事情，怪异的气氛，而心头相当害怕，但是沙炳兴的神态，仍令得她忍不住大笑。<p>　　在穆秀珍的大笑声中，沙炳兴急急忙忙地下了木梯。<p>　　只剩下穆秀珍一个人的时候，穆秀珍的心中，也不禁想到了一股寒意，她向那两扇紧闭着的门望了一眼，彷佛想到有幢幢的鬼影，透门而来一样，令得她也连忙攀下了木梯，从壁柜的那扇小门之中，钻了出去。她出去的时候，看到沙炳兴正面青唇白地坐在沙发上。<p>　　而木兰花则站在门口，一见穆秀珍，便招手道：“秀珍，我们该走了。沙先生，希望你自己，多加小心，我想你是知道我的意思的。”<p>　　沙炳兴抬起头来，叹了一口气。<p>　　木兰花拉着穆秀珍，一起走了出去，她们来到楼梯口的时候，只见到沈秘书又匆匆地走了上来，一见木兰花，就问道：“沙翁没有什麽吧？”<p>　　“没有什麽，”木兰花回答，“只不过他的心情不很好，他叫你去，大概是要你召集一些人，来陪他一起过夜，可是你别紧张，今夜大致是不会有事情的。”<p>　　这时，四辆有探射灯装置的警车已驶走了，只有一辆警方的吉普车，停在大门口，一个警员，向前奔了过来，道：“两位，是高主任叫我等你们的，接你们到医院去。”<p>　　“好，”木兰花向吉普车走去，<p>　　她和穆秀珍上了车，那警员开动车子，驶离了沙府，这时，夜已相当深了。<p>　　高翔将匡效衡送进了市立第一医院，几个着名的医生，迅速地对匡效衡作了检查，他们都一致认定，匡效衡是受了极度的刺激，因此神经处在极不正常的状态之中。<p>　　虽然高翔已向医生提及，他迫切需要在匡效衡的口中问出事情的真相来，但是医生仍然坚持，应该先让匡副探长好好地休息。<p>　　如果他不获得适当的休息，那麽他的神经一直紧张下去，是会造成极其可怕的神经分裂的。而事实上，匡副探长一直在喃喃地叫着“鬼！鬼！”谁都可以看出，他是难以讲出有条理的话来的，是以高翔也同意了替他注射了镇静剂。<p>　　在接受了镇静剂的注射之後，匡效衡入睡了，医生说在六个小时之内，他是不会醒来的，是以高翔在吩咐了两个同来的警员，好好地看守着匡效衡之後，便来到了医院的门口，他知道木兰花就要来了，他准备木兰花来了之後，再好好地和她研究一下案情的。<p>　　而他自己也将案中的几个疑点，归纳了一下。<p>　　这件案子的确是奇特之极的，从开始高翔以为那只不过是有人开玩笑起，发展到如今为止，这已变成一等一的奇案了。<p>　　而最出奇的有以下几点：<p>　　（一）沙炳兴的态度可疑，他显然隐藏着极大的秘密。<p>　　（二）制服匡效衡的人，何以能够将匡效衡送上了天花板之上的密室之中？因为那地方十分秘密，连沙炳兴也以为那是不可能的。<p>　　（三）何以通向密室的木梯只有半截有脚印？<p>　　（四）冒名“旋风”的人是谁？他的目的，只是在钱麽？<p>　　（五）何以“旋风”在得手之後能安然离去？<p>　　这五个大疑问，都是高翔自己，百思不得其解的。他知道这件奇案，如今可以说还只是在开始的阶段，以後一定还会有更不可思议的事情发生，自己的责任，似乎是如何去防止怪事进一步的发展，这的确是要和木兰花好好研究的事。<p>　　高翔伫立在医院的门口，不知不觉间，已过了将近四十分钟了，当他觉得木兰花应该来到，而抬起手腕来看了看手表的时候，他吃了一惊。<p>　　他到医院，已一小时有多了！<p>　　而木兰花是叫他先走一步，随後就到的，何以会过了一小时还未见来到？自己曾派了一个警员和一辆车子在门口接木兰花的，难道会有什麽意外？<p>　　高翔的心中开始焦急起来，一小时不是一个短时间，木兰花和穆秀珍一定急於从匡副探长的口中，知道事情的经过，没有理由耽搁时间的。<p>　　而且，她们也明知自己在医院中等她们，就算她们有什麽事情绊住了，也应该打一个电话来医院通知自己的，不应该让自己等下去。<p>　　可是，如何她们却音讯全无！<p>　　高翔真想立即驾车再到沙宅去看个究竟，可是他却又怕在路上错过了和木兰花相遇的机会，他只得再耐着性子等下去。<p>　　然而此际，他已不再是伫立不动。而是不断地在踱来踱去，约莫过了五分钟，他看到一辆警方的吉普车，向着医院，直驶了过来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_5'>第21册 旋风神偷 第四章</b><p>");

document.write ('　　高翔一见，大大地松了一口气，心想自己不免太心急了一些，木兰花不是来了麽？他连忙迎了上去，吉普车的车头灯一照到了高翔，车子便立时停了下来。<p>　　高翔忙叫道：“兰花！”<p>　　随着他的叫唤，一个人从车上跳下，向高翔奔了过来，那却不是木兰花，而是一个警官，那警官有点上气不接下气，见了高翔，行了一个敬礼之後，立即道：“高主任，一三四五七号警员，可是你派他有任务执行的麽？他是司机。”<p>　　高翔呆了一呆，他派在沙宅门口，等候木兰花的那个警员是什麽号码，他自然不记得了，他忙道：“我派了一个警员，在沙宅门口接木兰花姐妹来这 的。”<p>　　“那一定不错了。”<p>　　“什麽不错了，你讲话应该有条理些。”<p>　　那警官还十分年轻，高翔一斥责他，连脸都涨红了，忙道：“是！是！我记得高主任曾派一辅车子在沙宅门口，是准备接木小姐，这辆车子是由警员陈洪光驾驶的，这辆车子，十分钟之前，被人发现弃置在一个十分冷僻的空地中！”<p>　　高翔几乎直跳了起来，道：“什麽？”<p>　　“车子被弃置在一个空地上，”那年轻警官重覆着，“警员陈洪光显然是受了极度的惊恐，他不住地叫着：“鬼！鬼！当时他是手足被绑，放在车中的。”<p>　　“那麽，木兰花姐妹呢？”<p>　　“没有发现她们的踪迹。”<p>　　“那警员在什麽地方？”<p>　　“我已将他送到就近的医院去了。”<p>　　高翔知道，自己的担心并不是多馀的，木兰花和穆秀珍两人，真的是遭到意外了，他忙道：“快，你带我去见那警员！”<p>　　“是！”那警官答应着。<p>　　两人一起向吉普车奔去，一跳上了车子，那警官立时开动了车子，以极高的速度向前驶去，幸而这时已是深夜了，要不然车子驶得那麽快，非撞在别的车子上不可！<p>　　车子几乎是冲进那间医院的，在医院的面前，“吱”地一声响，停了下来，高翔身子一横，便跳出了车子，那警官也从车侧跳了出来。<p>　　那警官带着高翔，直来到了警员陈洪光的病房门前，可是他们两人，还未曾进去，就被一位护士拦住了，护士道：“对不起，病人需要休息。”<p>　　“我们有要紧的事要问他。”高翔忙道。<p>　　“抱歉得很，”护士摇着头，“事实上，他根本不能回答任何人的问话，他因为受了极度的惊恐，是注射了强力的镇定剂才睡去了，在六小时之内，他是不会醒来的！”<p>　　高翔呆了一呆，那情形，和匡效衡是完全一样的！、<p>　　他转头向那警官望去，那警官做了一个无可奈何的手势，道：“他的确是受了极大的刺激，他除了叫鬼、鬼之外，什麽也不说。”<p>　　高翔伸手在那警官的肩上拍了拍，道：“你一发现了他，不但立时将他送进了医院，而且还记得我曾经派他以任务，这很不容易！”<p>　　那警官兴奋地道：“谢谢你。”<p>　　“现在，你就守在这 ，他一醒来，你就设法通知我，我不是在办公室，就是在第一医院，如果我在别的地方，我会先打电话来通知你的。”<p>　　“是！”那警官立正，敬礼。<p>　　高翔转身，走出了医院。<p>　　这时，他的心中，实在是乱到了极点！<p>　　刚才，他归纳而成的五点疑问，已是足够使他伤脑筋的了，可是这时，疑问又增加了两个：木兰花和穆秀珍两人上那儿去了？”<p>　　还有，为什麽陈洪光和匡效衡两人，都是手足被绑，而且，他们也都是受了极度的惊吓，除了一个“鬼”字之外，什麽都说不出来？<p>　　难道他们是真的遇到“鬼”了？<p>　　这实在是太可笑了，当然不会的。<p>　　然则，这个问题又如何解释呢？<p>　　高翔走出了医院，他上了那辆吉普车，决定先到木兰花的住所去看一看，他驾着车子，向郊外疾驶了出去，到了木兰花的门口，他只不过向那幢精致的小洋房望了一眼，心便凉了半截，因为那幢房子乌灯黑火，她们两人显然不在家中！<p>　　高翔又用力按了几下喇叭。如果木兰花姐妹在家，一定会出来查究的，但是，屋子中却一点动静也没有，高翔拿起车中的无线电话，打了一个电话给警局。<p>　　他在电话中询问警局方面有没有接到木兰花和穆秀珍两人的消息，他希望两人会在警局中留下去处，以备他去查询的。<p>　　但是，高翔又失望了！<p>　　当然，要明自木兰花是到什麽地方去了，最好是问警员陈洪光，可是陈洪光却又偏偏在强烈的镇静剂下，昏睡不醒！<p>　　要等他醒来，需要六个小时，高翔却等不了那麽久，因为他已经想到，木兰花的失琛，是突如其来的，而如今时间已过去了将近两小时，可能木兰花姐妹的处境，正大是不妙，但是，有什麽办法可以找到她们呢？可以说一点线索也没有！<p>　　高翔坐在警车上，双手紧紧地抓了自己的头发！<p>　　他的十指是抓得如此之紧，照理，他的头皮应该感到十分疼痛的了，这时由於心中极度的焦急，他竟木然没有感觉！<p>　　木兰花和穆秀珍两人，究竟到那 去了呢？<p>　　◇◇◇◇◇<p>　　木兰花和穆秀珍坐在吉普车的後面，那名警员坐在前面，车子迅速地向前驶了出去，不一会，就一连转了好几个弯。<p>　　秀珍并未觉得有什麽不妥，但是木兰花一直在注意着车子外面的街道，这时，她突然道：“喂，你可是新来到本市的麽？”<p>　　那警员并不出声，他猛地一转驾盘，车子突然转进了一条十分斜侧的道路，穆秀珍也觉得有点不妙了，她陡地站起身来，待去拉那警员的後领。<p>　　但是就在此际，车子突然停了，道路两旁，突然有四条黑影窜了出来，那四绦黑影的身子，十分之矫捷，而且他们的手中，也都持着枪械，在黑暗之中，那四个人看来只是漆黑的一团，什麽也看不清，显然他们穿着连头至脚的黑衣服。<p>　　穆秀珍陡地一呆，可是，那警员转过头和向她望来之际，穆秀珍更是猛地缩了一缩，原来那“警员”手中已握了一柄枪，枪口正对准了她！<p>　　穆秀珍的身子缩了回来，木兰花立时按住了她的手背，示意她镇定。木兰花仍然和没有什麽事发生一样，笑道：“你乔装的本领很不错啊！”<p>　　那“警员”不好意思地笑了笑，道：“我们万不得已的，在你们两位女侠两前，当然是班门弄斧的了，我们只是想和两位谈谈。”<p>　　“这样的方法来邀请我们，不算是友善的谈判吧！”<p>　　“请你原谅，并且请你们相信，我们对两位，至少在目前，是绝无恶意的。”那“警员”的说话，十分温文，显示他受过高深的教育。<p>　　木兰花吐了一口气，道：“好啊，我们在什麽地方谈判呢？还有几位，可要上车来麽？还是喜欢在路边监视着我们？”<p>　　那警员一抬手，那四个人一起向前跳了过来，各伸一手抓住了车子的车身，另一手中的手枪，仍然对准了车中的木兰花姐妹。<p>　　而吉普车子向前疾驰而出。<p>　　吉普车驶得十分之快，而且连连转弯，车子在急转弯的时候，挂在车旁的四个人，身形却仍然十分稳定，显示出他们四人，都有极高的中国武术的造诣。<p>　　木兰花这时，也看出了在前面座位上开车的那个假扮的“警员”，是这五个人中的首领，木兰花几乎已可以肯定他就是那个署名“旋风”的人了。<p>　　这时，穆秀珍的心中，十分焦躁，但是木兰花却十分高兴，她真的是高兴，因为对方如果是“旋风”的话，那麽，她就可以更快地明白事实的真相了。<p>　　至於她这时被几个人用枪指住，这都不放在木兰花的心上，因为这样的经历，她实在经历得太多了，可以说是家常便饭！<p>　　车子驶出了近二十分钟，又停了下来，木兰花姐妹被指押着下了车，又上了另一辆卡车，仍然由那个“警员”驾车，再度驶去。<p>　　这一次，驶出的时间更长，足足有半小时之久，才停了下来，这时车已到了郊外了，车停下来之後，那“警员”下了车，来到了木兰花的面前。这时，他已换了服装，他穿的是一套深棕色的西服，西服 面，则是一件运动衫，看来十分潇 。<p>　　他站在车边，搓了搓手，道：“兰花小姐，请你下来，我们一面走，一面谈谈，好麽？至於令妹，则请她留在车上。”<p>　　木兰花道：“好的，这样的谈判，倒是别开生面的！”<p>　　她一面说，一面已侧身跳了下来。<p>　　那“警员”并不说什麽，只是缓缓地向前走去，看来他对木兰花一点也不戒备，这也不禁使木兰花觉得十分之奇怪。<p>　　她暂时也不说什麽，只是跟在他的後面。<p>　　不一会，他们便已来到了一株大树的下面，两人相距得十分近，停了下来。这时如果有什麽人在他们的身边经过，一定当那是在谈爱的情侣了。<p>　　那“警员”停下来之後，又沉默了片刻，才道：“我想，我是什麽人，兰花小姐，你一定已经知道的了，是不是？”<p>　　“可以这样说，，也不可以这样说。”<p>　　那“警员”呆了呆。<p>　　木兰花立即道：“我知道你是旋风，可是旋风两个字，只不过是一个名称，对於了解你这个人，是没有实际意义的。”<p>　　“唉，”那“警员”叹了一口气，“兰花小姐，你的思想真是慎密，真使人佩服，那麽，我想你一定也已看出，沙炳兴不是什麽好人了？”<p>　　“沙炳兴是不是好人，我无权裁判，但是我愿意对你说，沙炳兴的确是对我，对警方隐瞒了许多事没有说。旋风先生，你用这种方法，将我带到了这 来，就是为了和我讨论沙炳兴这个人是好还是坏麽？”木兰花冷峻地反问着“旋风”。<p>　　“旋风”忙道：“当然不是。”<p>　　“那麽，你可以开门见山了。”<p>　　“兰花小姐，”“旋风”又犹豫了一下，“我想请求你，别在我们和沙炳兴之间干扰我们，和帮助沙炳兴，我请求你。”<p>　　他的语气听来十分诚恳，但看来木兰花并未曾为他所动，木兰花的声音仍然是冰冷的，她道：“我是从来不在人的威胁之下，答应任何事情的。”<p>　　“兰花小姐，你别误会，我是请求你。”<p>　　“笑话，我们是自愿来的麽？你那四个伙伴手中所拿的是什麽？”木兰花又向他指了一指，“你手中也曾经握过手枪！”<p>　　“那是不得已的措施。”<p>　　“那麽，我们只好在下一次，在另一种情形下再见面谈判了，旋风先生，你认为怎样？我这样说，是不是公平，嗯？”<p>　　“旋风”又搓了搓手，来回踱了几步。<p>　　然後，才听得他道：“兰花小姐，我想是公平的，明天我将到府上来拜访你，但是有一句话，我却是不能不讲的，那便是沙炳兴是一个老混蛋！”<p>　　“我明天会在家中等你！”木兰花只是冷冷地回笞。<p>　　那位“旋风”先生苦笑了一下，往回走去，木兰花仍跟在後面，来到了那辆卡车旁边，只听得穆秀珍正在破口大骂。<p>　　木兰花叫道：“秀珍，别吵了，我们走。”<p>　　“旋风”也叫道：“请让她下来。”<p>　　穆秀珍早已一跃而下，奔到了木兰花的身边，指着“旋风”道：“兰花姐，这家伙对你放了些什衣屁，哼，车上的四个家伙，简直就是死人，要不就是哑子！”<p>　　木兰花拉了她一下，道：“我们走！”<p>　　她们以十分快的脚步，向前走去，不一会，便转了好几个弯，那辆卡车已看不见了，她们才放慢了脚步，在前行了二十分钟之後，她们才截到了一辆肯搭载她们的车子，到了市区。一到市区，她们便寻找高翔，终於由警局方面，得知高翔是在他们家门前。<p>　　等到木兰花和穆秀珍两人，突然出现在高翔的眼前之际，正在一筹莫展，呆坐在车座上的高翔，简直以为自己在做梦！<p>　　可是，他在揉眼晴间，穆秀珍已经叫道：“哈，你是在做梦麽？为什麽看到了我们：还要揉眼睛？不信是我们回来了麽？”<p>　　“兰花！秀珍！”高翔叫了起来，“你们上哪 去了？”<p>　　“进来，进来再说。”木兰花已打开了铁门，走了进去，高翔连忙跟在後面，进了屋子，木兰花才将事情经过讲了一遍。<p>　　木兰花道：“他一定是先打昏了陈警员。”<p>　　“可是为什麽陈警员会以为是鬼呢？”<p>　　木兰花有点不明白白，高翔便将有兰陈洪光的一切，向她讲了一遍，木兰花笑道：“那麽，等到明天“旋风”来了之後，这一切疑点，都可以解决的，我看这件奇事，急转直下，明天已是最後的一天了，高翔，你还是回去休息休息吧。”<p>　　高翔的确也有点觉得疲倦了，他不由自主地打了一个呵欠，可是他仍然问道：“兰花，照你看来，事情的性质究竟怎样？”<p>　　“我想，”木兰花站了起来，“那个自称“旋风”的年轻人的上代，和沙炳兴之间，一定有一段纠葛，事实上，沙炳兴一定是一看到那张笺帖上的“旋风”两个字，便知道要来找他麻烦的是什麽人，所以他才肯定会有严重的事情发生的。”<p>　　高翔和穆秀珍两人，都表示同意。<p>　　木兰花伸了一个懒腰，道：“今天晚上，我们不必伤什麽脑筋了，我们只要在家中，等明天“旋风”来说明一切好了。”<p>　　高翔道：“好的，那麽陈洪光和匡效衡如果醒了，我是不是要带他们到这 来见你呢？在他们口中至少可以问出些问题来的。”<p>　　“好，明早九时，你带他们来好了。”<p>　　高翔十分轻松地走了出去。<p>　　◇◇◇◇◇<p>　　第二天，是一个极热的天，虽然只是早上八九点钟，但是太阳已然十分之炎热了，木兰花仍然躺在花园的遮阳伞下看书。<p>　　穆秀珍则不断翘首望着马路，一面在叽叽咕咕，说高翔不守时间，但事实上，这时只不过八时五十分而已。她又等了一会，终於看到一辆警方的车子驶过来了。<p>　　“兰花姐，高翔来了！”穆秀珍转头叫着。<p>　　“看你，安静点好不好。”<p>　　“你不知道，兰花姐，我昨天晚上想了一夜，都想不明白为什麽他们两人，都会那麽害怕，醒来之後什麽也不说，只是讲一个鬼字！”，穆秀珍讲到了这 ，不好意思地笑了笑，道：“可是我却想不出道理来想，你说我怎能不感到心急？”<p>　　“那还不容易麽？当然是有人扮了鬼来吓他们的！”<p>　　“兰花姐，就算有人扮鬼，人扮的鬼，至多吓吓小孩子而已，就算能够吓倒陈洪光，匡效衡却是一个极有经验的探长！””<p>　　“那麽，”木兰花笑了笑，说：“你以为怎样呢？”<p>　　“兰花姐，你别骂我，我就说。”<p>　　“好，我不骂你，可是你别说，我也知道了，你一定是以为那是真的鬼，是不是？”木兰花讲到这 ，已站了起来。<p>　　原来车子已停了，高翔已带着匡效衡和陈洪光两人，走了过来，穆秀珍连忙奔了过去，将铁门打了开来，叫道：“匡副探长！”<p>　　匡效衡的面色，仍然十分青白，他的精神显然还不是十分稳定，至於陈洪光，更是左顾右盼，显得十分害伯，面色也十分青白。<p>　　木兰花已在招呼着他们，道：“请坐，两位请坐，我想你们没有害怕的必要了，因为事情已十分明朗，就快解决了。”<p>　　可是匡效衡却并没有因为木兰花的劝解而感到放心，他在坐了下来之後，叹了一口气，道：“高主任，两位小姐，你们别笑我。””<p>　　“怎麽样？”穆秀珍立时紧张地问。<p>　　“唉，”匡效衡又叹了一口气，说：“那真的是鬼！”<p>　　穆秀珍听了，如获至宝地在匡副探长的肩头之上，猛地拍了一下，道：“对了，副探长，你讲的和我所想的是一样的！”<p>　　木兰花连忙瞪了秀珍一眼道：“别多废话。”<p>　　穆秀珍嘟着嘴道：“真是鬼嘛！”<p>　　木兰花道：“你见过了？”<p>　　“我没有见过，可是有人见过的。”<p>　　木兰花不再理会穆秀珍，她只是皱着双眉，道：“匡副探长，请你将你被人制服的情形，详细地向我说一遍，不要漏了任何细节。”<p>　　“好的，我……”匡效衡的声音在发着抖，“我可以要一杯酒麽？唉，即使是想起来，我仍然需要酒来镇定我的神经。”<p>　　木兰花转头向穆秀珍望了一眼，穆秀珍连忙奔了进去，又拿着一瓶白兰地奔了出来，匡效衡就着瓶，喝了二大口，才道：。“我正在沙宅到处走着，我记得那时正是六时三刻左右，我记得我来到了一个楼梯的下面，那地方有一扇半开着的门。”<p>　　“看那情形，这扇门之中，是利用楼梯下的空间，来放置一些杂物的，我看到门开着，我下意识地推了推，想将门推上。”<p>　　“可是，我一推之下，门非但未曾关上，反倒弹了开来！我突然一呆，那鬼……那……那东西便从 面 ……飘出来了。”<p>　　木兰花扬了扬手道：“你说什麽？飘出来？”<p>　　“是的，所以我才说那……真是鬼。”<p>　　“好，请你说下去，”<p>　　“当时我就呆了，那……玩意是直飘出来的，他的双足离地两三 ……他的衣服十分长，遮住双足，却还向我笑了笑！我实在看不到他有脚，他的脸色，咳，那……那简直是一张石灰制成的脸，可是这张可怖的脸，却还向我笑了笑！我陡地後退一步，这时候，我虽然吃惊之极，但是我还来得及和高主任通话。”<p>　　高翔叹道叹：“我一听到你的声音，就知道你一定看到了极恐怖的东西了，可是我也想不到你看到的，竟然会是鬼！”<p>　　匡效衡继续道：“我的话讲了一半，那……鬼便向我飘了过来，他向我笑了一笑，那时……他离得我极近，在他笑的时候，他的口是鲜红色的，而且自他的身上散发出一股令人作呕的腐臭气息来，而我在那一刹间……便全身一点力道也没有了！”<p>　　“那玩意在我的身边，飘了几转，每次来到我面前的时候，都向我笑一下，我已几乎昏过去了，自然一点抵抗能力也没有了！”<p>　　汇效衡呼吸了一口气，才又道：“这时，我只觉得我的手，是被缚住了，口中也被灵了东西，然後，我被那鬼抱着，也飘了起来。”<p>　　“飘了起来！”缕秀珍尖叫着。<p>　　“是的，穆小姐，”匡效衡不禁叹了一口气，“的确是飘了起来，他带着我，飘上了二楼，进了一个暗道，继续向上飘着。”<p>　　匡效冲喘了几口气，他的脸色实在苍白得可怕，他的声音也在发抖，“我也迷迷糊糊了，我……太吃惊了……”<p>　　木兰花不等他再说下去，便安慰他道：“我了解你，匡副探长，任何人在这样的情形下，都不免惊恐过度，而呈半昏迷状况的。”<p>　　“兰花姐，那麽你说是真有——”<p>　　穆秀珍下面一个“鬼”字还未曾出口，木兰花便已扬起手来，在她的头上，轻轻地凿了一下，吓得穆秀珍立时住了口，不敢再说下去。<p>　　高翔向着陈洪光，道：“陈警员，你的遭遇又怎样？”<p>　　陈洪光苦笑着，他的面色不会比匡副探长好看些，他道：“我坐在车上，等候两位小姐，却不料突然有人，在我身後，抓住了我的衣领——”<p>　　陈洪光讲到这 ，身子猛地震了一震。<p>　　“说下去！”木兰花鼓励着他。<p>　　“我……我自然大吃了一惊，连忙想转过头去看视，可是我的头颈……呆了，我不能转过头去，我……想叫，可是又叫不出来，我闻到了一股难闻之极的腐尸臭味，然後，我的身子就被提起，双足悬空，飘了开去……我看提起我的人也是会飞的，我……昏了过去！”<p>　　陈洪光讲到这 ，不好意思地苦笑了一下，道：“我的胆子太小了，要不然，我或者可以……可以多记忆一些当时的情形的。”<p>　　木兰花笑道：“陈警员，我可以向你保证，你遇到的一定是人，而绝不是鬼，因为在你走後，有人冒充你，将我和秀珍，车到了郊外！”<p>　　“人……会飞麽？”陈洪光迟疑地问。<p>　　“关於这一点，目前我不能给你详细的和满意的解释，但是我想在今天之後，一定可以有圆满的笞案了。”木兰花站了起来，向高翔望了一眼。<p>　　高翔立时知道了木兰花的意思，他伸手在匡效衡和陈洪光的肩头上拍了拍，道：“你们可以回去了，好好地休息，我会告诉方局长，我批准你们每人有三天的假期！”<p>　　匡效衡和陈洪光两人走了。<p>　　木兰花望着他们两人登车而去，才又在躺椅上躺了下来，穆秀珍见木兰花像是不准备采取什麽行动，急道：“兰花姐，我们怎麽样啊？”<p>　　“什麽怎麽样？”木兰花反问。<p>　　“那个鬼啊，我们不去捉他？”<p>　　“你不怕鬼了麽？秀珍？”木兰花打趣地望着她道。<p>　　穆秀珍鼓着腮帮子生气，木兰花笑了起来，道：“好了，我们现在，实在不必采取任何行动，我们只要等着就行了。”<p>　　“等着？”穆秀珍和高翔两人齐声问。<p>　　“是的，我们等那位“旋风先生”前来，只要他一来，一切都可以明朗化了，他和沙炳兴立间的纠葛，沙炳兴的秘密，他是如何扮鬼的，一切全都可以真相大白了！”木兰花满有信心地说着，“我们实在没有必要采取任何行动的。”<p>　　“他什麽时候来？”高翔问。<p>　　“今天，并没有约定什麽时间。”<p>　　穆秀珍无可奈何地叹了一口气，道：“那我们只好等他一天了，兰花姐，你说他一来，一切疑团都可以解决了麽？”<p>　　木兰花点了点头，不再说什麽。<p>　　穆秀珍则很不安静，    外外地奔着，高翔在客厅中用电话和警局联络，就在电话之中，指示着日常要处理的事务。<p>　　时间一点一黠地过去，并没有人来。<p>　　下午了，仍没有人来。<p>　　黄昏了，天黑了，夜深了深，仍没有人来。<p>　　一直没有人来！<p>　　◇◇◇◇◇<p>　　时间已是凌晨两时了，高翔和穆秀珍两人，都显得相当疲倦，因为他们已焦切地等待了将近二十个小时，未曾好好地休息道！<p>　　他们三个人，早已从花园中来到了客厅，木兰花在过了午夜十二时之後，一直坐在一张安乐椅上，连一动也未曾动过。<p>　　到了这时候，穆秀珍实在忍不住了，她直来到了木兰花的面前，道：“兰花姐，现在我们怎麽办？你等的人没有来，我们怎麽办？”<p>　　木兰花不出声，进瞧也不向穆秀珍瞧一眼。<p>　　穆秀珍还想讲什麽，但是高翔却将她拉了开来，道：“秀珍，你别去打扰她，她正在思索着对策，她一定会有办法的！”<p>　　高翔是在对穆秀珍说话的，但是木兰花却已抬起了头来，苦笑道：“高翔。你将我估计得太高了，我想，我已没有什麽办法了。”<p>　　“那怎麽会？或着那自称“旋风”的人，有什麽事情耽搁了，所以他才未能来见你的，”高翔譬解着，“或者他今天会来的。”<p>　　“如果说他有什麽事情耽搁了，那一定是非同小可的事，”木兰花双手放在沙发的扶手上，“事情一定已发生了，我们意料之外的变化！”<p>　　高翔和穆秀珍两人都不出声。<p>　　老实说，他们在等了近三十个小时而仍然没有结果之後，实在是十分失望的了。<p>　　木兰花双手一按，站了起来，她来回走了几步，忽然道：“你们在这 等我，我出去查看一下，看我的假定，是不是和事实相符。”<p>　　木兰花准备有所行动，穆秀珍首先兴奋了起来，道：“兰花姐，你上哪 去？我和你一起去，我一定要一起去！”<p>　　穆秀珍在“一定要一起去”这句话上，加强了语气。<p>　　可是她不论用什麽样的语气讲话，都不能改变木兰花的决定，木兰花冷冷地道：“你在家中，继续地等着，我和高翔一起去！”<p>　　“不公平！”穆秀珍大声叫了起来。<p>　　“秀珍，这件事，比我们想像之中，可能要严重得多！你别以为好玩，如果我的假定不正确，那麽，昨天和我们打过交道的那个年轻人，还是会来找我们的，你在家中等他，就可以最先知道一切秘密，这不是正合你的心意的事情？”<p>　　“如果他不来呢？”穆秀珍委屈地问。<p>　　“那你也没损失，在家中休息一下不好麽？”<p>　　穆秀珍重重地在沙发上坐了下来，翻着眼，不再说话，木兰花奔上了楼，换过了一件紧身黑衣，带了一些必要的用品，又下了楼。<p>　　穆秀珍一直翻着眼，不出声。<p>　　高翔打圆场，道：“兰花，我们至少要告诉秀珍，我们是到什麽地方去！”<p>　　“我连自己也不知道要到什麽地方去！”<p>　　木兰花的回答，是极其冷淡的，她说着，已向外走了出去，高翔无法可施，只好向穆秀珍作了一个无可奈何的手势。<p>　　穆秀珍连他也恨上了，转过头去不去理会他。<p>　　等到她听到了他们两人关上了门的声音之际，穆秀珍气得抓起了几上的一只烟灰碟来，重重地摔在地上，道：“我偏不等！”<p>　　她站起身来，“蹬蹬蹬”地向楼上走去。<p>　　这时，屋子中已只有她一个人了，但是她因为心中生气，所以不但在走楼梯的时候脚步特别重，在关门的时候，更是用力得将墙上挂着的一张照片，也震了下来！<p>　　穆秀珍气恼地倒在床上，双手交叉着，枕在脑後，睁大了眼，望着天花板，本来她已经十分疲倦了，可是这时，她倒反而一点睡意也没有了。<p>　　她就这样眼睁睁地望着天花板，足有十分钟之久，仍然想不出有什麽辫法可以使她去活动一下，她既想不出办法来，就只好泄气地长叹了一声。<p>　　就在她发出长叹声之际，床头的电话，响了起来。<p>　　穆秀珍转过头去，看了看电话旁边的小钟，时间是两时二十七分。什麽人会在这种时侯打电话来呢？是不是木兰花回心意转，又叫自己去叁加行动了呢？<p>　　穆秀珍陡地跳了起来，一手抓起了听筒，道：“喂，找什麽人？你是谁？”<p>　　对方的声音却十分低沉，是男性的声音。<p>　　一听得是男性的声音，穆秀珍心中的高兴，便跑掉了一大半。但是，长夜漫漫，她正寂寞得难过，有人在电话中聊聊天也是好的，是以她便坐了下来，用心听着，她才听了几句，却又兴奋得坐不住，站了起来，在房间中不断地走动！<p>　　当然，她在走动之际，是仍然在听着电话的。<p>　　那个相当低沉的男人声音道：“你是木兰花小姐麽？对不起得很，我们没有依时前来拜访你，因为我们遭到了一点意外——”<p>　　穆秀珍并没有否认她不是木兰花，只是“唔唔”地答应着。<p>　　那声音继续道：“而这一个意外，使我们受到了极大的打击，当然，我们还不至於就此倒下去，但我们已抽不出空来拜访你了。”<p>　　穆秀珍仍然“唔唔”地应着。<p>　　“所以，”对方继续着，“不知道木小姐是不是可以到我们这 来？因为我们实在希望和木小姐见一见面，在友好的情形下见面。”<p>　　“当然可以！“”穆秀珍唯恐失却了机会，连忙回答。<p>　　她还想问对方是什麽所在，但是她未曾开口，电话中那声音便已然道：“木小姐，请你到芬芳戏院的门口去，我们会有人接你的，再见！”<p>　　那边放下了电话，穆秀珍也放下了电话，她忍不住高叫了一声，直跳了起来，她连灯也不熄，向门口直奔了出去，冲出了屋子！<p>　　实在没有什麽事情更令得她高兴的了，而且，这时她冲出屋子，可以根本不必怕事後被木兰花责骂，因为她是去见那个年轻人的！<p>　　而木兰花要她等在家中，正是等那个年轻人，这不是一而二，二而一的事麽？穆秀珍直奔向她当选“汽车小姐”而蠃得的那辆“雷鸟”跑车，午夜的公路上，可以说根本没有什麽车子，她将跑车驶得极快，不消五分钟，便已进了市区鸟。<p>　　而当她驾着车，来到了芬芳戏院门口的时候，她立即看到一个穿着整斋西服的年轻人，从街角处，转了出来，直趋她的汽车之前。<p>　　那年轻人的容貌和自称“旋风”的那个很相似，但是年龄却轻得多，看来不到二十岁，他来到了汽车之前，穆秀珍道：“喂，就是你麽？”<p>　　那年轻人一怔，道：“木兰花小姐呢？”<p>　　穆秀珍没好气，道：“她没有空，是她派我来的，你是什麽人？咋天晚上曾和我们见面的那一个人呢，他在什麽地方？”<p>　　那年轻人呆了一呆，道：“那是我大哥。”<p>　　“噢。”穆秀珍很有兴趣地望着那年轻人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_6'>第21册 旋风神偷 第五章</b><p>");

document.write ('　　那年轻人想来从来也未曾被一个美丽的异性这样直率地逼视过，是以他迅速地脸红起来，为了掩饰他的尴尬，他必需找点话来讲，所以他道：“我们一共是五兄弟。”<p>　　穆秀珍道：“是了，那天晚上，你一定是那四个蒙面持枪汉子之一，是不是？刚才向我打电话的是什麽人，是你们的大哥麽？”<p>　　那年轻人摇头道：“不是，那是我二哥。”<p>　　穆秀珍打开了车门，道：“上来吧，带我去见你的四位哥哥！”<p>　　那年轻人迟疑了一下，道：“由我来驾车，而且，穆小姐，你要带上……这个。”他自袋中，取出了一个眼罩来。<p>　　穆秀珍又是好气，又是好笑，她陡地伸过了头去，她的嘴唇几乎碰到了那年轻人的脸颊，道：“小兄弟，你听着，由我来开车，你来指路，这个眼罩，如果你喜欢戴，那你就戴上好了，如果你想我戴，那是休想，听到了没有，上车！”<p>　　那年轻人更窘了，他还想讲些什麽，可是穆秀珍一伸手，便已将他拉上了车子来，道：“好了，我们到什麽地方去？”<p>　　那年轻人显然知道是斗不过 秀珍的了，是以无可奈何地叹了一口气，道：“到麦席生路，四十二号，他们全在那 。”<p>　　“这样才痛快哩，小兄弟，你年纪还轻，要记得，和人打交道，越是痛快，越能交上朋友，知道了麽？”她一面发动车子，一面居然老气横秋地教训起人来。<p>　　其实，她口口声声叫那年轻人为“小兄弟”，而她的年纪，也绝不会比那年轻人大多少的，她心中得意，一面驾着车，一面哼着歌，忽然她又问道：“是啊，你们五兄弟，姓什麽？你叫什麽名字？要不然我可没有法子称呼你们了。”<p>　　“我……我们姓云，天上云彩的云。”<p>　　“嗯，这个姓很冷门。”穆秀珍随口应着。<p>　　“我叫……我叫云五风。”<p>　　穆秀珍转过头来，向那年轻 望着，由於她不望着前面，她又将车子开得极快，因之车子一侧，几乎向墙上直闯了过去。<p>　　幸而云五风见情不好，连忙一脚踏向煞掣，将车子停住，而穆秀珍却仍然目不转晴地在望着云五风，道：“怪啊，你的名字，我好像很熟！”<p>　　云五风的面色很红，他有点自负地道：“我是亚洲第一届长途海泳的冠军，穆小姐，你是游泳的能手，自然……会听到过我的名字了！”<p>　　穆秀珍恍然大悟，道：“对了，你就是被人家称为“人鱼”的游泳健将云五风，怪不得你的名字那麽熟，怎麽，除了游泳你们还干盗贼的勾当？”<p>　　“穆小姐，千万别取笑。”云五风连忙否认。<p>　　“我可没冤枉你们，”穆秀珍向来是口没遮拦的，这时更是滔滔不绝地讲了下去，“你们不是是偷了沙炳兴的很多钱麽？”<p>　　云五风没有出声。<p>　　“而且，”穆秀珍更进一步道，“你们还很善於装神弄鬼，是不是？唔，告诉我，你们是用什麽法子来扮鬼扮得那麽像的？”<p>　　云五风的神色，显得又是气愤，又是尴尬。他涨红了脸，一句话也讲不出来，穆秀珍“哼”地一声：“男子汉大丈夫，像大姑娘一样！”<p>　　云五风除了苦笑之外，一句话也讲不出来！<p>　　因为穆秀珍的词锋，如此犀利，他还有什麽还口的可能？他只好转过头去，幸而这时候，车子已经驶到了麦席生路了。<p>　　车子在四十二号前停了下来，麦席生路四十二号，是一幢十分古老的房子，在门口两旁，甚至还有着两条大石柱。<p>　　那两条石柱，本来可能是澄白色的，但这时，由於年代太远，在附近街灯的照射下，看来却已然变成深灰色了。<p>　　穆秀珍才一停车，云五风便跳了出来，穆秀珍也下了车，两人一起上了石阶，来到了大门之前，云五风并不去按铃，只是拿出钥匙来，打开了门，门内一片漆黑，他先走了进去，穆秀珍才听得他的声音道：“请进来，小心些。”<p>　　穆秀珍一步跨了进去。<p>　　她才跨进了一步，门便关上了，眼前更是一片漆黑，紧接着，便是“拍”地一声响，云五风亮着了电灯，穆秀珍一看，不禁呆了！<p>　　她只在一架升降机之中！<p>　　她记得是跨进了大门只不过一步，这所屋子一进大门就是升降机，大门原来是升降机的门，这种设计，实在是匪夷所思的。<p>　　云五风当然也看出了穆秀珍面上的惊讶，他解释道：“大门有两扇，右边的那扇，一打开就是升降机，左边的那扇，则是正常的。”<p>　　穆秀珍由於突然吃了一惊，没好气道：“贼巢之中，总有点古怪的，也算不了什麽，我们现在，是向上还是向下啊！”<p>　　云五风的脸又红了杠，但是他却并没有争辩，只是拨了一个按钮，升降矶向下落去，但是几乎立即停住，门又打了开来。<p>　　他们走出了升降机，外面是一个厅堂，厅堂的陈设全是旧式的酸枝木的，显得古色古香，当然和那具升降机，十分不调和。<p>　　他们才跨出升降机，便有一个人，自一扇边门中走了出来，云五风忙迎了上去，道：“四哥，穆秀珍小姐已来了！”<p>　　那迎出来的人呆了一呆，道：“木兰花呢？<p>　　穆秀珍不等云五风回答，便大摇大摆地走了上去，道：“不用等木兰花了，她没有空，有什麽话和我说，全是一样的。”<p>　　那人显然又考虑了一会，才道：“请进来。”<p>　　穆秀珍跟着他们两人，走了进去，一进房门，穆秀珍便吃了一惊，那是一间卧室，另有两个人坐着，和一个躺在床上。<p>　　令得穆秀珍吃惊的，是那个躺在床上的人，正是她曾经见过的人，穆秀珍也知道，他是云家五兄弟中的大哥云一风。<p>　　这时云一风的面色，苍白得极其可怕。<p>　　而他的胸口，却扎着绷带，在雪白的绷带上，隐隐有血渍沁出来，他的伤势一定十分沉重，这是从房间中不寻常的气氛中可以感觉得出来的。<p>　　穆秀珍呆了一呆，道：“这人受伤了，可有医生来看过他？”<p>　　她一出现，躺在床上的云一风，异动了一动，看他的样子，像是想坐起身来，但是他却只是异动了一动，用十分低的声音道：“穆小姐，告诉木兰花别……到沙炳兴的家中去。”<p>　　穆秀珍一呆，道：“谁说她去了？”<p>　　“我想，昨天她等不到我……她一定会到沙炳兴家中去的，告诉她别去……她如果去了……那是极其危险的。”<p>　　穆秀珍呆立着，一时间不知怎样回笞他才好。<p>　　她自然是没有法子转告木兰花的，因为木兰花和高翔两人，已不如到什麽地方去了，他们可能是早已到沙炳兴的家中去了。<p>　　当然也可能根本不是的，穆秀珍呆了半响之後，道：“你们打电话叫我来，就是为了讲这句话麽？这样的一句话不能在电话中说？”<p>　　云一风挥了挥手，坐在床边的另一人道：“穆小姐，我们本来是想见木兰花的，如今她既然不来，那表示她十分看不起我们，而我们的大哥，仍然对你们提出了这样的忠告，你们别将这忠告当作耳边风，如今，你可以回去了！”<p>　　穆秀珍一听，不禁勃然大怒道：“放屁，你们这是什麽意思？木兰花不来，当然有她的道理，你们将我召了来，想我就这样走，可没那麽易！”<p>　　云二风站了起来，冷冷地道：“你想怎样？”<p>　　云五风失声叫道：“二哥！”<p>　　云二风叱道：“五弟，你别管，穆小姐，你快些离开这 ，你已得了忠告，这个忠告，是可能救了你们的性命的！”<p>　　穆秀珍一掌击在桌上，道：“不行，我既然来了，你们就得将什麽都讲出来给我听，一点也不准保留，听到了没有？”<p>　　穆秀珍以为云家别的兄弟，也像云五风那样容易对付，她却是大错而特错了，云二风一声泠笑，一翻手，手中已多了一柄十分小巧的手枪。<p>　　躺在床上的云一风道：“二弟，别——”<p>　　可是，他才讲了二个字，云二风已连射了三枪！<p>　　那三枪所发出的声音并不大，子弹呼呼地自枪口射出，在穆秀珍的头顶和两边颊边掠过，距离只不过半 许而已！<p>　　穆秀珍的脸涨得通红，她的心中，实是怒到了极点，云二风以为这样就可以将她吓倒，那实在是大错而特错了！三下枪响一过，云二风冷冷地道：“怎样，你走不走？”<p>　　穆秀珍深深地吸了一口气，道：“走！”<p>　　可是，随着她那一个“走”字，她的身形突然一矮，一伸手间，已然抄起了一张椅子，向云二风疾抛了出去，同时，她的身子，也向前跃出！<p>　　在她的身子向前跃出之际，她右手一翻，“叭叭叭叭”四下响，弹出了四颗铁弹子，四面射了开去，令得其馀之人，各发出了一声惊呼！<p>　　穆秀珍的动作，突然之极，当她随着那张椅子一起向前扑去的时候，各人可以说是一点预防也没有的，云二风的身子，被椅子砸中，他猛地向後倒去。可是，云二风的身手，也十分敏捷，他一跌倒在地，立时着地滚了过来，滚到了穆秀珍的身边，一伸手，便拉住了穆秀珍的双脚！<p>　　穆秀珍的双脚被拉，身子站立不稳向後倒去。<p>　　也就在这时，有一团东西，向她飞了过来，那团东西，带着一股强烈的腐臭味，穆秀珍来不及躲开，恰被那团东西抛中。<p>　　她只觉得一阵 心，脑子立时昏迷了起来。<p>　　她几乎是立即变成半昏迷状态的了，但是她邻还可以听得到人的讲话声，她听得在静寂中，云一风叹着气，道：“我们不必和她们作对的！”<p>　　云二风则抗声道：“可是，她们定然会阻我们行事的！”<p>　　云一风又叹了一声，道：“那大可以慢慢商量，将她的眼睛蒙上，五弟，仍然由你……由你送她回……她的家中去！”<p>　　云五风却道：“大哥，她来的时候并没有蒙上眼晴！”<p>　　穆秀珍又听得，在云五风的这句话说出口之後，几个人都发出了一下惊呼声，那是她听到的最後的声音，接着，她便昏了过去。<p>　　◇◇◇◇◇<p>　　木兰花和高翔一起出了屋子上了车，高翔才道：“兰花，秀珍在生气，为什麽不让一起去？”木兰花道：“我是特意如此的，因为我们的行动万一不小心，警方的声誉又必然会受到重大的打击，而秀珍正是任何情形下行事都不小心的人！”<p>　　高翔笑了一下道：“那你已决定去处了？”<p>　　“是的，我们到沙宅去。<p>　　“为什麽？”<p>　　“我推测“旋风”和沙炳兴之间，一定有着不可告人的纠葛，明白了这种纠葛的性质，也就可以明白整个事情了，是不？”<p>　　“可以这样说。”<p>　　“我更认为，在沙宅天花板上的两个暗室中，一定有着我们所需要知道的秘密，我们现在就去，偷进去看看。”<p>　　“兰花——”高翔叫了一声，“要到那密室，只有从沙炳兴的卧室中走进去的！”<p>　　“是啊，所以我们的行动，必需万分小心，绝不能让沙炳兴知道，要不然，沙炳兴不知又可以制造出多少事来诬蔑警方了，这也是我不带秀珍来的原因！”<p>　　高翔坐直身子，他知道这必需振作精神才行。<p>　　因为，单说偷进沙宅，已不是一件易事，而要在沙炳兴的卧室中偷进去，进入暗道，直达密室，那更是十分困难的一件事。<p>　　要应付那麽困难的任务，没有饱满的精神是不行的！木兰花驾驶着车子，半小时後，便在沙宅的附近，停了下来，然後，他们两人一起向前走去，他们错开了正门，来到了围墙边上。<p>　　两人贴墙而立，他们倾听着。到他们听不到有什麽异样的声响时，木兰花才一扬手，抛出了附有铁钩的一股绳索。<p>　　铁钩钩住了围墙，他们两人都迅速地爬了上去。<p>　　然後，他们几乎毫无声息地落在花园中。<p>　　当他们两人刚一落在花园中的时候，远处有几下狗吠声传了过来，但是不一会，狗吠声便停止了，他们也开始向前走去。<p>　　由於整件事件，到如今为止，处处都透着十二分的诡异，所以这时，他们在深夜偷进沙宅来，他们的心中，也十分紧张。<p>　　他们藉着花园中树木的掩护，迅速而小心地向那幢古色古色的大屋接近，终於来到了墙脚下。他们看到有两个人在巡逻着。<p>　　这两个人当然是沙炳兴雇来的，但是这两个人却没有发现他们。到了墙脚下，木兰花再度以极其纯热的手法，抛出了那根绳子。<p>　　绳子末端的铁钩，钩在二楼的窗槛上，木兰花拉了拉，觉得已经钩实了，才转过头来，低声道：“我先上去，你看到我进了窗子之後，将绳子抖上三下，才开始爬上来！”<p>　　高翔低声道：“如果你出了事呢？”<p>　　“那你就快退出去，立即再以警方人员的身份公开来找沙炳兴！”木兰花一面讲，一面已迅速无比地向上，攀了上去。<p>　　她攀到了窗前，一手拉着绳子，支持着整个身子，一手取出玻璃刀来，在窗子的玻璃上削了一个圆圈，又取出了一个橡皮塞，将那被削破的玻璃片，吸了下来。<p>　　然後，她从那个洞中伸手进去，弄开了窗栓。<p>　　她轻轻将窗子拉开，一翻身，跳了进去。<p>　　木兰花不知道那间是什麽房间，她也不知道那间房间之中，是不是有人，是以她极其轻巧地跳了迳去之後，立时蹲了下来。<p>　　她蹲着不动，大约有二十秒钟，直到她确定了房间中绝没有别的声音时，她才取出电筒来，缓缓地照了一转，她看清了，那是一间卧室。<p>　　但是这间卧室的床上，却并没有人，这可能是一间客房，如今没有人客，当然空置着了。木兰花松了一口气，回到窗口，将绳子拉了三下。<p>　　不到半分钟，高翔也跳进了房间。<p>　　木兰花连忙收起了绳子，高翔在这时候，早已用百合匙将房门打了开来，他将门拉开了半 ，向外面望去。门一打开，光线便透了进来，外面是走廊，走廊的灯光，十分明亮。由於他们曾来过一次的，所以他们立即便认出了沙炳兴的卧室，在他们的斜对面。<p>　　若是算起距离，约莫是十二码左右。<p>　　但是，他们却并没有立即越过这短短的距离！<p>　　因为，在沙炳兴的房门口，坐着两于彪形大汉。那个彪形大汉，全都穿着黑衬衫，在衬衫的袖子上，绣着“BE”两个英文字母。<p>　　高翔和木兰花两人，一看就可以知道，这两个人是本市“黑鹰保护社”中的人。这家保护社中的人员，全都精娴柔道和空手道，他们接受一切危险的任务，自然也包括守护在内。沙炳兴聘请他们来保护，也是自然而然的一件事。<p>　　可是这时，对木兰花和高翔而言，事情却麻烦了！<p>　　他们想到天花扳之上的密室中去查究，一定要由沙炳兴的卧室壁橱中的暗道进去，首先他们得进入沙炳兴的卧室才行！<p>　　但沙炳兴卧室门口，却有两个人寸步不离地守着！<p>　　他们看了片刻，又轻轻地关上了门。<p>　　高翔低声道：“兰花、我们用强烈的麻醉剂，使这两个人昏迷几小时，那实是轻而易举的事情！让我先出去对付他们。”<p>　　“不，遣样沙炳兴就会知道有人上去过了！”<p>　　“给他知道又怕什麽？我们早离开了！”<p>　　木兰花停了片刻，才道：“高翔，你不觉得，我们上次进入暗道的时候，沙炳兴一看到那木梯上有脚印，他的面色是何等难看？而且，他说这暗道几乎只有他一个人知道，可知道上面一定极度的秘密，如果他知道有人又上去过，那麽他可能会因此做做出很多我们意料不到的事情来的。”<p>　　“那麽，”高翔耸了耸肩，“有什麽法子进去呢？”<p>　　木兰花又想了片刻道：“如果他卧室的门是锁着的，那麽你估计，打开那门，需要多少时间？”<p>　　高翔一呆，道：“那我是无法估计的，因为我不知道他装在门上的是什麽锁，但如果使用锁孔炸药的话，那麽两秒钟就够了！”<p>　　木兰花不禁笑了起来，道：“一样要试用炸药，何不就使用强烈麻醉剂呢？既然没有把握，那我们只好将他们两人麻醉过去了！”<p>　　高翔点了点头，又将门推开了半 ，他伸出一柄枪法，瞄准了之後，连扳了两下，在几乎没有声响的情形下，两枝针已射了出去。<p>　　那两个大汉，显然也是十分机灵的人，他们立时抬起头来。然而，当他们抬哲头来之时，两支利针，也早已射到了！<p>　　高翔射出那两枝针，都射中在两人的面颊上。<p>　　他们两人陡地一呆，伸手向面颊上摸去，可是他们的手还未曾碰到针尾，身子便已然摇幌着，要向下倒了下去了。<p>　　木兰花和高翔两人，也就在此时，推开门，向前疾窜了出去，在那个大汉还未曾发出砰然巨响倒下来之前，将他们的身子扶住。<p>　　然後，又将他们轻轻地放了下来。<p>　　木兰花向高翔使了一个眼色，高翔已在开那卧室的门了，那卧室的门，果然十分精巧，高翔化了足足五分钟的时间，还不免发出了两下轻微的“卡卡”声，才算将锁打了开来，可是当他握着门球，转动着去推门时，门却并没有应手而开！<p>　　锁是肯定已被打开的了，但是却推不开门来，这种情形的解释，只有一个，那便是，门已在 面被拴上了，这是一个十分麻烦的事情！<p>　　在高翔开锁的时间内，木兰花已将那两个汉子扶了起来，坐在椅上，并且取下了他们面颊的麻醉针，看来那两个汉子和常人无异。<p>　　这样的情形，如果有人来，他们要避过去，倒是一件容易的事情，但是他们打不开门，那却是十分麻烦的事情！<p>　　木兰花来到了高翔的身後，用极低的声音道：“ 面有门拴？”<p>　　高翔点了点头。<p>　　木兰花取出了一枝笔形的仪器来，顶端有一个小小的表，表上是有指针的，木兰花将之放在门缝，慢慢地自下而上地移动着。<p>　　那是一枝金属探测仪，利用磁性敏感的反应，可以探测出在木门的後面，什麽地方有金属来，有金属的地方，当然便是门栓的所在处了。<p>　　当那仪器移到下门球之上两 处的时候，指针颤动了起来，木兰花继续向上移着，一直到了门顶，指针都末曾再动过。<p>　　木兰花指了指那地方，已取出了一柄有着极其锋锐钻头的小形摇钻来，，在那地方钻了一个孔，然後，她再以一根一端有尖钩的硬铁丝，伸进孔去。<p>　　她小心地用那根硬铁丝钩动 面的门栓，她当然无法看清门内的情形，但是她却可以凭感觉而知道铁钩有没有钩中门栓。<p>　　约莫过了七八分钟，木兰花的面上有了喜容。<p>　　又过了半分钟，只听得门内传出了极轻微的“拍”地一声，木兰花连忙缩回了那股硬铁丝来，他们两人也各自跳开一步，在门的两旁，贴 而立。<p>　　他们已然钩开了门栓，但刚才都发出了“拍”地一声响，如果已惊醒了房中的人的话，他们小心的行动，就可以使得他们更易脱离险境了！<p>　　他们等了约莫半分钟，并没有听到房内有什麽动静，木兰花首先又来到了门前，旋着门球，轻轻地将门推了开来，闪身而入。<p>　　当木兰花闪进卧室之际，高翔也立时跟了进来，两人的动作，配合得十分紧密，但是，木兰花在进了门之後的一刹间，高翔还未曾进来，门也还开着，走廊中的光线射了进来，木兰花一眼就看到，床上的被褥十分整齐，根本就没有人！<p>　　高翔随即进来，将门关上。<p>　　木兰花低声道：“高翔，沙炳兴不在！”<p>　　高翔陡地一呆，连忙亮着了小电筒。<p>　　沙炳兴不在床上，也没有坐在房内的沙发上，他根本不在房中！他不在房中，又何以弄了两个人守在门口呢？这可能是他的空城计！<p>　　不管沙炳兴用的是什麽计，他不在卧室中，对木兰花和高翔两人的行事，总要方便得多的，因此他们不再耽搁，立时打开了壁柜的门。<p>　　高翔走了进去，用小电筒照着字键，根据他上次听来的号码，迅速地转动着，高翔的确不愧是第一流的开锁专家！<p>　　不到三分钟，他已打开了暗门，向木兰花招了招手，两人一起走了进去，木兰花顺手“拍”地一声，开着了电灯。<p>　　那道木梯的脚印，十分杂乱。<p>　　他们向木梯上走去，高翔走在前面，到了尽头，顶开了那块木板，和木兰花两人，先後来到了二楼的天花板的上面。<p>　　上面十分黑暗，两人都吸了一口气。<p>　　高翔当然不信有鬼，可是在这样漆也似黑的黑暗之中，而这个地方，又是一个十分诡异的地方，高翔的心中，不但紧张，而且还相当害怕。<p>　　他的手心中，已隐隐地在出汗了！<p>　　他们两人，在黑暗中站立了约莫一分钟，木兰花才先着亮电筒，电筒的光芒十分微弱，但是却也可以看清眼前的情形了。<p>　　木兰花向前看去，只是眼前的一切，和上次来的时候，并没有两样，这 实在是一个通道，左右各有一扇门，在那两扇门内，才有着他们要得知的秘密！<p>　　木兰花向左指了指，表示先去看左首的房间。<p>　　高翔在木兰花手中电筒光芒的照耀下，来到了那扇门前，他先试着握着门柄推了一推，都不料门根本没有锁着，竟应手而开！<p>　　高翔陡地一呆，忙又将门关上。<p>　　木兰花一步跨向前来，道：“怎样？”<p>　　“门没有下锁。”<p>　　“ 面也没有灯光，我们推开门，一起进去，你向左闪，我向右闪，你等看到我亮了电筒之後，才可以有所行动。”木兰花吩咐着。<p>　　她熄了手中的小电筒，四周围重又一片漆黑，高翔一伸手，将门推开，两人立时闪了开来，他们只觉得立脚之处十分软，分明是铺着极厚的地毡，除此之外，由於眼前一片漆黑，他们什麽也看不出来。木兰花已经取出了红外线眼镜戴上。<p>　　在缸外线的作用之下，木兰花的眼前，呈现一片暗缸色，她立时看清了眼前的情形，那由於它是在屋顶之下的，因此它的一边，是斜向下的，地上的确铺着地毡，地毡的花纹，看来还十分之复杂，而令得木兰花惊讶的是，那一大房间，竟是空的！<p>　　木兰花立时着亮了小电筒，电筒的光头，照在墙上的电灯开关上。高翔立时明白了她的意思，他先关上了门，然後亮着了电灯。<p>　　由於在黑暗中久了，电灯才亮的时候，高翔感到了一阵目眩，他用手遮住了额头，向前看去，当他看到了眼前不但一个人也没有，而且连一件家 陈设也没有之际，他也不禁呆了一呆，道：“兰花，什麽也没有，这是怎麽一回事？”<p>　　木兰花取下了红外线眼镜，呆呆望着地。<p>　　显然，她也不知道这是怎麽一回事。<p>　　她慢慢地向前走着，由於落脚之处十分柔软，所以她便低头看去，她一眼便看出，那一张地毯，是世界着名的蒙古地毡。<p>　　那张地毡十分之大，木兰花从来也未曾见过那麽大的一张地毡的，它几乎将那间大房间全铺满了，它至少有五百方 那样大。<p>　　地毡可以看出，已非常之旧了，但是图案，颜色，却仍然十分鲜明，在地毡的中心，织着一大群奔马，栩栩如生，在那一大群奔马之旁的，则是一圈又一圈如意纹，十字纹，龙纹，风纹，围字纹的图案，这是一张极其精美的地毡。<p>　　这张地毡，可能还是古董，它的价值，自然是非同小可的。那麽名贵的一张地毡，却铺在这 ，这事情实是十分怪异的。<p>　　木兰花和高翔南人，在地毡上踱着步，他们两人显然正在想着同一个问题，这张地毡，是什麽意思呢？有什麽作用呢？<p>　　几分钟之後，他们一起抬起头来。<p>　　显然，他们都未曾想出什麽结果来。<p>　　木兰花向高翔做了一个手势，高翔关了灯，木兰花再戴上了纹外线眼镜，他们离开了这间房间，又向右首的门走过去。<p>　　高翔握住了门球，轻轻地旋转着，门也是未曾锁的。<p>　　木兰花低声道：“和刚才一样！”<p>　　高翔会意，用力推开了门。<p>　　可是，这一次，却和上次大不相同了！<p>　　上次，他一推开门之後，便立时跃了进去，木兰花也跟在他身後跃进来的。然而这一次，门一推开，高翔根本未及向前跳出，便整个都呆住了。<p>　　不但高翔呆住了，连木兰花也呆住了！<p>　　门一推开之後，眼前竟是一片光亮，而绝不是他们想像中的黑暗，接着，他们便听得 面，传来了凄厉而难听之极的笑声！<p>　　在那一刹，尽管木兰花和高翔两人，都是机警之极的人，但由於事情的发生，实在太以突然了，是以连他们也僵立着不动。<p>　　而突然之间，笑声停止了。<p>　　他们听到了沙炳兴的声音，沙炳兴的声音，也十分凌厉，但更多的是惊讶，只听得他怪声叫道：“是你们，是你们！”<p>　　高翔和木兰花两人，直到了此际，才有机会定睛向前看去，他们看到，那问房间中的陈设，十分简单，只是一张酸技的方桌，和四张高背的椅子。<p>　　在正对着门的一张椅子上，坐着沙炳兴。<p>　　而沙炳兴的手中，却握着一枝枪。<p>　　那绝不是一柄普通的手枪，而是有着一个相当大的轮膛，可以放射六枚小火箭，杀伤力极强的火箭枪！高翔和木兰花一看到这等情形，更是进退两难！<p>　　事实上，他们也实在可以说狼狈到了极点！<p>　　他们两人处於不利的环境，这当然不是第一次了，然而处在那样尴尬的处境中，这却是在这次之前，从来未曾发生过的事情！<p>　　沙炳兴面色铁青，盯着他们。<p>　　过了好半响，才听得他又道：“是你们！”<p>　　他一面说，一面已将手中的火箭枪放了下来，同时，用手托住了额角，可以看出他的样子，十分之疲倦，几乎已不能再支持了！<p>　　木兰花和高翔互望了一眼，高翔速忙走向前去，轻易地将桌上的火箭枪取了过来，道：“沙先生，这是十分危险的武器，你不应该碰它的！”<p>　　沙炳兴并没有回答。<p>　　木兰花也走了进来，她看到，在那幅墙上，挂着四张炭画像，画像是传统的中国人像画法，画中的人都在四十上下年纪。<p>　　那四个人中，有一个一望而知是沙炳兴。<p>　　另外三个人，都是陌生的，但是其中的一个，却令得木兰花的心中一动，她觉得这个人非常脸熟，那种坚定的脸部轮廓，实是使得她觉得脸熟。<p>　　但是她并没有机会去进一步思索，已听得沙炳兴突然咆哮起来，道：“出去！出去！你们替我滚出去，快滚出去！”<p>　　高翔有点不知所措，一连後退了好几步。<p>　　木兰花疾转过身来，她的声音十分温和，道：“沙先生，你镇定些，你在这 等人，是不是？我们先来了一步，你要等的人，可能随後会来的。”<p>　　沙炳兴喘着气，不再高叫了。<p>　　木兰花又道：“或者，我们在这 ，和你一起，等你要等的人来了，我们可以给你一点帮功，你认为我的话有理麽？”<p>　　沙们兴又呆了许久，才僵硬地点了点头。<p>　　木兰花松了一口气，向高翔使了一个眼色。<p>　　他们两个人，一左一右，在沙炳兴的两边，坐了下来，木兰花道，：“沙先生，事已至此，你也应该将一切向我们说明白了！”<p>　　沙炳兴却已恢复了镇定，只听得他冷冷地道：“你说什麽，我实在不明白，什麽叫做“事情已到了这等地步”？我不明白。”<p>　　“唉，沙先生，你一定要我讲明白麽？以你在社会上的地位，以你所拥有的财产而论，今晚，你竟想做一个杀人犯，事情还不严重麽？”<p>　　沙炳兴的脸色，在木兰花锋锐之极的词锋之下，又变成死灰色，他的身子在微微发抖，但是他却回答道：“笑话！<p>　　“沙先生！”木兰花更进一步地逼问，“我们两个人在这 出现，对你来说是一个意外，但你在这 ，的确是在等人的，而如果来的不是我们，而是你等的人，我想你一定已经毫不犹豫地开了枪，而且，你也已成了一个杀人犯了，是不是？”<p>　　在木兰花的连连紧逼之下，沙炳兴神色变幻不定，可是他却发出了连声的冷笑，转过头去，道：“高先生，你们有入屋搜查令麽？”<p>　　高翔呆了一呆，神色尴尬。<p>　　沙炳兴又冷笑了起来，道：“那麽两位私入民居……”<p>　　木兰花一挥手，道：“少废话，如果你可以肯定不要我们帮助的话，那麽你大可以公事公办，你可以控告我们有罪！”<p>　　高翔立时接了上去，道：“如果你还想我们帮助的话，那麽，当然你不必追究有没有搜查令了，沙先生，是不是？”<p>　　沙炳兴抬起头来，望着上面，上面全是一根一根的椽子，实在没有什麽好看的，他自然只是在思索。过了难堪的几分钟之後，沙炳兴才道：“我当然要你们的帮助，因为我的生命，财产，全都受到了极大的威胁，我当然需要帮助的。”<p>　　“很好，我们可以帮助你，但我们首先得了解事实的真相——例如，你所说的威胁，是来自那一方面，什麽人？”木兰花试探着问。<p>　　“我不知道，你们也别问我！”<p>　　沙炳兴的态度如此横蛮，高翔已经十分愤怒了，但是木兰花却还是十分心平气和地道：“我想，是旋风，是不是他？”<p>　　当木兰花一讲到“是旋风”这句话时，她的心中，陡地一亮，她想起来了，墙上那四幅中的一幅，她感到面善的，正是像那自称旋风的年轻人！<p>　　在画上的那个人，已有四十开外年纪，当然不是那个年轻人了，但是容貌既然如此相似，那自然是他的上代了，说不定就是他的父亲！<p>　　事情已经有点眉目了！<p>　　那个自称“旋风”的年轻人，当如此严厉地攻击沙炳兴，那自然是沙炳兴曾对他的上代，做过许多不道德的事情。<p>　　木兰花的心中十分兴奋，因为她已找到了使顽强的沙炳兴投降的武器了，她双手按在桌上，道：“前天晚上，我已经见过旋风了！”<p>　　沙炳兴陡地一征，但是出乎木兰花的意料之外，他却突然大笑了起来，木兰花感到有点狼狈，因为她预料自己的话，只会使对方大吃一惊的。<p>　　她为了挽救自己的狼狈，连忙又指着墙上那四幅画像中的一幅，道：“那是这个人的後代，我一看可以看出来了。”<p>　　还句话生效了！沙炳兴的笑声突然停止。他凝视着木兰花，木兰花也望着他。两人对视着，好一会，沙炳兴才缓缓地道：“如果你已经见过他，那麽，你还来问我干什麽？你又何必到我这 来？”<p>　　木兰花这时，心中十分为难。她的确是见过那年轻人的，可是，她和那年轻人的会见，却是一场无结果的会见，因为她并未曾对那年轻人增加丝毫了解！<p>　　所以这时候，她对沙炳兴的反问，难以回答。<p>　　因为她实在是不知道这事情的内因！<p>　　但是木兰花是十分机智的人，她立时道：“我当然见过他，如果没有，我怎麽迳指他是这人的後代，而不指另外两个？”<p>　　沙炳兴又不说话了，木兰花再度占了上风，她又道：“他当然也对我说了不少你和他之间的事，可是我却不相信你真的是如此卑鄙无耻！”这一句话，简直就像是利矛一样，投中了沙炳兴！<p>　　沙炳兴的身子，陡地站了起来。<p>　　由於他站起得太急了，他身後的椅子倒了下来，“咚”地一声，倒在楼扳上，他连忙俯身想去扶起椅子来，想以此来掩饰惊慌。<p>　　可是，他的手在不断地发抖，终於要靠高翔的帮助，才扶正了椅子，重新坐了下来，然後才道：“他什麽……都……说了？”<p>　　“几乎是那样！”<p>　　“他什麽都说了？”沙炳兴又怪叫了一句。<p>　　木兰花点了点头，虽然她其实什麽也不知道，但是她却必需装出她已知道了一切的样子来，是以她再度点着头，道：“是！”<p>　　“放屁！”沙炳兴的声音，实是尖利得可怕，“完全是放屁！他讲的没有一句是真话，一句也没有，他全是在造谣！”<p>　　沙炳兴讲着，陡地跳了起来，冲到了墙前，将那张画像摘了下来，重重地砸在地上，“哔”地一声，玻璃被砸碎了。<p>　　而沙炳兴还在用力地踏着，将画框踏了个稀烂，然後，他才将那张画像拾了起来，“嗤”地一声响，将之撕成了两半。他还要再撕的时候，木兰花突然看到在画像的下端有着一行字，她连忙一步跨出，一伸手，便将画像的下半部抢了过来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_7'>第21册 旋风神偷 第六章</b><p>");

document.write ('　　高翔也在这时，离开了座位，扶住了沙炳兴。<p>　　木兰花一将半幅画像抢在手中，连忙去看那一行字，只见那一行字是、浙江湖洲云旋风画像九个字，在一幅画像之下，有那样的九个字，实在是极普通的一件事。<p>　　但是木兰花却立即呆住了！<p>　　不但木兰花呆住了，当木兰花立却将那半张画像，扬了起来，给高高翔也看清了那九个字之後，高翔也陡地呆了一呆，向旁退出了一步。<p>　　沙炳兴不再呼叫跳动了，他像是石头人也似地站着。<p>　　木兰花和高翔两人，深深地吸了一口气，齐声道：“沙先生，原来不是姓沙！”<p>　　这句聒实在是非常之可笑的，在本市，谁不知道统属着数不清企业的沙氏机构？谁又不知道沙氏机构的总裁沙炳兴？<p>　　如果说沙氏机构的总裁，居然不是姓沙的话，这不是太可笑了衣？真难想像像木兰花和高翔那样机智的人，竟会问出那麽可笑的问题来的。<p>　　沙炳兴呆了一呆，怪住笑了超来，道：“笑话，我当然姓沙，我不姓沙，又姓什麽？我是沙氏机构的总裁，谁不知道这一点？”<p>　　高翔不等他讲完，陡地向前，跳了过去，高覃跳向墙上所挂的沙炳兴的画像的。可是沙炳兴也在此时，身形一转，也转到那幅像前，他用背部遮住了那画像，双目圆睁，道：“别碰它！”<p>　　“沙先生，如果你真是姓沙，名炳兴，那麽在这张画像之下，一定会有着题名的，是不是？”高翔一步一步地逼过去。<p>　　当高翔来到了沙炳兴身前的时候，他陡地捉住了沙炳兴的手，用力一拉，将沙炳兴的身子，拉得向外冲出了好几步！<p>　　可是，出乎高翔意料之外的是，正当他要放手的时候，沙炳兴的身子突然一缩，背部撞向高翔，同时他的身子一弯，双臂用力一摔，竟将高翔从他的头上，直摔了出去！<p>　　高翔身不由主地向前疾跌而出，重重地跌在七六 之舛！而沙坍兴则已冲向前去，将墙上他自己的画像，摘了下来。<p>　　高翔跌在七八 开外，立时一骨碌爬了起来。<p>　　可是他想阻止沙炳兴去摘他自己的画像，却已不能了，他只得焦急地叫道：“兰花，快想办法，他一定想毁去这张画！”<p>　　木兰花却冷冷地道：“我想不会的，因为孟廷栋先生，出名的足智多谋，他又何必那麽笨，高翔，你说我的话对麽？”<p>　　鬲翔陡地一呆，一时之间，他还不明白什麽意思！<p>　　可是接着，“哔啦”一声，已将画像摘在手中的沙柄兴，双手突然一松，他手中的画像，落了下来，画框上的玻璃，也跌得粉碎了。<p>　　画框当然也跌坏了，在那画像之下，的确，有着一行字，那是“山东德州孟廷栋画像”几个字！<p>　　高翔惊讶地叫道：“兰花，你——”<p>　　他是在惊讶何以木兰花在未曾看到了那二行字之前，便已知道了沙炳兴的真姓名了——因为黑目前的情形来看，孟廷栋一定是沙炳兴的真姓名了。<p>　　但是，高翔的话还未曾讲完，便听得沙炳兴发出了一声尖叫，道：“你，真的什麽都知道了，你……真的都知道了？”<p>　　在他这样高叫的时候，他面上的神情，实在是可怖之极，只见他双手在半空之中，乱挥乱抓，像是他正在抗拒着什麽巨大的妖魔一样！<p>　　在他不断的怪叫中，高翔和木兰花都不禁呆了一呆。<p>　　一切都是突如其来的，事情的变故发生得如此之快，令得木兰花与高翔两人，也无法应付，陡然之间，只见沙炳兴扬起的双手，向下一沉。<p>　　高翔和木兰花两人，都看到在那一刹间，自沙炳兴的手中，抛出了两团黑色的圆形物事，抛向地上，在他们两人连想也未及想一想那是什麽之际，“砰砰”声响，那两团物事，已经爆了开来，大蓬浓烟，立时迅速四下散了开来。<p>　　浓烟四散的速度极快，高翔立时闻到那股特殊的气味，他急叫道：“兰花，小心，黑烟有毒！”事实上这时，他已看不到木兰花在什麽地方了。<p>　　因为黑烟迅速地展布了开来，令得房间之中已充满了黑烟，他已经不能看到眼前的物事了，他只不过叫了几声，便剧烈地呛咳了起来。<p>　　也就在这时，他看到一条人影，向他疾撞了过来。<p>　　高翔认得出，那是沙炳兴！<p>　　而其时他虽然已感到天旋地转，但是他的神智还是十分清楚，他知道，必需拦住沙炳兴，一定不能让他冲出这间屋子。<p>　　是以，他猛地迎了上去，双手疾扬了起来，往向前冲来的来的沙炳兴头部，猛地击了下去。那时，高翔的神智，也已开始有点迷糊了！<p>　　他朦胧地感到，自己的那有力的一击，像是已击中了对方，可是他又感到，对方并没在被击倒，反倒是仍然用力地向前撞来。<p>　　而且，那一撞的力量极大！<p>　　那一撞，将高翔撞得连连向後退去，高翔甚至无法分辨自己又撞中了一些什麽东西，总之，他是跌倒在地上的，而当他努力想要站起身来之际，那种辛辣的黑色气体，不但使他全身昏软，而且使得他的神智昏迷，他像是在旋转，不断地旋转。<p>　　在剧烈的旋转中，高翔终於失去了知觉。<p>　　◇◇◇◇◇<p>　　穆秀珍终於醒了过来。<p>　　她一有了知觉，便立即怪叫了一声——不管三七二十一，猛地向前，击出了一拳，随着那一拳，只听得“砰”地一声响，她连忙睁开眼来。<p>　　当她睁开眼，定睛一看之後，她禁不住“啊呀”一声，叫了出来，原来她是坐在自己的床上，而刚才那一拳的结果却十分之惨！<p>　　因为她一拳正击在放在床头的那只瓷砖之上，当然，那只美丽的瓷砖已经跌了下地，打碎了！穆秀珍双手捧着头，站了起来。<p>　　一时之间，她当真认为自己是在做梦，如今梦醒了，自己还在床上，什麽沌没有损失，可是，那一切，难道真是梦麽？<p>　　云家的五兄弟，他们怕羞的小弟弟，受了伤的大哥，强悍的老二，自己曾和他们见面，曾和他们动手，难道那全是梦麽？<p>　　当然不是！<p>　　穆秀珍直跳了起来，奔下楼去。<p>　　她才一下楼，便知道那不是梦了。<p>　　因为在客厅中，正有一个人坐着。<p>　　那个人的神态，优闲得这时他就像是坐在自已的家中一样，他手中握着一只酒杯，半注着酒，杯中的冰块相碰，发出轻轻的叮叮声息。<p>　　唱机已在播送出轻音乐的声音，他坐在沙发上，随着轻音乐的旋律，轻轻地摇着腿，看到穆秀珍出现在楼梯口，便向穆秀珍扬了扬手。<p>　　穆秀珍起先，还以为那是高翔，因为只有高翔，才可以在她们的家中这样自由自在，但是，她立即从那年轻人漆黑的西装上，认出了他是云家五兄弟之一。<p>　　穆秀珍暗中咬牙，她面上却也装出满不在乎的神气，向下走来，当她快要走到楼下的时侯，那年轻人站起身来。<p>　　他看来十分温文有礼，向穆秀珍微徵一鞠躬，道：“穆小姐，我是老四，五弟说你太美丽了，他自小就不敢和美丽的女孩子在一起，所以他不敢送你回来，是我送你回来的。”<p>　　云四风一面说，一面不停地注视着穆秀珍。<p>　　穆秀珍想起自己刚才是昏了过去的，而醒来之後，已回到了家中，而且还躺在自己的床上，那麽一定是他抱自己上去的了。穆秀珍想到这 ，不禁脸红了起来，她的心中也更愤怒了。<p>　　穆秀珍不但是一个相当鲁莽的人，而且她还是好胜心十分强的人，这时，她所想到的只是，自己是失败在他们五兄弟手中的，他们居然还派出一个人将自己送了回来，那自然是极看不起自己了，穆秀珍想到的只要报仇，要对方也吃点苦头！<p>　　她并没有进一步的去想一想，如果对方真对她有恶意的话，在她昏了过去之後，怎会将她好端端地送了回来，让她躺在床上？<p>　　穆秀珍心中已打定了主意，她一面红着脸，一面还在笑着，道：“噢，原来是这样麽？云先生，既然来了，请坐啊！”<p>　　穆秀珍是一个十分爽直的人，她心中对人恨，虽然面上竭力装出微笑的样子来，也是不成功的，云四风早已看出来了。<p>　　是以云四风连忙後退了一步，双手乱摇，道：“穆小姐，我只是送你回来，我们不想再和你们动手，我们是绝无恶意的——”<p>　　可是，云四风话还未曾讲完，事情已发生了！<p>　　那时，穆秀珍已走下了楼梯，可是她的手，却还扶在楼梯栏杆上，而栏杆的尽头，是一根十分艺术的铜柱，铜柱上，则是一具爱神丘必特的像。<p>　　就在云四风讲到“没有恶意的”之际，穆秀珍的手，突然在那丘必必特像的背後，按了一下，丘必特像的手中，是持着一张张开的弓的，由於弓上，箭上，全漆着金漆，看来只是铜像的一部份，绝看不出那是一张真正的小弓，而那支小箭，在强力的弓弦弹射之下，也是可以射出很远的！<p>　　穆秀珍的手在丘必特像背後的掣上一按之後，只听得“铮”地一声响，那支只有三 来长的小前，立时向前，电射而出！<p>　　云四风恰好站在楼梯口之前，只不过三码远近外，一听得铮地一声响和有一杖小箭，突然射了过来，他不禁为之陡地一呆！<p>　　一则是他绝料不到他送穆秀珍回来，穆秀珍竟会对付他的。二则，是因为那支小箭发射的位置，实在太巧妙了，是绝料不到的！<p>　　小箭的去势极快疾，就在云四风一呆之际，小箭已射中了的肩头，云四风低头向自己的肩头上看了一看，又抬起头来望着穆秀珍。<p>　　他甚至还在笑着，道：“这设计再妙也没有了，是……”<p>　　他一声“是不是”还未曾问出口，他的身子，便“腾腾腾”地向後，连退出了三步，恰好坐倒在一张单人沙发之上。<p>　　而当他坐在沙发上之後，他还是勉力地抬起头来。<p>　　看样子，他还想讲上几句话的。<p>　　但是他刚一张开口，小箭中的强烈麻醉剂，早已发作了，他头一垂，面上现出了一个看来十分古怪的笑容，便昏了过去。<p>　　这一切，其实是不到半分钟之内所发生的事！<p>　　穆秀珍一见云四风昏了过去了“哈哈”一笑，向前奔出了几步，这时，她反倒细心了起来，她先奔到了门口，向外望了一望。<p>　　她看她那辆新蠃得的跑车，就停在门口，云四风显然就是用那辆车子送她回来的，而外面静悄悄地，也分明没有人！<p>　　穆秀珍这时，自然是反败为胜了，她心中的得意是可想而知的，但是她的心中也不免有点遗憾，她遗憾的是，竟没有人看到她制服敌人时的情形。<p>　　她来到了云四风的身前，将那枚小箭，拨了出来。<p>　　小箭射入云四风的肩头极浅，云四风可以说没有受到什麽伤，但是他这时却身子发软，任由穆秀珍抓住他的胸口，将他提了起来。<p>　　穆秀珍开始在云四风的口袋之中搜寻了起来，她搜到了两柄十分小巧的手枪，和一只烟盒，那只烟盒内中当然有着许多古怪。穆秀珍准备放着，等高翔回来之後，再交给他去研究，因为高翔是小巧的间谍用的武器的专家，他可以将那烟盒完全拆开来的。<p>　　穆秀珍又在云四风的上衣口袋中，搜出一只银包。<p>　　那是一只黑鳄鱼皮的银包，十分华贵，银包中有不少美金，穆秀珍翻了一翻，心想将之顺手放在咖啡几上之际，忽然又有了新发现。<p>　　她发现那只银包，也是经过改装的，在她手指无意间按上去之际，有片鳄鱼鳞，竟向旁移了一移，而现出了手指大小的一幅软片来。<p>　　那软片当然是极其重要的东西，要不然也不会放在那样秘密的地方了。穆秀珍用两只手指夹住了那软片，向灯光照了一照。<p>　　她依稀看到软片中有字，有许多图案，但是她却无法看得清楚，因为那是微缩软片，必需经过放大，才可以看得清清楚楚的。<p>　　穆秀珍将那软片放进她自己的口袋中，然後，她找了一股电线，将云四风的身子扶直，将他结结实实地绑在沙发之上。<p>　　做完了这一切之後，穆秀珍的心中更得意了，因为这时候，她完全占了上风，任何人在自己占上风的时候，总是希望有多一点观众的，穆秀珍自然也不能例外，也可以说是天从人愿。正在她心中嘀咕着，为什麽木兰花和高翔两人还不回来的时侯，门铃响了！<p>　　门铃才一响，穆秀珍便叫道：“来了！”<p>　　她一面应着，一面三步迸作两步，向门口跳去，然而当她来到了铁门口的时侯，她不禁呆了一呆，并不是木兰花和高翔回来了。<p>　　站在门口的是沙炳兴！<p>　　沙炳兴的神态十分不正常，他头发散佩，面色青白，而且不断地在喘着气，而在他的双眼之中，也显得十分之愤怒。<p>　　他那种异常的神态，穆秀珍也注意到了。<p>　　是以，穆秀珍在门前，呆了一呆。<p>　　“开门！”沙炳兴的声音，十分嘶哑，“快开门！”<p>　　“沙先生，又有什麽事发生了？”<p>　　穆秀珍虽然看出了沙炳兴的神态有异，但是她却想不不到究竟发生了什麽事，她一面开门，一面又道：“我兰花姐不在家。”<p>　　“我知道！”沙炳兴一侧身走了进来，到了穆秀珍身後。<p>　　“你知道？”穆秀珍，感到十分奇怪。<p>　　这时候，沙炳兴在穆秀珍的身後，已经掣了一柄手枪在手中了，可是穆秀珍却还未曾觉察，她得意地一笑，道：“沙先生，兰花姐虽然不在，但是，我却也捉住一个旋风神偷了！”<p>　　穆秀珍这一句话，令得沙炳兴陡地一怔。<p>　　他连忙收起了手枪，尽力使声音变得平和，问道：“你说什麽？旋风神偷，你捉到了他们中的一个，真的，在那 ？”<p>　　穆秀珍听出沙炳兴的声音中，像是十分惊讶，她更待意了，道：“你可是不相信麽？他就在客厅中，是云家五兄弟中的老四。”<p>　　“云家五兄弟！”沙炳兴的声音又十分异样。<p>　　“是的，他们一共是兄弟五个人，姓云，我忘记告诉你了。”穆秀珍解释着，“他们五个人我全见过，也知道他们的老巢在哪儿。”<p>　　沙炳兴的眼珠，骨碌碌地在转动着，试探着问道：“他们……他们没有对你讲什麽？没有对你讲起有关我的事情麽？”<p>　　想起和云家五兄弟会面的情形，穆秀珍又不禁心中有气，道：“没有，他们没有说起你，他们只是要见兰花姐，岂有此理！”<p>　　沙炳兴又是一呆道：“他们没见过木兰花？”<p>　　“是啊，兰花姐一早就出去了，是了，”穆秀珍陡地想了起来，她转过身，望着沙炳兴，“他们曾经说起过你的！”<p>　　沙炳兴的右手，缩在衣袖之中，在衣袖中，他又握住了枪柄，沉声道：“是麽？他们说起我什麽？你讲给我听听。”<p>　　穆秀珍全然不知道有这样危机，她一面向屋内走去，一面道：“也没有什麽，只不过他们说，叫兰花姐别上你家去。”<p>　　沙炳兴大大地松了一口气。他又试探着问道：“你说你见到了他们五兄弟？他们五个人？”<p>　　“是啊，只不过他们的大哥，受了伤。”<p>　　沙炳兴闷哼了一声，没有再说什蹉，两人一前一後，已然走进了客厅，他们才一走进去，就看到云四风正在慢慢地抬起头来。<p>　　那时，云四风的面色，十分茫然，他像是根本不知道自己身在何处一样，可是当他将头全抬了起来之後，他却陡地震了一震。<p>　　他首先失声叫道：“穆小姐，你！”<p>　　他叫了四个字，便看到了沙炳兴。<p>　　只见他陡地一咬牙，骂道：“孟廷栋，你这个老贼——”<p>　　沙炳兴在云四风一开口之际，便陡地向前踏出了一步，那一刹间的变化，实在是来得太突然了，穆秀珍只看到云四风的双足，在地上猛地一蹬！<p>　　他的身子是被穆秀珍紧紧地绑在沙发上的，这一蹬，他身子当然不可能获得解脱，但是他连人带沙发，一起向下倒去。<p>　　几乎是同时，“砰”地一声枪响，发自沙炳兴的手上。<p>　　穆秀珍大吃一惊，一跃向前，手起掌落，向沙炳兴的右腕之上，直击了下去，却不料沙炳兴的身手，竟出乎意料之外的灵活！<p>　　他的身子陡地一闪，错开了穆秀珍的那一掌，而就在他的身子一闪之间，他又向着倒在地上的沙发，接连射了两怆。<p>　　穆秀珍在百忙之中，向云四风看去，由於沙发倒了下来，将被绑在沙发上的云四风的身子遮住，所以她看不到云四风。<p>　　但是穆秀珍却已看到，有几股鲜血，在沙发下面汩汩地流了出来，那分明是云四风已然中了枪了！穆秀珍虽然对云四风没有什麽好感，但是对於沙炳兴这种类似疯狂的行动，她却也是绝不赞成的，她急忙向前冲去，想看看云四风的伤势，究竟怎样。<p>　　可是，她才跨出半步，便听得沙炳兴大喝了一声，道：“站住！如果你不听我的命令，我立时就开枪向你射击！”<p>　　穆秀珍陡然转过身来。<p>　　沙炳兴的手中握着枪，枪口正对准着她！<p>　　从沙炳兴握枪的姿势来看，他分明是一个用枪的老手，而从他面上的神情来看，他刚才那两句话，也绝不是说说玩的。<p>　　穆秀珍惊讶得瞪大了眼睛，道：“你疯了！”<p>　　“少废话，走，走出去！”沙炳兴扬着手中的手枪。<p>　　“那怎麽可以？”穆秀珍怒道：“你向云四风射了三枪，他可能只是受了伤，我们如果不理他，他因为流血过多，也会死的。”<p>　　“让他死去好了！”沙炳兴的声音，冷得像冰一样。<p>　　穆秀珍从来也未曾遇见过一个如此冷血的人过，她的怒意陡地上升，大声道：“放屁，这是什麽话？你一个人走好了！”<p>　　穆秀珍不顾一切地转过身去。<p>　　也就在她刚一转过身去之际，她看到了令地目瞪口呆的情形，云四风突然跳了起来，并且叫道：“穆小姐，小心！”<p>　　穆秀珍陡地一呆，云四风的身子向前疾冲了过来，撞向她，也就在这时，在她的身後枪声响了。那一枪，本来是一定可以射中她的！<p>　　幸而由於云四风的一撞，她的身子和云四风，一齐跌在地上，子弹呼啸着自她的身上飞过，云四风一个翻身，滚了开去，顺手抄起了一张椅子，向前抛了出去！<p>　　但是他那一张椅予，也没有抛中沙炳兴。<p>　　因为沙炳兴在一枪未曾射中穆秀珍，和看到了云四风突然跳了起来。已经以极快的身法，向门外奔了出去，当云四风跳了起来，奔到门口之际，沙炳兴已然到了铁门口了，他在铁门口，又连射了三枪，将云四风的追势阻了一阻。<p>　　接着，便是一阵汽车马达响，一辆汽车飞驰而走了。<p>　　穆秀珍这时，也跃了起来，赶到了门口。<p>　　她看到云四风转过身来，满身是血，可是看他的精神却十分好，不像是受了伤，想起刚才若不是他的一撞，自己一定中了枪，穆秀珍的心中，不禁十分不好意思，道：“云先生，你……不是中了枪麽？你又怎能够跳起来的？”<p>　　云四风笑了笑，道：“穆小姐，你搜身的功夫，可不怎麽到家，你看，这些小玩意你就没有注意到！”他伸手在一粒钮扣上一按。<p>　　只听得“拍”地一声响，钮扣破了，流出了像血一样的红色液汁来，云四风得意地道：“他发的三枪，根本没有射中我！”<p>　　“可是……可是你是给我……”<p>　　“那个麽，你看这个！”云四风抽出了他裤上的皮带扣上按了一按，他那只皮带扣弹了开来，变成了一柄极锋利的刀！<p>　　“你身上的古怪玩意真多！”穆秀珍衷心地表示佩服。<p>　　“穆小姐，可是还是避不过你那一箭啊！”<p>　　云四风的回答，令得穆秀珍的脸上，陡地红了起来，云四风的话，是语带双关的，刚才，令得云四风昏过去的那支箭，是爱神丘必特的像射出来的，根据希腊神话，爱神的箭射中了谁，就是对谁表示爱意，穆秀珍听到了如何不脸红？<p>　　她本来是口齿十分伶俐的人，可是这时候，在这样尴尬的情形下，她却也不知道说些什麽才好，只是红着脸，不好意思地偏过头去。<p>　　云四风又低声道：“穆小姐，现在你可还在怪我麽？”<p>　　“不，不，当然不！”穆秀珍连忙否认，“是我太鲁莽了些，你可别怪我，我……刚才是在气头上，你要原谅我。”<p>　　穆秀珍绝不是一个随随便便肯向人认错的人，但如今她的确感到了内疚，是以她认错，却也认得十分诚恳，一连说了好几次。<p>　　云四风非常坦然地道：“别说这些了，穆小姐，我们之间，本来可能有点误会，但是在经过了穆小姐的谅解之後，我想误会总可以消除了。”<p>　　穆秀珍道：“是的，真……想不到沙炳兴会发疯了！”<p>　　“他不是发疯，他本来就是这样一个人！”<p>　　穆秀珍用奇怪的眼光望着云四风。<p>　　云四风叹了一口气，道：“说来可话长了，他其实根本不是叫沙炳兴，他的本名叫孟廷栋，穆小姐，你可曾听到过这个名字麽？”<p>　　“孟廷栋，孟廷栋……”穆秀珍念了几遍，她觉得这个名字十分熟，可是她却只是觉得熟。而想不起那是什麽人来。<p>　　她的记忆力，究竟是比不上木兰花。<p>　　木兰花在一看到了“云旋风”这个名字之後，就立时叫出了沙炳兴的本名“孟廷栋”来，使得沙炳兴大惊失色，但穆秀珍却就是想不起来。<p>　　云四风又道：“他是一个着名的扒手，当他最活跃的时候，他的外号叫着“鬼手”孟廷栋——”<p>　　云四风才讲到这 ，穆秀珍已“啊”地一声，叫了起来，道：“我知道了，他是鬼手孟廷栋，是当年最着名的四大扒手之一——”<p>　　穆秀珍突然住了口，她望着云四风，迟疑了一下，道：“四大扒手之中，有一个好像是姓云的，叫作云旋风，是不是？”<p>　　云四风点了点头，道：“那是先父。”<p>　　穆秀珍兴奋了起来，道：“这样说来，你们是早就认识沙炳兴的了，是不是？沙炳兴，不，孟廷栋一定有许多对不起你们的事情？”<p>　　云四风的脸色变得沉郁了，他慢慢地跛了几步，道：“如果不是我大哥昨天遭到了意外，我们早已将一切经过来讲给兰花小姐听了。”<p>　　“讲给我听也是一样的啊！”穆秀珍忙道。<p>　　“可是大哥太忠厚了，他在来见木兰花之前，却还准备再去见老贼一次，只要老贼肯照我们的意思去做，就仍然替他保守秘——”云四风仍然自顾自地说着，“我们都劝他不要去，果然，他几乎没有命回来，他中了老贼的暗算！”<p>　　“害得我们等了你们一整天——”穆秀珍讲到这 ，猛地一伸手在云四风的肩头上拍了一下，道：“我知道兰花姐和高翔是到什麽地方去的了！”<p>　　云四风忙问道：“什麽地方？”<p>　　“一定是沙炳兴的家中！”<p>　　“你怎麽知道？”云四风的神色，十分紧张。<p>　　“一定的，本来，我们以为你们一来，事情的真相就可以大白了，可是你们却失了约，兰花姐当然要去寻找新的线索，那自然是到沙炳兴的家中去了！”<p>　　“槽糕！”云四风失声叫了起来。<p>　　“为什衣？”<p>　　“唉，你不知道，这老贼十分奸滑，而木兰花和高翔，又不知道他究竟是怎样的一个人，一定会上他的当，吃他亏的。”<p>　　“你怎麽知道？”<p>　　“唉，穆小姐，你想想，木兰花去了很久了，是不是？她没有回来，可是这老贼却来了。”云四风道：“这说明了什麽？”<p>　　穆秀珍也呆住了，道：“那我们快去！”<p>　　“我打一个电话。”云四风拨动了电话字键盘，他向电话中讲的话，穆秀珍一句也听不懂，毫无疑问，那是扒手行中的切口了。<p>　　云四风放下了电话，神色十分紧张，道：“穆小姐，我们伏在沙炳兴住宅附近的人，的确看到高翔和木兰花两人偷走进去的。”<p>　　“结果怎样？”<p>　　“不知道，但沙炳兴出来了，他们两人却没有出来。”<p>　　穆秀珍呆住了道：“那麽，他们出事了？”<p>　　“穆小姐，光着急是没有用的，”云四鼻催促着，一面将他被穆秀珍搜出来，一直放在咖啡几上的东西，全收了回去，“你快去准备一下，我们一起去。”<p>　　穆秀珍以极快的步伐奔上了楼梯。<p>　　四分钟後，她已奔了回来。<p>　　穆秀珍将车子开得十分快。<p>　　本来，他们已知道高翔和木兰花可能出了事，心情应该是十分紧张的，但是云四风不断地在称赞着穆秀珍的驾驶术高明，又将穆秀珍的机智、灵敏，夸奖了一番，令得穆秀珍心中十分高兴，紧张的情绪，当然也被冲淡了不少，车子也驾得吏得心应手。在快到市区之际，路边有两条人影窜了出来。<p>　　那两人的身手，十分矫捷，云四风叫道：“停车！”<p>　　穆秀珍陡地刹住了车子，那两个人已跳上了车，穆秀珍回头看了一眼，看出那两个人是云二风和云三风，穆秀珍不好意思地向他们打了一个招呼。<p>　　两人却是满面笑容，道：“四弟，五弟还是怕羞！”<p>　　穆秀珍听得几乎笑了出来，道：“你们老五这样怕羞，过几天，我非得介绍一个泼泼辣辣的女朋友给他，让他吃吃苦头！”<p>　　云家三兄弟都笑了起来。<p>　　三十分钟後，车子已接近沙炳兴的住宅了！<p>　　在离开沙宅一条街处，穆秀珍停下了车子，道：“我们是硬进去，还是悄没声地偷进去？”<p>　　“我看还是别让老贼知道的好。”云四风想了想，道：“因为你也己经和他翻了脸，如果再公然去见他，一定会吃亏的！”<p>　　穆秀珍点了点头，四人一齐出了车子，迅速地奔了一条街，来到了沙宅的围墙之下，贴墙而立，云二风自怀中取出一节铁杆来，不断地拉长着。<p>　　那节一 来长的“铁棍”，本来是有一握粗细，但是拉长了变成十几 长之後，顶端最细的地方，都只是一枝铅笔粗细。<p>　　顶端的钩子搭在围墙上，云二风首先爬了上去，紧贴着的是云三风，然後是穆秀珍，最後才是云四风，四人到了墙头上，蹲了下来。<p>　　花园黑沉沉地，屋子中也是黑沅沉地，穆秀珍低声道：“看样子不像有人，我们到什麽地方去找寻兰花姐和高翔呢？”<p>　　“不怕，”云四风回答，“我们对这幢屋子的一切，了若指掌，因为我们有这幢建筑的蓝图，只要木兰花在，我们一定可以找得到的！”<p>　　穆秀珍点了点头，云二风已将那节梯收了上来，又放在怀中，然後道：“我们一个一个跳下去，穆小姐，你跳得下去麽？”<p>　　“当然跳得下！”她身形一纵，已向下跳了下去！<p>　　云四风连忙跟在她的後面，而在他们两人着地之後，又停来两下轻微的“拍拍”声，那自然是云二风和云三风也跳下来了。<p>　　穆秀珍低声道：“走，我们向——”<p>　　穆秀珍只讲了三个字，意想不到的变化就发生了！<p>　　首先，是一阵大声的呼喝，那一阵的呼喝声，至少是一百个以上的人所发出来的，这一下呼喝声，令得他们四个人陡地吃了一惊！<p>　　可是，比起接着所发生的事情来，那一阵呼 声令他们吃惊的程度，实在不算什麽！随着那一阵呼 ，他们眼前，陡地大放光明！<p>　　花园之中，本来是十分黑暗的，黑暗得几乎不能看到几尺之外的物事，可是刹那之间却明亮得和白天一样，而且光线像是集中在他们的身上一样！<p>　　他们立时想到：那是探射灯！<p>　　就在他们立时想沿着墙奔了开去之际，他们听到了枪机的拉动声，和好几个声音同时喝道“别动！你们被包围了！”<p>　　他们四个人站定了身子。<p>　　他们之所以站定身子，并不是由於听到了那一声警告，而是他们在那片刻间，已看清了四周围的情形，他们是实在难以逃得出去的！<p>　　在他们的身前，约有一百多名警负，排成了一个半圆，每一个警员的手中，全是荷枪实弹的。四辆装有探射灯的警车，正将探射灯的光芒，集中在他们四人的身上，在这样的情形之下，他们四人，一时之间也难以明白究竟发生了什麽事！<p>　　而当穆秀珍看到了围在他们周围的乃是 方人员之後，她也定下神来，向前走出了两步，叫道：“这是怎麽一回事？是谁带队的？我是穆秀珍！”<p>　　穆秀珍的话并没有得到任何回答，却听得在警员之後，响起了沙炳兴沙哑的声音道：“方局长，贼人已经自投罗网了，你为什麽还不实行逮捕？”<p>　　方局长迟疑道：“这个……这个……”<p>　　穆秀珍连忙循声看去，只见沙炳兴和方局长，站在一辆警车之旁，沙炳兴正指手划脚，声势汹汹地在质问着方局长，而方局长则满脸都是为难的神情。<p>　　他们两人的身边，则有十六七名记者在。<p>　　沙炳兴的声音越提越高，道：“方局长，警方的责任，便是保护市民的生命财产，现在这三男一女，私进民居，莫非他们是可以逍遥法外的特权人物麽？请你回笞我这个问题！”他一面说，一面向他身後的几个记者，挥了一下手。<p>　　那几个记者连忙拿起小本子来，准备纪录方局长的讲话，方局长转过头，向穆秀珍望来，叹了一口气，道：“秀珍——”<p>　　他才叫了一声，穆秀珍已怒是不可抑叫道：“沙炳兴，孟廷栋，你这老奸巨猾的老贼，你——”<p>　　可是，穆秀珍的话也未曾讲完，云四风已大踏步来到穆秀珍的面前，拦住了穆秀珍的话，道：“方局长，是我们兄弟三人要对沙炳兴不利，事情和穆小姐是无关的！”<p>　　穆秀珍一听云老四要开脱她，忙道：“不行，我们四个人一起来的，要坐牢，我们四个人自然也一起去，我为什麽要例外！”<p>　　“嘿嘿嘿……”沙炳兴不断地奸笑着：“方局长，你听到了没有？在如今这样的情形下，如果你还不实行拘捕，明天的报纸上，嘿嘿……”<p>　　方局长的身子，陡地震动了一下！<p>　　他并不知这件事的来龙去脉。这四警车的警员，和探射灯的设备，以及他自己，是他接到了沙炳兴的紧急请求之後赶到的。<p>　　而在赶到沙宅之後，也是依着沙炳兴的要求，在黑暗中埋伏的。常时，方局长也知道有大批的记者在场，但是他只当沙炳兴有了关於“旋风”盗的情报，要警方来埋伏拿人的，他做梦也想不到，当探射灯大放光明时，连穆秀珍也在其中！<p>　　这时的情形，是对穆秀珍极其不利的，方局长当然知道，有穆秀珍在内，事情一定另有曲折，正义的一方，必然不是沙炳兴。<p>　　可是，这二十名记者，都在场目击，而沙炳兴又是一个在社会上极有地位，财富的数字大得惊人的大人物，如果这样的情形下，他竟不下令拘捕穆秀珍和那三个男子的话，当时沙炳兴自然也只好发怒，但明日报章上一宣扬，方局长的职位自然难保了！<p>　　个人局长的职位保不住是小事，整个警界的声誉，受到了无可挽救的失败，那却是一件十分重大的大事了，这时候，在沙炳兴的冷笑声中，方局长实在为难之极！<p>　　一时之间，每一个人的目光，都集中在方局长的身上。<p>　　那自然是所有的人，都在等候方局长的决定！<p>　　可是方局长却是难以作出决定来！<p>　　这样一直拖下去是不行的，他总得有一个决定！汗水已开始从他的额上沁了出来，也就在此际，穆秀珍叫了出来，道：“方局长，你将我们拘捕好了！”<p>　　云四风就在穆秀珍的身後，他也以十分镇定的声音道：“方局长，你可以先将我们带回警署去，在警署中，我们自然会将一切内幕讲出来的！”<p>　　他讲完之後，还向记者群招了招手，道：“各位记者先生，我所说的内幕，非常有新闻价值，希望你们不要错过！”<p>　　沙炳兴的面色铁青，又叫道：“方局长！”<p>　　方局长无可奈何，只好叹了一口气向两个警官，打了一个手势，那两个警官连忙替云家三兄弟戴上了手铐，可是当他们来到了穆秀珍身边的时候，他们都不禁犹豫了起来，还是穆秀珍自己伸出了双手来道：“法律之前人人平等，你们别客气！”<p>　　两个警官忙低声道：“穆小姐别怪我们！”<p>　　穆秀珍爽朗地一笑，道：“不会的！”<p>　　“卡”地一声，手铐铐上了穆秀珍的手腕，沙炳兴冷笑了一声，道：“方局长，将这四个贼人带回去之後，希望你好好地审问！”<p>　　方局长这时，心中实是十分疑惑！<p>　　因为有穆秀珍在内，事情之另有曲折，那是毫无疑问的事了，据那男子说另有内幕，可能是对沙炳兴十分不利的，何以沙炳兴竟这样镇定呢？<p>　　方局长是一个经验十分老到的警务人员，他一生贡献给警务工作，自然有着极高的警惕性，这时，他心中已然想到事情有些蹊跷了！<p>　　他吸了一口气，说道：“多谢你，我们要收队了！”<p>　　那两个警官，将云氏兄弟和穆秀珍，押上了警车，方局长也上了同一辆警车，他在穆秀珍的身边，坐了下来，在车子开动之後，他才道：“秀珍，你们所说的内幕，可是对沙炳兴不利的麽？”<p>　　“当然，绝对不利！”穆秀珍扬了扬眉毛，“别看他神气，内幕一公布了出来，他在社会上，将不能有立足之地了！”<p>　　方局长的心中，又是一凛。<p>　　他紧皱着眉头，道：“那麽他何以那样镇定，还说要将你们带回警署去好好地审问？他为什麽竟要做对他不利的事情？”<p>　　方局长这几句话，像是在问别人，也像在自言自语。<p>　　警车在迅速地前进着，车中并没有沉默了多久，便听得云四风道：“老贼的心肠极其狠毒，我认为，他已准备在半路上谋杀我们！”<p>　　“那是不可能的，”方局长摇着头，“他如何下手？”<p>　　“袭击警车！”云四风简单而有力地回答着。<p>　　方局长陡地一凛，一手抓起了无线电对讲机，道：“停止前进，派出两小队警员，去前面进行搜索，看是否有人——”<p>　　方局长“埋伏”两字，还未曾出口，只听得“轰”，“轰”，两声巨响，在路中心发生了爆炸！<p>　　爆炸的地点是在方局长他们所乘的最前一辆警车之前，约莫二十码处，如果他们不是及时停下了车的话，爆炸几乎可以在车顶发生！<p>　　这时，爆炸的气浪，也令得车子陡地震动了起来，方局长疾声道：“伏下！快，解开他们的手铐，各警车警员，下车，散开！”<p>　　在两下爆炸过後，轻机抢的“轧轧”声，挟着子弹的呼啸声，已经自峭壁上袭了下来。有一辆警车，已经中弹起火了！<p>　　可是方局长还是十分镇定地在车中指挥。<p>　　警员的还击，也立即开始，一个警官走到云家兄弟和穆秀珍身边，可是他们四个人却一起举起手来，道：“不必释手铐了，看！”<p>　　原来他们四个人的手铐，早已脱去了！<p>　　而他们事先显然是没有约好的，是以这时，四个人看到各自都已解去了手铐，不禁相视一笑，穆秀珍一伸手，就将那警员的枪，夺了过来，一伏身，出了车厢，便向上射了两枪。云四风紧跟在她的身後，道：“穆小姐，小心一些！”<p>　　穆秀珍一出了车厢，便看到情形对警方是不利的。<p>　　袭击的人，高居在峭壁之上，从峭壁上的火舌看来，他们一共有四枝机枪，他们居高临下，一辆警车起火在焚烧，火光熊态，等於使警员暴露了目标，警员只好靠车子做掩护来进行还击，而四具探照灯，早已给子弹射得千疮百孔，不能用了！<p>　　这时候，一百多名警员的去路和退路都被截断，他们等於被困在这 了，而峭壁上的火舌不断地喷着，受伤的警员，在不断地增加中。<p>　　看来，除了有人攀上峭壁去解决那四挺机枪，是没有别的办法了！穆秀珍靠着一轮枪火的掩护，来到了方局长的身边。<p>　　坚持在无线电之旁指挥的方局长，手臂上被流弹擦过，用手巾绑着，他正在不断地和总部联络，要总部派出直升机来。<p>　　穆秀珍道：“局长，我上峭壁去收拾他们！”<p>　　“不行，太危险！”方局长斩钉断铁地拒绝。<p>　　“那怎麽办？我们就这样被围在这 了麽？”<p>　　“我已经和总部取得联络，四架直升机已奉令出动，匪徒是万无幸免的，我们坚持守下去，一定胜利，唉，怕只怕沙炳兴知道事情败露，会逃走了！”<p>　　“我回沙宅去！”穆秀珍又自告奋勇。<p>　　“这……你可得小心！”<p>　　穆秀珍大声道：“有数了！”<p>　　她一个转身，又跳下了车厢，云四风迎前一步，道：“我们一起去！”云二风和云三风一起“哈哈”一笑，他们四人的身手，灵活已极，猛地又滚又跳，越过了路面，来到了峭壁之下，那是从峭壁上射下的子弹所射不到的死角！<p>　　但是他们必需紧紧贴着峭壁前进，否则就十分危险，他们打横，迅速地向前移动着，上面的匪徒，似乎也知道有人在移动，子弹在他们面前两三 处，不断地扫射着，沿着他们经过的地方，地上几乎出现了一条连续不断，由子弹射成的深沟！<p>　　他们四人终於离开了百来码，他们拨足飞奔，一路上几乎没有休息，好在激战的地方，离开沙宅并不是太远，不多久，他们便奔到了沙宅大门口，迅速地翻了进去，一进铁门，只见大厅中灯火辉煌，四人直冲了进去，云四风连发两枪，打开了门，推门进去，<p>　　他们才一进门，便呆住了，<p>　　大厅中，有许多人，包括那批记者。<p>　　沙炳兴坐在正中，站在沙炳兴背後，手肘靠在沙发上面的，是高翔，而坐在沙炳兴对面的，却赫然是女黑侠木兰花！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_8'>第21册 旋风神偷 第七章</b><p>");

document.write ('　　木兰花和高翔被黑烟薰昏了过去之後不久，又醒了过来，他们一跃而起，发现他们仍然是在那间房间之中，但是沙炳兴却已不在了！<p>　　木兰花和高翔两人连忙下了那度大梯，到了那道暗门之前，可是暗门却已被锁上了，那自然是沙炳兴离去之际锁上的。<p>　　高翔可以轻而易举地从外面将门打开来，可是如今他们是被反锁在 面，要打开这扇门，却是无从着手的，木兰花忙道：“去看看那柄火箭枪还在不在！”<p>　　高翔连忙又冲了上去，可是他却找不到那柄火箭枪，他探头下来，叫道：“没有，那柄枪一定已被沙炳兴带走了！”<p>　　“那麽，”木兰花吸了一口气，“我们得另找出路了！”<p>　　她慢慢地走下木梯，又来回踱了几步，抬头向上看去。她的头顶之上是屋顶，她可以看得到的是一层一层防水的油毡。    在油毡之上，自然是瓦面了。<p>　　而如果揭开瓦片的话，他们当然可以出去了。<p>　　木兰花一抬头向上望去之际，高翔也已想到这一点了，他抬起脚来，在鞋跟的一个掣上，按了一按，“刷”地一声，抽出了一柄锋锐的小刀来。<p>　　木兰花则也在同时，除下了她的头箍，在头箍之中，抽出了一柄同样锋锐的小刀来，两人相视一笑，回到了那间房间之中。<p>　　他们开始用小刀去切割瓦片之下的柏油毡，那种防水的柏油毡十分厚，每一层有一英 ，而且有两层厚，坚韧而难以切割，他们两人化了很大的工夫，才算是割下了两方 大小的一个洞来，那已足够使他们两人的身子钻出去的了。<p>　　兰花轻轻地顶开了大块的琉璃瓦，探出头，向下看去。如果他们能够早半小时完成这项工作，那麽他们一定还可以看到花园中热闹情形的。<p>　　这时，警车已离去了，木兰花只看到客厅中有灯光传出来。木兰花的身子穿出了屋顶，屋面的琉璃瓦十分滑，要非常小心，才能不滑跌下去。<p>　　木兰花出来了之後，伏在瓦面上，等高翔也出来了，他们才手拉着手，慢慢地向下滑去，终於，他们抓住了屋檐，纵身跃到了阳台上。<p>　　然後，他们轻而易举打开了门，来到了走廊，顺着楼梯，直冲进了大厅中。他们两个人的突然出现，是完全出乎意料之外的！<p>　　沙炳兴正在大厅中，吩咐着那班受他控制的报纸，如何攻击警方，木兰花和高翔的突然出现，使得他软瘫在沙发上！<p>　　高翔连忙来到了他的身後，监视着他的行动。<p>　　而木兰花则老实不客气地，在他的对面，坐了下来。<p>　　那一干记着，全然不知道发生了什麽事，正在相顾愕然间，云家兄弟和穆秀珍，也在这时候，突然冲进了沙宅的大厅！<p>　　穆秀珍一看到木兰花和高翔，心中高与之极，而高翔和木兰花两人，也颇觉意外，云家兄弟一个箭步，来到了沙炳兴的周围站定。<p>　　沙炳兴的面色更苍白了。<p>　　一个记者还在不识趣地问：“沙翁，这是怎麽一回事？”<p>　　沙炳兴并没有回答，木兰花已然道：“沙先生，我想你很想这些记者快一些离开去，是不是？”<p>　　“是……是的。”沙炳兴的声音很苦涩。<p>　　“请！”高翔代下了逐客令。<p>　　那十来位记者，个个满腹狐疑，但是在这样的情形之下，却又不敢不走，记者一走，穆秀珍便嚷了起来嚷，道：“兰花姐，这老贼埋伏了两个地雷，四挺机枪，想要谋杀我们和百多名警员！”<p>　　木兰花吃了一惊，道：“现在怎样了？”<p>　　“幸而方局长早几秒钟下令停车，才未曾遭了他的毒手，现在，已经派直升机去对付在峭壁上的那四个狙击手了！”穆秀珍得意地一笑，“老贼，你完了！”<p>　　沙炳兴的身子，在沙发中剧烈地发着抖。<p>　　好一会，才听得他道：“你们没证据，没有证据！”<p>　　“不管有没有证据，我们将这一切全公布出去，看你以後怎样做人，看社会上怎样对付你！”木兰花一字一顿地说着。<p>　　沙炳兴脸上的神色，又转得倔强起来。<p>　　木兰花立时又道：“而且，你当年吞没的那笔巨款，是属於什麽人的？这些人有不少还在，你有把握可以应付得了他们麽？”<p>　　沙炳兴完全崩渍了，他的口唇抖动着，但却发不出声音来。穆秀珍“噢”地一声，道：“云先生，他可是吞没过你们的巨款？”<p>　　“不，不是我们的。”云四风回答。<p>　　“这又是怎麽一回事？”穆秀珍给弄糊涂了。<p>　　“沙先生，”云四风向沙炳兴凑过头去，“可要说麽？”<p>　　“没有证据，没有证据！”沙炳兴喃喃地说。<p>　　“三位，”云四风向木兰花、高翔和穆秀珍望了一眼，“先父与这个孟廷栋，全是“扒”字行中的老前辈了，老一辈的扒手，也是讲义气的，不扒穷人，更要劫富济贫，还有两位大叔，也是名头响亮，江湖上人合称“四大鬼手”！”<p>　　穆秀珍听得十分有趣，木兰花和高翔则是早知道的。<p>　　“十多年前，”云四风继续着，“他们四人全都收山不做了，恰好那时，正是世界局势起着极大变化的时候，烽火连野，有七个帮会，准备撤退，这七个帮会有一笔为数相当大的金块，交给先父等四人，请他们四人，运到本市来。”<p>　　云四风的声音变得激动了：“可是，从此之後，先父等四人，便下落不明了，由於局势的动荡，那七个帮会中人，也风流云散，这件事，似乎已没有人再追究了，但是还有我们弟兄五人，我们是早已来到了本市的，从先父的来信中，我们知道了有这件事，在我们都成人之後，我们对这件事展开了精密的调查，发现本市着名的大富豪，沙炳兴就是孟廷栋！”<p>　　云四风讲到这 ，略顿了一顿。<p>　　“事情很明显了，”高翔接口道：“一定是他害死了那三个人，他吞了这笔巨款，改名换姓，用这笔钱起家，成了大富翁！”<p>　　“就是这样。”云四风下了结论。<p>　　一时间，所有的眼光又集中在沙炳兴的身上。<p>　　“没有证据！”沙炳兴还在嘴硬。<p>　　“嘿嘿，”云二风突然冷笑着，挥起手来，“拍”地在沙炳兴的脸上掴了一掌，“老贼，你的末日到了，还在口硬。”<p>　　那一掌将沙炳兴掴得口角鲜血直流。<p>　　也就在这时，方局长已带着大队警员赶到，直升机一飞到，四名匪徒丧生，战斗便解决了，木兰花立时走到方局长的身边，低声讲了几句。<p>　　方局长命所有的警员和警官退出去，只留他一个人在，然後，木兰花才转过身来，道：“沙先生，以前的事，的确是没有证据了，但是现在的事呢？你指使人去袭击警车，谋害本市警察局长，这却是有证有据的，你以为你该入狱多少年？”<p>　　沙炳兴双手抱着头，发出呜呜的声音来。<p>　　“我看，我们得好好谈一下条件了！”木兰花冷冷地道：“不知道沙先生你可有兴趣麽？我们的条件，必需全部答应的。”<p>　　沙炳兴面色苍白地抬起头来，点了点头。<p>　　◇◇◇◇◇<p>　　四十分钟之後，木兰花、方局长、高翔、穆秀珍和云氏三兄弟，一起走出了大厅。偌大的一个大厅，只有沙炳兴一个人坐着。<p>　　云氏三兄弟在石阶上站着，用十分钦佩的眼光，望着木兰花，道：“兰花小姐，你的办法多麽好，我们实在太蠢了，我们竟要去以身试法，他的财产如此庞大，我们就算要偷，也是偷不完的，反倒给他以对付我们的口实！”<p>　　木兰花谦虚地笑了笑，道：“三位过奖了，你们的设计也是十分佳妙的，可惜用来对付沙炳兴这种大奸大恶的人，不是很适宜！”<p>　　“还说他们的办法好？”高翔抗议着，“我差点给他们撞死！”<p>　　“那是二哥的主张，他最激烈！”云三风道。<p>　　“那也怪不得我，谁知道事情真相一揭露，高主任和木女侠，会完全站在我们的这一边？”云二风不服气地反驳着。<p>　　“喂，还有，”穆秀珍道：“你们是用什麽法子，将匡副探长和那个警员，吓成那样子的？<p>　　云四风转过头去，又突然再转过来，道：“用这个！”<p>　　穆秀珍向他脸上看了一眼，便忍不住尖叫了起来！<p>　　云四风的面上，戴了一个面具，那面具并不是青面獠牙，而是使云四蹑变得十分瘦削，像黄蜡做成的人一样，一点生气也没有，十分可怖！<p>　　穆秀珍尖叫了一声之後，又道：“可是……可是他们全说你会飞，那又是怎麽一回事？你扮成了鬼，总不成真的会飞！”<p>　　“我真的会飞！”云四风突然伸臂抱住了穆秀珍。<p>　　接着，突然之间，他和穆秀珍两人，便飞了起来，他们飞得离地有六七 高，云四风哈哈笑着，穆秀珍惊讶地叫着。<p>　　木兰花赞叹地说道：“一具极精巧的个人飞行器！”<p>　　“是的，”云二风道：“四弟是一个科学的天才！”<p>　　云四风和穆秀珍越飞越高，飞出围墙去了！<p>　　第二天，几乎全市的报纸上，都登载了同一个消息，消息称，沙氏机构总裁沙炳兴，突然宣布退休，而组成一个董事会，来接替沙炳兴的工作。<p>　　董事会的成员是五个，他们的名字是：云一风、云二风、云三风、云四风和云五风。他们五人组成的董事会，对於沙氏机构属下的企业，报社，银行，将有绝对的控制权。<p>　　这是震动商业界的大新闻。<p>　　这也是木兰花向沙炳兴提出的条件，唯有这样，才可以使沙炳兴的财产转移，用於正途，新的董事会在招待记者会上，宣布沙氏机构要成立许多学术研究组织，要兴建许多平民医院，要增办许多免费学校，总之，所有的纯利，全都用在对公众利益有关的地方！<p>　　没有什麽人再记得守财奴沙炳兴了。<p>　　市民全为他们可得到很大的利益而奔走相告！<p>　　只有穆秀珍，似乎不很高兴，因为云四风对她太好了，而她的未婚夫马超文，学业已然完成，就要回来了，她破天荒第一次，在感情上有了烦恼！<p>　　（本集完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_1'>第22册 天外恩仇 简介</b><p>");

document.write ('　　专门捣蛋惹祸的穆秀珍这回成熟了，因他的未婚夫丧生在阴谋造成的空难中，难掩悲恸的女黑侠誓为郎君报仇，不料前来帮助她的温柔绵羊，却一只只现出张牙舞爪的原形，和善的牧羊人也摇身一变成了狰狞的大野狼，还连累高翔和木兰花陷入最神秘的暗杀团的恐怖行动中，坐以待毙的穆秀珍难道就此随她未婚夫而去——<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_2'>第22册 天外恩仇 第一章</b><p>");

document.write ('　　坐在那豪华之极的大厅中，穆秀珍不舒服到了极点。而更令得她不舒服的，便是那件裁剪得十分合身的长衫，那种过份斯文的装束，和穆秀珍是极其不相配的，她觉得那几乎不是一件衣服，而是一件囚衣。而她如今既然穿了这样一件衣服，当然和坐牢差不多！<p>　　只不过所有的一切，比起那麽多对准了她的目光，和那些窃窃的私语，听不清在讲些什麽，但是又明知是在对她评头品足来，却都可以忍受的了。<p>　　穆秀珍的心中叹了一口气——这已是她第十六次叹气了，没有办法，为了马超文，她应该忍受一些，不要出他的丑。<p>　　穆秀珍如今，是在马家的大客厅中。<p>　　马家是本市的富豪，是世家，凡是那样的家庭，总是有许多数不清的亲戚的，什麽三姨妈，表姑姐，大契妈，六叔婆的，穆秀珍早巳听得昏头昏脑，根本记不得那麽多，她只是看得到，在这大厅中的人，至少有五六十个之多，全是亲戚。<p>　　今天，是一个相当重要的日子。<p>　　对於穆秀珍来说，今天的日子尤其重要，因为今天是马超文学业成功，得到了外国一家大企业高级工程师的聘书，载誉归来的日子。<p>　　她将和这些人，一起到机扬去迎接马超文，然後，再回到这大厅来，届时，将会有更多的客人，而马超文就会当众将一枚订婚戒指套在她的手上。<p>　　简言之，这是穆秀珍正式订婚的日子。<p>　　这时，还未曾出发到机场去，穆秀珍只得装出端庄的样子来坐着，接着各色各样的眼光。她又叹了一声——那是第十七次了，然後，她只好不断地去想和马超文相识的经过，来渡过那段难堪的时间（马超文和穆秀珍相识的经过，全在“神秘高原”一书之中）。穆秀珍早就知道这一段时间不是好过的了，是以她曾央求木兰花来陪她，木兰花本来也答应了的，可是偏偏天还没有亮，高翔来了一个电话，说是有要紧的事情，将木兰花叫走了。<p>　　於是，穆秀珍只好一个人来这里了。<p>　　幸而马老太对她十分友善，而接飞机的时间又到了，她登上了那辆大房车，车厢中只有马超文的父母和她三个人，她才松了一口气。<p>　　她和马超文不见面，已有将近一年了，他变成什麽样子呢？穆秀珍心中不禁想着，她芳心感到丝丝地甜蜜，同时，马超文回来，她一和马超文宣布了订婚，有一件近日来使得她烦恼无比的事，也可以迎刃而解，不会再麻烦她了。<p>　　那件事，便是云四风对她的爱情。<p>　　云四风毫无疑问是一个十分英俊、有为、机智、风趣的青年，是值得任何女孩子为他心醉的，但是穆秀珍却拼命在逃避他。<p>　　马超文回来了，云四风自然不会来痴缠了。<p>　　而且，穆秀珍也计划好了，她要马超文放弃那份外国企业的聘书，仍然住在本市，因为穆秀珍不想离开这个美丽的城市。<p>　　在他们的汽车之後，全是各种名贵的汽车，那豪华的车队，足有十五六辆车之多，一起驶进了机场，可是，当穆秀珍才一跨下车子的时候，她便觉得机场的气氛，有些不对头了。<p>　　所有的工作人员，都急匆匆地走来走去。<p>　　而且，几乎所有的人，都带有一种黯然的神色，有几个妇人，甚至在低声啜泣，在大堂的主要办公室门口，围满了人。<p>　　马超文的父亲，马多禄绅士的企业中，就是有一家航空公司的，他当然是这家航空公司的董事长，而他在离家前也已通知了机场的航空公司代表。<p>　　是以，当马多禄夫妇和穆秀珍一跨出了汽车之後，立时有两个人迎了上来，鞠躬如也，道：“马董事长，你大驾来临了。”<p>　　马多禄肥胖的身予略转一下道：“什麽事？”<p>　　他分明也看出机场的情形十分不对头了。<p>　　“这个……”那两人互看一眼，“这个……”<p>　　“什麽事啊，快说！”穆秀珍忍不住了。<p>　　“没有事的，马董事长，预定在半小时後到达的，自欧洲来的班机，就是二少爷搭的那一班，在半小时前，突然失去了联络。”<p>　　“什麽？”马夫人尖叫了起来。<p>　　马多禄的身子也抖了起来，其馀的亲友，有的惊呼，有的尖叫，本来已经乱的机场大堂，这时更乱了起来，穆秀珍道：“快，快到办公室去！”<p>　　“让开！让开！”马多禄挥动着手杖，向前直冲了出去，围在办公室的人，一齐让了开来。<p>　　马多禄用手杖敲着办公室的玻璃门， 面的职员连忙将门打开来，办公室的气氛更是紧张，电报机在“得得”地响着，几个职员不断在听着电话。<p>　　办公室的几个高级职员迎了上来。<p>　　马多禄略挥着手杖道：“我儿子怎麽了？”<p>　　“不知道，马先生，令郎和其他一百七十名名旅客，如今的命运究竟怎样，我们无法知道，飞机在半小时之前失去了联络——”<p>　　高级职员讲到了这 ，两个职员从无线电报机前站了起来，他们的声音在发抖，叫道：“主任，最近的消息来了，是一艘美国巡洋舰上发出的。”<p>　　那高级职员一手抢过了电报纸。<p>　　那张电报纸在他的手中抖着，“簌簌簌”，“簌簌簌”，而这也成了偌大的办公室中，唯一的声音，空气紧张得像凝结了一样。<p>　　终於，那高级职员抬起了头来，看他的样子，像是想讲话，可是他却张大了口，一点声音也发不出来，穆秀珍实在忍不住了，一伸手，将电报纸抢了过来。<p>　　她的目光，迅速地在纸上移动着。<p>　　突然之间，她脸上的血色消失了，她的双耳之中响起了嗡嗡声，她双眼睁得很大，可是在她眼前的那些人影，却开始模糊了。<p>　　终於，她的眼前，变成了一片漆黑。<p>　　她自己不知道自己是何时开始向地上倒去的，因为在她眼前一发黑开始，她便己然失去了知觉，突然昏了过去。<p>　　◇◇◇◇◇<p>　　穆秀珍足足昏迷了二十四小时。<p>　　在这二十四小时中，报纸一共出了三次号外。<p>　　这三次号外，都是为了那一班巨型客机，从欧洲飞回本市途中，在将要到达本市之前大半小时，在海上突然爆炸而出的。<p>　　那巨型喷射客机的一切设计，全是极其完善的，而在爆炸发生的时候，恰巧有一艘美国海军的巡洋舰在海面上航行，有一百多人是目击爆炸发生的，甚至还有三张照片，被拍摄了下来，显示的是飞机从猛烈的爆炸之後，碎片坠落的情形。<p>　　根据目击者的描述，机上近两百人，是绝无可能生还的，因为爆炸一发生，整架飞机都成了碎片，那当然是猛烈的定时炸弹在空中爆发的结果。<p>　　而这项新闻，在本市特别轰动，是因为机上一百七十馀名搭客之中，有着本市豪富之子，马超文之故，再加上马超文又是女黑侠穆秀珍的未婚夫！<p>　　这些报纸的号外，和航空公司的混乱，街头巷尾的谈论，庞大的调查团的组成，这一切，躺在医院中的穆秀珍都是看不到的。<p>　　医院中是十分之恬静的，白色的床，白色的衣服，白色的墙，几乎一切全是白色的，在穆秀珍渐渐有了知觉之後，她睁开眼来，所见到的就是一片白色。<p>　　渐渐地，她才看到了在她的床头，另外有两个不穿白色衣服的人，她看清了，坐在她床头的，是木兰花，站在木兰花背後的是高翔。<p>　　穆秀珍从来也不是一个爱哭的人，可是这时候，她一看到木兰花，还未曾开口泪水便已直涌了出来，她一面流着泪一面哽咽着叫道：“兰花姐！”<p>　　随着这一声叫唤，她的泪水出得更急了！<p>　　木兰花只是紧紧地握着她的手，像是安慰一个小女孩子似地安慰道：“别哭，秀珍，别哭。”她一面讲，一面不得不抬起头来。<p>　　因为她自己也几乎要忍不住了，她的泪已流了出来。<p>　　但如果这时她也哭了起来，秀珍只怕又要哭昏过去了！<p>　　木兰花竭力忍着泪重覆道：“别哭，别哭！”<p>　　可是穆秀珍却一直在哭着，直到医生来了，替她把了脉注射了一针，她仍然在哭着，木兰花转过头来，看着高翔道：“你怎麽一句话也不说呀！”<p>　　高翔吸了口气，俯下身来低声道：“秀珍！”<p>　　穆秀珍泪眼模糊地望着高翔，高翔叹了一口气，道：“秀珍，我不是来劝你，马超文死了，他一定是死得绝无痛苦的，因为飞机一发生爆炸，立时成了碎片！”<p>　　“高翔！”木兰花连忙阻止高翔。<p>　　可是高翔却向木兰花摆了摆手，继续道：“秀珍，马超文死了，你当然是伤心的，请相信，我们也一样地伤心，因为他是一个极有为的青年——”<p>　　高翔讲到这 ，略顿了一顿，道：“可是你想想，当美国如此杰出的总统，突然被人狙击杀死的时候，他的妻子就在他的身边，这又是何等样的悲痛？那勇敢的女人也忍受下来了，你不要哭了，你要是再哭，就比不上一个外国女人了！”<p>　　高翔的话总算有了效，穆秀珍渐渐止住了哭声，然後她又接受了一针注射，她将自己的头埋在柔软的枕头之中，在药力发作之後，睡着了。<p>　　在穆秀珍睡着了之後，木兰花和高翔才互望了一眼，叹了一口气。高翔来到了病房的门口，拉开了门，门口有一个年轻人坐着。<p>　　那年轻人的手中，捧着一大束黄色的郁金香。<p>　　他坐在门口，已有十多小时了，他是云四风。<p>　　高翔看到了他，又不禁叹了一口气，道：“云先生，你还是回去吧，在她如此伤心的时候，你出现在她的面前，是不适合的。”<p>　　云四风的神情，十分憔悴，他站了起来，道：“高先生！你这样说是不公平的，我是她的朋友，在她如比悲苦的时刻，我为什麽不能看她？”<p>　　高翔将手按在云四风的肩上，道：“请相信我，朋友。”<p>　　云四风低下头去，半晌才道：“她怎麽样？”<p>　　“她睡着了。”<p>　　“那麽，允许我将这束花插在她床头的花瓶中，她宣和我说过，她最喜欢黄色的郁金香，她还说，有一天她如果到荷兰去，一定要在黄色的郁金香田中打滚的。”<p>　　高翔又叹了一口气，才道：“好吧，可是别吵醒她。”<p>　　云四风点着头，高翔轻轻地推开了门，云四风走了进去，他在床前站了约有半分钟，看他的神情，像是好几次要开口讲话。<p>　　但是他终於忍住了未曾出声。<p>　　他只是将那束美丽的花，插在花瓶中，然後，低着头，走了出去。木兰花向高翔道：“你管你回去吧，我在这 陪她就可以了。”<p>　　“不，”高翔固执地摇着头，“我要和你在一起。”<p>　　“别傻气了！”木兰花知道高翔的心意，是以才这样回答他的。马超文突然死了，这突如其来的恶耗，都使他们感到人生的无常！<p>　　也正由於他们想到了人生的无常，所以高翔才会不肯自己回去，因为他更想到两个相爱的人要是能够经常地聚在一起，那实在是一种极大的福份！<p>　　木兰花虽然在说高翔傻气，但是却也没有再要他离去，那是因为她的心中，也有着同感之故，他们紧紧地握着手，心头沉重。<p>　　穆秀珍是在第四天早上出院的。<p>　　当她神色憔悴，幽郁地走出医院的时候，实在使人难以相信，那就是活泼好动得半分钟也坐不住的穆秀珍。车子驶到了家中，木兰花在穆秀珍一坐在沙发之中的时候，便将一大包东西，递给了她，道：“秀珍，这 一共有一千另四十七封信。”<p>　　穆秀珍睁大了因为她消瘦了许多，而看来更大的眼睛，声音喑哑地问：“一千另四十七封信？。这……这是什麽意思？”<p>　　“这是这几天来，人家写给你的信，本市来的信最多，但是也有许多是外地来的。记得那个长发的阿拉伯小女孩阿敏娜麽？记得那个蛙人部队的队长麽？记得纳尔逊麽？几乎世界上每一个角落，都有信寄来给你，我看，你看这一千多封信，也有好几天看了！””<p>　　穆秀珍皱了皱眉道：“谁耐烦看那麽多信。”<p>　　“你必须看，秀珍，不管写信给你的人，你是不是认识，但是你都要看，因为写信给你的人，都是关怀你，安慰你，鼓励你的。”<p>　　“有那麽多信，看来，我倒像是一个风头人物了！”穆秀珍掠一掠头发，发出了凄然的一笑，令木兰花和高翔两人看了心痛。<p>　　穆秀珍果然依照木兰花的劝导，开始拆阅这些信件，她渐渐地为信中恳切的关怀感动了，每一封信，她都至少读上两遍。<p>　　在那些信中，她知道自己好几次出死入生，和歹徒匪党作对，是得到广大的人支持的，这些人平时不出声，但一旦当她遭到了巨大的悲痛之际，都都给她以无比的精神上的支持！<p>　　木兰花看到穆秀珍已被那许多信所吸引，她才松了一口气，向高翔使了一个眼色，两人慢慢地向花园之中走去，一出了客厅，木兰花便问道：“这两天，你不是以本市警方高级人员的资格，也叁加了飞机失事调查团麽？可有什麽结果？”<p>　　高翔回头向客厅中看了一眼，看到穆秀珍坐在沙发上，几乎一动也不动的背影，才满脸悲愤地道：“有，最近的一次会议中，已经由某国的代表证实了一件事，他们国家的一个高级情报人员，也在这架飞机上，相信计时炸弹是为了对付那个情报人员的。”<p>　　木兰花紧紧地咬着牙，道：“可是却害了将近两百人！”<p>　　“是的，放计时炸弹的人也太卑鄙了，那个高级情报人员，曾在中东活动，他是带着一份极其重要的文件在身边的。”<p>　　“文件的性质怎样？”<p>　　“和石油的纷争有关。”<p>　　“那麽，就是说，放置计时炸弹的，是那国家敌方的特务了，是不是？有关方面有没有就这一件事，做出进一步的调查？”<p>　　“有的，调查正在进行中，一个庞大的潜水团，正在失事飞机的堕毁地点，搜寻飞机的碎片，但是调查团中，那个国家的代表，却认为事情不会是敌对国家的特务，亲自所为，而是他们委托了“小孩”进行的，因为事前几乎毫无线索可查。”<p>　　木兰花呆了呆道：“什麽意思？“小孩”？”<p>　　“是的，我也是第一次听到这个名称，“小孩”是由英文“KID”这个字而来的，而“KID”是“Kill in dark”三个字的第一个字母，这个组织，专在神不知鬼不觉之中，用各种各样的方法杀人，他们虽然挂着一个动听的名称，但却是一个暗杀组织！”<p>　　木兰花深深吸了一口气，道：“低声些。”<p>　　高翔会意地点了点头。<p>　　因为他们两人这时的交谈，如果给穆秀珍听到了，那麽穆秀珍一定要去找那个“小孩”暗杀团来算帐了，而以她如今的精神状态而言，是不适宜如此的。<p>　　高翔又道：“这个暗杀团的活动范围不广，大都在中东一带，你还记得班奈克这个人麽？”<p>　　“当然记得，我和秀珍几乎死在他手中的！”（班奈克的事，请阅“杀人奖金”一书。）<p>　　“那个国家的代表说，班奈克也曾是“小孩”中的一员，简言之，“小孩”中，每一个人，都是暗杀的专家，但是人数却也不会太多。”<p>　　“他们在中东方面活动……”木兰花立时想起了她的阿剌伯朋友萨都拉来，萨都拉是一国总理，或者有“小孩”的资料。<p>　　高翔像是知道木兰花在想些什麽一样，他摇着头，道：“兰花，这个“小孩”，比任何团体更隐秘，大约有二十个以上的情报机构，正在想知道他们的秘密，但至今为止一点结果也没有，所以……有关调查团的事，最好别再向秀珍提起了！”<p>　　木兰花点了点头，就在这时，忽然听得穆秀珍高叫了起来，道：“兰花姐，高翔，你们快来看啊，看阿敏娜送了什麽给我！”<p>　　木兰花和高翔连忙奔了进去，只见穆秀珍的睫毛之上，仍然有着泪水，可是她脸上，却也几天以来第一次真正的笑容。<p>　　她的手中，拿着一张慰问卡。<p>　　那张慰问卡是自制的，卡上画着一个人，正在哭，那是小孩子画的，在哭的人的样子十分好笑，而在那哭的女人之旁，则是贴上去的一张相片，相片是一个长发阿拉伯小女孩，指着那画的女人，旁边有一行字，道：“再哭，我就要笑你了！”<p>　　木兰花和高翔两人，也看得笑了起来。<p>　　可是，穆秀珍在跟着他们笑了几声之後，便突然停止了笑声，叹了一口气，放下了信，道：“兰花姐，飞机为什麽失事的，有调查结果麽？”<p>　　“没有，”高翔抢着回答：“只知道是突然发生了爆炸，由於零星的残骸，一起跌进了海中，蛙人正在打捞，也未曾有结果——”<p>　　高翔本来是想竭力令穆秀珍不要再想这件事情的，是以他将自己所知道的一些事，也全都瞒了起来不说，却想不到他还是说漏了嘴。<p>　　他才讲到这 ，穆秀珍便站了起来，道：“我去！”<p>　　她在说“我去”两个字的时候，神态十分之坚决，这倒令得木兰花和高翔两人，尽皆一呆，道：“你去？你去什麽地方？”<p>　　“我去叁加蛙人的打捞工作！”<p>　　木兰花叹了一口气，道：“秀珍，别胡闹了，飞机一爆炸，便成了碎片，在海中其实也找不回什麽来了，你去找什麽？”<p>　　穆秀珍的声音十分低沉，但也十分坚定，道：“我不知道我去找什麽，或许，我可以找到一些碎片，有助於调查工作的进行！”<p>　　她略停了一停，又道：“超文死了，我总要为他做些什麽，我……难道就坐在家中，读这一千多封信来打发日子麽？”<p>　　穆秀珍讲到这 ，门铃声响了。<p>　　他们三人一起转过头去，云四风又捧了一大束黄色的郁金香花，站於门口。木兰花向穆秀珍望了一眼，道：“他是来探你的，让他进来？”<p>　　穆秀珍站起身来，向楼上走去，道：“你们招待他罢，我……不想见他，我不想见任何人，你们也别来打扰我，让我一个人静一会！”<p>　　她奔上了楼梯，木兰花和高翔两人，在听得她关上了房门的声音之後，才去开铁门，让充满了希望，但立时又失望的云四风走进来。<p>　　◇◇◇◇◇<p>　　穆秀珍离开自己的卧室，只不过五天，但是在这五夫之中，似乎一切都变了，她坐在梳妆镜前，看看自已消瘦了的脸，在怔怔出神。<p>　　她的心中只在想着一件事：我要为超文做些什麽，我一定要做些什麽，我可以说是世界上最好的潜水专家之一，我有好几个国家发出的潜水记录的证件，我可以去叁加寻找飞机残骸的工作，使得飞机失事的真相，早日大白於天下。<p>　　穆秀珍的心中，充满了这样的想法。<p>　　终於，她站了起来。<p>　　她以最迅速的动作，将一切需要带的东西，带在身上，然後拉开了房门，但是，她只将门拉开了几 ，便立时改变了主意。<p>　　她将门轻轻地关上，而改从窗口中爬了出去，她落地之後，打开了後门，然後，沿着一条小路，迅速地奔了出去，到了通向市区的巴士站上。<p>　　半小时之後，她出现在一幢大厦的顶楼，那是飞机失事调查团的临时办公室，她出现的时侯，调查团的成员正在开会。<p>　　由於她的坚决要求，她几乎是直冲进去的。<p>　　十几个各个国籍不同的调查代表，都以极其惊诧的眼光，望着这个不速之客，本市的代表是认识穆秀珍的，他连忙站了起来，道：“各位，这位是穆秀珍小姐，穆小姐的未婚夫……就在失事客机之中罹难的，穆小姐，请坐，请坐。”<p>　　穆秀珍并没有坐下，她只是望着会议桌上所放的那种巨型客机的模型，问道：“各位，你们认为在经过爆炸之後，飞机的残骸还有多少可以留下来呢？”<p>　　花白头发的主席道：“小姐，对你的事，我们……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_3'>第22册 天外恩仇 第二章</b><p>");

document.write ('　　穆秀珍打断了他的话头，道：“请你回答我的问题！”<p>　　一个专家道：“当然，不论爆炸多麽剧烈，总是有许多碎片，物件留下来的，但是这些物件，大都沉在海底下了，要寻找它们，是十分困难的。”<p>　　“有没有去寻找？”<p>　　“当然有，”主席回答：“我们已聘请了本市的蛙人，还正在聘请各地着名的潜水专家来叁与这件事，好几个专家已经启程了。”<p>　　穆秀珍将一大叠文件取了出来，放在桌上，道：“请各位验看这些证件，我是世界上最优秀的潜水专家之一，我自愿叁加这项工作！”<p>　　她又深深地吸了一口气道：“我要立即开始！”<p>　　一个秘书将穆秀珍的证件，送到了主席的面前，其他的代表，议论纷纷，过了三分钟，主席的木锤，在桌子上敲了两下。<p>　　主席以十分严肃的声音宣布：“毫无疑问，穆小姐是极其优秀的潜水家，本调查团决定聘请穆小姐为潜水打捞工作组组长，全权进行打捞残骸的工作！”<p>　　穆秀珍长长地吁了一口气，道：“主席先生，多谢你的信任！”<p>　　主席向秘书示意，秘书将证件还给了穆秀珍，并且拉开了一张椅子，给穆秀珍坐了下来。<p>　　穆秀珍坐下之後，主席才道：“会议继续。”<p>　　在穆秀珍的对面，一个有一头白金色头发的中年男子，在略为迟疑了一下之後，站了起来，道：“我们有穆小姐叁加打捞工作，那是幸事，因为我们如今，几乎已可以知道飞机失事的原因的了，我们最主要的任务，应该是在打捞工作方面！”<p>　　他讲到这 ，缓缓向各人看了一眼。<p>　　然後，他才道：“我以下所讲的话，请各位以人格担保，保守极度的秘密，因为这是和我国一项重大的秘密有关的事。”<p>　　每一个人都严肃地点着头。<p>　　那人又道：“我国的科学家，发明了一种在油岩中，用极其简单的方法，迅速地将石油提炼出来的新法，这个提炼方法是可行的，但是还未曾十分成熟，所以由主持工作的科学家，和我国情报首长陪同，到欧洲去，去和那 的科学家，作进一步的研究！在他们启程回国之前，我国改府接到的电报是，结果十分圆满，他们一回来之後，我们就可以设厂，用这个新方法大量炼取石油了，估计在三年之後，我国的石油产量，就可以占全世界石油产业的一半，不幸得很，他们回国的消息泄露了——”<p>　　会议室中一片沉默。<p>　　穆秀珍尖声叫道：“所以，就造成了飞机的失事？”<p>　　“是的，我们有理由相信是的。但是不论怎样猛烈的爆炸，也不可能将已研究成功的新炼油方法毁去，因为它是放在一个金属的圆筒之中，那种金属是特殊的合金，即使在最猛烈的爆炸中，也可以保持完整，它如今，应该是在海底！”<p>　　“慢一慢，”穆秀珍突然站了起来。<p>　　她的面色，本来是十分苍白的，但这时却十分红，她喘了一口气，道：“你的话我明白了，你们的国家要取回这金属圆筒，你的意思是，爆炸飞机的人，也仍然想得到那方法？”<p>　　“是的，至少他们不想这方法再落在我们的手中。”<p>　　主席的木槌又敲了起来，他道：“由於情形有了新的变化，我撤消刚才对穆小姐的委任。”<p>　　“为什麽？”穆秀珍立时责问。<p>　　“因为这已不是单纯的打捞工作，而牵涉到复杂的暗杀特务工作在内，穆小姐，我们不能将你的生命来作冒险的。”<p>　　“你错了，主席先生，这正是我希望的！”<p>　　穆秀珍讲完了这一句话，又坐了下来。<p>　　主席呆了一呆，道：“穆小姐！”<p>　　穆秀珍一扬手，道：“别废话了，我们来讨论如何在海底寻找那金属圆筒，我要求将这件事公开，可以将敌人引来。”<p>　　“那是不可能的，事实上，穆小姐，我们不必这样做，只要打捞残骸的消息一传出去，我们工作的主要目的是什麽，敌人方面是一定可以知道的。”<p>　　“那麽，需要的仪器呢？”<p>　　“我们国家全力供应。”<p>　　穆秀珍在经过了这次打击之後，像是忽然成热了许多，不但发号施令之际，不像过去那样地胡闹，而且，还十分有条理。<p>　　她望了那代表一眼，道：“好，那麽有几件东西，是必需得到的，你们的国家没有，也应该向有关的国家去商借挪用！”<p>　　这时候，每一个代表对穆秀珍望着的眼光，都是尊敬而钦佩的，那代表连忙取过了纸和笔，道：“穆小姐，你只管说好了。”<p>　　“两艘快艇，要至少有机关炮的武器配备，十具个人飞行机，和一艘可以作深海航行的小型潜艇，据我知道，法国和美国的科学家都曾建造过这种小型潜艇。我还要飞机堕海地区的详细水域资料。”穆秀珍吸了一口气，续道：“当然，还有几个助手。”<p>　　“可以的，这一切全可以做到的。”<p>　　“这一切准备费时，”穆秀珍站了起来，“在这一切未曾准备妥当之前，为了争取时间，我个人先可以展开行动的——”<p>　　穆秀珍才说到这 ，会议室的门，“砰”地一声，被人用十分粗鲁的动作，打了开来，高翔像一阵风也似地卷了进来。<p>　　“你想采取什麽行动，秀珍！”高翔大声问。<p>　　“高翔，”穆秀珍的声音很沉郁，但是也很坚定，“我是调查委员会查聘的打捞残骸工作组组长，我的工作是对调查委员会负责。”<p>　　高翔还想对穆秀珍讲什麽，可是他却只是摊了摊手，未曾讲出来，他转向主席，道：“我反对这项聘请，穆小姐的精神，已因为爱情上受过沉重的打击，而显得十分不安，聘任她去领导那样繁重艰巨的任务，是十分之不适宜的。”<p>　　“高先生，”主席沉吟了一下：“我们看看，好麽？”<p>　　高翔苦笑了一下，道：“好吧。”<p>　　“谁赞成这项聘请的，请举手。”主席宣布。<p>　　会议室中，除了两个人之外，每一个人都举起了手来。<p>　　那两个未曾举手的，一个是高翔，一个是穆秀珍自己！<p>　　◇◇◇◇◇<p>　　海水阔淼无际，一艘高马力的快艇，正在海上飞驶。<p>　　艇尖将海水迅速地划了开来，一些因属好奇而游近来的鱼儿，由於快艇的来势实在太快，快到它们来不及游开，因而被逼得跳起了水面来。<p>　　那艘快艇大约有六十 长，有三个十分舒适的船舱，也有着近十名船员。在一个主舱中，这时有着四个人，木兰花和高翔坐着。<p>　　穆秀珍的手中，拿着一只秒表，她的双眼紧盯着云四风，云四风伛偻着身子站着，将他自己的头，浸在一只水桶之中。<p>　　水桶中是盛满了水的，他的头也是浸在水中，<p>　　穆秀珍望着云四风，也不时望着手中的秒表，她的脸上，渐渐地现出了惊讶的神色来，过了片刻，水桶中冒出了气泡，发出“扑扑”声响来。<p>　　又过了片刻，云四风突然抬起头来，他深深地吸了一口气，也不不及将脸上的水抹乾，便问道：“时间记录是多少？”<p>　　“两分零三秒二。”穆秀珍回答。<p>　　“以这样的成绩，我可以叁加打捞工作麽，组长？”云四风一面抹乾脸上的水，一面用十分殷切的眼光，望定了穆秀珍。<p>　　穆秀珍退後了几步，坐了下来，道：“这个记录，说明你是一个优秀的潜水员，但是，我却不想你叁加打捞飞机残骸的工作！”<p>　　“这太不公平了！”云四风高叫了起来。<p>　　“是啊，秀珍，这太不公平了！”木兰花和高翔也说。<p>　　穆秀珍不出声，她只是站了起来，向舱外走去，在舱内的三个人，都看到她来到了甲板上，呆呆地伫立着，任由海风吹拂着她。<p>　　“唉，”云四风摊了摊手，“这实在太不公平了！”<p>　　“云先生，”木兰花道：“你得原谅她，她在感情上所受的打击，实在太大了，超文一死，使得她心中，以为根本不愿意和你在一起！”<p>　　“为什麽，我生过淋疯？”云四风大声叫着，突然转身，冲了出去，他来到了穆秀珍的身後，一手搭住穆秀珍的肩头，便将穆秀珍的身子，拉了过来。<p>　　高翔大吃一惊，连忙也站起身来想要冲出去。<p>　　可是木兰花却立即拉住了他的手，道：“别理睬他们，让他们去，他们两个人的心中都太不快乐了，让他们打一场架，也是好的。”<p>　　在甲板上，穆秀珍被云四风转过了身子来，只见她杏眼圆睁，一手叉着腰，厉声道：“你想做什麽？我不准就是不准。”<p>　　“你为什麽不准？”<p>　　“我是组长，我喜欢怎样就怎样！”<p>　　“哼，你嫉拓贤能，我可以要调查委员会罢免你！”<p>　　“你敢！”<p>　　“我为什麽不敢？”<p>　　两人越逼越近，几乎已是面对面了。<p>　　穆秀珍“哼”地一声，道：“你再罗罗唆唆，我将你抛到海中去，反正你水性好，让你游水回去，向调查委员会投诉好了。”<p>　　云四风针锋相对，道：“你以为我游不回去麽？哼，只有你，在海底捞些东西，又要这又要那，我一下海，说不定就将东西捞上来了！”<p>　　穆秀珍实在太生气了，多少天来，郁结在她心头的悲愤，痛苦，在那一刹间，都突然如同火山爆发也似地爆了开来！<p>　　她的身子陡地一矮，一面发出了一声大叫，身子向前冲去，撞向云四风，而当她一撞中了云四风之际，她身子一挺，双臂一振，将云四风的身子，翻过了她的身子，向後直跌了出去，她的身後，就是右舵，云四风的身子翻在空中，怪声地叫着。<p>　　他的叫声还未完，身子便已飞出了右舵，接着，便“扑通”一声，跌进了离快艇七八 的海中。快艇是在高速前进的，云四风堕海的地方，迅速地远了！<p>　　木兰花和高翔一见到这等情形，心中也不禁大是吃惊，他们一起跑上了甲板，高翔大呼道：“停驶，快停驶，有人落海了。”<p>　　快艇立即停止了行驶，而且，立时兜了回来。<p>　　大海茫茫，云四风落海的地方，是了无痕迹可寻的，只不过依稀记得而已，快艇便围着可能的地方，慢慢地兜着圈子。<p>　　本来，谁都以为云四风一堕海，立时就会浮起来的。<p>　　所以，他们还都未曾在意，虽然木兰花用谴责的眼光望着穆秀珍，但是穆秀珍却双手叉着腰，眼望着天，在生她的气。<p>　　然而，快艇很快地兜了一个圈子，时间已过去了两分钟，海面之上并未看到云四风浮上来，木兰花和高翔两人急了起来道：“快准备下海救人！”<p>　　穆秀珍也开始用目光在海面搜寻了。<p>　　当她听木兰花这样讲的时候，忙道：“不用了，我跳下去看看！”她一抬手，将长头发略扎了一下，一纵身，也跳进了海中。<p>　　她一跳进了海中，便向水下面潜去，海水十分清澈，视线几乎是一览无际的，这一带的海水，也不十分深，她立即看到了云四风。<p>　　云四风是在一大堆粉红色的珊瑚丛之上，他的四肢摊开着，看来，像是他的衣服被珊瑚礁勾住了，是以不能浮上水面来。<p>　　而这种情形，是极其危险的。<p>　　穆秀珍的心中，不禁焦急起来，如果云四风竟然就这样溺毙在海中，那麽她……她……她实是不能再向下设想下去！<p>　　她飞快地向前游去，游到了近前，果然，云四风的背後的衣服，被几枝锋锐的珊瑚枝穿过，使得他无法移动，而看他的神情，他像是已昏了过去。<p>　　穆秀珍实在是没有多考虑的馀地了，她取出了一柄锋利小刀，将云四风的衣服割破，然後，托着云四风，向海面上直升了上去！<p>　　等到她升上了上边之际，木兰花和高翔两人，也已离开了快艇，划着一艘橡皮艇，在海面之上游弋，一看到穆秀珍，连忙划了过来。<p>　　他们两人，联手将云四风拉上了橡皮艇，穆秀珍也跳了上来，她一面爬上橡皮艇，一面骂道：“饭桶，不中用的家伙！”<p>　　“秀珍，你还有时间骂人，你还不快救他！”<p>　　“我？”<p>　　“当然是你，你将他抛下海去的，自然由你来救他！”<p>　　穆秀珍将云四风的身子翻了过来，将云四风的肚子压在她的膝头上，用力地压着，海水开始从云四风的口中，吐了出来。<p>　　在橡皮艇划到了快艇的时候，云四风的口中，发出了呻吟声，穆秀珍将云四风的身子，重重地推开，道：“哼，饭桶！”<p>　　木兰花道：“秀珍，你不觉得惭愧麽？”<p>　　穆秀珍低着头，一声不出。<p>　　木兰花叹了一口气，道：“秀珍，如果我是你，我一定接纳他的要求，叁加你领导的打捞组的工作，他一定会尽力工作的！”<p>　　穆秀珍向云四风望了一限，云四风这时，已睁开眼来，向穆秀珍望来，穆秀珍扁了扁嘴，道：“好，我接纳他叁加工作！”<p>　　云四风立时笑了起来，道：“秀珍——”<p>　　却不料穆秀珍面色一沉，道：“叫我组长！”<p>　　云四风呆了一呆，才道：“穆组长！”<p>　　“而且，我是组长，你必需在工作上绝对服从我的命令！”穆秀珍进一步地补充着，“你一有犯规行为，立即开除！”<p>　　云四风吐了吐舌头道：“好，我一概接受。”<p>　　他只想和穆秀珍在一起，不论穆秀珍对他的态度是如何恶劣，他都可以不计较的，而且，他也知道穆秀珍这时的心情十分坏，那一切，全不是她的本意！<p>　　他们一起上快艇，在舱中换了衣服，快艇已继续向前驶去，不一会，他们看到一架水上飞机，在他们的头顶之上飞过。<p>　　那架水上飞机也是属於调查委员会所有的，显然也是飞往飞机出事的地点的了。而等到穆秀珍他们的快艇，也驶到出事地点之後，看到同样的快艇，还有两艘之多，有几个蛙人，正在工作着，一个头发花白的中年人，正在指挥着行动。<p>　　当几艘快艇驶近，而且停下来之後，穆秀珍跳到了另一艘快艇之上，那中年人忙迎了上来，道：“我已接到了命令，这 的一切工作，全是穆小姐指挥了。<p>　　穆秀珍点了点头，道：“我带来了一个助手，是云四风，云先生，你们开展工作已有多久了，打捞的成绩怎麽样？”<p>　　那中年人摊了摊手，道：“没有，一点成绩也没有。”<p>　　“替我准备潜水工具。”穆秀珍立时吩咐。<p>　　这时，几个潜水员也都上了海面，他们都仰头着穆秀珍，别以为穆秀珍年纪轻，又是女性，会被他们所看不起。事实上，穆秀珍的确是第一流的潜水家，她潜水技术之高，是举世闻名的，本市的蛙人，当然不会不知，是以他们闻得穆秀珍要准备潜水工具，都欢呼起来。<p>　　穆秀珍招手令云四风过来，吩咐了他一些工作，然後道：“兰花姐，高翔，你们回去好了，我在这 ，不成功，我是不回来的。<p>　　木兰花皱眉道：“秀珍，你不要我们——”<p>　　“我不要！”秀珍倔强地说，“我不要你们的帮助，为什麽我一定要你们的帮助？为什麽我不能自己替超文做一些事？”<p>　　她讲到後来，她的声音听来又已十分异样了！<p>　　木兰花和高翔互望了一眼，木兰花道：“好，秀珍，那你自己多珍重，在看到你下水之後，我们会坐上飞机回去的。”<p>　　高翔忙道：“当然，秀珍，我们要随时联络，而且，我们来探望你，你一定也不会反对的，不然，我们岂不是白认识一场了？”<p>　　穆秀珍的心情，虽然不好，但是也不禁给高翔的话，逗得笑了起来，道：“高翔，你以为我真是那样不近情理的人麽！”<p>　　潜水设备很快地备齐了，穆秀珍熟练地检查着，穿戴着，然後，她浸进了海水之中，只看到水泡在不断地升上来。<p>　　木兰花和高翔两人，用橡皮艇划到了水上飞机之侧，水上飞机是调查委员会的代表，来实地视察打捞工作的，这时打捞工作既然没有成绩可言，他们也准备回去了。<p>　　当水上飞机升空之後，木兰花和高翔两人，向下看去，他们都看到，有七八艘炮艇，在附近的海面之上巡弋着，那是保护打捞工作的进行的。<p>　　而调查委员会的成员国，也已联合发出了声明，表示这一带海域，现今属於打捞工作的范围，全武装警戒，各国的任何船只，都不能驶近。<p>　　一切的戒备工作，看来都十分之圆满，但是身上了飞机之後，木兰花便一直紧皱着双眉，直到了家中，她双眉仍未曾舒展。<p>　　◇◇◇◇◇<p>　　高翔跟在木兰花的後面，这时，已然是黄昏时分了，自他们发现穆秀珍已不在她的卧室中，而迳到了调查委员会的会议室，直到回家，他们几乎没有休息过。<p>　　是以，一进了客厅，他们都坐在沙发上，谁都不想动，而且，谁都不想出声，好一会，高翔才道：“兰花，你为什麽愁眉不展，是担心秀珍麽？”<p>　　木兰花默然地点了点头。<p>　　“其实，她如今的工作，是可以胜任的，而且，还有云四风在身边，兰花，你没有看出云四风是一个极有才能的人，而且他在海中遇溺，是假装的麽？”<p>　　“当然看出来了，”木兰花想起当时的情景，也不禁笑了一下，“我所担心的，只是“小孩”方面，用什麽方法来破坏他们的打捞工作。”<p>　　“我想不出他们有什麽办法，各国当局都愿意协助我们，你没有看到那些炮艇，其中有两艘，是装着由无线电控制的高射武器的，其中一艘，则有海底雷达探测，和深水炸弹的设备，不论敌人从天上来，或是水中来，都是难以成功的！”<p>　　“你将事情看得太容易了，高翔！”<p>　　高翔睁大了眼睛，望着木兰花，虽然他不知道木兰花何以说得那样肯定，那样严重。木兰花道：“高翔，你想想看，如今沉在海底，藏在金属管中的那个新的提炼石油的方法，可以使多少人的既有利益受到损害，又可以使多少人获得利益？”<p>　　高翔点了点头，道：“当然，那是一个巨大的变化。”<p>　　“这变化是极其巨大的，它甚至可以影响到世界整个经济的结构，这就使得有许多人要毁灭这个方法，也有许多人要获得它，全世界的犯罪份子，特务，都会为这件事而出动，秀珍这时的工作，其危险的程度，等於是一无武装，而在满是鲨鱼的水池中游泳一样！”<p>　　高翔不禁给木兰花讲得遍体生寒！<p>　　他连忙站了起来，道：“那麽我们……就在此坐视麽？”<p>　　“当然不，可是我们实在也没有什麽可做，就算我们和秀珍在一起，也无补於事的，我们只能在暗中进行调查，看有一些什麽样的人，在暗中行事，而加以破坏。”木兰花也站了起来，“高翔，你更加要多加注意，因为警方的资料，究竟多些。”<p>　　高翔皱起了眉，道：“事情实在毫无头绪，唉，在如今这样的情形下，我们也只好走一步看一步，随机应变，要不然——”<p>　　高翔才讲到这 ，门铃忽然响了起来。<p>　　木兰花转头看去，只见在铁门旁的灯光照耀下，一个西服煌然的人，正站在门口，木兰花和高翔两人互望了一眼，他们立即交换了一个眼色。<p>　　这一个眼色，表示他们都不认识那是什麽人。<p>　　木兰花按下了一个掣，道：“阁下是——”<p>　　她的声音传了出去，而她也同时听到了门外那人的回答，道：“木兰花小姐在麽？我是受个朋友的委托，前来求见的。”<p>　　木兰花略想了一想，又按下了另一个掣，电控制的铁门，打了开来，同时她道：“请进来，我就是木兰花，阁下贵姓？”<p>　　那人的脚步很快，他迅速地穿过了小花园，来到了客厅中，道：“小姓管，管理的管，我是才从东京来的，直接来找木兰花小姐——”<p>　　管先生讲到这 ，转头向高翔望去，道：“这位是——”<p>　　“我姓高。”高翔立即回答。<p>　　“哦，原来是高翔先生，那太好了，我可以不必再多走一次了。”管先生嘻嘻地笑着，“我本来是准备找了兰花小姐之後，再去找高先生的。”<p>　　“管先生，你有什麽指教？”<p>　　“本来呢，我只是受一个朋友之托，送两封信来给两位，可是，在我起程之前，我却听到了穆秀珍小姐负责打捞工作的消息，所以我还附带有一个小小的要求。”<p>　　高翔和木兰花互望了一眼，两人都感到事情十分之不寻常了，而同时，他们却也觉得十分高兴，因为这人的前来，既然和穆秀珍的工作有关，那自然是他们的线索了。<p>　　“请坐，坐下来再说。”<p>　　木兰花和高翔，也一起坐了下来。<p>　　管先生在坐下来之後，自上衣口袋之中，取出了两只长长的信封来，将之放在咖啡几上，那两只信封是白色的，一只写着“木兰花小姐”，另一只写着“高翔先生”。<p>　　木兰花和高翔，都没有去碰那两只信封。<p>　　那当然是他们小心谨慎的原故，现代的科学足可以使看来最没有害的东西变成可以杀人的工具的，管先生忙道：“两位放心，我绝无恶意。”<p>　　高翔先拿起了面前的信封，他屏住了气，慢慢地将信封中的东西，抽了出来，才抽出了一半，高翔便陡地将信封放了下来。<p>　　在他放下信封的时候，信封中有一张卡片，跌了出来。<p>　　那张卡片上，印了三个字：KID。<p>　　除了那张卡片之外，还有一张支票，支票是瑞士一家着名的银行的，实额是一百万法郎。这样的一封信，其用意实在是十分明白的。<p>　　那便是说，“KID”向你致意，这张巨额支票，请你笑纳，当然，得人钱财之後，不能再对“KID”的行事阻手阻脚了！<p>　　高翔望着那管先生，管先生也望着他，道：“高先生，我这位朋友的意思，我想你一定是明自的了？嘿嘿，是不是？”<p>　　高翔转过头，向木兰花看去。<p>　　只见木兰花的神态，十分优闲，她微微地笑着，和那个管先生未曾出现之际，那双眉深蹙的情形，实是大不相同了。<p>　　高翔一看到木兰花的脸上现出了这样的神情，他的心中便十分高兴，因为他知道，那是木兰花的心中，已有了一定的把握了。<p>　　这时，只听得木兰花道：“那麽，瞧着我的信封之中，也是一样的内容了？”<p>　　“是的。”<p>　　“这“KID”是——一”<p>　　“是，一个组织，两位可以不必去注意它的，兰花小姐，你唯一需要做的事情，是要劝说穆秀珍小姐，切不可叁加打捞工作。”<p>　　木兰花拿起了她自己面前的那只信封，又拿起了高翔的那只，将卡片和支票，一起塞了进去，然後，她才道：“我想，我可以代表高先生，不必我们每人都讲上一遍的了，管先生，你的朋友，一定对我们不怎麽熟悉，所以才会托你前来做这种无聊的事情的。”<p>　　管先生一听，面色变了一变。<p>　　他随即站了起来，道：“那麽，我告辞了。”<p>　　“是的，你只好告辞了，而且，这两封信，你拿回去。”<p>　　“不，这是我朋友给你们的信，我必需送达。”<p>　　“那也好。”木兰花“刷刷”两声，便将信封撕成了四片，顺手一抛，抛出了窗外，“你可以回去报告，我们已收到了信。”<p>　　管先生的面色，变得更难看了。<p>　　他仍然强充着镇定，道：“是，我定然据实回报。”<p>　　木兰花道：“你一路小心些。”<p>　　管先生已忙不迭地地向门外走去，木兰花轻轻一碰高翔，极低的声音道：“在花园中绊住他五分钟，不论用什麽方法都好！”<p>　　高翔立时点了点头，跟着管先生，一起向花园走去。<p>　　这时候，他看到木兰花转身向楼上奔去。<p>　　管先生在前匆匆地走看，在快要到铁门的时候，高翔忽然叫道，“管先生，有一件事，你或者是不知道的，我必需和你说说。”<p>　　管先生转过身来，用充满了怀疑的目光望定了高翔。<p>　　高翔向他微笑看，道：“管先生，你知道，警务工作实在是相当令人厌烦的，必需服从许多有时很可笑的命令，便是其中之一！”<p>　　高翔的微笑，和高翔的话，令得管先生向前走进了几步，他非常有兴趣地道：“那麽，高先生想和我说的事，一定不止这些？”<p>　　高翔回头看了看，只见二楼木兰花的工作室的灯光亮着。高翔不知道木兰花在做什麽，但是他知道自己必需留住对方五分钟。<p>　　而要将对方留住，必需有一个使对方感到极度兴趣的话题，是以他转过头来，又笑道：“你知麽？木兰花其实不能完全代表我！”<p>　　管先生也笑了起来，道：“高先生，这是我此行最喜欢听到的话，我立即飞回东京，再取支票来，拜会高先生，好麽？”<p>　　“噢，你去东京？”<p>　　“是的，很快的，大约十小时就够了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_4'>第22册 天外恩仇 第三章</b><p>");

document.write ('　　高翔不断地拖延着时间，算来已有五分钟了，但是却又未见木兰花下来，高翔心中奇怪，但是他的任务却已完成了。<p>　　是以，高翔又笑了起来，道：“我说木兰花不能代表我，究竟是什麽意思，管先生，我怕你还未曾弄明白真正的含意。”<p>　　管先生愕然，抬起头来。<p>　　“我的意思是，木兰花肯就这样放你离去，但我却不能，我要教训教训你！”高翔陡地扬起手来，用力一掌，向管先生的脸上掴去！,<p>　　那一掌是完全出乎意料之外的。<p>　　“叭”地一声响，管先生的脸上，已中了一掌，他的身子一侧，几乎跌倒，他一手抚着脸，一面道：“你，你竟这样——”<p>　　“你走不走？不走，再教训你！”<p>　　管先生不敢再说什麽，转过身，便向外疾奔了出去。<p>　　一看到管先生奔出，高翔连忙回到了屋子之中，叫道：“兰花！兰花！”他一面叫，一面又向楼梯之上，奔了上去。<p>　　到了工作室的门口，高翔伸手一推，门便应声而开。<p>　　可是当他推开了门之後，他却陡地一呆。<p>　　工作室中一个人也没有！<p>　　只有在桌上，有一张纸放着，高翔连忙走过去，只见纸上留着几行字，是木兰花留下的：我去跟踪他，说不定会到东京去，你好好照顾秀珍，留意可疑人物。<p>　　高翔向外看去，外面天色早已黑了。<p>　　木兰花在哪 ，管先生在哪 ，都已经看不见了。<p>　　高翔的心中，感到十分怅然，当然，他知道以木兰花的机智，勇敢而言，仅仅去跟踪一个人，是一定不会有什麽问题的。<p>　　然而，正如木兰花所分析的，这是一件几乎全世界的特务、间谍都在留意的事情，她难道就仅仅是去跟踪一个人那样简单麽？<p>　　高翔深深地吸了一口气，熄去了灯，离开了木兰花的住所。<p>　　木兰花只要高翔留住管先生五分钟，而事实上，高翔却留住了管先生七分钟之久，所以，木兰花在外面的灌木丛中，多等了两分钟，才看到管先生走出来。<p>　　管先生走出来的时候，十分之狼狈，而且，他的脸上，怒气冲天，木兰花虽然不知道高翔究竟是用什麽方法留住了他五分钟的，但是却也可以从管先生的神态上，看出管先生一定是吃了大亏了。木兰花仍然伏着不动，直到管先生走出了七八码。<p>　　木兰花早已注意到，管先生来的时候，是并没有汽车停在门口的，而管先生既然是从东京来的，这 又是郊外，那麽，他的交通工具，可能就放在附近隐蔽的地方。，<p>　　是以，木兰花并不心急，在管先生走开了几码之後，她才悄没声地跟了上去，这时候，木兰花不但藉着这五分钟的时间，准备了各种必要的工具，而且，她也进行了化装。这时的她，眼珠、头发的颜色，全改变了，鼻也加高了，看来像是一个欧洲南部的美女。<p>　　她跟在管先生的後面，看见管先生在走出了十来码之後，伸手在路边的灌木丛之中，推出了一辆小型的机器脚踏车来。<p>　　他跨上了摩托车，立即飞驰而去。<p>　　照这样的情形看来，木兰花似乎是无法跟踪他的了。<p>　　但是事实上，却全然不是那样。<p>　　首先，木兰花在下楼之前，已打了一个电话到机场去询问，知道最近一班班机，飞往日本的，是在一小时又十五分钟之後。<p>　　而且，木兰花一眼已看到，管先生的那辆小型摩托车，正是机场中附设的租车店所出租的一部，车後轮的叶盖上，漆有明显的标志。<p>　　第三，管先生驶出的去路，正是驶向机场的。<p>　　有了这三点，她可以肯定，管先生的确是从东京来的，而如今任务不成，他自然也急於飞回东京去，去向他的上司请示。<p>　　他的上司，即使不是“KID”中的高级人员，也至少是具有相当地位的人，那样，就可以使得事情更进一步，或者可以侦知他们对那种沉在海底的新炼油法，采取的是什麽态度了。尤其是後一点，那是十分重要的，因为这关系着穆秀珍的安全。<p>　　木兰花要继续跟踪管先生，是十分容易的，她只消在一小时之内，赶到飞机场就可以了。她顺着公路，向前走了一程，便截到了一辆计程车。<p>　　在三十分钟之後，她到了机场。<p>　　在机场中的木兰花，又和刚才有所不同了，刚才她穿的是一件方便跟踪的紧身衣，但这时，她便加上了一件红白相间，十分抢眼的西裙了。<p>　　她在机场的公共电话中，和方局长联络，要方局长以警方的名义，通知机场方面，替她在最近时间内，在飞经东京的班机上找一个庭位。<p>　　她还要求方局长，千万不要把她的行踪讲给高翔听，只要他转告高翔，好好地照顾秀珍就行了。方局长答应了木兰花的要求。十分钟後，当木兰花向机场管理处走去的时候，一个职员立时迎了上来，将她带进了航空公司，办理手续，木兰花从那时起，所操的语言，便是带有西班牙口音的英语，十分钟後，她办好了手续，她看到管先生，放下报纸，匆匆走进闸口。<p>　　这时，离飞机开航，只不过十分钟了。<p>　　管先生当然是为了小心，所以才捱到这时候，方始上机的，但是他一定想不到，那个美丽的，穿着如此惹眼的衣服的南欧女郎，就是木兰花。<p>　　木兰花跟在他的後面，上了飞机，当空中小姐带着管先生在机位上坐了下来之後，又转身向木兰花微笑，木兰花将机票交给了空中小姐。<p>　　空中小姐指着管先生身边的位置，道：“小姐，这便是你的位置，祝你旅途愉快！”<p>　　她的位置竟恰好在管先生的旁边，这实在是一种凑巧，而绝不是事先要安排的，连木兰花也不禁有点感到错愕失惊！<p>　　但是她当然不会让自己的面上，现出惊愕之态来，这时，管先生正抬头向她望来，木兰花礼貌地向之微笑了一下，坐了下来。<p>　　飞机不多久便起飞了。<p>　　在飞机起飞之後，管先生似乎显得十分不安，但是木兰花却竭力不去注意他，木兰花决定一下机，便用最迅速的方法来改装。<p>　　她估计自己在下机後，便跟踪管先生，是十分容易的事情，而在旅程之中，她是大可以趁此机会，休息一下的，是以她放下了椅子，打起瞌睡来。<p>　　她约莫睡了两小时，当她醒过来时，她看到管先生也在瞌睡，木兰花没有去注意他，这时，机上正开始放映一场电影。<p>　　那是一场相当精彩的歌舞片，木兰花看完了这场电影时，空中小姐已在通知各位搭客绑好安全带，准备飞机着陆了。<p>　　木兰花绑好了安全带，可是在她身边的管先生，却仍然侧着头在打瞌睡，并没有将椅子竖起来，木兰花皱了皱眉头，她心中已感到事情有点不对头了。<p>　　这时候，空中小姐正从机首部份，走了过来，检查每一位搭客，是否已做好了飞机着陆前的准备工作，当她来到了管先生旁边的时候，她停了下来，有礼貌地叫道：“先生，请醒一醒，飞机已到目的地了，请醒一醒！”她一面说，一面用手在管先生的肩头，轻轻推了一下。<p>　　那时候，木兰花几乎已可知道他是怎麽一回事了。<p>　　她故意侧过头，向窗外看去。<p>　　这时正是黎明时分，东京机场上的灯火还未熄，在晨光微曦中，灯光看来更带有一种朦胧的美。二十秒钟之後，木兰花所期待的那一下惊呼，终於发出来了！<p>　　但空中小姐不愧是受过严格训练的，这下惊呼声十分短促，几乎没有引起搭客的注意，而机身恰在这时，略为震动。”<p>　　机轮已经碰到跑道了，由於那一震，管先生的身子向旁侧了一侧，变成他的脸，正对准了木兰花。他的脸，呈可怕的青黄色。<p>　　管先生已经死了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_5'>第22册 天外恩仇 第四章</b><p>");

document.write ('　　木兰花在那间小小的会客室中，已坐了近四十分钟了。由於管先生的死亡，几乎每一个旅客，都阻迟了下机的时间。<p>　　但是被客气地留下来时间最长的却是木兰花。<p>　　因为木兰花是坐在管先生旁边的。<p>　　木兰花已经因为管先生的死，而心中十分沮丧，因为她是追踪管先生而来的，管先生死了，一切线索全部断了，她也变成白来一次了。<p>　　可是，她却还必须接受许许多多的盘问，<p>　　尽管，那些盘问全是以十分客气的语气提出来的，但是，木兰花怎会看不出警务人员眼中，那充满了怀疑，想寻求答案的眼光？<p>　　而且，那一边，那两名年轻的警员，检查她的旅行证件，也费了太多的时间了。对於这一点，木兰花倒并不担心，她既然化装成如今这个样子，她的旅行证件，自然是和她的样子所配合的，这种不同样貌，但绝对是真的旅行证件，她一共有二十四套之多哩！<p>　　直到阳光射进这间会客室中，木兰花才望着面前那个年轻的，认真的日本警官，道：“好了，先生，你还有什麽问题麽？”<p>　　“请原谅，小姐。”那警官的神气，像是因为未能在鸡蛋中找出一根骨头，而誓不罢休一样，“通常地，在旅行中，坐在相近位置上的人，是都会作某种程度的交谈的，你真是未曾和这位先生，作任何的交谈？连一句话也没有麽？”<p>　　“唔，”木兰花摊摊手，“一个人在飞机上，心脏病突发而死了，你们为什麽这样紧张，照你们这样的处事方法看来，日本应该是早已没有任何犯罪事件的了！”<p>　　“小姐，罪犯总是有的，要是罪犯没有了，我们岂不是要失业了麽？”警官为他自己的幽默笑了笑，忽然道：“小姐，你当过护士？”<p>　　“没有，但这个问题是什麽意思？”<p>　　“那麽，你怎可以肯定他是心脏病死的？”<p>　　“我不管他是作什麽死的，我——老天，你不会以为是我谋杀了他的，是不是？”木兰花有点气恼地说，这时她实在不耐烦再在这 耽下去了。<p>　　“他的确是被谋杀的。”警官郑重地说。<p>　　木兰花早已知道管先生是被谋杀的，但这时她却不得不装出十分吃惊的神情来，并且发出了一下短短的惊呼声。<p>　　“所以，小姐，你要十分小心，由於你是坐在他的旁边的，凶手可能以为你会看到过他，因而对你不利，如果我是你。我一定立即飞回去！”<p>　　木兰花到了这时，已完全明白那警官的用意了。<p>　　那警官之所以喋喋不休，翻来覆去地问她那麽多问题，将她留在那间小会客室之中那麽久，完全是一种十分古老的办法。<p>　　那警官一定是熟知管先生的身份的，大约他也预知谋害管先生的凶手，仍然在机场附近，在察看自己行事，是否一无破绽。<p>　　在这样的情形下，那警官便故意留住木兰花，要木兰花和警方的谈话时间拉长，使得那凶手以为木兰花已对警方透露了什麽，而对木兰花下手。<p>　　那样，他就可以捕获那个凶手了。<p>　　这是一个十分古老的办法，而且，对於被利用作钓饵的人来说，这无疑是一种不负责任的，冒险的行动，是以木兰花心中，对那个年轻的日本警官，生出了鄙夷之想，日本人的民族住就是太急於成功，而不择手段，当年悍然发动对中国的侵略战争，又何尝不是这种性格所造成的，想不到在受了第二次世界大战惨痛的教训之後，日本人这种性格，仍然没有多大改变。<p>　　木兰花摇了摇头，道：“我不回去，如果凶手要对我不利，我人在日本，日本的警务人员，是有责任来保护我的安全的。”<p>　　那警官道：“当然，这当然，这正是我想向小姐提出的一个要求，你不介意我们派两位干练的女警员，寸步不离地跟着你麽？”<p>　　木兰花只想早一点脱身，她叹了一口气，道：“好吧，我可以走了麽？我实在不想到贵国来的旅行，局限在这间小屋子中。”<p>　　“可以了，小姐，你只管放心，我们是会尽全力来保护你的，跟踪保护你的女警员，你只当她们是不存在的就可以了！”<p>　　木兰花站了起来，另外两个警员将旅行证件也还了给她，她接过来放好，同时，她拢了拢头发，她去整理头发，那本是无意识的举动。<p>　　可是，当她的手指，插进她後颈上的头发之际，也不禁陡地一征，因为她的手指，竟摸到了一根细细的金属管子——<p>　　木兰花在才一摸到那根金属管之际，还以为那是警方放置的“偷听器”。可是她立即便否定了这个想法，因为在她清醒的时候，有人要将东西。插进她脑後的头发之中，虽然那深棕色的长发只是假发，但是那也是绝不可能的事情。<p>　　唯一的可能，是在她睡着的时候，<p>　　而将这根金属管子放在她头发之中的人，最大的可能，就是在飞机上，坐在她邻位的管先生！而且，木兰花已迅速地想像出那是怎麽一回事了。<p>　　管先生是中毒死的，这一点，木兰花从管先生死後的面色之上，可以肯定。而且，管先生的死，是在她睡着的时候所发生的。<p>　　那谋杀管先生的凶手，当然也在机上，由於警方不可能将所有的搭客全部扣留过来慢慢侦询，是以只好任由凶手安然逃走。<p>　　而那个警官，如今想以木兰花作钓饵，引凶手现身。<p>　　木兰花又知道，自己的化装，并没有被管先生识穿，当然也未被凶手识穿，她不知道凶手用的是什麽方法（她猜想最可能是一支毒针），但她却可以肯定，当管先生中毒之後，一定不是立即死的，他遗有时间，将这东西，放入自己的头发之中！<p>　　管先生之所以要将那东西放入自己的头发中，用意实在是十分之明显的，那是他自知要死了，他要留下一个杀死他的人的线索。<p>　　而如今在自己头发中的那东西，一定是十分普通的，留在他的身上，是不会被任何人注意的，但是，那东西如果被发现在他身边的一位女搭客的头发之中，那却是大不相同了，警方就有可能在这上面，找到线索，从而找到凶手，替他报仇！<p>　　木兰花想到了这 ，她真想立时将那东西取下来！<p>　　但是她却并没有那麽做。<p>　　她只是若无其事地放下手来，让那东西，继续留在她的头发之中，然後，走出了那会客室，匆匆地向机场之外走去。<p>　　木兰花之所以这样做，乃是因为这时，事情已变得十分之复杂了。本来，她跟踪管先生，来到东京，事情是很简单的。<p>　　但如今呢？管先生死了，警方插手进来了，还有一个或更多个在暗中监视着她的凶徒，更有警方人员在跟踪保护着她。<p>　　在新的情形下，她变成完全被动，完全不能展开她的工作了。如果不是她已发现了在自己的头发之中藏有物事的话，那麽，木兰花对於这种被动，还是十分欢喜的。<p>　　因为这至少可以使她的线索，不致於中断！<p>　　但是这时，她已然肯定，藏在自己头发之中的东西，是有着重大的价值的，那麽，她就必需摆脱被动的地位，而转为主动的侦查，才能迅速地接近管先生致死的原因，和找到“KID”组织在日本的代理人，达到她此行的目的了。<p>　　木兰花已为她自己定下了方针，那便是：摆脱一切的跟踪！当她向外走去的时候，她看到了一根柱子之後，有一个男子在用打火机点烟。<p>　　木兰花只是略略地向那男子看了一眼，心中便冷笑了一下。因为那男子的烟，是已吸了一半的，这时他还将打火机放在口边，显然是别有用心。<p>　　不消说，那打火机，一定是无线电联络仪了。<p>　　而当她来到了机场大厦外面的时候，有三个女学生模样的人，手拉着手，转出了墙角，来到了她身边不远处，停了下来。<p>　　不必问，那一定是警方的“保护者”了！<p>　　木兰花装着全不看见，她向街车站走去，钻进了一辆的士之中，说出了一个酒店的名字。那酒店倒是木兰花在启程之前就订好的房间的。<p>　　晨早上班时间的东京，交通之混乱，行人之匆忙，实在是笔墨难以形容的，木兰花在车中，向外看去，并看不到有什麽人在跟踪她。<p>　　她几乎已要伸手进头发後面，将她已经用手碰到过，但是还不是确切地知道那是什麽，好像是金属管子般的东西取出来看个究竟了。<p>　　但也在那一刹间，她发现那司机戴着一顶帽子，而後颈上露出了几根十分长的头发来，毫无疑问，那司机是一个女子。<p>　　当然，那也是警方的杰作了。<p>　　是以，木兰花又忍了下来。<p>　　她坐着不动，一直到车子到了酒店的面前。<p>　　木兰花才一下车，就看到那三个“女学生”，又手拉着手，走进了酒店，那一定是这个“司机”用什麽方法通知她们的。<p>　　木兰花进了酒店，又在侍役的带倾之下，进了她预先订下的房间，她关上了门，闪身进了浴室，再关上门，然後，才将头发中的东西，取了下来。<p>　　木兰花自头发中取下来的东西是一只领带夹。<p>　　当木兰花第一次碰到这领带夹的时候，将它当成了一根金属管子，那是因为这只白金的领带夹，是相当细的圆管形的原故。<p>　　木兰花肯定了它的质地是白金的，然而它的份量又比正常的来得轻，於是木兰花更进一步地肯定，那圆管形的领带夹，当中是空心的。<p>　　但是木兰花并没有立即设法将之打开来。<p>　　她只是匆匆地抛去假发，除掉鼻上的假肉，从眼中取出使她眼珠变色的，极薄的胶片，然後，又打开旅行箱，取出一个橡皮人来。<p>　　她拉动了一个拴，橡皮人立时充满了气，她将身上的衣服，穿在橡皮人的身上，将假发也戴在橡皮人的头上，然然将橡皮人放在一张沙发之上，弄好了角度。她弄妥的角度是，自对面建筑物透窗望来，或是自钥匙洞中望进来，都只能见到侧面。<p>　　那样，看来就更像真人。<p>　　木兰花布置那橡皮人的最後一个步骤是将一本书放在橡皮人的双手之上。事後，她再为自己进行另一种截然不同的化装。<p>　　总共只不过十五分钟，木兰花已经完全改了样子，她看来纯粹是一个新潮派的男青年，头发长，穿着长裤和横条纹的运动衫，和看来大约五天未剃的胡子。<p>　　现在，问题就是她如何离开酒店的房间了！<p>　　她将浴室的窗子推开半 ，向下张望。<p>　　她的房间是在三楼，本来，那是可以轻而易举地向下爬下去的，但是她却看到，窗下是一条死巷，而在死巷的二端，有两个人守着。<p>　　木兰花估计他们也是警方的人。<p>　　她关上了窗子，又打开了房门，也不行，房门外，那三个“女学生”全在。那麽，临街的窗子，是不是可供利用呢？<p>　　木兰花只不过向窗口望了一眼便完全否定了！<p>　　因为，外面是一个广场，有一个喷水池，人十分多，她如果在那 爬下去的话，才跨出窗口，便一定可以听到好几十下尖叫声了。<p>　　木兰花不禁踌躇了起来，她并不想使用武力，可是她怎麽出去呢？她再回到了浴室中，从窗缝中向外，张望了一回。<p>　　那条死巷只不过六 宽，一边是酒店的後面，另一边，则是一道十二 高的围 ， 那边，是一个建筑地点，并没有人。<p>　　木兰花立时想到，如果她能够从窗中一跳出去，就跳过了那围 ，而在跳出之际，又可以使巷上的两人不加注意的话，那麽，她就可以成功地离开了。<p>　　要引开那两人的注意力不难，要自上而下跳下去，要跃过六 的宽巷，也不难，可是，问题就在於木兰花是在三楼，离地至少有二十多 ，当她跳落地的时候，她能够不受伤麽？木兰花在窗前看三半分钟，便立即转回房间之中。<p>　　她在行囊中，取出了一节一 长短，手臂粗细的金属棒来，那金属棒是可以一节一节拉出来的，拉到了最後一节，只有小指粗细。<p>　　而等到一起拉出来之後，已变成有二十 长的一根金属棒了。木兰花将浴室的窗子，完全打开，她先拉长了的金属棒的一端，搁在窗框上。<p>　　然後，她用力向巷口，抛出了一个金属的圆球，那圆球跌在巷口，向外滚了出去，那两个人立时顺着铁球滚出的方向，跟了过去。<p>　　兰花身子一缩，出了窗子，但是她仍然站在窗框之上，她以极快的手法，将那根金属棒向窗外伸了出去，伸过了围 。<p>　　然後，她双足在窗框上一蹬，她整个人都已向前吊了出去，她人才一飞出，金属棒便已点到了围 内的地面。<p>　　是以，她等於是像一个撑竿跳的运动员自高而下，跳了下来一样，她在落地之後，忙蹲着身子，四面迅速地看了一下。<p>　　等到她看到绝没有人看到她时，她才收起了金属棒，将之塞在一块大石之下，然後，双手插在裤袋之中，吹着口哨，走了开去。<p>　　她走出了几条街，走进了一间咖啡座中。<p>　　在她坐下来，呷着咖啡之际，她才取出了那枚领带夹来，咖啡馆的光线虽然不太明亮，但是木兰花也立即发觉，那管形的领带夹，是可以从中旋转开来的。<p>　　她连忙将之转开，在其中，抽出了一小卷卷得十分紧密的纸卷来，木兰花的心中，十分高兴，她慢慢地将纸卷，摊了开来。<p>　　在纸卷上写着的是日文，木兰花可以看得懂，但是，除了一个地址之外，其馀的字，木兰花虽然懂，却不明白那是什历意思。<p>　　那些文字译了出来是，“天已亮了，躺下吧，多躺一会，小羊儿是会叫的，黑羊不叫，别去碰黑羊，牧羊人就来了。”<p>　　这几句话，木兰花翻来覆去地看了好一会。<p>　　当她看到了第三遍的时候，她突然想起，“KID”组织，“KID”在英文中，不但是对小孩子的匿称，也可以解作小羊儿的，<p>　　小羊儿，黑羊，牧羊人，这一些语句，看来虽然莫名其妙，但是，那是和“KID”组织有关的，那是毫无疑问的事情了。<p>　　而那个地址，毫无疑问地，是可以会见那个“牧羊人”——木兰花假定他是“KID”组织的负责人之一——的地方了。<p>　　木兰花曾经到过东京几次，她知道那个地址所在的地方，是东京郊区一个十分高尚的住宅区，那是一个十分幽静的地方。<p>　　木兰花当然要到那个地址去的。<p>　　而这时候，她还不立即起身的原因，是她在考虑，是不是要先用长途电话和方局长联络一下，使方局长通知日本警方，去对付这个地址。<p>　　但是木兰花考虑的结果，是并不那样做。<p>　　因为她知道，“KID”组织，如果大队警员前往，一定是一无所获的。<p>　　所以木兰花决定自己一个人去。<p>　　常然，她知道此去是极其危险的。<p>　　而且，她更知道，如果她出了什麽毛病，落到了敌方的手中，那麽她是不能有任何的帮助的，因为世界上根本没有第二个人知道她到了何处！<p>　　但木兰花仍然决定前去！<p>　　她会了账，走出了咖啡馆。<p>　　她先搭公共汽车，然後转搭地下火车，在离目的地还有大半哩的地方下了车，再摇摇摆摆地，向前面走去，一面仔细地留意着四周围的情形。<p>　　当她终於来到了那个地址的前面之际，她看到那是一幢附有花园的，极其美丽的房子。花园相当大，但间格却和所有日本房子的花园一样的。<p>　　从半开的门中看进去，可以看到一个水池，荷叶亭亭，池旁的地上，大多数是十分平整的青草，正有两个两岁大的孩子在草地上打滚。<p>　　有一个老年妇人，则坐在一张椅子上，一面在做着针线，一面看顾着那两个孩子，那两个孩子，看来像是孪生子。<p>　　木兰花看到了这情形，不禁呆了一呆，她後退了一步，看到门旁，挂着一块木牌，牌上写着“山本宅”六个黑墨字。<p>　　当然，门上是没有门牌的，那是东京房子的通病，但是木兰花一路问过来，人家告诉她的地方，却又的确就是这 。<p>　　木兰花大力在门上，拍了两下。<p>　　那老妇人抬起头来，道：“谁啊，自己进来好了。”<p>　　木兰花推开门，走了进去，那老妇人除下了老花眼镜，用奇怪的眼光望着她。木兰花找不出话来说，只得道：“请问，山本先生在麽？”<p>　　“山本先生？这时候是在工厂中的啊！”<p>　　“噢，那麽，山本夫人呢？”<p>　　“你是什麽人啊？”老妇人眯着眼，“你不是那种坏人吧，我们可是养着狗。”老妇人高叫了几声，一头大狼狗奔了过来，向木兰花狂吠。<p>　　木兰花忙後退，道：“不，不，我想见见山本夫人。”<p>　　“山本夫人也不在哩，你快走吧。”<p>　　木兰花作最後的尝试，她道：“天已亮了，躺下吧，多躺一会吧。”<p>　　那正是这张纸上的话。<p>　　那老妇人听了，像是呆了一呆。<p>　　木兰花心中高兴了一下，忙又四面看去，看看可有什麽明确地代表着“小山羊”，或是“黑羊”的。但是就在她认为事情稍有进展之际，只听得老妇人道：“先生，你一定弄错了，山本先生是工厂的总裁，你怕是他厂中的工人？”<p>　　木兰花觉得十分之狼狈，她“哦哦”地答应着，道：“那麽，这 是不是……”她又将那个地址，念了一遍，那老妇人用心地听着。<p>　　等木兰花讲完之後，那老妇人大点其头，道：“是啊！”<p>　　木兰花没有再说什麽，她只是向那个老妇人鞠躬为礼，然梭，向外退去，一面道：“那我一定弄错什麽了，对不起，对不起！”<p>　　她一面说，一面向後退到了门口。<p>　　在她退出门去之际，她顺手将那本来是半掩的门关上，她看来仍然是信步地在向外走着的，但实际上，她正在用心地思索着。<p>　　这是怎麽一回事呢？<p>　　难道是那张纸上的地址写错了？<p>　　因为不论从哪一个角度看来，这所美丽的住宅，都是和一个恐怖的暗杀团体连系不起来的。但是，管先生的纸条当真可能写错麽？<p>　　那可能性是极少的！<p>　　所以，木兰花只好肯定，那种和平，安静的环境，小孩子和老年妇人，半掩着的门，这一切，全是故意装出来掩人耳目的！<p>　　木兰花走出了不多久，便穿过了一条小巷，然後，转了一个弯，这样，她便来到了那幢屋子的後面，围 并不高，木兰花可以轻而易举地爬进去的。<p>　　木兰花在爬进围墙去的时候，她可以看到屋前草地上的那老妇人，但是那老妇人却背对着她，根本未曾看到有人爬进来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_6'>第22册 天外恩仇 第五章</b><p>");

document.write ('　　木兰花一落地立即向前迅速地推进了七八码。<p>　　这时，她已到了屋子的後门前，她伸手轻轻一推，门便打了开来，她蹑手蹑足地走了进去，走过了一条走廊，来到了客厅中。<p>　　客厅中是西式的陈设，一个人也没有。<p>　　从客厅的玻璃门中望出去，那老妇人仍然安静地在编织着衣服，那两个孩子也仍然在草地上打着滚，玩得十分之开心。<p>　　木兰花心想：自己一定是找错地方了！既然找错了地方，那就快退出去吧！<p>　　木兰花想到这 ，一个转身，便待从那条走廊中穿出，退出屋子去，可是，也就在那一刹间，突然整间屋子，都起了变化！<p>　　首先，是“刷”，“刷”，“刷”几下响，所有的门，窗口，都有钢帘落了下来，室内顿时漆黑，木兰花身形一闪，向後退去。<p>　　然而，她才退出了一步，灯光便已复明。<p>　　灯光复明之後，除了头上的那盏大型的水晶吊灯之外，客厅中的一切，皆已改变，老大的客厅，变得空空如也，名贵的陈设全不知去向了。<p>　　而在客厅每一个角落中这时却多了个巨无霸。<p>　　那真正是巨无霸，四个人，全是身高超过六 的巨人，有两个是黑人，两个是日本人，他们四人，全都穿着小革皮制的短衫。<p>　　在他们的手中，则持着一根棒球棒。<p>　　棒球本来就是日本人喜欢的运动，但是只怕没有人会喜欢这四个人手中的那种球棒，因为那四根球棒，都是不 钢的。<p>　　那四个人全站在屋角，而木兰花恰好在当中。<p>　　这一个突兀之极的变化，是在不到十五秒钟之内发生的，而且，在发生之前，木兰花已然肯定了自己是走错了地方，是以她连在心理上的准备也没有！<p>　　她只好呆立着，等候事情进一步的发展。<p>　　接着， 上“卡”地一声响，一扇暗门打了开来，一个中年男子，走了进来，那男子进来之後，两个手持球棒的日本人，立时大踏步地走了过来。<p>　　那两个日本人在那人的身前站定，那人自袋中取出一只小盒子来，按下了其中的一个掣， 上另一个暗门打开，一张沙发滑了出来，恰好来到那人的身後。<p>　　那人舒服地在沙发上，坐了下来，上上下下，向木兰花打量了几眼，才道：“好了，小朋友，你是得到了什麽线索，才到这裹来的！”<p>　　这一连串的变化，实在是使得见多识广的木兰花，也为之瞠目结舌，不知所以，直到她听得对方这样间，她心中才略略放心了些！<p>　　因为对方这样问，那表示对方并不知道自己真正的身份，那麽，至少暂时还可以混蒙一下，是以她装出了害怕又惊讶的样子来。<p>　　她指指那人道：“你……你就是山本先生？”<p>　　那人的面色，陡地一沉，道：“你到这 来的目的是什麽？你是怎麽知道这 的地址，和那句刚才你在花园中所说的暗号的！”<p>　　木兰花忙摇手道：“不干我事，早几天，我听得一个人说，到这 来，可以赚到大钱，这两天，没有钱化了，所以来碰碰运气。”<p>　　“谁，谁告诉你的？”<p>　　“那是一个……”木兰花将管先生的样子，形容一番。<p>　　“什麽时候遇到他的？”<p>　　“六天，或者有七天了，谁记得，当时，我正走好运，一晚上抢到了六个皮包，在豪华的夜总会中遇到他，谈起来的。”<p>　　那人突然“嘿嘿”地笑了起来，从那人的笑声中，木兰花知道自己的话，听来虽然活龙活现，但事实上。已露出破绽来了。<p>　　可是，她却又不知道破绽在什麽地方！<p>　　就在这时，那人右手的拇指和中指，突然相扣，发出了“得”地一声响，两个黑人立时冲了上来，用极快的动作，握住了木兰花的一只手臂。<p>　　当那两个黑人上来，捉住木兰花的手臂之际，木兰花其实是有能力抵抗的，但是她还是不想暴露自己的身份，是以她只是叫道：“这是作什麽？”<p>　　那人的两只手指，再发出了“得”地一声。<p>　　握住了木兰花手臂的两个黑人，将木兰花的手臂，扭到了背後。木兰花女扮男装，本来是装得十分似之的，她穿着比较松身的衣服，来掩饰她健美的身材。<p>　　然而当她的手臂被扭到了後面之後，她健美的身形，却再也掩饰不住了，那人自沙发霍地站了起来，道：“好啊，原来你是一个女子！”<p>　　他大踏步地向前走来！<p>　　在这样的情形下，木兰花实是不能不动手了！<p>　　她的手臂虽然被擒住，但是她的手腕，还是可以有所动作的，她双手一张，四指并齐，猛地左右一张，向那两个黑人，腹际的软肉，直插了下去。<p>　　那是空手道一招十分厉害的招数，以木兰花在空手道上的造诣而论，她若是全力施为，一插之下，是足可以将一块一 厚的木板插断的。<p>　　当然，她在双臂被握的情形下，当然不能全力施为，在力道上要打了一个折扣。但就算打了一个折扣，那出其不意的一插，也够那两个黑人受的了。<p>　　那两个黑人怪叫了一声，立时松开了手。<p>　　木兰花手臂一获得自由，她人便向前疾冲了出去！<p>　　因为她看出当前的形势，若是不将那人制住，自己要一人对付那四个巨无霸，那是绝无胜利的可能的事情。当她身子猛地向前扑出之际，在她的身後，传来了一下两个金属物体猛烈击撞的声音，那是那两个黑人各自挥动钢棒向前击来，却都未曾击中木兰花，反倒自己两根球棒，相撞了一下所发出来的。<p>　　木兰花虽然听到了声响，但是她却连头也不回，一掌向前击出，那人已觉出不妙，连忙向後退去，但木兰花的一掌，已击中了他的肩头！<p>　　木兰花那一掌的力道十分大，打得那人身子向後一退，跌坐在沙发上。木兰花一看到那人已跌坐在沙发上，以为大局已定了，便哈哈一笑。<p>　　可是，就在她一笑之际，那人所坐的那张沙发，竟以极高的速度，向旁滑了开去，木兰花连忙一跃向前，但已经迟了！<p>　　那只沙发，在不到两秒钟的时闻内，已然滑进了 上的暗门之内，在那人进入 前的一刹那，他叫了一句话，道：“抓活的！”<p>　　接着，“砰”地一声， 上的暗门便关上了。<p>　　木兰花的心中，实是懊丧到了极点，因为她刚才若是不顾住笑，以为那人已无路可逃，而是立即扑上去，那麽那人就算逃进暗门，她也一定可以跟进去的。<p>　　而如今，她却一个人，面对着四个巨无霸。<p>　　而且，那四个巨无霸的手中还有着钢的球棒！<p>　　木兰花立时一个转身，向後疾退了几步，背靠着 站定，她才一站定，那四个巨人，已是半圆形地排开在她的面前了。<p>　　木兰花心知，自己如果要闯出去，那就非得将眼前这四个巨人中的三个，打得人事不省，然後，再威胁其中另外一个，带自己出去。<p>　　但是，自己能赤手空拳打得过他们麽？<p>　　木兰花将左手放在胸前，作出随时可以向前砍出去的姿势，同时，她将右手放背後，在背後，她的拇指，在她中指的指环上，轻轻一按。<p>　　一按之下，指环上便有一枚尖刺弹了出来。<p>　　那枚尖刺是中空的，如果一刺中了人，受了压力，指环内的毒液，就会进入被刺中者的体内，一般来说，在这种间谍常用的武器之中，放的全是一些致人於死命的剧毒毒液。<p>　　但是木兰花却是绝不想无辜伤人的，所以在那枚戎指中，她放的并不是毒药，而是一种极强烈的麻醉剂，刺中了人，会使人在二十秒之内昏迷！<p>　　如果木兰花不是扮成了男人的话，那麽她的头箍，将是一件极其厉害的兵刃，然而此际，她却只好运用那枚戒指了。<p>　　当然，她还有一件武器是可以用的，那便是她的腰带，那是钢丝编成的一条鞭子，但是她知道，如果她一使用那条鞭子的话，她的身份便一定暴露了。<p>　　因为她的鞭子，是一件十分有名的武器。<p>　　那鞭子，和女黑侠木兰花的名字是分不开的！<p>　　木兰花的右手，始终放在身後，那四个巨人，一步一步，向她逼了过来，等到来到了离木兰花只有五 之际，突然一声怪叫。<p>　　随着那一声怪叫，只见他们的手，陡地向後一扬，四根金属球棒突然挟着“呼呼”的风声，向屋角抛了出去，那自然是因为他们要活擒木兰花了！<p>　　木兰花一看到这种情形，心中陡地一喜！<p>　　在那四根球棒还未曾落地之际，她的身形一矮，“飕”地在两个日本人的中间，疾穿了过去，当她以极快的身法，在两人的中间穿过去之际，右手反手在右边那个日本人的背後，拍了一下。<p>　　那一下并不重，可是已足够将尖刺刺进去了。<p>　　她掠到了屋角，顺手抄起了一条球棒，才站定身子。<p>　　当她转过身来的时候，只听得“砰”地一声响，那个被她指环上的尖刺刺中的巨无霸，身子已直挺挺地倒了下来，昏迷不醒了。<p>　　其它三个人，像是根本未曾看到他们的同伴已有一个倒了下去一样，仍然迅速地逼近来，那日本巨人冲在最前面，向木兰花猛地砍出了一掌！<p>　　那一掌，是向着木兰花的面门砍来的！<p>　　木兰花的身子，略侧了一侧，扬起了球棒，迎了上去。日本巨无霸那一掌的力道，十分之大，但正因为他的力道大，是以急切之间，收势不及！<p>　　只听得“拍”地一声响，那一掌，正砍在球棒之上！从那一下响，和日本巨无霸所发出，那惊心动魄的惨叫声听来，日本巨人的手掌背，一定已经碎裂得十分厉害了。<p>　　而木兰花的身子，也被日本巨人那一掌之力，震得向後退出了一步，也就在这时，那两个黑人，左右包抄，攻了上来。<p>　　木兰花手臂一缩，收回了球棒来，球棒打横，先左後右，猛地一撞，“砰砰”两声，球棒的两端，几乎是同一个时间内，撞中了那两个黑人的肚子！<p>　　那两个黑人各自闷哼了一声，滚下身子来。<p>　　他们一滚下身子，更给了木兰花以一个机会，她身子突然跳了起来，膝盖一分，重重地撞在那两个黑人的下颔之上！<p>　　那一撞，当真是沉重之极，令得那两个黑人，一齐仰天跌倒，而木兰花手中的球棒，也在同时，向面前日本巨人的肩头，击了下去。<p>　　而她自己，则在一落地之後，便跳出了五六 ，转过身来。<p>　　当她转过身来之後，那四个巨人的斗争能力，即使没有全部丧失，也已丧失一大半了。<p>　　木兰花还想继续出手时，突然，在她的後面，传来了那人冷冰冰的声音，道：“别动，别转过身来，放下你手上的球棒！”<p>　　他讲到这 ，略停了一停。<p>　　然後，才听得他加强语气地说道：“木兰花小姐！”<p>　　木兰花竭力想掩饰自己的身份，当她的名字，突然被人叫出来之际，她心中的吃惊，实在是难以形容的，她勉力保持镇定。<p>　　然後，她反问道：“你说什麽？”<p>　　那人“桀桀”地怪笑了起来，道：“木兰花小姐，你不必再否认了，我有许多的证据，可以证明你的身份的，你要听听麽？”<p>　　木兰花仍然道：“我不明白你在说些什麽！”<p>　　她一面讲，一面试图转过身子来。<p>　　然而，她的身子才转动了一点点，身後的人便厉声喝道：“别动，我手中握的，是一柄九发的火箭枪，你是一定知道这种枪的厉害的！”<p>　　木兰花当然是知道这种枪的厉害的，是以她没有再动，那人又笑了起来，道：“第一，世上能够打得过这四个人的人不多，如果是女子的话更是绝无仅有，那就是你木兰花小姐。第二，我们派出去的人，是替你送巨额支票去的，但你却没有收，你的堂妹又叁加了飞机残骸的打捞工作，你跟踪我们派出的人来到东京，这不是很顺理成章的事麽？”<p>　　木兰花冷笑一声，道：“我看你是在梦呓！”<p>　　那人笑得更加阴森，道：“还有，你刚才跃在半空，双膝顶人的那一式，叫作什麽，是不是叫作“野马分鬃”？那是一代大宗师儿岛强介的绝招，而女黑侠木兰花是儿岛大宗师的弟子，这又是尽人皆知的事！”<p>　　那人讲到这 ，又纵声大笑道：“放下球棒，木小姐！”<p>　　木兰花觉得无话可说了。<p>　　如言把手中的球棒，抛到了房角中。<p>　　那人冷冷地道：“兰花小姐，我们派人来向你表示好意，你却不接受我们的好意，这未免太令我们失望了，是不是？”<p>　　木兰花不出声。<p>　　那人又道：“而且，你居然还来到了东京，想与我们为敌，小姐，你也未免太不自量力了一点，难怪你现在要失败了！”<p>　　木兰花仍然不出声。<p>　　“嘿嘿，木小姐，但我们的目的，只是用各种各样的方法来赚钱，而不是去结仇人，如果你肯答应不再管我们的事，而且，劝服穆秀珍不叁加打捞工作，那麽，你立即就可以离去，而且，那小小的意思，我们也一样会送上给你的！”<p>　　木兰花呆了一呆，她的心中不禁十分诧异。<p>　　为什麽对方在已占尽了上风的情形下，还如此优待自己呢？她笑了一下，道：“你乾脆将我杀死，不是更可以免我管闲事了麽？”<p>　　“不，你弄错了，我们和其他的组织不同，我们不想乱杀人，而且杀了你，对我们有什麽好处？只不过更多结了高翔和穆秀珍两个仇家而已。而如果你答应了我们，那你就是我们的朋友了，你看，朋友和仇人，是多一个和少一个，双倍计算的！”<p>　　那人又得意地笑了起来，道：“得了一个朋友，不但多了一个朋友，而且等於消灭了一个敌人，这就是我们成功的秘诀。”<p>　　木兰花道：“很抱歉，我本人不能成为你们的朋友，而且，我也绝不能劝说秀珍不要叁加那工作，因为她的未婚夫，是在那架被你们破坏的客机之中的！”<p>　　“那真是太不幸了，我代表组织，表示哀悼，兰花小姐，你不必那麽快就作出决定，你可以考虑，但是要请你注意，在迫不得已的时候，我们只愿意失去一个朋友，而不愿意在失去一个朋友的同时，再增加一个敌人的。”那人冷然地道。<p>　　木兰花道：“我愿意考虑。”<p>　　她在目前的情形之下，只好这样说。<p>　　因为这样一说，她才可以获得时间，再设法慢慢脱身。她回答之後，那人道：“好，那就请你向前走，一直向前走去！”<p>　　木兰花只得一直向前走着，在她走到了墙前的时候，墙上的一度暗门，自动向上升起，那人道：“向前走，向前走去！”<p>　　木兰花一步跨了进去，她却未曾料到，那暗门之内，是一条十分宽阔的传动带，那传动带正在转动着，她一步跨进去，冷不防身子一冲，站立不稳，跌了一交。<p>　　她连忙爬了起来，身後的暗门，已经关上了。眼前一片漆黑，她双手摊开，可以摸到两旁粗糙的墙壁，她站在传送带上，不断地在向前移动。<p>　　可是，眼前一片乌黑，她却不知道自己被送到何处去！<p>　　◇◇◇◇◇<p>　　海底是极其美丽的，尤其当天气好，海水清的时候<p>　　穆秀珍拨开了一大丛碧缘的海带，在她眼前的，是一座浅黄色的珊瑚礁，一群海马，正在上上下下地游动着。<p>　　一条银白色的海鳗，正在珊瑚礁的缝中向外游望着，等待着食物。只不过这一切穆秀珍连看也不去看上一眼。<p>　　她要找寻的，是飞机的残骸。<p>　　但是，在一天一夜之中，她一无所获。<p>　　当地的海水并不深，但是，据海事图的记载，这 有一道十分阔而深的海沟，海沟最深的地方，深达一千一百 ！较浅的地方，也在八百 左右。<p>　　那样的深度，是不用深水潜舰无法潜到的。<p>　　而穆秀珍这时的工作，连她自己也知道，那几乎是没有意义的，因为，飞机的残骸，一定已被海中的暗流，卷进那海沟中去了！<p>　　只有等到深水潜艇运到之後，她的工作才可以有成绩。<p>　　但是穆秀珍是一个心急的人，如果她能够等着深水潜艇的到来，而不先潜到海中去寻找，那麽，她也不成其为穆秀珍了。<p>　　穆秀珍在前游着，云四风跟在後面。<p>　　云四风虽然也在海中，但是他却并不是在游动着的，因为他的手，是放在一具潜水器之上，潜水器在水中推进。他可以毫不费力地前进。<p>　　他将潜水器的速度，控制得相当慢。<p>　　那麽，他就可以一直跟在穆秀珍的後面，而不会尴尬。<p>　　穆秀珍一直向前游着，云四风是知道她要向什麽地方去的，他好几次想要通过无线电对讲机，要穆秀珍别再向前游去。<p>　　但是他也知道，自己若是劝说穆秀珍，是定然没有结果的，所以他只有紧紧地跟在後面，并且一手紧握着水底发射的尖枪。<p>　　他知道穆秀珍是要游到那海沟附近去。<p>　　向前游去，珊瑚礁渐渐增加了，他们似乎在向上浮起，因为海底离他们越来越远了，但事实上，却绝不是那样，他们仍然在一百 的深度，只不过是海深了！<p>　　穆秀珍仍然向前游着，渐渐地，海水变得黝黑了，一大丛一大丛的海草，在微微的摆动着，向前看去，前面的海草似乎摆动得更厉害。<p>　　海草是生长得如此之浓密，以致当水草在不断摆动的时候，看来犹如千千万万的狂魔，正在海底跳舞一样，益增深海的神秘。<p>　　海草的摆动，是由於海底暗流的影响，而海水变得如此之黝黑，那当然是因为他们已经游到了那个大海沟之上的原故。<p>　　穆秀珍的头向下，身子向下沉去。<p>　　云四风连忙加快了潜水器的速度，赶到了穆秀珍的下面，道：“秀珍，这海沟之中，一共有七股不同的暗流，你不知道麽？”<p>　　穆秀珍游了开去，避开了潜水器，仍然想向下沉去。<p>　　就在这时，在黝黑的神秘的海水之中，一条极大的魔鬼鱼，突然张开了双翼，窜了上来，直向他们两个人扑来，云四风手指一紧，“飕”地一柄鱼枪，射了出去，正射中在那魔鬼鱼的胸前，魔鬼鱼一个翻身，搅起了一股血泉，游走了。<p>　　云四风赶上了穆秀珍，握住她的手背，按下了潜水器的一个掣，潜水器向海面之上，迅速地升了上去，转眼之间，便浮上了水面。<p>　　穆秀珍一到了上面，便除下了面罩，她转过头来，不耐烦地道：“放开我，你抓住我的手背干什麽？谁要你一直跟在我的身後？”<p>　　云四风也除下了氧气罩，他叹了一口气，道：“秀珍，深水潜艇已在用最快的方法运来，明天就可以到了，你何必心急？”<p>　　穆秀珍不说什麽，转身就游了开去。<p>　　云四风明知穆秀珍的心中在不高兴，但是他仍然跟在後面，直到穆秀珍上了游艇上的甲板，他才默默地走到船尾上坐着。<p>　　穆秀珍一上了艇，除去了橡皮帽，挥散了头发，只见工作队的一个队员，和调查委员会的一个代表，领着一个有着一头金黄色头发，身形十分高大的欧洲人，那代表直向穆秀珍走来，道：“穆小姐，我来替你介绍，这位是欧洲第一流的潜水专家，冯德先生。”<p>　　秀珍“啊”地一声，道：“欢迎，欢迎！”<p>　　她之所以发出“啊”地一声，是因为冯德是德国人，的确是极其着名的潜水专家，而且潜水的经验，是极其丰富的。<p>　　满头金发的冯德走向前来，道：“啊，我们有一个这样美丽的队长，工作一定可以进行得极其顺利了，请接受我衷心的称赞。”<p>　　“谢谢你，冯德先生！”穆秀珍在甲板上坐了下来，“你可要立时开始工作麽？”<p>　　“队长，我刚才研究了一下海事图，我认为飞机的残骸，毫无疑问，是被暗流卷到了那个海沟下面去了，你说是不是？”<p>　　“当然是！”穆秀珍觉得他很有见地。<p>　　“那海沟十分深，人是无法潜下去的，但是，我却带来了两具“铜人”——”冯德露齿笑着，“那是我自己设计的一种。”<p>　　“你设计的“铜人”，就是你在大西洋，利用它，潜到了九百 深海中的那种？”穆秀珍兴奋地问着，又站了起来。<p>　　云四风也走了过来，可是他一开口，却讨了穆秀珍的一个白眼，因为他道：“秀珍，可是那海沟最深处，是超过一千 的！”<p>　　冯德向云四风望了一眼，冯德是个见人就露出他雪白的牙齿微笑的人，看来他十分和善，而且真诚，他伸出手来，道：“阁下是——”<p>　　“他是云先生，云四风先生，工作队的队员。”穆秀珍替他们介绍着，他们两人也握了手。<p>　　“队长，”冯德道：“在那次大西洋的潜水之後，我将我的“铜人”，作了两点改进，一点是在海底，它可以由一个推进器，自由行动。第二点改进，是双手不必露出“铜人”之外，而改由机器臂来来拾取海底的物事，实际上，我的“铜人”，已等於是一艘小型的深水潜艇了！”<p>　　“真的？”穆秀珍更兴奋了，说：“在什麽地方呢？”<p>　　“已经运到艇上来了。”冯德回答。<p>　　“快，快吩咐他们抬出来使用！”<p>　　云四风走进一步，道：“秀珍，我认为——”<p>　　“叫我队长！”穆秀珍怒视着云四风。<p>　　“是，队长，我想，还是等深水潜艇来了之後再说。”<p>　　“打捞工作，一切由我决定，这位冯德先生所设计的潜水铜人，是得过国际发明人设计协会的特别奖，十分可靠！”<p>　　“可是它最深只能潜到九百 ！”云四风仍然劝阻着。<p>　　“我们就先到达可能到达的最深处去看看！”<p>　　这时，几个水手，已将“铜人”，推出来了。<p>　　那两具潜水铜人，乍一看来，和普通的似乎并没有多大的分别，它们的身子部份，是十分厚的橡皮，共有两层，两层之间是可以充气的。<p>　　充气的目的是，在海水的压力增三倍，气压也相当地增加，从而减弱海水的压力，使人不会觉得在海底下难以生存。<p>　　而且，在这两具潜水铜人的胸前，有着许多操纵掣，是可以使穿着这铜人装的人在海底自由行动，以及抵御海中巨大的生物的袭击的。<p>　　这种“铜人”，至少有一吨重，如果是在陆地上，当然是无法移动的，但是在水中，却可以作有限度的活动，的确是十分巧妙的设计。<p>　　穆秀珍仔细地检查着这两具潜水铜人，并听冯德解释着操纵掣的用途。铜人的电动力，是由船上供应的，有一条极长的电线，联结船上的发电机，供给需要用电，它的最新设备，是不需要氧气的供应，只要有电力供应，那麽，附设的“人造腮”就可以分解水中的氧气，使人得到正常的呼吸量。<p>　　冯德并且还特别声明，道：“如果电流断了，储备的电量，还可以维持“人造腮”作四小时的氧气供应，只不过在这四小时内不能行动而已！”<p>　　当冯德讲到这 的时候，他向一直站在一旁，现出焦虑不安的神态来的云四风，露齿一笑，他有一口异常洁白的牙齿，白得反光。<p>　　然後，冯德略带讥刺地道：“所以，云先生大可以放心，使用这懂潜水铜人潜水，我和我们的队长，都是绝对安全的！”<p>　　云四风十分讨厌冯德这个人，因为他竟不礼貌地不作回答，他只是想劝服穆秀珍，不要去冒这个险，他似乎有着一种极其强烈的意识的感觉：这个冯德是一个不怀好意的家伙，而如果穆秀珍跟他下去的话，一定是会吃他的大亏的。<p>　　他先咳嗽了一下，清了清喉咙。<p>　　可是他还未曾出声，穆秀珍像是早知道他要说些什麽一样，先冷冷地瞪了他一眼，然後道：“你要是再多说一句废话，我立刻下令逐走你！”<p>　　云四风忙道：“我要讲的，可不是废话！”<p>　　穆秀珍近乎任性地一扬头，道：“任何劝我不要使用这种潜水铜人的话，都是废话。我都不要听，你可明白了麽？”<p>　　云四风叹了一口气，没有再说什麽。<p>　　他的心中十分难过，因为他对穆秀珍一片真心，若是穆秀珍对他冷淡，他或许不会那样伤心，可是如今的情形，却是穆秀珍完全不当他是朋友！<p>　　他转过身，慢慢地向前走着，来到了船舱之中，呆呆地坐着，约莫过了二十分钟，只听得外面传来了叫声，道：“准备！”<p>　　他抬起头，向外看去，只见两具潜水铜人都已直立着了，也就是说，冯德和穆秀珍两人，都进了潜水铜人之中。<p>　　而起重机已将一具潜水铜人，吊了起来，通过球形的铜罩上的钢化玻璃片，可以看到，那个铜人之中是他所讨厌的冯德。<p>　　冯德被吊出了了船舷，慢慢地向水中放去，当他一大半没入水中的时候，起重机的钩子松了开来，潜水铜人立时向海中沉下去。<p>　　只听得一个人，望着一个仪表，在紧张地叫着：“五十 ，一百 ，一百五十 ，两百 ，两百三十五 ……冯德，这儿是控制台，你好麽？”<p>　　然後，又听得冯德的声音，清晰地传了上来，道：“好，海底的情形良好，可以自由行动，人造腮的功用也良好，我呼吸到足够的氧气！”<p>　　那人又叫道：“准备！”<p>　　於是，起重机又将穆秀珍吊了起来。<p>　　云四风冲出了船舱，来到了甲板上，他叫道：“秀珍，秀珍！队长！”<p>　　可是，穆秀珍却连望也不向他望一眼。<p>　　有一个人拍了拍云四风的肩头，道：“嗨，你要和铜人中的人讲话，需要使用无线电联络，不然，她是听不到任何声音的！”<p>　　云四风连忙向那个操纵控制台的人走去。<p>　　他明知自己最後的劝阻，也是没有用的，但是他却还想试一试，可是，当他奔向前去之际，起重机的钩子，却已然松开来了！<p>　　穆秀珍迅速地向海水之中沉去。<p>　　那人又开始在叫了：“五十 ……一百 ……一百五十 ……两百 ……两百三十六 ……穆小姐，这儿是控制台，你觉得怎样？”<p>　　“我很好，我正落在冯德先生的身边。”<p>　　听到了穆秀珍的声音，云四风彷佛安心了些，那个操纵控制台的人，是一个陌生人，他当然是冯德所带来的一个助手了。<p>　　而所谓控制台，是一只很大的金属箱子，上面有着各种各样的仪表，和许多掣。云四风虽然对各种机械，是一个天才，可是一时之间，也难以明了这控制台的使用法。<p>　　他向那人道：“我要和队长通话。”<p>　　不料那人竟加以拒绝，道：“对不起，潜水的规则是未发生意外之前，只能由潜水者传话上来，以免无谓地损耗潜水者的精力。”<p>　　云四风呆了一呆，他并没有和那人争论。<p>　　他只是站在船舷上，望着海面，海面十分平静，铜人早已看不见了，他只可以看到两根密封的，手指粗细的电线，正在不断地伸展着。<p>　　从电线的伸展程度来看，他们两人的前进速度是相当快的，而且一看到那两股电线的去向，云四风就可以知道，他们是直向那道海沟去的。<p>　　云四风在船舷边上，站立了许久，正当他想要回到船舱中去的时候，忽然，他听到飞机声，一架小型的水上飞机，正以相当高的速度飞来。<p>　　水上飞机只在上空略一盘旋便在海面上降落。<p>　　驾驶这架飞机的，显然是一个高手，因为飞机几乎是在离两艘游艇只有二三十 外停了下来的，机门接着打了开来。<p>　　由於距离实在近，是以机门一打开，云四风便可以看到，在橡皮艇放下之後，第一个出现在机门口的，不是别人，正是高翔。<p>　　由於不断地遭到穆秀珍的冷淡，云四风觉得一种异样的孤独，这时他见了高翔，心中不禁十分高兴，叫道：“高翔！”<p>　　高翔向他扬了扬手，下了橡皮艇。<p>　　跟着下来的是另一个人，那是一个秃顶的欧洲中年人，两人一齐划着橡皮艇，不一会，便由绳梯，攀了上来，云四风迎了上去。<p>　　“秀珍呢？”高翔第一句话就问。<p>　　“秀珍去潜水了。”<p>　　“那麽，新来的潜水专家冯德呢？”<p>　　“也下水去了，高翔，你——”<p>　　高翔却向他一扬手，打断了他的话头，又道：“那麽，冯德的助手呢？他是带着一名助手来的，难道也下水了麽？”<p>　　“我没有下水。”那人控制台旁扬声回答。<p>　　“很好。”高翔向他走了过去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_7'>第22册 天外恩仇 第六章</b><p>");

document.write ('　　在高翔向冯德的助手走去之际，那个秃顶的中年人，正趁人不觉地从另一个方向，向那人接近。云四风是一个极其机灵的人，他立即感到，事情不对头了。<p>　　在他一想到“事情不对头”之後的半秒钟，他的心头便狂跳了起来，因为他感到那种下意识的不祥之感，似乎已经实现了！<p>　　但是，他却绝没有去多想这一切。<p>　　他只是从眼前的情形中，看出这个助手是需要制住的一个人，所以，他也立即从另一个方向，向那助手，走了过去。<p>　　高翔，云四风和那秃顶中年人的行动，在事先是绝未曾约好的，但是他们都不约而同，当他们开始接近那助手的时候，那助手震了一震，向船舷横跨了一步，像是想跳到海中去。<p>　　但是，云四风立时向他逼近了过来，他又退一步，靠近了控制台，伸出一只手来，轻轻放在控制台的一个大红按钮之上。<p>　　高翔来到了他的面前，道：“你就是冯德先生的助手台尔曼？”<p>　　那瘦削而带有几分阴鸷的德国人沉声应道：“是。”<p>　　高翔又问道：“你和冯德先生合作已经有七年了。”<p>　　“是，”台尔曼有点不耐烦，说：“你是什麽人？”<p>　　“我是本市警方的负责人，也是飞机失事调查委员会的委员，至於这位，我想你应认识的，他是国际警方派驻汉堡的代表。”<p>　　“那和我有什麽关系？请不要打扰我的工作，你们看看！”台尔曼指着两个仪表，“他们两人，正在六百二十 的深海之中！”<p>　　高翔呆了一呆道：“你可以离开五分钟麽？”<p>　　“不能，一秒钟也不能！”台尔曼立时回答。<p>　　高翔又呆了一呆，他望着台尔曼手下的那个红色的钮掣，在那个钮掣的旁边，用红字写着：“极度危险，人造腮控制掣，不得乱碰。”<p>　　高翔没有说什麽，只是道：“那很好，他们预定潜水多久？你可能和他联络一下？报告他，有人从汉堡来，想问他一句话。”<p>　　台尔曼突然阴森地笑了起来，道：“不能！”<p>　　他在讲了“不能”两个字之後，略停了一停，然後又道：“你明白，我也明白，我相信我们不必讲明了，你以为是不是？”<p>　　“是的。”高翔无可奈何地点着头。<p>　　高翔的这一个行动，是大大地出乎云四风意料之外的。他和高翔相识的日子，虽然不久，但是他自问对高翔的个性十分了解。<p>　　高翔绝不是轻易向人屈服的人！<p>　　云四风忙道：“高翔，什麽事？”<p>　　高翔苦笑一下道：“来，我们到船舱中去。”<p>　　云四风更是莫名其妙，但是他却看到高翔和那秃顶中年人，向船舱中走去，云四风连忙跟了进去，一进舱，便又问道：“究竟怎麽了？”<p>　　“四风，事情麻烦了。”<p>　　“唉，究竟是什麽事情啊！”<p>　　“潜水专家冯德，在接到了委员会的聘请之後，表面上看来，他是立即和助手，带着器械启程了，但事实上，他却被人谋杀在一幢空屋之中，尸体遭到了可怕的破坏，只不过警方终於还是证明了，那具尸体是潜水专家冯德……”高翔一口气说着。<p>　　云四风听到了这 ，几乎连血液都冷结了！<p>　　“可是，根据警方的纪录，”高翔续道：“冯德是和他的助手，前来本市了，於是很简单地，当时得成了结论，有人谋杀了冯德。假冒他前来了！”<p>　　云四风几乎站立不稳，他蓦地後退一步。<p>　　他喘了一口气，那是不由自主的，这种惊人的坏消息，使他感到异样的窒息。他道：“那麽，秀珍她……她是和一个……”<p>　　“和一个杀人的凶手，一起在六百 的深海之中。”<p>　　“那我们为什麽不逮捕台尔曼？他一定有份的。”云四风说。<p>　　“是的，可能他还是谋杀的共谋，但是你看到没有，他操纵着控制台，可能他只要伸手轻轻地一按，秀珍便没有命了！”<p>　　“那我们怎麽办？”云四风近乎绝望地叫着。<p>　　“我们要商量，商量对策！”高翔苦笑着。<p>　　“台尔曼是可以和海底通话的，他一定也知道事情已经暴露了，难道他不会通知凶手加害秀珍麽？不行，一定要先将他制住。”云四风激动地说。<p>　　“将他制住了，谁会使用这具控制台，令他们两人上来呢？”高翔紧皱着双眉，：“但他也是走不了的，他一定会要求我们撤退，好让他们逃走。”<p>　　高翔的话刚一讲完，就听得台尔曼叫道：“喂，你们的会议完毕了没有？”<p>　　这时，船上的其馀人，全然不知道已发生了那麽严重的问题，因之，对於台尔曼的高叫，好几个水手都以异样的眼光望着他。<p>　　“商议定了。”高翔简单地回答。<p>　　“结果怎样？”<p>　　“想听你的条件。”<p>　　“你们过来！”台尔曼高叫着。<p>　　高翔等三个人，又一起向外走去，来到了台尔曼的面前，台尔曼道：“眼前的情势，我是操着绝对的优势的，因为穆小姐在海底。”<p>　　“是的。”高翔无法不承认。<p>　　“你们三人，立时离去，而且，切断两艘船上的无线电联系，使你们不能通知别人关於我们的事情，八小时之内，你们不能在我的视线范围之内出现。”<p>　　“然後会怎麽？”云四风咬牙切齿地问。<p>　　“然後，穆小姐才有机会自深海之中上来。”<p>　　高翔等三人，面面相 。<p>　　“你们可以搭快艇走，将水上飞机留给我，没有人会知道你们为什麽来，为什麽走，而水上飞机对我们的安全，十分有用。”<p>　　高翔似乎已然有了决定，因为他的神态，变得安静而镇定，他摊了摊手，道：“那很容易，我们答应就是了，在你们走脱之後，请向我代你们的指挥人物致意，说我十分佩服他，因为他有一个十分精灵的头脑，想得出这种辨法来。”<p>　　云四风急道：“高翔，不能放他们走，他们可能找到那炼制石油的新法子的，你看，他们已然在七百四十 的深海中了！”<p>　　“是的，他们可能找到，但，也只好让他们离去。”<p>　　“他们未必会守信义，他们可能会掳走秀珍，伤害她的！”云四风急得在额头之上，滴下了豆大的汗珠来，他也顾不得去抹它。<p>　　“我想！他们如果是聪明的话，他们不会的，因为如果他们对秀珍不利，那麽，木兰花是绝不会放过他们的，他们会冒这个险麽？”<p>　　高翔转过头去，问道：“会麽？”<p>　　台尔曼道：“你说得对，我们不会。”<p>　　高翔向云四风一招手，道：“来，我们走，台尔曼先生，为了秀珍的安全，我们也不会暴露你们的身份的，无线电设施若是破坏了，反倒引人起疑了。”<p>　　台尔曼呆了半晌，道：“好，那你们走吧。”<p>　　高翔等三人，循着绳梯，爬到了艇尾的快艇之中，高翔驾驶着快艇，向前飞也似地驶了出去，快艇驶得实在太快了，海水在艇首飞溅而开，向两旁散去，使得快艇看来，像是一头有着两个巨大翼的史前的“翼龙”一样，十分壮观。<p>　　云四风紧紧地咬着牙，道：“高翔，我要下海去。”<p>　　“四风，你绝不能潜到七百尺深的，七百尺深的深海，是一个缺少了极其精密的机器的帮助，所不能到达的境界。”<p>　　“可是秀珍却和一个杀人凶手在一起。”<p>　　“我们已作了退让，可以说是可耻的退让，秀珍会安全的了，四风，就算木兰花在，我想她一定也是作这样的决定的！”<p>　　云四风默默无语。他心中像是压着几吨重的铅块。<p>　　突然，他声嘶力竭地怪叫起来，发泄着他心中的悲愤，担心和难过。<p>　　◇◇◇◇◇<p>　　七百多尺深的海底，的确不是人类不藉任何机器的帮助而能到达的地方。虽然只不过七百多尺 ，在陆地上，人向前跑出七百多尺 ，只需要不到半分钟的时间。<p>　　但是，要深入海中七百多尺 ，却要用尽人类如今所能发挥的出来的智慧！<p>　　在一到了海底之後，穆秀珍和冯德，便按动了控制掣，迅速地向前移动着，他们越向前去，海床便越是深，当他们终於来到了海沟的边际之际，已是七百多 深了。<p>　　那两具“潜水铜人”的功能，十分之好，人造鳃的工作也正常，他们的呼吸，一点也没有发生困难，而且行动也十分灵便。<p>　　这时候，充气的夹层已胀了起来，他们的身子，看来像是圆球一样。在海沟边上，穆秀珍扬目向前望去，她只觉得自己不像在海底，而像在沙漠之中。<p>　　海水黝黑而平静，略为有一点闪光，海底的沙细而白，那情形，就像是月夜的沙漠一样。在五百尺深之後，几乎已没有海草了。<p>　　当他们才在海沟边上停下来之际，有一条巨大的魔鬼鱼，贴着海底的沙，向前疾滑了过去，在沙中带出了一条深沟来。而一些透明的，深红色的海蚯蚓，则在沙中，窜动着它们的身子，看起来和沙漠中的毒蝎，极其相似，使人不寒而栗。<p>　　向前望去，海沟是突然深陷下去的。<p>　　根据海事图上的记载，海沟最深处，是一千二百多尺！这时看来，就像是再向前跨出十来步，就可以到达地球的中心一样地深！<p>　　穆秀珍用机械手按下了一个掣，道：“冯德先生，你看我们是不是还能继续向前去？我们现在，已经在七百 的深海了。”<p>　　“我想可以到达八百 ，但行动不妨小心。”<p>　　穆秀珍答应了一声，他们两人，又慢慢地向前，走了出去，每向前移动三 ，就深一 ，以这样的比例下降着，在他们移出了一百 之时，穆秀珍首先看到了那机尾！<p>　　那的确是一个机尾，它的方向舵还十分完整，它一大半埋在沙中，但是露在沙面上的方向舵，都还在寂寞的深海之中，闪着银光。<p>　　穆秀珍陡地吸了一口气，她的心中，也在同时，生出了一阵绞痛。那飞机，就是和她的未婚夫一起毁灭的飞机，如今，飞机还有残骸在，可是马超文呢？<p>　　穆秀珍想到这 ，几乎没有勇气再向前走去，但是她却看到冯德向前的去势，正在加快，那证明他也看到那机尾了。<p>　　穆秀珍竭力定了定神。<p>　　她在心中自己对自己说：马超文是被人卑鄙地谋杀死的，死的还不止是马超文一人，她应该为所有的飞机殉难者报仇！<p>　　她要为殉难者报仇，就必需先设法找到那放在特种金属管中的石油新提炼法，那麽，杀人组织便一定会来找她，她就可以有机会和仇人接触了。<p>　　所以，她也立即向前移动。<p>　　不到两分钟，他们两人，都到了机尾之旁，他们操纵着机械手，将机械手伸长，渐渐地，将机尾从沙中抬了起来。<p>　　机尾从沙中被抬起之後，他们可以看得非常清楚，断口处是倒卷的，证明爆炸力之强。<p>　　穆秀珍道：“我们先设法将这机尾弄回去！”<p>　　冯德却回答道：“不，我们再找找，看看可有什麽别的残骸，这机尾那麽大，我们也没有法子运送，还是等潜艇到了再说。”<p>　　穆秀珍呆了一呆，并没有反对，他们将机尾移到了一块岩石上，族了下来，这时，扬起的沙，又已沉下去了，冯德熟练地操纵着机械臂，在海沙之中翻抄着。<p>　　有不少金属碎片，从沙中被找出来。<p>　　其中甚至还有一只金光闪闪的皮带扣子，那皮带金扣子上，还连着两尺来长的一节鳄鱼皮带，那当然是搭客的遗物了。<p>　　穆秀珍当真不敢想像，若是忽然找到了一件马超文的遗物，她是不是能够支持着不昏过去，由於在不知不觉中向海沟深处渐渐地移动着的原故，他们已来到了更深的地方了。突然，穆秀珍看到冯德头上的一盏小红灯，陡地亮了起来。<p>　　“冯德先生，你头上的一盏小红灯亮了，这是什麽意思？”穆秀珍立时提醒他。<p>　　可是，她却没有得到回答。<p>　　她只看到冯德的脸色，忽然间变得十分紧张。<p>　　同时，她看到冯德的口唇在不断地动着，分明是在讲着话，但是穆秀珍却又听不到他的声音。起先，穆秀珍还以为自己和冯德之间的无线电联络断了！<p>　　她试图从冯德日唇的动作上，去揣测他在讲些什麽。<p>　　但是，穆秀珍却立即发现，冯德并不是对自己在讲话，那不只因为冯德眼睛连望也不望向自己，而且，穆秀珍揣摩不出一个字来，因为冯德并不是在讲英语。<p>　　他一定是在讲德语。<p>　　那麽，他是和他的助手在讲话了。<p>　　为什麽？为什麽？是出现了什麽故障了麽？为什麽他要单独和助手通话，而不让自己知道？何以自己并没有觉得任何不适？<p>　　她心中充满了问题，她又叫道：“冯德先生，你可听得到我的声音麽？有什麽麻烦，请你告诉我，我们一齐来分担。”<p>　　冯德的眼睛向她望过来了。<p>　　同时，她也听到了冯德的声音，道：“穆小姐，你必需後退，後退到六百尺的深处，据控制台的报告，你的铜人已出了毛病。”<p>　　穆秀珍呆了一呆。“我并没有感到不适啊。”<p>　　“等到你感到不适时，你已经要被海水的高压压死了，快退後，尽量地快，在六百尺深度处，那将是十分之安全的。”<p>　　“那麽，你呢？”<p>　　“我再继续寻找，你在六百尺的深处等我，一直见到我回来为止，你明白麽？”冯德的声音，听来像是十分惶急。<p>　　穆秀珍觉得其中有一个想不通的问题在，可是一时之间，她却又想不起问题的症结，是在什麽地方。既然冯德这样讲，那麽她只好向後退去。<p>　　她转过身，向前移动。<p>　　她看到随着她向前的移动，电线也迅速地在向前缩了回去，那分明是控制台也知道她已经向较浅的地方在移动着了。<p>　　穆秀珍看看指针，等到她来到了六百尺的地方，她停止了移动，转过身来，她已看不见冯德了，因为她上升了两百尺，等於已移动了六百尺。<p>　　在海水之中，视野是不能够达到那麽远的距离的。<p>　　她站定了之後，心中在盘算着：这项工作，总算有成绩了，从那个金皮带扣还十分完整这一点看来，那金属管，一定还在的。<p>　　就算冯德如今没有法子到达一千二百尺的深度，那麽，当圆形深水潜艇运到之後，也一定可竟全功了，穆秀珍低叹了一击。<p>　　她用机械手，取出了那只皮带扣子来，闪闪的金光，引得一条足有六尺长的铁头鱼，停在她面前四五 处，一动不动。<p>　　穆秀珍扬起机械手来，那条铁头鱼吓得箭也似地逃走了。穆秀珍看到那皮带扣子上，刻着“I T B”三个字、那像是一个人名的缩写，照这三个字母看来，这个人更可能是中国人。当然，也可能是欧洲人或者是阿拉伯人，穆秀珍又叹了一口气。<p>　　有了这三个字，再和搭客的名单相对照，一定是可以找到这个扣子，是属於什麽人的，他的亲人见到了这个扣子，不知道有什麽感想？<p>　　一个人，活生生的一个人，在刹那间毁灭了，就剩下了那样的一个扣子！皮带也只剩下了两 来长的一截，由此可知这爆炸是如何地猛烈，而那个人……<p>　　穆秀珍闭上了眼睛，不敢再向下想去。<p>　　因为马超文也是一样死法的。<p>　　或许这样死，是一点痛苦也没有的吧，但愿如此。<p>　　穆秀珍胡思乱想着，她将那扣子又放好，她打开了和冯德通话的掣，道：“冯德先生，我已返到安全的深度了，你好吗？”<p>　　“我很好，我想再找寻一回。这是我一贯的工作态度。”<p>　　“你是一个十分负责的人。”<p>　　“谢谢你的称赞，除长。”<p>　　穆秀珍在海底缓缓地移动着，她看到几只洁白的，奇形怪状的海螺，在渐渐地移动着，大海中的生物，实在是极之奇妙的。<p>　　穆秀珍渐渐地，觉得心急了起来，她至少等了有一小时了罢，或者没有，但无论如何，冯德是不适宜工作得太长久的。<p>　　她想命令冯德和她一起回去。<p>　　於是，穆秀珍又按下了通话掣，道：“冯德先生！”<p>　　她一连叫了两次，都听不到冯德的回答。<p>　　穆秀珍呆了一呆，再道：“冯德先生，我认为我们该上去了，请你立即来与我会合，别忘记整个打捞工作，是由我领导的。”<p>　　她讲完了之後，仍然没有冯德的回答，穆秀珍觉得十分不妙了，她又讲了一遍，然後在等了一分钟之後，她按下了另一个掣。<p>　　那个掣，是使她能和控制台通话的。<p>　　在她按下那一个掣的时候，她的脑中，突然一亮。<p>　　有时是这样子的，心中有一个疑点，但是这个疑点在什麽地方，又想不起来，可是突然之间，会因一个动作而想起来的。<p>　　穆秀珍那时的情形，就是那样。<p>　　当她刚才离开冯德的时候，她的心中就有一个问题，但是她却又不知道问题的症结，是在什麽地方，但这时，她找到问题症结的所在了。<p>　　她心中所存疑的那个问题是：如果是控制台发现她的潜水铜人有问题，那麽，为什麽不直接和她通话，而要告知冯德呢？<p>　　一想到这个问题，穆秀珍的心不禁狂跳起来。<p>　　因为这至少说明，在控制台和冯德之间，有着某一种秘密，是不能给她知道的，不但不能给她知道，而且还要将她支开！<p>　　这是为了什麽？<p>　　她定了定神，叫道：“控制台，控制台，我是穆秀珍。和我通话，快和我通话！”穆秀珍不断地叫着，可是她竟得不到回答。<p>　　穆秀珍真正感到吃惊了。<p>　　连控制台都没有了消息，那麽她该怎麽办呢？<p>　　她当然只好快些回到船上去了。她连忙利用机械手按下前进的掣，可是当她按下了这个掣之後，身後的翼转动了起来。<p>　　那翼转动了五分钟，使穆秀珍向前进了两百多 ，她注意到电线并没有因为她的前进而收缩，可知控制台实际上，没有人在工作了。<p>　　穆秀珍那时，心中虽然吃惊，但是她心想，自己若是赶到船的下面，那麽只不过两百来 深，她是应该可以脱身的。<p>　　但是，就在她前进了两百多 之後，她发觉前进的速度，突然慢了下来，而她按下的掣，是全速前进的，穆秀珍在一个错愕间，前进竟然停止了！<p>　　她站在海底上，不论她那一个掣，都不能移动分毫！<p>　　她看到了深水程度，是五百九十 。<p>　　那还是人不能潜达的深度，如果这时，在这样的深度之下，她脱出潜水铜人，向上浮去，那麽，她当然可以浮到海面上的。<p>　　但是在三百 到五百九十 这一段时间内，由於她受着过度的压力，当她上升到三百 以上，接近水面的时候，由於压力的突然减轻，她是会死得极其悲惨的！<p>　　而这时，她的潜水铜人又不能动了！<p>　　穆秀珍的心中，吃惊到了极点，在整整的两三分钟的时间中，她脑中一片混乱，简直什麽都不能想，等到她终於定下神来之际，她发现自己的呼吸并没有困难，於是她明白那是怎麽一阿事了，冯德曾和她讲过，那是电源已经断了的表示！<p>　　电源断了，如今人造鳃是使用後备电力在维持活动的。<p>　　而後备电力只能维持四小时。<p>　　也就是说，至多四小时，她将死在潜水铜人之内，因窒息而死。除非她能够令得潜水铜人向前移去，到打捞船的下面去。但这是不可能的，太重了，她移不动。<p>　　她无法指望人家来救她，因为她在六百 的深海中。<p>　　她唯一求救的门路，便是无线电话了！<p>　　当她想到这一点之际，她不断地用无线电话，想和控制台和冯德联络，但是时间一点一点地过去，穆秀珍依然在六百 深的海底一点进展也没有！<p>　　六百 深的海底！<p>　　穆秀珍本来是一个最爱闯祸的人，但是一想到自己将死在六百 海底之际，心情就不同了。唯一使她略感安慰的，是她如果死了，那麽，她是死在一个离马超文的葬身处十分近的地方。因为想到了马超文，她又想到了被她冷淡云四风。<p>　　云四风曾经劝阻过她，叫她不要下海，但是她却没有听！这时，穆秀珍的心中，不免十分後悔，她希望那只是机件故障。<p>　　因为，如果只是机件故障的话，那麽很快就会有人来救她的，很快，甚至不需要半小时。但是，事实上，她停在海底已有两小时了。<p>　　那麽，这就不是机件故障了！<p>　　已过去了两小时，还有两小时，会不会有人来救自己呢？云四风呢？云四风在什麽地方？何以他竟不来救自己呢？<p>　　这时，储备电力已渐渐转弱了，虽然“人造鳃”仍然在工作，但是所得的氧气量已然不是十分充足了，所以穆秀珍才陷入了胡思乱想的境地之中。<p>　　◇◇◇◇◇<p>　　木兰花在黑暗之中，被传送得向前前进。传送带的转动，似乎越来越快，终於，木兰花的身子向下一沉，“砰”地向下跌去。<p>　　木兰花当时缩起身子，这样可免下跌时受伤。<p>　　她大约下跌了六七 ，便触到了硬地。<p>　　木兰花立时在地上打了一个滚，站了起来。她先打横跨出了两步，同时伸出了手，跨出了两步之後，她的手触到了墙。<p>　　那墙十分粗糙，她先行靠着墙站定，然後，自皮带中，取出了一只小电筒来，按亮了之後，四面照射了一下。在看清楚了周围的环境之後，她心中，不禁吃了一惊。那是一间不到一百平方 的地下室，没有窗，也没有门，木兰花甚至不知自己在什麽地方跌进来的。<p>　　当然，门是有的，但那一定是一道暗门。<p>　　在天花扳之上，有着一排九个小小的圆孔，那无疑是通气洞。木兰花先抱着膝坐了下来，然後，她开始思忖着对策。<p>　　看来，要逃出这个密室是一件十分困难的事。<p>　　然而木兰花是绝不畏怕困难的人，她站了起来，凭着记忆的方向，向她跌进来的那辐墙上，去摸索着寻找着暗门的所在。<p>　　可是，她寻找暗门的行动开始了只不过半分钟，突然，听得“哔哔”的一阵水响，天花板上那九个径可一 的圆孔中，水如同瀑布似地漏了下来。<p>　　九个一 口径的圆管，同时出水，出水量是十分可观的。转眼之间，积水已达两 ，木兰花大叫起来，道：“喂，不是你们叫我考虑的麽？”<p>　　水立即停止了，接着，便听一个人道：“是的，我们叫你考虑，但是却没有叫你去摸索暗门，你必需老老实实，明白麽？”<p>　　木兰花苦笑了一下，道：“好了，那你们将水放去！”<p>　　几乎是立即地，木兰花听到了水从小孔中流出的“嗤嗤”声，她在小电筒的照射下，看到房间的四角，都出现了去水的小孔，水一会儿就流尽了。<p>　　木兰花明白她的行动是受监视的，她几乎没有逃走的馀地，也就是说，她只好“考虑”，然而，有什麽可以考虑的呢？<p>　　她其实是也没有考虑的馀地，因为她绝不能接受对方的条件的。而且，她就算屈服了，她知道穆秀珍也不肯放弃打捞工作的。<p>　　自己无法脱困，又不能接受对方的条件，只剩下一条路可走了，那就是：和对方谈判，希望可以趁机走脱。<p>　　但木兰花已和对方接触过，知道对方绝不是容易上当的人，而且这样做，等於是变相的屈服，木兰花也是十分不愿意的。<p>　　水流完之後，有些地方已经乾了，木兰花又在地上，坐了下来，托着头，她知道自己是受监视的，监视她的“眼晴”，自然是电视摄像等了。<p>　　电视摄像管是装在什麽地方的，木兰花并没有兴趣去研究，因为她就算找到了也是没有用的，她不能有所行动，她一有行动，水就流下来了。<p>　　水一流下来，自已为了避免淹死，就非停手不可！<p>　　而且，就算不淹死，身子泡在水中，也等於是在坐古代的“水牢”一样，那当然是极不舒服的了，还是不要乱动的好。<p>　　木兰花在地上坐了一会，又站了起来，她的心中仍然在想，暗门在什麽地方呢？这间房间，大约是二十 高，自己从暗门中跌进来的时候，约莫跌下了六 至七 ，也就是说，暗门是开在那墙的上半部的，木兰花几乎可以肯定，暗门是开在离地六 处的。<p>　　，因为她刚才是站在传送带上，被带这间密室中来的，她进来的时候，头并没有撞到什麽，她的体高是五 七 ，如果暗门在六 以上，那麽暗门就不会有六 高，她的头一定要撞到在门楣上了。<p>　　木兰花又想到，不论暗门多精巧，因为它是要开阖的，它一定有一道缝，就是极薄的东西可以插进去，然後，在薄片外挂上一小包爆炸力极强的烈性炸叶，一拉引子，就可以将暗门炸开来，自己也就有了脱身的机会了。<p>　　可惜的是，这种烈性炸药她的身上虽然有，但是由於爆炸性太以强烈的原故，爆炸的时候，却是会将她也炸伤的，最好是用沙包掩起来——<p>　　当木兰花一想到“沙包”的时候，她的计画已完成了！<p>　　在这间小房间中，空无所有，当然不会有沙包。但木兰花却立刻想到，天花板上，是有水流下来的，水的阻力十分大，如果水到六 以上，那麽，爆炸在水中发生，就不会炸伤她了，而且，如果水深六 以上，她在水中行动，做些什麽事，敌人方面是无法看得到的了！<p>　　而要监视她的人放水，那实在太容易了！<p>　　她只要有“不规”的行动，监视她的人，就会放水来“惩罚”她的。这间房闲中放满了水，对她来说，的确是一件惩罚——如果她不动脑筋的话。<p>　　但是她动一动脑筋，那情形就大不相同了，水越是放得深，对她的行动，就越是有利。木兰花竟能够利用敌人设置的机关，来为自己的脱身打算！<p>　　她打定了主意，先从鞋跟中取出了一只小槌来，在壁上用力地敲打着，果然，敲打了只不过几分钟，“哔哔”的水，又从上冲了下来。<p>　　同时，有一个粗暴的声音，道：“喂，你若不是安份些，水就一直不停的了！给浸在水中，可不是闹着玩儿的啊，那是自讨苦吃了！”<p>　　木兰花并不理会，仍然不断地敲着。<p>　　同时，她留意着水向上涨的速度，大约是每一分钟，上涨三 左右，她要求水高是七 ，那麽，有二十八分钟就可以了。<p>　　二十八分钟，差不多是半小时。<p>　　她必需在这半小时之中，不断地激怒那个监视人。<p>　　而且这时候，她既然不怕水，她也可以公然地活动，她来到了那幅暗门之前，用锤子不断地敲着，同时，用小电筒照着。<p>　　不到五分钟，她已发现了暗门的缝，不出她所料，暗门的缝是在离地六 处的，她用锤子敲去了一些水泥，使得等一会儿插起金属薄片来容易进行些。<p>　　其时，水深已然来到她的膝部了。<p>　　而且那九个圆孔之中，水仍然不断像瀑布也似地倒了下来，等到水来到她的腹际的时候，只听得另一个声音道：“木兰花小姐，请你停止！”<p>　　木兰花怒道：“我为什麽要停止？你们能将我囚禁在这 ，难道我就不能设法逃出去麽？”<p>　　“嘿嘿，木兰花小姐，你未免太不自量力了，你这样用小锤子东敲西打，就可以逃出这间密室了麽？”那声音讽刺着。<p>　　“我当然有我逃走的方法。”木兰花冷冷地回答，这句话儿是虚中有实，实中有虚的做法。<p>　　她的确已有了逃走的方法，但只要对方想不到的话，那麽她这样照实讲了，对方反而会以为她在虚词恫吓，不会相信的。<p>　　那人又“嘿嘿”地冷笑着，道：“木兰花小姐，等到你的办法付诸实行时，只怕水已高过你的头部，那时，你只好在水中考虑我们的条件了！”<p>　　这时候，水已经到了她的胸际了。<p>　　木兰花冷笑道：“那不是对你们更有利麽？”<p>　　那人也发起怒来，道：“好，你什麽时候停止想逃走的念头，你就通知我们，要不然，水不停地放着，你可是自讨苦吃！”<p>　　木兰花回报以一阵冷笑，她已经找到暗门的所在，有把握可以将暗门爆开来，她还怕什麽，是以她仍然到处敲打着。等到水来到了她的颈子之际，她已经站不稳了，她双足蹬动着，浮了起来，她的手在水中，旋开了另一只鞋子的鞋跟。<p>　　从那只鞋跟中，她取出了一小块扁平的物事来，大约有一平方 大，八分之一英 厚，是密封着的，一面，有一根引线。<p>　　她并不将那东西取出水面来，而只是放在水中。<p>　　因为如果她一将那东西取出水面的话，监视她的人，如果是有经验的人，就可以看得出，那一小方块东西，事实上是极其烈性的炸药！<p>　　那麽，敌人就会知道她的逃亡方法而加以预防了，水在继续升高着，不多久，便已高过了六 。木兰花双手在水中，在那一小块烈性炸药之上，轻轻拉出一片极薄的钢片来，她的双足则不断地蹬动着，使她的头部却能够留在水面之上。<p>　　然後，她将那小钢片用力插进了钢门的缝中。<p>　　水继续在高涨，已经七 了！<p>　　那声音怪笑着，道：“木兰花小姐，你快要投降了，三十分钟内，你非投降不可，因为你不能在水中生活的，是不是？”<p>　　木兰花冷笑着，道：“不一定。”<p>　　那声音仍然在笑着，木兰花已用力一拉引子。<p>　　她拉着引子之後，知道在五分钟之内，炸药便会爆炸了，她双足一蹬，向房间的另一角落，游了开去，她刚游出，爆炸便发生了！<p>　　爆炸虽然是在水中发生的，可是那声音之中，威力之猛，仍然令得木兰花在那一刹间，不能自主，她首先听到一下震耳欲聋的响声，接着，水像是巨浪一样地向她涌了过来，将她的身子，重重地撞在墙上，但是水的力道未过，又倒卷了回来。<p>　　水成为巨浪倒卷向暗门，将木兰花的身子，也带了出来，当木兰花身不由主地向暗门撞去时，恰好看到暗门，倒了下来。<p>　　人有时候是不能不讲一下运气的。<p>　　像木兰花这时那样，她是身不由主，被爆炸掀起的巨浪向前撞出去的。如果倒下来的暗门，恰好砸向她的身上，那麽她不死也要受伤了！<p>　　但是当她向前跌出，暗门倒下来之际，暗门在她身前半 处跌过，而木兰花立即被浪头直抛下门外，跌在传送带之上，<p>　　她眼前是一片漆黑，只听得哔哔的水声，水向外涌了出来，她躺在传送带上，喘了一口气，便蓦得一阵急骤的铃声，响了起来。<p>　　那一阵铃声，自然是在警告：有人逃走了！<p>　　木兰花双手攀住了传送带，身子向下一滑，她腾出一只手来，按亮了小电筒，在传送带下面的，像是一个机房，有许多齿轮和机器。<p>　　而这些机器，正在遭受涌出来的水的破坏。<p>　　一只电箱在迸射出火光来，冒出一股股淡烟，显然已经毁坏了。也就是说，这间屋子没有电可用了，机关当然也失灵了。这使木兰花放心不少。<p>　　同时，在那短短的时间中，她又看到，在电箱之旁，有四五级石阶，通向一扇满是铁 的小门，这时，水正向那扇铁门流去。<p>　　木兰花心中一动，那扇铁门，极可能是通向下水道去的，那麽，她就有可能通过下水道而逃走了！她连忙一纵身，落到了石阶之上。<p>　　那铁门上有一个门栓，并没有锁，木兰花轻而易举地将之打开，果然，外面是下水道，而这时，嘈杂的人声已传过来了，下水道中的水，当然是十分肮脏的，但幸而圆拱形的下水道两侧，都有五 宽的石块凸起，木兰花弯着身子向前尽快地移动着。<p>　　敌人当然可以从那扇被打开的铁门中，知道她是由下水道逃走的。但是，东京地下的下水道，密如蛛网，只要她有机会奔到岔道，几个转弯过去，敌人是无论如何找不到她的了。<p>　　她奔出了二十码，立时转入了一条较小的下水道中，然後，她不断地转着，在下水道中窜着，过了半小时之後，她知道自己是完全安全了。<p>　　她松了一口气，虽然下水道中的空气污浊而腐臭，但那总算是她逃出来之後的一口自由的空气，她已经摆脱了敌人，自然要设法离开下水道了。<p>　　她向前走动着，她知道每一个城 的下水道，都是一样的，在一定的地方，一定有一个枢钮，是有铁梯可以通到马路上面的。<p>　　她只拣粗大的下水道管走去，不多久，便找到了这样的一个总枢，她攀着铁梯，爬了上去，到了那块铁板的下面，侧头倾听着。<p>　　铁板的上面，当然是马路，但如果是闹市的话，她这样一身湿地钻了上去，不使得所有的人的怪叫连声才怪，她当然希望那是一个静僻的所在。<p>　　她听了片刻，好像只有一两个人走过，这分明不是什麽热闹的所在了，於是，她用肩头用力顶着，顶开了铁盖，一纵身，她已站在路面上了。<p>　　那是一条十分幽静的街道，并没有人看到她。<p>　　木兰花连忙奔前十来码，在一个不易为人发觉的角落中站定了身子，一直到她身上的衣服到半乾的程度，才走了出来。<p>　　反正她是装成一个新潮派的年轻人的，这一类的年轻人，本就是绝不注意什麽整洁的，是以她的样子虽然狼狈，也没有什麽人注意她。<p>　　她向布区走去，在经过了一家衣服店的时候，她买了一套廉价的女服，然後，在经过第二家衣服店的时候，又买了一套较好的。<p>　　她这样不断地替换着，并且，也络续抹去脸上的化装，换上她飞来东京时的化装，等她到了酒店的门口时，她又完全是一个西班牙女郎了。<p>　　她出来的时候是偷出来的，回去的时候，却是特地从酒店门口走进去的，在大门口的门後，她看到四个男人目瞪口呆地望着她。<p>　　而当她来到了走廊之後，三个“女学生”，两个“女招侍”，像是傻瓜一样地向她看着，木兰花笑了一下，道：“可有人来找我麽？”<p>　　那五个人当然全是女警化装的，她们一直监视着木兰花的行动，绝未曾看到木兰花出去过，但忽然木兰花从外面走了进去，如何不惊？<p>　　木兰花却一直笑着，不理会她们，来到了门口，用钥匙打开了门，闪身而入。她的第一件事，使是将那个橡皮人的气放去。她自己坐在沙发上。<p>　　直到这时，她才能定下神来，仔细想一想自己到东京来之後的收获，和以後应该使用什麽对策。至於收获，她可以说没有什麽。虽然她获得了那个地址，也在那个地址中遇到了“KID”的远东代表，但结果，她却是失败了的。<p>　　虽然她是逃出来的，但木兰花对自己的要求是十分严的，她并无所获，而且，由於她的逃走，“KID”方面，当然会立即放弃那个地址的。<p>　　那也就是说，她等於失了一个线索了！<p>　　她有什麽法子，再和“KID”的人接触，并且获知有关他们总部的一切，从而将这个恐怖的组织，一举而扑灭之呢？<p>　　木兰花苦笑了一下，一时之间，她心中乱得很，她想打电话，先和高翔联络一下，然後再问问穆秀珍打捞工作进行得怎麽样了。<p>　　她拿起了电话来，可是她刚一拿起电话，便在电话的听筒中，听到了另外一下十分轻微的“卡”地一声。这一下声响，听在别人的耳中，或者不会怎麽在意的，但是木兰花却立即呆了一呆，而且，她也立即知道，那是怎麽一回事了！<p>　　那是：当她拿起电话听筒的时候，另外有人，也拿起了和她电话相连的分机的听筒，目的当然是很简单的了，想偷听她的电话！<p>　　这时，接线生的声音，已经传了进来，道：“请问你要打到哪里去？”<p>　　木兰花忙道：“对不起，我不想打了。”<p>　　她放下了电话。<p>　　同时，她的心中，也发出了一个疑问：是谁在偷听她的电话？是警方人员？还是“KID”方面的人员？但不论是谁，她总不能再打电话给高翔了。<p>　　因为她一打电话给高翔，她的身份就暴露了。<p>　　而她既不想在警方面暴露身份，更不想在“KID”人员前，暴露自己是木兰花。“KID”当然知道木兰花是在东京，但是他们却不可能知道，木兰花忽然又成了一个南欧少女！<p>　　木兰花倒希望偷听她电话的是“KID”方面的人，那麽，她就又有机会和敌人接触了。她放下了电话之後，伸了一个懒腰，就在这时，有人“卜卜卜”地敲门。<p>　　“进来。”木兰花答应了一声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_8'>第22册 天外恩仇 第七章</b><p>");

document.write ('　　门被推开了，进来的是那位日本警官。<p>　　那日本警官的脸上，是一副被捉弄了神色。<p>　　他走进来之後，首先四面看了一下，然後坐了下来，他的态度十分不客气，道：“小姐，你究竟是什麽人，不应该和我们开玩笑。”<p>　　木兰花笑道：“你以为我是什麽人呢？”<p>　　那日本警官睁大了眼睛，朝着木兰花，好半晌，才摇了摇头，道：“不知道，真的我不知道，真的我不知道，我的部下说，你才从外面回来？”<p>　　“是的。”<p>　　“可是，我派在酒店附近，保护你的人，一共有十二个之多，他们都发誓说没有看到你出去，有两名探员，更发誓说你一直坐在这张椅子上。”<p>　　“或许是。”木兰花冷冷地回答。<p>　　“小姐！”那警官像是叫屈也似地叫了起来，道：“你要知道，你是牵涉进一件可怖的命案之中的，不应该用这样的态度对付我们的。”<p>　　“那应该用什麽态度呢？”<p>　　“唉，小姐，合作，我们需要你的合作。”<p>　　“你的所谓合作，警官先生，是想利用我作钓饵，引凶手来找我，是不是？这种合作，不是对你太有利，而对我太不利麽？”<p>　　“这个……这个……”那警官被木兰花责问得十分狼狈，有点难以应对，“可是我们却派了十二个人来保护你的啊。”<p>　　“你那十二个人，”木兰花笑了起来，“不是已发誓说我未曾出去的麽？”<p>　　那日本警官无话可说了。<p>　　而木兰花这时，对那日本警官讲这些话，她是有目的的。她的目的是：要那警官将他的部下完全撤回去，一个也不留。<p>　　当警方人员撤走之後，暗杀组织方面的人，就有可能来找她，那麽她就又可以获得线索了，如今她需要的是线索，而不是什麽保护！<p>　　那警官尴尬地笑了一下，突然道：“我们已可以肯定你绝不是一个寻常的人，小姐，从你来的地方看来，你不会是——”<p>　　他讲到了这 ，突然压低了声音，道：“——你不会是鼎鼎大名的木兰花小姐吧。”<p>　　木兰花笑了起来，道：“当然不是，我是联合国的翻译员，现在是我的假期，我只向你要求一件事，你别再派人来保护我了！”<p>　　“可是你的安全——”<p>　　“你的部下并不能保证我的安全，而且，离他们一哩，也可以看出他们是警方人员来，你利用我做钓饵的办法，又怎会成功？”<p>　　那日本警官没有说什麽，站起身来退了出去。<p>　　两分钟後，木兰花看到，走廊上，街上，酒店门口，後弄口的警方人员，果然都撤返了。她自己问自已：KID的人会来吗？<p>　　十分钟之後，又有人敲门了！<p>　　门声一响，木兰花的精神，便为之一振。<p>　　“请进来！”木兰花提高了声音。<p>　　门打开，一个日本男子站在门口，有礼貌地微微地弯着腰，木兰花一看到了他，几乎大声叫了出来，因为那男子就是刚才指挥四个巨无霸进攻她，跟将她囚禁了起来的那个！木兰花的第一个念头便是：莫非他已认出了自己的身份了？<p>　　但木兰花随即否定了自己的这一个怀疑。<p>　　她睁大的眼睛，用南欧口音的英文道：“先生是——”<p>　　那男人刚才凶狠残毒的手段，木兰花是已经领教过了的。但这时，这家伙看来，却十分有礼，他先向木兰花深深地鞠了一躬。<p>　　然後，他道：“我可以进来麽？”<p>　　木兰花做出了一个不在乎的神情来，道：“当然可以的，不知道你有什麽事情——哦，我明白了，你一定是导游人，是不是？”<p>　　木兰花的神情，是十分逼真的，但是看来，那人伪装的本领也不差，他点着头，走了进来，道：“小姐，你到日本来，一定一下机就很不愉快了，是不是？”<p>　　“是的，在我旁边的一位先生死了，”木兰花犹有馀悸地说着，“更可怕的是，警方告诉我，这位先生可能是被谋杀的。”<p>　　那人渐渐地向木兰花走近来。他一面逼近，一面道：“小姐，你真的不知道他是被谋杀的麽？譬如说，你未曾看到任何动静？”<p>　　“没有啊！”木兰花睁大了眼睛。<p>　　那人已来到木兰花的近前了，他又看来很有礼貌也似地俯下身来，笑了笑，道：“可是，可惜得很，我们仍然不相信。”<p>　　一听得那人讲出这句话来，木兰花明白了，那是他准备杀人灭口了。在那一刹间，木兰花的心中，不禁想到无比的愤怒！<p>　　她并不是怕自己被害，她是早有准备的，那人想杀她，当真谈何容易！但木兰花感到愤怒的，是那人手段竟然如此之卑鄙！<p>　　如果她不是木兰花，而真的只是坐在管先生邻座的旅客，那麽，她岂不是要枉送了性命，而实际上她却是全然无辜的！<p>　　木兰花吸了一口气道：“我不明白——”<p>　　她只讲出了四个字，那人的手腕，突然一翻，一柄明幌幌的尖刀，已对准了木兰花的咽喉，疾插了下来！这时，木兰花坐在沙发上，那人来到了她的身前，而又俯下身来，等於是将木兰花控制在沙发上一样，那一刀插下来，木兰花可以说是一点躲避的馀地都没有的！<p>　　但是木兰花当然不会给他一刀刺中的！<p>　　就在他手腕一翻之际，木兰花已然有了准备，双足在地上用力一蹬，身子猛地向後一仰，连人带沙发，一起向後，倒了下去！<p>　　这一下，是显然出乎那人的意料之外的！<p>　　那一刀刺空，一时之间，还不知道究竟发生了什麽事，握着刀，呆了一呆，但木兰花的动作，何等之快，双脚早已踢出。<p>　　她一连两脚，右脚踢向那人下颔，左脚踢向那人的手腕，两脚一起踢中，那人手中的刀，“呼”地一声，向外直飞了出去。<p>　　而他的身子，也向後猛地一仰，“砰”地一声，跌倒在地，这时候，木兰花早已一跃而起，便踏住了他的颈侧的大动脉。<p>　　木兰花用力地踏住了那人的头颈，那人的身子便转动不灵，颈侧的大动脉是人身的要害之一，木兰花若是用的力道大了，是可以致那人於死的。<p>　　那人显然也知道这一点，是以他的双手用力的托住了木兰花的脚底，想将木兰花的脚，托得抬了起来。木兰花冷笑道：“你不必太出力了！”<p>　　这一句话，木兰花是用她原来的声音讲的。<p>　　而那人也立即在这一句话中听出，他刚才持刀想要将之刺死的是什麽人了。那是他做梦也想不到的事，他整个人都像瘫痪了一样，除了喘气之外，什麽也不能做了！<p>　　木兰花冷笑了一声，道：“想不到吧——”<p>　　木兰花在责问那人“想不到”，可是就在那刹那，她想不到的事情却也发生了，“砰”地一声响，房门竟被撞了开来。<p>　　木兰花陡地一呆间，只见两个人已站在房间中了！<p>　　两个人，一个是那个年轻的警官，另一个则是一个其貌不扬的中年人。然而那中年人的一双眼睛，却是深邃而充满智慧的。<p>　　那中年人才一进来，便在那年轻的警官背上，重重地一拍，道：“你看，我常对你说，做我们这一行的，一定要有第一眼便认出一个人真正身份的本领，但是你却一直没有理会，你以为这位美丽的小姐，是一个普通人麽？那你错了！”<p>　　那年轻的警官还有点不服，道：“她是谁？”<p>　　“木兰花，鼎鼎大名的木兰花！”<p>　　那中年人一面叫，一面向前走来，伸出手来，道：“兰花小姐，请允许我自我介绍，我是日本警方人员，山口见一。”<p>　　木兰花陡地一呆，山口见一，那绝不是一个陌生的名字，他是日本最杰出的警务人员，世界各国的警务人员，连续三次得过国际警方每年颁发的特别奖章的，只有山口见一一个人。<p>　　木兰花倒是未曾想到，那样鼎鼎大名的侦缉人员山口见一，原来是这样其貌不扬的一个人，但木兰花却不能不对他的观察力表示佩服。<p>　　木兰花在到了东京之後，从来也没有向任何警方人员表露过她的身份，但这时，山口见一，一撞进门来，就知道她是什麽人了！<p>　　既然警方人员已然进来，木兰花自然没有必要再踏住那人了，她後退了一步，那人连忙跳了起来，看他的样子，像是想觅地逃走。<p>　　但是木兰花，山口见一，和那个年轻的警官，三人却成鼎足之势，将之包围，那人四面看了一下，心知是逃不出去的，哼了一声，颓然而立。<p>　　那年轻的警官连忙取出手铐，将他的双手铐住，带了出去。山口满面笑容，道：“兰花小姐，你的确是名不虚传的女侠。”<p>　　“那 ，山口先生，你是怎样一见我就认出来的？”<p>　　“那很容易，我看到你制服了贺原暣癆我就想到，只有你才有这样的能力，而且，我是早已知道你从什麽地方来的了！”山口笑了笑接道：“这不是很容易猜想了麽？”<p>　　木兰花不禁低吁了起来，道：“贺原暣癆那人就是日本黑社会中极有地位的头子贺原暣癏我想如果我早知是他，只怕没有那样容易取胜了！”<p>　　“你太客气了，我们还怀疑他和一个国际暗杀组织有极密的关系，但一直捉不到他。”山口道：“现在好了，我们可以慢慢地审问他了。”<p>　　木兰花点头道：“他的确是和那个暗杀会有关的。”<p>　　由於山口见一是一个国际知名的，极其优秀的警务人员。木兰花自然没有对他隐瞒自己来此目的的必要，她请山口坐下，然後将自己来此的经过，详细地讲了一遍，给山口见一听。山口见一一面听，一面已用无线电通讯仪，发出了好几度命令。<p>　　木兰花将她的遭遇讲完之後，又道：“山口先生，这件事既然由你在主持了，我人生地不熟，自然也没有必要再留在这 了。”<p>　　山口沉吟了一下道：“如果你肯留下来……”<p>　　“不，”木兰花立时摇头，“我还是赶回去的好，因为在那边，是这个暗杀会行动的目标，山口先生，我要求你一件事。”<p>　　“你只管说好了，兰花小姐。”<p>　　“如果你这方面，有了暗杀会方面，准备采取了什麽方法来破坏打捞工作，或是用什麽方法获得沉在海底的物事的情报，那麽，请你用最快的方式，通知我们。”<p>　　“好的。”山口一口答应，“我和谁联络？”<p>　　“你可以和警方的高翔高主任联络。”<p>　　“我一定答应你！”山口再重覆地答应着。<p>　　木兰花一手提起了行李箱，伸手和山口握了一下，便向门口走去，山口见一送她到了酒店的门口，道：“兰花小姐，你小心些！”<p>　　木兰花停了一停，山口向前踏出一步，低声道：“据我们所知，暗杀会派在某地的支部，一定是有两个的，一个是进行活动的，另一个则是监视活动的，已被你破获的那个，当然是进行活动的。所以你仍然要提防KID的人暗中加害！”<p>　　木兰花深深地吸了一口气，天气是如此之明朗，而街道上熙攘来往的人，又是那样地无忧无虑，木兰花有时，真希望是那些普通人中的一个！<p>　　如今，她的生活虽然是这样地多采多姿，但是这种多采多姿的生活，却是要化费巨大的代价，才能够换取得到的，她得时时刻刻提防着死神的袭击，可以说不能有丝毫的松懈。普通人无时无刻都能够享受到的安宁，在她来说，是极度的奢望！<p>　　但是，每当木兰花兴起了这样的念头之际，她总同时会想到，世上还有那麽多的邪恶，她绝不能袖手旁观，而要认真对付的！<p>　　她向山口挥了挥手，走下了酒店的台阶。守门的小童立时替她召来了一辆街车，木兰花跨进了车厢进，车子直驶向机场。<p>　　在车中，木兰花又将自己来到东京之後的行动，细想了一遍，山口见一的突然出现，是她意料之外的事情，但那却是对她有利的。<p>　　因为她可以将事情交给山口，而赶回去和穆秀珍在一起。她相信山口一定会努力去做的，因为山口已经有了十分好的线索了。<p>　　山口的线索是：他已经活捉了暗杀会中的一个人！<p>　　以山口的才能而言，他一定可以在那人的口中，逼出一些事实来的。木兰花的心情十分愉快，因为她此行总算有了收获。<p>　　在机场上，木兰花在等候飞机的时候，她留心着四周围的人，她肯定没有被跟踪，直到上了飞机为止。木兰花知道，自己可以放心在飞机上休息一下了。<p>　　喷气式飞机，将地与地之间的距离缩短，当木兰花踏上了本市机场，才走出检查闸口之际，便有一个女职员向她走了过来。<p>　　那女职员来到了她的面前，用她护照上假名称呼着她，道：“有东京来的长途电话，吩咐你，一下飞机，就去接听的。”<p>　　木兰花呆了一呆，她立时跟着那女职员向前走去，来到了长途电话通话室，木兰花才一拿起电话来，只是“喂”了一声，便听到了山口见一的声音，道：“兰花小姐麽？我已获得了一项非常重要的口供，可是我无法和高主任取得联络。”<p>　　“是什麽，请你告诉我。”<p>　　“那个潜水专家冯德，是假冒的，他和他的助手，全是受了暗杀组织，KID收买的人，他们已在叁加打捞工作了。”<p>　　木兰花握着电话的手，在微微出着汗。<p>　　因为这消息实在太重要了！<p>　　她匆匆地道了谢，放下电话，便立时向外走去，她走出了几步，便进了另一个电话事，她打电话到家中去，穆秀珍不在，没有人接听。<p>　　木兰花又打电话给高翔。<p>　　可是她得到的回答却是，高主任在两小时之前离开的，离开之前，曾经交待过，说他是陪潜水专家冯德，到捞沉机的地点去的。<p>　　两小时！假冒的专家已经叁加打捞工作两小时了！<p>　　木兰花立时表明自己的身份，请警局的值日警官，转接给方局长，她的第一句话就是：“方局长，我要一架水上飞机。”<p>　　方局长回答道：“兰花，你在那 ？警方的一架水上飞机，刚给高翔飞走，而且，据控制室的报告，这架水上飞机，已失去了联络了！”<p>　　木兰花吸了一口气，已经发生了什麽事，她自然无法知道，但是她总可以知道，事情是十分之不妙，十分之糟糕了！<p>　　她忙又道：“那麽，方局长，你快和军方联络，我要一架有跳伞设备的军机——我看到有一架小型军机停在机场，我要立时飞到打捞队的工作地点去。”<p>　　方局长也从木兰花的声音之中，听出了事情的严重性，他是一个经验十分老到的警务人员，当然不会在这样的情形下絮絮不休地去问长问短的。<p>　　所以他只说了一个字，便道：“好！”<p>　　木兰花并不挂上电话，只是等着。<p>　　四分钟之後，她又听到了方局长的声音，道：“兰花，你是在机场麽？在机场的什麽地方？柏得利中尉，将会来接你？”<p>　　我在机扬第七号公共电话亭之旁！”木兰花回答着，放下了电话，推门走了出来，她刚在门口站了不到两分钟，就看到一名年轻军官，跑步来到了她的面前。<p>　　那军官站定，向她朝了一眼道：“小姐——”<p>　　木兰花立即点头道：“就是我，什麽时候可以起飞？”<p>　　“立即可以！”<p>　　“那我们快走！”<p>　　木兰花和那个中尉，是跑前向军机而去的，自然引得不少人向他们投以好奇的目光，木兰花行事的原则，本来是绝不引人注目的。<p>　　但如今在紧急情形之下，自然也顾不了那麽多了。<p>　　他们奔到了飞机之旁，那是一架十分小的战斗机，在驾驶员之旁，只能坐一个人，木兰花先佩好了降落伞，才上了座位。<p>　　那中尉驾驶员也已得到了他要飞往的目的地的指令，是以飞机立时起飞，转眼之间，便已到了大海洋的上空，离目的地越来越近了。<p>　　五分钟之後，木兰花便已看到了那两艘进行打捞工作的船艇，同时，她看到有一艘快艇，在迅速地向大艇接近着，驶向前去。<p>　　而且，木兰花还看到，一架水上飞机，正在向南飞去。军机很快地就飞到了船艇的上空，而且这时也已经降得很低了，低到不必使用望远镜，木兰花也可以看到，从小艇上向船上爬去的两个人之中，有一个正是高翔，她还可以看出，高翔的行动，十分匆忙。<p>　　飞机又向下低降了些，木兰花道：“我准备跳伞了！”<p>　　那中尉向一个红色的按钮指了一指，木兰花陡地按了下去，她的身子，在百分之一秒内向上弹了起来，弹出了机舱。<p>　　飞机向前迅速地飞了出去，木兰花还看到，飞机在飞出之际，还双翼摇摆，向她致意，木兰花跌到了离海面去有一百五十 左右之际，才拉开了降落伞。<p>　　当她飘飘荡荡地向下落去的时候，她看到船上的人，几乎每一个人都仰起头来朝着她，而她还未落到海面，便有人驾着小艇，迎了上来。<p>　　木兰花降落在离船艇大约有两百码之处，小艇在她的身边，兜了一个圈，便向她直驶了过来，由於木兰花脸上的化装未曾去，是以那个驾艇前来的水手，也不知道她是什麽人。<p>　　在木兰花登上了小艇之後，那水手才问道：“小姐，你是——”<p>　　“快驶回船上去，工作队长穆小姐见了我就知我是谁了。”木兰花一面扭着头发，让海水顺头发尖滴下来，一面催着。<p>　　“穆队长有麻烦了！”那水手一面驾着艇，说着。<p>　　木兰花并没有吃惊，她只是苦笑着。<p>　　一个假冒的潜水专家和穆秀珍一起工作，那穆秀珍自然是遭到麻烦了，看来，自已虽然以最快的方法赶来，但还是迟了。<p>　　木兰花直到小艇来到了船旁，她才叫了一声：“高翔！”<p>　　这时，高翔正和云四风两人，满头大汗地在一具金属箱之旁站着，金属箱的一边已被拆了下来， 面满是电线，他们正在检查着。<p>　　他们两人是工作得如此聚精会神，以致他们竟没有听到木兰花的第一下叫声。等到木兰花再叫了一声，高翔才抬起了头来。<p>　　他带着疑惑的眼光朝着木兰花，显然一时之间，他也未曾认出木兰花是什麽人来。木兰花又道：“高翔，我是兰花！”<p>　　这时，木兰花已循着绳梯，爬了上来。<p>　　高翔大喜过望地站了起来，道：“兰花，你来了。”<p>　　但是，他脸上的笑容，在刹那之间便消失了，叹了一口气，道：“秀珍和这具控制台失去了联络，她在六百 的深海之中！”<p>　　“六百 ！”木兰花吃惊道：“深水潜艇到了麽？”<p>　　“不是深水潜艇，而是潜水专家带来的两具深海潜水铜人，唉，那个潜水专家——”高翔顿了一顿，像是不知该从何说起才好。<p>　　的确，事情千头万绪实在不知从何说起才好。<p>　　木兰花却已道：“我知道了，那个冯德，是假冒的。”<p>　　高翔苦笑着，从口袋中取出了一团摺皱了纸来，道：“而且我们已澈底地失败了，他们已取得了那炼油的新方法，唉，说来——”<p>　　木兰花也知道其间一定有十分曲折的经过的。<p>　　她不是不想听，但是，她却不想在这个时候去问，来多费时间，是以她立时打断了高翔的话头，道：“秀珍的情形怎样了？”<p>　　“失去了联络。”云四风回答着，“只是从深度的指示表中，可以知道她是在六百 左右的深海之中，但是却无法和她通话。”<p>　　木兰花望着从控制台中通出去，直通向海中的电线，道：“循这条电线，不是可以找到她的所在的麽？是不是？”<p>　　“是的，可是我们无法潜得那麽深。”<p>　　“我们根本不必潜得那麽深，我们可以拉这条电缘，将她拉回来的！”木兰花大声地说着。<p>　　“我也想到过这一点的，”云四风接着说，“可是，这是十分危险的，兰花小姐，这样做，对秀珍来说，是十分危险的！”<p>　　“为什麽？”<p>　　“我已经作了初步的检查，我认为秀珍和控制台失了联络，是电源被破坏了，现在，秀珍在深海底，被困在铜人之内，难以移动。”<p>　　“那麽，她不是——”木兰花吃惊地问。<p>　　木兰花是绝少用如此吃惊的语气来问问题的，由此也可知，她真正感到事情的严重了，云四风抹着额头上的汗，道：“我听得冯德——那假冒的匪徒说过，氧气的储备，可以有四小时。”<p>　　“那麽，事情发生多久？”<p>　　“我们无法知道，而如果我们用起重机去拉她的话，由於铜人极其沉重，她必然拖得在海底滑行，这一带的海底，不但多岩石，而且多珊瑚礁，可能拦住了铜人，而起重机只要一段电线拉断，那麽……秀珍便再也上不来了！”云四风讲到这 ，几乎哭了出来。<p>　　“那怎麽办呢？”<p>　　“我正在检查，我希望可以在一小时之内，修好电源，那麽，我们立即可以和秀珍取得联络，秀珍也可以上来了。”<p>　　“能够修得好麽？”<p>　　木兰花望着那麽复杂的线路，以及如此众多的衔接点，问这个问题的时候，不能不表示怀疑，她又道：“不能将电线接在船上的发电机之上麽？”<p>　　“不能，伏特不同。”云四风的汗，一滴一滴地落了下来，“相信我，秀珍被困在海底，比我自己被困在海底更难过！”<p>　　木兰花在甲板上来回地走着，连高翔劝她先换衣服，都被她拒绝了，五分钟之後，她断然道：“不行，我亲自来操纵起重机，将她拖到拖不动的地方为止。”<p>　　“不能！”云四风也断然反对，“等到她被岩缝或珊瑚礁夹住之际，就算电源接通了之後，她也不能脱离险境的了！”<p>　　云四风竟然会以那样坚决的口吻，反对木兰花的办法，木兰花也颇感到意外，高翔叹了一口气，道：“兰花，我们应该相信四风。”<p>　　木兰花也知道，应该相信云四风的，因为云四风这时的神情，是如此之紧张，他全身所有的精神和力量，都放在那副机器之上了。<p>　　木兰花也记得，云一风曾经说过，云四风是各种机器方面的天才，那麽，这一次，他不是能够修好那控制台呢？这实在太重要了！<p>　　因为，这关系着穆秀珍的生死！<p>　　在知道了穆秀珍的氧气储备，只有四小时之後，时间似乎过得特别快，在踱来踱去之间，已经过去了一小时了。云四风已将控制台的所有遮扳，一起拆了开来，但似乎仍然没有什麽进展。这时，不但云四风满头大汗，连木兰花和高翔，也已满额是汗了！<p>　　木兰花深吸了一口气，她身上的衣服，早已被海风吹乾，根本不必换衣服了，她已等了一个多小时，她觉得心急了。<p>　　她咳嗽了一声，道：“云先生——”<p>　　她才叫了一声，突然听得“拍”地一声，爆出了一串火花来，接着，只见“拍拍拍”几声，好几串火花，一起爆了出来。<p>　　一直蹲在地上的云四风，这时突然站了起来，而他的脸色，也更深沉了，只见他面上的肌肉，在不由自主地簌簌地跳动着。<p>　　他按下了一个掣，然後，拿起了一个传音器，用极其乾涩的声音叫道：“秀珍，秀珍，你可听到我的声音麽？快回答！”<p>　　他的话才讲完，使听得穆秀珍的声音，传了上来，道：“喂，你在捣什麽鬼？为什麽我叫了那麽久，一点回音也没有？”<p>　　一听到了秀珍的声音，云四风的整个人，突然软了下来，他“咕咚”一声，跌倒在地，身子不住地发着抖，一句话也说不出来。<p>　　他实在是因为过去的近两小时的时间中，心情太紧张了，而因为要救秀珍，是以他一直支撑着，但等到他一知道自己已修好了电源之时，他反而软倒了。<p>　　高翔连忙走过去将他扶住。<p>　　而木兰花则将传音器自他的手中接了过来，道：“秀珍，你现在可以自由行动了麽？你快上来，你觉得还好麽？你可以行动麽？”<p>　　“可以的，我有四小时氧气的储备，只不过过了两小时多，我的人造腮，现在已可以活动了，我很快就会到船附近的。”<p>　　木兰花看着控制台上的深度表，穆秀珍是在渐渐地上升，从六百 到五百 ，四百 ，三百 ，终於到了两百五十 。<p>　　而起重机的钢钩，也已被放下海去，穆秀珍的声音又传了上来，道：“行了，我已将潜水铜人挂在钩子上了，开始罢！”<p>　　起重机开始轧轧地响了起来。<p>　　在轧轧声中，云四风挣扎着望着海面，不久，一个庞大的潜水铜人，已经吊出了水面，到了甲板之上，好几个人立时上去，将铜盖挺了开来。<p>　　穆秀珍自潜水铜人中钻了出来。<p>　　她钻出来之後第一件事，便是在铜人身外的袋中，将那个皮带扣子，取了出来，然後，她摔了摔头发，道：“兰花姐，我看到飞机了！”<p>　　她像是不知道在船上，人家曾为她担了多大的心事一样。木兰花道：“你看到飞机了？那是不可能的，飞机已被炸毁了。”<p>　　“是的，我看到了机尾，冯德呢？这家伙在哪 ？”<p>　　高翔苦笑了一下，道：“他是假冒的，他和他的助手，已经飞走了，水上飞机还是我供给他的，而且……而且……他还……”<p>　　“还什麽？”穆秀珍扬着眉问。<p>　　“而且他也已找到了那个金属筒，带走了。”<p>　　穆秀珍深深地吸了一口气，怔住了。<p>　　甲板上一时静了下来，没有人出声。<p>　　因为这消息实在太坏了，对他们的打击，实在太沉重了！<p>　　在船舱中，木兰花，高翔，云四风和穆秀珍四人，围着一张桌子，坐了下来，高翔将那张摺皱了的纸，故在桌上，给木兰花看。<p>　　木兰花苦笑着。<p>　　信是冒牌冯德留下来的。<p>　　在那看来张牙舞爪也似的笔迹中，可以看出那个冒牌冯德在写这封信时的得意心情，信是这样的：东方三侠，你们失败了，我们已得到了你们想找的东西，然後，搭着由你们供给的水上飞机走了，再见——如果我们有机会再见的话。<p>　　几个人的脸色都十分难看，那个国际警方派来的人员已走了，是去部署追缉凶手的工作的。如果他在这 的话，他的脸色，一样会如此难看的。<p>　　正如那封信上所说，他们失败了！<p>　　而且，木兰花等人都看到，飞机是向南飞出的，那是太平洋，太平洋上当然有船艇在等着他们，想要追寻他们，那实在是难以想像的事！<p>　　穆秀珍一把将那封信抢了过来，三下两下，撕成了粉碎，用力向前，抛了出去。<p>　　云四风望着她，想说什麽，但却终於未曾讲出声来。<p>　　穆秀珍的心情比谁都坏，那是任何人都看得出来的。如果云四风这时开口的话，那是一定会碰钉子的，是以他想了一想，终於未曾出声。<p>　　穆秀珍恨恨地站了起来，走到了舱口。<p>　　木兰花望着她的背影，道：“秀珍，我们受了这些挫折，虽道就不再继续进行打捞工作了麽？秀珍，我们还要打捞飞 残骸的。”<p>　　“那有什麽意义？主要的东西都给人家弄走了，我们还打捞些什麽？”穆秀珍转过身来，一扬手，将那皮带扣子，抛向桌子上。<p>　　当那皮带扣子“拍”地一声，落在桌子之际，木兰花等三个人，都不禁一呆，木兰花道：“这是什麽？秀珍，我讲的话你——”<p>　　穆秀珍一挥手，道：“我不干了，这扣子是我在海底捞回来，上面有字，查一查搭客名单，那是什麽人的东西，除了飞机尾以及一些金属碎片之外，这大概是比较完整的一伴东西了——”她深深地吸了一口气，走向甲板去。<p>　　木兰花站了起来，看她的脸色，像是想去责备穆秀珍，但是高翔连忙一伸手，拉住了木兰花，道：“她的情绪很不稳定，由得她去吧。”<p>　　木兰花却坚决地道：“不行，我们大家都知道她悲痛，但是她遭到了不幸，并不等於有了特权，可以想怎样便怎样！”<p>　　她讲到这 ，大声叫道：“秀珍！”<p>　　穆秀珍在甲板上，老大不愿意地答应了一声。<p>　　木兰花沉声道：“要担任打捞工作组组长一职，也是你自己要求的，你既然想为超文做些事情，如何可以半途而废？”<p>　　穆秀珍道：“我想找到那炼制石油的秘方，可是这东西已落入敌人的手中了，我再工作下去，又有什麽意思？不如不干了。”<p>　　木兰花一字一顿，道：“如果那个放置秘方的金属管，真已落入敌人的手中，那麽我们积极的想法便是将它夺回来。”<p>　　穆秀珍仍然是背对着大家站着，一声不出。<p>　　木兰花又道：“而且，单凭那一封信，又怎可以肯定我们要找的那个金属筒，真的已落到了敌人的手中？又怎知道这不是敌人故意如此说的呢？”<p>　　本来，不但是穆秀珍情绪沮丧，连云四风和高翔两人，也是一点劲也提不起来的。可是一听得木兰花这样讲法，两人陡地精神一振。<p>　　他们异口同声道：“是啊，怎知不是他们故意这样讲，为叫我们放弃打捞工作，而让他们捡一个现成便宜，慢慢寻找呢？”<p>　　穆秀珍已转过了身来，道：“有这可能麽？”<p>　　“有的，我们不妨照常工作。”木兰花道：“如果那种秘密的炼油方法，真的已到了敌人的手中，我们三人一定可以知道的。”<p>　　她讲到这 ，才苦笑了一下，道：“所以，如果我们坚持下去，不要灰心的话，我们的失败可能是暂时的，但如果我们自己灰心了——”<p>　　她的话没有能讲完，因为穆秀珍已然叫道：“兰花姐！”<p>　　木兰花住了口，穆秀珍已叫道：“我改变主意了。”<p>　　“那很好，”木兰花像是早在意料中，她只是淡然地答应了一下，“那麽，我们的一切工作，仍然照旧订的计划进行，深水潜艇什麽时候可以运来呢？”<p>　　穆秀珍取出了一本记事本，查阅着，道：“後天。”<p>　　◇◇◇◇◇<p>　　两天後，深水潜艇运到了。<p>　　驾驶着这种特殊设计的深水潜艇，他们可以毫无困难地潜到那个海沟的最深部份，每次在一千二百 的深海，作业四小时，<p>　　经过四天的努力，他们不但钩起了那飞机的尾部，而且还检起了大大小小的金属碎片两百多片，那全是机身的残骸。<p>　　可以肯定，爆炸是极其猛烈的，而在爆炸一发生的时候，便产生了一股强烈的气浪，令得飞机突然地向下，沉落海中。<p>　　专家研究的结论是，机尾就是在那时候断裂了下来的。而找到的金属碎片，经过专家逐片逐片的研究，也证明全是机尾部份的。<p>　　那也就是说，整个飞机，除了因震动而断落的机尾部份之外，其馀的部份，连同它的一百多名乘客，全都被猛烈的爆炸，变得无可寻找了！<p>　　当然，在他们的预料之中，是应孩有一个金属圆管是完整的，那金属圆管因为是特种金属铸成的，是以绝不应被炸毁。<p>　　但是他们却没有找到那金属管。<p>　　那金属管是应该在海沟中的，因为所有的碎片都被暗流带了那个海沟之中了。可是，他们却找不到它，那说明了什麽呢？<p>　　那说明，这份绝对秘密，有着难以估计的经济价值，的确是在木兰花赶回来的那天，被假冒的冯德在海底找到并带走了。<p>　　而到了第七天，那是打捞工作报告拟写成功的那天，木兰花、穆秀珍和高翔三人，叁加了冗长的会议，由穆秀珍在会上发出了那报告，回到了家中之後大约一小时左右，他们接到了某国代表的电话，那位代表的声音，听来极其沮丧。<p>　　电话是打给穆秀珍的，那位代表先叹了一口气：“穆小姐，我代表我们的国家，对你在十分哀痛的情绪之中，仍然能够坚持工作这一点，表示谢意。我们的国家，本来可以因为有了完整的新炼油方法，再迅速地致富的，但如今，却便宜我们的敌国了。”<p>　　穆秀珍还有点不明白道：“你是什麽意思？”<p>　　“最近收到的电讯是，我们的敌对国家，已经发布了兴建极大规模的炼油厂的计划，并由世界各国财团，进行投资！”<p>　　那代表又叹了一声：“我们失败了。”<p>　　穆秀珍的心头，极其沉痛，道：“是的我们失败了！”<p>　　高翔和木兰花两人，也都不得不承认他们是失败了。他们默然对坐着，好一会，穆秀珍才拿起了电话来，想了一想，又放了下来。<p>　　“你想打电话给谁？”木兰花问。<p>　　“云四风。”穆秀珍回答，“当那假冒的冯德要和我一起潜水时，他曾经竭力阻止，而我却将他骂走了。如果我有听他的话，唉！那就好了。”<p>　　“秀珍，”高翔立即道：“这几句话，你应该当着云四风的面说，而不应该对我们说的，你可知道云四风的心被你伤害得有多深？”<p>　　穆秀珍默然不语，好半晌，才道：“那不是我的过错。”<p>　　木兰花道：“好了，这一切全都过去了，任何後悔，全是无补於事的。我们该想一个新的计划，首先，我们要忘记以往的一切！”<p>　　她在讲那几句话的时候，是直视着穆秀珍的。<p>　　她的意思当然是要穆秀珍忘记悲痛，重新振作起来，穆秀珍低着头，好一会，她才长叹了一声，道：“我倒想保留一点小小的纪念品。”<p>　　“是什麽？可是飞机的碎片麽？”高翔问。<p>　　“不是，是这个皮带扣子。”穆秀珍将那皮带扣子从衣袋中取了出来，金光闪闪。<p>　　这皮带扣子，他们绝不是第一次看到的了，当穆秀珍第一次取出来的时候，便曾提议，去查对一下旅客的名单，以便将这扣子可以归还遇难者的遗属的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_9'>第22册 天外恩仇 第八章</b><p>");

document.write ('　　但是，接下来的几天之中，他们实在太忙了，将这个无足轻重的皮带扣子忘记了，直到这时，穆秀珍才又将之取了出来。<p>　　这时，在事情已经过去，几乎失败已成了定局之际，看到了那皮带扣子，木兰花和高翔两人，心中都是一动，他们几乎是同时伸出手来，去取那皮带扣子的。<p>　　但高翔看到了木兰花也伸出了手去，就缩回了手来，而木兰花取到了那扣子之後，将它放在咖啡台上，用心地注视着。<p>　　那扣子上 着ITB三个英文字母，每一个字母之後还都有一个圆点，表示那是一个字的缩写。<p>　　高翔立即说道：“这个扣子是属於一个中国人的。”<p>　　木兰花点头道：“属於中国人的可能性较大，因为中国人的姓名，大多数都是由三个字组成的，但是外国人也不是没有。”<p>　　高翔又道：“这三个字母，最後的一个是“B”字，如果他是中国人，他可能姓柏，姓白，姓贝，姓皮，飞机搭客名单中有没有这个人，那应该是很容易寻找的。”<p>　　高翔一面说，一面已打电话给调查委员会，请他们派人送一份搭客的名单来。木兰花没有阻止高翔打电话，但是她却也没有发表什麽意见。<p>　　从她那样用心地注视着那个皮带扣子这一点看来，她的心中，显然有另一个想法，而这个想法，又可能是十分不成熟的。<p>　　过了好一会，才听得她缓缓地道：“你们可还记得，刚才在会议上，好几国的专家，都一致认为爆炸的威力是极其强烈的，在爆炸前的一刹那间，产生高温，足可以将一切烧化，这便是为什麽飞机中的一切，全部无从寻找的原因。”<p>　　穆秀珍转过头去，没有出声。<p>　　她当然无法对这件事表示意见，因为她的未婚夫也是在爆炸的高温之中，被烧得什麽也不剩的，她一想起来，心中就感到一阵难以形容的刺痛。<p>　　高翔吸了一口气，道：“是的。”<p>　　“那麽，这金扣子能以完整地保留下来，你们不觉得很特殊麽？”木兰花又将那扣子拿了起来，在手中轻轻地把玩着。<p>　　“这可能是意外，在任何情形下，都会有意外的。”<p>　　木兰花不再出声，她背向後靠去，闭上了眼晴，看来她像是在休息。这几天来，他们实在是太疲乏了。本来，她们是绝不怕工作过度的，但这次的情形却不同，因为他们还要在心理上负担失败的痛苦，所以格外容易使人沮丧和提不起精神来。<p>　　高翔望着木兰花，他自然无法知道木兰花在想些什麽。<p>　　过了足足十分钟，门铃响了，穆秀珍向花园走去开门，高翔向外面一望，道：“是调查委员会的人送搭客名单来了。”<p>　　木兰花仍闭着眼，但是她却道：“如果我的料想不错，在名单中，将不会有贝先生，白先生，柏先生，或是皮先生。”<p>　　高翔呆了一呆，不知道木兰花这样讲是什麽的意思。<p>　　而这时，穆秀珍也已走了回来，将一只文件夹放在咖啡台上，一声不响地坐了下来。高翔打开了文件夹，将搭客名单仔细地看了一遍。<p>　　一百多名搭客之中，没有一个的名字，是可以缩写为“I T B”的。高翔还怕自己看漏了，他又仔细地看了一遍。<p>　　然後，他才阖上了文件夹，道：“你猜想的是什麽，兰花？在搭客的名单上，的确如你所料是没有这样的一个人的。”<p>　　这时，连穆秀珍也瞪大了眼睛。<p>　　木兰花坐直了身子，道：“我想到的事情有两点，第一，飞机上什麽东西都损坏了，能单独保持了这只皮带扣子，这就使人疑惑。”<p>　　高翔道：“这……可能是意外？”<p>　　“有可能是意外，但也有可能不是，这个皮带扣子，根本上是特种金属所铸成的。”木兰花扬了扬眉，道：“你们不觉得它特别沉重麽？”<p>　　“可是，”高翔和穆秀珍两人都大惑不解。“可是某国的代表，却已说得明明白白，那秘密文件是放在一个金属筒之中的。”<p>　　木兰花使劲地摇了摇头，这是她要将脑中混乱的思想抛开时的一个习惯动作，然後她道：“我如今还不能肯定这扣子是不是和石油炼制新法有关，但我却可以肯定，这扣子一定和另一桩十分秘密的事情有关，而且，扣子中一定有着高度的秘密。”<p>　　高翔和穆秀珍两人，又要开口。<p>　　但木兰花一扬手，不让他们讲话。<p>　　而她自己则继续道：“而且，我还可以知道，携这皮带扣子的人，他是意料到自己随时随地有生命危险的。但他又知道，不论他遭到了什麽的危险，就算他死了，那皮带扣子一定可以保存下来的，所以他才在扣子上，刻了“I T B”这三个字母。”<p>　　“这三个字母是什麽意思？”高翔和秀珍齐声问着。<p>　　木兰花却仍然不直接回答，但是她却好像因为两人的一问，而心中突然一亮，又想起了什麽的发现一样，兴奋地站了起来。<p>　　她站了起来之後，来回踱几步，道：“我又有新发现了，这个人自知生命危险，自知他的生命，是受到“KID”暗杀会的威胁，“KID”这个名称，引起了他的灵感，所以他才会在扣子上刻下了“I T B”三个字母来提醒人的。”<p>　　高翔和穆秀珍两人，都感到莫名其妙。<p>　　他们正待再向木兰花询问的时候，门铃却又响了起来。他们一齐转头望去，可以看到，站在铁门外的正是云四风，云四风的手中，还捧着一束黄色的郁金香。<p>　　穆秀珍叹了一口气，高翔奔了出去，又迅速地和云四风一起走了进来。云四风默默无言，将那束花递给了穆秀珍。<p>　　穆秀珍也默默无言地接过了花。<p>　　木兰花则将那只扣子，交到了云四风的手中，道：“我们正在研究这扣子，你看，这是我们找到的唯一的东西，它值得研究麽？”<p>　　云四风也不是第一次看到这只皮带扣子，但却是第一次对它加以注意，他看了一会，从袋中取出了一柄附有多种用途的小刀来，拉出了其中一柄有钻石头的小刻刀，在扣子上用力划着，同时，注视着刀身上一个正在移动的指针。<p>　　然後，他抬起头来，道：“这金属的硬度是十一，比不锈钢更硬，这是一种特殊合成的金属，兰花小姐，你说这扣子和我们要找的东西有关？”<p>　　“可能。”木兰花回答着。<p>　　“兰花，你说，这“I T B”三个字母，究竟是什麽意思，刻上这三个字母的人，和KID又有什麽关系？”高翔一连串地问。<p>　　木兰花沉缓地道：“我们都知道，KID，就是KILLINDARK，是在黑暗中进行杀害的意思。一个人，在他的生命受到KID的威胁之际，他自然也会想到用相同的办法，来表示他要提醒人家的语句的，所以我看——”<p>　　她讲到这 ，顿了一顿，才又道：“我想，这I T B三个字，也是三个字的第一个字母，那应该是：INTHISBUCKLE三个字。”<p>　　高翔将这三个英文字念了一遍，失声道：“在这扣子之中！”<p>　　“是的，”木兰花立即接了上去，“这不是一个人的名字，而是告诉人，有什麽重要的东西，是在这个皮带扣子中的！”<p>　　高翔，穆秀珍和云四风三人全不出声。<p>　　因为这事情来得太突然了！<p>　　这只皮带扣子，他们全都见过，全都以为那只不过是一件普通的日用品，根本未曾加以注意，但如今，仔细地研究下来，竟有了这样惊人的发现！<p>　　木兰花吸了一口气，又道：“这个人自己知道生命是十分危险的，但是他却还料想不到他会死得这样……彻底。他或者以为自己会被枪杀，而入家杀他的目的，是要抢夺他所带的某种东西，但是事实上，他却将他带的东西，放入了皮带扣子之中，而在扣子刻上了那样的三个字母。我们不妨想想，他的尸体如果到了他自己人的手中，那麽，他的自己人，自然可以知道那三个字是什麽意思的。也就是说，他人虽死了，但是任务却完成了！”<p>　　木兰花一口气讲到这 ，才停了一停。<p>　　云四风吃惊地道：“你，你是在说，那炼制石油的秘密新方法，就在这个扣子之中！”<p>　　木兰花点头道：“我的确是这个意思。”<p>　　高翔叫道：“兰花！你明知那是不可能的，那个国家的敌对方面已获得了新炼法，并且已在公开地邀请财团投资了！”<p>　　木兰花摊了摊手，道：“看来的确是不可能的，但是分析下来，却又的确是那样，高翔，你试试攻击我分析的论点看。”<p>　　高翔呆了一呆，要攻击木兰花的论点是很困难的，<p>　　困为木兰花的分析，是那样地有条理，那样地具有说服力，高翔摇了摇头，道：“那我们就设法在这扣子中找寻一下好了。”<p>　　事实上，不必高翔锐，云四风便已经用他随身携带的精密工具在检查那扣子了，他用一根极细的金属丝，在扣子上慢慢地移动着。<p>　　三分钟之後，他欢呼道：“有隙缝！”<p>　　他改用一柄极薄的小刀，慢慢地插进了隙缝之中。<p>　　又过了三分钟，随着他的另一下欢呼声，每一个人都听到了轻微的“拍”地一声，皮带扣子上一个小小的盖子，被打了开来。<p>　　在那盖子被打了开来之後， 面是一个十分小的凹槽，在那小小的凹槽之中，放着一卷小得几乎不能用手指拿起来的软片！<p>　　“微缩底片！”他们一齐叫了起来。<p>　　云四风小心地将扣子放在台上，然後用两柄小钳子，将那卷软片，钳了出来，并将之展开，高翔已拉过了桌灯，用放大镜对准了它。<p>　　他们都可以看到，那软片上全是复杂的公式，连云四风看了，也莫名其妙，但是在软片上，却也有一行文字，那是：“压缩炼制法”五个字。<p>　　一看到了这“压缩炼制法”五个字，他们四人全都呆住了，他们在那一刹间，心中的惊喜，实在是太难以形容了！<p>　　而他们四人的心中，根据眼前的事实，和木兰花的分析的，他们对於整个事件，也已有了一个轮廓。某国的代表曾说过，携带那秘密文件的人，是将文件放在一个特制的金属筒之中的。但一定是这个人想到他的生命随时有危险，而这份文件，又对他的国家有着太重要的意义，是以他将文件的真正缩影，藏入了金扣子之中，当然，那金属筒中，也不是空无一物的，在那金属筒中，可能也有一份文件。但是，在金属筒中的文件，必然是不完全的，绝不能根据它而炼制出石油出来。而得到了金属筒的人，显然还未曾知道这一点。<p>　　这就是为什麽某方的敌对国家，正兴高采烈，大张旗鼓地要国际财团投资，要开设大规模的炼油厂，要公开发布新闻了。<p>　　云四风放开了钳子，又将那一小卷软片放进了凹槽中，按上了盖子，将皮带扣子放到穆秀珍的手上，道：“秀珍，这是你找到的。”<p>　　高翔忙道：“我们快和那代表联络。”<p>　　穆秀珍接着那扣子，慢慢地站了起来，走到了窗口，望着窗外，云四风道：“秀珍，你可以向这个国 ，要求最荣誉的勋章！”<p>　　穆秀珍摇头：“我不要勋章，我只想他们将这个新炼制石油的方法，定名为“超文炼制法”，来纪念马超文的罹难。”<p>　　云四风道：“我想他们一定肯的。”<p>　　高翔已接通了电话，那位代表已准备飞回本国去了，高翔并没有在电话中说明什麽，只是吩咐他快来，快到木兰花的家中来。<p>　　那位代表在迟疑了一下之後，便答应了下来。<p>　　半小时之後，那位代表到了，他脸上那种沮丧的神倩，和别人脸上兴奋的神色，显得很不相配，可是等到木兰花将自己的发现讲给他听，云四风将那卷软片，又展开在他面前的时候，那位至少在五十开外的，已然半秃的代表，那个国家的一个部长级的官员，却像是十五岁的孩子一样地跳了起来！<p>　　他不断地跳着叫着。<p>　　然後，他深深地向四人每人鞠了一躬，道：“四位，我代表我们的国家，请你们四位去游历，去接受我们国家的感激。”<p>　　木兰花淡然笑道：“我们不去了，但是我想，这扣子应该有人护送前去，而且，秀珍也有一个小小的要求，让她一个人去吧。”<p>　　云四风听得木兰花这样讲法，连忙扭怩地道：“秀珍一个人去……不得好吧，我反正是可以放下工作的，秀珍，我陪你去可好？”<p>　　穆秀珍还未曾出声，那位代表已大声叫了起来道：“好好！好！太好了，你们两位前去，那太好了，实在是太好了！”<p>　　穆秀珍仍然没有说什麽，她抬起头，向云四风望了一眼，然後，长长叹了一口气。她没有拒绝，云四风也高兴得大叫了起来！<p>　　◇◇◇◇◇<p>　　石油炼制新法已然物归原主，这件事，知道的人只有木兰花等四人，那位代表，以及那个国家的一个秘密工作委员会。<p>　　这件事保密工作做得十分好，那个国家的敌对方面一直不知道，还在兴高采烈地进行建厂工作，由於国际上大财团的支持，半年工夫，就建成了。<p>　　但是等到厂已建成之後，他们才发觉自己出了重价，要“KID”暗杀会杀了人，又派人假冒了冯德取到手的文件，是完全没有用的。<p>　　在那个敌对国家中，这件事引起了一场政治大风暴，使得那个国家的内阁，引咎总辞职，成为腾笑国际的一件大笑话，损失极巨！<p>　　而穆秀珍和云四风两人，早已带了真正的文件到达了目的地，建厂工作的在秘密情形下进行，正当那个敌对国家因为政治，经济上的双重损失而弄得焦头烂额之际，那国家突然向世界宣布：“超文炼制法”已投入生产，每日可以产出大量高级汽油，供应全世界。<p>　　在规模庞大的开幕典礼上，世界各国的记者云集，记者们都看到，那个国家元首，总理，都将一双年轻的中国男女，当作上宾。<p>　　而且，也人人都问及为什麽这种新的炼制法，要称为“超文炼制法”，但是每一个问及这个问题的人，都得不到回答。<p>　　穆秀珍在那时候，心情是十分复杂的，她看到全自动化操纵的机器，在她按下了一个钮掣之後，便开始操作时，她的眼中不禁落下了两滴泪来。<p>　　而在她身旁的云四风，立即用手帕替她擦去了眼泪。<p>　　从他们找到那份藏在扣子中的文件到这种新法投入生产，前後是七个月。<p>　　这七个月，他们当然不是风平浪静地过去的，在这七个月中，云四风和穆秀珍两人，也不是一直住在那个国家之中的。<p>　　他们在这七个月中，致力於和“KID”暗杀会中的人周旋，因为穆秀珍知道，杀死全机一百馀名搭客的，正是这个暗杀组织。<p>　　但这已是另外一个故事了。<p>　　（本集完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='24_1'>第23册 大破暗杀党 (天外恩仇 续集) 简介</b><p>");

document.write ('　　需要隐藏在面具背后的脸孔，一定是因为见不得人。虽然不能示人，但究竟只是面具，总要有卸下的一刻。木兰花就是在等待这一刻的来临，可是窥人隐私，是要付出代价，甚至是会要命的……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='24_2'>第23册 大破暗杀党 (天外恩仇 续集) 正文</b><p>");

document.write ('　　国家歌剧院门前，车水马龙，衣香鬓影，因为今晚是着名的意大利歌剧团来本市的第一晚演出，这是一场义演，是替本市贫童筹建一所完美学校而演出的。<p>　　由於是义演，是以所定的票价极高，但尽管票价高，还是一早满座了，剧院的大堂中，站着不少人，有的在欣赏剧照，有的在交谈着，而当高翔和木兰花两人出现的时候，他们两人那种特有的气质，更是吸引了许多人的视线。观众中有许多认识木兰花的，但是他们从来也未曾见到木兰花打扮得如此美丽过。<p>　　其实，木兰花今晚打扮得绝不浓艳，她只不过是薄施脂粉而已，但是她天生丽质，再加上她今晚选择的，是一件浅黄色的长裙，是以更衬得她娇艳绝伦。<p>　　她挽着高翔，向楼上走去时，有不少人跟在她的後面，一个看来还不到二十岁的少女，快步奔了上来，叫道：“木兰花小姐，木兰花小姐！”<p>　　木兰花停了下来，那少女有点腼覜地笑着，道：“请你签一个字。”她接着，便递上一本印得十分精美的歌剧说明书。<p>　　“小姐，”木兰花有礼貌地拒绝着，“你找错对象了，你应该找今晚演出的演员去签字才是的，我又不是什麽人？”<p>　　那少女露出失望的神色来。<p>　　但木兰花已转过身，又向上走去了。<p>　　高翔回头看了一眼，那少女仍然站着，他低声道：“兰花，你令得这位小姐失望了，其实，你替她签一个字，也可以的啊。”<p>　　木兰花微笑道：“我不是喜欢出风头的人。”<p>　　他们两人仍向上走着，而那个少女，也跟在他们後面，当来到了进口处的时候，那少女的右手中指，突然搭在她左手中指上的一枚戒指上。<p>　　从那只戒指中，似乎有一阵薄雾喷出来，射向木兰花的身後，但是既没有声响，也没有痕迹，木兰花和高翔都未曾觉察。<p>　　那少女在门口略停了一停，等木兰花和高翔进去了之後，她才走进去，当她来到了自己的座位之前时，她却并不立即坐下。<p>　　她向左望去，在左角最後排的座位上，坐着一个穿着黑色晚服，留着小胡子的男人，那男人的手，握着一根手杖。<p>　　那少女举起手中的说明书来，向那男人扬了一扬。<p>　　等到她看到那男人自上衣袋中，取出了一副眼镜戴上之後，她就坐了下来。她的行动，根本没有引起任何人的注意。<p>　　而坐在最後一行的那个男子，当他看到了那少女向他扬手，他取出了眼镜戴上之後，他就向左边的特别厢座望去，他看到了高翔和木兰花。<p>　　在他眼中的木兰花，看来和别人眼中，大有不同，那时，木兰花还未就座，他透过特别喷这化学液的眼镜，可以看到木兰花的背後，心脏部份，有着一团殷红的颜色，那一团殷红色，旁人是看不到的，但是他看来却十分之夺目。<p>　　他距离木兰花大约是三十码。<p>　　而在三十码的距离内，可以射中一枚鸡蛋的他而言，要射中那一团红色的目标，简直是轻而易举的一件事情，他又满意地点了点头。<p>　　现在，剩下来的问题，只是何时动手，以及动手之後如何离去了，但这并不是十分困难的事，这次任务将可以顺利地完成了。<p>　　他靠在丝绒的椅背上，心中感到有一股莫名的快意。<p>　　杀人是他的任务，而他也可以称得上是全世界最好的暗杀手，要不然，在具有世界规模的“KID”暗杀党之中，他怎会编号第一呢？<p>　　他是第一号，如果他能够杀了木兰花的话，那麽他不但是第一号，而且，他可以参加“KID”的决策小组了，成为决策小组的一员了。<p>　　“KID”的决策小组，是组织的核心，那和一个枪手——即使是第一号的枪手的地位，也是大不相同的了，他感到十分得意。<p>　　木兰花坐下来了，她背上的那团红色，就看不到了，但是木兰花略一欠身，那团红色，就赫然在他的眼前，但如今还不是下手的时候，他大可以欣赏两幕歌剧，到中场休息的时候下手。对了，那就是他决定下手的时候，在下手之後他可以十分容易地脱身的，因为剧院的太平门就在他座位的旁边。<p>　　等到剧院中坐满了人後不久，音乐便开始了，随着音乐声，剧院中的灯光黑了下来，绒幕缓缓地升起，歌剧演出开始了。<p>　　足足一个半小时之久，每一个人都被优美的歌剧吸引着，中场休息之前一分钟所演出的，是全剧的第一个高潮，是以当幕缓缓地落下之际，掌声如雷。<p>　　木兰花也和别的观众一样，热烈地鼓着掌，她的身子，向前微微倾着，等待着绒幕完全降下，灯光复明之後站起来。<p>　　就在这时候，後排的那个中年人，扬起他一直握在手中的那柄手杖，他的手指，在杖顶的一个掣上，轻轻一按，一个圆形的网圈，便弹了起来。<p>　　那指般大小的圆形网圈中，有极细的金属丝，交岔成一个“十”字，当他将手杖移过眼前之际，那一个“十”字的中心，正对准了木兰花背後的那一团红色，他的左手握着手杖的前半截，右手握着後半截，他右手发力，向前连推了三下。<p>　　每一下推动，都发出“卡”地一声响来。<p>　　但是那三下轻微的声响，连他自己也听不到，全被掌声掩了下去，他立即放下手杖来，他看到木兰花向旁倒去，倒在高翔的身上。<p>　　他站了起来，灯光也在这时复明，他镇定地向外走去。<p>　　中场休息，是供人休息的时候活动一下的，是以他向门外走去，绝没有人阻拦，他出了门，离开了歌剧院，转过了一条街。<p>　　一辆黑色的华贵房车正等看他，他上了车，车子便疾驰地而出。车子是驶向机场的，他在车中，闭着眼睛，手中仍握着那枝“手杖”。<p>　　◇◇◇◇◇<p>　　在一间灯光十分暗，四面墙上，全都拉着黑色丝绒的帘幕的会议室中间，放着一张长方形的会议桌，在桌旁，坐着四个人。<p>　　可是这四个人中，可以看到他们面目的，却只有一个人。其余三个人的面前，都有一块半圆形的铜板遮着，在铜板上，镶有一块发着暗红色光芒的玻璃。<p>　　那半圆形的钢板，看来颇有点像焊接工人所用的护目板，但是却要大得多，大到将那三人的上半身，完全遮住，一点也看不到。<p>　　那三个人，一个坐在桌子的一端，另两个，则紧靠着他，坐在他的旁边，而第四个人，则坐在桌子的另一端，那人的面前，并没有钢板。<p>　　那第四个人就是“KID”中的第一号枪手。<p>　　第一号枪手来到这间会议室中之後，他的心，就一直在剧烈地跳动着，因为这是决策小组特准的人，才有资格进来的地方。<p>　　而他，就快成为决策小组的一员了。<p>　　以後，若是暗杀党中，有什麽重要的人物，蒙决策小组召见，那麽，他将会看到，决策小组的组成人员，是四个而不是三个。<p>　　会议室中十分沉静，没有人出声，只是一架无线电通讯仪，在发出轻微的“嗡嗡”声，过了两分钟之久，才听得那通话仪中，传出了一个女子的声音，道：“我们仍未接到有关女黑侠木兰花遇刺身亡的报告，义演的歌剧，也未曾中场辍演。”<p>　　坐在中间的那个人，发出阴沉的声音道：“继续留意，随时报告。”他一伸手，按下了通话仪的掣，又道：“第一号枪手你确信你已成功了麽？”<p>　　第一号枪手显得十分激动，他站了起来，挥着手大声道：“成功了，毫无疑问，我一定是成功的，我设计的冰弹，一连三发全射中了她的後心。”<p>　　“你设计的冰弹可靠麽？”<p>　　“绝对可靠，三枚冰弹，足可射杀一头犀牛，那种冰弹是一氧化碳经过强大的压力，压缩成为固体而制成的，一进入人体之後，发出之後因温度的变化而气化，在射进人体之前，实际上已成为气体，但由於高速，一样可以进入体内的，进入体内之後，就将人体的血液中的氧夺走，使得中弹的人在三秒中之内死亡，而全无伤痕，除了“心脏病猝发而死”之外，根本不可能发现第二个死亡的原因！”<p>　　第一号枪手越讲越是激动，他创造的一氧化碳乾冰弹，是暗杀的天才创造，如何会失手？那是绝不可能的，木兰花一定死了！<p>　　他讲完之後，仍然站着。<p>　　那坐在主席位置上的人又按下了通话仪的掣，道：“请注意，通知调查木兰花死讯的情报人员，只注意她是不是已经死亡，而不单是注意她是否被刺死的。”<p>　　他提高了声音，道：“第一号枪手，你回到你自己的住所去，等候决策小组的通知。”<p>　　“那是不公平的，”第一号枪手叫了起来，“她死了！”<p>　　“我们相信你，但是我们更相信情报组方面的报告。第一号枪手，我们组织的规则，我想你是明白的。”那人的声音已显得十分不愉快了。<p>　　他的话讲完之後，第一号枪手无可奈何地站了起来，转过身，向门外走去，当他来到门口的时候，他停了停，又道：“木兰花一定死了！”<p>　　“如果她死了，我们一定可以接到报告的。”<p>　　“我已经作了报告，难道你们不信？”<p>　　“可以说是，本党的第一原则是：从来不相信任何一个人！你若是对本党的原则有怀疑的话，那麽，你就是自找麻烦了！”<p>　　第一号枪手的面色，在那刹间，变得难看之极，他拉开门，走了出去，他才一走出去，就有两个人跟在他的左右，尾随看他走过了一条长长的走廊，来到一扇门前，那扇门上，全是黑白相间的方格子，像是最新的时装布料的花样一样。<p>　　那两个人踏前一步，来到了门前，开始用手指熟练地去按动那些黑白的方格子，他们的手指，一触到门就离了开来，而他们的手法又是如此之熟练，动作快得使人有眼花撩乱之感。<p>　　第一号枪手知道，这扇门，是世界上独一无二的电子门，这扇门上的每一个格子的後面，都有着极其敏感的电子感应器。<p>　　而要开放这扇门，必需要两个人同时下手，正确无疑地按照次序，去刺激一百二十个电子感应器，门才会自动地打了开来。<p>　　而如果在刺激电子感应器的时候，次序稍有颠倒，或者是两人的手法，稍有快慢，那麽另一组电子感应器，就会自动地发动一架高压电发射仪，使得在门前五尺的人，如被雷殛一样，在极短的时间之内死去。<p>　　这扇电子门，除了如今在按着门上方格的这两个人外，可以说没有别的人可以将之打开的了，这两个人，是同卵子孪生子。<p>　　世界上同卵子孪生子不少，这一类挛生子可特异，是他们的思想几乎是一样的，他们虽然远隔千里，但是动作和思想，仍然有相当程度的联系的。<p>　　而如果他们是在一起的话，那那麽他们两个人之间的动作，配合无间，简直就像是一个人一样，不如此，也难以担此重任。<p>　　而这两兄弟，更难得的一点是，他们可以说是半白痴，除了用熟练的手法，在开放这扇电子门之外，他们还练有造诣极高的空手道。<p>　　但是，除此之外，他们就什麽也不知道了。<p>　　他们只知服从决策小组三人的命令，也只有他们，可以看到决策小组三人的真面目，第一号枪手在等着他们开门之际，心头仍是十分气恼。<p>　　因为决策小组竟不相信他的报告！<p>　　足足等了一分钟之久，电子门才向两旁，移了开来。<p>　　第一号枪手跨出了门，走了两步，身後的电子门已然关上，又有两个人向他走来，陪着他到了一架升降机的面前，并在他的眼上，套上眼罩。<p>　　第一号枪手的眼前，立时一片漆黑，他被那两人带着，走进了升降机，升降机向下降着，等到他被带着走出升降机之後，他感觉带他的已换了两个人。<p>　　然後，他被带着走了数十级石阶，上了一辆车子，驶了二十分钟，又被带着走了一段崎岖不平的路，又上了车子。<p>　　等到他的眼罩，终於除下来了的时候，他是在公路边。他自己的车子旁边，那带他来的两个人向他挥了挥手，道：“祝你好运。”<p>　　第一号枪手苦笑了一下，并没有回答。<p>　　因为在如今这样的情形下，他两人的话，听来实在是像在讽刺。他进了自己的车厢，驾着车，在笔直的公路上，将车子驶得极快。<p>　　而他的脑中，也在迅速地思索着。<p>　　他所创制的一氧化碳冰弹，应该是毫无疑问地已夺去了木兰花的生命的了，何以情报组方面，竟得不到确切的消息呢？<p>　　对了，那一定是高翔考虑到公布了木兰花的死讯，会引起国际罪犯的大肆活动之故，所以才将木兰花的死讯，严密地封锁了起来。<p>　　如果暗杀党的情报组的工作人员，一天得不到木兰花已死的确实的信息，那麽，决策小组对自己的承诺，当然也不会有实行的一天。<p>　　而且，时间拖延下去，可能对自己还十分不利，因为决策小组可能怀疑自己是不是真的已对木兰花下了手，如果招致了决策小组的怀疑……<p>　　第一号枪手，想到这里，用力地踏下了紧急刹车。<p>　　车子发出一下尖锐的声音，停了下来。<p>　　他双手紧紧地握着驾驶盘，自言自语地道：“不行，我要自己去，我一定要要自己去作调查，将木兰花已死的确凿证据，交到决策小组的面前！”<p>　　汽车迅速地掉转头，三十分钟之後，第一号枪手的汽车，停在一个庞大的国际机场之前，而他也踏上了一架飞往东方的巨型客机。<p>　　◇◇◇◇◇<p>　　意大利歌剧团在本市上演，已然是第四晚了，盛况空前，使得本市爱好歌剧的人，大叹眼福，耳福不浅，一些高水准的报纸上，发表着许多评介意大利歌剧团演出的长文。<p>　　第一号枪手下了飞机之後，在机场中买了一份报纸，拄着他的“手杖”，在机扬的椅子上，坐了下来，看看这些文章。<p>　　他在买报纸之前，已打了一个电话，到一家报馆中去查问，在意大利歌剧团第一晚上演的时候，可曾发生过什麽意外。<p>　　但是他得到的回答，却是“没有任何意外”。<p>　　他看了一回报，才站了起来，缓缓地向外走去，当他来到了机场外面的时候，他忽然想到：一氧化碳冰弹，会不会失效呢？<p>　　他停了下来，望着在他二十码之外的一只巨型的狼狗。<p>　　然後，他扬起手杖来，瞄准，发射。<p>　　在极其轻微的“拍”地一声过後，那头狼狗的身子，陡地一震，开始的一秒钟，牠还站着，但随即，那头狼狗，倒了下来。<p>　　第一号枪手转过身，向外走去，穿过了一条宽阔的马路之後，他来到了一辆汽车之旁，那辆汽车当然不是属於他的。<p>　　但是，第一号枪手却用熟练的手法，将车门打开，并且立即将车子驶走，车子穿过市区，进入了一条十分优美的郊区公路。<p>　　在夕阳西下，满天晚霞的时候，车子在离公路不远处的一幢小洋房的面前，停了下来。那是木兰花姐妹的住宅，几乎是举世闻名的地方。<p>　　第一号枪手停下车子之後，打开了车门，跨下车来。<p>　　他是不怕有人认出他的真面目来的，因为他在行凶之时，从来也不给人注意他，而且，他也绝不会在行凶後的现场多逗留一分钟的。<p>　　所以，可以说没有人认得他。而在表上看来，他也绝不像是一个枪手，他是像是一个行动略有不便的中年绅士而已。<p>　　他拄着手杖，来到了花园的铁门前。<p>　　他略为犹豫了一下，便伸手按铃，他可以听到铃声响起，接着，便是一个少女，扬声叫道：“找谁啊！”随着那一下发问，一个少女走了出来。<p>　　她是一个健美，短发，一看便给人以十分爽朗感觉的少女，第一号枪手在奉命暗杀木兰花之前，曾对木兰花的一切，作过详细的研究。<p>　　他当然可以知道，那是穆秀珍。<p>　　但是一直等到穆秀珍来到了他的面前之後，他才道：“请问，你就是木兰花小姐麽？我……我有一点事情要找你商量。”<p>　　穆秀珍显得有点不开心，一摔头，道：“我不是。”<p>　　第一号枪手又问道：“那麽，我能不能见木兰花？”<p>　　“当然可以，但是兰花姐现在不在家。”<p>　　“她——”第一号枪手几乎是惊叫出来的，他本来是想脱口出“她难道没有死”来的，但是只叫出了一个字，他便突然住了口。<p>　　因为他知道如果这样一叫，那麽他的身份，便必定暴露了。是以他在略停了一停之後，便改口道：“她——她到什麽地方去了？”<p>　　第一号枪手是一个镇定，老到的犯罪份子。他掩饰得十分好，好像他是因为听到了木兰花不在，是以才发出惊讶的叫声来的。<p>　　穆秀珍摊了摊手，道：“谁知道她去了哪里？但是她曾说，在九时之前，必然回来，如果你愿意等她，那麽，请进来。”<p>　　“我愿意，愿意等她！”第一号枪手忙说。<p>　　“那麽请进来。”穆秀珍打开了铁门。<p>　　第一号枪手的心中，充满了疑惑，木兰花真的没有死麽？那怎麽可能？三枚一氧化碳冰弹，正确无误地射中了她的後心，她怎能不死？<p>　　但如果木兰花真的死了，何以穆秀珍会说她在九时以前，必然回来呢？那究竟是怎麽一回事？他在走进铁门的时候，翻手看了看手表，时间是七时欠三分。<p>　　穆秀珍在前走着，他在後跟着，到了客厅中，穆秀珍淡然地道：“请坐，我还有点事，不能陪你了，请你注意，你最好只是坐着，或者走动一下，至於客厅中的任何东西，你最好不要去碰它，这对你是有好处的，我想你明白的了？”<p>　　“我明白，你请便好了。”<p>　　穆秀珍在第一号枪手在一张沙发上坐了下来之後，她转身上了楼，进了工作室，她立即按下了一具电视机的一个掣。<p>　　那具小型电视机的萤光幕上，现出了客厅中的情形来，第一号枪手正坐在那张沙发上，而穆秀珍也注视着电视机。<p>　　同时，她轻轻地拿起电话，拨了号码。<p>　　等到电话的那边有人接听之後，她低声道：“是高翔麽？有一个人来找兰花姐了，他看来是一个中年绅士，拄着手杖，行动略见不便。”<p>　　高翔的声音传过来道：“他现在在做什麽？”<p>　　“没有做什麽，只是坐着。”<p>　　“那份歌剧院的说明书是不是放在角几上？”<p>　　“是的，就在他的左手边。”<p>　　“那麽你留心看着他，看他在注意到了这份说明书之後的反应，我立时前来，在我到达後门之时，我会用无线电对讲机与你联络的。”<p>　　穆秀珍放下了电话，刚才，她虽然在打电话，但是她的视线，却丝毫也没有离开电视的萤光幕过，她看到那人正襟危坐着。<p>　　过了好久，她才看到那人转了转头。<p>　　第一号枪手的确是在呆坐了近十分钟之後，才转动头部的，而当他的头一转动间，他立时自然而然地看到了放在沙发旁边几上的一叠画报，和在画报最上面的那两份说明书，他陡地一震，他自然认得出，那是义演之夜的说明书。<p>　　他的心中，立时急速地转起念头来，如果木兰花在那一晚上，出了事的话，那麽，她一定是被高翔送到医院中去的。<p>　　而高翔在那样的情形下，一定也不会镇定得将两份说明书带走的，退一万步而言，就算带走了，这两份说明书，也不会再在木兰花家中出现的！<p>　　而如今，这两份说明书在木兰花的家中出现，这说明了什麽呢？这说明了木兰花根本没有遭遇到什麽意外，一切如常！<p>　　这是什麽原因？为什麽会这样的？<p>　　第一号枪手想不出所以然来，他只感到莫名的耻辱，自从加入了“KID”暗杀党以来，他没有失过一次手，这次自然也非成功不可！<p>　　如果木兰花没有死在剧院中，那麽，她今天就应该死在她的家中，第一号枪手下意识地扬了扬“手杖”，然後，又拿起那两份说明书来。<p>　　这时，他脸上的神情，是复杂得难以形容的。<p>　　这一切，已然全看在穆秀珍的眼中。<p>　　而且，穆秀珍也特别注意他手中的那根“手杖”，那手杖看来并没有什麽异样之处，但穆秀珍在他扬起手杖的时候，却彷佛看到手杖的杖尖是空心的。<p>　　那像是一柄长枪的枪膛！<p>　　所以，当无线电对讲机中，传来了高翔的声音之後，穆秀珍便将自己看到的一切，都告诉了高翔，高翔道：“我将由正门走进来。”<p>　　“好的，你按铃，我来开门。”<p>　　一分钟之後，门铃响了，穆秀珍奔下了楼梯，打开铁门，第一号枪手也站了起来，道：“可是木兰花小姐，回来了麽？”<p>　　穆秀珍冷然道：“不是，这位高先生，是我的朋友。”<p>　　高翔向第一号枪手望了一眼，他第一个印象便是：这个人是见过的，在歌剧院中，好像曾经看到过这样的一个人。<p>　　但是，那毕竟是十分模糊的印象了。<p>　　於是，他又低下头，向那根手杖望了一眼。<p>　　他装出不在乎的神气，道：“这位先生贵姓，找兰花有什麽事情？如果可以先对我讲的话，不妨先说一说，我是警方的工作人员。”<p>　　高翔一面说，一面将一张名片，递了过去。<p>　　第一号枪手连忙伸手将名片接过来，仔细地看着，那名片上印着“特别工作组主任高翔”等几字。可是，在第一号枪手的眼中，这几个字，忽然变得模糊了，跳动了起来。<p>　　第一号枪手几乎立即觉得在那张名片上，有一股极淡的异样的气味，直冲入鼻端之中，他一扬手，将那张名片向外抛去。<p>　　但是在他抛出名片的同时，他的身子也向下倒了下去，他恰好倒在那张沙发上，他张大了眼，但立时，他的眼皮向下垂去。<p>　　穆秀珍已在那时，一伸手，将那根手杖取了过来。<p>　　“小心，”高翔迅速地在第一号枪手的身上搜索着，一面警告穆秀珍，“这可能是一件极其厉害的武器，小心些好。”<p>　　高翔将所有自第一号枪手身上搜出来的东西，一起放在咖啡几上，这时，穆秀珍也已大声叫了出来，道：“高翔，这是一柄枪！”<p>　　穆秀珍双手握住了手杖，两手向相反的方向用力，手杖缩短了一寸许，“拍”地一声响，似乎有子弹从杖尖射了出来。<p>　　可是，子弹射出来之後，便什麽也看不见了，只不过在对面的墙上，留下了一个痕迹，穆秀珍呆了一呆，道：“这……是怎麽一回事？”<p>　　高翔连忙来到了墙边，伸手在那个痕迹上摸了一下，他的手指，像是摸到了一块冰一样，冷得他的身子，震动一下。<p>　　“就是他！”高翔立时叫了出来。<p>　　“你怎可以肯定？”<p>　　“在歌剧院中，出事之後，中弹的地方，也是一片冰冷，甚至出现了水花，这人所使用的，一定是一种十分异样的新型武器。”高翔退了回来，用手铐将第一号枪手的手，和沙发的扶手铐在一起。<p>　　穆秀珍“哼”地一声，道：“这家伙好大的胆子！”<p>　　高翔笑了起来，道：“不是他的胆子大，而正是如同木兰花所说的那样，他是非来不可的。木兰花说他非来不可，他果然来了！”<p>　　木兰花的确曾讲过，想暗杀她的凶手，一定会找上门来，为了要查知她的死是否已是事实，暗杀者实是非来不可的！<p>　　木兰花之所以断定这一点，是由於极度的幸运，也可以说，那是由於第一号枪手的一项极度的疏忽。第一号枪手是第一次来到本巿的，他自然不知道本市的歌剧院两个厢座，是专招待贵宾的，有时，别国的国家元首来到，也是在厢座中欣赏精美的演出的。<p>　　是以，厢座的保安措施十分完善。<p>　　在厢座的座位之後，有着一堵由防弹玻璃制成的“墙”，那一堵墙，可以隔绝任何来自背後的袭击。而第一号枪手都并不知道这一点。<p>　　第一号枪手被派到本市来，消灭木兰花，他到了本市之後的第三天，就在“KID”驻本市的情报人员处，得知木兰花要去欣赏歌剧。<p>　　是以他毫不犹豫地选择了歌剧院作为他下手的地点，他只是要求情报组的人员，在木兰花的背上，留下一个记号，好供他在黑暗中也能下手之用。其余的一切，全是他自己计划的，他的计划不能说不周详，但是他却不知道厢座的後面，是有着防弹玻璃的。<p>　　一则是由於歌剧院中的光线，集中在前方，不易觉察到十分洁净的玻璃，二则，第一号枪手一直是戴着那副可以使他看到化学喷剂的痕迹的眼镜的，是以他更难以觉察到防弹玻璃的折光，他更不知道他所进行的，是一件全没有成功希望的计划。<p>　　他连发了三枪，三粒一氧化碳冰弹，射了出来，一起射在防弹玻璃上。事实上，冰弹在离开了有着特殊高压的枪膛之後，便化为一股急骤前进的气体，正因为是一股气体，是以若是射中了人，是没有伤痕的，而射在防弹玻璃上，所发出的声音，当然也是十分轻微的。<p>　　这种轻微的声音，对别人来说，可能根本不加注意！<p>　　但是，对木兰花而言，她敏锐的感觉，却使她立即知道，那是有了什麽变化了，而她也立即诧异那声音是如此之轻微。<p>　　她立时向高翔的身上靠去，同时立即转过头。<p>　　当她转过头去的时候，她还看到一个拄着手杖的中年人，顺利地从太平门中走出去。木兰花本来是立时想去追他的。<p>　　但是就在那一刹之间，她却看不清太平门了，她背後的防弹玻璃上，居然出现了一层冰佗，她伸手一摸，玻璃冷得惊人。<p>　　高翔这时，也觉得有些不对头了，他望着那片冰花，怔了一怔，但木兰花立即低声道：“别出声，当作什麽事也没有发生过一样。”<p>　　“那麽，究竟发生了什麽？”<p>　　“有人想杀我，或者是你？”<p>　　高翔又是一呆，道：“用什麽来杀我们？这玻璃上的冰花，又是怎麽一回事？”<p>　　木兰花不等他再说什麽，便挽着他的手，向外走去，在大厅的沙发上坐了下来，才道：“那可能是一种新式武器，凶手一定是外来的，因为他竟不知道这厢座的後面有着防弹玻璃。从玻璃上出现的冰花看来，那可能是一种被压缩为固体的气体。最可能的是一氧化碳，不论怎样，我们很快就可以和凶手见面的。”<p>　　高翔更是愣然，道：“凭什麽？”<p>　　“凶手来自外埠，九成是“KID”中的人，因为我曾使他们在东京的支部被破坏，被派来的暗杀我的凶手，当然是第一流的，他也以为自己已经成功了，所以立时离去的，但如果“KID”方面，得不到我确切死讯的话，凶手便会来亲查我的生死了！”<p>　　高翔忙道：“这样未免冒险了一点罢，我们何不立即设法去截住凶手呢？他既然是外地来的，当然在完事之後，会立即离去的。”<p>　　“我们不知道凶手的形貌，如何下手？”<p>　　高翔搔搔头道：“我先回警局去布置一下。”<p>　　“别煞风景了，”木兰花笑了起来，“下半场歌剧更精采，怎可放弃，我们该入座了，连开场前的音乐都不错过，这是我观歌剧的习惯。”<p>　　高翔没有再反对，她挽着高翔，又进了剧场，那块玻璃上的冰花，已然溶解了，只有几点水珠，显然是谁也未曾注意。<p>　　木兰花兴致不减地看完了歌剧，但高翔却显得十分不安，在回家途中，木兰花再度强调，只要得不到她确切的信息，凶手一定会来的，是以高翔也不再说什麽。当晚，木兰花便离开本市，她不要人家知道她已死，也不要人家知道她确然还活着。<p>　　一天一天地过去，高翔和穆秀珍两人，对於木兰花的断定的怀疑性也一天天地增加，可是这时，他们却不怀疑了。<p>　　穆秀珍已拿起了电话，通知电话公司，接通了木兰花所在地的长途电话，等到那边有人接听，穆秀珍兴奋地道：“兰花姐，他来了！”<p>　　“是麽？”木兰花全然不觉得意外，是以她的声音也很平淡，“他是用什麽方式来的？你们别对他露出丝毫的敌意来。”<p>　　穆秀珍呆了一呆，道：“兰花姐，他是一个十分危险的暗杀者，怎可以不对他有敌意？他已昏了过去，而高翔也已将他铐上手铐了！”<p>　　“唉，”木兰花叹了一声，“那也没有办法了，但是在他醒来之後，你们也别再将他怎样，一切等我回来了，再作处理。”<p>　　穆秀珍本来是期待看得到木兰花的赞美的，可是她却听出木兰花在电话中，似乎还怪她做得不对似的，她嘟着嘴，放下了电话。<p>　　“兰花怎麽说？”高翔问。<p>　　“都是你！”秀珍瞪了高翔一眼，“兰花姐说，我们不可对他有敌意，可是，你却将他弄昏了过去，而且还替他上了手铐！”<p>　　“不可对他有敌意？”高翔叫了起来，“你可是听错了？兰花会说不可对他有敌意？”<p>　　穆秀珍翻了翻眼睛，一声不出地坐了下来。<p>　　高翔团团踱了几个圈，又拿起那柄手杖枪来端详了一下道：“秀珍，要不要请四风来，他是机械专家，可以告诉我们这枪的构造和特殊作用的。”<p>　　一提到云四风，穆秀珍的芳心，便撩乱了起来，她一扭身子，道：“叫不叫他，关我什麽事，你又何必来问我，奇怪！”<p>　　高翔笑了一下，本来想更打趣秀珍几句的，可是他也看出了穆秀珍的心情十分乱，只怕一打趣反倒使她生气，是以不再出声。<p>　　高翔知道，木兰花在一小时左右，就可以赶回来的，而凶手没有一小时，只怕也难以醒得转，是以他打了一个电话给云四风。<p>　　云四风答应立即赶来，高翔开始仔细检查在那人身上搜出来的东西，那全是一些十分普通的物事，全是属於一个叫“霍普逊”的地产商人的。<p>　　如果不是那支“手杖”的话，这个人的身上，绝无一点可以证明他是不法之徒的地方，当然只有第一流的犯罪组织才能够为属下人员作这样的安排的。<p>　　十分钟之後，云四风到了，他的摩托车声音，老远就可以听到，高翔可以肯定，路上一定有两个以上的警员曾想追截他而不获的。<p>　　云四风一到，便先将一束黄色的郁金香送给穆秀珍。<p>　　这几乎是他每一次见到穆秀珍所必然奉上的礼物。<p>　　穆秀珍觉得十分奇怪，何以不论何时，他都可以得到这种珍贵的花卉的。因为黄色的郁金香，即使在郁金香之国的荷兰，也是十分珍贵的。<p>　　而这个秘密，穆秀珍也未曾问过云四风。云四风也没有讲给穆秀珍听过，这黄色的郁金香，是云五风的杰作，云家五兄弟，各有才能，腼覜内向，见了穆秀珍就脸红的云五风，却是园艺方面的天才，他培养出来的新种兰花，得过三次国际奖。<p>　　在云五风的花圃中，有一畦专为穆秀珍种的郁金香，全是黄色的，那是云四风的吩咐，精心培植着。<p>　　穆秀珍接过了那一束郁金香，手指在轻轻地抚着花瓣，好一会，才低声道：“谢谢你。”她一直垂着头，并不望向云四风。<p>　　云四风道：“不算什麽，那是你喜欢的。”<p>　　穆秀珍道：“高翔找你有事。”她仍然是不望向他。<p>　　云四风显得有些无可奈何地转过身去。<p>　　高翔一扬手，将那根“手杖”，抛到了云四风的手中。云四风连忙坐了下来，仔细地检查着，然後取出了他随身所带的各种工具。<p>　　十分钟後，那“手杖”已被拆开，成为好几百件零件，云四风抬起头来，赞道：“太精巧了，利用超小型，但却具有高压的水银电池，造成极大的压力，使得这柄枪看来虽小，但事实上，它的性能，几乎抵得上四寸口径的大炮！”<p>　　“它射出的是什麽子弹。”<p>　　“一氧化碳乾冰弹，事实上，在枪膛之中时，由於压力的改变，冰弹已变成了一股速度极高的气速，我相信这是极有效的杀人武器。”<p>　　“这个人，”高翔向第一号枪手指了指，“就用这有效的杀人武器，对准了木兰花的後心，接连发射了三枪之多！”<p>　　云四风大吃了一惊，道：“别开玩笑！”<p>　　突然，门外传来了木兰花的声音，道：“一点也不开玩笑，但是他的运气不够好，他不知道我身後有着一块防弹玻璃！”<p>　　“兰花，你来了，这家伙还没有醒来！”高翔忙迎了上去。木兰花迳自来到桌前，向桌上的零件，望了一眼，拿起几件看了看。<p>　　她和云四风一样地赞道：“多麽精巧的设计，云先生，这可是高压的水银电池，它们怎能被制得如此之精巧？设计人一定是天才。”<p>　　穆秀珍一扁嘴，道：“那位天才就昏倒在沙发上。”<p>　　木兰花笑了一笑，道：“高翔，将手铐打开，我们有四个人，还要用手铐铐住他，那也未免太小看自己了，是不是？”<p>　　高翔依命打开了手铐，木兰花来回踱着，看她皱起双眉的样子，一定是在思考着，过了好一会，穆秀珍实在忍不住了，道：“兰花姐，你在电话中说，我们应对这家伙保持客气，那是为了什麽？”<p>　　“唉，我本来的计划是，我们只当不知道，我也不露面，让他不得要领，那麽他只有两个办法，一是和本市的暗杀党人员联络，要不就是回总部去，我们都可以设法跟踪他的。”木兰花略顿了一顿，续道：“如今当然是不行的了。”<p>　　高翔和穆秀珍两人，互望了一眼。<p>　　经过了木兰花的解释之後，他们的心中，却多少有点後悔自己的鲁莽，高翔忙道：“等他醒了之後，不怕他不说出来。”<p>　　木兰花笑了一下，道：“他醒了之後，你们都别开口，这几天，我尽一切可能，在搜集着“KID”组织的资料，我知道的并不多，但我一开口，已足以——”<p>　　木兰花刚讲到这里，第一号枪手便发出了一下呻吟声来。<p>　　木兰花立时住口，第一号枪的呻吟声，渐渐加剧，终於变成了一种十分痛苦的声音，他的手也无目的地在挥动着。<p>　　木兰花向高翔望了一眼，高翔斟了一杯拔阑地，将杯子交到了他的手中，他的手抖着，好不容易将杯子凑到了口边，吞下了一大口酒。<p>　　他的神经渐渐地镇定了，他抬起头来，猛地看到了就在他面的木兰花，他手一震，手中的酒杯，便跌到了地毯之上。<p>　　杯子虽没有打碎，但是杯中的酒却全倒泻下来了。<p>　　他伸手指着木兰花，木兰花微笑了一下道：“别紧张，先生，不必紧张，你已没有什麽值得紧张的了，因为你在我们面前，几乎已没有秘密了。”<p>　　第一号枪手陡地站了起来。<p>　　但是他刚一站起，便又颓然坐了下来。<p>　　他立即坐下的原因，一大半是因为他在站起的时候，他看到了他精心制作的高压枪，已被拆成了数百件零件的原故。<p>　　木兰花笑了起来，道：“但是KID中的第一号枪手，我们该怎麽称呼你？当然，称呼你作温先生（Mr.One），应该是合适的了。”<p>　　温先生苦笑了一下，他看来像是一下子老了许多，但是他那种第一流枪手在逆境时所能有的镇定，却依然还保留着。<p>　　他咳嗽了几声，然後才道：“酒很好，我可再要一杯麽？”他一面说，一面俯身下去，去拾跌在地毯上的那只酒杯。<p>　　他的动作，看来十分僵硬，他的手也不断在发颤。<p>　　然而，就在他一俯身间，他右手在左袖的袖底钮上一拉，拉下了一粒钮扣来，向上一抛，他人也打横疾穿了出去，动作变得迅疾无比！<p>　　那粒钮扣才一抛起，木兰花顺手拿起几上的烟灰盅，便向那拉钮扣撞了过去，“拍”地一声响，钮扣被撞出了七八尺，还未曾落地，便发出了一声巨响，炸了开来，将一架在远处的钢琴，炸得“嗡”地一阵响，琴盖和琴身上，都出了一个大洞，爆炸力虽不大猛烈，但伤人也足足有余了。<p>　　而温先生这时，也已窜到了窗子前，但是他根本没有机会从窗中跳出去，因为穆秀珍早着地滚倒，抓住了他的右足。<p>　　穆秀珍不但抓住了他的右足，而且，双手猛地一抖，将温先生的身子，向上直抛了起来，重重地跌在一张长沙发之上。<p>　　“小心些，”高翔大声叫道，“他身上还有炸弹。”<p>　　“你大可放心，”木兰花立即回答，“他身上的炸弹，是拉下来之後计时爆炸的，平时，不论怎样撞击，也不会爆炸的，温先生，是不是？”<p>　　温先生坐直了身子，小型炸弹爆炸後的浓烟，已渐渐散去，他向那架被炸坏了的钢琴，望了一眼，脸上开始现出苦笑的神色来。<p>　　木兰花微笑着，道：“温先生，你如果要走，我一定立即放你走，你以为我会留难你麽？绝不会的，你不必抛炸弹的，请！”<p>　　木兰花伸手开门，请他离去。<p>　　温先生站了起来，但是又坐下，道：“你以为我会上当麽？若是你肯让我走，刚才为什麽又将我从窗前，摔了回来？”<p>　　“那是你自己不好？谁叫你抛炸弹的？如果你大大方方地站起身来，说：对不起，我要走了，那是绝不会有人阻拦你的。”<p>　　温先生望了木兰花足有一分钟之久，才又站了起来，道：“对不起，我要走了，我可以取回属於我的一些东西麽，嗯？”<p>　　他向桌上的那一堆零件指了指。<p>　　“当然可以，请便！”<p>　　温先生走到桌旁，他以极其熟练的动作，将零件一件一件地装拼了起来，大约十五分钟，手杖枪又回复了原来的形状。<p>　　而在这十五分钟时间之内，没有一个人讲过一句话。<p>　　本来，心急的穆秀珍，要她十五分钟之久不讲话是相当难的，但是木兰花几乎每隔两分钟，便向她作一个手势，示意她千万不可出声。<p>　　当手杖枪回复了原形之後，温先生立即转过身来。<p>　　木兰花仍然向他微笑着，道：“只管请。”<p>　　温先生的脸上，闪过了一丝不信任的神色，但是他立即向外走去，他走出了大厅，走在花园中，在将走到铁门的时候，他的脚步十分快。<p>　　而当他拉开了铁门後，他简直是在奔着。<p>　　木兰花等四人，都可以看到，温先生奔上了车之後，以极快的速度，驶着车子走了。<p>　　云四风笑道：“兰花，你派人在外面跟踪他了，是不是？”<p>　　木兰花摇了摇头，道：“没有。”<p>　　三人呆了一呆，高翔又笑了起来，道：“兰花，你下手真快，你是什麽时候在他的身上，放下了无线电示踪仪器的。”<p>　　木兰花又摇了摇头，道：“我也没有放下什麽仪器。”<p>　　穆秀珍叫了起来，道：“可是，你却放他走了，兰花姐，他这一走，你是再也找他不到的了，你可知他到什麽地方去了？”<p>　　木兰花再摇头，道：“我不知道他去何处，秀珍，你说得对，我们是再也找他不到的了，因为我们根本没有跟踪他的线索。”<p>　　高翔，云四风和穆秀珍三人，目瞪口呆！<p>　　木兰花笑道：“我们找不到他，是不要紧的，因为我们根本不必去找他，不用多久，他自己就一定又会回到我这里来的了！”<p>　　三人松了一口气，可是他们又异口同声问道：“为什麽？”<p>　　木兰花坐了下来，道：“他是一个枪手，是一个以暗杀为职业的人，这种人可以说是世上最疑心别人行动的一种人了。”<p>　　穆秀珍心急地接口道：“所以，你听凭他离去，他一定会想：木兰花为什麽会放我离去的呢？是不是？可是那也不一定会使他回来的啊。”<p>　　“会的，”木兰花肯定地说：“他既然可以自由离去，那麽再回来，一定仍可以离去，不会损失什麽，但是他却以为多少可以探听到我肯放他离去的理由，等他回来之後，他就会堕落我的圈套之中，而对我所讲的话，深信不疑了。”<p>　　三人吁了一口气，木兰花道：“我们不妨听一些轻松的音乐。”她走向唱机，选了一张唱片，美妙的音乐和歌声，便传了出来。<p>　　那一首“五百哩”刚唱到尾声，汽车的刹车声，也同时传到了，高翔看了看手表，温先生只不过离去了五分钟而已！<p>　　木兰花微笑着，道：“如何？”<p>　　高翔等三人，都佩服地点了点头。<p>　　温先生已站在铁门前了，门并没有锁，他推门而入，走了进来，云四风打开了客厅的门在等看他了，温先生走进来，尴尬地笑了一笑。<p>　　“温先生，可是忘记了带什麽了？”<p>　　“不，我是……我是……”温先生迟疑了一下才道：“我是想问你，为什麽对曾想杀你的人，竟一点也不在乎他的离去。”<p>　　木兰花转过身去，道：“想杀我的人很多，难道我都要在乎他们？温先生，如果你不想阻碍我们桥牌局的话，那麽请你快快离去！”<p>　　温先生非但不离去，反倒向前直冲了几步，道：“不行，你一定得告诉我，为什麽？为什麽你肯就这样让我离去，告诉我！”<p>　　木兰花冷笑着，走向唱机，取下了唱片，道：“你以为是为了什麽？你不妨先告诉我，让我看你猜得是不是对。”<p>　　温先生呆了一呆。<p>　　木兰花笑了起来，道：“你一定猜不到的，你杀不成我，你想想，你将会得到些什麽？我还用来对付你麽？”<p>　　温先生“嘶”地吸了一口气，面色转青，失声道：“是自己人！”<p>　　木兰花冷然道：“你说得不明确，应该是决策小组！”<p>　　温先生面色更难看了，他向後退了一步，喃喃地道：“决策小组，决策小组，那三个王八蛋，他们准备怎样对付我？”<p>　　木兰花向他笑着，道：“你想还有怎样？你又不是没有受过决策小组的指挥去干过违样的勾当，你何必来问我？请走吧！”<p>　　温先生立时转过身来，以背靠着墙，紧张地望着窗外。木兰花道：“你放心好了，你们党的决策小组，已和我联络过了，他们知道连你，温先生都失败了，要暗杀我不是易事，所以，他门愿意和我妥协，我也同意了他们提出的条件。”<p>　　“那麽，我……我……我……”<p>　　“你？你就成为牺牲品了，温先生。”<p>　　温先生的面，变成了惨白色。<p>　　他虽然是第一号枪手，但正由於他是第一号枪手，所以他才更知道“KID”暗杀党中，暗杀的方法，千千万万，实在是防不胜防的。<p>　　他一直以暗杀别人为业，可是这时，他遭到报应了，他想到自己也有可能被暗杀，随时随地会失去性命之际，他发抖了！<p>　　他一面发着抖，一面道：“不，不，木兰花小姐，我……不会成为牺牲品的。”<p>　　“我看这机会不大。”<p>　　温先生呆了一呆，他像是一个将要被溺毙的人，突然抓住了一个救生圈一样，叫了起来，道：“你说机会不大？那就是说，是有机会的，木兰花小姐，请你告诉我，我有什麽机会？”<p>　　他的声音是如此之焦切，几乎声泪俱下了。<p>　　木兰花冷冷地道：“你当然是有机会的，但如果我将你的机会告诉你，必然要将我的计划也告诉你，你又不是值得信任的人，我为什麽要告诉你？”<p>　　温先生抹着自他额角渗出来的汗珠，道：“木兰花小姐，我在银行中有着巨额的存款，我工作了近二十年，还没有好好地享受过——”<p>　　“别说了，”木兰花厉声责斥，“你令我恶心，你工作了二十年，那就是说，你杀了二十年人，这二十年来，有多少人死在你各种各样的武器之下，如今轮到了你自己，这不是报应麽？快离开这里，去接受你不可避免的被暗杀的命运！”<p>　　木兰花的责斥，令得温先生的脸上，变得一丝血色也没有，他不断地吞咽着口水，最後才道：“那麽，你是真的肯和KID妥协了？”<p>　　“那不关你的事。”<p>　　“如果不是真的妥协，木兰花小姐，你可有考虑到，我对你的作用麽？我可以说是暗杀党中的一员大将，我是第一号——”<p>　　“不必多说了，我怎能相信你？”<p>　　“我……木兰花小姐，你要我怎样表示呢？”<p>　　“先和你们党中的情报小组驻本地人员通一次信，看看他们有没有什麽命令转达给你，也别太相信我了，或许我所说的全是谎话！”<p>　　温先生呆了一呆，他伸手在左手的拇指上一拉，竟拉下了一节来，当然，他不是拉断了自己的手指，而是拉下了套在拇指上的肉色假指。<p>　　那一节假指，大约有半寸长，套在一个人的拇指之上，是绝不受注意的，而在科学进步如今日的情形之下，这样一个半立方寸的空间，已很有用处了。<p>　　温先生在假指中，取出了一粒骰子大小的金属粒来，然後，在金属粒上抽出了一根天线，又按动了一个小掣，向着金属粒的一边，有着许多细孔的那一面，道：“我是羚羊，我是羚羊，我寻找黑绵羊，我寻找黑绵羊。”<p>　　他的声音才停止不久，便听得一个清晰的女子声音传了过来，道：“我们是黑绵羊，我们是黑绵羊，羚羊请注意，羚羊请注意，牧羊人的紧急训示，不论你在何处，你立即回到牧羊人的身边去，用最快的方法，立即回到收羊人的身边去。”<p>　　“牧羊人可还有别的指示？”<p>　　“没有，要你回到牧羊人妁身边去，这是每一个黑绵羊都接到的指示，你必需服从。”那女子声音到这里，便断了。<p>　　温先生面色末败地抬起头来。<p>　　“嗯，”木兰花说，“这声音很耳熟，是在歌剧院藉口要我签名，但却喷了一些发光剂在我背後的那位小姐，是不是？”<p>　　温光生看来已完全崩溃了，他只是呆着木鸡地站着。<p>　　木兰花笑道：“何必紧张？温先生，你只管回去好了，或许是牧羊人有什麽重要的使命，要派给你去做，也说不定的。”<p>　　“……不会回去的。”温先生尖声道。<p>　　“那麽，你就开始逃亡吧。”<p>　　“我……我也逃不过去的——”他讲到这里，陡地又按下了掣，道：“黑绵羊，黑绵羊！我是羚羊，你听到我的声音麽？”<p>　　“听到，在接到指示之後，你应该动身了。”<p>　　“请你转告那三个混账该死的牧羊人，我不回去了！”温先生大声嚷着，“我脱离KID了，我不会去引颈就戮的！”<p>　　“等一等，你说什麽——”<p>　　可是那女子的声音还未讲完，那具超小型的无线电联络仪已被温先生重重地踏在脚下，爆裂了！<p>　　当温先生踏坏了无线电联络仪之时，穆秀珍，高翔和云四风三人，全都望着木兰花，露山钦佩之极的神色来，木兰花却仍然淡然地笑着。<p>　　“木兰花小姐，”温先生喘了一口气，“现在可以相信我了麽？我踏坏了联络仪，这表示我已和暗杀党断绝关系了！”<p>　　木兰花望着温先生，<p>　　她望得如此之久，以致温先生感到不安起来。<p>　　木兰花在足足望了温先生两分钟之久後，才吸了一口气，道：“温先生，你毁了这具联络仪，可是总部立即会知道的麽？”<p>　　“是的，每一具联络仪，总部都是有一个信号灯的。当联络仪损坏的时候，信号灯就会熄灭，而当我要和总部通话的时候，我按下掣，信号灯就会明灭不定。”<p>　　穆秀珍等三人，在听得温先生这样的解释之後，心中都十分欢喜，因为这证明温先生真的脱离了“KID”暗杀党了！<p>　　但是，木兰花的面色，反倒显得十分沉重，她背负着双手，来回踱着步。她那种神情，令得别的人，只感到莫名其妙。<p>　　过了片刻，木兰花才道：“如果早知这样，那麽，我一定沮止你，不让你毁去这具通讯仪的了，只不过，现在还是可以补救的——”<p>　　温先生不等木兰花讲完，便以极其讶异的神色，望定了木兰花，道：“我……我不明白你的意思，我毁去了那通讯仪——”<p>　　然而，他究竟是一个十分聪明的人，要不然他也不能在“KID”组织中，爬到第一号枪手的地位了，他立时明白了。<p>　　他的脸色，也因为他明白了木兰花的心意之後而变得十分苍白，他神情紧张地道：“小姐，你的意思是，我应该若无其事，方便你去对付组织？”<p>　　“是的！”木兰花肯定地回答着。<p>　　这时，不但只温先生明白了，连高翔，云四风和穆秀珍三人，也明白了，他们明白木兰花不但要温先生脱离“KID”，而且，还要利用温先生，去对付神秘莫测，连他们的总部在什麽地方都无人知晓的“KID”暗杀党。这实在是一个一想起来就令人心情紧张的任务！<p>　　而众人之中，尤以温先生的神情，最为紧张。<p>　　他来回走了几步，又坐了下来，可是刚一坐下，立时又站了起来，他双手摇着，道：“兰花小姐，你的这一个计划——”<p>　　木兰花不等他讲完，便斩钉断铁地道：“我的这一个计划，你必需参加，而且，还要以你为主力，温先生，你明白麽？”<p>　　温先生道：“你……在胁迫我？”<p>　　“你完全错了，现在，要对付KID组织，你比我更迫切，你已背叛了组织，摆在你面前的，只有两条路可以走的了！”<p>　　木兰花讲到这里，略顿了一顿。<p>　　没有人插口，客厅中静得出奇。<p>　　“第一条路，温先生，你是隐名埋姓，到处逃亡，希望组织不发现你，你将日夜在惊恐中过日子，而且，你自己也深切地知道，你终於是逃不过去的，是不是？”<p>　　温先生面色苍白地点了点头。<p>　　“第二条路，”木兰花继续着，“才是你真正的生路，那便是将KID组织彻底地破坏，你根本可以无忧无虑，而你在银行中丰厚的存款一定可以使你生活得家帝王一样，而且你既然立了这样一个大功，当熬国际警方也不会再来追究你的了。”<p>　　温先生长长地叹了一口气，道：“兰花小姐，我相信你所说的，但是……但是要对付那麽一个坚强的组织，我们这几个人够麽？”<p>　　“我想够了，因为我们有你在。”<p>　　“但是我已经背叛了组织啊！”<p>　　“但到目前为止，KID的总部，还是不知道的。”<p>　　“可是我已毁了通讯仪！”<p>　　“是的，总部的讯号灯熄灭了，但那只表示你的通讯仪毁坏了，并不表示你已变节，通讯仪有各种损坏的可能，譬如说你和高翔发生了剧斗……”<p>　　木兰花的话才讲到这里，温先生的身子，已禁不住发起抖来，他的面色，也青白得异常地可怕，他道：“那你的意思是要我再回到组织中去了？”<p>　　“是的。”木兰花回答着，“非但你自己要回去，而且，还要设法将我们带进去，镇定些，温先生，你是为了你的生存在斗争！”<p>　　温先生的身子，仍然继续地在发着抖。<p>　　但是，在不到一分钟之後，他已然镇定了下来，道：“如果要我再回到组织去，那麽，首先，兰花小姐，我要你的死讯。”<p>　　“可以的，我正准备着我的“死讯”。”<p>　　“而且，我立即就要离开这里。”<p>　　“当然，KID的情报网，十分厉害，你也不必再和我们见面了，我相信你必然要经过东京的，在羽田机场，我们四人中的任何一个，都可以和你联络，联络的暗号是：小绵羊好吗？到时，不论和你联络的是谁，都是经过化装的了。”<p>　　温先生点了点头，他显已全部恢复了镇定，因之他的行动也开始变得矫捷起来，他拿起了那柄他设计的手杖枪，用十分急速的步子向外走去。<p>　　等到温先生出了花园，隐没在黑暗之中的时候，高翔和云四风两人，异口同声地道：“兰花，你的计划，未免太大瞻了。”<p>　　木兰花望着窗外，道：“除非我们不想对付这个以暗杀为任务的KID组织，否则，除此以外，我们就没有第二个办法。”<p>　　高翔仍然道，“你的计划，实在太冒险了，第一，温先生真的可靠麽？他一定会和我们在一起对付他原来所属的组织了麽？”<p>　　“第二呢？”木兰花反问。<p>　　“第二，这个组织是如此之严密，温先生在组织中虽然有地位，但是他也绝不能不经过考验，便将人引进组织中去的。”<p>　　高翔说到这里，越想越是危险，又补充道：“而且，你的死讯突然公布，这其中也有破绽，我就不信温先生的行动，不受KID组织的监视！”<p>　　木兰花还没有回答，穆秀珍已然不耐烦大叫了起来，道：“高翔，你乱叫些什麽？你可知这，不入虎穴，焉得虎子！”<p>　　木兰花扬了扬手，不让他们两人再争下去。<p>　　在每一个人都静下来之後，木兰花才道：“高翔，你讲的话十分有道理，我的计划的确是冒险了一些，但这却是一个有成功希望的计划。”<p>　　高翔呆了一呆，点了点头。<p>　　他当然不能否认这是一个有极浓成功希望的计划，因为利用温先生在“KID”中的地位，打进去，从这个组织中枢去破坏它，正是理想的办法！<p>　　穆秀珍又急不及待地道：“那就行了，兰花姐既然已经“死”了，当然不便再出面行动，由我到东京去和温先生接洽好了！”<p>　　穆秀珍本来就是天不怕地不怕的人，而自从马超文飞机失事之後，她更有意无意地寻找着极度的冒险来减轻心中的痛苦。<p>　　云四风是最了解穆秀珍这种心倩的，是以当穆秀珍样叫嚷的时候，他心痛地望着穆秀珍，心中这时则在暗暗地叹着气。<p>　　木兰花摇头道：“当然是我去和温先生联络，除了高翔要在这里，为我的“死亡”做一点事之外，四风和秀珍也跟我去，但却暂时不要出面。”<p>　　高翔扬了扬双眉，道：“兰花，你这是什麽意思，难道你以为我说你的计划危险的成份高，我就没有勇气去实行它了麽？”<p>　　“当然不是这个意思，高翔，你在这里的责任，一样十分重大，唯有你将我的“死亡”，表演得十足十，我才有成功的可能。”<p>　　高翔不再说什麽，他来回踱了几步，道：“好，那我就先走一步了，兰花，秀珍，四风，祝你们马到功成，消灭巨魁！”<p>　　他匆匆地走了出去。<p>　　而在他离去之後，只不过十分钟，木兰花等三人也走了，屋子的灯火一齐熄灭，给人以一种十分恬静的感觉，有谁知道，这种恬静，正是一场惊天动地的恶斗开始的前奏曲呢？<p>　　◇◇◇◇◇<p>　　第二天，高翔巧妙地被几个记者发现他曾在“生死注册处”办了一些手续，然後，又在一个坟地之中，和坟地管理当局交谈了一阵。<p>　　可是，当那几名记者向高翔询间时，高翔却脾气暴躁地和记者吵了起来，这是高翔就任警方特别工作组主任以来，从来也没有发生过的事。<p>　　於是，敏感的记者便发出了“高主任心情悲痛”的消息。高翔好几次运用强烈的暗示，终於在第二天的早报上，已有“女黑侠木兰花可能已逝世”的消息。大群记者造访木兰花的住宅，但是找不到人，记者包围高翔，高翔对任何问题，一概拒绝回答。<p>　　这正是高翔的高明处。<p>　　如果他大声高叫木兰花已然死了，那反而会引起人家的思疑，而且，必然会进一步地询问“木兰花是怎样死的”，但如今他一声不出，只是不断地向记者发脾气，那使人感到，木兰花真的是死了，焦点集中在木兰花已死了这一点上，木兰花是如何死的，就没有人去深究了。<p>　　而且，在本市的大小报章，都在报导木兰花已死的新闻之际，高翔还在竭力地否认，而且还声言要控告全市所有的报纸。<p>　　本市的报纸也对高翔反击，要高翔拿出木兰花未死的证据来，也就是说，要木兰花露一露面。事情到了这一地步，高翔的表演已完全成功了！<p>　　他唯有垂头丧气，避不见人。<p>　　所以，木兰花的死讯，似乎更加确凿了。<p>　　这一切，只不过化了高翔三天的时间。<p>　　在这三天中，高翔一方面为了木兰花的“死亡”在紧张地“作戏”，另一方面，他无时无刻，不想得到木兰花的信息。<p>　　他知道木兰花是当晚就到东京的。<p>　　而到了东京的下一站，是什麽地方，就不得而知了！<p>　　穆秀珍和云四风是不是和她在一起呢？她和温先生的联络怎样了？他们如今在什麽地方？这一切全是高翔所关心的问题。<p>　　但是高翔却得不到他们的任何消息。<p>　　所以，到後来，高翔显得十分沮丧，倒并不是完全装出来的。自从他认识木兰花之後，一切冒险的事，他都是和木兰花共同经历的。<p>　　但如今，却是木兰花一个人去进行！<p>　　虽然有穆秀珍和云四风在，但是他们两人，其势不能一起打入KID组织之中，木兰花孤身涉险，音讯全无，高翔实是不能不担心！<p>　　◇◇◇◇◇<p>　　木兰花是当晚午夜之後，就和温先生在东京机场上见了面的。当木兰花走向温先生之际，温先生惊讶地睁大了眼晴，瞪着她。<p>　　因为木兰花曾对他说，在东京见面的时候，她将会化装，但是木兰花却全然未曾化装。温先生在奉命暗杀木兰花之时，曾经详细地研究过木兰花的相片，他发觉此时的木兰花，实是比任何照片中的木兰花更要相像，任何人一看都可以知道那是木兰花！<p>　　温先生实在不知那是什麽意思！<p>　　木兰花来到了温先生的身前，低声道：“小绵羊好吗？”<p>　　“噢，”温先生有点啼笑皆非，“我难道不认得你了？你大可以不必对我讲约定的暗号的。”<p>　　“我难道不可以是假冒的麽？”<p>　　“假冒的？”温先生大惑不解。<p>　　“来，我们别站在一个地方不动，”木兰花慢慢地向前走去，“如果你注意我的左耳，你可以发现我和木兰花不同。”<p>　　温先生服向木兰花的左耳，在头发的掩遮下，温先生隐约可以看到，左耳上有一块指甲大小的紫斑，这是以前任何有关木兰花特徵的记录上所未曾提及过的。<p>　　温先生更是如同堕入五里雾中一样，摸不着头脑，道：“那麽，你……你不是木兰花？你究竟是谁啊？”<p>　　“我是木兰花，我想你该明白我的意思了。”<p>　　温先生呆了一呆，他明白了，他低声道“你是想对组织表示，你是假的木兰花？这太危险了，这更容易启组织之疑！”<p>　　“不，我想过了，惟有这个办法才可以使我和你一齐打进组织去，如果我化装成别一个人，那麽必定要经过种种的盘问和审查，但如果我以假木兰花的身份去参加组织，组织方面一定感到极度的兴趣，你引见我，也有了充份的理由。”<p>　　温先生一听，一面不住地点头。同时，自他深沉的双眼之中，也不由自主地流露出了十分钦佩的神色来。他心中不禁地暗暗地惊讶，何以木兰花如此年轻，又是一个女子，竟会有如此缜密的头脑，和这样超特的勇气，实是使人不能不佩服！<p>　　本来，温先生还以为自己和木兰花之间斗争失败，是由於自己的运气不好，但到了这时，他却已然完全心悦诚服了！<p>　　木兰花又道：“我最知道高翔的为人，我知道他发布我的“死讯”，一定是采取旁敲侧击的办法，不是正面公布，那样，组织方面，就感到一个假的，维妙维肖的，只不过在耳後有一块紫斑的木兰花，会有极高的利用价值的了。”<p>　　“是的，但，你一切要小心！”温先生没有别的意见可以提供，是以他只好衷心地希望木兰花成功，他那句话有点长者关怀後辈的意味了。<p>　　木兰花笑了起来，她真的是因为心中高兴而笑的。温先生的这句话，至少已使高翔所说的“第一点危险”不成立了。<p>　　鬲翔提出的第一点危险，是温先生并不一定可靠。但从如今这样的情形来看，木兰花可以知道，温先生是完全站在自己这一边的了。<p>　　木兰花又道：“当然，我会小心，但我也有自信，我自信真木兰花却以假木兰花的身份出现这一点，是不容易被人识穿的。”<p>　　“但……你也总不能就这样和我在一起啊。”<p>　　“怕什麽？我是假木兰花嘛！”<p>　　温先生笑了起来，这时，他们已经走出了机场，一出机场，温先生突然站住了身子。木兰花也立即看到，有四个男子，正站在对面，他们本来一定是要向前迎了上来的，但是他们显然看到了在温先生身边的木兰花，是以他们又站定了身子。<p>　　他们变成了站在路中心，引得过往的汽车，喇叭声大作，而他们四人的神色，也十分之尴尬，大有进退两难之势。<p>　　温先生在略停了一停之後，连忙一拉木兰花，穿过了汽车，向那四人走去，到了那四人的面前，他沉声道：“第一号山羊。”<p>　　他只讲了一句话，便立时又拉着木兰花，匆勿过了马路，那四个男子，连忙跟着走了过来，有两个还越过了温先生和木兰花。<p>　　他们六个人，急步地走向一辆黑色的大房车，走在前面的两个人抢前一步，拉开了车门，温先生和木兰花坐在後厢。<p>　　在他们的身旁，各坐上了一个人，前面也坐了两个人，车子立时风掣电驰而去，在车子中，没有一个人讲话，气氛紧张得可怕。<p>　　温先生沉着脸，不时地望着木兰花，倒还是木兰花比较镇定些，她不住地望着外面的景色，露出十分恰然自得微笑来。<p>　　车子行走了足足一小时有多，当车子停下来时，木兰花看了看手表，已是清晨六时了。车子是停在一幢大洋房面前的。<p>　　那幢洋房的铁门紧闭着，可是当车子一停下来之後，铁门便自动打了开来，车子立即又驶向前去，铁门再自动地关上。<p>　　木兰花仍然十分沉着，但是她的心中，却在急速地转着念，她知道这幢洋房，一定是KID新的支部了。距离上一次支部被捣毁的日子并不久，新的支部又建立起来，可知KID实在是一个极其完善的犯罪组织！<p>　　KID原来的日本支部，正是自己破坏的，如今，自己却以本来面目来到，这当然是一件危险的事情了，但正因为事情极其危险，所以敌人方面也难以料得到，险中求胜，胜利的希望是存在的，而且，她也知道，穆秀珍和云四风两人，是已经知道她到了何处的。<p>　　因为她手上的一只戒指中，不断地发出无线电信号，指示着她的去向，云四风和穆秀珍两人，当然是懂得如何跟踪的。<p>　　木兰花伸了伸手，她觉得自己实是没有理由过度地紧张的。<p>　　车子又停了下来，是停在石阶前的平地上，车前的两个人下车，打开了车门，仍是四个人拥簇着温先生和木兰花，走进了那幢洋房。<p>　　才一走进，掀起了厚厚的绒帘，木兰花便觉得眼前，陡地一亮，偌大的一个大厅，竟然空荡荡地，除了一张桌子，几张椅子之外，别无他物。<p>　　在那张方桌之前，坐着两个人。<p>　　当然大厅中不止那两个人，但其余的十来个人，都贴墙站着，手中持着武器，他们当然全是手下，只有那两个坐着的人才是头子。<p>　　温先生和木兰花两人，才一进去时，由於突如其来地进入了强光之中，是以两人都眯起了眼，一时间，也看不清眼前两人神情的变化。<p>　　但是，当木兰花双眼立即适应了强光之际，她看到那两个坐在桌後的人，正注视着她，而且，面色是出乎意料之外的苍白。<p>　　木兰花“格格”地笑了起来，道：“你们吓呆了，是不是？女黑侠木兰花来了，你们再不逃命，难道在这里等死麽？”<p>　　那两个人直跳了起来，其余一个，迅速地拔出手枪来，并且立即放枪，但是温先生的出手，比那人更快，他的冰弹枪先一步放射，一股强大的气流，正射在那人的手枪之上，令得那人放射之际，枪已失了准头，“拍”地一声过处，子弹射到了天花板上。<p>　　温先生立即喝道：“苏珊，这是什麽地方，由得你胡乱开玩笑的麽？”<p>　　木兰花也为刚才那惊险绝偷的一刹那而面色苍白，她一面佩服温先生的急智，一面拍着胸，道：“我怎知他们那样敏感啊？”<p>　　温先生还未曾再讲话，那两人已齐声道：“第一号，你叫她苏珊？这是什麽意思？她是木兰花，她不正是木兰花麽？”<p>　　当温先生听到木兰花的计划之际，他曾面色发青，然而这时，他却镇定得令人惊奇，他笑了一下，道：“你们认为她是木兰花，那麽我带她来，总算是有价值的，她是苏珊，一个孤儿，我猜想她可能是木兰花父亲早年风流放诞的结果。”<p>　　木兰花“哼”地一声，道：“我可攀不上木兰花这样的好亲戚，以後如果你这样向人介绍我，我可要大大不高兴了！”<p>　　那两人仍是疑信参半地望着木兰花，其中一个向站着的人，使了一个眼色，几乎有半数以上的枪，集中地指着木兰花。<p>　　但是木兰花只当没有看见，她若无其事地坐了下来，温先生也在她旁边坐了下来，那两人中的一个沉声道：“第一号，你已犯了第三项和第七项组织法规。”<p>　　“是的，我承认。”温先生坦率地说。<p>　　“核心小组要求有满意的解释。”<p>　　“我会向核心小组提出满意的解释的。”温先生回答。<p>　　两人中的另一个，拉开了桌上的一只抽屉，那抽屉中满是控制钮，他拉出了一条天线，按动了许多钮掣，直到有一阵轻微的“嗡嗡”声传了出来，才道：“第一号，你可以向核心小组解释了，他们正在聆听你的解释，你们说的每一字，他们都可以听得到的。”<p>　　温先坐呆了一呆，道：“不，我要向他们当面解释！”<p>　　那人冷冷地道：“第一号，我们接到的命令很简单，那便是立即找到你，要你解释犯规的原故，如果你拒绝解释的话——”<p>　　那人讲到这里，略顿了一顿，又一字一停地道：“如果你拒绝解释，那麽，我们应该立时将你枪杀，绝无商量的余地！”<p>　　“可是，”温先生大声叫了起来，“核心小组只能听到我的声音，他们却看不到我，也看不到苏珊，他们能看到苏珊麽？”<p>　　那两个人并没有出声，而自那抽屉之中，则传来一个沉重的声音，道：“苏珊是什麽人，你又犯了第十二条法规了。”<p>　　“不论我犯了多少条法规，先生，我都是为了组织，你们必需亲自接见我，当你们见到了我和苏珊之际，你们就可以知道我为组织立下了多大的功劳了。而且我还有一句简短的报告，那便是：木兰花已然死了，他们正在竭力遮掩木兰花的死讯！”<p>　　温先生一口气讲到这里，才停了下来。<p>　　室内静了下来，气氛十分紧张。<p>　　因为温先生已明显地表示了态度，他一定要当面向核心小组作解释，而东京支部方面的人，所接到的命令则是，如果温先生拒作解释的话，立即杀害！<p>　　室内的气氛极其紧张，只等核心小组进一步的命令了！<p>　　等了足足有三分钟之久，这是令人几乎要感到窒息的三分钟，才听得核心小组的声音，又传了过来，道：“第一号，你的要求被驳回，但是你可以到第三号联络站去作解绎，在你到第三号联络站的途中，你们需要接受麻醉，你，和你口中的苏珊，都要接受麻醉！”<p>　　木兰花立时望向温先生。<p>　　她虽然没有发出任何声音来，但是温先生也立即可以知道，木兰花是在问他，那“第三号联络站”，究竟是怎麽一回事。<p>　　他站了起来，道：“好的，第三号联络站有电视传真设备，那是和当面差不多了，我只要使你们看看苏珊，就足够了。”<p>　　两人中的一个，拉开了另一个抽屉，取出了一柄异样的手枪来，对准了温先生，道：“对不起，这是核心小组的命令。”<p>　　温先生摊了摊手，作了一个无可奈何的手势。<p>　　也就是这时，“嗤”的一声，一支针自枪口射了出来，正射在温先生的小手臂上，温先生的身子震了一震，当他想伸手将那枚针拔起时来，他身子一幌，已向後倒了下去，立时有两个人，立时有两个人，窜过来将他扶住，放在椅子上，他已昏了过去。<p>　　那人以枪对准了木兰花，道：“轮到你了，小姐。”<p>　　木兰花心中，在那一刹间，不知想到了多少事，但是她只是淡然地道：“希望我可以醒来，我是会醒来的，是不是？”<p>　　她话才讲完，手背之上，突然一痛，一支针已射了上来，她望着那枚针，刹那之间，那支针化了开来，化成了一片漆黑，向她当头罩下。<p>　　那两个人略松了一口气，立即道：“报告核心小组，温和他带来的苏珊，已接受麻醉，昏过去了，我们立即将他们送走。”<p>　　“那苏珊是什麽人？”抽屉中的声音问。<p>　　“是木兰花——不，我的意思是说，她像木兰花，像极了，但温说她是苏珊。”那人报告着，频频望向木兰花，神色还十分紧张。<p>　　“你们在将他们送到第三号联络站的同时，将木兰花的指纹也送过去。”核心小组的指示又来了，“以便他们进行校对。”<p>　　“是，”那人答应了一声，挥了挥手。<p>　　四个人走了上来，将已然不省人事的温先生和木兰花，架了起来，向外走去，又上了那辆大房车，车子又向外驰了出去。<p>　　KID组织之严密，从东京支部到第三号联络站这一途中的变化，就可见一斑了。事实上，没有人知道第三号联络站在什麽地方。<p>　　温先生在组织中已是地位极高的人物了，但只要不是核心小组中的人物，就不能参与组织的机密，他也不知道第三号联络站在什麽地方。<p>　　温先生和木兰花两人，离开了东京支部之後，一直向北驰着，约在四十分钟之後，他的车子停了下来，一辆大卡车已在路边接应。<p>　　温先生和木兰花两人，上了那辆大卡车的车厢，车厢是密封的，有三张很舒服的椅子，他们两人全然不知车子驶向何处。<p>　　但是，卡车绝不是直接驶向第三号联络站的，等到一小时之後，卡车又停下来时，有一个人打开门，上了车厢，他手中持着两副眼罩。<p>　　一看到那两副眼罩，温先生便盛怒地叫了起来。<p>　　“这算是什麽？将我们当畜牲麽？”<p>　　“温先生，请原谅，这是核心小组的命令。”<p>　　温先生呆了约十秒钟，核心小组的命令，在KID组织中，这句话就表示：那是绝不可抗拒的，如果你一定要抗拒，那你就必需付出生命作代价！<p>　　所以，温先生悻悻然回答，道：“好吧！”<p>　　当温先生作出这样回答的时候，木兰花也松了一口气，因为木兰花唯恐温先生一时忍受不住，发作起来，而打乱了她的计划。<p>　　他们两人被戴上眼罩，被人带着，走出了卡车车厢，步行了约十分钟，他们又被带着，走了几级楼梯，然後坐了下来。<p>　　木兰花和温先生两人，以为那一定已到了所谓“第三号联鲔站”了。但是，正在他们这样想法之际，他们感到了一阵震动。<p>　　那一阵震动，使他们立即感到，他们绝不是在什麽“联络站”，而是在一架飞机中，而且，飞机几乎是立即起飞的。<p>　　木兰花从声音、震动上来判断，他们所乘搭的飞机，像是一架小型的喷射机，这种喷射机的速度是十分快的，在飞行了大半小时之後，木兰花已在肯定，第三号联络站，不会是在日本的国上之上，而多半是在太平洋的一个小岛之上的了。<p>　　木兰花的判断并没有错，当一小时後，飞机停下来之际，她被带下了机舱时，她听到了海水冲击岸边的“刷刷”声。<p>　　然後，她被带着，走下了十来级石级。<p>　　当走下了石级之後，她眼上的眼罩被除去，她连忙转过头去，她看到温先生就在她的身边，而他们置身在一间十分大的房间之中。<p>　　那房间的中心，是一个极大的控制台，有着各种各样的按钮和掣，以及明灭不定的，各种颜色的小灯，在控制台前有三个人坐着在工作。<p>　　而将他们带进来的那人，这时已指着两张椅子，道：“请，两位请坐，温先生，核心小组将在这里和你会面。”那人诡秘地一笑，拍了一下手掌。<p>　　温先生和木兰花两人，在指定的椅子上坐了下来之後，他们面对的是一大幅电视萤光屏，这时，萤光屏上，正闪耀着灼亮的线条。<p>　　在电视萤光屏上面的，是两根电视摄像管。<p>　　木兰花立即明白是怎麽一回事了。<p>　　而当她明白了是怎麽一回事之际，她的心中，不禁十分沮丧。本来，她是想藉温先生的力量，见到KID的核心人物，在KID组织的最中心部份，展开破坏的。<p>　　可是照如今的情形来看，她显然不能达到这目的。当然，她将可见到核心小组的三个组成人舐员，但那只不过是在电视萤光屏上，他们可能在好几万哩之外！自己当然是没有法子加以破坏的！<p>　　但是，木兰花心中的沮丧，却一点也未曾在脸上显露出来。她只是装着好奇地四面观看着，同时她也想到，她虽然还看不到什麽，但是核心小组的人员，只怕早已看到她的了，她必需记得：她是“假冒的”木兰花，她不能持重，她要表现得轻佻！<p>　　约在两分钟之後，眼前电视萤光屏上跳动的光线停止了，接着，出现了一间房间，光线十分黑暗，可以看到三个人，坐在长桌的一端。<p>　　但是那三个人的脸面，是看不清楚的。<p>　　因为那三个人的面前，有一块半圆柱形的板挡着，在眼部，则有一片玻璃，那就像是焊接工人的护目罩一样。电视萤光屏上一出现了那三个人，温先生的神情，便显得紧张起来。<p>　　但木兰花则仍然装出了一副十分好奇的眼光望着。一个沉浊的声音，传了过来，道：“第一号，我们等待着你的解释——”他顿了一顿，才又道：“希望你的解释是圆满的。”<p>　　温先生立即道：“我擅自行动，是因为情报组未能提供正确的情报，木兰花已经死了，这已是毫无疑问的一件事！”<p>　　那沉浊的声音道：“我们接受你这一点解释，并且也确信你已成功，因为那边已然有一点消息傅出来了，但是你擅自行动，这也证明你不受集体的限制，这使你暂时不能参加核心小组的工作，这样的处理，你可觉得是不是公平？”<p>　　温先生大声道：“我并不觉得公平！”<p>　　他的回答，使得控制台前的几个人，不由自主地转过头，向他望来，木兰花的心头，也不禁怦怦一阵跳。也是温先生立时道：“然而，既然是核心小组的决定，我也没有话说。”<p>　　那声音冷笑几声道：“这是你应有的态度。”<p>　　温先生又道：“我还有事情要报告，在我和高翔的剧斗中，我的远距离联络仪损坏了，我要求组织方面补发一具给我使用。”<p>　　那声音道：“可以的。”<p>　　温先生欠了欠身，道：“三位，你们一定也看到坐在我身边的那位美丽的小姐了？”<p>　　“是的，我们等待你的解释。”<p>　　“她酷肖木兰花，是不是？”温先生问。<p>　　“她就是木兰花！”那声音突然石破天惊地回答了这样一句话。“第一号，你带木兰花前来，这表示你已背叛了组织！”<p>　　那两句话一传了出来，气氛的紧张，已到了极点！<p>　　木兰花的心剧跳着，但是在她的神情上，却一点也着不出她心中的焦虑的，她张大了口，像是遇到了十分有趣的事一样。<p>　　温先生的面色，并不十分好看，可是也难以确定他这种神情，究竟是愤怒，还是恐惧？难堪的沉默，维持了半分钟左右。<p>　　然後，温先生才“哈哈”地笑了起来，道：“你们这样认为麽？这……哈哈……我带着木兰花，公然地来背叛组织，哈哈……”<p>　　那声音大声叱道：“第一号，这没有什麽可笑的。”<p>　　“这极其可笑！”温先生回答，“我找到了苏珊，她可以为组织立大功，但是组织却认为她就是木兰花，这还不好笑麽？”<p>　　温先生的话，暂时没有得到回答。<p>　　但是在电视萤光屏上看来，却可以看到那三巨头的头部，凑在一起，他们当然是在商议，他们的商议，立即有了结果。<p>　　那声音又道：“第一号，你留在联络站中，等候进一步的指令，这位小姐到总都来，接受我们的召见，我们将会确定你是否立了一件大功。”<p>　　木兰花心中暗叫了一声，这正是她所期待的，但这也是极度危险的事，温先生也在这时，站起身来，道：“好的，但是有一点，组织必需注意，苏珊是一个什麽也不懂的人，我找到她的时候，她只是一个女侍，暂时不宜派她做任何工作。”<p>　　“这一点，我们是知道的。十二号，你负责将她，这位被第一号称之为苏珊的小姐，送到总部来，采取第六号路线。”<p>　　“是！”立时有人答应了一声。<p>　　木兰花也深深地吸了一口气。<p>　　从核心小组最後的吩咐听来，温先生的推荐，还不是全部被接受了的，她还必需经过种种的考验，以证明她的确不是真的木兰花！<p>　　而事情既已发展到了这一地步，她想退缩也是不行的了，她只能在接受核心小组对她的一切考验，她希望能有面对这三个人的机会！<p>　　奉命将木兰花带到总部去的“十二号”，是一个身型瘦削的男子，他走到了木兰花的面前，木兰花站了起来，然而，十二号第一件事，便是将一只眼罩，套在木兰花的眼睛之上。<p>　　自此之後，木兰花足足有七十二小时之久，未曾看到任何光亮，她只是从感觉上，感到在那七十二小时中，她几乎使用过了一切交通工具。<p>　　她可以肯定，有相当长的一段时间内，她是在一艘潜艇之中的，最後的一段路程，则是汽车，汽车像是在闹市中前进的。然後，又突然静了下来。<p>　　木兰花全然无法知道自己是在世界的哪一个角落中，但是，当她扬起手来，将手上的那枚戎指，凑到耳边，听到了一种极其轻微的嗡嗡声之际，她知道信号仍在不断地发出，那也就是说，她不知道身在何处，但是接受信号的云四风和穆秀珍，是可以知道她在什麽地方的。<p>　　而她，只怕也快到目的地了！<p>　　木兰花终於被带到了一张椅子之前坐了下来。<p>　　她眼上的眼罩，也在坐下之後被除去。<p>　　她感到眼前仍是一片漆黑，她在什麽地方呢？那应该是在一间房间之中，房间是在什麽地方呢？是在哪一个城市之中呢？穆秀珍和云四风两人，是不是已知道了这个所在呢？<p>　　木兰花的心中，不禁十分焦急，渐渐地，房间中，开始有一些光亮了。房间中的光亮是渐渐亮起来的，那当然是为了使久经黑暗的木兰花的眼晴，不一下受强光刺激的原故。等到房中的光线亮到了可以使她看清眼前情形的时候，她看到房中只有她一个人。<p>　　◇◇◇◇◇<p>　　穆秀珍和云四风两人，自从在东京羽田机场和木兰花分手之後，他们两人，就时刻地在注意看他们手腕上的“手表”。<p>　　他们当然不是每隔上十分钟就想知道时间，他们的手表，乃是超小型的示踪仪，示踪仪接着木兰花的信号仪所发出的仿号，指示木兰花的所在地。<p>　　如果他们和木兰花的距离近，那麽他们就可以直接跟踪。但如果他们和木兰花之间的距离远了，示踪仪通过信号扩大，他们可以在另一个精密的仪器中，得知木兰花所在的精确的所在地——那仪器会显示出地球上的经纬度，使人轻易地可以找到要找的目的物。<p>　　他们跟踪到了郊外，然後，他们无法直接跟踪了，因为木兰花和他们之间的距离，突然拉远了，云四风打开了他提的那只占士邦式的手提箱。<p>　　手提箱内，全是仪器，云四风又抽出了几个薄片来，薄片上刻有精密的经纬度，在其中的一个簿片上，有一个亮点，正在缓缓移动。<p>　　穆秀珍望着那个缓缓移动的亮点，道：“兰花在向东飞去，他们到什麽地方去呢？”<p>　　云四风紧蹙着眉，道：“很难说，我们只好跟踪，看来，他们正以极高的速度在移动，那麽，他们一定是乘坐喷射机的了。”<p>　　“我们有喷射机麽？”穆秀珍焦虑地问。<p>　　“可以借得到，我在日本有几个阀朋友，他们都是有私人飞机的，其中有一个，就拥有两架小型喷射机，我们去找他！”<p>　　等到云四风找到了那个日本阔佬，借到了飞机，那已是将近两小时之後的事情了。当他们两人登上飞机时，仪器上的亮点，又在移动了。<p>　　那亮点曾停留过一阵，根据经纬度的指示，曾经停留的地点，是一个小岛，一个无人固定居住的小岛，只有几间房屋，是给捕鲸船作休息之用的。<p>　　当然，在知道了木兰花曾在那个小岛上作过逗留之後，穆秀珍和云四风两人都知道，这个小岛决不止只是捕鲸船的淡水补充站那样简单。<p>　　但是他们却也没有进一步地去调查那小岛。因为他们必需跟踪木兰花。在接下来的两天中，他们一直在向西飞行着。<p>　　那架飞机，是属於一个工业钜子的，那位工业钜子在世界各地都有私人的联络站，所以云四风和穆秀珍两人，每到一个地方，都有照应的。<p>　　他们足足飞行了三天。当指示屏上的亮点，终於停下来不动的时候，他们的飞机，是在离巴黎远有半小时的航程的上空，而且不必核查，也可以知道，木兰花是在巴黎停了下来。<p>　　那也就是说，KID的总部，可能是在巴黎！<p>　　云四风和穆秀珍，降落在巴黎近郊的一个小机场上，那个小机场本来不是给喷射机降落的，但是为了避免别人的注意，所以云四风选择了这个冷僻的机场，而凭着云曲风高超的驾驶术，飞机还是安全着陆了。他们两人离开了机场，驱车直向示踪仪指示，木兰花的所在地驶去，到了将近市区的时候，由於车子拥挤，速度慢得出奇。<p>　　等到他们好不容易进入了市区之时，已是降落之後的一小时了，幸而那个亮点，始终未曾移动过，那表明木兰花始终在一个地方。<p>　　当他们渐渐接近示踪仪的所在地之间，他们两人的“手表”中，都发出了轻微的“滴滴”声来，这表示他们离目的地，已在一哩之内了。<p>　　当“滴滴”声转而为“嘟嘟”声之际，云四风将车子停在街边，这“嘟嘟”声表示，他们要跟踪的目标，已在一百码之内了！云四风停下车子之後，穆秀珍低声问道：“四风，你有什麽计划？”<p>　　云四风探头向外看去，那是商业区的一条後巷，两旁全是高房子，木兰花就在一百码之内，但是他当然看不到木兰花。穆秀珍这样问他，使他十分高兴，因为这表明至少穆秀珍愿意尊重他的意思。但同时也使他感到他肩负的责任之重大。<p>　　他略想了一想，道：“我们先要设法知道兰花究竟在什麽地方，同时，也要设法知道她如今的处境，才好采取行动。”<p>　　穆秀珍忙道：“那我们还等什麽？”<p>　　云四风点了点头，打开了车门，两人一齐跨下车，向前走出了几步，这时，他们“手表”上的声音停止了，但是当他们抬眼一看间，他们都看到数字格上，跳出了一个“九”字，和一个“七”字。九十七码，离他们要找的目标，只有九十七码。<p>　　而且，有着方向的指示，他们转向左，他们每走出一步，数字格子便跳一跳，数字越来越少，这表示他们离目的物越来越近。<p>　　等到数字格子中的数字，变成了“十二”之时，云四风和穆秀珍两人，却不由自主地停了下来，互望了一眼，现出了十分疑惑的神色来。<p>　　他们都感到，事情有什麽不对头的地方了！<p>　　数字格子上的数字是“十二”，那也就是说，离他们的“目的物”，还有十二码。他们的“目的物”是木兰花，如果仪器没有故障的话，木兰花离他们，已只有十二码距离了。<p>　　但是，他们向前看去，前面却是一条河，河边上有几张长凳，在离他们前面十二码左右处，的确有一个人坐在一张长凳上。<p>　　但是那人却是一个流浪汉，他正在打盹。<p>　　那人不会是木兰花的化装，因为他又高又瘦，而木兰花的化装术再好，也是没有法子使自己变得高上将近半尺之多的。<p>　　那麽，木兰花是在什麽地方呢？<p>　　如果他们这时正在一幢屋子的外面，那麽木兰花还有可能是在屋子之中，但这时，不要说他们的前面，就是他们的身後，也只有三十码左右，没有任何建筑物！他们经过了那麽长时间，长距离的跟踪，可是到现在，当仪器指示，木兰花就在离他们只有十二码左右时，他们却看不到本兰花！<p>　　他们两人，都呆住了难以出声。<p>　　因为在那一刹间，他们实在不知道究竟发生了什麽事情。他们呆立了好几分钟，只见那流浪汉伸了一个懒腰，踽踽走了开去。<p>　　他们的前面，一个人也没有了！<p>　　云四风苦笑了一下，道：“秀珍，我看是仪器坏了！”<p>　　“不会的，”穆秀珍不相信仪器会坏，因为仪器一直都在接受着信号，直到如今为止信号也没有停过，是以她又道：“我们再向前走过去看看。”<p>　　云四风没有再说什麽，举步向前走去。<p>　　他们两人的脚步，都是十分沉重的，他们两人跨出的步子也十分大，每当他们跨出一步，数字格中的数字，便跳动了一下。<p>　　终於，数字格子中的数字，变成了“二”字。<p>　　这时，他们正来到了那张长椅之前的两码处。<p>　　而也就在那一刹间，他们两人的脸色，“刷”地变得苍白了，他们僵直地站立在那张长椅之前，额上不禁沁出了冷汗来。<p>　　仪器并没有坏，一点也没有坏，他们要跟踪的目的物，就在他们之前两码，他们都已看到了，那便是木兰花的一枚“指环”。<p>　　那枚“指环”，就是信号发射仪，本来是应该戴在木兰花的手指之上的，但这时，却只是放在那张没有人坐的长椅之上。那只戒指被单独地放在长椅上，当然，十之八九，是刚才那个“流浪汉”所放上去的，这时，那流浪汉也已不知去向了。<p>　　他们两人呆了许久，云四风才跨出了最後一步，一伸手，将那枚戒指，取了过来，他苦笑了一下，按下了戒指上一个掣。<p>　　信号停止发出了。本来，当信号停止发出的时候，应该是他们和木兰花会面之际，可是现在……<p>　　穆秀珍的声音，显得异乎寻常的尖锐，她问道：“兰花姐在什麽地方啊？”<p>　　云四风并没有回答，事实上，那是一个他在如今这样的情形之下，根本没有法子回答的问题，他只是伸手放在穆秀珍的肩头上。<p>　　虽然他仍然什麽也没有说，可是他的神气，却叫穆秀珍感到他正在设想如何措词才能安慰她，穆秀珍大声道：“你别乱说，兰花姐不会有什麽的？”<p>　　“我没有说她会怎样，”云四风连忙说，“但是，我们也不能不正视现实，秀珍，兰花如今的处境，一定极其不妙！”<p>　　穆秀珍的脸色变得更苍白了。<p>　　她抬起头来，望着云四风，云四风可以在她脸上的神情中，看出她心中的旁徨无依。实际上，云四风自己的心中，也是一样。<p>　　可是，他却不能不安慰穆秀珍，他道：“秀珍，你别急，我们一定可以找得到她的，她一定还在巴黎，我们设法去——”<p>　　云四风讲到这里，停了下来。<p>　　因为连他也感到自己的劝慰是太不着边际了！<p>　　即使木兰花是在巴黎，巴黎有好几百万人，有着无数的大街和小巷，要在那样大的城市之中找一个人，岂不是比登天还难？<p>　　在云四风突然停口不久，穆秀珍忽然又充满了希望地问道：“四风，你说，兰花姐是不是故意将这枚戒指放在这里的？”<p>　　云四风没有回答，因为穆秀珍的说法，未免太一厢情愿了。穆秀珍心中的那一刹间的希望，也化为乌有了，她在那长椅上坐了下来。<p>　　云四风一看到杨秀珍坐了下来，他的心中陡地一动，当他们乍看到那枚戒指在，木兰花却不在的时候，他们心中，立即感到，木兰花已然出事了，在那一刹间，他们思想中所充塞的，是无比的焦虑和惊惧，以致他们根本没有余暇去想别的事情。<p>　　可是这时，当穆秀珍突然在长椅上坐下来之後，云四风心中陡地一动，在不到半秒钟的时间中，他想起了许多事情来。<p>　　那“戒指”假定是那个流浪汉放下来的，那麽，木兰花毫无疑问已遭了变故，因为如果是木兰花叫那流浪汉来放的，流浪汉必然会和他们联络的。<p>　　而如果那“戒指”是敌人方面放置的，那无疑是一个钓饵，来使他们上钓，而他们在上钓之後，却还在这里，逗留了那麽久！<p>　　那是极其愚蠢的事！<p>　　云四风想到这里忙道：“秀珍，我们快——”<p>　　可是，他下面的“离开”两字，还未曾出口，在他的身後，便传来了几下怪里怪气的笑声，云四风连忙转过身来。<p>　　在他们身後不远处，站着两男两女四个流氓。<p>　　可是这两男两女，显然不是普通的“流氓”，因为在他们之中一个人的手中，正握着一柄小型的火箭枪。那人握枪的姿势，十分巧妙熟练，除非正面对看他，别人是不容易看出来的。<p>　　穆秀珍也觉出不妙了，她霍地站了起来。<p>　　云四风立时向她作了一个手势，示意她不要乱来。他则笑了一下，道：“好了，是应该有人来和我们接头了，看来，你们称作小羊，实在太谦虚一点了，你们实在是善於设陷阱的狐狸！”<p>　　那握枪的“流氓”冷笑了一声，简单地道：“上船去！船就到了。”他的声音才完，一阵“扑扑”的汽艇声，也传了过来。<p>　　云四风回头看了一眼，一艘中型的汽艇，正沿岸驶了过来，云四风向穆秀珍使了一个眼色，仍然示意她不要出声。<p>　　然後，他道：“谁陪我们上船呢？”<p>　　“你们自己上去。”<p>　　“如果我们不上去呢？”<p>　　那“流氓”扬了扬手中的“火箭枪”，道：“那麽，你们的屍首，将在河的下游，被人捞起来，等候认领。”<p>　　云四风耸了耸肩，道：“我们并没有熟人在巴黎！”<p>　　云四风是故意如此说的，别以为那是几句没有意义的“调皮话”，实际上，这一句话，是可以用来探听木兰花如今的处境。<p>　　如果木兰花已落入敌人的手中，如果KID方面，可知道了他们和木兰花的关系，那麽云四风的这句话，就会招来冷嘲热讽。那麽，他多少也可以在对方的回答中，探出一点虚实了。<p>　　果然，不出云四风所料，那“流氓”立时冷笑了一声，道：“熟人？当然有的，只不过她没有空来认你们的屍体而已！”<p>　　云四风是用法文在和那“流氓”交谈的，是以他可以听出，那“流氓”在提到熟人的时候，是说“她”，而不是“他”，那末，当然是指木兰花而言的了！<p>　　云四风只觉得身子一阵发凉。<p>　　木兰花果然已落入KID组织的手中了！<p>　　KID曾经派出第一号杀手，去杀害木兰花，如今，木兰花又落入了他们的手中，那实在是不能设想的一件事情！<p>　　但云四风却也多少有一点安慰，因为那“流氓”说木兰花“没有空”，可知木兰花至少还是活着的，不然，对方就会用另一礼语气来说话了。<p>　　木兰花当然还在对方的手中，那麽，自己和穆秀珍两人，如果上了船的话，也算是落入了对方的手中，在这样的情形下，反倒有机会见面了。<p>　　他考虑到这里，便有了决定。<p>　　而当他转过头，向穆秀珍望去的时候，穆秀珍显然也有了同样的决定，他们两人互相略点了点头，一齐转身，向前走去。<p>　　艇上的一个水手，已然将一张梯子搁在岸上，供他们两人走下去，等他们两人下了快艇，快艇立时破浪向前，驶了出去。<p>　　云四风转头向岸上看去，那四个“流氓”已然散了开去，云四风转过头来，只看到一个水手，正用一柄枪指看他和穆秀珍两人。<p>　　云四风和穆秀珍两人，根本没有反抗的打算，所以他们对那个用枪指住了他们的水手，只不过冷冷地望了一眼，便不再去注意他。<p>　　他们的心中只是在想：木兰花究竟怎样了？<p>　　木兰花当然已经是出了事了！<p>　　如果不是木兰花已出了事，她手上的戒指，如何会在河畔的长椅上，又何以他们两人，会被歹徒押上了那艘艇呢？<p>　　但是，云四风和穆秀珍两人都不敢向下想去。<p>　　因为向下想去的话，结论实在太可怕了！<p>　　木兰花是想以假木兰花的身份，混进“KID”去的，假假真真，这本来是一条十分高妙的计策，但是当“KID”方面，发现木兰花戴了这样的一只“指环”之後，他们当然可以知道，不论真假，都是来者不善，绝不是怀着好意的。<p>　　而“KID”是个以杀人为业的组织，当他们发现有人不怀好意地想混进他们组织的时候，他们会怎样对付之呢？<p>　　云四风和穆秀珍两人，不由自主，打了一个寒战，那个寒战，当然绝不是由於河上的风十分强劲，而是因为他们心中的焦虑。<p>　　云四风吸了一口气，向那个水手走近了一步，那水手立时惊觉地扬起手来。云四风道：“别紧张，我只不过想问问这艘快艇，由谁负责？”<p>　　“我负责。”在云四风的身後响起了回答。<p>　　那是一种十分阴森乾涩的声音，令人一听就知道发出这种声音的人，一定是一个石头也似，不动感情的硬汉子，云四风转过身去，他正看到了那样一个人。<p>　　“那麽，我可以向阁下问一些问题麽？”云四风说。<p>　　“可以的。”<p>　　“我们将到何处去？”<p>　　“到了你就知道了。”<p>　　“有一个人，是一位小姐，她现在怎样了？”<p>　　“不知道！”<p>　　云四风皱了皱眉，道：“先生，你对什麽最有兴趣？看你的情形，我想用金钱来打动你的心，似乎是不可能的事了？”<p>　　云四风的话，说得十分巧妙，那汉子怪声笑了起来，道：“你错了，那要看你究竟拿得出多少来，才能决定我的答案。”<p>　　云四风一喜，道：“你要多少？”<p>　　“我要我生命的代价，你说是多少？”汉子冷冷地问。<p>　　云四风知道自已是被戏弄了，但是他抑逼着心头的愤怒，耸了耸肩，道：“那我可没有办法和你交易了，因为你一钱不值！”<p>　　那汉子显然被激怒了，他踏前一步，眼中怒火直冒，云四风则只是冷冷地望着他，同时，他放在身边的手，向穆秀珍作了一个手势。<p>　　当他们才被押上艇的时候，他们都不打算反抗，那时他们的想法是，如果不反抗，那麽他们一定会被带到要去的总部去的。但是当他们想到木兰花已然出了事之後，他们也想到，如呆他们不反抗的话，那麽当他们被带到了总部之後，一定和木兰花一样，也是人家手中的俘虏。<p>　　而如果他们有行动的话，那麽他们也不等於不能到达目的地，可是那就大不相同了，那时是主动的地位，而不是束手就缚的被动地位了。<p>　　云四风和穆秀珍两人，是在一刹间改变了主意的，当云四风向穆秀珍作了一个手势之际，穆秀珍也已完全明白云四风的意思了。<p>　　云四风的手势刚一做完，那汉子的一拳已也击出了。<p>　　以云四风的身手而论，要逃开这一拳，乃是轻而易举的事情，但是他却并不躲避，那一拳，正击在他的下颚之上，发出了一下沉重的声音。<p>　　云四风的身子，也立时向後，倒跌了出去，一直跌向在他的身後，持着枪着守他们的那个水手，只见他一伸手，将云四风的身子按住，哈哈大笑。<p>　　可是，那水手的笑声，只发出了两下，云四风一翻手，已勾住了他的头颈，将他的整个身子，在自己的头上翻过，重重地向下挞去！<p>　　当那水手的身子，在云四风的头上翻过之际，云四风只不过略伸了伸手，那水手手中的手提机枪便已经转换了主人了。<p>　　而穆秀珍在云四风连避也不避就被那汉子击中一拳时，她也早知道云四风打的是什麽算盘了，她立时向後，跃了过去。<p>　　等到云四风夺到了枪，她已和云四风站在一起，两人一起蹲了下来，伏在一大盘缆绳的後面，手提机的枪口，对准了那汉子。<p>　　那汉子身子想向後退去，但云四风己大声喝道：“别动，听我的吩咐，别以为我会怜惜你这个一文不值的贼性命！”<p>　　那汉子的面色铁青，但是他却不敢动了。<p>　　从船舱中又有几个人奔出来，可是一看到这等情形，也都停立着不动了。云四风吩咐道：“你，负责人，走过来，我有话和你说，其余的人，秀珍，你知道的了！”<p>　　穆秀珍道：“当然！”<p>　　她一面回答，一面取下了发箍来，连续地按着掣钮，好几支毒针，电射而出，中针的人，几乎是立即倒了下去，和死了一样的。<p>　　其实那几个人并没有死，只不过昏了过去而已，但那个已来到了云四风面前的汉子，却是没有可能分辨那些人是死是生的。<p>　　他只听到了倒地的声音，同时也听不到有人发出呻吟声来，他的脸色，由青而白，他的额上，也已沁出了老大的汗珠来。<p>　　云四风笑道：“还是老问题，我们上哪里去？”<p>　　那汉子厉声道：“你们要到地狱去，驾驶快艇的人，早已将这里的情形通知我们的人了，我们的人就要送你们到地狱中去了！”<p>　　云四风怔了一怔，但是他立即看出，那汉子这样讲法，只不过是自己替自己在壮胆而已，他向穆秀珍使了一个眼色，穆秀珍自缆绳後面跳了出来。<p>　　穆秀珍在缆绳後面跳了出来之後，在甲板上打了一个滚，滚到了一个昏了过去的水手身边，双手抓住了那水手的身子，倏地向前，抛了出去。<p>　　就在那水手的身子，“砰”地一声，跌进船舱中去的时候，穆秀珍早已旋风也似地卷了进去，她一跃进船舱，“飕”地一声，一柄飞刀，便向她疾飞了过来。穆秀珍连忙一低头，那柄飞刀在她的头顶，疾掠而过，穆秀珍的身子再向前扑去，一条大汉，就是射出飞刀的那个，挥拳向前击来。<p>　　可是，那大汉的出拳，已经慢了，穆秀珍的拳头，先他一步发出，深深地陷进了他的肚子中，他的身子，猛地弯了下来。<p>　　而当他的身子弯下来之际，穆秀珍的一掌，已然重重地击中了他的後颈，那条大汉像一堆烂泥也似地向穆秀珍倒来。<p>　　穆秀珍托住了他的胸口，猛地向上一抬，抬得那大汉的身子猛地向後倒了下去，恰好撞在另一个大汉的身上，令得那大汉向後跌出了一步。<p>　　而穆秀珍已然生龙活虎地跳了上去，一掌劈下，那大汉也歪倒在一起，这时，船舱中只有那个正在驾驶快艇的人了。<p>　　那人一手把着驾驶盘，一面大叫道：“别碰我，要不然快艇碰到了岸，就同归於尽了！”<p>　　穆秀珍来到了他的背後，猛地一伸手，拉住了他的头发，将他的头拉得向後直仰了下来，那人的双手，猛地扭转驾驶盘，飞速行进中的快艇，突然转向，向河岸冲了过去。穆秀珍左掌疾落而下，正砍在那人颈际的软骨上，那家伙捱了一掌，双眼翻白，不能再动弹了。<p>　　穆秀珍听到甲板上云四风和那人的大叫声，快艇离水泥的河堤，已只有十来尺了，穆秀珍扑向前去，陡地扭转了驾驶盘。<p>　　快艇发出了惊心动魄的“扑扑”声，一个急转弯，激起了至少有六七码高的水柱，溅到了岸上，但快艇却已向河中心驶去了。<p>　　穆秀珍在舱中大叫道：“四风，快艇是我们的了！”<p>　　云四风在那不到两分钟的时间中，一颗心像是随时可以从口中跳出来一样，直到听到了穆秀珍的大叫声，他才松了一口气。<p>　　他忙回答道：“找一个冷静的地方停下来！”<p>　　“OK！”穆秀珍得意地回答着。<p>　　快艇依然在向前驶去，但驶出了不到六分钟，到了前面的一个河湾，穆秀珍减慢快艇的速度，不多久，快艇便已泊在河湾边上了。<p>　　穆秀珍出了船舱，那个快艇的负责人，已在云四风的指押之下，开始向岸上跳去了，穆秀珍和云四风也跳上了岸，三个人沿岸走出了一百来码，在河边的一张长凳之上，坐了下来，云四风冷冷地道：“好了，你原来想将我们带到什麽地方去的？”<p>　　那家伙十分倔强，居然并不出声。<p>　　云四风冷笑一声，道：“好，你可以不说，我等你半分钟，如果你再不回答我的问题，那麽，你的颈骨将会断折，明天，你的屍身会在下游被捞起送入公众殓房，等候你的家人来辨认了！”<p>　　那人的身子震了一震，他仍然不出声。<p>　　但是，他的沉默，只不过保持了十秒钟，他便忙不迭地喘着气，道：“我奉命将你们送到前面一个有红蓝两色的钓鱼小屋中去的。”<p>　　“我们到了那里之後又怎样？”<p>　　“那我不知道，我真的不知道。”<p>　　“你是KID组织中的人，是不是？你们的总部在什麽地方？”云四风发出一连串的问题，逼问着那个已满头大汗的家伙。<p>　　那家伙道：“我不知道，我不知道什麽KID，我只是接受邓尔先生的命令，我真的什麽也不知道，我只是一个小喽罗！”<p>　　云四风不禁十分失望，本来他以为在那家伙的口中，可以套出一些消息来的，可是却一点也没有结果。早知道这样的话，还不如不要动手，任由他们解押更佳了！<p>　　他和穆秀珍互望了一眼，穆秀珍已然一掌拍向那人的後颈，那人垂下了头，坐在长椅之上，看来像是他正在瞌睡一样。<p>　　而云四风和穆秀珍两人，则立时站了起来，向河下游走去，他们走出了几步，云四风沉声道：“秀珍，我们要去找那个钓鱼屋。”<p>　　穆秀珍点了点头。<p>　　云四风又道：“KID晁一个极其严密的组织，找到了那个钓鱼屋，只怕仍然要经过许多曲折，我们才能够到达总部！”<p>　　穆秀珍在那刹间，觉得自己和云四风之间的关系，近了许多，她点了点头，道：“不怕，不论它们有多少联络站，我们一个一个打过去！”<p>　　穆秀珍豪气干云的话，令得云四风也爽朗地笑了起来，他们沿河走出了没有多久，便看到了一辆停在路边的车子，他们打开车门，驾车驶向前去，驶出了两哩左右，他们便已看到了那间钓鱼屋，那屋子漆着红、蓝两色，十分容易辨认。<p>　　那屋子很小，向岸的一边，是一个铺面，出售钓鱼用具，向河的一边，则是石级，石级下泊着许多小艇，那自然是给人垂钓的。<p>　　在铺面中，一个金发女郎正拿着一根钓杆在给一个秃顶的中年男子看，而那秃顶男子却有点心不在焉，眼睛只在金发女郎低领衫的领口中打转。<p>　　云四风将车子停在斜对面，看了片刻，蹙起了双眉，道：“就是这里？难道那金发女郎就是KID组织中的一员麽？”<p>　　穆秀珍叫道：“为什麽不可以？我们走过去看看。”<p>　　他们两人下了车，那时，那秃顶男子已买下了那钓杆，一面离开舖子，一面仍然不断回头去打量那个守在舖面中的金发女郎。<p>　　由於那秃顶男子几乎是瞧着後面来走路的原故，因此云四风和穆秀珍两人，来到了他的身前，他也浑然不知，穆秀珍正想大声喝他一下，吓他一大跳间，那秃顶男子的右手，突然一挥，“刷”地一声，他钓杆之上的钓丝，陡地挥出。<p>　　那秃顶男子的手法，奇妙到了极点，一挥出了钓丝，他的身子，便向後疾退了出去，而他挥出的钓丝，也在刹那之间，在穆秀珍和云四风两人的身子上，接连地箍了几下，将两人的手背一起箍住，两人竭力挣扎，但是那钩丝显然是特制的，怎样挣也挣不断。<p>　　穆秀珍和云四风两人，不约而同，向前跃出，穆秀珍扬脚便踢，可是那秃顶男子用力一拉钓杆，穆秀珍一个站不稳，跌倒在地。<p>　　这时候，那金发女郎也以极高的速度，自舖中奔了出来，她的手中拿着一只铁罐，她一奔到了近前，一按铁罐上的掣，一阵喷雾，向云四风和穆秀珍罩了下来。<p>　　穆秀珍的手在地上一按，刚待站了起来，那一蓬喷雾，便已然迎头喷下，穆秀珍只觉得一阵昏眩，只叫了一声：“四风！”便又跌了下去。<p>　　在她再度跌倒在地之後，她已经没有知觉了，她最後感到的是，云四风也向下倒了下来，以及那秃顶男子，异样的笑声。<p>　　◇◇◇◇◇<p>　　木兰花一个人在那间房间中，来回地踱了几步，才坐了下来。她知道自己是身在“KID”组织的总部之中的了，问题是在於她有什麽办法可以见到核心小组的成员，见到了之後，她又该采取什麽方法来消灭他们，从而瓦解整个组织。<p>　　她等了好久，才听得门外传来了一阵脚步声，木兰花仍然维持着一个十分美妙的姿势，坐在沙发上，不一会，房门便被推了开来。<p>　　木兰花不高兴地道：“怎麽一回事？进来之前可以不必敲门，这算是什麽礼貌？”她转过头去，看到进来的是两个人。<p>　　那两个人都穿苍白色的长袍，如同医生一样。他们其中一个的手中，则指着一个如同吸尘机也似的长管。那长管和一具仪器相连。<p>　　而那具仪器，这时正发出“居居”的声响来。<p>　　木兰花陡地一呆，刚在她想起，那是仪器，分明是一具无线电波探测器，而这种“居居”声，正是仪器测到了无线电波之後所发出的声响，令得她的心中，陡地一惊间，那两人已退了出去。<p>　　紧接着，只听得屋角处，传来了一阵乾咳声，一个听来木然而毫无表情的声音道：“好了，木兰花小姐，你的表演，至此完结了。”<p>　　木兰花在那一刹间，心中已作出了决定。她作出的决定是：镇定，必需维持极度的镇定！是以她尖声道：“这是怎麽一回事？我还没有开始，怎说我已经完结了？你们感到我不能冒充那个木兰花麽？我看过她的照片，我和她没有什麽不同。”<p>　　那声音又道：“小姐，不必多说什麽了，你就是木兰花。你以为这种技俩，可以骗得过我们去，那你未免太天真了。”<p>　　木兰花呆呆地听着“然後，她放肆地大笑了起来，道：“太妙了！太妙了！温先生说我一定可以成功的，果然我成功了。”<p>　　那声音有些愤怒，道：“你成功了什麽？”<p>　　“你们以为我就是木兰花，这不就是我的成功了麽？”<p>　　“哈哈，”那声音也阴森地笑了起来，“如果你是什麽苏珊小姐，那麽你手中的这枚指环，又是怎麽一回事，我们倒愿意听听！”<p>　　“那枚指环？”木兰花扬起了手来，“那枚指环有什麽不对，那是一个并不十分相熟的朋友，在我动身之前送给我的，这位朋友就是介绍我和温先生认识的那个。”<p>　　事实上，当然是根本没有“这位朋友”的，但木兰花却不得不如此说，以证明她自己的无辜，她还补充了一句，道：“式样很不错，是不是？”<p>　　那声音沉声道：“那麽，请你将这枚戒指给我们。”<p>　　一听得这句话，木兰花不能不踌躇了。她自然知道，那枚戒指是无线电波发射仪，而根据这枚戒指发射出来的电波，云四风和穆秀珍则会知道她的所在。<p>　　刚才，木兰花邦样说法，是想在对方的心中造成一个印象！那是另外有人，想知道她的动向，所以才将这戒指送给她的。<p>　　这时，如果她毫不犹豫地答应将这枚戒指，交给对方，那麽她自己，或许可以暂时过关了，但是对方得到了这枚戒指之後，去做什麽用呢！<p>　　毫无疑问，一定是用来引诱跟踪而来的人，再从跟踪而来的人身上，侦知她的身份，那也就是说，云四风和穆秀珍两人，将要遭到极大的麻烦，甚或至於有杀身之祸。<p>　　用云四风和穆秀珍两人的危险，来换取自己的安全，这种事，当然不是木兰花会做的，她乾笑着，道：“有这个必要麽？”<p>　　那声音道：“这是我的命令，而在这里，我的命令，是一定要实行的，将你手上的戒指除下来，我不会再重覆第三次的了。”<p>　　木兰花将那枚戒指，慢慢地除了下来。<p>　　在她将戒指除下来的时候，她已然打定了主意，是以她的手一松，那枚戒指“拍”地一声，跌到了地上，木兰花“啊呀”一声，刚待装成不经意向戒指踏下去，好令戒指损坏，不能再发出电波之际，房门突然打开，一个人厉声喝道：“别动！”<p>　　紧接着，便是“砰砰砰砰”四下枪响。<p>　　射出那四枪的人，一定是一个一等一的射手。随着那四下枪响，木兰花举起的脚，再也没有法子向下踏得下去了！<p>　　因为，那四下枪响过後，在那枚戒指的旁边，出现了四个圆洞，那四个圆洞，离戒指只不过半寸，如果木兰花刚才不是立即停止的话，那麽，这四个圆洞，这时一定是在她的脚背上，而不是在地板上了！<p>　　紧接着，一个人已向前大踏步地走了过来，他直逼到了木兰花的前面，他的右手持着枪，左手护在枪的上面，姿势十分怪异。<p>　　这种怪异的持枪姿势当然是有作用的，至少它使像木兰花那样的高手，一时之间也不知道如何着手去抢夺他手中的枪。他来到了木兰花的面前，一脚将那枚戒指踢开，由另一个人将戒指拾走，然後，他一停也不停，立时向後退了出去。<p>　　那人进退之间，身形敏捷到了极点，他又穿着一身黑衣，简直就像是一头黑豹一样——当木兰花想到了这一点时，她的心中陡地一动！<p>　　毫无疑问，那便是“黑豹”！<p>　　“黑豹”是一个第一流枪手的外号，关於这个枪手，外间知道得极少，只知道他头脑灵敏，身手矫捷，手段残忍，他的暗杀本领，是不在温先生之下的，温先生是“KID”中的第一号枪手，那麽，“黑豹”当然是第二号枪手了。<p>　　看他倏出倏入的情形，当然是被奉派来监视自己的了！<p>　　木兰花想到这里，心中不禁增多了一分忧虑。<p>　　从刚才“黑豹”竟能在不到十分之一秒钟的时间内，阻止她将那枚戒指踏坏的情形来着，毫无疑问，他是凭藉电视设备在监视着自己的。<p>　　在那样一个厉害人物的监视之下，自己的身份若是被对方肯定了之後，逃脱的希望是多少呢？木兰花不得不考虑这个问题了。<p>　　她一面心中考虑，一面却仍然要“做戏”，她怪声叫了起来，道：“这算什麽？这算什麽？我受不了，快告诉温先生，我要回去了！”<p>　　那声音“桀桀”地笑了起来，道：“你想回去？可是你的计划已经失败了麽？”<p>　　“我不明白你在讲些什麽？温先生呢？他在什麽地方？”木兰花拿起好几件物件来，在地上用力地摔着，“我要见他！”<p>　　那声音道：“你必需安静些，我们正在设法审查你的身份，当你的身份被确定了之後，我们自然会对你有合理的待遇的。”<p>　　木兰花“哗啦”一声又摔破了一只花瓶，然後，往沙发上一倒道：“见你的鬼，什麽合理的待遇？温先生说我可以有大量的钱，现在我有什麽？”<p>　　木兰花用那种粗野的话，骂了起来，骂温先生骗了她，又骂这里的人将她关了起来，她连续不断地骂了足有半小时之久！<p>　　在那半小时之中，她未曾听到那声音。<p>　　而在足足骂了半小时之後，她也实在疲倦了，她气呼呼地躺了下来，自管自睡着了。木兰花是真的睡着，而不是假的。<p>　　刚才用粗野的话来詈骂，和这时的熟睡，这都是木兰花的过人之处，她竭力使自己记得，自己是假的木兰花，是什麽也不必怕的。<p>　　而且，她也根本不打算反抗或是脱逃，她必需养足精神，是以她将一切焦虑烦恼，全都抛开，真的睡着了。当她睡着的时候，门又打开，两个人了无声息地走了进来，其中一个，将一个录音的“咪”放在她的鼻端，记录着她呼吸的长短。<p>　　分别真的睡着了，还是假睡的最好办法，便是记录呼吸的时间，真的熟睡，呼吸的间隔是一定的，但是装睡，那就长短不一。<p>　　那两个人在房中停留了三分钟，便悄悄地退了出去。<p>　　而在他们两人退出去之後，决策小组所在的那间光线暗红的房间中，便收到了报告：“她是真的睡着了，已经检验证明。”<p>　　那时，在决策小组的房间中，一具二十七寸萤光屏的电视机上，正现出木兰花熟睡的姿态，那三个人全都望着这具电视。<p>　　左首的那个，按下了一个掣，道：“那枚戒指发生了作用没有？可有人上钓？”<p>　　“有，一男一女两人，女的已证明是穆秀珍，男的却不是高翔，但身手也十分了得，他们击败了第一转运站的人，但在第二转运站被擒，如今已交到第六转运站手上，马上就可以来到总部了，这个男子的身手，十分了得，但来历不详。”<p>　　“嘎！”坐在正中的那个，猛地在桌上拍了一下，“那还不是木兰花麽？她想引那两人来到我们的总部，这绝无疑问了！”<p>　　左边和右边的两个人都不接口，过了片刻，左边的那个才道：“可是，第一号却说明了她的身份是苏珊，难道第一号——”<p>　　“不相信任何人！”中间的那个咆哮了起来，“不相信任何人，这是我们用人的原则，第一号加入组织的时间虽久，怎知他一定可靠。”<p>　　右面的那个开了口，他的声音听来不怎麽愉快，他道：“那样说来，我们根本没有人可用了，而且，木兰花的确死了。”<p>　　中间的那个人厉声斥责道：“你怎麽知道木兰花死了？”<p>　　“我们情报组搜集的一切资料——”<p>　　“别太天真了，”中间那个人打断了话头，“有谁看到了木兰花的屍体没有？一方面偷偷放出木兰花已死的空气，一面又由真的木兰花假扮木兰花，来混入我们的组织，这种技俩，怎瞒得过聪明的人，我却要不客气地说，你们两人太笨了！”<p>　　那两个人的身子，震了一震。<p>　　坐在中间的那个人，在三人决策小组之中，当然是以他的地位最高，但是他这样子毫不留情地责骂另外两人，却也使他们有点受不了。<p>　　他们身子一震之後，右边的那个，冷冷地道：“那麽，我们要不要向整个组织宣布，第一号枪手已然叛变，而且他没有完成杀木兰花的任务呢？”<p>　　中间的那个厉声道：“你们是对我的判断不服，是不是？哼，从快要带到的两个人的口中，你们很快就可以知道那女人究竟是谁了！”<p>　　争论到这里暂时停了下来。<p>　　在三人决策小组中，是很少出现这种激烈的争论的，是以在静了下来之後，空气显得十分尴尬，幸而手下的报告，打破了僵局。<p>　　传音机中传来的报告是：穆秀珍和那个男子已然到达总部，在第七室，那男子的身份，也已查明，他是一个极着名的工业家。叫云四风。<p>　　中间的那个人按下一个掣，另一幅电视萤光屏亮了起来，不到半分钟，双手被锁在椅子上的穆秀珍和云四风便已出现在萤光屏上了！<p>　　穆秀珍柳眉倒竖，怒不可抑，但云四风却还十分镇定。他们是在一个汽车车厢中醒转来的，醒转来之後不久，便被带出车厢，由升降机来到了这间房间中。<p>　　到了这间房间，他们的手铐的另一端，便被扣在一张椅子上，而那张椅子，则是固定在地上的，穆秀珍正在用力地挣着。<p>　　可是，穆秀珍的挣扎却一点作用也没有，因为不论是那手铐，还是那张椅子，都是极其坚固的。云四风低声道：“秀珍，你先坐下再说。”<p>　　穆秀珍又气又恼，道：“坐下又怎样？”<p>　　云四风还未曾再说什麽，屋角处便突然传来了一个清晰的声音，道：“坐下，然後回答我提出的问题，穆秀珍小姐！”<p>　　穆秀珍和云四风两人，一听到那声音，便陡地一呆。<p>　　但他们随即恢复了镇定，他们既然落入了敌人的手中，那麽敌人方面要向他们盘问，那也是理所当然的事情了，穆秀珍首先发出了几下冷笑声来。<p>　　那声音冷冷地道：“听着，每一个问题，我们只问一次，如果你规避回答，那麽，你们两人，将同时受到我们的惩罚。”<p>　　那声音讲到这里，略停了一停，又道：“对你们的惩罚是通电，你们手铐所连结的椅子，是可以接通电流的，而一接通电流之後，你们将会在五分钟之内，感到极度的痛苦，我希望你们的好奇心不要如此之强烈，以致想试一试这种痛苦究竟是什麽滋味。”<p>　　云四风和穆秀珍两人都不出声。<p>　　他们早已注意到那张椅子的架子，全是不锈钢的，看来可以通电的说法，也不是虚言恫吓了，云四风这时，心中感到难过的是，落在敌人手中的不是他一个人，而是连穆秀珍也在内。他竟没有法子保护穆秀珍，这对他来说，实在是最大的痛苦。<p>　　那声音泠笑了几声，又道：“第一个问题是：木兰花可是死了，她是怎样死的？”<p>　　云四风心中正在想：这个问题应该如何回答才好呢？<p>　　可是，还不等云四风想出一个结论来，穆秀珍已然大声叫道：“做你的大头春秋梦，我兰花姐怎会死？你们别梦想——”<p>　　穆秀珍只求打击对方，是以她根本未曾考虑到其他，只想对方知道木兰花没有死，好感到他们的失败，可是在话讲到了一半之後，她却想到了！<p>　　她想到对方为什麽要这样问她了！<p>　　如今，木兰花在对方的手中，那乃是毫无疑问的事情，而对方仍然要问她“木兰花有没有死”，那自然是木兰花仍然在隐瞒她真正的身份，而对方也未能确知之故。而她竟不加思索，就这样大声地回答了对方，这岂不是害了木兰花麽？<p>　　穆秀珍一想到这里，非但下面的话再也讲不下去，连面色也自变了，云四风的心中，也感到一阵抽搐，但是他却并没有将谴责的眼光投给穆秀珍，错已错了，这时再去责备她，又有什麽用处？穆秀珍面色苍白，她勉强乾笑了一声，道：“不，她已死了，我刚才的……”<p>　　她想纠正刚才的回答！<p>　　但是她刚才的回答是如此肯定，如何纠正法？<p>　　这时候，只听得那声音“哈哈”地笑了起来，道：“我们明白，我们太明白你真正的答案了，你根本不必再补充什麽！”<p>　　在决策小组的房间中，发问和这时大笑的，正是坐在左边的那个，正中的那个沉声道：“你笑什麽，她说木兰花没有死！”<p>　　那人止住了笑声，道：“如果木兰花没有死，你想她在我们一问之下，就肯讲出来了麽？而她在讲了出来之後，还想更正。这不是太天真了麽？”<p>　　中间那人道：“那麽你的判断是——”<p>　　“穆秀珍是故意这样说的，她的目的，是要我们相信木兰花没有死，所以我的判断是，木兰花已然死了，早已死了！”<p>　　右边的那人同意道：“我的看法和他一样。”<p>　　中间的那人也沉吟了起来。<p>　　他在想：这两个人的看法是有道理的，如果木兰花真的没有死，他们又一定可以知道木兰花已在自己的手中，当然要千方百计地说木兰花已死，来使人相信那个女子不是木兰花，焉有一上来便大声叫木兰花根本没有死之理？那分明是奸计！<p>　　穆秀珍失声回答木兰花没有死，那完全是她豪爽口快的性格所使然，但是，在这充满了奸诈的“KID”暗杀组织之中，讲了真话，反倒是没有人相信的。<p>　　那些自己永远不讲真话的家伙，还会自作聪明地去分析一下，而得到完全相反的结论，这一点，倒是云四风和穆秀珍两人所想不到的。<p>　　他们两人，如果在听到了这个问题之後，回答说木兰花已然死了，那麽，决策小组的三人，必然不信，而还要诸多盘问的。<p>　　可是穆秀珍毫不犹豫地说木兰花没有死，这反使他们相信木兰花已然死了！中间的那人，在考虑了片刻之後，才道：“那麽，你们又认为，他们两人，要我们相信木兰花没有死，有什麽作用？”<p>　　左边的那人道：“照我看来，他们也一样想利用那个苏珊。木兰花的死讯，一直未曾正式公布，一正式公布，必然引起极大的波动，他们需要一个假的木兰花去“辟谣”，希望给人一个印象，木兰花没有死，那麽一些胆小的“行家”，也就不敢放手大干了。”<p>　　右边的那人补充道：“苏珊手上的那枚戒指，可能也是他们赠送的，我估计他们不知道苏珊的行踪，所以才用这个法子跟踪她的。”<p>　　正中的那人暂不出声。<p>　　他心中在急速地转着念，从种种的迹象看来，那两个人的分析，十分有理，看来那个如今正在熟睡中的女子，并不是木兰花。<p>　　他又想到，如果那不是木兰花，而只是酷似木兰花的另一个人，那麽，自己就可以利用她来做许多事情了，他的心中大是得意起来。<p>　　他发出了如同鸭子叫也似的笑声，道：“看来这次，是你们的分析对，而我的分析错了，我收回我刚才对你们的指责！”<p>　　那两个人一齐站了起来，道：“多谢阁下。”<p>　　中问的那人道：“由我再来问他们！”<p>　　他一面说，一面又按下了通话掣。<p>　　於是，云四风和穆秀珍两人，听到了另一个声音，问道：“你们不必再费心机要我们相信木兰花没有死了，然後，回答我的问题。”<p>　　穆秀珍和云四风两人一听，都不禁呆了。<p>　　那人的话，含意实在不是一时之间容易弄得明白的，他们在刹那间，都想到了同一个可能：木兰花已然遭了他们的毒手了！<p>　　如果不是这样，对方为什麽深信木兰花已死了呢？<p>　　他们两人的面色，都变得十分苍白，他们面上那种惊骇之极的神情，也是自然而然，任何人都看得出不可能是假装的。<p>　　那却更加了决策小组三人对他们错误判断的信心，他们以为穆秀珍和云四风两人，是因为讲相反的话，被自己这方面揭穿，所以感到沮丧！<p>　　正中那人“哈哈”笑了起来，道：“你们想利用苏珊，是不是？你们利用苏珊的计划如何，可以讲给我们听一听麽？”<p>　　等到这两句话，传到了囚禁云、穆两人的房间之中，云四风首先一喜，而穆秀云究竟也是极其聪明的人，他们两人，几乎在同时，想到了那是怎麽一回事情了！<p>　　穆秀珍的心中，更是如同放下了一块千斤重石一样，轻松得像是可以飞了起来一样，她明白了自己失声讲出的那句话，对方竟全然不信！<p>　　他们两人互望了一眼，云四风已然道：“我不明白你们在说些什麽，什麽叫利用苏珊？苏珊是什麽人？我们是来找木兰花的！”<p>　　左边的那人凑近身子去，低声道：“他坚持要我们相信那是木兰花，那是他们知道自己无法利用她，是以也不希望我们可以利用她，而想借我们的手将之除去。”<p>　　正中的那人点了点头，他又哑声笑着，道：“云先生，你的手段不够高明，谢谢你们，替我们证明了苏珊小姐的身份。”<p>　　当云四风和穆秀珍两人，听到了那句话的时候，他们心中的高兴，实在是难以形容的。这话不但证明木兰花没有事，而且，他们已相信了木兰花的假身份！<p>　　虽然他们自己还一点也没有逃脱的希望，但是他们想及木兰花暂时可以安全时，他们心中的高兴，自然是不言可喻的。<p>　　但是他们却不敢有高兴的表示。<p>　　穆秀珍实在想“哈哈”大笑，她不得不紧紧地咬着下唇，才能忍住了笑，以致她的脸上，出现了怪相，看来像是想哭一样。<p>　　这时候，木兰花也醒了。<p>　　木兰花并不是自己醒，而是被门上重重的敲击声惊醒的，她一翻身，坐了起来，掠了掠头发，虽然徒熟睡中醒来，但是她也立即明白了她的处境，和她所要维持的身份，她大声骂道：“他妈的，要进来便进来，这不是你们的地方麽？”<p>　　门打开了，进来的是“黑豹”。<p>　　在“黑豹”的身後，还跟着两名汉子。<p>　　木兰花懒洋洋地望了他一眼，道：“什麽事？可是又想来表现你的神枪麽？请啊。”<p>　　“起来！”黑豹沉声说，“跟我来。”<p>　　木兰花挺着腰，老大不愿意地站了起来。<p>　　她自然知道自己在这里的一举一动，对方通过电视传真系统，是一定可以在另一个地方看得到的，是以她必需装得更像。<p>　　当她在“黑豹”的身边走过时，她出其不意地转过头，在“黑豹”的脸上，“啧”地亲了一下，道：“我喜欢像你这样，有男子气概的人。”<p>　　“黑豹”伸手在木兰花的肩头一推，将木兰花推了开去。木兰花这一下做作，十分有用，决策小组的房间中，那三个人一起笑了起来。<p>　　他们虽然没有说什麽，但是他们的笑声，都全表示了他们心中所想的是一样的，那便是：他们已肯定了那不是木兰花。<p>　　因为木兰花刚才的行动，是如此之轻佻，这和他们作过详细研究的木兰花，截然不同！不是太兰花，那自然是苏珊了！<p>　　“黑豹”走出了门口，木兰花跟在他的後面，那两个大汉，又跟在木兰花的後面。木兰花笑了起来。“我像是女皇了，像不像？”<p>　　“黑豹”只是闷哼了一声，木兰花却不断地在逗他讲话，不一会，他们已来到了一座升降机的面前，停了下来，等升降机的门打开了，才走进去。<p>　　升降机向下落去，半分钟之後，重又停住，走出了升降机，只见一个身形高大的人，坐在一扇门前，一见有人来，他便站了起来。<p>　　他站起身来之後，也不说什麽，只是转过身去，对着一个传音器，叫道：“开始。”然後，他的手就在那有着许多小方格的门上，熟练地按动了起来。<p>　　他的手法是如此之纯熟，手指的运动，速度之快，令得人眼花缭乱。木兰花心中陡地一动，她立时想列：那是一扇电子门！<p>　　她心头突突地跳了起来。<p>　　那扇电子门开启的方式，如此复杂，那麽由此可知，在电子门之後的，一定是一个极其重要的所在了，会不会就是决策小组的所在地呢？<p>　　如果是的话，那麽便是决策小组要召见自己了，不知决策小组召见自己，究竟是为了什麽？木兰花心中，急速地转着念。<p>　　一分钟之後，电子门缓缓地开了开来。<p>　　“黑豹”侧身让开，道：“进去。”<p>　　木兰花笑道：“你呢？你不来麽？”<p>　　“黑豹”闷哼了一声，木兰花的这一问，实在大大地伤了他的自尊心。他在“KID”中，虽然已是第二号枪手了，但是蒙决策小组之召，进电子门去会见的殊荣，却还未曾轮到他的身上，而才一来到的木兰花却已有这种非常的待遇了！<p>　　是以他立时转过身去，又喝道：“进去！”<p>　　木兰花耸了耸肩，向前走出了一步，跨进了电子门。<p>　　她才一跨进了电子门，不禁呆住了。<p>　　一时之间，她几乎疑心自己眼花了。<p>　　因为在电子门内，她看到了一个和门外一模一样的一个人，而刚才又只是她一个人走进来的，她连忙又回头向门外看去。<p>　　她看到了两个一模一样的人。<p>　　那是除了“同卵子孪生”之外，绝不可能有的孪生子。而木兰花也立即明白了这两个人在守卫电子门的作用了。这样的孪生子，心灵是相通的，他们的动作一致，换句话说，要打开这扇电子门，必需在门内和门外，同时有人动手，而且必需动手的人，动作完全一致！<p>　　那麽，这扇电子门，可以说是除了这一双孪生子之外，再也没有人打得开的了。木兰花的心中，不禁又沉重了起来。<p>　　她曾经破获过不少匪徒组织，匪徒组织的总部之中，有的豪华绝伦，有的机关密布，但是像这样的一扇电子门，她却还是第一次见到。<p>　　由此可知，“KID”是与众不同的。<p>　　那麽，以她一个人的力量，是不是能够和他们作战，并且取得胜利呢？木兰花这样想的时候，她几乎要苦笑起来了。<p>　　但木兰花知道她这时侯，是不能苦笑出来的，她向着那两个人，作了一个感应奇妙的神情，道：“上帝确然是万能的，是麽？”<p>　　她向前走去，脚下柔软的地毡，一点声音也没有，然而，当她来到了一扇门前之际，那扇门，却自动地了打开来。<p>　　木兰花只觉得她的面前，一片暗红，她看到了一张长桌，长桌的一端。坐着三个人，但是那三个人的面前，却有东酉遮着。<p>　　她终於见到决策小组的三个人了！<p>　　她深深吸了一口气，道：“喂，你们在玩什麽把戏？”<p>　　正中的那个人沉声道：“请坐，你可以坐在我的对面，苏珊小姐，我们有许多事情需要商量，你必需和我们合作才好。”<p>　　木兰花呆了一呆，然後撇了撇嘴，道：“你们叫我苏珊了麽？我是木兰花，我，是世界知名的女黑侠，木兰花！”<p>　　木兰花走到了长桌的另一端，站定了身子，挺起了胸，神气活现地讲着，那三个人静静地望着她，正中那人忽然笑了起来。<p>　　木兰花耸了耸肩，道：“怎麽样，你们看我可还像麽？温先生告诉我的，他说我可以完全冒充那个木兰花，你们看到麽？”<p>　　正中那个人道：“行的，但是木兰花却是大家闺秀。”<p>　　木兰花圆睁着双眼，道：“那麽，你说我是什麽？你以为我是下贱的女人麽？我要你向我道歉，我绝不是来给你侮辱的。”<p>　　正中那人“哈哈”大笑了起来，道：“谁也没有说你是下贱的女人，但是你的行为却太泼辣……轻佻了些，如果你想加入我们，你不能这样，必需成为真正的木兰花。”<p>　　木兰花表示不明白，她摇着头，道：“我不明白你什麽意思，我不是和木兰花十分相似了麽？我还有什麽不对头的地方？”<p>　　正中那人沉声道：“你必需听我说，你，将是我们业务扩展的重要一环，你回到你来的地方去，由温先生领导你，你要完全将自己当作木兰花。”<p>　　“然後怎样？”<p>　　“你在各种公共场合，以女黑侠木兰花的身份出现，你当然要接受许多记者的访问，但是你只能微笑不语……这一切细节，温先生都会告诉你的，我们已召他前来，他到了之後，你就可以和他一起回去了，你可以成为我们中的一员。”<p>　　木兰花全神贯注地听着，然後道：“我的待遇如何？”<p>　　正中那人“哈哈”地大笑了起来，道：“你的待遇是：随便你用，你需要多少钱，就可以用多少钱，你可以任意地支取。”<p>　　木兰花近乎不信地摇了摇头，道：“那……不可能罢，如果我想要一辆汽车，像美国明星宝比达林的那辆一样，车上是涂满了钻石粉的呢？”<p>　　坐在正中的那人一伸手，按下了一个掣，道：“通知采买组的人员，购买一辆和美国明星宝比达林一样的一辆汽车，限一个月内完成。”<p>　　然後，他又道：“怎麽，你满意了麽？”<p>　　木兰花高兴地尖叫了起来，本来她是坐着的，这时，她跳了起来，跳到了桌子上，用力地跳着舞，她跳近那三个人坐的一端。<p>　　这时候，她心中的紧张，和她表面上看来的那种轻松欢乐，成了一个极强烈的对比，她渐渐地接近那KID组织中，决策小组的三个人。<p>　　这可以说是自从“KID”组织成立以来，从来也没有过的事。即使对他们最亲信的部下，他们三人也必定得保持着一定的距离。<p>　　但这时，木兰花越跳越接近他们，一面还在肆无忌惮地叫着，由於她是站在桌子上的缘故，她居高临下，已可以看到那个一直躲在铜板後面的那个坐在正中的人了。她首先看到一个肥大的秃顶，接着，便看到了一张肥肉打摺的脸。<p>　　当木兰花一看到了那张脸之际，她怔了一怔，这个人实在太胖了，胖得有点不正常。这时，他们三个人看来都没有对她有丝毫的疑心，这应该是下手的最好机会了！<p>　　错过了这次，她可能永远没有下手的机会了！<p>　　她猛地跨出了一步，来到了正中那人之前，伏在钢板之上，喘了口气，道：“你认为我跳得怎样？我相信木兰花一定没有跳得那麽好。”<p>　　那人的面上，一点表情也没有，只听得他道：“你离得我太近了，而且，你看到了我的脸，这，在我们组织上的条规而言，是绝不可以的。”<p>　　木兰花笑了起来，她疾伸出手去，在那胖子的脸上，碰了一下，道：“蜜糖，别那麽紧张，给人看一看，有什麽关系，你又不是阿刺伯公主。”<p>　　她的手指在碰到那胖子的脸部之际，她的手指甲中，有一枚尖刺，突了出来，在那胖子的脸颊之上，轻轻刺了一下。<p>　　那一下剌中了那胖子，据木兰花的估计，那胖子一定是会怪叫起来的，而木兰花也已作好了准备，只要胖子一叫，她的身子便立时向左扑去，先将左边的那个人击倒，然後再对付右边的那个人。<p>　　可是，出乎她意料之外的，她一针刺了上去，那胖子却一点也没有出声，木兰花心中一呆，暗忖难道他是太胖了，是以没有了感觉。<p>　　她继续地笑着，直起了身子，旋转了一下，然後，跳了下来，来到了左边的那一个人的身边，一伸手背，勾向那人的头颈。<p>　　这一下，看来像是她和那人在调情一样，但实际上，却是十分致命的一招，她可以用力一勒得那人气绝而亡的。<p>　　但是她这里才伸出手背去，那人的身子，便突然向下一滑，滑到了桌子底下，木兰花一怔，她已经知道事情不妙了，她连忙向後退去。<p>　　她才一退，正中的那个胖子已然霍地站了起来，他的声音尖利得骇人，只听得他怒吼道：“你的把戏真的耍完了，木兰花小姐。”<p>　　木兰花不知道自己指尖中伸出的毒针，出了什麽毛病，这种淬有剧毒药的毒针，一刺中了人，是能够在三秒钟之内，致人死命的！<p>　　可是那胖子却并无其事地站了起来，而且还发出了厉吼喝住了她。<p>　　木兰花未到最後崩溃之前，仍然维持着镇定，她又道：“怎麽一回事？究竟是怎麽一回事？忽然之间，为什麽又变卦了？”<p>　　那胖子怪声笑了起来，在暗红色的光线之下，木兰花看得十分清楚，那胖子在笑的时候，面上的肌肉仍是一动不动的。<p>　　刹那间，木兰花明白了。<p>　　那家伙并不是一个胖得满脸皆是肥肉的胖子，而是他的脸上，戴了一个橡皮面具！而自己的毒针，正刺在他的橡皮面具之上！<p>　　毒针显然并未曾刺穿他的橡皮面具，要不然他也早已死了，然而，他却已感到了毒针的一刺，在那样的情形之下，还有什麽话好说？<p>　　她失败了，彻底地失败了！<p>　　木兰花的脸色，变得异常苍白，在暗红色的光线之下看来，更显得十分异样。她呆在桌旁，一动也不动，心中只是苦笑。<p>　　那“胖子”伸手，慢慢地从脸上揭下那个橡皮面具来，他的本来面目，是一个十分端正的中年男子，他望着木兰花，不断地冷笑着。<p>　　然後，他点着头，道：“木兰花小姐，我太佩服你了，我是衷心佩服你的，真的，衷心的佩服，你实在太出色了，太出色了！”<p>　　他几乎每一句话，都重覆地说了两遍。<p>　　这表示他对木兰花，的确是真正的佩服。<p>　　事情急转直下，在一分钟之前，还是对木兰花极度有利的，但是在一分钟之後，便已对她极度不利，这令得木兰花啼笑皆非！<p>　　而且，在如今这样的情形之下，再坚持她自己是“苏珊”小姐，那实在是一件一点意义也没有的事情了，她苦笑了一下，道：“你是在讽刺我，是不是？”<p>　　“绝对不是，请相信我对你的钦佩。”<p>　　“可是我失败了！”<p>　　“那完全是一种意外，就像第一号未能将你杀死一样，木兰花小姐，对你来说，不幸的是我防范得实在太严密了，但是成功的仍是你，因为我居然被你骗信了，以为你真是什麽苏珊小姐，我还要叫你去假冒木兰花，哈哈，这事情若是传出来，那太可笑了。”<p>　　木兰花深深地吸了一口气，她感到了最後这句话的严重性。他不希望这件可笑的事传出去，那麽，他将怎样对付自己呢？<p>　　木兰花望着前面，两支枪齐齐地对准着她。<p>　　她简直是连动一动也不可能！<p>　　因为眼前的情形，是如此之凶险，如果她动一动的话，那麽对方会毫不犹豫地便将之枪杀的，她不能自己去送死的。是以，她只是凝立着不动。<p>　　那人又叹了一口气，道：“你们现在也该明白，木兰花是如何出类拔萃的一个人了，是不是？唉，我们实在及不上她。”<p>　　那两人苦笑着，道：“及不上她的是我们，你已经想到过她是木兰花的。”<p>　　“是，但是我都给你们说服了，这是用生命作代价换来的教训，两位，如果不是我面上有面具，那麽我已死了，你也死了，他，已被她制住了！”<p>　　那两人齐声道：“是，首领！”<p>　　那人又叹了一声，道：“木兰花小姐，你实在太了不起了，以致我无法不除去你，但是，也对必除去你一事，感到歉意！”<p>　　他一面说，一面一翻手，手上已多了一柄形状十分奇特的枪。那柄枪的枪身十分小，但是枪口却十分长，他掣枪在手，先向枪口处吹了一口气。然後，他慢慢地举起枪来。木兰花仍然凝立着。<p>　　这是真正生死俄顷的一刹那！<p>　　别以为木兰花只是木然站着，她其实心中是急速地在想着对策，她望着那支枪，沉声道：“我打赌自你枪中射出来的，不是普通的子弹。”<p>　　那人点头道：“是的，是一种毒针，射中人之後，使中针的人在不觉得痛苦的情形之下死去，那和你刚才要杀我的武器是相同的。”<p>　　木兰花吸了一口气，道：“我有一个问题。”<p>　　“可以，你可以问。”<p>　　“为什麽刚才我一剌中了你，连他也知道了，以致我一伸手，并未能勾住他的头颈呢？”木兰花伸手向左边的那人，指了一指。<p>　　“这太简单了，我在桌下踢了他一脚！”<p>　　他们三个人，一齐大笑起来。<p>　　木兰花听到了他们三人的笑声，心中一阵阵狂跳，他们三人的笑声，就像是古代死刑将要执行之前的那一阵鼓声一样，在宣告着她生命的结束！<p>　　她是不能避免被杀的命运了，但是她难道就这样束手就戳麽？她的身上并没有被加上任何束缚，她还是可以反抗的。<p>　　反正难免一死，那当然要尽力反抗！<p>　　木兰花心念电转，她的双手，已然因为冷汗而变得十分潮湿，在他们三人的大笑声中，木兰花也突然“哈哈”地大笑了起来！<p>　　木兰花的笑声如此之响亮，以致“KID”决策小组的三个首脑，陡地一呆，一齐停了笑声，而甩奇怪的眼光望定了她。<p>　　而就在那几乎只有十分之一秒的时间中，木兰花的身形，突然一矮，木兰花的动作快，她的对头的动作，也绝不慢！<p>　　木兰花身形一矮之际，“哗”地一声响，自那柄奇形的枪中，一支毒针，已然射了出来，发射毒针和木兰花的身形陡矮，几乎是同时发生的事，木兰花的身子，在刹那间矮了两尺，是以那支毒针，并没有射中木兰花的身子，而是插进了木兰花的头发中。<p>　　木兰花一停也不停，身子一挺，便已然进了那张桌子下面，她一进了桌子之下，又迅速地穿过了长桌，到了桌子的另一面。<p>　　在这不到三秒钟的动作中又有三支毒针射出。<p>　　但是那三枚毒针，却都未曾中的。<p>　　而木兰花身形疾转，已然到了一张椅子之後。<p>　　她一到了椅子之後，便总算暂时有了掩蔽，她一伸手，取下了头箍来，在一个按钮上，连按了三下，三粒小型的子弹，激射而出！<p>　　当她在椅子之後面躲起来之际，那决策小组的三人，也各散了开来，躲到了椅背之後，是以木兰花是不可能射到他们的。<p>　　而木兰花也不是射向他们三人，自她“发箍”中发射出来的那三粒只有米粒大小，但是却可以引起相当猛烈炸力的子弹，是射向隐藏在天花板上，那三黩发出暗红色光芒的大灯的。“砰砰砰”三响过处，眼前突然黑了下来，黑得什麽也看不见了。<p>　　随着大灯的碎裂有一阵碎玻璃跌下来的声音。<p>　　在那样漆黑的环境之中，谁出声，谁就吃大亏了！<p>　　木兰花在一发出了三枪之後，立时悄没声地向旁，逃出了一步，到了另一张椅子之旁，略伏了一伏，伸手摸到了桌子的边缘。<p>　　然後，她手在桌边上一按，人已跃上桌子去。<p>　　这时候，整间房间中，黑得什麽也看不到，一般人的心理，在这样的情形下，总是找一个安全的地方，躲了起来的。<p>　　但木兰花却想险中求生，她身在虎穴之中，是毫无安全可言的。只有在一种情形下，她才是安全的，那便是将敌人全数歼灭！<p>　　而她跃上了桌子，便处在有利的攻击地位，不论敌人在哪一个角落发出声响来，她都可以发动攻击的，而且，敌人也不容易想到木兰花竟曾在桌面上！事实上，反正什麽也看不见，她在桌面上，也未必是不安全的。<p>　　木兰花跃上了桌面，蹲在桌子之上，倾听着，希望有轻微的声音，落在她的耳中，那麽她就可以毫不犹豫地展开攻击了。<p>　　在漆一样的黑暗中，情势反倒是对她有利的。<p>　　因为对方有三个人，而她只是一个人。对方中的任何一人听到了声响，心中定然还要怀疑，声响是不是自己人所发出来的。<p>　　在有着那种怀疑的情形下，定然是不会立时射击的。<p>　　但是木兰花就不同了，她只稍一听得声响，就立即可以知道发出声音来的是敌人了！木兰花的手指，按在“发箍”的掣钮上。<p>　　她的“发箍”上，一共可以发射七粒米粒大小的子弹，她已用去了三粒，还剩下四粒，当然得小心使用才好，不然她便没有抵抗的余地了！<p>　　她蹲在桌子上，足足有五分钟之久，尚未曾听到任何声音，这真使她疑心那三个人是不是还在这一间房间之中，还是在灯光一黑之际，就已经离开了！<p>　　但木兰花却可以知道，那三个人一定还在的。<p>　　木兰花之所以如此肯定，是因为她来到这间房间的时候，曾经经过一扇那麽复杂的电子门，而如果居然还有别的道路的话，那麽这扇电子门还有什麽意义？<p>　　木兰花既然肯定了这房间没有别的通道，而房间的门又未曾被打开过，那麽三人还在房间中，自然也是可以肯定的事了。<p>　　那三人当然也是十分聪明的人，是以他们绝不出声！<p>　　他们在房间中，但是他们在什麽地方呢？<p>　　他们可能就站在自己的面前，也可能大模大样地坐在椅上，也可能缩在房间的一角，但自已是瞧不见他们的，因为房间中一点光线也没有。<p>　　当然，那三人也看不到自己！<p>　　这就要比比耐心了，看谁能更久不出声！<p>　　木兰花仍然蹲在桌上，又过了五分钟，她的双足，略为移动了一下，却不料她的脚一移动，便踏到一片落在桌面上的玻璃片。<p>　　一踏中了那玻璃片，便发出了“拍”地一声轻响。<p>　　那一声响本来是十分轻微的，但是在如今这样极度的寂静之下，却是刺耳之极，木兰花心向下一沉，心头狂跳了起来！<p>　　四个人之中，竟是她最先发出了声响！<p>　　木兰花在那一刹间，身子几乎是近乎僵硬的！<p>　　也就在那一刹间，她突然觉出，有一只手正向自己的手臂摸来！那是一个人和她一样地，也蹲在桌子上，他自然也听到了“拍”地一声响，也知道了除他以外，桌子上还有另一个人，但是他却不能肯定那是自己人还是敌人，所以他想要弄明白！<p>　　木兰花心中又惊又喜，惊的是她和敌人蹲在一起，相距只怕不到两尺，却一直不知！喜的是这时，敌人自已暴露了目标！<p>　　木兰花在那人的手指，一触及她的手臂之时，左手猛地翻了起来，五指如钩，快疾无比地抓住了那人的手腕，身子也陡地站起，迅速地转了一转，那人发出了一下怪叫声来，而在那人的怪叫声中，木兰花也早已将那人向桌下疾抛了下去！<p>　　她左手将那人摔出，右手同时按动了掣钮！<p>　　“拍”地一声，一溜暗红色的光芒，像是有人拿着一根点着了的香，迅速地在黑暗之中挥过一样。那一点光芒，本来是微不足道的。<p>　　可是在极度的黑暗之中，那一线一闪即逝的光芒，却已然可以使人看清室内的一些情形了。<p>　　在一瞥之间，木兰花只看到在门边上，站着一个人！<p>　　但一则由於她在发射了一枪之後，她自己的目标，也大大地暴露了，她必需迅速地转换她的位置。二则，那光亮的出没时间，实在太疾了，大约不会超过百份之一秒，她才看到了一条人影在门边上，眼前立时又恢复了极度的黑暗。<p>　　木兰花双足一蹬，身子凌空向後，翻了出来。<p>　　当她的身子翻在半空之中的时候，她听得“嗤嗤”两下响，自左边射了过来，同时，“砰”地一声巨响，那是那中了木兰花子弹的人的堕地声。<p>　　就在那人的堕地声中，木兰花轻轻地落下地来，向後退出了好几步，直到她的背部，碰到了墙壁，她才停了下来。<p>　　刚才那“嗤嗤”两下响，是从她左边射过来的，而门是在左边的，那就是说，她已解决了一个敌人，但是在她的左右，还各有一个敌人。<p>　　而且她还知道，在她旁边的那个，一定是“KID”的首脑，因为他发射毒针，射向自已，而门边的则是另一个人。<p>　　木兰花更可以知道，自己刚才那一粒子弹，未曾白发。<p>　　因为那人在重重地堕落地上之後，没有发出任何的声音来，当然他已死了。已解决一个敌人，这使得木兰花的心中，十分快慰。<p>　　她仍然站立着不动，而房间内也回复了寂静。<p>　　在黑暗中，木兰花竭力回忆着房门所在的位置，和在刚才那一刹间，她看到的那人影所站的位置，但是她却并没有发射，她只是对准了那人影在的位置。<p>　　因为她无法肯定自己一射就可以中的！<p>　　突然，在长桌的一端，响起了一阵“滴滴”声，同时，在一具通话仪上，一盏小小的红灯，一闪一闪地亮了起来。<p>　　那盏小红灯，在极度黑暗之中所发出来的光线，比刚才木兰花发射一枪之际所发出的那一溜红色的暗芒，可要强烈得多了。<p>　　那是在外面的人，有要事向决策小组报告，所以才会有这样的情形出现的。但是想向决策小组作报告的人，却做梦也想不到那小红灯的一闪一闪，在这间房间中，会引起那麽惊人的变动！<p>　　当“滴滴”声才一传出之际，木兰花已听得“嗤”地一下，毒针的发射之声，然後，是小红灯突如其来地闪亮了起来！<p>　　对於在房间中的三个人来说，这是一个极度的意外！<p>　　是以他们三人，在同一刹那间，都是一呆！<p>　　然而，在同样地发呆中，却是木兰花占了便宜，因为木兰花早已在黑暗之中，在记忆寻找着那个站在门边的人的位置。<p>　　而她手中的武器，也已在黑暗之中对准了那人所在位置的正确所在，是以小红灯一亮，木兰花一呆之际，手指立时按了下去。<p>　　“拍”地一声响过处，在门边的那人，身子立时打了一个旋转，他手中的枪，“砰砰砰”地响了起来，接连响了六响！<p>　　但是那六枪是全然漫无目的地乱射的。因为木兰花的子弹，已经射中了他的要害，他发射那六枪，只不过是临死前的本能而已！<p>　　他那六枪，非但未能射中木兰花，而且还救了木兰花！<p>　　因为木兰花向那人射出了一枪，小红灯又在不断地亮着，她在那刹间，实在是无法躲避的，她将成为极易射中的目标。<p>　　事实上，“KID”的首脑，也已立即对准了木兰花，准备发射毒针了，可是就在这时，子弹都在房间中乱飞了起来！<p>　　木兰花一听得枪声，呆了一呆立时伏了下来。<p>　　“KID”的首脑，在这样的情形下，也顾不得去射击木兰花，身子也伏了下来，而就在那一刹间，“轰”地一声响，一粒流弹射中了对讲机。<p>　　对讲机冒出了一阵烟，和一阵焦臭。<p>　　那小红灯不再闪亮了，室内也重又变得一团漆黑。<p>　　那首脑向木兰花射击的机会失去了！<p>　　木兰花在地上，迅速地爬行着，她是向倒在门边上的那人爬去的，当她爬到了那人身边的时候，她伸手在那人的鼻端探了一探。<p>　　那人已断了气，木兰花已解决了两个敌人了！<p>　　还剩下一个！<p>　　木兰花知道自己接连射杀了两个，剩下来的那人虽然是首脑，但心中一定也免不了十分惊惶的，在如今这样的情形下和人对敌，最忌的便是惊惶，一感到了惊惶，那是已输了一半了，是以木兰花知道，自己是可以设法将之射死的。<p>　　但是木兰花却又立即想到：“自己不能将他射死！”<p>　　如果将他射死之後，自己怎能离开这里呢？<p>　　必需制住他，而不是杀死他！<p>　　当然这困难得多了，但是木兰花的心中，却充满了信心，他伸手在地上摸索着，她摸到了那柄手枪，那人是死了，但是他的手指还紧紧地握着枪柄，木兰花用力拉开了他的手指，将枪取在手中，她扬了扬手，枪便抛了出去，“拍”地落在地上。<p>　　她立即听到了“嗤嗤”两下毒针发射的声音。<p>　　木兰花抛出枪，发出声音，目的就是要引首脑发射毒针，那时她可以藉毒针发射时所发出的“嗤嗤”声，来辨认对方站立的位置。<p>　　这时，她的确听到了“嗤嗤”两下声响，那是在她右边发出来的。木兰花又伸手，将那死人的鞋子，脱了下来，然後，她就开始向前，慢慢地接近去。这是一件极其危险的事情！<p>　　因为，木兰花究竟只是约莫地知道那人所在的位置而已。而且，这时既然是一对一，那麽木兰花所恃的优势，也已然消失了。<p>　　她只要弄出一点点声音来，那麽必然的结果，便是毒针射进了她的身体之内，而且，对方也不可能不移动的，两个人都在黑暗中移动，撞在一起，也不是奇事！<p>　　木兰花小心翼翼地向前，走出了七八步，她停了下来。<p>　　她估计如果对方全然没有移动过的话，那麽，她距离对方，已只有一码了。她轻轻一扬手，将提在手中的鞋子，向前轻轻地抛出。<p>　　鞋子落地，发出了一下声响，几乎是在同时，毒针的发射声也响了起来，毒针的发射声，是就在木兰花的身前响起的！<p>　　那人并未曾移动过他的身子！<p>　　而木兰花对他所在位置的估计，也极其准确！<p>　　木兰花的左掌，陡地扬起来，急速地砍下，虽然是在黑暗之中，但是木兰花的那一掌，仍然正确无误地砍中了对方的手腕。<p>　　那一掌的力道，令得对方的五指一松，毒针发射枪落到了地上，而木兰花五指一紧，已抓住了那人的手腕，将他的手臂，硬生生地扭了过来。<p>　　直到这时，木兰花是完全胜利了！<p>　　她吁了一口气，道：“好了，戏做完了！”<p>　　那人还在勉力挣扎着。<p>　　但是，当木兰花的手猛地紧了一紧之际，那人臂骨上的“格格”声，和他的呻吟声，便一齐传了出来，只听得他叫道：“行了，你胜了！”<p>　　木兰花的手略松了一松，道：“我们也该出去了！”<p>　　首脑道：“就这样出去？”<p>　　“我看非这样出去不可，你必需明白，你的性命，随时在我的手中，你只要一再妄动，你就会像你的两个同伴一样。”<p>　　首脑深深地吸了一口气，突然大笑了起来，道：“木兰花小姐，在如今这样的情形下，我想，可以开着灯了，是不是？”<p>　　木兰花略呆了一呆。“还有灯麽？”<p>　　“当然有的。”<p>　　“好，那你仍然在我的掌握之下，去找寻那灯掣！”<p>　　首脑向前走去，他一只手臂被木兰花倒扭着，另一只手臂则摸索着，不一会，“拍”地一声响，房间内立时大放光明。<p>　　木兰花在灯光乍亮的一刹间，几乎是什麽也看不到的，她将附在“发箍”上的小型枪的枪口，紧紧地对准了首脑的後颈，以防他有什麽异动。<p>　　在半分钟之後，她已可以看清房间内的情形了！<p>　　在经过了刚才那一场惊心动魄的争斗之後，房间中的情形，仍然是怵目惊心的。一个人倒在门前，中枪的部份是腰际。<p>　　而另一个，木兰花在将他摔出之际，一枪正射中在他的後颈上，那自然是立时毕命的，是以那人在落地之後，便什麽声音也未曾发出来。<p>　　有两张椅子，倒在地上，桌上则全是玻璃的碎片。<p>　　木兰花道：“好了，可以出去了。”<p>　　首脑却仍然笑着，道：“我还没有感谢你哩，小姐。”<p>　　木兰花沉声道：“你别以为你的处境很好。”<p>　　“可是，我的确要感谢你啊，小姐，”首脑的语调，听来十分之轻松，“这两个人，和我是一起创立这个组织的，他们两人，实在是两个大饭桶，而且，我也时时受他们所左右，以致不能大展拳脚，这次对待你的事情，便是一个教训了。”<p>　　木兰花沉声道：“少废话！”<p>　　“你必需让我讲完，我早已想将他们两人除去了，但是一时之间也想不出什麽办法来，如今你却代我除去了他们，岂不是要多谢你麽？”他勉力转过头来，向木兰花一笑，“从此之後，“KID”由我一个人发号施令，组织一定要健全得多了！”<p>　　当他转过头来的时候，他脸上的橡皮面罩，已然除去了，他的年纪十分轻，而且，他那种过份薄的嘴唇，而尖削的鼻子，那种一看便知道是冷酷、残忍的脸型，木兰花也觉得十分脸熟。<p>　　她在一呆之下，立时想起那是什麽人来了！<p>　　而这实在是木兰花在以前做梦也想不到的！<p>　　她早已知道“KID”暗杀党的组织十分严密，其首脑人物的身份，也十分之神秘，但是她却绝想不到会是这个人！<p>　　至於“这个人”，究竟是什麽人，实在是不便公布的，因为这个人表面上的身份，极其尊贵，是碰也碰不得的，事後，国际警方之未曾将“KID”暗杀党的档案公布，而将之列入最机密的文件，自然也和这个人的公开身份有关的。<p>　　简言之，如果公开了这个人乃是“KID”首脑的话，那麽，将引起好几个国家的一场政治风暴，更可能进而演变到一场剧烈的战争！<p>　　是以，木兰花在那一刹间，只觉得遍体生寒！<p>　　那个人——他的真正姓名、身份，既然不便公布，为了方便起见不妨称他的代号：翁来先生——他转回头去，道：“认识我麽？”<p>　　木兰花已立时镇定了下来。<p>　　她冷冷地道：“认识的，你，杯是“KID”的首脑。我想我没有说错，也不可能说错的，是不是？我怎样称呼你才好？”<p>　　首脑的神情，有点沮丧。<p>　　他本来显然是想用他真正的身份来吓一吓木兰花，令得木兰花放手的。但是木兰花的回答，却是如此之巧妙，令他无话可说！<p>　　他沉声道：“那麽，你可以称呼我为翁来。”<p>　　“翁来先生，”木兰花冷笑着，“我们该出去了，在这里久了，对你来说，是没有好处的。”<p>　　翁来脸上沮丧的神情，在刹那之间又消逝了，他重又笑了起来，道：“兰花小姐，你错了，如果出去了，那才对我没有好处。”<p>　　木兰花“哼”地一声，翁来立时又道：“在这里，你需要我，虽然你尽量表现你的凶狠，好像我一不听话，你就会杀死我一样！”<p>　　“别以为我不会！”木兰花狠狠地警告着。<p>　　翁来竟然大声笑了起来，道：“当然你不会的，小姐，如果你杀了我，你用什麽方法去打开那扇电子门呢，请问？”<p>　　木兰花心中陡地一凛。<p>　　她制住了翁来，但翁来却也抓住了她的弱点！<p>　　木兰花当然是不想被对方抓住自己的弱点的，她冷笑道：“我可以不必费什麽心神，电子门内也有一个人在，他难道会不出去麽？”<p>　　翁来笑得更起劲了，道：“小姐，这你可料错了，那是两个自痴，我化了好几年的时间训练他们，他们所懂得做的唯一的事，便是接受我们三个人中任何一个的命令而开门关门，要不然，他们是宁愿饿死，也不会去打开电子门的。”<p>　　木兰花沉声道：“那麽，你也别想出去。”<p>　　翁来道：“那不错啊，有你这样一位美丽小姐陪我一起死，哈哈，在我将橡皮面具除下之後，你以为我还想出去麽？”<p>　　木兰花并不出声。<p>　　“KID，在近几年来的暗杀中，有几件是十分出色的政治暗杀，我想你一定也知道的，现在，世人还是知道那是一个暗杀党干的事，你想想，如果人们知道这个暗杀党是由我本主持的，那麽会发生什麽样的混乱情形，你可以想像麽？”<p>　　木兰花毫不留情地申斥道：“你是个冷血的畜牲！”<p>　　翁来放肆地笑了起来，道：“随你怎麽说，现在我失败了，可是你也没有成功，你不能胁迫我出去，因为我事败了我不能出去受辱，那是对我尊贵的身份有损的。而你又不能杀我，因为你必需我在才有机会出去。哈哈，小姐，这不是很奇妙麽？”<p>　　木兰花的心中，自然不会认为这种情形是“奇妙”的。<p>　　但是，她却不能不承认，翁来所说的，全是事实。<p>　　她的确必需翁来下命令，才能出去。<p>　　而翁来的身份已经暴露，他如果出去的话，也是难免一死的，他怕什麽？木兰花已然胜利了，但是这都是前途极之黯淡的胜利！<p>　　木兰花忖了半晌，猛地向前一推，一松手，将翁来推得向前跌出了两步，她则後退了一步，一俯身，将那柄毒针枪拾了起来。<p>　　翁来站定了身子，挥动着手背，道：“木兰花，你可是愿意和我妥协了，老实说，我对你仍然极其欣赏，极其佩服的。”<p>　　木兰花心中，正在急速地转着念，是以并不去睬他。<p>　　翁来却得意洋洋起来，道：“如果我们两人合作的话，那麽一定可以做出一番惊天动地的事情来的。我想，你可以给我切实合作的保证的。”<p>　　木兰花冷冷地望着翁来。<p>　　翁来慢慢地向前走来，道：“小姐，我以我尊贵的身份向你请求，做我的妻子，让我们就在这里成为夫妻，那麽今後你也不会背叛我，我们可以合作无间了！”<p>　　木兰花心中怒火陡升，她突然扬起手来，扳动了两次毒针枪的枪机，“嗤嗤”两声响，两枝毒针，贴着翁来的脸颊飞过！<p>　　翁来的脸色变得像石膏像一样地苍白，他僵立在那里，不再动弹，也不再说话。好一会，他才道：“原来你不想和我合作，那麽，只当我刚才的话，未曾讲过好了。”<p>　　木兰花冷冷地道：“翁来，你刚才说，你如果出去，你尊贵的身份，就会受到侮辱，那麽，你可曾考虑到你长期失踪引起的後果？”<p>　　“那很简单，我如果长期失踪，人们自然会做出种种的揣测，但即使想像力再丰富的人，也不会将我和“KID”暗杀党连在一起的。”<p>　　木兰花又道：“我相信，我有这个影响力，可以使有关方面对你的身份，保持极度的秘密，永远不加以泄露的。”<p>　　翁来耸了耸肩，道：“那对我有什麽好处呢？我作为一个无名无姓的罪犯去上电椅麽？我为什麽不在这里死亡，还有人作伴呢？”<p>　　木兰花本来就知道想要说服翁来，是几乎没有可能的，他有着这样尊贵的身份，但是却在暗中主持一个暗杀党，这毫无疑问，是由於一种极不正常的变态心理所驱使造成的，自己想劝他回头，那岂不是近乎不可能？<p>　　但是木兰花却不能不继续嚐试！<p>　　他又道：“如果我对你说，你和我一齐出去之後，立即解散“KID”组织，而我也绝对保守你的秘密，那你如何。”<p>　　翁来抱歉地笑了一下，道：“小姐，那我又只好重提刚才的话了，除非你肯嫁我，因为在法律上，妻子是不能证明丈夫有罪的，那麽我才算获得了切实的——”<p>　　木兰花怒叱道：“住口！”<p>　　翁来像因是为捉弄到了木兰花，而感到十分开心，仰头“哈哈”笑了起来，木兰花迅速地向房门走去，一伸手，拉开了房门。<p>　　房门之外不远，就是那扇电子门。出了电子门，便是升降机，一出那扇电子门，便是自由天地了。木兰花一打开了房门，守在电子门前的那个人，便将头转过来。<p>　　他面上那种茫然的神色，说明他是一个不折不扣的白痴！木兰花心想，在外面的人，也可能知道决策小组中发生了什麽变故了，但他们是没有法子进来的，因为没有人进得过这扇电子门。<p>　　“哈哈，”翁来在不断地笑着，“你试命令他打开门，你对他说啊。”<p>　　木兰花向外走出了一步，道：“将门打开！”<p>　　可是那人却仍然只是茫然地望着她！<p>　　“将门打开！”木兰花大声叫着。<p>　　那人仍是一动也不动！<p>　　在房间中，翁来笑得更大声了！<p>　　木兰花愤怒地退回了房间中。<p>　　翁来停止了笑声道：“你失败了，是不是？”<p>　　木兰花一退到了房间中之後，她便将心中的怒意抑遏了下去，她知道如今情形是十分严重了，她简直想不出办法来对付他！<p>　　翁来兴奋地来回踱着，道：“我已很高兴了，木兰花小姐，你知道麽？人人都说你是无往不利的，我也失败在你的手中，可是你却一点便宜也得不到，这就证明我至少是超人一等的！这扇电子门，要在一分钟之内，完成一百二十个接触点，在门内门外，同时进行，方才能够打得开来！”<p>　　翁来笑得更是得意，然後又道：“如果一有差错，那麽，高压电就会将试图开门的人烧成焦炭！没有人可以打得开这扇门，除非是这两个白痴！”<p>　　木兰花冷冷地道：“将自己的安全，系在两个白痴的身上，那是愚人之所为！”<p>　　翁来又大笑了起来，道：“恰恰相反，那是最聪明的人才想得到的办法，白痴是绝不会背叛主人的，我训练了他们几年，他们就绝对地服从我的命令，如今，你应该已知道我的办法是绝对聪明的办法了？你就没有法子令得白痴听你的命令！”<p>　　木兰花的心中暗叹了一口气。<p>　　她不得不承认翁来的说法是对的。<p>　　如果掌握着开门之钥的不是白痴，那麽，她可以威逼，可以利诱，总不致於一点办法也没有的，而如今，她的确一点办法也没有！<p>　　木兰花在一张椅子上坐了下来，道：“你在这里，时间久了不出现，你的部下又不能和你联络，难道他们就不会起疑麽？”<p>　　“你放心，他们是绝不敢来麻烦我的，而且事实上，我经常在这里面好几天不出去的，我的部下绝不会找我的。”<p>　　木兰花“哦”地一声，道：“原来如此，那样说来，这里是有食物的了？那也不要紧，我们迟几天再出去好了，是不是？”<p>　　翁来摊手道：“食物是事先准备的，这次我们召见你，本来只准备半小时的时间，变故突然发生，试问，哪里来食物？”<p>　　木兰花步步进逼，又道：“没有食物？那麽这守门的白痴，在饿极了的时候，他难道不会打开门，走出去找寻食物麽？”<p>　　木兰花只当自己这样一问，对方一定答不上来了。<p>　　事实上，是要等到守门的白痴，也饿得熬不住的时候，他一定会开门出去，那麽，木兰花自然也可以跟着走出去了！<p>　　虽然那时木兰花可能已饿得发软，但却也绝不是出不去的了。木兰花在问出了这一句话之後，心中不禁感到一阵轻松。<p>　　但是翁来听了，却“哈哈”大笑起来，道：“小姐，你始终无视於一个事实，你总是忘了他是白痴，彻头彻脑的白痴！”<p>　　“白痴怎麽？不知肚饿麽？”<p>　　“当然知道肚饿，但是他却不知道打开门，走出去就可以不饿——而且，你告诉他也是没有用的，你的话，他根本不会听！”<p>　　木兰花只觉得一阵发凉。<p>　　真的是没有办法了！<p>　　也不是真的没有办法，但这办法却是木兰花所不愿实行的，那便是她反被翁来制服，翁来制服了她，或者会将她带出去的。<p>　　木兰花之所以不愿意实行这个办法，一则是她必需先反胜为败，事後能不能脱身还未可知，二则，翁来可能根本不将她带出去，而立时将她杀死！<p>　　所以这个办法实在太冒险了。<p>　　木兰花不再出声，只是坐在椅子上。<p>　　翁来则十分兴奋地来回走动着，过了不多久，他也坐了下来，两人就这样僵持着，时间一点一点地过去，木兰花看了看手钹，已过去五小时了！<p>　　五小时的枯候，事情一点进展也没有！<p>　　看情形，还要再枯候下去，而结果如何呢？只是和翁来同归於尽，而且还必然是饿死！当然，在饿得实在难受的时候，可以用手中的毒针枪来自杀的，但是……<p>　　木兰花简直不能再向下想去！<p>　　而翁来则一直笑嘻嘻地望着木兰花，这时，他忽然站了起来，道：“唉，我真太糊涂了，有一个十分重要的消息，竟忘了告诉你了。”<p>　　木开花只是冷冷地望看他。<p>　　“你的妹妹，穆秀珍小姐，和一个姓云的男士，被我们用你的“戒指”引来了，现在也在我们的总部之中，你可知道麽？”<p>　　木兰花的心，陡地向下一沉。<p>　　她一直在担心着穆秀珍和云四风，翁来的话当然是不会胡言乱语的了。她立即道：“他们俩人，现在怎麽样了？”<p>　　“你想看看麽？”<p>　　“看得到麽？”<p>　　“当然看得到的，这也可以解解闷，传音设备刚才被流弹破坏了，但电视传真设备却没有坏。”翁来走到长桌的一端，接连按下了好几个掣。<p>　　好几具电视机的萤光屏，同时亮了起来。<p>　　在萤光屏中出现的，全是一间间房间的内部，只有一间房间中有人，那正是穆秀珍和云四风两人，他们两人的手上，都铐着手铐。<p>　　而手铐的另一端，则是铐在一张金属椅子上，从电视上看去，可以清楚地看到那一张椅子是固定在地板上的。这时云四风正在对穆秀珍说些什麽。<p>　　木兰花连忙跳了起来，调节着一些掣钮，想要听到声音，可是却一点声音也听不到，传音设备已被流弹所破坏了！<p>　　但是，当云四风讲完之後，穆秀珍一开了口，她却可以知道穆秀珍是在讲些什麽的，那是她们两人之间，平时就惯於使用“唇语”之故。木兰花只要看到穆秀珍口唇的动作，就可以知道穆秀珍在讲些什麽了，这时她“看”到穆秀珍说道：“兰花姐自己都不知怎样了，怎会来救我们，我们非自己设法不可！”<p>　　云四风接着又讲了几句话。<p>　　穆秀珍又道：“管它受监视不受监视，我可等不下去了，我的发箍上有十分锋利的锯条，是可以将这手铐锯断的，至多让他们电死，也不能一直这样等下去。”<p>　　云四风摇了摇手，他的身子转了一转，转到了穆秀珍的背後，一低头去吻穆秀珍的後颈，穆秀珍一回头，一巴掌打在云四风的脸上。<p>　　云四风哭丧着脸。<p>　　看到这里，翁来“哈哈”大笑起来，道：“兰花小姐，看来你们两姐妹都有一个共同的习惯，都拒绝男人的亲近，是不是？”<p>　　木兰花并不理睬翁来，她只是心中在想，云四风绝不是那样轻佻的人，他突然去吻穆秀珍的後颈，那一定是有原因的！<p>　　◇◇◇◇◇<p>　　木兰花料得不错、，云四风的确是有原因的。<p>　　但是他想讲的话还未曾讲出来，便重重地捱了一下耳光，令得他哭丧着脸，低声道：“秀珍，让我吻一下，让我吻一下！”<p>　　穆秀珍杏眼圆睁，道：“你再胡说。”<p>　　云四风心知自己讲的话，监视自己的人是一定听得到的。他又不敢直截了当地讲了出来，是以只好继续道：“秀珍，你太美丽了，我——”<p>　　他又突然凑过头去，穆秀珍却一点也不客气，“拍”地一声，云四风的左颊之上，又吃了一个耳光，但是云四风总算已趁机讲了一句话，道：“我有要紧的话说！”<p>　　那一句话，是在他捱了一掌之後，用极低的声音，在穆秀珍的耳际讲出来的，当然不怕被别人听到。穆秀珍一听到这句话，心中的怒意顿时烟消云散。<p>　　她心知云四风一定是有了什麽脱身的办法了，是以她大声道：“只准吻我的脸颊！”<p>　　云四风忙奉命而吻，一股淡淡的幽香，令得他有点飘飘然，但是他当然不会忘记要讲的话的，他用极低的声音道：“你抱着我，我已可以弄开手铐的锁了，我先弄开你的手铐，然後我再抱着你，我们只有拥抱着，才可以避开电视摄像管。”<p>　　穆秀珍一听，心中大是高兴，转过头来。<p>　　对着穆秀珍丰满而又充满了诱惑力的朱唇，云四风心中胆子一大，突然吻了下去，穆秀珍并没有让开，她的身子靠得云四风更近了。<p>　　同时，她的一只未被手铐铐住的手背，抱住了云四风。<p>　　这一吻的时间相当长，因为云四风正在利用一根小钢丝，在打开穆秀珍手上的手铐，直到手铐打开了，他们才分了开来。<p>　　云四风怔怔地望着穆秀珍，穆秀珍低下头去。<p>　　他们这时，是在盗窟之中，但是他们都全然不想到这一点，他们的心中，都有一种十分奇妙而难以形容的感觉。过了好一会，云四风才低声道：“秀珍，再让我亲你一下！”穆秀珍默默地点着头，他们的身子，又靠在一起，在一分钟後，云四风手上的手铐也松了开来。<p>　　他们两人已可以自由行动了，但是他们仍让手铐留在手腕上，云四风大声叫道：“有人听到我的声音麽，快来啊，我有话说！”<p>　　房门立时被打开了。<p>　　一个全身黑衣，面目阴森的男子，走进了一步，道：“你大呼小叫作什麽？”<p>　　“你们的首领呢？我要见他！”<p>　　“首领正在和一位苏珊小姐商议要事，有什麽事？”<p>　　“你是什麽人，有地位麽？”<p>　　那人“嘿嘿”地笑了起来，然後冷冷地道：“我是黑豹，我想，你应该听到我的名字的，我是不是有地位，你自己说吧！”<p>　　“黑豹？”云四风突然怪声笑了起来，“黑豹，我看你像一只黑猫，一只烧焦了毛，只好在垃圾桶中拣拾鱼骨的黑猫。”<p>　　“黑豹”的脸色变得更阴森了。<p>　　“我不以为这是一句好笑话。”<p>　　“可是我以为是，黑猫！”<p>　　“黑豹”被激怒了，他陡地向前跳来，他向前跳来之势，是如此之敏捷，当真像一头真的黑豹一样，同时他的拳头，也向着云四风的肚子送出！<p>　　可是，“黑豹”所做梦也想不到的是，当他的身子向前疾扑而出之际，云四风的身子，也陡地向前，扑了出来，双方的势子，都快到了极点，但是却是云四风制了先机，云四风的掌缘如锋，猛地向黑豹的手腕，切了下去，“黑豹”连忙一缩手。<p>　　“黑豹”能够在仓猝之间，避开了这一掌，也当真不容易之极了，可是他避得开这一掌，云四风紧接着而来的一拳，他却避不开了！<p>　　那一拳，正击中他的下颌上！<p>　　他的身子猛地向後一仰，那一拳，他还是可以忍受得住的，可是就在此际，穆秀珍的双手并在一起，却已重重地击中了他的背部！<p>　　“砰”地一声响，“黑豹”重重地倒在地上。<p>　　穆秀珍身子立即跃开，到了门旁，而云四风则扶起了昏过去的“黑豹”，两人不约而同，一齐怪叫了起来，“砰”地一声响，房门被人推开，一条大汉提着手提机枪，大声喝道：“什麽——”<p>　　可是他才讲了两个字，云四风用力一推，“黑豹”的身子便向那大汉直扑了过去，那大汉立时扳动了枪机，一阵惊心动魄的枪声过处，“黑豹”的身子，像跳舞一样地跳了起来，那人突然一呆，看清了自己射死的竟是重要人物“黑豹”！<p>　　在那一刹间，他呆若木鸡！<p>　　而穆秀珍在门口等待的，就是那一刹间，她陡地疾跳回来，一脚踹向那人的下体，左肘重重地撞在那人的脸部，右手一捋，已将手提机枪，夺了过来，她立时再横过枪柄，重重地打在那人的脸上，打得那人鲜血直迸。<p>　　然後，她扳动枪机，向外扫射了三十秒钟，门外有四个人倒了下去。<p>　　穆秀珍向外冲去，一直不停地扫射着。<p>　　云四风跟在穆秀珍的身後，也冲了过去，在那四具屍体的身边，拾起了四柄手提机枪来，也参加了扫射，枪声大作！<p>　　他们一直冲到了走廊的转角，才听到前面有枪声反击，穆秀珍和云四风停住了身子，云四风突然转过身，又射出了两排子弹，在他们的身後，有人倒了下来，而且，还带来两下极其惊人的爆炸声，立时浓烟密布，那可能是这两个人的身边带了手榴弹，而被射中爆炸之故！<p>　　云四风立时一招手，和穆秀珍两人，向前直冲了出去，那一阵巨大的爆炸，已在一堵墙上，炸穿了一个大洞，有十多人向外逃了出去。<p>　　而外面正是一条街道，这时正造成了极大的混乱！<p>　　等到云四风和穆秀珍两人，都冲出了墙洞之际，大量的巴黎警察，也已经赶到了。<p>　　几个高级警官，立时将云四风和穆秀珍两人围住，神态紧张，如临大敌，穆秀珍怒道：“他妈的，他将我们当作什麽人？”<p>　　“将枪放下，秀珍。”云四风微笑着，“如果你是警察，在这样的情形下，首先对我们持枪冲出来的人，会有什麽想法呢？”<p>　　将枪抛下之後，云四风有礼貌地问一位警官，用标准的法语道：“我要求见高级负责人，对我们的身份，我将有解释。”<p>　　◇◇◇◇◇<p>　　一小时後，局面已澄清了。<p>　　穆秀珍知道了巴黎警察首脑，居然也听到过东方三侠和女黑侠的大名之际，她的嘴唇不再嘟起，而笑逐颜开了。<p>　　和本市警方长途电话的联络，也证明了他们的身份，而且更有利於他们的是，国际警方的总部在巴黎，曾在“海底火龙”一案中，和他们合作寻获过海底武器库的彼德逊，已是国际警方总部的高级人员，也赶到了巴黎警察总局来和他们会面。<p>　　彼德逊高兴得和穆秀珍大握其手，每一个人都十分高兴，尤其是巴黎警方在获知了那幢建筑物，竟是“KID”暗杀党的总部之际，高兴得不知怎样向云四风和穆秀珍两人感激才好。<p>　　巴黎警方也冲进了那幢建筑物，拘捕了七十多人。<p>　　警方牺牲了五个人。其中三个人是在枪战中丧生的，还有两个人，是在拘捕了门外一个白痴後，试图弄开电子门，而立即被高压电电死的。<p>　　每一问房间都搜过了，没有见到木兰花。<p>　　很快地，他们在被拘人员的口供中，得知木兰花在那扇电子门之内的决策小组的密室中，而他们也知道了开启那扇电子门的独一无二的方法。<p>　　那白痴被带到了电子门前，巴黎警方的人员，国际警方的人员，云回风，穆秀珍，以及几个心理学家，用尽了方法，那白痴一点反应也没有。<p>　　穆秀珍顿足道：“用炸药将这扇门炸去！”<p>　　这似乎是最简单的方法了，三个爆炸专家在半小时内，应召而至，并且带备了应用的一切，这幢大厦的建筑物图样也被找了出来，以便研究从何着手最好。<p>　　可是等到大厦的图样被找出来时，所有的人都呆住了。<p>　　决策小组的秘密室是在顶楼，那密室，实际是一个大铁笼，每一面的铁壁，厚达半尺，中间还有好几层厚的石棉，以及一层极坚硬的合金。<p>　　当然，要爆破它是可以的，但如果爆炸的程度，足以将铁壁爆穿的话，在里面的人，也必然粉身碎骨，而绝不能生存的。<p>　　用烧焊，当然也可以的，但估计日夜不停，用最强力的，最新型的“雷射”光束来切割，要割开外面的几层钢板，倒只要六小时就够了，可是，要割开最後一层合金，却需要四十小时。<p>　　而且，装备雷射光束来切割装置，法国本身还没有，要从大西洋彼岸运来，连同技术人员，装备，到拨出大量的工业电来供“雷射”光束切割器使用，至少也要九十六小时，那也就是说，一切都顺利的话，至少要六天，木兰花才能出来——不，应该说至少要六天，才能切开一个孔道，可以确知木兰花是死是生！<p>　　这当然是令人心急之极，不耐之极的办法！<p>　　但是，除了这个办法之外，又没有别的办法。<p>　　於是，立即分头去进行了。消息传了开去，记者云集，几个规模较大的报社，自用的直昇机不断地在空中飞翔着，这时天色已黑了下来，无数探射灯，都照射着这幢大厦的十曲楼。<p>　　木兰花的名字，几乎成了巴黎每一个市民口中的话题，人人都焦急地在想，被困在决策小组密室之中的木兰花，究竟是死是活呢？<p>　　◇◇◇◇◇<p>　　在密室中的木兰花，除了还没有想出脱身的办法来之外，一切都是很忙的，而且，她等於是亲眼看到穆秀珍和云四风两人冲了出去的。<p>　　而刹那之间，几乎每一个房间中都满是警察，她也从电视传真中看到的，她也看到了曾经和她在一起共过事的彼德逊。<p>　　当她看到一个一个歹徒被拘捕的时候，她冷冷地道：“翁来，你已完了，你看到没有，已完全瓦解了。”<p>　　翁来则无动於衷，漠然道：“在我失败之後，我的组织当然已经完了，但是我所堪以自慰的是，小姐，你也没有胜利。”<p>　　木兰花耸了耸肩，说道：“他们会弄开这扇门的。”<p>　　“他们弄不开，小姐，你可要我详细地向你介绍这扇门，和这间密室的环境麽？”翁来於是不厌其烦地讲述了起来。<p>　　“用雷射光束，可以切得开。”<p>　　“是的，但大约需要一星期的时间——包括去商借这些设备时间在内。除非我们两人吃死人肉，否则到时，你我都饿死了。”<p>　　木兰花敏锐的目光望定了他，道：“你故意遗漏了一点：这里应该有透气的地方，那是一个极大的缺点，可以攻进来的。”<p>　　“小姐，我不是遗漏，而是故意不提，好让你有一个新的希望，但是不幸得很，你的希望落空了，这里的构造，和太空舱一样，氧气是由压缩氧气供应的。”<p>　　木兰花忍不住尖声叫了起来，道：“你是个地地道道的魔鬼！”<p>　　“谢谢你的称赞，天使。”<p>　　木兰花冲出了屋子，她企图再去说服那白痴。<p>　　但是她得不到那白痴的任何回答，她只是听到翁来的笑声，不断地从房间之中传了出来，那一种笑声，令得她心烦意乱之极！<p>　　◇◇◇◇◇<p>　　在电子门之外，穆秀珍好几次要伸手向那个白痴掴去，但都被云四风止住了，每一个在电子门前的人，都是神色焦虑的，唯独这白痴，神色漠然。<p>　　没有人知道电子门之内的情形怎样了，据口供，密室中的人当然是应该知道发生了什麽事的，那麽或者他们会出来投降？<p>　　至少他们也可以要挟着木兰花，出来和警方作谈判的啊，这正是他们希望，也就是他们留那白痴在门边的原因。<p>　　但是却一点动静也没有，一点也没有，绝无法和里面通讯，也不知道里面发生了什麽事情，穆秀珍将手骨捏得“格格”响，已有三小时了！<p>　　◇◇◇◇◇<p>　　木兰花用各种各样的手势，用各种各样的引导，想叫那白痴有所动作，可是那白痴却仍然只是坐着，一点反应也没有。<p>　　木兰花陡地转过头来，对准了翁来，大声喝道：“我敢说他不但是一个白痴，而且是一个聋子，你一定另外有开启电子门的办法，因为我敢打赌，你也不能令得他听你的命令去开门。”<p>　　“赌什麽，小姐？”<p>　　“赌什麽都可以！”<p>　　“赌一个热烈的吻，怎样？”<p>　　木兰花从来也没有这样的生气，和这样地失却镇定过，但这时她却那样，她竟绝不考虑地道：“好，只要你能命令他！”<p>　　翁来奸猾的一笑，道：“别以为我会命令他将门打开，我只是命令他们几个动作，再命令他停止，表示我拥有这种权力。”<p>　　木兰花喘着气，道：“好的。”<p>　　翁来转过身，对准了那个白痴，那个白痴也抬头，向他望来，翁来沉声道：“白痴，开门，我要出去了，我会带糖给你吃的。”<p>　　木兰花神经紧张地望着那白痴。<p>　　而翁来的面上，则带着一种稳可取胜的笑容。<p>　　他们两人的目光，都注定在那白痴的身上。<p>　　那坐在椅上的白痴，身子震动了一下，看样子他是想站起来，但是，他的身子却只是震动了一下，却并不站起来，服从命令去开门。<p>　　木兰花陡地一呆！<p>　　会有这样的情形出现，木兰花也是意料不到的。<p>　　而那更出乎翁来的意料之外，翁来的面色一变，他立即大声叫道：“这是怎麽一回事——”但是他只叫了一半，便立时恢复了镇静，道：“白痴，快去开门，我带糖给你吃！”<p>　　白痴仍然坐着不动。<p>　　翁来的面色，变得比纸还白。<p>　　他来到了白痴的面前，双手按在白痴的肩头上，道：“去开门，自痴，快去开门！”可是那白痴仍然一动也不动地坐着！<p>　　面色发青的翁来，再也沉不住气了，他双手插在白痴的胁下，将白痴硬提了起来，叫道：“去开门，白痴，快去开门！”<p>　　可是，当他双手一松之後白痴却又坐了下去！<p>　　翁来後退了一步，他脸上的肌肉，可怕地抽搐起来，木兰花的面色，也苍白得可怕，她用力抛去了手中的毒针枪，道：“我要这东西没有用了，我们根本出不去了，我们都将死在这里！”<p>　　木兰花倒并不是有意在剌激对方，但是在这样的情形下，木兰花的话给予翁来的刺激，实在是难以形容的，他发出了一声尖叫，道：“我自己去开！”<p>　　他疯了也似地向电子门冲去。<p>　　当他向电子门冲去的一刹那间，木兰花的心中陡地一震，她陡地想到那白痴为什麽不服从翁来命令的道理了，她立即叫道：“翁来，你——”<p>　　可是已经迟了，她只叫出了三个字，翁来已扑到了电子门上，他的双手在门上的电子感应器上胡乱地按着，几乎是十分之一秒钟之内的事倩，“拍拍”的火花，连续不断地爆了出来，翁来的身子蜷屈了，他发出了凄厉之极的叫声！<p>　　然後，便是一阵难闻之极的气味，翁来倒在地上，他的全身，都变成了焦黑色，他显然死得极不甘心，因为他的眼晴还老大地睁着。<p>　　木兰花叹了一口气，她望了望那白痴，白痴对眼前的一切，无动於衷。<p>　　木兰花转过身，走进房间中，从地上拾起那只厚橡皮面具来，戴在脸上，又走了出来，她尽量摹仿着翁来的声音，道：“白痴，去开门，我会带糖给你吃的，去开门。”<p>　　白痴露出了笑容，顺从地站了起来！<p>　　◇◇◇◇◇<p>　　翁来给予白痴的训练太严格了，以致他们只记得决策小组三个人的脸，而翁来自己，几乎是无时无刻不戴着那个厚橡皮面具的。<p>　　是的，几乎是任何人都可以命令那两个白痴开门的——只要他是戴着那个橡皮面具的话。在翁来的命令不生效之後，木兰花就想到了这一点，但翁来已因为绝望而扑向电子门了。<p>　　当木兰花走出电子门之後，一切便没有记述的必要了，木兰花向国际警察最高当局提及翁来的真正身份，但不获置信，翁来的身子已被烧坏，连指纹也不辨了，在木兰花的一再坚持下，检查了义齿和牙医的记录，才确定了翁来真正的身份。<p>　　只不过这件事，被列入最秘密的档案之中，甚至连翁来的家人——他的极其显赫的家人——也不知道翁来是暗杀党的首脑，他们只当翁来神秘失踪而已。<p>　　在接下来的几个月中，“KID”在世界各地的支部，也完全解体了。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_1'>第24册 魔掌余生 简介</b><p>");

document.write ('　　木兰花得到开罗大学著名的古代史教授鲍博士穷毕生精力研究之遗作——迦太基城藏宝图，寻宝途中却引来意大利 黑手党魁布卡的觊觎。可是布卡竟拥有比木兰花详细的藏宝图，这是怎么一回事？要命的是，木兰花答应了与布卡的合作。世界第一大恶人与足智多谋的木兰花，在死城中三番两次，历时年余的生死勾斗，谁会是蝉？谁会是螳螂？谁又是黄雀？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_2'>第24册 魔掌余生 第一章</b><p>");

document.write ('　　穆秀珍神气十足地站在一块大黑板面前，手中拿着一根教鞭，她指着黑板，对坐在她面前的几十个听众道：“你们看到没有，要循着这个角度打过去才可能将木瓶全部击中，这是打保龄球的秘诀，当然，虽然掌握了秘诀，还是要不断练习才行的！”<p>　　穆秀珍由於得到了一个体育会主办的全市保龄球赛冠军，是以在一个星期天的公众活动中，她被邀演讲保龄球的打法。<p>　　星期天的公众活动是多姿多采的，包括许多公开的演讲，展览会等等，是本市市民文化生活的一部份，通常是在市立体育馆或文化馆内进行的。当穆秀珍讲完了之後，听众散去，她和主持人握过了手，也离开了她那间演讲室，向外走去。<p>　　那一条宽阔的走廊中，传来各种各样的声音，那是每一个演讲室中的演讲者所发出来的声音，穆秀珍慢慢地走过去。<p>　　她一面走，一面留意着演讲室外的牌子。<p>　　一间演讲室外挂着“唐宋银钞之研究”，另一间则挂着“汉小说与神话之关系”等等，穆秀珍对这些全是不感兴趣的。<p>　　可是，她却在第三间演讲室前站定了身子。<p>　　那间演讲室的门口，挂着的牌子上，清清楚楚地写着演讲题，乃是：“如何在最短的时间内获致最大的财富”。而演讲人则是“包发达博士”。<p>　　穆秀珍一看到这个讲题，和这个演讲人的姓名，忍不住笑了起来，跟在她後面的文化馆职员也笑了起来，道：“穆小姐，这是不是很有趣？”<p>　　“你们怎麽会安排这样的演讲会的？”穆秀珍问。<p>　　“这不是我们安排的，”那职员大摇其头，“这是那位包博士自己租了演讲室来演讲的，那是文化馆的收入一部份，任何人都可以这样做的。”<p>　　穆秀珍笑道：“那倒不错，我相信听的人一定十分多了，也得去听听！”她一面说，一面推开了门，向内走了进去。<p>　　只见演讲室中的人不少，大约有了七八成，演讲人还没有来，只有一个人在接待，有人进来，便道：“请坐，请坐！”<p>　　等到人快坐满了，才看到一个穿着黑色礼服，留着山羊胡子的中年人，戴着早已不流行的“单片眼镜”，一本正经地上了讲台。<p>　　一看到那人的这种样子，穆秀珍又忍不住想笑了出来，那位包博士在讲台上，乾咳了几声，开始了他的演讲道：“各位，世界上的财富，实在太多了，但是最简单获致财富的法子，便是设法去寻获以前被人发现，但却又被人遗忘了的财富！”<p>　　他神气十足地瞪着听众，然後加强语气，大声道：“我的意思，就是去寻宝，自古以来，不如有多少宝藏被埋没着，最着名的，自熊是所罗门王宝藏了，本人费了数十年心血，研究古今中外，各种宝藏的地点，绘制成了各种各样的地图——”<p>　　包博士的助手，立即拿过了一只箱去，在讲台上打了开来，箱子中全是胶袋，胶袋中看来全是地图，包博士指着箱子，道：“这 面，有几百份地图，其中有西班牙珠宝船沉没的地点，有希特勒藏宝的详细指示，有隆美尔所掠夺的稀世名画的收藏处，有印度土王的宝库，也有柯克船长的藏宝岛，有成吉思汗的大宝库，每份只售一百元，随便各位选择！”<p>　　包博士讲到这 ，穆秀珍已然“哈哈”大笑了起来，听众之中，和穆秀珍一样大笑的人也不少，但也有很多人拥了上去，向包博士问着各种各样的问题。<p>　　更有好几个人，已经出钱在买地图了，有的还一本正经地在问包博士，究竟是西班牙海盗的宝藏多，还是印地安帝国的全金太阳神镜值钱。<p>　　这当然是一个低级无聊的骗局，但任何骗局，俱是以人的贪念为前题，如果人没有贪念，又怎麽会上当？是以穆秀珍也没有对包博士的骗局进行干涉，她感到让这些贪心的人，吃一点亏，也是应该的，是以她笑着，走出了演讲室。<p>　　她回到了家中，当她向木兰花讲到这件事的时候，她仍然在不断地笑着，可是木兰花却像是一点也不觉得什麽好笑。<p>　　等到穆秀珍讲完，木兰花才道：“秀珍，那位包博士，倒是一个货真价实的博士，你似乎不应将他嘲笑得太过份了！”<p>　　穆秀珍呆了一呆，然後笑得更有趣了，她一面笑，一面道：“货真价实的博士？一个博士的名字叫包发达，哈哈，太可笑了。”<p>　　木兰花微笑着，道：“那是翻译者的自作聪明，他是埃及人，叫做菲得烈 鲍，到本市来演讲，取了一个中国化而又谐音的名字，就译成了包发达了。”<p>　　穆秀珍好奇地睁大了眼晴，道：“兰花姐，你认识他？如果他是博士，他为什麽要一百元一份，在兜售他的假地图？”<p>　　“你有没有买一份来看看？”<p>　　“当然没有，你以为我那麽傻麽？”<p>　　“秀珍，你既然没有看到他兜售的地图，你怎知他所卖的地图是假的？”木兰花顿了一顿，又道：“你不是太武断了麽？”<p>　　穆秀珍不服气地叫了起来，道：“不是假的，是真的麽？”<p>　　“是真的——至少，那的确是包博士根据一切他所能搜集得到的史料，所作出的结论，相信世界上没有比他所出售的更正确的藏宝图了！”<p>　　这一切，实在是穆秀珍做梦也想不到的。<p>　　她仍然不服气，道：“你怎麽知道的？”<p>　　木兰花道：“我刚接到了一封信，是埃及开罗大学的一位教授寄给我的，这位教授是中国人，和我是认识的，他的信中，提及了这位包博士。”<p>　　“哦，”穆秀珍忙问：“他怎麽说？”<p>　　“你自己去看好了。”木兰花在咖啡几的下层，取出了一封信来。穆秀珍连忙抽出了信纸。<p>　　那封信，几乎就是为了包博士前来本市而写给木兰花的，在开始的时候，照例有几句问候的话，以後，就全是和包博士有关的事了。<p>　　信上提到包博士的时候，这样写着：“……有一个奇人，快要到你们的城市来了，你们的城市，是他远东旅行的第一站，他还要去很多地方，这个我称之为奇人的人，是菲德烈 鲍博士，曾经是开罗大学历史系的副主任，是着名的古代史教授，曾和我同事过数年之久。<p>　　“他为了到远东来，特地改了一个中国名字，也不知道是哪一个俗人的手笔，替他改了一个，名字叫“包发达”，当真可发一噱。<p>　　“这位博士，我之所以称他为奇人，倒并不是没有理由的，他的最大嗜好，便是研究各种各样宝藏的所在地，或是古代沉船的记录，这方面的资料之丰富，可以说没有任何人及得上他，而他也是真正致力在做着这件事的，他曾穷三十馀年的精力，绘制了数百张各种时代不同的藏宝地图，他曾旅行西方，去兜售这种时代不同的藏宝地圆。<p>　　“当然，根据他的地图，不一定能够找得到宝藏的，但是，他的地图却绝不是凭空虚构的，而且，每一份地图，都附有详细的说明，可是令得他失望的是，他旅行的结果，竟没有一个人去购买他的地图。<p>　　“他将这种情形，归咎於酉方人的太重视现实和缺乏想像力，是以他决定到东方来，他动身之前，曾和我们这样说，这便是我写信给你的原因，因为他表示得很悲观，他说，他研究了数十年，竟没有一个人相信他，他实在不想在这个缺乏想像力的世界上生活下去了。他讲这话的时候，十分认真，所以，我想他在碰壁之馀，可能会起厌世之念的。<p>　　“我知道你对各种古怪的事都很有兴趣的，我向他提起过你，但是他为了自尊，当然不好意居凭那朋友的情面，硬要你购买一些地图的，但是你不妨装着对地图有兴趣，向他购买几份，请相信我，这都是极有价值的考证，是他一生心血之所聚。而且，包博士的言谈，极其丰富，他也是一个十分有趣的人……”<p>　　穆秀珍迅速地看完了信，抬起头来。<p>　　木兰花问道：“你看到了，当时的情形怎样？可有人去买他的地图麽？”<p>　　“我没看到人买，但是看到好多人围着他。”<p>　　“当时你的心中怎麽想。”<p>　　“我想，那是一个十分无聊的骗局。”<p>　　“唉，”木兰花叹了一口气，“这也是难怪你的，如果我不是接到了这个老朋友的信，我也一定以为这是无聊的骗局了。我真不明白，如果他对於宝藏有着切实的考据，他应该可以找到人和他合作的，难道世人真的那样昧於冒险精神麽？”<p>　　“兰花姐，你不该说世人没有冒险精神的，你想，若是有一个人，拿着一张地图，告诉你什麽地方可能有藏金，要你投资，你肯不肯？”<p>　　木兰花没有回答，她站了起来，来回踱了几步，才道：“我们应该去拜访一下这位包博士，你打电话去各大酒店查问一下，他住在什麽地方。”<p>　　“好的。”穆秀珍也给木兰花的话引得兴趣大生。<p>　　她开始打电话，木兰花坐着翻阅当天的报纸。<p>　　十分钟之後，穆秀珍放下了电话，道：“兰花姐，他住在金都酒店，七楼，七一七号房，只有他一个人，他的助手多半是临时雇用的。”<p>　　“金都酒店！”木兰花皱了皱眉，“这勉强可以算是第二流的酒店，由此可知他的经济情形，一定不是怎麽良好了。”<p>　　“恐怕是的，你想，花一百元买一份这样的地图——”<p>　　“你先打电话和他联络一下，告诉他半小时内，我们去拜访他，你不必说我们知道他，只说……我们是他演讲的听众就可以了。”<p>　　穆秀珍又拿了电话，接通了金都酒店，她对接线生道：“麻烦你，接七一七号房，包博士，包发达博士的电话。”<p>　　可是，她得到的回答，却是出乎意料之外的，她听到了一个十分熟悉的男人声音，道：“小姐，刚才也是你来电话查问包博士的，是不？”<p>　　穆秀珍十分不愉快，道：“是我？又怎麽，请你替我接通他的房间，我要找他听电话！”<p>　　那男人又问道：“小姐，你和包博士是什麽关系？”<p>　　穆秀珍大怒，道：“你又是什麽人？为什麽诸多查问？我是他的朋友，朋友，朋友，你们听到了没有？快替我将电话接过去！”<p>　　出乎穆秀珍的意料之外，电话那边竟然叫出了她的名字来：“秀珍，你是秀珍，是不是，你难道听不出我是什麽人麽？”<p>　　“哈！你是高翔？这是怎麽一回事？”<p>　　穆秀珍转过头来，道：“兰花姐，太奇怪了，我打电话到金都去，却是高翔来听电话。”<p>　　木兰花一怔道：“糟糕，包博士出事了？”<p>　　穆秀珍也是一呆，忙道：“高翔，可是包博士出事了？”<p>　　“是啊，他死了。”高翔回答着。<p>　　高翔的回答十分大声，连木兰花都听到了。<p>　　“告诉高翔，我们立刻来。”<p>　　“高翔，你等着我们，我们立刻就到！”<p>　　◇◇◇◇◇<p>　　二十分钟之後，她们赶到了金都酒店。<p>　　她们来到酒店门。的时候，恰好看到黑箱车停在酒店的门口，两个人抬着一个担架，走了出来，从担架的白布下，发出一阵难闻的焦臭味。<p>　　酒店的门口，有两个警员守着。<p>　　那两个警员一看到木兰花，立时道：“高主任在死者房中，请两位立即就去。”<p>　　木兰花和穆秀珍两人，立时上了电梯，等到走出电梯的时候，七楼的走廊中全是水，还有几个消防人员，正在做善後的工作。<p>　　七一七的房门大开着，等到木兰花和穆秀珍两人来到房门口的时候，只见高翔正在房中。房中显然才被一场烈火焚烧过，几乎所有的东西都是焦黑的和湿淋淋的。<p>　　高翔从地上拾起了几个烧剩的纸角，正在研究着。<p>　　木兰花踏进了房间，道：“他是烧死的？”<p>　　高翔道：“是的，侍者一直听得他在房中怪笑，在嚷叫着世人全当他是骗子，侍者也不以为意，因为他来了两天，行动一直很古怪，他曾要把一份据说可以找到西班牙着名海盗的藏宝图，送给酒店，当作一星期的租金，当然为酒店所拒绝，直到他的房间中，有浓烟冒了出来，侍者才拍门，可是无人应门，等到消防人员破门而入时，已经是这样子了。”<p>　　木兰花四面看了一下道：“什麽也没剩下？”<p>　　“全烧光了，你找的是什麽？”<p>　　“他随身所带的那几百份地图。”<p>　　“当然全烧去了，他可能就是用那几百份地图，淋上了汽油来燃烧的，兰花，那些地图是他用来行骗的道具，你问来作甚？”<p>　　“高翔，别太轻率地对事情作论断。”<p>　　高翔呆了一呆，道：“这是怎麽一回事？这 任何人都可以证明他是一个骗子，他见人就兜售他的藏宝图，可是他却穷得几乎连房租也付不出。”<p>　　木兰花叹了一声，道：“请你看这封信。”<p>　　高翔只用了一分钟的时间，便看完这封信了，他呆了半晌，道：“你们来迟了，照这样说来，他下午的演讲会，一定一份地图也不曾卖出去了？”<p>　　“是的，所以他感到绝望，我猜想他本来倒不一定是想自杀的，他只是感到伤心，所以一怒之下，就把所有地图，全都烧掉——”木兰花深吸了一口气，“但是当他看到数十年的心血，无人赏识，不得不烧毁之际，他情绪激动了起来，就自己也扑到了火中，唉，我们是来迟了。”<p>　　高翔摇头道：“兰花，这不是世人的过错，如果没有特别的介绍，他的地图，当然是一份也卖不出去，谁肯相信？”<p>　　“我们不妨找找看，可能他会将一两份他认为特别精彩的留下来的。”木兰花建议着。<p>　　他们三人一齐在房中寻找着，但是却一无所获，酒店的柜面，又没有他存放的东西，也就是说，他一生的心血，全都付之一炬了！<p>　　他们唏嘘了半晌，便分了手，木兰花一直闷闷不乐，回到了家中之後，也是好半天不讲话，穆秀珍足足打了三十分钟电话，将事情的始末，全讲给云四风听。<p>　　云四风在电话中大叫“可惜”，道：“如果下午我和你在一起，那我一定会和他交谈，说不定我会向他买一张地图的。”<p>　　穆秀珍呸了一声，道：“你别说风凉话了！”<p>　　木兰花则一直不出声，穆秀珍竭力想逗她讲话，但是她始终不出声，最後，好不容易等她开了口，她却道：“包博士应该将他认为最精彩的一份留下来的。”<p>　　“为什麽？反正没有人信他！”<p>　　“那位教授向他提到过我，他应该相信我会信他。”<p>　　穆秀珍耸了耸肩，她觉得木兰花有点不可理喻。<p>　　可是，到了第二天的下午，她就差点改变了看法，她对木兰花又佩服之极了，第二天的下午，她们接到了一叠极厚的挂号邮件。<p>　　当那封牛皮纸袋的挂号邮件一送到木兰花手中的时候，木兰花便叫了起来，道：“秀珍，我没有料错，那是包博士给我的。”<p>　　穆秀珍还在不信，道：“你怎麽知道？”<p>　　木兰花已撕开了信封，自信封中抽出一只胶袋，和一张信纸来，那种胶袋，穆秀珍一看就认了出来。木兰花将胶袋放在一边，先去读那封信，信是用一种颤抖的笔迹的英文写的，可见写信人当时的心情之坏。<p>　　那封信是这样的：“木兰花小姐，我从陈教授处听到你的名字，并且知道了你是一个值得敬仰的人，本来我是应当来拜访你的，但是我已经经历了太多的失败，当我的两次演讲会都彻底失败之後，我已经完全绝望了，若是我来拜访你而又失败的话，那我一定会发狂——那比死亡更可怖。<p>　　“当你展读这封信时，世界上可能已没有了我这个人，也没有了我数十年来研究成功的心血，但是其中的一份地图，是我自己认为可靠程度最高的，我交给你。有关这份藏宝的一切资料，全在那胶袋之内。<p>　　“我只希望你能够组织一个寻宝队，如果有所发现，百分之三十，自然依例归当地政府所有，其馀就全是你的，而据我的估计，那地方是一个地下的藏宝城，你将成为世界上最富有的人。而我，则不需要什麽，我是要一座世界上最豪华的坟，同时，在墓碑上，要刻上我的名字，并且说明我从事的工作，让那些我向他们兜售过地图而他们将我当作骗子的人，後悔一生！<p>　　“请接受我的请求，请相信我。”<p>　　信末，则是菲德烈 鲍的签名。<p>　　木兰花看完了信，穆秀珍站在木兰花的身後，也将信看完了，她忙道：“兰花姐，快拆开那胶袋看看，他留给我们的是什麽。”<p>　　木兰花伸手按在胶袋之上，神情十分严肃，道：“秀珍，在我们拆开胶袋之前，我们先要决定，是不是相信他的话。”<p>　　穆秀珍道：“当然相信。”<p>　　木兰花又问道：“那我们是不是到他地图所载的地方去寻找他所说的宝藏。”<p>　　穆秀珍呆了一呆，道：“你说呢？”<p>　　木兰花道：“我说去！”<p>　　她的话十分之坚决，她这种坚决的态度，可能是由於她终於未能及时挽救包博士的生命，因而感到应该对包博士有所补救而引起的。<p>　　“你去，我当然也去。”<p>　　“那麽，通知云四风来，要组织一个寻宝队，需要大量的金钱，没有他的资助是不行的，同时，通知高翔也来叁加！”<p>　　穆秀珍连忙分头去打电话。<p>　　而木兰花居然有那麽好的耐心，她的手一直按在那胶袋上，而不将之拆了开来，穆秀珍急得团团乱转，可是也只好等着，直到高翔和云四风两人，全都赶到，并且看到了那封信，木兰花才像是在举行什麽宗教仪式似的，将胶袋拆了开来。<p>　　胶袋之中是一份地图，穆秀珍立时将地图打了开来。<p>　　地图是手绘的：在地图上写的字，一望而知，是包博士的笔迹，那是一个城市的地图，全是用深紫色的墨水画出来的。<p>　　但是在左下角，有一小块地方，却是绿色墨水画的。<p>　　除了那张地图之外，便是一叠文件，文件的大题是：“迦太基城在布匿战争後期修建南城的秘密以及南城真正用途”。<p>　　文件的内容也不十分长，而且，极具说服力。全文如下：“迦太基（CARTHAGE）本是腓尼基人之殖民地，商业异常发达，为公元三百年最富庶之地，後腓尼基人势力渐弱，迦太基乃告独立，更形繁华，古史形容迦太基遍地黄金，当时世界上的豪富，集中於迦太基，而商业势力之扩展，影响及罗马帝国的势力，双方势不相容，遂爆发了布匿战争（PUNIC WAR），这场战争，共历时一百二十馀年，征战不绝，罗马人终於在公元前一百四十六年攻下迦太基城。<p>　　“迦太基城是世界上财富的集中地，当攻陷迦太基城的消息传到罗马，罗马举城若狂，以为罗马帝国从此可以获得大量财富，他们估计在迦太基城中所得的黄金，可以供罗马造一座高达四十尺的神像之用，贵族之间，甚至已因为神像的建立地点而开始争论了。<p>　　“然而，当罗马全城欢欣欲狂之际，攻入迦太基城的罗马军队，却大失所望，他们在举世闻名的财富之城中，竟找不到什麽，他们只找到数量极少的黄金，从此之後，迦太基便没落了，一直到公元四三九年，才有任达尔人建国，公元六九八年，其地为阿拉伯人所焚毁，当时，离罗马人攻陷迦太基，是将近八百五十年。<p>　　“在这八百五十年中，迦太基全城财富失踪，一直是一个不可解的谜，迦太基城中的财富，几乎是当时世界上所有财富的一半，但绝未落入罗马军队的手中，事後，奉领军队攻入迦太基城的将军，都曾受到严格的审查，因为罗马方面怀疑他们吞没了财富。<p>　　“阿拉伯人之所以要焚毁迦太基城，是由於他们坚信迦太基的财富被藏起来了，他们希望大火会将隐藏的财富暴露出来，但是迦太基城整个被毁了，却没有找到丝毫财富。<p>　　“自从迦太基城被彻底焚毁之後，遗址已被沙所遮盖，连凭吊古迹也不可能了，世人一直在怀疑迦太基财富的去向，但是却没有追寻的线索。<p>　　“一直到一批迦太基有关布匿战争的记录被发现，我才扑到了端倪。<p>　　“那一批记录是极其零碎的，但是在这许多记录中，却发现在布匿战争的後期，迦太基人动用了许多人力，在迦太基城的南部，修建城楼。罗马人自北攻入，修建南面的城墙，对军事方面是毫无作用的，而且其时，迦太基人的海军，几乎已全军覆灭了。研究所有的记录，修建南城，在当时一定是在极其秘密的情形下进行的，在官方的记载中，只字也未曾提及，只见於私人的记录之中。而即使是私人的记录之中，也都是词意隐晦，闪烁其词，几乎每一句话，都更像猜谜似地去猜。<p>　　“在记录中显示出，迦太基城中最好的建筑师和工程师，全集中在南城工作，还有许多熔金匠也叁加了工作，是以可以估计，所有的黄金，全被熔成了整体。工作而且是日以继夜的——个着名建筑师的妻子，曾在一首小诗中抱怨她的丈夫，也有六个月未曾回家了。<p>　　“而事实上，当罗马军队攻入迦太基城之後，没有在南城发现什麽。当时在迦太基城所建筑的，一定是一座地下城，专供藏全市财富之用的。那是一顶极巨大的工程，而其时，迦太基人一定已自知难以抵挡得住罗马人的进攻了！<p>　　“迦太基人打不过罗马人，他们所能做的，就是将迦太基全城的财富，尽量地藏起来，不留一点给罗马人。而在亡国的怒愤心情之下，迦太基这举国一心，没有一个人暴露这个秘密，迦太基城的财富，被完整地保留了下来。在地下。<p>　　“我根据所有的资料，历七年，绘出了迦太基城可能的地图，并勾勒出了修建的地下城的轮廓。<p>　　“被埋藏在地下城中的财富，是不可估计的，谁发掘到了这批财富，谁将毫无疑问，是世界上最最富有的人了。”<p>　　他们四个人一起读着那一段记载，等到看完之後，人人都屏住了气息，一声不出，好一会，穆秀珍才问道：“究竟有多少？”<p>　　云四风答道：“正如包博士所说，那是难以估计的，可能所有财富被发掘出来之後，其中黄金的数量之多，远在美国的诺士佛堡金库之上！”<p>　　穆秀珍的脸有点发青，道：“天啊，那实在太多了，我们该用黄金来建造包博士的坟墓！”<p>　　木兰花道：“可是首先我们得发现这一切。”<p>　　“包博士说得十分清楚，那是应该可以发现的。”穆秀珍兴致勃勃地说：“我们立即就去，就我们四个人就可以够了！”<p>　　木兰花道：“我们既已决定了去，那当然是势在必行的了，但是我要先走一步，我要去研究包博士曾经研究过的资料，看看它的可靠性，你们在这 做准备工作。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_3'>第24册 魔掌余生 第二章</b><p>");

document.write ('　　高翔等三人都点头同意。<p>　　第四天，木兰花便飞向埃及。<p>　　木兰花在开罗大学的资料室中，研究了足足两个月，穆秀珍和高翔，云四风三人，则忙於各项准备工作，包括和当地政府的接头。<p>　　迦太基的旧址，是在北非洲突尼斯共和国境内，这个国家的政府，对於寻宝一事，似乎不怎麽起劲，而且他们的办事效率也很低，申请书呈到了该国的内政部，好久没有下文。後来，还是高翔想到了萨都拉，那是一位阿拉伯国家的总理，靠着他和突尼斯政府的交涉才算是批准发掘工作的进行。<p>　　当然，按照国际惯例，如果有所收获，百份之三十是归突尼斯政府所有的，而一切费用，则全归发掘者自行负责。<p>　　在三个月之後，云四风接到了木兰花的长途电话：“可以动身了，经过研究，包博士所持的论点，是极有根据的！”<p>　　而云四风订购的敏感度极高的电磁波黄金探测仪，也已经可以启运了，当然直接运到北非去，所有的应用物品，都已络续启运了。<p>　　高翔请了四个月假，和云四风，穆秀珍一起飞到开罗去，他们在开罗和木兰花曾面，然後，同赴突尼斯的首都。一路上，木兰花讲着她这三个月来研究的所得，她有了新的发现。<p>　　木兰花的新发现，是包博士也曾提到过，但是却没有强调的，那便是当时迦太基城中炼金匠的动态。木兰花找到了不少典籍中，记载着迦太基城的炼金匠，几乎全部停止了他们正常的工作，而集中在南城，因此木兰花可以肯定地说，迦太基城中的黄金，一定曾被集中起来，熔铸成了什麽东西。<p>　　对於木兰花的这个新发现，高翔等三人都十分兴奋。他们一行四人，在突尼斯市等候着器材，和就地购买着一些可以买得到的东西。由於他们是曾向政府公开中请发掘宝藏的，是以他们的行踪，无法保持秘密，通讯社将他们到达的消息当作花边新闻发出去，他们也就成了新闻人物。<p>　　这是使他们感到十分头痛的事，而更使他们感到头痛的是，他们的寻宝队，当然不能就靠他们四个人就能够办事的。<p>　　他们需要许多司机、厨子、杂役、泥工、推土机手等等，而当他们登报招请这些人手的时候，来应徵的人之多，使得他们居住的酒店，提出严重抗议。而且出乎他们意料之外的，前来应徵的本地人，并不很多，而有很多白种人，其中一部份是美国大学生游客，想趁机赚些工资，好继续他们的游程，这一部份人，他们都毫不犹豫地聘用了。<p>　　但还有一些人是则显而易见是来自各地的冒险家，也有的是小型的寻宝队，但在失败之後，一直流落在突尼斯的。<p>　　更有的人，凶神恶煞，一望而知不是善类，看来可能是法国外籍兵团留下来的煞星，这些人，都给他们用各种各样的办法打发走了。<p>　　在那几天乱哄哄的日子中，高翔和云四风两人，表现了他们的组织才能，他们将一切事情，处理得有条不紊，井井有理。<p>　　然後，他们只等那具黄金探测仪的运到了。<p>　　那是一个晴空万里的早晨，北非的秋天，乾燥晴朗得使人像是处在真空地带一样，一早，木兰花，穆秀珍和云四风，便带着浩浩荡荡的寻宝队出发了。<p>　　说寻宝队“浩浩荡荡”，那绝不过份，因为它包括七辆十轮大卡车，四辆吉普车，两架直升机，和一架双引擎四人飞机。<p>　　两架直升机由雇来的驾驶员驾驶，木兰花则驾驶那架小飞机。云四风驾驶着一辆吉普车领队，而穆秀珍则驾车殿後。<p>　　高翔比他们更早离开酒店，因为他另有任务。<p>　　高翔的任务是到机场去，今早，那具由美国订购的黄金探测仪可以运到了，这具珍贵的雷达黄金探测仪，价值七十万美金，是他们寻宝队最主要的仪器，只要是雷达波可以透射的地方，在五十公尺的距离内，它就会有极灵敏的反应，即使以美国的工业水平，目前也只有一具。<p>　　飞机在七时到逢，他们计划，高翔在收到了那具探测仪之後，再驾车找近路，他们可以在两百七十哩之外的第一站会面的。<p>　　高翔是驶着一辆吉普车直赴机场的，他到达机场的时候，是六时五十三分，当他准备和机场上人员联络之际，早已看到两个机场人员，慌慌张张地奔了过来，高翔呆了一呆，那两个机场人员扬着手，叫道：“六七七号专机，在半小时前，失去了联络！”<p>　　高翔的心中，又惊又怒，这是意想不到的变化，如果没有那具探测仪，那麽他们的工作，将遭到意料之外的困难，几乎是无法进行的！<p>　　即使可以再订购一具，但是那至少又得三个月的时间，他自己本人，就没有办法在突尼斯长期枯候下去的，而且事实上，并无这个可能，因为要制造那样一具探测仪，是极其困难的事，厂方会打乱生产的计划，这一具，也还是云四风的特别情面才生产出来的，可以说，这是世界上独一无二的一具了！<p>　　高翔的额上，沁出了汗珠，他急急地问道：“出了什麽事？可有接到什麽报告？”<p>　　“没有，半小时之前，突然失去了联络，当时，飞机应该在地中海的上空，飞机在失去联络之前，曾报告有可疑的不明国籍的飞机接近它！”<p>　　高翔深深地吸了一口气，他早就怕他们前来寻宝的消息公开发表之後，会引起麻烦，如今，麻烦果然来了。如果这麻烦是来自敌人的话，那麽他们的敌人，一定是十分难以对付的敞人，因为敌人方面，一开始便打中了他们的要害之处。<p>　　没有了探测仪，整个寻宝工作，将陷於瘫痪！<p>　　高翔和那两个机场人员，勿匆地进了控制室。<p>　　这时候，早就应该是飞机降落的时刻了，但是飞机的影子也不见，控制室的工作人员，忙碌地和各方面进行着联络。<p>　　终於，消息来了，地中海的一队捕鱼船上，曾目击三架没有任何国家标志的飞机，逼着一架美国飞机，向西飞了出去。<p>　　那也就是说，探测仪被劫走了！<p>　　高翔深深地蹙着双眉，他第一件事所想到的是：必需和木兰花他们会合，和他们一齐商量，如何应付这突如其来的变化。<p>　　他准备向机场当局商借一架飞机去追赶木兰花，可是他还没有开口，另一个机场人员却走了进来道：“高先生，在餐室中，有一位先生要见你。”<p>　　高翔呆了一呆，道：“我在这 ，不认识什麽人！”<p>　　“这是他的名片，高先生，是他要我转交给你的！”<p>　　那机场人员边过了一张名片，高翔才一接过来，便呆了一呆，那张名片是银铸的，是极薄的银片，在银片上，用金丝盘铸出花巧的高体字，是一个名字，高 庞洛蒂 布卡。那像是一个意大利人的名字，而且从这张名片来看，他毫无疑问是一个大亨。<p>　　高翔心中略想了一下，便道：“好，请你带我去！”<p>　　那机场人员带着高翔，来到了布置华美的机场餐室之中，直将他领到了一张桌子之前，才退了开去，高翔一手按在桌上，打量着那个人。<p>　　那人是一个至少有二百五十磅重的大胖子，他身上的一切，无不表示他是一个第一流的大富豪，他坐着，也冷冷地用眼打量着高翔。<p>　　双方僵持了好一会，高翔才冷冷地道：“你找我？”<p>　　“是的，请坐！”大胖子的声音，十分柔和。<p>　　“你是谁，我不认识你。”<p>　　“高先生，我的名字，你听来自然感到生疏，但如果你听到了我的外号，我想你一定肯坐下来和我谈话了，我的外号，叫作胖煞神。”<p>　　高翔陡地一呆，他不由自主，在胖子的面前，坐了下来。胖子笑了起来，声音仍然是那样柔和，道：“你愿意和我谈话了？”<p>　　高翔的心中，又惊又怒，因为他眼前的这个胖子，是意大利最大犯罪组织，势力甚至一直扩展到美洲的黑手党的首领！<p>　　关於胖煞神，不论是在犯罪集团方面，或是在警界，都流传着各种传说，说他是一个神出鬼没的人物，说他的生活享受，连沙地阿刺伯王都自叹不如，他手下控制的黑手党党徒，数字最多的时候，超过一百万人，虽经警方历次扫荡，势力已大不如前，但是“黑手党”仍然是世界上最着名的犯罪组织之一！<p>　　而如今，这样的一个人，在藉藉无名的突尼斯机场上出现，而且提名要和自己相见，他是为什麽而来，实是可想而知了！<p>　　高翔尽力使自己镇定，和使自己的声音听来冷冰冰，他道：“好的，我想，你已经成功地劫持了那架飞机，将那具探测仪弄到手了，是不是？”<p>　　胖子布卡“啊”地一声，道：“原来你已接到了消息！”<p>　　高翔先发制人，道：“如果只是这件事，我想没有好谈的，这具探测仪，在启运之前，就买好保险的，它在中途被劫，只是保险公司倒霉而已，我建议你和保险公司去谈谈，他们或者会出一半的价钱，向你收买也说不定的。”<p>　　胖子笑了起来，道：“高先生，可是我却知道这具探恻仪对你们的意义，是极之重大的，你们将可藉它发现两千年之前，整个迦太基城的藏金！”<p>　　高翔并不出声，只是报以一连串的冷笑。<p>　　胖子布卡又笑了起来，道：“说来你也许不信，迦太基城的藏金，我是有权利获得的。”<p>　　高翔实在按捺不住怒意，道：“那是你的盗贼逻辑。”<p>　　“不，不，绝对不，”胖子布卡一本正经地摇着手，他手上的一只极大的钻戒，发出眩目之极的光芒，“我是西西里人，但是我的祖先，却是罗马人，我的祖籍，可以追述到罗马的全盛时代，我的祖宗正是罗马征服迦太基城的大将，因为征服了迦太基，而得不到宝藏，是以才被贬谪到西西里的，我的祖先，连年征战而未曾得到的宝藏，如今由我来得到，这不是很公道麽？”<p>　　高翔听到了这一篇歪理，“哈哈”大笑起来。<p>　　“我也知道包博士其人，”布卡继续说着，“事实上我也先後组织了不少寻宝队，作过尝试的搜寻，但是却一无所获。”<p>　　“当然你不会有收获的，你做将军的祖先都找不到，做盗贼的子孙，又怎会找得到？”高翔用尖酸的话去对付这胖子。<p>　　胖子布卡摇了摇头，道：“盗贼和将军，倒是没有多大分别的——但我们如今不必去讨论这种哲理上的问题，我想请问，你们这次不惜巨资组织了规模如此浩大的寻宝队，是不是一定有把握？”<p>　　“这谁能肯定？”高翔反问。<p>　　“当然，谁也不能肯定，但是我对你们的行动，却十分有兴趣，我想叁加股份。”胖子布卡直截了当地提出了他的要求。<p>　　高翔冷冷地道：“我们不感兴趣。”<p>　　胖子布卡的手按在桌面上，身子向前俯来，以致他面前的那杯咖啡，也倾出了少许，他道：“你们会感到兴趣，因为我有那具探测仪，你将会和我合作。”<p>　　高翔霍地站了起来。<p>　　然而，就在他刚一站起来之际，邻桌的两个人，本来是背对看他的，这时却以极快的勋作，转过身来，他们的手中，各握了一柄枪，对准了高翔，道：“坐下来，高先生！”<p>　　高翔本来是想要扑过去的，先令胖子布卡尝一顿苦头的！<p>　　但是，在如今这样的情形下，他的目的，自然无法达到了，他整了整衣领，坐了下来，道：“胖子，我们的行动，是先依照正式手续申请的，我们和突尼斯政府之间，订有合约，突尼斯政府的军警，将会保证我们工作进行的顺利的。”<p>　　“我完全同意，兄弟，你一叫嚷，机场的警卫人员立时将我们带走，由於捉到了我，突尼斯的警察，将扬名国际，捉到我的那几个警员，可得到一笔一世吃着不尽的奖金，我将被引渡到意大利去，可能被判终身监禁，我全知道，兄弟！”<p>　　高翔冷笑道：“你既然知道，就该识趣些。”<p>　　胖子布卡摊开了双手，道：“可是，就算我被判终身监禁，对你来说，又有什麽好处？那具探测仪，现在被藏在最妥善的地方，就算你动员集中在地中海的所有舰队，也是找不到的，没有那具探测仪，你们就没有了一切，是不是？”<p>　　高翔无话可说了！<p>　　他一上来，就想到敌人是不容易对付的，因为敌人方面掌握到了要点：他们的确是不能没有这具黄金探测仪而展开工作。<p>　　他呆了半晌，才无可奈何地问道：“你所说的一半，究竟是什麽意思？”<p>　　“一半，自然是所得的一半，除去了应该给突尼斯当局的百份之三十後的一半，而且，我还要叁加搜寻发掘的工作。”<p>　　“你？布卡先生，”高翔有点不屑地说，“搜寻发掘工作，将在沙漠中进行，这绝不是你这种养尊处优的人所过得惯的日子。”<p>　　“高先生，你错了，我绝不是过惯养尊处优日子的人，我虽然胖，但是我一身全是结实的肌肉，你不妨看看我的指力！”<p>　　布卡拿起了咖啡杯旁的银匙，他的两指用力，把银匙懋成两个圈儿，然後，他又用手将之拉直，才道：“你看到了没有？”<p>　　高翔再度站了起来，道：“我看到了，但是这件事，我自己却不能单独决定，我必需和其馀的人去商量，然後再作打算。”<p>　　“这是公平的措施，寻宝队已经向北出发了，我和我的助手，和你一起去追寻他们，你可以坐我的专机去，你意见怎样？”<p>　　高翔回过头去，向一直在他身後，用枪指住了他的那两个汉子，望了一眼，那两个汉子全是一脸精悍之色，显然全是黑手党中的高级人员。<p>　　高翔心知布卡的“邀请”，实际上就是押着他一起去见木兰花，那样，布卡的手中，不但有探测仪，而且还控制着高翔，有两张“皇牌”了。<p>　　看来，在如今这样的情形下，不答应也是不行的了，而如果在见到了木兰花之後，自己这方面势力反盛，看来是很容易扭转劣势的。<p>　　是以他爽快地点了点头，道：“好。”<p>　　胖子布卡“呵呵”地笑着，站起身来，拍着高翔的肩头，道：“看来我们是可以合作的。”<p>　　当他伸手拍到第三下的时候，高翔的身子，突然迅疾无比地向旁一侧，左手一翻，向胖子的手腕，倏地疾抓了出去！<p>　　可是他的动作快，胖子的反应也绝不慢，就在他五指一紧之际，胖子却已突然缩手，身子“托”地向後跳出了一步！<p>　　真难以令人想像，他的身躯如此之胖，但是动作却何以如此之矫捷！高翔抓了一个空，他们一起笑了起来，好像是老朋友之间，开了一个善意的玩笑一样。<p>　　◇◇◇◇◇<p>　　布卡的专机，也是一架单引擎的四人小飞机，这种小飞机的方便之处是它几乎和直升机差不多的，在一个良好的驾驶员的驾驶下，几乎可以在任何地方降落，一个优秀的驾驶员，甚至表演过将飞机降落在一辆卡车的顶上！由此也可知它的灵活了。<p>　　高翔被安排在驾驶员之旁，驾驶员是那两个汉子中的一个。胖子布卡和另一名大汉，则坐在高翔的後面，当然是监视着高翔的。<p>　　飞机起飞了，驾驶员的技术是第一流的，飞机向北直飞了出去，很快地，突尼斯市便看不到了，展露在前面的，是一片沙漠。间或可以看到不少骆驼队，像甲虫一样地在沙漠中爬行着，飞机并不算飞得太高，但是从上面望下去视野已经够远的了。<p>　　一小时後，他们看到了车队。<p>　　驾驶员就无线电通讯仪递给了高翔，布卡在他的身後道：“试和车队联络，我们已发现他们了，联络上了，告诉他们，你来了！”<p>　　高翔是知道车队的无线电通话周率的，他便和车队通话，自然是十分容易的事，不到一分钟，他已听到了云四风的声音。“高翔，是你麽？你在哪 ！为什麽坐飞机来？”<p>　　“发生了意外，四风，兰花呢？”<p>　　“你再向前飞去，就可以看到她了，她驾着飞机，在前面盘旋，发生了什麽事，高翔，你本身没有什麽意外，是不是？”<p>　　“暂时没有，但是我们有了不速之客，请你和木兰花联络，叫她在车队之前停下来，同时要车队也停下，我将在车队停止行驶後降落。”<p>　　云四风呆了半晌，他显然也在高翔的吩咐中，觉出了事情的不寻常，是以他略停了一停，才道：“好的，我们准备欢迎这不速之客。”<p>　　高翔将无线电通话仪交还给了驾驶员。<p>　　飞机继续向前飞着，三分钟之後，车队已停了下来。同时，看到在前方，有一架小型飞机，也迅速地向着车队，飞了过来。<p>　　那当然是木兰花的飞机了。<p>　　两架小型飞机，几乎是同时降落的。<p>　　飞机降落之际，黄沙飞扬，几乎将机身都包住，云四风和穆秀珍两人，向前奔来，首先从黄沙中“钻”出来的是木兰花。<p>　　接着，高翔走在前面，胖子布卡和那两个汉子，跟在後面，高翔和他们三人走得十分近，木兰花等三人一看到这等情形，便知道高翔受制了。<p>　　穆秀珍立即一跃向前，叫道：“高翔！”<p>　　高翔也连忙摇手，道：“秀珍，你放心，我本身绝无问题，但是，那架载运探测仪的飞机，却被这位黑手党的首领，胖煞神布卡劫走了！”<p>　　高翔的话十分简单，但是却不但介绍了胖子布卡的身份，而且将整件事情的经过，也已经讲完了，令得木兰花等三人，迅速地明白发生了什麽事。<p>　　木兰花立时蹙起了双眉，云四风“啊”地一声，穆秀珍大怒，道：“胖煞神，你想怎样？”<p>　　“一半。”胖子布卡立即回答。<p>　　“不可能！”穆秀珍叫了起来。<p>　　胖子布卡耸了耸肩，不置可否，他却望向木兰花道：“这一位一定是木兰花小姐了，我在我的许多同业的口中，听到过你的大名了！”<p>　　木兰花淡然一笑，道：“布卡先生，你的大名也久仰了，你不以为你的要求，太过份一些了麽？你在做没本钱的生意，你们以为我肯答应麽？”<p>　　布卡道：“小姐，我也将叁加工作，我对迦太基的宝藏，极有兴趣，其原因，我已然和高翔讲过了，不妨请高先生覆述一次。”<p>　　高翔气愤地将布卡的歪理，讲了一遍，木兰花大笑了起来，道：“照你这样说，迦太基人的宝藏，应该是全属於突尼斯人所有的了！”<p>　　胖子布卡沉声道：“小姐，我还确信，我掌握着不少线索，是极其宝贵的，是你所没有的，你研究宝藏的所在地，是从迦太基人的资料着手，但是我却有许多罗马人方面的资料，我有迦太基城原来正确的街道图，你可有这种资料？”<p>　　“我也有一张。”木兰花冷静地回答。<p>　　“我知道，你那张是包博士所绘的，曾在开罗大学的学报上发表过，他那张有好几处错误，而我的那张则是当时的罗马将军直接绘在羊皮上的！”<p>　　木兰花沉思着，不出声。<p>　　胖子布卡又道：“而且，我还有许多资料，我们可以放在一齐研究，我们的共同目的，便是将迦太基人的宝藏，发掘出来！”<p>　　木兰花仍然不出声。<p>　　穆秀珍显然不耐烦了，若不是云四风接连不断地向她使眼色，示意她别开口，她一定骂了起来了，这时，她只是怒视着布卡。<p>　　胖子布卡又道：“自然，我是黑手党的党魁，你们若是和我合作，只怕不怎麽好听，但是我可以作出一个许诺来的。”<p>　　木兰花沉声道：“什麽许诺？”<p>　　“在得到了宝藏之後，我得到了全部的百份之三十五之後，我将其中的大半，用来作为解散黑手党之用，那样，可以使欧洲、美洲两地的犯罪事件，每年减少百分之三十七左右！我想，这是你们所乐於听闻的一种许诺。”<p>　　穆秀珍实在忍不住了，叫道：“兰花姐，别听他的。”<p>　　木兰花却并不理会穆秀珍，只是道：“这倒是一件很有意义的事情，但是你可以做得到这一点，而使你的党徒都满意麽？”<p>　　“哈哈，”胖子布卡笑了起来，“恕我直言，你们对迦太基城财富的认识可能不足，在布匿战争之前，罗马商人，曾到过迦太基，迦太基的富户，所有的用具，几乎全是黄金的，你们想想，再加上无数的宝石，这财富的总位，将是多少？有了钱，还有什麽事办不到的。”<p>　　“你舍得用那麽多钱去遣散党徒麽？”木兰花再问。<p>　　“小姐，你对金钱的认识，可能和我不一样。我的认识是，一个人有五百元和有一千元，大不相同，但是有五亿元，和有十亿元，那却是没有分别的，人的享受是有一个极限的，超过了那个极限，多馀的金钱，便成为没有用的废物了。”<p>　　木兰花点着头——这令得穆秀珍大是生气。<p>　　接着，木兰花又道：“你凭什麽使我们相信你的许诺？”<p>　　胖子布卡笑了起来，道：“那麽我又凭什麽相信你们一定会分百分之三十五给我呢！你们大可以在得到探测仪，和在我们的合作下，寻到了宝藏之後，将我交给当地政府的，是不是？正如你们中国人所诠的，我们所凭的，只是一句话！”<p>　　穆秀珍又叫道：“兰花姐！”<p>　　可是木兰花却扬起手来，阻住了她再讲下去，她道：“那麽，我们需要的是真诚的合作，你们身上的一切武器，都必需放弃。”<p>　　胖子布卡立 回答，道：“这是绝不公平的，我们一定要保留武器，但是我们绝不会使用的，除非你们逼我们使用！”<p>　　他讲到这 ，顿了一顿，道：“我这两位助手，他们全是欧洲最着名的神枪手，你们可以看看他们的表演，然後知道他们不是好惹的！”<p>　　胖子布卡突然取出了一枚硬币来向空中抛去。<p>　　那两个人立时拨枪，“砰砰”两下枪声响起，那枚硬币在半空之中，向上连跳了两下，才落了下来，落在沙粒之上。<p>　　不必将那枚硬币拾起来，人人都可以看到，硬币上有两个枪孔，胖子布卡面有得色，穆秀珍又冷笑道：“这有什麽了不起！”<p>　　木兰花却道：“好枪法，布卡先生，我们合作罢！”<p>　　她伸出手来，和布卡握了一下手。<p>　　木兰花的这个决定，是颇出人意料之外的，高翔等人都知道木兰花是一向绝不肯和歹徒妥协的，胖子布卡，可以说是歹徒之尤，木兰花居然肯和他合作，唯一的理由，便是木兰花相信这样做，可以使“黑手党”在无形之中解散，不再存在。<p>　　然而，胖子布卡的一句话，木兰花当真就相信了？<p>　　但当时，木兰花既然已答应了，他们自然也不便说什麽，都和布卡握着手，只有穆秀珍，愤然转过身去，不睬布卡。<p>　　木兰花道：“好了，那具探测仪呢？”<p>　　布卡笑道：“我知道你们一定肯接受我的加入的，所以我当时的命令便是：劫持飞机，卸下探测仪，放飞机回去，将探测仪运到目的地去。”<p>　　“你是说，探测仪已在前面目的地了？”<p>　　“是的，木兰花小姐！”<p>　　他们又一齐笑了起来。<p>　　但是最爱笑的穆秀珍，却一点也不觉得什麽可笑，她紧扳着脸。木兰花下令车队继续前进，她和云四风则一齐搭飞机前往。<p>　　胖子布卡和他的两名助手，也上了飞机，等飞机升空之後，车队才继续向前移动，沙漠中行车的速度，是不可能太快的，一直到天色完全黑了下来，车队才算到达了预定的第一站。工作人员纷纷搭起了简单的篷帐，准备在这 过夜。<p>　　穆秀珍跳下了车子，越过车队，找到了高翔，她仍然鼓着嘴，高翔笑道：“怎麽样？沙漠行车的滋味不是太好，是不是？”<p>　　穆秀珍道：“我才不怕哩！”<p>　　“那麽，你为什麽不高兴？”<p>　　“兰花姐真莫名其妙了，胖予布卡这样的人，也和他谈合作，气死人了！”穆秀珍气呼呼地用脚踢地上的沙粒，大声说。<p>　　“秀珍，兰花的决定，诚然出人意料，但也不是没有原因的，你想，黑手党的势力何等大，如果通过这件事而能使之烟消云散，岂不是好？”<p>　　“你们都犯了一个毛病，相信胖煞神的话！”<p>　　“那是一样的，他如果反悔了，我们也可以反悔的！”<p>　　“是了！”穆秀珍叫着，“那时，金子已到他的手中了！”<p>　　高翔来回踱了几步，道：“那我相信兰花一定有预防的办法的，来，我们去叁加他们的晚餐，你闻闻，好香的浓汤！”<p>　　晚餐说不上丰富，但是可以使人吃得很饱，晚餐後，几个美国小伙子弹着吉他，唱着歌，燃起了筹火，有一个比较大瞻的，邀穆秀珍去跳舞，穆秀珍答应了，她立即成为所有人邀舞的对象，在荒僻的沙漠中，出现了前所未有的热闹。<p>　　高翔则和木兰花联络了一下，知道他们已到了目的地，探测仪已卸下，正在安装，明天车队一到，就可以正式开始工作了。<p>　　沙漠之夜是极其寂静的，而且日间炎阳高照，汗流 背，到了晚上，却是夜凉如水，高翔在众人全进入睡乡之後才睡去。<p>　　第二天一早，车队又继续前进。<p>　　到了第二天下午，他们已看到停在沙漠中的两架飞机和两架直升机了，云四风和木兰花，正在一座如同轻炮也似的仪器旁忙碌着。<p>　　那具仪器有一根很长的管子，管子一端，是一个球形的金属微波感应器，高翔和穆秀珍两人，到了仪器之旁，察看了一下，便吩咐在附近扎营。<p>　　胖子布卡和他的两个助手，则始终站在仪器之旁，等到高翔和穆秀珍两人，安排好了事务，会合在一起之际，胖子布卡道：“我认为我们该拿出大家的地图来对一对了！”<p>　　木兰花点了点头，道：“是的，我也是这样意思。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_4'>第24册 魔掌余生 第三章</b><p>");

document.write ('　　他们一行人，一齐走进一个很大的帐篷之中。<p>　　这时，沙漠中的风正十分劲，沙粒落在帐篷上，发出了“沙沙沙”如同大雨也似的声音来，而当木兰花进了帐篷之後，抖开了长发，许多沙粒自她的发中落了下来。<p>　　在帐篷中，有着好几具电话，和一张长案，这 是指挥部，穆秀珍先用电话和几个工作队的队长，联络了一下，吩咐他们在不同的地点，先开始发掘。<p>　　当然，这种初步的发掘，绝不是为了发掘藏金，而只是为了确定他们所在的位置。因为他们只知道如今大约是在迦太基城的遗址上。至於精确的位置他们是不知道的，那必需发掘得一点遗迹，然後再和资料相对，那样才能找到地下南城的所在地。<p>　　穆秀珍下达了命令之後，布卡已然取出了一个胶套来，他自胶套中抽出了一张残破不全的羊皮地图，摊开在桌上。<p>　　木兰花向那张地图看了一眼，便是一呆。<p>　　因为这张地图实在太详细了，上面满是黑色、蓝色或紫色的各种标志，相形之下，包博士的地图，简直只是一简单的雏形！<p>　　木兰花抬起头来，望着胖子布卡，道：“先生，有了这张地图，你自己就可以来寻找藏金的，又何必要叁加我们的寻宝队呢？”<p>　　木兰花这样一问，高翔等三人，也知道这张地图的价值是非同小可的，本来，他们对於胖子布卡的加入，多少有点不乐意，但这时也另眼相看了。<p>　　胖子布卡笑了笑，道：“我有几个原因，是可以释你心中之疑的，第一，我如果出面组织寻宝队，一定无法秘密进行，但一旦公开，不但国际警方会找我的麻烦，黑手党内的人，也会因利忘义，起了争夺之念，结果变成悲剧收场的。”<p>　　木兰花点头道：“这点很合理，还有第二点原因呢？”<p>　　“第二，我组织寻宝队，到什麽地方去找寻像你们这样能干而勇敢的助手呢？”胖子一面说，一面向四人注视了一眼。<p>　　穆秀珍首先笑了起来，好话总是人人爱听的。<p>　　胖子布卡继续道：“第三，我知道这笔财富的数字，实在太大了，我得全部，和得三分之一，是没有分别的，因为一个人终其一生，所能享受的财富，终究是有一个限度的！”<p>　　胖子布卡的话，显然使得四个人都满意了。<p>　　穆秀珍本来是不肯和他握手的，这时却主动地伸出手去，和他握了一下，道：“好，那我们是真诚的合作，不需要尔虞我诈了。”，<p>　　胖子布卡笑道：“当然是的。”<p>　　木兰花抬起头来，向他身後那两个寸步不离的保镖望了一眼，布卡“哈哈”笑着，转头道：“你们两人，自己去找地方休息吧！”<p>　　在那两个保镖走了出去之後，他们五个人便一齐研究着地图。包博士绘制的地图，虽然不够详细，但指出了南城的位置。<p>　　他们的心中，都充满了信心。<p>　　但是三天过去之後，他们的信心，便不免打了一们折扣了。沙漠中的生活是十分单调的，尤其是每天只听到掘沙机发出单调的“轧轧”声，更令人昏昏欲睡！<p>　　但是木兰花和胖子布卡两人，却与众不同，在沙中即使有一块拳头大小的石头，被掘了出来，他们也必然要研究上半天。<p>　　但是这种闷人的情绪，在第三天黑昏时份，在夕阳将整个沙漠变得如同黄金般灿烂的时候，却一扫而空了，所有的工作人员都发出了欢呼声。<p>　　木兰花等人，在一接到了报告之後，立即赶到了那地点——在那地上，一架掘沙机在十二 的沙层之下，掘出了半截断了的石柱。<p>　　那石柱十分粗大，足有一人合抱，在石柱上，还有清晰可见的浮雕，是两条巨大的蛇。木兰花在那三个月中，对於迦太基城的一切，已经研究得十分详细了，但是胖子布卡对於这座古城的一切，似乎比木兰花更熟，他一见便叫了出来：“那是市政厅的四条大柱之一！”<p>　　木兰花立时点了点头。<p>　　那是有记载可供查考的！迦太基市的中心，有一座宏伟之极的市政厅，是主持市政者的办公厅，那市政厅，有四条大石柱，四条大石柱，各自浮雕着不同的花纹，其中有一根石柱上的浮雕，便是大蛇。<p>　　这是一个令人极兴奋的发现。<p>　　发现大柱的地方，是迦太基市的中心，那麽要判定当布匿战争後朝兴建的南城在什麽地方，实在是十分容易的事情了。<p>　　木兰花驾驶着一辆卡车，那具黄金探测仪，就放在那辆卡车之上，而由云四风操纵着仪器，直升机吊起了巨大的探射灯。<p>　　太阳虽然已向西渐渐地沉了下去，但是在寻宝队的工作范围内，却还明亮得如同白昼一样，胖子布卡坐着他部下驾驶的车子，在前带路。<p>　　车子向南驶着，越过了两道沙岗，已驶出了十哩左右，胖子布卡停了下来，用无线电联络仪道：“应该是在这 了，仪器有什麽反应没有？”<p>　　仪器没有反应。<p>　　云四风操纵下的仪器，缓缓地转动着，五十公尺之内的黄金，立时可以引起仪器的反应的，为此，所有的工作人员，一律奉命不准带任何金属。<p>　　但是仪器没有反应。<p>　　云四风采取的是，“蜜蜂回巢探索式”，但是仪器，仍然一点反应也没有，那根灵敏度极高的指针，一直静止不动。<p>　　木兰花叹了一口气，下午工作人员休息。<p>　　胖子布卡却叫起来道：“继续！继续工作！”<p>　　木兰花沉声道：“布卡先生，下命令的是我！”<p>　　胖子布卡声势汹汹地直冲到了木兰花的前面，木兰花的态度仍然十分镇定，布卡的眼中，射出十分凶狠的神色来，望定了木兰花，道：“别忘记，我也是有份的。”<p>　　木兰花沉着地道：“不错，你是有份的，这就有必要使得所有的人通宵工作麽？”<p>　　“你们不干，我来，我来通宵工作！”<p>　　“可以的！”木兰花立时跳下车来。<p>　　胖子布卡喘着气，他的神情，显得异常的激动，连担心的穆秀珍，也看出十分不寻常来了。他们自然和木兰花采取同一步骤，在一架直升机之後，他们一齐上了直升机，飞回营地去。<p>　　当直升机升起的时候，他们看到胖子布卡爬上了卡车。<p>　　高翔首先道：“看来他是准备连夜工作了。”<p>　　木兰花点了点头，道：“是的。”<p>　　“兰花姐，为什他要连夜工作？”穆秀珍问。<p>　　“我不知道，”木兰花顿了顿，“或者，这可解释为他对宝藏的一股狂热，或者是他以为就快可以发现了，我们是不应该停手的。”<p>　　云四风沉声道：“他会不会破坏这仪器。”<p>　　直升机已飞得很高了，向下看去，所有的车子，都已撤回营地去了，只有那辆载有探测仪的卡车，还在沙漠中迅远地行驶着。<p>　　木兰花道：“有这个可能，但不会是现在，他今天晚上，是不可能有什麽发现的，那麽他破坏了仪器，对他来说，是没有好处的。”<p>　　“为什麽你肯定他不会有所发现呢？”几个人一起问。<p>　　木兰花的神情，十分严肃，她呆了好一会，才道：“我想，我们今天一开始寻找南城的方式是错误的，照我们寻找方法找下去，只怕一辈子了找不到南城的，你看，他正在照我们用过的法子找着，那他实在是白费工夫而已，不会有什麽成绩的！”<p>　　木兰花的解释十分合理，高翔等三人都表示同意，而这时，营地火光已然在望了。当他们回到营地之後，由於事情已有了眉目，每个人的心情都十分兴奋，但他们实在疲倦了，是以不久，所有的人便进入了睡乡，只有木兰花还没有睡。<p>　　木兰花坐在那张长案之前，两张地图摊开在她的前面，两张地图都显示出，自市中央的市政厅起，有四条路，是通向四个方向的，其中有一条通向南。<p>　　胖子布卡的那张羊皮地图，由於残破的原故，并没有画出通向南市那条大路的尽头，但是鲍博士的那张则是有的。鲍博士占计那条街长约九哩，这并不是凭空臆测，而且根据了许多资料下的判断，而藏金的地方，应该就在街尽头。<p>　　而他们自黄昏起，正是在那个正确的地点开始寻找的，为什麽竟会一点端倪也没有呢？是在什麽地方犯了错误呢？<p>　　木兰花手撑着头，苦苦地思索着。<p>　　但由於她实在太疲倦了，是以她不知不觉间，手撑着头，睡着了。她是被一下隆然的爆炸声，在睡梦中骤然惊醒过来的。<p>　　那如此之响的一下爆炸声，使任何人都知道，有着极不寻常的事发生了，木兰花连忙冲出了帐篷，她看到了一蓬浓烟，在南方升起！<p>　　◇◇◇◇◇<p>　　胖子布卡爬上了卡车，坐在探测仪之旁，他的两个助手，驾驶着卡车，沿着木兰花曾经驶过的地方，不断地兜着圈子。<p>　　但是，胖子布卡的双眼，却全然不是注意着仪器上的指针，而是望着在他头上的直升机。等到直升机渐渐远去之际，他立时拍着车顶，车子也停了下来。<p>　　布卡虽然肥，但是他的身手，却十分矫捷，他一跃下车，道：“快，快，我们的时间并不多，查博士，你来调换探测仪的金属波探测管，阿发，你尽量减低车子的吵闹声，我们退回发现石柱的地方去，再向南驶，快，快来动手！”<p>　　他一面说着，一面已然以十分熟练的手法，拆下了探测仪的一个零件来，那被称作为“查博士”的人，则上了卡车，换上了一些大同小异的零件。<p>　　在他们更换零件的把戏中，卡车驶回发现石柱的地方，那个被称作“阿发”的人，是一个一等一的驾驶能手，卡车熄了灯，一点声音也发不出来，简直像一个在沙漠上滑行的幽灵一样。等到卡车来到发现石柱的地方时，更换零件的工作也告完毕了。<p>　　那个“查博士”抬起头来，道：“首领，我直到现在，还在怀疑，我们要找的是金子，和大量的宝石，为什麽你要将探测仪的探测管，换上只是对银的金属波有反应的，我们不是在找银子啊！”<p>　　胖子布卡沉声道：“你知道什麽，快开动探测仪！”<p>　　查博士按下了几个掣，一直静止不动的指针，突然颤动了起来，同时，仪器中也发出轻微的“滴滴”声来，听来十分悦耳。<p>　　布卡的肥脸，因为过度的紧张，而变得十分异相，他说话的声音，也在发颤，道：“纠正方向，一直向前去，呈直线！”<p>　　查博士操纵着仪器，阿发又驾驶着车子，向前慢慢地驶了出去，他们是笔直向前驶出去的，在驶出了几哩之後，查博士抬起头来。<p>　　他以充满了惊异的声音道：“老天，根据探测仪的反应看来，我们好像是在一条银子铺成的路上行驶着一样，这正是奇迹。”<p>　　“一点不是奇迹，”布卡沉声道：“在沙下二十 深，有一条路，铺成那条路的大石块，每隔一丈，就有一道石缝之中，是灌着纯银的。”<p>　　查博士继续问道：“为什麽？为行麽迦太基人要这样做？首领，你又是怎麽知道这些秘密的，这连包博士也不知道！”<p>　　胖子布卡大为得意地“哈哈”大笑了起来，道：“那是因为他没有那张图，那张图，是我们家中世世代代相传的宝物，但直到我这一代，才被我打破了哑谜！”<p>　　“哑谜是什麽？”查博士再问。<p>　　“你问得太多了，博士！”<p>　　博士的面色变了一变，忙解释道：“我只不过是好奇，首领，请原谅我！”<p>　　“当然我会原谅你，你们两人是我最亲近的亲信，所以我才挑选你们来叁加我这项工作的，查博士，我将成为世界上最富有的人了！”<p>　　“可是，可为你为什麽要叁加……木兰花他们的寻宝队呢？”查博士一面注意着仪器上的指针，一面仍在不断地问着。<p>　　布卡又哈哈地笑了起来。<p>　　他为什麽要叁加木兰花的寻宝队，那是他周密之极的计画之中，许多细节之中，一个十分重要的环节，本来，这个环节是不在他的计画之中的。<p>　　但是，正当他要实行他的计画之际，木兰花的寻宝队消息传出，於是，木兰花的寻宝队，便自然而然，成为他计画中的一部份了。<p>　　他的计画，只有他一个人知道，他从来也没有想过向查博士解释，是以他只是笑着，不断地笑着，直到查博士忽然叫了一声为止。<p>　　查博士突然叫道：“停了，指针不动了！”<p>　　“阿发，停车！”布卡连忙命令。<p>　　卡车停了下来，查博士的脸色有点发青，道：“首领，迦太基巨量藏金，就在这 ？可是麽？就在我们的车子下面？”<p>　　“快用经纬仪测定这 的准确位置！”<p>　　胖子布卡冰泠的声调，使得查博士镇定了些，他连忙答应了一声，从一个手提包中取出了经纬仪来，阿发帮他竖立着支架。<p>　　测定准确的经纬度，靠着精密仪器的帮助，并不是什麽为难的事情，二十分钟之後，查博士便从他不断地在计算着的小本子上，撕下了一张纸来：“首领，这就是了，那是——”<p>　　胖子布卡连忙道：“不必念出来，我自己会看的。”<p>　　他接过了那纸片，看了一眼，便塞进了上衣的口袋中，然後又吩咐道：“阿发，用无线电通知我早已准备好的飞机，飞到这 来。”<p>　　他下了这个命令之後，走了开去，点看了一支烟。<p>　　查博士跟在他的身後，道：“首领，你的心中，也十分紧张，是不是，你的手在抖呢！”<p>　　胖子布卡笑道：“是麽？你呢？”<p>　　他伸手向查博士指了一指，就在那一指间，他手上的一枚戒指，突然发出了“拍”的一下响，那一下声响，不会比划着一支火柴更大些。<p>　　但是，随着那一下响，一枚细小的毒针，却已激射而出！那枚毒针，射透了查博士的好几层衣服，而刺入他的胸口。<p>　　查博士的身子突然一震，接着，自他的脸上，现出了极度委屈的神情来，他的身子渐渐向下软去，无声地倒在沙地上。<p>　　胖子布卡深深地吸了一口烟，在黑暗中，烟火的光芒，已足够照亮他脸上那种凶狠的神情，他跨过查博士的尸身，向前走去。<p>　　阿发向前迎了上来，道：“波士，我已和赛尔中校取得联络了，他立刻就来，大约五十分钟就可以到达了，波士，我们发财了麽？”<p>　　胖子布卡伸手拍着阿发的肩头，道：“是，我们发财了，世界上将没有人比得上我们，阿发，你可以驾驶纯金铸成的汽车！”<p>　　阿发的脸上，露出了笑容来。<p>　　然而，就在布卡第二次拍阿发的肩头之际，另一枚毒针，几乎是齐齐正正地射中了阿发颈旁的大动脉，阿发还以为那是蚊子，他甚至还举起手来，向中针的地方拍了一下，那“拍”地一下响，大概是阿发听到的最後的一下声响了！<p>　　他的身子也软倒在沙漠上。<p>　　然後，布卡忙碌了起来，他将查博士和阿发两人的尸体全都拖上了卡车，使他们两人的身子，伏在那具仪器之上。<p>　　他做完了这些，又旋开了鞋跟，取出了一只盒子来，他将盒盖打开，翻起手腕，将盒中的指针，拨在五字和六字之间。<p>　　那是五时半，他心中自己对自己说。<p>　　五时半，一下强烈的爆炸，现场的人，将会发现三具尸体，那三具尸体，将毫无疑问地被认为是布卡、阿发和查博士。<p>　　就算木兰花再聪明，只怕她也想不到这一场爆炸是怎样发生的，而当爆炸发生之时，他应该在什麽地方呢？照计画，他该在直布罗陀的一个私人机场上了！<p>　　他放好了定时炸弹，又吸了几枝烟，便已隐隐听到了飞机声，他立时开亮了卡车的车头灯，指示着飞机在沙漠中降落。<p>　　飞机落定之後，他的私人驾驶员赛尔中校从那架蚊型的小飞机中，跳了出来。赛尔中校荣膺首领的私人驾驶员，还是近半年来事。<p>　　明确一点说，那是布卡的寻宝计画第一个步骤，因为赛尔的驾驶术，虽然只不过中等，但是，他的身形肥胖，却和布卡他是一样的。<p>　　赛尔向他走来，他也向赛尔去，两人见了面，赛尔一张口，刚要讲话，可是他根本连发出声音的机会都没有，一枚毒针已使他倒了下去。<p>　　布卡只用了五分钟的时间，便将自己身上的衣服和赛尔身上的衣服对调，别以为布卡会那麽粗心，不记得那张写有精确经纬度那纸条忘记在衣服中。<p>　　那张字绦，早已在他取出定时炸弹之际，藏入他的鞋跟之中了。将赛尔的身子，拖上车，压在定时炸弹上，也要不了多少时间的。<p>　　然後，他进了机舱，向外面他的三个同伴挥了挥手，飞机向前冲去，向两面溅开来的沙，像是被快艇冲破的海水一样，他飞走了。<p>　　每一个营地中的人都听到了爆炸声，但是胖子布卡却没有听到，因为他已驾着性能极之优良的飞机，飞得很远很远了！<p>　　◇◇◇◇◇<p>　　爆炸声发生的时候，天才刚有点亮。<p>　　但是当木兰花等四人，循着浓烟，赶到爆炸的现场之际，天色却已然大明了，在阳光下，沙漠几乎是银白色的，是以殷红的血渍看来也格外夺目。<p>　　穆秀珍第一个跳出吉普车，她向前奔出了两步，一看到了眼前的倩形，便呆住了。爆炸使卡车，分成了两截，车头的部份又起火，将车子烧成了废铁。<p>　　那具仪器也整个完了，完全散了开来，三个人——其实他们看到的只是两个半人，其中一个的身子，已被炸得只剩下了一半。<p>　　胖子布卡的两个助手，有一个一只手臂完全不见了，一个的头颅被削去了大半边。但胖子布卡，却只剩下了下半身！<p>　　接着赶到的木兰花、云四风和高翔三人，也呆住了！<p>　　这是他们做梦也想不到的场面！<p>　　高翔，云四风和穆秀珍三人，在一呆之後，激动地走来走去，口中不断地骂着，不知该怎样才好，只有木兰花，还保持着镇定。<p>　　但是她的脸，却也苍白得可怕！<p>　　在她乍一看到眼前这种情形的时候，她的脑中，不禁响起了嗡地一声响，那一下响，好久好久，才渐渐地平静了下来。<p>　　她知道自己寻宝，出师未捷，只怕要夭折了！<p>　　而她是难辞其咎的！<p>　　和胖子布卡合作，是她的决定：让胖子布卡和他的助手，使用探测仪连夜工作，也是她决定的！<p>　　但是木兰花却绝不是一个做了错事之後，只会沉浸在懊丧中的人，她的脑中，立时不断地自己问自己：为什麽？为什麽？<p>　　这是绝不应该发生的事，为什麽竟发生了？<p>　　昨夜留在这 的，一共只有三个人，而三个人竟全死了，如果说胖子布卡蓄意破坏探测仪，那麽，他又得到了些什麽？<p>　　木兰花的双眉，越结越紧，这其中一定是有原因的，可是，原因在什麽地方呢？这其中究竟是有着什麽样的曲折呢？<p>　　木兰花一动也不动地站立着，直到穆秀珍第三次大声地叫她：“兰花姐！”木兰花这才抬起头，向他们三人望了过去。<p>　　“兰花姐，你看到了没有？”穆秀珍气得几乎哭了出来。<p>　　“当然看到了。”木兰花镇静地回答。<p>　　“我们，我们的工作——”穆秀珍跺着脚，“兰花姐，探测仪给那贼胖子破坏了，这贼胖子，我早就知他不是什麽好货色！”<p>　　“可是，他自己也炸死了！”高翔插口。<p>　　“他是死有馀辜！他一定是想毁去探测仪时，不小心炸伤自己的，死胖子，贼胖子！”穆秀珍甚至想去踢已然残缺不全的尸体。<p>　　“秀珍，”木兰花提高了声音，“事情绝不那麽简单，胖子布卡是各种各样犯罪的全能，他会在毁去仪器的时候误炸自己麽？”<p>　　穆秀珍瞪着眼，道：“那麽——”<p>　　木兰花却打断了她的话，转过头向高翔，道：“只消略一用心，就可以看出那两具尸体有着不寻常的地方，高翔，你看出来了没有？”<p>　　“我看出来了，这两个人，全是在死去了相当时间之後，才被炸裂身子的，这从他们的伤，血流的情形上可以看出来。”<p>　　“你估计他们是死了多久才被炸的？”<p>　　“我看大约三小时左右。”<p>　　“兰花姐，去研究这些事干什麽？”穆秀珍又不耐烦了。<p>　　木兰花叹了一声，道：“唉，秀珍，我们遭受了突如其来的变故，本来是绝无理由发生的，但是居然发生了，所以，我们一定要研究为什麽会发生的，那样，我们对事情就可以有了解，也可以弄明白其中究竟有什麽曲折了！”<p>　　穆秀珍对於木兰花讲的，显然没有兴趣，她转过身，向一些也从营地赶了来的人咆哮着，道：“回去，回去，你们全回去，今天休息！”<p>　　那些人全都给她赶了回去，她还在不断地咕哝着：“嗄，三个人全死了，探测仪也全炸毁了，研究，研究，还研究什麽！”<p>　　而那一面，木兰花的态度却是完全和穆秀珍相反的。她来回地踱着，将那两具比蛟完整的尸身翻过来察看着，又吩咐云四风将可以搜集到的仪器零件，一起收集起来。<p>　　穆秀珍本来是叉着腰，不以为然地在看着的，这时也和云四风一起找寻被炸得到处皆是的零件来，高翔则已得出了结论。<p>　　高翔抬起头来，道：“兰花，看来三个人全是中毒死的，可是……可是……那又谁来放炸弹呢？难道炸弹是先放定的麽？”<p>　　木兰花摇着头，道：“我以为问题的症结是：为什麽布卡要毁去探测仪，照说，我们的利益，和他的利益是一致的。除非——”<p>　　高翔忙问道：“除非什麽？”<p>　　木兰花吸了一口气，道：“除非他已然发现了藏金的所在地！”<p>　　“那麽，他们如何会中毒而死的呢？”<p>　　木兰花并没有回答。<p>　　这实在不是一个容易回答的问题！<p>　　太阳渐渐升高，酷热开始了。<p>　　汗从木兰花的额上，不断地淌下来，地上的尸体，虽然盖上了厚厚的毛球，但是在烈日的蒸晒下，也开始发出难闻的气味来。<p>　　这种气味，引来了成群的沙漠中特有的大苍蝇，“嗡嗡”地直叫，不但令人心烦，而且，令得人的胸口作闷，简直要大吐特吐一场，才感到痛快。<p>　　高翔一直跟在木兰花的身边。<p>　　他看得出木兰花心中的焦急，其实，他的心中又何尝不焦急？但是他却也想不出其中的原因来，而且另一个最大的问题是：他们的工作如何进行下去呢？他只好劝道：“兰花，我们先到篷帐中去休息一回罢。”<p>　　可是木兰花却像是全然未曾听到他的话一样，仍然在灼热的沙路上，踱来踱去，高翔叹了一口气，将一顶帽子，轻轻地放在木兰花的头上。<p>　　木兰花突然抬起头来，道：“高翔，快以无线电话去通知最近的警局，要他们派人来，我们的工作，只好暂时停一下了。”木兰花一面说着，一面也掩饰不住她脸上沮丧的神情。<p>　　高翔等三人也是一样，高翔答应了一声，懒洋洋地走了开去，穆秀珍一挥手，道：“我们的工作，难道还进行得下去麽？”<p>　　木兰花呆了一呆，才道：“如今下结论还太早了！”<p>　　穆秀珍还想说几句，可是她看出每个人的心情，和自己都是一样地恶劣，是以她叹了一口气，也没有再说些什麽了。<p>　　木兰花又道：“四风，你搜集仪器残骸的工作，也差不多了吧，我们先回到营地中去再说，等警方人员来了之後，又要有很多麻烦了！”<p>　　云四风点了点头，将他搜集到的一大包残骸，放上了直升机，高翔已将出事的消息报告了突尼斯警局，警方的飞机已然立即出发了。<p>　　◇◇◇◇◇<p>　　他们回到了营地之後，亦没有休息了多久，当太阳刚向西斜之际，当地警方的高级人员便已然到达了，一共有七名高级警官之多。<p>　　由於木兰花和国际警方也有一定的关系，而且高翔更是一个大城市的警务工作的高级负责人，是以前来调查的警官，态度十分好。<p>　　但是他们的工作十分认真，问了许多问题，并且检验着尸体，等到他们载着三具尸体离去，木兰花也从出事的地点，回到营地的时候，已然是凌晨两时了。<p>　　营地中十分寂静，但是隔老远，木兰花便可以看到，那个作为临时指挥部的帐篷，还是灯火通明的，那就是说，穆秀珍他们还未曾睡。<p>　　木兰花不由自主地叹了一声。<p>　　她的脑中，可以说从来也未曾这样混乱过的。<p>　　但这时候，由於一连串意料不到的打击，而又一点头绪也摸不着，她的心中，实在是很难以形容，不知该从何处着手才好。<p>　　她的车子才一驶进了帐篷前，穆秀珍便从帐篷中奔了出来，叫道：“兰花姐，你快来，我们有了新的发现，太不可能了！”<p>　　木兰花跳下车，走进了帐篷。<p>　　在那张长案上，放着那具探测仪的残骸，看来，高翔，云四风和穆秀珍三人，曾经努力想将这些残骸，凑回原来的样子。<p>　　但是这种努力是完全徒然的，因为这具精密的仪器已经完全被破坏，根本没有可能恢复原状了！木兰花先喝了一杯水，才道：“什麽新发现？”<p>　　“兰花，”云四风先说，“在我们捡到的残骸中，当然少了不少的东西，可是也多了一件不应该多的东西出来，实在太奇怪了。”<p>　　木兰花的精神陡地一振，道：“多了什麽？”<p>　　“多了这个！”云四风将一个已被炸得歪曲了的金属波探测头，向木兰花递了过去，“这个不是我们原来所有的。”<p>　　“你为什麽如此肯定？”<p>　　“我们原来的探测头，是对黄金金属波起反应的，而这个，却是对银金属器反应的，而且，兰花，你还可以看出，这个探测头，是法国利玻维父子工厂制造的，而我们的探测仪，整具都是从美国订制回来的，这岂不是太不可思议了麽？”<p>　　云四风一面脱，木兰花一面仔细地察看着她手中的那个探测头，她不住地点着头，道：“这实在太奇怪了，这是什麽意思呢？”<p>　　“我想，”高翔沉声道：“这是胖子布卡加上去的。”<p>　　“我们不妨如此假定，但是事情还得进一步地分析，他加上了那样的探测头之後，做什麽呢？去寻找埋藏在地下的白银麽？”<p>　　高翔的推测，本来是很有理的，可是给木兰花这样一反问，大家却又答不上来了。<p>　　隔了好一会，穆秀珍才道：“或许胖子布卡知道，迦太基宝藏是银而不是金！”<p>　　木兰花缓缓地摇了摇头，道：“这个可能性是极微的，那时候的人，早已知道黄金的价格，远在白银之上了，而且，金制的东西才是最流行的。”<p>　　穆秀珍摊了摊手，也说不下去了。<p>　　木兰花将手中那柚子大小的探测头，上下地抛着，在帐篷中来回踱着，她已几乎有二十四小时未曾好好休息过了。<p>　　但这时候，事情总算有了一点头绪，这令得她全然忘却了疲倦，只想在那一点点虚无难以捉摸的线索上，捉摸出整个事情的来龙去脉来。<p>　　过了好一会，她又道：“我们不妨再假定，在我们走後，胖子布卡换上了银金属波的探测头，那麽他的目的，自然在寻找白银了，是不是？”<p>　　高翔等三人，全点了点头。<p>　　“那麽，”木兰花进一步问：“为什麽又发生了爆炸？而且，人还是在爆炸之前，便已然中毒而死的，那又是为什麽？”<p>　　帐篷中又沉默了下来。<p>　　大约过了三分钟，高翔才道：“我有一个不成熟的想法，我想，他们一定是已经发现了宝藏，所以才突然自相残杀起来的。”<p>　　木兰花立时道：“你的想法和我的想法很接近，我已将我的想法，对当地的警官提起过，我要他们将尸体载回之後，立时检查三个人的死亡时间，如果他们是自相残杀，那麽他们死亡的时间，是应该相去不远的，因为他们全死了。”<p>　　高翔在讲出自己的意见之际，还是十分迟疑的，如今木兰花支待他的意见，这使他十分高兴，他又道：“如果是自相残杀的话，那麽他们发现的是什麽？”<p>　　“当然是迦太基宝藏！”穆秀珍叫了起来。<p>　　“那我们还未绝望了！”高翔显得很兴奋，“但不知道宝藏包括了多少白银？唉，白银虽然也是贵重金属，但和黄金比较起来——”<p>　　他的话还未讲完，木兰花已然挥了挥手，道：“你说得不对，除非根本没有迦太基的宝藏，否则，那一定是巨额的黄金！”<p>　　高翔见木兰花说得如此之肯定，他便不再说什麽。而木兰花则又打开了那两张地图，仔细地看了起来，云四风劝道：“兰花，明天再研究罢！”<p>　　木兰花却摇头道：“不，我要等无线电话，来打破我心中的疑团，在等电话期间，抽空来研究一下地图，不是好麽？”<p>　　云四风道：“好，那我们一齐来研究。”<p>　　他们四个人的手指，都按在地图上，从他们昨天使用探测仪的途径开始，一直到午夜时分，仍无结果为止，他们实在发觉不到自己有什麽不对头的地方。<p>　　两小时之後，无线电话来了。<p>　　他们四个人，都可以清楚地听到无线电话中的声音：“三具尸体全是中毒死的，那是一种强烈咸性的奇毒，好像是一种毒蛇的毒液，在中毒之後。大约十秒钟，就可以致人死命。两个尸体较完整的人，一个胸口还留下了一枚毒针，他们是在爆炸前三小时中毒的，而那只剩下一半的胖子布卡，则是在爆炸前一小时左右中毒的。”<p>　　木兰花的脸上，现出了极其兴奋的神色，连声道：“谢谢你，谢谢你们提供的资料。”<p>　　“兰花小姐，”那边的声音道：“你想，我们可以向世界宣布，黑手党的首领已在北非的沙漠中身亡麽？我们能够这样肯定麽？”<p>　　“完全可以！而且，你也可以宣布我们的寻宝队工作宣告失败，我们不再继续进行寻宝的工作，我相信这个消息，一定也是新闻记者所乐知的！”<p>　　“谢谢你，木兰花小姐！”<p>　　“唔”地一声，无线电通讯已告一段落。<p>　　云四风，高翔，和穆秀珍三人，都睁大了眼睛，望着木兰花，他们实在无法明白木兰花的心中，究竟在想一些什麽！<p>　　穆秀珍有些委屈地说道：“兰花姐，我们放弃了？”<p>　　“是的，暂时放弃。”<p>　　“暂时的？”高翔和云四风同声问。<p>　　“暂时的，我们要等待。”<p>　　“等什麽？”<p>　　“等人带路。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_5'>第24册 魔掌余生 第四章</b><p>");

document.write ('　　高翔等三人的心中，更加疑惑了，他们齐声道：“等人带路？等什麽人带路啊？”<p>　　木兰花微笑了一下，道：“等胖子布卡。”<p>　　高翔等三人的面上，都现出了十分尴尬的神色来，他们不知道该如何接口才好，因为木兰花的话，听来十足是在开玩笑！<p>　　高翔忙道：“兰花，你在打什麽哑谜？”<p>　　“很简单，胖子布卡没有死！”<p>　　“那麽，那三具尸体中，那被炸得只剩下一半的……”<p>　　“那绝不是胖子布卡，而是另一个人。”<p>　　“你何以如此肯定说？”云四风不免有些疑惑着。<p>　　木兰花道：“首先，这是一件不可能解释的事情。不论你循什麽途径去解释，你都无法解释出他们三个人何以要一起死去，就算他们三个是同时自相残杀而死，那爆炸仍然无法解释，所以，我首先肯定，事情的本身，和我们所看到的情形，一定有着极大的距离！”<p>　　他们三人信服地点了点头。<p>　　“其次，我怀疑的事得到了证实，三个人中，两个死得早，那两个人，当然是被布卡杀死的，而布卡在杀死这两个人之後，等第三个和他身形相似的人来，然後再将第三个人杀死，他自己，就利用第三个人来的交通工具而离开去！”<p>　　木兰花吸了一口气，又道：“於是，在我们看来，是他们三人和探测仪一齐完蛋了，我们的工作，自然进行不下去了！”<p>　　高翔愤然说道：“而且，我们疑心不到他的身上！”<p>　　“是的，隔上若干时日之後，他就可以来了！”穆秀珍也愤然地用手敲在桌上，“这贼胖子，我早知他不是好东西。”<p>　　云四风笑了一下，道：“可是，兰花，你这一切推测，也都是以他已经发现了宝藏作为基础的。难道他真的已发现宝藏了麽？”<p>　　木兰花的回答，又快，又是肯定，她道：“是的。”<p>　　云四风的双眉皱一皱，道：“可以这样肯定麽？”<p>　　“完全可以，我更可以说，布卡掌握的资料，远在包博士的资料立上，他的祖先是征服迦太基的罗马大将这一点，我也相信，他是完全可以自己一个人来进行发掘宝藏工作的。”<p>　　穆秀珍有些不服，道：“那他为什麽要加入我们？”<p>　　“唉，”木兰花叹了一声，说：“我们给他利用了！”<p>　　高翔道：“我明白了，他由於身份特殊的关系，如果由他来出面组织寻宝团，那一定是未曾寻到宝藏，他便已经入狱了！”<p>　　“这还只是一部份理由，他手下的党徒如此之多，若是他得了藏金，想要独享的话，那必然引起他手下的不满，而对他没有好结果的！”<p>　　木兰花略顿了一顿道：“而当他想不出办法的时候，恰好我们的寻宝团来了，於是，我们的寻宝队便成了他天衣无缝的计划的最完美部份了……”<p>　　穆秀珍道：“兰花姐，我还不明白！”<p>　　木兰花道：“那实在是很容易明白，他一上来，便开门见山，表明了他的身份，那他已然想“死”在这 的了。他安排的新计划是：连我们的寻宝队也失败了，而他则“死”了，这样的消息传了出去之後，以後再有人来寻宝，一定会使人将之当成傻瓜，而全然不受人注意了！”<p>　　云四风又问道：“那麽，他可是凭什麽得知宝藏地点的呢？”<p>　　“那我不知道，而且，我们也大可以不必为这个问题多伤脑筋，我料定他在一年之内，必然组织一个小型的寻宝队重来，那时，我们要设法加入他的寻宝队了！”<p>　　高翔等三人互望着，他们全都满意地深吸了一口气。<p>　　只有心急的穆秀珍，略感遗憾。<p>　　因为对她来说，若是要等上一年的话，那实在是太长久一些了！<p>　　◇◇◇◇◇<p>　　胖子布卡看到报纸上大字标题说他“恶贯满盈”的时候，他已在马德里的第一流大酒店的最华丽套房之中了！<p>　　报纸上不但登载看他已然“死去”的消息，而且，还登载着木兰花宣布她寻找迦太基宝藏失败的消息，木兰花还说，这个宝藏实际上是不存在的，谁去寻找它的，一定是傻瓜，她便是因为做了一件傻事，而损失了五百万美金之巨！<p>　　一看到了那些消息，胖子布卡忍不住呵呵笑了起来。<p>　　这正是他所希望的事！<p>　　那麽，再过些日子之後，他再组队去发掘，给人家知道了，人家一定笑着说：看，又多了一个想发横财的傻子了，而不会有人去注意他的！<p>　　唯一使布卡不高兴的是，报纸上将他的照片，大幅地刊登了出来。但这也不会怎麽紧要的了，因为他早已有了下一步的计划。<p>　　他放下报纸，戴上了一项宽帽子，在走路的时候，维持着低着头的姿势，出了酒店，他自已驾驶着车子，在驶出了二十分钟之後，停在一幢房子面前。<p>　　那幢房子之前，挂着一块招牌：“内外科整形医生”。<p>　　胖子布卡在门前下了车，按铃，立时有一个穿制服的仆人开了门，让他走了进去。从那一刻起，胖子布卡这个人，可以说在地球上消失了！<p>　　一个月之後，从这扇打扫得纤尘不染的黑漆大门中，走出一个中等身材，面目十分老实，看来像是一个银行会计员一样的人来。<p>　　那人提着一只公事包，用略为迟缓的脚步，走下了石阶，然後，穿过了马路，混在人群之中，世界上没有一个人认得他。<p>　　事实上，在他走出那扇门之前，世界可以说根本没有这个人，他就是布卡了，但如今已改了个名字，叫作康特。他有一切有关康特的证件：罗马的一个小商人。<p>　　在这一个月中，经过了严格的减肥，他的体重减轻了七十磅，使他看来不再是胖子，而成功的外科手术，使他完全成了第二个人。<p>　　康特（布卡）离开了那幢屋子之後的第一件事，便是将这一个月北非洲的几家大报，一齐搜集来，仔细翻阅着有关木兰花的消息。<p>　　在那些报纸中，他知道木兰花的寻宝队已然回去了。<p>　　他也在那些报纸之中，得知他自己的“死”，使得欧洲的黑社会起了极大的震动，黑手党的几个首脑，已在争权夺利中有两个丧生。<p>　　他微微地笑着，让世界上所有的人，全都以为他已死了罢，然後，他将依合法的手续，去申请发掘迦太基人的宝藏！<p>　　他将特别向突尼斯共和国政府提出，如果他发掘成功，那麽东主国将可以得到百份之五十，而不是惯例上的百分之三十。<p>　　那样，他就可以轻而易举，合法地获得数目骇人的财富，他将大量地采购各大企业的股票，而迅速地挤进世界上有数的大富豪的行列，发了意外横财的人，将成为世界上每一个地方都欢迎的贵宾，而绝不是每一个地方都通缉的匪首！<p>　　而这一切，全是靠他的脑子想出来的计划完成的！<p>　　康特有点得意地在自己半秃项上拍了拍，他先要去享受一下，西班牙有钱人享受的最好的地方，他可以在西班牙等候突尼斯政府的批准！<p>　　阳光普照，街上行人的心情，似乎都十分舒畅，而康特更加高兴，他甚至一面走，一面忍不住低声地哼起他喜爱的歌曲来！<p>　　◇◇◇◇◇<p>　　突尼斯共和国的政府，又接到了要发掘迦太基城宝藏的申请，申请循例知会突尼斯市警局，一个高级警官在看到了那份申请书之後，立时拨了一个电话。<p>　　电话是打到一家又小又肮脏的食物馆中去的。<p>　　那食物馆，是在一家古董店的後面，而那家古董店呢，天晓得那些在厚厚的积尘下的，究竟是一些什麽东酉，而那家食物店，也根本没有生意。<p>　　拿起电话来的，是一个穿着粗布衣服，肤色黝黑的青年人——那是木兰花的化装。木兰花化装成那样，蛰居在这间食物馆中，不经不觉已有一个多月了！<p>　　“喂，”木兰花将声音放得很粗，“谁？”<p>　　“是我，我是干维尔警官。”<p>　　“我是木兰花，有消息了麽？”<p>　　“是的，一个罗马商人，叫康特，申请开发迦太基城的宝藏，他的计划书也付来了，他准备在当地，寻找十个至十二个助手。”<p>　　“好的，干维尔警官，我们依照我们的计划行事，你在他的申请书批覆说由於上次出了意外，所以决定任何寻宝队都要受一名警方人员的监视。”<p>　　“好的，我们将会将高翔先生当作是我们的警官。”<p>　　“谢谢你们，高翔会设法使他找到我叁加他的寻宝队的了，只是不知道高翔在这一个多月中，语言的进步怎麽样？”<p>　　那边，干维尔警官笑了起来，道：“他本地话进步得不能算得快，但是他本地口音的英语，听来却是一绝，谁都可以瞒得过了！”<p>　　木兰花也笑了起来，道：“那就可以骗得过他了，哦，对了，申请书上应该有申请人的相片的，他现在是什麽样子？”<p>　　“秃顶，四十多岁，瘦得多了，看来很老实——嗯，木兰花小姐，你可以肯定那个康特，就是你所谓的没有死的胖子布卡麽？”<p>　　“要证明这一点是很容易的，他可以改变一切，但没有法子改变指纹，只是不论如何，你和少数知道秘密的人，千万不可以露出丝毫已知情的样子来。”<p>　　“当然，如果我们能够捉到真正的胖子布卡的话，那是我们突尼斯警务人员的无上光荣，我们一定会尽量小心从事的。”<p>　　这一次电话，就到此为止。<p>　　而策二次电话，则是在半个月之後了。<p>　　第二次电话十分简单，木兰花得到通知：康特已经来到了突尼斯市，高翔假扮的干维尔警官，已经到酒店中去见他了！<p>　　木兰花放下了电话，叫道：“秀珍！”<p>　　蓬头垢面的穆秀珍从屋後走了出来，看样子她正在厨房中工作，双手十分肮脏，她摊着手，道：“可是我的苦工监快满刑了麽？”<p>　　木兰花笑了一下，道：“别废话了，记得我们是干维尔警官的表亲，而我们还有一个表亲是一个掘土能手，等干维尔警官带着康特来时，你可别露出马脚！”<p>　　穆秀珍高兴地拍着手，道：“你放心好了！”<p>　　而在酒店中，当高翔伸手叩着房门之际，他的心中，也不免十分紧张，刚才，他在升降机的镜子之中，已小心地端详过自己。<p>　　他这时的外形，看来全然是一个年轻的阿拉伯警官，精神奕奕，皮肤黝黑，他将帽子除下，放在胸前，等候着开门。<p>　　门拉了开来高翔有礼地问道：“康特先生？”<p>　　“是的！”康特回答着，“是干维尔警官麽？贵国的记者对於寻宝的事竟如此不感兴趣？为什麽我请各报的记者来对我访问，却没有一个人来？”<p>　　高翔操着本地口音的蹩脚英语，道：“你要原谅他们，因为失败的人太多了，使他们觉得，即使来采访这样的新闻，也是愚人才干的事情！”<p>　　康特“哼”地一声，摊了摊手，道：“我到了已两天了，登报招请工作人员，也没有一个人到酒店来应徵，你可以说我寻宝队的第一个成员！”<p>　　高翔温文有礼地笑着道：“本地人是很重实际的，他们的心中甚至不希望宝藏被发掘，而外人则因为上次发生了命案的原因都怕惹麻烦上身了！”<p>　　高翔一面说，一面感到好笑。<p>　　登报招请工作人员，随时会有人前来应徵的，但前来应徵的人，全在楼下给警方的便衣人员挡了驾，自然他见不到什麽人了！<p>　　高翔又笑道：“如果康特先生感到合适的话，我有两个开饭店兼古董店的表亲，对沙漠中的情形十分熟悉，倒是可以雇用的。”<p>　　康特十分大方地道：“好，我雇用他们，我还要掘土机手，和大量的食物，采购工作也可以委托他们代为进行的！”<p>　　高翔笑了一下，道：“那太好了，康特先生，我将保证你工作进行，会特别顺利的。”<p>　　康特在心中咕哝地骂了几声，但是他却笑着，弯了腰送高翔出去。<p>　　两小时後，高翔带了木兰花，穆秀珍，云四风，去见康特，在同一天中，当地警方的几个高级人员，也扮成了无业游民，前去应徵，而由康特先生亲自予以雇用。<p>　　三天之後，康特寻宝队开始出发了。<p>　　除了康特先生之外，一共是十一个人，十一个人中，七个是警方人员，还有四个，便是木兰花，穆秀珍，高翔和云四风。<p>　　这是一件十分有趣的事，康特用了那麽多心血，在一步一步地实行着他的计划，但是木兰花却识破了他的阴谋，就在他认为已万无一失之际，布下了天罗地网！<p>　　那天早上，寻宝队出发了，中午时分，便到了以前扎营的附近，那被掘出来的半截石柱，已然要被沙砾重埋进去了。<p>　　康特命令在这 扎营，康特的行动，令得各人都觉得十分奇怪，因为他几乎不用任何探测仪，他只是带着一枝木桩，和一具看来像是经纬仪一样的仪器，不要任何人帮助，就单独出发了。<p>　　他走了之後，穆秀珍忍不住道：“兰花姐，他在闹什麽鬼？我们何不立时揭穿他的假面具，逼他带我们找宝藏？”<p>　　木兰花微笑着，道：“让他自顾去寻，不是更好麽？”<p>　　木兰花的话，讲得众人都笑了起来。<p>　　一小时之後，康特已回来了，他宣布道：“我已找到了正确的位置，钉下了木桩，现在就可以开始发掘了，发掘成功之後，我付给你们的酬劳，使你们每一个人，都可以成为一个小富翁！”<p>　　云四风带头，发出了欢呼声，各种器械，掘沙机等都向康特带领的方向驶去，半小时就到了目的地，於是工作开始了！<p>　　康特划出了一个直径约二千 的圆圈，要将这个范围内的沙全部掘走，工作到晚上休息时，已掘深了四 左右，康特不断地在纠正着位置。<p>　　接下来的两天，全是单调的正常的工作。<p>　　沙坑被越掘越深，已深到将近二十 了！<p>　　越是深，工作的进度便越是慢，不但将沙送上来要使用传送带，而且，沙坑的边缘，随时有坍下来的可能，要小心维护。<p>　　一直到第三天的傍晚时分，围在沙坑上的人，才听得沙坑下的云四风，发出了一声呼叫，道：“我碰到硬物了！”<p>　　康特直跳了起来，道：“等我来！等我来！”<p>　　他沿着绳，滑了下去，木兰花等人，也跟了下来，几个人用铲将沙又铲去了半 左右，一块十分大的石块，已展露在众人的眼前。<p>　　那块石块之上，所刻着的几行字，还清楚可见，木兰花研究过迦太基的文字，她一眼便看出了那几行字是：“愿天上所有的神，保护迦太基全城的财富”！<p>　　康特显然也看懂了那几行字！<p>　　他的脸色变得苍白，他大声地叫道：“将水银灯吊下沙坑来，我们要连夜工作！”<p>　　水银灯被引下来了，起重机的挂钩，也挂了下来，勾住了石块的边缘。<p>　　康特打着手势，起重机开始发出“轧轧”的声响来。<p>　　这时，每一个人的心中，都紧张到了极点！<p>　　起重机的铁炼已渐渐拉紧了，“轧轧”声更是震耳欲声，可是那块大石块，部是纹丝不劝，起重机由於过份吃力，已陷入了沙中！<p>　　当起重机一陷入沙中之际，危机便出现了。<p>　　起重机由於本身的重量，迅速地向沙中压入，令得那载起重机的沙坑边缘，也开始塌了下来，黄沙像是骤雨一样地向下落来。<p>　　康特大叫道：“停止！快停止！”<p>　　一声隆然巨响，整架起重机倒了下来，沙坑也塌下了一半，不但将起重机埋在沙中，而且沙粒滚了过来，几乎埋到了每一个人的膝际。<p>　　当他们一身是汗，将双腿从沙中拨出来之际，他们就如同从坟墓之中，走了出来一样！因为刚才的情形，实在太危险了！<p>　　幸而刚才沙坑的边缘，只塌了一些，便没有继续再塌下去，如果继续不断地塌下来的话，他们每一个人都将被生葬在二十 的坑底，而毫无逃生的机会！<p>　　在略为定了定神之後，康特开始用一切最难听的话，骂起人来，他蹒跚地走了过去，将那个起重机手从沙中揪了起来，“叭”地打了他一个耳光！<p>　　那起重机手是警方一个高级警官假扮的，当康特那一下耳光击中他之後，他的脸色突然变了，木兰花看出不妙时，那人已然狠狠地一拳，击中了康特的下颊！<p>　　康特的身子，猛地向後倒去，在沙中打一个滚，跳了起来，指着那人骂道：“将他抓起来，将他抓起来，将他抓起来，狗杂种，你竟敢打我？”<p>　　木兰花一看周围各人的脸色，知道他们都已经按捺不住了，而且，木兰花也知道他们的心理，他们以为既然已经发现了宝藏的入口处，就可以将康特逮捕了！<p>　　但是木兰花的看法，却多少有点不同。<p>　　她认为如今自己的计划，是天衣无缝的，已然改容易貌，又变换了姓名的胖子布卡，只当他已瞒过了世上所有的人，而绝想不到他已经完全落入了网中：在那样的情形下，等到宝藏被发掘了出来之後，再开始逮捕，才是最适当的时机。<p>　　是以她绝不希望事情现在就弄僵。<p>　　她快步奔到了那起重机手面前，道：“喂，你怎麽打起老板来了？快向老板认错，我们可以继续进行我们的工作，快去！”<p>　　可是，那人却一伸手，将木兰花推了开去！<p>　　高翔和云四风两人，尽皆一怔，他们不约而同，各自踏前了一步，而康特一探手，却已拨了手枪在手，指住了那人！<p>　　康特也许是觉得气氛十分之不对头，或许他只是想拿出枪来，吓一吓那人，但是他却大错而特错了，当他一将手枪掏出来之後，事情几乎已经决定了！<p>　　他才一握枪在手，在他身後的一个人，猛地踏前一步，重重地一掌，击在他的後颈，那一击，令得康特向前，猛地跌出了一步。<p>　　康特受了这一击之後，身子一面向前跌出，一面勾动枪机，“砰砰砰”地连射了三枪，那三枪的子弹，当然没有射中任何人，而只是射进了沙中，激起三股六七 高的沙柱来，他的身子还未曾站稳，“刷”地一声，又有人窜到了他的面前！<p>　　假扮成寻宝队队员的，全是当地警方百 挑一的干练人员，行动当然也是敏捷之极，那人一跳到康特的面前，又是一拳击向康特的面门！<p>　　康特的身子仰天跌下，另外两个人，扑了上来，将他的身子牢牢按住，第四个人一步踏向前，将康特手中的枪，夺了下来。<p>　　直到这时康特仍然不知道真正发生了什麽事！<p>　　他喘着气，狂叫道：“你们想叛变麽？你们是找不到宝藏的，绝找不到的！还不快放开我，向我赔罪，你们这群狗娘养的蠢才！”<p>　　事情即使到了这等地步，其实还是可以挽救的！<p>　　可是，木兰花还未曾出声，干维尔警官（真的干维尔警官）已然大声吆喝道：“放他起来，胖子布卡，你的把戏耍完了没有？”<p>　　压在他身上的两个人，一跃而起，而康特却僵卧在沙中，像是死了一样。当他以为他已瞒过了世上所有的人，但却又被人叫出了他的真名之际，他实是无法不呆！<p>　　好一会，才见他慢慢地从沙中站了起来。<p>　　他的面色，难看得和癞蛤蟆的肚皮一样。<p>　　他急速地喘了一口气，才道：“我不明白你在说些什麽，胖子布卡？谁是胖子布卡，我是康特，是你们的队长，是你们的雇主！”<p>　　干维尔警官“哈哈”大笑了起来，道：“布卡，你以为我们是什麽人？我，是干维尔警官，突尼斯市警局副局长，这位，是刑事警官，是全国警务总监的副官，这一位，则是……”他一个又一个地介绍着，而康特的脸色，也越来越难看。<p>　　介绍完了七位警务人员之後，干维尔警官，笑了一下，道：“还有四个人，更是你的熟人，只怕你听到他们的名字，更要昏过去了！”<p>　　康特僵硬地转动着头部，他的目光先停在穆秀珍的身上，穆秀珍“哈哈”笑着，道：“胖子，我早就说过你不是好东西，你果然不是好东西！”<p>　　穆秀珍一回复了原来的声音，康特立时认出来了！<p>　　他的口张得老大，但仍是“呵呵”地透着气，像是离了水的鱼儿一样，然後，他用几乎可以震裂玻璃的尖锐的声音叫道：“是你们！”<p>　　高翔温和地笑着，道：“不错，是我们！”<p>　　云四风也道：“我们可以算得是老朋友了，是麽？”<p>　　每一个人都笑了起来，只有木兰花不出声。<p>　　突然，在众人的笑声中胖子布卡也笑了起来。<p>　　他的笑声十分异样，他“哈哈”，“哇哇”，不断地笑着。开始的时候，大家还是当他是无可奈何的笑，或是受了刺激之後的笑声！<p>　　但是渐渐地，大家却看出他真的是在笑着，笑得十分高兴，各人都静了下来，用十分奇怪的眼光，望定了他，不知他在弄些什麽把戏。<p>　　一直不出声的木兰花，直到这时才问道：“你笑什麽？”<p>　　胖子布卡又笑了一两分钟，才止住了笑声，道：“木兰花，你有足够的聪明，可以将我如此完美的计划破坏得如此之彻底，那麽你一定也应该知道我现在笑些什麽的，你已经知道我是为什麽而笑的了，是不是？”<p>　　木兰花并不回答，只是紧紧地抿着嘴。<p>　　“兰花姐！”穆秀珍道：“他有什麽好笑的？”<p>　　“哈哈——”胖子布卡摊开了手，道：“好得很，好得很，我寻宝队的十一个队员，七个是警方的人员，四个是我的对头，只怕自古以来，没有一个失败得比我更彻底的了，但是你们也别以为你们是成功了，告诉你们，你们也失败了！”<p>　　他再度发出大笑声来！<p>　　干维尔警官厉声道：“不准再笑！我们怎地失败了？”<p>　　“你们犯了一个错误，那是一个致命的错误，那就是你们暴露你们的身份太早了！哈哈，太早了！”胖子布卡一面说，一面还挥舞着手。<p>　　干维尔警官踏前一步，陡地用枪指住了布卡的胸口，喝道：“什麽意思，你说，”<p>　　胖子布卡灰色的眼珠凝住了不动，他用极其僵硬，如同石头撞击时的声音说道：“从现在起，我将什麽也不说，这是一个澈底失败者的唯一报复方法，你们可以打我，拷问我，可以将我在沙漠的烈日下曝晒可以不给我喝水，但是绝不要想我多讲一句话，我将会将任何你们对我的折磨置之度外，因为眼看你们也遭受失败，那便是我最大的愉快！”<p>　　布卡的话才讲完，“叭”地一声，他已捱了一掌。<p>　　那一掌令得但的身子一侧，倒向一旁。<p>　　但是他立即挣扎着站了起来，而且，当他站了起来之後，他的口角虽然淌出了鲜血，但是他却现出了一个冷嘲的微笑来。<p>　　干维尔警官狠狠地道：“你说我们会失败，可是你自己却已然带我们到了宝藏的所在地，我要你在一旁看我们成功，再送你入狱！”<p>　　胖子布卡不说什麽，只是“哈哈”地笑着。<p>　　高翔走近木兰花，低声道：“兰花，布卡的话，是什麽意思？”<p>　　木兰花叹了一声，道：“只怕我们会找不到宝藏。”<p>　　“为什麽？”<p>　　“因为我们发动得太早了，正如布卡所说的那样，我相信布卡还有什麽秘密，是关於可以寻得宝藏的，我看他是拚死也不肯讲的了。”<p>　　高翔迟疑地道：“只怕未必吧？”<p>　　木兰花道：“最好我估计错误，我们只好走一步瞧一步了。我们只有先将那块大石块撬起来看看，然後再作别的打算。”<p>　　这时候，在干维尔警官的吆喝下，几个人竖起了一根木柱，并且将布卡绑在那根木柱之上，工作又开始了，干维尔和木兰花两人商议了一下，大家同意先将那石块弄开再说，起重机跌下了沙坑，在被扶正之後，工作只有更方便了。<p>　　塌下的沙再被铲起，那块石板又现了出来。<p>　　木兰花用沙铲在石块的附近，掘了一个沟，大约有一 深，那块石块足足有半 厚，在和下面的石块的接壤处，有着一道缝。<p>　　几个人用凿，沿着那直缝，钩出了两个洞来，起重机的钩子深深地钩了进去，然後，起重机再度开始工作，轧轧的声音，在沙坑中来回的震荡着。<p>　　所有的人心中都十分紧张，因为若是不能将那块石板弄起来的话，是不能发现迦太基的宝藏的，在那十分钟之中，几乎每一个人都是屏气静息的。<p>　　然後，突然间，几乎每一个人都欢呼了起来！<p>　　在“轧轧”声中，那块石板开始被吊了起来，移了开去，在地上，便出现了一个地洞，而且明显地可以看出，有石级通向下去。<p>　　“准备强光灯！”木兰花吩咐着。<p>　　强力的水银射灯，射出的光芒，照进了地洞之中。那地洞直上直下，像一口井，约有十码深，石级一直通到下面，而到了下面之後，则可以看出，是通向前去的一条甬道，那地洞的四壁，全是两 见方的大石砌成的，那甬道也是。<p>　　要在地底下建立那样的甬道，当然是一件极之艰巨的工程，但既然是用来储藏迦太基城全城的财富，那也是十分值得的。<p>　　干维尔警官等人，在屏气静息地看了一会之後，发出了一声欢啸！干维尔转过头去，大声道：“布卡，我们成功了，你看到了没有？”<p>　　布卡仍是继续不断地笑着。<p>　　木兰花沉声道：“现在说成功，还未免太早了，我们要等到看到了黄金之後，才能说真正地成功了，希望我们会成功。”<p>　　干维尔警官却有点嚣张地道：“巨量的黄金，毫无疑问就在这甬道中，我们现在，只要走进去，就可以发现它了！”<p>　　这时，人人的心情，都是极其兴奋的，连高翔等三人，也不例外，但木兰花却像是有意在向人泼冷水一样，道：“但愿如此！”<p>　　一个心急的警官，已然向下走去了，但木兰花忙道：“慢，这 已被封闭了两干多年，空气一定起了变化，要戴上氧气面罩，才好下去。”<p>　　干维尔警官道：“氧气面罩却在营地中呢！”<p>　　“可以回去取！”木兰花的声音十分坚定。<p>　　干维尔警官蹙着双眉，似乎有点不耐烦，事实上，巨量的黄金，对人的诱惑，是难以忍受的，这种黄澄澄的金属，自古至今，一直得到人类疯狂似的喜爱，那心急的警官道：“不要紧，我先下去试试。”<p>　　木兰花斩钉断铁地道：“不行！”<p>　　那警官怒道：“小姐，我是归你统属的麽？”<p>　　“当然不是，但是你们的最高长官，却曾在口头上对我说过，你们的行动，我要负责的，我不想还未曾见到黄金，便有人丧生！”<p>　　她讲到这 ，又道：“事实上，你们太早暴露身份这一点已然破坏了我的计划，我不客气地说，如果你们是归我统属的话，那你们全不是好部下！”<p>　　木兰花忽然毫不留情地教训起他们来，这颇令高翔，云四风和穆秀珍三人，感到意外，但是干维尔警官等七人，却全都不出声。<p>　　他们之所以不出声，自然是知木兰花所说，这次行动由木兰花负责一点，是由内政都长亲自答应的一点，绝无虚假。<p>　　而且，他们还奉有内政 长极其机密的命令，这时，他们是不敢违拗木兰花的意思的。干维尔警官忙道：“德拉斯警官，你听这位小姐的话。”<p>　　那位警官，已然走下了两级石级了，这时才老大不愿意地从地洞中走了上来。木兰花指着他，道：“我派你去营地取氧气面罩，两个人看守布卡，其馀人休息。”<p>　　德拉斯警官又勉强地答应了一声，攀出了沙坑，驾着吉普车走了，其馀的人，仍然围在洞口，高翔和云四风则去担任看守布卡任务。<p>　　不到一小时，氧气面罩便带到了，每一个人都戴上了氧气面罩和握着强力的电筒，由木兰花领着，云四风则将水银射灯也带了下末。鱼贯进入了地洞之中。<p>　　本来，木兰花想留两个人在上面看守布卡的。<p>　　可是她看得出，在如今这样的情形下，不会有人肯留在上面，再加上布卡又被绑得十分紧，是逃不脱的，为了避免引起进一步的冲突，是以木兰花也没有再说什麽。<p>　　到了地洞的底部，向前看去，在十一枝强力电筒的照射之下，可以看得很清楚。那是一条足有一哩长的甬道。甬道的顶部，是圆拱形的。<p>　　甬道大约有八 宽，可供好几个人并肩行进。<p>　　甬道全是一块一块两 见方的大石砌成的。<p>　　高翔在下了洞底之後，便和木兰花并肩而行，他们走了三几步，便听得木兰花叫道：“止步，你们看，那是什麽？”<p>　　当木兰花一面说，一面伸手指着甬道左首之际，人人都以为木兰花已经发现了巨大的黄金块了，但是，当云四风手中的水银灯，射向木兰花所指之处的时候，却是人人的皮肤上，都起了一层疙瘩，每一个人都不由自主地停了下来！<p>　　在木兰花所指的地方，甬道的石壁上，爬满了三 长短的毒蝎，至少有一万条之多，那种红褐色的毒蝎，在沙漠中经过的人都知道，是可以在半分钟内，致人於死的！<p>　　这时候，那一大堆爬在石上的毒蝎，在强光的照射下，显得有些不寻常，正纷纷地自壁上落了下来，在地上乱爬，高举着尾钩。<p>　　最近的几条，离木兰花已只有两三 了。<p>　　木兰花镇定地道：“後退，迅速後退！”<p>　　她吸了一口气，一连踏死了两只毒蝎，才又道：“在後退的时候要记得，千万不能碰到石壁，这 可能是世上最大的金库，但是毫无疑问，它更是世界上最大的毒蝎的巢穴！”<p>　　一行人开始後退，当木兰花和高翔两人，终於也退出了洞口之际，只听得布卡哈哈大笑，道：“你们见到了什麽？成群的毒蝎，是不是，哈哈！”<p>　　木兰花冷冷地望看他道：“你什麽都知道？”<p>　　“是的，我什麽都知道，但是什麽也不说！”<p>　　“闭嘴！”干维尔赶了过去，打了他一巴掌。<p>　　“哈哈，”布卡却并不闭嘴，“我什麽也不说，我也要看看你们失败时的样子！”<p>　　干维尔警官笑道：“一群蝎子就会令我们失败了？”<p>　　布卡不再说什麽，只是笑着。<p>　　干维尔“哼”地一声，道：“兰花小姐，我想，我们应该用火焰喷射器来对付盘踞在甬道中的毒蝎群，你认为怎样？”<p>　　“这不是最好的办法，这会使甬道中的空气坏极，但好在我们有氧气面罩，而且，目前也只有这个法子可以采用了。”<p>　　木兰花回答着。干维尔已在大声命令着，四具火焰喷射器在车上被搬了下来，由四名全身都穿上厚橡皮保护衣的警官作先驱，再度走下地洞去，别人则跟在後面。<p>　　四股烈焰向前喷着，在地上和石壁乱爬的成千上万的毒蝎，一碰上了火舌，身子便卷了起来，发出毕毕剥剥的声音。<p>　　虽然每人都戴着氧气面罩，事实上是闻不到一点腥臭之气的，但是人人的心头，都十分不舒服。这一次，木兰花等四人，走在最後。<p>　　高翔跟在木兰花的身边，木兰花忽然道：“高翔，我们才一退出去，胖子布卡竟知道我们遇到了蝎子，你不觉得奇怪麽？”<p>　　“很奇怪，但是我想这是他的猜想，阴暗的地方，本是蝎子出没的所在。”高翔在想了一想之後，作出了这样的回答。<p>　　木兰花“唔”地一声，也不知道她究竟是不是同意了高翔的说法，他们慢慢地向前走着，一哩长的甬道，终於到了尽头。<p>　　在尽头处，有一扇石门，那扇门上有着两只巨大的铁环，几个人用力地拉着那两个环，但是都无法将那两扇门拉开来。<p>　　木兰花道：“我看要使用少量的炸药才行！”<p>　　干维尔警官忙着：“一只手榴弹可以麽？”<p>　　木兰花道：“试试吧，大家後退。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_6'>第24册 魔掌余生 第五章</b><p>");

document.write ('　　等到大家退到了安全地点之後，干维尔警官用十分熟练的手法，抛出了一只手榴弹，手榴弹爆炸的声音，在甬道之中听来，当真是震耳欲声，一阵烟硝过处，强烈电筒向前射去，看见那两扇门中的一扇，已歪了一些。<p>　　在欢啸声中，云四风首先向前，奔了过去，他的肩头用力撞在那扇门上，“辑”地一声巨响，那扇门倒了下去，云四风向内跌出了两步。<p>　　等到他站定身子时，他不禁呆了！<p>　　这时，每个人都进了石室，人人都呆呆站着。<p>　　门内是一间十分宽大的石室，大约有一百 见方，在石室中，有着许多羊皮袋，一袋叠着一袋，那些被不规则的东西，装得鼓鼓的羊皮袋，每一只大约和如今的面粉袋差不多大小，而它们的数量，大约是一千只！一千只羊皮袋！<p>　　羊皮袋中装的，当然全是金块！<p>　　想想着，那是什麽样的价值？<p>　　大家呆了约有一分钟左右，云四风和高翔两人，首先从极度的惊愕之中，惊醒了过来，他们一起发出了一声欢啸，跳了起来，向前扑去。<p>　　云四风一面向前扑去，一面已“飕”地一声，掣出了一柄极其锋利的匕首在手，手不断地挥动着，刹那之间，已划破了六七只羊皮袋！<p>　　被装得满满的羊皮袋一被划破，羊皮袋中的东西，便滚跌了出来，每一个人都瞪大了眼晴，看羊皮袋中的东西，发出吵耳的声响来。<p>　　所有的人，脸上全都现出了不信的神色来。<p>　　因为从羊皮袋中滚跌出来的东酉，并不是他们想像中的黄澄澄的金块，而是一块一块的石块！自五个羊皮口袋中落下来的石块，不一会就堆起了一堆。<p>　　可是大家还是呆呆地站着，望着这些石块。<p>　　高翔转了过头来，道：“兰花，这是怎麽一回事？”<p>　　木兰花苦笑了一下，摇了摇头。<p>　　云四风喘着气，道：“不会的，一定这几袋是石块，别的袋中，一定是金块了，来，我们将所有的袋子，全都弄破来看看！”<p>　　云四风的话，立时得到了响应，大家一涌而上，有的用刀割，有的用手撕，有的就用石块上比较锐的一边来划，四五个人爬到老高的羊皮口袋上，一袋一袋将羊皮袋抛下来，羊皮袋落在地上，便迸裂了开来，石块在地上滚动着。<p>　　但不论是扯开来的口袋也好，是割开来的口袋也好，自口袋中滚出来的，毫无例外地全是石块，石块，全是石块！<p>　　所有的人都在不断地动手，只有木兰花例外。<p>　　木兰花站着，紧蹙着眉。<p>　　“兰花姐，”穆秀珍叫着，“你怎麽还不动手啊！”<p>　　木兰花苦笑了一下，道：“动手？我敢断定这些羊皮袋中的全是一点价值也没有的石块，为什麽要动手？你们快停手吧！”<p>　　可是却没有人听木兰花的话，他们仍然不断地将羊皮袋弄破，直到最後，只剩下一只羊皮袋，高翔走过去，有点歇斯的里地叫道：“迦太基城的宝藏，全部在此了！”<p>　　他提起那一袋石块，猛地抛了出去，石块如同冰雹也似地落了下来。所有的口袋全被打开了，石块铺了开来，足有两 多厚！<p>　　但是一点黄金的影子也没有！<p>　　直到这时，大家才转过身，向木兰花望来。<p>　　干维尔警官满头大汗地喘着气，道：“这是怎麽一回事？兰花小姐，黄金在哪 ？何以没有黄金，只有那麽多的石块？”<p>　　木兰花过了好半晌，才回答这个问题。<p>　　她道：“我看，有两个可能。一个可能是，这 的黄金，早在不知什麽年代，便已经被人家盗走，而代之石块的。”<p>　　“被人盗走，为什麽？”<p>　　“你们看看石室的顶上。”木兰花伸手向上一扬。<p>　　大家都抬头向上看去，只见石室的顶部，也是圆拱形的，其中有两块大石，却已不见，而留下两个缺口，那两个缺口上像是盖着一块石板，是以上面的沙，才不致於流了进来。这不应该是建筑时的疏忽，如果不是疏忽，当然已经有人进来过了！<p>　　一时之间，沮丧的叹息声四起。<p>　　但木兰花仍然维持着原来的镇定，道：“可是这也不一定是的，我们如果假定，迦太基人为了愚弄罗马军队，特地这样子做，好让罗马军队以为早有人盗走了藏金，因而不再追寻呢？迦太基人是十分聪明的，想出这个办法来，也不是难事。”<p>　　高翔忙道：“极有可能！”<p>　　木兰花又道：“那麽，另一个可能便是黄金藏在别的地方，在这 ，一定还有暗道通向藏金之处的，我们要好好地找一找。”<p>　　云四风一挥手，道：“大家去找！”<p>　　这一次，连木兰花也没有例外了，她也叁加寻找另外暗室的行动，几乎每一块石头，全被小心的敲过，听着发出的声音，是不是有异。<p>　　他们找遍了那间石室，又循着甬道找了出去，巨量的黄金是一个极大的诱惑，这种诱惑，更得他们生出了一种奇异的力量甚至忘记了疲倦和饥饿。<p>　　他们终於一无所获，而走出地洞来的时候，他们在下面，已然耽了二十小时以上了。他们出来之後，没有一个人出声，有的躺在沙上，有的坐着。<p>　　突然间，他们听到了笑声。<p>　　笑声是布卡发出来的，他不断地笑着，甚至笑得连眼泪也出了，他的笑声，令得众人都觉十分难堪和愤怒，有几个人冲过去打他。<p>　　但是布卡仍然不断地笑着。<p>　　木兰花制止了那些殴打布卡的人，道：“我们先好好地休息一下，然後等我们订购的另一具探测仪，我想这几天可以运到了，这具探测仪性能虽然不如上一架那麽好，但也很不错，它的雷达探测设备，和纽约机场的检查站查缉黄金走私的那架是一样的。”<p>　　木兰花讲到了这 ，向布卡望了一眼，才又道：“胖子布卡既然将我们带到这 来了，那麽，我们就有理由相信，宝藏一定在这 ！”<p>　　“多谢你看得起，小姐！”连嘴都被打肿了的布卡，居然还能讲话。<p>　　这天，他们无精打采地休息了一整天，用最粗劣的食品给布卡吃，但是布卡却十分快乐，仍是在不断地嘲笑着他们。<p>　　第二天，他们顺着甬道，来到甬道的尽头，化了两天工夫，又掘了另一个沙坑，现出了那间石室的顶部来，那像是一条由大石铺成的街，一直向前伸出去，当揭开了其中两块石板之後，那石室便已暴露在阳光之下了。在甬道和石室中搜寻暗道的工作仍在进行，但是却并无所获。<p>　　第五天，一架直升机运来了探测仪，云四风立时安装，接通了电流，利用雷达波的反射作用，这具探测仪可以测到二十公尺内的金子。<p>　　但是连续工作了三天，几乎每一块石块，每一道石缝全都被试过，所得出的结论是：在这 ，根本没有任何金子！<p>　　那一天晚上，当大家都在饮着浓黑的咖啡之际，干维尔警官出声了，他道：“兰花小姐，所谓迦太基的宝藏，我看是一个虚无的传说。”<p>　　另一人立时道：“对了，我们实在不应该再白费时光了！”<p>　　一时间，众口纷绁，几乎人人都认为宝藏是不存在的。<p>　　但是木兰花却缓缓地摇了摇头。<p>　　她道：“我本来是不愿在胖子布卡前低头认输的，但如今看来，也只好如此了！各位，有时候，是不能不做些自己不愿做的事的。”<p>　　高翔愕然问道：“兰花，你这样说，是什麽意思？”<p>　　木兰花顿了一顿，道：“我的意思是，我们得承认失败，我们找不到藏金，我们要去问布卡，藏金究竟是在什麽地方？”<p>　　穆秀珍首先叫了起来，道：“去低声下气地问他？”<p>　　穆秀珍的这一句话，代替了众人的心声，每一个人脸上都现出了不以为然的神色，高翔道：“兰花，你怎麽肯定他知道？”<p>　　木兰花道：“我根据两点，第一点，当我们第一次组织寻宝队的时候，布卡和他的两个助手，至多只用了两小时的时间，便已确定了地下密室的地点，其二，当我们几天之前，第一次进入那隧道，而被蝎群迫得退出之际，他已经知道我们为什麽退出来的了。”<p>　　干维尔警官道：“那又证明了什麽？”<p>　　“那证明他对这 的一切，知道得十分详细，我认为他另外有十分秘密的资料，所以，他才会肯定我们找不到宝藏的。”木兰花回答。<p>　　另一位警官道：“兰花小姐，那麽，根据你的判断，巨量的藏金，一定是在这 ，而且布卡也知道它在什麽地方的？”<p>　　“是的！”木兰花肯定地回答着。<p>　　“那麽，为什麽雷达探测仪一无所获呢？”<p>　　“雷达探测仪的有效距离只不过二十公尺，可能藏金在这个距离之外，也有可能藏金是由什麽东西包围着的，而包围藏金的东西，恰好可能不对雷达波起作用，例如厚的水泥层，厚的锡层等等。”<p>　　木兰花讲到这 ，略顿了一顿，道：“我只不过是推测、估计，但是胖子布卡却完全知道那是怎样一回事的，所以要去问他。”<p>　　穆秀珍道：“他肯说麽？”<p>　　干维尔警官笑了起来，道“那你们可以放心，令得一个人诺出实话来，那原是我们的职业，我们有办法令得他讲的。”<p>　　木兰花忙阻止道：“如果迫他，只怕他死也不肯说！”<p>　　干维尔警官却再次地挥了挥手，道：“兰花小姐，请相信我能够完成这小小的任务，就将这事交给我好了，好不？”<p>　　干维尔警官的话中，已有多少不满的成份在内。而避免和这几位当地警方的高级人员起正面的冲突，这正是木兰花一直坚持着的原则。<p>　　是以她不再说什麽，只是笑了来，道：“祝你成功。”<p>　　干维尔警官和几个警官，一齐离开，回到营地去，木兰花等四人，则仍留在那宽大的石屋之中，高翔无聊地拿起一块又一块的石块，抛向远处。<p>　　穆秀珍恼着气，道：“这些如果全是金块，那就好了！”<p>　　木兰花道：“秀珍，你讲的这句话，太没有常识了。”<p>　　穆秀珍不服气地瞪着眼，道：“怎麽？如果这些全是金子的话，有什麽不好？这和有没有常识，又有何关。”<p>　　“当然有关，因为事实上，是不可能有那麽多金块的，当我一进来之际，看见那麽多羊皮袋之际，我就知道这袋中绝不可能是金块了。”<p>　　“为什麽？”<p>　　“因为太多了——应该说，体积太大了，金子是极重的东西，一般人都知道，但是一般人却不知道金子究竟重到如何程度。你们可知道，一立方 的金子，有多少重？”木兰花望着三人。“一 长，一 高，一 宽，一 立方的金子，就重达一千斤了！”<p>　　木兰花笑了起来，又道：“你们看，每一只羊皮袋，至少有三立方 的容量，大约有一千只之多，如果乘起来，就应该有三百万斤金子，迦太基的藏金，怎有可能达到那样的数目？所以，这就是一个对金子重量的常识问题了，对不？”<p>　　穆秀珍无话可说，木兰花又道：“由於对金子的重量，缺乏常识上的认识，所以在电影上，我们全都可以看到一些笑话，一个走私者，可以轻而易举地提起一手提箱的金块——那手提箱虽然小，但至少也应有两百五十斤的份量，绝不是普通人能提着潇酒地行走的。”<p>　　高翔道：“那麽，有一部电影叫“七金刚”的，也犯了同样的错误了，他们抢到了七吨黄金，体积不是太大了一些麽？”<p>　　“是的。”木兰花道：“我曾估计过，那一卡车黄金大约有四十吨左右，而那样大小的金块，每一块的份量是将近八十斤，电影结尾时，车子翻了，金块散了一地，居然有一个小学生也拿起了一块金块来，那小学生应该是未来的世界举重冠军的。”<p>　　云四风沉吟了一下，道：“兰花，那麽照你的看法，迦太基的藏金，在体积上而言，实在是十分细小的，是不是？”<p>　　木兰花叹了一声道：“是，我想这便是我们为什麽至今还没有找到它的原因。我估计，当时战争连年，战费消耗极巨，迦太基的财富一直是在外流，到最後，能够还有二十吨金子已然很不错了。”<p>　　“二十吨，”穆秀珍叫道：“那是多少？”<p>　　“大约是三千万美金！当然，这只是指黄金部份而言的，宝石部份的价格，是无法估计的，那体积当然更小了、全部宝石，可以被装在一只箱子中，也不是奇事！”<p>　　“兰花，”云四风道：“我有一个想法，会不会砌成甬道的石块之中，有若干块便全是金子的，那样，就可以将黄金巧妙地隐藏起来了。”<p>　　“我也这样想过。”木兰花道：“但如果是那样的话，雷达探测仪应该有反应的，可是事实上却没有，所以我认为应该另有暗道的。”<p>　　“可是我们几乎已检查了每一道石缝了啊！”<p>　　“是的，所以我们才不得不承认失败，要去问布卡了。我们去看看，他们迫问布卡的结果怎样了！”木兰花一面说，一面攀出了暗室。<p>　　当他们的车子，驶近营地，离营地大约还有半哩的时候，便已然可以听到干维尔警官和其他几个警官的怒吼声，和布卡的笑声了。<p>　　一听到这样的声音，干维尔警官他们，绝未能在布卡的口中得到什麽，已是可以肯定的事了。木兰花吩咐道：“询问布卡的事，最好交给他们，我们不要去管。”<p>　　高翔道：“兰花，他们失败的成份居多！”<p>　　“是的，但有我们叁加却也未必可以成功，但如果他们失败了，我——”她讲到此处，略停了一下才道：“我却有一个一定可以成功的法子的。”<p>　　高翔等三人齐声问道：“什麽办法？”<p>　　但是木兰花却并不回答。<p>　　木兰花於是将车子的速度提高了许多，几乎是冲进了营地之中的。她停了车子，下了车，向一个警官打了一个招呼，道：“怎麽样？”<p>　　那警官道：“这杂种不肯说！”<p>　　木兰花笑道：“他很快就会屈服了！”<p>　　她讲了一句话，便自顾自地，到营帐中去休息了。<p>　　那一天的晚上，胖子布卡的惨叫声和怪笑声，几乎一直没有断过，到了天明时分，布卡的声音已然变得十分之微弱了。<p>　　至於在那一晚，干维尔警官是使用了一些什麽方法在询问布卡的，那实在没有详细描述的必要，因为那太不人道，也太丑恶了！<p>　　虽然以布卡所犯下的罪行来说，干维尔警官的手段不算是过份，然而等到第二天天色微明时分，木兰花出现的时候，心中也不禁有一种说不出来的不舒服之感。<p>　　布卡仍被绑在木柱上，他的上身，布满了各种各样的伤痕，几乎已找不到一 完整的地方，他的头垂着，显然已昏了过去。<p>　　而干维尔警官的白衬衣上，也染满了血渍。<p>　　他卷起了衣袖，凶神恶煞地站在布卡的面前，但当他看到了木兰花的时候，他的神色，变得十分尴尬，竟骂道：“妈的，这个杂种什麽也不肯说，但是放心，今天他一定会肯说的了。”<p>　　木兰花又望了布卡一眼，才用十分沉重的声音道：“照这样的办法问下去，他能够活得过今天麽，干维尔警官？”<p>　　干维尔警官一怔，道：“这——”<p>　　木兰花向他做了一个手势，低声道：“来！”<p>　　木兰花只讲了一个字，便转身走了开去，干维尔警官呆了一呆，但是也立即跟在後面，来到了一个篷帐的旁边，木兰花才停了下来，道：“我倒有一个计划在，但不知你肯不肯接受，如但你们不肯的话，那麽想找到宝藏，已是没有可能的了。”<p>　　干维尔警官苦笑了一下，道：“好，你说来听听。”<p>　　木兰花低着头，足尖踢着地上的沙柱，将她的计划，讲了出来。干维尔警官听了之後，脸上现出了极其为难的神色来。<p>　　但是在考虑了几分钟後，他毅然道：“好！”<p>　　木兰花吁了一口气，因为如果干维尔警官不答应的话，他们的寻宝工作，实在是没有法子再继续下去，只好宣告失败的了！<p>　　她又道：“你既然已经接受了我的计划，那麽就应该通知其馀的六位警官，切实执行。”<p>　　“我会通知他们的。”<p>　　“一定要执行得绝对澈底，干维尔警官，藏金被发现与否对你们的国家有着特殊的意义，我想你是明白的。百分之三十，那也不是小数目的了。”<p>　　“我明白。”<p>　　“那就好了！”木兰花挺了挺身子，走了开去，她立即又和高翔、云四风和穆秀珍三人会合，对他们宣布了她的计划。<p>　　◇◇◇◇◇<p>　　太阳渐渐升高，一大桶冷水，泼向绑在木柱上的布卡。<p>　　布卡一直低垂着的头，慢慢地抬了起来。<p>　　他的双颊已然被打得高高地肿了起来，以致他几乎没有法子在他发肿的脸上，挤出一个笑容来，他贪婪地伸长着舌头，舐着自己的脸上淌下来的水珠。<p>　　然後，只听得他乾涩的笑声，又响了起来。<p>　　他一面笑着，一面挣扎着道：“你们问不出什麽来的，问不出来的，杀了我吧！我是布卡，是罪大恶极的人，杀了我！”<p>　　站在他面前的三位警官，冷冷地望着他。<p>　　干维尔警官冷冷地道：“布卡，今天你要是不说的话，你睁开双眼来看看，我们替你准备了一些什麽，你快看清楚！”<p>　　他一面说，一面向旁一指，只见另一个警官，走向前来，他的手中，端着一盘熊熊的炭火，而在炭火之上，则是一柄铁钳。<p>　　干维尔警官“呵呵”地笑了起来，道：“我们准备和你烫头发，哈哈，这会使你看来好看一些，去阴司报到时也像样一点！”<p>　　那警官将火盘放在布卡的面前，拿起了烧红了的铁钳来，在布卡的面上，幌了一幌，布卡全身的肌肉，都在簌簌地发着抖。<p>　　那警官突然将钳子向布卡的头顶上放去，离开布卡的头顶，约有两 ，但是灼热的钳子，立时令得布卡的头发松卷了起来，发出“嗤嗤”的声音，和一阵阵难闻的焦臭，变成了一粒一粒的焦炭，看来有点像某些黑人的天生的小鬈发一样！<p>　　那警官再将钳子缓缓地向下压去，布卡所受的痛苦，一定是难以形容的，他张大了口，眼珠像是要从眼眶之中突了出来一样。<p>　　他不住地喘着气，发出浓浊的声音来。<p>　　干维尔警官冷冷地道：“你说不说？”<p>　　这时布卡的头皮，像是也焦了，在收缩着，以致布卡的五官的位置都被牵动，而变得和平时不一样起来，但是他还是骂道：“狗杂种，你是个狗杂种！”<p>　　干维尔警官一挥手，道：“将钳子放在他的头皮上！”<p>　　那手执钳子的警官一声答应。<p>　　布卡脸上的肌肉，突然跳动着，而且迸出了许多汗珠来。但也就在此际，只听干维尔警官的身後，传来一声断喝，道：“住手！”<p>　　同时，那警官的手臂，也被人捉住，同时，被人用力一推，推得向外，跌出了好几步，云四风和高翔两人，同时出现。<p>　　高翔沉声道：“这未免太过份了！”<p>　　干维尔警官满面怒容，厉声道：“滚开！”<p>　　高翔的面色，十分阴暗，道：“你在对什麽人说话？我想，你不是对我说的，是不是？干维尔警官，你说是不是？”<p>　　这时候，气氛已显得异常紧张了！<p>　　云四风向前踏出了一步，但那刚才被他推了一下的警官，手中仍握着铁钳，却立时向他逼近了一步，木兰花也出来了。<p>　　木兰花在十 之外叫道：“高翔，什麽事？”<p>　　高翔沉声道：“这人曾当着我说滚开，我在问他究竟是对谁在那样说。”<p>　　穆秀珍手叉着腰，摇摇摆摆地走了过来，道：“当然不会是对你脱的，高翔，我想他是自己对自己说的，对吗，干维尔先生？”<p>　　其馀五个警官，也向前走了过来。<p>　　干维尔警官的面色铁青，他道：“我们有必要吵架麽？”<p>　　“谁和你吵架！”高翔道：“你叫谁滚开？”<p>　　干维尔警官的怒火，终於遏制不住了，他大声地吼道：“只有你一个人在我的面前，如果我说了滚开，那当然是叫你滚——”<p>　　他下面一个“滚”字还未曾讲出口，高翔已突然向前，踏出了一步，猛地挥拳，向干维尔警官的下颚，击了出去，那是十分有力的一拳，击得干维尔警官的身子，陡地向後仰去，在沙地之中，滚了几滚，在他还未曾站起来之际，他已然掣枪在手。<p>　　但是，他还未及用枪向高翔瞄准，云四风突然向前去举起足来，踏住了他的手腕。<p>　　干维尔警官的手指，仍然不断地扳动了枪机。<p>　　惊心动魄的枪声，响了起来，另外两个警官，向云四风扑了过去，云四风一个转身，向其中一人，疾撞了出去，将那人撞得跌出了六七步，他还一伸手，在那人的枪袋中，拨出了枪来，他一个急旋身，“砰砰砰”接连放了三枪！<p>　　在那三下枪声之中，只听得木兰花尖叫道：“别放枪！”<p>　　云四风那三下枪声一响，立时有三名警官，翻滚着，跌倒在沙地之中，他们都几乎是立时卧在沙地之上，不再动弹的。<p>　　干维尔警官这时，也跳了起来。<p>　　在不到两分钟之间，事情竟然发展到了这一地步，这是两分钟之前所万难逆料的，因之刹那之间，每一个人都站在原来的地方，谁也不动，也没有人出声。<p>　　过了足足有一分钟之久，才听得干维尔警官道：“云四风，放下枪来，你们四人，全因为谋杀警官罪而被逮捕了！”<p>　　他讲到了这 ，又咬牙切齿地补充了一句，道：“你们全将被判处绞刑！”<p>　　云四风的回答是“砰”地一声！<p>　　那一枪，射向干维尔的右手，干维尔发出了一声怪叫，手上的枪向外疾抛而出，高翔一个箭步，抢过去将枪接在手中。<p>　　鲜血自干维尔警官手上流下来，他捧着受伤的手，僵立着不动，高翔回过头来看看木兰花，道：“兰花，我们应该怎样？”<p>　　木兰花沉声道：“除了我们自己用之外，将所有的交通工具和通讯器材予以破坏，我们必需立即离开这 ，你们两人看住他们！”<p>　　木兰花一讲完，便向穆秀珍一扬手，两人奔了开去，不一会，几辆车子便已起了火，而一个营帐中，还传来了爆炸之声。<p>　　然後，他们又驶着一辆中型吉普车回来，道：“走，我们快走！”<p>　　高翔和云四风两人，握着枪，慢慢地後退，一面退出，一面道：“在我们射程之内，最好你们一动也别动！”<p>　　他们退到车边，一跃上车。<p>　　驾车的是穆秀珍，她踩下油门，车子的引擎已发出了巨大的声响，眼看他们就要离开了，干维尔警官在厉声骂道：“你们逃不了的！”<p>　　也就在这时，只听得被绑在木柱上的布卡，用十分凄厉的声音，叫道：“带我一起走，木兰花，带我一起走，求求你们！”<p>　　木兰花冷冷地道：“秀珍，开车，别睬他！”<p>　　布卡的叫声，简直尖利得可以将玻璃划破一样，他叫道：“带我一齐走，对你们会有好处，我们曾经合作过，是不是？”<p>　　木兰花命令道：“开车！”<p>　　车子陡地一震，向前冲出了几码，布卡绝望也似，撕心裂肺地叫道：“放开我，你们还来得及发掘出藏宝，然後才离去！”<p>　　已然驶开去的吉普车，又倒退了回来。<p>　　吉普车一直退到了木柱之前，才停了下来，高翔和云四风四人，立时从车上跳了下来，监视着干维尔警官等四个人。<p>　　而木兰花则冷冷地望着布卡。<p>　　她望了布卡好一会，才道：“你这样说法，是什麽意思？你以为我们可以供你一而再地加以愚弄麽，别做梦了，再见罢！”<p>　　木兰花再挥手道：“开车！”<p>　　布卡满头大汗地叫道：“不……不……我们有一切机械在，只要一天的时间，我们就可以将藏金起出来，在沙漠中发生的事情，是不会有人知道的，如果这四个杂种也死去那就更安全了！”<p>　　“我们不会再伤人的了。”木兰花立时拒绝。<p>　　“那麽，可以将他们绑起来。”布卡叫道。<p>　　“然後又怎样呢？”<p>　　“我知道藏金的秘密，兰花小姐，我们一齐发掘藏金，然後平分！一人一半，你以为这公平麽？这不是很公平麽？嗯？”<p>　　木兰花摇着头。“这 根本没有什麽藏金，根本没有，你不必用这种话来骗我们，我们已经，用一切方法搜寻过了。”<p>　　“可是有一处地方，你们却不曾搜寻到！”<p>　　“什麽地方？”木兰花问。<p>　　“那是……那是……”布卡讲了两个“那是”，突然不再讲下去，道：“唉，我们何必在这 浪费时间，我带你们去不好麽？”<p>　　木兰花又考虑了片刻，才道：“高翔，命令他们四人相互绑起来，要绑得紧些。布卡若是想骗我们，我想他是没有机会活下去的。”<p>　　她也跃下了车子，用一柄尖利的匕首，陡地一扬手，向布卡的面前，划了下去。她那一划，像是要将布卡齐中剖了开来一样。<p>　　然而她出手虽快，手上的力道，却是恰到好处，她手中的匕首，将绑住了布卡身子的绳索，一齐割断，布卡的身子一软，跌在沙地上。<p>　　但是，他又立即站了起来。<p>　　他转过身，将背缚了的双手，转向木兰花。<p>　　木兰花又以匕首将他手上的绳索割去，布卡的双手松开之後，用力地搓揉着，他满是伤痕的脸上，才渐渐有了一丝血色。<p>　　这时，那四个警官，已经全被绑起来了，坐在沙上。<p>　　木兰花向他们走去，道：“如果你们不挣扎逃去的话，那麽我们在得手之後，可以将你们载到沙漠的边上，你们步行一两天，就可以脱险，但如果你们想在这 就逃走，没有交通工具，我想你们会知道结果是怎样的，不要妄动对你们有利，明白麽？”<p>　　干维尔警官仍然在喃喃地咒骂着。<p>　　木兰花又俯下身，用极低的声音，迅速地道：“干维尔警官，在我们未回来之前，你们在这 等着，千万别前来，在藏金未到手之前，你们的出现，都是足以坏事的。”<p>　　干维尔警官也迅速地点了点头。<p>　　木兰花、高翔云四风三人，一起退到了车子的边上，高翔扶着布卡，跳上了车子，穆秀珍几乎要高兴得叫了起来，她立时踩下油门。<p>　　车轮激起了好几股沙柱，车子也向前疾冲而出，转眼之间，已是看到阵阵扬起的黄沙，而再也看不到疾驶中的车子了。<p>　　干维尔警官也突然大喝了一声道：“起来。”<p>　　那“中了枪”，一直躺在沙上不动的三名警官，陡地跳了起来，那被绑住的四人，连干维尔在内，抖了抖手，身上的绳索也全部落了下来，根本绑住他们的，全是活扣。<p>　　一位警官来到了干维尔的面前，道：“副局长，木兰花的计划成功了！”<p>　　干维尔警官吸了一口气道：“但愿她成功！”<p>　　另一个警官道：“副局长，我们——”<p>　　干维尔警官一扬手，打断了那人的话头，道：“我们一切，仍然照原来的计划，不变，明白了麽？我们的一切不变。”<p>　　又一个警官道：“你想，若是他们得到了藏金的话，还会回来麽？如果他们不回来的话——”<p>　　“木兰花他们一定会回来的，除非他们有办法将巨额的黄金立时偷运出去，但事实上他们不会如此做，我们大可以放心！”<p>　　干维尔警官摸了摸下颚，刚才那一场由木兰花导演的“戏”，什麽全是假的，但是高翔击向他下颚的那一拳，却是真得不能再真了的。<p>　　直到这时，干维尔警官在讲话的时候，下颚还不禁一阵阵地在剧烈地疼痛！他又道：“我们可以好好地去休息一下了！”<p>　　◇◇◇◇◇<p>　　木兰花的计划，这时已成功一半了！<p>　　这一场冲突是故意引起来的，一切经过全部都十分好，布卡做梦也料不到那一切会全是假的，而这计划中最高明的一点，是在事情的进行中，木兰花他们，根本不当有布卡这个人存在一样，事情一完，立时驾车逃走，连瞧也不瞧他一眼！<p>　　然而，她整个计划的焦点，却是为了要布卡上钓。<p>　　木兰花的计划，并不是要钓动布卡，而是要布卡自动地投上钓来。<p>　　果然，当他们要走的时候，布卡乞求他们带他走了！<p>　　而且，布卡也以说出藏金的秘密为条件了！<p>　　车子在沙漠中迅速地驶着，布卡喘着气，道：“有酒麽？我需要酒，这几天来……我相信……世上只有我一个人才能忍受这样的虐待！”<p>　　云四风递了一瓶威士忌给他。<p>　　他打开塞子，大口地骨嘟骨嘟吞着酒，然後又道：“妈的，得了藏金，我一定要组织一个外籍兵团，去攻打突尼斯市，非将干维尔这杂种抓来报仇不可！”<p>　　木兰花“哈哈”笑了起来，道：“那你也未免将事情看得太容易了，如今的阿刺伯国家，你当还是一百年以前的阿刺伯国家麽？”<p>　　布卡道：“我有法子报仇的，我有的——”<p>　　他忽然道：“我们现在到那 去？”<p>　　木兰花道：“这是正要问你的！”<p>　　布卡“嗯”地一声，道：“你们从那入口处，发现了一条甬道，而甬道的尽头处，则是一间十分宽敞的石室，是不是？”<p>　　“不错，你的资料很详尽。”<p>　　布卡笑了一下，道：“当然，我的祖先对於搜集迦太基藏金的资料，下了好一番苦工，但是他们都叁不透其中的一个哑谜。”<p>　　“是麽？”木兰花饶有兴趣地问道：“什麽哑谜？”<p>　　“那是一首小诗。”布卡兴致勃勃地道。<p>　　“你当然是背得出的了？”<p>　　“当然是！”布卡吸了一口气，像是想背那首诗，但穆秀珍却转过头来，道：“我们究竟到什麽地方去呢，向导先生？”<p>　　“当然是那间石室！”布卡叫着。<p>　　就在那一刹间，木兰花的心中，陡地一亮！<p>　　木兰花一扬手，不让布卡再说下去。<p>　　她心中那一亮，令得所有的迷雾全都驱散了！<p>　　她不由自主地叹了一口气，道：“迦太基人真聪明啊！”<p>　　高翔和木兰花相处久了，早已可以在木兰花那种恍然大悟的神情上，知道她已突然想到了什麽，是以他问道：“兰花，你想到了什麽？”<p>　　木兰花沉声道：“我也知道藏金在何处了！”<p>　　“真的？”几个人异口同声地问。<p>　　“不会的，”布卡的神色，却显得十分紧张，“而且，就算你想到了藏金在什麽地方，你仍然需要我的带路，我不会骗你的！”<p>　　木兰花缓缓地点头道：“我相信你这句话。”<p>　　布卡松了一口气，道：“那就好了，我……”<p>　　穆秀珍向他一瞪眼，道：“你少罗苏，兰花姐，藏金在什麽地方，你是怎麽知道的，快告诉我们，别再卖关子了，好不？”<p>　　穆秀珍抓住了木兰花的手背，摇着请求。<p>　　木兰花笑道：“谁说我准备卖关子？”<p>　　“那麽，藏金在什麽地方？”高翔问。<p>　　“就在那石室之中。”木兰花简单地回答着。<p>　　“那不可能！”云四风立即道：“我们几乎找过了每一块石头，却未曾发现有一丝一毫的可疑之处，那 没有暗道！”<p>　　“是的！我们找过那石室，可是有很多地方没有找。”<p>　　“那是不可能的。”高翔和云四风同时回答。<p>　　“是啊，兰花姐，我们甚至连石室的顶部也找过了。”<p>　　“对，秀珍，我们找过石室的顶部，但是那间石室的地上，我们可曾找过？”<p>　　木兰花一面说，目光一面在各人的身上掠过。“地上？”高翔反问了一下。<p>　　“兰花姐，”穆秀珍插嘴道：“地上全是石块，铺得足有两 来高，不清除那些石块，如何可以在地上寻找什麽暗道？”<p>　　“是啊，那我们之中可有想到清除石块？”<p>　　高翔等三人，面面相观。<p>　　的确，没有人想到过。<p>　　那些石块，曾给他们带来极大的失望，因为他们在一进石室中的时候，一心以为那些应该是金块才对的，然而他们失望了。<p>　　在他们失望了之後，他们之间，谁也不愿意提起那些石块来，他们在那些石块上踏来踏去，但是连多望一眼也感到不舒服。<p>　　当然，他们之间，也绝没有人想到将那些石块清除出去，再在石块的下面，去寻找暗道，直到木兰花这时指出了，他们才一齐呆住了不出声。<p>　　“唉，”木兰花叹了一声，“迦太基人藏下了他们的金子到如今，已有近两千年了，但是在两千年的悠长岁贝中，人性的弱点却丝毫未曾有所改变。人对於自己的失败，对於自己的弱点，总是要尽力掩藏起来不想被人看到，也不愿再度提及的！”<p>　　木兰花讲到这 ，略顿了一顿，才又道：“我们在割破羊皮袋的时候，石块滚了出来，一则令我们失望，使我们遭到了失败，也令我们的自尊心大为打击，在这样的情形下，我们当然不会再去动那些石块，因为若是去搬动那些石块的话，等於在拨动我们自尊心所受的创痕，但是，通向藏金的暗道，偏偏就在石块之下！布卡先生，我说得可对？”<p>　　布卡恭维地道：“聪明的迦太基人，瞒得过所有的人，但却是瞒不过你的。”<p>　　“也瞒过我了，我明知藏金一定在这 ，但是我却找不到，不是你的提示，我也是想不到的。当时，曾奇怪何以所有的石块全是圆形的，现在我自然明白了，那是易於流动，可以使石块平坦地铺满在那石室的地下之故，这的确是天才的设计。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_7'>第24册 魔掌余生 第六章</b><p>");

document.write ('　　经木兰花道破了之後，众人的心更急了。<p>　　车子在沙漠中疾驰，以最短的时间，来到了那石室的边上，木兰花跳下车，道：“快去准备起重机，将石室中的石块吊起来。”<p>　　布卡在车上站起身来，向下望着，道：“顶上的洞要炸得大一些，那样，起重机工作起来，就不会受到太多的阻碍了。”<p>　　云四风伸手在布卡的肩头上拍了拍，道：“你在车上好好地休息一下，等到我们将所有的石块都清除出去之後，会来请你带路的。”<p>　　他们四个人一齐跃下了车去忙碌了。<p>　　布卡的精神，在异常的亢奋情形之下，本来他受了这许多日子的折磨，是十分需要休息的了，但是他却也一拐一拐地下了车，来帮众人的手。<p>　　起重机被驶了过来，云四风也已将炸药安在石室的顶上，众人退开了十来码，“轰”地一声巨响过处，石块四飞，石室顶上，出现了一个大洞。<p>　　两架起重机轮流将石块一斗一斗地吊了起来，弃在沙漠中，他们不停地工作着，足足六个小时，才将石室中的石块，一起清理了出来。<p>　　在那六小时之中，他们几乎一停也未曾停过。<p>　　等到最後的一斗石块被吊了起来之後，他们才一齐松了一口气，各自抓着一只木壶，喝起水来，而布卡则早已连跌带爬地向石室爬去。<p>　　只听得他在爬进了石室之後，便叫道：“在这 了！你们快来看，我已经找到暗道入口处了！”<p>　　木兰花等四人连忙低头去看，只见布卡在石室中跳着，他的双足，不断地踏着其中的一块青石板，他们也连忙到了石室中。<p>　　“这 ，撬起这块石板来！”布卡叫着。<p>　　“你肯定了麽？”<p>　　“我可以肯定了，那首歌谣的最後两句是直七横八见分晓，由此直下便见宝。你们看，直七，横八，不就是这块石块麽？”<p>　　高翔拿起了一柄鹤嘴锄，便在那块青石板上，锄了一下，所发出的声音，果然相当空洞，高翔沿着石缝，猛地一锄，锄了下去，然後用力一撬。<p>　　那块石板动了一下，云四风上去，和高翔一起移动锄柄，石板被慢慢地撬了起来，石板撬起之後，下面是一个黑溜溜的深洞。<p>　　木兰花取出强力电筒，向下瞧去，只见那洞，足有两丈来深，直上直下，约有四平方 大小，足可以容一个人下去。<p>　　而在洞的四壁，又并没有梯级，是以除了用绳子缒下去之外，是没有别的办法的。在电筒的照射下，依稀可以看到，到底之後，向前另有通道。<p>　　木兰花吸了一口气，道：“准备氧气面罩。”<p>　　然後，她望向布卡，道：“好了，进这个洞之後，再怎样走法，你应该在如今就详细地告诉我们，不必等进了洞再说。”<p>　　布卡忙道：“我想，在进了洞之後，一定可以见到藏金了，那首歌谣，全首都是和藏金有关的，它告诉我，有一条每隔五块石板，便有一块银块埋藏的路，直通到一条甬道的入口处，而甬道之中，有一大窝毒蝎，那是一直在的，甬道的尽头，便是一间石室，石室中有一千只羊皮袋，但是只有傻瓜才会以为皮袋中藏的是金子，金子是在下面，在石板的下面！”<p>　　布卡一口气讲完，才又补充了一句，道：“这首歌谣，是抄写在那张地图之上的，词意十分隐晦，我化了多年的时间，才研究出其中的含意来。”<p>　　木兰花点头道：“你研究的成绩很好。”<p>　　布卡受了木兰花的称赞，显得很高兴。<p>　　这时，高翔将氧气面罩取来了，背上了氧气筒，戴上面罩，准备好了绳子，木兰花第一个缒了下去，布卡跟在後面，再後面是穆秀珍和云四风。<p>　　高翔没有下去，一则，是由於不论是缒下还是缒上，都必需有一个人在上面照应：二则，上面也最好有一个人看守着。<p>　　当然高翔是亟想下去的，但是既然一定要有一个人在上面，他自然也不会埋怨的，穆秀珍十分同情他，答应一看到了藏金，就立即用无线电通讯仪告诉他。<p>　　木兰花在双足着地之後，就解开了绳子，在强烈的电筒照射之下，她发现前面有一条极窄的通道，她向前走出了几步。<p>　　然後她等到三人都下来了，才继续向前走去。<p>　　那条极窄的通道，只不过三码长，在经过了那三码的窄道之後，眼前豁然开朗，乃是一条地下的街道。那条地下的街道，十分宽敝。<p>　　它的两边，全是高大的石块，每隔上二十码左右，便有一条巨大的石柱，它宽得足可容5辆卡车同时前进，在地上，有着数寸厚的一层微细的砂层。那当然是积年累月从石缝中漏下来的细砂粒。当他们在街道上行走之际，就如同踏着雪一样。<p>　　那条街道足有半哩长，在地底下而有那麽宏伟的街道，在现代的技术而言，当然算不了什麽，但这却是在两千年之前建成的！<p>　　而且，当建筑这条地下街道之际，迦太基人还是在经历了百馀年的战乱之後，当时工程之伟大，艰巨，实在是使人感叹不已的。<p>　　他们四个人，不约而同，脚步都放得十分沉重，他们一声不出，除了偶而因为心中的惊叹而发出的“噢”地低呼声之外。<p>　　不消多久他们已来到了那条地下街道的尽头。<p>　　地下街道的尽头，是一个巨大的半圆形的 壁，那情形有点像露天歌场的回音壁，或者说，像是一只高达三十 的大蚌壳，竖放着。<p>　　在那堵高 之下，是一个石台，一个由大理石砌成的大石台，大约有十 高，十 长和十 宽，全是由大石块砌成的。<p>　　在那个石台之上，有一个神像站立着。<p>　　那个神像，是财富之神，和中国的赵玄坛财神意义相同，那个财神和真人一样高，他的一只手指，向下指着那个大石台。<p>　　到了那个石台之际，他们四人，不约而同地吁了一口气，木兰花道：“如果没有什麽意外的话，我相信巨量的黄金，一定是在石台之中了！”<p>　　云四风早已抛出了一个绳圈，索住了那神像，他拉着绳子，攀了上去，到了石台之上，石合上十分平整，他仔细地察看着。<p>　　等到四个人全上来了之後，木兰花道：“我们试试推动那石像，你们注意到了没有，不像是一块大石，连在一齐的。”<p>　　木兰花的话还未讲完，穆秀珍便已用力推了起来。<p>　　那神像有一只手臂，是打横伸出的，如同杠杆一样，十分容易着力，他们四人用力向前推，但是那神像却一动也不动。<p>　　木兰花喘着气道：“我们换一个方向试试。”<p>　　他们换了一个方向，仍然未能将神像推动分毫，云四风道：“兰花姐，我看这神像是不能旋转的，你看，它的底座是方的，不能旋转。”<p>　　“但是我相信是不是能发现藏金的关键，一定是在这具神像上。布卡，你的意见如何？”木兰花抹了抹汗，问着布卡。<p>　　布卡紧蹙着双眉，道：“我看也是。”<p>　　穆秀珍一扬手，道：“如果不能将之转动，那麽试着将之推倒，看看怎样？”<p>　　木兰花还未曾回答，穆秀珍和云四风两人，已然用力向神像的身子推去，在他们合力一推之下，神像居然动了一动。<p>　　穆秀珍大喜道：“快推！”<p>　　木兰花也是一喜，他们一齐合力，只见那神像向後仰去，可以看到那神像竟然是空心的，在神像的脚部，有一只极大的织钩，那铁钩又和另一只铁钩相钩着，也不知是什麽作用。<p>　　他们仍用力推着，神像渐渐倾斜，那两个铁钩，也渐渐拉紧，在远处，似乎有一阵阵隐隐约约的格格声，传了过来，眼着神像就要被推倒了。<p>　　但是，远处的“格格”声，突然变成了隆隆声，彷佛大地在震动一样，那隆隆的声响，是自地下街道的上面传来的。<p>　　转眼之间，那种震动越来越甚了，连得那个石台，也在震动了，木兰花抬头向上一看，只见地下街道的上面，一大块一大块的石板缝中，沙粒像是骤雨一般地落了下来，木兰花的心中陡地一动，忙叫道：“别再推了，那神像不能倒！”<p>　　然而，已经迟了！<p>　　她一句话才出口，“轰”地一声响，神像已倒了下来，那神像一倒，两只铁钩中的一个，“拍”地一声断折，震动和隆隆声突然大作！<p>　　木兰花双手向云四风和穆秀珍两人。猛地一推，将他们从十 高的石台之上，推了下去，她自己也涌身向下，跃了下去。<p>　　那时，震动更厉害了，她在地上站定之後，几乎站立不稳，她四面一看，只见那石像倒了下来，搁在石台上，成为一个斜角。<p>　　在神像之下，勉强可以躲上几个人。<p>　　木兰花向神色仓皇的云四风和穆秀珍两人一招手，他们三人一齐滚到了那神像之下，躲了起来，也就在他们刚一躲起之际，轰隆的巨响，便相继传了出来，顶上一大块一大块的石板，，开始向下落来，整个地下街道，在剧烈地摇撼着。<p>　　不但是上面的石板一块块地掉了下来，那巨大的石柱，更是一根接着一根，相继倒了下来，每一根巨柱倒下，都如同一下剧烈的地震一样！<p>　　那真是世界末日！<p>　　木兰花、穆秀珍和云四风三人，才一躲在神像之下，一块巨大的石板，便凌空而下，当那块石板砸下来之际，他们好像听到了胖子布卡的一下惨叫声。<p>　　但这时，他们的四周围，充满了震耳欲鳗的轰隆声，究竟那是不是布卡在惨呼，他们也难以肯定，而那块石板，向他们直压了下来，砸在神像之上，由於撞击力十分大，“砰”地一声，齐中断裂了开来，靠在神像上，形成了一个小小的空间。<p>　　他们三人就存身在这个小小的空间之中。<p>　　他们觉出，自石板下堕之後，还有许多大大小小的石块，自空而降，那些石头打在石板上，俱都发出沉闷的声音，可知份量十分重。<p>　　如果不是恰好有那块石板断裂，分两面遮住了他们，那麽，飞堕而下的石块，定然将他们三个人，一齐砸成肉酱了！<p>　　他们在接下来的那一段如同世界末日的时间中，心惊肉跳，惊心动魄，除了接受那一下接着一下的轰隆巨响之外，什麽也不及去听。<p>　　在大小石块落下来的同时，砂也开始向下倾泻。<p>　　当大量的黄沙开始向下倾泻之际，轰隆的声响，变得沉闷许多，石板可以遮住石块，但是却不能遮住黄沙，他们的身子，迅速地被埋在沙堆之中。<p>　　当他们的全身被埋进在黄沙中之後，眼前变得一片漆黑，本来，在这样的情形下，他们是非要被生葬在沙堆之中不可的了。<p>　　但是，他们在进来的时候，却全是佩戴着氧气头罩的，是以这时他们的身子虽然被埋进了沙中，他们的呼吸还不发生问题，他们的无线电通话系统，也还可以通话，木兰花忙道：“镇定，别动！检查你们的通话系统，你们全听到我的话麽？”<p>　　云四风的回答立时传来，道：“听到！”<p>　　穆秀珍的声音急得有点哭音，她道：“兰花姐，我全身都被沙埋住了，我……我被活埋了。”<p>　　“我们都一样。”木兰花回答，“我和高翔通话，你们保持镇定，千万不可乱动，在我们的上面，可能压有数千吨的石头。”<p>　　木兰花的手在沙中慢慢地移动着，过了几分钟之久，她的手才摸到了无线电远程通话掣，她按下了掣急叫道：“高翔，高翔，你听到我的声音麽？”<p>　　她一讲完，连忙按下了掣，等候高翔的回答。<p>　　但是，她却得不到高翔的回答，她只听到了一阵“嗡嗡”的声响，那表示无线电通信仪并没有坏，但是高翔却没有回答。<p>　　木兰花再按下掣，又呼叫了几遍，最後道：“我们的情形十分危急，我们等於被活埋了，在我们的身上可能有数千吨沙石，请立即回答。”<p>　　然而，当木兰花讲完，按下掣，等候高翔的回答时，仍然只是一些轻微的“嗡嗡”声。<p>　　木兰花开始焦急了，他们如今被埋在沙中，也不知有多深，唯一可以救他们的，就只有高翔，但是高翔却一点反应也没有！<p>　　难道高翔也出了事？<p>　　木兰花的心中一凉，只听得穆秀珍又道：“兰花姐，高翔为什麽没有回答？我们怎麽办？兰花姐，我……觉得透不过气来。”<p>　　云四风忙道：“秀珍，别心理作用，我们每一个人的压缩氧气，至少可以维持八小时，现在有足够的氧气呼吸的。”<p>　　“那末，八小时以後呢？”<p>　　云四风和木兰花两人都不出声。<p>　　穆秀珍的这个问题，自然只有一个答案，八小时之後氧气用尽，那麽他们自然窒息而死，还有第二条路可供他们选择麽？<p>　　木兰花呆了片刻，才道：“我们仍继续使用无线电和高翔接触，如果他也发生了什麽意外，那麽我们就要自己想办法了。”<p>　　云四风苦笑了一下，道：“我们究竟遭到了什麽意外？”<p>　　木兰花叹了一口气，道：“我们进入的整条地下街道，就是一个极大的陷阱，那是用极巧妙的建筑建成的，只要一牵动那神像，那个大铁钩一脱落，就有一块石板崩下，而一块石板崩下，又导致另一块石板的崩塌，乃至所有的石块一齐解体，这是迦太基人设计来生葬罗马军队的，但是当年罗马人根本未能找到这条地下街道，却被我们撞上了。”<p>　　木兰花又苦笑了几下，道：“而且我们遇到要更多的困难，两千年来，这 变成了沙漠，我们变得被埋在沙中，出不去了。”<p>　　云四风忽然叫了一声，道：“兰花！”<p>　　可是他叫了一声之後，却又呆了许久不出声。<p>　　木兰花问道：“你想到了什麽？”<p>　　云四风道：“兰花，如果没有沙，只是石块压在我们的上面，那我们根本没有法子出去，但是大量的沙一齐倾了下来，对我们的脱身，反倒是有利的。”<p>　　木兰花略想了一想，道：“你的说法很有理，因为大量的沙，承担了石块的重量，我们可以设法扒开沙，向上升去，可是——”<p>　　木兰花叹了一口气。<p>　　穆秀珍将她未曾说完的话，接着说了，道：“可是谁知道上面的沙会有多厚呢？”<p>　　他们二人又不出声了。<p>　　谁知道沙会有多厚呢？<p>　　这时，他们是在一块大石板的遮盖之下，但如果他们要钻出去，那就必需离开大石板的庇护，那麽，沙层不必太厚，只要有五 的话，那种巨大的压力，便不是他们所能承受得起的。他们势必被沙紧紧地埋住，连动一动都在所不能。<p>　　他们静了片刻，木兰花仍然不断地在向高翔求救，又过了半小时左右，云四风道：“我想到了，我身边有一柄爬 枪。”<p>　　穆秀珍道：“呸，那有什麽用？”<p>　　“那是强力的爬 枪，连着一只钩子，可以射上二十 高的 ，将钩子挂在 上，人就沿着绳索爬上去。”云四风解释着。<p>　　“唉，”穆秀珍说道：“我问你，那有什麽用处！”<p>　　“秀珍！”木兰花道：“当然有用，他可以射出去，试探一下在我们上面的沙层究竟有多麽厚，你别太慌张了，我们要镇定。”<p>　　穆秀珍呆了一会，才道：“兰花姐，你说我什麽时候在危急中慌张过，可是我们……我们现在是被埋在沙漠之中了。”<p>　　“那麽慌张就有用了麽？”<p>　　穆秀珍不再出声，云四风好不容易取了那柄枪在手，慢慢地向外，伸了出去，令得枪口向上，然後，用力扳动了枪机。<p>　　他只觉得由於枪向後的反震下，沙层震得向下一压，他的一条手臂立时被压住了，刹那之间，手臂发麻，几乎立即丧失了知觉！<p>　　云四风紧紧地咬着牙关，用力将手臂慢慢扯了回来。<p>　　他虽然没有出声，但是他竭力挣扎着，转动着身子的情形，木兰花和穆秀珍两人，都是可以觉得出来的，她们两人紧张地等待着。<p>　　直到云四风松了一口气，木兰花才问道：“怎样了？”<p>　　“射出去了，我相信是射出了沙层的。”<p>　　“希望过路行人可以看到那钩子。”穆秀珍讲了一句，她的话听来像是在讥讽云四风，但是她却真心希望这样的情形会出现的。<p>　　她讲了之後，才道：“兰花姐，别怪我，我不是故意这样说的。”<p>　　木兰花本来想要责怪穆秀珍几句的，可是突然之间，她心中陡地一动，道：“四风，震动来得如此之突然，高翔的无线电通话机，有没有可能在一开始就落了下来了呢？如果是这样的话，那麽岂不是仪器没有坏，而我们又听不到他的声音？”<p>　　云四风道：“是有可能的。”<p>　　“如果是这样的话，那麽，你射出去的铁钩，真有可能救了我们，也说不定的。”木兰花充满着希望地说着，“你刚才伸手出去，情形怎样？”<p>　　“我能够再缩回手来实在是十分幸运的了。”<p>　　“四风，”秀珍道：“那麽说，我们爬不出去的了。”<p>　　“我看绝无可能。”<p>　　他们又不讲话了，只有木兰花，仍然不断地在向无线电发出求救的呼号。<p>　　◇◇◇◇◇<p>　　云四风射出的那只铁钩，真的救了他们。<p>　　当地下街道牵一发而动全身，开始毁灭之际，震动之剧烈，令得在那间石室中的高翔，也突然跌了一交，他连忙站了起来。<p>　　当他站起之後，那石室四壁的大石，也已经摇摇欲堕了。在刹那之间，高翔不知道发生了什麽事，他只是对着那着洞大叫道：“兰花，兰花！”<p>　　他叫了两声，才想到自己有无线电通讯器可用，但是当他伸手向腰际摸去时，却发现挂在腰际的无线电通话机已然因刚才的一跌而落到了地上。<p>　　而正待他一步跨过，想去拾无线电通讯仪之际，石室的石壁，已开始倒了下来，高翔为了不被大石砸中，唯一的办法，便是离开那石室。<p>　　他连攀带爬，出了石室，整个沙漠，似乎都在震动着，像是有一条一哩多长的巨龙，伏在沙下睡觉，而这时它已睡醒了一样。<p>　　不但是震动，而且轰隆的巨响，不断自沙下传了上来，沙漠坍陷了，高翔目瞪口呆地看看沙漠向下陷了下去，转眼之间，便形成了一条笔也似直，深可十 的坑道，而在坑道的尽头，则有一堵蚌壳形的樯，露了出来，因震动而腾起的黄沙，直扬起了二千 高！<p>　　高翔完全呆住了，他的一生之中，不知经过多少冒险生活，但是却从来也没有如今这样恐怖的经历过，他张大了口，阖不拢来。<p>　　而当他再阖起口来时，他口中已多了半口的沙子，那是刚才扬进他口中的，但是由於惊骇过度，却一点也不知道。<p>　　他沿着坑道向前奔着，叫着。<p>　　他像是疯了也似在沙上扒着，拨着，在那一刹间，他只想到一件事：木兰花等四个人被活埋了。但是逐渐地，他恢复了理智。<p>　　他想起，他们四人是有氧气罩的，不致窒息。<p>　　但是他的心情只松弛了半秒钟，因为沙层下坍了那麽深，没有一个人可以抵受得起这个压力，一定是粉身碎骨的了。<p>　　高翔无助地坐倒在坑道中竟然放声嚎哭起来！<p>　　他不知道时间已过去了多久，他心头像有千百条绳子在绞着一样，使他不断地发出哀痛欲绝的乾号声来，他的声音，实是惨得令人不忍卒听！<p>　　一直到有人按住了他的肩头，猛烈地摇他的身子，他才停止了号叫，也看清了摇他身子的人，是干维尔警官，而其馀六人也来了。<p>　　干维尔警官焦急地问道：“什麽事，发生了什麽事？”<p>　　高翔指着前面，道：“沙层……坍了下来，他们被活埋在下面了，他们一定已经死了，我……我为什麽不和他们在一起——”<p>　　高翔伤心欲绝地讲到这 ，突然，就在他手指所指的不远处，“飕”地一声，射出了一只铁锚形的铁钩来，落在沙子上。<p>　　原来高翔伤心欲绝地在坑道内奔着，不知不觉间已来到了坑道的尽头处。而他所在的地方下面，恰好就埋着木兰花等三人！<p>　　当那只铁钩才一从沙中冒出来之际，所有的人都是一呆。<p>　　一时之间，他们都无法明白究竟发生了什麽事，一位警官俯身，将那钩子取了起来，钩子下面还有七八 长的一截绳子拖着。<p>　　也就在这时候，高翔举着双手直跳了起来！<p>　　他那突如其来的行动，将在他身边的干维尔警官吓了一大跳，忙道：“你——”<p>　　可是他才讲出了一个字，高翔便已高叫了起来：“他们没有死，他们被埋在沙下，他们没有死，他们至少可以支持六小时了！”<p>　　干维尔警官等人还在发怔，但高翔已用力在干维尔警官的身上，推了一下，那一下，推得干维尔警官，几乎跌倒在沙上。<p>　　“我们还等什麽？”高翔用嘶哑的声音呼叫着，“快去准备掘沙机，我们要争取每一分钟的时间，就在这 掘下去，木兰花他们，就在下面！”<p>　　其馀的警官也全都围了上来，但他们都望着干维尔。<p>　　干维尔警官低着头，像是在考虑是不是应该下令去救木兰花一样。他的那种神态，令得高翔觉得十分之迷惑和不可解。<p>　　但是在高翔混乱的思绪还未曾理出一个头绪之际，干维尔警官已然作出了决定，他道：“好，我们的确要珍惜每一秒钟时间，快去准备！”<p>　　高翔最先跳出了坑道，掘沙机等的应用机械，全在半哩外的石室附近，要移动到这 来，是十分容易的事，二十分钟之後，第一架掘沙机已在开始工作了。<p>　　◇◇◇◇◇<p>　　被压在沙层下的木兰花、云四风和穆秀珍三人，是不知道他们已然有了生机的，他们等於是在暗无天日的情形下等死。<p>　　云四风的右手在沙漠中慢慢地移动着，他的手碰到了穆秀珍的手，两人的手，立时紧紧地握在一起，云四风吁了一口气，道：“秀珍，我很高兴。”<p>　　穆秀珍并不出声。<p>　　“我很高兴，”云四风重覆着，“因为在生命的最後一刻，我能够和你在一起，秀珍，就算你想逃避我，也不能了。”<p>　　他讲到这 ，乾笑了几声，像是在自嘲。<p>　　“我，”穆秀珍的声音有点哽咽，说：“我没有……没有想逃避过你，一直也没有，甚至……在第一次见你时，我就没有想过逃避！”<p>　　“可是，”云四风心中大喜，他将穆秀珍的手捏得更紧，同时又想起了以前穆秀珍对自己的冷淡，“可是你以前为什麽……”<p>　　“唉，”穆秀珍叹了一声，幽幽地道：“我也不知道。”<p>　　云四风没有再说什麽，他知道自己已得到了穆秀珍的芳心，可是，却是在如今这样的情形之下得到的，美是够美了，但却也太凄艳了！<p>　　他们两人没有再说什麽，只是听得木兰花仍然在呼救，由於不断呼救的结果，木兰花的声音，听来已变得十分之嘶哑了。<p>　　在极度的漆黑之中，他们是无法知道时间究竟过去了多久的，他们是在绝望的情形之下等待着的，他们等待的绝不是获救而只是死亡之神的来临。<p>　　他们只是等待着压缩氧气的用罄，那麽，死神便会拥抱他们，他们的身子，将会永远被埋在沙下，只怕永不会有人发觉。<p>　　可是，高翔到哪 去了呢？<p>　　木兰花苦苦思索着这个问题，但是她却也得到不到答案，因为她遭遇的变故是突如其来的，她根本不知道高翔在洞外的情形如何。<p>　　时间在慢慢地过去，突然间，他们三人都感觉到沙层似乎在动，在向下沉，云四风首先打破了沉默，道：“沙在向我们挤过来！”<p>　　木兰花沉声道：“是的，我早已觉察到了。”<p>　　“那……岂不是不等氧气用完，我们就——”<p>　　穆秀珍的话并没有讲完，因为在突然之间，他们见到了一丝光亮！那简直是不可能的事，但是他们的确是见到了光亮。<p>　　光亮在他们的左首。<p>　　而当他们见到了那一丝光亮的同时，他们也都听到了机器的轧轧声，和高翔的叫唤声，以及其它许许多多的声音。<p>　　那是完全在意料之外的生机！<p>　　意料之外的喜事，和意料之外的变故一样，是会使人发呆，是以一时之间，他们三人仍然蜷缩在石板之下，竟不知如何才好！<p>　　然後，他们看到了高翔。<p>　　高翔手中的铲子飞舞着，他人则伏在沙上，他一面在铲拨着面前的沙，一面高叫道：“兰花，秀珍，四风！你们听到我的声音麽？”<p>　　他一定已叫了许久，因为他的声音，哑得几乎听不见。<p>　　那时，他离开木兰花他们，实际上只有一码的距离了，但是他却并没有发现木兰花，是以，当木兰花突然用十分平静的声音，应了他一声之际，他也呆住了！<p>　　他的脸上，呈现出不可信的神色来，然後，他猛地拉住了木兰花的手，将木兰花从石板之下，拖了出来，紧紧地拥着她。<p>　　穆秀珍和云四风两人也相继走了出来。<p>　　他们重又回到了空气之中，那种舒畅，实在是令人难以形容的，穆秀珍和云四风两人互望了一眼，穆秀珍想起刚在已答允将芳心献给云四风的话，脸上略红了一红。但是，过度的喜悦，立时冲刷了她心中的羞涩，她叫道：“高翔！高翔！”<p>　　高翔转过头来，穆秀珍拍着身上的沙，道：“高翔，真想不到还能见到你，你是怎麽知道我们是在沙下被活埋着的？”<p>　　“那只铁钩。”高翔回答着。<p>　　“那是四风射上去的。”木兰花解释着。<p>　　这时，他们都是在一个八 深，约有十 直径的圆坑之上，干维尔警官在上面叫道：“你们快上来，沙坑随时会坍下来的！”<p>　　从上面放下来的绳子，将他们四人，一个一个地吊了上去。干维尔警官道：“布卡呢？”<p>　　“他只怕已死了，当变故发生之际，我们恰好来得及滚到了那神像之下，而一块大石板又压了下来，遮在我们的上面——”<p>　　木兰花讲到这 ，犹有馀悸地震了一震，道：“我们之能够死 逃生，全然是运气，那可以说是近乎奇迹的运气！”<p>　　云四风却道：“兰花，你怎麽不将你自己的机智估计在内？如果不是你在变故发生之前的半秒钟意识到会有事发生，而将我们两人先推了下去的话，那麽至少我们两个人是不会有生还的希望的了。”木兰花摇着头，道：“总之是运气！”<p>　　干维尔警官到这时才插进口来，道：“那麽，迦太基人的藏金——你们根本未曾发现，便已出了意外了，是不是？”<p>　　这时，向下看去，可以看到那石台，石台之上，在神像倒下之後，留下了一个洞。那洞中当然也已塞满了沙，但是还可以看到几个大齿轮。<p>　　那些齿轮，自然就是导致整条地下街道崩坍的机关了。<p>　　木兰花吸了一口气，她指着那石台，将如何发现地下街道，如何以为藏金一定是在那石台之中，因之去推倒神像以致引得整条地下街道全都崩下的经过，讲了一遍，干维尔警官用心地听着。<p>　　木兰花讲完，干维尔警官才道：“那麽照这样的情形看来，在地下街道的下面，仍然是有着暗道的，我们要将这石台炸开来看看。”<p>　　在经过了刚才那生死一线的经历之後，木兰花等四人对於是否能发现迦太基城的藏金一事，兴趣已然大大地减少了！<p>　　因为他们已感到，在世界上，最可贵的是生命，而不是黄金，当他们被埋在沙层中的时候，即使全世界的黄金全属於他们，那又有什麽意义？<p>　　怛是干维尔警官的提议，却也是十分合理的。<p>　　是以木兰花点头道：“我们可以试试。”<p>　　干维尔警官指挥着别人，搬来了烈性炸药，埋入石台的那个洞中，他们都退了开去，这时候，天色已然渐渐黑下来了。<p>　　他们退开了四十码左右，在那堵蚌壳形的 後，干维尔警官用力按下杠杆，“轰”地一声巨响，浓烟冒起，黄沙飞扬。<p>　　等到浓烟飞散，和扬起的黄沙又沉了下去之後，他们才又来到了那沙坑之前，石台已经完全被炸毁了，可以看到，有一个可供人爬进去的洞口。<p>　　十一个人，各带着强烈的电筒，一起爬了进去，那洞口的进口处十分窄， 面也只能弯着腰来行走，那情形像是现代城市的下水道。<p>　　他们看到，有无数钩子向上升着，每一个钩子之间，本来都可能是钩住的，但是这时却已全散了开来，那地道的长度和地下街道相等。<p>　　但是，他们却未曾发现任何藏金！<p>　　在他们往回走的时候，高翔突然道：“等一等，那些铁钩，可能不是铁钩，而是金子的！”<p>　　走在前面的干维尔警官，连忙拉下了一个，用随身携带的小刀子，用力地刮着，木兰花叹了一口气，道：“别浪费气力了！”<p>　　高翔道：“为什麽，有这个可能的。”<p>　　“绝对没有！”木兰花肯定地回答道：“这些钩子全是要用来承担数吨以上的力道，维持地下街道历时两千年之久仍然保持完整的，那一定是当时所能铸出来的最好的钢，金子是十分柔软的，怎能用来作负荷如此之重的用途？”<p>　　干维尔警官颓然地抛开了手中的铁钩，道：“那样说来，迦太基人的藏金，是没有希望的了？是我们找不到，还是它根本不存在？”<p>　　木兰花苦笑了一下，道：“两者都有可能。”<p>　　他们鱼贯出了地道，上了沙坑，木兰花背着双手，来回走了几步，道：“干维尔先生，我们已承认失败，放弃寻找了！”<p>　　干维尔警官苦笑着，道：“那是十分可惜的事情，但既然连你们也认为必需放弃了，那我们看来，也真的只好放弃了。”<p>　　木兰花感到十分难过，她道：“我的一生之中，可以说从来也未曾做过这样没有意义的事，化了这许多时间，竟然一无所获！”<p>　　穆秀珍也大有同感，道：“还差一点赔了一条命！”<p>　　云四风却十分乐观，道：“不经一事，不长一智，至少以後再有什麽活龙活现的宝藏图之类，我们可以不会再上当了。”<p>　　干维尔警官也苦笑了一下，他们一齐挤上了一辆吉普车，驶回半哩之外的营地，到了营地之後，他们因为明天已准备回去，所以不必再保存多馀的食水，他们每一个人都痛痛快快地洗了一个澡，并且吃了一顿丰盛的晚餐回到各自的营帐中睡着了。<p>　　第二天早上，最早醒来的是穆秀珍。<p>　　她伸了一个懒腰，坐起身来，看到和她同帐的木兰花还在睡着，她赤着足，一面伸着手，一面走出了营帐，当她一走出营帐之际，她不禁呆住了。<p>　　那时，太阳刚伸起。<p>　　在朝阳的照耀之下，整个沙漠，都闪闪生光。<p>　　但是，在前面，就在她这时所站的地方面对着的方向，她却看到了一团灿烂的金光。那是真正的一团灿烂之极的金光！<p>　　那种黄澄澄，令人目为之眩的金光，毫无疑问，是一大堆金子所发出来的，而且，发出金光的所在，就是他们昨天被活埋的地方！<p>　　在开始的半分钟之内，穆秀珍完全呆住了！<p>　　因为她实在无法想像金子是从何而来的，难道是吊在天上，在夜晚落下来的麽？当然不可能是，那麽，为什麽昨晚他们什麽也没有看到呢？<p>　　还是那根本不是金子的反光，而只是朝阳的光芒？<p>　　但是在呆了半分钟之後，朝阳升得更高，那黄金的光芒也更灿烂，更耀目了，她开始高叫了起来，道：“你们快起来，你们快来看！”<p>　　她的叫声，将每一个人都吵醒了。<p>　　而每一个从帐篷中走出来的人，向穆秀珍指着的那方向看去，只看了一眼，所有的人全都呆住了，以致在两分钟之後，木兰花才道：“我们过去看看！”<p>　　穆秀珍叫道：“快来呀！”<p>　　她奔向一辆吉普，所有的人全跟在她的後面，纷纷上了车，穆秀珍用最高的速度，向前驶去，不必驶到近前，只驶到了离昨晚出事的地点，还有数十码之际，他们便已看清那究竟是怎麽一回事了！那一堵墙，在整个地下街道倒下之际，仍然屹立着的，竟是纯金的！一堵纯金的樯！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_8'>第24册 魔掌余生 第七章</b><p>");

document.write ('　　那 墙约有四尺厚，在金子层的两旁，全是石块，金子层大约有两尺厚，石块砌在金子之外，在昨晚炸毁石台的爆炸中，有十来块在顶部的大石被震落，现出了金子层来。而昨晚由於天黑，他们竟没有注意，直到今日早晨，才被穆秀珍首先发现！<p>　　穆秀珍将车子直驶到了近前，各人纷纷下车来。<p>　　干维尔警官像是着了魔似地，在金 墙前面团团打转，其馀几个警官都失声地叫道：“黄金！黄金！这全是黄金！”<p>　　穆秀珍等四人，绝不是贪财之人，但是当那麽多的黄金呈现在眼前的时候，他们也不禁为之目驰神眩，感到惊心动魄！！<p>　　他们四人肩靠肩地站立着，仰头望着那整幅金 顶上暴露出来的部份，好久，穆秀珍才道：“兰花姐，这 究竟有多少金子？”<p>　　“这是难以估计的，”木兰花回答，“唉，其实我早应该想到，为什麽地下街尽头的那堵 ，要造成像平坦的碗底一样，唯有这种形状，才是符合力学的原则，可以使沉重而又只有两 厚的黄金竖起来，不致於变形的，我如果早想到这一点，也不会有昨晚的祸事了！”<p>　　穆秀珍兴奋地道：“兰花姐，这许多黄金，有一大半是我们的，唉，天知道，我们运了回去之後，将它放在什麽地方好呢？”<p>　　木兰花还未曾回答，只听得他们的身後，突然传来了一个冷冰冰的声音，道：“这一点，你们不必操心，因为这些黄金没有一点是属於你们的！”<p>　　那是干维尔警官的声音，但是，他的声音，这时听来，却是如此的冷酷，而且，他所讲的话，又是那样地骇人和不合理！<p>　　木兰花等四人连忙转过身来。<p>　　可是当他们转过身来之际，他们更呆住了！<p>　　除了干维尔警官之外，其馀六名警官，每一个人的手中，都握着一柄手枪，而且，枪口全是对准了他们的！而他们的脸上，却又一样地冷酷！这令得他们四人，全都感到意外之极。<p>　　穆秀珍首先道：“好家伙，你们想干什麽？”<p>　　干维尔警官又冷冷地道：“我只不过想告诉你们，这 所发现的黄金，没有一点是属於你们所有的，你们听到了没有？”<p>　　穆秀珍大怒，但是她还未曾出声，木兰花一伸手，已将她拦住，低声道：“秀珍，别出声！”然後，她才冷冷地道：“我想你们的算盘打错了，你们绝不能将那麽巨量的黄金据为己有的，你们的犯罪行为，将是绝不能隐瞒的，警官先生！”<p>　　干维尔警官一听，突然“嘿嘿”地笑了起来，高翔怒道：“笑什麽，你们七个人有本领将这麽多的黄金，运出沙漠去麽？”<p>　　“我们当然没有这个力量，但我们的国家有。”<p>　　木兰花等四个人陡地一呆。<p>　　木兰花立时反问道：“你们的国家有，那是什麽意思？”<p>　　“我们来叁加工作之前，”干维尔警官用一种十分严肃的神情宣布，“内政部长曾经给我们一个极其秘密的命令。”<p>　　“那命令是什麽？”<p>　　“如果发现了黄金，所有的黄金，都归国家所有。我们的国家十分贫困，贫困得要允许我们的敌人，整个阿拉伯世界的敌人就在我们的身侧发展，所以，我们需要足够的黄金来扩充军备，来使我们能和我们的敌人，好好地打上一仗！”<p>　　干维尔警官像是在演讲一样。<p>　　木兰花静静地听他讲完，才道：“那样做，你们的国家或者可以多得些黄金，但是你们国家的声誉却也因之扫地了，因为我们是订有合约的，在我们递交给你们政府的申请书上，你们政府，你们的内政部长曾签署一份文件，讲明是三七分的。”<p>　　“对了，”云四风道：“我们可以公布这份文件。”<p>　　“你们只管公布好了。”干维尔警官冷冷地回答。<p>　　“那样，国际舆论会怎样？”木兰花问。<p>　　“不怎样，因为我们没有做什麽违反合约的事，你们的申请书是说：如果木兰花寻宝队得到了藏金，那麽就三七分。而事实上，木兰花寻宝队什麽也没有发现，公开宣布失败，宣布放弃了的，是不是？”干维尔警官狡猾地笑着。<p>　　“可是如今我们发现藏金了！”高翔叫着。<p>　　“那不是木兰花寻宝队发现的，是布卡寻宝队发现的，布卡寻宝队的领导人布卡已经死了，所发现的藏金，在多数队员的议决下，决定全部贡献给政府。”<p>　　“见鬼，什麽叫多数队员的意见？”<p>　　“我们这个探险队是十一个队员，现在七个队员赞成将发现的宝藏全部贡献给政府，那是七对四，还不是多数决定麽？”干维尔警官理直气壮地回答。<p>　　穆秀珍、高翔和云四风三人，一齐望着木兰花，等候木兰花的决定，因为听来，对方的话是理直气壮的，难以驳得倒他们。<p>　　而木兰花这时，心中也是乱成了一片。<p>　　在经历了如许的曲折之後，还会有这样的一个波折，那是木兰花绝想不到的一件事，在如今这样的情形下，应该如何呢？<p>　　她呆了好一会，才道：“你们真是在为国家着想麽？”<p>　　“当然是。”干维尔警官立时回答。<p>　　“那麽，你们自己也什麽都得不到了。”<p>　　“我们根本不要！”干维尔警官的回答更大声了。<p>　　“你们的这种神情，很使我佩服，但是实际上你们的做法，我是不能称之为“爱国”的，因为你们的国家得了这批黄金，定然是去购买更多的军备，蠢蠢欲动，准备打仗，而战争只会给你们的国家，给你们的阿拉伯集团带来损害！”木兰花一本正经地说着。<p>　　“也许会那样，但如今我们似乎不必讨论这个问题，我们只是在执行部长的秘密命令，你们将被解回突尼斯市去，和部长见面。”<p>　　木兰花笑了起来，道：“那也未免太紧张了，那样大块的黄金，若是得不到你们国家的协助，是谁也弄不走的，何必要“解”我们回去？”<p>　　穆秀珍道：“兰花姐，难道……难道……”<p>　　云四风道：“难道就这样算了？”<p>　　木兰花摊了摊手，道：“不这样算了，有什麽办法？我们能和一个国家作对麽？别难过，连一个国家有了那麽多的黄金，也未必是一件好事，何况是我们，没有了那些金子，我们也不见得会饿死，而且，我们至少也得到了一点收获。”<p>　　“我们得到了什麽？”穆秀珍问。<p>　　“一个教训！”木兰花重覆着：“我们得到了一个教训，它教训我们，千万别太过份地相信人，当你太相信人的时候，人家就开始利用你了！”<p>　　干维尔警官的脸上，红了一红。<p>　　木兰花拍了拍手，道：“好了，我们走吧！”<p>　　穆秀珍虽然还愤愤不平，但是也无可奈何了。<p>　　◇◇◇◇◇<p>　　当天晚上，他们就回到了市内，他们被带到了内政部长的办公室，在办公室中，内政部长兴奋地在走来走去，一见了木兰花等人，便停了下来，道：“你们来了，我们的专家，已去估计迦太基人的藏金，究竟有多少价值，我想数目一定大得惊人！”<p>　　高翔坐了下来，故意不礼貌地将双脚搁在部长的办公桌上，道：“那和我们有什麽关系？你要我们来，就是为了讲这些麽？”<p>　　部长的神色，相当尴尬，但是他仍然狡辩着，道：“你们要弄清楚，这绝不是我们在掠夺，因为藏金不是你们的寻宝队发现的。”<p>　　部长的话，更令得他们四人发怒。<p>　　部长皮笑肉不笑地乾笑了几下，道：“我请你们来，是要你们对这件事的经过，最好保守秘密，绝不要向外人提起。”<p>　　云四风冷冷地道：“既然不是掠夺，为什麽怕我们对外人提起？”<p>　　内政部长面色一沉，道：“如果你们不能遵守秘密的话，那麽我必需请你们在这 多住半年，我们不能让敌人知道我们已有了足够的军费。”<p>　　木兰花叹了一声，道：“好，希望你们能够打胜仗，我们答应保守秘密，但是我不得不说，你，以及你们的集团，是十分之卑劣的。”<p>　　内政部长望定了木兰花，好久，才道：“我会记得你这句话的。”<p>　　木兰花一字一顿，又道：“希望你再记得我另外的话，一个如此卑劣的集团，不论有了多少军费，想要打胜仗都是不可能的！”<p>　　内政部长大声地道：“小姐，你太过份了，要知道，阿拉伯集团中的政治领袖中，是包括你的好朋友，萨都拉总理在内的，岂不是你连他也骂在内麽？”<p>　　“如果他居然也会赞成发动战争的话，那麽我就将他也骂在内。”木兰花从来也没有这样激动过，她甚至在桌上重击了一下。<p>　　内政部长沉声道：“那麽，你是将他也骂在内了，他正是我们集团之中，主战最力的一位——你们肯保守秘密，那你们可以离去了！”<p>　　高翔缩回了他搁在桌上的脚，懒洋洋地站了起来，作出一个十分卑视的神情，木兰花的脸色则十分凝重，像是在想作什麽心事。<p>　　他们离开了内政部长的办公室。<p>　　当他们飞回家来的时候，当然他们全是十分沮丧的，因为他们发现了迦太基城的藏金，但是他们自己，都什麽也没有得到！<p>　　非但他们自己什麽也没有得到，而且，连包博士的遗言，他们也未能做到，包博士曾希望他有一个全世界最华丽的坟墓，但他们既然什麽也没有得到，鲍博士在九泉之下，也自然只好失望了。<p>　　◇◇◇◇◇<p>　　一个月之後，世界各大通讯都从中东发出了战云密布的消息，阿拉伯集团准备打仗了，消息也迅即传至世界每一个角落。<p>　　战争看来似乎不可避免了。<p>　　所有的阿拉伯国家都表示站在同一阵营。<p>　　战争终於爆发了。<p>　　但是战争结束得也快，只不过几天就结束了。<p>　　战争是以阿拉伯集团大失败为结束的。<p>　　那一天早上，木兰花拿着报纸，看到了战争的结果，她放下了报纸，道：“秀珍，你看，竟给我不幸而言中，他们失败了！”<p>　　“哼，他们不失败，我还吃得下东西麽？”穆秀珍三口就吞下了一块面包。<p>　　“这麽多的黄金，用来建设国家，一定大有可观，但用在战争上，不到几天，就什麽都完了，而且还担了一个失败的恶名！”<p>　　木兰花叹息着，摇着头。<p>　　“快吃早点吧，理会他们作什麽！”穆秀珍开心地笑着，“我们没得到什麽，他们自以为妙计百出，但一样什麽都得不到！”<p>　　木兰花也笑了起来，她想起了一句话：人算不如天算！一切事情。似乎是冥冥中早有安排的。<p>　　（本集完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_1'>第25册 血溅黄金柱 简介</b><p>");

document.write ('　　血，是每个人都不喜欢看到的，尤其是自己的血；黄金，是每个人都喜欢的，尤其眼前的黄金完全属于自己时。可是，“人为财死”的谚语，也绝不是玩笑话，这回，木兰花要如何让利欲熏心的小人落荒而逃呢……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_2'>第25册 血溅黄金柱 正文</b><p>");

document.write ('　　市立艺术院的两廊，一直是未成名艺术家展出他们作品的好地方，左廊，是供雕塑作品展出的，而右廊则是画展的举行处。<p>　　如今世界上，未成名的艺术家之多，是虽以胜数的，是以市立艺术院的两廊中，也很少有空闲的时候，这两条走廊，每一条都有五百尺长，二十尺宽，每隔二十尺，是一条大柱，是以每一位艺术家展出他作品的范围，也只是在两根大柱之间的二十尺地方。<p>　　未成名的艺术家，只不过是未成名而已，他的作品并不一定是不具艺术性的，所以，对於这个经常有五十位艺术家在展出他们作品的地方，木兰花倒是常来的。<p>　　木兰花也不时购买一些展出的艺术品，但是大多数是拣定价较低的，因为她不明白，同是一堆烂铁，或者同是颜料的堆砌，为什麽有的要两千元，而有的只要二百元就够了。<p>　　那一天，是入冬以来，天气最冷的一天，西北风吹来，若是只穿普通的衣服，会使人有瑟缩的感觉，是以画廊中也比往日冷清得多。<p>　　木兰花沿着画廊，慢慢地向前走着。<p>　　她在一幅油画之前，停了下来，那幅油画全是腥杠的颜料，全幅都是，木兰花皱了霰眉，她看到一个若不是留着胡髭，绝分不出他是男是女的人，站在旁边，她顺口问道：“这幅画，象徵什麽？”<p>　　那看来像是画家的人，却笑了一笑，道：“那要问牠！”<p>　　他指着的是一头猴子，那猴子原先蹲在地上，木兰花未曾注意到。那人得意洋洋地道：“因为这幅画，是牠的伟大创作！”<p>　　由於那人的态度是如此之正经，是以木兰花倒也不敢嘲笑他，点了点头，道：“原来如此，我想，这是人类无法了解的一幅画！”<p>　　那是猴子“画”出来的东西，人类当然是无法了解的，木兰花的话并没有说错，但是那位艺术家却大是高兴，道：“你说得对，你说得对！”<p>　　木兰花保持着微笑，向前继续走了出去，不一会，她已来到了画廊的尽头了。画廊的尽头，便是雕塑廊的开始。<p>　　木兰花一眼便看到了一大堆用生了锈的雨伞骨堆成的东西，这种东西如果也是艺术品，那麽收破烂的人全是艺术家了！<p>　　木兰花暗中摇了摇头，可是她却发现有一个人，就站在那堆雨伞骨面前，聚精会神地在欣赏着。木兰花只向他看了一眼，便觉得那人的背影，十分眼熟。<p>　　她呆了一呆，接着，便肯定了那是高翔！<p>　　恰好在这时，那人也转过身来，他的脸貌，虽是经过化装的，但是木兰花仍然毫无疑问地可以肯定，他正是高翔！<p>　　高翔绝不是欣赏这类“艺术品”的人，而且，就算他的目的，是欣赏艺术品，他也绝不会化装前来的，那麽，可知他是另有任务的了！<p>　　当高翔和木兰花两人的目光相接髑时，他苦笑了一下，向木兰花走了过来，木兰花低声道：“高翔，你在这里干什麽？”<p>　　“到院长的办公室去等我。”高翔低声回答。<p>　　他一面讲，一面又已走了开去。<p>　　木兰花笑着点了点头，她仍然用不急不徐的步子，走完了雕塑廊，然後，转进了艺术院，到了二楼的院长办公室门前。<p>　　她在办公室的门上，轻轻敲了两下，门便打了开来。<p>　　高翔早已在办公室等她了，办公室中除了高翔之外，迁有几个高级警官，坐在办公桌後面的，则是一位秃了顶的老者。<p>　　那是亚洲着名的雕塑家柳开元，也是艺术院的院长。<p>　　木兰花一看到这等情形，便笑道：“可是又有什麽艺术品被窃了麽？何以在报上没有消息记载？看各位的神情，大约一点线索也没有了？”<p>　　高翔扯下了他贴在上唇的胡髭，道：“兰花，不是有什麽东西被窃，这是一件牵涉范围十分广的事情，我正想来找你呢！”<p>　　“我不以为我可以解决这件事，”木兰花笑着说，“你看，我一上来就估错了。但是不是失窃案，有什麽事情是和艺术院有关的呢？”<p>　　“情报的贩卖。”高翔回答。<p>　　“高翔，你在开玩笑！”<p>　　“一点也不，兰花，本市一直是国际上形形色色特务、间谍活动的地方，也有好几个情报组织在这里有支部，情报的转递有上万种的方法，最近，大量的情报交易，却是在艺术院完成的，兰花，这一点，只怕你也想不到罢！”高翔详细地说着。<p>　　“的确不易想到，你们是凭什麽知道的呢？”<p>　　“昨天，在厕所中，发现了一具屍体。”<p>　　“噢，那是什麽人？”<p>　　“院方报警之後，医生的初步检查，说这个人是心脏病猝发而死的，但是当追究这个人身份的时候，却发现他是着名的情报贩子郭尔准中校。”<p>　　“哼，”木兰花卑视地说，“那个蒙古人。”<p>　　“是的，这个至少已变节了五次的蒙古人，由於他的身份特殊，所以再详细检查他的死因，才发现他是中毒而死的。”<p>　　“在他身上发现了什麽？”<p>　　“他显然被搜过身，他的钱包，也跌在地上，而他是惯於在指甲上贴上一层和指甲一样颜色的薄膜，来携带浓缩菲林的，当我们发现他的时候，他的指甲也全被揭起过，但是我们还在他的牙齿上，发现了一点秘密。”高翔讲到这里，略停了一停。<p>　　“那是什麽？”<p>　　“那是浓缩菲林的一小点，可能是他临死前咬下来的，只有一点点，经过一百五十倍的放大，可以看出，那是一个公式中的组成部份。”<p>　　“那个公式是什麽有关的。”<p>　　“我们无法获知，但是根据专家的意见，可能和太空飞行有关，那蒙古人既然因之丧生，我想这当然是一项重要的情报了。”<p>　　“所以你们就怀疑有情报活动在此进行了？”<p>　　“是的，你想，艺术院的前後都是空地，死者不可能是死了之後再被移到这里来的，他当然是在此被杀死，那还不证明我们所料的是正确的麽？”<p>　　木兰花点着头，道：“那麽，至今为止，发现了什麽？”<p>　　高翔有点不好意思地笑了，道：“还没有。”<p>　　木兰花道：“当然不会那麽快就有结果的，我想你们需要继续监视，监视的人要多，而且要不着形迹，最好不要时时在院长办公室中出入。”<p>　　高翔和那几个高级警官的神色，都十分尴尬，木兰花却爽朗地笑了起来，道：“那只是我个人的意见，请不要见怪。”<p>　　高翔忙道：“你说得是，我会多派人来进行监视的，兰花，我送你出去。”<p>　　木兰花和高翔两人，离开了院长办公室，他们下了楼梯，木兰花准备直从正门走出去的，可是也就在此时，左廊上忽然传来了几下尖叫声。<p>　　高翔倏地转过身来，他的手中已然握住了枪。<p>　　但是，当他转过身来之後，他却看到一头猴子，正在走廊中飞速地跳跃着，几位穿着入时的小姐，太太，正在拼命地尖叫着。<p>　　那位豢养猴子的人，正以一极极其可笑的奔跑姿势，跟着那头猴子，想将它捉住，画廊之中，刹那间，乱成了一片。<p>　　而那头猴子，这时却已跳到了雨伞骨堆成的“雕塑品”上面，那堆雨伞骨，发出了一阵击响，倒坍了下来，那位雕塑家当胸一把，抓住了那位画家的衣服，两人立时大声争吵了起来，而那头猴子，却已然趁机，从艺术院的正门，溜出去了。<p>　　高翔也早已收起了枪，他不解地道：“怎麽会有猴子的？”<p>　　“你别小看了这头猴子，”木兰花只觉得事情胡闹得好笑，“这头猴子是一位画家，牠的作品，标价是四千九百元啦！”<p>　　高翔“哈哈”笑了起来，两人一齐向外走去。<p>　　可是，他们才走出了一步，突然看到一个穿着花格子呢大衣，戴着帽子，握着手杖的中年男子，以极快的步伐，向前奔了过来。<p>　　那男子奔到了离木兰花和高翔两人，还有五六码之际，突然“砰”地一声跌倒在地。他在跌倒之後，撑着身子，想爬起来。<p>　　然而，他却只能抬起他的头来。<p>　　他抬起头来之後，望着高翔，眼中现出一种祈求的神色来，他握着手杖的手，向前伸来，像是要求高翔扶他起来一样！<p>　　这变故是突如其来的，高翔和木兰花两人，都呆了一呆，然後才向前疾奔而出。可是，当他一们奔到了那人的面前之际，那人的头已垂了下来。<p>　　由於那个雕塑家和那个画家，正在争吵，几乎吸引了所有的人，是以那个中年人突然倒毙，除了木兰花和高翔之外，并没有别的“观众”。<p>　　高翔一奔到面前，便将那中年人的身子，翻了过来，托住了他的头，解开了他颈际的钮，但是，他随即发现这一切全是白费的。<p>　　因为那人已经死了。<p>　　照这人死的情形来看，他是心脏病发作而死的。<p>　　然而，木兰花和高翔两人，互望了一眼，他们的心中，都不免生出了一个疑问：这个中年人，当真是心脏病发作而死的麽？<p>　　他们还未及交换意见，只听得大理石的地上，又传来一阵急促的脚步声，当他们抬起头来看时，已有三个人，奔到了他们的身前，其中的一个，一到就粗暴地伸手推开了高翔。<p>　　高翔一个冷不防，被那人推得几乎跌了一交！<p>　　当他站稳了身子之後，另外两人，已经扶起了那死去的中年人，高翔大喝一声，道：“这人已死了，你们移动他们作什麽？”<p>　　那人用生硬的英语道：“这是我们的事，你最好别管。”<p>　　高翔一声冷笑，道：“看来我非管不可，因为这正是我的事，这是我的证件！”高翔将证件取了出来，给那人看了一眼。<p>　　那人的面色变了一变，他的态度已软了许多，道：“对不起，但这件事阁下仍不应该过问，我们是╳╳领事馆中的人，这一位……死了的，是我们的副领事。”<p>　　高翔冷冷地道：“事情如果在你们的领事馆中发生，我当然不能问，但是如今，事情是在这里发生的，请你们都跟我回去！”<p>　　那人眼珠一转，突然一掀大衣的衣襟。<p>　　他的另一只手，不知在什麽时候，已从衣袖中缩了回去，当他的大衣襟一翻之际，他右手上所握的那柄枪，便露了出来。<p>　　他立时掩上了大衣，道：“阁下还是不要管的好！”<p>　　高翔呆了一呆，那人已开始後退去。<p>　　高翔的枪就在腰际，但是在如今这样的情形之下，高翔一有异动，那人毫无疑问，是会立即开枪的，是以高翔僵立着不动。<p>　　而那人迅速地退到了他的两个同伴的身边，那两个同伴将死者扶在当中，三人一齐向後退去，高翔向木兰花望了一眼。<p>　　木兰花向他使了一个眼色，示意他不要动。<p>　　高翔的心中十分气愤，但是却也无可奈何，那三人的行动，十分之快疾，转眼之间，便退到了路上，两个人扶着死者，进了车厢。<p>　　那人最後进车厢，而当他一进去之後，车子立时以极高的速度驶走了。在车子驶出之际，木兰花和高翔，都看到了那辆车子的车牌。<p>　　那的确是外交人员的车牌。<p>　　等到车子驶出之後，高翔才顿了顿足，向前奔出了几步。他这时向前奔出，当然不是去追那辋车子，因为那是再也追不上的了。那只不过是他的一种下意识的泄愤的动作而已。<p>　　而当他奔出了几步之後，他的脚却踢中了一样东西，那东西发出相当大的声响，在地上滚动着，原来这是那中年人的手杖。<p>　　木兰花一看到这根手杖，立时想起那中年人倒地之後，临死之前，是曾经举起过这根手杖来的，她心中不禁陡地一动。<p>　　她道：“高翔，将这根手杖拾起来。”<p>　　高翔一俯身，将手杖拾了起来，走回来交给了木兰花，木兰花握在手中，略看了一看，道：“希望这柄手杖中会有些什麽秘密。”<p>　　“对，我们带回去研究一下。”<p>　　他们一齐向外走去，当他们走下石阶之前，回头看了一眼，只见那两个艺术家，已言归於好了，那位画家正将雨伞骨一根一根地插起来，而那位雕塑家则在一旁叫着：“太奇妙了，你真是天才！”<p>　　由於那两人的吵架，在大门口发生的事，几乎是没有人注意的。他们两人下了石阶，高翔道：“兰花，坐你的车子可好？”<p>　　坐木兰花的车子，那麽必然是先到木兰花的家中，那麽高翔就可以多些机会和木兰花在一起了，这是他的一番苦心。<p>　　木兰花嫣然一笑，道：“如果你公务不忙的话，我当然竭诚欢迎。”<p>　　高翔大是高兴，道：“我们一齐研究手杖，就是公务！”<p>　　他们说着，来到了艺术院的停车场，到了木兰花的车子之前，木兰花打开了车门，先将那根手杖，抛到了车子的後座上。<p>　　然後，她和高翔两人，并肩坐在车前座，当车子缓缓开动之际，高翔忽然问道：“兰花，那外交官如果是死於谋杀的话——”<p>　　“他一定是死於谋杀。”木兰花道。<p>　　“那麽，他是死在什麽人手下的呢？”<p>　　“我也正在想这个问题，要明白这个问题，我们首先要明白，这个用外交官身份作掩护的间谍，究竟到这里来是做什麽的！”<p>　　“兰花，你怎肯定他是间谍？”<p>　　“一定是，那个国家是以特务工作闻名的。”<p>　　“那麽，他是来出卖情报的？”<p>　　木兰花摇了摇头，道：“出卖情报的可能性极少，因为他有同伴一起来，他出了事，他的同伴立时就赶到，那当然是一齐来的。”<p>　　“不是出卖情报，那一定是收买情报了。”<p>　　“是的，但是他怎麽又死了呢？这其中的情形一定很复杂了，可能一共有三方面，一方面卖，一方面买，另一方面想拦路抢截！”木兰花分析着。<p>　　“那麽，”高翔道：“我们假定他是死於想拦路——”<p>　　高翔才讲到这里，突然从後照镜中，看到一辆黑色的汽车，正以极高的速度接近驶来。高翔忙叫道：“兰花，小心！”<p>　　木兰花也看到那辆车子了，她突然转向，车子立时向旁转过去，但是，後面的那辆车子，来得实在太快，而且木兰花和高翔，正在讨论那中年人的死因，是以并没有注意後面会有车子撞了过来，是以虽然她转得快，在她的车子才一打横间，“砰”地一声响，後面的车子，已经撞了过来！<p>　　那一撞的力道十分之大，木兰花的驾驶技术固然高超，但是也无能为力了，而且，她的车子，又是一辆中型的，车身立时翻转了过来。<p>　　而那辆撞了他们的黑色车子，在一撞之後，车身一歪，也向外冲了开去，再是一声巨响，撞在一株法国梧桐之上。<p>　　木兰花的车子，一连翻了两个筋斗，才停了下来，停下来的时候是四轮朝天的，木兰花和高翔两人，在车子翻滚的时候，他们是都知道如何保护自己的，是以车子一停，他们立时推开了车门，一个翻滚，从车中钻了出来，向前看去。<p>　　只见那辆黑色的房车的司机，伏在驾驶盘上，显然已受了伤，车前玻璃也碎了，从他的颈际，有鲜血涔涔地淌了下来。<p>　　几乎是在不到三分钟的时间内，看热闹的人，从四面八方，奔了过来，比起他们来，救伤车和警察，实在来得太迟了！<p>　　黑房车的驾驶者昏迷不醒，救伤车一来，便立时被送走了。高翔吩咐了一个警官跟着一起去，一等那人醒过来，立时通知他。<p>　　木兰花的那辆车子，也已被翻了回来，但是後面的一只轮子，已被撞脱，车子不能再用了，高翔苦笑了一下，道：“这算怎麽一回事？”<p>　　木兰花这时正探头在车厢之中。她并不缩回头来，就回答道：“这是一件有预谋的事件！”<p>　　高翔吃了一惊，道：“想杀我们？”<p>　　“不是，想偷那根手杖。”<p>　　木兰花缩回了身子来。<p>　　“什麽？那根手杖不见了？”<p>　　“是的，我绝不相信它是在车子翻滚的时候跌出车外的，一定是在我们不注意的时候，被人取走了，那取走手杖的人——”<p>　　她讲到这里，抬起头来，<p>　　看热闹的闲人，正在散开去，总有一二百人之多，这一二百人，刚才都曾接近过这辆车子，警察由於人手不足，还曾叫了十几个看热闹的人，一齐将车子翻过来的，现在，要追究是谁偷走了那根手杖，那当然已经是不可能的一件事了！<p>　　高翔也知道木兰花抬起头来是看些什麽，他也不由自主，苦笑了一下，道：“那样看来，这根手杖，倒是十分重要的了。”<p>　　“是的，我们还有一个线索。”<p>　　“那个受了伤的司机？”<p>　　“对，在他的口中一定可以套出详情来的。”<p>　　“那麽，兰花，我们乾脆到医院中去吧！”<p>　　“好！”木兰花点着头，道：“小心驾驶！”<p>　　高翔笑了起来，木兰花的话的确是幽默得使人发笑的，他们一齐回到停车场，上了高翔的车子，十分钟後，他们已来到了市区内相当繁华的地方。<p>　　前面的车辆壅塞着，显然那是一宗车祸。<p>　　高翔逼得停了车，等了几几分钟，然後他设法将车子一半驶上人行道，他和木兰花一齐下车，到前面去看，一看之下，他不禁呆住了。<p>　　前面是一件十分严重的车祸。<p>　　而令得高翔呆住了的是，那辆倒在地上，破损不堪的，是一辆救伤车，就是那个昏迷不醒的司机所搭乘的那一辆！<p>　　那个司机已跌出了车外，高翔奔过去一看，便知道他已经死了。<p>　　他们的唯一线索也断了！，<p>　　◇◇◇◇◇<p>　　半小时後，高翔在他的办公室中，便已接到了救伤车失事的报告，报告说，一辆大卡车，突然从横街驶了出来，撞向救伤车。<p>　　那辆大卡车高翔也见过，当时就停在救伤车的旁边，那是一种载重十吨的平头大卡车，任何车子都是经不起它的一撞的。<p>　　而在撞了救伤车之後，大卡车的司机，立待跳车而逃，当时是在闹市，那司机很快地便消失在人丛之中，找不到了。<p>　　救伤车中的伤者，立时死去，救伤车的司机和两名救护人员，都受了伤，司机的伤势十分重，可能有生命的危险。<p>　　那辆大卡车，是属於某建筑公司的，已经查明，车子是停在建筑地盘之外时被偷去的，伦车的目的，似乎就为了去撞那辆救伤车！<p>　　木兰花是和高翔同时看完了这份报告的。<p>　　他们两个人的面色，都特别难看，那当然是由於他们已断了一切线索，变得无从追寻这件事的来龙去脉的原故，过了片刻，木兰花才勉强笑了一下，道：“这件事，我看只好暂时停一下，以等候新的发展了。”<p>　　“会有新的发展麽？”<p>　　“当然会有的，两个人已然死了，难道这件事会就此了结麽？”木兰花来回踱着，“据我来看，这件事还方兴未艾哩！”<p>　　“那我们应该怎样着手才好呢？”高翔不断地用手指卷着他前额披下来的那一绺头发，“看来我们是站在最不利的地位。”<p>　　木兰花双眉紧蹙，道：“看来，除了继续派精明的人去监视之外，是没有别的办法的，派去的人，一定要最好的，而且，还可以和军方的反间谍机构连络一下。”<p>　　高翔点着头，木兰花望向窗外，在乾燥的天气下，水泥的地面看来似乎特别苍白，他们两人，沉默了片刻，木兰花才道：“我要回去了。”<p>　　高翔虽然不愿意和木兰花分手，但这时他有许多工作要做，是以他只得道：“好的，我和军方联络之後，再和你通消息。”<p>　　木兰花顺口答应着，高翔送她出门口，派了一辆车子送木兰花回去。当木兰花回到了家门口之际，她突然呆了一呆。<p>　　在她家门口，停着一辆名贵的劳司莱司汽车。<p>　　那辆车子的车牌，是外交人员特用的。<p>　　而且，木兰花也有足够的记忆力，记得那车牌的号码，就是在市立艺术院之前疾驶而去的那一辆，木兰花吩咐车子在离她家门口还有二三十码处停下。<p>　　她下了车，绕过了围墙，来到了屋後，然後，从後墙爬进屋子去。当她一爬进屋子之後，她已经大大地放下心来了。<p>　　本来，她看到了那辆车子，知道家中一定是来了不速之客，不速之客可能不止一个，那麽，单独留在家中的穆秀珍就可能吃亏了！<p>　　这也就是她为什麽不由正门进屋的原因。<p>　　可是此际，她才由後门进屋，便听得穆秀珍大声说话的声音，她正在不耐烦地道：“我已经说过好几遍了，我不知道她什麽时候回来！你们喜欢等就等，不喜欢的话，老实说，我是求之不得的，请你们不要再来烦我，好不好？”<p>　　木兰花心中暗暗好笑，她一伸手，推开了门，道：“秀珍，你这样子对待客人，不是太过份一些了麽？应该有礼貌一些啊！”<p>　　穆秀珍一见木兰花，就跳了起来，嚷道：“好了，兰花姐，你可回来了，你若是再不同来，哼，我只怕真的要作呕了！”<p>　　木兰花在批评她说话没有礼貌，但是穆秀珍讲出来的话，却是更加没有礼貌了！木兰花不禁皱了皱双眉，可是她立即原谅穆秀珍了。<p>　　因为她也看到了那三个不速之客。<p>　　那三个不速之客都穿着深色的大衣，虽然是在屋内，可是他们都也不除去帽子，他们面上的神情，也是一样地阴森和可厌。<p>　　以穆秀珍那样爽朗自在的人，对着那样的三个人，会有作呕之感，那自然是不足为奇的事情了。这三个人中，有一个是木兰花见过的。<p>　　木兰花不但见过他，而且对他的印象，还十分深刻，因为就是他，用枪对准了高翔，令得高翔无法阻止他将死者带走的那人。<p>　　这时，他一见木兰花，便站了起来。<p>　　木兰花冷冷地道：“原来是你，如果你的大衣中仍然有枪的话，那麽请你立即出去，我们之间，是绝没有什麽可谈的了。”<p>　　那人的神情十分尴尬，道：“没有，你看，没有。”<p>　　他摊开了双手，表示他的手中没有枪。<p>　　“兰花姐，他们是什麽人？”<p>　　“我也不知道他们真正是什麽人，但是他们表面上的职业，却是外交家，我们或者可以称之为特种外交家吧！”木兰花冷冷地回答着。<p>　　那人只好发出一阵阵的乾笑声，来掩饰他的尴尬，他开门见山地道：“小姐，我们撤退得太仓皇了，所以忘了一件东西，这件东西，一定落在你的手中了！”<p>　　木兰花立即知道他是指什麽而言的了！<p>　　他是说那条手杖！<p>　　然而，那条手杖，事实上也已然不在木兰花的手中了！<p>　　但木兰花都一点也没有表示什麽，她扬了扬眉，道：“是麽？不知道是什麽东西，或许我可以指点你到失物招领处去领回它的。”<p>　　“小姐，别开玩笑了，”那人显得十分恼怒，“那根手杖，请你还给我们，那根手杖，对你来说，是一点用处也没有的。”<p>　　木兰花摇着头，坐了下来，道：“我不明白你在讲些什麽，什麽手杖。”<p>　　那人陡地踏前一步，现出十分凶狠的神色来。<p>　　木兰花的神情，却恰好和那人柑反，显得十分之悠闲，她坐在沙发上，淡然地笑着，道：“先生，如果你以为在市立艺术院前，我们是怕你，那你就大错而特错了。尤其在我家里，你们如果有什麽粗卤的动作，那是你们在自讨苦吃！”<p>　　木兰花一面说，一面打开烟盒，取出了一支烟，衔在口中，然後又拿起了座台打火机，可是当她“察”地一声，按下打火机之际，打火机头上冒出了火焰，但是，同时，“砰”地一声，一粒子弹也自打火机中，直射了出来，射向那人的帽子。<p>　　那人的帽子陡地飞了起来，落在地上。<p>　　木兰花吸了一口烟，徐徐地喷了出来，又道：“见到了女士，仍然戴着帽子，那已经是够粗鲁的了，你可明白了麽？”<p>　　那人的脸色，“刷”地变白了。<p>　　而另外两人，也连忙除下了帽子。<p>　　木兰花点了点头，道：“那样好得多了，你们有什麽困难，不妨讲来听听，如果做得到的话，我或者会帮你们忙的。”<p>　　那人俯身拾起了他的帽子，他的态度恭顺得多了。<p>　　他道：“我想取回那条手杖。”<p>　　木兰花冷冷地道：“你这样说法是没有用的，一条手杖，绝对不会使你们这样劳师动众，你应该坦白地说出，你想取回的是什麽。”<p>　　“可是，那是绝对的秘密！”那人叫了起来。<p>　　“好的，我同意你的说法，我最不感兴趣的事就是去打听人家的秘密，你们请回去吧，我根本不想听你们的绝对的秘密！”<p>　　那人想不到木兰花会这样回答他，他呆了一呆，道：“小姐，我们必需得回这条手杖，如果你不肯交出来的话，那麽——”<p>　　木兰花冷冷地道：“请你注意礼貌。”<p>　　那人叹了一声，道：“你不明白——”<p>　　木兰花板起了脸，道：“我更没有听你教训的打算，如果你想得回那根手杖的话，那麽，就请你将事情的来龙去脉详细告坼我。”<p>　　“绝无商量的余地？”那人问。<p>　　“绝无！”木兰花斩钉截铁地回答。<p>　　穆秀珍大声补充道：“而且，你别想恐吓我们！”她拍了拍胸口，“我们是被恐吓惯了的，所以，你绝对吓不倒我们！”<p>　　那人呆了半晌，才道：“那麽，请允许我告退片刻！”<p>　　他也不等木兰花的答应，便立时转身走了出去，到了花园中。这时，已是黄昏时分了，木兰花看到那人取出了一只烟盒大小的东西来对着它在讲话。<p>　　木兰花当然听不到他在讲些什麽。<p>　　约莫过了十分钟，那人收起了无线电通讯仪，走了回来，道：“刚才我请示过了，上级的指示是可以向你作有限度的透露。”<p>　　木兰花并不出声。<p>　　她的心中在暗村，看来，要他们讲出全部事实的经过来是不可能的，反正自己也根本失去了手杖，能够套出一些经过来，也是好的。<p>　　但如果对方在讲出了一些经过之後，便向自己要手杖？那又应该怎样应付他们？要知道他们并不是一个犯罪组织，或是一个匪党中的人，他们是有一个国家的实力做後盾的特务人员，而且他们又有着外交人员的身份，事情一不好，就会引起极严重的国际纠纷！<p>　　所以，若不是能明白全部事情的经过，是不合算的。<p>　　木兰花在呆了半晌之後，摇了摇头。<p>　　她一摇头，当然表示她已然拒绝了“有限度的透露”这一点了，那人的面色，变了一变，只见他的右肩，微微向下一侧。<p>　　也就在他右肩一侧间，木兰花突然跳了起来，手走掌落，出手快绝，“拍”地一掌，已经砍在那人的右肩之上。随着木兰花的那一掌，又是“拍”地一声，一柄枪自那人的大衣之中，跌了出来，落在地上，穆秀珍连忙一俯身，将之拾了起来。<p>　　那人的面色，变得十分之难看。他刚才一侧肩，是又想重施故技，自衣袖中缩回手背来，好出奇不意地拔枪威胁木兰花。<p>　　可是木兰花在市立艺术院的大门口已然吃过了一次亏，如何还会再吃亏，那人刚一抓住了枪，便被木兰花的一掌之力，震了下来。<p>　　穆秀珍一拾枪在手，熟练地转动着，一面转动，一面“砰”、“砰”地射了两抢，手法快得当真令人看不清她是何时停下枪来扳动枪机的！<p>　　随着那两下枪响，客厅中扬起了一股焦臭的气味来。<p>　　那两枪的枪弹，恰好在那人的耳朵之上掠过，由於子弹是紧贴着那人的两鬓掠过的，是以将那人的头发，一齐烧焦了！<p>　　天气虽然冷，可是那人额上的汗珠，却比豆还大。<p>　　穆秀珍依然玩着那柄枪，冷冷道：“如果你不希望我第三枪射在你两眉的中心，那麽，你还是快点替我滚出去的好！”<p>　　那人本来是全身僵硬，根本不知怎样才好的了，等到穆秀珍这句话一出口，那人如奉纶音，竟连他的同伴也不顾，仓惶向外走去。<p>　　还有两个人连忙也站了起来。<p>　　可是他们才站起，在穆秀珍手上转动着的那柄枪，突然停了下来，对住了那两人。那两人的面色立时变了，呆住了不敢再动。<p>　　穆秀珍斥道：“你们还在等什麽，想我赏子弹麽？”<p>　　“不！不！”那两个人摇着手狼狈夺门而逃。<p>　　不到半分钟，她们已听到了汽车引擎的声音，穆秀珍一声欢呼，将手中的枪向上一抛，倒在沙发上，“哈哈”大笑起来。<p>　　她刚才将那三个讨厌的人吓得面青唇白，冷汗直淋，那是她最感到得意的事情了，她笑了好一会，才道：“兰花姐，究竟是怎麽一回事？”<p>　　木兰花笑道：“我还是不要说的好。”<p>　　穆秀珍大是奇怪，道：“为什麽？”<p>　　“因为，”木兰花坐了下来，“我一说了出来，你就觉得事情十分不简单，只怕你是再也笑不出来的，所以还是别说的好。”<p>　　穆秀珍伸了伸舌头，道：“我现在已经笑不出来了！”<p>　　木兰花道：“那我不妨将经过情形告诉你。”<p>　　她将今天在市立艺术院中发生的事，以及接连而来的两件车祸，和车祸发生後的报告内容，都向穆秀珍约略讲了一遍。<p>　　穆秀珍的中指和姆指相扣，发出“得”地一声响，道：“我明白了，那死者的手杖之中，一定有着十分重要的情报。”<p>　　木兰花并不置可否，只是微笑地望着她，道：“那麽，他带着有重要情报的手杖，到市立艺术院去，是干什麽的呢？”<p>　　“当然是去出卖情报！”种秀珍理直气壮地回答。<p>　　“出卖情报，他会和三个同伴一齐去麽？”<p>　　“这个……”穆秀珍答不上来了。<p>　　木兰花道：“我也相信那手杖之中，一定有着极重要的情报，但是他们将之带到市立艺术院去，却一定不是出卖那样简单的。”<p>　　木兰花刚讲到这里，电话铃便响了。<p>　　木兰花顺手拿起了电话来，道：“谁？”<p>　　“兰花！”是高翔的声音，“我立即就来。”<p>　　“可是在军部方面有了什麽消息麽？”<p>　　“别提了，我气坏了，你在家等我！”<p>　　高翔竟不等木兰花再说什麽，就“拍”地一声挂上了电话，穆秀珍瞪大了眼睛，道：“他妈的，他在发什麽神经病？”<p>　　木兰花面色一沉，道：“秀珍，你在发什麽神经？”<p>　　穆秀珍缩了缩头，不敢出声，她是知道木兰花最憎恨出言租俗的人的，是以她自知理亏，陪笑道：“我……没有什麽。”<p>　　木兰花来回踱着步，高翔来得很快，十五分钟之後，他就气呼呼地冲了进来，一进来，便叫道：“岂由此理，真正岂由此理！”<p>　　“什麽事？”木兰花皱着眉问。<p>　　“刚才，我向军部方面，主理情报工作的费利准将询问这件事，他妈的那混蛋准将，应该到地狱中去和魔鬼打交道才对！”<p>　　穆秀珍听得高翔和她一样出言粗俗，忍不住“噗嗤”一声，笑了出来，木兰花则沉声道：“那位准将，他说了些什麽？”<p>　　“他竟叫我们少管闲事，他说在他的手下，有着不少出色的专家，不用我们这些人来瞎起劲，他又说你——”高翔停了下来，不再讲下去。<p>　　“他说我什麽？”木兰花心平气和地问。<p>　　“他说，什麽女黑侠，和小毛贼打打交道还差不多，要参与国际特务斗争，还差得远，你说气人不气人，他妈——”<p>　　“行了！”木兰花连忙打断了他的话头。<p>　　“砰”地一声，穆秀珍伸手在桌上重重击了一下，道：“那未免太欺人了，我们难道没有和国际特务打过交道麽？”<p>　　“是啊，”高翔立时道：“所以，我也回骂了他一顿！”<p>　　木兰花摇头道：“这样一来，我们想在军部方面获得消息的可能性，自然等於零了。”<p>　　“我们也一样可以进行的，”高翔挥着拳头，“而且，我们一定要进行，好让那高傲自大的家伙，看看是谁有能耐些！”<p>　　木兰花来回地踱着，道：“或许军方真的有原因，不希望有别人插手这件事，或者，有人插手，反会将事情弄糟呢？”<p>　　“没有这样的事，我非插手不可，”高翔大声回答，“而且，在本市范围之内，连续出现凶杀案，那也是我的工作范围！”<p>　　“好的。”木兰花道：“那麽，打电话给╳╳领事馆。”<p>　　“为什麽？”高翔愕然。<p>　　“刚才他们有人来……”木兰花将经过略说了一遍，“我们现在，只好在他们那方面入手，来获知事情的来龙去脉了。”<p>　　“可是我们却失去了那手杖啊！”<p>　　“那也只好走一步算一步了，反正我们已然卷进了这件事的漩涡之中，还能希望交出了手杖之後，就没有了事情麽？”<p>　　“对！”高翔翻寻着电话簿，又拨通了电话。<p>　　他将电话交给木兰花，木兰花第一句话就说道：“我是木兰花，我要和刚才到过我家中的人讲话。”<p>　　“什麽木兰花，我们不知道！”对方的回答很冷淡。<p>　　“如果你不知道，那你最好就去问一问。”木兰花用严厉的声调教训着对方，“否则，你的职位，可能要保不住了！”<p>　　出乎木兰花的意料之外，那面咆哮了起来，道：“我是总领事，除了外交部长的命令，谁还可以使我的职位不保？我没有听说过什麽木兰花，”<p>　　电话被“拍”地挂断了。<p>　　这样的结果，倒是木兰花事前绝料不到的。她握着电话，呆了半晌，才将电话放了下去，穆秀珍问道：“怎麽一回事？”<p>　　木兰花摇了摇头，的确，连她也不知道那是怎麽一回事。她手托着下颔，侧着身，坐在沙发上，想了片刻，道：“我看，╳╳领事馆是我们唯一的线索，我们必需到那里去一次！”<p>　　“私入外交机构？”高翔和穆秀珍两人都吃惊地问。<p>　　“当然是私入，难道还会堂而皇之地走进去不成？”<p>　　“那样做——”高翔迟疑着，说：“只怕不怎麽好。”<p>　　木兰花笑了起来，道：“我们什麽样的险未曾历过——何以你们两人，竟忽然大惊小怪起来了？这有什麽值得出奇的？”<p>　　“兰花！”高翔苦笑着，那不同啊，外交机构，根据国际惯例，那等於是他们的领土，如果你在领事馆里出了事，谁也没有办法帮助你的！”<p>　　木兰花道：“我当然知道这一点，但是我却会尽量小心的，我现在就去，如果明天早上八时之前，我还没有回来的话——”<p>　　穆秀珍忙不迭道：“不，兰花姐，到时你一定回来了！”<p>　　高翔道：“如果万一不回来呢？”<p>　　木兰花严肃地道：“那麽，你们就再和他们联络，告诉他们，那根手杖可以交换我。我相信刚才来的人一定是领事馆中的人，那位总领事，只不过因为某种原因，是以未便对我们承认而已。当然，我们没有那根手杖，但你可以坚持他们，将我带出来。”<p>　　高翔和穆秀珍两人的面色，都十分难看，他们点着头，但是他们的颠子，似乎有点僵硬，是以点点头的样子，显得很滑稽。<p>　　木兰花向楼上走去，穆秀珍道：“不行，兰花姐一个人去冒险，那不行，我也要去。”<p>　　“她没有叫你一起去，你去了反而会误事。”<p>　　“胡说，你才误事哩！”<p>　　“我们不必吵，秀珍，最好我们都和她一起去。”高翔来回地踱着，“等她下来的时候，我会们同一阵线，坚持要和她一齐去！”<p>　　“好！”穆秀珍高举双手，表示赞成。<p>　　可是，木兰花像是料到了他们两人一定要争着一起去一样，她上了楼之後，并没有下来，等到高翔和穆秀珍两人，等了近二十分钟，感到木兰花上楼去的时间未免太长了一些之际，也走上楼去，才发现木兰花早在搂上，越窗而去了！<p>　　木兰花在书桌上留下了一张纸条，上面写着寥寥的几个字：千万不可同来，照我的话去做，今晚可能还有人来，小心小心。<p>　　高翔和穆秀珍两人，看了这张纸条，都为之苦笑。<p>　　他们两人只得又到了客厅中，那时，是晚上七时，天色已经黑了，他们可能要等一整夜，因之他们都十分无精打采。<p>　　到了晚上九时，电话铃突然响了起来。<p>　　穆秀珍一把拿起了电话，听了一听，便递给了高翔，道：“警局打来的。”<p>　　高翔接过了电话，只听得那边的声音，十分惶急，道：“高主任，市立艺术院又出了命案，一个衣着笔丽的中年人被杀，请你快来！”<p>　　高翔陡地一任，道：“好，我立即来！”<p>　　他放下电话，站起身来，穆秀珍忙道：“我也去！”<p>　　“不，你去了，兰花或者要通什麽消息，那怎麽办？”<p>　　“可是……”穆秀珍噘起了嘴，“你走了，我只是一个人了，叫我一个人等上一夜，那我可不干，孤魂野鬼一样，哼！”<p>　　高翔不禁笑了起来，道：“看你说得那麽可怜，其实呢，你心中正求之不得，你不会叫云四风陪你麽？要不要我替你打电话？”<p>　　穆秀珍红了脸，推着高翔就向外走，一面推，一面叫道：“去去去，去你的，谁要你来多管闲事，我一个人就不行麽？”<p>　　高翔哈哈大笑着，提起了大衣，走了出去，天黑了之後，寒风更厉，他竖起了大衣领子，钻进了车子，便向市立艺术院直驶而去。<p>　　市立艺术院虽然是在市区之中，但是附近的区域，都是有计划辟出来的文化区，很多学校，以及博物馆等，是以这时显得十分冷清。<p>　　当高翔的车子，一转进了直通市立艺术院的那条直路之际，他已然可以看到耸立在黑暗中的市立艺术院的庞大建策，和建筑物之前的梧桐树了。<p>　　这时候，他离开艺术院的大门，大约还有大半哩的路程，但是，他都突然停了车子，然後，他将车子驶进了路灯射不到的阴暗处。<p>　　他突然停下来的原因，是因为前面太安静，太黑暗了。如果发生命案，大批警方人员，已然赶到的话，怎会有如今这样的情形？<p>　　高翔又想起了那个电话，来得十分突兀，而自己在听了电话之後，又因为急於想赶到现扬，是以未曾向他问个仔细。<p>　　如今照这样的情形看来，这个电话所说的事显然是虚构的，而它的目的，则是在将自己引到这里来。高翔想到这里，不禁冷笑了起来。如果那打电话的家伙，以为凭这样的一个电话，就可以令得他上当的话，那麽他就要吃苦头了。<p>　　高翔打开了车门，出了车外。<p>　　他在车边上站了片刻，在那片刻间，他想了好几个问题，全是和那个电话有关的，他想到：那究竟是什麽人？诱他前来的目的又是什麽？何以这个人知道他在木兰花的家中？这个人和一连串到现在为止还一点线索也没有的事有何关系？<p>　　但是这一连串的问题他却一个答案也得不到。<p>　　当然，他先要见到了那个人才能得到答案的。<p>　　他开始向前走去，他的身子一直在阴暗之中，到快要到达市立艺术院门口的时候，他又向侧绕去，他一闪身，迅速地闪进了右廊。<p>　　市立艺术院中，有大量珍贵的艺术品，重门深镇，但是，左右两个环形的走廊，却是没有门的，高翔闪了进去之後，用极轻巧的步伐奔了十来步。<p>　　他在一根巨大的柱子之後，躲了起来。<p>　　他心中所想的是：对方的目的，如果是将他引到这里来对付他，那麽当然会估计他一到，便在正门下车，所以，对方一定躲在正门的附近。<p>　　而这时，他却是悄然来到的，那麽，他只要掩近正门，就可以发现那个隐藏起来，打假电话的那个人，而叫他吃点苦头了！他蹑手蹑足地向前走着，每到了一条大柱之後，他都停上一停，而向前仔细地察看着，光线十分黑隋，他几乎看不到什麽。<p>　　在黑暗之中，那些千奇百住的雕塑品，看来就像一个奇形怪状，蹲在那里不动的鬼怪一样，看来十分骇人。高翔慢慢地向前移动着，当他来到了接近正门的第二根柱子时，橹看到了那人就在最接近正门的第一柱子之後！那人穿着一身黑色的衣服，他的身子紧紧地靠着那柱子，他背对着高翔，看他的情形，像是正全神贯注地望着前面。<p>　　他站在那里，一动也不动！<p>　　高翔的心中，暗暗好笑，那人以为自己会上钓，但结果，倒霉的都是他自己！贴着墙，高翔将脚步声放得更轻，等他来到了离那人的身後，只有三四尺之际，那人仍然双手抱柱，靠柱而立，并没有发现高翔已到了他的身後，离得他如此之近。<p>　　高翔突然再跨前一步，伸出手来，在那人的肩头上一搭，将那人的身子，转了过来，左手扬起，一拳便待向那人的下颔击去。<p>　　然而，他那一拳，却并未击中那人的下颔。<p>　　那一拳，在击到一半时，便突然僵住了！<p>　　只不过他那一拳，虽然未曾击中那人，那人的身子，却也已突然向下倒了下去，而在高翔的拳头，突然停止之际，高翔也知道那是怎麽一回事了。<p>　　那人早已死去！<p>　　这时，那人仰天倒在地上，在黯淡的光线下，可以看到他的脸容，十分可怖，他的衣着，又的确是十分华贵，而那也是一个中年人！<p>　　高翔不禁感到啼笑皆非，因为那电话所说的，竟是事实，这里的确又出了一件命案，而且死者是一个衣着华丽的中年人！<p>　　只不过警方人员还未曾发现这件命案而已！<p>　　那麽，打电话给他的那人，就是凶手了？他打电话给自己，要自己到这里来，并不是想伏击自己，只是使自己感到难堪！高翔的心中十分气愤，他怒冲冲地向正门走去，在正门里面的大堂内，是有一间警卫室的，里面应该有两名警员在当值。<p>　　大门下了锁，高翔用拳击着，脚踢着，在铁门上弄出可怕的声音来，大堂内的灯光突然亮了，两个警员，睡眼惺忪地奔了出来。<p>　　那两个警员奔到了门口，用枪指住了高翔，但是，当他们揉了揉眼晴，看清楚他们用枪指住的是什麽人时，他们脸上表情之难看，当真是难以形容的了。<p>　　高翔一见这等情形，知道想在他们之中打听一下曾发生过什麽事也根本是枉然的了，他只是道：“快去通知总局值日警官，叫他派人到这里来。”<p>　　那两个警员，似乎因未受到严厉的责斥，而感到惊讶，仍然站着不动，等到高翔陡地大喝一声，他们才狼狈地奔了开去。<p>　　等两个警员奔开之後，高翔自己也不禁顿足！<p>　　依照木兰花的意见：是从今天开始，立即进行对艺术院的严密监视的。但是高翔的心中却在想：明天开始，也不算迟。<p>　　结果，今晚，这里是没有人监视的。<p>　　而如果有人监视的话那情形自会大不相同了！<p>　　他回到那死者的身边，将死者的头，托了起来，他的手也碰到了死者所穿的那件质地名贵的大衣，这种大衣的价值，大约是一个高级文员一个月的薪水，可知这个死者的生活一定过得极其富裕。当高翔伸手去按死者的脉搏之际，更证明了这一点。<p>　　因为死者的手腕上，戴着价值极高的白金表。<p>　　高翔迅速地翻抄着死者的口袋，一只塞满了巨额现钞的鳄鱼皮包，白金的锁匙链，法国丝绢手帕，那个人似乎怕钱化不完似地将钱用在装饰他自已的身上。看来，似乎什麽都有，但是，却没有足以证明那人的身份的东西，连一张卡片也没有。<p>　　这当然是不合情理的。<p>　　出现这种不合情理的情形，只有两个可能。<p>　　一个可能是：这一类东西，已被人取走了。而另一个可能是，他身上根本没有这种东西，那就导致另一个结论，他是一个身份特殊、神秘的人，他是一个不想人知道他身份的人。<p>　　简言之：他是一个特务！<p>　　高翔几乎已可以断定他是中毒死的，但是，在他的身上，高翔都找不到伤痕，对那张可怖的脸容望了半天，也无法知道那是什麽人。<p>　　过了不多久，三辆警车驶到，好几个警员，一起跳下来，摄影人员拍着照，忙碌了起来，高翔在走廊中，不断地踱着步。<p>　　这个人，已是死在这里的第三个死者了。<p>　　第一个，死在厕所中的郭尔准中校，那个蒙古人。<p>　　第二个，是╳╳领事馆的副领事。<p>　　第三个则是如今正在接受摄影的中年人。<p>　　这三个人，第一个是出了名的国际情报贩子，第二个毫无疑问是间谍人员，第三个显然也是同路，而且来头也不见得会小。<p>　　三个间谍人员在这里神秘丧生，那麽，在这里进行着的，究竟是一件什麽样的谍报活动呢？它的性质究竟严重到什麽地步呢？<p>　　高翔的双手紧紧地握着拳，但是那对於他获得答案却并没有什麽帮助。两个警官来到了他的身边，行了礼道：“高主任，例行手续已办完了。”<p>　　“嗯，”高翔吩咐着，“将死者带回来，作彻底的检查，用一切办法，尽快地调查他的身份，和他近日来的行踪，他可能是个情报贩子，将我们所知的，潜伏在本市的情报贩子，不管他近来有没有活动，都召他们前来认这个人！”<p>　　高翔一口气讲到这里，顿了一顿，道：“对外封锁消息，不能泄露，尤其是不能对军方的情报部门泄露，明白了麽？”<p>　　那两位接受命令的警官，显然对最後的命令感到奇怪，但他们全是高翔的老部下了，他们自然知道，高主任的命令，是必需彻底执行的。<p>　　是以他们答应着，退了开去。高翔望着警员将死者抬上了车子，他的心中还在想：那个打电话的人，将自己引到这里来，究竟是什麽用意呢？<p>　　突然之间，高翔的身子，发起震来！<p>　　那是因为他陡地想到，那个打电话来的人，他的目的，根本不是将自己引到这里来，而只是要使穆秀珍一个人留在家中！<p>　　他为什麽要使穆秀珍一人留在家中？那当然是有阴谋了，而自己竟直到此时，才想到了这一点，高翔立时向一辆摩托车奔去。<p>　　他将本来正要跨上摩托车的一个警官，推了开去，然後，推着车子，奔了两步，飞身跃起，上了车子，车子也发出了一阵巨响，疾驶而出！<p>　　他必需立即赶回去！<p>　　虽然，他知道自己出来了已这一小时有余，如果有什麽事发生，可能早发生了！<p>　　他离开穆秀珍已有一小时多，现在已是十时一刻了！<p>　　高翔的车速之高，令得摩托车在路上，不断地跳着。<p>　　在市区之中，高翔还无法不顾到交通规则，但是一出了市区，高翔便将车子的速度提高到八十咪以上，摩托车像箭也似地飞驰着。<p>　　高翔很快就接近木兰花的住所了，远远地，他看到屋子中有灯光透出来，他心中略为放心了一些，因为情形和他离去的时候相同。<p>　　他几乎是立即来到了近前，停了下来，叫道：“秀珍！”<p>　　四周围已经十分寂静了，而高翔的那一下呼叫又是那麽大声，几乎在半哩之内都可以听到。他一面叫，一面推开铁门。<p>　　在他推开铁门之际，他预期着秀珍会奔出来的。可是，却并没有人出来！<p>　　高翔推开了铁门，走进花园，他继续在叫着：“秀珍，秀珍！”他看到大门，慢慢地打了开来，可是，门却是被风吹开来的。<p>　　高翔的心中，生出了一股寒意。<p>　　他终於又大叫了一声，道：“秀珍！”<p>　　随着那一声叫唤，他“砰”地撞开了门，冲了进去。<p>　　然而，当他冲了进去之後，他却呆住了。<p>　　客厅中的陈设，几乎是被破坏的程度之剧烈，就像是有两连军队闯了进来，并在这里进行过一场剧烈的争夺战一样！<p>　　高翔先奔到了电话机之旁，他立即发现，电话线也被扯断了，他奔到了楼上，楼上的破坏情形，也和楼下差不了多少，连几只枕头也被割破了。<p>　　高翔是怎样走下楼来的，这一点，连他自己也不知道。因为他的心中，实在是悔恨到了极点！他悔恨何以让穆秀珍一个人在家中！<p>　　如今，穆秀珍到哪里去了呢？<p>　　高翔在一只翻倒了的沙发上木然地坐了下来。<p>　　整件事，都太复杂，太难以捉摸了，而又必然地和最激烈，最无人性的国际特务斗争有关，那麽，穆秀珍实在是凶多吉少了！<p>　　高翔呆呆地坐了五分钟，才站了起来，这时，他才看到，地上有一条银手链十分粗，当然是在打架中被拉断的。<p>　　而这条银手链，高翔一眼就可以看出，那是云四风的！<p>　　高翔连忙一个箭步跨了过去，将之拾了起来，不错，那的确是云四风的东西，在链上有着云四风自己手刻的祥云花纹。<p>　　高翔摇了摇头，竭力使自己混乱的脑筋静下来，他揣测着自己离开之後所发生的事情。他知道，当自己离开之後，穆秀珍一定打了电话给云四风。<p>　　然後，当然是云四风来了。<p>　　而在云四风来了之後，敌人也来了，敌人为数一定不少，不然，不足以造成那麽巨大的破坏，而从二楼的一切也遭到了破坏这一点来看，敌人来的目的，当然不是打架，也不是为了打人，看情形，他们是来找一样东西，所以才将屋中的一切全改变了位置的。<p>　　他们来找什麽呢？<p>　　高翔只不过略想了一想就想到了：那根手杖！<p>　　但是，高翔想到了这些，却是没有什麽用处的。因为高翔不知道如今穆秀珍和云四风两人的命运如何，也不知道那帮敌人是什麽人。<p>　　那帮敌人，会不会是领事馆方面的人呢？<p>　　这一点，木兰花回来之後，可能有答案。因为木兰花正是到那个领事馆去的，以她的才能而论，是不应该什麽都探听不到的。<p>　　木兰花或者会打电话回来，可是电话线却已断了，但是这也好，因为木兰花如果打不通电话，那麽她一定会想到是出了事，而快一点赶回来的。<p>　　高翔在凌乱的客厅中，踢开了一盏台灯，和一张沙发，以及一大堆书，腾出了一个五尺见方的地方来，来回地踱着步。<p>　　他尽量使自己镇定下定，以便将所有的事情，作一个连系，到如今为止，已然死了三个人，那三个人，可以算是两类。<p>　　一类，是情报贩子。<p>　　另一类，是职业特务。<p>　　而令得这三个人致死的，当然是另一方面的势力。<p>　　如今掳走穆秀珍和云四风的，当然有可能的是那第三方面的势力，但他们也未能得到那根手杖，手杖落在什麽人手中了？<p>　　难道还有第四方面的势力在？<p>　　事情越想越是复杂，也越来越令人头昏脑胀。<p>　　高翔在木兰花的住所中，逗留和苦苦思索了五十分钟，两辆摩托车在花园前停了下来，车上的两个警官，跃了下来。<p>　　一个警官叫道：“看，车在这里，高主任一定在。”<p>　　另一个则已叫道：“高主任！”<p>　　高翔在一听到摩托车的声音之际，最希望是木兰花回来了！这时，他多少有一点失望，但是他也立即高声应道：“进来！”<p>　　那两个警官快步奔了进来，他们进来之後，一看到屋中的凌乱情形，便不禁一呆，道：“高主任，发生了什麽事？”<p>　　“我也不知道。”高翔苦笑了一下。<p>　　“报告主任，那死者的身份，已然查明了，那是一个极其活跃的情报贩子，多数在柏林、东京间活动，外号叫“轴心国之狐”，曾经在墨索里尼的情报本部中，担任过相当重要的职务。他的死因，和前两个人的死因一样，中了剧毒！”<p>　　另一个警官补充道：“这种毒药，一进入人体，便令得心脏麻痹，是以死的人，若不经过详细检查，是和心脏病发作无异的。”<p>　　高翔点了点头，一切和他所料的相同。他是早已将今晚的死者，归入了早几天死在厕所中的那个蒙古人是同一类的了。<p>　　现在的问题是：究竟是什麽事，使得这些第一流的情报贩子，全都集中到本市来，而且他们之中的两个人，已然遭到杀害了呢？<p>　　所有的秘密，当然在获得那手杖之後，便可有分晓。<p>　　但是，兜来兜去，问题又兜到老地方来了，那根手杖，如今落在什麽人的手中了呢？<p>　　高翔苦笑了一下，道：“你们分出一个人，快去接通这里的电话，另一个去通知总局，多派些人来，守卫着这里——”<p>　　高翔才讲到这里，只听得门外，突然有一个人接口道：“为什麽要多派些人来？可是不准备在这里接见任何客人麽？”<p>　　高翔陡地抬起头来。<p>　　只见一个人，以一种十分潇洒的姿态，倚在门上，他是一个身材修长的中年男子，穿着一件花格子呢绒的大衣，戴着帽子。<p>　　这时，他正向屋内走来，脱下了帽子，向高翔弯了弯腰，又道：“可是，对不起得很，我已经来了，高先生，你不会拒绝接见我吧。”<p>　　高翔冷冷地望着他又冷冷地道：“你是谁？”<p>　　“我？”那人将一只脚踏在一张倒翻了的沙发上，耸了耸肩，道：“我是一个生意人，我是向高先生来报告一项消息的。”<p>　　那两个警官正待冲了上去，但是高翔却摆了摆手，止住了他们，同时又冷冷地道：“那我应该好好地谢谢你了，你的消息是什麽？”<p>　　那人笑了起来，他的牙齿平整而洁白，这显示出他是一个十分有主意，而又十分狡猾的人，这一种人，是很不容易对付的。<p>　　他道：“我带来了穆秀珍和云先生两人的口信。”<p>　　高翔的心中，陡地一震。<p>　　但是他也有这个镇定，来维持他面上的不动声色，甚至装到像是对这件事一点也不感到兴趣一样，懒洋洋地道：“这是意料中的事。”<p>　　那人笑了起来，道：“高先生当然可以料得到，因为你定然也已知道我们并未曾得到我们要的东西，当然是一定会来的了。”<p>　　高翔乾笑了两声。<p>　　那人道：“他们两人很好：目前是。但如果在二十四小时之内，我们仍未接到阁下或是木兰花小姐送来的东西时，他们的处境，就会改变了。”<p>　　高翔的心中，已然极其愤怒了，那家伙居然掳了人，而且还要前来勒索，这实在太可恶了，他厉声道：“你们要什麽？”<p>　　“当然是那根手杖，高先生。”<p>　　“我给你！”高翔猛地一掌，向那人挥去。<p>　　可是那人的出手却也不慢，他突然伸掌，托住了高翔的一拳，道：“最好别动手，高先生。”接着，他突然撮唇一啸。<p>　　随着那一啸，只听得四面八方，全皆停来了“乓乒”的玻璃碎裂之声，好几扇玻璃窗，全被乌黑的枪管打破，而那些枪管，也一齐伸了进来。<p>　　高翔迅速地四面一看，自窗中伸进来的手提机枪，一共有八柄之多，全都对准了他们，握枪的人，则由於外面的光线黑，所以看不清楚。<p>　　那人得意地笑了起来，说道：“所以，我们还是——”<p>　　可是，他一句话未曾讲完，高翔五指如钩，已经突然抓住了他的手腕，紧接着，身子一转，已将那人的手臂，整个扭了过来。<p>　　那人的背部，变得紧贴在高翔的身前，他发出了一下惊心动魄的呻吟声来，那八柄手提机枪，也一齐都震动了一下。<p>　　但是都没有一柄开火。<p>　　因为在这样的情形之下，若是一开火，高翔固然难免变成蜂巢，那人却也一样不得好死的。那两个警官早已伏下身来，也持枪在手。<p>　　高翔也不躲避，仍然站在客厅的中央，他冷冷地道：“那根手杖，先生，你要我将那根手杖，在二十四小时之内送到什麽地方去？”<p>　　那人的肩骨，只怕给刚才高翔用力一扭时，已然扭脱了臼，是以他不住地呻吟着，道：“你不存心和我谈判！”<p>　　“你错了，我很有诚心！”<p>　　“那你放……放开我！”<p>　　“是你先表示不诚心的，先生，你以为八挺机枪可以吓倒我，但如今，我至少叫你明白，你是吓不倒我的，而且，我不喜欢被恐吓！”<p>　　那人喘着气，道：“我明白了，我明白了。”<p>　　高翔还是不放开他，只是冷冷地道：“叫外面的人都进来，并且，要将他们丰中的武器，全都放在地上，我们才好继续再谈些什麽。”<p>　　“那太过份了！”那人高叫着。<p>　　“一点也不！”高翔斩钉断铁地回答。<p>　　“好，”那人侧着身子，尽量减少着痛苦，然後叫道：“你们全进来，放下武器，我要和高先生在和平的情形下谈判！”<p>　　八个穿着黑衣服的大汉，走了进来，他们全将手中的手提机枪，用力地抛到了地上，那两个警官，连忙各自拾了一柄在手。<p>　　高翔松开了手，那人向前冲出了两步，跌了一下，才又扶住了桌子站定，他神色苍白，道：“二十四小时之内，将那根手杖，送到……文斯大酒店，一一○四号房。”<p>　　“穆秀珍和云四风两人呢？”<p>　　“一送到，他们就可以恢复自由。”<p>　　“有什麽保证？”<p>　　“这个：“那人伸手进上衣袋中，取出了一张名片来，交给了高翔，那张名片和普通的名片一样大小，但却是白金打成的。<p>　　在名片上，用黄金丝镶嵌出一个名字：歌芳伯爵。<p>　　高翔呆了一呆，他是知道歌芳伯爵的名字的，那是一个可以说是世界上最神秘的人，无数想见他一面的人，都会失望，因为根本没有人知道他住在何处，以及他是什麽样人。<p>　　但是，他却有相当数量的部下，他有着一个组织，据说，这个组织中的人物，全是各国的没落贵族。歌芳伯爵本身，就曾经是俄国的贵族，他的叔父，一度是沙皇面前最红的人物，因之，有人将歌芳伯爵的这个组织，叫作“贵族集团”。<p>　　“贵族集团”极少活动，他们的活动，几乎全是十全十美的，例如，瑞士几家大银行，在去年，都有巨额存款的转移。<p>　　这几笔巨额的存款，全是秘密存款，存款人既不留下姓名，也不留下签字式，他们和银行方面的默契，只是一个秘密的号码。<p>　　也就是说，要提取这一类的存款，是根本不认人，也不认签字式的，只消说出一个号码，就可以了。<p>　　存这种存款的人，大多数是纳粹的将领。第二次世界大战结束之後，盟军的军事法庭，为了要调查纳粹将领的存款，曾要求瑞士的银行公开这一类存款的秘密，但是瑞士银行为了维持传统，都予以坚决拒绝。<p>　　据传说，去年的那几笔钜额存款的转移，便是“贵族集团”不知用什麽方法，弄到了存款的秘密号码，银行方面，自然照付如仪。<p>　　当然，“贵族集团”还有许多别的“案子”做，但大都和上述的那一类相仿，是没有直接的受害者，是以他们的行动，也一直得以维持极度的秘密。<p>　　有关这个集团的一切，几乎全是传说，是以高翔忽然得到了歌芳伯爵的名片，他实在不禁为之一呆，因为他不知道“贵族集团”是从什麽时候起介入了情报活动的。<p>　　在高翔发呆间，那人又道：“这便是保证了，高先生，伯爵的信条是绝不伤害人，而不到万不得已的时候，他根本是不会杀人的。”<p>　　高翔冷冷地道：“你们居然也介入肮脏的特务斗争了？”<p>　　那人一呆，然後说道：“我很高兴听到你这样说。”<p>　　高翔一呆，却不知道他这样说，是什麽意思。<p>　　他只是问道：“如果在二十四小时之内交不到呢？”<p>　　“唉，”那人叹了一声，“歌芳伯爵虽然反对死亡，但是他在逼不得已的时候，也会做出一些他不愿意做的事情来的。”<p>　　高翔自然是知道，他是没有那手杖的。<p>　　那手杖，已在一次“车祸”中失去了。<p>　　但是高翔却难以向那人讲明这一点，而且，事实上，他就算讲了，对方也不会相信的，他必需装成在二十四小时之内，可以做到对方的条件那样，那麽他就可以保持这个线索了。<p>　　从那个线索，至少可以追查穆秀珍和云四风两人的下落，而如果在二十四小时之内，他仍未能有所进展的话，那对他来说，自然是十分不利的。<p>　　然而，那都已是二十四小时之後的事情了。<p>　　高翔是相信在二十四小时之内，不致於一无进展的。<p>　　他沉声道：“那样说来歌芳伯爵在本市了？”<p>　　“伯爵在何处，是绝没有人知道的，但是我们却随时都可以和他进行联络，接受他的指示的。”那人一面向後退，一面说着。<p>　　“在文斯大酒店中和我见面的是什麽人？”<p>　　“我也不知道，我只是负责将这个消息告诉你而已。”<p>　　“哼，”高翔泠笑了一声，“你们的组织倒很严密啊，你别再退了，我想，如果我将你扣留，那一定可以在你的口中，探出秘密来的。”<p>　　那人摇了摇头，道：“我当然不会说什麽。”<p>　　“在接受注射之下呢？”<p>　　“我们的人在接受任务之时，事先都曾先注射过“反诚实液”，如果你替我注射一种能使我讲实话的话，那麽结果将是我出现脑神经分裂的症状。”<p>　　那人从容地回答着。<p>　　高翔当然不是完全相信了那人的话。<p>　　但是他却考虑到，在穆秀珍和云四风两人，还在他们手中的时候，他即使逮捕那人，也不会有多大的作用，因为那人只不过是一个小脚色而已！<p>　　是以，他不再说什麽，只是挥了挥手，道：“去吧！”<p>　　那人带着八个枪手，退了开去。转眼之间，便没入在黑暗之中，接着，他便听到了一阵汽军引擎的发动声，那九个人远去了。<p>　　高翔沉思了两分钟，才沉声道：“你们两人，仍照我刚才的吩咐去行事，只要木兰花一回来，便请她用秘密通讯线和我联络。”<p>　　“是！”那两个警官连忙答应。<p>　　所谓“秘密通讯线”，事实上便是无线电通讯仪，但因为这种通讯仪的体积已改进得十分小，而且，通讯的途程也相当远，在二十哩之内，可以听到清晰的声音，只不过相互通讯之时，先要经过总局通讯室的接驳，是以才称之为“秘密通讯线”。<p>　　高翔走出了木兰花的住所，跨上了摩托车。<p>　　富他的车子在公路上疾驰的时候，他从後照镜中，可以看到，至少有三辆汽车，是在跟踪他的，而且，跟踪的技术，也相当高。<p>　　其中有一辆跑车，为了消除他的疑心，在转到市区之际，便超过了他，但是还有两辆车子，相隔三五十码，一直跟在後面。<p>　　高翔将车子控制在中等速度。那样，他便不必全神贯注，而至少可以约略地再将事情来检讨一下了。首先，他肯定跟踪他的人，一定是“贵族集团”的人物。<p>　　“贵族集团”中的人之所以跟踪他，目的是要弄清楚他究竟是不是准备在二十四小时之内，履行诺言，将东西交出去。<p>　　将穆秀珍和云四风掳走的，也是“贵族集团”中的人，这也是毫无疑问的了，那麽，杀了那个人，又来报信给自己，把自己引开的人，是不是也是“贵族集团”的呢？<p>　　那看来不能并为一谈，“贵族集团”有理由将自己引开，但正如那人所说，“贵族集团”，非到万不得已，是不杀人的。<p>　　而如今，被杀的人已有三个之多，且是死在同一个手法之下的，可以说，杀人的事情，和“贵族集团”无关，那麽，是哪一方面的人在行凶呢？<p>　　高翔想来想去，仍是不得要领，因为事情实在太复杂了，他决定先将事情简单化，那就是说：什麽也不管，先将穆秀珍和云四风救出来再说。<p>　　他的车子，直驶进了警局的总局，停了下来，他也走了进去，他在自己办公室的窗子中，通过望远镜，向下看去。<p>　　他看到一辆不起眼的黑色小房车，就停在警局对面的马路转角处，那辆小房车，正是曾跟踪他的三辆车子中的一辆。<p>　　还有一辆车子，大约守在警局的後门，高翔冷笑了一下，他先查阅了一本名册，每一间具规模的酒店，必然聘有能干的私家保安人员，驻在酒店之中的，高翔略一翻查，便已查到了文斯酒店的保安负责人是雷贝。<p>　　雷贝是来自夏威夷的名探，高翔和他的交情很不错，他先和雷贝通了一个电话。十分钟後，有一队警员，走出了警局的正门。<p>　　那队警员，在走出了警局的正门之後，鱼贯登上了一辆警车，响起警号，驶了开去。那辆黑色的小房车仍然停着不动。<p>　　一分钟之後，一个穿着皮短大衣的人，匆匆走了出来，登上了高翔的汽车，驶着车子走了，那辆小房车立时跟在後面。<p>　　而十分钟之後，脱下了警察制服的高翔，已自那辆警车上跳了下来，他穿过了两条街，便从文斯大酒店的後门，走了进去。<p>　　二十分钟後，文斯大酒店十一楼，多了一名年轻、英俊，但是却穿着侍者制服的人，那便是高翔，他在走廊中走着，停在一一○四号房前。<p>　　在他未曾上来之际，他已经在酒店的登记册上查明白，住在一一○四号房中的，是来自南美巴西的奥拉婷夫人，当然，高翔不希望那是真名。<p>　　但是，他却知道，这个女人，当然是和“贵族集团”有关的人，他在门外吸了一口气，镇定了一下，然後伸手轻轻敲门。<p>　　门内传来一个十分动听的声音道：“进来！”<p>　　高翔旋开门，以十分有礼貌的声音道：“夫人，有什麽吩咐？”<p>　　他一面说，一面才渐渐抬头看去。<p>　　那位奥拉婷夫人，是一位四五十岁的贵妇人，风度十分之佳，虽然她只是坐在那里，但是高翔可他毫不怀疑地肯定她是一个真正的贵妇。<p>　　那时她露出讶异的神色道：“我有叫你麽？”<p>　　“是的，”高翔回答，“等候你的吩咐。”<p>　　“你弄错了，年轻人，我并没有叫过你。”<p>　　“噢，”高翔抱歉地一笑道：“那一定是叫人钟的线路有毛病了，请允许我检查一下可以麽？”<p>　　“当然可以的。”<p>　　高翔走进了房中，似模似样地检查着，他在走近茶几的时候，将一只小型的偷听器，吸在茶几的下面，然後，他又道歉，退了回来。<p>　　当他退出来之时，他几乎没有任何收获。<p>　　一退出来，他就将一只耳机，塞在耳中，那麽，在那间房间中，不论有什麽声音传出来，他都可以听得清清楚楚的了。<p>　　他坐在十一楼侍应生的柜台後面，等着。<p>　　这时，他所希望的是，他能够听到这位奥拉婷夫人和她同党的联络，从而知道穆秀珍和云四风两人，是在什麽地方。<p>　　但是，这位贵妇人却几乎什麽声音也没有发出来。高翔一直只是听到纸张翻动的声音，大约过了半小时左右，房间中有轻音乐的声音传出来。<p>　　又过了十来分钟，高翔看到自门下缝中透出来的光芒，也已熄了，那表示这位奥拉婷夫人，已经熄灯就寝了。这不免令得高翔沉不住气了。<p>　　如果这时，高翔再不采取行动，那麽，至少要等上一夜了。虽然过了一夜，还是未到二十四小时的限期，但是都也过了一半了。<p>　　而那一夜，将是白白等待的。<p>　　高翔站了起来，来回地踱着步，他忽然想起。如果这时，自己得了那根手杖，依约到一一○四号房去的话，那麽，那贵妇会做些什麽呢？<p>　　依照约定，手杖一交到，是应该立即放人的，那麽，当然是奥拉婷夫人用什麽方法，通知她的同党放人了，她将用什麽方法？<p>　　那根手杖，无外形看来，十分普通，就算手杖上有着什麽秘密，怕也不是一时可以找得到的，那麽，一柄假的手杖怎样呢？<p>　　一柄假的手杖，是不是可以骗出穆秀珍和云四风来呢？<p>　　当高翔才一想到这一点的时候，他只是随便想了一想，便将这个念头，撇了开去，因为他想，事情是不会那麽容易的。<p>　　但是，当他又踱了几个圈子之後，他却渐渐感到这件事，并不是行不通的，至少他也可以藉此探听一下对方的反应，那要比枯守一夜好得多了！<p>　　他连忙打了一个电话，吩咐他的手下，带几根手杖，和必需的化装用品来，半小时之後，高翔已贴上了胡子，戴上了眼镜，手中拿着一根手杖。<p>　　那根手杖的形状，和╳╳领事馆的那个特务所持的，式样十分近似，高翔持着手杖，来到了一一○四号房前，伸手叩门。<p>　　他叩了相当久，才看到灯光亮了起来。<p>　　接着，门球旋动，门被打了开来。<p>　　奥拉婷夫人穿着一件十分华贵，上面缀有孔雀毛的睡袍，站在门口。高翔假作错愕地呆了一呆，才道：“如果我没有走错房间的话——”<p>　　他一面说，一面将那张金子镶成的名片，扬了一扬。<p>　　奥拉婷夫人笑了起来。她年轻的时候，一定十分美丽，而这时候，她也不失风度。只听得她道：“先生，你没有走错，你是高先生？”<p>　　高翔心中一呆，但立即想到，她一定是早得到通知的了，是以他立时道：“不是，但是你们要的东西，我已带来了。”<p>　　他扬了扬手中的手杖。<p>　　“那太好了！”奥拉婷夫人作出欢欣之伏。<p>　　“可是，我们交换的两个人呢？”<p>　　“当然他们会立即获得自由的！”奥拉婷夫人说着，伸手将电灯关了又开，一连五次，“你离开的时候，他们已然自由了！”<p>　　高翔笑道：“你不检查我带来的东西是不是真的？”<p>　　奥拉婷夫人刚才连续将灯开关了五次，那分明是一种信号，那是不是叫她同党放人的信号呢？如果是的话，难道事情那麽顺利麽？<p>　　是以，高翔才特意这样问上一下的。<p>　　奥拉婷夫人一听，就笑了起来，道：“何必检查？”<p>　　“那麽，你相信一定是真的了？”高翔压不住高兴。<p>　　“当然是假的！”奥拉婷夫人这样回答。<p>　　这是高翔绝未料到的，他非但满脸高兴，化为乌有，而且，在如今这样的场合之下，实是令得他觉得尴尬到了极点！<p>　　“而且，”奥拉婷夫人继续道：“如果你以为用那麽一根假手杖，就可以换取穆秀珍和云四风两人的自由，那你也未免太异想天开了！高先生！”<p>　　最後那一下“高先生”的称呼，更是令得高翔恨不得有一个地洞，可以供他钻了下去！他乾笑了几声，道：“你，你很精明，夫人！”<p>　　奥拉婷夫人冷笑了一声，突然，电话铃响了起来，奥拉婷夫人走过去，拿起电话来，高翔没有办法可想了，他突然用手枪对准了她。<p>　　奥拉婷夫人的神色不变，她仍然听着电话，道：“是，好的，我立即将它交来。我们仍在原来的地方见面，我已经确定了，通知他到东段公路的交岔点去接那两人？好的，我会吩咐他的。”<p>　　这时候，高翔的心中，实是乱到了极点，因为他实在不明白奥拉婷夫人在电话中那样说法，是什麽意思，他虽然已握枪在手，但是仍然不知如何才好。<p>　　奥拉婷夫人笑着，来到了他的身边，突然道：“高翔，你的办法，虽然妙想天开，但是却恰好使我的计划顺利完成了，将手杖给我吧！”<p>　　在那一刹间，高翔将双眼睁得老大，他的脸上，也现出了如同正在梦幻之中的那种神色来，他喃喃地道：“你……你是兰花？”<p>　　“奥拉婷夫人”点了点头。<p>　　高翔仍然不肯置信，虽然他已听出了刚才那几句话，完全是木兰花的声音，他摇着头，道：“这是不可能的，兰花！”<p>　　“等一会再和你详细说，秀珍和云四风两人，在东段公路的第一个交岔点，你赶快去，我还有一点小事要办，我们在家中相会，去吧！”<p>　　高翔如同在做梦一样地向外走去，大概是脚下的地毡太软了，是以他似乎像是踩在云端上一样，那是在梦幻中的感觉。<p>　　高翔在走出门口之际，还用力在自己手背之上，扭了一下，那一下，由於用的力实在太大了，痛得他几乎大叫了起来。<p>　　那不是在梦中，是事实！<p>　　在一一○四号房中的不是什麽“奥拉婷夫人”，而是经过了如此神奇化装的木兰花。这究竟是怎麽一回事，高翔还不明白，但是高翔至少可以知道，那是事实！<p>　　而他，如今必需尽快地赶到东段公路的第一个交岔点去接穆秀珍和云四风两人，他们已经得到自由了。高翔心中很想回头向房门口再看一眼，但是他却又不敢看，因为事情实在太妙了，他怕回头一看之下，发现那原来不是木兰花，那却不是白高兴了麽？<p>　　他匆匆地走出了文斯大酒店，向指定的地点而去。<p>　　◇◇◇◇◇<p>　　在房间中的木兰花，一等到高翔走了之後，就走进了套房的卧室，拉开了衣橱，只见一个中年妇人，被床单绑得结结实寰地站在橱中。<p>　　木兰花抱歉地一笑，道：“真对不起，夫人，但是你们的集团，既然卑劣到了用这种手法来进行勒索，我只不过是效法十一而已。”<p>　　那中年妇人的口中有布塞着，她只能发出愤怒的唔唔声。<p>　　木兰花又笑了一下，道：“你大可不必心急，在我离去之後，我想，在对面大厦窗中监视的人，一定会发觉我何以那麽久仍未将手杖交出来，而赶过来看视，将你放开的。多谢你真诚的合作，连续开关五下灯，真的表示手杖已到手了！”<p>　　那位中年妇人——她当然是真的奥拉婷夫人，仍然不断地发出愤怒的“唔唔”声来，木兰花则轻轻地将橱门，再度掩上。<p>　　她向外走去，打开了门，在门口略停了一停，便向走廊走去，来到了升降机前，在那个电话中，对方只是吩咐她将手杖送到“固定的地方”去，木兰花当然不知道“固定的地方”是什麽地方，她也没有向奥拉婷夫人逼问，因为她已料到，在整件错综复杂的事件中，“贵族集团”并不是主角，而只是其中的一角而已。<p>　　杀人的不是“贵族集团”，藏有未为人知的秘密手杖，也未曾落在“贵族集团”的手中。“贵族集团”来找她麻烦，那只是找错了目标。<p>　　而木兰花当然不愿意做找错目标的事的。<p>　　是以她不想再和“贵族集团”间有什麽麻烦。<p>　　她决定一离开酒店之後，就迳自回家。<p>　　因为在和“责族集团”的第一次交锋中，她已获胜了！<p>　　她这次获胜，可以说是“异军突出”的，而且，多少也有些偶然的成份在内，而高翔的误打误撞，更使得她早一点得到了成功。<p>　　木兰花到╳╳领事馆去，可以说一点也不得要领。<p>　　╳╳领事馆是一幢大花园洋房，办公室在花园的中心，围墙高达三码以上，翻墙而过，几子是不可能的，因为墙上显然装着电网。<p>　　而就算翻过了围墙，在通向房子处，还有三道壕沟，沟後都有守卫的人，和十分雄伟的狼犬，只有一条堪供一辆车子驶过的路，那条路，有七八盏强烈水银灯照着，别说是一个人，就是有一只蚂蚁爬过，也立时会被守卫的人所发现的。<p>　　木兰花在来之前，是未曾料到领事馆的戒备，竟是如此严密的，严密得比交战时的作战本部更甚，那是很少机会混进去的。<p>　　但是木兰花还是不立即故弃她的计划，她在不远处的一个阴暗角落中隐藏着，注意着领事馆中的动静。她看到几辆车子驶出去，也看到有车子驶回来。<p>　　她等了很久，直到她感到这样枯候下去，根本起不了什麽作用，而且也帮不了她进入领事馆之时，她才决定放弃这项计划。<p>　　而当她回到家中的时候，她在离家还有近一百码的距离间，便已经从停在门口的车辆中，知道家中又有什麽事发生了。<p>　　她一发现家中可能有什麽事发生，照例是绝不从正门进去的，她绕到後墙，攀了进去，等她轻轻地来到了由厨房通向客厅的门口之际，她刚好听到了高翔和那人的全部交涉过程。她比那人和八名枪手早离开一步，她是立即来到了文斯酒店的。<p>　　到了文斯酒店之後的事情，便简单得多了，她轻而易举地制服了那位奥拉婷夫人，换上了她的衣服，就在酒店的房间中进行化装。<p>　　她又自奥拉婷夫人的口中，得知对面的大厦中，某一个窗口内，有人监视着这间房间，而如果手杖送来了，通知放人的信号是连续地熄上五次灯。<p>　　木兰花本来的目的，是想等到天色将明时，便不顾一切地将灯熄上五下的。但是，她却又不能没有顾忌，因为在对街的大厦中，既然有人在注意着这里，她其势不能将套房外间的窗帘也一起拉上的，那将使人起疑，她只是拉上了一层薄纱。<p>　　而这层薄纱，是可以使得在对街的人，约略看到室内的情形的，那麽，如果对街的人在进行不断的监视的话，她一个人忽然发出了已得了手杖的信号，不是太滑稽了麽？<p>　　正在她为这个问题伤脑筋的时候，假扮侍者的高翔进来“检查线路”了。木兰花几乎要忍不住大笑了起来，但是她却忍住了没有笑。<p>　　因为这时，她对整件事，将会如何发展，还是一点把握也没有的，当然，高翔在，对她是有帮助的，她知道高翔绝不会离去的。<p>　　当高翔“检查线路”完毕之後，她心中已有了一个具体的计划。高翔既然在这里，那自然是最现成的助手，她可以叫高翔拿着手杖进来。<p>　　高翔进来，如果对街有人在监视着，就可以看到“奥拉婷夫人”在和人打交道，那麽，再发出信号来，不是更像真的了麽？<p>　　她是准备休息片刻，在凌晨时分进行的。但是，还未等她吩咐高翔，高翔自己已拿着手杖进来了……一切似乎都配合得天衣无缝，她自然要和高翔讲几句话的，这是她和高翔开了一个小小的玩笑。<p>　　木兰花想起刚才高翔那种如在梦中的神情，她忍不住感到好笑，升降机到了，她跨了进去，升降机很快地就到逢了酒店的大堂。<p>　　当然，木兰花也知道“贵族集团”不会那样就肯甘休的，但是这一个回合的交锋，至少也可以使对方知道自己不是好相与的！<p>　　木兰花走出了酒店的大门，穿着制服的侍者替她叫来了街车，木兰花跨进了车子，报了地址，司机驾着车，疾驶而出。<p>　　木兰花一直陷在沉思中，因为她对整件事，究竟是怎麽一回事，她仍然没有一个十分明确的概念，她必需好好地思索。<p>　　正由於这个缘故，使得她竟在足足五分钟之後，才发觉那司机所驶的路途不十分对，她忙道：“咦，你没听清楚我告诉你的地址麽？”<p>　　那司机咕哝着一声，将车子停了下来。<p>　　木兰花应变何等之快，她立时知道事情有什麽不对头之处了，她倏地伸出手来，自後面紧紧地箍了那个司机的颈。<p>　　她的动作是如此之快，而且如此之强有力，那司机立时发出了一下闷哼声，手舞足蹈地挣扎着，木兰花一出手已制住了那司机。<p>　　然而，那时已经迟了，对於改善木兰花的处境，已然没有多大的帮助了。车子停下来的地方，恰好是在一个十字路口。<p>　　就在木兰花伸臂箍住了那司机的颈部之际，四条路上，都有车子，开大了车头灯，疾驶了过来，停下，每一辆车中，有四个人跳出来。<p>　　一共有十六个人，围住了车子。<p>　　车门被打了开来，一根手提机枪的管子，伸了进来，一个声音喝道：“放开他，小姐，你不必希望会有奇迹出现，我们一共有十六个人之多！”<p>　　当木兰花一感到事情不对头之际，她的心中，甚至还有十分好笑的感觉，因为她以为那假扮奥拉婷夫人扮得太像了，以致另外有人以为她是“贵族集团”的人，而来绑架她了，这不是很有趣麽？可是这时，她向外一看时，那种感觉却消失了。<p>　　外面团团围住了车子的十六个人，一色的黑色西服，和曾经阐进她家中的那八名枪手的服饰，是完全一样的，甚至武器也一样。<p>　　那也就是说，那是“贵族集团”中的人！<p>　　更进一步的结论是：她假扮奥拉婷夫人的把戏，已然被对方拆穿了，那自然会导致许多恶果，第一，穆秀珍和云四风两人，将不会获得释放。第二，高翔到指定的地点去，非但接不到两人，而且，还有可能发生重大的危险，那是自投罗网！<p>　　刚才，木兰花还以为自己在这个回合之中，已取得了胜利，但是转眼之间，胜利却变成了失败，而且还连累了高翔！<p>　　木兰花的心中，自然极其沮丧。<p>　　而更令得她沮丧的是，毛病出在什麽地方，她竟然一点也找不出来。她进酒店的时候，可以说绝未被跟踪，她制服奥拉婷夫人，是在套房的里间进行的，窗帘全拉得十分紧密，而且，奥拉婷夫人根本没有机会发出任何求救的呼声。<p>　　那麽，对方是怎知自己假扮一事的呢？<p>　　她只僵持了十来秒钟，当她知道在如今这样的情形下，她实是不得不服从对方的吩咐时，她松开了手臂，让那司机恢复了自由。<p>　　那司机喘了一口气，立时有两名大汉，进了车厢，一左一右，将木兰花挤在中间，另一名则坐到了司机的旁边，转过身来监视她。<p>　　其余的人，也纷纷跳进了其余的车子，两辆车子带头，木兰花的那辆在中，又有两辆在後，五辆车子，在深夜的寂静街道上，疾驶而出。<p>　　木兰花在车子驶行之後，才吸了一口气，道：“你们将带我到什麽地方去，我想，我应该有这个权利知道的，是麽？”<p>　　“是的，一位重要人物要见你。”一个人说。<p>　　“是谁？”<p>　　“我们不知道。”仍是那个人回答。<p>　　“我是谁，你们知道麽？”木兰花问。<p>　　那四个人一齐笑了起来，令得木兰花十分尴尬，幸而他们笑的时间并不长，便道：“知道的，小姐，你是鼎鼎大名的木兰花小姐！”<p>　　木兰花苦笑了一下，“鼎鼎大名”这个形容词，在她如今这样的情形下，听起来实在是一种莫大的讽刺，她停了半晌，才又道：“可是歌芳伯爵本人要见我麽？”<p>　　那人冷冷地道：“我已说过了，我不知道。”<p>　　车子突然转了一个弯，在一幢小洋房前停了下来，小洋房的楼下，灯火通明，前面的两辆车子已驶了进去，木兰花的车子也跟着驶进，直达门前。<p>　　然後，车门打开，木兰花被押了下来。<p>　　洋房正面的落地玻璃门也在这时打开，一个五十上下，身形非常高，丰度极佳，穿着晚服的男子，走了出来，道：“不要枪，木兰花小姐既然来了，一定是乐於接受我的邀请，和我共进晚餐的，将枪收起来，再没有比枪更破坏情趣的东西了！”<p>　　他一面说着，一面走下了石阶，来到了木兰花的面前，向木兰花弯腰行了一礼，伸出一只手臂来，好让木兰花挽着他。<p>　　这种贵族式的礼节，木兰花看着，不禁十分好笑，而对方竟然对她如此之不防范，这也是使她摸不透对方的葫芦中究竟是在卖些什麽药的。<p>　　木兰花笑着，将手插进了他的臂弯之中，两人一起向屋内走去，屋中的布置十分幽雅，一阵阵柔和的音乐，正从隐藏的扬声器中，传了出来。<p>　　那中年人请木兰花坐下，然後双掌互击，立时有穿了雪白制服的仆人，躬身侍立，那中年人道：“客人来了，吩咐餐厅准备。”<p>　　木兰花在这样的情形下，自然没有必要再掩饰自己的身份了，她站了起来，道：“如果阁下可以允许我将脸上的化装抹去的话——”<p>　　那中年人道：“当然可以，请！”<p>　　他又击着掌，一名女侍应声而至，将木兰花带到了化妆室中。木兰花抹去了脸上的化装，回复了本来的面目，又走了出来。<p>　　自那中年人的口中，立时滚出了一大串的赞美词来，使木兰花觉得，他们简直是在演戏一样，木兰花在和他一齐走向餐厅的时候道：“你还未曾向我自我介绍哩！”<p>　　“唉，”那中年人叹了一声，有点忧郁地道：“一个已被世界遗忘了的人。还有什麽重提姓名的必要呢？真要请你原谅了。”<p>　　木兰花冷笑了一声，道：“正好相反，歌芳伯爵的名字，正是很多人在日夜讨论着的，世人何曾遗忘了你？你的假伤感，令人不敢恭维。”<p>　　“歌芳伯爵？”那中年人笑了起来，“哈哈，小姐，你错了，你以为我是我们的首领歌芳伯爵的话，那你是犯了分析上的严重错误了。”<p>　　木兰花的脸上，不禁红了一下。<p>　　她本来不知道那是什麽人，但即使那人否认了，木兰花仍然不放弃对方可能就是歌芳伯爵的想法。歌芳伯爵既然是一个行动十分神秘的人，当然不会随便在人前暴露自己身份的。<p>　　他们走进了餐厅，餐桌早已布置好了，光线十分之柔和，他们对面坐了下来，一个仆人推过了酒车，“扑”地一声，打开了香槟。<p>　　木兰花举起了杯子，但是她却并不喝。<p>　　她望着对方道：“为什麽你要邀我共餐？”<p>　　“为了道歉。”那中年人回答。<p>　　“道歉？”<p>　　“是的，我们要的那根手杖，并不在你这里，但我们却错误地以为是在你们处，以致不但捣乱了你的住所，而且还可怕地绑架了一位小姐和一位先生，唉，这是贵族集团中少有的丢人的事，我代表我们全体，向你致以最深切的歉意。”那中年人举起杯来。<p>　　木兰花仍然不喝酒。<p>　　因为这时候，她心中的疑惑，也可以说到了极点。<p>　　对方的话说得十分诚挚，但难道对方这样“请”她前来真是为了道歉麽？她冷冷地道：“如果要道歉的话，当然首先先得恢复他们两人的自由。”<p>　　“当然，当然，他们两人早已自由了，现在，大概他们已回到家中了。”那中年人说着，而且不等木兰花要求，便又道：“你可以打电话回去查问的。”<p>　　他击掌，一个仆人推着放有电话的小几前来。<p>　　木兰花疑惑地望了那中年人一眼，拿起电话，拨动号码，那中年人又道：“不过，我也有一点小小的要求，请别透露你在何处以及和谁在一起！”<p>　　这时，电话在响了几下之後，已有人拿起来了，木兰花立即听到了穆秀珍的怪叫声，而听电话的则是高翔，木兰花问道：“高翔，一切都好麽？”<p>　　“好，兰花，你在何处？”<p>　　“我？我很好，但我现在还有点事，暂时不能回来，秀珍在怪叫些什麽？”木兰花问。<p>　　“你自己听罢！”高翔回答。<p>　　高翔当然是将听筒拿得向住了穆秀珍的了，是以穆秀珍的声音，听来十分清楚，只听得她骂了一连串令木兰花瞠目结舌的难听言语，然後道：“他妈的，我要将这些人的狗头，一个一个扭下来！”她骂到这里，略停了一停，才又补充道：“——当球踢！”<p>　　木兰花不禁有些啼笑皆非，但是，穆秀珍已回到了家中，那却是毫无疑问的事情了，她放下了电话，心中思忖着，如今发生的事情，唯一的解释，便是当对方知道他们所要的东西，的确不在自己的手中之後，便不想再和自己结怨了。<p>　　木兰花才放下电话，那中年人已道：“小姐，你家中的一切损失，自然由我们来负全部的赔偿责任，请你接受我的道歉。”<p>　　“你太客气了。”木兰花一口喝乾了酒，“我是失败者，难得你还这样说，这使我不能不认为你其实是在讽刺我！”<p>　　“不，不，绝不，木兰花小姐，”那人忙道：“你绝不是失败者，你的错误，只不过在於你对整件事情，知道得太少而已。”<p>　　木兰花徵笑着，道：“是啊，直到现在，我仍然不明白我是在什麽地方露出了破绽，以致使你们知道了我假扮的身份。”<p>　　那中年人道：“这也纯粹是一个意外，那根手杖之中，藏着一份文件，手杖是用一种极其坚硬的木头做成的，这种木头只产在西伯利亚，它的坚硬程度，几乎和钢铁相等，是可以用来作为机器齿轮的，而手杖是由十七个组成部份并起来的，像一种并凑游戏一样，要拆开来和并起来，都不是易事，我们之所以派出奥拉婷夫人，是因为她是这一类并凑游戏的专家，但即使她是专家，也至少要十五分钟，方能将之拆开来，查看手杖的内部，是不是有我们所要的文件，而你——”<p>　　木兰花“哈哈”笑了起来，道：“而我却在高翔进来之後，不到五分钟，就发出了可以放人的信号，这等於是在自我暴露了！”<p>　　那中年人微笑着，道：“但是这样一来，却也使我们知道，我们是找错了目标，因为那根手杖，如果在你的手中，以你的精明能干而论，是绝不曾犯上这样错误的，所以，我便决定请你来，接受我的道歉，并请你回答一个小问题。”<p>　　木兰花这时，对於对方道歉的诚意，对不再表示怀疑了，是以她的态度，也变得友善了许多，道：“你只管问就是了。”<p>　　那中年人端着酒杯，沉思了一会，道：“根据当时的情形看来，那根手杖，是应该落在你们的手中了，何以竟没有呢？”<p>　　“那根手杖，”木兰花回答着，“的确是落在我们的手中了，但当时我们却根本不能肯定这手杖中有什麽，所以只是随便地放在车厢中，而接着，就有人撞我们的车子！”木兰花接着，将那天在市立艺术院前所发生的事，说了一遍。<p>　　那中年人频频点着头，他对木兰花的话，也绝不表示怀疑，这时的气氛，已一变而为十分之友善了，这是木兰花也始料不及的。<p>　　那中年人等木兰花讲完，才道：“多谢你提供了我们线索。”<p>　　木兰花立时道：“那份文件的内容是与什麽事有关的？”<p>　　那中年人笑了一下，道：“兰花小姐，这一点，等整件事完毕，我们得到了我们所要的东西之後，一定会详细告诉你的。”<p>　　木兰花有些不愉快，道：“这算是有诚意的回答麽？”<p>　　那中年人像是十分为难，呆了片刻，才道：“小姐，我们贵族集团的宗旨，是使自己发财，但绝不使别人受损失，你一定是知道的了？”<p>　　木兰花并不出声。<p>　　“这听来似乎是十分矛盾的，”那中年人继续道，“但事实上，世上的确有许多使自己发财，而又不损及任何人的门路，例如，我们将纳粹高层份子，戈林和郭培尔的瑞士银行中的存款，提了出来，我们发了财，但谁受到了损失？”<p>　　木兰花泠冷地问道：“现在，在争夺着的文件，难道也是和钱财有关，而不是和情报活动有关的麽？”<p>　　“请你相信我，责族集团对於政治是绝无兴趣的。”<p>　　木兰花问道：“那麽，两个人已然死亡了，第一个死的，却是一个情报贩子。”<p>　　“是的，死的人已增加到了三个，另一个是在今晚死的，也是情报贩子，因为这个文件，是从一个情报部门泄露出来的。”<p>　　木兰花还想讲什麽，但是那中年人已然有礼貌地道：“请用餐，这是我的私人厨子煮的，如果你感到好吃，他将极其荣幸。”<p>　　谈诂被打断了。<p>　　那是一顿极其丰盛的晚餐，但是木兰花却有点食而不知其味的感觉。因为她不断地在想：这究竟是一件什麽样的秘密？<p>　　而且，为什麽事情全在市立艺术院中发生？<p>　　又而且，为什麽三个人全死在毒针之下。<p>　　她知道，对方肯告诉自己的，已然到了极限了，而其余的，必需她自己去探索。而对方当然是不希望她再插手的。<p>　　然则，在事情未彻底解决前她又如何肯罢手？<p>　　用完了餐，回到了起居室，木兰花便提出了告辞，那中年人则彬彬有礼地送别，木兰花登上了对方的车子，直驶回家中。<p>　　当木兰花回到了家中时，仍然听到穆秀珍在大声嚷叫，木兰花一推开了门，穆秀珍便转过身来，叫道：“兰花姐，你看这群王八蛋——”<p>　　她话还未曾讲完，木兰花已然扬起了手来，道：“行了，我已接受了他们的道歉，并且，他们也答应全部赔偿我们的损失了。”<p>　　高翔、云四风和穆秀珍三人，都睁大了眼睛。<p>　　木兰花将一张沙发翻了过来，坐下，将自己鸡家到领事馆中去之後，所发生的事，全部讲了一遍，他们三人方始恍然。<p>　　高翔苦笑了一下，道：“就算贵族集团那一方面没有事了，可是，领事馆方面，却仍然以为那根手杖，是在我们手中的！”<p>　　木兰花道：“是，我希望他们一直那样以为，因为这对我们侦查手杖中究竟是什麽秘密，那是十分有帮助的。高翔，你去查一查，惯用毒针暗杀，而且，惯利用车祸来行事的，是什麽人？”<p>　　木兰花的话刚一讲完，只见云四风突然叫道：“小心！”<p>　　他一面叫，一面陡地拿起一只花瓶来，向窗外疾抛了出去！<p>　　那只花瓶，“砰”地一声响，打破了一块玻璃，向外飞了出去，接着，便看到在黑暗之中，有一条人影，疾窜了出去。<p>　　穆秀珍“哼”地一声，一扬手，“砰”地便是一枪。<p>　　穆秀珍本就是射击的能手，而这时的那一枪，出手更是快绝，枪声才响，便看到花园中的那条人影，突然跌仆在地上。<p>　　云四风和高翔两人，身子跃起，从窗口之中，向外疾窜了出去，但是他们刚一落到了花园之中，那条人影，却又站了起来。<p>　　接着，又是“砰砰砰”地好几下枪声，将高翔和云四风两人，射得抬不起头来，只好伏在地上，那人影却已向着围墙，疾奔而出。<p>　　穆秀珍伏在窗口，举枪向着外面。<p>　　那人到了圉墙前面，围墙上显然早有一条绳子挂着，那人拉着绳子，又向上攀去，就在这时候，穆秀珍的第二枪又响了。<p>　　穆秀珍的第二枪，更是出神入化，枪声才响，那人便“拍”地跌了下来，原来穆秀珍那一枪，竟射断了自墙上挂下来的那根绳子。<p>　　那人跌在地上，一跃而起，又“砰砰”地还了几枪。<p>　　云四风和高翔两人，伏在地上，木兰花和穆秀珍两人在屋内，他当然射不中什麽人，他一面还枪，一面向铁门移近。<p>　　然而他只移动了一步，穆秀珍又是一枪。<p>　　那一枪，子弹紧贴着他的左颊掠过，射进了墙中，穆秀珍大声叫道：“你要是再动，我下一枪，就射进你的双眼之中！”<p>　　那人手中的枪疾扬了起来，对准了窗口。<p>　　可是，他却连扳动枪机的机会也没有，穆秀珍第四枪已然射出，正射在那人手中的枪上，子弹的撞击力，令得那人手中的枪，脱手飞了开去。<p>　　高翔和云四风两人，这时也一涌而上，到了那人的身前。<p>　　那人当然还想反抗，但是他都已没有反抗的余地了，他挥出了一拳，未曾击中高翔，反被云四风一脚踢中了他的下颏。<p>　　那人的身子向後仰去，高翔一扑而上，将那人的双臂，扭到了身後，推着他向前便走，直来到了客厅之中，方始将他放了开来。<p>　　那人到了客厅之中，明知逃不掉，只是低着头站着。<p>　　木兰花等四人望着那人，那是一个身型瘦削的人，一身紧身的运动衣，显然是为了夜行用的，这时，他脸色苍白地低着头。<p>　　木兰花首先出声，道：“你受伤了麽？”<p>　　那人摇摇头，木兰花又道：“我们没有必要来浪费时间，你来作什麽？或者说是谁派你来的？”<p>　　“我……来偷一条手杖，”那人回答着。<p>　　“是谁叫你来偷的？”<p>　　“我不知道，我是一个职业偷窃者，有人出钱叫我来偷东西，我是一向不过问雇用我的人，究竟是什麽人的。”那人一面讲，一面双眼骨碌碌地转动着。<p>　　“好，那麽如果你偷到了手杖，你如何交给雇你的人？”<p>　　“在一家咖啡馆中见面。”<p>　　“什麽咖啡馆？”<p>　　“蓝色池塘咖啡馆。”<p>　　木兰花听了，不禁一呆。高翔已然问道：“蓝色池塘？这间咖啡馆是在什麽地方？”<p>　　但木兰花却道：“我知道了，那是一间小咖啡馆，我知道，它就在╳╳领事馆的斜对面的一条小巷之中，几乎没有什麽人知道。”<p>　　高翔吃一惊，道：“那麽，雇他的人是——”<p>　　木兰花扬了扬手，不让高翔再说下去，她来回踱了几步，那人则不断地用惊恐的目光，望望这个，又望望那个，一声不出。<p>　　约莫过了两分钟，木兰花才道：“那个雇你的人，可曾和你约定什麽暗号？他是什麽样子，你可以大致告诉我听麽？”<p>　　那人战战兢兢地道：“没有暗号，他约我今夜十二时之前要到，他是一个高而瘦，穿着大衣，面目十分阴森的中年人，讲话……有外国口音。”<p>　　高翔吸了一口气，道：“是他？”<p>　　木兰花点了点头，道：“是他！”<p>　　他们两人都知道那是什麽人了，那正是在市立艺术院前，用手枪指住了他们的那人，也就是曾向他们来索取手杖的那人！<p>　　那人正是领事馆中的人！<p>　　令得木兰花稍感疑惑的是，何以对方竟如此低能，竟会收买一个惯窃来做这件事，对方应该知道，手杖如果在自己的手中，那不应该是一个惯窃所能取得到的。<p>　　事情发展到如今的地步似乎已渐渐地明朗了。<p>　　要得到那根手杖的，有“贵族集团”，也有想失而复得的╳国领事馆。但是如今，那根手杖却不知落在什麽人的手中！<p>　　成问题的也正是这一点，那得到手杖的是什麽人，是什麽势力，木兰花一无所知，而到如今为止，却又一直是那一方面占了上风的？<p>　　木兰花想了一回，对那人道：“既然如此，那麽就只好先委屈你在这里耽一回了，高翔，将他和那张大沙发用手铐联在一起。”<p>　　高翔一伸手，抓住了那人的手腕，取出手铐来，“拍”地一声，便将那人和一张大沙发连在一起了。木兰花还没有说什麽，穆秀珍便已敏感地觉得木兰花要去做什麽了，她忙道：“兰花姐，我和你一起到那蓝色池塘咖啡室中去！”<p>　　“不！到那咖啡室中去，我是占上风的，我一个人去就可以了。”木兰花立时拒绝，“你在家中，尽可能地整理一下。”<p>　　穆秀珍翻着眼，她明知自己再说也没有用的了，是以乾脆不说话，只是一脚将一只在地上的灯罩，踢到了墙角，以示抗议。<p>　　她的抗议，当然不能使木兰花的决定有所变更，木兰花已然上楼去了，当木兰花自楼上下来的时候，她已然改换了装束。<p>　　她穿着一件男装的长茄克，戴着帽子，步伐很大，看来十足是一个男子。她又吩咐了几句，便出了门，隐没在黑暗之中。<p>　　木兰花走了之後，高翔便开始向那人录取口供，那人垂头丧气地供着，他果然是一个惯扒，有好几件悬而未决的案子全是他做的。<p>　　由於他独来独往，技术又高超，是以一直得以逍遥法外，而且因为他从来也未曾被捕过，是以警局中连他的档案也没有！<p>　　可是这一次，他想在女黑侠木兰花的家中，展其“空空妙手”，却是出师未捷，已然落网了！<p>　　◇◇◇◇◇<p>　　木兰花推开了蓝色池塘咖啡馆的门，一股暖气，扑面而来，咖啡馆中的顾客十分少，但是情调都仍然非常好。木兰花在门口站了一站。<p>　　她看到有两对情侣，正头靠着头在喁喁细语。<p>　　再过去，是一个中年人，咬着一只烟斗，在他面前正摊着一叠稿纸，而他则在闭目凝思。木兰花是认得他的，他是本市极负盛名的一位侦探、惊险小说作家。木兰花看到了他，心中不禁好笑，这位作家正在挖空心思地虚构着故事，只怕他做梦也想不到，就在这小咖啡馆中，将会有极其惊险的事发生！<p>　　因为这时木兰花已然看到了她要找的那个人！<p>　　那人坐在最角落处，背对着门口，正在低头啜饮着咖啡，木兰花虽然只看到他的背影，但是已能毫无疑问地肯定那是她要找的人了！<p>　　她放快脚步，向前走去，走到了那人的身边，突然之间，将手重重地按在那人的肩头之上，那人的身子突然一震，几乎跳了起来。<p>　　他疾抬起头来。<p>　　当他抬起来的时候，木兰花恰好可以将一柄极精致的小手枪，指住了他的喉咙，同时低声道：“你派去的人失手了！”<p>　　那人的面色，变得十分难看。<p>　　木兰花按在那人肩头上的手，伸进了那人的上衣，将一柄枪取了出来，然後又道：“坐进去一些，我们该好好谈一谈了！”<p>　　那人的身子向里挪了一挪，木兰花在他的身边，坐了下来，小手枪指在那人的腹际，道：“你们是不是不惜一切代价，想得回那根手杖？”<p>　　那人呆了呆，才道：“是的，如果你背出让的话。”<p>　　木兰花将声音压得更沉，道：“那麽，我首先要知道，手杖之中，究竟有什麽秘密。”<p>　　“那……那是一束文件。”<p>　　“文件的内容是什麽？”<p>　　“小姐，”那人苦笑了起来，“如果我全讲出来了，那麽这文件也变成没有价值的东西了，是不是？而且，我们实在也是不太清楚。”<p>　　木兰花呆了一呆，正在思忖那人这句话的真实性，只听得那人又道：“小姐，你已得了那根手杖，难道你竟无法弄开那根手杖麽？”<p>　　木兰花沉声道：“如果你想得回那手杖，那麽，你只是回答我的问题就可以了，用不着你来问我。当日，你们领事馆中的人，拿着那手杖，想到何处去？”<p>　　“他是一个叛徒。”那人悻悻然地回答。<p>　　这一句话，令得木兰花心中，陡地一震，解开了她心中一直存在着的疑团，本来，她一直不明白那死者是去作什麽的，但现在她都明白了。<p>　　果然，那人又续道：“他是一个叛徒，他主管第二次世界大战末期，远东方面的情报秘密档案，我们知道他在陈旧的档案之中，发现了一份极有价值的情报，他和一个叫“贵族集团”的组织搭上了线，要将这份文件，卖给贵族集团！”<p>　　木兰花点头道：“你们早知他的行动了，是不是？”<p>　　“是的，我们一直监视着他，几个人一直跟踪着他，他却还不知道，那天，我们跟他到市立艺术院，看到他突然跌倒……”<p>　　那人略顿了一顿，没有再讲下去，只是道：“以後的事情，你全在场，也不必我来再说了，我们知道他到市立艺术院去，是去和贵族集团做交易的，我们将他带回去，在他的身上找不到那女件，才想起了那根手杖，我们当时疏忽了！”<p>　　木兰花苦笑了一下，道：“替他和贵族集团搭上关系的是什麽人，你们可知道麽？”<p>　　“我们已查出了，是两个情报贩子，郭尔准和果德。”<p>　　“他们两人也全死了，你知道麽？”<p>　　那人震了一震，道：“不知道。”<p>　　木兰花吸了一口气，事情到这里，已然更明白了。<p>　　╳╳领事馆中一个主管秘密档案的职员，在旧档案中，发现了一份文件，他认为有用，就这过情贩子，搭线出卖。<p>　　情报贩子替他找到了买主，买主是“贵族集团”。但是，却有第三者不希望这宗交易成功，那“第三者”先杀了郭尔准，又杀了出卖文件的人，再杀了另一个情报贩子。<p>　　那“第三者”在杀死卖文件的人之际，一定是顺手想将那件文件抢走的，可是死者倒地之际，却恰好迎面遇上高翔和木兰花两人！<p>　　於是，“第三者”的计划便受阻了，是“第三者”都又立即安排了两件“车祸”，终还是将他所要得的东西，夺了回去！<p>　　那“第三者”究竟是什麽人呢？<p>　　木兰花虽说已将事情逐渐地归纳了起来，但是她心中仍是乱成一片，因为那“第三者”者神秘得到现在为止，是个绝未露过面的人物！<p>　　“第三者”不是“贵族集团”，那是肯定的事了。<p>　　但是不是领事馆中的人呢？看来也不可能！<p>　　木兰花呆了片刻，才道：“我可以告诉你，那手杖的确不在我们手中，我也和贵族集团碰过头了，手杖也不在他们的手中。”<p>　　那人呆呆地坐着，并不出声。<p>　　木兰花进一步地问道：“照你们已知的资料来看，还有那些人在觊觎着这手杖中的文件？”<p>　　“每一个人！”那人异常激动地说，“谁不想要——”<p>　　可是他讲到这里，却突然住了口。<p>　　木兰花心中，陡地一动，因为从那人那一句话的神气中，分明表示，他其实是知道那文件的内容的，但是他却推说不知道！<p>　　木兰花面色一沉，道：“你说，那文件的内容是什麽，要不然，我的手枪发出的声音，不会比开一瓶啤酒更大声一些的！”<p>　　那人竟笑道：“你……准备杀我？”<p>　　木兰花不禁给他反问得十分狼狈，显然，那人知道木兰花绝不是无缘无故杀人的人，是以才轻松得可以笑了出来的。<p>　　但木兰花一转念间，便冷笑道：“或者你不怕我杀你，但如果我打电话通知贵国的总领事，“说我已将那根手杖交给你了，那又如何？”<p>　　“可是那手杖你并没有交给我，连你也不知在何处！”<p>　　木兰花笑道：“你可以向你们的总领事去解释的。”<p>　　那人双手乱摇，道：“别这样，别这样。”<p>　　“好啊，那麽，那份文件——”<p>　　“那份文件的内容是和市立艺术院的建筑有关的。”那人急急地说着：“我的确所知不多，只知和市立艺术院的建筑有关，和……一笔钱有关。”<p>　　“什麽钱？”<p>　　“我……不清楚，我真的不清楚，好像是日军在亚洲各地掠夺来的钱财，在日军临崩渍之前，留在艺术院之中的一处秘密所在地，小姐，我真的不清楚，我只不过看过一遍那文件而已。”<p>　　“你看过一遍，还说不知道？”<p>　　“我确不知道，因为那份文件是残缺不全的，而且，说得不详，每一部份要人打哑谜似地去猜，我实在不明白是什麽意思。”<p>　　他连喘了几口气，道：“我猜想西蒙曾仔细地研究过那些文件，才提出来和我一起研究的，他一定也不明白，如果他明白的话，那麽，他也不会将文件去出卖，当然自己去发这笔横财了。”<p>　　木兰花道：“你说的那个西蒙，他就是——”<p>　　“他就是那个死者。”<p>　　木兰花倏地站了起来，将那人枪中的子弹，全都卸去，将枪还了给他，然後道：“再见，多谢你将这一切讲给我听！”<p>　　她大踏步地向外走着，出了蓝色池塘咖啡馆。<p>　　她此行的收获之大，连她自己，也有点出乎意料之外，而且，收获还是在极其顺利的情形之下获得的，这更令人有心情轻松之感。<p>　　事情到如今，已明白了一大半了。<p>　　简言之，便只是一句话：有一笔巨大的财富，被藏在市立艺术院中，那是日军留下来的，在那份文件中，有说明这一点！<p>　　这对於为什麽几件命案，全在市立艺术院中发生，也可以有一个解释了。当第二次世界大战之际，本市也和亚洲其它的许多大城市一样，陷落在日军的手中。<p>　　当时，日军以为它的胜利是可以长久维持的，是以在占领一地之後，一定要做些粉饰太干的工作，市立艺术院就是日军统治时期建造的。<p>　　木兰花当然未曾看到市立艺术院动土建筑时的情形，因为在第二次世界大战时期，她年纪还小，她和秀珍跟着一个长辈在一个山区的游击队中，她们两人，是在那个游击队中渡过童年的。但是她却还记得，当日军撤退时，市立艺术院还是刚落成的新建筑。<p>　　市立艺术院的整座建筑，既然是日军一手建造的，那麽在庞大的建筑物之内，造上一两个暗室，来收藏财物，不是极容易的事麽？<p>　　木兰花想起第二次世界大战时期日军在东南亚地区的穷凶极恶的掠夺，心知道这批财富的数字，是一定极其惊人的！<p>　　这使木兰花的心情，十分紧张，她以为那只是与她无关的情报活动，但如今，事情的性质转变了，这批财富，应该属於本市或是在第二次世界大战时受日军所害的人的，而不应该落在个人或是一个集团的手中，尤其这个集团，已然用凶残的手段，杀了三个人之多！<p>　　木兰花也明白，何以“贵族集团”会插手管这一件事的了，因为“贵族集团”最喜欢发掘这一类“无主之物”的。<p>　　太兰花出了咖啡馆，寒风吹来，她将衣领竖起了些，向前走着，她才走了两步，怨然想起，与其这时回家去，见了高翔等人，再说原委，何不打一个电话，通知他们到市立艺术院去等自已，先找一找院内的密室，究竟在什麽地方呢？<p>　　她本来是低头疾行的，因为一想到了这一点，是以突然停下，抬起头来，也就在此际，她看到斜巷处，有黑影闪了一闪，一个人从巷中走了出来。<p>　　那条巷子十分窄，那人一走出来，转过身，便已几乎和木兰花正面相撞了，在那一刹间，其实还全然没有什麽有变故的迹像发生，但是机智的木兰花，却立时感到那人来得十分之蹊跷，她的身子也立时偏了一偏，也就在这时，只听得极其轻微的“嗤”地一声响，在暗淡的路灯光芒下，木兰花看到，有一枚针，就在她的鼻尖之旁不到半寸处掠了过去。<p>　　如果不是她的身子突然先偏了一下，那麽，这一支毒针，一定会射中她了！<p>　　在那不到十分之一秒的时间内，木兰花只觉得手心之中直冒冷汗，因为那实在太险了，但是她却绝未被吓得不知所措。<p>　　相反地，她还立时有了对策！<p>　　她立时发出了“啊”地一声响，背向着墙，滚了一滚，身子贴着墙，但是却慢慢地向下倒下去——她假装已中了那枚毒针！<p>　　她这样做，是因为她在不到十分之一秒钟的时间内，已然迅速地作出了两项判断：第一，那枚毒针十分细，落地无声，在她面前不到一寸外掠过，她也是仅仅可见，那人一定不知道未曾射中的。<p>　　第二个判断，是她料定发毒针的那人，一定就是连杀了三人的凶徒，也就是至今为止，只知道他有行动，而还未曾露过面的神秘的“第三者”！<p>　　如今，“第三者””要来杀她，而又未能成功，这正是她的好机会，她必须擒住那个人，如果她这时追上去的话，那麽一则，此地小巷很多，不容易追到，而且，追上去的话，还要预防再度袭击，那远不如装死来诱对方上当，好得多了！<p>　　当木兰花的身子，渐渐向下倒去之际，她半张着眼，她看到那人呆了一呆，左右张望着，然後，他向木兰花快步走了过来。<p>　　那正是木兰花求之不得的事！<p>　　那人迅速地来到了木兰花的面前，一伸手，抓住了木兰花的肩头，将木兰花提了起来，然後，他伸手向木兰花的脸上摸来。<p>　　看他的动作，分明是想将那一枚毒针，收了回去。<p>　　可是，他的手还未曾碰到木兰花的脸，木兰花的右掌，却已陷进了他的肚子！那一掌，令得那人发出了一下奇怪的吸气声，身子滚了下来。<p>　　他身子一滚，木兰花顺顺利利，再在他的後脑之上，加上一掌，那人的身子伏在地上不动，木兰花将他提起，挟着走出了巷子。<p>　　出了巷子，街灯比较明亮些，木兰花向他一看，不禁呆了一呆，这人的脸型，木兰花实在是太熟了，木兰花可以肯定是见过他的。<p>　　可是，木兰花一时之间，却又想不起是在什麽地方见过这个人来，她挟着那人，又走了几步，直到看到了一辆计程车，驶了过来，她伸手叫住了那辆计程车，将那人塞进了车子，一面咕噜着在埋怨着他“喝醉了”，一面考虑着是应该到市立艺术院去，还是到家中的时候，她才陡地想了起来！<p>　　她的确是见过那人的。<p>　　她看到那人的地方，就在市立艺术院，而这家伙，也就是牵着一只猴子在作油画的那位“艺术家”！木兰花更想起了那位雕塑家，以及那猴子走脱的闹剧，那闹剧恰好发生在西蒙被杀的时候，毫无疑问，那一切全是早已安排好的！<p>　　而安排好这一切的目的，当然是要吸引人的注意力，好叫人不去注意西蒙之死，而可以由得行凶的人，从容取走他要取的东西！<p>　　木兰花的心中极为高兴，因为她觉得自己已然将许多零零星星的事情用一条线穿起来了，虽然还未全部串起来，但至少已有了头绪了！<p>　　她决定先回家去，是以她对司机说出了她住所的地址。<p>　　而且，她已计划好了，一见到高翔，便要高翔和方局长联络，要方局长利用他的权力，安排一个藉口，将市立艺术院停止开放和封闭一个时期，那麽他们就可以在建筑物内仔细寻找了！<p>　　因为木兰花知道，那“第三者”即使已得到了那份文件，也必然不能立时知道文件中的含义如何的，那麽，他们便站在极有利的地位了！<p>　　计程车在寒夜的街头飞驰着，不一会，便到了郊区，木兰花突然听得那昏迷不醒的“艺术家”的怀中，发出了一阵“滴滴”的声响来。<p>　　木兰花连忙拉开了他的外衣，循着声音，取出了一只袋表来。那袋表既然有这样的声音发出来，自然不是普通的袋表了。<p>　　木兰花心知那定然是一具无线电通讯仪，她将之放下耳边，按下了一个掣，只听得一个十分愤怒的声音道：“你何以这麽久才接听？”<p>　　木兰花咳嗽了两声，她本来想和那讲话的另一方开个玩笑的，但是她又怕引起司机的疑心是以并没有说什麽，只是顺手将那只“表”抛出了窗外。<p>　　二十分钟後，车已到了木兰花的家前，木兰花在铁门外大声叫道：“秀珍，快来帮忙！我这次的收获，当真多极了！”<p>　　当木兰花事情进行得顺利的时候，她也很少有这样兴奋的。但是这一次，事情实在顺利得有点出乎她的意料之外，是以她不但自己高兴，而且想将高兴迅速地传给他人，是以便高叫了起来。<p>　　她一叫，穆秀珍首先从屋中冲了出来。<p>　　木兰花将那昏迷不醒的“艺术家”交到了穆秀珍的手中，道：“先将他拖进去再说，你们这里，可有什麽事情发生麽？”<p>　　“没有！”穆秀珍拖着那人，“他是谁啊？”<p>　　“他是主角了，至少是主角那一方面的人！”<p>　　那人开始呻吟起来，木兰花沉声道：“小心，他是一个极危险的人，我就差点死在他的毒针之下，先将他双手铐起来。”<p>　　高翔在那惯窃的手上，将手铐除了下来，将那“艺术家”铐了起来，那个惯窃，则由高翔叫来的警员，带回警署去了。<p>　　云四风，高翔，穆秀珍三人全都望着木兰花，穆秀珍还端了一杯热腾腾的咖啡给木兰花。木兰花喝了两口，才将经过情形，讲了一遍！<p>　　谁知讲完之後，他们三人，却不是十分起劲。<p>　　穆秀珍“哼”地一声，道：“又是宝藏啊！”。<p>　　木兰花奇道：“宝藏有什麽不好？”<p>　　“你忘啦，兰花姐，我们在北非的沙漠上，发现了一堵用黄金建成的墙，结果我们得到了什麽，我可没有这个兴趣了！”<p>　　木兰花笑道：“那怎可与之相比，如今这一批，是日军掠夺来的东西，现在我们发现了，虽然不能物归原主，但是也可以用来做许多好事！”<p>　　云四风皱着眉，道：“可是照你说，有了文件，也不一定找得到，我们连文件也没有可又从哪里着手找寻呢？我看算了吧！”<p>　　木兰花又是好气，又是好笑，道：“好，你们不找，我一个人去找！”<p>　　高翔忙道：“我可没有说不找啊！”<p>　　“那你快和方局长通电话，要他尽可能寻一个藉口，将市立艺术院封锁起来，不经警方人员许可，不能随便出入。”<p>　　“好的！”高翔立时拿起了电话。<p>　　木兰花特意望着穆秀珍，道：“要是你真没有兴趣的话，那麽，你就留在家中着几天书好了，我也不会勉强你去的。”<p>　　穆秀珍尴尬地笑着，道：“噢！要是在家中看书，那我宁愿去找了！至少还可以走动走动，运动一下身子！”<p>　　高翔和云四风两人，忍不住笑了起来，穆秀珍自己也感到好笑，道：“兰花姐，其实也怪不得我提不起兴致来的，你想，我们一点线索也没有，怎样寻找？”<p>　　“我们已有了很大的线索了，市立艺术院的建筑面积，总共才多大？我们找上几天，如果找不到的话，也算是笑话了！”高翔代木兰花回答着。<p>　　木兰花却笑了一下，道：“高翔，那你又未免太乐观了，我们不一定找得到的，我之所以要提议将艺术院封起来，主要的目的，还不在於此！”<p>　　高翔用奇怪的眼光望着她，木兰花徐徐地道：“当然我们要去寻找，但是我最主要的目的，却是想引那“第三者”彻底现身！”<p>　　云四风和高翔等人，都点了点头，明白了木兰花的意思。因为那藏有秘密文件的手杖，既然已落到了“第三者”的手中，那麽他们当然要在市立艺术院中开始寻找他们要找的东西的。<p>　　然而，当他们发现市立艺术院不再开放，他们无法自由活动之际，他们岂不是迫得要采取行动了麽？木兰花的计划，就是要迫他们采取行动！<p>　　这时，高翔的电话已找到了方局长，他正在和方局长讨论暂时封闭市立艺术院的事情，而一直在断断续续发出呻吟声的那个“艺术家”，这时却突然静了下来。<p>　　木兰花一直在注视着那“艺术家”，这时，她也看到，那家伙是因为完全清醒过来了，是以才停止了呻吟声的，他正睁大了眼，四面望着。<p>　　木兰花向他走近了一步道：“你恐怕不知道你怎麽会来到这里的，是不是？要不要我告诉你？在蓝色池塘咖啡馆之外，你的毒针，未曾射中我。”<p>　　那人的脸色，变得极其难看，他像是想说话，但是尽管他脸上的肌肉不断地抽搐着，他却并没有发出什麽声音来。<p>　　木兰花又道：“你只不过是一个小喽罗，如果你将一切事情讲出来，那麽你只不过是一个从犯，而且可以少吃许多苦头！”<p>　　那人的身子一直是蹲着的，这时，突然自他的喉中，发出了一下尖利的叫声，他的人也向上，直跳了起来，木兰花向後退开了一步。<p>　　那人是跳起有三尺高下，又向下跌起，他落地之际，发出了“砰”地一声巨响，木兰花呆了一呆，连忙俯身向他看去。<p>　　高翔也恰在此时，放下电话，他也赶了起来。<p>　　他们两人才向那人看了一眼，便直起身子来。<p>　　穆秀珍惊道：“他死了！”<p>　　木兰花一声不出，向外慢慢地走了开去。这人的脸上，这时已现出了一层可怕的土色，当然他是死了，也可以看出是中毒死的。<p>　　其实，不必等那人的脸上转了色，木兰花也知道他是中毒死的，当那人才一跌在地上，木兰花俯身看去时，已然闻到了一股杏仁油的气味。<p>　　那是氧化毒物的特有气味。<p>　　而氧化毒物是可以在三秒钟之内致人於死的。<p>　　那人的双手全被铐住，他当然没有机会用手将毒药放进口中，但是他还是服毒自杀了，那麽，只有一个可能，毒药是早在他口中的。<p>　　这个人，是木兰花所掌握的关於“第三者”的唯一的线索，她自然希望能在那个人的口中，套问出更多的线索来的。<p>　　如今这个人死了，她这个希望自然也落空了。<p>　　但是，令得她心情沉重地踱了开去的原因，倒还并不是因为这一点，而是那人的口中，早已有着毒药，而且，他一发觉自己落在对方的手中，便立时自杀这件事的本身。这种事，只可能在一个受过极其严格训练的间谍的身上才会发生。<p>　　而且，这个间谍若不是有着一个严密之极的组织在控制着他的，他也绝不会死得如此之坚决的。木兰花就是因为想到了这一点，是以才觉得心头沉重的。<p>　　因为她从那人之死这一点上，看出那个至今为止，尚一点线索也没有的敌人，实在是一个非同小可，组织严密的大集团！<p>　　那可能是一个犯罪集团，也有可能是一个国家的间谍组织。但是以前者的可能性比较高，因为如今究竟是世界和平还被维持着的时代。而且，那文件的内容，也只是谋及财富，而和国家的情报，是没有关系的。<p>　　那是一个什麽样的犯罪集团呢？<p>　　木兰花已经对付过大大小小，形形式式的犯罪集团，连党徒遍布全世界的“黑龙党”，也在她的英勇机智之下瓦解，但是这时，木兰花却不免在心中，也感到了一股寒意，因为如今她的敌人，像是会隐身法一样，一点线索也抓不到！<p>　　高翔本来想讲话的，可是他看到木兰花的脸色如此沉重，他也不敢说什麽，云四风和穆秀珍两人，也望定了木兰花。<p>　　木兰花来回踱了足有十分钟，才道：“方局长怎麽说？”<p>　　“方局长已答应了，明天就可以封闭。”<p>　　“明天下午开始，事先要保守绝对的秘密。”<p>　　“为什麽要下午才开始？”<p>　　“因为上午，我们还要去找一个人，至少我们还知道那个用伞骨来做雕塑的人，也是这个神秘集团中的一员，我们要去找他！”<p>　　高翔也立即想起了他在艺术院中遇到的那一幕活剧来，他点头道：“好，反正中午是有一段休息时间的，在中午休息的时间过後，就宣布因为特殊的原因，将艺术院关闭。”<p>　　木兰花道：“要紧的是，明天上午，千万不可以打草惊蛇，全然不必调动警员，就是我们几个人，装着参观的人，见机行事好了。”<p>　　高翔等人全点着头。<p>　　◇◇◇◇◇<p>　　第二天，天气更冷了，据称打破了六十年来的低温纪录，是以市立艺术院的两廊，也更显得冷清，当木兰花和穆秀珍两人来到的时候，看到云四风靠着一根柱子站着，在晒太阳，在他对面的一个画家，坐在椅上，缩起了头，像是在打瞌睡，而云四风也闭着眼。<p>　　穆秀珍笑道：“兰花姐，你别出声，我和他开个玩笑。”<p>　　“你想怎样捉弄他？”木兰花笑着问。<p>　　“你看，他身子靠在柱上，头顶离柱上挂的画，只不过几寸，我将那幅画弄下来，跌在他的头上……哈哈……”穆秀珍想到这一点，已忍不住笑了起来。<p>　　木兰花也觉得好笑，道：“你将柱上的画弄下来，那已然先犯了毁坏公物的罪名了，而且，还有盗窃这幅画的嫌疑哩！”<p>　　穆秀珍听了，更是“哈哈”大笑了起来，道：“挂在艺术院两廊堂子上的画，要是有人偷的话，那早已被人偷光了！”<p>　　木兰花顺口笞道：“那倒是真的。”<p>　　艺术院两廊之上的柱子，一共有五十二根，柱子是四方形的，上面的浮雕，相当精美，在柱和柱之间的空间，是未成名艺术家们展览用的地方，而在每一根柱上，则也挂着油画的。<p>　　这些被挂在两廊柱上的抽画，人人皆知，全是最没有价值的一批，不但没有画家的署名，而且画法幼稚，不忍卒睹。<p>　　早就有人建议将这一批“垃圾”丢弃的，但是根据资料，这一批油画，可能是日本军人的习作，当然丢弃了也是毫不足惜的，但为了使参观者明白，这座艺术院，是在本市在苦难的年日中建筑起来的，这一批画也不能说是没有小小的意羲。<p>　　而这批画又是的而且确，一点发术价值也没有的，根本不配陈列在艺术院之中，是以才要来挂在两廊的柱上，并且有一幅布告，说明这一点的。<p>　　本市的市民全是知道这一点的，在本市“柱上的油画”是一句取笑他人的话，表示再好也好不到什麽地方去的，在艺术圈之中，这一句话尤其流行。<p>　　是以，刚才当木兰花说穆秀珍可能犯上偷窃那油画的嫌疑之际，穆秀珍忍不住大声地笑了起来。而她的笑声，也将云四风惊动了。<p>　　云四风睁开眼，向她们走来，道：“你们来迟了，高翔也早到了，他在那边，监视着那个塑雕家，那家伙看来像是非常不安。”<p>　　木兰花点着头，道：“你刚才可是在打瞌睡麽？不怕你头上的油画跌下来，将你的头砸破麽？”<p>　　“要是给柱上的油画跌下来砸破了头，那我也算是倒霉到十足了！”云四风笑着，“其实，这批东西早应进火堆去的了！”<p>　　他一面说，一面向刚才他骂着的那根柱上的那幅油画指了指，这画上画的是一只帆船，看来分明是初学油画的人画的东西。<p>　　木兰花摇了摇头，道：“让它们挂在柱上，也有好处，至少可以使人想起当日本市在苦难中的那些日子，而感到今日之幸福。”<p>　　云四风耸了耸肩，不再说什麽。<p>　　他们三人并肩向前走去，不一会，已可以看到那座用伞骨堆起来的“雕塑”了，那艺术家在他的杰作之旁，搓着双手。<p>　　木兰花低声吩咐道：“四风，你和秀珍在这里等我。”<p>　　云四风和穆秀珍两人的脚步慢了下来，木兰花则仍然向前走去，等她来到了那座“形塑”瓦前时，她发现那艺术家的面色，十分苍白，而且，用一种异样的服光望着她。木兰花并不说什麽，她心中在盘算着，如果对方是那个集团中的一员，那麽他当然也是随时可以自杀的。<p>　　那麽，自己该用什麽法子，防止他自杀，而又使他讲出自己所知道的事来呢？这看来似乎是十分困难的，是以木兰花好半响不开口。<p>　　而那人的神态，却显得更加不安了，在过了三分钟之後，木兰花才微微一笑，道：“你好像是认识我的，是不是？你一直在看我。”<p>　　当木兰花才一开口之际，那人甚至吓了一跳。<p>　　他勉力使自己镇静着，才道：“美丽的小姐是容易启发人灵感的。”<p>　　木兰花笑了起来，道：“艺术家先生，你的回答很好，但是你讲话的时候，要小心一些，不要将你口中的毒药咬破了。”<p>　　那人的身子，突然震动了起来，他陡地後退了一步，身子恰好撞在那一座“雕塑”上，哗啦一声响，伞骨全都倒了下来。<p>　　木兰花连忙踏前了一步，一手执住了他的衣服，道：“你可以不必死了，因为我们已掌握了一切资料，你可以完全不必作供！”<p>　　木兰花当然是希望那人作供的，但是她却先要取那人的心，使那人精神上的负担减除，那麽，她可以慢慢再套取口供的。<p>　　那人用一种几乎难以相信的目光望着木兰花。<p>　　木兰花微笑着，道：“将你口中的毒药，吐出来罢！”<p>　　那人道：“你……你放开我。”<p>　　木兰花松开了手，道：“我们根本不在乎你，你别以为你自己是一个重要人物，与自杀以殉，你根本是一个微不足道的小卒！”<p>　　木兰花的心理攻势，像是收了效，那人苦笑了一下，但是看他脸上的神情，仍然是在犹豫不决，木兰花正待进一步加强心理攻势之际，突然听得那人的上衣袋中，发出了一阵“滴滴”声来，那人的面色，突然一变，连忙伸手在袋中取出了一只袋表来，并且送到耳边去，作倾听状。<p>　　这变化是突如其来的，以致木兰花也不知在片刻之间，该如何应付才好，而那人则已伸手按下了表上的一个小小的掣。<p>　　接着，木兰花便听到自那只“袋表”之中，传出了一个极其冷酷无情的声音，道：“记得组织纪律第一条，紧紧记得！”<p>　　木兰花听到了那声音，那人自然也听到了那声音。<p>　　木兰花倏地踏前半步，一伸手，就将那“袋表”自那呆若木鸡的人手中，抢了过来，疾声道：“别听他的，你完全可以不死！”<p>　　木兰花的话讲得十分大声，已有五六个人，向他望来，高翔，云四风和穆秀珍三人，也一齐快步向前，奔了过来。<p>　　但是木兰花的话还未曾讲完，那人便苦笑着，摇着头，道：“组织纪律第一条，组织纪律第一条，我记得，我当然记得！”<p>　　当他自言自语地讲到最後一句时，他的身子已开始摇幌，木兰花忙又伸手，抓住他的衣领，“你已经服了毒药？”<p>　　那人已不能讲话了，他只是点了点头，然而也只不过点了一下，他的头便再也抬不起来了，木兰花一松手，那人的身子，便软倒在地上不动了。<p>　　在旁边，有几个女人，看到了这等情形，尖声叫了起来，木兰花忙道：“高翔，命令任何人不准移动身子，谁也不准走！”<p>　　高翔已然拔出了佩枪，大声道：“我是警方人员，谁也不准动！”他一面说，一面向着空处，“砰”地放了一枪。<p>　　枪声惊动了警卫室中的警员，八名警员，由一名警官率倾着，一起冲了出来，高翔立吩咐他们将两廊的出口，一齐封锁。<p>　　被困在走廊中的，连参观者和艺术家在内，一共有三十来人，木兰花一个一个地望着他们，她几乎可以肯定，刚才那发号施令，提醒那人不可以忘记组织纪律的人，一定在这些人之中，因为那人若不是清楚地看到现场的情形，是绝不能恰在要紧关头提醒那人自杀的！<p>　　木僩花沉声道：“对不起各位，这里发生了十分严重的案件，在这里的每一个人，全要被搜身，相信作为一个守法的市民，各位是一定肯和警方合作的！”<p>　　有的人发出喃喃的诅咒声，有的人更高声叫号了起来，有的则不出声，当然，被搜身绝不会是一件令人愉快的事情的。<p>　　木兰花也不是喜欢对这里的所有人进行搜身的，但是她却没有别的办法来识别究竟在这许多人中，哪一个才是她要找的人。<p>　　在那样的情形下，进行个别搜身，自然是最简单的办法了。高翔已领着那些人，一个一个地进警卫室去进行搜查了。<p>　　三十多人中，绝大多数是男子，等到第二十七名男子也通过了搜查之後，剩下来的，共七名女子，木兰花向她们一再表示了歉意，亲自搜查她们。<p>　　但是，搜查的结果，却没有一个人是可疑的。<p>　　木兰花坐在警术室中，艺术院院长和院内的高级职员也全来了，方局长带着大批警员也赶到了，新阅记者到的更多。<p>　　小小的警卫室中，几乎挤满了人，每一个人都在七嘴八舌地讲话，询问着，方局长和高翔两人，则在答覆着每一个人提出的问题。<p>　　只有木兰花一个人，一声不出。<p>　　木兰花记得，在事情发生之後，并没有看到什麽人勿忙地从现场确开，也正因为这样，所以她才决定进行对每一个人的搜查的。<p>　　但是，搜查却一点结果也没有，这未免出乎她的意料之外！别说是她，就是连方局长也没有这个权力将这许多人一齐扣留起来的。<p>　　木兰花自然又遭到了一次失败！<p>　　对方可以就在现场，命令要他集团中的人自杀，而她竟连对方的影子也未曾见到过，面对着这样的敌人，这不是太可怕了？<p>　　在方局长大声宜布要将艺术院连同两廊，暂时加以封闭的消息之际，木兰花挤出了人丛离开了警衙室，向聚集在走廊中的一些记者们摇了摇手，道：“各位请别来问我，我什麽也不知道。”<p>　　木兰花和记者们的关系是最好的，记者全可以看出她愁眉不展的情形，是以没有人出声，一齐退了开去，木兰花背负着双手慢慢地踱进了艺术院的大堂。<p>　　艺术院的大堂中，这时冷清清地，除了两个警员之外，一个人也没有。木兰花毫无目的地慢慢地踱着，她的脑中十分混乱。<p>　　因为她想到，那个集团。行事是如此神秘，对集团中的人，控制得如此之严，这应该是最难对付的一个犯罪组织了！<p>　　如果他们进一步进行其它种类的犯罪活动，那麽警方和自己，岂不是又要大伤脑筋了麽？这实在是一个极大的隐患！<p>　　木兰花暗叹了一口气，抬起头来。<p>　　大堂的窄顶建筑得十分华丽，一盏极大的吊灯，自上垂了下来，木兰花看了一会，心中突然一想起，刚才自已只不过未曾看到有人自走廊离去而已。<p>　　但如果有一个人，本来就是站在大堂口的，当事情发生之际，他先退进了大堂，再发声令那人自杀，那麽，他是有足够的时间自大堂从容离去的。<p>　　而自己，却还大动干戈地对三十四名无辜的人，进行了搜查，在敌人的眼中看来，自己简直就如同被播弄的一个小丑一样！<p>　　木兰花心中更感到极度不舒服，她准备由边门走出去看看，但是，她才走了一步，便看到二楼，艺术院的办公室中，一个女职员匆匆地走了下来，到了警卫室前，高叫道：“谭院长，你的电话，那人说是有非常要紧的事！”<p>　　接着，便看到年高德劭的谭院长，和那女职员，一齐上了楼，木兰花继续向这门走去，但是她刚到门口，便听得那女职员的声音叫道：“木兰花小姐，电话原来是找你的！”<p>　　木兰花怔了一怔，但是她没有说什麽，上了楼，进了院长办公室，自谭院长的手中，接过了电话来，道：“我是木兰花。”<p>　　她立时听到了电话那一边，发出了一阵笑声来，任何人都可以听得出，那一阵声中，充满了嘲弄的意味，木兰花沉声道：“你是谁？”<p>　　那人并不回答，只是笑着，道：“哈哈，小姐，你竟对每一个人进行了搜身，我敢说，你是有史以来，第一个办案的天才！”<p>　　木兰花冷哼了一声，道：“这次被你走脱，下次你就走不脱了。你既然知道我对现场的人进行搜身，当然也已知道封闭艺术院的决定了。”<p>　　“知道，当然知道。”<p>　　“那你还得意什麽？你还有什麽可做的。”<p>　　“等候，小姐，我可以等，你们准备将艺术院封闭多久？本市是艺术气氛极重的城市，你们那样做，不怕引起舆论的反对麽？”<p>　　“在舆论还未曾反对之前，我们已找到要找的东西了。”<p>　　“你找不到！”那人又得意地笑了起来，“你什麽也找不到！兰花小姐你已走下坡了，这一次，将是你在那北非沙漠中失败之後的第二次失败！”<p>　　木兰花绝不是一个固执到不肯承认自己失败的人，但是，北非沙漠寻金一事，她都不以为那是失败，她是成功了的，她成功地发现了埋藏了几千年的巨量黄金，只不过对方以一个国家的力量来逼她放弃，她又有什麽办法可想呢？<p>　　而如今这件事，她虽然遭到了一连串的挫折，以致一点头绪也没有，但是她更不以为失败，因为问题的中心，是在於艺术院中的，日军所留下来的一批有价值的东西，她控制了艺术院，可以慢慢地寻找，那可以说是站在十分有利的地位。<p>　　她自然也明白，对方之所以如此说法，当然是有目的的，目的就是在打击她的自信，使她的情绪沮丧，从而失败！<p>　　是以木兰花只是用泠笑回答着那人，道：“是麽？”<p>　　“当然是，所以，我劝你一句话，你和高翔先生的恋爱，也应该成熟了吧？还不结婚，难道想做老处女麽？你也应该退休了！”<p>　　木兰花用冰泠的声音道：“想不到你原来是这样一个无聊的家伙，我起先还当真将你估计得太高了！”<p>　　“我可是一片好意，小姐，你该退休了！”<p>　　“我或许会退休，但我需先将你送上电椅！”<p>　　“哈哈，小姐，你可以说得上雄心万丈，不必废话了，你可以在艺术院中慢慢地找，当你失败的时候，我自然会再打电话给你的！”<p>　　那人的话才一讲完，“卡”地一声，电话就挂上了。<p>　　木兰花也缓缓地放下了电话，她仍然呆立了半晌，在那一个电话中，她其实也并不是什麽也未曾得到，她知道了对方是一个极其狡猾的人！<p>　　对方狡猾，而且又凶狠，她遇到了这样的一个对头！<p>　　木兰花呆立了片刻，向院长道了谢，走出了院长办公室，在楼梯上，她遇到了高翔，高翔道：“警方已暂时接管艺术院了。”<p>　　木兰花道：“很好，请院内所有的职员，一齐离去。”<p>　　高翔又道：“我已派人去找艺术院的设计和建筑图样了，我相信可以找得到的，兰花，如果有什麽暗室密道的话，我们按图索骥，要找出它来，应该不是难事！”<p>　　木兰花深深地吸了一口气道：“应该是的。”<p>　　高翔的兴致十分高，道：“兰花，你猜我们发现的，将是些什麽？”<p>　　木兰花并没有回答，只是摇了摇头。<p>　　◇◇◇◇◇<p>　　冬天的黑夜来得早，等到市立艺术院的职员全离去，记者在不得要领之後，也纷纷离去，整座艺术院中，只有警方人员的时候，天色已然十分灰暗了。<p>　　但是在艺术院中，却是极其明亮，每一盏灯全被开着，从远处望来，整座艺术院的建筑，宛若是一个庞大的发光物体一样。<p>　　院长办公室被当作临时的指挥室，方局长已回去了，但是调了十多位能干的警官，和一百二十位警员，以及许多能干的探员。<p>　　所有的警方人员全都扼守着各处通道，而木兰花等四人，则在研究着从旧档案中找出来的，整座艺术院的建筑蓝图。<p>　　那些蓝图上的署名，表示这座艺术院，是由三位日本着名的建筑家设计的，其中有一位，至今还大享盛名。事实上，艺术院的建筑，也的确是第一流的。<p>　　在图样上也可以看出，设计的时候，对於将来陈列品的放置，也是十分有计划的，一等精品陈列室共有七个，二等精品的陈列室，也有二十六个之多，还有一个是特级精品陈列室。<p>　　蓝图的总数，有几百张之多，等到一张一张全被研究完毕之际，已然是午夜了，可是他们却未曾在图样上找出丝毫破绽来。<p>　　从图样上看来，一切是正常的，根本没有什麽密室！<p>　　当然，如果事实上是有密室的话，在图样上也可以不出现的，於是，在图样的研究告一段落之後，他们就开始实地的寻找。<p>　　凡是金属波的雷达探测仪，也被利用上了，警员分班进行工作，从大柱到穹顶，从大堂以致最小杂物储藏室，甚至每一幅画的画框，每一个雕塑品，都经过了详细的检查。<p>　　等到他们停止了检查工作之时，已是几天之後了<p>　　在这几天之中，高翔，云四风，穆秀珍四人，几乎没有好好地休息过，因为他们不但要在市立艺术院内进行搜查，而且，还进行了广泛的线索发掘工作，他们会见了数以百计，当年曾参加过艺术院建筑工作的人，他们也会见了承制油画画框的许多作坊，他们和每一个职员作过详细的谈话，他们也和一切当时被强迫捐献过艺术品的人会唔过。<p>　　虽然警方绝未曾宜布过封锁市立艺术院的真正目的，但是从警方约唔那麽多有关人等，和进行着日夜不停的搜查来看，敏感的新闻界人士，也可猜到实际上是在寻找甚麽了。<p>　　而且，事情实际上是在木兰花主持下进行的，也已成了公开的秘密，全市过百万的市民，每一个人都在要看看木兰花的本领。<p>　　而自第五天开始，反对她的报纸，已然对木兰花展开了猛烈的抨击。第十天早上，一张报纸，刊出了木兰花的照片，在照片旁是一行大字：这个人有什麽权利霸占艺术院如此之久？<p>　　木兰花一早就看到了这份报纸，她叹了一口气，放下报纸，向着和她同样疲倦的高翔、穆秀珍、云四风三人道：“我们失败了！”<p>　　自木兰花的口中，讲出“我们失败了！”这句话来，这是高翔等三人从来也未曾听到过的，一时之间，他们面面相胪，不知说什麽才好。<p>　　就在这时侯，电话响了。<p>　　木兰花苦笑了一下，道：“那集团的首脑的电话来了！”<p>　　她一面说，一面拿起了电话来。<p>　　从电话中传出的，又是一阵得意的笑声，然後道：“看到今天的╳╳日报了麽？这个人有什麽权利霸占艺术院，可精采了！”<p>　　“看到了。”木兰花冷静地回答，“的确够精彩。”<p>　　“那麽，小姐，你什麽时候准备撤出你霸占的阵地？”<p>　　“到目前为止，我还没有这个打算。”<p>　　“噢，己那人戏剧化地叫了一声，个不承认失败的人，实在是最无聊的了，木兰花小姐，你以为我的话对不对？”<p>　　他的话讲得极其大声，以致不但木兰花听到，连在木兰花身边的几个人也听到了。木兰花略呆了一呆，就放下了电话。<p>　　穆秀珍焦切地问道：“兰花姐，我们是失败了麽？”<p>　　木兰花一直将手按在电话上，她在沉思着，好一会，她才道：“是的，但只是在某种程度上面言。我们在市立艺术院中一无所获，那证明我们失败了，但是那只是我们未能得到那份文件的脓故，我们可以再从争夺文件这方面着手的。”<p>　　“可是……我们一点线索也没有！”<p>　　“兰花，”高翔突然道，“如果艺术院中真是有什麽宝藏的话，那麽，我们假作撤退，但是可以在这里作严密的监视！”<p>　　“你的意思是……对方既然掌握了那份文件，一定已知道了真正值钱的东西在什麽地方，他们会来寻找的，是不是？”木兰花反问。<p>　　高翔点头道：“是的。”<p>　　木兰花来回走了几步，才道：“这办法到不错，可是仍然被动了一些，唉，目前除了这个办法以外，也没有别的办法了。”<p>　　她刚讲到这里，突然电话铃又响了起来。<p>　　木兰花一伸手，拿起了电话来，仍然是那人的声音，那人“桀桀”地怪笑着，造：“我猜你们一定已有对策了，你们准备先行撤退，然後再对艺术院进行严密的监视，是不是？”<p>　　木兰花心中吃了一惊。<p>　　在她乍一听得对方这样讲法之际，她几乎要以为自己在这里商量的一切，对方全是可以听得到的了。但是事实上，当然没有这个可能。<p>　　而对方之所以会这样说，当然是因为对方极为聪明，他也想到了这是自己这方面所能采取的：唯一的办法之故！是以木兰花沉声造：“你说对了。”<p>　　“哈哈，祝你成功！”<p>　　木兰花的心中，自然十分恼怒，但是她都绝不发作，在这一个电话中，她更肯定了对方可能是自己从来也未曾遇到过的厉害人物！<p>　　木兰花和对方，当然没有什麽好说的。<p>　　但是她却又想和对方继续讲下去，因为她想藉着和对方谈话的机会，对这个到目前为止，这身份神秘得像一团迷雾的敌人，多少增加些了解！<p>　　是以她笑了一声，道：“多谢你言不由衷的祝贺，你若是希望我成功的话，那麽你何时准备前来艺术院发掘藏宝，请先通知我们一下。”<p>　　“哈哈！”那边又笑了起来，“小姐，那你未免将事情看得太容易了，我对那份文件所下的功夫还不够，所以暂时也未能采取行动。”<p>　　“你是在故意谦虚，是不是？”<p>　　“小姐，你很可爱，你的声音也十分动听，我十分乐意和你在电话中谈下去，但是为了避免你知道我在什麽地方起见，我要说再会了。”<p>　　“等一等！”木兰花忙道，“那你也未免太胆小了，你不见得会在你的巢穴中打电话给我的，那可有什麽大不了的关系？”<p>　　“小姐，”那人笑着，“你到目前为止，对於我，连一丝一毫的线索，也抓不到，是不是？而不给你抓到任何线索，正是我可以令你失败的最主要因素，我不会上当的，再见！”<p>　　“拍”地一声，那面的电话已挂上了。<p>　　木兰花苦笑了一下，也放下了电话。<p>　　在这件事中，她可说处处在被动的地位中，而正如对方所说，她连一丝一毫的线索也没有！如今，她又只好进行不见得会有什麽希望的监视！<p>　　她叹了一声，道：“我们不必再在这里忙碌什麽了，我们可以回去，高翔，你都还要辛苦一下，对艺术院进行大规模的监视。”<p>　　她讲到这里，顿了一顿，又道：“我们都要非常之小心，因为我们的敌人，不但狡猾之极，而且也凶狠之极。如果他感到我们继续是他行事的障碍，那麽他将会用各种手段来暗害我们的。记得我的话，这是我们遇到的最凶恶狡猾的一个敌人！”<p>　　云四风等三人，全都点着头。<p>　　高翔已开始部署市立艺术院重新开放之後的监视计划，而木兰花等三人，则离开了艺术院，回到了家中，穆秀珍蒙头大睡，木兰花却一直在书房中坐着沉思。<p>　　◇◇◇◇◇<p>　　一连十天，高翔所部署的监视行动，二十四小时不断地进行着，扮成各色人等的便衣人员，日间在艺术院中穿梭来往着。<p>　　而到了晚上，除了加强武装值班人员之外，还设立了利用长程望远镜的观察站，一有异动，观察员的报告，便可以在五分钟之内，使数百名警员赶到增援。<p>　　而且，这种行动，不是被当作临时性的计划，而是被认作是长期的计划的。高翔自从投入警界以来，他性格的浮躁轻佻的一面，已然渐渐敛去，而代以坚韧不拔，他既然肯定市立艺术院中有日军遗下的宝物，而他找不到，他就用这个釜底抽薪的办法，叫对方也得不到。<p>　　这十天中，可以说平静得什麽事也没有。<p>　　而高翔每天晚上，和木兰花通一次电话，报告艺术院方面的情形，他的电话，十天来也没有变过，那只是一句话：没有新的发展。<p>　　那一天晚上，细雨霏霏，天气更加阴冷，高翔的电话刚来过，仍然是没有新的进展，穆秀珍气愤地在走来走去，骂道：“这家伙也真忍得住！”<p>　　木兰花望了她一眼，圣诞节将近了，她正在装饰着一株银白色的圣诞树，在树上挂上一串金光闪闪的玻璃球，她并没有说什麽。<p>　　就在这时候，电话铃又响了。<p>　　人的第六感，是一件十分奇怪的事，电话铃响了，本来是一件十分平常的事情。可是这时，电话铃一响，她们两人，像是都觉得有什麽不寻常的事发生了一样。<p>　　她们一齐抬起头来，互望了一眼。<p>　　然後，木兰花示意穆秀珍去听电话。<p>　　穆秀珍拿起了电话来，那面传来了一下笑声。“又是我，小姐，你有点感到意外，是不是？”<p>　　穆秀珍忙道：“兰花姐，是那个王八蛋！”<p>　　那人忙道：“秀珍小姐，你是有教养的人，希望你不要出口伤人，我打电话来，纯粹是好意，我有一件圣诞礼物，要送给你们。”<p>　　木兰花已然接过了电话，冷冷地道：“什麽礼物？”<p>　　“就是╳╳领事馆的职员，想卖给贵族集团的文件。”<p>　　木兰花在电话旁的沙发上坐了下来，道：“是麽？那份文件你已经研究完了，觉得没有用处了，是不是？但我们也没有用处的，谢谢你了。”<p>　　“完全错了，兰花小姐，我反覆地研究了这份残缺不全的文件，已经研究出文件内所提及的，是一批几可乱真的假美钞，数目也不大，我已经取走了，地点也不是在艺术院，为了表示友善，所以我将这份文件交给你，做一个纪念。”<p>　　对於那人的话，木兰花当然是绝不相信的。<p>　　她只是心若电转地在想着：对方的用意究竟是什麽？<p>　　那人又道：“小姐，别以为我给你的会是假文件，╳╳领事馆中，有的是曾经研究过那份文件的人，你可以请他们来一齐鉴定的。”<p>　　木兰花冷笑道：”“你什麽时候送来？”<p>　　“现在，小姐！”<p>　　木兰花陡地一呆，也就在此际，突然她们的花园之中，响起了“砰”地一声响，那一声响，十分惊人，在花园之中，本来是一片漆黑的，而随着那一声响，也出现了一片光亮，那着青白色的光芒，在有经验的人看来，一听就可以看出，是颗小型的照明弹所造成的。<p>　　“伏下！”木兰花连忙叫着，她自己也伏了下来，<p>　　她们两人一伏下，便听得一阵“达达”的汽车引擎声，迅疾无比地离了开去，而木兰花的手中，仍然还握着电话未放。<p>　　电话中又传出了一阵笑声，同时听得那人道：“小姐，希望这种送礼的方式，并没有吓着你们，祝你圣诞快乐，再会！”<p>　　木兰花恨恨地放下电话，穆秀珍已忍不住要向外冲了出去，可是木兰花却将她按住，直到二十秒钟之後，花园中重又一片漆黑了，木兰花才向前爬出了几步，在一个抽屉中，取出了两副红外线眼镜来，抛了一副给穆秀珍，两人一齐戴上。<p>　　然後，木兰花跃了起来，以极快的手法，熄去了客厅中的灯，眼前变得一片黑，但是木兰花和穆秀珍两人，由於配戴了红外线眼镜之故，黑暗中的情形，也是可以看得清的，她们拉开了门闪了出去，花园之中，一片宁静，什麽动静也没有。<p>　　她们贴着墙，打横走了出去，过了五分钟之久，直到她们肯定花园中已没有人了，她们才将在离铁门不远处的一根手杖，拾了起来。<p>　　当她们回到大厅中，亮着了电灯之後，木兰花立即认出，那根手杖，正是她和高翔，已然得到，但却又失去了的那根。<p>　　如果当时，木兰花不是未能肯定这根手杖内的确有着秘密，因而大意的话，那麽手杖当然是不会失去的，而这件事的发展，和如今自然也大不相同了！<p>　　穆秀珍一手拿起了手杖，木兰花道：“这根手杖要拆开来，也不是简单的事，它是由许多巧妙的组合凑成功的。”<p>　　穆秀珍是最没有耐性的人，她连忙放下了手杖，道：“那你快动手罢，我最不喜欢弄这些玩意儿的了，看看那究竟是什麽文件。”<p>　　“还得小心那手杖中是不是另有奇怪，或许，藏在手杖中的是一颗小型的烈性炸弹？又或许，那是一些剧毒的东西？你心急什麽？”木兰花拿起了手杖，向楼上走去。<p>　　“兰花姐，你不要我帮忙麽？”穆秀珍只是怕麻烦，她从来也没有耐性去打开一个死结的，但是炸弹和毒药她却是不怕的。<p>　　“不必了，我到书房去拆这根手杖，你在客厅中小心注意着外面的动静，我估计那家伙绝不会只是送文件给我们那样简单的！”<p>　　“不过，兰花姐，你说那手杖中可能有……”<p>　　“你不必担心，我会小心的。”<p>　　木兰花已向楼上走去了，穆秀珍只得叹了一口气，在沙发上坐了下来。木兰花进了书房，将手杖放在书桌上，将光线也集中在桌面上。<p>　　那根手杖的确是由许多部份组成的，接合的地方十分紧密，不是用心着，几乎是看不出来的。木兰花审视了片刻，才用一柄十分薄的薄刃，在每一道缝中试插着，看看是不是能够活动，不到二十分钟，她就解下了手杖的尖端来了。<p>　　凡是这一类由许多物件组成的整体，只要解下了一块之後，要解开整体，便不是难事了，木兰花只化了大约五分钟的时间，便将手杖拆成了二十四块。<p>　　在手杖拆开之後，手杖的中心部份，出现一根铝管，约有手指租细，八寸长，看来，像是放置高级雪茄烟的铝管一样。<p>　　木兰花并不立即打开那铝管，她只是用一具小型的电钻，在那铝管之上，钻了一个小孔，然後，又用一具特殊的仪器，去检查管内的情形！<p>　　当她肯定了管内只有纸张的时候，她才打开了盖子，将管内的一卷纸，抽了出来，抽出了那一卷纸之後，证明她的小心，全是多余的了。<p>　　因为铝管之内，除了那一卷纸之外，并没有别的东西。然而木兰花却一点也不因为所采取的小心措施而感到後悔。<p>　　这种小心行事的作风，是木兰花的最大优点之一，而且事实上，她的生命，也因为这种行事小心的作风，而被救过好几回！<p>　　为了怕穆秀珍担心，木兰花拿起了桌上的内线电话。<p>　　她是想告诉穆秀珍，手杖已经拆开了，如果有兴趣的话，可以一齐上来，研究一下那份白手杖中取出来的那份秘密文件。<p>　　可是，内线电话的铃声，一直在响着，却没有人接听，在楼下传来的“滋滋”声，是连木兰花也可以听得到的，穆秀珍怎会听不到？<p>　　木兰花连忙放下电话，站了起来，顺手拿了一个铜镇纸，将那三张纸压好。她好不容易取出了那三张纸，当然是急於先想看一看的。<p>　　但是，穆秀珍竟然不接听电话，那当然表示有不寻常的事发生了，她自然不能不先去看上一看。她拉开了门，叫道：“秀珍！”<p>　　楼下没有回答。<p>　　木兰花走出了两步，向下看去，下面灯火通明，并没有什麽异样，她又叫了两声，同时，奔了下楼梯。她一到了客厅便发现客厅的门并未曾关上。<p>　　同时，她也发现，穆秀珍不在客厅中。<p>　　木兰花连忙又奔到了花园中，穆秀珍也不在，而花园的铁门却锁着，但这不足以证明穆秀珍未曾离去，因为木兰花是知道穆秀珍经常因为不耐烦打开锁，而由铁门上翻出去的。<p>　　木兰花在铁门後，向公路望去。<p>　　公路上十分静，几乎没有汽车来往。<p>　　木兰花又回头看去，车房中没有车子，但那一点也不值得奇怪，因为她的车子在市立艺术院外撞毁了，还未曾修好。<p>　　穆秀珍上那里去了，木兰花自然不可能知道。但是木兰花却可以料想得到，穆秀珍一定不在家中了，而且，她还是在一种十分意外，十分仓猝的情形之下，离开去的，她甚至连高叫一声，通知自己的时间也没有，可知事情是如何急迫。<p>　　而且，木兰花也知道，穆秀珍一定是自动离去的，因为客厅中的一切，都十分宁静如常，如果有人企图强迫穆秀珍离去，一定不会这样的。再加上铁门仍然锁着，也是一个证明，如果有人强追穆秀珍离去，而又要穆秀珍爬过铁门的话，那至少要大声呼一两声。<p>　　如果有人呼喝，木兰花也绝没有听不到之理。<p>　　穆秀珍是因为什麽事情而突然离去的，木兰花实在猜不出来。刚才，她虽然全神贯注地在拆解那根手杖，但是如果有什麽异样声响的话，她一定可以听得到的！<p>　　木兰花在铁门之前，并没有停留了多久。<p>　　穆秀珍既然离去了，而她又不知道秀珍是去了什麽地方，去寻找她，那是徒然浪费时间，是以木兰花立时回到了书房之中。<p>　　但是，她却也不是什麽办法也不采取。<p>　　她一回到了书房中，便立时和云四风通了一个电话，告诉云四风，穆秀珍突然离去，不知何往，她要云四风驾着车在公路上尽可能在寻找。<p>　　云四风焦灼地问木兰花应该怎麽找，但是木兰花却是无法回答这个问题的，因为木兰花对穆秀珍去了何处，也是茫无头绪的。<p>　　她放下了电话，勉力使自己不安的心情，停了下来，拿起了那份文件来，那份残缺不全的文件，只有三张纸，而且还显然是并贴起来的。<p>　　第一页上，是市立艺术院的平面图，上下两层都有，十分详尽，每一个空格内都有文字注明这是什麽地方，连一间小小的储藏室也不例外。<p>　　木兰花曾在市立艺术院中搜查了近十天，对艺术院的一切结构，自然了然於胸，她略看了一遍，便知道那份图画得十分精确。<p>　　但是，如果说在这幅画中，有着什麽特殊的地方，那也绝不见得，只不过那张纸的右上角，却缺了一角，可以看到一个“藏”字。<p>　　当然，那可能是一句说明，而且是关系极重大的一句说明，但如今都只剩下了一个“藏”字。从一个字去推测整件事，那自然是极其困难的了。<p>　　木兰花看了一会，又去看那第二张纸。<p>　　那第二张纸却是一份报告的手稿，十分潦草，好在木兰花对於日文的造诣很高，她可以完全看得懂，那是一封公函。<p>　　发出公函的，是日军东南亚总本部，信是发给当时本市的日本占领军的，在信中约略提到日军在太平洋战争中的节节失利，同时，也提出一批“物资”，已然运来本市，必需用最特殊的方法，来保持这批最特殊的“物资”云云。<p>　　至於那是什麽“物资”，信中却没有提明白。<p>　　当然，信中是不必提明的。因为当时的接信人，自然同时也接到了那一批物资，一看就可以明白那是什麽东西了。<p>　　信上有收信人的姓名。但是木兰花知道，这位日本将领，後来调赴前线，已然阵亡了，当然，也不可能从这方面着手，来查知那“特殊物资”是什麽了。<p>　　木兰花看到这里，略想了一想：“特殊物资”，是不是如那人在电话中所说，是一批假的美钞呢？木兰花摇了摇头。<p>　　因为在第二次世界大战期间，轴心国大量印制假英镑和美金，已然不是什麽“特殊”的秘密了，所谓“特殊物资”，也一定不会是假美钞。<p>　　而那人之所以这样告诉自己，当然是另有用意的。<p>　　他的用意，其实也十分容易揣知，她是想自己这方面，以为事情已了，而放松对艺术院方面的警戒，从而可以容易下手。<p>　　木兰花放下了第二张纸，又去看第三张。<p>　　第三张的残峡不全更甚，那是一张普通的纸，像是从最普通的练习簿上撕下来的，但又被人撕成碎片过，如今看到的，是其中的若干碎片，被并凑起来之後，又贴在另一张纸上的，所以东缺一块，西少一块，上面有着文字，但文字的意义，也因而无从解释。<p>　　木兰花皱起了双眉，纸上最连贯的是五个字，那是“头上顶水的”五个字。这五个字，是什麽意思，只有神仙才晓得了。<p>　　其余的字，全是三个，两个，甚至一个的。<p>　　那也全是一些没有意义的字，例如“晨早”，“暴风雨”，一个坐”，“雨中”，“晚”，“野”，“四只”，“瓶”，“静”等等。<p>　　这些字，可以说全是不连贯的，它们之间，究竟有着什麽意义，实在难以推测得定。木兰花这时，也明白了何以某国领事馆中的特务人员，在得到了这样的文件之後，也宁颐将之出卖，而不愿意自己费神去推敲这些单字中的含意了。<p>　　木兰花相信这三张纸，正是原来的文件。<p>　　她这时也进一步地知道，对方将这件文件送给她的用意了，那是对方已然猜破了文件中的哑谜，而来考考她，看她是不是也猜得出来。<p>　　这是一种挑战！<p>　　她殚智竭虑，设想着这种单字间的含意，因为她知道，这第三张纸，才是最重要的一张，这张纸和前一张纸，两张纸的右上角，都有相同的两个小孔，那是钉书机的痕迹。可见这两张纸，当时是被连在一起的，那麽，这张纸上所写的，自然便是信中所提到的“特殊物资”了！<p>　　那艺术院的图样纸，纸张不同，是後来加上去的。<p>　　这就更有理由使人相信，这批特殊物资，到了本市之後，是和艺术院发生过关系的，可能它们还留在艺术院之中！<p>　　但是，那是些什麽，在什麽地方？<p>　　那封信中，曾提及十多个人护送前来，而且又被称为“物资”，数字一定不少，而且，体积也绝不会小的。<p>　　那麽，何以如此彻底的十日搜寻，竟会一无结果？<p>　　木兰花被无数疑问所包围着，暂时忘记了穆秀珍的突然离去，直到她听到了门铃响，她才奔去，看到云四风站在铁门外。<p>　　“兰花，秀珍回来了吗？”云四风焦切地问。<p>　　“没有。”木兰花打开了铁门。<p>　　但是云四风却并不进来，天气虽然冷，但是他还是用手帕不断地抹着汗，道：“我在公路上来回驰着，什麽迹象也没有。”<p>　　木兰花的心中其实也十分急，但是她却不得不安慰云四风，道：“你别急，或者她忽然高兴起来，去着一场电影，也说不定的。”<p>　　云四风叹了一声，道：“兰花，你不必安慰我了，那怎可能？我再去找找她，她什麽也未曾对你说，就突然走了麽？”<p>　　“是的，而且她是不应该走的，我叫她留在客厅中，注意着外面的动静——”木兰花讲到这里，突然停了下来，像是忽然想起了什麽一样。<p>　　云四风却是莫名其妙，道：“为什麽要留意外面的动静？究竟发生了什麽事？”<p>　　木兰花大声道：“对了，她一定是发觉外面有什麽动静，是以才离去的。可是……可是……如果是什麽声响惊动了她，何以我一无所觉呢？”<p>　　云四风仍不明白木兰花在说些什麽，木兰花深吸了一口气，道：“四风，你别急，秀珍是有意外了，你车子在外面麽？我们先上了车，我再将事情的经过，详细地告诉你！”<p>　　他们一齐走出了铁门，木兰花将铁门锁上，又按下了一个掣，围墙上的电流接通，门柱旁的自动摄影机，也开始工作了。<p>　　这是她们两人全不在家中时的安全措施。<p>　　木兰花和云四风一齐到了车旁，云四风打开车门，让木兰花上车，道：“那麽，我们该到什麽地方去找寻秀珍呢？”<p>　　“没有办法，我们只好顺着公路驶出去看看。”木兰花说。<p>　　云四风一脚踩下油门，车子在黑暗之中，飞驰而去。<p>　　木兰花估计得没有错，穆秀珍的确是听到了外面有动静，是以才离开的。而木兰花之所以未曾觉出有什麽动静，并不是她未曾听到声响，而是她听到了而未注意。<p>　　因为那声音太普通了，那是一阵汽车疾驶而过的声音而已。<p>　　她们的住所，贴近公路，公路上每天不知有多少车子来往，汽车声她们自然是听惯了的，木兰花自然不会在注意汽车声的。<p>　　但是，穆秀珍又何以注意到那汽车声，而且还将她吸引得离了开去呢？<p>　　穆秀珍在木兰花上了楼之後，一肚子闷气，倒在沙发上，她也觉得，不论是哪一件事，不论是如何惊险，但是却从来也没有一次像如今那样，胶着了那麽久，却是连一点进展也没有，这使，她觉得气闷非凡，她恨不得敌人全数出现，那麽她纵使不敌，也可以拼上一拼！<p>　　就在这时，一阵汽车马达声，自远而近，传了过来。<p>　　穆秀珍是一个粗心大意，没有耐性的姑娘，但不要以为她一无长处，她聪明，而且兴趣范围极广，对於各种机械，更有极深的研究。<p>　　这时，她一听得那阵汽车声，人便跳了起来。<p>　　她已有这个本领，几乎一听引擎声，便知道那是什麽类型的车子，而这时，她却听出了那一阵声音，和刚才照明弹射进来之後，立时远驶去的车声，是一模一样的！<p>　　那麽，会不会是刚才车子中射出了照明弹，为了安全起见，不掉头驶去，而直冲向前，直到如今，才驶回来呢？”<p>　　穆秀珍一面心念电转，一面已向外奔了出去。<p>　　她奔到了铁门前，一纵身，就爬上了铁门，身子伏在围墙上，这时候，那辆车子已墩近了，速度十分快，可以隐约看到，车中只有一个人！<p>　　在那一刹间，穋秀珍的心头，不禁怦怦乱跳了起来。<p>　　她在奔出来的时候，只不过想看上一看，驶来的车子是什麽样的而已。然而，当她伏在墙上之际，她却发现，迅速驶来的车子，是贴着路边驶过来的。<p>　　那也就是说，车子将在她伏身的围墙下驶过，她可以并不十分困难地跳在车顶之上，当她想到这一点的时候，她实在连考虑一下的时间，也都没有了。<p>　　车子疾驶而来，她也在最适当的时间，跳了下去。<p>　　穆秀珍是一个极其杰出的运动家，这一类惊险运动，尤其是她最拿手的，当她的身子接近车顶时，已然是伏下的姿势了。<p>　　她的身子几乎是平贴在车顶之上的，当然，她的身子曾因为车子迅速的前冲，而向下移了一移，使她的双足，碰到了行李箱。<p>　　穆秀珍自然知道，那样子，在车厢中的人不必回头，就可以在後照镜中发现车顶有人的，是以她连忙摆动着身子，使自己的身子，全都伏在车顶之上。<p>　　这是一件十分困难的工作，穆秀珍的双手，用力地握住车窗的上沿，她全身的重量，就凭那一点地方支持着。她是随时都可能滑下去的。<p>　　澈骨的寒风，迎面而来，穆秀珍根本没有打算冒险，她自然也未曾穿足够的衣服，是以她的身子，不断地在发着颤。<p>　　而更令她感到痛苦的，是那霏霏的细雨。<p>　　在这样的细雨之中，和情侣漫步，的确是够诗意的了，但是如今由於车速在六十哩以上，迎面扑过来的雨丝，撞在脸上，就像是尖锐的小沙粒一样，十分疼痛，连眼也睁不开来。<p>　　穆秀珍几乎要放弃这样的跟踪了，但是她还是紧伏在车厢顶上。<p>　　因为令她感到欣慰的是，驾车的人一定未曾发现车顶上已有人伏着了，不然，他至少应该停下车来，检查一下的。<p>　　那也就是说，她如今虽然忍受着痛苦，但都是值得的。<p>　　她勉力张开眼，向前看去，只见车子已渐渐地接近市区了。但即使那样，也因为天气不好的原故，路上仍然只有这一辆车子。<p>　　在快到市区的时候，车子突然转了弯，并不直接驶进市区，而在一条更冷僻的路上行驶着，不多久，车子便突然停了下来。<p>　　车子的停顿是突如其来的，穆秀珍的身子在车顶上，猛地向前一滑，几乎越过车头，跌在地上，幸亏她及时稳住了身子。<p>　　车子停下来了，只见路边有人问道：“完成了麽？”<p>　　车子上司机道：“完成了，但，这辆车子不要了。”<p>　　“可有人跟碟？”<p>　　“当然没有！”<p>　　“好，我去将卡车开过来！”<p>　　穆秀珍直到这时，才看到一个人从黑暗中冒了出来，向前奔了出去。穆秀珍抬头看去，看到前面路边上，停着一辆大卡车。<p>　　那人上了卡车，将卡车倒退了过来，车中那司机登上了卡车的头部，这时，穆秀珍也从车顶上翻了下来，爬上了卡车。<p>　　与伏在高速行驶的车顶上相比，穆秀珍这时，进了卡车，那是舒服得多了，她呼了一口气，双手握着冰冻的脸，坐了下来。<p>　　卡车上遮着帆布篷，卡车中十分黑暗，也根本看不清什麽，穆秀珍坐定了之後，向车头走去，在车头後面，蹲下身子来。<p>　　她本来是想听一听，那两人在交谈些什麽事的。<p>　　因为从他们两人行动鬼祟这一点来看，他们分明不是什麽好东西，可能他们正驶回巢穴去，而这时窃听他们究竟在交谈些仲麽，自然也极为重要。<p>　　穆秀珍蹲了下来之後，只听得前面两人，果然在交谈，一个道：“就是你一个人来接应我麽？不是说好是两个人的麽？”<p>　　开卡车的那人道：“是啊，可是临时变更了命令，另派了一个人，那人的脾气很怪，他自己一个人，缩在漆黑的车厢中，我奉命非但不可干涉他，而且还必需服从他的命令！”<p>　　穆秀珍听到这里，心中还在想，那另一个人，一定是一个十分重要的人物。可是突然之间，她不禁全身发起抖来！<p>　　那另一个人，一直缩在漆黑的车脾中！<p>　　那也就是说，车厢中除了她之外，还有另一个人！<p>　　如果车厢中还有另一个人的话，那麽她的行藏，当然已被发现了，穆秀珍一想及此，心中的吃惊，当真是难以形容的！<p>　　她一挺身子，已然准备站起来。<p>　　可是，已经迟了！<p>　　就窟她的身子略动一动之间，一道强光，已突然向她，照射了过来，那是强力手电筒的光芒，照得她连眼也睁不开来。<p>　　她的头忙一侧，身子也赶急侧向一边。<p>　　可是那股强光，部一直集中在她的头部。在这样的强光照射下，人家当然可以将她看得清清氅楚，但是，她却一点也看不到对方！<p>　　她陡地向旁跳出两步，又立时跳了回来，可是一点用处也没有，她摆脱了那股强光，而当她迅速的跳动之际，她虽有极短的时间，是脱离了强光的照射的，但是在那一刹间，她的眼睛由於受强光的刺激太甚，也根本看不见什麽。<p>　　那用强光照住她的人，突然笑了起来。<p>　　一听得那笑声，穆秀珍便倒抽了一口凉气！<p>　　她认得出那声音，那正是屡次打电话给木兰花的那人，就是她们在这件事情上的死对头！穆秀珍怒道：“原来是你！”<p>　　“可不是我麽？小姐，你的身手，可真的不错啊？”<p>　　“哼！移开那股光！”<p>　　“当然不移开，小姐，而且我劝你别再动，我百发百中的毒针，随时可以令你丧生的。”那声音又阴恻恻地笑了好几下。<p>　　穆秀珍气得胸口不住地起伏，连话都讲不出半句来。<p>　　“我当然料到，虽然事出意外，但以两位小姐的神通而论，一定仍然有办法跟踪我派出去的人的，果然不出我的所料，但是你的冒险精神和机智勇敢，都使我佩服得无以复加。”<p>　　“少废话。”穆秀珍冷冷地回答他。<p>　　“这不是废话，你总不能拒绝一个人对你的赞美的吧？”<p>　　“你是谁？”穆秀珍问。<p>　　“一个人，我当然是一个人，至於我是什麽样的人，我是谁，我的样子如何，有些什麽履历，我将有些什麽样的行动计划，这一切，世上将没有人知道。”<p>　　穆秀珍“哼”地一声，冷冷道：“那只是暂时的吧。”<p>　　那人笑道：“我想是永远的！”<p>　　穆秀珍道：“你连个称呼也没有麽？那麽人家和你讲话，称你做什麽好呢？难道乌龟王八，随便人家怎麽高兴叫，是不是？”<p>　　穆秀珍绕着弯儿在骂那人，那人连连冷笑，道：“当然我有一个代号，可以代着我的名字，我的代号是血掌影。血掌影！”<p>　　“哼，那算什麽，不伦不类，像一部三流电影的片名。”<p>　　“当然有意义的，世人非但不能知道我的真相，甚至在我有所行动之际，任何人对我的一切，仍然是无法了解的，当我扬起手掌来的时候，没有人看得到我的手掌，最接近我的人，也只不过看到我的掌影而已，但这已足够使人闻到血腥味了。”<p>　　穆秀珍想起自己和他在敌对地位那麽久，的确连他的影予，也未曾见到过，而吃他的亏，部已不止一次两次，死的人也不少了！<p>　　她道：“原来你是一个嗜血的魔鬼！”<p>　　“不论你说什麽都好，小姐，为了保持我的秘密，维护我的利益，我绝不会吝啬杀人的，希望你不要迫我对你下手！”<p>　　寒风自帆布的隙缝中吹进来，令得穆秀珍更加感到阵阵生寒，而这时候，卡车已然停了下来，那声音道：“下车，我有话吩咐你。”<p>　　穆秀珍道：“你用光照着我，我怎麽下车。”<p>　　“你会有办法下车的，装死对你没有好处，而且，你在下车的时候，需要一直保持着双手放在头顶的姿势，明白否？”<p>　　穆秀珍心中怒不可遏，但是在如今这样的情形下，她却不得不照办，她将双手，放在头顶上，那股强光仍然照着她。<p>　　她什麽也看不到，只好慢慢地向前移动着。<p>　　但是这时，她却已开始有了逃脱的计划。<p>　　她是在卡车的车厢中，那人也是。<p>　　那人一直用强光灯照着她，那当然是面对着她的，但是那人也要下车的，他如今是在向後退着，难道退到卡车的顶上，他也是背着身跳下去的麽？<p>　　兢算是的话，那麽，那股强光也必然有一个短暂的时间离开她的，那是她可以利用的一刹那——是以这时，她双手放在头顶上，缓慢地，向後移动着。<p>　　可是事实上，她全身已蓄满了精力！<p>　　果然，不消多久，用强光电筒对准了她的那人，跃下卡车去了，他是转过身，向下跳去的，那比穆秀珍期望的更妙！<p>　　穆秀珍在那人转过身，向下跳去，强光离开了她头部的一刹那间，其实还是什麽都看不到的，但是她却知道，那人一定离得她极近！<p>　　是以，她双足用力一蹬，不顾一切地向前，直扑了出去！这一下，若是扑了个空，那她一定会扑在虺上，跌至昏过去的！<p>　　但是，她却扑中了！<p>　　当她拥向下之际，那人已立时转过身来，强光也再度扫向她，但是，穆秀珍的身子，却已然重重地撞中了那人，两人一齐跌在地上！<p>　　那支电筒，向外滚了开去，停在一个石阶之前，穆秀珍也不及去打量四周围的情形，她双手紧紧地箍住了那人的头部。<p>　　那人用力地挣扎着，使得穆秀珍不得不松开一只手来。<p>　　然而穆秀珍松开手来之後，对她却更有利了，她在那人的後脑上，接连重重地敲了几拳。这时，四面八方的脚步声，都传了过来。还有几股强光，向他们纠缠处，射了过来，但穆秀珍却是有恃无恐，因为她心知她制住的，是这个组织的首脑。<p>　　那人仍在拼命地挣扎，有两个人疾拥了上来，挥拳相向，天色虽然阴暗，但是挪秀珍已然可以辨出向她拥来的那两条人影了。<p>　　她的身子突然站了起来。<p>　　然而，在她站起来的时候，她的双足，却在那人的颈上，用力地绞了一绞，那是摔角中的一式“颈绞”，这一绞，是可以使人暂时失却知觉的。<p>　　而她身子一站了起来，自然也避开了拥过来的那两个人。穆秀珍身形立时又一蹲，双手按在地上，双足向拥过来的两人小腿用力蹬了出去！<p>　　那一蹬，恰好踢在人体中最易断折的膝骨上，“拍拍”两下响，那两个人已然惨叫着，在地上打滚，而穆秀珍已一把拉住了那人的衣领，向外便滚了开去。<p>　　拿着电筒奔出来的人虽然多，但是电筒握在人的手中，人在奔走着，光线却是闪动不定的，而且，奔出来的人多，乱成了一片。<p>　　在这样的情形下，对穆秀珍反倒有利得多，她拉着那人，疾爬出了十码，到了墙脚下，竟没有人发现她。<p>　　穆秀珍喘了一口气，这才有机会打量自己是在什麽地方，她抬头看了一眼，发现自已是在一个极大的花园中，花园的中心，则是一幢洋房。<p>　　而她如今处身的地方，则是在围墙脚下。<p>　　穆秀珍心知，如今暂时虽然被自已走脱了，但是只要还在围墙的范围之内，迟早是会被人发现的，她必需尽快地离开！<p>　　她抬头向围墙望去，围墙并不十分高，大约八尺半光景，她先将那昏过去的人的身子扶直，然後，她自己先翻过了围墙，再伏身下来，拉住了那人的衣领，将那人直提了上来，一齐翻过了围墙。当他们两人，一齐跌在墙外柔软的草地上之际，那人发出了一下呻吟声。<p>　　但是穆秀珍立时在那人的颈际，补了一掌。<p>　　她拖着那人，在路上疾奔了出去，这时候，她心中的兴奋，实在是难以形容的，她奔出的势子，也来得格外地快，虽然她拖着一个人，都一点也不觉得沉重。<p>　　她奔出了一百多码，才在路边发现一辆停着的车子，要弄开一扇车门，并且驶走这辆车子，那实在是再容易不过的事情了。<p>　　穆秀珍在两分钟之内就完成了这些，她将那人塞进车厢，她驾着车，向前疾驶而出，车子驶出了不久，那人又呻吟了起来。<p>　　穆秀珍本来是想再补上一掌，让他再次昏迷过去的。<p>　　但这时，离他的巢穴已十分远了。他的党羽就算再追上来，也不一定发觉得了的，何不趁机向这家伙逼间一下文件中的秘密，究竟是什麽？<p>　　同时，这家伙口气这样大，说没有人知道他的真面目，甚而连看也看不到他，哼，如今且看他还怎样隐瞒自己的面目！<p>　　她改变了主意，将车子拐进了一条冷静的街道，停了下来，然後，她一伸手，捉住了那人胸前的衣服，准备看一看那究竟是何等样人。<p>　　可是，她的手才一抓到那人的衣服，那人的双手，突然一齐扬了起来，“砰”地一声响，两拳已一齐击中了穆秀珍的面门！<p>　　那两拳，直打得穆秀珍眼前金星直冒！<p>　　而那人用力一挣，身子一缩，已然挣脱了穆秀珍的手，打开车门，便翻身出去，穆秀珍猛力地摇着头，她看到那人正在向前疾奔而出，穆秀珍也不下车去追，她加大车头灯，踩下油门，车子震动着，向前疾冲了过去，那人虽然在飞奔着，但是他飞奔的速度，又如何及得上汽车的速度？<p>　　汽车离得他越来越近了，车头灯的灯光，毫不留情地将他的身形，暴露无遗，但是穆秀珍却仍然看不到他是何等样人，因为他正在亡命向前逃去，是背对着穆秀珍的，转眼之间，便追到了街口，那人的身子，打横向外跳了出去。<p>　　穆秀珍用力踩下刹车，车子突然停住。<p>　　穆秀珍又立时将车子转了过来，那人在她前面十多码处，穆秀珍又待加大油门冲过去，可是现在这时，只见前面有辆车，迎面而来。<p>　　而那人已挥舞着双臂，在呼叫道：“是我，是我！”<p>　　接着，便是一阵密集的枪声，子弹呼啸着，向前射来，穆秀珍连忙伏下身子，她车子的车头灯，立时被射破，穆秀珍并没有带枪出来。<p>　　别人在这样的情形下，一定设法掉转车头走了，但是穆秀珍却绝不，她的身子虽然伏下来，但是她的脚却仍然踏在油门之上。<p>　　这时，她用力踏了下去，她的车子，像是一头疯了的野马一样，引擎发出一阵怒吼声，向前直冲了出去，在不到半分钟的时间内，一声巨响，她的车子已和迎面而来的那辆车子相撞了，车子还还未曾相撞时，穆秀珍便已从车中滚了出来。<p>　　但是，她滚下车子之际，跌得太重，身子在向外滚去之际，头部又撞在马路和人行道相连的石阶上，以致令得她昏迷了过去。<p>　　◇◇◇◇◇<p>　　木兰花和云四风两人，驾着车在黑暗的公路上飞驰着，木兰花将对方如何派人将那根手杖送了来，手杖中真的是有着那三件文件的事，说了一遍。<p>　　云四风显得十分心不在焉，他只是不断地四面张望，希望能在路上发现穆秀珍的踪迹，木兰花所讲的话，他也只是听了一个大概。<p>　　若是在平时，云四风一定要向木兰花追问那份文件的内容了。可是这时，他却连这一点也不问，他全副心神，都落在关心穆秀珍这件事上了。<p>　　车子眼看快驶到市区了，木兰花突然道：“你从市区来的时候，是不是走这条路来的？”<p>　　“是啊，我什麽也没有发现。”<p>　　“那麽，你再向前去，就可以看到有一条支路，我们不妨驶进那条支路去看看。”<p>　　云四风明知道这样找，要找到穆秀珍的希望，是十分之微的，但如果冲进市区中，岂不是更没有希望？是以一到了支路，他便转过了车子。<p>　　他们的车子才转上了支路，前面便传来了枪声。<p>　　枪声当然不是从远处传来的，但是，在寂静的夜晚，枪声听来，也十分清晰。枪声一起，云四风便将车子突然停了下来。<p>　　车子才一停下，前面又是一声巨响。<p>　　木兰花忙道：“快，快循声赶过去看看，究竟发生了什麽事！”<p>　　云四风的声音已然有些发颤，道：“不……不会是秀珍……”<p>　　“快去看看再说，乱猜测是没有用的！”<p>　　木兰花的心中也是十分的焦急，是以催促着云四风。<p>　　他们的车子又向前疾驰而出，而当他们的车子，还未曾走过一个十字路口之际，已看到一辆警号大响的警车，以极高的速度，向前驶去。<p>　　他们和警车，几乎是同时到达出事地点的，一拐进这条街的街口，便看到两辆汽车，撞在一起，车身拱起，成了一个三角形，而两辆车也一齐在燃烧中！<p>　　在车子的侧面，躺着两个人，其中有一个人，仰天躺着的，正是穆秀珍！<p>　　警车上的警员，已纷纷地下了车，云四风不等车子停定，便推开车门，跳了出去，他在地上接连打了几个滚，滚到了穆秀珍的身旁。<p>　　“秀珍，秀珍！”他大叫着，摇着穆秀珍的身子。<p>　　穆秀珍只是撞昏了过去，云四风只摇了几下，她便睁开了眼来，当她看到了云四风之际，她先是呆了一呆，紧接着，她紧紧地抱住了云四风！<p>　　木兰花向这动人的一幕看了一眼，便奔到另一个人的面前，那人伤得十分厉害，手足断折，胸部凹下去，头也扁了，面目难认，分明早已死了。<p>　　而且，在一辆车中，还有一个死者，那死者是坐在司机位上的，他的身子，已几乎成了一块焦炭，实在是惨不忍睹。<p>　　那两个是什麽人，木兰花当然说不出来，而一位警官却已然认出了木兰花，奔到了她的身边，道：“兰花小姐，这两个是什麽人？”<p>　　木兰花摇了摇头，道：“我也不知道，这要问秀珍。”<p>　　那警官和木兰花两人，一齐向穆秀珍望去。<p>　　只见穆秀珍和云四风两人，已经站了起来，他们两人仍紧紧地靠在一起，这时候，两个更紧密了，火也熄了，附近一片黑暗，只靠汽车的车头灯在照明，而在照明范围之内，雨丝幻出一种十分奇异的光彩来。<p>　　而云四风和穆秀珍两人，又恰好站在车头灯的旁边，那种像梦幻也似的奇异的色彩，衬着他们两人，偎依在一起的动人的身形，看来更是动人，此情此景，简直就像是一幅画一样。<p>　　木兰花向他们望了一眼，心中想到了此情此景，真像是一幅画，她随即又想到，一位极有名的意大利现代派画家，有一幅名作，就叫“雨中的情人”，当这幅名作初问世之际，曾受到不少批评家的诟病，因为画上看不到人，也看不到雨，只见到一片朦胧迷幻的光彩。<p>　　但如今，云四风和穆秀珍这一对雨中的情人，不正是如同在梦幻之中一样麽？木兰花一面想，一面在向前走去。<p>　　可是，她只走出了一步，便突然呆住了。<p>　　在那一刹之间，她的心中突然一震！“雨中的情人”，她就曾在什麽地方，看到过“雨中”这两个字？是了，是在那张残破的纸上！<p>　　“雨中的情人”这幅价值连城的名画，是在第二次世界大战期间失踪的，不但是“雨中的情人”，许多名画，都失踪了。<p>　　而这些名画，都是极为值钱的！<p>　　当木兰花突然想到这一点时，几乎什麽全想通了！<p>　　所谓“特殊物资”，乃是一大批名画！<p>　　而那张残破的纸上，不可解释的字，也正是那批价值极高的名画的名单！木兰花几乎立即就可以说出好几幅名画的名字。“雨中”自然是“雨中的情人”，“四只”不是那着名的“四只红马”又是什麽？“一个坐”自然是荷兰名画家伦勃朗的“—个坐着的老妇人”了，而“头上顶水的”五个字，毫无疑问，也就是毕加索早期的名作，“头上顶水的印度女人”了。<p>　　这全是名画，全是全世界各地的收藏家肯出极高的价钱收购的名画，而这批名画，居然落在本市，就在本市的艺术院之中，而不为人知！<p>　　木兰花兴奋得高叫了起来，倒将其余的人，吓了一大跳。木兰花抬起头来，向那警官道：“请立即用无线电话，和高主任连络！”<p>　　那警官答应了一声，穆秀珍来到了木兰花的前面，有点神色尴尬地道：“兰花姐，我……又兰祸……差点闯祸了，可是我却也几乎捉到了那人来见你！”<p>　　木兰花兴奋的心情，立时平抑了下来，道：“好，你将经过情形，慢慢讲给我听，我一和高翔通话後，我们就上艺术院去。”<p>　　“上艺术院去？”穆秀珍道：“可是你已从那文件上想到什麽？”<p>　　“是的！”木兰花回答着，快步来到了警车旁，在警官的手中接过电话来，道：“喂，高翔，你立即和艺术院院员，一齐到艺术院去！”<p>　　她不等高翔再问，便放下了电话，道：“我们走！”<p>　　在车中，穆秀珍将她的遭遇，讲了一遍，仍然为她未能活捉那人为憾。木兰花却道：“秀珍，我看那人，甚至没有死，他逃走了！”<p>　　穆秀珍道：“你怎知道？”<p>　　“我是从你所讲的来推测的，我想，当你的车子撞上另一辆车子的时候，他还根本没有足够的时间上车，那两个死者一个在车中，一个显然是在车中被抛出来的，怎会那是自称血掌影的人？”<p>　　穆秀珍苦笑了一下，道：“那麽，我们的事情还未曾完！”木兰花不出声，十五分钟之後，车子已在艺术院前停了下来，而高翔和院长也早到了，他们两人，就在大门口等着。<p>　　木兰花一看到了院长，便道：“院长，自日军撤退，这里便由你来接管的，是不是？”<p>　　院长道：“是啊。”<p>　　木兰花又道：“我们已获得极可靠的资料，一批价值极高的名画，由日军留在此处，其中包括“雨中的情人”，“四只红马”等等。”<p>　　院长睁大了眼睛，道：“小姐，你不是和我在开玩笑吧？要不然，你就是以为我连这样的名画，也认不出来了，是不是？”<p>　　院长已有点发怒了，但木兰花仍然道：“一定有的，可有什麽画，是留在院中，而又没有被编在陈列收藏目录中的麽？”<p>　　“当然有，多得很哩！”院长没好气地向走廊的大方柱一指，“这些画，有八十多幅，全是不编目录的，这些全是你所指的名画麽？”<p>　　木兰花发出了一下惊呼声，伸手在自己的额上，敲了一下，道：“难怪我们找不到了，原来我们要找的东西，就在我们眼前！”<p>　　她向前奔了出去，奔到一条柱前，将柱上所挂的一幅拙劣不堪的油画，取了下来，用手指甲在油彩上剥着，不一会，便剥下了巴掌大小的一块来，而在这层油彩之下，却另外还有一层油彩！<p>　　众人都不禁看得呆了。<p>　　木兰花兴奋地叫着，她很少有这样兴奋的，她叫道：“你们看，你们看到没有？被认为垃圾一样挂在柱上的，全是稀世的名画，只不过上面被另一层油彩盖住了而已！这些画，任何一幅都值数十万美金，这些柱子，简直是挂满了黄金的柱子，可是多少年了，这些连笨贼也垂手可得的名画，却连动一动的人都没有！”<p>　　高翔深深地吸了一口气，道：“别说人家了，我们呢？还不是找遍了所有的地方，却连正眼儿也不向那些画瞧上一眼！”<p>　　三个月後，一共是八十二幅名画，全经过专家的处理，回复了本来面目，隆重展出。世界各地的艺术家，闻风而来的，不知多少。<p>　　展出时的剪彩人，院长本来是请木兰花的，但木兰花却让给了穆秀珍，当穆秀珍挥动金剪之际，木兰花又不禁想起雨中那一幕来。<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_1'>第26册 神秘血影掌 (血溅黄金柱 续集) 简介</b><p>");

document.write ('　　他是谁？这个自称“血影掌”的人，出没无踪，神通广大，不但在短短几分钟内劫走机场所有的飞机，就连机智过人的木兰花、高翔、穆秀珍，他也手到擒来，一一紧箍在电铁板之上。在他完美、毫无破绽的计谋之下，东方三侠难道就此魂飞魄散？……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_2'>第26册 神秘血影掌 (血溅黄金柱 续集) 正文</b><p>");

document.write ('　　市立艺术院展出被湮没了近二十年的八十多幅名画的当天下午，木兰花姐妹剪彩回来之後，她们接到了两个电话。<p>　　第一个电话，是木兰花听的。那电话是贵族集团一个自称是歌芳伯爵的人打来的，歌芳伯爵是“贵族集团”的领袖，这是人所皆知的。<p>　　而在市立艺术院的事件中，木兰花虽然曾和“贵族集团”有过接触，但是双方未到敌对的程度，歌芳伯爵在电话中，只是恭贺木兰花的成功。<p>　　木兰花自然听得出，对方的话中，大有“这一次你算是拣了一个便宜，下一次有事，希望你不要再插手”之意，但是木兰花也未曾点穿，只是敷衍了几句算数。<p>　　第二个电话和第一个电话，相隔只不过一分钟，那时，木兰花已转身走向楼上去了，是以电话是穆秀珍接听的。<p>　　木兰花几乎立即就听得穆秀珍在电话中，和对方吵了起来，她听得穆秀珍在大声嚷叫，道：“你有什麽事，只管对我说好了！”<p>　　“秀珍，什麽事？”木兰花转过身来。<p>　　“哼，这家伙岂有此理，我告诉他我是谁，他居然瞧不起我，硬要找你来说话，哼，我看他就没有什麽大不了的事情。”<p>　　木兰花秀盾微蹙，低声道：“秀珍，你也太任性了！”<p>　　她走了过去，将穆秀珍手中的电话，接了过来，只听得电话的那端，是一个充满了恐惧，甚至在发抖的声音，道：“秀珍……小姐，我……不是瞧不起你……对你说，可能也是一样的，可是……可是我却想听一听……木兰花的声音……”<p>　　“我就是木兰花。”木兰花平静的声音回答。<p>　　“噢，那太好了！”那边的声音长长地吁了一口气，像是个落在水中的人，忽然抓到了一个救生圈一样，“木兰花小姐，你能……来看我麽？”<p>　　“我为什麽要来看你？”木兰花反问。<p>　　“本来我是应该来看你的，但是我……却已被监视了，我不能离开这里，我……我是……血影掌手下的一员，我……不想被逼自杀，你一定……要来救我！”<p>　　“血影掌？”<p>　　“是的，就是也想得到那批名画的人。”<p>　　木兰花深深地吸了一口气。血影掌，这个一直连一点线索也没有，凶恶，狡猾之极的敌人，如今总也有他的部下要叛变了！<p>　　对於木兰花而言，这无疑是一桩极好的消息。<p>　　但是，冷静慎密的木兰花，却也立时考虑到：这是不是一个陷阱呢？因为自己发现了那批名画，如今，那批名画已在严密的保护之下，那个自称是“血影掌”的人，将一无所得，他心中自然极为怀恨，那麽，这是不是一个圈套呢？<p>　　木兰花一面在迅速地转着念，一面道：“你在哪里？”<p>　　“我……在家中，我的地址是下昌道三十四号顶楼，我已经发现下面有人在监视着我的行踪，因为昨天晚上在一个秘密会议上，我对他表示不同的意见。”<p>　　“他是什麽样的人？”木兰花紧钉着问。<p>　　“兰花小姐，电话中讲起来不方便，请你来，我一定将所有的一切，全告诉你，还要靠你来救我，不然，我一定难逃他的毒手了。”<p>　　木兰花本来想说，电话是最进步的通讯工具，凡是当面可谈的事情，绝没有在电话之中，反而谈不清楚的。但是木兰花却并没有这样说。<p>　　木兰花的心中暗忖：你一定要我来，是为了什麽呢？<p>　　她缓缓地道：“好，我来看你。”<p>　　“请尽量快些，不然，你可能见不到我了。”<p>　　“我会尽快的。”木兰花回答着。<p>　　“卡”地一声，那人已挂上了电话。<p>　　穆秀珍也在同时，放下了分机，木兰花和那人的对话，她全在分机中听到了，她抬起头来，道：“兰花姐，那人的技俩也太拙劣了！”<p>　　木兰花用十分缓慢的动作，放下电话，然後道：“可以那麽说，那人不是有真正的危险，他的目的只是引诱我前去！”<p>　　“啍，让他去空等好了！”穆秀珍撇着嘴。<p>　　“不，我要去。”木兰花表示着相反的意见。<p>　　木兰花的回答，令得穆秀珍呆了一呆，她叫道：“兰花姐，你明知他是假的，你还要去上当，那岂不是成了傻瓜了？”<p>　　木兰花微微一笑，道：“秀珍，你看事情，还是太简单了。不论那人是真的也好，假的也好，这个人一定和那个血影掌有关系的，是不是？”<p>　　“那自然是。”<p>　　“这就行了，我们去，便多少可以得到一点头绪。”<p>　　“可是——”<p>　　不等穆秀珍讲完，木兰花便已打断了她的话头，道：“我们不一定要去按铃求见，我们大可以用别的方法，进去看看的。”<p>　　穆秀珍先是怔了一怔，但是他立即明白木兰花的意思了，她不禁笑了起来，道：“对了，他是住在项楼的，那样我们更可以方便很多了，是不？”<p>　　木兰花笑着道：“我们得去改变一下容貌。”<p>　　穆秀珍蹦蹦跳跳，先抢上楼梯去了。<p>　　◇◇◇◇◇<p>　　下昌道是一条很短的街道，两旁全是六层高的大厦式住宅，双号在左首，单号在右首，每一个号码之间，房子都是紧捱着的。<p>　　这时，正是黄昏时分，一双情侣互相靠着，慢慢地走了进来，那双情侣全是时髦青年，女的不管天气寒冷，仍然穿着极短的短裙。那男的呢，实在很难分得出他究竟是男是女来，因为他头发，实在太长了，而且，他也一样穿着靴子。<p>　　他们一面走，一面在低声地讲着，自然，他们的声音十分低，但如果真能听到他们在讲些什麽的话，倒是十分有趣的。<p>　　因为那“男的”正在道：“兰花姐，你看到没有，这绦街的车子中，至少有四五个人正在监砚着我们，他们认出我们来了麽？”<p>　　那是穆秀珍！<p>　　那女的自然是木兰花了。她回答道：“我想他们还不会认出我们，但是我们却也不能在这里有任何行动，我们若无其事地穿出去。”<p>　　“那我们怎麽办呢？”<p>　　“到隔邻的那条街去。你不看到那些房子麽？全是相连的，在隔邻那条街的屋子的天台上，也可以跨到这条街的天台上来的。”<p>　　穆秀珍抬头看了一看高兴地道：“真的了！”<p>　　那一双“情侣”，不多久，便从下昌道的另一端，走了出去，他们出了下昌道，转了一个弯，来到旁边的一条街道上。<p>　　然後，他们若无其事地走进一幢房子，乘升降机来到了顶楼，再走上一层，天台的门是锁着的，然而对木兰花而言，要弄开那样的锁，简直比点燃一支香烟更容易。<p>　　半分钟之後，她们已然在天台上了。<p>　　那两条街道的所有屋宇，天台全是连接的，只不过一幢与另一幢之间，有一个四尺高的矮墙而已。她们迅速地翻过了几堵这样的矮墙。<p>　　木兰花由上而下望下去，下昌道上的情形，一览无遗，只见有两个人，本来是在汽车中的，但这时已出了汽车，正在不耐烦地踱着。<p>　　木兰花回过头来，道：“秀珍，我们如今所站的，就是下昌道三十四号的天台了，那要我们来见他的那人，也就在楼下！”<p>　　穆秀珍的心情，又是紧张，又是兴奋，道：“那麽，我们是爬下去呢，还是下一层楼梯，去按铃要里面的人开门？”<p>　　木兰花在天台上来回踱了几步，道：“我下去按铃，你呢，从天台上向下爬去，最好不让屋内人知道，就偷进屋去。”<p>　　穆秀珍向下看去，不但窗上有着石沿，而且还有可供攀援的水管，她点头道：“那太容易了，倒是你，可得小心些！”<p>　　穆秀珍居然也叮咛木兰花要行事小心些了，可知她这一两年来，长大了不少，木兰花高兴地笑了一下，弄开了天台门上的锁，向下走去。<p>　　当她走出天台的门时，回头看了一眼，只见穆秀珍正翻出了天台的矮墙，身形向下沉去，她甚至还好整以暇地向木兰花挥了挥手。<p>　　木兰花知道，以穆秀珍的身手而论，去做这样一件事，那是毫无疑问的，木兰花下了楼梯，到了三十四号顶楼的门前。<p>　　那一层楼宇，看来和普通的人家，并没有什麽分别，木兰花先将耳朵贴在门上，仔细听了片刻，却听不到有什麽声音。梯间也十分静，不见有人躲藏着。然後，木兰花才伸手按铃。门铃声只响了一下，便听得里面有人问道：“谁啊？”<p>　　那声音，正是电话中那人的声音。<p>　　木兰花已将一柄小型的手枪，握在掌心之中，那怲手枪十分精巧，可以握在掌心中，全然不被人家发觉。木兰花绝不是一个嗜杀之人，不到紧要关头，她是最反对使用枪械的。<p>　　而这时，她握在手中的那柄精巧的小手枪，枪中的子弹，也是云四风替她特制的，射中人之後，并不致命，而只是令对方麻醉。<p>　　严格来说，自枪中射出来的，其实并不是“子弹”，而是长同旧式的唱机针一样大小的针。但当然那不是普通的针。<p>　　这种针的中间部份，是空心的，储有强烈的麻醉剂，一和人体的血液相混和，三秒钟之内，人就会丧失活动的能力。<p>　　正因为那种针的体积十分小，是以别看那柄枪小，其中却藏有五十枚这样的麻醉醉针，木兰花将枪握在手中才道：“是我，是你打电话叫我来的。”<p>　　“你是……木兰花小姐麽？”那人小心地问。<p>　　木兰花又沉声道：“是的。”<p>　　门内响起了一阵铁链移动的声音，接着，门被打了开来，在木兰花面前的，是一个神色惊惶，身形壮硕的中年男子。<p>　　他见了木兰花，如获大赦地道：“好了，你终於来了！”<p>　　木兰花一闪身走了进去，那男子立时将门关上，道：“你来的时候，没有人跟踪你麽？他们已监视我很久了，可能曾跟踪你的！”<p>　　木兰花早已打量了那屋子中的情形，门内是一个中等大小的客厅，陈设也很普通，木兰花可以肯定，至少在客厅中，是没有人埋伏着的。<p>　　她立时向前，走出了几步，背靠着墙，面对着两扇关着的门站定。那样，如果有人突然袭击的话，那麽她就处在最有利的地位了。<p>　　她冷冷地道：“我想没有人跟踪我，因为我是由天台上下来的。”<p>　　“那太好了！”那人直趋木兰花面前，他的心情，显然十分紧张，因为他竟在不由自主地喘着气，“小姐，先带我离开这里。”<p>　　木兰花道：“那太容易了，可是你能告诉我一些什麽？”<p>　　“我可以告诉你一切，他下一次的计划是——”那中年人才讲到这里，他的身子突然向後，退出了一步，由於他那一下动作是突如其来的，是以木兰花的手指，已然按在枪掣上了。<p>　　可是，那中年人後退之後，却没有说什麽，只是在他的喉间，发出了一种十分奇异的声音来，同时，他的左手，也扬了起来。<p>　　木兰花一呆，道：“你做什麽？”<p>　　那中年人仍然不出声，可是他的左手继续向上招着，看他的情形，像是想抬起左腕来，看看现在是几点钟一样，但是他的双眼，却已可怕地凸了出来。<p>　　木兰花一看到对方双眼突出的那种情形，便猛地吃了一惊，道：“你……感到什麽不舒服？”她一面说，一面已一步向前跨出。<p>　　因为看那中年人的情形，他分明是中了剧毒！<p>　　但是，当木兰花一步向前跨出之际，却已然迟了！<p>　　那中年人的身子，陡地一个摇幌，已然向後，倒了下去，他的身子，恰好倒在一张茶几之上，以致发出了一下巨大的声响，茶凡和他的身子，一齐滚翻在地。<p>　　也就在那一制间，只听得又是“砰”地一声响，一扇房门被人撞了开来，一个人以极矫捷的身手，向外跳了出来。<p>　　木兰花一见有人跳了出来，立时身子一闪，闪到了一张沙发之後，躲了起来。她只听得那跳出来的人叫道：“别动！”<p>　　木兰花一呆，定晴看去，自房间中跳出来的，不是别人，却是穆秀珍！木兰花忙道：“秀珍，是我，你可曾发现什麽人？”<p>　　穆秀珍道：“没有啊，我才爬进来，听到外面有声响，我以为你和人打起来了，是以才立时冲了出来，想帮你手的。”<p>　　木兰花连忙来到了那人的身边，她翻开了那人的眼皮，那人的眼珠木而发呆，分明是已经死了，而这个人，在她进来的时候，却还是活的！<p>　　那人当然不是自杀的，那麽，他难道会是心脏病猝发而死的麽？自然也没有这个可能，木兰花将死者拖到了沙发之上，放了下来。<p>　　她转头道：“秀珍，你去找一找，看看还有什麽人。”<p>　　穆秀珍应声转过身去，木兰花检查着那人，她首先肯定，那人是中了剧毒而死的，但是，他好端端地在和自己讲话，何以忽然会中毒了呢？<p>　　木兰花略想了一想，便想起了那人临死之前，抬起左腕来的那个奇怪的动作，她的注意力，使集中在那人左腕的手表之上。<p>　　她小心地将那只手铰，解了下来。<p>　　手表一解下来，那人致死的原因，便已十分明白了，在表壳的後面，有一枚两分长的尖刺，突了出来，刺进了那人的手腕。<p>　　这就是那人致命的原因。<p>　　木兰花并没有立时拆开那手表来，因为她不必将它拆开，也可以知道，那手表是现代科学的结晶，在那样小的体积之内，一定包括着一具小型无线电窃听器，和接受无线电控制的仪器，这一点，可能连那个中年人本身，也不知道的。<p>　　更可能的是，这手表是馆领的某种奖励的理由相赠的，接受手表的人，谁又知道，一戴上了这手表，生命便已随时在别人的掌握之中了呢？<p>　　木兰花才一将手表放入袋中，穆秀珍便已转了出来，道：“没有人，一个人也没有，怎麽一回事？，难道不是圈套麽？”<p>　　木兰花叹了一口气，道：“看来不是圈套。”<p>　　她一面说，一面迅速地在那人的身上，搜查了一遍，可是却什麽也没有找到，她再用五分钟时间，搜查了两间房间。<p>　　木兰花本来是想找到一些和“血影掌”有关的资料的，但是她却什麽也找不到，那人显然绝没有将发生的事记载下来的习惯。<p>　　木兰花又将头向街上看去，只见街上那几辆可疑的车子，也已经不在了。她沉声道：“秀珍，我们快离开这里，再去通知警方。”<p>　　穆秀珍答应着，两人刚一来到门前，电话铃突然响了起来，这令得木兰花和穆秀珍两人，尽皆呆了一呆，电话铃不住地响着。<p>　　在如今这样的情形下，即使连最寻常的电话声，听来也变得十分异样和令人心悸，在电话响了十来下之後，木兰花走过去，拿起了电话。<p>　　木兰花才一拿起电话来，便听得一阵“哈哈哈”的怪笑声，接着，便是一个声音道：“木兰花，你仍然什麽也得不到，是不是？”<p>　　木兰花哼了一声。<p>　　“我不妨告诉你，我的手下，不论是他被擒了也好，或是他想去自首也好，总之只有一个死字，你是绝得不到我的任何线索的。”<p>　　木兰花平静地道：“那又有什麽关系？在市立艺术院的那件事中，我也不知道你是什麽人，但是那批名画，还是未落到你的手中。”<p>　　“你别得意，木兰花！”那人恨恨地说着，“你别得意，我告诉你，我现在在进行着一件更大的事情，是足够叫你颜面无存的。”<p>　　木兰花的声音，仍然十分平静，虽然她知道，这个自称为“血影掌”的人，在经过市立艺术院的失败之後，他所要进行的事，一定是更骇人听闻的。她道：“我想你弄错了，如果你揽乱社会的治安，丢脸的是你，与我有什麽相干？”<p>　　“或许你认为无关，但是高翔可不觉得那样轻松了。”<p>　　“那是警方的事。”木兰花冷冷地回答。<p>　　那人又神经质地笑了起来，道：“你失败了，你承认不？你一点也无法知道我是什麽人，是什麽来历，你还不承认失败麽？”<p>　　木兰花也笑了起来，但是木兰花的笑声，却极其自然，她道：“你高声呼叫是没有用的，难道你的心中，还不知道谁是真正失败了麽？”<p>　　那声音发狂似地叫道：“好，我们走着瞧！”<p>　　他在讲完了那句话之後，便突然放下了电话。<p>　　木兰花叹了一声，道：“秀珍，这个人，可以说是我们历来所遇到的人中，最难对付的一个人了，我们非要千万小心不可。”<p>　　她放下了电话，和穆秀珍一齐向外走去。<p>　　她们仍然由天台而到了另一条街上，这才走下了楼梯，种秀珍问道：“兰花姐，我们现在，可是就去找高翔麽？”<p>　　“不，”木兰花摇了摇头，说：“我们找云四风去。”<p>　　穆秀珍讶异地望了木兰花一眼，但是去见云四风，却是她十分乐意的事，是以她也没有表示什麽异议。<p>　　◇◇◇◇◇<p>　　在云四风的工作室中，灯光集中在一张桌子上，云四风就坐在那张桌子之前，他的脸上，套着一只修理钟表用的放大镜。<p>　　他已将木兰花带来的那只“手表”，拆了开来，正在仔细地检查着，而他一声不出，也已然有几乎二十分钟之久了。<p>　　这时，他抬起头来，除下了放大镜，发出了一下赞叹的声音，道：“兰花，这是我曾经见过的东西中，最精巧的一件！”<p>　　木兰花和穆秀珍就坐在这张桌子的对面，穆秀珍早已坐得有些不耐烦了，忙道：“精巧在什麽地方，你倒讲来听听。”<p>　　“你们看，”云四风扬起了那“手表”，“从外表来看，这完全是一只薄型的金表，而它的确也是十分正确的一只手表，但是在那麽薄的表壳之中，它却还有无线电波接收仪，在三哩之内，接受了无线电波之授，就可以令那枚毒针，凸出表壳！”<p>　　木兰花道：“我以为还有窃听器在。”<p>　　“有的，但却是在表带上。我还未曾看到过如此精妙的窃听器，我想，即使我亲自动手，在我属下的工厂设备而言，也是制造不出的。”<p>　　“那麽，什麽地方，什麽样的设备，才可以生产这样精巧的东西？我相信这样的东西，一定不止一只，因而也一定是机器生产的。”<p>　　“这个——”云四风考虑了一下，“我认为，只有有数的几家制造宇宙船，或是人造卫星的大厂家，才能有这样的出品，而且，还得有第一流的技术人员！”<p>　　木兰花的身子向後仰了仰，她双眉紧蹙着。<p>　　这只“手表”，是她唯一的线索，但是她听得云四风这样讲法，却又十分失望，因为这一类大厂家，虽然不多，但是这类厂家，对於客户的姓名，当然是保守秘密。绝不肯随便讲给人听的，那样，“线索”不是又断了？<p>　　她想了一会，才又道：“那麽，上面所有的零件上，难道一点也看不出是什麽地方制造的麽？一般厂家，总是有一点标志留下来的。”<p>　　“唔，我再检查一下。”云四风又戴上了放大镜。<p>　　他又仔细地检查起来，五分钟之後，他扬着表壳，道：“有了，你看，这表壳，这高级合金的表壳上，有一个英文字W——”<p>　　他讲到这里，突然抬起头来。<p>　　在灯光的照耀下，他的脸上，现出了十分异样的神色来。<p>　　穆秀珍吃了一惊，道：“你怎麽了？”<p>　　云四风还未曾出声，木兰花已然道：“秀珍，你不必大惊小怪，他只不过发现，那高级合金表壳，就是他属下工厂出的罢了！”<p>　　云四风这时，已高声叫了起来，道：“岂有此理，这……竟是我属下的工厂的出品，兰花，你等一等，我立时可以查到来订的是什麽人的。”<p>　　他按下了通话机，接连发出了好几个命令。<p>　　不到十分钟，他桌上的电话，便连续地响了起来，云四风大声吩咐道：“拿来，将一切有关的文件，全拿了来给我看！”<p>　　他放下电话道：“已经查明了，这批表壳，一共只有八十只，是一个自称为希腊游客的人，以每只一百美金的高价订购的，那是半年前的事了。”<p>　　“那人有地址留下麽？”<p>　　“没有，他是以现金全部先付清货金的。”<p>　　“那麽他的名字？”<p>　　“他也没有留下名字——只不过起货的时候，照例是有一张签收单的，他的签名，一定会留在那张单子之上的。”云四风说。<p>　　“那也好。”木兰花感到事情已有了一线曙光了。<p>　　可是，等到二十分钟之後，那张起货签收单交到了云四风的工作台之际，木兰花心中的那一线曙光，却又熄减，而变成一片黑暗了。<p>　　不错，在那张单上，是有一个签名。<p>　　而且，那个签名一点也不难认，字迹十分清楚，正因为字迹太清楚了，是以一眼就可以看出，那是两个英文字：You Follish！<p>　　那两个英文字的意思是：你们大傻瓜！<p>　　当然，那是这个人早已料到，这样的表壳，可能落在别人的手中，作为追查的线索之用，而会追查到制造的工厂中来，是以才签下了这样一个“名字”的。<p>　　而当时，工厂中的职员，自然不会去注意客人的名字是哪几个字母并成的，可知道那人实在是老谋成算，到了极点！<p>　　木兰花叹了一声，道：“我们仍是一点结果也没有。”<p>　　云四风道：“也不能算一点结果没有，我可以根据这窃听仪发出的电波，来试探接收这电波的方向，探测它的所在地的。”<p>　　木兰花道：“理论上来说，自然可以这样做，但实际上，如果你这具窃声仪的零件，再依样装配起来，那麽，你的一举一动，一切声响，首先先被对方知道了，只怕更给对方的行事上的便利，而且太多的自然干扰，也难以寻出正确的地点来的。”<p>　　穆秀珍道：“那麽我们——”<p>　　“我们再想办法，一个人，除非他不想做坏事，如果他又想做坏事，又想不为人知，那简直是不可能的一件事，我们尽可以等得。”<p>　　“可是谁知道他们会做出什麽样的事来？”<p>　　“那我自然也不知道了。”木兰花站了起来，向云四风告辞，她们离开了云四风的办公大厦，已是万家灯火了，只见报童穿梭也似地来往奔跑，叫道：“号外，号外！本市机场，所有飞机，神秘失窃，对外航线，一切停顿，号外！号外！”<p>　　穆秀珍一伸手，抓住了一个八九岁的报童的衣领，“呸”地一声，道：“小孩，你胡说什麽？飞机怎会被人偷走的？”<p>　　“你看，你自己看？”报童不服气地挣扎着。<p>　　木兰花已自报童的手上，取过了一张报纸来，果然，报上用极大的字印着：史无前例巨窃案，所有飞机，俱被窃走！<p>　　还有较小的字，那是：“机场事先曾接警告，行事者自称神秘血影掌，此举为专向本市警方挑战，且看警方如何应付。”<p>　　内文更详尽了，被窃驾而去的，有隶属於七个不同的航空公司的大型喷射客机，一共九架，还有七架训练机，以及五架军用机。<p>　　损失多少，是难以估计的。<p>　　至於事情发生的经过如何，号外上却没有说起。<p>　　木兰花和穆秀珍两人，看完了号外，穆秀珍大声道：“他妈的，这简直不可能麽，机场上那麽多人，怎可能发生这样的事？”<p>　　“别说不可能，他已经做出来了！”<p>　　“找高翔去，哼，怎麽有这个可能？”<p>　　“我想，高翔一定也在找我们了。”木兰花沉声道，“而他一定在机场中，我们不妨直接到机场中去找他，还可以早些见面。”<p>　　穆秀珍早已拦住了一辆计程车，叫道：“去机场，”<p>　　计程车司机道：“小姐，所有的飞机全不见了，今天没有飞机飞往外地了。”<p>　　木兰花和穆秀珍两人，已上了车，穆秀珍道：“少废话，去机场就是了，你怎麽知道我们一定是搭飞机去外埠的？”<p>　　那司机连声道：“对不起，对不起。”<p>　　车子向机场疾驶，在离开机场还有相当远的路口，便有临时的警岗在指挥交通，要所有的车子，尽皆绕道行走，计程车停了下来，穆秀珍探头出去，道：“我们要到机场去。”<p>　　“对不起，小姐，去机场的道路被封锁了！”<p>　　“我是穆秀珍，我要见高翔。”<p>　　那警员瞪了瞪眼，他可能是新任的警员，道：“你可有特别通行证？方局长曾吩咐过，没有特别通行证，谁也不准通过。”<p>　　穆秀珍想要发脾气，但是木兰花已拉了拉她，道：“那麽，我想和高主任通一个电话，你可以带我到譬岗去打一个电话麽？”<p>　　那警员犹豫了一下，道：“我想不能。”<p>　　木兰花又道：“那麽，我想见一见方局长，或者，和他通一个电话。”<p>　　那警员还在犹豫，恰好一个警官走了过来，“啊”地一声，道：“原来是木兰花小姐，方局长正在找你哩，请来，请来！”<p>　　那警员让了开去，木兰花和穆秀珍两人下了车，走出了几步，上了一辆警车，直驶机场，这时，天色已十分黑了，但是老远就可以看到机场上一片通明。<p>　　但是，灯火通明的机场，却给人以一看十分异样的感觉，那就是在机场上几乎看不到飞机，而机场的大堂中，也冷清得出奇，除了警员以外，见不到别的人。<p>　　木兰花和穆秀珍两人，跟着那警官，走进了大堂，一直来到了机场控制室主任的办公室之外。还在办公室外，就已经听到了方局长宏亮的声音。<p>　　方局长像是在打电话，他大声道：“是的，我们必需军方的协助，必需要，派所有的侦察机去搜寻失去的飞机的下落！”<p>　　木兰花推门进去，办公室中的气氛十分紧张。<p>　　方局长转过身来，看到了木兰花和豫秀珍，他叹了一声，道：“你们怎麽会来的？找打电话到你们家中，没有人接听。”<p>　　木兰花一进办公室，就看到高翔并不在。<p>　　她心中奇怪了一下，道：“我们是看到了报纸的号外，知道机场中出了事，是以才来的，事情是怎麽发生的？高翔呢？”<p>　　“别提高翔了，我到处找他，也找不到。”<p>　　“咦，他不在市立艺术院麽？”<p>　　“他是和你们一齐离去的，离去之後就不知何往了。”<p>　　“方局长！”木兰花感到事态严重，“你不能怪高翔，可能他已遭到危险了，机场的事拣在今天下手，那是早经严密计划好的。”<p>　　“为什麽？”方局长问。<p>　　“我先想知道，事情是怎麽发生的？”<p>　　“唉！”方局长叹了一声，“一个半小时之前，一架飞机突然在机场上空出现，联络处正待警告这架飞机，却已收到了自这架飞机上传下来的声音，说是要劫走在机场中所有的飞机，作为对我们的挑战。这几乎是狂人的谎言，是以机场方面，也未曾在意。”<p>　　“後来呢？”穆秀珍问。<p>　　“两分钟之後，那飞机绕着机场，作了一个低旋，抛下了大量的烟雾弹，令得机场中的所有人，都受了毒烟的影响，而丧失了行动的能力。”<p>　　木兰花听到这里，发出了一下叹息声来。<p>　　这真是骇人听闻的罪行！<p>　　方局长抹了抹额上的汗，续道：“然後，那架飞机升高，到大约五百尺的高度时，有数十人自飞机上，跳伞下来。”<p>　　木兰花道：“这些人，驾走了所有的飞机？”<p>　　方局长无可奈何地点了点头，道：“是的。在那些人驶走了飞机之後的三十分钟，丧失活动能力的人，便络续清醒过来，应该说，他们络续可以活动了，因为当时，他们只觉得身子发软，仍然是可以清楚地看看所发生的一切的。”<p>　　“那麽，看到飞机是向哪一个方向飞出的？”<p>　　“是的，飞机向南飞去。”<p>　　“方局长，要收藏那麽多飞机而不被人发现，这几乎是不可能的事，立即派飞机向南追下去，一定可以找回那些飞机来的。”木兰花说。<p>　　“你来的时候，军方已答应派出飞机去了，但是到现在为止，却仍然未曾有消息，我们的人，每秒钟都和军方人员在联络着。”方局长回答。<p>　　木兰花不说什麽，她慢慢地来到墙上所挂的一幅地图之前，心中十分乱。那自称“血影掌”的人，果然做了一件惊天动地的事。这件事，可以肯定地说，一定是明天全世界所有报纸的头条新闻，而这也可以说是犯罪史上最惊人的事情了。<p>　　如果不是这样的事，已然确切地发生了，那实在是和人讲，也不会有人相信的。这要一个什麽样的组织，才能够做得到！<p>　　至少，这个组织之中，要有三十名第一流的飞机师，还要其它许多专门人才，这一定是一个拥有许多成员的大组织！<p>　　想到这一点时，木兰花的心中，才感到有点安慰。<p>　　因为如果“血影掌”是一个独行盗的话，那麽，凭着他的机智，警方可能永远也掌握不到他的线索。但既然是一个组织，而且又是大规馍的，那麽纵使控制得再严密，总是比较容易侦查的。<p>　　木兰花的目光，在地图上缓缓地移动着。离开本市之後，向西南去是大海，在两百哩之内，绝没有可供数十架飞机降落之所。<p>　　而再向前飞去，虽然有许多较大的岛屿，但是那些岛屿上，也绝没有飞机场的，而且就算有，那麽多飞机要降落而不为人知，那也是没有可能的。<p>　　除非他将飞机群降落在敌对国家的国土上，作为一种“投诚”，但是想深一层，那也是没有可能的，因为被驾走的飞机，隶属於七个不同国家的航空公司，世界上又焉有一个和七个不同的国家全作对的地方？那麽，这些飞机到什麽地方才是最适合的呢？<p>　　木兰花一想到这里，望着地图上蓝色的海洋，她心中陡地一动，血影掌劫走飞机的目的，并不是要那些飞机，而是要本市警方面临谴责！<p>　　那麽，他绝不会保留那些飞机的！<p>　　他根本不必找一个降落飞机的地方，大海就是他抛弃飞机的最好所在，飞机飞到了海洋上空，驾驶员可以作有准备的跳伞的！<p>　　想到这里，木兰花又不禁叹了一声！<p>　　如果那个自称“血影掌”的人，真的将刮走的飞机，全部弃入海中的话，那麽，要破获这件案子，就加倍地困难了！<p>　　她缓缓地转过身来，道：“方局长，我想，你应该更和海军方面，联络一下，请求海军派出蛙人部队，根据形势来看，那一批飞机，可能沉入海中了。”<p>　　方局长“哦”地一声，道：“你说得有理，我去联络。”<p>　　“慢一慢，高翔仍然一点消息也没有麽？”<p>　　“没有，唉，他不知到哪里去了。”方局长焦急地搓着手，他不但满头是汗，而且双手的手心，也全是汗，作为本市警政的负责人，遇到了那麽大的案件，而他最得力的助手，却又不在，他心中的焦虑，实在是可想而知的一件事。<p>　　木兰花沉声道：“局长，我留秀珍在这里帮手，我去找一找高翔。”<p>　　“好，好，那太好了。”方局长连忙回答。<p>　　穆秀珍也麽拳擦掌，道：“你有什麽事要我做的？方局长，你只管说好了！”<p>　　“暂时也没有什麽事。”方局长叹着气。<p>　　穆秀珍呆了呆道：“兰花姐，方局长说——”<p>　　她一面讲，一面抬起头来，她本来是想说，方局长说没有事情，我还是和你一起去找高翔吧。可是，当她抬起头来之後，木兰花却已不见了！"<p>　　她连忙推开办公室的门，可是仍然看不到木兰花，穆秀珍顿了一下足，懊恼地道：“又上当了！留我在这里，有什麽事可做？”<p>　　这时候，木兰花当然不可能走得太远的，她只不过停在转角处而已，穆秀珍埋怨的话，她当然也听到了，但是她却知道，粗心的穆秀珍，一开门看不到人，一定不会再到处去找的。果然，穆秀珍讲了一句，便立时又退回了办公室中。<p>　　木兰花快步地走出了机场，她向一位相熟的警官，借了一辆摩托车，可是，当她骑上摩托车之际，她的心中，不禁茫然。<p>　　她要去找高翔，可是她该到什麽地方去找高翔呢？<p>　　高翔当然不在警局，也不会在家中，要不然方局长早已找到他了。木兰花尽力回忆着她和高翔在市立艺术院分手时的情形。<p>　　她记得，高翔曾对她表示，十分疲倦，希望回家去好好地睡一觉，那麽，就算他是发生了意外，发生意外的地点，也一定是在他家的附近了。<p>　　或者，他竟是疲倦得熟睡如泥，连电话声也听不到了麽？<p>　　当然，後一点是不可能的，然而在没有办法之中，木兰花也不能不作最好的打算。她驶着摩托车，向高翔的住处，疾驶而出。<p>　　高翔最近搬过一次家，他一直喜欢住大厦式的房子，如今他所住的大厦，可以说是全市大厦式房子中最高级的了，好几幢高耸入云的大厦，围绕着一个花园，当木兰花的掌托车，驶进了花园的入口处，大厦的低层，全是停车场。<p>　　木兰花一路前来时，已然密切地注意着附近的情形，但是以她的观察力而言，却也是什麽没有发现。她将摩托车停在两辆汽车的中间，然後，走进了一个布置得十分华丽的走廊，来到了电梯之前。电梯门打开之後，木兰花走进了电梯，按了最高的一个掣。<p>　　半分钟後，木兰花已然在不断地按着门铃了。<p>　　她按了七八下，她可以清楚地听到铃声，但是并没有人来应门。木兰花是有门匙的，她取出了钥匙，打开了门，将门推了开来。<p>　　可是推开门之後，她却只是站在门口，并不立时走进去，但是，门一被推开，木兰花只向内看了一眼，便不禁呆住了！<p>　　本来，那是陈设得十分华丽的一个客厅（高翔一直是十分注重生活享受的人），可是这时，木兰花看到的，部是一堆又一堆的废物！<p>　　木兰花自己的家中，也不止一次地遭受过严重的破坏，可是却也没有一次到达这样严重的地步，木兰花将那柄小枪握在手中，一步跨了进去。<p>　　她才将门关上，便突然听得，在她的前面，由地上，发出了一阵怪笑声来，木兰花吃了一惊，连忙低头向地上看去。<p>　　她看到在被割破了的地毡上，有一只小型的盒式录音机，而在进门口处，有着一块木板，木兰花的脚，正踏在那块木板之上。<p>　　当然，是由於那块木板下面，隐藏有电线，木兰花踏了上去，使得电线连接，因之那录音机也立时发出了声音来了。<p>　　自录音机中所停出来的笑声，木兰花听来，是十分之熟悉的，她虽然还未曾和这个人见过面，但是却已听过他的笑声不知多少次了。<p>　　笑声持续了不多久，便听得“血影掌”的声音，传了出来，道：“站着别动，那麽你就可以听到我所讲的全部话了，木兰花小姐！”<p>　　木兰花的身子只是在才一听到录音机发出笑声时，震动了一下，以後，她一直凝立着不动，她心中又暗叹了一声，那是因为对方竟然料得到，第一个进高翔的房子来找高翔的，一定是自己。她在那一下叹息声中，是含有无可奈何的佩服之意的。<p>　　那声音继续从录音机中传了出来，道：“你的心中一定在问：高翔先生到哪里去了，是不是？我当然可以回答你这个问题的，我们警方的伟大的高主任，一从市立艺术院回到家中来之後，就睡着了，他至少要睡十二小时，才能醒转来。”<p>　　那声音又哈哈一笑，续道：“是以，他未能看到我们在机场内的精采表演，那是很遗憾的事。然而当他醒过来之後，他一定会明白他的处境的。<p>　　“当高主任明白了他的处境之後，我相信，他一定会和我合作的，到时候，我一定再将进一步的消息奉告，我的话讲完了！哦，还有最後一点，我劝你不必费心机去找他，因为你绝找不到他，你连一点线索也没有，是麽？哈哈哈哈！”<p>　　在笑声之中，那声音静了下来。<p>　　那是一种极其狂妄的，得意过份的笑声。<p>　　这种笑声，是任何人听了，都会在心中兴起怒意和敌意的。但是木兰花心中的怒意再炽，却也没有办法，因为她根本不是对着一个人，而是对着一具录音机。<p>　　她倏地向前跨出了两步，一脚待向那录音机踢了下去。<p>　　可是也就在那一刹间，她突然想起了一件事来，那录音机对她可能极有用处的！是以她缩了脚，将那只录音机，自地上执了起来。<p>　　她在高翔的家中逗留了一会，想看看高翔在被人弄昏迷之际，可有什麽线索留下来，但是她却什麽也找不到，只是看到一片极度的凌乱。<p>　　她带着那只录音机，离开了那幢大厦。<p>　　◇◇◇◇◇<p>　　二十分钟後，木兰花在警局总部的一间小型会议室中，将那卷录音带，放了又放，而和她在一起的，一共有六个人。<p>　　那六个人中，却只有一个是警官，还有三名，虽然也是警方人员，但却是法医。另外两名，则是画家，也是警方人员。<p>　　“拍”地一声，在木兰花将那卷录音带作第四遍的播放，而关上了录音机之後，一位医官站了起来道：“兰花小姐，我有几句话，必需先说一说。”<p>　　木兰花忙道：“你只管说。”<p>　　“这种法子，是加拿大骑警发明的，一个人的声音，是由於他头骨、颚骨、口腔的构造形状来决定的，相似的人，声音也往往相类，就是这个原故。所以根据声音，有经验的人，也可以根据声音的特点，来描绘出这个人头骨的形状来，而根据头骨构造的形状的特点，也可以想像出这个人的脸容来。兰花小姐，你要我们做的就是这件事是不是？”<p>　　“是的。”木兰花点着头。<p>　　“我曾在加拿大骑警队中服务过，根据我的经验，”那医官续道，“根据一个人的声音所绘出的人，只是近似，而不是完全相同的。”<p>　　“我知道这一点。”<p>　　“所以，不论在什麽案件上，这种照声音而绘出的人像，只是作为破案的参考之用的，而由於这是一门最新的破案法，所以，法庭上，也不将之作为可靠证据的。”<p>　　木兰花道：“我全明白，因为对这个人，这卷录音带是唯一的线索，是以我们不得不从这一点着手，当然我知道设想出来的人像，不可能十足相似的。”<p>　　那位医官点着头，道：“好，那麽我们就开始，兰花小姐，请你再将那卷录音带放一遍。”<p>　　木兰花伸手按下了掣，那笑声又传了出来。<p>　　在笑声中，一位医官道：“他的笑声尖而高吭，这人的颚骨一定尖削，呈长形。”<p>　　医官讲着，那名画家便立即用铅笔在纸上画了起来。<p>　　另一名医官道：“可以说，他整个头部的骨骼构造，都是倾向长形的，他的眼窝可能很深——这人不像是白种人。”<p>　　那位最先对木兰花解释这种办法的医官道：“我们甚至有理由相信他是日本人，他的颈十分细，他的健康程度不会很好，当然他很瘦。”<p>　　那卷录音带不断地放着，又被播放了十多次。<p>　　每一次播放，三位医官都有新的意见，而两位画家，则不断地根据医官所讲的，在画纸上修改、增添着他们的画稿。<p>　　终於，在半小时後，两位画家都完成了画稿。<p>　　当他们各自作画的时候，是自顾自地在作画的，但是当他们画好了之後，将两张画稿，放在一起看，画中的两个人，却是极其相似的。<p>　　那是一个瘦削、长脸、双眼深陷，看来像是一个病夫一样的人。那位医官在看了一眼之後，就将画像送到了木兰花的面前。<p>　　木兰花蹙着双眉，这样的一个人，她是不是曾经见过呢？可以说没有。木兰花对自己的记忆力十分有信心，她没有见过这样的一个人。<p>　　而且，这个人也不像穆秀珍曾经见过的，那个她认为是“首领”的那个人。因为穆秀珍曾经对她十分详尽地形容过那个人。<p>　　这个瘦削的病夫，就是“血影掌”麽？<p>　　这样一个看来瘦削孱弱的人，竟能做出那麽惊人的事情来？木兰花呆了好一会，才道：“看来，他不像是一个犯罪者。”<p>　　“这是很难说的，”那医官回答，“一则，这张画像，不一定准确，可能近似的程度，只有三四成，但是他口部的形状，却有八成的可靠性。二则，他用现代化的方法去犯罪，根本不用他自己去动手，他只要有精密的头脑就可以了。”<p>　　“谢谢你们。”木兰花收起了那两张画像，其实，在她刚才的凝视之中，她若是遇到一个人，是和这画上的人相似的，那麽她是再也不会认不出的了。<p>　　木兰花走出了警局。<p>　　当她在警局门口，略一凝立之际，她的心中又起了一种茫然之感。而这一种感觉，可以说是在任何一次冒险经历中都不曾有过的。<p>　　以往的许多次事件中，不论事情是如何神秘，是如何的险，她总有一点头绪可循的。而循着这点头绪，抽丝剥茧下去，也说可以有真相大白之一日的。<p>　　可是如今，事情却恰恰相反。<p>　　事情的本身，已十分明白了，有一个自称是“血影掌”的人，指挥着一个庞大的，组织极其严密的犯罪组织，在进行着骇人听闻的活动。<p>　　可是对於这个人，这个组织，木兰花却一无所知！<p>　　虽然木兰花曾不止一次地俘获过这个组织中的人，而这个组织中的人，也有要向木兰花表示，愿意脱离这个组织的。<p>　　可是，这些人，却全变成了死人！<p>　　而死人是不能吐露任何秘密的。所以，“血掌影”仍然是那样地神秘，而在事情严重得连高翔也落到了他们的手中时，木兰花仍然一筹莫展！<p>　　虽然，木兰花已有了那两张由声音而判断得来的画像，但是事实上，木兰花对那两张画像，是不抱着任何的希望的。<p>　　因为即使那画像和真人一样，现代的化装术和易容术，也可以使瘦子变成胖子，使一个人变得面目全非，连他最亲近的人，也认不出来。<p>　　木兰花在警局的门口，木然地站着，甚至连几名警员向她行礼，她也忘了向他们打招呼，这种失态，在木兰花的身上是很少发生的。<p>　　由此可知，木兰花是真的堕入困境了！<p>　　她呆立了好一会，才慢慢地向那辆借来的摩托车走去，她的心中仍然在想，为什麽对方向高翔下手，而不向她下手呢？<p>　　她倒宁愿对方向她下手的，因为那样的话，她至少可以在对方的总部之中，可以和那个“血掌影”见面，可以对对方有多少了解了！<p>　　她跨上了摩托车，到了机场，机场已然局部地开放，航空公司从他地调来的飞机，也已开始在跑道上降落。木兰花找到了方局长，方局长一见到她，便苦笑道：“高翔已然落在匪党手中了麽？唉，兰花，你料中了，有一艘渔船，看到有好几架飞机，落入海中。”<p>　　“秀珍呢？”<p>　　“秀珍已和蛙人部队一齐出发了。”<p>　　“那也好。”木兰花喃喃地说着。<p>　　方局长却有些不明白，道：“兰花，你这样说是什麽意思？”<p>　　“我的意思是，我们几个人，目前的处境，十分危险，那匪徒是针对着我们而生事的，秀珍和蛙人部队在一起，总是比较安全些的。”<p>　　方局长也不禁苦笑了起来，道：“那样说来，这件事，我们竟一点办法也没有了麽？”<p>　　“到目前为止，可以这样说，但我们还可以努力——那艘渔船中的目击者的详细报告如何？”木兰花转了话题，问着方局长。<p>　　“没有什麽详细报告，只不过在很远的距离，看到有飞机堕海，他们甚至於没有看到有人跳伞，因为距离实在太远了。”<p>　　木兰花在沙发上坐了下来，用手撑着头，现出了极其疲惫的神色来。方局长从来也没有看到过木兰花这样无精打采过，他苦笑着，也觉得无话可说。<p>　　木兰花坐了好一会，才站了起来，道：“我要回去了，我要回家去，对方一定要令得我们一败涂地，他们一定再会来找我——”<p>　　“我派人去保护你！”<p>　　“不要，我们如今是在一团漆黑之中，敌人的动向，我们完全不知道，我们只有一个办法，来引敌人现身，那也是最笨拙的办法，就是引敌人来害我们！”木兰花一面说，一面向门外走去，“所以，我不能要任何保护，要使敌人容易下手！”<p>　　方局长张大了口，可是好半晌，他才讲出了一句话来，道：“小心，兰花，你千万要小心。”他的声音，甚至有点哽咽。<p>　　木兰花低声答应着，离开了机场回到了家中。<p>　　这时，已然是深夜了。<p>　　她仍然是乘搭那辆借来的摩托车回家去的，车子停在铁门前，她身子一侧，刚从摩托车上跨下来，也就在那一刹间，突然间，四面八方，都有强烈的光芒，向她的身上，集中照射了过来，令得她在那刹间，变得什麽也看不到！<p>　　木兰花陡地一呆，本来，以她的身手而论，是足可以立时向外，滚了开去的，就算她什麽也看不见，她对於自己住所之前的一切地形，也是十分熟悉的，找一个地方躲了起来，再来对付敌人，是轻而易举的事情。但是，她却只是转了转念，身子并不动。<p>　　她明知自己就算睁大了眼睛，也是什麽都看不到的，反倒使眼睛在强光之下受损，是以她闭上了眼睛，沉声道：“你们是什麽人？”<p>　　她的问题，没有得到回答，却听得约在三码之外，有人冷冷地道：“木兰花，现在，有十二炳手提机抢，对准了你！”<p>　　木兰花冷冷地道：“我想你大概不致於虚言恫吓的！”<p>　　那人又道：“你知道这一点就最好了，现在，你必需听从我的命令，这是目前，你想要活下去，所能做的唯一的事！”<p>　　木兰花的心中在急速地转着念，这个“血影掌”，一定很喜欢使用强光照射人，使人家处在强光之中，而他自己则隐在黑暗中，穆秀珍曾被在卡车中用强力手电筒照射过，如今，轮到了她！<p>　　木兰花十分镇定地道：“你们要我做什麽？”<p>　　“向前走！”那人命令着。<p>　　木兰花慢慢地向前走着，强光仍然集中在她的身上，以致她好几次将眼睛睁开一道缝，想看看眼前的情形，却什麽也看不到。<p>　　她走出了十一步，那人又喝道：“小心，现在你将从一块斜板上，走进一辆卡车的车厢中去！”<p>　　木兰花伸足踏着，果然，她踏到一块跳板。木兰花心中暗忖，“血影掌”果然要进一步地侵犯自己了，他命人来俘掳自己了。可是，他知不知道，这正是自己等待着的事情呢？<p>　　木兰花在跳板上走了几步，便踏上了卡车的车厢。<p>　　她一上了车厢，“砰”地一声响，传来了一下门关上的声音，接着，她的眼前，便由极度的光亮，变成了一片漆黑！<p>　　木兰花可以感到，卡车已在疾驶而出了。<p>　　这时候，木兰花的心中，自然是十分紧张的，但是她却多少也有一点兴奋。因为这时她虽然落入了敌人的手中，可是却也因此可以接近敌人了！<p>　　能够接近敌人总比一点线索也没有来得好些！<p>　　她在车子疾驶中，站了起来，取出了一只小电筒，四面照射着，她发觉那是一个密封的车厢，几乎连一点空隙也没有。<p>　　她来到了门前，门紧紧地关着，是由外面加锁的，在里面想要打开，不是易事，那车厢中除了她一个人外，什麽别的东西也没有。<p>　　木兰花检查了两分钟左右，熄了小电筒，又坐了下来。可是，她才一坐下，便觉出车子一震，已在疾驶中，停了下来。<p>　　木兰花的心中一凛，暗忖车子一定是驶到目的地了！<p>　　那麽自己一定可以和那个“血影掌”见面了！<p>　　车子停了不久，又缓缓地驶动起来，木兰花虽然在车厢之中，也可以觉出，车子是在缓缓地後退。木兰花心中在想：那大概是车子在驶进闸门吧，那麽，这个“血影掌”所在的总部，一定是一幢十分大的建筑物了？可是，木兰花对这个想法，却也多少有点台疑。<p>　　她被困在车厢中之後，外面的一切，自然什麽也看不到，但是车子并未曾转过弯，她是可以肯定的，而且，她上车到现在，大约是三十分钟，她也可以估计出车速是每小时七十哩，那麽，现在车子所在的地方，是离她住处向西北二十余哩处。<p>　　木兰花知道，那里一带，只是十分荒凉的峭壁，下临着大海，这里是并没有什麽建筑物的，至多只有零星的几间石屋而已。<p>　　那麽，难道是自己记错了方向？<p>　　木兰花心中正在思索着，突然，她听到了一阵“轧轧”的声响，接着，整个卡车厢，便倾斜了起来，木兰花的身子，也陡地滑了下来。<p>　　木兰花大吃了一惊，心知有不寻常的变故要发生了，她大叫了起来，道：“你们想作什麽？快放我出来，我要见你们的首领！”<p>　　木兰花不敢肯定自己的叫声，是不是能被外面的人听到，因为她被囚的车厢是密封的，然而她的叫嚷，显然没有发生作用。<p>　　因为，车厢仍在继续倾斜！<p>　　木兰花再度按亮了小电筒，她发觉车厢已然倾到了四十五度，正当她阔始设法，想去弄开那扇门时，整个车厢，猛地震了一震。<p>　　紧接着下来所发生的一切，实在是惊心动魄之极的，车厢在陡地一震之後，发出了一下巨响，也不知是撞在什麽东西之上。<p>　　那一撞，令得木兰花的身子，被弹得直跳了起来，撞在车厢壁上。木兰花心知不妙，她连忙将身子蜷缩成了一团，抱住了头。<p>　　震耳欲聋的撞击声，不断地传入耳中，剧烈的震动，令得木兰花的身子，在车厢之中，像一只皮球也似地被抛来抛去！<p>　　木兰花几乎是立即就明白那是怎麽一回事了，那用来囚禁她的卡车厢，已和卡车脱离了，而车厢这时，正沿着峭壁滚下去！<p>　　而她，则在车厢的里面！<p>　　在那样的情形下，木兰花实在不能多去想什麽，她目前所能做的，只是如何使自己不在剧烈的抛掷中，受到伤害！<p>　　那可怕的时间持续得并不太久，大约只有一分钟左右，接着，便是“砰”地一声响，车厢静了下来，平静得出奇。但是车厢却也不是一动不动的，，而是作轻度的摇摆。木兰花在足足五分钟之使，才定过神来，喘着气，她站了起来勉强走动了两步。<p>　　她明白自己是在什麽地方了——她当然仍在车厢中，但这时，车厢却已跌到了海中，由於车厢是密封的，是以海水并没有浸入。<p>　　可是，她却不能够弄破那扇门，一弄开那扇门，海水浸入，车厢就会沉下去，她就会一无所持地浮在大海之上了！<p>　　但如果不弄开车厢的门呢？<p>　　这时，在公路旁边，四五个人正站在一辆车厢已经落下，只剩下车架的卡车之旁，向下看去，在星月微光之下，他们都看到下面的海面上，有一只大铁箱，跟着退潮的海水，在慢慢地向外，流了开去，这四五个人中，有一个人，发出了异常刺耳的笑声来。<p>　　◇◇◇◇◇<p>　　穆秀珍直到第二天的中午才回来，当她回到家中之後，已是筋疲力尽了，因为她几乎不停地和蛙人在一起工作了十八小时之久。<p>　　她进了屋子，身子向沙发上一靠，便叫道：“兰花姐，飞机几乎已全捞起来了，他妈的，这家伙只是存心和我们挑战。”<p>　　她自己讲了好一会，才发现屋中空洞洞地，并没有人在回答自己。她疲倦得实在不愿意再站起来，是以她只是垂直了身子大声叫道：“兰花姐！”<p>　　然而，当她的叫声静了下来之後，仍是什麽声音也没有！这时，却不容穆秀珍不站起来了，她先向电话下看了看。因为她若是不在，而木兰花又有事外出的话，只要时间许可，她是一定会宁留一张条子压在电话之下的。可是这时，却什麽也没有。<p>　　她又来到了餐桌之前，拿起了放在餐桌上的那只花瓶，在花瓶的底部一个掣上，按了一下，立时便有录音带转动的声音，传了出来。<p>　　那是一具隐藏的自动录音机，它是由声波来控制录音工作的，也就是说，当你需要录音的时候，只要对着它大叫一声，就可以进行录音了。<p>　　木兰花没有时间留条子，当然应该有机会讲几句话的，那麽穆秀珍也可以知道，木兰花究竟是到什麽地方去的了。<p>　　当穆秀珍按下那个掣之际，她的心中，已然十分紧张，因为她知道，一定有些什麽极不寻常的事情发生了。在录音带转了几秒钟之後，突然一阵异样的笑声，自“花瓶”中传了出来，一听那阵笑声，穆秀珍便不禁陡地呆了一呆。<p>　　她虽然未曾直接和那个“血影掌”通过话，但是她却也听到过自电话中传出来的那人的笑声，是以她一听就可以认得出来。<p>　　她不由自主，向後退出了一步，只听得笑声陡地停止，接下来，便是一个听来近乎冷酷的声音，道：“秀珍小姐，你回家来了麽？”<p>　　穆秀珍一时之间，也忘记了那声音只是从录音机中发出来的，竟大声回答道：“回来了又怎样？”<p>　　录音玑中的声音继续着，道：“你说不定已经发现木兰花已经不在了，是不是？我劝你不必去找她，绝无必要，因为你找不到她的。”<p>　　声音讲到这里，略停了一停。<p>　　穆秀珍双手，紧紧地握着拳，咬牙切齿地望着“花瓶”。不到两秒钟，那声音又道：“但是，如果你想知道她是怎样失踪的，以及她究竟去了何处，那我可以满足你这个愿望，因为我们将经过情形，拍成了精采绝伦的记录片，请你到运河街三十七号六楼的立华试片间去，那里的人一定会放给你看的，而且，看了之後，你还可以将那一卷影片带走，作为我送给你的小小的礼物！”<p>　　穆秀珍耐着性子听着，她怒火上冲，猛地抓起了那“花瓶”来，用力砸向地上，连花瓶带录音机，一齐砸了个粉碎。等到将“花瓶”砸碎之後，她气也出了，可是也想到，自己的行动，不但不能损及敌人分毫，反倒将自己的东西破坏了。<p>　　她苦笑了一下，抓了抓头，便向门外冲去。<p>　　可是她冲到了门外，却又停了一停，又奔回到电话旁，打了一个电话给云四风，可是云四风却偏偏因为公务而出去了。<p>　　穆秀珍气愤地放下电话，奔出了大门，驶着借来的一辆军用小吉普，风掣电驰地向市区驶去，闯过了好几处红灯，来到了运河街的街口。<p>　　她将车子停在三十七号的门前，那是一幢其中有着许多小型、中型工厂的庞大建筑物，穆秀珍心急，从楼梯直奔上了六楼。<p>　　在六楼，她找到了那家“立华试片间”一推门，走了进去，只见几个人正在大声争论，穆秀珍认得出其中有一个是十分红的电影小生。<p>　　穆秀珍本来，以为这试片间就是匪巢的，是以冲进来的时候，如临大敌，但当她一看到那雹影小生之後，她不禁一呆，道：“咦！这里真是试片间麽？”<p>　　那几个在争论的人，都停止了讲话向她望来。<p>　　电影小生献殷勤地道：“这里若不是试片间，小姐以为是什麽地方呢？”<p>　　穆秀珍一瞪眼，道：“我以为是贼巢！”<p>　　小生呆了一呆，也不知道穆秀珍这样讲，是什麽意思，这时，一个肥胖的中年人迎了出来，道：“小姐，有什麽指教。”<p>　　“我姓穆，叫穆秀珍。”秀珍指着自己的鼻尖说。<p>　　“哦，是，是，原来是穆小姐，你是来看那段影片来的，是不是？那位先生已吩咐过了，你一来，就立即放给你看。”<p>　　“慢一慢，”穆秀珍摆了摆手，“那个送影片来的，是什麽样人，你可得详详细细地讲给我听，这件事，关系十分重大！”<p>　　电影小生又凌了过来，道：“原来这位是大名鼎鼎的女黑侠穆秀珍，可是女侠也有兴趣自费拍片麽？如果是的话，女黑侠故事中，云四风这个角色，我倒很有兴趣。”<p>　　穆秀珍“呸”地一声，道：“我若是开电影公司，像你这样的人，送给我也不要！”<p>　　小生碰了一个钉子，讪讪地退了开去。<p>　　试片间老板皱着双眉，道：“这个人麽……大约二十来岁，样子也很普通，我实在说不出他有什麽特徵来，他……是了，他左边的眉毛，似乎被一道疤痕穿过，断成了两截，看来有点凶相。”<p>　　穆秀珍点了点头，这是一个很大的线索，她又问：“那人是一个人来的麽？除了将影片交下之外，他可还说了些什麽？”<p>　　“没有，他是一个人来的，一切费用他也全付了。”<p>　　穆秀珍道：“好，那麽请你将这段影片放给我看。”<p>　　老板忙道：“请。”<p>　　穆秀珍推开了试片间的门，在一张椅子上坐了下来，不一会，灯光黑了，银幕上开始看到一条公路，那条公路，穆秀珍是再熟悉也没有的了，那就是由市区通到她家中去的那绦路。这时，路上静荡荡地，但不多久，便看到了一辆摩托车疾驶而来。<p>　　等到那辆摩托车驶得渐渐近了时，穆秀珍已可以看出，在车上的，正是木兰花。她坐直了身子，不禁大是紧张起来。<p>　　她才一坐直身子，便看到银幕上，陡地亮了起来。<p>　　好几股强光，一起对住木兰花亮了起来，接着，便是木兰花被迫走向卡车的车厢，以及她进了车厢之後，卡车向前疾驶而出。<p>　　接着，镜头一转，只看到卡车已停在一个悬崖之旁，卡车的车厢正在渐渐自动倾斜，那辆卡车的车厢，在倾斜到一定程度之後，已然离开了车架，向下跌去。<p>　　车厢在岩石上撞着，滚着，看得穆秀珍紧紧地握住了双手，手心中已在冒汗，木兰花在这车厢之中，木兰花能保持无恙麽？<p>　　突然，车厢从三四丈高的一块大石上落了下去，落到了海中，溅起了许多股水柱，再接着，车厢浮在水面上，向外慢慢流了出去。<p>　　拍摄这一段记录片的人，显然是个中高手，因为每一个片段，都拍得惊心动魄，令穆秀珍看得气也喘不过来，一直紧握着双手。<p>　　等到那车厢渐渐飘了开去之後，那段影片也放完了，试片间的灯光重明，穆秀珍呆若木鸡地站着，可是她却听得身後有人鼓掌道：“好，拍得真好，穆小姐，将来推出，一定会打破卖座纪录的。”<p>　　穆秀珍陡地转过头去，只见讲话的正是那油头粉面的小生，穆秀珍突然一翻身，跳过了椅子，一伸手，便抓住了小生胸前的衣服。<p>　　她手臂一振，将坐在椅中的小生直提了起来，怒道：“你是什麽意思？你这样幸灾乐祸，你可是以为我不敢打你麽？”<p>　　小生吓得脸都黄了，双手连摇，道：“穆小姐，不，请放手，我……讲的是实话，电影的确拍得很精采，我也没有得罪你啊！”，<p>　　穆秀珍实是又好气又好笑，她知道对方并不明白刚才放映的那一段影片是真正发生的事，他还当作那是在做戏，她一松手，又将小生推得跌倒在沙发上，她转过身，道：“老板，这一段影片，你立即亲自送到警察总局去，我在那里等你。”<p>　　老板呆了一呆，可是还未等他发问，穆秀珍早已一阵风似地冲了出去。木兰花现在，可能还在海上飘流，自己早一分钟行动，木兰花获救的机会也就多一分！<p>　　她冲出了那幢建筑物，又驶着吉普车，横冲直撞，来到了警察总局，她直奔到方局长的办公室前，叫道：“方局长，方局长！”<p>　　这时，方局长的办公室中，正挤满了人。<p>　　在他的大办公桌之前，几个人正在大声叫嚷着，方局长则抱住了头，像是不愿意听那些人的话，但是却又无可如何。<p>　　那几个人可能全是本市航空公司的负责人，和保险公司的负责人。因为这次的窃案，性质特殊，损失重大，是以他们都在责备警方。<p>　　除了这几人之外，还有好几位甚负声名的记者，以及警方人员。穆秀珍一面叫，一面也不打门，便一推门，走了进去。<p>　　她一看到方局长的办公室中那麽乱，秀眉微蹙，大叫道：“出去，出去，统统出去！”<p>　　一个中年人转过身来，道：“你是什麽人？”<p>　　穆秀珍也不回答他，双手一伸，拉住了那人的衣襟，道：“我说出去，你听到了没有？你是聋子？还是想不听我的话？”<p>　　她将那人的身子转了一转，又猛力一推。<p>　　那人怎禁得起她大力的一推，身子立时站立不稳，向外腾腾腾地跌了出去，一直跌出了门口，才坐倒在地。穆秀珍大喝道：“不是警方人员，统统出去！”<p>　　那人跌在门外，好不容易站了起来，穆秀珍再气势汹汹地一喝，其余人都不由自主，一齐向外退了出去，走得慢些的，还被穆秀珍用力推着，等到将所有的人全推了出去，穆秀珍才“砰”地一声响，将门关上。<p>　　方局长直到此际，才抬起头来，向穆秀珍苦笑了一下，道：“秀珍，多谢你了，多谢你将这些人一起赶了出去，唉！”<p>　　穆秀珍俯下身去，道：“方局长，兰花姐被人装在一个大铁卡之中，从悬崖上推下海去了，我们怎麽办……我们怎麽办？”<p>　　穆秀珍一连说了两声“我们怎麽办”，心乱如麻，忍不住眼泪扑簌簌直落了下来。她早在看看那段影片的时候，就想哭的了，但是她一直勉力忍着，直到此时，她看到了方局长，像是看到了亲人一样，眼泪实在忍不住了，才流出了泪来。<p>　　方局长一听，也大吃了一惊，他霍地站了起来，道：“什麽？你……你是怎麽知道的？”<p>　　“我看到了影片。”<p>　　“影片？”方局长大惑不解，“什麽影片？”<p>　　“是血影掌拍的，他……他将兰花姐逼上了货车卡，又将整个车厢，自悬崖上推了下去，跌进了海中，兰花姐……她……”<p>　　穆秀珍越是讲，越是伤心，更是抽泣得讲不出话来。<p>　　她哭了片刻，才又道：“这……贼又将经过拍成了记录片，送到一间试片间去，我才从那间试片间中来，方局长，我们怎麽办？”<p>　　方局长呆立了半晌，又颓然地坐在椅上。<p>　　他是一个经验极其老到的警务人员。可是，一个经验再老到的警务人员，也是难以忍受这那接二连三而来的打击的。<p>　　机场的劫案是如此惊人，全布轰动，他最得力的助手高翔，却又偏偏下落不明，只怕也是凶多吉少，这已令得他忧虑不止的了。<p>　　可是如今又传来了木兰花也遭了不幸的消息！<p>　　方局长坐在椅上，心中乱成了一片，穆秀珍道：“局长，快派飞机去找她，去找那卡车厢，派搜索机，派水上搜索艇去！”<p>　　方局长定了定神，道：“好，我立即着人去联络——”<p>　　他才讲到这里，对讲机上的红灯，亮了起来，方局长按下了一个掣，对讲机中传出了秘书的声音道：“方局长，一位云先生，要见穆小姐。”<p>　　穆秀珍一听，立时尖声叫了起来：“四风！”<p>　　方局长也说道：“快请他进来。”<p>　　云四风可以说是撞开门进来的，那是他来得实在心急之故。穆秀珍一看到了他，便向他扑了过去，叫道：“四风！四风！”<p>　　她一面叫，一面哭着。云四风轻轻地拍着她，道：“镇定些，镇定，秀珍，不论发生了什麽事，你一直都是不在乎的，不是麽？”<p>　　穆秀珍叫道：“可是……可是这一次……兰花姐……”<p>　　云四风忙道：“兰花姐怎样了？”<p>　　穆秀珍还未回答，一个警官捧着一盒影片，来到了门口，道：“穆小姐，一个人送这盒影片来，他说是你吩咐他亲自送来的。”<p>　　穆秀珍吸了一口气，止住了哭声，抹了抹眼泪，道：“请他到档案室去，将所有的罪犯照片，给他辨认，直到他认出那送影片去的人为止。”<p>　　“好的。”那警官应了一声，退了开去。<p>　　穆秀珍看来，已渐渐地回复了镇定。<p>　　那是她知道，即使木兰花出了事，她惶急也是没有用的，木兰花和高翔都不在，事情就只好靠她和云四风两个人了。<p>　　在这样的情形下，她如何可以只是哭泣？<p>　　她挺了挺胸，抬起头来，道：“四风，局长，我们不妨先到放映室中去看看这段影片，局长，你吩咐人加紧进行搜索工具的联络。”<p>　　方局长道：“我已经吩咐下去了。”<p>　　他们三人，和几个高级警官，一齐向试映间走去，当影片放完之後，云四风忙道：“我们还必需请教海洋学家的意见，看看海流的方向。”<p>　　方局长道：“这统归我负责，我一得了海洋学家的意见，立即转告你们，现在，已有六艘搜索快艇，和四架搜索机可以应命了。”<p>　　穆秀珍道：“我还要一架高性能的直昇机。”<p>　　方局长道：“那简单，我们自己有。”<p>　　他们一齐走出了试映闲，穆秀珍和云四风两人，迳自登上了车，驶向警方直昇机的停泊处，五分钟之後，直昇机已升空了。<p>　　◇◇◇◇◇<p>　　直昇机由云四风驾驶着，横过了市区，掠过了木兰花的住所，顺着公路，向前飞着，当他们飞到那段悬崖之前的时候，看到四架双引擎搜索机，已贴海在飞翔了。<p>　　而六艘搜索艇，则在平静的海面上，作箭形向前行驶着，海面上，是有几艘渔船，看来十分之平静，直昇机也很快地飞到了海面上。<p>　　云四风将直昇机飞得十分低，离海面至多只有二十尺，海面上的情形，可以看得清清楚楚，他们盘旋着向外飞，越飞越远。<p>　　半小时後，他们接到了方局长的无线电话。<p>　　方局长的声音，听来十分沮丧，他首先问道：“没有发现，是不是？”<p>　　“是的，海流的情形怎样？”<p>　　“唉，”方局长叹了一声，“几个专家异口同声地说，那里附近，有一段急流，每小时的流速，达到十一哩，是直向南去的。”<p>　　“那也不要紧，我们可以追上去。”<p>　　“可是，在那股暗流流出了七十哩之後，都必然要经过一堆礁石，渔民叫这一堆礁石为尖刀礁，礁石尖锐无比，兰花如果——”<p>　　穆秀珍呆了一呆，道：“她在车厢之中，或者不要紧吧，我们快飞到那堆礁石附近去看看，局长，你通知搜索队也赶到那里去！”<p>　　方局长又叹了一声，道：“你们小心些。”<p>　　云四风早已根据地图，找出了尖刀礁的所在，直昇机昇高，向前迅速飞了出去。七十海哩，并不是一个短的距离，飞了好几小时，直昇机才看到了那堆礁石。那四架搜索机已经先到了，只见它们在那堆礁石上，来回盘旋着，那堆礁石范围相当大，由千百块凸出海面的黑色岩石组成。<p>　　大约是由於海水冲刷和风吹的原故，岩石都是巍然而立的薄片，像是一炳一炳刀一样，形势十分险恶，在礁石的四周围，浪花冲天，水流湍急。<p>　　穆秀珍将眼凑在望远镜之後，向前张望着，突然，她听到了搜索机的无线电呼叫，道：“七号直昇机注意，请留意礁石左侧的大铁箱。”<p>　　穆秀珍连忙将望远镜的镜头，缓缓转动，转向左面，直昇机也渐渐飞近，她终於看到了那卡车厢，卡车厢的一半，浸在海水中，还有一半，则夹在两块巨石之间。<p>　　穆秀珍兴奋得喘着气，道：“我看到那车厢了，兰花姐就在车厢中，我们快降落。”<p>　　这架直昇机，是有着水上降落设备的。<p>　　可是，在尖刀礁附近，白浪滔天，水势回旋，直昇机硬要降落的话，一定会被浪头卷翻的，云四风将直昇机的高度降低，直到浪花可以溅到机身的程度。然後，他才道：“秀珍，直昇机无法在水面降落，我看搜索船就算来到这里，也必然无法驶近此处的，你来驾驶，我吊下去。”<p>　　穆秀珍道：“我吊下去好了，为什麽要你？”<p>　　“秀珍，”云四风该恳地道：“你……不觉得太疲倦麽？要在礁石上存身，是十分危险的事情，而且还要携带沉重的工具！”<p>　　穆秀珍叹了一声，道：“好的，你带什麽工具下去？”<p>　　“当然是红外线切割机，来，你先来驾驶。”<p>　　他的身子侧了一侧，让穆秀珍坐上了驾驶位，然後，他提起了一具仪器，那仪器的样子，有点像一具手提电视机，但却有一根长管子。<p>　　他将电线接在直昇机的发电机上，又在腰上缠上了绳子，打开舱下的滑板，人已缓缓地向下，吊了下去。这时，直昇机离海面，只有十来尺，是以不消多久，云四风的双足，已踏在滑腻的岩石上了。在岩石上，有许多被浪头卷上来的海藻和水母。<p>　　云四风落足之後，恰好在卡车厢的旁边，云四风伸手在卡车厢上猛烈地敲着，一面大声叫道：“兰花，兰花，你听得到我的声音麽？”<p>　　车厢之中，一点声音也没有。<p>　　云四风在岩石上，走前了几步，他看到，车门的一端，是浸在海水中的，除了将车厢切割开来之外，是没有别的办法的。<p>　　他站稳了身子，提起了红外线切割仪来，按下了电掣，将仪器贴在车厢外面，慢慢地移动着，仪器发出“滋滋”的声音，无数火花，迸射了出来。<p>　　大约过了半小时，已被切开了一方尺大小的一个洞，云四风又叫道：“兰花！”他一面叫，一面探头向内望去。<p>　　可是，他一望之下，不禁呆住了。<p>　　卡车厢内是空的！<p>　　如果只是空的，他或者还不致於那样吃惊，事实上，卡车厢的门是早被打开了的，海水已浸进了一半，可是海水上却没有人！<p>　　在一刹那间，云四风实在是呆住了！<p>　　因为这极可能是车卡撞到了礁石，将门撞开，木兰花从门中游了出去，可是四周围的礁石，是如此尖利，海浪又这样汹涌……<p>　　云四风想到这里，实在不敢再想下去！<p>　　穆秀珍在直昇机上，心中也是紧张万分，她自然无法看到车厢中的情形，但是一看到云四风的样子，也可知道情形不妙了。<p>　　她立时大声叫道：“怎麽了？看到兰花姐了没有？”<p>　　可是，她叫得再响，也是枉然的，因为直昇机机翼的声音，将她的叫声，全盖了过去，云四风根本什麽也听不见的。<p>　　云四风呆了半晌，才将系在自己腹际的带子，解了下来，将带子上的钩子，钩在被他切开了的那个洞的边缘，然後，他才抬头，向穆秀珍做了个手势。这时，穆秀珍仍然不明白究竟发生了什麽事，但是，在云四风的手势之中，她却可以看出，云四风要她将直昇机昇高，以便将车厢吊了起来。<p>　　她连忙照着云四风的意思，直昇机向上昇了上去，将绳索拉紧，然後，那卡车厢慢慢地向上，升了起来，等到卡车厢完全拉上水面之後，海木自车厢之中，泻了下来，穆秀珍也可以看到车厢的门是打开着的。<p>　　这时，穆秀珍也可以知道那是怎麽一回事了。<p>　　她将直昇机降至可以允许的最低高度，然後，云四风奔了过来，爬上了在礁石上撞来撞去的卡车厢，抓住了绳子，向上爬去。云四风爬进了直昇机，穆秀珍面色灰白地转过头来道：“兰花姐她……她已经出了车厢？她……到什麽地方去了？”<p>　　云四风喘着气，他的脸色也极其难看，他道：“我也不知道，我们现在没有潜水设备，只好先飞回去，再来寻找。”<p>　　穆秀珍吸了一口气，道：“四风，你飞回去，我留在这里，没有潜水设备，我可以不在水中耽得太久，我要先找过来再说。”<p>　　“你疯了！”云四风惊叫了起来，“这里的岩石像尖刀一样，水流又那样湍急，你怎能在毫无装备的情形下，在这里作潜泳？”<p>　　“我一定要留在这里！”穆秀珍固执地回答。<p>　　云四风是知道穆秀珍的脾气的，他叹了一口气，道：“秀珍，那你尽量小心，我一定以最快的速度，带着一些装备赶回来的。”<p>　　穆秀珍叫道：“你别多废话了，我自然会小心的。”<p>　　她让开了驾驶位，沿着绳索，爬了下去，两分钟之後，她已落在礁石上了，她向云四风挥着手，一面脱去了钩在卡车厢上的钩子，云四风纵使十分不愿，也只好飞走了。穆秀珍定了定神，她在滑不留足的礁石上，小心地走着，来到了刚才，那卡车厢被夹住的地方，才停了下来。<p>　　那是两块直耸着的大石，边缘锋锐似刀，在两块大石之间，海水似乎格外深，每一个浪头涌了过来，都激起无数白沫和漩涡，像是可以将世界上的一切东西全都卷到海底去一样，穆秀珍虽然精於游泳，可是看到了这样险恶的形势，心中也不禁骇然。<p>　　她呆立了半晌，又向前走出了两步，这时，她双足已经浸入海水中了，在浪头过去之後，她可以看到，自己还可以再向前走出几步。<p>　　她小心地向前走着，直到她的小腿，完全没入海水中。她已无法再向前走去了，除非她准备潜水，而她也早已有这个打算的，她伸手将头发紮成一束，刚准备跳进水中，可是也就在这时，她的右足足踝上，突然一紧。<p>　　那一紧，分明是有什麽东西缠住了她的足踝！<p>　　穆秀珍这一惊实是非回小可，她连忙猛地提起右足来。可是，当她提起右足之际，缠住她足踝的东西，却缠得更紧。<p>　　而且，一股极大的力道，将她向海下拖去！<p>　　礁石上本就极滑，就算站立着，也得小心翼翼，才能不被浪头涌倒，再被那股突如其来的大力一拖，拖的又是她的脚踝，她如何站得稳。<p>　　她的身子立时向後一仰，仰天跌倒，当她的身子跌下来之际，她的後脑，离一块尖锐如刀的礁石，只不过三寸左右！如果她的後脑撞在那一块礁石的话，那麽她一定命丧当场了！她之未曾立时送命，那只可以说是她的运气好而已。那股大力不但将穆秀珍的身子拖倒，而且还在继续要将穆秀珍的身子，拖进海中去，穆秀珍连忙伸手想抓住一块石头。<p>　　如果她能抓住一块石头的话，那麽，至少可以暂时使身子不再向海中滑去，看清缠住她足踝的是什麽东西，再来想应付之法的。<p>　　可是，就在她伸手向一块石头抓去之际，一个浪头，涌了过来，海水没头没脑地向她的身上涌来，令得她窒了一窒。她在那一刹间，出手自然也慢了一慢，一伸手，并没有抓到石头，而她的身子，却已被那股大力，向海水中直拖了下去。<p>　　和所有的浪头一样，一滚了上来之後，立即便向後退了开去。而在浪头退後之後，只留下无数的漩涡，穆秀珍已然影踪全无了！<p>　　◇◇◇◇◇<p>　　云四风当真回来得很快，只不过三十分钟，他便驾着直昇机回来了，方局长和他同机，和他回来的，还有另外四架直昇机。<p>　　在那四架直昇机中，有着最好的潜水人，也有着一切设备，云四风所驾驶的那架直昇机，更可以在最恶劣的情形下降落在礁石上，因为那直昇机是特殊设计的，它的机身下，可以伸出一个支架来，就算在泥沼之上，也一样可以降落的。<p>　　可是，当云四风驾着直昇机，越来越接近那堆礁石的时候，他的心便越向下沉，因为，他看不到穆秀珍。他心中在想，或者种秀珍恰好在潜水，等自己在降落之後，她就会从水中冒出来了。但是，当直昇机的支架伸出，停在礁石上面之後，穆秀珍仍未曾出现。方局长是已经听取了云四风的全部报告的，他看不到穆秀珍，面上也不禁变色，忙问道：“云先生，秀珍呢？在什麽地方？”<p>　　“我……我也不知道。”云四风一面回答，一面已沿着绳梯，爬了下来叫道：“秀珍！秀珍”<p>　　可是他的狂叫声，在波涛声中渐渐消散，穆秀珍却仍未曾出现，云四风抬头道：“方局长，我要开始潜水，我想已有……什麽意外了。”<p>　　当他讲到“已有什麽意外”之际，他的声音甚至在发抖！<p>　　其余几架直昇机，这时也到了礁石的上空，潜水人纷纷地从直昇机上被吊了下来，几乎前後只不过十分钟，八名第一流的潜水人，已然下了水。<p>　　云四风也在那两块大石之间，潜下水去。<p>　　由於水中有着太多的漩涡的原故，几乎看不到什麽，云四风向下沉去，沉到了可以看到海底岩石的时候，才渐渐向前游出。不多久，他便看到了从别的方向游过来的潜水人，他向他们做着手势，双方都表示没有什麽发现，云四风再向外游去。<p>　　这一带的海水，力量实在太猛烈了，每一个潜水人的背上，都有着强力的尼龙绳系着，以免被海水卷走的，是以云四风可以尽情地在海水中翻腾。<p>　　但是，时间一点一点过去，云四风在海中，看到了海中所有的一切，可是他就是找不到木兰花和穆秀珍两个人！在四小时後，天色早已黑下来了。<p>　　直昇机上的探照灯，照射着附近的海面，更将险恶的尖刀礁，照得如同蹲在海上的怪物一样，天气似乎在渐渐地转劣。<p>　　其余的潜水人都已经放弃了搜索，而爬上礁石来了，但只有云四风，还在水中，不肯上来，直到方局长不断地催促，才由几个人拉着绳索，将云四风从海中，拉了上来。云四风疲倦，沮丧，他只觉全身发软，躺在礁石上，一动也不动。<p>　　方局长慢慢地来到了云四风的面前。<p>　　他是想安慰云四风几句的。<p>　　可是，在如今这样的情形下，他实在不知该说什麽才好，他只是俯下身子来，抓住了云四风的手，将云四风拉了起来。云四风的脸，在探射灯的照坏之下，可怕地青白，他因为在水中时间太久了，是以他的口唇不但白，而且肿得十分可怕。<p>　　他低着头，慢慢地向前走着，方局长跟在他的後面。两人来到了直昇机旁，云四风才用极其可怕的声音，说出了两个字来，道：“完了！”<p>　　方局长心中难过得无法形容，他只好将手按在云四风的肩头上，好半晌才道：“云先生，这……真是意想不到的事！”<p>　　云四风抬起头来，他的脸上还全是水——也不知道那是海水，还是泪水，他的喉间，发出一种极其奇怪的“咯咯”声来。<p>　　看他的样子，他像是要因为这沉重的打击而昏过去了！也就在此时，只听得直昇机上，一名警官叫道：“局长，总局来的紧急报告，请你快来听，市区之中，又有事发生了！”<p>　　方局长震了一震，云四风也因之而定下神来，方局长面色苍白，迅速地从绳梯上爬了上去，在那警官手中，接过了无线电话。<p>　　云四风紧紧地跟着在方局长的身後。<p>　　只听得自无线电话中传出的，是一个十分急促的声音，道：“局长，是方局长麽？市区的上空，刚才有七架飞机掠过。”<p>　　方局长忙道：“怎麽样？军方难道不管麽？”<p>　　“飞机是突如其来的，当军方的飞机出动之际，那七架来历不明的飞机，已然飞走了。”那声音仍是十分急促地说着。<p>　　“那麽，这七架飞机做了些什麽？”<p>　　“它们撤下了大量的传单，几乎全市的每一个角落，都可以看到他们撤下的传单。”总局的值日警官，一面说，一面在喘着气。<p>　　云四风在一旁，忍不住大叫道：“传单上说些什麽？”<p>　　“传单上……传单上有女黑侠木兰花，穆秀珍和高主任被铁圈箍在铁板上的照片，并且说……东方三侠已全部就擒，定在三日之後……行刑……”<p>　　“通知全市警员戒备，取消一切休假！”方局长连忙吩咐着，“我立即就回来，并且通知科长，探长以上人员在会议室集会！”<p>　　方局长放下了电话，道：“四风，我们快赶回局去！”<p>　　直晃机几乎是立时昇空的，飞向市区。，<p>　　当直昇机昇空之後，可以看到本市辉煌无匹的夜间灯火，犹如一座会发光的山一样，看来既平静，又安宁，但是，云四风和方局长两人的心中，部是不平静了！<p>　　◇◇◇◇◇<p>　　面对着那张传单，警方高级人员，方局长和云四风等人的心情，都十分矛盾。传单印得非常之精美，有着一大幅图片。从那幅图片上看来，高翔，木兰花和穆秀珍三人，却还活着，他们的身子，被放在一块铁板之上，颈部，双手的手腕和足踝，都有钢圈套着，固定在铁板上。<p>　　而穆秀珍则杏眼圆睁，看来她正在大骂，因为她的口也是张着的。高翔虽然看来仍然是那麽不在乎！但也可以看出他神情中的那一丝苦笑。<p>　　他们三个人所在的地方，像是一间实验室，有许多仪器，图片中还有好几个人，但却只是背影，自然看不清他们的面目。<p>　　传单上，除了图片之外，便是文字。<p>　　首先，怵目惊心的一行大红字：东方三侠全部就逮。下面还有着说明：所谓东方三侠，已证明不堪一击，现已全部就擒，被囚於某一神秘地方，为考验警方能力，将迟缓三日行刑，自今晚子夜计算，七十二小时之内，若警方不能将三人救回，则三人身下之铁板，将有高压电流通过，东方三侠，就此化为烟尘，永远消失。血影掌启。<p>　　在“血影掌启”四字之後，则是一个红色的手印，和半个黑色的影子，看来更是令人不寒而栗，不但使人恐惧，而且使人感到极度的厌恶！<p>　　云四风心中之所以感到矛盾，是因为一看到了那张传单，可以相信的是，木兰花，穆秀珍和高翔三人，目前还没有死。<p>　　这比他在尖刀礁上时，以为木兰花和穆秀珍两人，已然葬身在大海之中，当然要好得多了，但是，血影掌给下的期限，却只有七十二小时！<p>　　而直到如今为止，他们三人被囚在什麽地方，那血影掌是何等样人，仍是一无所知，而时间却只有短短的七十二小时，云四风在会议室中，静听着警方高级人员报告各部门正在采取的行动，可是他却越听越觉得不是路，因为没有一个辫法，是可以在七十二小时之内，救出三人的。<p>　　别说是在七十二小时之内救出木兰花等三人，只怕要在七十二小时之内，找到囚禁他们三人的地方，也是不可能的事。云四风突然站了起来，道：“请恕我打断各位的话头！”<p>　　所有的人，目光都集中在他的身上。<p>　　云四风叹了一口氧，道：“高主任，兰花，全是在市区失踪的，但是穆秀珍却是在礁石上失踪的，各位可有认为匪徒的巢穴，就在礁石附近的麽？”<p>　　并没有人同意云四风的话。<p>　　因为警方人员早已研究过了地图，在尖刀礁附近，几乎是没有陆地的，如果说匪徒的巢穴，竟是在海底的话，那未免太骇人听闻了。<p>　　虽然没有人同意，但云四风却仍然固执地道：“我认为一定是在那礁石的附近，因之我认为应向海军方面联络，第一步要做的工作，是集中力量搜索海岸。”<p>　　“可是，”方局长迟疑着，“尖刀礁的附近一百里之内，是没有陆地的，云先生的计划，是不是反会耽搁时间呢？”<p>　　云四风显得十分激动，他大声叫了起来，道：“耽搁时间？只要展开了行动就不会是耽搁时间，唯有在这里言不及义地讨论才真是糟躂时间的！”<p>　　方局长叹了一声，道：“云先生，我们知道你心中焦急，我们也同样地焦急，可是，我们当然要找一个妥善的办法——”<p>　　云四风粗暴地打断了方局长的话，道：“妥善的方法，妥善的方法，等你们的办法想出来时，只怕七十二小时早已过去了。”<p>　　方局长的脸色，也不禁变得十分难看起来，因为云四风的指责，实在是太过份一些了，他沉声道：“警方自会采取行动的。”<p>　　云四风“哼”地一丰站了起来，他用力将椅子拉开，大踏步跨向门口，拉开了门，向外便走，他才跨出了一步，便几乎和一个警官，撞了个满怀。<p>　　那警官连忙後退了一步，云四风也站了下来，他的心中，也因为这一撞，而突然平静了不少，他深深地吸了一口气，转过身来，道：“方局长，我向你道歉。”<p>　　方局长挥着手，道：“你不必道歉，我了解你的心情。”<p>　　那警官在门口道：“报告局长，穆小姐吩咐试片间的老板认人，他已将人认出来了，他力称送那段影片去的，就是这个人。”<p>　　这是一个令得会议室中的每一个人，都感到十分兴奋的消息，因为这件事，自头至尾，一点线索也没有，如今认出了那个人，那可以说是唯一的线索了。<p>　　方局长忙道：“快将这人的资料拿进来。”<p>　　“是！”那警官捧着一叠文件，走了进来，放在方局长的面前云四风和几个警官，连忙一起凑过去，只见一张照片之上，是一个十分精悍的人。<p>　　那人的眉毛上，有一道疤痕，斜斜地横过，看来十分凶相。<p>　　资料指出，这个人叫张连根，是七号码头一带的黑人物。这个人，曾经用恶势力控制过码头工会，最近一年，却突然阔了起来，拥有一艘长八十尺的华丽游艇，时时出海遨游。<p>　　警方曾怀疑他的突然暴发，可能和走私，贩毒有关，曾经加以秘密调查。从银行方面得知，他的巨额存款，全是从南美英属圭亚那汇来的。<p>　　当然没有一条法律可以禁止有人从远地汇钱到来，是以警方对张连根的调查，也只是不了了之。而警方之所以存有他的档案，是因为他在码头横行，曾有过几次嫌疑杀人的原故，当然，那几次杀人，都因为证据不足，是以甚至未曾起诉。<p>　　这样的一个人，突然被发觉和“血影掌”的事件有关，那自然是一件极重要的线索了，方局长忙道：“快去对他采取行动。”<p>　　云四风忙道：“如果由警方出面的话，只怕打草惊蛇，局长，你可还记得，以前，所有有关的人，一被捕捉，就立时死亡的事？”<p>　　方局长点了点头，道：“是，但张连根可能是高级人员，他，或者有可能就是那个闹得满天风雨的什麽“血影掌”……”<p>　　一个高级警官道：“他不可能是首脑，如果他是首脑的话，他又何以会亲自将那卷影片，送列那试片间去？他当然只是小卒！”<p>　　那警官的话，令得云四风的心中，陡地一动。<p>　　云四风想到，那张连根的眉上，有一道伤痕，这种面貌是十分容易想得出来的，而血影掌的一切行事，都经过极其周密的计划，绝不留下任何的线索，难道他会犯上那样的疏忽？<p>　　可是，那一段记录影片既然是由张连根送到试片间去，那麽，就必然是和“血影掌”有关连的，至於“血影掌”派出一个如此容易被人辨认出来的人去进行这件事，那可能是另有用意的。<p>　　然而，云四风暂时却也只可以想到这里为止。<p>　　因为他无法知道“血影掌”的用意是什麽。<p>　　他扬了扬手，道：“各位，这件事，我看不会那麽简单，其中或许另有曲折，若是由警方人员出面的话，那可能打草惊蛇，我看还是由我——”<p>　　方局长叹了一声，道：“云先生，你不是警方人员，你大可以不必置身於一件如此凶险的事愤中的，那个匪首，可以说是我有生以来所见到的最凶狠狡猾的一个人！”<p>　　云四风将双手按在臬上，道：“局长，我是一位市民，为了确保本市的治安，每一个市民，都有责任来帮助警方的。”<p>　　“那你的计划如何？”<p>　　“我先和张连根作私人的接触，因为我和警方的关系，亦不密切，我借一个题目，安排和他多面，或者不至引起他的怀疑。”<p>　　“可是，这样进行起来，便慢得多了，别忘记，我们只有七十二小时的时间啊！”方局长翻起手腕，看了看手表。这时，刚好是子夜。<p>　　云四风笑了一下，道：“但是这样做，却有效得多！”<p>　　方局长考虑了一分钟，才道：“好，可是如果你没有什麽结果，那麽，你立时通知我们，请你带上这具小型的无线电通讯仪。”<p>　　方局长向一位警官指了一指，那警官的面前，放着一只方型的公事包，他立即将之打了阑来，在公事包中，取出了一只小盒子来。<p>　　然後，他打开小盒子，拿起了一只镊子，拣起了米粒大小的一件物事，向云四风扬了扬。云四风自己，便是这方面的专家，他自然立即可以知道那是什麽东西了。<p>　　那是可以发出极简单的无线电波的信号仪，只消加以压力，无线电波便会发出，而无线电波一发出，接收仪上便会发出“的的”声。<p>　　由於它的体积小，所以它的构造，实在是十分简单的，它不能用作通讯之用，只能在事先讲明的情形下，发出信号来，倒如已到达目的地，已放弃某项工作，或者已经成功地完成任务等等而且，它可使用的时间，也十分短暂的，大约是只有五秒钟。但是由於它的体积十分小，是以还是乐於被采用的。云四风伸出手来，那位警官便将这小型的，只有米粒大的东西，用一块和指甲一样颜色的胶布，贴在他的指甲之上。<p>　　方局长又道：“如果你的调查工作，已然失败，那你就发出信号，我们便会立时派人去接替调查张连根的工作。这东西是经过专家的改良的，接收仪中甚至可以在短短的几秒钟内，确定它发出无线电波时所在的方向和位置，希望你别小着了它。”<p>　　云四风点着头，道：“各位再见！”<p>　　他大踏步地走出了会议室，一直来到了警局的门外，午夜的寒风，迎面吹来，令得他精神为立一振，他在警局门口略停了一停，想要通知他的几个兄弟。然而他却并没有那样做。<p>　　因为这并不是一件靠人多就可以完成的事！<p>　　若是靠人多就可以完成的话，那麽本市的警方力晕，是极其雄厚，何以竟然一点线索也掌握不到，处处落於下风呢？他走过马路，又步行了五分钟，直到肯定并没有人在跟踪他，才截了一辆街车，来到了他的住所。他是住在工厂中的。<p>　　而他所住的地方，也可以说是一间特殊之极的工厂。他的卧床，是在两具精密之极的仪器之间，那两具仪器，可以制出许多精密的仪器来。<p>　　而在一张极长的长桌上，则是堆叠着的许多图样，以及各种各样的零件，他自小便热爱机器，他可以说是一个极杰出的工艺家。<p>　　他用十分钟的时间，将全身装备好，他的工具全是极其小型的，因之他身上虽然带了不少东西，但是从外表看，却是看不出来的。<p>　　然後，他奔到了车房中。<p>　　车房中停了七辆车子，他跳上了其中一辆狭而长的跑车，那是一辆水陆两用车，在水上，它的速度绝不下於第一流的快艇。<p>　　由於张连根是住在游艇上的，所以他选择了这辆车子。他驶着车子，直向七号码头进发，他并不知道张连根游艇的样子，但那是不必要的，张连根是七号码头的名人，只要码头上有人，就会有人告诉他的了！他一面将车子的速度，尽可能地提高，但一面，他的心中，却在不断地告诚自己：自己一个人在行事，但事情的成败，却关系太大了！<p>　　那不但关系着木兰花、高翔和穆秀珍三人的生死，而且，还关系着全市警方的声誉，以及正义与邪恶的胜负，关系着全市的治安！<p>　　张连根这个人，可以说是一大团乱得不堪的线团中的一个线头！在这件事中，“线头”不是未曾出现过，但却都是一出现就断了。<p>　　而现在，他却要小心地拉住郊“线头”，将之抽出来，非但不能将之“拉断”，而且还要循着它，将整团乱线解了开来！<p>　　云四风还是第一次一个人从事如此艰难的一件事，他握着驾驶盘的双手，不由自主地在出汗，而且在连连地抹拭着。在云四风到达七号码头之际，已是零时三十分了。七十二小时已去了半小时，而这半小时之中，又是什麽成绩也没有的。<p>　　云四风将车子直驶向一条有蹬光传出来的小巷，当他的车子停下之际，他发现那小巷中，有十几个流氓，正在聚赌。那是一条死巷，而云四风的车子，恰好停在巷口，那等於塞住了这十几个人的去路，是以那十几个人，都大声喝骂起来。<p>　　有两个人，甚至撩拳捏臂，一面骂着，一面走了过来。<p>　　但是云四风仍然一动不动地坐着，等到那两人来到了面前，他一扬手将一叠簇新的钞票，在手心上拍了拍道：“张连根在那里？我想要见他。”<p>　　那十几个流氓钱也不赌了，都围了上来，望着云四风手中的那些钞票，每一个人的脸上，都现出了极其贪婪的神色来。<p>　　但是，却并有人回答云四风的问题。<p>　　有一个流氓，突然大叫一声，伸手便来抢云四风手中的钞票，可是他的手，还未曾碰到钞票，云四风便已倏然地伸手抓住了他的手腕，向外便挥。<p>　　那流氓的身子，整个飞了起来，跌出了三码开外。<p>　　“谁带我去见张连根，这些钱就是他的！”云四风宣布着。<p>　　那十几个流氓，都耸然动容了。<p>　　可是，仍然没有人出声。<p>　　云四风冷笑了一下，道：“你们放心，我找张连根，是和他有一件买卖要谈，绝不为别的，你们带我去，将来一定可以得他的奖金。”<p>　　那十几个流氓互望了一眼，道：“你自已去如何？”<p>　　云四风道：“也可以，你们告诉我好了。”<p>　　一个流氓道：“他常住在一艘叫作皇帝号的游艇——”<p>　　那流氓的话还未讲完，云四风已然怒道：“别讲了，你们以为我对张连根这人，一无所知麽？他的游艇，根本不叫皇帝号！”<p>　　那几个流氓一起七嘴八舌地道：“本来的确不是这个名字，那是到最近才改的，你若是不相信，那我们也没法再说下去了！”<p>　　云四风道：“好，那你们说下去！”<p>　　一个流氓伸手指向海中，道：“你看到没有？有一红一绿，两盏灯亮着的那艘游艇，就是张连根的皇帝号了，听说，上面有最美丽的女人！”<p>　　云四风循着那流氓所指，向海面上看去。<p>　　那艘游艇停泊在离海岸相当远的海面上，但是一红一绿的两盏灯，却还是清楚可见，云四风一扬手，他手中的一叠钞票，飞了起来。<p>　　那一群流氓大声呼叫着，向钞票跌落的地方冲了过去，你推我夺地开始抢夺，立时展开了一场混乱，而在这时候，云四风已将他的车子，驶进了水中！<p>　　他那辆车子，是水陆两用的，在水中的速度相当高，当他鼓浪前进的时候，岸上那群流氓的鼓噪声，仍然不断传入他的耳中。<p>　　但是当他驶出了两三百码的时候，却已静了下来。<p>　　云四风也将车子的声响减至最低，向那艘游艇逼近去。等到来到了离游艇只不过十来码之际，他看到雪白的游艇头部，漆着“皇帝号”三个字。<p>　　在游艇中，有近乎疯狂的阿哥哥音乐，传了出来，游艇的甲板上，并没有人，云四风熄了引擎，让车子轻轻地靠上游艇。<p>　　然後，他利用一块强力的磁铁，将车子和游艇吸住，他攀住了船舷，爬了上去。他才一爬上甲板，便听得“砰”地一声响，舱门被打了开来。<p>　　从打开的舱门中，一个男人跌了出来。<p>　　但是那男人却还不是一个人跌出来的，他一手拉着一个女郎，那女郎穿着一条仅仅可以遮掩下体的短裙，两条丰满的大腿，完全暴露在外。<p>　　那男的跌了出来，用力一拉，令得那女郎也跌进了他的怀中，他立时用极其粗野下流的动作，加在那女郎的身上。<p>　　可是，那女郎却非但不拒绝，还吃吃地笑着。<p>　　云四风看到了这等情形，只感到恶心，他身子紧贴着船舱而立，只听得舱中又有人大叫道：“喂，不行，你们不能到甲板上去！”<p>　　那男的叫道：“船舱中太乱了，乱到我找不到碧姬了！”<p>　　云四风已然有些明白了，这样打扮的女郎，那样色情狂的男人，和那种疯子一样的音乐，船舱中一定正在进行疯狂舞会！<p>　　云四风大着胆子，身形一闪，转了出去。<p>　　他才一转出，便听得那男子叫道：“嗨，你在外面作什麽？里面的女孩子比男人更多，你还不进去享受享受，却在吹海风麽？”<p>　　云四风直来到那人面前，一手抓住了那人的头发，道：“你先进去吧！”他猛地一提，那人发出了一怪叫声，撞进了船舱中。<p>　　船舱中传出了一阵轰笑声来，但是云四风却立时拔出枪来，“砰”地开了一枪。枪声令得所有的声音，都停了下来，只有音乐声还未停下。<p>　　而船舱中的灯光，也立时大明！<p>　　那船舱十分之大，约莫有两百平方尺，这时，大约有三十来人，而约有二十名打扮得极其浓艳，穿着短裙的女郎，当灯光大明之际，她们却变得十分狼狈。<p>　　一个身形魁梧的汉子，这时正走了过去，关上了唱机，转过身来。云四风仍然站在舱口，他手中也握定了枪，对着舱内。<p>　　那汉子转过身来之後，云四风立时注意到他眉上的疤痕，那就是张连根，张连根满面怒容，喝道：“你是什麽人？”<p>　　“我是特地来找你的，张连根！”云四风镇定地说。<p>　　“他妈的，你是什麽人？”张连根显然有些吃惊。<p>　　“你过来！”云四风扬了扬手中的枪。<p>　　“放屁！”张连根骂着，“你以为我是好惹的麽？”<p>　　云四风放声大笑了起来，道：“你当然不是好惹的，但是，我既然已到了这里，你以为我就是好惹的麽？我数到三，你得出来。”<p>　　张连根大声地用粗言秽语在骂着，但是云四风却自顾自地数着。当他数到了“三”时，他的手指扳动了枪机，“砰”地一声响，一粒子弹在张连根的头顶上掠过！<p>　　张连根的面色，陡地变了。<p>　　云四风冷冷地道：“这一粒子弹，只不过烧焦了你的头发，但是我如果再数到三，你仍然不出来的话，下一颗子弹，将在你两眼之间开一个洞了，一——二——”<p>　　“好！好！我出来！”张连根不等云四风数出“三”字，便高举双手，表示投降，他摇摆着身子，向外走来，又道：“朋友，你的枪法不错啊！”<p>　　当他向外走来之际，云四风向後退出了两步，而当张连根来到了舱口时候，云四风便道：“站定，别前进，也别後退！”<p>　　他要张连根停在舱口，当然是有用意的。<p>　　他断定，“皇帝号”上的人，全在舱中，那麽，他命令张连根站在舱口，舱内的人便无法向外冲来，他便占着上风了！<p>　　张连根停住了身子之後，不耐烦地双手叉着腰，道：“好了，有什麽事，该说了，你没有看到我们正在欢乐之中麽？”<p>　　“那当真对不起得很了，”云四风冷冷地道：“我问你，你是奉谁的命令，将那卷影片，送到那间试片间去的，你说！”<p>　　张连根一听，忽然“哈哈”大笑了起来，他一面笑，一面伸手指定了云四风，道：“果然来了，你果然来找我来了！”<p>　　云四风厉声道：“这是什麽意思？”<p>　　“你，”张连根仍然笑着，“你一定就是那个姓云的大有钱人了，是不是？我们早料定你一定会来的，你果然来了！”<p>　　云四风厉声道：“现在是我在问你问题！”<p>　　张连根弯了弯腰，道：“先生，我正在听着，你只管问好了，你只要欢喜，可以问一千个问题，一万个问题，都不要紧。”<p>　　在船舱中，又传出了一阵哄笑声来。<p>　　云四风觉得十分狼狈，张连根如此不将他放在眼中，他必需要给点颜色给张连根看看了，他正想扳动枪机，射向对方的肩头。<p>　　但是就在这时，他的背後，突然传来了一声大喝。<p>　　云四风还未曾来得及转过身来，他的背後，便已受了重重的一击，那一击的力晕极强，像是一炳枪托，撞在他的背上。<p>　　云四风的身子，猛地向前一冲，就在这时，他看到张连根已迅速地向船舱中退去，云四风知道自己已然中了对方的奸计了！<p>　　对方并不是没有准备的！<p>　　而且，正如他曾经怀疑过的一样，对方一切行事都计划得如此之周详，而会派出眉上有疤痕的有案底的张连根去送那段影片，那绝不是疏忽，而是计划的另一个环节，那个环节的作用，就是引他到“皇帝号”上来自投罗网！<p>　　云四风一想到这一点，立时便意识到自己处境的危险，他更立时想到，除非制住了张连根，否则，自己是没有办法的了！<p>　　是以，他一看到张连根向船舱中退去，他不顾一切，向前疾扑而出。他和张连根几乎是先後相差只不过一秒钟，跌进船舱中的。<p>　　而在他跌进船舱之後，他又发了一枪。<p>　　张连根在地上打滚，滚了开去，云四风的那一枪，射了个空，张连根想要一跃而起，但是云四风飞身而起，一脚已然踢中了张连根的下颚。<p>　　张连根的身子，重又跌倒下去，云四风一俯身，抓住了他的一只手腕，将他的手臂，硬生生地扭到了背後，立时用枪对准了他的後脑！<p>　　直到这时，他才看到，刚才在他背後向他袭击的人。<p>　　那共是四个人，四个人的手中，都握着手提机枪，而这四个人的脸上，都是戴着软塑胶的面具的，以致他们看来，十分诡异恐怖。<p>　　云四风一看到这四个蒙面人，又不禁呆了一呆，他沉声喝道：“张连根，你若是要命的，就命令这四个人将枪放下！”<p>　　张连根只是在挣扎着，还未曾出声。<p>　　可是，那四个蒙面人中的一个，却已发出了惊心动魄的笑声，怪笑了起来，道：“你别问了，他，他早已不要命了！”<p>　　张连根的身子，突然停止了挣扎，他用骇然欲绝的声音问道：“你们……你们……”<p>　　那蒙面人道：“对了，我们奉命将你毁灭！”<p>　　他的话才一讲完，只见他一翻手腕，手中已多了一炳精光夺目的匕首，他握住了匕首的炳，将那炳匕首，向前直抛了过来！<p>　　那蒙面人的动作，实在快到了极点，以致云四风还没有想出应变的办法来之前，“拍”地一声那炳匕首，已然插进了张连根的胸膛。<p>　　张连根发出了一下惊呼声，他的身子，又挣了两下，但是那炳匕首却恰好插入他的心朦，他立即垂下了头，不动了！<p>　　这个变化，是云四风绝料不到的！<p>　　这时，他抓住的是一个死去了的张连根，当然是一点作用也起不了的。但是，如果他将之放开的话，他连这一点掩蔽也没有了。<p>　　就在这时，另一个蒙面人又喝道：“所有的人都到甲板上来，全上来！”<p>　　那些男女，早已吓得四无人色，连忙依言走了出去。<p>　　转眼之间，船舱中已只有云四风一个人了！<p>　　他看到两个持着手提机枪的蒙面人向後退去，云四风立时厉声喝道：“喂，你们想做什麽？你们想进行一场大屠杀麽？”<p>　　他的话刚一讲完，令人心悸的机枪声，男男女女的惊呼声，倒地声，落水声，已然一齐响起来，刹那间，“皇帝号”船上，简直成了人间地狱！<p>　　云四风在舱中，不禁呆住了！<p>　　他实是想不到对方竟凶残到了如此灭绝人性的地步！<p>　　他松开了已死了的张连根，他心中的第一个念头便是：快点离开这艘游艇！但是，当他想到这点的时候，却已经迟了！<p>　　他的身子才动了一动，那两个停在舱口的蒙面人已然直冲了进来，云四风运忙扳动枪机，但是由於慌张，他那一枪并没有射中任何人。<p>　　而那两个蒙面人，则已在那一刹间冲到了他的面前，手提机枪的枪柄，横扫了过来，正扫在他的手腕之上，将他的枪扫脱。<p>　　云四风手枪虽然已经跌离了手，但是他仍然一低头，向前疾撞而出，那一撞，正撞在那人的胸口，那人发出了一下怪舛，翻身向後倒去。<p>　　云四风连忙扑了上去，一面用膝盖顶住那人的小腹，一面伸手去夺手提机枪。如果是一对一的话，那麽，云四风的这几下攻势，十分凌厉，那人已然没有还手的余地，云四风也是定然可以将手提机枪夺过来的了。可是，如今他却不是一对一，而是一对四！<p>　　就在他双手握住了手提机枪，用力一扯，将那柄手提机枪夺到了手中之际，他的後脑，已受了重重的一击！那一攀，令得他的身子，陡地挺立了起来。<p>　　然而，也就在他的身子挺立之际，他的眼前一阵发黑，他双手虽然还紧紧地握着那柄手提机枪，但是他的身子却已然倒了下去。<p>　　一个蒙面人将倒在地上的一个拉了起来，在甲板上的两个蒙面人也走了进来，就在这时，只听得船舱的一角，传来了一个声音，道：“速离开港口，向南驶，与我会合，小心看守俘虏。”<p>　　“是！”那四个蒙面人齐声答应着。<p>　　如果这时，云四风可以听到那声音的话，他一定一听就可以听出那正是“血影掌”声音了。但可惜这时，他昏了过去。<p>　　两个蒙面人进入驾驶舱，游艇迅速地冲波破浪前进。<p>　　等到水警轮接到了有枪声的报告，而赶来察看的时候，“皇帝号”早已走远了，而第二天，当被枪杀者的屍体给浮了上来之际，当然又成了轰动全市的大新闻，而警方的威信，也可以说到了最低潮，每一个人都在谈论着“血影掌”。<p>　　而且，每一个人都知道，连所向无敌的木兰花，这次也遇到了对头，她自己，穆秀珍和高翔，已一齐落在“血影掌”的手中了。<p>　　人心惶惶，一些犯罪集团趁机活动，罪案的数字直线上升，本市的治安，几乎已到了快要崩溃的边缘了，而时间还是无情地在过去。<p>　　全市每一个人都知道七十二小时的限定。<p>　　而木兰花能不能在七十二小时之内脱身呢？<p>　　木兰花有什麽办法呢？<p>　　木兰花……<p>　　◇◇◇◇◇<p>　　木兰花在那卡车厢之中，当卡车厢流到了海中之後，她的心中实在十分乱。因为她并没有可以弄开那车厢的工具。<p>　　而如果想被船只发现，那希望是十分渺茫的，最糟的是，卡车厢是密封的，车厢中的氧气，可能支持不了多久，那麽，她就极可能在遇救之前窒息而死。<p>　　木兰花坐着，不住地在转着各种可以脱身的念头。<p>　　在她还未曾有什麽具体的办法想出来之际，突然，她觉出车厢轻微地震动了一下，接着，车厢在海中流出去的速度，突然增加了。<p>　　木兰花吃了一惊，不知发生了什麽事。<p>　　她站了起来，她只是可以想到，车厢的去势十分之快，因为她可以清楚地听到浪花拍在车厢上的声音。如果是顺着海流淌出去，那绝不会有这样的声响发出来的，那麽，一定是有什麽带着车厢，在鼓浪前进了？那麽，对方不是将自己抛进海中就算，而且还要进一步对付自己！<p>　　木兰花在漆黑的车厢之中，站了片刻，又慢慢地走到一个角落中，蹲了下来。约莫又过去了半小时，突然听得“拍”地一声响，车厢的门，被打了开来。<p>　　一丝微弱的光芒，射了进来。<p>　　那丝光芒虽然微弱，但是对久处在黑暗之中的木兰花来说，却也足可以使她看得见，有一根枪管，自门中伸了进来。<p>　　几乎在木兰花还未曾有任何动作之际，便听得那枪口发出了一阵尖锐的“嗤嗤”声，一种气体，疾喷了出来，木兰花已然站了起来，但是这种气体，却又使得她跌倒下去。<p>　　她全身发软，但是她的神智，却还十分清醒。<p>　　只听得外面有人道：“行了，她一定已毫无抵抗能力的了，将她带出来吧，首领等着要见她，这是非同小可的事，木兰花被擒，哈哈。”<p>　　随着讲话声，两个汉子，将门打开，走了进来，一人抓住了木兰花的一只手，将木兰花拉了出去，木兰花一出子车厢，海风吹来，令她的神志更清醒了些。<p>　　但是，她却仍然软弱无力，那种气体，令得她的肌肉神经受了麻醉，是以她根本没有反抗的力量。等到她被拉了出来之後，她看到了一大堆尖礁石，卡车厢正挤在两块礁石的中问，有一艘小型的潜艇，正露出在水面之上。<p>　　木兰花被迅速地抬到了潜艇上，她又看到那卡车厢被翻了转来，然後，她被从潜艇的舱口中塞了进去，进了潜艇之中。<p>　　她被拉动了几尺，关进了一间十分窄小的房间之中。<p>　　然後，她觉出潜艇在向下沉去。<p>　　木兰花的心中，暗叹了一口气。<p>　　事情发展到了这一地步，她可以说是一败涂地了！<p>　　她当然不是第一次落到敌人的手中，但是却没有一次像如今那样不明不白的。她甚至连那个“血影掌”究竟是什麽人也不知道！<p>　　而且，她还知道，不止是自己一个人落入敌手，连高翔也落入敌人手中了，在她也被擒之後，那个“血影掌”不是更可以穷凶极恶了麽？<p>　　木兰花这时所能做的，只是猜想事情下一步的发展，将会怎样。她估计那“血影掌”将会和她见面，这可能便是血影掌要生擒她的目的！<p>　　因为自从她被困入在卡车厢中起，对方不知有多少次可以杀她的机会，但是对方却没有下手。由此可知那个“血影掌”并不是杀了她感到满足的，对方要取得绝对的胜利，他可能要全世界都知道，鼎鼎大名的女黑侠，已成了他的俘虏！<p>　　这一点，倒是木兰花欢迎的。<p>　　因为只要拚下去，尽管她节节败退，尽管她的处境再不利，但总是有机会可图的，她必需锁定，忍耐，然後，等候着机会。<p>　　木兰花打定了主意，她索性合上了眼晴，休息起来。因为即将到来的事，甚至是不能预测，她必需要有足够的精神去对付。<p>　　至少过了两小时，木兰花又觉得潜艇在向上升起。<p>　　然後！“砰”地一声，那窄舱门被打开，两个蒙面人又将她拉了出去，塞出了舱口，木兰花四面看去，她仍然在海上，潜艇冒出海面的地方，是在一艘相当大的船只之旁，那艘船，看来像是一艘商船，悬着巴拿马的国旗。<p>　　但是木兰花立即断定，这艘船绝不是商船，商船只不过是假装的，这里一定就是那个血影掌的太本营！木兰花心中，又不禁叹了一声，那是多麽巧妙的设计啊，“血影掌”的总部，是一艘商船，流动的总部，不但可以使他神出鬼没，而且，他还可以公然地将商船停在任何公开的港口上！<p>　　从潜艇到那商船，是由一艘小橡皮艇划了过去的。<p>　　一上了商船，立时有两名水手，过来架了木兰花，那两个蒙面人立时退了开去，等到他到了潜艇中之後，潜艇开始沉下去。<p>　　木兰花被带到了一个船舱之中，在那个船舱中停留了几分钟，她又被带到了另一个船舱，如是般一共转了四个船舱，最後，木兰花被推进了一个十分巨大的船舱之中，她相信那已是目的地了！<p>　　因为，那被漆得血也似红的船舱之中，只有一张漆黑的椅子，那张椅子的椅背，完全是一只手掌的形状，椅背是对着舱门口的。<p>　　木兰花才一跌进来，就看到一个人坐在这张奇异的椅子上，那人当然是背对着她的，但是木兰花却也立即知道他是什麽人了！<p>　　当木兰花“砰”地一声跌进来之际，坐在那只椅上的人，身子抖动作，发出了一阵刺耳之极的声音来，那正是“血影掌”的声音！<p>　　他笑了近两分钟，才道：“木兰花小姐，你来了麽，欢迎，欢迎。到了如今，你是不是以为和我作对，是太不自量力了呢？”<p>　　木兰花闷哼了一声。<p>　　血影掌又“哈哈”大笑了起来，道：“你实在是太不自量力了，我是什麽人，你竟然想与我作对？我想，你一定在後悔你找到市立艺术院中的那批古画了吧？”<p>　　木兰花是有讲话的气力的，但是这时，她却全然懒得开口。她不出声，血影掌一直在笑着，直到笑了十来分钟，他才道：“你可以和高翔见面，而且不必多久，我相信你也可以和穆秀珍见面。还有一个什麽人？叫云四风是不是？他也一定会来与你们会合的。”<p>　　木兰花仍然不出声。<p>　　那血影掌也不转过身来，只见他的手，在椅把上轻轻的按了一下，立时便有两个人走了进来，“血影掌”吩咐道：“将她带下去，安置在高翔的旁边。”<p>　　木兰花心中暗叹了一句，除了任人摆布之外，她还有什麽法子可想？她被那两个人拖了出去，到了另一间船舱之中。<p>　　一进了那间船舱，她就看到高翔了。<p>　　高翔的身子，像是钉在十字架上的那稣一样分被固定在一块铁板之上，他的颈部，手腕，足踝处，以及腰际，都箍着极厚的钢带。<p>　　看来，他的全身，除了双眼之外，没有一个地方可以活动的了。木兰花一到，高翔转过眼来，失声叫道：“兰花！”<p>　　木兰花叹了一声，道：“高翔。”<p>　　高翔在铁板上用力地挣扎着，但那当然是没有用处的，他急叫道：“兰花，快反抗，一被他们绑上了，就没有机会了！”<p>　　木兰花苦笑着，道：“你以为我不想反抗麽？但是我吸进了一种特殊的气体，我除了还可以讲话之外，一点也不能动。”<p>　　高翔呆了片刻，他望着木兰花被拉上了那块斜放的铁板，看看木兰花的手，足，全被钢带扣住，他额上汗如雨下！<p>　　等到木兰花全被扣住之後，高翔才喘着气，道：“你，唉，他们究竟想怎样？他们为什麽不乾脆下手？他们还在等什麽？”<p>　　但这时候，木兰花却显得比平时更镇定，她只是苦笑了一下，道：“我想他们是在等秀珍，或许，他们还要等云四风。”<p>　　高翔苦笑着，道：“你是说，我们全完了？”<p>　　木兰花并不回答，高翔也不再问。<p>　　◇◇◇◇◇<p>　　穆秀珍果然来了，穆秀珍被拖进来的时候，全身还是湿淋淋的，当穆秀珍也被绑上了铁板之後，有人替他们拍了照。<p>　　穆秀珍一直在破口大骂，直到骂得声音都哑了，她才停了下来，喘着气。又过了几小时，有人拿着印好的传单给他们看。<p>　　穆秀珍又骂了起来，但是木兰花却不出声。<p>　　高翔只是微微地叹着气。<p>　　等到拿传单来的人退了出去之後，高翔沉声道：“秀珍，别骂了，我们得想一想办法才是，兰花，你一点主意也没有麽？”<p>　　木兰花木然地回答道：“没有。”<p>　　木兰花的回答，令得高翔和穆秀珍两人，感到了一阵心冷。他们从来也未曾听得木兰花讲出这样失败的话过！<p>　　穆秀珍在呆了一呆之後，尖声叫道：“我们没有办法了？”<p>　　木兰花的声音，更是沮丧，道：“我看是没有办法了，不但我们没有办法，方局长在七十二小时之内，只怕也救不了我们。”<p>　　穆秀珍也不出声了。<p>　　但是木兰花却还在继续着，她道：“这个血影掌，可说是我们所遇见的匪徒之中，最出色的一位，我们是败定了！”<p>　　穆秀珍不服气地叫了起来，道：“兰花姐！”<p>　　木兰花苦笑着，道：“你是在说我长他人的威风，是不是？我绝不是长他人的威风，你想，我们自和他交手以来，那里曾占过一丝上风？”<p>　　“有的，那批名画，不是给我们找到了麽？”<p>　　“那只可以算是偶然的幸运，唉——”木兰花忽然长长地叹了一口气，“这个人，可惜我们竟连他是什麽样子的，也不知道！”<p>　　穆秀珍怒道：“理他是什麽样子的干什麽？”<p>　　在她们姐妹两人讲话之际，高翔一声不出。<p>　　高翔之所以不出声的原因，并不是因为他同意木兰花的见解，而是他听出，木兰花这样讲，像是有一种特别的用意的！<p>　　果然，在穆秀珍讲完了那一句话之後，便听得舱旁的一角，传来了得意之极的笑声，笑声正是“血影掌”所发出来的！<p>　　血影掌的笑声，当然是通过了传音器传过来的，他笑了一会，道：“木兰花，你已肯认输了，你可是准备向我投降麽？”<p>　　木兰花冷冷地道：“如果你以为我会有这样的意思，那你可大错而特错了，我只是想见见你，看看你究竟是什麽样子的。”<p>　　血影掌又笑了起来，道：“自来美人爱英雄，莫非你对我有意思麽？哈哈，但是就算你对我有意思，我也不会上当的。”<p>　　在一旁的穆秀珍，已气得满脸通红，她大声地叫道：“兰花姐！”她这样大声地叫着，当然是不想木兰花再和血影掌交谈下去。<p>　　但是，木兰花却像是根本未曾听到穆秀珍的叫唤一样，她也笑了起来，道：“血影掌，由此也可以知道，你心底深处，对我们三个人，害怕到了什麽程度！”<p>　　高翔也在这时，突然插言道：“兰花，其实你根本不必指出这一点，现在，他一定认为你是在激他现身了，他已将我们三人擒住，但是他却一点没有胜利的信心！”<p>　　传音器中，只传来“血影掌”一阵又一阵的冷笑声，并没有传来他的回答，高翔勉力转过眼，向木兰花看去，木兰花脸上那种安详的神情，令他佩服。<p>　　血影掌笑了许久，他的笑声，才突然地停了下来。<p>　　接着，那传音器中，便什麽声音也没有了。穆秀珍“哼”地一声，道：“这贼子，他果然不敢来见我们，当真是胆小如鼠！”<p>　　她这一句话才出口，只听得门上发出“拍”地一声响，他们三人的头部，全是被固定在那块铁板之上的，是以他们并看不到门口发生了什麽事。<p>　　但是，他们根本不必去看，也立即可以知道门旁是发生了什麽事了，因为“血影掌”的声音，已然从门口传了过来，道：“你猜错了！”<p>　　穆秀珍陡地一怔，道：“兰花姐，他来了！”<p>　　木兰花的心中，也陡地紧张了起来！<p>　　她刚才讲了那麽多话，又受了血影掌那麽多的嘲笑，她以为血影掌是不会来的，因为只要血影掌来到她面前的话，她就还有一线可以脱身的机会！<p>　　但如今，血影掌真的来了！<p>　　木兰花的心中，自然又高兴，又紧张，她用十分平静的声音道：“他来了？我看，他至多不过在门口，略站一站而已。”<p>　　在门口，血影掌又连声冷笑了起来，道：“木兰花，你又料错了，我不但将来到你们的面前，而且，在七十二小时之後，我还要亲自按掣，将你们烤死！”<p>　　随着这几句话，脚步声向前，传了过来，木兰花的心中更紧张了，她尽可能转过眼去，想看一看血影掌究竟是怎样的人。<p>　　但是，她还未曾看到血影掌，便突然听得另一阵急骤的脚步声，传了过来，接着，便有人叫道：“首领，首领，皇帝号有紧急报告。”<p>　　血影掌的脚步声停止了。只听得他笑了起来，道：“三位，有好消息来了，你们新加入的一个同伴，只怕也要受到我的款待了。”<p>　　穆秀珍吃了一惊，道：“你是说……”<p>　　血影掌冷冷地道：“我是说云四风！”<p>　　血影掌只讲了这一句话，便听得他向後退去的脚步声，接着，便是“砰”地一声，门被关上的声音。随着那“砰”地一声，木兰花实在没有法子掩饰她心中的失望，她不由自主，低声叹了一口气，而穆秀珍却又忍不住骂了起来。，<p>　　又过了将近一小时，传音器中，才又有声音传了出来，那仍然是血影掌的声音，道：“刚才我说的好消息，已然证实了！”<p>　　木兰花立时间道：“那是什麽意思？”<p>　　“云四风已被我请来了！”血影掌得意地笑着，说：“但是他却比较幸运，只要他的兄弟们，肯以云氏机构的百分之八十资产移交给我，他就可以不死。”<p>　　“你在做梦！”穆秀珍嚷叫着。<p>　　“绝对不是做梦，而你们三人，也不必想有活着离开的机会，告诉你们吧，饭桶方局长直到现在，仍然是一筹莫展！”<p>　　高翔朗声笑着，道：“可是，你却不敢来见我们！”<p>　　高翔并不知道木兰花为什麽一定要见血影掌，但是他却知道，木兰花要见血影掌，那一定是有理由的，而木兰花要见血影掌，如果一直由木兰花提出来，便容易使对方启疑，所以高翔一有机会，便再激血影掌，要他在木兰花的面前出现。<p>　　木兰花也明白了高翔的意思，她冷笑着，道：“高翔，你非要令他难堪作什？他不愿意见我们，就让他自己去决定好了。”<p>　　穆秀珍听得云四风也落到了血影掌的手中，她的心中十分焦急，简直比她自己遭了不幸更甚，也直到此时，她才知道，自己和云四风之间，实已有了极深厚的感情。她这时忙反驳木兰花的话，道：“什麽不愿意，其实，他是不敢！”<p>　　在传音器中，血影掌发出一阵笑声，但是他的笑声，却在渐渐远去。然後，突如其来地，“砰”地一声，门被打开，<p>　　血影掌一直在笑着，直到他来到了木兰花的面前。<p>　　他一到了木兰花的面前，不但木兰花可以看到他，连高翔和穆秀珍两人，也可以看到他了。那是一个身形高而瘦的人。<p>　　他的年纪，不会超过三十五岁，脸色十分苍白，但是双眼却极其有神，这是一个十分陌生的面孔，是他们以前从来也没有见过的。<p>　　木兰花闭了闭眼晴，这个人绝没有化装也没有戴上什麽面具，但他却是一个以前从来也未曾见过的人，这人只怕也不会在任何警局有犯罪纪录。<p>　　木兰花望着他，足有一分钟之久，才道：“你就是血影掌？”<p>　　那人用十分仿岸的神态道：“我是。”<p>　　木兰花发出了一个微笑，道：“你有什麽办法证明你就是血影掌？你不是声称绝不在人前露面的麽？何以竟打破了你自己的信条？”<p>　　“在将死的人之前，我露面又有何妨？”<p>　　“你既然已经打破了你自己的信条，那证明你的失败已然开始了，你以为人家不知道我们在什麽地方麽？那你就大错而特错了！”<p>　　血影掌冷笑了起来，道：“他们当然不知！”<p>　　木兰花道：“你是一个十分自信的人，但是却过份自信了，你以为你已经对我们作过搜查的，是不是？但是，你可曾注意到我左手的无名指和中指，几乎是一样长的？而事实上无名指是应该比中指，短上四分之一寸左右的，你看到了没有？”<p>　　木兰花一面说着，血影掌的眼光，便不由自主，移向木兰花的左手的中指和无名指，果然如她所说，是一样长的！<p>　　血影掌的身子，略震了一震。<p>　　他立时道：“你是说，在你的左手无名指之上，藏有一具小型的无线电发射仪，使得你的所在，可以为人所知？”<p>　　木兰花只是微笑着，不置可否！<p>　　但是，血影掌却并没有被木兰花吓倒，他反而“呵呵”大点了起来，道：“可是，你或许也没有想到，我们是在一艘船上？”<p>　　这的确令木兰花吃了一惊，因为她确然未曾想到这一点。她发出了“啊”地一声，然而那一声，她却是故意装出来的。<p>　　血影掌笑得更加得意，道：“所以，我只要现在将你手指上的无线电通讯仪毁了，再开动船只，那麽，就再也没有人可以知道你在哪里了。木兰花小姐，如果你的救兵找不到你，那是你自己的错误，哈哈，鼎鼎大名的女黑侠木兰花，自己害了自己，哈哈！”<p>　　他一面笑着，一面疾伸手，捉住了木兰花左手的无名指指甲，猛地向後一拉。他一拉之下，果然给他拉下了两分长短的一节东西来。那节东西本来是套在木兰花的手指之上的。但是，当那节东西被拉出来之後，他面上那种得意的笑容，却突然冻结了。<p>　　他脸上的形状，变得十分怪异。只见他慢慢地举起手，凑到自己的眼前，他的手上，仍然捏着那节假指甲，但是，在他的食指之上，却刺着一枚尖针。<p>　　那枚尖针刺进他的手指并不深，当然也不会造成多大的痛楚，但是他的脸上肌肉，却不由自主地抽搐了起来，而且，他讲话的声音也变了。<p>　　可是，他还在故作轻松，他道：“嘿，这是什麽玩意儿？一具小型的无线电通讯仪之中，会有一枚尖针射出来的麽？”<p>　　“当然不会有的。”木兰花镇定地回答。<p>　　“那麽，这是什麽玩意儿？”血影掌怒吼了起来。<p>　　“哦，你还不知道麽？”木兰花微笑着，“你上当了，那是一枚毒针，我相信你的手指，已然在感到麻木了，是不是？”<p>　　血影掌以极快的动作，在他的上衣袋中，抽出了一条丝手巾来，将他的手腕，紧紧地紮住，他的双眼之中，也现出十分狠毒的神色来。<p>　　木兰花继续在徵笑着，道：“不中用的，血影掌先生，如果你是给毒蛇咬着了，那麽你这样做，可以使毒性受阻，但是那针上的并不是蛇毒，或许你听说过，在英属圭亚那的海岸不远处，有一个岛，那个岛叫作死亡岛，岛上有一种植物——”<p>　　木兰花才讲到这里，血影掌已然怪叫了起来，喝道：“住口！”接着，他一连喘了好几口气，才道：“你，你想吓我麽？”<p>　　“我不是想吓你，我只是想告诉你事实，你这艘船上，我相信一定有完整的化验设备，那麽，你将可以发现一种特殊的结晶，这种结晶，只有死亡岛上的那种植物才有的，而这种毒素，在一进入人体之後——那太巧了，也恰好是七十二小时——”<p>　　木兰花故意顿了一顿。<p>　　血影掌怪声笑了起来，道：“我不会死！”<p>　　木兰花点头道：“对，你说得对，你讲出这句话来，证明你对毒药的知识，极其丰富，七十二小时之後，你不会死，但是你的神经中枢开始受到破坏，你的记忆，逐渐消失，再过七十二小时，你仍活着，而且很健康，但是你却是一个比初生婴儿更无知的白痴，一个活死人！”<p>　　血影掌猛地向後退出了一步，但是他居然仍然维持着相当程度的镇定。他道：“接下来，当然你是希望我向你求教解毒的方法了？”<p>　　木兰花道：“当然是，这种毒物，用一种十分简单的东西，就可以将毒性解去，但是那简单的东西是什麽，却只有死亡岛上的土人酋长才知道。”<p>　　血影掌厉声吼道：“但是，你的诡计挽救不了你。”<p>　　木兰花笑了起来，道：“挽救得了的，我曾在死亡岛上住了三个月，我曾以最普通的奎宁丸，挽救过酋长儿子的住命，所以，你还是求我吧！”<p>　　血影掌狠狈地道：“我愿意将手砍下来！”<p>　　“那当然可以，手是你自己的，你喜欢怎样处置，就怎样处置，”木兰花佻皮地回答，“但是，既然你对毒药的知识如此超霉，那麽，你总该知道这种毒药是作用於神经系统的，除非你将全身的神经一齐切去，但既然准备那样，又何不听凭毒性发足呢。”<p>　　血影掌怔怔地站着。<p>　　他一动也不动，而且，也不说什麽。<p>　　木兰花在微笑着，高翔和穆秀珍两人，则十分紧张地屏住了气息。尤其是穆秀珍，她一面紧张，一面却忍不住想笑。<p>　　她知道木兰花是到过南美洲，但是，她却从来也不知道木兰花在什麽死亡岛上替什麽酋长的儿子医过病，血影掌所中的那枚针上，可能根本没有什麽毒！<p>　　但是血影掌本来已然苍白的脸色，却越来越是苍白，他面对着木兰花，向後退去，在他退出了木兰花的视线之际，木兰花大声道：“七十二小时，你记得麽？如果你计算好时间，可以在七十二小时之内，赶到死亡岛，并且有办法逼那酋长讲出秘密的话，那你就快些去，要不然，你还是来求求我的好！”<p>　　血影掌并没有回答，但是在木兰花那样讲的时候，他显然停了下来。然後，便是“砰”地一声响，门关上，血影掌已走了。<p>　　血影掌一走，穆秀珍立时说道：“兰花姐，他会——”<p>　　可是穆秀珍的话才讲到了一半，高翔便已发出了一声大喝，道：“秀珍，你怕死麽？我们就算死了，他也成了活死人，有什麽不值？”<p>　　穆秀珍本来是想说“他会相信麽”的，她心直口快，讲话之前，总不想上一想讲出来了之後，会有什麽结果，这时她的话被高翔喝断，她才陡地想起，自己这句话，若是讲了出来，那是可以使木兰花的布置，前功尽废的，也可以使自己唯一的逃生机会，化为乌有的！<p>　　她想到了这里，不由自主，出了一身冷汗。<p>　　高翔知道穆秀珍已然领会了自己的意思，不会再胡乱说话了，他才略松了一口气，道：“兰花，你以前见过血影掌麽？”<p>　　木兰花道：“没有，他是一个处心积虑的罪犯，当然不会像普通的罪犯一样，随便给人家留下印象来的，还记得那暗杀党的首领麽？竟是一个身份如此高贵的人！”<p>　　高翔十分感慨地道：“我们终於消灭了他，总算也尽了我们最後的一分责任了！”<p>　　木兰花长叹一声，道：“是啊，从此之後，世人或者会忘记我们，但是自然更不会有人提起血影掌三字来了，他苦心筹划了十来年，所有的心血当然全白费了，我真怀疑，在他成了活死人之後，代替他位置的，会是他哪一个部下！”<p>　　高翔大声地笑了起来，道：“我更在怀疑，在他成了死人之後，是不是会得到比猪更好的待遇，还是被他的继任者推到海中去算数！”<p>　　高翔和木兰花明知在这里所发出的任何声音，血影掌都是可以听得到的，他们就是利用了这点，才特意这样讲的。<p>　　而且，他们的讲话，也十分高明，他们像是料定了血影掌不会来求木兰花一样，看来像是他们根本不想血影掌前来。<p>　　这样的话，听在血影掌的耳中，滋味当然不会好受了！<p>　　血影掌仍然紧紧用丝巾紮着手腕，他在走了出去之後，立时召集医生替他作检验，医生用一根橡皮管代替了丝中，将他的手腕紮住。<p>　　血影掌只觉得手臂在渐渐麻木，他甚至想到一阵阵的头眩，三小时之後，抽自他指尖的血液检验报告，和那枚尖针的检查报告，才到了他的桌子之前。<p>　　而当他看到了那报告之际，他不禁呆住了。<p>　　正如木兰花所说，那是一种新的，前所未见的结晶体，而更令得他心惊肉跳的是，检查针尖毒质的医生，将针刺入青蛙的脊椎神经，在四十分钟之後，那受试验的青蛙，虽然未曾死，但是却变得十分呆滞，似乎失去了一切行动的力量！<p>　　血影掌额上的汗，不禁涔涔而下，那样，看来木兰花的话是真的了，他将在七十二小时之後，成为一个“活死人”了。<p>　　这是他以前所绝对想不到的事，他所梦想的，是他将会登上世界犯罪王国第一把交椅的位置，他自诩是一个犯罪的天才。<p>　　而木兰花等四人，相继落入了他的手中，全机场的飞机一齐被劫走，这可以说是他的犯罪天才，已得到了极致的发挥！<p>　　但是，他却上了木兰花的当！<p>　　他用已经麻木了的手，紧紧地握着拳，在桌上用力地敲着，但是他究竟是一个聪明人，他知道这样做，是全然无补於事的。<p>　　他只不过敲了几下，就将自己激怒的情绪，稳定了下来，用左手按下了一个掣，那是和木兰花所在的那个囚房通话的对讲机的掣钮。<p>　　他先咳嗽了一声，并不讲话。<p>　　而在这三小时之中，木兰花等三人心情上所受的煎熬，也绝不比血影掌好过些，因为三小时不是一个短时间，而在三小时中，血影掌都一点消息也没有。<p>　　三人之中，甚至连木兰花也不能肯定，血影掌是不是真的会来求自己，直到这时，听到了血影掌的那一下咳嗽声，他们才放下了心头的一块大石。<p>　　血影掌在咳瞰之後，又停了将近一分钟，才道：“好了，木兰花，那简单的，可以去除毒性的东西，究竟是什麽？”<p>　　木兰花并不回答，她看到穆秀珍是想笑，她连忙以一个眼色制止了她。高翔自然也不出声，是以血影掌不得不再问第二遍。<p>　　可是木兰花仍然不出声。<p>　　直到血影掌问到了第六遍头上，虽然他的声音，越来越是恼怒，但是木兰花却可以在他的声音中听出，他内心的慌张，实在是再也难以掩饰的了！<p>　　木兰花的心中，大大地松了一口气。<p>　　她知道，在她和血影掌的斗争中，这一刻是极其重要的一刻。从这一刻起，她已由劣势，转为优势了。再也没有比一个长期处在劣势的人，扭转了劣势之後感到高兴的事了，而这时候心情的舒畅，快乐，也绝非局外人所能体会的。<p>　　木兰花笑了起来，她道：“你是浪费时间，先生！”<p>　　“那你要怎样？”<p>　　“当然，第一步，先得将我们放下来，使云四风和我们见面，才能谈其它的事。”木兰花安详地回答着血影掌的问题。<p>　　“那你休想！”血影掌怒吼着。<p>　　木兰花的回答，只是一阵清朗的笑声。<p>　　接下来，又是近两小时的沉默。<p>　　但是在这两小时中，木兰花却一点也不在意。她既然已知道血影掌的心中，已生出了极度的恐慌，那麽，她何必紧张？<p>　　一个人，除非他不产生恐慌，要不然，恐慌只会随着时间的逝去而增加，而绝不会消失的，她已然开始占上风，又何必心急？<p>　　果然，两小时後，血影掌恶狠狠的笑声，又传了过来，道：“木兰花，你已然看过我撒下的传单，你当然已知道，你们躺着的铁板，是可以发热的，它发热的程度，足可以将你烤熟！”<p>　　“不错，我们全知道，被烤熟的滋味当然不好受，但是铁板一开始发热，我们自己都有速死的方法。而你，最好也准备一下，因为变活死人的滋味，更加难受得多！”<p>　　血影掌一开始提及铁板会发热，显然还想向木兰花示威的。但是，正如木兰花所料那样，也的恐慌，正在与时俱增！<p>　　木兰花的话，令得他已到了不克自持的地步，他尖声骂道：“他妈的，你说的那种解毒的东西，究竟是什麽，你说！”<p>　　“或许就是蒸馏水，”木兰花轻松地笑着，“将我们放下来，和云四风见面，这是第一步，做到了这一步，才能谈别的！”<p>　　血影掌的声音又静了下来。<p>　　这一次，他的静默只维持了半小时，便听到舱门被打开了，几个大汉走了进来，用特制的器械，将木兰花，高翔和穆秀珍三人，一齐解了下来。<p>　　三人被固定在铁板之上，实在太久了，是以当才被解下来的时候，他们几乎有站立不稳的感觉，木兰花立时问道：“云四风在那里？”<p>　　一个中年人道：“请跟我们来。”<p>　　穆秀珍高兴得几乎要狂叫了起来，他们跟在那几名大汉的身後，来到了另一间舱房之中，云四风正呆坐在一张椅子上。<p>　　当云四风看到他们三人时，当真不相信自己的眼晴！<p>　　也就在这时，血掌影的声音，又传了出来，道：“好了，那是什麽？快说，你们四人已经见面了，那是什麽，可以讲了！”<p>　　木兰花安详的声音，恰好与之相反，她道：“你别心急，这只是第一步。你说我们是在船上，那当然是在海中了，你要准备一艘快艇，让我们四人离去。”<p>　　“不行！”血影掌狂吼着，“你们离去了，我问谁？”<p>　　“在我们到达了安全地点之後便通知你。”<p>　　“你以为我会相信麽？那绝不行！”<p>　　“好的，绝对不行，我请问你，你的手臂现在怎样？”<p>　　“麻木……那不行，你们离去之後，怎能保证你一定会告诉我？”血影掌的声音，已显得十分之乾涩，“你们至少留下两个人作人质。”<p>　　血影掌已然让了一大步了，但是木兰花却一点也不让步，她道：“我们一个人也不留下，必需全部离去。你可以留一具无线电通讯仪在供我们离去的快艇上，我们随时联络，一到我们认为安全了，我便会告诉你，什麽东西可以解除毒性。”<p>　　“我有什麽保证？”血影掌几乎在哀鸣了。<p>　　“我要生擒你，”木兰花冷冷地回答，“我不会让你就此变成活死人，我要你接受法律的裁判，这便是你可以得到的保证。”<p>　　血影掌惨声笑了起来，道：“木兰花，你只不过略占了一些上风，居然就想要生擒我，这岂不是想得太远一点了麽？”<p>　　木兰花冷笑道：“这就要走着瞧了。”<p>　　血影掌半晌不出声，云四风和穆秀珍两人，紧紧地握着手。过了好几分钟，才听得血影掌道：“好，如果你们不守信用，那麽，我将出动我所拥有的机群，袭击市中心区最繁荣的所在，别以为我是在说笑，我是一定会那样做的！”<p>　　木兰花道：“很好，那很公平。”<p>　　血影掌沉声道：“准备第二号快艇，将快艇全部移交给他们，安排快艇上的通讯系统，使之直接和我的办公室联络！”<p>　　血影掌的命令下达之後，可以看到外面有人忙碌地奔来奔去，约莫过了一小时，才有人来道：“第二号快艇已然准备好了。”<p>　　木兰花等四人，在这一小时之中，完全保持着沉默。这时，离他们脱险的时刻，已越来越近了，但也因之而变得更紧张。<p>　　谁能料知血影掌不会最後变卦呢？<p>　　他们向前急步走着，来到了一个极大的船舱之中，那船舱中是装着一艘货艇的，那麽，这个舱，本来应该是一个货舱。<p>　　但是，这个舱中，却并没有货，而有着四艘快艇，那四艘快艇是被放置在铁轨上的，在第一艘快艇上，有着一个“二”字。<p>　　血影掌并没有再露面，木兰花等四人，来到了那艘快艇之旁，木兰花略看了一眼，道：“这快艇可以长途航行麽？”<p>　　一名大汉道：“它可以将你带到世界的任何角落。”<p>　　木兰花一挥手，道：“我们上去，先检验它的机件。”<p>　　他们一齐跳了上去，只化了二十分钟的时间，他们已肯定刚才那汉子所讲的话，实在一点也没有夸张，那的确是一艘虽然小，但极其完美的船只。<p>　　木兰花吩咐云四风驾驶这般快艇，她向那大汉叫道：“行了！”<p>　　那大汉向他手中的无线电对讲机道：“开放舱门。”<p>　　只见货舱的尾端，向两旁移了开来，移开的部份，离海水只不过两三尺，海水像是随时可以涌了进来一样。接着又听得那大汉道：“上昇铁轨！”<p>　　快艇所在的铁轨的尾端，渐渐向上升起，变成了斜斜向上，直升向已打开了的舱门。接着，那大汉大喝一声，道：“放射！”<p>　　只听得一下极其惊人的“嗤”地一声，快艇已在铁轨之上，向前疾滑了出去，滑出了舱门，凌空昇出了好几十码，然後才落入了海中！<p>　　快艇会以这种方式进入海中，那倒是木兰花等人所始料不及的，他们四人全在舱中跌在地上，云四风第一个爬起来。<p>　　一爬起来之後，便连忙发动引擎，稳住了艇身。木兰花等三人，相继爬起。<p>　　等到他们爬起来的时候，看到那艘大货船，正在用极高的速度驶离他们，而他们的快艇，也在以相反的方向，鼓浪前进。<p>　　转眼之间，大货船已然看不到了。<p>　　而这时，正是黄昏时分，暮色苍茫，笼罩着整个大海，木兰花不断地用无线电通讯仪进行着联络，终於，他们听到了方局长的声音。<p>　　穆秀珍也直到此时，才大笑了起来，叫道：“这个傻瓜，他竟相信了你的话，兰花姐，只怕天下没有比他更傻的人了。”<p>　　木兰花望了穆秀珍一眼道：“他不是傻瓜！”<p>　　而方局长则在无线电中叫道：“我通知海军来接你们！”穆秀珍还在不服气，可是就在这时，他们已听到了飞机声。<p>　　他们四人一齐抬头向上看去，只见两架飞机，正在他们的快艇上回飞，而且，向他们摆翼致意，方局长的声音又传了出来，道：“你们看到飞机没有？我们的空军报告已发现你们了，海军舰只就快赶到了，你们是怎麽脱险的？唉，简直叫人不敢相信。”<p>　　穆秀珍笑着，道：“兰花姐，可以告诉那血影掌，他根本未曾中毒了！”<p>　　木兰花却沉声道：“他是中了毒。”<p>　　穆秀珍呆了一呆道：“那针上……真有死亡岛上的毒药？你不是在故意恐吓他？兰花姐，你可是什麽时候到过死亡岛的？”<p>　　“唉，”木兰花叹了一声，“你以为血影掌是什麽样人？是可以全用谎话骗得信的麽？我说了一些谎话，但最主要的是，我射出的那枚针上，真是有着十分异特的毒药的，那种毒药，是高翔给我的，它的毒性，也正如我所说的那样。”<p>　　穆秀珍瞪了高翔一眼，像是在怪他刚才不将实情告诉她，她又道：“那麽，如今我们已脱险了，就由得他去中毒好了！”<p>　　木兰花徐徐地道：“不错，和这种人本就不必讲什麽道义的，但是问题却不在此，他一方面寄希望於我们，一面一定仍在研究那毒药，他一定也已发现解毒的办法了！”<p>　　“解毒的办法是什麽？”<p>　　木兰花并没有直接回答，她抬头看去，远处，舰只已然出现，她旋转着无线电通讯仪的掣，直到听到了血影掌的声音。<p>　　血影掌不等木兰花讲什麽，便听得他道：“盐水，只需要注射盐水就行了，是不是？”<p>　　“是的，”木兰花平静地回答，“但需要大量地，在十二小时之内，不断地进行注射。”<p>　　“木兰花，”自仪器中传出来的声音之中，可以清晰地听到血影掌浓重的呼吸声，“你们四个人，这次能够脱身，纯粹是一种奇特的幸运！”<p>　　“我也认为如此。”木兰花承认了这一点。<p>　　“我们之间的事还没有完，木兰花，你小心一些。”<p>　　“对的，我们之间的斗争还没有完，我们必须重覆你的话，你必须小心些，因为现在起，形势已然对你开始不利了！”，<p>　　“那只不过你自以为如此而已！”<p>　　“一点也不，”木兰花沉着地回答，“我们已看到了你，而且，我的衣服上，还留下了你的指纹，血影掌先生，你的身份已暴露了。”<p>　　血影掌停了片刻，才又狠狠地道：“你小心些，你着实得小心些！木兰花，我庞大的行动计划，是以除去你作为开始的。”<p>　　“那麽，恐怕你的计划没有开始的可能了，”<p>　　在那面传来重重的“砰”地一声响，显然是血影掌重重地将通话器摔在桌子上所发出来的，木兰花也关上了掣，沉思起来。<p>　　木兰花登上了前来接应的舰只之後四小时，各报争相出号外，过百万的市民都知道木兰花，高翔和穆秀珍三人，安然脱险了。<p>　　警方也发布了一个简短的公报，阐明警方日前所遭遇的巨大的挑战，和呼吁全体市民，保持镇定，并警告蠢然欲动的犯罪份子。<p>　　而木兰花等一回到了本市，根本未曾想到休息，他们直来到了警局，木兰花在车中时，已然索取了纸和笔，将血影掌的轮廓，勾描了出来。”<p>　　木兰花绝不是一个画家，但是她有着十分强的观察和记忆力，是以她记得血影掌这个人脸部的特徵，而这时，她表现得十分恰当。<p>　　木兰花也用小刀将她肩头上的一块衣服割了下来，血影掌的手曾按在她的肩头上，她希望会在衣服上查出指纹来。<p>　　在会议室中，全市的高级警官，连回军方代表，全集中着在听木兰花发表她的观点，她的声音十分低沉，她道：“各位，档案人员正在尽一切可能，在寻找这个人的底细，因为这样一个思想缜密的罪犯，很少可能是以前没有犯罪记录的。但是档案人员从脸容上获得资料的可能性不大，因为现代的外科手术，可以将一个人完全变作另一个人！我们现在已找到大半个指纹，希望在这大半个指纹上，可以找出这人的真正身份来。”<p>　　方局长紧只鳖双眉，道：“知道了他的身份，对於整件事情，又有什麽帮助呢？他的总部是在一艘船上，这艘船才是我们要找的。”<p>　　木兰花点头，道：“当然要去找那艘船，今後，我们可以通电世界各国的海军和水警求助，但是我怀疑这人和本市是有关的。”<p>　　木兰花说血影掌和本市有关，这令得各人都吃了一惊，一齐抬起头，向她望来。木兰花吸了一口气，又道：“血影掌的犯罪机构，不经过十多年的苦心经营，是万难有这样的规摸的，而他拣定了本市来下手，再从他对本市的情形之熟悉来看，再加上他以我们三人作为目标，我更可以肯定地说，这人是从本市出去的！”<p>　　木兰花略顿了一顿，又道：“是以，明白这血影掌的底细，十分重要，他是一个极狡猾的人，如果以为他还会在那艘船上等死，就错了！”<p>　　木兰花坐了下来。<p>　　在她的声音静了下来後，好一会没有人出声。<p>　　木兰花的话，虽然没有多大的证据，但是却有着极强的说服力，静默了片刻之後，高翔用铅笔轻轻地敲着桌子，道：“你说，血影掌可能上了岸，已到本市来了？”<p>　　木兰花点了点头。<p>　　高翔道：“我们得到的那半个指纹，虽然不怎麽清晰，但如果是有记录在案的话，那一定可以根据这指纹查出他身份来的。”<p>　　“在查知他的身份之後，”木兰花补充道：“那我们就可以先打击他本市的许多据点，然後再将他逼出来，各位，我们已占上风了！但仍需小心从事！”<p>　　木兰花的话才一讲完，方局长座位旁的对讲机发出了“磁磁”声来，方局长按下了一个掣，一位警官的声音道：“局长，我是档案室的警官。”<p>　　各人的身子，都不由自主地挺了一挺。<p>　　“有什麽话，快说！”<p>　　“那半个指纹，我有了意外的发现。”<p>　　会议室中好几个人，都一齐站了起来。<p>　　“谁？那是谁的，快拿档案来。”<p>　　“局长，我想……这件事，我应该和你作单独的报告，这情形有点特殊，这情形真是非常之特殊，方局长，我必须向你单独报告！”<p>　　那位主管档案的孙警官，是一位十分老资格的警官，高翔知道他是一个老成持重的人，可是这时候，他的声音。听来却十分慌张。<p>　　方局长皱了皱眉，他虽然对孙警官那种惊惧的口气，和那种特异的说法，表示十分不满，他道：“你知道，我正在主持重要的会议！”，<p>　　“那麽，我可以向高主任单独报告的。”孙警官仍然坚持着，不肯将他所称的“意外发现”，就这样讲出来给大家听。<p>　　方局长低声道：“这人就是做事太小心，高翔你去一次。”<p>　　高翔站了起来，他刚一站起，木兰花便突然道：“高翔，你一个人去，只怕不怎麽妥当吧，我和你一起去！”<p>　　方局长道：“兰花，现在是在警局中啊！”<p>　　木兰花已在向外走去，她一面走，一面道：“我知道，但是孙警官既然认为事出非常，那麽一定有十分意外的事发生了。”<p>　　她和高翔两人，已然来到了门口，拉开了门，一齐向档案室走去，到了档案室，只见许多工作人员，还正在忙碌地找寻档案。<p>　　木兰花和高翔一走了进去，高翔便道：“孙主任呢？”<p>　　一位警官向主任办公室指了一指，道：“他在里面。”<p>　　高翔和木兰花一起来到了写着“档案室主任”字样的门前，伸手敲了敲门，可是门内却并没有人回答，高翔连忙伸手去推门。<p>　　但是，门却又推不开，是在里面锁住了的。<p>　　高翔大声叫了起来道：“孙主任！孙主任！”<p>　　高翔的叫唤，引起了档案室中所有工作人员的注意，人人都抬起头来，而且，每一个人的脸上，都现出十分奇怪的神色来。<p>　　两名年轻的警官快步走了过来，帮着敲门，一面道：“孙主任是一定在里面的，不止是他，军方情报部，也有一位上校在！”<p>　　可是，办公室之内，仍然没有人答应。<p>　　高翔用力撞着门，撞了两下，门仍未被撞开，木兰花向他腹际的佩枪指一指，高翔立时拔枪在手，对准了门镇，连放了三枪。<p>　　然後，他一脚踢开了门。<p>　　门一被踢开，办公室内的情形便一览无遗了。<p>　　办公室中的确有两个人在，一个是孙主任，另一个则是穿着上校制服的军官，但是这两个人都伏在桌上，高翔快步抢到近前，心中一阵发凉！<p>　　那两个人都死了！<p>　　木兰花的心中，也感到一股凉意。<p>　　孙主任和那军官都伏在桌上，他们在死前，一定是在共同工作的。孙主任的一只手指，还放在可以和方局长通话的对讲机掣上。<p>　　而上校的手，却抓着电话听筒。<p>　　木兰花连忙取下了电话听筒来，按了按电话，接线生的声音，传了过来，木兰花忙道：“请问，刚才这个电话，是打向何处的？”<p>　　“军部，军部情报部。”<p>　　“找谁接听的？”<p>　　“情报部主任，梅乐准将。”<p>　　“谢谢你。”木兰花放下了电话。<p>　　高翔这时，已在察看一扇打开了的窗子，凶手显然是从那里进来，和从那里退走的。从高翔和木兰花前来的那一个短时间之内，很可能他们在第一次拍门的时候，凶手还在这间办公室之中的。而两人的死因也已然查明了，他们的面部中毒针而死。<p>　　那种毒针，正是“血影掌”惯用来杀人的！<p>　　不到三分钟，这间办公室的里外，已全是人了，但木兰花却不挤在人群中，她退了出来，向一名档案室的警官招了招手。<p>　　那警官跟着她，来到了走廊中，木兰花才问道：“军部情报部的那位上校来，是来作什麽的，你可知道麽？”<p>　　“我知道，他是带着许多指纹记录来的，高主任吩咐说，要查一切可能查到的指纹记录，这位上校带来的指敕，是情报部搜集到的罪犯、间谍，以及曾在军中有犯案记录的人的指纹。兰花小姐，你认为他们两个人，为什麽遇害呢？”<p>　　木兰花沉缓地说道：“是因为他们找到了血影掌。”<p>　　那警官吃了一惊，道“可是……可是血影掌怎麽知道他已被发现了呢？他们两人一直在办公室中，根本没有出去过啊！”<p>　　木兰花苦笑了一下，道：“我没有法子再继续和你说下去了，如果你知道了的话，那麽你随时可能和他们两人一样了。”<p>　　那年轻警官的面色变了一变，不敢再问。<p>　　木兰花道：“别紧张，事情快水落石出了，请你带我到电话总机去。”<p>　　“是。”那警官答应着。<p>　　所有的人仍然围着档案室在忙着，也没有人注意木兰花已然离去，木兰花和那警官来到了电话总机房，消息显然也已传到了这里，几个接线生正在交头接耳。<p>　　木兰花一进来，她们都停止了交谈。<p>　　木兰花示意那警官出去，然後她才道：“刚才接通档案室打到军部去的电话的，是那一位，请跟我出来，我有话要问。”<p>　　一个瘦削的，样貌相当凶的接线生站了起来，道：“是我，你又不是警方人员，你……怎可以叫我随便离开工作岗位？”<p>　　木兰花冷冷地道：“我随时都可以叫高翔来的，但是高翔一来，所有的一切却必需公开，难以隐瞒了，你可明白麽？”<p>　　那接线生的面色变得苍白了，她不再出声，向外走来，木兰花带着她，转过了走廊的转弯处，才道：“我知道，偷听电话是触犯纪律的，但是，你偷听了那个电话，是不是？”<p>　　那接线生双手乱摇，忙道：“不，不是，我没有。”<p>　　“你不必抵赖了，如果你未曾偷听那电话，你刚才在答覆我的询间时，一定只知道电话是打到军部去的，而不可能知道他找军部的什麽部份和什麽人，因为那是军部接线生的事了。但是你却知道得十分清楚，这证明你一直偷听下去。”<p>　　那接线生低下头去，无话可说。<p>　　木兰花又道：“我可以替你隐瞒这件事，只要你将听到的内容讲我听。”<p>　　“这……这……我只不过是一时好奇，想听听这位上校和情报局长讲些什麽，兰花小姐，你……千万要代我隐瞒啊！”<p>　　“我已经答应过你了！”<p>　　“那上校他首先对梅乐准将道歉，说他不知道……七年之前，梅乐准将受嫌疑被拘留时留下的指纹，竟还没有毁去……我不知道他受什麽嫌疑？”<p>　　木兰花并没有回答。<p>　　但是，木兰花却是知道这件事的。这件事七年前曾哄动一时，梅乐准将被控将两艘航空母舰的秘密停泊所在通知敌方，以致两艘航空母舰被秘密潜舰击沉。但是在军事法庭开审之前，主控方面的几个证人，离奇毙命，这件案子也没有再审下去。<p>　　而梅乐准将的职位，也得到了保存。<p>　　木兰花“嗯”地一声，道：“然後呢？”<p>　　那接线生转着眼珠，道：“然後，那上校用十分奇怪的声音道：准将阁下，这几乎是不可能的，三千万个人中才有一个的机会，竟然发生在你和血影掌的身上，这不是太可笑了麽？是值得向你报告的。梅乐准将的声音很紧张，他道：你先别出声，你知道，我是受过嫌疑的，最好先别让警方人员知道这件事。梅乐准将在讲完之後，立时挂上了电话，但是上校却一直未曾收线，我还听到他并没有照准将的吩咐，他和孙主任讲起了这个巧合。”<p>　　木兰花深深地吸了一口气。<p>　　孙主任办公室中发生的事，已然大白了！<p>　　事情实在是已然可以从已获知的细节中推想而知的了。孙主任和那位上校，一起在核对指纹。突然，上校发现了“血影掌”的半个指纹，和梅乐准将留下的指纹，竟然是相同的，这当然是一个惊人之极的发现，但是他认为那是“巧合”。<p>　　於是，他便打电话给梅乐准将。<p>　　那个电话，就是接线生偷听到的电话。<p>　　上校在梅乐准将放下了电话之後，并没有照着他上司吩咐他的，不要去和警方人员谈及迈件事，倒并不是由於他不听命令，而更可能是由於他在打电话的时候，孙主任根本在一旁，那自然是会问起来的，当然，孙主任也详细检查了两个指纹。<p>　　孙主任检查的结果，自然是发现指纹相同，那时，可能上校还以为那是“巧合”。指纹相同的人不是没有，但其可能只是三千万份之一而已。<p>　　孙主任在一开始的时候，可能也认为这是一种“巧合”，是以他一定还和上校交谈了一阵别的事，所以才耽搁了一些时间。<p>　　後来，孙主任当然想到，这种罕见的巧合，可能性实在太少了，是以他觉得有向方局长作报告的必要。但由於梅乐准将不是普通人，所以他必需向方局长作单独报告。<p>　　这其间，又耽搁了一两分钟，等到高翔和木兰花两人来到，撞不开门，又耽搁了两三分钟，那麽，凶手便有足够的时间行事了。<p>　　木兰花的心中，在想通了一切的经过後，心中也不禁十分骇然，指纹虽然已被凶手带走，但是孙主任和上校的发现，却绝不是巧合！<p>　　血影掌是什麽人，已然真相大白了！<p>　　他，就是情报局长，梅乐准将！<p>　　这当然是骇人听闻的一件事，但是，也正只有情报局长这样地位的人，才可以用上十多年的工夫，去布置一个犯罪集团，而不会被发现！<p>　　其实，梅乐也不是一直未曾遇险的，七年之前的嫌汇案，如果不是他这时杀了证人的话，可能他的罪行早已被揭发了！<p>　　木兰花又想起，和血影掌最早有关的事，便是和特务人员有关的，有好几个情报贩子，死在市立艺术院，而这一类工作，正是他主管的！<p>　　木兰花更记得，当市立艺术院连二接三的命案发生之後，高翔曾代表警方，去和情报局的人连络过，但是却碰了一个老大的钉子。<p>　　事情实在是再明白也没有了，梅乐准将根本不想警方插手管这件事！但是，富有责任感的高翔，却不肯不管，不但他自己管了，而且，将木兰花姐妹也拖入了漩涡，是以惹起了梅乐的暴怒，在他未能获得市立艺术院的那批名画之後，他便专来对付警方了！<p>　　也只有一个情报局长，才能在军中为所欲为地发展他的组织，木兰花也明白何以血影掌的手下，何以竟如此听命於他，在最紧要的关头，都肯自杀了。因为他的手下，本来就是情报人员或是军人，而军人和情报人员，本来就是随时准备牺牲的！<p>　　那接线生仍然呆呆地站在木兰花的前面，木兰花静静地想了好几分钟，才道：“你偷听的那个电话，我是绝不会对任何人讲起的，但是你也绝不能对任何人提及。”<p>　　“我？我当然不会，除非我发神经了。”<p>　　“好，你回去工作吧！”<p>　　那接线生如获大赦地走了。<p>　　木兰花慢慢地在走廊中走着，当她转出走廊的时候，便听得穆秀珍叫道：“兰花姐，兰花姐！你到那里去了？高翔到处在找你！”<p>　　“高翔在那里？”木兰花问。<p>　　“高翔他先走了。”穆秀珍回答着。<p>　　木兰花呆了一呆，道：“他先走了？到什麽地方去了？”<p>　　“军方的情报局来电话，说是局长梅乐准将要约唔警方的高级人员，所以，”穆秀珍奔了过来，“方局长派高翔去了。”<p>　　木兰花陡地伸手，握住了穆秀珍的双臂，道：“你，你说什麽？”<p>　　穆秀珍吃了一惊，当她向木兰花望去时，她更加吃惊，失声道：“兰花姐，你怎麽了？你的脸色，怎麽这样苍白？”<p>　　木兰花吸了一口气，低声道：“高翔走了多久？”<p>　　穆秀珍道：“大约十五分钟，兰花姐，你可曾听到我的话，高翔是到军事基地去见梅乐准将的，你那样惊惶失措作什麽？”<p>　　木兰花拉着穆秀珍便向外走，道：“我们快走，我们必需利用直昇机了，秀珍，我已可以肯定，梅乐准将就是血影掌。”<p>　　“你说什麽？”穆秀珍直跳了起来！<p>　　“现在别叫嚷！”木兰花已将穆秀珍拖出了警局大门，直昇机就停在大门前的广扬上，木兰花和穆秀珍两人向前直奔而出。<p>　　在她们的身後，云四风追了上来，叫道：“你们上那儿去啊？”<p>　　“四风，你快来。”穆秀珍高叫着。<p>　　在木兰花和穆秀珍两人，奔到了直升机旁边的时候，云四风已追到了。木兰花正和一位警官在发生争执，那警官道：“对不起，使用直昇机，是要方局长亲自批准的！”<p>　　“时间不允许了，”木兰花一伸手，大力推开了那警官，“我们必需争取每一秒钟的时间，我会在直昇机上，和方局长连络的！”<p>　　她一推开了那警官。便已窜上了直昇机。<p>　　几乎只有半分钟，直昇机巨大的机声，便已轧轧地响着，急速地转动起来，一阵阵劲风，袭了下来。那警官还在大声嚷叫，但他在叫些什麽，根本听不到了。<p>　　穆秀珍和云四风两人，是紧跟着爬上去的，他们才爬上了直昇机，直昇机在木兰花的操纵之下，已然腾空而飞起来了。<p>　　当本兰花驾着直昇机腾空飞起之际，正是高翔驾着车子，通过了军营的岗哨，进入军营的时候，他的车子才一通过岗哨，两名军官便迎了上来。<p>　　高翔还未会开口，那两名军官便道：“阁下是梅乐准将的客人？请允许我们登车。”<p>　　高翔点了点头，两名军官登上了车，其中一个，坐在高翔的旁边，指点着高翔开车，车子转了好几个弯，转进了一条上山的路。<p>　　在那条路的路口处，又有一个岗哨，但是那岗哨上的卫兵看到那个军官挥了挥手，便打开了木栅，放车子过去，并没有检查。<p>　　那条山路十分曲折，在行驶了两分钟之後，已变得林木深邃，看来根本不像是军营了。高翔的心中，不禁有些起疑。<p>　　那军官想是也看到了高翔脸上疑惑的神色，他道：“梅乐准将的私人办公室，就在上面，他一喜欢清静，而他的工作，也的确需要清静。”<p>　　高翔点着头，表示接受了那军官的解释。<p>　　一分钟後，车子又转了三个弯，停在一所古雅的小洋房之前，又有几名军官迎了上来，其中一名，替高翔打开了车门。<p>　　高翔向他们友好地点着头，由他们带领着，一起走了进去，来到了一间宽大的办公室之内，一位穿着将军制服的人，正坐在一张大办公桌之前。<p>　　高翔认得他的，他就是情报局长，梅乐将军！<p>　　高翔向他行了一个军礼，道：“准将，对於上校的被害，我们警方表示十分抱歉，但是事情实在发生得意外了。”<p>　　梅乐准将自椅上，缓缓地站了起来，沉声道：“凶手是什麽人，知道了麽？”<p>　　“知道了，血影掌。”<p>　　梅乐准将的双手，按在桌上，道：“我的意思，血影掌是什麽人，知道了麽？”<p>　　高翔心情痛苦地摇了摇头道：“还不知道。”<p>　　他讲了这一句话之後，顿了一顿，又补充道：“但这是暂时的，我们一定会查出他是谁来，而且一定会捉住他的！”<p>　　梅乐准将忽然笑了起来，道：“高翔，你究竟不如木兰花，我想，木兰花只怕已经知道血影掌是什麽人了，我想的大约不会错。”<p>　　高翔有点愕然，他道：“将军，我不明白你的意思？”梅乐准将自顾自地道：“但是，你也立即就可以知道谁是血影掌了，我可以使你知道，高主任你仔细看看，仔细些！”<p>　　梅乐准将一面说，一面转过身去！<p>　　高翔不知所措地四面看着，他发觉七八名军官，都是半圆形围住了他，他并且发现，其中有几个军官，竟是十分面善。<p>　　高翔的心头跳了起来，他几乎要狂叫起来，那是不可能的，绝不可能！但是他还未曾叫出来，便听到了一声大喝，叫道：“高翔！”<p>　　那是血影掌的声耆！高翔应声疾抬起头来。<p>　　他恰好可以看到梅乐准将的身子，慢慢地转了回来，他就在那一刹间，他呆住了。就像是世上最神奇的魔术一样，穿着准将制服的是血影掌！<p>　　高翔张大了口，合不拢来。<p>　　但是血影掌却“哈哈”地大笑了起来，道：“有趣麽？高翔？只怕想不到吧！不但你想不到，连我也想不到我会迫得要暴露出身份，那全是因为我未曾想到，七年前我犯嫌疑罪被拘留时遗下的指敕，居然还未曾被毁去，对你和对我来说，这都是意外！”高翔困难地吞着口水，他指着，梅乐准将，道：“你……的化装……怎可能如此之快，而又……如此出神入化，不易觉察？”<p>　　“那是我的新发明，高翔，一种特殊的软塑胶料体成的面具，它的厚度，只不过是一百二十分之一公分，但可以在几秒钟之内，使你的容貌完全改变！”血影掌笑着，“我的发明很多，包括可以使你在地球上消失无踪的方法在内！”<p>　　高翔向门退去。<p>　　但是他只退出一步，就被阻住了！<p>　　高翔勉力镇定心神，道：“你敢在这里害我麽？我在这里，是谁都知道的，你怎敢在这里对我下手？你……想和我同归於尽？”<p>　　梅乐准将突然恨恨地道：“那自作聪明的上校，曾打电话给我，你以为木兰花和你一样，会查不出这一点来麽？她一定早已知道了！”<p>　　高翔勇敢地道：“那麽，你可以说一点机会也没有了！”<p>　　梅乐桀桀地笑了起来，道：“高翔，我并不以为将话倒转来说，有什麽幽默，没有机会的是你，绝不是我和我的部下！”<p>　　高翔的态度，已变得十分安详了，他甚至耸了耸肩，因为他觉出，不论他的处境如何，梅乐既然已不得不暴露了双重身份，那便是屈居下风了！<p>　　是以，他的语调也绝不像刚才那样地紧张了，他道：“如果照你所说，你的身份，木兰花已然知道，我看不出你有什麽机会？”<p>　　梅乐又得意地笑了起来，他的手，突然在桌上一个红色的掣上，按了一按，那张巨大的书桌，竟慢慢地向旁，移了开去。<p>　　他一面笑着，一面道：“你以为我为什麽选中这里建造我的办公室？是因为这里幽静麽？告诉你，在这个山头上，有一条天然的隧道，是通向海边去的！”<p>　　高翔陡地吃了一惊，他连忙向前跨出了一步。<p>　　但是，他却也只能向前跨出一步而已！<p>　　因为，就在他身形一动之际，他已然觉出，在他的身後，至少已有两支枪，指住了他的脊梁！而梅乐更笑得前仰後合，道：“由这条隧道出去，到达海边，一架水上飞机已在等待我们，我们可以自由离去，也可以带着大批情报去投奔敌对国家。”<p>　　高翔喘着气，他意识到这件事的严重性，他狠狠地骂道：“你……这个叛贼！”<p>　　梅乐毫不在乎地笑着，道：“随便你怎麽说，我都没有意见，我们的撤退，本来就极为安全，但为了更安全起见，却还要带着你一起走！”<p>　　梅乐略停了一停，又道：“你大概早就知道我行事是十分小心的，现在你也可以知道我何以居於不败之地了，有你和我一起在飞机上，会有什麽人来对付这架飞机？而飞达安全的地点，只需要两小时，高先生，我已绝对安全了！”<p>　　高翔睁大了眼，他紧紧地握着拳。<p>　　在那一刹间，他真想不顾一切地向梅乐直扑过去！<p>　　但是，他和木兰花在一起的时间久了，每当他在最危急的时候，他都想一想：木兰花在这样的情形之下，是怎麽样的呢？当他一想及这一点的时候，他强抑着冲动，仍然兀立着。<p>　　因为他知道木兰花在这样的情形下，是绝不妄动的！<p>　　现在妄动的结果，一定是背後的几支枪一齐发射，而令得他变成枪靶子。现在的时机不利，他必需等待有利的时机！<p>　　高翔的心中，迅速地转着念，这条通向海边的隧道，不知有多少长，算它半小时可以到达海边，再加上两小时的飞机航程，那麽，他至少可以有两小时半的时间，来等待有利於他的时机出现！<p>　　如果有利於他的机会，始终不出现，那麽，对他来说，也是没有什麽损失的，反正准备拼命了，总不会连拼命的机会也没有的！<p>　　梅乐望着高翔紧握着的拳头，冷笑着，道：“高翔，你还是安份一些的好，你以为在如今这样的情形下，我还会对你手下留情麽？”<p>　　高翔竭力忍着心头的怒意，也冷冷地道：“你放心，我又不是傻子，而且，我也想看着你投奔了敌对国家之後，会有什麽好下场！”<p>　　梅乐并没有再和高翔说什麽，他一挥手，顶在高翔身後的枪口，用力在高翔的背後碰了碰，将高翔撞得跌出了半步。<p>　　同时，在他的身後，传来了一声呼喝，道：“走！”<p>　　高翔来到了那张桌子移开之後所出现的那个洞前，向下看去，下面的光线很黑暗，但是也可以看出，那的确是一条天然的隧道。<p>　　但是，这条隧道，多少也经过了人工的整理，因为可以看出有一连串陡峭的石阶，是通向下一面去的。高翔只不过在洞口站了好几秒钟，他身後的军官，已凶神恶煞也似地向他催了好几次。高翔的面上，始终带着微笑，他一步步地向下，走了下去。<p>　　在走下了约十码左右，前面便是一条直去的通道，有时宽，有时窄，十分潮湿，高翔始终被推着，走在最前面。<p>　　但是，高翔也曾好几次回头，看看身後的情形，他的身後，约有十个人，好几个人是抬着箱子的，不消说，箱子中不是珍贵的物品，就是重要的情报了。<p>　　梅乐准将走在最後不断地在催促众人快些。<p>　　由於高翔一直是走在最前面，所以他实在没有任何反抗的机会，他只好不断地向前走着，而在大约半小时之後，在隧道之中，已然可以听到海潮声了！<p>　　在隧道中听来，海潮声十分空洞，离海边不太远了！<p>　　高翔的心中，不禁苦笑了起来，在隧道中，他得不到反抗的机会，在出了隧道之後，他是不是会有比较好的机会呢？<p>　　他也无法逆料，这时，他只好向前走着，终於，在转过了一个弯之後，眼前突然出现了光亮，他已经看到隧道的出口处了！<p>　　◇◇◇◇◇<p>　　直升机一升上空中，木兰花和方局长通过无线电，而取得了联络，木兰花第一句话便道：“方局长，快和最高当局报告，血影掌就是军方的情报局长，梅乐准将！”<p>　　在听到了木兰花的话之後，方局长足足呆了十来秒钟，才回答得上来，他道：“兰花……你……的指控可有根据？”<p>　　“有，我不会弄错的。”<p>　　“可是高翔已然去了他那里了！”<p>　　“是的，我知道，我们现在在直昇机上，飞向军营，请你立即向最高当局报告，要在几分钟之内，作好一切的布置。”<p>　　方局长究竟是一个有应付突发之变的经验的干材，他立时道：“我知道了，我向最高方面报告，并且和军方的统帅联络，说你即将到达军营，我想等你到达的时候，军方一定也有所准备了。”<p>　　木兰花松了一口气，和血影掌的斗争，快结束了！<p>　　虽然，结果究竟是哪一方面胜利，仍属不可知，但是这场斗争已到了最後的阶段，这却已是无可置疑的一件事了！<p>　　自从市立艺术院前的凶案起，一直到他们自那艘“商船”上脱险归来为止，谁是血影掌，血影掌的真正身份是什麽，始终只是一个神秘的谜。<p>　　而正由於这个谜未曾揭开，是以木兰花处处被动，可以说毫无反击的余地，但是现在，却大不相同，她已经知道了对方的底细！<p>　　直昇机从警局飞到军营的上空，只不过需要五分钟，一到了军营上空，他们三人向下看去，只看到军营内，乱成了一片。<p>　　军队显然正在进行着紧急的调动，许多军人自营房之中奔出来，集合之後，又向一个林木蓊郁的山头，齐步奔了过去。<p>　　木兰花操纵着直昇机，在军营的上空，盘旋了一周之後，便发现在一幅空地之上，一名军官正在向直昇机打着旗号。<p>　　穆秀珍也在这时，将那军官所打的旗语，一个字一个字地读了出来，道：“在——这——里——降——落。兰花姐，方局长已联络好了！”<p>　　直昇机迅速地向下降落，等到直昇机停定之後，一辆吉普车也迅速地向前驶了过来，不等木兰花等三人下机，车中已跳出了一个满头银发的将军来。<p>　　那竟是总参谋长！<p>　　总参谋长是举世闻名的将军，他下了车，抬头向上望着，木兰花，穆秀珍和云四风等三人，迅速地由直昇机上，跳了下来。<p>　　总参谋长立点迎了上来，道：“三位，这里的一切，由我亲自指挥，我们现在已调集最精锐的部队，在向情报局机密办公室推进！”<p>　　“那办公室是在山上？”木兰花问。<p>　　“是的！”<p>　　“参谋总长，军方何以毫不怀疑，便接受了我的推测？”木兰花实在心中不能无疑，因为在她的预料之中，是包括军方根本不信的可能在内的。<p>　　“事实上，”总参谋长沉声道，“七年前的案子，虽然不了了之，但是高阶层方面的怀疑，一直未曾停止，只不过未曾有具体的资料而已！”<p>　　木兰花回头望了一眼，只见有更多的军队，向那片山头奔去，木兰花焦急地道：“总长，请你不要下攻击的命令。”<p>　　“为什麽？”<p>　　“警方的高级人员，高翔，一定是和梅乐在一起。”<p>　　总参谋长心情沉重地点着头，道：“是的，我已经知道，高翔一到军营，就被梅乐的几个亲信，接到他的秘密办公室去了。”<p>　　“所以，为了顾及高翔的安全，请不要下军攻令！”木兰花要求着，“而我们三人，却可以攀上山，用特袭的方式攻进去。”<p>　　“你们三个人？”总参谋长用怀疑的眼光望着他们。<p>　　“是的，我们三人！”他们三人齐声回答。<p>　　总参谋并没有多犹豫，他道：“好的，你们可以跟我来，如果你们认为由你们三人去偷袭更好些，我可以批准你们！”<p>　　木兰花高兴地笑了起来，穆秀珍则已忍不住高声呼叫了起来，他们三人和总参谋长，一齐上了吉普车，向前疾驶而出。<p>　　转眼之间，便已到了那个山头之下，两名校级军官奔向前来，立正，敬礼，道：“报告，对山头的包围，已然完成！”<p>　　总参谋长抬头向上望去，那山头上的树木，十分浓密，是以根本看不见什麽房子，他道：“梅乐和他的亲信，已然是瓮中之鳖了！”<p>　　他转过头来，若有深意地望了木兰花一眼，又道：“可是，伸手去捉瓮中之鳖，也得小心，不然一定仍会给鳖咬上一口的。”<p>　　木兰花、穆秀珍和云四风三人，已然下了车，木兰花道：“我知道，将军，请你派一小队军队，掩护我们，但如果我们未遇到狙击，请军队不要开火。”<p>　　“可以的。”总参谋长爽脆地答应了木兰花的要求。<p>　　木兰花等三人，每人都在一位军官的手中，接过一炳手提机枪，穆秀珍并且还在腰际，佩上了四枚手榴弹，他们三人，向上山的路冲了上去。<p>　　在他们的身後，约十五码处则是一小队军险。<p>　　山路的两旁，全是林木，如果两旁藏着敌人的话，那是十分难以觉察的，这也更增加了木兰花等三人向上冲去的危险性。<p>　　然而，他们三人却绝不退缩，勇往直前，等到他们已可以看到那幢洋房之际，他们才伏了下来，仔细地向前观察着。<p>　　这时，在他们身後，带队的军官，伏着身，奔到了他们的近前，将一具望远镜递给了木兰花，道：“屋子好像是空的！”<p>　　木兰花接过了望远镜，向前看去。<p>　　前面静悄梢地，一点动静也没有，看来屋子真像是空的一样。木兰花问道：“通常，在这里办公的，大约有多少人？”<p>　　“不多，”那军官回答，“大约十来人。山下是有岗哨的，据我所知，这里也有岗哨，但现在都不见了，可能撤进了屋中。”<p>　　穆秀珍道：“他们要在屋中顽抗！”<p>　　木兰花缓缓地摇了摇头，道：“他们要在屋中顽抗的可能性不大，因为这是绝不可能胜利的事，血影掌怎会做这样的蠢事？”<p>　　“那麽，他们走了？”云四风问。<p>　　“有这个可能。”<p>　　“不，那是不可能的，”那军官连忙否定，“山头的四面全被围住了，又未曾看到有什麽飞机起飞，他们一定还在，劫持人质，准备顽抗！”<p>　　木兰花沉声道：“好，那麽我们仍照原议行事吧！”<p>　　她话一说完，身子弹起，又以一百公尺赛跑的速度，向前奔了过去，穆秀珍和云四风两人，跟在她的身後，而那军官也挥手令军队前进。<p>　　等到木兰花等三人，来到了离那幢房子约有十来码之际，他们又一齐在一丛矮木之後，伏了下来，向前面看着，屋子中仍是一点动静也没没。<p>　　穆秀珍低声问道：“要不要抛一枚手榴弹去试试？”<p>　　“别乱动！”木兰花连忙喝阻，“高翔在他们手中！”<p>　　穆秀珍伸了伸舌头，不敢再说什麽。<p>　　木兰花回头看去，看到那军官已然指挥着军队，将屋子包围了逞来，木兰花藉着矮树的掩护，向前奔着，绕到了屋後。<p>　　然後，她接连几个跳跃，已然来到了墙跟前！<p>　　她提起枪炳来“卡”地一声，打碎了玻璃，闪身便跳了进去，她才一跳进去，穆秀珍和云四风两人，也已跟了进来。<p>　　他们是跳进了一间会客室之中，但是却阗无一人，他们又冲了出去，不到十分钟间，他们已找遍了每一个房间，但是却一个人也没有！<p>　　这是一幢空房子！<p>　　云四风奔到了门口，向包围屋子的军队示意，那军官带着半队士兵，冲了进来，再进行仔细的搜索，并且立即向山下的总参谋长报告。<p>　　不到十分钟，总参谋长带着大批军队上了山，当发现屋子的确是空无一人的时候，他下令进行全山搜索，并对梅乐进行喊话。<p>　　而木兰花则背负着双手，在梅乐的办公室中，踱来踱去。她不信梅乐和他的亲信还会匿藏在这个山头之中，正如她刚才不信梅乐会据屋顽抗一样。<p>　　但是，他们到哪里去呢？<p>　　这是最伤脑筋的事情了！<p>　　如果不是高翔在梅乐的手中，那麽，梅乐的叛贼身份已然暴露，木兰花也可以算是大获全胜了。但是高翔却还在他的手中！<p>　　他到什麽地方去呢？他可能到什麽地方去了？<p>　　他绝不是一个人，除了高翔之外，他至少应该还有七八个亲信，那麽，总共十个人，到什麽地方去了？他们是从这里离去的，还是早已不在这里了？<p>　　木兰花的双眉，越蹙越紧，她不住地来回踱着，低着头，苦苦地思索着，可是，却一点头绪也没有，突然间，她停了下来。<p>　　而在她停了下来後，她立即又向下蹲了下来。<p>　　在一旁的穆秀珍，一见这等情形，便吃了一惊，道：“兰花姐，你作什麽？可是肚子痛麽？”<p>　　木兰花仍然蹲在地上道：“秀珍，你来看！”<p>　　穆秀珍知道木兰花一定是发现了什麽，她连忙走了过去，也蹲了下来，木兰花的手指，正指着擦得十分光亮的地板。<p>　　而在那指着的地板上，有着看来像是用极细的针划出来的几个字，那几个字自然十分之潦草，但是仔细看去，还是可以看得出来的。<p>　　穆秀珍看了一眼，便道：“兰花姐，这是高翔留下来的，你看，他写着隧道……海边……书桌六个字，他们是由隧道走的。”<p>　　木兰花霍地站了起来，道：“而隧道是近书桌的。”<p>　　云四风也已凑了这来，他又忙道：“隧道是逊向海边的！”<p>　　木兰花站了起来之後，已然双手连按，不断地按着桌上的控倒钮，她终於按到了那个使书桌移动的控制钮，书桌向旁移了开去。<p>　　在房间中的几个军官，也发出了一声惊呼，总参谋长立时赶到现场，木兰花忙道：“总参谋长，快调飞机去海边，这隧道是通向海边的。”<p>　　总参谋长立时转身，道：“调集水上飞机，向海岸进发！兰花小姐，我们的人，可是循着这条隧道，追赶下去麽？”<p>　　木兰花沉声道：“那还是让我们三人来好！”<p>　　事实上，当她这句话出口之际，云四风和穆秀珍两人，早已然沿着石级，向下去了，木兰花也急忙跟了下去，他们用尽可能快的速度，在隧道中奔跑着。<p>　　他们通过隧道的时间，远比高翔和梅乐准将等一行人通过隧道的时间来得短，但是，高翔等一行人，却比他们早许多时候进入隧道。<p>　　当木兰花发现高翔以鞋跟後面的钉子，划在地板上的字迹，因而发现了隧道，知道了血影掌和高翔的去向之际，高翔已然看到隧道的出口处了！<p>　　隧道的出口处十分狭窄，刚好只可以供一个人通过，高翔走在最前面，他已然可以由隧道的出口，看到外面的。<p>　　隧道是直通海傍的，外面，海水撞击在嶙峋的怪石上，溅起老高的白花来，高翔也看到，有两艘快艇，停在一块大石之旁。<p>　　而在一百码之外，则是一架水上飞机！<p>　　高翔仔细倾听着，如果木兰花已经追寻到了军营，已经找到了梅乐的办公室的话，那麽，他利用鞋跟上的尖钉，在光滑的地板上划出的字，木兰花一定也是应该看到的了！木兰花看到了自己留下的那六个字，她自然会找到隧道的。<p>　　可是，问题就在於：她能不能及时追到！<p>　　如今，隧道中仍是一点动静也没有，看情形不像是木兰花已然率众追了出来，那麽，自己就必需为一切可能寻找机会了！<p>　　高翔一面在迅速地转着念，一面仍然向外走去，他已经来到了那狭窄的出口处了，这时，他的心中，陡地动了一动！<p>　　出口处是如此之窄，只可以供一个人走出去，若是他一走出去，立时打横跨出一步的话，那麽，背後的人，是无法射中他的！<p>　　这实在是他脱身的极好机会！<p>　　高翔的心头，怦怦地跳了起来，他已然有了脱身的计划，但是他却不再向前走，反倒停了下来。他一停，在他身後的人连忙用枪口撞他，道：“走，快走！”<p>　　高翔回过头来，道：“前面没有去路了！”<p>　　身後的军官怒道：“你跨出去，自然有路可以到达海边的，你若不走，我就开枪，用子弹将你送出去，还不快走？”<p>　　高翔一挺身道：“走就走。”<p>　　他当真说走就走，接连向外，连跨了两步！<p>　　那两步一跨出，他已到了隧道之外，而他一到了隧道外，立时又打横跨出了一步，他的身形，在隧道中的人看来，变得突然消失了！<p>　　在高翔身後的那两个军官，怒喝了一声，立时扳动了枪机，手提机枪惊心动魄的呼啸声，在隧道中听来，格外令人心惊！<p>　　而高翔对於隧道口子之外的情形，是并不十分熟悉的，他一打横跨出之後，一脚竟踏了个空，身子已向下直落了下去！<p>　　自隧道中射出来的子弹，当然未当射中高翔。<p>　　但就在高翔向下落去之际，那两艘快艇上，也传来了密集的枪声，子弹呼啸着，向高翔射了过来，高翔在一脚踏空之际，心中不免大吃了一惊，但这时，他倒反而感谢那一脚踏空了。因为。如果此时，他不是身子在向下跌去的话，自隧道射出的子弹，虽然射不中他，但是自快艇上射来的子弹，他却一定逃不过去的了！<p>　　然而这时，他却在向下落去，子弹在他的头顶之上，呼啸着掠过，射在岩石下，将石块激得如雨而下，有好几块打在高翔的头上。<p>　　从隧道口到海面，只不过五六码，高翔的身子，迅速下堕，转眼间，便“扑通”一声，跌入了海中，他一跌进了海中，立时向下，沉了下去。<p>　　就在他将要完全沉向海中的一刹那间，他听到隧道之中，又响起了一阵枪声，听来十分沉闷，是从隧道中部响起的。<p>　　高翔的身子完全没入海中之後，那两个军官才赶出隧道来，大声道：“别开枪了，人呢？”<p>　　快艇上有人答道：“跳了下海了！”<p>　　梅乐准将也像疯了也似地赶了出来，道：“快，别管他了，已有人追来了，我们快上快艇，谁的动作迟缓，那是在自寻死路！”<p>　　他自己三步迸作两步地跳下了几块大石，来到了快艇的边上，跳上了快艇，他带的那几个军官，也纷纷跳上了快艇。<p>　　高翔在落水之前所听到的那一阵枪声，是穆秀珍发出来的，而穆秀珍则是在听到了那个军官的枪声之後，才发射的。<p>　　穆秀珍的枪声，使梅乐准将知道，隧道中已有了追兵，在那样的情形下，他自然顾不得去搜索高翔，而是先上飞机要紧了！<p>　　而穆秀珍在盲目地向前扫出了一排子弹之後，他们三人，在黑暗的隧道中，不断地向前奔着，等到他们可以看到隧道口子的时候，他们同时，也听到了飞机引擎发动的“轧轧”声。<p>　　穆秀珍奔在最前面，她一到了隧道口子上，身子便伏了下来，这时，那架水上飞机，正在水面之上盘旋着，开始向上升去。<p>　　穆秀珍立时举起了手提机枪。<p>　　但是在她身後的云四风和木兰花两人，却同声喝阻，道：“别开枪！”<p>　　穆秀珍急道：“为什麽不？它一起飞，就飞出射程之外了！”<p>　　“秀珍，”云四风急叫，“高翔在机上啊！”<p>　　穆秀珍仍然举枪对准了水上飞机，她紧紧地咬着牙，眼看着那水上飞机，在水面上转了几个圈子之後，迅速地升离了水面。<p>　　也就在此际，穆秀珍突然听得海面上，传来了高翔的声音，叫道：“秀珍，快开枪！”<p>　　穆秀珍的手指，早就紧紧地扳在枪机之上的，她突然听到了高翔的声音，向下看了一眼，只看到高翔正攀上了一块大石。<p>　　她立时手指再紧，机枪的枪身，剧烈地抖动了起来，火舌自枪口不断地冒出，枪声震人心弦，子弹发出锐厉的嘶空声，向前射去。<p>　　水上飞机在枪声一起间，突然升高了许多，但是，它却无法在那一刹间，飞出射程之外，就在它升高了几十尺间，手提机枪的子弹，已在机身上添了数十个弹孔，子弹也终於射中了油箱！<p>　　穆秀珍突然松了手，在穆秀珍松手之後，半空中所发生的事，实在是使人毕生难忘的，那艘水上飞机，像是百份之一秒内，突然被烈火吞噬了。<p>　　接着，便是接连两三下震耳欲声的巨响，那一大团烈火，化成了六七团，四下飞射了开来，在烈火迸射开来的时候，可以看到人的肢骸，和飞机的残骸，一起跌进了海中，海面上也起火了，那架水上飞机，当然已经从此消失不见了。<p>　　高翔喘着气，沿着岩石，攀了上来，云四风连忙将自己的上衣脱了下来。穿在他的身上，他们四人都一声不出，望着海面熊熊燃烧的火焰。<p>　　◇◇◇◇◇<p>　　一星期之後，木兰花，穆秀珍，云四风和高翔四人，一起在总参谋长的办公室中，参加了一项隆重的授勳仪式。<p>　　他们四人，都获得了一种荣誉极高的勳章，而平民获得此类勳章的，到目前为止，还只有他们四人。这是一种殊荣，是以当他们离开总参谋长的办公室之际，穆秀珍不断地抚摸着胸前亮晶晶的勳章，笑逐颜开，道：“兰花姐，你看我可神气？”<p>　　木兰花笑道：“当然神气，被人绑在铁板上，怎会不神气？”<p>　　穆秀珍笑了起来，道：“可是我们却得到了最後胜利！”<p>　　木兰花喃喃地道：“最後胜利，最後胜利？”<p>　　只有身历其境的高翔，穆秀珍和云四风三人，才知道木兰花此时的心情：最後胜利，得来是如此不易，经历了几许艰难啊！<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_1'>第27册 钻石雷射 简介</b><p>");

document.write ('　　一颗名为“太空之光”的钻石，自神偷柏克被杀后即下落不明，他的伙党要找它，某国特务更不计一切要得到它，他们全卯上了木兰花，而唯一知情的却是……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_2'>第27册 钻石雷射 正文</b><p>");

document.write ('　　斜山路是一条名符其实，又陡又斜的山路。<p>　　这条山路，大约有三百码长，从一条十分热闹的大路，通到半山的另一条道路去。本来，斜山路是相当冷僻的一条道路，但是，自从在路口开了一家新型的电影院之後，斜山路也跟着热闹了起来，在电影院的对面，又开设了两家唱片行。<p>　　那两家唱片行，几乎整日不断地播放着流行歌曲的唱片，令得斜山路上的住户，都为之皱眉，但是却又对之无可奈何。<p>　　这时，最後一场电影已散场了，人群从戏院中涌出来，渐渐地散去，唱片店也在上舖了，在斜山路的路口处，约莫还有三二十人。<p>　　就在这时候，在斜山路的上段，突然传来了两下枪声！<p>　　那两下枪声，十分响亮，十分清脆，几乎每一个人全可以听得到的，而随着那两下枪声，每一个人都停止了动作，抬头向上望去。<p>　　斜山路的上段，十分黝黑，看不清楚究竟发生了什麽事情，但是，只不过是几秒钟的工夫，抬头上望的人，人人发出了一声惊呼！<p>　　一辆病人所坐的轮椅，正自斜山路的上段，疾滑下来。<p>　　斜山路是十分陡峭的，那轮椅向下疾滑了下来，速度也因为“加速度定律”，而在迅速地增加着，当它滑到了一半的时候，众人已可以看到，坐在轮椅上的，是一个大约十二三岁，面色苍白，十分瘦削的女孩子，她并没有发出惊呼声，只是紧抿着嘴。<p>　　这时，正有一辆汽车向斜山路上驶去，驾车人也被向下滚下来的轮椅吓得呆了，他立时刹住了车，可是那却是无补於事的。<p>　　那辆轮椅，必然要和这辆汽车相撞了。<p>　　而轮椅与汽车相撞的必然结果，便是轮椅上那个瘦弱的女孩子的丧失生命！一时之间，几乎每一个人都尖声惊呼了起来。<p>　　但是，人人都惊惶失措，似乎只能眼看着惨剧的发生了，轮椅滚下来的速度，越来越快，离汽车只有三十码，二十码，十码了！<p>　　有两个妇人，尖声叫了起来，道：“快做做好事，阻止那辆轮椅！”<p>　　但是轮椅仍是迅速地向下滚来，眼看只有六码、五码了，汽车司机无助地尖叫了起来，就在那千钧一发之际，只见在一条横街处，有一个人迅速地窜了出来！<p>　　那人的来势，实在快到了极点，只见他一扑向前，身子恰好拦在轮椅和那辆汽车之间，他才一站定，那轮椅便直撞了过来！<p>　　那人伸手一推，恰好扶住了轮椅的双炳，轮椅上那女孩的身子，向前一扑，扑进了那人的怀中，这惊险绝伦的一幕，看得所有的人，连气也喘不过来。<p>　　也直到这时，所有的路人才看清，那勇救女童的，竟是一个十分美丽的女郎，她短发、圆脸，神情爽朗，但是她的脸色，却也因刚才的紧张，而有点发白，这时，她正将那女孩扶到了轮椅上，人群开始向她围了过来，一辆警车也在斜山路口停了下来。<p>　　有好几个人一齐向一个警官报告曾听到枪声，一队警员，向斜山路上冲去，另一位警官擦进了人群，向那女郎望了一眼。<p>　　那警官只向那女郎望了一眼，便立时叫了起来，道：“穆小姐！穆秀珍小姐！”<p>　　围在四周的路人立时也发出了惊呼声，他们纷纷互相道：“那是穆秀珍！那是女黑侠穆秀珍，怪不得她这样勇敢！”<p>　　路人的赞赏，令得穆秀珍非常高兴，她道：“原来你认识我！这女孩子只怕吃惊太甚了，问她什麽都不肯说，最好快将她送到医院中去。”<p>　　“好的！”警官答应着，回头叫道：“叫救伤车！”<p>　　穆秀珍轻轻地拍着那女孩的肩头，那女孩的面色，仍然极为苍白，她一声不出地坐在轮椅止，睁大着眼睛，望定了穆秀珍。<p>　　在她瘦削的面上，她的眼睛大得十分异常，而在她的眼睛中，却看不到有多大的恐惧，只是令人感到一种极度的固执。<p>　　穆秀珍笑着道：“小妹妹，你现在还害怕麽？现在你已没有事了，刚才有两下枪声，你听到了没有？你可是给两下枪响吓着了？”<p>　　那女孩子紧紧地抿着声，一声不出。<p>　　穆秀珍无可奈何地摊了摊手，她自度有本领可以和三个大汉打架，但是却没有耐性去引一个固执的女孩子开口，她只得仍然扶着那女孩子，等待着救伤车。<p>　　不一会，救伤车来了，穆秀珍看着女孩子被抬上救伤车，她才和那警官挥了挥手，走了开去。那时，那警官正在警车中听无线电话。他脸上的神色，十分严肃，以致穆秀珍向他挥手道别，他也未曾看到。这令得穆秀珍的心中，十分生气。<p>　　是以，当穆秀珍走开了七八码，那警官忽然高叫“穆小姐”之际，穆秀珍非但不睬他，而且迅速地穿过了对街，跳上了摩托车，回家去了。<p>　　穆秀珍之所以会在斜山路凑巧救了那女孩，是因为她正在附近拜访一个同学之故，那同学的经济状况很差，又生病，穆秀珍是替她送钱来的。<p>　　当她出来的时候，恰好遇上了这件事。<p>　　这件事，在目击的人中，很可能被当作是一生之中所遇到的最惊险的一件事了，但是对穆秀珍来说，却根本不算什麽。<p>　　当她在摩托车上，风驰电掣也似，向家中驶去之际，她早已将这件事抛在脑後了，深宵的劲风，拂着她的短发，她因为帮助了一个在贫困中的同学，而觉得十分高兴。<p>　　穆秀珍回到家中，也未曾向木兰花提及她在斜山路救了那小女孩的事，因为她根本不认为这是一件值得夸耀的事。<p>　　◇◇◇◇◇<p>　　第二天，穆秀珍醒来的时候，阳光已经射进屋子来了，穆秀珍向对面床上一看，木兰花早已起了身，她暗暗伸了伸舌头，知道少不免又要被木兰花埋怨几句了，她以最快的动作，穿好衣服，冲下楼去。<p>　　可是，出乎她意料之外的是，木兰花刚好放下电话，抬头向她望来，却并没有埋怨的意思，脸上反带着笑容。<p>　　穆秀珍跳到了木兰花的面前，道：“兰花姐，早！”<p>　　木兰花答应着，“秀珍，原来你昨天晚上，还做了一件这样出色的事情，为什麽你回来的时候，不向我提起？”<p>　　穆秀珍不好意思地笑了一笑，荡：“那算得什麽？”<p>　　木兰花道：“本来不算什麽，可是你却惹上麻烦了！”<p>　　穆秀珍陡地一呆，眼睁得老大，奇道：“麻烦？有什麽麻烦，我救了那孩子，难道那孩子的父母，还要来找我的麻烦麽？”<p>　　木兰花笑了起来，道：“当然不！可是这件事却不是那麽简单，你昨晚如果是不走得那麽快，那你一定可以参与这件事了。”<p>　　“兰花姐！”穆秀珍不禁叫了出来，“昨天晚上，可是你也在斜山路麽？”<p>　　“当然不是，是刚才高翔在电话中告诉我的！”木兰花答。<p>　　“噢！”秀珍作了一个鬼脸，“看来事情真不简单，要不然，也不会惊动了高主任了，据说，昨晚曾有枪声，可是有人发生了意外麽？”<p>　　“是的，在斜山路顶处的一个邮筒上，伏着一个死人，那人身上中了两枪，都是中在要害处，他是立即丧生的。”<p>　　“那是什麽人？”穆秀珍问。<p>　　“那人的身份不明，成了一个谜，警方调查的结果，只知道那人，和一个患有小儿麻痹症，行动不便，要坐轮椅的女孩，是住在一起的。”<p>　　穆秀珍越听越觉得事情离奇，她问道：“就是那女孩？”<p>　　木兰花点了点头。<p>　　穆秀珍笑了起来，道：“高翔也真糊涂了，这还用得着调查麽？问问那女孩子，那死者是什麽人，不就可以得到结论了麽？”<p>　　木兰花微笑着，道：“高翔并没有糊涂，他也早已去问过那女孩子了，可是，他却遇到了一项他几乎无法克服的困难。”<p>　　“好啊！”穆秀珍笑着，“那是什麽困难？”<p>　　“那女孩子不肯讲话，什麽也不说！”<p>　　穆秀珍听了，不禁陡地一怔。<p>　　她立时想起昨天晚上，那女孩睁着眼晴，一句话也不说的情形来，在她的眼前，似乎又浮起那女孩那种固执的眼光来。<p>　　“噢！”她又问，“那女孩一直不说话麽？”<p>　　“一直不说！”木兰花回答着，“斜山路顶的居民都说，那个死者和这女孩，是半个月之前才搬进来的，虽然只有两个人，但是独住一层楼宇，那死者像是一个男看护，因为除了见他照料那女孩，和有时推着轮椅，在斜山路顶上走走之外，几乎不见他有什麽特别的活动。”<p>　　穆秀珍全神贯注地听渚，昨天晚上，那小女孩如果不是她救的话，她或许对这件事不会有那样的兴趣，但这时，当她一想及那小女孩瘦削的身形，苍白的脸色之际，她就对那小女孩不由自主地关切起来。<p>　　等木兰花的话告一段落，她连忙一拍手，道：“我知道了！”<p>　　“你知道了什麽？”<p>　　“那还用说麽？昨天晚上，一定是那死者又推着轮椅在散步，但是却突然受到了狙击，他立时死去，所以轮椅才顺着斜路滚下来的。”<p>　　木兰花赞许地望着秀珍，道：“你的推理能力进步了！”<p>　　穆秀珍受了称赞之後，脸上红了起来，她十分兴奋，道：“那女孩至多不过十二三岁，而且，她是一个有病的人，一定胆子是十分小的，而昨天晚上的变故，即使是一个强壮的成年人，也会吓坏的，她一定是受了过度的惊恐，所以才不说话的。”<p>　　“对，我对高翔也是那麽说，一个人在受了过度的惊恐之後，是会反常地沉默的，这种事，尤其发生在孱弱者的身上！”<p>　　穆秀珍又高兴地笑了起来，因为她的推测，居然和木兰花一致了。可是，木兰花接着却摇了摇头，道：“但高翔却否定了我的说法。”<p>　　“他说什麽？”穆秀珍大有准备和高翔吵一架之势。<p>　　“他说，那女孩昨天首先是被送到医院去的，已经过好几个医生的检查，那几位检查过的医生，全证明她的精神状态，完全正常！”<p>　　穆秀珍愤然地道：“那些医生，知道个屁！”<p>　　木兰花又是好气，又是好笑，道：“秀珍，我们的推断，只是根据一般的逻辑而来的，在事实已否定了我们的推断之际，那我们应该服从事实，而不应该坚持自己的推断，这是我们做一切事，所必需知道的。”<p>　　穆秀珍明知木兰花说得有理，可是她却仍然十分不服气，道：“若是说那女孩没有受到惊吓，你想想，有这个可能麽？”<p>　　木兰花站了起来，来回踱了几步，道：“所以我说这件事，没有那麽简单。一个中年男人，一个残废的女孩，两个人与世隔绝也似地生活着，忽然，中年男子被人枪杀，那残废少女却又什麽话也不肯说，秀珍，你想想，这其中，该包含着什麽样的曲折啊！”<p>　　穆秀珍点了点头，道：“是的，我去看看那小女孩。”<p>　　“不必了，高办会将她送来的。”<p>　　“噢，将孩子送来？”<p>　　“是的，秀珍，引她开口的责任，落在你的身上了，昨天晚上是你救她的，她可能和你表示友善一些，会和你交谈。”<p>　　穆秀珍搔着头，为难地道：“你不帮我麽？”<p>　　“我怕不能帮你了，高翔一来，我就要和他一起到斜山路去，去看看命案发生的现场，以及死者和那女孩的住处。”木兰花回答着。<p>　　穆秀珍苦笑了一下，道：“早知我会被派到这样一个闷差使，我昨天晚上，或许就不出手去救那个小女孩了！真倒霉！”<p>　　“秀珍，别说没有意义的话，你不要以为这是闷差使，也许我们的调查，什麽结果也没有，但是你却已在那女孩的口中，得知全部秘密了！”<p>　　木兰花这样一说，穆秀珍的情绪，又高了起来，她们又交谈了几声，只听得门口传来了汽车喇叭声，两人抬头向外看去，高翔已经来了。<p>　　高翔是驾着一辆十分大的开篷汽车来的，在汽车的後座，放着一张轮椅，那轮椅上坐着那个瘦弱的女孩。在灯光之下看来，她的面色，更加苍白！<p>　　她看来比昨晚穆秀珍看到她的时候更憔悴，然而她仍然睁着眼，她眼中那种固执的神色，也没有什麽改变。高翔跳下了车，将轮椅搬了下来。<p>　　木兰花已将铁门打开，向那女孩道：“欢迎你来！”<p>　　那女孩只是睁着眼睛，定定地望着木兰花。<p>　　木兰花立时在那女孩的目光之中，发现她是一个智力极高，极聪慧的孩子，但正因为她天份十分高，所以，如果她坚持不说话时，要引她说话，也不是容易的事。<p>　　穆秀珍也走了过来，木兰花并不介意那女孩是不是回答，她继续以十分亲切的声音道：“我们这里，本来只是我和秀珍住的，现在你来了，我想，我们三个人一定会相处得很好的，是麽？””<p>　　那孩子仍然不出声。<p>　　木兰花笑道：“秀珍，你好好地照顾这位小朋友，我和高翔一办完了事，立即就会回来了。”她和穆秀珍使了一个眼色。<p>　　穆秀珍作了一个鬼脸，她装出十分高兴的样子，道：“来吧，我相信你一定饿了，我有最好的香蕉奶油布丁，唔，真好味道！”<p>　　她本来是想引那女孩子的，但却讲得她自己咽起口水来。<p>　　高翔几乎忍不住要笑，但是高翔未曾笑出声来，便已被木兰花拉着，向铁门外走去了。<p>　　◇◇◇◇◇<p>　　斜山路顶端的那一排房屋，全是十分精致的三层洋房，而昨晚死者的住所，是在其中一幢的二楼。自昨晚至今，那层楼宇，一直在警方严密的看管之中。<p>　　高翔和木兰花，一到了斜山路口，便弃车步行，两个警官连忙迎了上来。其中一个，正是事发之後，最早赶到现场的那个。<p>　　那警官指着上面，讲述着他赶到之後所见到的情形，木兰花抬头向陡峭的路面看去，一个残废者在那样的路面上，所坐的轮椅滑下来，那当然不是一项愉快的经历。<p>　　他们继续向上走去，不一会，就看到了那个邮筒。<p>　　除了死者被移开之外，现场的一切，都保留着未曾动过，是以在邮筒上的血渍，和邮筒之旁，地上的血渍，还十分清楚。<p>　　这一段路的车辆交通，是被封锁了的，当木兰花向上走去之际，她发现在不少窗口内，都有人好奇地在向外张望着。<p>　　木兰花在邮筒前站了片刻。<p>　　“死者被发现伏在邮筒上，”高翔解说着，“他中了两枪，全在心脏部位，凶手一定是一个射击技术十分高超的人，因为子弹自背後射入，入体并不太深，可知是在相当距雄之外发射的，那是点三八的左轮枪，这种枪，现在很少人用了。”<p>　　“除非是老牌枪手。”木兰花补充了一句。<p>　　“老资格的枪手！”高翔吃了一惊，“兰花，你竟认为事情严重到了和老资格的职业暗杀者有关的程度麽？真有那麽严重？”<p>　　“事情究竟严重到什麽程度，现在是无法断定的，”木兰花缓缓地回答，“或许没有那麽严重，但也或许更严重得多！”<p>　　高翔没有出声。<p>　　木兰花又低头察看着路面上的血渍，她道：“看来，死者中了枪之後，还向前跌出了三步，然後，撞在邮筒上，他才松了手，而当时，他正是推着轮椅的，所以，当他松手之後，轮椅便失去控制，沿着路面，向下直滚下去，几乎将那女孩撞死了！”<p>　　高翔点了点头，他自一个警官手中，接过一个文件夹，他将那文件打开，送到了木兰花的面前，道：“这是死者的照片。”<p>　　死者的照片很多，大都是伏在邮筒时便拍下来的，也有两幅，是到了殓房之後拍的面部特写，死者是一个半秃的男子。<p>　　他的脸容，看来十分安详，像是他早已料到自己会死一样。当然，更可能的是，死亡来得实在太突然了，他根本未及觉出死亡的恐怖。<p>　　木兰花可以肯定，以前未曾见过这个人。<p>　　而高翔也不知道死者是什麽人，那当然是死者绝未曾在警方的档案中，留有任何纪录之故，她合上了文件夹，道：“可以将死者的照片发表在报上，同时，添印若干份，寄给和我们有联络的，世界各地的警局，来查明这个人的身份。”<p>　　高翔颇有些觉得木兰花在小题大做，但是他听木兰花说得十分郑重，是以他也没有表示自己的意见，只是顺口答应着。<p>　　他们一面说，一面仍向前走着，已来到了那幢屋子的门口，那一带的建筑物，虽然只有三层高，但却都是有升降机的。<p>　　他们一行人，由升降机上了二楼，一出升降机，便看到两个警员，守住了门口。木兰花向门锁上一望，便奇道：“门是炸开的？”<p>　　“是的，我们在死者身上，找不到任何东西，问那女孩门匙在哪里，那女孩又什麽都不肯说，所以我们只好将门炸开来了。”<p>　　木兰花皱着眉，这又是一件很奇怪的事。<p>　　死者推着轮椅出去，唯一的目的，看来就是去散散步。去散步时将门锁上，那是平常之举，但是，死者竟有可能不将钥匙带在身边麽？<p>　　当然没有这个可能！<p>　　那麽，这就证明那死者死後，有人将死者身边所有的东西都取走了，警方是向居民了解之後，才到死者住所的，也就是说，取走了死者身上东西（包括钥匙在内）的人，可以有足够的时间，进入屋子，进行十分详细的搜查工作！<p>　　木兰花只是心中想着，并没有说什麽，因为她虽然觉得这件事，不但神秘，而且十分严重，但是到目前为止，那却还只是她的一种感觉，她还没有丝毫证据可以证明她的感觉是对的。<p>　　高翔推开了门，门内是一个十分宽敞的客厅，临阳台的一面，是落地的玻璃长窗，可是这样一个宽敞的客厅中，却几乎没有家俬，是以看来十分异样。<p>　　在客厅中唯一的装饰，似乎就是铝片百叶帘，百叶帘一看就可以看出是新装的。木兰花立时道：“百叶帘上，一定有承装者的商号名称，派一个探员去按址调查一下。”<p>　　高翔不禁佩服木兰花对一切细小的事物的留意。留意到百叶帘上，一定有承装者的商号名称，地址这种小事，可能一点作用也没有，但也可能在茫无头绪之中，开辟一条线索。高翔连忙回头，对一个警官，低声吩咐了几句，那警官趋前看了一看，便退了出去。<p>　　另一个警官，已将三间房间的门全打了开来，其中两间房间，完全是空的，另一间，则有着两张床，一张桌子，仅仅是两张床和一张桌子。<p>　　木兰花走进房间中，要在布置得如此简单的一间房间之中，认出居住者的身份来，那几乎是不可能的事。但木兰花还是来到了桌子前。<p>　　她将几个抽屉拉了开来，抽屉全是空的，什麽也没有。木兰花的心中暗想：应该说，什麽也没有留下，这里在警方炸门而入之前早已被人搜查过。<p>　　那一定是极为澈底的搜查，因为所有可以带走的东西，全被带走了。木兰花可以说没有什麽发现，但也不是全无发现。<p>　　木兰花注意到了一项十分奇特的事，那便是，即使在两间全然是空的，很明显是无人居住的房间中，窗上也装着新的百叶帘。<p>　　接着，木兰花不但发现着空房间装着百叶帘，连厨房，浴室，总之，所有的窗子上，全都装着百叶帘，而且全是新的！<p>　　高翔也注意到了木兰花在察看百叶帘，他道：“我想，那死者可能是在躲避着什麽，他在所有的窗口上，都装着百叶帘，是不是为了防止人家窥伺呢？”<p>　　木兰花心中一动，道：“很有可能！”<p>　　“可是，这屋子的对面，并没有别的房子，人家怎能从窗口窥视他？”高翔摇着头，“这个死者，一定是一个怪人。”<p>　　“那也不一定，你看，山上有的是房子，在任何一幢房子中，只要有一具远距望远镜的话，就可以察看屋中的动静了。”<p>　　木兰花讲到这里，略顿了一顿，又道：“如果真是有人利用望远镜在窥视死者的话，那麽，窥伺者可能还在继续进行！”<p>　　“为什麽？”<p>　　“你看到没有，”木兰花指着空空如也的抽屉，“什麽都是空的，这里早有人来过，而且将所有的东西取走了，谋杀不单是为了谋杀，我相信凶手要得到什麽？”<p>　　木兰花再顿了一顿，才又道：“如果凶手未曾得到他所要得到的，那麽，我想他会继绩监视，看是谁得到了他要得的东西！”<p>　　木兰花的分析是如此有力，以致高翔不得不信服。<p>　　他忙又转头吩咐道：“准备三具配有红外线观察镜的望远镜，调十二个人来，不停地对可能望到这层楼宇的一切房屋进行观测。”<p>　　那警官又答应了一声，走了出去，<p>　　那警官走出去之後不久，另一名警官捧着无线电对讲机，走了进来，道：“高主任，检验室的报告来了，请你收听。”<p>　　高翔接过了对讲机，按下了一个掣。<p>　　对讲机中传出了一个沉着的声音，道：“死者的衣着和鞋子，全是十分名贵的货色，他一定是一个生活优裕的人，鞋底的尘极少，可证明他近期内的活动十分少，在他的手指上，有墨水的痕迹，他是个知识份子，时时和写作发生密切的关系。最不可解的是他的指甲缝中发现有细小的钻石的粉末！”<p>　　“细小的钻石粉末！”高翔低呼了一声，“你是说，他有可能是一个钻石走私客？”<p>　　“不是，绝不是经常接触钻石的人，就会在指甲中发现钻石粉末的，珠宝店的售货员，就绝不会有这种现象，他必需是一个钻石切割者！”<p>　　“那也差不多了，大多数的钻石私枭，都有着高超的钻石切割技术的，还有什麽发现？”高翔再向对讲机中问着。<p>　　“没有，有再向高主任报告。”<p>　　“谢谢你，”高翔将对讲机交还给那个警官，笑道：“事情总算有些眉目了，原来死者是钻石走私党中的一员，那就简单得多了！”<p>　　“我想，你一定接着推测，他是吞没了走私组织中的钻石，藏匿在这里，但是终於被人发现，是以死在枪下的，对麽？”木兰花问着。<p>　　“可以说是这样。”高翔回答。<p>　　木兰花瞪了高翔一眼道：“那麽，那女孩子呢？有哪一个走私党的党员，在吞没了东西之後，带着一个残废女孩子一起走的？”<p>　　“大可以有例外，那女孩子或者是他的亲人，很可能是他的女儿！他希望带着女儿，一齐逃开走私党人的追踪！”高翔为自己的见解争辩着。<p>　　高翔的见解，看来很合理了，木兰花在心中，也不禁这样想，但是，她仍然感到，事情没有那麽简单，这种感觉，是十分难以用语言或是文字形容出来的，这是木兰花多年来从事冒险生活所获得的经验，就像一个老战士，可以在战场上闻到死亡的气味一样。<p>　　她站在那张书桌之前，呆呆地望着那张书桌，那张桌子也已十分旧了，但上面也有一些新的痕迹，木兰花忽然向桌子的一角注视。<p>　　她看了半分钟，立即道：“高翔，你来看！”<p>　　高翔也俯身看去，桌子的漆，在那一角，剥蚀了许多，那是被什麽东西剥落的，在剥落的漆中，可以依稀辨出两个英文字来。<p>　　那两个英文字是“Keep Silent”：保持缄默。<p>　　木兰花和高翔两人，互望了一眼。<p>　　他们的心中，全在问：这是不是有特殊的意义呢？<p>　　这些刻痕，看来是新刻上去的。<p>　　那麽，刻上“保持缄默”这两个英文字的，是什麽人？是那个死者呢？还是那女孩？不论是谁，为什麽这样刻着？<p>　　为什麽桌上会出现“保持缄默”这样的字句？<p>　　这句被刻在桌上的“保持缄默”，和那女孩子一言不发的态度，是不是有着某种程度的联系？<p>　　木兰花发现了那“保持缄默”的刻痕，与其说是她发现了什麽线索的话，倒不如说她增添了十几个难以解答的疑问！<p>　　木兰花抚摸着那刻痕，双眉紧蹙，过了半晌，她才道：“高翔，我看在那女孩子的心中，一定蕴藏着一项极大的秘密，我们不必再在这里浪费时间了。”<p>　　高翔苦笑了一下，他的神态，显得十分疫倦，他道：“我倒宁愿在这里自己摸索了，那女孩子，哼，她简直像是石头雕成的一样。”<p>　　木兰花笑道：“你不能引那孩子开口，我想秀珍做得到，秀珍自己也只是一个大孩子，孩子和孩子之间，总容易沟通感情的。”<p>　　高翔摇着头，道：“未必。”<p>　　木兰花道：“我想，秀珍已经成功了！我们走吧！”<p>　　她和高翔退出了那层楼宇，这时，奉命以远距望远镜，进行日夜不辍地观察的十二名警员也来到了，高翔指点着他们隐伏的位置，木兰花在一旁静静地等着。<p>　　而这时候，在家中的穆秀珍，已第六次地用手帕抹去她额上的大汗了。<p>　　◇◇◇◇◇<p>　　木兰花和高翔一走，穆秀珍便将那女孩子推进去，一面推着，一面用香蕉奶油布丁来引诱那女孩子，然後，她将一大盘奶油布丁，端到了那女孩的面前。<p>　　她笑道：“吃啊！吃啊！这是我做的，又甜，又香，我敢保证你以前绝对未曾吃过那麽好吃的布丁，我用的奶油，是最新鲜的……”<p>　　穆秀珍一直不断地介绍着那个布丁的各种美味之处，她自己不住地吞着口水，她相信就算是一头牛，这时也应该被她说动心了。<p>　　可是那女孩却一动也不动，一声不出。<p>　　她睁着大眼晴，甚至连望也不望穆秀珍一眼。<p>　　穆秀珍已讲得口都乾了，她叹了一声，抹了抹汗，道：“好，原来你不喜欢吃布丁，那麽，我只好自己来吃了，味道可好啦！”<p>　　她大口大口地吃着，等吃到一半时，去看那女孩子，那女孩子仍然无动於衷，穆秀珍笑道：“你可喜欢玩洋娃娃麽？我有一个最好的洋娃娃，我拿来给你看。”<p>　　穆秀珍的确有一个世界上最好的洋娃娃，那是云四风做了送给她的，以云四风的才能，来做一个洋娃娃，那自然是绰绰有余的。<p>　　这个洋娃娃不但会走路，而且还曾跳好几种舞，最妙的是一面跳，一面还会唱歌，穆秀珍十分喜欢这大洋娃娃，这时她肯提出来，已是莫大的机牲了。<p>　　她拍着那女孩，道：“你别心急，我去拿来给你。”<p>　　她“咚咚咚”地跑上了楼梯，抱着那大洋娃娃，又咚咚咚地奔了下来，可是当她奔到一半时，她不禁陡地呆了一呆。<p>　　那女孩已不在客厅中了！<p>　　穆秀珍叫了一声，连忙窜了下来，发现那女孩飞快地推着轮椅，正在花园的石子路上，向铁门而去，看样子她准备离去。<p>　　穆秀珍连奔带扑，追了上去，总算在女孩子还未曾打开铁门之前，将她拉了回来，穆秀珍喘着气，连抹了两次汗，又将那女孩子推了回去。<p>　　她将那洋娃娃放在地上，用无线电遥控仪，指挥着那洋娃娃做各种各样的动作，连她自己也被逗得格格地笑个不停。<p>　　可是，那女孩子瘦削的脸上，却一丝笑容也没有。<p>　　为了逗那女孩子笑，穆秀珍和那洋娃娃一齐跳，一齐唱，直到满头大汗，令得她不能不抹，那女孩仍然一点反应也没有。<p>　　穆秀珍无可奈何，拉了一张椅子，在那女孩子的对面，坐了下来，道：“好，你是一个好孩子，不爱吃，也不贪玩，现在，你回答我几个问题。”<p>　　那女孩不出声，只是定定地望着穆秀珍。<p>　　“嗯，你叫什麽名字。”<p>　　“……”<p>　　“你的父母是什麽人？他们在什麽地方？”<p>　　“……”<p>　　“昨天晚上，你是怎麽会从那斜山路上滑了下来的？”<p>　　“……”<p>　　“你还有什麽亲戚？”<p>　　“……”<p>　　穆秀珍的每一个问题，所得到的回答，都只是沉默。穆秀珍是一个急性子的人，她在问了几句之後，便已坐不住了。<p>　　她站了起来，顺着轮椅团团转着，而且，她的声音，也越来越大，到最後，她已是在大声嚷叫了，她顿着足道：“你要怎样，才肯开口讲话？”<p>　　可是，那女孩子仍然不出声。<p>　　穆秀珍双手叉着腰，站在那女孩的面前，对那女孩子固执地不肯开口，她感到十分气恼，尤其那女孩子眼中那种固执的神色，更使她感到十分狼狈，她也狼狈地瞪着那孩子。可是过不了片刻，她心中的怒意，又渐渐消散了，而且，她又想到了一个好主意。<p>　　她仍站在那女孩子的面前，道：“好，我们大家比谁可以不眨眼睛，要是你先眨眼，那你就输了，就要回答我的问题，如果我输了，随便你提出什麽要求，我都答应你！”<p>　　穆秀珍想出了这个办法，心中十分欢喜，因为那女孩子若是输了，便要回答她的问题，就算那女孩赢了，那麽她会提要求，当然也会开口说话的，穆秀珍的第一步目的，就是要那女孩子开口说话，是以她连忙睁大着眼，和那女孩子对视起来。<p>　　可是，当穆秀珍一本正经地和那女孩子对视之际，那女孩子的一对大眼睛，却不断地眨动起来，她眨动眼睛的次数是如此之多，使得穆秀珍立即明白，那女孩子绝无意和她斗不眨眼，而且，穆秀珍也知道，自已讲的话，那女孩是完全听得懂的！<p>　　那女孩完全可以听懂她的话，只是不愿出声而已。<p>　　穆秀珍再叹了一声，又抹了抹汗，道：“好，我看你是一个十分聪明的人，聪明的人都是懂礼貌的，昨天晚上，要不是我扑了出来，你已经撞向汽车了，难道你连一声谢谢你也不会说麽？”<p>　　那女孩子仍是不出声，紧抿着嘴。<p>　　本来，一个人若是在这样的情形之下，仍然不出声的话，那是会使人自然而然地想到，那一定是一个丧失了说话机能的人，他可能甚至不是哑吧，因为哑吧也会出声音来的，他一定是一个声带完全损坏了的人。但是穆秀珍当时，却没有那样想。<p>　　那是因为那女孩子的神态！<p>　　那女孩子的神态，表明她不是不能讲话，而是不愿讲了，穆秀珍又接着说了许步话，可是那女孩子仍是一声不出，而且，一直用那双十分深邃，看来十分聪明，也十分固执的眼光望着她。<p>　　穆秀珍再一次抹汗——这已是第六次了。<p>　　也就在这时，电话铃响了。<p>　　穆秀珍抓起了电话，她实在已蹩了一肚子的气在，是以当她抓起了电筒之後，她的声骨也十分粗，大声道：“找谁？”<p>　　对方却是一个女人的声音道：“安妮在麽？”<p>　　穆秀珍几乎要骂了出来，没好气道：“这里没有安妮！”<p>　　她用力地放下电话，但转眼之间，电话又响了起来，还是那女人的声音，道：“安妮，告诉她，我是她的母亲，我要和她讲话。”<p>　　穆秀珍更是十分恼怒，可是当她正待再重重地将电话挂上之际，她忽然兴起了一个十分顽皮的念头，准备和那个打错电话的冒失女人开一个玩笑。<p>　　是以她道：“你找安妮？好的请你等一等。”<p>　　她遮住了电话筒，暗自好笑，然後，她变了一个嗓音，道：“谁啊，是你麽？妈咪！”<p>　　那女人显然是高兴之极，是以穆秀珍听得她发出了几下叫声来，又听得她道：“安妮，乖孩子，你终於肯叫我妈咪了！”<p>　　穆秀珍听了，不禁一呆。<p>　　因为她不明白那是什麽意思，那女人既然说是安妮的母亲，那麽，“安妮”叫了她一声妈咪，她为什麽像拾到了金子一样地高兴呢？<p>　　穆秀珍又道：“妈咪，你有什麽事？”<p>　　那女人又道：“安妮，你肯叫我了，我立即来接你可好？噢，安妮，乖孩子，这些日子来，你一定受够了苦了，尤其你自己不能走动，噢，可怜的孩子！”<p>　　那女人讲话的声调，十足是在做戏，只怕骗一个孩子也骗不过的。可是穆秀珍却越听越是发怔，那个安妮，是不能自己走动的，那麽……那麽……<p>　　穆秀珍心中起疑，连忙问道：“你知道我在什麽地方麽？”<p>　　“当然知道，你被警方送到了木兰花的家中，该死的木兰花姐妹，一定用尽方法在引你开口，是不是？安妮乖孩子，什麽也别说，妈咪就来了！”<p>　　那女人“拍”地挂上了电话。<p>　　但是穆秀珍却拿着电话，发了半晌怔。<p>　　她以为那是拨错了号码的一个电话，她是存心和那冒失的女人开个玩笑的。<p>　　但是，现在证明，冒失的是她自己。<p>　　那电话并没有拨错号码！<p>　　而安妮，安妮，当然就是那个女孩！<p>　　穆秀珍转向那女孩望去，那女孩也正望着她，穆秀珍走向前去，道：“你叫安妮？那一定是你的名字，刚才打电话来的是你的妈妈！”<p>　　那女孩子仍然不出声。<p>　　穆秀珍道：“怎麽一回事？你平时是怎样称呼你的母亲的？”<p>　　那女孩子像是十分厌恶地转过了头去，仍然不出声。穆秀珍转到了她的面前，道：“她说立刻来这里接你！”<p>　　那女孩到了这时，才算有了反应。<p>　　只见她的脸色变得更苍白，她的身子，也震了一震，现出十分害怕的神情来，但是那也只不过是一刹间的事，转眼间她的神情又变得十分冷漠了！<p>　　穆秀珍心知那女孩不肯讲话，其中一定有着原故的，说不定还是一项十分重大的秘密，这使得穆秀珍的好奇心，大是炽烈。<p>　　但是穆秀珍的好奇心越是强，那女孩似乎越是固执不肯讲话，穆秀珍又在她的面前，扮了三十七种不同的鬼脸，但是那女孩子却有本领笑也不笑一下！<p>　　穆秀珍终於放弃了逗笑那女孩，或是引她讲话的希望，她颓然地坐在沙发上，无可奈何地望着那女孩子，就在这时，门铃响了。<p>　　穆秀珍转头向铁门望去，只见门前停着一辆十分华贵的浅蓝色的大房车，一个身形颀长的金发美人正在门前按铃。<p>　　那金发美人穿着一件名贵的貂皮大衣，闪闪生光，穆秀珍可以看到她在按铃的手上，戴着一只极大的钻石戒指，光采夺目。<p>　　这个金发美人，如果是那女孩的母亲的话，那麽她们可以说是世界上最不相似的一对母女了。穆秀珍来到了铁门口，她才打开门，那金发美人便旋风也似地掩了进来，穆秀珍退後了两步，刚想指责那金发美人没有礼貌时，忽然，在那辆汽车中，又跳出了两名大汉来。那两名大汉一自车中跳出，也不由分说，向内闯来。<p>　　穆秀珍大喝一声，道：“嗨，你们干什麽？”<p>　　这时，那金发美人已直冲向客厅，一面还在叫道“可怜的安妮，妈咪来了，可怜的孩子，你本不该离开你妈咪的。”<p>　　而一个大汉，则跟在那金发美人之後，冲向客厅。另一个大汉，在穆秀珍发出了一声大喝之後，转过身，向穆秀珍逼了过来，道：“小姐，这位夫人想带回她自己的孩子。”<p>　　穆秀珍怒道：“这倒好笑了，谁准你们在这里横冲直撞的？孩子是你们的，谁会留住她？你们这些人，怎麽一点礼貌也不懂？”<p>　　那金发美人和另一个大汉的动作当真快得可以，就在穆秀珍和那大汉理论之间，金发美人已推着轮椅，奔了出来，而那大汉则跟在一边。<p>　　穆秀珍又是发怒，又是莫名其妙，她叫道：“慢走！”随着她的这一叫，那在轮椅旁的大汉，一伸手捉住了那女孩的手臂，那女孩也在这时，发出了一下尖锐之极的叫声来。<p>　　别看她的身子如此瘦弱，但是她那一尖叫声，却是极其骇人，穆秀珍还是第一次听到那女孩出声，虽然只是一下尖叫声，也令得她十分高兴。<p>　　她连忙踏前一步，道：“喂，安妮不愿意跟你们去，你们看不出来麽？”<p>　　她才踏前一步，在她身旁的那大汉，连忙逼近一步，穆秀珍只觉得腰际被一炳枪指住，那大汉道：“小姐，你还是不要多事的好！”<p>　　穆秀珍不禁勃然大怒。她的身子陡地一侧，而在她的身子一侧之际，她反手一掌，已然击中那人的手腕，那大汉怪叫一声，手枪落地。<p>　　穆秀珍却不肯就此放过他，就着一击之势，五指一紧，抓住了那大汉的手腕，手臂一抖，将大汉的身子直抖了起来，摔出了三四码，“扑通”一声响，跌进了喷水池之中，她俯身拾起了枪来，可是她才一拾枪在手，便听到了拉动手枪保险掣的声音。<p>　　她连忙着地一个打滚，滚了开去。<p>　　若不是她滚得及时，那麽她此时一定已被击中了，她才一滚开，“砰砰砰”三下枪响，三粒子弹，呼啸射到，溅得地上的石板，飞起了无数石屑，穆秀珍疾跳而起，还了两枪。<p>　　她那两枪，乃是盲目射出的，当然也不会射中什麽人。<p>　　然而，她那两枪，却也不是一点意义也没有的，那两枪，使得她遏阻了敌人的攻势，而有时间转到了喷水池的假山石之後，可以定睛向前看去。<p>　　她看到金发美人，安妮和那大汉，都已进了车子，那轮椅被抛在铁门口，安妮仍然在尖叫着，车子则已发动，向前驶去。<p>　　那车子向前冲出的速度，即使对一个驾驶技术十分高超的人而言，也是接近危险程度的，穆秀珍从假山石後直跳了出来。<p>　　她窜到了铁门口，车子离她约有三十码，自车中有子弹射来，但是都没有射中她。这时穆秀珍可以轻而易举地射中车子的轮胎的，但是她举着枪，手指却始终发不出力道来。<p>　　因为这时，车子以这种危险的逮度向前疾驶着，若是一中枪，那必然失去控制，而失去控制的结果，不外是两个。一个是向右侧去，那麽就跌下数百尺深的悬崖，或是向左侧，那也好不了多少，车子将以极猛的冲力，撞在山上。<p>　　无论是怎麽样，车子中的三个人，都是活不了的！穆秀珍对那金发美人和大汉，绝没有什麽好感，可是她却知道，安妮也在车中，这个瘦弱的，固执的小女孩，虽然令得穆秀珍大光其火，但是穆秀珍却对她有一种说不出的好感，而且对她不论自己如何引诱，始终一声不出这一点，也表示十分佩服，因为叫她不要讲话，她是完全做不到的！<p>　　正因为这样，当她考虑到自己如果放枪的话，一定会连安妮也伤害的，是以她就没有开枪，而就在几秒钟之间，车子已冲出手枪的射程之外了！<p>　　穆秀珍呆了一呆，转眼向跌在喷水池中的那人望去，只见他已爬了起来，正想攀墙而出，穆秀珍“砰”地一枪，子弹呼啸而出，正好在那人的鬓边掠过，将那人的发脚，烧去了一片，那人吓得手软，再也攀不住墙头，“咕咚”一声，跌了下来。<p>　　穆秀珍喝道：“起来，你们是什麽人？”<p>　　那人湿淋淋地爬了起来，身子在发着抖，道：“不干我事，我是私家侦探田凡统，我是领有执照的私家侦探田凡统！”<p>　　穆秀珍怒道：“胡说！”<p>　　那人道：“请你允许我拿出执照来，我的确是田凡统！”<p>　　穆秀珍走向前去，一伸手，拉开了那人的上衣，自那人的上衣袋中，取出了皮包来，找到了一张私家侦探的登记执照。那执照上的照片，就是眼前这个人，而执照上的名字，也的确是田凡统，穆秀珍莫名其妙，道：“这是怎麽一回事？”<p>　　田凡统道：“我是受了委托。寻找一个失踪女孩安妮的，托我寻找的，就是刚才走了的一男一女，刚才，他们忽然通知我说，已经知道安妮的下落，但恐怕接回家中，会有麻烦，是以要我来帮帮手，我……却是想不到会有这样麻烦的。”<p>　　穆秀珍“哼”地一声，道：“你是一个十足大饭桶！”<p>　　田凡统忙道“是！是！”<p>　　穆秀珍又是好气，又是好笑，道：“那一男一女叫什麽名字，他们的地址你知道麽？安妮是他们的女儿，为什麽不愿跟他们去？”<p>　　可是，穆秀珍的问题，田凡统却一个也答不上来。他只是可怜巴巴地睁着眼，道：“我……不知道，是他们找上门来的。”<p>　　穆秀珍恨恨地一顿足，道：“你这样的人，做私家侦探，实在是糟踏了，我看你应该改行，改行去卖臭豆腐，最适合了！”<p>　　刚才，穆秀珍以为来的三个人，有一个是走不脱的，是以她并不急於去追那辆逃走了的汽车，但是那个走不脱的，却是一个为人利用的饭桶，她实是不能再耽搁了。她一面骂着田凡统，一面已奔向她的摩托车，等到她跳上摩托车向外冲来之际，田凡统仍然呆呆地站在那里不动。<p>　　穆秀珍心中有气，驾着车，特向田凡统直冲了过去，吓得田凡统一声大叫，拔腿就跑，穆秀珍这才发现，刚才叫田凡统改行去卖臭豆腐，实在是埋没了天才了，他应该改行去做赛跑运动员，因为他此际，跑得如此之快，穆秀珍的车子，竟追不上他！穆秀珍向着那辆汽车的去向疾驶而出，田凡统在奔出了百来码之後，滚到了路旁，穆秀珍也不理会他，迳自向前驶去。是以，当木兰花和高翔两人回来时，屋子是空的。<p>　　◇◇◇◇◇<p>　　木兰花和高翔两人，还未曾进屋子，他们只在门口一下车，便已经知道发生变故了，因为那辆轮椅，已跌倒在门上。木兰花连忙将轮椅扶起来，叫道：“秀珍，秀珍！”<p>　　高翔早已掣枪在手，左闪右避地向前冲了过去，进了客厅之中，一进客厅，他立时转过头来，道：“兰花，没有人！”<p>　　木兰花推着轮椅，进了客厅，她又向楼上叫道：“秀珍！秀珍！”可是却也得不到回答。<p>　　地上，那个大洋娃娃站着，还有许多好玩的东西。框上，则堆满了可口的食物。<p>　　这证明穆秀珍和那女孩，都曾在这里耽过相当长的一段时间，但是如今，她们都到什麽地方去了呢？高翔到外面去转了一转，道：“秀珍的新摩托车也不在了！”<p>　　木兰花心中暗松了一口气，道：“她是自己离去的，可是那女孩呢？那女孩到什麽地方去了？难道她载着那女孩去兜风了？”<p>　　高翔道：“那也有可能，她本是大孩子嘛！”<p>　　木兰花又摇头道：“我想不会，那轮椅何以会倒在门口，我想一定发生了意外，高翔，你通知所有的警方巡逻车，叫他们一发现秀珍，立时截停她，要她和我们联络！”高翔答应着，打了一个电话，告知了警局的值日警官，再由值日警官将命令通知所有的巡逻车，值日警官在听取了高翔的命令之後，又道：“高主任，有一个妇人，正在警局等你，她说她是一个残废女孩的母亲，那女孩昨天是被警方人员从医院中接走的。”<p>　　高翔一呆，道：“那妇人呢？”<p>　　“她还在等你。”<p>　　高翔向木兰花望了一眼。<p>　　木兰花道：“送她到这里来。”<p>　　“值日警官，我在木兰花的家中，派两名警员，送那妇人前来。”<p>　　“路上小心些，那妇人可能在路上遭意外！”<p>　　高翔又将木兰花的话，覆述了一遍。<p>　　高翔放上了电话，叹了一口气，道：“这件事，看来越是复杂了，或者那女孩的母亲来到之後，可以使事情真相大白了吧。”<p>　　木兰花手托着头，坐在沙发中，道：“但愿如此！”<p>　　高翔来回地踱着，等着那妇人的来到，十五分钟之後，一辆警方使用的汽车，在门口停了下来，两个警员和一个衣着十分寒酸的妇人，走了下来。<p>　　高翔忙道：“兰花，他们来了！”<p>　　那两个警员，已推开了铁门，向前走来，那妇人急急地走在最前面，她的年纪，约有四十上下，神情显得焦急而憔悴。<p>　　那两个警员，跟在她的後面，高翔迎向前去，那两个警员向高翔立正，行了一个敬礼，道：“高主任，这妇人带到了！”<p>　　高翔向那两个警员望了一眼，那两个警员十分面生，他正想问那两个警员时，那妇人的尖叫声，却将他的问话打断了。<p>　　那妇人歇斯的里地叫道：“我女儿呢？我女儿呢？这是她的轮椅，可是我的女儿呢？”<p>　　木兰花沉声道：“太太，你别急，你的女儿……我相信她遭到了一点意外，但是不要紧的，我们一定会设法找她回来的。”<p>　　“什麽？”那妇人尖叫了起来，“她不在？”<p>　　木兰花点头道：“是的。”<p>　　那妇人挥着手，道：“你们将她藏起来了，不行，不行，她是我的女儿，谁也不能将她藏起来的，你们休想骗得过我！”<p>　　她一面说，一面向木兰花冲了过来，木兰花忙道：“太太，你镇静一些，你的女儿当然是你的，谁会将她藏起来，你先回答我们——”<p>　　可是，木兰花的话，还未曾说完，那妇人已然直冲到了她的面前，而且，极度出乎木兰花意料之外的，她竟一伸手，抓住了木兰花，将木兰花整个身子，抛了起来！这一下是柔道中极其上乘的招式，木兰花虽然也是柔道的专家，但是对方的攻击，来得如此突兀，令得她措手不及！<p>　　她的身子在被抛了起来之後，她身在半空，立时双腿连环踢出！可是，等到她那双腿踢出之际，妇人却已向楼梯上奔去了。<p>　　而木兰花的身子，一个打挺，自半空中落了下来。这一切，全是电光石火间的事，木兰花的身子才一站定，高翔一声大喝待向那妇人扑去，可是就在此际，只听得一个声音冷冷地道：“不要动！”<p>　　高翔和木兰花都循声看去，只见那两个警员，一个已然跃上了钢琴，手中的卡宾枪，对准了木兰花，而另一个则据守在沙发之後，手中的枪对准了高翔。<p>　　高翔只不过呆了半秒钟，便知道原因了！<p>　　那两个人只不过是穿了警员的制服而已，他们根本不是警员，这也就是为什麽高翔会觉得他们十分陌生的原因了！<p>　　那两个假冒警员的家伙，显然也是老手，这不但从他们持枪的姿势上可以看出来，而且，从他们迅速地站在绝对有利的位置上，可以观察得到的。<p>　　木兰花和高翔两人，都呆立不动。<p>　　这时，从楼上传来了一阵乒乒乓乓的声音，想是那妇人正在寻找那女孩子，过了五分钟，那妇人冲了下来，又在厨房中转了一转。<p>　　然後，只见她满面怒容地来到了木兰花面前。<p>　　木兰花直到这时，才发现她的脸上，是经过极其精细的化装的。那妇人厉声道：“孩子呢？孩子在什麽地方，快说！”<p>　　木兰花泠冷地问道：“孩子是你的女儿麽？”<p>　　那妇人怒道：“你只要回答我，孩子在什麽地方？”<p>　　木兰花不出声。<p>　　那妇人道：“好，我给你十秒钟的时间！”<p>　　她一面讲，一面身子退到了桌旁，她开始伸手敲向桌面，当然，她每敲一下，是表示一秒钟，她一下又一下地敲着。<p>　　一刹那，她已然敲到了第六下！<p>　　当那妇人敲到了第六下时，高翔忙道：“慢一慢！”<p>　　那妇人的手不再敲下去，她冷冷地道：“如果你不说，我再开始计数时，你们只有四秒钟的时间，我不会从头算起的。”<p>　　高翔笑着道：“我想，你们对这间屋子的了解不够，是不是？”<p>　　那妇人怒道：“什麽意思？”<p>　　高翔“哈哈”地笑了起来，道：“这间屋子，曾一次又一次地遭到破坏，但是也一次又一次地重新布置，而且每一次布置，新的布置，总比以前更好！”<p>　　“不要废话，谁问你这些？你快些——七——八——”。<p>　　“慢一慢，你大可不必那样心急，我就要告诉你了！”高翔像是一点也未曾将对方他的那枝枪放在心上，“你仔细地听着！”、<p>　　当高翔讲到这里的时候，木兰花也笑了起来。<p>　　那妇人的神色像是变了一变，她也觉出情形有些不怎麽对，因为这时候，她和她的伙伴，可以说是占尽了上风的，那麽，何以对方竟然会笑得那麽开心呢？<p>　　可是，那妇人却想不出有什麽不妥的地方来，是以她又向下数去，道：“九——你们不要以为我不会开枪，那小女孩在哪里？”<p>　　高翔摇手道：“别开枪，我说了！”<p>　　他装出一副十分害柏的样子来，那种十分滑稽的样子，连他也禁不住想笑，然後，他忽然张大了口，发出了一声大叫！<p>　　那一下突如其来的大叫声，本就足以令人吓上一跳的了，可是紧接着所发生的事，更令得那妇人日瞪口呆，不知所措！<p>　　只见随着高翔的那一声大叫，整个客厅中的陈设，在刹那之间，都转动了起来，那沙发“呼”地向旁转去，恰好重重地撞在站在沙发後边，那假冒警员的家伙的身子一个人跟踉踉跄跄向後退去，在他还未曾弄明白发生了什麽事情间，高翔的身子，已飞一样地向他直扑了过来。<p>　　那家伙的反应，也算是十分快，他立即再扬起枪来，可是这时，高翔已经赶到了，高翔飞超一脚，正踢在那人手腕上，那人手中的枪向地上落去。<p>　　几乎是同时，高翔的身子，已重重地压到了那家伙的身上，高翔体重一百五十磅，全身都是肌肉，从上而下压下来，那人只发出了一下可怜的呻吟声，便昏了过去。<p>　　高翔的身子连忙着地便滚，恰好赶在那妇人之前，将枪拾了起来，就势一枪柄敲在那妇人的足踝上，那妇人尖叫着，向地上倒去。<p>　　战斗只不过历时半分钟，就结束了。<p>　　至於那个站在钢琴上的家伙，则根本不必木兰花去多费什麽手脚，当钢琴也和其它的家俬，一齐开始旋转的时候，钢琴的盖，还自动向上，揭了起来，而那家伙是站在钢琴上的，当然站立不稳，身子向後一仰，跌了下来，木兰花所要做的只拿起一只花瓶，等他的後脑，砸在那花瓶之上而已！<p>　　当然，木兰花立即也将那家伙手中的枪夺了过来。<p>　　形势完全改观了，高翔“哈哈”地笑着，道：“你看这个大厅，由声波控制的旋转设置，是不是很新奇？你料不到吧！”<p>　　高翔一面说，一面将枪口对准了那妇人。<p>　　那妇人已挣扎着站了起来，她刚一站起，高翔便陡然接连地扳动了枪机了“砰砰”两下枪响，两粒子弹，呼啸着向前射去！<p>　　那妇人的面色，变得比死人还难看，她僵立着不动。<p>　　那两粒子弹，恰恰在她的耳朵之上，太阳穴之旁掠过，将她的头发，烧焦了两片，高翔又笑道：“希望我这两枪，没有破坏你的发型！”<p>　　那妇人双手乱摇，道：“别开枪了，高翔，别开玩笑了！”她的声音本来是十分粗涩的，但这时听来，虽然她的声音之中，充满了惊恐，但是却十分动人，而且，高翔听到了，也不禁一呆，因为那声音，他十分熟悉，那一定是一个熟人！<p>　　他呆了一呆，只见那妇人一伸手，将头上的假发掀去，露出了一头十分柔软的栗色头发来，接着，她自口中取出了一个胶托，本来令得她的下巴突出的，但这时候，她的下颊，已回复了纤秀，而且，她的口形，也十分美丽。<p>　　那妇人接着，自眼皮上拉下两条肉色的胶带来，她本来看似满是皱纹，略有浮肿的眼，也变得美丽起来，然後，她又在脸上各种不同的部位，扯下了七八条胶带，最後，才自眼中，取出了一副隐形眼睛，在不到两分钟之内，她已完全变成了另一个人！<p>　　她变成了一个十分美丽动人的女郎！<p>　　从她脸上的那神情风韵来看，一望可知她是个法国人！<p>　　高翔一直呆呆地站着，直到最後，他才叫了出来，道：“钻石兰妮！”<p>　　那女郎笑了笑，道：“原来你还认得我！”<p>　　高翔耸了耸肩，道：“别忘了我现在是在警界服务，一个在警界服务的人，如果竟不认识钻石兰妮的话，岂不是太可笑了麽？”<p>　　那女郎已然完全回复了镇定，只是她的脸色，看来仍然嫌苍白，她笑了一下，道：“多谢你称赞我，现在，你已占了上风，我可以走麽？”<p>　　高翔认识这个被称为“钻石兰妮”的法国女郎，还是好几年之前的事了，她是世界上最着名的珠宝窃贼之一，她最喜爱偷盗的东西是钻石，有一次她失手被捕，在法庭上，她曾大叫大嚷，钻石对她，有一种特别的诱惑，使她一见就忍不住要据为己有。<p>　　但是事实上，钻石兰妮偷到了钻石之後，却并不是据为己有，而是出售给别人的，她不但偷窃手段高妙，而且转运的手段，也是一等一的。<p>　　但是钻石兰妮却也有一个特点，她偷窃的目标，全是着名的大钻石，至少也要在二十卡拉以上，小钻石她是不放在眼中的。<p>　　所以，这时高翔看到了钻石兰蒂，心中不禁十分奇怪，因为他绝未曾接到有什麽巨粒钻石将要被运到本市，或在本市经过的消息，那麽，钻石兰妮到本市来做什麽呢？<p>　　高翔又立即想起，那个和小女孩在一起的男子，在经过了详细的检查之後，在他的指甲缝中，发现了有极细微的钻石粉，高翔当时就判断事情和钻石走私有关，但木兰花认为事情没有那麽简单，如今，钻石兰妮又突然出现，不论事情是不是那麽简单，但整件事，是和钻石有关的，这当是毫无疑问的事了！<p>　　高翔想了约有一分钟之久，并不出声。<p>　　在那一分钟之内，那两个被击昏了的家伙，已然醒了过来，木兰花命令他们将手放在头上，面对着墙璧，直挺挺地站着。<p>　　在听到了高翔叫出了“钻石兰妮”的名字之後，木兰花的脑细胞，也在迅速地活动着。这个鼎鼎大名的女盗贼的一切，木兰花当然是知道的。<p>　　木兰花也可以肯定，既然钻石兰妮在这件事中出现，那麽这件事，一定是和一境巨型的钻石是有关系的。可是，为什麽兰妮要找那小女孩呢？<p>　　木兰花只是静静地思索着，和监视着那两个家伙，她并没有出声。过了一分钟左右，高翔才冷冷地道：“你当然不能离去，兰妮！”<p>　　但兰妮的脸上，现出了一个十分委曲的神情来，她娇声娇气地道：“为什麽啊，难道你做了警察，便一点人情味也没有了麽？我的东方王子！”<p>　　兰妮最後这下称呼，令得高翔十分尴尬。<p>　　在高翔未曾参加警员工作之前，没本钱的买卖，也正是他的拿手好戏，他和兰妮认识，也就是为了大家要争夺一境被称作“十字军之战”的钻石，结果，他们两人都没有得到，但他们却在巴黎相识，并且也有过一段逢场作戏式的“爱情”。<p>　　在那几天中，兰妮就是以“我的东方王子”来称呼高翔的。而到了如今，再从兰妮的口中，叫出了这样的称呼来，高翔心中的尴尬，实是可想而知的了！<p>　　他咳嗽了一下，道：“兰妮，你现在已经被捕了，为了你自己着想，我认为你应该正经些，同时，爽快地回答我的问题。”<p>　　钻石兰妮一点也不正经，反倒搔首弄姿起来，道：“我的东方王子，你有什麽问题，只管问好了，可是别叫我正经，我本来不是正经女人啊！”<p>　　高翔心中十分恼怒，可是也不知如何发作才好，他回头向木兰花看了一眼，木兰花却向他伸了伸舌头，做了一个鬼脸。<p>　　高翔更是尴尬，他又咳嗽了，才正色道：“好了，你的目的是什麽，快说。”<p>　　“我的目的？”兰妮向他飞了一个媚眼，“钻石，和你！我的东方王子！”<p>　　高翔怒叱道：“住口！”<p>　　“可是，”兰妮睁大了她美丽的眼睛，“是你叫我回答的啊！”<p>　　高翔来回地踱着，木兰花忍不住笑了出来，道：“高翔，我看你是问不出什麽来的了！还是让她离去吧！”<p>　　高翔道：“可是，可是……”<p>　　木兰花当然明白高翔想说什麽，因为钻石兰妮，是目今唯一的线索，如果就这样轻易让她离去，那实是太可借了。<p>　　但是木兰花却有木兰花的想法。<p>　　木兰花的想法是：如果这是一件单纯的钻石走私或盗窃案，那麽，真正的线索，是在那个坐在轮椅上的残废小女孩。<p>　　第二，如果那不单是一件钻石走私盗窃案，而还有别的案情的话，那麽也是和兰妮无关的，因为兰妮的目的，一定是单纯为了钻石。<p>　　在那样的情形下，如果不拘留兰妮，放她出去活动，而在暗中加以严密监视，那反而可以增加线索，使得事情的真相大白。<p>　　所以木兰花打断了高翔的话头，又道：“让她离去。”<p>　　兰妮笑道：“多谢这位小姐，这位是——”<p>　　木兰花沉声道：“我叫木兰花。”<p>　　兰妮猛地一怔，她混身那种轻佻的神情和动作，也在刹那之间收敛了起来，面色一变，道：“天啊，原你就是木兰花，那我大可不必伤心失败了！”<p>　　木兰花冷冷地道：“那是你自己的事，你可以走了！”<p>　　兰妮一听到木兰花的名字，便如此吃惊，那当然不是没有理由的，因为木兰花在不久以前，刚在巴黎破获了暗杀党的总部。而巴黎正是兰妮活动的老巢，她自然知道许多木兰花的英勇事蹟的。而她只知道她要找的小女孩，在警方的手中。她假扮是那女孩的母亲，到警署去吵闹，後来，警员将她送上车，她也不知去那里。<p>　　她的两个同党，早已伏在车中，到了警车停下来时，才突然发难，剥了警员的制服来穿上。<p>　　所以，她自始至终，不知道自己是在木兰花的家中！<p>　　而且，她也绝未想到，那个美丽的中国女郎，便会是名震天下的女黑侠木兰花！这时，她一面向後退去，一面望着木兰花。<p>　　当她退到了门口之时，她忽然站定了身子，道：“木兰花小姐，我有一个十分好奇的问题，希望你可以回答我，以满足我的好奇心。”<p>　　“你只管问好了！”木兰花的神情，仍然十分冷淡。<p>　　“我想知道，”兰妮的脸上，现出了不胜艳羡的神情来，“那颗淡黄色的，一百三十六卡拉的钻石，你在到手之後，准备怎样处置？”<p>　　木兰花呆了一呆，道：“你在说什麽？”<p>　　“我在说什麽？”兰妮的声音变得尖锐起来，”我当然是在说那颗被人不如用什麽手法盗走的“太空之光”，那颗稀世的大钻石！”<p>　　木兰花和高翔互望了一眼。在刹那间，他们两人的心中，陡地一动，事情已渐渐接近明顾了，“太空之光”，这是一颗举世着名的钻石。<p>　　对於这颗钻石的来历，他们两人也很清楚，这颗质地超群，大到了一百三十六卡拉的钻石，是在南非钻石矿中，由一个黑人矿工在无意中发现的。<p>　　可是那个黑人矿工，却立即被人杀死，钻石依例，归矿务公司所有，在不久前，这颗钻石，以一百三十万镑的巨额代价，售给了某国的一个富翁。<p>　　这个承购的是什麽人，却秘而不宣，甚至是那一国人，也没有宣布，一般的猜测，交易进行如此神秘，当然是为了转运方便之故。<p>　　自从交易成功之後，便没有再听到这颗被命名为“太空之光”钻石的消息，直到此际，再从钻石兰妮的口中听到！<p>　　这颗钻石，竟已失窃了麽？<p>　　他们两人的心中，实是充满了疑间！<p>　　因为这样着名的一颗钻石，加果已然失窃了的话，那麽一定早已轰动了世界，他们自然也没瑾由不知道的，可是实际上，他们却一点消息也没有听到！<p>　　木兰花平静地道：“我们不知道你这个问题是什麽意思，我们只知道“太空之光”这颗钻石在最近易了手，这颗钻石，当然也不会在我们手中。”<p>　　兰妮听得木兰花那样讲，先是呆了一呆，但随即笑了起来，道：“木兰花女侠，这颗钻石，关系非同小可，只怕你能耐虽然大，但是要吞了它，也不是容易的事，你知道承购的国家是什麽国家？你又知道这个国家买这块钻石，是做什麽用的？”<p>　　木兰花的心中，实是充满了疑惑，但是，她却淡然道：“你所说的事，我们一点也没有兴趣，快带着你的同党，离开这里！”<p>　　兰妮面上现出恨恨的神色来，道：“好，我和你讲实话，却不要听，我但愿你在国际特务的枪下，变得四分五裂！”<p>　　木兰花叱道：“出去！”<p>　　兰妮尖声道：“我们走！”<p>　　那两个假冒警员的家伙，抱着头，先从兰妮的身边，奔出门去，兰妮跟在他们的後面，三人竟还直向那辆警车走去。<p>　　高翔也跟在他们的身後，大喝了一声，道：“那两个警员呢？在什麽地方？”<p>　　“他们在车中，只不过昏了过去！”兰妮冷冷地回答。<p>　　“你们走开些，别再碰警车。”<p>　　兰妮尖叫了起来，道：“你这是什麽意思？”<p>　　“我的意思是，你可以走回市区去，或者凭你的妖媚，去截一辆车子，载你回市区去。”高翔用十分冷淡的语气回答她。<p>　　兰妮狠狠地瞪了高翔好一会，才道：“好，咱们走着瞧！”<p>　　高翔“哈哈”地笑了起来，道：“你当然只好走着瞧！”<p>　　兰妮和那两个大汉，悻然在公路上向前走去，高翔在警车中，将两个被击昏过去的警员弄醒，吩咐他们自行回去。<p>　　然後，高翔回到客厅中。<p>　　客厅中的家具陈设，已然回复了原状，木兰花在一张沙发上，正在沉思，高翔一进来，木兰花便抬起头来，道：“高翔，我们这些日子来，因为血影掌的事，实在太忙了，是以世界上究竟发生了一些别的什麽事，竟都不知道了。”<p>　　高翔皱起了双眉，道：“其实，我是应该知道的。”<p>　　木兰花望了他一眼，道：“不知道就是不知道，什麽叫应该不应该？高翔，你先回警局去，一方面向一切有关方面，查询“太空之光”的事，钻石兰妮都知道其中的底细，我们一定也可以查得出来的，其次，你去查兰妮的住所和行踪。像她这样的人，应该是自入境起，警方就有记录的。”<p>　　高翔忙说道：“好，我现在就去，一有了消息，我立即和你通电话，可是……秀珍她怎样了？”<p>　　“我们根本不知道她到那里去了，有什麽法子呢？”<p>　　高翔没有再说什麽，快步走了出去。<p>　　等到了高翔离开了之後，屋中顿时静了下来。木兰花不断地来回踱着，将跌在地上的东西，慢慢地一件件拾了起来放好。<p>　　同时，她的心中在想：兰妮临走时所说的话，究竟是什麽意思呢？一颗钻石的失窃，和国际特务，又有什麽关系呢？<p>　　而且，听她的话中，似乎还有极多的曲折，彷佛承购这颗钻石的，不是个人，而是一个国家的政府，一个国家的政府，买一颗钻石，有什麽用呢？<p>　　木兰花将所有跌在地上的东西拾了起来之後，又将那辆轮椅，慢慢地推着，放在楼梯的旁边，在她推动那轮椅之际，她心中的疑惑更甚了。<p>　　因为，一个残废的小女孩，和那颗名为“太空之光”的大钻石，想来是无论如何拉不上关系的，但是现在居然有了关系，那又是什麽样的关系呢？<p>　　现在，那残废小女孩和穆秀殄，又是到什麽地方去了？<p>　　事情扑朔迷离，木兰花还可以说一点头绪也没有。<p>　　她苦苦地思索着，在心中建立了好几个概念，但是她每一次建立的概念，却又都被她自己提出来的问题所推翻了。<p>　　约莫过了二十分钟，电话铃突然响了起来。<p>　　木兰花拿起了电话，电话是高翔打来的，高翔道：“兰花，钻石兰妮的行踪，警方一直有记录的，她是十天之前来的，住在本市着名的珠实商扈新铁的别墅中。”<p>　　木兰花“哼”地一声，道：“这个扈新铁，警方不是早已怀疑他和好几个钻石珠宝窃贼有联络，只不过没有确凿的证据麽？”<p>　　高翔道：“不错，可是兰妮住在他家中，也不算是什麽犯罪的证搂啊。”<p>　　“我当然知道，那麽，有关“太空之光”一事呢？”<p>　　“我已和国际警方通过话了，我们的朋友纳尔逊现在正在开会，一小时之後，他将会打电话给我的，那时就可以明了了。”<p>　　“一小时……”木兰花想了一想，“那足够我到扈新铁的别墅中，去探听一下消息了。”<p>　　“兰花，”高翔有点焦虑地说，“这……不很好吧，扈新铁有四个保镖，全是一等一的神枪手。如果你去的话，更是——”<p>　　木兰花笑了起来，道：“高翔，你什麽时候，变得那麽胆小了？你还必需继续追查秀珍的下落，一和她取得了联络，便叫她和你在一起，我觉得兰妮对我们的恫吓，不是全没有理由的，这件事，决计不是仅仅为了这一颗钻石那样简单。”<p>　　“好的，我知道了！”<p>　　木兰花放下电话，便离开了屋子。<p>　　她先来到了市区之中，在一幢十分普通的大厦之中，直上十二楼。她在那里租了一个单位，邻居只知道她和穆秀珍两人是做空中小姐的。<p>　　而木兰花布置了那样一个住所的原因，当然是为了方便行事，她从郊外的家中出来，如果有人跟踪的话，那麽她可以从容地摆脱跟踪之後，再充份地准备一切。<p>　　扈新铁的别墅，在一个海湾的附近，在本市，那是一幢十分有名的建筑物，因为它建筑在一个山岩之上，而全幢屋子的结构，都是以厚玻璃来作墙的，这是一幢十分古怪的透明屋，如果拉开所有窗帘的话，那麽，可以从任何一方面来观看本市迷人的景色！<p>　　扈新铁有本市的珠宝大王之称，好久以来，警方就怀疑他和国际着名的珠宝窃贼有联系，但是却没有证据，如今兰妮住在他的别墅中，在他来说，无疑是一个十分大胆的举动，或者他为兰妮的美色所迷惑，是以才会这样的。<p>　　木兰花的车子，渐渐地接近那海湾，在她可以看到海水的同时，她也可以看到扈新铁的那幢玻璃别墅了。这时，天色已然渐渐黑了下来，别墅中已然亮起了灯光，是以看来，整幢别墅，就像是山头上的一颗大明珠一样。<p>　　木兰花将车子停在路边，她取出了望远镜来，向别墅张望着，她看到半圆形的大客厅，有一大半，被银灰色天鹅绒的窗帘遮着。<p>　　但是还有一小半，却是敞露着的。<p>　　自那一小半看进去，可以看到客厅中豪华绝伦的装饰，同时可以看到一个人在走来走去，当木兰花将焦点校准之後，她还看出那人正是钻石兰妮！<p>　　钻石兰妮就像一头豹也似地在走来走去，同时在指手划脚地说着话，但是她说话的对象是什麽人，木兰花却是看不到的。<p>　　木兰花慢慢地移动着望远镜，她看到花园的草地上，有一个人靠着一根石柱站着，那人当然是扈新铁雇用的保镖之一。<p>　　而在二楼的阳台之旁，也站着一个这样的人。<p>　　如果只有这样两个人在防守的话，木兰花要掩近去，可以说是轻而易举的事情，但是她却又看到好几头高大的猎犬的身形，蹲在人旁。<p>　　扈新铁所养的狼狗，曾在世界狗展中得过奖，但木兰花当然不会气馁的，刚才，她已经注意到兰妮所用的香水的香味，而这时，她的身上，正喷了大量同一香味的香水，她希望狼狗的嗅觉，分不出她是谁来，因为兰妮已在这里住了十天，狼狗一定是熟悉这种香水气味的了！<p>　　这种混过去的可能性，当然并不高，但至少可以造成狼狗在一闻到这种气味时的一阵犹豫，争取到极短的一刹那的时间。<p>　　而在木兰花的冒险生活中，有时，胜利和失败，有时往往是系於一秒钟之间的！<p>　　她观察了十分钟左右，天色更黑了，木兰花将车子开到了山脚下，她开始向上攀去，她向上攀去的速度十分快，不到二十钟，她已经可以不用望远镜，而看到那两个保镖了，木兰花略停了一停，才继续向上，攀了上去，当她攀到了屋子附近之际，她是在屋子的後面。<p>　　她握了自己设计的麻醉枪在手，慢慢地向前接近，等到她来到了屋後三十尺之际，两条黑影，突然向前，直扑了过去。<p>　　木兰花立时站立不动，扑过来的，是两条大狼狗。<p>　　但是，那两条狼狗，扑到了木兰花的面前，却突然蹲了下来，望着木兰花，并不吠叫。木兰花连忙扳动了两下枪机。<p>　　两枚尖针，射中了那两头狼狗，两条狼狗发出了一阵异样的闷吠声，在地上打了几个滚，便躺下不动，而木兰花则已然直逼迫那屋子了。<p>　　木兰花背靠着玻璃，那一阵狼狗的低叫声，并没有将守卫引过来，木兰花背靠着玻璃而立，她取出了钻石刀来，在玻璃上割着。<p>　　她希望在玻璃上切割出一个可以供她伸手进去的圆孔来，那麽，她就可以伸手进去，将枪弄开，而偷进房子去行动了。<p>　　可是，木兰花的切割刀，在玻璃上转了一个圆圈又一个圆圈，当她用橡皮塞想将玻璃吸出来时，玻璃并没有被吸下圆形的一块来。<p>　　木兰花不禁呆了一呆，她当然立即明白那是什麽的原故！<p>　　普通的玻璃切割刀，人造钻石的切割头，至多只能割开二分厚的玻璃，二分以上的，就需要动用特殊的玻璃切割设备了。<p>　　木兰花的这柄玻璃切割刀，已经算是十分特殊的了，它可以轻而易举地割开三分厚的玻璃，但此际，她连割了几次，却都没有奏效。<p>　　由此可知，这幢别墅的玻璃门，玻璃墙，竟是用六分玻璃镶配造成的。六分厚的玻璃，只有少数几个工业水准特别的国家，才能制造，而且，它的售价，非常昂贵，每一平方尺，大约是八万元左右，这一幢别墅，要用多少这样的厚玻璃？扈新铁确然可以算得是豪富了！<p>　　木兰花立时放弃了割破玻璃进房的办法，她仍然贴着玻璃，身形迅速地转着，来到了阳台下面。阳台下面，已经是客厅了！<p>　　木兰花是慢慢转过来的，当她一转过屋角之际，她立时连发出了四枚麻醉针，将一个保镖和三头狼狗，都射得昏倒在草地上。<p>　　然後，她才慢慢地转过身子，向内看去。<p>　　她首先看到了钻石兰妮，只见她不断地挥着手，讲着话，可是她讲话的对象是什麽人，木兰花却看不清，而木兰花也不敢冒险向前移动，因为她若是要再向前移动的话，就必然要经过大厅的玻璃门，兰妮是必然会发现她的！<p>　　木兰花伫立了极短的时间，她便取出了一个胶塞来，吸在玻璃上，从那胶塞状的东西上，有一条线，联着一个耳机。<p>　　木兰花将耳机塞在耳中，她立时听到了一阵空气震荡所发出来的嗡嗡声，她如今所使用的东西，是一具微声波扩大仪。<p>　　这具仪器，使得需要窃听的人：即使隔着一尺厚的墙，也可以清楚地听到墙那边的人讲话，何况此时所隔的，只是一块玻璃。<p>　　是以，她立时听到了兰妮的声音。<p>　　只听得兰妮在尖声地道：“你还要我叫你多少声小乖乖？我不是已经答应了你全世界最好的许诺了麽？你还想什麽？”<p>　　她像是在演话剧一样，在讲到“全世界最好的许诺”之际，双手高举，叫嚷得十分刺耳。而且，看她的神情，也有些不耐烦了。<p>　　木兰花只觉得十分奇怪，因为，看钻石兰妮的情形，她真的是在求一个人，可是，木兰花由於看不到那另一个人，是以也不知道她在求些什麽。<p>　　钻石兰妮在讲完了这句话之後，气呼呼地望着前面，但是木兰花却听不到有人回答她。像是一切只是兰妮在独白一样。<p>　　木兰花的身子，向前移出了半步，这样，她更可以看清大客厅中的情形了，可是，她还是看不见那另一个人，而兰妮则一直狠狠地望着前面。<p>　　正在这时，木兰花又听到了一阵脚步声，和门球转动的声音，木兰花的身子，又向後缩了回来，她看到两个人走了进来。那两个人，一个是金发美人，另一个则是一个面目阴森的中年男子，两人一走进来，金发美人便道：“兰妮，有结果了麽？”<p>　　兰妮愤然回答道：“没有！”<p>　　那中年男子冷笑道：“我就不信没有法子对付，只不过你们都不肯照我的法子进行而已，你们这样问法，有什麽用？”<p>　　兰妮转过头去，道：“那麽你有什麽办法？”<p>　　那瘦削的中年人“哈哈”笑了起来，道：“我当然有办法，如果不是我想出办法来，我们怎麽将她弄到手？又如何使木兰花对你一点也不起疑？”<p>　　忽然之间，听到那中年人提到自己的名字，木兰花不禁呆了一呆，而且，那中年人的话，也是木兰花感到不明白的。什麽叫作“对兰妮完全不疑心”呢？是不是他们作了一件布局十分奇妙的事，这件事本来是和兰妮有关的，但是自己却一点也未曾思疑到兰妮的身上呢？<p>　　木兰花心中的疑丛，越来越甚，她小心地向大厅中望着，只见那中年人向前大踏步地走去，走到了木兰花所看不见的地方。<p>　　但是，他却立即退了回来。<p>　　而在他退了回来後，木兰花不禁大吃了一惊！<p>　　那中年人不是一个人退回来的，当他退到了木兰花可以看到他的地方之际，他的双手，提住了一个人，那是一个女孩子！<p>　　这女孩子的身子，十分瘦弱，以致被那中年男子提着，像是落在老鹰手中的小鸡一样，那女孩子双腿，更是软弱无力，她分明是残废的，而那个女孩子，就是穆秀珍曾救过的那小女孩！<p>　　木兰花本来是将那小女孩留在家中，叫穆秀珍向她套问有关一切的，可是，当她回家的时候，那小女孩和穆秀珍却已全不在了。木兰花一直只当穆秀珍童心大起，是带着那小女孩出去玩了，所以虽然觉得事情奇怪，但是却也并不是十分着急。<p>　　但是，这时，她看到那小女孩竟然会在这里，她心中的吃惊，实是可想而知的，而且，小女孩在这里，那麽，穆秀珍呢？<p>　　穆秀珍是不是也遭到了什麽意外？<p>　　这时，木兰花由於没有法子进去，是以只得焦急地站在外面，否则，就算她够镇定的话，她也一定会立时现身的了。因为她不但要明白穆秀珍的下落，而且，那小女孩也显然会受到伤害了！<p>　　她吸了一口气，只见那小女孩的脸色，在灯光的照耀之下，白得像是纸糊成的一样。可是令得木兰花放心的是，她知道，那小女孩是不会屈服的！”<p>　　木兰花绝少见过一个孩子的脸色苍白到这种程度的，但是，她也更未曾见过一个孩子脸上的神情，和她的眼色，是如此坚强的。<p>　　她紧紧地抿着嘴，像是她的两片嘴唇，是根本无法分开来的一样！<p>　　木兰花定了定神，继续听着厅内发出的声音。<p>　　只见那中年男子，一直提着那小女孩，直来到了一具钢琴之前，他的手才松了一松，令那小女孩坐在钢琴的盖上。然後，只听得他道：“安妮，你叫安妮，是不是？”<p>　　那小女孩一声不出。<p>　　中年人又道：“好，你不出声，不过我可以告诉你，我是没有耐心的，如果你再不说话，我也会再问你，但是这个却会使你开口！”<p>　　他一面说，一面突然伸手，在衣袋之中，取出了一柄极其锋利的小刀来，在那小女孩面前，慢慢地幌动着，精光四射。他的动作，十分缓慢，可是突然之间，只见他一挥手，那小女孩额前的一绺头发，已经被那柄锋锐的小刀，削了下来！<p>　　这实在是世界上最卑鄙无耻的恫吓！一个中年男子，用那麽锋利的武器在恫吓一个残废的，毫无抵抗能力的小女孩！<p>　　木兰花心中，怒火大灼，她知道自己不能光是这样窃听下去了，再这样听下去，那小女孩毫无疑问，会受到伤害的！<p>　　木兰花後退了一步，抬头看去。<p>　　她所站的地方，恰好是在阳台之下，在刚才的望远镜观察中，木兰花是知道阳台上有人守卫的，那麽，自阳台中，当然也可以通向屋子的内部。<p>　　当然，在阳台上站着守卫的情形之下，要爬上阳台，通向屋子内部，这是一件十分冒险的事情。可是，看那中年人面上那种凶狠的神情，自己若是再不设法去搭救，那麽那小女孩一定要糟糕了。是以她退出了一步後，已经取了一个金属圆筒在手。<p>　　那时，她的耳中，仍然塞着微声波扩大仪的耳机，是以大厅中发出的声音，她是仍然可以听得到的，她听到那中年人道：“我问，你说，你听到了没有？”<p>　　那小女孩仍是不出声。中年男子又道：“你说，那块钻石，放在什麽地方？”<p>　　木兰花心中一凛，那钻石，他所指的，是不是那块被称为“太空之光”的大钻石呢？如果是的话，那麽名贵的钻石，又如何会和一个残废小女孩发生关系的？木兰花呆了一呆，只听得那中年人已咆哮了起来。木兰花知自己不能再耽搁了，她迅速地收起了微声波扩大仪，然後，又退出了一步，将手中的金属筒，对准了阳台的边缘。<p>　　她的手指，向金属筒的一个掣按去，只听得极其轻微的“飕”地一声过处，自金属筒中，射出了一个钩子来，那钩子是连结着钢化玻璃纤维制成的细索的，钩子射了上去，恰好钩在阳台的边上，发出了十分轻微的“拍”地一下声响来。<p>　　那两下声响虽然低微，但是在阳台上的人，却像是已然发觉了，只听得一阵犬吠声，同时有人在上面走动的声音传下来。<p>　　木兰花连忙靠着大厅的玻璃门站着一声不出。<p>　　她射出的那只钩子，仍然钩在阳台的边上，但是那是一只十分小的铜钩，那是特种合金钢铸成的，虽然它的大小，和四分鱼钩差不多，但是却足可承得起两百磅的力量，连着它的铜化玻璃纤维制成的玻璃绳，也只有铅笔蕊那样粗细，但同样可以承受两百磅的重量。<p>　　这样小的钩子，钩在阳台边上，自然是不容易觉察出来的，是以上面的脚步声和犬吠声，在不到半分钟内，便已静了下来。木兰花戴上了特制的皮手套，没有这种皮手套，是没有人可以抓住那麽细的玻璃绳爬上去的。她的动作十分迅速，转眼间，她的手已可以抓到阳台边缘了，她双足缠住了玻璃绳，慢慢地向上，探出头去，等到她的眼睛，可以看得到阳台上的情形时，她的心中，不禁大喜。<p>　　阳台上，有一个守卫，和两头狼犬。<p>　　而更令得她高兴的是，一扇玻璃门正打开着，微风吹得门内的纱窗帘，正在轻轻地飘动，那就是说，只要她爬上阳台，她就可以轻而易举，进入屋子了，她一手用力捉住了阳台边缘，另一手，取出麻醉枪来，连射了三枪，三支麻醉针，射中了一人两犬，那人的身子幌了一幌，便伏在阳台的栏杆上了。木兰花立时一个翻身，上了阳台，她收回了玻璃索，身子一闪，闪到了打开的玻璃门前，向内看去，里面是一间十分宽大的书房。<p>　　木兰花肯定了书房中没有人，她闪身进去，小心地不发出任何声音来，然後，她又轻轻地旋开书房的门，向外望去。<p>　　她一旋开了书房门，便可以听得已大厅上传来的声音了，那中年人正在咆哮，道：“你别以为我不会割断你的喉咙！”<p>　　可是，也只有那中年人一个人在咆哮，并听不到那小女孩的任何声音。木兰花迅速地走了出来，待向楼梯下冲下去。<p>　　可是，她才来到了楼梯口子上，便陡地停了一停。因为在楼梯下面，有两个人守着，木兰花只停了两秒钟，她的麻醉枪中，又有两枚麻醉针，电射而出，她不等那两人倒地，便由楼梯上直冲而下。<p>　　当她疾冲而下之际，那两个人已中了麻醉针，转过身来，目瞪口呆地望着她，但是却已发不了声，当木兰花冲到了最後几级楼梯时，这两人身子向後倒去，“砰砰”两声响，跌倒在地上，而木兰花身形疾跃，已越过了两人，在墙角处站定。<p>　　随着那两人跌倒，只听得里面传来一声呼喝，道：“外面什麽人？兰妮，你出去看看，外面有声响，是什麽声音。”<p>　　木兰花心中暗自好笑，只听大厅的门打开，钻石兰妮，向外走了出来，钻石兰妮才一走出来，便看到了倒在地上的守卫！<p>　　那时，她的手还未曾离开门球，她的反应十分之快，当她一看到那两人倒在地上之际，她立时一缩身向後退去。可是，木兰花的动作，比她更快！<p>　　就在她的身子一缩之际，木兰花已然一步跨到了她的身前，手中的麻醉枪，也已然对准了兰妮的胸口。木兰花的那柄枪，在外形上看来，和普通的枪，是一模一样，兰妮的身子震了一震，便僵立在门口，既不敢叫，又不敢动弹了。<p>　　那中年人还在喝问：“兰妮，什麽声音？”<p>　　兰妮乾咳了一声，木兰花扬了扬手中的枪，道：“转过身，慢慢地向前走进去。”<p>　　兰妮的面上，青白不定，神色十分难看，她当然不愿意听木兰花的话，但是，在这样的情形下，不听又有什麽法子？是以她缓缓地转过了身去。<p>　　而她才一转过身去，木兰花已然一个箭步，向前抓住了她的左臂，将之反扭了过来，那中年人又道：“兰妮，你在和什麽人说话？”<p>　　兰妮还没有回答，事实上，兰妮也不必回答，那中年人也可以知道答案了，因为木兰花已经推着兰妮，走进了大厅之中。<p>　　她一走进大厅，便冷冷地道：“和我说话！”<p>　　大厅中的金发美人，和那中年人，都倏地转过头来，同时，他们也不约而同地发出了一下惊呼声，叫道：“木兰花！”<p>　　“不错，是我！”木兰花冷冷道：“将手放在头上。”<p>　　那金发美人道：“木兰花，我们——”<p>　　“将手放在头上！”木兰花厉声重斥着。<p>　　那金发女人仍然扬着手，道：“木——”<p>　　可是，她只讲出了一个字，木兰花便已然扳动了枪扣，“嗤”地一声响，一枚麻醉针，已然射中了金发美人的头部。<p>　　金发女子身子幌了一幌，张大了口，看她的样子，像是还想讲什麽的，但是，她却已讲不出什麽来了，她的身子，立时软倒在一张沙发上。<p>　　这突如其来的变化，令得那中年人呆住了，不知怎麽才好。而木兰花之所以一上来就对那金发美人下了手，那是因为她已然知道，在金发美人，兰妮和那中年人之间，是那中年人居於领导地位的，她对付金发美人，正是杀鸡儆猴之意。<p>　　而从那中年人的面色来看，她那种杀鸡儆猴的手法，显然已收效了，她冷冷地又道：“将你的手放在头上，还要我再重覆麽？”<p>　　那中年人略为迟疑了一下，双手已放在头上。<p>　　但这时，他面上的神色，却反而镇定了不少。<p>　　只听得他说道：“木兰花小姐，果然名不虚传啊！”<p>　　木兰花冷笑着，道：“先生，如果我没有弄错的话，你一定是近十年来，神出鬼没，令得国际警方伤透脑筋的第一流珠宝窃贼，麦泰许先生了！”<p>　　那中年人的脸色，变得更难看起来，他勉强地乾笑着，道：“木兰花小姐，你真厉害，你目光之锐利，实在使我佩服。”<p>　　木兰花的声音，仍是那样冷淡，道：“麦泰许先生，我的观察力，还有令你吃惊之处啦，你有着不少化名，在本市，你的化名，就是扈新铁了，是不是？”<p>　　那中年人的身子，剧烈地发起抖来。<p>　　“不可能！这是不可能的。”他高叫着。<p>　　木兰花的冷静，恰好和麦泰许的恐惧相反，她冷冷地道：“有什麽不可能？本市警方，只怀疑扈新铁和珠实大盗有勾结，但是却想不到珠实大王本身，就是珠宝大盗，那是由於你掩饰得巧妙，但是你以为那一直可以瞒得过去麽？”<p>　　麦泰许颓然地坐在沙发上。当然，他双手仍然放在头上，道：“不可能，那是不可能的，你怎麽会知道这个秘密的？”<p>　　“很简单，我是从二楼阳台上爬进来的，首先，我到达一间书房，那当然是屋主人的书房，书房上，有着一张相片。”<p>　　“可是，那张相片和我不同啊！”<p>　　“对了，那张相片上的，是经过了化装的你，凡是你以本市珠宝大王的身份出现之时，你就作这样的化装，但是，你却露了一点破绽！”<p>　　“我不明白，我不明白破绽在什麽地方！”<p>　　木兰花笑了起来，道：“谁都知道，珠宝大王扈新铁，是最喜欢用宝石来做衣钮的，你看着现在穿的衣服，是用什麽做衣钮的？”<p>　　麦泰许低下头去，他衣服的钮扣，全是第一流的闪云石做成的，他叫了起来，道：“那不能证明什麽，实在不能证明什麽。”<p>　　“麦泰许先生！”木兰花沉声道：“瑞士的警方，曾经费尽了心机，摄得了你的一幅侧面相，印了几千份，分发给世界上所有的有关方面，我也曾看到过那张侧面相，相片虽然模糊，但是却可以使我肯定，在我眼前的是麦泰许先生。”<p>　　麦泰许张大了口，不出声。<p>　　木兰花又道：“而且，凑巧的是：书桌上的照片之上，扈新铁先生穿的衣服，恰好是你今晚穿的那一件，钮扣是闪云石的，先生，就算你是寄住在人家家中的，你必然不会借穿主人的衣服，而且也绝对无法这样合身的，对不对？”<p>　　麦泰许哑口无言。<p>　　“所以，我突然明白了，珠宝大王扈新铁先生，就是珠宝大盗麦泰许，而他每次到各地去考察业务，实际上，是去进行窃盗勾当！”<p>　　麦泰许的脸色灰败，自他的额上，渗出了一颗颗的汗珠来，他喘着气，道：“好，你赢了，可是……可是……事情可有商量麽？”<p>　　他以一种十分卑鄙的乞求眼光，望着木兰花。<p>　　木兰花道：“秀珍在哪里？”<p>　　麦泰许一呆道：“不知道，我真的不知道。”<p>　　木兰花道：“那麽你们是怎样抢到安妮的？”<p>　　麦泰许向那金发美人指了一指，道：“她，琳达，是安妮的继母——”<p>　　麦泰许才讲了这一句话，木兰花才陡地吃了一惊，道：“我明白了，死在你们枪下的，是你的老搭档，柏克，妙手柏克？”<p>　　麦泰许点了点头。<p>　　木兰花道：“这倒好，麦泰许，兰妮，柏克和琳达，四个世界上最着名的珠宝大盗，居然在一起做案子，这可真够轰动啊！”<p>　　木兰花这句话才一出口，忽然听到一个尖锐得异乎寻常的声音叫道：“胡说，你胡说，我的父亲决不是什麽珠宝大盗！”<p>　　木兰花连忙转过头去，发出那种尖锐的呼叫声的，正是安妮，安妮终於肯开口了，这令得木兰花十分高兴，但是，她却无法同意安妮的否认。<p>　　因为，如果金发琳达是安妮的继母，那麽，金发琳达的丈夫，正是妙手柏克，而妙手柏克在珠宝盗窃上的声名，决不在麦泰许和钻石兰妮之下的！<p>　　是以她只望了安妮一眼，并不说什麽。<p>　　而安妮在叫了那一声之後，也立时紧抿着嘴，不再出声了，木兰花现在还不打算向她问什麽，是以她立时转过头来，道：“麦泰许先生，你们四人联手，是向那颗“太空之光”下手的，是不是？”<p>　　“是的，而且我们已经得手了。”<p>　　木兰花并不感到吃惊，这四个人，全是举世皆知的神出鬼没的大盗，普通他们要下手的东西，只要他们中的一个人出马，便已可以到手的了。<p>　　如果他们四人联手，再不能窃得那颗“太空之光”的话，那麽，这才是值得奇怪的事情，是以木兰花点着头，道：“东西偷到手，忽然起了内哄，是不是？”<p>　　木兰花一面说，一面斜过眼去，偷望着安妮。<p>　　只见安妮的眼，不断地眨着，像是在竭力忍着眼泪一样，麦泰许却不回答，木兰花又道：“是不是起了内哄啊？”<p>　　“我为什麽要不断地回答你的问题？”麦泰许又问。<p>　　当然，你必需回答我，因为你的回答，如果使我满意了，那麽，你的身份秘密，我可以替你保守一个时期，保守秘密时间的长短，视乎你的回答令我的满意程度而定，明白了麽？”<p>　　麦泰许道：“明白，明白。”<p>　　木兰花将钻石兰妮的身子，推向前去，命她坐在麦泰许的旁边，她手中的枪，仍然对准了两人，道：“好，那麽将其中的经过说一说。”<p>　　麦泰许搓了搓手，道：“我们四个人，自从“太空之光”被发现之後，就已经开始计划这件事了，於是，琳达便首先设法，跃进南非的钻石矿务公司，她的工作十分努力，使她在四年後，已成为总经理的私人秘书了，这是我们计划的第一步。”<p>　　木兰花的心中，暗叹了一声。<p>　　这些珠宝大盗的心机之深，实在是可想而知的，他们为了要偷窃一颗钻石，竟可以使一个人，潜伏下来，达四年之久！<p>　　“在我们已得到了保险库的密码，快要动手之际，事情突然发生了变化，“太空之光”，忽然有了买主，以惊人的价格成交了！<p>　　“这是令得我们十分吃惊的，因为钻石若是转手成功，我们就前功尽费了，所以我们决定提前下手，但当我们这样决定时，却已经迟了！<p>　　“买主十分心急，希望立即得到钻石，公司方面，决定派专机送出，我们本来以为是一点希望也没有的了，谁料到——”<p>　　麦泰许讲到这里，略顿了一顿。<p>　　如果他是想卖关子的话，那麽，在木兰花的面前，是一点作用也不起的了，因为木兰花立时接了上去，道：“可是，意料之外的是，公司的总经理，带着金发琳达同行，是不是？”<p>　　麦泰许佩服地点着头，道：“是的，是的，在飞机上，琳达得了手，跳伞而走，我们早在海面上备好了接应钻石，到手了，唉，那实在是一颗稀有的钻石，它有一百三十卡拉，我从来也未曾见过那样迷人的东西，它像是一颗星一样！”<p>　　“好了，”木兰花打断了他，“别做诗了！”<p>　　麦泰许苦笑了一下，道：“照预定的计划，我们将钻石交给柏克去割开来，我们将每人得到相同份量的一份，柏克在阿姆斯特丹的化名是柏鹿特，他是荷兰最有名的钻石切割匠之一——”<p>　　麦泰许讲到这里，突然咬牙切齿，道：“可是，这狗养的柏克，我们合作不止一次了，这一次，他却叛变了我们！”<p>　　“我们全在阿姆斯特丹等着，等候“太空之光”失窃的确息传遍全世界，可是奇怪的是，我们竟听不到任何的消息！”<p>　　“而在我们照例和柏克的联系，到了第三次之後，柏克便带着他的残废女儿失踪了，该死的柏克走後，他以为我找不到他的，他以为在本市立足，一定料不到我也会来到本市的，但是，结果他远是被我发现了，他死在我枪下也是自然而然的事了。”<p>　　木兰花仔细地听着麦泰许的话，麦泰许的话，似乎是真的，因为木兰花找不出什麽破绽本，整件事情，看来就是这样的了。<p>　　可是，她却又突然记起了兰妮在离开她家时发出的恐吓来，道：“那麽。事情和国际特务，又有甚麽关系？兰妮曾用这恐吓过我。”<p>　　麦泰许道：“那是兰妮神经过敏，兰妮的一个朋友是情报贩子，据这位情报贩子说，某国特务头子，已命令他手下的特务，全力寻找一颗失踪钻石的下落。”<p>　　木兰花想了一想，道：“这个国家，一定就是承购“太空之光”的那个国家，是不是？己<p>　　麦泰许点头道：“是的，可是那却没有什麽关系的，特务头子为了重要的情报，下达全体勳员的命令，自然不出奇，但为了一颗钻石——”麦泰许摇了摇头，道：“不可能！”<p>　　兰妮道：“我那位朋友是从来也不说谎的。”<p>　　木兰花凝思着，过了半分钟，她才道：“麦泰许，你不觉得你们的盗窃行动，实际上已和一件十分严重的事结合起来了麽？”<p>　　麦泰许道：“我不明白你的意思。”<p>　　“你想，那麽一颗稀世的钻石失窃了，为什麽竟会不宣布消息？那当然是有一方面，要求严格地保守秘密的原故了。而卖方，是不会要保守秘密的，那就是说，买方倒要求保守秘密，由此可知，买进这块钻石的某方面，对这颗钻石，一定有着极其重要的用途！”<p>　　麦泰许惘然半晌道：“我没有想到这一点！”<p>　　木兰花向安妮走去，她用一只手臂，将安妮抱了起来，手中的枪，仍然对准了麦泰许，道：“你替我开门，送我上车。”<p>　　麦泰许忙道：“我刚才说的一切，可令你满意了麽？”<p>　　“我满意了，”木兰花回答，“但是，我一定得警告你们，你们三个人的性命，等於是放在热水中的冰片一样，是随时可以消失的。”<p>　　钻石兰妮尖声道：“如果你带走安妮，那你比我们更危险，柏克和她一分钟也不分离，钻石在什麽地方，只有安妮一个人知道。”<p>　　木兰花摇着头，道：“你错了，兰妮，我带走安妮，绝不是为了得到那钻石，我只是要照顾她，将她当作我自己的妹妹一样。”<p>　　兰妮恶毒地笑道：“看来你也不能照顾她多久，因为你也快要死了，那麽多的国际间谍在找这颗钻石，你逃得过去麽？”<p>　　木兰花一怔，道：“你将会去泄露消息，说安妮在我这里，是不是？”<p>　　“是的，我为什麽不？”兰妮挑战也似地说。<p>　　“欢迎！”木兰花平静地回答着。<p>　　麦泰许已打开了门，木兰花抱着安妮，上了车，放安妮在她的身边，然後，她驾着车，车头灯刺破黑暗，向前迅速地移动着。<p>　　安妮坐在木兰花的身边，一声不出，木兰花也不去和她说话，当车子在公路上疾驶了十来分钟之後，一辆警车，呼叫着迎面驶来。<p>　　木兰花的车子，在警车旁边擦过，她看到了坐在车头的高翔和穆秀珍，她立时停下车，大声地叫着，和按着喇叭。<p>　　那辆警车迅速地退了回来，木兰花已然打开了车门，穆秀珍自警车上疾跳了下来，向前奔着，叫道：“兰花姐，他们将安妮——”<p>　　她要讲的话还未曾讲完，便已经奔到了木兰花的车前，当然，她也立即看到了坐在木兰花身边的安妮，她立时住了口，然後，“哈”地一声，笑了出来，道：“小鬼头，原来你又回来了！”<p>　　高翔也奔了过来，看到了安妮他也十分高兴。<p>　　可是安妮的神色，却依然十分冷漠，她望着木兰花、穆秀珍和高翔三人，一声不出，穆秀珍向她扮了一个鬼脸，道：“兰花姐，你是在什麽地方将她找回来的？”<p>　　木兰花道：“你们上车来，我们回去再说！”<p>　　等到穆秀珍和高翔两人上了车，木兰花才又道：“高翔，你吩咐警车全神戒备，跟在我们的後面，并且在我的住所四周围布防。”<p>　　高翔答应了一声，用无线电对讲机吩咐了下去，穆秀珍显得十分兴奋，道：“兰花姐，为什麽那麽紧张，可是事情非同小可麽？”<p>　　木兰花点了点头，道：“是的。”<p>　　穆秀珍顿时有些坐立不安起来，她之所以不安，当然不是为了害怕，而是兴奋，她最好木兰花立时将一切经过讲出来，好让她尽释心中的疑团。<p>　　她也希望敌人就在眼前，好让她和敌人拼斗！<p>　　她向木兰花联珠炮也似地问了好几个问题，但是木兰花却一个也不回答，反而道：“秀珍，你将我们离去之後的情形说说！”<p>　　穆秀珍道：“你们走了之後，唉，我想尽了办法，想引她开口，可是我已得出了一个结论，小安妮多半是一个哑子！”<p>　　木兰花斥道：“别胡说！”<p>　　穆秀珍自已也觉得好笑起来，将当时的经过，详细说了一遍，而她在追那辆汽车时，由於她追出之时，根本已迟了许多，所以连那辆汽车的去向也不知道，只是在市区内乱兜，是被一辆警车发现，向她传达了木兰花要她立即回去的话的。<p>　　所以，对穆秀珍而言，整件事仍是莫名其妙的。<p>　　等到穆秀珍将经过的情形讲完，车子也已快到家中了，木兰花仍是一声不出，一直到车子在用铁门前停了下来，她才道：“你们两人先进屋中去看看，可有什麽异状？要小心些！”<p>　　高翔和穆秀珍两人，看到木兰花神色如此凝重，心中也知道事情一定非同小可，是以他们打开车门，贴地滚了出去。<p>　　而高翔还向跟在後面的那辆警车，作了一个手势。<p>　　只见在警车之中，立时有三柄手提机抢，伸了出来，监视着屋子，如果有人从屋子或是花园中，向高翔或穆秀珍狙击的话，那麽，是必然逃不过三柄机枪。<p>　　高翔滚到了铁门边上，用力一推，已将铁门，推了开来，他一跃而起，伏着身，向前窜去，穆秀珍紧紧地跟在他的後面。<p>　　两人来到了门口，贴墙站定，高翔一转门球，倏地推开了门，身子接着，转了进去，而门一被推开，穆秀珍也立时闪了进去。<p>　　在车中的木兰花，也已握定了枪。<p>　　就在高翔和穆秀珍两人，闪进屋子之後，只听得屋子中传来了穆秀珍的一声怪叫，紧接着，客厅之中，便已灯火通明。<p>　　木兰花一听得穆秀珍的怪叫声，立时跳下车来，向警车一招手，警车上也立时跳下七八名警员来，一齐向屋子冲去。<p>　　当他们冲到花园之际，高翔在门口出现，只见他双手乱摇，道：“没有事了，他们已走了，只不过屋子中遭到了可怕的破坏！”<p>　　木兰花快走奔了进去，连她也呆住了。<p>　　穆秀珍正站在客厅中央，涨红了脸，在大声地咒骂着，在客厅中，满是废物，而这些废物，本来都是她们客厅中的精心陈设！<p>　　木兰花连忙跨过了被劈成碎片的沙发，桌子和椅子，向楼梯上奔去，上面几间房间的情形，也是一样，所有的衣橱，全被打开，并且劈了开来，没有一张被子和一只枕头是完整的，连洗面盆也被拆了下来，水喉被拆成了一节一节。<p>　　所有的墙纸，全被撕下，地毯被拉起割破，地板也被可怕地撬开过，床垫被割开，楼梯的扶手，也没有一根是完整的。<p>　　所有的家具，没有一件是完整的，那架钢琴被拆成了零件，琴键满地皆是，厨房中所有的瓶、罐，都被打开或打烂了。<p>　　木兰花的住所，曾不止一次地遭到过破坏，甚至还曾整所被炸药炸毁过，但是，却没有一次是被破坏得如此之彻底的！<p>　　可以说，整间屋子之中，已没有一件完整的东西了！<p>　　木兰花从楼梯上奔了下来，穆秀珍仍然在大声地骂着，高翔站在一堆被割开的沙发垫中发怔，两个警员站在门口，扶着安妮，不知是进来好，还是不进来好。<p>　　看到了安妮，木兰花才注意到，屋中至少还有一件东西是完整的，那件东西，便是安妮所坐的那张轮椅，当然也被推翻了。<p>　　木兰花走过去，将轮椅扶正，示意那两个警员，将安妮扶了进来，在轮椅上坐下，直到此际，高翔才失声道：“天啊，他们想作什麽？”<p>　　木兰花沉静地道：“他们当然是想找回那颗钻石。”<p>　　高翔叫道：“可是，我们却连钻石的影子也未曾看到过，他们何必这样？”<p>　　木兰花却突然笑了起来，道：“高翔，这里又没有外人，你何必否认钻石不在我们这里？其实，我们就算否认，人家也一定会知道的。”<p>　　木兰花的这几句话，实是令得高翔和穆秀珍两人，目瞪口呆，他们望定了木兰花，实在不知道木兰花这样说，是什麽意思。<p>　　高翔首先叫道：“兰花，你——”<p>　　但是木兰花不等他讲完，便道：“可是他们却白费心机了！他们想在我这里找回那颗钻石去，那是在做梦，绝不可能的！”<p>　　穆秀珍忙又道：“兰花姐——”<p>　　可是，像高翔一样，她的话头，又立时被木兰花打断，木兰花道：“秀珍，你别再骂了，他们人也走了，你骂他们，他们也是听不到的了。”<p>　　穆秀珍苦笑道：“那麽，我们怎麽办？我们能在这里住下去麽？”<p>　　“当然不能，”木兰花想了一想，“我想，我们暂时可以住到高翔的家中去，高翔，我想你一定不会反对的，是不？”<p>　　“当然不反对，欢迎之至！”高翔连忙说。<p>　　“欢迎什麽？高翔，你在幸灾乐祸！”穆秀珍瞪着眼，“你说欢迎，那等於说我们的住所被人家毁了，你很高兴，是麽？”<p>　　高翔笑了起来，道：“秀珍，快走吧！”<p>　　木兰花在推着轮椅，一行人一起离开了屋子，木兰花吩咐留下几个警员，守在屋子的周围，她和高翔、穆秀珍、安妮，一齐登上了车子，而将那张轮椅，放在车子的行李箱中，三十分钟之後，车子驶上了一个斜坡，已到了高翔的住所。<p>　　高翔住在市区的一组十分高级的大厦之中的一幢的顶楼，大厦之下，全是停车场，他们停好了车子，仍由木兰花推着轮椅，上了电梯。<p>　　在看到木兰花的家中被人破坏的情形之後，高翔的住所，虽然有点凌乱，但是看来也像是天堂一样了，木兰花坐了下来，她坐在安妮的对面。<p>　　她用十分诚恳的声音道：“安妮，你不肯和我们说话，那是不要紧的，但是为了你，我的家已被人破坏成那样子，你是已经看到的了。你自己的生命，也随时随地在危险之中，但是你不必害怕，我们一定会尽力保护你的，你不讲话也不要繁，但是你却要给我们知道你心中的意思，你同意麽？”<p>　　安妮坐在轮椅上，她一动也不动，以致她看来，像是一具根本没有生命的石像一样！木兰花又道：“从现在起，我问你的话，如果你表示同意的，你就点头，你表示不同意，就摇头！”<p>　　安妮仍是一动也不动。<p>　　木兰花道：“你一定已十分疲倦了，你应该去睡了！”<p>　　木兰花讲完了这句话之後，便望定了安妮，安妮仍是一动也不动，穆秀珍心急，立时想要说话，可是却给高翔阻住了。<p>　　等了足足有两分钟之久，几乎连木兰花也以为安妮不会有什麽反应了，才看到她，终於点了点头，表示她也想睡了。<p>　　木兰花满意地笑了一笑，道：“好孩子！”<p>　　她抬起头来，对高翔道：“高翔，你替安妮去准备一下房间，要尽量让她舒适！”木兰花一面说，一面连向高翔使了两个眼色。<p>　　高翔立时明白了木兰花的意思，他推开了一间房门，走了进去，约莫过了五分钟，他走了出来，道：“可以去睡了！”<p>　　木兰花推着轮椅，走了进去，那一间卧室，的确已布置得十分舒适了。木兰花才走进去，高翔便向床头灯呶了呶嘴。<p>　　木兰花立时看到，在床头灯上，有一个小型的电视摄像管，还有一个传音器，安妮独自在房中，做些什麽事，都可以在房外的一具电视机上，看得清清楚楚。<p>　　这便是刚才木兰花叫高翔来布置的，而她甚至於根本不必讲话，高翔便明白了她的意思，这时，两人又发出会心的微笑来。<p>　　木兰花将安妮抱上了床，替她亮了一盏光线十分黑暗的小灯，然後，关好房门，退了出来，他们立即来到了高翔的书房之中。<p>　　在书房的墙上，一具电视机上，正现出安妮睡在床上的情形，安妮静静地躺着，可是她绝未睡着，因为她双眼睁得老大，望着天花板。<p>　　看她的样子，像是心事重重，正在想些什麽。<p>　　她想的是什麽呢？她想的事，一定就是整件事的关键。然而由於看来她根本不信任任何人，是以她对什麽人都不说话，也没有人可以知道她心中在想些什麽！<p>　　才一进高翔的书房，穆秀珍已急不及待地问道：“兰花姐，你说那颗大钻石在我们的手中，那究竟是什麽意思啊！”<p>　　木兰花淡然一笑，道：“那麽何以我们的住所，被破坏得如此之甚呢？”<p>　　“那是他们认为，不知有什麽其蠢如猪的人认为如此，事实上，我们并没有得到钻石，是不是？难道你已得了钻石麽？”<p>　　“没有。”<p>　　“那麽，你为什麽这样说？”穆秀珍插口道。<p>　　高翔道：“我明白了，兰花，你是想让那些人知道，钻石在你的手中，那麽，就藉此可以使他们出现，来和你接头，是麽？”<p>　　“不对，不对！”穆秀珍连忙不服气地大声驳着高翔，“兰花姐刚才讲的时候，那些人早已走了，他们怎听得到？”<p>　　“秀珍，”木兰花叹了一口气，“你还是思想不会转弯，你想，他们难道没有可能在屋中留下一具窃听器麽？有可能吧！”<p>　　穆秀珍“哦”地一声，恍然大悟，道：“那麽，你特地问高翔是不是欢迎我们，也是为了想他们知道我们是在高翔家中！”<p>　　木兰花笑着点头，道：“对了。”<p>　　穆秀珍立时磨拳擦掌，气愤愤地道：“哼，这些家伙，若是来了，看我不将他们全身的骨头，一根一根，拆了下来！”<p>　　木兰花笑道：“秀珍，现在又不是叫你入厨房煮拆骨酥皮鸭，你何必作此惊人之语？高翔，你可知道，安妮是珠宝大盗，妙手柏克的女儿。”<p>　　高翔陡地一呆，道：“妙手柏克，就是和金发琳达姘居的那个？”<p>　　“是的，还有你更料不到的事情哩，本市的名流，钜富，珠宝大王扈新铁，就是在珠宝盗窃这行中坐第一把交椅的麦泰许的化身！”<p>　　高翔张大了口，说不出话来。<p>　　这样的话，若不是出自木兰花之口，而是出自另一个人口中的话，那麽，高翔一定早已斥责对方是在胡说八道了！<p>　　他呆了半晌，才道：“那太匪夷所思了！”<p>　　木兰花又道：“那颗“太空之光”钻石，确然是被偷走了，那是麦泰许、柏克、琳达、兰妮四人通力合作的一桩杰作！”<p>　　木兰花将她在玻璃别墅中的径历，详详细细地说了一遍，高翔和穆秀珍两人，用心地听着。而木兰花也一直在留意着电视上的安妮。<p>　　安妮一直躺着不动，也一直睁大着眼。<p>　　看她的情形，使人产生一种错觉，以为她也是在听木兰花的叙述，但事实上，当时木兰花讲的话，她是绝听不到的。<p>　　木兰花讲完，高翔才哼了一声，道：“麦泰许的计策，当真十分高，可是他未曾料到秀珍错有错着，反倒破了他的妙计。”<p>　　穆秀珍嗔道：“我错了什麽？”<p>　　高翔笑道：“你想想，他和琳达两人，抢走了安妮，留下田凡统给你，主要就是叫你们别去追他们，而另一方面，他又安排兰妮到警局去吵闹，那样，兰妮和安妮之间，看来是毫无关系的了，但是你却偏偏追了出去，以致我们无法知道安妮落在什麽人的手中，只好循着兰妮的这件线索去追寻，麦泰许就变成弄巧成拙了！”<p>　　穆秀珍仍是不服，道：“这也不能说我错有错着。”<p>　　木兰花笑道：“好了，别争了，我本来就疑心事情没有那麽简单，现在我们的住所，又被澈底破坏，这种程度的破坏，也决计不是普通人所能造成的。”<p>　　高翔吃惊地道：“你的意思是，正有受过训练的特务，要得回这颗钻石？”<p>　　木兰花点头道：“是的，而且，这颗钻石，我们虽然连见也未曾见过，但实际上，却等於在我们的手中。”<p>　　高翔和穆秀珍两人，吃惊地望定了木兰花。<p>　　木兰花向那电视萤光幕指了一指，道：“我敢肯定地说，那颗被称为“太空之光”的钻石在什麽地方，只有安妮一人知道！”<p>　　高翔和穆秀珍两人，这才知道木兰花这样讲法，是什麽意思，穆秀珍立时恨恨地道：“可是，那小鬼却什麽也不肯说。”<p>　　木兰花想了片刻，道：“在玻璃别墅的时候，她说了一句话，那是当我们在论及黑吃黑的时候，她说，她父亲不是那种人？”<p>　　高翔苦笑一下，道：“看来他们父女两人，是相依为命的，那麽，她为她父亲辩护，也是意料之中的事情，不算出奇的。”<p>　　木兰花又向电视萤光屏上望了一眼，安妮仍然是睁大眼睛，望定了天花板。她叹了一声，道：“我从来也未曾见过如此坚毅，如此能保守秘密的小女孩过。”<p>　　高翔道：“她是一个十分聪明的孩子，你看不出来麽？她的沉默，可能是由於她从小残废所形成的，她一定有极强的思考能力。”<p>　　穆秀珍不耐烦道：“你们去讨论她作什麽？总而言之，她是一个不听话的孩子，要不然，何以我们劝她开口，她一句话也不说？”<p>　　木兰花摇头道：“不，从另一方面来说，一定也有人吩咐她不要开口的，那麽，她就是一个极其听话的孩子了。”<p>　　穆秀珍呆了半晌，又道：“这块钻石的价值虽钜，但是为了它，动员特务人员想找它回来，这似乎也不怎麽可能罢？”<p>　　木兰花道：“秀珍，你怀疑得好，现在，最主要的问题在於：这块钻石，一定有什麽秘密的用途，而这种用途，一定又是极秘密的，所以钻石的买方，不愿意将失窃的消息传出去。”<p>　　“钻石还有什麽用途啊？”<p>　　木兰花来回踱了几步，道：“我猜是军事上的用途。”<p>　　高翔刚想说什麽，门铃声突然响了起来。<p>　　这时，已经是凌晨三时了。<p>　　在这样的时候，还会有门铃声传来，这令得他们都停止了讲话，而高翔则立时按下了两个掣，几秒钟之後，在另一具电视机上，便出现了高翔门口的情形。<p>　　有两个穿着大衣的人，站在门口。<p>　　那两个人的身形，都十分高大，他们穿着大衣，戴着呢帽，以致他们的脸面如何，看不清楚。高翔又向着桌上的一个表看去，那表上有一根指针，这时正在不断地颤动着，这证明这两个人的身上，全是怀着枪的，雷达探测器已探出来了。<p>　　高翔等到第二次门铃响起，才道：“谁？”<p>　　他听到了一个外国口音十分浓的声音，道：“高先生，是我们，我们是绝无恶意的，我们只不过想来进行一场善意的谈判。”<p>　　“如果你们只是想进行一场善意的谈判，那麽，你们身上带着手枪，也是善意的一种表示麽？”高翔冷冷地讥刺着来人。<p>　　那两人呆了一呆，高翔立即又道：“将你们的枪放在走廊的地毯之上，那麽，我可以接见你们，和你们善意地谈谈！”<p>　　从那具电视机上，可以看到那两人略一迟疑，然後，各自取出了一炳枪来，虽然是从电视萤光屏上来观察，但是也可以看出，那是两炳新型的火箭枪。<p>　　那两人果然依言，将枪放在走廊的地毡之下。<p>　　高翔向木兰花望了一眼，木兰花道：“秀珍，你在这里，监视着安妮，留心她每一个小动作，她或者会自言自语，你记下她所说的每一个字！”<p>　　穆秀珍忙道：“兰花姐，我想——”<p>　　“你不必胡思乱想，安妮是整件事的关键，我们能不能明白整件事的真相，就要看监视安妮的结果如何，这样重要的事交给你，你还不高兴麽？”<p>　　穆秀珍搔了搔头，道：“也好！”<p>　　她双手支着头，在那具电视前，坐了下来。<p>　　高翔和木兰花两人，向客厅走去，木兰花在沙发上坐下，高翔来到了门口，他按下一个掣，门便打了开来，而他的身子，也恰好隐在门後。<p>　　木兰花则道：“请进来。”<p>　　那两个人立时并肩走了进来。<p>　　当他们走进来之後，高翔反手将门关上，在他们的身後道：“一直向前去，在兰花小姐对面的沙发上坐下来，最好别乱动！”<p>　　那两人像是想不到身後突然有人讲话，是以呆了一呆，其中一个，除下了帽子，摊着手，道：“我们完全是善意而来的。”<p>　　“那麽就请你照我的话坐下。”<p>　　那两个人走到了木兰花对面的两张沙发之前，坐了下来，木兰花不等他们开口，道：“我们的住所，完全被捣毁了，这是你们的杰作，是不是？”<p>　　那两人中的一个秃顶男子道：“是的，因为我们想找回这颗“太空之光”来。高先生，兰花小姐，我们必需找回这颗钻石来，我们国家所有在海外的特务人员，已全体动员了！”<p>　　木兰花冷笑一声，道：“两位，如果你们前来，就是告诉我这个消息的话，你们来得太迟了，这消息我早已知道了。”<p>　　秃顶男子忙道：“当然，我们还带来了一个建议。”<p>　　木兰花道：“请说。”<p>　　“这颗钻石，你们是无法脱手的，若是一定要脱手，那麽只有将它切割开来，价格方面，自然要大大地打一个折扣了，我的建议是，我们作为买主，向你们购买这颗钻石。”<p>　　木兰花徐徐地道：“多少价钱？”<p>　　“和我们向南非钻石公司购买的价钱相同！”<p>　　木兰花仍然是那样镇定地坐着，但是坐在那人後面的高翔，却不禁吓了一跳，心想那两人一定是疯了，否则一定不会提出这样的条件来的！<p>　　“太空之光”的价值十分惊人，而双倍的价格，更是骇人了，看来，他们不顾一切，要得回那颗钻石，那是为什麽呢？<p>　　钻石虽然是最名贵的物事，但是世界上钻石却多的是，何以他们愿意付双倍的价钱，而非得到那颗“太空之光”不可呢？<p>　　高翔的心中十分乱，思潮纷杳，他又想到木兰花刚才说，那颗钻石，可能有着特殊的军事用途，而那人又像是不愿意钻石被切割开来！<p>　　高翔的心中，陡地一亮！<p>　　他想到了一点，世界上的钻石虽然多，但是，在一百卡拉以上的，却少之又少，像“太空之光”那样，达到一百三十卡拉的，更可以说是绝无仅有的奇珍！<p>　　而他们的“特殊用途”，一定是需要一块大钻石，而不是许多的小钻石！所以，他们才不惜一切代价地要得回它！<p>　　在高翔心中，思潮纷起之际，木兰花也静坐着不动，她像是在考虑着那秃顶男子所提的条件，过了好一会，才听得她道：“这似乎不怎麽可能，是不是？”<p>　　“我们讲的话，是一定可以做得到的，我们国家不在乎这些钱，但是却在乎那块钻石，我们要完整地得到这颗钻石！”<p>　　“你们这样说，那麽我似乎可以将价钱抬高些了！”<p>　　“绝不能！”秃顶男子的声音充满了愤怒，“而且，你们也只有二十四小时的考虑时间，要不然，你们放着世界第一流的富豪不做，却要做路上的屍体了！”<p>　　木兰花道：“你们的建议，的确是对人有着极大的诱惑力，但是使我难明的是，何以妙手柏克，却拒绝了你们的条件？”<p>　　那两人互望了一眼，道：“所以，他死了！”<p>　　这两人曾以同样的条件，去和妙手柏克商谈过，这件事，本来还只是木兰花的想像，可是如今，却已然获得了证实。<p>　　木兰花之所以会想到这两人曾去找过柏克，也是有根据的设想。因为这颗钻石，是他们四人联手得到的，妙手柏克不可能不知道他是实在不能独吞的，而且，他们这一行，在同行之间，也有着“道德”的，自己人黑吃黑的事，可以说绝无仅有。<p>　　而且，钻石就算被剖成四份，在他们来说，也已是一笔极大的收获了。而柏克却突然失踪，被其余三人认为是卷逃，那可能是另有曲折的。<p>　　这曲折是，柏克并不是要卷逃，而是他要逃避什麽事，使得其余三个人误会了，柏克之死在麦泰许枪下，可以说是很冤枉的。<p>　　那两个人并没有正面回答木兰花的问题，木兰花当然不肯就此算数的，她又问道：“你们的条件如此优厚，为什麽柏克不接受？”<p>　　那秃顶男子道：“小姐，你问得太多了！”<p>　　“一点也不，事情和我的切身利益有关，我当然有权利，而且也必需知道妙手柏克为什麽拒绝了你们的条件，他拒绝你们的条件，而且还逃离了阿姆斯丹特，这就证明你们的条件，一定有令得他吃亏之处！”木兰花一口气地讲着，反驳着对方。<p>　　那秃顶男子也变得激动起来，道：“愚蠢，那纯粹是因为柏克是一个蠢才！”<p>　　“我不相信世界上有这样的蠢才！”<p>　　“但事实上却有，柏克就是！”<p>　　木兰花冷冷地道：“先生，如果你没有诚意，那麽，我们的话，就无法谈下去的，我看，两位还是快些告辞的好！”<p>　　那两个男子霍地站了起来。<p>　　可是，他们才一站起，却又坐了下来。<p>　　他们坐了下来之後，那秃顶男子道：“小姐，如果你这样固执的话，那对你来说，实在是一项极大的不幸，你明白麽？”<p>　　木兰花冷笑道：“我的理解和你们相反，我的固执，事实上是你们的不幸，先生，为什麽柏克拒绝了你们的条件，为什麽？”<p>　　那秃顶男子“哼”地一声，道：“如果你一定要知道的话，那麽我可以告诉你，柏克和你一样，起了不应起的好奇心！”<p>　　他讲到这里，便停了一停。<p>　　木兰花冷冷地道：“你仍然未曾回答我的问题呢。”<p>　　那秃顶男子道：“柏克问我们，要那颗钻石有什麽用。不幸的是，我们那次派去和他接头的那工作人员，一时口疏，竟将我们要那颗钻石的用途，向柏克透露了一下，柏克这傻瓜为了不同意我们对这颗钻石的用途，所以他就拒绝了我们的建议！”<p>　　高翔在那两人的身後，听到了这里，他心中对木兰花的佩服，可以说已到了极点。因为这的确不是一件简单的钻石盗窃案。而木兰花是早已料到了这一点的！<p>　　当木兰花料到了这一点，而向高翔讲及时，高翔的心中还不以为然，但到如今，木兰花的推断，可以说完全是正确的。<p>　　问题是在於，他们要大钻石来作什麽？<p>　　木兰花的心中，也同样地在想着这个问题，她装着十分不在乎地笑了一下，道：“那麽，你们要这颗钻石，究竟是作什麽用的？<p>　　那秃顶男子道：“你太过份了，小姐真的太过份了！”<p>　　木兰花笑了笑，不再问下去，因为她知道再问下去的话，也绝不会有什麽结果的了，她道：“好的，我可以考虑二十四小时。”<p>　　两人站了起来，道：“再见！”<p>　　侑们退了出去，高翔先到了门边，替他们开了门，又立即将门关上，他又奔到书房中，在电视中看到那两人确已离去，他才松了一口气。<p>　　也就在这时，他转过头去看穆秀珍，却发现穆秀珍已伏在桌上睡着了，他回头向走进书房来的木兰花，指了指穆秀珍。<p>　　木兰花皱了皱眉，大声叫进：“秀珍！”<p>　　穆秀珍突然抬起头来，睡眼朦胧地道：“什麽事？”<p>　　“秀珍，”木兰花的声音十分严厉，“我吩咐你好好监视着安妮的，何以你睡着了？”<p>　　“兰花姐，这小鬼只是睁着眼躺在床上，有什麽——”<p>　　她本来想说“有什麽好监视的”，但是她的话说到一半，自然而然地转过头，向电视看去，一看之下，她不禁呆住了。<p>　　安妮已不在床上了！<p>　　穆秀珍自然不知道安妮是什麽时候离开床的，她苦笑了一下，神情尴尬地望着木兰花，道：“谁知道她……为什麽忽然不睡了！”<p>　　高翔几乎没有被穆秀珍逗得笑出声来，他道：“她走不远的，一定还在房中，你们看，她，她在地上，爬着回来了！”<p>　　三人一齐向电视看去，果然看到安妮在地上爬着，看情形，她是从房门边上，爬回来的，她其实并不是在爬行，而是痛苦地用双肘支撑着，在地上移动她的身子。<p>　　终於，她来到了床边，她扬起头来，喘着气，双手抓住了床沿，挣扎着待向床上爬去。这对於任何人来说，都是轻而易举的事情。<p>　　但是，对安妮来说，却是十分困难！<p>　　好不容易，她才上了床，又躺了下来，她的额上全是汗，她喘着气，忽然听得她喃喃自语，道：“我不会说的，我一定不会说的。”<p>　　高翔和木兰花互望了一眼，两人心中都明白，刚才安妮在床上，那是她滚下床来，在门前偷听那两个人和木兰花的交谈。<p>　　安妮讲了两句，忽然又低声道：“他们会不会知道在什麽地方呢？不会的，他们不会知道的，只要我不说，就没有人知道。爸，你放心，我不是一个没有用的人，我会做一件最有用的事。”<p>　　在她讲这几句话的时候，她的脸上，更现出极其坚决的神情来，使人一看就知道，她是一定做得成她说的那件事的。<p>　　穆秀珍忍不住道：“唉，她想做什麽事？”<p>　　木兰花苦笑了一下，道：“那还不简单麽？她要做的事，就是一句话也不说，将她所知道的秘密，牢牢地藏在她的心中！”<p>　　穆秀珍苦笑，道：“那麽，我们岂不是再也没有机会得知事情的真相了麽？我们总得想个办法，诱她将秘密讲出来才好！”<p>　　木兰花却摇了摇头，她道：“秀珍，你知道，我是很少承认失败的，但是我却不得不在安妮的面前承认失败，我怕我不能使她讲出秘密来。”<p>　　穆秀珍和高翔两人，心中都大有同感，是以他们都叹了一声，不再说什麽。木兰花叹了一声，望着电视，安妮已闭上了眼，看来，她在下定了一番决心之後，已经准备睡着了。木兰花来回地踱着，她从各方面去思索着，想着何以柏克拒绝了这样优厚的条件！<p>　　如果是别人拒绝这种条件，那或者还有理可说，但是柏克等四人，计划了好几年，目的就是窃宝，就是要将那颗钻石到手之後，切成四块来变卖——<p>　　当他们四人从事计划这种惊人行动之际，他们每一个人都得准备坐二十年到三十年牢！而当他们盗得了钻石之後，有人肯不予追究，而且出巨额的金钱，向他们购买，那实在是梦想不到的幸运，那麽，柏克为什麽拒绝了这种幸运呢？<p>　　这就像是一个人，明知自己的彩票中了头奖，但是却将中奖的彩票撕去一样地不可思议！那究竟是为了什麽原因呢？<p>　　那秃顶男子说，那是因为柏克不同意他们对那块钻石的用途，那块钻石，究竟有什麽用途呢？何以柏克会因为反对这个用途，而宁愿放弃如此巨量的金钱？<p>　　看来，事情还得先从弄明白那钻石的特殊用途着手。<p>　　木兰花一直在踱着，足足有近二十分钟，她才抬起头来，道：“高翔，你能够调集二十名精明的探员，来保护你的住所麽？”<p>　　高翔道：“当然可以的。”<p>　　木兰花道：“那就好，连你和秀珍在内，你们必需绝对地保护安妮，不使她有危险，同时，继续由电视监视她的一切行动。”<p>　　高翔点着头，道：“你呢？兰花。”<p>　　“我去设法弄明白钻石的特别用途。”木兰花说。<p>　　高翔吃了一惊，忙道：“兰花，你不是要到钻石购买国的领事馆中去探消息吧？如果是的话，那我绝对不同意你去。”<p>　　木兰花笑了笑，道：“你还有许多事要做，我看你没有时间来反对我了，别忘记我们只有二十四小时的时间，你要尽可能在最短的时间内，搜集妙手柏克的一切资料！”<p>　　高翔苦笑了一下。<p>　　他知道，如果木兰花决定了要去做什麽，那是不论什麽力量，都难以使她改变决定的，是以他只是苦笑着，并不说什麽。<p>　　穆秀珍却嚷叫道：“那不对，那太不公平了。又要留我在这里，对着电视来看麽？兰花姐，我和你一起去，我听你的指挥？”<p>　　木兰花却摇了摇头，对穆秀珍那种近乎哀求的眼光，丝毫也无动於中，她道：“不，我一个人去，天亮之前，我一定回来。”<p>　　距天亮，还有二小时，高翔看了看手表，欲语又止。<p>　　木兰花道：“高翔，你想说什麽？”<p>　　“兰花，”高翔道，“如果天亮之前，你……不回来呢？”<p>　　木兰花道：“那你们就得自行决定了，但是我想，如果我不是有着什麽特别的意外的话，三小时时间，已足够我活动的了！”<p>　　木兰花一面说，一面打开了一只壁橱，道：“高翔，我要向你借一些东西，在危急的时侯，一件小工具，有时是可以救命的！”<p>　　高翔忙道：“只管拿好了，说什麽借不借！”<p>　　木兰花取了七八件应用的东西，她又道：“你们千万要记得，绝不能使安妮有危险，快去调集探员，散布在你住所的附近，千万别大意！”<p>　　高翔已在和警局通电话了，木兰花已然打开了门，离了开去，穆秀珍赌气不出声，等木兰花走了之後，她才咕哝着道：“小心！小心！啍，这小鬼也有十几岁了，又不是一根针，碰一碰，掉在地上，就会找不到麽？好好的一个人，怎会失踪？”<p>　　高翔放下了电话，笑道：“你不是已失去过她一次了麽？”<p>　　穆秀珍瞪着眼，道：“那也算麽？那金发琳达，真是她的母亲，连她的母亲要来看她，难道我也不让麽？哼，那可不是我的错。”<p>　　“所以说要小心，兰花的叮嘱，并没有错！”<p>　　“哼，兰花姐说什麽全是对的，高翔，我看你快不像一个男人了！”穆秀珍一面说，一面做了好几个鬼脸来气高翔。<p>　　但是高翔却一点也不生气，反倒笑了起来。<p>　　人分成男人和女人，那绝不是说男人一定比女人强些，木兰花慎密的头脑，广博的学问，都在高翔之上，那是无可否认的事！<p>　　而高翔自从和木兰花成为要好的朋友以来，他从来也没有想否认过这一点，他对木兰花，是衷心地佩服的，是以穆秀珍的话，绝引不起他的生气，<p>　　穆秀珍见高翔反倒笑了起来，她自己反气呼呼地坐在一边，不出声了。不一会，二十名干练的探员，已然到了高翔的家中。<p>　　这二十名干探，全是高翔刚才在电话中亲自点名指定的，可以说全是本市警方的杰出人物，他们也遵照高翔的意思，带来了无线电通讯仪。<p>　　每一个人身边都有同样的仪器，而总机都放在高翔处，高翔可以随时和每一个人通话，而每一个人也可以将他的发现随时告诉高翔。<p>　　高翔留下两个人在屋中，命六个人守在天台上，特别是靠近安妮卧室的那一面，因为他住在顶楼，如有人要对安妮不利，有可能从天台爬下来的。<p>　　另外，他分配了四个人，带着检查暗藏武器的仪器，守在楼梯口，和升降机之前，上落的人，如果藏有枪械的话，定然无所遁形的。<p>　　而其余的六个人，则分散在走廊之中，在各层楼梯中来回巡弋，察看是不是有可疑的人物，企图接近高翔的住所。<p>　　高翔这样的安排，实在可说是无懈可击的了！<p>　　当他安排好了之後，已经是三点半了。<p>　　高翔打了一个呵欠，他觉得有些疲倦了。<p>　　他去看穆考珍，发觉穆秀珍刚才是气呼呼地坐在沙发上的，但这时，她却已经闭上眼，睡着了，高翔只觉得好笑，走进了书房。<p>　　他坐在那具电视机之前。<p>　　从电视机上看来，安妮正在熟睡中。<p>　　高翔心中，也开始思索起来，究竟柏克为什麽要拒绝那麽难得的条件，究竟那国家，要这颗钻石来，有什麽紧要的用处。<p>　　他想打电话税云四风，约他来一齐想想。<p>　　但是他却只是想着，并没有那样做，因为这时，已将近凌晨四时了。如果他真的打电话给云四风，那倒好得许多了！<p>　　因为他如果打电话给云四风的话，他一定会先去徵求穆秀珍的同意的，而如果他去徵求穆秀珍的同意的话，那麽他也就可以发现，穆秀珍并不是真的睡着了，她只是在装睡！而且，这时候，穆秀珍正在偷偷地站了起来，向门口走去！<p>　　但是高翔不知道这些，他在书房中思索着。<p>　　穆秀珍走到了门口，那两名探员，奇怪地望着她，但是她却向那两探员，作了一个手势，示意他们，不可以出声。<p>　　那两个探员当然不会违背她意思的，连忙点头答应。<p>　　穆秀珍打开了门，闪身而出，她只觉得混身轻松，躲在屋中，看着电视，看一个睡熟了的小鬼头，那真是太乏味了！<p>　　而到领事馆去，探明那颗大钻石，究竟有什麽特别的用途，这又是何等够荆激的事！她吹着口哨，向升降机走了过去！<p>　　走廊中另有五名探员在，看到了穆秀珍，不但不阻止她，反倒向她行了一礼，穆秀珍心中好笑，暗忖只怕你们知道我是偷出来的，就不会对我这样客气了！<p>　　她下了楼，穿过了大厦底层的停车场，她忽然想起，自己要到领事馆去，还没有适当的交通工具啦，她在停车场中四面张望着，目光停在一辆奶黄色的积架“E”型的跑车上，也只费了半分钟的时间，便进了车子，又化一分钟，车子已然吼叫了起来。<p>　　而接着，雪茄也似的车身，便“呼”地一声，向外直冲了出去，她心中不禁好笑，心忖如果车主人细心的话，看到车子停了一夜，哩数表上的数字忽然不同时，该何等惊愕。<p>　　穆秀珍虽然心急，但是她倒也不是没有头脑的人。<p>　　在车子快到领事馆时，她便停了下来。因为那辆配有四千二百五十CC的引擎的跑车，发出了惊人的声响，如果她再不停下的话，那不啻是在告诉人：有人来了！<p>　　她跑出车子，贴着墙，向前走出了几条街。<p>　　天色十分黑，而且，还有着菲菲小雨，穆秀珍一直来到了领事馆的对面，才停了下来，虽然是在凌晨四时，但是可以看得出，领事馆的一楼，几乎是灯火通明的，但是每一个窗口，却都又着经过小心的掩遮，是以外露的光线不多。<p>　　穆秀珍取出了一副红外线眼镜来戴上，黑暗立时不能再难得住她了，她看到，在领事馆的围墙之内。至少有六七个守卫。<p>　　木兰花也不知是不是到了，看来，领事馆的四周围，十分寂静，不像是有了什麽意外的样子。穆秀珍观察了一会，悄悄地绕过了领事馆的围墙，到了後面。<p>　　她立即看到了一株大树，那株大树十分高，而且，有好几个桠枝，是伸进领事馆的围墙去的，如果爬上了那株树，那麽，就可以轻而易举地进入领事馆了！<p>　　穆秀珍心中十分得意，爬树，对她来说，实在太容易了，她迅速地爬上了主干，攀着横枝，越过了领事馆的高墙。<p>　　当她的右手，抓住了一根树枝，压得那根树枝垂下来之际，她向下看去，双足离地，只不过是六七尺高而已！她心中暗自高兴，一松手，便落了下去。<p>　　可是，她的双足，却并没有站到地面。或者，应该说，她的双足一碰到了地面，地面上的一块翻板，便突然陷了下去。<p>　　而她的身子，自然也跟着跌了下去。<p>　　她跌在一个斜向下的凹槽上，向下滑去，足足滑了一分钟，她才跌进了另一间漆黑的房洞中，她的红外线眼镜，也已跌落了。<p>　　她才一跌进去，碰到了实地，便听得一阵哈哈不绝的笑声，传了过来，道：“朋友，自从我们在这里设立了领事馆以来，你是第八十七个爬树进来的傻瓜了！”<p>　　穆秀珍在这时候，心中着实不是味儿，她苦笑了一下，道：“那麽，诗问，第八十六个爬进来的傻瓜，是什麽人？”<p>　　穆秀珍之所以要这样问，乃是因为她想到，如果木兰花也是从树上爬上来的话，那麽木兰花一定是那“第八十六个傻瓜”了！<p>　　但是那声音却回答道：“第八十六个傻瓜麽？那是一个只受了三个月训练，便自以为他已是占士邦的英国情报员，哈哈！”<p>　　不是木兰花！<p>　　这使得穆秀珍很高兴，但是也很难堪。<p>　　因为木兰花显然是认定了这株伸进围墙的树有陷阱，是以才不走这里爬进来的，但是她却连想也未曾想到这一点！<p>　　她叹了一口气，也就在这时，那间房间中，突然之间，亮了起来，光线是如此之强烈，以致在刹那之间，她根本看不清什麽。<p>　　在那短暂的时间内，她只听得有人在她身前不远处道：“这位小姐是谁？是穆秀珍小姐，啊，那太好了，实在太好了，组长才去见过木兰花，木兰花答应考虑二十四小时，现在，只怕木兰花不必考虑那麽久，就可以作出决定了，快报告组长！”<p>　　穆秀珍立即恢复了视觉，但是当她的视觉恢复了之後，她却发视自已是被罩在一个铁笼之中。穆秀珍大怒，叫道：“这算什麽，机关布景麽？”<p>　　她一面说，一面却待伸手去握那一枝一枝的铁枝。<p>　　她的手才一碰到铁枝，只觉得全身猛地一震，手指被弹了开来，半边身子，好一阵麻木，令得她半晌也说不出话来。<p>　　“穆小姐，”在笼外，有一个男人怪声笑着，道：“你还是不要碰这些铁枝的好，这全是通上电的，虽然电流不很强，不致於把你电死，但滋味也不怎麽好受，是不是？”<p>　　穆秀珍道：“放我出来！”<p>　　那男子又笑了起来，就在这时，门打开了，一个秃顶男子，走了进来，穆秀珍是认得他的，因为当他到高翔家时，穆秀珍曾在书房的门缝中张望过他的。<p>　　那秃顶男子一进来，便道：“真是穆秀珍！”<p>　　“不错，是我！”穆秀珍立即说，“你刚才找我兰花姐，不是说全是善意的麽？那你就不应该将我关住，应该放我出来。”<p>　　“小姐，”秃顶男子搓着手，他的神情，十分兴奋，“只怕你暂时不能出来，除非木兰花将那颗钻石交给我们，你真是天帮助我们成功的最好的保证！”<p>　　穆秀珍呆了一呆，叫道：“饭桶，你难道不知道，兰花姐是绝不会将那颗钻石交给你的麽？”<p>　　“她会的，她一定会的，她不但会将那颗钻石交出来，而且，我们还可以省下那笔钱，因为你不止值这个数字的，穆小姐！”<p>　　穆秀珍气得脸色发白，道：“你等着！”<p>　　秃顶男子哈哈笑着，道：“如果这样，那太不幸了，穆小姐，你将丧失宝贵的生命，为了表示我的坚决起见，我必需有所准备。”<p>　　他转过身去，双掌拍着，几个人应声走进来。<p>　　那秃顶男子道：“将第七套武器搬来。”<p>　　那几个人答应着，离了开去。<p>　　穆秀珍也不如那家伙要弄些什麽玄虚，她双手叉着腰，过了一会，一个人推着一个小几进夹，小几停在笼外。<p>　　在小几上，有一只电话。<p>　　秃顶男子道：“这具电话是供你求援用的，它和普通的电话相同，可以和你记得号码的任何电话用户通话，声音清晰，保证好用。”<p>　　穆秀珍冷笑道：“我不需要求救！”<p>　　秃顶男子神秘地一笑，道：“等一会，你就需要了！”<p>　　穆秀珍仍然不知道他在弄些什麽的花样，她只瞪着眼望着，过了不一会，又是一个人，推着一只箱子，走进了房间来。<p>　　那人打开箱子，从箱子中，提出了一件十分古怪的东西来。却是一只直径大约两尺的一个金属圆球，而在那圆球之上，有许多一寸径的圆孔。<p>　　穆秀珍只觉得好笑，道：“这是什麽，魔术道具麽？”<p>　　秃顶男子又将那圆球放在墙角上，他按下了一个掣，只见那圆球突然在座上迅速地转动了起来，一面转动，一面在球上的小孔中，不断有枪管伸出来，同时，发出“拍拍”的声响来，穆秀珍吃了一惊，她的笑容，已僵住了，因为她开始觉得事情十分不妙了。<p>　　她指着那圆球，道：“这……究竟是什麽？”<p>　　“这个，是一个有自动时间掣的杀人武器，”秃顶男子又将那金属球推到了她的身前，将球上的一支针，拨到了“一二○”这个数字上，“这代表一百二十分钟，小姐！”<p>　　他又在箱子中拿出了两梭子弹，“拍拍”地塞进了球内，然後，他的手指，放在一个红色的掣上，道：“我只要一按下这个掣，一百二十分钟之内，里面就会有二百发子弹，自动向着四面八方射出来了！”<p>　　穆秀珍的面色十分尴尬。<p>　　那秃顶男子又道：“所以，我说你一定会有机会用到这具电话的。我按下这个掣，锁上门，离去，而你，就利用这具电话，你最好求上帝保佑你，在一百二十分钟之内，说服木兰花，将钻石送来，要不就是你得有办法躲过二百发子弹。”<p>　　穆秀珍急道：“等一等，你听我说！”<p>　　秃顶男子道：“钻石一送到，我自然会进来放你的，要不然，你死在这里，是绝对没有人知道的，而且，你也不必想别的法子求救，你别忘记，这里是领事馆，在国际公法上，大使馆或领事馆，都是别国的领土，本市的警方，也是无可奈何的。”<p>　　穆秀珍苦笑了一下，道：“你听我说好不好？我们根本没有见过那颗钻石，你知道不？所以，兰花姐也不可能把钻石送来的！”<p>　　秃顶男子只呆了一呆，但是他随即笑了起来，道：“穆小姐，如果我会相信你的话，那你未免将自己的聪明估计得太高了！”<p>　　他话一讲完，左手便突然扬了一扬。<p>　　在房洞中的其他几个人，一齐退了出去。<p>　　他望定了穆秀珍，道：“记得，从现在起，一百二十分钟！”<p>　　穆秀珍叫道：“不！”<p>　　可是，随着穆秀珍的呼叫，他的手指，却已按了下去，发出了“拍”的一声响，接着，便是“的搭”，“的搭”的钟行声。<p>　　那秃顶男子向後退去，当他退到了门口之际，穆秀珍向那针望去，只见那枝针，已经移动了半小格，那是说，已过了半分钟了！<p>　　穆秀珍急道：“喂，别开玩笑，我所讲的是真话。”<p>　　那秃顶男子道：“小姐，我可以向你保证，我从没有和你开玩笑的意思，一点也没有！你得好好利用这一百二十分钟了！”<p>　　他话一讲完，便闪身出去，关上了门。<p>　　穆秀珍可以清楚地听到他把门下锁的声音，穆秀珍不禁深深地吸了一口气，房间中十分静，只有那钟行的声音，在不断地响着。<p>　　在开始的两分钟之内，穆秀珍只是木然站着。<p>　　那只是因为她一时之间，不知如何应付自前的处境才好的原故。但过了两分钟之後，她已然感到，自己若是不利用那具电话的话，那麽，当真可能在这个地窟之中，变成一个死人了！<p>　　她一步踏向前去，便去取那电话。<p>　　可是她的心太急了，一时之间，又忘记了那铁笼的铁枝，全是通电的，是以她的手碰到了铁枝，就整个被震了开来。<p>　　穆秀珍大骂了几句，又小心地伸出手去，然後，又小心地拨着字盘，她是打电话到高翔家去的，电话响了几下，她听到了高翔的声音。<p>　　一听了高翔的声音，她连忙道：“高翔，兰花姐回来了没有？”<p>　　“唉，秀珍，”高翔埋怨着说，“你到那里去了？”<p>　　“别多问了，高翔，兰花姐回来了没有？”穆秀珍急躁地说。<p>　　“没有啊，她要到天亮才回来的。”<p>　　“糟糕，到天亮，我早已死了！”<p>　　高翔吃了一惊，道：“秀珍，究竟是怎麽的一回事？”<p>　　穆秀珍苦笑着，道：“高翔，我在他妈的该死的领事馆的一个地窟中，被一个铁笼罩着，那铁笼是通电的，而又有一个奇形怪状的武器在对着我，再过一百十五分钟，那武器就会向四面八方，射出二百发子弹，我估计其中至少要有三十发子弹，射在我的身上。”<p>　　“秀珍，”高翔大叫着：“你不是在说笑话的吧？”<p>　　“孙子王八蛋在说笑话，唉，高翔，怎麽办，找找兰花姐吧！”<p>　　“找到兰花又怎样？”<p>　　“那秃头家伙说，只要兰花姐将那颗钻石送来，那麽他就会制止那武器射击了。”<p>　　“秀珍，你在说什麽？木兰花并没有那颗钻石啊！”<p>　　穆秀珍陡地一呆，她当然是知道木兰花没有那钻石的，但是刚才一时情急，她却反向高翔提出了这个要求，那麽，她是没有希望的了！<p>　　她五指不由自主一松，电话跌了下来。<p>　　高翔的声音，还不断从听筒中传了出来，只听得他叫道：“秀珍！秀珍！”<p>　　但穆秀珍却只是坐在地上，并不回答他。<p>　　木兰花比穆秀珍早到领事馆外。<p>　　她当然也看到了那棵有桠枝伸入大使馆围墙的树，但是她的心中却觉得好笑，心想总不成有人会从那株树爬进去吧？这是一个太明颢不过的陷阱！<p>　　她只是对着那株树冷笑了一下，继续绕着围墙，向前走去，来到了领事馆的後面，那里，有一扇小铁门，那是领事馆的後门。<p>　　那扇门是锁着的，但是木兰花只向匙孔看了一眼，就知道她能够在半分钟之内，便将这扇门弄开来的，但是她却没有立即动手。<p>　　她取出了一枝普通电器匠所用的电笔来，向那扇铁门上，碰了一下，果然，电笔的尾端，亮了起来，这证明这扇铁门是通电的，如果她贸然用手触及铁门的话，那麽，她一定要触电了。她连忙收回电笔，取出了一副绝缘的手套来。<p>　　可是，她还未曾将手套戴上，就听到了一阵铃声！那分明是她刚才碰到了铁门所发出的警铃声！<p>　　木兰花连忙身形一侧，背贴着墙，一动也不动地站着，几乎是立即地，那扇铁门打了开来，两名大汉，疾冲了出来。<p>　　木兰花趁他们冲出来之际，身形一闪，已从那扇小铁门之中，闪了进去。一则由於天色黑暗，二则由於她行动敏捷，以致她几乎就在那两人身後，两三尺处掠过，可是那两个大汉，却只是在向前看，而并没有发觉已有人在背後掠过去了。<p>　　木兰花一进了那扇门，她的心情也不禁紧张了起来。<p>　　因为这时，她已经进入领事馆的范围了。<p>　　由於外交特权，就算她在这里，遭到了什麽意外，本市警方，也是无能为力的，是以她的行动，非要保持极度的小心不可！<p>　　她向前迅速地奔出几步，她知道那两个大汉立时会回来的，是以她在奔出了几步之後，便连忙在一丛灌木之旁，躲了起来。<p>　　果然，那两个汉子立时走了回来，将门关好，又按了按门旁的一个掣，两人一齐向领事馆那庞大的建筑物中，走了进去。<p>　　等他们走进去了之後，木兰花才藉着树木的掩遮，向屋子接近，她不必化多少时间，便已到了屋子前，并且轻易地弄开了一扇窗子。<p>　　她慢慢地推开那扇窗子，一翻身，进了屋子<p>　　她双脚落地时，只觉得十分柔软，那当然是由於地上铺着十分厚的地毡之故，木兰花虽然已跃进了屋子，但是她仍然看不见屋中的情形。<p>　　那是因为窗前挂着十分厚的窗帘之故，她从窗口翻了进来，人是落在窗帘之後的。但是，她至少可以知道，这间房间中并没有人。<p>　　她先转过身，将窗子轻轻关上。<p>　　然後，她去掀动窗帘，可是就在这时，她突然听得“拍”地一声响，紧接着，房间的灯亮了，那显然是有人，走了进来！<p>　　木兰花连忙改变主意。<p>　　她不再出去，而且是用锋利的小刀，在窗帘上割了一个极小的圆孔，透过那个圆孔，她向外看去，可以看到房间中的情形。<p>　　那是一间十分大的办公室，两个中年人正在走进来，当他们一齐坐了下来之後，木兰花立即认出其中一个就是那个特务头子。<p>　　而那一个，头顶微秃，看来像是学者一样的人，则是某国领事，木兰花曾经在好几个高级的社交场台中，看见过他的。<p>　　两人坐下之後，特务头子道：“领事先生，我无法保证我们一定可以得回钻石，因为钻石是在木兰花的手中，你知道，那是木兰花，不是别人！”<p>　　领事显得十分恼怒，道：“不行，非得到不可！而且，我们的钻石雷射装置，也绝不能失败的，这个计划，甚至不能拖迟，你不知道麽？如果我们这个计划失败，那麽，敌方的太空发展，就将远远地超过我们，我们必需破坏敌方射到太空去的一切设备！”<p>　　特务头子点了点头，道：“这个我明白，我完全明白——”<p>　　领事“砰”地一掌，击在书桌之上，道：“那你就得尽力而为，不惜一切手段，得回那颗钻石来，你听到了麽？一定要！”<p>　　特务头子默不作声地坐着。<p>　　而躲在窗帘後面的木兰花，在听到了他们两人的对话之後，她的心中，实在既是惊骇，又是高兴。她高兴的是，蕴在心中主要的谜，总算解开了！<p>　　她已知道了那块大钻石的用途！<p>　　那大钻石，是和雷射装置有关的！<p>　　“雷射”是一个翻译过来的名词，它的原文是LASER，这个英文字也是新创造出来的，是一组五个英文字的第一个字母。<p>　　所谓“雷射”，就是“受激辐射式光波放大装置”的意思，令得光线成为永远是直线进行的光束，可以不受大气层，或是任何物质的影响而折射，那样，自地面上发射出去的光束，就可以直线地到达极其遥远的太空，这可以说是最新的科学技术。<p>　　而一般的“雷射”装置，全是以红宝石中的电子受到激荡而迸射出来的，而今，木兰花虽然只是第一次听到“钻石雷射”这个名词，但是她却也可以想像，那究竟是怎麽一回事了。<p>　　那是以钻石来替代红宝石！<p>　　钻石对光线的反应之强，远在红宝石之上，那麽，以钻石来代红宝石的话，一定可以使雷射光束更强和射得更远！<p>　　对於“雷射”，木兰花在“死光枪”一案中，已经有过接触的了，在那件事之後，她又吸收了许多有关雷射的知识。<p>　　她自然也知道，用钻石来替代红宝石的理论，曾经有人提出来过，但是，要使光束的强度，达到理想的程度，就必需要有一颗完整的一百五十克拉以上的大钻石！<p>　　这种钻石是极其罕见的，在英国皇室的珠宝中，也绝无仅有，是以这项理论，也未曾为世人所注意，可是如今，某国竟想利用钻石雷射，来破坏对方面的太空装备，从而使自己在太空竞争上占先，这实在是一种十分卑鄙的手法！<p>　　木兰花十分缓慢而小心地吸了一口气。<p>　　事情的真相，已大明了，归纳起来，大抵是那样：<p>　　麦泰许，琳达，柏克和兰妮四人，早在那颗大钻石被发现之後，就想盗窃这块钻石了。而且，极可能，是因为这颗钻石的出现，才使某国想到了利用钻石雷射来破坏对方太空船的计划的。某国这个计划的进行，自然是极度秘密的。<p>　　是以，麦泰许等四人，根本不可能知道，而且，他们如果知道的话，或许也不会下手了。因为他们不致於会大胆到这样的惹麻烦上身！<p>　　由於麦泰许等四人精心策划的结果，钻石被盗走了，某国方面，自然大为焦急，宁愿出巨额的代价，也要将之得回来。<p>　　因为，除了那颗钻石之外，他们不可能找到第二颗那样大的钻石了，当然，某国特务要探知钻石下落在谁的手中，不是什麽难事。<p>　　於是，某国特务便找到了妙手柏克。<p>　　但是，柏克却拒绝将钻石交出——木兰花所不明白的，就是这一点，柏克为什麽甘冒生命危险，而不接受某国的条件呢？<p>　　照说，某国制成了“钻石雷射”，对柏克是毫无影响的！而他却可以得到巨额的金钱，这正是他们盗取钻石的目的！<p>　　柏克拒绝了某国特务的条件，带着他的残废女儿，逃到了本市，麦泰许却以为他是卷逃，可能麦泰许根本连解释的机会都未曾给柏克，就将柏克打死了。<p>　　而坐在轮椅上的小安妮，从此便一言不发了！<p>　　整件事——除了一点——都已在木兰花的心中明朗化了，她自己也想不到此行的收获，如此之大，她已不准备再进行进一步的探索了。<p>　　因为她已获得了极其重要的情报，她当然会将这顷情报去通知将受损失的一方，因为她是最憎恶那种卑鄙的手段的。<p>　　而那一方面在获得了情报之後，自然会将之公开的，某国所进行的事，便不再是秘密，而公开破坏他国的太空船，那是会立即遭到毁灭性的报复的，自然某国也不敢妄动，那麽这块钻石，便不是那麽重要，事情也就容易解决了。<p>　　可是木兰花虽然已将以後发展的情形想妥了，她却还不能立时离去，因为领事和特务头子，仍然在这间房间之中！<p>　　如果木兰花在这时间离去，那是一定会被发觉的。<p>　　她耐着性子，等了十分钟。<p>　　然而，领事和特务头子继续在交谈着，两人并没有离去的意思。木兰花已经用极小心的动作，将她的麻醉枪，取了出来，<p>　　她可以轻而易举，令两人丧失知觉的。<p>　　然而，就在她要将枪口凑在窗帘的那个小孔之上，向外发射之际，一具电话，忽然发出了“咕咕”声，领事一手，按下了一个掣，拿起了听筒。<p>　　木兰花只可以听得在电话中，传来了一阵十分急促的声音，而领事的脸上，则现出了高兴莫名的神色来，大声道：“好了，不要等二十四小时了，我想，我们给她两小时的时间考虑，便已经足够了，这真是天下最好的消息了！”<p>　　特务头子愕然道：“为什麽？”<p>　　领事朗声笑了起来，道：“我们来了一位客人，你听！”<p>　　他将电话递给了特务头子，特务头子接了过来，他只问了一句，也立时高兴无比地道：“好，我立时就来，真好，每个人都可以记一大功！”<p>　　他放下电话，作了一个十分兴奋的手势，向外走了出去，领事则点起了烟斗，带着微笑，抽了起来。躲在窗帘後的木兰花，则觉得十分奇怪。<p>　　为什麽他们以为自己一定会答应呢？，<p>　　他们手中，难道是有着什麽王牌？领事所说的“来了一位客人”，那又是什麽意思？何以来了一位客人，就令得他们这样高兴？<p>　　木兰花心知对方那样高兴，那麽，所发生的事情，自然是对自己极其不利的了，那麽，自然也必需弄清那究竟是什麽事情！<p>　　木兰花想了极短的时间，她的手中仍然握着枪，但是她左手一掀窗帘，却已向外走了出去，她的突然出现，令得领事陡地站了起来。<p>　　领事是如此吃惊，以致他手中的烟斗，也落了下来。<p>　　可是，领事却立时恢复了镇定，他拾起了烟斗，道：“你，大概就是木兰花小姐了了，是不是？很欢迎你光临我们这里。”<p>　　木兰花扬了扬手中的抢，道：“你坐下。”<p>　　领事依言坐下，木兰花沉声道：“你们国家的一个特务，曾经和我见过面，他给我二十四小时的时间，来考虑一件事。”<p>　　“是的，但是我们正要通知你，条件变更了。”领事说。<p>　　木兰花冷笑了一声，冷冷道：“你们掌握了什麽？”<p>　　“一个不速之客，哈哈，”领事笑着，“你猜猜，那人是谁？我想你一定猜不到，这位不速之客，就是穆秀珍小姐！”<p>　　木兰花陡地一怔，是秀珍！<p>　　但这是不可能的，秀珍正和高翔在一起，她难以想像高翔怎会放她出来冒险，是以她冷笑着，道：“怕是你们弄错了吧！”<p>　　“一点也不，兰花小姐，”领事阴险地笑着：“而且，你也可以放下你手中的枪了，因为在你的背後，已有两个人在了。”<p>　　“这是很古旧的诡计了，领事先生！”<p>　　“你可以回头看看，而我，以我个人的信誉，在你回头观看的时候，绝不用什麽诡计，其实，就是你背後没有人，除非你不想穆秀珍活着，不然，你的枪有何用处？”<p>　　领事的话才一讲完，在木兰花的身後，已响起了一个冷酷的声音，道：“放下你手中的武器，将你的双手放在头上。”<p>　　木兰花哈哈地笑了起夹，道：“领事先生，你准备好的录音带，太陈旧了，竟有着“丝丝”的杂音，你以为可以骗得过我吗？”<p>　　领事的面色变了一变，木兰花竟然如此镇定，而且如此之细心，连在她的背後，有人喝令她放下武器都骗不倒她！<p>　　这实在使领事感到意外的极度的佩服！<p>　　他点着头，由衷地道：“佩服，佩服，兰花小姐，但是你也应该知道，你是在领事馆中，你在领事馆中，等於是在我国的领土之中！”<p>　　“我当然明白，”木兰花冷然的回答，“你站起来，如果穆秀珍在你这里，你带我去见她。”<p>　　领事站了起来，可是他却向书桌走去。木兰花疾声暍道：，“站住！”<p>　　可是领事的行动，十分迅速，他跨出了两步，手已按在桌子的一角上，同时，他转过身来，道：“木兰花，你是一个聪明机智勇敢兼有的人，但是我也不见得是一个胆小无智的人。只要你能要胁我，你就赢了，但是我知道你必然不会杀我，我又何必受你要胁？”<p>　　“你如此肯定，那你就错了！”木兰花已扬起手中的枪。<p>　　“我当然可以肯定，第一，你即使杀了我，你也是绝对逃不出的。第二，你杀了我，而你又被擒住的话，你想想，你造成了什麽样的国际纠纷？”领事得意地笑着，“所以，我可以完全不受你的要胁，而做我所要的事情——召人来拘捕你！”<p>　　他的手突然向桌角上一个红色的按钮按去！<p>　　木兰花立时将手中的枪向前抛去，整炳枪，重重地敲击在领事的手背上，领事立时缩回手来，但是他已经按下那个钮掣了。<p>　　木兰花趁领事受痛缩手之际，一跃向前，抓住了他的手腕，将他的手背反扭了过来，同时，又拾起了她的枪，也就在那一刹间，两名大汉握着枪，冲了进来。<p>　　木兰花拉着领事，退到了屋角。<p>　　她的身子躲在领事之後，冲进来的大汉是无法射中她的。<p>　　木兰花冷笑了一声，道：“领事先生，你多少还有点用处！”<p>　　领事怒道：“小姐，你这样做，证明你是一个蠢人！”<p>　　“不管是什麽，带我去见穆秀珍！”<p>　　另一扇门，在这时被打开，特务头子走了进来，他冷笑着，道：“你可以在这里看到她，不必我们带你前去的！”<p>　　特务头子来到了桌前，按下了另一个掣，墙上的一幅油昼，向一旁移去，现出了电视萤光幕来，在一阵光线闪耀之後，可以清楚地看到穆秀珍正在一个铁笼之中，而伸手向外，去取电话，但是她的手一碰到铁枝，便突然震动着，缩了回来。<p>　　“铁枝是通电的，”特务头子说，“而我们不知你也来了，所以给了她一具电话，让她向你求救。你看到了那个金属圆球麽？这是一个时间控制的武器，两小时之後，它会发出二百发子弹来。”<p>　　特务头子“拍”地一声，将电视关掉。“如果你不想有惨事发生，那麽，在两小时之内，你必需将“太空之光”送来。”<p>　　木兰花呆住了！<p>　　她实在想不到事情会有这样变化的！<p>　　她刚才，已经可以功成身退了，可是穆秀珍竟会落在对方的手中！她知道，对方的目的，是想得回那颗钻石而已。<p>　　而那颗钻石，本是属於他们所有的，木兰花如果有那颗钻石的话，她一定会不加考虑，便给了特务头子的了，因为她已知道了装置“钻石雷射”的秘密，她可以将这个秘密公开，使得对方不能再暗中行使卑鄙的破坏行动的。<p>　　但是钻石却不在她的手中！<p>　　钻石非但不在她手中，而且她根本不知道钻石是在什麽地方。当然，她也曾想到过，小安妮是一定知道钻石的所在的。<p>　　然而不想到小安妮还好，一想到了小安妮，她更是从心中向外，直冒凉气，小安妮一句话也不肯说，她怎肯在两小时之中，讲出钻石的所在来？<p>　　木兰花觉得自己的手心，在隐隐地冒汗，她勉强地笑了一下，道：“各位，我看这其中的误会，我们必需解决了！”<p>　　“是的，”特务头子说，“拿钻石来。”<p>　　“我并没有得到钻石，但如果你们允许我和穆秀珍离去的话，我保证，将尽我所能，来替你们找回这颗钻石来。”木兰花诚恳地说。<p>　　她是真的希望对方接受这个提议的。<p>　　而如果对方接受了这个提议，她也绝不是想欺骗对方，她一定会尽力而为，钻石本来就应该是对方的，她可未曾答应不揭露对方的秘密！<p>　　然而特务头子却摇了摇头，道：“小姐，别将我们当作傻瓜，两小时——准确地说，从现在起，还有一百零九分钟，你将钻石交出来？”<p>　　木兰花颓然地放开了领事。<p>　　她再抓住领事，已是没有意义的事。正如领事所说，如果她杀了倾事，她就制造了一场极大的国际纠纷，而且，她也难以走得脱。<p>　　而就算她可以走得脱的话，那又怎麽呢？穆秀珍还在他们手中，难道她能够不顾穆秀珍的死活麽？这实在是不可想像的事！<p>　　她如今所能做的事，便是先离开领事馆再说！<p>　　她一放开了领事之後，特务头子便冷冷地说道：“兰花小姐，我以为你的行动，要快一点才好，时间不多了啊！”<p>　　木兰花沉声道：“好，你们带我出去！”<p>　　特务头子向两个汉子一挥手，那两个汉子便向外走了出去，木兰花跟在他们的後面，一出房门，便看到好几个人持枪而立。<p>　　木兰花并且看到，走廊上都有着钢板门，那自然只要有人按钮，门就会落下来，将走廊隔开，使得想走的人被困的。<p>　　领事并没有大言不惭，要逃出领事馆，的确不是易事！<p>　　木兰花心乱如麻地向外走着，出了领事馆，夜风吹来，令得她精神振了一振，可是她的心中，却是乱得可以，她才走过了一条街，便看到街边，停着很多警车。<p>　　而就在她略停了一停之际，警车的车头灯，已向她射了过来，同时，她又听得有人道：“快熄灯，这是木兰花小姐！”<p>　　而几个警官，已向她奔了过来。<p>　　那几个警官来到了她面前，异口同声道：“兰花小姐，高主任来了，他在街角处，指挥着包团领事馆的行动，请快去与他会晤。”<p>　　木兰花心中暗叹了一声，连忙转身向街角急步走去。<p>　　她还未曾走到街角，高翔已经快步迎了上来。<p>　　木兰花一见到了他，便道：“高翔，你在做什麽？”<p>　　“兰花！”高翔一看到木兰花，总是见到了救星一样，他连忙握住了木兰花的手，“秀珍在领事馆中，她在里面。”<p>　　“我知道。”木兰花沉声道，“你快些撤退警车！”<p>　　“可是秀珍在里面啊。”<p>　　“在里面也是没有办法的事情，高翔，我们是生活在文明的国度中，只有最野蛮的国度中，才会发生攻击领事馆或大使馆的事情。你是警务人员，不但不能对领事馆采取什麽行动，而且，有人想侵犯领事馆的话，你还要尽全力去保护。”<p>　　“我知道！我知道！”高翔急躁地说着，“可是，秀珍在里面，而且，在两小时中，现在是一百另三分钟之後，她就有生命危险！”<p>　　“我全知道了，所以，你不应该和我争执，你应该快撤退警员，和我一齐去想办法，你走的时候，可曾对安妮的安全作出防护措施？”<p>　　高翔呆了呆，道：“有两名警员看守着她。”<p>　　木兰花叹了一声，道：“但愿她还在，还没有失踪，我们的希望，全在她的身上了，对方要在一百分钟之内得到钻石，才肯放走秀珍！”。<p>　　高翔一听，不禁抽了一口凉气。<p>　　想要在安妮的口中得到那颗钻石的下落，那简直是不可能的事！而木兰花却将希望建筑在这样不可能的事上，高翔实在是不能表示同意的。<p>　　可是木兰花却已向高翔的车子走去，同时，她大声叫道：“高翔，如果你不想出丑和生出天大纠纷的话，快跟我来！”<p>　　高翔转过身，道：“兰花，你知道，那小姑娘，她什麽也不说，你怎可能使她讲出钻石的所在来？而且就算她肯讲，钻石在什麽地方？有什麽办法可以在那麽短的时间中，将钻石取到手，并且送给领事馆，去换得秀珍的安全？”<p>　　木兰花叹了一声，道：“我知道，但这是唯一的办法。”<p>　　高翔顿足道：“我带领警员冲进去！”<p>　　“高翔，你疯了！”<p>　　“我在事情发生之後，立时引咎辞职好了！”<p>　　“是的，你自己可以辞职，可是本市警员的声誉，却给你毁了，本市是一个国际知名的大都市，你有什麽权利，使得本市所有的警员在全世界面前出丑，被世界目为野蛮人？只有最没有知识，最野蛮的土匪，才会去攻击一个领事馆！”<p>　　高翔喘着气，仍然不肯走。<p>　　木兰花沉声道：“你不走，我一个人走了！”<p>　　现在，每一分钟的时间，都是极其宝贵的。<p>　　但是偏偏在这时候，高翔却和木兰花两人，发生了自从合作以来的第一次意见的冲突，高翔仍然固执地道：“我不走！”<p>　　木兰花“砰”地一声，关上了车门，她也立即发动车子，但是当她看到高翔仍然站着不动时，她踏下油门，疾驶而去！<p>　　高翔呆了一呆，失声叫道：“兰花！”<p>　　但是木兰花既然已向前疾驶而出，当然听不到他的叫唤的了。<p>　　而在高翔叫了一声之绫，木兰花的车子，也已看不见了。<p>　　高翔呆呆地站着。<p>　　他明知穆秀珍就在领事馆中，照他的主意，应该硬冲进去，然而如果他这样做了，本市警方的声誉，便从此不堪再提了！<p>　　高翔也不禁犹豫了起来，他一个人，实在是没有权利令得全市警队人员的名誉受到损害的，那麽，他应该怎麽办呢？应该怎麽办呢？<p>　　他紧紧地握着拳，木然而立。<p>　　木兰花将车子开得极快，以致在转弯的时候，车胎和地面摩擦，发出极其刺耳的声音来，木兰花只化了四分钟，便回到了高翔所住的大厦之下。<p>　　她嫌电梯太慢，但是奔上十几层高楼，却比电梯更慢，是以她仍然只好在电梯中着急，她终於冲出了电梯，来到了高翔住所的门前。<p>　　一到了高翔住的门前，她便呆了一呆。<p>　　大门竟是半开着的！<p>　　她连忙一推门，走了进去。<p>　　只见两个警员，东倒西歪，倒在地上，木兰花几乎是冲进安妮的房中，安妮不在房中，木兰花迅速地找遍每一个房间。<p>　　但是安妮不在！<p>　　木兰花从来也未曾觉得如此地沮丧过！<p>　　因为，即使安妮在，能不能在一百分钟之内，在安妮的口中，说出那钻石的所在处，还是疑问，可是如今，安妮竟然不在！<p>　　木兰花几乎已失去再行动的勇气了，因为要在那麽短的时间内，得到钻石，在安妮已然失踪的情形下，几乎已是没有可能的事了！<p>　　但是，她究竟是一个极其坚强的人，不到最後的一分钟，她是不肯承认失败的，她是坐了不到半分钟，便猛地跳了起来。<p>　　她又仔细地在屋中检查了一下，安妮确然不在了。<p>　　但这次，却是连轮椅一齐不见的。而且，她也检查了那两个警员，那两个警员，像是被什麽麻醉药弄得昏了过去的。<p>　　木兰花打开冰箱，取了两瓶冰冻的水，向那两个警员的头上淋去。那两个警员睁开眼来，木兰花立即问道：“发生了什麽事？”<p>　　那两个警员摇着头，慢慢地坐了起来。<p>　　其中一个警员道：“那女孩，那小女孩——”<p>　　“那小女孩怎麽了？”木兰花急忙问。<p>　　“那小女孩要我们帮忙她上那张轮椅，可是当她坐到了那张轮椅上之後，她的手在扶手上一按，立时有一蓬雾状的麻醉剂喷了出来……”那警员讲到这里，愤然地顿了一顿，又道：“我们就昏过去了。”<p>　　木兰花几乎不相信自己的耳朵，她反问道：“什麽？自那张轮椅上，有麻醉剂喷出来？小女孩用麻醉剂令得你们昏了过去？”<p>　　另一个警员有些不好意思地道：“是的，当我们将她扶上了轮椅时，她曾要我们准许她离去，但是，高主任吩咐过我们，要好好着住她的，我们当然不允许她离去，她就来到我们的面前，从轮椅的炳中，就喷出麻醉剂来，使我们昏过去了。”<p>　　木兰花的心中，这时像是陡地亮起了一道闪电一样！<p>　　那轮椅！那安妮一刻也不能离开的轮椅！<p>　　如果柏克要藏什麽体积不大的东西的话，还有什麽地方，比藏在轮椅之中，更加安全和不令人起疑的？真的不可能有了。<p>　　这只要看琳达和麦泰许两人，在抢走安妮之际，弃轮椅於不顾这一点，就可以证明轮椅是收藏东西的最佳场所了。<p>　　那钻石，当然在轮椅之中！<p>　　妙手柏克既然是一个十分出名的工艺匠，对於制造各种精巧的东西，自然也是十分拿手的事，他要将一颗大钻石藏在轮椅中，当然更轻而易学！<p>　　或许，这更说明了为什麽当柏克中枪时，安妮的轮椅会向下滑来，那根本是柏克推下来的，柏克希望保存那颗钻石！<p>　　由此可知，柏克甚至不希望钻石落在麦泰许的手中，柏克不肯将钻石交出来，那自然由於怕麦泰许他们，接受了某国特务的条件。<p>　　柏克是因为知道了某国要将钻石用来作雷射而反对的，他为什麽如此不希望钻石雷射的出现，木兰花仍然不十分明白。<p>　　但是，整个事情发展到如今，总算是真相大白了。<p>　　但是，当真相大白，木兰花甚至已可以肯定钻石在何处时，安妮却失踪了，连同她的轮椅，她不知道到什麽地方去了！<p>　　安妮是一个患有小儿麻痹症的残废孩子，离开了轮椅，她是没有法子行动的，她可能对什麽地方去了呢？她会在什麽地方呢？<p>　　木兰花知道，她必需争取每一分钟的时间，她立时吩咐那两个警员，道：“你们两人，一个立即开始行动，搜寻整个大厦，另一个立时和警署联络，派出警员来，每一家人家都要去询问，详细地检查地下的停车场，一定要将她找到！”<p>　　两个警员答应了一声，木兰花向门外冲去，她注意到光滑的走廊，有着轮椅转过的痕迹，轮椅是停在一架升降机之前的。<p>　　安妮当然是由这架升降机下去的了！<p>　　木兰花按着升降机掣，升降机一直升了上来，到了这一层停下，门打了开来，却见到高翔从升降机之中跨了出来。<p>　　高翔才跨出了一步，就见到了木兰花。<p>　　他呆了一呆，道：“兰花，我——”<p>　　可是，他的话还未曾讲完，木兰花便已然打断了他的话头，道：“安妮不见了，她弄昏了两个警员，和她的轮椅一齐不见了！”<p>　　高翔一听到木兰花这样说，他的反应，和木兰花听到那两个警员那样说是相同的，他实在不能相信木兰花所说的是事实！<p>　　因为一个孱弱，残废的女孩子，居然会弄昏了两个强壮和训练有素的警察，这实在是难以想像，近乎不可能的事情。<p>　　木兰花看到了高翔不信的神情，便将事情匆匆地讲了一遍，又道：“快调集警员，在这幢大厦，以及附近街道上的大厦，去逐户询问安妮的下落，她走不远的，可能有什麽人收留了她。再通过电台广播，有什麽人看到过安妮的立时向警方报告。”<p>　　高翔的心中，十分难过，他道：“兰花，是我——”<p>　　木兰花是知道高翔想说些什麽的，他是想表示抱歉，因为他轻率地决定离开这里，调集警员去作毫无作用的包围。<p>　　但现在却绝不是接受解释的时候！<p>　　是以她连忙说道：“高翔，我们现在该开始行动了！”<p>　　高翔点了点头，向住所走去，道：“兰花，我立即和值日警官通电话，你现在到什麽地方去？我们在什历地方见面？”<p>　　“我先到停车场去找一找。”木兰花跨进了电梯。<p>　　电梯一直向下降去，木兰花看了看手表，离某国特务限定的时间，已经只有九十四分钟了。时间这玩意真怪，当你急要等什麽时，它慢得可以，但是当你不想它过得那麽快的时候，它却一下子就过去了，快得使你竟想不到，而且绝无法挽留！<p>　　木兰花跨出电梯，在停车场中团团转着。<p>　　那大厦地下的停车场，规模极大，可以停数百辆汽车之多，在木兰花的想像之中，这里应该是安妮出了电梯之後，藏匿的最好所在。<p>　　警方的行动十分快，当木兰花还只找了大半个停车场之际，便已看到大批的警员赶到了。高翔也由楼上下来，他将一只半导体的收音机，交给了木兰花。<p>　　收音机可以收到本市的电台，都在作同一的特别报告：“本市警方，急欲知道一个小女孩的下落，这女孩叫安妮，大约十三岁，她必需依靠轮椅才能活动，她从花园大厦中离去，下落不明，曾经看到过这个孩子的人们，请立即和警方联络！”<p>　　这个报告，被不断地重覆着。<p>　　高翔又补充道：“兰花，只要警方一接到了报告，那麽，接到报告的当值警员，便立时会用无线电对讲机来和我联络的！”<p>　　高翔正说着，他手中的无线电对讲机，已发出了“嘟嘟”的声音。高翔的手指，因为过度的紧张，而有些发抖，他连忙按下了一个红色的掣。<p>　　只听得对讲机中传出了一个警员急促的声音，道：“高主任，我们已找到了一位先生，他住在本大厦三楼，A座，他曾经见过安妮。”<p>　　高翔忙道：“我们立刻就来！”<p>　　他和木兰花两人，快步地奔向升降机，冲进了三搂A座，住在这幢大厦中的人，都是经济环境十分好的人，那一座的主人，是一个典型的商人，他大约有五十岁左右年杞，半秃顶，他正在对着一名警官，兴奋地在叙述着他遇到安妮的经过。<p>　　高翔和木兰花一到，他立时自动地从头讲起，他道：“半小时之前，我才回到，当我的车子驶进停车场时，我就看到那小女孩！”<p>　　他做着手势，又道：“这孩子以前没有见过，我自己没有孩子，所以我特别喜欢孩子，我看她坐在轮椅上，觉得十分奇怪，就问她几句，她却一句话也不说，只是望着我那辆可以开篷的大型汽车，她最後对我道：“先生，你可以送我到一个地方去吗？””<p>　　高翔听到这里，已急得顿足，道：“先生，你不必叙述得如此详细，你只要告诉我们，究竟将她送到什麽地方就是了！”<p>　　那秃顶男子瞪了高翔一眼，似乎不以为然。<p>　　木兰花也忙道：“先生，我们的时间，十分重要，请你讲得简单些，安妮要你送她到一个地方，你答应了她，是不是？”<p>　　“是的，我问她要到什麽地方，她说是要到斜山路。”<p>　　“斜山路！”高翔惊呼了一声，连忙回头吩咐身後的警官，“快和斜山路的警岗联络，叫他们注意安妮的下落，快！”<p>　　木兰花双眉深锁，高翔又焦急地道：“兰花，安妮失踪的事，已全市皆知了，你说，麦泰许他们会不会趁机蠢动呢？”<p>　　木兰花想了大约十几秒钟，才缓缓地摇了摇头，道：“我想不致於，因为麦泰许的身份，已被揭露，他一定忙於逃走，不会再在本市犯案的了！”<p>　　“唉，斜山路，她又回到斜山路去，她要做什麽呢？”<p>　　那秃顶中年人道：“这我不知道了，她到了斜山路，便叫我搬她下来，向我千谢万谢，我自然也就回家了。”<p>　　“你——”高翔指责着那中年人，“明知她是一个残废的孩子，你竟让她一个人留在斜山路上，你也未免太不负责任了！”<p>　　那中年男子大声反驳，道：“警官先生，这是什麽话？我是在她的请求下送她去的，我又怎知道她不是住在斜山路上的？”<p>　　木兰花忙道：“是的，我们非常多谢你。”<p>　　刚才出去的那警官，也奔了回来，道：“已有一车警员，赶到斜山路去了，可是那面的巡逻警员说，他们什麽也未曾发现！”<p>　　“继续调集警员前去。”高翔命令着。<p>　　他又转过头来，望着木兰花，说道：“我们也去？”<p>　　木兰花摇着头，道：“我不以为她会回到她住的那屋子去，你记得麽？我曾经要你派人日夜不停地监视着那屋子，这种监视，还在继续进行，是不是？”<p>　　“是的。”<p>　　“我曾经想这种监视可能没有用处，但现在却有用了，它至少替我们省下了十多分钟的时间，我们不必到斜山路去了。”<p>　　“你的意思是——如果安妮曾在她住过的房子前出现，那麽我们派去监视那房子的人，早应该有报告来的了？”高翔问。<p>　　“你说得对。”木兰花叹了一声。<p>　　“那麽，安妮上哪儿去了呢？”<p>　　“她要这位先生送她到斜山路，她的目的只不过要离开这里，她坐在轮椅上，在马路上移动，不会比人走得更慢，她究竟上哪儿去了呢？”<p>　　木兰花来回地踱着步，就在这时，无线电对讲机，又“嘟嘟”地响了起来，高翔忙又按了掣，对讲机立时传来了声音：“值日员向高主任报告！”<p>　　“快说——”高翔大声命令。<p>　　“有一对老年夫妇，曾看到过安妮，他们还曾帮安妮推过一段路的轮椅，地点是在文全路口！”值日警官将事情尽量简单化。<p>　　“以後呢？”<p>　　“以後，他们就离开了，但是他们看到安妮，继续向文全路的尽头而去。”<p>　　“唉，”高翔顿着足，“文全路，我正是由这条路回来的啊，我怎麽没有遇见她？她到文全路去做什麽？这条路十分冷僻。”<p>　　木兰花沉声道：“这是通往很多国家领事馆所在地那一边的道路，高翔，我们得和各国领事馆联络了，看看他们可有收留这样的一个小女孩！”<p>　　高翔迟疑道：“安妮竟聪明到了会寻外交庇护？”<p>　　木兰花道：“为什麽不能？我从来也未曾低估安妮的智力，她是如此沉默，如此能保守秘密，那证明她是一个非凡的天才！”<p>　　高翔苦笑着，道：“她真太天才了，却苦了我们。”<p>　　木兰花已经走了出来，高翔跟在他的後面。<p>　　他们两人，都想看一看他们究竟还有多少时间，但是他们几乎提不过勇气来看表，因为他们的时间，已越来越少了！<p>　　但是，安妮的下落，依然不明！<p>　　到现在为此，只知道她到过她和柏克一齐居住过的斜山路，而在她到了斜山路之後，又曾在通往使馆区的文全路上出现过。<p>　　文全路之後，她又到什麽地方去了，却是一点线索也没有！高翔一出来，就利用无线电话，和市政府的外交人员通了一个电话。<p>　　外交人员的回答是：如果安妮真的到了什麽领事馆之中，而领事馆中的人又收留了她的话，那是没有法子将之弄出来的。<p>　　高翔的回答是，并不是想将安妮弄出来，只要被允许见一见她，就可以了，这种要求，一般来说，有友好关系的国家，是不会不答应的。<p>　　而这也是木兰花的主意，因为木兰花已经肯定，钻石是被藏在轮椅之中的，而她如果见到了安妮，要在轮椅中找出钻石来，自然也不是难事了！<p>　　外交人员答应了和每一个领事馆通电话，高翔和木兰花两人，带着一批警员，又以极高的速度，赶到了文全道，在每一条横街上，停车杨，以及可能藏匿一个孩子的地方，寻找着安妮，可是时间一点一点地过去，仍是一点结果也没有。<p>　　等到市政府外交人员的电话打来时，高翔看了看手表，时间只剩下五十分钟了！<p>　　而外交人员的电话，十分简单。“我们询问了每一个领事馆，和每一处在文全路附近的外交机构，我们所得到的回答全是：没有，没有见过这样的小女孩。”<p>　　当高翔放下电话之际，他的额上，不由自主，有汗珠渗了出来。他过去看看木兰花，突然道：“兰花，我们没有坐视秀珍牺牲之理。”<p>　　木兰花的双眉，蹙得如此之紧，她沉缓地道：“我知道，最简单的办法，便是我们冲进某国领事馆去，但是这一来，我们却彻底失败了，高翔，我们还有五十分钟的时间哩！”<p>　　“可是安妮——”<p>　　他只讲了四个字，他手中的对讲机，突然又响起了声音，高翔连忙按下掣去，值日警官的声音，也立即传了出来，道：“报告，高主任！”<p>　　值目警官的声音，顾得十分兴奋，使人一听便知道他有了好消息，高翔和木兰花两人，不由自主地，紧张了起来。<p>　　“一位计程车司机报告，他在文全路附近，送安妮到郊外去了，目的地是海湾路，那地址，是木兰花小姐的住所！”<p>　　“木兰花小姐的住所？他有没有弄错？”<p>　　“没有，他将地址说得十分肯定，他在车到了目的地之後，还将安妮抱下来，放在轮椅上，看到安妮走进铁门中去的，而那计程车司机所说的那个地址，我们全知道那是木兰花小姐的住所，不会错的！”值日警官一口气地报告着。<p>　　高翔回头向木兰花看去。<p>　　木兰花也听到了值日警官的话，她已经向一辆警车奔过去了，高翔忙叫道：“兰花，你以为她还会在那里麽？”<p>　　木兰花已打开了车门，她转过头来，道：“你快来，她一定还在我家里。我不知道她到我家里去做什麽，但是她一定还在。”<p>　　高翔奔了过去，他才一跨进车子，还未及将车门关上，车子已“呼”地一声，向前冲了出去。高翔用力拉上了车门，道：“从这里到你那里，至少也要二十分钟，如果得到钻石，再赶回来，又要二十分钟，我们只有十分钟的时间。”<p>　　“足够了！”木兰花简单地回答着。<p>　　木兰花高超的驾驶术，在风驰电掣之中，表现无遗，车子急速地转着弯，紧贴着地面，向前飞驰，快得令人感到目眩。<p>　　等到车子突然一顿，停了下来之际，高翔翻起了手腕。<p>　　他看到，木兰花只用了十七分钟！<p>　　她比预算省下三分钟。<p>　　而这时候，木兰花已然跳下车来。自从她的住所，被某国特务捣毁之後，她还没有回来过，但这时，客厅的电灯却是亮着的。<p>　　木兰花推开铁门，和高翔一齐向前奔了过去。<p>　　当他们两人一齐撞开大门之後，他们看到了安妮！<p>　　安妮在杂乱的，被澈底破坏的陈设中，坐在轮椅上，在灯光下看来，她的神色，依然是那样地苍白、瘦弱，看她的样子，她仍然没有开口的打算。<p>　　木兰花在地上凌乱的东西上踏了过去，一直来到了安妮的身前，连她那样镇定的人，这时一开口，也觉得十分紧张。<p>　　她吸了口气，道：“安妮，我要你帮助我。”<p>　　安妮睁大着眼，望着木兰花，不出声。<p>　　“安妮，”木兰花再次道：“你要帮助我，那个曾在斜山路上救过你的秀珍姐姐，被坏人捉去了，只有你可以救她出来。”<p>　　安妮仍然不出声。<p>　　高翔走了过来，叫道：“兰花——”<p>　　他只叫了一声，木兰花便向他挥了挥手，打断了他的话。木兰花当然知道高翔想说一些什麽的，高翔是要她乾脆将安妮抱开，拆开她的轮椅来！<p>　　但是木兰花却不愿这样做，因为这样做，当然不可避免地使她和安妮之间，形成了敌对地位，那是木兰花所不愿意的。<p>　　木兰花又道：“安妮，那颗大钻石在你这里，你快拿出来，让我去救秀珍出来，安妮，你肯不肯帮助我，你说，你肯不肯？”<p>　　安妮低下头去，不再望着木兰花。<p>　　可是，她仍然不说话。<p>　　高翔实在忍不住了，他大声道：“兰花，我们只有十分钟的时间了，你以为十分钟的时间，可以使得她开口交出钻石来麽？”<p>　　木兰花叹了一声，道：“安妮，在你的轮椅上，居然可以喷出麻醉药，将两个警员弄昏了过去之後，我们就知道那颗大钻石是在什麽地方的了。”<p>　　安妮抬起头来，奇怪地望了木兰花一眼。<p>　　然而，她仍然不说话。<p>　　木兰花道：“安妮，如果你不说话的话，那麽，为了救人，我们只好自己动手来取了，希望你不要因此而将我们当作敌人。”<p>　　高翔一听得木兰花这样讲，连忙走了过来，将安妮抱了起来。安妮也不挣扎，任由高翔将她抱到了一张翻转了的沙发之上，坐了下来。<p>　　然後，高翔和木兰花两人，就动手对付那张轮椅了。<p>　　要拆开那张轮椅，并不是如同想像中那麽容易的事，而他们的时间，是如此之少，木兰花和高翔两人，额上都冒出了汗来。<p>　　时间过得实在太快了，他们已只有四分钟的时间了！<p>　　木兰花停了下手，向着仍然一言不发的安妮摇了摇头，道：“高翔，你继续拆那轮椅，我和某国领事馆通一个电话，请他们延迟半小时。”<p>　　“我想，有半小时的时间，我一定可以成功了！”高翔回答着，同时，他用力将轮椅的扶手，从钢架上拗了下来。”<p>　　木兰花来到了电话旁，拿起了听筒，迅速地拨着号码，那边的电话铃响了一下，便有人来接听了，她忙道：“我是木兰花，请领事先生讲话。”<p>　　那边的回答是：“请等一等。”<p>　　木兰花耐着性子等着，其实，她只等了半分钟。可是，这半分钟的时间，在她而言，却是如此之长！如此令人不耐。<p>　　连高翔也感到了，是以高翔抬头向她望来，电话之中，终於又有声音传来了。高翔只听得电话中有声音传来，至於对方是在讲些什麽，他是听不到的。<p>　　他只听得木兰花叫了一声：“领事先生——”<p>　　接着，木兰花便不讲话了，而电话中的声音，却不断地在传出来，木兰花的脸上神色，由极度的焦急，而变成极度的惊讶。<p>　　接着，她渐渐现出了笑容来。<p>　　高翔呆了一呆，他实在不知道木兰花在现在这种情形下，有什麽好笑的，但是木兰花却越笑越自然了，她最後道：“好的，谢谢你，领事先生。”<p>　　她放下电话，高翔忙道：“兰花，可是他答应延迟半小时了？”<p>　　可是，木兰花并不回答高翔的问题，却扬声叫道：“秀珍，你还躲着干什麽？可以出来了！”<p>　　高翔大吃了一惊，失声道：“兰花，你！”<p>　　他还以为木兰花是焦虑太甚，受了刺激了，要不然，怎会忽然叫起穆秀珍的名字来，穆秀珍又怎会在那里？她在领事馆中啊！<p>　　可是，正在高翔大惊失色问，却已看到穆秀珍，从一大堆破破烂烂的沙发垫子之中，摇摇幌幌，满面笑容地站了起来。<p>　　“我的天！”高翔大叫着，“你们在玩什麽把戏？”<p>　　穆秀珍笑着，道：“兰花姐，高翔，真对不起，这不是我的主意，全是安妮想出来的，她究竟是我的救命恩人啊！”<p>　　木兰花和高翔两人，一齐向安妮望去。<p>　　这一次，不等他们两人开口，安妮便开口了，她道：“你们两人，将我的轮椅拆坏了，叫我以後，坐什麽来行动呢？”<p>　　木兰花和高翔两人，在那刹间，实在有啼笑皆非之感，但是他们随即齐声笑了起来，木兰花走过去，在安妮的头上，大力地摸着。<p>　　她问道：“安妮，我早知道你是一个非凡的孩子，你是在听到了高翔和秀珍的电话，知道秀珍必需要有那颗钻石，才在脱身之後，就决定将钻石交出来，去救秀珍的，是不是？但是，你为什麽不将钻石交给高翔呢？那不是简单得多麽？”<p>　　“不，”安妮摇头，“我要亲自去救她！”<p>　　这样的想法，出诸一个残废女孩的口中，已是很奇特的了，而她居然做到了这一点，还更证明她是一个非同凡响的孩子。<p>　　木兰花笑了起来，道：“刚才，我和领事先生通电话，我才叫了他一声，他便告诉我，他们已得回了钻石，而穆秀珍已然被释放之际，我几乎不相信。”<p>　　高翔也嘘了一口气，道：“安妮，这个玩笑可不小啊！”<p>　　安妮撇了撇嘴、木兰花又问道：“为什麽你要救她？可是她曾救过你？”<p>　　“那只是原因之一。”安妮一本正经地说，“另一个主要的原因，是秀珍姐做的奶油香蕉布丁，实在太香，太好吃了！”<p>　　想起了穆秀珍当时拿奶油香蕉布丁引安妮讲话的情形，高翔，穆秀珍和木兰花三人，都忍不住一齐大笑了起来！<p>　　他们笑了好一会，木兰花才握住了安妮的手，道：“安妮，你的父亲不肯答应对方的条件，那是为了什麽，你可以告诉我麽？”<p>　　安妮的笑容隐了下去，道：“爸爸知道了他们要大钻石的用途之後，他就对我说，那大钻石绝不能落入他们手中，钻石雷射制成之後，一定会引起战争的，而在第二次世界大战中，他曾在集中营中住过，他知道战争的可怕，他最痛恨战争！”<p>　　木兰花叹了一声，道：“安妮，你的父亲是一个十分伟大的人，他替全世界做了一件好事，虽然他自己付出了生命作代价！”<p>　　安妮的双眼润湿了。<p>　　穆秀珍忙道：“那麽，现在这颗钻石，终於落到了他们的手中，那岂不是糟糕？”<p>　　安妮流着泪，道：“秀珍姐，我没有别的选择，我知道你在两小时之内，如果没有那颗钻石，便要死去的时候，我没有别的选择了！”<p>　　穆秀珍双手紧紧地抱住了安妮的头，她也双眼润湿了。<p>　　木兰花安慰着她们，道：“别难过了，安妮做得对，我们已然知道了钻石雷射的秘密，只要一公布出去，某国是一定不敢公然破坏他国的太空装备的！安妮，我们怎样谢你才好？”<p>　　安妮的头，从穆秀珍的怀中，钻了出来，道：“兰花姐，我没有亲人了，我要和你们住在一齐，你们不许赶走我的。”<p>　　“当然，当然！”木兰花姐妹齐声说。<p>　　“还有，高翔哥哥，你弄坏了我的轮椅，我要你赔我一辆新的，是你自己设计的，我要在轮椅有更多的机关，可以麽？”安妮又说着。<p>　　高翔笑了起来，道：“一言为定！”<p>　　安妮的头，又塞进了穆秀珍的怀中！<p>　　◇◇◇◇◇<p>　　事情还有一个尾声，那是第二天的早报上，都登载着本市珠宝大王扈新铁的玻璃别墅，突然毁於大火，扈新铁下落不明，可能葬身火窟之下。<p>　　木兰花当然知道扈新铁并没有葬身火窟，他只不过用这个方法，结束了“扈新铁”这个人，方便他以後的活动而已！<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_1'>第28册 北极氢弹战 简介</b><p>");

document.write ('　　核子战争的爆发，便是人类的末日，对于关系生死存亡的两颗氢弹，木兰花又能给国际警方帮什么忙呢？而时间在慢慢地过去，她却仍然茫无头绪……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_2'>第28册 北极氢弹战 正文</b><p>");

document.write ('　　春天到了，当木兰花，穆秀珍和安妮三人，搬回海边郊外的住所时，花园中百花齐放，争妍斗丽，像是在欢迎她们回来一样。<p>　　为了搜寻那颗名为“太空之光”的钻石，某国的特务人员将木兰花的住所，彻底捣毁，本来，某国领事馆是答应赔偿的。可是在安妮将钻石送了回去之後，木兰花立即将某国有意制造“钻石雷射”一事，公布了出来，引起了全世界的注目。<p>　　而参与太空竞争的国家，也立时纷纷发表声明，如果太空船或是人造卫星遭到破坏的话，那一定予破坏者以毁灭性的打击。<p>　　某国计划的“钻石雷射”破坏他国的太空设备，本来是准备神不知，鬼不觉地在暗中进行的，事情一公开，他们自然不能依计行事了。<p>　　於是，某国也不得不立时发出声明，“钻石雷射”只用於和平用途，绝不会用来破坏他国的任何太空设备的，一场可能引起国际间极大的争端，被木兰花化於无形了。可是，对木兰花而言，她却因此吃了亏，某国政府恼羞成怒，不再赔偿木兰花的损失了！<p>　　木兰花几次交涉，不得要领，她们又不能长住在高翔的家中，自然只好自己拿钱出来装修购买家中陈设的一切东西。<p>　　以木兰花的交情而论，她自然收到许多礼物，因为受过她好处的人太多了，但是，将一个彻底破坏的家再修整起来，仍是要花不少钱的。<p>　　虽然穆秀珍的好友云四风，可以称得上是亿万富翁，但如果木兰花姐妹竟要用他的钱，那麽，也不称其为大名鼎鼎的女黑侠了。<p>　　所以，就在她们搬回去的当天晚上，安妮已经睡着了，木兰花和穆秀珍两人坐在客厅中，向南的窗开着，醉人的春风，缓缓地吹拂着她们的秀发。<p>　　木兰花翻扯一叠账单，叹了一声，说：“秀珍，我们在银行中的存蓄快将花光了。”<p>　　穆秀珍睁大了眼，似乎不信，说：“兰花姐，你有没有弄错？我们上次，不是得了国际警方的一笔奖金麽？怎会花光了？”<p>　　木兰花笑了笑来，说：“那笔奖金，早就用完了！”<p>　　穆秀珍听了也皱起了一双秀眉说：“这个……这个……”<p>　　她站了起来，在屋中来回地走着，说：“不妨和纳尔逊通一个电话，看看国际警方，有什麽奖金优厚的难办的案件！”<p>　　木兰花点头说：“这倒不失是一个好主意——”她抬头向上看了一看，又说：“安妮睡了麽？她很敏感，我们缺钱用一事，别让她知道。”<p>　　“当然，你当我是傻瓜麽？”穆秀珍笑了起来，“她今天高兴极了，因为云四风送了那麽好的一张轮椅给她，她真高兴极了！”<p>　　木兰花也感慨地说：“秀珍，你还记得我们才认识她的时候麽？她一句话也不肯说，又怎料得到她後来竟救了你一命！”<p>　　穆秀珍红着脸，说：“是啊，四风就是为了感谢她救了我，所以才亲自设计了那张轮椅给她的，四风说，这张轮椅，可以说是万能轮椅！”<p>　　“噢？”木兰花十分有兴趣地问，“什麽意思？今天我也看到那轮椅了，只不过比普通的轮椅高大一些而已，为什麽叫万能轮椅？”<p>　　穆秀珍自衣袋中取出了一张纸来，说：“你听着，第一，这轮椅有一个强力的蓄电池，在电力发动的情形下，可以达到时速五十哩，持续行走七小时！”<p>　　“真了不起！”木兰花点着头。<p>　　“第二，这轮椅有两个可以伸缩的前轮，也就是说，下楼梯上楼梯，安妮可以完全不要人帮助了。”穆秀珍一项一项地数着，“第三，有六个按钮，可以发射不同武器，射击的角度，包括前後左右：第四，有三个按钮，可以使轮椅突然升高，或是在两旁浮起气泡，使得它在水上不至於沉下去！”<p>　　木兰花笑了起来，说：“云四风的设计算得精巧了，但是他却犯了一个错误。”<p>　　“一个错误？”穆秀珍睁大了眼。<p>　　“是的。”木兰花的神情，非常之严肃，“云四风送给她这张轮椅，大约是想她也参加我们的冒险生活，但是我却另有打算！”<p>　　“对啊！四风对我说过，安妮的行动不便，而我们的敌人又多，她若是和我们住在一起的话，必需有极强的自卫能力！”<p>　　“云四风当然是一片好意，然而我绝不想安妮和我们一样，这些日子来，你没有发觉她麽？她有极慎密的头脑，她是一个数学天才，我要使她在两年之内，完成中学学业，然後令她进入大学，去专门攻读数学，她一定可以成为极其出色的数学家的。”<p>　　木兰花充满了信心地说着，可是她的话才一住口，突然听得沙发旁茶几上的花瓶中，传来了安妮的声音，说：“不！我最讨厌数学！”<p>　　木兰花陡地一呆，穆秀珍却“哈哈”地笑了起来，说：“我可忘了告诉你，她的轮椅上，还有着许多的电子设备，包括窃听装置，和无线电联络仪等等！”<p>　　木兰花笑说：“那未免太过份了，安妮偷听人家讲话，可不是一个好女孩应有的习惯！”<p>　　安妮静了片刻，才说：“兰花姐，秀珍姐，我不是故意偷听你们的讲话的，我只是太兴奋了，所以睡不着，而我也绝想不到，在父亲死了之後，会有你们……将我当亲妹妹一样地照顾我，我只不过想听一听……你们的声音，我只要听到了你们的声音，我就觉得安慰，舒畅，心中的感激，也像是有了寄托？……”<p>　　安妮讲到後来，她的声音不禁有点哽咽。<p>　　而木兰花和穆秀珍两人的眼中，也不禁有些润湿。<p>　　她们两人是世界各地，为非作歹的匪徒闻名丧胆的女黑侠，可是她们心地，却是十分慈祥的，她们义不容辞地收留了安妮，将她当作自己的妹妹一样，而安妮又是如此懂事的一个孩子，这自然更令得她们两人，感到十分之欣慰。<p>　　穆秀珍忙说：“行了，你也该睡了。”<p>　　“是，秀珍姐。”安妮乖乖地回答着。<p>　　穆秀珍最喜欢听安妮叫她“秀珍姐”了，这时，她又忍不住笑了起来，但安妮又说：“可是，我不去读数学，我要一直和你们在一起！”<p>　　安妮的坚韧和固执，木兰花是素知的，木兰花当然知道，如果安妮下定了决心要和自己在一起话，那麽要劝服她，将是十分不容易的事。<p>　　所以，她不想再将这个问题发展为一个争辩，她只是说：“好的，这件事，我们可以慢慢地讨论，但你总不会反对至少念完中学课程吧！”<p>　　“那当然！”安妮愉快地答应着，“兰花姐，我睡了！”<p>　　木兰花和穆秀珍两人，相视而笑，她们一齐向花园中走去，月色十分好，在月光之下，怒放的花朵，看来更是美丽。<p>　　她们绕着喷水池，缓缓地走着，在她们来说，享受这样一个平静夜晚，是十分难得的事。然而，似乎注定她们难以享受平静一样，突然间，木兰花听到了“拍”地一声响，她连忙向穆秀珍做了一个手势，循声向前，指了一指。<p>　　在她一指间，穆秀珍也已看到了！<p>　　有一只铁，在围墙的墙头上！<p>　　木兰花和穆秀珍两人，几乎笑出声来！<p>　　不消说，墙外有人，抛上了这样的一只铁，那自然想借铁下的绳索，爬上围墙来了，这正是她们的拿手本领！<p>　　而且，她们第一次搬回来，就有这样的不速之客前来光顾，这实在是十分有趣的事情。木兰花连忙向穆秀珍作了一个手势，示意她不要出声。<p>　　她们两人，一声不出地在围墙下静静等着。<p>　　只见墙头上的铁，向下略沉了一沉，那显然是有人已在爬上来了，穆秀珍伸手捂住了自己的口免得忍不住而笑出声来。<p>　　过了不到半分钟，只见有半个人头，已经露出围墙来了，木兰花和穆秀珍两人，连忙踏前两步，转过身来，背贴而立。<p>　　她们站在这个位置，从上面看下来，是不容易发现她们的，在她们站定之後不久，只见一条黑影，自围墙之上，跳了下来。<p>　　那黑影的身形，十分灵巧，落地无声。<p>　　他在落地之後，略停了一停，便待向前走去。<p>　　可是，他才抬起脚来，穆秀珍一声大喝，突然伸手，已将他的衣领，牢牢执住，骂说：“好大的胆子，竟偷到我们的头上来了？”<p>　　那人的身子突然一震，足足跳起了好几寸，只见他双手乱摇，急急地说：“秀珍小姐，秀珍小姐，我不是来偷东西的，不是来偷东西的。”<p>　　那人一开口，木兰花便“咦”地一声，说：“你不是丁七手麽？你这个扒手大王，什麽时候改了行，变成了夜摸鼠窃的？”<p>　　那人忙又说：“是，是，我是丁七手，兰花小姐，千万别冤枉好人，我在人家的口袋中……摸些东西是有的，但是偷屋中的东西，这种事我是不干的！”<p>　　他讲来，倒像他自己是一个正人君子一样，令得木兰花和穆秀珍两人，又是好气，又是好笑，穆秀珍叱说：“胡说，那你爬进来干什麽？”<p>　　丁七手忙说：“我……我是想来见两位的。”<p>　　木兰花是知道丁七手的为人的，丁七手是本市着名的扒手，他扒窃的本领极高，八年前，有一个专在夜总会表演的欧洲“扒手大王”，在夜总会中表演时，丁七手和他开了一个玩笑，将那“扒手大王”的一条皮带，在不知不觉中抽走，令得那“扒手大王”从此不敢再来本市作任何表演了！<p>　　丁七手虽然是一个扒手，但是却从来不向穷人下手，他而且还很肯救济穷人，所以在下层社会中，他的名声十分好。<p>　　木兰花对於劫富济贫的行为，一直是很钦佩的，所以她也不信丁七手会是入屋来偷东西的，她吩咐说：“秀珍，放开他。”<p>　　穆秀珍忙说：“兰花姐，他半夜入屋，怎可放他？”<p>　　丁七手央求说：“秀珍小姐，我有要紧的事来求见，但是又怕你们不见我，所以我想，爬了进来再说，你们赶也赶不走我了！”<p>　　穆秀珍松开了手，骂说：“便宜了你这扒手，如果兰花姐不在家，我至少也将你打个半死，还要将你浸在喷水池中！”<p>　　丁七手转过身来，打躬作揖的样子，心中也不禁好笑，说：“你说找我们有急事，不妨进屋去慢慢说，我们也不会无原无故打人的，你别怕。”<p>　　丁七手又战战兢兢，答应了一声，跟着她们，走进了客厅，坐了下来，只见他取出了一只黑色的鳄鱼皮钱包来，说：“两位小姐，我是在机场扒到这个钱包的。”<p>　　木兰花说：“那为什麽来找我？”<p>　　“你们看。”丁七手打开了钱包，取出了一叠很薄的纸，在那一叠纸上，印着并不十分清楚，被缩成了十分小的字体。<p>　　她望着丁七手，丁七手的声音有点发颤，说：“这是一笔大财，两位小姐，从这些文件上，可以发一笔大财，我只要百分之一就够了。”<p>　　木兰花的脸色一沉，说：“丁七手，你这是什麽话？”<p>　　丁七手忙说：“兰花小姐，你千万别误会，我说的大财，绝不是不义之财，你看了这文件，就可以明白了，那是十分正常的事。”<p>　　穆秀珍一听，已经伸出手，想去接那些文件了。<p>　　但是，木兰花却立时阻止了她，因为如果她们接过了那叠文件的话，那麽等於是已经接受了丁七手来要求的事情了。<p>　　木兰花只是冷冷地说：“你不妨说，是什麽事。”<p>　　丁七手的神色，显得十分紧张，说：“是两颗氢弹！”<p>　　木兰花和穆秀珍两人，吓了一跳，问说：“什麽？”<p>　　她们两人的吃惊，绝不是没有理由的，因为原子弹的制造，还未成为普遍的事实之前，“氢弹”仍然是世界上最厉害的武器！<p>　　一枚氢弹，可以造成百万人以上的伤亡，像本市的那样繁华美丽的大城市，只要一颗氢弹，就可以将之全部化成废墟了！<p>　　而自丁七手的口中说出了“两颗氢弹”这样的话来，那实在是不能不令人吃惊的，穆秀珍忙说：“你不是开玩笑吧！”<p>　　由於紧张的缘故，丁七手的脸色，十分苍白，他忙说：“不是，我绝不是开玩笑，你看看这叠文件，就可以知道了！”<p>　　木兰花呆了一呆，伸手将那叠文件接了过来。<p>　　文件是英文的，而且字迹被缩得十分细小，所以看起来也相当吃力，首先映入木兰花眼帘的是“TOP SECRETE”这两个字。<p>　　那是“绝顶机密”的秘密文件。<p>　　木兰花接着看到的是一行字，那是“北大西洋公约国家部队参谋长特别会议记录。”<p>　　一看到了这一行字，木兰花又呆了一呆。<p>　　她抬起头来，望了丁七手一眼。<p>　　丁七手像是也知道事情严重，他的脸色更苍白了。<p>　　木兰花吸了一口气，说：“丁七手，你惹下大麻烦了！”<p>　　丁七手苦笑着，说：“是，是，所以我才不能不来找两位的，这件事，只有在两位的手中才可以化凶为吉，或许还有极大的好处。”<p>　　木兰花不再说什麽，只是和穆秀珍一齐去看那文件，文件的内容，十分冗长，但这次特别会议所讨论的主要问题，却只是一个。<p>　　那个问题便是：两颗氢弹失踪了。<p>　　那两颗氢弹，自然不是在储藏的地方失踪的，而是在氢弹的拥有国，作携带氢弹的例行飞行时，飞机经过北极上空时失事，堕了下来而失踪的。<p>　　会议记录中详细地记着飞机失事的地点，并且，还有好几幅图片，是拯救飞机出事後赶到现场时所摄的，显示出飞机的残骸。<p>　　飞机的残骸还在，但是氢弹却不见了。<p>　　所以，氢弹的拥有国，进一步怀疑，飞机不是自然失事，而是遭到了有计划的破坏，目的就是在夺得那两颗巨型的氢弹。<p>　　这个会议，要求各与会议国家的特务人员倾全力调查这件事，如果哪一个国家的特务人员，能提供线索，找回这两颗氢弹的话，那麽，这个国家将可以获得“援助”名义的巨额金元，有贡献的人，自己也可以得到为数极高的奖金。<p>　　制造一颗氢弹的成本是极高的，而且，问题还不在於制造的成本，而在於制造的技术，两颗氢弹，若是落在好战份子的手中的话，那简直是不堪设想的。<p>　　会议的记录中，还有许多国家对氢弹拥有国提出的谴责，因为这两颗氢弹，如果在海底，或是在冰层中爆炸的话，有好几个国家将首当其冲，受到毁灭性的破坏！<p>　　最後，则是一份附录，那是失事飞机唯一被救生还的副机帅，可是却没有他的口供，只不过记录了他的姓名，资历。<p>　　代替了口供的，是一张医生的证明书，证明这位副机师受了过度的震荡，而完全处在失忆的状态之中，无法记起任何事情来。<p>　　木兰花和穆秀珍两人，足足花了半小时之久，才看完了全部文件。在那半小时之中，除子纸张翻动的声音之外，几乎没有别的声响。<p>　　等到木兰花看完了这份文件之後，木兰花深深地吸了一口气，叫道：“丁七手！”<p>　　丁七手充满了希望，忙说：“怎麽样？”<p>　　“丁七手！”木兰花一字一顿地说：“你也需听我的话，绝不能对我的话打任何折扣，你一定要神不知，鬼不觉地将这钱包送还那人！”<p>　　穆秀珍忙说：“兰花姐——”可是木兰花一扬手，便不让秀珍再讲下去，她又说：“而且，你要将这件事彻底忘记，希望除了我们之外，你未曾给其他人看过这文件。”<p>　　“没有，我没有给任何人看过。”<p>　　“那麽，你就照我的话去做！”<p>　　丁七手似乎有些舍不得，他嗫嚅地说：“兰花小姐——”<p>　　木兰花连忙摇头说：“你别说了，这件事，关系实在太大了，你想想，这文件，是被人翻印出来的，被你扒了文件的人，是什麽身份？”<p>　　丁七手说：“那我可……不知道。”<p>　　木兰花“哼”地一声，说：“你不知道，那人当然是特务，这件事，可以说牵涉着世界上所有的国家，岂是我们所管得了？”<p>　　穆秀珍实在忍不住了，说：“可是，有巨额的奖金啊！”<p>　　木兰花摇了摇头，说：“秀珍，你别做梦了，你想，氢弹的拥有国，有着多麽完善的设备，连他们也找不到，你和我又凭什麽去找？”<p>　　穆秀珍叹了一口气，说：“不知道是谁好运气，可以找到那两颗氢弹，得到那巨额的奖金！我想，数字一定不会小！”<p>　　木兰花冷笑说：“我看，不知有多少人运气不好，要在这件事中丧生！”<p>　　丁七手接过了文件，说：“兰花小姐说得对，我应该将这文件送回去，我的手下在跟踪那人，我一定可以找到他的。”<p>　　他将文件折好，又放进了钱包之中，站起身来，说：“打优两位，很不好意思，我告辞了，祝两位晚安，不必送了！”<p>　　他一面说，一面已向外，走了出去。<p>　　木兰花仍坐在沙发上，穆秀珍则送他到了门口，丁七手走在花园的碎石路上，来到了铁门旁，铁门并没有锁着，他伸手推开了铁门。<p>　　也就在这时，传来了一阵汽车突然发动的声音，木兰花一呆，只见一辆黑色的汽车直冲了过来，砰地一声响，已撞中了刚走出去的丁七手！<p>　　丁七手被那辆车子一撞，却并没有向上飞了起来。<p>　　那车子的车头上，显然有着十分尖锐的尖刺，而那种尖刺则将丁七手的身子刺住，所以丁七手的身子，固定在车头上。<p>　　车子仍向前疾驶而去！<p>　　木兰花和穆秀珍两人，都十分清楚地看到这情形，穆秀珍一声大叫，连忙向外冲了出去，可是当她来到了路上时，车子已在五十码以外了。<p>　　穆秀珍还想追上去，但自车子的行李箱中，却响起了密集的枪声，子弹呼啸来，令得穆秀珍不得不迅速地滚向路边。<p>　　木兰花这时，也赶了出来。<p>　　当然，等到木兰花来到铁门边上时，车子去得更远了。<p>　　木兰花和穆秀珍都以为再也没有法子阻止那车子了！可是，就在此际，突然听得极其尖锐的“嗤”地一声响，起自二楼。<p>　　紧接着，一溜极其明亮的火焰，自二楼的窗口，呈抛物线，直射了下，等到木兰花看清那是一枚小型的火箭时，那火箭已经射中了在一百码外的，正在疾驶的汽车，一下惊天动地的爆炸声，也立时传了出来，一团烈火，钢铁的碎片四飞。<p>　　那辆汽车立时成为碎片！<p>　　木兰花从来也未曾如此地吃惊过，因为那枚火箭的威力，是如此之强大，而那枚火箭，却又是自她卧室的窗口射出的！<p>　　木兰花立时向穆秀珍望去。<p>　　穆秀珍却是一脸兴高采烈的神色，拍着手，说：“好，太好了！”<p>　　木兰花厉声说：“好什麽？”<p>　　穆秀珍看出木兰花动了怒，吐了吐舌头，不再出声。<p>　　木兰花顿着足，说：“云四风也太过份了，怎麽可以在安妮的轮椅上，配上那样凶猛的武器，他实在太过份了！这怎麽可以？”<p>　　木兰花话才讲完，便听得身後，传来了安妮怯生生的声音，说：“兰花姐，这不能怪四风哥哥，是我要他这样做的。”<p>　　木兰花转过身来。<p>　　安妮坐在她的万能轮椅上，在她轮椅左面扶手之下，似乎还有白烟冒出来。木兰花的面色十分难看，说：“这样的火箭，你还有多少？”<p>　　安妮低下头去，说：“还有三枚。”<p>　　“全部卸下来！”木兰花斩钉截铁地命令。<p>　　安妮低着头，一声不出。<p>　　“你听到没有？”木兰花提高了声音。<p>　　“我听到了，可是，兰花姐，为什麽不准许我打敌人？”<p>　　木兰花呆了一呆说：“你年纪还小，你根本不能判别什麽是好人，什麽是坏人，我不但要你卸下那三枚火箭，而且要你不再坐这张轮椅！”<p>　　安妮立时呼叫道：“为什麽？要我由得人欺侮麽？”<p>　　“不是，”木兰花有点激动，“我要你成为一个正常的女孩子，一个普通的女孩子！”<p>　　安妮的脸色变得苍白了，她低声说：“兰花姐，我不是一个正常的女孩子，我不是……人人都有腿可以走路，可是我却只好一辈子坐在轮椅上！”<p>　　她讲到後来，泪水已自她的双眼中滴了下来。<p>　　木兰花听得安妮这样讲，一时间，倒不知该如何说才好，而那下巨大的爆炸，也已将警车引来了，木兰花一声不出，大踏步地向屋中走去。<p>　　安妮抬起头来，说：“秀珍姐，兰花姐生气了麽？”<p>　　穆秀珍点了点头，说：“我想是的。”<p>　　安妮又低下头去，说：“秀珍姐，我不是一个听话的小女孩，我惹兰花姐生气，可是，那汽车撞死了那姓丁的，我在楼上看得清楚，汽车在冲过来时，车头上突出两柄极锋利的，足有一尺多长的尖刀，那两柄尖刀，刺中了姓丁的身子！”<p>　　穆秀珍叹了一口气，说：“可是兰花姐还是生气了！”<p>　　安妮不出声，穆秀珍向两辆已停在现场的警车望了一眼，推着安妮，走进了客厅，只听得木兰花正在打电话。<p>　　木兰花用十分激动的声音在电话中说：“你立即就来，我要你立即就来，你必需对这件事负责，你这样做，太荒唐了！”<p>　　她毫不容情地申斥着，穆秀珍从来也未曾见木兰花发过那样大的脾气，她也不敢出声。而木兰花也根本不给对方以申辩的机会，便放下了电话。<p>　　她放下电话之後，仍是一声不出地坐着。<p>　　穆秀珍和安妮两人也都不出声，客厅中的气氛十分生硬，令得人即使因为坐久了而欠一欠身，也觉得十分不自在。<p>　　过了十来分钟，在这十来分钟内，只听得警车来回的鸣鸣声，然後，便看到云四风推开铁门，急匆匆地向内走了进来。<p>　　穆秀珍早已料到，刚才木兰花的那个电话，是打给云四风的了，所以她看到云四风来了，也不觉得什麽特别的意外。<p>　　云四风的神色，十分尴尬，他走了进来之後，叫了各人一声，木兰花向安妮一指，说：“这轮椅是你给她的，你向她收回来！”<p>　　安妮本来，只是静静地坐着，可是一听得木兰花这样讲，她的手一按，轮椅突然向後，退了开去，她说：“兰花姐，我求求你！”<p>　　木兰花听得安妮这样讲，鼻端不禁一阵发酸，几乎落下泪来。她知道安妮一直是极为自信，极为倔强。<p>　　事实上，木兰花自己也是这样的人。<p>　　这样的人，是绝不肯对另外一个人发出哀求的，木兰花早已料到自己的话一出口，安妮一定有反应的，她料想安妮一定有激烈的反抗的。<p>　　可是，安妮却没有反抗，她只是求她，一个个性如此倔强的人，会开口求人，只有木兰花才知道那是如何困难的一件事！<p>　　那只因在安妮的心目中，木兰花是她最崇拜，最敬仰的人，而最崇拜，最敬仰的人，却又和她发生了争执时才有可能的事。<p>　　木兰花在刹那间，实是百感交集，她自然也知道如果自己一直硬逼安妮的话，所可能发生的後果，她叫道：“安妮，你过来。”<p>　　安妮的轮椅向前驶来，到了木兰花的面前，她扑在木兰花的怀中，哭了起来。木兰花则缓缓抚摸着她的头发，并不出声。<p>　　过了好一会，木兰花道：“安妮，你听我的话，你这张轮椅，不是一个女孩子应该有的东西：它对你没有好处的。”<p>　　安妮并未回答，只是哭着。<p>　　她哭了片刻，才道：“那麽，我难道不能有轮椅麽？”<p>　　“当然可以，但只是普通的轮椅。”安妮还没有再说什麽，穆秀珍已然大声道：“兰花姐，那太不公平了，如果他一直只是有一张普通的轮椅的话，她怎麽弄昏那两个警察，到领事馆来救我？”<p>　　木兰花的面色，十分严肃，她捧起了安妮的脸颊，道：“安妮，小儿麻痹症并不是不治之症，它是可以凭藉着信心和医药克服的，我知道瑞士有一位着名的医治小儿病痹症的专家，我要带你去，我要使你这一生，不再依靠轮椅，不必再依靠任何东西！”<p>　　安妮静静地听着，等到木兰花讲完，她才转了转眼珠，道：“兰花姐，那麽，在我未曾得到医治之前，轮椅仍然是必需的！”<p>　　木兰花一征，安妮的话，说来十分平静，但是却有着不可被反驳的逻辑，令得木兰花一时之间，也不知道怎麽说才好。<p>　　穆秀珍连忙来打圆场，道：“好了，好了。如果安妮会走路的话，这张万能轮椅，你逼她要。她也未必会要的，现在，她是弱者，应该有自卫的能力！”<p>　　木兰花叹了一声，道：“她自卫的能力也太强了，我看她这张轮椅的装备，足足可以对付一个营的兵力而有余了！”<p>　　木兰花说着看，又瞪视着云四风。<p>　　云四风又是高兴，又是不好意思，面色十分尴尬。<p>　　木兰花沉声道：“安妮，你这张轮椅，满布着杀人武器，我暂时准你保有，但如果再有今天晚上那样的情形出现的话——”<p>　　安妮不等木兰花讲完，便急忙道：“兰花姐，今天的事，是我看到他们先下手杀了那姓丁的，你们又追不上，所以我才……动手的。”<p>　　木兰花一字一顿，将刚才的话重覆了一遍，全然不理会安妮的抗议。她道：“今天晚上的事，如果再发生一次，那麽，我一定毁去你的轮椅。”<p>　　安妮低下头去，低声道：“是。”<p>　　穆秀珍连忙走了过去，将安妮推开了些。<p>　　看她的神气，像是觉得安妮停在木兰花的身前，会吃什麽亏一样！木兰花看了这情形，心中不禁大是啼笑皆非。<p>　　本来，只是穆秀珍一人，己足够令她伤神的了。但是穆秀珍却还比不上安妮，安妮的年纪虽小，但她却已具有穆秀珍所缺乏的缜密的头脑。<p>　　木兰花知道，安妮可能成为自己最好的助手，但是她却也担心，安妮是如此之固执和倔强，自己和他之间，必然会有着不断的冲突。<p>　　这种冲突，会不会导致一个可怕的结果呢？那是谁也不敢说的事。木兰花知道自己既然收留了安妮，那等於是挑上了一副千斤重担！<p>　　她想到这里，不禁长长地叹了一口气。<p>　　她的叹息声还未完，高翔已经一阵风也似地卷了进来，他“哈”地一声，道：“好齐全啊！兰花，军火专家说，在离你们不远处毁去的汽车，至少是被一枚小型火箭击中的，我看这位军火专家，大概是到了应该退休的年龄了，是不？”<p>　　“不是，”木兰花立时回答，“真的是一枚火箭。”<p>　　高翔只觉得好笑，因为火箭究竟不是普通的武器，怎可能随时随地出现？他道：“如果是一枚火箭，那麽是由谁发射的呢？”<p>　　木兰花并不出声，屋中沉寂了片刻，才听得安妮低声道：“高翔哥哥，是我。”<p>　　高翔吓了一大跳，道：“什麽？”<p>　　穆秀珍忙道：“的确是安妮，可是如果不是她的话，我和兰花姐都可能死在对方的枪下了，她全然是自卫的行动。”<p>　　高翔摊了摊手，道：“我当然不以为安妮会蓄意谋杀人，但是一枚火箭，这是怎麽一回事，我却不明白，兰花，火箭是哪里来的？”<p>　　木兰花并没有回答：她的心情十分之烦闷，烦闷到了她根本不想再提及这件事的程度，她转过身，冷冷地道：“你问秀珍好了！”<p>　　她讲完了这句话，突然独自向楼上走去。<p>　　高翔更是愕然，连忙向穆秀珍望去。<p>　　穆秀珍向他苦笑下了一下，道：“事情是这样的……”<p>　　她将经过的情形，详详细细地讲了一遍，自然也向高翔详细地介绍了安妮的那张“万能轮椅”。最後，她撇了撇嘴，道：“比起两颗氢弹，小火箭算得了什麽？”<p>　　高翔为了使气氛轻松些，指着安妮笑道：“安妮，你的手，最好还是不要放在轮椅的扶手上才好，要不然，一不小心的话，又再射出了一枚火箭来时——”<p>　　他才讲到这里，突然看到安妮的手指，向扶手一排按钮中的一个按钮，按了下去，高翔这时听到了“啪”地一声响，一件东西向他直弹了过来。<p>　　高翔更是吃惊，连忙闪身避了开去。<p>　　可是安妮即已笑了起来，道：“高翔哥哥，你那麽害怕做什麽？我只不过请你吃一颗杏仁太妃糖罢了，这种糖最好吃了！”<p>　　那时，从轮椅上弹出来的东西，已跌在地毯上了。<p>　　高翔连忙低头看去，那真是一粒糖！<p>　　高翔又是好气，又是好笑，大声道：“安妮，要是你再这样开我的玩笑，我罚你一个星期不准吃糖，看你还敢顽皮麽？”<p>　　安妮露出了她雪白而整齐的牙齿，笑了起来，穆秀珍和云四风两人，也早已笑得前仰後合，连高翔自己也觉得好笑了起来。<p>　　高翔一面笑，一面向楼上走去，他来到了木兰花的卧室前，轻轻地敲了一下。<p>　　因为安妮的来到，她们的卧室布置，也有了一些改变，本来，木兰花和穆秀珍只是共同一间卧室的，但现在，她们将卧室扩大，用日本式的门，将卧室分开为三部份，而阳台则仍是相连的，卧室的门，也仍然只是一个，并不是三间卧室。<p>　　高翔轻轻地敲着门，过了好一会，仍没有人回答。<p>　　高翔犹豫了一下，才慢慢地推开了门。<p>　　他立即看到，木兰花站在阳台上，沐浴在柔和的月光之中，以致她的身上也发出一层隐隐约约的银辉来，益发美丽。<p>　　木兰花站着，一动也不动，看来像是一尊完美无匹的雕像一样。高翔并不出声，慢慢地走了过去，在木兰花的身边站定。<p>　　从阳台上望下去是公路，公路的一边就是悬崖，而悬崖之下，便是在月光下，闪耀着不可捉摸的银辉的平静的大海。<p>　　他们两人在这样的情景下站着，根本不必讲话，两人的心就自然而然地更接近，他们站了许久，才听得安妮和秀珍的笑声，又传了上来。<p>　　“唉！”木兰花低叹了一声。<p>　　“兰花，”高翔忙道：“秀珍已对我说及那两颗氢弹的事了，我觉得，丁七手的话不错，我们可以设法将它找回来的。”<p>　　木兰花摇着头，道：“我却绝没有这个打算。”<p>　　高翔自然知道，如果木兰花说没有这个打算，那麽她心中就是真的没有这个打算，是以他也不再多说，他又站了一会，才道：“警车要收队了，我告辞了。”<p>　　木兰花点头道：“好，你下去对云四风说一声，说我不舒服，请他别见怪，你也该催秀珍和安妮上来睡觉了，再不睡。天快亮了！”<p>　　高翔虽然口中说要告辞，可是他却分明还想在阳台上，在那种充满了诗情画意的环境中多依恋一会的，然而木兰花既已这样吩咐他，他却不能不走了。<p>　　他慢慢地向後退去，轻轻关上了房门。<p>　　不一会，穆秀珍和安妮也上来了。<p>　　等到她们两人上来时，木兰花已经躺在床上了，她们两人不敢出声，穆秀珍将安妮抱上了床，自己也睡了下来，但是她却将她和安妮之间的纸门打开一半，那是为了半夜安妮有什麽事情，她可以易於照顾。<p>　　木兰花当然没有睡着，她听得警车声连续地远去，而四周围又恢复了午夜应有的寂静，她知道在火箭爆炸之後，那辆汽车几乎没有痕迹可寻了！<p>　　而这件事，在警方的档案之中，自然只不过是件悬案而已，会不了了之的，然而，整件事是不是会不了了之，与自己无关呢？<p>　　丁七手说，他的手下对那银包主人在继续跟踪，他可以找到那银包主人的，但是他却不知道他自己也被人跟踪上了！<p>　　令木兰花觉得奇怪的是，丁七手曾说得十分清楚，他在得到了那份文件之後，未曾和任何人提起过。那麽，为什麽会使得人跟踪他呢？<p>　　而且，跟踪他的人。手段如此毒辣，丁七手才一出现，便将他用汽车撞死，那究竟是为了什麽？是杀丁七手。来使自己害怕麽？<p>　　木兰花一想到这里，不由自主，欠起了身子，半坐了起来，她开始觉得事情没有那麽简单了。这件事，由於关系实在太大，是以木兰花是不愿插手的。<p>　　然而，丁七手死在她的门口，却令她觉得自己想脱去干系，也是十分困难的事了。如果杀死丁七手的人，是知道丁七手得了那份秘密文件才开始跟踪他的，那麽，跟踪者当然是会认为秘密文件已落到了木兰花的手中！<p>　　而事实上，木兰花是将文件还给了丁七手，而丁七手和那文件，已一起毁灭了！木兰花只好希望跟踪者也一起被消灭了。<p>　　然而，这件事关系着两颗氢弹！<p>　　两颗氢弹，这意味着这件事关系着整个世界的大局，伸引开去，说这件事关系着整个人类的命运，那也绝不是夸张的说法！<p>　　因为那两颗氢弹若是落在好战份子的手中，滥加使用的话，必然引起报复，那就是核子战争的爆发。<p>　　而核子战争的爆发，便是人类的末日，这一点，即使是白痴也不会否认的了。这样的大事，会随着那辆跟踪汽车被毁而大事化无麽？<p>　　木兰花想了足足有半小时，她越想越是觉得难以安枕，她侧耳听了一下，穆秀珍和安妮两人，都已睡着了，发出轻微的，均匀的呼吸声。<p>　　木兰花站了起来，轻轻地走出了卧室。<p>　　这件事，她料定绝不会如此轻易地了结，那麽，与其被动地被人找上门来，还是她先设法去弄清楚那份偷印的文件，究竟是什麽人弄到手的，而这人弄到这份偷印的文件，目的又是什麽来得好些，那样，就算有什麽特别的变化，也容易应付了。<p>　　她轻轻地关上卧室的门，到了书房中，换了装束，带了一些应用的东西，自窗口攀了下去，驾着车，向市区直驶而去。<p>　　木兰花驾着车，在寂静的街道上左转右弯，在进入市区之後十五分钟。她的车子便停了下来。车子是停在一个破旧的废物收购公司的门口。<p>　　木兰花下了车，在几间破旧的屋子旁，是一大块空地，那块空地之上，堆满了各种各样的废铜烂铁，和被压扁的汽车壳。<p>　　看来，这块空地上十分寂静，什麽也没有。<p>　　但是，当木兰花踏着废物，向前走去的时候，不多久，便听得前面，传来了两下猫叫声。木兰花停了下来，低声道：“我来找丁七手的手下。”<p>　　这地方，是一个十分秘密的所在，通常，是小偷、扒手的聚会之所，各自将偷到的东西，或是扒到的东西交换，使之容易脱手。这地方木兰花虽然早已知道，但还是第一次来，她自然知道这地方龙蛇混杂，自己若是一不小心，就会吃亏的，但是她却相信，这里的人对她都不会有恶意的。<p>　　她那句话说出口之後。只觉得四周围静到了极点。如果不是木兰花肯定这里一定有人的话，她一定会以为自己事实上是在一个渺无一人的旷地之上了。约莫过了一分钟，才听得猫叫声又传了过来。<p>　　猫叫声是自四面八方傅了过来的。<p>　　猫叫声才一传出。便看到在各种各样的废物之後，有许多人影，站了起来，有一个人，向木兰花慢慢地接近，走了过来。<p>　　当他来到了木兰花面前，只有五六尺的时候，只见他陡地一呆，随後叫道：“大家不必惊，来的是女黑侠木兰花！”<p>　　只听得四面八方的人，全松了一口气。<p>　　木兰花见他们已认出了自己，心知事情更易办了，她忙又道：“我有事和丁七手的手下谈谈，哪几位是丁七手的手下？”<p>　　立时有六七个黑影，幽灵也似从人丛中走了出来，来到了木兰花的前面。木兰花又道：“哪一位是今天在机场和丁七手一起做生意的？”<p>　　那六七人中的一个矮个子踏前一步，道：“我。”<p>　　木兰花点头道：“请你跟着我来，我有些话要问你！”她一面讲，一面转身就走，那人绝无异议地跟在她的後面，而当他们两人踏出了旷地之後，所有的黑影，也立即隐没在废物堆中了！<p>　　木兰花带着那人来到了车边，让那人坐在她的身边，她驾着车，缓缓地向前驶去，那人先道：“兰花小姐，丁七哥找你去了，你见到了他？”<p>　　“见到了。”木兰花叹了一声：“可是，他一出门，就被人谋杀了。”<p>　　那人的身子，震了一震，面色大变。<p>　　“今天。丁七手在机场扒到的是什麽，你可知道？”<p>　　“我…不知道。”那人的声音在发抖。<p>　　“那麽，他为什麽命你跟踪失主？”<p>　　“那是丁七哥的规矩，他在扒了人家的东西之後，一定派手下跟住失主的，那样，可以知道失主是不是失落得起，如果失主失了东西便过不去的话，那麽丁七哥便一定会将东西送回去的。丁七哥常说，这叫作……嗯．．．…叫作盗亦有道！”<p>　　木兰花又问道：“那麽，今天跟踪失主的是你了？”<p>　　“是……是的。”那人回答。<p>　　木兰花偏过头去，打量着那人。<p>　　只见那人约有四十上下年纪，一双老鼠眼，眼珠在骨碌碌地乱转，生就一副贼相，他这种样子，自然是十分不得人好感的。<p>　　“好，那麽，失主是什麽人，你明白了吗？”<p>　　“我看……失主多半是游客，他住在本市最华丽的大酒店的十四层的一个大套房中，当他走进酒店的时候，有两个人在迎接他。”<p>　　“十四楼的套房。”木兰花重覆了一句。然後再问：“他是怎样的一个人，你将他的特徵，向我详细地说一说！”<p>　　木兰花说看，已然转了一个弯，这条路，是通向那间酒店去的。那人眨着眼，道：“他金头发，个子很高，有六尺一寸，是外国人，他……他的领带夹……是一株粉红的天然珊瑚。他还提着一只占士邦式的公文包，看来像个大人物。”<p>　　木兰花用心地听看，她突然道：“你是从机场直接跟踪去的，回来後又未曾见过丁七手，你如何知道他到我这里来了？”<p>　　那人忙道：“七哥曾吩咐别的手下，叫我回来之後等他，他是到你府上去了。”<p>　　木兰花又将那人的话，想了一遍，这时，她在那人的话中。也找不出什麽破绽来，她停了车，道：“你叫什麽名字。”<p>　　那人不好意思地笑了笑，道：“人人都叫我老鼠炳。”<p>　　木兰花当然也不会期望一个扒手有什麽堂皇的名字，她打开了车门，道：“谢谢你，我或许还会来找你的，再见了。”<p>　　老鼠炳下了车，木兰花驾车离去，十分钟後，她已来到了大酒店灯光辉煌的停车场中。酒店附设的夜总会和酒吧，是通宵营业的，木兰花在夜总会的角落中。找了一张小桌子坐下，她招手叫来侍者，吩咐道：“请拿电话给我用一用。”<p>　　那侍者鞠躬如也地退了开去，不一会，便拿看一具电话，放在桌上，又将插头插在桌子边的插头上，才恭敬地退了开去。<p>　　木兰花拿起了电话：这时夜总会中的音乐，正十分悠扬。是不会妨碍讲话的，等到听到了接线生的声音之後，她立帅道：“请接十四楼套房。”<p>　　她立即又听到电话被接通的声音，电话铃只响了三次，就有人来接听了，那是一个男人的声音，声音之中一点睡意也没有。<p>　　从电话立即有人接听，以及声音一点睡意也没有这两点看来，套房中的人当然没有睡觉，而现在已将凌晨四时，还不睡觉，这多少有点不寻常。<p>　　那男人的声音首先问道：“谁？”<p>　　木兰花将声音压得十分低沉，道：“我在找一位先生，这位先生今天一出机场，便失去了一只黑色鳄鱼皮的皮包，请这位先生讲话。”<p>　　那边停了足有半分钟，没有声音。<p>　　然後，仍是那个男人的声音，道：“谁？你是谁？”<p>　　他的声音，听来十个急促，而且十分愤怒。<p>　　“先生，”木兰花知道她已经找到了她要找的人了，她不急不徐地说着：“你不必理会我是谁，我先向你问几个问题。”<p>　　木兰花只当自己那个突如其来的电话，不论对方是何等样人，总可以令得对方吃惊的，可是，事情却出乎她的意料之外。<p>　　她那两句话才一讲完，那男子却哈哈大笑了起来！正当木兰花大觉愕然间，己听得对方道：“我们不必猜谜了，你是木兰花。大名鼎鼎的东方三侠之首，木兰花，很荣幸能听到你的声音！”<p>　　木兰花在那一刹那间，心头的震惊，的确难以形容！但是，她即立时镇定了下来，她也笑着，道：“就算我是木兰花好了，那麽，请问你为什麽打算取回这只银包来，嗯？”<p>　　对方的回答，又是出乎她意料之外的。<p>　　只听得那男子道：“你留下来，作为一个纪念品好了！”<p>　　而且，那男子在一讲完了这句话之後，“啪”地一声，竟已挂上了电话！这令木兰花实在有啼笑皆非的尴尬之感。<p>　　失去那份机密文件的人，竟然对那份机密文件，丝毫不在乎，这实在是不可想像的事，木兰花的心中，也无可避免地充满了疑惑！<p>　　她首先想到，失主对那份秘密文件，如果真的不在乎的话，那麽，是不是表示自己已经没有事了？对方不会再来找自己的麻烦了？<p>　　木兰花本就不想和这件事发生关系，如果真是那样的话，那倒是她求之不得的事情。然而，事情真会那样地简单麽？<p>　　她也放下了电话，挥手叫侍者取走电话，然後，要了一杯马丁尼酒，慢慢地呻着，在想看失主为什麽会对那样重要的秘密文件，不放在心上。<p>　　她只顾低看头在沉思，等到突然之间，她觉出有什麽不对，陡地抬起头来时，两名大汉，已然来到了她的面前，而且，毫不客气地在她的对面，坐了下来。其中一个，才一坐下，便伸手到桌下。<p>　　而另一个，则以一种十分有礼的语气道：“小姐，请你看看桌下，对住你的是什麽。”<p>　　木兰花拉起桌布，低头向桌下看了一眼。<p>　　她早已知道那是什麽了，是以她虽然看到了那一柄套看灭音器的手枪，但是她却也一点不惊，虽然她知道如果对方扳动枪机，那麽，在几乎没有什麽声响发出的情形下，她便会伏屍桌上了。但是，她的脸上，却仍然现出了笑容来。<p>　　她立时抬起头来，道：“这倒是很特别的礼貌啊！”<p>　　那大汉也笑了一下，道：“小姐，现在，你得听我们的话来行动，你应该知道，你的敌人。不只是我们两个人，你看看四周围。”<p>　　木兰花又向四面看了看。就在她一瞥之间，她已至少看到了六七个可疑之人。<p>　　那大汉又道：“请你站起来，跟在我的後面，我可以告诉你，你几乎随时都在三支手枪的射程之内，所以你还是听我的话的好。”<p>　　木兰花又毫不在乎地笑了一下，道：“我想，你们是想将我带到十四楼的套房中去，是不是？那正是我刚想去的地方！”<p>　　那汉子已站了起来，道：“你料对了！”<p>　　木兰花也跟着站了起夹。<p>　　她的心中，不禁暗自埋怨自己的疏忽。<p>　　因为她在放下电话之後，没有立时离开夜总会，而对方自然十分轻易，便可以查明电话是从夜总会中打上来的，那麽，要到夜总会来找她，不是十分容易麽？<p>　　由此可知，那人在电话中，表示出毫不在乎的态度，完全是一种做作，藉以引起她的疏忽，那人当然也不是易对付的人了！木兰花自然想见一见那人，她要将经过的情形向那人说明，表示自己和这件事无关，而那份文件，也已经彻底被毁了。<p>　　是以，她跟在那大汉的身後，走向电梯。<p>　　电梯在上升之际，除了木兰花之外，还有四个人。那四个人各自分据在电梯的一角，监视着木兰花。电梯在十四楼停下，五个人一起走了出来，在套房之前停下，轻轻地叩了几下，房门被一个人打开，木兰花走了进去。<p>　　在一个十分宽大的客厅中，已经有四五个人在了。那四五个人，一看到木兰花，都站了起来，其中一个，突然之间，向木兰花疾扑了过来！<p>　　木兰花从来也未曾见到过一个人的身手，有如此之矫捷的，那人的行动，快得简直像是一头美洲黑豹。他发出一声怪叫，单掌向木兰花劈下！<p>　　木兰花看出那人的身形虽然不大，但是这一掌的来势，却实在非同小可，那是空手道之中一下十分厉害的招数！而由於是身子的跃起，凌空劈下的，是以势子特别猛烈！木兰花陡地身子向旁一侧，避开了那人的一劈，同时伸手向那人的手臂抓去。<p>　　那人的身形，当真灵活之极，他突然发动的一劈劈了个空，但是他却立即缩回手来，在他缩手之际，他的身于也突然一缩。<p>　　由於他身子的一缩。木兰花的那一抓，也抓了个空，但木兰花这时，已然占了主动，她身子突然向前跌去，看来像是她站立不稳一样。<p>　　然而。在她向前跌出之际，她一掌却也“呼”地劈下，正劈中在那人的肩头上，将那人“砰”地一下，劈得跌出了三四步。<p>　　而木兰花的身子向地上一倒，疾打了几个滚。滚到了一张沙发之後，一挥手，已然握了一柄手枪在手中，这时，形势已对她大是有利了！<p>　　她一声冷笑，道：“如果你们竟是这样欢迎客人的话，那麽，我也有对付主人的办法，希望你们不要见怪才好！”<p>　　那被大兰花劈中了一掌的男子，这时右手按着左肩站起来，面上的神情显示出他正觉得十分痛苦，他苦着脸，道：“兰花小姐，你下手好重啊！”木兰花陡地一征：心想这是什麽话？<p>　　她立时又想到，那一定是对方故意这样说，好令得自己分神的。然而就在此际，她又听得自屏风後，传来了一阵熟悉的笑声。接着，一个身高六尺以上，满头金发的男子，便从屏风後面，转了出来，那正是老鼠炳形容的失主，而他，却正是木兰花所认识的，国际警方的高级人员纳尔逊。<p>　　一看到纳尔逊，木兰花已有点明白是怎麽回事了。她立时收起了手枪，站了起来。<p>　　纳尔逊一面笑着，一面道：“我早已说过，你们之中，没有一个人是木兰花的对手，你们偏不信，现在可吃了苦头了？”<p>　　木兰花忙道：“纳尔逊，怎麽一回事？”<p>　　纳尔逊却道：“来，来，中国人有一句话，叫作不打不成相识，兰花小姐，我替你介绍几位朋友，这位推了你一掌的，是拉丁美洲着名的人物占。泰嘉，我们都叫他老虎。这一位是国际警方派驻阿拉斯加的代表，爱斯基摩文扬，这一位是——”<p>　　木兰花摇了摇头，道：“纳尔逊，我不明白你在弄些什麽玄虚，失去那份文件的人，是不是你？你先告诉我。”<p>　　纳尔逊叹了一口气，坐了下来。别的人也纷纷坐了下来。<p>　　木兰花只觉得气氛十分神秘。因为她不明白纳尔逊的葫芦中卖的是什麽药！<p>　　纳尔逊又道：“兰花小姐，请坐。”<p>　　木兰花坐了下来，纳尔逊又道：“那份文件，是被人盗印出去，而由我追寻回来的，却不料一到本市，又失去了。”<p>　　木兰花侧着头，道：“你不是在国际警方服务的麽？”<p>　　木兰花这样问，是有道理的，因为国际警方并入涉及政冶，它所管的事，绝大多数，是刑事方面的事情，和政治事务是无关的。<p>　　而如今这件事，却绝不是刑事案件！<p>　　纳尔逊也立时知道了木兰花这一问的意思，他笑了一笑，道：“这是一件秘密，但却不妨和你说一说，这是国际警方应某方面的请求而做的事。”<p>　　木兰花仍然有些怀疑，道：“这和国际警方的宗旨不怎麽合罢，照我的想法，国际警方是不应该答应这件事情的啊！”<p>　　纳尔逊叹了一口气，道：“可是国际警方却是有苦衷，所以我们不能不答应，而我们的任务，也只是追回这份文件而已。”<p>　　木兰花并没有再问下去。<p>　　因为纳尔逊说国际警方有苦衷，如果那苦衷是可以公开的，那麽她不必问，纳尔逊也一定会告诉她的，如果不能告诉别人，那麽，她问了岂不是令得对方难堪？<p>　　她只是道：“那麽，如今来说，这份文件，已经彻底毁去，也可以说，你的任务已经完成了，因为这和得回那份文件是一样的。”<p>　　纳尔逊点着头，在房间中，背负着双手，踱来踱去，等到他踱到第三个圈子的时候、木兰花站了起来，道：“我告辞了。”<p>　　纳尔逊却忙道：“兰花小姐，别急着要走，我还有话说。”<p>　　木兰花停了下来，而纳尔逊的脸上，则现出了十分为难的神色来，好几次欲言又止，木兰花和纳尔逊相识很久，纳尔逊可以说是世界上许多最能干的年轻警官之一，木兰花对他的印象十分好，是以这时，她道：“你有什麽话，只管说好了。”<p>　　纳尔逊尴尬地笑了一笑，道：“兰花小姐，我有一个不情之请，我明知是十分不应该提出来的，但是我还是非说不可。”<p>　　“请说好了。”木兰花客气地回答。<p>　　纳尔逊道：“我想请你帮我们找回那两颗失踪的氢弹。”<p>　　木兰花呆了一呆，刹那之间，她心中想起了许多事。<p>　　第一，她想到，纳尔逊夺回了文件，为什麽要到本市来？而以他那样干练的警务人员，竟会将如此重要的文件给扒手扒了去，这是不可思议的。<p>　　第二、纳尔逊只不过失去了文件，在文件失去了之後所发生的事，他是没有理由知道的，而此际他这样说，分明是已经知道木兰花看到了文件的，他怎知道？<p>　　第三，他提出那请求的神气，表示他不是仓卒决定的。当木兰花想到了这三点时，她明白了一个事实，纳尔逊是故意来到本市的。<p>　　由这一点决定联想开去，丁七手可能也是受雇的。<p>　　丁七手假称他扒到了那样一份文件，来见木兰花，而目的无非是想引木兰花出来，要木兰花来参与这件事，这一切，可能都是纳尔逊的安排！<p>　　当木兰花想到此处时，她叹了一口气，道：“纳尔逊先生，我是将你当做好朋友，在好朋友之间用诡计，那实在不是君子的所为！”<p>　　木兰花一讲完，站起身子，向外就走。<p>　　纳尔逊在猝然之间听到了木兰花这样指责他，他也根本不知道自己是在什麽地方露出了破绽，是以顿时手足无措起来。<p>　　他的脸涨得通红，连忙拦在门前，道：“兰花小姐，请你原谅我，我实在没有法子，才出此下策的，请你原谅我！”<p>　　木兰花道：“我可以原谅你，但这件事我绝不插手！”<p>　　纳尔逊有些绝望地反问道：“为什麽呢？”<p>　　“这件事，绝不是我的力量所能办得到的，纳尔逊先生。”木兰花平静地回答着：“所以，我答应你，也是没有用处的。”<p>　　纳尔逊沮丧地低下头去，叹了一声，道：“木兰花小姐，如果你也觉得无能为力，那麽还有什麽人可以做得成这件事呢？”<p>　　“你别将我看得太高了，我只不过是个普通人罢了。”<p>　　“不，你有异於普通人，这件事，如果有你参加，那我们还有一线希望，要不然的话，我们就没有希望了。”纳尔逊慢慢地踱了开去。<p>　　从他脸上显露出来的绝望神色，是如此之深，是以令得木兰花心中也不忍起来，她道：“先生，我看不出这件事有什麽严重，这两颗氢弹，落在没有氢弹的国家中，是起不了什麽作用的，因为氢弹的运输，储存。都要有高度的科学设施才行，要不然，只有两颗氢弹，是起不了讹诈作用的。”<p>　　纳尔逊道：“你的见解不错。”<p>　　木兰花又道：“如果落在本来已有氢弹的国家中，那麽情形也没有什麽不同，因为它们本来已有氢弹了，也不在乎这两颗。”<p>　　“是的，”纳尔逊又点看头，“但是，还有第三种情况，得到氢弹的，并不是一个国家，而只是一个集团，这个集团只是将氢弹放在离原来失落地不远的地方，那麽，他就可以向许多国家进行讹诈了，算算看，这两颗氢弹如果爆炸，那麽，冰岛首当其冲，这个国家将不复存在，而斯堪的那维亚半岛上的国家，连芬兰在内，都将受到巨大的损失，格陵兰的一大半，将受到致命的影响，而更要命的是，氢弹爆炸所产生的热量，可以使北极的冰块，发生融化——”<p>　　纳尔逊越讲越是激动，他讲到这裹，顿了一顿，然後道：“那时，整个欧洲，所有沿海城市，就全在水平线之下了。”<p>　　木兰花静静地听着，并不打断纳尔逊的话。<p>　　因为她知道纳尔逊所说的话，全是事实，一点也没有夸张，如果这两颗氢弹爆炸的话，那麽，实际上所造成的灾害，绝不止如纳尔逊所说的那些。<p>　　纳尔逊停了一刻，接看又道：“那些国家应该怎样？”<p>　　“他们应该联合起来，在最短期间内，找到氢弹。”<p>　　“你以为他们没有尽过力麽？他们已尽了一切力量，可是到如今为止，仍然什麽也没有得到，这便是那次会议所举行的原因。”<p>　　木兰花苦笑了一下，道：“我很同情他们，但是我想。当勒索者开始出现的时候，总可以有些线索的，他们可以等待。”<p>　　“不。小姐。不能等了，这两颗氢弹失踪到现在，已有二十天了，而再过二天，如果再不经过专家的特殊处理，那麽，就会自动爆炸了。”<p>　　木兰花呆了一呆，她未曾听说过氢弹会在某种情形下自动爆炸这件事，但是她对於氢弹，却所知不多，木兰花是一个对任何事都采取科学态度的人。而对自己不了解的事不妄加评论。自然是最要紧的科学态度。<p>　　是以，她只是道：“有这可能麽？”<p>　　纳尔逊脸上又红了一下，道：“兰花小姐，你可以相信我，这一点，我绝不骗你的，在氢单由飞机携带飞行之际，被装置在一个金属外壳之中，这个金属外壳，是一种稀有金属制或的，可以最有效地防止辐射线的散布，其效能胜过铅十七倍。”<p>　　“那麽还怕什麽呢？”<p>　　“可是这种金属却有缺点，他十分不稳定，容易和空气，和水，甚至在真空状态之下，也会起变化。它至长能维持四十天。”<p>　　木兰花有点明白了，她也觉得纳尔逊的话可信了。<p>　　纳尔逊续道：“北大西洋公约会议国的会议，通过了用一切方法寻找失踪氢弹的决议，并且由失去氢弹的国家，提供一笔极巨大的奖金。”<p>　　木兰花打断了他的话头，道：“纳尔逊先生，这一切都和我无关，关於这件事，我实在不想再听下去了，你的诡计，已然使丁七手丧了命，你快离开本市吧！”<p>　　纳尔逊还在作最後的努力，他道：“木兰花小姐，这件事，可以挽救世界的大灾难，而且，你也给国际警方帮了一个大忙！”<p>　　大兰花一呆，道：“你这话是什麽意思？”<p>　　纳尔逊搓看手，道：“国际警方的经费，十分匮乏，所以，我们几个总负责人，便决定进行这件事，我们成功的话，国际警方就可以获得一大笔经费了。”<p>　　木兰花没有回答，但是她可站看没有走。<p>　　纳尔逊又道：“如果兰花小姐，你肯参加的话，事情就有了希望，而我们也决定，在事情完成之後，将奖金的一半给你，作为酬劳。”<p>　　木兰花笑道：“奖金的总额是多少？”<p>　　纳尔逊大喜，道：“兰花小姐，那是一千万美金。”<p>　　怎知木兰花摇了摇头，道：“太多了，我要那麽多钱来作什麽？纳尔逊先生，我相信国际警方的力量，没有我一定也可以成功的。”<p>　　她不等纳尔逊再说什麽，便突然伸手拉开了门，向外走去。她只听得纳尔逊发出了一声长叹，但是却并没有追出来。<p>　　木兰花离开了酒店，就立时赶回家去，在半路上，他只在想着一个问题，那便是：杀死丁七手的，究竟是什麽人呢？<p>　　照常理来说，想杀死丁七手的人，有可能就是偷走了那两颗氢弹的人。<p>　　但是木兰花也想到了一点，那两颗氢弹，可能还在北极的冰层之下，因为有那种金属外壳的缘故，当然无法藉辐射探测而得知它的所在地。<p>　　那麽，在二十天之後，会不会——<p>　　木兰花叹了几声，那实在是一次极大的危机，大得难以想像，而且。几乎不是人力所能够挽回的！木兰花的心情十分沉重，她停了车，推开铁门。回到家中，穆秀珍和安妮都已睡了，木兰花并没有吵醒他们，静静地躺了下来，然而他却整夜都在想着。<p>　　第二天，天很阴沉，一早就下了雨，雨势越来越大，挟着隆隆的雷声，那是今年第一次春雷，当木兰花醒来时，她看到穆秀珍和安妮，都在阳台上看雨。<p>　　木兰花坐起身来，穆秀珍便回过头来。叫道：“兰花姐，你来看，你快来看这辆车子，它刚才几乎撞到了我们的铁门上！”<p>　　“是啊，兰花姐。”安妮也叫着，“现在，它停了下来，可是里面的人却又不出来，我看，不是什麽好路数，一定是坏人！”<p>　　木兰花披起了晨褛，走到阳台上，向下看去。<p>　　一辆黑色的房车，就停在她家铁门前不远处，车子是斜摆着的，如果还有别的车子想通过，那一定不是一件容易的事了。<p>　　车子停着不动，可是车子的後面，还冒看废气，显然引擎还在发动着。从上面看下去，只看到车顶，看不到车中的人。<p>　　木兰花一看到道等情形，征了一征，道：“这辆车到了多久了？它刚才是怎样冲过来的？”<p>　　穆秀珍和安妮两人，看到木兰花注意这辆车子，她们都十分高兴，争着道：“刚到的！”但安妮又补充了一句，道：“到了四分钟。”<p>　　木兰花望了安妮一眼，当然。安妮的话是令她满意的，安妮十分留意一些细小的事情，她说是四分钟，那当然是车子到的时候她看过手表的，那麽四分钟的时间，也是绝对可信的，而为什麽车子停了四分钟之久，还未曾有人走出来呢？<p>　　木兰花又望看安妮，道：“小安妮，你好好地想一想，为什麽驾车人将车子停在门口，而他却又不从车中走出来呢？”<p>　　安妮侧看头，道：“有两个可能。”<p>　　穆秀珍瞪看眼，道：“我不信你会讲中。”<p>　　安妮好胜似地道：“第一个可能，驾车者是一个醉汉，因为车子驶来的时候，是横冲直撞的，那麽，这个人根木和我们无关，只是凑巧将车开到这里，睡着了。”<p>　　木兰花笑道：“说得好，第二个可能呢？”<p>　　“第二个可能，这人是来找我们的，那麽，我想事情就比较严重了，这个人一定是受了伤，这时，已经昏过去了！”<p>　　穆秀珍哈哈牠笑了起来，道：“小安妮，别胡说！”<p>　　安妮求救似地望定了木兰花，木兰花立时道：“秀珍，我想的和安妮第二个假设一样，你快去看看，车中的人可能急待挽救！”<p>　　穆秀珍听得木兰花吩咐，她只得无可奈何地摊了摊手，走了开去，不一会，便看到她来到了车子的旁边，向车内望去。<p>　　而接着，便听得她尖叫了起来！<p>　　她扬起了头，高声呼叫道：“兰花姐，那人满身是血！”<p>　　木兰花连忙道：“别动他，等我来！”<p>　　穆秀珍不服道：“我没有料事的本领，连救护的知识也没有麽？”她一面说一面已将伤者从车厢中，用力拖了出来。<p>　　木兰花赶到了，安妮也赶到了。<p>　　木兰花一到，就看出那人是受了枪伤，她连忙回头，道：“快去召旧伤车，安妮！”然後，他拖起了伤者的头来。<p>　　他呆住了，伤者不是别人，正是纳尔逊。<p>　　木兰花和穆秀珍两人，合力将纳尔逊抬到了客厅中。放在沙发上。纳尔逊一共中了三枪，一枪在肩头，一抢在胁下，另一枪最危险，在他的颈旁擦过。<p>　　那一抢，如果再向左近半寸的话，纳尔逊一定立时死了。<p>　　而令木兰花莫名其妙的是，那辆车子的窗子，却一点也没有损伤，唯一的解释便是，纳尔逊是中了枪之後，才跳上车子的。<p>　　安妮在打了电话之後，便一直跟在穆秀珍的後面，问道：“秀珍姐，这金发的外国人是什麽人？你认识他麽？”<p>　　穆秀珍道：“是的，我认识他，他叫纳尔逊，是国际警方高级负责人，他是如何受伤的，我却不知道，你最好去问兰花姐。”<p>　　安妮又将轮椅转到了木兰花的身边，木兰花忙道：“安妮，不是我不讲给你听，而是我实在没有时间，你快去拿急救箱来！”<p>　　木兰花一面说，一面早已用锋利的小刀，将纳尔逊的衣服，全部割了开来，而等到安妮将急救箱拿来，木兰花将伤口暂时紮起来之後，救伤车的“呜呜”声，也已传了过来，两个警官首先奔了进来，接着，便是救护人员抬着担架进来。<p>　　木兰花对那两位警官道：“请通知高主任，快到医院去，我会到医院去和他相见的。你们一路上，要小心保护伤者。”<p>　　两个警官十分恭敬地听着，然後，随着担架，走了出去：木兰花叫道：“秀珍！”<p>　　穆秀珍大声答应看道：“是，我做什麽？”<p>　　“你在家中，好好地照顾安妮！”<p>　　木兰花的话，令穆秀珍大是泄气，安妮也叫道：“兰花姐，我不必秀珍姐照顾我，我会自己照顾自己，而且也可以做事。”<p>　　木兰花并不理会她们，一面向楼梯上走去，一面重复地道：“秀珍，好好地看着安妮，说不定会有人找上门来的。”<p>　　穆秀珍和安妮两人，互望了一眼，无话可说。<p>　　五分钟後，木兰花已换了衣服，走了下来。<p>　　安妮坐在轮椅上，用千种祈求的眼光，望定了木兰花，令得木兰花来到了他的面前之後，也不禁笑了起来，道：“安妮，别孩子气！”<p>　　“我不是孩子气，我要你给我点事情做。”<p>　　“你看，”木兰花摊开了手，“现在并没有事啊！”<p>　　“那麽，”安妮立即道：“如果有事呢？”<p>　　“如果有事，而又有你能胜任的任务，那我一定交给你，现在，你乖乖地和秀珍姐在家中，别生事，好麽？”木兰花劝着安妮。<p>　　安妮大是高兴，忙叫道：“兰花姐万岁！”<p>　　木兰花在她的头上拍了拍，向外走了开去。<p>　　安妮这时十分高兴道：“秀珍姐，你听到了没有？”<p>　　穆秀珍冷笑了一声，道：“你高兴什麽？兰花姐怎会给你做事？她是哄你的，看你就高兴成那样，哼，还说自己不是孩子！”<p>　　安妮呆了一呆，道：“兰花姐不会骗我的。”<p>　　穆秀珍眼珠一转，道：“安妮，就算兰花姐不会骗你，也不知道要等到什麽时候？不如我们自己去找一点事情来做的好。”<p>　　安妮将手指放在口中咬着(咬手指是她的习惯)，道：“秀珍姐，我们做些什麽好呢？啊，你看这个纳尔逊受了伤，和那姓丁的有没有关连？”<p>　　在安妮面前，穆秀珍更要显显功夫，她学着木兰花思考问题时的样子，来回踱了几步，道：“这个……我看，关系不大。”<p>　　安妮急问道：“秀珍姐，我们要如何看手才好啊！”<p>　　“有了！”穆秀珍突然“啪”地一声，弹了一下手指，道：“那辆车子还停在我们门口，我们到车中去找一找，或者可以找到一点线索！”<p>　　安妮也高兴得叫了起来，道：“秀珍姐，你真有本事！”<p>　　穆秀珍有点飘飘然起来，她们一起来到了门外，安妮自然不能进入车内，她只是控制着轮椅，围住那辆汽车，在团团乱转。<p>　　而穆秀珍则打开了门，探头进车去。<p>　　那是一辆十分普通的中型车，车子也已十分旧了，穆秀珍看了一会，看不出什麽来，除了驾驶座位上，染着许多褚红色的血渍之外，车子并没有什麽异样。<p>　　而安妮绕着车子，转了两转，她忽然发现行李箱盖是虚盖着的，她一伸手，将行李箱揭了开来，而当她向行李箱中一看时，她立时尖叫了起来。<p>　　穆秀珍被安妮突如其来的尖叫声吓了一跳，陡地一抬头，“砰”地一声，重重地撞在车顶上，她也顾不得疼痛，立时缩回了头，向安妮望来，只见安妮的双眼，盯住了行李箱，她的轮椅，却在不住地向後退着，脸上的神情，十分可布。<p>　　穆秀珍忙奔了过去，道：“什麽事？”<p>　　安妮指着行李箱，道：“秀珍姐，你看。”<p>　　穆秀珍陡地转过头去，她也不禁陡地一呆。<p>　　在行李箱中，有一个人，身子卷曲地伏着，那个人显然已经死了，在他的背部，有两个枪洞，流出来的血，已经在他黑色的外套上凝结了！<p>　　穆秀珍深深地吸了一大口气。冷哼道：“好家伙！”<p>　　她伸手在那人的肩头上扳了一扳，那人的身子，一个翻转，从行李箱中，跌了出来，安妮又不由自主，尖叫了一声。<p>　　穆秀珍瞪了她一眼，道：“别叫，如果你看到死人就要尖叫的话，那麽，你还是到学校去寄宿的好，怎能和我们住在一起？”<p>　　安妮狠狠地咬看手指，道：“不，我并不是害怕。”<p>　　“那你为什麽尖叫？”<p>　　“我…自己也不知道，我以後不会再叫了！”安妮说。<p>　　穆秀珍蹲了下来，那死者樟头鼠目，贼头狗脑，看来绝不像是什麽正经人，他的那件西装上衣，十分的不称身，而且很残旧。<p>　　穆秀珍在他的身上搜了搜，什麽也没有找到，她转过头来，道：“安妮，快打电话告诉兰花姐，我们又发现了一个死人。”<p>　　安妮由於紧张和兴奋，她一直是苍白的脸色，这时显得十分之红，她控制着轮椅，进了屋子，她知道急伤和意外的伤者，都是被送到市立第六医院去的，是以她迅速地在电话簿上，找到了第六医院的电话，打通之後，便叫木兰花听电话。<p>　　她等了一会，一听得电话筒又被人拿起来的声音，她便叫道：“兰花姐！”<p>　　可是，那面传来的，却不是木兰花的声音，而是高翔在讲话，高翔道：“谁？你是安妮？兰花怎麽还没有来？我等了她很久了。”<p>　　安妮呆了一呆，惊诧地说道：“她是紧跟着伤者去的呀。”<p>　　“伤者早已到了，医生正在进行抢救，你有什麽事？”<p>　　“高翔哥哥，”安妮用紧张而神秘的声音道：“我们又找到了一个死人，在那辆汽车的行李箱中，他背部中了两枪。”<p>　　高翔呆了一呆，道：“兰花知道麽？”<p>　　“她不知道，是她走後我和秀珍姐找到的。”<p>　　“好，我派人来将屍体送到殓房去。”<p>　　安妮不禁有点失望，道：“就这样了麽？”<p>　　高翔笑了起来，道：“当然就这样了，我不能来，我在等兰花，纳尔逊的伤势十分重，而且，他是一个十分重要的人物。”<p>　　“好吧。”安妮放下了电话。<p>　　她又回到了汽车旁边，向穆秀珍报告打电话的经过，穆秀珍也无可奈何，道：“好吧，那我们只好等黑箱车来再说了。”<p>　　安妮忙道：“秀珍姐，我们为什麽不能去追查一下这死者的身份？这死者和纳尔逊的受伤，一定是有关连的，我们或许可以得到很好的线索！”<p>　　穆秀珍道：“话是不错，可是——”<p>　　她是想说，他已仔细地搜索过那屍身，一点东西也未曾发现，实在无从追查起的。然而，她才说了一半，一辆跑车，像一头颠马一样冲了过来，突然停下。<p>　　那辆突如其来的跑车，打断了穆秀珍的话头。<p>　　而跑车才一停，从车子中，便跳出了一个穿看花格子外套的家伙来，向穆秀珍笑了一笑，道：“请问，木兰花小姐是住在这儿麽？”<p>　　穆秀珍很讨厌那人油腔滑调的样子。她冷冷地道：“是啊，你是——”<p>　　那人道：“我是——”<p>　　可是他却并没有讲出他是什麽人来，他只讲了两个字，一低头，便看到了那死者，只听得他像做戏似地叫了起来，道：“噢，他死了！”<p>　　他一面叫，一面蹲下身去，用极其迅速的手法在死者的身上，搜寻起来，穆秀珍冷笑一声，道：“你不必找了，我已经找过了，什麽也没有。”<p>　　那人一点也不觉得尴尬，他立时站起身来，道：“是麽？我看，你是找得太不小心了，你看，我在他身上，找到了这个！”<p>　　他突然一扬手，就像是变魔术一样。他的手中，已多了一柄小型的手枪，指住了穆秀珍，同时，他也现出了狞笑来，道：“进去！”<p>　　穆秀珍又是吃惊，又是发怒，大喝道：“你做什麽？”<p>　　“进去！”那人又厉喝一声，“别以为我不会开枪！”<p>　　“安妮！”穆秀珍大声叫着。<p>　　安妮就在她的身边，那个持枪威吓着穆秀珍的家伙，对於一个坐在轮椅上的瘦弱小女孩，全然未曾注意，直到听得穆秀珍大叫，他才呆了一呆。<p>　　然而，当他发觉安妮的存在时。却已迟了一步，安妮的手指，已经向一个钮掣上按了下去，她一按下那个钮掣，轮椅扶手的尖端，大约有五寸来长的一截，突然向前伸了出来，就像是一只拳头一样，伸出了四五尺，重重地击在那人的後腰上！<p>　　那一击的力道是如此之猛，而且，那人被击中之後，还根本不知道击中他的是什麽，他的身子猛地向後，仰了下去。<p>　　也就在这时候，他扳动了枪机，他连续扳动了三下，可是他的身子徒然在向後仰去，他自然也射不中任何人，而穆秀珍早已一头向他撞了过来，在“砰”地一声，撞中他的胸口之际，双手还在那人的腰际，将他的身子，直托了起来。<p>　　那人一声怪叫，身子被托得在半空之中，翻了一翻，又跌了下来，他跌了下来之後，恰好跌在跑车之中，而他的动作，也十分机灵，一跌进了跑车，不等身子坐好，便已经踏下了油门，车子发出了一阵吼声，已经向前冲了出去。<p>　　穆秀珍再度向前扑出。可是她扑出的速度，当然比不上车子冲向前的速度，她扑了一个空，就势在地上打了几个滚，滚了开去，一面高叫道：“安妮！”<p>　　安妮急道：“我不敢用火箭。”<p>　　“用别的！”穆秀珍急叫着。<p>　　就两句话的工夫，跑车已然驶出二十多码了，安妮双手齐用，她按下左首的一个掣，轮椅突然以极高的速度，追了上去。<p>　　同时，她又按下了另一个掣，几下枪击过处，子弹贴地射出，跑车左面的轮胎，突然之际，瘪了下来，已被射中了。<p>　　那辆跑车，这时至少是以时速六十哩的速度在向前冲去的，而且那人的身子还未曾坐正。跑车根本不是在很好的控制之下。<p>　　在那样的情形之下，突然一只轮胎被子弹射中，车身便突然向旁一侧，连翻了两个筋斗，“轰”地一声响，撞在路边的岩石上。<p>　　那个人的身子，立时翻了出来，他看来并没有受伤，因为他立时滚了一滚，滚到了另一块岩石後，这时，那辆跑车已经烧起来了。<p>　　而那人才一滚到了石後，立时向前射了几枪。<p>　　安妮的轮椅，仍然在向前冲去，子弹呼啸着在她的身边掠过，穆秀珍大叫道：“安妮，快回来！”她向前奔出了几步，但是又不得不伏下来。<p>　　可是安妮的轮椅，却并不停止，只见在她的轮椅之前，伸起了一块钢板，挡住了子弹。而钢板上又镶着一块小小的钢化玻璃，足可以使她看清眼前的情形。<p>　　她的轮椅直到了那人藏身的岩石之前，那人骇然之极，从石後跳了出来，向前奔去，安妮大叫道：“快抛下枪，举手投降！”<p>　　那人一面向前奔着，一面又连射了三四枪。<p>　　可是，那三四枪，却一齐射在轮椅前面的钢板上，被挡了开去，而安妮也已按下了另一个掣，“嗤”地一声，一枚钢针，已向前射出。<p>　　那枚钢针，和木兰花特制的麻醉枪的功效是一样的，在射中了人之後，会使人昏迷不醒，那一支针，射中了那人的小腿。<p>　　那入停了一停，拔去了那枚钢针。<p>　　可是，等到他再想站起来的时候。却已经不能，药力已然发作，他的身子略挺了一挺，便已摇晃着要向下跌去。<p>　　恰在这时，安妮的轮椅，疾冲了过来，“砰”地一声，正撞在那人的身上，将那人撞得在地上打了几个滚，才不动了。<p>　　安妮按掣收起了钢板，转过头来，叫道：“秀珍姐，你快来，他昏过去了，这个人一定不是什麽好东西，你快来啊！”<p>　　穆秀珍不待安妮呼唤，便已奔了过来，她伸手在安妮的头顶之上拍了一下，道：“安妮，你做得好，这是一条大线索！”<p>　　安妮高兴得两只手指一起放在口中咬着，穆秀珍已抓住了那人的衣领，将那人提了起来，拖着他，一直来到了家中。<p>　　她们到了家中，才听到电话铃在不住地响着，穆秀珍将那人放在地上，拿起了电话来，道：“我是秀珍，你找什麽人？”<p>　　“秀珍，我是高翔，兰花怎麽还不来啊？”<p>　　穆秀珍呆了一呆，道：“不会罢，她早就去了啊？”<p>　　高翔的声音，十分焦急，道：“那麽，她可能在路上遭到了什麽意外了，秀珍，你要小心一些才好，我已和纳尔逊谈过了。”<p>　　穆秀珍兴奋地道：“高翔，我们又捉住了一个人！”<p>　　高翔呆了一呆，道：“什麽？”<p>　　“我们捉住了一个人，那人开跑车，来死者的身上搜索，又想用枪威胁我，但是却被我和安妮两人合力捉住了，我看这人不是好人。”<p>　　高翔停了片刻，道：“秀珍，好好地看着他，别太儿戏了，这件事牵涉得十分大，是一件十分严重，非同小可的事情。”<p>　　穆秀珍有点不高兴。冷冷道：“谁把它当作儿戏了？”<p>　　“我只不过向你说明一下事情的严重性，秀珍。我可能会来看你，而且，我还担心木兰花的安全，你们在家中，不要离开。”<p>　　“知道了！”穆秀珍放下了电话。<p>　　她将那人的双手，反缚在沙发的扶手上，然後，又向那人注射了一针，在注射了一针之後。那人的头，慢慢地抬了起来。<p>　　穆秀珍又在他的脸上，重重地掴了一下，那人怪声叫了起来，睁大了跟，他自然是立即弄明白了他目前的处境，是以他的脸色，变得十分的难看起来。<p>　　穆秀珍望着他，冷冷地道：“若是你再怪叫，那只是自讨苦吃，我问一句，你回答一句，老老实实，不准玩什麽花样！”<p>　　那人装出一付可怜巴巴的样子，但是他的眼珠，却在骨碌碌地乱转，一望便知道他不是在转什麽好念头，只听得他连声答应道：“是！是！”<p>　　“你是什麽人？”<p>　　“我？”那人转着眼珠，“我叫王德财，我是商人！”<p>　　穆秀珍一听，火便往上冒，她“呸”地一声，道：“你是商人？你是商人的话，为什麽鬼鬼祟祟跑来搜死人的身，又随身带着枪？”<p>　　那人仍是厚着脸，嘻嘻笑着，道：“我的确是商人啊，小姐，你将我的手松开来，我给你看一件东西。你看了一定会有兴趣的。”<p>　　穆秀珍“哼”地一声，道：“你若是不说实话只有自己吃亏，我不会搜你的身麽？你有什麽，我不会自己找麽？”<p>　　那人道：“你是一位小姐，在我身上乱找，这不……”<p>　　穆秀珍脸上一红，怒道：“住口！”<p>　　那人又闭上了嘴不出声，穆秀珍气了片刻，又道：“那死者是什麽人？噢，安妮，你到外面去等着，黑箱车就要来了。”<p>　　她问到了那死者是什麽人，才想到那死人还躺在汽车的旁边，而黑箱车若是来了，没有人告诉他们，也是不行的，所以她就叫安妮出去。<p>　　安妮答应了一声，转着轮椅，向外而去。那人望着安妮的背影，道：“这女孩子的那张轮椅，可是厉害得很啊，是在哪里制造的。”<p>　　那人的态度，似乎越来越是镇定，这令得穆秀珍心中十分气恼，心中在盘算着，用什麽办法。可以使那人讲出实话来。<p>　　她正在想着，忽然听得安妮的声音，从外面传了过来，只听得她叫道：“秀珍姐，秀珍姐！”她的声音，显得十分的惶急。<p>　　穆秀珍一呆，连忙抬头向外面望去。<p>　　只见安妮正在向她拼命地招着手，穆秀珍大声道：“安妮，别大呼小叫，什麽事？”<p>　　“秀珍姐！”安妮仍然大叫看，“那死人不见了！”<p>　　穆秀珍陡地一镶，她跳起来向外便奔出去。<p>　　她一面奔出去，一面也叫了起来，道：“你说什麽？”<p>　　可是她这一个问题，却不须要安妮的回答，她自己也可以得到答案了，因为这时，她已然奔到了汽车之旁，而且，她也可以看到。那死人已然不在了！<p>　　一个死人，并不是一枚针。穆秀珍是可以立即肯定死人已不在了的，她立时抬头向前望去，只见前面，在通向南区的路上，似乎正有一辆车在疾驶而出！<p>　　死人自己是不会走路的，如果有人盗走了死人，那麽，最可能就是驾着依稀可见的汽车的人了，穆秀珍心中，所想起的第一个念头便是：追上去！<p>　　她一闪身，进了纳尔逊开来的那辆车子，一面发动车子，一面道：“安妮，你好好地看住那人，别让他出什麽诡计！”<p>　　安妮急叫道：“秀珍姐，你呢？”<p>　　“我去追前面那辆车子，你别怕，高翔就快来了！”<p>　　等到穆秀珍讲到“高翔就快来了”之际，车子已然箭也似地向前驶了出去，安妮忙大声叫道：“秀珍姐，你放心好了，我不怕！”<p>　　她也不知道穆秀珍是不是听到了她的叫声，因为穆秀珍的车子，已然绝尘而去。而她虽然说不怕，但是穆秀珍走了之後，她却感到了一阵寒意。<p>　　她自然十分希望有像如今这样的一日，由她自己一个人，来单独对待一个歹徒，然而，真到了这时候，她却紧张得手心发冷了。<p>　　她在路边，并没有呆了多久，便立时回到了屋中。<p>　　那被反手缚在沙发上的家伙，露出了两排白森森的牙齿，向她笑着，道：“小姑娘，只剩下你一个人了麽？你怕不怕？”<p>　　“哼。我怕什麽？”安妮立时回答，而且，她立即补充道：“高翔哥哥就要来了，而且，若是你想耍什麽花样，我就对你不客气！”<p>　　那人笑了起来，道：“我已经给你们绑住了，还有什麽花样可耍？你刚才叫什麽？那死人不见了。死人怎麽会不见的？”<p>　　安妮没好气道：“当然是被人偷走的了！”<p>　　那人却摇着头，道：“我说不是，死人是自己站起身来，跳一跳跳走了的，而且，这死人这时，正站在你的背後！”<p>　　安妮给他说得心中生寒，忍不住回头看去。<p>　　而当她回过头看去之际，她不禁整个人都呆住了！<p>　　那死人站在她的背後！<p>　　安妮可以肯定，那真是那个死人，他那种樟头鼠目的样子，安妮在看了一眼之後，就不会忘记的，在那一刹那，安妮真的是吓呆了！<p>　　而当她略一定神下来之际，那“死人”双手一伸，已然抓住了她的肩头，将她的身子，直提了起来，用力一摔。摔到了一张沙发上。<p>　　安妮坐在那张云四风替她特制的轮椅之上，只要她有准备的话，那麽，她足可以对付一排军队，但如果她一离开了那张轮椅，那就是什麽能力也没有的一个可怜的残废小女孩！<p>　　而那“死人”却一出手就将她提了起来！<p>　　那“死人”一将安妮抛出，立时弹出一柄极锋锐的小刀来，割断了绳子，那人也立时一跃而起，“死人”问道：“怎麽样？”<p>　　“不知道是不是在她们处，但我们如今，却占上风了！”<p>　　“占个屁！”“死人”悻悻地骂着。<p>　　“怎麽不是？”那人向安妮指了一指，“将这小女孩带走，不怕木兰花不听我们的话，不知道五号对付木兰花，对付得怎麽样了？”<p>　　“不知道。”“死人”回答着，“我们快将她带走！”<p>　　他一面说，一面伸手在皮带上，除下了皮带拉子来，拔动了一个掣，道：“快派车子来。我是二号，我们在木兰花家中。”<p>　　他向那人使了一个眼色，那人走了过去，用力将安妮的手背，反扭了过来，痛得安妮想哭，但是她却竭力忍者，不让泪水淌出来。<p>　　她紧紧地咬着嘴唇，道：“你们要带我到什麽地方去？”<p>　　那人狞笑看：道：“好地方，乖乖，带你到好地方去！”<p>　　他负起了安妮，向外便走，“死人”跟在後面，一出了铁门，便看到一辆咖啡色的小房车疾驰而至，两人先将安妮推了进去，然後，他们也钻进了车厢。<p>　　他们的动作十分之快，那辆小房车停了不会超过半分钟，便立时向前，疾驶而去，而只不过过了两分钟，黑箱车便到了。<p>　　等到黑箱车驶到的时候，在木兰花的住所之前：已经没有车，也没有死人。黑箱车中的人，莫名其妙地四周寻找，又按着门铃。<p>　　五分钟後，正在黑箱车的司机，感到茫无头绪，就要离去的时候，高翔也赶到了。高翔进入了客厅，他只看到了几根断绳。<p>　　而这时候，天色又变得十分阴暗，雨势也变得很大了！<p>　　木兰花驾着车，迅速地向市立医院驶去，她的心情十分沉重，纳尔逊受了伤，向纳尔逊开枪的人，一定是想杀死牠的！<p>　　而纳尔逊之所以没有死，那全然是一种幸运！<p>　　谋杀纳尔逊的人，当然是和那两颗失踪的氢弹有关连的。这件事，木兰花本来是下定了决心不插手的，但是如今……<p>　　木兰花想到了这里：不禁苦笑了一下。<p>　　因为不要说纳尔逊受了重伤之後，还勉力支持着来到了她的家前，就算不是，纳尔逊是她的好朋友，她也不能袖手旁观的。<p>　　那两颗氢弹，是在北极失去的，但是和氢弹有关的争夺斗争，却由於纳尔逊来到了本市，而延绵到本市来了，如果真有人盗走了那两颗氢弹，那麽，敢於向氢弹下手的人，当然不是普通人了，那是一个什麽样的犯罪组织呢？木兰花一直在想着，直到她的车子驶进了市区，她才不得不将注意力集中在驾驶上，而也就在这时，她发现了那辆跟在她後面的车子。<p>　　木兰花为了肯定後面这辆车子是不是真的在跟踪他。她故意转了两个不应转的弯，可是那辆车子，仍然紧跟在她的车後。<p>　　木兰花冷笑了一下，心中反倒高与，因为跟踪她的人，如果就是想谋杀纳尔逊的人的话，那麽，她倒是立即可以得到线索了。<p>　　她继续向前驶着，直到来到了一条十分窄的窄路，她才突然转了进去，在她後面的那辆车子，也立即跟了进来。而木兰花在驶进了二十来码之後，她的车子，突然以极高的速度，向後退去，那是後面车子所绝对料想不到的一件事！<p>　　“轰”地一声响，木兰花的那辆车子，已然和後面的车子相撞了，那一撞的力道十分大，木兰花是早有准备的，一撞车，她便己闪身从车中跳了出来。<p>　　而当她奔到了後面的一辆车子旁，用力拉开了车门，用枪指住了後一辆车的司机时，那司机才从惊愕之中，定过神来。<p>　　木兰花冷笑了一声，一侧身，进了直子。在那司机的後面，坐了下来，她的枪指住了司机的後脑，道：“将车子退出去。”<p>　　那人道：“是…是……”<p>　　车头虽然整个撞得瘪了进去，但是车头却还可以驶得动，车子退出了那条窄路，木兰花才冷冷地道：“送我到市立第六医院去。”<p>　　那人又答应了一声，木兰花的枪口，在那人的後脑上轻轻敲了一下，道：“你为什麽跟踪我？是不是怕我查出你们谋杀了纳尔逊？”<p>　　那人的身子陡地一震，并不出声。<p>　　木兰花的声音，变得极其严厉，大喝道：“快说！”<p>　　那人突然停下了车子，道：“兰花小姐，如果你能听我几句话的话，那麽，对你，对我，都是有极大的好处的，你肯听麽？”<p>　　“我肯听的，但是你要一面驾车。”<p>　　那人又驶动了车子，道：“兰花小姐，你别听纳尔逊的话去找那两颗氢弹，那两颗氢弹，如今已属於我们的了！”<p>　　木兰花陡地呆了一呆，她当然早已料到，那人可能和氢弹被盗一事有关，但是她绝未曾料到，事情竟来得如此之直接，而且来得如此突然。<p>　　她沉声道：“你的所谓“我们”，又是怎麽一回事？”<p>　　“那是我们的组织。”<p>　　木兰花冷笑了一下，道：“我曾经见过许多这样的组织了，黑龙党，秘密党，暗杀党，你们的组织，又是什麽新花样？”<p>　　那人道：“我们的组织，和这些组织是不同的，我们的组织分成三部份，第一部份是策划组，第二部份是研究组，第三部份是行动组。”<p>　　“听起来，好像很庞大。”木兰花有点讥刺地说。<p>　　“是的。”那人竟直认不讳，“像你那样的人才，兰花小姐，如果加入我们的话，你可以成为策划组的第二号首领。”<p>　　木兰花冷笑了一声，道：“如果我再听得你讲一句类似的话，那麽，我就请你吃一下耳光，而且，出手是非常之重的。”<p>　　那人耸了耸眉，道：“当然我明白，要邀请你加入，是近乎不可能的事，然而我至少会请你不要干涉我们这一件事。”<p>　　“为什麽我不要干涉？”<p>　　“因为我们所做的事，自问是对得起人类的良知的。”<p>　　“对得起人类的良知？”木兰花“哈哈”大笑了起来。<p>　　这实在是一个最大的讽刺，这样的一个组织，胆大包天到了做出这样的事情来，然而，他们中的一份子，却居然在高谈“人类的良知”！<p>　　在木兰花的笑声中，那人又停下了车。<p>　　他用一种十分沉重的声音道：“小姐，你是在笑我不配谈人类的良知，是不是？但是你听完了之後，你就知道我的话是有道理的了。”<p>　　那人的语言是如此之深沉，令得木兰花也为之一呆，她不再大笑，只是冷冷地道：“好，那麽你不妨详细地向我说说。”<p>　　“小姐，人类现在最大的危机，就是核子战争，核子战争一旦爆发，那麽，人类的末日也就到临了，所以核子武器，是最罪恶的东西。”<p>　　木兰花并没有出声，核子武器是罪恶的，还是反罪恶的，这是一分见仁见智的问题，木兰花并不打算和这个人辩论这问题。<p>　　那人又道：“许多不自量力的国家，为了维持穷凶极恶的扩应政策，不惜要老百姓勒紧裤带捱饿，将巨量的金钱，放在制造核子武器上，这不是罪恶麽？”<p>　　木兰花皱起了双眉，道：“你是在作政治演说麽？”<p>　　“不，我只是想说明一个问题，以我们的人力、物力而论，我们可以做许多事情，但是我们却只是向氢弹下手，那就是因为氢弹的本身，就是一种罪恶。”<p>　　“在逻辑上，那并不能证明你们的行动是圣洁的。”<p>　　“可是，我们有了一个决定，我们由此所获得的金钱，将以其中的百分之四十，来建立一个规模宏大的研究中心，这个研究中心的工作，是研究如何防治癌症，和人类其他的疾病。人类不去研究如何救人，而致力去研究如何杀人，那是最无知的行为！”<p>　　木兰花呆了半晌，她甚至不去催那人开车。<p>　　因为那人的话，实在是十分有道理的！<p>　　人类还有许多不能克服的疾病，像癌症，像心脏病，那并不是人类没有能力去克服这些，如果将用来发展核武器的人力、物力都致力於防治疾病的研究……<p>　　木兰花在呆了半分钟之後，才道：“你这种说法，很接近和平主义者的理想，但是，丁七手不是死在你们的手中了麽？你们一样在杀人！”<p>　　那人摊了摊手，道：“为了救更多人，我们有时，也不能不以杀人做手段，丁七手是和纳尔逊勾结了来骗你的，你知道麽？”<p>　　如果木兰花不是早已知道了这一点的话，那麽，她听到那人这样讲，一定会非常之吃惊了，但这时她却只是冷冷地道：“我早知道了。”<p>　　“纳尔逊要你帮他们去找回那两颗氢弹，他是想得到那笔奖金，但是没有这笔奖金，他们一样可以维持下去，而我们得到了钱，就可以造福人群了。”<p>　　木兰花又想了片刻，才道：“那麽你们准备用什麽方法来得到钱。而且，你们要得到多少钱，才肯将氢弹交出来呢？”<p>　　那人道：“兰花小姐，我对你讲的一切，全是十分坦白的，我们的研究组专家，已经检查过那两颗氢弹，知道它只能保持四十天的安全，我们准备在最後五天之前，向氢弹的所有国提出条件来，我们所要的数目，是他们出的奖金的三倍。”<p>　　木兰花又沉默了半晌。<p>　　那人缤道：“兰花小姐，而我们之所以重伤了纳尔逊，杀了丁七手，我们的目的只有一个，那便是不想你插手这件事。”<p>　　他讲到这裹，略顿了一顿，转过头来，道：“因为我们的组织虽然庞大，但是仍然不想与你为敌，所以我必须向你阐明我们的宗旨。”<p>　　木兰花深深地吸了一口气，道：“很好，你这阐释工作做得十分成功，只要你们不再在本市生事，我就不会管这件事。”<p>　　木兰花本来就不准备管这件事的，而如今她又知道了氢弹没有自动爆炸的可能，因为对方必然会接受他们的条件的。<p>　　在那样情形下，她自然更不想多管闲事。<p>　　她讲完之後，伸手在那人的肩头上拍了一下，道：“现在，送我到第六医院去，纳尔逊的伤势十分重，我一定要去探视他的。”<p>　　那人没有再说什麽，驾车将木兰花送到了医院门口，木兰花并没有再为难那人，她下了车，由得那人单独地离去了。<p>　　而在木兰花到了医院之後，高翔已走了。<p>　　穆秀珍将车子开得十分快，快到若不是她那样高超的驾驶术，便十分危红程度，她在十五分钟之後，便渐渐接近了前面的那辆车子。<p>　　又过了五分钟，她更以极高的速度，超过了前面的那辆车，而且，立时将车子转了过来，打横拦在路中心，阻住了後面的车子。<p>　　後面的车子，发出了一阵极其难听的刹车声，停了下来，当穆秀珍跳出车子来的时候，一个彪形大汉，也从车子跳了出来。<p>　　那大汉跳出来的时候，是紧紧地握着拳头，满面怒容的，可是，当他看到了穆秀珍的时候，他却只是扬了扬拳领，并没有打下来。<p>　　可是他仍然大声吼叫道：“小姐，如果你不是想进监狱去的话，那麽你一定是想进神经病院去了，快移开你的车子！”<p>　　穆秀珍伸手叉住了腰，“哼”地一声，道：“说得倒好听，你将那死人弄到什麽地方去了。”<p>　　那大汉吓了一跳，道：“什麽？死人？”<p>　　“是的，背上中了两枪的那个！”<p>　　“噢！”那大汉伸手拍着自己的额角，“那你不需要进神经病院了，你一定是从那里出来的。小姐，请你别再耽搁我，好不好？”<p>　　穆秀珍厉声道：“谁和你油腔滑调？那死人呢？”<p>　　那大汉苦笑看，道：“小姐，你坚持有死人的话，那麽你可以自己去找的。”<p>　　穆秀珍瞪了那大汉一眼，冲向他的车子，里里外外地找了一遍，她找的仔细程度，不要说是一个死人，就是一只死蚂蚁，也可以找得到了。<p>　　但是，她却什麽也没有发现。<p>　　她显得十分尴尬，她知道自己是找错人了，她慢慢地退向自己的车子，可是她却还装出了一副恶相来，道：“一定是你在半路上将死人抛掉了！”<p>　　“小姐，我要死人来做什麽？”<p>　　“或许，你喜欢吃人肉！”<p>　　穆秀珍说着，迅速地跳进了车子。转了一个大弯，飕地一声，便在那大汉的身旁擦过，向前疾驶而去，只留下那大汉在发征！<p>　　木兰花比穆秀珍早回到家中，她回去的时候，正好遇上高翔正在团团乱转，一筹莫展，然後，穆秀珍也赶回来了。<p>　　等到穆秀珍回来之後，高翔和木兰花知道了事情的经过，但是在穆秀珍离开了之後，又发生了一些什麽事，他们却不知道。<p>　　而他们所知的，只是一项极其严重的事实：安妮不见了。安妮是落在什麽人手中呢？她到什麽地方去了？他们三人全不知道。<p>　　木兰花用谴责的眼光望着穆秀珍。<p>　　穆秀珍本来就难过得想哭了，这时索性哭了出来，道：“我怎知道离开一会，就会出事的？她……有万能轮椅的啊。”<p>　　木兰花叹了一声，再责备穆秀珍，也是於事无补的，她皱着眉。来回地踱着，安妮到哪里去了？安妮的本身，是一点作用也没有的，掳去安妮的人，一定是对自己有所要胁，那麽，他一定会和自己联络，焦急是没有用的，在毫无线索的情形下，只好等待着。<p>　　她叹了一声，坐了下来。<p>　　而这时候，安妮的眼被黑布缚着，双手也被反缚着，还在车厢之中，她不知道自己被人带到什麽地方去，而她也绝没有反抗的力量。<p>　　坐在车前面的那两个人，面有得色，穿花上装的人驾着车，他恭维着另一个人，道：“你装死的功夫真好，二号，难怪你的外号叫做“死人”。”<p>　　“死人”得意地笑了起来，道：“那不算什麽，有一次我装死，使得验屍官都分不出我是真死还是假死．．．…今天我们本来是想抓穆秀珍，现在抓了这小女孩，多少有一点用处，我看木兰花是无论如何不会再插手管这件事情的了！”<p>　　花上装的人又笑道：“不知道五号的“心理攻势”怎样了？如果他竟能令木兰花相信我们会去建立一个研究中心，那就太好笑了！”<p>　　“死人”哈哈地大笑起来，车子在笑声中疾驶向前！<p>　　车子驶出了十来码，在沿海的一幢洋房前停了下来。<p>　　那一带房屋，全是极雅致的小洋房，是着名的别墅区。<p>　　车子停下，花上装的人和“死人”便将安妮抬了出来，洋房中也有人走出来接应，“死人”向接应的人道：“不必怕她逃走。她是一个残废，我们好好地对待她，她是木兰花不敢插手理我们的最佳保证，哈哈，我们可以放心行事了！”<p>　　那几个人答应，抬起了安妮，走进了屋子。<p>　　在他们进了屋子之後不久，和木兰花谈过的那人也回来了，他的脚步十分轻松，当他走进客厅，看到那两人时，便吹了一下口哨。<p>　　“死人”问道：“五号，你进行得如何？”<p>　　五号开心地笑了起来，“木兰花完全相信我了，她已经答应不插手，她还是容易骗的，要知道她毕竟是女人，哈哈！”<p>　　“死人”的神情也十分轻松，道：“现在我们可以真正放心了，因为我们还捉到了一个人质，那是一个残废的小女孩。”<p>　　五号呆了一呆，道：“安妮？”<p>　　“死人”道：“是的，那样，木兰花不敢妄动了。”<p>　　五号的面色突然变了，他厉声道：“你们干了些什麽？你们这些蠢才，究竟干了些什麽？快将安妮送回去，并且向木兰花去道歉！”<p>　　他一面叫着，一面冲到了“死人”的面前，扬着手，他的神情十分激动，像是恨不得将“死人”拉住再狠揍一顿一样！<p>　　“死人”霍地站了起来，道：“这不关你的事，这是我们行动组的事情。我们有权利这样做。这可以使得木兰花就范！”<p>　　五号的面色难看之极，他後退了两步，突然大笑了起来，道：“你们错了，你们已将这些日子来我们所做的工作一笔勾销了！”<p>　　他讲到这里，略顿了一顿，又大笑了起来，道：“我好不容易骗信了木兰花，使木兰花答应了不再和我们作对，可是你这自作聪明的傻瓜——”<p>　　他话未曾讲完，“死人”已大喝一声，道：“住口！”<p>　　他一面呼喝着，一面向前走出了两步，来到了电话几旁，拿起了电话来，道：“五号，我们不必争辩，我立时可以和木兰花通电话，告诉他我们架走了安妮，作为人质，看她有什麽反应，我猜想她一定是乖乖地不敢妄动，你着急什麽？”<p>　　“五号”像是听了最好笑的事一样，不断地笑着。<p>　　而“死人”已经拨动了电话。他们是一脸得意洋洋的神色，他等了并没有多久，电话就有人接听了，他沉声道：“我要木兰花听电话。”<p>　　五号走过去，在一个传声仪中按下了一个掣，木兰花的声音就清楚地传了出来。使得在客厅中的每一个人都可以听得到。<p>　　“我就是木兰花，你是那一位？”那正是木兰花的声音。<p>　　“你可以不理会我是谁，我有一件事通知你，安妮现在在我们的手中，他将受到良好的待遇，除非你还是要插手理我们的事。”<p>　　“理你们的什麽事？”<p>　　“氢弹，小姐，那两颗氢弹，你明白了麽？”<p>　　木兰花沉默了几秒钟，然後，听得她发出了一下冷笑声来，道：“本来，我已经答应了你们中的一个人，我不理会这件事的了。”<p>　　“是啊，我想安妮在我们这里，可以使你更切实地履行你对我们的保证，而不致於中途变卦！”“死人”的语气咄咄逼人。<p>　　可是木兰花却笑了起来，道：“你错了，本来，你们已使我相信你们这样做，一半是为了自己，但至少有一半是为了全人类的利益，但如今，你们竟使用了这样卑鄙的手段，这就证明你们对我所说的，全是谎话，所以，我改变了决定！”<p>　　“死人”的面色，变得极其难看。<p>　　他急速地喘了一口气，道：“你的新决定是什麽？”<p>　　“我的新决定是：我决定插手管这件事！”<p>　　“死人”脸上的神情更加难看了，他咆哮了起来，道：“你这样决定，会使我们用严厉的办法来对付安妮的，你可会——”<p>　　然而，“死人”的吼叫声还未完，“答”地一声，木兰花正在那边，已将电话挂上了，“死人”抓住了电话，愣愣站着。<p>　　木兰花放下了电话，穆秀珍神色苍白地叫道：“兰花姐，你刚才在电话中那样说，如果他们真的对安妮不利的话，那麽怎麽办？”<p>　　木兰花沉双道：“秀珍，你以为我会害死安妮麽？”<p>　　“当然不，”穆秀珍着急地道：“可是——”<p>　　但木兰花像是根本末曾注意穆秀珍看急的神态，她转过头去，道：“高翔，我知道刚才和我通电话的是什麽人，他是死人！”<p>　　穆秀珍叹了一口气，道：“兰花姐——”<p>　　木兰花望向她，道：“秀珍，刚才和我通电话的人就是你在汽车行李箱中发现的那个死人，他以装死出名，所以他的外号就叫“死人”，他是一个穷凶极恶的罪犯，我想，你总不以为应该接受他的威胁吧？我当然只好这样回答他！”<p>　　“那我知道，可是安妮——”<p>　　“你放心，他们不会将安妮怎样的，刚才，他们中的一个人，曾对我编了一套十分美丽的谎话，但是其中有一部份倒是真话，那是涉及他们组织的，他说，他们的组织分成三个小组，是研究组，决策组和行动组，“死人”毫无疑问的是属於行动组的！”<p>　　“那和安妮又有什麽关系？”高翔和穆秀珍同时问。<p>　　“当然大有关系，行动组作出了这种行动，以为可以威胁我，如果我真的受了威胁，那麽他们内部之间，便没有矛盾了。”<p>　　“那麽现在呢？”<p>　　“现在情形就不同了，我不接受威胁，我想：决策组的人，一定会将安妮送回来，向我道歉，仍然要求我不要理会这件事，这是救安妮的最好办法！”穆秀珍和高翔两人，还有点不怎麽相信，可是就在这时候，电话铃又响了，木兰花拿起了电话，电话中传来了“五号”的声音。<p>　　“兰花小姐，请允许我弥补一项可怕的误会，我们的行动组的人，竟错误地带走了安妮小姐，这实在是一项误会，兰花小姐——”<p>　　木兰花还没有回答，穆秀珍已忍不住大声叫了起来，道：“那麽，你们就快将安妮送回来！”<p>　　“当然！当然，”五号忙道：“我们立即送回来，而且，我还会来拜谒兰花小姐，负荆请罪，我们是一向憎厌暴力的。”<p>　　木兰花缓缓地松了一口气，事情的发展，也和她所预料的一样，这使得她十分快慰，她道：“好，我在家中等你来。”<p>　　在木兰花放下了电话之後，还不到半小时，一辆房车驶到门口停下。穆秀珍已迫不及待地奔了出去，车门打开，安妮的呼叫声也传了出来。<p>　　穆秀珍连忙抱了安妮，“五号”跟着走了出来，来到了客厅中，向木兰花说了很多好话，但是木兰花的态度，却仍然十分冷淡。<p>　　最後，五号苦笑着：道“兰花小姐，你在汽车中答应我的话，是不是仍然有效？”<p>　　木兰花早知他迟早会那样问的。而木兰花也早已准备好了答案，是以她连想也未曾想，便回答道：“当然仍是有效的。”<p>　　五号满意地站了起来，满面带笑，告辞而去。<p>　　穆秀珍等到五号走了之後，才愤然道：“兰花姐，若是我们不管这件事，那麽，岂不是便宜了他们这一群坏蛋了麽？”<p>　　木兰花双眉向上，略略一扬，道：“谁说不管了？”<p>　　穆秀珍大是高兴，可是她却又不明白，道：“兰花姐，但是你刚才，又为什麽告诉那家伙，说你答应他的话，仍然有效？”<p>　　“是啊，”木兰花笑着，“我答应他，如果他们不再在本市生事的话，那麽我就不会插手管这件事。可是他们却又生事了！”<p>　　“哈哈！”穆秀珍高兴得手舞足蹈，“那是他们自己找死了，兰花姐，我们若是找回这两颗氢弹来，还可以得很高的奖金哩！”<p>　　木兰花却叹了一声，道：“秀珍，我看你还是别高兴得那麽早才好，因为我们是不是能够胜利，现在是言之过早的。”<p>　　穆秀珍却全然不理会木兰花的话，她是十分高兴，安妮也操纵着轮椅，来到木兰花的面前，道：“兰花姐，我也该有些事情做做了！”<p>　　木兰花笑道：“一定的，如果有适合你的任务的话！”<p>　　安妮高兴得挥舞着双手，如果她不是残废的话，那麽她一定会跳起来的，她那种神情，令得在一旁的高翔，也笑了起来。<p>　　木兰花来回踱着，道：“第一步，我们仍须要和纳尔逊联络，因为我们是无法单独成事的，必须纳尔逊合作才可以。”<p>　　穆秀珍叫道：“走。到医院看他去！”<p>　　木兰花瞪了她一眼，道：“你先留在家中照顾安妮，高翔。你在暗中，设法调查“死人”以及刚才那个“五号”的下落，我猜想，他们对我仍是不十分放心，一定会对我进行跟踪和监视，而你就在暗中进行反跟踪和反监视，保持主动。”<p>　　高翔点着头，道：“这件事交给我好了。”<p>　　木兰花向门外走去，道：“我到医院去，下一步该如何行动，应该听取纳尔逊的意见才是。而且我想，国际警方一定有也有人在探视他了。”<p>　　穆秀珍和安妮两人，望着木兰花向外走去，俱都显出了一副无可奈何的神气来，高翔接着向她们摆了摆手，也离了开去。<p>　　不出木兰花所料，当木兰花来到医院时，在严密戒备的特等病房中，已有两名国际警方的高级人员，守在纳尔逊的旁边了。<p>　　纳尔逊在脱离了危险期之後，身子仍是十分虚弱，但是当他看到了木兰花的时候，他却还勉力笑了笑，用微弱的声音，替木兰花介绍那两名高级警官。<p>　　木兰花和那两名警官点头为礼之後，才道：“纳尔逊先生，我已经决定参加你们的工作了，但是我想独立进行工作。”<p>　　纳尔逊一听，他苍白的脸上，立时因为兴奋而红了起来。他连声：“那太好了，兰花小姐，那实在太好了，真是太好了。”<p>　　木兰花笑了一下，道：“你对我们的希望别太高了，我想知道，如果我不答应的话，那麽，你们下一步的工作是什麽？”<p>　　那两个警官之一代答道：“我们去见那位唯一生还的驾驶员，因为只有他才可以提供给我们第一手的资料，使我们可以找到飞机失事的正确地点。”<p>　　木兰花点看头，道：“我想这是正确的开始。这位驾驶员在什麽地方？由我去见他，好麽？”<p>　　“当然好，”那两个警官取出了一大叠文件，道：“这是有有关那位驾驶员的资料。和去见他的证件，他现在在南美，正接受严密的保护。”<p>　　另一个警官补充道：“那位驾驶员是在南美阿根廷的首都，以国际警方人员的身份，你可以立时启程，我们通知南美方面的人员来机场接你。”<p>　　木兰花点了点头，道：“那麽，请你们询问机场，下一班飞往南美洲的飞机——噢。不，国际警方有自己的飞机，不是麽？”<p>　　“是的，但那只是小型的喷射机。”<p>　　“那更好，可以使得我的行踪更秘密些。”木兰花向纳尔逊笑了一下，“如果你放心的话，请你将事情交给我全权处理。”<p>　　“当然放心的。”纳尔逊高兴地回答。<p>　　“那麽，请两位一小时後，在机场等我，我要去准备一下，一小时後我到机场来，两位要注意是否有人跟踪才好。”<p>　　那两个高级警官答应着，木兰花已离了开去。<p>　　她走出了医院的门，看到一个衣衫褴褛的老者，向她做了一个手势，她立即知道那是高翔，而高翔正在告诉她，一切平安。<p>　　木兰花装成没有看见。上了车，回到了家中，穆秀珍和安妮两人，追着她问长问短，但是木兰花却只准备着远行必要的东西，并不出声。<p>　　穆秀珍已经看出木兰花要远行了，她大声道：“兰花姐，你到什麽地方去？我和安妮也要去，你答应过我们一起进行的。”<p>　　木兰花叹了一声，道：“秀珍，我去见那位生还的驾驶员，希望在他的口中，得到一些线索，他在南美洲阿根廷的首都！”<p>　　穆秀珍固执地道：“不管他在什麽地方！”<p>　　木兰花摇头道：“你们一起去，是一点意义也没有的，我们必然还要到飞机失事的北极去，那时，你们再同行，才有事可做。”<p>　　穆秀珍翻看眼，安妮忙道：“兰花姐，你不必留下秀珍姐照顾我的，我可以住到高翔哥哥的家中去，那麽秀珍姐便可以和你一起去了。”<p>　　木兰花笑着摸了摸安妮的头发，道：“我不是这个意思，因为我这次，只不过是长途跋涉地去见一人，是用不着助手的，所以，才决定了一个人去的。”<p>　　安妮叹了一声，穆秀珍反倒安慰她，道：“安妮，别失望，真要到北极去寻找氢弹。那才够刺激。够好玩哩，那时，我们就有份去了。”<p>　　木兰花又吩咐了她们几句。便离开了家。一小时後，她驾驶的小型喷射机，已然冲天而起，飞离了本市，飞向南美洲去了。<p>　　木兰花以为她这次南美之行，是一点风险也不会有的，但是，她的估计去错了。她的飞机，降落在布宜诺斯艾利斯北郊的一个秘密军用机场上。<p>　　她的飞机才一停定，便有一辆吉普车驶近来。当木兰花跨出飞机时，吉普车在她出身边停下，一个五十上下的秃顶男子跨出车子，道：“木兰花小姐？”<p>　　木兰花点了点头。<p>　　那秃顶男子又道：“我是奉命来接你的。”<p>　　木兰花向那辆军用吉普车望了一眼，那秃顶男子解释道：“这个机场，是十分受国际特务注意的军事机场，如果有华丽的房车开出去的话，就引人注目了。”<p>　　木兰花没有再说什麽，跨上了吉普车，驶了出去，那个机场是开辟在森林之中的，一条公路就辟在森林之中，公路的两旁，是郁郁苍苍，世界闻名的南美丛林，那秃顶男子并不出声，只是专心开车，在行驶了将近一小时之後，木兰花才看到了岔路。<p>　　在岔路上，竖着路标，写明离布市市区，还有十二哩，但是吉普车却转了一个弯，转入了另一条小路，又驶出了半小时。<p>　　那时，车子已驶出了森林的范围之外了，在碧蓝的天空下，看到了一大片美丽得出奇的草原，和三三两两的农舍，世界着名的阿根廷牛只，正三五成群地在低头啃草，恬静得就像是一幅图画一样。路上开始看到了别的车子，大都是货车。<p>　　直到车子又转入了另一条弯路，木兰花才看到了那座宏伟之极的古西班牙式的建筑，秃顶男子这才道：“那驾驶员就在这里。”<p>　　木兰花笑道：“这是很巧妙的安排啊，敌对方面是无论如何想不到他会在这里的。”<p>　　“那是我的安排。”秃顶男子有点得意。<p>　　车子继续向前驶着，已驶到了建筑面前的草地，秃顶男子道：“在这里，有两个检查站，你看到那株大树没有？大树後有两个人，有车辆经过，他们会出来的。”<p>　　秃顶男子一面说看，一面按了两下喇叭。<p>　　四周围十分寂静，是以那两下喇叭声，听来也十分的刺耳，木兰花想叫那秃顶男子不要再按喇叭时，突然之间，枪声响了！<p>　　那一下枪声，显然是自那秃顶男子所指的大树之後。传了过来的，而那一下枪声，事实上只不过是“啪”地一下响，绝不会比打开一瓶香槟酒向些。<p>　　然而，木兰花一听就听出，那是套有灭音器的手枪，所发射出来的声音。那一下枪声，是全然出乎意料之外的！<p>　　是以木兰花先是陡地一呆，然後才猛地去拉那人。<p>　　可是，等到木兰花动手去拉那位秃顶男子的时候，却已然迟了，随着木兰花的一拉，那秃顶男子的身子，倒了下来，他的心口，有一个枪洞！<p>　　木兰花在那刹间的吃惊，实在是难以形容的！<p>　　她几乎没有作任何别的考虑，便突然踏下了油门！<p>　　也就在这时，第二下枪声响了。但是由於木兰花踏下了油门，车子如同野马也似地向前冲了出去，是以那一抢并没有射中她。<p>　　木兰花俯下身子，她无法很好地控制那辆车子，她听凭车子直冲向前去，而车子冲出了几十码之後，她涌身自车中跳了出来。<p>　　她的身子，迅速地接触到了柔软的草地！<p>　　在这电光石火的一刹间，她又听到了几下枪声，她身子在草地上打着滚，直到她滚到了一株大树之旁，她才迅速地闪身到大树後面。<p>　　而在这时，吉普车又向前冲出了十来码，撞在一座石像的基部，“轰”地一声，爆炸了起来，接着，便是熊熊的烈火。燃烧着那辆车子。<p>　　木兰花仍然伏在树後不动，她已经将枪取在手中，车子轰轰发发地烧着，可是除了车子燃烧的声音之外，四周围静到了极点，什麽声音也没有。<p>　　木兰花以为在树後有人向自己狙击，那麽，在车子燃烧之後，大宅之中，一定会有人奔出来看究竟了，可是，出乎她意料之外，巨宅中一点也没有动静。<p>　　木兰花在大树後面，足足躲了二十分钟。<p>　　烈火已自行熄灭了，冒起了几股浓烟，以及发出一阵十分难闻的气味来，当火熄灭了之後，四周围更显得寂静无比！<p>　　但是木兰花却知道这种寂静绝不是好现象，她未曾进过那大宅，但是她却知道，巨宅中至少应该有十个国际警方的人员，在保护着那名驾驶员。<p>　　而如今竟然一点动静也没有，那麽，这些国际警方人员，可能已遭了不幸，那麽，敌人方面，一共有多少人呢？他们未杀死自己当然是不甘心的，他们如今一点声音也不出，那当然是在等待自己走出来，好自动送上去。给他们当目标！<p>　　木兰花想到事情的凶险，实是远在自己的想像之上，是以她的行动，也更加小心了。她慢慢地伏下身子去，在她的身旁，恰好一有列被修剪得十分整齐的灌木，可以掩遮她的身形。<p>　　她身子紧贴在地上，向前爬着。<p>　　在野外，面对着狙击手，对她来说，当然是十分不利的，她要进入那幢建筑物去。那样，她不但可以有效地躲避敌人，而且可以知道究竟发生了什麽！<p>　　她一面伏在地上爬着。一面留心倾听着最细微的声响，她在爬出了七八码之後，突然又听到了“啪”地一下枪声。<p>　　她连忙转过头，透过灌木的根部，循枪声看去，只见就在那株大树之後。有两个人迅速地闪了出来，他们一面闪出来，一面在不断放着枪。<p>　　他们放枪的目的，显然是在保护他们自己。<p>　　而他们在奔出了十来码之後，也立时伏了下来，伏在离木兰花约有三十码的那一丛灌木之後，那地方，正对准了木兰花刚才藏身的所在。<p>　　木兰花一看到这等情形，心中一动，连忙又悄悄地爬了回去，爬到刚才藏身的大树之後，然後，她取出了一个小盒子来。<p>　　小盒子只不过三寸见方，她打开了盒盖，盒中是一个摺叠得十分好的橡皮人，木兰花拉了一个掣，橡皮人迅速地充满了气，变成了和木兰花一样高下的一个人，且看来和木兰花是一模一样的：木兰花仍然伏在地上，她慢慢将橡皮人推向前去。<p>　　当那橡皮人被推出了大树的树干之後，木兰花又将那橡皮人轻轻地摇晃了两下，就在这时，她听到了“啪啪”两下枪声。<p>　　木兰花连忙一拉，将那橡皮人拉倒。<p>　　而当那橡皮人倒了下来之际，木兰花早已看到，那橡皮人的头部，多了两个孔，而且迅速地在泄气。木兰花用最快的速度将橡皮人搓成一团，向外抛了开去，而她自己，则倒到地上，当然，她没有忘记在倒下去之前，在自己的额上，涂上看来像血浆一样的颜料。<p>　　她等了并没有多久，便听到了脚步声。<p>　　她甚至可以断定，那是两个人小步奔过来的脚步声，她躺着一动不动，不一会，她又听到了有人拨开灌木丛的悉索声。<p>　　然後，她听得一个人叫道：“射中了！我们射中了！”<p>　　另一个人道：“她是木兰花麽？”<p>　　先讲话的那人道：“当然是她，木兰花将来到这里，我们的情报还会有错麽？我们击死了她，哈，这是一件极大的功劳。”<p>　　另一个人比较细心些道：“她或者是装死。”<p>　　那一个大声道：“废话。我们一人一抢，都射中了她的头部，是不是？什麽人在头部中了两枪之後还能够装死的，你倒说说！”<p>　　那人一面说，一面用足尖来踢木兰花的身子。<p>　　可是，他的足尖还未曾碰到木面花的身子，木兰花已突然反手一抄，抓住了那人的足踝，紧接着，又猛地向前一送。<p>　　那一抄一送的结果，使那人突然仰天跌了出去，恰好撞在另一人的身上，而“血流满面”的木兰花，这时也已一跃而起。她一跃起来，便向前扑去，手中的枪柄，重重地敲在一人的前额上，那人连声都未曾出，便昏了过去，另一人被撞倒在地，这时拔脚想逃。<p>　　可是，木兰花用脚一勾，那人再度跌倒，木兰花勾动枪机，一粒子弹将那人手中的枪击去，那人挣扎着站了起来，面色发青。<p>　　木兰花怕他们还有同党，是以立时命令道：“蹲下！”<p>　　那人依照看木兰花的命令，蹲了下来，可是他的身子，却在不住地发抖，木兰花侧耳听了一会，听不到什麽声音，她才冷笑一声，道：“就是你们两个人麽？”<p>　　那人一直发看抖，但是他却不出声。<p>　　木兰花厉声道：“就是你们两个人麽？”<p>　　那人道：“还有谁？”<p>　　木兰花冷笑了一声，道：“你先将你的同伴，绑在树上，然後，你才回答我的问题，快。动作快些，用他的皮带来绑！”<p>　　那人迟疑着，还不想动手。<p>　　木兰花怒容满面，她连续扳动了两下枪机。两粒子弹，一左一右，贴在那人的脸颊飞过，将那人的双耳耳垂，一齐打去。<p>　　血珠在那人的脸上溅开，那人的动作，突然快了起来，用那昏了过去的人身上的皮带，将那人双手紧紧地反绑在树上。<p>　　木兰花本来是绝不愿多伤人的，但是这时她已察觉出自己的处境，十分凶险，而且所负的任务，十分重大，是以她一等那人被绑好，对着那人的膝盖，放了一抢。<p>　　那一枪，是可以令那昏了过去的人终生残废的！<p>　　但木兰花那样做，却有两个作用。第一，那昏了过去的人就算醒过来，而且挣脱了皮带，也不能再成为她的敌人了。<p>　　而第二个作用，当然是杀鸡儆猴，可以令另一个就范！<p>　　果然，那人的脸上，现出了十分恐惧的神色来，望定了木兰花，一动也不动。木兰花缓缓地转着手中的枪，道：“你是行动组的吧？”<p>　　那人呆了片刻叫道：“是的。”<p>　　“那很好，你们来了多少人？”<p>　　“只有两个。”那人回答。<p>　　木兰花怒道：“胡说，你们两个人，能将这宅中的守卫人员全解决了麽？”<p>　　那人面上现出十分惊讶的神色来，道：“你……你怎麽知道百宅中的人已全被解决了？你……根本未曾进过那巨宅！”<p>　　木兰花冷笑一声，道：“你们来了多少人？”<p>　　“十二个……但十个事成之後已离开了。”<p>　　木兰花无法肯定那人所说的是真是假，她向巨宅望去，巨宅像是一头硕大无朋的怪兽，蹲在那里，静得令人感到异样。<p>　　看来，巨宅中是像没有人了！<p>　　但是不是真的没有人了呢？<p>　　不管怎样，木兰花是一定要进去看个究竟，那巨宅中可能还藏着十个十分凶恶的敌人，那些敌人精明极了，听到了外面的枪声，也不出来！<p>　　木兰花冷冷地道：“转过身，你走在前面！”<p>　　那人苦笑看，道：“巨宅中的人全死了，你不必怕！”<p>　　木兰花道：“我怕什麽？你走在前面，有人从宅内狙击，最先中枪的必然是你，你不想中枪，最好还是告诉我实话。”<p>　　那人摊了摊手，表示他讲的的确是实话，然後，他向前走了出去，木兰花立即跟了上去，她和那人只保持三四尺的距离。<p>　　那样，如果有从前面来的狙击，首先遭殃的将是他前面的那人而不是她。当然，木兰花仍然小心地提防着身後的动静，因为她不知道究竟有多少敌人，藏匿在什麽地方，在她来说，每向前走出一步，就等於踏入一个十分危险的境界，但是她却又非去不可！<p>　　从她藏身的那些木丛，一直到那所巨宅的大门口，大约有三十码左右的距离，在步步惊魂的情形下，总算已走上了石级，而木兰花立时发现，大门是虚掩着的，而且大门有被炸开过的痕迹。<p>　　在木兰花前面的那人，在大门口略停了一停，道：“你看，并没有人，我没有骗你！”<p>　　“进去再说！”木兰花冷冷地回答他。<p>　　那人一伸手，推开了门，大门内十分阴暗，这是古代建筑的通病。那人推开门後，大踏步地走了进去。木兰花立时也跟在後面。<p>　　他们一先一後，那人已走进了一个陈设辉煌的大厅中。<p>　　那大厅是要推开两扇镶着彩色玻璃的门才能到达的，那人走在前面，当然是那人先推开这两扇门的。<p>　　而这两扇门是装有弹簧的，那人一推开门，走了进去，门突然反弹了回来，木兰花陡地一征，立时身形向下矮了一截。<p>　　在木兰花的身形一矮之际，她其实还未曾想到会有什麽危险发生！但是多年来的冒险生活，却令得她变得极其机警。<p>　　当她看到那扇门反弹回来之後的情形，她立时意识到有什麽不寻常的事要发生了，因之她就立即身形向下一矮。而也就在她身形同下一矮间，“砰”地一声响，门上的玻璃碎裂了，随着玻璃的碎裂，一颗子弹，呼啸着在她的头上掠过！<p>　　木兰花连忙一个打滚，滚到了圆柱之後。<p>　　她才将自己的身子隐藏在圆柱後，又听得“砰”地一声响，一个人撞开了玻璃门，直跌了出来，那人己跌出了七八尺，倒在地上。<p>　　木兰花立即认出，那就是带她前来的那人。<p>　　而那人，胸前中了两枪，已然死了。<p>　　木兰花看着那人的屍体，她不禁苦笑了一下，她倒宁愿向她开枪的就是这个人。因若这样的话，她只要对付一个敌人就够了。<p>　　而如今，谁知道在这所阴暗的巨宅中有多少敌人？<p>　　那人曾说过，是十二个人来的，那麽，至少有十个敌人了。而且可能敌人方面知道自己来了，又有增援的人来！<p>　　而更令得事情加倍凶险的是，所有的敌人，全在暗中！<p>　　当那人的屍体撞开玻璃门跌出来之际，木兰花曾向玻璃门中瞥了一眼，但是她看不到有人。<p>　　然而，那人当然不会是自杀的，那人是被他同党杀死的，多半是因为他的同党嫌他在木兰花的枪下屈服之故。由此可知他的同党是十分凶狠和顽强的人！<p>　　木兰花在柱後，躲藏了半分钟。<p>　　在这半分钟之中，巨宅内静到了极点，一点声响也没有，像是根本没有人一样！木兰花缓缓地叹了一口气，开始慢慢地向後退去。<p>　　敌人躲在看不见的地方，她自然要躲在敌人找不到的地方。她一面慢慢地後退，一面又用左手取出了另一柄枪，那柄枪是特制的，且那柄枪中射出来的，不是普通的子弹，而是有强烈麻醉剂的针，这柄枪的好处，是在发射的时候，几乎没有什麽声飨。<p>　　木兰花退出了几步，在楼梯下的一个阴暗的角落中躲了起来。她知道，这是一场耐性的比赛，谁忍不住这种紧张的气氛，谁先出声，那谁就会失败！<p>　　木兰花蹲着不动，足足过了五分钟，仍是静得一点声音也没有，然後，木兰花听到了极轻的脚步声，脚步是从楼梯上传下来的。<p>　　楼梯上舖着极厚的地毯，走下来的人，又显得十分之小心，本来是不可能有什麽声音发出来的。但是木兰花却恰好躲在楼梯之下！<p>　　而且，究竟是一幢相当古老的巨宅，当陈旧的楼梯，承受了重量之後，是不可避免地会发出轻微的震动和声响来的。<p>　　於是，木兰花知道，有一个人，或是更多人走下来了！<p>　　本来，木兰花一察觉出了这一点，她是可以轻而易举，突然现身，将敌人击倒的。但是，她却沉住了气，没有那样做。<p>　　因为，她知道敌人不止一个！<p>　　那个自楼梯上走下来的人，可能只是一个饵。一个引她上钩的饵！而她如果要动手的话。她就要先找好後退的道路。<p>　　她摒住了气息，注意着那人的脚步声，正在慢慢地移下来。<p>　　终於，她看到那人了，那是一个穿着青色西装的汉子，他一下了楼梯，身子便机警地弯了下来，然後，迅速地转了一个转，他的手指，紧紧地拉在枪机之上，随时可以发射。<p>　　但是，他却并没有发现木兰花。<p>　　他满面皆是戒备之色，在转了一转之後，站了起来，向玻璃门打了一个手势，玻璃门立时被推开，又一个人走了出来。<p>　　有两个敌人在前面。那就值得下手了！<p>　　木兰花立时连扳动了两下枪机。两下极轻微的“嗤”，“嗤”声过处，那两个人的身子，突然向上一挺，接着，便倒了下来。<p>　　他们两个倒向地上，由於地板上舖着十分厚的地毯，是以并没有发出多大的声响来，但是，那声音也足够惊动人的了。<p>　　木兰花立时听得大厅中有人叫道：“七号！什麽事？”<p>　　那两个人在五秒钟之内，便已丧失了知觉，当然是不会回答什麽的了。而大厅中人那样问，这使木兰花知道，这两人中。有一个是七号。<p>　　木兰花的身子疾闪而出，同时，她放粗了声音，道：“没有什麽，你来看！”木兰花在讲那两句话间，她已将两人中的一个，扶了起来。<p>　　而几乎是立即地，玻璃门破碎的地方，出现了一张人脸，木兰花在那人根本还夫曾看清外面的情形时，又射出了一针。<p>　　而她在射出了那一针之後。立时将扶住的那人，向前一推，然後，她的身子迅速地後退，由走廊闪到了另一条柱後。<p>　　那被木兰花推击的人，“砰”地一声，撞开了玻璃门。<p>　　而四下枪声，立时传了出来。<p>　　那人的身子，连中了四枪，又倒弹了出来，跌在门前。<p>　　木兰花不必看那人中枪的位置，只从那四下枪声来判断，她就可以知道那四枪是从不同的角度而发射的。<p>　　那也就是说，在大厅之中，至少还有着四个敌人！<p>　　而极可能只有四个人，因为在突然有人撞门的情形下，是不会有什麽人沉得住气，不向撞门的人开枪的。那四个人当然不敢出来，木兰花暂时将他们在敌人的数目中剔了开去。<p>　　那麽，她还有几个要提防的敬人呢？<p>　　木兰花略想了一想。她决定进那个大厅中，她知道只有四个敌人，那已是肯定了的，而在外面，不知有多少人，而且全是没有暴露的！<p>　　她取出了一个小型的面罩戴上，那个面具，可以保护她的眼睛，并且可以供应她十五分钟的氧气。然後，她又取出了一只扁平的盒子。<p>　　那只盒子看来，像是一只女人用的化粧粉盒，但实际上那却是一种十分厉害的武器，如果将之抛在地上，就有一种足以使人丧失抵抗力的气体喷出来，在五千立方公尺的空气之内有效。木兰花贴着墙壁，慢慢地向那两扇玻璃门移动着。<p>　　继那四下枪声之後，巨宅中又变得什麽声音也没有了。<p>　　木兰花来到了离那扇玻璃门只有六七尺之处，她一场手，将盒子从玻璃的破洞中。抛了进去。<p>　　那盒子才一落地，就发出了“啪”的一下声响来。<p>　　接着。木兰花便听得有人叫道：“小心，有东西抛进来了，我们快冲出去！”<p>　　又地人叫道：“冲出去就当靶子了，伏下来别动！”<p>　　紧接着，又是一阵剧烈的咳嗽声。<p>　　木兰花背贴着墙，一动也不动地站着，她全神贯注地望着前面，注意着前面的动静，她又听得有人撞倒了家具的声音，三分钟後，开始静了下来，木兰花身形疾闪，背对着门，冲了进去。<p>　　她知道大厅中的人全已丧失了抵抗力，不能再有什麽行动了，所以她可以放心地用背对着门冲了进去。<p>　　她一进了大厅时，大厅中烟雾迷漫。什麽也看不清，木兰花迅速地在一张巨大的安乐椅後，躲了起来。五分钟後，烟雾渐渐散清了。<p>　　她也看到了那四个人，那四个人有两个伏在一张桌上，一个倒在大厅中央的地毯上，一个软倒在沙发上，木兰花又迅速地打量着身後，一排落地长窗是通向花园的，但拉进厚厚的天鹅绒窗帘。<p>　　木兰花拉後那张安乐椅，到了墙角处，她仍然躲在椅後面，那样，她就占了一个非常有利的地势，她不怕有人在背後攻击她，而且，她还控制着整个大厅，如果有人进来的话，都在她的射程之内。木兰花躲在椅後，她知道，如果巨宅中还有敌人的话，一定是仍然会向她进攻的。<p>　　可是，时间一点一点地过去，她足足蹲了二十分钟，还是什麽动静也没有！这实在是一段很长的时间了。木兰花不禁想到：是不是所有的敌人全部被歼灭了呢？<p>　　木兰花实在忍不住要走出去看个究竟了，但是她还是强迫着自己蹲着不动，她心中千百次地告诉自己：这是一场耐性的比赛，如果自己先暴露了目标，那就吃亏了！<p>　　她又等了十分钟。<p>　　她实在忍不住了，开始慢慢地站了起来。<p>　　可是，就在她刚一站起来之际，“飕”地一声响，有件东西，射了进来，落在地毯上，木兰花定睛一看，只见那是一具小型的无线电对讲机。<p>　　而且，几乎是立即地，那具小型对讲机中，有一个男子的声音传了出来，他先哑声笑了两下，然後道：“木兰花小姐，你的行动，的确很令人佩服，可是，你或许还不明白你这时的处境，我们可以告诉你，你已完全被我们包围了。”<p>　　木兰花心中吃了一惊，心想是不是在刚才这半小时之中，对方的援兵赶到了呢？如果是那样的话，那麽自己是犯了一个错误了。<p>　　木兰花并不出声。<p>　　对讲机中。又传来了两下嘶哑的笑声，接看道：“在三十秒钟之内，你将双手放在头上走出来，那尽管你已令我们损失了很多人，但我们仍然可以照原来的关系，再好好地谈一谈，如果你不出来的话，那麽我们要学你的办法，开始发射毒气了！”<p>　　声音讲到这里，略顿了一顿，才又道：“到那时，你就是我们的俘虏，那情形就不大相同了，三十秒，小姐，从现在起！”<p>　　在对讲机中，开始传出了“的答”，“的答”的声音，几乎在木兰花还未考虑时，已经过了七八秒钟了。木兰花的第一反应，是将那面罩再度的戴上。<p>　　那面罩可以供应十五分钟的氧气，刚才她用去了十分钟，那就是说，就算对方施放毒气，那麽，她还有五分钟的缓冲的时间。<p>　　而在她戴上面罩之後，三十秒早已过去了。<p>　　只听得“砰”地一声响，第一枚毒气弹，已经射了进来，在屋子的中央，爆了开来。木兰花心中，立时想到了一条出路。<p>　　她想到的是：撞开落地长窗逃出去！<p>　　这时形势已然十分险恶，她只有五分钟的时间，暗绿色的毒气，像是一个变幻无定形的妖魔一样，正在大厅中迅速地展布开来，而且，第二枚，第三枚毒气弹，又相继射了进来，毒气展布得更快，但是木兰花还是先将窗帘拉开了一道缝，向外边看了一下。<p>　　她只向外看了一眼，心中便不禁苦笑了起来！<p>　　幸而她没有冒失地就这样的向外扑了出去！<p>　　在窗子外面，是一片十分美丽的草地，而草地上，至少有二个人伏着，手中的枪对住了长窗，木兰花若是撞了出去的话，那实在不堪设想！<p>　　她不能由窗子去，当然也不能由门口走，那麽，她怎样呢？时间在迅速地过去，面罩上的压缩氧气，已经快要用完了！<p>　　木兰花觉得自己的手心在冒汗。她贴着墙，慢慢地移动着身子，等到她来到了那只极大的壁炉前的时候，她的心中陡地一亮！<p>　　从壁炉的烟囱中爬出去，那是唯一的生路了！<p>　　木兰花一想及这一点，立时便钻了进去，开始向上爬去，那个烟囱刚好只能容一个人，但要向上爬去，实在是十分困难的事。<p>　　木兰花的右手，抓住了一只十分锋利的铁钩，钩着烟囱的砖壁，烟屑没头没脑地盖了下来。当她升高了七八尺的时候，氧气已用完了。<p>　　她用双肘搭住了烟囱的砖壁，不使自己落下去，将面罩撕了下来，毒气还未曾升上来，但是在烟囱中，呼吸也是极不畅顺的。她忍住了咳声，仍然尽力向上攀上去。她的全身沾满了煤烟，而当她终於可以看到亮光之际，她才深深地吸进了一口新鲜空气。<p>　　也就在这时，她听到下面大厅中，传来了一阵密集的手提机枪击，接着，是很多人冲进来的声音。木兰花暗叫一声好险。<p>　　她双手撑着，身子慢慢地从烟囱中穿了出来，然後，立时伏在屋顶上不动，等到肯定没有人发现她时，她才顺着屋顶，向下滑去。<p>　　不一会儿，她就滑到了屋檐上，她仍然可以听得在下面大厅中传来呼喝的声音，枪声不绝，有子弹自烟囱中飞了出来。<p>　　木兰花又叫了一声“好险！”因为显然有人想到木兰花可能是从烟囱中逃走，所以才向上放枪的，但木兰花动作迅速，她早已离开烟囱了！<p>　　她双手攀住了屋檐，身子突然向下一翻，已经翻了下来。在她的身前，是一扇窗子，木兰花在窗檐街上站定。向窗子推了推。<p>　　窗子是栓住的，木兰花用戒指割破了玻璃，轻轻地伸手进去，拉开了窗栓，推开窗子，身子一闪，立时滑进了那房间。<p>　　那是一间卧室，而且在床沿上，正坐着一人！<p>　　由於窗子是挂着窗帘的，是以木兰花在进入屋子之际，并不知道房间中是什麽情形，是以她一见到有人，便陡地一呆。<p>　　她连忙後退了一步，可是那人却像是无动於衷一样，只是向她看了一眼，自嘲也似地耸肩一笑，道：“我是重要人物了，是不是？”<p>　　“你是谁？”木兰花问。<p>　　虽然那人看来没有恶意，木兰花还是小心戒备着。<p>　　“我是谁？”那人笑了起来，“你不知道我是谁，你到这里来作什麽？”<p>　　木兰花心中一动，刚想说话时，忽然听得门柄“克”地一声留，木兰花连忙在一张沙发後面，伏了下来。只不过相差半秒钟，门已被人打了开来，一个握着手提机枪的汉子，凶眉恶眼地探头进来，道：“喂，你在和什麽人讲话？”<p>　　从门口望进来，是望不到躲在沙发背後的木兰花的，但是：坐在床沿上的那人，却是看得到木兰花的，木兰花连忙向那人做了一个手势。<p>　　那人也十分机警，他只是用眼角略略飘了木兰花一眼，便立时回答道：“我自言自语，这也不行麽？我还能和什麽人讲话？”<p>　　那汉子“哼”地一声，道：“说不定木兰花溜进了你的房间。”<p>　　那人“哈哈”笑了起来，双手放在脑後，躺了下去，道：“如果她来了，我一定通知你们。可惜，她没有突然出现。”<p>　　那汉子面有怒容，“砰”地一声关上了门。<p>　　门才一关上，那人立时一跃而起，低声道：“你就是木兰花？他们全死了，上校去机场接你之後，敌人就偷袭成功了！”<p>　　木兰花知道他说的“上校”，一定就是那个在门口受狙击而死的秃顶头子，她点头道：“我知道上校也牺牲了，你就是那驾驶员？”<p>　　“是的。”那人回答，“格里治中尉。”<p>　　“中尉。他们没有对付你？”<p>　　“没有，他们其中的一个人，曾说他们的首领会来见我，要我加入他们组织，因为他们需要驾驶员，我当然不会答应他们的。”<p>　　木兰花用心地听看，等他讲完，才道：“你可以行动？”<p>　　“我没有受伤，小姐，你认为我们可以离开这里？”<p>　　“我们必须赶快离开这里！”木兰花加重语气地说。<p>　　那人来回走了几步，才道：“那我们先将门口的那家伙引进来，夺了他的枪冲出去，可是对方人那麽多，我们冲得出去麽？”<p>　　木兰花紧皱双眉，走到了门口，侧耳向外听了一声，道：“你去将他引进来，他们人虽然多，但枪声传了出去，难道没有警方人员来麽？”<p>　　“小姐，”格里治中尉道：“这里八哩之内没有人。”<p>　　“电话呢？”木兰花问。<p>　　格里治中尉向一具电话机指了一指，木兰花立时走过去，将电话筒拿了起来，但是却一点声音也没有，当然是电话线已被割断了。<p>　　木兰花深吸了一口气，道：“我们还是要离开这里，因为他们定然不会在这里久留的，而他们走的时候，一定会将你带走的。”<p>　　格里治中尉望了木兰花片刻，道：“他们还要利用我，或者我由得他们带走，那麽，你就可以安然脱身，不被发现了。”<p>　　木兰花呆了一呆，格里治中尉笑了起来，道：“我是真心真意这样说的。小姐，不要以为只有东方人才有侠气，西方人一样也有的。”<p>　　木兰花沉声道：“那不行，我想，到北极去寻找氢弹的下落，可能还要你的帮助，而且。你落在他们手中，逃走的机会是多少？”<p>　　“我逃走的机会太多了，小姐，你大概不知道，在韩战中，我有几次逃出集中营的记录，这些天来，我画了一幅图。”<p>　　木兰花大喜，道：“是有关飞机失事的？”<p>　　“是，”格里治回答，“飞机的残骸还在冰层之上，那面四周围的地形，我也全记得，氢弹最可能的失落地点，我也有记号做着。”<p>　　她将一本小小的记事本，递给了木兰花。<p>　　也就在这时，一阵急促的脚步声，已经传了过来，木兰花除了接受格里冶由尉的意见之外，实是没有多考虑的余地了。<p>　　而格里治中尉也不容木兰花多考虑，他向木兰花推了一推，木兰花在跌出了一步之後，立时又在沙发後面躲了起来。<p>　　而房门也立时被打开，两个持枪的汉子，走了进来，一侧头，道：“中尉，跟我们来。”<p>　　格里治中尉的脚步十分轻松。若无其事地向外走了出去，房门又被关上，过了不多久，木兰花便听到了汽车发动的声音。<p>　　她拉开了一点窗帘，向下望去，只见两辆大卡车，迅速地向外驶了开去，估计在卡车上的人数，至少有四五十名之众。<p>　　木兰花的心中，不禁十分骇然，她是驾驶小型喷射机，直飞而至的。而对方却已然在这里调集了那麽多人手，若不是这组织庞大之极，怎有这个可能？<p>　　这当然不是一个简单的犯罪组织，而是有着巨大力量支持的。文持这个组织的，极可能是世界上几个具有侵略野心的国家之一！<p>　　木兰花并没有立时出去，她只是等着，一直等到天黑，她才仍然从窗子中爬了出去，然後，她前行了近二十哩，在午夜过後才找到了一个警岗。<p>　　木兰花向那个警岗的警官说明了自己的身份，和告诉他在二十哩外的巨宅中发生的事：然後，向那警官借了一辆车子，直驶机场。<p>　　在那个机场中，木兰花才用无线电话和纳尔逊做了联络，告诉他所发生的事，并且说明她已经得到格里治中尉亲手绘制的图。<p>　　纳尔逊在听完了木兰花的报告之後。停了半晌，才道：“兰花小姐，……有一个十分不好的消息，但是却又非告诉你不可。”<p>　　木兰花呆了一呆，道：“什麽消息，你说。”<p>　　“你最好和高翔联络一下。高翔昨天来找我，十分忧愁，他说，穆秀珍和安妮两人，已经动身到北极去了，详细情形我不知道。”<p>　　木兰花的手陡地一震，手中的电话也几乎跌了下来！<p>　　片刻之间。她实在没有别的话好说，只得道：“谢谢你告诉我，谢谢你。我立刻和高翔联络。然後我再和你通话。”<p>　　她放下了电话，又叫接高翔的电话，南北半球间的无线电话虽然可通，但是叫接一次，要经过许多的转驳点，也并不是容易的事。<p>　　足足等了二十分钟，焦急的木兰花才听到了高翔的声音，高翔叫道，“兰花麽？秀珍太胡闹了，她，和安妮一起走了！”<p>　　“她们是怎麽走的？”<p>　　“她们没有告诉我，但我知道是搭飞机走的，我曾向航空公司查询过，她们的第一站，是哥本哈根，然後，从哥本哈根，飞经冰岛共和国的首都雷克雅未克。”<p>　　木兰花“哼”地一声，道：“到了那里後又怎样？”<p>　　“我也不知道她们的计划怎样，我是接到了她们的一个电话才知道的，她们的电话是从飞机上打来的，飞机是在大西洋的上空！”高翔回答着。<p>　　木兰花叹了一口气，道：“高翔，你向北欧方面调查，问他们这一班飞机，什麽时候到达冰岛，然後，到时候你打电话去。”<p>　　“我说些什麽好呢？”<p>　　“你告诉秀珍，叫她除非不认我是她姐姐了，要不然，她就得住在雷克雅未克。不要再妄动！”木兰花一字一顿地道。<p>　　“好的。”高翔立时答应。<p>　　木兰花心中暗叹了一声，她本来的计划，又打乱了。<p>　　她离开的时候，行动是如此机密。但是对方已经侦察过了，像穆秀珍和高翔那样招摇法，对方还会有不知道的麽？而如果对方掌握了她们两人，那麽自己就无法展开工作了！她一面吩咐接线生再接医院中的纳尔逊，一面背负着双手，不断地走着。<p>　　等到纳尔逊的电话接通之後，木兰花的心中，也已有了行动方针，她缓缓而清楚地道：“纳尔逊先生，我向你陈述几件事，请你记下来。”<p>　　“好的。”纳尔逊立时回答。<p>　　“第一，我直接飞到冰岛共和国的首都雷克雅未克去，沿途，我需要停留六次，补充燃料，请你和我需要停留的地方，事先联络，别阻碍时间。”<p>　　“好的，还有呢？”<p>　　“第二，你吩咐一切冰上搜索的器材和人员，尽快地向雷克雅未克集中候命，”木兰花的声音十分严肃，“要听从我的指挥。”<p>　　“当然，你是被授以全权的。”纳尔逊回答。<p>　　“第三，安妮和秀珍，也到那里去了，请当地的警务人员，给她们以严密的保护切不可疏忽，她们的行踪太明显了！”<p>　　“是，那很容易。”<p>　　“第四，各种舰只、潜艇以及仪器，和各方面的专家，全要在冰岛的附近集中，我想。失去氢弹的国家会供应这些的。”<p>　　“他们会的，而且早已答应了的。”<p>　　“好了。”木兰花道：“如果再有什麽，我会再和你联络的，你不必多操心，只管在医院中静养好了！”<p>　　木兰花放下电话，走出通讯室，向飞机走去。<p>　　二十分钟之後，那架小型喷射机，已发出极大的声音，破空而去！<p>　　穆秀珍和安妮，突然飞赴北欧，那其实多半还是安妮的主意，安妮唯恐木兰花回来之後，又推三搪四，不让她有所行动，所以，唆使着穆秀珍，两人才作出了这个决定的，当她们飞离了本市时，才通知了高翔。<p>　　那时候，高翔就算是想追她们，也是追不到的了！<p>　　穆秀珍和安妮两人，飞到了丹麦首都哥本哈根之後，她们需要转机直飞雷克雅未克，空中小姐照顾安妮，下了飞机。<p>　　她们才下了机，便有一个机场工作人员，向她们走了过来，道：“这立是穆小姐吧，请快到休息室去，有你的长途电话。”<p>　　穆秀珍呆了一呆，又向安妮望了一眼。<p>　　安妮立时知道穆秀珍为什麽望她了，她笑道：“秀珍姐，就算是兰花姐打来的。我们已到了这里，她还能赶我们回去麽？”<p>　　穆秀珍摇了摇头，叹了一口气，以前，木兰花常说她天不怕地不怕，但是现在，天不怕地不怕的不是她，而是安妮了！<p>　　她跟着那些工作人员，和安妮一起，来到了休息室旁边的电话间中，穆秀珍拿起了电话。就听得一个人道：“请你等一等，穆小姐，高主任要和你说话。”<p>　　穆秀珍向安妮作了一个鬼脸，道：“还好，是高翔。”<p>　　而这时，高翔的声音也传过来了。越洋电话的声音，听来不是十分清楚，但是穆秀珍也可以听出高翔的话声中那明显的怒意。高翔道：“秀珍，你太胡闹了！”<p>　　穆秀珍大声道：“连你也那麽说？高翔，你以为我是什麽？我是托儿所的褓姆麽？我能做的唯一事情，就是照顾孩子麽？”<p>　　高翔呆了呆，他立时原谅了穆秀珍，因为要穆秀珍这样一个好动的女子，终日看护安妮，那实在是一件不可能的事情！<p>　　“秀珍！”他无可奈何地说。“安妮不能没有人照顾她啊，她和你在一起，你就一定要照顾她，不要让她去涉险。”<p>　　听到高翔的口气软了下来，穆秀珍的心中，暗自得意，她道：“你以为我不照顾安妮麽？听说冰岛的温泉，对小儿嘛痹症有帮助我才带她去的。”<p>　　“秀珍。”高翔啼笑皆非，“你当我是孩子麽？木兰花也到雷克雅未克去了。你们最好是留在哥本哈根，要不然就在雷克雅禾克千万不可妄动。”<p>　　穆秀珍欢呼了一声，道：“万岁，我们会等她的。”<p>　　高翔则叹了一声，道：“秀珍，老实说，这次我不能参加你们，太可惜了。在北极的冰天雪地之中寻找氢弹，这多麽刺激！”<p>　　穆秀珍笑道：“所以，你不应该责备我们！”<p>　　她放下了电话，冲出了电话亭。抱着安妮，喜不自禁地叫道：“小安妮，兰花姐已直接到冰岛去了，我们一到，她一定会来找我们的！”<p>　　安妮十分老成地皱着眉，道：“秀珍姐，你不应该在这里大呼小叫，这样，兰花姐的行踪，就给你泄漏出去了，是不？”<p>　　穆秀珍呆了一呆，不服气地道：“你过份小心了！”<p>　　然而，安妮并不是过份小心，在电话亭左边十五码处的一张椅子上，一个老年人坐着，正在看一张报纸，那老年人一头白发，满面皱纹，还带着助听器，看来一点也没有特别的地方，但事实上，他那贝助听器，却是特殊的偷听仪器。<p>　　戴上了这种偷听仪器，可以听到三十码之内细微的声音，穆秀珍和安妮的话，他自然全听到了，但是他仍然坐着一动也不动地看报。<p>　　直到穆秀珍推着安妮，向机场的餐室走去，他才抬起了左腕，向着他的“手表”低声道：“她们将到雷克雅未克去，木兰花也要去，我们的计划不变，在雷克雅未克采取行动。现在，仍然对她们跟踪，未接到新的指示前，照原计划行事。”<p>　　他讲完，摺好报纸，拄着手杖，慢慢地走了开去。<p>　　而在候机室的门口。一对像是新婚夫妻的男女。望着穆秀珍和安妮进了餐室，他们也跟了进去，就坐在穆秀珍的旁边。<p>　　飞机飞得十分高，而且速度也十分快，小型的超音速喷射机飞行，是极消耗体力的，它需要体魄极其强壮的人来充任驾驶员。<p>　　而即使强健如木兰花，在长期的飞行之後，她也觉得十分疲倦了。但是她却必须坚持下去，因为她快到达目的地了。<p>　　她将飞行交给自动操作系统，这样她的工作可以轻松些，她向下望着，下面的海水，白色多於蓝色，那是巨大的浮冰层。<p>　　她还可以看到一座座停在海面上，几乎不动的冰山，越是接近北极，冰雪便越是多，使得这个世界成为一种十分奇异的景色。<p>　　当木兰花终於可以看到冰岛的巨大轮廓之际，她开始和空军基地取得了联络，而半小时之後，她在离冰岛首都十哩的一个空军基地降落了。<p>　　由於海洋暖流和火山众多的缘故，这个位於北极圈的岛国，绝不是如同一般想像那样地冷不可当，比起中国的北部，和西伯利亚来，这裹可以说是四季如春的了。<p>　　木兰花一下飞机，便有好几个军官，以及一名警官迎了上来，警官是国际警方的代表，而军官则有海军军官，和空军军官，他们间最低的军阶是中校。<p>　　他们都毫无例外地向木兰花行军礼，而木兰花向他们鞠躬为礼，他们登上了两辆车子，直往基地中秘密会议室，会议室中又有好几个军官等着。<p>　　坐在主席位上的，是一位少将，那位少将的神情。十分严肃。他手中的笔，敲敲桌子，道：“会议开始了，木兰花小姐，听说你得了格里治中尉的手绘地图？”<p>　　“是的，可是我还没有看过。”<p>　　木兰花将那本小记事本取了出来，在桌上推了过去。<p>　　那少将接过了记事本，用手按下一个按钮。他身後的一面墙，向旁移了开去，出现了一幅十分巨大的地图，是冰岛附近的海域图。<p>　　他又将记事本交给了身後的幕僚人员，道：“将格里治中尉的要点，转移在这幅大图上，好让我们来共同进行研究。”<p>　　那两个幕僚，立时根据记事本上所绘的地点，在墙上的大图上，做各种记号，十分钟之後，他们指看一个黑点，道：“这里就是飞机残骸的所在。格里治中尉记忆所及的地方，和我们观察所得，好像略有不同，但这里四周围，全是十分厚的冰层，也无法发现敌人要运走氢弹，唯一的途径，是在冰层之下潜航，算准地点，爆破冰层，然後再将氢弹沉入水底运走。”<p>　　木兰花插言道：“我想这是不可能的，不必去考虑这一点了。”<p>　　立时有两个军官。用十分讶异的眼光望定了木兰花。<p>　　木兰花礼貌地笑着，道：“我讲得不对麽，请指教。”<p>　　那两个警官异口同系，道：“不，不，正如你所说，那是不可能的，我们想听听你的意见，何以你如此地肯定这是不可能的。”<p>　　木兰花微笑晋。解释道：“那地方的冰层一定十分之厚，否则，飞机坠毁的冲力，一定已冲破冰层，飞机的残骸也不会停留在冰上了！”<p>　　所有与会的军官，都不约而同地点着头。<p>　　木兰花又道：“而冰层如此之厚，要在海底下将之爆破，那绝不是一件容易的事，就算敌方能做到这一点，冰层的被震，必然引起强烈的连锁震动，会波及广大地区的冰层，而如今并没有这种迹象，可知对方所采取的，并不是这个法子。”<p>　　那两位军官齐声道：“解释得太完美了！”<p>　　那些军官。对於国际警方请了这样一个年轻的东方女性，来处理这样重大的事情，口中虽然不说，但心中是不无怀疑的。<p>　　这一点，木兰花在一下飞机时。就可以觉察到了。<p>　　而这时，她自然也觉察到，别人对她，虽然还不是绝对信服，但是在各人的眼色中，却也绝对没有轻视的神色了。<p>　　那少将点着头，道：“我们的潜艇部队可以不出动了。”<p>　　“不，”木兰花忙道，“潜艇应在附近的海域戒备，阻止来历不明的船只驶近，以保障我们搜寻工作的顺利进行，将军。”<p>　　那位少将立时同意地点着头。<p>　　站在地图前的幕僚人员续道：“格里治中尉特别强调指出，在他跳出飞机之後，在极度的惊恐之下，向前奔跑之际。曾发现一条冰上的路，他写着，那路像是巨大的车轮留下的痕迹。他奔了并没有多久，便昏了过去，直到他获救。”<p>　　其中一人讲到这里。指着一条红线，道：“这就是他记忆的那条路。但是，我们搜寻的结果，却没有什麽痕迹。”<p>　　“要清除冰上的痕迹，太容易了，木兰花小姐带来的资料是十分有价值的，”将军宣布，“每人在自己的地图上将这条虚线加上去。”<p>　　每一个军官都照着将军的吩咐做了，木兰花道：“从格里治中尉的记忆来看，对方可能拥有一架巨型的运输飞机。”<p>　　“但是，即便是巨型的运输机。也是不能运输氢弹的！”一个军官说。<p>　　木兰花皱着眉，道：“他们不必运走，只要将氢弹弄离原来的地方就可以了，我认为格里治中尉的路线，是十分有用的线索，将军，我们什麽时候开始行动？”<p>　　“嗯——大规模的搜索仪器，今天晚上才能运到，我们明早六时。海空联合搜索行动，正式开始。”将军神情严肃地宣布着。<p>　　木兰花立时站了起来，道：“好的，明早五点半，我到基地来报到，现在，请给我一辆车子，我要到首都的市区去。”<p>　　一位军官忙道：“请跟我来。”<p>　　木兰花跟看他走出去，那军官出了会议室，又向另一个低级的军官吩咐了几句，不一会。一辆华丽的房车，已经驶了过来。<p>　　驶车的是一位女中尉，那军官道：“这是基地司令的座驾车，可以由你随便使用！这是我们整个基地对你的一种敬意。”<p>　　木兰花本来不想用这一辆车子的，但是对方既然那样说出，她却不好意思再拒绝了，因为拒绝人家的敬意，那是不礼貌的。<p>　　她由那位中尉驾驶着，在公路上飞驶。冰岛可以说是木兰花到过的所有国家中，最整齐清洁的国家，公路上乾净得简直就像是纤尘不染一样。<p>　　等到渐渐接近市区之际，一幢一幢整齐的房子，并不十分高，但是却有着独特的风格，那种独特的建筑风格。和冰岛的社会是相称的，它恬静，安详，处处都显出与世无争的隐人逸士之风来。想到那麽可爱的一个国家，会毁在氢弹的爆炸之下，木兰花觉得自己的责任，实在非常重大。<p>　　她知道穆秀珍和安妮是一定已经到了的，所以她在临走的时候。已经请那位警官代向市区查询穆秀珍她们下榻的酒店。<p>　　这时，无线电话来了，驾驶的中尉在接听了无线电话之後，便将电话交给了木兰花，那警官在电话中告诉木兰花，穆秀珍和安妮，是昨天到的，住在格雷酒店。<p>　　木兰花问道：“中尉，知道格雷酒店在何处麽？”<p>　　“知道，它是市内最大的酒店之一。”<p>　　“请你送我到那里去。”<p>　　“是！”中尉回答着。<p>　　车子很快就驶进了市区，雷克雅未克虽然是一国之首都，但是却看不到高楼大厦，是以它虽然是一个都市，却也没有别的都市的尘嚣。<p>　　当车子在格雷酒店门前停下来，已是下午七时了，但是天色却还是一片明亮，北极圈附近的白昼和黑夜的概念，是和别的地方不同的。<p>　　木兰花下了车，中尉将车驶到了停车场中。基地司令的车子，显然是酒店侍役所熟悉的，立时有人替木兰花开门，经理也迎了出来。<p>　　木兰花道明了来意，经理忙道：“是的，他们住在三0三室，请容许我带你上去，小姐。”<p>　　木兰花推却道：“不必了，多谢你的好意。”<p>　　木兰花上了升降机，酒店总共才不过五层高，到了第三层，木兰花跨出了升降机，在三0三室的门外，叩了几下门。<p>　　“进来！”一个女子声音道。听来像是穆秀珍的声音。<p>　　木兰花旋开了门，将门推开。<p>　　可是，当她将门推开了之後，她却不禁呆了一呆。<p>　　对着她微笑的，是一个红发女子，在她的身边，还站着一个身形相当高大的男子，看来，他们像是一对蜜月的新婚夫妻！<p>　　在刹那间。木兰花的心中，已充满了疑惑。<p>　　但是她还是立即道：“对不起，我敲错门了。”<p>　　“不，木兰花小姐，你没有错。”红发女子抚媚地笑着，“穆秀珍，安妮，她们是住在这裹的，请进来，木兰花小姐！”<p>　　在她柔声讲着“请进来”之际，她已经翻手，握了一柄十分精致小巧的手枪在手里。当然，在这样的情形下，木兰花是可以立时将门关上，身子打着滚，向外避了开去的。可是，穆秀珍和安妮呢？她们两人，如今怎麽样了？这使木兰花不能就此离去。<p>　　所以，她向内跨进了一步，并且将门关上。<p>　　那红发女子道：“请坐，兰花小姐，我们实在是不愿意在这里见到你的，但是你居然来了，这实在是一件令人遗憾的事。”<p>　　木兰花沉声道：“她们在哪里？”<p>　　“当然是在我们的看管之中！”<p>　　木兰花皱起了双眉，在这时候。绝不是在埋怨穆秀珍多事，对於已发生了的事，木兰花是从来也不多花精神去追悔或埋怨的，她只是在想，如何在最短的时间内，将两人救出来！<p>　　她银定地笑了一下，道：“你们这样对付她们，是没有用的，我不妨告诉你们，大规模的搜索行动，立时就要展开了。”<p>　　“我们知道，但是我们的决策组认为，如果没有你的参加，那麽不论搜索的规模如何大，都将是徒劳的。而在搜索失败之後，我们提出的条件，自然也更容易被人接受了，你明白麽？”红发女子的声音十分动听，“我们始终不想和你成为敌人，但在如今的情形下，却必须将你扣押到我们的目的达到之後。”<p>　　木兰花冷笑看，道：“你们的决策组，倒很看得起我啊，那麽，为什麽不将我打死，这样，岂不是一劳永逸的事情麽？”<p>　　红发女子笑了起来，道：“说起来，那多半是虚荣心在误事，本来，我们可以打死你的，但是我们却要胜过你，使你想阻挠我们。而结果失败！”<p>　　木兰花又是一声冷笑，道：“你想杀我，只怕也没有那麽容易吧！”她的身子突然站了起来，手一抬，“飕”地一声，一枚钢珠已然激射而出！<p>　　那一枚钢珠是从木兰花的袖中射出来的，恰好射在那柄小巧的手枪上，“啪”地一声向，手枪跌落在地上，而木兰花的身子，早已旋风也似地卷了过去。<p>　　她的身子一卷了过去，一脚踢向那一直未曾出声的男子，右肘一横，却撞向那红发女子。她的动作是如此之快，以致那两人各自发出了一声呼叫。立时跌倒在地。<p>　　木兰花从容地将枪枝拾了起来，道：“怎样？”<p>　　那两人狼狈地站起，红发女子喘着气，道：“你别忘记，穆秀珍，安妮，在我们的手中，你或者可以没有事。但她们两人却难说了！”<p>　　木兰花道：“她们在哪里？”<p>　　“你找不到的，我不妨告诉你，她们是在一架巨型的飞机上，飞机是特殊设计的，可以在冰层上起飞和降落。”红发女子说着。<p>　　“我想，那架巨型机，也就是你们的总部了？”木兰花冷笑着，“我是早已料到这一点的了，而且，我还知道，你们仍然无法运输氢弹！”<p>　　红发女子道：“不错，但他们仍然找不到，而且，他们还是找不到的好，因为我们在藏氢弹的地方，装有雷达反应装置——”<p>　　那红发女子才讲到这裹，那男子便道：“三号，你是不是讲得太多了？给她知道得太多，是不适宜的，你以为是不是？”<p>　　那男子的地位，显然在红发女子之下，是以他在向那红发女子提意见的时候，语气和态度，都显得十分恭敬，而且相当惶恐。<p>　　红发女子摇了摇头，道：“不，让她多知道一些，是有好处的，兰花小姐，储存氢弹之处的雷达装置，使得如果有人发现了氢弹的话，在高空的巨型机就会知道，而遥程控制器就可以在现场造成严重的爆炸，半哩之内，将没有生物可以在爆炸中生存。”<p>　　红发女子讲到这里，略顿了一顿，木兰花并不表示意见，只是静静听着，红发女子又遁：“而且，最危险的是，这种爆炸，可能引起氢弹爆炸。”<p>　　木兰花的声音，十分冷漠，道：“那样说来，你们何必怕我参加搜索工作？因为你们是操着必胜之算的，有我参加，也是一样。”<p>　　红发女子望着木兰花，道：“我想你或者还不十分了解我们：第一，我们的目的是钱，大规模的杀害，尤其是氢弹爆炸，这将使我们血本无归！”<p>　　木兰花道：“还有，如果氢弹爆炸的话，你们的巨型飞机，是不是可以及时逃离，只怕也是问题，我想得可接近事实麽？”<p>　　“不近事实，”红发女子道：“我们的总部，可以安全撤退，主要的原因我已经说了，我们不想氢弹毁去，我们要从氢弹中得到钱！”<p>　　她顿了一顿，然後加强语气道：“我们一定可以得到的，只要你不多管闲事的话。”<p>　　木兰花这时，仍然用枪指定了那一男一女两人，可是她卸迅速地在思索着，为什麽对方一再强调不要自己参加搜索呢？<p>　　庞大的搜索队，有着各种现代化的搜索仪器，照说，是绝不在乎多她一人，或者少她一人的，但是何以敌人方面千方百计地要阻挠她参加呢？<p>　　木兰花立即得出了一个结论：那两枚氢弹，被对方藏在一个十分巧妙的地方。而这个地方一定要凭超人的智力才能想得到的。<p>　　而她能够贡献给搜索队的，除了过人的机智之外，不可能有别的，这一定就是敌方阻止她参加搜索的原因，那麽，氢弹究竟是在什麽地方呢？<p>　　而且，木兰花也想到，如果那红发女子所说属实的话，那麽，首先要做的第一件事，就是毁去那一架停留在高空的巨型飞机——敌方的总部！<p>　　如果不是那样的话，即便发现了氢弹，那也只有制造一场大到无可弥补的灾祸！而基地方面，却是并不知道这一点的。<p>　　一定要先令基地方面知道这一点，然後再设法进行高空搜索，去破坏那架巨型飞机。而她现在正占着上风，照理来说，要做到这两点，是没有问题的。<p>　　可是，穆秀珍和安妮，在那架飞机上！<p>　　这令得木兰花十分为难，她目前虽然占着上风，但是在整件事情中：她却是处於下风，她在那一男一女两人的对面，坐了下来。<p>　　暂时，她想不到什麽对策，但是。她必须有对策！<p>　　她紧蹙着双眉，苦苦地思索着。房间中的气氛变得十分凝重，十分沉滞，而时间在慢慢地过去，木兰花却仍然茫无头绪。<p>　　穆秀珍和安妮的被掳，是发生在昨天的午夜。<p>　　虽然说是午夜，但是在笼罩着这个城市的却不是黑暗，而是一片蒙拢的光明，像是地球的其他地方的一个有雾的早晨。<p>　　穆秀珍和安妮两人，都没有睡，她们部在阳台上欣赏那种奇异的景色，当她们听到有人敲门时，穆秀珍就去将房门打开。<p>　　站在门口的是一男一女，女的有着一头火一样红的头发，门才一打开，男的就十分有礼貌地道：“小姐，我们是同机来的，又住在同一酒店，可以赏光过来我们的房间喝一些酒，分享我们的快乐麽？我们是才结婚，到这裹来渡蜜月的。”<p>　　穆秀珍笑了起来，道：“当然可以！”<p>　　安妮也转着轮椅，从阳台来到了门口，她们兴冲冲地到了邻室的门口，她们的心中，全然不曾提防着什麽，因为那一对“新婚夫妻”，的确是和她们同机而来的。然而，当邻室的门打开时，她们只听得“嗤嗤”两声，两团白雾迎面喷了过来。<p>　　安妮想要伸手去按轮椅柄上的掣，但那只不过是十分之一秒的时间，她们两人，立时昏了过去，男的推着轮椅，红发女子扶着穆秀珍，进了房间。<p>　　房间中另外有四个人在，他们之中的一个，已然准备好了注射器，以极迅速的动作，在穆秀珍和安妮的手臂上，注射了一针。<p>　　当他将针拔出来时，那人道：“她们在一小时之後，就会醒转，但是在二十四小时之内，她们的肌肉不能控制，她们将不能动，但可以困难地说话。”<p>　　红发女子道：“很好，你带他们向北去，在大冰田中等候“宇宙号”，现在，我们剩下来的事，就是到她们的房间中去等木兰花了！”<p>　　那四个人答应了一声，其中一个推着轮椅，一个扶住了穆秀珍，另外两个拿着酒瓶，唱着歌，由酒店的大门口，堂而皇之地走了出去，也根本没有人注意他们。<p>　　一出了酒店门口，一辆卡车便驶了过来，安妮被推上卡车厢，穆秀珍则被放在一张椅子上，她的头，倚在轮椅的靠背。<p>　　四名大汉，各据卡车厢的一角。然後，卡车疾驶而出。等到一小时後，安妮和穆秀珍醒过来的时候，早已驶出市区了。<p>　　穆秀珍一醒过来的时候，只觉得头疼欲裂，口渴难忍，她想挣扎着站起来，可是她的身子，像是已在空气中消失了一样，一点力道也使不出来。<p>　　她用尽了气力，才不过使她自己睁开了眼来。<p>　　而当她睁开了眼来之後，她看到安妮也睁着眼望着她。她转动着眼珠，也看清了自己在卡车厢中，有四名大汉正监视着她们，而卡车正在疾驶。<p>　　穆秀珍张大了口，口唇发着抖，好一会，才挣扎着道：“安妮，我们上当了，那……对新婚夫妻……不是好人…”<p>　　安妮的喉间发出“咯咯”声，她也十分困难地回答着，道：“是的，秀珍姐，他们……他们……准备将我们怎麽样？”<p>　　穆秀珍叹了一声，道：“我也不知道。”<p>　　她努力定了定神，尽可能大声叫道：“喂！”<p>　　一个大汉冷冷地道：“安静些！”<p>　　“你们要将我们弄到什麽地方去？”穆秀珍问。<p>　　“你们？你们将先到大冰田去，那是一望无际的冰崖，你们应该庆幸自己能有欣赏那种大自然奇景的机会，哈哈！”一名大汉调谑地说。<p>　　“哼，原来你们的总部是在冰岛的大冰田！”<p>　　“你错了，小姐，”另一名大汉说：“我们只不过利用大冰田来做我们总部降落的地点而已，你们可以放心，我们只不过将你们作为人质而已！”<p>　　穆秀珍苦笑了一声，向安妮使了一个眼色，她是在问安妮，能不能使用轮椅上的装置，令得那歹徒吃一些苦头，受点教训。<p>　　安妮和穆秀珍在一起的时间，虽然不很久，但是她生性聪颖，一看到穆秀珍的眼色，便知道穆秀珍想要她做什麽了。<p>　　这时，她的双手，就放在轮椅的扶手之上，离最近的一个按掣，只不过半寸，而那个按掣，若是一按下去，就可以有一枚威力相当强大的火箭射出来。只不过是半寸的距离！<p>　　但是，安妮和穆秀珍一样，她的神经系统被麻醉，已使她失去了对全身肌肉的控制力量，她完全用不出力道来，也无法挪动手指。<p>　　是以，她只好对穆秀珍，发出了一个苦笑。<p>　　穆秀珍心中暗叹了一声，瞪着那几个歹徒，无法可施。而那几个歹徒，却得意地哄笑了起来。<p>　　卡车一直在向前驶着，穆秀珍和安妮也无法看到外面的景色，只是从感觉上，她们知道卡车一定是行驶在一条十分平坦的公路上。<p>　　她们仅能够相互对望着，而过不了多久，由於卡车厢均匀的摇撼，又使她们感到十分疲倦，她们都无法克服这种疲倦，终於睡了过去。<p>　　她们是被一种突如其来的震荡而震醒的，<p>　　当她们睁开眼来之际，卡车正在可怕地跳动着，就像是一头未经驯服的野马一样，穆秀珍的身子，首先栽倒了下来。<p>　　她伏着，没有力量爬起身来，只得怪叫道：“快扶我起来，这是什麽地方？你们的司机是不是走错路，还是车子坏了？”<p>　　两名大汉一面笑着，一面将穆秀珍扶了起来，穆秀珍觉得自己的四肢十分麻木，她的心中不禁高兴了一下。当然，这时她仍然无法挥动自己的手臂。但即使是麻木的感觉，也比刚才那样，简直一点感觉也没有，整个身子都空了一样，要好得多了。<p>　　穆秀珍知道那是麻醉剂的作用，已在渐渐消退的缘故，可是什麽时候，麻醉剂的作用，才能完全消失呢？穆秀珍心中焦急地想着。<p>　　当她又被按在一张椅子上之际，只听得一名大汉笑道：“小姐，我们是在冰田中行驶，不消多久，你就可以看到大自然的奇景了！”<p>　　穆秀珍竭力想使自己的手指移动一下，她向安妮看去，从安妮的神情上，她也可以看出，安妮是在作同样的努力。<p>　　车厢角落处的另一个大汉道：“喂，已经过了六小时，药力是不是会失效？要不要再替她们注射一针，好使她们安静些？”<p>　　另外三个人，一齐笑了起来，道：“你也太多虑了。别说药力在未到时候之前，不会失效，就算失效。我们现在已在大冰田上，还怕她们飞上天去麽？”<p>　　穆秀珍一听。忙道：“是啊，你们不用怕我们飞上天去，而我们失去知觉，味道也不很好受。你们谁带着解药？快给我一点。”<p>　　那四个人又一起笑了起来，一个道：“小姐，你被注射的是南美洲的一种毒剂，它能使你在二十四小时之内，一动也不能动，而二十四小时之後，我们又会注射第二针，一直等到木兰花真正肯和我们合作为止，这种毒剂，是没有解药的！”<p>　　穆秀珍“哈哈”一笑，道：“你们想用这种手段来逼木兰花就范，那你们实在是犯了一个不可饶恕的大错误了。对麽，安妮？”<p>　　安妮立时应兴道：“当然，连我也不会在这样的情形之下屈服，何况是木兰花——”她才讲到这里，车子突然猛烈地颠了一下，停了下来。<p>　　接着，便听得传音器中，有人道：“将她们移下车子，我已和总部联络过，他们就要降落，我们的任务也完成了！”<p>　　那四名汉子连忙站了起来，其中的一个扳下了一个掣，车厢的一面，徐徐降下了一块斜板，直到这时，穆秀珍和安妮才看到外面的景色。<p>　　那真是大自然的奇景。她们看到的，是一望无际的，凹凸不平的冰！在凸起的冰块之上，凝结着厚厚的霜花，在低洼的部份，冰块是晶莹透澈的。<p>　　她们也无法知道那是什麽时候，因为在一望无际的冰田之上的天空，是一种奇异的，近乎透明的银灰色，好像是一大块那种颜色的玛瑙，覆盖在冰田之上。<p>　　穆秀珍和安妮互望了一眼，两人的心中都不禁苦笑。因为她们目前处身的所在，是超乎想像之外的，那种奇特的环境，使她们感到自己不是在地球上，而像是在遥远的外太空的怪星球上一样。<p>　　那四个大汉将她们搬了下来，从卡车的车头上，也下来了两个人，一共是六个大汉。那两个将轮椅自斜板上推下来的大汉，一面推着轮椅，一面抬头向天上看看，斜板的斜度相当大，他们的动作，一个不小心，安妮突然从椅上滚了下来。<p>　　穆秀珍又惊又怒，尖声大叫道：“你们想干什麽？”<p>　　安妮滚跌了下来，头部撞在一块凸起的冰块上，令得她好一阵昏眩，在那两个大汉，还未曾来得及扶起她之际，她口唇碰在霜花之上，那种冰冷的感觉，令她的嘴唇，感到一阵刺痛，而身子也不由自主，震了一震，几乎是突如其来的，她想到自己肌肉活动力量恢复了。<p>　　她第一个冲动，便是想立时用手在冰上按着，俯起身子来。但是，在那电光石火之间，她却仍然伏在地上，一动也不动。<p>　　她知道，那种来自南美洲的神妙的麻醉剂，其作用是抑制一个人神经系统的活动，而人体神经系统的活动：是一个整体的环节，当她的口唇，因为突然接触到冰条的霜花，而使神经受了刺激，恢复了活动之际，刹那间，全身的神经系统。都恢复活动了！<p>　　那也就是说，她己不再受麻醉剂的控制了！<p>　　她其实是才一跌倒，那两个大汉便将她扶了起来，但是那虽然只是短短的几秒钟，对安妮来说，却使整个情形都改观了！<p>　　因为那六个大汉绝不知道她已恢复了活动的能力！<p>　　而且，就算知道了又怎样呢？她只是一个可怜的，瘦弱的残废女孩，必须一生坐在轮椅之上！<p>　　安妮重又在轮椅上坐定之後，向穆秀珍挤一挤眼。<p>　　穆秀珍呆了一呆，不知道安妮这样做，是什麽意思。<p>　　安妮又向她笑了一下，然後，她手指慢慢向前移动，来到了一个按钮上停下，那个按钮是控制着十二枚麻醉针的。<p>　　那种麻醉针，和木兰花特制的手枪所发出来的相同，十分细小，但效果十分好，能够在三秒钟内，使人倒地不起。<p>　　而且，它在发射的时候，声音也十分轻微。<p>　　但即便声音轻微，安妮还是要掩住那种声音，因为她要对付的是六个人，她至少要不露声色地先对付了五个人之後，才能让敌人知道她已经可以活动。<p>　　所以，她在按下那个掣之际，大声地打了一个喷嚏。<p>　　那一下喷嚏声，盖过了那轻微的“嗤”地一声，在她面前四码处，一个手持无线电通话器，正在抬头向天的大汉，突然呆了一呆。<p>　　然而，他低下头，向自己的胁下看去，现出了一种十分奇怪的神色来，接着，他双手一松将无线电通话机跌在地上。人也砰地向下倒去。<p>　　其余几个人都吃了一惊，一起走了过来，叫道：“鲁克！你怎麽了？是怎麽一回事？”<p>　　在那一刹间，穆秀珍也知道是怎麽一回事了！<p>　　她“哈哈”大笑着，道：“信不信由你，他中暑了！”<p>　　在那种冰天雪地之中，竟然会中暑，那的确是好笑之极，安妮也忍不住笑了起来。这时，所有的人都在那第一个人中针的人身边，也都在安妮的面前，都成了安妮最好的目标，安妮连按了七下按掣，又有三个人相继倒了下来，目瞪口呆。<p>　　另外两个大汉，已经知道事情不妙了，他们一起向外跃了开去。可是，他们却无论如何也想不到。那是安妮的轮椅在作怪。<p>　　他们跳了起来之後，面上充满了恐怖的神色，四面张望着，安妮笑道：“你们在找什麽？是在找可憎的雪人麽？啊呀，看，你的身後是什麽？”<p>　　她突然尖叫着，令得那两个人不由自主，转过头去。<p>　　安妮立时又连按了两次掣钮，那两个人连转回头来的机会都没有，便身子一晃，跌在冰上。穆秀珍忙叫道：“小安妮，你怎麽可以活动了！”<p>　　安妮扬起了双手，接着，又控制看轮椅，来到了穆秀珍前面，穆秀珍是被两个大汉连椅子搬下来的，这时仍然坐在椅子上。<p>　　而安妮来到了她的身边之後，不由分说，伸手用力在穆秀珍的身上。推了一下，那一推，令得穆秀珍的身子，整个向前倾跌了出去。<p>　　穆秀珍张口大叫，可是她才叫得一声，便吃进了一大口霜花，那突如其来的寒冷，令得她身子，陡地一震，接着。她便一跃而起，叫道：“小安妮——”<p>　　可是，她才叫了一声。便呆住了，因为她已站起来了！<p>　　安妮也在这时，笑着道：“秀珍姐，突如其来的刺激，可以令我们受麻醉的神经系统恢复正常，你看，我们胜利了！”<p>　　穆秀珍高兴得跳了起来，抱住安妮的头，又奔过去，在那六名大汉身上，重重地踢了一脚。才将他们一起提起来，抛进了车厢。<p>　　她做完了这些，道：“安妮，我们快走，回市区去！”<p>　　安妮刚点了点头，但就在这时，一阵轰轰的声响，已自天上传了下来，她们都呆了一呆，一起抬头，向上望去。只见上空，在那奇妙的银灰色天空上，出现了一个小黑点，那种轰轰声变成了一种十分刺耳的噪音，而那小黑点，也在迅速地降落。<p>　　那是一架样子十分奇特的飞机。它可以说是飞机和飞碟的结合品，它的身子是圆形的，翼很短，它正在迅速地作垂直的降落。<p>　　而当它越来越低之际，可以看出，那实在是一个庞然大物！穆秀珍和安妮两人，看得呆了，直到那飞机离地只有两三百码之时，穆秀珍才叫道：“小安妮，快发火箭！”<p>　　安妮的手微微发抖，她虽然醉心於冒险生活，但是她却未曾想像，会有那麽大的一架垂直降落飞机在面前出现。<p>　　她勉力镇定心神，道：“秀珍姐，小火箭的射程没有那麽远，等它再接近地面些，我才发射，秀珍姐，你最好先躲到卡车後面去。”<p>　　穆秀珍自然知道为什麽安妮要她躲到卡车後面去，因为那座庞大的飞行体，在爆炸时，别说被弹片碎中，就是被气浪击中，也是非同小可的事。<p>　　但穆秀珍却并不听安妮的话，她只是道：“不，安妮，我们先上卡车，你一发射火箭，我立时开车向前飞驶，离开爆炸现场越远越好。”<p>　　“快点，那就快点！”安妮催促着。<p>　　穆秀珍将轮椅推上了卡车厢，她又迅速地跳上车头，将车子转了过来，车头和车厢是有着通话设备，她问道：“怎麽了？”<p>　　“一百码，大约离地一百码。”安妮的声音十分紧张。紧接着，只听得“轰”地一声巨响，自那飞机的两翼下的排气管中，喷出了七八股白姻来。<p>　　飞机下降势变得缓慢了！<p>　　也就在这时，安妮尖叫了一声，连按了两下，“飕飕”两声向，带起了一股烈焰，己向前激射而出，而穆秀珍也立时踏下油门，卡车在崎岖的冰块之上，飞驶而出。卡车才不过驶出了几十码，爆炸声便已自後面传了过来。<p>　　爆炸声才一传过来时，只不过是轻微的“轰”、“轰”两声响，但是，紧接着那一下大爆炸，却令得整辆卡车，都跳了起来！<p>　　而穆秀珍在那刹那，根本没有法子再驾驶车子，她只好紧紧地握着驾驶盘，将身子尽可能地卷缩着，她大声地问着安妮：但是爆炸声掩盖了一切，她连自己的声音也听不到，根本无法听到安妮的回答。在那一阵大爆炸之後，又是一连串零星的爆炸声。<p>　　虽然前後至多不过一分钟，但是在穆秀珍来说，却像是经历了一世纪之久，等到爆炸声稍静了一些，穆秀珍连忙跳下了车来。<p>　　她转身向前看去，只见前面，一片火海，那飞机几乎连残骸也没有了，烈火在冰上燃烧着。将一望无际的冰田。染上了种种奇妙之极的颜色。<p>　　穆秀珍停了一停，奔到了车厢附近，她抬头向车厢看去，只见安妮仍坐在轮椅上，她的脸色，十分苍白，她的神情，却十分兴奋。<p>　　她正在叫道：“我射中了它，秀珍姐，两枚火箭都射中了它，它立时时散了开来，秀珍姐，你看，它散得只剩下一些碎铁片了！”<p>　　安妮形容得不错，那飞机，散得只剩下碎铁片了！<p>　　当然，那飞机上原来有多少人，也无法知道了，连金属都只剩下了碎片，何况是人！穆秀珍的脸色，也不由自主，变得十分苍白。<p>　　因为眼前的情景，即使在她的冒险生活中，也是不常见的！她将安妮推了下来，安置在车头。她驾着车。向前飞驶而出。<p>　　如果穆秀珍认识路途的话，那麽，她们来的时候，花了七小时左右，当然他们可以用七小时的时间回去，而她们出事是午夜时分，那麽，她们回到雷克雅未克，也只不过是下午两三点钟而已，那时，木兰花还未飞到冰岛的上空。<p>　　但是要在一望无际的大冰田中分辨方向，却是一件极困难的事，穆秀珍驶着车，在冰田中向前疾驶，她却弄错了方向。<p>　　那冰田绵延好几百里，在冰田中弄错了方向，实在和在沙漠中迷了途，没有什麽不同，几小时後，穆秀珍已觉出不妙了。<p>　　但幸而这时，大爆炸引来的直昇机，也已飞到了冰田的上空，是以发现了她们，通过了无线电联络，将她们引上了正确的道路。<p>　　但是，这却已经耽搁了近十小时，是以，当穆秀珍和安妮两人，终於又见到了在明亮的光芒笼罩下的雷克雅未克市时，已是午夜时分了。<p>　　而当她们回到格雷酒店，她们的房间中时，不但木兰花惊讶得张大了口。那一对“新婚夫妻”更是难以相信自己的眼睛。<p>　　而木兰花在一时之间，实在不知道该说些什麽才好，过去的几个钟头，她心中的焦急，是难以形容的，因为她和基地方面约好，是清晨六时要前去报到，参加搜寻工作的，但是穆秀珍和安妮，却又落在敌人手中。她不参加，还在次要，而搜索队事实上还面临着一个重大的危机，而她又没有法子将这个危机告知基地，事实上就算她通知了基地，也是无法防范的，这才令得她真正地焦急。<p>　　可是，突然间，穆秀珍和安妮出现了！<p>　　木兰花在陡地一呆间，那男子突然向木兰花撞了过来，穆秀珍高叫道：“兰花姐，小心！”<p>　　木兰花一个转身，左拳已重重地击中那男子的腹部，那男子痛得弯下身来，穆秀珍赶过去，又在他的後颈上加了一拳。<p>　　那男子立时跌倒在地，那红发女子面色惨白，缩在一角。穆秀珍大声道：“你们完了，你们的总部，也已炸成碎片了！”<p>　　木兰花忙道：“真的？”<p>　　穆秀珍道：“真的，这全是小安妮的功劳。”<p>　　“应该说是这张轮椅的功劳。”安妮谦虚地说道。<p>　　穆秀珍又争着将经过情形，说了一遍，在她讲完之後，木兰花也早已通知了警方，将那一男一女两人带走了。安妮在穆秀珍讲完之後，快声道：“兰花姐，你……你不会怪我们吧！”<p>　　木兰花正色道：“安妮，我不会怪你们。但是，我却希望你不要因为侥幸的成功，而将事情看得太容易了，你明白麽？”<p>　　“我明白。”安妮点着头。<p>　　“好，那我们都该休息一会儿了，我们可以睡四小时，因为清晨六时，我们就要一起到基地去报到，参加接索工作的。”木兰花说。<p>　　“我们一起！”穆秀珍和安妮异口同声，叫了起来！<p>　　海面上没有雾，一片清朗，向前望去，海水突现一种奇异的颜色。这种颜色，可能是由於冰块和冰山的反射而形成，使得海水有异乎寻常的光辉。<p>　　巨大的冰山，几乎是在海中停顿不动的，那一座座的冰山，使人置身於童话境界之中。木兰花，穆秀珍和安妮一起在甲板上。<p>　　那是一艘相当大的破冰船，但事实上，他们并不需要破冰前进。直升机停在甲板上，可以作远程航行，送他们到目的地去的。<p>　　木兰花翻起手腕，看了看手表，是八点半钟。大敌已去，现在剩下来的事，只是设法寻找那两颗失了踪的氢弹了。<p>　　当木兰花将这个好消息带回基地时。每一个人的情绪都十分高，他们都下定决心。一定要找到失踪的氢弹，以避免一场巨大的灾祸产生。<p>　　破冰舰向北驶着，到了前进缓慢的时候，便停了下来，然後，七架直昇机，先後飞了起来，木兰花、穆秀珍和安妮三人，同在一架直昇机中。<p>　　直昇机叶的轧轧声，和投在冰原上的巨大黑影，令得海豹群惊惶失措地跌进了海水中，雪白的冰原上，黑黑的海豹，成为极其强烈的对比。<p>　　木兰花曾到过北欧国家的北部，但真正来到北极，却还是第一次，她向下望去，只觉得银光夺目，以致她不得不戴上深绿色的护目镜。<p>　　基地组成的搜索队，队长就是那位少将，他通过无线电话，不断地和木兰花在联络着，他告诉木兰花：“我们目前，是飞向飞机出事的地点，兰花小姐，你对於氢弹的所在地，可有什麽概念了没有？我刚才接到消息，由於敌方的总部被毁的消息传了开来，他们的支部也溃散了，格里治中尉已逃了出来，安全抵达基地了，是不是要接他前来参加工作？”<p>　　木兰花想了一想，道：“不用了，请他多休息一下。”<p>　　木兰花紧皱着双眉，对於如何寻找氢弹，她仍然没有什麽概念，但是她却已想到了一点：那两枚氢弹，一定是被藏在十分巧妙，令人意想不到的地方。<p>　　而根据格里治中尉的说法，敌人方面不可能将氢弹运走，那麽自然就是藏在附近，她一面想着，一面回答着少将：“我们降落之後，顺着格里治中尉画出的那条路线向前去找，一切探测仪器，仍然不要放弃，虽然氢弹被特种金属包裹着，辐射探测仪并没有用处。”<p>　　少将道：“是，二十分钟後，我们可以看到飞机残骸了，飞机残骸一直未曾被搬过来，留着它，可以作正确的指示地点。”<p>　　木兰花听了之後，心中陡地一动，道：“少将，运载氢弹的飞机，在发现失事的情形之後，应该作什麽紧急的措施？”<p>　　“第一步，当然是先试作紧急降落。如果没有可能的话，那就放弃氢弹，氢弹有自动的缓慢降落装置的。格里治中尉说，飞机一出事，他就放弃了氢弹，接着飞机就撞毁了。也正是由於考虑到搬运氢弹不是容易的事，氢弹可能就在失事飞机的附近，所以才未曾搬动残骸的。”<p>　　木兰花又呆了半晌。才道：“少将，那就是说，你们未曾搬开飞机的残骸。”<p>　　少将反问道：“什麽意思？”<p>　　木兰花道：“要搬运氢弹，不是易事，但是要搬运飞机残骸，那却十分简单，我的意思是，飞机在失事之後，敌方曾搬动飞机残骸，而你们却不知道。在残骸附近寻找氢弹，那当然是一无所获，而事实上，氢弹在被放弃之後，一直在原来的地方，未曾移开过。”<p>　　在无线电话之中，可以听到少将欢呼的声音，道：“兰花小姐，你的推测对了，我们竟全未想到这一点。喂，上校，快向基地查询当日格里治中尉的飞行纪录，查看他失事的正确地点，兰花小姐，这次，你真的帮了我们一个大忙了！”<p>　　木兰花笑道：“少将，格里治中尉绘的图，也是很有用处的，他在图上画了几个特徵，我相信他昏迷醒过来之後，飞机残骸还未经搬动，残骸被移开，是他获救之後，而你们第一次的大规模搜索，还未曾开始之前，中尉的图，可以使我们了解正确的地点！”<p>　　穆秀珍兴旧地道：“兰花姐，原来事情就那样简单！”<p>　　木兰花笑了一下，道：“在真相大白时，一些很复杂的事，其实都是很简单的，现在，我明白为什麽敌方那麽怕我参加搜寻了。”<p>　　安妮道：“他们知道你的厉害，兰花姐。”<p>　　“不是，是因为我始终只在旁观的地位，可以冷静地去思考问题，因之也容易想到问题的关键，你们想，氢弹既然是难以移动的，而它又失了踪，那麽，当然是飞机的残骸被移动过了！”<p>　　十五分钟之後，基地的报告来了。<p>　　格里治中尉飞行时，最後一次和基地联络时，他的位置是在如今飞机残骸以西二十哩。那也就是说，在最後联络之後。飞机失事坠毁，应该是跌落在距现今飞机残骸东二十哩之外，而飞机残骸向东移了二十哩！<p>　　少将立时命令直昇机队在飞到了飞机残骸的上空之後。转向东飞，而且保持低飞。以便随时寻找格里治中尉所说的地形特徵。<p>　　几分钟後，从直昇机上望下去，已经可以看到飞机的残骸了，它在冰上闪闪生着光，直昇机盘旋着，立时转向东飞去，那时，直昇机离冰面，只有三十尺。<p>　　冰原看来到处全是一样的，格里治中尉所特别指出的，也只是一条据他所称，是平坦的路，在巨大的冰原上，要找出这样的一条“路”来。当然不是容易的事，但是却也不是全无痕迹可寻，在直昇机向东，飞出了十六哩左右之後，穆秀珍首先叫了起来，道：“看！”<p>　　七架直昇机之间，是全部有无线电话联络系统的，穆秀珍的叫声，七架直昇机上的人，都可以听得到，穆秀珍叫道：“看，看那些冰块！”<p>　　的确，他们下面的那些冰块，是有些特别，冰块的一边，全十分平整，像是被人工削去的一样。而靠近平整的那一边，冰原又十分平整。<p>　　木兰花立时肯定道：“这是一条路！就是格里治中尉所说的那条路！”<p>　　直昇机立时降得更低。而且，在十分钟之後，停了下来。<p>　　机上的人员一起下来，展开了搜寻。<p>　　由於他们已经找到了正确的地点，是以，不到一小时，就已经有人在半哩外欢呼了起来，所有的人都向发出欢呼的地方集中。<p>　　他们看到了两块巨大的冰块，但是在冰块之外，却可以看到两个巨大的金属钩露着，少将紧握着木兰花的手，摇撼着，道：“找到了，兰花小姐，你使我们找到了氢弹，你看。这是降落装置的钩，他们一定在氢弹上喷上了水，水又结成了冰，以致氢弹的外面，全被冰结住，看来就像是冰块一样，如果不是你指出飞机的残骸曾被移动过的这一事实，那我们是找不到氢弹的！”<p>　　在少将讲这一番话的时候，每一个人，都用敬佩的眼光，望着木兰花。木兰花则谦虚地笑着，道：“我想事情已结束了，只不过还有一点，在你们运回氢弹之际，最好先将外面的冰层溶化，敌人方面。有爆炸装置附在氢弹之上的。”<p>　　“谢谢你！谢谢你！”少将仍然握着木兰花的手。<p>　　当木兰花，穆秀珍和安妮三人，在北欧又游玩了大半个月，再回到本市之际，纳尔逊的伤也已痊癒了，他和高翔、云四风在机场接机。<p>　　当他们一路走出来之时，纳尔逊笑着，道：“兰花小姐，我代表整个国际警方，向你道谢，我们已经得到那笔奖金了。”<p>　　穆秀玲忙道：“我们的那份呢？”<p>　　木兰花忙道：“秀珍，我们绝不是为金钱而工作的，你这样讲是什麽意思？”<p>　　穆秀珍忙道：“兰花姐，这是他事先讲好的嘛，而且，我们不要钱，难道喝西北风，别忘了，我们还要让安妮读大学呢？”<p>　　“我不念大学！”安妮挥舞着双手叫了起来。<p>　　各人都笑了起来，纳尔逊已从上衣袋中，取出了一个信封来，道：“秀珍小姐，我当然不会忘了你们一份的，这一份，就是你们的。”<p>　　木兰花还来不及阻止，穆秀珍已一把抢了过来，打开信封，里面是一张银行支票，上面支票机轧出来的数宇之大，令得穆秀珍“哗”地叫了一声。<p>　　木兰花瞪了她一眼，道：“秀珍，这次最大功劳是安妮，这笔钱应该交给安妮来支配，她喜欢怎样用，就怎样用。”<p>　　她一面说，一面用肘轻轻地碰了碰穆秀珍。<p>　　穆秀珍立时明白了木兰花的意思，木兰花是想看看安妮的心地怎样，以及她心中，究竟有一些什麽样的愿望。她顺从地将支票交给了安妮。<p>　　安妮将支票按在胸前，每一个人都停了下来。想听安妮究竟怎样决定，安妮慢慢地道：“这一大笔钱，我想足以建筑一家十分完善的疗养院了，我要使和我一样有者身体缺陷的儿童，都能在疗养院中，得到本来就应该属於他们的欢乐！”<p>　　她说完之後，突然转过身来，抱住了木兰花，道：“兰花姐，这全是你赐给我们的。”她的声音中充满了愉快，但却流出了眼泪。<p>　　穆秀珍忙叫道：“安妮，我们自己不留下一点麽？”<p>　　安妮咬着手指，道：“当然留下一点，够用就行了，我还想每天吃一个奶油香蕉布甸呢！”<p>　　高翔笑道：“安妮，我看奶油香蕉布甸的味道还不如你的手指好，是不是？”<p>　　在一阵欢愉的笑声中，他们走出了机场。<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='30_1'>第29册 潜艇迷宫 简介</b><p>");

document.write ('　　经过了20年之久，“俾士麦号”的“潜艇迷惑设备”终于研究成功了，原来，战后盟军所得的结论是错误的，原来，杜道夫中将还活着……而木兰花在巴黎侦破一桩恐怖暗杀组织之后，立刻声名大噪……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='30_2'>第29册 潜艇迷宫 正文</b><p>");

document.write ('　　这一天的天气十分好，但是法兰西共和国国防部中，卸每一个人的脸色，都极其阴沈，世界知名的记者，都留集在国防部的周围。<p>　　一辆一辆汽车，驶到国防部门前停下，穿着辉煌制服的将军。一个接一个走下车来，面色严肃，和他们的副官一起走进国防部大魔。<p>　　他们都走向一个十分庞大的会议室中，他们进去的时候，郡看到国防部长正低着头，在翻阅着厚厚的一妞文件，并不出声。<p>　　到了会议的时间，会议室两重绝对隔音的门，被关了起来，门内和门外，全是穿着了制服的卫兵之外，还有法国情报局所派出的最能干的情报人员在守卫。<p>　　国防部长除了眼镜，用十分低沈的声音道：“各位，在地中海，我们的一艘潜艇失踝了，这艘潜艇，是负责例行任务的。”<p>　　他向一个副官打了一个手势，那副官连忙按下一个掣，墙上立即出现了一个法国海军部队所有潜艇的分布图。在那幅法国国防最机密的潜艇分布图中，显示出在地中海中，有四艘潜挺，国防部长指着编号“8”字的那一艘，说道：“就是这一艘。”<p>　　被通知来开会的人，已经知道这件事了。<p>　　所以，国防部长将这件事公布之後，各人的面上，并没有震惊的神色，只是大家的神情，更加肃穆了几分而已。<p>　　国防部长道：“另外三艘潜艇，已经奉命前往搜索，但是没有结果，第八号潜艇是突如其来失去联络的，我们无法得知究竟发生了什麽事。”<p>　　他讲到这里，顿了一顿，才道：“这次会议，是在总统的授意下举行的，总统要我们找出，是不是有法兰西共和国的敌人，已经对我们的部队发动进攻了！各位要尽量提供已知的情报，来作出正确的判断，这是一件非同小可的大事了！”<p>　　在经过了一阵窃窃私语之後，与会的高级将领，便纷纷无言，但都没有详述的必要，因为那是冗长而沈闷的，最重要的是：一艘潜艇失棕了。<p>　　这艘潜艇属於法兰西共和国的海军部队，失棕的地点是在地中海，不知道它是被俘虏了，还是被击毁了，没有任何情报显示这是对法国部队的进攻，而那潜艇，就像是在海水中溶化一样地不见了，搜索的报告是：绝没有丝毫的结果。<p>　　法国的海陆空三重：都在高度的戒备之中。<p>　　但是，却又没有进一步的事故发生。<p>　　而同样的事，在相隔不久之後，又在地中海发生了。<p>　　这一次，失棕的是一艘以色列的潜艇。<p>　　以色列是一个小国家，而且。它正单独负起对抗阿拉伯世界要将它在地图上消灭的侵略行动。它和阿拉伯集团，正在战争状态之中，那场战争的高潮是它的闪电战术得到了压倒性的胜利，但是阿拉伯集团劫一直在计窦着进行猛烈的反扑。<p>　　在那样的情形下，一艘潜艇突然在地中海失了踝，所引起的霞惊，自然是可想而知的。在国防部的紧急会议中，以色列共和国的国防部长，国际知名的达扬将军在讲话的时候，激动得几乎连遮他一只眼睛的眼罩，也跌下来。<p>　　他大声的叫着，道：“这是敌人卑鄙的偷袭行为！”<p>　　“可是，将军阁下，”海军参谋长提醒他，“我们的敌人，是绝没有可以击毁我们潜艇的设备的，他们最简单的武器，也靠别人供给。”<p>　　“通知全军，作紧急的戒备，”达扬将军下着命令，“加紧地中海的巡逻，并且，搜索失粽的潜艇，加强对敌方的情报工作！”<p>　　国防会议不但录下了达扬将重的命《F，而且，还忠实地执行着，但是卸没有一点迹象显示这艘潜艇的失跷：是和阿拉伯集团有关的。<p>　　而搜索的结果，即是一无所知，什麽结果部没有。<p>　　若千天之後，法国和以色列的紧急军事戒备，宣布结束，搜索行动，也因为没有结果，而宣布放弃了，表面上看来，事情似乎已沉寂下来了。<p>　　但是，两国干练的情报人员的联合行动，劫一直未曾停顿过，他们组成了一个特别行动组。特别行动组组长，是法国的杜马中校。<p>　　他们的工作总部，就设在一艘法国潜艇上，那艘潜艇，停在地中海中，地点是两艘潜艇失去联络的最後所在。<p>　　两艘潜艇失去联络的那一刹那间的所在点是不一样的，相距十分远，但既然失粽的情形是相同的，所以他们先致力於搜索那艘法国潜艇。<p>　　他们用来作深水潜航的工具，是法国科学家发明的一种圆形的深水潜艇，那种潜艇只能容纳两个人，但卸可以作六千尺以上的深水潜航。<p>　　这个特别工作组，每隔二十四小时向两国的国防部作一次报告，从第一天到第十二天，他们的报告，都只是简单的一句话：没有发现。<p>　　到了第十三天，也许是由於“十二一”是一个不祥的数字吧，他们的报告变了，工作人员蒲中尉和以斯少校，在行动中失踝，深水潜艇亦告失棕。<p>　　那也就是说，潜艇失棕的事件在继缤着！<p>　　但是这个消息，卸绝没有向外界公布。两国国防部的高级人员，在接到了这个报告之後，作了一个简短的接触，他们同意，一艘深水潜艇的再失躁，是一个好消息，因为这证明事情还在继缕进行，当然容易追查：所以，他们都同意，再传达了一个命令，继续进行搜索。<p>　　这个“特别小组”的存在，是十分秘密的，甚至连两国的军事人员也不知道。只是由两国的情报人员在负责四月，外人当然更不知道了。四月，在法国南部滨海的尼斯，是最动人的季节，美丽的沙滩上，人多了起来，世界的富翁，几乎都集中到这地方来了。在柔和的阳光下，和洁白的沙滩上，可以看到全世界最美丽的女子，在各种各样的泳衣下，展露她们令人目眩的身材。<p>　　在对着豪华酒店的游艇，其中最豪华的，其规模绝不在一幢洋房之下。在这许多游艇之中，有一艘是云四风的。<p>　　云四风是亿万富翁，他的这艘游艇，看起来并不是最大，只不过八十四尺长，当然，八十四尺长的游．艇，也绝不是小游艇了。<p>　　但是，停在他那艘游艇之旁的，那艘属於意大利造船业钜子所有的游艇，即是有一百四十尺长。那艘游艇这时正在举行酒会。<p>　　但是，云四风卸可以肯定，他的游艇，即使不是世界最大的，但也是世界最好的。他亲自参与了造游艇的设计，而且在制造过程中，他亲自和几个着名的游艇制造厂工程师共同研究改进设计中的缺点。这艘被云四风命名为“兄弟姐妹号”的游艇，任何设备都是第一流的，而它的航行设备更是超特级的，可以驾驶着它，作舒适的环球航行。<p>　　而事贸上，“兄弟姐妹”在美国下水之後，驶来法国，途中穗得就像在陆地上一样，它的最高时速，达到六十里，当它达到这个速度时：它的底部有八个“翼”，一齐将整艘船拖离水面，使它变成最新型的水繁船，而管理这艘船，卸只要一个人就够了。<p>　　就事实而言，在绝大多数的情形之下，它是不需管理的。优良的自动操作系统，可以胜任一切，所以当云四风在美国驾着这艘游艇，向法国前进，在横渡大西洋的途中，他和穆秀珍通了一个电话，邀木兰花、穆秀珍、和安妮，一齐乘坐他的游艇环游世界当时，穆秀珍高兴得直跳了起来。<p>　　但是，木兰花对云四风的这个邀请，劫看得相当冷淡。当穆秀珍逐点逐点，向木兰花转述着那游艇的优点之际，木兰花只是微笑地听着。<p>　　木兰花的这种态度，令得穆秀珍几乎冷了半截，以为自己几乎去不成了，而安妮在一旁，也紧张得不停地咬指甲。<p>　　但是，出乎她们两人的意料之外，在听穆秀珍讲完之後，木兰花只是随便地说了一句，道：“你们去吧，我不去了。”<p>　　穆秀珍呆了一呆，木兰花不去，虽然令得她不免有少失望，但是木兰花准她和安妮前去，这就令她们够高兴了。<p>　　於是，她们准备好了一切，第二天，就上了飞机。<p>　　她们行动的时间，和云四风的时间配合得十分好，云四风泊好游艇，赶到飞机场去接她们，她们才下飞机。所以，在如今晚霞消失，海水上反射出万道金光，如仙似幻的美丽境界中，穆秀珍、安妮和云四风三个人，就可以坐在甲板上，享受着法国南部那种特有的温暖得令人懒到了什麽都不想做的海风。<p>　　离他们不远处，那艘属於意大利船业钜子的游艇上，正在举行着酒会，甲板上，有一队第一流的乐队，正在演奏着动人的音乐。乐音随风飘了过来，此景此情，真难以令人相信这个世界上，处处充满了罪恶、纷扰、和贫苦！<p>　　他们正在商讨着明天一早。游艇驶出海之後，下一个目的地是什麽呢，突然听得一阵汽艇的“扑扑”声；驶了过来。<p>　　他们循声看去，只见一艘小快艇上，站着一个制服挺得发光的海员，正在向“兄弟姐妹号”接近，那快艇是属於“海洋号”的。<p>　　而这“海洋号”，就是意大利船业钜子的游艇。<p>　　不一会，小艇已到了近前，紧靠着“兄弟姐妹号”停了下来，那海员带有意大利口音的英语道：“我的主人，希达斯博士，希望他暂时的邻居，东方的富翁，能够去出席他的酒会。这裹是他的请帖。”<p>　　那人双手奉上了一张请帖，云四风道：“请上来。”<p>　　那海员扶着楼梯，上了甲板，将请帖交在云四风的手上：云四风接在手中，只觉得十分沈重，他打开了意大利丝织锦的封套，发现襄面是十分薄的一块银牌，银牌上镶着普通请帖上的字，豪华得如同中世纪的贵族一样。<p>　　云四风看了一下，笑道：“请你回去告诉你的生人，我们尽快前来，并且十分多谢他的邀请。”<p>　　那海员鞠躬而退，穆秀珍埋怨道：“你怎麽不拒绝？”<p>　　“拒绝邀请是不礼貌的啊，秀珍。”<p>　　“可是——”穆秀珍望了安妮一眼。安妮立即明白了，忙道：“我不要紧的，我喜欢坐在甲板上看海景，你们去好，又不是离得我远，你们只管去好了。”云四风道：“船上没有别的人，我们走了之後，如果你想要我们回来，你可以使用信号灯，我们会常常注意信号灯的。”<p>　　安妮笑了起来，道：“你们真是当我只有三岁大吗？”<p>　　穆秀珍和云四风两人。各自进船舱去换衣服去了，等到他们换好衣服出来时，月亮已经升起了，海上泛着一片一片的银光。<p>　　而穆秀珍在经过了打扮之後，美丽高贵得如同公主一样，任何酒会若有她参加，那一定是使得参加酒会的人终生难忘。<p>　　他们向安妮挥着手，向“海洋号”驶去。<p>　　安妮坐在甲板上：可以清楚地看到，在“海洋号”上，有一大群人迎了上来，几位绅士争着去扶穆秀珍上甲板，乐队奏起了欢迎之歌。<p>　　安妮望着他们被主人邀进船舱中去，她才转过头来，海洋在月光之下，显得十分美丽，但是安妮的心头，忽然想起了一阵寂寞之感。<p>　　安妮一直是一个寂寞的小女孩，自从木兰花、穆秀珍在一起之後，她才开朗得多，但这时，她那种似乎是与生俱来的忧郁，又袭上了她的心头。<p>　　穆秀珍和云四风一齐去了，他们两人迟早是要结婚的，安妮想，而他们在结婚之後。自然会有他们自己的事和自己的孩子。<p>　　木兰花呢？情形当然也是一样的。<p>　　当然，很可能到了那时候，自己已经长大了！<p>　　但大了又怎麽样呢？自己仍离不开轮椅，仍要人照顾！<p>　　安妮觉得一阵难过，她不再在甲板上停留，而转动着轮椅，想回到船舱中。她本来的确是想回舱去休息了，但是，当她循着船般，经过驾驶舱的时候，她即停了一下，同时，她想起了云四风向她解释过的极其简易的操纵法。<p>　　她突然想到，酒会至少进行两三小时，自己何不趁机驾着游艇，出海玩一会再回来，使得云四风和穆秀珍惊异一下呢？<p>　　一想到这里，她顿时兴高彩烈起来，她进了驾驶舱，使轮椅停在控制机之前，然後，她依次序按下了几个掣，又握住了驾驶盘。<p>　　游艇在起了一阵轻微的灵动之後，开始慢慢地向外滑去，她向旁看去，旁边的游艇显然没有怎样注意她，她心中十分高兴。<p>　　当游艇渐渐出了海湾之後，她又扳了几个掣，使得游艇的速度加快，船头的浪花，开始响起了拍拍声。<p>　　她准备在驶出几里之後，就按下另一个掣，那样，游艇就会在海面上不断转圈子，而不会驶到不受控制的地方去，是十分安全的。<p>　　她在驾驶室中，高兴地哼着歌，望着宁静的海面。<p>　　这时候，她控制的时速，是十二海里：而半小时之後，当她向後看去时，尼斯灿烂的灯火。已经变成十分蒙拢的一团了。<p>　　而且，当她向天上看去时，发现月亮的旁边，也起了一团黄色的璧，海面上，似乎渐渐升起了一层白听镀的雾来。<p>　　但是安妮卸仍然没有放在心上，这艘游艇的设备太好了。就算雾再浓，她也可以藉强力的雷达设备，驶回尼斯去的。<p>　　她按下了那个使得游艇转圈子的掣，然後，又转着轮椅，到了甲板上，海面迎面而来，带着细小潮湿的雾粒，令人舒服极了。<p>　　安妮觉得十分高兴，唯一的缺憾是，这时只有她一个人，没有人和她分享这种快乐，她望着雾越来越浓的海面，忽然间，她看到似乎有一件东西，自海中浮了起来。<p>　　安妮在刚看到那东西自海面上浮起来的时候，不禁陡地一呆，以为那是海中有什麽怪物出现了。但接着她发现，那不过m三艘潜艇。<p>　　那时雾已渐渐浓了，离她远的东西，她根本看不见。<p>　　所以，那潜艇离她，至多只有二十码左右。<p>　　安妮从来也未曾隔得如此之近，看到一艘潜艇浮出水面来过，如果再近二十码，潜艇便得在游艇下面浮上来，要将游艇顶翻了！<p>　　安妮觉得十分有趣，她向潜艇挥着手，叫着。<p>　　潜艇缓缓地浮上了水面，等到潜艇浮出了一半时，就看到一个圆形的舱盖打了开来，一个脸色苍白的人，露出了头来，叫道：“救命！”<p>　　安妮陡地一呆，她虽然聪明绝顶，但是一时之间她卸也不明白究竟发生了什麽事，她大声反问道：“你说什麽？”而就在那一刹那间，游铤已转着圈，驶了开去。<p>　　那人继续叫道：“救命，你快通知法国海军当局1｜”<p>　　然而，那人才讲到这里，突然“碎”地一下枪向，那人的身子一摇。便伏倒舱口，紧接着，他的身子又被推了出来，跌进了海中。<p>　　而当那人的身子跌进了海申之後，舱盖合下，潜艇又迅速地向下沉去，当潜艇迅速向下沉去之际，平静的海面上，出现了一个漩涡。<p>　　但是，当那个漩涡失去之後，什麽都恢复平静了，安妮转过椅看去，就像是什麽也未曾发生过一样，安妮某呆地坐着。使劲地摇着头。<p>　　在那一刹间，她几乎以为那一切全是自己的幻觉。<p>　　然而就在这时，她卸听得水面上，又传来微弱的呼叫声，一个人正在海面上挣扎着，叫着，他像是想向游艇接近，但游艇卸是以极高的速度在转着圈子的，她只看到那人手中拿着一件银光闪闪的东西，向游铤上抛但抛不到游艇上，落进了海水中。<p>　　安妮以她可能做到的最高速度，赶回驾驶室，按下了几个掣，令游艇停了下来，但是，等她再回到甲板上的时候，劫什麽也没有了。<p>　　雾在海面之上，移来移去，海面平静得异乎寻常！<p>　　安妮等着那人再浮上水面来，但是她等了五分钟。海面上仍然一点动静也没有。她立即下了决定：快回去，将这件事告诉穆秀珍和云四风！<p>　　她回到了驾驶室，自动仪器替她定了方向，游艇向前疾驶而出，二十分钟之後，尼斯的灯火，已经看得十分清楚了。<p>　　安妮转动着驾驶盘，使游艇顺利地驶进了海浊，在“海洋号”之旁泊好，然後，安妮就不断地按着信号灯的掣钮。<p>　　五分钟之後，穆秀珍和云四风两人的声音，便已传了过来，穆秀珍的声音，十分焦切，道：“安妮，发生了什麽事？”<p>　　云四风则笑道：“哪里会有什麽事，不过也多谢安妮，不然我们真不知要什麽时候才可以脱身，这种所谓上流社会的酒会，真无聊透了。”<p>　　安妮已转着轮椅，从驾驶室中出来了，穆秀珍“啊”地一声，道：“安妮，你的脸色，怎地如此苍白？究竟是什麽事？”<p>　　云四风拉松了领结，笑道：“有什麽事？”<p>　　安妮则道：“四风哥，秀珍姐，我刚才驾着船出海去了，在海上，我看到了一件十分奇怪的事情，真是奇怪极了。”<p>　　一听得安妮说她曾经驾船出过海，霎四风和穆秀珍都现出了不相信的神色来，他们刚才被一群群绅士淑女所包围，并没有留意“兄弟姐妹号”在不在原来的位置。<p>　　穆秀珍笑了一下，道：“你看了一件奇怪的事？”<p>　　安妮道：“是的，我看到一艘潜艇……”<p>　　接着，她将海面上遇到的事情，详细讲述了一遍，云四风一面听，一面摇头。而穆秀珍卸忍不住不断地发着笑。<p>　　等到安妮讲完，穆秀珍才道：“小安妮，你的想像力贸在太丰富了，我想，你刚才一定是打了一个瞌睡，做了一个梦，是不？”<p>　　安妮涨红了脸，肯定地道：“不是，秀珍姐，不是？”<p>　　穆秀珍摊了摊手，道：“就算那是真的，我们也无法可施，安妮，一艘潜艇。浮出水面，有人打开舱盖叫救命：这种事｜；”<p>　　安妮邦固执地道：“那人叫我通知法国海军部，我必须照他的话做，秀珍姐，那人一定在极度的危急之下，他虽然已经死了，我们不能不理？”<p>　　“安妮，”云四风道：“如果我们开了法国海军一个玩笑的话，那麽，我们环游世界的计画就告吹了，你明白麽？”<p>　　安妮有些愤怒，道：“四风哥，法国海军会怎样对待我们，我不知道，但是，我所说的，全是事实，如果你们竟对我的话表示怀疑的话，那我太伤心了！”<p>　　安妮竟说得如此之严重，那无论如何不是开玩笑。<p>　　云四风立时调整无线电讯仪，他的无线电话，可以接通世界各地，当他告诉尼斯电报局，他要和巴黎通话之後的二十分钟，他已达到了目的。<p>　　而再过十五分钟，已有一个声音传了过来，道：“我是值班的梭亚中尉，你们是什麽人？”<p>　　云四风甲流利的法文，将自n]的身份，先介绍了一下，然後将安妮的发现，讲给对方听，他以为自己讲到一半，一定会被对方打断的。<p>　　果然，他的报告到了一半，便被对方打断了，但是对方紧接着道：“请你等一等，你的报告，十分重要，我请你向塞鲁少校直接报告下去。”<p>　　云四风只等了牛分钟，便有人道：“我是塞鲁少校，请将你的报告继续下去。”<p>　　云四风继续讲着，他的心中，不免十分奇怪。<p>　　等到他讲完之後，只听得对方道：“请你们留在港中，不要离开，我们最快的时间，会有一个调查小组赶到你们这裹来的。”<p>　　云四风放下了电话，道：“安妮，看来你的报告十分有价值，法国海重部立即要派一个调查小组来，这事情太奇怪了！”<p>　　安妮沉声：“你们记得不，前两三个月，法国不是有一艘潜艇，在地中海失了跷麽？我看到的那艘潜艇，会不会就是那艘？”<p>　　云四风和穆秀珍两人，呆了半晌，云四风才道：“这很难说了，但是，失了棕的潜艇，何以竟然会再度出现呢？”<p>　　他一面说，一面望着穆秀珍。<p>　　但是穆秀珍劫也是大摇其头，道：“我不明白，我一点头绪也没有，我想。如果兰花姐在这里的话，或者她会说出道理来的。”<p>　　云四风道：“现在，我们只好等着，等法国官方的调查小组来了再说吧，你们两人，只管去休息好了，我来等他们。”<p>　　穆秀珍和安妮是很疲倦的了，但这时忽然有了这样的一件奇事，她们已变得一点睡意也没有了，安妮首先说：“不要紧，我不倦！”<p>　　穆秀珍：“我也不倦！”<p>　　她在舱中蹈来蹈去，过了一会，她突然“啊”地一声，道：“四风，那潜艇如果是落在坏人手中的，那麽兄弟姐妹号也一定被他们发现了？”<p>　　云四风道：“我正在想这个问题，我还是将水中电视开了好。这水底电视，我本来是装来观测水中的生物的，但如果有人游近我们，也可以发觉的。”<p>　　他伸手按下了两个掣，舱壁上的两幅地图，向旁移了开去，现出两具电视机来，不到半分钟，电视萤光幕上，已经出现了船底下的海水的情形。<p>　　装在船底的电视摄像管，是有红外线的装置的，所以虽然是在黑夜，仍然可以将海水下的情形，反映到萤光幕上来。<p>　　船下面似乎很平静，海水静静地荡漾着，他们三人交谈着，当然是对那艘潜艇作出种种的推测，但由於他们根本对这件事一无所知，所以推测都是不中肯的。<p>　　约莫过了大半小时，安妮首先叫了起来，道：“看！”<p>　　他一面叫，一面伸手指着电视萤光幕。<p>　　穆秀珍和云四风两人，连忙循她所指看去，只见有一个小黑点，在渐渐地接近船底，不一会，已经可以看清，那是一个蛙人。<p>　　那蛙人的手中，还拿着一件方形的东西，他游到了游艇底，停了下来，这时，他的身子，在电视萤光幕上，可以看得十分清楚。<p>　　当然，他的脸面是看不见的。他的身手十分敏捷，擅於潜水的穆秀珍一眼就可以肯定这人是一个第一流的潜水人员。<p>　　安妮叫道：“阻止他！阻止他！”<p>　　云四风道：“现在我没法子阻止他，船底可以发射十分厉害的鱼枪，但如果我一按掣发射，他的身子就会被洞穿了！”<p>　　“那麽，你可以射穿他的腿部。”<p>　　“先看看他究竟干什麽。”云四风回答看。<p>　　这时候，那人已经将他手中的那个方盒，附看在船底上。而他已开始在游了开去，穆秀珍失声道：“天，他在船底放了炸药！”<p>　　云四风也看出来了，那方盒是远程控制炸药！<p>　　他忙道：“秀珍，快，你潜下水去，将炸药弄走！”<p>　　穆秀珍道：“那不是办法，你先射中他，他就不能先发动爆炸了！”<p>　　云四风控制看电视摄像管，追棕着那人，然後，他按下了另一个掣，在电视萤光幕上，可以看到一枝鱼枪，向前疾射而出！<p>　　那枝鱼枪，云四风是射向他的大腿的，但是那人劫太机灵了，他立时发觉鱼枪向他射来，他转了一个身，想逃开鱼枪。<p>　　但是人在水中，不论动作如何铿便，部是迟缎的，他才翻了半个身，鱼枪便自他的胸间穿过，他的身子，立刻浮上来。<p>　　穆秀珍连忙冲出驾驶室，到了甲板上，她看到那人浮在水面上，顺着海流，向外飘流而去，那人显然是已经死去了的。<p>　　穆秀珍跳下海去，潜游到船底，找到贴在船底的炸药，将之带到甲板上，云四风立即将信管拆了下来，苦笑着道：“这炸药，是可以炸沉一艘军舰！”<p>　　穆秀珍道：“那人已经死了，但一定仍会有人来找我们的麻烦，我们要注忘四周围船只的移动，安妮，你拿望远镜到甲板上去。”安妮答应了一声，到甲板去了。<p>　　穆秀珍道：“我想，应该通知兰花姐。”<p>　　云四风皱着眉，道：“我想，我们还是等到海军人员来了再说。”<p>　　穆秀珍点着头，她也走到了甲板上。<p>　　安妮坐在甲板上，正用望远镜小心地观察着。<p>　　“看到了什麽没有？”穆秀珍问。<p>　　“没有什麽，只有两艘游艇驶回来。”<p>　　穆秀珍自安妮的手中接过望远镜，四面张望着，也没有什麽发现，云四风则仍然在驾驶室中，注视着电视萤光幕上的情形。<p>　　他们神经紧张地守候了二小时之久，几乎什麽动静也没有，夜已经十分深P．，四周围十分静，最後，岸上大酒店的霓虹灯也熄了。<p>　　那时，是清晨四时。<p>　　然後，一阵汽车盘，自远而近，传了过来。两道车头灯的光芒，直射向码头，接着，车子便停了下来，那是一辆十分华贵的汽直。<p>　　而车一停，便有几个军官从车中跳了下来，最後一个下来的，竟是一位将军。安妮用望远镜看去，靠着红外线的帮助，她可以很清楚地看到那几个人面上的神情，都十分沉重，她大声道：“秀珍姐，我想是海军部的调查小组到了！”<p>　　穆秀珍跳到甲板上，向云四风做了一个手势，不一会，那一行五人，便已登上了“兄弟姊妹号”，那海军少将自我介绍道：“我是蒙丹少将，谁发现海中潜艇浮上来，又有人呼救的。”<p>　　“我！”安妮立即答应着。<p>　　“我们一起到舱中去，好不？”另一位军官道：“我们有一些圃片，想请这位小姐辨认一下，我们十分感激你们的报告。”<p>　　安妮点着头，另一位军官立时走过来推她的轮椅，到了驾驶舱中，一个军官给了安妮一本簿子，道：“这里有亡一种潜艇的样子，请你正确地指出你看到的一种。”<p>　　安妮迟疑着，道：“我……不能十分正确，你知道，我看到的时候，潜艇只不过出水一半。”<p>　　“那麽，请你尽你所能。”那军官说。<p>　　安妮接过了那本簿子，一页一页地翻看下去，看到第五页，她用手遮去了潜艇的下半部，又迅速地翻了三、七、八三页，然後，道：“是这一型。”<p>　　那几个军官互望了一眼，蒙丹少将道：“唉，这正是我们在若干时间之前，神秘失棕的一艘潜艇，我想，你可以认出那向你求救的人来。”<p>　　“可以的，我绝不会忘记他的。”<p>　　另一个军官又将一本柑片簿交给了安妮，但是他的手卸按在簿子上，道：“小姐，我请求你一件事。你看完相片之後，不要对任何人提起，只当没有这件事发生，因为这是法国的最高国防机密，请你原谅，我们不得不这样请求你。”<p>　　安妮忙道：“我不是逢人便说是非的人。”<p>　　那军官放开了手，安妮揭着照像簿，一页一页地看下去，她突然指着其中的一人，道：“是他，一定是他，我完全记得的。”<p>　　“弗烈曼中尉。”一位军官说。<p>　　蒙丹少将站了起来，道：“小姐，你发现了一艘失棕多日的潜艇，而且见到了原来潜艇中的一个寰官。你的发现是一件极其重要的线索，我们十分感激你，不过请你们将这件事忘了吧！”<p>　　穆秀珍感到有点不高兴，道：“我想我们没有那麽容易就忘记这件事，几小时之前，有人潜水在我们的游艇底上，放了烈性炸药。”<p>　　那几个军官互望着，一位道：“有这样的事P炸药呢P你们驱走了放炸药的人，是不是e@@他是什麽样的一个人P可以说说麽0@”<p>　　“他是一个普通的蛙人，给我们射死了！”<p>　　一个军官叫了起来，道：“你们的船上有武装麽？”<p>　　穆秀珍反唇相讥，道：“你这是什麽意思？我们应该被炸成粉身碎骨，而不自卫麽？你们若是知趣的，当然要请我们协助你们调查！”<p>　　那几个军官笑了起来，其中一个道：“小姐，你是占士邦电影迷，是不是0．”<p>　　穆秀珍的声音十分沉着，道：“可以说是，我十分喜欢看占士邦的电影，但是更重要的是，我是女黑侠木兰花的妹妹！”<p>　　那几个军官一齐呆了一呆。<p>　　蒙丹少将叫道：“女黑侠木兰花！”<p>　　他们都知道女黑侠木兰花的名字，那倒不是偶然的。“秘密暗杀党”的总部，就设在巴黎，木兰花就是在巴黎揭破了这个恐怖暗杀组织的。<p>　　从那项事情之後，东方女黑侠木兰花的名字，震惊了整个巴黎。不论是警方。还是军方，对木兰花的名字，都有极深刻的印象。<p>　　当然蒙丹少将也不例外，指着穆秀珍道：“你一定是穆秀珍小姐了，是不是？”<p>　　他又转闲云四风，道：“你一定是高翔了P，”<p>　　云四风摇着头，道：“我不是高翔，高翔本身的工作十分忙，他没有接受我环游世界的邀请，我姓云，叫云四风，是穆小姐的朋友。”<p>　　蒙丹少将背负着双手，来回走了几步，才又坐了下来，道：“既然你们的身份，并不是普通的游客，那麽我想，我可以向你们进一步地述及这件事。我们的一艘潜艇失了棕，接着，以色列的一艘潜艇也神秘失棕，我们共同组成了搜索小组，可是卸没有成绩1”<p>　　他讲到这里，略顿了顿，才又补充道：“直到最近，我们又损失了一艘深海小型潜艇和两个搜索人员，一切仍然没有眉目。”<p>　　“那麽我们的发现，究竟有什麽意义呢？”穆秀珍问。<p>　　“你们的发现，使我们更迷惑了，何以失了粽的潜艇，又会再度出现，而弗烈曼中尉又会在呼救中被人枪杀，我们都不知道。”蒙丹少将回答。<p>　　云四风道：“可能潜艇被某一个国家隐蔽的力量所俘，而弗烈曼中尉趁机驾着潜艇逃了出来，他在潜望镜中看到了游艇，便浮了起来求救。”<p>　　“有这个可能，但是我们只是在这里假想是没有用的，”蒙丹少将转问安妮．“你还记得发现潜艇的地点麽，我们去观察一下如何？”<p>　　安妮道：“我可以照样驾游艇出去的。”<p>　　“多谢你，我们有一批潜水用具，和水底武器，上岸去搬下船来，到了发现潜艇的地点之後，可以应用，各位不反对吧。”蒙丹少将徵求他们的同意。<p>　　“当然不反对。”云四风立即回答。<p>　　蒙丹少将向一名军官做了一个手势，那军官立时用无线电对讲机通知在岸上的人，云四圆他们才知道调查组还有人留在岸上。<p>　　不到半小时，留在岸上的七八人，也都登上了“兄弟姊妹号”。他们带上船的东西可真不少，有九大箱之多，云四风、穆秀珍和安妮三人，也不知道那九只大箱子中，究竟是一些什麽东西。等到东西全搬上来之後，安妮便驾着游艇，向外驶去。<p>　　这时，已经是快要日出了，当游艇向前驶出，速度增加时，已经可以看到金光灿然的太阳，在东方仪态万千地浮了起来，连晨雾也被染成了金黄色。<p>　　等到天色渐渐明亮之际，安妮已经按下了自动转圈子的控制掣，道：“就在这一带了，我刚才的动作，和昨晚完全一样。”<p>　　蒙丹少将忙问道：“可以有办法使船固定下来麽？”<p>　　“当然可以。”云四风按下了一个掣。<p>　　一只船锚疾射而出，钩在海底的礁石上，熄了引擎，“兄弟姐妹号”便停了下来。蒙丹少将道：“潜水人员准备下水。”<p>　　六名身形健壮的年轻人，动作迅速地打开了两只箱子，每一只箱子中有设备齐全的潜水工具三套，那种潜水衣。是除了压缩氧气筒之外，辽有着最新的“人造鲲”的装置。也就是说，就算氧气筒出了毛病，潜水者仍然可以通过人工鲤，在海水申得到氧气的供应。<p>　　而且，当潜水衣从箱中取出来时，穆秀珍是潜水的大行家，一看就知道这种潜水衣，还有着内部的抗压设备，也就是说，用这种潜水衣，可以潜得更深。<p>　　穆秀珍在甲板上，沐浴着早农金色的阳光，她看着那六个潜水人员以极迅速的动作，穿上了潜水衣，别的人员又从另外的箱子中，取出六具海底潜行器来，穆秀珍大是技接，道：“将军，我自己也有一套潜水设备，我也去参加搜查。”<p>　　蒙丹少将道：“小姐，你要参加，我们当然十分感激，但是敌人方面，敢公然俘虏我国的潜艇，一定是非同小可的敌人，小姐千万要小心才好！”<p>　　穆秀珍道：“我知道了，四风，你和我一起去麽？”<p>　　云四风皱着眉，道：“秀珍，我们花了今天一天的时间，帮助他们，然後就离开地中海，那我们可以免卸许多麻烦了。”<p>　　穆秀珍嘟着嘴，道：“当然，遇上敌人就逃走，保证一世没有麻烦”<p>　　云四风笑道：“那不是我们的敌人啊！”<p>　　可是穆秀珍立即道：“谁说不是我们的敌人？昨天晚上，如果不是这艘游艇的设备好，我们今天，早已喂了地中海的鱼！”<p>　　云四风勘不过她，只得道：“那麽你别和他们离得太远，他们有新型的水底武器，你又没有，落了单就容易吃亏了！”<p>　　穆秀珍扬着手，道：“不要紧，我可以借。”<p>　　她转过身去，道：“将军，你们有什麽水中武器？”<p>　　蒙丹少将微笑着，并没有出声，显然是不愿意告诉穆秀珍，但是在穆秀珍身边的一位十分年轻的少校，卸已抢着献殷勤道：“水中武器有轻型和重型两种。”<p>　　穆秀珍道：“原来有那麽多花样，轻的怎样，重的又如何，可以解释给我听，可否任我选择其中的一种，在潜水时使用？”那位少校只顾向穆秀珍讨好，卸未曾料到穆秀珍会有此一着，他面色尬尴地望着蒙丹少将，少将瞪了他一眼，才道：“穆小姐，这两种新型武器，全是未曾正式公开，穆小姐若是要使用的话。那应该有着法国重籍才可以，当然，我们是可以通融一下1．．”<p>　　穆秀珍忙道：“多谢，多谢。”<p>　　蒙丹少将笑了一下，道：“轻型的那种，在水中射程是五十码，射出来的，碰到了障砖物之後，会作轻度爆炸的子弹。”<p>　　少将向一位军官一挥手，道：“拿一柄水中机枪来！”<p>　　那军官立即又打开了另一箱子，取了一柄机枪，交给蒙丹少将，蒙丹少将再转交给穆秀珍，穆秀珍接在手中，只觉得十分沉重。<p>　　那柄水中机枪，和手提机枪并没有什麽不同，只不过在近枪柄的地方，有一个圆形的盒子。蒙丹少将指着那盒子道：“这裹面有五百发子弹，你可以每一发单独发射，也可以每分钟一百发，连环发射，在试验时，一支这样的枪在水中发射，可以使一艘登陆艇沉没！”<p>　　穆秀珍最喜欢这种新型武器。她大是高兴，将枪交给了安妮，她进船舱去，不一会，她已全副潜水人员装备，走了出来。<p>　　那时，法国海军中最杰出的六名潜水人员，早已下海去了，蒙丹少将亲。廿和他们联络着，由於无线电通讯系统的不同，穆秀珍下水之後，将直接和云四风联络。<p>　　穆秀珍又向蒙丹少将借了一贝个人潜水推进器，她跃下了水，全身立即被清凉而明澈的海水所包围，她伏在潜水推进器上，将手提机枪握在右手，发动了潜水器，向前迅速地驶了出去，不一会，她便看到了其中的两个蛙人，正在水中巡弋。<p>　　她继续向前驶去，没有多久，她又发现了其余四个。<p>　　穆秀珍心中十分不以为然，她按了按无线电通话机，道：“四风，你听到我麽0@你听我说，他们六人只是在近处来来去去，那是发现不了什麽的。”<p>　　云四风的声音立即传了过来，道：“秀珍，千万别驶远去。”<p>　　穆秀珍道：“废话。现在游艇所泊的地方，可能离昨晚的地方有好几哩，如果不游远一些，怎麽会有结果？你别瞎担心！”<p>　　云四风没有说什麽，只是叹了一声。<p>　　穆秀珍自然是听到了这叹息声的，她只觉得十分好笑。她将潜水器的速度加快，笔直地向前，直驶了出去，她故意在鱼群中穿来穿去，惊得那些鱼像是大祸将临一样，迅速地散了开来，四下游去，但不久，又聚成了一团。<p>　　穆秀珍觉得十分有趣，她不断地向前驶去，直到她自己也感到已经够远了。海中十分平静，除了鱼之外，没有别的什麽。<p>　　她又按下了无线电通话器，叫道：“四风：四风！”<p>　　可是，她却听不到云四风的回答。<p>　　穆秀珍某了一呆。她知道云四风对她的关切，所以她也知道云四风是绝不会离开的，而就算云四风离开了，安妮一定也在的，怎麽会没有人回答？<p>　　她又叫道：“四风，四风！”<p>　　可是，仍然没有人回答她。她重新按下掣，但是，依然没有人回答。那可能是无线电通讯仪器发生了故障，穆秀珍的心中想。<p>　　她转身过去，准备潜回去。<p>　　可是，当她在海中转了一个圆圈之後，她的心山，突然起了一种异样的感觉。她实在未能一下子确切地说出这种异样的感觉是什麽，但是她部立即停了下来。<p>　　她慢慢地向海水深处沉去，想弄清楚究竟是什麽不对头了。她是一个极其优秀的潜水家，有过数百小时的潜水经验。<p>　　海中的一切，她全是十分熟悉的。<p>　　在海中，虽然一切都像是没有声音的，但是一切，卸都充满了生气1｜对了，现在，令人感到异样的，就是海中没有了这股生气！<p>　　这实在是令人难以想像的，不远处，不是有一以没有生气的感觉呢？驶过去看看。<p>　　穆秀珍操纵着潜水器，向前驶去，那一大群鱼，正游向一大丛美丽的海藻。可是，突然之间海藻不见了，鱼也不见了。<p>　　那一大群鱼和海藻，像是屡楼一样，突然消失了！<p>　　这种情形，如果不是注意的话，是不容易觉察的，因为那一群鱼不见了，但海底还是海底，又有另一垄鱼在游过来。<p>　　但是这时，穆秀珍胡可以肯定眼前的景像是转换过r．。眼前的景像是如何会转换的呢？自己是一直在向前驶去的啊！<p>　　穆秀珍的心中，惊讶莫名，她又按着通讯仪的掣，想将自己的奇遇，告诉四风，可是她讲的话﹂卸仍然得不到任何回答。<p>　　她继续向前驶去，留心着眼前的景像，这时她才发现，眼前的情形，完全像是走马灯一样，在不断地变换着。这实在太奇怪了！<p>　　她是潜水经验十分丰富的人，但是她都也没有法子解释，何以会有这种情形出现的，她又驶出了很远，然後，她决定先浮出海再说。<p>　　她按下了一做掣，潜水器两旁的气芜立时充气。她向上浮了起来，她是在四百尺深的海水潜行的，约莫两分钟後，她已升上了水面。<p>　　当她升上水面时，从水中抬起头来一看时，她呆住了。<p>　　她看到，约有二十艘，长可二十尺的小艇，已排成一个圆圈，固住了她，那二十艘艇只，全是漆成和海水一样的颜色，甚至还有海水的波纹。如果不是穆秀珍离得那二十艘小艇十分近的话，她一定不会发觉那种具有“保护色”的艇只的。<p>　　一看到这种情形，她便知道事情不大对头了！<p>　　她立即又向下沉去。<p>　　然而，就在她向下沉去之际，她耳际的无线电通讯仪中，已传来了一个陌生人的声音道：“小姐，你不必设法逃走，你是逃不掉的。”<p>　　穆秀珍只当没听见，她迅速地潜到了一百尺左右，然後抬起头向上看去，那些小艇，几乎是不可辨的，穆秀珍勉强认定了其中一艘，突然接连扳动了三下枪机。三粒子弹，就像是三枚小型的鱼雷一样，在水中带起三股白色的线，向上飞了上去，有两枚可能是飞出了水面，根本没有射中目标。<p>　　但是其中的一枚，却爆炸了开来，那当然是射中目标了，在碧绿的水中，看到火花四溅，那简直是一种旷世的奇观。但穆秀珍这时心中十分紧张，自然不会去欣赏它的。<p>　　她知道自己击中了一艘，但至少还有十九艘！<p>　　就在她还想再去寻找目标之际，她突然又看到，水中有许多奇异的东西，同她游了过来，那些东西，乍看之下只不过是闪亮的一点一点而已。<p>　　但是，当那些东西接近之後，她卸看清楚，那是和海水一样，闪着蓝色的一种流线型的小型潜艇，它的大小，至多和跑直差不多大！<p>　　从四面八方接近的这种小型潜艇，不下四十艘，穆秀珍的身子在水中，团团地转着，她不断地扳动着水中机枪。<p>　　水中手提机枪发挥了它最大的威力，至少有三艘这样的小型潜艇，中了枪，爆炸了起来，爆炸引起的水花，使得海水中一片白色。<p>　　穆秀珍的身子，也受了爆炸力影响在团团乱转。<p>　　但是穆秀珍还是不断地发射着水中机枪。<p>　　可是，从四面八方包围过来的敌人，实在太多了，有两艘潜艇，来到了离她相当近的地方，而且不等穆秀珍向它们瞄准，自潜艇的尖端，便射出了一大团黑墨来。黑墨一射出来之後，便在海中，迅速地化了开来，穆秀珍在不到半分钟之间，已经什麽也看不到了，接着，她似乎被困在一张网中。<p>　　而那张网，卸又越收越紧。<p>　　穆秀珍已知没有法子再发射水中机枪了。<p>　　她竭力挣扎着，但是卸一点办法也没有，她渐渐地感到昏眩，眼前的墨黑在渐渐加浓，使得她像坠进了漆黑的地狱中一样。<p>　　接着，她便失去了知觉。<p>　　云四风在穆秀珍下水之後，穆秀珍只和他讲了一次话。他一直守在无线电通信仪之前，可是没有穆秀珍的声音传来。时间慢慢地过去，他开始呼唤穆秀珍，但是卸得不到回答。<p>　　云四风急得在舱中团团乱转，半小时之後，连蒙丹少将也觉得事情异乎寻常了，他吩附他手下的六个潜水员寻找穆秀珍的下落。<p>　　那六个蛙人都曾看到穆秀珍以极高的速度，伏在潜水器上向前驶去的，但那已是一小时多以前的事了，以她的那种速度前进，她足可以在几十里之外了。但是六个蛙人还是一齐去找寻。云四风也连忙起了锚，跟在六个蛙人的後面。又过了一小时，才在海底发现许多金属的碎片。<p>　　那种碎片十分之多，几乎满铺在几百平方尺的海底之上，那六个蛙人尽量搜集各种碎丰，不断地将之送上游艇来。<p>　　云四风检查着那些碎片。那显然是爆炸出来的碎片，但究竟是什麽爆炸而成的，邦不得而知。<p>　　穆秀珍失棕了！<p>　　本来，蛙人潜水的目的。是想找到弗烈曼中尉的屍体，从而进一步得到失棕潜艇的消息，但是如今什麽也没有得到，而穆秀珍卸又失棕了。<p>　　云四风不断地抹着额上的汗珠，虽然他一直站在田板上，而甲板上又有着十分清凉的海风，“兄弟姐妹号”也参加了搜寻。它不断在海面兜着圈子，安妮坐在电视机之前，审视着海底的情形，搜寻工作一直坚持到天色渐黑，仍是一点迹像也没有。<p>　　云四风不但形容樵梓，面色苍白，而且，他人也变得神经质起来，当蒙丹少将下令收队之际，他竟和蒙丹少将吵了起来。<p>　　可是蒙丹少将劫坚持已没有希望了，他要回去作这次搜寻的报告，云四风不住冷笑着，道：“你要走，你游泳回去好了，我的游艇不回去！”<p>　　游艇是云四风的，云四风的游艇不肯回去，蒙丹少将自然是无可奈何的。但是，蒙丹少将当然也不致於要游泳回去，他用无线电召来水上飞机，等到天色完全黑下来时，水上飞机已飞走了。<p>　　“兄弟姐妹号”仍然留在海面上，船上只有云四风和安妮两个人，海面上静极了，云四风双手插在头发上，坐在甲板上，安妮则在驾驶室中，仍然注视着电视萤光幕。在水上飞机离去之後的半小时，安妮才叫道：“四风哥，你过来。”<p>　　云四风失魂落魄地抬起头来。<p>　　安妮道：“我们当然要再继续进行搜索，但是我看这件事，必须告诉兰花姐了，如果她能赶来我们这里，那自然最好了！”<p>　　安妮的话，总算给烦乱得一点主意也没有的云四风，提供了主意，他连忙利用船上的无线电话，一站一站地传接过去。<p>　　最後，他终於和木兰花通了电话。<p>　　木兰花的声音听来不十分清楚，但仍然可以听得见，等她知道了电话是云四风在地中海打来的时候，她笑道：“你们玩得高兴啊，在地中海，替我留意一下，有没有一种属於骨螺族的稀有贝壳，叫作叫塘鹅之足匕的，这种贝壳的臼唇]，像是一颗星。”<p>　　云四风苦笑道：“兰花，我们不是在玩。”<p>　　“不是在玩，那你们在做什麽？”<p>　　“我们本来，是在协助法国海军，寻找一艘失棕的潜艇，但是在搜寻的过程中，秀珍卸失跷，已有十小时，讯息全无了。”<p>　　大兰花的声音静了一会儿。<p>　　她绝不是遇事会尖叫的那种浅薄的女性，她之沉默不出声，表示她的心中够吃惊了，她停了大约半分钟之久，云四风已抹了两次汗。<p>　　然後，才听到木兰花道：“我尽快赶来，你们的位置请详细的告诉我，我到了尼斯之後，会租水上飞机来与你们相会的。”<p>　　云四风看看经纬仪，道：“我们在北纬四十一度一二分，东经五度七分。我们的位置或会有变动，但总是在这附近的。”“我知道了，我尽快赶来。”木兰花补充着说：“在我未曾赶到之前，你们以不变应万变，千万不可再有什麽异动，千万不可！”<p>　　“我们将继续找秀珍。”云四风回答。<p>　　“好的，但是一切小心，我将用最快的方法赶到！”木兰花放下了电话。她讲用最快的方法赶到，那就真的用最快的方法。虽然对普通人来说，搭乘喷射客机，已经是够快的了，但是，那又怎及的上自己驾驶一架小型的超音速喷射机呢？<p>　　木兰花本身，自然没有这样的小型喷射机，但是，通过国际酱力的关系，木兰花被答允，在一小时之後，她就可以有一架这样的飞机。<p>　　这架飞机，将立即从最近木市的基地起飞，在一小时之後到达本市，所以，木兰花放下了电话，立刻准备一切应用的物事。<p>　　然後，她和高翔通了一个电话，告诉他要到何处去，以及发生了什麽事，再驾车到机场去，她在机场只等了十分钟，那架飞机便依时而至了。<p>　　这是属於国际警方的飞机，只要是签字参加国际酱务组织的国家，木兰花可以不需要任何手续而飞入境，这就是最快的方法。<p>　　木兰花和驾驶员一起，对那架飞机，再作了一次检查，然後，她独自一人驾着飞机，向西飞去。<p>　　十六小时後，她的飞机降落在法国尼斯机场。<p>　　而她在飞机上，已经和驻在法国的国际警方人员联络好，自从木兰花替国际瞥方得到了那笔巨额奖金之後，她的地位十分高超，享受崇敬，她一提出请求，早已有人替她备好了一架水上飞机，木兰花几乎停都不停，便向东南飞去。<p>　　半小时之後，她驾驶的水上飞机，已经在地中海的上空盘旋了，她渐渐接近云四风告诉她的那个位置，她将飞机飞得相当低。<p>　　她只不过在低空盘旋了两转，便看到了“兄弟姐妹号”，她立即开始降落，当飞机在水上滑行着，终於停下来之际，离“兄弟姐妹号”只不过五十码。木兰花可以清楚地看去，在甲板上向她挥手的安妮，可是，她卸不见让四风出现。<p>　　木兰花下了飞机，划着橡皮艇来到了“兄弟姐妹号”之旁，她听到的第一句话，便是安妮哭着道：“兰花姐，云四风也失棕了！”<p>　　木兰花陡地一呆，说不出话来。<p>　　木兰花呆一呆，连忙加快速度，爬上了甲板，安妮向前砖来，扑人木兰花的怀中，哭道：“兰花姐，只有我一个人，足足七个钟头，只有找一个人！”<p>　　木兰花忙安慰着牠，道：“别哭，安妮，你是一个坚强的女孩子，你是不会哭的，快将事情的经过告诉我，他怎麽失棕了？”<p>　　安妮用力地咬着手指，止住了哭声，她的确是一个坚强的艾孩子，而且，也不是喜欢哭的女孩子。可是一个再坚强的人。一个人独自坐在茫茫大海之中，等了七小时，又经历这样神秘离奇的矢棕，心头都不免会大受霞动的，何况安妮究宽是一个孩于。<p>　　但是，当她一个人的时候，她卸始终咬紧了牙关，未曾哭过，直到见了木兰花。眼泪才突如其来地狂涌而出，按捺不住的。<p>　　这时，她渐渐地止住了哭声，才道：“四风哥和你通了电话之後，坐立不安，他不断地使游艇兜着圈子，想发现秀珍姐，他又命我在甲板上向海眺望，只有自己一个人在驾驶室中，後来，我忽然听得他在大声和人讲话，我回头去看，只见他在对着无线电通讯仪高叫。”<p>　　木兰花道：“他说些什麽？”<p>　　“我听不清楚，他说了没多久，便匆匆地离开驾驶舱，我叫他，他也不答应，他回到了自己的舱中，关上了舱门，等到他再出来的时候，已经是全副潜水配备，他只吩咐我不可将游艇驶离这个位置，就跳下水中去了．他一直没有回来。”<p>　　木兰花皱看眉，问道：“他没有留下任何话麽？”<p>　　安妮咬看手指，道：“没有，他什麽也没有对我说。”<p>　　木兰花的双眉瑾得更紧，云四风的突然离去，当然和他接到的无线电话有关，而那个无线电话能够让他如此匆忙地离去，那当然又是和穆秀珍有关的。<p>　　如果不是和穆秀珍有关的话，云四风入会走得如此匆忙，只剩下安妮一个人在甲板上的。她推看安妮，道：“我们到里面去看看。”<p>　　她们来到了驾驶舱之中，木面花小心地检查看无线电通讯仪，不到五分钟，她便道：“我们可以知道云四风离去的原因了。”<p>　　安妮惊讶地道：“你怎麽知道？”<p>　　木面花按下了一个掣，两卷镶在板上的录音带开始转动，不一会，就有木兰花和云四风的声音传了出来，那是他们的长途电话的录音。<p>　　木面花道：“你看到没有，每一个电话，都有看自动录音设备的，他在打电话给我之後，又收到另一个电话，自然也有录音的。”<p>　　木兰花一面说，一面又按下了一个掣，让录音带快些转过去，然後再按播音掣，录音机先发出了一阵“沙沙”声，然後才听得云四风道：“谁，你是谁？”<p>　　云四风的声音，不但是十分焦切，而且近乎粗暴。<p>　　接看，便是另外一个男子十分深沉的声音。<p>　　那男子道：“你暂时不必理会我是谁，我只问你一个问题，你是愿意现在就得回穆秀珍小姐，还是愿意和法国海军勾结，结果一无所获。”<p>　　云四风的气息也急促了起来，追问道：“你是谁？穆小姐在什麽地方？我们和法国海军一点关系也没有，你别误会。”<p>　　木兰花听到这里，心中暗叹了一击。<p>　　云四风和高翔是不同的——木兰花心中这样暗忖，如果是高翔的话。那一定不会如此急於否认自己和法国海军的关系。<p>　　因为如果一否认，那麽对方就知道你有意妥协了！<p>　　云四风或许是因为穆秀珍下落不明而耆急，但无论如何，云四风是绝不会那麽快，就立刻和不明来历的敌人低声下气的。<p>　　木兰花心中一面想，一面继续听下去，只听得那深沉的男子声音，“架架”怪笑了起夹，道：“云先生，你的否认术，不怎麽高明。”<p>　　“那你们想怎样？”云四风高声叫看。<p>　　“我们想请你来谈谈，云先生，第一步只是谈谈而已，我们也知道。你已经通知了木兰花，是不是？这贸在不是聪明的做法。”<p>　　“你们怎麽知道的？”<p>　　“我们当然有办法，我们有最新的仪器，可以轻而易举地截听你的无线电话，本来，我们也可以轻而易举地截断你对外的无线电联系的，但是我们没有那样做，因为，我们也想见一见闻名世界的女黑侠木兰花，请你别误会，我们只是想见一见她而已。”<p>　　“那麽，你们怎样和我谈？”<p>　　“你当然有潜水装备，你下水後向东游，随时随地会来接应你的，你不必害怕。”<p>　　“我没有害怕！”云四风大声回答。<p>　　“好的，那请你快来。”<p>　　电话的录音，到此为止。木兰花让录音带又转了一会，才按掣使之停止，转过头来，道：“安妮，他是去看秀珍了。”<p>　　安妮苦笑看，问道：“他一定能够见到秀珍姐麽e．”<p>　　木兰花摇头道：“我不知道，多半他是见不看的，敌人已把握了他的弱点，不会那麽轻易让他和秀珍会面的，昨天和你们在一起的海军，没有再来麽？”<p>　　“没有。”一安妮摇看头，说：“他们已宣布放弃了。”<p>　　木兰花不出声，只是望看海面。安妮焦虑地望看她，道：“兰花姐，和四风哥通话的，究竟是什麽人？他们的目的是什麽？”<p>　　木兰花摊开了手，道：“我不知道，我真的不知道，我一点头绪也没有，我不知道他们是什麽人，也不知道他们的目的何在——”<p>　　木兰花才讲到这里，便突然停了下来。<p>　　她双眼是一直望看海面的，这时她更是全神贯注地向前望看，安妮连忙跟看她一齐向前望去，只见海面上，有四艘快艇，疾驶而来。<p>　　那四艘快挺全是梁成和海水一样的蓝色的，十分具有“保护色”。若不是来势快绝，激得海水涨起雪白浪花的话。是不会容易发现他们的。<p>　　木兰花吸了一口气，道：“有人来了。”<p>　　安妮忙道：“那我快到甲板上去，我的轮椅中的武器，可以将他们一齐盘沉的巴<p>　　木兰花微笑看。她自登上“兄弟姐妹号”以来，一直是紧瑾看双眉的，但这时，她卸反而开朗地笑了起来，像是十分高兴见到那四艘快艇的出现一样。<p>　　她道：“我们是要到甲板上去，但不必心急攻理。”<p>　　安妮点耆头，说道：“只要你下命令，我就按掣。”<p>　　木兰花推着轮椅来到了甲板上。<p>　　那时，那四艘快艇的速度，也已显着地慢了下来，他们终於在离开“兄弟姐妹号”只有二十码处的地方一齐停了下来。<p>　　木兰花凝视看这四艘快艇，那四艘快艇是流线型的，线条十分美丽，而且，木面花看它们的形状，就可以肯定，那贯在是四艘小型潜艇。<p>　　果然，木兰花刚一想到这一点，在四艘快挺的上部，一个舱盖打了开来，四个人自舱盖申冒出上半身来，其中一个人大声喊道：“木面花小姐到了，是麽0．”<p>　　木兰花笑看，道：“你们大可以驶近些来，那麽怕我作什麽？我们相隔如此之远，交谈起来，难道方便麽0．”<p>　　那人仍然大声叫道：“我们不和你交谈，我们前来的任务有两个，第一，是要你驾看“兄弟姐妹号”跟我来：第二，毁去你驾来的水上飞机！”<p>　　木兰花驾来的水上飞机，就停在离“兄弟姐妹号”不到一百码处，那人话才一讲完，突然，可以看到，海水中起了一道笔直的波纹，从其中的一艘蓝色快艇，直达水上飞机，显而易见，是一枚鱼雷，而紧接看，“拉”地一声巨响，鱼雷已经爆炸了！<p>　　水上飞机在高溅的水柱中，先是被突如其来的巨浪所吞没，接看，便是像它是纸摺的一样，散了开来，有的沉入手中，有的飞向半空。<p>　　平静的海面，有那一刹间，变得波沟泄涌，木兰花几乎在甲板上站立不穗。她要後退好几步，才靠住了舱壁，站定身子。<p>　　安妮激动地高声叫道：“兰花姐，我们不还手麽？”<p>　　木兰花沉看地摇了摇头，道：“暂时不必，他们一定是小旷罗，你轮椅中藏有武器，那是一项秘密，不能在他们面前暴露的。”<p>　　她们两人的低声交谈，那四艘快艇上的人，当然是听不到的，那人依然在高叫道．．“现在，你的游艇，跟在我们的後面。”<p>　　木兰花沉声道：“安妮，我们回到驾驶室中去吧。”<p>　　那四艘快艇，又已驶动，在海上转了一个圈，迅速地向前，驶了出去，木兰花已来到驾驶室中，由安妮按下了几个掣，游铤便紧紧地跟在後面。<p>　　他们一直向前行驶看，木兰花注意看航行的位置和速度，她要在到了目的地之後，确知那是什麽地方。她们足足航行了两小时，太阳已西斜了，才看到前面的四艘快艇，又转看圈子，兜了回来，木兰花也连忙减低游艇的速度，渐渐停了下来。<p>　　就在这时候，只见四面八方，又有二三十艘同样的小型潜艇，从水中浮了出来，将“兄弟姐妹号”，团团围住。<p>　　然後，才看到在“兄弟姐妹号”之前，另有一个东西，浮了起来。<p>　　那东西，沾满了海藻，和海底的生物，它的形状，十足像是海底的一块大礁石！<p>　　但是海底的大礁石，是绝对没有浮上海面的可能的！<p>　　木兰花立即知道，那是一艘伪装得十分巧妙的潜艇！<p>　　等到那块“大礁石”渐渐地浮上了海面，才看到“礁石”的上角移开，一挺机关枪伸了上来，对准了“兄弟姐妹号”。<p>　　然後，一个宏亮的声音道：“木兰花小姐，请你过来，我们的首领想见一见你，你可以用我们的快艇，但千万别用诡计。”<p>　　木兰花镇定地道：“我也愿意见你们，但是我不能离开安妮——我的小妹妹，我必须和她一齐来见你们，她是一个行动不便的人。”<p>　　那时，一艘蓝色的快艇，已迅速地接近了游艇，在游艇之旁，停了下来，一个人大模大样地走上甲板，道：“只是你一个人去。”<p>　　木兰花站在驾驶室的门口，道：“二个人，我不去！”<p>　　那人冷笑看，道：“你没有机会反抗我们命令的。”<p>　　木兰花的脸上，挂看十分不屑的微笑，道：“是麽？”<p>　　那人厉声道：“快登上我们的快艇，你不看到那挺机关枪正对准看你麽？而且，我们这许多潜艇。任何一艘发射鱼雷，都可以令你的游艇沉没。”<p>　　木兰花冷冷地道：“少在这里废话，回去请示你们的首领，再去学会普通应对的礼貌，然後再来和我说话！”<p>　　那人陡地踏前一步，满面怒容，伸手便向木兰花的肩头抓来。<p>　　可是木兰花一侧肩，那人一抓抓了个空，木兰花接看右肘撞出，正撞在那人的胸口。<p>　　那人不由自主叫了起来，木兰花的一脚，又已踢中那人的肚子，然後，双手一伸，抓住了那人的手臂，身子一转，已将那人直摔了出去！<p>　　那人被木兰花足足摔了七八尺，越过了船眩，“扑通”一声，跌进了海申！<p>　　驾驶舱申的无线电话仪中，立时绑起了一个十分深沉的男子声音，道：“木茵花，你这样对待我的部下，是什麽意思。”<p>　　木兰花傲然道：“你有这样的手下，我想你是做任何事情都不会成功的，他只是一个无礼的粗人，脍敢对我动手动脚！”<p>　　那深沉的声音停了半晌，才道：“那麽，你是拒绝我的邀请，不肯和我会晤的了？”<p>　　“恰恰相反，我乐於和你见面，但是我不能留下小安妮一个人在兄弟姊妹号上，所以，我要和她在一起，她是坐在轮椅上的，所以你最好另外派工贝来接应我们。”<p>　　那声音又呆了一会，才道：“好的。”<p>　　只见那块“大礁石”的中部，又有一个石角，移了开去，一艘小艇从一个六方尺的洞中，驶了出来，来到了游艇之旁。<p>　　木兰花低声道：“安妮，你千万记住，不是我的吩咐，你绝不能按动轮椅上的任何掣钮．你绝不能暴露轮椅的秘密！”<p>　　安妮神情严肃地点看头。<p>　　木兰花推晋轮椅，来到甲板上，那小艇上升起一块斜板。直达游艇的甲板，木兰花就在那块斜坡板上，推看安妮，走了下去。<p>　　她们登上了小艇，小艇又向那“大礁石”驶了过去，来到了近处，从那大礁石的形状上。益发可以肯定那是一艘潜水艇了。<p>　　那是一艘十分巨大的潜艇，虽然经过精巧的伪装︵附在外壳的水藻和生物全是真的︶，但是木兰花还是约略可以看出它的形状来。<p>　　它不是原子动力的潜艇，从它轮廓的式样来看，它实在是十分旧式的潜艇。旧式的潜艇，又如此之大，这两点合在一起，使木兰花的脑中，产生了一种相当模糊的印象。她一时之间说不出那是什麽印象来，但是她的确对一艘巨大和旧式的潜艇，是有印象的。在她不断地思索时，小艇已经驶进了那个方洞，木兰花只觉得眼前一黑，小艇一驶了进来，就停止了，接耆，便听得前面黑暗中，有人道：“请下来。”木兰花的眼神，已渐渐适应了黑暗，她看到，在她前面，是一条狭窄的走廊，走廊的两旁，站看约莫有十个人，他们都穿肴海军制服。<p>　　他们的制服都十分残旧了，但是木兰花还是一眼就可辨认出来，那是德国的海嚣制服——第二次世界大战时德国的海军制服。<p>　　木菌花的心中，陡地一动。<p>　　她那一点模糊的印象，由於加进了新的因素，所以已变得清晰一些了。第二次世界大战时的德国，巨型的潜艇，这一切，说明了什麽呢04<p>　　暂时，木菌花仍是得不出任何结论来。<p>　　但是，木阑花卸可以知道，在她自己的记忆中，是存在看这个结论的，只不过如今所遇到的事，还未导致她的记忆想起这个结论来而已。<p>　　木兰花推看轮椅，来到走廊中，两个人来到她的面前，道：“跟我们来。”<p>　　木兰花听得身後有钢门开合的声音传来，同时，她身子也有摇晃和下沉的感觉，那是潜艇已向海底潜去了。<p>　　她推着安妮，在走廊中向前走着，她的神情，看来十分安详和镇定：就像她根本不是在冒险，而是在推看安妮散步一样。<p>　　安妮的心中十分紧张，她好几次回头来看木兰花。<p>　　等到她看到木兰花如此镇定时，她心中也安心了不少。走廊中有人在走动，一个律看军官制服的人，在木兰花的身边擦过。<p>　　木兰花一低眼，看那重官袖口的金线，已经十分残旧了，但是。在金线之间部还有一个用金线统出的德国文字，木兰花一看，就看出那个字是“俾士麦”！<p>　　俾士麦，那是德国的“铁血宰相”，是曾经复兴德国的英雄，这是一个家喻户晓的名字，而这个名字看在木兰花的眼中，她的心中陡地一亮！<p>　　刹那之间，她全明白了！<p>　　她已在她的记忆之中，找到了刚才找不到的结论！<p>　　这艘潜艇，是“俾士麦”号！<p>　　她不禁深深地吸了一口气，“俾士麦”号原来是真的存在的，那也就是说，二次世界大战之後，盟军对於“俾士麦号”所作出的结论是错误的了。<p>　　战争还在进行的时候，从来也没有人知道有关“俾士麦号潜艇”的事情，尽管盟军的情报工作十分出色，但德军的保密工作更好。<p>　　一直到战争结束後。盟军占领了德国，才在汉堡一座规模十分巨大的潜艇制造厂的绝对秘密文件储藏室中，找到了“俾士麦”号一的一些资料。<p>　　从资料中看来，“俾士麦号”应该是一艘当时世界上最大的潜艇，它有春极其优秀的装备，而且，还有一项正在研究的，可以战胜任何其它潜艇的新设备。<p>　　这项发现，在当时是极其令人霞惊的，因为美国、英国和苏联的海军，都根本不知道有这样的一艘潜艇的存在，於是，在接下来的三年之中，全世界大规模的搜索，一直在进行者，同时，还组成一个调查团，展开了广泛的调查，有关的工人，设计者都被召来查询。<p>　　调查工作进行到了第七年，仍然没有结果。<p>　　於是，调查团便作出了一个结论：“俾士麦号”，贸际上是不存在的，那只不过是一项计画，这项计画。是由於失败来得太快，而未能实现。<p>　　这个结论已被接纳了，所以，以後，再也没有人提起“俾士麦号”的事情。而且，当第一艘原子动力潜艇“鹤鹅螺”号建成之後，“俾士麦”号也更不受人注意了，因此“俾士麦号”即使存在的话，也不再是最大，最厉害的潜艇了。<p>　　然而，盟军调查团的结论，显然是错误的！<p>　　“俾士麦二号是存在的，木兰花现在就在这艘潜艇上，而且，木兰花还可以感觉得出：这艘潜艇的性能，十分良好！<p>　　木兰花的心中，十分震动，一艘在德国战败之後，在海中藏匿了近二十年的潜铤，潜艇上的官兵的心中，会想些什麽呢？<p>　　他们的首领，一定是一个倔强得接近疯狂的人，所以才会继续匿藏下去，不会向盟军投降的，而且，现在他们还发动了进攻！<p>　　木兰花应付过许多重大的事情，但是这一次最特别了。所以她的心中，也有一股说不出来的感觉，让她觉得心头沉重。<p>　　在且型回带路的人，在转了一个弯之後，在一扇舱门口停了下来，叩了叩门，墓面有人应了一声，那两人便推开了门。<p>　　两人推开了门之後，立即退开两旁。<p>　　木兰花定睛向内看去，襄面是一个在潜艇而言，十分宽大的舱房，一张钢桌之後，坐耆一个穿看将军制服的德国人。<p>　　那德国人的头发已全自了，他大约六十岁，脸上的线条，显得像是他的整个脸部是由花岗石雕成的一样，他站了起来，道：“请进来。”<p>　　木兰花推耆安妮。走了进去。<p>　　安妮的父亲，是曾在德军的集中营中受过折磨的，安妮对於德军，可以说有一种与生俱来的憎恨，是以一进了舱房，当安妮看到了墙上所挂的那面德国纳粹旗之後，她的神情，立刻紧张了起来。木兰花也立即知道了她的心思，轻轻地在她肩头上拍耆。<p>　　那德国将军转动看他近乎淡灰色的眼珠，打量看木兰花。木兰花沉声道：“你一定就是杜道夫中将了，你还在世，领导看俾士麦号！”<p>　　那德国将军的脸上，陡地现出了惊讶之极的神色来。但是那卸只是转眼之间的事，突然间，他又回复了常态，道：“你早已知道了麽，”<p>　　“不，”木兰花道：“到了之後才猜到了。”<p>　　德国将军道：“不错。我是在柏林被攻陷之前两日，接受任命的，在我接受任命的同时。作战本部也发出了我阵亡的假消息。”<p>　　“那假消息曾引起盟军的怀疑，他们也曾怀疑你就是俾士麦号的领导人，但是因为没有证据，所以他们是只好相信你确实是阵亡了！”<p>　　“那得感谢工作人员巧妙的安排，”杜道夫中将用手指敲看桌子，道：“你可知道为什麽盟军调查团找不到任何线索的原因麽？”<p>　　木兰花在一张椅上坐了下来，道：“看来，你和外界绝不隔膜。”<p>　　“当然不隔膜，二十年来，我们在各地，已成功地建立了不少情报站，世界任何角落发生的事，我们在五分钟内就可以知道了。”<p>　　“那你们要花不少经费啊。”<p>　　“经费充足，是我们的幸运：我接受任命之後，元首的护卫队便押看十二只大箱子给我，藏在潜艇中，等到元首自杀的消息传来之後，我们打开箱子，发现那全是英磅和美金1｜全是质的，这使得我们有足够的钱，可以进行一切活动。”<p>　　木兰花沉默了片刻，才道：“既然你对外界的一切，知道得如此清楚，你也应该知道。你元首的梦想，是永远不能实现的了！”<p>　　杜道夫中将低下头，也沉默了片刻，道：“当然，但是我们至少相信一点：我们的元首还在世，我们在尽一切可能寻找他。”<p>　　“找到他又如何呢04”木兰花的话中，带看明显嘲弄的意味。<p>　　杜道夫中将有些落寞地一笑，道！“当然不能怎样，一艘潜艇。在当时既不能挽回失败的命运，在如今更不能怎样，但只不过是作为下屑的贵任而已。”<p>　　木阅花的心中略为宽慰了些，杜道夫中将虽然固执，虽然倔强，但是卸绝不是心理不正常的疯狂复仇主义份子。<p>　　木兰花在沉默看，杜道夫中将又道：“菌花小姐，我们也知道你的许多事，我们的潜艇之所以被判定为不存在，是因为这艘潜艇在制造时，每一个零件都是分开来制造的，制造的工人，根本不知道他们自己在做的是什麽东西，而最後的装配程序，由一百二十五个人完成。这一百二十五人，现在全是我的官兵，除了他们之外，没有人知道“俾士麦号”的存在。”<p>　　木兰花仍然不出声。<p>　　杜道夫中将继续道：“当我们在大西洋中航行时，得知枯林已被攻陷的消息之後，我们心中的难过，实在是可想而知的，我们当即下了决定，绝不投降。”<p>　　木兰花冷笑道：“那麽你们就一直过看这种日子？”<p>　　杜道夫中将有点凄凉地笑看，道：“这样的生活并不坏啊，没有人知道我们的身份，我们有足够的金钱，到处以富有的游客身份去活动，无往而不利。”<p>　　木兰花吸了一口气，道：“那麽，你们俘虏了法国和以色列的潜艇，是作为一种什麽行动的开端，你们想要怎样呢？”<p>　　杜道夫中将站了起来，他忽然转换了话题，道：“你当然还记得，美国一艘原子动力潜艇，“长尾绞号”在大西洋失事的事。”<p>　　木兰花吃了一惊，道：“是你们的杰作？”<p>　　杜道夫中将摊了摊手，道：“我们始终末曾投降，我们和美国之间，当然也是在交战状态之中的，最糟的是，那时。[长尾绞号？？发现了我们，我们自然只好先下手为强了。”<p>　　木兰花不无怀疑，道：“你们的潜艇——”<p>　　她的话还未讲完，杜道夫中将便神情激昂地挥看手，道艇，它在刚下水时是如此，直到现在，依然如此。”<p>　　木茧花冷冷地说道：“你有臂日耳曼人的自大狂。”<p>　　“绝不！俾士麦号可以潜到最深的太平洋海坚之下，它可以三个月不补充燃料，它的速度快得难以形容，”杜道夫中将涨红了脸。“横贯北极的海底航行，最先完成的是“俾士麦”号，而且，经过了二十年之久：潜艇的迷惑设备，也终於研究成功了！”<p>　　木兰花呆了一呆，道：“潜艇迷惑设备？”<p>　　杜道夫中将得意地笑了起来，道：“你未曾听过吧，这种设备，可以使得任何潜艇，在海底之下，如同闯进了一座极大的迷宫一样，被我们带看走。”<p>　　木兰花道：“那又有什麽用？你们仍是一个逃亡者。”<p>　　杜道夫中将笑了起来，道：“不错，我是一个逃亡者。但，我卸可以说是海中的主宰。小姐，比起海洋来，德国太小了，世界上所有的陆地也太小了。”<p>　　木兰花不说什麽，安妮忍不住尖叫了起来，道：“秀珍姐呢？你讲了半天废话，怎麽一个字也未曾提及秀珍姐？”<p>　　杜道夫中将道：“穆小姐和云先生，他们全在“俾士麦”号上，现在，你们已了解了叫“俾士麦”号的大致情形，我想，可以谈正经事了。”<p>　　木兰花道：“是的，该谈正经事了。”<p>　　杜道夫中将道：“我们的潜艇迷惑设备，根本的原理，是我们发现反无线电波，那是宇宙线射进海水之後，经过折射而成的一种波，这种波。可以破坏一切无线电或雷达的正常工作，可以通过电磁场的作用，对金属发生极大的吸力q”<p>　　木兰花只是默默听看，并不说什麽。<p>　　杜道夫中将，哈哈二笑了起来，道：“我们在地中海中。只作了一个小小的试验，就已经有两艘潜艇。成了我们的俘虏，那两艘潜艇，无法离开我们划定的电磁场范围之内。但由於我们之中一项疏忽，一艘法国潜艇，曾趁机逃走，这就是你来到此地的原因。”<p>　　木兰花沉声道：“你的意思是说，两艘潜艇和潜艇上的官兵都还在麽？那麽你最好的做法，便是立即将他们放回去。”<p>　　杜道夫中将摇看头，道：“当然我不会做那样的傻事，我已经派人去和苏联接头了，苏联的海军，一直居於下风，尤其在潜铤方面，我要将“俾士麦”号，加入苏联海军，而我，至少可以升为海军上将，他们一定会重用我的，因为我有了这惊人的发明。”<p>　　木兰花冷冷地道：“对於这种政治投机的把戏，我没有兴趣，我和你也没有什麽可谈的了，你让我们四人一起回去吧！”<p>　　杜道夫中将摇看手，道：“不，你别心急，我的话还未曾说完啦，去投靠苏联，那只不过是我未曾见到你之前的一项计画！”<p>　　木兰花暗吃了一惊，望看杜道夫中将。<p>　　杜道夫中将又笑了起来，道：“在见到你之後。我改变了主葱，木兰花小姐，在我的官兵中，没有一个像你那样杰出的人材——”<p>　　木兰花立即打断了他的话头，正色道：“你别说下去了，我是绝不可能成为你的一伙的，而且，如果你不让我们四人回去的话，那你就等於宣布我们是敌人了。”<p>　　“小姐！”杜道夫中将有些愤怒，“你是俘虏啊！”<p>　　“谁说的？”木兰花立即否认，“我是自愿到舰上来的，而且现在，我可以轻而易举地俘虏你，你还是相信这一点的好。”<p>　　杜道夫中将面色剧变，伸手去按一个掣，但是他的手指还未曾碰到那个掣，木兰花一扬手，一理”地一声，一炳极其锋利的小刀，贴看那个掣而过，使得杜道夫立刻缩回手来．道：“你听我讲完也不迟，等你听我讲完了，你不妨再表示意见。”<p>　　木兰花心中也在盘算看，若是自己此际，出手制住了杜道夫，那会有什麽的结果，她暂时还不决定下手，所以她只是冷笑了一声。<p>　　“我的目标是在南美洲，或者是中美洲，”杜道夫中将撼续说看，“找一个政治腐败的国家，收买军队，进行政变，我们有足够的金钱来从事这项活动！我们的目标可以是巴拿马，是宏都拉斯，是萨尔瓦多，也可以是多米尼加和海地，或者将这两个国家，合并为一，那麽我们就是一个十分完美的岛国了。”<p>　　杜道夫中将越讲趋舆奋，又道：“而这个岛国，将拥有世界上最强大的潜艇队，在全世界，这是一个首屈一指的强国。”<p>　　木兰花又冷笑了一叟。<p>　　杜道夫中将一字一顿，慢慢地又道：“小姐，你有兴趣来参加缔造道样的一个新国家麽？我全权托付你去组织这样的政变！”<p>　　木兰花听了，不禁呆了半晌。<p>　　她面对过各种各样的罪恶计到，也面对过各种各样抢劫的目标，但是，公然要去掠夺一个国家，这样骇人听闻的计到，木面花还是第一次听到的“<p>　　她呆呆地望看杜道夫中将。<p>　　杜道夫中将见木茁花不出声，以为木兰花正在考虑他的建议，所以他更加兴高彩烈地道：“我们有足够的经费，事情是很容易成功的。”<p>　　木面花冷冷地道n“那麽你又何必要我来组织呢？”<p>　　杜道夫中将道：“当然，由我自己出面组织，也是可以，但多少有一些阻碍，因为我的身份如果一旦暴露，我还是漏网的战犯，不论那一个国家活动，一出了事，我就必然要被战犯法庭来审判，而你即不同了，而且你比我能干得多。”<p>　　木兰花笑了起来道：“你以为我比你能干得多？那麽，你难道不怕事情成功之後，我将你抛开，将你交给战犯法庭麽？”<p>　　“不会的，”杜道夫中将“哈哈”大笑了起来，“事情成功之後，必然会有大规模的国际干涉，也需要有强大的力量去对抗国际千涉，我就有这个力量，“俾士麦”号可以完成这种对抗任务，而只要新政府在半年之内不倒台，自然就会成为事实了。”<p>　　木兰花冷笑道：“看来你计画得很周详。”<p>　　“是的，我计画一直未曾付谙贾行，就是因为找不到一个适当的可托付的人之故，而你组织的政变完成之後，我就是一国的元首，那时，我就可以不必再匿藏在海底了，不但战犯法庭不敢奈何於我，我还可以在联合国中和盟国的首脑握手！”<p>　　木兰花缓缓地摇看头，道：“对不起，我认为你的计画是极不负贵，近乎疯狂的！我绝不会参加你这种疯狂的计窦。”<p>　　杜道夫中将呆了半晌，在听了木兰花的话後，他的面色变得十分难看，足足沉默了三分铿，他才道：“你可以考虑考虑——”<p>　　木兰花不等他讲完。便道：“绝没有考虑的余地！”<p>　　杜道夫中将仍不死心，道：“或者你还不知道我们可以动用的金钱有多少，你还不知道我们各地的情报网组织得十分完善——”<p>　　木兰花再度打断了他的话头。厉声道：“我绝不参加你的计画，将军，你们唯一的出路，就是向盟军总部自首，以你的发明，来换取自由，要不然，你就是好像鳄鱼那样，永远伏在海底，你的那种计画，可以说是异想天开！”<p>　　杜道夫中将的面色煞白，他立刻按下了一个掣来！但是，木兰花也在这时，及时跳了起来，将那舱房的门，自里面锁上，她一锁上了门，便转过身来，面对看杜道夫中将。<p>　　几乎立即地门上便传来了敲门声，有人问道：“将军，你召唤有什麽命令？”<p>　　木兰花看到杜道夫的手，伸向抽屉，而且握看一柄枪，提了出来，但是，杜道夫手中的枪，还未曾对准木菌花，木兰花一翻手，已经射了一枪。<p>　　那一枪，是一柄十分小巧的手枪射出来的。<p>　　那手枪小得可以藏在手掌中而不被人发觉，木兰花早已藏在手中了。这时，她一枪射出，射中在杜道夫的那柄大型德国军用手枪之上。<p>　　“拍”地一声向，杜道夫手中的枪，已跌到了地上。<p>　　杜道夫中将面色铁青，木兰花道：“将军。你是我的俘虏了！”<p>　　杜道夫中将保持看沉默。<p>　　木兰花又道：“你快吩咐你的手下，将云四风和穆秀珍两人，带到这里来。并仞且立即安排我们四人，安全地离开俾士麦号。”<p>　　杜道夫中将的面色越来越青，他对准了传音器，先咳了一双，然後道：“全艇官兵注意，我已经成了木兰花的俘虏——”<p>　　他讲到这里，顿了一顿，随即又道：“但你们不必担心，那是一件小事，我们当然是占看上风的。开始全面酱戒。派人在我的舱口守卫．｜”<p>　　他的话还未曾讲完，木兰花已冲了过去，将通话器的掣，“拍”地关上。她手中的枪，也指住了杜道夫中将的眉心。<p>　　她一字一顿地的道：“将军，你别以为我不会开枪。”<p>　　“我没有这样想，就像我根本没有想到我会在任何威胁下屈服一样。木兰花小姐，你应该知道我不是一个肯屈服的人，不然，我何以在海底藏匿了二十年之久？”<p>　　木兰花将手中的枪又向前伸了伸，道：“你可以不屈服，我也可以开枪取去你的性命，你想想清楚，杜道夫！”<p>　　“收起你的枪吧，小姐，你不发怒的时候美丽的更多，如果你杀了我的话，那麽你就不是木兰花了，小姐，别忘了我是德国着名的战略家，而且，在成为军人之前，我是柏林大学的心理学博士。”杜道夫中将镇定地说看，而且，用手推开了那柄小手枪。<p>　　在这样的情形下，木兰花也确实想到是无可奈何的！<p>　　要知道她这时虽然控制了杜道夫中将，但是事贸上，的确一点用处也没有的，因为她杀了杜道夫，她又怎敌得过俾士麦的两百多名官兵呢？<p>　　木兰花重又将小手枪放进了手掌之中。<p>　　这时候。她又听到舱外传来一阵紧密的脚步声，那当然是艇上的官兵，已进到艇长的舱外，进行看紧急的戒备了！<p>　　木兰花只得退一步道：“好。那麽，你放我们离去，我们之间，再也没有麻烦了。”<p>　　杜道夫中将摇头道：“恐怕不能，小姐。”<p>　　木兰花立即道：“你别以为我是会接受威胁的人！”<p>　　“只怕你非接受威胁不可，小姐，云四风，穆秀珍，和这位小姐，都将作为“俾士麦”号的贵宾，一直到你成功地进行了政变为止！”<p>　　好久未曾出声的安妮，到了这时，忍无可忍地叫了起来，道：“兰花姐，将这纳粹份子杀了，我们再一起冲出潜艇去！”<p>　　木兰花卸没有出声。<p>　　她何尝不想如此？但是她是一个思想缜密的人，不是像安妮那样，容易冲动，想到就说的，她立即想到的是，如何冲得出去呢？<p>　　既然冲不出去，那麽说这样的话，也是毫无意义的了！<p>　　杜道夫中将又道：“我想，木兰花小姐，以你的才能而论，有一年的时间，足够完成一项政变了，他们就在这裹住一年！”<p>　　木兰花只是冷冷地道：“你是在浪费时间。”<p>　　“你才是在浪费时间，我的部下很快就要攻门了，他们的情绪十分抑郁，我想，你如果去激怒他们，那是十分不智的。”<p>　　木兰花呆了一某，向後退出了几步，将舱门打了开来。只见四五名士兵，持看手提机枪，立刻冲了进来。<p>　　但杜道夫立即阻止了他们，道：“行了，事情已经过去了，我和木兰花之间，只不过发生了一点小小的误会而已，木兰花小姐，将是我们最好的朋友。”<p>　　安妮转看轮椅，来到了木兰花的身邀，叫道：“兰花姐。”<p>　　木兰花按看她的手臂，道：“安妮，你别出声，我自有主意，将军，我希望先会见我的妹妹和云先生，先见到了他们再说。”<p>　　一当然可以，你可以看到他们，在俾士麦之中，享受看和我一样的待遇！”杜道夫中将兴奋地说看，挥动看他的右手。<p>　　他一面说，一面向外走来，道：“你可以跟我来，然後，我再告诉你细节问题，我想，你已经接受我的要求了。是麽？”<p>　　安妮立即问道：“兰花姐？是麽？不会的！”<p>　　木兰花的心中十分紊乱，她无法回答杜道夫中将的问题，也无法回答安妮的问题，她只好说：“安妮，别逼我，让我想想。”<p>　　安妮焦急地道：“可是兰花姐．．．。二<p>　　木兰花摇看头，道：“我已经说过了，不要逼我！”<p>　　安妮不再说什麽，只是愤然地低下头去。<p>　　木兰花心中暗叹了一声，她知道，如果自己即使是假装答应了杜道夫中将的要求，那麽，在安妮的心中，也必然造成十分壤的印象。<p>　　但是。不答应又怎样呢？<p>　　如果假装答应了杜道夫中将的要求，那麽至少她一个人可以离开俾士麦号。她当然不是偷生怕死之人，要独自逃命，而是想到，就算只有她一个人离开的话，也比四个人全被困在俾士麦号好得多，而安妮是不会明白这个道理的，那并不是安妮不够聪明，而是她年纪太小，而且，一提到纳粹德国，她就有看一股莫名的偏激情绪之故。<p>　　但是木兰花知道。穆秀珍和云四风会明白这一点的。<p>　　所以，她先要见贝他们两人。<p>　　木兰花停了一会儿，扶住了轮椅的柄，推看她向前走看，杜道夫中将走在前面，两个中校，跟在杜道夫中将和木兰花的後面。<p>　　俾士麦真的十分大，和一般小潜艇中的局促情形不相同，走廊十分长，当他们在一个舱门前站住的时候，木兰花估计潜艇全长至少有四百尺。<p>　　在那舱门前，有两个军士守看，一见到杜道夫中将，两个军士连忙行礼，杜道夫吩咐道：“将门打开来，客人可安静麽ot”<p>　　那两个军士苦笑了一下，道：“不，将军，他们用流利的德语骂我们，我们几乎…：几乎忍不住违背了你的命令了。”<p>　　杜道夫中将道：“以後，不会再有这种情形了！”<p>　　两个军士中的一个，转身扭动看钥匙，门才推开一条缝，便听得穆秀珍道：“哈，神勇的德国土兵，又要来挨骂了麽pt”<p>　　那军士像是早已被穆秀珍骂怕了一样，一伸手，将门移开，他自己卸立刻向後，退出了几步，脸上现出愤然的神色来。<p>　　接看，杜道夫中将走了进去。<p>　　只听得穆秀珍又道：“哈，原来是将军阁下，你——”也不知道她准备说什麽刻薄的话来挖苦杜道夫中将的。<p>　　但总是杜道夫的运气好，她的话还未曾讲出口，便看到木兰花，只见她陡地一呆，直叫了起来，叫道：“兰花姐！”<p>　　木兰花推耆安妮，进了那间船舱。<p>　　杜道夫中将说得不错，云四风和穆秀珍两人，有看和他一样的享受，那舱甚至比他的舱更大，云四风正躺在一张床L一，这时也跳了起来。<p>　　穆秀珍一面叫看，一面抓住了安妮的手，又抬起了头，道：“兰花姐，你可知道，我们现在是在一艘什麽潜艇上麽？”<p>　　安妮抢看道：“兰花姐什麽都知道了。”<p>　　穆秀珍哈哈笑看，她突然转过身，伸手在仕道夫的肩上拍了拍，道：“喂，兰花姐来了，你可准备好了去战犯法庭受审了麽？如果你没有好律师的话，我倒可以介绍一个给你，一个好律师，至少可以使你少坐好几年的监牢。”<p>　　安妮又抢道：“他们非但不想坐空，还想当一个国家的总统啦！”<p>　　“总统？”穆秀珍和云四风两人，都不明白地叫看。<p>　　“是的，他要我们三个人作人质，强迫兰花姐去替他找一个岛国，策动一项政变。”安妮不停地说看。“这个纳粹份子还想为祸世界！”<p>　　木兰花听得安妮说得如此之激动，不禁叹了一声。<p>　　穆秀珍连忙问道：“真麽？兰花姐？”<p>　　杜道夫中将冷然先答，道：“真的。”<p>　　穆秀珍道：“你不会答应他的。是麽？”她只讲了一句，又笑了起来，道：“当然不会的，那太荒唐了，太荒谬了。”<p>　　“如果木兰花不答应，那麽你们四人全要被毁灭。”杜道夫中将冷冷地说看，“因为你们知道我的秘密，实在太多了！”<p>　　云四风，穆秀珍和安妮三人，全都望定了木兰花。<p>　　木兰花仍然不出声，杜道夫中将退了出去，他在门口略站了一站，道：“我给你二十分钟的时间去考虑和商量，二十分钟。”<p>　　他一伸手，“肝”地将门关上。<p>　　舱房中只剩他们四个人，穆秀珍忙道：“兰花姐，我们快想办法逃出去，这将是一件虫动世界的大新闻，你看我们可有逃走的机会麽？”<p>　　木兰花叹了一声道：“我看没有。我们面对的并不是普通的犯罪组织，而是受过严格训练的德国海军。而且他们的处境是有进无退的，他们必须竭力保护他们存在於世的秘密，他们是绝不会有所退缩的，这一点，我刚才已证明过了。”<p>　　“那你准备怎样？”穆秀珍立即问。<p>　　“我看，如果没有办法的话，那只好接受他的条件了！”<p>　　“兰花姐，你——”穆秀珍尖叫了起来。<p>　　但是，她只叫了一声，便突然停了下来，因为她看到木兰花的手正遮在脸上，像是在脸上搔痒一样，然而她的口唇卸迅速地动看。<p>　　只不过她的口唇虽然动看，卸并没有声音发出来。<p>　　然而，有没有声音发出来，对穆秀珍来说，是完全一样的，那是她们自小就训练成的“唇语一，穆秀珍可以在木兰花口唇的动作中，完全知道她在讲些什麽！<p>　　她看出木兰花是在“说”：这是唯一的办法，不但可以使我们获得生存，而且我还可以出去，出去之後，再想办法。<p>　　穆秀珍连忙也以“唇语”回答她：可是你得要替他策动一项政变，你得受他的牵制，如果你完成不了，事情还不是一样麽？<p>　　木兰花摇了摇头，这样答覆：至少可以有转机，比我们四个人，在二十分钟之後，便被他们杀死好得多，我已经决定了。<p>　　穆秀珍仍然不以为然，木兰花又掀动嘴唇，告诉穆秀珍：在我走後，你将我的决定，用秘密的方式，告诉安妮和四风。<p>　　穆秀珍无可奈何地点看头。<p>　　木面花叹了一叟，道：“我想，我该和杜道夫将军研究一下细节问题。”她转过身去，用力地拍看门，不一会，门就打了开来。<p>　　“带我去见将军！”木兰花对开门的军官说。<p>　　那军官十分恭敬地道：“请。”<p>　　木兰花又到了杜道夫的舱中，杜道夫满面笑容地道：“很高兴你有了明智的决定，小姐，你准备什麽时候开始工作呢pi”<p>　　“你不怕我离开之後出贾你们麽？”木兰花试探地问。<p>　　“我们没有道理要害怕，任何的水底攻击都不能奈何我们，而我们的反无线电波装置，又使得任何探测仪都不能测知我们的位置，小姐，如果你背叛我们，唯一的结果。就是在大海的某一处，突然多了三具屍体，我想你是明白的。”<p>　　木兰花心中苦笑了一下。<p>　　她明白对方所讲的是事实。<p>　　照那样看来，她即使离去，也是一点用处都没有的。但是，她劫还是要试一试，因为那总比在二十分钟後，海中多了四具屍体，来得好些！<p>　　“而且，”杜道夫继续道：“小姐，在一年之内，如果你不能完成任务的话，那也会有很令人遗憾的事情出现的。”<p>　　木兰花：“那不行，一年太短了。”<p>　　杜道夫扬起了手，道：“我不和你争辩，一切以我的话为依据。小姐，你的行动，受蕾严密的监视，你若是有异动，我们也立即采取行动。”<p>　　木兰花道：“你曾提及经费——”<p>　　“是的，我给你一个瑞士银行存户的号码，这个户头中，有看比你想像还多十倍的存款，你可以随意支用，而不问你用途如何。”<p>　　“好的，谢谢你，那号码是什麽？”<p>　　“你在离开之後，到巴黎去，记住，巴黎的丽莎夜总会，在那里，会有人来向你接头，暗语是：请你在香舍里榭大街散步好吗？”杜道夫缓慢地说春。<p>　　木兰花道：“我记得了，你们送我出去吧。”<p>　　杜道夫按下了一个掣，立刻有两名单官，到了他的舱房门口，杜道夫下《F道．“送木兰花小姐回叫兄弟姐妹号”去。”<p>　　木兰花跟看那两名军官走了出去，她来到了走廊的一端那里，排列看许多蓝色的小型潜艇，都是弹道发射的，他们三人登上了其中的一艘。<p>　　小潜艇被纳入轨道之中，然後，突如其来的一阵霞荡，那一阵震荡是如此之剧烈，以致在刹那间，根本无法明白了什麽事。<p>　　而等到恢复平稳的时候，已经在海洋之中潜航，根本不知道一俾士麦”号，是在什麽地方了，约莫十五分钟後，潜艇浮上了水面。<p>　　使得木兰花吃惊的是，“兄弟姐妹号”就在百码之外。<p>　　木兰花被送上了一兄弟姐妹号”，那艘蓝色的小潜艇立刻潜下水中，木兰花也立即冲进了驾驶舱中，投下了电视掣。<p>　　她在电视萤光幕上，看到那艘蓝色的小潜艇，正在向前驶看，但是，突如其来地，那艘小潜艇消失不见丁，而且，海中的景色似乎也变了。<p>　　木兰花呆了半晌，她明白，那便是小潜艇中，也有看反无线电波的装置，是没有法子跟棕它的下落的！<p>　　因为直到目前为止，世界上一切的探测仪，几乎全是利冉无线电波的，而反无线电波可以破坏一切无线电波的仪器，那还有什麽法子测知它的下落呢！<p>　　而且．别的潜艇若是接近它的反无线电波，又可以使得别的潜艇迷失航线，成为它的俘虏。木兰花关掉了电视掣，叹了一口气。<p>　　木兰花是很少叹气的，但这时，事情实在太棘手了．．<p>　　她坐在驾驶位上好一会，才按动驾驶掣，驾看游艇，向尼斯驶去，她全然无法欣赏美丽的海景，她只是在苦心地思索耆。<p>　　她在想：自己应该怎麽办？是和法国海宣部去联络，还是要求国际警方的协助。木兰花知道自己可以借得到重舰，她也曾经借过重舰的。<p>　　但是，这一切都没有用，因为世界上还没有什麽是可以发现这艘一俾士麦”号的军舰，而且，就算发现了，也是难以将之毁灭的。<p>　　木碗花更知道，杜道夫一定已通知了巴黎的，隶属於他们的情报人员，如果自己不立即去和他们见面的话，那就很麻烦了！<p>　　所以，木面花决定，先到巴黎再说。<p>　　本来，她想立即利用游艇上的无线电话和高翔通话，将自己目前的处境告诉他的，但是她怕自己的通话，会被对方听到，所以她改变了主意。<p>　　她和高翔通电话，是在她到了尼斯之後的事。<p>　　而且，她是到电话公司的长途电话室中去打这个电话的，当她将自己的情形，向高翔讲了之後，高翔看急地问道：“可要我来帮助你麽？”<p>　　“暂时不必要：因为现在，我还根本没有什麽事情可以做，我只好先按照杜道夫的话去做，反正我们有很多的时间。”<p>　　高翔仍然不放心，道：“兰花，我和你在一起比较好些，我可以向方局长请假的，两个人一起，总比较好得多1．”<p>　　木兰花也是感到这一点的，她在茫无头绪的时候，就一定会自然而然地想到：如果高翔在，和他研究一下，那就好了。<p>　　而如今，她所遇到的，又是从来未遇到过的棘手事情，这件事情之棘手，是在於一切来龙去脉，她都已明白了，根本不必要再去探索什麽！<p>　　但是，明白了一切，都也包括了几乎难以和对方抗衡这一点。所以木兰花略想了一想，道：“好，我将住在巴黎的蕾尔酒店，你尽快赶来好了！”<p>　　“好的，太好了！”高翔收了线。<p>　　木兰花离开了尼斯，她租了一辆汽车，一路不停地向巴黎驶去。<p>　　等到她来到巴黎的时候，她先到蕾尔酒店，要了两间相连的房间。<p>　　然後，她好好地洗了一个澡，休息一下，便去找寻那间丽莎夜总会。巴黎的夜总会之多，是可以和印度的饥民相提并论的。<p>　　木兰花不知道丽莎夜总会在什麽地方，她询问酒店的询问处。<p>　　询问处的那个女职员，用一种十分奇怪的目光望看她，才将地址告诉了她。<p>　　等到木兰花来到丽莎夜总会的门口之际，她才知道那个询问处的女职员，为何以奇怪的眼光望看她了。原来这个所谓的夜总会，是巴黎东区一大批颓废派的聚会之所！<p>　　夜总会设在地窖，要走下七八级石阶，才能通到门口。<p>　　而木菌花几乎没有法子走下那七八级石阶去，因为石阶上坐满了人。<p>　　那些披头散发，男女不分的男男女女，坐在石阶上，肆无忌惮地接看吻，有几个女郎穿看和不穿差不多的短裙，有的简直是穿看她们男友的衬衫，而在她们的玉腿之上，卸描看各种颜色的花朵，更有的将头发染成青绿色，看来宵在像是殖屍一样。<p>　　木兰花忍不住踢开了几个人，才算挤进了门。<p>　　一进了门，木兰花更吃了一惊。<p>　　她赏在不能相信世界上有那麽乌姻库气的地方！首先闻到，是强烈的姻味，炬雾迷漫，几乎什麽也看不到。<p>　　一队黑人乐队，正在起劲地演奏看，一个黑人歌者，抓住了扩音器在怪叫，声音震耳欲鞋，数十名和石阶上一样打扮的男女在疯狂地扭动看身子。<p>　　木兰花才走了进去，就有一个长胡子，猩猩也似的家伙走过来，一伸手就揽住了木阑花的腰。<p>　　那个猩猩也似的人物，楼住了木兰花的腰，喷看酒气，道：“宝贝，你是什麽时候来的？我在楼上有房间，要是你不喜欢在房间中——”<p>　　那个猩猩也似的家伙还未讲完，木兰花手肘一顶，重重地顶在他的胸口。木兰花本来绝不是随便就出重手的人，但是那家伙那种无知之极的行动，却使得她十分恼怒，人和禽兽有异，就是人有礼，人知道廉耻，而这些披头散发的家伙，简直已和禽兽无异了！<p>　　所以，木兰花顶出的那一肘，力道十分大，而且，恰好顶在那猩猩似的家伙的一根肋骨之上。肋骨是一件最脆弱的骨骼，在木兰花重重一顶之下，立刻断裂！<p>　　那“猩猩”痛得汗珠直迸，杀猪也似的怪叫了起来。<p>　　可是在这样的地方，人人都在直看喉咙，跟随看那个黑人歌星、不住地叫着，那“猩猩”叫得再大声些，也不会有人去注意他的。<p>　　那“猩猩”受了伤，跟抢地向前走看，摇摆看，甚至还有人向他拍手尖叫，以为他正在跳看一场新式的舞蹈呢！<p>　　木兰花略停了片刻，便向人丛中挤去，当她来到了一条柱前站定的时候，只见另一个穿看花花绿绿的中年人，也向前挤来。<p>　　木茁花已经准备好了，如果那家伏也对她无礼的话，那麽她决定给以同样的惩罚。那家伙果然来到了她的身前，但是劫十分有礼貌。<p>　　他以十分纯熟的法语问：“小姐，可以邀你去散步麽？”<p>　　“到哪里去散步？”木苗花反问。<p>　　“到香舍里榭大道去散步。”那中年人回答。<p>　　木兰花点了点头，那正是杜道夫中将的人，那中年人一看到木兰花点头，便转身向外，挤了出去，木兰花跟在他的後面。<p>　　当他们两人，挤出了那间乌姻痘气的“夜总会”之後，木兰花不禁深深地吸进了一口新鲜空气。那中年人转过头来，道：“里面太污浊了，是麽？在污浊吵闹的地方，进行联络是最好的，绝不会引起别人的注意，小姐，你已知道和我接头的目的了？”<p>　　“对，那号码是——”那中年人讲出了一个六位数号码之後，又道：“小姐，请原谅我的好奇心，这号码代表了什麽？”<p>　　木兰花冷冷地道：“担任你这种工作的人，是不应该有好奇心的！先生！”<p>　　那中年人的面色变了一变，连忙道：“是……是！”<p>　　木兰花又道：“你指挥看多少人？”<p>　　“整个欧洲的情报网，小姐，我们一共有一百三十名情报员，将寅的命令是，其中每一个人，都可以听候你的命令的。”那中年人回答。<p>　　木兰花和那中年人一面交谈看，一面在巴黎的街道上慢慢地跟看。同时，木兰花的心中，也在迅速地转看念头，她心中暗忖：那中年人的话，不知道是不是可靠？但如果杜道夫真要利用自己的力量，去发动一项政变，他就应该指令他的部下，尽量和自己合作。<p>　　木兰花当然不会真的替杜道夫去制造一场他所希望的那样的政变的，但是穆秀珍等亡一人还在他手中的时候，木兰花卸不得不虚於委蛇！<p>　　尽量敷衍他们，装着自己正在努力工作的样子，然後再从中慢慢地想办法，而且，那必须装得十分像，因为木兰花知道，当自己和那中年人联络上了之後，她的行为，从此就受到极其严密的监视了。她略想了一想，道：“你回去调查一下，在那一百多人之中，有几个是有过参加外籍兵团的记录的。”<p>　　“是。”那中年人回答着，“我本人便曾在外籍兵团中作战五年，几乎是全在非洲渡过那五年的，南花小姐，你．准备展开什麽行动？”<p>　　“我的任务，要到一切准备完善之後，才能公开。事先则必须保持极度的秘密。集中曾参加外籍兵团的人，这是我要你做的第一件事。”<p>　　“第二件呢，小姐？”<p>　　这时，他们已然来到了塞纳河迸，一艘满是灯火的船，正在河上缓缓地驶过，悠扬的音乐从船上传了出来，可以看到许多人在船上跳舞。<p>　　木兰花又停了一停，道：“我需要会见整个拉丁美洲的各地区情报网的负实人，现在，我任命你为我的第一号助手，你叫什麽名字？”<p>　　“威勒，小姐，威勒中校。”那中年人忙回答着，“拉丁美洲区的总负责人是加士度男爵，他…肯接受我的调动麽？”<p>　　“那你不必担心，将军当然已对他发出了训令，三天之後，我要他们全在巴黎集中，就在你的地方，你地方的地址是——”<p>　　威勒忙道：“是培里大街三十号，那儿的门口挂着“贝壳搜集俱乐部卜的招牌，是非会员莫入的私家地方，但是可容几百人开会。”<p>　　“好，”木兰花转过去，“三天後，晚上八时，我将在那里会见你们，你必须做好这件工作，不然我会另外选择助手的。”<p>　　木前花自顾自地向外走去，她向前走出的时候，威勒还站在河边，木兰花特地注意着他的行动，可是并没有发觉什麽异样。<p>　　木兰花转过了一条街，已看不到威勒了，似乎仍然没有什麽人跟粽她。木兰花知道，杜道夫说会严密地监视她，那一定不是虚言。<p>　　但是，为了保证木兰花工作的顺利，当然需要树立她的威信，杜道夫可能命令情报网之外的人来跟踝监视她的行动！<p>　　木而花早就可以赶搭车子了，但是她卸只是慢慢慢地向前走着：她这样做的目的，是想引跟棕者出来，好看清跟棕监视她的，究竟是怎样的人。<p>　　夜，越来越深，街道上的行人，也越来越冷落了。<p>　　木茁花终於发梵了有人在跟棕她了。<p>　　那是一个手中持着酒瓶，正在大声唱着歌的醉汉！<p>　　这醉汉跟在木菌花的後面，其宵已经有相当的时间了，但木兰花卸一直未曾这样注意他，因为他在高声唱歌，在竭力引人注意，而一般的跟棕者，绵是闪闪缩缩的。<p>　　但是，当木兰花一连转过了几条小巷，仍然可以听到那醉汉的歌声时，她知道那醉汉弄巧成拙，跟棕者的面目暴麓了！<p>　　木兰花不动声色，她兜着圈子，又来到了一丽莎”夜总会的附近，在她的车子上，坐着两对颓废派男女，正在拥抱接吻。<p>　　木兰花也不赶他们下来，自顾自打开车门，进了车子，发动了引擎，踏下油门，车子向前疾驰而出，将坐在车顶的那两对男女，一齐震得滚落在地上！<p>　　木兰花同时还看到，那个“醉汉”这时，正停在对面的街角，他正对着他手中的酒瓶，在讲些什麽。事情更明白了，他手中的，也根本不是什麽“酒瓶”，而是外形看来和酒瓶一样的无线电对讲机，这时，他当然是在通知他的同驾，继绩进行跟粽了。<p>　　木兰花驾着车，转过了几条街，她就发现有一辆浅蓝色的跑车，坐着一对时髦男女，正跟在她的後面，木兰花也不动声色。<p>　　她驾着车，直驶到了最豪华的丽池酒店之前，停了下来。她在另一家高级的酒店，蕾尔酒店中，早已订下了房间，而且，约了高翔在那里会面的。<p>　　但是她卸不愿意给杜道夫知道她和高翔要见面，所以，她这时来到了丽池酒店，当她的车子停下时．穿着辉煌制服的侍者，立刻替她打开了重门。<p>　　木兰花大模大样地走了进去，她高贵的仪态，使得人人为之侧目，她来到了柜仅前，要了一间豪华的套房，由侍者带领着，走进了升降机。<p>　　在升降机门将要合拢的一刹间，她看到坐在蓝色跑圭上的一对男女，也推开了厚厚的玻璃门，向酒店大堂中走了进来。<p>　　木兰花心中暗笑了一声，她已经开始想，自己如何才可以不让这一男一女发觉而离开酒店。反正高翔不会来得那麽快，她可以有足够的时间去准备一切！<p>　　她到了房间中，略为休息一下，便拿起了电话，要接线生接通到瑞士银行的长途电话，那时虽是午夜，但以服务着称的瑞士银行，是派有专人在接听长途电话的。<p>　　等到电话接通之後，木兰花说出了威勒告诉她的那个号码，并且告诉银行的值班职员，她需要一百万美元，明天上午就要，请瑞士银行汇到巴黎的银行来。<p>　　银行职员立即答应，双方讲妥了支取的暗号，木兰花便挂上了电话，躺了下来。到如今为止，她的一切，似都在替杜道夫做事！<p>　　要继缤装着替杜道夫做事，那是十分容易的，但是，如何才能设法将穆秀珍等三人，从“俾士麦”号中救出来呢？<p>　　木兰花想了一会，可以说一点头绪也没有，她不禁叹了一口气：“俾士麦号”不是一艘普通的潜艇，没有什麽仪器可以测知它的所在！<p>　　而且，就算知道了它的所在，也是没有用的，因为穆秀珍等三人在潜艇中：投鼠忌器，难道能不顾一切地去攻理“俾士麦号”麽？<p>　　木兰花从来也未曾感到一件事是如此地绝望的，要将穆秀珍等三人自“俾士麦号”中救出来，几乎是不可能的事！<p>　　她又叹了一声，熄了灯，在床上躺了下来。<p>　　她在床上翻夹覆去，但到天快亮的时候，她还是睡着了。这一觉，直睡到了第二天的中午才醒来。木兰花心知高翔快到了。<p>　　她到了房门口，将门打开了一道缝，向外张望了一下。<p>　　她看到昨天晚上，跟粽来的那一名男子，正在她房间的斜对面，倚门而立，和一个美丽的女侍，在打情骂俏，但是他的眼睛，卸一直望着木兰花的房门。<p>　　木兰花冷笑了一下，将门轻轻关上，然後，她拉铃叫来了侍役，吩咐侍役替她送来一餐丰富的早餐来，那女侍就是和那男子说笑过的女侍。<p>　　木兰花知道，当那女侍出去的时候，那男子一定会向她问及自己的，所以，木兰花在见那女侍之际，不但头发蓬松，而且，一点也未曾化装，穿着睡衣，这一切，都表示她不可能在一小时之内走出房间的。在女侍走了之後木兰花迅速地行动起来。<p>　　她取下了蓬松的假发，将一只精致的尼龙纤维的面具，套在脸上，那使她看来，像是一个拉丁美女，然後，她迅速地换了衣服。<p>　　当二十分钟後，女侍又推门进来时，她已准备好了一切，女侍一进来，关上了门後，向木茁花望了一眼，便不禁一呆。<p>　　但是木兰花向她一笑，道：“对不起，这是给你的损失，小姐。”她递了一张五十元面额的美金，交在那女侍的手中。<p>　　那女侍接过了美钞，惊讶得莫名其妙。<p>　　但是，还不等她再说什麽的，木兰花早已一掌向她的後颈劈了下去，那女侍立刻昏倒在厚厚的地毡上，木茁花脱下了女侍的衣服和帽子，穿戴在自己的身上，她又停了两分钟，然後。才推开门，推着空了的婪车，向外大大方方地走了出去。<p>　　她知道，那女侍至多昏过去半小时。<p>　　半小时之後，女侍醒来，跟棕她的一男一女，当然也会知道她已不在了，他们将不知道她去了何处，一直要等到三日之後，他们才知道她的行踝。<p>　　因为三日之後，木兰花要到“贝壳搜集俱乐部”去和杜道夫手下的人会面，跟棕的人是杜道夫派来的，威勒也必将这件事报告了上去，杜道夫自然可知她行踝的。<p>　　但是，那已是三天之後的事情了。<p>　　在这三天之中，她可以和高翔会晤，可以和高翔商量许多事情了。她推着餐车，来到了楼梯上，然後，走下了几级楼梯。<p>　　她将侍着的制服和帽子，弃在梯间，然後，走上了两层楼梯，去等候升降机，升降机到了之後，她堂而皇之地落到大堂，向外走去。<p>　　她自然不会虫到去用她自尼斯租来的车子，她叫了一辆计程车，先到了银行，那一百万美元已经淮到了，她也办好了手缤，取得了一本支票簿。<p>　　要发动一场政变，不论政变的对象是怎样小的一个小国，一百万美金当然是不够的。但是这一百万美金，卸证明杜道夫的那个户号中，果然有着巨额的存款…<p>　　然後，木兰花又雇了街车，到了机场。<p>　　她在机场中才真正进早餐，然後等了大约二十分熔，她要等的那一班飞机飞到了，木茁花立即看到高翔自飞机上走了下来。<p>　　她知道高翔持有国际酱方发给的特别护照，是不必在海关进行例行检查的，所以她立即来到了闸口，不到两分钟，高翔已走了出来。<p>　　木兰花向高翔迎了上去，高翔转过头来，不经意地向木兰花望了一眼，木兰花已低声道：“高翔，是我，你没有通知什麽人到了巴黎吧？”<p>　　“唤，是你！”高翔十分高兴，“没有，在局里，也除了方局长一个人之外，没有第二个人知道我究竟到什麽地方去了。”<p>　　“那很好，你先去机场的租车处租一辆车子，我们一齐上蕾尔酒店去，为了摆脱跟棕，我不得不戴上面具。”<p>　　高翔点了点头，他们手挽着手，一齐向外走了出去。<p>　　当然，他们在向外走去之际，仍然在仔细地留意着四周围，看看是不是有人在注意他们，但是机场上旅客和送行者，行色匆匆，并没有注意他们。<p>　　四十分钟之後，他们已经到了蕾尔酒店，木兰花为高翔预讧的房间中。木面花除下了面具，高翔立刻焦急地间道：“他们究竟怎样了？”<p>　　木兰花沉声道：“他们在“俾士麦号中。”<p>　　“一点希望也没有麽？”<p>　　“照目前的情形看来也可说没有。”<p>　　“那我们怎麽办呢？”高翔焦急地问。<p>　　木兰花不禁笑了起来，道：“高翔，你看你，我叫你来是想和你好好商量一下的，你胡比我还要急，你岂不是自来了？”<p>　　高翔苦笑着，道：“连你也没有办法，我怎能不急？”<p>　　木菌花道：“那也不一定说事情没有希望了，我先将事情的全部经过：和你详细地说一说，那你也可以有一些概念了。”<p>　　高翔仍是不断地走着，用力按着手指的关节，发出“拍拍”的声音来，道：“好，你讲得对，一定有办法对付他们的。”<p>　　木兰花将自己和安妮两人，到达俾士麦号，和杜道夫中将会面之後的情形，详细地向高翔说了一遍，一直讲到她如何摆脱了跟棕为止。<p>　　高翔听了之後，某了半向，才苦笑道：“照这样情形看来，俾士麦号可能是希特勒用来逃命的，但是盟军的进展来得大快，所以才未曾来得及而已。”<p>　　“我想也是，要不然，怎会有十二巨箱的美金和英镑，先被运到了俾士麦号之上0@如果没有这一大笔巨款，只怕杜道夫早已支持不住了。”<p>　　高翔仍来回地艘着，他突然站定了身子，道：“兰花，我有一点不明白，照说，那艘法国潜艇，已经成了俾士麦号的俘虏，如何又会浮出水面，又会有人向安妮求救的呢？你可有向杜道夫提及，所谓被俘，是怎样的一种情形麽？”<p>　　木佑花紧度着双眉，杜道夫在向她提及“反无线电波”一事的时候，只是强调这种新发明的威力，但是劫未曾说得十分明白。<p>　　那当然是故意的安排，因为仕道夫不想将“俾士麦号”的秘密泄露出去，所以，木兰花也不知道被俘虏究竟是怎样的一回事。<p>　　她只是在杜道夫不详尽的叙述中，知道这种反无线电波，目前还只能利用海水中的某种元素而发射。而一发射的话，所有的无线电波，作用便完全丧失，而且，还会在海中，造成一种近乎在沙漠中海市壁楼作用的幻觉，使得潜艇航行完全迷失。<p>　　在那样的情形下，潜艇可能只是在一个固定的地方，不断地兜着圈子，而且还自以为是在不断地向前前进，那样，燃料当然有用完的一天。<p>　　那麽，一俾士麦号”上的人，要登上对方的潜艇，将之控制，自然是轻而易举的事情了。可是，正如高翔所怀疑的，何以那艘法国潜艇又会浮上来呢？<p>　　木兰花当然不知道那是什麽原因，但是她却已隐隐地觉得，那是一个十分重要的关键，明白了这关键，可能对整件事都有帮助！<p>　　但即使是这件事，仍是一点头绪也没有。<p>　　高翔又道：“兰花，你可以有三天的自由活动时间，但是杜道夫必然会问你，在这三天之中，做了一些什麽事的，你怎麽回答？”<p>　　“那太容易了，高翔，你吩咐侍者送报纸来，我想，法国海军部，可能还会要和我们联络的，因为这对他们来说，究竟是一件极重要的大事。”<p>　　高翔连忙拿起了电话，吩咐将报纸送进来。<p>　　不到五分钟，侍者已经送进了一大登报纸来，他们两人一齐翻阅着，没多久，高翔指着一幅围花的广告道：“你看。”<p>　　木面花转过头去看时，只见那广告用花体字登着：“兄弟姐妹号主人注意，请和我们联络，再继续进行共同的工作。”<p>　　在广告中，有一个电话号码。<p>　　高翔抬起头来，道：“怎麽样？”<p>　　木兰花：“不妨和他们联络一下。”<p>　　高翔拿起了电话，接通了报上所登载的那个号码，先是一个女子的声音，但是，在高翔说明了自己是“兄弟姐妹号”的主人时，立刻换了一个男于的声音。<p>　　那男子的声音，显得十分紧张，道：“海军部为上次的搜索没有结果，急於离去，而表示抱歉，一个新的调查团已组成了！”<p>　　高翔冷冷地道：“那又怎样，我们的人已不见了。”<p>　　那男子又道：“如果阁下能够到海军部来，一齐商量一下的话，那我们表示十分欢迎，因为我们又有了一项新的发现。”<p>　　那男子在电话中讲的话，木兰花是完全可以听见的。所以，当高翔转头向木兰花望来之际，木兰花立刻点了点头，高翔道：“好的，我们可以来。”<p>　　“你们在什麽地方，我们派车来接你。”<p>　　“不必了。”高翔回答，“我们自己会来。J<p>　　“好的，那我们在大门口派人接你们，你是云先生麽p一<p>　　“不是，云先生已经……失棕了，我是他的好朋友高翔，将和我一齐前来的，就是木兰花小姐。”高翔讲明了自己的身分。<p>　　那边呆了片刻，才道：“好的，我们欢迎。”<p>　　木兰花站起身来，道：“不管他们有了什麽发现，我相信他们所知的，必然没有我们的多，但如果我们要有所行动的话，卸也必须和他们合作！”<p>　　高翔道：“不错，他们究竟有着一支强大的海军！”<p>　　木兰花又仔细地戴上面具，他们两人一齐向门口走去，但是，就在他们门前站定，高翔正要去伸手开门之际，门上突然传来了敲门声。<p>　　“谁？”高翔问。<p>　　一电报，先生。需要签收的。”<p>　　高翔和木兰花两人，互望了一眼，电报，这未免太奇怪了，有谁知道他们芭B垣里呢？高翔的行棕，只有方局长一个人知道，木菌花的行蹂，根本没有人知道！<p>　　木肪花身形一闪，闪到了门旁，那样，如果一开门的话，她就会在门後了。高翔立即伸手，将门打了开来．他一打开了门，首先看到的并不是电报，而是一柄枪。<p>　　那柄手枪，握在一个修饰得十分整齐的男人手中，那手是属於一个衣着名贵，一看便给人以高级花花公子印象的男人手中。<p>　　而在那男人之後，又跟着一个身材十分健美的女郎。<p>　　“进去。”那男人扬着手中的枪。<p>　　高翔向後退开了几步，那一男一女，一齐走了进来。那女的顺手将门关上，那男的笑着道：“你是高翔先生，是不是？木阑花在什麽地方？她难道以为可以摆脱我的跟踝麽？”<p>　　这两个人突然出现，使得木兰花也是一呆。<p>　　因为她以为自己是无论如何已经摆脱了他们的跟棕了，但是那两人卸仍然找到这里来，幸亏她早一步，闪到了门旁。<p>　　她立刻掏出了枪来，道：“我在这里，可是你别动！”<p>　　那男子的身子也十分灵敏。木兰花才一出声，他便条地伸手，向高翔抓来，看来，他是想抓住了高翔，立刻转过身来，将高翔挡在自己前面的。<p>　　但是，如果高翔会给他抓中的话，那高翔也就不是高翔了，那男子一伸手，想去抓高翔的手腕，可是高翔的手腕一翻，出手部比他更快！<p>　　那男子在一征间，高翔的五指，已经紧紧地抓住了他的手腕，紧接着手腕一抖，将那人的身子，抖得风车也似，转了一转，跌倒在地。<p>　　那男子跌倒在地，还想扬起手来时，高翔已向他的右手，一脚踏了下去，将之牢牢踏佳，木兰花扬枪向那女子一指，道：“你坐下。”<p>　　那男子被高翔踏住了手，还想挣扎。直到高翔的左脚，在他的额头上，重重地踢了一下，他才不再动弹，只是喘气。<p>　　木兰花沉声道：“高翔，放开他，我想他是将军的人！”<p>　　高翔松开了脚，但是他在松手之际，脚底在他的手腕上搓了一搓，使得那人五指一松，将枪松了开来，高翔顺手一脚，将枪踢到老远的一角。<p>　　那人捧着手腕，站了起来，恨恨地道：“好，木兰花，如果我将这一切报告给将军的话，你想将寅他是如何想法？”<p>　　木兰花冷冷地道：“他会想，他委托了一个蚕才。”<p>　　那男子怒吼道：“好，那我就去据实报告。”<p>　　“请便，先生，但是如果你再像刚才那样打扰我的话，那麽我也会告诉将重，我的任务受到一个虫才的干扰，所以不能完成！”<p>　　那男子显然是知道木兰花负着何等样的任务的，所以当木兰花这样讲的时候，他不禁脸上变色，坐了下来，一声不出。<p>　　木兰花冷笑了一声，向高翔使了一个眼色，道：“我们现在要出去了，你不妨仍然跟棕我们，但是卸不要来管我们的事口一<p>　　她话一讲完，就和高翔一齐走了出去。<p>　　当她重重地关上房门之际，高翔便低声道：“兰花，我们还到海军部去麽？”<p>　　一当然去，这时，他们两人一定十分沮丧，我们这次的行动，反倒是最安全的，他们如果再忍耐片刻，那我们就麻烦了！”<p>　　他们迅速地出了酒店，雇了一辆计程车，来到离海军部还有一半路途的地方下了车，然後，又登上了另一辆计程车，才来到了海军部前。<p>　　在守卫庄严的大门口，已有一个军官在等着他们，将他们带领着，来到了建筑物的二楼，进了一间小小的会议室之中。<p>　　在那间会议室中，已经有一个满腮胡子的人和几位军官在。高翔和木兰花一进来，一个军衔最高的军官便说道：“两位，我想请你们会见阿瑟，他是我们优秀的情报员，自从潜艇失棕之後，他是一直进行着搜索调查工作的，他有最新的发现。”06<p>　　阿瑟就是那个满腮胡子的家伙。<p>　　他站了起夹，和高翔，木兰花热络地握着手。<p>　　他道，．“在出事之後，我一直领导着一个小组在进行工作，我们曾损失过一艘深水的球型潜艇和一个人，昨天，我们找到了失棕的潜艇。”<p>　　木兰花和高翔两人互望了一眼。<p>　　木兰花忙问道：“是你们的还是以色列的。”<p>　　“我们的，和以色列的。”阿瑟回答着，“严格来说，我们所找到的，不是潜艇，而只是许多潜铤的碎片，两艘潜艇的碎片都有。J<p>　　“那麽，潜艇上的人呢？”<p>　　阿瑟有点难过地道：“推测起来，全都死了，虽然我们没有发现屍体，但是屍体在大海中是无法保留的，争食屍体的生物太多了。”<p>　　木兰花的心中苦笑了一下。<p>　　阿瑟又道：“当我呈上报告之际，部里告诉我事情和木兰花小姐有联系，那使我们十分高兴，希望木小姐能给我们帮助。”<p>　　“我怕我不能有什麽帮助。”木兰花淡然地说。<p>　　“兰花小姐，”阿瑟继续说着，“说是帮助也好，说是合作也未尝不可，我们知道，云先生和你妹妹，也已经失棕了。”<p>　　“是的。”木兰花回答，“还有安妮。”<p>　　“那麽，你难道不想寻找他们麽0．”<p>　　木兰花摊了摊手，道：“怎麽找呢？如果他们的失棕，和潜艇失棕是有关连的话，那麽，据你说，潜艇上的人全已死了！”<p>　　阿瑟道：“兰花小姐，我们请你来，是因为事情有了最新的发现，而所谓最新发现，也还不是指我们发现了潜艇的残骸。”<p>　　“那麽是什麽新发现呢？”<p>　　“我们怀疑有人在海中建立了一个十分强大的势力。”<p>　　木兰花对阿瑟十分佩服，因为阿瑟的怀疑是正确的。但是木兰花卸并不表示什麽，她也不准备将自己的所知讲给对方听。<p>　　因为在还没有法子对付一俾士麦号”之前，她绝不让对方去乱加搜索，以致打08草惊蛇，危及穆秀珍等三人的安全。<p>　　所以她只是装着惊讶地反问道：“在海中庞大的势力？这是什麽意思？是指科学幻想电影中的那种海底天国，还是别的？”<p>　　阿瑟摇着头，道：“我也不知道是什麽，但是那是一种神奇的力量，可以在刹那之间，使得一切无线电波，都消失作用。”<p>　　木兰花又吃了一惊，她皱皱着眉，道：“你是如何发现这一点的？使无线电波不起作用？世界上有这种神奇力量麽？”<p>　　“我们也不能确定，但是，我有一次驾着深水潜艇，正在行动间，忽然所有的无线电仪器，全都失灵了，我立刻将潜艇停了下来，我看到前面，似乎有一丛非常大的礁石，在隐隐移动着，可是，紧接着，我部又什麽都看不到了，我变得在海中迷途了！”<p>　　木兰花在心中暗道：“你真幸运！”<p>　　她想起了杜道夫中将告诉她的，关於美国原子动力潜艇“长尾绞号一的事。她知道，一定是“俾士麦”号未曾发现阿瑟，否则，阿瑟早死了！<p>　　“我怀疑，那礁石是伪装，在礁石之下，可能有什麽特殊的东西在，但我也只不过是怀疑而已，我在半小时之後，发现无线电仪器又恢复正常，而当我再驶动时，我卸什麽也看不到，那一大堆礁石，也已经看不见了，这的确是一件怪事。”<p>　　对已经明白了一切的木兰花而言，那劫一点也不怪，她只反问着，道：“那你准备采取什麽样的措施来证实你的发现呢？”<p>　　“我们准备再组织庞大的海底搜索队。”<p>　　一我不赞成你们的计妻，阿瑟先生，你想，如果对方真的有你形容的那种力量，那麽，你们还有什麽取胜的机会？”<p>　　阿瑟呆了片刻道：“多谢你提醒我这一点。”<p>　　木而花道：“照我的蕙思，你们暂时还是只进行小规模搜索的好，将所有的发现，一点一滴地记录起来，或许有些用处。而我们，并不能给予什麽帮助，这是要请各位原谅的，我们告辞了！”她一讲完，就和高翔两人，一齐站了起来"<p>　　那位法国情报员阿瑟，想是久闻木兰花的大名，所以仍然不肯放过和木间花合作的机会，道：“那麽以後我们如何联络呢？”<p>　　木兰花想了一想，道：“你可以登报。”<p>　　阿瑟点了点头，无可奈何地将木兰花送出来。<p>　　离开了雄伟的海军部建筑之後，高翔立即问道：“兰花，你为什麽不将我们所知的事，告诉他们，好让他们进行工作？”<p>　　木兰花缓缓地摇着头，道：“不行，穆秀珍、云四风和安妮三人，还在俾士麦号之上，我什麽也不能说，一定要保持秘密。”<p>　　高翔默然不语，过了片刻，才道：“那我们和法国海军部人员的会晤，可以说是一点结果也没有了？徒然冒了一次被杜道夫发觉的危险！”<p>　　但木兰花卸又摇着头，道：“不，我们的会面极有用。”<p>　　“有用？”高翔觉得奇怪。<p>　　一是的，至少我们知道，俾士麦号是可以接近的，法国情报员阿瑟便曾接近过它，办法是用小型的深水潜艇，如果经过伪装的，那就更好。”<p>　　高翔苦笑了一下，道：“那有什麽用，俾士麦号是在什麽地方，根本就不可能知道，难道驾着深水潜艇在全世界的海洋中去寻找麽？”<p>　　木兰花缓缓地道：“对别人来说，知道这一点，或者是毫无用处的，但我们就不同，我可以很容易地知道它的所在地。”<p>　　高翔奇怪地望着木兰花。木兰花继续道：“非常简单，我只要表示，必须和杜道夫中将见面，那麽，杜道夫就必然会派人来接我到俾士麦号去的。”<p>　　高翔呆了一呆，立即说：“如果你和我保持密切联系的话，那麽，我就可以驾着深水潜艇在海中袭击俾士麦号了！”<p>　　木兰花点头道：“我也正是那样想法，这可以说是对付俾士麦号的唯一办法，但是我们卸需要一艘攻盘能力极强，而且在操纵方面，尽可能不利用无线电波的深水潜艇，高翔，你先回去，和云家兄弟商量一下，要在最短的时间内造出这样的一艘潜艇来。”<p>　　高翔道：“那麽你呢？”<p>　　木兰花对高翔的话，暂不回答，只是沉思着，然後道：“对於那艘深水潜艇，当然是要海、陆、窒二用的，也就是说，它可以成为在陆地上行走的车子，而且在必要的时候，增加一两项简里的设施，就可以使它变成一架直昇机，当然：“<p>　　木兰花讲到这里，又顿了一顿，道：“当然，最要紧的是要能深水潜航，和配备十分强大的武器，我柏信，凭云氏兄弟属下的企业，和他们对世界各地大企业的联系，他们是可以造出这样的一艘万能潜艇来的，高翔，必须以最短时间来完成它！”<p>　　高翔不停地点着头，然後才道：“为什麽要海陆并用呢？”<p>　　“那还不简单麽？”木兰花回答。“我要求见杜道夫，他们可能派人在巴黎和我接头，但俾士麦号可能在大西洋中，你必须对我进行长期的跟棕，才能够知道俾士麦号的正确所在地，然後，再潜入水中，设法接近它，进行攻望。”<p>　　“那麽，穆秀珍他们呢？”<p>　　“当然，一定要等我们所有的人都离开“．俾士麦号，攻望才能开始，这是十分困难的事，也是我一定要完成的事情。”<p>　　他们两人，不约而同，深深地吸进了一口气。<p>　　那是他们两人，都感到自己要做的事情，贸在是太艰巨和太不容易之故。木兰花道：“高翔，你直接去机场，这件事，要保守秘密。”<p>　　高翔握住了木兰花的手，道：“我们什麽时候再见面呢0@”<p>　　木兰花想了一想，说道：“我会设法和你联络的。”<p>　　高翔仍然有些依依不舍，道：“你不送我到机场麽P一<p>　　“不了，”木兰花其实也一样依依不舍，但是她还是那样回答，“我从现在起，必需全力博取仕道夫的信任，我会要求与他会面几次，才在最後一次采取行动，你现在别去想其他的事，先集中力量，全心全意地将那样的潜艇制造出来口一<p>　　高翔点着头，加快了脚步，过了马路。<p>　　他在对面又站了半分钟，才叫了一辆计程车，走了。在高翔离去之後，木兰花的心情，十分复杂。<p>　　一方面，她因为和高翔的匆匆聚首，匆匆分离：而感到牛分怅悯，但是另一方面，她又因为自己有了行动方针而感到欣慰。<p>　　她在街头站了没有多久，便回到蕾尔酒店。<p>　　那一男一女已经不在了，木兰花也不将他们放在心上，她只是展开自己骗取杜道夫申将信任的计划，她只要再和高翔联络时保持秘密，不让人发现就可以了。<p>　　她只用了一天半时间，便已和十多个拉丁美洲驻巴黎的使馆人员有了交道，当她送了一辆用四匹纯白的白马拉的，镶金的马车给当地的大使夫人之後，大使夫人和她立刻成了好朋友。而多米尼加总统的那个花花公子儿子，这时也正在巴黎，已和木兰花有两次共舞的记录了。<p>　　木兰花这一切行动，看在监视者的眼中，传到了杜道夫中将的耳中，当然表示木兰花正在积极地招兵买马，组织一场政变。<p>　　而三天之後，在“贝壳搜集者”俱乐部召开的那次会议，可以说是一个高潮，木兰花在会上宣布，将军已厌倦了海底的生活，而希望成为某一个国家的正式元首，而将这件事，全权委托了她，而她决定的结果，最理想的地点，是中美洲的希斯盘尼拉岛(HIISpANIOLA)。这个岛，现在分为两部份，东是多米尼加共和国，西是海地共和国，一场突发的军事袭埋，可以将这两个国家合并为一，使地球上出现一个新国家。<p>　　当木茧花在会中宣布了这一点之後，与会的人兴奋程度，达到了沸点，因为这个计划若是实行，那他们便是新贵了。<p>　　木菌花又布置了许多工作，调拨了大量经费。<p>　　总之，她每一件事，都做得似模似样。<p>　　会议开了五天，在会议结束之後，木兰花对威勒中校表示，她要和杜道夫中将会面，报告群备工作第一步进行的情况。<p>　　并且，她也要看看穆秀珍、云四风和安妮三人，看杜道夫中将是不是按照他所答应的良好待遇，在对待这三个人质。<p>　　威勒中校表示他将立即转达木茁花的意愿。<p>　　於是，在第二天，当木兰花刚起身，在她酒店的房中，进食早餐之际，有人叩门，进来的是两个一望而知是德国人的中年人。<p>　　那两个中年人，木兰花一看就觉得十分面熟，她随即肯定，自己是在一俾士麦号”之上，看到过这两个面目严肃的德国人的。<p>　　而当那两个德国人表示，他们是来带领木兰花去和将军会面的时候，木菌花就也知道了一项事贸，那就是：唯有俾士麦号上的官兵，才能知道俾士麦号的所在，和进入俾士麦号，其余的情报人员如威勒中校，虽然是整个欧洲的情报网首脑，<p>　　巧但他仍是不能涉足一俾士麦号”的。<p>　　木兰花请他们一齐进早餐，然後，她换好了衣服，在出门的时候，装成不经意地问道：“我们可是先到尼斯，再出地中海麽？”<p>　　那两个人并不回答，一直到出了酒店的大门，其中一个才道：“小姐，你只要跟我们走就行了，多间是没有用处的。<p>　　木兰花不再出声。<p>　　这是她第一次要求晤见杜道夫中将。<p>　　这次晤见，有很大作用。因为不知道在若千时候之後，她又会同样地登上不可知的旅途，而那时，她将一路秘密地通知高翔！<p>　　她在这一次，就必须试验是不是有可能使高翔跟踪她，而不被陪她前往的人发觉，她计划用一其示棕器，那是一枚胸针。<p>　　这时，她的胸口正戴看那枚胸针，只不过未曾开启而已。她跟那两人出了酒店门口，一辆华贵的大房车，已经等看他们。<p>　　穿制服的司机打开了车门，他们三人一齐进了车子，车子向前驶了出去，车子在出了巴黎的市区之後，一直向前驶看。<p>　　木兰花心中暗想，车子在陆地上行驶，高翔要跟棕自己是．F．分谷易的事情，所以她的心情十分轻松，不断地哼看歌曲。<p>　　车子一直向西驶看，车速达到每小时八十哩，一个半小时之後已到了濒临英伦海峡的哈维市，在哈维市的港口处停了下来。<p>　　他们下了车，又登上了一艘漂亮的游艇，驶出了英伦海峡，三小时後，他们已经来到了大西洋之中，然後，游艇接近了一架水上飞机。<p>　　他们三人，又舍弃了游艇而登上了水上飞机。<p>　　水上飞机向西飞看，足足飞行了两小时，才降落在水面上，於是，木兰花看到了两艘蓝色的小潜艇，从水中浮了起来。<p>　　木兰花知道，那种小潜艇，将是送她到俾士麦号去的交通十一具了。她下了水上飞机，登上了其中一艘小潜艇，潜艇迅速地沉入水中。<p>　　当潜艇沉入水中之後，木兰花无法知道她究竟是在向看哪一个方向前进了，她希望航程不要太远，因为一到了海中之後，高翔的跟棕就困难了。<p>　　但是事与愿违，小潜艇在海中航行的时间，十分漫长，足足达三小时之久，估计至少在海中驶出了一百里，才突然一霞，停了下来。<p>　　木兰花知道，小潜艇已经驶进特殊的弹道，进入了“俾士麦号”之内了，果然，舱盖打开，木兰花自舱盖中一出来，就看到了仕道夫。<p>　　杜道夫中将满面笑容，张开了双手，表示欢迎木兰花，他大声道：“其贯，你可以不必和我会见，你的一切行动，我全知道。”<p>　　﹁．但是我想见他们三人。”木兰花沉声回答。<p>　　“很好，很好，你这几天的工作，进行得十分好，这证明我不会找错委托的对象，但是有一件事，你卸必须解释一下。”<p>　　木兰花早已料到那是什麽事了，她双眉一扬，道：“你是说，我和高翔的会面的事情麽0．”<p>　　一是的，小姐。”<p>　　“我必须见他，将我的处境，大体告诉他，那样，才能向一切人解释我们长期离开的原因，将军阁下，我附带说一句，你派来监视我的一男一女，全是饭桶！”<p>　　仕道夫毫不怀疑，开心地笑了起来，道：“他们两人早已被调任其他的职务了，新的监视者很不错吧，他报告说你根本未曾察觉他的存在！”<p>　　木兰花冷笑了一声，道：“那是我根本不想去察觉他的存在，我已决心替你做奸那件事，那又何必去注意监视者的存在？”<p>　　“很好，很好，为了庆祝初步的成功，俾士麦号上的高级军官，今晚将为你举行欢迎会。你们四个人，都可以参加。”<p>　　“我先要见了他们才能决定。”木兰花说。<p>　　“好的，你在俾士麦号中，可以自由行走，一杜道夫中将慷慨地许诺看，“你自己去见他们好了，他们仍然在原来的舱房中。”<p>　　木兰花侧身在仕道夫的身迪走过，一直向前走去，不一会，她来到了有两个兵士守卫看的舱门口，她在舱门口一站，．K声叫道：“秀珍！”<p>　　只听得舱中传来了“碎”地一声向，那显然是冒失的秀珍突然之间，听到了木兰花的声音，以致推倒了什麽东西所发出来的。<p>　　木兰花还未曾叫第二声，舱门便已陡地打了开来。<p>　　开门的是穆秀珍，但是，安妮的轮椅卸立时冲了出来，撞中了穆秀珍，将穆秀珍撞得跌出了门来，然後，两人一起叫道：“兰花姐！”<p>　　木兰花向舱中望去。云四风正从油布．遮隔之後，奔了出来，满面皆是不信的神色，望定了木兰花，叹道：“是你，兰花！”<p>　　木兰花一手揽住了穆秀珍，一手揽佳了安妮，向舱房之中走去，用脚将门勾上，道：“是我，你们…w可还好麽？”<p>　　安妮首先扁看嘴，道：“我们？我们只末过是有看豪华饮食的囚犯罢了：”<p>　　木兰花大声道：“他们一直将你们关在舱中，甚至不许你们在潜艇中走动麽？那太岂有此理了，我一定要向他们交涉！”<p>　　木兰花是说得如此之大声，以致穆秀珍等三人，在起初都觉得十分愕然，但是他们随即明白了木兰花的意思，木兰花知道这房间中有傅音设备，那是特地讲给杜道夫听的，所以穆秀珍也嚷了起来，道：“是啊，那实在太岂有此理了。二<p>　　木兰花又大声和他们讲了一些无关紧要的话，又告诉他们，如果事情顺利的话，大约七个月的时间，就可以使他们恢复自由了。<p>　　在过了二十分链之後，她才和穆秀珍来到了舱旁的一角，一面做手势令安妮和云四风两人，不住地交谈，一面用“唇语”和穆秀珍交谈看。<p>　　她告诉穆秀珍自己和高翔两人的决定。<p>　　但是要展开这个行动，先决条件就是他们必须逃出去！<p>　　穆秀珍苦笑看：“我们被关在这里，哪里有什麽逃走的希望？”<p>　　“我替你们交涉，放你们自由行动。”<p>　　“我看那得我在叫工作”上有所表现之後，再来大发脾气，秀珍，你们可以自由行动之後，照我的观察，最有利的逃亡，便是利用那蓝色的弹道小潜艇，你们必须观察一切，了解一切，但切不可贸然发动，一定要和我一齐逃走！”<p>　　穆秀珍点看头，表示明白，然後木兰花又大声道：“中将说今晚将有一个欢迎晚会，你们三人可有兴趣参加这晚会硬0．”<p>　　云四风大声道：“不参加，除非我们处境有故善。”<p>　　木兰花知道穆秀珍一定有办法将自己告诉她的一切转达给云四风和安妮两人的，所以她讲了一回，便打开舱门，走了出去。<p>　　她怒气冲冲地闯进了杜道夫中将的舱房，大声道：“你怎麽可以将他们当成囚犯一样，不准他们在潜艇上自由行动？”<p>　　“我很抱歉，如果给他们在潜艇中自由行动的话，他们会给我的部下更大的难堪，而且，他们也有可能逃出俾士麦号｜一<p>　　他讲到这里，顿了一顿，又才道：“虽然他们的逃亡，必然造成他们的悲剧。但是，我们卸不希望有这样的悲剧出现，你也不希望，是麽？”<p>　　“他们一定要能自由行动不然我不再工作。”<p>　　“小姐，你必须继续工作，我看这是你使得他们安然离开俾士麦号的唯一办法，我将尽量使他们快乐，我可以有限度地答应你的条件。”<p>　　一那是什麽意思？”<p>　　“在他们答应铐上手铐，在武装的监押之下，可以在潜艇的各地走动，你的意见如何？”杜道夫中将的面色十分严肃。<p>　　“哼，我怕他们不会答应。”<p>　　“那就没有别的办法了。”<p>　　木兰花知道自己有的是时间，她要等到杜道夫觉得再也不能少了她的时候，才转成强硬的态度，所以这时她不再坚持，她只是道：“我希望你多考虑。”<p>　　杜道夫沉声道：“我有我的决定。”<p>　　木面花又拣主要的已进行的工作，向杜道夫报告了一遍，然後，她又道：“我选择希斯盘尼拉岛，还有一个原因，是因为它邻近古巴，而古巴的卡斯特罗政权，正是唯恐天下不乱的，一听得有政变，它一定来不及弄清那是什麽性质的政变，表示支持了：“<p>　　杜道夫中将笑了起来，道：“你分析得真妙，兰花小姐，想不到你对政治也如此在行，卡斯特罗自然就是那样头脑简单，可供利用的人！”<p>　　木兰花又笑道：“还有，这个岛上，巫都教的势力，十分庞大，这个巫都教是十分神秘而势力庞大的组织，巫都教的几个领导人物，我己调查过了，全是贪得无厌的人物，如果给他们以巨额贿金的话，那麽，他们只要置身事外，我们工作就顺利得多了。”<p>　　“我同意你这个办法。”<p>　　一可是，这需要巨额的金钱。”<p>　　“我们有足够的金钱。”<p>　　“我怕数字比你想像中的来得大些，将军，”木兰花故意说看，“我计画用在行贿上的钱，包括收宽岛上高级将领在内，至少要两千万美金。”<p>　　仕道夫中将耸了耸肩，道：“你可以在我告诉你的那个号码之中，支取这笔钱，我们的存款，远远不止这个数字，小姐！”<p>　　木兰花半晌不语，她半晌不语的原因，是因为她的心中。看贸吃惊。杜道夫中将有看那麽多的金钱，他要在中南美洲的落後国家中制造一场政变，贾在是不困难的一件事！<p>　　幸而他将这件事交给了自己，自一一口可以在暗中尽情破坏它的进行，若是他交给“”别人，他成功的希望，是十分大的。<p>　　那麽多的钱，存在瑞士的银行中。<p>　　木兰花心中已经有了一个计画，计画在自己的行动，顺利完成之後，如何来用这笔钱，这世界上，需要钱的地方，贯在太多了！<p>　　随便举一个例来说，在印度，就有看上亿饥饿的人，那一大笔钱，用来购买澳洲，美国和加拿大的剩余粮食，就可以使饥民免於搪饿了！<p>　　木兰花又讲了一些具体的计画，例如计画在附近的小岛上训练招募来的雇佣兵等等，听得杜道夫中将，为之与奋不已。<p>　　当木茁花讲完了那一切之後，她并没有多逗留，便离开了“俾士麦号”，离开的时候，她仍然是由弹道小潜艇离去的。<p>　　这一次，她详细地观察了弹道小潜艇离去的情形。小潜艇似乎全是由另一个控制中心控制行动的，那个控制中心在什麽地方，木兰花并不知道。她假装对小潜艇有舆趣，问了几个问题。<p>　　可是和她在一起的人，卸一句话也不说。<p>　　木兰花可以说不得要领地离开了俾士麦号，当小潜艇在三小时航程的最後，再浮上海面时，那架水上飞机，仍停在海面。<p>　　木兰花在俾士麦号时，也不知俾士麦号是否移动过，虽然小潜艇的航程仍然是三小时，但俾士麦号仍然是可以变换位置的。<p>　　木兰花上了水上飞机之後，又飞回那游艇的所在地，然後，循看原来的路线，她又回到了巴黎，那便是她第一次故意要求会见杜道夫。<p>　　在到了巴黎之後，木兰花只住了几天。就通知威勒移交欧洲情报网负贵人的职务，作为她的第一助手，和她一起到海地共和国的首都太子港去。他们将在那里展开工作。而接下来的一个月之中，木菌花在中美洲各国的首都来来往往。<p>　　看来，她所策划的工作，进行得十分顺利，一个半月之後，在巴拿马，木兰花才和高翔作了一次秘密的长途电话通话。<p>　　这是她和高翔在巴黎分手後的第一次通话。<p>　　高翔在电话中告诉她，那艘深水潜艇，半个月之前设计完成，已集中全力在开始制造了，至多七十天就可以完工了。木兰花在知道了这个事贸之後她便在海地和多明尼加两国的若干不重要的小城镇中，策动了几次巫都教徒的示威。<p>　　然後。她再次提出要会见杜道夫中将。<p>　　这时候，木兰花的地位，已十分重要了，她也不必通过威勒提出要求，而是在一艘大游艇上，利用健全的通讯设备，直接提出的。<p>　　杜道夫接纳了她的要求，第二天下午，仍是上次的那两个人，到了太子港，找到了木兰花，这一次，他们的水上飞机，在加勒比海上空飞行看。<p>　　他们的飞机，飞过了狭长的中美洲，到了太平洋的上空，才停了下来。在水上飞机停下之後，木兰花便看到了弹道潜艇。弹道潜艇这次航行的时间更长，在五小时之後。方才停了下来。<p>　　木兰花再度会见了杜道夫中将，并且知道，杜道夫也实行了他的一有条件”对付穆秀珍的办法，他们三人可以在潜艇中行动，但必须受武器监视。当木兰花和穆秀珍他们单独相会时，穆秀珍摇看头，告诉木兰花，他们三人在潜艇各处走动的结果，也认为小潜铤是逃亡的好工具。<p>　　但是，小潜艇的控制室在什麽地方，他们卸不知道。<p>　　木兰花并没有出声，她的心情十分沉重。<p>　　因为，即使知道了控制室在什麽地方，他们之中，也必然要留下一人在控制室中，发射小潜艇，好让别的人离开。<p>　　而小潜艇一离去，高翔就必须立刻发动攻击，要不然，小潜艇必然是会被毁减的，那也就是说，他们之中有一个人，看来无法不牺牲。<p>　　木兰花并没有说出这一点，而事实上也没有说出的必要，因为她已决定牺牲自己了。<p>　　木兰花没有多说什麽，只是嘱咐他们，手万不可生出事故来，她又到了仕道夫中将的舱中，道：“中将。我必须明白俾士麦号的攻击能力。”<p>　　杜道夫征了一征，道：“为什麽？”<p>　　“我计画俾士麦号是攻击太子港的主力。”木兰花答。<p>　　“那不可能，如果俾士麦号参加攻击的话，我又何必要你去组织政变？”杜道夫中将气愤得站“，起来，大声地叫着。<p>　　可是木兰花即还是那样地镇定，道：“你必须使俾士麦号参加行动，或许，在我们发动之际，会出现意想不到的情形．，外国的兵舰会来干涉，那麽，就必须依靠俾士麦号的力量了。如果你坚持不肯的话，那麽，我至少要三年的进备时间。”<p>　　杜道夫呆了半晌，才道：“好，你可以和我手下的军官，去了解俾士麦号的攻击力量，所有的攻击力量，全是由一间控制室控制的。”<p>　　他讲到这里，略顿了一顿，才道：“这间控制室，自从造成之後，还只有四个人进去过，元首，我，和两个负贵实际工作的军官。”<p>　　木兰花的心中十分紧张，但是她卸装出若无其事的神态来，道：“那麽，从现在起，再增加一个人，这个人就是我。”<p>　　杜道夫用一种异样的眼光望定了木兰花，他的心中当然是在考虑，是不是应该给木兰花走进那间控制室去，而木兰花卸装出根本不知道他在考虑什麽的样N；道：“还有一个问题，弹道小潜艇，可也是从那个控制室发射的麽？”<p>　　杜道夫十分勉强地点了点头，道：“是。”<p>　　木兰花缓缓地吸了一口气，尽量掩饰看她心中的紧张，然後才道：“好，那麽，你现在就带我到控制室中去看看。”<p>　　杜道夫中将突然狡犹地笑了起来，道：“有这个必须麽？小姐？你只要了解俾士麦号的攻击力量，就足够了，至於控制室，那只是执行命令的地方而已。”<p>　　木兰花望看仕道夫，道：“你不相信我麽？”<p>　　杜道夫的脸上，仍然挂看狡桧的笑容，道：“那是一个绝对秘密的所在，如果你一定要满足好奇心的话，我想，在政变完或之後，我可以让你参观一下。”<p>　　木兰花并不再坚持下去，因为她知道，如果自己一定要坚持的话，那只有引起对方更大的疑心，她摊了摊手，道：“那麽，只有增加任务的困难，峦如说，我要利用弹道小潜艇进行工作，要如何发命《F，才能够使控制室的军官知道呢？”<p>　　“在弹道小潜艇的所在处，有电视摄像管，控制室的管理军官，不但可以听到现场的声音：而且可以看到现场的情形，管理弹道潜艇的军官一下命令，控制室的管理员，自然会发射潜艇的，如果你有需要，你可以通过我来下达命《p。”<p>　　木兰花用心地听眷，心中不禁苦笑！<p>　　弹道小滔艇是可以让穆秀珍等人离去的唯一途径，但是现在听来，那几乎也是不可能的事情了，因为自己无法知道控制室的所在处，而如果威胁那负贵弹道潜艇的重官下命《F，控制室中的人，也可以看到登上潜艇的是人质，而拒不接受命令的！<p>　　那麽，应该怎麽办呢？<p>　　木兰花的脸上神色，十分镇定，但她的心中劫很焦急。<p>　　她只是装出不在乎地耸了耸肩，道：“到现在我才明白，我和你不是合作者，而只不过是你在吩咐我做事，我服从命令而已。”<p>　　杜道夫仍然不说什麽，只是狡猾地笑首。<p>　　“那样看来，一木佑花继缤道，“就算我策动政变成功，我也是得不到什麽贾际好处的。将军，你以为这是鼓动我工作热情的好刀法麽p一<p>　　“小姐，”杜道夫中将沉声道：“你可以得到好处，那就是在政变成功之後，你可以救回三个你必须救的人！这是你唯一救他们的方法。”<p>　　木兰花又呆了片刻，道：“那麽看来，我太奢望了。”<p>　　“当然一杜道夫自然也了解到，在如今这样的情形下，没有木茁花，他的野心是不可能实现的，所以他立刻又放软了声音，“如果你有兴趣在新国家中搪任职务的话，那麽，一定有一个十分重要的职务在等看你，只怕你没有兴趣而已。”<p>　　木兰花缓缓地摇看头，道：“将军，请恕我坦率地说，你的话，其赏是毫无诚意的，在我的心中，起不了丝毫共鸣的作用。”<p>　　杜道夫的面色变了变道：“你的意思是——”<p>　　“我的意思很简单，我替你从事的工作，是如此危险，如果我一不小心被捕了，在那种落後国家之中，我可能不经审判便被枪决，或者是在黑牢中过几十年，这种事，需要人以全副热情去从事，当一个人不被信任时，是很难以去做这样工作的。”<p>　　“可是你别忘了你必须救出三个人！”<p>　　“将军，人是自私的，你想想，如果我察觉到了自身处境的危险，和可能在事成之後，你仍然不守信用，因而我不再理会他们三个人时，那又怎样？”<p>　　杜道夫的脸色变得更难看了，他发出了两下辐来十分乾涩的苦笑声，道：“你会麽？从你已往的记录来看，你不会那样的。”<p>　　木茁花冷冷地回答道：“那就要看你的运气了，将军，人并不是一成不变的，我想，我要告辞了，在事倩有进展时，我会再和你会晤的。”<p>　　杜道夫没有出聋，而从他双眉紧丽的情形来看，他正在沉思，木兰花自然知道，杜道夫正在想，要不要让她进入那秘密控制室！<p>　　木兰花根本不希望杜道夫突然改变主意。<p>　　她刚才的态度，刚力的话，像是投在杜道夫心中的一枚定时炸弹一样，是不会立郎就产生作用的，但是，杜道夫嘟不能不考虑，他考虑的结果，可能是为要更好地拉拢木兰花，便会将那秘密控制室的秘密，向木兰花透露，那便是木兰花的目的了。<p>　　木兰花走到了舱门口，才又道：“我想，你对他们三人，也不必监视得太严密了，事贸上，他们是无法逃走的，监视得过於严密会惹起反感的！”<p>　　杜道夫忙道：“那是很容易做到的。”<p>　　木兰花走出了舱门，将门关上。她特地在门前站了一会，侧看头，耳贴在门上，她听得杜道夫正在吩咐：“木兰花要离去了。替她准备弹道小潜艇。”<p>　　木兰花的心又向下沉了沉，因为她知道，弹道小潜艇的发射，实际上，是要杜道夫中将亲自下命令的，除了自己夺得控制室之外，别无其他途径可循的了。<p>　　当木兰花在走廊中向前走去之际，穆秀珍追了上来．在穆秀珍的後面，仍然跟看两个德国兵。木菌花低声道：“我已知道潜艇上有一间秘密控制室，你们要不露痕迹地去调查它的所在，千万不要露出痕迹来引起他们的疑心，我会再来的。”<p>　　穆秀珍点了点头，问道：“我们有希望麽？”<p>　　木兰花苦笑了一下，道：“这只怕是我们的经历之中最困难的一次了，但我们还是有希望的，只要找到了控制室！”<p>　　穆秀珍又点了点头。这时，她们已来到了弹道小潜艇的发射处，几个兵士，拦住了穆秀珍的去路，劫让木兰花登上了小潜艇。<p>　　木兰花心想，以云四风、穆秀珍和安妮三人的能力而论，要出其不意，制服那几个士兵，登上了小潜艇，是十分轻易的一件事。<p>　　现在，问题的症结，就在那秘密控制室了。<p>　　木兰花登上小潜艇之後不久。小潜艇猛地向前射出，在一阵剧烈的霞荡之後，木兰花已经离开了俾士麦号，而在海中潜航了。<p>　　也就在那一刹间，木兰花的心中陡地一亮，她想到了一点对她十分有利的事。她可以向盟重的档案方面，去查阅俾士麦号的资料的，．<p>　　在俾士麦号的建造资料中，应有控制室的线索！<p>　　木兰花的心中，有了一线希望，当小潜艇浮上水面，在水上飞机旁停下来的时候，木兰花已经想好了她行动的计画。<p>　　她要和盟军方面联络，首先，她先得在杜道夫派来监视她的人中“失棕”。现在只有她一个人驾看水上飞机，就算监视人员有看无线电跟踝仪，也只不过能找到一架空飞机而已，是不可能知道她究竟到了什麽地方去的。她驾看飞机，离开了原定的航线。<p>　　她一直飞到了加勒比海的上空，才停了下来，那里靠近美国的海岸，有许多渔船和游艇，木兰花在飞机停下之後，登上了一艘橡皮艇，在海面上划看。<p>　　她在海中流浪，只不过两小时左右，便被一艘渔船，救了起来。渔船中的人，对木兰花捏造的故事，没有表示丝毫的怀疑。<p>　　两天之後，木厕花已经经过妥善的化装，而且，以国际瞥方高级人员的身份，出现在盟军总部的秘密档案室之中了。<p>　　．档案室的人员，为她找出了有关“俾士麦号”的全部档案，使得木面花高与不已的是，其中竟有看一百多幅，俾士麦号的详细建造图样！<p>　　木兰花仔细地研究看这些圃样，她曾经好几次登上俾士麦号，而以她敏锐的观察力和记忆力来说，她可以记得俾士麦号的大体构造。<p>　　那图样中所显示的一切，正和她所到过的俾士麦号，完全相同，而且，还有许多她不知道的事，在图样上也有说明。<p>　　例如，在图样上，说明弹道小潜艇一共是二十艘，它持种金属的外壳，可以使它作一千尺的深水潜航，而速度又达到每小时三十海里。<p>　　木兰花小心地研究看每一张图样，一个一个舱研究看，可是她足足化了两天时间，部仍找不出那个秘密控制室的所在来。<p>　　木兰花几乎要失望了，她知道，世界上所存的有关俾士麦号的资料，全在这里了，如果在这里也找不到控制室的所在，那麽，只有设法逼杜道夫讲出来了。<p>　　但是，要逼他讲出来，几乎是不可能的事。<p>　　木兰花在第三天的上午，又花了一上午的时间，仍然一无所获，她几乎要放弃了，可是就在这时，她突然有了一个新发现。<p>　　这时，她所审视的一幅蓝图，是一幅“全潜艇通讯线路之一——司令室至各舱通讯线路图”，“司令室”就是杜道夫的那个舱，从杜道夫的那个舱中，通讯线路，可以抵达每一个船舱，几乎是全潜艇的每一个角落。那本来是不足为奇的，潜艇司令，当然需要有完整的通讯网，以使他的命令能够传达每一个部下。<p>　　但是，有一条直通线路，抑引起了木菌花的怀疑。<p>　　那一条直通线路，通到一间小舱房中，那间小舱房被注明是“杂物室一。杂物室自然是储藏杂物的，司令员和杂物室之间，有什麽通话的必要呢？<p>　　木兰花某了半分钟，她立刻又在许多圃样中，找出了有那间“杂物室”的那一张来，杂物室的两旁，全是高级军官的舱房。而杂物室的门，则可以通出走廊，一切似乎没有可疑之处，那麽大的一艘潜艇，是应该有一个杂物室的。<p>　　但是木面花卸又发现了一点，那个“杂物室”的四壁特别厚，厚到一尺两寸，那是惊人的厚度！潜艇设计最重要的原则，便是利用每一寸的空间，绝对没有理由在一间杂物室的墙上，浪费那麽多空间的，除非这间“杂物室”有看特殊的用途！<p>　　木菌花高兴得几乎要跳了起来！<p>　　她有充份的理由相信，她已找到了那秘密控制室了！<p>　　当然，她未曾真的跳起来，相反地，她还闭上了眼睛，使自己镇定下来，好好地回想看自己在俾士麦号上的种种情形。<p>　　不用多久，她便记起来了！<p>　　她见过那间一杂物室”的，然而她以前胡一点也未曾注意到那间杂物室有什麽可疑之处，因为谁也不会去注意一间杂物室的！<p>　　在秘室控制室的门外，挂上“杂物室”的牌子，这可以说是一项最聪明的伪装“．，木兰花将所有的圃样整理妥当，还给了档案室。<p>　　而她在“失棕”了四天之後，又出现在杜道夫派出监视她的人之前．当然，在这之前，她又和高翔联络了一次。<p>　　高翔的报告，也是使得她欣慰的，高翔告诉她，那艘潜艇，正在顺利地建造之中，木兰花本来是想使“政变匕工作暂时停顿，使杜道夫发急，对她让步的。<p>　　但现在她可以不必用这个低能的方法了，因为她对俾士麦号上的秘密控制室，已经有了线索，而且她相信那是可靠的线索。<p>　　所以，她的“政变”工作，进行得如火如荼，抛甚至在公海上，建立了一个电波十分强的广播电荃，来加强她的“工作”。<p>　　这一切，都使得杜道夫十分满意。<p>　　而半个月之後，木茁花又再次要求和杜道夫会晤。<p>　　杜道夫对木菌花的提防，已经越来越松懈，这一次，木面花在水上飞机降落之後两分钱，便看到弹道小潜艇浮上了水面。<p>　　而木面花在登上了潜艇之後半小时，便已进入了俾士麦号，而且这一次，她破例地坐在滔艇驾驶员的旁迸，她可以从一个小圆窗中，看到海中的情形。<p>　　当然，在接近俾士麦号的时候，她也看到了俾士麦号。在外形上看来。俾士麦号，简直就是一堆海底的礁石，伪装得十分巧妙！<p>　　这一次的会晤，可以说是十分愉快的会晤，杜道夫对木面花的工作表示十分满意，木兰花也没有表现任何新的要求。<p>　　而木菌花在到了潜艇之後的第一件事，便是将一具有磁性的窃听器，贴在那间“杂物室”的门上，那窃听器只不过和一枚螺丝钉的头差不多大小，贴在门上，是不会给人察觉的。那是构造十分精致的窃听器，可以将极微的音波扩大。<p>　　而它的接听器，就是木兰花的耳环。<p>　　木兰花将窃听器贴在门上之後，又去和云四风、穆秀珍和安妮三个见了面。他们在俾士麦号上，已经相当自由了。可是他们卸没有查出控制室在何处。<p>　　木兰花将自己的发现用“唇语一告诉了穆秀珍，然後她又和杜道夫见面。因为“政变”工作看来进行得很顺利，所以杜道夫十分高兴。<p>　　而木兰花也尽量使自己心不在焉，因为她一面和杜道夫高谈，一面还要留心听看，她的耳环中是不是有声音发出夹。<p>　　如果她耳环中有声音发出来的话，那麽，击音一定是从“杂物室”中传来的，而声音将会十分低，连木兰花自己，也要十分小心才能听得到。<p>　　时间慢慢地过去，她要和杜道夫说的话，已经说完了，而如果没有别的理由的话，木兰花也应该离去丁，可是她还未曾听得任何声音。<p>　　那就是说，她还不能百分之百地确定那间一杂物室”就是控制室。而她赏在也没有多少时间了，高翔的潜艇就要造好，她要开始行动了！<p>　　她的心中十分焦急，但是在表面上，她卸一点也不显出焦急的神态来，她又闲谈了几分钟，直到不能再拖了，她才起身告辞。<p>　　杜道夫中将也不挽留她，木兰花来到了门口，略停了一停，便打开了舱门，也就在她打开舱门的一刹间，她听到她的耳环发出了十分低微的声音。<p>　　她听出，那是两人在交谈！<p>　　一个道：“杰夫，将军说我们很快就可以离开海底，而且，我们每一个人都将担任十分重要的职务，你看可靠麽？”<p>　　另一个道：“我们不应对长官有任何怀疑，尤其是我们，我们是扩任看如此重要的任务的，如果你再有这样的问题，我将报告上去了。”<p>　　那最先讲话的一个道：“不，请你不要。”<p>　　然後，木阑花又听得那一个道：“是，将罩，木面花要离去了。”<p>　　尤其是最後的那句话，使得木兰花的心中，一阵狂喜！她知道，那是控制室中．的重官，在回答杜道夫所下的命《F．。当她离开的时候，杜道夫和上次一样，下令替她准备弹道小潜艇，而那置官在接受了命令之後，正回答看，表示他已听到了。<p>　　从这一句话看来，毫无疑问，那间所谓一杂物室一，实际上就是秘密控制室．．木兰花一直来到了那“杂物室”的门前。她先趁人不备，将窃听器取了下来。<p>　　然後，她迅速地打量看那一杂物室一的门。她知道那扇门足有一尺厚，但是木兰花卸看到有一个柑当大的锁匙孔。<p>　　特制的强烈炸药塞进锁匙孔中，所产生的爆炸可以损坏门锁，使它打开控制室的门。当然，爆炸可能使她也受伤的，那就是说，她要穿上防爆炸的衣服。<p>　　而在她的计画中，等到她炸开了门之後，应该是穆秀珍等三人，制服了看守的士兵，登上弹道小潜艇的那一刹间了。<p>　　木兰花深深地吸了一口气，她又和穆秀珍等三人闲谈了一会，但是她卸没有将自己的计画讲给他们二一人听，因为这一切，必须在极度的秘密之下，突然发动，才有成功的希望，她怕先和他们说了，穆秀珍或是安妮会沉不住气，那就完了。<p>　　木兰花又离开了俾士麦号。<p>　　她这一次离开之後。替她的计画，做了许多准备工作，一切准备工作，都是在很秘密的情形之下进行的。而事实上，杜道夫这时，已对木兰花十分放心，而且，反而怕木兰花起反感，所以已不再命人跟棕木兰花了，这使木兰花方便了不少。<p>　　从她最後一次离开“俾士麦号”起，又过了十二天。<p>　　在她和高翔的定期联络中，她得到了高翔的喜讯，高翔在电话中舆奋地告诉木兰花道““兰花，潜艇造好了，性能十分优越，已经通过了试验！”<p>　　木兰花道：“好的，造价是多少？”<p>　　二时间难以估计，云氏兄弟是全力以赴的。”<p>　　“你可以告诉他们，这笔钱，他们可以得到偿付的，我相信社道夫瑞士银行白头中的钱，足够他们的支出而有余了。”<p>　　高翔道：“我想那是不成问题的，他们也出得起。”<p>　　木兰花叹了一声，道：“是，但我们何必去沾人家的光P”<p>　　高翔的心中，十分高兴，他知道木面花的为人，最不喜欢无缘无故去占人便宜，而她肯对自己这样说，那表示在她的心中，已完全不将自己当外人了！<p>　　木兰花又道：“我想你以最快的速度，赶到巴哈马的首都拿骚来，我们在那里见面，我将在那里发出要求和杜道夫会面的请求，一切细节，见面时再讨论。”<p>　　“好的，兰花，再见。”高翔放下了电话。<p>　　高翔在放下了电话之後，立即驾车直赴机场，在跑道不受人注意的一角处，停看一架十分小的小型飞机，看来像是最初级的教练机。<p>　　这架“飞机”的两翼十分小，是三角形，它被漆成一种十分难看的草绿色，再加上黑色的网形，和不规则的斑点。这种颜色，使之在海中时，和一堆海藻无异。<p>　　这架“飞机”，它的飞行速度，和普通的小型喷射机并无二致，而如果收起机翼，在陆地上行驶的话，它可以在美国的盐湖试车场中，轻而易学地打破陆上速度的纪录。当然，它最主要的性能，还是在於深海潜水，它可以作高速的滔航！<p>　　这架飞机是好几国科学家在最短时间内完成的杰作，它的成本的确是无法估计的，云氏集团为了它，抛售了一半以上的股票还出售了许多不动产。<p>　　而这架海陆空三用的“怪物”，毫无疑问，可以称得上是如今世界上最新的科学结晶，是一件无与伦比的超卓成就！<p>　　高翔的车子在那架飞机旁停了下来，那飞机只能坐两个人，高翔当然不准备和任何人同去，可是当他的车子一停下之际，他部意外地发现，方局长早已在了！<p>　　高翔看到了方局长，不禁果了一呆，他自然不是怕方局长会阻拦他的行动，而是他的一切，几乎全是在秘密的情形下进行的，他从来也未曾向方局长提及过，何以在如今这样的紧要关头，方局长会突然出现呢？他一跨出车子，方局长便向他走了过来。<p>　　“方局长。”高翔叫了一声。<p>　　方局长直来到了高翔的面前，才道：“高翔，我十分欣赏你的才能，但是卸不欣赏你有难题而不和朋友商量的那种态度。”<p>　　“我……没有什麽难题。”高翔不免有点尴尬地说。<p>　　方局长笑了起来，道：“年轻人，如果你以为我那麽不中用，那你就错了。木兰花和穆秀珍已几个月不知棕迹，而你在这几个月中，忙的事大多数和习方的业务无关，如果你没有难题的话，怎会这样？别忘了我是老尝员，你瞒不过我的。”<p>　　高翔无可奈何地摊开了双手，道：“是的，方局长，我们遇上了一件十分困难的事，但是这件事，目前还必需保持极度的秘密！”“即使是我？”<p>　　“当然不是，但这件事说来话长，我必须尽快地赶去和木菌花相会，这次事情的成败与否，可以说是我们的生死大关！”<p>　　方局长吸了一口气，道：“高翔，我在这里等你，并不是想知道内情，更不是想阻拦你，我只是来间你，你需要什麽帮助？”<p>　　高翔十分感动，握住了方局长的手，道：“定会和你联络的，方局长，再见了。”<p>　　方局长也不禁有点黯然，道：“再见！”<p>　　高翔跨进了“飞机”，机翼向外略张开了些，方局长向後退去。<p>　　“飞机”发出了祉然的巨响，在跑道上向前，如箭也似射了出去。<p>　　接看，它便离开了陆地，机首向上一昂，机身是四十五度斜角，直冲上了天空，转眼之间，便投入了云层之中了！<p>　　巴哈马岛的海滩，是全世界最美丽的海滩之一。尤其是当夕阳西下，满天红霞的时候，海景之美，简直令人以为自己身在仙境。<p>　　在一簇棕榈树下，几个黑人正在弹琴唱歌，沙滩上三三两两，躺者不少男女，一个黑人小孩，拿看几只美丽的贝壳，正在向人兜售。<p>　　高翔在他泳裤的小袋中，摸出一元美金，向那黑人小孩买了一只十分美丽的“皇后风螺”，这种螺的内唇，泛看一种异样的绯红色的光芒。<p>　　高翔把玩看那枚贝壳，向坐在他身边的木厕花道：“面花，你已试过那潜艇的效能了，你认为怎样？可以搪当任务麽？”<p>　　木兰花和高翔两人，并肩坐在沙滩上，他们看来和别的游客绝无分别，谁也料不到他们这时商量的，竟是那麽严重的问题。<p>　　木兰花抓起了一把漂白的细沙，又让沙在指缝中慢慢地漏下去，她道：“可以了，今天晚上，我就和杜道夫联络会面。”<p>　　“你们会面的程序如何？”<p>　　“在我和杜道夫联络之後，杜道夫就会指定一个地点，给我的水上飞机降落，我先将这地点告诉你，你在海中等看。”<p>　　高翔又问道：“然後呢？”<p>　　“然後，就会有小潜艇来接我，小潜艇可能在水中航行三小时，但有一次卸只有半小时，你跟棕看小潜艇，这必须十分小心，因为时间是在黑夜，而小潜艇的颜色，几乎和海水一样的。为了你不被他们发现，所以我选择在晚上。”<p>　　高翔点了点头，说道：“我可以做得到这一点的。”<p>　　木兰花又道：“你别将这一点看得太容易了，这是真正的海底跟棕，任何无线电仪器都没有甲，你必须紧盯看它，而我也不知道你是否真跟看後面的，一切计画，都以你跟棕成功为基础，如果你跟棕失败，那磨，整个计画也就完了！”<p>　　高翔的面色十分严肃的道：“我明白了。”<p>　　木兰花这才又道：“然後，在你看到小潜艇进入了一堆大礁石之後，你就停下夹，伺伏看，那就是俾士麦号了，它大多数是不移动的，如果它万一移动了，那你就继续跟踝！一直到你看到有小潜艇自俾士麦号中射出来，你就可以开始攻望了！”<p>　　高翔深深地吸了一口气，道：“那麽，我怎知小潜艇中的一定是你们呢？如果潜艇中不是你们，而我又发动了攻击的话，那岂不是——”<p>　　“你放心，”木兰花的声音，变得十分的低沉，“我一进入俾士麦号之後，将以迅雷不及掩耳的快速行动，来解决这一切，不会有别的小潜艇出来的。”<p>　　高翔点看头，表示他已接受了木面花的办法。<p>　　但是高翔卸不知道，木兰花和他说的计画，并不是计画的全部，而是隐瞒了其中十分重要的一部份。木兰花末告诉高翔的是，当她进入俾士麦号之後，她将设法攻占控制室，立即送穆秀珍等三人送出来，而那时，她自己，还在俾士麦号之中。<p>　　而她必须命令高翔在一见到有小潜艇出来之际，便立刻攻理俾士麦号，因为俾士麦号是立即可以察斑穆秀珍等三人的逃亡，只要俾士麦号一发现，那麽穆秀珍等三人是绝无逃生的机会。而高翔的潜艇，构造再好，也难以和俾士麦号相对抗的。<p>　　木兰花可以说全然没有选择的余地！<p>　　木兰花在那样的情形下，如果先将事实，告诉了高翔的话，高翔是必然不肯木兰花在俾士麦号之中时，展开攻理的。<p>　　而高翔只要稍一延误，那麽其结果便是大家一齐毁灭！<p>　　木兰花这时的心情，自然十分沉重，即使她竭力不显露出来，但是高翔还是注意到了。他注意到了在晚霞的照映之下，木兰花美丽的脸上，有一种异样的忧郁。<p>　　他低声问道：“兰花，你在想什麽？”<p>　　木兰花并不回答，她仍然将细沙一把把抓起来任凭它在指缝中慢慢地滑下去。过了片刻，她才道：“你看海景多美？海面多麽平静？如果我们……一直可以过那麽平静的日子，那就好了。可惜这世界上充满了罪恶，使得我们不得不将全副心神拿去对付罪恶！”<p>　　高翔也察觉了木兰花的话，听来十分奇怪，她以前是从来不讲这样的话的，是什麽事使得她的心境，起了那麽大的变化呢？<p>　　高翔默默地望看她，一时也想不出话来。<p>　　而天色已渐渐黑了下来，天际的晚霞，由钝红而变成了紫红色，然後，突然之间，便变成了透明的灰色，再接看，明澈的海水变得深沉了，暮色罩住了一切。<p>　　木兰花站了起来，道：“记住，我们不应该再会面了，你要紧随看我的水上飞机，一刻也不能放松，我多半在午夜启程。”<p>　　高翔也站了起来。木兰花突然靠在高翔的身上，轻轻地抱住了高翔，高翔忙道：“兰花，你劈得这次事情，十分凶险麽？”<p>　　木兰花摇了摇头，道：“不，只是景色太迷人了！”<p>　　她将自己的心情隐瞒得十分成功，高翔也只以为是景色太迷人了，才使木兰花有点情不自禁的，因为她究竟是感情十分丰富的女孩子。<p>　　木兰花转过身，向前奔了出去，在沙滩上拾起沙滩装披上，奔到了路边的一辆汽车旁迸，驶走了。高翔也穿上了一件上衣，来到了另一辆汽车旁。<p>　　他打开车门，镇进车中，驾着车，向一个海里驶去。<p>　　他的潜艇，看来像是一艘小游艇，正停在那个海浊中。而木兰花的水上飞机，也停在不远处的海面之上，高翔上了潜艇，在床上躺了下来。<p>　　他知道，一开始行动之後，所有的一切，全需要他全神贯注，要不然，木面花的计菱，就全告吹，一切也全都完了。<p>　　他花了半小时的时间，将潜艇上的一切设备详细检查了一遍，直到肯定了一切都正常才罢手，然而，他尽量使自己的神经松弛，休息了好几个小时。<p>　　在将近午夜时分，他看到一艘快艇，在漆黑的海面上，以极高的速度行驶着，迅速地接近木兰花的那架水上飞机。他知道木兰花已经出动了！他立即按下了一个掣，他的潜艇开始向下沉去，但是十尺长的潜望镜管，部有一截露在水面之上，以便观察飞机的去向。他不能利用无线电波的跟踪仪，因为对方随时可以利用反无线电波来破坏他的跟踪，最靠得住的，当然是他自己的眼睛。<p>　　他看到飞机在空中，盘旋了一匝，向西飞去，高翔立刻以最高的速度，在海中行驶着，飞机始终在他的视线之内。<p>　　三十分钟之後，飞机又盘旋了起来，那是木兰花跟他约好了的记号，表示飞机要降落了，高翔连忙使得潜艇迅速地下沉。<p>　　等到潜到了两尺深的时候，高翔看到．在前面一百多码处，有一艘小潜艇，正在向上，浮了起来，那艘潜艇，看来简直只像是一个影子一样！<p>　　高翔的心中更是紧张了起来，因为他知道，那就是要跟棕的对象了。而在漆黑的深海之中，这样影子也似的跟棕对象，贸在是随时随地都可以消失的。<p>　　而他的潜艇，虽然有着十分好的伪装设置，但他又不能离得对方太近，这是十分困难的一件事。高翔全副心神地注意着。<p>　　他看到那蓝色的小潜艇浮了海面，但不到三分钟，又开始向下沉来，继续地向西驶去，他连忙远远地跟了上去，对方的潜艇一直向西驶着，速度十分之快。<p>　　在那一个多小时之中，实在是令人全身千百根神经，根根紧张得要断裂似的，一个多小时中，有一次，高翔突然不见了对方的棕迹。那使得他在半分钟之内，全身都冒出了冷汗。<p>　　幸而在半分钟之後，他又发现了对方，要不然他真不知道自己是不是还能再多支持半分钟，多麽重大的贵任放在他的肩上啊！<p>　　当高翔终於看到那艘小潜艇进入了一堆“礁石”而消失不见了之後，他抹了抹手中的汗，慢慢地接近着那“礁石”。<p>　　然後，在二十码之外的海底，他停了下来。<p>　　他的小潜艇停在海底，看来就像一团海藻。<p>　　他在停了下来之後，神经绝不是就此松弛了，而是变得更紧张了，因为他必须密切注意弹道小潜艇的发射，并立即开始攻击！<p>　　木兰花走出了弹道小潜艇，进入了俾士麦号。<p>　　这已是她的第几次来到俾士麦号，连她自己也有点记不清了，而俾士麦号上的官兵，对於她的来到，自然也不加注意了。<p>　　所以，也根本没有人留意到木兰花这次来，和以往几次，略有不同。<p>　　这一次，她的手中，多了一个小小的提箱，她走出了小潜艇之後，一军官向她望了一眼，道：“将军正在召集高级军官开会，他说，你一到，就可以去见他。”<p>　　木兰花心中一阵高兴。<p>　　杜道夫中将正在召集高级军官开会！<p>　　那正是帮助她的计画获得成功的大好机会…<p>　　她点了点头，道：“我不想打断他的会议，我想先和我的妹妹见一见面。”她挽着小提箱，走向走廊，大步走了过去。<p>　　她才转进走廊中，便看到了穆秀珍推着轮椅。而安妮则坐在轮椅上，云四风也在，獭懒地倚在舱壁上，看到了木前花。他们三人表现了极兴奋的脸色。<p>　　但是他们立刻抑制了自己的情绪。<p>　　穆秀珍推着安妮，向前走来，木兰花向她迎了过去。<p>　　等到两人面对面的时候，木兰花迅速以暗语道：“听到了爆炸声，你们就立即动手，你们要在十秒钟之内，登上小潜艇。J<p>　　穆秀珍一面点着头，一面道：“兰花姐，将军对我们好多了，他甚至让我和他下棋，哈哈，他的棋艺，赏在不堪一提1．”<p>　　木兰花也道：“是麽？你们安好，我就放心的了。”<p>　　她们都将自己的情绪，掩饰得十分好，云四风也是，只有安妮，究竟年纪还小，所以，虽然不出声，但是卸紧张得拚命咬指甲。<p>　　木面花道：“我先休息一会，你们不必陪我了。”<p>　　穆秀珍大声叫道：“当然，弗德烈中尉，要我讲古老的东方传说给他听，他说他的志愿，是做一个作家，哈哈！这不是很有趣麽？”<p>　　这时，有几个官兵经过他们的身造，但是都向他们客气地点着头，绝没有一个人想到，生死存亡的斗争。即将展开了。<p>　　木兰花点了点头，向前走去，穆秀珍推着安妮，和云四风也继缤向前走着。木兰花到了云四风他们的舱中，立即打开了手提箱来。<p>　　在手提箱中，只有两件东西，一件是强烈性的炸药。<p>　　而另一件，是看来银光闪闪，十分厚的衣服，那是用最新的弹性玻璃纤维织成的避霹衣，避炸的效果，十分良好。<p>　　木兰花在试验那件避震衣的时候，曾经在十尺的距离之外，看二十磅烈性炸药的爆炸，她的身子被抛高了六尺，但是卸毫发无损。<p>　　她穿上了那件避馋衣，连头套住，在眼睛的部位，是不碎玻璃片，可以使她看到一切，而较薄的手套，使她的双手，可以鳄活的操作。<p>　　然後她拿起了那块炸药，在门前吸了一口气，向外走了出去。她穿起了避震衣，样子自然十分奇怪，所以她才一走出丢，立刻有两个士兵看到了。<p>　　那两个士兵呆了一呆，道：“喃，怎麽一回事啊？”<p>　　木兰花扬了扬手中的炸药，道：“不知道麽？这是炸药，我想将俾士麦号炸沉！”<p>　　那两个兵士“哈哈”笑了起来，他们根本不信木兰花的话，其中一个自作聪明地道：“我知道了，化装舞会，是不是？”<p>　　另一个大声道：“在潜艇举行化装舞会？你疯了！”<p>　　两人笑着，一齐走了过去，木兰花跟在他们的後面，她离那间“杂物室一的门，只不过二十尺左右，三两步就可以走到的。<p>　　但是，她只走出了两二一步，一个军官，又迎面着来，道：“怎麽一回事？你是什麽人？你身上所穿的，是什麽衣服？”<p>　　木厕花道：“我是木菌花，我穿的是最新的深水潜水衣，在即将来到的攻击中，你们每一个人都将穿上这样的潜水衣，参加行动。”<p>　　那军官现出疑惑的神色来，道：“深海潜水衣，我从来未曾见过那样的潜水衣三<p>　　“你在海底太久了！”木面花回答。<p>　　那军官仍不肯放过木兰花，木面花的手心，已经在隐隐地冒着汗，那军官道：“那麽，你为什麽现在就将它穿上了？”<p>　　木兰花的声音有些发怒，道：“我要使将军明白这种潜水衣，即使在陆上，也能使穿着的人，行动自如，你的检查完毕了麽p”<p>　　艇上的军官，全知道杜道夫对木兰花是看重的，所以那军官忙道：“你别误会，我只不过是好奇，才发问的而已。”<p>　　木兰花道：“没有什麽。”<p>　　他们两人，侧着身走了过去。<p>　　在那军官和木兰花交谈之时，他们两人的身後又来了几个人，这时，那几个人58也全离了开去，木兰花终於来到了那“杂物室”之前。<p>　　她的心中有“终於来到”的感觉，虽然只有二十尺的距离，但是她的心情，部极其紧张的缘故。到了一杂物室”的门前，她扯开了这炸药的泥，将柔软的炸药，塞进了钥匙孔中，然後，她便插上了信管。<p>　　也就在她掩上信管的一刹那，只听得有两个人叫道：“眼，你在做什麽0@快停手！”<p>　　那两个军官一面叫着，一面向前，奔了过来。<p>　　但这时，木兰花已不怕被人发觉了，她一插上了信管，便拉动信管，只不过三秒钟，一声巨响，爆炸发生了。<p>　　爆炸的气浪，将那奔来的两人，立时震得倒弹出去，而木兰花的身子，也被震向後疾弹了出去，撞在对面的舱壁之上。<p>　　浓烟还未曾散开，木兰花已经听到了紧急酱报的声音，同时，木兰花也看到，那“杂物室一的门，已经被炸了开来。<p>　　木兰花本来还怕万一自己估计错误，那“杂物室”不是控制室，那麽一切都完了，但这时她一看到被炸开的门，足有一尺来厚，就完全放心了了．<p>　　她一个箭步，向前窜去，迎面和一个人撞了一个满怀，那人忙叫道：“什麽——”可是木兰花一掌，已向他後颈，劈了下去。<p>　　那人立时软倒在地，木兰花一研”地关上门，就在这时，另一名军官，向她连放了三枪。但是她身上穿看性能如此超绝的避震衣，那三响枪虽然都射中“．她，但劫不能使她受到任何损伤，她将门关上之後，用早已准备好了的一条粗铁链将门缠了个结贯。<p>　　然後，她才转过了身来，那军官还握看枪口在冒姻的枪，正在发征，木兰花也不去理会他，立即奔到了控制台之前。<p>　　她立即在电视萤光幕上，看到穆秀珍将安妮抱上弹道小潜艇去，而云四风则已经进了小潜艇，木兰花沉声道：“发射这艘小潜艇！”<p>　　那军官道：“不！”<p>　　木兰花用肘猛地一撞，将那重官，捞了开去。<p>　　这时候，傅音器中，传来了杜道夫中将焦急愤怒的声音，道：“木兰花，你是fin完全没有生路的，你赶快投降，立即投降！”<p>　　木兰花一反手，自那寅官的手中，夺过手枪来，便向传音器射了一抢，她看到，穆秀珍等二一人，都已进了小潜艇中。<p>　　而且，有一队兵士，正在迅速地向他们接近．．<p>　　木兰花实在已没有考虑的余地了，她在一排黑色而有白色的小潜艇图案的按钮上，迅速地一个一个按下去，等到她按到第八枚时，那艘小潜艇已消失了！<p>　　而这时候，也不知有多少人在门外撞看，想冲进来。<p>　　木兰花长长地叮了一口气，转过身来，面对看一分一分，被撞了开来的门！<p>　　高翔在海底焦急地等看，其实，他前後只不过等了十来分钟，可是在感觉上，那十几分钟，部比十几年还要来得长些！<p>　　他一次又一次地抹过手心的汗，但是每一次，卸只是抹一只手的汗，另一只手始终停在一个红色的按钮之上。按下这枚按钮，就有七枚水底火箭，飞射而出。<p>　　但是，漆黑的海中，并不见有潜艇射出来。<p>　　高翔的心剧烈地跳看，几乎要在口腔中跳了出来，在潜艇狭小的舱中，他甚至可以听到自己心跳的声音是如此之向亮。<p>　　终於，一阵水花，一艘小潜艇箭也似地射了出来！<p>　　小潜艇的去势之快，无与伦比，转眼之间，就在三四百码开外了，当然，海底的猛烈爆炸，会使小潜艇受到波动，但即不会有危险。<p>　　高翔用力按下了那枚红色的按钮。<p>　　在按下那枚红色的按钮的同时，他用力拔下了一根横杆，静止的小潜艇，立刻变得头向上，箭也似地向水面之上，射了出去。<p>　　只不过几秒钟，当海水突然起了猛烈的震荡，海面．-一掀起了山一样的巨浪，和数十尺高的水柱之际，小潜艇已经冲破了海面，向半空之中，直飞“．上去：<p>　　高翔向下看看，巨浪一个接看一个，水柱一股接看一股，方圆数百码的海面，像是沸腾了一样，高翔控制看飞行的高度，在海面又渐渐恢复平静时，他又降落在海面，向刚才小潜艇射出的方向，驶向前去，十分钟之後，他就看到了那艘小潜艇！<p>　　那弹道小潜艇正在海面上兜圈子，高翔迅速地接近了它，弹道小潜艇的舱盖，和高翔的潜艇盖，几乎是同时打开来的。<p>　　高翔才一打开潜艇的舱盖，便听得穆秀珍的声音在叫道：“高翔，你真行！唉，只不过要是由我来攻击，那才真够劲呢！”<p>　　高翔笑道：“你们都好麽？”<p>　　一我们都好！”安妮叫看，云四风也叫耆。<p>　　高翔又叫道：“兰花，兰花！”<p>　　穆秀珍道：“兰花姐呢？怎麽我看不到她？﹂<p>　　高翔猛地一呆，道：“你，你说什麽p兰花不是和你们在一起麽？”<p>　　穆秀珍道：“没有啊，她一直没有和我们在一起。”<p>　　高翔爬出了舱盖来，他的身子，在剧烈地发看抖。<p>　　他道：“秀珍，别开玩笑了。”<p>　　穆秀珍也害怕了起来，道：“别开玩笑？谁和你开玩笑？兰花姐叫我们抢上弹道潜艇：而她则攻开了控制室，发射小潜艇——”<p>　　她才讲到这里，便陡地停止了！<p>　　而在刹那之间，他们四个人的脸色，也突然变得比纸还白。事情再明白也没有了，木面花不可能在使弹道小潜艇射离俾士麦号的同时，她也离开俾士麦号的。<p>　　木苗花仍然在俾士麦号的控制室之中。<p>　　而强烈的七枚水中火箭，已经全数射中了俾士麦号。<p>　　刹那间，海面上静得一点声音也没有，他们四个人，每一个人都觉得身上冰冰凉凉，像是浸在冰水之中一样，而且，都不由自主地发看抖。<p>　　最先打破沉寂的是小安妮，她突然放声大哭起来。<p>　　她一哭，穆秀珍也跟看哭了起来。<p>　　而云四风难过得用力地扭曲看手指，和咬看下唇。<p>　　但是四人之中最痛苦的，还是高翔，是他的手按下了那枚按钮，射出了那七枚火箭的，是他使得木兰花丧生的。<p>　　高翔立刻想起傍晚时分，在巴哈马海滩上的情形来，可见木兰花是早已料到会有这样的结果了，高翔的双手，紧紧地握着拳。<p>　　他手指节发白，指节骨发出了“拍拍”的声响。<p>　　但是，他卸一点也不知道疼痛。<p>　　他整个人似乎都麻木了，他实在己处在一种近乎昏迷的状态之中，他只觉得，自己似乎还在海滩中，木兰花仍靠在他的胸前。<p>　　而脚下的细沙，是柔软的，上分柔软，渐渐地，脚下的细沙，软得像云一样，使人站立不稳，终於，他突然向後倒了下去。<p>　　他倒在艇般上，又滚了一滚，使得他的身子滚进了海中。他一跌进海中，云四风也立刻跳进海中，将他的头托了起来。<p>　　在海水中浸了一浸，高翔从半昏迷的状态之中，清醒了过来，而一清醒了过来，无边的痛苦，便开始像毒蛇一样。啃嘘他的心头。<p>　　他的眼中，反而没有泪，因为他实在太痛苦“．，太快乐倒反而会有眼泪，但是太痛苦的一刹间，是不会有眼泪的。<p>　　他只觉得自己的心在抽播耆，抽擂看，被一双无形的魔掌，在不断地搓揉看。他双眼发直地望看云四风，一句话也讲不出来。<p>　　云四风将他拖上了艇舷。勉勘道：“高翔，兰花或者会使自己安全的，我们快去看一看她，别在这里发某。”<p>　　高翔摇了摇头，但是他还是鼓起了一线希望，那一线希望，使得他能够挪动自己的身子，和云四风一齐坐进了舱中。<p>　　他们两人，也没有和仍然在哭的穆秀珍和安妮两人讲些什麽，便潜进了海中，他们全都方寸大乱，六神无主了！<p>　　高翔将小潜铤潜进了海中之後，神经又略为镇定了些，可是小潜艇越是向前驶，他的心，趋是向下沉。海水变得浑浊不堪，海底一。．的一切东西，都被卷了上来。<p>　　成团的海藻，还在水中打看滚，死鱼和死了的软体动物，随看海藻在打滚，向前去，海水一片混黑，根本看不出爆炸的巨飨地点！<p>　　那当然是因为剧烈的爆炸，使得海底下的一切东西，全都翻了上来之故，而使得那些东西全沉下去，至少也要好几个小时。<p>　　而且，在那些东西沉下去之後，俾士麦号的残骸，将会被所有的浮物所覆盖，再也找不到，或许，在若千年後，会有潜水人找到一片碎片！<p>　　木兰花呢？或者会有人怀念她，但是她劫再也不可能在世上出现了。高翔的身子。又突然剧烈地发抖来。潜艇已不能再向前去了，因为海水是如此之混黑，而再向前去。也是什麽都看不到，一点用处也没有。云四风斜过身去，按下了几个钮掣。<p>　　潜艇向上升了上去。当潜艇升上海面之後，海面上全是一波一片的油花，而突然之间，云四风看到有一个人浮在水面上。<p>　　那人不但浮看，而且在拍看水。<p>　　云四风更看得清了，那人是木兰花！<p>　　云四风呆住了，他全然不相信自己的眼睛，过了足有半分钟之久，他才颤声道：“高翔。你看，兰花来：：看我们来“．。”<p>　　云四风讲这几句的意思是：木兰花死後的英鳄，来看他们了。他自然不是信鬼的人，但是在那样的情形下，劫不由他不那麽想。<p>　　高翔抬头看去，他震了一震，这时，木兰花已在向看他们游过来了，高翔的脸上，现出难以形容的神色来，叫道：“她是兰花，兰花活看。”<p>　　木兰花是活着。<p>　　木兰花这次之所以能不死，倒不是由於奇蹟，也不由於她特别的幸运，而是由於她周详的计画，是她自己的能力救了她。<p>　　当她在图样上看到了那“杂物室”的四面钢墙，厚达一尺之际，她就想到，她是有机会逃生的，因为爆炸很难损毁那麽厚的钢墙。<p>　　而她当时，一定在“杂物室”之中。她又有看性能良好的避霞衣，她所需要的，只是在事後浮上水面而已，所以，在避霞衣中，她准备了两管压缩气。<p>　　而真正救了她的，还是两个气虫。<p>　　那两个气其，和最普通的救生圈并没有什麽不同，拉一根绳子，便会充气，使得木兰花可以浮上来，不然，穿看沉重避震衣的木兰花是无法浮上来的。<p>　　当七枚火箭，次第击中一俾士麦号一之际，剧烈的爆炸，使得木兰花在控制室中滚来滚去，几乎昏了过去，她立即咬住了压绳氧气管。<p>　　她在爆炸静下来时，才弄开了锁链，爬了出来，当时她是什麽也看不到的，但是她卸可以知道，在爆炸中，整个“杂物室一，可能被分离了开来！<p>　　而除了她之外，自然不会再有任何人生存了。<p>　　她拉动了气轰的绳子，气囊膨胀，使得她渐渐地浮上水面，那时，海面上仍然是波泻泄涌的，她在海面上除下了避震衣，开始在海面上拍水。<p>　　她知道，高翔在发现了她不在小潜艇中之後，一定会回来察看，也一定可以发现她的，而事实上，她的海上飘流，只不过半小时而已。<p>　　五天之後，木兰花、穆秀珍、高翔、云四风和安妮五人，全在“兄弟姐妹号”的甲板之上，“兄弟姐妹号”停在地中海的中心。<p>　　木兰花望看平静的海水，道：“四虱，你也不必客气了，这艘潜艇，算是我的，但是制造的钱，我可以还给你，我已问过了，仕道夫瑞士银行的户头，存款在三百万英镑以上，在支付了潜艇的造价之後，其余的款项，我准备交给国际救济组织。”<p>　　穆秀珍道：“对了。这是纳粹份子的钱，用之於正途，太好了；”<p>　　木兰花又道：“在捐出这一大笔钱的同时，当然要指明特别照顾海地和多明尼加两国，因为我为了掩饰杜道夫耳目的活动，给了他们不少困扰。”<p>　　高翔问道：“那麽，还有杜道夫建立的情报网呢？”<p>　　木兰花笑了起来，道：“那更简单了，名单全在我的手中，交给国际审方去办好了，立即可以将他们完全肃清的。”<p>　　云四风道：“那麽，我们可以一齐去环游世界了？”<p>　　木兰花摇头道：“不，离家很久了，我想回去了。”<p>　　云四风立即现出了失望神色来，道：“唤！”<p>　　木兰花笑道：“我的话还没有讲完啦，我是说，可以坐“兄弟姐妹号卜回家去，那也等於是环游了半个世界啦．是不是？”<p>　　穆秀珍，安妮和云四风一齐欢呼了起来。<p>　　但高翔卸不出声，只是站在木兰花的身後，闻看她的发香，只有在经过了失去爱人痛苦的人，才知道可以像这样闻看爱人的发香，是何等的幸福！<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='31_1'>第30册 玻璃伪钞模 简介</b><p>");

document.write ('　　玻璃可以制造伪钞的版模？“暹罗斗鱼”贝泰——世界级智能型罪犯，却栽在他最爱的情妇手上……这般过程，是木兰花乐于见到的吗？白昼的光，如何能够了解夜晚黑暗的深度？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='31_2'>第30册 玻璃伪钞模 正文</b><p>");

document.write ('　　雨蒙蒙的黑夜，路灯光芒所及的范围中，可以看到紧密的雨丝，发出一种十分迷蒙的闪光，大街小巷，一片寂静。<p>　　突然，有急促的脚步声，从一条小巷之中传了出来，一个男子，穿着一件黑胶雨衣，雨帽拉得十分之低，匆匆自那条小巷中走了出来。他一面走，一面回头看着，像是他正在被人跟踪一样，但是事实上，他的身後却并没有人，直到他来到了大路上，才停了一停，松了一口气。<p>　　可是，也就在这时，一辆黑色房车，没有亮着任何车灯，却突然自转弯处出现，向前至少以每小时七十哩的高速，疾行了过来！<p>　　那辆黑色的房车，完全是突如其来的，而那个中年男子的反应，也不能算是不快，他几乎是一听到了汽车声，便立即向路边跳开去的。但是，那辆车子的驾驶者，一定有着第一流的驾驶技术，就在那男子向路边跳去之际，车子已然以雷霆万钧之势，撞了上来，那人的身子和车头相碰，发出了一下惊心动魄的隆然巨响，那人的身子被撞得向外，直飞了出去，又重重撞在墙上，然後委顿在地，仰面躺着。而那辆黑色的房车，却连停也不停，便疾驶而去。<p>　　一切都恢复寂静了，但刚才车子和人相撞的声响，却也惊醒了一些梦中人，有几个窗口开亮了灯，有人打开了窗向下望。自然，也有人看到了那个人。<p>　　於是，有人找电话报警，而在事情发生的十五分钟之後，救伤车和警车，便已赶到了现场。一切看来，都是一件雨夜最常见的车祸而已。<p>　　那个伤者，送到医院之後，不到五分钟，便已经去世了。撞他的是什麽车子，没有人目击，可能，是一个醉汉，在撞死了人之後，又不负责任地将车驶走了。<p>　　本来，这样的小案件，是绝不会惊动到警方特别工作组主任高翔的。但是，在那男子死了之後的几分钟後，高翔却已接到了报告。<p>　　那时，高翔正在家中，但是还未曾睡，他正伏在一具显微镜之前，在观看毒蛇的毒液，在混入动物的血液之後，血液所起的变化。<p>　　就在这时，电话铃响了。<p>　　高翔伸直了身子，先挺了挺腰，然後拿起了电话。<p>　　“高主任，我是交通意外科的林警官。”<p>　　“林警官，有什麽事？”高翔立即问。<p>　　当然一定有重要的事，所以林警官才会在那样的午夜打电话给他的，林警官知道高翔的脾气，不喜欢拖泥带水，是以忙说：“高主任，半个小时前，我们接到了报告，一个男子在密南巷口被汽车撞倒，我们赶到，将那男子送到医院后五分钟，那男子就死了。”<p>　　“那男了是什麽人？”<p>　　“我们还不知道，但是那男子在临死之前，却讲了一句话，我认为十分奇特，是以才感到必需向你报告的。”<p>　　“好的，他说什麽？”<p>　　“他说：“木兰花……告诉木兰花，玻璃……”他讲到这里，便断了气。我们无法明白他究竟想说些什麽。”林警官说。<p>　　高翔略呆了一呆，告诉木兰花，这一句的意思是十分明白的，那就是说，死者在临死之前，觉得有一句话一定要告诉木兰花的。<p>　　这可能是一句重要的话。<p>　　但是，是什麽意思呢？那人只讲了“玻璃”一个词，便没有讲下去，而且，永远不会再讲完那一句话了。<p>　　高翔只是想了几秒钟，便说：“谢谢你告诉我这件事，我会命人去调查的，我想，你们先去调查这死者的身份，明早告诉我。”<p>　　“是。”林警官回答着。<p>　　高翔放下了电话，心中犹豫了一下，死者临死之前说着要告诉木兰花，那麽，现在是不是应该打一个电话通知木兰花呢？<p>　　他看了看手表，已经是凌晨二时了。<p>　　他决定不去吵扰木兰花，而他在显微镜中的观察心得，记在笔记本上，小心地收好了他收集来的各种毒蛇的毒液，洗了一个淋浴，也睡着了。<p>　　高翔并没有多想那件事，是以，当他第二天起来的时候，他几乎将这件事忘了。但当他一去上班之际，他的秘书便告诉他：“主任，林警官来过两次了。”<p>　　高翔有些抱歉，“快请他进来。”<p>　　高翔一面说，一面推开自己办公室的门，走了进去，他刚在椅上坐下，林警官便已经拿着一个文件夹，走进了他的办公室。<p>　　高翔笑着，说：“请坐，可是死者的身份明白了？”<p>　　“是的，高主任，这件事看来，十分复杂。”<p>　　“是麽？死者是什麽人？”<p>　　林警官踏前一步，将文件夹打开，放在高翔的面前，说：“高主任，死者是一个瑞典人，他是一个着名的玻璃匠，他雕刻的水晶玻璃，是十分珍贵的艺术品。”<p>　　高翔皱了皱眉，他当然知道瑞典的水晶玻璃(C R Y P A L G L A S S )是世界着名的工艺品，和捷克的同类出品，不相上下。这种水晶玻璃的雕刻，是一门十分精细的手艺，精美的水晶玻璃的雕刻品，是美得令人忍不释手的。<p>　　但是高翔却不明白，何以一个瑞典的玻璃雕刻师，警方会有他的档案，是以，他立时将档案翻过了一页，看了一看，问说：“他曾为美钞案而被捕？”<p>　　“是的，那是二次大战结束後的第一宗大伪钞案，牵涉的人十分之多，国际警方追踪了几个国家，逮捕了一百多人，他是其中之一。”<p>　　高翔继续向下看，说：“他是兑换伪钞的中心人物，只被判了三个月的监禁，嗯，在二次大战时，他曾是德军的俘虏？”<p>　　“是的，可是国际警方在调查他身份的时候，却得不到他在集中营的记录，他自称是被关在波兰的一个小集中营，而其余的同囚，全已死了。”<p>　　高翔再翻过了另一页，已经没有什麽别的记载了。<p>　　林警官又补充说：“主任，我也已经查过，他是在七天之前，用凡依棠的假名，进入本市的，其实他的真名是安泰保。”<p>　　“很好，你做得很好，”高翔嘉许地说，“安泰保既然有着这样的身份，那麽他显然不是死於交通意外的了，这件事让我来办理好了。”<p>　　林警官向高翔行了一个敬礼，退了开去。<p>　　高翔来回踱了几步，便立时发出了几个命令：<p>　　一，向国际警方查询这个安泰保出狱後的行动，是不是又有什麽犯罪记录，以及他化名潜来本市的目的，究竟是什麽。<p>　　二，命令干练的侦探人员，去追查安泰保在到达本市之後後那七天的行动，要尽一切可能，查出是不是有人和他见过面。<p>　　下达了这两项命令之後，他又到殓房去看了屍体。<p>　　安泰保并不像一般瑞典人那样高大，他的身形和普通的东方人差不多，而由於他已然死了，他的面色，十分苍白。<p>　　他在殓房中并没有停留多久便离开了，离开的时候，殓房的管理人员，将一个很大的牛皮纸袋交了给他，那牛皮纸袋中，是安泰保的遗物。<p>　　高翔又回到了办公室，他将牛皮纸袋中的东西，倒了出来，那都是一些十分普通的东西，只有在锁匙圈上的一个水晶玻璃的坠子引起了他的注意。<p>　　那坠子只不过一立方公分大小，但是上面却刻着许多极其细密的花纹，那些花纹，看来好像十分杂乱，但却又像是图案。<p>　　高翔看了一会，看不出什麽名堂来。<p>　　他又将所有的东西，一齐放进牛皮纸袋中，顺手放在抽屉里。然後，他又拿起了电话，想将这件事，说给木兰花听。<p>　　但是，他还未曾拨动号码，便已将电话放了下来。因为他觉得，这纯粹是警方的事，如果连这样的事也去惊动木兰花的话，那麽，木兰花的时间再多，也是不够用的了。<p>　　是以，他又照日常去处理他的工作，只等有关调查报告来到之後，再作进一步的处理。<p>　　下午，他反而接到了安妮打来的电话。<p>　　安妮在电话中，以充满了祈求的声音说：“最近有什麽稀奇古怪的事啊，高翔哥哥，这大半个月来，真是闷死人了！”<p>　　高翔笑了起来，说：“安妮，想想你在“俾士麦号”潜艇上的那些日子，你是怎样过的，没有事还不好麽，你太孩子气了。”<p>　　安妮笑了起来，说：“高翔哥哥，我看报纸，说昨晚午夜时分，有一个男子被车撞死，那是交通的车祸，还是谋杀？”<p>　　高翔不禁笑了起来，说：“是谋杀又怎样？你什麽时候，又想当起谋杀科的探员来了？不过，你问起他这个人，我倒有一件事要告诉木兰花。”<p>　　“有事情要告诉兰花姐？”安妮兴奋地说：“由我去转告好麽？”<p>　　安妮一面大声叫着，一面向穆秀珍招着手。<p>　　木兰花坐在一旁，不以为然地说：“安妮，高翔的事情很忙，你老是打电话去找他，你这个习惯，实在是不十分好。”<p>　　安妮做了一个鬼脸，说：“他有话和你说！”<p>　　木兰花摇头说：“他有话和我说，他不会打电话给我麽？难道他还会害羞？”<p>　　安妮笑了起来，说：“高翔哥哥，你……”<p>　　可是她那句话还未曾讲完，便突然听得高翔在那边大声说：“什麽，噢，有这样的事？才发生的，好，我立即就来。”<p>　　接着，“拍”地一声，高翔竟已放下了电话。<p>　　可是高翔既然已挂上了电话，当然听不到他的叫声了，安妮嗔说：“岂有此理！怎麽和我讲着话，没头没脑，就将电话挂上了？”<p>　　木兰花说：“我早和你说过了，他是个大忙人，当然是又有什麽紧急的事情，是非由他去处理不可的，别再胡闹了！”<p>　　“可是，他有话和你说的啊！”安妮委曲地叫着。<p>　　“再打给他！”穆秀珍又拨动号码盘。<p>　　电话又接通了，但是听电话的却不是高翔。而穆秀珍得到的回答是，高翔到殓房去了，几分钟之前，在殓房中，发生了一件十分突然的事，好像是抢劫，值日警官并不清楚。<p>　　穆秀珍放下了电话，说：“见鬼了！有人抢劫殓房，这不是太好笑了麽？殓房中除了死人，还有什麽可以抢的东西？”<p>　　木兰花本来只是坐在一边，对於穆秀珍和安妮两人的行动，一点兴趣也没有，但这时，她却放下书来，说：“有人抢劫殓房？”<p>　　“是的，兰花姐，你想到了什麽？”<p>　　木兰花笑了起来，说：“秀珍，你别将我当作活神仙好不好，我只不过想起了杜鬼脸来了，那次的事，也是首先在殓房中发生的，你还记得麽？事情和一大批某国的钞票有关，後来我们去找那批钞票时，那个潜水队长，还向你求婚啦！”<p>　　穆秀珍也笑了起来，说：“当然记得，那神经病！”<p>　　木兰花说：“所以，有人抢劫殓房，那倒绝不是一件简单的事，安妮，你翻来覆去在看报纸，昨天可有什麽横死之人麽？”<p>　　“有，昨晚有一个男子，在密南巷上被车子撞死了。”<p>　　“还有麽？”<p>　　“没有了，好像只有这一个。”<p>　　木兰花说：“可能那人是一个神秘人物，或者他的身上，有着十分值钱的东西，抢劫殓房的人，当然是十分迫切地要得到那些东西或秘密的。”<p>　　穆秀珍和安妮两人都大感兴趣，忙说：“兰花姐，那麽，那人是什麽人？那些人想要得到的秘密，或是物件，又是什麽呢？”<p>　　“我早已说过了”木兰花微笑着，别当我活神仙，我只不过是根据一些事实，去推测另一些事实，现在我什麽都不知道，从何推测？”<p>　　木兰花的话，令得穆秀珍和安妮的脸上，都现出了失望的神色来，木兰花不禁笑了起来，说：“你们不必失望，如果事情真是十分有趣的话，高翔一定会来的。”<p>　　“那就好了。”安妮和穆秀珍，一齐拍手起来。<p>　　木兰花虽然不是“活神仙”，但是她判事却是极准的，在她讲了那句话之後约四十分钟，高翔的车子，已停在门口了。<p>　　穆秀珍推着轮椅，向外冲了出去，将高翔迎了进来。<p>　　高翔的手中，拿着一只牛皮袋。<p>　　从他拿那只牛皮纸袋的情形来看，他那种小心翼翼的神态，表示这牛皮袋中的东西，十分重要。但是重要的东西，却又不应该那样随便放在牛皮袋之中。<p>　　高翔进了客厅，安妮已说：“高翔哥哥，兰花姐早知你会来的了，快点将事情的经过讲给我我听，那死者是什麽人？”<p>　　高翔笑说：“看来，你们倒像是已经知道了一切。”<p>　　“我们什麽也不知道！”穆秀珍立时回答。<p>　　“好的，那我就将事情的经过告诉你们。”高翔将一切讲了一遍，才又说：“抢劫殓房的是四名大汉，他们翻抄着存放在殓房的死人遗物，但是却又什麽也没有带走，便离开了，兰花，你说他们的行动，说明了一个什麽问题？”<p>　　“说明了他们要找的是安泰保的遗物，但因为安泰保的遗物，已不在那里了，所以他们什麽也得不到。”木兰花立时回答。<p>　　“对了，在他们到达殓房的前几分钟，我恰好取走安泰保的遗物，可是我不明白，这其中有什麽是值得他们来抢的呢？”<p>　　高翔一面说，一面打开牛皮纸袋，将牛皮纸袋里的东西，全都倒在他面前的那张咖啡几上，他们的目光也一齐集中在那些东西上。<p>　　自牛皮纸袋中倒出来的东西，实在十分普通，几乎任何一个男人的身上，都可以找到相同的东西，那包括一只皮夹子，一条手帕，一串锁匙，一本小日记本，和一只手表，以及一些硬币。木兰花首先拿起那本小日记本来，略翻了一翻。<p>　　那本小日记，几乎是空白的，首几页上，写着一些文字，也只是个人支付的一些流水账，并不像木兰花想像有着很多人的地址。<p>　　木兰花又取出皮夹，皮夹中有十几张大面额的钞票，还有一张相片，是安泰保本人的，除此之外，也没有什麽了。<p>　　木兰花又拿起那串锁匙来，她对於各种各样的钥匙和锁，都极有研究，她看了那几支钥匙，便知道那全是开启普通的锁的。<p>　　然後，她又把玩着那一个正立方形的水晶玻璃坠子，她审视着上面所刻着的条纹一会，又开着了灯，将那坠子放在灯前照着。<p>　　她在一样一样地检查着安泰保的遗物，穆秀珍、高翔和安妮三人，一声不出地注视着她，穆秀珍心急，忍不住问说：“兰花姐，你发现什麽？”<p>　　木兰花摇了摇头，说：“暂时还没什麽，但是这片玻璃，有一种奇异的反光，不是普通水晶玻璃的折光率所能达成的。”<p>　　他们本来希望，木兰花在检查出安泰保的遗物之际，有着重大的发现的，但是木兰花却在注意那玻璃坠子的质地，那显然是没有意义的。<p>　　高翔忙又说：“可还有什麽别的发现麽？”<p>　　可是木兰花却还是继续对那一小片的玻璃感到兴趣，她又说：“这好像是一种特特殊配方的钢化玻璃，你们知道麽？玻璃可以制得比钢更坚硬。”<p>　　“我们知道，”穆秀珍说：“可是……”<p>　　高翔问说：“兰花，你猜他们想抢什麽？”<p>　　木兰花说：“这是一个很难回答的问题，现代的科学，可以将一大批文件，缩成肉眼看不到的小圆点，在一支钥匙中，可以藏进许多秘密，我们实是难以知道对方想要的是什麽。通常，殓房中死者的遗物，都是如何来处理的？”<p>　　“当然是交给前来认屍的死者家属。”<p>　　“如果没有人来认屍呢？”<p>　　“那麽，就一直存放在殓房附近的储物室中，然後，每隔一段时间，便将之销毁。”高翔说着，“你的意思，可是引诱他们再来一次抢劫？”<p>　　“是的，我们一点头绪也没有，只有在抢劫殓房的那三个人身上，才可以得到线索。安泰保临死之前要人将话转达给我听，显然表示这是一件十分复杂的事！”<p>　　“他只说了玻璃两个字！”<p>　　“是的，所以，我才特别注意那个小小的玻璃坠子，毫无疑问，事情是和玻璃有关的，可能就是和这玻璃坠又有关。”<p>　　木兰花把玩起那那一个立方形的玻璃坠子来，她慢慢地抚摸着上面的花纹，仔细地看着，双眉紧锁着，显然，她看不出所以然来。<p>　　“我看，”高翔表示着他的意见，“只不过是一件普通的饰物而已，许多人，都喜欢在钥匙圈上，加一个坠子的。”<p>　　“你说得不错，可是……”木兰花讲到这里，突然停了下来，她在讲话之际，正是望着外面的，而她看到一辆车子，已在她门口停了下来。<p>　　木兰花略停了一停，立时说：“高翔，快伏下来，秀珍，你和安妮上楼去，有人来了，安妮，你不要随便攻击人。”<p>　　木兰花一面说着，一面将那串钥匙，放进了袋中。<p>　　这时，汽车中已下了三个人，他们当中的一个按铃，木兰花按下了一个掣，说：“请进来，花园的铁门，并没有锁着。”<p>　　高翔低声说：“兰花，你甚至不问他们是什麽人？”<p>　　“我不怕他们进来，你快躲到沙发後面去，将咖啡几上的东西全部收起来。”木兰花看到那三个人已推开铁门，走进来了。<p>　　等到那三个人走进客厅中的时候，客厅中看来，已只有木兰花一个人了，而木兰花则坐着，十分安详地看着书。<p>　　那三个人在门口站了一站，木兰花说：“请坐！”<p>　　那三个人互望了一眼，他们全是身形相当魁梧的中年人，他们又向前踏上了两步，但是并不坐下，只是问说：“你是木兰花小姐？”<p>　　木兰花点头，说：“是的。”<p>　　那三个人这才又踏前了一步，其中一个说：“兰花小姐，我们相信，高翔先生已经到你这里来了，并且也向你提起过我们了，是不是？”<p>　　木兰花放下手中的书，说：“不错，但是他并未曾向我提起你们，他只不过向我提及，有三个人，闪电行劫殓房而已。”<p>　　那人说：“作这行动的，就是我们三人。”<p>　　木兰花呆了一呆，这三人竟然如此承认了行窃殓房的就是他们，那说明他们是有恃无恐而来的，这三个绝不是容易对付的人。<p>　　木兰花的态度，仍然十分镇定，她又说：“那样说来，你们并未曾取到安泰保的遗物，而你们又一定要取到它，是不是？”<p>　　“是的。”那三个人又齐声回答。<p>　　木兰花面色一沉，说：“那麽你们找错地方了。”<p>　　那三人互望了一眼，其中一个忙摇手说：“兰花小姐，你别误会，我们只不过想和你谈一项交易而已，并不是有什麽恶意的。”<p>　　“我不会和来历不明的人谈交易的。”木兰花回答。<p>　　木兰花的声音冰冷的，这令得那三人的脸上，都现出十分尴尬的神色来，但是他们还是说：“小姐，我们是希望取回安泰保的遗物。”<p>　　“好的，但是你们必需使我知道，你们是什麽人，安泰保和你们的关系怎样，你们想取回的东西是什麽，取回後有什麽用处！”<p>　　三人中一个额上有疤的，怒叫了起来，说：“那东西不是你的，我们好意来和你商量，你这样子是什麽意思，别人怕你，我可……”<p>　　他一面说，一面已陡地拔出了枪来。<p>　　可是，他下面“不怕”两字还未出口，“拍”地一下枪响，他根本未曾来得及辨明枪声是从何处来的，他手中的枪便已被射中了！<p>　　那令得他的手，陡地一震，他手中的枪向外疾飞而出，“乒乓”一声，撞碎了一块玻璃，落到了外面的草地之上。<p>　　那人呆若木鸡地站着，不知该怎样才好。其余两人，也是面上变色，而木兰花则仍然十分安详地坐在沙发上，不动声色。<p>　　她缓缓地说：“在这里，不知有多少职业的匪徒吃了大亏，你们三人，我看是业余的吧，或许你们过去在军队中的职位相当高，但希特勒已然死了，是不是？”<p>　　那三个人的面色，变得更难看了，他们同时，现出了惊讶莫名的神色来，失声说：“你，你怎知我们是德国……军官？”<p>　　“第一，你们的口音，是浓重的德国口音，第二，你的手腕上，可以看到剌青，那是德国一种极密部队的标志，这种部队中的一个连长，在普通部队中便是团长，你们三人，毫无疑问是德国纳粹军官，这还用怀疑麽？”<p>　　那三个人苦笑了一下，说：“你猜对了，木兰花小姐。”<p>　　木兰花站了起来，说：“如果你们不愿意回答我刚才那几个问题的话，那你们快些离去，并且千万不要再生事。不然，监狱中是不会嫌多了你们三个人的。”<p>　　那三个人又停了片刻才悻悻然地转身走去。<p>　　等到那三个人走出了花园，并且上了汽车，高翔才从沙发後走了出来，穆秀珍也推着安妮下来，叫道：“兰花姐，为什麽不抓住他们？”<p>　　“现在没有这个必要，我要弄清楚他们三人是谁，刚才，我已将他们三人，拍摄了下来。”木兰花取下了她襟头的一个扣针，手指一按，一个极小的软片盒跳了出来。她向安妮招手。“安妮，你到黑房去，将照片洗出来，放成二十寸大。”<p>　　安妮接过了那个软片盒，欢天喜地地转着轮椅去了。<p>　　“照片晒好之後。我们可以和国际警方联络，查这三个人的来历，在知道了这三个人和安泰保的来历之後，就很容易知道事情的真相了。”<p>　　高翔道：“你以为他们三个肯就此算了麽？”<p>　　“当然不会，但我们也绝不怕他们，对不？我们只要小心一些就好了，安泰保的遗物，可以留在我这里，再让我来慢慢研究。”<p>　　高翔点看头。二十分钟之後，照片已洗出来了，十分清楚，高翔带着照片，向木兰花告别，木兰花又继续看书，像是根本没有这件事一样。<p>　　穆秀珍和安妮两人，起劲地争着安泰保的遗物中，吸引了那三个人的是什麽，她们又猜测看那三个人究竟是做什麽的。<p>　　但是木兰花却一直不出声。<p>　　第二天一早，一位警官便已将一份资料，送来给木兰花，那是有关安泰保的资料，提及他在战争结束後在欧洲的生活。<p>　　那份资料说，安泰保在瑞典设有一家专卖水晶玻璃器皿的商店，但商店的资本自何而来不详，而他经常不在瑞典，常在东欧活动，最常去的地方是波兰。<p>　　至於他到波兰去的目的是什麽，则不得而知，起先被怀疑他是东欧方面的间谍，但是後来证明他并不是间谍，看来只是旅行。<p>　　而他在到了本市之後，住在一间十分豪华的酒店之中，曾和一个着名的印刷机器代理商接过头，按那代理商称，安泰保要向他购买十架精致的印刷机。<p>　　木兰花看到了这里，深深地吸了一口气。<p>　　穆秀珍忙道：“兰花姐，你想到了什麽？”<p>　　木兰花道：“秀珍，你可有二十元或五十元面额的美钞，或是五镑，十镑面额的英镑？快给我一张，我知道这三人在找什麽了！”<p>　　穆秀珍道：“我有一张五十元面额的美钞。”<p>　　“快去拿来给我！”<p>　　穆秀珍奔上了楼，不一会，便拿着那张十分新的美钞，走了下来，木兰花取在手中，又自袋中，取出那立方形的水晶玻璃粒来。<p>　　她小心地转动着那玻璃粒，将之之平放在那钞票之上，过了不久，只见她一抬头，道：“秀珍，安妮，你们来看。”<p>　　两人的心中，早已充满了好奇，一听到叫唤，立刻凑过了头去，但是她们却还看不出什麽名堂来。木兰花到：“注意贴近钞票那一面上的刻痕，和钞票上的花纹，留心些看。”<p>　　经木兰花一提，两人全看出其间的巧妙来了。<p>　　她们齐声叫道：“那花纹是一模一样的！”<p>　　木兰花点了点头，道：“你们明白了？”<p>　　穆秀珍吃惊道：“兰花姐，你是说，这…这是印制伪钞的版模？世界上有用玻璃制成的印制伪钞的版模？有这可能麽？”<p>　　木兰花的神情，十分严肃，她来回地艘着，好一会，才道：“秀珍，打电话给高翔，我想这件事，十分之严重，绝不同普通的罪案。”<p>　　穆秀珍连忙拿起了电话。拨动号码拖一面拨电话，一面还在问道：“兰花姐，那究竟是什麽事，你先告诉我好麽？”<p>　　可是木兰花却没回答她，只是缓缓地一步一步地走着。穆秀珍在电话中听到了高翔的声音之後就叫道：“高翔，兰花姐叫你立刻就来！”<p>　　她不等高翔再间什麽，便立刻放下了电话。<p>　　木兰花将那一小粒玻璃紧握在手中，仍然不断地在踱着步，看她的情形，像是想到了一些问题，但是还未能全部想得通。<p>　　约莫过了五分钟，木兰花又道：“秀珍，你打电话找一找花秃子，我有事情要问他，请他到我这里来一下，立刻就来。”<p>　　穆秀珍吃了一惊，道：“兰花姐，你找的花秃子，就是坐了五年牢，才放出来的那个专门伪造钞票的家伙？找他做什麽？”<p>　　“我要问他一些关於伪钞的事情。”<p>　　穆秀珍又去打电话，她一连打了好几个电话，仍然未直接找到那个名叫花秃子的着名伪钞犯，但是却已留下口讯：木兰花要找花秃子。<p>　　花秃子是受过木兰花好处的，只要他一听到了这个口信，他一定会立刻来见木兰花的，而当穆秀珍放下电话後，十分钟又过去了。<p>　　那时，高翔的车子，发出一声难听的刹车声，已经停在铁门口。从那一下刹车声听来，他是以极高的速度驶向前来的。<p>　　高翔立刻从车中跳了出来，推开铁门，向里面奔了进来，一面还在叫道：“兰花，你收到我送来的资料了，有什麽发砚？”<p>　　他几乎是如同旋风一样卷进客厅来的，木兰花一见他进来，便将手中的小玻璃粒和那张五十元面额的美钞，交到了他手上。<p>　　高翔接过了逼两件东西，呆了一呆。他的脑筋究竟十分灵敏，立刻道：“伪钞模？兰花，玻璃制成的伪钞模？真的麽？”<p>　　“你看看那玻璃粒上，六个平面的刻痕，其中一面，正和五十元面额美钞的中心部分，完全一模一样，而且我还相信，其余五面的刻痕，一定和二十元、一百元面额的美钞，以及五镑、十镑、五十镑面额的英镑。花纹是一样的。”木兰花沉声说着。<p>　　“那麽，你的意思是——”高翔望着木兰花。<p>　　木兰花缓缓地道：“我的意思是，这一个一立方公分的小玻璃粒，对於伪钞制造者来说，是无价之宝，缺少了它，就制不成伪钞了。”<p>　　“我……还有些不明白。”<p>　　“当然，现在我所说的，也只是我的推测，我相信，有六副，同样由特种钢化玻璃制成的伪钞模，已经在埋没了多年之後，又出现了。”<p>　　高翔和秀珍同声问道：“你说“埋没了多年之後又出现了”，那是什麽意思？”<p>　　木兰花道：“你们先听我解释那小玻璃的用处，印制伪钞，最主要的是钞模，印制一种面额的伪钞，钞需要一正一反两块版模，称为一副，我的推测是，那六副伪钞版模，都是不完全的，其中每一副的一块，正中部分有一平方公分的空白，必须将这一粒玻璃粒嵌进去，才是一副完整的伪钞模！”<p>　　高翔和穆秀珍一直点着头，安妮听得出了神，只顾咬手指，连头也不点，木兰又道：“高翔，二十元，五十元和一百元面额的伪美钞，以及五镑、十镑、五十镑面额的伪英镑，你对门六种面额的伪钞，难道没有什麽特别的印象麽？”<p>　　高翔从沙发上直跳了起来，失声到：“兰花，你是说……那是二次世界大战後期，德国纳粹党印制的伪美钞和伪英镑？”<p>　　木兰花严肃地道：“我正是这个意思。”<p>　　高翔，穆秀珍和安妮，都呆住了不出声。<p>　　安妮年己还小，或者还不明白这件事的严重性，但是高翔和穆秀珍两人，却是知道的。这可以说是足以波动世界金融的一件大事！<p>　　在二次世界大战的末期，德国已再次失败了，但是纳粹却用一切方法，去挽救她的失败，他一方面拼命地发展新武器，将希望寄托在V-2火箭之上。<p>　　而另一方面，为了扰乱盟国的经济，纳粹又决定印制大量的伪美钞和伪英镑，这种伪美钞和伪英镑，在一九四五年初，曾经出笼。<p>　　而这种伪钞印制之精美，即使是专家，也是无法分辨得出它和真钞的真伪来。幸而盟军进军神速，直捣柏林，结束了战争，这种伪钞的生产才停止了。<p>　　而已经在市面上流通的伪钞，由於根本没有人分辨得出，其中只有极少数被特殊的仪器辨认了出来，加以销毁，而大多数，还和真钞一样地在市面上流通。<p>　　好在由於时间短促，伪钞发行的数量，微乎其微，是以也没有妨碍，但是，为什麽纳粹能将伪钞印制得如此之好，这却是英国和美国的专家们一直在研究的问题。他们之所以要研究这个问题，当然是大有理由的。因为纳粹虽然失败了，但如果有人使用同样的方法，制印伪钞的话，那麽不是不胜其烦了？<p>　　所以，两国的专家，会同两国的军方和警方，成立了一个专案小组，可是这个专案小组，却一直没有什麽成绩。因为当年德国人印制伪钞，是在极秘密的情形之下进行的，在战争结束之後，几乎没有任何的线索留下来，根本无从查起！<p>　　一般的结论。是认为伪钞的印制所在，已经在轰炸中或是炮火中被完全毁去了，而有关的人，也自然都死在战火中了。<p>　　所以，这件事，到近几年，已经没有什麽人提及了，当然，何以德国人能印制出那样美妙的伪钞来，这件事也成了一个谜。<p>　　可是，这个谜，如今却为着那一小粒玻璃而揭了开来，纳粹之所以能印制那样尽善尽美的伪钞，全是因为它所使用的伪钞版模，是钢化玻璃所制成的！<p>　　那些版模，当然全是如同安泰保那样，有着第一流手艺的雕刻师，使用特制的工具，仔细地刻成的。而正因为版模是玻璃的，所以它根本不是仿造，而是复制，在制造伪钞版模的时候，可以将玻璃版放在真钞之上，照着真钞的花纹，去慢慢雕刻。<p>　　当然，这是十分费时的，但却是尽善尽美的！<p>　　也只有这一个方法，才能够印制出和真钞丝毫无差的伪钞来，这一个办法，确实是匪夷所思的，用玻璃来做伪钞的版模！<p>　　而如今，安泰保死了，这个可以适用於六副版模的玻璃粒又出现了，而安泰保在死前。又曾订购十架优良的印制机，这一切全都说明，那六副伪钞的玻璃版模，都已出现了，大规模的伪钞印制工作，即将在本市展开，而印出来的伪钞，是和真钞没有分别的！<p>　　那当然是一件极严重的事情！<p>　　高翔的脸色，不由自主地有些发白，他吸了一口气，道：“这粒小玻璃粒，自然是印制伪钞者必须要获得的东西了。”<p>　　木兰花点头道：“正是，幸而我们得到了它，而要破坏伪钞印制者的计划，最彻底的办法，就是立刻将它毁去，那就再也不会有伪钞了！”<p>　　高翔将那小玻璃在手中抛了几下，道：“兰花。我敢打赌，伪钞党愿意以一千万，甚至更高的数目，来交换这一小粒玻璃。”<p>　　“自然是，没有了它，伪钞就难以印制，秀珍，拿鎚子来，将这粒玻璃虽碎，就天下太平，不会有什麽麻烦了！”<p>　　那一小粒玻璃的价值，可能比同样体积的钻石更高！<p>　　但是，正如高翔和木兰花所说。只有将之毁去，才是最好的办法，是以穆秀珍略一犹豫，道：“兰花姐，让我来破碎它。”<p>　　“为什麽？”高翔问。<p>　　穆秀珍道：“你想想。我一鎚敲下去，敲碎价值一千万元以上的东西，那是什麽滋味，只怕谁也未曾有过那样的经历！”<p>　　木兰花道：“别废话了，快去取鎚子来。”<p>　　穆秀珍转身，推开通向厨房的门，向厨房走去，高翔道：“安泰保和那三个德国人，可能是同党，後来却又起了内哄！”<p>　　木兰花伸了一个懒腰，道：“那已不成问题了，只要这一小粒玻璃被毁去，伪钞无法出笼。我们的事情，也就完了。安泰保可能自知不是三人之敌，是以死前才想来求助於我的，但是他反正已死了，也不必多去研究他的死因了，我们——”<p>　　木兰花牙讲到这里，忽然听得厨房中，传来了“砰”地一声响，木兰花呆了一呆，高声叫道：“秀珍，你又打破了什麽？”<p>　　随着木兰花的这一问，只听得穆秀珍叫了一声，道：“兰花姐——”<p>　　她那一下叫声，听来十分惶急，不安，木兰花呆了一呆，立刻道：“快伏下！”<p>　　可是木兰花的话才一出口，“砰”地一声响，通向厨房的那扇门，已被撞了开来，木兰花立刻拉着安妮，到了一张沙发之後。<p>　　高翔听得木兰花一叫。也早已翻身跳过了钢琴，到了钢琴的後面，而门开处，只见穆秀珍被一个人扭着手臂，走了出来。<p>　　穆秀珍是柔道和空手道的高手，对於中国和日本的武术。都有极其深湛的研究。像她那样身手的人，竟会被人倒扭手臂而制住，这几乎是不可能的事！<p>　　但这时，她的确是被人制住了。<p>　　木兰花心头怦地一惊，立刻向穆秀珍身後的人望去，只见那人的身形，高得出奇。至少有六尺六寸高，他的头上，套着一只丝袜。是以他的整个脸面，看来模糊不清，给人一种十分诡异可怖的感觉，但虽然如此，仍可以看到他的双眼，十分有神。<p>　　他一手抓住了穆秀珍的手腕，将穆秀珍的手臂曲在身後，穆秀珍现出相当痛苦的神色来，身子微微向前弯曲着，竟然没有挣扎的余地！<p>　　而那人的左手。则抓着一柄十分尖利的钢刺，刺尖就对准在穆秀珍颈际的大动脉上，他只要一刺的话，在十几分钟内，穆秀珍如果得不到急救，就性命难保了！<p>　　木兰花只看了一眼，就看出那人，不论是握的方位，还是尖刺对准了穆秀珍的部位，都表明了他是一个一等一的武术高手！<p>　　而事实上，穆秀珍几乎是一进厨房，便发出了“砰”地一声响的，当然那人一定是在暗中伏击的，穆秀珍根本连还手的机会也没有，这一点，也足以证明那人的武术造诣之高了！<p>　　那人推着穆秀珍一出现，高翔便从钢琴之後，闪了出来，但是木兰花随即一扬手，阻止了高翔，她沉声道：“你是谁？”<p>　　那人头转了一转，向四面看了一下，以一种十分混浊，显然是假扮出来的声音道：“别废话，快将你手中的玻璃粒给我。”<p>　　木兰花向前走去，那人立刻又叫道：“站住，抛过来！”<p>　　木兰花沉双道：“给了你以後又怎样？”<p>　　“给了我之後，我会带穆小姐离开这里，然後，在我认为安全的时候，我就会将穆小姐放开来的！”那人从容地回答着。<p>　　高翔大叫道：“嗯，朋友。你得弄清楚你在和什麽人打交道才好，你用这样的方法，你以为是聪明麽？快放开穆小姐！”<p>　　那人发出了两下乾冷的笑声来，道：“自然，我知道，我是和木兰花在打交道，那的确不是一件聪明的事，就算能占上风。也得要重大的代价，但至少我现在占着上风，对不对？兰花小姐，你将那玻璃粒抛过来给我，不要犹豫！”<p>　　木兰花“哈哈”一笑，道：“好，朋友，你引起了我的兴趣，我现在处於下风，当然会将玻璃粒给你，但是我必然会追它回来的。”<p>　　“小姐，你必须要追它回来。”那人纠正着，“至於你是不是追得回来，却还是未知之数，我们可以来较量一下的。”<p>　　穆秀珍在这时候，破口大骂起来，道：“你躲在角落，暗中伤人，算是什麽？有胆的放开我，我和你一对一地动手！”<p>　　那人又发出了几下阴冷的笑声，将手中那个尖刺咬在口中，但是他虽然咬住了尖刺，尖刺的尖锐一端，仍然对准了穆秀珍的後颈！<p>　　木兰花将那玻璃粒向上一抛，随即“啪”地一声，弹出了手指，手指弹在那玻璃粒上，又是“啪”地一声，将那玻璃粒弹向那人飘了出去。<p>　　那人一伸手，将玻璃粒接在手中。<p>　　那人的动作，十分之快，一接住玻璃粒，立刻咬在口中，再将那柄尖刺放了下来，拉着穆秀珍，向後退着，转眼间，便到了门口。<p>　　安妮急叫道：“兰花姐！”<p>　　木兰花喝道：“别乱动！”<p>　　安妮急得几乎哭了出来，道：“可是，秀珍姐她——｜”<p>　　木兰花不等她讲完，便道：“安妮，我们现在处於下风，就是承认失败，这位朋友。一定会放开秀珍的，你急也没有用。”<p>　　那人拉着穆秀珍一直退出了花园。来到了铁门口，只听见他发出了一下尖锐的口哨声，一辆汽车，突然转过围墙，到了他的身邀，那车子的右边打开了门，那人身子一缩，和穆秀玲一起缩进了车厢，几乎连门都没有关，车子就疾驰而走了。<p>　　等到高翔和木兰花两人，一齐来到门口时，只见那辆车子已经驶得十分之远，只见灰尘扬起，高翔连忙打开自己的车门。<p>　　木兰花忙道：“高翔，别去追！”<p>　　“我知道”高翔拿起了车中的无线电话，“我吩咐沿途的警车注意这辆车子，并且对这辆车子进行秘密的跟踪！”<p>　　他一面说，一面按下了一个掣，道：“七号公路以北的所有警员注意，一辆深咖啡色的中型房车，正在七号公路中段向北驶去，注意它的行踪，不可明显跟踪或截击，有可能的话，需进行秘密跟踪，但是绝不能让对方发觉，我重覆一遍：七号公路以北的警车注意……”<p>　　高翔将命令重覆了六次，才放下了无线电话。<p>　　这时，那辆车子早已踪影不见了。<p>　　高翔望着木兰花，苦笑了一下，木兰花也发出一下轻微的叹息声，他们两人的心中，都感到一种说不出来的耻辱。<p>　　试想，就在木兰花的家中，居然有人闯了进来，一照面就制住了穆秀珍。不但得了要得的东西，而且还将穆秀珍掳走了，这怎麽不令他们感到那是奇耻大辱？<p>　　但是这样的耻辱，却已经发生了，木兰花在叹了一声之後，道：“首先，我们假定对方会将穆秀珍在半途放下来，那我们要赶快将她接回来。”<p>　　“那麽，我们也驾车向北去？”高翔立即问。<p>　　已经转动轮椅，也到了门口的安妮立刻道：“兰花姐，我也要去，你们不能将我留在家中，秀珍姐她…她被人劫走……．”<p>　　安妮讲到一半，已抽抽噎噎牠哭了起来。<p>　　木兰花轻轻地拍着安妮的肩头，道：“安妮，你已是一个大孩子，大孩子在有事情发生的时候，是不哭的，你知道麽？”<p>　　安妮紧紧地咬着下唇，忍住了眼泪。<p>　　木兰花继续道：“而且，大孩子应该做一些有用的事，你应该在家中看守着，我相信你的新万能轮椅，可以应付突然发生的事的，对不？”<p>　　安妮深深地吸了一口气，接着，点了点头。<p>　　木兰花道：“那就好，安妮，我们去找秀珍，你在家中，你最好坐在墙前。那麽，不论有什麽人想攻击你，都必须要在你面前出现，你就容易应付了。”<p>　　“我……知道了。”安妮勉强使自己的声音镇定。<p>　　木兰花又在她的肩头上拍了拍，闪进了车子，绝尘而去。安妮在门口停了一会，按下了一个掣钮，她的轮椅自动转了一个身，向前转去。<p>　　她以前的那张万能轮椅，留在“俾士麦号”潜艇之中，并未能带出来，而在她一回到本市之後，云四风立刻又照以前的图样，替她造了一辆新的，而且还作了很多的改进，安妮进了客厅：照着木兰花的话，背靠着墙，全神贯注地坐着。<p>　　她的神经，十分紧张。<p>　　因为家中只有她一个人在，而且家中在不久以前还出遇事，穆秀珍就是在家中被人劫走的。”想到这里，安妮的心中，更是十分害怕。<p>　　她不由自主，向厨房看去。也就在她向厨房看去时，忽然听到厨房中，发出“克嚓”一声响，好像有一只铁罐跌到了地上。<p>　　安妮陡地吃了一惊，大声道：“什麽人？”<p>　　可是，厨房中部又没有别的声音传出来，安妮实在想到厨房中去看个究竟，但是她又记起木兰花的话，不敢妄动。<p>　　过了几分钟，厨房中仍然没有什麽声音传出来，刚才那一响，好像并不是人为的，而是一只铁罐放得不稳，恰好在那时跌了下来一样。<p>　　安妮的心中，略为轻松了些。也就在这时，突然门铃响了，突如其来的门铃声，又将安妮吓了一大跳，连忙向外望去。<p>　　只见铁门外，站着一个穿大花夏威夷衫的胖子，那胖子的头秃得一根头发也没有，一面按铃，一面正用手帕在头顶抹着汗。<p>　　安妮按下了一个掣，道：“什麽人？”<p>　　胖子呆了一呆，扬起头来，道：“我是花秃子，是木兰花小姐叫我来的。”<p>　　“噢，原来是你来了，请进来，门没锁。”<p>　　胖子推开铁门，向内走来，不一会，他已到了安妮的面前，安妮道：“兰花姐不在，我叫安妮。你请随便坐好了！”<p>　　花秃子向安妮打量几眼，在她对面，坐了下来。<p>　　安妮也打量着花秃子，花秃子看来像是一个十分好心肠的小商人，一点也不像是一个罪犯，但木兰花却说他是制造伪钞的专家！<p>　　安妮首先打破了沉默，道：“听兰花姐说，你对於制造伪钞，十分有研究？她就是因为这事情，才请你前来向你请教的。”<p>　　花秃子笑了起来，他在笑的时候，脸上的肉，几乎都堆到了一起。他道：“哪里，哪里，我只不过从小就对精美的印刷品有兴趣而已。”<p>　　安妮听得“格格”笑了起来，道：“你说得太幽默了，兰花姐判断。有一个巨大的美钞英镑的伪造集团，将要在本市展开活动了！”<p>　　花秃子皱起了眉，道：“这不可能吧？如果有这样的一个集团要活动，而我去没有份的话，那实在是不能够想像的。”<p>　　“为什麽呢？”安妮大感兴趣地问。<p>　　“当然，譬如说，谁供给他们合用纸张呢？”<p>　　安妮呆了呆，在她那样的年龄来说，她的常识已经是十分丰富的了。但是像她那样年纪的人。当然是不可能详细知道印制伪钞的过程。她听得大感兴趣，道：“那麽，你怎会有合用的纸呢？”<p>　　花秃子又笑了起来，凡是胖子都爱笑，花秃子也不例外，他道：“我当然有办法，但是，这却是我的业务秘密，不轻易讲给人听的。”<p>　　安妮笑了起来，道：“原来是这样，如果这个集团已经有了合用的纸张，你还有什麽地方，一定要人家重用你的呢？”<p>　　“当然有！”花秃子自负地说，“我有第一流的印制技术，而且，我有推销伪钞的路数，除非那个集团不在本市印制，不然，一定得来找我！”<p>　　安妮点头笑道：“我也相信这一点，所以兰花姐要找你，我看，那一帮人一定会和你联络的，如果他们和你联络了，那麽你——”<p>　　安妮才讲叫这里，突然之间，厨房中又传来了“啪”地一声。安妮一呆，又大声问道：“谁在厨房里？快出声！”<p>　　别看花秃子人胖，可是他的动作却十分灵活。<p>　　只见他一抖手，像是魔术一样，手中已经多了一柄枪，身子也直跳了起来，奔到了通向厨房的门边，安妮忙道：“你小心些！”<p>　　花秃子笑道：“如果我在木兰花的家中，我竟然会遭到意外，那倒太好笑了，噢，谁在厨房中，别鬼鬼祟祟，可以出来了！”<p>　　他一面说，一面推开了门，向厨房走了进去。<p>　　安妮听到花秃子在厨房中失声叫道：“是你——你在这里干——”<p>　　但是，他“什麽”两字，还未讲出口，便突然缩了口，变得一点声音也没有！安妮陡地一呆，叫道：“花……花秃子！”<p>　　可是她叫了两声，却一点回答也没有！<p>　　花秃子是那样的一个大胖子，如果他一进厨房，便受了袭击的话，那一定会发出他身体倒地的隆然巨响。可是：事实上，他进了厨房之後，只叫了一声，便突然没有了下文，而从他那一声叫唤听来。厨房中的确是有一个人在！<p>　　而且，花秃子还是认识这个人的！<p>　　只是何以花秃子忽然没有声音了呢？<p>　　那个在厨房中的人，躲在厨房中，究竟想作什麽呢？他什麽时候冲出来呢？何以花秃子在刹那间，一点声音也没有了呢？<p>　　安妮的心中，疑问越来越多，而她的心中，也越来越害怕，她竭力壮着胆，大声问道：“花秃子，在厨房中的是什麽人？”<p>　　她的问题，当然未得到回答，而安妮根本不知道木兰花和高翔两人什麽时候回来，若是叫她一直这样僵持着，那她宁愿到厨房中冒险去看一看了！<p>　　她按着按钮，慢慢地向厨房的门而去，到了门前，她陡地又接下了另一个按钮，“嗤”地一声，一枚催泪弹自门中射了进去。<p>　　她连忙向後退去，“蓬”地一声响了，催泪弹在厨房中爆炸，自门缝中迸了出来，她在等那人从厨房中冲出来。<p>　　可是等了半晌，浓烟已渐渐地散去。却还未见有人从厨房中逃出来。躲在厨房中的人，除非有防毒面具，否则是躲不住的！<p>　　而现在，既然没有出来，那一定是从後门离去了！<p>　　安妮按着钮，冲开了门，到了厨房中，厨房内根本没有人，而後门洞开，显然是从後门走了，安妮慢慢退回到了客厅中。<p>　　她的心头，怦怦地跳着。她只盼木兰花快些回来。<p>　　但是，时间慢慢地过去，木兰花和高翔两人，却是音信全无，安妮越等越是焦急，双手手心，一直在冒汗，可是除了等之外，一点办法也没有！<p>　　高翔和木兰花，驾着车，沿着公路，一直向北驶去，不一会，便遇到了一辆警车，高翔和警车的警官，作了一个手势。<p>　　那警官也回了一个手势，高翔拿起无线电话，听了几句，道：“那辆车子向前驶去，速度十分快，一个便衣警员，已用摩托车追上去了，到现在还没有联络。”<p>　　他们的车子继续向前驶去，不一会，便到了一个山坡之前，只见那辆车子，四轮向天，翻在山边，而两辆警车，已停在车边了。<p>　　只见两个警员，正将穆秀珍从车中拉了出来，穆秀珍显然已昏迷了过去，高翔忙叫道：“快召救护车，快！快召救护车！”<p>　　木兰花摇手道：“不用，她是因药物昏迷的，别的人呢？”<p>　　一个便衣探员道：“他们登上了一架直昇机，走了。”<p>　　“向那一个方向去的？”<p>　　“向海面去的，我们已通知水警巡逻艇了！”<p>　　木兰花转过头，向海的那一边看去，公路的地形十分高，可以望到碧蓝的海水一角，当然，她是无法看到那架直昇机的。<p>　　而木兰花也知道，直昇机飞到了海面之上，一定另有接应，不是水上飞机，就是性能十分优越的游艇，他们就此远走高飞了！<p>　　木兰花的心中，感到说不出来的愤怒，在她的心中。是很少有这样感觉的，但这时她接二连三地遭到了失败，却令她有点难以抑制自己的情绪！<p>　　这时，救护车也已到了，几个医务人员替穆秀珍注射了一针，果然如木兰花的判断一样，穆秀珍并不是因为翻车受伤而昏迷的，她之所以昏迷不醒，是在翻车之前，便已经受了药物麻醉的原故，在注射了一针之後。她便缓缓地睁开眼来。<p>　　在她刚一睁开眼来时，她脸上还是一片迷惘的神色，但是不到半分钟，她的知觉已经完全恢复了，她一跃而起，叫道：“兰花姐！”<p>　　木兰花仍然望着海，未了转过身来。<p>　　高翔跨过一步，扶住了穆秀珍，木兰花道：“秀珍，经过的情形怎样？”<p>　　“汽车开到了这里，那家伙就用一支针，刺了我一下，”穆秀珍喘看气，“我就觉得天旋地转，接着便什麽也不知道了。”<p>　　木兰花到：“接着，车子就翻了，幸而你早已昏迷，全身肌肉松弛，而且，也未曾作什麽挣扎，是以因祸得福，反倒未受伤。”<p>　　穆秀珍忙道：“那麽这两个家伙呢？”<p>　　“他们有直昇机接应，已经走了。”<p>　　穆秀珍用力地顿了顿脚，木兰花转过身来，一字一顿地间道：“秀珍，你和他们在一起的时间最久，你对他们，可有什麽特殊的线索？”<p>　　穆秀珍苦着脸，望着木兰花。<p>　　看她的情形，显然是不知该如何回答才好！<p>　　木兰花又道：“譬如说，他们曾讲些什麽？你必须将他们的每一句话都回忆起来，我们只有在这里寻找线索，去追寻他们了！”<p>　　穆秀珍道：“他们几乎没有说什麽——噢，是了，那驾车的人曾说了一句，他说：“那批货，将在今午夜交货，准期不误。”<p>　　木兰花的双眉盘得更紧，道：“午夜交货？就是那一句话麽？他还说了些什麽？只有这样一句话，那是不成为线索的。”<p>　　“没有了，那家伙是“嗯”了一声，又叱道：“闭嘴，蠢才。]那驾车的也不敢说了。兰花姐，那一定是首领！”<p>　　木兰花深深地吸了一口气，她的心中，实在乱得可以。<p>　　那人能够在一个照面间，便制住了穆秀珍，首先，他在武术上的造诣，就是非同凡响的，而他又敢独闯虎穴，自然胆识过人。<p>　　而且，从他安排好逃走的路线，使人难以追踪这一点看来，他还是一个智力十分高的人，一言以蔽之，这是一个十分棘手的敌人！<p>　　这个敌人，是不是和那三个德国人有关系呢？还是他根本和那三个德国军官无关？他究竟是什麽身份的一个人？他将在何处印制伪钞？而那驾车者说“那批货”，那又是一批什麽货，将在午夜交货，地点又是在什麽地方呢？一连串的问题，令她心中乱得可以。<p>　　她想了片刻，并没有什麽头绪，才抬起头来，道：“高翔，我们假定他们要的“那批货”，是在本市交货，我想你应该回去作部署，所有的人员，今晚都要出动。”<p>　　“可是，一点线索也没有，我们——”<p>　　“我知道，这几乎是没有希望的，你只好吩咐所有的人员，注意一切可疑的事。我有一个感觉，那司机向那人特别提及那批货。这批货一定十分重要，而且既然称为一“批”货，那麽我想，这批货的体积，一定不会是十分小的，在全市的每一角落注意一切，可能有所发现。”<p>　　高翔呆了半晌，才点头道：“好。”<p>　　木兰花苦笑了一下，道：“这是没有办法中的办法，但是我们不应该放弃任何可能，即使是蠢办法，也一定要试一试的。”<p>　　高翔的情绪，本来十分之差，但被木兰花这样一说，他又鼓舞了起来，道：“好的，我立即回警局去部署一切，你呢？”<p>　　“我和秀珍回家去，安妮一个人在家，我也不放心，而且，花秃子也该来找我了，我想，除非伪钞不在本市印制。否则像他那样的人，一定可以得到些风声的。”<p>　　高翔道：“好，那我们随时联络！”<p>　　木兰花和穆秀珍两人，登上了一辆汽车，驶回家去，一路上，木兰花一句话也不说，只是驾着车，穆秀珍起先还忍着，也不说话，後来，她实在忍不住了，才道：“兰花姐，如果在那个花秃子身上，也得不到线索，那我们怎麽办？”<p>　　可是，穆秀珍将同样的话，说了两遍：木兰花仍然不出声，她只是将车子开得飞快，一直到了家门口，才突然停住了车子。<p>　　然後。她打开了车门，推开铁门，叫道：“安妮！”<p>　　她立刻听到了安妮的回答，但是当她一听到安妮的声音之後，她便知道，在家中，一定又有什麽不寻常的事发生了！<p>　　不但是木兰花听出了这一点，连穆秀珍也听出来了！<p>　　安妮的声音之中，带着哭音，如果不是神经极度紧张，安妮的声音，是绝不会如此之难听的，木兰花连忙快步向前奔去。<p>　　她还怕有十麽人在屋中，是以奔到了屋前，停了一停，闪到窗前，向前看去，看到只有安妮一个人在，他才放心了些。<p>　　她伸手推开了窗子，跳了进去。<p>　　安妮一见到木兰花，不由自主，哭了起来，叫道：“兰花姐，你……终於来了，我．．．我．．．等了你好久，你终於来了！”<p>　　木兰花奔到了安妮面前，握住了她的手，道：“什麽事？<p>　　这时，穆秀珍也冲进来了，连声道：“什麽事？安妮，究竟发生了什麽事？”<p>　　安妮忍住了眼泪，道：“厨房……中有人。”<p>　　木兰花一征。立刻转头向厨房望去，道：“你发射过催泪弹？”<p>　　这时，屋中还有相当浓烈的催泪弹气体的味道，是以木兰花可以知道安妮发射过催泪弹。安妮点头道：“是的，他们自後门逃走了。”<p>　　穆秀珍大大松了一口气，道：“他们已经走了，你哭什麽？快别哭了，你看，我也回来了，等有机会，我们就可以抓住敌人了。”<p>　　安妮抹了抹眼泪，道：“秀珍姐，你回来了，我很高兴，可是刚才我实在很害怕，那个花秃子一进厨房，就突然没有了声音。”<p>　　“什麽？”木兰花立时问，“那个花秃子来过了？”<p>　　“是的，他……他是一个胖子，是不是？”<p>　　“安妮，你快告诉我，他说些什麽，後来又发生了一些什麽事？你必须详细地，将他说的每一个字都告诉我。”木兰花严肃地吩咐着。<p>　　安妮已经镇定了下来，她吸了一口气，将花秃子来到之後所讲的话，以及在厨房中有了声响，他走进去看看，尖叫了一声，便突然没有信息的经过，详细讲了一遍。<p>　　木兰花用心地听着，穆秀珍好几次想要打岔，但全被木兰花制止，等到安妮讲完，木兰花才道：“那麽厨房中是什麽人，你未曾见到人？”<p>　　“我始终未见到。”<p>　　木兰花扬头道：“秀珍，快通知高翔，叫他人，尽一切可能找花秃子，找到他，事情就可以明朗了。在厨房中的那人，花秃子是认识的。”<p>　　穆秀珍去打电话，木兰花来到了通向厨房的门前，推开了门。厨房中催戾毒气的味道更浓烈，令她不由自主，咳嗽了几声。<p>　　後门开着，花秃子和那个神秘人，显然是从後门逃走的，木兰花跨出了後门看了看，没有什麽发现，可是当她退回到厨房的时候，却看到在门上的一个钩上，挂着一条半寸宽的布条，从那楔形的形状来看，布条是衣服钩住了被拉下来的。<p>　　那是一条花布，从花式来看，大约是一花的夏威夷衫，据安妮所述，花秃子正是穿着花夏威夷衫来的，那麽自然是花秃子匆忙离去时留下来的。<p>　　现在，木兰花心中最大的疑问就是：何以花秃子一见了在厨房中的神秘人物，便一声不出，立刻跟着他离去呢？<p>　　那个带走花秃子的神秘人物，和挟持穆秀珍，劫走那小玻璃粒的人，自然是同党，他们两人一起偷进厨房来，一个在穆秀珍进厨房之际，突然出手将之制住，而另一个则一直躲在厨房中，可能另有企图，恰好在花秃子进去，一见面就认出了他来：是以两人才又一齐离去的。那麽，这人等在厨房中，想做什麽呢？<p>　　木兰花立刻想起。安妮曾说，厨房中是响起了罐头落地的声音之後，花秃子才进去看个究竟的，罐头．．．…罐头……木兰花连忙抬头，向架上放看的许多调味品看去。<p>　　她才一看去，便立即发现，几乎所有调味品的罐盖，部被打开过了，她随手拿了一罐盐下来，用手指在盐粒中拨动了一下。<p>　　她立即发现，在盐粒中，混杂着一些亮晶晶的：微带青色的结晶粒，这种结晶粒，混在盐中，如果在煮菜需要放盐时，是绝不容易发觉的。<p>　　但这时，木兰花却一眼就可以认出，那是剧毒的氰化物，如果服食之後，在不到一分钟的时间内，就可以置人於死命的！<p>　　看到了这些掺杂在盐粒中的氰化物晶体，木兰花自然可以明白那人在厨房中是干什麽的，那人在调味品中下毒，企图谋杀她们三人！<p>　　木兰花的心中，也不禁感到了一股寒意！<p>　　那是因为敌人方面的行事太诡秘，太毒辣了！<p>　　木兰花拿看盐罐发呆，穆秀珍已带着安妮走了进来。木兰花将盐罐递给了秀珍，道：“你看，有人想要毒死我们！”<p>　　穆秀珍向监罐中一看，也吓了一大跳。<p>　　木兰花又道：“将厨房中所有的食物，皆弃去——”<p>　　她话刚讲完，只转见安妮叫道：“兰花姐，你看，这里有一粒铜钮扣！”她伸手指着水盆下面，那粒铜钮扣就在地上。<p>　　那水盆下面的空隙。勉强可以塞得下一个人，那人可能是躲在这下面的，但由於过於挤迫的原故，所以掉下了一粒铜钮扣来。<p>　　而那个挟制穆秀珍的人，木兰花将他的模样记得十分清楚，他的身上绝没有什麽铜钮扣的，那麽这铜钮扣自然是另一个人留下来的了。<p>　　到目前为止，这可以说是唯一的线索：敌人方面有一个人，是穿着一件有铜钮扣的衣服，然而这个线索，却等於没有一样！<p>　　木兰花抬起了那颗钮扣，看了一眼，放进了袋中。<p>　　穆秀珍和安妮两人望着木兰花，她们异口同声地道：“兰花姐，他们想害我们，那证明他们要在木市展开活动，他们要在本市印制伪钞！”<p>　　木兰花也刚好想到了这一点，她立刻同意了两人的看法，道：“你们说得不错，那麽，今天午夜的这批货，一定也是在本市移交的了。木市确实是印制伪钞的好地方，和世界各地都有贸易关系，现钞的流通又多，而且，可以获得第一流的印刷设备！”<p>　　“可是本市的范围如此之大！”穆秀珍苦笑着说。<p>　　木兰花的双眉紧蹙，道：“但是如果我们知道了“这批货”究竟是什麽时，那麽，范围就可以缩小许多，查起来也容易得多了。”<p>　　“兰花姐，”安妮道：“会不会是那六副伪钞模？”<p>　　“不会，那六副伪钞模，一定已经在他们的手中了，所以他们才知道非要那玻璃粒，那批货也一定是印制伪钞所不可所不可缺少的——”<p>　　木兰花讲到了这里，停了一停！<p>　　然而，那一停，只不过是极短的时间，她们三人，几乎在同一时间内，异口同声地叫出了一个字来：“纸！”<p>　　穆秀珍兴奋地道：“兰花姐，那一定是一批印制伪钞特别需要的纸张，没有这种特制的纸张，版模再好也是没有用的。”<p>　　“而这种纸，”安妮立刻补充，“一定直接自英国和美国偷运出来的，他们可能是出高价，和两地的罪犯连络，才买到手的。”<p>　　木兰花双掌互击，道：“好了，那我们侦查的范围，便少得多了！”她回到客厅，拿起电话，拨通了高翔的号码。<p>　　然後，在电话中，她道：“高翔，我们想到了，今天午夜，将会有一批印制钞票要用的纸，到达那一批罪犯的手中，可有什麽飞机或船，是今日午夜之前到达本市，而又是从英国或美国来的麽？我想那批纸，一定是今晚才运到本市的。”<p>　　高翔的声音十分兴奋，道：“那简单多了，我立刻去查，还有一件事，兰花，我们刚接到一项车祸的报告。那是一辆小房车，跌下了悬崖。”<p>　　“车中是什麽人？”<p>　　“就是那三个德国人，两个当场死亡，一个身受重伤，送到了医院，昏迷不醒，正在对他进行急救，但希望十分之微。”<p>　　“嗯，那三个德国人和安泰保，也是被牺牲的人，我以为安泰保是被那三个德国人所杀的估计，是弄错了的。”<p>　　“我也是那样想，安泰保可能也是给那夥人杀死的。可是那夥人是什麽人呢？兰花，你可有了任何线索没有？”高翔问。<p>　　“有，但这两点线索，并不会有多大的用处，我只知道，第一，这夥人中有一个人，是认识花秃子的，他可能是印伪钞的累犯，我们应该对所有伪钞的累犯，展开调查。第二，这个人在我的厨房中下毒，并且留下了一粒铜制的钮扣。”<p>　　“铜制的钮扣？”高翔反问。<p>　　“是啊，你可有什麽特别的印象？”<p>　　“没有，但是，最近流行的上装，是时兴铜钮扣的，那人可能是一个十分注意衣着的人。”高翔提供他的意见。<p>　　“可能是，我等你的电话。”<p>　　木兰花放下了电话，道：“秀珍，你在家中，和安妮两人，好好地注意着，害我们的人。可能会进一步来使卑鄙手段的。”<p>　　一听得叫她们在家中，秀珍就不高兴，她嘟着嘴，道：“兰花姐，敌人方面，在今天晚上，既然有一次重大的行动，我们也该全力以赴才是。”<p>　　木兰花沉吟了一下，道：“可是——”<p>　　她一面说，一面向安妮望了一眼。<p>　　安妮十分聪明，立刻知道了木兰花的意思，她吸了一口气，勇敢地道：“兰花姐，你和秀珍姐一起去办事好了，我一个人是不怕的。”<p>　　木兰花笑道：“你刚才还吓得哭出来了呢！”<p>　　安妮有些不好意思，道：“那是我在见到你以後的事，事实上，我…我一个人在家中，靠着我的轮椅，也不会有什麽人能害我！”<p>　　穆秀珍大是高兴，连忙握住了木兰花的手，摇撼着，道：“兰花姐，你听到了麽？我可以和你一起出动，不必在家中守着。”<p>　　木兰花点了点头，道：“好。”<p>　　穆秀珍欢呼了一声，跳了起来。<p>　　安妮的脸上，出现了十分难过的眼神，叹了一口气，道：“可惜我是一个废人，要不然，我也可以和你们一起去了！”<p>　　她一面说着，一面低下头来，望着她自己瘦小的、没有行动能力的双腿，泪水不禁落了下来，声音也变得十分乾涩了。<p>　　木兰花和穆秀珍两人互望了一眼，一时间想不出什麽话去安慰她才好。木兰花装着未曾听到安妮的话，她道：“安妮，家里可能有坏人上门，你最好不要睡，这样罢，你代我回覆许多不相识的朋友的来信，也是消磨时间的好办法。”<p>　　安妮仍然含着泪，点了点头。<p>　　木兰花又笑了起来，道：“安妮，你可知道，我每天都收到很多不相识人的来信，最有趣的是一个傻女孩，有一个很美丽的名字，叫白蓓兰，一连给了我三封信，在信中和我讲了很多事，还说焦急地等着我的回信，但是，三封信中，根本都没有回信的地址！”<p>　　安妮听了，也不禁“噗嗤”一声，笑了出来。<p>　　木兰花和穆秀珍两人，对於安妮的关怀，可以说是无微不至的，听到她破涕为笑，两人的心中，才算是放下一块大石。<p>　　而就在这时，高翔的电话来了。<p>　　高翔在电话中道：“兰花，我已经调查过了，今天午夜以前，有两班飞机，是分别从英国和美国飞来的，而且，还有一艘巨型邮船，在今晚十时到埠。”<p>　　木兰花道：“好，我和秀珍到飞机场去，你到轮船码头去，我相信交易一定是立刻进行的，因为出售纸张的人，怕夜长梦多。”<p>　　“我也是这样想，我们应展开最严密的监视。”高翔道。<p>　　木兰花又道：“这一大批印制伪钞的纸，体积当然不会太小，但是也不可能太大，想像之中，至少应该有两只中型的手提箱，而这样的两箱纸，是十分沉重，绝不是一个人所能够提得起来的，我们注意的范围，应放在沉重的物体上面。”<p>　　高翔道：“我知道了，你们需要助手麽？”<p>　　“不需要，我和秀珍两人，足可以应付得了。还有，高翔，那个翻车幸得不死的德国人，他是在哪一个医院之中？”<p>　　“市立第一医院，你想去看他麽？”<p>　　“是的，如果他已能开口讲话，我希望在他的口中，得到更多的线索，至少，也可以知道那破坏伪钞模的来龙去脉！”<p>　　高翔沉默了一会，才叹了一声，道：“我们这次所获得的线索，实在太少了，简直就像是在大海中捞针一样！”<p>　　木兰花本身，也有这样的感觉，但是她却不得不鼓励高翔，道：“高翔，别气馁，我们总算有了一些线索，比完全没有线索好些，花秃子有下落了麽？”<p>　　“还没有。”<p>　　“好，请你继续侦查。”木兰花放下了电话，转过头来，道：“安妮、秀珍，你们两人，轮流休息一会，今天晚上可能整晚得不到睡眠的！”<p>　　安妮关怀着道：“兰花姐，你自己呢？”<p>　　“我？”木兰花笑了起来，“在一个疑难的问题，还没有眉目之前，我是无论如何也睡不着的，我现在到医院去了。”<p>　　她向两人挥了挥手，便向门口走去。<p>　　四十分钟，木兰花已经在市立第一医院的一间病房之外了，一个上了年纪的医生，正在对木兰花翻来复去地叮嘱。<p>　　那医生道：“伤者的伤势，十分严重，最好你不要和他讲太多的话，我给你十分钟，小姐，你如果和他谈得太多，会导致他的伤势恶化！”<p>　　“我明白，你放心好了！”木兰花一面回答着，一面推开了门。病床上躺着一个面色十分苍白的人，盐水瓶倒挂在架上。就放在病床之侧。<p>　　而床上的伤者，却是睁大了眼睛的，看到了木兰花进来，伤者的眼睛眨了眨，有了反应，喉间也发出了一下微弱的呻吟声来。<p>　　木兰花直到了床前，她还没有开口，伤者已经用含糊不清的声音道：“谋杀…谋杀……他们杀了安泰保．．又要杀我们…我的同伴呢？”<p>　　木兰花略俯下身子，简短而有力地回答道：“他们全死了！”<p>　　伤者立刻闭上了眼睛，他的面部肌肉，也起了一阵抽搐，发出了一连串的呻吟声来，道：“他们……他们…．．．成功了。”<p>　　木兰花将头俯得十分低，道：“不，他们没有成功，因为你还活看，你可以击败他们，告诉我，他们究竟是什麽人？”<p>　　那伤者久久不出声，可是口唇却不住地颤动着，过了足足有一分钟之久。在一旁的护士好几次想要开口，但都被木兰花用手势制止了她出声。<p>　　终於，在那伤者口唇的一阵剧烈颠抖之後，自他的口中，吐出了微弱的声音来，道：“他们……是安泰保找来的，他们的首脑份子……叫…．．．叫做贝泰……”<p>　　“贝泰？”木兰花反问看。<p>　　而木兰花的心中，也十分疑惑，因为这个名字，对她十分陌生。而安泰保之所以会找到了那个贝泰，当然是因为贝泰是一个累犯，可以协助他们印制伪钞之故。很难想像有一个累犯的名字，是木兰花所不知道的，是以木兰花反问了一句。<p>　　那伤者喘了几口气，道：“是的，贝泰……BETTA，贝泰，你知道麽？我直到安泰保死了之後才知道……那是一种热带鱼的名称……这种鱼…就是着名的暹罗斗鱼……”<p>　　当木兰花听到那伤者念出了那几个英文字母之後，她已完全明白了，BETTA，贝泰，暹罗斗鱼，那是一个亚洲最凶恶罪犯的外号！<p>　　暹罗斗鱼是一种性格十分凶狠的鱼，当两条雄鱼相遇时，猛烈的争？便展开，几乎不等到有一方死亡，是不肯休止的。<p>　　而这个被称为暹罗斗鱼的犯罪分子，他是靠黑吃黑起家的，在泰国，他是第一号的凶险分子：其它所有的犯罪分子，不是被他并吞了，成了他的部下，就是被他消灭了。而贝泰自己，却高居在上，平时是绝不露面的，是以地究竟是什麽模样，也没有人知道！<p>　　那是一个传奇性的人物，木兰花自然也知道，作为一个对手来说，那是第一号凶恶，难以应付的敌人。她不由自主，吸了一口气，道：“安泰保为什麽会找贝泰那样的人来合作呢？和他那样的人合作，你们简直是自讨苦吃！”<p>　　那伤者苦笑了起来，道：“我们不知道……开始的时候，我们实在不知道，而贝泰却可以使我们印制的伪钞，通行整个东南亚！”<p>　　木兰花并不出声，的确，以贝泰在东南亚的势力而论，他要将印制如此精良的伪钞流通出去，那实在是轻而易举的事。<p>　　伤者又喘了几口气，才又道：“你们中国人有一句成语是什麽？叫做引狼入室，是不是？我们…真是引狼入室了，他在知道了我们的计划之後，便开始了他的阴谋，而我们还不知道，直到了安泰保出了事，由安泰保保管的六副伪钞模失了踪，我们…才知道……”<p>　　伤者的神思，渐渐激动起来，呼吸声呼噜呼噜，十分骇人，但是他还继续道：“可是我们知道，那六副模是没有用的，必须有一个小玻璃粒镶上去才有用，而那个小玻璃粒，安泰保是带在身边的，贝泰……他一定……不知道这一点！”<p>　　木兰花的心中暗叹了一声，沉声道：“你是说，你们和贝泰，是在本市会面的？”<p>　　伤者道：“我们不知道谁是贝泰，我们和四个人会面，其中一个身形很高的人，似乎是首领，但也没有人称呼他为贝泰。”<p>　　不暴露自己的真面目，这正是贝泰一惯的手段。<p>　　木兰花将头俯得更低了些，问道：“那麽。你们已开始购买纸张了麽？什麽时候到货，你可知道麽？”<p>　　那伤者困难地摇了摇头，道：“不知道，这一切，在我们的……合作上……全由贝泰负责……他说可以弄到真的纸张。”<p>　　木兰花还想问什麽，但是病房的门被打开，那位老医生满面怒容地走了进来，道：“行了，小姐，伤者已超过他的负担能力了！”<p>　　木兰花并没有再说什麽，就退出了病房。<p>　　她实在也没有什麽别的问题可问了，因为她这次的拜访，已经知道了比她所希望的更多资料，最重要的是她知道了敌人是谁！<p>　　敌人是贝泰——暹罗斗鱼——而这条“斗鱼”，目前正可能在本市活动！这实在是一个极其重大的发现，这个发现使得木兰花知道：自己的行动需要更加小心！<p>　　出了病房，木兰花略站了一站，医院的走廊中，有许多人在走来走去，有医生，有杂工，有护士，自然也有患病来求医的人。<p>　　木兰花心中暗付：这些人中，哪一个是贝泰的人呢？<p>　　木兰花明白，那绝不是她神经过敏。贝泰是这样的一个厉害人物，他已经下手将他的四个同夥除去，如果他知道其中一个，竟只是受了伤而没有死的话，那麽他是一定不肯放过他的，那麽，以贝泰这样心狠手辣的人而言，再派人到医院来谋害伤者，又有什麽出奇呢？<p>　　木兰花在门口站了没有多久，就进了护土休息室，拿起电话来，在休息中的几个护士，一下子就认出了木兰花来。她们热烈地招呼着木兰花。<p>　　木兰花再次和高翔通话，因为她身边有人，是以她讲得很简单，只是道：“高翔，我们的敌人是贝泰，派便衣探员来保护伤者。”<p>　　高翔呆了一呆，也问道：“谁是贝泰？”<p>　　“泰国斗鱼。”木兰花又简单地回答。<p>　　即使是在电话中，木兰花也可以听得到高翔吸进了一口凉气时所发出的声音，高翔当然也立刻知道了事态的严重性。<p>　　他们两人相互在电话中告诫对方：“小心！”<p>　　木兰花放下了电话後，心中又叫了一遍：“小心！”<p>　　面对的敌人是如此之凶恶，那实在非千万倍的小心不可，她向那几位护士有礼貌地笑着，刚准备退出护士休息室去。<p>　　可是就在这时，有一个圆脸大眼。大约只有十七岁的见习护士跳跳蹦蹦走了进来，一看到木兰花，她突然叫了起来，道：“木兰花！”<p>　　木兰花望着她那短短浏海下一闪一闪的大眼睛，笑道：“就算是木兰花的话，也不必这样尖叫的啊，我又不是披头四！”<p>　　那见习护士的讲话十分急，和一般同年龄的女孩子差不多，她不停地道：“兰花姐，你是我最崇拜的人了，我想请你在我的日记本上签一个名！”<p>　　这是一个木兰花无法拒绝的要求，木兰花立刻点了点头，那女孩子立刻将挟在腋下的一本簿子递了过来，并且将她的笔交给了木兰花。<p>　　木兰花将簿子摊开，用那女孩的笔签名，她才写了一个字，就听到那原来在休息中的几个护士问那女孩子，道：“咦？你是新来的麽？我们以前怎麽没有见过你？”<p>　　“对了，我是新来的。”那女孩子回答。<p>　　听到了这样的对话，木兰花立刻呆了一呆，停了下来。可是，这时，她已经写了一个字，而在写字的时候，笔尖和纸张接触，一定要用点力的。<p>　　即使那种接触。只是一点点力道，但是那支笔，本身便是一个构造极其精巧的东西，在笔尖一有压力时，笔的後端，便立刻有一种气体喷出来。<p>　　而这种气体，本来是以压缩的形态储存在笔身中的，是以喷射出来的速度十分高。十分劲疾，木兰花一听得说那个见习护士是陌生的，心中已觉得其间大有蹊跷。自己是因为对方看来天真活泼的外形，而完全丧失了警惕性了！<p>　　但是，当木兰花想到了这一点的时候，她的鼻端，已经闻到了一股十分异样的，好像是大葱和芥子转混合的怪气味。<p>　　而才一闻到那种气味，木兰花立刻觉得胸口闷烦欲呕，眼前发黑，天旋地转起来，她连忙转过来，向那女孩子望去。<p>　　只听得那女孩子大声道：“名签好了麽？多谢你，兰花小姐，我将会永远保存你的签名的！”她一面说，一面已将笔和簿子，急急拿了过来。<p>　　木兰花想出声，可是她邮已感到了舌根麻木，竟已讲不出话来了，她连忙扬起手，向那女孩子的肩头上抓了下去。可是她的手也不听指挥了。<p>　　她的手只是放在那女孩子的肩头上，而她的五指，却僵硬得无法将对方的肩头抓住，那女孩子轻轻将木兰花的手移开，道：“多谢你！”<p>　　她一转身，翩然向外走了出去。<p>　　这时，那几个护士，仍然未曾看出事态有了什麽变故，她们还在交谈，一个道：“这女孩子很美丽啊，不知是什麽时候来的？”<p>　　另一个道：“我也从未曾见过她——”<p>　　那一位护士的话才讲到了一半，木兰花已经支持不住了，她全然像是饮了过量的酒的人一样，她一脚向前踏出，想向外走去。<p>　　但是，她那一脚踏了下去，却像是踏在云端中一样，突然身子向前一侧，“咕咚”一声，便已经滚跌在地上，一动也不动了！<p>　　这突如其来的变化，令得室内那几个护士全惊得呆了！<p>　　足足过了半分钟，她们才一齐惊呼了起来。<p>　　她们的叫声，惊动了医生，好几个医生一齐奔了进来，一个医生俯身一看，掀起了木兰花的眼脸，看了一看，木兰花的肿孔，是异样的扩大，那医生吃了一惊，道：“中了烈性芥子毒气的毒！”<p>　　另外几个医生道：“那怎麽可能？”<p>　　这的确是不可思议的，烈性芥子毒气，可以在极短的时间致人死命，但这种毒气，根本不是能够公开制造的，而且，为什麽只有木兰花一个人中毒，而别人无恙呢？但那个医生坚持说道：“一定是的。快进行急救！”担架床早已推了过来，将木兰花抬上了病床，推进了急救室，院长也闻讯赶来了，他问道“突然中毒的，是什麽人？”那几个吓呆了的护士，直到此际才讲得出话来，道：“他……她是女黑侠木兰花。”院长也吃了一惊，忙道“是她，我马上和警方联络！木兰花到医院来，是来做什麽的？要尽一切能力抢救她！通知全院的医生，进行集中抢救！”院长的命令传了出去，而急救室中，初步检定报告出来，木兰花的确是中了烈性芥子毒气的毒，症状已表露出来了。<p>　　院长一面通知高翔，一面又亲自打电话到别的医院中去请专家，稍有医学常识的人都知道，芥子毒气，是毒气之王！<p>　　芥子毒是二氯乙硫酸“(C2H4CI)2S”的俗称，这种毒气，一般来说，要在中毒之後几小时才发作，但木兰花立刻有了症状，可知那是浓烈性的芥子毒气！<p>　　中了这种毒气，全身的粘膜组织，全会受到损害，毒性最烈，而由於战事结束已久，治疗这种毒气的设备也不齐全，是以更显得紧张。<p>　　而在高翔接到了医院方面的电话，告诉他木兰花在医院中，中了烈性芥子毒气的毒时，他整个人都呆住了，手也不由自主，在簌簌发抖！<p>　　贝泰的手段实在太毒辣了，中了芥子毒气。即使及时抢救，也决计不是一朝一夕所能够复原的，更可能造成终生的严重伤害！<p>　　那实在是令人发指的，他的心中像是有火在燃烧一样，他的脸色是如此之难看，以致令那两个进来向他请示的警官吓了一跳。<p>　　那两个警官异口同声地道：“高主任，你怎麽了？”<p>　　高翔的身子一震，陡地向外冲了出去，伸手将那两个警官推开了几步，他冲出了办公室，只觉得脑中乱成了一片，天旋地转！<p>　　他不由自主向旁跨出了一步，那两个警官立刻跟了出来，将他扶住，又大声道：“高主任，你可是不舒服？你脸色难看极了，你——”<p>　　高翔勉强镇定心神，吸了一口气，道：“你们去告诉方局长，兰花中了暗算，受了极大的伤害，我要去陪她，可能要陪她好几天。”<p>　　那两个警官点看头，其中一个道：“高主任，你精神十分差，叫人驾车送你去，比较好些，你自己驾车的话，只怕——”<p>　　高翔已站直了身子，道：“不要紧的，还有，要局长派人到木兰花的家中去保护穆秀珍和安妮，这次，我们的敌人。是最凶恶的暹罗斗鱼！”<p>　　一个优秀的警务人员，若是未曾听过“暹罗斗鱼”的名称，那是不可思议的，那两个警官一听，立刻吃了一惊，道：“我们知道了。”<p>　　高翔大步地向外走去，他以极高的速度驾着车赶向医院，他居然能安然赶到医院，那实在也可以算是一个极大的奇蹟！<p>　　因为当他在驾车的时候，他的心中乱得几乎是看不到马路的，他的眼前只是浮现着木兰花中了芥子毒气之後的可怖脸容。<p>　　芥子毒气会令人的皮肤起泡，腐烂，那形像和灼伤是差不多的。现在木兰花是在什麽样的痛苦中挣扎呢？一想到这一点，高翔的心中，便如同有一股无形的力量在绞着一样，令得他的胸膛，不由自主牠收缩，几乎连呼吸也为之困难起来。<p>　　他只记得一件事，快冲到医院去，快一点见到木兰花！<p>　　高翔甚至不知道，他的车子在驶进了医院的大门之後，几乎撞在门柱之上，他的车子是在发出了一下极难听的刹车声之後才停下来的。<p>　　他跳下了车子，便抓住了一个护士，道：“木兰花在什麽牠方？快告诉我！”<p>　　那护土给他吓了一跳，才道：“木兰花…已从急救室出来了，专家说她幸而是在医院中中毒的，抢救得及时，是以——”<p>　　那护士还未曾讲完，高翔便已放开了她，向二楼直奔了上去，在二楼的走廊之中，他几乎和院长撞了一个满怀，他停了下来，喘着气，道：“木兰花怎样了？”<p>　　院长的面色难看到了极点，他道：“高主任，应该派人严密保护木兰花，她已经没有生命危险了，但是，那个车祸受伤者却死了！”<p>　　高翔的心头，又是一阵震动。<p>　　他那种窒息之感，越来越甚，是以他用力地拉开了衬衫领上的钮扣，然後才问道：“是谋杀？是不是？那伤者是被谋杀的，对麽？”<p>　　院长点看头道：“一柄牛肉刀，剌进了他的胸口。”<p>　　“是什麽人下的手？”<p>　　“没有人知道，全院上下都为木兰花忙着，等到护士再进病房去时，那伤者已经死了！”院长愤慨地说着，“这是绝无血性的谋杀。”<p>　　高翔深深地吸了一口气，竭力令自己镇定下来，他在心中告诉自己：不要慌乱，绝不能慌乱，敌人是如此凶恶，自己如果慌乱的话，那等於是自己解除了武装！<p>　　他沉住了气，道：“木兰花中毒时有人看见没有？通知看到的人到木兰花的病房来，我将在医院中亲自保护木兰花。”<p>　　院长点看头，说道：“好，我先带你去看木兰花。”<p>　　院长走在前面，高翔紧跟在他的身後，到了走廊尽头的一间房前，院长推开了门。那是一间十分宽大的特等病房。病房中只有一张病床。<p>　　这时，在病床之前的。是两个医生。和两个护士。<p>　　高翔疾趋病床前，他看到了木兰花。<p>　　其实，他根本看不见木兰花，因为木兰花的整个头脸都包着纱布。连双眼也在纱布的覆盖之下，另外有一根小管，自鼻子部份通入，那可能是帮助木兰花呼吸的。高翔看到了这等情形，身子一个踉跄。几乎跌倒在病床之上！<p>　　他的心头，感到了一阵剧痛，他用几乎哭的声音叫道：“兰花！兰花！”<p>　　可是木兰花仍然一动不动地躺着！<p>　　一个专家摇看头，道：“年轻人，我不认为她能听得到你的声音，你不必叫她，而且，就算她听得到，她也无法出声回答你的！”<p>　　高翔只觉得自己的一颗心，在直向下沉去，他失声道：“她……为什麽不能出声讲话？告诉我，她的情形究竟怎麽样？”<p>　　那两位专家向院长望了一眼，院长沉击道：“这位是警方的高主任，你们可以将真实的情形，完全讲给他听，不必有任何隐瞒。”<p>　　那两位专家叹了一口气道：“高主任，你不必太担心了，如果没有什麽别的意外的话，她的生命，应该是绝无问题的了。”<p>　　高翔已听出了那专家的弦外之音，他心中的寒意，越来越甚，他的声音也有些发颤，道：“那麽，她将会……怎样呢？”<p>　　“强烈的芥子毒气，对她的粘膜组织，起了极严重的破坏作用，幸而毒气的数量很少，但是那也足以令得她，令得她……”<p>　　高翔尖叫了起来，道：“令得她怎样？令得她怎样？快说！”<p>　　“已足以令得她——”专家又吸了一口气，“令得她面部的粘膜组织发生严重的溃烂，她的口部损坏程度，令她不能讲话，而耳部的情形，也很严重：她鼻孔几乎已到了吸进空气，便感到剧痛的地步，所以，我们会考虑切开她的颈际，直接用氧气输入她的气管。”<p>　　那专家叹了一系。缤道：“只不过这一切，都是会复原的，现在，我们最担心的，便是她的眼睛，毒气一定是直接喷进她的眼睛的——”<p>　　那专家才讲到这里．高翔已突然伸手，用力地抓住了那专家的肩头，道：“她的眼睛怎麽样？她…会从此看不见东西麽？”<p>　　那专家又难过地叹了一口气，院长则同情地在高翔的肩头上拍了拍，高翔粗暴地叫道：“说啊，你们怎麽忽然不说下去了！”<p>　　那专家为难地道：“她是不是会永远看不到东西，那实在很难说，现在还未能肯定，因为在现在这样的情形下，根本没有可能替她眼球组织的损害，作进一步的检查，我们只能等待看。或许……或许，我们应该祷告，期望奇蹟的出现。”<p>　　高翔只觉得全身都发软了！<p>　　他松开了手，後退了两步，坐在一张椅子上，他的脸色比雪白的床单更白，他的双眼发直，在那一刹间，他的所有思维活动，几乎全都停止了！<p>　　他的耳际嗡嗡发响，是以他身後向起了脚步声，也没有听到，他身後的脚步声，是几个人进病房所发出来的：先进来的，是目击意外的三个护士。<p>　　而跟在那三个护士之後的，是一个身形高大，头发花白的老者，他神情庄严，双眼悯炯有神，他正是肩负本市警政重责的方局长。<p>　　方局长的浓眉紧嬉耆，他悄悄地来到了高翔的身边，向床上望了一眼，用他浓重的声音道：“高翔，如果你只是傻瓜一样地坐着，那一定不是木兰花的本意。”<p>　　高翔的身子略动了一动，他也知道是方局长来了，但是他全身乏力，几乎连一动都不愿意动，他也不说话，只是发出了几下苦笑声来。<p>　　方局长伸手按在他的肩头上，道：“当然，你必须在这里陪着她，兰花的知觉一恢复，她就最需要人陪伴了，你将经过的情形告诉我。”<p>　　高翔的心中，乱成了一片，他呆了半晌，才道：“方局长，已派人去保护穆秀珍和安妮了，是不？她们知道了不幸的消息没有？”<p>　　“没有，我吩咐严守秘密，并且要所有的报纸也不发布木兰花中毒的消息。暹罗斗鱼准备在本市，从事什麽非法活动？”<p>　　“印制伪钞，用第二次世界大战时期德国人留下来的玻璃伪钞版模，大量地印制美钞和英镑。”高翔的心中又是一阵抽搐。<p>　　方局长道：“你放心，我一定会设法对付他们的。”<p>　　高翔问道：“事发时在场的人呢？”<p>　　院长向那三个护士一指，道：“就是她们。”<p>　　高翔和方局长一齐望向那三个护士，方局长问道：“怎麽一回事，你们详细说，不要漏掉任何细节，也不必怕什麽？”<p>　　那三固护士一齐点头，一个先道：“兰花小姐进护士休息室来打电话，是打给高先生的，他刚放下电话，就有一个见习护士来要他签名。”<p>　　另一个接上去道：“木兰花拿过了笔——”<p>　　“谁的笔？”方局长问。<p>　　“是……那个个见习护士的。他签了一个名，忽然抬起头来，那见习护土拿着笔和簿子走了，她突然跌倒在地上，已中毒了。”<p>　　方局长又道：“那见习护士是谁？”<p>　　“不知道，我们从末见过她。”<p>　　“她是什麽样子？”<p>　　“她穿着见习护士的衣服，大约只有十五六岁，她双眼十分大，看来很是天真，也很美丽，是她……害兰花小姐的麽？可是她只是站在一边，没有动过。”<p>　　方局长和高翔两人，不约而同，发出了一下呻吟声来，方局长道：“高翔，你已经知道那是谁了，是不是？那是——”<p>　　“洋娃娃吉蒂！”高翔苦笑着说。<p>　　“暹罗斗鱼的情妇，她的实际年龄，应该是三十五岁了，可是她的娃娃脸和娇嫩的声音，却在化妆之後，可以令她看来像十五岁！”方局长说。<p>　　“吉蒂在，那暹罗斗鱼一定也在！”高翔站了起来。<p>　　“我也相信是。”方局长沉声说着。<p>　　这时，一动不动躺在床上的木兰花，忽然动了一动，她的手扬了起来，高翔连忙来到床边，握住了她的手，木兰花的手指动看，高翔忙在她的手心划着字：“我是高翔，高翔。”<p>　　木兰花的手指摸索着，高翔忙摊开了自己的掌心。木兰花的手指，在高翔的掌心上画着字：“已经过了午夜了麽？”<p>　　“没有。”高翔又在她掌心上画着。<p>　　“不要陪我，线索不可断。”木兰花又划了九个字。<p>　　高翔的心头，又是一阵难过，木兰花伤得如此厉害。但是她心中，还是忘不了那件事。高翔心知木兰花的话是对的！<p>　　暹罗斗鱼今天午夜会有一项交易，这是他们所有的唯一的消息，而且他们已经推测到了这项交易，可能在轮船码头或是机场进行！<p>　　如果轻而易举地放弃了这个线索，那是极可惜的事！<p>　　他呆了半晌，才又在木兰花的掌心上划了一个“好”字。<p>　　木兰花的手放了下来，一个专家忙道：“行了，高先生，我们必须替她注射镇静剂，让他处於昏迷状态之中，否则他她太痛苦了。”<p>　　高翔皱着眉，道：“好的。”<p>　　方局长道：“高翔，我可以在这里保护着木兰花！”<p>　　高翔道：“好，那我通知云四风，接安妮到他家中去，我去找穆秀珍，和她俩人分头行事，我们不应该放过唯一的线索。”<p>　　他转身，和云四风通了一个简短的电话，约在木兰花的家中见面，然後，他驾着车，迳自赶往木兰花的家中，云四风已经在了。<p>　　高翔一到，穆秀珍便嚷了起来，道：“为什麽要安妮到四风家中去？兰花姐怎麽了？她到了医院没有，怎麽还没有回来？”<p>　　高翔叹了一声，道：“秀珍，兰花她——”<p>　　穆秀珍的面色也陡地变了，她和高翔认识了那麽多年，当然知道，如果不是木兰花有了极可怕的意外，高翔的神色，绝不会那样的！<p>　　安妮也失声道：“兰花姐怎麽了？”<p>　　“兰花她……中了泰国斗鱼的情人，洋娃娃吉蒂的暗算，中了毒，情形相当严重。医生要让她长期昏迷，以减轻她的痛苦。”<p>　　“她在哪里？”穆秀珍的泪水，已经滚滚而下，“我，我要去看她！”<p>　　“秀珍，你去看她又有什麽用？”<p>　　“我要去看她，我要去看她！”秀珍不断地叫着。<p>　　而安妮则拚命地咬着指甲，一面咬指甲，一面泪水簌簌地落了下来。云四风失声道：“泰国斗鱼，就是亚洲最凶恶的罪犯贝泰？”<p>　　“是他。”高翔将玻璃伪钞模的事，讲述了一遍。<p>　　云四风的神色也十分难看，道：“这个人可以说是最凶恶的人，据我所知，他是泰国拳的一级冠军，又有八段空手道的头衔！”<p>　　穆秀珍突然张大了口，道：“那样说来——”<p>　　高翔也失声道：“那个在厨房中捉住你的人就是他！”<p>　　穆秀珍深深地吸了一口气，道：“贝泰是不会留下活口的，我在车子翻身时，非但没有死，而且没有受伤，实在是运气！”<p>　　云四风沉声道：“他害人一次不成，还有第二次，我们快离开这里，安妮可以住到我们精密仪器制造厂的顶楼去，那里最安全，我的弟弟五风可以照顾你。”<p>　　安妮直到这时才“哇”地一声，哭了出来，道：“我不要人照顾，我……要打死害兰花姐的人，替她报仇！”<p>　　听得安妮这样讲，高翔的心中，更是乱成了一片，木兰花一出了事，高翔只觉得自己肩头上的担子，顿时重了不知多少！<p>　　他沉声道：“别孩子气，我们快走。”<p>　　穆秀珍奔上楼去，收拾了必要的东西，只不过十分钟，她就走下楼来，推着安妮向前走去，云四风和高翔两人，跟在後面。<p>　　这时，已经是黄昏时分了。<p>　　当他们的两辆车，分别驶进市区之际，市区高楼大厦之上，耀目的霓虹灯，已经亮起来了，都市的夜晚，是它最美丽的时刻！<p>　　但是他们四人的心头，都十分沉重。<p>　　将安妮安置好了之後，高翔、云四风和穆秀珍三人，都进行了丁分神奇的化装，穆秀珍也扮成了男装，高翔和云四风两人，看来年纪大了许多。<p>　　高翔扮成了一个衣着华贵，提着公事箱，和持着手杖的中年绅士，因为他将在飞机场中进行侦察，而云四风和穆秀珍则到码头去。<p>　　所以，他们两人，看来都像是在码头附近的流浪汉。<p>　　他们在离开之後，又特地买票走进了一家电影院，而在银幕上，电影故事最高潮之际，他们就走了出来，然後又在大街小巷转了好一会。<p>　　十一时二十分，离午夜还有四十分钟。<p>　　机场休息室的扩音器中传出了报告：自伦敦飞来的班机，在十一时四十分到达。<p>　　十一时四十分到达，那麽，“交易”在午夜进行，“交易”的地点，自然就在机场中了！高翔用银匙慢慢地搅动着咖啡，注意着每一个人。<p>　　他心中暗想，如果那一批伪钞的用纸，是在这一班飞机中来的话，那麽接头的人，这时，也应该已经在机场中等候了。<p>　　他对休息室中的每一个人，都下了判断，最後，他的眼光，停留在离他不远处的一对年轻夫妇的身上，那一对年轻夫妇十分亲热，不断在低语。<p>　　而他们之所以吸引了高翔，是因为那丈夫，穿着一件深蓝色的上装，而钉在那件剪裁合身的上装之上的，正是一种闪闪生光的铜钮扣。<p>　　只不过襟前两排，六粒钮扣。一粒也没有少。<p>　　高翔的注意力，开始转移到那人的衣袖上，不到十分钟，他便不再去瞧那一男一女了，因为他已肯定，自己找到了要找的目标！<p>　　在那“丈夫”的左袖上，有三粒闪闪生光的铜钮扣，但是他的右袖上，却只有两粒，而他自己，还显然不知道少了一粒！<p>　　那人毫无疑问，就是和贝泰一起，躲在木兰花家中厨房中的那人，也就是带走了花秃子的那个人，和在调味品中下毒的那个人！<p>　　高翔之所以不再注视他。是因为怕看多了，引起对方的注意，而在飞机未到达之前，他们两人，是不会有什麽动作的。<p>　　高翔凭一粒失去的铜钮认出了他，整件事，对高翔来说，已然是十分有利的了。高翔慢慢地站了起来，向外面走去。<p>　　他走进了一个电话亭，但是他却并不是打电话，而是取出了微型的远程无线电通话仪来，按下了一个掣，等到响了“滴滴”声他才道：“秀珍！”<p>　　穆秀珍的声音清晰地传了出来道：“是我。”<p>　　“秀珍，我已发现贝泰的人，他的衣袖上，少了一颗钮扣，你们快赶到机场来，但在未开始行动前，别和我交谈，敌人是一男一女，看来十分亲热的夫妇，男的穿铜钮拉的蓝上装，女的是紫色的麻质裙，他们的身边，有一只小提箱。”<p>　　“知道了，我们立即就来！”穆秀珍的声音很兴奋。<p>　　高翔收起了无线电通话仪，再走进了休息室，这时，已是十一时三十分了。扩音器又报告飞机将在十一时四十分到达的消息。<p>　　高翔看到，那一男一女停止了交谈。倾听着报告。<p>　　高翔心中暗想，这一次，不怕你们漏网了！他仍然保持着镇定，而在十一时三十七分时，他看到那一男一女，站了起来，走向旅客出口处的闸口附近。<p>　　高翔跟在他们的後面，巨大的喷射客机，依时到达。已发出惊人的声响，在跑道之上，迅速地滑行着，终於，慢慢地停了下来。<p>　　在闸口处等候自己亲友的人不多，高翔一直注意着那一男一女，旅客开始鱼贯下机了，高翔听得那女的高声叫道：“你看，妈下机了！”<p>　　那男的也说了一句什麽话，高翔却没有听到什麽。<p>　　就在这时候，高翔看到了另外一男一女，向他靠近来，那男的向他做了一个手势，高翔也向他点了点头，他知道那是云四风和穆秀珍到了。<p>　　高翔又向他们指了指应该注意的目标，两人立刻会意。他们向前挤了过去，来至了离那一男一女只有五六尺时才停了下来。<p>　　高翔看到自己撒开的网，已经罩住了鱼儿，他的心中十分紧张，现在，只要将网儿收紧，鱼儿就走不了了，高翔紧张地注意着闸口。<p>　　只见旅客络续地下了机，一排排的行李。都放在长柜上，等候海关人员的检查，有的旅客，已经跟着搬运夫走出来了。<p>　　在十一时五十五分，只见一个头发斑白的老妇人，从闸口处走了出来。那一男一女两人，同时迎了上去，叫道：“妈！”<p>　　高翔心中，暗自冷笑了一声，心想这倒是好办法。用一个老妇人来进行这项工作，那的确是容易掩人耳目的，但不论你们安排得如何巧妙，都不中用了！<p>　　高翔特别注意那老妇人身边的搬运夫，那搬运夫的推车上，有三只崭新的，深蓝色的大箱子，看来这三只箱子，都十分沉重。<p>　　那老妇人和一男一女，向前走着，云四风，穆秀珍和高翔三人，跟在後面，就在快要走出机场之际，机场的大钟，敲响了十二下。<p>　　午夜到了！<p>　　只见那男子将手中一只手提箱扬了扬，那老妇人立刻将手提箱接了过来，随即将手提箱打开了一道缝，看了一眼，立即合上。<p>　　然後，又见她向那三只大箱子拍了一拍，转身向外走去，高翔心中在暗叫着：他们的交易已经完成了，现在正是下手捉住他们的时候了！<p>　　他立刻奔前了几步，拦住了那老妇人的去路，一伸手，便已将那只手提箱，在老妇人的手中，抢了下来。那老妇人愕然而立。不知所措。<p>　　而那一男一女则气势汹汹地迎了上来，那男的大声喝道：“做什麽？你抢东西麽？”<p>　　高翔一翻衣襟。现出了警员的徽章来，冷冷地道：“别装佯了，我们是警方人员，你们的事情犯了罪，举起手来！”<p>　　云四风和穆秀珍两人，已经赶到，早已掣枪在手。<p>　　而驻守在机场的警员，是早已得到高翔通知，一齐赶了过来，刹那之间，那一男一女和老妇人，连那搬运夫在内，已被团团围住了！<p>　　搬运夫吓得面色发自，连忙说道：“不干我们事的！”<p>　　高翔道：“自然不干你事，你走好了！”<p>　　搬运夫放下手推车，连忙走了开去，那男子仍是满面怒容，道：“这算什麽。你们是警方人员，请问我们犯了什麽罪？”<p>　　高翔冷笑了一黎，扬了扬手中的手提箱，道：“这是一箱钞票，而在那三只大箱之中，有大量可以印制伪钞的纸张在！”<p>　　那男子一呆，突然爆发出了一阵大笑来，道：“警官先生，你的想像力实在太丰富了，你不去改写幻想小说，实在是一种损失。”<p>　　高翔厉声道：“你不必抵赖了，你们在午夜进行交易，我们早已知道了，而你，你袖扣上少了一颗铜钮。那又是怎麽一回事？”<p>　　那男子的神色越来越镇定了，只见他扬起了眉，道：“噢，衣袖上少了一颗铜钮，也属犯法的麽？这倒是千古奇闻了！”<p>　　高翔究竟是极其机灵。极有经验的人，这时，他已经知道事情有些不妥了，因为若是人赃并获的话，对方是绝对不可能如此镇定的。<p>　　但是，高翔却还是不明白，他这方面毛病出在何处！<p>　　他吸了一口气，将手提箱放在膝盖上，“啪”地一声，将手提箱盖打了开来。箱盖才一打开，高翔的面色便变了，箱中只是几件衣服！<p>　　高翔迅速翻了翻，箱子中实在不可能有别的东西！<p>　　他又下令道：“打开那三只大箱子来。”<p>　　几个警员合力将三只大箱子搬下，打了开来。<p>　　等到那三只大箱子相继打开之後，云四风，高翔和穆秀珍三人。只是面面目觑，一句话也讲不出来。因为箱中的东西，已全被抄了出来，而除了各种各样旧衣服之外，根本一张纸也没有，而且，那三只箱子，又是绝没有夹层的。<p>　　那男子冷笑着，道：“警官先生，你想像中的东西在哪里？我看你显然找错人了，我是有名有姓的正当商人，才下机的，是我的岳母！”<p>　　高翔知道自己失败了！<p>　　他失败得十分之惨！而且，他还要面对对方的嘲弄！<p>　　那实在是十分难堪的一件事！他明知那男子一定和贝泰有关的，否则，绝不会那麽巧，他衣袖上少了一个铜扣，而且恰在午夜和老妇人交换手提箱——<p>　　当高翔一想到这一切巧合的事情之际，他的心中陡地一变，他明白了，他们中计了！他们认为那是唯一的线索，但这却全是敌人故意安排的！<p>　　从穆秀珍在车中听到那句“午夜进行交易”起，一直到木兰花住所厨房中的“失落的钮扣”以及此际出现的一男一女，全是“暹逻斗鱼”贝泰故意安排来引他们上当的，而他们全然不觉，一步步地走进了贝泰所安排的罗网之中！<p>　　高翔想起，刚才自己还在以为对方是鱼儿，快要落进自己撒开的网中而在高兴，却不料自己反成了鱼儿，他不禁苦笑了起来。<p>　　而这时，他也明白贝泰作这样安排的用意了，木兰花料得没错，今晚午夜，一定有一批伪钞的纸张运到本市而易手，贝泰明知那是最危险的一刻，所以他才特地安排了一个少了一粒铜钮扣的人，来吸引高翔的注意力，以便他的交易，顺利进行！<p>　　现在。午夜已过，贝泰的交易，当然也已大功告成了！<p>　　高翔的心中，只觉得说不出来的沮丧！<p>　　那男子一手叉腰。一面冷笑着，道：“如果没有查出什麽违禁品的话，警官先生，请你吩咐你的手下将衣服放回箱子可好？”<p>　　高翔忍受着他的嘲弄，他不说什麽，只是挥了挥手。<p>　　那几个警员忙将衣服又放回衣箱中，穆秀珍和云四风两人也帮忙着，等到三只大箱子全都阁上了盖，那男子才又道：“我们可以走了麽？”<p>　　本来，虽然这次遭到了惨败，但是还应该对这三个人进行跟踪的。但是一则，因为高翔户受的打击：十分之大，令他几乎没有勇气再进行下去了。二则，他们的目标都已暴露了，是以再要进行跟踪，也变成了一件极其困难的事情了。<p>　　所以，他只得道：“很对不起，一项错误的情报，使我们有了这次错误的行动，你们没有事，可以随时离开机场了。”<p>　　那男子冷笑一声，道：“你不必抱歉，警官先生，你的行动，至少使我对本市的警政，有了一个新的认识了，再见！”<p>　　高翔的脸上虽然是有化装的，但是他的脸色，这时却也变得十分之难看，云四风和穆秀珍两人，也是一言不发。眼看着那三人离开机场。<p>　　看热闹的人也散了开去，高翔等三人，还是呆呆地站着，忽然一个机场职员走近来，道：“哪一位是高翔先生，有你的电话。”<p>　　高翔呆了一呆，道：“电话？”<p>　　“是的。”那职员十分有礼地。说，“在办公室中。”<p>　　高翔叹了一声，他们三人跟着那职员，一起到办公室中，高翔拿起了电话，道：“我是高翔，你是谁？”<p>　　电话的那边，传来了“哈哈”一笑，道：“是高主任麽？对不起，我和你开了一个小小的玩笑，害得你扑了一个空！”<p>　　“你是谁？”高翔怒吼着。<p>　　“别激动嘛！高先生，我，当然是你想要捉到手的人！”<p>　　高翔略定了定神，他已经听出来了，那声音和在木兰花家中，制住了穆秀珍的那个高个子的声音，十分相似，那是贝泰！<p>　　高翔一字一顿地道：“贝泰，你别得意，你别以为印制伪钞的纸张己到了手，就万事顺利了，你还要过许多难关！”<p>　　“高先生，我的意见，却和你略有不同！”贝泰的声调，显得极其得意，“你别忘记，我们印出来的钞票，是和真钞没有分别的：就算整箱拿到银行中去兑换，银行也是不会拒收的。至於今天晚上的玩笑，我再抱歉，替我问候木兰花！”<p>　　高翔还想说什麽，但是电话却已挂断了。<p>　　高翔呆呆地握着电话听筒，好一会儿才将之放了下来。他的心中，像是压着一块千万斤重的大石一样，心境沉重到了极点！<p>　　他一生之中，遇到过不知多少凶恶狡猾的敌人，他的一切事情，也不全是一帆风顺的，但是他却觉得，贝泰是他到目前为止，所遇到的最凶恶最狡猾的敌人，而且，这件伪钞案，也是最棘手的一件，到如今为止，她只有被贝泰玩弄的份儿，而他的手中，绝无线索！<p>　　最糟糕的是：木兰花在事情一开始，便中了暗算！<p>　　想起了躺在医院中的木兰花，高翔更是心如刀割，他除了呆呆地站着发呆之外，几乎什麽也不想做，若不是穆秀珍大声叫他。只怕他自己也不知道会站到什麽时候。穆秀珍一面叫着她，一面问道：“高翔，我们怎麽办，你别呆着不出击啊！”<p>　　穆秀珍的话，令得高翔陡地震动了一下。<p>　　不错，不论怎样，总得想办法，而不能呆着！<p>　　贝泰在他成功了之後还要打电话来嘲弄自己，那样做的目的，当然是想令得自己情绪沮丧：如果自己只是发呆，那又中了他的奸计了！<p>　　他使劲摇了摇头，道：“秀珍，你说得对，我们一起回警局去，虽然贝泰有了版模，又有了纸张，但我们还是可以设法阻止他的。”<p>　　穆秀珍的情绪，本来也不是不沮丧，这时他们相互鼓励着，精神为之一振，一起离开了机场。驾车回到了警局，高翔一回到办公室中。便发了几项命令。<p>　　他所作的措施，全是针对着伪钞印刷的，他下令全市探员，加紧调查全市所有的大小印刷厂。和调查最近进口的印刷机的下落。<p>　　他又拟了一个通知，通知全市大小银行，如果有大量的新美钞和新英镑来储或兑换之际，必须立即通知警方，一起调查。<p>　　当然，高翔也知道，贝泰在印好了伪钞之後，送到银行中去的可能性，是微乎其微的，是以他又命令加强离开本市的一切交通工具的搜查！<p>　　高翔这时所采取的，完全是一种无可奈何的做法。<p>　　因为他不知道贝泰藏匿在何处，也不知道贝泰印制伪钞的机构在何处，以便伪钞印好之後，贝泰会作什麽样的处置。<p>　　高翔什麽也不知道，是以他也根本无法作有效的防止，他所能做的，就是尽量增加贝泰的麻烦，让他不能进行得如此顺利！<p>　　等到高翔布置完了这一切之後，已是凌晨三时了。<p>　　云四风还坐着，穆秀珍则依在云四风的肩头上睡着了。高翔和云四风对望了一下，高翔才又拿起电话，打到医院去。<p>　　电话接通之後，听电话的是方局长！<p>　　方局长竟彻夜在医院之中陪着木兰花，这实在使高翔有点感动，是以他的声音也有点乾涩，他问道：“兰花怎样了？”<p>　　“仍然在药物昏迷之中，”方局长回答，“这样可以减轻她的痛苦，但是你放心，她的一切都正常，不会有生命的危险。”<p>　　高翔所担心的，不只是生命的危险，而是木兰花在复原之後，将会如何，芥子毒气对皮肤的侵蚀作用，是人所尽知！<p>　　他吸了一口气，道：“医生怎麽说？”<p>　　“医生说，她的粘膜组织受伤害比较重，但是皮肤却受伤十分轻，估计三十六小时之後，她就可以勉强讲话了，现在最令人担心的是她眼睛——”<p>　　方局长讲到这里，略顿了一顿，高翔只觉得自己的心，突然向下一沉，道：“那意思是……她的视力，可能从此丧失？”<p>　　方局长并没有出声，可以想像，方局长心中的哀痛，绝不在高翔之下。而在静默了半晌之後，方局长并没有直接回答高翔的问题。<p>　　他只是反问道：“你们进行得怎麽样？”<p>　　“我们失败了。”高翔苦笑着回答。<p>　　就在这时候。穆秀珍突然自梦中惊醒，哭叫着道：“兰花姐，兰花姐！”她一面叫，一面茫然无主地站了起来，道：“兰花姐怎麽了？”<p>　　高翔放下了电话，道：“还在药物昏迷之中，但是医生说她的情形很好，在三十六小时之後，她或者可以说话了。”<p>　　高翔并没有提及关於木兰花眼睛的事。<p>　　他是故意不提的。<p>　　虽然他明白，穆秀珍和云四风两人是迟早要知道，而且，只怕他们也不得不接受那悲惨的事实，但是何必令他们早一刻伤心呢？<p>　　穆秀珍舒了一口气，有点不好意思地道：“我刚才竟睡着了，而且。我还做了一个梦，梦见兰花姐……她……竟……”<p>　　穆秀珍并没有将她的梦境讲出来，但是那实在是不言可知的事情，她当然是梦见了木兰花遭了不幸，是以才梦中哭叫了起来的。<p>　　高翔叹了一声，道：“秀珍，你也该休息了，我看你不适宜回家去，你去和安妮一起，那样，可比较安全得多了。”<p>　　穆秀珍呆了半晌，也不置可否，过了片刻，她忽然道：“高翔，四风，我有一个小小的发现，讲出来之後，你们可别笑我。”<p>　　高翔一呆，道：“我们怎会笑你，你有什麽发现？”<p>　　穆秀珍皱起了眉，道：“在飞机场中，那三只大的蓝色箱子中，不全是女人的旧衣服麽？我的发现就在那些旧衣服中。”<p>　　“你究竟发现了什麽呀？”<p>　　“女人总是注意式样好的衣服的，我在将那些衣服放回箱中的时候，发现那些衣服的式样和手工，全是第一流的，所以，我就自然而然，注意缝制那些衣服的店铺的名称，我发现所有的衣服，全是本市最着名的那家第一时装店的出品！”<p>　　高翔和云四风两人，都耸然动容，高翔立刻道：“你的意思是，如果从时装店那方面着手追查，可以得到一些线索？”<p>　　穆秀珍道：“正是，这些衣服的尺码，虽然同是属於一个女人的，这个女人的身形，一定十分娇小玲珑，我想这个女人，很可能就是贝泰的情人，“洋娃娃”吉蒂！”<p>　　高翔激动地握住了穆秀珍的手，道：“秀珍，这是我们唯一的线索了，你为什麽以为讲了出来之後，我们会笑你呢？”<p>　　“因为我是先喜欢了那些衣服的式样，才去注意它们的招牌的，然後才想到，那可能是十分有用的线索！”穆秀珍仍然有些不好意思。<p>　　“明天，”高翔用手指敲着桌子，“四风，你和秀珍扮着外埠来的豪客，到第一时装公司去，设法找出这个身形娇小的大主顾的住址来，一般女人做衣服，都要试身更改几次，我想，时装店方面，一定会有这个大主顾的住址的。”<p>　　云四风和穆秀珍两人全点了点头。<p>　　“小心！”高翔又叮咛着，“极度小心，也有可能，这间着名的时装公司，根本就是贝泰在本市的活动联络站，你们要十分小心。”<p>　　云四风和穆秀珍两人再度答应，高翔送他们到警局门口，由一辆警车护送着他们离去，而高翔还要进行彻夜工作！<p>　　一辆极尽豪华能事的平治六00房车，停在第一时装公司的门口，这时，正是中午时分，太阳照在房车的顶上，反射出夺目的光辉来。<p>　　一个穿着制服的司机先下车。打开了车门，从车中，走出一个中年绅士，和一个仪态万千的少妇来，打量着公司的大门。<p>　　透过厚厚的玻璃门，公司中的职员，早已注意到了那辆只有一流豪富才能使用的汽车，和车中下来的气派非凡的一男一女。<p>　　是以，至少有三名职员，同时快步到了门前。将门拉开，弯着身子，道：“请进来，两位光临，本公司表示无限欢迎。”<p>　　那美丽的少妇，表现出一副懒洋洋地，娇佣无力的神气，依在那中年绅士的身边，道：“好吧，进去看看他们的手工如何。”<p>　　那中年绅士扶着她，走进了第一时装公司。<p>　　时装公司的职员，眼光何等锐利，早已一眼就看出，那少妇身上所穿的那一双纱裙，是真正第一流巴黎时装店的杰作！<p>　　这样的大顾客，那是必要竭力争取的。是以在招呼着他们两人坐下来之後．半秃顶的经理，也已得到了报告，从经理室中。走了出来。<p>　　那少妇挥着纤纤玉手，手上的钻戒，立刻发出夺目的光芒。她像是有点不耐烦地道：“叫你们的模特儿穿最新样子的衣服走出来看看！”<p>　　“是！是！”秃子经理连声答应。<p>　　第一流的时装店，模特儿是少不了的，而且模特儿的领班，也早已躬身站立在一旁了，一听得贵客吩咐，他立刻拍了拍掌。<p>　　一个接一个的模特儿，自深紫色的天鹅绒帷幕之後，走了出来。穿在她们身上的，是最好的衣料缝成的最新式样的衣服。<p>　　穆秀珍(那少妇)看了这些衣服。事实上每一件都赢得了她心底的赞赏，但是，她却不断地摇着头，直到五分钟之後，她才指着一件黑色的晚礼服道：“这件不错，嗳，你们的式样那麽少，而且全是过时的，很难想像你们会有长期的顾客！”<p>　　那经理连忙道：“夫人，小店是亚洲最闻名的，日本东京第一流的时装店，也及不上小店。夫人可以放心在小店订制衣服。”<p>　　穆秀珍仍然不满意地皱着眉，道：“我是一个朋友介绍我来的，我刚从泰国来，我的朋友十分娇小，我不认为你们有适合我身形的式样。”<p>　　“是。是，夫人的身形长，只有高贵的女子有那样的身形，”经理忙不迭地拍着马屁，“夫人所说的那位朋友，我大胆地问一句，可是浦夫人？”<p>　　穆秀珍并不回答经理的问题，她只是望着那经理，那经理忙又道：“一定是浦夫人，她也来自泰国，她在小店订制极多服装。”<p>　　穆秀珍仍然不说什麽，那经理急於要吹嘘他们的出品，又道：“浦夫人前几天，还在我们这里订制了一套护士制服。是准备演戏用的，她对小店极有信心，不是小店的出品，她根本不穿，夫人你放心好了，浦夫人的推荐是绝不曾错的！”<p>　　穆秀珍和云四风两人互望了一眼。他们两人都感到一阵兴奋。一套护士的制服，那说明了什麽？那说明，时装经理口中的浦夫人，就是“洋娃娃”吉蒂！那套护士制服，她不是准备穿来演戏，而是为了要害木兰花。由此可知贝泰的行事，是何等有计画，而且料事是如何之准！<p>　　贝泰在计画杀害那三个德国人之前，已经计画好了杀死其中两个。而令一人受伤，他也料到木兰花必然会到医院中去探视伤者的。<p>　　就在那时，他已计画好了一切下手的步骤，而“洋娃娃”吉蒂，也准备起护士的服装来，只怕她料不到在这里留下了线索！<p>　　穆秀珍装着十分有趣地道：“是麽？原来浦夫人准备演戏，那一定是慈善演出了。”她转过头去道：“达令，浦夫人在本市的地址是什麽地方？”<p>　　云四风道：“我怎记得？等会回去一查就知道了。”<p>　　那经理忙道：“不必查了，小店有她的地址，她住在霍德逊路十二号，那是一幢极其美丽的花园洋房，可以望得见整个海景。”<p>　　穆秀珍笑了起来，道：“达令，你看我的记性，我去过那地方，这位先生竟将那样的一幢小房子，形容为十分美丽的大洋房，这不是很有趣麽？”<p>　　秃顶经理十分尴尬，道：“是，是。”<p>　　穆秀珍站了起来，问道：“刚才展览了多少式样？”<p>　　“夫人，一共是二十四款。”<p>　　“每样缝一套，达令，先付订金，还有。你千万不可让浦夫人知道，我要给她一个意外惊喜，你明白了麽？”穆秀珍吩咐着。<p>　　“是！是！”秃顶经理接过了一垒钞票，几个服装师已开始为穆秀珍量度尺寸。这时，穆秀珍的心中焦急无比，恨不得快快离开时装店。<p>　　但是。为了不致令人家起疑，所以还不得不装模作样，指点着服装师，等到她终於出了时装公司之际，她才吁了一口气。<p>　　他们两人进了车子。穆秀珍立时道：“我们怎样？”<p>　　“自然到霍德逊路十二号去！”<p>　　“现在，白天？不怕打草惊蛇？”<p>　　“嗯——我们至少先去观察一下。”<p>　　“当然是，但也不能用这辆车子，而且，更不能穿现在的衣服。霍德逊路是着名的情人路，离大学也不远，我们扮成大学生最不会引人注意。”<p>　　云四风点头表示同意，豪华房车驶了开去，时装公司的经理，在门外躬送如仪。<p>　　一小时之後，云四风和穆秀珍两人，已完全换了装束，他们每人的腋下，都挟着几本厚厚的洋装书，手拉着手，走上了霍德逊路。<p>　　霍德逊路并不长，而在这条路上的，全是十分堂皇的花园洋房，每一幢房子，由於地势高的原故，都可以远眺海景。<p>　　云四风和穆秀珍两人，慢慢地走着，不一会，就到了十二号的门前，他们是走在对面的马路上的，是以可以清楚地打量那幢屋子。<p>　　那的确是一幢十分美丽的洋房。<p>　　它的围墙，全是奶白色的，连那两扇图案美妙的铁门，都是悦目的奶白色。从铁门中望进去，绿草如茵，花木扶疏。<p>　　在洋房之旁，还有一个很大的游泳池。<p>　　云四风和穆秀珍两人，只看了一会，便转过身来，伏在栏杆之上，假装欣赏着海景，但事实上，他们利用了一面小镜子，仍继续打量那屋子。<p>　　屋子中静悄悄地，像是一个人也没有。<p>　　他们唯恐太惹人注意，是以只停留约十来分钟，便又手拉着手，向前走去，他们除了观察了附近的地形之外，可以说一无所获。<p>　　在走开了几十码之後，云四风低声道：“秀珍，这幢房子可以看到海，那麽，在海中，自然也是可以看到那幢房子的。”<p>　　穆秀珍高兴道：“对，你不是有一具远程望远镜麽？我们可以在海上监视这幢房子，这件事可以交给安妮去做，她最有耐心了！”<p>　　云四风点着头，道：“我们先要知道在望远镜中看来是不是清楚，“兄弟姐妹号”可又派上场了，来，我们到码头去！”<p>　　一小时後，“兄弟姐妹号”在海中停了下来。<p>　　云四风在船首的甲板上架起了长程望远镜，他凑上眼去，校正了焦距，长程望远镜真是奇妙的东西，他可以清楚地看到那窗帘上的花纹！<p>　　云四风退後了一步，道：“你来看，秀珍。”<p>　　穆秀珍泄过了一张椅子，在望远镜前坐了下来，向前望去，她一面看，一面道：“太好了，四风，我现在就开始注意一切，你去接安妮来，并且通知高翔我们的发现，最好别派人去注意那房子。派人去了，反倒给他们知道我们已有了线索。”<p>　　云四风有点不放心，道：“你一个人在这里——”<p>　　穆秀珍“呸”地一声，道：“你也太会瞎担心了，我一个人在，这里是海中，怕什麽。你别忘了问问兰花姐的情形。”<p>　　云四风没有再说什麽，登上了一艘小快艇：驶走了。<p>　　穆秀珍的注意力一直集中在望远镜上，她看了十分钟左右，揉了揉眼睛，继续注视，那幢洋房前十分静，似乎什麽动静也没有。<p>　　但是，又过了五分钟之後，穆秀珍却看到一辆汽车，在铁门前停了下来。汽车停下後半分钟，那两扇铁门，便自动打了开来。<p>　　穆秀珍心中暗中吃了一惊，从这情形看来，那两扇铁门，显然是用电控制的，当然，屋中有人通过电视摄像管，看清了来人是什麽人之後，才将门打开的。<p>　　那麽，自己刚才和云四风两人，在门外蹓躂，是不是也已被屋中的人发觉了呢？她一面想，一面继续注意着望远镜中看到的情形。<p>　　只见两扇铁门开了之後，那辆汽车便驶了进去，直驶进了车房之中。不一会，便看到三个人。从车房中走了出来，进了屋子。<p>　　看到这里，穆秀珍的心头，不禁怦怦的跳了起来！<p>　　那三个人，其中一个最先吸引穆秀珍注意的那人，身形高得出奇。穆秀珍几乎一眼就可以认出，他是在厨房挟制自己的人，贝泰。<p>　　另一个穿着蓝色的下装，他上装的铜钮，在阳光的照射下，闪闪生光，那显然就是在机场中嘲弄了他们的那个人了！<p>　　穆秀珍紧紧地握着拳，毫无疑问，这幢洋房，就是贝泰在本市的总部了！这样重要的一个线索，竟在服装公司的商标上暴露，只怕贝泰再狡猾，也是想不到的。<p>　　穆秀珍眼看着那三人进了洋房，才略松了一口气。<p>　　而在那三个人走了进去之後，一切又恢复了平静<p>　　穆秀珍的心中计画着，贝泰这时，正在那幢洋房之中，他是绝不知道行踪己经泄露的，那麽，现在调集大批警员去包围那幢洋房，结果如何呢？<p>　　结果当然是将贝泰和他的同党，一网打尽！<p>　　而且他们极可能就是利用了这幢洋房，来进行他们印制伪钞的工作。那麽，这样一来，是绝对可以人赃俱获的了！<p>　　穆秀珍一想及这一点，心头不禁怦怦乱跳了起来，她感到那实在事不宜迟。应该立即进行的一件事，可是这时，却只有她一个人在，她不能不注意着那幢屋子中的变化，如果她用无线电话和高翔联络的话，贝泰凑巧在那时离去他们不是要扑空麽？<p>　　穆秀珍只好耐着性子等着，她又等了二十分钟，只见一辆奶白色的小跑车，驶到洋房的铁门之前，停了下来，在跑车上有一个棕发美人。<p>　　那两扇铁门和刚才一样，也是过了半分钟才打开来，跑车冲了进来，那棕发美人自车中跳了出来，她身形娇小，穆秀珍不由自主叫了出来：“洋娃娃吉蒂！”<p>　　洋娃娃吉蒂一跳一蹦，进了那幢洋房。<p>　　然後，一切又平静了下来。<p>　　穆秀珍焦急地等着，好不容易。她才听到海面传来了快艇的“扑扑”声，她只是转头望了一眼，看到一艘快挺，疾驶而至。<p>　　在快艇上。不但有安妮，有云四风，而且还有高翔。<p>　　穆秀珍心中大喜，但是连忙又去看望远镜。直到安妮他们上了游艇，穆秀珍才叫道：“安妮，快来，这件事交给你了！”<p>　　云四风推着安妮来到了望远镜之前，穆秀珍让了开来，道：“安妮，看到了那幢奶白色的洋房没有？看清楚了没有？”<p>　　安妮略转了转望远镜的镜头，答道：“看清楚了。”“留心看着，绝不能离开五秒钟以上你仔，细地看着！”穆秀珍站起来，道：“高翔，贝泰和他的情人，他的同党全在那房子中！”<p>　　高翔又惊又喜，道：“你怎麽知道的？”<p>　　“看到的，我看到他们进去的。”<p>　　云四风立刻望向高翔，道：“我们怎麽办？”<p>　　“去捉他们！”穆秀珍叫了起来。<p>　　高翔沉聋道：“如果在我们调集人马时，他们又离去了呢？”<p>　　“安妮在这里继续监视，她用无线电通话器，和我们随时联络，我们秘密调集人员，将那幢洋房包围，那就万无一失了！”穆秀珍与奋地道。<p>　　高翔只考虑了半分钟，云四风已将无线电通话器交给了安妮，穆秀珍道：“小安妮。全靠你了，不论你看到有什麽变化。什麽人进，或是什麽人出，立即报告。”<p>　　安妮的声音因为紧张，听起来十分尖锐。她连连点着头，说道：“我知道了，你放心好了。”<p>　　高翔一侧头，道：“我们走！”<p>　　他首先跳下了快艇，穆秀珍紧跟在他的後面，最後是云四风，快艇以极高的速度向码头冲去，一上了码头，高翔便到了最近的警署。<p>　　他在那个警署中，调集了八十名干练的探员，全部便装出动，不但携带各种武器，而且，还都穿上防弹背心，那是因为考虑到了贝泰是如此之凶恶，一旦发现了他被包围，一定会负隅顽抗之故。高翔吩咐他们半小时之後，要到达霍德逊路附近，每八人一组，分为十组，听候指挥。然後，高翔转过头来道：“我们也该出发了，我们该先到一步。”<p>　　穆秀珍已在高翔打电话的时候，和安妮联络了一次，安妮的报告是：绝无变化，只不过有人拉开了窗帝，从二楼的玻璃门中走到阳台上来一会，但立刻进去了。<p>　　穆秀珍将安妮的话转告了高翔，他们一齐离开了那警署，二十分钟後，他们已终在霍德逊路口，他们看到至少已有四组警员到达了。<p>　　高翔向各组的负责人传达了任务，要他们不动声色地去包围十二号，三十分钟之後，八十名干练的探员，全都上去了。<p>　　而高翔，穆秀珍和云四风三人，也穿上了防弹衣。<p>　　他们三人，也开始向上面走去，他们在离十二号门前不远处的一条电线杆前，停了下来，有两个“电线工人”正在“修理电线”，有一个“工人”则在地下蹲着，在试拨着电话，高翔一到那人便低声道：“随时可以和屋中通话，我们已截了线。”<p>　　高翔接过了电话来，又向穆秀珍望了一眼。<p>　　穆秀珍连忙和安妮作最後一次联络。<p>　　安妮的声音，听来十分清楚，道：“没有变化，秀珍姐，一固女人在阳台上出现过片刻，她像是正在大声讲什麽，那女人我想就是该死的吉蒂。”<p>　　“没有人离开麽？”<p>　　“没有，绝对没有！”穆秀珍向高翔点了点头，高翔向那探员点了点头，那探员立刻按下了一个掣，高翔便听到了电话铃响起来的声音。<p>　　高翔准备在电话中通知贝泰，他的总部已被包围了，限他在三分钟内出来投降，要不然就立即展开进攻，高翔已准备好了一切要说的话。<p>　　可是，电话铃一下又一下地向着，却没有人来听。<p>　　高翔足足等了两分钟，他知道事情有点不对劲了，他放下了电话，道：“开始进攻，催泪弹小组先发动进攻，立刻行动！”<p>　　只见八个人自隐蔽的地方，奔了出来。他们以极快的动作，戴上了防毒面具，然後，一阵“砰砰”声响，至少有三十枚以上的催泪弹，射进了那幢洋房之中！<p>　　有很多催泪弹，是射破了玻璃，弹进了屋中，只不过三分钟，整幢屋子，便像是为烈火烧着了一样，浓烟从每一个窗中冒了出来。<p>　　而所有隐伏着的人，也全现身了。<p>　　有两组人员，是携带着轻型机枪的，带来的时候，为了掩人耳目，是拆了开来的，这时也迅速地装了起来。立刻可以应用了。<p>　　一个警官用扩音器警告着：“警方现在对霍德逊路十二号采取行动，估计可能有猛烈的枪战，所有人禁绝来往，在屋中的人，切不可站在窗前！”<p>　　在那样浓烈的催泪气体的攻击之下，屋中是万万不能再有人耽得住的了。高翔又下达了命令，一见人就射击他的腿部。<p>　　可是，浓烟尽管向外冒着，却没有人出来。<p>　　高翔接过了一只防毒面具戴上，一扬手，叫道：“冲进去！”他奔到铁门旁，一连三枪，打破了门锁，推开了铁门。<p>　　他奔在最前面，两组戴着防毒面具的警员跟在後面。<p>　　当高翔撞开了门，进人洋房之际，洋房之中，仍然是烟雾迷漫的，她和两组警员找到了掩蔽的地方，蹲了下来，扫了几排枪。<p>　　可是，房子中却一点反应也没有。<p>　　“我们冲到楼上去！”高翔又叫着，开始奔向楼上。<p>　　他一直奔向楼上，一面放着枪，可是等到了楼上，仍然未曾遭到丝毫反抗，事实上，他们根本末曾遇到一个敌人！<p>　　高翔呆了一呆，下令将所有窗子全打开。<p>　　浓烟从窗口散开去，渐渐可以看见屋中的情形了，其余的警员，也在云四风和穆秀珍的率领之下，涌进了那幢房子。<p>　　不论那幢房子是如何宏大，一下子多了几十个警员，也显得每一房间都是人了，高翔大声叫道：“搜索每一个可能有人隐蔽的地方！”<p>　　大规模的、详细的搜查开始了，从楼上到楼下到地窖，每一处地方都被查遍了，可是搜查的结果，一个人也找不到！<p>　　在那一段时间中，穆秀珍又和安妮联络了几次，安妮表示她清楚地看到了他们进攻屋子的情形，她甚至不相信他们在冲进了屋中後一个人也没有。<p>　　因为她除了眨眼之外，根本未曾离开过望远镜，而绝没有人离开过这幢房子。照说，这幢房子中至少应该有四个人，而且是包括贝泰和吉蒂在内。<p>　　但是现在，却一个人也没有。<p>　　高翔，穆秀珍和云四风，以及十来名干练的探员，在这幢房子中，作了两小时的搜查，到後来，他们已放弃找到任何人企图了。<p>　　他们只希望找到一些东西，可以供给他们进一步的线索，但是，这一点。他们却也失望了，这幢房子完全是空的！<p>　　说房子是空的，并不是说它没有家俱，它有着整套的家俱，可是，衣橱是空的，厨房中没有食物，冰箱中也没有东西。书桌的抽屉，全是空的！<p>　　一切家俱，好像全是用来作摆设的，而一切都指出：这里根本没有——虽然穆秀珍亲眼看到有人走进这幢房子！<p>　　高翔和云四风两人，当然不会怀疑是穆秀珍眼花，因为那两辆汽车还在，引擎甚至也发热的，只是人却不见了。<p>　　他们开始怀疑有地道，一具新型的探测仪被带到这幢房子，这具探测仪，对各种暗门，地道，都会有灵敏的反应。<p>　　但是在各处墙壁、地板和天花板上探测的结果，却仍是一无所获，看来，这幢房子的建筑，十分之正常！这实在令得高翔、穆秀珍和云四风三人气馁！<p>　　在下午五时，高翔不得已，宣布收队，但是仍然留下了十名探员，看守着这幢房子。当他们离开之际，他们三人，全都带着十分苦涩的苦笑！<p>　　他们又一次失败了！<p>　　而且，这实在是莫名其妙的失败，他们根本不知道自己失败在什麽地方，他们线索的获得，是出乎对方意料之外的，而他们的一切行动，又是如此之秘密！结果，他们扑了一个空，那当然是事先走漏了风声，但是。他们是如何会走漏了风声的呢？这真是令人感到莫名其妙！<p>　　他们一起离开了屋子，各报的记者，已经云集在外，但是高翔对於记者的问题，却一概不理，迳自登上了车。疾驰而去！<p>　　他毫无目的地在路上兜了两个圈子，才叹了一口气，道：“秀珍，我和你去看兰花，将经过情形，全讲给她听，听听她有什麽意见。”<p>　　穆秀珍苦笑道：“兰花姐醒了麽？”<p>　　“我们可以等到她醒！”高翔苦笑着：“我们失败了，但是我们甚至於不明白，我们究竟是如何失败的，我想兰花一定能替我们解决这问题的。”<p>　　云四风也叹了一声，道：“待我先将安妮接回去。”<p>　　高翔驾车，送云四风到了码头，他又直趋医院，让方局长去休息，由他和穆秀珍陪着木兰花。穆秀珍还是第一次看到受了伤之後的木兰花，她看到木兰花的头部全紮着绷带，不由自主，伏在床边上，号啕痛哭了起来，谁也劝不了她。<p>　　高翔自己的心头沉重，绝不在穆秀珍之下，当然没有法子再去劝她，他走出了病房，主治医师恰好在这时走了进来。<p>　　高翔忙问题：“医生，，她的情形怎样？”<p>　　“应该说非常之好，”医生高兴地说，“中和的药液已使她大部分复原了，今日午夜，她醒过来之後，可以讲，就是眼睛有问题。”<p>　　“以後呢，她的眼睛——”<p>　　医生摇着头，道：“那就很难说了，要进行详细的检查才能决定，如果只是角膜受损，那可以进行移植，如果眼球的水晶体受到了伤害——”<p>　　医生没有再说下去，顿了一顿之後，才道：“所以，现在不能肯定，一定要等她其余地方复原後，才能够确定她的眼睛，究竟怎样。”<p>　　高翔长叹了一声，没有再问下去。<p>　　他在病房门口呆呆地站着，主治医师进去了不久，穆秀珍也走了出来，他们两人一起在病房侧边的长椅上坐了下来。<p>　　这时，正是医院中允许探病的时间，走廊中来往的人十分多，高翔在连番失败之後。只觉得心中沮丧的人，在心理上都会产生一种极度的疲乏之感，所谓“人逢喜事精神爽，闷上心头瞌睡多”，原是有心理学上的根据的。高翔真想去蒙头大睡！<p>　　但是，高翔在心中却不断地告诫自己：不能睡，绝不能睡：当贝泰知道木兰花没有生命危险之际，他一定会进一步下毒手的。<p>　　他必须注意来往的每一个人！<p>　　可是，在走廊中来往的人虽多，却没有一个人对木兰花的病房投以注视的一眼的，只有两个护士，推着放满了药品和医疗用具的车子，走了进去。<p>　　高翔连忙也跟了进去，主治医师正在解开木兰花脸上的绷带，他回头看到了高翔，便道：“你来看，她的情形，超乎想像之外的好。”<p>　　高翔的心理上，已准备好了接受沉重的打击，可是当他凑近头去看时，他却不由自主，松了一口气，确如医生所说，木兰花的情形十分好！<p>　　在高翔的想像中，木兰花脸上的皮肤，一定已形成可怕的溃烂，但是事实上却并不是那样，她脸上涂了一种淡黄色的油膏。<p>　　而在油膏被轻轻抹去的地方，她的皮肤看来只不过显得红一点而已，医生一面用棉花抹去了木兰花脸上的油膏，一面道：“她可能会脱两次皮，但是情形也不会比日炙严重多少，你看，她口唇上的水泡，也已显着地在缩小了，是不？”<p>　　高翔未曾看过木兰花才受伤的情形，当然无法作一比较，木兰花的口唇上，却只是布满了小小的水泡。<p>　　那情形并不严重，是一望可知的。<p>　　医生又以不锈钢的细棒，撬开了木兰花的口，用电筒照射着，不住地道：“情形非常好，非常之好，毒气几乎未曾侵入她的口腔。”<p>　　接着，医生又检查木兰花的鼻腔和耳部，全都满意地点着头。这时侯，穆秀珍也进来了，看到这等情形，她又高兴了起来。<p>　　她欣悦地道：“高翔，我说兰花姐立刻可以复原了！”<p>　　高翔沉声道：“医生早已说过她没有问题，只不过她的眼睛——”<p>　　高翔讲到这里，医生刚好翻起她的左眼皮来，高翔和穆秀珍两人：都陡地吃了一惊，不由自主，“嗤”地吸进了一口凉气！<p>　　翻开了眼皮之後的情形，实在太可怕了，竟只是一片腐白色，什麽也看不到，分明木兰花现在是绝不可能看到东西的，她是在黑暗世界之中！<p>　　她要在黑暗世界中多久呢？还是今後的一生，都要在黑暗之中渡过呢？高翔和穆秀珍两人，都难过得一句话也讲不出来。<p>　　连医生也叹了一声，吩咐护士继续替木兰花使用那三种眼药，又替木兰花注射了一针，然後，在她脸上。再敷上了一层薄薄的油膏，又包紮起来。<p>　　但这一次包紮，和以前不同，除了双眼以外，耳、鼻、口，都露在绷带之外，医生做完了这一切，一面洗手，一面道：“午夜时分她将会醒来。”<p>　　高翔拉住了医生，道：“她的双眼——”<p>　　医生叹了一声，道：“我们已和瑞典的一位眼科专家联络过，他表示有一种新药，我们已派人专机去取这种新药了！”<p>　　高翔没有再说什麽，他背负着双手，来回地踱着，等到医生和护士都退了出去之後，他才苦笑了一下，道：“秀珍，人算是高等动物麽？”<p>　　穆秀珍呆了一呆，不知道高翔那样讲是什麽意思。<p>　　高翔又苦笑了几声，才道：“人如果是高等动物，那麽高等动物的定义就是：残害同类的方法，比挽救同类的方法高明千百倍的动物，你想想，人有多少害人的方法？一个原子弹，可以死几十万人，但是人类的医学水平，却如此可怜！”<p>　　穆秀珍睁大了眼，高翔的话，在伤感之中，又带有太多的谴责世人的味道，穆秀珍是不能十分了解的，何况这时候，她心乱如麻！<p>　　是以，她叹了一声，并没有接口。<p>　　高翔道：“如果你已累，你可以睡一会。”<p>　　穆秀珍摇头道：“我不累！”<p>　　可是她一面说着，一面却拖过了一张椅，在木兰花的病床之前，坐了下来，不一会，又伏在木兰花的枕头之旁，也不知道她究竟睡着了没有。<p>　　高翔则不断地在病房中踱着步，时间慢慢地过去，终於，快接近午夜了，高翔听出木兰花的呼吸，不再是十分均匀，而变得相当急促了。<p>　　他连忙按铃，叫来了护士，护士一进来，看了看时间，道：“不要紧，她快醒了，但是她醒过来之後，一定十分虚弱，你们最好别和她多说话。”<p>　　穆秀珍直起身，坐了起来。木兰花的头部已在开始缓缓缓转动，护士用一根吸管。将葡萄糖液慢慢地滴入木兰花的口中。<p>　　过了五分钟之後，木兰花发出了第一下声音，她先呻吟了一声，然後以十分虚弱的声音问道：“我．．．…在……那……里？”<p>　　高翔忙凑了近去，道：“兰花，你还在医院中，我和秀珍在陪着你，你听得到我的声音麽？你在医院中，你觉得怎样？”<p>　　木兰花一动也不动，显然她是在用心地听着，等到高翔讲完之後，才听得她道：“我听到了，我在…我昏迷了多久？”<p>　　“不久，还不到两天，你现在——”<p>　　木兰花慢慢抬起手来，在自己脸上的绷带上轻轻地碰着，道：“我现在好多了，我已经可以听，可以讲了，已经好多了！”<p>　　“兰花姐，你很快便会完全复原的！”穆秀珍强忍着泪。<p>　　“秀珍！”木兰花向穆秀珍缓缓移过手去，穆秀珍连忙将木兰花的手握住，在木兰花醒了之後，穆秀珍已经不止一次地在心中告诉过自己：不要再哭了！<p>　　可是这时，她握住了木兰花的手，眼泪还是忍不住，扑簌簌地掉下来，一大滴一大滴，落在木兰花的手背上！木兰花勉强笑了下，道：“傻丫头，你哭了。”<p>　　穆秀珍哑着声，道：“我……没有哭！”<p>　　木兰花道：“对了，你没有哭，只不过流眼泪罢了！”<p>　　穆秀珍叫道：“兰花姐！”<p>　　木兰花扬了扬另一只手，道：“不必叫，我已经知道，你们一定失败了，是不是？那不必难过，贝泰本来就是一个十分厉害的敌人！”<p>　　穆秀珍低下头去，不再出声。<p>　　高翔道：“兰花，你料得不错，我们失败了，我们不止失败了一次，而且还是两次，我想，那批纸，已到了贝泰的手中了。”<p>　　木兰花的声音，早已渐渐恢复了镇静，听来和平时并没有什麽不同，更难得的是，她的语调，平静得像在她的身上，根本没有发生过什麽特别的事一样。<p>　　她道：“两次？你将经过情形详细告诉我。”<p>　　高翔点着头，他将他自己和云四风，穆秀珍化了装，如何分头在机场和码头守候着，而他在到了机场之後不久，就发现了一男一女，那男的上装上，少了一枚铜钮扣，便认定了他是目标，叫穆秀珍来和他会合等情形，讲了一遍。<p>　　当他讲到对方和老妇人会合後，他就拦截了对方，木兰花叹了一声，道：“高翔，你中了计了，你一无所获，是不是？”<p>　　高翔苦道：“是的，但也不是一无所获，当我们找不到半丝印制伪钞的纸张，但是秀珍却注意到箱中的衣服，全是第一时装公司的出品。”<p>　　“那定是吉蒂的衣服，她以考究衣着出名？”<p>　　“是的，我们追到时装公司，得了吉蒂的住址，那是霍德逊路十二号，我们在海上用远程望远镜进行监视——”高翔又将经过情形详述了一遍。“可是，当我们冲了进去之後。却一个人也没有，他们显然已在我们到达之前搬走了。”<p>　　木兰花并不说什麽。病房中沉静得出奇。过了一分钟，高翔才道：“兰花，我们的行动如此机密，何以贝泰已先知道了呢？难道贝泰真有未卜先知的本领麽？”<p>　　“当然不会有未卜先知的本领……”木兰花略停了一停，才又问道：“那时候，大概是什麽时候，是下午三四点左右麽？”<p>　　“正是。”高翔有点惊讶。<p>　　因为他并未向木兰花提及过时间，木兰花却知道了！<p>　　木兰花吸进了一口气，道：“问题就是在这里了，我到过霍德逊路，那里的房子，如果是向海的话，就是向东的，是不是？”<p>　　“是。”高翔还有点不明白。<p>　　“你们在海上可以看到那房子，在那房子，自然也可以看得到你们的。”木兰说，“那是一定的道理，是麽？”<p>　　“可是，他们根木不知道我们在监视着他们的啊。”<p>　　“他们本来是不知道的，但是时间却帮了他们的忙，你们在海上，望远镜对准了房子，镜头是向西的，下午三点钟，太阳已开始西斜，照在望远镜的镜头上，一定起了一点十分夺目的闪光，这点闪光，被他们在无意中发现了，毛病就出在这里！”<p>　　给木兰花那样一讲，高翔和穆秀珍两人如梦初醒。“啊”地一声，道：“引起了他们的注意之後，他们也用望远镜进行反观察了？”<p>　　“是的，”木兰花说，“那真是太可惜了，不然，一定可以捉住元凶了，贝泰是十分机伶的人，他未必知道在监视他的是什麽人，但是一发现有人监视，他就立刻放弃了那地方，所以，当你们赶到的时候，他们早已从後门溜走了！”<p>　　“唉！”高翔重重地在自己的腿上拍了一掌。<p>　　木兰花道：“别垂头丧气，一个机会失去了，第二个机会又会来的，你说，在那幢屋子中，所有的一切，全是空的？”<p>　　“是，什麽也没有发现。”<p>　　木兰花沉默了片刻，才又道：“我未曾到过现场，但是据我想，在屋後的山上，应该有一条小径，是通向山上去的，是不是？”<p>　　高翔叫了起来，问道：“是啊，你怎麽会知道的？”<p>　　木兰花却并不回答，看样子。她正在沉思。<p>　　木兰花沉默了许久，才道：“那是推测而来的结果，那屋子可能只是贝泰许多房子中的一幢。当然不会在那里留有太多的东西，但也不可能一点也没有的，那当然是他们带走了，而他们又是从後门走的，霍德逊路的後面全是山，一定有捷径可供他们离去的。”<p>　　高翔顿足道：“我当时竟未曾想到这一点！”<p>　　木兰花停了半晌，道：“而且。照我的猜测，你们进攻搜查那屋子的情形，贝泰一定是看得十分清楚的，因为他不可能走得太远！”<p>　　高翔的心中。大是疑惑，道：“那末，你的意思是——”<p>　　木兰花接着讲下去，道：“我是说，他们的巢穴，一定就在附近，而且，是从山上的那条小径，可以直通过去，那里有什麽值得注意的房子麽？”<p>　　高翔的心中，不禁感到了一阵惭愧。<p>　　因为他根本没有注意这一点，当然，这时，对木兰花的那个问题，他也无从回答得出的，他只好苦笑了一下！<p>　　木兰花吸了一口气，她的声音，已显得十分疲乏，她道：“高翔，秀珍，我想你们应该立刻照我的想法，去观察一下。”<p>　　高翔和穆秀珍两人一齐道：“是！”<p>　　木兰花又道：“你们两人的行动，当然是秘密的，但是在你们行动之前，你却可以派大量警员，再到那房子去搜查。”<p>　　“我明白你的意思了，兰花，”高翔立刻说着，一面抬头向窗外望了一眼。天色已渐渐黑了下来，“我们一定将那幢屋子弄得灯火通明，好让贝泰在暗中笑我们全是天大的傻瓜！而事实上，我们另有行动！”<p>　　“对了，”木兰花发出了一下轻轻的笑声来，“最好在警官中，拣一男一女扮成你们的摸样，祝你们成功。”<p>　　高翔将手放在木兰花的手背之上，道：“兰花，我们无论如何都要成功，一定要将贝泰和他的同党绳之以法的，你好好休息。”<p>　　木兰花点了点头，又道：“秀珍，要听高翔的话。”<p>　　秀珍的大眼睛中，泪花又骨碌碌地转动地起来，但是她却竭力使自己的声音听来愉快，道：“你放心，兰花姐！”<p>　　木兰花长长地舒了一口气，低声道：“你们去吧！”<p>　　高翔和穆秀珍两人，一齐退出了病房。<p>　　但是他们当然不是就此离开了医院的，高翔用电话召来了四名极其干练的警官，吩咐他们两人穿着制服，两人便装，保护着木兰花，木兰花若是再有什麽意外，那唯他们四人是问！四人也知责任重大，连声答应。<p>　　然後。高翔和穆秀珍才回到了警局。<p>　　在警局中，他们照木兰花的指示布置着一切。<p>　　半小时之後一辆大警车，载着四十名警员出发了，而且，还有探照灯车和警官的车辆同行，声势浩大，浩浩荡荡，开赴霍德逊路而去。<p>　　高翔相信，贝泰是如此狡猾和老谋深算的人，那麽他定在警局的附近，派有眼线，在注意着自己的行动的。<p>　　所以，他录了一卷录音带，当几辆警车，一起离开警局之际，可以断断续续听到他和穆秀珍两人自车中传出来的声音，高翔是在发号施令而穆秀珍则像是和他在争论些什麽，显示他们两人，正在车子之中。<p>　　而事实上，他们两人在警车出发的同时，自警局的後门，向外溜了出去，这时，他们已经换了装束，而且在身边，尽可能地带了各种应用的工具！<p>　　他们离开了警局的後门之後，走过了几条马路，来到了一辆很旧的小汽车之旁，上了车子，驶到了离霍德逊路还有一条街，便停了下来。<p>　　他们两人，手挽着手，看来像是一双情侣，他们由霍德逊路的後街，走了上去，等到他们来到了那幢洋房的後面之际，警方人员早已到达了，整幢房子，只见灯火通明，人影不绝，更妙的是高翔的声音还在不断传出！<p>　　他们两人互望了一眼，靠着山边的木丛，慢慢地向前走着，不一会，便看到一条树木掩映的小径，向上通去。<p>　　那小径只不过三尺来宽，倒是水泥筑成的，但显然年代已经十分久远了，是以有着许多残缺，而且生满了青苔，那是绝不受人注意的一条小径，但这时，当高翔对它开始注意了之後，他就更知道木兰花的判断是对的。<p>　　因为在那条小径的尽头，是一排栏杆，另有一条小路，通向一幢十分古老的，灰色的墙上满是爬山虎的房子，而且，在小径上，有许多打横伸出，拦住了小径的树枝断折了，这证明有人匆忙地经过这裹！<p>　　高翔和穆秀珍两人，伏在小径之下，打量了几分钟。<p>　　这时，天色已更黑暗了，那幢洋房的出奇的光亮，更显得这条小径的幽暗，他们躲着，倒是不怕人发现的。<p>　　但是，如果他们开始向上走去呢？<p>　　穆秀珍好几次要向上冲去，但却被高翔止住。<p>　　在等了几分钟之後，高翔才向穆秀珍作了一个手势，穆秀珍立刻会意，两人一起取出了一具小型的红外线望远镜来。这种小型的望远镜，有红外线装置，是在黑暗中观察附近的一种极理想的工具。<p>　　高翔通过红外线望远镜，看到小径两旁，浓密的灌木丛中，一点动静也没有，但是向上望去，在小径的尽头处，那排栏杆之旁，却有两个人凭栏而立，那两个人的身形，十分魁梧，他们站着，当然不是在看风景！<p>　　高翔用肘碰了碰穆秀珍。穆秀珍道：“我看到了，有两个人监视着，但是他们好像并不注意这一条小径！”<p>　　“可是，如果我们走上去的话，也必然会被发现的。”<p>　　“我先设法将他们解决掉！”穆秀珍双手握着拳说。<p>　　“用什麽法子？”<p>　　“这条小径不过三十尺高，手枪的射程是不止六十尺的，我可以在三秒钟之内，射中他们，而灭声器又使得我发枪的系音。不会大过树枝断折之声。”穆秀珍一面说着，一面已然取出枪来，装上了灭声器。<p>　　高翔摇头道：“那不是好办法。”<p>　　穆秀珍不服道：“怎麽不是好办法？”<p>　　“那幢灰色的大房子，看来像是殷实世家的旧宅，但实际上可能就是贝泰在本市的总部，说不定他准备在那里印制伪钞，那两个人若是就在屋前被射杀。会不引起屋中人的注意麽？最好将他们引下来！”<p>　　穆秀珍搔看头，道：“要将他们引下来——”<p>　　她讲到一半，突然高兴了起来，道：“我有办法了，我可以将他们引下来了，你想，我怪叫一声，怎样？”<p>　　高翔笑了起来。<p>　　穆秀珍又道：“那麽，我不断地亮一个小电筒，一闪一闪地发出光亮，这两个家伙觉得好奇了，一定会下来的了。不信我和你打赌。”<p>　　高翔想了一想，道：“不必打赌，这办法是好的。”<p>　　穆秀珍连忙收起了枪，取出了一只比大姆指更大的手电筒来，连续地按着，亮了十七八下，只见那两个人已开始移动了。<p>　　而他们之中的一个，终於顺着小径，向下走了下来。<p>　　高翔低声道：“秀珍，你成功了一半！”<p>　　“有一个人下来就好办了，禁声！”她继续亮着小电筒，那人越走越下，走到了离高翔和穆秀珍两人藏身的木丛只有六七尺之际，他停了一停，讲了一句话，那是一句泰语：树中的是什麽人？在捣什麽鬼？<p>　　穆秀珍忍住了并不出声，但是高翔则发出了一下与呻吟声差不多的声音来，也用泰语道：“快……来扶……我……”<p>　　一听到那下来的男子，讲的是泰语，高翔更可以肯定，自己找对了目标，因为贝泰的外号叫“暹罗斗鱼”，他正是从泰国来的！<p>　　在高翔讲了那一句话之後，只听得那人咕噜了一声，也不知道他讲些什麽，但是他却已经向着灌木中走来了。<p>　　穆秀珍这时，已不再按那小电筒，她看看那人的双脚，慢慢地向前移动，终於来到了她伸手可以抓得住的地方之际，猛地一伸手，便抓住了那人的足踝，用力向後一扯，而高翔也立刻身形站起。迎面便是一拳！<p>　　他们两人，身手何等高强。合力对付一个全然未曾提防的人，可以说是易如反掌，那人只发出了一下难听的闷哼声，便已昏了过去。<p>　　而那人一倒地，高翔立刻便踏出了灌木丛。<p>　　这一切变化，总共不到三秒钟。在上面的另一人，就算是双眼一眨地注意着下面的情形，在那麽黑暗之中，他最多看到他的同伴进了灌木丛，又立刻退了出来而已。他是无法看清进出之间，已换了一个人的！<p>　　高翔在外，站了极短的时间，便装出一副懒洋洋的神态，向上走去。在高翔向上走去之际，穆秀珍也有许多事要做的。<p>　　首先，她在那家伙的後脑上，又加了一掌，好令那家伙在半小时之内，不会醒转来，然後，她又取出了枪，瞄准了上面的那个人。<p>　　她那样做，是为了万一那人有所警觉。要对高翔不利之际，那麽，她就可以立刻开枪，先下手为强了！<p>　　当然，她是不希望会有那样的情形出现的，那会破坏了他们整个计划。穆秀珍只不过是以防万一而已。<p>　　她抬头向上看看，高翔正在慢慢地向上走去。<p>　　这时，高翔的心中，也很紧张，他是冒充看刚才下来察看究竟的那个人走上去的，他必须接近那人而不被发觉！<p>　　是以，他一直都低着头，等到他渐渐接近那人时，他听得那人也以泰语问道：“什麽事？下面可是有人麽？”<p>　　高翔含糊地应了一句。连他自己也听不出是在讲些件麽，那人怒道：“你究竟讲些什麽？下面有什麽事？”<p>　　高翔向上连跨了几步。已来到了那人的面前。<p>　　直至此际，他才突然抬起头来！<p>　　当他一抬起头来之後．那人陡地一征，但是还不等那人有任何反应，高翔一手抓住丁那人的胸口，一拳已击中了那人的左颊。<p>　　那一拳，高翔用的力道并不大，但是他中指上所戴的那枚戒指，却已压在那人的脸颊上，而一受了压力，戒指中的一枚尖针，也跳了出来，刺中了那人的脸颊，而强烈的麻醉剂，也已进入了那人的血液之中！<p>　　那人张大了口想叫，但是却一点声音也没有发出来，便已经全身麻木，一动也不能动了，高翔仍扶住了他的身子，向下招了招手。<p>　　穆秀珍一看到高翔招手，便知道高翔已经得手了！<p>　　她连忙拉起了那人，以极快的步伐，直向上奔去。<p>　　这时，她背着的那人，不会轻於两百磅，而她又要奔上三四十级石级，若不是平时她锻链有素，是会体力不继的，她一奔到了上面，高翔便低声道：“行了，将他们两人，并排靠在栏杆上，小心别让他们跌下去。”<p>　　穆秀珍点了点头，将肩上的人卸了下来。她和高翔後退了几步，到了一个十分阴暗的角落中，打量着那幢古老的房子。<p>　　这时他们所站的地方，是那古老房子的右侧，所有的窗子，都是黑沉沉地，可以看得出，全垂着那种古老的木头百叶帘。<p>　　房子一共有三层高，而从它建筑的地形来看，可能还有地窖。在小心的观察下，只有三楼的窗中，略现光芒。<p>　　他们刚才上来的时候曾看到，如果转过屋角的话，便有一个圆拱形的门，他们当然不会鲁莽到从正门走进屋子去的！<p>　　他们靠墙而立，大约呆了近五分钟，穆秀珍才用极低的声音问道：“我们怎麽办？”<p>　　高翔道：“当然是爬进去。”<p>　　穆秀珍道：“三楼好像有灯光，我们上二楼可好？”<p>　　高翔点了点头，两人一起取出了一根不锈钢的管子来，大约如普通墨水笔般大小，他们的手指在一端一按，“飕”地一声响，一枚尖钉向上激射而出，发出了“啪啪”两下低微的声响，已钉实在二楼的窗台之下了。<p>　　而在那两枚钢钉之下，连着一股十分细的细丝，那是特种金属的合金丝，虽然不会比头发粗多少，但是却可以承担三百磅的份量。<p>　　他们一起用力向下扯了扯，证明的确已经钉上了，这才又按下了另一个制，而他们的右手，紧紧地抓住那管子。<p>　　管子中的强烈绞动齿轮，开始转动，将合金丝收卷起来，是以将他们两人，吊得向空中升了上去，转眼之间。他们伸手，已可以抓住二楼窗口的窗台了。<p>　　他们将那两具“爬窗器”留在窗外，高翔又取出了玻璃切割器来，在玻璃窗中，割下了巴掌大小的一块玻璃来，伸手进去，轻轻拔开了窗栓。<p>　　果然，窗子内不但关上了木制的百叶帘，而且还有十分厚的厚窗帘，高翔和穆秀珍两人小心地将身子塞了进去。他们的眼前，只觉得一片漆黑，以致根本无法知道自己是在一个什麽样的环境之中，他们沉着气，背靠背而立，一动也不动。<p>　　那房间中十分静，静得一点声音也没有。<p>　　他们僵立了半分钟，穆秀珍按亮了小电筒。<p>　　小电筒发出的光芒不十分强烈，但是却也足够看清眼前的情形了，而当他们看清了眼前的情形之後，两人都不禁呆了一呆！<p>　　那竟是一间空房间，没有任何陈设！<p>　　但是，那显然是经常有人打扫的一间房间，因为它十分乾净，穆秀珍将电光筒最後停在那扇关着的门上。<p>　　他们两人，互望了一眼，一齐向那扇门走去，门把是铜铸的，被擦得十分亮。高翔已经十分小心了，他用一支“电笔”试试门柄上是不是带电。<p>　　然後，他才伸手握住了门柄，转了一转。<p>　　门锁发出轻轻的“卡”地一响，显然是没有下着锁，高翔心中一喜，将门柄转到尽头，慢慢地将门拉开来。<p>　　可是，他才将门拉开了一道缝，突然之间，眼前陡地一亮，大放光明，那房间的每一个角落，似乎都有灯亮了起来！<p>　　他和穆秀珍两人，在强光突然出现的最初几秒钟之内，简直什麽什麽也看不到，高翔陡然一呆，只觉手一紧，那扇门已被人关上。<p>　　高翔立刻一个转身，道：“快退出去！”<p>　　可是，紧接着，只听得“铮铮铮”几下向，他们的视力，已经可以适应光线了，他们看到三扇窗前，都有铁栅落了下来。<p>　　穆秀珍和高翔两人，陡地站定。<p>　　在那一刹间，形势实是再明朗也没有，他们被困在这间房间中，走不出去了！穆秀珍连忙拔枪在手，冲向门口，向门锁连射了三枪！<p>　　那三枪，射毁了门锁，门已向内打开了些许，穆秀珍一拉。已将门拉了开来，门一打开之後，她立即看到门外站着好几个人，在最前面的两个，一个是身形十分高大的男子，另一个，则是一个娇小玲珑的妇人。<p>　　那妇人倚在男子的身上，看来十分亲热。而那男子，就算他烧成了灰，穆秀珍也还是可以认得出他来的。<p>　　他，就是在厨房中一出手就擒住了穆秀珍的那人——“暹罗斗鱼”贝泰！<p>　　穆秀珍陡地一呆之下，便立刻扬起枪来。<p>　　可是，在她面前，就在门外，离她只不过六七尺的那几个人，见到穆秀珍扬起了枪来，非但无动於衷，反倒笑了起来。<p>　　他们笑着，然而奇怪的是，只看到他们笑的动作，却又听不到他们笑的声音，穆秀珍连连拉动看枪把，又放了四枪。她枪中的子弹已射完了！<p>　　可是，那四枪，却没有令门外的任何一个人受伤！<p>　　她的子弹只射出了两尺，便反射了回来，其中有一颗，还几乎伤害了她自己，穆秀珍陡地一呆，用力地将枪抛了出去。<p>　　“砰”地一声响，她抛出了枪，也在她面前三尺处受阻，落了下来。到了这时候，穆秀珍完全明白了，在门外，一幅优良的防弹玻璃，隔住了她和贝泰！<p>　　所以，贝泰和他的情妇在笑着，穆秀珍也听不到，因为声音也被那块玻璃隔住了！只见贝泰笑得更得意了！<p>　　穆秀珍後退了几步，退到了高翔的身边。<p>　　突然间，贝泰的轰笑声，传了进来，那显然是从屋角处的两具扬声器中传进来的，贝泰一面笑，一面还在道：“两位，科学真是奇妙，是不是？玻璃是脆而易碎的，这个观念大陈旧了，它的用处。实是一言难尽！”<p>　　在他身边的“洋娃娃”吉蒂的娇笑声，也不断传了进来，她母鹤也似地“咯咯”笑着，道：“是啊，玻璃可以做为伪钞的版模，又可以用来做笼子，不怕笼中的野兽发怒，说不定将来，还可以用玻璃来做时装啦！”<p>　　贝泰又“呵呵”笑了起来，拍着吉蒂的屁股，道：“如果真有那一天，那我一定不让你穿玻璃制成的衣服！”<p>　　在那样的情形下，高翔和穆秀珍两人，自然又惊又怒，但是他们仍然保持着镇定，高翔沉声道：“贝泰，你快作选择吧，我们已将这里包围了！”<p>　　贝泰笑着，向下指了一指，道：“你们包围了下面这幢房子，而不是这幢。”<p>　　高翔冷笑了一声，道：“如果你这样想。那你未免太天真了，我们两人是怎麽进来的？难道我们的行动，无人知道麽？”<p>　　贝泰略呆了一呆，转头向看身後的几人望了一眼。<p>　　那几个人一定是贝泰十分得力的助手，因为他们立刻明白了贝泰的意马，一起转身，匆匆地向外走了出去。<p>　　高翔的心中，不禁苦笑了一下，他知道那几个人走出去，自然是没有人包围这幢房子！<p>　　高翔知道自己对贝泰的恐吓，是起不了作用的了。<p>　　但是，他心中却还存着万一的希望。因为在小径下面洋房中，负责的警官，是知道他和穆秀珍到小径上面来侦查的。<p>　　那可以说是他的唯一希望了！<p>　　他的脑中在迅速地转着念，而只不过三四分钟，那四个离去的人已回来了，他们都向贝泰摇了摇头，贝泰的脸上，立刻现出得意的神色来，道：“好，请我们的客人休息一会，听说他们的身手很好，我可有伴了！”<p>　　所有的人，一起笑了起来。<p>　　但是高翔和穆秀珍两人，却不知道他们为了什麽好笑！<p>　　而事实上，在如今这样的情况下，就算他们知道了对方好笑的原因，他们也是不会发笑的！只见一个人走到了墙前．转动着一个转盘。<p>　　突然，房间中的一堵墙，开始移动，向他们逼了过来！<p>　　高翔和穆秀珍两人，大吃了一惊，连忙向後退去，可是，那墙却在继续移动，转眼之间，他们已被逼在一道只有三尺宽的狭缝中了！<p>　　而墙还在向前移来！<p>　　他们很快地便要被压成肉酱了！<p>　　他们两人，背抵在墙上，双手用力地去推前面正在向他们压来的那堵墙，可是他们两人的气力，是万不能和机器的力量相比拟的！<p>　　那堵墙仍然向前压来，他们存身的空间，越来越狭窄了，三尺……两尺半…两尺……一尺半……一尺．…<p>　　到了只有一尺之际，他们的身子已然被那堵墙紧紧地挟住，一动也不能动了，若是那堵墙再向前移动一寸，那他们一定可以听到自己肋骨断折的声音了。<p>　　他们两人，额上汗如雨下，除了喘息之外，一句话也讲不出来。而也就在这时，那堵墙突然停止不再移动了。<p>　　穆秀珍大口地喘看气，道：“高——”<p>　　她只讲出了一个字，“嗤”地一声响，一股雾自上喷了下来，那股喷雾，带着一种异样的香味，两人一闻，便已昏了过去。<p>　　在他们将昏未昏的一刹那，他们只觉得脚下的地板向下斜去，而他们的身子，也向下疾滑了下去。但是究竟滑向何处，他们却不知道了。<p>　　是的，在他们将昏之际，他们的身子，确然向下滑了下去，他们滑到了下面一层，而下面的一层，也是灯火通明。<p>　　如果未曾到过下面这一层的人，是万万想不到在这样古老的房子中，会有一个如此现代化设备的健身房的！<p>　　那是一个十分宽敞的健身房。在健身房中，白色的垫子，舖成了一个约有一百五十平方尺的正方形，有几个人正在练习柔道。<p>　　高翔和穆秀珍两人，才一跌了下来，跌在垫子上，贝泰也已带着一干人进来，他大模大样地在一张椅上，坐了下来。然後，向高翔穆秀珍两人一指，道：“好好地搜查他们，将一切可疑的东西搜去！”<p>　　一个大汉和“洋娃娃”吉蒂，一起走了过去。<p>　　不到十五分钟，不但高翔和穆秀珍两人身边所带的一切，全被搜了出来。其实连他们衣服上的扣子，也被拉下！<p>　　贝泰仍然坐在椅上，道：“道具倒不少啊？”<p>　　吉蒂回过头来，道：“全是致命的。”<p>　　贝泰笑道：“宝贝，这两个人，全是空手道和柔道的高手，是世界着名的，我好久又有找到这样的高手和我对打了，你不会要我就此用枪将他们打死吧？”<p>　　“当然不，”吉蒂媚笑着，“可是，他们果然是第一流的高手，那却令我为你担心，你有把握胜得过他们？”<p>　　贝泰怪声笑了起来，道：“你在瞎操心了，我胜得过任何人，因为我是世界上最好的技击家，你可以看到他们在我的手下，骨头根根断折了，对了，我今天要一敌二，要不然，一上来就胜，太不够刺激了！”<p>　　另外几个人一齐凑趣，道：“我们可以大开眼界了！”<p>　　“将他们弄醒！”贝泰得意洋洋地吩咐着。<p>　　两个大汉取过了一具喷射器，按下了掣，一阵水花。将高翔和穆秀珍两人，喷了一头一脸，两人立刻坐了起来。<p>　　他们使劲地摇了摇头，互相扶着。站了起来。<p>　　高翔四面一看，他也不能够肯定自己，是不是还在那幢古老大屋之中，他厉声道：“贝泰，你以为你可以逃得过法网麽？。”<p>　　贝泰站了起来，道：“两位，现在我们何必讨论这个问题？我听说两位对各国的技击，都有相当的研究，恰巧我也极好此道，我们既然遇到了，那麽，何不较量一番？我好久没有高手和我动手了，那实在不是有趣的事。”<p>　　高翔和穆秀珍两人，都呆了一呆。<p>　　他们互望了一眼，穆秀珍道：“你这是什麽意思？”<p>　　贝泰笑嘻嘻地道：“我要你们和我动手，你们两个人一起，我以一敌二，你们可以尽量用力来打赢我。”<p>　　高翔冷笑了一声，道：“等到你处於下风的时候，你的手下早就用枪了，你不必用这种诡计，我们绝不奉陪！”<p>　　贝泰狞笑着，道：“我的手下，若是在看到我处於下风之际而出手帮我的话，那就是不起我，那会得到看不起首领应有的惩罚。我是世上最有名的技击高手，你们如果不敢和我动手，立刻会像猪一样地死去！”<p>　　高翔吸了一口气，低声道：“秀珍，怎样？”<p>　　“兰花姐说他是一等一的高手，但是我却不信我们两人打他一个，还会打不过他！”穆秀珍低声回答着。<p>　　高翔立时道：“好，我们动手！”<p>　　贝泰“霍”地站了起来，身子突然向旁，连窜了三步，到了一幅白色的垫子之上，大喝道：“快过来！”<p>　　一看到贝泰如此矫捷的身手，穆秀珍和高翔两人的心中，都不禁打了一个颤，他们又互望了一眼，才慢慢地向前走去。<p>　　等他们来到了垫子的边上之际，高翔陡地一声大喝，一掌已向前劈出，而穆秀珍在那一刹间，身形疾转，转到了贝泰的背後！<p>　　贝泰艺高人胆大，迎着高翔那一掌的来势，身形反倒向前逼出了半步，突然一伸手，抓住了高翔的衣袖。身子跑着反倒，手背一振“呼”地一声，已将高翔的身子，翻得向後直跌了出去，向穆秀珍疾撞了过去。<p>　　穆秀珍一个打滚，攻向前去，忽然看到高翔向自己撞了下来，大吃一惊，连忙又一个打滚，向旁滚了开去。<p>　　她一滚开，高翔自然未曾压到她，结结实实，跌了下来，那一跤，在平常人而言，可能已倒地不起了，但是高翔也是久经训练的柔道家。这样的一跌，在他来说，却是决不当作一回事的，他立刻翻身站了起来。<p>　　而穆秀珍在滚开之後，也立即一跃而起。<p>　　他们两人，一左一右，站在贝泰的两边。<p>　　贝泰撒开着手，像是若无其事地站着，道：“来啊！”<p>　　穆秀珍的身子，突然间向下一倒，在垫子一个打滚，逼近了贝泰，去抱贝泰的双腿，贝泰一声长笑，抬腿就向穆秀珍站的这面踢来。<p>　　穆秀珍的身子突然一闪，滚到了贝泰的身後，一跃而起，双掌一齐向贝泰的背後，击了下去，而这时候，高翔也已逼近来，一掌向贝泰的肩头，疾砍了下去！两人这两下攻进的招数，全是空手道中着名的狠招。<p>　　贝泰发出了一声闷哼，身子突然跨出了半步。<p>　　但是穆秀珍那两掌去势十分快，仍然“砰”地击中了他的背部，可是他却若无其事，立时转过身来，条地一腿飞起。<p>　　突然飞脚迎敌，亦是泰国拳中极厉害的招数！<p>　　穆秀珍一个错愕间，已被踢中了肩头。她身子立刻向後仰倒，以卸去一脚的力道，而高翔这时已向前直撞了过去，贝泰正抬腿在踢穆秀珍，被高翔撞得向後退出了一步。<p>　　但是贝泰的身手真高，他才被高翔撞中，便抓住了他的双肩：将高翔的身子提了起来，重重地摔在垫子之上！<p>　　而贝泰那一摔的手法，十分特别，高翔是後颈先着地的，虽然地上有着垫子，但是垫子也十分硬，直摔得高翔眼前金星直冒，爬不起来。<p>　　而这时候，穆秀珍又狠狠地扑了上去，双手齐出，刹那之间，在贝泰的胸前，连砍了三四掌，掌掌到肉。<p>　　那三四掌，也不禁令得贝泰连连後退：但是穆秀珍却并不能击伤他，又被他一抄手，抓住了右背，又抛得向外跌了出去！<p>　　穆秀珍重重地跌在垫子上，恰好是在高翔的身边！<p>　　高翔这时，已定过神来，他一看到穆秀珍跌到了自己的身边，忙低声道：“别起来，等他来了，抓他脚跟！”<p>　　高翔那两句话，讲得十分快，而且十分低，但是因为穆秀珍恰好跌在他的身边，所以也已听到了，而且，她立即领会了高翔的意思。<p>　　她向外滚了两尺，并不站起来，却大声呻吟起来。<p>　　这时，穆秀英和高翔两人，都跌倒在垫子上起不来了，穆秀英并且还在大声呻吟，这使得贝泰十分高兴。<p>　　他“哈哈”地笑着，向前走来，道：“怎麽？东方三侠中的两侠，竟然这样不经打？我看，你们东方三侠，还及不上我泰国一龙的一只脚！”<p>　　他一面讲着狂妄之极的话，一面伸出一只脚来，便向高翔踏下去。他那一脚，本来是想踏住了高翔的面门的！可是，他的脚底，还未曾碰到高翔，高翔和穆秀珍各自一声叫喊，已经伸手抓住了他的足踝！<p>　　贝泰对自己的技艺，也太自负了，他以为两人倒地不起，一定被自己摔得头昏脑胀，再也没有力量了！<p>　　他却未曾想到，东方三侠，声名如此显赫，岂是侥幸得来的？高翔和穆秀珍的那一下反攻，可以说全然出乎他的意料之外，他的功夫再好，也是逃不过去！<p>　　而且，高翔和穆秀珍两人都知道，自己这一下反攻，实在是只许成功，不许失败，是以用足全力以赴，双手一起抓出的！<p>　　他们一抓住了贝泰的足踝，便立时一跃而起。<p>　　贝泰的足踝被他们抓着，他们一跃而起，贝泰的身子便向下倒下去，而穆秀珍和高翔两人，也立时一个向左，一个向右，各自踏开了一步，将贝泰的双脚，一齐分了开来，在那样情形下，贝泰实是有力难出！<p>　　而且，他双脚被高翔和穆秀珍两人，用力分着，也感到十分痛楚，令得他忍不住发出了一阵怪吼声来！<p>　　这一切变化，本就是电光石火间，一刹那的事情，在一旁围观的那几个汉子，本来还是兴高采烈，在为他们的首领喝采的，但是突然之间，个个呆若木鸡，只见吉蒂突然一扬手，手中持着一柄精致的小手枪！<p>　　她尖声喝道：“放手！”<p>　　高翔和穆秀珍两人，制住了贝泰，贝泰的上半身倒在地上，虽然在不断地挣扎着，但是在他双足被抓的情形下，他是无论如何起不了身的，两人又如何肯放手？穆秀珍只是冷笑一下，道：“贝泰是不要人帮助的！”<p>　　可是，吉蒂立刻喝道：“你们不放手，我就开枪！”<p>　　高翔和穆秀珍两人，互望了一眼，突然他们齐声叫道：“一，二，三！”叫到了“三”字，他们的身子陡地向後一仰！<p>　　那一仰，令得贝泰感到更大的痛楚，杀猪也似，叫了起来，吉蒂的面色，又是猛地一变，她扣在枪机上的手指，也突然一紧！<p>　　她的手指一紧，“砰”地一声巨响，已射了一枪！<p>　　可是高翔和穆秀珍两人的动作更快，他们的身子，在向後一仰之际，真的倒向地上，他们一倒，贝泰的身子，便自然而然地翘了起来。<p>　　只听得贝泰狂叫道：“别放枪！”<p>　　但事实上，贝泰的身子才竖了起来之际，枪声便已经响了，所以，他那一下警告，一点用处也没有。“砰”地一声枪响过处，只见贝泰的身子，忽然一挣！那一挣的力道极大，令得两人几乎抓不住他的足踝！<p>　　在一挣之後，贝泰的喉际，突然发出了一连串“咕噜”的怪声，他的头垂了下来，在他的颈际，鲜血如泉一样，随着那咕噜声，冒了出来。<p>　　“洋娃娃”吉蒂的那一枪，未曾射中高翔与穆秀珍，却恰好射中了她的情人暹罗斗鱼贝泰！而且，这一枪还正好射中了贝泰颈上的大动脉，要不然，也绝不会有那麽多的鲜血自他的颈际涌了出来的。<p>　　贝泰中了那样的一枪，自然是活不成了！<p>　　亚洲最凶恶的罪犯，也是全世界最凶恶的罪犯之一，暹罗斗鱼贝泰，竟然就这样死在枪下，而且还是死在他情妇的枪下，这实在是件意外之极的事！<p>　　而这样突兀的意外实在是不容易为人接受的！<p>　　是以，刹那之间，健身房中的每一个人都呆住了！<p>　　继那一下枪声之後，竟是出奇的沉寂！<p>　　而接着，最先从惊奇之中恢复过来的，却不是别人，正是一枪结束了贝泰性命的“洋娃娃”吉蒂，她发出了一下惊人的尖叫声！<p>　　随着那一下尖叫声，高翔和穆秀珍两人，也立刻松开了手，他们两人，不约而同，掀起了一块垫子，向前抛了出去！<p>　　吉蒂在一下尖叫之後，“砰砰砰”地连放了六枪，但由於高翔和穆秀珍已及时地抛出了一块垫子，所以那六枪一起射在垫子之上！<p>　　高翔向前飞扑而出，他知道吉蒂的枪弹已射完了，事情并不因贝泰已死而告结束，他还要捉住洋娃娃吉蒂！<p>　　而穆秀珍又抄起了一块垫子，向旁边疾奔而出，“砰”地撞倒了两个人，一伸手，抢了一柄枪在手，一面在地上打着滚，逃开了飞射而来的子弹，一面向四面开着枪。穆秀珍的枪法是极为卓绝的，虽然在那样的情形下，随着她的每一下枪响，仍然有人倒了下来，而刹那间，五六个人，全都倒在地上了！<p>　　那只不过是极短的时间，高翔猛地向前扑出，却扑了一个空，吉蒂已以极快的身法，向门外疾逃了出去！<p>　　穆秀珍向着吉蒂的背影，射了两枪。<p>　　但是由於她那两枪发射之际，正是她身形跃起之时，所以这两枪未曾射中吉蒂，而吉蒂的身形，也迅速消失。<p>　　高翔一俯身，在死人的手中夺下枪来，道：“快追！”<p>　　他们两人，一齐追出门去，这时，也已听到嘈杂的人声，在下面洋房中的警员，显然已经听到枪声而赶来了。<p>　　高翔和穆秀珍两人奔出了健身房的门口，已不见了吉蒂的踪影，高翔忙道：“秀珍，我们快去守住门口，别让她逃走！”<p>　　两人奔向门口，大队警员，已然涌了上来。<p>　　高翔高叫道：“快冲进去，要小心，一个十分凶恶的女人在里面，要将她生擒，她是害木兰花的正凶——”。<p>　　高翔才讲到这里，忽然有两名警员叫道：“高主任，你看！”<p>　　那两个警官一面叫，一面伸手指向天上。<p>　　高翔和穆秀珍两人，一齐抬头向上看去，只见一个人，背部负着一具喷射个人飞行器，正在迅速地升向空中！<p>　　那人正是吉蒂！<p>　　而且，她还提着两只相当大的皮箱！<p>　　刹那之间。枪声大作，至少有四十发以上的枪声，是射向吉蒂的，但是吉蒂升空的速度十分之快，是以没有一发子弹射中她，而她在黑暗的天空之中，转眼之间，变成了一个黑点，转眼间便不见了！<p>　　高翔顿着腿，道：“她飞不远的，快封锁附近所有的街道，逐街搜查，黄警官，你再调三百名兄弟来执行这项任务！”<p>　　一位警官答应着，几十名警员立刻跑着步，四下散去。<p>　　还有七八名警员是和高翔、穆秀珍在一起的，高翔接过了一柄手提机枪，一马当先，又冲进了那幢古老大宅。<p>　　不到十分钟，他们便已控制了整幢屋子，还有五六个匪党，都被逐了出来，加上了手铐，这间古老大宅，贝泰花在上面的心血可真不少，几乎每一间房间，都有着特殊的装置，在搜查完了上下三层之後，并没有什麽特殊的发现。<p>　　高翔正感到有点失望间，一个匪党突然跪了下来，叫道：“不关我们的事，我们也是被迫的，我们是被迫的！”<p>　　高翔冷笑了一击，道：“你要警方相信你是被迫的，你必须有协助警方的表现！”<p>　　“是，是，”那人指着走廊尽头处的一个壁橱，道：“从这里，有暗门通向地窖，一切全在地窖之中进行！”<p>　　高翔大喜，一挥手，和穆秀珍并肩冲到了那壁橱下，两人一齐拉动了枪机，手提机枪发出了惊心动魄的呼啸声来！<p>　　壁橱门立刻被打穿，而且，暗门也被打穿。<p>　　他们立刻看到强烈的灯光，从下面透了出来。<p>　　高翔立时大声叫道：“所有的人将手放在头上，走出来，贝泰已经死了，你们已被包围了，绝无反抗的希望！”<p>　　随着高翔的叫声，只听得下面传来了一阵惊惶的声音，接着，便有人从击破的暗门中走了出来。一个接一个，竟有六个人之多。<p>　　走出来的人，也立刻全被戴上了手铐，高翔大声喝道：“下面还有人麽？不出来的话，我开枪扫射了！”<p>　　只听得下面有人高叫道：“别开枪，我走不出来！”<p>　　高翔呆了一呆，但是他还怕有诈，提着枪，小心地向前走出了几步，他看到了一通道向下面地窖去的铁梯，铁梯之下，便是灯火通明的地窖。<p>　　高翔在那一刹那间，心中的高兴，实是难以形容！<p>　　在地窖中，有着两架新型的印刷机！<p>　　这里显然便是贝泰的总部！<p>　　而贝泰在得了玻璃伪钞模和伪钞用纸之後，便是在这里印刷伪钞的！高翔发出了一声欢呼，叫道：“秀珍。你来看。”<p>　　穆秀珍立刻跨前一看，道：“咦，那不是花秃子麽？”<p>　　高翔一呆，立刻循着穆秀珍所指看去，这才看到：在印刷机之旁的一根柱子上，反手绑着一个人，果然真是本市的“伪钞专家”花秃子！<p>　　花秃子面色青白，满头是汗，叫道：“高主任，别开枪，我是给他们绑架绑来的，我……是完全无辜的啊！”<p>　　高翔和穆秀珍两人，一齐向下走去，高翔来到了花秃子的身前，冷冷地打量着他道：“你？真是无辜的麽？”<p>　　花秃子道：“真的，我在木兰花家的厨房中，被人带走的，他将我带到这里来。要我指导印伪钞的一切，天，他们的伪钞模太精致了！”<p>　　“你自然替他们出了不少力了，是不是？”<p>　　“没有法子啊，高主任，我如果不说的话，他们就要杀死我，我没有法子啊！”花秃子苦着脸，“我真是被迫的。”<p>　　高翔呆了一呆，道：“你是说，伪钞已然印好了？”<p>　　花秃子道：“是的。”<p>　　高翔面色一变，道：“印了多少。”<p>　　花秃子道：“我也不知道，足有两大箱！”<p>　　高翔不由自主。发出了一声怒吼来。两大箱，他立刻想起了吉蒂在“飞”走时，所携带的那两只箱子来了！<p>　　那两只皮箱中，毫无疑问，装满了伪钞，而吉蒂己将之带走了！高翔叹了一口气，现在来後悔当时没有追上去。而只是守住了大门，当然太迟了。<p>　　他深信普通的“个人飞行器”，有着一定的重量限制，那两箱伪钞的重量，自然比吉蒂本身更重，那也就是说，吉蒂必然不能飞得太远，已经布置下的警网，是极有可能将吉蒂捉住的，一想到这一点，高翔才安心了些。<p>　　他一面将花秃子自柱子解下来，一面道：“他们计画印多少？伪钞模和其它的纸张，是藏在什麽地方的？”<p>　　花秃子的眼中，现出了十分贪婪的神色来，望定了那两架印刷机，道：“伪钞<p>　　1模和剩下来的纸张全在这里，高……高主任！”<p>　　花秃子的叫声有点异样，高翔立刻喝道：“什麽事？”<p>　　花秃子涎着脸．笑道：“高主任，你只当我是说笑，他们只不过印了三分之一左右，还有很多纸张在，只要按按钮制，那些纸张，可以变成全世界都流通的英镑和美钞，虽然是伪钞，但其实是和真的一样的。”<p>　　高翔心中暗骂了一声。<p>　　但是他却装出十分有兴趣的样子。同时，暗中向穆秀珍摆了摆手，示意她不要出声，然後才道：“你的意思是说——”<p>　　他讲到这里，顿了一顿，花秃子充满了希望，道：“我的意思是，如果将余下的纸张变成钞票，那可比当警官好得多了。”<p>　　高翔一笑，转过头来，道：“秀珍，你听到了麽？”<p>　　“听到了。”穆秀珍立时回答。<p>　　“那很好，你可以上法庭作证，证明他企图使警官叛变。”高翔向花秃子笑了笑，“这就是你的新罪名了！”<p>　　花秃子吓得脸都黄了，忙道：“高……高主任，别开玩笑，我：…只是说着玩的，我早已经…声明过了……”<p>　　高翔冷冷地道：“你到法庭上去辩护吧！”<p>　　高翔自然并不真心的存心以这个罪去控告花秃子的，他只不过吓一吓花秃子，惩戒他那种不正当的念头而已。而花秃子却被他吓得魂不守舍，因为煽动警官叛变，这是十分严重的罪名，可以使他长期禁监的！<p>　　是以他满头大汗，在高翔和穆秀珍两人的身边，团团打转，不断讲着好话，但是高翔和穆秀珍两人，却睬也不睬他，只是指挥着警员工作。<p>　　二十分钟之後，高翔已接到了报告，附近十余条街道的封锁已经完成，而在山坡上，也已经展开搜索了。<p>　　大批警员也赶到那古老大宅之中，高翔已经找到了那六副玻璃伪钞模，和贝泰未能用完的纸张，那些东西，立刻在严密的护送下，运到警局去。<p>　　高翔和穆秀珍两人，走出了巨宅。<p>　　花秃子仍然跟在他们後面，不住地哀告着。<p>　　高翔站定了身子，突然大喝一声，道：“花秃子，你还不快些滚开。难道真想我控告你，让你坐五年牢麽？”<p>　　花秃子呆了一呆。如逢皇恩大赦一样，狼狈而去。<p>　　高翔和穆秀珍两人，都忍不住笑了起来。<p>　　但是，他们两人的心情，却绝不是轻松的，因为他们随即又得到了黄警官的报告，有人看到吉蒂并没有降落在市区的街道，而是向山中降落的。<p>　　目系吉蒂向山中飞去的市民，还不止一个！<p>　　这当然增加了搜索的困难，高翔在无线电话之旁，听了报告之後，沉声道：“增派人员，派直升机，增派器材，一定要将她找到！”<p>　　他下达命令之後，向穆秀珍招手，道：“秀珍，警方日前刚订制了一架小型直升机，有探照灯设备的，专供夜间搜索之用，我和你去找她。”<p>　　穆秀珍点着头，他们两人跳上了一辆警车，疾驰而去！<p>　　三十分钟之後，他们已一起在直升机上，向霍德逊道後面的山岭飞来了。参加搜索的直升机。一共有七架之多，但只有他们的一架是小型的。<p>　　从上面向下望来，黑压压的山头之上，到处全是灯光，有手电筒灯光，有用电线接驳出来的灯光，也有探照灯的光芒。<p>　　参加搜索的警员，至少在五百名以上，自机上面望下来：场面实在是壮观之极，而那样大规模的搜索，实在也足以令得任何逃亡的匪徒，心惊胆颤的。<p>　　高翔驾着直升机，渐渐飞到了搜索的中心，他按上了两个掣，两股强光自直昇机的机腹，向下射去，形成两个足有十尺直径的圆圈。<p>　　在那个大圆圈的光芒中，一切全都看得清清楚楚。<p>　　穆秀珍随着光圈的移动，而旋转着装置在直昇机上的枪口，那是为了方便一发现敌人的踪迹，便立即扫射的。<p>　　但是，他们不停地打着转，眼看包围的人群，越来越接近山顶，他们却仍然没有发现什麽，他们只看到浓郁的树木和岩石。<p>　　要在那样的山林之中，寻找一个人，那的确不是一件容易的事。但是一想到那人是带着两大箱钞票之际，高翔却又有极大的信心！<p>　　洋娃娃吉蒂是带着两箱伪钞逃走的，就算是贝泰这样的壮汉，带着那样重的两箱伪钞，在山中也会行动不便的，何况吉蒂只是一个养尊处优的娇小女子！<p>　　她一定走不远的！高翔在直昇机中不断地下达着命令，指示着搜索大军，时间慢慢地过去，所有的搜索者几乎己要在山顶集中了！<p>　　高翔和穆秀珍两人都知道，吉蒂利用“飞行器”逃走，她最大的可能，便是落在山顶，如果到了山顶之後，再找不到她，那麽便被她逃脱了！<p>　　然而，她可能带着那两箱钞票逃走麽？<p>　　高翔的心中，实在不相信这一点，他将直昇机飞高，飞在山顶上面盘旋着，探射灯光，也集中在山顶上盘来旋去，五分钟之後，穆秀珍突然叫了起来，道：“皮箱！高翔，你看，在石缝中，有两只皮箱！”<p>　　高翔循着穆秀珍所指的地方看去，这时，直昇机离山顶只不过二十尺，在探照灯的光芒之下，可以清楚地看到，在两块大岩石中，是有两只大皮箱！<p>　　那两只箱子还十分之新，本来，高翔也不能肯定，那两只皮箱，是不是被洋娃娃带走的那两只<p>　　然而，穆秀珍立刻又叫了起来，道：“高翔，你再看，个人飞行器！娃娃吉蒂带走的那两只。”<p>　　高翔也看到了，在那块大石之上，有一具“个人飞行器”，那自然是吉蒂所卸下来的了，吉蒂是这在这里降落的！<p>　　而她如果是放弃了那两箱伪钞的话，那麽当然是聪明之举，但即使是这样，她仍然是走不远的，高翔立刻在无线电话中叫道：“已发现了敌人的踪迹，敌人是落在山顶上，每一个搜索人员，都要极度小心！”<p>　　直昇机一停，他和穆秀珍两人，一起跳了下来。这时候，他们已可以听到自下而上，作地毯式搜查的警员的高声呼喝声了。<p>　　高翔将直昇机降低，在一块平坦的地方，停了下来。<p>　　他们两人奔到了那两只皮箱之前，穆秀珍一伸手。便要去提皮箱，但高翔却连忙喝道：“秀珍，别动那皮箱！”<p>　　穆秀珍立即缩回手来，道：“为什麽？”<p>　　高翔手中的强烈电筒，正照在石缝中的皮箱之上，他吸了一口气，道：“秀珍，你看到没有？这里有一条线，通到石後去的。”<p>　　穆秀珍也看到那一条铜丝了。她也不禁吃了一惊，道：“爆炸装置！”<p>　　高翔点头道：“我想是的。”<p>　　穆秀珍“哼”地一声冷笑，绕到了那两块大石之後。<p>　　可是在那两块大石之後，却并没有石缝，穆秀珍攀上了大石，将那具“飞行器”抛下了大石，同时向高翔扬了扬手，道：“给我一根绳子。”<p>　　高翔将一束警绳解了下来，抛给了穆秀珍，叫道：“秀珍，小心些，可能这是十分强烈的爆炸装置！”<p>　　“我知道。”穆秀珍接过了绳子，她的身子伏在大石上，双手小心地在箱子的拉手之上。打了一个活结，然後，她又慢慢地将活结抽紧。<p>　　她一个翻身，从大石上跳了下来，她的手中，还握着那束绳子，那绳子约有二十码长，她和高翔，一齐向後退了开去。<p>　　这时，已有十几个警员到达山顶了，但是在高翔的命令下，他们都伏在地上不动，穆秀珍和高翔两人，也在一块石头後面，伏了下来，同时通知别的警员。停止前进，因为山顶之上，可能发生强烈的爆炸。<p>　　等到一切都准备妥当之後，穆秀珍一抖手，拉动了那只箱子，她只拉动了大约两三寸，一下惊天动地的爆炸系，已经响了起来！<p>　　所有的人，虽然早已有了准备，但是爆炸的威势是如此之猛烈，却也全然出乎他们的意料之外，刹那之间，像是整座山头，都因为这一下爆炸而受了惊撼，碎石像是骤雨一样落了下来，浓姻自爆炸处冒起。<p>　　冒起来的浓姻，是如此强烈，刹那间。便笼罩住了整个山头，几乎连什麽也看不到，而且浓烟令得人泪水直流，呛咳不已，高翔的心中，陡地吃了一惊，已经觉察出那许多浓烟，可能便是“洋娃娃”吉蒂的诡计之一！<p>　　但是，在如今这样的情形下，就算他知道那是吉蒂的诡计，他也是无法可施的，因为这时，什麽也看不到，全在浓姻的笼罩之下。<p>　　而几乎是立即地，高翔听到了在浓姻之中，传来了直昇机的“轧轧”声！那是他的那架直昇机发出的声音！<p>　　刹那之间，高翔和穆秀珍两人一齐跳了起来！<p>　　一听到了直昇机的“轧轧”声，他们便知道发生了什麽事了！那是吉蒂，吉蒂已经上了他们的直昇机，要利用他们的直昇机逃走了！<p>　　他们不但立刻跳了起来。而且立即向前奔了出去。但是，他们却是在岩石嶙峋的山顶，而不是在平地之上，是以他们才奔了几步，便已跌倒在地上。穆秀珍心急，不管三七二十一，向着直昇机引擎声传出的方向，便扫射了几排子弹。<p>　　枪口吐出的火芒，在浓咽之中，只能看到几点火花。她那几排子弹，也不知道是否扫中了直昇机，但是却引起还击，只听得枪声惊心动魄地响了起来，高翔立刻大叫道：“每一个人都伏着，千万不能动！”<p>　　自直昇机射出来的子弹，也是盲目扫射的，穆秀珍伏在地上，有几颗子弹，就落在她的面前，只不过打到岩石上。石屑溅了起来，溅得她好生疼痛。在机枪声中，直昇机的“轧轧”声，越来越紧。突然，枪声停止了，而谁也听得出，直昇机的声音，已在远去！<p>　　高翔本来是屏住了呼吸，以免吸入浓姻的，但这时，一则是浓姻已经渐渐稀薄了，二则，他若是再不出动的话，吉蒂可能就此逃走了！<p>　　是以他连忙对无线通讯仪，按下了掣，道：“所有参加搜索的直昇机注意，我是高翔，我的小直昇机已被敌人驾走，快进行空中拦截！”<p>　　在他发出命令之後不久，四面八方，都有直昇机的“轧轧”声传了过来，高翔也接到了报告，道：“高主任，小型直昇机的速度极高，我们无法追及，它向南飞去，看样子是准备到海上去的。”<p>　　高翔吸了一口气道：“立即通知水警轮！”<p>　　他一面说，一面站了起来，这时，浓姻已经散了一大半，转眼之间，便已恢复了清朗，每一个人都可以看到，山顶上除了满是碎石之外，还有许许多多，正在随风飘舞的小纸角。<p>　　高翔和穆秀珍两人，顺手捡了一些起来，那全是美钞和英磅！但是猛烈的爆炸，却已使它们变成了废纸！<p>　　高翔抬头向上望着，只见七架直昇机，正列队向南飞去，高翔叹了一口气，道：“给她逃走了，她竟然是驾着我的直昇机逃走的！”<p>　　高翔的心中，实在觉得十分难堪，是以连连苦笑。<p>　　穆秀珍道：“但我们已杀了贝泰，而且将贝泰的总部也一齐毁了，吉蒂是空身逃走，我们算大获全胜了，这好消息，我快去告诉兰花姐。”<p>　　高翔点头道：“对，兰花一定在等着我们的消息。”<p>　　他们两人，一齐向山下走去，上山来的警员，也开始整队下山。等到他们来到半山上的公路上之际，高翔已再度接到了报告。<p>　　报告说，水警轮在接获通知之後，立刻注意那架小型直昇机的去向，他们看到有人自直昇机上跳下来，落在一艘相当大的游艇上，直昇机随即坠海，而游艇则逃入了公海，海面上的雾十分浓，无法继续追踪！<p>　　高翔和穆秀珍都叹了一声，吉蒂的漏网，使得他们这次的行动，难以称得十全十美！他们登上了车子，直赴医院而去。<p>　　在病房中，也们向木兰花报告了一切经过，高翔苦笑着，道：“兰花，我在发现了那箱子连同爆炸装置之後，应该立即在山顶展开大规模搜寻，而不应该先行引爆的！那样，吉蒂就不会漏网了，这是我的过失。”<p>　　穆秀珍道：“不关高翔的事，是找的过失。”<p>　　木兰花躺在病床上，她只是安静地摇看头，道：“你们两人都没有过失，如果我在，我也是一定那样做的。虽然明知吉蒂就在附近，也非这样不可，如果不顾一切，只顾寻找吉蒂，你以为吉蒂会没有法子引起爆炸麽？那时就有许多人会牺牲了！”<p>　　高翔和穆秀珍两人，都默默不语。<p>　　木兰花又道：“从那两只箱子中装满了钞票这一点来看，吉蒂可能是打定了和你们同归於尽的主意的，她以为自己没有逃走的机会了，我相信，一直到你们的直昇机降落在山顶，她才改变了主意的，因为她可以逃走了。古语说穷寇勿追，实在有道理，你去逼她，她可能反噬，那我们的损失，反而大了！”<p>　　“可是，她逃走了。却会有後患！”高翔担忧地说。<p>　　“後患当然是难免的，在海面上还有人在接应吉蒂，贝泰虽然死了，他的同党还在，不在乎多吉蒂一个人！”木兰花舒了一口气，又道：“这件事，总算已经告一个段落了！”<p>　　在以往，任何一件事告一段落之际，他们的心情，总是十分轻松的。但这次，却是一个例外。高翔和穆秀珍两人，望着木兰花双眼之上的纱布，心中有着说不出的难过！<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='32_1'>第31册 黑暗历险 (玻璃伪钞模 续集) 简介</b><p>");

document.write ('　　木兰花不知经过多少大风大浪，也不知曾经历多少风险，但是，在双目失明，眼前一片黑暗的情形下，等候最凶恶的敌人前来杀害自己，那还是第一次……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='32_2'>第31册 黑暗历险 (玻璃伪钞模 续集) 正文</b><p>");

document.write ('　　自从中了“洋娃娃”吉蒂的暗算之後，木兰花的世界，可以说是黑暗的世界，她虽然早已离开了医院，但是视力却一直未曾恢复。<p>　　而且，由於她双眼的黏膜组织，仍然有轻度溃烂的现象，所以她一直遵照医生的吩咐，在双眼上紮纱布。<p>　　她离开医院之後，也已有半个月了，在这半个月中，木兰花只是躺在床上静卧，或是在阳台上坐着，听她喜爱的音乐。<p>　　她本来是一个在生活中充满了“动”的人，但是现在却一变而为极度的“静”了。穆秀珍和安妮两人，一刻不离地伴着她，高翔在警局中的工作，也放弃了一半，而抽出更多的时间来陪伴木兰花，安慰木兰花。<p>　　反倒是木兰花本人，好像并不将自己的视力丧失一事，放在心上，那一天黄昏时分，她在阳台上坐着，安妮，穆秀珍和高翔都在她的身边，晚霞的反映，令得玻璃长窗内的自色宪纱，泛出了一片夺目的金光。<p>　　但是木兰花当然是看不到这种美丽的景像的，自从那天起，她眼前就只是一片黑暗。<p>　　他们正在静静地欣赏音乐，那是一阕小提琴独奏，奏的是贝多芬的F大调鸣奏曲，作品第二十四号“春”的第一乐章。<p>　　轻快悠扬的小提琴声，像是将人带到了遥远的、春光明媚的地方，等到乐曲结束时，木兰花突然站了起来，穆秀珍忙过去想扶她。<p>　　但是，木兰花却立即摇手道：“别来扶我，高翔！”<p>　　高翔刚欠了欠身，他也想来扶木兰花的，但是穆秀珍的动作，却比他更快。穆秀珍呆了一下，道：“兰花姐，是我啊！”<p>　　“噢！”木兰花笑了一下，“我以为是高翔，这些日子来我竭力在训练自己的听觉，我已可以听出有人要来扶我，但是还听不出究竟是秀珍还是高翔，可是我的成绩已经算是很不错了，你们说是不是？”<p>　　木兰花的声调，听来十分轻松，可是实际上，她说的事，却是说她的视力丧失之後，训练自已听力的事！<p>　　高翔，穆秀珍和安妮三人的心头都极其沉重。<p>　　当然，他们三人，也都没有出声。<p>　　安妮用力咬着手指，她的双眼已然润湿了。而穆秀珍则咬牙切齿，紧握着拳，一副悲愤之色。高翔望着木兰花，张开了口然而又不知说什麽才好！<p>　　木兰花虽然眼前只是一片黑暗，但在忽然之间，一点声音也没有，她也可以知道是发生了什麽事，她立时摊了摊手，笑道：“你们是怎麽啦？事情已经发生了，难过又有什麽用处，我们一定要面对现实，而不是逃避！”<p>　　安妮难过地叫了出来，道：“兰花姐！”<p>　　木兰花循着叫声，向前走出了两步，在她向前走出之际，她的双手摇摆着，以免有什麽碰到她的身子，然後，当她一碰到安妮的轮椅之际，她就伸手握住了轮椅的柄，然後，伸手在安妮的头上，轻轻地抚摸着。<p>　　“我们必需面对现实，”木兰花重复着，“我的视力已然丧失了，而我还要活下去，那我就必需训练我的听觉，对麽？”<p>　　“兰花姐，”穆秀珍忙道：“医生说你视力会复原的！”<p>　　木兰花低低叹了一声，她年纪还如此之轻，如果说就此终生丧失了视力的话，要她心中不感到难过，那是绝不可能的。<p>　　但是她是一个十分坚强的人，不论是多麽沉重的打击，只要是这个打击已然来了，她就勇敢地将之承担起来，她有这样的勇气来面对现实，她也有那样的勇气，继续活下去，而且她还下定决心，要活得愉快！<p>　　她在叹了一声之後，立时又道：“是的，医生只那麽说，可是医生的话，并不是肯定的，他只说可能而已！”<p>　　高翔立时很低声而又急促地道：“你会好的，会好的！”<p>　　木兰花笑了起来，道：“高翔，会好，那只是我们的愿望，愿望是并不一定会实现的，但是经过自己努力的事，却是一定可以实现的。”<p>　　木兰花的话，令得高翔等三人的心情，也开朗了不少，穆秀珍又道：“可是云四风已到德国去请眼科专家保兹博士了，经过他的判断之後，你就可以放心了！”<p>　　木兰花又笑了笑，道：“不论怎样，我们要作最坏的打算，我已经准备接受最坏的命运了。但是我却不希望你们终日愁眉不展！”<p>　　高翔苦笑了一下道：“兰花，你真了不起！”<p>　　木兰花突然一扬手，道：“有人来了！”<p>　　高翔、穆秀珍和安妮三人，都呆了一呆，有人来了，他们三人还都未曾发觉，何以失去视力的木兰花，反倒先知道了呢？<p>　　他们一齐向下看去，果然看到已有一辆车子，在铁门外停了下来。安妮一面摇着头，一面道：“那不可能！”<p>　　木兰花笑道：“可能的，你们或许不注意汽车开动时的声音，快的时候和慢的时候，是大不相同的。但在这一个月来，我分辨各种各样不同的声音。通常，汽车在公路上驶过，速度是绝不会如此之慢的。而它的速度既然如此的慢，那就表示它要停下来，所以，我就知道，有人要来了！”<p>　　当木兰花讲完了这一番分析之後，汽车中已有一个人跨了出来，木兰花听到了“砰”地一下关上车门的声音，她忙举起了手道：“你们别出声。”<p>　　从汽车中跨出来的人，是他们全认识的，穆秀珍已张大口要叫出来了，但木兰花一说，她便住口不言。<p>　　木兰花道：“来人关车门时，十分大力，他是一个年轻人，他……并不是常来我们处的人，因为他到现在还没有找到门铃——”<p>　　而就在这时，门铃响了，穆秀珍道：“我去开门。”<p>　　她一面说，一面就奔了开去。<p>　　木兰花“啊”地一声，道：“来的原来是熟人，让我来猜猜看，来的不会是云四风，如果是他，秀珍早就叫出来了，也不是方局长，那汽车的引擎声音，听来像是一辆跑车，我猜，来的是云五风，我猜对了吗？”<p>　　木兰花的话一讲完，高翔和安妮两人，都不由自主，发出了一下惊呼声来！<p>　　来的正是云五风！<p>　　这时穆秀珍已然开了铁门，带云五风进来了。<p>　　云五风的手中，捧着一只十分狭长的盒子，看来像是他带来了什麽礼物，而木兰花居然猜到了来的是谁，那是如何令人惊奇的事！<p>　　听到高翔和安妮两人的惊呼声，木兰花知道自己猜中了，她心中也十分欢喜，道：“你们看，人稍为有了一点缺憾，是可以用别的方法来补救的，何必难过？”<p>　　高翔走到木兰花的身边，握住了她的手，这时，穆秀珍和云五风，也已然来到了阳台上，木兰花道：“五风，请随便坐。”<p>　　云五风是一个十分害羞拘泥的年轻人，他脸上红了一红，道：“兰花小姐，我们几兄弟，商讨了好久，决定送你一样东西，可是……又怕你见怪。”<p>　　木兰花侧着头，道：“我知道了，你们一定是想送我盲人用的东西，对不对？我绝对不会见怪，只有衷心感谢你们的。”<p>　　云五风立时惊讶地睁大了眼，说道：“兰花小姐——”<p>　　木兰花忙道：“你们送给我的东西，一定是十分之实用的了，快给我看看——”她讲到这里，突然住了口。<p>　　然後，她才道：“我讲错了，我根本看不到什麽，如何可以说给我看看？我应该说给我摸摸才是，五风，我想那定是你亲手制造的东西，是不？”<p>　　云五风更加惊讶了，道：“兰花小姐，你好像什麽都知道一样，那的确是我设计的一件东西，你看——”<p>　　他跳到这里，突然发现自己讲错了话，是以陡地停了下来，大是不好意思，红着脸，将那盒子打了开来。<p>　　那盒子中，放着一根手杖。<p>　　一看到是一根手杖，高翔、秀珍和安妮三人，心不禁向下一沉。云五风竟然送一根盲人的手杖来给木兰花，虽然云五风或者是一番好意，但是那却实在是令人极之不舒服的一件事，因为那简直已将木兰花当作盲人了！<p>　　如果送手杖来的不是云五风，而是云四风的话，那麽穆秀珍一定已忍不住要责斥云四风了，但她和云五风究竟见面不多，不好意思责备他。<p>　　云五风也觉察到了三人的心中似乎不十分高兴，这更令得他手足无措了，他涨红了脸，道：“是……一根手杖。”<p>　　云五风在讲出“一根手杖”之际，神色更是非常尴尬。<p>　　但是木兰花一听，却立时高兴得笑了起来，道：“一根手杖，那太好了，这几天，我正在想设计一根手杖，我想你们设计出来的，一定比我想出来的更好得多了！”<p>　　云五风的窘态消失了一大半，他忙道：“那不致於，但是这根手杖，已是尽我们所能了，兰花小姐，请你……握住它。”<p>　　云五风将手杖递到了木兰花的面前，木兰花立时接了过来。高翔，秀珍和安妮三人，自然也看得十分清楚。<p>　　那实在是一支十分普通的手杖，只不过它在握手的地方，比较粗大而己，木兰花一接了过来，伸手在握手的部位抚摸了一下，道：“唔，一共有七个掣，它共有七个用途，是不是？请你向我详细地解释一下。”<p>　　云五风兴奋地道：“事实上，严格来说，它还不止七个用途，第一个掣，是控制超声波的反应的，兰花小姐，你沿着杖身摸下去，可以发现两个小孔。”<p>　　“按下掣後，在这两个小孔中，不断有超声波射出，碰到物件之後，反射回来，在握手处，就有轻微震荡的反应。”云五风打着手势，“前面阻碍超声波去路的东西，是什麽质地，或是多少距离，震荡的反应也不一，经过短时期的练习之後，就可以判断了。”<p>　　“这太奇妙了，太奇妙了！”木兰花高兴地呼叫。<p>　　“它是使用六节长寿水银电池的，即便二十四小时不停使用，也可以用三个月之久，而且，普通的电源，也可以充电，它可以按掣发射二十发子弹，那子弹虽然小，但是在射出之後，却会发生爆炸的。”<p>　　木兰花忙道：“还有什麽用途？”<p>　　“还有，它握手部份是绝缘的，如果按下第三个掣，那麽水银电池的电能，便在五分钟之内，一齐泄出，使得一碰到手杖的人，都会被震得至少丧失知觉半分钟，但，握住杖柄的人，却可以安然无恙。”<p>　　木兰花不住答应着，云五风又道：“第四个掣，可以喷出一极毒雾，令人受麻醉，喷出口是在按手处的尖端，是在这里——”<p>　　云五风引着木兰花的手指到手杖握手的尖端。<p>　　木兰花立即摸到了一个十分小的小孔。<p>　　“毒雾喷射的有效范围是十尺，散开之後，在一千立方尺的空间中，都可以起作用。第五个掣，是超微音波扩大作用的，按下它之後，可以听到极细微的声音。”<p>　　木兰花一面听，一面不断发出赞扬的话来。<p>　　而云五风也似乎恢复了信心。感到自己送这根手杖给木兰花并不是送错了，是以他说越是兴奋。而高翔等三人的脸色，也和刚才大不相同了，因为这根手杖，实在太奇妙了，那简直是万能手杖，妙用无穷！<p>　　木兰花还未曾再问，而穆秀珍已经越听越有兴趣，她倒先问道：“第六个和七个掣呢？又有什麽妙用？”<p>　　云五风道：“第六个掣，是我大哥设计的，它可以射出一股相当强烈的光线，令得对光的人，会睁不开眼来，难以行动。”<p>　　穆秀珍道：“这可没有什麽用处。”<p>　　木兰花立时道：“秀珍，你怎知没有？”<p>　　穆秀珍也不理会木兰花说什麽，又问道：“第七个呢？”<p>　　“第七个，是我的设计，这个掣只可以按一次，一按之後，便有一股极强烈的气体，自杖尖喷出来，可以将握杖的人带得升高二十尺！”<p>　　穆秀珍拍手道：“那太妙了，这有点像个人飞行器，在紧急的时候，可以用来逃走。”<p>　　可是木兰花却想了一想，才道：“升高二十尺？那麽那股气体喷尽了，人怎麽落下来呢？就那样跌下来麽？”<p>　　“不，那时，要将杖炳旋开，就有小型降落伞，使人可以安全降落，但是动作必需镇定和快疾，要不然，那就麻烦了。”<p>　　木兰花点着头，道：“真谢谢你，我太感谢你了。”<p>　　云五风已没有了刚才的窘态，他道：“只要你感到这根手杖有用，我们也够高兴的了。还有，今早接到四哥的长途电话——”<p>　　穆秀珍一听云四风有长途电话来，连忙急不及待地问道：“他怎麽说，找到保兹博士了麽？什麽时候回来？”<p>　　“他说，明天下午五时，他可以和保兹博士一齐飞到本市来了，我会去接机的，接到了他之後，就直接到你们这里来。”<p>　　“那太好了！”高翔和穆秀珍，异口同声地说着。<p>　　木兰花握着手杖，缓缓地向外走开了两步，转过身，她已准确地走到了一张藤椅之前，是以一转身之後，，立时坐了下来。<p>　　她呼了一口气，道：“五风，四风为什麽不打电话给秀珍？”<p>　　云五风呆了一呆，道：“那，那我不知道。”<p>　　“电话是谁听的？”木兰花又问。<p>　　“是我。”<p>　　“你不觉得这电话有什麽异样吗？譬如说，他的声音是不是很牵强，慌张，或者他曾向你作出什麽特别暗示？”<p>　　云五风呆了一呆，高翔，秀珍和安妮三人也是一怔。<p>　　他们自然都知道，木兰花这样问是有道理的。<p>　　然而他们却想不出为什麽木兰花要那样问。<p>　　云五风侧首想了一想，道：“没有，我不觉得有什麽异样的地方。”<p>　　木兰花笑道：“那就别再理会我刚才的话，秀珍，你送云先生出去，明天，我会叫高翔一起到机场去接机的。”<p>　　云五风没有再说什麽，跟着穆秀珍走了出去。<p>　　高翔立时低声问道：“兰花，你为什麽会那样问？”<p>　　“我只是感到奇怪。”木兰花一面说着，一面不断转动着手杖，她已开始从不同程度的震荡上，来辨别前面的是什麽东西了，“我奇怪为什麽云四风不打电话给我们，而只是打电话给云五风。”<p>　　“这有什麽可奇怪的？”高翔又问。<p>　　“你想，请到了世界知名的保兹博士，这是极大的喜讯，他自然先应该告诉我们，但是他却甚至不给我们来一个电话！”<p>　　高翔呆了一呆，道：“那麽，是云四风发生了意外？”<p>　　穆秀珍这时，刚送了云五风回来，她别的话都没有听到，只听到了一句“云四风有了意外”，立时吃了一惊，问道：“什麽意外？”<p>　　高翔笑了起来，将刚才木兰花说的，和她说了一遍。<p>　　穆秀珍迟疑道：“不会吧。”<p>　　木兰花道：“如果明天，云四风果然是和保兹博士一起来的，那自然没有问题了，如果不是，我们就千万要小心了！”<p>　　她讲到这里，顿了一顿，又道：“我们别忘记，“洋娃娃”吉蒂，并没有落网，她是一个十分厉害的人，她一定想尽方法，要来报仇的！”<p>　　木兰花的话，说得十分郑重，虽然高翔，秀珍和安妮三人，都觉得只根据云四风不打电话来，就判断他已有了意外，并不十分可靠，但是他们在听了木兰花的话後，还是点着头，道：“是的，我们要十分小心！”<p>　　穆秀珍又道：“兰花姐，你答应我，不论有什麽事，你都不能再和歹徒交手了！”<p>　　木兰花道：“秀珍，你这话说得太傻气了，我不和歹徒交手？如果歹徒找上门来，那我去怎麽办呢？”<p>　　“那也有我们！”<p>　　“如果只有我一个人呢？”<p>　　“不会的，我绝不离开你。”<p>　　木兰花又笑了起来，道：“你不离开我，你又怎麽去对付歹徒呢？秀珍，你的话，犯了逻辑上的错误了！”<p>　　这时，天色已然黑下来了，但是对木兰花而言，不论天亮，天黑，全是一样的，她总是生活在黑暗世界中。<p>　　但是她虽然生活在黑暗世界中，她也可以想像出穆秀珍在听了自己的话後，那种张大了口，瞪大了眼，心中不服，但又无法反驳的神情。<p>　　她又站了起来，道：“今天轮到谁煮饭？我想我有了这根手杖作帮助，下星期起，我就可以替你们煮饭了！”<p>　　安妮立时控制着轮椅，离开了阳台，木兰花也向房间内走去，从她那种肯定而自然的步伐中看来，根本看不出她是一个丧失了视力的人！<p>　　◇◇◇◇◇<p>　　四时三十分，高翔和云五风便已经到了机场。<p>　　他们两人在机场见了面之後，云五风第一句话就道：“高先生，我四哥说，他有些事，还要在德国停留两天，今天不来了。”<p>　　高翔陡地一呆，道：“他什麽时候说的？”<p>　　“今天早上的长途电话。”云五风回答。<p>　　高翔又呆了半晌，思潮起伏。昨日，木兰花便已经感到事有蹊骁，那或者只是一种敏感，那麽，今天就绝不是敏感了。<p>　　一定已有什麽意外发生了！高翔的心中，已敲响了警钟，他又问道：“那麽，保兹博士呢？也不来了麽？”<p>　　“不，四哥说，保兹传士还是依时来到，博士说，像兰花小姐的那种情形，不能太耽搁得久了，所以他必需先赶来。他是一个胖子，有五十多岁，戴着金丝边眼镜，又是德国人，我们是很容易在人丛中认出他来的。”<p>　　高翔点了点头，道：“好，这情形，我要向兰花说一说，我看，这其中可能有意料不到的意外发生了！”<p>　　云五风吃了一惊，道：“你是说我四哥——”<p>　　“现在还不能肯定，”高翔安慰着云五风，“但总是事有蹊跷，四风他有说出为什麽要在德国多留两天麽？”<p>　　“说了，那是工厂中的事，他要出席一个德国光学工业家的年会，那对我们的工厂今後的业务，有很大的帮助，所以要多留两天。”<p>　　“那的确是云四风的声音？”高翔再问。<p>　　“是的……我想是的，”云五风迟疑了起来，“你知道，长途无线电话，声音并不是太清晰，但那……实在是四哥。”<p>　　高翔“嗯”地一声，走向一个电话间，接通了木兰花的电话，将云五风刚才所讲的话，向木兰花报告了一遍。<p>　　木兰花的声音，在电话中听来十分紧张，她道：“高翔，千万小心那个保兹博士，我看这其中，一定有十分重大的阴谋！”<p>　　“会不会云四风真的有事？”<p>　　“你错了，你以为云四风是重财轻义的人麽？他为了可以亲耳听保兹博士说我的双眼有希望，他会宁愿抛弃所有工厂不要的！我想，四风一定已在德国遭到了意外，接连两次电话，都是有人摹仿他的声音！”<p>　　听得木兰花将事情讲得如此之严重，高翔的心中，也不禁大吃一惊，道：“那麽，这个保兹博士，他——”<p>　　“他自然是假冒的！”木兰花立时回答。<p>　　高翔看到云五风正在向他打手势，他忙道：“我知道了，我会小心应付的，那是不是要将他带到你这里来。”<p>　　“当然要！”<p>　　“好了，再见。”<p>　　高翔放下了电话，推门而出，云五风立时迎了上来，道：“飞机已到了，我们快去迎接保兹博士，使他可以早一点去检查兰花小姐的眼睛。”<p>　　高翔和云五风一齐向前走去，他是警方的特别工作组主任，要通过关闸，当然是毫无问题的。他们出了闸口，飞机已然停止，旅客们也鱼贯下机了。<p>　　不多久，他们立即认出了保兹博士！<p>　　那是一个十分肥胖的德国人，他的行动，看来十分颟顼，正在一个空中小姐的扶持下，自机上走下来，高翔和云五风两人，连忙迎了上去。<p>　　云五风首先开口，道：“保兹博士？”<p>　　保兹博士点头道：“是我，你是云先生的弟弟？”云五风道：“正是，博士请和我们一起上车，我已为博士安排了酒店，但是请博士先去替病人进行检查。”<p>　　“好的，好的！”保兹博士点着头，他两颊上的肥肉，随着点头而上下颤动着，高翔则一直不出声，直到保兹抬头向他望来，他才道：“我叫高翔，是警方人员。”<p>　　他这样讲，是特地看一看对方反应的。<p>　　但是在保兹的肥脸上，却只现出了十分惊讶的神色来，道：“哦，是麽？”<p>　　“我是病人的好友。”高翔又解释着。<p>　　保兹博士又点着头，看来他是一个十分和气的人，云五风接过了他手中的一只提箱，三人一齐向外，走了出去，不一会便上了车。<p>　　三十分钟之後，他们已经在木兰花的家门前停了下来，而穆秀珍早已在铁门前等候，他们一到，便拉开了门，让他们走进去。<p>　　当他们走进客厅的时候，木兰花已十分安详地坐在沙发之中了，在沙发之旁的，则是坐在轮椅上的安妮。<p>　　安妮的神态，有些紧张，她正在不断地咬着指甲。<p>　　木兰花略欠了欠身，道：“博士，要你远道前来，真不好意思。”<p>　　保兹博士微笑着，道：“先给我一杯水，可以麽？”<p>　　穆秀珍斟了一杯水来，博士喝了两口，拉松了领带，道：“好，我们可以开始了，先解开纱布来再说。”保兹博士一面说着，一面向木兰花走去。<p>　　然而，当他来到木兰花的前面，双手扬了起来，还未曾碰到纱布之际，木兰花已扬起手来，手中的一炳枪，枪口已陷进了他的肥肚之中。<p>　　保兹博士大吃了一惊，道：“小姐，这是为什麽？”<p>　　其余各人也陡地一惊，他们也都不知道木兰花突然之间，会有那样的行动！<p>　　是的，刹那间，只听到木兰花一个人的声音，只听得她一字一顿地道：“因为你不是保兹博士，你是谁？”<p>　　保兹博士现出一副又是气恼，又是无可奈何的神气，他转过头去，道：“这是什麽意思，我不明白，我从德国来——”<p>　　“你的确从德国来，但是你不是保兹博士，”木兰花仍然坚持着，“如果你是的话，那麽你应该可以答覆我一个有关眼晴的问题！”<p>　　保兹博士的脸色变了一声，道：“我……我不明白——”<p>　　木兰花不等他讲完，便已然冷冷地道：“欧洲人称之为“麦粒肿”，中国人称之为“偷针眼”的眼病，正式的名称是什麽？”<p>　　保兹博士道：“这真太可笑了，难道我不知道麽？”<p>　　“那麽，请说！”<p>　　保兹博士道：“那……自然是眼晴发炎！”<p>　　木兰花像是对这个答覆满意了，她点了点头，然後又道：“那麽，有一种眼病，称为“毛囊皮脂腺发炎”，是不是要严重得多？”<p>　　“当麽，那当然严重得多，”保兹博士回答。<p>　　“高翔，”木兰花立时叫着，“将这胖子的双手，反扭到背後去，胖子，毛囊皮脂腺发炎，就是麦粒肿，你露出马脚来了！”<p>　　那胖子一听，立时身子向後一缩。<p>　　可是也在这时，木兰花手中的枪，发出了“克列”一下飨，保险掣已被扳了下来，同时木兰花泠笑道：“别动，先生！”<p>　　胖子汗如雨下，高翔早已踏前一步，将他的双臂，反扭了起来，加上了手铐，然後，关始搜查他的身上。<p>　　云五风着急道：“兰花小姐，他……是假冒的，那麽我四哥呢？”<p>　　木兰花道：“在这家伙的身上慢慢问，会问出来的。”<p>　　那胖子这时，已怪叫了起来，道：“我不知道，我什麽也不知道，我……”<p>　　他未曾再叫下去，穆秀珍已跳上下去，“叭叭”两声，在他的肥脸之上，重重掴了两掌，喝道：“你是说，还是不说？”<p>　　胖子忙道：“说了！说了！”<p>　　高翔喝道：“那就快说！”<p>　　胖子喘着气，道：“有人给我一千美金代价，叫我来的，我是一个失业汉，那人说，只要我检查一下病人，滴几滴眼药水就可以了。”<p>　　“他叫你滴什麽眼药水？”<p>　　“我不知道，我根本不是医生，那眼药水在提箱中的药箱内。”<p>　　穆秀珍将提箱打开，取出药箱来，再打开药箱，箱中全是医药仪器，胖子转过头去，道：“就是那瓶，有黄色标签的。”<p>　　穆秀珍取了出来，木兰花已吩咐道：“交给化验室去化验，那个叫你假充保兹博士的，是什麽人，照实说。”<p>　　“是两个中年人，像是东方人，他们先给我五百美金，替我准备了机票和护照，其余一切，我全不知道，真不知道了！”<p>　　木兰花道：“如果事成了之後，你怎样向他们报告？”<p>　　“我打一个电报给他们。”<p>　　“地址是——”<p>　　“汉堡机利士文街六十三号。”胖子回答着。<p>　　木兰花不再说什麽，手中的枪也放了下来。<p>　　穆秀珍忙道：“我们怎麽办？”<p>　　木兰花用手托住了额角，她想了片刻，才道：“喂，你在假冒保兹博士之前，叫什麽名字？”<p>　　那胖子忙道：“卡德勒，我是面包师。”<p>　　木兰花冷笑了一声，道：“高翔，放开他。”<p>　　“放开他？”高翔奇怪地问。<p>　　“是的，放开他！让他离去。”木兰花重覆着说。<p>　　高翔迟疑了一下，但是他并没有迟疑多久，他就打开了手铐，用力在卡德勒的背上推了一下，喝道：“滚！”<p>　　卡德勒匆匆向前奔出了几步，到了门口。<p>　　但也就在此际，只听得木兰花冷冷地道：“慢一慢，你可有考虑到，你未能完成任务，会有什麽结果麽？”<p>　　卡德勒呆了一呆，他显然未曾考虑过一点，他呆了许久，才道：“我……至多不再要那另外的五百美金！”<p>　　木兰花笑了起来，道：“你太天真了！卡德勒先生，托你来行凶的人，是一个党徒遍布全世界的犯罪集团，你完不成他们的委托，唯一的结果便是被杀！”<p>　　卡德勒全身的胖肉，都发着抖，他道：“我……只不过是来滴眼药水，我不是受委托来行凶的，你们弄错了！”<p>　　木兰花沉声道：“我们绝不会弄错的，那所谓眼药水，一定是致命的毒药，我相信，你一回去，一定立即会被暗杀的。”<p>　　卡德勒惊惧欲绝，忙道：“那麽……那麽我……我……”<p>　　木兰花道：“只有一个办法可以救你，你已完成任务了，照预先的约定，打电报到那个地址去报告。”<p>　　卡德勒迟疑道：“那……你们肯帮我隐瞒？”<p>　　“可以的！这是两利的事，我们可以引对方上钩。五风，我看卡德勒先生已答应了，你送他到预订的酒店去，卡德勒先生，镇定些，他们在这里，也会有人在监视你的，你这样面色苍白，可不是好的现象。”<p>　　“我的面色——”卡德勒惊叫起来，“你……你……他们说，你是甚麽也看不到的，可是……你却……”<p>　　卡德勒惊诧得难以说下去，木兰花已在吩咐云五风道：“五风，当心一些，那一定是吉蒂的安排，吉蒂的人也可能在这里出现的。”<p>　　云五风道：“我知道，可是四哥——”<p>　　“你放心，我立即请高翔到德国去，有那个地址做线索，他再和国际警方合作，那是不成问题的。你别担心。”木兰花安慰着云五风。<p>　　云五风苦笑了一下，和卡德勒一齐离去。<p>　　木兰花在他们离去之後，又道：“高翔，你要尽一切可能，赶到德国去，现在最好的估计，是四风为他们所软禁了，最坏的估计……唉，那是无法设想的，你到了德国之後，别忘记随时和我联络，我等你消息。”<p>　　高翔深深吸了一口气，道：“兰花，小心你自己。”<p>　　木兰花道：“你别牵挂我，我会自己照顾自己的！”<p>　　高翔仍是有点不放心，但是云四风在德国，既然已遭到了意外，他是绝不能不管的，他必需尽快地赶到德国去！他已经打算好了！驾驶小型的喷射机，利用和国际警方的关系，可以免却许多麻烦，他可以在二十小时左右，赶到汉堡的。<p>　　他心中暗叹了一声，向穆秀珍挥了挥手，走了出去。<p>　　高翔一走，木兰花立时说道：“秀珍，云五风原来替保兹博士订的酒店，是什麽酒店？你可知道麽？”<p>　　“好像是蓝天酒店。”<p>　　“你现在就去，监视这胖子的行动。”<p>　　“不行，”穆秀珍立时叫了起来，“高翔走了，我如果再离开的话，那麽，你便只有一个人了，那怎麽行？”<p>　　木兰花和缓地道：“秀珍，你这样讲，不怕安妮会不高兴麽？”<p>　　“安妮只是一个小孩子！”穆秀珍抗议着。<p>　　“然而我却不是小孩子了，有安妮和我，已经足够了，你快去，我想卡德勒装出那一副可怜相，也是奸谋中的一部份。”<p>　　“为什麽你这样想？”<p>　　“你想，吉蒂是贝泰的情妇，她和贝泰在一起多少年，为何会行动这等鲁莽，这件事的破绽十分多，她想利用那胖子来害我，那是没有可能的：刚才。我不想云五风卷入漩涡，是以才未曾提起这一点来，你快去吧。”<p>　　穆秀珍想了一想，道：“好，我去看看。”<p>　　“要小心！”木兰花叮嘱着。<p>　　穆秀珍大声答应着，收拾了一些应用的工具，也走了。<p>　　木兰花不再说什麽，房间中静了下来，过了好一会，才听得安妮低声道：“兰花姐，我们……该做些什麽？”<p>　　“等着”木兰花回答。<p>　　安妮有点莫名其妙，道：“等什麽？”<p>　　“有什麽发生，就等什麽。”<p>　　安妮更加不懂了，但是她却也不再问下去，她也不去开灯，天色越来越黑了，公路上的路灯，已然亮了起来，郊外一片沉静。<p>　　◇◇◇◇◇<p>　　天黑了，大都市在黑暗之中，顿时变得美丽起来，各种各样的色彩在竞妍斗丽，闪耀着，流动着，从蓝天酒店十楼的华贵套房望出去，下面的街道上，全是五光十色，娇艳夺目的霓虹灯，来往的车辆像流水一样。<p>　　卡德勒凭窗望着，他刚和云五风分开，当着云五风的面，吩咐侍者拍发了那封电报，又答应云五风，明天一早他就走。<p>　　云五风虽然满脸焦急，但是他却也没有什麽法子好想，只好怏怏的走了，他对木兰花总是有信心的，而且，高翔立时要启程了。<p>　　在云五风走了之後，卡德勒打了一个电话。<p>　　然後，他就站在窗前，向下面看看。<p>　　蓝天酒店是第一流的大酒店，从上面望下去，可以看到一辆辆华贵的汽车，在门口停下，穿着制服的小童，便奔上去将车门打开。<p>　　他等了十分钟，看到一辆银灰色“阿发罗米欧”蜘蛛型跑车，在酒店前停了下来。自那辆跑车中跨出来的，是一个穿银色缎子长裤，和银光闪闪镶珠上衣的衣子，那女子下车之後，抬头向上看了一眼，便走进了酒店。<p>　　卡德勒搓了搓手，转过身来，他的神情显得十分愉快。<p>　　两分钟後，房门响起了剥啄声，卡德勒连忙将门打开，那一身银色的女子，走了进来，她脸上的化装十分浓，但是她的脸，看来仍然带着娃娃气。<p>　　那是“洋娃娃”吉蒂。<p>　　吉蒂一进来，便打开烟盒，卡德勒连忙替她点着了火，吉蒂深深地吸了一口烟，才道：“怎麽样，军师，一切安排好了麽？”<p>　　“全安排好了，我们至少有二十四小时的时间。”卡德勒说。<p>　　“我不明白。”吉蒂又吸了一口烟，“什麽意思？”<p>　　“我想，高翔一定已到德国去了，他到德国，最快也要二十四小时，当然，他一到汉堡，也不能立时就明白云四风仍在医院中等候保兹博士开世界性的会议，他会到那个地址去，哈哈，那是欧洲着名的妓院！”<p>　　“那没有什麽好笑！”吉蒂冷然回答。<p>　　“木兰花一定对我也起了怀疑，她一定会又派穆秀珍来跟踪监视我的。”卡德勒又兴致勃勃地道：“那麽，她身边就没有人了。”<p>　　“你错了，胖子。”吉蒂的声音更冷了，“不是木兰花一个人，还有一个人陪着她！”<p>　　“哈哈哈！”卡德勒轰笑了起来，“那是一个小儿麻痹症患者，一个孩子，她坐在轮椅上，不能离开半步！”<p>　　“可是你不知道她的轮椅，甚至是可以发射火箭的？”<p>　　卡德勒呆了一呆，道：“发射火箭，吉蒂小姐，你不是在开玩笑吧！”<p>　　吉蒂陡地扬起手来，“叭”地一掌，重重地击在卡德勒的胖脸之上，厉声道：“没有人和你开玩笑，我吩咐你将她身边的每一个人都引开，我要亲自杀她，替贝泰报仇，你明白麽？所有的人，全要引开！只有她一个人！”<p>　　卡德勒後退了一步，面上一阵青，一阵红。<p>　　吉蒂继续凶神恶煞也似地道：“贝泰死後，我就是整个组织的首领，你参加组织已经十年以上，你当然会明白违背首领的命令，是会有什麽结果的。”<p>　　卡德勒的脸色变得十分苍白，他道：“吉蒂，我没有违背你的命令，我只不过犯了一个小小饥锚误而已，我想我很快就可以纠正过来。”<p>　　“你是说你能将那残废小女孩引开？”<p>　　“是的，我一定设法。”<p>　　“不是一定设法！”吉蒂又尖叫起来，“是一定要做到，在一小时之内，你替我将她引开，要不然，我就绝不放过你！”<p>　　吉蒂一个转身，向门外走去，用力地拉开了门，和用力地关上，留下了“砰”地一盘响，离开了卡德勒。卡德勒抹了抹汗，来回地踱着，天气虽然热，然而在房间中，却只是七十二度，但是卡德勒仍然不断地在冒汗！有什麽法子，可以在一小时之内，将那小女孩引开，而只留下木兰花一个人在那屋子之中，以便吉蒂可以去下毒手呢？<p>　　卡德勒在贝泰的手下，是出名的智多星，是最得力的军师，这一点，从他安排妙计，引开了高翔和穆秀珍两人上，可以获得证明，可是这时候，他却是一片茫然，想不出有什麽办法可以引开安妮！<p>　　他来回踱着，不时翻起手腕看看手表，时间在这样的情形下，似乎过得特别快，转眼间已是十五分钟过去了，他还是想不出办法来！<p>　　他的汗流得更急了，他不再是在踱步，简直就是在团圈乱转，但是，突然之间，他的心中，陡地亮了一亮！<p>　　他可以肯定，木兰花一定会派人跟踪他的，被派的人一定是穆秀珍，那麽，穆秀珍现在，在什麽地方呢？最可能的地方，当然是在酒店的大堂中，穆秀珍一定会在酒店大堂中，监视他的出入，防止他和人联络。<p>　　他之所以立时叫吉蒂来和他相会，也是为了这个原故，因为穆秀珍不可能来得那麽快，现在，她总应该已经在了吧！<p>　　为了可靠起见，卡德勒乃决定下去看看。他连忙走出了房间，下了电梯，在电梯门打开的那一刹间，他已经看到了穆秀珍。<p>　　穆秀珍正坐在一张沙发上，像是在看杂志，但是她却对准了电梯的出口处和楼梯的出口处，不论有什麽人走出来，都逃不过她的眼晴。<p>　　可是她却不能看到卡德勒，因为卡德勒根本没有走出升降机，他只是探头一看，立时缩回头去，而升降机也又升上去了。<p>　　卡德勒在回到了自己的房间之後，通知接线生，接通木兰花室中的电话，在电话铃响时候，他用力咳了几下，清了清喉咙。<p>　　卡德勒在未曾作为贝泰的军师之前，是着名的口技表演家，他可以模仿任何声音，而他最着名的绝技，则是模仿别人讲话的声音，在以前的表演中，他曾模仿英国首相邱吉尔的演讲，连邱吉尔自己也讶异起来，因为使他觉得自己的记忆力减退了。<p>　　在模仿声音这一方面而言，他是天才，而且，他精通各国、各地的方言，他可以替西藏喇嘛和哥斯达黎加的人做翻译。所以，当他模仿云四风的声音时，连云四风的弟弟云五风，也听不出一点的破绽来，以为那确是他的兄长！<p>　　◇◇◇◇◇<p>　　电话铃响了，安妮和木兰花两人，正在吃晚饭，安妮连忙放下筷子，转过轮椅去接电话。木兰花道：“安妮，给我一些行动的机会，好吗？”<p>　　安妮已经拿起了电话，她向木兰花抱歉而又关怀地笑了一笑，然後道：“喂？”<p>　　安妮听到的是穆秀珍的声音，道：“喂，你猜我是谁？”<p>　　“秀珍姐！”安妮立时叫了起来。<p>　　穆秀珍的声音笑了起来，道：“一猜就给你猜中了，告诉兰花姐，那胖子一直在房间中，我是不是还要继续监视他？”<p>　　安妮连忙转向木兰花，木兰花道：“继续监视。”<p>　　安妮又道：“秀珍姐，变续监视。”<p>　　穆秀珍的声音又道：“安妮，大约二十分钟後，会有一辆车子驶到我们家门口来，送来一些东西，你出来接一接，那人别让他进来。”<p>　　安妮大惑不解道：“这……是怎麽一回事？”<p>　　“你别问，照我的话去做就是了。”<p>　　安妮还想再问时，那边已然挂上电话。<p>　　安妮将听到的话转告给木兰花听，她觉得十分奇怪，因为这事情是突如其来的。但是木兰花好像不以为意，只是点头道：“是麽？”<p>　　安妮道：“兰花姐，秀珍姐为什麽忽然要我这样做？”<p>　　“那不是秀珍。”木兰花的声音仍然很安详。<p>　　“什麽？”安妮吓了一跳，“那明明是秀珍姐啊！”<p>　　“不是的，”木兰花摇着头，“秀珍是一个最性急的人，凡是性急的人，有一个特点，是绝不会在电话中叫对方猜猜自己是谁的。”<p>　　安妮吸了一口气，道：“那麽——”<p>　　木兰花放下了筷子，想了一想，道：“有人想引开你，事情已渐渐明白了，有人想将我身边的人全都引开去！”<p>　　安妮吃惊得脸色都变白了，她低声道：“兰花姐，他们要来害你，他们要趁你看不见东西的时候来害你，那些卑鄙的东西！”<p>　　木兰花缓缓地点着头，道：“我想是的。”<p>　　安妮道：“那麽，秀珍姐她怎麽了？”<p>　　“我不知道，她或者没有事，或者也已落到了歹徒的手中，安妮，你听我的话，我一定要将想害我的人引到我的面前来！”<p>　　木兰花在未曾讲出那句话之前，已然料到安妮是要反对的了，果然，安妮大摇其头，道：“不行的，兰花姐，一定不行！”<p>　　木兰花道：“必需这样做，我甚至已可以肯定，要来害我的人是“洋娃娃吉蒂”，她想亲手杀死我，就让她来好了，我有办法对付她的。”<p>　　安妮呆了半晌才道：“那麽，你是要我——”<p>　　“我要你在车子来了之後，依言出去，除非他们想要杀你，否则你听凭他们——”木兰花讲到这里，突然顿了一顿。<p>　　因为她想到，那不是好办法！<p>　　这个办法可以适用别的人，但不能适用安妮！<p>　　因为安妮如果离开了她的轮椅，那便绝没有机会趁机逃脱，或是伺机反攻的。木兰花绝不能让安妮去冒这样大的危险！所以，她立时改变了主意，道：“安妮，你将电话机推到我面前来。”<p>　　安妮也不知道木兰花要做什麽，她立时将电话推了过去，木兰花拿起了电话，用手指摸索着，拨了号码，然後问道：“是警局麽？请值日警官。”<p>　　又过了片刻，木兰花又道：“值日警官麽？我是木兰花，能不能派一辆在我家附近的警车，在五分钟之内到我家门口来。”<p>　　“当然可以，兰花小姐要不要通知高主任？”<p>　　“不必了，谢谢你。”木兰花放下了电话。<p>　　安妮高兴了起来，道：“兰花姐，有警车来保护你，那就好了，你什麽也看不见，我又行动不灵，我们——”<p>　　木兰花不等她讲完，便摇了摇头，道：“安妮，你料错了，我召警车来，不是求保护，而是要他们将你接走的，你明白麽？”<p>　　“将我接走？”安妮叫了起来。<p>　　“是的，你到蓝天酒店去和秀珍会合，安妮，我要你答应我，和秀珍一齐留在蓝天酒店，不要告诉她任何事，只说你想和她在一起！”<p>　　“为什麽？”安妮咬着手指，“为什麽？”<p>　　“只有你离开了，吉蒂才会来，我必需引她出来，让我面对着她。”木兰花的声音十分沉着，回答着安妮。<p>　　“可是如果我和秀珍姐赶回来，那有多好？”<p>　　“是的，你们赶回来，自然吉蒂更容易落网，但是安妮，你要知道，我双眼可能再也不能见到任何东西了，我可能要在黑暗之中过一辈子，这绝不是一件容易的事情，所以我现在最需要的是信心。只要有了足够的信心，才能使我永远的在黑暗中生活下去。”<p>　　“我……知道。”安妮的鼻子发酸。<p>　　“那麽，安妮，就让我一个人来对付吉蒂。吉蒂以为我丧失了视力，就成了废人，她就可以来轻而易举地对付我，但是我要证明我并不是废人，我虽然丧失了视力，一样可以战胜她，如果我战胜了她，那会使我获得无比的信心和生活的勇气！”<p>　　安妮的大眼睛中，泪花乱转，她吸了一口气，道：“兰花姐，歹徒方面，可能会来许多人，许多许多——”<p>　　木兰花道：“那更好，更可以考验我自己！”<p>　　公路上有急速的汽车声传了过来，木兰花道：“你该去了，你一定要让人家看到，你是和穆秀珍在一起，在蓝天酒店之中！”<p>　　警车的刹车声也已传过来了，木兰花对着传音器道：“请进来，门是开着的。”<p>　　她听到了脚步声，等到脚步声来到了客厅时，因为客厅上舖着地毡而减弱了，但是木兰花凭那根手杖的超声波反应上，已可觉出来人已到了近前。<p>　　木兰花立时道：“两位，读将安妮小姐送到蓝天酒店去，非常感谢你们，因为这样小事而麻烦你们，真是不好意思。”<p>　　那两位警员忙道：“哪里，哪里！”<p>　　其中一位，立时推了轮椅，向外走去，安妮竭力忍着，可是当她被推到了门口之际，她回过头来看了一眼，看到木兰花一个人，全然无依地坐在厅中，她泪水已忍不住落了下来，她是几乎要大声哭了出来！<p>　　但是，木兰花刚才的那一番话，还在她耳际萦回着。她也知道，如果木兰花真的永远失明的话，那麽，今天晚上发生的事，对她来说，是极其重要的！虽然那是十分冒险的事，但也只好如此了！<p>　　当安妮开口向木兰花说“再见”的时候，她的声音有些哽咽，但木兰花的声音却和平时一样，道：“安妮，再见，两位请替我将灯关掉。”<p>　　那两个警官将客厅中的灯熄去，木兰花失明的消息，虽然末曾正式传开去，但是在警方人员之间，已不再是秘密了。<p>　　然而，这两个警员，却也还是第一次见到失明之後的木兰花，是以他们将灯关掉之後，心中都不禁起了叹息，他们推着安妮上了警车，离去了。<p>　　只剩下了木兰花一个人了！<p>　　木兰花站了起来，靠手杖的反应，和她对自己家中家俬陈设的记忆，她向前走着，她来到了钢琴後面，才坐了下来。<p>　　她坐了下来，然後等着。<p>　　她知道，那辆藉词来送东西的车子快到了。<p>　　她只不过等了六七分钟，便听到了车子停在门口的声音，接着，便是按喇叭的声音，喇叭接连按了十来分，然後，车子突然开走了！<p>　　这一切，都是在木兰花的意料之中的。<p>　　木兰花破坏了对方预先订下的计划，对方自然立即离去，但是，当对方发现安妮在蓝天酒店，和穆秀珍在一起时，又会知道木兰花只有一个人在家中！<p>　　那麽，吉蒂就会来了！<p>　　木兰花知道吉蒂一定会来的，而她也非要一个人来对付吉蒂不可，这对她极其重要，她虽然有生活下去的勇气，但更要事实证明她不是废人！<p>　　除了不时有汽车驶过的声响外，四周围静到了极点。木兰花也知道，她坐在钢琴後面，客厅的灯又熄着，有人进来的话，是不能立即看到她的，但是她立即可以知道是不是有人进来的。<p>　　她等着，这时她所能做的，只是等着！<p>　　◇◇◇◇◇<p>　　在摹仿了穆秀珍的声音，打了电话给安妮之後，卡德勒立时通知了党徒驾车到木兰花家中去，他在电话中吩咐那党徒，当他车到之後，就会有一个坐轮椅的小女孩，出来见他，他的任务是不准弄出任何声音，将小女孩弄昏过去，甚至可以弄死！<p>　　而他在得手之後，必需立即用电话报告。<p>　　卡德勒估计，二十五分钟之後，他就可以接到报告，而他立即可以通知吉蒂，那麽，一小时的限期，还未曾到期！<p>　　他觉得轻松了许多，坐了下来，吩咐侍者送来了一瓶好酒，慢慢地酌着，不多不少，恰好是二十五分钟，电诂铃响了。<p>　　卡德勒拿起电话来，一个喘着气的声音叫道：“军师！”<p>　　“怎麽样，得手了麽？”<p>　　“得手个屁！”那人急急地道：“我到了木兰花的门口，按了十来下喇叭，也没有人来，你是在开玩笑麽？”<p>　　“他妈的，”卡德勒骂道：“你走了麽？”<p>　　“当然走了，是在木兰花的门口啊，军师！”<p>　　卡德勒在刹那之间，出了一身冷汗，他呆呆地站着，也忘了将电话放回去，他僵立了好几分钟，才一口喝乾了杯中的酒。<p>　　他没有别的选择了！<p>　　他必需逃走，尽快逃走，尽可能逃走！<p>　　因为他未能将安妮引开，而吉蒂是不会放过他的。他匆匆地拿起上衣，走了出去，她宁愿穆秀珍跟踪他，他甚至宁愿去坐牢，也比被吉蒂用违反首领的命令来处罚好得多！<p>　　当他踏进升降机的时候，他才略松了一口气，升降机好像落得特别慢，在八楼和四楼停下的时候，都令得他心惊肉跳，唯恐走进来的是吉蒂。<p>　　好不容易，升降机到了楼下，门一拉开，卡德勒便怔住了！因为他一眼便看到，一个警员，推着轮椅走了进来，轮椅上坐的，正是安妮！<p>　　卡德勒在那一刹间，实是不知发生了什麽事。<p>　　但是他究竟是一个十分灵敏的人，他立时想到，不论安妮到了什麽地方，只要她不在木兰花的身边就行了！<p>　　他身子缩了一缩，立时又有人进了升降机。<p>　　而穆秀珍也没有看到他，因为穆秀珍已看到了安妮，她正惊讶地向安妮迎去。卡德勒在升降机门将要关上之际，挤了出来。<p>　　他在一具电话前站定，那具电话恰好在大柱之後，将他的身子遮住，他拨了号码之後，看到安妮和穆秀珍，已到了沙发之前。<p>　　穆秀珍坐了下来，正在和安妮讲话，卡德勒当然听不到她们在说什麽，电话那边一有人听，他便道：“吉蒂，我将安妮也引到蓝天酒店大堂来了，我会先使她们留在这里的，但如果你希望有比较长的行事时间——”<p>　　吉蒂立时应道：“我知道，我会派人来的。”<p>　　“OK！”卡德勒兴奋地放下了电话。<p>　　然後，他又装出一副可怜巴巴的样子，向外走了出去，当他看到穆秀珍的时候，立时装出吃惊的神色来，道：“小姐，你……也在？”<p>　　穆秀珍立峙道：“哼，你到什麽地方去？”<p>　　“我……只不过想出去走走。”<p>　　“不准出去，坐下来。”穆秀珍命令着。<p>　　那正是卡德勒求之不得的事，但是他还要装出十分委屈的样子来。他坐下之後，又道：“我……还有一点事，忘了对小姐说的。”<p>　　“什麽事？”穆秀珍立时间。<p>　　“我听得他们——就是叫我来的那些人，提起过一个人的名字，这个人叫云……云……”<p>　　穆秀珍吃了一惊，道：“云四风！”<p>　　卡德勒道：“是他，是他。”<p>　　鲁秀珍忙道：“他怎麽了，你快告柝我。”<p>　　卡德勒道：“详细的情形我也不知道，我只听得他们说，这位云先生好像是被他们软禁了，而我一来到，他的弟弟会来接我。”<p>　　卡德勒的话讲得十分慢，十分罗嗦。<p>　　他是在有意拖延时间，因为吉蒂派的人就要到了，吉蒂派的人一来，就可以出其不意地制住穆秀珍和安妮两人，那样，吉蒂足足有二十四小时可以行事了！<p>　　他慢吞吞地讲着，穆秀珍不断追问他。<p>　　十分钟之後，卡德勒看到四个西服煌然的人，自旋转玻璃门中，走了进来，卡德勒立时打了一个呵欠，那四人向前走来。<p>　　可是，安妮和穆秀珍都没有注意，她们只是用心地在听着卡德勒的话，那四个人一走到了近前，便分开成了两组。<p>　　其中两个，突然一伸手，捉住了安妮的手臂。<p>　　穆秀珍陡地一怔，一柄枪已抵住她的後颈。<p>　　同时，卡德勒也站了起来，喝道：“走，枪是有灭声器的，我们开枪之後，仍将你放在椅子上，只怕要好几分钟才会有人发现你！”<p>　　安妮则叫了一声，道：“秀珍姐！”<p>　　穆秀珍苦笑了一声，站了起来。<p>　　没有人注意他们，穆秀珍和安妮，都已被押着，离开了酒店大堂！<p>　　她们一出了酒店大堂，一辆大房车立时驶到。<p>　　安妮还希望他们会将她连轮椅一齐推上车，可是，一个身形高大的歹徒，却将安妮从轮椅上抱了起来放进了车厢中。<p>　　安妮想高声尖叫，但穆秀珍却向她施着眼色。<p>　　然而穆秀珍同时，却也沉声警告着歹徒：“你们若是胆敢伤害安妮，那我就绝对不会放过你们的，小心！”<p>　　几个歹徒现出可怕的狞笑来，其中一个，用枪口在穆秀珍的背部，重重地指了一下，道：“进去，少废话，我们的枪全是有灭音设备的，将你们打死了，再推进车子去，只怕也不会有人知道的——还是识趣些好！”<p>　　穆秀珍“哼”地一声，不再出声。<p>　　她们两人一齐被推进车中，而且两边各被一名大汉持枪守着，车子已向前直驶了出去。歹徒方面的行事，十分俐落，根本未曾引人注意！<p>　　而在家中的木兰花，在全然不知蓝天酒店中，已发生这样的变故。他只当安妮和穆秀珍好好的在一起！<p>　　木兰花只是等待着，她知道，当她身边的人，全都离开了之後，她的敌人一定会来的，会趁她丧失视力之际来害她的。<p>　　如果说木蔺花的心中一点也不紧张，那是欺人之谈，木兰花不知经过多少大风大浪，也不知曾经历多少惊险，但是，在双目失明，眼前一片黑暗的情形下，等候最凶恶的敌人前来杀害自己，那却还是第一次！<p>　　她紧紧地握着云四风送给她的那支“手杖”，手心在冒着汗，她已经擦了三次汗，她全身的神经，每一根都像是绷紧了线一样！<p>　　任何轻微的声音都逃不过她的耳朵，而且，事实上，如果有什麽东西在她面前走动的话，她也立时可知。<p>　　她看不到任何东西，只是一片黑暗，她只好在黑暗中等着，和在敌人攻击她的时候，她作自卫，她根本无法主动去攻击敌人！<p>　　除了屋外的公路上，偶而有汽车声传了过来之外，夜是十分之寂静的，木兰花倾耳听着来往汽车声。<p>　　她知道，如果吉蒂前来的话，当然不会是步行来的，那麽，她留意汽车声音，就可以使她更早地知道敌人是不是已经来了。<p>　　可是，出乎她意料之外的是，电话铃突然响了起来！<p>　　只有在夜阑人静之际，在留意任何低微声音的人，才有感到电铃声是多麽地惊人，木兰花的身子，不由自主，震动了一下。<p>　　刹那之间，她实在决定不下自已是不是应该去听电话，但是如果她不去听的话，电话铃将一直地响下去。<p>　　那样，她除了电话铃声之外，就听不到别的声音了。<p>　　而如果她去听电话的话，那她就也需离开现在所坐的，比较安全的位置。木兰花考虑了没有多久，终於，她站了起来。<p>　　这几天中，她对於自己家中一切家俬的陈设，是早已摸熟的了，是以她毫无困难地就来到了电话几的旁边，拿起了电话来。<p>　　她缓缓地吸了一口气，令得她自己镇定一些。也就在那个时候，她听到了“洋娃娃”吉蒂那种做作的声音。<p>　　“木兰花你一个人在家中，是不是？”吉蒂问着。<p>　　“是的，我想你要来探访我了。”木兰花立时回敬。<p>　　“你猜对了，”吉蒂立时承认，“希望你不要外出，我就要来了，顺便告诉你一个消息，穆秀珍和安妮，已成为我的客人了！”<p>　　吉蒂在“客人”两个字上，特地加重了语气。<p>　　木兰花的手震了一震，那怎麽会的？一定是在蓝天酒店中出了事，唉，这是十分糟糕的一件事，木兰花不担心穆秀珍，但是却担心着安妮。<p>　　然而，在木兰花的声音之中，是听不出地心中有丝毫着急的，她只是淡淡地道：“是麽？多谢你告诉我。”<p>　　吉蒂又娇声笑了起来，道：“木兰花，你当然也知道，我是不会这麽笨的，如果有人埋伏在你住所附近的话，我是不会来的！”<p>　　“当然，你放心好了。”<p>　　“我想，你也一定急於希望我在你的面前出现，是不是？那麽你等着，我就要来了，我是随时随地，都可以在你面前出现的。”<p>　　不等木兰花再有任何回答，“卡”地一声，吉蒂已挂上了电话，木兰花放下了电话，又拿起了听筒。她是想打一个电话给警局，询问高翔的确切行踪的。<p>　　但是当她再拿起电话之际，电话却寂然无声！<p>　　在正常的情形下，电话听筒一拿了起来，是可以听到一阵“胡胡”声的，可是这时候，都一点声音也没有！木兰花的心中陡地一凛，她立时知道：电话已经被割断了，那也就是说：敌人已然来到了她住所的附近了！<p>　　这又是一个意外，如果她不是想打一个电话，她是还未能发现这一点的，她连忙回到刚才的地方，又坐了下来。<p>　　那是客厅的一角，她紧靠着墙，前面又有一架大钢琴遮着，当然比较安全些。她知道敌人已离得她极近了，可是她坐下来之後，却一点声音也听不到，而且她那根特制的“手杖”，也是一点反应也没有。<p>　　木兰花意识到，吉蒂绝不是一个人来的，她一定带着许多同党，先完成对她住所的包围，然後，她才进来对付自己。<p>　　木兰花的心中实在是十分焦急，因为她虽然料到了这一点，但是她除了等着之外，却是完全没有别的办法！<p>　　她甚至於已料到，刚才那个电话，是敌人在割断了她的电话线之後，再用仪器直接接驳进来的，她又不能不担心穆秀珍和安妮。<p>　　可是在那样危急的情形之下，她却在极度的黑暗之中！<p>　　木兰花绝不是性格冲动的人，可是这时，她冲动得想将眼上的纱布，撕了下来，她需要光亮，那怕是一丝光亮，也是好的！<p>　　那一丝光亮，将可以使她判断敌人究竟在什麽地方，在做着什麽事，但是，她眼前却连一丝光亮也没有！<p>　　木兰花并没有真的将眼上的纱布撕下来，因为她究竟还不是那样冲动的人，而她的理智也告诉她，就算她将纱布撕了下来，那还是不能获得光亮的，她必需面对现实，现实就是黑暗，她要在黑暗中应付敌人的来袭。<p>　　她缓缓地吸着气，又缓缓地呼着气，等着。<p>　　木兰花料得一点也不错，吉蒂并不是一个人来的。<p>　　四辆车子，在木兰花住所两百码处，便停了下来，是以木兰花根本没有机会，听到任何车子的声音。<p>　　而吉蒂之所以命令车子在两百码开外处停下，最主要的目的，还是在弄清楚，木兰花住所的附近，是不是有人埋伏着。<p>　　所以，当那四辆车子一停下之後，有四个汉子，立在吉蒂的命令下，在木兰花的住所附近，作了一项详细的检查。<p>　　直到他们肯定，的的确确，只有木兰花一个人在屋中，而屋外又绝没有埋伏时，他们才开始他们的行动。<p>　　两个人先掩近木兰花的住所，那两个人，一个提着一綑电线，另一个则提着一只箱子，他们绕着木兰花的住所围墙，转了一转，找到了电话线。<p>　　其中的一个打开箱子来，将电话线钳断，然後又驳在一条电线上，然後，他们迅速地退了回来，来到了吉蒂的身边。<p>　　他们的行动十分小心，是以他们在那样做的时候，木兰花全然不知道，而当他们回到了吉蒂的身边之际，已被驳在另一具电话上，所以吉蒂可以和木兰花直接通话了。当吉蒂讲完话时，她又拉断了那根电线。<p>　　一共有十五人，连吉蒂在内，是十六个，这时正在公路旁的林子中，围成了一个圆圈，吉蒂是他们的领导人，所以每一个人的目光，都集中在吉蒂的身上，想听听她准备如何安排，吉蒂来回踱了几步，才道：“木兰花虽然丧失了视力，但是我们还是要小心行事，你们一定要接受我的指挥。”<p>　　那十五名歹徒一齐低声道：“是。”<p>　　“你们五个人，”吉蒂向一边的五个人指了一指，“设法爬上围墙去，就守在屋子外面，不必进屋子去。”<p>　　那五个人答应着，吉蒂又指着另外五个人道：“你们，爬上二楼，我估计木兰花是在楼下，你们守在二楼，不准弄出任何声音来。”<p>　　那五个人齐点着头，吉蒂吸了一口气，道：“还有五个人，守住了屋子的每一处出路，我们绝不能让木兰花逃走的！”<p>　　众人中有人问道：“那麽，你一个人进去见她麽？”<p>　　“是的，”吉蒂咬牙切齿地回答着，“我一个人去见她，我一定要让她尝够了死亡的痛苦，然後才亲自下手杀死她，现在，开始行动！”<p>　　十六条人影，迅速地，无声地，在黑暗中逼近木兰花的住所，他们的行动，十分之小心，是以，一直当他们来到园墙之外时，木兰花还不知道。<p>　　但是，当他们开始攀过围墙的时候，木兰花却已经知道了。吉蒂这次带来，准备杀害木兰花的人，全是暹罗斗鱼贝泰在生时，最得力的部下，他们手段凶残，思想灵敏，行动敏捷，全是为非作歹多年的歹徒。<p>　　但是，不论他们的身手是如何的灵敏，他们总不可能凌空飞过墙头的，他们必须从墙头之上，翻进花园去。而当他们的身子一碰到墙头之际，便必然会碰到墙头的铁枝。而一有东西碰到了那些铁枝，木兰花家中，便有三处地方，会发出轻微的“滴滴”的声来。<p>　　那会发出轻微的“滴滴”警报声的地方，是厨房、卧室和客厅。木兰花这时正在客厅中，她自然立时可以听到那声音。<p>　　而一听到那种声音，木兰花也立时知道：有人来了！<p>　　她在真正知道敌人已然开始进犯的时候，心中反倒镇定了下来。人的心理总是那样的，在等待之际，那是最焦急的时刻。<p>　　但一旦所等的事，已然不可避免地降临了，那麽，心境反会平静下来，准备接受事实了！<p>　　木兰花听得那“滴滴”声不住地响着，那表示不断有人在触及墙头上的铁枝，也就是说，来的绝不止一个人！<p>　　徙那连续不断的“滴滴”声来判断，吉蒂带来的人，可能在十个以上，这麽多人来对付一个丧失了视力的人！木兰花的心中，也不禁感到了一阵骄傲。<p>　　“滴滴”声持续了两分钟之久，才静了下来。<p>　　木兰花用心地倾听着，她实在听不到任何声音，已爬进了围墙来的人，行动一定十分小心。木兰花等了片刻，便按下了“手杖”柄上的一个掣，将杖柄放在耳朵边上，“手杖”的微声波扩大仪开始起了作用。<p>　　木兰花听到了本来听不到的声音。<p>　　那是一阵十分杂杳的脚步声，那种脚步声之所以十分轻微，轻微到了木兰花如果不靠仪器的帮助便根本听不到的原因，是因为进了围墙的人，全是在草地上走过来的，而且，他们的脚步，都放得非常之轻，非常小心。<p>　　过了半分钟左右，木兰花又听到了一种爬墙声，那是极其细微的一种“刷刷”声，木兰花立时知道，有人爬到二楼去了。<p>　　木兰花仍然等待着，她在期待有人从二楼走下来。<p>　　可是，在分明有人上了二楼之後，却又变得寂然无声了。木兰花缓缓地吸着气，她已开始明白了吉蒂所作出的布置了。<p>　　吉蒂的部署是：先将她包围起来，再来慢慢地对付！<p>　　反正，高翔已到德国去了，穆秀珍和安妮又已落到了她的手中，她有的是时间，她可以采用对她最有利的方法来进行！<p>　　木兰花的心中，开始有点怀疑起自己这样做法，是不是很聪明来。她独自一个人留在家中，目的是要将吉蒂诱到她面前来。<p>　　现在，吉蒂的确来了。<p>　　但是，吉蒂却并不是贸贸然前来的，吉蒂是安排好了有计划前来的，现在是她安排好了让吉蒂来上当，还是她自己钻进了吉蒂的圈套！<p>　　一切又都静了下去，就算有微声波扩大仪的帮助，也听不到什麽异样的声响了。木兰花放下了“手杖”，她仍然坐着不动。<p>　　然後，在大约三十秒钟之後，木兰花听到了玻璃碎裂的声音。玻璃碎裂的声音，是从客厅的三面，一齐传了出来的。<p>　　可见得同时之间，有三个人一齐动手，打破了玻璃。<p>　　木兰花的身子震了一下。<p>　　她是可以立时循声射出三枪的。但是她却并没有那麽做，她若是一开枪，那麽她的所在，便立时暴露了。<p>　　可是木兰花却不知道，即使她一声不出地坐着，她所在的地方，也已经暴露无遗了，在三块玻璃打破之後，三盏小型的水银灯，已然被放上了窗台，立时大放光明，整个客厅，亮得如同白昼一样，什麽都无法隐蔽！<p>　　吉蒂和另外五个人，立时看到木兰花坐在客厅的一角，在一架钢琴之後。吉蒂而且也看清，木兰花的双眼上都蒙着纱布，而她的手中，握着一根手杖！<p>　　木兰花完全是一个瞎子！<p>　　而且，客厅中已是如此之光亮，但是木兰花显然未曾觉察，她还以为自己是在黑暗的包围之中，十分安全！<p>　　当吉蒂一想到这一点时，她几乎忍不住要开声大笑了起来，如果她这时真的笑了出来，木兰花知道了她的所在，那倒事情简单了！<p>　　但是即使在她已然占了极度上风的情形下，吉蒂的行事，仍然十分小心，她并没有弄出声来，只是向着木兰花，作出了十分狞恶的一个笑容来。<p>　　木兰花当然看不到吉蒂的那种狞恶无比的笑容。她不但看不到吉蒂的笑容，而且，也根本不知道客厅中已然光亮无比了！<p>　　然後，吉蒂取出了一炳枪口十分大的手枪来，她将那炳手枪，伸进了窗口，而且，立时扳动枪机。<p>　　当她扳动枪机之时，所发出的声音，十分之轻，但也足以令得木兰花又震了一震，然而她仍然未采取什麽对付的行动。<p>　　而自那炳手枪中射出来的，也不是子弹，而是一具附有橡皮吸盘的扩音器，那扩音器射到了墙上，发出了“拍”地一声响，就吸在墙上。<p>　　吉蒂立时伏了下来，伏在窗下，然後，她“哈哈”地笑了起来。她人在客厅之外，可是她的笑声，却是在客厅之内响起！<p>　　她的笑声，自那个吸在墙上的扩音器中，传了出来，她的笑声，对木兰花来说，完全是突如其来。木兰花只听到了玻璃的破裂声，和那“拍”地一声响，她以为，那，“拍”地一声响，只不过是有人抛了一块石头进来而已。<p>　　她还以为客厅中是黑暗的，而吉蒂和她的党徒，还徘徊在门外，不敢就这样贸然地进客厅来，可是突然之间，笑声却自客厅中响了起来！<p>　　而且，木兰花一听，便可以认出，那是吉蒂的笑声！<p>　　木兰花不但全然未曾听到吉蒂进来的声音，而且，她手杖上的超声波探测，也没有起到任何的反应，吉蒂是什麽时候进来的呢？<p>　　在那一刹之间，木兰花根本没有多作考虑的余地，连射了三枪！<p>　　云四风的那根“手杖”，虽然有发射子弹的设备，但是“手杖”的子弹发射装置，和普通枪枝的原理，是绝不相同的。<p>　　这枝“手杖”是利用压缩的原理而射出子弹的。所以发出的声音，并不是十分强烈，只是“嗤嗤嗤”地三下声响。<p>　　那三下声响，听来像是蒸汽管漏气时发出的声响一样！倒是三枚子弹射中墙上时，所发出的三下声响，在窗外也清晰可闻。<p>　　那只吸在墙上的扩音器，只不过手指般大小，而那幅墙，距离木兰花坐的地方，距离大约是十四尺。<p>　　以木兰花的射击术而论，如果她不是视力丧失的话，那麽，她只要一枪，就可以将那只扩音器，打成粉碎的。但是现在，她的眼睛，却只是一片漆黑，她只不过是循声突然发出了三枪的，她根本不可能瞄准。<p>　　但即使是那样，她那三枪，虽然未曾射中那枚扩音器，然而其中有一颗子弹，却也就在那扩音器只不过四寸处，嵌进了墙中！<p>　　那也就是说，如果真是吉蒂站在那墙前大笑的话，那麽木兰花还是可能射中她的！躲在窗外的吉蒂，也听到了三下声响，她立时取出了一具小型潜望镜来，将管子拉长，令得管子的一端，伸进了窗口之内。<p>　　这样，她仍然伏在窗下，但是她却可以看到客厅中的情形下，她首先看到，墙上多了三个子弹的弹孔。然後她转动着潜镜，看到木兰花仍然坐在那角落中。<p>　　令得吉蒂感到奇怪的是，木兰花的手中并没有枪！<p>　　刚才那三枪，肯定是木兰花发射的，因为她已可以确信，屋中除了她的人之外，便只有木兰花一个人。但是木兰花的手中，为什麽没有枪呢？<p>　　吉蒂只不过略想了一想，便有了答案。<p>　　那根手杖！<p>　　吉蒂立时想到，木兰花手中的那柄手杖，绝不是普通盲人所用的手杖，它是一柄手杖枪，更可能，除了当作枪用之外，这手杖还有许多别的用途！<p>　　吉蒂一想到这里，她不禁又笑了起来。<p>　　她又进一步地接近成功了！因为木兰花竟是加此沉不住气，不等她真正进入客厅，便已然射了三枪，她又怎知道木兰花手中的手杖，并不是普通的手杖呢？这使她有了一个行动的步骤！她的下一个步骤就是：设法将木兰花手中的“手杖”弄走！那麽，木兰花便再也没有反抗的余地，只有听凭她的宰割了！<p>　　吉蒂的心中，在迅速地转着念，木兰花的脑细胞，当然也未曾空闲着。她在射出了三枪之後，没有听到任何声息，木兰花的心中，实是疑惑到了极点。<p>　　她那三枪若是射中了，那麽应该有吉蒂的倒地声！<p>　　如果她三枪未曾射中，那麽吉蒂应该已经逃了开去，那也有声音发出来，如何会一点声音也没有呢？<p>　　木兰花痛苦地摇着头，她什麽也看不见，她实是难以判断在眼前发生了什麽事，而这时候，吉蒂的笑声，又响了起来！<p>　　那令得木兰花又是一震，她连忙再以“手杖”对准了笑声的来源，这时，不但听到了吉蒂的笑声，而且听到了吉蒂的讲话声。<p>　　吉蒂的讲话声，自吸在墙上的扩音器中，传了出来，道：“兰花小姐，久违了，你双眼瞎了，那真是十分遗憾的事情！”<p>　　木兰花的身子在微微发着抖，在那一刹间，她心中的恐惧，竟变得无法掩饰了！那是因为她感到她自己实是失去了保护自己的能力！<p>　　在那片刻之间，她心中的慌乱，实在是难以形容的。<p>　　而接下来，吉蒂的话，却更是令得她慌乱之极，她又听得吉蒂道：“咦，我们大名鼎鼎的女黑侠木兰花，怎麽发起抖来了！”<p>　　木兰花一听得吉蒂这样讲法，心中只想到了一件事：她看得到我！而我，却一点也看不到她！木兰花仍然不十分明白，何以吉蒂可以看得到她，而且看得如此之清楚，因为她未曾听到任何开灯的声音传出来过。<p>　　但是，她的确在发着抖，而吉蒂又的确看到了她。<p>　　木兰花从来也没有陷入那样的困境过，她竭力要使自己镇静下来，但是她竟不能做到这一点，她喘着气，并不出声。<p>　　吉蒂又哈哈大笑了起来，木兰花在吉蒂的笑声中，在她自己心情的极度慌乱中，她突然想到了一点！吉蒂何以竟不怕自己攻击她？<p>　　自己虽然丧失了视力，但是无论如何，吉蒂也没有如此肆无忌惮的道理，难道她不怕自己乱枪射中她麽？而她之所以敢如此肆无忌惮，那只可能有三个原因，那便是：她人根本不在客厅之中，虽然她的声音是在客厅中传了出来的。<p>　　木兰花的心思，何等缜密，她一想到了这一点，立时想起了三块玻璃破裂之後，所听到的“拍”地一声响来，当时她以为那是一块小石子！<p>　　但如今，她却知道，那是一具扩音器！<p>　　是这具扩音器，将吉蒂的声音，带到了客厅之中。<p>　　而实际上，吉蒂人还在外面！<p>　　木兰花一想到了这一点，她心情并不因此而稍为松懈些，因为她知道自己的目标已然暴露了，吉蒂是随时随地可以对付自己的！<p>　　而吉蒂之所以不立即对付自己，那是因为她的心中，将自己恨到了极点，她迟早是要对自己下手的，但是她却要在下手之前，将她心中的恨意先宣泄出来！<p>　　木兰花欢迎吉蒂那样做，那样对木兰花是有利的。<p>　　木兰花可以利用这一段时间，从极不利的处境中，竭力争取变为稿利。当然，木兰花是不是能达到目的，也只有天晓得了。<p>　　现在，吉蒂是在客厅之外，但是，她在什麽地方呢？<p>　　木兰花将手杖对准了吉蒂声音发出来的地方，反射回来的超音波的震荡告诉她，在她的前面只有墙，而并没有人在！<p>　　因为人和墙，会产生不同程度的震荡，木兰花是可以分辨得出来的，这更证明她所料的事是料对了！<p>　　而吉蒂这时，则继续地在嘲笑着木兰花，道：“女黑侠，你的脸色，看来太苍白了，为什麽可是因为你心中害怕了麽？”<p>　　木兰花还是第一次开口，她声音之镇定，令得吉蒂吃了一惊，木兰花道：“是的，我害怕，可是你又何尝不害怕呢？”<p>　　吉蒂“格格”地大笑着，道：“我怕？我怕什麽？”<p>　　木兰花道：“你怕我，虽然我丧失了视力，虽然你带了那麽多人来，但是你仍然是那样怕我，不然你为什麽不敢进来，为什麽？”<p>　　木兰花的话，令得吉蒂感到了极度地愤怒！<p>　　而木兰花的目的，就是要吉蒂感到愤怒！<p>　　她刚才一面用言语来激怒吉蒂，一面，不断旋转着手中的手杖，如果吉蒂受不住木兰花的刺激，而突然现身的话，那麽木兰花立时可以知道她在何处了！<p>　　可是，吉蒂虽然心中的怒意到了极点，但是她只是紧紧地握着拳，绝不妄动。而其余人没有她的吩咐，自然也一律静伏不动。<p>　　吉蒂只是“嘿嘿”地冷笑着，道：“木兰花，你的时间已经不多了，但是你在那一段时间中，却可以饱嚐死亡的恐怖！”<p>　　木兰花笑了起来，她已然渐渐恢复了镇定。<p>　　是以，她那种听来十分安详的声音，令得吉蒂的心中，感到十分狼狈，更使吉蒂难以明白，何以她竟一点也不害怕！<p>　　木兰花当然是惊震的，但是她却能在极度的震恐下，控制自己的情绪，使她的敌人不觉得她在害怕，这是她之人所难及之处！<p>　　吉蒂的心中想着，一定要夺下木兰花手中的手杖来，一定要解除她的武装，那麽自己就可以走进去，当面去侮辱她了。<p>　　吉蒂蹲着身，後退了几步，抬起头来。<p>　　已然占领了二楼的五个人中，有三个守在窗口，正探头向下望着，所以，吉蒂一抬起头来，便立时看到了他们，吉蒂向他们连连打着手势，那三个人一齐点着头，吉蒂又回到了窗下，她仍然将眼凑在潜望镜上。<p>　　她是极安全的，因为木兰花就算知道她伏在什麽地方，也是没有法子射得中她的，一堵厚厚的墙，保护着她！<p>　　但是，她又可以看到客厅中的情形！<p>　　她看到，一个人已蹑手蹑脚，自楼梯上走下来了！<p>　　她刚才退後，向楼上的人打手势，就是要楼上的人下来，设法夺走木兰花手中的那根手杖，这时，已有一个人走下来了。<p>　　楼梯上是舖着地毡的，一个人轻轻地走下来，可以说是一点声音也没有的，但是吉蒂还是唯恐木兰花的听觉，十分灵敏，是以，她又怪笑了起来！<p>　　她的笑声，经过了扩音器的传播，在客厅中听来，简直刺耳之极。在那样的情形下，就那人算是跳下楼梯来的，也不会有人听到的了！<p>　　吉蒂的笑声一响起，下楼的那人，速度陡地加快。<p>　　转眼之间，那人便已对了客厅之中，他在楼梯。停了一停，向前走来，他一步一步地逼近木兰花，木兰花仍然坐着不动。<p>　　木兰花虽然坐着不动，但是，在那人还在楼梯上的时候，藉着“手杖”柄上的震荡，她已然知道，有一个人下来了。<p>　　她接着更知道，那人在渐渐地接近自己。<p>　　她可以肯定，那只是一个人！<p>　　她不想浪费子弹，所以，她要到那人来到最近时，才开始射击！<p>　　那人来到了钢琴之前，他离木兰花只不过是五尺了！<p>　　他停了一停，然後，绕过了钢琴，又向前走去，他一绕过钢琴，便已伸出手去，那是准备出其不意，将木兰花手中的手杖夺过来的。<p>　　可是，他才一转出了钢琴，木兰花的“手杖”已然疾扬了起来，接着，便是“嗤”地一声响，子弹已然疾射了出来。<p>　　只见那人突然一呆，伸手按住了胸口，在他的脸上，现出了一股莫名其妙的神色来，像是在那片刻之前，他根本不知道发生了什麽事一样，但是，血已顺着他的指缝，流了出来，他退了三步，“蓬”地跌倒在地！<p>　　由於那人在中了一枪之後，还呆了三几秒钟，才倒向地上的，是以在那几秒钟立内，木兰花的心中，可以说紧张到了极点！<p>　　她以为自己又没有射中那人，或是超声波探测仪有了毛病，虽然只是几秒钟的时间，但是在木兰花的感觉上而言，却是长得出奇！<p>　　终於，“蓬”地一声，那人倒地的声音，传了过来。<p>　　随着那一下响，木兰花的心中，顿时像放下了一块巨石，她虽然看不到眼前的情形，但是从那一声响，和那一下声响之後，再也没有别的声息，这两点看来，那人是一中枪，还未倒地时，就已经死了的。<p>　　那也就是说，这一枪，已射中了他的要害！<p>　　木兰花紧紧地握住了那根“手杖”，那是她唯一能保护自己的工具，她绝不能失去这根“手杖”，而她也意识到，那人俭愉地接近她，目的并不是杀害她，而是要夺取那根手杖，使得她完全失去抵抗的能力！<p>　　木兰花仍然坐着，慢慢地转动着那“手杖”。<p>　　这一切情形，伏在窗外的吉蒂，自然也是看得清清楚楚的，她心中又惊又怒，又向二楼窗口，挥了挥手。<p>　　一个人在快接近木兰花时突然丧生，其余四个人自然不免胆寒，但是他们都知道，如果违反吉蒂的命令，结果只有更糟糕！<p>　　而如果能够成功的话，那麽，这当然是一项极大的功劳，是可以自此而获得吉蒂的特别青睐的，是以，楼上的四人略一犹豫，立时又有一人在楼梯口出现，那人不是从楼梯上走下来，而是在楼梯的扶手上，滑下来的。<p>　　他疾滑而下之後，一个翻身，便翻到了楼梯的另一边，木兰花“手杖”的扶手震动了一下，使她知道又有一个人下来了。<p>　　但是，那个人滑了下来之後，到什麽地方去了呢？<p>　　木兰花“手杖”上的探波没有反应，木兰花知道，那人一定是躲起来了，躲在什麽家俱的後面。他的一个同伴死了，他当然会小心得多。<p>　　木兰花也用心等着。<p>　　那人在楼梯的一边，伏了约有半分钟，便慢慢地向前走来，当他走到餐桌之旁的时候，他突然举起了一张椅子，抛了出去。<p>　　“砰”地一声响，那张椅子跌在一张茶几旁边，将一盏座地灯撞得倒了下来，木兰花立时循声，转过头去。<p>　　在那片刻之间，木兰花明明知道，那人并不是在声音传来的方向，而是在餐桌的附近。<p>　　可是当她听到了那一下巨响之後，她还是立即转过了头去。<p>　　那可以说是一种自然的反应！<p>　　就在木兰花一转过头去间，那人以十分敏捷的身法，向前直跳了出去，看情形，他是准备突如其来，扑向木兰花的。<p>　　但是就在他身在半空中的时候，木兰花的手腕一沉，杖尖对准了那人，紧接着，“嗤”地一声，那人在半空之中，直跌了下来。<p>　　那人跌下来的地方，恰好就在中枪的歹徒的旁边，他跌下之後，还挣扎了一下，想要坐起身子来。<p>　　但是，他的身子只伸了一伸，头便垂了下去。<p>　　接着，他再度的向下倒去，血自他的颈际流出来，他的头枕在第一个死去的歹徒身上，而他也在中枪之後半分钟就死了。<p>　　原来木兰花虽然被声音吸得转过头去，但这时候，她的“眼睛”，实际上就是那根“手杖”，那人只不过令得木兰花的头转了过去，其实那是完全起不了作用的，木兰花的“手杖”仍然对准了他。而当木兰花发觉出震荡的感应，突然加强之际，她知道对方已经向自己疾冲了过来，所以，她立时又射了一枪。<p>　　她知道，这一枪又射中了！<p>　　在墙外看着客厅中情形的吉蒂，紧紧地咬着了牙。<p>　　吉蒂是从潜望镜中在观察客厅中的情形的，而另外有两个人，则探出了半个头，从窗口中看进去，当他们看到了接连两人，死在木兰花的枪下之际，他们的心中，都大为骇然，不约而同地爬行到了吉蒂的身边。<p>　　其中一个用极低的声音道：“吉蒂，我们上当了！”<p>　　吉蒂心中的怒意，正在十分炽烈之际，听得那人这样讲，忍不住沉声斥道：“你这样讲，是什麽想思？”<p>　　那人的讲话声十分低，木兰花根本未曾听到。<p>　　而吉蒂的讲话声，也十分低，可是她心情恼怒，多少有点呼喝对方的意思在内，声音总比较高了些，木兰花仍然未曾听清她在讲些什麽。但是她却听清，在窗外有人声传来！木兰花也立即想到：敌人是伏在左面窗下！<p>　　木兰花又多了解了一点敌人的动向，这使得她的自信心又增加了不少。<p>　　而这时，在窗外，那人仍以极低的声音道：“吉蒂，木兰花的视力没有丧失，她是可以看得到东西的，我们被骗了！”<p>　　两个歹徒的相继死亡，也令得吉蒂的心中，又怒又惊，她立时道：“胡说，她盲得像蝙蝠一样，谁说她看得见东西？”<p>　　那两个人一齐苦笑，道：“吉蒂，可是她的感觉，却比蝙蝠还要灵敏得多，我们已经少了两个人，这——”<p>　　吉蒂怒道：“怎麽，你们可是想打退堂鼓？”<p>　　那两个人的脸色，微微变了一变，一个忙道：“不，我们不是这个意思，我的意思是，我们不妨乾净俐落，就这样——”<p>　　他讲到这里，握了一柄枪在手。<p>　　那是一柄杀伤力十分大的德国军用手枪，他将枪伸进窗口，向木兰花指了指。他的意思，十分容易明白，那是他在想劝服吉蒂，不要再去夺走木兰花的“手杖”，就这样在窗口，一枪结果了木兰花，立时便离开这里，远走高飞！<p>　　木兰花在一听到窗外有轻微的人声传来之际，她的注意力，便开始集中在左方的，窗外的轻微语声，一直传了过来，她已然准备向着窗外发射几枪了。<p>　　就在那人，将手枪扬过窗台，伸进窗子来之际，木兰花突然觉出了一阵金属的震荡，她陡地一惊，刹那之间，连按了三下掣！<p>　　三颗子弹呼啸而出，两颗射穿了玻璃，向外飞去，但是其中有一颗，却恰好射在那柄手枪上，那人虽然举枪向内，但是他却仍然是望定了吉蒂在说话的，刹那之间，他根本不知道发生了什麽事，突然之间，他手上猛地一震，那柄枪已被射中了！<p>　　而那炳枪一被射中，“蓬”地一声巨响，立时爆炸了开来，那人的右手，在突然之间，化为一阵血雨，自他右腕上消失了！，<p>　　那人被炸碎的右手，血肉乱喷，喷得吉蒂一头一脸，在刹那之间，雨人全不知发生了什麽事，但是那差不多只是半秒钟的时间。<p>　　接着，那人便怪叫了起来，叫道：“我的手，我的手！”<p>　　在那人怪叫的时候，吉蒂已然灵敏得像一头小猫一样，向外滚了开去，她滚开了三四码，转身发枪，一连两枪，却射进了那人的胸口。<p>　　那人的身子，摇幌着向下倒了下去，倒在地上时，他仍然直举看他已然没有了右手的右臂，张大了口，像是他还在问他的手到了何处去一样！<p>　　在那一刹间发生的声响，实在是惊心动魄的，而木兰花也实在难以判断在那片刻间，究竟发生了一些什麽样的情况。<p>　　但是她总可以知道，她向窗外射出了一枪，对她来说是有利的，而对方则一定已然因为这一枪，而蒙受了相当的损失。<p>　　吉蒂在射死了那人之後，连忙蹲了下来，她的面上，全是血渍，她矮着身子，向喷水池奔过去，在喷水池中，将面上的血污洗去。<p>　　她并没有受伤，是她却暂时不敢再接近窗子了。<p>　　她略定了定神，向那边四个人，招了招手。<p>　　那四个人一齐矮着身，向前奔了过来。吉蒂沉声道：“不听我命令的人，有什麽样的结果，你们都看见了？”<p>　　那四个人的心中，一齐苦笑，他们在互望了一眼。在那瞬间，他们四个人所想的事，全是一样的，他们全在想：听你命令，去夺木兰花的手杖的人，不是也完结了？<p>　　吉蒂喘了一口气，道：“木兰花手中的那根手杖上，一定有着极其灵敏的探测设备，她就是靠着这根手杖，才维持着如今局面的。我们一定要先将她的那根手杖，夺了下来！”<p>　　那四个人全都苦着脸，不出声。<p>　　这等於是一群老鼠在开会，说猫走的时候，无声无息，不易发觉，最好能在猫的颈上挂一个铃子，猫一走动，铃子就响，那麽牠就再也捉不到老鼠了。可是，由谁去将那个会响的铃子，挂在猫的颈上呢？<p>　　吉蒂也像是看出了那四个人的心意，她恨恨他道：“你们也太不中用了，现在并不是要你们去想办法，只不过要你们去实行！”<p>　　那四人苦笑道：“吉蒂，可是——”<p>　　吉蒂怒街涨红了脸，尖声地道：“别说什麽可是！”<p>　　她那一下尖叫声，叫得实在太大声了。<p>　　当她自己知道这一点的时候，已然听得木兰花的笑声，从客厅中传了出来，木兰花大声道：“吉蒂，你已经手足无措了，是不是？”<p>　　木兰花从声音方面来辨别，她可以断定吉蒂是在喷水池那一带附近，她记起云五风曾对她说过，这手杖可以发射两枚火箭的。<p>　　她已经在准备着了！<p>　　吉蒂一听得木兰花在嘲笑她，咬牙切齿地道：“你的死期快到了，你还——”<p>　　她的话还未曾讲完，只听得一下尖锐之极的嘶空之声，刹地传了出来，一枚四寸长，手指粗的小火箭，已然呈抛物线，向喷水池落了下来。<p>　　吉蒂连忙大喝一声，道：“快伏下！”<p>　　她虽然叫了三个字，但事实上，根本没有人听到一个字，因为等她一开口时，火箭早已落在啧水池中的石像上，已经爆炸了。<p>　　那座石像，是约有五尺高的天使像，在一秒钟之内，被炸得粉碎，碗大的石块，如暴雨也似地落了下来，吉蒂听到了两下惨叫之声。<p>　　然後，她的左脚一阵奇痛，她双手遮住了头，不敢抬头去看，她忍着痛，冒着汗，那一时间，其实只不过半分钟而已。<p>　　但是那半分钟的时间，却像是真正的世界末日似的！<p>　　等到那爆炸声已成为过去，再也没有石块下落时，吉蒂才勉力站了起来，向外奔开了两步，她的左脚又是一阵剧痛，令得她几乎跌倒。<p>　　一个人连忙奔过来将她扶住。<p>　　吉蒂咬着牙，转过头去看时，石像爆炸後的石块，令得三个人丧了生，石头正击在他们的头部，而扶她的那个人，却未曾受伤。<p>　　吉蒂的足踝，也被一块石头砸中，痛得她左足难以点在地上，她用力推开了扶住了她的那人，自己跳跃着向前跌出几步，在一张石凳上坐了下来。<p>　　她的外号虽然叫着“洋娃娃”，可是此际，她脸上神情之难看，却比凶神恶煞更甚。<p>　　她坐下下後，足足喘了三分钟才道：“召集他们！”<p>　　那人回头望着死在喷水池旁的三个同伴，发出了一下尖呼声，楼上尚余的三个人，沿着墙爬了下来，其余五个人也赶到吉蒂的面前。<p>　　他们来的时候，连吉蒂也在内，一共是十六个人！<p>　　而这时，他们只剩下十个人了。<p>　　两个死在客厅中，一个死在吉蒂的枪下，另外三个，则在喷水池旁，被石块砸死。而木兰花呢？自始至终，坐在椅上，未曾站起来过。<p>　　木兰花听到那一下尖啸声，也听得在花园中奔来奔去的声音，她不知道刚才那一枚小型的火箭，已使对方受了极重的伤亡。<p>　　然而木兰花从那一阵杂乱的脚步声中，却可以听得出，对方的阵脚已开始乱了，至少他们已不敢再在窗口潜伏着了。<p>　　那麽，自己要不要趁这机会换一个地方呢？<p>　　木兰花一想到了这一点，立时站了起来，迅速地奔到了楼梯上。她奔到了楼梯上，本来是准备奔上楼去的，但是等她到了楼梯口的时候，她立时想到，如果她奔上楼去，那麽敌人守候在楼下，她就变成困守在楼上了！<p>　　那对她来说，将是一件十分不利的事情。<p>　　是以在刹那之间，她改变了主意，她不向楼上去，而是向前踏出了两步，推开了通向厨房的门。她也不向厨房去，又向旁转了一转。<p>　　在通向厨房的那一段短短的走廊中，有一间杂物室，木兰花打开了那杂物室的门，她也不躲进杂物室中，只是站在杂物室之後。<p>　　木兰花已离开了客厅，但是吉蒂和她手下的歹徒，却全然不知道，那九名歹徒的心中，都十分惊怖，但是他们却又绝不敢在吉蒂的面前，表现出他们心中的害怕来，是以他们的脸上，变得都带了一种十分尴尬的神色。<p>　　他们一齐望着吉蒂。<p>　　吉蒂沉默着，并不出声。但是她的心中，却在不断地告诫自己：别发怒，别发怒，越是发怒，木兰花便越是有可趁之机！<p>　　自己这方面还有十个人，至少还有二十小时的时间，那是绝没有理由斗不过木兰花的，只要用用脑筋，那是一定可以将木兰花活捉的。<p>　　吉蒂咬牙切齿地想着，她突然指着其中一人道：“你！”<p>　　那人陡地一震，道：，“是！”<p>　　当他的身子一震之际，他的面色也变了，吉蒂怒得几乎要顺手给他一巴掌，但是她总算忍住了，因为这时正是用人之际！”<p>　　她只是冷笑一下，道：“看你害怕成那样，你的枪法一定也不会准的了，是不是？”<p>　　“不，不，”那人忙道：“谁说我害怕？我是第一流的射击手。”他一面说着，一面花巧地转着手中的枪。<p>　　吉蒂冷冷地道：“那好，你过去，从窗外瞄准，一枪射中木兰花手中的手杖，你可以做得到这一点麽？”<p>　　那神枪手迟疑了一下。<p>　　那实在不是一件什麽困难的任务，但即使是一件十分简单的事情，当想到要对付的对链是木兰花时，都是不免令人心悸的。<p>　　但是那神枪手还是只犹豫了一下，便道：“吉蒂，我可以远程射击，那样，更有把握，我可以爬上那株树去，用小型来福枪射向——”<p>　　当他讲到这里的时候，他自然而然，伸手向客厅指了一指，而也就在那时候，他呆住了，客厅中仍然十分之光亮，而他也可以看得到，木兰花已不在那个位置上了，他立时道：“吉蒂，木兰花，她已经走了。”<p>　　吉蒂直跳了起来，一时之间，忘记了她左踝已受了伤，等到她记起来时，她的左足，已重重地踏到了地上，她又是怒，又是痛，发出了一下尖叫声来！<p>　　那一下尖叫声，连站在杂物室门後的木兰花也听到了。<p>　　木兰花立即知道，吉蒂还在花园中。<p>　　吉蒂自然是不会离去的，她准备和她的手下，怎样对付自己呢？木兰花心中想着，她是不是会放弃折磨自己的打算呢？<p>　　如果是那样的话，那麽她可能放火烧房子，或者用毒气将自己逼出去！木兰花想到了这一点，她手心又不禁沁出汗来。<p>　　如果吉蒂下令将催泪气射进屋子来呢？<p>　　木兰花迅速地走进厨房，尽她的记忆，取到了一叠毛巾，然後，她将那一叠毛巾全都用水淋湿，又回到了那扇门後。<p>　　她总共是化了不到两分钟的时间。<p>　　而在那两分钟中，吉蒂还坐在地上，抱着她的左脚，咬着牙，那一阵剧痛，使她还未能够讲出任何话来。<p>　　在吉蒂恢复了讲话的能力之际，自她的口中，爆出了一连串最恶毒的诅咒来，然後她骂道：“还不去包围屋子，站在这里作什麽？”<p>　　那几个人一齐奔了开去，但吉蒂立时又叫着：“留一个人在我身边，准备催泪弹，我不信她可以不出来！”<p>　　一名汉子立时提过了一只箱子来，打开箱子，取出了两枚催泪弹，装在发射枪上。吉蒂一伸手，抢过了发射枪来，连射出了两枚，一枚射向二楼，另一枚是从客厅中直射进去，射进了两枚之後，她又射了两枚，浓烟已充满了整幢房子，窗口中有浓烟涌了出来。<p>　　催泪弹爆开来的时候，发出的声音，十分沉闷。对於武器素有研究的木兰花，一听到那四下声响，她知道自己又料中了！<p>　　吉蒂果然施放毒气弹了。<p>　　但是木兰花一时之间，还不易肯定吉蒂施放的是什麽毒气，她立时将湿毛巾敷在脸上。透过湿毛巾来呼吸，当然比较困难，但是却可以有效地阻隔毒气。<p>　　而且，每一次，她都可以在事先料到吉蒂要做什麽，这也令得她感到十分欣慰，她开始感到，自己并不是必然处在下风的。<p>　　催泪气在屋中渐渐地蔓延开来，木兰花一层一层地加着湿毛巾，她身上有几筒压缩氧气，但是非到万不得已，她不想使用它们。<p>　　发射了四枚强力的催泪弹之後，吉蒂命那人扶着，站了起来，等候着木兰花出来，她设想着木兰花跌跌撞撞走出来的情形。<p>　　然後，她就先射木兰花的膝盖，令木兰花跌倒，然後，再射她手中的“手杖”，那麽，事情已完成一大半了。<p>　　可是，时间慢慢地过去，浓烟已渐渐散尽了，吉蒂的等候却落了空，木兰花并未曾从屋子之中走出来！<p>　　吉蒂气得连声音也有点哑了，她一挥手，道：“两个人一组，进去看看，连一个瞎子也斗不过，那太好笑了！”<p>　　围在屋旁的几个人，又聚在一齐，商议了几句，首先两个人，“砰”地一脚，踢开了大门，人还没有进去，便扫出了两排子弹。<p>　　他们手中的手提机枪，看来虽然轻巧，枪声也十分轻，但是其威力部是十分惊人的，轧轧轧轧的枪声过处，客厅中的陈设，已几乎全被破坏了，有有七八枚子弹打在钢琴上，钢琴在破坏时，发出巨大的嗡嗡声来。<p>　　那两个人在扫了两排子弹之後，大踏步冲了进去，他们在客厅中略停了一停，立时向楼梯之上奔了上去。<p>　　那一切声响，木兰花全是听得清清楚楚的。<p>　　她的心中，又紧张了起来，她知道这一次双方再接触，已经是短兵相接了，她听得两个人奔上楼梯去的声音，心中暗自庆欣自己未曾上楼去。<p>　　但是也就在这时，只听得又是一阵枪声，自厨房後门，响了起来，接着，便是厨房中所有的用具，全遭到破坏时所发出的惊人的嘈声。<p>　　有几枚子弹，甚至射穿了通向走廊的门，呼啸着从走廊中飞了过去。<p>　　这令得木兰花陡地一凛，敌人不但从前面衙进来，而且还从後门冲进来！<p>　　从後门冲进来的人，第一个到达的地方，自然是厨房，而除非他们不准备再深入，要不然，下一步，一定便来到那短短的走廊之中！<p>　　而木兰花就在那个走廊中！<p>　　木兰花立时扬起了“手杖”，她的手指，轻轻地按在一个掣上，只要她一用力，杖尖就会有强烈的麻醉气射出来，可以使人在二十四小时之内，昏迷不醒。<p>　　木兰花不知道敌人究竟有多少，她必需尽可能节省子弹。<p>　　而已进入厨房中的人，只要他是继续深入，那麽他一推门，木兰花和他们的距离，便不会超过七尺，在那麽短的距离之下，喷射麻醉气，比子弹的作用更大，而且不会有什麽声音发出来。<p>　　木兰花紧张地倾听着，她听得两个人咒骂声。<p>　　那两个人一面骂着，一面踢开着跌在地上的罐头和各种各样的东西，发出稀里哗啦的声音来，终於，木兰花听到，他们已来到了门口。<p>　　他们在门口略停了一停，然後用力拉开了门。<p>　　就在听得门被拉开的时候，木兰花用力按下了掣，自杖尖急喷出来的麻醉气体，足可以令首当其冲的两头大象昏迷不醒，何况是两个人！<p>　　那两个人的身子一阵摇幌，向後倒去。<p>　　其中的一个，在向後倒去的一刹间，手指还在枪机上紧紧地扣了一下，几十发子弹立时呼啸着射了出来。<p>　　由於他是已然仰天向後倒去的，是以那几十发子弹，是斜斜向上射出的，穿过了通向客厅的门，射向楼梯，刚好那两个上了楼的人，正在这时走下来，其中一个，首先中弹，立时骨碌碌地自楼梯上滚了下来。<p>　　另一个大叫道：“喂，你们疯了？是自己人！”可是，那两个人早已昏迷不省，哪里还听得到他的呼叫，那人的身子蹲着，眼看看刚才还和他活生生进来的同伴，这时至少有十处地方在流着血，已经倒毙在楼梯之下，他虽然是极其凶狠的匪徒，也不禁发起抖来。<p>　　他一面发着抖，一面站起身来，手中端着枪，大叫道：“木兰花，你在什麽地方？你敢出来麽？你敢麽？”<p>　　木兰花仍然躲在门後不动。那人像是饮醉了酒一样，从楼梯上跌跌撞撞，走了下来，他毫无目的地又扫了几排子弹。<p>　　在轧轧的枪声中，他的胆子似乎壮了些。<p>　　他大叫着，道：“木兰花，你——”<p>　　他只叫到这里，便陡地呆住了！<p>　　原来就在这时，木兰花竟突然在他眼前出现！<p>　　木兰花走了出来！<p>　　木兰花敢在那样的情形下走出来，那实在是极其大胆的一个行动，她实在是在藉这一个行动，考验她自己的勇气！<p>　　首先，她已在那人的声音中，听出那人的心中，实在是恐惧之极，其次，她想到自己如果突然出现，对方一定会呆一呆的。<p>　　那一呆，或只是十分之一秒，但已经足够了。<p>　　是以她突然拉开门，走了出来。<p>　　而就在那人话讲到了一半，看到了木兰花，陡地停口之际，他还未及转过枪口来，木兰花已连射了三枪。<p>　　那三枪，每一枪都射中了他的身子。然後，木兰花立时伏了下来，那人的身子，转了一转，在几秒钟之内，他几乎将手提机枪中的子弹，全都射了出去。<p>　　其中有一大部份，是穿过了客厅的窗子，射向花园去的，接着，突然变得寂静了，静得什麽声音也没有。<p>　　木兰花在地上迅速地爬出了几步，当她碰到第一张沙发之际，她立时一转身，到了那张沙发的後面，然後，拉着沙发，退到了墙角。<p>　　她眼前仍然是一片漆黑，什麽也看不到，在过去将近一小时之间，她全身神经，都像是弓弦一样地紧张，这时候，她仍是不敢松弛。<p>　　她蹲在沙发後面，喘了几口气。<p>　　实在太静了，和敌人还没有来的时候一样，这样的静，实在不很正常，吉蒂又在出什麽主意呢？她在想什麽新的办法呢？<p>　　那时候，在花园中的吉蒂，面色苍白得难以形容！<p>　　从屋中传来的枪声，呼叫声，她在花园中，全可以听得很清楚，当屋中的声音突然静了下来之後，她也可以知道，她派进去的四个人又完了。<p>　　她不由自主地喘着气，她只剩下五个人了！<p>　　而当她向那五个人望去之际，她也知道，如果她再命令那五个人冲进屋子去——不耍说冲进屋子去，就是接近屋子，只怕也没有可能！<p>　　就在她向五人望去之际，其中一个哀求似地道：“吉蒂，我们有足够的力量将整幢房子夷平，何必虚耗时间，如果有人——”<p>　　吉蒂恶狠狠地道：“不会有人来的。木兰花要逞英雄，她以为自己一个人可以对付我，怎麽，你们以为我真的没有办法了麽？”<p>　　那五个人面面相觑，苦笑着，<p>　　吉蒂突然怪声笑了起来，道：“将无线电通讯仪给我，如果以为我没有办法了，那你们就大错而特错了，我有办法叫木兰花乖乖地抛出她那根手杖，走出来听凭我的处置！”<p>　　在那样的情形下，那五个人听得吉蒂那样说法，简直就像是在听神话一样。但是吉蒂一接了无线电通讯仪在手，按下了掣，连续地道：“我是吉蒂，我是吉蒂！”<p>　　“卡德勒，我们的俘虏怎样？”<p>　　“很好。”<p>　　“立即带她们回家来，我等着！”<p>　　吉蒂一讲完，面上便又现出了狞笑来！<p>　　那五名歹徒，一听得吉蒂下令，要卡德勒将穆秀珍和安妮两人押来，他们的脸上，立时现出了喜容来，有一个还谄媚道：“吉蒂，你真行！”<p>　　吉蒂冷笑了一声，道：“我们是一定胜利的，穆秀珍和安妮来了，如果木兰花仍不肯投降，那我们就先将她们两人杀死，这已够令木兰花痛苦的了，我的气也出了，到时，将整幢屋子夷平，叫高翔回来，什麽也看不到！”<p>　　由於同伴的不断受歼，那五人本来已然十分沮丧，但是吉蒂的话，却又令得他们兴奋起来，他们问道：“那我们现在怎麽办？”<p>　　“等着！”吉蒂咬牙切齿地说着，她之所以咬牙切齿，一则是由於她心中对木兰花的怀恨，二则是由於足部的奇痛。她喘了一口气，又道：“等到穆秀珍和安妮一到，那就什麽都解决了，快来扶我，我们不要停在一个地方太久了！”<p>　　那五个人中，有两人连忙扶起了吉蒂，他们退到了花园围墙的一角，才停了下来。而另外三人，则散了开来，监视着那幢房子。<p>　　夜十分寂静，但是寂静对木兰花来说，却是比刚才那样惊心动魄的争斗，更来得可怕，因为她完全无法知道在寂静中有什麽事发生，她需要声响，因为她眼前已然是一片漆黑，如果再加上寂静，那对她是双重的打击。<p>　　但是，木兰花只隐隐地听到吉蒂的声音自花园之中传来。木兰花并听不清楚吉蒂是在讲些什麽，她只是心中想：吉蒂还在，自己那一枚火箭是白射了，自己的武器有限，敌人可能不断有增援的人，还是小心些好。<p>　　接着，她便什麽声音也听不到了，像是敌人已撤退了！<p>　　然而，那是绝无可能的事。<p>　　木兰花的心神一直是如此之紧张，这使得她实在觉得非常之疲倦了，她真想好好地伸一下手脚，躺下去睡上一觉。可是，她都连这样的念头都不敢想！<p>　　她如今是一个丧失了视力的人，只有她一个人，但是却要对付着不知多少，而且是极其凶恶的敌人！<p>　　在那样的情形下，“休息”一下，对她来说，实在是一个太奢侈的愿望了。她一直躲在那张沙发之後，等候新的发展。<p>　　她是无法采取主动的，她只有耐心地等着，在敌人开始进攻她的时候，她反击敌人，才能将敌人一个个地消灭，直到轮到吉蒂！<p>　　这时，如果有什麽人在公路上驾车经过，除了惊讶於何以客厅中如此光亮之外，一定想不到，左表面上看来，如此平静的一幢花园洋房之中，竟然会隐伏着如此惊心动魄的杀机！<p>　　◇◇◇◇◇<p>　　安妮和穆秀珍两人，被两名大汉夹在中间，坐在那辆大房车的後面。那两名大汉的手中都持着枪，枪也都对准了她们的腰眼。<p>　　那辆车子虽然不小，但是後面坐上四个人，也实在挤得可以了，安妮根本一动也不能动，她只是面色苍白，用力地咬着手指。<p>　　本来，在那样的情形下，安妮一定是将两只手的手指，轮流放在口中来咬的，那是她心情极度紧张的一种表现。但这时她都无法那样，因为她的左手，被穆秀珍紧紧地握着。穆秀珍握住了她的手，当然是在叫安妮镇定些，不要恐慌。<p>　　虽然，这时如果只有穆秀珍一个人的话，穆秀珍是绝不会如此乖乖就范的，但是她的心中，却也没有一点怪责安妮的意思。<p>　　她只是在想，他们要将自己带到什麽地方呢？毫无疑问，自己要去的地方，一定是未被发现的泰国斗鱼贝泰原来在本市建立的一个据点。<p>　　那麽，他们会将自己怎样呢？<p>　　家里只有木兰花一个人在，她又丧失了视力，敌人如果趁机去找木兰花的麻烦，那麽她怎有力量保护自己？<p>　　穆秀珍一想到了木兰花，她心中立时极度不安起来，大声道：“喂，你们全是贝泰的部下，是不是？你们想将我们送到何处去？”<p>　　可是，却并没有人回答她的问题。<p>　　如果对方的行动也可以说是回答的话，那麽便是她身边的那人，手中的枪，用力向她的腰际顶了一下，同时发出了一个狞笑。<p>　　穆秀珍不再说什麽，而车子的速度，越驶越快，穆秀珍几乎不能看清外面的街道，她只觉出，那司机的驾驶技术，十分之高超，而车子则正在山上左盘右旋，突然之间，车子转进了一条斜路，在两扇铁门前，停了下来。<p>　　从那两扇大铁门望进去，里面黑沉沉地，是那绦斜路的延续，而在路尽头，是一幢十分宏大，也十分古老的建筑物。<p>　　车子定了下来之後，车头灯连续地亮了几下。<p>　　穆秀珍和安妮两人，不约而同地互望了一眼。<p>　　在那一刹间，她们都注意到，车头灯是迅速地连亮了七下，然後，不见有什麽人来，那两扇铁门，就自动地打了开来。<p>　　铁门当然是电控制的，因为在铁门之旁根本没有人。<p>　　门一开，车子又驶了进去，直到那幢大洋房之前，停了下来，穆秀珍和安妮两人，向外看去，只见有五个人站在石阶之上。<p>　　出乎她们意料之外的是，卡德勒也在其中！<p>　　她们车子的速度已然十分快，但卡德勒一定是用更快速的交通工具赶来的，要不然他就不会先从蓝天酒店中来到这里了。<p>　　车子再度停下，只见卡德勒张开了双手，道：“欢迎，欢迎，两位是贵客，真是不容易请得到的贵客！”<p>　　他一面说着，一面还发出“哈哈”的笑声，态度十分之嚣张，和他在假扮保兹博士而被揭穿之际的那种可怜相，完全判若两人！<p>　　穆秀珍首先被逼出了车厢，她望着卡德勒，自鼻子眼中，发出了两下极其不屑的冷笑来，道：“原来是你，你在这里做什麽？你不是一个可怜的面包师麽？”<p>　　卡德勒“哈哈”地大笑了起来，道：“小姐，你生气了？要骗信你们，那也不是一件容易的事情啦！”<p>　　安妮从车窗中探出头来，尖声叫道：“你没有骗信我们！兰花姐早已知道你是吉蒂的一党，她也是特地支开我的，她一个人可以对付你们了！”<p>　　就在还时，有四辆汽车，在屋後以相当高的速度驶了出来，从那条斜路，驶了出去。穆秀珍并没有看到那四辆车中是些什麽人。<p>　　但是她却看到卡德勒目送着那四辆车子离去，然後，又听得卡德勒轰笑了起来，道：“木兰花，她一个人，哈哈，可怜的木兰花，她现在是个瞎子啊！”<p>　　“她是瞎子，也比你们强！”安妮的叫声更尖利了。<p>　　卡德勒仍然笑着，然後道：“穆小姐，相烦你将安妮小姐抱出来可好？安妮小姐，你不妨尽情呼叫，我们是不怕吵的！”<p>　　他又自以为讲了一句十分幽默的话，是以在讲完之後，又怪笑了起来。穆秀珍深深地吸了一口气，迅速地打量着四周围的情形。<p>　　那辆车子中所有的歹徒全下了车，车子中只有安妮一个人。而在石阶上，除了卡德勒之外，有四名歹徒，手中全握着枪。<p>　　除此之外，原来在车中的四个大汉，在下车之後，也四下散了开来，监视着她们。穆秀珍并没有立时行动，卡德勒催促道：“穆小姐别客气了！”<p>　　穆秀珍向车子走近了一步，道：“安妮的轮椅呢？”<p>　　卡德勒又笑了起来，道：“穆小姐，你以为我会将她的轮椅给你麽？她的轮椅可以发射火箭，这已不是什麽秘密了，快将她抱出来吧，我们准备好了一间十分精美的卧室，你们是一定会喜欢的！”<p>　　穆秀珍又踏前一步，拉开了车门，向安妮使了一个眼色，一面伸手去抱安妮，一面低声道：“你快吵着要你的轮椅。”<p>　　安妮立时叫了起来，道：“我不要你抱来抱去，我要我的轮椅，”她一面叫着，一面还用力推开了穆秀珍。<p>　　穆秀珍的半个身子，是已经进了车厢的，被安妮一推，她向侧跌了一跌，就在她向侧一跌间，只见她的身子，猛地一缩，进了车子，而且迅速地自椅背之上，滚了过去，到了驾驶位，她根本还未曾坐稳，便已然发动了车子，车子像青蛙也似地跳了几眺，发出了震耳欲声的吵声，向前直冲了出去。<p>　　车子冲向斜路的速度，至少是时速九十里！<p>　　那段从屋前到大铁门的斜路，至多不过两百码，转眼之间，车子已快撞到铁门了，卡德勒疯了也似叫了起来，道：“你是在自杀！”<p>　　但是穆秀珍当然听不到卡德勒的叫声。这时，她已然坐好在驾驶位上了，在车子离大铁门只不过四五码时，她陡地扭转了舵盘。<p>　　车子陡地转了一个弯，但是车尾还是在铁门上重重地碰了一下，那一碰，令得整辆车子，都向旁侧转，再加这时候，车子正在急转弯，於是车考便一下又一下地打着滚，直向斜路之外的斜坡，滚了下去。车子滚下了三四十码才停住。<p>　　穆秀珍并没有伤，她双手抱着头，喘着气问道：“安妮！你怎麽了？你没有事麽？安妮，你怎麽了？”<p>　　她虽然连连发问，但是却并没有得到回答。<p>　　穆秀珍转过头去，只见安妮在她的身後，紧紧地抓住了椅背，睁大着眼，她看来并没有受什麽伤，只不过因为太惊愕了，是以才忘了出声！<p>　　穆秀珍看到了这样的情形，大大地松了口气。<p>　　安妮直到这时，才定过神来，道：“秀球姐，如果不是那两扇倒霉的铁门，我们早已逃出去了，是不是？”<p>　　穆秀珍十分高兴，道：“多谢你，安妮！”<p>　　她们两人在车中自我安慰，卡德勒早已带着那八个人冲了下去，卡德勒挥着手，大声道：“好了，快出来，两个人一起出来。”<p>　　穆秀珍走出了车子，然後，将安妮抱了起来，走上了斜坡。卡德勒冷笑一声，道：“穆小姐，如果你撞死了，不会有人替你开追悼会的。”<p>　　穆秀珍也冷笑道：“是的，但如果撞死了，一定会有人替你开追悼会的。”<p>　　安妮立时问道：“为什麽啊？”<p>　　穆秀珍道：“因为吉蒂不会放过他，会将他杀死，那麽，就有人替他开追悼会了。”<p>　　她们两人一问一答地说着，令得卡德勒十分之恼怒，但是却也无法可施，他只是大声地斥喝着，用枪指押着穆秀珍，向上走去。<p>　　到了那所大屋子的门前，卡德勒才又道：“两位，你们听着，如果你们在这里不安份，那麽，你们就会吃到一点小苦头了。”<p>　　他在讲这句话时，不但就站在穆秀珍的旁边，而且还伸过头去，他的用意，当然是想狠狠地警告穆秀珍。<p>　　可是，他他做梦也没有料到，他话才一讲完，穆秀珍突然反手一掌，向他掴了过来！那一掌，出手又快，认得又准，卡德勒又绝未曾预防，是以在电光石火之间，只听得“叭”地一下响，一掌已然掴了个正着！<p>　　穆秀珍却“哈哈”一笑，道：“这样的小苦头，是不是？”<p>　　卡德勒伸手捂住了脸，他一边脸煞白，一边脸通红，看他全身胖肉都在发颤的样子，实在令得人禁不住感到好笑！<p>　　安妮和穆秀珍两人，都大笑了起来，卡德勒咬牙切齿地向前冲了过来，但穆秀珍已迅速地跳上了石阶，她虽然抱着安妮，但是行动仍然十分快捷。<p>　　卡德勒扑了一个空，发出了一声怒吼，立拔出了枪来，穆秀珍摇着手，道：“我不想参加你的追悼会，你还是不要乱来的好！”<p>　　吉蒂的确曾经吩咐过卡德勒，在她未曾杀了木兰花凯旋回来之前，只准将穆秀珍和安妮两人关起来，她还要再在两人的身上泄恨的。<p>　　是以卡德勒虽然恨不得将枪中所有的子弹一起送进穆秀珍的身上去，但是他紧扣着枪机的手指，却始终未曾再紧下去。<p>　　穆秀珍被迫着，抱着安妮，穿过了那陈设得十分华丽的大厅，走过了一条走廊，只见两个大汉，站在一扇门前，一见有人来，那两人便打开了这扇门。<p>　　卡德勒在穆秀珍的身後怒喝道：“走进去！”<p>　　穆秀珍来到了门口，向内看去，只见有一道十分残旧的木梯，通向下面，下面是一个十分阴暗的地窖，堆着很多杂物，有一盏半明不暗的电灯。<p>　　穆秀珍大声道：“不行，这是什麽地方？”<p>　　卡德勒冷笑着，道：“将就一点吧，小姐，等到吉蒂杀了木兰花回来之後，你就知道这里就是天堂了！”<p>　　穆秀珍吃了一惊，道：“你说什麽？”<p>　　看到穆秀珍吃惊，卡德勒感到一阵快意，他立时道：“刚才你没有看到四辆车子驶出去麽？那是吉蒂带着贝泰生前最得力的十五个部下，前去报仇了！”<p>　　穆秀珍听了，不禁一连打了几个寒战！<p>　　这对她来说，实在是无比的噩耗！<p>　　她刚才还在唯恐敌人会去趁机进攻，现在果然已经证实了，而且，前去对付木兰花的人，竟然还如此之多！<p>　　她尖声骂了起来，道：“你们全是最卑鄙的野兽！”<p>　　卡德勒哈哈地笑着，道：“不论我们是什麽，小姐，木兰花的日子不多了，而你是不是不肯下去？你需要我推你下去麽？”<p>　　穆秀珍这时，心中乱到了极点，她只想先静一下，好好地想一想，怎样应付眼前的这种局面，她没有心思再和卡德勒唇枪舌剑了，是以她也不等卡德勒再催她，她抱着安妮，便向地窖之下，走了下去。<p>　　而她才走下地窖，“砰”地一声响，那扇门就关上了。<p>　　穆秀珍一直向下走着，到了下面，她翻转了一只箱子，放安妮坐了下来。<p>　　安妮早已急得泪花乱转，道：“秀珍姐——”<p>　　穆秀珍的心中，烦躁之极，她立时大声喝道：“别叫我，你怎麽可以留兰花姐一个人在家中，怎麽可以？”<p>　　安妮哭了起来，道：“秀珍姐，不是我要离开她，是她硬要我走的，是她叫了警车来，将我送走的，不关我的事情！”<p>　　穆秀珍“哼”地一声，道：“你硬是不走，不是好了麽？有你陪着她，那她至少就可以容易的应付敌人了？”<p>　　安妮不再哭了，她也不抹眼泪，她只是缓缓地道：“我是不肯离开她的，可是兰花姐却说，如果我一直陪着她，使她感到她自己是个废人！”<p>　　穆秀珍叫道：“她是丧失了视力啊！”<p>　　安妮又流起泪来，但是她却没有哭，只是流着泪，她道：“秀珍姐，你不会明白的，丧失了视力，人可以活下去，但如果丧失了信心，人就活不下去了。兰花姐要赶开我，要独自一人面对敌人，她就是要建立起信心来。”<p>　　穆秀珍呆了半晌，才叹了一声，道：“别哭了，安妮，刚才那一番话，是兰花姐对你说的，不是你自己想出来的，是不？”<p>　　“是，”安妮点着头，“可是兰花姐的话，却说到了我的心坎之中，我和她一样，我……秀珍姐，记得你和兰花姐是如何给我信心麽？我……怎能不给兰花姐以产生她信心的机会呢？秀珍姐，那不是我的错！”<p>　　“信心！信心！”穆秀珍顿着足，“现在有十六个亚洲最凶恶的歹徒对付她了，而她什麽也看不见，她怎能应付得了！”<p>　　安妮的面色，在黄昏的灯光之下看来，更是苍白无比，她道：“秀珍姐，我……我……我求你一件事。”<p>　　穆秀珍苦笑道：“什麽事？”“<p>　　“秀珍姐，你别再理我，你快设法逃出去。去救兰花姐，你一个人一定是容易逃出去的，你曾经历过那麽多的凶险！”<p>　　穆秀珍瞪着眼，叱道：“你在胡说些什麽？”<p>　　安妮又哭了起来，道：“那麽，兰花姐——”<p>　　穆秀珍双手握紧了拳头，大声叫道：“别哭！别哭了！”<p>　　她的大叫声，在地窖中传来了沉闷的回音，她看到几只又肥又大的老鼠，迅速地窜了过去，钻进了墙角处的一个大洞之中。<p>　　她四面打量了一下，除了那扇门之外，这地窖是没有别的通道的，如果她要逃出去的话，那麽她必需由那扇门逃出去。<p>　　的确，安妮说得对，如果全然不理安妮的话，那麽她是比较容易逃出去的。但是，有可能不理安妮麽？<p>　　穆秀珍叹了一口气，团团乱转着，安妮又叫道：“秀珍姐，你如果不听我的话，那你一定会後悔的。”<p>　　穆秀珍瞪着眼，道：“少废话！”<p>　　她快步地来到了楼梯口，向那楼梯上走了上去，到了门旁，侧耳领听了一回，只听得门外，有断断续续的脚步声传了进来。<p>　　那当然是门外有人守着。<p>　　穆秀珍心中暗忖，用甚麽法子，可以使得门外的守卫，将门打开来呢？自己大可以出其不意，将他们拉进来，夺取武器的。<p>　　可是，她正在想着，突然听得卡德勒的声音，就在她的身後传了过来，大声道：“小姐，你不必动什麽脑筋了，不会有用的！”<p>　　那声音突如其来，着实将穆秀珍吓了一大跳！<p>　　穆秀珍连忙回头看去，身後并没有人。<p>　　卡德勒的声音，自然是由通过了传音器传进来的。<p>　　从他的话中听来，这地窖虽然残旧无比，但是分明装置有电视摄像管，卡德勒是不但可以听到她们的讲话，而且可以看到她们任何举动的。<p>　　穆秀珍又是吃驾，又是恼怒，因为她的行动若是全受到了监视的话，那麽，她和安妮两人逃出去的机会，实在是微乎其微的了。<p>　　她怒吼了一声，用力一脚，直向那扇门上踢了下去。<p>　　那一扇门，看来十分陈旧，像是随时可以倒下来一样。可是，穆秀珍一脚踢了上去，才知道那是一扇真正的钢门！<p>　　她的足尖，感到了一阵剧痛，令得她的身子一幌，若不是她立时抓住了扶手的话，几乎整个人都从楼梯上滚跌了下来！<p>　　她狼狈地喘着气，卡德勒的笑声，却不断地又传了出来。<p>　　穆秀珍从楼梯上退了下来，在安妮的身边，坐了下来，一声不出。<p>　　她的确是没有办法了，虽然她的身边，还有一些可供应用的工具，但是那些小工具，却是没有法子帮助她们离开这地窖的。<p>　　穆秀珍不出声，安妮也是愁眉苦脸地不出声。足足过了十几分钟，穆秀珍才道：“唉，兰花姐现在，不知怎麽样了。”<p>　　安妮却满有信心地道：“我知道吉蒂一定还未曾得手。要不然，卡德勒一定会对我们说兰花姐不幸的消息了，兰花姐一定不会输的。”<p>　　穆秀珍并不是肯认输的人，但是现在，双方的力量，实在太悬殊了，木兰花虽然机智过人，但是她却丧失了视力，她什麽也看不到，她的眼前，只是黑暗！<p>　　穆秀珍一想到了这里，她突然直跳了起来。<p>　　黑暗！木兰花的眼前，只是一片黑暗，那使得木兰花极不便利，但是如果现在，地窖中成了一片黑暗呢？卡德勒还能监视自己麽？<p>　　当然，在隐蔽的电视摄像管中，可能有红外线装置，在暗中也能视物，但是这总多少可以给他们带来一些意外的麻烦！<p>　　她伸手在左脚的鞋跟上推了推，推开了鞋跟，取出了一炳十分小巧的枪来。那种小枪，只能发射两枚子弹，而且射程也不太远。<p>　　这种枪用来射人的话，除非是距离十分之近，否则是根本不可能令人受到什麽伤害的。但是用来射别的物事，譬如说一盏电灯泡的话，那就绰绰有余了！<p>　　穆秀珍将那炳枪瞄准了地窖顶上，那个满是积尘的灯泡，沉声道：“安妮，我射穿这灯泡，在黑暗中，我们行动可以自由些。”<p>　　她那两句话的声音十分低，但即使是如此之低，却也被卡德勒听到，只听得卡德勒的笑声，又传了出来，道：“小姐，你的科学常识，似乎太贫乏了些，你难道不知道利用红外线的帮助，是可以根本不用任何光线的麽？”<p>　　穆秀珍的回答，是一下冷笑，和一下枪响！<p>　　“砰”地一声，那灯泡破裂了，地窖之中，立时变成了一片漆黑，在漆黑之中，穆秀珍却立时有了意外的发现！<p>　　正因为地窖中变成了一片漆黑，所以，隐隐闪耀着暗红色的光芒，本来是隐藏着的电视摄像管，都可以看得十分清楚了。<p>　　穆秀珍四面看了一下，她一共发现了有七个之多！<p>　　那七支电视摄像管，像是七个怪物的眼晴一样，盯着她们，虽然在黑暗之中，也可以使卡德勒在电视的萤光屏上清楚地看到她们的一举一动。<p>　　穆秀珍放了一弹，射向离她最近的一支电视摄像管，一下轻微的爆烈声过处，那支电视摄像管已经被射坏了。穆秀珍的那支小枪也失去了作用，她用力将那支枪向另一支电视摄像管抛去，但是，却没有掷中！<p>　　这时候，卡德勒愤怒的声音，又传了过来，道：“小姐，如果你再不安静下来的话，我们会放些令你安静的气体进来制住你的！”<p>　　穆秀珍陡地一凛，本来她计划设法将那些电视摄像管一枝一枝地加以破坏的，但是卡德勒这样警告她，却使得她不能不有所顾忌。<p>　　她在木箱上坐了下来，但是她在口头上却不肯认榆，她冷笑了一下，道：“喂，你的吉蒂，怎麽还没有消息，怕是全军覆没了吧！”<p>　　卡德勒“哈哈”地笑了起来，像是听到了全世界最好听的笑话一样，道：“你想会麽？小姐，有可能麽？”<p>　　“老实告诉你，”穆秀珍索性胡扯，“在我们家附近，有上百的警员守着，哼，你们十几个蠢才一去，那是瓮中之鳖！”<p>　　卡德勒又笑了起来，道：“小姐，你在开玩笑，木兰花如果处处都要靠警方的帮助，那麽，还成其为木兰花麽？”<p>　　穆秀珍眨着眼，无话可说了。<p>　　安妮在黑暗中拉住了穆秀珍的手，卡德勒像是存心在对她们两人进行精神虐待，时不时发出一阵冷笑声来，令得她们感到不安。<p>　　约莫过了将近一小时，穆秀珍和安妮两人，仍是一筹莫展，看来，她们根本没有逃脱这地窖的可能。<p>　　但是，随着时间的慢慢过去，她们的心中，却越来越是放心了，因为，已将近一小时了，吉蒂仍然未曾回来，那说明虽然吉蒂带着大队人马前去生事，但是至少到目前为止，她还未能占到什麽便宜，她占不到便宜，那麽占上风的自然是木兰花了。<p>　　穆秀珍和安妮两人，实在很难想像木兰花如何能在那样的情形下占上风的。但是吉蒂没有出现，这却使她们略感安心。<p>　　然而，就在那时候，只听得“呀”地一声，那扇门被打了开来，一股光亮，从上面直向下射了下来。使得整个地窖，浸在十分阴森的光线之中，那实在比一片漆黑，什麽也看不见时，更令人觉得可怕。<p>　　穆秀珍和安妮两人，连忙抬头向上看去。<p>　　只见门口站着两个人，那两个人是背对着光线的，是以从地窖向上望去，所看到的只不过是两个黑影而已。<p>　　但是，穆秀珍和安妮两人，却也足可以看得清这两人的手中，却握着手提机枪，同时，他们立时呼喝道：“快上来！”<p>　　穆秀珍和安妮两人的心全向下一沉，她们的手握得更紧了，她们的心中，都感到了一阵剧痛，那一定是吉蒂回来了。<p>　　一时间，她们一句话也讲不出来。<p>　　站在门口的那两人又呼喝道：“快上来！”<p>　　而且，他们愿得极之不耐烦，一面呼喝，一面还突然向上扫出了一排机枪子弹，而卡德勒肥胖的身形，也在门口出现。<p>　　卡德勒的声音更是十分烦急，道：“快上来，听到了没有？你们站着干什麽？下去将她们两人押上来，快，吉蒂在等着！”<p>　　安妮低声道：“秀珍姐，发生了什麽？”<p>　　“我不知道，”穆秀珍摇着头，“但是看来，他们像是很慌乱，好像他们要带我们到什麽地方去见吉蒂！”<p>　　这时，那两个握着手提机枪的人已然快步从梯子之上，奔了下来。穆秀珍吸了一口气，道：“安妮，你伏下来，别动！”<p>　　穆秀珍踏前了一步，趁机移了一只木箱，放在安妮的身前，那两个人来到了下面，两支枪口，对准了穆秀珍的胸口，道：“走！”<p>　　穆秀珍道：“走，当然走！”<p>　　她一面说着，一面突然握住了指住她的枪口，双臂向上猛地一振，同时，人已整个跳了起来，一起“双飞脚”，踢向两人！<p>　　“双飞脚”是各种武术之中，都占极重要地位的一个招式，在使出“双飞脚”之际，人是整个纵起在半空之中，双脚向对方蹬出的。<p>　　在柔术、空手道、泰国拳、摔角等等的武术之中，都有这一式的，穆秀珍在电光石火间使出这一式，势子更是锐不可当！<p>　　只听得“砰砰”两声响，由於穆秀珍飞得够高，两脚分别踹在那两人的面门之上，踢得那两人怪叫着，向後倒了下去。<p>　　穆秀珍一个“双飞脚”得手，身子突然向下一沉，落下地来，那两个人向後倒去之後，手提机枪仍然未曾脱手，立时狂扫了起来。<p>　　穆秀珍伏在地上，那两人的盲目扫射，并未能射中她，但是子弹呼啸着在她的身上掠过，却也是惊险万状。<p>　　穆秀珍正在考虑如何才可以将那两人手提机枪夺下来时，只听得卡德勒在上面大叫道：“别开枪，蠢才，别开枪！”<p>　　枪声突然停止，那两个人也挣扎着站了起来。<p>　　可是，他们中的一个，刚挣扎着站了起来，穆秀珍已经窜了过去，一伸手，拉住了那人的足踝，用力拉了一拉。<p>　　那人的身子，立时仰天跌倒，“砰”地一声响，後脑跌在地上，他显然是立时昏了过去的，穆秀珍再扑了上去，也不及将手提机枪自那人的手中抢下来，就在那人的手中，扳动了枪机，射出了一排子弹！<p>　　另外一人还未曾站起来，所有的子弹便已射进了他的体内，他被子弹的冲力，撞得向後连连退了出去，最後，还撞翻了一只木桶，才倒了下来。<p>　　穆秀珍用力夺过了那柄手提枪，一面向上扫射着，一面向後退来。这时安妮也已推开了遮在她面前的木箱，兴奋地叫道：“秀珍姐！”<p>　　穆秀珍退到了安妮的身前，身形矮了一矮，道：“快，快伏在我的背上，抓住这柄枪！”<p>　　她将手中的手提机枪，交给了安妮，又负着安妮，到了另一个人的屍体之後，将他手中的机枪，夺了下来，穆秀珍一直是听到卡德勒的怒吼声，自上而下传来，当她夺到了两柄枪，想要冲上去之际，却又发生了变化。<p>　　只听得“砰”地一声响，那扇门被关上了！<p>　　同时，卡德勒的声音，自扩音器中传了进来，道：“你们是在自讨苦吃，完全是在自讨苦吃！”<p>　　穆秀珍仍是不顾一切地向前冲了出去，上了楼梯，当她来到了门前之际，她对准了那扇门，接连地扣动了机枪的枪机！<p>　　可是，那扇门却是真正的钢门，子弹并不能毁坏这扇门，穆秀珍负着安妮，又向後退下来，她刚一落地，便听得卡德勒又一次道：“你们是自讨苦吃！”<p>　　随着他那一句话，只听得右上角，有“嗤嗤”的声音，发了出来，像是有什麽气体，正被送进这个地窖来。<p>　　那扇门被关上之後，地窖中一片漆黑，根本看不见任何东西，穆秀珍也无法知道究竟是发生了什麽事，她只是立即向那声音传出之处，扫出了一排子弹。<p>　　可是，那种“嗤嗤”声，却来得更快了，不到一分钟，穆秀珍和安妮，都闻到了一种十分甜腻的气味，穆秀珍忙叫道：“麻醉气，安妮，快屏住呼吸！”<p>　　卡德勒的怪笑声又传了出来，道：“对的，是麻醉气，再过一分钟，整个地窖的空气中，就会充满了麻醉气，你们能屏住呼吸多久？”<p>　　穆秀珍在叫安妮屏住呼吸之後，立时知道，屏住呼吸，是一点用也没有，至多不超过一分钟，她们便非要呼吸不可的！<p>　　而当地窖的空气中充满了麻醉气之後，她们只要吸进空气，就非被迷醉过去不可，她们应该怎麽办呢？<p>　　她们没有办法，虽然她们手中有枪，但是她们都被困在地窖之中，她们冲不出去。她们只觉得空气中的甜味，越来越浓。<p>　　而随着空气之中那种甜味的增浓，她们的头也是越来越沉重。终於穆秀珍一个踉跄，站立不稳，向地上倒了下去！<p>　　而在她向下倒去之际，她的手也松开了，手中的手提机枪，“拍”地一声，落在地上，她张大口想叫安妮，可是却出不了声，她只知道安妮还在她的背上，安妮的双臂，仍然紧紧地挂在她的颈上。但是安妮显然比她早一步昏了过去。<p>　　穆秀珍的手在地上按着，想要站起来。<p>　　但是她整个人却已软得一点力道也没有了。<p>　　终於，她觉得整座地窖都在不断地旋转，旋转，然後，她忽然起了想呕的感觉，再然後，便不省人事了！<p>　　在穆秀珍和安妮两人，相继昏迷过去之後不到两分钟，那扇门便被打开，戴着防毒面具的卡德勒，带着另外几个人，冲了下来。<p>　　他们将穆秀珍的手反铐，而也将安妮的手铐住，使安妮仍然可以挂在穆秀珍的颈上，然後，将她们两人抬了出去，塞进了早已准备好的车子。<p>　　卡德勒和一名歹徒坐在她们的身边，另外一名歹徒驾着车，向前疾驶而出，卡德勒一路上，在不断地抹着汗！<p>　　已经耽搁了不少时间，吉蒂已经用无线电话来催了两次，而且，声音一次比一次发怒，听了令人战栗！<p>　　总算将她们两人制住了，如果不是地窖上有麻醉气喷射装置的话，真不知是否能将穆秀珍和安妮两人送到木兰花的家中去！<p>　　车子向前飞驰而出，不一会，便已离开了市区。劲风从车窗中扑了进来，那种麻醉气，本就不是十分强烈，一接触到新鲜空气，穆秀珍首先醒了过来。<p>　　她醒了过来之後，第一个感觉便是出奇地渴，和手臂被扭曲的疼痛，她倏地睁开眼来，发现自己是在车中，而双手被反铐着。<p>　　她立时又觉出，安妮挂在自己的颈上，正在转着头，看来已经快醒来了。而卡德勒则坐在自己的身边。<p>　　她舐了舐乾枯的上唇，呻吟了一下，道：“我们到什麽地方去？”<p>　　“到你的老家去！”卡德勒冷冷地说。<p>　　穆秀珍心中陡地一震，可是她立即认了出来，车子是在通到她家中的那条公路之上飞驶，那麽，卡德勒的“回老家”就不是另一个意思了。<p>　　她乾笑了两声，安妮已在她的耳际问道：“秀珍姐，我们……我们现在，在什麽地方，你听到我的话麽？”<p>　　“我听到，”穆秀珍连忙回答，“看来我们是在回家去，不知道他们在捣什麽鬼，我们的子全被铐起来了。”<p>　　安妮发出了一下苦笑，车子驶得更快，渐渐地接近木兰花的住所了，在还有一百多码之际，她们已然看到了那三盏水银灯的灯光。<p>　　然後，在一分钟之後，车子发出了难听的刹车声，在花园外停了下来。车子一停，立时有一个人扶着吉蒂，虽然有人扶着，但仍然一拐一拐地走了过来。<p>　　吉蒂因为过度的愤怒，是以她的娃娃脸可怕地扭曲着，卡德勒首先跳出车来，但是他还未曾出声，吉蒂已然扑了过来，“叭叭”打了他两巴掌！<p>　　而吉蒂的怒意并不因之稍减，她厉声骂道：“猪，你只是一头肥猪，我叫你立时带她们来，可是你化了多少时间，你自己说！”<p>　　卡德勒掩住了自己的脸，道：“吉蒂，她们……她们夺到了两柄机枪，是我施了麻醉气，这才将她们制服了带来。”<p>　　“所以我说你是猪！”吉蒂仍然怒叫着，“还不快将她们两个人拖出来？仍呆站在我的面前做什麽？”<p>　　卡德勒转过身来，当他转过身来的时候，穆秀珍看到他的脸上，现出了难以形容的怒容！他显然是想竭力克制着自己，不露出怒容来。但是，他的心中一定太愤怒了，是以令得他面上的神情，变得如此之可怕。<p>　　而在那一刹间，穆秀珍从那花园中望去，当然看到了破烂的石像，喷水池傍的屍体，这一切，再和愤怒欲狂的，一跛一跛的吉蒂加起来，穆秀珍自然也知道在这里究竟发生过什麽事了，在这里发生的事是：木兰花大获全胜，吉蒂遭到了惨败！<p>　　而她在明白了那一点的同时，也知道了为什麽吉蒂要命卡德勒将自己带到这里来了，吉蒂是想利用自己来威胁木兰花！<p>　　穆秀珍的心中十分着急，她是知道木兰花为人的，如果吉蒂以她们两人来威胁木兰花投降的话，那麽可以说找对了木兰花的弱点了！<p>　　穆秀珍本来，是想高声叫木兰花的，但是她陡地心念一动，想到只有一个办法，可以使木兰花不受吉蒂的威胁，那便是：她们两人，绝不出声！<p>　　木兰花的视力已然丧失，是绝不能真正肯定她们两人是不是真的来到了花园中，而且生命受着威胁，那麽她就不会投降的。<p>　　而她和安妮两人，如果一出声的话，那麽木兰花为了保护她们，一定会被吉蒂的毒计得逞了。是以，她连忙深吸了一口气，低声道：“安妮，你听我说，我们绝不能出声，绝不能，你明白麽？一声也不能出！”<p>　　安妮立时点头，道：“我明白了。”<p>　　穆秀珍道：“那就好，那样，木兰花听不到我们的声音，就会以为吉蒂是在骗她，她就不会中计了！”<p>　　“我明白，”安妮重覆着，“我明白。”<p>　　这时，卡德勒已经来到了她们两人的面前，他脸上的怒容，化为一种十分狞恶的厉笑，穆秀珍却还不肯放过他，当他俯身下来，将穆秀珍拉出车子来时，穆秀珍低声道：“喂，看来你的追悼会，就快要举行了！”<p>　　卡德勒咬牙切齿，骂了几句十分难听的话，将穆秀珍从车中用力拉了出来。穆秀珍的双手被反铐着，她的背上又负着安妮，是绝没有反抗余地的。<p>　　但是穆秀珍却仍然不肯放过卡德勒。<p>　　她才一出了车厢，就重重地在卡德勒的足尖之上，踏了一脚，那一脚，踏得卡德勒不由自主，大叫了起来！<p>　　吉蒂的怒气仍然未熄，怒骂道：“猪，别做戏了！”<p>　　卡德勒的脸上，再一次现出那种怒极的神色来。但是吉蒂却没有注意，吉蒂已然转过身去，大叫道：“木兰花，你听着！”<p>　　◇◇◇◇◇<p>　　木兰花一直在听着，花园中根本寂静无声的时候，她已经在倾听着了，她要从听到的任何细微的声音中，分辨出究竟发生了什麽事。<p>　　那是与她的生存死亡有关的事。她实是不能不倾听！而当那辆载着卡德勒，穆秀珍和安妮前来的车子，发出了难听的急刹车声，停了下来之後，木兰花神经，又到达了新的紧张顶点。<p>　　她立即知道：对方的增援到了。<p>　　她也立即想：又来了多少人呢？来的是什麽人呢？<p>　　然後，她听到了吉蒂的怒骂声，和卡德勒的分辩声（木兰花立即认出那声音就是假装保兹博士的那个人发出来的），因之木兰花知道他们带来了两个人，而这两个人在被带来之前，曾在他们手中夺走过手提机枪！<p>　　当木兰花一想到这一点之际，她心头的吃惊，实在是难以形容的，她的身子突然一震，以致将她身前的沙发，推开了半尺！<p>　　她甚至於想立即站了起来，去责问吉蒂，她究竟打算如何的。因为木兰花想到，卡德勒带来的两个人，除了穆秀珍和安妮之外，不可能有第三个人的！<p>　　她心头狂跳着，但是她却也感到奇怪，何以听不到穆秀珍的声音呢？穆秀珍若是到了，一定会大声叫自己的，尤其穆秀珍根本不知自己处境如何，她怎肯忍住了不问？而吉蒂既然要利用穆秀珍来威胁自己，也没有不让穆秀珍出声之理的。<p>　　可是为什麽听不到穆秀珍的声音？<p>　　莫非穆秀珍和安妮两人，根本未曾落在他们的手中，一切都是他们在虚张声势，想引自已上他们的当？<p>　　木兰花如果不是视力丧失的话，她自然一眼就可以看到穆秀珍和安妮两人这时如此狼狈的情形，如果她一看到了那种情形，那末，她是没有考虑的余地的。<p>　　但是，她却看不见。<p>　　她什麽也看不见，而她又未曾听见穆秀珍和安妮的任何声音，是以她开始怀疑，那是一个骗局，是对方设来引自己上当的。<p>　　所以，当吉蒂高声呼叫，要她听好之际，她心中已然十分镇定，她一声也不出，仍然躲在那张沙发之後。<p>　　吉蒂又叫道：“木兰花，穆秀珍和安妮两人，在我们手中，现在，有六柄手提机枪指着她们，我给你十秒钟的时间去考虑，你可以投降，或者你看着她们，在枪声之中倒下去！”<p>　　木兰花心中早已打定了主意，她迅速地从沙发後面走了出来。当她走出来之际，她仍然是矮着身子的，她走向窗口。木兰花走向窗口的用意，是想和吉蒂对答的。可是她走近的那个窗口，却有三盏发出强烈的光芒的水银灯！<p>　　木兰花的视力既然丧失，对於任何再强烈的光线，她也是起不了反应的。可是，水银灯不但发出光，而且发出热力来。<p>　　木兰花才一接近窗口，便觉出有一股热气逼近来，乍一感到那种热气之际，木兰花只是一怔，还不知道那是什麽原故。<p>　　但是木兰花却立即明白了，那是灯！<p>　　吉蒂一到的时候，就在窗台上安置了强烈的灯光！在自己来说，眼前始终是一片黑暗，但是对敌人来说，客厅中的一切，他们却是可以看得清清楚楚的！所以，自己虽然坐在钢琴之後，也立即被他们看到了！<p>　　木兰花的身子一直是伏着的，当她肯定了窗台上有灯之际，她伸出手杖尖来，慢慢地移动着，碰到了一盏灯，她便射出一枪！<p>　　吉蒂限木兰花在十秒钟之内答覆，但是她所得到的答覆，却是三下枪响。<p>　　而且，随着那三下枪响，三盏灯一齐熄灭！<p>　　这实在是难以想像的事！<p>　　吉蒂并没有看到木兰花已到了窗下，是以木兰花何以能三枪便射灭了三盏灯，对吉蒂而言，那实在是难以想像的！<p>　　吉蒂陡地一呆，又大叫道：“木兰花，你想穆秀珍和安妮死在你面前麽？”<p>　　木兰花冷冷地道：“她们在什麽地方？”<p>　　“在这里……在我们的枪口指对之下，只要我一下令，她们的身子就会变得像蜂巢一样，你快放下武器，走出来投降！”<p>　　木兰花冷笑着，道：“我看不见她们，你是知道的，你有什麽办法使我相信她们的确在你的控制之下呢？”<p>　　吉蒂沉声道：“你要听她们的声音麽？那太容易了，穆小姐，告诉她，你和安妮都在我们手中，她要是不投降，你们就要没命了。”<p>　　穆秀珍却一声不出，只是用一种十分鄙视的眼光望定了吉蒂，吉蒂怒道：“说啊，你们两人，随便哪一个，还不说麽？”<p>　　不但穆秀珍不出声，连安妮也不出声。<p>　　她们虽然全不出声，但是却不约而同，在脸上尽量表现了她们心中的鄙视，吉蒂尖声叫了起来，道：“你们出不出声？”<p>　　吉蒂的手已扬了起来，她脸上也现出了凶神恶煞的样子来，穆秀珍当真想用力啐她一口，但这样子，她就变得要出声了，<p>　　所以她并不出声，但是她早已有了准备，准备万一吉蒂出手打她的话，她如何对付，吉蒂怒吼着，她扬起的手，终於向穆秀珍的脸上掴来。<p>　　穆秀珍是早已有了准备的，吉蒂才一动手，她头便突然一侧，是以吉蒂的那一掌，并未曾打在她的脸上，只打在穆秀珍的头顶上，而穆秀珍却在侧头的同时，一抬腿，膝盖重重地撞在吉蒂的小腹之上！那一撞，令得吉蒂发出了一下难听之极的怪叫声。她喘着气，向後退了开去，怪叫道：“木兰花，我只数到十，如果你再不放下武器的话，那我就——”她才讲到这里，突然，一下锐利的子弹呼啸声，陡地传了过来。<p>　　别人都是到听到了子弹的呼啸声之後，才突然吃了一惊的，可是，吉蒂却比别人吃惊得更早！<p>　　因为子弹的呼啸声还未曾传到之前的一刹那，她已经感到，一颗子弹，在她的头部，只有四五寸的地方，掠了过去！<p>　　在那一刹间，她实在吓得呆了，还是在她身边扶住了她的人机警得多，立时低声道：“伏下，快伏下！”硬拉着她伏了下来。<p>　　其余的人也大吃一惊，一齐伏了下来。<p>　　只有穆秀珍还站着。<p>　　看到了刚才那样的情形，她们两个人实在要忍不住大声叫起好来！木兰花什麽也看不见，那是她们可以肯定的事情！<p>　　但是木兰花的那一枪，却射得如此之准，几乎就射中了吉蒂！她们当然不知道，木兰花那一枪射得如此精采，也是有一个小小的秘密的。<p>　　那就是，她在射出那一枪之前，利用“手杖”上的超声波探测，已然大致确定了吉蒂所在的位置，如果只是听着吉蒂的声音，她是无法射得如此精采的。<p>　　吉蒂在伏到了地上之後，脸色都发青了，她恶狠狠地自身边一个人的手中，夺过了一柄枪来，在地上一仰身，用枪对准了穆秀珍。<p>　　同时，她大叫道：“木兰花，你等着去後悔吧！”吉蒂一面说，一面手指已用力地向枪机扣去，在那一刹间，实是紧张得每一个人都屏住了气息，穆秀珍头上，汗珠也开始沁了出来。<p>　　可是，吉蒂却并没有开枪。<p>　　在贝泰死後，吉蒂能够顺理成章地接管贝泰的“事业”，那不仅是由於她是贝泰的情妇，而且也由於她有相当慎密的脑筋。<p>　　所以，那一群原本贝泰的手下，那些穷凶极恶的亡命之徒，才肯跟着她再去进行犯罪，尚且，也承认她是他们的首领。<p>　　吉蒂在这时候，心中的恨意，实在已到了极点，但是她还是及时控制了自己的情绪，她想到，杀了穆秀珍和安妮，固然可以逞一时之快，但再也没有威胁木兰花的可能了，到时，就算她甘心远走高飞，不再找木兰花的麻烦，木兰花也必然找她报仇的。<p>　　她最主要的敌人是木兰花，而不是穆秀珍和安妮，穆秀珍和安媲两人，在她来说，只不过是钓饵，是用来钓木兰花这条“大鱼”的。在“大鱼”还未曾上钓之前，她怎能自己毁去“钓饵”？<p>　　所以，她对准了穆秀珍的枪，又慢慢地垂了下来，冷笑着，道：“好，你们两人不开口，我会有办法令你们开口的！”<p>　　木兰花直到这时为止，还不曾听到穆秀珍和安妮两人的声音，但是，她本来怀疑那是吉蒂在骗自己的，此际，她却不再怀疑了。<p>　　她已经肯定了一点：穆秀珍和安妮两人，正是吉蒂所说那样，是在花园中，是在敌人的监视之下，处境十分之危险！<p>　　木兰花心念电转着，如果她一直不知道这一点，那倒也罢了，吉蒂可能也想不出什麽办法来，而且吉蒂也不会轻易杀死穆秀珍和安妮两人的。<p>　　但是，她却知道了实在的情形。<p>　　木兰花之所以会知道了实在的情形，那是由於她听不到穆秀珍和安妮的任何声音之故。有时候，弄巧，是反会成拙的。<p>　　穆秀珍和安嬷两人一声不出，令得吉蒂无可奈何，但却使木兰花知道了真相。因为木兰花想到，如果对方有心来欺骗自己的话，那麽，一定会乔装穆秀珍和安妮的声音来骗自己的，对方正有着一个第一流的乔装声音的专家，为什麽不加利用？<p>　　而自始至终一点声音也听不到，那正证明是穆秀珍和安妮两人咬紧了牙关不出声，而她们之所以不出声，原因也很简单，那是怕累了自己！<p>　　木兰花想到了穆秀珍和安妮正是在吉蒂的手中，她也不禁开始沉不住气了，她手心不住地出着汗，也不住地问自己：怎麽办，应该怎麽办？<p>　　突然，她想到了，刚才，卡德勒和吉蒂两人，都曾发出过怒叫声，像是他们受到了攻击。而如果他们受到了攻击的话，攻击他们的，自然是穆秀珍了！由此可知，秀珍不是全然不能行动的，那麽，如果自己制造一个混乱的局面呢？穆秀珍是不是有帮着安妮脱身的机会？<p>　　木兰花听得吉蒂又在大声呼喝她的手下，木兰花遂用最快的速度，奔向楼梯口。由於客厅中的一切，早已混乱不堪，是以她在奔向楼梯口的时候，跌了两交，也弄出了很大的声响来。吉蒂立时道：“你可以准备投降了！”<p>　　木兰花不出声，到了楼梯口，她扶在扶手上，迅速地向上奔去，然後，摸到了她的工作室，摸索着，拉开了一只抽屉。<p>　　她伸手进去，抓到了两只手榴弹一样的东西。<p>　　她舐了舐因为心情紧张而显得特别乾燥的口唇，又摸到了一柄口径特别大的枪，将一枚那样的武器，塞进了枪口，然後，她来到了窗前。<p>　　她虽然来到了窗前，但是她仍然是矮着身形，她高声叫道：“吉蒂，我不信穆秀珍在你的控制之下，你不必骗我了！”<p>　　吉蒂这时，已然握了一条十分粗的皮鞭在手，挥出“呼呼”的声响来，道：“我会使你相信的，我会打得她们叫出声来。”<p>　　木兰花陡地高叫道：“快逃！”<p>　　她在降出“快逃”两个字之前，已经伸手扣动了枪机，“砰”地一声响，那枚强力的烟幕弹，已然带起了一股黑烟，射向前去。<p>　　那种强力的烟幕弹是在半空之中爆炸的，爆炸之後所产生的浓烟，足在二十尺方圆以上，而且，浓烟极快地向下沉来。<p>　　花园之中，本来就十分黑暗，等到黑烟一沉下来时，几乎在不到三秒钟之内，便如到了世界末日，变成什麽也看不见了。<p>　　穆秀珍是听到了木兰花那一声“快逃”的，她在乍一听根本不知道那是什麽意思，但是紧接着，浓烟已罩了下来，穆秀珍却完全明白了！<p>　　她明白，她和安妮两人，虽然一点声音也未曾出过，但是，木兰花却已经知道，她们是在花园之中，这时，木兰花射出了强力的烟幕，正是给她们以逃走的机会，穆秀珍立时向前面疾冲了过去！<p>　　她才一冲出，“砰”地一声响，就和一个人迎面撞了一下，她也不知道撞中了什麽人，她的力道十分大，那人立时被她撞了开去。<p>　　穆秀珍的身子转了一转，又向前冲了出去！<p>　　在混乱中，有人沉不住气，开起枪来。<p>　　只听得卡德勒和吉蒂两人同声喝道：“别开枪！”穆秀珍拼命地向前奔着，转眼之间，她便冲出了烟幕的范围，在她而言，自然最好是冲进屋去，和木兰花会合在一起。<p>　　但是，她知道，她向外冲来，别人也在向外冲，如果她被人家看到，那就不妙了，她奔得再快，也快不过子弹的速度的。<p>　　是以，她必需在别人还未曾冲出浓烟之前，先找最近，最妥当的地方躲起来，不让别人知道她的去向，她奔出了七八码，奔到了喷水池旁，她毫不犹豫，翻身滑进了水池之中。水池的水约有三尺深，她伏了下来，只留鼻子在外面。<p>　　在她背後的安妮，也立时身子斜了一斜，将头部的一半，浸入水中，而她们的身子，已经完全没入了水内。<p>　　她们刚才浸进水中已有三个人也冲出了浓烟！<p>　　穆秀珍暗自庆欣自己决定得快，她双手被反铐着，一动也不能动，只得用口，咬断了两根当中空心的水草，安妮连忙取了一根，含在口中。<p>　　含住了水草之後，安妮整个人都没进了水中。<p>　　穆秀珍也含住了水草，但是她却还留半边头在外面，她要伊细观察敌人的动静，以便应付突如其来的变化。<p>　　继那三个人冲出了浓烟之後，其余的人也冲了出来，好几个人正在盲目放着枪，吉蒂在被人扶了出来之後，正在破口大骂。她一面骂，一面道：“快搜寻，她们不够时间奔到屋子去的，一找到她们，立时将她们击毙，谁找到她们的，我有巨奖！”<p>　　吉蒂的头发披散着，额上绽出根根青筋。她实在气得疯了！<p>　　穆秀珍缓缓地吸了一口气，她知道，吉蒂在恨极之余下了那样的命令，那若是给她手下的人找到了，实在不是玩儿的。<p>　　因为她毫无反抗的能力，若是一被发现，那是只有捱子弹的份儿了！<p>　　射出了那枚烟幕弹，木兰花心神紧张地听着。<p>　　等到吉蒂下了那道命令之後，她知道自己已成功了，安妮和穆秀珍，至少已暂时躲了起来，未被发现，但是事情却更凶险了！<p>　　因为吉蒂已然因为极度的恼怒，而改变了她原来的计划，她会不择手段，只求杀害她们三个人，穆秀珍和安妮两人，若是一被她找到的话……<p>　　木兰花想到这里，不由自主，打了一个寒噤！<p>　　吉蒂的呼声不断地传过来，她像是不断地在花围中奔来奔去，是以木兰花也无法去攻击她，那一段时间，实在是缓慢得令人感到地球是停顿了，再也没有时间的进展一样。<p>　　木兰花在屋中着急，浸在水池中的穆秀珍，也不见得好些，她觉出安妮好几次像是要从水中伸出头来，她用自己的脸部压住了安妮的头，不让她冒上水面来。但是安妮的身子向旁移开了些，还是从水中升出了头来。<p>　　她不但伸出了头来，而且还立即说道：“秀珍姐——”<p>　　虽然浸在水中，但是穆秀珍的头，也不禁冒出汗来，在安妮冒冒失失叫她的时候，有两个歹徒，离水池只不过两尺！<p>　　幸而安妮的声音并不高，而喷水的声音，也十分吵耳，是以那两人并没有听到，也未曾转过身来。安妮在叫了一声之後，才看到了那两人，她也不禁一呆，可是她又继续道：“秀珍姐，我想我可以除去你的手铐的！”<p>　　穆秀珍急得几乎要大声呼喝她住口，她瞪了安妮一眼，用极低的声音道：“那你就快动手，别再出声了！”<p>　　站在喷水池之前的两个人，这时像是略有所觉，一齐转过身来。安妮连忙又含住了通心的水草，沉下水中去，穆秀珍则一动不动地伏着。<p>　　然而，那两人却根本连仔细察看一下的机会都没有，吉蒂已冲到了他们的面前。吉蒂这时的情形，十足使人联想起狂怒的美洲豹来。<p>　　她还要另一个人扶着她，才能快捷地行动，但是她一到了那两人的面前，动作却是快捷得出奇，在不到五秒钟的时间内，那两人已各捱了两下耳光，同时，吉蒂用最凶狠的声音骂着：“饭桶，我叫你们去找人，你们为什麽站在这里不动？”<p>　　那两人分辩道：“刚才……我们……”<p>　　“刚才你们在这里违反我的命令，猪！”吉蒂不等那两人讲完，又咆哮了起来，同时又挥着她的手。<p>　　那两人害怕地退了开去，吉蒂站在水池边上，大口地喘着气，胸脯起伏着，穆秀珍抬眼看去，可以清楚地看到她双眼之中那种阴森可怕的光芒，穆秀珍那时，离开吉蒂，只不过五尺而已！如果她不是双手被反铐着的话，她可以轻而易举，扑向前去制住吉带的！<p>　　但这时候，她却只是伏着，动也不动。<p>　　自水池中心喷出的泉水，不住落在水面上，发出均匀的“哗哗”声，也使得水池的表面，动荡不定，这对穆秀珍是有利的，因为那样，她就不容易被人发现。穆秀珍已然觉出，安妮好像在利用发夹，正在设法打开自己的手铐，穆秀珍心中暗自希望着吉蒂不要远去。<p>　　吉蒂果然没有远去，她非但不曾远去，而且还向着喷水池走了过来！<p>　　当吉蒂向着喷水池走过来之际，穆秀珍紧张得几乎要窒息了过去！她又不肯在这时候沉下水去，这时候她一动，那是一定会被吉蒂发觉的了！<p>　　而当吉蒂来到池边的时候，穆秀珍离她，只不过两三尺了，但吉蒂却没有向池面看一眼，她只是望着喷泉，口中发着含糊不清的咒驾。<p>　　然後，她转过身，就在喷水池的边上，坐了下来。<p>　　穆秀珍的心头，一阵狂喜！<p>　　吉蒂背对着她坐着，离她只不过两尺！<p>　　只要她的双手，可以自由活动，只消半秒钟的时间，她就可以从水中窜起来，箍住吉蒂的头颈，令她窒息！<p>　　可是她的手什麽时候可以自由行动呢？<p>　　安妮正在努力，安妮自己的手也被铐着，但幸而不是反铐，所以还有活动的余地，她取下了一只发夹，在水中摸到了穆秀珍的手铐，小心地将发夹插进去<p>　　对手铐稍有认识的人都知道，只要是那种锯齿状的手铐，要打开并不是什麽惊事，只要有耐心，和一些小小的工具帮忙。<p>　　那种小工具，可以是一支发夹，也可以是一枚牙签，或是一小片竹片。当然，要弄开手铐的办法，绝不是将牙签或发夹当作钥匙去打开手铐，那是不可能的。<p>　　弄开手铐的办法，是将发夹慢慢地，小心地自锯齿部份插进去。这个行动必需十分小心，因为若是一大意，那只有使手铐越铐越紧。<p>　　但是，发夹插进去之後，却可以将弹簧压低，而且，锯齿的倒钩作用，也会消失，那麽只要用力一拉，手铐便可以打开了。<p>　　安妮现在所做的，便是将那发夹，慢慢地插进去，她是在水中进行的，她的呼吸，只好通过水草的管子来进行，她全然看不到什麽，只好凭藉摸索来进行，这使得事情加倍的困难，但是安妮的性子，却是十分坚韧。<p>　　她才将发夹插进去时，反将手铐弄得更紧了，但是，她终於成功地将发夹插了进去，她大大地松了一口气，然後又吸进了一口气。再用力拉了一拉，手铐松了开来，她也猛地冒出了水面。<p>　　但是她才一冒出水面，却立时又被穆秀珍按低下去！<p>　　穆秀珍左手按着安妮，右手已然疾扬了起来。安妮弄开的只是她左腕上的手铐，她右腕上，仍然挂着手铐，是以当她扬起手来时，手铐便发出了“铮”地一声响来，坐在水池的吉蒂立时转过头来。<p>　　可是当吉蒂转过头来时，早已迟了！<p>　　吉蒂根本没有机会弄清究竟发生了什麽事，穆秀珍的一掌，已然击中了她的面门！不但那一掌十分沉重，而且，腕间的手铐，也重重地敲在吉蒂的头顶之上。<p>　　吉蒂一声呻吟也没有出，便昏了过去。<p>　　穆秀珍还不放手，又在她的後颈上，重重地加了一下才任由她倒下来，倒在水池边上，而她则迅速地爬了出来。<p>　　这时，如果吉蒂的身边一直有人陪着的话，那麽穆秀珍或许还不会进行得如此顺利，但吉蒂在喷水池边上一坐下来时，便将那陪着她的人支开，叫他也参加搜寻穆秀珍去了。<p>　　穆秀珍出了水池，身形一矮，在吉蒂的身上，找到了一柄枪，那时，花园之中，零落的枪声，正不断地响着，那是歹徒在毫无目的地放着枪。一握了枪在手，穆秀珍心中的高兴，当真是难以形容，她甚至不瞄准，就连射了两枪！<p>　　那两下枪响後，两个在二十码开外的歹徒，便突然倒了下来，他们临死的时候，都打了一个转，像是他们想看清，向他们开枪的究竟是什麽人。<p>　　但是他们只好带着这个谜进地狱去了，因为穆秀珍那两枪，正射中了他们的要害，他们是立时死去的！<p>　　穆秀珍射倒了两个人，回过头来，向从水中抬出头来的安妮笑了一笑，安妮已然从水池中抬起头来，虽然池水顺着她的头发流下来，而且她的头上还沾了不少木草，她的脸上却是充满了喜悦，穆秀珍扬枪，又连射了两枪。<p>　　随着那两枪，又是两个人应声而倒！<p>　　穆秀珍高兴得要大声叫起来，但是她却忍住了不出声，这时，只听得卡德勒的声音，自一株凤凰木後传了过来，道：“吉蒂，你疯了麽？”<p>　　穆秀珍的回答是枪声，她对准声音的来源便是一枪！<p>　　她自吉蒂处抢来的小手枪，只有五颗子弹，这时已射光了，穆秀珍还不知道，她又扳了一下枪机，但只发出了“卡”地一声响。<p>　　穆秀珍呆了一呆，一挥手，抛开了手枪，向前奔了过去，在她二十码之外，就有两个歹徒伏屍地上，那两人的手中，全有着手提机枪的。<p>　　如果穆秀珍可以捡到一柄手提机枪的话，那麽局面就完全受控制了，是以她立时弯着腰，向前冲了过去。<p>　　可是她才冲出了五六码，自那株凤凰木之後，机枪的呼啸声，便已传了出来，子弹是射向她前面的地面的，泥土和石块被子弹射得飞溅而起，阻住了穆秀珍的去路，同时听得卡德勒叫道：“停止，吉蒂，够了！”<p>　　穆秀珍陡地一呆，卡德勒一直将自己当作是吉蒂，是以他的子弹才不是直接射向自己，而是射向地面的！<p>　　但是，不论他子弹是射向何处，他的行为，总已是对吉蒂的一种背叛行为了，从刚才他捱了打，捱了骂之後那种愤怒的神来情着，他会有这种反叛的行为发生，那也是不足为异的！<p>　　但是，卡德勒对吉蒂的反叛行为，却对穆秀珍并没有利！非但没有利，而且还使得穆秀珍十分之尴尬！<p>　　穆秀珍这时只好站着不动，她不能再向前去。<p>　　刚才卡德勒已然在树後发枪警告她，不准她再前进，那显然是卡德勒已知道她是准备去拾地上的手提机枪的了。如果她再向前去的话，卡德勒是一定会向她开枪的，那她就未免死得太冤枉了，所以她立时站立不动。<p>　　她望着离她只不过十码远近的地上，那里有着武器，可是她却没有法子得手，她心中的焦切，实在难以形容。<p>　　而一看到了穆秀珍站立不动，卡德勒已持着手提机枪，自那株凤凰木之後，走了出来，他的枪。对准了穆秀珍，道：“够了，吉蒂，当你疯狂到滥杀自己兄弟之际，你已不适宜继承贝泰来做我们的首领了！”<p>　　当卡德勒这样大声宣布，并自树後走出来之际，另外四个硕果仅存的歹徒，也各持着枪，慢慢地走了近来。<p>　　卡德勒停止了前进，因为他还不知那四个人的意向究竟如何，是不是和自己一样，已然准备否认吉蒂对组织的领导。<p>　　在那一刹间，卡德勒紧张得身子在微微发抖！<p>　　而那四个人在来到了离穆秀珍只有十来码之际，也停了下来，大声道：“卡德勒，我们支持你，你是我们的新领导人！”<p>　　这时，等於是五个人，将穆秀珍围在中心。<p>　　妙的是，五个人都将穆秀珍当成了吉蒂！<p>　　穆秀珍仍是一声不出地站着，她只希望卡德勒继续向前走来，那麽，当卡德勒发现她不是吉蒂的时候，必然会呆上一呆的！<p>　　而如果卡德勒是在她的前面，呆上一呆的话，穆秀珍便有了可趁之机了。可是，卡德勒却不再向前走来，他只是道：“吉蒂，你听到了？”<p>　　穆秀珍仍然不出声，可是她的心中却在不断地叫着糟糕！因为如果卡德勒就这样开枪的话，她就完了！<p>　　但是卡德勒却还不开枪！<p>　　只听得他发出了两下十分异样的怪笑声来，道：“吉蒂，你可知道麽？如果不是你发号施令的话，你的确是一个十分可爱的娃娃！”<p>　　穆秀珍心中暗骂了一声“贼胖子”，她知道，卡德勒不但想继承贝泰对组织的领导权，而且，也在想吉蒂继承为他的情妇！<p>　　但是，当穆秀珍听得卡德勒那样讲法之际，她心中的高兴，却是难以形容的。她本来一直是僵立着不动的，但这时，她向卡德勒走了过去。<p>　　她一动，立时有人叫道：“军师，小心！”<p>　　卡德勒哈哈地笑着，道：“不要紧的！”<p>　　也就在这时，躲在水池中的安妮，也陡地尖声叫了起来，她那一下尖叫声，吸引了所有的人的注意，而穆秀珍已在那一刹那间，向卡德勒疾扑而出！<p>　　她在扑出之际，离卡德勒还有五六码，她人像是飞出去一样，带起一股极大的力道，撞向卡德勒，卡德勒立时滚跌在地，而穆秀珍立即夺枪在手。<p>　　她一夺到了机枪，便用枪托在卡德勒的头上，重重地撞了一下，然後她高声叫道：“安妮，快伏下来，”<p>　　就在这时候，枪声响了！<p>　　而穆秀珍也扣动了枪机。<p>　　接下来的半分钟之内，惊心动魄的手提机枪声如同火山爆发一样地狂吼着，连穆秀珍也不知道枪声是她自己发出来的，还是敌人发出来的，她一面向前扫射着，一面不住地打着滚。<p>　　前後只不过是半分钟的时间，枪声，突然停止了。<p>　　穆秀珍接连几个滚，滚向那株凤凰木後面，她看到一条人影，自水池边窜起，连滚带爬，向前奔了开去，穆秀珍连忙射出了两排子弹。<p>　　但是那人奔得十分之快，转眼之间，便出了铁门，立时听到了车子的发动声，车子几乎是冲了出去的。<p>　　穆秀珍高叫道：“安妮！安妮！”<p>　　安妮又湿洒漉地从水池中抬起头来，道：“秀珍姐，他们死了，全死在你的枪下了！”<p>　　穆秀珍向前疾奔了出去，她将安妮从水池中抱了起来，安妮紧紧地箍住了穆秀珍的颈，两人大声地叫着，也根本没有人听得清她们在叫些什麽。<p>　　她们的心中，实在太兴奋了！<p>　　只有才在极度的凶险之下，死里逃生的人，才能体会那种兴奋，而那种兴奋，是无法用言语来表达的，唯一的表达方法就是含混不清的高声呼叫！<p>　　她们也不知道叫了多久，才因为听到了木兰花的声音，而停止了呼叫。当她们回头看去时，只见木兰花拄着杖，站在门口。<p>　　木兰花叫着：“秀珍，安妮！”<p>　　“兰花姐！”她们两人一齐叫着。<p>　　穆秀珍负着安妮，立时向前奔了开去，她奔到木兰花的面前，用力抱住了木兰花，又不断地叫着，木兰花忽然笑了起来，道：“我知道了，你们是躲在水池中，所以他们找不到你们！”<p>　　“全靠你那枚烟幕弹的帮助，兰花姐，你想想多好笑，吉蒂不但不知道我们躲在喷水池中，而且在喷水池边，坐了下来。”<p>　　木兰花道：“吉蒂也死了麽？”<p>　　“不，她没有死，她只不过给我打昏了过去。”穆秀珍说。<p>　　“快去将她绑住，别再给她逃走了！”<p>　　“不会的——”穆秀珍一面说，一面转过头向水池看去，可是当她一回过头去时，她便呆住了。她在将吉蒂击昏过去後，是任由吉蒂倒在水池边上的。<p>　　这时，水池边上虽然有好几个人倒着，但是却没有吉蒂！穆秀珍也立时想起那个唯一逃出了铁门，驾车离去的那人。<p>　　那人就是吉蒂！<p>　　木兰花虽然什麽也看不见，但是也可以从穆秀珍陡地止了口这一点上，得知事情已然有了什麽意外了。<p>　　她忙问道：“怎麽了？”<p>　　“吉蒂……又给她逃走了！”穆秀珍有些沮丧的说。<p>　　“不要紧的。”木兰花微笑着，“如果她够聪明的话，那麽在经过这次全军覆没之後，她一定不敢再来招惹我们的了！”<p>　　穆秀珍又高兴了起来，忙道：“是啊，这次还不吓破了她的胆，我想，她是一定不敢再来侵犯我们的了！”<p>　　木兰花并没有再说什麽，但是她的心中却十分明白，吉蒂是绝不肯就此干休的，吉蒂一定会再来的。<p>　　然而她并没有将心中所想的说出来，因为她不想扫兴，而且她也想到，吉蒂就算要卷上重来的话，也不会那麽快的。<p>　　而现在，她，穆秀珍和安妮三人，一定要充份享受胜利的愉快才好。木兰花和歹徒作各种斗争中，不知曾得到过多少次的胜利了。<p>　　但是，却从来也没有一次胜利，带给她如同这一次那样的喜悦的。她丧失了视力，吉蒂以压倒的优势，带着那麽多的歹徒来追杀她，可是结果仍然是一败涂地，这真是令人兴奋之极的胜利！<p>　　木兰花和秀珍，安妮，一齐走进了客厅，穆秀珍不住地问着木兰花，她一个人究竟是如何应付那麽多的歹徒进攻的。<p>　　但是木兰花却并不立即向她们叙述经过，只是道：“你们快去换了湿衣服，安妮要休息了，秀珍你快去通知警方来收拾残局，我们的电话线被割了，我看，歹徒留下的屍体，只怕至少有十五具之多吧？”<p>　　“而且还包括卡德勒在内！”穆秀珍高兴地叫着。<p>　　她们一齐上了楼，换好了乾衣服，穆秀珍抱着安妮在一张椅上坐了下来，交了一柄枪在她手中，而且，穆秀珍坚持要木兰花坐在安妮的旁边，她才肯离去。<p>　　在她和木兰花告别之际，木兰花提醒着她，道：“秀珍，小心一些，吉蒂漏网了，她可能死心不息的！”<p>　　“我知道，我会怕她麽？”<p>　　木兰花不以为然，叮嘱道：“明枪易躲，暗箭难防！”<p>　　“我知道了，”穆秀珍扬着手，跳蹦着下了楼，驾着一辆摩托车，沿着公路向前疾驶去。<p>　　她驶出了没有多久，便看到了一辆公路巡逻的警车。<p>　　穆秀珍加快速度，追了上去，当她的摩托车和警车平行的时候，她扬手道：“喂，停一停，我有事报警，快停一停。”<p>　　警车停了下来，指挥警车的警官，立时认出了穆秀珍来，“咦”地一声，道：“你不是穆小姐麽？什麽事？”<p>　　穆秀珍一想起来，就觉得得意，她忙道：“贝泰的余党死心不息，想趁兰花姐丧失视力的机会来害她，但结果却全军覆没了！”<p>　　“真的？”那警官又惊又喜，“我立即向总局报告！”<p>　　“可是你得先跟我回去，大约有十五个人在枪战中死亡，是需要料理的。”穆秀珍已转过车头，往回驶去。<p>　　警车也立时掉头，跟在她的後面。<p>　　十分钟之後，那辆警车便已驶进了木兰花的花园之中，而在半小时之後，总局接到了报告，派出了大量的警员前来。<p>　　四十分钟之後，方局长的座驾车也驶进了木兰花的花园，方局长从车中跨了出来，第一句话就问：“兰花和秀珍在哪里？”<p>　　穆秀珍正在客厅中收拾着，一听得方局长的叫声，便立时应道：“局长，我在这里，你看我们的成绩怎样？卡德勒是国际警方通缉的罪犯啦！”<p>　　可是方局长却紧绷着脸，直走了过来。<p>　　方局长的那种神态，令得穆秀珍陡地一呆。<p>　　方局长气呼呼地来到了穆秀珍的身前，大声道：“兰花呢？她在什麽地方？我要责问她为什麽早不向警方求助，太荒唐了！”<p>　　木兰花在楼梯上出现，她道：“方局长，那是怪不得我的，他们一来，第一件事便是割断了电话线！”<p>　　方局长仍然在发怒，他连连摇着头，道：“胡说，胡说！是你不愿意要警方的帮助，兰花，秀珍，别以为我会欣赏你们的这种态度！”<p>　　木兰花和穆秀珍两人，都不约而同地伸了伸舌头，穆秀珍摊了摊手，道：“方局长——”<p>　　“别叫我！”方局长突然怒吼着。<p>　　木兰花从楼梯上走了下来，到了客厅中，她才道：“方局长，一切全是我的主意，我早已知道他们要支开我身边的人，我想证明我自己虽然丧失了视力，但是却仍然不是一个废人，我还可以很坚强的活着。”<p>　　方局长难过地望了木兰花一眼，道：“你这样做，全是多余的，兰花，你只不过暂时丧失了视力，医生并没有判断说你会终生失明！”<p>　　木兰花幽幽地叹了一声，道：“局长，可是医生也没有说我的视力肯定能够恢复，我不能陶醉在人家对我的安慰之中，我要作最坏的打算！”<p>　　方局长的眼晴有点润湿了，他转过头去，直走到了窗口，才停了下来。这时，天色已然微明了，他望着在花园中的忙碌警员，用十分激动的声音道：“兰花，你是世上最坚强的女子，我未曾遇到过比你更坚强的人！”<p>　　木兰花的声音却十分平淡，道：“局长，你过奖了，我并没有做什麽，只不过世人不敢正视现实，逃避现实的人实在太多了，所以我敢於面对现实，便变得有点出奇罢了。”<p>　　方局长转过身来，道：“不管怎样，总之，我要派人在你的住所附近守卫，派干练的警官驻在这里，保护你的安全。”<p>　　木兰花呆了起来，道：“我们没有自由了！”<p>　　“不论你怎样想，”方局长加重了语气，“我已经决定了，一定要照我所说的做。”<p>　　木兰花道：“我没有意见，方局长，如果你以为我不害柏，喜欢那样，那你就错了。局长，天亮了麽？”<p>　　“天已经亮了。”方局长回答着。<p>　　木兰花没有说什麽，天亮，天黑，在她来说，都是一样的，她的眼中，只是一片黑暗！但对别人来说，那当然是不同的！<p>　　◇◇◇◇◇<p>　　太阳已然升起，那是一个万里无云的好晴天，本市的西区，是许多学校设立的所在，在朝阳之下，那中学生和小学生匆勿忙忙地自交通工具中下来，进入一幢一幢的建筑物，他们就像朝阳一样地朝气蓬勃。他们是社会最光明的一面。<p>　　但是有时俟，阴暗也会侵入光明的一面的。<p>　　这时，在一根电灯柱旁，站立着一个穿着十分残旧的老妇人。那老妇人站着，又不是走动着。她好像有点跛足，因为她走动之际，一拐一拐的。<p>　　在离她不远处，停着一辆汽车。<p>　　那辆汽车由一个戴着黑眼镜的男子在驾驶着，那男子在吸着烟，看来他是不断地在吸着烟，因为他的车旁，已有了六七个烟蒂。<p>　　这六七个烟蒂，同时也证明了他等在那里，至少有半小时以上了，他显然是在等待着什麽，而他的心情，自然也十分焦切。<p>　　时间是八时五十分，，一辆公共汽车在离那老妇人不远的站上停下，车门打开，吐出了七八个学生来，走在最前面的，是一个穿着浅蓝色衣服，梳着两条辫子，大约十二三岁的小姑娘，那小姑娘快步地向前走着。<p>　　那老妇人一看到了小姑娘下车，眼光便一直定在那小姑娘的身上，那小姑娘却一点也没有注意，一直在向前走着。<p>　　而当她在经过那老妇人的身边之际，那老妇人突然惊呼了一声，道：“哎哟！”同时她的身子，向下弯了下去，那小姑娘立时过去，扶住了那老妇人，关切地问道：“老太太，你觉得什麽地方不舒服，可要我帮你？”<p>　　“谢谢你，小妹妹，你能够扶我到对面的车去麽？”<p>　　“当然可以，”小姑娘现出一副乐於助人的神色来，扶着那老妇人，到了那辆车前，还替那老妇人打开了後面的车门。<p>　　可是就在车门一打开之际，那老妇人的行动，突然变得敏捷了起来，她用力一推，将那小姑娘推进了车中！<p>　　而她自已、也迅远地跨进了车，车子接着向前疾驶而出，那小姑娘挣扎了一下，想要尖叫，但是那老妇人已然一扬手，用一只小型的喷雾器，向那小姑娘的面门，喷了一下，那小姑娘立时昏了过去，倒在车座上。<p>　　车子继续向前驶去。<p>　　驾车的人问道：“成功了麽，吉蒂？”<p>　　那“老妇人”的声音变了，变得尖锐而愤怒，她道：“记住，我不是经常失败的，就算遭到了暂时的失败，最後胜利也是我的。”<p>　　“是！”那司机答应着，车子去得更疾了！<p>　　◇◇◇◇◇<p>　　在警局中，根据穆秀珍的叙述，方局长已下了命令，要严重犯罪调查科的主管陈警官，带队去搜查昨晚穆秀珍被囚的那所大宅。<p>　　队伍已经开始出发了，陈警官在两卡车警员，驶出了警局之後，他也跨上了警车，但就在这时，一名警官奔了出来，叫道：“陈科长，电话！”<p>　　陈科长是一个看来十分聪明的中年人，他扬了扬眉，道：“我不听了，我有紧急的任务，就快要出发了。”<p>　　“电话是紧急的，那女人说，十分紧急。”<p>　　陈科长呆了呆，奔回警局去，拿起了电话，他十分不耐烦地问道：“谁？”<p>　　他听到了一个十分娇滴滴的声音，道：“你是陈科长？警方严重犯罪调查科的科长，陈定宇？”<p>　　“是的，你是谁？”<p>　　那女子却笑了起来道：“你好吗，陈科长？”<p>　　“混账！”陈定宇骂了一声，就要放下电话。<p>　　可是就在这时，那女子突然道：“慢，有一些关於你女儿陈小珠的事，我想你一定是有兴趣听的。”<p>　　陈定宇陡地一呆，他的女儿陈小珠，那是他最最宝贵的人，而且，凭着他警务工作者的机灵，他也立时觉得些有不对头了。<p>　　他吸了一口气，忙道：“她，她怎麽了？”<p>　　对方的回答很简单。“她在我们手中。”<p>　　陈定宇的手中在沁着汗，但是他还有足够的镇定笑着，道：“你们找错对象了，我只不过是一个领月薪的公务员而已。”<p>　　“是的，我们知道，我们不是要钱。”<p>　　陈定宇的额上，也开始有汗珠了。<p>　　他的声音有点发哑，道：“你们想什麽？”<p>　　“我们约一个地方谈谈。”<p>　　“不行，我有紧急公务要出动！”<p>　　“陈科长，我想，不用我提醒你，你也应该知道，对你来说，没有什麽比你女儿的生命更重要的了，是不？”<p>　　“你——”陈定宇怒喝着。<p>　　“别发怒，陈科长，你的紧急任务，可以找人暂时代一代，你立即到我指定的地方来，我给你半小时的时间，如果你知道我是“洋娃娃”吉蒂的话。我想，你一定不会迟到的是不是？你快到……”<p>　　陈定宇的手在发软，他的女儿，竟落到了吉蒂的手中！<p>　　当他听完了吉蒂讲出了要他去见的地址之後，他颓然地放下了电话，转过身来，恰好有两个警员在他的面前经过，两人一齐道：“咦？陈科长，你脸色怎麽那样难看，你可是不舒服麽？”<p>　　陈定宇扶住了桌子，他哑着声，道：“是的，我不能去执行任务了，我要休息一下，请代我告知局长！”<p>　　那两个警官中的一个自告奋勇，道：“好，我可以向方局长请求，这次任务由我去指挥，你去休息吧！”<p>　　陈定宇有点天旋地转回到了他自己的办公室。<p>　　然而，他在他自己的办公室中，并没有停留多久，他根本不可能停留多久，因为“洋娃娃”吉蒂，限他在半小时之内赶到那地方去。<p>　　他立时又离开了办公室，勿匆向外走去，他只用了二十分钟时间，便到了市中心区的公园中，在一张长凳上坐了下来。<p>　　他焦急不安地坐了约有五分钟，便看到一个老妇人一拐一拐地走了过来，在他的旁边坐下，他还未曾开口，那老妇人已将手中的一只书包递了过去，道：“这是你女儿的书包，陈科长，她现在很好，你们很快可以见面——”<p>　　吉蒂讲到这里，略停了一停，才又道：“如果你肯答应我的要求的话。”<p>　　“我没有钱，吉蒂小姐。”陈定宇苦笑着说。<p>　　吉蒂的心中，感到十分快慰，因为她可以看出，陈定宇的精神已快崩溃了，她提出要求来，起先他或者会拒绝，但是再略加威胁，他就会答应了。<p>　　等到他答应了自己的要求之後，那也就是木兰花的死期定了！<p>　　一想起木兰花，吉蒂又不免咬牙切齿起来，昨天晚上她在那样的优势之下，竟然败得如此之惨！木兰花料得十分正确，如果换了别人，也可能因之气馁了，但是吉蒂却是十分难惹的人，地绝不肯就此干休的，她立时又想到了毒计！<p>　　贝泰生前所组成的犯罪组织，十分之庞大，甚至建有警方高级人员的完整档案。在计划初步拟定，又经过了一小时的选择之後，她选定了陈定宇。<p>　　吉蒂选中了陈定宇，也是有原因的。第一，陈定宇有一个他看如性命一样的女儿：第二，陈定宇正在追求一个十分青春美丽的歌女，而他没有足够的钱。而吉蒂这次计划，直到目前为止，是进行得非常顺利的。<p>　　她听得陈定宇说没有钱，她笑了一下，道：“我们不要你的钱，陈科长，不但不要你的钱，而且还可以给你大量的钱，使你可以送名贵的汽车、貂皮大衣和钻石戒指，给你所爱的玲玲小姐！”<p>　　吉蒂的话，像针一样地刺着陈定宇的心！<p>　　吉蒂续道：“陈科长，我要你做的事，非常简单，事後，你不但可以得回你的女儿，而且，还可以到银行去提取那张支票！”<p>　　她将一张支票，放在她自己和陈定宇两人的位置之间，陈定宇不由自主，向那张支票瞟了一眼。<p>　　而当他一看到那支票上巨额的数字之际，他陡地一震，那数字实在是太巨大了，而他的眼前也立时浮上了玲玲小姐在接过貂皮大衣时那种甜蜜而娇媚的笑容，他几乎已要伸手去取那张支栗了，但是他却道：“不！”<p>　　“是我听错了吗？”吉蒂嘲笑着，“陈科长，其实你的心中，早就愿意了！你是瞒不过我的，对不？”<p>　　陈定宇苦笑着道：“我……不能要你钱的。”<p>　　“陈科长，如果你认为你不要我的钱，你将来就可以减轻罪名，那你错了，女儿是你的，不是别人的，别人怎会管你女儿的死活？”<p>　　陈定宇紧紧握着拳，道：“那麽，你要我作什麽？”<p>　　“简单极了，陈科长，你给我一套女警的制服，然後，让我跟在你的後面，走进木兰花的住所去，以後的事，你就不用管了。”<p>　　陈定宇又向那张支票望了一眼，他心中想：原来是那样，那不算什麽难事，我可以得到钜款和得回女儿了，他道：“那麽我女儿——”<p>　　吉蒂道：“你放心，你一答应，收了支票，等我进了木兰花的住所，做完了事之後，立即就放你的女儿，以後我们或者还会合作，我不会难为你的女儿的。”<p>　　陈定宇仍是苦笑着，他心内还在起着剧烈的斗争。但是吉蒂的话，对他的引诱力却越来越大了，吉蒂又道：“在我对付了木兰花之後，你甚至是一点责任也不必负的，因为我只不过跟在你的後面走进去而已，你可以说根本不认识我，不知我跟在你的後面！”<p>　　“好吧，”陈定宇叹了一口气，立时伸手取过了那张支票，“但以後，我们最好不要再有同样联系了！”<p>　　吉蒂“嘿嘿”地乾笑着，道：“一小时之後，我在离木兰花家半哩处的路边等你，到时，你必需独自一人，驾着车子来。”<p>　　陈定宇没有再说什麽，他站了起来向外走去。<p>　　吉蒂仍然坐在椅上，她感到出奇的舒服，她知道，现在，木兰祗的家中，一定每一个角落，都充满了警察，但是，有谁会想到，不久以後，和警察局严重犯罪调查科科长一齐走进木兰花住所的人，会是木兰花的死对头？当然没有人会料得到，於是，她就可以轻而易举地接近木兰花，可以轻而易举夺去木兰花手中的那手杖，可以轻而易举地……<p>　　她想到这里，当真想哈哈大笑了起来！<p>　　她站了起来，心情一畅快，足踝上的疼痛也减轻了许多，她走起路来，也不再一拐一拐的了，她一直走出了公园，才上了汽车。<p>　　四十分钟之後，她先到了公路边上等着。<p>　　这时，她又换了化装，看来她是一个肤色黝黑，三十上下的女子，她在车中等了五分钟，便走出车来。而在她走出车来不久之後，陈定宇驾着车来了，陈定宇看到了吉蒂，吉蒂向他做了一个手势，他停下了车子来，又问道：“我女儿呢？”<p>　　“别多问，她非常之好！”吉蒂进了车厢，拆开了一个纸包，里面是女警的制服，她立时换上了制服。当车子驶到了木兰花住所之後，守门的警员一看是陈科长，连忙行了个敬礼，陈定宇开着车直驶了进去，他和吉蒂一起跨出车来。<p>　　吉蒂跟在陈定宇的後面，陈定宇向屋子走去，没有人注意吉蒂，因为吉蒂跟在陈科长的旁边，他们两人，一齐进了客厅。方局长正在客厅中，一看到了陈定宇，方局长便“咦”地一声，道：“陈科长，你不是在休息麽？怎麽又来了？”<p>　　陈定宇的心扑通扑通地跳着，道：“我现在好多了，所以我来这里看看，可有什麽任务给我？那边的搜索工作进行得怎样了？”<p>　　“我才接到报告，已顺利完成了，有二十多歹徒束手就擒，据他们的口供说，贝泰在本市，还有一个秘密据点，但只有贝泰自己和他的情妇两个人才知道，可惜吉蒂不在那一个据点之中，又给她漏网了一次！”<p>　　当陈定宇在方局长面前讲话时，他可以感到吉蒂一直在他的背後，这令得他感到全身僵硬！他忙道：“是啊，很可惜。”<p>　　方局长站了起来，道：“你来了，很好，你代我指挥一切，记着，不可以让任何陌生人进来，要小心！”<p>　　陈定宇的背梁上在直冒冷汗，他道：“我……我知道！局长放心好了。”<p>　　方局长又关切地道：“你的面色十分难看，你如果支持不下去，随时打电话给我，我再派人来接替你！”<p>　　方局长一面说，一面在陈定宇的身边走了过去。吉蒂虽然是世上最凶悍的女匪徒之一，但究竟做贼心虚，当方局长走近的时候，她转过了身去。<p>　　方局长已在她的身边走过去了，他是低着头走过去的，突然，他看到一个女警，却穿着一双不属於女警的鞋子！方局长立时站定道：“喂，你！”<p>　　吉蒂的整个人都麻木了，她机械地转过身来。<p>　　方局长指着她的足部，道：“你的鞋子！”<p>　　吉蒂低头一看，心中感到了一股寒意，她是个十分有急智的人，连忙道：“我……扭伤了足踝，我是得到陈科长批准的！”<p>　　方局长抬头向陈定宇望去，陈定宇的面色，变得难看之极，这时候，他除了点头之外，实无别的办法！<p>　　一看到陈定宇点了头，方局长的心中，虽然还十分不满意，但是他是一向不在下属的面前，斥责高级警官的，是以他没有说什麽，便走了开去。<p>　　眼看看方局长走了开去，陈定宇和吉蒂两人，像是卸下了千斤重担一样！但陈定宇仍然十分着急，他走近去，低声道：“怎麽办？”<p>　　吉蒂瞪了他一眼，道：“怕什麽，那更好了，你快带我去见木兰花，说我是由警方派来，特别照顾她的！”<p>　　陈定宇大惊失色，道：“这怎麽行？你说……你说只是跟在我後面走进来的，我怎能那样做，那我还脱得了干系麽？”<p>　　陈定宇的面色发白，连连摇手。<p>　　但是，吉蒂却扬起了头，道：“笑话，你以为你现在脱得了干系麽？方局长已认定我是你带来的了，陈科长，你除了彻底替我工作之外，绝没有别的办法！”<p>　　陈定宇吞了一下口水，他感到自己正在一步一步，被吉蒂推着，走向一个无底的深渊，但是，他的女儿，他亟欲得到的巨额金钱……<p>　　他的额上，又沁出了老大的汗珠来，他颓然地坐了下来，不住地喘着气，吉蒂就站在他的身边，正如吉蒂所料，满屋都是警察。<p>　　其中也有些警员和警官，向她投以奇怪的目光，因为她是一张生面孔，但是，人人也都看到她和陈科长在谈话，是以没有人问她什麽。<p>　　过了两分钟，陈定宇抹了抹汗，心中已有了决定，他非这样决定不可，为了他自己，他无论如何，只好那样做了，他站了起来，道：“好，你跟我来。”<p>　　吉蒂的面上，浮起高兴的笑容来，道：“那样才好！”<p>　　陈定宇向前走出了两步，向一个警官问道：“木兰花在什麽地方？方局长命我继续地指挥，我要和木兰花商量一下。”<p>　　“她在上面。”那警官回答着。<p>　　陈定宇向楼上走去，吉蒂仍然跟在他的後面。<p>　　他在木兰花的工作室中见到了木兰花，安妮坐在木兰花的身边，穆秀珍也在。穆秀珍是认识陈定宇的，她一扬手，道：“陈科长！”<p>　　陈定宇踏前一步，道：“兰花小姐，我派了一个人来照应你，这位是女警三○七号，你只管差遣她好了。”<p>　　穆秀珍连忙摇手道：“不必了，我会照颐兰花姐的。”<p>　　吉蒂忙道：“兰花小姐，我如果能服侍你的话，那实在是我毕生的荣耀。”<p>　　陈定宇也道：“秀珍小姐或者有别的事，不能长在兰花小姐的身边的，三○七号是十分能干的一位警员。”<p>　　“好吧，”木兰花微笑着，“我想，这多半又是方局长的主意，如果我拒绝了他，他又会不高兴了，秀珍，你去忙你的事好了，我有三○七号照顾了！”穆秀珍笑着，道：“好。我去看看，花园中收拾得怎样了，陈科长，你要指挥你的下属，工作得勤力些，我们还要过正常的生活的啊！”<p>　　“是！是！”陈定宇答应着，和穆秀珍一起走了下去。房间中，只剩下安妮，木兰花和吉蒂了。<p>　　安妮自始至终，都用一种怀疑的眼光望定了这位“三○七号”女警。吉蒂好几次逗她讲话，她都不出声。<p>　　反倒是木兰花觉得不好意思，道：“你别见怪，安妮是那样子的，她不喜欢和陌生人讲话的。”<p>　　安妮叫了起来，道：“兰花姐！警方找到了我的轮椅没有？我不能一直坐在椅子上的啊！而且，我也不要普通的轮椅！”<p>　　吉蒂笑着，道：“小妹妹，你要到什麽地方去，我可以抱你去的，你想不想到露台上去看警员工作？”<p>　　安妮翻了翻眼，不置可否，可是吉蒂却已然道：“好，我抱你到露台上去，我一定可以抱得起你的。”<p>　　从吉蒂的话听来，安妮像是已点头答应了，但实际上安妮却根本没有答应过，是以安妮听得她那样讲，奇怪地望定了她。<p>　　而吉蒂已然向她走了过去，安妮刚想责问她做什麽之际，却已经迟了，吉蒂已然到了她的身边，一手按住了她的口，左手的戒指向安妮的後颈按了下去，在她的戒指按下去之际，有一枚尖针，弹了出来，刺进了安妮的後颈。那毒针中的强烈麻醉药，令得安妮在几秒钟之内就昏了过去。吉蒂抱起了安妮，走到了露台上，将安妮放在一张椅子上。<p>　　这一切，就在木兰花的身边发生着。<p>　　可是木兰花却一点也不知道，因为她已丧失了视力，她什麽也看不见，她只能凭听觉，和那根“手杖”上的感应，来判断附近发生了什麽事。<p>　　这时候，她感到的和听到的是，女警三○七号，将安妮抱到了露台上去。这是很正常的事，绝不引起她的任何怀疑。<p>　　至於安妮并不是自己愿意去的，她是先被按住了口，然後又昏迷过去之後，才被抱走的这一点，木兰花却根本没有法子知道。<p>　　因为在那几秒钟之内，没有什麽特别的声响发出来过，她当然无法知道发生了什麽事，而且她知道，这时自己的屋子中，全是警员，她再保持过份的警惕，似乎是一件多余的事，所以她还道：“麻烦你了！”<p>　　吉蒂愉快地回答道：“兰花小姐，千万别那麽说，为你们服务，那是我最感到乐意的一件事。”<p>　　木兰花又听到了“三○七”的脚步声传了过来，“三○七”似乎来到了她的背後，不论怎样，木兰花丧失了视力之後，总不怎麽欢喜人家站在自已背後的，是以她自然而然地觉得十分的不自在。<p>　　她转过了身来，道：“你请坐，别客气。”<p>　　吉蒂犹豫了一下，这时候，她正在考虑，应该如何对付木兰花，当她站在木兰花背後的时候，她已经想用手捏住木兰花的头颈了！<p>　　但是她却并没有那样做，她对木兰花还是不能不有所顾忌，因为那根令得她一败涂地的“手杖”，还在木兰花的手中！<p>　　而且，她也绝不能令得木兰花对她有丝毫的起疑！她更不会有很多的时间，安妮昏了过去，在露台上，也是随时会给人发现的，她必需用最短的时间将那根手杖骗下来，杀了木兰花，然後逃走！<p>　　所以，木兰花请她“随便坐”，她也听出了木兰花的意思，是不喜欢有人站在背後，是以她立即道：“多谢你，咦，兰花小姐，你坐着，还握着手杖作什麽？”<p>　　木兰花道：“我握着手杖，想站起来的时候，就可以随便走动了！”<p>　　吉蒂装出十分动人的声音来，道：“兰花小姐，你真了不起，听他们说，昨天晚上，你独自对付了那麽多的匪徒！”<p>　　“也不全是我，”木兰花谦虚地道：“秀珍後来赶到了，她帮了我不少忙——”<p>　　木兰花讲到这里，电话突然响了起来。<p>　　吉蒂的心中陡地一喜，心忖木兰花就坐在桌前，自己如果不帮她去接电话，那麽她会不会先放下手杖再去接电话呢？<p>　　可是吉蒂的希望却落空了，木兰花的右手仍然按着那根手杖，她用左手去接电话，她讲了并没有多少句，一直背对着吉蒂，木兰花的身子遮住了她手中的手杖，吉蒂焦急地搓着手，她已然准备强抢了！最後，她听得木兰花道：“好的，你在楼下好了，我有三○七号警员照应我，一切都很好！”她放下了电话，又转过椅子来，笑着道：“那是秀珍，她将我当孩子了，其实，我还是完全是大人！”<p>　　当木兰花在讲话的时候，吉蒂的手，渐渐地伸近那根手杖，一面却还在答应着木兰花的话。等到她的手离手杖只有两三寸之际，她突然一伸手，抓住了那根手杖，并且用力一夺！那一夺是如此之用力，她不但将手杖夺了过来，而且，还令得木兰花几乎跌出椅子来！<p>　　木兰花发出了一声惊呼！而吉蒂这时候，心中的高兴实在是难以形容的，她忍不住大声笑了起来，她抢到那根手杖了！<p>　　她立时退到了门。先将门锁上，木兰花吃惊地问道：“你，你是什麽人？你不是三○七号麽？”<p>　　吉蒂已回复了她本来的声音，道：“是的，我是三○七号女警，亲爱的木兰花小姐，你有什麽要我替你服务的地方麽？<p>　　“吉蒂！”木兰花立时叫了起来，“那麽，你将安妮怎麽了？”<p>　　“她只是昏了过去，你放心，我暂时不想多生枝节，你也别高叫！”吉蒂将杖尖在木兰花额上点了点，“这枝手杖是可以发射子弹的，是不是？”<p>　　木兰花的身子转了一转，转得变成了面向窗子。吉蒂也连忙跟着打横跨出了一步，厉声道：“别动，木兰花，你也有今日这一天麽？现在，你已感到死亡的滋味了，是不是？我要你死在你自己的手杖枪之下！”<p>　　木兰花并不出声。<p>　　吉蒂又得意地笑了起来，道：“求我啊，木兰花，鼎鼎大名的女黑侠木兰花，快求我啊，求我饶命啊，你不是害怕得说不出话来了吧！”<p>　　木兰花仍然不出声，只是坐着。<p>　　吉蒂“哈哈”地笑着，她心中的那种高兴，实在是难以形容的，她就可以杀死木兰花了，杀了木兰花之後，她将成为世界上每一个犯罪组织都崇敬的人，她将可以成为全世界犯罪组织的首脑，这正是贝泰生前梦想的事！<p>　　她举着那枝“手杖”，杖尖离木兰花的额上，不会超过两寸，就这样指着木兰花，令木兰花感到死亡的威胁，这已然是最快乐的事了，而更大的快乐，还在後面，她可以一按掣，便令得木兰花在地球上消失！<p>　　她已然摸索到杖柄上有七个掣，她也下了决定：要木兰花嚐七种不同子弹的滋味，才让她死去！<p>　　她又凶狠地笑了起来，道：“木兰花，开口啊，告诉我，你在死前的一刹那，现在，你在想些什麽？”<p>　　木兰花开口了，可是木兰花讲的话，却令得吉蒂陡地一呆，只听得木兰花用极其平静的声音道：“吉蒂，我想笑！”<p>　　吉蒂在一呆之後，发出了一声怒吼，她立时按下了杖柄上的第一个掣！<p>　　可是，却一点反应也没有，杖尖中并没有子弹射出来，她接着又按第二个掣，第三个掣，第四个掣，可是仍然没有什麽东西射出来。<p>　　而木兰花在这时候，却真的笑了起来。<p>　　吉蒂又惊又怒，她继续按着掣，可是当她按到最後一个掣时，她做梦也想不到的事情发生了，自那根“手杖”上，突然产生了一股极大的冲力！<p>　　那股冲力，本来是云五风设计来，可以使人升高二十尺的，而吉蒂这时，却是平举着那根手杖的，是以，她并没有被那股冲力带到半空中，而是被那股冲力撞得向後，疾退了出去。那股冲力可以将一百五十磅的重量升高二十尺，其力道之大，是可想而知的，吉蒂的身子在一秒钟之中便撞在窗上。<p>　　而接着，便是玻璃的破裂声，落地玻璃窗被她撞破，她带着碎玻璃，一齐向外飞了出去，飞到了花园的上空，令得所有的人全都呆了！<p>　　当她“飞”出花园的时候，她已经开始下跌了，终於，在至少四十名警员的目击下，“洋娃娃”吉蒂“扑通”一声，跌进了喷水池中！<p>　　当吉蒂自喷水池中站起来的时候，已有十多柄手枪对准了她，而离她最近的一柄，却是握在陈定宇手中的！<p>　　当陈定宇在客厅中，意识到自己已一步步在走向深渊之际，他下了一个决定，他的决定，并不是继续受吉蒂的威胁，而是摆脱她的威胁！<p>　　陈定宇作出这样的决定，在他而言，绝不是一件简单的事，但是他却终於决定了。他虽然曾受过诱惑，但是他究竟是一个优秀的警务人员，在最紧要的关头，他知道了错误，而且不惜以极大的代价来改正错误。他仍然送吉蒂上楼，但是他和穆秀珍一齐下楼来之际，却将一切都和穆秀珍说了。穆秀珍听得冷汗浃背，她是想立即冲上去的。<p>　　可是她又怕立即冲上去，会刺激了吉蒂，使吉蒂变时立时下手，所以，她打了一个电话到工作室去，这个电话就是木兰花自己接听的那一个。<p>　　在那个电话中，木兰花已经知道自己危险的处境，而且她立即知道，吉蒂有机会下手，而不立即下手，是忌惮着自己手中的手杖！<p>　　她料定吉蒂下一步的计划，一定是抢夺自己的这根万能手杖，所以，在听电话的短短一分钟之中，她旋着杖柄，将子弹，毒气囊，利针等等，一齐卸了下来，轻轻地抛进了字纸篓中。她的身子遮着手杖，吉蒂一点也看不到她的动作。<p>　　然後，木兰花放下电话，转过身来。<p>　　又然後，事情完全如木兰花所料那样，吉蒂抢走了“手杖”。木兰花一直都想笑，因为她也早已知道吉蒂会有什麽结果的了，这也就是当吉蒂用手杖对着她之後，她转动了一下转椅之故，那样，当吉蒂按到了那个掣时，她整个就会向外飞去，跌到花园中，而不是被重重地撞在墙上！<p>　　撞在墙上，吉蒂可能会死，但跌到花园去，吉蒂是不会死的，木兰花不希望吉蒂死，因为贝泰的余党十分多，而这些余党都是和吉蒂有联系的，捉住了她，便等於是有了破获这些余党的最好线索。<p>　　当陈定宇用枪指着吉蒂之际，穆秀珍奔了上来，叫道：“兰花姐！兰花姐！”<p>　　木兰花连忙道：“我没有什麽，你快去看安妮，安妮在露台上，她昏过去了，最好立时召医生到来。”<p>　　穆秀珍立时又向露台奔了过去！<p>　　◇◇◇◇◇<p>　　第二天，陈定宇又来了。<p>　　陈定宇的面上，充满了感激之色，吉蒂被捕之後，开始仍倔强，但是不久，她便供出了一切，秘密据点也被攻破，陈定宇的女儿，被警方人员安然无恙地救了回来。<p>　　陈定宇在木兰花和穆秀珍的面前站着，道：“我真不知道怎样感激你们两位才好，我犯了那麽大的错误，你们一点也未曾对方局长提起，方局长反倒嘉奖我，要呈报上去，还要升我的级，唉，我太惭愧了。”<p>　　木兰花微笑着，道：“陈科长，你是足可以担当这重大的责任的，非但你不用谢我，我还要千百遍地谢你才对，如果不是你告诉了穆秀珍——”<p>　　木兰花虽然已从大风大浪中挣扎了过来，但是她一讲到了这里，也不禁突然打了一个寒战，才道：“我几乎不敢想！”<p>　　穆秀珍也爽朗地拍着陈定宇的肩头，道：“别再提了，陈科长，你救了我们，我们会记得你的，你反来谢我们，岂不是令我们惭愧。”<p>　　陈定宇的眼睛湿了，他喃喃地道：“你们太好了，太好了，噢，还有一件事，吉蒂给我的支票，我已经转交给慈善机构了！”<p>　　“那很好——”木兰花忽然停了一停，道：“又有人来了。”<p>　　穆秀珍向窗外一看，惊呼了起来，道：“兰花姐，你猜是什麽人来了！”<p>　　木兰花笑道：“云四风，还有高翔！”<p>　　穆秀珍和安妮两人都已习惯於木兰花的料事如神了，但是陈定宇却惊讯得口也合不拢来，站着发怔。来的正是云四风和高翔，还有一位身形高大肥胖的欧洲人，那是保兹博士！世界眼科权威专家！<p>　　见面的欢乐是不必多加赘言的，而云四风也立时答应再替安妮造一只轮椅，保兹博士立即替木兰花作了初步的检查。然後，他和木兰花在一起到医院中，再藉仪器的帮助，作更详细的研究，在七小时之後，他作出了令人兴奋的宣布：只要经过一次手术，木兰花就可以复明了！<p>　　黑暗，终於成为过去了！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='33_1'>第32册 人形飞弹 简介</b><p>");

document.write ('　　是什么人，竟然能预言死火山的爆发呢？当他戏耍木兰花，引她至马戏团闹出一场笑话后，木兰花能从这只老狐狸手中逃出，即时阻止富士山的爆发吗？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='33_2'>第32册 人形飞弹 正文</b><p>");

document.write ('　　在木兰花丧失目力的那一段时间内，消息并未曾传出去，知道这件事的人并不多，但木兰花的视力，在第一流的专家悉心医治之下，已渐渐恢复之际，木兰花在世界各地的朋友，都知道了这件事，是以接连几天，木兰花收到了许多书信、电报、电话，都是邀她前去休养的。<p>　　木兰花本来是不想离开本市的，但是各方面朋友的好意，她却又不能推却，有的朋友甚至要远从瑞士飞来，接她去休息。<p>　　木兰花心知自己留在本市的话，在接下来的几天中，一定会有更多的人前来，但是她必需要静养，是以她一定要拣一个地方避开前来探望她的人们。<p>　　那一天晚上，木兰花、穆秀珍和安妮王人二起坐在餐桌之旁。木兰花的视力，其实是还未曾完全复原的。<p>　　所以，木兰花家中的灯光，完全换过，变得十分柔和，平常人或者会觉得暗些，但是，对木兰花来说却是适合的，因为她的眼睛经不起强光的刺激。<p>　　在桌上，放看十几封信，穆秀珍只拿起一封，又放下一封，像是决不定应该选择其中的哪一封才最适合。<p>　　木兰花则闭看眼在养神，穆秀珍终于拿起其中一个信封来，道：“兰花姐，我看到纽西兰去不错，那里一直被形容为人间天堂！”<p>　　安妮立时拍手道：“是啊，我们顺道还可以游玩一下南太平洋上的那些岛屿，那些岛屿，是世上最美丽的地方了！”<p>　　可是木兰花卸缓缓地摇了摇头，道：“请我们去的人，是当地的大商人，到了那里，应酬一定更多，烦死了。”<p>　　穆秀珍叹了一口气，放下了那封信，道：“兰花姐，我们已足足花了两小时了，拣来拣去，都没有结果，究竟你想到什么地方去呢？”<p>　　木兰花笑了起来，道：“我也决定不下。”<p>　　安妮忽然道：“我有办法了，我每遇上解决不了的事情，我就抽签，我们何不让兰花姐闭着眼睛，在这许多信中，拣上一封？她拣中什么人的来信，就算是接受了什么人的邀请，我们就到那地方去，这样可好么？”<p>　　木兰花笑道：“这倒是好主意，安妮，你将信封叠起来让我抽上一封。”<p>　　安妮将十几封信，叠在一起，整顿齐了，来回掉动了几次，穆秀珍双手合什，低声道：“上帝保佑，别拣到一个人迹不到的去处！”<p>　　安妮将叠好的信封，送到了木兰花的面前，木兰花闭上了眼睛，手指在信封的边缘上轻轻地碰着，终于，她指尖挟住了一个信封，将之抽了出来。<p>　　“是什么地方？”心急的穆秀珍立时问。<p>　　木兰花睁开了眼来，笑道：“是日本！”<p>　　“日本！”穆秀珍耸了耸肩，“也好，请我们前去的是什么人？在日本，我们好像没有什么特别的朋友啊！”<p>　　木兰花将信递给了安妮，安妮取出了信纸来，看了一眼，立时抬起头来，道：“是一个叫作大庭龙男的人。”<p>　　木兰花怔了一怔，道：“大庭龙男？”<p>　　“大庭龙男？”穆秀珍也立时惊讶地反问，“那是什么人？怎么我从来也未曾听到过这个人的名字？兰花姐，他是谁？”<p>　　木兰花并不出声，她仍然闭着看眼睛，但是从她脸上的神情，可以看得到她正在凝思，穆秀珍已站了起来，一伸手，在安妮的手中，抢过了那封信来，大声念道：“兰花师姐，我们虽然从来未曾见过面——兰花姐，这是怎么一回事啊？他是你的师弟吗？”<p>　　木兰花道：“是的，他是我空手道和柔道的授业恩师儿岛强介的弟子。我听得师父说超过他，但是即未曾见过他，听我师父说，他在负责一项十分秘密的工作，他工作的单位，对外是不公开的，他还嘱咐我就算见到了他，也不可以问他。”<p>　　穆秀珍道：“原来如此。”<p>　　“他信中怎么说，你念下去。”<p>　　“好，”穆秀珍继续念道：“我们虽然从来未曾见过面，但是你的英勇事迹，一直是我所钦佩的，我想我们应该见见面，你最近受了歹徒的伤害，一定非常需要休养，我在琵琶湖的南岸，有一个小小的庭园，那庭园的四周围，全是参天古木，十分幽静，而琵琶湖的湖水又是世界上最清澈的，在琵琶湖上泛舟，实在是松弛神经的最好去处。兰花师姐，或许你会以为我们未曾见过面，而不肯贸然前来，那我实在太失望了。”<p>　　穆秀珍念到了这里，摊了摊手，道：“看来，那倒是一个好地方，琵琶湖不是日本最大的湖，和最著名的风景区么？”<p>　　“是的，”木兰花缓缓地说，“在京都附近，其实，它是在滋贺县的中央，儿岛师父就是在琵琶湖授业的，这封信唤起我的回忆了。”<p>　　“还有哩！”穆秀珍继续念，“如果你决定来的话，请打电报通知东京防卫厅，我将在羽田机场接你们，你们一定会有一个十分满意的休息的。”<p>　　“兰花姐，这个大庭龙男，是在防卫厅做事的吗？”<p>　　“我不很清楚，只知道是秘密工作，我从来也未曾见过他……”木兰花犹豫了一下。<p>　　穆秀珍忙道：“那我们拣过第二处好了。”<p>　　“不！”木兰花却立时回答，“既然恰好抽到了这封信，自然应该接受他的邀请。秀珍，你去打电报，安妮，去收拾东西！”<p>　　“好啊！”安妮叫了起来，将其余十来封信，一起抛上了天空，任由它们落下来，跌在地上，她控制看轮椅，转了开去。<p>　　穆秀珍已经向门外冲去，不一会，便听到了汽车发动的声音。木兰花仍然闭看眼，在她的眼前，已浮起了明媚的琵琶湖景色来。<p>　　琵琶湖的确是极其美丽的，到琵琶湖畔去休养，本来也是再好不过的事情，但是木兰花这时，即另有所思！<p>　　她想的是：为什么多年不通音讯的、从来未曾谋面的师弟，会写信来邀自己前去休养呢？难道真的只是为了想和自己见见面？<p>　　儿岛师父一直只说大庭师弟负责的是秘密工作，却未曾说明是哪一种性贷的秘密工作，是不是他邀自己前去，和他的工作有关呢？<p>　　木兰花想了一会儿，得不出什么结论来。她不禁觉得好笑，心想那一定是自己太紧张的生活，令得自己的神经变得太过敏了，或许，大庭龙男师弟，真的只不过是想和自己见见面，那自己又何必想东想西，庸人自扰？<p>　　她笑着，走到唱机前，选了一张悠扬悦耳的唱片，又关上了灯，整个客厅都沐浴在暮色之中，木兰花在沙发上舒服地坐了下来，欣赏着音乐。<p>　　穆秀珍是一小时半之后回来的：当她回来之后，所有的手续都办好了，订下的机票是明天上午十一时起飞的，木兰花吩咐她们两人，别带太多没有用的东西，便上床休息了，虽然这时她已经可以看东西了，但是她还是依照医生的吩咐，保养视力，不敢在就寝之前看书，虽然这是她多年来的习惯。<p>　　第二天上午，她们三个人在十点钟已到了机场，云四风是先来到木兰花家中，和木兰花一起去机场的，高翔则在机场相候。<p>　　木兰花笑道：“怎么啦，我们常常独自驾着喷射机飞到西半球去的，这短短的旅程，算得了什么，还一定要来送我？”<p>　　高翔和云四风两人也笑了起来，高翔道：“我不单是来送机，而且，还有一点消息，可以供你们参考的。”<p>　　“那是什么？”木兰花十分有兴趣。<p>　　“昨天晚上，我听得穆秀珍告诉我，你们决定接受一个叫大庭龙男的日本人邀请，到日本去，我就去找这个人的资料。”<p>　　“我想你不一定找得到。”木兰花说。<p>　　“的确是，非常之难找，我通过了很多熟人和重要的机构，几乎花了整整一夜工夫，才算约略得到了一些零星的资料，兰花，你这位师弟，大概可以说是全日本最神秘的人物了，他似乎比日本天皇，还要来得重要！”<p>　　木兰花笑道：“你得到了些什么？”<p>　　高翔道：“他的工作隶属于东京防卫厅，他领导一个特别工作小组，似乎他的工作只是对他自己负责，可以不受任何约束，而他平时究竟做些什么工作，也没有人知道，只是有一次，他曾亲手捕获过两个人，那两个人是想炸毁日本第一条快速火车铁路的。”<p>　　木兰花用心听着，点了点头，道：“看来，他的工作和你的差不多。”<p>　　高翔耸着肩，道：“他比我重要得多了，因为我无法查问出他的样子来，所有的回答全是三个字：不知道！”<p>　　穆秀珍道：“这倒是一个十分有趣的人。”<p>　　“有趣是有趣，”高翔道：“正因为他太有趣了，所以我想，他邀请你们前去，只怕不只是为了想请你前去休养那样简单！”<p>　　木兰花在昨天晚上，也想过同样的问题，这时高翔又提了出来，她沉吟了一下，道：“高翔，你放心，他总不致于害我们吧。”<p>　　高翔的两道浓眉，蹙得十分的紧，他道：“那我不敢说，但是，兰花，你总不能不承认，我们对这个大庭龙男，知道得实在太少了吧！”<p>　　“是的，知道得太少了。”木兰花承认。<p>　　“对一个知道得如此之少的人，是绝对不能太信任的，兰花，你说是不是？”高翔又进一步地提醒木兰花。<p>　　“我完全同意你的话。”木兰花点看头。<p>　　高翔苦笑了一下，道：“兰花，你看，你既然完全同意了我的话，那么为什么一定要去，你不能换一个地方去休养么？”<p>　　木兰花缓缓地道：“我想不能了，因为琵琶湖畔已然唤起了我的回忆，我恨不得现在就已经在平静如镜的湖水之上了。”<p>　　高翔苦笑了一下，不再说什么，只是道：“保重！”<p>　　“你也是，高翔，如果有什么特别的事情，你只消通知我，我一定赶回来的。”木兰花握耆高翔的手，柔声地说着。<p>　　这时，扩音机已经在催旅客登机了，穆秀珍推看轮椅，向闸口走去，木兰花跟在后面，高翔和云四风目送看她们三人。<p>　　等到她们三人进了闸口，云四风才道：“高翔你以为她们这次到日本去，会有什么意外的事情发生么？”<p>　　“很难说，实在很难说。”高翔答。<p>　　“为什么？”<p>　　“因为，我们对于这个大庭龙男，知道得太少了！”<p>　　云四风叹了一声，不再说什么，高翔看了看手表，道：“飞机快起飞了，我们也该回去了，随时联络！”<p>　　“好的！”云四风答应看。<p>　　他们两人，一起出了机场，各自登上自己的车辆，疾驰而去，当高翔和云四风的车子离开机场之际，他们都听到飞机起飞的震耳欲聋声音。<p>　　“巨型喷射机，将世界变得小了！”这是航空界人士的一句豪语。世界当然未曾有什么变化，但是时间和距离的概念，即已起了根本的变化。<p>　　只不过几小时的航程，木兰花、穆秀珍和安妮三人，便已经到了东京。仍然由穆秀珍推看安妮下飞机，她们才一下飞机，便看到有一辆大型的黑色房车，停在跑道上。一般来说，跑道上，是不容许有车辆停留看的。<p>　　但是，却也有例外的，那便是当有特别重要的人物，根本不需要经过海关，必须直接离开机场时，才会特准车子驶进来。<p>　　当她们三人看到那辆大型房车之际，她们还只当和她们同机飞来东京的，有什么要人在内，可是，当她们一下了机，本来站在车旁，两个穿黑色西服的男子，便向她们走了过来，十分有礼地道：“是木兰花、穆秀珍和安妮三位小姐么？”<p>　　“是的。”木兰花回答，同时打量看那两人。<p>　　她的心中在想，两人中哪一个是大庭龙男呢？<p>　　但是，那两人中的一个即立时道：“三位，大庭龙男先生，要我们代表他，向三位致极深的歉意，希望三位能原谅他。”<p>　　木兰花的心中暗忖，原来他们两人之中，并没有大庭龙男在！她见到两人，虽然只不过十来秒钟，但是她已经凭她敏锐的眼光，判断两人是久经训练的特工人员！她十分轻松地道：“是啊！大庭龙男先生说他会亲自来接我们的，为什么失约？”<p>　　那两人道：“临时发生了一件事，是非大庭龙男先生亲自处理不可的，是以他不能亲自来了，请三位跟我们来，三位可以立时在东京近郊的住所，和他会面的。”<p>　　木兰花略为考虑了一下。<p>　　正如高翔所说，她对于大庭龙男这个人，所知的，可以说少到了极点，而他自己又不到机场来，这似乎更增加了事情的神秘。<p>　　而他这个人，也更不可捉摸了。<p>　　但是木兰花即知道，跟他们去，是没有问题的，因为如果不是政府机构的人，而且充分享有待权的话，是绝不能将车子驶进机场跑道来的！<p>　　所以她只考虑了几秒钟，便道：“好吧！”<p>　　她们一起向车子走去，穆秀珍将安妮抱进了车厢，木兰花也坐了进去，那两人坐在车子的前面，车子立即离开了机场。<p>　　车子驶出了机场之后，仍然保持看极高的速度，经过了市区的一角，然后便一直在郊区的公路上，飞速前进。<p>　　东京对木兰花并不是一个陌生的地方，她知道车子是向郊区的一个十分高级的住宅区驶去的，住在那住宅区中的人，全是非富即贵的要人。<p>　　果然，四十分钟之后，车子已驶进了那个住宅区，而且驶进了一幢极大的花园洋房之前，停了下来。从洋房中，又走出了两个穿黑西服的人来，直趋车前，将车门打了开来，道：“三位请到屋子内去休息。”<p>　　木兰花跨了出来，听那两人的口气，他们之中，仍然没有大庭龙男在，她的心中，也不免十分不快，因为若是大庭龙男仍然未到的话，那表示他实在太没有诚意了，她有点不高兴地问道：“大庭先生呢？他在不在此处？”<p>　　那两个人十分恭敬，可是面上的神色，也十分尴尬，道：“大庭先生在五分钟之前打电话来，说他实在有要事，分不开身。”<p>　　木兰花比较沉得住气，心中虽然不满，但是却还未曾说什么。可是穆秀珍却立时嚷了起来，道：“这是什么话，又不是我们要来找他，是他自己请我们来的，为什么我们来了，他却推三阻四，不肯见人？这算是什么道理？”<p>　　那四个人的神色，都极其惶恐。<p>　　他们争看道：“请别误会，三位请别误会，大庭先生说有事，那一定是他真的有事，三位请原谅，请到屋中去休息！”<p>　　在那样的情形下，木兰花即不肯贸然进屋中去了。不管大庭龙男是不是真的有事，他人影不见，事情未免太“巧”了一些！<p>　　她摇看头，道：“我想不必了，我们自己会去找地方休息的，只不过向你们借一这辆汽车用一下，我想你们一定不会拒绝的！”<p>　　那四个人的脸上，现出了极其为难的神色来，道：“兰花小姐，如果那样的话，那我们一定会受到大庭先生的责怪——”<p>　　木兰花刚才在讲话之际，已经向穆秀珍使了一个眼色。<p>　　穆秀珍本来是想将安妮抱出车厢来的，但是她一看到了木兰花的那个眼色，便不再去抱安妮，而踏前一步，来到了前面的车门之旁。这时，木兰花不等那几个人讲完，便突然一声大喝，道：“秀珍，我们该走了。”<p>　　穆秀珍一声答应，她们两人同时拉开了车门，向车子中闪去，而穆秀珍不及坐下，便已经伸脚踏下了油门，车子猛地一跳，向前疾冲了出去！<p>　　那四个穿着黑西服的人一起惊叫起来，呼叫看向后跳了开去，车子像一头怪兽一样，冲向大门口。只听得那四个人中，有两三个人一起叫道：“关大门！”<p>　　随看他们的呼叫，两扇铁门已经缓缓地合拢。<p>　　但是穆秀珍还是使车子在大门完全合拢之前，驶了出去，只不过车头在铁门的边缘上撞了一下，将车头灯撞得粉碎。<p>　　而车子也因为那一撞，而突然向一边侧开去，幸而穆秀珍的驾驶技术，十分高超，在车子还未曾撞中围墙之际，便将车头转了过来，接着，车子发出惊人的声响，冲上了公路，以每小时八十公哩的速度，向前直冲了出去。<p>　　在车子疾冲而出之际，木兰花回头看了一下。<p>　　她看到那四个人也追了出来，在门口挥看手，他们似乎在叫些什么，但是在车子中的木兰花，当然听不到他们的叫嚷之声。<p>　　而车子是开得如此之快，转眼之间就看不见那四个人，穆秀珍十分得意，道：“兰花姐，你看，我的身手可还敏捷么？”<p>　　木兰花却皱起了眉，道：“或许他真的有事，不能接待我们，那我们这样做，未免显得太过小气一些了！”<p>　　穆秀珍撇了撇嘴，道：“是他怠慢我们在先的，可怪不得我们！”<p>　　木兰花不再说什么，过了片刻，才道：“将车子在可以雇到街车的地方停下来，我们到区去，找一家酒店住下来再说。”<p>　　安妮是第一次到东京，她感到十分兴奋，叫道：“我们到帝国饭店去！”<p>　　木兰花摇头道：“帝国饭店的房间是一定要预订的，只不过……不要紧，现在并不是旅游的旺季，我想他们肯破例一次的。”<p>　　穆秀珍驶看车子，她回过头来，道：“为什么要换车子，如果大庭龙男要找我们的话，让他知道我们的行踪，又怕什么？”<p>　　木兰花也并不坚持自己的意见，因为这并不是一件十分严重的事，她道：“那也好，只不过你可得小心驾驶！”<p>　　穆秀珍扬了扬手，道：“放心！”<p>　　对东京的道路，穆秀珍不是太熟悉，但是也不致于生疏，她驶看车，驶进了千代田区，到了内幸町，绕过了半个日比谷公园，便在帝国饭店门前，停了下来。车子才一停下，立刻有两名穿看制服的侍者，走了过来，将车门打开。<p>　　穆秀珍和木兰花两人相继下了车，又将安妮抱出来，自行李箱中将摺叠的轮椅取出，让安妮坐了上去，一个侍者推着安妮，一起走了进去。<p>　　木兰花走到了柜台之前，另一个看了制服的中年人，非常有礼地鞠躬，木兰花道：“很对不起，我没有事先预订房间——”<p>　　可是她的话还未曾讲完，那中年人已经道：“我是代代木副管事，小姐，大庭龙男先生，已为小姐订下了最华丽的套房，是在敝店新馆的十楼。”<p>　　木兰花陡地一呆，这几乎是不能相信的事！<p>　　因为她们才来到帝国饭店，她们到了还不到一分钟，那么，大庭龙男是怎么知道她们会来，而替她们先订下了房间的呢？<p>　　木兰花礼貌地反问，道：“你是说——”<p>　　“大庭龙男先生为三位订下了房间。”<p>　　“那是什么时候的事？”<p>　　代代木副管事笑了起来，日本人就是那样子，看来他像是对你十分恭敬，但是他的笑容中，即又包含相当程度的狡猾。<p>　　那时的代代木副管事，就是这个样子。<p>　　他笑着，道：“小姐，大庭先生吩咐过我，别提及这一点，他在电话中有几句话留下来，我已经记了下来，小姐请过目！”<p>　　他双手将一张留言纸送了上来。纸上写的是日文，但木兰花完全可以看得懂，那纸上写看：“兰花师姐，我手下竟不会招待你们，十分抱歉，兹已代订下帝国饭店新馆最华丽的套户，实因身有要事，不能立时相会，抱歉之极！”<p>　　木兰花一面看那字条，一面心中在急速地转着念，在想着大庭龙男，如何会知道她会到帝国饭店来的。木兰花究竟是思想十分缜密的人，她只想了半分钟，便已经恍然明白了！<p>　　她知道，自己驾来的那辆车子，一定是有无线电示踪仪的，那样，大庭龙男就可以知道她们是向看帝国饭店来的。<p>　　而且，大庭龙男的订房，一定是就在一两分钟之前的事情，所以代代木副管事的笑容，才会如此狡猾，而大庭龙男也要掩饰这一点！<p>　　一想明白了其中的曲折，木兰花自然也不再奇怪，她只是道：“好，请带我们上去。”<p>　　代代木副管事拍了拍手掌，几个侍者立刻走向前来，有的已经提了行李，他们一起走到了电梯的面前，升到了十楼。<p>　　大庭龙男替她们订下的套房，的确是华贵之极，安妮控制看轮椅，直来到了窗前，向外看去，只见不远处，就是树木苍翠，日本天皇的皇宫。<p>　　安妮推开了窗，深深地呼了一口气，道：“在中心居然能吸到那么新鲜的空气，真是难得，兰花姐，我们到哪里去玩？”<p>　　木兰花已经遣走了侍者，她在沙发上坐了下来，她刚一坐下，电话铃突然响了起来，木兰花拿起了电话，便听到了一个十分低沉的男人声音，道：“请木兰花小姐。”<p>　　木兰花道：“我就是。”<p>　　“噢，兰花师姐，我是大庭龙男！”那声音立时道。<p>　　“大庭师弟，我总算听到你的声音了！”木兰花回答看，她的话中，多少带有一些讥剌的意味，暗示大庭的言而无信。<p>　　大庭主时道：“师姐，我实在是逼不得已的，我想今天晚上，我一定可以和你见面的了，当你知道我为什么不能早和你相见时，你一定会原谅我的：明天一早，我们就可以到琵琶湖去了。”<p>　　“如果你真有事的话，可以不必陪我，我倒想住在琵琶湖边、师父授业的故居，那里也十分之幽静。”<p>　　“可以，可以，我先派人去打扫整理一下。”<p>　　木兰花道：“好的，那我们晚上见。”<p>　　“晚上见！”大庭也说看。<p>　　他们两人，几乎是同时放下电话的。木兰花狡猾地笑了一下，她对大庭说“晚上见”，但是却没有说在什么地方见。<p>　　木兰花决定晚上到一个十分奇特的地方去，让大庭龙男找不到她们！她站了起来，道：“安妮，你想到什么地方去玩？”<p>　　她知道安妮的脑筋，最是稀奇古怪，安妮要去的地方，一定是古里古怪，人家都想不到的，那就正合乎她的需要了。<p>　　安妮听得木兰花那样问她，转过身来，道：“兰花姐，我说也没有用，你一定不肯依我的，还是你说吧！”<p>　　木兰花笑看，道：“不，我一定答应你。”<p>　　安妮闭上了眼睛，说道：“那么，我要去看马戏！”<p>　　“看马戏！”那的确是木兰花再也想不到的怪主意。<p>　　“怎么样，你不肯答应的，是么？”安妮有点失望。<p>　　“你错了，我们去看马戏，可是，安妮，你是怎么会有这样古怪念头的？”木兰花走向前去，抚摸看安妮的头发。<p>　　“刚才车子经过一个广场的时候，我看到的，好像是一个从欧洲来的大马戏团，有看世界知名的各种精彩节目，太好看了。”<p>　　穆秀珍笑道：“还有，可以一面看，一面不断地吃东西！只不过……马戏棚中，灯光太强烈，不知道兰花姐是不是适合。”<p>　　“不要紧，我可以戴黑眼镜的。”<p>　　穆秀珍笑道：“好，我吩咐柜台去订票。”<p>　　“不，我们自己去买，稍为休息一下就去！”<p>　　安妮高兴得叫看，拍着手。<p>　　她们休息了并没有多久，便离开了房间，穆秀珍推看轮椅，在街道上慢慢地走着，六时左右，木兰花带她们到一家专卖日本食品的小店中，吃了一个饱，然后，她们又散步到了马戏团演出的空地上，买了票，进了帐幕。<p>　　一路上，木兰花都在留意看是不是有人跟踪看她们，但是即没有发现什么可疑的人，她们在对号入座的位置上坐了下来，穆秀珍已买了两大卷棉花糖，和安妮两人，津津有味地吃了起来，惹得不少人都对她们看。<p>　　还未曾正式上演，但是马戏帐幕中那种特有的气氛，即已经传染到了每一个人的身上，人人都是兴高采烈的。<p>　　七点半，马戏正式开演了，一群戴耆彩色缤纷彩络的白马绕场疾奔，安妮使劲地拍看手，以致她的掌心也变得通红了。<p>　　精彩纷呈的节目一项接一项地表演看，时间也慢慢地在溜过去，已经是十点钟了！木兰花心中想，大庭龙男一定找不到自己了！<p>　　她满意地笑了一笑，而这时，一阵急骤的鼓声，表示有一项极精彩的节目，将要开始了，一道布幕，随着鼓声拉了开来。<p>　　在布幕之内，是一尊漆成粉红色的大炮。<p>　　那尊大炮十分之大，足有两个人高，而且口径也十分之大，足可以容得下一个人！<p>　　安妮兴奋地转过头来，道：“兰花姐，这是大炮飞人，最精彩的节目了，他们将一个人，从大炮中射出去！”<p>　　木兰花笑道：“你可别眨眼啊！”<p>　　鼓声越来越急，两个穿着古代炮兵制服的人，抬着一个小丑走了出来，那小丑的身子，直挺挺地，但是他脸上即挤出各种古怪的神情来，令人发笑。<p>　　安妮又开心地笑了起来，接看，那小丑便被塞进了炮口之中，他两苹脚在炮口之外，不断地踢看，然后，只见一个人用力扯动了一根绳子，灯光射向上面，帐幕之上，已经卷起了一大块帆布，现出了一个五尺见方的大洞。<p>　　突然，鼓声静寂了，人人都屏气静息，忽然，一个炮兵拿看火炬，走近炮身，火炬向炮后碰了一碰，突然之间，“轰”地一声巨响，那小丑直飞了出去。<p>　　帐幕之中，几乎每一个人，都响起了一阵骤呼声，因为那小丑被射出来之后，整个人已从帐幕顶上的那个洞中，直飞了出去！<p>　　帐幕至少有三十尺高，那小丑直穿了出去，真难以想像，他落下地来时，会有什么样可怕的结果！而就在众人的惊呼声中，全场的灯光，突然一齐熄灭，本来灯光是如此之强烈，忽然黑了下来，在那刹间，实是什么也看不到！<p>　　但漆黑的情形，只不过几秒钟而已，接着便立时大放光明，而在大放光明之际，音乐响起，人人都可以看到刚才被射出去的那个小丑，正在场中，大翻筋斗！于是，掌声、欢呼声，久久不绝，这节目实在太精彩了！<p>　　木兰花也和别的观众一样，鼓着掌。<p>　　但也就在这时，她听得身边，突然响起了一个低沉的男人声音，道：“兰花师姐，这个节目非常精彩，是不是？”<p>　　在人声喧腾中，那声音实在显得十分低沉。但是，这声音却令得木兰花陡地一怔，她一听便认出，那是电话中大庭龙男的声音。<p>　　她连忙转过头去，只见就在她的座位旁边，坐看一个男人，正在向她笑看，那男人，自然就是大庭龙男了！<p>　　她吸了一口气，但是她即也难以掩饰她的惊讶，她一时之间，又不明白何以大庭龙男会知道她在这里，而赶来与之相会的。<p>　　当然，最大的可能是他一直派有人跟踪看，如果是那样的话，那么，他派出的跟踪者，跟踪的本领，可以说是一等一的了。<p>　　木兰花立时道：“大庭师弟？”<p>　　那男子立时点了点头。<p>　　木兰花在那半分钟之间，已经将对方打量得很清楚了。<p>　　大庭龙男虽然说是她的师弟，但是年纪却在她之上，师弟和师姐的称呼，自然是根据先投入儿岛强介的门下而来的。<p>　　大庭龙男大约三十二、三岁，他有看长方形的脸，和很挺直的鼻子，而他脸上最特出的，便是他的眼睛，那一对眼睛中，充满了机智，但是都又一点也不浮滑，反倒显得十分深沉，他的左太阳穴上，有一道疤痕，好像是利刀所留下来的。<p>　　他穿耆一套非常称体的西服，是以更显得他风度翩翩，木兰花和他握了握手，大庭龙男道：“兰花师姐，你比我想像中更美丽。”<p>　　木兰花微笑道：“对师姐是不可说那样的话的。”<p>　　大庭龙男笑道：“是，遵命！”<p>　　这时，安妮和穆秀珍两人，也转过了头来，木兰花道：“秀珍、安妮，这位就是我们的主人，大庭先生！”<p>　　大庭龙男站了起来，和她们两人一起握手，然后道：“我们一起看马戏，看完了马戏之后，我带你们去游夜东京！”<p>　　“游完夜东京之后呢？”安妮兴致极高。<p>　　大庭龙男摊了摊手，道：“只好休息了，第二天早上，我们就要到琵琶湖去，啊，那里简直是人间仙境！”<p>　　大庭龙男的声音，十分富于吸引的，他的神态，也绝不讨人厌，这是一个十分易与亲近的人，木兰花的心中想，而且，木兰花也知道，自己实在不必对大庭龙男怀疑什么，虽然大庭处处都在表现他的才能，例如他总知道自己是在什么地方。<p>　　木兰花问道：“你怎么知道我们在看马戏？”<p>　　大庭龙男有点抱歉地一笑，道：“我有两个助手，我派他们在保护着你，兰花师姐，你来到东京，很多人会心惊肉跳的。”<p>　　木兰花道：“我这次纯是为休养而来的。”<p>　　“是啊，可是做坏事的人，总是心虚的，他们一知道大名鼎鼎的女黑侠木兰花来了，便自然而然，会立时想到：她是来对付我的！”<p>　　“你真会说话，看来我们得快一些离开东京了，哦，你的紧急事务处理得怎样了？可以使你有空闲了么？”<p>　　大庭龙男皱了双皱眉，望向场中。<p>　　场内正在表演美女飞刀，但是大庭龙男望向场中的眼光，却显而易见，是心不在焉的，木兰花是观察力何等敏锐的人，她自然一眼便可以看出，那件紧急事务，并不是假托的，是真有其事的，而且，这件事，现在还未曾解决，正困扰看他！<p>　　然而，大庭龙男却道：“这件事，现在已经算是告一段落了。”<p>　　木兰花沉声道：“大庭师弟，我不知道你负责的是什么工作，而且，儿岛师父也吩咐过我，就算我们见了面，我也不要问及你工作的情形。但是我还是要说，如果你有什么疑难的话，我们可以在一起研究一下、商讨一下的。”<p>　　大庭龙男忙道：“兰花师姐，我的工作，对你来说，其实也没有什么特别，我领导一个特别工作小组，凡是军方、警方有什么茫无头绪，或是无能为力的事，都拨归我这个小组处理，你……这次来，纯粹是休养，你的好意，我心领了。”<p>　　木兰花道：“我明白，你虽然心事重重，但是你不愿求助于人，是不是？可是你别忘记，我是你的兰花师姐啊！”<p>　　“是，是！”大庭龙男有点狼狈，他显然是自尊心极强的人，而木兰花虽然并没有说什么，已经使他有点敏感了。“我自然不会忘记，但是这件事虽然棘手，我想，我还可以应付得来，不致于干扰你的休养的。”<p>　　木兰花点头道：“好，那么，你若是没有时间的话——”<p>　　“我有时间，”大庭龙男立时道，“别为我担心！”<p>　　木兰花笑了笑，没有再出声。<p>　　木兰花和大庭龙男在交谈，穆秀珍和安妮两人，却没有参加，她们只是津津有味地看看各项节目，直到散了场，大庭陪看她们，一起走出了帐幕，离开了空地。门外早有一辆车子等着，大庭踏前几步，一个男人迎上前来，和他低声讲了两句话。<p>　　大庭呆了一呆，像是那男人的话，十分突，全然出于他的意料之外，木兰花本来是紧跟在大庭身后的，这时她也站住了。<p>　　她并没有听到那男子对大庭讲了些什么，但是却听得大庭低声道：“三天！”<p>　　木兰花也不知那“三天”两字，是什么意思，她看到大庭的神色，十分惊怒，也十分惶惑，然后又听得他自言自语地低声道：“好，我们总还有三天的时间！”<p>　　木兰花如果和大庭只是客人的关系，那么，大庭已经表示过，这件困扰他的事，他可以独立应付，木兰花就不该再表示什么了。<p>　　但是，木兰花却是大庭的师姐！<p>　　是以她又道：“大庭师弟，三天的时间，如果是处理一件重大的事，那么，那并不是一段很长的时问！”<p>　　大庭龙男并没有说什么，只是苦笑了一下，他随即挥了挥手，道：“兰花师姐，我们的计划不变，我带你们去看看东京的夜色。”<p>　　木兰花缓缓地摇着头，道：“我们并不是第一次来东京，不必人带领，你既然有急事，那你完全可以不必理会我们的。”<p>　　大庭叹了一声道：“那真是太不好意思了，你应邀前来，可是我却不能好好地招待你，唉，那真是意想不到的事情！”<p>　　木兰花只是淡淡地笑着，道：“没有什么，明天早上，我们自己会到琵琶湖边去的，你不必因之而感到歉意。”<p>　　大庭还想说什么，可是穆秀珍却已抢看道：“大庭先生，如果你有什么为难的事情，而不向而兰姐道及的话，她会不高兴的。”<p>　　木兰花忙道：“秀珍，别胡说！”<p>　　大庭握着手，道：“我知道，可是我还想先独力来处理这件事，当然……到了最没有办法的时候，我一定会来求助的。”<p>　　穆秀珍是一个性格十分直率的人，她想到什么便讲什么，也不理会听到的人，会不会不好意思，这时她立即道：“哼，到时只怕迟了！”<p>　　大庭龙男既然是一个自尊心特别强烈的人，听得穆秀珍那样讲法，自然也感到格外的狼狈。他笑着道：“秀珍小姐，你或许是对的。”<p>　　木兰花忙道：“秀珍，你太低估大庭师弟了，我相信不论是什么为难的事，他一定有办法解决的，我们再见到他的时候，事情一定过去了，那时，我们听他讲起事情的经过来，才知道真正的惊险哩，我想，我们该说再见了，大庭师弟！”<p>　　大庭有点无可奈何，他和木兰花握了握手，道：“我将车子留给你们，你们可以随意吩咐司机将你们载到任何地方去。”<p>　　木兰花向他道了谢，只见大庭和另外两个人，匆匆地走了开去，不一会，便已经消失在人丛之中了，那名司机十分恭敬地站在她们三人的身边。<p>　　穆秀珍道：“兰花姐，我们上哪里去？”<p>　　木兰花想了一想，道：“如果你和安妮不反对的话，我想回酒店休息了，你们可以请这位先生陪看，再到处玩一下。”<p>　　穆秀珍忙道：“不，我们也不玩了。”<p>　　安妮也道：“好的，我们一起睡觉，明天还要到琵琶湖去呢，明天我们怎么去法？我想由公路去，沿途可以多看一些风景。”<p>　　木兰花道：“好，我们可以请这位先生送我们去！”<p>　　她一面说，一面望着那位司机。<p>　　那司机忙道：“小姐，我叫三木，别称呼我为先生，那使我不自在，明天我送你们到琵琶湖去，我知道沿途什么地方风景好。”<p>　　木兰花等三人上了车，不多久便回到了酒店。<p>　　那一晚上，她们三个人都睡得很好，只有木兰庇在午夜醒了一会，她在想：大庭龙男所遇到的困难，不知究竟是什么？<p>　　但那是全然不能猜测的事情，所以她只是略想了一想，便未曾再想下去。而她在和大庭龙男会面之后，已知道大庭在日本，实在是一个非常重要的人物，而因为大庭龙男是她的师弟，所以这一点，令她感到十分快慰。<p>　　第二天早上，她们就启程了，她们的目的虽是琵琶湖，但是她们来日本的目的，即只是休息，是以也并不急于赶到目的地。<p>　　她们自己有一辆车子，在离开了东京之后，看到有什么，值得游玩的地方，便停车观赏游玩，一天也赶不了多少路。<p>　　当天晚上，她们是宿在一个小镇上，小镇上的旅店，还保持看古代日本的风味，恬静而又舒适，一直到第二天下午，她们才到达了琵琶湖边、木兰花的师父儿岛强介的故居。那是一个隐在绿荫丛中的院子，清静到了使人以为不是在人间。<p>　　木兰花一到，就发现在屋子的附近，有很多人在保护着，那也就是说，她可以完全不为一切事担心，而放心地休养。<p>　　对大庭龙男这样的安排，她心中也十分感激。到达之后的第二天，穆秀珍和安妮去划船，木兰花坐在布置得非常精美的园子中，闭耆眼睛，听看泉水的淙淙声，回忆看多年以前在这里学习柔道和空手道的种种情形，真是怡然自得。<p>　　人处在那样幽静的环境之中，而又全然没有心事，真是不知时间在什么情形下溜过去的，等到木兰花偶然睁开眼来时，已经是黄昏时分了！<p>　　她竟然就那样地坐看，坐了两个多小时！<p>　　木兰花自己也觉得好笑起来，她伸直了双臂，伸了一个十分舒服的懒腰，就在这时候，她听到了一阵“轧轧”的机声！<p>　　那一阵声音，可以说将大自然的美景，全然破坏了，木兰花实是想不通何以在那样幽静的地方，会有那样的声音传来的。<p>　　她连忙抬头循声看去，只见在暮色苍茫之中，一架小型的直升机，正在低空盘旋看，显然是在寻找着降落的地点。木兰花呆了一呆，连忙站了起来，她才一站起，便见到一个仆人向她走了过来，道：“那是大庭先生来了！”<p>　　木兰花“噢”地一声，道：“他不应该用直升机前来的，他将这里优美的情调，全都破坏了，你说是不？”<p>　　“是的，”那仆人回答着，“但是我相信，大庭先生一定有十分看急的事，不然，他是不会用直升机来代步的，看，他奔来了。”<p>　　大庭龙男的确是奔来的，他奔到了木兰花的前面，道：“对不起，我必需搭直升机来，我没有打扰你么？她们两位呢？”<p>　　“她们在湖上划船，”木兰花回答着，“你那件事情，可是已告一段落了么？”<p>　　大庭默不作声，在木兰花的对面，坐了下来，叹了一声，道：“没有，而且，事情变得更加棘手了，我可以说已遭到了失败。”<p>　　木兰花并没有说什么，因为大庭龙男那样的回答，早在她意料之中的，大庭的神色上可以看出，他一定是受了挫折。<p>　　而这时候，他赶到琵琶湖边，是为了什么而来的，木兰花也可想而知，她知道，根本不必自己发问，不消多久，他就会请出一切来了。<p>　　暮色越来越浓，整座庭院，都笼罩在暮色之中，双方大约沉默了五分钟，才听得大庭叹了一声，道：“这件事，可以说是我有生以来所遇到的事之中，最难应付的一件了，到现在为止，我们一点线索也没有，可是敌人方面，却已造成了两次破坏。”<p>　　“是什么破坏呢？”木兰花平静地问。<p>　　“说出来，你或许会不信，兰花师姐，敌人造成了两次火山爆发！”大庭龙男挥看手，虽在黑暗中，也可以看出他神情之激动。<p>　　木兰花听了，也不禁陡地吃了一惊，道：“这……难道有人已研究成功，可以控制火山的爆炸了么？这……不可能吧！”<p>　　“兰花师姐，请你跟我进屋子去，我给你看一点和这件事有关的文件，这是一件十分严重的事，兰花师姐，关系着两千万人的生命财产！”<p>　　木兰花又呆了一呆，她也站了起来，道：“你太夸大了吧，全日本，也只不过一亿一千万人，你卸说两千万人受看威胁。”<p>　　“的确是那样，我并没有夸大。”大庭龙男回答看，他们已经走进了屋子，大庭立时将一封信交给了木兰花。<p>　　木兰花先看了看信封，那是十分普通的一个信封，信封上是英文打字机打出来的字，打看“东京防卫厅最高长官”收的字样。<p>　　木兰花坐了下来，取出了信纸，也是用打字机打的，既没有称呼，也没有署名，只是一句话：“如果我们说，亚斧岛上的死火山，会在八月七日下午两时突然爆发，你们相信么？”而在那句话之下，则是一个星形的记号。<p>　　八月七日，木兰花对这个日子，是有印象的，因为那正是三天之前，是她到达日本的那一天，可是木兰花看到了这张字纸之后，她即仍然有莫名其妙之感，道：“那是什么意思？”<p>　　“这封信，是八月四日寄到的，最高防卫厅长官的秘书处，将信转交警方，认为这封信可能带有威胁的意味，警方又将这封信转给了我，因为信上所说的事，十分奇特，超乎常识之外，这一类的怪事，常常由我来处理的。”<p>　　木兰花用心地听着，道：“那又怎样呢？”<p>　　大庭龙男没有继续说下去，他只是拍了拍手，立时有两个人各自提看箱子，走了进来，他们打开箱子，里面是幻灯机，他们迅即找到了电源，大庭龙男道：“兰花师姐，我们先来看一看那个小岛的位置，以助了解。”<p>　　木兰花点头表示同意，大庭向那两人，做了一个手势，幻灯机发出“喂”地一声响，对面的墙上，立时出现了一幅地图。<p>　　那是日本本洲东海岸的地图，在一连串的小岛之中，有一个箭嘴，指看其中的一个，写明着“亚斧岛”三字。<p>　　木兰花道：“看来，那像是一个没有人住的荒岛。”<p>　　“是的，那是一个没有人的荒岛，整座小岛，就是一座死人山，最后一次爆发的记录，是在明治三年，也就是一八七O年，已将近一百年了，在那一百年中，绝没有这座死火山的任何活动的记录——这就是在我看到了这封信后的调查所得。”<p>　　“嗯，你对工作很认真。”<p>　　大庭龙男苦笑了一下，又道：“但我们既然收到了这样一封信，当然不能就此调查一下便了事，我们还派了专人到亚斧岛去调查了一下，这便是摄得的图片。”<p>　　他又挥了挥手，幻灯机转换看图片，一张又一张，一共有六张之多，那六张图片，全是这个荒芜的小岛的各方面，有一张是从空中俯摄的，可以清楚地看到死火山的火山口，火山口已经长满了小树，那当然是久无活动迹象的死火山了。<p>　　大庭龙男又继续道：“我们又去请教了火山专家，在我国，火山的研究是十分发达的，但是专家异口同声地说，那简直是笑话，亚斧岛火山，是根本不可能爆发的了，因为那不是一座休眠火山，而是一座死火山！”<p>　　木兰花静静地听着，在大庭龙男的叙述告一段落之际，她道：“那样说来，这件事情，似乎可以告一段落了。”<p>　　“是的，我也这样以为，我命手下将我们的调查所得，和火山专家的意见，写成了一个报告，送了上去，一切资料就归入档案了。”<p>　　大庭龙男讲到这里，略停了一停，又道：“到了八月七日，那天我一早起来了，因为你是在那一天到的，你们的飞机是下午两时半到的，两点钟，我正准备离开办公室时，却接到了最最紧急的报告：亚斧岛的死火山爆发了！”<p>　　在灯光之下，大庭龙男的面色，十分难看。<p>　　木兰花急速地吸了一口气，那的确是太不可思议了，有什么人，竟能够预言一座死火山的爆发日期呢？<p>　　而且，这预言又是如此之正确。<p>　　大庭龙男苦笑了一下，道：“我接到了这个报告，自然不能再到机场去接你们了，我立时和几个火山专家，一起出海，去看亚斧岛火山爆发的实际情形，当我们赶到的时候，岩浆还在不断地涌出来，和我一起前去的那几个火山专家，正是前几天断言亚斧岛死火山，绝对没有再爆发的可能的那几个！”木兰花完全被大庭龙男的话吸引了，她忙问道：“那么当他们看到了实际的情形之后，又说些什么呢？”<p>　　“他们无话可说，他们说，亚斧岛的死火山，是绝不会爆发的，但现在居然爆发了，人类研究火山的所有成就，将全被推翻！”<p>　　木兰花道：“那当然是他们未曾考虑到人为的因素的缘故。”<p>　　“是的，我立时想到，亚斧岛火山爆发，可能是人为的，人为的火山爆发，这虽然是匪夷所思的事情，但是既然在事先，有人能如此正确地提及这次爆发的时间，那么就不应该抹煞这个可能，兰花师姐，你说对不对？”<p>　　“对的。”木兰花同意。<p>　　“既然假定那是人为的，那么就一定会有下文的，所以我留下火山专家，自己又赶了回来，果然，一回来之后，又有了新的发现，使得我本来，要和你们见面的打算，又被打乱了。”大庭龙男叹了一声，“真对不起。”<p>　　木兰花忙道：“我应该对不起你才是，当时，我竟对你起了疑，抢了车子走了，我想不到原来你有那么要紧的急事！”<p>　　大庭苦笑着道：“我一回到办公室，便看到了这第二封信，那是最高长官刚派人送到我的办公室中来的！”他将另一封信，交给了木兰花。<p>　　那第二封信，和第一封一模一样，信纸也是一样的，而且，一望便知是同一个打字机所打出来的。<p>　　那封信如此道：“第一次的预言，你们或许不信，但是却已经实现了。现在，我们再说，奄美列岛以南八哩的海底，有一个火山口，将在八月十日下午两时爆发，你们可会相信？你们如果要观察的话，最好保持距离，因为这次海底的火山爆发，将造成相当猛烈的海啸，并且请预早通知所有的船只避开，我们暂时，绝不想造成过大的伤害。”<p>　　信末仍然没有署名，只是一个星形的标记。<p>　　木兰花在看完了之后，放下了信，道：“八月十日，那就是今天，我想，不幸的事，已经发生了，是不是？”<p>　　大庭龙男点看头，道：“是，我才从那里回来，一下机到了办公室之后两分钟，直接飞来这里，兰花师姐，最高长官已托我代向你请求，要你助一臂之力，因为我们又收到了一封信，你一定猜不到他们下一个目标是什么！”<p>　　木兰花道：“不，我已猜到了。”<p>　　大庭愕然，道：“猜到了？”<p>　　“是，”木兰花一字一顿地道：“富士山！”<p>　　大庭龙男叹了一声，又将一封信取了出来，道：“不错，是富士山，兰花师姐，你再看这第三封信。”木兰花立时拉出信纸，那第三封信道：“两次，我们的预言都实现了，你们第二次的空中观察，组织得很完善，一定有所发现，但不论你们发现什么，你们都将没有时间来深究，因为八月十五日下午两时，富士山将爆发，富士山爆发的结果如何，你们一定是知道的，简言之，便是整个东京的毁灭。但是事情也可以遏止，如果你们在八月十五日正午十二时（东京时间）之前，将一笔存款，存进瑞士银行之中的话。”<p>　　“这笔存款的数字应该是一千零八十七万七千二百一十七英磅，或许你们会觉得这数字十分零碎，但是这是这一年统计的东京人口数字，对遭受毁灭命运而言，等于每人只需出一磅之资，那不是太便宜了么？”<p>　　“还有，存款的户口号码是六O七四一三，这个号码，我们和银行方面已有了默契，一等到大量存款收到之际，立时取消，而代之以另一个号码，而另一个号码当然只有我们知道，所以你们如果想从这个号码上找些什么，那一定是白费心机的。”<p>　　“我们想，即使你们肯忍受整个东京的被毁，也一定不肯让富士山被毁灭的，因为富士山是日本的象征！”在那封长信之后，仍然没有署名，而只是一个星形的标。<p>　　木兰花看完了那封信，呆了半晌，道：“这封信，已经过你们的讨论了么？”<p>　　“还未曾全面讨论，但我知道结果将如何。”<p>　　“屈服？”<p>　　大庭龙男难过地点了点头。<p>　　木兰花吸了一口气，来回踱了几步，又道：“信上说，你们的空中观察，一定会发现什么，你们发现了什么？”<p>　　“空中观察的报告说，在雷达萤光屏上，有高速飞行的物体，落入海中，在几秒钟之后，海底的火山爆发便发生了。”<p>　　“高速飞行的物体？那可能是什么？”<p>　　“不知道。”<p>　　木兰花呆了一呆道：“是飞弹？”<p>　　大庭龙男直跳了起来，道：“飞弹！兰花师姐，你想得对，将飞弹射入火山口中，由飞弹的爆炸，而引起火山的爆发。”<p>　　木兰花摇头道：“你还是先冷静一些，这个可能十分之小，那样的飞弹，一定要有良好的发射基地，而且还要有高强的性能，如果是远距离发射的话，那么，要将飞弹射进火山口，技术上的成就，也已经极其惊人了！”<p>　　大庭龙男大踏步地走着，又怕着手掌，向走进来的人吩咐道：“命令调查海岸一切可疑的船只，向岸上报告，火山爆发，可能是飞弹所引致的。”<p>　　那个人答应一声，立时走了出去。<p>　　大庭龙男仍然大踏步地走着，又问道：“兰花师姐，你肯帮助我么？”<p>　　木兰花立时道：“你这一问实在是多余的！”<p>　　大庭龙男道：“那太好了，兰花师姐，那我们应该向何处着手才好呢？”<p>　　木兰花对这个问题，即没有立时回答，她只是呆了一呆道：“富士山是一个世界罕见的大型火山，它的火山口直径不会少过七百公尺，是不是？”<p>　　“是的，”大庭回答，他苦笑说：“我实在不知道该如何开始才好，我们只有五天的时间了，而我们却一无头绪。”<p>　　木兰花道：“第一点我们要肯定的是，是不是有人真的有使富士山复活的力量。”<p>　　大庭龙男不出声，在他的脸上，现出一个苦笑来。<p>　　大庭龙男苦笑了一下，又来回踱了几步。<p>　　木兰花又重覆地道：“这是必需研究的，如果根本没有这个可能，那么，也就不必理会这封信上所说的一切！”<p>　　大庭叹了一声，道：“兰花师姐，我们不能说不可能，因为对方已成功地进行了两次！并不是空口说白话的！”<p>　　“那两次只是小型的火山，而富士山是大型火山，我建议你先找火山专家去研究一下可能性，同时，我们再设法对付。”<p>　　“可是——”大庭龙男苦笑着，“只有五天时间了，等火山专家研究下来，我们可能根本已没有时间再去对付他们了！”<p>　　木兰花并不说什么，她站在窗后，向外望去，天色已很黑了，她听得穆秀珍和安妮的笑语声，隐隐地传了过来，她们显然已划完了船回来了。<p>　　木兰花到日本，本来是来休息的，她实在未曾想到，会遇上一件如此棘手的事情！这件事情之难以着手，是难在它一点头绪也没有！<p>　　现在唯一的线索，只是那三封信用打字机打出来的信，和信末的那个星形标而已，而这样的三封信，对于寻找歹徒的下落，是一点用处也没有的！<p>　　木兰花心中急速地转着念，在穆秀珍和安妮两人的笑语声渐渐接近时，她才转过身来，取了那三封信在手，仔细地审查看。<p>　　大庭也一直沉默看，直到这时，才道：“那是一种德国制的轻便型的手提打字机打成的，兰花师姐，你刚才说，飞弹引致火山爆发——”<p>　　木兰花脑中十分混乱，她可以说一点头绪也没有，但是，她听得大庭说，那三封信是“轻便型的手提打字机打成的”，她的心中，却为之突然一动。在那一刹那间，连她自己也难以说得上来她究竟是想到了一些什么。但是，她却感到了奇怪。<p>　　木兰花的确是相信自己的想法不错，那便是，两次的火山爆发，都先由于飞弹射入火山口，飞弹在火山口中爆炸而引起的。<p>　　现在，这个组织（木兰花还全然不知道那是什么组织，然而那是一个组织，这一点却是可以肯定的），竟向日本政府勒索如此惊人的钜款，那么它一定也是个极其庞大的组织，那三封信，毫无疑问，是发自这个庞大组织的。三封信能发自一个庞大组织的信，却是用一具轻型的手提打字机打成的，这不是有点奇怪么？因为一般的大机构，都不会使用这种只适宜在旅行时使用的打字机的。<p>　　木兰花心中一动之后，不等大庭讲究，便扬起手来，打断了他的话头，道：“你肯定那是一具轻便的手提打字机？”<p>　　“我肯定。”大庭回答。<p>　　“那么这三封信是在那里投寄的？”<p>　　“东京。三封信在三个不同地区投寄，那是千代田区，新宿区和品川区。这个组织的代理人显然就是在东京，可是东京有一千多万人！”<p>　　大庭摊了摊手，要在东京那样大的都市中，在上千万的人中，找出一个犯罪组织来，除非已有了很可靠的线索，不然，似乎是不可能的！<p>　　木兰花又叹了口气，这时，穆秀珍已推着安妮，走了进来。两人本来一直是在说笑着的，可是她们才一进来，便已经觉察到气氛不对了。<p>　　是以，她们都立时住了口。<p>　　穆秀珍还立即问道：“兰花姐，发生了什么事？”<p>　　木兰花并没有回答，只是挥了挥手，示意她们两人坐了下来。她们心知有事，是以也不再问，穆秀珍仍然推着安妮，她走开了出去，在一张椅子上坐了下来，木兰花也不再望她们，只是道：“我的看法，倒和你略有不同。”<p>　　大庭忙道：“你说！”<p>　　木兰花却又摇了摇头，道：“可是我的意见，却必须是在我的假定得到了证实之后，才起作用，我的假定是，那是一枚飞弹——”<p>　　穆秀珍和安妮两人，都不知道究竟发生了什么事，所以她们只是用心听直着，等到她们听到木兰花讲到了“一枚飞弹”这四字之际，她们都吃了一惊，不由自主地叫了起来，道：“一枚飞弹，兰花姐，究竟是什么事情啊？”<p>　　木兰花没有回答她们，只是继续道：“如果对方根本不是使用飞弹的话，那么我的意见，也就没有用了。”<p>　　大庭忙道：“这——”<p>　　他才讲了一个字，他手上的腕表，竟然发出了一阵轻微的“滋滋”声，听来就像是他所戴的是一只闹表，这时突然闹了起来一样。<p>　　而大庭在一听到那滋滋声之后，立时自上衣袋中取出了一只镀金的烟盒来，他打开了那烟盒，道：“有什么事情？”<p>　　所有的人，都可以听到一个相当清晰的声音自那“烟盒”中，传了出来，道：“有极重要的发现，我们已派人送去你处了。”<p>　　“什么发现？”<p>　　“奄美列岛上空的空中雷达追踪站，摄到了几幅图片，是显示那以极高速度在空中掠过，射进海中的物体的，而且还纪录了它的速度。”<p>　　“那是什么东西？”大庭问，一面伸手抹了一下汗。<p>　　天气其实并不热，晚间，在湖边，甚至还很凉爽，但是大庭的额头上，却在冒汗，那自然是他心中太紧张的缘故。<p>　　“从记录得的速度显示，只有固体燃料推进的飞弹才能达到，而且摄到的照片，也显出那是一个飞弹型的飞行物体。”<p>　　“照片什么时候可以送到？”<p>　　“十五分钟之后。”<p>　　“知道了，海面巡逻展开了没有？”<p>　　“已经开始了，但还未曾接到任何报告。”<p>　　“嗯，”大庭略一考虑，“通知所有的人员，随时随地，等候我的命令。”<p>　　大庭“拍”地一声，将那“烟盒”关上，抬起头来，道：“兰花师姐，你的假定，已经被证实了，你的意见是什么？”<p>　　穆秀珍第三次大声问道：“究竟是什么事？”<p>　　木兰花沉声说道：“别多发问，大庭，我的看法是，如果对方是利用飞弹引致火山爆发的话，那么，飞弹不可能是从远处射来的，如果是远程飞弹的话，在飞越之际，一定会被沿途的许多雷达站所发现，你说这个组织的代表人在东京，我说，这个组织，就在东京。”<p>　　大厦现出了难以相信的神色来，道：“那么……难道飞弹也是在东京发射的么？”<p>　　“我想是的，你沿海的搜索，可能白费心机，因为在海上，或是在荒无人烟的海岛上，去建立一个发射飞弹的地方，太容易被人发现了！”<p>　　“那么，会不会在海底？”<p>　　“当然有这个可能，但是可能性不大，因为在海底发射飞弹，需要克服许多困难，甚至不是一个国家的力量所能做得到的，当然，或许某些特殊人物，利用他们的新发明，可以做到这一点但可能性究竟小得多，而在陆上发射飞弹却比较简单！”<p>　　大庭沉吟着，未曾出声。<p>　　木兰花又道：“还有一点是不可忽视的，要引发火山爆发，绝不是一件简单的事，飞弹之上，可能附有原子弹头的。”<p>　　大庭龙男的身子，陡地震了一震。<p>　　日本在第二次世界大战末期，曾经受了两枚原子弹之苦，是以一提起原子武器，日本人就特别敏感，这是自然而然的事情！<p>　　大庭呆了半晌，才道：“那……不可能吧？”<p>　　木兰花却立即道：“要制造简单的核子弹头，并不是什么困难的事，很多国家都可以做到这一点。当然，那只是我的另一项假设，可能他们另有新的办法，来导致火山爆炸，我们可以肯定的是：这个组织一定是掌握了极其先进的飞弹发射技术，所以不能以我们寻常对飞弹的认识来推断他们！”<p>　　大庭只是苦笑着摇了摇头，穆秀珍又忍不住了，她第四次问道：“究竟是什么回事？世界大战了么？”<p>　　“不是，”大庭回答了她的问题，“请你看这三封信，你就明白了，我们面对着极大的困难，所以逼不得已，来求助的！”<p>　　他将那三封信交给了穆秀珍，穆秀珍接了过来，安妮连忙也回过了头去，两人一起看着，木兰花和大庭两人，则来回地踱着。<p>　　就在这时，一阵直升机的“轧轧”声，又传了过来，在他们这样的心情下，机声听来，似乎格外令人心烦。<p>　　而在直升机声停止之后，只不过一分钟，便听到了急促的脚步声，一个男子奔了进来，将一个文件夹，放在桌上，大庭立时打开了那文件夹，文件夹内有三张放大了的相片，每一张，都有十寸乘十二寸那样大，大庭忙取了起来。木兰花踏前一步，大庭将三张相片，一起放在桌上。<p>　　在相片上看来，那天的天气不是十分好，云层密布，是以相片也相当模糊，但是却可以看到，在云层之中，有着一个飞行体。<p>　　那飞行体是长形的，在尾路，有一股白气，表示它是以相当的速度在飞行着的，三张照片都同样模糊不清，那飞行体，实在只不过是黑色的一道而已。<p>　　穆秀珍和安妮，这时已看完信了，她们也一齐凑了过来，看那三张相片，大庭已拿起另外几张文件在看着，那全是空中侦察站的记录，有着许多专门名词，而其中有一点，是对木兰花的假设有着很大的证明作用的，那便是飞弹飞行的方向。<p>　　飞弹正是从东京方面飞来的！<p>　　木兰花一直在凝视着那三张照片，她甚至取出了放大镜来，仔细地检视着，又将手臂伸直，便那三张照片，离她的眼睛较远来观察。<p>　　穆秀珍望着她，道：“兰花姐，你老是看那三张相片，又有什么作用？”<p>　　木兰花并不出声，她又足足看了两分钟，这才转过头来，道：“我已经从这三张相片中，看出十分可疑的一点来了。”<p>　　“那是什么？”穆秀珍接着问。<p>　　木兰花却并不回答，只是笑了笑，道：“秀珍，你刚才说我看那三张照片，起不了作用，现在，你倒来仔细地观察一下，看有什么发现！”<p>　　穆秀珍不甘示弱，道：“好！”<p>　　她接过了那三张相片，也学木兰花一样。先用放大镜来看：然后，又从远处凝视，可是过了三五分钟，她叹了一口气。<p>　　“怎么样？”木兰花问。<p>　　“见鬼了！”穆秀珍愤然道：“有什么可以看出来的？那三张相片的摄影技术，简直差到了极点，是谁拍的？”<p>　　穆秀珍自然知道那是雷达摄影，她这样讲，只不过为她发现不了什么，而自己在解嘲而已。安妮抿着嘴，笑嘻嘻地望定了穆秀珍。<p>　　穆秀珍给她笑得不好意思，瞪着眼，道：“你鬼头鬼脑，笑些什么？我没有看出什么来，难道你看出来了么？”<p>　　“我不是笑你。”安妮忙分辨着。<p>　　“安妮……”木兰花忙着：“你是在笑秀珍，而且，我也知道你一定看出什么来了，你不妨讲出来听听，看看我们的发现是不是一样。”<p>　　穆秀珍不信地瞪着眼睛，安妮道：“这几张相片，当然是电眼拍摄的，而且飞行体的速度十分快，当然是谈不上拍摄技术的，但是这三张照片的软片却特别好，是以照片的层次很明显，这个飞行体深浅不一，可以相信——”<p>　　她请到这里，略停了一停，望着木兰花。<p>　　木兰花和大庭龙男两人几乎异口同声地道：“说下去！”<p>　　而在他们两人一起请出了那三个字之后，他们又互相望了一眼，各自一笑，显然他们也都知道，对方也和安妮一样，注意到了这一点！<p>　　安妮得到了木兰花，和大庭龙男两人的鼓励，更是有了勇气，忙又道：“而那种深浅不一，则看来这个飞行体，如果用彩色拍摄的话，它是彩色缤纷的！不然，就不会在黑白的相片上，出现如此不同的深浅层次，是不是？”<p>　　木兰花和大庭龙男两人都嘉许地点着头。<p>　　穆秀珍却不以为然，道：“那又怎么样？”<p>　　“秀珍！”木兰花叫着她，“这不是奇怪的一件事么，你想想，这飞行体为什么要将它弄得五颜六色？”<p>　　穆秀珍瞪着眼，她答不出所以然来，但是她的心中，却仍然很不服气，道：“那么，你倒说说，那究竟是为了什么？”<p>　　木兰花不禁又是好气，又是好笑，道：“秀珍，当然我现在还不明白那是为什么，但是那总是十分可疑的一点，是不是？对方在发射飞弹，那是绝对非法的，飞弹在空际飞行时，自然也不希望被人发现，可是，为什么，又要将它漆成五颜六色呢？”<p>　　大庭龙男，安妮和穆秀珍三人，都紧蹙着双眉，思索着，木兰花自己，当然也不例外，可是他们却一点头绪也没有！<p>　　在他们沉思之中，屋子之中，只是一片难堪的沉默，这种难堪的沉默，大约维持了五分钟左右。木兰花才道：“大庭，我想，如果我答应帮助你的话，那我就不应该再在这里，我应该到东京去，和你们一起工作才好。”<p>　　大庭龙男还未曾回答，穆秀珍已经高兴了起来，道：“对，到东京去，安妮，我们可以再去多看几场马戏，这个马戏班快回欧洲去了。”<p>　　木兰花沉声道：“秀珍，你对这件如此严重的事，好像并不关怀！”<p>　　“我关怀又有什么用？”秀珍一摊手，“第一，我们一点头绪也没有，而时间，只有五天了。第二，日本政府又不是拿不出钱来——”<p>　　穆秀珍还未曾讲完，木兰花的面色，已陡地一沉！<p>　　穆秀珍极少看到木兰花的脸色沉得如此可怕的，是以她立时伸了伸舌头，不敢再说下去，等候着木兰花对她的责骂。<p>　　但是木兰花却没有责骂她，只是叹了一声，道：“秀珍，你应该为你刚才的话，而觉得心中惭愧的！”<p>　　穆秀珍扮了一个鬼脸，并不在乎，大庭龙男反倒觉得十分僵，他忙道：“兰花师姐，或许你应该在湖边静养，不应该——”<p>　　木兰花不等他讲完，便挥手打断了他的话，道：“你刚才看了资料，那飞行体有多少长？应该是有纪录的。”<p>　　“是的，记录说，它在五尺六寸至五尺十寸之间，那是一种小型的飞弹，据推测，它的发射台，也不会十分庞大的。”<p>　　木兰花又来回踱了几步，才苦笑着道：“在东京，一定是在东京发射的，在东京那样的大都中，要隐藏一具不是很大的飞弹射台——”<p>　　她讲到这里，突然住了口。<p>　　穆秀珍和安妮，都立时向她望来。<p>　　她们两人都知道木兰花的习惯，如果木兰花在讲话讲到一半之际，突然停了下来的话，那么，她一定是想到了什么重要的事！<p>　　大庭龙男也在这时，吸了一口气，道：“东京自然是最理想的隐匿地点，但是对方要发射飞弹，就一定要在没有阻隔的地方，我们是不是要注意所有大厦的天台，和区内的空地呢？”<p>　　“这正是我刚想到的！”木兰花说，“你可以动员多少人，大庭？”<p>　　“那得看需要，如果有这个需要的话，我可以动员全东京的警员，再加上其他的力量。”大庭十分有信心地回答着。<p>　　木兰花点着头，道：“那么，就立即动员一切人力，去搜查所有屋子的天台，和市区内外的空地，并且注意每一个工厂的烟囱，但是调查必须以别的名目进行，例如假借检查工厂烟囱的高度是否适合等等，立即进行，这必须你亲自去布置！”<p>　　大庭龙男用心听着，这将是一个极庞大的搜索计画，为了这样的一个搜索计画，至少要动员上万的人，是以大庭的心中，虽然赞成，但是也不免有点疑虑，他道：“那样的搜查，是不是会有所发现呢？我看……”<p>　　他并没有再向下讲去，而只是发出了一下苦笑来。<p>　　木兰花立时道：“是的，这样的搜查，只能劳师动众，一无所获，但是你要知道，敌人一定也在极度注意我们的动静，敌人方面见到我们在展开那样大规模的搜索，他们的心中也必然会发慌，就算他们隐蔽得再好，他们也会想到：在这样地毡式的搜查之下，是不是会暴露目标呢？那么，他们就会有一些新的行动，我们也就有可能获得一些新的线索！”<p>　　大庭龙男肃然起敬，道：“兰花师姐，你这种为了获得成功，不惜一切代价的工作态度，令我十分佩服！”<p>　　木兰花只是问道：“你驾来的小型直升机，可以容纳多少人？”<p>　　“四个。”大庭回答。<p>　　“那很好，你留一架给我们，还有，我要随时和你联络，你刚才用的那“烟盒”，是无线电通讯仪吧？我也要这个通讯系统和你联络。”<p>　　“当然可以。”大庭拍击着手掌二个男子走了进来，大庭吩咐着他，道：“我要三副女式的无线电通信仪，快去拿来！”<p>　　那男子出去之后不一会，便走了回来，他手中提着一个手提箱，他将手提箱放在桌子上，并且打了开来，取出了三个相当精致的粉盒，和三只女装表，道：“这是我的设计，将通讯仪和接命通讯的信号，分离开来，我们有时，可能面对着敌人，那么当我们接到信号的时候，就可以托词说是闹钟发出的声音，那就不会使人起疑了。”<p>　　木兰花笑道：“那是很聪明的设计。”<p>　　大庭龙男受了木兰荷的称赞，显得十分高兴，木兰花取过了一副无线电通信仪，放在身上，将那只“手表”，戴在腕间。<p>　　她反倒催促着大庭，道：“你可以去了，我们明天一早，便立时展开行动，你有什么消息，要立即通知我。”<p>　　大庭大声答应着，匆匆走了出去。<p>　　大庭龙男走了之后，木兰花便在椅子上坐了下来，任何人一看她的情形就知道，她是完全陷入了沉思之中！<p>　　穆秀珍和安妮两人，也不敢去打扰她，只是在一旁等着，等了十来分钟，穆秀珍便觉得不耐烦了，她打了一个呵欠，低声说道：“安妮，我们去睡了！”<p>　　安妮道：“秀珍姐，我还不困，我要等候兰花姐。”<p>　　穆秀珍心知安妮如果不想睡，拉她去睡也是没有用的，她又打了一个呵欠，道：“好，由得你，我可得去睡了！”<p>　　她站了起来，向里走去。<p>　　她们现在所住的，是一幢纯日本式的房子，她移开了门，门外是一条走廊，在走廊外，有两个人站着，都是大庭派来的守卫。<p>　　穆秀珍并没有走出走廊，因为她的睡房，就在走廊左侧的第二道门，她来到了门前，向走廊外的两个守卫，挥了挥手。<p>　　那两个守卫，身子倚着假山石站着，其中有一个，还是面对着走廊的，穆秀珍在走廊中走动的时候，又不是蹑手蹑足，而是大踏步走向前来的。当穆秀珍走动之际，她看到那两个守卫，只是呆立着不动，心中已有点起疑了。<p>　　这时，她向那两人挥着手，可是那两个人，却仍然像是未曾看到一样！因为他们仍然是一动不动地站着！<p>　　穆秀珍不禁呆了一呆，心想日本人都是十分懂礼貌的，自己向他们两人挥手，他们明明看到了，为什么睬也不踩自己？<p>　　她一面挥着手，一面又道：“嗨！”<p>　　那两个人仍然不出声，也不移动！<p>　　穆秀珍的心中陡地吃了一惊，她已经知道那两人一定是已经发生意外了，而在那刹那间，穆秀珍只不过呆了一秒钟！<p>　　她呆立了那一秒钟的原因，是因为一时之间，她决不定是立即奔过去看视那两人出了什么意外，还是立即去讲给木兰花听！<p>　　而就在那一秒钟之间，事情却又生了变化！<p>　　在穆秀珍不注意间，她的睡房门，已被悄没声地移了开来，等到穆秀珍决定先去告诉木兰花，再一起来看视究竟，身子才动了一动间，自打开的门缝中，已经伸出了一只手来，而那只手中，又握着一柄枪，枪口正对着穆秀珍的面门。<p>　　穆秀珍陡地吃了一惊，“飕”地深吸了一口凉气。<p>　　房门也在那时候，全被移开，穆秀珍看到在她的面前站着一个人，那是一个欧洲人，面上的皮肤，十分之粗糙，最令得穆秀珍奇怪的是，当她一看到那人的时候，她第一个感觉便是：她是见过这人的，一定是见过的！<p>　　可是，那人在她的记忆之中，却只是一个十分淡薄的印象，她虽然肯定自己见过这个人，但是却无法想起是在什么地方见过他的。<p>　　而房门才一移开，那人伸手便来抓穆秀珍的手臂。<p>　　穆秀珍在那刹那间，身子陡地向下一矮，同时左足突然飞踢而出，踢向对方的小腹，穆秀珍是估计对方不敢开枪惊动别的人，是以才大胆回击的。<p>　　可是她那一脚才一踢出，那人的身子向后一退，却立时扳动了枪机，发出了“卡”地一声响！<p>　　在那一刹间，穆秀珍当真整个人都呆住了！<p>　　她的身子连忙向侧倒去，但是，自对方的枪口中射出来的，却并不是子弹，而是一蓬极细的迷雾，穆秀珍的身子晃了一晃，跌倒在塌塌米上。<p>　　她身子倒地时，发出颇为沉重的一下声响，而在那片刻间，她只觉得天旋地转，眼前发黑，转眼之间，便什么也不知道了！<p>　　穆秀珍倒地时，所发出的“蓬”一声响，木兰花并未曾注意，因为她正在沉思之中。但是安妮却立即听到了。<p>　　她忙大声问道：“秀珍姐，怎么了？”<p>　　她一面问，一面控制着轮椅，来到了门前移开了门，可是，她手一移开了门，一柄枪口便已对准了她，令得她发出了“啊”地一声！<p>　　那人的动作，十分之快，立时转到了她的背后，枪口对准了她的后脑，同时，推着轮椅，向前走了两步！<p>　　这时候，木兰花自然也已惊觉，看到了发生了什么事情，但是，安妮既然已完全在对方控制之下，木兰花却也无法可施！<p>　　她只是抬起头来，看着那人。<p>　　在那刹间，她的心中，是十分吃惊的，这幢屋子的附近，守卫得极其严密，木兰花是知道的，而那人居然直闯了进来！<p>　　由此可知那人不但身手十分了得，而且也必然有着过人的机智！<p>　　面对着这样的一个敌人，又是在自己处于下风的时候，最要紧的，自然是保持极度的镇定，所以木兰花仍然坐着不动！<p>　　而且，木兰花立时想到，来人定然是和大庭龙男的那件事有关的，是以她非但面上没有丝毫惊惶之色，还十分从容地道：“你终于出现了，那很好，我早知道你一定会来的，请坐！”<p>　　木兰花的话，使那欧洲男子怔了一怔。<p>　　他微笑着，在那一刹间，木兰花也觉得这个人，自己以前是见过的，一定是见过的！可是她却想不到是在什么地方见过的了！<p>　　她立时又道：“我们原来是早已见过面的，那更好了，是不是？”<p>　　木兰花的确感到自是见过那欧洲人的，是以在她来说，那样说法，实在是十分普通的话，可是她的话，却令得对方吃了一惊！<p>　　只见对方的脸色，白了足有一秒钟之久！而他的身子，也震了一震，接着，便听得他道：“我们见过面？小姐，你在说笑了！”<p>　　在那刹间，木兰花更是心念电转，她迅即问了自己好几个问题：为什么自己见过这人，却想不起是在什么地方见的？为什么他一听得自己说见过他，便如此之震惊？为什么他以为自己未曾见过他，这是为什么？木兰花心知回答了这三个问题的话，一定可以使整件事都露出曙光来了，但是这三个问题的答案，还是一个谜！<p>　　木兰花一面迅速地转着念，一面轻描淡写地道：“哦，那或许是我记错了，我们可能根本末曾见过面，但是阁下的面貌即给我十分深刻的印象！”<p>　　后一句话，木兰花是特地说的。<p>　　她那样说的目的，是为了再一次引起对方的恐慌，会露出马脚来！<p>　　那男子果然又再一次现出了不安的神色来，他勉强的笑了一下，道：“不会吧，你见过我，那除非你曾……”<p>　　他讲到这里，突然住了口。<p>　　而他刚才的话，也分明是一时失言讲出来的。<p>　　这令得木兰花的心中陡地一动，几乎“啊”地一声，叫了出来！那人的话，虽然未曾讲完，但是木兰花已可以知道，自己确实是见过他的了！<p>　　而且，木兰花还可以知道，见到对方的时候，一定是一个十分特殊的场合，所以便对方觉得惊讶，觉得那几乎是不可能的！<p>　　然而，那究竟是什么场合呢？<p>　　木兰花苦苦地思索着，她像是已经捕捉到了一些什么，可是，她却无法将她已经捕捉到的那一点灵感具体化起来，而她的思路也立时被那人打断，那人发出了一下听来十分奸诈的笑声，道：“让我们来讨论一下比较实际的问题可好？”<p>　　木兰花沉着地点着头道：“好的，你是谁？”<p>　　“小姐，你是在明知故犯了，你是应该知道我是谁的，大庭龙男一定已将一切对你讲了，对不？我现在想知道，你是不是多管闲事！”<p>　　“我是最喜欢管闲事的人，先生。”<p>　　“小姐，我看不出你有管这件事的理由。”<p>　　“有的，”木兰花微微挪动了一下身，“大庭龙男，是我的师弟，他来向我求助，我怎能不管他么？”<p>　　那男子呆了片刻，才道：“哦，原来是这样，那的确算不得是多管闲事，只怪我们事前的调查功夫，做得不够透彻。如果我们早知和兰花小姐有这层关系的话，那我们也不拣日本下手，而转移目标，去找墨西哥政府了！”<p>　　木兰花听得对方这样讲出，心中又是一动，她立时反问道：“噢，原来你们的飞弹发射基地，已经进步到可以随时移动了么？”<p>　　那人的面色变得十分难看，“哼”地一声，道：“看来你已知道不少？”<p>　　“还不够多，但是在奄美列岛附近的海底火山爆发事件中，空中雷达侦察站，却摄得了三张相片，使我们知道你们所用的方法。”木兰花从容不迫地说着，“不过令我不明白的是就算你们的飞弹发射设备，已经是精巧得可以随时移动的了，又有什么方法，可以随意带进一个国家的国境中去呢？”<p>　　“那是我们的秘密，小姐！”那人再度奸笑着，“如果给你知道了这个秘密，那我们的工作，自然也无法再进行了。”<p>　　木兰花道：“我相信这一点，现在，你来看我的目的是什么？可是劝我不要理会这件事，快离开日本？”<p>　　“是的。”那人坦率地承认。<p>　　木兰花沉默了片刻，才道：“抱歉得很，我难以做到这一点，我已经答应了大庭龙男，要帮助他，找出你们的飞弹基地来。”<p>　　那人耸了耸肩，道：“在五天之内？”<p>　　“五天之内！”木兰花再强调着。<p>　　那人吸了一口气，道：“兰花小姐，如果你执意与我们为敌的话，那我感到荣幸，但是我要提醒你一点，现在，你的生命便已我的掌握之中，不但是你，你的妹妹秀珍和安妮——”他用劲向前指了指，安妮的后脑被枪口指得生痛。<p>　　木兰花摇头道：“先生，我发现你对形势估计错误，你只是潜入来的，而这幢屋子的四周围，全是保护人员，你看看你的背后——”<p>　　木兰花讲到这里，故意顿了顿。<p>　　通常，在那样的情形之下，听到了这样的话的人，总免不了要回头望一下的，可是那人却绝不回过头去反而笑了起来。<p>　　他道：“兰花小姐，这是八百多年前的把戏了，怎么你也来玩这一套，你这样一说，那未免使我要修正对你的估计了。”<p>　　木兰花叹了一口气，道：“原来你以为我是在玩把戏么？那也难怪你，你本来就看不到背后的情形，好了，事情结束了，你放下武器投降罢——别射他的要害，我要他的口供。”<p>　　木兰花说这句话是大声讲的，而且她也站了起来。在那样的情形下，那人的身子不能不震动了，可是他仍然不回过头去，反倒伸手抓住了安妮的肩头，手中的枪，对准了安妮的后头。<p>　　木兰花心中也暗自佩服他的镇定，但是她却仍然笑着，道：“先生，我们对这件事，本来可以说是一点线索也没有，你来节外生枝，那是自投罗网了！”那人冷笑着，道：“你这样说，未免言之过早吧！”木兰花的笑容更加自然，道：“也不早了，安妮！”<p>　　她突然叫了一声安妮，那人有点莫名其妙，但是安妮却早已迫不及待了，安妮的手指，早已按在一个掣上，一听到木兰花的呼叫，她手指用力按了下去。在那人根本还未曾觉察到发生了什么事之际，在安妮的那张轮椅之后强力的弹簧，已经将一块木板，向后疾伸了出去！<p>　　云四风在设计那块弹簧木板的时候，所用的弹簧，弹力达到一百磅，是以等于在不到十分之一秒中的时间，有一百磅的力道，向后撞击了出去，而那人正站在安妮的背后，而且，他还自以为是控制了安妮，进一步可以威胁木兰花的！<p>　　刹那之间，只听得“砰”地一声响，自轮椅后面伸出的那块木板，正撞在那人的胸口之上，令得那人的身子打了几个旋，向后跌去！<p>　　其实，这一切，是早在那人一到了安妮的背后时，就应该发生的了，但当时，当安妮想按下那个掣的时候，她却看到木兰花向她使了一个眼色。<p>　　木兰花不想安妮立时出手，只想在对方的口中，多套出一些内幕来。但是当她看到那人正要对安妮不利之际，她立即命安妮按掣，那人做梦也没有想到，安妮的轮椅，实在是极之厉害，可以有多种用途的一件武器！<p>　　那人一向后倒去，木兰花的身子便向前一扑而出！<p>　　可是，那人的身手灵敏，实在有点不可思议，他的身子，分明是在狼狈之极的情形之下，向后倒了下去的，可是在突然之间，只见他的身子向上一挺，已经疾弹了起来！木兰花绝未曾想到这一点，是以在那人的身子弹了起来之后，木兰花仍在向前冲去！<p>　　那人在疾弹而起之后，立时扳动了枪机！<p>　　一蓬细雾，直喷木兰花的面门！<p>　　木兰花一看到那蓬细雾喷了出来，便可以知道那是极其强烈的麻醉剂，她连忙屏住了气息，一掌向那人的胸前砍了下去。<p>　　那人身子一闪，可是这时候，安妮早已控制着轮椅，转了过来，大叫一声，又按下了另一个掣，三粒铁珠，疾射了出来。<p>　　那三粒铁珠，一齐射在那人的右腿，令得那人的身子，突然侧了一下，木兰花一下赶了过去，右手已经捞上了那人的肩头。<p>　　同时，木兰花左手突然向外一格，正格在那人的右腿之上，令得那人的手指不由一松，手中的迷雾枪，也脱手落在地上。<p>　　本来，在那样的情形下，木兰花是一定可以将那人抓住的了，可是尽管她屏住了气息，强烈的麻醉剂，还是起了作用，她的左手，纵然已搭上了那人的肩头，可是五指僵硬，却已使不出力道来了！那人用力一挣，单脚向外，跳了出去。<p>　　他的右腿虽已被三粒铁弹射中，可是他的行动，仍然十分灵敏，只见他连跳了三跳，已经跳出了门口，到了走廊之中。<p>　　而木兰花在这时候，已经是摇摇欲坠了，她向前踏出了一步，叫道：“安妮！”安妮忙道：“兰花姐，你怎么了？”<p>　　木兰花勉力挣扎着，道：“别理我，千万别让人走了，快……快……去追……他！”<p>　　木兰花身子一慢，“砰”地一声，跌在地上。<p>　　安妮连忙捏制着轮椅，转了过去。<p>　　当她转过去时，那人已到了走廊的尽头了！<p>　　安妮按下了扶手上的攻击掣，“砰砰砰”连射了三枪，枪声一响，那人的身子，便伏了下来，连滚带爬，向外滚了出去。<p>　　他一滚出了走廊，便立时没入了黑暗之中，看不见了。而前后只隔了几秒锺，只见两个人奔了进来，道：“什么事？什么事？”<p>　　安妮认得他们是大庭龙男的手下，忙道：“快吩咐所有的人搜查附近，有人混了进来，是一个欧洲人，一定要捉到他！”<p>　　那两个人立时转身奔了出去，刹那之间，屋子外面立时人声嘈杂起来，强烈的灯光，来回照射着。安妮先去看穆秀珍，穆秀珍和木兰花一样，也昏了过去。安妮俯身把了把她们两人的脉，知道她们只不过是昏迷，这才放下了心来。<p>　　大庭龙男是在两小时之后赶到的。<p>　　那时，医生早已来了，木兰花和穆秀珍也醒来了。<p>　　屋子附近的搜寻仍然在进行着，但是即一直未曾找到那欧洲人，而且，他们也知道，找到那人的可能性，是微乎其微的了。<p>　　因为，屋子是在琵琶湖边，十分冷僻的地方，四周围全是林子和小路，一个身手灵敏的人，要逃过搜查，是十分容易的事！<p>　　而且，安妮最后那三弹，也显然未曾射中那人，因为在走廊的尽头处，根本没有血迹，最早被派守在走廊口的两个人，也是被麻醉药昏迷过去的，他们也无法知道那人是从何而来，根据他们的说法，那个人，是“突然出现”的！<p>　　大庭龙男赶到之后，向木兰花、穆秀珍和安妮三人，不住地道歉，和申斥着他的部下，但是木兰花却止住了他，道：“你不必责怪他们，这个人露了面，倒使我们的工作，容易进行得多了，这个人，真可以说是自投罗网，来帮助我们的！”<p>　　大庭龙男苦笑着道：“你得了些什么线索？”<p>　　“第一，”木兰花道，“他们的飞弹发射装置，是十分轻巧的，随时可以移动。第二，听他们的话，他们似乎有一种十分巧妙的方法，可以令得他们的飞弹和飞弹发射装置，毫无阻碍地进入他们所要进入的国家之中！”<p>　　大庭龙男摇着头，道：“这实在是令人难以相信的。”<p>　　木兰花道：“可是我们非相信不可，因为事实上，他们已成功地将飞弹和飞弹发射装置，运到日本来了！”<p>　　大庭龙男沉声道：“那对事情并没有帮助。”<p>　　木兰花道：“还有一点，这个人，我是在什么地方见过他的，当我提及这一点的时候，他表示十分震惊，并且不相信。”<p>　　“我也见过他的。”穆秀珍抢着说。<p>　　“我也是！”安妮紧蹙着双眉，“我也见过他的，我好像还十分熟悉他的神情，可是我却想不起是在什么地方见过他的！”<p>　　大庭和穆秀珍两人都张口想说什么，但是木兰花突然一扬手，道：“等一等，你们都别出声，让我想想！”<p>　　这时候，木兰花只觉得在听了安妮的话之后，犹如千头万绪的线头之中，找到了一个线头，她必需立时握住这个“线头”，要不然，她就会失去它了！<p>　　这个“线头”是什么呢？<p>　　这个“线头”便是，她、穆秀珍和安妮三人，都曾看见过那个不速之客，但是她们三人，却都又想不起是在什么地方见过他的！<p>　　当然，她们三人共同相识的人十分之多，要在那一方面的记忆中去找出那是什么人，那简直是不可能的一件事情。<p>　　那么，应该从哪一方面着手呢？为什么自己三个人，都会觉得这个人面熟，而又想不起这个人，究竟是什么人来呢？<p>　　木兰花明知道，只要想出了那人是什么人，那么，也就可以得到整件事的关键了，可是不论她怎样想，却都不得要领！<p>　　就在这时，两个男子走了进来，向大庭报告道：“湖边发现有杂沓的脚印，我们要找的人，可能潜水由水中逃走了。”<p>　　大庭望向木兰花，道：“兰花师姐，我还不免有些疑问，我从东京来，是搭直升机来的，如果有人要跟我而来的话，那该用什么交通工具？”<p>　　木兰花笑道：“大庭，你想想，对方既然有着发射飞弹的设施，一架小型的，可以在水面降落的直升机，还成什么问题呢？”<p>　　大庭点着头，道：“那么，照你的看法，这个人，已经回到东京去了？他到这里来，特地是来警告你的？”<p>　　木兰花道：“我想是，他们不知道我和你的关系，在他们的想像中，以为我一定会接受他们意见的，而那人也十分聪明，他在一知道了你是我的师弟之后，他就知道说也没有用，是以，也没有再说什么劝我别理的话了。”<p>　　大庭道：“可惜我没有见到这个人——”<p>　　安妮忙道：“不要紧，你拿纸和笔来，我可以将这个人的大致轮廓勾画出来，看看你可认识这个人。”<p>　　大庭用不信的目光望着安妮，但木兰花却立时道：“那是安妮的特殊本领，她非常易于捕捉人脸型上的特征，画出来也是维妙维肖的。”<p>　　大庭立时回头向身后的人望了一眼，那人也立时走了出去，不一会便拿了纸和笔进来，安妮在纸上，慢慢地动着笔。<p>　　不到三分钟，她已经以十分简单的线条，勾勒出了一个人脸来，她看了一看，又略为改动了一下送到大庭的面前。<p>　　大庭还没有说什么，穆秀珍已叫了起来，道：“是他！”<p>　　大庭龙男皱着眉，道：“这人我也见过的！”<p>　　大庭用手指叩着他自己的前额，不住喃喃地道：“我是见过这个人的，我的确是见过这个人的，好像是最近！”<p>　　大庭龙男是在自言自语，但是木兰花心中又陡地一动，她立时道：“大庭，我们四个人，是最近才在一起的，是不是？”<p>　　大庭愕然道：“自然！”<p>　　“而我们四个人在一起的场合也不多，我们都见过这个人，但是又都在当时，对他不是十分注意，你想想，那是在什么地方？”<p>　　木兰花显然是已想到了什么，是以才会那样问大庭的，而她在发问时，那种兴奋的语调，也正证明了她已想到了什么！<p>　　大庭、穆秀珍和安妮三人同时一呆。<p>　　但是他们三人，却只不过呆了半秒钟！<p>　　接着，便听得他们三人，异口同声地叫了出来，道：“马戏团！这个人是在马戏团中的。”<p>　　安妮更尖声叫了起来，道：“我记起了，完全记起了，他就是大炮射人表演中，那个用火把点燃大炮，射出小丑的那个人！”<p>　　木兰花陡地站了起来。<p>　　每一个人都望着她，只见她吸了一口气，一字一顿地道：“现在，一切全都再明白也没有了，那马戏团！”<p>　　可是大庭、穆秀珍和安妮三人，显然还有些不明白。<p>　　他们都望定了木兰花，即并不出声。<p>　　木兰花用十分快的速度讲着话，她是很少用那样快的速度来讲话的，她道：“事情实在是再明白也没有了，那马戏团就是歹徒组织的大本营，一切疑点都解决了，我们都见过那个人，但是我们却都认不出他来，因为我们见他时，他脸上有着夸张的化装，而那座射人的大炮，毫无疑问，就是飞弹的发射台！”<p>　　大庭骇然道：“有这个可能么？”<p>　　“为什么不可能？那人已提及他们有可以随时移动的发射台，而且，他们还几乎可以毫无困难地进入任何国家，你想想，挂着著名马戏团的招牌，他们自然可以周游全世界，谁会怀疑一座表演“射入”的大炮？”木兰符挥动着手。<p>　　大庭等三人面面相觑，因为木兰花的话，虽然很有说服力，但是，那究竟是太出乎人的意料之外，难以想像了！<p>　　穆秀珍开口想说什么，但是木兰花却已经立刻接着道：“而且，我敢说，马戏在中午二时，是日场表演射人的时候！”<p>　　安妮吃惊地道：“兰花姐，你是说，在众目睽睽之下，他们将飞弹射了出去？”<p>　　“是的，有谁会想得到是引致火山爆发的飞弹，他们将飞弹的外观造成人形，而涂上和小丑衣服一样浓烈的色——彩，这便是照片上飞弹是彩色缤纷的原因，而飞弹速度极高，一出帐幕，便已直射入云层之中了，这可以说是最大胆的犯罪设计！”<p>　　大庭立时道：“那我们——”<p>　　“大庭，”木兰花转过身去，对着大庭龙男说，“你用最秘密的通讯方法，通知你最得力的部下，去包围那马戏团的场地，但是要记得，在我们未赶到之前，绝对不能有任何行动，以免打草惊蛇，再要找他们就难了！”<p>　　“是的，”大庭回答，“我们的大规模搜索也应该继续，便对方以为我们仍然不知道他们的真面目，那样，他们会疏于防范。”<p>　　穆秀珍已急急地道：“兰花姐，我也要去。”<p>　　她是知道木兰花会不让她前去，所以才这样要求的，可是她得到的回答，却仍然是一个“不”字，木兰花道：“你和安妮在这里等我，我想，明天中午之前，我就可以回来了，你们在琵琶湖边休息的计划，依然不变！”<p>　　这一次，是穆秀珍和安妮一齐叫了起来。<p>　　但是木兰花却坚决地道：“你们实在不必去了，因为已没有什么别的事，他们被包围，我们一去，将包围圈紧缩，那就全然解决了。”<p>　　木兰花的话，对于十分失望的穆秀珍和安妮，并不能起安慰的作用，她们两人，仍是嘟起了嘴，表示不快。<p>　　大庭笑着，道：“兰花师姐，我看——”<p>　　“不，大庭，有我一个人参加行动，已经是不十分适宜的了，如果参加的外人太多，是会影响们特种工作人员的声誉的。”<p>　　大庭对于木兰花设想之周到，心中十分感激，他只好向穆秀珍和安妮两人，无可奈何地摊了摊手，表示他也无能为力。<p>　　木兰花道：“大庭，你快去下命令，我们该走了。”<p>　　大庭立时走了出去，木兰花在屋中来回地踱着，大庭在五分钟之后就回来，和木兰花一齐走了出去，穆秀珍和安妮两人，早已赌气去睡觉了。<p>　　木兰花和大庭龙男用直升机返回东京，那种小型的直升机，速度十分之快，当他们在秘密的机场降落时，天才刚亮。<p>　　一下了直升机，立时有两名男子向前迎来，其中一个向大庭龙另行敬礼，道：“包围已经完成，参加包围的，一共有二十个小队，配有重机关枪和各种轻型的武器，马戏团的成员，已经起身活动，看来并没有什么异状。”<p>　　大庭不住地点着头，木兰花则问道：“一小队有多少人？”<p>　　“十二名，全是经过挑选的干员。”<p>　　木兰花笑了一下，道：“只怕他们做梦也想不到已被两百四十名大汉包围了，大庭，一到那里，你只要说出事实，令他们投降就可以了。”<p>　　大庭龙男的神情，也全然是重负已释一样，他十分轻松地道：“真想不到，那么复杂，茫无头绪的事，一下子就解决了！”<p>　　他一面和木兰花一起跨上汽车，一面又道：“兰花师姐，你真是名不虚传。”<p>　　木兰花谦虚地笑了笑，道：“大庭师弟，那只不过是凑巧！凑巧我们到了东京的第一天，就会去看马戏，那是对方无论如何也想不到的事，如果对方早知我们曾去看过马戏，那么，他就算要来找我们的话，也必然要经过化装才来的了。”<p>　　大庭笑了起来，道：“想不到他们想警告你不要插手，而你竟然就凭他们的这一个行动，破了这件案子！”<p>　　木兰花摇着头，道：“那不是我一个人的力量，不是安妮将那人的样子画了出来，引起了你的记忆，我也不会想到这个人是属于马戏团的！”<p>　　他们交谈着，车子正以极高的速度，在向前进发，十五分钟之后，他们已可以看到飘扬在马戏团帐篷之上的氢气球了。<p>　　而这时候，大庭也已利用了无线电话，和每一个小队的负责人通了话，使他明白了包围在那旷地的形势，马戏团中还没有一个人发现他们已被包围了，他们的活动和平时一样，有的在练习，有的在照顾着动物，谁也看不出来，这样充满着欢乐气氛的马戏团中，会隐伏着如此惊人的巨大危机！<p>　　等到他们到了旷场的边缘之际，便进了一间小屋之中，那间小屋，本来是出售汽水等饮品的，但这时已被用来作临时的指挥部。<p>　　大庭和木兰花两人一进去，就看到一张桌子上铺着一张图，图上画的是一幅那旷场地形图，有许多小红旗插在图上，每一面小红旗代表一个人，小红旗插着的地方，也正是那人隐伏的地点，隐伏得都十分之巧妙。<p>　　另外，还有三架直升机，随时准备升空，如果敌人想由空中逃走的话，显然也不能成功，包围圈严密之极。<p>　　大庭看了几分钟，便取过了望远镜来。<p>　　那小屋距离马戏团的大帐幕，约有一百码，在望远镜的观察下，马戏团成员的一切行动，全都看得十分清楚，大庭吩咐道：“准备扩音器！”<p>　　立时有人将一具扩音器递了过来，道：“有八只喇叭，可以同时传播你的声音，为了避免惊扰市民，我们也已作了必要的措施，劝所有的车辆绕道而行，我们可以放心进行一切。”<p>　　大庭按下了扩音器上的掣，吸了一口气，用沉毅而坚决的声音道：“马戏团全体人员注意，马戏团全体人员注意！”<p>　　他的声音，立时通过了八只安装在四面八方的喇叭，传了开去，那八个喇叭，正是安装在旷地的四周围，向着旷地的。<p>　　是以，大庭的声音一传了出来，在旷地上活动的每一个马戏团成员，都可以听得到，持着望远镜在观察的木兰花，可以看到每一个人，不论在做什么事，都停了下来，而且，人人都面现惊愕和莫名所以的神色。<p>　　大庭的声音继续传出，道：“你们绝不必想到反抗，因为你们已被包围了，你们甚至不必想逃走，包围是十分紧密的。和你们讲话的，是东京防卫厅特别工作组的长官，大庭龙男。你们投降的话，绝不会受到攻击的！”<p>　　木兰花在望远镜中，看得十分之清楚，在大庭龙男一开始讲话之际，似乎所有的人，都从帐幕中奔了出来，他们相顾愕然，大惊失色。<p>　　木兰花还看到一个大胖子，正在挥着手，在说着什么，而许多人都向他奔去，围在他的周围，那大胖子自然便是领导人了。<p>　　大庭龙男的话才一讲完，四辆有云梯设备的救火车，疾驶而至，云梯升起，在云梯的上端，是两个手持轻机枪的射手。<p>　　那两个射手，背对背地蹲着，居高临下，就是他们八个人，便可以说已经控制了全场！而各种各样的惊呼声，也开始从旷地中传了过来。<p>　　大庭继续道：“每一个人都必须听从我的命令，将双手放在头上，从指定的地方走出来，绝对不准反抗！”<p>　　随着大庭的话，有十二个人已经奔向前去，六个一排，分两排站开，同时，呼喝着众人，在两排人中走过去。<p>　　木兰花看到，几乎所有的人，都已将手放在头上了，她放下了望远镜，道：“我们可以前去了，那胖子一定是他们的头子。”<p>　　大庭首先走出了小屋子的，和木兰花一齐向前走去，他们走近了几十码，便听得那胖子在两个人的押解下大肆咆哮着。<p>　　他的嗓门十分之大，只听得他厉声道：“这算什么？日本是一个野蛮国家么？为什么要这样对付我们的马戏团？我要求日本政府公开道歉！”<p>　　大庭来到了他的面前，道：“你是谁？”<p>　　那胖子气呼呼地道：“我是萨氏马戏团的团长，萨克廉，你是谁？”<p>　　“我是东京防卫厅的官员，大庭龙男。”<p>　　“是你，原来就是你带领着这些人来包围我们的？”<p>　　“不错，”大庭一面回答着，一面已挥手令两小队人冲了进去，他事先早已命令过他们，一冲进去，便立时守住那尊射人的大炮。<p>　　大庭面带微笑，道：“团长先生，刚才你说，你要求日本政府什么？”<p>　　“公开道歉！”<p>　　“我想你是记错了，你是向日本政府要求付出一千一百万英镑！”大庭露出他整齐而洁白的牙齿笑着。<p>　　在那一刹间，胖子团长脸上的神情之惊愕，当真是文字难以形容的，他张大了口，好一会一个字也说不出来！<p>　　胖子团长足足呆了半分钟之久，在那半分钟之中，大庭也不催他讲话，只是微笑着欣赏着他那种惊诡的神态。<p>　　半分钟之后，胖子团长才缓过了一口气来，道：“天，你说什么？我向日本政府要求付出一千一百万英镑？你是一个什么样的疯子？”<p>　　“我不是疯子，只不过你想不到你的面目已经暴露而已，将飞弹发射器装置隐藏在马戏团中，真不错啊，嗯？”大庭仍然微笑着。<p>　　胖子团长的眼睛是睁得如此之大，真叫人担心他的眼珠子会从眼眶之中，突然掉了下来！他望定了大庭，像是想说些什么，但是除了他喉间发出格格声之外，却是一句话也讲不出来。过了许久，才听得他道：“你……究竟在说些什么？飞弹？”<p>　　大庭冷笑道：“是的，飞弹，团长先生，就是你们用来引致火山爆发的，我想你不必再抵赖下去的了！”<p>　　胖子团长突然怪声叫了起来，他用手拍打着自己的脑袋，转过身去，向着身后，马戏团的其他成员，嚷道：“你们听听，这个疯子在说些什么？唉，我们是在什么地方？我们是在一个全是疯子的国家中么？什么飞弹？火山？唉，我的天！”<p>　　其他马戏团的成员，也都七嘴八舌地嚷了起来，大庭大喝一声，道：“住口，如果不是找出确实的证据来，你们是一定不肯承认的了？”<p>　　胖子团长厉声道：“你要我承认什么？”<p>　　“你们利用飞弹，引爆火山，向我国政府，勒索巨款，我可以在你们这里，搜出飞弹发射台和飞弹来，看你还有什么话说！”大庭的声音也十分严厉。在他那样严厉的声音下，任何犯罪份子，实是都不免会失色的。<p>　　可是那胖子团长，却是一副怒极反笑的神气，道：“好，那你去搜查吧，反正你们是野蛮人，我也不向你要搜查令了。”<p>　　大庭冷笑着，道：“搜查令在这里！”<p>　　他将一份文件交给了胖子团长，可是胖子团长连看也不看，只是将之紧抓在手中。也就在这时，只见两个大庭的部下，快步奔了出来。<p>　　他们两人，正是刚才冲进去的那两个小组的负责人，大庭一见了他们，便立时大声问道：“怎么样？找到了那“大炮”没有？”<p>　　那两个人急步奔到了近前，一面喘着气，一面道：“找到了，在帐幕之中。”<p>　　大庭十分高兴，道：“好，可是派人守住了，不准任何人接近么？必需千万小心，我们还要进一步地搜寻飞弹！”<p>　　那两个人互相望了一眼，又互相用手肘碰了一下。<p>　　大庭立时吩咐道：“你们两人，鬼头鬼脑作什么？”<p>　　那两人苦笑着，道：“组长，我们已经检查过了，那……尊“大炮”，只是一尊魔术用的道具，它有一个强烈的弹簧，可以射出一个假人，同时，炮床是空心的，可以供钻进炮口去的小丑躲起来，在灯光黑暗时，再钻出来，那并不是什么火箭发射台。”<p>　　大庭龙男呆了半晌，回头向木兰花望了一眼。<p>　　木兰花在听得那人作了如此的报告之后，她也呆住了。那是不可能的，一定另有一尊“大炮”是火箭发射台，而有一尊，则是魔术炮。<p>　　她沉声道：“继续进行搜查。大庭，命令马戏团所有的人员，都在此处集中，我们找出昨晚的那个不速之客来，他们就不能狡赖了。请海关的人员来，证明他们团中一共有多少人，海关应该有入境纪录的！”<p>　　胖子团长气呼呼地道：“不必了，我们所有的人，全在这里了，只有一个人，他不在，从昨天晚上起就不在团中了。”<p>　　“那是谁？”大庭立时问。<p>　　“他是表演大炮射人节目中，担任炮手的威勒，是马戏团中一个无关紧要的人！”胖子团长也立即回答。<p>　　大庭龙男“哈哈”笑了起来，道：“好一个无足轻重的人！我们要找的就是这个人，你却将他藏了起来，你这老奸巨猾——”<p>　　大庭的话还未曾讲完，胖子团长已发出了一声怒吼，道：“我没有将他藏起来，是你们将他“藏”起来了！”<p>　　“你这是什么意思？”大庭一呆。<p>　　“昨天下午，威勒在酒吧中和人打架，被警察抓了起来，一直到现在还没有释放，是谁将他藏起来了？”胖子团长的声音越来越大。<p>　　大庭龙男不由自主，后退了一步！<p>　　这是不可能的，那个人，昨天晚上，还到琵琶湖的屋子中去袭击穆秀珍和木兰花，也就是凭这个线索，他们才认出那人是属于马戏团，是以才想到歹徒是利用马戏团作掩护的，而如今，团长却说他一直在拘留所之中！<p>　　如果胖子团长所说属实的话，那么他们的一切推断，也就成了毫无根据，而他们的行动，也可以说是世界上最大的笑话了！<p>　　大庭龙男并不是没有急智的人，可是在那样的情形下，他确实在不知说什么才好！这时，不但大庭龙男受了极大的震动，木兰花也是一样！<p>　　一时间，他们两人都说不出话来，胖子团长却在继续咆哮，道：“你们如果要找他，应该到东京警察局去，而不应该到这里来，你们用这样的手段对付我们，我们要到全世界去广为宣扬，证明你们的国家，是一个疯子和野蛮人的国家！”<p>　　木兰花轻轻碰了一下大庭，低声道：“吩咐你的手下，和警局连络，将那个威勒带来，还要请看守威勒的警员一起来。”<p>　　大庭点着头，道：“那么这里——”<p>　　“你尽管去下命令好了。”木兰花又立刻转过身去，道：“团长先生，我们的行动，绝没有野蛮和不文明之处，我们发现了可疑的地方，持着搜查令来搜查，也未曾损害你们的一切，难道在日本的国土上，你们竟享有可以不受日本法律的限制的特权么？”<p>　　胖子团长本来不知还想讲些什么的，但是木兰花一申斥，他翻着眼，便没有再在意料中的一切，对她是十分之不利的。<p>　　但是，她却还保持着镇定，她沉声道：“好的，寇利先生，我们要搜查你住的帐幕，你和这位先生可以一齐跟着来。”<p>　　小丑寇利作了一个发可奈何的表情，木兰花转过头来，道：“大庭，派三个干练的人员，和我一齐去搜查他们的帐幕！”<p>　　大庭挥了挥手，立时有三名男子，向前走来。<p>　　木兰花向小丑寇利道：“请你带路。”<p>　　寇利又耸了耸肩，和那人转身向前走去，木兰花等四人，跟着后面，他们经过了一列铁笼，关在笼中的是各种各样的野兽。<p>　　那是一个规模十分大的马戏团，甚至有两只长颈鹿，而小丑寇利和那些野兽，都显然十分熟，他一面向前走去，一面不断地和各种各样的动物，做着手势，当他伸出手来时，那两只长颈鹿中的一只，弯下颈来，舔他的手掌。<p>　　他们大约走了两百码，来到了近二十个小帐幕之前，那些小帐幕，全是马戏团团员的住所，而这时，搜索人员也正在进行搜查，小丑寇利指着一个帐幕道：“就是这个，我看，已经有人搜查过了，还要再查么？小姐？”<p>　　木兰花冷冷地道：“要再查！”<p>　　她一面说，一面掀开了帐幕，走了进去。<p>　　帐幕之中十分凌乱，有着三张床，在床前床后，堆着很多木箱，衣服乱七八糟地扔着，鞋子也东一只西一只。<p>　　小丑寇利跟在她的后面，道：“抱歉得很，小姐，我们刚要整理，那位长官便命令我们将手放在头上走出去了，请原谅。”<p>　　木兰花吸了一口气，在这个帐幕之中，显然是不可能隐藏着飞弹，或是飞弹发射台的。但是木兰花却希望发现一些别的证据。<p>　　她和大庭龙男的三个手下，开始对这个帐幕中的一切，展开了最严密的搜查，甚至每一片纸，每一件衣服，都被翻来覆去地检查着。<p>　　但是，足足过了四十分钟，他们仍然一无所获，未曾发现丝毫可疑的东西，而大庭的声音已传了过来，叫道：“兰花师姐，威勒带到了！”<p>　　木兰花退出了帐幕，她一出去，就看到在两个日本警察之间，站着一个身形高大的欧洲人，正是昨天晚上见过的威勒！<p>　　木兰花呆了一呆，道：“好啊，威勒先生！”<p>　　可是威勒却瞪大了眼，道：“你是谁？”<p>　　“你不认识我了么？昨天我们还见过面，你还警告我，叫我不要理闲事的。”木兰花望着外面缓缓地说。<p>　　然而威勒仍然睁大了眼，道：“昨天晚上？小姐，昨天晚上，究竟是我喝醉了，还是你喝醉了？何以你比我更糊涂？”<p>　　大庭踏前一步，在木兰花的耳际低声道：“我已经问过了，自昨天下午六时起，他一直都在拘留所中，绝不可能外出的。”<p>　　木兰花并不出声，只是望着威勒，她可以肯定，这就是昨天晚上和她见面的那人，除非另外有一人，和这个威勒一模一样。<p>　　当然，那并不是没有可能的事，如果威勒有一个双生兄弟，又如果有人用精巧的化装术，刻意化装成威勒的话，那么就可能有一个和威勒一样的人出现了。<p>　　双生子的可能性比较少，可以不加考虑，但如果是有入化装成威勒的话，为什么要化装成威勒的样子呢？而且，威勒自昨天下午起就进了拘留所，这是“偶然”的，还是“故意安排”的？如果是故意安排的，那就是一项十分巧妙的安排！<p>　　因为自己这方面，怀疑马戏团便是歹徒组织的大本营，一切的根据，便来自威勒，但是威勒根本没有可能前去琵琶湖，那么自己的一切怀疑，便都不成立了。<p>　　木兰花呆了片刻，才道：“总搜查可有什么发现？”<p>　　“没有，”大庭的神色十分沮丧，“我们这一次，是闹了一个天大的笑话了，我看，政府恐怕非得要向马戏团表示歉意了。”<p>　　木兰花没有说什么，她只是缓缓地向外踱了开去，走了两三步，才道：“我看，你先去向胖子团长表示歉意，然后收队。”<p>　　“兰花师姐，我们——”<p>　　木兰花打断了他的话头，道：“我们的第一步行动，已经失败了。既然失败了，就要立即承认失败，那样才能最快地展开第二步行动。”<p>　　“那我们第二步行动是什么？”<p>　　“我会随时和你联络的，我先走一步了！”<p>　　大庭龙男搓着手，木兰花要先走一步，他自然不能硬留着不让她走，但是这里的一切善后，却是极其困难的事情！<p>　　他心中叹息着，木兰花已大踏步地走了出来，大庭龙男看着他向和威勒同来的两个警员，讲了几句话，便迳自向外走了开去。<p>　　大庭想了一想，来到了胖子团长的面前。<p>　　他还未曾开口，胖子团长便以讥笑的口吻道：“长官，你找到了多少飞弹，是长程的还是短程的，有没有核子弹头？”<p>　　大庭也已亲自检查过了那尊“大炮”，那的确只是一尊魔术炮而已，至于飞弹，他自然没有什么发现，他只得勉强笑着，道：“对不起，团长先生，这……是可怕的误会，我向你表示歉意，打扰了你们，但我想这件事，我们都不必张扬出去！”<p>　　“为什么我们要保守秘密？”团长气势汹汹地问。<p>　　“你知道，人们心理是十分奇怪的，如果让广大市民都知道警方曾光顾你们的话，那你们可能就会失去所有观众了。”<p>　　“那就要你们政府赔偿损失！”<p>　　“你可以这样要求，但是可能过上三五个月才有下文，你们团中那么多人，开销从何而来？所以你还是接受我的歉意好。”大庭的话，软硬兼有。<p>　　胖子团长悻然“哼”地一声，转过身去。<p>　　他转过身去，双手向马戏团人员挥着，道：“走！走！恢复正常的活动，算我们倒霉，碰到了一批疯子，今天的演出要特别小心，别出意外！”<p>　　大庭趁他转过身去，连忙也转身向外走去，一面传达命令，撤退所有的人员，不一会儿旷地附近，便已经恢复常态了！<p>　　木兰花在和大庭分手之后，低头疾行，她截住了第一辆见到的计程车，当司机问她到何处去的时候，她说出了一间酒吧的名字。<p>　　那间酒吧，就是威勒昨天晚上发生纠纷的那一家，她是才从押威勒前来的那两个警员的口中，问出来的。<p>　　她的心中十分乱，她知道自己已掌握了某些线索，但是对方却比她更狡猾，将她发现的线索，完全抹去，令得她非从头来过不可！<p>　　她本来肯定歹徒是隐藏在马戏团之中的，但是在经过了那样大规模和彻底的搜查之后，她对自己的肯定，也不免有点动摇了！<p>　　但是，她却仍然可以肯定一点，那便是：即使事情和马戏团无关，也一定和那个威勒有关，因为昨天晚上来警告她不要多管闲事的人正是威勒（至少是和威勒完全一样的人）！她要重新掌握线索，也必然要从调查威勒开始。<p>　　那间酒吧的所在之处，正是东京酒吧林立的银座。<p>　　银座的大名，是举世皆知的了，但是在日间，这地区却是冷清清的，花枝招展的吧女都未曾上班，酒客自然也不会来买醉。<p>　　是以，当计程车到达那间酒吧的门口，木兰花在下了车之后，那司机也好奇地向木兰花望了几眼，然后才离去。<p>　　木兰花在门口略站了一站，酒吧的门关着，她伸手去推门，门应手而开，酒吧内十分黑暗，木兰花并不立即就进去，而是站在门口。<p>　　她先咳嗽了一下，然后才问道：“有人么？”<p>　　一直等她问到了第三声，而且声音也提得相当高了，才听得有脚步声传了过来，接着，一幅帘子被掀开，一个中年女人走了出来。<p>　　那中年女人的化装相当浓，看起来令人极之不舒服。她的脸上，本来挂着职业性的微笑，但是一见了木兰花之后，微笑就消失了。<p>　　她某至不再向前走来，只是不耐烦地挥着手，道：“走！走！我们这里，并不招请女侍，凡是招请女侍的，门口一定贴着招纸！”<p>　　木兰花笑了一下，慢慢向前走去，道：“我并不是来当女侍的，我是想来问一件事情的，你是老板娘？”<p>　　那妇人立时换上了一副十分警觉的神色，道：“你是什么人？你是警察么？我们这里很平静，没有什么事情发生过。”<p>　　木兰花并不正面回答老板娘的问题，只是冷冷地道：“这里并不平静，昨天晚上，有一个欧洲人威勒，喝醉了在闹事！”<p>　　老板娘急急道：“客人喝醉了酒闹事，那太普通了！”<p>　　“普通也好，不普通也好，”木兰花冷然道：“你当时一定在场，你将当时的经过，详细地说给我听！”<p>　　那老板娘贬着眼睛，道：“为什么？”<p>　　木兰花踏前了两步，压低了声音，道：“告诉我，要不然，我能使你至少一个月不能开门营业，明白了么？”<p>　　老板娘面上变色，道：“好，我告诉你，你是原杉大哥的人？为什么不早说？早说了也不必误会了，我们可不敢得罪原杉大哥！”<p>　　木兰花根本不知道什么人是“原杉大哥”，但是从老板娘一提及这个名字时，便战战兢兢这一点来看，原杉大哥也者，多半是黑社会头子，是控制这一带势力的人马了。木兰花也不置可否，只是哼地一声，道：“快说！”<p>　　老板娘道：“那外国人，是和一个向导一起来的二来就喝威士忌，十分阔绰，后来，他一定要另一个顾客和他拚酒，那人不肯，就打起来了。”<p>　　木兰花问道：“那人是谁？”<p>　　老板娘的脸上，露出十分惊讶的神色来，道：“你不是原杉大哥的人，你究竟是谁，来查三问四的，快走！”<p>　　木兰花陡地踏前一步，一伸手，五指便已紧紧地握住了老板娘的手腕，厉声道：“快说，和威勒吵起来的是什么人？”<p>　　“我说了，那人是原杉大郎的手下。”<p>　　“后来怎样？”<p>　　“一打了起来，顾客就奔出门口，警察赶到，人都走了，但是那外国人却还坐着喝酒，自然就给警察带走了！”老板娘说着。<p>　　“你是说他可以逃走而不逃？”<p>　　“那我不知道。”<p>　　“哼！你们开酒吧的，也不会希望顾客会被警察带走的，是不是？难道在警察未来之前，你未曾劝威勒快点逃走么？”<p>　　老板娘叹了一口气，道：“小姐，你真厉害，好了，我是曾劝他离开，他如果肯走，警察来了，我们就可以说根本末曾发生过什么了！”<p>　　“而他怎么说？”<p>　　“他不肯走，他说他就是要等警察来！”<p>　　木兰花呆了半晌，如果老板娘所说属实的话，那么，威勒和人打架，以致他被留在拘留所中，一定是故意的安排了！<p>　　而这一个安排，牵涉到了两方面的人，究竟哪一方面的人是主动的呢？是威勒，还是原杉大郎手下的人？<p>　　木兰花点着头，道：“不错，你很合作，我再问你，原杉大郎住在什么地方？”<p>　　老板娘的脸色变成了死灰，她摇手不迭，道：“我不知道，我真的不知道，没有人知道他在什么地方住，他会突然出现，我们店中有三个酒女曾陪过他，三处的地方都是不同的，你别再问我关于他的住所了，我不知道。”<p>　　木兰花冷笑一声，道：“那么，我要找他，怎么找法？”<p>　　老板娘吸了一口气，道：“他的手下，常年在银座后街，黑珍珠酒吧前的一辆白色汽车上，要找原杉大郎的人，都先去找他的手下。”<p>　　木兰花放开了老板娘，说道：“对不起，打扰了！”<p>　　她转身便走，出了那家酒吧之后，她觉得事情越来越复杂了！因为到如今为止，事情已发展到了和日本的一个大黑社会头子有关了！<p>　　木兰花出了门，立时走过了对面街，她走出了十来码，拐进了一条小巷子中，倚着墙，取出了大庭给她的无线电通讯仪，按下了一个掣。<p>　　不到几秒钟，她便听到了大庭的声音，道：“什么事？”<p>　　“大庭，我是兰花，有一个人叫原杉大郎的，你可知道他是什么身分？”木兰花压低声音，开门见山地问。<p>　　当木兰花的话一讲究之后，她便可以清楚地听到大庭龙男的声音之中，带着极其吃惊的成份，道：“你为什么要问起他来？”<p>　　“我已经查出，昨晚在酒吧中，和威勒打架的人，就是原杉大郎的手下，而那场打架，可能是故意的安排。”<p>　　“兰花师姐，”大庭忙道：“关于原杉这个人，不是一言半语能讲得完的，你到我的办公室来。”大庭接着说了一个地址。<p>　　“好的，我立刻就来，但你立即去提问威勒，告诉他我们已知道了昨晚的打架，是出于故意的安排，要他讲出是他主动的，还是原杉手下的人主动的，这一点，关系十分之大！”<p>　　“是，我知道┅”大庭回答着。<p>　　木兰花关上“粉盒”，转过身来。<p>　　并没有什么人注意她，她匆匆地穿过那条巷子，召了一辆计程车，车子穿过了许多拥挤的街道，在半小时之后，停在一幢房子之前。<p>　　木兰花一看到了那幢房子，几乎疑心自己记错了地址！<p>　　但是当她下车之后，抬头仔细一看，一点不错，这正是大庭给她的那个地址，那是挤在许多屋子之中的一幢三层高的房子。<p>　　那房子的底层，开着一家“集贝店”，就是专供贝壳搜集者购买贝壳的地方，生意也不见好，一个女店员无聊地坐着。<p>　　当木兰花打量着招牌时，那女店员也在打量着她。<p>　　然后，那女店员问道：“小姐，你想找什么贝壳，我们没有的，可以替你代找！”<p>　　木兰花笑了一下，道：“我的一个朋友给了我这个地址，他姓大庭，叫大庭龙男，说他是在这里的！”<p>　　那女店员忙道：“原来是兰花小姐请进来！”<p>　　木兰花跨了进去，那女店员带她来到了店堂后面，在肮脏的墙上，按了一个掣，一个残破的木柜，向旁移了开去。<p>　　木柜移开，竟是一架小小的升降机，那女店员道：“大庭先生在二楼，他早在恭候你了，请小姐上去。”<p>　　木兰花踏进了升降机，按下了掣，那木柜移上，升降机也向上升去，升降机几乎是立时停止的，接着，门便打了开来。<p>　　木兰花向外望了一眼，便不禁一呆。<p>　　那是一间美丽舒适之极的办公室！<p>　　而从这幢屋子的外表来看，是绝想不到在那样普通的房子之中，会有着如此华美的办公室，大庭龙男正坐在一张办公桌之后，一见木兰花，便站了起来。<p>　　木兰花向前走去，道：“你这里不错啊。”<p>　　“这里是秘密的办公室，”大庭回答，“即使是日本政府的高级官员，也不能知道它的存在，你是第一个踏入此处的外国人！”<p>　　木兰花立时问：“你问了威勒么？”<p>　　“问了，威勒供称，他在买醉时，有人以五万日圆的价钱，请他去和人打架，他照做了，也已得到了那笔钱，他甚至不知道对方是谁！”<p>　　“也不知叫他去和人打架的是谁？”<p>　　“他不知道，但是他记得那人的样子，我们拿相片给他认，他认了出来，那人也是原杉大郎的手下！”大庭将一张相片放在木兰花面前。<p>　　木兰花看了一眼，相片上的人一望便知是个小流氓。<p>　　“好了，”木兰花再问道：“原杉大郎是什么人？”<p>　　“他是一个身分十分特殊的人物，战时他是少壮派的军人，他的军衔是大佐，曾任驻德使馆武官多年，战后，他侥幸逃过了战犯审判，回到了东京，不久使成为银座的极有势力人物，警方找不到他的什么差错，但是他显然控制着很多人。”<p>　　“他很有钱？”<p>　　是的，单在日本银行中便有巨额存款，我们不能怀疑他存款的来源，因为他有两家规模十分巨大的进出口公司，是专进口重型机器的。”<p>　　木兰花来回地踱着，大庭则沈重地望着她。<p>　　木兰花来回踱了两三分钟，才停了下来，道：“大庭，现在问题已十分明白了，这个原杉大郎，就是——”<p>　　木兰花的话还未曾请完，大庭龙男已经摇着手，道：“兰花师姐，关于原杉大郎这个人，千万不能下太草率的结论！”<p>　　木兰花望着大庭，大庭的神色十分尴尬，他勉强笑着道：“兰花师姐，我的意思是，原杉在军、政、警界的势力十分雄厚，我们如果没有确凿的证据，这和对付马戏团不同，到时，我们可能连道歉的机会也没有了！”<p>　　木兰花冷冷地道：“我们何必向他道歉？”<p>　　大庭苦笑着，道：“我是说——”<p>　　“你是以为我怀疑原杉大郎的理由不充份，是不是？”<p>　　大庭顿了一顿，道：“是，我是那样想，就算他是主使人，要威勒和人打一架，那……那实在也证明不了什么的。”<p>　　“可是，那一架，即使威勒入了狱，而当晚，另一个“威勒”，却出现在我们的面前，引我们作出了错误的判断，去包围马戏团！”木兰花有点激动，因为像包围马戏团那样的错误，她是不常犯的，而她上了那样的一个大当，自然令她十分气愤。<p>　　大庭呆了半晌，道：“兰花师姐，你是说，那个威勒来找你们，根本只是一个圈套？是引致我们作错误的决定，去闹一个大笑话？”<p>　　“是的，现在我们不妨回想一下，威勒是一个要在公众面前露面的人，如果他要来警告我们，怎可能不进行任何化装？”<p>　　“那么，派这个威勒来的人，又怎知道我们曾到过马戏团，曾见过威勒？”大庭仍然不明白地问着木兰花。<p>　　木兰花一字一顿，道：“那只说明一点：我们一下机，就有人跟踪我们，我们到哪里，就有人知道。大庭，你也跟踪过我，你可以知道我在马戏团中，原杉大郎为什么不能？他知道我们看过马戏，对威勒有印象，才布下了这一局，存心要我们出丑的！”<p>　　“那么，”大庭迟疑着道，“对他有什么好处呢？”<p>　　“可以阻延我们工作进行的时间，你别忘了，他给的限期，只不过是五天！而且，还可以打击你的工作威信，使你的工作，难以展开！”<p>　　大庭还在迟疑着，突然，他案上的一个红色的电话，响了起来。大庭的面色，微微一变，道：“那是防卫厅最高长官的电话！”<p>　　他一面说，一面拿起了电话来。<p>　　只听得他不断地道：“是，是，我们的确是卤莽了一些，但是我们也由此获得了新线索，什么？噢，是，是，我知道了，是！”<p>　　木兰花不知道大庭和对方在说些什么，但是那一定是令大庭感到十分意外的事，所以大庭的那一下“什么”，声音才会如此之尖锐。<p>　　木兰花看看大庭放下了电话，慢慢地转过身来，他的脸色，十分之难看，木兰花沉声道：“可是有什么不幸的消息了？”<p>　　大庭苦笑了一下，道：“不幸之至，马戏团的团长，已经决定招待报界，将我们包围、搜查的情形向报界公布，防卫厅最高长官说，这件事一定引起报界的竭力攻击，成为贻笑国际的笑柄，他责怪我滥用权力，并且说，有关富士山事件，在高级官员会议有所决定之前，不要我再多管，他要我休息一段时间！”<p>　　木兰花静静地听看，等大庭讲完，她才道：“那么，你有什么打算呢？”<p>　　“我？我还有什么办法？”<p>　　“大庭！”木兰花正色道：“儿岛师父，不单是授我们空手道和柔道的功夫，他也一定曾教你如何做人，他最爱讲的一句话是什么？”<p>　　大庭龙男道：“他老人家常说，在最困难的时候，才分得出谁是勇敢的人，和谁是不堪一击的懦夫！”<p>　　木兰花一字一顿，道：“好，那你是准备做懦夫了？”<p>　　大庭本来已托着头，坐在沙发上的了，一听得木兰花那样讲法，立时一跃而起，道：“师姐，多谢你提醒了我！”<p>　　木兰花道：“你是受公职的，当然你不能违反上司的命令，但是事实上，你已掌握到了线索，你可以为你的国家除去一个大害，你怎能去休息？”<p>　　大庭不由自主，额上冒着汗，他抹了一下，道：“兰花师姐，刚才防卫厅长官说，我的职务，已由我的副手暂时接管，我将不能调动手下的人了。”<p>　　“不要紧，有你，有我，还有秀珍，我们有三个人，而我们要对付的，只不过是原杉大郎一个人而已！”木兰花乐观地说。<p>　　大庭沉声道：“你的意思是，我们进行秘密侦察？”<p>　　“是的，我们去发现秘密飞弹发射台，加以毁坏，大庭，你现在明白对方为什么布下这个圈套了吧？这个圈套，能令得整个侦察工作瘫痪，能令你“休息”，而你一不握实权，我自然也起不了作用，那实在是一个巧妙之极的圈套，不幸我们竟上了当！”<p>　　大庭道：“我想原杉一定料不到我们会继续进行的！”<p>　　木兰花道：“正要他不知道，大庭，你可知道他的住址么？”<p>　　“在他的住所，只怕找不到他，他的住宅，在东京就有五处之多，也不知道他究竟在什么地方，他有三架私人直升机——”大庭讲到这里，陡地停了一停，才道：“他的圈套，其实也有漏洞，只不过我们未曾想到而已，你想，马戏团中的人，怎会有直升机？”<p>　　木兰花道：“不是没有想到，你也曾提出来过，但是却被我否定了，当时，我只认出了那人是威勒，便认为一切迎刃而解了！”<p>　　大庭来回地踱看，木兰花望着窗外，过了不多久，木兰花便道：“给我一具无线电波示踪器，要远距离的！”<p>　　大庭拉开抽屉，取出了一个镶着红的胸口针，道：“你佩上了这个，四十公里之内，我们可以清楚地知道你在何处。”<p>　　木兰花将那扣针扣上，道：“我有门路去找原杉，你跟踪着我，在我未到目的地之前，你千万不要露面！”<p>　　大庭十分惊讶，道：“你？你能找到他？”<p>　　“我试试。”木兰花回答着，“我先走了。”<p>　　大庭在木兰花要跨进升降机时，突然叫了她一声，木兰花停了下来，大庭来到她身前，道：“兰花师姐，你千万小心！”<p>　　木兰花听得出大庭在对自己嘱咐时的关切之情，而她的心中，这时也十分快慰，她是知道日本人服从长官的传统性的，但这时，大庭居然听从了她的话，继续去侦察那件事，这令得木兰花感到她对大庭有一种责任，一定要帮助他办好这件事，使他在上级之前，获得更好的信誉。<p>　　是以她不但点着头，而且道：“大庭，我会尽可能和你联络的，你不妨向你的长官说，你要到琵琶湖边去休息几天。”<p>　　大庭苦笑着，和木兰花紧握了一下手。<p>　　当他们两人的手分开后，升降机的门已关上，升降机向下落去，在走出那间售贝壳的店堂之后，木兰花看了看手表，已是中午十二时了。<p>　　从昨天晚上起，她根本没有机会休息过，当她想到她到日本的目的，原是休养之际，连她自己，也不禁觉得好笑！<p>　　她沿街走看，随便进了一家小吃食店，吃了一些食物，然后，她又到了银座区，来到了银座后街，问明了“黑珍珠”酒吧的所在，向前走去。<p>　　她在离开“黑珍珠酒吧”还有十多码的时候，便已看到了那老板娘所说的那辆奶白色汽车，同时，也看到汽车中，坐看两名男子。<p>　　木兰花略停了一停，装着若无其事地向前走去，而当她来到了那辆奶白色车子旁边之际，突然停住了身子，用极快的手法，拉开了车门。<p>　　车中那两个男子陡地一震，靠近木兰花的那一个，身子一矮，立时窜了出来，伸手向木兰花的肩头，便抓了下来！<p>　　但是木兰花早已有了准备，那人手一抓到，她身子一闪，那人便抓了一个空，而木兰花已闪到了他的身侧，一伸手，抓住了那人的手腕！<p>　　她一抓住了那人的手腕，便立时身子一转，手臂用力向上一抖。那从汽车中扑出来的汉子，是一个彪形大漠，体重至少在一百八十磅以上。<p>　　但是木兰花的身子一转，手臂一抖间，用的劲都是十分巧妙，将那人的身子直抛了起来，越过了车顶，跌到了车子的另一边。<p>　　而这时候，恰好另外一人，从车子的另一边，钻了出来，冷不防一个人越过车顶压了下来，正压在他的身上！<p>　　两人一齐发出了一声怪叫，滚跌在地，而木兰花的手在车窗上一按，身子飞了起来，也越过了车顶，她在落下去的时候，膝盖在刚才被她抛去的那人的后脑上，重重地顶了一下，那人闷哼一声，立时昏了过去，滚跌在一旁，摊开双手，一动也不动了。另一人想要趁机站起来，可是他的动作，怎比得上木兰花的快捷，木兰花立时伸脚，踏住了他胸口近咽喉的部位。<p>　　那人双手抓住了木兰花的脚，想将木兰花的脚抬了起来，可是木兰花的脚非但不曾移开，反倒向下踏的力道，越来越大，令得那人怪声叫了起来。<p>　　木兰花冷冷地道：“你要叫，你叫个痛快，等你叫够了，我再和你讲正经的。”<p>　　这时候，周围已经围了不少人在看热闹，木兰花挥着手道：“各位，谁再不走，我就向原杉大郎说，我是你们的同党！”<p>　　看热闹的人，一听得木兰花这样讲，无不魂飞魄散，立时散了开去，因为他们全知道那两人是原杉大郎的手下，木兰花打了他们，可以说是闯了大祸，如果他们之中，谁被认为是木兰花同党的话，那原杉大郎，怎肯放过他们？自然没有人再敢留下了！而被木兰花踏住胸口的人，这时也不叫了，他只是喘着气，道：“你，你有什么话，只管说，哎哟，你……快松开脚。”<p>　　木兰花冷冷地道：“上车去！”<p>　　她一面说，一面缩回了脚来。<p>　　那大汉身手也十分不凡，木兰花才一缩回脚来，他身子突然一挺，双手在地上一按，双脚疾飞了起来，踹木兰花的面门！<p>　　木兰花的身子陡地向后一仰，那大汉两使脚踹向前来，势子已近，仍未能踹中木兰花，反被木兰花伸双手抓住了他的足踝！<p>　　木兰花一抓住了他的足踝，身子跟着旋转，将那人直提了起来，滴溜溜地打转，那人又杀猪也似的叫了起来，道：“饶命！饶命！”<p>　　他的身子在急速地转着，在那样的情形下，木兰花不论将他的头撞向何处，唯一的结果，便是他的脑袋破裂，是以他才不顾一切，叫了起来的。<p>　　木兰花冷笑一声，转势略慢，双手一松，那人的身子由于离心力的作用，在木兰花双手一松之后，立时平平向外飞了出去！<p>　　但那人仍不失为十分机灵，他在身子飞出去之际，将身子缩成了一团，好在他离地不是十分高，身子缩成了一团之后，一落地，骨碌碌地向外滚了几下，立时便弹了起来，当他站直了身子的时候，是背对着木兰花，离木兰花大约有五六码。<p>　　而木兰花早在他滚出之前，便有了准备，身形向前疾扑而出，扑到了他的身后，一掌绕过了他的身子拍向那人的右腕，同时叫道：“将枪给我！”<p>　　那人的身手，也算得是敏捷无比的了，他在那样的情形之下向外跌出，立刻弹起身子，还能在刹那间，握了枪在手。<p>　　本来，他只要一转过身来，便立时可以制住木兰花的了！可是木兰花的动作却比他更快，而且，处处都料到了他的动作是什么！<p>　　这时，木兰花自他身后攻出的那一掌，正砍在那人的手腕之上，那人五指一松，枪已掉了下来，木兰花手腕向下一沉，怡好接住了那柄枪，她手臂一缩，枪已抵住了那人的胁下，又道：“上车去，再听我的命令行事！”<p>　　那人吸了一口气，身子慢慢地转了过来。<p>　　木兰花打横跨出了两步，手中的枪仍然对准了他。那人望了木兰花一眼，道：“如果你是木兰花小姐，那么，我败在你的手下，也就是理所当然的事情了。”<p>　　“不错，我是木兰花。”木兰花立时回答。<p>　　那人刚才这样说，那是证明他已经料到对方可能是木兰花的了。但是，他料到那可能是木兰花，和证实了对方确然是木兰花，那却是感受完全不同的俩回事。是以刹那之间，那人的面色，变得难看到了极点！<p>　　木兰花一字一顿，道：“上车去！”<p>　　这一次，那人不再反抗，上了汽车，坐在司机位上，他回头向路上看了一眼，他的同伴，仍然扎手扎脚，躺在路上，昏迷不醒。<p>　　木兰花也上了车，坐在后面，冷冷地道：“开车。”<p>　　那人问道：“到……哪里去？”<p>　　木兰花厉声道：“开车！记得，每一个命令，我只说一次，如果你不用心听，而要再问的话，那是你自讨没趣！”<p>　　那人不敢再说什么，闷哼一声，踏下油门，车子便向前疾驶了出去，车子驶出了五分钟之久，木兰花才道：“带我去见原杉大郎！”<p>　　那人立时踏下了车掣，车子发出了一下难听的尖叫声，突然停了下来，他转过头来。他这时转过头来，分明是想讲些什么的。可是他在一转过头来之后，却立时看到，乌黑的枪口，距离他双眼之间的要害，只不过半寸！<p>　　他“飕”地吸了一口凉气，又转回头去。<p>　　木兰花沉声道：“快开车！”<p>　　那个的声音极之苦涩，道：“小姐，那是我无法做得到的事，我根本不知道原杉先生在什么地方，我只是一个不足轻重的小卒！”<p>　　木兰花冷笑看，道：“阁下不必太谦虚了，你的身手，已经证明你是原杉大郎手下的大将了，而且，还有一点，你猜到我是木兰花，我到日本来，只有少数人知道，也只有像原杉那样准备做坏事的人才会注意，你一定曾参与原杉设计的圈套，所以你知道我是谁，如果在十分钟之内，你不能带我去见原杉的话，那么你就变成一具尸体了，朋友！”<p>　　木兰花的话，说来阴森森、冷冰冰地，令人听了，不寒而栗。木兰花本来是极少用这种语调讲话的，但这时，她即必须令对方感到死亡的恐怖，是以才用上了那种语调的。<p>　　那人喘着气道：“十分钟，那是不可能的！”<p>　　限那人“十分钟”之内，带她去见原杉，也是木兰花的妙计，而那人在不如不觉之间，果然中了计！木兰花立时道：“好，那就限你一小时，你别再推说不知道原杉在什么地方了，你如果不如他在什么地方，怎能立即算出十分钟不可能见到他？”<p>　　那人没有法子再推搪下去了，他嗯嗯啊啊地拨着声，看来像是正在等待着什么，木兰花缓缓地扳下了手枪的保险掣，发出了“克列”一声响。<p>　　那人的身子，震了一震，但仍然僵坐不动。<p>　　木兰花还想再恐吓他时，只听得车子中，突然传来了一个声音，道：“三井，大佐吩咐你带木兰花来见他，你做得很好！”<p>　　那声音才一传入木兰花的耳中之际，她也是一呆。但是，听到了最后一句话时，她已经明白那是什么缘故了，那自然是对方在开车时，按下了无线电通讯仪的掣，是以他们的对话，原杉都已听到了的。木兰花只是冷笑了一声，也没有说什么。<p>　　她的目的是要见原杉大郎，不论在什么情形下见到原杉大郎，都是无关重要的，何况此际，她还是一直占着上风！<p>　　那人又吸了一口气，道：“兰花小姐，现在我们可以去了，我只有接到了命令之后，才敢行事，不敢妄自决定的。”<p>　　木兰花冷笑了一声，道：“看来原杉大郎管理他的属下，定下的规矩，十分之严格啊，他不像是在经商，倒像仍然是在军队之中！”<p>　　那人不出声，他的驾驶术十分之好，车子在拥挤的路上，也行进得十分快，约在二十分钟之后，便驶到了一个高尚住宅区之中。<p>　　在那一个区域中，又打了几个弯，车子驶进两扇刻着十分精致花纹的木门，一进门，车子便绕着一个小湖向前驶去。<p>　　那是一个十分大的花园，在东京的住宅区中，拥有那样的一个花园，那是极为豪阔的事，木兰花估计那小湖有一亩半以上，湖边的路，全是鹅卵石铺成的，车子在驶离了小湖之后，停在一幢十分宏大，纯日本式的房子之前。在那房子之前，有着两株十分苍劲的黑松。<p>　　车子才一停下，便看到两个人从屋中走了出来，来到了车边，十分恭敬地道：“请木兰花小姐。”<p>　　木兰花跨出了车子，故意用十分巧妙的手法，抛玩着手中的手枪。但是，那两个人却视若无睹，只是弯着身，道：“请！”<p>　　然后，他们便自顾自转过身，向前走去。<p>　　木兰花口角带着冷笑，跟在那两个人的后面，她跨进了大堂，大堂中的光线十分阴暗，那大堂绝不是用来招待客人的，因为正中供看天照大神十分巨大的塑像，塑像前，香烟缭绕，气氛肃穆，看来到像是一座庙的庙堂。<p>　　木兰花跟着那两人，从神像左侧的一扇门走了出去，走出了门，看到一个十分大的天井，天井一角，堆着十分精巧的假山。而假山之下，则是一个池水十分清澈的水池，有十几尾名种金鱼，在水中翻着筋斗。<p>　　过了那个天井，又是一个厅堂，厅堂的陈设，在雅洁中透看华贵，到了这里，使人有远离市嚣之感，觉得十分幽静。<p>　　而那房子十分深，看起来，一进又一进，不知道有多少房间，那两个人继续在向前走着，木兰花也仍然跟在后面。<p>　　出了那厅堂，是一条走廊，走廊的一边是花园，另一边则是房间，他们在走廊中走了十来码，那两人才站定了身子。<p>　　只听得他们躬身道：“大佐，客人来了。”<p>　　自纸门中传来一个浓重的声音，道：“请进来！”那两个人中的一个移开了门，另一个则向木兰花作了一个请进的姿势，木兰花踏前两步，来到了门口，向内望去，她看到一个坐在榻榻米上的中年人，也抬起头来，向她望来，那中年人戴着一副黑边眼镜，穿着一件深棕色的和服。<p>　　在他的面前，是一个黑漆的长案，案上放着一大叠线装书。还有一方墨砚，那中年人的手中正握着一管毛笔，看样子他是在一面看书，一面批注。<p>　　木兰花看到了这样的情形，不禁呆了一呆。<p>　　她要来见的人，是一个军人，是一个黑社会的头子，而且还有可能，是用飞弹引爆火山，勒索罪案纪录的罪犯！<p>　　但这时出现在她面前的，却是一个十分儒雅，一望而知是极有学问的人，和她想像中的原杉大郎，似乎一点也扯不上关系！<p>　　木兰花呆了一呆，道：“我要见原杉大郎！”<p>　　那中年人放下了毛笔，也脱下了眼镜，扬了扬浓眉，道：“我就是原杉大郎，你是木兰花小姐？我和令师儿岛强介，倒是素识！”<p>　　木兰花立即道：“原来阁下认识儿岛恩师，那我们就更容易说话了。”<p>　　“请进，请坐！”原杉大郎的说话甚是文雅，“儿岛兄有你这样一位弟子，可以扬名世界，真是再好也没有了，令我们也代他欢喜，木兰花小姐你要来见我，究竟是为了什么？看在儿岛兄的份上，我一定可以答应的。”<p>　　木兰花心中急速地转着念头，对方分明是一个臭名昭彰的黑社会头子，但是偏偏外表上看来，却又像是大儒一样，而且，他又在军政界有着十分深厚的势力，他自然是一个极难对付的人，自己应该如何开口才好呢？<p>　　正在这时候，一个仆人捧着茶盘走了进来，木兰花端起了茶，缓缓地喝着，趁这个机会，她迅速地转着念头，然后，放下了茶杯。<p>　　“怎么样？”原杉又问。<p>　　“原杉先生，我想冒昧请你，放弃你的计划。”木兰花决定开门见山，是以她直截了当地要求着对方。<p>　　“我的什么计划，小姐。”<p>　　“你的让富士山爆发，以威胁贵国政府，勒索一千一百万英镑的计划，原杉先生！”木兰花说着，一方面注意着原杉的动静。<p>　　原杉扬起了他左面的眉毛，道：“对不起，小姐，我不明白你在说些什么？令得富士山爆发？如果我未曾听错，那是什么意思？”<p>　　木兰花冷笑着，道：“如果阁下竟然没有诚意到这一地步的话，那么，我想我们的谈话，也应该到此为止了！”<p>　　木兰花陡地站起身来，原杉摇着头，道：“你太冲动了，我实在不明白你在说些什么，小姐，你至少要使我明白你的话，是不是？”<p>　　木兰花吸了一口气，她已经明白了一点，那便是：她面对着的，是一个老狐狸，是她从来也未曾遇到过的一个老奸巨滑！<p>　　木兰花向后退了一步，以便随时可以退出去，她冷冷地道：“你为什么派你的手下，故意和威勒吵架，使他入狱？”<p>　　原杉摇着头，道：“这更使我不明白了，威勒又是什么人？你得原谅我，我管理许多事业，隶属我手下的人有一千名以上，我无法负责他们每一个人的行动，威勒可是你的朋友？他入狱了？我有最好的律师，可以使他自狱中出来的！”<p>　　原杉的狡猾，令得木兰花火向上冲。<p>　　但是，在木兰花忍不住要大声向他申斥的那一刹间，原杉大郎面上浮起的那种狡猾的笑容，却令得木兰花受到了启发！<p>　　木兰花在那一刹间想到：自己面对着敌人，既然是如此之狡猾，那么，自己就必须比他更狡猾，才能够战胜他！<p>　　如果自己竟然沉不住气，而发起火来，那么更要吃亏了！当她想到了这一点之际，她已经强自遏制了心头的怒火，在她的脸上，也浮起了笑容来。<p>　　她知道，她在这里，已经停留了不少时间，只要再停留一会，一直跟踪着她的大庭，一定也可以到达了，这里或许不是原杉的总巢穴，但是至少可以在这里开始，监视着原杉。如今就和他正面的冲突，是没有好处的。<p>　　木兰花一面笑着，一面道：“原来是那样，那我错怪阁下了，或许，那计画也不是阁下的主意，那我要告辞了。”<p>　　她并不转过身去，只是背向着门口，退了出去的。可是，她才退到了门口，却听得“刷”地一声响，背后的门，已自动移上了。木兰花呆了一呆，但是随即冷笑了起来。<p>　　日本式的屋子，门窗全是木格糊上纸的，木兰花心想，这能阻碍住我么？她反手破了棉纸，抓住了木格，用力一拗。在她的估计之中，这一拗，至少可以折断好几格木格，她也可以毫无困难地离开这一间房间的了。<p>　　可是，在她用力一拗之下，那些木格却一动不动！木兰花立时知道，那不是木制的，而是铁制的！<p>　　看来所有屋子的门窗，全是铁的，只不过漆上了和木纹一样的油漆而已，木兰花一用力未能折断木格，连忙踏前一步。<p>　　在她踏前一步的同时，她的右手扬起，用枪对准了原杉，只见原杉的面上，依然带着那狡猾的笑容，突然，他所坐的地方，冉冉向下沉去！<p>　　木兰花厉声喝道：“停止，我开枪了！”<p>　　但是原杉的身子，仍在向下沉去，木兰花立时向着原杉，连扳动了两下枪机，射了两枪。<p>　　以木兰花的射击技术而论，在那么近的距离之下，她实是没有可能射不中对方的！<p>　　但是，她却没有射中原杉！<p>　　子弹在原杉大郎面前两三尺处，便弹了开去。<p>　　直到此际，木兰花才知道，在原杉的身前，有着一幅避弹玻璃，她和原杉之间，始终隔着那层玻璃，所以原杉才有恃无恐的！<p>　　而在她射了两枪之后，原杉大郎的身子也隐没了，地板弹了上来，等木兰花转过去查看时，几乎一点痕迹也找不出来。<p>　　木兰花立时奔到两扇窗前，果然，所有的木格，全是铁的，而且窗子也都无法移开，木兰花撕去了门上的纸，向外看去。<p>　　外面并没有人，小方格只有四寸见方，她只好勉强伸出手去，她是无法从那小方格中钻出去的，她大声呼叫着，可是没有人回答她。<p>　　过了两三分钟，她听得一阵汽车声，自近而远，离了开去，那可能是原杉大郎和他手下的人，抛下她走了！<p>　　他们要将她困在这里，不理她的死活！<p>　　木兰花在长案上坐了下来，她的心中并不着急，因为大庭在跟踪着她，而且，自她的鞋底中，可以抽出六根钢锯的锯条来。<p>　　只要花些工夫，脱身是没有问题的。<p>　　她现在要弄明白的是，原杉是不是真的走了！<p>　　她想了一想，便掀起了榻榻米，将耳朵附在地板上，她耳朵紧贴的地方，就是刚才原杉大郎沉下去的所在。<p>　　一开始的时候，木兰花什么声音也听不到，就像在那地板的下面，根本没有什么机关一样，但是木兰花仍然用心倾听下去。<p>　　当她伏在地上，耳朵紧贴在地板上，大约一分钟之后，她因为集中精神的缘故，开始听到了很多声音，那些声音都是很轻微的，但是也还都可以辨别出来，那究竟是什么声音。<p>　　木兰花听到金属的锤击声，那种锤击声，带起一种回响来。木兰花本是对各种常识都异常丰富的人，尤其是工业知识。<p>　　是以她一听到那种带有回响的锤击声，她就可以知道，那是一吨以上的汽锤所发出的声响，木兰花的心中，实在惊讶不止。<p>　　因为一般说来，只有极大规模的工厂，才会使用到这种大型的汽锤来工作的！木兰花也听到一种迅速的摩擦声，那种摩擦声一下又一下地传来，每一下摩擦声持续的时间，不会超过一秒钟，木兰花起先还弄不明白那是什么声音，但是在倾听了十来下之后，她心头不禁怦怦乱跳了起来，她认出那是速度极高的单轨车的声音！<p>　　单轨车在单轨上迅速地滑过，产生出的那样的摩擦声来。在大工厂之中，这种单轨车是作为运输原料或是成品之用的！<p>　　木兰花当然还听到了其他许多声音，有更多的声音，是不可分辨的，但是，从可以分辨的声音来分析，却是每一种声音，都和一座巨大的工厂分不开！<p>　　而这些声音，却全是从地板下面传来的！<p>　　虽然想起来有些匪夷所思，但是毫无疑问，那是事实：在地板之下，是一个秘密的、庞大之极的地下工厂！<p>　　木兰花也立刻联想到，那一定是制造或是装配飞弹的所在，而更可能的是，这里，也正是自己所要寻找的飞弹发射地！<p>　　木兰花一想到了这点，不禁深深地吸了一口气！<p>　　当原杉大郎才一隐去，而她发觉自己被囚禁起来之际，她所想到的，自然是自己如何才可以脱出囚禁离开这里。<p>　　但是现在，她却不想离开这里了，她想要切切实实弄明白，在这所看来是如此幽静的古宅之下，究竟有什么事在进行着！<p>　　她迅速地掀起了好几块榻榻米，想在地板上寻出隙缝，进一步发现暗道，可以使她通到地板下面去。但是，地板上虽然有些隙缝，却极为严密，而且木兰花也立即发现，地板看来虽然是木的，但实际上也只是油漆上了木纹的钢板。<p>　　木兰花紧蹙着双眉，她在想：大庭龙男什么时候可以到呢？但即使大庭龙男到了，他大约也只会发现一所空宅，或者受到原杉大郎礼貌的接待。自己有什么法子，可以和他联络，告诉他自己已经有了如此惊人的发现呢？<p>　　木兰花苦笑了一下，她知道，她不能等大庭龙男来了才开始行动，她必须先开始行动，虽然只是独自一个人，也要开始行动了！<p>　　她略想了一想，便学着刚才原杉大郎的样子，坐在那长案之前，原杉大郎刚才就是那样坐着，而突然间下沉了下去的。<p>　　那么，使原杉大郎突然沉下去的机关掣钮，是不是就在他坐着，伸手可及的地方呢？木兰花开始仔细地审视着一切。<p>　　但是不久，她便失望了，她发觉在伸手可及的地方，绝没有可供控制的掣钮，而她也明白，这里的机关装置，一定全是无线电控制的，控制仪自然是在原杉大郎的身上，而自己没有控制仪，是进不了那机关的入口处的。<p>　　木兰花知道要和原杉大郎一样，自机关中隐没是不可能的了，一条路走不通，她立时想第二个办法，她知道，如果在大宅底下，确实有一个极其庞大的秘密工厂的话，那么这个工厂一定有许多人，出入的通道也不止一个。<p>　　而且，人是要呼吸的，这个秘密工厂一定还有着十分庞大的空气流通系统，在地面上是一定有踪迹可寻的，那么，当前要务，便是先离开这间房间，仔细地在这所大宅别的地方去找寻通向地底秘密工厂的通道！<p>　　木兰花立刻从鞋跟之中，抽出了一根锯条来。<p>　　那一根锯条，看来比铅笔蕊粗不了多少，但是它却有着紧密的锯齿，而且锯齿上是镶嵌着金刚砂的，它可以锯动十分坚硬的合金钢。<p>　　木兰花一面锯着门上的钢格，一面打量着外面的情形。<p>　　从表面上看来，那座大宅的园子，极其幽静。<p>　　它是纯日本式的，有一道人工的小溪，在园中曲曲折折地流看，溪水不深，在溪底的，全是百色的鹅卵石，要使人将那么美丽的一个花园，和花园下面的秘密工厂联想起来，自然是一件十分不容易的事情。<p>　　木兰花花了二十分钟，换了三根锯条，她已锯断了六格钢格，有一个尺半见方的洞，足够她钻出去的了。<p>　　木兰花一出了那间房间，立即奔出了七八码，在一个石亭下停了一停。那种石亭，是日本园林不可或缺的装饰物，它是用麻石雕成的，大概有半个人高。<p>　　木兰花来到了那石亭之旁，蹲下身来，她的目的，是唯恐花园中有人，发现了自己的逃出，是以藉那石亭，掩盖一下的。<p>　　可是，她才在石亭之旁，蹲了下来，便突然听得自那石亭中，传出了一阵均匀的“呼呼”声来。木兰花陡地一呆，伸手进去，探了一探。<p>　　她的手掌上，立时感到了一阵凉风！<p>　　那是一个通气管！<p>　　木兰花本来就料到，在整座花园之中，一定密布着通气管和出入口的，但是她却也未曾料到，自己才一出来，就已经发现了其中的一个！<p>　　那个通气管被隐藏得如此之巧妙，它隐藏在每一个日本花园都有的石亭中，如果不是木兰花揍巧蹲在那石亭之旁的话，她也不会想到的！<p>　　木兰花探头仔细看去，同时用手探摸着，她发现那石亭的顶部，是可以旋转的，她小心翼翼，将之旋了下来。<p>　　石亭的顶部十分沉重，当木兰花捧起沉重的石顶之际，她看到了径有两尺的一根管子，自那根管子中，劲风“飕飕”地吹了出来。<p>　　木兰花一看到那根管子可以容一个人钻下去，她便没有多考虑，便已决定从那根管子中，向下爬下去！<p>　　木兰花是一个行事迅速有决定的人，但是她却决计不是行事卤莽的人，是以她在下去之前，先拔了一棵草，自那管外中抛了下去。<p>　　她立时侧耳细听，她听得，那棵草在跌下了约十尺之后，传来了一阵“刷刷”声，显然是草的下落，被什么东西所阻挡了。<p>　　木兰花甚至可以肯定，那阻止去路的一定是一柄强力的抽气扇，也就是说，她如果要自那管子中下去的话，一定要通过这个障碍。<p>　　木兰花已了解到了管子中的情形，她不再耽搁，一纵身，便已进了那管子中，她双腿撑在管壁中，使自己的身子不致于疾滑下去。<p>　　她的上半身，仍然在管子之外，她弯身，用力捧起了那石顶来，然后，身子才扭动着，仍然撑着石壁，慢慢地向下落去。<p>　　那是一件十分困难的事，困难不但在于她必须缓缓落下去，而且，她还顶着那至少一百磅重的石顶！<p>　　如果这一个控制不住，身子向下直落下去的话，那么她的双足落在强力抽气扇之上，一定会受到极严重的伤害了！<p>　　木兰花紧紧地咬着牙关，她全身的神经，都紧张得如同绷紧了的弓弦一样，她的每一分力都用了出来，她的背臂上，已经汗出如浆。<p>　　木兰花经历过许多许多艰险的事，但是从来也没有一次，像如今那样艰苦的。等到石顶落在石亭上，她的身子已完全进入那管子中时，她才得以腾出双手来，支撑在管壁上。<p>　　那令得她的负担减轻了不少，自然使得她松了一口气！<p>　　可是那管子却是一个出气孔，她这时身在管子之中，等于是处在一个极其强劲的风口之中一样，她必需闭住气，十分缓慢地进行呼吸。<p>　　而且，她是脚在下，头在上的，而她要从那通气管进入地下，她必需先对付管口的那个抽气扇，她自然是不能用双足来对付那抽气扇的。<p>　　那也就是说，她必需调转头来。<p>　　要在两尺直径的管子中，拧转身来，由头上脚下，而变得头下脚上的话，那实在不是一件容易的事情！<p>　　木兰花先缩起了身子，双肘用力撑在管壁上，然后，她双足在管壁上慢慢地上移，她全身的每一部份，只要是碰到管壁，都使上了力量，支持看她的身子，使得她的身子在运动之中，不致于在管子之中跌了下去！<p>　　她终于成功地翻转了身，她这时，头已向下了，她依靠双足撑在管壁上支持着身子，双手也可以勉强工作了。但这时，劲风迎面扑来，却不但令得她的呼吸困难，而且令得她双眼，几乎睁不开来。木兰花的双眼，复原并不太久，她到日本来，本来就是为了休养双眼而来的！<p>　　可是此际，她的双眼，却受看如此强烈的劲风的吹袭，她只觉得双眼一阵阵地刺痛，不由自主间，泪水不断地涌了出来。<p>　　泪水使她双眼的刺痛减轻，但是却也使她的视线模糊！<p>　　木兰花闭上了眼睛一回，她已取出了一个小电筒来，按亮了咬在口中，然后，她再勉力睁开了眼来。<p>　　藉着小电筒所发出的光芒，她看到，在离她面部，只不过三尺处，是一面在极其迅速地旋转看的抽气扇！<p>　　那是她早已料到的了，这是她第一个障碍，在通过了这个障碍之后，还会有什么困难，她根本不知道，而目前，她必需先对付抽气扇！<p>　　抽气扇的直径，足有两尺，如果要拆掉它，首先自然是要使它停下来，抽气扇一停，劲风自然也会停止，那么木兰花的处境也会好许多了！<p>　　木兰花的右脚，在管壁上擦了一下，她脚上的鞋子，立时向下，落了下去，落到了迅速在转动的抽气扇之上，又立时弹了起来。<p>　　鞋子弹起了两三尺高时，木兰花一伸手将之接住。<p>　　她的身子又慢慢地向下沉了尺许，她的鞋子，鞋底上有一条两寸来润，极其坚硬的钢片，如果用来阻止抽气扇旋转的话，是足可胜任的。<p>　　她缓缓地吸了一口气，用力将鞋子向下按去，等到抽气扇的风叶转得慢了些时，她将鞋子用力挥进了两片风叶之中的空隙。<p>　　抽气扇仍然转了几下，发出“卡卡卡”的声音来。<p>　　然后，它便停止了。<p>　　由于它是硬被卡停的，是以在它的轴中，立时发出一阵嗡嗡的声音来。木兰花知道自己的动作必需快，因为抽气扇硬被制住了不转，电压会迅速升高，不消多久，就会烧坏轴心中的线圈，会发出异味和导致电，那么对方就会发觉了。<p>　　她的身子再向下一沉，仍然用口咬着小电筒，用一柄小螺丝钳，将轴心和风叶连结的部份弄松，将三片风叶，次第拆了下来。<p>　　她只不过用了两三分钟的时间，风叶一拆了下来，她已可以通行无阻了，而她听得她那只鞋子向下落去的声音，“拍”地一声，自下面五六尺处，传了上来。<p>　　木兰花的身子，迅速向下滑去，她向下滑下了约有五尺，便已到了一个转弯处，而这时，她也已可以看到光亮了。<p>　　她拾起了那只鞋子，鞋子已被抽气扇的风叶绞得变了形，但是还勉强可以穿在脚上，她顺着通气管，向前面爬出去。<p>　　她只爬出了十多尺，使到了有亮光传进来的一个“窗”口，“窗”口有铁枝拦着，约有一尺高，两尺宽，铁枝相当疏，木兰花可以透过铁枝，清楚地看到外面的情形，她只看了一眼，便不禁整个人，都为之呆住了！<p>　　她早已从听到的声音，以及巨大的通气管，推测到地下有一个秘密工厂在，但是，她却未曾想到，那工厂竟如此之大！<p>　　她首先看到的是一个极大的水泥台，在那水泥台之上，是一具巨大的“炮”，那当然不是“炮”，而是一具小型飞弹的发射台！<p>　　在那飞弹发射台之旁，有一座控制台，很多人在控制台之前忙碌地工作着，木兰花也看到了在单轨车上的两枚飞弹。<p>　　那两枚飞弹和常人的身子差不多大小，被漆成十分夺目的彩色，木兰花一时之间，也不能肯定它是不是附带着核子分裂装置的弹头。<p>　　但是，两次火山爆发，都是由这一类飞弹引起的，那是再无疑问的事了，由此也知这种飞弹，一定具有极大的威力！<p>　　木兰花伏在通气管中，绝不怕有人发现她，她看了好一会，约略数了一下，在下面，至少有三五十个人。如果她跳下去的话，那一定是不容易讨好的。<p>　　她已经发现了飞弹的发射地点，现在她所需要做的事，就是要和大庭龙男连系，以后的事，没有她的帮助，大庭龙男和他的部下，也足可以应付得了！<p>　　她要做的，是不动声色地离开这里而绝不是现身去打草惊蛇！她转过身，又循看通气管，向上爬了上去。<p>　　向上爬上去的时候，比爬下来之际，不知方便了多少，不一会，她双手已托住了石顶了，只消将石顶托起，她就可以出来了。<p>　　可是，就在她双手一用力，还未曾将石顶顶起来之际，她听得一阵豪爽的笑声，突然在石亭之旁，传了出来。<p>　　木兰花立时听出，那是原杉大郎的笑声！<p>　　果然，她又立即听到了原杉大郎的语声，只听得原杉大郎道：“大庭先生，我不明白你在说什么？你说有一位小姐，叫木兰花，来到了我这里？”<p>　　接着，便是大庭龙男十分沉实的声音，道：“是的！”<p>　　“大庭先生，我想你一定弄错了，”原杉可是一阵豪笑，“如果她曾来到我这里的话，那我一定已见到她了，可是我却没有见过这位小姐！”<p>　　木兰花的心中暗骂了一声“好狡猾的东西”这时，她的心中，也不禁十分踌躇起来，大庭龙男已经来了！大庭龙男自然是凭着跟踪仪追踪到这里来的，木兰花也知道他是久候自己，不见自己出现，才进来查问究竟的。<p>　　木兰花早就预料到会有这样的事发生，她也知道，大庭龙男的查问，一定不可能有结果，因为原杉是如此狡猾的一头老狐狸！<p>　　木兰花这时，只消一用力，顶开了石盖，她便立时可以和大庭见面，揭穿原杉大郎的谎言了，可是，如果那样的话，却是一点好处也没有！<p>　　现在，是在原杉大郎的势力范围之内，大庭的来到，一定使原杉大郎有了戒备，自己再从石亭中出来，那么原杉大郎更立即可以知道他的秘密，已经暴露了，那么，他必然要用极端的方法，来对付自己和大庭两人的！<p>　　自己和大庭两人的身手虽好，但也难敌他们人多！而如果自己和大庭两人牺牲在此的话，虽然会引起日本政府的极大震动，但是也只有使日本政府更快地向原杉投降！<p>　　木兰花立即决定，一定要先使大庭安然离去，她才和大庭见面。<p>　　木兰花伏着不出声，她听得两人的脚步声，渐渐地接近，又渐渐地远去，大庭还在追问道：“原杉先生，我希望和你真诚相见！”<p>　　原杉一面笑着，一面道：“大庭先生，我得知你在政府方面的地位，是以我也愿意和你合作，请相信我，在你的面前，我没有不能公开的东西。”<p>　　大庭沉声笑着，道：“阁下未免说得太好听了吧！”<p>　　原杉笑着道：“事实确然如此，如果阁下坚持木兰花小姐在这里，那么我可以容许你在我的房子中，任意进行搜查！”<p>　　大庭呆了半晌，道：“好，既然如此，那我告辞了！”<p>　　原杉道：“对不起，如果那位木兰花小姐来了，我一定告诉她，阁下已经来这里找过她，要她尽快地和阁下联络。”<p>　　大庭龙男闷哼了声。<p>　　木兰花听得他们两人的脚步渐渐加快，显然是已经离开园子了。木兰花并不立时出来，她自然知道这时，对她而言，实是危机密布的！<p>　　原杉大郎一定已发现自己从那间房间中逃脱了，但是他可能不知道他的秘密，已被发现，当然，对她的搜索，一定也已展开了。<p>　　木兰花等了一分钟，在脚步声已完全听不到之后，她才慢慢地将石顶，顶了起来。她先将石顶起了一寸许，向外张望着。<p>　　园子中的一切，仍然和刚才并没有什么两样，木兰花用力一推，将石顶推开，她身子一纵，也立时从那道气管中，穿了出来。<p>　　她身形蹲了一蹲，又等了几秒钟，没有什么动静，才将石顶放回石亭之上，又向前奔出了七八码，在一丛矮树之前，停了下来。<p>　　她在打量着，从什么地方离开这宅子，才是最快捷和最安全的。她只不过四面约略打量了一下，便立时决定翻墙而走！<p>　　那围墙曲曲折折，最近的一段，离她只不过三十码，她只要冲过一座小桥，便可以直达围墙之前了。而围墙只不过十尺高，她可以很容易便翻墙而出，她就可以和大庭联络，一切也就不再成为问题了！<p>　　她吸了一口气，迅速地向前奔去，转眼之间，便来到了围墙之下，她抛起了一股有钩子绳子，钩住了墙头，立时拉着绳子爬上墙头，翻了过去。<p>　　她在墙头上，向围墙的那边，跳了下去。<p>　　围墙的那边，只一片碧绿的草地，那显然是一个高尔夫球场，有几个人正在打高尔夫球。木兰花一站直了身子，立时向前奔去。<p>　　她奔到了最近的一个面前，不等那人开口，便立时道：“你不必惊恐，我是奉警方命令工作的人，你们对我的出现，必需保持秘密，如果你们不信我的身分，可以派一人跟我到警局去，证明我的身分的。”<p>　　那人持着一根高尔夫球棍，静静地听木兰花讲着。在木兰花讲那几句话的时候，另外有四五个正在打高尔夫球的人，也围了上来。木兰花一讲完，那人便道：“不必到警局去，我们知道你是谁。”<p>　　木兰花陡地一呆。<p>　　自那人的脸上，浮起了一重好奇来，道：“你是木兰花，是不是？何必还要到警局中，去求什么证明呢？我们等你好久了！”<p>　　木兰花在刚才，陡地一呆之际，她已经知道不妙了！她立时一矮身，突然向那人扑了出去！那人身形，也十分灵敏，他立时挥动高尔夫球棒，向木兰花的头部击了过来。木兰花一伸手握住了球棒，用力一拉！<p>　　这时，在一旁的另外几个人，也各自挥起球棒，向木兰花扑了过来，木兰花用力一拉，将那人拉了过来，一掌已砍在那人的颈际，用力一推，将那人推得向前直跌了出去，压倒了两个自前面攻了过来的人。然后，她又陡地向身后，挥出了她夺过来的球棒。<p>　　只听得“拍拍”两声响，她挥出的球棒，和自她背后攻来的两根球棒，碰在一起，球棒都扭曲了，木兰花连忙一松手，一跃而起，向前奔了出去！<p>　　围墙之外在打高尔夫球的那些人，显然也是原杉大郎手下的人！这一点，木兰花事先，是未曾料到！<p>　　而如今，事情既已如此，她也不想久战，而只想向前奔去，先摆脱了那些人再说。可是，当木兰花向前奔出之际，她身后却已有人追了上来。<p>　　不但她身后有人追来，而且，在前面的两株大树之下，也各有三四个人，一齐迎了上来，转眼之间使已将木兰花围住了！<p>　　一个贼眉贼眼的中年人，像是这帮人的领袖，只见他一脸奸笑，道：“木兰花，你还是跟我们回去吧！”<p>　　木兰花的身子，迅速地转了一转。<p>　　在一转间，她看见围在她身边的，一共有九个人。而且，她也看到，在离草地两百码处，是一条公路，来往的车子虽然不多，但也不时有车子经过，只要她能走到公路上，这九个人便不敢公然行凶了！<p>　　而她如果要夺围而出的话，她就必须知发动攻势！她身形站立不动，冷冷地道：“跟你回去？”<p>　　那中年人道：“是——”<p>　　他只讲了一个字，木兰花已经如同一头黑豹一样，向他直扑了过去，用极快的手法，扭住了他的手腕，一个转身，“呼”地一声，将那人疾抛了起来。那中年人的身子，打横向前飞去，“砰”地一声响，就撞在那株大树之上，看来已受了重伤，倒地不起了！<p>　　木兰花一抛出了那中年人，立时赶着奔出了几码。但是她一奔出，就有一个人，自她的身后，疾扑了过来，那人的身手十分高，突然之间，伸臂自后，箍住了木兰花的头颈！<p>　　木兰花双肘一齐向后撞出，“砰砰”两声响，撞在那人的胸前，撞得那人立时松了手，而木兰花双手向上一移，反到勾住了他的后颈，将他整个人直翻了起来，在她的头上越过，跌在她前面五六码的草地之上。<p>　　而她又立时跃起，越过了那人向前奔去。<p>　　但是她抛出那人之际，又阻了一阻，有两个人，已经奔到了她的前面，拦住了她的去路，逼得木兰花不能不停下来。<p>　　木兰花一停下来，那两人各自举起手掌，向木兰花砍了下来，木兰花身形陡地一侧，着地滚了开去，她在滚开之际，还伸足在其中一人的足部，勾了一下，令得那人一个站不稳，身子向前，突然仆跌了下去。<p>　　他身形一个不稳，另外一人那一掌，本来是向木兰花砍来的，这时，变成是向他砍下的了，一时之间，哪里收得住势子？<p>　　只听得“拍”地一声响，一掌正砍在那人的后颈，那人直仆在地上，再也不动了，木兰花又趁机向前，疾奔了出去。<p>　　还有五个人，仍在木兰花的身后追着，但是他们奔跑的速度，全都及不上木兰花，木兰花离公路越来越近了，只有八十码、六十码、五十码了。<p>　　眼看她一定可以安然冲到公路之上了！<p>　　但是也就在此际，只见两辆摩托车，突然自公路上疾驶而来，而且，突然一个转折，驶上了草地，直来到了木兰花之前。<p>　　摩托车上的两个人，从车上跳了下来，车子仍然向前冲出了好远，才倒了下来，车轮依然在呼呼地转动着。<p>　　自摩托车上跳下来的两个人，手中全持看装有灭声器的枪，枪口对准了木兰花，道：“好了，小姐，游戏已经告终了！”<p>　　木兰花深吸了一口气，她的手掌已经扬了起来，随时可拍下去的，但是，在枪口之下，她如果再有什么行动，那无疑是天下的傻事了！<p>　　是以，她扬起来的手掌，又慢慢地垂了下来。<p>　　那两人齐声喝道：“转过身去，走！”<p>　　木兰花没有别的选择的余地，在公路上经过的车子，速度都十分高，根本没有可能注意到草地上发生的事情！<p>　　木兰花转过身去，本来在她身后追赶的那几个人，已经散了开去，将被木兰花打伤的几个人，全都扶了起来。<p>　　木兰花被那两人押着，一直走到了围墙之下。<p>　　她看到原杉大郎的上半身，露在围墙之外，一见了她，原杉大郎便笑着：“木兰花小姐，你的身手真矫捷，那几个全是我手下得力的打手，可是却全拦不住你，你向前冲去的时候，勇猛得如同出闸的雌虎一样！”<p>　　木兰花冷笑了一声，并不出声。<p>　　原杉大郎又道：“我显然对你估计过低了，小姐！”<p>　　木兰花的心中吃了一惊，暗忖：他这样讲是什么意思？难道他已知道，他的大秘密已被我发现了么？木兰花斜睨原杉，她虽然处在下风但她脸上仍带着明显的鄙视对方的神色，那令得原杉十分不舒服，他颤着声道：“我需要对你重新估计了！”<p>　　木兰花故意道：“你别得意，有人知道我到你这里来的，他会来找我的！”<p>　　原杉笑了起来，道：“我猜你一定是指大庭龙男了，他已经来过，而且，我想他多半不会再来了，小姐！”<p>　　木兰花还未曾出声，原杉又笑了起来，道：“而且，我也知道他是根据什么知道你在这里的了，你身上有无线电示踪仪，是不是？”<p>　　木兰花被他一言道中，不禁震动了一下。<p>　　原杉又道：“我会派一个人，带看你的示踪仪离开这里，将示踪仪抛下海中去，对大庭龙男来说，那代表了什么？”<p>　　木兰花的心中，生出了一股寒意，她只是镇静地道：“别以为大庭龙男如此容易被戏弄。”<p>　　原杉大郎大笑了起来，道：“那要看事实的进展如何了，现在，我们谁也不必来作预言的，是不是？”<p>　　木兰花没有再说什么，突然之间，见砖墙的一幅，移了开来，原来那围墙之上，竟有着一道极巧妙的暗门，原杉从一张梯子上跳了下来，道：“请进来，小姐，这一次，我们一定将你安置在一个更坚固的地方，你身上的一切都将被取下——是你自己动手呢？还是我的部下，替你代劳。”<p>　　木兰花一面从暗门中走了进去，一面暗暗吃惊，她摊了摊手，道：“原杉先生，你为什么要这样对付我，这是犯罪的。”<p>　　原杉大郎阴森森地笑了起来，木兰花又道：“你只不过控制了银座区，向酒吧收取保护费，那是小罪，而如果你将我囚禁，那却是大罪了！”<p>　　原杉冷笑看，道：“小姐，你为什么到我这里来的？不见得是为了替酒吧的老板打抱不平吧，嗯？”<p>　　木兰花仍然保持着镇静，说道：“不错，我是的。”<p>　　原杉“哈哈”轰笑了起来。<p>　　但是，他笑到了一半，便突如其来地止住了笑声，大声道：“带她到地下室去，在那里，如果她不将身上的一切交出来，你们就进行搜身！”<p>　　那两名汉子立时大声答着，而且不怀好意地笑了起来，他们叱喝着，令木兰花不得不向前走，而在走进了屋子之后，木兰花被押着，走过了一条长长的走廊，来到了一扇门前，那门立时打开，木兰花又被推了进去。<p>　　那是一间十分小的房间，看来像是杂物室，但是当木兰花和那两名汉子一走进去之后，只听得一阵十分轻微的轧轧声响，地板的一半便移了开来。<p>　　移开的地板中，是水泥的梯阶，通向下面，当木兰花走下去的时候，她发现下面是一条水泥的走廊，而她也被押进了走廊旁的一间密室之中。<p>　　那两个汉子在门口，持枪对准了木兰花，道：“好了，你身上的无线电示踪仪呢？是你自己交出来，还是我们来搜身？”<p>　　木兰花苦笑了一下，将藏在胸针后面的示踪仪取了下来，向他们两人，抛了过去，那两人中的一个，伸手接住，看了一看，立即后退了一步，“砰”地一声，将门关上。木兰花连忙冲到了门前，可是她也立即发觉，那扇门，十分沉实，绝不可能弄得开的！<p>　　木兰花已经知道了原杉大郎的秘密，可是她却无法和大庭龙男取得联络，大庭龙男不知究竟，自然也难以采取行动！<p>　　木兰花心中极其焦急，她在水泥地上，坐了下来，苦苦地思索着办法……<p>　　被原杉大郎用十分客气的态度送了出来之后，大庭龙男回到了他自己的车子中，他将车子驶开了半哩，在一个十字路口上，停了下来。<p>　　他扭开了示踪仪的接收萤光屏，那一点亮绿色，竟然停留在原来的地方，那也就是说，木兰花一定是在原杉的屋子中！<p>　　但是，原杉却一口否认，而且还强调说他可以派人去查。如果换了别人，大庭一定派人去进行彻底的搜查了！<p>　　但是既然对方是原杉大郎，大庭龙男便不能不有所顾忌，因为原杉大郎的势力太大，万一查不出什么来，大庭自己失去了职位不要紧，只怕还要连累防卫厅的其他长官，而且，对事情还是一点帮助也没有！<p>　　大庭点着了一支烟，深深地吸了一口，他在思索着，以决定自己应该怎么办。当他那一支烟抽去了一大半时，他已经决定了，他要偷进原杉的屋子去，偷偷查究！<p>　　他抛去了烟蒂，驾着车子，在路上绕了一个大弯，然后，转进了一条小路，他知道从那条小路上，是可以直达原杉的屋子的。<p>　　当他在小路上，行驶了大约一箭之际，迎面突然也有一辆汽车，以极高的速度，飞驶而来，大庭连忙扭转驾驶盘，车子上了路边的草地，才避了开去，而那辆车子，却已经“呼”地一声，在他车旁掠过，向前疾驶而去了！<p>　　大庭“哼”地一声，他弯下身，转头向那辆车子望了一眼，那辆车子在一百码开外了，大庭又转过头来，准备继续向前驾驶。<p>　　可是当他转过头来之后，他不经意地向接收萤光屏看了一眼，他不禁呆住了，萤光屏上的小绿点，正在迅速的移动着。<p>　　而移动的方向，正是刚才的那辆车子驶出的方向！大庭龙男究竟是有着多年秘密工作的人，他心中陡地一震，他立时想到：木兰花是在那辆疾驶而去的车子之上……<p>　　他连忙掉转车头来，可是当他想去追逐那辆车子之际，那辆车子早已走得踪影不见了。大庭龙男一面加快速度，向前疾驶，一面取出无线电报，按下了一个掣，道“大庭向密组人员通话，大庭向密组人员通话，注意一辆墨绿色的小房车，速度极快，注意那辆车子，不论在何时何地发现，立时向我报告，而且，立即设法将之截停，注意，尽量避免开火，我们有自己人在车上。”<p>　　大庭龙男连讲了两遍，只见无线电话机下，两排一共十六盏红灯，一齐亮了起来，这表示他预先布置在公路各交通要点上的十六辆车子，都收到了他的命令。<p>　　果然，就在他刚驾出小路之际，他便接到了报告。无线电话机中响着一个急迫的声音：“第三号报告，我已发现了那辆车子我正在追踪，驾车的是一个男子，车中似乎没有他人。”<p>　　接着，又有另一个声音道：“第八号报告，现在我和三号一齐在通向东京区的公路上，追截那辆车子，请队长快来！”<p>　　大庭龙男踏下油门，他的车子，在公路上，像一支箭一样地射了出去，不到五分钟，他看到在前面公路上，第三号和第八号车，紧急地在追着一辆绿色的小车子，那辆车子，正是他刚才见到，险些和他相撞的那一辆！<p>　　大庭再将车速提高，他的车子，像是要离地飞了起来一样，发出“轰轰”的声响，在第三号和第八号的两辆车子中，直穿了过去！<p>　　紧接着，他的车子在那辆车子旁边掠过，而又冲出了七八十码，才陡地刹车，车身因为突如其来的刹车而横了过来，拦在路心，令得那辆车子，不得不发出一下难听的刹车声，也停了下来，紧接着，第三号和第八号的车子也赶到了。<p>　　三辆车子，将那辆墨绿色的小房车围住，第三号和第八号自车中跳出来，他们的手中都执着枪，大声吆喝道：“走出来！”<p>　　墨绿色小房车的车门“砰”地打了开来。一个衣着十分整齐的中年男子，满面怒容，自车中跨了出来。<p>　　他一跨出车外，便大声喝道：“你们是什么人？”第三号和第八号并没有回答他，大庭龙男已迅速地来到了他的身前。大庭先向车中看了一看，车厢中并没有别的人，他怨声喝道：“打开行李箱！”那中年人怒道：“你们是——”<p>　　可是他一句话没有讲完，大庭反手一掌，已掴在他的脸上，厉声喝道：“打开行李箱来！”<p>　　那中年人打开了行李箱，大庭看到行李箱并没有人，他倏地转过身来，道：“好了，木兰花在什么地方，是聪明的，快说！”<p>　　那中年人道：“什么木兰花……”大庭一听得他不认帐，不等他讲完，一拳，兜下颔挥出，打得那人一个跟跄，跌倒在地上，大庭一步赶了过去，道：“你说不说，你不说，只有自己吃苦头。”<p>　　那中年人脸色却吓黄了，摇着手，道：“我的确不知道什么木兰花？”<p>　　大庭怒道：“那么，你到那里去？”<p>　　那中年人道：“原杉先生命我将这件东西，抛到海中去，我只是奉命行事，你看，这好像是女人的东西？”<p>　　他的手发着抖，将那无线电示踪仪，送到了大庭的面前，大庭陡地一窒，那是木兰花的东西，可能木兰花真的是在原杉的屋中！<p>　　而原杉却想让自己以为她在海中丧了生！<p>　　木兰花是仅仅被囚禁着，还是已遭了不幸呢？<p>　　大庭的一生之中，作过许多重大的决定，可是此际，他的心中却乱成了一片，不知该如何才好。他足足呆了一分钟，才叫道：“第三号！”<p>　　第三号是一个短小精悍的人，他跳向前来，道：“在！”<p>　　大庭吸了一口，道：“将这人带回总部去！”<p>　　第三号答应一声，扭转了那中年人的手，进了车子。大庭奔到了他自己的车子旁，拿起了无线电话，在按下掣之后，他用极沉重的声音道：“全体注意，所有人，一走在公路西北，草地之旁的那所巨屋旁集中，等候我的讯号，一见我的讯号，便立时不惜一切代价，攻进屋子中去！”<p>　　他的话一讲完，所有的红灯又全部亮起。<p>　　同时，他又听得三号的声音，三号道：“那么我呢？队长，我难道在行动之外么？”<p>　　“三号，你回到总部之后，传达我的命令，我要十小队人员，全用精良的配备，向那所屋子，进行包围！”<p>　　第三号答应了一声，他的声音，当然是通过无线电话传来的，因为他的车子，早已驶得踪影不见了。大庭龙男立时上了车，他和第八号一起，驾车直向原杉大郎的屋子驶去，从木兰花失陷在原杉大郎的屋子之中一事想开去，大庭龙男可以想到，事情一定不如此简单，原杉大郎一定和那桩骇闻的勒索事件有关连的！<p>　　要不然，他就决计不会冒大不韪，而对木兰花不利的！<p>　　车子在公路之上飞驰着，大庭的心情，紧张得像初上前线的士兵一样，十五分钟之后，两辆车子，已一齐停在大屋的大门之外。<p>　　大庭跳下了车子，大方地按着门铃。<p>　　一个看来体态龙锺的老者，向门前走来，刚才大庭来的时候，开门的也是这个老者，大庭大声道：“快开门，我要见原杉大郎！”<p>　　那老者慢慢地打开了门，大庭龙男和第八号向前冲了进去，直来到了大堂之上，有两人拦住了他们的去路，但是大庭用力一摔，将两个人直摔了出去，乒乓哗啦，弄烂了不少家俱，大庭是故意那样的，他要原杉大郎立时出来见他。<p>　　果然，那两个人还未曾站起身，便看到原杉大郎气呼呼地，自边门中走了出来，在他身后，跟着四名彪形大汉，原杉的面色十分难看，一出来便喝道：“大庭，你们以为你自己的身分特殊，便可以在这儿胡闹了！”<p>　　大庭龙男一个箭步，跳到了原杉的面前，第八号紧紧地跟在他的后面，已经拔枪在手作戒备了。<p>　　大庭龙男厉声道：“原杉，木兰花在那里！”<p>　　原杉也大声道：“什么木兰花，我没有见过她！”大庭一声冷笑，摊开手来，将握在手中的那示踪器展示在原杉的眼前，道：“你没有见过她，那么，这是什么东西？”<p>　　原杉一看到那无线电示踪仪，他面色陡地一变。但是他还是立即道：“我不知道这是什么！”<p>　　大庭龙男冷笑一声，道：“你不必解释了，而且，我可以告诉你，这里四周，已被包围了，你绝没有任何机会的，原杉！”<p>　　原杉的身子，陡地向后退出了一步，但是大庭的动作比他更快，一翻手，已经拔出枪来，“砰砰”放射了两枪！<p>　　那两颗子弹，在原杉大郎两边面颊，只不过两寸许的地方擦过，原杉陡地一呆，大庭已经道：“你别动，木兰花在那里？”<p>　　原杉喘着气，他的面色，变得极其难看，他摇着手，道：“我说，我说，木兰花她是为什么而来的？我不明白她来的目的，自然只得将她囚禁了起来。”<p>　　一听到木兰花只是被囚禁着，大庭首先松了一口气，他冷冷地道：“那么，吩咐你的手下，将她带出来，快！快下命令！”<p>　　原杉侧了侧头，在他右边的那两个汉子，连忙退了开去。<p>　　原杉的脸色也渐渐恢复了镇定，道：“大庭先生，以我的地位而论，这一点小小的误会，绝不致于造成你和我要起冲突的理由，是不是？木兰花立时可以恢复自由的，我保证。”<p>　　大庭龙男冷笑道：“那要看你是不是还有什么别的不法勾当，才能够决定。”<p>　　原杉哈哈笑了起来，道：“我有什么不法勾当？哈哈，我的一切，大庭兄弟，我想你早已知道了，是不是？我们可以打开天窗说亮话啊！”<p>　　大庭龙男沉声道：“可是，我最近在侦察的一件十分严重的案子，可能是和你有关的，原杉先生！”大庭原想看一看对方的反应如何的。如果这时候，原杉知道他的秘密，早已被木兰花窥伺到了的话，那他一定不会采取如今的做法了！<p>　　但是他却根本不知道木兰花已知道了他一切的秘密！所以，他一听到了他的宅子已被包围，而大庭又气势汹汹，志在必得之际，他便想将大事化小，小事化无，竭力将整件事，当作是一场小小的误会就算了，他以为木兰花一获得了自由，他就可以安全了，而如果大庭的人突然冲进屋子来，那才糟糕了。所以这时，他以为自己已解决了一个危机，是以反而镇定了起来。<p>　　他摊看手，道：“巨大的案件，不会和我有关，但如果银座区的流氓生事，那或许是我在暗中指使的结果，哈哈！”<p>　　随着他那一个“哈哈”，已听得木兰花的声音，传了过来，叫道：“大庭师弟！”<p>　　大庭龙男连忙抬头看去，只见木兰花已大踏步地走了进来，木兰花的精神十分好，看来她并没有受到什么的伤害。<p>　　大庭龙男连忙迎了上去，叫道：“师姐，奶好么？”<p>　　木兰花道：“我很好，你一个人？”<p>　　“不，我和第八号一齐来的。”<p>　　木兰花迅速地来到了大庭的身边，原杉已堆下笑脸，道：“木兰花小姐，那只不过是一项小小的误会，请奶别介意，为了表示歉意，在奶离开日本之前，我一定会送上一件礼物，请奶笑纳，奶能原谅我的冒失吗？”<p>　　木兰花这时，心中着实紧张得可以，因为她终于能和大庭见面了，而且，是在原杉不知道他秘密已经露的情形下见面的！<p>　　看来，她还可以和大庭立时离去，那真是原杉的末日到了。<p>　　木兰花心中暗忖，如果你知道我已经爬进过那通气管中，你就不会那样说了！<p>　　木兰花微笑着，道：“我相信我将收到的礼物，一定是使我终生难忘的，我先在这里多谢你了，原杉先生！”<p>　　原杉放下了心，他呵呵地笑着，木兰花道：“大庭师弟，我们和原杉先生之间的交涉，已告一段落了，我们该告辞了！”<p>　　大庭龙男已收起了枪，向八号使了一个眼色，八号仍握着枪断后，他和木兰花两人，立时向外走了出去。<p>　　而原杉大郎一面笑着，也送到了石阶之下，再走上几十码，已经可以来到大门口了，大庭龙男的车子，就停在大门口。<p>　　可是，就在那时，突然看到两个人，奔到了原杉大郎的身前，低声而又急促地讲了几句话，原杉大郎的面色大变，大叫道：“大庭，木兰花，你们两人停一停，我有一件事十分重要的事情告诉你们！”<p>　　可是，当那两个人面色异常地奔来之际，木兰花已然觉得十分的不寻常了！那一定是那气窗被破坏的事已然被发觉了！<p>　　他们三人一向前奔出，便听得原杉发出一下撕心裂肺的大喝道：“站住！谁都不准动！站住！”<p>　　随着他的呼喝声，枪声响了！<p>　　木兰花，大庭龙男和第八号三人，随着枪响，一齐滚跌在地上，木兰花和大庭龙男，是自己滚下去，避开枪弹的。<p>　　但是第八号却是背部中了一枪，滚在地上的！木兰花拉住了他的手，拖着他迅速地来到了一块假山石之后，自他的手中接过枪来，连射了三枪。<p>　　大庭也滚到了那假山石之后，喘着气，道：“什么事？”<p>　　木兰花忙问道：“原杉呢？”<p>　　“他，他奔进大厅去了。”大庭伸手在第八号的鼻孔上探了一探，悲愤莫名，道：“第八号已经牺牲了！”<p>　　木兰花向后看了一看，道：“大庭，我们得快想办法冲出去，一定要冲出去，在这所屋子之下，不但有飞弹的发射台，而且，还有飞弹的制造厂，那是我亲眼看到的，原杉刚才还不知他的秘密已露，现在则一定已经知道了！”<p>　　大庭又惊又喜，道：“我有十五名部下，已包围在宅子附近了，而且，还有大批生力军，就要来到了。”<p>　　木兰花大大地松了一口气，道：“那快召他们进来！”<p>　　他们两人是不过交谈了几句，只见前面宅子中，已有二三十人，一起涌了出来，密密的枪声，也已惊心动魄地响了起来。<p>　　木兰花和大庭缩回了大石之后，自宅子中冲出的那二三十人，迅速地逼了近来，木兰花连发了三枪，射倒了冲在最前面的三个人。<p>　　大庭已经准备好信号弹，举枪向上，扳下了枪机。<p>　　“嘘”地一下响，一枚信号弹，直向半空之中，飞了上去，几乎是在几秒钟之间，围墙之外，也响起了枪声，可且，紧接着，轻机枪的声音，也传了过来，立时又有“轰”地一声响，围墙已被炸开了一个大缺口！<p>　　自那被炸开的缺口之中，有三个生龙活虎，持着手提机枪的人，直冲了进来。向木兰花和大庭围过来的人，立时大乱，纷纷散了开来。<p>　　而在大门口，也传来了枪声，两个人翻了进来，高叫道：“队长！”<p>　　大庭叫道：“冲进去，要将原杉大郎捉住！”<p>　　从四面围墙翻进来的十五个人，全是经过挑选的一等一的好手，身手灵活，而且他们都是有备而来的，武功也极度精良。<p>　　是以那自宅中窜出来的三二十人，早已溃不成军，死伤过半了，其余的人，狼狈向屋中，退了进去。<p>　　而当他们退进了屋中之后，情势又起了转变，自屋中射出来的枪火，十分密集，他们一时之间，也冲不进去。<p>　　但是这样的情形，并没有坚持了多久，汽车的轰轰声，已经自远而近，传了过来，而且，已有直升飞机到了宅子的上空。<p>　　不到两分钟，一下隆然巨响，一辆装甲车，已经将大门撞塌，直冲了进来，大庭连忙来到了车旁，车中跳下了两个人来，道：“队长，情形是怎么样？”<p>　　大庭道：“将扩音器给我！”<p>　　一个答应着，将一具扩音器交给了大庭，大庭清了清喉咙，道：“原杉大郎，你快投降，你已被全部包围了，你已绝无生路了！”<p>　　大庭的声音，响彻整个园子，立刻已有十多个人，高举着手，走了出来，而大庭的部下，已源源赶到，走出来的人，立时被扣上手铐。<p>　　大庭龙男继续在劝降，可是始终没听得原杉大郎出声。木兰花本来就站在大庭的身边，大局已定了，已不需要再作什么了。<p>　　可是，突然之间，木兰花陡地想了起来，原杉大郎可能挺而走险，明知非失败不可了，来个同归于尽，去发射飞弹的！<p>　　木兰花一想到这一点，连忙道：“大庭，有没有强力催泪气发射枪？另外快通知专门人员，去截断这所宅子的电源。”<p>　　木兰花的声音十分急促，大庭忙放下了扩音器，不到一分钟，已有三个人奔出去，去破坏电源，而另外三个人，各持看催泪气发射枪，向前奔了过来。木兰花向那三个人一招手，道：“跟我来，快！”他们四个人向前疾奔而出，来到了那石亭之前，木兰花用力一推，将石顶推了下来，指着那通气管，道：“快向内发射！”<p>　　那三人拉上了防毒面具，将催泪气发射枪对准了通气管，连续地掀动枪机，只听得“嗤嗤”声不绝于耳，催泪气向内，直射了进去。<p>　　大庭也奔到了木兰花的近前，道：“一处电源已被切断，但是，可能另外还有电源，正在寻找之中！”他才讲了一句话，突然，整个地面，都像是震动了起来，就在他们两人不远处的一个喷水池，突然向旁，移了开来。<p>　　木兰花和大庭龙男两人，各自发出了一下惊呼声！因为那圆形的喷水池，向旁移了开来，他们可以清楚地看到下面的情形，强力催泪气，显然已经发生了作用，下面四五十人，正在狼奔鼠窜。<p>　　但是却还有一个人，伏在控制台上，他一手掩住了脸，另一只手，正在控制台上，寻找着按钮。而且，他们也立即看到，在发射台上，已有一枚飞弹装置好了，分明是只要一按钮，那一枚飞弹，便立时可以发射了！大庭龙男在一声惊呼之后，忙叫看道：“快制止他！”<p>　　木兰花向前疾冲了出去，可是她才向前冲出了两步，只听得“轰”地一声巨响，刹那之间，几乎什么也听不到了。紧接着，便是一股灼热之极的热风，呼呼卷着，四面八方，散了开来，使得人像是身在火炉之中的一样。木兰花立刻伏了下来，所有的人都伏了下来！<p>　　那一枚在发射台上的飞弹，已经冲霄而起！飞弹上升的速度，十分地快，几乎只有两秒钟，但已经直射进云霄之中了！木兰花虽然想到原杉大郎会挺而走险，但是还是迟了一步！她未能及时阻止那枚飞弹的发射！<p>　　而当那枚飞弹飞进了云端之后，一切都已恢复了正常，原杉大郎伏在控制台上，鲜血自他的腹际流出，他分明已切腹自杀了！<p>　　但是，所有的人全都呆了，包括木兰花和大庭龙男在内，没有一个有力量去移动身子的！那枚飞弹射了出去，富士山要被引爆了，整个日本，将卷入一个不可拔的浩劫之中，这实在是无法想像的可怕的事！<p>　　木兰花和大庭龙男等人伏在地上，只觉得冷汗遍体，天旋地转，谁也没有勇气先发声。<p>　　琵琶湖畔，风光依然是那样的明媚。<p>　　穆秀珍坐在湖旁的一块大石上，她面上一副紧张的神色，双手紧紧地握着拳，木兰花坐在她的对面，正在向她讲述进原杉宅子去的事。安妮在穆秀珍的身旁，她却神色自若。<p>　　穆秀珍道：“兰花姐，我求你，快讲下去啊，那枚飞弹射了出去之后，你们用什么法子将它截住呢？”木兰花道：“飞弹以超音速的速度飞行，什么东西能将它截回来，它自然是飞出去了！”<p>　　穆秀珍“飕”地吸了口气道：“那怎么办？”<p>　　安妮笑道：“秀珍姐，你信么，如果有什么事，早已发生了，兰花姐还会那么安静，在这里和你慢慢地说经过么？”木兰花笑了起来，道：“安妮说得对。”<p>　　穆秀珍顿足道：“那究竟怎么样啊？”<p>　　木兰花笑道：“我及时想到了原杉可能冒险，还是有用，从通气管喷进去的催泪气，令得下面秩序大乱，根本来不及校定方向位置，原杉只是按了钮，飞弹射了出去，根本不是射向富士山，而射进了太平洋之中！”穆秀珍松了一口气，道：“原来这样，兰花姐，那我们可以回去了！”<p>　　“什么？回去？秀珍，你忘了我们来日本是来休养的了么？”木兰花一面说，一面伸了个懒腰，在湖坡的青草地上，躺了下来。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='34_1'>第33册 军械大盗 简介</b><p>");

document.write ('　　木兰花是从不失败的，这次，她却让军械大盗逃跑了，穆秀珍和安妮全为她感到羞耻，然而木兰花却一点也不在意……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='34_2'>第33册 军械大盗 正文</b><p>");

document.write ('　　木兰花的住所在郊区，花园之外是一条公路，公路的一边是悬崖，站在公路边上望去，可以看到浩渺无际的海洋。<p>　　本来，每逢假期，平时很幽静的公路上，总是十分热闹的，各种各样的汽车，公路上川流不息，都市中的人，都涌到郊外渡假来了。<p>　　但是今天的情形却十分例外，今天是假期，但是公路上却冷清得出奇。说公路上“冷静”，或者不怎麽适合，因为事实上，暴雨的雨点，洒在公路上发出的声音，令得在屋中的人，虽然关紧了窗子，讲起话来，也非提高声音不可！<p>　　气压十分之低，暴雨挟着劲风，盘旋着，横冲直撞，木兰花、穆秀珍正在收听天文台的天气报告，天文台的报告说，强烈的热带风暴已然直袭本市，八小时之内，本市将遭受风速三十六海哩的暴风所吹袭，暴雨将和暴风一齐肆虐！<p>　　木兰花家中的客厅，也显得很不寻常，末来她们的室中是最整洁的，但这时她们的客厅中却十分凌乱。<p>　　客厅里凌乱的原因，是因为多了许多“不速之客”。<p>　　这些“不速之客”，包括了四十多盆各种品种的玫瑰花——那是木兰花精心栽培的精品，以及十多盆着劲古拙的盆景，还有许多花卉，连同穆秀珍所种的那一颗大仙人球在内——穆秀珍做事最没有耐性，她觉得种仙人球最好，三天五天不记得洒水也不要紧。<p>　　许多奇花异草，本来全是在花园中的，但因为暴风雨的警告早就由天文台发出，所以她们将之一盆盆搬了进来，免得受风雨的摧残。<p>　　这时，暴风哗哗地打在玻璃窗上，花园中的一株大橡树，叶子已被风卷去了一大半，安妮坐在窗前，无可奈何地发着呆。<p>　　向远处望去，在天气好的时候，她们是可以看到明净蔚蓝的大海的，然而现在，大海成了一片死灰色，不时涌现出洁白的浪花来，天和海洋，像是压到了一齐，自天上酒下来的暴雨，就像是整个大海倾覆了一样！<p>　　穆秀珍从沙发上跳了起来，掠了掠头发，道：“唉，好好的假期，却遇上了这场大风，现在只好睡觉了！”<p>　　木兰花微笑着，道：“我看你也不是没有事可做，我们的房子当风，风势还会加剧，你应该在玻璃上，贴些纸条！”<p>　　穆秀珍撇了撇嘴，道：“我才不呢，贴上纸条，天好了又要洗去，那多麻烦，安妮，你说是不是？”<p>　　穆秀珍想安妮支持她的论点，可是安妮却并没有回答她，安妮坐在窗前全神贯注地望着窗外，这时，雨水顺着坡璃往下流，窗外又是一片的风雨，实在并看不到什麽，可是安妮却像是有所发现，一动也不动地看着。<p>　　穆秀珍得不到安妮的回答，向安妮走近了一步，道：“喂，你在看什麽？雨有什们好看？来，我们来下棋！”<p>　　安妮仍然专注着窗外，她的神色，看来十分紧张。<p>　　木兰花也觉察得安妮的神色有点不寻常了，她也问道：“安妮，你看到了什麽？可是在不舍得花园中的那些树木麽？”<p>　　“不，”安妮回答，“我看到了一艘小船。”<p>　　“一艘小船？”兰花和穆秀珍同时也叫了起来。<p>　　在海面上，时时有船只来往，有古老的帆船，也有新型的游艇，那本是一点也不出奇的，可是在那样的风暴之下，海面之上，波涛汹涌，上万吨的大轮船，也难免沉没，何况是小船，怎会在这样的情形下出现在海面上？<p>　　穆秀珍立即道：“安妮，你一定看错了！”<p>　　“不，我没有看错，”安妮仍望着前面，“我刚才看得很清楚，，一个浪头盖过了那艘小船，小船上还有一个人，他似乎想将船驶向岸，但却做不到这一点。”<p>　　穆秀珍抬头向窗外看了一眼，又笑道：“安妮那一定是你的幻想，你想写一篇小说，是暴风雨中的海洋上发生的故事，是不是？”<p>　　“不是秀珍姐，我真的看到的，但现在，它已失去踪迹……”安妮讲到这里，突然又尖叫了起来，道：“看，它又出现了！”<p>　　木兰花和穆秀珍一齐向前看去。<p>　　她们立时看到，在海面上，一个巨大的海浪的顶端，有一艘船，那船在视野不清的情形中看来，只不过是手掌大小的一块黑影，如果不是洁白的浪花将它衬托出来，是根本看不到的，那船上好像的确是有着一个人！<p>　　但是不等她们进一步看清楚，浪头倏地下沉，那艘船立时不见了。木兰花陡地吸了一口气道：“拿望远镜来！”<p>　　穆秀珍一步三跳地跑上了楼，又拿了望远镜，飞奔了下来，木兰花接过了望远镜，凑在眼上，向前看去<p>　　她不能打开窗来观看，而打在窗上，迅速下流的雨水，又令得木兰花的视线模糊，但是有了望远镜之後，她总可以将海面上的情形，看得更加清楚了！<p>　　她看了约莫两分钟，穆秀珍和安妮两人，都焦急地望着她。可是木兰花却一声不出，只是默然地将望远镜递给了穆秀珍。<p>　　穆秀珍接过了望远镜，向外看去，她立即叫了起来，道：“天！兰花姐，那真是一艘船，那人一定是死了！”<p>　　安妮握着穆秀珍的手背，道：“快给我看！”<p>　　穆秀珍将望远镜交给了安妮，安妮的目力最敏锐，海面上有船，那船上有人，就是她最早看到的，这时她有了望远镜，自然看得更清了。<p>　　她看到那艘船，是一艘木船，应该说，那是一艘舢舨，所以，在巨浪之中，虽然舢舨上已全是水，但是还可以不沉。<p>　　她也看到，在那舢舨上，有着一个人，那个人的身子蹲着，他的双手像是紧紧抓着那舢舨上的木板，自然看不清那人的脸面，但是也可以从那人的姿势上，看出他是如何领全力在和暴风雨，和巨浪在作着挣扎，为他的生命而努力。<p>　　安妮放下望远镜，控制着轮椅撞倒了一盆玫瑰花，来到了电话之前。木兰花沉声道：“安妮，你想要做什麽？”<p>　　“通知警方来救他——”安妮回答。<p>　　木兰花摇着头，道：“安妮，在那样恶劣的天气下，没有任何救生人员可以出动在海面上救人的！如果他们不顾一切出动，那只有多几个人遭到不幸！”<p>　　安妮已经拿起电话来了，一听木兰花那样讲法，她呆了一呆，将电话放了下来，道：“那我们怎麽办呢？兰花姐！”<p>　　木兰花并没有回答，只是又拿起望远镜来，向外望去。<p>　　安妮叫道：“我们难道看着他在大海中被吞没了麽？”<p>　　穆秀珍立时叫道：“胡说，你以为我们是什麽人？”<p>　　安妮苦笑道：“那我们也没有别的办法。”<p>　　“我去救他——”穆秀珍大声回答。<p>　　正持着望远镜在向外看的木兰花，突然回过头来，说道：“秀珍，你在说什麽？你怎麽能够去救他？”<p>　　穆秀珍却理直气壮，道：“这艘船离岸，不会超过二百码，我从悬崖上爬下去，可以游近他，然後，就可以将他救上来了！”<p>　　木兰花叹了一声，道：“秀珍，你看看现在是什麽天气——”<p>　　她讲到这里，突然顿了顿，才又道：“不论是什麽天气，我们总不能见死不救，秀珍，我同你一齐去，你快去准备四百码玻璃纤维绳，爬山的铁钩，潜水设备，快，快去准备！”<p>　　穆秀珍跳过了几盆花，冲向储物室，木兰花则继续向窗外观察着，她仍然可以看到那艘小船，而这时候，她也已看出事情有些不平凡了。<p>　　那艘木船，仍然在大浪之中，倏起倏落。这时，猛烈的风暴，正吹向悬崖，巨浪拍在海滩上，飞起极高的浪花来。<p>　　在那样的情形下，那艘船应该早已被浪头卷到岸上来，在岩石之上，撞得粉碎了！但是，从发现它起到现在，至少已有十分钟了，它却仍然在原来的地方，离开海岸，大约有三百码左右，像是它固定在那海面上一样。<p>　　木兰花的心中，十分疑惑，她还没有出声，便听得安妮道：“兰花姐，那艘船……那人一定有什麽方法将船固定了！”<p>　　木兰花点点头道：“是的，可是他用什麽方法呢？难道他下了铁锚？但风力如此之强，多麽粗的铁链，才能经受得起？”<p>　　“兰花姐，你可是说这艘船有古怪？”<p>　　“我不能肯定，我们要接近那艘船，才能知道。”木兰花沉缓地回答着。<p>　　安妮的心中，突捻感到了一股寒意，她急急地道：“兰花姐，你刚才说过，在现在那样恶劣的天气之下，没有任何人可以在海上进行救生工作的，你们……”<p>　　木兰花道：“安妮，我们并不是普通拯救人员啊！”<p>　　安妮双手紧紧地握着拳，道：“兰花姐，你们若是出了什麽意外，那我——”<p>　　她才讲到这里，喉间便像是被什麽东西塞住了一样，再也讲不下去，而她眼中，泪花乱转，也已落下泪来。<p>　　木兰花轻轻地拍着她的头顶，道：“别傻了，我们一到了悬崖下面，就用绳子将我们缚住，使我们和海滩上的岩石连在一起，只要绳子不断，我们是不会有什麽危险的，你说，我们真能够见死不救，只顾自己安全麽？”<p>　　安妮含着泪，默默地点着头。<p>　　她自然知道木兰花是在故意将事情说得十分简单轻松，在安慰着她。事实上，在暴风雨的肆虐中，人的力量，真是小得微不足道的，别说在波涛汹涌的海面之之上，普通人，要在那样的暴风雨中，越过公路，也不是易事了！<p>　　木兰花和穆秀珍两人，将要经历极度的惊险，方始能够达到救人的目的，而且，更可能是救人不成，自己也丢上佳命！<p>　　但是，安妮却也知道，自己不论怎样说，却是阻止不了木兰花和穆秀珍的，她们不是不知道，自己有危险，但是因之就不去救人的话，她们又怎麽算是女黑侠呢？安妮只觉得她们那种舍己为人的伟大精神，令得她的胸口发热。<p>　　她自己暗暗地告诉自己：自己是因为无能为力，不然她是会和木兰花，穆秀珍一齐，冒着危险去救人的！<p>　　穆秀珍的行动十分快疾，不到三分钟，已将一切应用的东西，全都取了出来，她问道：“可还看得到那艘船麽？”<p>　　“看得到，我们快将应用的东西佩上！”木兰花简短地回答着。<p>　　她们迅速地将应用的东西带好，木兰花道：“安妮，你替我们关门，你一个人在家中，可别冒雨走出去。”<p>　　安妮握住了木兰花的手，道：“兰花姐，你们什麽时候可以回来？”<p>　　木兰花道：“我们一将人救起就回来了。”<p>　　安妮明知自己是多此一问的，木兰花有什麽办法可以知道自己什麽时候能回来？安妮在那一刹间，实在後悔自己不应该首先发现海面上的那艘小船的！<p>　　但是，她却已发现了那艘小船，而且木兰花和穆秀珍两人，也已决定去救人了，再来後悔，自然是没有用的！<p>　　安妮放开了木兰花，木兰花和穆秀珍一齐来到了门口，她们两人深深吸了一口气，然後，木兰花旋转着门柄，她才一旋门柄，根本不待她出力将门拉开来，猛烈的旋风，已然将门推了开来，虽然木兰花早已用了很大的力，但是门还是立时打开尺许！<p>　　旋风自打开之门中，卷了进来。<p>　　刹那之间，像是有千百头无形的猛兽，一齐冲了进来一样，“乒乓”一声响，一只花瓶首先跌了“下来，落在地上，跌成粉碎。<p>　　接着，几只花盆被吹倒了，在地上滚动着，乒乒乓乓地撞来撞去，穆秀珍身子一闪，就在那尺许的空缝中闪出了门口。<p>　　木兰花叫了一声，道：“快来帮我关门！”<p>　　她一面叫一面也闪身出去，虽然她立时在外面拉住了门柄。但是门又吹开了尺许，安妮控制着轮椅向前冲去，用力向前顶着，旋风吹得她连气也喘不喘不过来，好不容易，将门推上，她回过头来时，不禁苦笑！<p>　　客厅之中，不但已乱成一团，而且，还湿了老大的一片，看来她一个人要整理，至少也得忙上一小时！<p>　　她暂且不理会客厅中的凌乱，忙又来到了窗前，向外看去，只见木兰花和穆秀珍两人，弯着腰，向前冲，冲到了铁门之前。<p>　　她们打开了铁门，向外冲去，也不再关好铁门，接着，便看到她们冲过了公路，已然隐没在一块大山石之後了。安妮的心中，像是压了一块极大的大石一样，她暗自叹了一声，慢慢地将滚倒的花盆，一个个扶了起来。<p>　　◇◇◇◇◇<p>　　一出了门，木兰花和穆秀珍两人，就像是置身在另一个世界中，要不然，就是世界末日，已经来临了！<p>　　强烈的暴风，像是几个硕大无朋，但是又无影无形的巨人一样，四面八方地轻抚着她们，聚雨打在她们的身上，不到十秒钟，她们全身都湿了！<p>　　而她们是早已料到这一点的，是以她们也根本没有穿雨衣，穿雨衣也没有用的，反而倒增加累赘。<p>　　她们摒住了气息，冲过了公路之後，倚着一块大石，想察看一下眼前的情形。但是，在屋内，透过玻璃窗，还可以看到外面的情形，这时，她们一抬起头来，雨点便扑面洒了过来，令得她们什麽也看不到！<p>　　木兰花转过了身子，只有在脸背风的时候，她才能吸一口气，她向穆秀珍做了一个手势，两人一齐将绳子的一端，系在岩石上。<p>　　然後，她的双手紧握着绳子，向下爬去。<p>　　她们才爬下去了三四尺，便发现事情比她们所想像的困难得多，风是如此之强，她们若是双手只抓着绳子，便会被风直吹起来，像是一个风筝一样！幸而她们只是爬下了四五尺，是以被吹起之後又跌在地上，还不致於受伤，如果在缒下四五十尺之後再被吹起来，一定已经死了。<p>　　木兰花用手肘撞着穆秀珍，她一手拉着绳子，另一只手则抓住了岩石或树角，慢慢地向下落去，穆秀珍也照她一样做着。<p>　　她们平时也时常以爬那些悬崖为乐的，根本不必绳子相助，也能上下自若，可是此际，当风强的时候，她们的身子，便被强风逼着，紧紧地贴在岩石上，一动也不能动，一定要等风势较弱之际，才能继续向下落去，<p>　　她们无法知道究竟化了多久时间，才落到海滩上的，但是当她们双脚终於踏在海滩上的时侯，却像是已过了一世纪那麽久！<p>　　她们才一落在海滩上，还未及转过身来，轰地一声巨响，一个巨浪，便已涌了过来，那个巨浪将她们两人遮没了！<p>　　在那样的巨浪的冲击之下，是没法可以站得稳的。<p>　　木兰花和穆秀珍两人一齐被巨浪冲得跌倒在沙滩上，等那个巨浪退去之後，她们才能站起身子来”<p>　　她们两人都知道，一个巨浪之间的间歇，可能只有几秒钟，是以她们一站起来第一件事，便已将氧气筒的吸管，咬在口中。<p>　　她们手拉着手，但是，她们根本没有机会下去，汹涌的海水，已将她们疾涌了起来，涌向岩上，她们的身子，被海水的力道，涌得贴在岩石上，海浪的力道比强风的力道，大了不知多少倍，当她们的身子，被海浪的大力，贴在岩石上之际，她们根本一动也不能动，大量的海藻，水母，向她们的头上，落了下来，接着，巨浪挟着排山倒海的大力压了过来！<p>　　在巨浪压到之前的一刹那，海水的压力突然减轻，是以使木兰花可以趁机拉着穆秀珍，迅速地转到了一块大石之後。<p>　　也幸而木兰花有那一下及时的动作，巨浪才没有直接打击在她们的身上。要知道这时的情形，和她们才落下来时已然不同了。<p>　　她们才一落下来之际，也遭到一个巨浪的打击，但那时她们在巨浪一到之际，便被浪头冲倒。在海滩上，她们倒下去的时候，将海浪的巨力，卸去了不少。<p>　　而这时，她们都是身子紧贴在岩石上的，巨浪若是打到了她们的身上，她们便必需承受巨浪冲击的全部巨大的力量！<p>　　那样，会有什麽样的後果呢，实令人难以想像！<p>　　木兰花拉着穆秀珍，迅速地转到了那块大石後面之後，紧接着，轰地一声响，巨浪打在大石上散了开来。<p>　　刹那之间，海水高得淹过了她们的头顶，但是立即地，又迅速地分开後，退了开去，直到她们的双足，也在海水之上！<p>　　海水迅速退去的一刹那间，产生出一股极大的吸力来，几乎要将她们两人，自那块大石之後，硬生生吸了出去！<p>　　她们两人双手紧握着，另一只手，则尽可能抓住了石角，她们互望了一眼，根本没有说话的机会，巨浪又已打过来了！<p>　　巨浪一个连一个地冲过来，每一个巨浪之间的间歇，最多只有几秒钟，木兰花和穆秀珍两人，除了维持原来的姿势，紧站在大石之後，避开巨浪正面冲击之外，完全没有办法，去展开任何行动！<p>　　海水一下子淹过她们的头顶，又一下子退到她们脚下。木兰花和穆秀珍两人都知道，她们都无法救人了！<p>　　她们根本不能到海中去，<p>　　如果她们到了海中，那麽，巨浪一定将她们卷起来，以极大的力量抛向岩石，那力道之大，足以令得她们在一秒钟之内，粉身碎骨！<p>　　木兰花和穆秀珍在大石之後，呆了足有半小时之久，木兰花才有机会，伸手向身上所系的绳子指了一指，又向上一指，她是在对穆秀珍说，在海滩上形势如此之恶劣，还是先设法爬上峭壁去，慢慢再想办法的好。<p>　　穆秀珍立时领会了木兰花指示的意思，她点了点头。<p>　　她们还来不及有任何动作，浪头又再度将她们完全吞没，然後，在海水开始向後退去之际，她们一齐向前，冲了出去。<p>　　她们攀着绳拉着岩石缝中生长的树，向上升了十来尺，避开了浪头的袭击。当她们刚才，甫一置身在暴风雨中时，只觉得暴风雨的力道，大得出奇，然而此际，她们从海浪的袭击之中，挣扎了出来，却又觉得暴风雨的方量小得多了！<p>　　豆也似大雨点，仍急骤地酒在她们的头上，脸上和身上，但是她们至少已可以抽空吸一口气，而不必再咬氧气管了。<p>　　木兰花除下了氧气管，穆秀珍也已除下，叫道：“兰花姐，我们无法到海中去，我们不能救那个人了！”<p>　　木兰花吸了一口气，半转过头，勉力向海面看去。<p>　　她一生之中，从来也未曾见过如此汹涌壮观的海景！<p>　　这时，她离海面约有一二十尺，高溅起来的海水仍然夹着骤雨，洒得她一头一脸，但是巨滚却是卷不到她的身上的。<p>　　而她又离得巨浪最近，也可以说，从来也没有，像她们两人那样，离得巨浪如此之近而来欣赏巨浪的<p>　　在海面上，像是有着亿万匹口喷白沫的，疯狂的野马在向前奔来，一面奔着，一面还发出震耳欲声的呼啸声，然後以震天动地的大力，撞敲岩石上，令得整座峭壁，都像是在摇撼，令人心战胆寒！木兰花和穆秀珍两人，绝不是胆小的人，可是她看到了这种情形，也不得不承认，人力，不论如何强，和大自然的力量相比，还是微不足道的！<p>　　在风力较小的时候，木兰花可以放眼看到较远的海面，那虽然只是极短的时间，但是木兰花已可以看清，那艘小船已不在海面上了！<p>　　同时，她也听得穆秀珍在她的耳际叫道：“兰花姐，那艘船已不在了，它已经不在海面之上了，我们该怎办？”<p>　　木兰花大声道：“上去！”<p>　　她们在峭壁之下攀上去，比下来的时候更加困难许多，她们几乎是一寸一寸地在向上移动着的，她们终於攀上峭壁，来到了公路上。<p>　　她们穿过了公路，走进了花园，安妮已经打开了门，她们两人，被暴风雨涌进了客厅，安妮花了足有大半小时整理好的一切，又变得凌乱了。<p>　　木兰花和穆秀珍两人，几乎是滚进来的，她们仆倒在地板上，一动也不愿动，安妮关好了门，立时斟了两杯白兰地给她们。<p>　　在喝下了那杯白兰地之後的两分钟，木兰花和穆秀珍两人，才长长地呼着气，欠身从地板上立了起来。<p>　　穆秀珍首先说道：“安妮，你可看见发生了什麽？”<p>　　安妮点了点头。<p>　　穆秀珍道：“那船怎样了？”<p>　　“我看到一个巨浪将那艘船托到半空中，高极了，”安妮面色苍白地回答，“然後巨浪突然沉下，那船像是飞了起来一样悬空停在半空中至少有一秒钟，才落下来。当它落下来时，第二个巨浪又卷到，它便在海中消失了！”<p>　　木兰花和穆秀珍两人，苦笑了一下。<p>　　安妮又道：“那小船在被浪头托起，停在半空的一刹那，我可以看到了船上拖下一条十分长的铁链，一定是铁链被吹断，它才被巨浪吞没的。”<p>　　木兰花叹了一口气，道：“我们根本无法进入海中，也没有什麽人能够救他，现在发生的事，是这件事的唯一结果。”<p>　　安妮同意地点了点头，道：“兰花姐，我不明白，暴风的消息早就传出来了，那人为什麽不知趋避呢？他在海上做什麽？”<p>　　木兰花摇着头道：“我也想不通。”<p>　　她紧皱着双眉，慢慢地站了起来。<p>　　半小时後，木兰花和穆秀珍两人已经全换上了乾衣服，并且用乾毛巾包住了头发，虽然只不过下午五点多，但天色已十分黑暗了。<p>　　暴风雨仍然在继续着，木兰花，安妮和穆秀珍二人，已经随便吃了些东西，她们一齐在二楼的室中，安妮仍然望着窗外。<p>　　这时，天色黑了，根本什麽也看不到了。<p>　　木兰花在看着书，穆秀珍赤着脚，在地毯上踱来踱去，安妮在天色更黑了一些之後，突然转过头来，道：“我想，那人可能是从外地来的，根本不知道已经有了风暴，所以才会被困在暴风的海面之上的，是不是？”<p>　　木兰花微笑地望了安妮一眼，不置可否。<p>　　穆秀珍瞪着眼，道：“从外地来？那是什麽意思？你是说，那人划着一只小舢舨，从外地飘来本地的麽？”<p>　　安妮立时皱起了眉，像是自己对自己的说法，也感到了不满，她望向木兰花，说：“兰花姐，你一点也想不到麽？”<p>　　木兰花放下了书，道：“我自然想不到，安妮，譬如有一个代数方程式，全是未知数，你怎能解这个方程式？我什麽也不知道，甚至根本未曾看清那是什麽样的船，什麽样的人，我有什麽法子知道，那人是为了什麽而在海面之上的？”<p>　　安妮道：“那我们永远不能知道了麽？”<p>　　木兰花笑了一下，道：“安妮，你的好奇心，比秀珍更强烈，如一定要知道为了什麽，只有一在暴风雨过去之後，再去勘察，例如，那船停在海面上，它一定有锚沉在海底，我们可以潜到海底去，从那铁锚来辨别那小船的来源，现在是没有办法的，”<p>　　安妮不断地点着头，等木兰花讲完，她又道：“那麽，我们算是目击到一个人在暴风雨中遭到意外，要不要报告警方呢？”<p>　　木兰花点头道：“好的，你可以打电话和高翔联络一下，向他报告这件事，或者他会有多少消息供给你的。”<p>　　安妮拿起了电话，打了好几次，，才搭通了高翔的电话，在暴风雨中，警方的工作，十分之忙，从高翔的电话不容易接通，便是证明。<p>　　安妮一听到了高翔的声音，便大声叫道：“高翔，我们目击了一件意外，一个人在一艘小舢舨上，被巨浪吞没了，时间在下午三时左右。”<p>　　高翔笑了起来，道：“你在开玩笑麽？安妮？下午三时正是风雨最猛烈的时候，谁会在那样的情形之下，到海上去？”<p>　　“是啊，我们也正为这件事而奇怪，你那里可有什麽消息？可有什麽人报告在海上失踪麽？”安妮问着。<p>　　“没有，你们可好？”<p>　　“很好，兰花姐秀珍姐，曾经攀崖去想救那人，但是却没有结果，我们都想不通那人为什麽会在海面之上！”<p>　　高翔略呆了一呆，道：“我也不知道。”<p>　　木兰花低声道：“安妮，他很忙，别多耽搁他时间。”<p>　　安妮忙道：“好了，再见。”<p>　　“再见。”高翔已放下了电话。<p>　　安妮失望地道：“他也不知道！”<p>　　木兰花道：“那是意料中的事，安妮，等明天再说罢，明天我们一齐到海滩去查勘一下，我相信这事，多少有点特殊，不仅你好奇，我也好奇！”<p>　　安妮又到了窗前，向外看去。<p>　　但这时，外面已是一片漆黑了！<p>　　飓风是在清晨时分过去的，到了第二天，安妮最迟醒来，她睁开眼来时，已经阳光满室了，安妮转过头去，木兰花和穆秀珍都不在床上了。<p>　　安妮立时扬声叫了起来，道：“秀珍姐！”<p>　　穆秀珍推开了门，走了进来。<p>　　她才一进来，倒将安妮吓了一大跳，只见穆秀珍已经穿好了一套橡皮的潜水服装，安妮忙问道：“秀珍姐，你做什麽？”<p>　　穆秀珍走了过去，伸手直指着安妮的鼻尖，道：“你看看，现在是什麽时候了？我们早就醒了，而且，已到海滩上去过了，现在，我们准备去潜水了，”<p>　　安妮双手在床上撑着，坐了起来，道：“秀珍姐，你为什麽不叫我？我也去，你们潜水，我在船上替你们照料一切。”<p>　　穆秀珍笑了起来，道：“看你急的，若不是为了等你，我们也早就走了。告诉你，在海滩，我们发现了那小舢舨的破片！”<p>　　安妮问道：“有什麽特别的发现？”<p>　　“那舢舨的破片上，刻有外国文字，根据那外国文字来看，好像是一艘军舰的名字，而那舢舨，可能是本来属於那艘军舰的。”<p>　　安妮忙道：“那可能那艘外国军舰在暴风中出事了？”<p>　　穆秀珍道：“我也那样想，但是兰花姐却说不是那样，她说那小舢扳，一定是另有任务的，任务可能还十分神秘！”<p>　　安妮正想再说什麽，只见木兰花也推门走了进来，她双眉深锁着，一看她的情形，安妮和穆秀珍两人，就可以知道她的心中正用心地思索着。<p>　　穆秀珍忙道：“高翔怎麽说？”<p>　　木兰花又走前了两步，才道：“高翔去查了资料，那个外国文字，的确是一艘军舰的名字，但这艘军舰，目前却在地中海！”<p>　　安妮侧着头，道：“这艘军舰在地中海？”<p>　　“是的，”木兰花回笞着，“高翔还向军方询问过，所得的情报是，这艘军舰的目的地，是在非洲的西岸，它曾驶出地中海，沿非洲西岸行驶，去从事一项十分秘密的任务，军方说，全世界的谍报人员，都难以探明那艘军舰的目的地，和它的任务究竟是什麽！”<p>　　穆秀珍伸手搔着头，道：“这倒真是怪事了，暴风雨再大，也不能将远在地中海的小艇吹来我们这里的啊！”<p>　　木兰花笑了起来，道：“当然不能，所以我们的看法，必需改变了，我们本来认为，那小艇可能是从大船上下来的，但现在显然不是了，那小艇是单独行动的，至於在破片上，会有那艘军舰的名字，这个——”<p>　　木兰花讲到这里，略顿了一顿。<p>　　穆秀珍和安妮时同声问道：“这又是什麽原因呢？”<p>　　木兰花来回踱了几步，道：“有两个可能，一个可能，那是巧合，第二个可能，小艇上是有意刻上那军舰的名字，作为一种暗号的。”<p>　　“那又有什麽作用呢？”穆秀珍又问。<p>　　“我也不明白，因为我们所知，实在太少了，我们只不过在沙滩上找到一块破片而已佣已。”木兰花回答着。<p>　　“不，”安妮却立即表示反对，“我们还曾看到那个人在小艇中，和暴雨挣扎，而他的小艇是停在海面上的，我们至少还可以在那地方找到一只铁锚。”<p>　　木兰花望着安妮，道：“你说得对，但是那只铁锚是不是可以供给我们进一步的线索，却也不能肯定。”<p>　　安妮道：“那我们什麽时候开始呢？”<p>　　木兰花笑着，道：“今天的天气十分好，我们就当到海上去游玩好了，别寄太高的希望，因为我们也不知昨天小艇所在的精确地点。”<p>　　安妮却一本正经地道：“我知道。”<p>　　木兰花和穆秀珍两人全一呆，反问道：“你知道？”<p>　　安妮道：“是的，昨天你们两人走後，我曾用仪器器测定了那小艇的位置，”她讲到这里，笑了起来，“我说：用的仪器，就是上次在旧货摊中买回来的那具旧六分仪，我早已将它修好，所以我知道小艇的正确地点。”<p>　　木兰花嘉许地在安妮的头上，轻轻地拍了一下，道：“好，秀珍，你该向云四风去借“兄弟姐妹号”了！”<p>　　“好！”穆秀珍跳了起来，去打电话了。<p>　　◇◇◇◇◇<p>　　暴风雨过後的海面，从表面上看来，虽然已恢复了平静，但是海水下的暗流，却远比平时来得汹涌。<p>　　是以，在海面上，可以看到一大团一大团绿色或是棕红色的海藻，在海面飘浮着。这些海藻，本来都应该附着在海底的岩石之上的。<p>　　夹杂在海藻中的，是许多奇形怪状的水母，安妮坐在船首，在她前面的，便是那架经过她修理的旧六分仪。<p>　　这一次航行，由安妮导航，是以安妮兴奋得满面红光，她陡地觉得自己己是一个大人，正在负责进行着一件十分重要的事！<p>　　“兄弟姐妹号”出了海湾之後，在海面上转了一个大弯，是向着海岸在疾驶的，越是近岸，海水便越是混浊不堪。<p>　　放眼望去，前面岸上，全是悬岩峭壁，穆秀珍手中持着望远镜，向前望去，已然隐约可以看到她们的房子了。<p>　　但是就在这时，木兰花突然拉了拉穆秀珍的手，道：“秀珍，快，快将望远镜给我。”<p>　　穆秀珍忙将望远镜放下，木兰花已一伸手，接了过去。<p>　　顺着木兰花向前望出的方向看去，穆秀珍也看到了，在前面约七百码处，停着三艘游艇，那三艘游艇，每一艇相隔只有十来码。<p>　　而且穆秀珍还看到有两个人跳进海中去！<p>　　木兰花当然也看到了有两个人自那游艇上跳下去，她不但看到两个人进入海中，而且，也看到那两个人，是全副潜水装备的！<p>　　木兰花心中陡地一动，放下了望远镜，叫道：“安妮！你看到了那三艘游艇没有，它们所在的位置——”<p>　　木兰花的话还未曾讲完，安妮已然道：“它们所在的位置，和我测走的距离，只不过相差三十多码，兰花姐，他们在作什麽？”<p>　　木兰花沉声道：“我刚才看到有两个潜水人员，从其中的一艘游艇上跳入海中去，暴风雨过後，绝不是潜水的好时候，毫无疑问，他们是怀着和我们同一目的来的了，安妮，你进驾驶舱，控制游艇，我和秀珍在甲板上应付他们！”<p>　　安妮答应了一声，转动着轮椅，回进了驾驶舱中。<p>　　游艇本来是依靠自动驾驶系统在前进的，安妮一进入驾驶舱之後，便将游艇的速度减慢，但这时，“兄弟姐妹号”离那三艘游艇，也只不过两三百码了。<p>　　木兰花和穆秀珍两人，在甲板上向前望去，可以看到那三艘游艘，每一艘的甲板上，也各有四五人，在注意着她们。<p>　　木兰花吩咐道：“秀珍，我们只当是来游玩的，千万别暴露我们前来的目的，我们只在暗中监视他们好了。”<p>　　穆秀珍道：“那我们难道不潜水了麽？”<p>　　木兰花笑了起来，道：“你怎麽那样傻？我们潜水，至多得到一只铁锚，说不定什麽也得不到，可是如今这三艘游艇上却有着最好的线索，你看，他们已在望远镜观察我们了。安妮，再将速度减慢些，向前驶去！”<p>　　安妮在驾驶舱中，隔着玻璃窗，向甲板上的木兰花作了一个手势，表示她已听到木兰花的吩咐：“兄弟姐妹号”继续向前驶着。<p>　　一分钟之後，她们离那三艘游艇，已只有二三码了，她们已可以看到，在那三艘游艇之上的，几乎毫无例外，全是彪形大汉！<p>　　当“兄弟姐妹号”离得那三艘游艇更近之际，她们更可以看到叭那些彪形大汉面上的神色，都十分阴沉，一副全神戒备的神气。<p>　　那些人脸上的神情，无异是在大声告诉木兰花，他们正在从事一件秘密的勾当，而绝不希望给外人撞见的！<p>　　木兰花向穆秀珍使了一个眼色，穆秀珍立时会意，将手递在口边，大声叫了起来，道：“喂，可有钓到什麽大鱼麽？”<p>　　这时，“兄弟姐妹号”离那三艘游艇中最近的那艘，己只不过六七码了，穆秀珍的叫声，对方自然可以听得到的。<p>　　只见那艘游艇上的人，互相望了一眼，其中的一个也大声回答道：“小姐，最好请你们驶开些，我们并不是在钓鱼！”<p>　　穆秀珍自然早就知道他们不是在钓鱼，但是她在听到了之後，都装出讶异的神色来，“不小是在钓鱼，那你们在作什麽？”<p>　　那大汉的声音，已然十分不耐预了，他大声斥喝道：“不关你们的事，你们只要远远地驶开去就行了！”<p>　　这时，“兄弟姐妹号”并没有继续再向前驶，但是却在水面上又滑出十来码，恰好来到了三艘游艇的当中。穆秀珍大声道：“这是什麽话，在海面上，我爱驶到哪里便哪里，你们做你们的事，我钓我的鱼，碍得着你们？”<p>　　那三般游脡上的人互相望着，木兰花低声道：“秀珍，小心，看来他们会不怀好意。”她一面说，一面又向驾驶舱中的安妮，做了几下手势。<p>　　她是在吩咐安妮，如果对方竟然发动进攻的话，那麽，安妮就要立即利用“兄弟姐妹号”上的设备，来进行反击！<p>　　安妮的心情十分紧张，她立时点头答应。<p>　　就在这时候，只见在她们对面，三艘游艇中最大的那艘游艇的舱中，有一个人，走了甲板来。那人的年纪并不大，但却握着一根手杖。<p>　　他穿着一件式样十分新颖的花格上装，看来像一个花花公子。他一出现在甲板上，原来在甲板上的人立时向两旁退了开去。<p>　　单从这一点来判断，也可以知道那人是这三艘游艇中地位最高的一个人了。他来到了甲板上，只见他满面笑容，道：“是两位穆小姐麽？”<p>　　穆秀珍呆了一呆，道：“你是谁？”<p>　　那人又笑了起来，道：“穆小姐，原来真是你们，那实在太好了，我有一件十分为难的事，看来，除了请你们两位大名鼎鼎的女黑侠帮忙之外，是没有别的办法的，可惜我又无缘识荆，正在为难，想不到却在这里见了面，那真太好了！”<p>　　穆秀珍心直，听得对方那样恭维自己，心中先已高兴了起来，道：“你不认识我们，何以又知我们是谁？”<p>　　那人一直笑着，道：“秀珍小姐，你们两人的大名，无人不知，你们的玉照，也不止在报上出现了一叫，叫我怎会认不出来？两位小姐，可允许我将我心中的难题，向你们两位倾诉一下麽？即使你们肯听，我也已感激不尽了！”<p>　　穆秀珍一张口，已然想立时答应了！<p>　　但是她总算也立时想到，事情十分蹊跷，鳃得先徵求一下木兰花的意见才好，是以她转头向木兰花望去。<p>　　只见木兰花冷冷地望着那人，神情却十分冷漠，她看到穆秀珍向她望来，只是略微点了一下头，表示可以接纳那人的要求，<p>　　穆秀珍这才大声道：“好，你过来吧！”<p>　　那人向後挥着手，大声发号施令，他那艘游艇，慢慢向前靠来，等到两艘游艇艇相距只不过两三尺之际，那人一纵，便跃上了兄弟姐妹号。从他那一下跃身的动作来着，他的身手，似乎十分矫捷，真不明白他的手中，为什麽要握一根手杖！<p>　　他上了“兄弟姐妹号”的甲板，便十分热情地向穆秀珍伸出手来，穆秀珍和他握了握手，他又立时向木兰花，但是木兰花却显然没有和他握手的意思，只是向甲板上的几张椅子，指了一指，道：“请坐下讲你要讲的话！”<p>　　那人也十分识趣，已伸出来的手，立时缩了回去，在一张椅子上坐了下来，道：“两位，我姓胡，叫胡天德，你们或许听说过？”<p>　　木兰花两道秀眉，略蹙了一蹙，穆秀珍却忍不住“嗤”地一声，笑了起来，胡天德笑道：“穆小姐，你笑些什麽？”<p>　　木兰花想要阻止穆秀珍，不让她说出来，但是穆秀珍口快，她却已然讲了出来，道：“我为什麽笑？我只想起了你的外号！”<p>　　胡天德也哈哈笑着，道：“是啊，我的外号，人家替我取的名字，改了一个字，我明明叫胡天德，但他们替我改成了胡缺德！”<p>　　木兰花冷笑着，道：“胡先生，你似乎很引以为荣！”<p>　　胡天德双手一摊，道：“那有什麽法子？木兰花小姐，人是为自己活着的，不是为了别人对自己的观感如何而活着的，是不是？一个人不论他怎样做人，总有人非议的，爷爷和孙子，带着驴子一齐进城的寓言，两位一定是知道的了？”<p>　　木兰花道：“当然知道，但是胡先生，你想对我们说的，当然不是这个寓言，而有别的事的，对不？”<p>　　木兰花的话，明显地打断了他的话头，而且还在暗示他有话请快说，不必多罗唆。当然，那并不是十分有礼貌的态度。<p>　　但是，木兰花在听到了对方的名字之後，已经是尽量抑制着自己心中厌恶的了，因为她最看不起像胡天德那样的人！<p>　　胡天德是本市着名的花花公子之一！<p>　　木兰花并不是苦行借主义者，她当然不会反对一切生活享受，但是她却最看不起靠祖宗余荫，不是靠自己的本领赚钱来化用的那些公子哥儿。<p>　　那些人，仗着父亲有钱，自己不学无术，不务正业，他们的口袋中，有着花不完的的钱，但如离开了他们的父亲，他们却无法为自己找到起码的生活，他们是不折不扣的寄生虫！而胡天德更是这些寄生虫中的一个典型！<p>　　胡天德的父亲，是本市声名显赫的大富翁，究竟是怎麽发迹的，自然和别的富翁一样，永不为人所知，而且在表面上看来，总是大商家。胡天德至少也有三十出头了，他是大少爷，自然可以不必做任何事，就可以享受一切，而胡天德似乎比别的花花公子更进一步，因为他十分狡许，是以才会有“胡缺德”这个外号！<p>　　木兰花觉得对这种人多望上一眼，也会有作呕之感，是以她虽然在和胡天德说话，但是她眼睛却是望定了海面，而绝不望一望胡天德的。<p>　　胡天德却仍然满面笑容道：“是！是有！我一个很好的朋友，昨天和我打赌，说他可以在一只小艇上，在暴风雨中，渡过一夜——”<p>　　胡天德才讲到这里，木兰花已陡地一呆！<p>　　她立时用责备的口气道：“你竟接受了这样疏忽人命的打赌麽？”<p>　　胡天德一副无可奈何的神情，道：“绝不是我接受他的打赌，我劝他不要那样做，但是他一定不肯听，有好几个人可以替我证明这一点的，但是他却一定要逼我接受，而且，他还出了很大的赌注，我只好答应了。”<p>　　“你们赌的是什麽？”<p>　　“一架设备斋全的直昇机。”<p>　　木兰花“哼”地一声，胡天德继续道：“於是他便去了，我和几个朋友，在岸上看着他——”<p>　　胡天书讲到这里，伸手向上指了一指，他指的是一幢相当大的花园洋房，那幢洋房，离木兰花的住处，大约只有半哩之遥。<p>　　“那是一个朋友的则墅，”胡天德补充着，“我们看他在海面上挣扎，可是风浪实在太大，看着看着，他就不见了。”<p>　　木兰花又“哼”地一声，穆秀珍的心中也越想越气，因为为了那个无聊的打赌，她和木兰花，昨天也几乎丧生在暴风雨之中！<p>　　是以穆秀珍立时道：“这种人，死有余辜！”<p>　　胡天德苦笑道：“朋友一场，我明知他不曾有生还的希望了，是以只好一清早便来打捞一下他的屍体，看看是不是能够找得到了。”<p>　　木兰花淡然道：“原来是这样。我看不出这件事会造成你的什麽困难，也看不出为什麽非要对我们提起这件事不可！”<p>　　胡天德道：“这个和我打赌的朋友，只是只身一人，无亲无靠，但是我怕会有人趁机来讹诈我，是以想两位女侠帮助……”<p>　　他的话还未讲完，木兰花已发出了一连串的冷笑声来，道：“胡先生太客气了，你不去讹诈人家，人家已然要感谢上帝了，请吧！”<p>　　她老实不客气地下了逐客令，胡天德无可奈付地站了起来，木兰花已然道：“准备驶出海去，别打扰了胡先生的事！”<p>　　胡天德还是满面笑容，鞠躬如也，跳回了他自己的游艇。而“兄弟姐妹号”也已掉转了头，向前疾驶而出。穆秀珍在甲板上，重重地顿了一下足，道：“倒霉，原来是那麽一回事！”<p>　　木兰花沉声道：“秀珍，你相信胡天德的话麽？”穆秀珍一呆，道：“兰花姐，如果你根本不信胡天德的话，那麽为什麽他一讲完，你就立即离去了？”<p>　　“那是我要使他以为我们已相信了他的话！”<p>　　穆秀珍又呆了一呆，才道：“为什麽？<p>　　木兰花冷笑了一声，道：“他编了如此拙劣的一个谎话来骗我们，当然是有目的的，如果我当面揭穿他，那就打草惊蛇了。”<p>　　“阑花姐，你何以肯定他说的是谎话？”<p>　　“唉，秀珍，你也太粗心大意了，他的话中，有好几个破绽，是难以自圆其说的。第一，他为什麽不报警？而要自己来打捞屍首？第一下他说“打赌”之际，有很多朋友一齐在，那麽，为什麽打捞“屍首”时，却只有他一个人来？第三，这件事根本可以不被我们知道，他为什麽一定要郑重其事地讲给我们听？可知他是要我们相信他所说的话！”<p>　　穆秀珍怒道：“这王八蛋！”<p>　　木兰花瞪了穆秀珍一眼，道：“但是胡天德这个人，我却要对他另眼相看了，这人的急智，确然惊人！”穆秀珍又不明白了，她道：“这……家伙编了如此拙劣，被你立时识穿的谎话，你如何还说他的急智，十分惊人，不是矛盾了麽？”<p>　　一点也不矛盾，”木兰花徐徐回答，“当我们才一接近他的时候，他根本不知道我们是做什麽的，但当他一认出我们是谁之後，他便知道我们是为什麽而来的了！”<p>　　“他不信我们是来钓鱼的？”<p>　　“当然不信！他已经立即想到，我们的住所，正在可以看到那小艇在风浪中挣扎地位，他知道我们看到了那小艇，也看到艇上的那个人，和小艇在风雨中覆亡的一切经过，也知道我们是来查看究竟的，所以他才临时编了那样的一个故事！”<p>　　穆秀珍恍然大悟，道：“那麽，他是要我们对这件事不再有任何怀疑，从此之後，再也不去管他的闲事？”木兰花点点头道：“是的。”<p>　　安妮在驾驶舱中大声问道：“那麽，他是为了什麽？”木兰花深吸了一口气，回头看去，那三艘游艇，已变成三个小黑点了。木兰花道：“我还是未能知道，但是我想，那一定是违法的勾当！”<p>　　“那怎麽办？难道我们任由他们去进行麽？”<p>　　“当然不，秀珍，你去更换潜水设备，利用海中那个小潜水推进器，在海底逼近他们，你的行动要小心，不能被他们发现，而你也只在暗中监视，看他们的潜水人员，究竟在海中干什麽勾当。记住，不论他们干什麽你都不能采取行动，我等着你的报告！”穆秀珍十分高兴，如果木兰花要她留在艇上那她便大不高兴了，是以她兴冲冲地答应着，奔进了舱中。十五分钟之後，穆秀珍已然在海水中了。<p>　　海底下的海水，也十分混浊，在一百尺深处，比较清楚些，潜水器无声地向前滑行着，穆秀珍小心地四面张望着，估计着离那三艘游艇的距离。<p>　　十分钟之後，她已看到前面有一大丛海底的礁石。而在那一丛海底的礁石中，不断有汽泡升了上来，穆秀珍是潜水专家，她自然立时可以肯定，那一丛礁石之中有人在活动！<p>　　她将潜水器的速度减到最慢，向前慢逼近过去，然後，在离那丛礁石，只有不到十码处，停了下来。那地方，有着一大簇海藻，穆秀珍便躲在那簇海藻之中，当她进入那簇海藻之际，有一只很大的八爪鱼，吃惊地向外逃去。<p>　　穆秀珍看着那丛礁石之後，不断有汽泡升起，但是她却看不到那礁石後面的人，当然她也不如道那些潜水人在做什麽。<p>　　她心中正在考虑，自己如何可以转到礁石的後面去，而不被别人发觉，她还未曾想出办法来，突然，又看到两个潜水人，从海面上向下沉来！<p>　　那两个潜水人，是合力握着一只相当大的铁钩，一齐向下沉来的，而那只大铁钩之上，连着一条相当粗的铁链，直通到水面之上。<p>　　显然潜水人的目的，的确是在打捞什麽东西。<p>　　但是，穆秀珍却可以肯定，他们所要打捞的东西，决计不会是一具屍体，打捞一具屍体，是绝不需要那麽大的铁钩的。<p>　　穆秀珍依照着木兰花的吩咐，不采取任何行动，只是窥伺着。她看到那两个潜水人，带着大铁钩，也到了礁石之後。<p>　　接着，礁石之後，冒起了大蓬水泡来，穆秀珍看到了那只大铁钩，钩住了一只很大的木箱，升了起来。那只木箱大约有五尺长，两尺高，四五尺宽，木箱上面还有着字，但由於木箱上升时，将海底的浮沙，一齐带了上来，是以穆秀珍并未能看清楚那本箱上面的是的是什麽字，随着木箱吊起，四潜水人，也一齐向上浮了起来，转眼间，上了水面。<p>　　而那只大木箱也被吊出了水面，水面上起了一阵波动，转眼之间，便已恢复了宁静，穆秀珍注视着水面，只见水面上立即划出了几道浪痕，显而易见，那是三艘游艇，已然驶走了，穆秀珍从海藻丛中出来，向前游去。<p>　　她来到了那礁石之後，还可以看到在两块大石的海沙之上，还有着一个相当深的痕迹，那自然是这个大木箱沉没的所在了。<p>　　在那个凹痕之旁，有着一条断了的铁链，相当粗，穆秀珍将之拾了起来，除此之外，便没有什麽发现了。<p>　　穆秀珍向木兰花报告着经过的情形，她也听到了木兰花的吩咐，叫她回“兄弟姐妹号”去，穆秀珍在十五分钟之後，便已上了“兄弟姐妹号”的甲板。她将那一截大约有三四尺长的铁链，放在甲板上，木兰花拿起来看了一回，道：“原来胡天德是在干走私的勾当！他大约是想利用暴风雨来掩饰他的走私，可是走私的小艇却出了事！”<p>　　“兰花姐，”安妮道：“我们看到那小艇的时候，小艇上只有一个人，并没有看到什麽大木箱啊！”木兰花笑了起来，道：“安妮，你对於走私的事情，太生疏了，海上的走私者在近岸时，会将私货放在船上麽？当然不，他们将私货吊在水中，那麽即使遇上了缉私船，也可以敷衍一阵，那小艇也是用这个方法，将大木箱吊在水中的，驾驶小艇的人运气太差了，大木箱竟被夹在礁石之巾，以致他的小艇，在海中进退两难，当时风浪一定还不十分大，等到我们发现他的时候，他可能已在海面上挣扎了许久了。”<p>　　穆秀珍大声道：“我们找胡天德去！”<p>　　木兰花笑道：“我们去找他做什麽，告诉高翔，由高翔派缉私人员去办这件事好了，我相信还可以在他们未将私货运到口的地时将他们截住的，我看到三艘游艇向西驶去，他们泊岸的地点，多半是九号码头！”<p>　　“那我用无线电话去通知高翔！”<p>　　“不必了，你还未曾回来时，我便已经通知高翔，我想，缉私人员，早已出发，不久就可以在几个他们可能泊岸的码头上截住了！”<p>　　穆秀珍拍手笑道：“哈哈，只怕他们见到了缉私人员之後，还身在梦中，不知道已然东窗事发哩！”木兰花双手伸了伸，道：“当然他们想不到，我们驶出去，我知道在前面大约七八哩，有一个小海岛，有很平坦的沙滩，暴风雨会将许多贝类动物卷上沙滩来，我们去看看，说不定可以找到几枚十分稀有的深海贝壳哩！”<p>　　“好！”安妮和穆秀珍拍着手。<p>　　安妮又缩进了驾驶舱，“兄弟姐妹号”立时向前破浪驶去，不一会，便已泊定在那个小岛的岸边，木兰花、安妮一齐上了岸。<p>　　不出木兰花所料，在涉滩上，全是贝壳，有的是平时极罕见的，她们甚至找到了一枚“红翁戎螺”，沙滩上响着她们的欢笑声。<p>　　胡天德的那件事，她们几乎已经忘了，因为她们都觉得这件事已经完结了，缉私人员人赃并获，还会有什麽意外发展？<p>　　但是，事实的发展，往往是出人意表的，当然，以木兰花过人的聪明，也决不能料中一切事情的意外的变化！<p>　　高翔是在接到了无线电话之後，立时下令缉私人员出发的，缉私人员分赴四个码头，由於木兰花说最可能是九号码头，是以高翔自己和缉私人员，一齐到了九号码头，那是在接到了无线电语之後十五分钟的。<p>　　两辆警方的车子，驶抵九号码头之际，看到三艘游艇，正在向码头驶来，游艇的颜色，正如木兰花形容的一模一样。<p>　　高翔心中暗自觉得好笑，他心忖，作奸犯科的人，往往以为自己神通广大，所作所为，神不知鬼不觉，但是在大多数的情形之下，正当他们兴高采烈之际，天罗地网早就撤下，在等着他们上钩，他们还浑然不觉！<p>　　高翔一面注视着那三艘游艇泊岸，一面拿起无线电话，通知了已赶到九号码头附近的水警轮，吩咐水警轮接近码头，进行监视。<p>　　木陆双方面的包围，可以说是天衣无缝的！"<p>　　高翔又挥了挥手，有十二个警员，便在上码头的必经之路两旁，隐伏了起来。高翔倚在警奉立旁，悠闲地燃着了一支菸。<p>　　那三艘游艇上的水手，工作十分娴熟，不一会，游艇便已泊了岸，游艇上的人，也开始上岸，走在最前面的一个，正是胡天德。<p>　　胡天德才一踏上跳板，向前看去，就看到了高翔。<p>　　因为高翔所在的位置，就在码头对面，相距只不过二十多码。高翔清楚地看到，胡天德在一抬头，看到了他之际，身子震了一震。<p>　　但是胡天德却并没有停留，他继续向前走来，在他走过了跳板，踏上了岸之际，他和高翔隔得更近了，他和高翔挥了挥手。<p>　　高翔并没有作什麽表示，因为他看到海面上，四艘水警轮正在渐渐接近，但是却还不够近，如果胡天德一有了警觉，而他的那三艘游艇，又有足够的马力的话，还是可以硬冲了出去的。是以高翔不想打草惊蛇。<p>　　胡天德继续向岸上走来，跟在他後面的有八九个人，全是彪形的大汉，胡天德显然无意和高翔说话，他上岸之後，只向前走出了四五步，便立时向右转去，但也就在这时时，高翔将手中的菸，向地上一抛，叫道：“胡天德！”<p>　　胡天德陡地一呆，在他身後的十个人，也是一呆。<p>　　胡天德抬起头来，他面上带着相当勉强的笑容，道：“高主任，有何贵干？”<p>　　“你被捕了！”高翔只回答了他四个字！<p>　　而这四个字是如此简洁有力，胡天德的脸色立时变了，然而，他却立即笑了起来，道“高主任，你在和我开玩笑麽？”<p>　　高翔一挥手，隐伏在一旁的警员，一齐现身出来，而水警轮也在这时，来到了那三艘游艇的附近，水警轮上响起了呼喝声，警告游艇上的人，不可妄动。<p>　　高翔冷笑了一声，道：“开玩笑？胡先生，你回头看看，这像是在和你开玩笑麽？”<p>　　胡天德立时转过头去，跟在胡天德身後的十名大汉，也转过头去。他们自然一眼便看到岸上和码头附近的情形，他们也明白，他们已被包围了！<p>　　胡天德吸了一口气，摊开了双手，装出了一副无可奈何的姿态来，道：“我看到了，这不是开玩笑，而是你在滥用警方的权力！”<p>　　高翔笑着，道：“请你过来，胡先生。”<p>　　“如果我已算是被拘留了，那我立即要见我的律师！”胡天德脸上的笑容也消失了，他一本正经提着要求。<p>　　“当然可以的，胡先生，如果你希望你的律师亲眼看到你的走私品被搜出来的话，你立时可以打电话去叫他来此处的！”高翔冷冷地回答。<p>　　胡天德立时睁大了眼，张大了口，他那种吃惊的神情，比电影上的第九流小生，好不了多少，但他总算是在表示吃惊。<p>　　他尖声叫了起来，道：“什麽？走私？高主任，我想你一定弄错了人，我甚至怀疑你认错了人，我是胡天德啊，高主任！”<p>　　高翔又燃着了一支菸，道：“你不必高叫，我自然认得出你，不错，是走私，那就是你被捕的理由了！”<p>　　胡天德顿着足，道：“好，你总不能无原无故说我走私的，证据呢？证据在什麽地方？我们是生活在一个法治的社会，是不是？”<p>　　高翔喷出了一口烟，道：“证据？胡先生，请问你带着潜水人员出海，是为了什鏖？不见得是想去收集贝壳吧？”<p>　　胡天德一挺胸，道：“我出海去玩，潜水是我的嗜好，这难道也犯法麽？”<p>　　“潜水自然不犯法，但是在海底的礁石中，吊起一只大木箱来，而这大木箱又牵涉到一个在暴风雨中死在海面上的人时，那就有些问题了！”<p>　　高翔一面说，一面留意着胡天德的神色。<p>　　只见胡天德的脸色变得十分之难看，那显然是高翔的话，讲中了他的心坎！高翔甚至可以肯定，那只大木箱，仍在那三艘游艇之上！<p>　　他冷笑着，道：“胡先生，你明白了麽？我想你已经明白了。在那只大木箱中是什麽？照你的德行来着，那应该是一箱香水，对不？”<p>　　胡天德却突然开口了，他语气之坚定，态度之坚决，倒令得高翔也为之愕然，他大声道：“我完全不明白你在说些什麽！你说我走私，说我在海底捞起了什麽大木箱，那麽，你可以搜查，你可以将你的话用事实来证明！”<p>　　高翔呆了一呆，冷笑道：“如果你以为这样一说，我就不会搜查，那你就大错而特错了！”<p>　　高翔向身後一挥手，後面一辆警车中，立时跃下七八名探员和多名警员来，高翔命令着他们：“到那三艘游艇上去搜查，搜查的目的物，是一只大木箱——”<p>　　高翔讲到这里，略顿了一顿，又补充道：“大木箱可能已被拆散，是以要彻底搜查，水警轮上有雷达搜索器，可以配合使用。”<p>　　探员和警员奉命而去，水警轮上也有探员和警员，登上了那三艘游艇，每一艘游艇上，至少有十五个人以上在进行搜索。<p>　　游艇上的水手，也全被赶上了岸。胡天德的脸色，十分难看，在码头四周围，围满了人。敏感的新闻记者，也已赶到了，闪光灯不住地闪着，胡天德是着名的花花公子，花花公子涉嫌走私，那将是最佳的本市新闻！<p>　　胡天德的面色，十分之难看，他回头向正在被搜索的三艘游艇看了一眼，冷然道：“我以为，这样的搜查，也应该有搜查令才是。”<p>　　高翔摇了摇头，道：“我想不必了。”<p>　　胡天德突然在无意之中，捉住了高翔的一个错处，他顿时理直气壮了起来，大声嚷道：“一定要有，如果没有搜查令，你就是违法！”<p>　　高翔望着他，一声不出，等到他叫完了，才显洋洋地道：“如果你一定要的话，那麽你就食去吧，你以为我会笨得不带搜查令麽？”<p>　　高翔一扬手，将搜查令放在胡天德的手中。<p>　　胡天德苦笑着，接过了搜查令，他想不到高翔竟会那样地捉弄他，在围观者的轰笑声中，他感到尴尬之极！<p>　　但是，很快地，他又恢复了镇定，交叉着手，站着不动。在他身後的那十名大汉，更是自始至终，一声不出，脸上神情漠然，像是对眼前所发生的事，完全和他们无关一样，一点也不放在心上，只采取旁观的态度！<p>　　搜索在进行着，每一艘游艇上，负责的警官，每隔几分钟，便站在船头上，和高翔做一个手势，报告他搜查的结果。<p>　　可是他们所做的手势，却全是在告诉高翔，搜查一点结果也没有，在游艇上，找不出什麽可疑的东西来！<p>　　高翔开始感到有些不安了。<p>　　木兰花和他说得十分明白，那是一只大木箱！<p>　　就算那只大木箱已被拆开，箱中的东西也不在少数，即使是被分成了三份，分置在三艘游艇之上，要找到他们也不是难事！<p>　　但为什麽还找不到呢？<p>　　高翔又发命令：潜水人员立即准备下水，检查游艇的底部！<p>　　在水警轮上，不到五分钟，就有六名潜水人员下了水，去检查那三艘游艇的底部，潜水人员都是配备有特殊的检查仪器的。<p>　　可是，时间慢慢地过去，已过了四十分钟，潜水人员下水之後，也有二十分钟了。然而，仍然是没有结果。<p>　　胡天德咳嗽了一声，道：“高主任，还要多久？我想，你可以慢慢找，甚至可以将这三艘游艇拖到船坞去，一片片拆开来。但是我们却不能奉陪了，我们可以走了麽？还是一定要我们参观你这种毫无根据的诬控？”<p>　　高翔的心中苦笑了一下。胡天德并并不是好惹的人，他有着一切现代的知识，既然在他的口中，讲出了“诬控”这样的字眼来，那麽，他是一定要对自己采取法律行动的了。如果自己找不出走私的证据，那麽……<p>　　高翔心中，再度苦笑，他道：“你们的身上，也一样要进行搜查，别以为这样，就可以混溜过去了！”<p>　　胡天德阴森森地道：“你说得对，在法律之前，人人平等，高主任，别以为你可以为所欲为，在法律之前，你一样溜不过去！”<p>　　高翔十分愠怒，喝道：“检查他们的身上！”<p>　　幸而高翔想出了这一着来，当警员奉命去检查胡天德和跟着他的那十名大汉之际，那十名大汉中的三人，突然拔腿便逃。<p>　　当然，在那样的情形之下，想要逃走是不可能的，那三名大汉立时被捉住，在他们的怀中，也立时搜出了一柄威力相当猛的手枪来。<p>　　高翔冷冷地道：“胡先生，非法怀械，你还有什麽话要说。”<p>　　胡天德也冷冷地道，“高主任，请你弄清楚，非法攘械不是我，我又何必说什麽话？”<p>　　高翔自己亲自在搜查胡天德，但是在胡天德的身上，却一样找不出什麽可疑的东西来，然而那十名大汉，却毫无例外，怀着枪械！<p>　　当然，那十名大汉全被押上了警车，胡天德也一样被带往警署，然後高翔又命令留下一艘水警轮，监视着那三艘游艇。<p>　　胡天德到了警署之中，只说他那三艘游艇是租来的，那十个人，他以前从来也未曾见过，而那十名大汉却什麽也不说。<p>　　在胡天德的律师赶到之後，高翔无法再扣留胡天德，只好任由他离去，高翔回到了自己的办公室中，感到十分之沮丧！<p>　　他曾用无线电和木兰花联络，但是木兰花、穆秀珍和安妮三人，都在沙滩上游玩，根本不在船上，自然也没有人接听他的电话。<p>　　而木兰花等三人，以为胡天德一上岸，是必然被高翔兜截住，事情也定然可以告一段落，是以根本未曾再将这件事放在心上！<p>　　她们尽兴地在小岛上游玩着，一直到天黑，她们才回到了“兄弟姐妹号”，就在她们刚在吃饭之际，高翔的无线电话又来了”<p>　　那已是高翔第十几次来电话了，但是木兰花却还是第一次接到，当穆秀珍拿起电话之际，木兰花笑道：“安妮，你猜猜胡天德走私的是什麽？”<p>　　“当然是毒品！”安妮回答。<p>　　穆秀珍本来也想发表自己的意见的，可是，这时她已听到了高翔的声音，由於高翔的声音十分急迫和紧张，是以穆秀珍只是张大了口，并未曾发出声来。<p>　　高翔的声音在电话中传了过来，十分清晰，连木兰花和安妮两人也可以听得到，他道：“秀珍麽？你们怎麽不在船上，我和你们联络许久了！”<p>　　“我们在小岛上玩，什麽事啊？”穆秀珍立时反问。<p>　　木兰花和高翔交往，已非一日，而且他们两人的感情十分之深，这时，虽然高翔的声音是自电话中传过来，而且，他也只讲了一句话，但是，木兰花已经可以听出，有什麽不寻常的事，已然发生了，她立时放下了筷子。<p>　　只听得高翔道：“兰花在麽，自然是胡天德的事——”<p>　　高翔讲到这里，突然停了下东<p>　　木兰花等人，自然不知道究竟是什麽事，突然打断了高翔的话头，但是她们在电话中，那可以听到门突然被打开的声音，和一阵急促的脚步声。<p>　　接着，便听得有一个人急速地在讲着话。那人自然不是对着电话在讲的，是以木兰花等三人，并听不清楚他在讲些什麽。<p>　　再接下来，便是高翔又惊又怒的声音，道：“竟有这样的事？”<p>　　穆秀珍实在忍不住了，对着电话叫道：“高翔，高翔！究竟发生了什麽事？你怎麽突然之间，不讲话了？”<p>　　穆秀珍的高叫声，高翔居然也听到了。高翔立即道：“秀珍，你们快回来，尽快回来，到警局来和我见面，一切等见了面之後再说，现在我有十分紧急的事要处理，你们快来，你们在九号码头上岸，有车接你们。”<p>　　高翔讲到这里，不等穆秀珍再说什麽，“搭”地一声，便已放下了电话，穆秀珍又对着电话，大叫几声。<p>　　但是木兰花已沉声说道：“秀珍，别再浪费时间了！”<p>　　安妮和穆秀珍齐声问道：“兰花姐，究竟发生了什麽事？”<p>　　木兰花摇着头，道：“我怎知道？”<p>　　她一面说，一面已然走到了驾驶舱中：“兄弟姐妹号”是云四风亲自设计的“怪物”，从外表看来，它和一般的游艇，没有什麽分别，但是它的造法，接近一千万美元，它不但可以潜水，而且还可以以喷射机的速度，自水面起飞。<p>　　当然木兰花这时，不必利用它的飞行设备，因为她们离岸，并不十分远，木兰花只是将速度提到最高，六分钟之後，她们已看到码头了。<p>　　木兰花再将速度减慢，船靠岸之後，她们一齐上了岸，当“兄弟姐妹号”泊岸的时候，她们自然看到了胡天德的那三艘游艇。<p>　　同时，她们也看到了岸上的警车，和码头附近的水警轮。从这种情形看来，胡天德的那件事，似乎进行得很顺利，那麽，高翔如此紧张，究竟是出了什麽事呢？难这是和胡天德无关的另一件事麽？<p>　　岸上的那辆警车，一看到木兰花等三人上岸，便立时驶了近来，一个警官自车上跳下，道：“三位请快些上车。”<p>　　穆秀珍心急，立时抓着那警官问道：“究竟发生了什麽事，快告诉我，你可别在我的面前，卖什麽关子！”<p>　　那警官一面推着安妮上车，一面道：“高主任拘留了十个人，那十个人是以非法怀械罪被捕的，高主任曾问过他们，也问不出什麽来。可是那十个人，在拘留所中，竟突然发难，打伤了一名警员，抢了一辆警车逃走了，高主任正在指挥追捕！”<p>　　木兰花紧紧皱起了眉，原来发生了这样严重的事情，难怪在电话中听来，高翔的声音，是如此之紧张了！<p>　　穆秀珍忙又道：“那十个是什麽人？”<p>　　“不知道，”那警官摇着头，“他们的身上，没有任何身份证明，只知道他们是在那三艘游艇之上下来，被拘捕了的。”<p>　　那警官向泊在码头上的三艘游艇，指了一指。<p>　　木兰花“噢”地一声，她本来还以为那是完全不相干的另一件事，直到此际，她才知道，事情原来还是胡天德有关连的。<p>　　她沉声道：“那麽，胡天德也在这十个人之中了？”<p>　　“不是，胡天德虽和他们在一起，但是胡胡天德的身上，却没有搜出什麽，他说他从来也不认识那十个人，是以不能拘留他。”<p>　　穆秀珍叫了起来，道：“这是什麽话，那麽，搜出来的走私物品，还不足以构成拘捕胡天德的罪名麽？”<p>　　那位警官，也是参加了高翔指挥的搜查行动的，他听得杨秀珍那样说法，苦笑了一下，道：“秀珍小姐，我们并没有找到什麽走私物品。”<p>　　“什麽？”穆秀珍高声叫了起来。<p>　　她的叫声是如此之尖锐，以致那警官吓了一大跳。<p>　　穆秀珍忽然高叫了起来，那也是难怪她的，因为一只老大的木箱，被四个潜水人用大铁钩钩住，自海中钩了起来，这是她亲眼目睹的事！<p>　　而如今那警官却说并没有搜查到什麽，那如何不令得她惊讶？她在高叫了一声之後，还想讲些什麽，但是木兰花却向她作了一个手势，不让她再说下去。<p>　　木兰花只是点着头，道：“原来高主任什麽也没有查到？唔，我看，我们远是快去和他见了面再说吧！”<p>　　那警官连声道：“是！”<p>　　他们全上了车，警车已然以极高的速度向前驶去，转眼之间，便已然可以看到市区中五光十色，夺目之极的霓虹灯光了。<p>　　穆秀珍在被木兰花拦阻了之後，好半晌不出声，但是她忍了两三分钟，却实在忍不住了，大声道：“高翔是个饭桶！”<p>　　木兰花瞪了她一眼，没有说什麽。<p>　　安妮忙说道：“秀珍姐，高翔哥哥又怎会是饭桶？”<p>　　“哼，可不是麽？”穆秀珍撇着嘴，“那麽大的一只木箱，他也会查不到，他不是饭桶，却是什麽？”<p>　　安妮摇着头，道：“秀珍姐，我看，还是我们疏忽了，你想，那只大木箱，就算是在三艘游艇之上，但是当大木箱被吊起之後，到那三艘游艇泊岸，其间有多少时间？在那些时间中，可以发生许多变化了，对不对？”<p>　　穆秀珍瞪着眼，很久以来，她就觉得要反驳安妮的话，并不是一件容易的事，这时，她也只好无话可说。<p>　　但是她却不服气，呆了半晌，道：“那样大的一只木箱，还能飞上天去麽？就算不要箱子，箱子中的东西也应该在的。”<p>　　木兰花直到这时，才开了口，她的声音十分低沉，道：“我看，箱子已经转到另外一批人的手中，我们实在失策了。我们不应该肯定他们一定会将箱子带上岸，我忽略了他们在海上将东西转手的可能性了，秀珍。”<p>　　穆秀珍眨着眼，恨恨地骂道：“那麽，这胡天德就可以逍遥法外了麽？”<p>　　“当然不能。”木兰花的神情，突变得十分严肃起来，“秀珍，这件事，我看还绝不是普通的走私案。”<p>　　安妮和穆秀珍两人回声问道：“为什麽？”<p>　　“你们想想，那十个人全带着枪械，而他们在被捕之後，又能集体从拘留所中逃出去，这种事，只有受过严格讯练的特务人员或是军事人员才做得出，岂是普通的走私犯所能做得到的事情！”木兰花说着，她的双眉也蹙得更紧了。<p>　　经过木兰花的分析，穆秀珍和安妮已觉得那十个人集体逃走这件事，确然不可能在普通的走私案中发生，她们也感到事情的严重性了。<p>　　穆秀珍还想问什麽，但车子已驶进了警局的铁门，在警局大门前的空地上，停了下来。木兰花首先跳下了车来，她看到高翔正在神色紧张地指挥着三辆警车出发，一看到了木兰花，高翔叫了一声，立时急步奔了过来。<p>　　他一来到了木兰花的近前，木兰花便道：“我们已知道事情经过的大概了，你不必多说，你只要告诉我，那十个人是不是有消息？”<p>　　“有了，他们抢来逃走的警车，撞毁在山边，车上有两个身受重伤的人，其余八个人则不见了。”高翔立时回答着<p>　　“那两个人呢？”<p>　　三个人在医院中毙命，另一个则在医院之中，进行急救。兰花，你不觉得这件事十分蹊跷麽？他们十个人，只是以非法怀械罪被捕的。”<p>　　“当然蹊跷之极，他们本来至多不过被判入狱半年或一年，但是他们却冒着长期禁监的险，做出这样的事情来，高翔，你说是为什麽？”<p>　　“我已经想过了，那是他们非逃不可。”<p>　　“他们为什麽非逃不可呢？”木兰花又问。木兰花这样问着高翔，当然不是想得到高翔的回答，来解决她心中的疑问，她只是想在高翔的回答中，印证自己的想法和高翔的想法，是否一致<p>　　高翔立时道：“他们非逃不可的原因，是因为他们全是身份特殊的人物，而如果他们不逃的话，他们的身份，终会被警方弄清楚的，而他们的身份，却又是绝不能暴露的！所以他们就一定要逃，用逃亡来掩饰他们的身份。”<p>　　木兰花点着头，高翔的想法，是和她一样的。<p>　　而且，她也可以听出，高翔和她一样，只想到了那十个人身份特殊，至於那十名大汉究竟是什麽身份，却也暂时未知。<p>　　要知道那十个人的身份，现在还有两条途径可以遵循。第一个办法，自然是向医院中伤者盘询，因为那伤者正是十个人中的一个。而第二个办法，自然是问胡天德，胡天德说不认识那十个人，显然是一种低能的狡赖！<p>　　是以木兰花忙道：“胡天德呢？你可曾派人去监视他？”<p>　　“有，他一离开警局，就有四名探员在跟踪着他。”<p>　　木兰花道：“听说那十个人逃走之际，曾打伤了一个警员？那警员可是看守这十个人的麽，伤势怎样？”<p>　　“伤势不重，那十个人在拘留室中，不断地交谈，用的语言，警员全听不懂，忽然其中一个高声叫了起来，那警员去干涉，却被他所制，他们显然受过特种工作的训练，行动十分敏捷，一制住了那警员，立时夺门而出，另外三名警员赶过来，反而为他们击倒，夺走了枪，接着，他们便冲出了门，夺车而走。”<p>　　木兰花道：“听到他们交谈的人，没有一个人能听懂他们是用什麽语言在交谈的？”<p>　　“没有，我已详细问过了，听到的人却说，那是一种他们从来也未曾听到过的外国语言，他们那一个字也听不懂。”<p>　　木兰花来回踱了几步，道：“秀珍，那十个人，我们可能都见过，你觉得他们可能是什麽地方的人？”<p>　　穆秀珍道：“他们？他们全和我们一样，黄面孔，黑头发，而且在喝我走开的时候，他们的语言，也没有什麽不对！”<p>　　木兰花点着头，道：“但事实上，他们却操另一种语言，所以我们对这十个人，只能广义地下一个结论，说他们是亚洲人。”<p>　　高翔点头道：“可以这样说，我现在要赶到医院去，兰花，你可是和我一齐去？”<p>　　“不，”木兰花摇着头，“我们还是分头进行的好，你到医院去，我想去看看撞车的地点和那辆被撞怀了的车。安妮，你暂时留在警局中——”<p>　　木兰花才讲到这里，穆秀珍已着急起来，道：“我呢？兰花姐？”<p>　　木兰花却并不回答她，只是问道：“高翔，你和那四位监视胡天德的探员，最後一次联络，是在什麽时候？”<p>　　“在半小时之前。”<p>　　“情形怎样？”<p>　　“胡天德在家，并没有外出的迹象。”<p>　　“地址呢？”<p>　　“花香路二十七号，那是一幢大花园洋房。”<p>　　穆秀珍又想开口，但木兰花已转过头去，道：“秀珍，你到花香路二十七号去，和那四名探员联络，参加监视胡天德的行动，我在看过了被盗警车失事的地点之後，赶来和你相会，你千万记得，只好监视，不能乱动，明白了麽？”<p>　　穆秀珍一听得自己并不是无事可做，立时没口答应。<p>　　木兰花拍了柏安妮的头，道：“你也不是没有事做，你做我们的联络员，我们几方面交换消息，全靠你转达，你可得用心些，别转达错了！”<p>　　安妮的神情，本来十分忧郁，但这时她却笑了起来。<p>　　两分钟之後。三辆汽车，接连驶出了警局，一辆向东，驶向医院，另两辆向西，但是在驶出了不久之後，那两辆车也分了开来。<p>　　其中一辆向花香道驶去。而另一辆则驶向被盗警车的失事地点。这时，正是入夜之後，最热闹的时间，灯光之下，行人摩肩接踵，谁也想不到有什麽严重的事发生，大城市在繁忙的活动着——其中当然包括了一切的罪恶活动在内。<p>　　通向盗警车失事地点的几条路，全临时封锁了，木兰花的车子在路口停下来，一位警官连忙迎了上来，向木兰花行了一个敬礼。<p>　　木兰花十分不好意思，那警官表示着对她的敬意，但是她却绝不是那警官的上司。她连忙点头为礼，道：“就在前面麽？”<p>　　“是的，请驶向前去。”警官回答着。<p>　　木兰花驾车又驶前了十多码，她已看到了那辆被撞毁了的警车，她看得十分清楚，因为一具探照灯，正照在那辆车子之上。<p>　　那辆车子其实并没有什麽特别，就是一辆普通的警车而已。车头郚份，撞在路边的山岩上，整个凹了进去，重伤身死的一个人，怕是驾驶这辆警车的人，是因为驾驶盘陷进了他的胸口，是以才成为致命伤的。<p>　　木兰花走近去，看到驾驶盘也被撞扭曲了。<p>　　在司机位上，满是怵目惊心的血渍！<p>　　等到木兰花来得更近时，便可以发现，不但是司机位上，甚至整个车厢中，全是血渍，车上的玻璃，全被震碎，可见那一撞之力十分猛烈。<p>　　木兰花一看到了这等情形，便可以知道，在这样的撞车情形之下，车上的十个人，一定人人都受了伤！<p>　　只不过除了两个重伤的人之外，其余的八个，可能只是轻伤，所以他们才能带伤逃走！木兰花对事情情又乐观了些，因为以本市警方的力量而论，要追捕八个受了伤的人，应该不是难事，除非他们已有特别安排，离开了本市。<p>　　木兰花在已被震得掉下一半来的车门中，进了车厢，她想在车厢中找寻一些足以证明那十个人身份的东西。因为这十个人的身份实在太奇怪了。<p>　　可是木兰花却没有什麽发现，等到木兰花跳下车子时，她听到了一阵犬吠声，四五头警犬，由警员牵着，奔了过来。<p>　　高翔对木兰花提起过，他已在使用警犬侦察，如今警犬来了，应该已然有结果了。<p>　　木兰花连忙迎了上去，道：“怎麽样，警犬跟踪到什麽地方？”<p>　　领队的一位警官道：“警犬来到了海边，就没有结果了，看来他们由水中逃走了，我已将经过情形报告给水警轮了。”<p>　　木兰花皱起了双眉，道：“警犬是一直趋向海边麽？”<p>　　“是的。”那警官回答道，“那可有什麽不对麽？”<p>　　木兰花苦笑了一下，道：“我也说不上来，只不过他们有八个人之多，照理，他们逃走的时候，是应该分途逃走，而不应该在一起，打一条路逃向海边去的，因为那样的话，十分容易被人发觉，可是警犬却又只走一条路，这是一个疑问！”<p>　　那警官也道：“是的，我当时心中也在起疑，或许他们之中的一个人，有什麽特殊强烈的气味，而他是奔向海边的，所以警犬就根据那特殊的气味，一直追踪到海边去，而忽略了其它的人了。”<p>　　木兰花点头道：“有这个可能！你们继续等候高主任的命令，这辆撞怀了的车子可以拖走了，不必再让它在这里阻碍交通了。”<p>　　那警官答应了一声，木兰花也回到了她的车子中。<p>　　这时，她的脑海中仍然十分混乱，因为她对那十个人的身份，仍然一无所知，但是她却又觉得那十个人，一定是身份十分特别的人！<p>　　因为他们不但不惜一切代价要逃走，而且在逃走之际，还如此匆忙，甚至在撞车之後，来不及将两个身受重伤的同党弄走！<p>　　当时，他们可能认为这两个人已然死了，他们现在什麽地方，他们究竟是什麽样身份的人呢？<p>　　木兰花双手放在驾驶盘上，但是她却并不立即发动车子，她在竭力回忆着那十个人的样子，那十个人中的几个，她是见过的。<p>　　木兰花对於认人的本领十分高强，她可以清晰地记忆起她看到过的三四个人的面貌来。但是她的记忆，却也无助於她获知那些人的身份。<p>　　木兰花踏下了油门，车子向花香路驶去，木兰花已下定决心，不论用什麽方法，一定要在胡天德的口中，套问出那十个人的身份来。<p>　　她可以肯定，那决计不是普通的走私，那一大木箱中，可能是什麽极其重要和极其神秘的东西！<p>　　车子迅速地向前驶着，十五分钟之後，便已经转进了花香路。花香路是高尚住宅区，宽阔的马路两旁，全是附有花园的大洋房。<p>　　木兰花在车子一转进了花香路之後，便将速度减慢，同时，她的车头灯，也一明一暗，连续闪了五次，这是她和穆秀珍约好的暗号。<p>　　然後，她的车子停了下来，车子才一停下，便看到一条黑影，像猫一样，无声而迅疾地自一幢房子了的墙角处，跳了出来。<p>　　一看到那人跳出来的身形，木兰花便认出她正是穆秀珍了。木兰花连忙熄了车灯，穆秀珍也立时到了车前。<p>　　木兰花低声问道：“怎麽样？”<p>　　“没有什麽，胡天德在屋中，我和四名探员，一直在注视着他，据四名探员说，这家伙在我未到之前，一直二楼他的房间中走来走去，後来他坐了下来，一直到现在，他这坐着不动。”<p>　　木兰花双眉一扬，说道：“街上可以看到他麽？”<p>　　“可以的。”穆秀珍道，“你跟我来。”<p>　　木兰花跨出了车子，穆秀珍带着她，向前走出了七八码，便停了下来。当她们停下之际，有两个黑影，在屋角处向她们招手。<p>　　木兰花自然知道，那两个向她招手的人，是高翔派来的四个探员的两个了。她又问道：“胡天德在哪里？”<p>　　穆秀珍向对面洋房的二楼一指，道：“你看，他在二楼。”<p>　　木兰花循着穆秀珍所指，向前看去，只见穆秀珍所指的，是对街一幢相当大的花园洋房，那幢房子只有二楼有一间房间亮着灯，那间房间在靠近花园处，是一排落地长窗，落地长窗上，这时只拉上一层薄薄的白纱。<p>　　由於房间中亮着灯，而外面的天色黑暗，是以透过那重白纱，可以看到一个人，坐在一张椅子上，当然，那人的脸面是看不真切的，只是一个影子而已。<p>　　木兰花向那人影看了一眼，沉声道：“那是胡天德麽？”<p>　　“自然是他，那四个探员说，他们是看见胡天德走进去的，而在胡天德走进去之後，他们又没有离开过，而且据他们所知，这屋子中，只有胡天德一个人！”穆秀珍振振有词地说着。<p>　　“他坐在那里，已有多久了？”木兰花再问。<p>　　穆秀珍不明白木兰花何以问之不休，她想，只要胡天德还在屋中，没有逃走，事情就好办了。她心中虽不以为木兰花的追问是有必要的，但是她还是回答道：“我未到之前，他已坐下来了。<p>　　木兰花“哼”地一声，道：“你到了多久？”<p>　　穆秀珍翻起手腕来，看了看手表道：“三十二分钟。”<p>　　“在这三十二分钟之内，他一直坐着？”<p>　　“是的，我一直在注意着他。”<p>　　“唉，秀珍，”木兰花叹了一声，“你想，胡天德此际的心情如何？他当然心境十分不宁，什麽人能够在心境不宁的情形下，呆坐三十二分钟之久，一动也不动的呢？”<p>　　穆秀珍被木兰花一语道破，实在有如梦初醒之感，失声道：“兰花姐，你是说——”<p>　　木兰花立时道：“我说，出了意外了！”<p>　　穆秀珍连忙发出了一下猫叫声，学得如比之像，令得木兰花也以为突然有一只猫在自已的身边出现。<p>　　但随着那一下“猫”叫声，四条黑影立时在对面屋子的周围出现，木兰花也知道那是穆秀珍和那四名探员约好的暗号。<p>　　那四名探员一到了近前，穆秀珍便急急道：“已出了意外了，我们得快设法进入屋子去，你们四个人，两个自前门翻进去，两个——”<p>　　穆秀珍的话还未曾讲完，木兰花一伸手，便已拦阻了她，道：“不必了，你们四人是看到胡天德进去的麽？”<p>　　那四个探员齐声道：“是。”<p>　　“在胡天德之後，有人进去过没有？”<p>　　“没有！”他们又异口同声回答。<p>　　木兰花却进一步追问道：“是没有，还是你们未曾看到？”<p>　　那四个探员面面相覤，显然他们无法肯定他们的工作是毫无疏忽的，是以他们才难以回答木兰花的这个问题。<p>　　他们呆了片刻，其中一个探员才问道：“兰花小姐，你认为已经发生什麽意外了呢？”<p>　　木兰花缓沉地说道：“我认为，胡天德已然死了。”<p>　　木兰花这一句话，不但令得那四名探员吃了一惊，连穆秀珍也吓了一大跳，道：“兰花姐，胡天德死了？”<p>　　“我认为是的，我们可以进去看看。”<p>　　木兰花一面说，一面已向对面街走去，她来到了那幢洋房之前，一翻手，抛出了一股一端系有小钩的绳索，钩住了围墙，迅速地爬上了墙。<p>　　穆秀珍和那四个探员跟在她的後面，也翻上了墙，他们一齐进了花园，从一条鹅卵石舖成的道路上，直来到了洋房的门口。<p>　　洋房客厅的落地长窗一推就开，他们顺利地进入了客厅，木兰花找到了灯掣，“拍”地一声，亮着了灯。<p>　　客厅中的陈设，极其豪华，全是法国宫廷式的家俬，主色是白色和金色，地上则舖白金色的地毡。木兰花才一亮起了灯，便听得穆秀珍发出了一声惊呼，道：“兰花姐，你看，这里有着许多血渍，通到楼上去的！”<p>　　穆秀珍说得不错，在地毯上，的确有着许多血渍，因为地毯是浅色的，所以血渍看来，特别明显。血渍从通向餐厅，通出厨房的门起，一直滴进客厅来，然後上了楼梯。木兰花忙道：“你们两个人，到厨房中去查看一下，小心！”<p>　　她吩咐着探员，她自己则早已以十分轻盈快疾的步法，向楼梯上奔去，穆秀珍跟在她的後面，道：“原来胡天德是在楼下受了伤，走到楼上去才死的。”<p>　　木兰花身子略停了一停，道：“秀珍，秀珍，别太早作草率的决定。”<p>　　穆秀珍不服气，道：“可不是麽？”<p>　　木兰花不说什麽，那血渍在走廊的地毯上延续着，一直通到了一间房间中。那间房间虚掩着，门内有灯光，射了出来。<p>　　穆秀珍抢前一步，“砰”地一脚，将那扇房门，踢了开来，房门一踢了开来，她不禁陡地吸了一口凉气，叫道：“兰花姐！”<p>　　木兰花也到了门口，是以她也看到房间的情形了！<p>　　那是一间布置得很豪华的书房，胡天德坐在书桌前的椅子上，他不但已经死去，而且，他的脸上，呈现一种可怕的紫色！<p>　　在他的两眼之间，插着一枚钢针，那钢针的尾却，有三根鲜黄色的小羽毛，钢针深插在胡天德两眼之间的要害之处。<p>　　而在胡天德的脚下，却倒着一个死人！<p>　　那死人呲牙咧嘴，显然在死前，曾经过十分痛苦的挣扎。但是不论他的脸在死後已如何地变了形，木兰花还是一眼可以认出来，自己是见过这个人的，这个人，也正是那十个人中的一个，木兰花俯身下来，先去察看那个死人。<p>　　那死人是因伤重致死的，他身上好几处伤口，都证明他在剧烈的撞车中受伤，在受伤之後，他自然是被他的同伴带到这里来的。而当他到了这里之後，他却因为失血过多而死了！<p>　　然後，木兰花站起身子来看胡天德。<p>　　也就在这时，木兰花和穆秀珍两人，听得楼下两个探员发出了一下惊呼声，接着，便是一阵急促的脚步声，穆秀珍忙叫道：“什麽事？”<p>　　“两个死人！在厨房中有两个死人，他们好像正是从拘留所逃出来的那十个人之中的两个！”那两个探员在楼下回答着。<p>　　“知道了，不必大惊小怪！”穆秀珍叫着。<p>　　木兰花道：“他们逃狱的代价可不轻啊，十个人逃出来，四个死了，一个在医院中，实际逃出来的，只不过是五个人！那两个被他们留在车中的，是他们当时就认为死了的，不然，他们一定也将之带走了，他们不想留活口，因为他们不想他们的身份被人知道。”<p>　　“那麽，胡天德也是他们杀的了？”<p>　　“当然是，那便是令得胡天德致命的毒针了！”木兰花一面说，一面戴上了一只极薄的胶手套，小心将那支针自胡天德的额上，拔了出来。<p>　　那支针深插在胡天德的额骨中，木兰花一用力，虽然将针拔了出来，但是胡天德的身子，也被带得向下跌了下来，仆在地上。<p>　　木兰花也不理会胡天德的屍体究竟如何，她就着桌上的灯光，仔细地审视那钢针，足足有两三分钟之久。<p>　　穆秀珍一直望着木兰花，她等了两三分钟，实在忍不住了，问道：“兰花姐，这种毒针，好像是非洲土人用的武器？”<p>　　“不，这是原始杀人毒药和科学杀人武器的混合物，你看到针尾部份的深痕没有？那一定是用一种十分巧妙的器械射出来的。而他们这些人，隐藏身份的功夫虽然做得好，可是在那三根黄色的小羽毛中，他们却已然露出了马脚来了。”<p>　　穆秀珍听得木兰花那样讲法，实是莫名其妙，因为在她看来，那只不过是三根普通的鸟羽而已。如果说有什麽特别之处，那就是它们的颜色是鲜黄色的，黄得十分夺目，鸟羽在钢针的尾部，自然只不过是为了钢针射出之际，起平衡作用，不致失却准绳。<p>　　那麽，这和那十个神秘大汉的身份，又有什麽关系呢？<p>　　穆秀珍刚想问，但是木兰花却已然道：“秀珍，快和高翔联络，我本来已想到事情十分严重，但实际上却更严重得多！”<p>　　穆秀珍知道在如今这样的情形之下，自己就算向木兰花追问的话，木兰花也是什麽都不肯告诉自己的。<p>　　是以，她乖乖地拿起了电话来，而木兰花则还在缓缓地转动那枚钢针，她双眉紧蹙，现出十分沉重的神情，使人更觉得事情非回凡响。<p>　　三分钟之後，穆秀珍道：“高翔来了。”<p>　　木兰花连忙接过电话听筒，道：“高翔，你在什麽地方？已从医院回来了？那人死了，这是意料中的事，胡天德也死了！”<p>　　“什麽？”高翔惊叫着，“那我们不是没有线索了？”<p>　　“未必没有线索，我已经有了，高翔，如果我的观察不错的话，那麽，这是一件性质严重得出乎我们意料之外的事情。”<p>　　“兰花，你发现了什麽？”<p>　　“我立刻就来，你派人来处理这里的事，除了胡天德之外，还有三个人，是被带到这里之後才死的。”木兰花放下了电话，向穆秀珍一招手，道：“走！”<p>　　◇◇◇◇◇<p>　　在高翔的办公室中，木兰花将高翔桌上的灯按得更低些，使灯光照在放在桌面上的却一枚有黄色羽毛的毒针之上。安妮坐在桌旁，撑着下颚。<p>　　高翔、木兰花和穆秀珍三人的口光，都注定在那支毒针之上。高翔手中，还托着一本很厚的书，那书的书名是“中国云南西双版纳以及东南亚地区鸟类图舰”，高翔这时，正翻着其中“异种金黄色蜂鸟”那一页之上，在图片上的，是一种有着鲜黄色羽毛的鸟儿。<p>　　高翔的面色也十分沉重，他抬起了头来，道：“兰花，你的知识果然丰富，这种羽毛，是那种异种金黄色蜂鸟的羽毛。你看，这里还说明，这种鸟主要是在中国云南、广西和这地之南的山林地区出现，当地的苗人和猺人，喜欢捕捉这种蜂鸟，把牠们的羽毛，拿来做装饰品，或者装在毒针的尾部。”<p>　　木兰花吸了一口气，道：“高翔，那鏖现在，你对那十个人的身份，可有一点概念了麽？”<p>　　高翔并不出声，只是沉重地点了点头。<p>　　穆秀珍叹了一口气，道：“我不知你们是在打什麽哑谜，那十个人，究竟是何方神圣，兰花，姐，你快说出来，别叫我瞎猜了！”<p>　　木兰花瞪了她一眼，道：“秀珍，你最大的毛病，就是不肯动脑筋，为什麽你自己不去好好地将得到的资料归纳起来想一想？”<p>　　穆秀珍笑着道：“你已经想到了，将答案告诉我，那麽我就可以不必动脑筋，而保留脑力，去想别的问题了，所以我不想！”<p>　　木兰花又是好笑，道：“我非要你想不可，我问你，在中国云南和广西两省以南，是什麽地方？”<p>　　穆秀珍立即道：“在地理上，那叫中南半岛，也叫印度支那，是缅甸、越南、寮国和高棉等国家，那些国家，以前都是中国的藩属！”<p>　　木兰花忙道：“行了，那麽，你可能将事情和如今世上最热门的新闻联系起来，想一想这十个人，究竟是来自何处的了麽？”<p>　　穆秀珍毕竟不是愚笨的人，她只不过是懒得动脑筋而裒已，这时被木兰花一再提醒，她心中陡地一亮，失声道：“我明白了，那十个人是来自——”<p>　　她才讲到这里，木兰花已突然一扬手，阻止她再讲下去，道：“我知道你已然猜到了，但到目今为止，这还只是一个假设，不能肯定。我想，这十个人目，一定全是负有特种使命，受过特殊训练的军官。他们到本市来，是要从事一项极其秘密的工作的。”<p>　　木兰花讲到这里，停了一停。<p>　　穆秀珍忙问道：“是什麽秘密工作？”<p>　　木兰花又摇了摇头，道：“现在，我也无法知道，我想，他们一定通过胡天德，利用什麽不法手段，想获得一些东西，他们想获得的东西，可能就在那从海底捞起的大木箱之中，而这一箱东西，当然是对他们的侵略行动或是血腥的恐怖行动有利的！”<p>　　安妮低声地插嘴道：“可惜我们未曾找到那一只木箱！”<p>　　木兰花笑了一下，道：“自然，不然事情早已明白，我们也不必像猜哑谜一样地乱猜了，但这十个人的身份，大致不会错了，他们来自和自由世界作毫无希望的抗争的地方，试想，如果他们的身份被查了出来，那还得了？是以他们非逃亡不可！而事实上，只怕胡天德也未必知道他们的身份，但是这批人本来是嗜杀成性的东西，他们仍然要杀了胡天德灭口！”<p>　　高翔用力在桌上敲了一拳，愤然道：“我断然不能容许他们在本市横行不法，我一定要将他们缉捕归案，使他们受到法律的制裁！”<p>　　木兰花来回踱了几步，道：“高翔，首先，你和军方联络一下，他们所最迫切需要的，是战争物资，看看这一方面，军方能尽些什麽力。”<p>　　高翔点着头，道：“其次，那十个人自然是伦进本市来的，他们是如何和胡天德这个花花公子联络上的，也很值得研究。”<p>　　木兰花道：“正是，这是我们如今唯一可寻的线索了，胡天德是如何认识那批负有特殊使命的人物的，这是这件事的关键。”<p>　　木兰花讲到这里，顿了一顿，道：“那三艘游艇，可曾对它们作过调查麽？”<p>　　“全部仔细调查过了，那三艘游艇，属於一个小型的走私组织所有，我们只根据游艇上水手的口供，迅速地破获了这个走私组织，但他们和胡天德，好像没有关系，胡天德出高价租用了这三艘游艇，声称到海中去打捞东西，走私集团心照不宣，也没有多问。”<p>　　木兰花皱着眉，道：“可是对那只大木箱，船上的水手，说些什麽，难道他们不知道大木箱到了何处去麽？”<p>　　“我自然问过他们，但他们的供词是一致的。”高翔道。<p>　　“怎麽样？”<p>　　“他们说，那大木箱吊了上来之後，就被搬进最大的游艇的主舱之中，只有胡天德和那十个人在这舱中，他们听到乒乓的声音，一直到船快靠码头时，才见舱门打开，那十个人将许多木片，抛进了海中，至於箱中是什麽，他们都不知道。”<p>　　穆秀珍“哼”地一声，冷冷道：“有这个可能麽？”<p>　　高翔道：“我听了他们的供词之後，特地又派人去搜查那个主舱，可是仍然没有找到什麽，但所有的水手全都那样讲，我曾将他们分隔开来，逐一审问过。”<p>　　木兰花又来回地踱了起来，道：“那真是怪事，那麽大的一只木箱，里面的东西，怎能藏得如此严密？莫非箱子是空的？”<p>　　她这句话讲出了口，连她自己也不禁大笑了起来。<p>　　箱子之中自然不会是空的，只不过内中的东西，不知被他们用什麽法子藏起来，或者，又抛进海中，暂时保存在海底了。<p>　　她想了片刻，道：“时间不早，我们也该回去了。高翔，你和军方联络之後，有什麽结果，不要忘记和我联络。还有，我在海滩找到那碎片，上面有一艘军舰的名字，这多少也是一项线索，你不妨和军方的情报官，提及一下！”<p>　　高翔答应着，送她们三人出了誓局。<p>　　在归途中，木兰花久久不出声，安妮则不住地在长吁短叹，令得穆秀珍忍不住问道：“小安妮，你不断叹气作什麽？”<p>　　安妮又叹了一声，道：“你不知道那场战争的可怕，这批人专门袭击和平城市的平民区，他们发动一次袭击，往往有千百人死亡，上万人流离失所，你想，如果他们又用不法手段，得到了什麽厉害武器的话，岂不是更可以助他们为恶了？”<p>　　木兰花道：“安妮，那只不过是我的猜测，到现在为止，我们还不知道他们究竟是为着什麽样的目的而来的。”<p>　　等到她们回到家中的时候，已然过了午夜了。<p>　　她们在铁门口下了车，木兰花下车打开了铁门，穆秀珍将车子直驶了进去。<p>　　夜色非常宁静，和昨天晚上的暴风雨，不可同日而语。<p>　　她们在回家之後，又吃了些东西，然後欣赏了十分钟轻松的音乐，以缓和紧张的神经，便准备就寝了。<p>　　可是，穆秀珍刚一将安妮抱了上床，电话铃就响了起来。<p>　　穆秀珍顺手拿起电话来，道：“喂！”<p>　　电话那边，是一个十分浓浊的声音，穆秀珍以前从来也未曾听到过那样的声音，这种浓浊的声音，有可能是故意假装出来的。<p>　　那声音道：“木兰花小姐？”<p>　　穆秀珍向木兰花招了招手，木兰花接过了电话来，道：“什麽人？”<p>　　那边的声音又问道：“木兰花小姐？”<p>　　“是的，阁下是谁？”<p>　　但是木兰花的声音，却得不到回答，那声音听来更含混不清了，只听得他道：“小姐，我认为你们，实在太好管闲事了！”<p>　　木兰花呆了一呆，伸手按下了一个掣，一架精致的录音机，已开始工作，那样，这个电话的交谈，就会全部被记录了下来，可以交给专门人员去研究了。<p>　　木兰花：道“你说得不错，我们的确好管闲事，但是我却不知道你是指那一件具体的事情而言，请你说明白一些。”<p>　　“那还用说麽？”对方的声音十分愠怒，“不是你们干涉，什麽事情也不会有，但是现在，我们方面却损失了五个人！”<p>　　木兰花立时冷笑，道：“恐怕你们的损失，不止是五个人吧！”<p>　　木兰花的思想，十分灵敏，她一听得电话正是和这件事有关的人打来的，她立即知道，对方是断然不会为了死了五个人而来横生枝节的。<p>　　如果他们已经得到了他们所要得到的东西的话，那麽不要说死了五个人，就算死剩一个人，也当作任务完成了！<p>　　因为，在他们的社会中，人命是最贱的东西，“人海战术”便是他们的同路人发明的。如果说他们会为了五条人命而来生事，那倒好笑了！<p>　　那麽，剩下来唯一的结论，便是他们未曾得到他们想要到手的东酉！<p>　　他们为什麽会未曾得到要得的物事，木兰花还不清楚。<p>　　但是木兰花却立即想到了这一点，是以才冷冷地回答了那人一句。<p>　　那边显然被木兰花的一句话，说中了要害，是以呆了足有半分钟之久，说不出话来，半分钟之後，才听得他道：“你很聪明，小姐。”<p>　　木兰花仍然冷冷地道：“不敢当。”<p>　　“如果你是聪明的话，”那边又道：“你就应该和我们妥拹，我们是破坏专家，你应该知道，你不想这个城市遭到破坏吧？”<p>　　木兰花冷笑了一声，道：“你们在一次偷偷摸摸的行动中，已然损失了一半人，如果再想进行什麽破坏，不怕全军覆没麽？”<p>　　那边怒吼了起来，道：“我们的人，可以大批秘密进入，到那时，你们就後悔莫及了，而现在，我们的条件，却十分简单。”<p>　　木兰花也呆了片刻，对方讲的话，倒不能全以虚言恫吓一笑置之的。<p>　　但是如果自己询问对方是什麽条件的话，那倒反使对方以为威胁得售了。<p>　　是以，她只是发出了一连串的冷笑。<p>　　在木兰花的冷笑声中，那混浊不清的声音道：“我们的条件很简单，在码头时，警方曾搜去了十柄手枪，将那十柄手枪还给我们就算了。”<p>　　木兰荆花陡地呆了一呆，一时之间，她几乎怀疑自己听错了对方的话！但是对方实在说得十分清楚，他只要得回十柄手枪！<p>　　木兰花只听得高翔说起过，当时在九号码头所发生的事，她也只知当时，如果高翔不是在那十个人的身上，各搜出了一柄手枪的话，他根本没有法子扣留那些人。但是木兰花却不知道那十柄手枪究竟是什麽种类的手枪。<p>　　木兰花也根本未曾将这个问题问过高翔，高翔也未曾对木兰花说起过，那麽，可想而知，那十柄手枪，一定是普通的手枪，那是并不值得十分注意的了。<p>　　但是，何以对方所提的条件，如此古怪，什麽也不要，只想要得回那十柄手枪呢？可知其中，一定大有文章！<p>　　木兰花心念电转，她只不过停了几秒钟未曾说话，便立时道：“十柄手枪？你们已死了五个人，却希罕得回十柄手枪？”<p>　　对方的声音有些恼怒，道：“这不关你的事，小姐，你管的事太多了，如果你不在一小之内，给我答覆，那麽你就可以知道我们的破坏能力了！”<p>　　“一小时之後，我如何和你联络？”木兰花急忙问。<p>　　她自然不是真的想和对方联络，而是想在对方说出了联络的办法之後，侦测对方的所在！<p>　　木兰花问得虽然聪明，可是对方却也一点不笨，他冷笑着，道：“我会打电话来和你联络的，小姐！”<p>　　他话一讲完，“卡”地一声，电话已然被挂上了！<p>　　木兰花呆立了几秒钟，也放下了电话，道：“自动接线电话的唯一缺点，就是没有一个简便的方法，查明电话是从何处打来的。”<p>　　安妮躺在床上，道：“就算查得出，也不见得有用，他可以用公共电话，也可以在任何地方借打电话的！”<p>　　穆秀珍则心急地问道：“他讲些什麽？”<p>　　木兰花将电话中那人的话，重覆了一遍，穆秀珍手在床上，用力一拍，道：“那还用说，一定是那十柄手枪中，有极大的古怪！”<p>　　木兰花道：“我也是那麽想，可是高翔为什麽未曾和我们提起这件事呢？他对於一切军械的知识，却是极其丰富的。”<p>　　“我打电话问他！”穆秀珍连忙拿起了电话。<p>　　木兰花趁没有阻止她，因为她也正想将那件事告诉高翔。穆秀珍在接通了警局之後，请接线生驳接到高翔的办公室去。<p>　　可是接着，她听到的，却并不是高翔的声音。<p>　　穆秀珍已经有点不耐烦了，大声道：“我姓穆，我要找高翔，高主任，有要紧的事情，不管他在做什麽，都叫他来听电话！”<p>　　那边的声音却十分客气，道：“原来是穆秀珍小姐，高主任在几分钟之前出去，他是到你们那里去的！”<p>　　“哦，他到我们这里来了？”<p>　　“是的，我是值日警官，他从储存室中，提出了那十柄手枪来，研究了没有多久，便和你们通电话，但是你们的电话正在通话。”<p>　　“是，是的，我们正在通话。”穆秀珍有些兴奋。<p>　　“我也不知道高主任发现了什麽，看他的情形，像是十分要紧，他打了几次电话没有打通，便带着那十柄手枪，到你们那里去了。”<p>　　“好，谢谢你！”穆秀珍放下了电话，道：“兰花姐，高翔来了，他一定在那十柄手枪中发现了什麽，是以立时找我们来了！”<p>　　木兰花的面色，却陡地变了一变，道：“他是一个人带着那十柄手枪到我们这里来的麽？”<p>　　穆秀珍瞪视着木兰花，道：“是啊，你紧张作什麽，高翔又不是小孩子，不要说带十柄手枪，就算是十挺机关枪，他也——”<p>　　穆秀珍未曾讲完，木兰花已然顿足道：“秀珍，我们现在，至少已经知道，那十柄“手枪”，一定是十分重要的东西，是对方非到手不可的，高翔单身一人，带着那十柄手枪，如果在半途遭到对方的袭击，那岂不是——”<p>　　木兰花讲到这里，也未曾再讲下去。<p>　　穆秀珍呆了半晌，道：“对方未必知道高翔离开警局是到我们这里来，而且，更未必知道他随身带着那十柄手枪的！”<p>　　木兰花冷笑了一下，道：“你想对方会那样愚蠢麽？他们会打电话来威胁我，自然也会监视着高翔，而且，高翔会突然从储藏室将那十柄手枪取出来研究，极可能是对方也打了同样的电话给高翔，所以高翔才去察看那些手枪的，而对方同时又霸住了我们的电话线——”<p>　　木兰花讲到了这里，突然停了下来，吸了一口气。<p>　　而安妮则叫了起来，安妮叫出来的话，正是木兰花刚才突然中止之後，未曾讲出来的，安妮叫道：“那一切全是对方安排的诡计，他们特地要高翔取出那十柄手枪来看，他们也知道高翔在发现那十柄手枪上有奇特的地方时，一定会和我们联络，而联络不到的话，他就会将枪带来给我们看！”<p>　　穆秀珍也脸上变色，道：“然後，他们就在半途截击高翔，夺回那十柄手枪！”<p>　　在穆秀珍叫出了那句话之後，她们三人全都不说话，沉默了大约半分钟，穆秀珍和安妮才异口同声地道：“兰花姐，我们怎麽办？”<p>　　木兰花双眉紧蹙着，她们在这时想到了这一点，离事情发生，虽然还没有多久，但是一定已经迟了！如果有什麽事会发生在高翔身上的话，一定已然发生了！如今，她们应该做些什麽工作，来补救这件已然发生的事呢？<p>　　在穆秀珍和安妮两人的注视下，木兰花想了足有一分钟，才道：“秀珍，现在这一切，还只是我们的猜想，未必是事实，但是我却必需循高翔的来路去看一看，我知道他平时来我们家中，是走哪一条路的，希望我能在半路上遇到他——”<p>　　木兰花明知在半路上遇到高翔的可能，是微之又微的，是以她讲到这里，苦笑了一声，便不禾再讲下去。<p>　　穆秀珍忽忙问道：“我呢？”<p>　　“你在家中等着，”木兰花续道，“或者高翔根本没有事，我在路上也没有遇见他，那麽他自然会到我们这里来的，你吩咐他不要再外出，我很快就回来的。”<p>　　穆秀珍连连点着头，木兰花转到工作室中，换了装束，带了一些应用的东西，奔下了楼梯，不一会，穆秀珍和安妮两人，都听到了摩托车发动的声音。<p>　　穆秀珍连忙来到了窗口，向外望去，她看到木兰花骑在摩托车的尾部，还在闪亮着那盏小红灯。<p>　　但是转眼之间，摩托车便已驶得看不见了。<p>　　穆秀珍转过身来，叹了一声，道：“兰花姐如果恰好在高翔受到截击时赶到，那就太好了！<p>　　安妮则道：“希望高翔哥哥，根本没有受到截击！”<p>　　安妮和穆秀珍两人，都说着她们的希望。<p>　　但是，主观的希望，和客观的事实，往往是截然相反的，确如她们所猜到的那样，高翔遇到了袭击，而木兰花也并没有在高翔遇到袭击时赶到！<p>　　◇◇◇◇◇<p>　　当木兰花接到那个无头电话之前，高翔也接到了同样的电话，在电话中那人，讲话的声音，也是一样的含混不清，提出的威胁，也是同样的，而且，也要高翔将那十柄手枪还给他们，便万事全休，要不然，就要以破坏手段来对付本市！<p>　　高翔在对方挂了电话之後，本来是想立时和木兰花联络的。如果他当时那样做了，那麽以後事情的发展，就可能大不相同了<p>　　但是，不论什麽人，对於未曾发生的事情，是却没有法子预料的，所以高翔那时，在想了一想之後，决定先研究一下那十柄手枪，看看对方何以那麽迫切地要得回它们，然後，再和木兰花联络。他立时下令，将那十柄手枪，从储藏室中提了出来。<p>　　那十柄手枪的柄上，都系了一块牌子，这证明它们曾被登记，编号，在那十个人上法庭的时候，这十柄手枪，便是证明那十个人犯有“非法藏械”罪的证物。当那十柄手枪放在高翔办公桌上的时候，高翔实在看不出它们有什麽特别来。<p>　　那种手枪十分大，是一种特大的军用手枪。<p>　　但是高翔在军械方面的知识，毕竟是十分丰富的，他在审视了几秒钟之後，首先发现，那些枪，全是簇新的，一次也未曾使用过的！<p>　　而且，十柄手枪，毫无例外！<p>　　十个人，身份如此之神秘，他们配枪，不是为了狙击，就是为了防身，在这种人身上的配枪，竟是簇新的，连油也未经抹去，这不是很可疑麽？<p>　　高翔连忙取起了其中的一柄，褪下了枪膛中的子弹来。当子弹一被褪下之际，高翔便看出那种手枪的与众不同之处来了！<p>　　它有七颗子弹，可是那子弹却比普通的手枪子弹，长出一倍，已接近步枪子弹了，而且在弹夹中的排列，也是斜排，而不是横排的。<p>　　当高翔取下了其中一颗子弹，再细加审视之际，他更发觉，那绝不是普通的子弹，而是一枚超小型的火箭！<p>　　那也就是说，如今在他桌面上的那十柄手枪，全是最新型的武器，全是威力十分强大的火箭枪，而且是新型的火箭枪。<p>　　火箭枪出现，已有相当时日了，高翔也见过几种不同类型的火箭枪，但是这一种，外表看来和旧式手枪一样的火箭枪，高翔却还是第一次看到。<p>　　而高翔也立时联想到了那只大木箱！<p>　　他们在海中捞起来的那只木箱，其中的物事，显然就是这种火箭枪，木箱的来源如何，高翔还无法知道，但是那火箭枪绝不是那些人自己制造得出，高翔却是可以肯定的，木箱十分大，箱中的火箭枪自然不止十柄，但他们只取了十柄，其余的自然全被抛入海中了，他们有了这十柄枪做参考，要仿制也就不是什麽难事了！<p>　　从这一点推断，也可以说明为什麽在那三艘游艇上，搜查得如此之详细，但是却一无所获，原来木箱中的东西，已全带在身上了。如果当时，自己不是搜查那十个人的身上，那麽，他们这项私运军械的任务，也已完成了！<p>　　高翔想到这里，心中实是高兴之极，因为谜一样的案情，已然现出了曙光，他已得到了极大的线索！<p>　　高翔连忙放下手中的子弹，拿起电话来。<p>　　可是当他拨了木兰花的电话号码之後，听到的却是正在通话的信号，高翔连打了几次，都未曾打通。<p>　　他心忖，反正事情在电话中讲，也讲不明白，木兰花也非看到那些特殊的火箭枪不可，於是，他拉过了一只公文包，将公文包中的东西全倒了出来，将那十柄火箭枪，一齐放了进去，然後，提着公文包，走出了办公室。<p>　　他一出办公室，便对值日警官说明，他是去见木兰花的，以便有要事之际，可以在木兰花处找到他。然後，他走出大斗，上了车。<p>　　他将那十柄火箭枪放在身边的座位上，发动了车子，向前疾驶而出。高翔翔有了那麽重要的发现，他一心一意，只想木兰花快一点知道这件事，是以他并没有发现，就在他一离开警局之际，便有一辆小型的汽车，跟踪在他的後面！<p>　　那辆小型车跟踪技巧十分高超，它离高翔的车子相当远，但是又不致於看不到高翔。驾驶那辆小型车的，是一个身材十分魁伟，而面色黝黑的男人。<p>　　高翔如果见到他的话，是一定可以认得出他来的。<p>　　因为他就是曾被拘留而又逃走的那十个人中的一个！<p>　　在六七分钟之後，高翔的车子已驶出了市区，开始驶上郊区的公路了。那辆小型车仍然跟在後面，只不过距离得更远了些。<p>　　那汉子一面驾着车一面取起了无线电话，沉声道：“他已驶上公路，就要接近你们了，你们已夺得那加油站了麽？”<p>　　他扳下一个掣，便听到了回答，道：“是，我们已准备好了一切全照计划进行着，十分顺利，他大约多久可以来到？”<p>　　“两分钟！”那大汉回答着。<p>　　这一切，高翔全是不知道的。由於车已经来到了郊区的公路上又没有什麽车子，是以他将车子的速度提得相当高。<p>　　公路上十分黑暗，但是，一分钟之後，高翔便已看到了一片光亮。他知道，那是一个加油站，高翔经过这个加油站，已不知有多少次了。<p>　　然而这一次，却有点异样，离加油站还有几百码时，高翔便看到一辆运油车，横在路上，几乎将公路的去路，全挡住了。<p>　　而在那辆抽车之前，则有两个穿着油站工作人员制服的人，正在挥动着手，示意高翔将车子停下来。如果这时，高翔不是急於要去和木兰花见面的话，那麽他一定会停下来，调查一下，究竟这辆运油车发生了什麽意外的。<p>　　但是，这时他却有急事在身，他心急得连电话打不通，都不再等下去，而赶去和木兰花相会，自然不会在这里多耽搁时间的。<p>　　而且，离开还远的时候，他已然看到，那辆运油车虽然横在路中，但是在车尾与油站之间，还有空隙，勉强可以容一辆车子穿过！<p>　　他就准备将车子在那一道夹缝中穿过去。<p>　　所以，当他看到那两个人向他挥着手，示意他将车子停下来之际，他并不减慢车速，而只是大力按着喇叭，表示他无意停车。<p>　　他的车子迅速地接近加油站，那两个挥手的人身手敏捷地向後跳了开去，高翔在他们向後跳去的那一刹间，已令得车子“呼”地穿了过去。<p>　　可是，也就在那一刹间，他陡地踏下了刹车，发出了一下极其难听的急刹车声，令得他的车子停了下来。<p>　　因为当他的车子在那两个人身边掠过之际，他看到那两个人，并不是油站的夜班职员，但是那两个人的脸容，他却十分熟悉！<p>　　他一想到这一点，便立时停住了车子，当时，他还只是觉得事情十分蹊跷，非弄个明白不可而已。但当他的车子停定了之後，他却已然想起来了，那两个穿着油站工作人员制服的人，正是那十个逃亡者之中的两个。<p>　　高翔一想到这一点，一手提住了那公文包，身子连忙一矮，也就在那电光石火的一刹间，枪声自後面响起，他汽车後窗玻璃碎裂，子弹穿过车厢，令得前窗玻璃，也同时碎裂，如果他不是及时伏下身来的话，一定会被子弹射中了。<p>　　他身子蹲着，也已拔枪在手，他疾伸手，打开了车门，将车门推向外，身子缩成一团，一个翻滚，便已滚出了车外。<p>　　在他滚出车外的那一刹间，枪声更加密集，他的车子已着火燃烧了起来，但是高翔却已滚到路边，那里近着山，十分黑暗，可以找到地方藏身。<p>　　高翔一闪身，躲藏到了一块大石之後，向前看去。<p>　　直到这时候，他才有时间打量眼前的情形，他并没有看到什麽人，只看到那横在路中心的运油车，突然发动，向前冲来，可是在车头却看不到有人驾驶，那自然是驾驶者伏在车窗之下，当高翔一看到，运油车只企图向自己藏身处撞来之际，他立时射了三枪！随着那三下枪响，只听运油车突然打了一个转，接着，便是一下惊天动地的爆炸声！<p>　　整辆运油车爆炸了，火焰冲得至少有三百尺高，高翔所藏匿的路边，距离爆炸的运油车，只不过三十尺左右，随着那一声巨响，一股挟有巨大力量的气浪，突然涌了过来，他身前虽然有那块大石遮挡着，但是，仍然无法和气浪袭来的那股力道相抗衡。<p>　　在几乎只有百分之一秒的时间内，高翔只觉得一股灼热的风，向自己扑了过来，令得他的身子，陡地向後撞了开去。<p>　　他的後脑，重重地撞在另一块大石上，那一撞，已令得他失去了知觉，是以他的身子，向旁一侧，那路边，是一个十分陡峭的山坡。<p>　　高翔那时，既然已经昏了过去，自然也无法平衡自己的身子，是以他的身子，就在那山坡上向下滚了下去。<p>　　运油车轰轰地燃烧着，火焰像是一根硕大无朋的火柱，卷着浓烟，直冲凌霄，映得半边天红，这时，跟踪高翔的那辆小车子，也已然驾到了，立时有三个人奔向那辆车子。<p>　　车中的人忙问道：“得手了麽？”<p>　　“没有，”那三个人还全穿着油站的工作服，“我们又牺牲了一个人，高翔不知道躲到什麽地方去了！”<p>　　那人向燃烧中的运油车一指，道：“这是怎麽一回事？一切都安排好了，你们还会将事情弄糟了，真是蠢得可以！”<p>　　另一个人道：“现在不是检讨的时候，我看到高翔自他车中滚出来，是滚向那面路边的，我们不会有多少时间可以利用了，快过去看看！”<p>　　他们四个人，一齐绕过了燃烧着的运油车，向前奔去，奔过了高翔刚才藏匿的大石，开始向下面黑暗的山坡下攀去。<p>　　运油车燃烧的火焰，在几哩外都可以看得到，在他们四人攀下山坡後不久，救火车便已大批赶到，首先赶到的救火英雄无用武之地，因为燃烧的是汽抽，接着赶到的泡沫救火车，才将火势控制，而就在这时，木兰花的摩托车也赶到了！<p>　　由於油车燃烧的地点，和油站十分接近，是以赶到现场的警务人员，已经临时封锁了公路。木兰花在离家不久，转过了一座山头之後，便已看到了火焰和浓烟，她自然还不知道事情和高翔有关，但是她却也知道发生了非常的变故。<p>　　是以她将摩托车驾得飞快，以致在遭到了拦截而突然停下来之後，摩托车陡地跳了起来，几乎将她直摔了下来！<p>　　木兰花镇定了车子，两个警员迎了上来，他们一到了近前，便“啊”地一声，道：“原来是木兰花小姐。”<p>　　“是我，”木兰花连忙问，“前面发生了什麽事？”<p>　　“一辆运油车爆炸起火，火势已被控制了，”一个警员回答着，“油站的三个工作人员，事先被几个人綑绑了起来，那几个人便改穿了他们的作作服！”<p>　　木兰花听到这里，只觉得自顶至踵，发出了一股寒意！<p>　　不消说，那一定是那批人的计划了，他们正准备在这里截击高翔的！是以木兰花立时又问道：“那麽，高翔怎样了？”<p>　　那两个警员现出惊诧的神色，反问道：“高主任？”<p>　　他们接到火警的报告而来，自然未曾将事情联系在一起，是以听得木兰花忽然问起高翔，不禁觉得奇怪。<p>　　木兰花也不和他们多说，只是道：“我前面去看看！”她一面说着，一面已大踏步地向前，奔了过去。<p>　　这时，运油车大火已熄了，只是还在冒着浓烟，运油车已成了一堆废铁。在运油车不远处，另外有一辆汽车，也是烧得焦黑一片。<p>　　在那辆汽车之旁，两个警员正呆呆地站着，他们的脸上，充满了惊骇莫名的神色，其中一个，一抬头，看到了木兰花。<p>　　他忙叫道：“兰花小姐，你快来！”<p>　　木兰花也己奔到了那辆车子之前，道：“怎麽样？”<p>　　那警官向这辆车子一指，道：：“兰花小姐，这辆……是高主任的车予，高主任的车子，为何会在在这里的？”<p>　　木兰花只觉得手脚一阵冰冷！<p>　　但是她毕竟是一个非凡的人，她还有足够的镇定问道：“那麽高主任呢？他是不是在车子中？有没有发现他？”<p>　　那两个警官摇了摇头，其中一个道：“这辆车子在燃烧时，显然没有人，但是那辆运油车在爆炸的时候，却是有人的。”<p>　　木兰花回头向运油车的残骸看了一眼，不禁倒吸了一口凉气。如果运油车发生爆炸时，车中有人的话，那情形实是不堪设想的了！”<p>　　木兰花自齿缝中迸出了三个音来，道：“那是谁？”<p>　　那两个警官一齐苦笑了起来，道：“根本没有法子认了，我们只不过在路面上，发现了一只被烧焦了的手，和在油车的驾墩位上，发现了一些烧焦了的……”<p>　　那两个警官讲到这里，也觉得讲不下去。<p>　　木兰花只觉得一阵昏眩，但是她的心中却有着十分坚强的信念，那种信念告诉她：那不会是高翔，在运油车中的绝不是高翔！<p>　　木兰花的心中，所以会有那样的信念，绝不是什麽“神示”，也不是什麽“第六感”，而完全是她受过严格的科学训练的头脑，进行科学分析的结果。<p>　　木兰花赶到现场，虽然还不到三分钟，可是出事之际的大致情形，她已然可想而知的了，高翔驾车前来，在这里受阻。<p>　　那麽，高翔自然立即从自己的车中跳出来，去找寻躲避的地方，除非高翔是一个白痴，要不然他绝不会在自己的车中跳出来之後，再躲进运油车中去的。<p>　　木兰花不但想到了这一点，而且还立即作了进一步的判断，她猜测，高翔一定滚进了路边，而敌人方面，驾着运油车想去撞他，或者逼他！<p>　　高翔在那样的情形下，自然只有开枪还击，运油车中枪之後，自然起火爆炸，要不然，运油车的安全设备十分好，绝不会自动爆炸的！<p>　　敌人方面不止一个，死在运油车中的只是一个，那麽其余的人，在什麽地方呢？<p>　　木兰花无法再进一步推断下去，因为事情发生之际，她究竟不在现场，她如今又没有获得更进一步的可供分析的资料！<p>　　她略想了半分钟，便道：“高主任是在半途受到袭击的，请你们快命令弟兄在两面路边找寻他的踪迹，我和方局长通话。”<p>　　那两个警官连忙答应着，木兰花来到了一辆警车之前利用无线电话，和方局长取得了联络。木兰花不停地说着，道：“方局长，高翔在公路的油站出了事，请派所有携带探照灯的车子来，同时令直昇机出动，更请派人守住公路的两端，和公路旁的一切小路。”<p>　　方局长刚接到运油车爆炸的报告，他急忙问道：“高翔的事，和运油车爆炸，可是有关连的麽？那麽，他现在，他——”<p>　　木兰花答道：“我想他没有生命的意外——我是指他并未在运油车爆炸中丧生——他可能落在敌人的手中，我们要尽快行动！”<p>　　“好，我会带大批人员前来的！”方局长答应着。<p>　　木兰花放下了无线电话，她看到至少已有二十名警员，已开始攀下两面山坡，在进行搜索了，她也开始攀下了山坡，去参加搜索。<p>　　山坡上树木杂生，野草比人还高，天色又黑，要找寻什麽，是极其困难的事，但二十分钟之後，情形便大不相同了！<p>　　方局长率领了大批人员赶到，有八架强力探射灯照向两面的山坡，同时，大队人员也参加了搜寻的工作，直昇机也来了。<p>　　不多久，他们便发现在一块大石之後，找到有人滚下去的痕迹，一位细心的警员，在一根树枝上，找到了一条布条，那分明是一个人滚过被树枝带下来的。<p>　　顺着那条线索找下去，来到了一个小小的石坪上，在那石坪上的两块石头中，发现了一柄手枪，那是高翔惯常佩用的大号左轮！<p>　　有一点是可以肯定的了，那便是：高翔到过这个小石坪之上，他可能是滚跌下来的，到了那小石之後，情形如何，就不得而知了。<p>　　因为，只发现了高翔的手枪，而并没有找到高翔。<p>　　而再向下去，是峭壁，峭壁至少有两百尺高，然後是乱石滩，海水正冲击着，如果高翔在那小石坪上，继续跌下去的话……<p>　　木兰花倒吸了一口气，她和方局长一齐站在那小石坪上，木兰花道：“直昇机上可有照明设备？方局长，你命令他们照着那峭壁，我要攀下去！”<p>　　方局长点着头，向副官一招手，副官携着无线电话，来到了方局长的身边，方局长下了命令，强烈的灯光，自直昇机中射了下来。<p>　　木兰花向下看去，那两百多尺高的峭壁，实在藏不了什麽，高翔若是一直跌了下去的话，那麽，一定已经跌进海中去了！<p>　　在那一刹间，木兰花只觉得自己的镇定，完全消失了，她只是呆立着，她能够站立着，已经算是十分不容易的事了！<p>　　事实上，高翔从山坡上滚跌了下来，滚到那小石坪上，并没有再向下滚去，他的身子停在小石坪上，他的左手仍然紧抓着那公事包。<p>　　而且，当他落在石坪上，那剧烈的震荡，反倒令得他醒了过来，然而他才有了知觉，便听得有人叫道：“他在这里！”<p>　　高翔这时，虽然已经恢复了知觉，但是他一路滚跌下来，身子在树干和石块上撞击着，好几处地方全受了伤，当他想用手按着，站起身子来时，只觉得胁下一阵疼痛，竟然站不起来，而此际，他已经看到，有两个人在迅速地向他接近了！<p>　　高翔连忙扬起右手来。<p>　　在他的记忆之中，他右手是握着枪的，他就是用枪击中了油车，才引起了爆炸，而爆炸所产生的气浪，又将他涌下山坡的。<p>　　可是这时，他扬起手来，想对付那两个向他逼近来的黑影时，却发现他手中的枪，不知已在什麽时候失去了！<p>　　他手中没有武器，而他又受了伤，胁下阵阵疼痛，连要站起来，也在所不能，在急切之间，高翔无法可施，身子向旁，疾滚了开去。<p>　　高翔跌落在这个石坪之上，一有了知觉，便已看到有人向他逼了过来，他根本来不及察看自己所处身的环境，是以他也不知道自己所在的那个石坪，面积并不大，如果滚多几下，就会跌下两百多尺的峭壁，直跌进海中！<p>　　而事实上，他只不过滚了两下，那两个人已然扑到了他的近前，在那两个人飞扑而至的同时，另外有两条黑影，也迅速地自山坡上落了下来。<p>　　首先扑到的那条黑影，到了高翔的身边，举腿便向高翔的头部踢来，高翔人仍然躺在地上，他手中可以用来还击对方的唯一的东西，就是那只装有十柄火箭枪的公事包，是以他一看到那人，扬脚向自己踢来，他猛地一侧身，用力将公事包向那人的膝盖砸去！<p>　　只听得“拍”地一声，那一下砸个正着，高翔是倾全力砸出的，力道自然不轻，只听得那人闷哼了一声，身子直退了出去。<p>　　他退得十分之突然，在他身後的一个人，本来也在迅速地扑向前来的，料不到前面的人忽然之际向後退了开来，逃之不及。<p>　　只听得两人一齐发出了一下呼叫声，在後面的那人，被前面那人一撞，撞得身不由主，向後连退了几步，陡地一脚踏了个空！<p>　　而当他一脚踏空之际，再想稳住身形，却已在所不能了，只听得他发出一下极其尖锐的惨叫声，而那下惨叫声，却极其迅速地在向下沉去，像是流星划空而过一样，转眼之间，便已听不到任何声响，那人已从峭壁之上，跌下去了！<p>　　这突然其来的意外，令得其余三个人，都呆了一呆。<p>　　不但是那三个人一呆，连高翔也是一呆，因为高翔明白了自己的处境，向下滚去，是没有生路的，要逃生，只有攀上山坡去！<p>　　他抬头向上着了一眼，看到烈焰冲天，山坡陡峭，要爬上去，并不是易事，更何况就在眼前，还有三个虎视眈忱的敌人！<p>　　高翔勉力站起了身子来，向前跌跌撞撞，走出了两步。但是，他才走出了两步，那三人已一齐闪动身形，将他围住。<p>　　虽然天色浓黑，但是公路上的火光，也照映得这个小石坪上，时不时闪起一阵光芒来，高翔可以清楚地看到那三人的手中，全握着枪！<p>　　而同时，高翔也已听到救火车的尖叫声，自远而近，传了过去。高翔此际，实际上是处在极度的下风的。<p>　　但是他却知道，要扭转劣势的话，现在只能依靠一点了，那就是：镇定！<p>　　他的手枪已不知在什麽时候失去，而且他还受了伤，行动不便，在那样的情形下，他只有镇定，利用自己的镇定和对方作贼心虚的弱点，来扭转劣势！<p>　　是以，一听得救火车尖锐的响号声，高翔清了清喉咙，然而他发出来的声音，还是十分乾涩，只听得他道：“你们听到了麽？警方人员已经赶到了，这里上下都没有去路，你们除了放下武器投降之外，是没有第二条路可供选择的了！”<p>　　围住高翔的那三人，呆了一呆，他们显然想不到，在他们已完全控制了局面的时候，高翔会讲出那样的话来！<p>　　高翔继续道：“你们来的时候，是十个人吧，但现在只剩下三个了，如果你们还想顽抗，那麽，就一个也剩不下了！”<p>　　那三人中的一个，突然抬起了手枪，看他那种握枪的熟练姿势，毫无疑问，他是想向高翔射击了，在那一刹间，高翔只觉得一阵心寒！<p>　　但是，在那人刚一抬起手枪之际，另一人却疾声道：“则开枪，上面已有人来了，你若是开枪，正中了他的计。”那人一面说，一面向高翔逼了近来。<p>　　高翔听到救火车的声音已停了下来，他立时想到，自己如果大声喊叫的话，那可能使上面的人，听到自己的声音来救自己的。<p>　　於是，他立时大声叫了起来。<p>　　叫是，他只叫了一声，那在向他逼近的人，突然像野豹一样地跃了起来，整个身子，向他撞了过来！<p>　　那人的来势，如此矫捷，大出於高翔的意料之外。本来，以高翔的身手而论，他是可以避得开对方这一扑，而且趁机予以还击的。<p>　　然而，当他被爆炸的气浪震昏过去，在陡峭的山坡上滚下来之际，他却已受了伤，足踝也拗得极痛，是以当那人扑过来，高翔想侧身避开去时，只觉得左足一阵剧痛，身子反倒向前跌出了一步，正好迎着那人的来势！<p>　　高翔还是不甘心失败，在那样的情形下，他仍然将手中的公事包，猛地向前，击了出来，击向那向他扑来的人的面门。<p>　　然而，这一击，是不是曾击中那人，他却不知道。<p>　　因为就在他那一击击出之际，另外有一个人，已然悄没声地掩到了他的背後，用枪柄重重地敲在高翔的後脑之上！<p>　　那一击的力量十分强大，令得高翔立时昏了过去！<p>　　高翔一昏了过去，身子向後便倒，他击出的那公事包也从他手中落了下来，那人一俯身，便拾起了那公事包，道：“在这里了！”<p>　　另外两个人也忙道：“任务完成，撤退！”<p>　　一个人自身边取出了一綑绳索来，那种绳索，显然是用来攀爬峭壁的，因为绳索的一端，附有一只铁锚也似的钩子。<p>　　他将钩子钩牢在石上，双手拉着绳子，已准备向下落去，但另一人指着高翔，道：“他在这里，会被人发觉我们从哪一条路走的！”<p>　　那人道：“将他推下峭壁去算了！”<p>　　还有一人却一扬手，道：“慢！我们就算下了峭壁，也不一定能安然离去，留着他，在必要的时候，可以作为人质！”<p>　　那人的意见，受到了其余两人的反对，那两人道：“带着他？那怎麽可以？带着他，只怕我们也落不到峭壁的下面了！”<p>　　然而那人却不顾两人的反对，坚持自己的意见，道：“为什麽不能？你将他负在肩上，将他的身子和你的身子绑在一起，那就行了！”<p>　　另外两人，仍然面有难色，可是那人面色一沉，道：“我是副组长，组长牺牲之後，我就是领导，你们敢不服从我的命令？”<p>　　那两人不再说什麽，其中一个，将高翔负了起来，另一人将他们两人，用绳子绑在一起，两人一齐在绳上，缒了下去。<p>　　那副组长最後才缒下去，当他离开那小石坪之际，向上看了一眼，看到火势已然被控制，大蓬的浓烟，正在冲向半空！<p>　　他们三人带着高翔离开那小石坪的时候，离木兰花骑着摩托车赶到现场，只不过一分钟！<p>　　◇◇◇◇◇<p>　　高翔在渐渐又开始恢复知觉之际，只觉得後脑传来阵阵剧痛，像是有人在用巨大的利钻在钻着他一样，令得他不由自主，发出呻吟声来。<p>　　当他发出呻吟声之後，他的神智又清醒了些。<p>　　他只觉得自己的身子，在不断地摇幌，那种摇幌的感觉是实实在在，而不是昏眩所引起的幻觉，高翔立时知道，自己在一艘船上！<p>　　而且，那还是一艘小船，因为它摇动得十分厉害。<p>　　最後，高翔睁开眼来。<p>　　天色仍然十分黑暗，他才一睁开眼来，就看到了海水上亮晶晶的闪光，他是在海上，接着，他想弯身，坐了起来。<p>　　但是，他用了一下力，却发觉自己并不能坐起来，他不但不能坐起来，而且，他根本不能移动他的手，也不能移动他的脚！<p>　　因为他被结结实实，绑在一块和他的人一样高的木板之上，他的确是在一艘小船上，那小船已十分残旧，船底上全是海水。<p>　　小船约有十五尺长，两个人正在用木桨划着船，另一个则站在他身边，那人的手中，就提着高翔的那一只公事包。<p>　　高翔可以看到城市的灯火，但他们离岸已相当远了，可知那三个人，已曾在海中划行了不少的时间。高翔看清楚了这情形，突然大笑了起来！<p>　　他突然其来的笑声，令得那三个人，全都吃了一惊。<p>　　站在高翔身边的正是副组长，只听得他怒道：“你笑什麽？”<p>　　高翔道：“我笑你们，竟想用这一只破木艇，远渡重洋，回到你们的国家去麽？世上只怕没有再比你们更愚笨的人了！”<p>　　那副组长冷笑着，道：“世上最笨的人是你，不是我们，你以为我们在海上，会没有我们的自己人来接应我们的麽？”<p>　　高翔心中苦笑了一下，但是他力谋镇定，道：“原来那样，那麽你们已经可以安然回程了，还将我绑了起来，和我一齐走，却是为了什麽？”<p>　　“你？哈哈！”副组长笑了起来，“你，将作为自动投诚的人员，和我们一齐回去，这是我们的另一收获，我们将会举行记者招待会，说明我们的理想，使得你受了感动，所以才毅然投诚的！”<p>　　高翔的心中，感到了一股寒意，不错，他们是最善於玩弄这套把戏的，他忙道：“在记者面前，我将毫不犹豫地说出，我是被胁迫前来的！”<p>　　高翔这句话一出口，他们三人，一齐哈哈大笑了起来。<p>　　那副组长一面笑，一面还道：“不曾的，朋友，在经过了洗脑之後，你就会乖乖地听从我们的意旨办事的了，你明白了麽？”<p>　　高翔紧咬着牙，不作回答。<p>　　在如今那样的情形下，多说话完全是多余的，高翔只是在拼命想，如何能够在他们遇到接应的船只之前，离开他们，<p>　　可是，他的身子被紧紧地绑在那块木板上，而且他身上，至少有三四处地方，是传来剧烈的疼痛的，他实在没有什麽办法可想！<p>　　他曾想拼命摇动着身子，令得那小艇倾覆，那麽，他和那三个人，就同归於尽，一齐葬在大海之中了。<p>　　高翔也绝不是不肯和对方同归於尽，在海中死去，总比被对方带回去“洗脑”，要好得多了，但是他身子才摇动了两下，副组长便伸过脚来，踏住了他的胸口，道：“老实一些，你想要令这艘破船翻倒麽？你别心急，到了我们的船上，自然曾将你松开来的。”<p>　　“你们的船在什麽地方？”高翔问。<p>　　“等到见到时，你自然会知道的！”副组长回答。<p>　　高翔深深地吸了一口气，闭上了眼睛，他心想，木兰花现在在做什麽？她知道自己出事了麽？油车爆炸的地点，离她家不是太远，她也应该听到爆炸声了？<p>　　高翔现在，唯一的希望，只好付托在木兰花的身上了！<p>　　而事实上，木兰花在听到爆炸的声的时候，已经在路上了，而在家中听到了爆炸声的，则是穆秀珍和安妮两个人。<p>　　当木兰花离去了之後，屋子中陡地静了下来。<p>　　穆秀珍和安妮两人，一点睡意也没有，但是他们两人，却谁也不想讲话，她们的心头，却十分沉重，穆秀珍怔怔地望着窗外。<p>　　她们沉默了并没有多久，那轰隆一下，震耳欲声的爆炸声，便已传了过来，刹那之间，玻璃窗也发出了一阵嗡嗡的震动声来！<p>　　穆秀珍疾跳了起来，安妮也大吃一惊，她立时脸色苍白地问道：“那是什麽声音？秀珍姐，那是……什麽爆炸声？那麽惊人？”<p>　　穆秀珍只回答了一声，道：“我不知道！”<p>　　她人已冲到了阳台上，向前看去，她看到了烈焰和浓烟，而且也认出，浓烟和烈焰冒出来的地方，正是一个加油站的所在地。穆秀珍和那个加油站中的职员，还是十分稔熟的！<p>　　她只看了一眼，便又回到了房间中，道：“是加油站出了事，一定十分严重，安妮，你打电报警，我要去看一看！”<p>　　“秀珍姐！”安妮忙叫道：“别留我一个人在家中。”<p>　　穆秀珍已到了房门口，可是一听得安妮那样说法，她不禁一呆，连忙站定了身子，转过头来，道：“为甚麽，你还害怕麽？”<p>　　安妮点头道：“是的，我害怕！”<p>　　穆秀珍摊开了双手，道：“安妮，你看你不是小孩子了，而且，你也不是第一次一个人在家中了，你应该镇定些——”<p>　　可是安妮执拗起来，却是谁也说不服她的——她一面咬着手指甲，一面道：“我不，秀珍姐，我不一个人在家中，我要你陪我！”<p>　　穆秀珍苦笑了一下，道：“好，好，那你至少先打电话问一问，那个加油站究竟出了甚麽事，也好让我知道究竟，不要纳闷！”<p>　　安妮见穆秀珍已然答允，她不禁笑了起来，道：“好，我打电话，打给近加油站的分局就可以了，是不是，秀珍姐？”<p>　　穆秀珍其实也很愿意安妮不要离开她，因为这表示她是个成人，而安妮还是个孩子。因为在安妮未来之前，她自己也常常要木兰花陪伴的，而如今安妮的要求，却使她觉得自己已长大了。但这时，她却假作生气，瞪起了眼不出声，安妮忙拉住了她的手，道：“好，秀珍姐，我知道你肯陪我的，你真好！”<p>　　穆秀珍忍不住“噗嗤”一声笑了出来，道：“行了，你打电话吧！”<p>　　安妮拨着号码，穆秀珍又来到阳台上，这时，烈焰冲得更高了，穆秀珍移过了望远镜的三脚架，凑在望远镜中向前看去。<p>　　在高倍数的望远镜中看来，直冲凌霄的烈焰，更加惊人，烈火夹着流烟，翻翻滚滚，不一会，穆秀珍又看到有几根水柱喷了上来，但是那几股水柱，显然不能遏制火势，穆秀珍握着拳，心中叫道：“要喷多些才行啊！”<p>　　就在这时，安妮大声叫了起来，道：“秀珍姐，是一辆运油车爆炸起火，泡沬灭火车已赶到现场，立时可以控制火势了！”<p>　　穆秀珍人虽然粗心大意，但是她却究竟是各方面知识十分丰富的人，听得是一辆运油车起火，她便不禁呆了一呆，道：“安妮，安妮，你可曾听错了？”<p>　　“没有！”安妮大声回答。<p>　　“嗳，其中一定事有蹊跷！”穆秀珍侧着头，“运油车的安全设备十分好，绝对不会无缘无故，爆炸起火的，一定有原因。”<p>　　安妮在床上叫道：“火还在继续燃烧麽？秀珍姐，让我上轮椅，让我也到阳台上来看看。”<p>　　穆秀珍气了起来，道：“给兰花姐知道，我们又要捱骂了，不去参加救火，说我们耽在家中，隔岸观火——”<p>　　安妮低下头去，低声道：“都是我不好，不但自己的行动不便，而且还要连累人，秀珍姐，你去吧，我……一个人在家中好了。”<p>　　她讲到後来，语言凄然，穆秀珍忙托起她头来，只见她眼中泪花乱转。穆秀珍如道安妮对於她自己行动不便一事，十分敏感，而她又是出言不慎的人，时时会令安妮感到伤心的，这时她忙道：“傻安妮，你作甚麽，我不是在这里陪你麽？”<p>　　安妃幽幽地道：“可是你的心中却不是愿意的，你只想到起火的地方去。”<p>　　穆秀珍怒了，她涨红了脸，大声道：“小安妮，你再说这样无情无义的话，我可和你不客气了，你不是不知道我的脾气，甚麽人可以强迫我做我不愿意的事情，你到说来听听看！”<p>　　安安妮吓得伸了伸舌头，说道：“秀珍姐，我讲错了！”<p>　　穆秀珍伸出了拳头，在安妮的鼻子前现了现，道：“你若是下次再这样胡说八道，看我是不是会饶了你！”<p>　　安妮装出一副可怜巴巴的样子来，道：“是，女大王，小子下次，再也不敢了，请女大玉掌下留人！”<p>　　穆秀珍想不到安妮曾讲出那样的话来，安妮的话还未曾讲完，她已经撑不住，哈哈大笑了起来，将安妮抱到了轮椅上。<p>　　安妮一坐上了云四风特制的轮椅，要去到何处，便都可以随心所欲了，她立时来到了阳蕈上，穆秀珍也跟在她的後面。<p>　　这时，火势已被控制了，是以安妮凑在望远镜中向前望去，只看到一大团一大团的浓烟，顺着风而滚滚向前吹去。<p>　　安妮看了一会，道：“高翔哥怎麽还没有来？兰花姐料得对，他一定已在路上，出了事了，不知道他究竟怎样了？”<p>　　穆秀珍本来，还不曾将大火和高翔连系在一起的，这时她听得安妮这样问，心中不禁陡然一动，暗忖难道运油车起火，竟是和高翔有关的？<p>　　她来回地踱着步，心中十分焦急。<p>　　这时，她最希望高翔突然出现，或是木兰花有一个电话打回来，告诉她运油车是如何起火的，为那是运油车必经之路。<p>　　可是，高翔也没有出现，木兰花也没有电话！<p>　　木兰花这时，正在参加紧张地搜索，如何有时间打电话给穆秀珍。她们两人在阳台上，不久，便看到那地方突然光亮了起来。<p>　　接着，她们又看到了在上空盘旋的直昇机。<p>　　穆秀珍呆了一呆道：“奇怪，看着这情形，他们是正大规模地在搜索甚麽，你看，安妮，直昇机飞得如此接近山峰！”<p>　　当直昇机低飞之际，她们实际上，已因为山头阻隔，而看不到直昇机的了，但是也可想而知，直昇机低飞的主要任务，是搜索甚麽。<p>　　安妮一直将眼睛凑在望远镜前，向前望着，穆秀珍说的话，她可能根本未听见，她转动着望远镜的方向，突然叫道：“秀珍姐，我看到了一只小艇，在海面上！”<p>　　穆秀珍又好气，又好笑，道，“海上有一只小艇，那有甚麽出奇，现在又不是在暴风雨之中，海面上自然会有艇的。”<p>　　“不，秀珍姐，那只小艇，十分古怪，天这样黑，他们还在向外划去，而且，艇上有一个人躺着，秀珍姐，你快过来看看！”<p>　　穆秀珍本就是好奇心十分重的人，她连忙抬头向海面上看去，但是那小艇一定在十分远的地方，因为她甚麽也看不到。<p>　　她俯下身去，道：“在甚麽地方啊！”<p>　　安妮让开了一些，让穆秀珍将眼睛凑在那一百倍的远距望远镜上，即使在望远镜中，穆秀珍也找了好一会，才看到了那只小艇，<p>　　她立时“呸”然一声，道：“看你，大惊小怪，你看，这不就是放在海边，租给人家划的小艇麽，那有甚麽出奇？/<p>　　“可是，你看到有一个人睡着？”<p>　　“嗯，我看到了，那人睡得很直，他累了睡一会，也不是甚麽出奇的事情啊！”穆秀珍掠了掠头发，“倒是他们划出大海去，相当可疑。”<p>　　“岂止可疑，简直就有问题！”安妮说。<p>　　“那我们怎麽办？”<p>　　“追上他们去问一问！”安妮道：“我们的“兄弟姐妹号”，不是就在路下的海边麽？追上去问问他们是干甚麽的！”<p>　　“那怎麽行？如果他们是在海上玩的呢？”<p>　　“那我们至多道歉就是。但我看事情绝不会那麽简单，秀珍姐，运油车失火，高翔哥哥没有来，海面上又有这样的一艘怪艇！”<p>　　穆秀珍呆了一呆，安妮的话，倒也不是没有理由的，那艘小艇在天色如此黑的时候，还在海中向外划去，那实在是十分可疑的一件事！<p>　　而火灾现场，又在进行搜索，是不是正要找寻逃走的人呢？安妮的话，倒绝不是孩子气，的确值得追上去看一看的！<p>　　她想了不到半分钟，便道：“好！”<p>　　她是个讲做什麽，立时便做的人，是以“好”字刚一讲出口，便已推着轮椅，向前走去，六七分钟之後，她们便已到了“兄弟姐妹号”的旁边。<p>　　安妮是带着望远一起来的，她一到游艇上，便在船头的甲板上坐着，用望远镜向前搜索着，而穆秀珍则已驶着游艇向前去。<p>　　在配有红外线的望远镜中看来，海面是一片暗红色，，而那艘小艇，估计在距离她们，约有两海哩之处，看来小得像一只香蕉。<p>　　安妮一面在望远镜中，目不转睛地望住了那小艇，一面告诉着穆秀珍那小艇的位置，穆秀珍将“兄弟姐妹号”的速度，提得十分之高。<p>　　十分钟後，安妮在望远镜中，已清楚地可以看到小艇上的几个人了，她看到一个人站着，手中提着一只公事包，另外两个人，在划着船。<p>　　等到“兄弟姐妹号”离得那小艇更近时，安妮突然叫了起来，道：“秀珍姐，那躺着的人，原来不是躺着的，而是被绑在木板上的！”<p>　　穆秀珍大声回答道：“这样看来，我们追赶的小艇，有点道理了！”<p>　　穆秀珍一面回答着安妮，一面向前看去，但是她还是无法看到那小艇，因为在望远镜中看来虽然近，但实际上还是很远的。<p>　　安妮又道：“秀珍姐，看来那小艇上不是好人，我们将“兄弟姐妹号”的灯全熄了，可以在不知不觉中接近他们。”<p>　　穆秀珍道：“说得是！”<p>　　她按下了几个掣，兄弟姐妹号上所有的灯光全熄灭了，像是在刹那之间，黑暗将整艘游艇，一口吞噬了一样！<p>　　在“兄弟姐妹号”熄去灯火前的两分钟，小艇上的人，也已看到好像有一艘船，以极高的速度，在向他们驶近来。<p>　　但是他们并没有望远镜，兄弟姐妹号和他们间的距离又相当远，是以他们并不能肯定那一点，副组长一面虎视着，一面道：“像是有船想接近我们，准备战斗！”<p>　　高翔冷笑着，问道：“那船不是来接引你们的麽？”<p>　　副组长“嗳”地一声，道：“来接引我们的是飞机，蠢人，在几个小时之内，你就可以在完全不同的环境之中了！”<p>　　高翔一听，心又冷了半截。<p>　　而就在那时，“兄弟姐妹号”的灯火熄灭了。<p>　　灯火一熄，他们更看不到甚麽了，副组长又向海面注视了片刻，道：“发射信号，使水上飞机知道我们的所在，可以迅速赶来。”<p>　　在划船的两人，停止了划船，其中一个取出了一柄信号枪来，向天便是一枪。<p>　　随着“砰”地一声晌，一股夺目的红焰，一直向天上升去。<p>　　这一股红焰，至少升高了一千尺，才爆散了开来！<p>　　当那信号自小艇上升起之际，没有使用望远镜的穆秀珍也看到了，她大声问道：“好家伙，这算是甚麽玩意儿？”<p>　　安妮道：“是信号，他们放出了信号。”<p>　　穆秀珍道：“那一定是在海上，他们有同党接应，我们要快些追上去，等他们的同党赶到，那就要增加很多麻烦了！”<p>　　穆秀珍将兄弟姐妹号的速度，提到更高，艇底两个翼，将整艘艇都托了起来，兄弟姐妹号等於是在贴着水面飞行一样！<p>　　而事实上，如果有必要的话，它是可以飞起来了。<p>　　而就在这时，又听得安妮叫道：“一艘水上飞机！”<p>　　这时，穆秀珍也可以看到那小艇了，<p>　　等到穆秀珍可以看到那艘小艇之际，离小艇已只不过两三百码了，同时，她也看到了那架贴着水面飞了过来的水上飞机！<p>　　“兄弟姐妹号”和那水上飞机是以相反的方向，全以极高的速度在接近的，不到一秒钟，水上飞机便像是要迎面撞了过来一样。<p>　　穆秀珍大叫一声，安妮的身子，在轮椅上缩成了一团，她轮椅前透明的防护板，也已伸了起来，幸亏她升起了那块防护板，因为那时，水上飞机上扫射出一排子弹来，射在“兄弟姐妹号”的甲板上，穆秀珍又大叫了一声，道：“安妮，还火！”<p>　　安妮早就将手指放在按钮之上了，穆秀珍的声音才一出口，她的手指，便已用力连按了两次，两枚火箭，“飕飕”地射了出去。<p>　　第一枚火箭，发射得太早了，在水上飞机之前十来码处掠过，直冲霄汉，水上飞机显然想不到会遭到火箭的袭击，而那飞机的驾驶员，技术也是第一流的，因为水上飞机的机头，立时向上翘起，飞机已向空中直窜了上去！<p>　　但是，安妮的两枚火箭，是接连而发的，水上飞机窜到了半空，机头还未及掉转，第二枚火箭，便已经射中了机身！<p>　　只听得“轰”地一声巨晌，整架飞机，在千分之一秒内，化成了一团极大的火球——接着，又在不到百分之一秒的时间内，再是“轰”地一声晌，那个大火球爆了开来，变成了千百个小火球，四下飞溅。那时飞机离海面大约有五百尺，火球划过那五百尺的空间，落到了海面之上，令海面上不断传来“嗤嗤”的声晌，那些火球，全是灼热燃烧着的飞机碎片！<p>　　安妮的身子仍然缩成了一团，穆秀珍冒险从驾驶舱中奔了出来，将她拉了进来，安妮喘着气，道：“我射中了它，我射中了！”<p>　　穆秀珍的心中，也十分紧张，道：“安妮，快注意那小艇，那水上飞机一定是来接应这小艇的，咦，小艇上的人呢？”<p>　　她伸手向前指着，那小艇就在她前面一百多码处，可是小艇上的三个人，却已不见了，只有那个被绑在木桅上的人还在。<p>　　安妮也是一呆，道：“那三个人一定是刚才趁我们不经意时，赴水逃走了，他们逃去了的，你看，有一个已浮起来了！”<p>　　果然，就在小艇附近不远处，已有一个人头冒了起来，接着，另外两个也露出了水面，他们在水中游着，可是人想凭藉游泳而在海中求生，那是极其可笑，而且是根本不可能的。<p>　　是以穆秀珍和安妮，也根本不去理会他们三人，将兄弟姐妹号向那小艇驶去，等到接近那小艇时，已然听得小艇上那人叫道：“秀珍，小安妮，你们怎如我在这里？你们来得太及时了！”<p>　　穆秀珍和安妮两人，自然听到了那是高翔的声音！<p>　　而她们两人，也真正呆住了！<p>　　她们绝未曾想到，被绑在小艇上的是高翔，她们更想不到自己在无意之中，救了高翔，她们还一直担心会被木兰花责骂啦！<p>　　而这时候，听到了高翔的声音，穆秀珍和安妮两人心中的高兴，实在是难以形容的，她们两人，一齐高叫了起来，穆秀珍立时跳进了海中！<p>　　不到两分钟，穆秀珍已然攀上了那小艇，用小刀割断了绑住高翔的绳索，高翔搓着被绳子绑得太久的地方，向海面叫道：“喂，如果你们不想喂鲨鱼的话，还是快回到小艇上来，你们以为你们可以靠游泳游回去麽？”<p>　　那三个人已在海中集合，当然在那样的情形之下，他们除了游回小艇来之外，是绝对没有选择余地的！<p>　　穆秀珍也高声叫道：“你们还不投降麽？”<p>　　她一面说，一面手腕一翻，一柄小手枪在她的手中旋转着，在旋转之中，“砰砰砰”连射了三抢。那三枪都射在离他们不远的海面上！<p>　　那三人中的一个高叫道：“我们投降了！”<p>　　高翔叫道：“那箱火箭枪呢？”<p>　　高叫投降的正是副队长，只见他右手从海水中扬了起来，高翔的那只公文包，仍然在他手中，紧紧地抓着！<p>　　高翔笑了起来，道：“很好，我接受你们的投降！”<p>　　那三个人一齐向前，游了过来，等到他们终於伸手攀住了小艇的边缘时，他们都不住地喘着气，显然他们已经筋疲力尽了！<p>　　在他们还未曾攀上了小艇之际，高翔首先一伸手，将他的公文包，自那副队长的手中，接了过来，笑道：“现在，物归原主了！”<p>　　副队长的面色，难看到了极点，而在他的双眼之中，则射出了一股十分恶毒的眼光来，这种眼光，使人想起要择人而噬的毒蛇！<p>　　穆秀珍一看到了那副队长的这种眼光，心中便大吃了一惊，她无意之中救了高翔，赢得太僖幸了，反倒使她警觉起来。<p>　　她连忙走到高翔的身边，低声道：“高翔，你忘记了他们的身份了？他们这种人，是绝不许投降的，他们称投降的人为“叛徒”，而被加上了“叛徒”的身份，比死还惨，我看他们一定另有诡计，我们要小心才好。”<p>　　高翔点着头，道：“秀珍，你说得是，我早已想到这一点了，他们绝不是真心投降，只不过是走投无路，暂时敷衍我们而己。”<p>　　穆秀珍忙道：“你准备怎样？”<p>　　“我自有办法。”高翔回答着。<p>　　这时候，那三人已一齐爬上了小艇，坐在小艇上喘气。<p>　　高翔冷冷地咐吩他们道：“将小艇划近游艇去，快！”<p>　　那三个人互望了一眼，并没有说什麽，其中两个拿起船桨来，不一会，艇已到了“兄弟姐妹号”的旁边，高翔先从安妮放下的绳梯上，登上了“兄弟姐妹号”，接着便是穆秀珍，等到穆秀珍也登上了甲板，高翔才冷冷地道：“你们三人，现在是我的俘虏，我将带你们到警局去扣押起来，你们将在本市的法庭受审，自然，你们可以请律师，但是如果你们再企图逃走的话——”<p>　　高翔讲到这里，反手在安妮的手中，接过了一柄手枪来，冷笑了一声，道：“那就是你们自讨苦吃了，你们明白了麽？”<p>　　那三人的面色十分之难看，那副队长忙道：“你……你不让我们登上这艘游艇麽？”<p>　　“当然不，”高翔立时回答，“你们是什麽人，我已经十分清楚，你们是一切恐怖份子中最恐布的家伙，你们简直是野兽，我会让你们这种人登上我的游艇麽？”<p>　　那三人的面色更难看了。<p>　　副队长乾咳了几声，道：“高先生，我们承认失败了，我们是十个人一齐来的，已经牺牲了七个人，可是，我们不能好好谈一谈麽？”<p>　　高翔冷笑一声，道：“有什麽好谈的？”<p>　　“譬如说，”副队长苍白的脸容上，现出一个奸诈的笑容来，“我们可以提供一笔数字十分巨大的款项，作为我们三人自由，和得回那十柄火箭枪的代价！”<p>　　高翔怒道：“你们不必白费时间了！”<p>　　副队长喘着气，道：“高先生，我们在进行着的事，和你们是全然无关的，为什麽你要插手干涉？难道你们也参与这场战争了？”<p>　　“我们不参与任何战争，”高翔立即回答，“你们是在什麽地方偷到这些新型火箭枪，你们是用什麽方法偷到这些火箭枪的，偷了去作什麽用，我们全不管，但是你们在本市犯了法，我是本市警方的负责人，我就必需管这件事！”<p>　　副队长等三人都不出声，高翔又冷冷地道：“我可以随便就举出你们的许多罪名来，第一，你们是非法入境的，第二，你们搀带军械，第三，你们越狱，抢夺警车，殴伤警员，第四，你们意图谋杀、绑架，这些罪行，我能不管麽？”<p>　　高翔所说的一切！全是铁铮铮的事实，是任何巧辩之士都难以否认的，副队长只是乾跃地苦笑着，道：“不能通融麽？我们可以给你一笔十分巨大的——”<p>　　高翔和穆秀珍两人，不等他讲完，便转过了身去，穆秀珍不一会，便从船舱中走了出来，她手中拿着一只十分尖锐的铁锚。<p>　　她大叫道：“快让开！”<p>　　她一面叫，一面用力将铁锚向下抛去，“叭”地一声晌，铁锚正砸在小艇的艇首，深深陷进木中，穆秀珍立时向安妮挥了挥手，安妮在驾驶舱中，控制着“兄弟姐妹号”的驾驶系统，“兄弟姐妹号”转了一个弯，已然驶了回去。“兄弟姐妹号”的速度相当快，浪花溅了起来，拖在游艇後面小艇上的三个人，自然也狼狈之极。<p>　　穆秀珍仍然留在艇尾的甲板上，监视着那三个人，高翔也到了驾驶舱中，他先打开了公事包，检查了一下，看到十柄火箭枪全在，他才放心。<p>　　然後，他就用无线电话，和警局联络，两分钟後，他就听到了方局长的声音，方局长大声叫着：“高翔，你在什麽地方？”<p>　　“我在兄弟姐妹号上，和穆秀珍在一起。”<p>　　“天，”方局长仍然叫着，人在太高兴的时候，是会不由自主高声大叫的，“你怎麽会在海上的？唉，我们只当你——”<p>　　方局长高兴得几乎难以讲得下去。<p>　　方局长的高兴，自然是正常的，试想，他们发现了高翔被烧毁的车子，而高翔又下落不明，他们正在进行大规模的搜索而而一无结果，几乎快要绝望的时候，突然接到了高翔的电话，他如何会不高兴？自然要一再怪跳了。<p>　　高翔还未曾回答方局长的话，便又听得方局长在电话中叫着，道：“兰花，兰花，你快来，真的是高翔，他和秀珍在一起，在海上！”<p>　　接着，高翔便听到了木兰花的声音。<p>　　木兰花的声音和平常有些不同，高翔听得出，那是在极度紧张之後的松弛而引起的轻微的颤抖！木兰花先吸了一口气，才道：“你好吗？”<p>　　“兰花！”高翔忙道：“差点我再也见不到你了，他们已捉到了我，而且要将我带回他们的地方去了！”<p>　　安妮在一旁叫道：“兰花姐，幸亏我和秀珍姐及时赶到，不但救了高翔哥哥，还将他们剩余的三个人捉住了，不信你问高翔哥哥！”<p>　　高翔道：“安妮说得一点不错，兰花，我要将那三人带回警局去，我们在警局——不，你们立时赶到码头上来如何？详细情形，见面再说！”<p>　　“好，我们立即来！”木兰花立时答应。<p>　　高翔放下了电话，来到了船尾，穆秀珍立时问道：“怎麽样？兰花姐知道你没有事了？她在什麽地方？”<p>　　“我们已约好了，她和方局长到码头上来。”<p>　　穆秀珍扬了扬手中的枪，向小艇指了一指，道：“你看，他们三人，不住在交头接耳，看来还想出诡计！”<p>　　高翔笑道：“让他们去动脑筋好了，但是我看，他们是插翼也难飞的了，方局长会去通知水警轮，看，水警轮已经来了！”<p>　　这时，“兄弟姐妹号”离岸也已不远了，已经可以看到城市的灯光。自然，四艘灯火通明的水警轮，正在疾驶而来，更可以看得清楚。<p>　　“兄弟姐妹号”的速度慢了一些，以便四艘水警轮接近，水警轮一驶到了近前，立时放下了小艇，划了过来，将那三人戴上了手铐，带上了水警轮去。<p>　　在团团受包围的情形下，正如高翔所说，那三个人是插翼也难飞的，他们自然只好被乖乖地带上了水警轮。<p>　　而在“兄弟姐妹号”快要靠码头时，只见码头上排列着好几辆警车，探照灯照得码头通明，方局长和木兰花站在最前端。<p>　　高翔不等游艇，便急不及待地跳上了岸，木兰花立时迎了上来，他们两人，立时紧紧地握住了手！<p>　　◇◇◇◇◇<p>　　等到高翔和穆秀珍分别对方局长和木兰花讲完了他们的经历之际，曙光己开始照射进高翔的办公室来了。<p>　　穆秀珍奇怪何以那麽久听不到安妮的声音。她转过头向安妮看去，安妮却已倒在轮椅上睡着了，睡得还十分之沉。<p>　　穆秀珍笑了一笑，木兰花也放低了声音，道：“方局长，我看我们倒不必坚持那三个人，一定在本市受审，我们可以将他们移交给国际警方，也可以将他们交给联合国，那样，比全然由我们自己处理，要好得多了。”<p>　　“为什麽？”穆秀珍立时问。<p>　　木兰花来回踱了几步，道：“如果那三个人在我们的手中，那麽，他们的同党，一定会以破坏本市为威胁，同时一定有更多的恐怖份子，源源不绝地进入本市！”<p>　　穆秀珍道：“那怕什麽，来一个捉一个，来两个捉一双，来好了！”<p>　　木兰花道：“可是事实却并不那麽简单，这件事，牵涉着一场国际战争，除非有意介入这场战争，否则，这三个人还是不要继续留在本市的好，我们可以连这三个人，将那十柄火箭枪，一齐交还给失主！”<p>　　方局长和高翔两人，都不出声。<p>　　显然，他们对於木兰花的意见，都不怎麽的赞同。<p>　　房间中顿时静了下来，但也就在此际，电话铃声，忽然响了起来。电话铃并没有吵醒安妮，她只是将头转了一个方向而已。<p>　　高翔拿起电话，听了一听，便递向方局长，道：“是找你的，由军方打来的。”<p>　　方局长连忙接过了电话，道：“我是局长，什麽？将军要和我通话，在清晨？是的，是将军麽？我在听着，我明白了，单独？好的，请他们前来好了！”<p>　　方局长放下了电话，向木兰花望来。他的脸上，充满了疑惑的神色，旁人都没有开口，穆秀珍已忍不住道：“什麽事啊？”<p>　　“军方负责人打电话来，说是有两位很特殊的客人，现在在他那里，那两个人立时就要来拜见木兰花，而他们希望单独和木兰花见面！”<p>　　木兰花双眉向上扬了一扬，显然是她也感到事情十分之不寻常。穆秀珍忙道：“那一定又是敌人的诡计！”<p>　　方局长摇头道：“不可能，将军是我的老上司了，他的声音，我是绝不会认错的。兰花，你怎麽样，见不见他们？”<p>　　木兰花道：“将军不肯透露他们的身份？”<p>　　“他没有说，他说这是一个极度的秘密。”<p>　　木兰花的双眉，蹙得更紧，她考虑了约莫一分钟，才道：“好，我单独会见他们。”<p>　　方局长道：“好，你们可以在我的办公室中密谈。”<p>　　穆秀珍“哼”地一声，道：“兰花姐，我看那两个人，一定不是什麽好路数，有什麽大下了的事，连我们也不能听？”<p>　　高翔也有些愤然，道：“局长，难道你也不能知道这件事麽？”<p>　　方局长十分沉缓地道：“将军说那两个客人，只准备和木兰花一人，单独会见，他既然那样说，一定是有他的道理的。”<p>　　高翔和穆秀珍两人，没有再出声。<p>　　木兰花也不住地来回跛着，她的心中，也十分之纳闷，不知道由军方通知，要来见她的两人，究竟是什麽身份的神秘人物！<p>　　他们等了不到五分钟，便听得对讲机中，传来了值日警官的声音，道：“高主任，军方的联络官潘上校，带着两个人来了！”<p>　　“请他们进来！”高翔一面回答着，来到了门口。<p>　　他们可以听到脚步声自远而近，迅速地传了过来，等到脚步声来到将近门口时，高翔拉开了门，道：“欢迎，潘上校！”<p>　　他虽然口中说着“欢迎”，但是他的声音却十分生硬，可见得他们的心中，确实并不是对来人表示十分欢迎的。<p>　　潘上校是军方联络官，和方局长、高翔等人都是很熟悉的，他平时是一个嘻嘻哈哈，十分随和的人，但这时他的神情，却十分严肃。<p>　　他大踏步走了进来，跟在他後面的是两个陌生人。<p>　　那两个陌生人的身量都不是很高，在西方人的标准而言，他们甚至於可以说十分矮小，而他们的脸面，他们的衣着，都说不出来的普通。<p>　　他们两个，是毫不起眼的两个人，是你在街头，随时随地都可以遇到的人，是你对他凝视五分钟，也不会留下特别印象的人！<p>　　如果木兰花不是先经过了军方的特别安排，而他们又是由潘上校带领前来的话，那木兰花对这两个样貌平凡的人，也一定不会特别注意。<p>　　但这时情形却多少有点不同，是木兰花先知道了这两个人是有着十分特殊身份的，他们的样貌平凡，更显得他们两人的地位重要。<p>　　木兰花自然知道，真正的探长绝不像九流编剧，八流导演所想像的那样，晴天也穿雨衣，必然咬烟斗、戴帽子的那样子。而要当一个真正有地位，有成就的特工人员，首要的条件便是外表平凡，平凡到了令人丝毫不加以注意的地步！<p>　　所以这时，木兰花已可以肯定了那两个看来十分普通的人，一定是十分有来头的重要人物。但是木兰花仍然无法知道他们的来意。<p>　　木兰花只是在潘上校严肃的神情上可以看出来，他们两人，来和自己商谈的事，一定是一件十分重要的事！<p>　　潘上校一走了进来，也不和别人打招呼，只是和方局长略点了点头，然後，便直来到了木兰花之前，才转过了身来。<p>　　他转过了身来之後，道：“两位，这一位，就是你们所要见的木兰花小姐！”<p>　　那两人忙向木兰花点头为礼，他们并不出声，却向其他各人看去。他们的动作，是明显地希望各人能够退出房间去。<p>　　高翔立时冷冷地道：“你们可以到方局长的办公室去，我这里有着窃听器，要倾谈绝对的秘密，那是不适宜的，请！”<p>　　那两人连忙向潘上校望去，方局长唯恐高翔的话，令他们感到尴尬，是以忙道：“是的，我的办公室比较静些，绝不会有人到来打扰的。请各位随我来。”<p>　　方局长说着，已向门外走去，木兰花也道：“两位请！”那两人和木兰花，一齐跟在方局长的身後，向外走了出去。<p>　　他们穿过了一道走廊，便已来到了方局长的办公室之前，方局长替他们打开了门，道：“三位请进去，不会有人打扰你们的。”<p>　　那两个人直到此际才开了口，道：“多谢！”<p>　　木兰花首先走了进去，在一张椅子上，坐了下来。<p>　　那两个人跟着也走了进来，其中一个，来到了木兰花的身边，像是怕木兰花逃走一样，另一个则立时将办公室的门关上。<p>　　那人关上了办公室的门之後，便开始忙碌了起来，只见他取出了一只如烟盒大小的仪器来，将这仪器靠近每一根电线，仔细地看着。<p>　　木兰花知道他是在检查，在这间房间中，是不是有着窃听器和录音机，看到他们如此之认真，木兰花的心中，也不禁好笑，她道：“你们可以放心，我们在这里讲话，绝不会有第四个人，可以听到我们之间的谈话的！”<p>　　可是那个持着仪器的人却道：“小姐，我们工作的信条是：小心！小心！一千个小心之後，再加一个小心！”<p>　　木兰花摊了摊手，对方既然那样说了，她自然也不好思再去阻止他们了。那人拿着那仪器，足足检查了十分钟之久。<p>　　他还向每一扇窗子之外看过，打开了所有的窗帘，使得窗外的情形，可以一览无这，然後，他在门前站了下来，将门打开了一道缝，他就站在门前，从那道门缝中，望着门外，防止有任何人可以接近这扇门！<p>　　木兰花本来只觉得他们紧张得可笑。但这时，她的心中却变得十分佩服了，因为那人的工作，是如此之认真，简直可以说一丝不苟！<p>　　那样的工作态度，在旁人看来，或者会觉得“多余”，但是，却可以将出错的可能，减至最低！那的确是十分值得佩服的工作态度！<p>　　等到那人在门边站定之後，木兰花便笑了笑，道：“我想，你们两位有什麽话要说的话，现在可以开始了！”<p>　　一直坐在木兰花身边的那人，立时道：“是，但是木兰花小姐，请先看看我们的证件，你对我们的身份有了了解，自然也信我们所说了。”<p>　　木兰花点了点头，那人立时将一个封面深紫色的证件，送到了木兰花的面前，当那人还未曾打开这个证件之际，木兰花已吃了一惊。<p>　　木兰花之所以吃惊，是因为两个原因。<p>　　第一，那证件的封面上烫金的字，说明这证件是一个大国的情报机构的。而木兰花也知道，那举世知名的情报机构的证件分好多种，而只有极高级的人，才持有深紫色外皮的那种。由此可知，木兰花一见那两人时的估计没有错，那两人的确是极有来头的人物！<p>　　接着，那人便打开了证件来，证件中有那人的照片，但是却没有那人的名字，而只有一个号码，在那人的照片上，有着这个机构的首脑的签字。<p>　　那人道：“很对不起，因为我们工作是绝对秘密的，是以我不能将名字告诉你，木兰花小姐，你以为我的身份确定了麽？”<p>　　木兰花想了一想，道：“你所持有的那种证件，我还是第一次看到，是以我难以确定究竟是真的，还是假的。”<p>　　“你说得对，小姐，让我来想想，我们是不是可以找出一个我们大家认识的人，通过他来证明我的证件上的身份是属实的呢？”<p>　　“这是一个好辨法，”木兰花立时同意，“你提出来吧，我不知道你认识的是一些什麽样的人物牣，而你对我的了解较深。<p>　　“好的，好的，”那人道：“伦敦MI34的负责人？”<p>　　木兰花摇了摇头，道：“我甚至不知有这样的机构。”<p>　　那人皱起了眉，但只不过半分钟，他突然一拍自己的大腿，道：“这个人，木兰花小姐，你一定是认识的了，国际警方的纳尔逊先生！”<p>　　木兰花笑了起来，道：“好，就是他！”<p>　　那一位纳尔逊，不但和木兰花是认识的，而且还和木兰花在一起，办过好几件案子，是以木兰花立时同意了那人的说法。<p>　　那人道：“好，那麽请你用长途电话向他查问我，我和他很熟，他是知道我是有什麽特徵的，请快些。”<p>　　木兰花拿起了电话来。<p>　　◇◇◇◇◇<p>　　在木兰花和那两人进了方局长的办公室之後，方局长又回到了高翔的办公室之中，高翔坐着，穆秀珍则在来回踱着步。<p>　　过了十来分钟，穆秀珍已然不耐烦了，道：“他们在讲些什麽，怎麽还没有讲完？我去看看，别叫兰花姐吃了他们的亏！”<p>　　方局长忙道：“秀珍，别胡闹！”<p>　　穆秀珍重又焦急地踱起步来，又过了五分钟，她又站定了身子，看来她又想去看看为何木兰花还未曾回来！<p>　　但就在此际，对讲机的红灯闪亮了起来，高翔按下了一个掣，听到了值日警官的声音，道：“高主任，兰花小姐刚才，在局长的办公室中，打了一个越洋长途电话，她吩咐绝不许有人偷听电话的内容。”<p>　　高翔“嗯”地一声，道：“知道了。”<p>　　穆秀珍道：“奇怪，她打长途电话作什麽？”<p>　　高翔苦笑了一下，道：“我也不明白，但是我相信她既然打了那个电话，那当然是有作用的，我们还是等她出来再说吧。”<p>　　穆秀珍用力在桌上敲了一下，发出了“砰”地一声响，道：“我可等不及了，高翔，我看事有蹊跷，我们一齐去看看！”<p>　　穆秀珍那一拍桌子，将安妮拍醒了，安妮也未曾听到穆秀珍前几句话，只听到了一句“我们一齐去看看”，她一面揉着眼，忙不迭地说道：“我也去！”<p>　　穆秀珍道：“好，我们一起去！”<p>　　方局长要阻止她们，可是穆秀珍要去起来，谁阻得她住，她一面大声叫道：“我非去不可！”一面已用力拉开了门！<p>　　可是她才一拉开了门，便不禁一呆！<p>　　木兰花就站在门口！<p>　　木兰花沉着脸，道：“秀珍，你又想胡闹些什麽？”<p>　　穆秀珍连忙狼狈退了回来，吐着舌头。<p>　　高翔忙替穆秀珍解围，道：“没有什麽，她……我们觉得那两人和你倾谈得太长久了，是以想去看一看你。”<p>　　木兰花瞪了秀珍一眼，道：“如果敌人的胆量竟有那麽大，敢派两个人到警方的总部来做手脚，那倒是天下奇闻了！”<p>　　高翔、穆秀珍和方局长三人听了，虽然都没有说什麽，可是他们的心中，却都不免十分奇怪，因为木兰花平时对任何事情的态度，总是十分小心，考虑到每一个可能，而不是那样粗枝大叶的，木兰花此际的那两句话，使他们都感到意外。<p>　　但是他们却也都没有问，因为看木兰花的神情，她的心中分明有着十分沉重的心事！木兰花在门口并没有站立多久，便走了进来。<p>　　穆秀珍又是最先忍不住发问的，她问道：“兰花姐，那两人走了麽？他们来找你，究竟是为了什麽事情？”<p>　　“是一件十分严重的事，”木兰花沉缓地回答着，“但现在我还不能说是什麽，我们必须先处理了现在的这件事再说。”<p>　　“可是，现在这件事已然了结啊！”高翔和穆秀珍两人，异口同声地回答。<p>　　“你们以为已经了结，但事实上并不，就算我们打算让这三个人在本市受审，那麽，至少也要有他们初步的口供，而对於这件事的来龙去脉，警方也必需在法庭上陈述，高翔，你敢说已然知道那十柄火箭枪自何处来的麽？”木兰花望定了高翔。<p>　　高翔呆了半晌，道：“现在我当然不知道，但是那三个人已被拘捕了，我是可以在他们的口中问出来的。”<p>　　木兰花点头道：“你说得是，那你还在等什麽？还不将那三个人带来审讯？”<p>　　“是，我立时就去。”高翔一面说，一面向外走去。<p>　　“你上哪儿去？”木兰花立时问。<p>　　高翔呆了一呆，他觉得木兰花今日的行事，多少有点异常，他站定了身子，道：“我去审问他们，到拘留所中去审讯。”<p>　　木兰花却摇了摇头，道：“不，将他们带到这里来！”<p>　　高翔又呆了一呆，道：“兰花，他们三个，是穷凶极恶的危险份子，而且，有过一次越狱的记录，将他们带到这里来是增加危险的。”<p>　　木兰花笑了起来，道：“高翔，你什麽时候变得这样小心起来了？他们只不过三个人，我们有四个人看着他们，还怕什麽？”<p>　　高翔仍然不同意木兰花的见解，道：“兰花，我仍然认为我们不能给敌人以任何机会，我们一齐到拘留所去问他们，比较安全得多。”<p>　　穆秀珍插口道：“高翔，你怎麽那麽胆小，将他们带来不就行了，如果出什麽事，是兰花姐的主张，自然有兰花姐负责。”<p>　　高翔忙又道：“秀珍，这不是——”<p>　　他本来是想说“这不是谁来负责的问题”的，因为若是给那三个人逃走的话，再要追捕他们，那却是十分困难的事了”<p>　　但是，他的话还未讲完，木兰花却已用十分坚决的语气道：“是的，有什麽意外，我来负责，你去将他们三个人带来好了！”<p>　　高翔听了，不禁愕然。<p>　　他和木兰花在一起工作，已然很久了，可是却从来也记不起木兰花有哪一次，是用这样武断的口吻，来决定一件事的！<p>　　他不愿和木兰花争执，而且，即使将那三个人带到他的办公室来进行审讯，那三个人逃亡的可能也是微乎其微的。<p>　　是以，他不再说什麽，只是道：“好！”<p>　　可是木兰花却又进一步道：“将他们的手铐除去，我不惯像普通警官那样地询间犯人，我要和他们比较亲切地谈谈，或许更容易问出真相来。”<p>　　这一次，不但是高翔，就连方局长也着急起来了。<p>　　方局长忙道：“兰花，你别忘记，他们是穷凶极恶，置生死於度外的亡命之徒，将他们的手铐除去，那——”<p>　　但是木兰花一挥手，又打断了方局长的话头，道：“正因为他们是穷凶极恶的亡命之徒，所以我们可能什麽也问不出来，只有用别的方法，例如对他们好些，除去他们的手铐，希望他们会得到感动，而与我们合作！”<p>　　高翔叹了一声，道：“兰花，你怎麽啦？他们这种人，全是灭绝人性的畜牲，你对他们讲仁慈，他们一有机会便会将你的头颅敲碎！”<p>　　连穆秀珍也迟疑着道：“这样做，似乎不怎麽好吧？”<p>　　但是木兰花却独持己见，道：“高翔，我已说过，如有意外，我来负责，请你照我的话去做，好不？”<p>　　这件事实在太严重了些，是以高翔自己也不敢决定，他立时向方局长望去。方局长深吸了一口气，他心中也不同意木兰花的主张，但是木兰花却曾替警方屡建奇功，而且木兰花的意见，往往是极其正确的，是以他也放弃了自己的主张。<p>　　当高翔向他望来之际，方局长的心中，已然有了决定，他点了点头，道：“好，照兰花的意思去做好了！”<p>　　高翔向穆秀珍苦笑了一下，他没有再说什麽，向外走去，木兰花等人都不出声。高翔去了没有多久，便推开了门，在他身後，是倒退进来的两名武装警员，在那两名武装警员之前的，则是那三个人，而在三人之後，又是四名武装警员。<p>　　那三个人的手铐，确然已被除去了，他们在六名武装警员的前後监押之下，自然是绝没有妄动的余地的，只好乖乖地走进了办公室。<p>　　但是看他们三人，一进办公室，便眼球骨碌碌乱转的情形，便知道他们心中，绝不怀着好意！木兰花一见三人进来，便站了起来，道：“请坐！”<p>　　那三人互望了一眼，坐了下来。<p>　　木兰花向那六名武装警员挥了挥手，道：“你们出去！”<p>　　高翔一听得木兰花叫那六名武装警员出去，立时要反对，可是木兰花像是知道高翔一定要反对一样，是以她立时向高翔望来，现出十分不榆快的神色来。<p>　　高翔苦笑了一下，将要说的话，缩了回去，改口道：“你们先退出去！”<p>　　他伸手在裤袋之中，握住了枪。<p>　　而且，他慢慢地移动着，到了办公室的一角，倚在墙上。看来他那样行动，似乎并没有什麽意羲，但实际上他却已在不动声色中，占领了一个十分有利的地位，如果那三人一有异动的话，他那有利地位，是易於控制局面的。<p>　　那三人坐下之後，木兰花便道：“三位，我们已知道你们的身份，是某地的现役军官，而你们负有间谍任务前来的，是不是？”<p>　　那三人紧抿着嘴，一声不出。<p>　　木兰花又道：“照你们的身份和案情来看，你们得不到公开审讯的权利，我们可以将你们移交给你们的敌对国家，去接受军事审判的！”<p>　　那三个人的面色，变得极其难看。<p>　　木兰花又道：“但如果你们肯合作的话，那麽，或者还有别的办法，你们可以考虑，是不是愿意确实回答我的问题！”<p>　　那三个人又四面张望了一回，副队长才道：“我们没有什麽可以回答的，你既然已知我们的身份，自然也应该知道我们的行动，是最大的秘密，你想在我们的口中间出什麽来，那是不可能的事，而我们也决计不会接受你们的审讯！”<p>　　“我知道，”木兰花冷冷地说：“在必要的时候，你们都可以自杀，我相信能令你们自杀的毒药，在你们的口腔中，是不是？”<p>　　那三个人全不出声，等於是默认了木兰花的猜测。<p>　　木兰花又冷笑着，道：“而你们至今还未曾自杀，这证明你们怕死，至少并不想死，那就有商量的余地，现在，我问你们第一个问题！”<p>　　木兰花转过身，在桌面上，将高翔的那双公事包取了过来，将之打开，公事包中，是十柄那种新型的火箭枪，她将打开的公事包向那三人扬了一扬，又将之关上，道：“这里是十柄火箭枪，是从你们十个人身上，搜出来的，是不是？”<p>　　副队长冷笑道：“自然是！”<p>　　木兰花“拍”地一声，合上了公事包，道：“好了，这种火箭枪，绝不是你们自已制造的，你们是在什麽地方偷来或抢来的？”<p>　　副队长又冷笑道：“我早已说过，我们不会回答。”<p>　　木兰花勃然大怒，向前走出了几步，厉声道：“你们不说，我有办法令你们说的，不要以为只有你们，才会折磨俘虏！”<p>　　她已直冲到那三人的面前，而且，扬起公事包来，向副队长的头上，直击了下去！<p>　　木兰花这种突如其来的行动，是全然出乎各人的意料之外的，穆秀珍高叫道：“兰花姐，小心些，别太接近他们三人！”<p>　　而高翔也将枪自袋中疾拔了出来。<p>　　也就在那电光石火的一刹间，“砰”地一声响，木兰花手中的公事包，已重重击在副队长的头顶之上。<p>　　那一击，令得坐在椅上的副队长突然向後倒去，但是他在向後倒去的同时，双脚却也飞了起来，正踢中了木兰花的腰际！<p>　　这一切变化，全是在电光石火，一刹那之间发生的，全部经过，只怕还不到一秒钟！高翔立时大声喝道：“千万别妄动！”<p>　　可是高翔那一声喝出来之际，已然迟了！<p>　　副队长一脚踢中了木兰花，木兰花的身子，向左一侧，那三人中的另一个人，立时跳了起来，一伸手，已然勾住了木兰花的头颈，同时劈手将木兰花手中的公事包，夺了下来。<p>　　另一个人，也一跃而起，但那人却并未能有什麽作为，因为他才一跃起，穆秀珍便拿起办公桌上的一只水晶玻璃镇纸，疾抛了过去。<p>　　那只镇纸，正击在那另一人的面门之上，人人都可以清晰地听到那人鼻骨断折时所发出的那一下清脆的声音！<p>　　那人立时用双手掩住了脸，痛苦地打着转，安妮控制着轮椅，向那人直撞了过去，“砰”地一声，又将那人撞到了墙上。<p>　　方局长也已掣出了枪，他用力一枪柄，向那人的头上敲去，那人便已昏倒在地。可是就在那一刹间，木兰花那边的情形，却已起了变化。<p>　　木兰花被那人伸手箍住了颈，她右臂一缩，手肘向後用力撞去，那一撞，正撞在她身後那人的胸口，令得那人不由自主，发出了一下怪叫声来！<p>　　那一撞之力，自然十分惊人，从那人面色煞白，额上直冒冷汗这两点上，就可以看得出来，可是那人显然也知道现在是他们的最後机会了！是以他忍住了痛，仍然紧箍着木兰花的头颈不放，而副队长在那时，却已然一个打挺，跳了起来。<p>　　副队长一跳了起来之後，伸手在鞋底揍了一下，他的手中，立时多了一枚毒针，那枚毒针十分细小，但是连在毒针尾部的黄色羽毛，却是鲜艳夺目的。<p>　　那正是他们用来杀死胡天德的毒针！<p>　　这种毒针的毒性十分厉害，高翔和穆秀珍是早知道了的，是以此际一看到副队长取出了那枚毒针来，两人皆是一声大喝！<p>　　可是，副队长的行动，快捷之极，他一取了毒针在手，立时逼近了木兰花，而他手中的毒针，离木兰花颈际的大动脉，也只不过寸许了！<p>　　高翔、穆秀珍、方局长和安妮四人，一看到这等情形之後，不禁都吓呆了，一动也不敢动，房间中在刹那间，静了下来。<p>　　副队长暂时控制了木兰花，已占了上风，但是他也因为过度的紧张，而在不断地喘着气，他尖声道：“将枪放下，所有人全将枪放下！”<p>　　高翔等三人仍然木立着不动。<p>　　副队长的声音，听来更是凄厉，叫道：“将枪抛下，听到了没有，要不然，木兰花就性命难保了，快！”<p>　　他一面说，一面又将手中毒针，移近了半寸！<p>　　木兰花的面色苍白，她却叫道：“快开枪，快，别顾虑我，绝不能让他们带着火箭枪逃走，别理会我！”<p>　　木兰花虽然这样叫着，可是方局长首先叹了一口气，将手枪抛了出来，接着，高翔和穆秀珍两人，也将手枪抛了过来。<p>　　另一个俯身想去拾手枪，但是副队长立即喝道：“别乱动，还有这小女孩，将她从轮椅上拖下来，快照我的话去做！”<p>　　穆秀珍深吸了一口气，走了过去，将安妮从轮椅上抱了起来，将她放在一张沙发上。那另一人已将三柄枪一齐拾了起来。<p>　　副队长接过了一柄枪，枪口抵在木兰花的後背心。<p>　　他的右手，捏住了那枚毒针，只见他用手指一弹，“拍”地一声，那枚毒针被弹得飞了出去，正好射在那倒地昏去的人脸上。<p>　　只见那人本来是昏了过去，一动也不动的，一中了毒针之後，身子抽动了几下，面色便已渐渐变得青紫，分明已然毒发身死了！<p>　　另一人吃了一惊，道：“副队长——”<p>　　副队长冷笑道：“我们不能带着他撤退，只好这样！”<p>　　那另一人苦笑着，道：“是，可是我们现在，如何撤退呢？”<p>　　副队长一伸手，道：“将火箭枪给我，我带着木兰花离去，你在这里，看守着他们，令他们不能追赶我，任务就可以完成了！”<p>　　那人一听，身子不由自主，发起抖来，呻吟着道：“副队长，可是，如此一来，我……我……岂不是……”<p>　　如果副队长带着木兰花，留那人在这里，那这人实在是有死无生的，副队长冷酷地道：“是的，当你不能看守他们之际，你就该自杀！”<p>　　那人的面色，白得像石灰一样，他声音在发着抖，道：“副队长，我们可以一齐撤退，有木兰花在我们手中，他们不敢来追的。”<p>　　副队长厉声道：“你不服从命令？”<p>　　那人的声音也变得十分尖锐，道：“我知道，你要一个人回去，所有的功劳，便可以完全记在你一个人的身上了，你——”<p>　　那人的话还未曾讲完，枪声便响了！<p>　　副队长的枪法，十分之准，只见那人两眼之间，突然有一股血泉涌了出来，接着，他身子摇幌着，砰地一声，倒了下去。<p>　　副队长发出了哼地一声冷笑，立时又将枪移向木兰花的後脑，道：“你们看到了没有？我绝不是不会放枪的！”<p>　　副队长刚才的那一枪，确然令得高翔等人，心中生寒！他接连杀了两个自己人，如果再触怒了他，他自然会向木兰花下毒手的！<p>　　高翔勉力镇定心神，道：“你逃不了的！”<p>　　副队长冷笑着，道：“我必需逃得掉，如果我逃不了的话，木兰花也没有命了，因为我一定是带着她一齐逃走的！”<p>　　安妮在沙发上叫道：“你要将兰花姐带到何处去？”<p>　　副队长阴森地笑着，道：“自然是到我认为安全的地方，好了，你们听着，你们谁也不要准备离开这办公室，不能跟着我来，一被我看到了你们中的任何一人，首先遭殃的就是木兰花，你们可明白了麽？现在，我占了绝对的上风，你们是没有办法的。”<p>　　高翔舐了舐口唇，他只觉得十分口渴。<p>　　如今造成这样的威胁，自然是木兰花不肯听他的话，固执己见的结果。但是高翔却也绝无意在如今这样的情形下责备木兰花！<p>　　他只是在想，如何才能扭转局面！<p>　　可是他却想不出任何机会来，因为副队长的手枪，紧抵在木兰花的後脑！高翔知道，木兰花暂时是没有危险的，因为副队长要靠控制着木兰花来逃走。<p>　　但是当他逃到了安全的地方呢？<p>　　高翔只觉得五内如焚，用十分沉痛的声音叫道：“兰花，你——”<p>　　木兰花却还保持着一贯的镇定，她立时道：“你们放心，我会将他手上的枪夺下来，再将他押回这里来的！”<p>　　副队长“桀桀”笑了起来，道：“小姐，那大约是你的梦境，这是美丽的梦境，是麽？但是事实就不那麽美丽了，快走！”<p>　　木兰花在手枪的指押下，向前走去，高翔和穆秀珍两人的身子也动了一下，但副队长立时喝道：“谁也别动！”<p>　　高翔和穆秀珍两人只得站定了不动。<p>　　木兰花来到了斗口，拉开了门。<p>　　只见门外，两排武装警员，守在走廊上，那全是刚才一下枪声传出之後，在门外戒备的警员。可是门外的警员再多，看到木兰花被副队长控制的情形，却也是面面相觑，一无对策。<p>　　副队长大声喝道：“快退开去。”<p>　　方局长忙道：“照他的话去做！”<p>　　那些警员，全都退了开去，副队长押着木兰花，走出了建筑物，来到了建筑物之後的广扬中，那里，正停着一架直昇机。<p>　　副队长是早已打定了主意，他押着木兰花，直向那架直昇机走去，这时，涌出警局来的警官和警员，至少有七八十人之多。<p>　　但是，他们都不敢太接近去，因为木兰花的生命，在敌人的掌握之中，只消敌人手指轻轻一扳，木兰花就性命难保了。而就算在事後，他们可以将可恶的凶手打死，那又於事何补呢？所以，他们只好眼睁睁地看着木兰花被带到了直昇机之旁。<p>　　副队长到了直昇机旁，喝道：“上去！”<p>　　木兰花冷冷地道：“你不会驾驶直昇机麽？”<p>　　“我当然会，但我仍然要你上去！”<p>　　木兰花闷哼了一声，跨进了直昇机，副队长紧跟在木兰花的後面，他逼木兰花坐在驾驶位上，然後道：“好了，你将直昇机昇空！”<p>　　木兰花道：“如果我反对呢？”<p>　　副队长大笑了起来，道：“你反对，我立时将你射死，而我仍然一样有机会，可以驾着直昇机飞走的！”<p>　　木兰花不再说什麽，她扳下了一个掣，又按了几个按钮，直昇机的机翼，轧轧转动了起来，远转越快，机身开始幌动，不到十分钟，直昇机已飞起来了！<p>　　高翔、穆秀珍和方局长，也已赶了出来，这时，至少有一百个人注视着那直昇机，也至少右一百支枪，对着那直昇机！<p>　　可是木兰花在直昇机上，任何人都没有办法！<p>　　直昇机越昇越高，十尺，十五尺，当直昇机昇到了离地约有二十尺之际，突然听得所有的人，都发出了一下惊呼声来！<p>　　只见一个人，从直昇机上，直跳了下来！<p>　　从直昇机上跳下来的人，正是木兰花！<p>　　随着木兰花向下跳来，直昇机陡地一侧，机翼几乎打中了木兰花！但是直昇机却立时恢复了正常，而且迅疾无比地向上飞去，那自然是副队长立时接替了木兰花的驾驶工作，而所有的人眼看木兰花跳下，全都呆住了，<p>　　木兰花从近二十尺的高处跳下来，等到她的身子离地只有三五尺之际，只见她身子突然一缩，就像一只猫一样，她双足先落地，就地便打了几个滚，滚出了六七尺，身子一挺，便已站了起来，一点也没有受伤，看得众人，采声雷动！<p>　　直到此时，才有人想起射击那直昇机，可是此际，直昇机早已飞得极高，而且向海洋方面飞去，一闪之间，就看不见了。<p>　　方局长忙叫道：“高翔，快通知空中巡逻队截停直昇机，不能让他走了！”<p>　　木兰花慢慢向前走来，却道：“我看截不住了，他一飞到海洋之上，自然会放弃直昇机，而利用直昇机上的逃生设备逃生的。”<p>　　方局长忙道：“那麽再通知水警轮！”<p>　　木兰花却不置可否，她的神情，显得十分之疲倦，道：“我要回去睡一觉了，方局长，我相信他在海面上，一定另有同党接应的，我们失败了！”<p>　　◇◇◇◇◇<p>　　一连三天，木兰花的生活和往常无异，但是穆秀珍和安妮两人，却大不相同。连平日最喜欢讲话的穆秀珍，三天之中，也讲了不过二十句话！<p>　　她们两人，全感到了失败的耻辱！<p>　　因为海空搜索的结果，倒正如木兰花所料那样，是找到了直昇机的残骸，副队长己带着火箭枪逃走了！<p>　　而更令得穆秀珍和安妮两人难过的是，这次失败，全是因为木兰花而起的，而木兰花在失败之後，却又若无其事！<p>　　木兰花本来是安妮崇拜的人物，为了木兰花对失败若无其事，她还难过得哭了一扬，木兰花却问也不问她究竟为什麽要哭！<p>　　第二天傍晚时分，高翔来了<p>　　自从三天前分手之後，高翔还是第一次来，他们只不过在电话上联络而已。穆秀珍开了门，让高翔走进来，木兰花正在看书，她抬起了起头来，道：“请坐。”<p>　　高翔在木兰花的身边，坐了下来，叹了一声，道：“兰花，你别难过，人是不能每一次都成功的，难得失败一次，难过什麽？”<p>　　木兰花笑道：“我没有难过啊！”<p>　　穆秀珍忍不住道：“兰花姐，如果不是你坚持要除去那三个人的手铐，那麽，我们就不会有这次的失败了！”<p>　　这句话，穆秀珍已蹩了三天想说的了，但到这时，才说了出来，高翔连忙向穆秀珍望去，责备她不应那样说法<p>　　但是木兰花却不在乎，道：“我想，该有消息来了！”她向电话指了一指，穆秀珍等三人，却不知她那样说法，是什麽意思，木兰花看了看手表，又道：“快了，再等十分钟就行了！”<p>　　她说完之後，又自顾自看起书来。穆秀珍等三人互望了一眼，叹了一声，都不知木兰花在做什麽，他们只好耐着性子等着。<p>　　十分钟过去了，那是晚上七时正，电话铃突然响了。木兰花拿起电话来，道：“我是木兰花<p>　　那边是一个男子的声音，道：“我们成功了，木兰花小姐，我们十分多谢你，十分十分多谢你的帮助！”<p>　　“那不算什麽。”木兰花放下了电话。<p>　　高翔等三人仍是莫名其妙，穆秀珍一张口，但木兰花却笑了起来，道：“我讲给你们听，你不必问了！你们知道，那一场战争是十分激烈的，双方都尽量想争取胜利，在正规战之外，还进行间谍战，由於战争的另一方，将他们的总却设在丛林之中，不可捉摸，往往占了地时之利，於是另一方就想出了一个办法来。”<p>　　“兰花姐，那和我们有什麽关系？”<p>　　木兰花笑了笑，道：“另一方想出来的办法十分巧妙，他们制造了一批火箭枪，扬言是运到战场上去使用的，威力十分惊人，极度秘密，但却又故意将这秘密泄露出去，让对方间谍知道，於是，对方的间谍通过内线，盗了一大箱这样的火箭枪！”<p>　　“那又是为了什麽？”这一次是高翔问。<p>　　“那一大箱火箭枪，总共有一千柄之多，被他们运到了本市附近，但在运到本市附近之际，又恰好碰上了暴风雨，箱子搁在礁石中间，由於数量太多，他们势难全部运走，是以他们牺牲了大部份，只准备带回去十柄，以研究这种火箭枪究竟有什麽威力。这便是我们遇到的一连串的事！”<p>　　安妮嘟起了嘴，道：“他们成功了！”<p>　　木兰花又笑了起来，道：“不，他们全失败了，他们几乎可以不必失败，直到那两个人来找我，说明了原委，那两个人是另一方的高级情报人员，他们告诉了我一个秘密，那一千柄火箭枪，只要射上一发，小火箭在爆炸之後，便会升起一股肉眼看不到，用特种仪器才能探测到的光波来。而他们在得到这种火箭枪之後，一定在最高指挥部附近试射，那麽，通过空中侦察，轻而易举知道他们的最高指挥部，究竟是在什麽地方了。刚才那两人中的一个打电话告诉我，他们已经成功了！”<p>　　高翔和穆秀珍两人，面面相觑，不知说什麽才好，好半晌，高翔才道：“天，我们几乎令他们的计划，全部失败！”<p>　　木兰花道：“是的，幸而他们来见我，向我说明白，我才及时挽回了过来，使得副队长可以带着那种火箭枪离去，不然我们就坏事了！”<p>　　“兰花姐，”安妮咬着手指，“你为什麽不早讲给我们听？”<p>　　“请你们原谅，我不能早说，因为要使他们以为那真是副队长英勇无匹，完成了任务，你们全蒙在鼓里，自然“演出”更加逼真了，是麽？”<p>　　穆秀珍哈哈大笑了起来，道：“原来我们全做了一次演员！”<p>　　她的心情轻松之极，以致在接下来的几个钟头中，她讲话实在太多，连喉咙都哑了！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='35_1'>第34册 断头美人鱼 简介</b><p>");

document.write ('　　举世闻名的青铜雕塑美人鱼，其头部竟然不翼而飞，是转卖？是收藏？还是——另有蹊翘！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='35_2'>第34册 断头美人鱼 正文</b><p>");

document.write ('　　木兰花，穆秀珍和安妮三人的生活，很多时候是惊险百出，生死一线的。但是也有很多时候是十分宁静的。<p>　　这时，她们就在享受着一个十分宁静的黄昏，穆秀珍将安妮从学校中接了回来，她们三人一齐在阳台上喝着咖啡，安妮讲着在学校中发生的趣事。由於木兰花坚持要安妮受到正常的教育，是以安妮现在已是一家着名的女子中学的学生了。<p>　　当暮色又浓些时，晚饭来了，穆秀珍将报纸拿了上来，她们三人，一人分一页看着，半天金色的晚震，和被夕阳映得金光闪闪的海水，在远处闪耀，更显得那是一个宁谧之极的黄昏。当她们读着晚报的时候，安妮忽然叹了一口气。<p>　　穆秀珍抬起头来，向她望去，安妮指着报纸，神色愤然，道：“兰花姐，秀珍姐，你们看，现在人犯罪的目标，已到了可卑的地步了！”<p>　　穆秀珍连忙凑过头去，道：“什麽事？”<p>　　安妮恨恨地道：“丹麦首都，哥本哈根的港口上，有一个美人鱼的青铜塑像，那是安徒生童话中的人物，你看，它的头被人盗走了！”<p>　　穆秀珍一伸手，将报纸抢了过来，的确，报上登着这样的一段消息，那美人鱼青铜雕塑，是举世闻名的艺术品，它的头部，被人用利锯锯了下来，丹麦警方正在全力展开调查，而且，怀疑那是国际性犯罪组织的杰作，是以也请求国际警方合作云云。<p>　　新闻并且还说，那美人鱼塑雕的头部，可能给犯罪份子锯下来之後售卖给自私的艺术收藏者了。穆秀珍用手指着报纸，道：“兰花姐，你看这段新闻，那些人实在太无聊了，好好的艺术品，他们也要去破坏，当真是罪无可恕！”<p>　　木兰花淡然一笑，道：“犯罪者的心理，和普通人的心理是不同的，普通人以为艺术品放在公开的地方，让人人都可以欣赏，是一件好事，但是犯罪者却不那样想，他们一定要将之换上金钱，而同样不可恕的是一些所谓收藏家，他们可以说是造成艺术品犯罪的渊源！”<p>　　木兰花是十分喜爱艺术作品的人，是以她在看了那则新闻之後，心中也大有感慨，发了一些试论之後，慢慢地喝了一口咖啡。<p>　　忽然，她抬起头来，道：“咦，秀珍。云四风不是到北欧去订购机器去了麽？你们约定每天七点正通一次长途电话的，昨晚他在什麽地方？”<p>　　“昨晚在赫辛斯——”穆秀珍顿了一顿，“今晚他会在什麽地方，那就不知道了，要他的电话来了，才能知道，有可能正是在哥本哈根的。”<p>　　“就算在哥本哈根又怎样？”安妮是从北欧来的，她对於那具美人鱼的雕塑，更具有十分深厚的感情。“他难道可以查出是谁做的事麽？”<p>　　“我倒不是这个意思，”木兰花徐徐地道：“我想，如果云四风到了哥本哈根的话，叫他顺便调查一下这件事，我们都希望那美人鱼得回它的头，是麽？”<p>　　“好的，如果他的电话来了，我就告诉他。”穆秀珍点点头，“反正哥本哈根是他一定要到的地方，也碍不着他的公事！”<p>　　她们三人关於这件事的谈话到此为止。<p>　　暮色更浓，夜已降临，仍然是一个平静的夜晚，刚才那一番谈话，只不过是在平静的湖水上，偶然起了一个涟漪而已，并不影响她们享受一个平静的晚上。<p>　　◇◇◇◇◇<p>　　每天七点和穆秀珍通电话，云四风是绝不会忘记的。<p>　　但今天，只怕做不到了！<p>　　因为飞机预定在早上八时零五分降落在哥本哈根机场的，那样，四风在下了飞机之後，可以从容到了酒店之後，再接通长途电话，恰好使穆秀珍在晚上七时，听到他的声音。<p>　　然而现在已经八点正了，飞机还在哥本哈根的机场上面盘旋。并不是天气不佳，天气好得不能再好，万里无云，一片碧蓝。<p>　　在飞机上看下去，可以看到哥本哈根整齐的街道，白得耀目的建筑。飞机也一点故障没有，只不过机场上有一辆车子出了事，恰好在跑道上，是以临时将跑道封闭了，飞机接到的指示，至多耽搁二十分钟，就可以降落了。<p>　　机长在向搭客宣布这个消息时，开玩笑地说，这是各位搭客在空中浏览哥本哈根的大好机会。云四风四面看了一下，机上的搭客大都十分高兴，看来心中焦急，只盼快一些降落的，只有他一个人！可是事实既然如此，焦急也是没有用的！<p>　　云四风不住地看着手表，终於，飞机在八时半降落了，云四风急急地走出飞机，他是第一个下机的人，自然也第一个接受海关的检查。<p>　　云四风自然知道他已无法到酒店去打电话了，他只希望海关的手续快些办完，就在机场大厦的电话间和秀珍通电话，虽然总是迟了，但还不致於迟得太久。或许是由於云四风的神色焦急，更引起了海关人员的疑心，是以检查得十分之详细。<p>　　等到云四风终於进入机场大厦之时，已经是八时五十分了，他提着手提箱，急急忙忙地向前走着，来到了电话间之前。<p>　　那一连九间电话间，只有左首第一间是没有人在打电话的，云四风走进了那一间，拨了一个号码，要接线生替他接通长途电话。<p>　　然後，他拿着电话等着，无聊地从玻璃中望着外面。<p>　　外面是机场大厦的大堂，来来往往的人十分多，丹麦虽然不是北欧国家中最北的国家，但是丹麦人却也已十分喜欢阳光了。所以哥本哈根的机场，其建筑也和北欧通常的建筑一样，有着尽量吸阳光的特色，机场中可算得十分明亮。<p>　　云四风等了约莫一分钟，等接线生去查是不是有线，等到接线生告诉他有线可通时，他又说出了木兰花家中的电话号码来。<p>　　就在这时候，云四风看到一个金头发，身形十分高大的丹麦女郎，提着一只手提箱，匆匆向前走来，她经过十分夸张化装的双眼，在早上看来，是很不适合的，但是却仍然无法影响她的美丽。<p>　　她笔直向前走来，来到了电话间前，停下来。<p>　　这时，一定是每一间电话间都有人在使用着，是以那金发女郎十分焦急地来回踱着，看来她一定有十分紧要的事，等着使用电话。<p>　　云四风是十分有绅士风度的人，这时候，他如果不是已经吩咐接线生在搭线，他一定会让出电话间来，给那位金发女郎使用的。但现在长途电话已经在开始搭线了，他自然不能放弃，是以当那金发女郎焦切的目光望向他的时候，他只好发出了抱歉的一笑。<p>　　却不料他向那金发女郎笑了一下，那金发女郎却像是在突然之间得到了什麽启示一样，向着云四风，直走了过来，到了电话间之前，用手指叩着玻璃门。<p>　　云四风连忙打开了门，道：“小姐——”<p>　　他才讲了两个字，那金发女郎突然用力一拉，拉开了门，闪身走进了电话间，当她在外面的时候，云四风已然肯定她一定有着什麽十分紧急的事了，这时，她走了进来，云四风更可以肯定这一点，因为她正在喘着气。<p>　　那金发女郎十分美丽，她才一进来，整个电话间之中，便充满了浓郁的名贵香水气味。电话间中十分窄小，金发女郎突然挤了进来，而且还将门关上，这令得云四风十分狼狈。<p>　　云四风忙说道：“小姐，非常对不起，我在打一个长途电话，但是我一定尽快结束我的谈话，好让你快一些使用电话。”<p>　　那美丽的金发女郎，像是未曾听到云四风的话一样，她只是慌张地向外望着。云四风也觉得那女郎的神情，十分异样了。<p>　　可是，他还未及问那金郎女郎究竟是为了什麽事，如此惶急，他便已听到了电话中接线生的声音，道：“先生，请准备讲话！”<p>　　◇◇◇◇◇<p>　　六时五十分，穆秀珍便已等在电话旁了。<p>　　云四风离开本市，已有七天了。但不论他在什麽地方，他答应过，晚上七时，穆秀珍一定可以收到他的长途电话，一天也没有间断过。<p>　　今天，因为穆秀珍有事要吩咐云四风，她是个性急的人，所以她提早了十分钟，在电话旁边等着。那十分钟的时间，却过得慢得要命。<p>　　好不容易，时钟敲出了七点正，但是电话却一点声音也没有。穆秀珍站起又坐下，坐下又站起，足足一百几十次，才又过了五分钟。<p>　　可是电话却仍然没有声响。<p>　　坐在一旁的安妮也感到奇怪起来，道：“秀珍姐，别是电话坏了吧！”<p>　　穆秀珍连忙拿起电话来听了一听，听筒中传来“胡胡”的声音，电话并没有坏，她又怕这时云四风的电话恰好打来，是以忙又放下听筒。<p>　　又过去了十分钟，已然是七时十五分了。<p>　　这时，连木兰花也觉得奇怪起来，她抬头看了看钟，道：“奇怪，四风一向最守时的，何以今天竟迟了十五分钟之多？”<p>　　穆秀珍早已等得发了急，这时咬牙切齿地道：“哼，他有本事，就最好不要打电话来，要不然，看我怎样骂他吧！”<p>　　安妮抿着嘴笑了起来，道：“秀珍姐，你别老是骂人，骂得多了，可就不灵啦！”<p>　　穆秀珍啐道：“呸，小鬼头，你知道什麽？”<p>　　安妮伸了伸舌头，不敢再讲下去。穆秀珍开始在屋中团团乱转起来，终於，到了七时三十二分，电话铃突然响了起来。<p>　　穆秀珍一个箭步，窜到了电话旁，拿起了电话来，她立时听到了云四风的声音，云四风道：“秀珍，是你麽？我怕我不能和你多说什麽——”<p>　　穆秀珍本来已等得一肚子火，再一听得云四风什麽也不说，先讲了那样一句，更是令得她恼怒，只听得她大声叫道：“好，你什麽也别说，你以後再也不要打电话来！”<p>　　“秀珍，你听我说！”云四风的声音，虽然在几万哩之外传来，但听来十分清楚，“现在，有一个金发丹麦女郎，在我的怀中，她——”<p>　　穆秀珍大声道：“你说什麽？”<p>　　云四风道：“有一个金发丹麦女郎在我的怀中，她……”<p>　　这一次，云四风仍是没有将话讲完，而穆秀珍听得云四风那样讲法，陡地发出一声怪叫，重重地把电话，放了下来。<p>　　她放下了电话之後，双手紧紧地握着拳头，瞪着眼，不断地怪叫着，身子团团乱转，像是想找一个对象，来结结实实地打上一顿！<p>　　安妮从来也未曾见过穆秀珍生那麽大的气过，她吃惊地将轮椅退後了几尺，咬着指甲，望着穆秀珍，一声也不敢出。<p>　　木兰花也为之愕然，忙道：“秀珍，你干什麽？四风在电话中对你说了些什麽？”<p>　　“他……他……”穆秀珍缓了一口气，“他竟敢对我说，有一个金发的丹麦女郎，正在他的怀中，所以他不能对我多说什麽！”<p>　　木兰花呆了一呆，穆秀珍又叫道：“别对我说是我听错了，他一连对我说了两遍，噢，他竟敢这样侮辱我，我一定不放过他！”<p>　　木兰花站了起来，她的面色十分严肃，她道：“秀珍，你怎麽将电话放下了？”<p>　　穆秀珍嚷道：“他竟敢对我说那样的话，我为什麽不放下电话？难道我还要继续听他再胡调下去麽？”<p>　　木兰花吸了一口气，道：“秀珍，你认识云四风也已有相当时候了，他可是那样的人？而他居然对你那样讲，一定有着极其重大的原因，而你竟然不听完他的电话，便放下听筒？”<p>　　穆秀珍瞪大了眼，出不了声。<p>　　刚才，她还以为云四风千混账，万混账，道理全在她自己这一边。可是现在给木兰花一提起，她也觉得事情不是那样简单了！<p>　　她伸手搔着头，木兰花道“还不快去听！”<p>　　穆秀珍连忙拿起了电话，可是，那边却只是传来了一阵嘈杂的声音，穆秀珍一连喂了几下，仍然没有人来答她。<p>　　她无可奈何地将听筒递给了木兰花，木兰花听了片刻，道：“那地方十分吵，看来不是飞机场，就是在火车站中，喂，接线生，接线生！”<p>　　她叫了几下，又按着电话，不一会，就听到了接线生的声音，木兰花忙问道：“刚才电话，是从什麽地方打来的，为什麽突然中断了？”<p>　　“是在哥本哈根机场打来的，不知道为什麽中断了，待我去查询，诸你先放下电话，查询有了结果，我再来通知你。”<p>　　木兰花放下了电话，紧蹙着双眉，道：“电话是从哥本哈根的机场打来的，云四风为什麽着急得要在机杨上打长途电话呢？”<p>　　穆秀珍和安妮两人，自然难以回答木兰花的话，是以她们都不出声。木兰花又问道：“在机场的电话间，又怎会有金发女郎在他的怀中呢？”<p>　　粮秀珍嘟起了嘴，道：“他是那样说的嘛！”<p>　　木兰花道“他那样说，你就应该把他的话听完！”<p>　　穆秀珍的嘴噘得更高，她重重地坐在沙发上，一声不出，这时，她一方面仍在对那句话生气，一方面又在生自已的气，不该话未曾听完就放下了电话。另一方面，她又在担心，不知道云四风究竟遇到了一些什麽事情。<p>　　木兰花来回踱着步，一时之间，她们三个人谁也不出声，又过了十分钟，电话铃又响了起来，木兰花拿起了电话来。<p>　　她希望听到云四风的声音，但是她却失望了。<p>　　那是接线生的声音，道：“查询的结果，那面的通话人突然离去，小姐，长途电话费，要你们负责缴付。”<p>　　木兰花道：“好的，请寄账单来。”<p>　　她放下了电话，道：“秀珍，四风突然离去，一定是发生了一些事故。他已到了哥本哈根，至於他发生了什麽意外，我们只知道一点——”<p>　　穆秀珍忙道：“我们知道什麽？”<p>　　“我们只知道，有一个金发的丹麦女郎，在他的怀中，在那以後，又发生了一些什麽事，我们就无法料得到了！”木兰花回答着。<p>　　穆秀珍叹了一口气，无话可说。<p>　　◇◇◇◇◇<p>　　那以後发生的事，不但木兰花料不出，就是云四风，也是万万料不到的，当接线生令他准备通话之际，他立时不再去理会那金发女郎了。<p>　　可是，也就在那时候，那金发女郎却突然向他的怀中，倒了下来，而恰在那时候，云四风也听到了穆秀珍的声音。<p>　　他觉得十分狼狈，一面伸手，想推开那金发女郎，他自然也向那金发女郎打量去，可是一看之下，他陡地吸了一口凉气！<p>　　那金发女郎的脸上，呈现一种可怕的青紫色，她的双眼圆睁着，瞳孔散乱，一着就知道，她已经死於中毒了！<p>　　如果穆秀珍不是那麽心急，两次打断了云四风话头的话，那麽她一定可以听到云四风在两次说有一个金发女郎在他的傻中之後，下面还有一句“她死了”！<p>　　但是云四风根本没有机会说出来，穆秀珍却已放下了电话，在那样的情形之下，云四风实在无从向穆秀珍作任何的解释！<p>　　而且，就算穆秀珍不曾放下电话的话，也是不容许云四风作任何解释的。试想，云四风是在机场的电话间中，电话间的门是玻璃的，任何人只要向电话间张望一眼，就可以看到他的怀中，有着一个已经中毒死去的金发女郎！<p>　　在那样的情形之下，他第一要务，自然是先处理了那金发女郎再说，他将那金发女郎的身子转了过来，使她的脸向着墙。<p>　　那样，即使有人从外面张望，也看不出那金发女郎是死了的。而就在他将那金发女郎的身子转过去之际，他听到“拍”地一声响，一直提在那金发女郎手中的一只正方形的手提箱，跌了下来。云四风顺手将手提箱提开些，却发现那手提箱十分沉重。<p>　　他只将那手提箱提了一下，便将之放了下来，然後，他拉开了门，他看到两个男子，向他走了过来，他忙压低了声音，道：“快，请叫警察来！”<p>　　那两个男子，离他已不过七八尺远近了，应该是可以听到云四风的话的，可是他们却全然不理，仍然向着他疾走了过来。<p>　　云四风已然觉出事情不妙了，他立时想将门关上。<p>　　可是，他却已然慢了一步，当他想将门关上的时候，那两个男子中的一个，已突然伸出一条腿来，将电话间的门卡住。<p>　　而且，他另一只手，也已伸了进来，搭在云四风的肩头之上，云四风倏也一扬手，将他的手打脱，紧接着一拳，便待击向那男子的下颔！<p>　　云四风的这一拳，如果击中了那男子的下颔的话，那麽至少可以令得那男子向後翻几个筋斗。但是他那一拳攻到一半，便收住了势子。<p>　　那是因为，另一个男子也跨前一步，来到了他的身边，云四风立时觉得一件硬物向自己的腰际顶了一顶，那男子的手中拿着一卷报纸，就在云四风低头看去之际，那男子展了展报纸，露出了遮在报纸中的一柄手枪来。<p>　　同时，那男子沉声道：“中国人，别乱动，出来！”<p>　　云四风吸了一口气，因为他看到那柄手枪，是配有极新型的灭声器的，云四风知道，那柄抢不会发出比拍一下手更大的声音，就可以杀人！<p>　　而如果他再乱动的话，那麽，电话间中就可能有两个死人，而不是一个了，他自然不想变为死人，是以他便向外走了出来。<p>　　他向外走出来，那用枪对着他的男子，便向後退去，而另一个男子，则走进电话亭去，他一进去，便立时又退了出来。<p>　　在他的手中，已提着那金发女郎的手提箱，他一出来之後，向另一人一扬首，道：“安黛死了，东西还在，我们走！”<p>　　那用枪指住了云四风的那人道：“这中国人怎麽办？”<p>　　那人冷冷地望了云四风一眼，吩咐道：“将他赶进电话亭去，让他去和安黛作伴好了！”<p>　　那人扬了扬手中的枪，道：“进去！”<p>　　云四风的心陡地向下一沉，他知道自己已然到了生死关头了。对於那两个男子，和那名宇叫着“安黛”的金发女郎，他们究竟干的是什麽勾当，云四风可以说一无所知！但这时，他却知道，那人一定是想杀自己来灭口了！<p>　　云四风开始向後退去，他才退出了一步，突然整个人向上，横飞了起来，双脚踹向那人的下颔，这一下飞脚，当真是快疾无比，那人猝不及防，猛地向下倒去，手向上一扬，手枪也脱了手，他是跌出了两三码开外！<p>　　本来，在电话间前发生的事，并没有什麽人注意，但是那人突然被云四风的一下双飞脚踢倒，立时有几个女人尖叫了起来。<p>　　云四风飞身踢人，他自己自然也跌倒在地，但是他立时一跃而起。当他跃起之际，那人也已爬起了身来。这时，提了那女子手提箱的那人，已拔脚向另一个方向，奔了出去，云四风叫道：“快叫警察，拦住那人，小心，他有枪！”<p>　　他一面叫，一面身子又疾扑而出，那人刚站了起来，云四风便已扑到，又将他扑跌在地上，但是那人的身手也十分矫捷，云四风一把未曾抓住他，他在地上，迅速地向前爬出了几步，又站起身，向前飞奔而出，云四风连忙追了上去。<p>　　他们两人的追逐，已令得机场大厦里面，起了极大的混乱，警笛声也传了过来，他们都奔跑得十分快，转眼之间，已奔出了大厦。<p>　　才一出大厦，一辆开篷车以极高的速度向前驶来，那人纵身一跃，便跳进了车厢，云四风也在这时赶到，他也不顾一切地跳进了车子。<p>　　那辆车子几乎未曾停过，接着，便以极高的速度驶走了，在车子驶走之後的两分钟，警察才赶到，但那时，那辆车子，已踪影不见了。<p>　　在一旁目击当时情形的人，纷纷向警察讲述当时的经过，有两个记忆力强的人，还向警察讲出了那辆汽车的车牌号码和形状。<p>　　不久，电话间中，金发女郎的屍体也被人发现了，更多的警员和警官来到了机场大厦之中，追踪那辆汽车的警车，也早已派出去了……<p>　　◇◇◇◇◇<p>　　当晚，一直等到午夜十二时，仍然未曾再接到云四风的电话，穆秀珍急得唉声叹气，木兰花也一声不出，最後，木兰花道：“秀珍，云四风究竟有了什麽意外，他在那麽远的地方，你着急也是没有用的，还是快睡吧！”<p>　　穆秀珍却固执地摇着头，道：“不，我要等他的电话，他……他如果不是不能自由行动的话，一定会打电话给我的。”<p>　　木兰花叹一声，她知道穆秀珍所说的是事实。<p>　　如果云四风可以自由行动的话，他怎会不再打电话来？那是绝对不可能的事。但是，他究竟遇到了什麽意外，才令得他不能自由行动呢？<p>　　木兰花虽然有着极精密的分析能力，但是在一点线索也没有的情形之下，她自然也不能对发生了什麽事，作出任何的估测。<p>　　她知道，不但秀珍睡不着，她和安妮两人，也是同样睡不着的，因为云四风是她们如此密切的朋友，<p>　　穆秀珍又开始不安地踱着，木兰花撑着头在沉思。就在这时，突然在花园的门口，传来了几下汽车喇叭声。<p>　　安妮第一个抬起头来道：“高翔哥哥来了！”<p>　　木兰花看了看钟，已经十二时半了，高翔在那样的深夜，为什麽前来？但是一听到那喇叭声，她们三人都知道，那确是高翔来了！<p>　　穆秀珍连忙冲了出去，打开铁门，和高翔一起走了进来，高翔看到客厅中的情形，也不禁一呆，道：“咦，你们还全没有睡的意思？”<p>　　“没有，你又有什麽特别的事？”木兰花问。<p>　　“很奇怪的一件事，国际警方来了一个十分紧急的电话，要调查一个人在哥本哈根机场上打来本市的一个长途电话，而那个电话，竟是打到这里来的！”高翔回答。<p>　　穆秀珍直跳了起来，道：“是啊，那个电话，为什麽要调查？四风究竟怎麽了？他发生了什麽意外，国际警方说些什麽？”<p>　　穆珍秀的说话，像机关枪一样地扫了过来，如果换了别人，一定莫名其妙了，但高翔终究是思路十分灵敏的人，他“啊”地一声，道：“那中国人是云四风？”<p>　　穆秀珍捉住了高翔的手臂，摇动着，道：“不错，是他，他究竟怎麽了，高翔，你快告诉我，快告诉我！”<p>　　高翔的两道浓眉紧蹙着，道：“奇怪，怎麽会是云四风呢？国际警方是应丹麦警方所请，要我们调查这个电话的，他们说，在机场的电话间中，发现了一个金发女郎的屍体，而又有人看到一个中国人和两个男子打架，後来追出了机场，又一起跳上一辆敞篷车子走了。”<p>　　“後来呢？後来呢？”穆秀珍连声问。<p>　　“一小时之後，警方在街上发现那辆车子，但是车上没有人，整件事一点线索也没有，只是接线生提供消息，说那中国人在出事前，曾打过一个长途电话，是打到本市来的，警方记录了号码，要求我们对这个号码的主人作调查。”<p>　　木兰花道：“没有进一步的消息了？”<p>　　“没有了。”<p>　　“那死去的金发女郎呢？是什麽身份。”<p>　　“他们没有说明，奇怪，四风怎会牵涉进那样一件事中的？那分明是一件十分严重的罪案，四风到北欧去是做生意去的啊！”<p>　　木兰花道：“那当然是一件偶发的事情，高翔，你立时答覆国际警方，最好直接找我们的朋友纳尔逊，告诉他，我们愿意帮助这件事。”<p>　　高翔点着头，走了过去，拿起了电话。<p>　　木兰花来回踱着，在高翔和纳尔逊通话之际，她又安慰着穆秀珍道：“秀珍，你放心，我们到哥本哈根去，去把事情弄清楚。”<p>　　穆秀珍双眼含着泪，默不作声。<p>　　她在爱情上，已受过一次极严重的打击，她所爱的人，在飞机失事中丧生，现在，她心灵上的创伤，刚被时间冲淡，她再坚强，也经不起另一次打击的！<p>　　木兰花自然知道这一点，是以她知道，现在不单是云四风遇了险，穆秀珍更是在极度的危险之中，如果云四风有什麽不测，穆秀珍是一定会崩溃的了！<p>　　所以，当高翔放下电话之後，木兰花便急急问道：“怎麽样？纳尔逊说什麽？”<p>　　“纳尔逊请我们立时出发，他说，哥本哈根警方的负责人，将会在机场上迎接我们，他又说，那死去的金发女郎的身份已然查明，是一个模特儿，一向被怀疑和制造假画的集团有关，兰花，我们立时就出发，如何？”<p>　　木兰花摇了摇头道“高翔，你和安妮留下来，我和穆秀珍去就行了，我想，为了赶时间，我们当然要向军方借喷射机，也只能允许两个人去。”<p>　　高翔向安妮望了一眼，安妮低着头不出声。<p>　　安妮当然不喜欢留在家中，虽然有高翔陪着她，但是高翔的公务非常之忙，那等於说，木兰花和穆秀珍走了之後，只剩下她一个人了！<p>　　然而，安妮却也没有说什麽，她只是咬着指甲，她也知道，木兰花和穆秀珍两人，必需尽快地赶到哥本哈根去，早到一分钟都是好的。<p>　　而她行动不便，如果硬要跟去，那只是累赘！<p>　　高翔只向安妮望了一眼，便已完全在她脸上的神情上，看到了她的心意。但是高翔却也不能给她丝毫帮助，他只是在她的肩头上，轻轻地拍了一下，道：“好，安妮，那麽今晚你就搬到我那里去，和我一齐住。好麽？”<p>　　安妮仍然不说什麽，勉强点了点头。<p>　　穆秀珍本来，一定是会上去安慰安妮的，可是这时，云四风出了事，她自己的心中也乱得可以，是以她只是道：“高翔那麽你快和军方去联络！”<p>　　高翔答应着，又拿起了电话。<p>　　十分钟，木兰花和穆秀珍已带备了一切应用的东西，带着安妮，一齐上了高翔的车子，向机场疾驶而去。<p>　　半小时後，在蹬火通明的跑道之上，一架小型的喷射机，发出震耳欲声的声响，在跑道上只滑行了极短的距离，便冲天而起。<p>　　那架喷射机，一开始就以极高的速度平行，是以，当它机头向上一昂，一飞上天空之後，便立时看不见了。<p>　　驾机的是木兰花，穆秀珍坐在她的旁边。<p>　　那架喷射机，已是她们可以得到的最快的交通工具了，可是穆秀珍还是紧握着拳，嫌它太慢，她最好一下子便到了哥本哈根！<p>　　◇◇◇◇◇<p>　　云四风突然跳进了那辆敞篷汽车，由於汽车几乎没有停过，是以他才一跳进车子，身子便突然向後一仰。<p>　　而那时候，比他早跳进来的那人，却已转过身来，立时双手用力叉住了云四风的咽喉，云四风给他叉得几乎连气也喘不过来。他连忙双腿一曲，顶住了那人的腹部，然机，双脚猛地用力，向外疾弹了出去，将那人的身子，蹬了起来。<p>　　云四风的那一蹬，蹬得十分有力，那人的身子，向上直翻了起来，翻过了前排座位的椅背，压在司机的身上。<p>　　司机在猝然之间，被一个人压了下来，车子便猛地向旁一侧，几乎已要撞在一根电灯柱之上了，但是那司机的驾驶术，却十分高超，他立时用左肘顶开了那人，又将车子转了过来，车子一直在急驶着，是以在转动之际，轮胎和路面发出了可怕的磨擦声来。<p>　　云四风自然不肯就此放过那人，他连忙一俯身，伸手想去勾那人的颈部，可是，也就在他一欠身之际，他的後脑之上，便受受了重重的一击！<p>　　云四风在受了那一击之後，只来得及用力向後挥了一拳，但是那一拳，是不是击中对方，连他自己也不知道，因为他已昏过去了。<p>　　车子中，本来只有司机、云四风和被云四风从机场大厦中追出来的那人，是以云四风全然未曾提防还会有第四个出来的。<p>　　而那第四个人，却是从汽车後排座椅之下，突然钻出来的，那是一个身形矮小，但是一脸精悍之色的汉子。<p>　　他用来击向云四风後脑的，是一柄手枪的枪柄，云四风一昏了过去，他就将云四风的身子孜了下来，沉声道：“快通知接应的车辆前来。”<p>　　那司机答应了一声，将一具小型的无线电通讯仪，递给了他身边的那人，那人接过了通讯仪，道：“接应车第二号快照预订计划驶来！计划提前执行，现在立时开始行动，立即开始行动！”<p>　　敞篷车继续向前疾驶着，转过了两个弯後，一辆枣色的大房车，迎面驶来，当两辆车子交错的时候。车子一齐停了下来。<p>　　那矮小的汉子首先跳下敞篷车，接着，便由另外两人，将云四风塞进了大房车的行李箱，他们两人并没有登上大房车，只是若无其事地向外走去，而那矮小的汉子则进了大房车的後厢，穿制服的司机，立时发动了车子。<p>　　这一切经过，还不到半分钟，那条街道十分静僻，根本没有人看到，而等到哥本哈根警方人员赶到之际，已只有那辆空无一人的敞篷车了！<p>　　那矮小的汉子端坐在大房车的後厢，看来，他像是一个成功的工业家，或者是去参加内部会议的部长一样。<p>　　他在车子转了一个弯之後，便在前座椅背上按了一按，拉开了一块板来。在豪华的大房车之中，那地方通常是一个小型的酒柜。<p>　　那汉子拉下了那块板，看来，也像是打开了一个小酒柜，因为里面放着几瓶酒，和几只名贵的水晶玻璃酒杯。<p>　　他拿起了其中的一瓶酒，可是他却并不是准备斟酒，他在瓶塞上按了一下，酒瓶的底，便弹了开来，原来那是伪装得十分巧妙的无线电通讯仪！<p>　　他先轻轻地咳嗽了一声，然後又用十分低沉的声音道：“东西找回来了麽？”<p>　　从通讯仪中，却立时传出了一个听来十分惶急的声音，道：“波士，我是和三号一齐去的，我们在机场大厦分头逃走，安黛的手提箱，是三号带走的——”<p>　　那声音讲到这里，略顿了一顿。<p>　　“讲下去！”那矮小的汉子用命令的口吻说着。他大约五十岁，衣着精美，他的头部和他的身形相比较，显得太大了些，但是他炯炯有神的双目，却令得他看来十分威严，有着一股慑服人的力量，他又道：“三号怎样了？”<p>　　“三号和我分途逃走，”那声音急促地道，“他走得很安全，并没有人追他，那中国人只是追我，他应该……应该回到总部来了。”<p>　　那汉子“哼”地一声，道：“然而，他没有回来！”<p>　　“是的，他还没有到，波士，我已经调查过了，他出机场大厦时，还有人看到他，他拒绝搭我们自己的接应车，却说为了安全的理由，而改搭了一辆计程车，我们也找到了计程车的司机，他说，将三号载到了丽兹酒店门口，三号就下了车！”<p>　　那矮小的汉子显然十分之暴怒，因为他两边额上的青筋，都可怕地暴现了出来，在他的喉间，也发出了一阵似咆哮非咆哮的声音来，只听得他道：“听着，这是我的命令，到丽兹酒店附近，一切港口、公路、机场处去寻找三号，还有，要将他活着带回来见我！”<p>　　“是！是！”那声音立时答应着。<p>　　那汉子将酒瓶底的盖子关上，将酒瓶放进了原来的位置，他的脸色，铁也似青，十分难看，隐着一重杀机，令人不寒而栗。<p>　　车子继续向前直驶着，云四风在行李箱中，也慢慢地醒了过来。当他才开始有知觉的时候，他只觉得後脑阵阵剧痛。<p>　　在那一刹间，他几乎什麽事也记不起来，只是本能地伸手向後脑摸去，和挺了挺身子。那时，他才发觉自己的身子是在一个十分小的小空间之中。<p>　　接着，他又觉出了轻微的震荡，他又知道自己不是在船上，就是在车子上，他立即又肯定自己是在车中，因为他听到了道路上的许多声音。<p>　　而且，当他神智渐渐恢复清醒之际，他也可以猜到，自己是在汽车的行李箱之中，而到了那时，一切事情的经过，他早已全想起来了！<p>　　他吸了一口气，呼吸暂时还没有困难，眼前一片漆黑，云四风勉强翻了一个身，自他上衣袋中，取出了打火机来，“察”地一声按着了打火机，凭着打火机上的火光，他更可以肯定那是汽车的行李箱了，他立时熄了火，在他的鞋跟之中，抽出了一片很薄的钢片来。<p>　　云四风这次来到北欧，虽然是来做生意的，但是他生性最好设计新奇精巧的东西，而且这些东西带在身上，绝不会妨碍他正常的行动。是以他身边仍然有不少工具可供利用。刚才他已藉着火光，看清那行李箱的锁，只消一片小钢片，就可以弄得开的了。<p>　　他又吸了一口气，先伸手在後脑肿起的地方，用力按了一按，使得疼痛不那麽剧烈，然後，他用手摸到了行李箱的锁缝，将那片小钢片，慢慢的塞了进去。<p>　　等到小钢片塞了进去之後，他用手指顶着，用力将小钢片向上抬去，不到一分钟，他就听到了“拍”地一声响，行李箱的锁已被他弄开了。<p>　　云四风将行李箱盖顶开了寸许，向外看去。<p>　　他看到的是急速地在後退的路面。同时，他也看出，自己并不是在那辆敞蓬车上，而是在一辆十分华贵的大型房车之中。<p>　　而车子分明是在高速公路上行驶，因为云四风将行李箱盖再顶开一些之际，他可以看到有很多车子都跟在後面，而且车速都十分高。<p>　　云四风既然已弄开了行李箱，他要脱困，自然不是什麽困难的事，但是车子在高速行驶之中，跳车是十分不安全的。<p>　　而且，公路上车辆不绝，云四风纵使能安全跳出行李箱去，後面的车子，也必然来不及停车，而会在他的身上辗过去的。<p>　　是以云四风并不妄动，他只是等着机会。<p>　　他取过了一怲工具，顶住行李箱的车盖，使车盖有一道三寸的隙缝，令得他观察起外面的情形来，可以更加省力些。<p>　　车子一直向前驶着，云四风在行李箱的隙缝中，可以看得出渐渐离开了市区，他侧头看去，看到公路两旁，有不少大规模的农庄。<p>　　他等了三十分钟左右，车子急速地转了一个弯，转进了一条两旁都是高大树木的小路之中，而且并没有别的车子跟着驶来。<p>　　云四风知自己跳车的机会来了，同时他也知道，那辆车子在折入了小路之後，很可能就快到目的地，自己不能再拖延了，<p>　　他将行李箱盖托高了尺许，双腿首先伸了出来。<p>　　这时，车子行驶的速度，仍然十分高，他双脚碰到了地，立时因为急速的磨擦，而令得双脚一齐弹了起来。<p>　　他连试了三四下，才突然身子向下一滑，滑出了行李箱，当他身子向前滑下之际，他已经立时缩成了一团！当他身子才一和路面接触之际，他接连打了几个滚，上衣立时被撕裂，他在可以自己控制之际，滚到了路边，才站了起来。<p>　　他向前看去，那辆大房车，这时正驶进了约在一百码开外的两扇大铁门。在大铁门之内，是一个极大极大的花园，那花园整理得十分之好，绿草如茵，许多冬青树全被修剪得圆球一样，而且花园中也竖着不少塑像，隐约还可以看到在花园中心，是一个很大的喷泉。<p>　　自然，还有一所极其宏伟的北欧式古代建筑物，耸立在花园的一端，在石阶之上，还有着四根洁白的大石柱。<p>　　云四风看到那辆大房车驶进了铁门，铁门便又自动关上，而铁门旁根本没有人，显然那两扇铁门，是由电流控制的。<p>　　云四风忙向旁奔出几步，来到了一株大树之後站定。除了後脑还在隐隐作痛之外，他没有受什麽伤，他的上衣已被撕破，他索性将之脱了下来，顺手塞在树洞中。这时，云四风的心中，也十分乱，因为一切全是在如此偶然的情形之下，突然发生的，他根本不知道自已究竟遇到了什麽事，他迅速地将在机场大厦中发生的事，又重新想了一遍。<p>　　但是，他仍然得不出任何结论来。<p>　　然而有一点，他却是可以肯定的，那便是：“定有一件极大的罪恶事件，正在进行着，而也却恰好在那件罪恶的进行之中，无意间撞见了！<p>　　那个金发女郎死了，她似乎就是为了她那只手提箱而死的，因为她才死，就立即有人来抢走了她的手提箱。<p>　　那金发女郎的手提箱中有什麽呢？云四风不知道，因为他根本没有机会打开来看，他只不过伸手提了一提，那手提箱十分沉重，他所知仅此而已。<p>　　而他自然也知道，如果他不是很快地从昏迷中醒了过来，弄开了行李箱，跳了出来的话，那麽他一定被带进那所巨宅之中了<p>　　那所建筑物看来如此之宏伟，是不是这件犯罪事件的指挥中心呢？？如果是的话，那麽，这个犯罪事件一定是一个极大规模的组织所进行的了。<p>　　云四风想了约五分钟，最後，他才想到，他是应该立时设法去通知丹麦警方呢？还是先自行潜进那巨宅中去看个究竟。<p>　　云四风考虑了只不过极短的时间，他便已有了决定。他决定了这件事，不论是什麽性质的犯罪事件，和他都是无关的。<p>　　所以，他也不应该擅自进行侦查，他必需将自己所知的一切，告知丹麦警方，这样对整件事只有帮助，可能这所巨宅便是丹麦警方一直要破获的匪巢啦！<p>　　云四风一有了决定，便立时向外走去。<p>　　可是就在这时，云四风便听到了一阵急速的犬吠声，自那所巨宅之中传了出来。云四风吃了一惊，连忙回头看去，只见花园的铁门大开，四头狼狗，一齐冲了出来，而在狼狗之後，又跟着三四个彪形大汉！<p>　　狼狗一出了铁门，便向前直奔了过来，云四风心头的吃惊，实是难以形容，他知道，那些狼狗是为了对付自己而来的！<p>　　他曾在那汽车的行李箱耽了那麽久，优良的狼狗，是可以轻而易举地找到他的，云四风在那刹间，急忙向前，奔出了几步。<p>　　他在奔出了几步之後，狼狗的狂吠声更近了！<p>　　云四些回头看了一看，他的那件破碎的上衣，仍然在树洞之中，他的心中突然一动，那群狼狗不找到他则已，只要一找到他，一定先找到这件上衣！<p>　　云四风连忙又奔到了树边，将那件上衣取了出来，自上衣袋中取出了一只烟盒来，打开了之後，在一个钮掣上迅速地旋了几旋，然後将烟盒放还入上衣袋中，将上衣弃在树下，转身又奔，他一面向前奔，一面回头看着，最近的狼狗，离开路边，也只有二三十码了！<p>　　云四风在一株树旁停了下来，他迅速地向树上爬去。<p>　　当他爬到了离地约有十来尺高下的一根横枝之上时，只见那四头狼狗，已经冲进了林子，到了他那件上衣的旁边，围住了在狂吠。<p>　　这时，狼狗的吠叫声更是惊心动魄的，云四风居高临下，更可以将那四头狼狗，看得十分清楚，他是个十分爱狗的人，一看就看出，那四头狼狗，全是北欧的好种，放在任何狗展会上，都可以得到奖品的！<p>　　他的心中不免有一些可惜的感觉。但是在如今这样的情形下，他却是绝没有办法，作另一个选择的！那时，不但四头狼狗已围住了云四风的上衣在吠叫，那四名大汉，也已快赶到了，四头狼狗一看到主人赶到，吠得更急，但是也就在此际，突然“轰”地一声巨响，一下震耳欲声的爆炸声，夹着几团火球，四下迸射，狗叫声立时便停了下来。<p>　　只见那四头狼狗的身子向外滚去，有两头已立时不动，一头还挣扎着走了一步，但也立时倒了下来。有一头离那件上衣最近立时被炸得支离破碎！<p>　　那四个大汉行动十分快捷，当爆炸突如其来发生之际，他们立时在地上伏了下来，爆炸一过，他们又冲向前来。<p>　　他们一冲到了近前，便立时各自散了开来，藏在树後。<p>　　云四风在树上向下望去，只见那株树也被爆炸的力道，将树身削去了一大片，地上出现了一个小小的土坑，他对自己设计的那只“烟盒”，表示十分满意，四头狼狗已被炸死，他们无法知道自己正确的隐藏地点了！<p>　　而即使他们再派狼狗出来的话，也没有用了，因为爆炸之後的火药味，如此之浓，一定会将所有刖的气味都一齐盖过去的。<p>　　但是，云四风也不是完全安全了，他虽然用那只有着精巧的爆炸装置的烟盒，炸死了那四只狼狗，但是那也只不过是暂时逃过了难关而已。<p>　　而敌人方面，却也一定可以知道，他就在这里的附近，他如果想要脱身，去通知警方的话，还需要经过极大的努力！<p>　　他躲在树上，一声也不出，他身上没有什麽远距离攻击武器可供使用，是以他只好等着，他听得那四个大汉之中，有一个人正在讲话，但是却又听不清他是在讲些什麽。<p>　　从那人的声音听来，他好像是在利用无线电对讲机在和人通话，约莫过了三五分钟，才听得有人高声叫道：“中国人，你是没有逃走的机会的，快现身出来，我们的波士要见你，立即就会有很多人包围这里，你绝不会有机会的！”<p>　　云四风仍然不出声，但是他却知道，那人倒并不是对自己虚言恫吓的，因为他可以看到，又有十来名大汉，从那扇铁门中走了出来！<p>　　云四风苦笑着，自己只有一个人，对方的人手如此之多，而且，事情又发生在对方的巢穴附近。云四风刚才还在想，那一下爆炸声可能会引得别人前来，但现在看来，那也是没有可能的了，因为这里离公路十分远，而附近又绝没有别的房子！<p>　　那人继续在叫着，遗：“中国人，从树上下来吧，我们知道你一定躲在树上，我们的人已带着催泪气体来了，你是躲不过去的。”<p>　　云四风仍然不出声，那十来个人，也迅即来到了林子中，他们之中的三个人，手中全执着样子十分奇特的枪枝，他们赶到了之後，其中的一个，立时向一株树上，放了一枪，只听得“砰”地一声响，浓烟立时从树叶中冒了出来！<p>　　那是催泪烟！<p>　　而林子中的树木并不是十分多，他们就算向逐株树上放射催泪烟弹的话，云四风也最多只能再躲藏半小时，而绝不能再躲下去的了！<p>　　而那在高叫着的人，又叫了起来，道：“中国人，你看到了没有？你是躲不过去的，而波士并没有命令我们杀害你，他要和你谈谈，你不妄动，不会有生命的危险的！”<p>　　云四风在考虑着，但是就在那几句话间，那几个执着催泪枪的人，又已放了十来枪，其中有一枪，是射向云四风身边不远处的一株树上的。<p>　　云四风知道自己躲不过去的了，他无法抗御催泪烟，他就必然会被人家赶下来，而与其被赶下来的话，那还不如自己走下来了。<p>　　云四风吸了一口气，大声道：“行了，我下来了！”<p>　　他一出声，下面林子中十几个大汉，便立时散了开来。云四风身形向下一沉，双手抓住了横枝，这时，他双足离地，仍有七八尺高。<p>　　但是，他却毫不考虑，双手一松，身子便向下落来，他身子在落地之际是蹲着的，但立时向上一弹，便已站直，他拍了拍身上的灰尘，道：“我在这里了！”<p>　　那十来个大汉一齐向他围了上来，神色都十分紧张，反倒是云四风，十分轻松，道：“你们何必那麽紧张？我一个人，可以打得过你们那麽多人麽？你们的波士在什麽地方？我想他既然想见我，一定很心急地在等我了！”<p>　　那十来个大汉之中，走出一个人来，那人先挥了挥手，其余的人便都让开了些，那人才道：“是的，波士正等着你，请跟我来。”<p>　　那人转身便向林外走去，云四风跟在他的後面。其余的人，又跟在云四风的後面。云四风回头看了一眼，只见那些人，是排成了一个扇形，跟在他後面的，当然是为了防范他逃走了。云四风心中一面觉得好笑，一方面却也十分变虑。<p>　　他觉得好笑的是，这时候，他是根本没有逃走的机会的，但是对方却仍然那样小心翼翼，未免有点过份。然而，这一点也正是他所变虑的。因为对方在那样的情形下，仍然戒备得如此之严，可知自己要脱身，实在不是一件容易的事！<p>　　而且，从那些人的行动来看，都十分熟练，指挥他们的人甚至一句话也不必说，只要挥挥手就可以了，如果不是久经训练，是不可能有那样情形出现的！<p>　　云四风跟在那人的身後，一步步向那两扇大铁门走去，他心中深感到，向那两扇大铁门接近一步，便等於是向一个极大的危机接近一步！<p>　　然而，当危机降临到他身上之前，他却全然无法知道，那会是一个什麽样的危机！不到十分钟，云四风已走进了那两扇铁门。<p>　　那两扇铁门，是敞开着的，但在他们这群人通过之後，便自动关上，云四风也不回头去看，只是打量着眼前的花园。<p>　　那花园是经过精心照料的，草地上一点杂草也没有，在圆球形的冬青树下，种植着一簇一簇的玫瑰花。<p>　　等到云四风来到了石阶上时，他看到了一排极其宽阔的落地长窗，并且可以看到大厅上铺着的镶金线的名贵土耳其地毡。<p>　　云四风终於踏上了那种地毡，他也立时看到，在一张天鹅绒的安乐椅上，一个瘦矮的中年人，正用炯炯的目光，打量着他。<p>　　云四风同样地打量着那汉子，从那汉子的气派看来，云四风便已经可以知道，那一定就是那群大汉口中的“波士”（老板）了。<p>　　他吸了一口气，装出一副满不在乎的神气来。<p>　　那汉子打量了他好一会，才道：“请坐。”<p>　　云四风在他对面坐了下来，而且，不等那汉子出声，他便打开了几上那只烟盒，取了一支烟，点燃了之後，深深地吸了一口。<p>　　那汉子有神的双目，仍然注定在云四风的身上，等云四风将那枝烟吸了将近一半时，他才开口道：“你是中国人？”<p>　　“是的。”云四风立时回答。<p>　　那汉子问道：“你，就是木兰花？”<p>　　云四风一听得对方那样问法，不禁陡地一呆，但是接着，他却忍不住哈哈大笑了起来。木兰花的名头实在太响亮了，连得那家伙也有所闻，但是那家伙竟然不知道木兰花是一个女孩子，这不是太好笑了麽？他笑了片刻，道：“我当然不是木兰花，我是女孩子麽？”<p>　　那汉子的神情，一直十分严肃，他道：“我也听说木兰花是一个女孩子，但是我却不相信，因为我听到过不少有关她的事，似乎不是一个女孩子能做得出来的！你认识她麽？”<p>　　“当然认识，”云四风回答得很响亮。“她是我的好朋友。她的妹妹穆秀珍更是我的好朋友，”那汉子耸了耸肩，道：“那麽，如果你有了危险，木兰花会来救你麽？”<p>　　云四风呆了一呆，他本来想说“当然会的”，可是这一句话还未出口，他的心中，便陡地一动，觉得对方那样说法，内中大有文章！<p>　　他迟疑了一下，才反问道：“你这样说是什麽意思？”<p>　　那汉子放肆地哈哈大笑了起来，道：“我不相信你不明白，哈哈，我想你一定明白我的话是什麽意思的了！”<p>　　云四风只感到一股寒意，他已知对方绝对不怀着什麽好意的了。可是，他仍然一点也不知对方是什麽身份，干的是什麽勾当！<p>　　那汉子继续笑着，伸手直指着云四风的鼻子，道：“你，可以说是我们的意外收获，你对我们是十分有利的，有你，木兰花就会来和我见面了！”<p>　　云四风的头向後徵徵仰着，不让他的指尖碰到自己的鼻子，他不等那汉子将话说完，陡地伸出手来，向那汉子的手腕抓去！<p>　　但是那汉子的动作，却十分灵活，云四风才一伸出手去，他便立时缩回手来，云四风一抓抓了个空，在他身後，立时传来一声冷冰冰的呼喝，道：“别乱动！”<p>　　同时，云四风也感到一根金属管子，在他的後脑上撞了一下，不消说，那自然是一柄手枪的枪口了！<p>　　那汉子又笑了起来，道：“是的，先生，别乱动，照我的呀咐去做，你是木兰花的好朋友。你可有想到和她通一个长途电话麽？”<p>　　云四风哼了一声，并不回答。<p>　　那汉子拍了拍手掌，道：“拿电话来！”<p>　　他一吩咐，立时便有人答应，推着一只小几，来到了近前，小几上是一具电话，那汉子向电话指了一指，道：“和木兰花通电话，照我的话讲。”<p>　　云四风考虑了并没有多久，便拿起了电话来。<p>　　他耐心地等着接线生接通越洋长途电话，可是，木兰花家中的电话铃响了很久，也没有人来接听，因为，木兰花，穆秀珍和安妮都已不在家中了！<p>　　木兰花和穆秀珍已经到丹麦来了！<p>　　木兰花驾驶的小型喷射机，降落在哥本哈根的机场时，是黄昏时分。她们的飞机才一停下，一辆车子已然来到了近前。<p>　　木兰花按钮令得机舱的舱盖升起，她和穆秀珍一齐下了飞机，只见一个体格十分强壮的红发男子，自那辆车子中走了出来，直趋她们面前，道：“两位就是穆小姐麽？我是这里的警官，鲁达司，两位准备在什麽地方居住？”<p>　　木兰花皱了皱双眉，道：“鲁达司先生，我们并没有考虑到这一个问题，我们一个最好的朋友出了事，我们希望立即展开工作！”<p>　　木兰花的话，似乎使鲁达司感到意外，他呆了一呆，才道：“可是……可是我们对这件事，却还只掌握到极小的线索。”<p>　　“我们可以就从那一点线索着手的。”木兰花回答。<p>　　鲁达司点头道：“看来，有关你的很多传说，都并不是夸大的，木兰花小姐！”<p>　　鲁达司那样讲法，自然是对木兰花立时展开工作，根本不考虑到休息一事，表示十二分的钦佩。但是木兰花却谦虚地笑道：“警官先生，凡是传说，总是夸大的！”<p>　　鲁达司爽朗地笑了起来，道：“请登上我的车子。”<p>　　木兰花和穆秀珍两人，一齐登上了车子。<p>　　达鲁司坐在一个穿警员制服的司机旁边，而木兰花和穆秀珍则坐在後面，车子驶出机场之後不久，天色便迅速黑了下来。<p>　　哥本哈根是欧洲几个最美丽的城市之一，它的夜景格外美丽，穆秀珍本来是最喜欢旅行和发问的，可是这时，她对美丽的城市夜色，却视若无睹，只是紧张地搓着手，木兰花则一动也不动地望着外面，鲁达司也不说什麽，显然他是准备到了警局之後，才向她们详细解释他所获得的那一点线索。<p>　　车子在半小时之後，驶进了一所相当宏伟，但看来有点古老的建筑物的大门，进了大门之後，是一幅很大的空地，停着很多车子。<p>　　当鲁达司的车子停下，他们一齐从车中走出来时，来往的警员和警官，都对木兰花和穆秀珍两人投以奇异的眼光。<p>　　因为他们是很少有机会看到那样美丽的东方女子的。<p>　　鲁达司带着她们，直来到他的办公室，他请木兰花和穆秀珍两人在他对面坐了下来，然後才道：“事情发生的经过，你们已经知道的了。”<p>　　“是。”木兰花立时回答，<p>　　“我们至今为止，所获得的唯一线索，便是那个死者，这里便是她的资料！”鲁达司将一个文件夹递到了木兰花的面前。<p>　　木兰花打开了文件夹，看到了好几张相片，相片中是一个十分美丽的金发女郎，那金发女郎就是突然死在云四风怀中的安黛。<p>　　木兰花抬起头来，道：“她的住所，你们去搜寻过？”<p>　　“是的，她一个人，住在一幢十分高级的公寓大厦之中，我们去搜寻过，发现了两幅伪造的伦勃朗油画，她是一个职业模特儿，但是我们早就怀疑她和一些伪造的艺术品有关，她经常去美国，我们就是怀疑她是去推销伪制艺术品的。”<p>　　木兰花缓慢地问道：“那麽，你们是不是认为她和某一个集团有关呢？”<p>　　“我们的确这样想过，但是却没有证据，有一个时期，我们对安黛也进行过跟踪，可是也没有什麽发现。”<p>　　木兰花“嗯”地一声，想了片刻，才道：“我们还要到安黛的住所去观察一下，是了，那辆车子怎麽样？有什麽值得注意之处麽？”<p>　　鲁达司呆了一呆，道：“你是指——”<p>　　“我是说，我们的朋友云先生，追一个人离开机场，有人目击他登上了一辆车子，那辆车子，後来是在街边被发现的。”<p>　　“是，那辆车子，是属於一个农庄的主人所有的。”<p>　　“可有对那农庄的主人进行调查？”<p>　　“有，但那是不必要的，那农庄主人早在一星期之前，便已将那辆车子报失了，那些人显然是用偷来的车子行事的。”<p>　　不法份子用偷窃来的车子，从事不法勾当，这本来是十分普通的事。但是木兰花听了之後，却皱起了双眉，穆秀珍知道，木兰花一定是有了什麽发现，才会有那样神情的，她一直没有出声，直到此际，她才问道：“兰花姐，你想到了什麽？”<p>　　木兰花缓缓地摇着头，道：“很难说，我只是想到了一些什麽——”她讲到这里，又问道：“我可以得到那农庄的地址，和农庄主人的名字麽？”<p>　　鲁达司似乎对木兰花的这个要求，有点觉得多此一举，但是他还是有礼貌地回答，道：“可以，我可以叫我的秘书抄给你。”<p>　　他按下了对讲机的掣，将木兰花的要求转达了下去，木兰花又道：“我还有一点请求，你们别再对那农庄，采取任何行动。”<p>　　“我们早就不对他采取行动了——小姐，那农庄真的值得可疑麽？”<p>　　木兰花并不回答，只是道：“我只不过那样想而已，对了，安黛是因为什麽原因死的，可有验屍报告麽？”<p>　　“有的，她中了氰化物毒，毒品是早已含在她口中的，她在突然之际，咬破了毒品的外壳，所以她立时毒发身死了。”<p>　　木兰花几乎一直紧蹙着的双眉，这时突然舒展了一下。<p>　　穆秀珍又知道，木兰花一定又想到什麽了，但是她却没有问，因为她明知自己就算问的话，木兰花也绝不会回答自已的。<p>　　木兰花似乎没有什麽别的问题了，办公室中静了下来，几分钟後，一位女警官拿着一张纸进来，交给了鲁达司，鲁达司又立时转交给了木兰花。<p>　　木兰花看了一眼，放入了衣袋之中，她站起身来，道：“我希望向你借两样东西：一辆车子，和一张详细的道路地图。”<p>　　鲁达司忙说道：“小姐，你不是希望单独行动吧？”。<p>　　木兰花却毫不考虑地道：“是的，我认为我们的朋友在极度的危险之中，大规模的行动，不但不足以救他，反倒容易使他的处境更危险。”<p>　　鲁达司的神情十分尴尬，木兰花又道：“我们的要求，或许使你难堪，但如果这件事的背後，隐藏有什麽重大的犯罪行为的话，我们先去进行单独的侦察，对整件事情，也是有利的。”<p>　　鲁达司忙道：“我倒并不是这个意思，我的意思是，两位小姐来到我们的国家，对两位的安全，我有责任保护的。”<p>　　木兰花笑了起来，道：“警官先生，照你那样说法，我们不像是救人，倒像是求保护来的了，千万别那样想，那会使我们难堪的。”<p>　　鲁达司摊了摊手，无可奈何地道：“既然你们坚持，我自然不反对，我会给你们一辆怪能十分好，而且有多种附属作用的车子给你们，一份详细的全国交通道路图，也可以借给你使用，你还有什麽特别的要求麽？”<p>　　“没有了，谢谢你，我只不过还有一件事要请问你。”<p>　　“请说。”<p>　　“哥本哈根市港口的艺术雕塑美人鱼像的头部，被人锯了下来，那是贵国的损失，请问，已找回来了麽？”木兰花突然问及了和云四风失踪，看来是全然风马牛不相及的事情。<p>　　鲁达司叹了一声，道：“这件事，也正是由我负责的，到如今为止，我们甚至连最细微的线索也得不到，我们已准备放弃寻找了！”<p>　　穆秀珍忍不住道：“那怎麽行？港口上的那美人鱼，难道便一直没有头麽？那会破坏了整个城市的美丽的。”<p>　　“多谢你对我们艺术的关攘，穆小姐，但我国的艺术家，已决定照原来的样子，一模一样仿制一个接上去，可以接得十分巧妙，看不出痕迹来。”<p>　　穆秀珍没有再说什麽，鲁达司又望向木兰花，木兰花也不再问问题，道：“我们准备立时就出发，车子在什麽地方？”<p>　　“请跟我来！”鲁达司向办公室外走去。<p>　　木兰花和穆秀珍两人，跟着他来到了一个车房之中，那车房中有不少技工正在工作着，也停着不少辆车子，鲁达司指着其中一辆看来十分残旧，式样也已古老得可以的车子道：“你们可以，使用这一辆车子，这是我们这里最好的车子。”<p>　　木兰花只是用心地听着，但是穆秀珍却现出怀疑的神色来，鲁达司向一个技工招了招手，道：“你过来，向这两位小姐解释这辆车子的好处。”<p>　　那技工满身油污走了过来，将手按在那车子的车顶上，道：“这可以说是世上最好的车子之一了，它的加速系统是无可比拟的，在四秒钟之内，便可以由静止到六十哩，而从六十哩到两百哩的速度，只需要七秒的时间。”<p>　　“你有没有弄错？”穆秀珍叫了起来，“这辆老爷车，可以达到两百哩的高速？”<p>　　“小姐，”那技工有礼貌地回答，“应该是两百六十哩，我们将最残旧的车身，配上最具威力的机器，不过那车子内部倒是很舒服的，在驾驶位之旁，有一小部份是可以揭起来的，那里有四个掣有着不同的用途。”<p>　　那技工讲到这里，抬起头来向鲁达司看了一看，像是在请问他，是不是应该将那四个钮掣的用途，讲给木兰花她们听。<p>　　鲁达司点了点头，道：“这辆车子，将由这两位小姐使用，你自然要将那四个钮掣的用途，告诉她们的。”<p>　　那技工打开了车门，将那一块坐垫，揪了起来，果然现出了四个按钮，他指着第一个道：“按下这个按钮，在车头灯和车尾灯之旁，共有四管机枪，会自动发射，四挺机枪，一共有四千发子弹，配上高超的驾驶术，可以在任何情形下冲出来的。”<p>　　木兰花回头望了鲁达司一眼。<p>　　鲁达司是一个地位十分高，经验也极之丰富的警官，他自然立时在木兰花的眼光之中，看到了她心中的感激。<p>　　“第二个按钮的作用十分怪，按下它之後，车顶会揭开，前排座位上的人，会从座位上弹起来，那是为了逃生而设计的。第三颗钮掣，可以令得车子驶进水中，当作一艘快艇，至於第四个按钮，那最好不要用到它。”<p>　　“为什麽？”穆秀珍问。<p>　　“因为在按下它之後，二十分钟，整辆车子，就会爆炸，而这辆车子，是我们全体人员许多心血造成的。”<p>　　木兰花伸出手来，和那技工握了一握，道：“多谢你们，多谢你们全体，我会好好使用这辆车子的，并且尽量不让它毁坏！”<p>　　木兰花一面说，一面已和穆秀珍一齐跨进了车子，她将车驶了出来，虽然只是将车从车房中驶出来，但木兰花不单是一个高超的驾驶者，而且是一个对各类机械都有着深刻认识的人，是以她毫无疑问地便可以肯定，那位技工在介绍这辆车子的时候，并没有任何夸张。<p>　　她才驶出了车房，一位警官已将一份地图交给了她。木兰花向鲁达司挥了挥手，道：“事情一有进展，我就和你联络。”<p>　　鲁达司也挥着手，他喃喃地说了一句话。<p>　　但是木兰花和穆秀珍两人，却都未曾听到这句话。而如果她们听到的话，她们一定会忍不住笑起来的，鲁达司在自言自语地道：“她们两人，甚至於不必吃东西麽？”<p>　　◇◇◇◇◇<p>　　木兰花和穆秀珍两人，当然不是不要吃东西的，而是她们的心中知道云四风的遭遇十分离奇，不容许多耽搁时间，所以她们根本未及考虑到吃东西。<p>　　她们驶出了警局，穆秀珍便问：“我们到哪里去？”<p>　　“到那农庄去，”木兰花立时回答，“你快在地图上找出那农庄的所在来，我们要尽快赶到那地方去。”<p>　　“那农庄？”穆秀珍怀疑地问着，“兰花姐，那农庄只不过是它的主人失窃了一辆车子，有什麽值得去追查的地方？我们不到那金发模恃儿的住所去？”<p>　　穆秀珍虽然不同意木兰花的意见，但是她还是打开了地图，道：“要到那农庄去，我们需由市南面离开市区，才能到达。”<p>　　木兰花道：“你指点道路。”<p>　　穆秀珍仍道：“可是我不明白——”<p>　　木兰花道：“第一，这件事，一定是一个组织极其严密的犯罪集团干的，我现在还不知道他们在从事的是什麽勾当，但是有一点，却是可以肯定的，那便是那个金发模特儿，是这个组织中的一份子——这从她的死法上可以看出来，组织严密的犯罪集团，和国家控制的情报机构相同，要求其成员在必要的时候自杀，他们所采取的办法，大多数是嚼破口中的毒药囊！”<p>　　“可是，那金发女郎在机场大厦中，为什麽要自杀呢？你既然肯定了她是犯罪集团的一员，你就更应该到她的住所中去才是！”<p>　　木兰花道：“我不到那金发女郎家中去的原因，第一，警方已去过了，我相信你不会反对我说鲁达司是一个十分精明的警官吧？第二，那金发女郎是犯罪集团中的一员，她一出了事，在警方还未曾查明她的身份之前，犯罪集团必然已先一步到达，将一切对集团不利的东西全毁减了，这便是鲁达司一无发现的原因，我们再去的话，岂不是白浪费时间？”<p>　　穆秀珍呆了半晌，道：“可是那农庄——”<p>　　“那农庄的主人，报失了一辆车子，後来这辆车子在街头出现，证明被别人使用过，这件事，看来和那农庄主人是一点关系也没有的，是不是？”<p>　　“是啊。”穆秀珍回答着。<p>　　“可是你可曾想到，我已肯定了那是一个组织极严密的犯罪集团做的事，一个这样的犯罪集团会连一辆车子都要去偷麽？”<p>　　穆秀珍呆了一呆，她已经得到木兰花的提示，而恍然大悟了。木兰花的推想能力十分强，当她一步一步地分析之後，事情的本质也暴露无遗了。<p>　　穆秀珍“啊”地一声，道：“兰花姐，你的意思是，农庄主人是故意报失，好使事後，警方找不到这辆车子的线索？”<p>　　木兰花迅速地将车子转了一个弯，点了点头。<p>　　穆秀珍又道：“那样说来，那农庄主人，是这个犯罪集团中的一份子了？”<p>　　“这一点倒不能肯定，但是至少是有联系。”<p>　　穋秀珍不再说什麽，她聚精会神地看着街道上的路牌，然後参照地图，指挥着木兰花行车，不一会，她们已出了市区，车子在公路上疾驶了。<p>　　夜晚的公路上，车辆十分少，木兰花将车速提高到一百五十哩，车子仍然十分之平稳，公路的两旁并没有路灯，在转入了一条支路之後，连路面中心的闪亮提示灯也没有了，眼前一片漆黑，穆秀珍道：“兰花姐，照地图上看来，那农庄就在前面一哩半处。”<p>　　木兰花熄了车头灯道：“戴上红外线眼镜。”<p>　　穆秀珍将红外线眼镜戴上，木兰花自己也已一样地戴上了红外线眼镜，驾着车子，向前慢慢地驶去，几乎一点声音也没有。<p>　　红外线眼镜，令得她们在黑暗之中，可以看清东西，虽然所有的一切，全是笼罩在一种暗沉沉的红色光芒之下，和白天大不相同，但是她们却可以藉此在黑暗之中行车。车子在支路中驶出了哩许，她们已看到前面，有灯光射出来。<p>　　射出灯光的地方，是五六间木板屋。那五六间板屋的四周，全是空地，空地之外，圉着木栅，那是一个典型的丹麦农庄。<p>　　这时，在夜晚看来，那农庄在粗大的古树环绕之下憩睡，是如此之沉静，宁谧，看来实在和任何犯罪行为，都一点也扯不上关系。<p>　　木兰花在可以看到灯光之後，便停了车，打开车门，和穆秀珍一齐走了下来，在路的两旁，全是高大的树木，她们并不在路上前进，而是在路边的草地上，向前迅速地走近去，不消十分鑪，她们已来到了农庄的木栅旁边了。<p>　　当她们在农庄木栅边站定的时候，她们听到在板屋之前，传来了几下犬吠声，但是犬吠声都也立时静止了下来。她们两人等了没有多久，就翻过了木栅，开始向板屋走去，她们走过了一长列鸡舍，犬只又大声吠叫了起来。<p>　　木兰花向穆秀珍做了一个手势，示意穆秀珍去制止犬只的吠叫，穆秀珍向前奔出了几步，来到了板屋的侧边，一只狼狗吠叫着，向她扑了过来。<p>　　穆秀珍早已备了麻醉枪在手，她向着扑来的狗，射了一枪，那条狼狗在半空之中，便向下跌了下来，再也没有声息了。<p>　　穆秀珍连忙转过身，向前招了招手。她本来是想告诉木兰花，那大声吠叫的狼狗，已然受了麻醉，木兰花和她可以放心前进了。<p>　　可是，当她转过身去，想去招手时，却不禁一呆。<p>　　木兰花本来，就在不远处的一簇矮树之前的，但这时，木兰花却已不见了，穆秀珍呆了一呆，不知道是叫好，还是不叫好。<p>　　就在这特候，她听得背後有一阵急促的脚步声传了过来，那一阵脚步声虽然细碎，但是实在太急促了，是以令得穆秀珍立即知道，有不寻常的事发生了！<p>　　她立即转过身来，她的反应可以说是极为快疾的，但是还是慢了一步，她刚一转过身来，两枝双统猎枪已然指住了她的胸口，同时，只听得她身前的人喝道：“将手放在头上，抛去你手中的枪！”<p>　　如果穆秀珍是平举着她手中的麻醉枪的，她或者还可以拚上一拚，但是现在这样的情形之下，她却是一点机会也没有的！<p>　　她呆了一呆，只得抛去了麻醉枪，将双手放在头上。<p>　　那两人一齐笑了起来，其中一个道：“木兰花小姐，你果然来了，我们的老板，已经早在等着你了！”<p>　　穆秀珍本来，想要大声否认，说自己不是木兰花的。<p>　　但是一转念间，她却忍住了未曾说出来。因为她想到，木兰花突然不见，不可能是和自己一样，落入了敌人的手中。<p>　　木兰花如果落入了敌人的手中，那麽她一定会听到声响的。而今木兰花突然不见，自然是她发现有什麽不对头之处，而又来不及警告自己，是以她便先躲了起来，以免两个人一齐落入敌人的手中。如果自己所料不差，那麽这时，就让对方以为自己是木兰花，会对自己这方面十分有利的<p>　　所以穆秀珍并没有否认，只是“哼”地一声，道：“你们的老板是什麽人？”<p>　　那两人却并不回答，只是道：“转过身去，向前走！”<p>　　穆秀珍不出声，她依着那两人的吩咐，转过了身，向前走去，她才走出了几步，便听得灌木丛中，传出了几下鸟鸣声来。<p>　　那几下鸟鸣，听来像是原来栖息在灌木丛中的鸟儿，受了惊恐，才发出鸣叫声来的，绝不会引起别人的注意。<p>　　但是，那几下声音，听在穆秀珍的耳中，却完全不同了，她一听就听出，那并不是鸟鸣声，而是木兰花发出来的声音。<p>　　她也在声音中知道，木兰花很安全，而且，木兰花要她继续那样做，不要反抗，也不必害伯。穆秀珍仍在向前走着，轻轻地哼了几句歌儿。<p>　　转眼之间，她已转过了板屋，来到了後面一列猪舍之前，在穆秀珍背後的一个人，踏前几步，用枪柄在猪舍的红砖墙上，轻轻地敲了几下。<p>　　那一猪舍的矮砖墙，原来竟是一个秘密通道的入口处，向旁移了开来。穆秀珍“哈哈”一笑，道：“原来你们的老板，与猪为伍的麽？”<p>　　那两人忍受着穆秀珍的嘲笑，只是道：“请你由这里走下去，小姐！”<p>　　穆秀珍向下看去，只见猪舍的砖墙移开之後，一道钢梯通向下面。穆秀珍沿着梯子走下去，在她前面的一道门立时移开，穆秀珍感到愕然，因为在她眼前的，是一间十分华丽的休息室，厚厚的地毡，古典型的陈设，优美的音乐，在一张安乐椅中，一个瘦小的汉子，手中正在摇幌着一只酒杯。<p>　　那汉子一看到了穆秀珍，便立即道：“欢迎，欢迎！”<p>　　穆秀珍听得“刷”地一声，身後的门已然关上，在这间地下室中，已只有她和那瘦小汉子两个人了。那汉子仍然笑着，道：“木兰花小姐，你当真是名不虚传，当我决定在这里等候你大驾光际，我心中在自己问自己：木兰花会不会也像平常人一样，忽略了这条十分明显的线索呢？但我决定还是在这里等你，因为你若是想不到这一点，那就证明传说夸张，我也不必和你相见了，但现在证明你确然非同凡响！”<p>　　那汉子的声音，十分有力，他侃侃而谈，显得兴致十分之高。<p>　　穆秀珍听了他的话，心中不禁暗自叫了一声惭愧！<p>　　因为当木兰花提出这个早在好几天前就报失车辆的农庄，可能和事情有关之际，穆秀珍还曾和她争论过！<p>　　由此可知，木兰花的分析能力，是远在她之上了！<p>　　穆秀珍心中那样想，但是她表面上，却装出一副满不在乎的神气来，道：“那算什麽？你就是是所谓老板麽？机场大厦中的事，是你主持的？”<p>　　“对的，那事和我有关。”<p>　　穆秀珍究竟是心急的人，一听得对方直认不讳，立时走前几步，道：“那麽，我们的朋友呢？他在何处？他怎麽样了？”<p>　　那汉子却好整以暇，慢慢地喝了一口酒，才道：“当然，他很好，他正受着我帝王一般的招待，他很好！”<p>　　穆秀珍又踏前了两步，道：“他在哪里？”<p>　　那汉子摇着头，道：“那我却不能告诉你，我们刚见面，刚见面的人，是不宜谈及太多问题的，是不是？等我们之间——”<p>　　他话还未曾讲完，穆秀珍已忍不住了，那汉子就算站起来，只怕也要比穆秀珍矮上半个头，这时坐在安乐椅中，更显得他矮小，是以穆秀珍根本没有将他放在心上，不等他讲完，怒喝了一声，伸手便向他的头顶抓了下去！<p>　　可是，穆秀珍才一扬手，手刚向下一沉间，那汉子所坐的椅子，立时向後，滑了开去，滑开去的势子是如此之快，以致穆秀珍一抓抓了个空，几乎跌了一下！<p>　　台秀珍忙站直了身子，那汉子已厉声道：“小姐，如果你以为在这里动粗，而可以占到便宜的话，那麽，你便大错而特错了！”<p>　　穆秀珍四面看了一下，地下室中仍然只有她和那汉子两个人，她根本不理会那汉子的警告，又待向前冲过去。<p>　　可是那汉子也在那片刻间，突然站了起来。<p>　　他刚一站起，只听得“刷”地一声响，一幅墙整个向下沉去，四个躲在墙後的枪手，立时现身出来，他们手中的枪，全集中在穆秀珍的身上！<p>　　那汉子又冷笑一声，道：“你看到了没有，小姐？我以为你早该注意到墙上的几幅画上，有异样之处的！”<p>　　他一面说，一面挥了挥手，那墙又“刷”地升了上来。<p>　　穆秀珍这时，向墙上看去，才看到墙上的四幅画上，各有两个掩饰得十分巧妙的小圆孔，那个四枪手分明是透过这几个小圆孔早就在监视她的了！<p>　　她的心中又暗叫了一声惭愧，她想，如果是木兰花的话，一定早已看出来，也不会妄动了，自己也必需和她一样镇定才行。<p>　　是以，她若无其事地笑了一笑，道：“好了，你现在不肯说，那也不要紧，看看我们之间，可有什麽可以谈的事。”<p>　　“对了，”那汉子摆着手，“请坐。”<p>　　穆秀珍坐了下来，她这时的外表，看来十分镇定，那倒也不全然是假扮出来的，因为她已知道，云四风虽然在敌人的手中，但并没有发生什麽不幸的事。<p>　　而且，听对方的语气，似乎还想利用云四风，来要胁自己，提出什麽条件来，那自然更可以护明云四风安然无恙了。<p>　　既然云四风没有事，她自然也不会紧张了。<p>　　那汉子忽然笑了起来，道：“小姐，这可以说是一件偶然之极的事，会令你来到这里和我见面。我的一个手下，忽然起了歹念，想独吞一件东西，幸好我早另派了两个手下去监视，起歹意的临时避进了云先生正在使用的电话间中，事情就是那样偶然！”<p>　　穆秀珍道：“那金发模特儿？”<p>　　“是的，她看到我另外两个手下逼近，自知走不脱，而且她也知道被我的人捉回来之後，将受到什麽样的惨刑，所以她自杀了，多谢那位云先生，如果不是他多事，我们也见不了面，我现在的难题，也不能委托小姐来解决了，是不是？<p>　　穆秀珍“哼”地一声，道：“你的难题，是你的事！”<p>　　那汉子却“哈哈”笑了起来。<p>　　那汉子的笑声，十分假，十分做作，他笑了一回，道：“对的，小姐，我的难题是我的事，但是云先生却是你的朋友。”<p>　　穆秀珍怒道：“你是在威胁我？”<p>　　那汉子却洋洋得意，道：“正是！”<p>　　穆秀珍未曾料到对方竟那样直截了当承认是在威胁自己，是以一时之间，她倒不知说什麽才好了，她只是冷笑着；过了半分钟，才道：“你的难题是什麽？”<p>　　那汉子想是以为他正处在极度的上风，是以态度十分倨傲，刚才是他自己提出，想要穆秀珍（他以为是木兰花）来帮他解决难题的，但现在穆秀珍问他的难题是什麽，他却卖着关子，只是笑着，不肯痛快讲出来。<p>　　穆秀珍是何等心急的人，这时正恨不得不顾一切，冲上前去，打他两巴掌再说。她在心中告诚了自己几百次，才算是勉强捺下了怒火。<p>　　她心中只在想：木兰花现在在做什麽呢？木兰花是应该看到自己进入地下室的，她也该听到那两个人要自己去见“老板”，她为什麽还不行动呢？<p>　　穆秀珍一方面希望木兰花快些有所行动，但是另一方面，又替木兰花担心，因为隐藏在墙後的枪手已有四人之多，上面不知还有多少人？<p>　　木兰花是不是能顺利得手呢？<p>　　◇◇◇◇◇<p>　　木兰花是不是能顺利得手，这是连木兰花自己，也没有把握的事，但是木兰花有一个好处，那就是在十分危急的情形下，她仍然能保持镇定，而镇定就有助於她寻觅更好的时机，来使她自己，取得胜利。很多人本来是在优势地位的，但因为把握不到时机，是以反倒失败了。<p>　　木兰花是在突然看到有两个人影，在板屋的另一边移来之际，躲进灌木丛中去的。正如穆秀珍所料，那时，她根本没有机会通知穆秀珍。<p>　　木兰花看到的，自然不是全部人影，只不过是两个人的头部，投在地上的黑影而已，天色十分黑暗，那两个人影几乎是辨认不出的，但是精细的木兰花却发觉了，而且她立即想到，那是有两个人站在屋角後面所形成的！<p>　　一想到这一点，木兰花立时觉出，自己可能是走进了对方布置的陷弈之中，这时候要退出去，自然是太迟了，唯一的办法，便是先躲起来再说。<p>　　她才刚向灌木丛中躲去的时候，是不是真能躲过对方的耳目，是连她自己也没有把握的事。但是当她听到突然从屋角後面转出来的两个人，称呼穆秀珍为“木兰花”时，她就知道自己所料不错，自己确然是走进了对方的陷弈之中！<p>　　而幸亏自己发觉得早，是以事情还可以挽回，看来对方并不知道自己躲在树丛之中，她在学了几下维妙维肖的鸟鸣声之後，便一直留意着那两人和穆秀珍的行动，她看到那猪舍的砖墙移开，看到穆秀珍和那两人，走了下去，又看到那两人，立时回了上来。<p>　　她也看到那两人在她身前经过，当那两人在她身前经过之际，距离她只有四五尺，她可以轻而易举地制服他们两人的！<p>　　但是木兰花却隐忍着没有动，因为她考虑到对方不止两个人，制服这两个人容易，但如果在制服的过程中，再有人来，那就麻烦了。<p>　　是以，她又看着那两人走进了板屋之中。<p>　　那两个人一面走，一面还在交谈，一个道：“这次波士怎麽了？三号的反叛影响了他麽？他将木兰花说得那麽厉害，可是不到一分钟，我们已成功了！”<p>　　另一个道：“是啊，白紧张了一天。”<p>　　木兰花心中暗笑了几声，心想那个“波士”，倒是一个行事十分小心的人，那麽，自己行事，更要小心万分才好，只是不知道“三号叛变”是什麽意思？<p>　　那两人走进了板屋之後不久，又有人走出来。<p>　　木兰花是一直戴着红外线眼镜的，是以她可以看清，又走出来的两个人，并不是刚才的两个，也就是说，在板屋之中，至少有四个人。<p>　　那两个人走了出来，将那条狼狗，抬了进去，外面已静了下来。木兰花又等了几分钟，不见有什麽动静，她才悄悄出了灌木丛，迅疾地来到了板屋的窗前。<p>　　她在窗下伏着，耳朵贴在木板上，听到一个人粗声粗气地在埋怨着，埋怨他的手气不好。木兰花心中暗自好笑，慢慢地抬起头来。<p>　　等到她双眼已然可以看到屋内的情形时，她便停了下来，她看到屋中的陈设十分简单，在一张方桌之旁，四个人坐着，正在玩纸牌游戏，在他们的面前，有着不少钞票，看来他们赌得相当大，这不但从桌上的钞票可以看出来，而且从他们脸上的神情中，也可以看出来。<p>　　木兰花看了极短的时间，已然决定了行动的步骤，她先握了麻醉枪在手，然後，再轻轻地去推窗子，将窗子推开一道缝。<p>　　那一道缝只不过半寸许，刚好够枪口伸进去。<p>　　麻醉枪是木兰花自己设计的，它发射的并不是子弹，而是针，针尾有一个小囊，囊中储有能令水牛在几秒钟内昏迷的强烈麻醉剂。<p>　　这种麻醉枪，在发射之际，是一点声响也没有的，木兰花将枪伸了进窗口之後，先左後右，迅速地扳动了两下，她根本不看那两下射击的结果，因为她知道，那是必然射中的，她立时跳起身来，向板屋的门口奔去。她听到屋内两个人惊叫道：“喂，你们怎麽了？”<p>　　同时，她也听到了两个人倒地的声音。这一切，全是在木兰花的意料之中的。甚至当她来到了门前，一伸手打开门来时，那两个未曾中麻醉针的人，正一人一个扶住了他们中了麻醉针，已然昏迷不醒的同伴，是以当木兰花突然出现的时候，他们根本连去取武器的机会都没有，只是目瞪口呆地望定了木兰花。<p>　　木兰花的脸上，带着微笑，她手中仍执着枪，脚步轻盈地向前走去，将倚在桌边的四枝猎枪，一起取了起来，退出了枪膛中的子弹。<p>　　然後，木兰花拉过了椅子，坐了下来。<p>　　那两个人，仍然一人一个，扶住了他们的同伴，呆若木鸡地望定了木兰花坐了下来之後，其中一个才结结巴巴道：“你……你是谁？”<p>　　“我是木兰花，你们波士等着要见的人！”<p>　　那两人异口同声，道：“那麽刚才……”<p>　　“刚才？”木兰花双眉扬了扬，“我想你们认错人了！”<p>　　那两人中的一个，突然用力一推，推开了被他扶住的同伴，顺手便抄起一张椅子来。看来，他抄起椅子，是想向木兰花砸来的。<p>　　但是，他刚扬起了椅子；木兰花便已扳动了枪机。那人双手一松，椅子掉了下来，正跌在他的头上，他的身子发软，倒在地上，压在他同伴的身上，一动也不动了。<p>　　那人当然不是被他自己扬起的椅子压昏过去，而是中了木兰花的麻醉针，所以才昏了过去的。木兰花立时将枪口对准了最後一人。<p>　　她始终带着微笑，道：“你想怎样？只剩下你一个人了，你想和他们作伴麽？他们昏了过去，永远不会醒来了，半小时之後，毒性发作，他们就会死去，这样死法，倒是毫无痛苦的，或许，你正愿意那样去死，是不是？”<p>　　其实中了麻醉针之後，体质好的人，在四小时之後，就会醒来的，醒来之後，自然会觉得十分不舒服，但是却不致於死的。<p>　　可是那人却不知道木兰花在骗他，木兰花一出现，声势便如此夺人，令得那人早已心生惧恐，此际，他不由自主，发起抖来，道：“不，不！”<p>　　木兰花冷冷地望了他一会，才道：“如果你不想死，那麽，你就得照我的吩咐，做我要你做的事情——”那人苦笑着道：“你……要我做什麽？”<p>　　木兰花将手中的麻醉枪，用十分巧妙的手势，旋转了一下，道：“你们的波士是什麽人？你们是干什麽的？”<p>　　“我……我不知道，”那人惊惶无比地道：“我什麽也不知道，我只知道他是波士，这农场是我的，他不知从哪里打听到我……我在年轻的时候，曾劫过一辆货车，威胁我要去告密，要我替他做事，他也不叫我做什麽，就是在後面，造了一间地下室。”<p>　　木兰花冷笑着，道：“看来，你是不想说实话的了？”<p>　　“不，不，我是在说实话。”那人头上的汗珠，流了下来，“他今天来的，带了四个枪手，说要在这里等一个人……等你。”<p>　　“他只带了四个枪手？”<p>　　“是的，这三个人……是我农庄的工人。”<p>　　“那辆汽车，是你报失的？”<p>　　“那也是他要我这样做的，我罚誓我总共只见过他几次，他给我很多钱，我自然……”那人扬起衣袖来，抹了抹汗。<p>　　木兰花道：“你是说，他和四个枪手都在地下室。”<p>　　“是的，不过！”那人突然住了口。<p>　　但木兰花已立即道：“不过什麽？”<p>　　那人苦笑着，道：“如果我讲了出来，波士，他，他会杀死我的，他一定会杀死我的，我……不能说。”<p>　　木兰花冷笑着，道：“你不妨那样想，但是如果你不说出来，那麽，你现在就立时要死了，我看，桌上的钞票，足够你逃生的了，是不是？”<p>　　那人伸出了舌头来，舐着嘴唇，道：“好，我说，地下室一共有两间，一间是由猪舍的红砖墙处进入，另一间则可以从……一个猪食槽中进去，两间是相连的，中间的墙可以沉下去，那四个枪手，是在另外一间之中。”<p>　　“要进去的暗号是什麽？”<p>　　“秘密入口处之前，有隐蔽的电视摄像管，人一走近，他们就可以看到，自然会打开电控制的入口处了。”<p>　　木兰花不出声，在沉思着。<p>　　那人哭丧着脸，道：“我……什麽都说了，我……可以走了麽？”木兰花摇头道：“不行，你还得和我一齐进去。”<p>　　“那怎麽行？”那人急叫了起来，“我一进去，就走不脱了，他们有四个枪手，是老板的保镖，全是百发百中，杀人不眨眼的人！”<p>　　木兰花厉声道：“你所犯的错误是，你不记得我是什麽人了麽？”<p>　　那人叹着气，木兰花退後了两步，在其中一个昏倒的人身上，脱下了一条工人裤来穿上，并且戴上了一顶破帽子，然後，她扬了扬手中的枪，道：“走，我们去拜访一下那四位百发百中的神枪手，看看他们的神通如何。”<p>　　那人还迟疑着，不肯答应，木兰花陡地跃向前，狠狠地一脚，踢在那人的小腿骨上，踢得那人痛得连泪水也直流了出来。<p>　　木兰花本来绝不是行动如此粗鲁的人，但这时，她却必需那人开道，而且，她也知道自己如果不用高压手段，那人还会坏事的！<p>　　果然，那人跷起了被踢中的右腿，道：“行了，我去了，我去了。”<p>　　木兰花扬了扬枪，道：“你走在前面。”<p>　　那人一拐一拐地走了出去，到了门口，停了一停，拉开了门，又向外走去，木兰花紧跟在他的後面，将那枝没有了子弹的猎枪，塞到了他的手中，道：“为你自己着想，最好装得自然些，要不然，首先遭殃的是你！”那人道：“我知道了，你得胜的机会是多少？”<p>　　木兰花冷冷地道：“百分之百！”<p>　　他们出了板屋，木兰花紧跟在那人的後面，他们是贴着板屋向前走去的，不一会，便来到了一列猪食槽之前，停了下来。<p>　　那人的身在子微微发抖，他用枪柄，在其中一只猪食槽中，撞了几下。木兰花这时，也抓着一枝猎枪，而且，她举起了猎枪来，作瞄准向远处射击状。那样，猎枪便遮住了她的脸，而她又戴着帽子，穿着农庄主人的工作服，就算通过有红外线装置的电视摄像管，也不容易看出她是伪装的。<p>　　但这时候，已然是决定关头了，她的心中，也不免十分紧张，那不到半分钟的时间，令得她的手心，也在隐隐冒汗！<p>　　终於，那只猪槽，向外移了开来，地上出现了一个四尺长，两尺宽的洞来，那人回头向木兰花望了一眼，木兰花连忙用枪柄向他的背後一点，示意他先走下去，那人又迟疑了一下，才向下走去，木兰花连忙跟在後面。<p>　　他们走下了一道不到十尺高的钢梯，便到了一扇门前，那门自动打了开来，木兰花立时看到，有三个人站在墙前，背对着门。<p>　　那三个人的手中各握着一柄枪，枪嘴自墙上的一个圆孔中伸出去，而他们的眼晴，则自另一个圆孔小向外面张望着。<p>　　只有一个人，转过身，向他们走来，用不耐烦的口气道：“寇伦，你不在上面守卫，下来作什麽？快上去！”<p>　　木兰花本来一直是跟在那人後面的，这时，她突然踏前一步，推开了那人，那枪手呆了一呆，但是他只有呆一呆的机会。<p>　　因木兰花立时扳动了枪机，一枝麻醉针正射在他颈旁的大动脉之上，他几乎是立即昏了过去的，木兰花踏前两步，在他身子还未倒地之前，将之扶住，另外三个枪手仍然背对着她，那情形对木兰花实在是太有利了！<p>　　木兰花接连射出了三支麻醉针，那三个全神贯注在监视着穆秀珍的枪手，也次第倒了下来，他们的脸上，都有着惊讶无匹的神情！<p>　　木兰花转过身来，那农庄主人也是一脸不相信的神色。木兰花对他笑了一下，又射出了一枝麻醉针，那人身子摇了一摇，向下倒去，恰好倒在一张沙发上。<p>　　木兰花走到墙前，从墙上的圆孔中，向外望去，她首先看到了坐在沙发上的穆秀珍，穆秀珍正一脸怒容，在大声问道：“你有什麽难题，为什麽不说？”<p>　　在穆秀珍对面的，是一个瘦小精悍的中年人，双目炯炯有神，他的神态十分悠闲，看来一派占尽了上风的神气，道：“别心急，小姐，喝酒麽？”<p>　　木兰花用手指勾住了一个圆孔，向下拉了拉，那墙没有动，她两面看了一下，看到了一只按钮，她轻轻在那按钮上按了一下。<p>　　那幅墙立时“刷”地一声，向下沉去，穆秀珍和那瘦汉子一齐转过头来，木兰花一步跨了出去，道：“这位先生的难题，就是分不清你和我两个人，秀珍！”<p>　　“兰花姐！”穆秀珍高兴得直跳了起来。<p>　　那汉子也陡地站了起来，但是他立时看清了那四个枪手东倒西歪的情形，他重又坐了下来，酒全洒了出来。<p>　　木兰花向穆秀珍使了一个眼色，穆秀珍立时明白了木兰花的意思，一转身，来到了那汉子的背後，木兰花一扬手，将一柄枪向穆秀珍抛去。穆秀珍一伸手，便将那柄枪接住，并且立时用枪指住了那汉子的後脑。<p>　　木兰花则已然笑着，道：“我们该走了！”<p>　　那汉子面色惨白，道：“到……哪里去？”<p>　　“警局，先生，警方一定很乐意知道你在做的是一些什麽事，而且也乐於知道安黛是为什麽死的，以及你们是什麽组织！”<p>　　那汉子吞下了一口口水，以致他的喉间，发出了“咯”地一声，他道：“你……你并不是警方人员，是不是？我们或者可以商量——”<p>　　不等那汉子讲完，木兰花已然冷冷地道：“你错了，先生，我可以算是警方人员。我是受国际警方和丹麦警方的委托前来的。”<p>　　那汉子的神色，已比才一看到木兰花走进来的时候，镇定了许多，他道：“那我们仍然可以商量的，是不是？现在你已占了极大的上风，可是，云先生在什麽地方呢，小姐，你难道对你们的朋友，一点也不关心麽？”<p>　　“在你到了警局之後，你就会说了，”木兰花冷冷回答。<p>　　那汉子沉声道：“那不见得，我的口中有着毒药，只要我一咬破外壳，在几秒钟内，我就会死了，那你们仍得不到什麽。”<p>　　木兰花忍不住笑了起来，道：“第一，你不会舍得死，你将尽一切可能使你自己活下去。第二，就算你死了，你的四名保镖，只是昏了过去，并不是死了，当他们醒来之後，他们一定很乐意於说出一切事实来的！”<p>　　若是别人，在那样的情形下，一定是面如死灰，一句话也说不出来的了，可是那汉子却仍然在道：“小姐，一笔数字十分巨大的款项，可以作为我们——”<p>　　这一次，并不是木兰花打断了他的话头，而是站在他身後的穆秀珍实在忍不住了，她扬起枪柄来，在那人的头上，“拍拍拍”连敲了三下，厉声道：“快起来，带我们去找人，不然，我再敲下来时，就不曾那麽轻了！”<p>　　那汉子站了起来，在他的脸上，出现了一个苦笑，只听得他道：“我的错误是将你当作了木兰花，但是你们也犯了一个错误！”<p>　　木兰花一听得那汉子那样讲法，便怔了一怔，但是穆秀珍却全然未曾在意，只是撇了撇嘴，道：“少废话！”<p>　　那汉子摇着头，道：“我现在所说的，绝不是废话，你们的错误是将我当作了老板，其实，“波士”只不过是我的绰号，所以，木兰花小姐，你失败了，因为你判断错误，你——”<p>　　他才讲到这里，木兰花突然叫道：“捏住他的喉咙！”<p>　　穆秀珍突然一呆，还不知道木兰花那样说是什麽意思，那汉子已突然向旁，抢出了几步，他的面色，变得十分难看，声音也变得异样之极，道：“你说我不会死，但是现在，我却非死不可，而他们，他们也根本不知道什麽，你……白费心机了！”他讲到这里，突然扬起手来！<p>　　穆秀珍喝道：“你做什麽？”<p>　　可是那汉子却没有再回答，他的身子摇幌着，向下倒去，在他倒下去的时候，撞在一盏落地灯上，他右手紧紧地抓住了那盏落地灯，穆秀珍叫道：“兰花姐，他——”<p>　　木兰花吸了一口气，道：“他已经咬破了毒药的外壳，他死了。”<p>　　穆秀珍还是不能相信木兰花的话，她连忙向前冲了过去，俯身去看，只见那汉子的口部，冒出一股浓烈的杏仁油气味来。<p>　　那是氰化物独有的气味，而且，从那汉子的肤色上，也可以看出他的确是死了。穆秀珍站起身子来，有点不知所措。<p>　　木兰花紧锁着双眉，当她按钮，令那堵墙沉下，她突然现身之际，她认为所有的事情，全都已了结了！但现在，已证明事情并不是那样！<p>　　那汉子临死前的话，就算不是全部对，也必有一部份是对的，那就是她判断错误，她以为那汉子是不会死的，然而他却死了。<p>　　而且，那汉子绝不是这个犯罪组织的真正“老板”，整件事，似乎比自己想像的，更要复杂得多。不论事情多麽复杂，木兰花都可以不理会，但是云四风在这个犯罪集团的手中，那却是毫无疑问的事，木兰花必需将云四风救出来！<p>　　是的，当穆秀珍不知所措地向她望来之际，她已然有了决定。那汉子突然死去，对木兰花来说，是一种挫折，但那决不是失败。<p>　　因为木兰花还有八个俘虏，尤其是那四名枪手，木兰花不信在他们的身上，会问不出云四风的下落来。<p>　　木兰花立时道：“秀珍，快去找电话打，通知鲁达司派人到这里来，我相信上面农庄的房子中一定有电话的。<p>　　穆秀珍答应了一声，便快步向上走了上去，木兰花来到了那汉子的前面，抓住了他的西装上衣的衣领，用力向上，提了一提。<p>　　那汉子的身子，翻了一个身，变成脸向下，那件上衣，也到了木兰花的手中，木兰花将上衣口袋中的东西，一起取了出来。<p>　　在袋中有一只相当大的黑鳄鱼皮包，木兰花打开了皮包，首先看到一叠名片，印的名字是“贺斯．保兹”。<p>　　贺斯大约就是那汉子的名字了，木兰花将那皮包抖了几下，几张大面额的钞票，落了下来，木兰花又在一个夹层中，取出了几张相片。<p>　　当木兰花看到那几张相片之时，她不禁呆了一呆。<p>　　相片一共有六张，每一张相片，拍摄的都是哥本哈根港口上的那美人鱼雕塑像的头部，而且在六个不同角度拍摄的！<p>　　当拍摄那垫照片时，那美人鱼还是完姜的，美人鱼的头部，还和颈际连在一超，并没有被人锯了下来。<p>　　木兰花的心中，在刹那间，思潮起伏，实在是抓不到一点中心。但是她究竟是有着极其慎密思考能力的人，不到半分钟，她已明白了！<p>　　她明白，世界上所有的人，对那美人鱼头部被窃一事的看法，全都错了——自然，那也包括她本人主内。<p>　　所有的人都以为，那座美人鱼雕塑的头部，之所以会被人锯了下来，全是因为有某一位自私的收藏家（多半是美国人），要将这件艺术品据为己有之故，是以才委托盗贼集团进行的。<p>　　或者，是有什麽犯罪集团，看中了如果将美人鱼的头锯下来之後，运往国外，可以卖好价钱，是以才如此做的。<p>　　几乎所有的人，都持以上两种看法。<p>　　但是在看到了那六张美人鱼头部的照片之後，木兰花却知道，这两种看法是错误的，那美人鱼的头部，给人锯了下来，事情绝不那麽简单！<p>　　因为，木兰花在一看到了那六张相片之後，她已然可以肯定，那美人鱼头部的失去，和云四风所遇到的事，是有极大关连的。<p>　　甚至於可以进一步说：盗走美人鱼头部！就是贺斯的这个集团所做的事。而贺斯的集团，几乎每一个人在口中都有毒药，准备随时自杀，可知那是一个组织严密之极的犯罪集团，能够想像那样庞大的集团，只为了那美人鱼头可以卖相当的价钱而去做这件事麽？<p>　　而且，到现在为止，已经死了两个人，而因为云四风在无意之中，遇到了金发女郎安黛，他也被拘禁了起来，一个盗卖艺术品的集团，是绝不会做那样的事的，盗卖艺术品的罪名并不重，但现在他们进行的勾当，却可以造成极大的罪名。<p>　　木兰花虽然想到了这一点，可是她仍然不明白，究竟是为了什麽，这个集团才要将那美人鱼的头锯下来呢？<p>　　木兰花的双眉，蹙得十分之紧，她在殚智竭虑地思索着，可是由於她所掌握的资料，实在太少，是以她实在想不出一个头绪来！<p>　　就在这时，穆秀珍已然奔了下来，道：“兰花姐，电话打通了，鲁达司说他立时派人来——咦，兰花姐，你在看什麽照片。”<p>　　木兰花道：“你来着，秀珍，这是什麽？”<p>　　穆秀珍走了过来，“啊”地一声，道：“这就是那被窃的美人鱼头，噢，拍这照片的时时候，美人鱼头还未曾被盗走，这家伙——”她讲到这里，陡地停了一停。然後，她不由自主，大声叫了起来，道：“兰花姐，美人鱼头，就是这家伙盗走的，两件事，原来是他们干出来的！”<p>　　木兰花点了点头，她对穆秀珍能够如此快就想到了这一点，感到十分高兴，她道：“是的，我现在想，他们为什麽要锯了那美人鱼的头部来？事情绝不止是自私的艺术爱好，和将美人鱼头部出售那样简单！”<p>　　穆秀珍又焦急了起来道：“那麽四风他——”<p>　　木兰花缓缓地道：“你别急，云四风现在并没有危险，这是我们可以肯定的事，而且，他们似乎还以云四风为要胁，要我们做一件事，对不对？”<p>　　“是的，那家伙是那样说过，可是，他却又未曾说明，究竟要我们做的是什麽。”穆秀珍来回地踱着。<p>　　“在鲁达司到了之後，我们希望在那四个枪手的口中，得到些口供，就算什麽口供也得不到的话，也不要紧，因为他们有难题要我们代为解决，而云四风在他们手中！他们有着要胁我们的本钱，一定仍会来找我们的。”<p>　　木兰花一提到“云四风在他们手中”，穆秀珍的心便向下一沉，不由自主，又长长地叹息了一声。木兰花将那六张相片叠了起来，放入衣袋之中，道：“秀珍，鲁达司来了之後，你别提起这六张相片的事情，记得了？”<p>　　穆秀珍呆了一呆，道：“为什麽？”木兰花苦笑了一下，道：“究竟是为什麽，我现在也说不上来。我只是觉得这件事，十分神秘，牵涉得也十分广，我们还需进一步侦祭，如果现在给鲁达司知道了，他将之公布出去，只怕对进一步的侦祭，就有了妨碍。”穆秀珍道：“我明白了。”<p>　　木兰花侧耳听了一听，道：“我听到有直昇机的声音，只怕是鲁达司来了，我们快出来，他或者会找不到这个地方的。”<p>　　木兰花和穆秀珍两人，一齐走了上去，当她们走上地下室之际，已看到一架直昇机，在机底的强光照射之下，已开始降落了。<p>　　直昇机的声音，令得鸡棚中的鸡，咯咯怪叫了起来，猪舍中的猪，也在不安地来回挤动着。直昇机一降落，鲁达司和两个警官，便跳了出来。<p>　　鲁达司一下直昇机，便向前直奔了过来，道：“两位小姐，你们真了不起，他们全在地下室之中麽？我们的人，已快到了！”<p>　　“有三个不在地下室中，但我们不必急，”木兰花回答，“他们全昏迷不醒，只有其中一个，是自己服毒死的，和安黛一样。”<p>　　“那人是谁？”<p>　　“你对贺斯．保兹这个名字有印象麽？”木兰花问。<p>　　“贺斯．保兹？”鲁达司重覆着这一个名字，接着便现出了极其疑惑的神色来，“他是不应该在这里的啊，根据最近的情报，他应该在阿根庭。”<p>　　“我看，他在下面的地下室中，”木兰花立时说，“而且死了，是他自己咬破毒囊死的，他是什麽人，是一个十分重要的人物？”<p>　　“可以说是，但是在第二次世界大战之後，他却早已没落了，德国人曾占领过我们的国家，那时，他是和德国人合作的一个财团的首脑，纳粹失败後，他为了逃避审判，远走南美，我们的特工人员一直想捉他回来受审，但是他十分狡猾，以致我们未曾得手。”<p>　　木兰花早就料到这个贺斯不是简单的人物，但是却也想不到其中还有那样的一重曲折！她心中急速地转着念，贺斯虽然死了，但是他在这次行动中，一定担任着一个十分重要的角色，像他那样身份的人，如果不是有极其巨大的利益，他是绝不敢再回到曾被他出卖的祖国来的！<p>　　看来，他回到丹麦，只是为了那美人鱼的头邵，为什麽那美人鱼雕塑的头部，竟对他有着那麽大的吸引力？<p>　　木兰花在那片刻间，也是一片迷茫，想不出所以然来。<p>　　而鲁达司已然道：“我们下去看看，我也曾参加过缉拿贺斯的专案小姐的工作，我看过他各种各样的图片，对他的印象很深刻，如果他死在这里的话，那倒的确是一件不寻常的事，他为什麽要回来呢？是什麽吸引他回来的？”<p>　　木兰花已几乎想告诉鲁达司，贺斯之所以回来，是为那美人鱼雕塑的头部，而且，云四风的失踪，机场上发生的事，全和那美人鱼的头部有关！<p>　　但是木兰花并没有讲出来。<p>　　她自己也很难解释自己为什麽不对鲁达司提起那六张自不同角度拍摄的美人鱼头部相片来。她当时想到的，或者只是想进行单独的侦查。<p>　　鲁达司已向那一列猪食槽走去，他握了枪在手，木兰花跟在他的後面，穆秀珍看到鲁达司的神情十分紧张，道：“你放心，下面的人，不是死了，就是昏迷不醒，至少还要过几小时，他们才能再有活动的能力！”<p>　　而鲁达司却还是握着手枪，道：“谁知道呢？或者会有意外也说不定的，小心一点总是不会有错的，是不是？<p>　　穆秀珍大有不以为然的神色，但是木兰花却立时使眼色止住了她，不让她和鲁达司争执，他们一齐走到了地下室，首先见到了地上四个枪手和那农庄主人，鲁达司来到了那几个昏迷不醒的人面前，小心地去看视他们。<p>　　木兰花道：“贺斯在里面，他——”<p>　　木兰花只讲到这里，便突然停止了，<p>　　同时，在木兰花的脸上，现出了惊诧莫名的神色来。<p>　　不但木兰花，穆秀珍也是一样，只听得穆秀珍“飕”地吸进了一口凉气，面上神色为之大变，出不了声。<p>　　鲁达司则继续向前走去，跨过了那度可以升缩的墙，到了另一间地下室中，四面一看，道：“贺斯呢？在什麽地方？”<p>　　穆秀珍实在忍不住了，她怪声叫了起来，道：“他不见了！他……他刚才还在这里的，他……他的屍体……”<p>　　穆秀珍讲到这里望着木兰花，再也讲不下去。<p>　　鲁达司也是一怔，道：“这是怎麽一回事？这里没有人啊，小姐，你们肯定他的确是已经死了麽？还是——”<p>　　这时，那间地下室中，是空无一人的，并没有贺斯．保兹的屍体。非但没有了屍体，连那件木兰花曾搜查过的西装上衣，也不见了！<p>　　当木兰花突然发现这一意外之际，她自然是极其吃惊的，但是，她却也迅速地从惊愕之中，镇定了下来。<p>　　她缓缓地道：“我想我们被他骗过去了，他并没有死，但是我们却将他当作已死了，而他则在我们离开的时候逃走了！”<p>　　“那怎麽可能？”穆秀珍立时说：“我们看到他面色变得如此难看，而且那种氰化毒物的气味，他……的确已然死了的。”<p>　　“秀珍，”木兰花十分严肃地道：“当我们以为他已死亡时，可曾检查他的心脏跳动，可曾检查他的脉搏，来证明他确实已死亡了？”<p>　　“没有，可是——”穆秀珍仍然辩驳着。<p>　　但是木兰花却已挥了挥手，道：“那就证明我们的疏忽，他可能是服下了一种药物，那种药物，能令人处在一种看来如同死亡的状态之中，但实际上却只不过是昏迷，而在几分钟之内，就会醒来，而我们却被他骗过去了！”<p>　　鲁达司奇道：“小姐，你为什麽会那样想，而不以为是另外有人来，将他的屍首移走了呢。”<p>　　木兰花沉声道：“当然我也那样想过，但是那是不可能的事，因为我们是听到直昇机的声音後才走出来的，至少要有两个人，才能带走一个屍体，如果有两个人进地下室，而且带着一个屍体出来，我们是不可能一点也不觉察到的。”<p>　　木兰花讲到这里，略顿了一顿，才又道：“而如果他在“死去沉”之後几分钟醒了过来，看到他有逃走的机会，他一个人要溜出来，那就容易得多了。”穆秀珍忙道：“那麽，他一定逃不远的！”<p>　　木兰花向鲁达司望去，鲁达司一挥手，姆指和中指相叩，发出了“得”地一声，道：“自然，我们还等什麽？我们快在附近搜寻！”<p>　　木兰花点头道：“是的，如果他还未曾走远，那我们是有可能将他捉住的，请你命令你的下属，进行搜索，要小心，贺斯是一个极狡猾的人！”<p>　　鲁达司不等木兰花讲完，已冲了出去。<p>　　木兰花和穆秀珍两人，仍然在地下室中，但是她们也可以听得鲁达司的吆喝声，和警车开动的声音，显然搜索已然开始了。<p>　　木兰花来回踱了几步，又在沙发上坐了下来，她手托住了头，眉头打结，穆秀珍在她面前走来走去，木兰花突然道：“秀珍，你坐下来好下好？”<p>　　穆秀珍呆了一呆，木兰花已叹了一声，道：“秀珍，你别怪我，这件事的头绪实在太多了，而我至今为止，还理不出一个头绪来，我抓不住这件事的中心，是以也无法进一步明白这件事的本质，贺斯令我受了一次挫折——”<p>　　“那不是什麽大不了的事，”穆秀珍道：“我们还有八个俘虏，当他们醒了之後，在他们的口中，多少可以问出一些口供来的。”<p>　　木兰花点头道：“这是我们唯一的——”<p>　　她才讲到这里，又住了口。<p>　　因为她看到鲁达司神色有异地，和两个警官走了进来。才一进来，鲁达司便道：“小姐，你说外面的几个人，只是昏了过去？”<p>　　就在这一句问话之中，木兰花已然觉出，又有意外发生了，她忙道：“不错，他们现在——”<p>　　“他们全死了。”鲁达司回答。<p>　　木兰花又深深地吸进了一口气。<p>　　她再一次受到了挫折！<p>　　如果她的推测不错的话，那麽那四个枪手和农庄主人之所以会死去，一定是贺斯下的手了，这令得他们得不到任何口供！<p>　　木兰花在一呆之後，立时又问道：“五个在地下室的全死了，那麽，还有三个在板屋中的呢，他们——”鲁达司摇着头，道：“也死了。”<p>　　木兰花又是一呆，刹那之间，只见她张大了口，但是却又没有说出什麽话来，显然她本来是想说什麽的，但临时却改变了主意<p>　　她又问道：“他们致死的原因是什麽？”<p>　　“小姐，”鲁达司语气中多少有点不满，“你用来攻击他们的武器——”<p>　　“那只是麻醉针，是只能令人昏迷，而绝不会夺走他们生命的。鲁达司警官，你以为我是一个嗜杀成狂的人，一下子会杀害那麽多人麽？”木兰花反问。<p>　　鲁达可道：“我没有那样的意思，我……想，如果他们不是死於你的武器之下，那麽，他们的死因，要经过屍体剖验之後，才能知道了。”<p>　　木兰花只觉得事情越来越复杂了，她知道其中一定有一个十分重大的关键，是她未曾弄明白的，不弄清这个重大的关键，那麽，整件事就在一团迷雾之中！现在，她可以推测到地下室中五人死亡的原因，是贺斯走的时候，下的毒手。<p>　　但是，在板屋中的三人，何以也会死的？<p>　　自己的麻醉针，绝不会令人致死，而就算贺斯离去，他至多也只能害死地下室中的五个人，而绝不可能连板屋中的三个人也害死的。<p>　　因为他如果要去害死那三个人的话，必需在许多警察和自己的眼前走过，他除非会隐身法，否则，那是绝不可能的事。<p>　　那麽，板屋中的三个人，是怎样死的呢？<p>　　木兰花没有再说什麽，但是在鲁达司神情上看来，却明显地看出，他对木兰花已有了相当的不满。转过身道：“我要继续去进行搜索，再见。”<p>　　他将“再见”两字，说得十分大声，很有从此以後，不想再和木兰花相见的意思在的。木兰花苦笑了一下，并没有出声。<p>　　鲁达司离去之後，穆秀珍大惑不解地问道：“兰花姐，在板屋中的那三个人，怎麽会死的？”<p>　　木兰花并没有回答，她呆立着，约莫有半分钟之久，才道：“秀珍，你不是曾用麻醉针射中了一条狼狗的麽？”<p>　　“是啊，我才射中了那条狗，背後就有人出现了。”<p>　　“我们快去看看那条狗！”木兰花向外走去。<p>　　这时，地下室中的五个人，正被放在担架上抬了出去，木兰花连看也不向他们多看一眼，她快步来到上面，奔进了板屋。<p>　　那条狼狗，被放在一张方桌下面，木兰花立时推开了方桌。她不必俯身去着，就可以知道那绦狼狗并没有死，只是昏了过去。<p>　　因为那条狼狗虽然躺着不动，但是牠的胸腹之际却在起伏着，那证明牠并没有死。那也证明了，所有的人，全是後来被人杀死的，理由是为了灭口！<p>　　那三个人也被抬出去了，当木兰花退出板屋之际，黑箱车也已开走，木兰花也看到那警车正在向农场集中，她低声道：“搜索没有结果，鲁达司准备收队了！”<p>　　穆秀珍急道：“那麽我们怎麽办？”<p>　　“我们？我们要在茫无头绪的情形下，独立行动了！”木兰花沉缓地回笞着穆秀珍的问题。<p>　　“那麽，我们暂时救不出四风了？”<p>　　木兰花又叹了一声，道：“暂时不能，因为我们是处在下风，秀珍，可以说是极度的下风，我们刚有了一些发现，但是所有的线索却全断了！”<p>　　穆秀珍急得眼圈也红了，她虽然没有说什麽，但是她脸上那种焦急的神情，已足以代表一切了！木兰花又想了片刻，才道：“我们也该离去了。”<p>　　她首先走出了板屋，迎面就遇到了鲁达司。<p>　　鲁达司两道浓眉，也打着结，道：“小姐，我真希望你能告诉我，关於这八个人的死亡，我该如何写报告给我的上司！”<p>　　鲁达司的话中，似是一听就可以听出，有着相当程度的不满，这种态度，和他才开始接待木兰花的时候，已大不相同了。<p>　　但是木兰花却十分平静地回答道：“你自然应该在报告中说明，他们是被一个或一个以上的凶手杀害的，杀害的目的，是为了灭口，不想他们落在警方的手中而有口供供出来。鲁达司警官，这是一个极其严密的犯罪组织才能做出来的事。”<p>　　鲁达司立时道：“小姐，你的提议，只不过是一种推测，而没有任何事实根据，如果我的报告上全是这样的推测，那麽，上司会对我作什麽感想呢？”木兰花仍然保持着礼貌的微笑，但是穆秀珍却已然沉不住气了，她抢白道：“警官，怎样写报告，那是你的事情，对麽？”<p>　　“是的，可是别忘记，这里的麻烦，却是由你们而产生的！”鲁达司毫不客气，针锋相对地回答着。<p>　　木兰花道：“对不起，鲁达司警官，如果你认为这是麻烦的话。”<p>　　木兰花一面说，一面拉了穆秀珍就走，鲁达司忙道：“两位，我可以知道你们下一步的行动是什麽？”<p>　　“我也希望我能知道！”木兰花冷冷地回答。<p>　　她们大踏步地走出了农场，穆秀珍“哼”地一声，道：“兰花姐，我看这个鲁达司就很可疑，说不定他不是什麽好人！”<p>　　“别胡说，秀珍！”<p>　　“为什麽不能？”穆秀珍还不服气。<p>　　“我也那样想过，”木兰花道：“因为他可以有足够的机会来杀害那八个人的，但是你如果进一步想一想，便知道那是没有可能的了，因为我们两个人一齐来，鲁达司是知道的，如果鲁达司是他们的同党，他们又何至於误将你认作是我？”<p>　　穆秀珍想了一想，木兰花的分析，十分有理，是以她也不说什麽了，她们两人，在离开农场十分钟之後，便到了她们的车子之旁。<p>　　她们的车子停在路边，当她们来到车旁的时候，她们看到几辆警车，已在路上疾驰而过，而鲁达司的直昇机，也已然起飞了。<p>　　穆秀珍拉开了车门，木兰花也已握住了车门的柄，但是她却立时道：“秀珍，为什麽我未曾想到那地下室可能另有通道的？”<p>　　穆秀珍呆一呆道：“由板屋中通到地下室？”<p>　　“是的，而且可能不止一条，不但可以由地下室通向板屋，而且也可以由板屋通到别处去？我们何以未想到这一点？”<p>　　“那是因为我们两次进出地下室，都是被人带引前去的，是以便造成了错觉，以为猪舍和猪食槽，才是唯一的秘密通道！”穆秀珍立时回答。<p>　　“你说得对，我们快回农庄去，设法通知鲁达司也回来，他可以不必担心他的报告如何写法了！”木兰花急急向外走去。<p>　　但是，她才走了两步，突然，在漆黑的灌木丛中，传出了一下冷笑声来，接着，便听得一个阴沉的声音道：“有四杆枪对着你们，你们别动！”<p>　　木兰花和穆秀珍两人，突然转过身来。<p>　　她们的红外线眼镜已除了下来，这时也来不及戴上了，是以，当她们转过身来之後，只看到漆黑的一团，根本辨不出那声音确切传来的地方。<p>　　木兰花立时示意穆秀珍不要妄动，她沉声道：“贺斯，你只有一杆枪而已。”<p>　　贺斯笑了起来：“或许是你愿意冒险麽？”<p>　　木兰花道：“我可以冒险，你只有一枝枪，而我们有两个人——”<p>　　木兰花还未曾讲完，贺斯已然哈哈大笑了起来，道：“小姐，别引我发笑了，你们全在我的射程之内，我要射中你们，是毫无问题的！”<p>　　穆秀珍道：“可是你不能同时射我们两人！”<p>　　“不错，”贺斯怪笑着，“但你们愿意机牲一个麽？告诉我，你们谁愿意死，那麽，你们就可以不必听我的命令！”<p>　　木兰花和穆秀珍两人互望了一眼，都难以再说什麽。贺斯继续冷笑着道：“木兰花，穆秀珍，你们的确都很不平凡，但是我，贺斯．保兹，却也不是易与的人物，如果我是饭桶，你们想想，丹麦的特务，会尽了二十年力，也找不到我麽？他们一直以为我在南美，其实我根本未曾离开丹麦！你们两人，将手放在头上！”<p>　　穆秀珍向木兰花望了一眼，木兰花点了点头，两人一齐将手放在头上，木兰花道：“可是这次，你却露出马脚来了。”<p>　　“或许，”贺斯回答，“但是我现在准备离开丹麦了，你们两位将会帮助我离开，你们必需不断地为我做事，等到我安全了，你们才能知道你们朋友的下落！”<p>　　穆秀珍愤怒地扬起眉来，然而，木兰花却反而笑道：“看来这要一段很长的时间了，是不是？”<p>　　“如果你们工作努力的话，是可以将时间缩短的！”贺斯说着，他已从灌木丛中走了出来，他的手中握着一柄双筒的猎枪。<p>　　这种猎枪，自然是属於农场的，但是它却也是效能极高的杀人武器，费斯用枪对准了穠秀珍，道：“木兰花，你先上车去！由你驾车。”<p>　　木兰花略停了一停，来到了车旁，打开车门，坐进了驾驶位中。贺斯又道：“然後是你，穆小姐，我绝不会吝啬子弹的。”<p>　　穆秀珍也走过去，坐在木兰花的身边。<p>　　贺斯也以十分快捷的动作，坐到了後面的座位上，枪管仍对准了穆秀珍的後颈，穆秀珍向木兰花望了一眼，又望了望她旁边的座位。<p>　　木兰花自然是明白她意思的，就在她们的座位旁，有四只掣，如果她们按动其中一只的话，那麽，她们两人会立即从车中弹出去！<p>　　费斯自然无法在她们弹出去的一刹那间射中她们，穆秀珍的意思，就是要木兰花去按那只掣钮。但是，木兰花却另有打算。<p>　　是以，木兰花摇了摇头。<p>　　穆秀珍一时还并不明白木兰花为什麽不利用那个可以使她们脱离贺斯控制的掣钮，但是和以往一样，木兰花的决定，她总是听从的。<p>　　而此际，令得她难过的是，她不能大声和木兰花争辩，是以她长叹了一声。<p>　　坐在後面座位上的贺斯，虽然为人极其精明，但是却也不知道她们两人，在刹那之间，已经交换了意见。他沉声道：“木兰花，你要听从我的指挥，我要你驶到何处，就驶到何处，不然，穆小姐的後颈，就会多两个血孔了！”<p>　　他将枪管在穆秀珍的後颈上碰了碰，冰凉的枪管，令得穆秀珍全身不安。木兰花立时道：“这辆车子是向警方借来的，你不怕警方在车上，装有无线电示踪仪麽？”<p>　　“哈哈，”贺斯笑了起来，“当然不会，如果车上有无线电示踪仪，鲁达司早就知道你们在何处，也不必劳你们打电话告诉他了！”<p>　　木兰花深深地吸了一口气，这个身形矮小的贺斯，是个精明绝顶的家伙，是绝不能小观他的，自己一直处在下风，什麽时候才能占上风呢？<p>　　木兰花越是知道对手强，她的信心也越是坚强。她刚才不同意穆秀珍的逃生办法，就是她不想离开贺斯，她不但要救出云四风，而且要知道贺斯究竟在从事什麽勾当，他究竟在那美人鱼头雕塑的头部，想要得到什麽！<p>　　是以这时，她表现的镇定，贺斯的心中，也不禁十分佩服。木兰花微笑着，道：“那好，请问，现在你要我驶向何处呢？”<p>　　贺斯道：“从这条支路驶出去，到了大路之後，向左转，等到再需要转弯的时候，我会通知你的！”<p>　　木兰花踏下了油门，车子向前疾驶而出，这时，警车早已驶远了，农场方面有一点灯光传来，可能是还有几个留守的警员。别说木兰花无法和他们联络，就算可以的话，木兰花也是不会和他们联络的。因为现在，她虽然处在下风，但是她却和贺斯在一起，那是她唯一可以明白事情真相的线索，她不肯那麽轻易放弃的。<p>　　她一面驾着车，一面还十分轻松地在说着话，道：“贺斯先生，你刚才在地下室中服下的是什麽药，它真能使你看来如同死亡一样！”<p>　　贺斯十分得意，道：“是的，这种药物，甚至能使心脏的跳动，微弱到用手摸不出来，但是它的作用却十分短暂，只不过五分钟而已，凭着它，居然将鼎鼎大名的木兰花瞒了过去，当真不容易之极，小姐，你说是不是？”<p>　　“当然是！”木兰花的声音中，甚至充满了愉快！车子已驶上了公路，木兰花也照着贺斯的吩咐转向左，在公路上，车子的速度提得更高，木兰花留意着公路上的岔路。<p>　　在驶过了六个岔路口之後，贺斯才道，“前面两哩，有一条岔路，你将车子转进去，在一条两旁全是大树的路上直驶进去，就到我们的目的地了。”木兰花道，：“那是你多年来匿藏的地方？”<p>　　贺斯得意地笑着道：“你何必问那麽多？”<p>　　木兰花不再出声，车子很快就到了那岔路口，迅速地转了进去，几分钟後，车子已然在两扇大铁门前，停了下来，贺斯道：“响车号，二长三短，然後三长两短。”<p>　　木兰花依言响了十下车号，铁门打了开来，木兰花又驶动车子，进了铁门，不久，便看到了一幢宏伟之极的建筑。<p>　　木兰花喝了一声采，道：“好宏伟的建筑，是十七世纪的杰作，是不是？我猜想如果不错，这应该是着名的海军大将，伦治伯爵的产业？”<p>　　贺斯呆了一呆，道：“小姐，我不能不表示对你的博学表示佩服，你说得一点也不错——现在，请你下车。”<p>　　这时，已有六七个人，从屋子中走出来，他们的手中都持着枪，将车子围住。木兰花和穆秀珍两人下了车，贺斯也接着下了车。<p>　　贺斯才一下车，便有一个人大声道：“波士，三号已被我们在海边截回来了，他——”<p>　　贺斯急忙问道：“东西在麽？”<p>　　“在。和他人一齐在大厅中。”<p>　　贺斯笑道：“两位小姐，我要你们做的事情，已少了一件了，我的一个部下对我叛变，带了一件重要的东西逃走，我本来想要你扪两位，先找他回来的，现在，可以不必烦劳了。”<p>　　木兰花笑了笑，道：“那一只铜铸的美人鱼头，当真那麽重要，非找到不可麽？”<p>　　他们是一面讲，一面在向屋子走去的，从大厅中射出来的光芒，已可以照到他们各人的脸面，木兰花看得十分清楚，当她的话，一讲出口，贺斯的面色陡地变了，他也突然站住身子，望定了木兰花。而木兰花的脸上，却仍带着十分从容的微笑。<p>　　贺斯呆住了足有半分钟之久，才道：“你是怎麽知道的，你究竟知道了多少？”<p>　　木兰花优闲的态度，恰好和贺斯紧张的神态相反。她笑着道：“如果你要我们帮助的话，那麽，总是要设我们知道事情真相的，是不？”<p>　　贺斯的目光，变得十分凶恶，他狠狠地道：“你如果知道得太多，对你是绝没有好处的，你究竟知道了多少？”<p>　　木兰花笑道：“贺斯先生，你何必紧张？我只不过在那几张相片上，看到——”她讲到这里，将手伸进了衣袋之中。<p>　　却不料她手才伸进了衣袋中，便听到了四五下呼喝之声，响了起来，同时，还夹有拉枪机的声音。木兰花也不禁吓了一跳，因为她也未曾想到，贺斯的手下，竟然有着那麽高的警惕性。<p>　　贺斯笑道：“你行动最好注意些，我的部下，是十分敏感的，幸而你的手伸进袋中，还没有取出来，要不然，悲剧己然发生了！”<p>　　木兰花倒可以知道贺斯绝不是虚言恫吓，她伸进衣袋去的手，并没有立时伸出来，她笑了一下，道：“不错，你的部下全是训练有素，反应灵敏的人，但是我伸手入衣袋，只不过是要取出那六张相片来而已。现在，我可以拿出我的手麽？”<p>　　“可以。”贺斯回答。<p>　　木兰花缓缓地将手从衣袋中缩回来，那时，她注意着那几个枪手的神情，只见他们每一个人，都是全神贯注的，他们显然全受过最严格的训练。<p>　　看到了那样的情形，木兰花不得不认为自己在那农庄中，能够一下子便制服了那四名枪手，实在是一种侥幸。而现在，自已是不是能从劣势之下反败为胜，木兰花也实在没有把握。<p>　　只不过不论形势如何恶劣，木兰花总维持着她的镇定，当她的手从袋中缩出来时，她她的手中拿着那六张相片。<p>　　她镇定地道：“我是在你的皮包中看到了那六张相片之後，才将两件事联系在一起的，对不起，我在取照片的时候，未曾得到你的同意！”<p>　　她将那叠相片，向贺斯递过去。<p>　　贺斯的神情十分激动，他向前大踏步地走过来，满面怒容，突然一伸手，便来抢木兰花手中的那一叠相片。<p>　　当他的手指一接触到那叠相片之际，木兰花便突然松了手，手背向前一伸，五指已经牢牢地扣住了贺斯的手腕！<p>　　木兰花不但在柔道、空手道这两门日本武术上有极高的造诣，而且，她从小就受过十分严格的中国武术的训练，这时，她在电光石火之间，倏地出手，抓住了贺斯右手的手腕，那便是中国武术小擒拿手中的一式“饿猫擒鼠”。在同类的武术中，世界上还没有什麽武术，可以和中国武术中的大小擒拿法相比拟的！<p>　　木兰花在一抓住了贺斯的手腕，那一叠照片，立时散跌了下来，木兰花立时发出了一下呼叫，穆秀珍的身子突然滚了开去！<p>　　这时，他们已然是在巨厦的的石级之前的了，穆秀珍的身子一滚，就滚进了大厦旁边的灌木丛中，而木兰花手背一缩，已将贺斯的身子拉到了自己的身前，她又立即将贺斯的手臂扭转，令得贺斯背对着她，那一切，可以说都只是一秒钟之内的事。<p>　　等到那些枪手知道发生了变故，一齐举起枪来之际，他们已然无法发射了，因为贺斯的身子在木兰花之前，木兰花抓住了贺斯的手腕，并且利用贺斯作为盾牌，挡住了那几个枪手射击的目标。枪手中有机灵的，立时想起应该去对付穆秀珍。<p>　　但当他们想到这一点的时候，穆秀珍也已窜进了灌木丛中去了，木兰花笑了一下，道：“贺斯先生，你觉得人生的变化不是太突然了麽？”<p>　　贺斯的手腕被木兰花紧紧地扣住，他不但觉得手臂发麻，而且，整个右半边身子，似乎也在渐渐麻痹。他有点不明白，何以木兰花那样一个年轻的女子，会有那麽大的气力！他自然不明白中国武术的精奥之处，是在於如何寻找人体的弱点，以及巧妙地运用力量，用最少的力量，来逮到最大的克服敌人的效果！<p>　　当木兰花那样问贺斯之际，贺斯发出了一下乾涩的苦笑声来，道：“你真了不起，小姐，但是你还是得不到什麽的。”<p>　　“命令你的手下都伏在地上，抛下枪！”木兰花冷冷地说着。<p>　　她虽然看不到贺斯的脸，但是从贺斯身子的剧烈颤动之中，她也可以知道贺斯的心中，是如何地愤怒了！<p>　　她在刹那之间占了上风，那是在半分钟之前，连她自己也想不到的事，当她将那一叠相片，向贺斯递出去之际，她还未曾想到。<p>　　但是贺斯一看到了那叠照片，却十分激动地冲了过来，就在那一刹间，木兰花陡地想到，贺心斯一心只想夺回相片，自己如果突然出手，他是一定不及预防的。她一想到这一点，立时动手，贺斯根本未及想到木兰花会突然出手，是以他才落入了木兰花的手中，这时，他半边身子发麻，一点反抗的余地都没有了。<p>　　他急速地喘着气，木兰花冷冷地道：“你不肯那样吩咐麽？好的，那麽，我先要让你吃点苦头，让你在你的部下面前出出丑。”<p>　　木兰花这一句话，倒击中了贺斯心中的要害，他吸了一口气，摆了摆左手，道：“你们将枪抛开，全伏在地上别动！”<p>　　那几个枪手相互望着，迟疑着不肯照贺斯的话去做。<p>　　木兰花冷笑一声，在贺斯的耳际低声道：“看来你的部下，不听你的命令，你老板的地位，已然靠不住了！”<p>　　木兰花的话，再度起了作用，贺斯突然怪叫了一声，厉声道：“你们听到了我的话没有？抛下枪，伏下，你们这些蠢猪！”<p>　　别看贺斯身形矮小，他的叫喊声，却十分响亮，那几个枪手几乎不等他叫完，便将枪抛开，身子也伏了下来。<p>　　木兰花高叫道：“秀珍！”<p>　　“我来了！”穆秀珍早自灌木丛中，一跃而出，奔前了几步，她已拾了三柄枪在手，又远远地抛了一柄给木兰花，木兰花一伸左手，将枪接住。<p>　　木兰花将枪在手中转了一转，道：“好，我们该去参观一下贺斯先生的巨震了，秀珍你要留心，这所巨厦是建筑史上有名的典范，一柱一窗之微，全是经过精心设计的，贺斯先生，我说的话，对不对？”<p>　　贺斯惊怒交加，啼笑皆非！<p>　　木兰花也不等他回答，推着他便向前走去，穆秀珍和木兰花背靠背，是以她是倒退着在走的，那是为了防范伏在地上的那些枪手有异动。<p>　　转眼之间，他们便进了大厅。<p>　　大厅中另有四个枪手在，他们的手中也都握着枪，可是枪口却是向下的，显然，刚才在外面发生的一切，他们全是看到的。另有一个人，则面如死灰地坐在沙发上。<p>　　是以，在他们的脸上，全有着惊恐和愤怒的混合神情。<p>　　木兰花向他们四人一笑道：“四位，我想，不必我吩咐你们什麽了，你们现在，唯一要做的事，就是将云先生去请出来！”<p>　　贺斯发出了一下近乎呻吟声的声响来，道：“你，你怎麽知道云先生在这里？”<p>　　木兰花微笑着，道：“那绝不是一个难猜的哑谜，对不对？这所巨厦，我想，在表面上一定有一个在社会上十分有地位的主人，是以多少年来，警方连想也不去想一想，你会在这里，对不？你既然用非法的手段掳劫了云先生，怎会不将他安置在这样安全的所在。”<p>　　贺斯全然像是一头斗败了的公鸡一样，软软地挥着左手，有气无力地道：“去，去带云先生出来和两位小姐相见。”<p>　　木兰花笑了一下，推着贺斯，又在柔软的地毡上向前走出了两步，然後，才松开了手，向一张沙发指了指，道：“贺斯先生，请坐！”<p>　　贺斯将左手慢慢地伸回到了身前，苦笑着，在沙发上坐了下来。木兰花站在他的身後，手中的枪，自然对准了他。<p>　　那四名枪手已从一扇门中，走了出去，只有那面无人色的人，仍然坐着不动，在那人的身边，放着一只手提包。穆秀珍来到了那人的身前，道：“你一定就是叛变的三号了，是不是？兰花姐，你以为那手提包中，是不是那美人鱼头呢？”<p>　　“当然是。”木兰花立时回答。<p>　　穆秀珍提起了那手提包来，只觉出那手提包十分沉重，她将之放在一张玛瑙石的咖啡几上，准备拉开拉链。<p>　　也就在那片刻间，只见云四风大踏步地走了进来。<p>　　云四风一跨进大厅，就看到了木兰花和穆秀珍两人，他不禁陡地呆住了，那四个枪手并未曾说明要带他去见什麽人，云四风只觉得他们的态度，忽然变得十分客气而已，而这时，他看到了客厅中的情形，自然知道枪手的态度为什麽转变了！<p>　　他陡地呆了一呆，大声叫道：“秀珍！”<p>　　穆秀珍才将拉链拉开了半寸，一看到了云四风，她连忙放了手，向前飞奔了过去，几乎是云四风一跨进了门，穆秀珍便已然奔到了他的身前，两人也不由自主地抱在一起，云四风甚至将穆秀珍整个人抱了起来，大声叫道：“秀珍！秀珍！”<p>　　可是，他才叫了两声，突然之间，一下惊天动地的爆炸声，突然在大厅之中，响了起来！<p>　　那一下爆炸声，实在是任何人意料不到的。<p>　　在大厅之中的那些人，除了久经训练的枪手之外，便是木兰花、穆秀珍、云四风和贺斯。他们四个人，更是久经冒险生活的。<p>　　但是，那一下爆炸来得实在太突然了，以致没有一个人能够在刹那之间弄明白爆炸是因何产生，以及在大厅的什麽地方产生的。<p>　　他们是一齐听到了一声巨响，接着，当他们一齐向巨响声传出之处看去时，除了浓烟之外，他们已经看不清什麽了。<p>　　而且，爆炸所造成的气浪，也令得他们根本无法保持身子的平衡，穆秀珍和云四风两人，一齐滚跌在地，他们立时滚到了大柱之後。<p>　　木兰花是站在贺斯身後的，贺斯则是坐在沙发上的，在那电光石火的一刹间，贺斯整个人，连同沙发，一齐向後翻来。<p>　　木兰花只来得及及时向後跃开，避开了向後倒来的沙发的撞击，但是她仍是站立不稳，一蓬浓烟，挟着一股极大的力道，向她迎面撞了过来，令得她的身子，跌滚出去两三码，她同时也看到贺斯的身子，也跌出了沙发，在地上滚着。<p>　　木兰花是所有人之中，最早从地上跳起来的一个，一直留在大厦外面的六七个枪手，也在木兰花跃起的同时，奔了进来。<p>　　木兰花一看到那六七个人一齐奔了进来，陡地跳出了一步，到了贺斯的身边，她屈膝跪了下去，用她膝盖压住了贺斯的身子，大声喝道：“站住，不准进来！”<p>　　有几个枪手，已然奔了进来，木兰花一面喝叫，一面向他们“砰砰”放了两枪，子弹在他们的颊边，呼啸而过，吓得那两人忙向後退了出去。<p>　　木兰花一挺身，站了起来，顺手抓住了贺斯的手臂，将贺斯抓了起来。这时候，大厅中的浓烟，已经散了，木兰花一眼便看到云四风和穆秀珍两人，一齐站了起来，是以她只是冷冷地道：“贺斯，你玩的好把戏啊！”<p>　　贺斯却尖声叫了起来，道：“我不知道，我完全不知道爆炸是怎样发生的，天……我差一点被炸死了！”<p>　　就在这时，只听得穆秀珍也发出了一声尖叫，道：“兰花姐，你看，”她一面叫，一面伸手，向前指着。<p>　　木兰花循着她所指看去，也不禁倒抽了一口凉气！<p>　　穆秀珍所指之处，就是刚才她放手提包的那张咖啡几，那张咖啡几已只剩下了一个支架，其余的全被炸碎了。<p>　　而发生爆炸的，显然就是那只手提包，因为手提包已根本不存在了。而坐在咖啡几旁那沙发上待罪的三号，全身浴血，头部碎烂，根本不必走近去也可以知道他因为首当共冲，是以已经被炸死了！<p>　　那变化实在是太突然了，突然到了直到此际，仍然令得每一个人都觉得愕然，穆秀珍吸了一口气，又叫道：“兰花姐，爆炸的是那手提包，我拉开了拉链……”她又望向云四风，道：“如果不是你立时来到，我向你奔了过来，那我……那我……”<p>　　她没有再讲下去，但是她根本不必讲下去，人人都可以知道，如果她不走开的话，会有什麽样的结果的。她如果不走开，那麽手提包将就在她身前爆炸，那爆炸的力量虽不能算是太强，但是穆秀珍一定会比三号被炸得更可怕！<p>　　穆秀珍简直不敢想，她立时住了口。<p>　　而云四风也感到了一股寒意，他又紧紧地拥住了穆秀珍。连得木兰花这样镇定的人，想起刚才那千钧一发的危险情形，而在事先却又了无所觉，她也不禁微微发抖。<p>　　大厅之中，静了足有一分钟之久，才听得贺斯先开口，道：“是谁找回三号来的！”<p>　　两个枪手连忙应声道：“是我们，我们在他快要登上一艘小艇的时候，将他找到，带他回来见老板的，他提着安黛的手提包，就是……突然炸开的那个。”<p>　　木兰花叹了一声，道：“秀珍，我几乎害了你，那手提包中，并不是那美人鱼头，而是一颗设计得十分精巧的炸弹，贺斯先生，那美人鱼头在什麽地方？”<p>　　“你应该去问安黛！”贺斯尖叫着，“我是将那美人鱼头交给她，要她带出国外去的，可是她……她却……”<p>　　贺斯一直是在高声叫着的，可是当他叫到这里时，他突然停了下来，双手握着拳，挥舞着，骂出了一连串难听之极的话来！<p>　　木兰花冷笑着，道：“贺斯先生，你的手下似乎很不可靠，先是安黛，接着又是那个三号，你认为是谁换走了美人鱼头，换上一颗炸弹的呢。”<p>　　贺斯并不回答木兰花的问题，只是颓然在一张沙发上坐了下来，双手捧着头，喃喃地道：“我完了，我完了，安黛这小妖精害死了我！”<p>　　穆秀珍和云四风两人，那时已完全定过神来了，他们一齐来到了木兰花的身边，贺斯突然抬起头来，他面色苍白得可怕，道：“你们，我求求你们。我完了，我承认我已经失败了，你们别将我交给警方，好不好？”<p>　　木兰花冷冷地道：“只怕我做不到。”<p>　　“我告诉你们美人鱼头的秘密，我告诉你们，什麽都告诉你们，用来和你们交换我的自由。好麽？好麽？”<p>　　贺斯摊着双手，他的双手在簌簌地发着抖，看他的样子，就差他没有跪下来了，那时，所有的枪手都围了拢来，一个道：“波士，我们呢？”<p>　　贺斯神经质地叫道：“我完了，你们自然也完了，你们自己都明白你们自己做过什麽，我们能落在警方的手中麽，能麽？”<p>　　枪手中有两个，突然不动声色，向後疾退了开去。但是穆秀珍的动作，更比他们快得多，穆秀珍甚至未曾转过头去，只是反手一挥，“砰砰”两下枪响过处，那两人应声便倒。<p>　　他们的小腿，都中了一枪。<p>　　穆秀珍又立时将一柄枪塞进了云四风的手中，道：“四风，你监视着他们，我去打电话，通知鲁达司警官。”<p>　　穆秀珍一面说，一面已向大厅一角的电话几走去。贺斯的叫声更尖锐地叫道：“请你别打电话，美人鱼头部的秘密来交换我的自由，一定是值得的，那是极度的秘密，我可以毫无保留地说出来！”<p>　　穆秀珍停了一停，木兰花冷冷地道：“你要说，你就说出来好了。”<p>　　贺斯的声音中又有了一线希望，道：“我如果说了出来，你们可以……可以不通知警方，让我离去麽？”<p>　　木兰花这时，对於贺斯的问题，觉得十分难以回答。贺斯是丹麦的卖国贼，他自然应该受丹麦国法的审判，木兰花是没有权利放走他的。但是，美人鱼头部的秘密是什麽呢？<p>　　美人鱼头部的秘密，一定是极其重要的，要不然，罪大恶极的贺斯．保兹，决不致於提出它来，作为交换自由的条件。木兰花考虑了一会，才道：“我想，如果美人鱼头部的秘密是重要的话，那麽，你可以在警方人员面前，提出这个条件来的。”<p>　　贺斯听了木兰花的话，先是一呆，但接着，便像是在黑暗之中，见到了一缘曙光，道：“对，你说得对，他们一定会接受的，因为——”<p>　　贺斯讲到这里，木兰花已向穆秀珍使了一个眼色，示意她快去打电话，警方早一刻赶到就好一刻，穆秀珍也立时向电话走去。<p>　　可是，就在那一刹间，突如其来的变故又发生了！大厅上所有的电灯，突然熄灭！<p>　　就在电灯熄减的那一刹间，自旋转楼梯的上面，传来了“砰”地一下枪飨！木兰花急叫道：“伏下！”<p>　　她自己首先向下伏下去，伏在一张沙发之後，眼前一片漆黑，什麽也看不见，她只听得一阵凌乱的脚步声，那自然是那些枪手，在夺门而逃。<p>　　木兰花立时取出了红外缘眼镜戴上，她看到穆秀珍和云四风两人，伏在大柱之後，那两个小腿受了伤的枪手，正在地上打滚。<p>　　其余的枪手，都已奔出了大厅。<p>　　木兰花在那样的情形下，除非将那些枪手，一一击伤，否则，是绝对没有法子阻止他们的，而木兰花却还有更重要的事做。<p>　　她要做的是找出在二楼放冷枪的是什麽人！<p>　　她抬头向上望去，楼梯上，和二楼的走廊上并没有人，当然，那人可能匿伏着，也可能在打了一下冷枪之後，便离去了。<p>　　那麽，那一下枪声的射击目的是什麽呢？<p>　　木兰花一想到这里，心中便陡地一凛，她的视线连忙从二楼向下移，最後，定在坐在沙发上的贺斯身上<p>　　贺斯仍坐在沙发上，但是身子却向斜侧着。<p>　　在贺斯的两眼之间，有着一个小小的圆洞，在那个圆孔中，浓浓的，在红外线眼镜中看来，呈现一种近乎黑色的血液，正在淌出来。<p>　　那一股血液，淌过贺斯的脸部，看来像是贺斯在瞌睡之中，给顽童在脸上打直画了一道墨一样，给人以十分滑稽的感觉。<p>　　但是木兰花都觉得事情并不可笑！<p>　　贺斯是在将要说出美人鱼头的秘密之际被杀的（这一次，木兰花可以肯定贺斯已然死了），而那个凶手自然是早已暗伏着的。<p>　　木兰花又立时想起贺斯在农庄地下室，假装自杀之际所说的话来，贺斯曾说他不是真正的老板，而真正的老板，另有其人！<p>　　现在看来，那显然是真的了！<p>　　杀了贺斯的，自然是那个“真正的老板”了。<p>　　而如今，存在於木兰花心中，有三个大问题，那便是：<p>　　（一）那真正的老板是谁？<p>　　（二）美人鱼头的秘密是什麽？<p>　　（三）美人鱼头在什麽地方？<p>　　这三个问题，木兰花知道，她暂时还是找不到答案的，木兰花沉声道：“秀珍，四风，你们没事麽？”<p>　　穆秀珍和云四风两人同时回答了一声。<p>　　穆秀珍自然也戴上了红外线眼镜，因此她立时问道：“兰花姐，贺斯中了枪，他这次是真的死了，还是又是在装死？”<p>　　木兰花矮着身，向前奔出了几步，到了贺斯的身边，伸手在他的手腕上搭了一搭，道：“他死了，我们要小心，凶手可能还在屋子中。”<p>　　穆秀珍也迅速地移动着身子，到了云四风的身边。木兰花转着念，正在想着如何才能冲上二楼去之际，四辆警车，已停在铁门之外，而大批警员，也已经攀过铁门，向内冲进来了。<p>　　◇◇◇◇◇<p>　　当巨厦的大厅中重放光明之际，鲁达司警官统率的警员，正在大厦的每一间房间中，进行着彻底的搜索。而鲁达司本人，则站在云四风、穆秀珍和木兰花三人的面前，冷冷地道：“两位，你们似乎和麻烦是分不开的！”<p>　　木兰花笑着，道：“你可以那样说，但是，鲁达司警官，你是怎麽会突然赶来的呢？我们还来不及向你报告找到了贺斯！”<p>　　“有人驾车经过公路，听到了这里发出爆炸声，所以致电警方，我才赶来的，究竟是怎麽一回事，你要详细向我叙述经过！”<p>　　木兰花道：“事情很简单，在我们离开农庄之际，贺斯突然在我们的车旁出现，我们被他押到这里来，原来云先生也在这里，我们之间，曾经有争斗，後来，忽然有冷枪射来，将贺斯射死，其後不久，你就赶到了。我想，更详细的口供，你可以在那两个受了伤，不及逃走的枪手处获得的。<p>　　鲁达司摊着手，道：“好了，好了，小姐，现在云先生已经脱险了，你此来的任务也已完成了，如果你们没有什麽别的事——”<p>　　木兰花笑道：“警官，你是在赶我们离开丹麦麽？当然，我们立时会走，但是你不要忘记，云先生到贵国来，是有重要的商业活动的，贵国的商务部一定不喜欢他那麽快龙离去，而我们，也想和他一齐回去，你反对麽？”<p>　　“天，我只希望你别再惹麻烦！”<p>　　“不会再有什麽麻烦了，警官。”木兰花一挥手，向外走去，到了门口，她才大声道：“我可以继续借用你的车子麽？”<p>　　鲁达司有点啼笑皆非，道：“可以的！”<p>　　木兰花、穆秀珍和云四风三人，一齐离开了那座有历史价值的建筑物，上了车子。一路上，木兰花一句话也不说，不论穆秀珍如何问，她只是不出声，云四风驾着车，穆秀珍坐在云四风的旁边，木兰花似乎已在後座睡着了。<p>　　四十分钟之後，他们三人已在一家豪华酒店的套房之中了。云四风向木兰花和穆秀珍两人，讲述他在机场上的遭遇。<p>　　她们两人，是直到这时候，才知道在机场发生的事，究竟是怎样的。木兰花仍然一声不出地听着，不表示什麽意见<p>　　等到云四风讲完，穆秀珍望着木兰花，忍不住道：“兰花姐，我们真的没有事了？等四风的商业合同一签好，我们就回去？”<p>　　木兰花呆了片刻，才摇了摇头，道：“不！”<p>　　穆秀珍立时兴奋了起来，说道：“那我们做什麽？”<p>　　木兰花徐徐地道：“我们要找出三个问题的答案来，那是：贺斯是接受谁的命令——那人也就是杀死了贺斯的凶手。”<p>　　木兰花讲到这里，略顿了一顿，才又道：“第二个问题是，那美人鱼头的秘密，究竟是什麽，我想那一定是十分重要的秘密，不然为什麽贺斯以为可以将这个秘密去交换他的自由呢？我想这秘密不只是金钱，而有着十分重要的价值。”<p>　　云四风点了点头，道：“是的，我想你的意见不错。”<p>　　木兰花站了起来，走到了窗前，向下望去，那时已经接近凌晨了，街道上静得可以，木兰花续道：“第三个问题是，那美人鱼头在什麽地方，而我们要知悉上两个问题的答案，应该在第三个问题着手去研究才能有结果。”<p>　　云四风和穆秀珍两人，都点着头，木兰花又道：“这是一件很值得研究的事，而且我也想到了很多疑点——”<p>　　木兰花讲到这袅，突然抬起头来，道：“秀珍，你对这一方面，可有什麽概念麽？”<p>　　穆秀珍想了一想，道：“那美人鱼头，最初被锯下来的时候，自然落在贺斯的手中，而贺斯又为了某种目的，要将之运出去——”<p>　　她讲到这里，向木兰花望了一眼。<p>　　“说下去，”木兰花鼓励着她。<p>　　“於是，贺斯将这件任务，交给了安黛，”穆秀珍续道：“大约安黛知道那美人鱼头的特殊价值，是以她想据为己有，但她却又被三号和另一人发现，美人鱼头在机场大厦转了手，到了三号的手中，直到三号被找到，手提包便放到了大厅中，一直到爆炸。”<p>　　“对，你说得很有条理。”木兰花称赞着她。<p>　　穆秀珍十分高兴，又道：“贺斯交给安黛的自然是美人鱼头，将之换成炸弹，只可能是两个人，一个是安黛，一个是三号。”<p>　　“你认为哪一个人更可能些呢？”木兰花问。<p>　　“我看是安黛，因为她是有计划叛变的，而三号可能是在得到了那手提包之後，临时起意的。”穆秀珍想了一想之後回答。<p>　　“秀珍，你的分析能力进步得多了！”<p>　　穆秀珍高兴得涨红了脸，笑着。<p>　　木兰花又道：“那麽你可看出了什麽疑点？”<p>　　穆秀珍想了片刻，却答不上来。木兰花道：“第一，据鲁达司说，安黛是一个受警方注意的人物，为什麽贺斯要派她出马？第二，美人鱼头失窃，举世皆知，就将那美人鱼头放在手提包中带出去，不是太儿戏麽？安黛有什麽把握一定不被人发现，贺斯不应该不考虑这一点的。”<p>　　“或许她有特殊的方法可恃？”云四风说。<p>　　“那我们就该找出她所恃的是什麽来。”木兰花道：“第三，手提包中炸弹的设计，是拉开拉链就爆炸，安黛将美人鱼头藏了起来，她设计了那样的炸弹，究竟是准备对付什麽人的？”<p>　　云四风道：“这个问题倒比较容易解答，我们可以设想，安黛带美人鱼头出去，是到某一地点，去和某一些人进行交易的，她可以将美人鱼头换很多钱，她那样设计，可以在收到钱後，对方验着美人鱼头之际，将对方炸死的。”<p>　　木兰花点头道：“这个解释非常合理；从我们三个人的分析中看来，那美人鱼头并没有被安黛带走，而是被她藏了起来。”<p>　　穆秀珍立时问：“她将之藏在什麽地方呢？”<p>　　木兰花笑道：“傻丫头，要是知道，那就什麽问题也没有了，秀珍，如果你是安黛，你将会将美人鱼头，藏在什麽地方？”<p>　　“藏在家中？不，那不行，事情发作後，家里一定受到搜查，我将它藏在……如果是在飞机场中的话，我会将它放在飞机场的储物室中，那是最妥当，而且最不令人起疑的地方了。”<p>　　木兰花和云四风两人互望了一眼，云四风立时站了起来，道：“我们立即就到机场去查一查，这个可能性十分之大。”<p>　　木兰花道：“是的，我一个人去就可以了。”<p>　　“为什麽？”穆秀珍立时问。<p>　　木兰花道：“我们不是警方人员，公然的查询，会使人家反感的，我要化装一下，现在就到机场去，你们在这里等我。”<p>　　木兰花取出了一只小小的化装盒，作了一些简单的化装，又戴上了金色的假发，和深蓝色的隐形眼镜，她的皮肤本来就十分白晢，这样化装之後，她看来已有九成像是一个欧洲女郎了，她离开了酒店，在酒店门口叫了一辆计程车，向机场大厦驶去。<p>　　在木兰花到达机场的时候，天际已有一线曙光了。<p>　　机场大厦虽然是二十四小时开放的，但是这时候，人却十分稀少，木兰花一面装成早到的旅客一样，看来像是漫不经心地在机场大厦中走着，但是实际上，她心中不断地在转念着，她将种种事件，一一归纳起来，然後，她自己告诉自己，整件事，只有两个疑问了。<p>　　那两个疑问是：<p>　　一，贺斯是接受什麽人指挥的？<p>　　二，美人鱼头之中，究竟包含着什麽秘密！<p>　　而木兰花知道，如果他们所料不错，安黛当日，在匆忙之中，是将美人鱼头寄放在机场的储物室中的话，那麽，整个疑问，很快就可有答案了，<p>　　木兰花迳自走到了储物室的门前，透过储物室的玻璃门，她可以看到，在储物室中，有一个老头子，显得很寂寞地坐着。<p>　　那老头子自然是储物室的管理员了，其实，储物室中的一切设备，却是自动化的，这个管理员实际上根本没有什麽事可做，所以他的脸上，现出十分寂寞的神色来。那很合木兰花的心意，因为这样一个寂寞的老头子是很喜欢有人来和他聊天的。<p>　　而木兰花正需要在他身上得到很多线索！<p>　　木兰花推门走了进去，那老头子抬起头，向木兰花看了一眼，顺洋洋地拉开了一个抽屉，取出了一柄钥匙，放在桌面上。<p>　　木兰花走到了桌前，笑着道：“我不是来存放行李的，老伯，我想向你查问一件事，如果你记性好的话，一定应该记得的！”<p>　　老头子似乎有些生气，他大声道：“我的记性十分之好，连五十年前的事情，我都可以清楚记得的，你说好了！”<p>　　他挺起了胸，摆出了一副接受挑战的姿态来。<p>　　木兰花笑着，又特地道：“我怕你不记得了，前几天，我的妹妹，她是一个美丽的金发女郎，她曾匆匆忙忙地走进来储放一件东西——”<p>　　木兰花才讲到这里，那老者打断了她的话头：得意地道：“小姐，你料错了，我不但记得你的妹妹，而且记得十分清楚，她说她来迟了，必需很快地去搭机，所以要我快一些给她一条钥匙，好让她将一些重要的东西寄存起来。她的确是一个很美丽的女郎！”<p>　　木兰花笑了笑，那管理员的确很老了，老到了连那美丽的金发女郎，在储放物件之後不多久便死在机场大厦中，他也不知道。<p>　　木兰花又笑着，道：“老伯，我敢打赌，你并不记得她取的是第几号钥匙了！”<p>　　那老头笑了起来，他显得十分高兴，道：“小姐，你又错了，你妹妹并没有将钥匙带走，她将钥匙放在我这里，她很信任我！那是一七一号储物箱！”<p>　　木兰花立时四面看去，在一排一排的储物箱中，她也立时看到了那一七一号储物箱，她缓缓地吸了一口气，道：“老伯，你可知道我妹妹死了。”<p>　　那老者突然吃了一惊，张大了口，不知怎样说才好，木兰花俯下身去，又道：“她是被人谋杀的，谋杀他的人，主要是想要得到她放在这里的那东西。”<p>　　那老者道：“那……那是什麽？”<p>　　“不论那是什麽，老伯，这东西放在你这里，是很危险的，你快将钥匙给我，让我将这东西取走，那麽，你就可以安全了！”<p>　　那老者连忙拉开另一只抽屉，自一个信封中，取出了一条钥匙来。当他的手指抚着那条钥匙匙之际，他脸上的神情，就像是抚着一条四脚蛇一样。<p>　　他结结巴巴地说道：“它在这里，小姐，它在这里！”<p>　　木兰花这时，已经接近成功了，但是她的心中，却暗叹了一声，她叹气的原因，是因为心中怜悯着那老者。<p>　　她觉得人老了，对一切事情的反应，都变得单纯了，好像小孩子一样。那老者甚至不问她是什麽人，也不想及储物室的取物规则，一听到了她的话之後，便立时将钥匙取了出来！木兰花一面想，一面便伸手去接那柄钥匙，她已可以清楚地看到，在那柄钥匙之上刻着“一七一”的号码<p>　　但是，也就在此际，储物室的门突然被推了开来，木兰花可以听到门被推开的声音，但是，她却并没有转过头来观着。<p>　　这里是机场大厦的储物室，是每一个人都可以进来的地方，木兰花自然是不必去注意每一个走进来的人的！<p>　　可是，就在那一刹间，她却突然呆了一呆！<p>　　她并没有转过头去，自然看不到走进来的是什麽人，但是在那一刹间，她却看到了那老耆的脸上，现出十分恐怖的神情来！<p>　　也就在那一刹间，木兰花知道事情已经不对头了！<p>　　可是，当她知道这一点的时候却已经迟了，她的身後已然响起了一个分明是假作出来的声音，道：“小姐，站着别动！”<p>　　木兰花陡地吸了一口气，她想转过头去，看一看突然出现在她背後的是什麽人，但是，她头才动了一动，她的後脑，已经被枪口顶住了，那声音又道：“不准转过头来！”同时，木兰花看到一只戴着手套的手，在她的身边伸过，将那枚钥匙接了过去。<p>　　手枪就抵在木兰花的脑後，木兰花是绝没有反抗的余地的，她的身子一动也不动地僵立着，但是，手枪的威胁却只能使她的身子不能动，并不能使她的思考能力也停止。她迅速地在转着念，而且，也立时想到了那不速之客的行动好几点可疑之处！<p>　　第一，那在他身後的人，用显然是假的声言在说话。第二，那人又不准她转过头去。这都是不正常的事！<p>　　而这说明了什麽呢？<p>　　木兰花只是略一转念间，便已得出了结论，这说明了，那人一定是木兰花的熟人，如果木兰花转过头去，看到了他，或者是他用本来的声音说话，那麽木兰花一定可以认出他是什麽人来的，所以他才要那样子做作！<p>　　而这个人，自然也极可能就是领导、指挥贺斯的人，也就是整件事情中，最重要的人物！<p>　　木兰花一想到了这一点，心头不禁乱跳，她无法转过头去，自然看不到那人是什麽人，她向前望着，希望前面有什麽反光物体，可以使她看清，站在自己身後的是什麽人。但是，木兰花却找不到可以供她利用的反光物体。<p>　　她只看到，那管理员脸上的神色，骇异莫名！在他手中的钥匙被接了过去之後，他伸出的手，仍然未会缩回来，他双眼睁得老大，望着木兰花的身後。<p>　　在那一刹间，木兰花的心中，又陡地一亮！<p>　　她突然想到，在自己背後的那人，不但是自己的熟人，也一定是那个储物室管理员的熟人！而且一定是他平时见惯的人，所以这时，当他看到那人突然用枪指住了自己，抢去了钥匙之际，他才会显出那样惊异莫名的神色来！<p>　　木兰花觉得事情在突然之间，有了头绪。<p>　　她来到丹麦并不太久，在丹麦可以说没有什麽熟人，而在她的熟人之中，有那一个是她和那机场大厦储物室的管理员都认识的呢？<p>　　似乎根本不可能有那样的一个人！<p>　　但是木兰花却知道，一定是有那样一个人的，这个人，就站在自己的背後，他是谁？他究竟是什麽人？木兰花感到自己，已经快可以揭开事实的真相了，但是，却还差一点，那真正是一线之差，可就是画了那一点，她鱿无法接触事实的真相！<p>　　木兰花想开口问那储物室的管理员，站在自己身後的是什麽人，但是，她还未曾开口，後脑上，便受了重重的一击！<p>　　那一击的力量是如此之沉重，令得木兰花立时昏了过去，跌倒在地上！<p>　　◇◇◇◇◇<p>　　等到木兰花又渐渐有了知觉时，她首先听到嘈杂的人声，似乎有许多许多人在她的身边讲着话。在那一刹间，她根本记不起自己是在什麽地方，和曾经发生过什麽事。但是不消几秒钟，她的记忆便完全恢复了，後脑上针剌也似的疼痛使她记起了一切事情来。<p>　　而在这时候，周围讲话的声音，她也可以听清清楚了，她首先听到了鲁达司的声音。鲁达司的声音，像是十分徨急，他在道：“医生，不能令这位小姐快些醒来麽？她是十分重要的人物，而且有很多话要问她！”<p>　　木兰花就在那时，睁开眼来。<p>　　她看到自已还在机场大厦的储物室中，坐在一张椅上，储物室中有很多警员，在忙碌地检查着一切，鲁远司在离她不遥处，在她的身边，是一个医生。<p>　　木兰花立时转过头，向那一七一号储物箱看去，只见储物箱已被打开，当然，箱中也已经空空如也，什麽都没有了。<p>　　木兰花喘了一下，道：“管理员，那个管理员呢？”<p>　　她一出声，鲁达司突然转过身来，道：“小姐，你醒来了，我要向你说，你真是好运气！”<p>　　木兰花站了起来伸手摸向後脑，又问道：“那管理员呢？鲁达司警官，这是一件十分重要的事，那被盗走的美人鱼头，删才是在那一七一号储物箱之中，，是安黛放在那里的，我已快得到手了，但突然有人闯了进来！”<p>　　“那是什麽人？”<p>　　“我没有看到，我被威胁着不能转过身来，但是那管理员坐在我的对面，他是看到我身後那人的，他在什麽地方？”木兰花急急地问。<p>　　鲁达司苦笑了一下，向储物室的一角，指了一指。<p>　　木兰花循他所指看去，不禁陡地一呆！<p>　　在那角落处，一个人笔直地躺着，有一件上衣盖在他的头部。当然，那人是已然死了，而他，就是那个储物室的管理员！<p>　　鲁达司道：“他死了，驻机场的警员，听到枪声赶来，凶手已经离去，而管理员则被谷害，木兰花小姐，我说你好运气，凶徒只不过将你击昏了过去。”<p>　　木兰花坐了下来，她的脑中，乱成了一片。<p>　　鲁达司又道：“木兰花小姐，我对你刚才所讲的一切，只好记录在案，因为你的话，没有任何事实证据。而且，你在这里受袭击，已经使我的假期延迟了，我本来是准备搭飞机到法国去，和我的未婚妻会面，共渡一个月的假期的。”<p>　　木兰花这才注意到，鲁达司是穿着一套剪裁得十分合身的便服的。她苦笑了一下，道：“对不起，你可以搭下一班飞机去巴黎的。”<p>　　鲁达司还在埋怨着，道：“就是因为你不肯安份，不断地生事，是以我的未婚妻，就应该在巴黎的机场枯候三小时。”<p>　　木兰花不想和他多争辩，她只希望鲁达司快快离去，鲁达司在这时候去渡假，倒是一伴好事，因为鲁达司这个人，几乎一点推测力和想像力也没有，什麽事都要有事实的证据才敢相信，他显然不是一个合作的好对手！<p>　　木兰花心想，在鲁达司走了之後，或许有更精明的丹麦警官，可以和自己合作，鲁遵司在知道了，他错过立大功的机会之後，他一定要後悔莫及了。<p>　　木兰花又站了起来，道：“警官先生，我只能说我表示抱歉，现在，我想回酒店去休息，我真的想去休息一会，我可以走麽？”<p>　　“当然可以，小姐，你早该走了，”鲁达司毫不掩饰他对木兰花的不满。<p>　　木兰花却毫不在乎，她走出了储物室，穿过围在储物室外看热闹的人，当她来到机场大厦的大门口时，恰好看到黑箱车驶到。<p>　　木兰花上了一辆计程车，二十分钟之後，她已回到了酒店之中，穆秀珍和云四风两人，显然是一直在等着她，她才推开门，两人便齐声道：“怎样了？”<p>　　木兰花坐了下来，穆秀珍来到她的面前，道：“可是一无发现麽？我们一定料错了，或者我们应该去搜查安黛的家——”<p>　　“不，我们料对了，安黛确然将那美人鱼头，放在机场的储物室中，她十分精细，将钥匙也留在管理员处，而不带在身上。”<p>　　“那你已得到那美人鱼头了！”穆秀珍高兴得跳了起来，但是她立即停了下来，因为木兰花只空手走进来的，她显然是并没有得到那美人鱼头，”<p>　　木兰花沉声道：“我已几乎可以得到了，但是在最要紧的关头，却被人抢走了，我将经过的情形，详细向你们说说！”<p>　　木兰花要将经过的情形，详细地告诉穆秀珍和云四风两人，是有理由的。因为在那一连串的变化之中，木兰花感到有一点，她和事实真相，已经十分接近了！<p>　　而她之所以终於未能得悉事实真相，只因为还有最後的一点疑问，她未曾有答案，那自然是整件事的关键，而这个关键，又可能是一件极普通，极不引人注意的事，而被她忽略了的。她如果将事情的经过详细讲出来，穆秀珍和云四风两人，或者是可以发现的。<p>　　所以，木兰花足足化了半小时的时间，将机场大厦储物室中的情形，一点不漏地向云四风和穆秀珍两人讲述着，讲完之後，她才道：“那个在我身後的人，一定是我也认识，而那个管理负也认识的人，他可能是谁？”<p>　　云四风和穆秀珍两人，都紧皱着眉，来回地踱着。<p>　　他们的心中，也一点概念都没有，对他们而言，因为是一个陌生的地方，储物室管理员，又是个和他们毫不相干的人，他们怎可能有共同的熟人。<p>　　穆秀珍踱了好一会，才停下来，向木兰花看了一眼。看她的样子，本来像是想对木兰花讲些什麽的，但是当她向木兰花一看之後，她却立时改变了主意，她向後走近了几步，目不转晴地望着木兰花，木兰花奇道：“秀珍，你可在发什麽傻？”<p>　　穆秀珍摇了摇头这：“我不是发傻，我只是奇怪。”<p>　　“你奇怪什麽？”木兰花立时问。<p>　　“我在奇怪，你化装得如此之好，连眼珠的颜色也因为戴着隐形眼镜而改变了，如果不是我们事先知道你是经过了化装的，也一定认不出你来，何以鲁达司——”<p>　　穆秀珍才讲到这里，木兰花已直跳了起来。<p>　　“鲁达司，”木兰花叫着，“秀珍，你说得对，我的身上，没有任何身份证明，而我又经过了精巧的化装，他是绝没有理由知道我是什麽人的，但事实上，在我还未曾醒过来的时候，他便已肯定我是什麽人了，他——”<p>　　心木兰花讲到这里，略停了一停。<p>　　穆秀珍睁大了眼，问题是她发现的，但是这一步分析问题的能力，她却远不如木兰花，是以她无法接上木兰花的话。<p>　　木兰花立时又道：“他一直在监视着我们，我从酒店出去，他就知道了，他知道我去了机场大魔，他自然也可以想到安黛是将东西放在储物室中了，他先跟我去进行，然後在紧急关头，他就现身抢夺！”<p>　　木兰花讲到这里，又停了一停，接着，她现出了极其兴奋的神色来，道：“秀珍，四风，最後疑问也有了答案了，鲁达司是高级警官，他以前可能长期被派驻在机场大厦工作，所以，那储物室的管理员才认得他，而当那管理员看到他平日敬仰的警官，忽然持枪胁迫我，自然也吃惊之极了！”<p>　　云四风和穆秀珍两人，一齐吸了一口凉气！<p>　　云四风失声道：“好家伙，原来是他！<p>　　“是的。”木兰花点头，“他正是一切事情的主持人，我本来就怀疑，那美人鱼头是如此“热门”的赃物，安黛怎可以堂而皇之地将之携过海关，但如果有鲁达司关照，那自然不同了，鲁达司甚至可以给安黛以警务人员的证明的！”<p>　　云四风扬起了双眉，说道：“那麽说，贺斯何以——”<p>　　他讲到这里，穆秀珍便突然一挥手，打断了他的话头，道：“那还用说麽，你可记得，鲁达司曾说过，他曾在战後参加过对贺斯的专门调查，他一定是早已查到贺斯的下落了，但是却一方面隐瞒了他的上级，一方面又威胁贺斯，替他工作！”<p>　　穆秀珍说着，还望了望木兰花。<p>　　木兰花点头道：“秀珍的猜度是不错的。”<p>　　穆秀珍受了赞扬，大大得意，道：“可是我还有一点不明白，兰花姐，那美人鱼头部，究竟有着什麽重大的秘密？”<p>　　木兰花摇了摇头，道：“那我也不知道，但是我相信，鲁达司先生一定会给我们一个满意的答覆的。他仍在机场大厦，等待下一班飞机去巴黎，我听得他讲过，他要等三小时才有下一班飞机，我们有足够的时间去找他，而且，那美人鱼头，这一次一定是由他亲自带走了。”<p>　　穆秀珍一跃而起，便要去开门。<p>　　但木兰花忙道：“慢，秀珍，我想，我化了装到机场大厦去，鲁达司既然知道，可知他一定派人严密地监视着我们的。”<p>　　穆秀珍呆住在门口，道：“那我们怎麽办？”<p>　　“你和四风两人先走，现在天已亮了，你们要装出一副精神焕发的样子来，把臂共行，像是且想到街上去享受一下阳光，不要坐车，设法摆脱跟踪者，然後到机场大厦去等我，在我未到之前，你们不妨找到鲁达司，在暗中监视着他。”木兰花小心地吩咐着。<p>　　穆秀珍连连答应，立时和云四风两人，手挽着手，向外走了出去，木兰花从窗口上向下望去，眼看着他们两人，走出了酒店的大门。她又看到有一个人，亦步亦趋地跟在云四风和穆秀珍的後面，这证明她的料想一点不差。<p>　　木兰花也知道，以穆秀珍和云四风两人的机智而论，要摆脱那檬的一个跟踪者，是轻而易举的事情，是以她转过身，坐了下来。<p>　　为了要证实下一班飞经巴黎的飞机的时间，木兰花打了一个电话到机场去询问，她得到的答覆，和鲁达司的话是一致的。<p>　　如果鲁连司真有一个未婚妻在巴黎机扬等着他的话，那麽这位未婚妻的确要等三小时之久，因为在清晨六时的一班飞机之後，要到九时才有另一斑飞机，飞经巴黎，现在是不过七时零五分，木兰花还可以有足够的时间，去对付鲁达司。<p>　　木兰花之所以如此有把握，是因为她想到了鲁达司是整件事的幕後主持人，也全然是因为穆秀珍偶然一问，所触发的灵机。<p>　　她相信鲁逵司一定不知道他自己的身份已然暴露，一定还十分从容地在等着下一班飞机的起飞，他以为他是一定能带着那美人鱼头，顺利离去的。<p>　　而木兰花却需要安静一下，将所有的事，加以整理，因为这件事，木兰花始终是在一片黑暗中进行的，突然之间有了曙光，真相大白，但因为事情来得实在太突然了，所以木兰花的思绪，还是十分凌乱，需要好好地整理。<p>　　她坐了下来，扭开了收音机，选择了一个正在播放柔和的轻音乐的电台，将音量控制得十分低，优美的音乐，是有助思考的。<p>　　鲁达司是整件事的幕後主持人，那应该是毫无疑问的了。他本身是一个高级特务人员，利用职权上的便利，控制了二次世界大战时的叛国贼贺斯，正因为鲁达司是幕後主使人，所以有些不可解释的疑问，也有了解释，譬如农庄上所有的人都死於非命等等。<p>　　而在那宏伟的建筑中，枪杀了贺斯的，自然也是鲁达司了，他在杀了贺斯之後，随即出现，木兰花在当时认为是“凑巧”，但现在也知道，那是鲁达司的安排！<p>　　鲁达司在掩饰他的身份方面所做的一切，全是巧妙的，他将自己装成一个热心，鲁莽，急躁的人，也可以说是极之成功。<p>　　木兰花甚至可以肯定，当她一要前来的消息传来之後，鲁达司便已订定了一套利用她的计划，而这一套计划正在逐步的实行中！<p>　　木兰花也不是没有怀疑过鲁达司，但是由於鲁达司安排得很巧妙，洗刷了她的疑惑，直到最後，鲁达司的真面目，才暴露了出来。<p>　　现在，剩下来的问题，真的只有一个了！<p>　　那问题便是，那青铜塑雕的美人鱼头，究竟有什麽秘密？如果仅仅是它的艺术价值的话，鲁达司决计不肯为它作出那麽大的仪牲的，它一定另有极度重大的秘密，包含其中！<p>　　但是木兰花却并没有在这方面多伤脑筋。<p>　　因为那是不必去预测的，主要的关键是鲁达司，在对付了鲁达司之後，其它一切疑问，都可以迎刃而解了！<p>　　木兰花站了起来，她看了看手表，只不过七点半，她维持着原来的化装，然後准备离去，但就在她走到门口，还未曾将门打开来之际，电话却突然响了起来。<p>　　木兰花犹豫了一下，她本来不想去接听这个电话的了，但是她经过考虑之後，还是向电话走去，因为电话如果是鲁达司打来的话，那麽，可以让鲁达司知道她还在酒店中，可以更加放心，而不知道事实上，等候他投进来的网已经张开了。<p>　　木兰花拉起了电话，她还未及出声，便听到了穆秀珍急促的声音，道：“兰佑姐，你还在酒店中啊，我们已到了机场大厦了！”<p>　　从穆秀珍急促的语声中，木兰花立时又料到，事情又有什麽意料之外的变化了，但是她却仍然保持着镇定，道：“我就来了，什麽事？”<p>　　“兰花姐，鲁达司根本不在机场，我们找不到他，又问过机场的值日警官，值日警官说鲁达司警官的确是开始休假了，但是根本不是到巴黎丢，而是到荷兰的阿姆斯特丹去的，飞机在六时三十分就起飞了，兰花姐，我们怎麽办？”<p>　　木兰花整个人都呆住了。<p>　　一时之间，她甚至无法再和穆秀珍通话，直到穆秀珍连声催促，她才说道：“秀珍，你快和国际警方的纳尔逊联络，要他为我们安排最快的交通工具。”<p>　　“我们追上去？”穆秀珍问。<p>　　“是的，追上去，鲁达司太狡猾了，也太可恶了，我们一定要追到他！我立时赶到机扬来，你要尽快得到纳尔逊的帮助！”<p>　　木兰花放下了电话，深深地吸了一口气。<p>　　她并没有後悔以为还有很多时间，以致迟迟不到机场去，因为从时间上算来，当穆秀珍提出那个问题，令得木兰花记起鲁达司是整件事的幕後主持人时，鲁达司早已在飞机上了！<p>　　木兰花此际，心中只是佩服鲁达司，佩服世上竟有那样老谋成算的人！木兰花知道，当鲁达司向她说他要到巴黎去的谎言之际，仍然不以为他自己是会被懊疑的，但是为了以防万一，他却仍然作了那样的安排！<p>　　他安排了那样一个谎言，对他来说，自然是有好处的。因为他如果不被怀疑，木兰花也不会去查他的行踪，那麽他的谎言，根本不会被揭穿。而当他的谎言被揭穿之际，一定是他的身份已被揭露，那麽，他的谎言，就可以帮助他脱身。<p>　　这是慎密之极的安排，而木兰花也可以知道，那是鲁达司的一贯工作方法，那是她和贺斯一起去到那幢巨宅的时候，就已经觉察到了的。<p>　　木兰花在放下电话之後的五秒钟，便已然出了房门，她也不理会是不是还有人跟踪，一出了酒店大门，便上了一辆计程车。<p>　　一路上，她不断催司机将车子开得快些，令得那司机摇头不已。她比正常所需的时间，快了五分钟来到了机场大厦的门口。<p>　　她才一下车，就看到了云四风向她迎来。<p>　　木兰花忙问道：“怎麽样？”<p>　　“交涉好了，立时有一架直昇机来，接我们到一个空军基地去，在那里，我们可以获得一架速度极高的飞机，纳尔逊并已将我们要降落的消息，通知了荷兰方面——事实上，那是不成问题的，因为我们的飞机，属於一个军事公约组织，而几乎所有北欧的国家，全是这个军事公约的签字国，飞机是可以随时降落的。”<p>　　云四风一口气讲到这里，穆秀珍也奔了过来，道：“兰花姐，你来了，我们可以到机场的跑道上去等直昇机，它快来了。”<p>　　木兰花叹了一声，道：“纳尔逊知道鲁达司的事了麽？你有没有查航空公司的名单？他是不是真的去了阿姆斯特丹？”<p>　　“是的，”云四风回答，“旅客名单有他的名字。”穆秀珍也道：“纳尔逊也说，国际警方人员，会在他一下机就监视他的，而且，我们降落之後，也会有国际警方的人和我们联络的。”<p>　　他们三人一面说，一面向後走去。<p>　　他们刚走进机场，便看到一架直昇机，已经低飞着，在跑道上停了下来，他们三人，连忙向後，快步奔了过去！<p>　　十五分钟之後，他们到达了那军事基地。<p>　　哥本哈根和阿姆斯特丹之间的距离，并不十分远，算起时间来，鲁达司早就应该到了目的地了，穆秀珍叹着气，道：“我们飞来的那架飞机，不是立即就被军方派人取回去，那就好了。”<p>　　木兰花摇着头，道：“那也追不上他的，反正国际警方已派人在监视着鲁达司了，我们总可以找得到他的！”<p>　　他们乘搭的直昇机，就停在基地机场的跑道上，一架最新型的喷射机，也已经停在跑道上了。木兰花刚从直昇机下来，一个尉官便奔了过来，问道：“谁是木兰花小姐？国际警方有一份重要的情报给她。”木兰花道：“我就是！”<p>　　那尉官呆了一呆，似乎想不到木兰花的声名如此响亮，但却是那麽年轻貌美的一位女郎！他向木兰花行了一个礼，道：“我是军方的联络官，纳尔逊先生来电话说，他接到报告，你们要跟踪的人，已离开了荷兰，在飞往罗马的途中了。”<p>　　木兰花“噢”地一声，问道：“他还说了些什麽？”<p>　　“他说，你们要追踪他，可以直飞罗马，他是乘搭一架私人的双引擎飞机前往的，你们的飞机，大可以赶在他的前面。纳尔逊先生还说，他派在罗马机场和你们联络的是胖子阿金。”<p>　　木兰花点头道：“多谢你。”<p>　　那尉官向那架喷射机一指，道：“你驾驶？”<p>　　木兰花笑道：“是的。”<p>　　那尉官由衷地道：“你真了不起！”<p>　　木兰花没有时间来和尉官多客套，她只是谦虚地笑了笑，便和云四风，穆秀珍一齐向那架飞机走去，他们进了机舱，木兰花戴上了无线电通讯的耳机，听着机场的指示，然後，她按掣合上了机舱的舱盖，推上了操纵杆。<p>　　飞机发出惊人的轰隆声，冲天而去。<p>　　木兰花将飞机飞得十分高，高出一般客机飞行的高度，那样，她就可以用更高的速度来飞，而不必担心会和其它的飞机在空中相撞。<p>　　当飞机起飞之後不久，穆秀珍又利用无线电和纳尔逊取得了联络，纳尔逊告诉他们，鲁达司是乘坐了义大利一个着名的工业钜子的私人飞机离开荷兰的，这位义大利工业家的背景十分复杂，有人怀疑他是双重身份的人，实际上是一名间谍。而且，他还有在墨索里尼政府工作的记录。如果那意大利工业家真是一名间谍的话！那麽鲁达司和他来往，事情就更不寻常了！<p>　　那个美人鱼头中的秘密，可能还会牵涉到世界大局！<p>　　木兰花听了纳尔逊的话之後，并没有什麽表示，她只是专心驾驶着，她一定要赶在鲁达司之前，到达罗马，那样，才能使鲁达司措手不及！<p>　　而她是可以做到这一点的，因为她所驾驶的飞机，速度达到普通双引擎飞机之上，而且，鲁达司为了掩人耳目，到荷兰去转了一转，也耽搁了不少时间。飞机在高空以极高的速度飞行着，向下望去，只见一团团白云，白云在飞机下面慢慢地飘动，看来是如此之美丽和平静！<p>　　◇◇◇◇◇<p>　　当木兰花按下一个掣，机尾吐出了一怲降伞，减低飞机在跑道上滑行的速度，使得飞机停下来之际，罗马的国际机场，刚好亮起了灯光。<p>　　在朦胧的暮色中看来，红色和黄色的霓虹灯光，极其夺目。罗马的天气不怎麽好，正在下着蒙蒙细雨，在灯光的四周，映起一层光圈，看来来更是美丽。<p>　　木兰花等三人下了机，沿着跑道向前走着。<p>　　他们只走出了十来码，便看到一个胖子咬着雪茄，大摇大摆地向他们走了过来，木兰花停了一停，低声道：“是阿金先生？”<p>　　胖子也停了下来，道：“纳尔逊先生派我来和你们联络的，你们向右看，看到那辆“劳司来司”车子没有？”<p>　　木兰花向右望去，跑道上的灯光，迤逦向远处伸展，在微雨之中，灯光迷蒙，蔚为奇观。木兰花看到了胖子阿金所指的那辆车子，那车子通向贵宾室的路旁停着，车中好像还坐着人，但因为暮色更浓了，是以看不真切。<p>　　木兰花点了点头，道：“看到了，怎麽样？”<p>　　“这辆车子，是特嘉的。特嘉就是鲁达司要来罗马见的人，这辆车子在这里出现，当然是来接鲁达司的了。”胖子阿金说。<p>　　木兰花吁了一口气，道：“那样说来，我们终於赶在鲁达司的前面了？我计划在鲁达司一下机时，我就迎上去，你有多少人？”<p>　　胖子阿金道：“我有四个人，连我五个。”<p>　　“好，那麽你们五人，就设法先去制服那辆车子中的人，然後不动声色地坐进车子，等鲁达司的飞机一到，他自然会向你走来的，我也会在那时出现。”<p>　　胖子阿金点者头，轻松地吹着口哨，慢步走了开去。<p>　　木兰花、穆秀珍和云四风三人，也向机场的建筑物走去，他们站在一个有遮盖的檐下，他们所站的地方，几乎可以看到整个机场。<p>　　当然，他们也可以看到那辆“劳司来司”车子，也看到了胖子阿金，和几个人正在向那辆车子走去，胖子的口中，好像咬着一支雪茄。<p>　　当胖子来到了车前的时候，他停了下来，看他的样子，像是在向车中的人借火，但是，突然之间，只见车门打开，坐在司机位中的那人，被胖子阿金拉了出来，而且，胖子阿金还在那人的後颈上，重重的加了一掌，而另外的四个人，也一齐涌了上去。<p>　　穆秀珍笑着，道：“兰花姐，这胖子身手不错啊？”<p>　　木兰花微笑着，道：“自然是，要不然纳尔逊怎曾派他来和我们联络？”<p>　　就这两句话工夫，车子旁的形势，又有了变化，被胖子拉出来的那人，又被胖子塞进了车子，而胖子的四个同伴，也一齐进了车子。<p>　　那辆车子停的地方，本就是灯光难以照得到的，是以也根本没有人知道发生了什麽变化，胖子又在车旁站了半分钟左右，才向着木兰花他们，做了一个手势，表示车中的人，已被制服了，然後，他也打开车门，坐进了车。<p>　　一切只不过经历了一分钟，木兰花也向胖子挥了挥手。一架巨型喷射机，呼啸而下，虽然天色已十分黑暗了，而且雨也越来越急，但是机场中，永远是那麽热闹，在巨型喷射机一起一降间，所发出的声响，简直是震耳欲聋的！<p>　　他们等了约有半小时，只听得一阵比较轻微的飞机声传了过来。他们三人都可以听出，那是螺旋桨飞机的声音，他们抬头看去，只见两盏红灯在黑暗的天空闪耀着，不多久，红灯越来越低，终於，接近了跑道，那是一架双引擎的小型客机。<p>　　飞机在跑道上滑行着，不多久，便停了下来。<p>　　木兰花向云四风，穆秀珍两人，使了一个眼色，他们三人一齐慢慢地向那辆“劳司来司”车子走去，但是他们却注意着那架飞机。<p>　　只见飞机停定之後，机门打开，自飞机中升出一只梯子来，三个人，一齐向下走来。虽然隔得相当远，但他们也可以看清，走在中间的那个正是鲁达司。他的手中，提着一个手提包。<p>　　木兰花低声道：“你们两人，对付一前一後两个人，我来对付鲁达司，你们要小心，虽然现在我们已控制了局面，但仍然可能有意外发生的。”<p>　　穆秀珍和云四风两人答应着。<p>　　这时，鲁达司和那两个人，已大踏步地在向那辆车子走来了，在鲁达司一前一後的那两个人，身形十分之高大，一望而知是保护鲁达司的。<p>　　木兰花等三人，和鲁达司他们，是一起向那辆“劳司来司”车子走去的，只不过出发的方向不同，他们双方越来越是接近。<p>　　当鲁达司等三人，来到离那辆车子，还有两三码时，木兰花突然一个箭步，向前窜去，到了鲁达司的身边。<p>　　鲁达司也十分机警，突然之间，看到有人向他跳了过来，他立时站定，转过身来，木兰花也在此际，冷冷地道：“鲁达司警官，你好！”<p>　　在那一刹间，鲁达司神情的惊愕，实在是难以形容的，他张大了口，瞪大了眼，望定了木兰花，整个人如同泥塑木雕一样！<p>　　而在达鲁司身边的那两个大汉，这时也转过了身来，只听得他们闷哼一声，各自伸手，向木兰花的肩头按来。<p>　　但是等到他们出手之际，穆秀珍和云四风两人，也已经赶到了，穆秀珍直冲到一人的面前，用力一脚踏向那人的足尖！<p>　　那人忍不住呻吟着，提起脚来。<p>　　就在他提起脚来之际，穆秀珍双手在他的脚上用力一托，那人站立不稳，身子向後倒去，恰好倒在车上，他叫喊了一声，像是想那车中的人出来帮手，但是自车厢中却伸出了一条手臂来，箍住了他的颈，令得他发不出声音来。紧接着，另一只手伸出来，在他的後脑上，加了重重的一击，紧接着，又将那人拖进了车子。<p>　　穆秀珍不由自主地“哈哈”一笑，连忙转过身来，只见另一名大汉，正在连连後退，云四风的手中，似乎已握定了一柄枪，在步步紧逼。<p>　　穆秀珍一步踏了上去，伸指在那人的腰眼之上，用力点了一点。那人正在神经极其紧张地向後退着，突然腰眼上被点了一点，整个人直跳了起来，<p>　　云四风趁机一跃而起，手肘重重压下，击在那人的头顶之上，当那人的身子向後倒去之际，车门突然打开，那人的上半身跌进了车内。<p>　　云四风立时抓住了那人的双脚，将那人向车中一送，那人才一被塞进车子，车门便已经关上，胖子阿金在车中叫了一声，道：“小姐，给你一样东西。”<p>　　穆秀珍转过头去，只见胖子阿金手中拿着一张名片，穆秀珍忙接了过来，只见上面印着胖子阿金的全名，和一个地址。<p>　　“我们在那那里见！”阿金补充着。<p>　　木兰花也看到穆秀珍已接过了那名片，她知道胖子阿金先要去审问那些俘虏，他们全是特嘉的手下，他自然可以获得很多资料的了。<p>　　而木兰花也早已觉得，那辆名贵的“劳司来司”汽车，停在这里，十分惹眼，如果有什麽机场职工，好奇地前来张望一下的话，那麽当他发现了车中横七竖八，有那麽多昏迷不醒的人，他一定会惊叫起来，惊动他人的。<p>　　所以，胖子阿金要快些离开，是十分聪明的决定。<p>　　木兰花立时道：“好的，再见！”<p>　　那辆“劳司来司”随即发动，转了一个弯，向机场外，疾驶了开去，而穆秀珍和云四风两人，也已到了鲁达司的身边。<p>　　在木兰花突然跳到了鲁达司的身前之後，鲁达司一直呆如木鸡地站着。穆秀珍和云四风两人，解决了和他一齐下机的那两个大汉，只不过用了极短的时间。但是在鲁达司而言，那一段时间，却长得像永恒一样！<p>　　等到穆珍秀和云四风两人也来到了鲁达司的身边，木兰花知道自己完全占了上风了，她冷笑了一下，道：“想不到吧，鲁达司警官！”<p>　　鲁达司直到此际才开了口，只听得他道：“你……你是什麽……魔鬼？怎麽能够先在……这里等我的？”<p>　　穆秀珍怒道：“你才是魔鬼啦！”<p>　　木兰花沉声道：“四风，将他手中的手提包接过来，我相信那美人鱼头，就在里面，对不对？鲁达司警官？”<p>　　鲁达司的面色，在灯光的照映下，苍白到了极点，自他额角流下来的，不知是汗珠，还是雨水凝成的雨珠，他苦笑着，道：“这……这……”<p>　　可是不等他讲出什麽来，云四风一伸手，已然将他的手提包夺了过来，那手提包十分沉重，不问可知，其中一定装着金属物事了。<p>　　云四风将手提包的拉链拉开一看，只见一层胶布，包着一件圆形的物事，他扯开了胶布，呈现在他眼前的，正是那美人鱼头！<p>　　他忙道：“兰花，正是那美人鱼头。”<p>　　木兰花已完全成功了，但是不论是成功或是失败，木兰花总可以保持极度的镇定，她沉声道：“将拉链拉上，我们上机去。”<p>　　云四风忙将手提包的拉链拉上，木兰花又沉声喝道：“走吧，鲁达司警官！”<p>　　鲁达司的声音在战栗着，道：“你们带我去何处？”<p>　　“当然是你的国家，你偷了你自己国家宝贵的艺术品，将之运出国外，现在，我们要将你送回去。”木兰花冷冷地回答。<p>　　鲁达司慌张地摇着手，道：“不，请不要，我们可以商量，小姐，我们可以商议一下怎样处置那美人鱼头的。”<p>　　木兰花注意到，他们在机场大厦的门口，已经站立太久了，那是会引起别人注意的。是以她听得鲁达司那样说法，装得很有兴趣地扬了扬眉，道：“是麽？我们可以慢慢商议，那麽，这里总不是商议的所在，你不反对跟我们到一处适宜的地方去的，是不是？”<p>　　鲁达司喘着气，像是他又有了一线生机一样。<p>　　他连声道：“不反对，不反对。”<p>　　木兰花道：“好，那我们走！”<p>　　她向穆秀珍和云四风两人，使了一个眼色，云四风先上前在鲁达司的身上，搜出了一柄手枪，然後，他们三个人，将鲁达司围在中心，向前走去。<p>　　他们穿过了罗马国际机场，一齐登上了一辆计程车，木兰花的手臂，向穆秀珍碰了一下，穆秀珍会意，立时将胖子柯金给她的名片上的地址，读了出来。<p>　　计程程车向前驶着，罗马本来就是一个极其美丽的城市，在黑夜和微雨之中，它更是双重的美丽，可是鲁达司却显然无心欣赏这一切，他的身子在不住发抖！<p>　　计程车在二十分钟之後，停在一个小巷的口子处。<p>　　计程车司机向那小巷口指了指，道：“车予驶不进去，你们要去的地方，就在那个巷子之内，大约第二个门就是了。”<p>　　木兰花首先下了车，那是一条十分普通的巷子，十分普通的三层高的房子。胖子阿金既然是国际警方的人，那麽这地址，自然是国际警方的一个据点了，它设在如此不惹人注意的地方，那可以说是相当聪明的措施了。<p>　　穆秀珍接着下了车，云四风在将鲁达司推了出来之後，付了车资，他们三个人，仍然将鲁达司围在中间，向那条小巷走去。<p>　　穆秀珍走在最前面，她走出了十来码，便在一个门口站定，道：“就是在这里了，是在三楼！”她一面说，一面已走了进去。<p>　　也就在那一刹间，一直像是连走也走不动的鲁达司，突然一跃而起，发出了一下狼嗥也似的怪叫声，身子在半空中的时候，便疾转了一转，接着，便向云四风猛扑了过去，那一下变化，是全然猝不及防的，云四风的身子被他撞中，跌倒在地。<p>　　而鲁达司在落地之後，身子也仆了一仆。<p>　　只不过他立时站了起来，向巷子飞奔而出，云四风也立时跳了起来，可是当云四风跳起来的时候，鲁达司离他已有四五码了！<p>　　云四风一翻手，立时拔枪在手。<p>　　但木兰花却道：“没有必要，他走不了的！”<p>　　云四风呆了一呆，还不知道木兰花那样说是什麽意思间，小巷口处，突然闪出了两个人来，那两个人才一闪出来，便各自一拳，重重地击向鲁达司的腹部。<p>　　那两拳显然十分沉重，只见鲁达司立时弯下了身子，倒下地去，在地上，他的身子缩成一个皮球一样，在地上打着滚。<p>　　穆秀珍本来已上了楼梯，但是听到了声响，也连忙退了下去，连声问道：“什麽事？兰花姐，发生了什麽事？”<p>　　木兰花笑了一下，道：“没什麽，鲁达司想逃走，但是他只逃出了几码，就被胖子阿金派在巷口的人截住了，他是在自讨苦吃！”<p>　　云四风佩服地道：“兰花姐，你好像知道巷口一定会有人截住他一样，为什麽？我们进来的时候，并未曾见到有人啊！”<p>　　木兰花彻笑着，道：“是的，进来的时候，我也曾留意过，未见有人，可是你想，如果胖子阿金竟不在巷头巷尾，都派人驻守，那麽，他还能算是一个优秀的警务人员麽？别忘了纳尔逊是曾向我们特别介绍过他的！”<p>　　云四风摇着头，道：“我却想不到这一点，当我看到他逃走的时候，第一个念头，便是开枪将他击倒了再说！”<p>　　这时，在巷口的两个人，已经将鲁达司架了起来，向前走来。木兰花自云四风的手中，接过了手提包，云四风便过去扶住了鲁达司。<p>　　木兰花向那两人道：“谢谢你们！”<p>　　那两人没说什麽，只是笑了一下，便又回到了巷子口，隐没在黑暗之中，就算是用心看，也看不出他们躲在什麽地方！<p>　　木兰花向鲁达司望了一眼，缓缓地道：“你是输定的人，鲁达司先生，你绝没有机会了，你不会再有机会，是因为你的一切犯罪安排，实在太巧妙了。巧妙得如此天衣无缝，以致你自己以为必然成功，是以未曾很好地安排後路！”<p>　　“我是安排了的，我……不是告诉了你们，我要到巴黎去麽？何以……你们……你们……告诉我，我的破绽是在什麽地方！”<p>　　“你的破绽？鲁达司先生，你看我现在的样子，”木兰花面对着鲁达司，“我是什麽人，你认得出我麽？”<p>　　“你，当然是木兰花，”鲁达司惊诧地回答。<p>　　“可是，我第一次和你见面的时候，是现在这样的麽？为什麽在哥本哈根机场的储物室中，我经过如此精密的化装，而且改变了口音，但是在我昏迷未醒的时候，你却已知我是谁了？”<p>　　鲁达司陡地一震，他不由自主地伸手抹着汗。<p>　　当然，他已经自己知道自己的破绽在何处了。<p>　　他一面抹着汗，一面还在喃喃地道：“我应该打死你的，我不应该只是打昏你就算了，我是应该打死你的！”<p>　　木兰花冷笑了一声，道：“鲁达司先生，绝不以为你曾对我手下留情，你是想过打死我的，但是你却有顾虑，是不是？因为我的身份特殊，如果我死在机场的储物室中，一定引起大规模的调查，到时，你是“恰好在现场发现”这件案子的，当然也要留下来，而不能去“渡假”了，这对你的计划是有妨碍的，所以你才只将我击昏过去，我说得可对？”<p>　　鲁达司睁大了眼，他实在无话可说了，因为木兰花的话，每一句都说进了他的心坎之中，那正是他当时所想的一切！<p>　　这时，他们已经来到那门口了，同时，也听到胖子阿金在楼梯上的声音，胖子阿金在叫着，道：“欢迎，欢迎，你们迟到了！”<p>　　听他那口气，像是在招呼着一群家庭派对的客人一样！<p>　　木兰花等人，一直来到三楼，胖子阿金站在门口，让他们四人进去，门一关上之後，胖子阿金面上的笑容，便突然消失，而换上了一副十分沉重严肃的神情，前後判着两人，他道：“小姐，我们在无意之中，钓到了一条极大的大鱼！”<p>　　木兰花却摇着头，道：“我不同意你那样说法，我们是捉到了一条大鱼，但是那却是意料之中的事情。”<p>　　胖子阿金呆了一呆，道：“你……已知道了那美人鱼头的秘密了？”<p>　　“我还不知道，但是我可以肯定，那一定是非同小可的秘密，我想，你一定是从特嘉手下的那些人中，知道这秘密了？”<p>　　胖子阿金道：“我也不知道，他们也不知道，他们只知道特嘉准备出三百万美金，来向鲁达司购买那美人鱼头！那价值不是太惊人了麽？”<p>　　“是的，是太惊人了。”木兰花向前走出了几步，已经在一张椅子上坐了下来，向鲁达司望了过去。<p>　　屋子中除了胖子阿金之外，另外还有四个人，屋子中的陈设十分简单，但是在窗子上，和门上，却都有着电眼的装置。<p>　　木兰花望定了鲁达司，道：“我们的主角，应该对整件事情，作一个解绎了，为什麽这个美人鱼头，会有那麽高的价值？”<p>　　木兰花一面说，一面又将那美人鱼头，自手提包中，取了出来，放在桌子上，让桌上的一盏灯的灯光，完全照射在美人鱼头上。<p>　　那美人鱼头是齐颈锯下来的，那的确是一伴十分精美，十分有价值的艺术品，但是它的价值，也决不应该值三百万美金！<p>　　木兰花一将美人鱼头取了出来，胖子阿金便伸手拍了拍鲁达司的肩头，道：“喂，主角，究竟那里面有什麽秘密，你该说了！”<p>　　鲁达司的声音在徵微发抖，道：“我如果说了出来之後，你们……你们将我怎麽样？我可以获得自由麽？”<p>　　胖子阿金向木兰花望了一眼，使了一个眼色。<p>　　木兰花会意，摊了摊手，道：“我不能作决定，因为我不是警方人员，但是阿金先生却是，你向他求求情，或者有用处。”<p>　　鲁达司忙又向阿金望去，阿金冷笑着，道：“你先说出来再讲，你想藉此要胁我们，是没有用处的，我们难道找不出其中的秘密来麽？”<p>　　鲁达司双手摇着，道：“我说了，这美人鱼头，已不是第一次被锯下来了，当它第一次被锯下来之後不久，又被焊了上去，手法十分巧妙，是以超过了二十年，一直没有人发觉美人鱼的头部，是曾被锯下来过的。”<p>　　木兰花沉声道：“超过二十年？你是说，第一次它被锯下来，还是二次世界大战时期的事？”<p>　　“是的。”鲁达司无可奈何地回答着，“是第二次世界大战的末期，德国人将从丹麦撤退的前夕，将美人鱼头锯下来又焊上去的。”<p>　　木兰花站了起来，道：“我想，主持这件事的是贺斯，丹麦的卖国贼，是不是？”<p>　　鲁达司道：“贺斯只不过参与其事，主持这件事的，是德国驻北欧的最高情报长官，着名的冯盖隆少将。”胖子阿金本来是在不断踱步的，这时也突然停了下来。而在屋子中的其余人，一听得“冯盖隆少将”这个名字，也是人人动容，因为那是德军情报本部中一个十分着名的人物。他的活动，对德军大本营负直接责任，他的军衔虽然只是少将，但是权力十分之大，元帅也不一定可以指挥他！<p>　　这件事既然由他负责，那自然更非同小可了。<p>　　鲁达司在众人沉寂无声之际，也停了半晌，然後才道：“我是在战後，调查贺斯的行踩，接触到了许多德军留下的秘密文件，才在其中知道这件事的，当时我就知道德军做这个行动，一定有着十分不平常的意义，後来我找到了贺斯，他为了要我庇护他，对我说出，那美人鱼头被锯下来又焊上，在被锯下之际，曾有一个手指大小的钢管，被塞进了青铜之内，後来我又查明，那是德国科学家研究成功，而未付诸实行的全套火箭计划，他们只不过将之命名为“V9型火箭计划”，战事便已趋向全面崩溃，无法加以实现了！”<p>　　木兰花等人仍然不出声。<p>　　鲁达司苦笑了一下，道：“据贺斯说，这种火箭的威力十分强大，如果给德国多一年的时间，能够制造出这种火箭的话，第二次世界大战的结果可能要改变了！”<p>　　木兰花吸了一口气，道：“那麽，你为什麽等了二十年之久，才动手呢？”<p>　　“我在找买主，我自然只能秘密进行，我将事情保持极度的秘密，直到几个月之前，我才和特嘉联络上，特嘉出我三百万美金，他表示在检验了那确然是一套完整的发展计划之後，可以转售出去，转售给更需发展火箭武器的国家！”<p>　　鲁达司讲到这里，停了下来。<p>　　穆秀珍连忙捧起了那美人鱼头，有点可惜地道：“那麽，我们一定要将这艺术品全部熔去，才能够得到那个钢筒了？”<p>　　胖子阿金道：“当然不是熔去，而是将之剖开来，这事留给国际警方去做好了。鲁逵司先生，你的几个下属，他们是怎麽死的？”鲁达司一听，面色大变，木兰花忙道：“你——”<p>　　木兰花本来想说“你可以接受法律的公正裁判”的，但是阿金的话，却已给了鲁达司以强烈的暗示，他身子摇幌着，突然倒了下去。<p>　　木兰花叹了一声，穆秀珍惊呼道：“他死了！”云四风沉声道：“和那个金发女郎一样，是咬破了毒囊毒发身死的。”<p>　　阿金张开了手，道：“聪明的德国人，谁想得到一套如此有价值的计划，盟军情报人员费心机也找不到的东西，竟会放在哥本哈根港口的美人鱼雕像的头部，想想看，二十年来，多少人曾抚摸过那青铜雕像，有谁能想得到它竟有如此不平凡的内容！”<p>　　木兰花缓缓地道：“不平凡的内容，往往是在极平凡的外表之中的。阿金先生，这件任务是你的了！”<p>　　阿金点着头，小心将那美人鱼头，收了起来。<p>　　木兰花、穆秀珍和云四风三人，随即告辞，他们在微雨的罗马街道上走着，心情特别轻松。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='36_1'>第35册 蜘蛛陷阱 简介</b><p>");

document.write ('　　娇艳柔弱的富豪遗孀区夫人，在丈夫死后不到一个月，就急于到巴黎与爱人结婚，她请求木兰花护送她前去，但是新细如丝的木兰花却发现她竟是……假冒的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='36_2'>第35册 蜘蛛陷阱 正文</b><p>");

document.write ('　　电话铃声突然响了起来，刺破了静寂的黑夜。<p>　　木兰花和穆秀珍两人，几乎是在铃声响起，不到一秒钟之内，便从沉睡中一起惊醒，坐了起来，多年来的冒险生活，养成了她们即使在熟睡中也有惊觉的习惯。<p>　　她们两人一齐伸手向电话筒抓去，但是木兰花先将电话抓在手中，穆秀珍忙转过身去，她看到安妮在床上，也睁大了眼睛。<p>　　穆秀珍向安妮做了一个手势，示意安妮不要出声，以免打扰木兰花听电话，同时，她也看了看床头的那个钟，时间是清晨四时零五分！<p>　　谁在那样的时候打电话来呢？在那样的时候打电话来的人，不消说，一定是有着极之重要的事情了。穆秀珍虽然没有拿起电话，但是因为十分寂静，而打电话来的人，又讲得十分大声，所以穆秀珍也可以清楚听到电话中传出来的声音。<p>　　电话中传出的是一个极急的声音，好像是小孩子的声音，正在说：“我要找木兰花，找女黑侠木兰花听电话！”<p>　　木兰花沉声说：“我是，你是谁？”<p>　　“木兰花女侠，你救救我，你一定要救救我！”那孩子的声音听来十分惶急，“你一定要救我，请你快来，迟来我就没命了！”<p>　　“你在什麽地方，发生了什麽事？”木兰花已一翻身，坐在床沿上，并且作了一个手势，示意穆秀珍拿衣服给她。<p>　　“我在芝兰路二十号，木兰花女侠，你一定要来，快来救我，我……”讲到这里，电话中突然传来了“砰”地一声响。<p>　　“你现在怎样了？”木兰花忙问。<p>　　可是在电话中却已听不到讲话声，只听到了一些挣扎声，接着，电话便突然挂上了，木兰花的耳中，只听到了一阵“胡胡”声。<p>　　穆秀珍已将衣服取了来，木兰花换好了衣服，说：“你们两人在家中，我去去就来。”<p>　　“兰花姐！”安妮和穆秀珍两人齐声叫道：“这个电话来得十分蹊跷，你不认为那可能是一个陷阱麽，我看还是不要去的好。”<p>　　木兰花早已到了门口，她微微一笑，说：“有可能是陷阱，但也可能是真有人遇到了什麽意外，在急切中向我求助的！”<p>　　她讲到这里，顿了一顿，才又说：“我会小心的，如果是什麽人设下的陷阱，你以为我会那麽容易，就跌进人家的陷阱中麽？”<p>　　穆秀珍和安妮两人，都笑了起来，她们自然知道木兰花的能力的，她经历过不知多少风险，如何会怕那样一个安排得如此拙劣的陷阱（如果那真是一个陷阱的话）。<p>　　木兰花走出房间，迅速地奔向楼梯，她并不走正门离去，而是从屋子後面的围墙上翻了出去，在弄清楚了屋子的四周确实没有人埋伏之後，她才在围墙的草丛中，推出电单车，在黑暗中，电单车发出惊人的呼叫声，向前飞驰而出。<p>　　木兰花在距离芝兰路还有三条街的时候，便停了下来，这一带，是十分高级的住宅区，几乎全是独立的小洋房，被高高的围墙围着。<p>　　木兰花贴着每一幢洋房的围墙，向前迅速地前进着，在她越过了一条街後，看到有两个巡逻的警员，正慢慢向前来。<p>　　那正是二十四小时之内最寂静的一刻，警员的皮靴，踏在水泥地上，发出十分响亮的“谷谷”声，一切看来极之平静。<p>　　木兰花躲在围墙的阴影中，等那两个警员走了过去，她继续前进，不一会，便转进了芝兰路，她也看到芝兰路二十号，是一幢外表看来并不算十分突出的洋房，奇怪的是，在一片黑暗中，那房子的二楼有一个窗口，却亮着灯光。<p>　　木兰花吸了一口气，用十分轻巧的步伐，向前奔了过去，她奔到了二十号门口，在铁门前站定，铁门显然是锁着，木兰花在铁门上略推了一推，便打横跨出了几步，来到了墙脚下，一抖手，抛出了一股绳索，在那绳索的顶端，有一只勾子。<p>　　她将勾子抛过了墙头，勾子发出轻微的“拍”地一声响，勾在墙头上，她用力拉了拉，觉得已十分牢固了，她便拉着绳子，向上攀去！<p>　　围墙大约有十二尺高，她迅速地向上攀着，等她攀高了约有六七尺之际，突然听得身後传来一声呼喝，说：“木兰花，别动！”<p>　　木兰花陡地一呆，那声音立时又说：“有一柄枪对准着你的背部，木兰花，如果你乱动的话，那麽，你的背上一定有多几个洞！”<p>　　木兰花双手紧握着绳子，她停在半空之中不动。<p>　　那声音听来很年轻，而且也绝不像是职业匪徒的口吻，他只像是一个蹩脚的演员在扮演并不合适他的角色一样，木兰花的心中，只觉得好笑。<p>　　而那声音却又在说：“你们看到了没有？我早就说过了，木兰花没有什麽了不起，有关她的一切，全是过度夸张渲染的结果，你看，我只不过略施小计，打了一个电话，就将她引来了，而且，她笨拙地爬着围墙，现在，她已经完全不能动弹了，我……”<p>　　那声音才讲到这里，木兰花心中好笑的感觉更甚了，但同时，她却也有几分生气，她虽然一直面对着围墙，然而她也可以知道，那究竟是怎麽一回事了。<p>　　在讲话的那个人，显然是一个还未长成大得透的男孩子，而他现在，正在向他的女朋友表示他的勇敢和智谋，在女黑侠木兰花之上！<p>　　这本是一件十分好笑的事情，木兰花是可以置之不理的。但是这个大孩子使用的方法，却十分卑鄙，他是假装自己在危急之中，而引木兰花前来的，利用他人的同情心，达到自己的坏目的，这是最不可原谅的事情了！<p>　　所以，木兰花不等那声音讲完，便决定对使用这种卑鄙手段的人，略施惩戒，她突然之间，双足在墙上一蹬！<p>　　她整个人还是悬在绳上的，在她双足一蹬之下，她的身子便直荡了起来，而在她的身子荡得和地面平行之际，她便突然移开了双手，而她一蹬的力道还在，她手才一松开，她便“呼”地倒飞了出了七八尺，在半空之中，划了一个弧形，才落在地上！<p>　　她身在半空中的时候，便听到了几下惊呼声。<p>　　那种惊呼声，自然只有十五六岁的女孩子才会发出来的，而她在不到两秒钟之内，便已站定了身子，她看到在她前面，有三个人一齐慌张地转过身来。<p>　　那三个人，有两个是女孩子，她们的年龄，不会超过十六岁，都穿着十分合时的短裙，还有一个则是男孩子，大约有十七八岁吧，面色十分苍白，头发几乎比女孩子还长，他实在还不能算成人，硬将唇上的汗毛当作胡子来蓄着。<p>　　他穿着紧裹着双腿的裤子，看来，他很想充一个英雄，但是他的双腿，却显然摆明了不肯和他合作，正在不住地发着抖。<p>　　他的手中，居然握着一柄枪！<p>　　由於他的手中有枪，所以木兰花在他一转过身来之际，立时便抢前一步，一伸手，便已抓住了他的手腕，用力抖了一抖，令得他手中的枪跌下地来。<p>　　从那柄枪跌下地所发出的声音听来，木兰花已经可以知道，那根本是一柄假枪了。木兰花仍然不松开他的手，冷冷地向他说：“你觉得那样很有趣麽？”<p>　　那家伙的双腿抖得更厉害了，一句话也说不上来。<p>　　那两个女孩子则已从惊惶中定过神来，一齐向前迎了上来，说：“木兰花小姐，你真了不起，罗拔说你没有什麽了不起，他可以轻而易举将你捉住，现在，他应该知道滋味了，你看他那种可怜的样子，你还是快将他放开罢！”<p>　　木兰花冷冷地望着那家伙，那家伙的样子，的确是可怜巴巴的，让他在女孩子面前出了这样一次丑，这样的处罚也已经够了！<p>　　所以木兰花放开了他的手腕，说：“这并不是一件很有趣的事，你使用的手段，十分之卑鄙，我看你不像是一个有出息的人！”<p>　　那大孩子受了木兰花的责斥，狡猾地低下头去，那两个女孩子齐声说：“木兰花小姐，你既然来了，能到我们家去坐坐麽？我们都是十分仰慕你的，并且很高兴你绝不是那麽容易被人制服的人，你能和我们一起谈谈麽？”<p>　　木兰花淡然笑着说：“其实我也没有什麽了不起，这句话是对的，我只是一个普通人。而现在这种时候，不在床上睡觉的女孩子，总不是好女孩，我要走了！”<p>　　木兰花话一讲完，转身便向外奔了开去，转眼之间，她便跨上了电单车，在回家途中回想了她在看到了那扮得不男不女的家伙，在想自逞英雄不果之後的狡猾相之际，心中再也没有怒意，只觉得好笑了。她在想，自己将一切遭遇讲了出来之後，穆秀珍的笑声只怕可以将屋顶震破了！<p>　　清晨的街道上，几乎一辆行走的车子也没有，木兰花将电单车驶得十分快，几分钟之後，就转进了郊区的公路上，不到十分钟後，她已经可以看到自己的房子了。<p>　　而当她看到自己的房子之後，她不禁呆了一呆。<p>　　天色还十分黑暗，所以隔得老远，她便可以看到自己的屋子，灯火通明！她皱了皱眉，准备一回去，便将穆秀珍和安妮两人，狠狠地责备一顿，责备她们不好好睡觉！可是，当她渐渐驶近的时候，她却知道事情并不那麽简单了。<p>　　因为她已看到，在铁门前，停着一辆车子。<p>　　还隔得相当远，木兰花已认出那是一辆“阿发罗米欧”牌的“蜘蛛型”跑车。这种跑车，可以说是世界上性能最佳的跑车之一，是任何喜爱跑车的人，都十分希望拥有一辆的。<p>　　木兰花来到了铁门前，推开铁门，已听到了穆秀珍的高声叫道︰“兰花姐，你回来了麽？我们有客人来了！”<p>　　木兰花加快脚步，走进了大厅中，穆秀珍和安妮都在，还有一个，自然就是那辆跑车的主人，是清晨来访的不速之客了！<p>　　当木兰花向那位客人看去时，她不禁扬了扬眉，觉得十分奇怪，她的客人，是一个三十岁上下，十分艳丽的少妇！<p>　　她穿着在秋天十分合时的衣服，脸上的化妆也十分浓，她见到木兰花，便立即站了起来，现出一副焦急不安的神态来，不等木兰花开口，她就说：“木兰花小姐，你一定要帮助我，我是来特地请你帮助我的，请你答应我。”<p>　　木兰花笑着，说：“请坐，你别紧张，有什麽事，请你先说出来，如果是我可以做得到的事，我一定是乐於帮助你的！”<p>　　那美妇人吸了一口气，说：“有人要杀我！”<p>　　木兰花笑了起来，说：“如果是有人要杀你的话，我想你是找错地方了，你应该到警局去投报，而不应该到我这里来的！”<p>　　“到警局去？那有什麽用？他们会问你的姓名、地址，然後告诉你，已经登记在案，你可以回去了，要等到凶手将你杀死之後，他们才会起劲，他们的责任是寻找凶手，他们还会告诉你，一个人在未曾杀人之後，不是凶手，警方是不能对他采取行动的！”那美妇人一口气讲到这里，才停了下来，然後又说：“所以，我不到警局去，那是没有用的！”<p>　　木兰花摇着头，说：“你来找我，那也不是办法啊，你不相信警方，可以雇请私家侦探来保护你的。”<p>　　那美妇人说：“我聘请你保护我！”<p>　　木兰花笑了一下，转头对穆秀珍说：“秀珍，我们什麽时候宣布过我们接受聘请了？”<p>　　“当然没有，”穆秀珍明白木兰花的意思，所以立时回答，“是她误会了，我已经告诉过她，可是她一定要见你，坐着不肯走！”<p>　　那美妇人望着木兰花，眼光之中，充满了祈求的神色，说：“兰花小姐，我求你，请你为我破一次例，我的性命实在是在极度的危险之中，你总不至於见死不救吧！”<p>　　木兰花刚摆脱了一个大孩子的拙劣恶作剧，却又遇到了这个走上门来恳求的美妇人，她心中只觉得啼笑皆非。<p>　　她仍然摇着头，说：“我自然不会见死不救，但是我认为，如果你的生命，真受到了威胁的话，你应该找警方更适合些！”<p>　　那少妇神经质地哭了起来，说：“没有人可以帮助我了，世上真的没有什麽人可以帮助我了？难道恶人横行，就没有人管了？”<p>　　她忽然哭叫了起来，木兰花和穆秀珍两人，却皱起了眉，木兰花向穆秀珍望了一眼，又指了指电话，穆秀珍立时知道木兰花要通知警方，她向电话走去。但就在这时，安妮却说：“兰花姐，我们何不听听她的故事？”<p>　　木兰花无可奈何地笑了一下，说：“也好，小姐，请问你是什麽人？是谁要害你，你不妨对我们简略地讲述一下。”<p>　　“好的，好的。”那少妇连忙答应着，说：“我是屈宝宗太太，我想，木兰花小姐，你是应该听说过我丈夫的名字的。”<p>　　木兰花并没有出声，但是穆秀珍却已不由自主，“啊”地一声，说：“你就是上个月飞机失事而死的大富翁屈宝宗的太太？”<p>　　“是的。”美妇人回答着。<p>　　“可是，”穆秀珍仍不免有点疑惑，“根据报上的记载，屈宝宗虽然是死於飞机失事，但是……他已是七十高龄的老人了！”<p>　　那少妇自称是大富豪屈宝宗的夫人，以她的年龄而论，和一个七十岁的老翁，显然是不相配的，也难怪穆秀珍会那样问。<p>　　“是的，”少妇又点着头，“他大我四十岁，但我们是正式结婚的，我嫁他那年，我才十八岁，我是他第四个太太，他以前的几个太太全都死去了。”<p>　　木兰花扬起了手，她脸上已带着十分明显，不要屈夫人再说下去的神情，她说：“屈夫人，像你那样的身份和财势，你可以雇用整连的军队来保护你，我们也不会为你这种身份的人服务，我想你可以离开这里，我们要睡了！”<p>　　屈夫人忙说：“可是，你得让我将话讲完，我的确在十分危险的处境之中，说不定我一离开这里，就给人杀害了！”<p>　　屈夫人说得十分恳切，这令得木兰花也不能不考虑一下，如果真的屈夫人身在危险之中，那麽她自然不能见死不救的。<p>　　所以，她摆了摆手，说：“好，你说吧！”<p>　　屈夫人却静了片刻，才挺了挺胸，像是她要讲的话，需要十分大的勇气，才能讲得出来一样，她说：“我又准备结婚了。”<p>　　木兰花呆了一呆，说：“夫人，你的丈夫死了还不到一个月呢！”<p>　　“是的，”屈夫人的神情，有些激动，“但是你想想，一个十八岁的少女，嫁给一个大她四十岁的老头子，为的是什麽？”<p>　　木兰花虽然欣赏屈夫人的坦率，可是那实在是一件本质十分丑恶的事，所以她不由自主，皱起了双眉。<p>　　屈夫人补充说：“老实说，我等这一天的到来，已经等得太久了，他因飞机失事而死，我绝不掩饰我心中的高兴，我不能再等了，我必需和我相爱的人立即结婚。”<p>　　木兰花冷冷地说：“带着屈宝宗的全部财产？”<p>　　“对，屈宝宗特别的遗嘱，我是他的合法继承人，一切继承遗产手续都办好了，有人想要阻止我的婚姻，他们要在我结婚之前杀死我，好让钜额的财产再从我的手中转出去，他们要杀我，木兰花小姐，你应该知道我所指的“他们”是什麽人？”<p>　　“是屈家家族中的人？”<p>　　“对的，如果我死了，那麽，巨大的财产，将会转到屈宝宗第一任太太所生的儿子手中，他今年已有五十岁了，是一个典型的败家子！”<p>　　木兰花说：“夫人，你的事，本来我就无能为力，现在又牵涉到了家产的争执，我自然更不能够插手了，我想你还是……”<p>　　“我不是要你管别的事，木兰花小姐，我要和我相爱的人结婚，这是一个女人应有的权利，是每一个人都有的权利，可是他们却阻拦我，要杀死我，我所要求你的是请你保护我，到我正式结了婚後，他们就算害死我，也得不到任何好处，自然反而会向我屈服了！”<p>　　木兰花并不出声，她甚至不望向屈夫人。<p>　　但是屈夫人还在不断地说：“他，我要嫁的人在巴黎，他的行踪只有我知道，木兰花小姐，如果你能护送我到巴黎去，等我们正式结了婚，我已不再危险时，你的事就完了，我可以将属於我的三所医院，拨出作为平民医院，并且负责全部医院的开支。”<p>　　木兰花苦笑了一下，说：“屈夫人，你开出来的条件，十分诱人，但是我却还是爱莫能助，我可以介绍几个可靠的人给你，他们……”<p>　　“我不要任何人！”屈夫人叫了起来，她泪痕满面，开始向外退去，但是她却扬起了手，直指着木兰花，叫道：“如果我被人杀死了，你想到我曾来求过你，而遭到了你冷漠的拒绝，那你一定会後悔的，你一定会後悔不肯答应我的！”<p>　　屈夫人一面叫着，一面疾转过身，直向门外奔去。<p>　　她“砰”地撞开了门，奔进了黑暗之中！她或许还未曾奔下石阶，突然，枪声响了！在清晨听来，那一声枪声，当真是惊心动魄！<p>　　木兰花和穆秀珍两人，不约而同的，一齐跳了起来。<p>　　穆秀珍离开门口近，所以她先奔出了门外，她看到屈夫人呆立在门口，她忙叫道：“快伏下！”她向屈夫人扑了过去。<p>　　当她们两人一齐伏下时，第二下枪声又响起来了！<p>　　穆秀珍抱了屈夫人，向外滚去，子弹就射在离她们不远处的石阶上，溅起了可怕的火星来，穆秀珍已带着屈夫人滚进了灌木丛中。<p>　　而在第一下枪响之际，木兰花已在大门口蹲了下来，第二下枪响之後，她更是肯定发冷枪的人，是在东面的围墙之外！<p>　　她沉声说：“秀珍，你们在树丛中别动！”<p>　　穆秀珍说：“我知道了，抛一柄枪给我！”<p>　　木兰花望向安妮，安妮连忙控制着轮椅，来到了钢琴之前，掀开了琴盖，取出了一柄手枪来，抛给了木兰花。<p>　　木兰花将枪向灌木丛中抛去。<p>　　只听得穆秀珍叫道：“OK！”<p>　　木兰花已从门口退了回来，迅速地退到了厨房，然後，从後面翻出墙去，向东面的围墙转去。但是当她转过墙角之际，只看到墙上挂着一节可以按钮伸缩、专供夜行人爬墙用的钢梯。但是放冷枪的人，却已踪影不见了！<p>　　木兰花等了几分钟，没有什麽动静，而黑夜已快将结束。东方已出现一线曙光了。<p>　　木兰花心知暗杀者已经离去，也不会再在白天出现的了。<p>　　她绕过了围墙，来到了铁门前，推开铁门，叫道：“秀珍，歹徒已经走了，你们可以出来了，屈夫人有没有受伤？”<p>　　穆秀珍首先自灌木丛钻了出来，紧跟着，几乎是被穆秀珍硬拖了出来的，则是面无人色，惊骇之极的屈夫人，她几乎站立不稳，身子在不住地颤抖！<p>　　木兰花来到了她们两人的身前，说：“我们进去再说。”<p>　　屈夫人有点神经质地叫道：“这已是第三次了，这已是他们要害我的第三次了，天，我难道一定要给他们杀死，才有人相信我麽？”<p>　　木兰花扶着屈夫人，大踏步走了进去，令屈夫人在沙发上坐了下来，然後才说：“前两次的情形是怎样的？”<p>　　“五天之前，当我宣布要再嫁之後的几小时，我的一辆莲花牌跑车的煞掣，便突然损坏，然後，便是我到你们这里来之前，我从夜总会出来，两辆大卡车要来撞我，幸而我跑车的性能好，使我逃了出来，我就决定向你们来求助了！”屈夫人喘着气说。<p>　　木兰花略想了一想，说：“你可以暂时在我们这儿，休息一下……”<p>　　屈夫人握住了木兰花的手，说：“保护我到巴黎去，木兰花小姐，保护我到巴黎去，我知道你是不稀罕酬劳的，但在我安全地再结婚之後，我可以将三分二的财产捐出来，由你支配，用在对市民有益的地方，求求你！”<p>　　木兰花仍然沉吟不语，过了半晌，才说：“你至少得让我考虑考虑，你要的是安全，而在我们这里，你一定是安全的。我看你神经未免太紧张了，你不妨服一些镇静剂，好好地睡一觉，然後我再告诉你，我是不是答应你的要求！”<p>　　屈夫人叹了一口气，说：“好，我听你的话，但希望你能答应我的要求。”<p>　　木兰花不置可否地笑了笑，她望了望穆秀珍，说：“秀珍，你扶屈夫人上楼，让她服食一片安眠药，睡在我的床上。”<p>　　屈夫人顺从地跟着穆秀珍走上楼去。<p>　　木兰花瞪了安妮一眼，说：“你也去睡吧。”<p>　　安妮却顽皮地扮了一个鬼脸，说：“兰花姐，天也亮了，还睡什麽？芝兰路二十号的事情，怎麽样？你何以回来得那麽快？”<p>　　“那里没有什麽事，只不过是一个无聊的男孩子，想在他女朋友面前，表示他可以捉住木兰花的恶作剧而已，安妮，你也上楼去，在屈夫人睡着之後，你和秀珍两人，别离开她，我要去找高翔，向他了解一下屈夫人的为人和搜集一些资料。”<p>　　安妮说：“我看她好像十分可怜！”<p>　　木兰花笑了笑，说：“那是你的直觉，安妮，世上有很多人，就是先装出了一副可怜相，等人去同情他，然後他才趁机害人的。”<p>　　安妮点着头，控制着轮椅，向楼梯而去，然後一按掣，楼梯扶手栏上的传送带开始转动，将她的轮椅，带了上去。<p>　　安妮到了楼上，木兰花便转身向外，走了出去。<p>　　高翔是往憩睡中突然惊醒的。<p>　　在睡梦中，他彷佛觉得有什麽软绵绵的东西，在他脸上拂看，又像有人在他的脸上吹看气，那令得他突然惊醒了过来。<p>　　可是，他虽然在刹那之间，从睡梦中突然完全清醒，然而他的身子，卸一动也未曾动过。因为他不知道究竟发生了什麽事。<p>　　他身子保持看不动，人家便不知他己醒了过来，他就可以有机会弄明白究竟发生了什麽事了，他慢慢地将眼睛打开了一道缝。<p>　　他看到木兰花。<p>　　木兰花正在他的床前，俯首看看他。高翔也难以看得出木兰花的心中在想些什麽。但是他却知道木兰花在看看他，看得十分出神，以致连秀发垂了下来，拂在他的脸上，木面花也不知道。<p>　　木兰花在出神的时候，更是端庄美丽，高翔忍不住陡地欠身坐了起来，在木兰花的颊边，轻轻吻了一下。<p>　　以他们两人的恋情而论，那轻轻的颊边一吻，实在是不算过份的，但是木兰花劫不知道高翔已经醒了，是以那一吻对她来说，是突然其来的！<p>　　当然，木兰花也不会和别的少女那样，惺惺作态，假作慎怒的，她只是立时站了起身来，掠了掠秀发，道：“我有事来找你。”<p>　　高翔卸感到有点委曲，道：“兰花，为什麽你一定要有事才来找我？”<p>　　木兰花淡然笑看，道：“一小时之前。我们的住所，来了一个不速不客。”<p>　　高翔揉了揉眼睛，向窗外蒙拢的曙光看了一眼，道：“嗯，在一小时之前去造访人家的，那人真可算是不速之客了，那是谁？”<p>　　“是屈宝宗夫人。”木兰花回答。<p>　　“哦？”高翔十分有兴趣，坐了起来，道：“是她？她刚继承了惊人的遗产，她为什麽来找你01可是有人要害她？”<p>　　木兰花奇诧道：“正是，你怎麽会想到这一点的？”<p>　　高翔站了起来，伸了一个懒腰，道：“这事说来话长了，屈宝宗的飞机失事，十分蹊跷，虽然没有什麽确凿的证据，可是酱方仍然怀疑那是一桩布置得十分巧妙的谋杀。是以展开调查，调查的主要对象，首先自然是屈宝宗年轻貌美的遗孀！”<p>　　“你已见过她了？”<p>　　“见过不止一次了。”高翔回答，“她表示十分痛恨屈宝宗，希望屈宝宗早死，当然她有看极大的嫌疑，但是卸没有证据，而还有奇怪的事情哩，当我们调查屈宝宗的遗物时，竟发现屈宝宗几乎没有什麽私人的文件，而他名下的企业，几乎没有一个是赚钱的！”<p>　　木兰花呆了一呆，道：“怎麽会？屈宝宗是个大富豪！”<p>　　“是的，他在银行中的存款，数字惊人，我们连带对屈宝宗的经济来源，也有了怀疑，事情牵涉得十分广，我们还没有任何头绪。”<p>　　木兰花在窗前的一张椅子上，坐了下来，默然不语。<p>　　高翻来到了木佑花的身前，道：“她来找你是为了什麽事？我料到有人要杀害她。是因为我樱疑屈宝宗的死因，而她又有那麽多的存款在银行中，那是她才获得的遗产，如果她被杀害，那麽这笔遗产，便会再度转移到第二个人手中的。”<p>　　木兰花静静地听苍，等到高翔停了下来，她才缓缓地道：“这样看来。这件事情很复杂了，她来要求我，要我护送她到巴黎去，她要在巴黎再婚。她说屈宝宗的大儿子要害她，无非是为了想谋夺她的财产，而在她再婚之後，即使害了她也得不到她的财产，她就安全了。”<p>　　高翔皱起了双眉，道：“你答应了她没有？”<p>　　“没有，但是——”木兰花接看，将屈夫人一出门口，便遇到了枪击的经过，说了一遍，“我想，她的确是在危险之中。”<p>　　高翔抬起头来，摇看头，道：“我看那是一个圈套。”<p>　　“圈套？”<p>　　“是的，为了调查屈宝宗，我们也附带调查过屈夫人，她的真名叫秦蕙苓，你对这个名字，可有什麽特别的印象麽0．”<p>　　“秦蕙苓？”木兰花将这个名字，念了几遍，突然一果，道：“以前，亚洲最大的走私麓的二号头目，是一个女子，叫秦蕙兰，被同道中人叫看“吃人花”的，是屈夫人的什麽人？”<p>　　“你记性真好，一高翔佩服地说，“屈夫人是她的妹妹，吃人花死於黑吃黑的火拼。照年份算来，吃人花死的那年，屈夫人已有十七岁了。”<p>　　木兰花来回踱了起来，当她才一听到屈夫人来要求她保护的时候，她只当那只不过是一宗巨富之家常见的争夺财产事件。<p>　　可是，当她越是深入了解这件事之後，便发现问题越是多，事情的错综复杂，也是远超过了她的想像的！<p>　　首先，屈宝宗的死因，便耐人寻味。<p>　　屈宝宗可能是被人谋杀的，是被什麽人所书的，现在还是一个谜。要使所有错综复杂的事，有一个明朗的解释，第一个要揭开的谜，自然就是这一个了。<p>　　接下来令人生疑的便是屈夫人的身份。这个身份，可能十分隐秘，但是却极其重要，因为“吃人花”是一个穷凶恶极的女匪徒，不但瞥务人员看到她怕，连其他犯罪份子，也对她十分忌惮的，她死的时候，屈夫人已经十七岁了，而在第二年，屈夫人就和屈宝宗结了婚。<p>　　这中间，是不是有看什麽联系呢？<p>　　再其次，高翔调查的结果，屈宝宗所有的事业，历年来不是亏本，便是不见得如何赚钱，那麽，他银行中的巨额存款，自何而来？<p>　　如果那许多事业．对屈宝宗而言，只起看“幌子”作用的话，那麽，屈宝宗想藉这一幌子”来掩遮的真相，又是什麽呢？<p>　　一个问题接一个问题，每一个问题都是有联锁性的，而最後的问题则是：屈夫人到巴黎去，究竟为了什麽？如果那是一个圈套的话，那麽目的何在？<p>　　木兰花迅速地转看念头，将所有的问题，都归纳了一下，这时，她对整件事所知仍少，是以她只能归纳问题，而无法作出结论来。<p>　　她在想了几分钟之後，才道：“替方对屈赘宗的背景，可有展开进一步的调查麽？我想这十分重要。”<p>　　“正在调查中。可是没有什麽结果。阑花，这次飞机失事，死的不止屈宝宗一个人，这是一件十分严重的案子！”高翔讲到这里，停了一停。<p>　　“我知道，”木兰花已经明白了高翔的蕙思，“我想，我应该答应屈夫人的要求，和她一齐到巴黎去才是。”<p>　　高翔刚才话中未尽的意思，的确是想木兰花答应屈夫人的要求，和屈夫人一齐到巴黎去，因为接近屈夫人，弄清楚她在干什麽，对整件寨子，十分重要。<p>　　但是，屈夫人的要求。十分突兀，现在根本无法判别她所说的话是真是假，而且，她还是一吃人花”的妹妹，那更使整件事复杂，显示其可能是一个圈套！<p>　　而如果那是一个圈套的话，高翔要木兰花答应屈夫人的要求，那岂不是要木兰花跌进屈夫人的圈套之中麽？<p>　　所以，高翔的心情，十分矛盾，他忙又道：“我看，我们还是从另一方看手的好，就那样答应她，未免太危险了些。”<p>　　木兰花微笑看，道：“如果我们一无所知，就完全相信了她的话，那才是危险的事，现在我们既然已知道了不少事，而且，对她的目的，也有了怀疑，我们随时可以应付意外的发生，如果是怕危险的话，那我只坐在家中，什麽事也不做了！”<p>　　高翔握住了木兰花的手，说道：“兰花。我觉得这件事牵涉得十分广，甚至和已死的“吃人花”都可能有关系的，你要小心才好。”<p>　　“我当然会小心：”木兰花立时转变了话题，“而我想得到更多屈宝宗和“吃人花”的资料，还有吃人花领婆的那个走私组织的一切，我想警方应该有这些资料的，我要研究一下。”<p>　　“好。我们立即就去！”高翔迅速地穿好衣服，就和木兰花一齐出了门，直赴警署。<p>　　在替署中，木兰花几乎没有和高翔说什麽话。<p>　　因为木兰花全副精神，都集中在一整垂的文件资料上。有关那个走私铁的资料之多。也颇出乎木兰花的意料之外。<p>　　这个走私党的“犯罪业务”十分广泛，他们甚至在亚洲各地，诱拐来亚洲旅游的白种女郎，将她们贩宝到中东一带去！<p>　　木兰花在酱署一直耽搁到下午三时，在午饭的时候，她也是一面看文件，一面进食的。她在一到警署的时候，就和穆秀珍通了一个电话，知道屈夫人服下安眠药之後，正在憩睡，看来，不到黄昏时分，是不会醒来的。<p>　　下午三时，木兰花和高翔道别，离开了瞥署。<p>　　她费了将近七个小时，去查阅种种资料，并不是臼费时间的。在有关走私藤的文件中，木兰花也看到了屈夫人的照片。那是屈夫人和她的姐姐，在一个公开场合之中合拍的照片，屈夫人已经十分美丽了，但是“吃人花”看来更加艳丽。<p>　　这证明她们姐妹两人，是常在一起的，而且还十分亲密，因此可知，屈夫人在十六七岁的时候，已经不是天真纯洁的人了！<p>　　而资料中有关“吃人花”秦蕙兰的记载，也十分有趣，资料中说秦蕙兰在二十岁那年，便荣登走私党第二把交椅的宝座，她死的那年是二上．五岁，死因是因为她杀死了走私党第一头子，而企图独扩大权，结果，引起另外几个头子的不满，在走私窜的总部，发生一场火拚的枪战，吃人花未登上宝座，便已死去，走私党从此内争不已，此後就没落了。<p>　　这个规模庞大的走私党，组织十分严密，除了秦蕙兰之外，第一号头子，据知是一个菲律宾人，至於还有一些什麽重要的人物，资料中卸已付之阙如。<p>　　在屈宝宗方面，木兰花也得到了不少有用的线索。<p>　　木兰花曾费了将近三小时的时间，审核了人家认为屈宝宗财富主要来源的企业和重要账簿。发现这几项企业都是亏本的。<p>　　而且，从账簿上的收支项目看来，那几项企业，根本不像是在做生意，而是像有者散不完的钱，可以随便胡来一样！<p>　　从这一点看来，屈宝宗庞大财产的来源，是大有问题的了，这又进一步说明，屈宝宗的身份，也有值得研究之必要。<p>　　木兰花也看了国际航空专家对飞机失事的报告书。那架中型客机是在一次短途飞行中失事的，在散落的飞机残骸中，可以清楚地看到机尾部份有爆炸的痕迹，那是有人在行李中放置炸弹的证明。可以肯定，那是谋杀。<p>　　当然，机上一共有搭客二十八人，那是一班超级豪华的客机，那二十八人，非富即贵，谋杀的对象，不一定是屈宝宗。瞥方对每一个死难的亲友，都展开了调查，但是其中最惹人注意的，就是屈宝宗。<p>　　当木兰花看到这里的时候，曾停下来想了片刻，她想，如果谋杀的对象是屈宝宗，那麽，最可能在屋宝宗行李中放置定时的炸弹的是什麽人？<p>　　当然是他的妻子！<p>　　木兰花觉得自己已掌握了不少资料。自然，要进一步了解整件事的来龙去脉，还非得化一番工夫不可，但木兰花卸充满了信心。<p>　　那次飞机失事，是一件万方瞩目的大案件，木兰花感到自己如果可以为这桩大案，尽一点力量的话，那就算要冒险，也是值得的。<p>　　木兰花回到家中时，已经将近下午四时了。<p>　　屈夫人仍在沉睡中，木兰花一到家，穆秀珍和安妮两人，就轮流向她提出了许多间题，木兰花只是约略扼要地回答了她们，然後道：“我已决定陪她到巴黎去了！”<p>　　穆秀珍和安妮拍手道：“好啊！”<p>　　木兰花又是好气，又是好笑，道：“你们高兴什麽？是我陪她去，我一个人，而不是我们三个人。你们在家里不去。”<p>　　穆秀珍和安妮本来是十分高兴地在笑耆的，可是一听得木兰花那样讲法，她们的笑飨，突然之间，停了下来，拉长了脸。<p>　　木兰花故意不去看她们，只是道：“现在，对方究竟有什麽且的，我还不明白，我要做的是，不论对方是怀看什麽目的，都不要使她改变计划，唯有如此，才能知道整件事的真相。如果我们三个人一齐去，可能使她改变整个计划的！”<p>　　“可是，我们二一个人在一齐，也安全得多！”穆秀珍咕蟑看说。<p>　　木兰花早就料到穆秀珍会那样讲的了，是以她立时道：“秀珍，如果要安全，坐在家中，什麽地方也不去，那最安全了！”<p>　　安妮知道是没有希望的了，她只得退而求其次，道：“那麽，兰花姐，你到了巴黎之後，如果事情有什麽变化，你要通知我们。”<p>　　木兰花笑了起来，摸看安妮的头发，道：“你放心，这件事情：十分复杂，牵涉的事情十分之多，不单在巴黎有事会发生，在这裹，仍不断会有事发生的，高翔一定会和你们联络的，或许你们这里发生的事更多，使我更羡慕你们哩！”<p>　　穆秀珍又高兴了起来，道：“那麽你什麽时候走？”<p>　　木兰花摊了摊手，道：“那要看我雇主的意思了，她要什麽时候走，我就什麽时候走，而且，我看未曾离开本市之前。我也要开始保护她了！”<p>　　穆秀珍忽然问道：“兰花姐，她说要害她的人，是屈宝宗的大儿子，你怎麽一个字也未曾提及过这个嫌疑凶手？”<p>　　大兰花笑了起来，道：“我已经在资料上了解到那个叫嫌疑凶手卜了，他赏际上，是一个毫无作为的人，对於屈宝宗的全部财产，落人屈夫人手中，他自然表示不满，但是卸绝不会去杀屈夫人的，他根本是一个废物！”<p>　　“那麽，要杀害屈夫人的是谁？”安妮问。<p>　　“那就是我要答应屈夫人要求的原因，我要慢慢地从这一大堆凌乱不堪的事实中。找出一个头绪来，然後就可以了解整件事情了。”<p>　　“哼，”穆秀珍愤然道：“她在撤谎！”<p>　　“是的，她在撒谎，但是在她醒了之後，我们不必揭穿她的。”木兰花伸了一个懒腰，“我也该休息一下了，你们上去看看她！”<p>　　木兰花在安乐椅上坐了下来，穆秀珍和安妮，又回到了楼上，木兰花闭上了眼睛。她真是需要休息一会了，因为当屈夫人醒了之後，不知道会有什麽样的事发生。都是需要她全神贯注来应付的。<p>　　但是，木兰花卸未曾想到，屈夫人还没有醒来，意外已经发生了！<p>　　当木兰花檬陇要睡去之际，她突然被门铃声惊醒。<p>　　木兰花立时睁开眼来，一转身，向窗外看去。<p>　　她看到两个人站在铁门之前，那两个人都穿看得十分整齐，看来十足是体面的绅士。但是木兰花卸不认识那两个人。<p>　　木兰花按下了咖啡几边上的一个对讲机掣，道：“两位找谁？”<p>　　她也立时听到了回答，那是一个十分客气的声音，答道：“我们想来见木兰花小姐，我们有重要的事。”<p>　　“你们是什麽人？”木兰花再问。<p>　　这时，木兰花已看到穆秀珍和安妮两人都在楼梯上出现，木兰花一面问着门口的两人，一面挥手令她们退回去，穆秀珍和安妮两人虽然不愿，但还是退了回去。 “我们是XX航空公司，和保险公司的经理。”那两人中一人回答道。<p>　　木兰花的双眉扬了扬，那一家航空公司，就是用屈宝宗搭乘的那架失事飞机的所属公司，那本来是一家规模十分巨大的航空公司，但是自从那次惊人的空难事件之後，那家航空公司的业务，几乎已处在停顿状态了。<p>　　木兰花考虑了几秒钟，便道：“请推门进来，铁门并没有锁着。”<p>　　她从窗外看出去，可以看到那两个中年人，推开了铁门，走了进来。那两个人都愁眉苦脸。一望而知他们有看重大的心事。<p>　　他们既然自称是航空公司和保险公司的经理。那麽，他们的愁眉不展，也是可想而知的了。那件空难事件，使他们的公司，面临倒闭的威胁。<p>　　那两个中年人来到了客厅中，向木兰花望看，木兰花客气地坐看，道：“我就是木兰花，两位来见我，有什麽事情？”<p>　　那两人互望看，像是不知道由谁开口才好。<p>　　他们推延了半分钟，左边的一个才道：“兰花小姐，这件事，和我们两家公司的生死存亡有关，我们不想再有别的人听到我们的谈话。”<p>　　木兰花扬了扬手，道：“你们应该看到，只有我一个人在。”<p>　　“是的，”那中年人连忙答应看，他向木兰花走了过来，“小姐，我们航空公司的客机，遭人破坏一事，你一定是知道的了——”<p>　　他是一面说，一面在向木兰花走过来的，等到他来到离木兰花只有两三尺，木兰花正感到他离得自己太近之际，他突然停住了口。<p>　　而几乎在同时，他手中的一柄枪，已对住了大兰花：<p>　　那中年人本来还是一副愁眉苦脸的样子，但是他一定可以去当第一流的演员，就在他突然拔枪指住木兰花之际，他那种愁苦的神情消失了。而换上了柠笑！<p>　　他和刚才看来，判若两人！<p>　　那中年人的行动，实在是突然之极的，如果换上了别人，一定会在这样的意外下，先陡地一呆，然後才能想出对策来。<p>　　而在绝大多数的情形之下，当一呆之後，是根木想不出什麽应付的办法夹的了，要在那样情形下改变处境，必须要在变故发生的同时，立郎应付！<p>　　这种几乎连十分之一秒钟也不耽搁，而立郎应付变故的本领，并不是每一个人都有的，但是木兰花却具有这种本领。<p>　　木兰花是从小就具有这种本领的，她接受外界的刺激而生出反应所需的时间特别短，也就是说，她对任何变故的反应都特别快。<p>　　有一种游戏，是两个人玩的，甲持看一张没有摺叠的钞票，放在乙的食．指和拇指之间，令乙的食指和拇指，相隔一两寸，钞票就在乙的手指之间。甲可以告诉乙，当甲叫一声“放”，甲便放开钞票，任由钞票向下落去，而乙则在听到“放”字之後，立即捏紧手指，如果他可以捏到那张钞票的话，钞票便属於乙的。<p>　　不论那张钞票的面额多麽大。甲都可以放心，因为乙是没有什麽机会捏住这张钞票的，虽然乙要捏住这张钞票，只要略动一动手指就可以了！<p>　　但是，乙从听到甲说“放”之後，神经中枢起了反应，脑神经再传达到指神经，令得手指收拢，至少要五分之一秒的时间，而在那五分之一秒的时间中，根据物体下坠的速度来计算，那张钞票，早已滑出了乙的手指，而不会被乙抓住了。<p>　　可是，木兰花如果玩这个游戏的话，她即是可以捏住那张钞票的，她小的时候，在她长辈处，从这个游戏中赢得不少钱来买她心爱的东西。<p>　　那是因为她的反应，来得特别快，那种“快”和“慢”，相差其贸是极微的，绝不会超过五分之一秒！<p>　　然而，在那中年人突然取出手枪来。这样的情形下。五分之一秒的时间，便起了巨大的作用了！当那中年人来到离木兰花太近之际，木面花已然感到了疑惑，接耆，那中年人突然以枪对住了木兰花，而木兰花几乎是在同时，突然抬起膝来！<p>　　那可以说是在同时期间内所发生的事！<p>　　木兰花的膝盖，重重地撞在那中年人的手腕之上。<p>　　那中年人面上的神情，才由愁苦转为柠笑，他的手腕便被撞中，而他手中的手枪，也被撞跌了下来！<p>　　那中年人也显然没有像木兰花一样，对於突然发生的变故有极其迅速的反应能力，在手枪脱手而出之际，他果了一呆。<p>　　而就在他一呆之际，木兰花早已一伸手，抓住了他的手腕，将他的手臂，扭了过来，将他的身子，也随之转了过来。<p>　　然後，木兰花绝不犹豫，用力将那中年人的身子，向前推去，撞在另一个中年人的身上，令得他们两人，一齐跌倒在地。<p>　　而就在木兰花向他们两人跳过去之际，穆秀珍高声呼叫看，骑在楼梯的扶手上。向下疾滑了下来，她的神情，高兴得像是得到了最喜爱事物的小孩子！<p>　　她从楼梯的扶手上跃下，那两个人中的一个，恰好要站起来，但是穆秀珍凌空而降，膝头重重地撞在那人的背部。<p>　　那人整个身子向前一冲，前额又撞在大理石的咖啡几上，他发出了一下呻吟声，身子倒在地上，穆秀珍连忙伸足踏住了他的胸口。<p>　　另一个人眼看大势已去，也不再作挣扎，缩在地上不动。穆秀珍拉住了那人的衣领，将他直提了起来，翻开了他的外衣，将他的佩枪，摘了下来。<p>　　穆秀珍大声道：“好啊，你们两个家伙，到老虎头上拍苍蝇来了？你们是什麽人，想来干什麽 快照实说！”<p>　　木兰花也冷笑看，後退两步，坐了下来，扬起头来，对在楼梯上的安妮道：“安妮，别只管看热闹，去陪看我们的客人——”<p>　　木兰花才讲到这里，便看到屈夫人的双手支在额上，身子摇摆看，也走了出来，她向下望看，用嘶哑的声音问道：“什麽事？”<p>　　“没有什麽，”安妮回答她，“有两个人不知好歹，想来找麻烦，当然，和所有的人一样，吃亏的只是他们自己而已。”<p>　　屈夫人磨看双眉，向下看来，那两个人已齐声道：“请原谅我们，两位女侠，我们……我们绝不是想和两位为难的。”<p>　　“哼，那你们来干什麽？”<p>　　那两人中的一个，向楼上的屈夫人指了一指，道：“是为了她，有人出高价要我们将她带走，并且告诉我们，她在两位家中，天地良心，我们天大的胆子，也不敢加害两位女侠。”<p>　　屈大人从楼梯上奔了下来，尖声道：“他们是来害我的，兰花小姐，你听，他们是来害我的。你一定要保护我，不然我一定会死在他们手中了。”<p>　　木兰花缓缓地道：“我已经答应保护你了。”<p>　　“和我一起到——”屈夫人惊喜交集地问。<p>　　“是的，从现在起，我就和你在一起，直到你安全了为止。”木兰花回答。<p>　　屈大人长长地仟了一口气，突然安静了下来。<p>　　穆秀珍继续在问那两个人：“要你们来对付屈夫人的是什麽人，说！”<p>　　那两人一齐哭丧看脸，道：“我们不知道，我们……是接到了一个神秘电话，叫我们到公园的一株大树的树洞中，去取两万元现金，我们这几天，正穷得可以，姑且去了，那树洞之中，果然有两万块钱，而且。还有两柄枪，和一封信。”<p>　　“你们平时是干什麽的？”木兰花问。<p>　　那两人还没有回答，高翔已推门走了进来，道：“他们？他们有过十三次暴力行劫的案底，和九次偷车，另有数不清的偷窃，和其他的犯罪记录，如果我说得不错，他们离开监狱只有七天，而这一次，只怕他们有生之年，没有什麽机会再离开监狱了！”<p>　　那两人一看到高翔，更是面如土色。<p>　　木兰花冷笑一声，道：“原来这样！”<p>　　那两人一齐道：“我们上人家的当了，兰花小姐，高主任，我们是被人利用了，你……请你们高抬贵手！”<p>　　木兰花道：“那封信中说些什麽？”<p>　　那两人忙道：“信中就叫我们到你这里来，并且还教我们说，只要说我们是XX航空公司和保险公司的经理，你一定会见我们的，我们要做的事，便是将你制住，将屈夫人带走，那样，我们就可以再得到八万元了。”<p>　　“将屈夫人带到什麽地方去？”<p>　　“仍然是那公园，那株大树旁。”<p>　　高翔扬了扬眉，道：“兰花，他们在说谎！”<p>　　木兰花卸摇了摇头，道：“不，他们说的是实话。”<p>　　穆秀珍也觉得那两人是说谎，她道：“兰花姐，那怎麽可能？公园是公众场合，将屈夫人带到那地方去，去作什麽？”<p>　　那两人忙道：“我们也不明白，可是，那是真的！”<p>　　木兰花道：“如果我的猜想不错，那麽一定在公园附近的某一幢建筑物中，早已埋伏了一个枪手，用远距离来福枪在等看，一等他们三人出现，三颗子弹，就可以将所有的事情，全了结了。自然，也可以省下那八万元了。”<p>　　高翔道：“好啊，那就叫他们两人，挟一个假人，到公园的那株树旁去！”<p>　　那两人身子不住发起抖来，道：“高主任．．．…别……别开玩笑……别开玩笑。”<p>　　高翔瞪看眼，道：“谁和你开玩笑，只有你们两人前去，才能引隐藏的人开枪，我们才能找出他是什麽人！”<p>　　那两人道：“可是我们……我们……．”<p>　　“你们？你们还不是一样麽？那两颗子弹，早就该归你们两人享用的了，你们何必客气？”高翔冷冷地回答看。<p>　　那两人怪叫起来，道：“你无权那样做，我们犯了罪，愿意接受法律的制裁，我们愿意接受审判，你不能要我们去送死。”<p>　　高翔冷笑看，道：“那很好，我会通知酱员将你们带走的！”<p>　　高翔一面说，一面已向电话走了过去，通知酱员前来。<p>　　穆秀珍问道：“兰花姐，我们无法知道是谁在利用这两个人麽？”<p>　　穆秀珍站了起来，来回地艘看步，道：“很困难，公园附近的建筑物相当多，远程射击的射程又远，就算我们埋伏许多人，当枪声一响之後，也只不过可以得到一个大概的方向而已，那枪手是可以从容离去。而我们劫是无可奈何的。”<p>　　屈夫人道：“去捉屈宝宗的大儿子。一定是他主使的！”<p>　　木兰花道：“屈夫人，你最好静一静，没有确凿的证据，督方是不能随便捕人的，你准备什麽时候离开本市，到巴黎去？”<p>　　“自然是越快越好。”<p>　　“那我们现在就到机场去，一切手续在机场办。一有飞机，立时就可以离开本市了。”木兰花这样提议。<p>　　“那……那……”屈夫人迟疑了一下，“我至少要带一些东西，我一定要带一些东西，而不能就这样去旅行的，我要回家去拿一点东西。”<p>　　“屈夫人！”木兰花沉声道：“你回家去？那可能十分危险！”<p>　　屈夫人的眼珠转动看，道：“有你保护，不要紧吧，我……要取的，只不过是一些女人日常的必需品，至多不过是一只小提箱。”<p>　　“如果你坚持要回家去取的话，当然我可以陪你去的。”木兰花回答。<p>　　屈夫人连声道：“多谢你，多谢你！”<p>　　这时，一辆瞥车已在门口停下，几个警员走了进来，将那两个人带走，木兰花和屈夫人两人，是和蓄员一齐离去的。<p>　　她们并没有使用那辆“蜘蛛型”跑车，而是，一齐登上了警车，高翔驾着车，跟在蟹车的後面，留下安妮和穆秀珍两人，老大不愿蕙地站在门口征望看！<p>　　三十分钱之後，警车便在一幢花园洋房之前，停了下来，木兰花一路在想，屈夫人坚持在到机场之前先来取些东西，那麽。她要取的东西，一定不是如她所说，是普通的日常用品，而定然是关系十分重大的物件。<p>　　木菌花一直在思索看屈夫人要取的究竟是什麽的东西，是以并未曾注意到经过一些什麽街道，由於她是在警车之申，她也不必为安全耽心。<p>　　所以，当车子停下来，她向外一看，不禁呆了一呆。<p>　　那幢花园洋房，在这个高贵的住宅区中，本身并没有什麽特异之处，而令得木兰花突然一呆的，是那幢洋房的门牌。<p>　　那门牌是：芝兰路二十号！<p>　　这不是太凑巧了麽？木兰花的脸中，立时闪电也似。闪过昨天晚上发生的事情，在这以前，她一直以为昨天晚上在这襄发生的事是无关紧要的。<p>　　但是现在看来，显然不是那样了！<p>　　如果芝兰路二十号，正是屈夫人的住所的话，那麽，昨天晚上，那件看来像是无聊的恶作剧一样的事，一定是另有作用的。<p>　　那件事究竟有看什麽作用呢？<p>　　木兰花虽然紧盐耆双眉，在苦苦思索耆，但是她心中卸乱成一片，一点头绪也没有。她只是想到，昨天晚上的事，可能和屈夫人无关，是另一些人安排的。 然，木兰花也说不出那“另一些人”是什麽人。 木兰花向屈夫人望了一眼，屈夫人己下车，木兰花连忙跟在她的身边，道“在屈先生前妻所生的儿子中，有一个大约十六、七岁，叫作罗拔的麽ot” 屈夫人像是感到这个问题，来得十分突然，她突然站住了身子，摇头道“没有啊，你为什麽问得那样奇怪？”<p>　　木兰花笑了笑，并不理会屈夫人的反问，她只是向几个营员挥了挥手，示意他们走在自己的身迪，以防止有什麽意外的发生。<p>　　而另外几个警员，则早已散了开来，注意附近可能伏有狙击手的地点。屈夫人有点胆怯的样于，道：“我们可以快些赶到飞机场去就好了。”<p>　　“你说得对，所以你的行动要快些！”木兰花和屈夫人已走进了铁门，穿过了花园，来到了大厅中，屈大大人向楼梯上走去。<p>　　木兰花紧跟在她的身後。进了屈夫人华丽的卧室中。<p>　　木兰花在一张安乐椅上坐了下来，道：“在这幢洋房之中，住些什麽人，希望你可以照实讲给我听。”<p>　　屈夫人将一只箱子打了开来，将一些东西放进去，一面放看，一面道：“你为什麽像是对这幢屋子，感到特别的兴趣？”<p>　　木兰花直视看她，道：“自然，你记得麽？昨天晚上，当你到我家中去的时候，我出去了。我就是到这里来的，所以我才觉得好奇。”<p>　　屈夫人的面色，突然变得十分苍白。<p>　　看来，因为木兰花的话，她心中是极度地吃惊了。但是她卸又像是竭力要掩饰自己心中的吃惊，所以她连忙转过头去。<p>　　她转过头去，取过了一只首饰盒，将之放在手提箱中。然後，才又转回身来，木兰花注意到，在她又转回头来之後，她面上的神色，已然恢复正常了！<p>　　木兰花的心中冷笑了一下，她还想不透为什麽屈夫人一听到了她的话，便如此吃惊，但是，屈夫人能在那麽短的时间中，便掩饰了她内心的吃惊，这卸绝不是普通人能够做到的事情！木兰花本来是想将昨天晚上的事情，向屈大人讲一讲的，但她也在那刹那之间改变了主意。<p>　　屈夫人吸了一口气，道：“真的？那麽巧，你不会是来找我的吧？你到这墓来，究竟是为了什麽事，我可以知道麽？”<p>　　木兰花淡然一笑，道：“没有什麽事，忘了它吧！”<p>　　在屈夫人的脸上，又现出一丝十分焦急的神情来，从她那种神情看来，她像是十分想知道木兰花为什麽来，但邦又不便问。<p>　　自然，她那种焦急的神情，也是一闪而过的。<p>　　也自然，那是逃不过木面花敏锐的目光的。<p>　　到现在为止，木面花已然发现了许多疑点，但是这许多疑点，到底是怎麽一回事，木碗花劫仍是一点也说不上来。<p>　　屈夫人一笑，也没有再说下去，她阖上了手提箱，将之提了起来，道：“我们可以走了。”<p>　　木兰花立时拉开了房门，她看到门口站看两个女佣人。像屈夫人那样的地位，她的住处，仆从如云，本来是不足为奇的。<p>　　但是当她向那两个女人一看的时候，心中陡地一惊！<p>　　当屈夫人走出来的时候，其中一个女佣身手出来，道：“夫人，我来挽箱子。”屈夫人将那箱子交给了那女佣人。<p>　　木兰花是在那时候心中陡地一惊的。因为她看到那女佣人的手背上，在指骨上的皮肤，形成两个十分厚而硬的硬块。<p>　　这种硬块，落在别人的眼中，或者根本不会注意，但是木兰花卸是行家，她一看便看出来，那是练过“重蛙流”空手道的人的特徵。<p>　　空手道和柔道一样，也有许多流派，“重击流”是其中的一派，这一派的空手道功夫，练的人不多，再加上他们的空手道手法十分重，往往出手便伤人，是以最是厉害，在各种流派之中，也有者特别的神秘意味。<p>　　木兰花的受业恩师，儿岛强介曾向木兰花说及过他当年和“重击流”中一个高手动过手的事，告诫木兰花如果遇到了“重击流”的高手，一定要小心应付，不可大意，并且也将“重击流”中人无可掩饰的特徵，告诉了木兰花。<p>　　木兰花在好几年来，遇到过许多各国武术界的高手，刮是未曾遇到过“重击流”中的人物，她再也想不到自己会在如今那样的情形下，见到了“重击流”的高手，而那位高手，卸居然还是一个女佣人！<p>　　自然，那不会真的是女佣人，只不过是一种掩饰而已。<p>　　这样一个武术高手，以女佣人的身份出现，从好的方面去想，可能那只是屈夫人雇来，作她私人的近身护卫的。<p>　　但是若从另一方面去想呢？可以设想的可能太多了，她可能是一个匪党中的得力人物，也可以是屈夫人的特别助手！<p>　　木兰花虽然已认出了那女佣的真正身份，但是她脸上是一点惊异的神色都没有的，她只是十分自然地向那女佣人打量了一眼。<p>　　那女佣人大约三十五六岁，矮矮胖胖，肤色丽黑，看起来并没有什麽特别之处。<p>　　木兰花再向另一个女佣看了一眼，也看不出什麽特别来。<p>　　木兰花心中暗忖，自己现在被许多许多的疑点包围，本来，屈夫人来求自己帮助，她应该是可以被自己相信的人了。<p>　　但是。许多疑点，正是发生在屈夫人身上的。<p>　　木兰花已知道，在如今这样的情形下，她不应该相信任何人，每一个人，都应该当作对她含有敌葱的人来对待，要将瞥惕性提得最高。<p>　　那女佣人走在前面，木兰花和屈夫人跟在後面，三个人一直穿过了花围，又来到了警车之前， 位警官过来告诉木兰花，高翔已先到机场去替她们办理手缀了。屈夫人则回头吩咐那女佣人道：“我要出远门，你们好好地照顾家中的一切。”<p>　　那女佣人立时答应道：“是，夫人。”<p>　　木兰花扶看屈夫人，登上了替车。警车又直向飞机场驶去。屈夫人的神情显得很不安，木兰花卸微笑看，她突然道 “屈夫人，刚才替你提手提箱的工人叫什麽？”<p>　　“她？叫阿彩。”<p>　　“真麽，”木兰花故蕙作出一个神秘的笑容，还向屈夫人眨了眨眼，“你叫阿彩保护你到巴黎去，只怕比叫我保护更妥当啦！”<p>　　屈夫人勉强笑了一下，道：“你真会说笑。”<p>　　木兰花本来想用言语试探一下对方的反应的，但是屈夫人答了那样的一句话，卸令得她的试探，一点结果也得不到。<p>　　木兰花闭上了眼睛，她在竭力地思索看。而她的思索，是以昨天晚上的那件事开始的。昨天晚上，她接到了一个求救的电话，可是等到她赶来之後，部发现原来是一个恶作剧，但是，那是不是真的只是一个简单的恶作剧呢？<p>　　如果不是屈夫人恰好住在芝兰路二十号的话，那麽，她是绝不会再去考虑这个问题的了，但是现在，她却非考虑不可！<p>　　酱车驶得相当快，木兰花的思潮更是起伏不已，她说了那种假定，都是不能成立的，最後，她突然想到，自己一直以为那个求救电话，是假的，所以，想来想去，都想不通这件事的真正用意是什麽。但寅际上，那求救的电话，一口，能是真的！<p>　　那求救电话是真的整件事便容易解释得多了！<p>　　那个求救电话是打到了 半，便突然中断了的，自然，打电话求救的人，是被人发现了，或者，也被人知道他打电话给什麽人求救。<p>　　那麽，就有人知道木兰花立时会来！<p>　　当然，预先知道木兰花会前来，可以有许多应付木兰花的方法。<p>　　但是，可以用什麽巧妙得过假装是 个恶作剧呢？<p>　　事实上，木兰花在离开之後，对那个求救的电话，已根本不放在心上的了！<p>　　木兰花一想到了这一点，心中不禁暗自吃惊，因为根据那样的设想，只能达到一个结论：有一个人被囚在芝兰路二十号！<p>　　这个被囚的人，昨晚曾有机会向木兰花求救！<p>　　那被囚的是什麽人呢！<p>　　木面花睁开了眼睛，道：“屈夫人，刚才我间你的问题。你还未曾回答我，在那所房子中，总共住看多少人？”<p>　　屈夫人道：“我，阿彩，阿宁，厨子老吴，司机小乔和花王，他没有死的时候，还有他，现在，他自然不再是屋中的一员了。”<p>　　木兰花知道屈夫人口中的“他”是指屈宝宗而言的。木兰花装看不在意地伸了一个懒腰，道：“没有别人了麽？有没有特别的客人？”<p>　　屈夫人皱起了眉，道：“我不明白——”<p>　　“如果你不将你以前的一切告诉我，”木兰花语气咄咄迫人地说看，“我为什麽要保护你？因为你使我怀疑，你是否需要保护！”<p>　　屈夫人看急了起来，道：“兰花小姐，你这样说是什麽意思0@我真的需要保护，我身在危险中，你……你是知道的！”<p>　　酱车在此时，已然驶进了机场。<p>　　木兰花看到高翔站在门口，她立时向高翔招了招手，高翔快步奔了过来，木兰花道：“高翔。请你暂时保护看屈夫人，我要离开一会！”<p>　　屈夫人耆急地叫了起来，道：“那怎麽可以，你——”<p>　　“我临时想起了 此十分要紧的事，必须离开一会，你可以放心，高主任是国际闻名的警务人员，他可以负起保护你的贵任的。”木兰花又转问高翔，“什麽时候有飞往巴黎的班机，一切手缤，都已经办好了麽？”<p>　　“有，两小时之後，有一班班机，只在喀拉嗤停一停，就直飞巴黎，什麽都准备好了，兰花，你是去——”高翔也想知道木兰花究竟有什麽“急事”的。<p>　　但是，木兰花却不等高翔说完，就打断了他的话头，道：“屈夫人，你放心，飞机起飞之前，我尽可能会赶回来的！”<p>　　屈夫人的眼珠转动看，她有点无可奈何地叹了一声。<p>　　在她的叹息声中，木兰花早已跳上了机场大厦门口的计程车，关上了车门，才小声地吩咐司机：“芝兰路，请尽量快些！”<p>　　木兰花的确想在飞机起飞之前赶回来，那麽，她只有两小时的时间可以行事。她自然是要到芝兰路二十号去。<p>　　她要去证买，她的假设是不是对的。<p>　　如果她证明了她的假设是真的事宵，那麽，她就要去救出那个被囚的人，而她也相信，只要救出了那个人後，那麽，遮住整件事的迷雾，就可以渐渐散开了，那个被囚在芝兰路二十号中的，一定是一个十分重要的人物。<p>　　然而，在没有事实证明之前，她是不能肯定自己的假设是不是一定对的，<p>　　屈夫人的眼珠转动看，她有点无可奈何地叹了一声。<p>　　在她的叹息声中，木兰花早已跳上了机场大厦门口的计程车，关上了车门，才小声地吩咐司机：“芝兰路，请尽量快些！”<p>　　木兰花的确想在飞机起飞之前赶回来，那麽，她只有两小时的时间可以行事。她自然是要到芝兰路二十号去。<p>　　她要去证买，她的假设是不是对的。<p>　　如果她证明了她的假设是真的事宵，那麽，她就要去救出那个被囚的人，而她也相信，只要救出了那个人後，那麽，遮住整件事的迷雾，就可以渐渐散开了，那个被囚在芝兰路二十号中的，一定是一个十分重要的人物。<p>　　然而，在没有事实证明之前，她是不能肯定自己的假设是不是一定对的，她也知道，芝兰路二十号，是一个不平凡的穴，至少其中有者空手道“重击流”的高手！<p>　　但是，即使是虎穴。她也要去闯一闯！<p>　　和昨晚一样，在芝菌路的路口，木兰花就下了车。<p>　　她站在路口，向前看去，除了一个中年妇人，正拖看一只贵妇狗在慢慢地走看之外，整条路上，几乎没有人。<p>　　她向前走出了几步，才有一辆车在她的身邀驶过，穿出了对面的路口驶远了。木兰花在走到了十八号之时，便转到了後巷。<p>　　後巷中更冷僻，靠墙处卷伏看几只猫儿。<p>　　木茁花来到了二十号的墙後，她在一转到後巷之际，便是以背贴耆墙移动的，那样，屋子中就算有人从二楼的窗口监视看後巷的话，也是无法看到她的。<p>　　木兰花来到了二十号的後门，她贴耳在木门上听了听，粪面十分寂静，从门缝中望进去，整个後院中，一个人也没有。<p>　　木兰花略想了一想，先用万能钥匙打开了弹簧锁，再用一柄极薄的小刀，慢慢地拨动管门栓，约莫费了五分链，她已经轻轻地推开了门。<p>　　她用极轻盈的步法，闪身进去，轻轻便将门推上。<p>　　也就在这时，她听到有脚步声自右面的屋角处传了过来。木兰花非但不避开，反倒迎了上去，就躲在屋角处。<p>　　脚步声越来越近。木兰花甚至可以听到一种咀嚼声，她肯定那向前走来的只有一个人，木兰花屏住了气息，转眼之间，那人便已转过了墙角！<p>　　木兰花一看到了那人，便条地伸手，左手陡地抓住了那人胸前的衣服，右手的小刀，已经抵住了那人的下领，将那人拖过了屋角。<p>　　在她出手制住那人之际，由於她的出手，贸在太快，是以连她自己，也未曾看清那走过来的究竟是什麽人。<p>　　直到她已经用刀尖抵住了那人的下领，她定睛看去。不禁发出了一下冷笑双来，那人就是昨天晚上的“大孩子”罗拔！<p>　　但昨天晚上，他显然经过精心的化妆，使得他在街灯下看来，至少年轻了十岁。只有十六七岁模样，而寅际上，他已有二十六七岁了。<p>　　这时候，这位罗拔先生脸上的神情之难看，寅在是难以形容的，本来他是在嚼耆香口胶的，自然已停了下来，他的口唇在抖耆，双眼瞪得老大。<p>　　木兰花向他笑了一笑，道：“还认得我麽？”<p>　　罗拔叫了起来，道：“你——”<p>　　但是他只叫了一个字，木兰花手中的小刀便向前略伸了一伸，刀尖已刺了他颈际的皮唐，那比任何喝令，更加有效，他立时住了口，喉际发出了一阵“咯咯”的声飨来，然後，才用近乎头抖的声音道：“木……木兰花？”<p>　　“算你的记性不错，你是主人，应该找一个适宜於我们两人谈话的地方去，当然，我不希望我们的会面有任何第三者看到！”<p>　　木兰花冷冷地说看，尖刀又向前伸了一下。令得那人颈际的割口再大了些，鲜血濬泽而下，那人的全身都发起抖来。<p>　　他忙道：“是……是……我们到杂物间去。” “在哪轰？”木兰花问。<p>　　罗拔向前指了一指，道：“就是那裹。”<p>　　木兰花循他所指看去，他指的是不远处的一扇门，看来并没有锁看。木兰花低声地命令看，道：“你先进去，将门打开。等我进来。”<p>　　木面花放下了尖刀，但是迅速地握了一柄枪在手。她松开罗拔，罗拔叮了一口气，慢慢地向那扇门走去，他推开了那扇门，走了进去。<p>　　木兰花从推开的门中，可以看到门内的情形。<p>　　那的确是一间杂物室，凌乱地堆了很多东西。从那间杂物室中，当然可以通到屋子的其它地方去，但到这时为止，部没有别人。<p>　　木兰花吸了一口气，用极快的步伐。冲了过去，她一进了门，立时将门关上：甩背顶住了门，手中的枪对住了罗拔。果然，不出她所料，杂物室另有一扇门是可以通到别处去的，木兰花向那扇门指了一指，道：“那是通向何处去的？”<p>　　“是通到洗衣工作间去的。”罗拔回答。<p>　　木兰花又倾听了片刻，听不到什麽系币，才冷冷地道：“你听看。我问你的话，你要老老赏寅的回答，不然。你再也嚼不成香口胶了！”<p>　　罗拔狼狙地点看头。<p>　　木兰花一字一顿地道：“那个被囚的人，囚在何处？”<p>　　罗拔实是做梦也想不到木兰花开门见山，一间就问了那样一个问题，他的身子，突然寰动了一下。那一下麓动是如此之剧烈，以致令得他身旁的一只箱子，被露得自一个旧藤架上跌了下来，发出“哗啦”、“劈拍”的巨响声来！<p>　　罗拔还没有回答木兰花的问题，但是他因为木兰花这个突如其来的问题而受了如此重大的键动，木兰花也知道自己的猜测对了！<p>　　她的猜测对了！那也证明，整件事，都要比一开始预料的更要复杂得多，其中一定辽有看十分巨大的隐秘在！<p>　　木兰花并没有因为木箱跌落的巨飨声而惊惶。她只是向两扇门看了看，因为如果有人听到声缪走进来，是一定要从那两扇门进来的。<p>　　但是，并没有人进来。<p>　　木兰花第二句话更直截了，她命令道：“带我去！”<p>　　罗拔摇看手，道：“我……我不能，我……我也不知道，你以为我是大头目麽？我只是小脚色，我不知道人囚在什麽地方。”<p>　　“好，那麽被囚的是什麽人？”<p>　　“我也不知道，好像是一个女子，我只是奉命来这里，扮演司机的，我不知道……真的不知道。”罗拔的额上开始消汗。<p>　　木茁花不说什麽：只是用极缓慢的动作，慢慢地按下了手枪的保险掣，发出“克列”一下叟绊来，那一下肆飨虽然十分轻，但部是惊心动魄的。<p>　　罗拔在突然之间，双腿一曲，竟向木兰花跪了下来，他喘看气，哀求道。“别杀我……别杀我，我真的什麽也不知道。”<p>　　木兰花征了一征，会有那样的场面出现，那倒也不是她始料能及的，她冷冷地道：“你是什麽组织的人，你听谁的命令？”<p>　　罗拔的脸仰向上，道：“我……我是西塘之虎的手下十三太保之一，我们的大哥，就是西塘之虎，他叫……大合成。”<p>　　木兰花不禁皱了皱眉，如果罗拔讲的是真话，那麽事情就要费解了。木兰花自然不认识那个什麽西塘之虎大合成，但是，她部知道那是怎样的一个人了。<p>　　西塘是本市的一个区，那是一个贫民区，聚居的全是收入微薄的劳苦大众，所谓“西塘之虎”，就是西塘这一区的流氓，是靠欺压良善人民过日子的苦贼！<p>　　这样的一个人，和芝兰路二十号那样高贵的住宅，以及木兰花想像中的国际性犯罪组织，以及“重罐流”的高手，是根本不应该发生任何联系的。<p>　　那麽，西塘之虎的手下，又怎会在这里呢？当然一定远有人在利用西塘之虎，利用者是利用本地流氓来进行巨大的犯罪案件。．<p>　　木兰花又问道：“那麽，大合成接受什麽人的指挥？”<p>　　“我不知道，真的不知道。”<p>　　“大合成也在这里？”<p>　　“是的，他假扮花王。”<p>　　假扮司机，假扮花王，那个重击流高手，假扮看女佣，所有的仆人，看来全是假扮的，那麽，芝兰路二十号，究竟发生了什麽事？<p>　　所有的仆人全是假扮的。那麽，作为他们的主人屈夫人，何以竟若无其事呢？<p>　　当木兰花一想到这一个问题的时候，她心头闪电也似，晃了一晃，毫无疑问：女主人，也是假扮的！<p>　　只有因为女主人也是假扮的，是以对假扮的下人，才一点不梵得惊异！<p>　　木兰花得出了这样的一个结论，虽然她不知经历过多少惊沟骇浪，但是这件事，在刹那之间的转折变化，起伏得实在太惊人了，令得她也不禁心头抨坪乱跳！<p>　　女主人也是假扮的，那麽原来的女主人呢？<p>　　那个被囚禁求救的，是不是就是原来的女主人呢？<p>　　木兰花回忆旧那个求救电话中的声音。那声音听来像是一个小孩子的声音，相当尖锐，但也正是一个在惊恐中的女子声音。<p>　　木兰花甚至已可以肯定那被囚的是真正的屈夫人了，那麽，第二个问题又来了，假扮屈夫人的，又是什麽人？<p>　　木兰花在刹那之间，不断地思索着，连罗拔已然站了起来也不觉得，罗拔站了起来之後，慢慢地打横跨出了一步，接着，陡地转过身，向外飞奔而出！但是，他才刚奔出了一步，木兰花早已一跃而起，枪柄重重地敲在他的後脑之上，令得他昏了过去。<p>　　木兰花来到了那通向洗衣间的门前，立即停了下来。<p>　　她在心中自己间自己：应该怎麽办呢？<p>　　此行，虽然只见到了罗拔一个人，但是收获之大，已经是出乎意料之外的了。给自己想通了许多疑点，自己下一步应该怎样呢？<p>　　是闯进去，先救出被囚的人，大闹一场，还是悄然退却，在假扮的屈夫人身上动脑筋呢？木兰花考虑了半晌，决定了後者。<p>　　因为後一个办法，可靠得多。<p>　　她可以回到机场，一面敷衍看假扮的屈夫人，另一方面，令高翔知会穆秀珍，带耆大队瞥员，出其不意地围攻芝兰路二十号。<p>　　那麽，救出被囚者，擒住“西塘之虎”以及另外一批匪徒︵木兰花相信指挥西塘之虎的才是真正的大匪徒︶，是十拿九穗的事！<p>　　这比由她一个人去冒险从事，要妥当得多了。<p>　　所以，她从那扇门前退了回来，退出了两步，才转过了身，向另一扇门走去。可是，就在那一刹间，意想不到的事发生了。<p>　　在她的身後，突然传来了一聋呼喝，道：“木兰花，别动！”<p>　　木兰花立时身形向下一矮，就地一个打滚。<p>　　她不但立时向旁滚去，而且还顺手抄起地上的一只木箱来，向前抬去，而这时，她也看出，突然推门走进来的不是别人，正是阿彩。<p>　　那木箱向阿彩疾飞了过去，阿彩扬起手来，“叭”地一掌，劈在木箱之上，那木箱立时碎成了十七八片，四下飞涨了开去。<p>　　木面花仍然是握看枪的，她刚想扬起枪来，阿彩已然飞扑了过来，一脚踢向木兰花的手腕，将木而花手中的枪踢出老远。<p>　　但木茧花部绝不是弱者，就在她手枪脱手的同时，木兰花左手反手一勾，已勾住了阿彩的足踝，将阿彩整个一勾得向後跌去！<p>　　阿彩一跌倒，木面花已一跃而起，阿彩跌在一堆杂物之上，身子胡也立时弹了起来，双掌“呼呼”有声，向木面花砍了过来。<p>　　阿彩刚才一掌劈烂木箱的功夫，木兰花已经看到过了，木兰花自然知道，如果被她砍上一掌，那绝对不是闹看玩的事。<p>　　是以她极其轻巧的身形，腾挪闪避着。<p>　　木兰花一面跳动看，一面道：“想不到在这里，竟遇到了重击流的高手，难得。真难得！”<p>　　阿彩听得木兰花道出了她的来历，略呆了 呆，木兰花妞地在她的身旁掠过，掠过之际，伸足一勾，反手一掌，击在阿彩的背上！<p>　　那一掌之力，是足以可以令得 个人当场昏过去的！<p>　　但是阿彩卸只是就前冲出了 步，而且在她向前冲出之际，她还得来及翻手向後击出了一攀，木兰花若不是身形镀巧，还险险乎被她埋中！<p>　　木兰花刚才一掌，盘中阿彩的背部之际，只焚得触手处，似乎有一股力道反弹了过来一样，可知阿彩玄在是武学上造谐极高的高手！<p>　　阿彩在冲出了一步之後，立时转过身来，而木兰花也因为要避开阿彩的一掌，而在跨出了几步之後，方始转过身来。<p>　　就在这时，好几个人，已经在两遐门口出现，有两个持看手提机枪的汉子，已然跨了进来，但阿彩劫大喝道：“你们全出去！”<p>　　一个澳子大声道：“她是木碗花，你——”<p>　　阿彩怒道：“我知道她是木兰花，人人都说木兰花如何了得，没有人敌得过她，我就是想要和她动动手，看是谁行！”<p>　　木兰花在看到两遏门都有人出现，而且还有人持耆手提机枪，她的心便向下一沉，因为她已经处在极度的劣势之中了。<p>　　但是当她听得阿彩那样说法，心中又不禁一喜，因为只要阿彩坚持和她徒手搏观的话，那麽她就不一定会占下风，还是有机可趁的，她也看出，阿彩虽然假扮看女佣。但是劫有看发号施令的权力，是以木兰花冷冷地道：“只怕你也不行？”<p>　　阿彩嘿嘿地笑了起来，她的嚼色很黑，嘴唇又厚，掀唇冷笑之际，看来十足像是一头人猿，她冷笑了几下，突然跳了起来，“呼”地一掌，便向木兰花的胸前，疾插了过来。<p>　　木兰花身子向旁一闪，条地避了过去。阿彩那一插的势劲十分快，木兰花一避避过，她仍然向前冲出了两三步，五指插进了一张荟沙发之中。<p>　　而当阿彩的身子冲过去之後，木兰花早已转过身来，重重一掌，斜砍阿彩的屑头，那一擘，也是空手道中的“手刀”一功夫，木兰花刚才已然试过，知道阿彩皮坚肉厚，甚至在中国武术中的“气功”，或是日本武术中的“合气道”，也有柚当造谐，是以她那一掌，用的力道相当大！<p>　　那一掌再砍了下去，只听得“拍”地一声飨，阿彩的身子，向旁突然侧了一侧，可是紧接看，她卸若无其事地砖过身夹。<p>　　木菌花不禁陡地吸了一口气，心中大是骇然！<p>　　她那一掌，不仅用的力道十分大，而且她一掌砍下去，正好砍在对方的肤头，接近颈际的要害之处，那地方受了重婆。会牵制到颈际的大动脉，是可以令得受到攻盘的人身受重伤的，可是阿彩卸若无其事地转过了身来！<p>　　阿彩在转过身之後，再次掀唇弊笑，道：“来啊，多罐我几掌，看看你是不是能伤得了我，哼，木兰花，你算是什麽武术高手？”<p>　　木兰花向後疾退了一步，阿彩这样说，木兰花并不发怒，因为她可以肯定，阿彩的武术造谙，绝对在她之上。但木兰花承认了这一点，自然不等於承认失败，因为双方动手，武术的造谓自然重要，但是善於运用战略，劫更加重要。<p>　　最好的战略，自然便是以自己的长处，去攻对方的短处！木兰花退後了两步之後，四面一看，只见那两个持看手提机枪的汉子，枪口仍然是对准看她。<p>　　木兰花冷笑一声，道：“我不是武术高手，你才是武术高手哩，武术高手和人动手的时候，是要两挺机枪押阵壮胆的！”<p>　　木兰花的话，令得阿彩陡地暴怒了起来，厉声喝道：“你们滚开去！”<p>　　那些人似乎十分为难，道：“我们——”<p>　　阿彩再度厉系喝骂，道：“你们再不走，我可不客气了，我可以先将你们一个个扫了出去，再来对付木兰花的，快滚！”<p>　　那些人似乎十分怕阿彩，只得退了开去。<p>　　阿彩又叫道：“将门关上，不是我叫，不准进来！”<p>　　那两个汉子在退出去之後，果然带上了门。<p>　　木闸花点头笑道：“对了，道才不错。”<p>　　阿彩冷笑看，道：“木兰花，你别以为你可以玩弄什麽诡计，他们虽然退开了，但是我一个人，却也是可以收拾你了！”<p>　　木茁花双眉一扬，道：“是麽？”<p>　　她是站看在说话的，可是“是麽”两个字才出口，便涉地窜向前去，双指直取对方的双目！道一下攻玮，快速绝伦，阿彩筋呼了一系，双掌一齐上扬，来盘木兰花的手腕，遗一下反应之快和出手之狠，也不禁令得木兰花的心中大为叹服。<p>　　因为她双掌一齐向上格来，不但可以将木茁花的攻势化开，而且，木兰花只要缩手缩得稍幔一点的话，被她的手掌格中，手臂也会断折的！<p>　　但是木碗花主动进攻，她双指直取对方双目，去势虽然快，下面一式变化，早已想好了，一见阿彩双掌扬起，她早已缩回手来。<p>　　阿彩的双掌向上疾抬了起来，木兰花已经缩回了手臂，一抬抬了个空，木面花早已飞起一脚，踢向阿彩的腹际；<p>　　那一脚，又准又重，“碎”地一声踢中，踢得阿彩的身子，猛地向後倒了下去，兵兵兵兵，撞倒了不知多少东西，她显然是已怒到了极点，身子一挺。陡地站了起来，右手顺手一抓，抓住了一只钟，看情形，她是要向木兰花抛出那只旧链的。<p>　　但由於她的心中怒到了极点，是以手中的力道也变得极大，那一只钟，还未曾向木兰花抛出，便已被抓扁，钱内的零件，一起跌了出来！<p>　　阿彩的手中，竟然如此惊人，木兰花自然叹服，但是木兰花卸笑了起来，道：“喨，抓不到人，抓烂一只钟出来，也是好的麽？”<p>　　阿彩的双眼之中，射出骇人的凶光来，她的手扬了起来，五指如同钩子一样，对着木兰花，木兰花仍然笑着，在自己的颈上抹了一抹，道：“你的手指的力道可不少啊，如果可以抓到我的脖子，那倒不错，只可借你抓不着，只好乾生气。”<p>　　阿彩怪吼着，向前直冲了过来。<p>　　木兰花一面讲话在逗她，一面早已有了准备，一见阿彩冲了过来，她故意像是惊惶失措一样，向後退了开去，她退开了两步，背已贴着墙，已是退无可退了，而就在此际，阿彩的五指，已然向她的颈际，疾叉了上来。同时，自阿彩的口中，还发出可怕的呼叫声来。<p>　　木兰花身子贴墙不动，她的心中也紧张到了极点，她知道时间必须计算得十分正确，要不然，一被对方叉中，自n]就再无幸存了！<p>　　她紧张地等待着，其实，那只不过是半秒钟的时间，阿彩的五指已疾叉了过来，而也就在那一刹间，木面花的身子，突然向旁一闪！<p>　　那一闪，是在千钧一发之间闪开去的，阿彩的身手再高，在那一刹那之间，也是绝来不及收住势子的，就在木兰花闪开之际，她箕张的五指，并不是抓在木茹花的颈上，而是抓到了墙上！她的手指刮在墙上，发出了一阵令人牙龈发酸的声音来。<p>　　而木兰花在一闪出之後，一时直向阿彩的腰际撞出，那一撞，令得阿彩的身子向旁一侧，木兰花已就着那一撞之势，向外跳了开去。<p>　　她一落地，便转过身来，只见阿彩已缩回了手来，她五只手指上。鲜血群泽，她脸上的神情，也是可怕到了极点！<p>　　阿彩那一抓，抓在墙上。墙上留下了五道指痕，但是她的手指，却也受了极其严重的损伤！有两只手指上的指甲，甚至已翻了起来！<p>　　常言道：“十指连心”，阿彩的手指伤得那麽严重，所受的痛楚，自然是十分剧烈的，是以她整个嘴，都几乎因为痛楚而歪在一边了。<p>　　这本来是木茁花趁机进攻她的好机会，但是木茁花卸并不趁机进攻她，反倒後退了几步，在一只木箱之上，坐了下来。<p>　　阿彩不斯地摔着手，足足过了两三分钟，她才缓过气，抬头向木面花望去，喝道：“你坐着干什麽？”<p>　　“等你啊，”木兰花微笑着，“你手受了伤，还能动手麽？你以为我会趁你受伤之际，来偷典麽？或许你才会那样做！”<p>　　阿彩呆了一呆，大声道：“我没有受伤，手指上出些血，又算什麽。”<p>　　她身形耸动，又向前逼来，木兰花霍地站起，反手一抄，她刚才坐着的那只木箱，便向阿彩疾飞了过去，阿彩伸手一拨，将木箱拨开。<p>　　可是木箱虽然被她拨开，她手指上一只翻了起来的指甲，卸也跟着木箱，一起向外飞了出去，那更是痛彻心肺，她忍不住怪叫了起来。<p>　　只不过她虽然怪叫着，左手仍然向木兰花狠砍了下来！木兰花和她动手以来，一直只是闪避着，未曾和她正面接触的。<p>　　阿彩以为此际一掌砍下去，木茵花一定也是闪避开去的了，劫不料木茁花知道她在极度的痛楚之中，掌力绝不可能和一开始时那样大，是以这一次，木兰花不是避开，而是手臂向上，直格了上去，“碎”地一声，手臂相交，木兰花紧接着，右手捏住了阿彩腕际的关节，用力向外一拉！<p>　　只听得“卡”地一声，阿彩的腕关节，已然因为木面花的用力一拉而脱了白，那更是痛得额上的汗珠，裨濬而下。<p>　　事情发展到这一地步，木面花已然完全占了上风了，阿彩手指受伤的右手，托着脱了白的左手，似乎无法相信那是事赏 样，愣愣地站着。<p>　　木兰花一步跳过去，将跌在地上的那柄枪，拾了起来。<p>　　她虽然已赢了阿彩，可是她知道，她是被包围了！围住这间储物室的不知有多少人，全都有着枪，她想冲出去，绝不是容易的事！<p>　　然而，她邦必须冲出去！<p>　　她将枪在手中转了一转，枪口对准阿彩，阿彩的面色难看到了极点，她想向後退去，但是木兰花的枪对住了她，卸又令得她不敢乱动。<p>　　然而，木兰花可以在她脸上的神情上看出，她一点也没有服轮的表示！木兰花笑了一笑，道：“你是轮得不服，是不是？”<p>　　“我没有辕！”一阿彩大声回答。<p>　　木兰花望了她的双手，她双手全受了伤，但是她卸说自己没有轮，这令得木兰花哈哈大笑起来，在木兰花的笑声中，阿彩十分狼狈，急急道：“我没有输，我只不过中了你的诡计而已，我们可以再比过，我一定可以——”<p>　　她讲到这里，不由自主地扬了扬手，劫忘了手腕已脱白，是以痛得她立时佳了口。木碗花淡然道：“好的，我答应和你再动手，现在，你转过身去！”<p>　　阿彩十分不愿意，但是在木兰花的手枪指逼下，她犹豫了一下，还是转了过去，木面花立时到了她的背後，又吩咐道：“向前走！”<p>　　阿彩怒道：“为什麽？你想利用我逃走麽？那办不到，我宁愿死在你的抢下，也绝不让你利用我作掩护而逃离此处！”<p>　　木面花冷笑一声，道：“我必须及早离开这里，不然，你的女主人可就有了麻烦了！”<p>　　木兰花在“女主人”三个字上，特意加重了语气！<p>　　因为木雨花已知道在芝茁路二十号中的所有人，全是假扮的，在许多假扮的人中，她还不能确切知道究竟是谁的地位最高，她也不知道这些人那样做的目的是什麽，但是其中，假扮的屈夫人既然要和她一起到巴黎去，那麽，假扮屈夫人此行，一定对他们的整个计到，有着十分重大的作用。而且，假扮的屈夫人，也可能正是他们这一班人的首脑人物！<p>　　木兰花那句话才出口，阿彩的身子便键了一寮，失声道：“她怎麽了？”<p>　　“她现在很好，甚至於不知道她严密的计刨已然暴露了，但我如果再迟迟不出现，高翔就会开始盘问她，将她扣押起来！”<p>　　高翔其贡一点也不知道整件事的经过的。高翔甚至不知道木兰花究竟去了何处，但木苗花此时，即不得不那样说。<p>　　阿彩吸了一口气，道：“你什麽都知道了？”<p>　　木闲花对这个问题，回答得十分含混，道：“可以那麽说．现在，你走在前面，我跟在後面，希望你的同道，别向你开枪！”<p>　　阿彩的身子又震动了一下，开始脚步沉重地向外走去，来到了门前，又停了一停。才“碎”地一脚，踢开了那扇门。<p>　　门才一踢开，果真看到四五个人，如临大敌地站在门外，有的还隐身在树後面，手中各持着枪，对准了门口。<p>　　阿彩高坚叫道：“是我！”<p>　　她一面叫，一面向外踢了出去，木面花连忙跟在她的後面，两人一先一後，跨出了门，木面花又吩咐道：“叫他们散开。”<p>　　阿彩抗声道：“我不是首领，我不能命令他们的！”<p>　　木兰花冷冷地道：“但是，我想他们一定不希望你死在我的枪下，叫他们散开！绝不能在我的视线之内出现，否则——”<p>　　木兰花才讲到这轰，陡地扬起手来，手枪向上，同时扳动了枪机，一枚麻醉针电射而出，她的身子也向後突然退了出去。<p>　　她身子才退开了一步，“砰”地一声响，一个人便已重重地跌在地上。那人已被他的麻醉针射中，只略挣扎了一下。就昏了过去。<p>　　原来，刚才木兰花话只讲到了一半，便突然壁出，似乎有重物自上而下，向自己的头顶压了下夹，是以她立时射出了一枚麻醉针！<p>　　果然，那是有一个人，自二楼的窗口中跳下，想用双足踏向木兰花的头部。但是那人卸并没有达到目的。<p>　　那人虽然未曾达到目的，然而那一刹间所发生的突如其来的变化，卸也令得形势大有改变了，首先，阿彩向前疾冲了出去，紧接着，一个持手提机枪的汉子，向木兰花直冲了过来，横枪真向木兰花的面门重重地扫了过来。<p>　　木苗花的身子向後一仰，撩起一脚，踢在那家伙的手腕上。可是，她身子在向後一仰间。一个人已自後面掩了上来，突然伸臂箍住了木兰花．的颈，木茁花双臂齐缩，双肘向後用力撞了出去，她辐到了清脆的肋骨折断之声，颈上的手臂，也立时松了下来。<p>　　但是，也就在她撞出双肘的那一刹间。後脑之上。受了重重的一击，木兰花的身子一幌，转了一转，那一理，还末致於令得她昏过去。<p>　　可是，在她身子转动之际，她又闻到了一股强烈的麻醉剂气味，她看到一蓬迷雾，喷向她的脸部。她还未及侧脸避开，双足便如同踏在浮云之上一样，紧接看，她身子一软，向後倒去，什麽也不知道了。<p>　　木兰花昏了过去，倒在地上。<p>　　七八个人围住了她，那七八个人中，有几个扶住了受伤的同伴，一个自楼上跳下，中了麻醉针，不但跳断了腿，而且昏了过去。另一个自木兰花身後窜，1一来，箍住了木兰花颈际的，肋骨被木兰花生生撞断，口中鲜血沮洞流出。<p>　　阿彩也已转过身来，她已经将腕骨托上，但是也伤得不轻，而那被木兰花踢中了手腕的人，手腕也是又红又肿，痛得他直冒冷汗。<p>　　他们虽然最後用麻醉剂，令得木兰花昏了过去，可是连躺在杂物室中的罗拔，她却伤了五个人！他们的心中，自然十分不是味儿。<p>　　阿彩狠狠地冲过来，待要一掌向木兰花劈下。<p>　　但就在那时，只听得另一个人道：“别打死她，留耆她有用处，你们小心看看她，绝不能让她走脱，我到机场去看看！”<p>　　讲这话的，是一个身形相当值仅，十分瘦削的中年男子，那男子是背负着双手，慢慢地向前，镀了过来的，态度十分悠闲，好像刚才剧烈的争板，根本和他一点关系也没有。<p>　　他讲话的声音也不是十分响亮，可是他的话卸十分有效，阿彩立时缩回手去，那中年人也转过身，道：“替我备车，我到机场去！”在机场的贵宾候机室中，高翔已等得很不耐烦了！飞机在半小时之後，就要起飞，已经第一次召集搭客登机，但是木兰花却还没有到来。高翔派了两个警员在机场大厦的门口等着。<p>　　那两个瞥员，只要一看到木兰花，便立时会用无线电对讲机来通知他的。可是，卸仍然没有消息。屈夫人也显得十分焦急不安，她频频地问：“高主任，兰花小姐到哪裹去了，你可知道b你要设法去找找她，飞机就快起飞了，她要是再不来——”<p>　　高翔拿起电话，和穆秀珍通了一次话。<p>　　可是，穆秀珍更不知道木尔花去了何处！<p>　　高翔背负双手，来回胺着，时间很快地过去，又过了十分钟，已经是第二次召集搭客了，屈夫人更是神情焦急，她站了起来。<p>　　就在屈夫人站起来之际，在那间贸宾室的玻璃门外，可以看到一个戴着黑眼镜，控着手杖的中年人，慢慢地走过来。<p>　　那间贵宾室的门口，有两个警员守卫着，那中年人在离开门口还有两三码之际，审员便已经对他投以注视的目光了。<p>　　然而那中年人卸若无其事地半转过身去，站定了不动，看来，他像是来接机的，而且他的行动也十分从容，不惹人起疑。<p>　　屈夫人自然看到了那中年人，她的神色微微一变，向门口走去，高翔望着她，屈夫人来到了玻璃门前站定，并不向外走去，高翔也没有出声，因为屈夫人那时的情形就像她等得十分不耐烦，是以才到门前去张望一下，看看木兰花来了没有一样。<p>　　那时，那中年人已经完全转过身去。是背着贵宾室的门口的了。他背负着双手，但是他的手指，卸不断地有着各种的动作。<p>　　而屈夫人的目光，则注定在那中年人手指的动作上！<p>　　如果这时候，高翔注意到那中年人的动作的话，那麽一定也可以看出那是一种特殊的“手语”。但是，高翔却根本没有注意。<p>　　那中年人的手指，连缤动了两三分钟，才施施然向外走了开去。屈夫人则仍然站在门前，她的面色变得十分之难看。<p>　　因为她已经在那中年人的“手语”中，知道了木兰花已到过芝兰路二十号，而且木兰花也知道了许多事，和现在木兰花已落在他们的手中了！<p>　　在刹那间，屈夫人的心中，也在急速地转着念，她在想：应该怎样呢？看来自己的秘密，还只有木茁花一人知道，而木兰花已被擒了。<p>　　是不是自己的秘密，除了木兰花之外，便没有别人知道了，那是最重要的，必先确定这一点，屈夫人转过身来，顿着足道：“兰花小姐失约了！”<p>　　高翔的心中，也是十分焦急，他身子转了一转，道：“屈夫人，你在这里等着我，不要离开，我去找她！”<p>　　屈夫人忙道：“高主任，那怎麽可以？她已将保护贵任交给你的，你怎可以离开我，飞机快起飞了，你给我上飞机吧。”<p>　　高翔立即道：“那怎麽可以？我可以加派警员来保护你，搭不上这一班飞机，你可以搭下一班飞机，在酱方保护之下，你总是安全的！”<p>　　屈夫人坐了下来，一副不满意的神色，高翔也不去理会。因为高翔知道，若不是木兰花有了什麽意外的话，她是绝不会迟到的？<p>　　而木兰花究竟到什麽地方去了，他卸是一无所知！<p>　　高翔大踏步走出了贸宾室，在门口吩咐那两个警员小心看守，又招手令两名女尝过来，陪着屈夫人，他则向机场门口走去。<p>　　当他向外走去，一眼看到停在机场大厦外面的那一排计程车之际，他心中一动，木菌花是搭一辆计程车走的，她到什麽地方去了，计程车的司机应该知道！<p>　　虽然，高翔未曾注意那辆计程车的车牌号数，但是这是只要略为费一番功夫，就可以查出来的。高翔连忙快步向机场的门口走去。<p>　　那两个瞥员向他摊了摊手，表示仍然没有木兰花的棕迹，高翔急忙道：“木兰花是在将近两小时之前，搭计程车走的，你们快去通知总局，尽全力去调查，要那计程车司机讲出她是在什麽地方下车的，快去用专用电话通知值日瞥官：”<p>　　那两名警员快步奔了开去，高翔来到了那几辆计程车之前，向司机招手道：“你们之中，谁曾在两小时前，搭载一位穿黑色衣服的小姐的？”<p>　　那十几辆计程车中的司机，都摇着头。<p>　　高翔心知木兰花究竟去了何处，那是一定可以查得出来的，只不过是时间问题而已，他觉得现在所能做的事，只是等待。<p>　　木兰花肯定有了息外，那麽，就必须先暂时安置好屈夫人再说，是以他又向贵宾室走去，但是他只走出了几步，便觉得有人跟在他的後面。<p>　　他连忙转过身来，可是他才转到了一半，腹际便已被硬物顶住了，同时，有人喝道：“一动也别动，高主任！”<p>　　在刹那间，高翔心中惊讶，甚於一切。<p>　　在那样大庭广众之间，在十尺之外就有着酱员，他是高级警官。部会被人用枪指住，那实在是滑稽之极的事情，然而在一刹那间，高翔必中趋讶之感卸已经消失了，因为有人敢以那样做的话，这贸在证明那个人的机智和腱量，都十分惊人！<p>　　高翔在一刹间就恢复了镇定，他双手向外翻着．表示他无意反抗，同时，他耸了耸肩，道：“朋友，真是好买贾啊！”<p>　　“不敢当，”那人冷冷地说，“你脸上要有微笑。有替员向你行礼，你要点头为礼，然後，你向外走去，外面有车等着你。”<p>　　高翔笑着道：“我一定要照你的话做麽？”<p>　　“如果你不想在背上多一个孔的话。”<p>　　“你的身子贴得我如此之近，你以为人家不会起疑？” “谢谢你的提醒，但当人家起疑时，我和你都已离开这里了！”那声音的应对十分之快。<p>　　高翔四面看去，并没有人注葱他们。<p>　　高翔心中苦笑了一下，他竟然在那样的情形下被人制住，如果他竟不能摆脱那人的话，那麽，这个筋斗可算是栽得大了。<p>　　但是，在如今那样的情形之下，他劫不得不向外走去，他一面向前走着，一面注意着在他前面经过的人，他看到一个身形雇传，瑚着黑眼镜，握着手杖的中年人，在他身前走过去，可是高翔卸全然没有机会去和在他面前走过的人交谈。<p>　　当他走出机场大厦之际，有两个警员向他行敬礼，他微笑地点着头，也没有机会告诉他们，自己已经被人制住了！<p>　　高翔心中着贯怀疑，那人紧跟在自己的身後，一定跟得十分之近，因为枪管不住地撞在自己的背脊上，那是背心部份，在这部位中一枪的话，心脏受了损伤，是绝对没有生还希望的，但是，为什麽有人和自己贴得如此之近，竟会没有人怀疑呢？<p>　　高翔在一被枪指住之後，根本没有机会转过头去看看用枪在背後指住了自己的是什麽样人，而如果他看到的话，他就不会有那样的怀疑了。<p>　　道时，紧跟在高翔後面的，是一个穿着高级瞥官制服的人，一看到了那套制服，而那人又和高翔走在一起。还有谁会怀疑？<p>　　高翔心中在急速地转念，如何才能摆脱那人的控制，那人也像是知道了高翔的心葱一样，又冷冷地道：“高主任，我们对你绝无恶意，只不过想请你走开些，我们要对付一个人，不想你砖事，等我们做完了事之後，你就没有事了。”<p>　　高翔心中一动，道：“你们想对付屈夫人？”<p>　　那人冷笑了起来，道：“高主任，你消息太不灵通了！”<p>　　“消息不灵通？”<p>　　“是的。但是我也不必和你多说什麽了。”<p>　　高翔已开始走下第一级石级，走下四级就到了机场大厦之外了，有一辆车子，已缓缓地向前，驶了过来。<p>　　高翔知道，这是自己脱身的唯一机会了，他在踏下第二致石级之际，身子突然向下一斜！他身子向下斜，是应该向前跌出的。但是高翔的身子向下斜，他卸忽然间向旁跌了出去！他一跌了出去，就看到在他身後的是一个哲官。<p>　　而他身後的那人也陡地一呆，立时跑过了他，向那辆车子奔去，高翔在地上滚了两滚，已握了手枪在手，他接连射出了三枪！<p>　　第一枪，射中了那人的小腿，令得那人什跌在地，第二枪和第三枪，射中了那辆汽车的前後胎，令得那辆车子突然打了侧。<p>　　那三下枪声，惊动了整个机场大厦！<p>　　警员立时从四面八方围拢来，那中了枪的歹徒竭力挣扎着，想要从地上站了起来，但是高翔早已一跃而起，向他冲了过去。<p>　　高翔赶到了他的身边，一抑飞起，先将他手中的枪踢出老远，然後又向那汽车的司机喝道：“别走，我要开枪了！”<p>　　那司机已然向外奔出了几步，可是他卸走不了了，因为不但高翔的枪已对准了他，在他前面，也有两个瞥员，迎面过来。<p>　　那人连忙站定了身子，万举双手。<p>　　机场的几个守卫警官也来了，高翔吩咐道：“将这两个人带回去，我立时就回来审问他们，要小心看守，他们不是普通的犯罪份子！”<p>　　他一面说着，一面又匆匆地向贵宾室走去。<p>　　当他来到贵宾室的门口之际，发现屈夫人正在和守卫的习员争执，像是她要走出贵宾室，而守卫的营员，却不肯让她出来。<p>　　高翔一走到了门口，屈夫人就叫了起来，道：“什麽事，我听到了枪声，究竟发生了什麽事？”<p>　　高翔并不理睬她，只是向那两个晋员问道：“可有看到什麽可疑的人，企图接近这里麽？附近有什麽可疑的迹象？”<p>　　“没有。”两位警员异口同声地说。<p>　　高翔转过头来，道：“屈夫人。刚才有人，假冒医官，强迫我离开，以便害你。这个人和他的一个同悠，已然就擒了。”<p>　　屈夫人面色灰败，道：“他就擒了？木兰花还没有来，我想……我还是快回家去吧，我……暂时……我一个人也可以到巴黎去的，请给我机票证件，飞机至多还有五分钟就要开了！我想我还是可以赶得及进闸的。”<p>　　屈夫人的那几句话，说得十分急促，而且也十分凌乱， 刹间改变了好多主意，最後，她竟决定了要独自前赴巴黎了！<p>　　高翔对屈夫人一直都没有什麽好感，这时他连想也不想，便道：“不行，我们已捉住了想谋杀你的人，你必须留在本市作证。”<p>　　屈夫人的面色更难看，道：“你说我没有自由麽？”<p>　　“不，但你必须和警力合作。”<p>　　“我要回家去！”屈夫人坚持着。<p>　　“你可以回家，”高翔心中有些奇怪，为什麽屈夫人曾主动地要求木兰花的保护，但是现在即又那麽怕和自己在一起，“但是你必须知道，要谋杀你的是许多人，其中只不过两个人被捕而已，还有人在暗中等候着机会！”<p>　　他讲到这裹，略顿了一顿，道：“你还要回家麽？”<p>　　“我要回家！”屈夫人仍然坚持着。<p>　　“好，如果你一定要回家的话，邓我派人护送你回去！”高翔转向那两位警员，“你们送屈夫人回家，并且在她的住所附近守卫。”<p>　　屈夫人的口唇掀动着，像是还不同意高翔派人送她回去，但是她卸没有出声，只是转身提起了手提箱，和那两个警员一起向外走去。<p>　　在警员的大力维持之下，机场的秩序已然恢复了，高翔一出了机场大厦，便登上了一辆警车，道：“快回总局去！”<p>　　酱车响起了刺耳的瞥号，向前疾驶着。<p>　　高翔的脑中，乱成了一片，因为当警车驶出之後不久，一架巨型喷射机，便发出惊人的系向，在低空掠过，渐渐飞高，终於没入云端。<p>　　那一架飞机就是飞往巴黎的。<p>　　木兰花是知道那一架飞机何时起飞的，她也曾说在飞机起飞之前回来，可是直到现在，她还未曾出现，她究竟发生了什麽意外？<p>　　她是不是和想谋杀屈夫人的歹徒发生了争执？如果是那样的话，那麽，自己可以说已有一点线索了，因为以捉到了两个歹徒。<p>　　还有，那个曾搭载木兰花的计程车司机，不知找到了没有。高翔还决定。一到酱局，便和穆秀珍连络，因为如果木兰花有了意外，他必须穆秀珍的协助！<p>　　可是，高翔一回到了审局之後，就知道有很多事情，是他所根本未曾想到的，由於他根本未曾想到，所以他可以知道，自己已犯了一个大错误！<p>　　他一进营局，一个蟹官迎了上来，道：“高主任，我们已找到你要找的那位司机了。他在你的办公室外等看你。”<p>　　高翔“嗅”地一聋，三步迸春两步，向前走去，到了他自己的办公室外，果然看到一个瞥员陪昔一个中年男子，坐在椅上。<p>　　高翔直来到那司机面前，道：“你载的那位黑衣小姐，从机场大厦到了什麽地方？”<p>　　“芝兰路，先生，”司机立时回答，“一到了芝菌路口，她就给了车资，我也立时驶走了车子，她是到芝兰路去的。”<p>　　那司机的话，令得高翔陡地一呆。<p>　　芝兰路！木兰花又到芝兰路去了！她自然是到芝兰路二十号去的，她为什麽又要到那里去？她是才离开那个地方的！<p>　　在刹那间，高翔自己连问了六七个问题，他也立时想到，木兰花之所以再回到芝兰路二十号去，自然是因为发现了极大的疑点：<p>　　当想到这一点的时候，高翔的心中，不禁十分吃惊，他知道让屈夫人回芝兰路二十号去，那是一个十分错误的决定了！<p>　　高翔这时，还不知道那个屈夫人的身份是十分可疑的，但是他卸也知道，既然木兰花是到芝兰路二十号去的，那麽，那地方一定有蹊跷！<p>　　既然那地方有蹊跷。而又是在危险之中的屈夫人回家去，岂不是一定会有意外发生麽p高翔的心中十分乱，不知该怎样做才好。<p>　　他将手按在电话上，但是又想到了那两个在机场企图对屈夫人不利的人，他转头问道：“从机场带回来的那两个人呢？”<p>　　在他身後的酱官忙道：“在拘留室中。”<p>　　高翔在这时候，又犯下了第二个错误，他没有立时去审问那两个人。但这也是难怪他的，因为他已有了木兰花去向的线索。<p>　　他拿起了电话来，接通了木兰花家中的电话，他也立时听到了穆秀珍的声音，高翔只叫了一声“秀珍”，穆秀珍已吐出了一大串牢骚来，道：“高翔，有兰花姐的消息了没有？你在什麽地方，将我和安妮闷在家里，究竟是什麽意思？”<p>　　穆秀珍的话像潮水一样涌了出来，高翔根本没有插嘴的余地，好不容易等到她的话告了一段落，高翔才道：“秀珍，木兰花一定遭到了意外，我们已经查到，她是从机场突然到芝兰路去的。你现在立时就去，在路口等我，记得，在路口等我，先到先等。”<p>　　“芝兰路？怎麽那麽巧？”穆秀珍咕哝着。<p>　　穆秀珍是知道昨天晚上，木兰花曾接到一个求救的电话，那电话是从芝兰路二十号打来的。但是高翔卸不知道这件事。<p>　　所以，这时高翔虽然听到了穆秀珍这句话，但卸也不知道是什麽意思。他又叮嘱道：“你如果先到，只在路口等我！”<p>　　穆秀珍其贸是不可能比高翔先到的，但是高翔知道穆秀珍性格冲动，万一她要是先到了，说不定会闹出些什麽事来，是以他要再三躬咐。<p>　　穆秀珍大声回答看：“知道了！”<p>　　高翔才放下电话，一位警官已急急向他走来，行了一个礼，道：“高主任，在拘留所中的那两个人，受了伤的那个，请求立时见你。”<p>　　高翔挥看手，道：“我没有空。”<p>　　“那人说，”这瞥官继续道：“他有极其机密的事要告诉你，这事情是关系重大的，而且，事情是很紧急的！”<p>　　高翔急於要赶到芝兰路去，弄明白木兰花究竟发生了什麽事，是以他十分不耐烦，大声道：“告诉他我现在有事，等一会再见他！”<p>　　那警官应了一声，高翔向外便走，他刚纵身跃下了警局大门口的石级，便又听到身後有几个人同时叫道：“高主任！”<p>　　高翔叹了一口气，他贸在太忙了！<p>　　遣种忙碌，在平时或者是不觉得的，但是一等到有什麽紧急的事情要办的时候，他竟发觉自己原来是如此分身不暇！<p>　　高翔本来是想不再理会那几个人的叫唤的了，但是他劫听出那几个人的呼唤声十分急促，分明是有看十分重要的事情。<p>　　是以，他无可奈何地站定身，转过头去。<p>　　两三个替官一齐向他奔过来，其中一个道：“高主任，刚接到报告，一辆警车，在飞机场附近出了事。”<p>　　高翔怒道：“那千我什麽事？”<p>　　那笛官急急分辩道：“高主任，那辆酱车，就是吩咐两个瞥员，送屈夫人回去的那辆，现场的调查人员发现，那两个审员是被枪射杀的，而屈夫人，卸已经不见了，车子则撞在墙上，看来……那屈夫人也遭了意外！”<p>　　高翔听了闩审官的报告，不禁倒抽一口凉气！<p>　　那麽多的意外，在刹那之间，纷至沓来，实在令得他穷於应付，他双手在自己的额角上轻轻地敲看，道：“你们去调查这件事，并且留意进一步的报告。还有，派两车酱员到芝兰路去，守住芝兰路的两端路口，要方局长到法院去要临时戒严令！”<p>　　“是！”几个警员同双答应看。<p>　　高翔奔前几步，跨卜二辆摩托车，飞驰而出！<p>　　当他向芝兰路飞驶而出之际，他才想到，自己拒绝和那个受伤的歹徒先见面，是不是明智之举。因为，看来屈夫人已经落人要害她的人手中了！<p>　　那麽，那个受了伤的歹徒，对於屈夫人的下落，是多少可以提供一点线索的。然而，当高翔想到这一点的时候。车已在半途了。<p>　　他自然没有理由再折回去和那歹徒见面的！<p>　　他以最短的时间，来到了芝兰路二十号的门前，穆秀珍还没有到，但卸已有一辆晋车，满载看咎员，已停在路口了，那自然是应无线电之召，在就近地区驶来的。车上两名瞥员，一看到高翔，立时立正行礼。<p>　　高翔沉聋问道：“有多少弟兄？”<p>　　“二十四个。”<p>　　“散开来，包围芝兰路二十号，你们两人，跟我进去！” 高翔命令看，已经拔了手枪在手，一个酱官则不断地按着门铃。<p>　　在按铃半分钟没有反应之後，高翔向门锁连射了两枪，用力推开了锐门，他和两个警官，以及七、八名警员，一起冲了进去。<p>　　可是当他们蹦开那幢洋房的大门时，卸发现华丽的客厅中，凌乱一片，稍有经验的人，都可以看得出，那是仓皇撤退所造成的。<p>　　高翔呆了一呆，连忙又奔上了二楼，二楼一个人也没有了，他们在二楼逐间房间搜查首，劫是没有什麽发现，但是随即高翔就发现，二楼的房间和房间之间，至少有首三个暗格，每一个暗格，等於是一间小房间，他们合力破开了其中一个之後，看到墓面有一张床，和一些被割断了的绳索。<p>　　从那情形看来，这个暗格之中，像是曾囚禁过什麽人一样。正当高翔准备去破第二个暗格之际，已听得穆秀珍大呼小叫地闯了进来。<p>　　穆秀珍叫嚷道：“高翔，你怎麽不守信用？是你自己讲，在路口先到先等的，怎麽你倒先闯了进来？不在路口等我？”<p>　　高翔的心中，本已紊乱一片，卸又听得穆秀珍这样指贾自己，倒像是那是一件大有油水可分的事，被自己拔了头筹一样，那赏是令他啼笑皆非！<p>　　高翔吩咐酱员继续寻找暗格的暗门，他退了出来，从二楼向下望去，只见穆秀珍已在大厅中了，她还不是一个人来的，安妮也来了。<p>　　高翔奔下楼梯去，叹了一声，道：“秀珍，我们来迟了，这里的人已经走了，这事情宽在太可疑了，这里是屈夫人的住宅，怎麽就像是一个非法机构的总部一样！木兰花一定是发现了什麽疑点，是以才会突然从机场折回来查看究竟的。”<p>　　“那麽，兰花姐呢？”安妮和穆秀珍同时问。<p>　　“不知道。”高翔苦笑看，“我可以肯定她到过这里，但是，现在，不知道她在什麽地方，她一定己落在敌人的手中了。”<p>　　“我们的敌人是谁？”秀珍和安妮又问。<p>　　“我也不知道！”高翔只得再度苦笑。<p>　　就在这时候，一个警员走来，道：“高主任，我们在後院一株树下的草丛中，发现了这柄枪，那裹还有不少血渍，像是经过剧烈的打闹。”<p>　　高翔还未曾伸手，穆秀珍已陡地将那柄枪抢了过来，嚷道：“那是我们的麻醉枪！那是兰花姐的佩枪，是在什麽地方发现的。”<p>　　高翔早已料定木兰花一定出了事，但是当他看到了这柄枪，证实了木兰花的确是出了事之际，他的心也不禁陡地向下一沉。<p>　　那攀员道：“是在後院。”<p>　　“快带我们去！”穆秀珍推看轮椅便走。<p>　　高翔也连忙跟看向外走去，到了後院。後院除了水泥地上，有看不少血渍之外，已没有什麽别的迹象可寻了。高翔走过去，打开了厨房的门，又打开了储物室的门。当他向储物室看去之际，他皱了皱眉，储物室中的情形，更显示出那里有过一场激烈的打斗！<p>　　这时候，另外两个暗格也被打开了，但是郡没有什麽发现，是以，当高翔、穆秀珍两人回到大厅中时，他们是极之颓丧的。<p>　　由於他们绝想不到要求木兰花保护的屈夫人是假冒的，是以在他们看来。整件事贸是凌乱不堪，根本漠不出一个头绪来！<p>　　倒是木兰花，对整件事已有了一个头绪。<p>　　可是木兰花即已落到歹徒的手中！<p>　　当木兰花又渐渐地有了知觉之际，她只觉得自己的身子，在轻．轻地幌动看，像是睡在一只很大的摇篮之中一样。<p>　　木兰花虽然已渐渐有了知觉，但是她的身子仍然保持看不动，也不出声，她在极短的时间内，已将自己失去知觉之前的事情，记了下来。<p>　　而且，她也发觉，她这时身子的那种摇幌的感觉，绝不是由於头晕，而是她所躺的地方在摇动，由这一点，再加上她可以听到一阵阵轻微的马达声，是以她不必睁开眼来，也可以知道。自己正在一艘船上。她自然不知道自己是怎麽会来到船上的，因为那时她昏迷昔。<p>　　她十分小心地将眼睁开一点点来。<p>　　她将眼睛睁开了一道缝，在别人看来，她的双眼仍然像闭看一样，但是，她卸已可以蒙胰地看到一些东西了。<p>　　她看到自己的确是在船舱之中，躺在舱板上。那舱是底舱，有一道梯子，大约有五六尺高，是通向舱口去的，舱口，有一个人守看，端看枪。<p>　　木兰花缓缓转动看眼珠，出乎她意料之外的是，底舱申不止她一个人，还有一个人，坐在舱板上，背对看她，那是一个女子。<p>　　这个女子显然不是派来监视她的，因为木兰花虽然看不到那女子的脸面，但是却可以看到那女子的手腕上，有看被绳索捆绑过的红色印痕。<p>　　一看到那女子手腕上的那些印痕，木兰花的心中，便陡地一动，她立时想到了在芝兰路二十号中被囚禁的那个女子！<p>　　那一定就是这个女子了！<p>　　只不过木兰花虽然想到了这一点，而实际上她和那女子也只相隔几尺，可是她卸无法和那女子交谈，因为她如果 出声，上面舱上看守的人一定会知道的。木兰花已经留意到，那人不时地向下望来，她非但不能出声，甚至不能动！<p>　　木兰花又闭上了眼睛，定了定神思索耆对策。<p>　　只听得上面甲板上。有脚步声传了过来，一个女人的声音，激动地道：“将她杀死，一定要将她杀死，不能留後患，多少人就是捉住了她未将她立时处死，是以才被她最後有了机会，反败为胜的， 定要将她杀死，交给我来办好了！”<p>　　木兰花听得出，那是重击派高手阿彩的声音。<p>　　接着，便是一个说得十分缓幔的男子声音，道：“你讲得很对，可是你即忘了，我们还有真正厉害的敌人要对付的。”<p>　　“先杀木兰花，再对付他们！”阿彩大声道。<p>　　“不，”那是一个清脆悦耳的女子声音，“我的计画不变，我们要利用木兰花去对付他们，我们可以坐收渔人之利！”<p>　　木面花的身子，不由自主，略略镶动了一下！<p>　　那是那个星夜前来要求她保护的“屈夫人”！<p>　　从那句话中听来，木兰花至少可以得出以下的几点结论：那“屈夫人”是首脑H“屈夫人”真的在危险中，他们有看敌人，，“屈夫人”来要求自己保护的目的，是想利用自己，去消灭她的敌人，她本身也绝不是什麽好东西，整件事一开始便是陷阱“<p>　　这个陷阱，本来是可以说得上完美无缺的，但是因为那被囚的女子，有机会打了一个求救的电话，所以使这个陷阱有了破绽！<p>　　阿彩的声音仍然是那麽粗大，道：“现在我们还怎样利用木兰花？她会再到二十号来，又有两个他们的人落在医方手中，他们还不会向酱方招认出一切来麽b我们的身份全暴露了，木兰花为什麽还要受我们的利用，将她杀了，以免後患！”<p>　　那“屈夫人”格格地笑了起来，道：“阿彩，你的脑筋未免太单纯了。木兰花虽然已可能知道了一切，但是她落在我们手中了啊！”<p>　　“那又怎麽样？”<p>　　“我们可以继续扣押看她，吩咐高翔和穆秀珍替我们幼劳，别忘了他们三个人，人称东方三侠，万翔和穆秀珍加在一起，总可以抵得上一个木兰花的了！”<p>　　阿彩的声音低了许多，道：“我们将她杀了，那高翔他们，也是不知道的，一样可以受我们控制利用，由我来杀她好了。”<p>　　阿彩的话讲到这裹，木兰花突然听得身边，响起了尖锐的语声，道：“姐姐。求求你，别再杀人了。你……已经杀了那麽多人……”<p>　　那声音就是木兰花身边那女子发出来的，木兰花连忙斜眼向她看去，只见她话讲到了一半：便已忍不住严泣了起来。<p>　　当木兰花看到那女子的脸面之後，她也不禁果住了！<p>　　那女子的脸十分苍白，她和那个假冒的“屈夫人”，简直没有什麽分别，只不过她看来苍白得多，年轻些，也纯正得多，不像那个“屈夫人”那样妖冶嚣张。<p>　　木兰花在一看到那女子之际，她的心头，像是被什麽东西，重重地敲击了一下一样，刹那之间，许多疑团，全被敲开来了。<p>　　那女子毫无疑问，是真正的屈宝宗夫人，她的姓名应该是秦蕙苓。而那个假冒的“屈夫人”，也可以毫无疑问地说，她是秦蕙苓的姐姐，秦蕙兰！<p>　　秦蕙兰，那是一个很动听的女子名字，可是在知道这个名字底细的人听夹，那部也是一个令人十分吃惊的名字！<p>　　秦蕙兰！“吃人花”秦蕙兰！<p>　　她曾是一个规模极之庞大的走私党中的第二号头目，相传她曾在走私党内部的火拚中死去了，但从现在的情形看来，她的死於火并的传说，显然是不正确的了，因为她并没有死，活生生地活着。而且，还在继续从事犯罪活动！<p>　　在想通了秦蕙苓和秦蕙兰两人的身份之後，木兰花又连带想通了好些事，她可以肯定，整件事，一定和以前的走私党有关的！<p>　　人所周知的大富豪屈宝宗，可能根本就是走私箴中的一员，所以他的财产，才会来历不明。吃人花是走私党中的要人，现在他们面对看的敌人，也有可能是原来走私黛中的人马！<p>　　木兰花知道那个走私党曾聚积过巨额的财富，在走私慾内部火拚的消息传出後，便没有再活动，但那笔财富应该还在的。可是历年来也没有人知道财富在何处。<p>　　那麽，如今走私撼的暂人马，为了这笔财富，再起争板，这不是极之可能的事情麽？由於“吃人花一想利用自己对付她的敌人，是以自己被卷入漩涡之中！<p>　　木兰花想到这里，又斜眼向秦蕙苓看去。<p>　　秦蕙苓仍然在流看泪，但是她劫咬看下唇，不使自己哭出声来。这时的情形，再加上她刚才所讲的话，可以看出。她和吃人花虽然是姐妹，但劫是截然不同的两种人，秦蕙苓的心地看来十分善良，害死了屈宝宗的，自然不是她而是吃人花！<p>　　木兰花又听得上面甲板上，“吃人花”在吩咐持枪的汉子，道：“你小心注意着，木兰花一醒就来向我报告，你要小心！”<p>　　那汉子道：“放心，我居高临下，怕什麽？”<p>　　吃人花冷冷地道：“我吩咐你小心，若是你不当一回事，那麽送了命，可是你自己的事情！”<p>　　那大汉忙道：“是！是！”<p>　　木兰花看到他转头向舱下望来，而甲板上的脚步声，又渐渐远了开去。木兰花重又闭上了眼睛，心中在不断地思索耆对策。<p>　　整个事情，在她的心中，已经有了一个轮廓了，如果她能和秦蕙苓作一番长谈的话，她一定可以将整件事知道得更详细。<p>　　因为秦葱苓是一直和吃人花在一起生活的，对於那个庞大的走私党中的情形，一定知之极详，难得的是她出污泥而不染，并未曾和她的姐姐成为一丘之貂！<p>　　但是木兰花这时却无法出声。<p>　　木兰花也知道，她不能一直装看昏迷下去，吃人花一定会疑心她为什麽还不醒来的，那麽她应该怎麽办呢？<p>　　木兰花想了片刻。半睁开眼来，同时轻轻地叫了一声，道：“喂！”<p>　　她叫第一声，秦蕙苓并没有听到，叫了第二声，秦蕙苓立时向她望来，面上现出十分吃惊的神色来，木兰花低声道：“你坐得离我近些！”<p>　　为了怕给舱口的那个听见。木兰花说话的声音，可以说低到了极点，甚至连秦葱苓也听不到她究竟在说些什麽。<p>　　但是秦蕙苓卸可以知道，她是在向自己讲话。<p>　　是以，秦蕙苓移动了一下身子，离得木兰花更近。秦蕙苓的身子一动，便听得上面那人道：“二姑娘，别离得她太近了！”<p>　　秦蕙苓劫连理也不理，木兰花忙闭上了眼，好一会不敢出声，才又道：“秦蕙苓小姐，你可愿意帮我麽？”<p>　　秦蕙苓苦笑了一下，也低声说道：“我不能帮你。”<p>　　“你能的，你向上走去，讲些话绊住那人，使他看不到我，那就行了。”木兰花又轻又急地说，“秦小姐，现在是我求你帮助，那情形就像昨晚，你在电话中向我求助一样！”<p>　　案葱苓有点幽怨。一可是你为什麽不来？”<p>　　“我来了，但是卸上了当，被骗走了。”<p>　　秦葱苓低看头，半晌不动，那其寅只不过几秒钟的时间，但是，木兰花卸焦急得连手心之中，也沁出了汗来！<p>　　因为是不是能反败为胜，只有依靠秦蕙苓是不是肯帮助自己了！<p>　　在几秒钟之後秦蕙苓终於站了起来。<p>　　她一站起，舱口那大汉便紧张了起来，立时道：“二姑娘，什麽事？”<p>　　“我……想出来透一口气。”<p>　　“二姑娘，我不能让你出来，你姐姐吩咐。”<p>　　可是秦葱苓不理会那大汉的话，已然向楼梯之上走去，那大汉的神情十分尴尬，道：“二姑娘，你可别逼我向你开枪。”<p>　　秦蕙苓冷冷地道：“如果你要向我开枪的话，开好了！”<p>　　她一面说，一面仍然向上走去。<p>　　当她的上半身冒出了舱口之际，她的身子已然遮住了那汉于的视线，木兰花立时一滚，滚到楼梯的下面。<p>　　那汉子道：“二姑娘。你是好人，我们都知道，可是你和你姐姐……那卸是你姐姐吩咐的，你快下去吧，木兰花是——”<p>　　木兰花早已攀上了楼梯，突然伸出手来，拉住了那人的足踝。向上抬，那人“叭”地一声，向後倒了下去，木兰花双手勾在舱口上，整个人窜了出去！<p>　　木兰花窜出了舱口，那人还仰天躺着，未曾坐起身来，木兰花一脚踏在他的胸口，俯身伸手．便去拾跌在甲板上的那柄枪。<p>　　但是，木兰花的手还未曾碰到那柄冲锋枪，便听得左侧，传来了一阵放肆的笑声，一个女子在笑声中道：“你身手果然不错啊！”<p>　　木兰花突然僵住了。<p>　　在那样的情形下，她自然不能再去将枪拾起来，她弯着身子，僵了约有半分钟之久，才慢慢地站了起来。当她站直身子之後，她看到了左侧不远处，站着三个人，当中的一个，正是“吃人花”秦蕙兰。左首的是阿彩，右面的是一个她未曾见过的中年人。<p>　　木兰花同时也看到，她是在一艘中式的帆船型的游艇之上，那游艇大约有七十尺长，即使从外形，也可以看出那是一艘可以远程航行的好船。<p>　　阿彩的手扬起着，像是随时可以向她攻来。<p>　　而那中年人则戴着黑眼镜，只不过从他右手握枪的姿势看来，他一定是一个第一流的射击家，吃人花则面上带着阴森的笑容。<p>　　木兰花在站直了身子之後，也笑了一下，道：“吃人花，人家传说你早已死了，这些年来，你藏头露尾在什麽地方？”<p>　　“吃人花”的面色略变了一变道：“木兰花，你太聪明了，你知道不，这次，可以说是你过份的聪明，害了你自n]。”<p>　　“我看不出你的话有理由。”木兰花冷冷地回答。<p>　　“如果你不是太聪明。认出了我的真面目，那麽，我和你这时，正在飞往巴黎途中，你又怎会成为我的俘虏p”吃人花得意洋洋。<p>　　木兰花笑了起来，道：“在巴黎途中？没有敌人要对付你了麽？吃人花，你杀了屈宝宗，得了钜额的遗产，你以为你假冒的身分，可以 直隐瞒下去？被你出宝了的同党，他们会不找你算胀？若是那样，你也不会想到利用我来对付敌人了！”<p>　　木兰花的每一句话，都道中了“吃人花”心中的秘密，而那卸又是“吃人花”绝料不到木兰花已经知道的事。她实在难以明白何以木兰花知道了那麽多！<p>　　木兰花知道得那麽多，全是凭推理得来的，并不是有什麽人讲给她听的。这时候，“吃人花”的脸色，变得十分难看。<p>　　阿彩又狂叫了起来，道：“让我来打死她！”<p>　　“吃人花”发出了一连串的冷笑，道：“木兰花。你真了不起，但是你也犯了错误，如果你当时，不是一个人回到芝兰路二十号，而是带领大队人马前去的话，那麽，我已经完了！”<p>　　木兰花摊了摊手，道：“对啊，人总是会犯错的，而且，犯了错误的人，自己是不觉得的，要人家提醒了，才会知道。”<p>　　“吃人花”又冷冷地道：“现在，你在我们手中了，你还有什麽话可说？”<p>　　“对的，我在你们手中，但那却是对你绝对没有好处的，你想到巴黎去，想将一些东西，带到巴黎去，而你自己又不敢去，就算有他们两个人陪着你，你仍然一点安全感都没有，你一定要依靠我，才能对付你的敌人，现在，我成了你的俘虏，对你有什麽好处？”<p>　　“吃人花匕的脸色更难看，厉声道：“住口！”<p>　　木面花“嘿嘿”地冷笑了起来，道：“是我的话令你心麓肉跳麽？要找你麻烦的敌人是谁，可是以前你窜中全体头目麽？”<p>　　“吃人花”扬起手来，她因为恼怒，以致手指在发着抖，她还没有说什麽。在一旁的阿彩便已恳求道：“让我杀了她！”<p>　　“吃人花”劫突然笑了起来，道：“不．阿彩，要杀了木兰花容易得很，但我们不杀她，我们要利用她，要她为我们做事！”<p>　　“吃人花”转向右，对那中年人道：“宋先生，我想我们可以和高翔联络了，现在我棺信他已在芝兰路二十号了，一定早已在了！”<p>　　那中年人点了点头，双掌互击着，立时有一名大汉推着一辆车子，走了过来，那是一具无线电通讯，宋先生拉出了天线，按下了一个制，道：“高主任，你听到我的声音麽？”<p>　　高翔和穆秀珍两人，正颓然坐在芝兰路二十号的客厅中，他们实在一籍莫展，因为当他们追踩到这里之後，一切线索全断了。<p>　　可是就在那时候，大堂之中，突然传来了一个十分响亮的声音，道：“高主任，你听到我的声音麽？”<p>　　高翔和穆秀珍两人，都吓了一跳。<p>　　其它的营员也一呆，所有人一齐循声望去，那声音是从一只花瓶中传出来的，穆秀珍连忙跳到那花瓶之旁。向花瓶中看去。<p>　　“无线电讯仪！”她立时叫着。<p>　　花瓶中那中年男子的声音继缤传了出来，道：“是的，无线电讯仪，你们只能听到我的声音，但绝不能知道我在什麽地方！”<p>　　“你是什麽人？”穆秀珍怒问。<p>　　“我是什麽人？我想，小姐，你一定是穆秀珍小姐了？”<p>　　穆秀珍双手抱起花瓶来，想将花瓶向地上摔去，高翔忙道：“秀珍，别冒失，听他讲些什麽！”<p>　　穆秀珍悻然地将花瓶放了下来，高翔道：“我是高翔，我听到了你的声音，你是什麽人？你要我听到你的声音做什麽？”<p>　　“高主任，我们要你做些事。”<p>　　“我凭什麽要听你们的指令？”<p>　　“你必须听从我们的指令，高主任，因为木兰花在我们的手中。有几支枪对准她，如果你不答应，那你可以听到枪声和她临死时的惨叫声。”<p>　　“兰花姐！二穆秀珍和安妮齐整叫着，“你在哪里？”<p>　　果然，木兰花的声音传了过来道：“我在——”<p>　　她只讲了两个字，便听得一阵呼喝声，将她的声音盖了过去。接着。便听到了木兰花笑道：“高翔、秀珍、小安妮，我很好，你们不必担心的。”<p>　　那中年人的声音再度传来，道：“高主任，你听到了，木兰花在我们的手中，但我并不想害她，除非你逼我们下手。”<p>　　高翔沉声道：“你们想怎样？”<p>　　“你和穆秀珍两人，到巴黎去走一趟。”<p>　　“去做什麽？”<p>　　“带一些东西到巴黎的一处地方，东西带到了，你们可以回来，我们也会放走木兰花。自然，你们可能遇到不少险阻，但这是你们救木兰花的唯一方法！”<p>　　“兰花！兰花！”高翔叫着。<p>　　但是木兰花的凿音却没有再传出来。<p>　　高翔和穆秀珍互望了一眼，高翔道：“带往巴黎的东西，可以在何处得到？”<p>　　“两小时後，会有人送到你的办公室来的。一<p>　　“送到我的办公室来？”高翔又惊又怒。<p>　　“是的，进出警局，对我们的人来说，比较安全些，因为我们的敌人很多。我们的敌人，就是你的敌人，你们也要小心才好！”<p>　　那中年人的声音讲到这里：突然断了！<p>　　高翔和穆秀珍两人又颓然坐了下来。安妮着急地问道：“高翔哥哥，秀珍姐，兰花姐被歹徒掳去了，我们……怎麽办？”<p>　　高翔站了起来，缓缓地道：“我们难过，着急，全不是办法，我们只有正视事实，秀珍，我想，如果我们接受了对方的条件，兰花是不会有什麽问题的。”<p>　　穆秀珍点了点头。<p>　　高翔深深地吸了一口气，又道：“我们该回去了！”<p>　　穆秀珍也站了起来，推着轮椅，一齐向外走去。二十分钟之後，他们一起到了警局，那人曾说两小时之後送东西来，还有一个多小时。<p>　　高翔吩咐将拘留所中，那受了伤的歹徒带到他的办公室来。那人腿中的子弹已取了出来，她一拐一拐地来到了高翔的办公室。<p>　　高翔冷冷地道：“你有什麽话要对我说。”<p>　　“那是十分重要的情报，我如果说了，你是不是可以恢复我的自由？”那人试探着问。<p>　　高翔的心中正在烦躁着，听得那人那样讲法，立时大怒，反手一掌，“叭”地一声，拍在桌上，骂道：“放屁！”<p>　　那人面色一变，不再卑言语。<p>　　高翔挥手道：“将他带下去！”<p>　　那人挣扎着站了起来，叫道：“你们上当了！你们上当了！你们用心在保护的那个女人根本不是屈宝宗的太太，你们完全上当了！”<p>　　高翔和穆秀珍两人心中一动，穆秀珍立时间道：“不是屈夫人那麽这个女人是谁0@我查过屈夫人的照片，的确是她。”<p>　　那人眼珠骨碌碌转着道：“如果我说了——””<p>　　高翔沉声道：“如果你的供词，对警方的工作真是有帮助的，那麽，我们自然会建议法庭对你从轻发落，或者使你成为控方的证人；一<p>　　那人吸了一口气道：“那女人，是屈宝宗的大姨，她叫秦蕙兰——”<p>　　高翔霍地从办公椅上站了起来，怒叱道：“胡说！”<p>　　“不是胡说，是真的。”<p>　　“秦蕙兰？就是那个吃人花？她早已死了．．”<p>　　“不，她没有死，当日的枪战中，她只不过受了伤，给她的两个得力助手救了出去，这些年来，她一直在养伤，所以人家以为她死了！”<p>　　高翔直视着那人，疑惑地问道：“你是谁，又如何会知道这些秘密的。”<p>　　那人低下头去，过了一会，才道：“我？我叫解森，是当年啤叱一时的走私党中第五号人物，当年总部的枪战，我也参加的。”<p>　　高翔心知解森所提供的一切，对了解整件事的本质，有着极其重大的作用，是以他又道：“你说，只要你照实说，我绝不难为你，说不定你还可以得到奖金！”<p>　　解森又苦笑了一下，道：“吃人花如鲜花，但是毒如蛇蝴，她虽然有才能，但是她在走私党内的地位，也不应该如此之高的，可是首领迷於她的美色，将一切重要的党务全都交给了她，想不到她还不满足，竟然害死了首领，想自当首领！”<p>　　穆秀珍道：“你们不服她麽？”<p>　　“我们早就不服她了，当她向我们宣布首领死亡的消息时。我们自然心有疑惑，当时便群起贵难，她见势不妙，就先动了手。当时，我们有十个人，她先发难，她手下有一个神枪手，姓宋，一发难便射倒了三个人，我一枪打熄了屋中的灯，混战开始，我逃了出来，後来，我只知道连我在内，只逃出来了四个人，六个人死在总部，而最後总部突然发生了爆炸，其余的人，自然生死不明，我们起先以为全死了。”<p>　　“後来你们怎麽开始怀疑的呢？”高翔问。<p>　　“事发之後，我们四个人并没有立时碰头，我们四个人见面，还是在三年之後的事情，那时，我们各自做些零星的买贾，手下各有些人，四个人见了面一商议，觉得事情十分不对头，走私党有许多钱存在银行中，是由箴中的司库主管的，当我们通过种种方法，去调查这几笔存款时，才发现那几笔存款，在事後不多久，便已被人从银行中提走。”<p>　　穆秀珍问道：“司库在你们四人之中？”<p>　　“不。”解森回答。<p>　　穆秀珍中指和大姆指相叩，发出“得”的一声来，道：“那就是了，自总部枪战中逃出来的，一定不止你们四人，那司库一定也逃出来了！”<p>　　“我们也是那样怀疑，那司库不但逃出来，而且卷走了全部的钱，那些钱，本来我们全有份的，当然不甘心给那司库独吞。”<p>　　“你们找到了司库？”<p>　　“是的。”<p>　　“他和吃人花在一起？”<p>　　“不。他娶了吃人花的妹妹。”<p>　　解森的话，令得高翔和穆秀珍两人，直跳了起来，失声道你们走私铝的司库，就是屈宝宗？那不可能的。”<p>　　高翔接着又道：“屈宝宗是着名的富商，他的照片，一个月之内，至少在报纸上出现十七八次，他难道不知道你们中有人没有死，会找他的麽？”<p>　　“他当然知道，”解森指着他自己的脸，“但是，他卸经过了精巧的整容手术，使他完全变成了第二个人。我们还是从二姑娘处着手调查，才发现我们的锺司库，原来就是大商家屈宝宗，这对我们来说，自然是一个高兴之极的发现！”<p>　　高翔问道：“你说的二姑娘，是——”<p>　　“是吃人花的妹妹，她一直和姐姐住在一起，我们上下都那样称呼她的。我们早就知道二姑娘和锺司库在热恋着，锺司库的年纪，其赏并不大，只不过在整容之後，故意整成一个中年人的，我们调查了他的秘密。曾和他谈判了两次。”<p>　　“锺司库．．，屈宝宗怎麽说？”穆秀珍间。<p>　　“锺司库说这些年来，他一点也没有犯罪，而且还用这笔钱，做了不少有益社会的事，他决定不再犯罪了，他说可以将钱分给我们，但是有一个条件，我们拿了这笔钱之後，也不能再干犯罪的勾当，我们知道那笔钱的数字十分大，也答应了他的条件。一<p>　　高翔深深地吸了一口气，一件看来是十分简单的事：一个少妇来向木兰花求助。可是一点一滴发展下去，结果卸隐藏着那麽多意想不到的秘密，还牵涉到当年规模庞大的走私党！他问道：“那麽，应该没有事了，何以锺司库又死了？”<p>　　“是的，本来事情是没有变化的了，锺司库说他将钱存在怜埠的银行中，他必须去那里办手缤，要我们在两天之後等他回音，可是，他卸就在那次短途飞行之申，因为飞机失事而丧了生！”解森叙述到这里，神情偿然。<p>　　“那可能又是锺司库的诡计！”<p>　　“是的，我们起先也那样以为，但事实上，屈宝宗的屍体却被发现了，我们都去认过，那的确是他。他真的死了！”解森叹了一声，“他死了，那是我们意料不到的事，我们无计可施，只得继绩留意二姑娘的行动，我们发现二姑娘一点也不悲伤，她忙於办埋接收遇产的手缕，那贸在不是二姑娘的性格，二姑娘和她姐姐不同，为人十分温柔，十分和善，绝不是丈夫死了，就只管要钱的人！”<p>　　解森讲到这里，穆秀珍已“啊”地一声，叫了起来，道：“那已经不是二姑娘了，那是吃人花，吃人花假扮了她的妹妹！”<p>　　解森点头道：“对了，她们两姐妹，本就十分相似，但因为我们以为吃人花早已死了，所以才未曾想到这一点，直到有一次，我们无意中看到了姓宋的神枪手和一个空手道的高手阿彩，和她一齐出入，我们才知道，吃人花并没有死，她也找到了锺司库，并且，用极其巧妙的手段，将锺司库的钱，转到了她的手中，她谋杀了屈宝宗，而她以屈宝宗未亡人的身分出现！”<p>　　安妮一直在一旁一声不出，这时才道：“那麽二姑娘呢？”<p>　　解森道：“或者给她软禁了起来，或者给她杀了1．”<p>　　二定是给吃人花囚禁了起来，”穆秀珍突然想通了，“还记得那个求救电话麽？安妮，那一定就是二姑娘打来的了！”<p>　　“什麽求救电话？”高翔并不知道有这件事。<p>　　穆秀珍将经过的情形，约略说了一遍。<p>　　高翔点着头，他又问解森：“你们发现了是吃人花假装屈夫人，你们难道就此算数了麽？”<p>　　“我们当然不肯就此算数，我们曾逼她和我们见面，她劫不肯，我们就威胁要杀她，她虽然鬼计多端。凶狠莫名。但是也敌不过我们人多，我们已令她吃了两次惊，当然我们不是真的要杀她，我们只是要她将钱拿出来。”解森恨恨地说。<p>　　高翔和穆秀珍两人，互望了一眼，事情发展到这一地步，可以说得上真相大白了，吃人花自度自己势单力孤，难以和解森他们对敌，是以她又设下了妙计，以屈夫人的身分，来向木兰花求助，她编了一个故事，要木兰花陪她到巴黎去！<p>　　可是，高翔和穆秀珍两人，卸还有一点不明白的，为什麽吃人花要到巴黎去呢？何以她到了巴黎便会安全了呢？难道解森他们不会追踝前去麽？<p>　　穆秀珍心急，首先将这个问题闲了出来。<p>　　解森呆了一某，道：“那我也不知道她是什麽意思，我……想，她可能是随便拣一个地方，因为我们一定要找她，而如果木兰花在她的身迸，那麽她就可以借木兰花的力量。来消灭我们了。”<p>　　然而，高翔和穆秀珍两人，部知道解森的说法是不正确的，因为吃人花的确要到巴黎，到巴黎去的目的，是送一些东西去！<p>　　现在。她自己不便露面，她还要以木兰花的生命威胁自己替她送去，那些必须被送到巴黎去的东西，一定十分重要。有着特殊的用途！<p>　　自然。高翔和穆秀珍两人，都没有将那一点讲出来。<p>　　他们沉默着，解森十分焦急地搓着手，道：“我要讲的话讲完了，高主任，我：…我……”<p>　　他迟疑着没有讲下去，高翔道：“你提供的情报，十分有用，我可以尽量帮助你，只要你有改邪归正的决心。你那三个同伴呢？”<p>　　“我随时可以和他们联络的。”解森说。<p>　　“你们知道吃人花活动的地方麽？”高翔间。<p>　　“负责跟棕吃人花下落的不是我，是另一个人，我只知道她一直在芝兰路二十号，她：：难道已经不在了麽？”<p>　　“不在了，你替我问出吃人花的下落来。”<p>　　解森来到了电话旁边，拿起了电话，拨了一个号码，然後等着，过了许久，那边才有人接听，解森立时道n“我是五号。”<p>　　高翔按下了电话播音器的掣，那邀的声音，办公室中所有的人，都可以听得到，那声音道：“五号，你在机场失了手怎会有机会打电话给我的？”<p>　　“我和高翔讲出了经过。”解森回答。<p>　　“你！”那边的声音显得十分恼怒，“出卖了我们？”<p>　　“绝不是出贾了你们。”解森的声音听来十分心平气和，“七号，我是为了要对付吃人花，你想想，吃人花暂时不是我们的敌手，但是她手中有了大量的钱，她可以迅速地发展组织。我们若对付不了她。那我们以後的日子还怎麽过？她那种狠辣手法，你没有领教过麽？”<p>　　那边呆了半晌，才又道：“那又怎样，我们如果落在警方手中，还不是一样？”<p>　　“不，高主任说，我们如果真能改邪归正的话，他可以帮助我们。而且，如果能取回在吃人花手中的钜款，我们还可以得到一笔奖金．，”<p>　　那边没有直接回答，但是即可以听到一阵议论的声音，约莫过了几分钟，才听得那声音道：“你的办法听来不错，我们该怎样？”<p>　　解森向高翔望来，高翔接过了电话，道：“我是高翔，你们暂时什麽也不必做，只是要向我提供情报，我想知道吃人花的活动地点。”<p>　　“那是芝兰路二十号。”<p>　　“这个地点我知道，除此之外呢？”<p>　　“除此之外，她好像有一条船，不过我们不能肯定，我们曾跟棕宋先生——那是吃人花手下的一个神枪手，好几次他都到码头去，乘一艘快艇出海的。]<p>　　“什麽码头？”<p>　　“十六号码头。”<p>　　高翔的目光立时移到墙上所挂的地图上，十六号码头以南，是汪洋大海，用一艘船来做活动据点自然是再好也没有了。<p>　　“你们没有别的线索麽？”<p>　　“没有了”<p>　　“那麽，你们可知道吃人花为什麽要到巴黎去麽？”<p>　　“也不知道。”<p>　　高翔缓缓地道：“好，我们的联络，就到此为止，希望在未曾有进一步的联络之前，你们别采取任何行动，如果有情报，可以主动通知我。”<p>　　“我们知道了。”那边回答着。<p>　　高翔放下了电话，按铃召来了一位簧官，道：“这位解先生。现在和酱方合作，请他和他的司机，在招待贵宾的特别房间中休息，供应他所需要的一切三<p>　　那警官答应着，带着解森，走了出去。<p>　　解森一走，穆秀珍忙道：“一艘船，兰花姐一定在船上，我们去搜索海面！”<p>　　高翔来到T，地图之前，手掌按在地图上，在广大的海域上缓缓地移动着，道：“当然我们要展开搜索。但卸不能公开进行，否则，吃人花会先害了木兰花。”<p>　　“那怎麽办？”穆秀珍心急地问。<p>　　“等他们送了东西来再说，我们佯装答应替他们送东西去巴黎，但是我们即进行搜索，秀珍，你先化装起来，去向云四风要“兄弟姐妹号卜和一切应用的东西。安妮——”高翔讲到这里顿了一顿接着，出乎安妮意料之外，高翔竟然道：“你和秀珍一起去，在兄弟姐妹号上等着我，我们在十六号码头再见！”<p>　　“得令！”穆秀珍大键应着，推着安妮走了出去。高翔在一张沙发上坐了下来，是不是能在海面上找到木兰花，那是一点把握也没有的专。但高翔卸下定了决心，一定要将木兰花找到！<p>　　高翔深深地吸着气，他看着钟，时间差不多了，吃人花方面，应该有人来。高翔正在想着，内线电话便绑了起来。<p>　　高翔按下了掣，值日警官傅了过来，道：“高主任，有一个人拿着一包东西，说是一定要亲自交给你的，让他进来麽0。”<p>　　高翔立时吩咐道：“让他进来。”<p>　　他站了起来，先打开了办公室的门，不一会：他看到一个人捧着一个纸包，走了进来。一看那人，高翔便不禁一呆。<p>　　他认识那人的，那是离替局不远处，一间饭店的伙计，高翔接过了那纸包，道：“是谁交给你的？那人在什麽地方？”<p>　　那伙计看到高翔的神情十分紧张，他不禁一呆，道：“是一个戴着黑眼镜的中年人，他……交给了我，吩咐我立即交给你，给了我二十元，就走了！”高翔叹了一声，挥手道：“你走吧！”<p>　　伙计退了出去，高翔三把两把，将包纸扯去，纸里面包的，是一只名贵的法国鲤鱼皮的化粧箱。那化粧箱上着锁。<p>　　也就在这时，电话铃突然响了起来。<p>　　高翔拿起电话，便听得一个中年人的声音，道：“高主任，东西已经收到了e．我得告诉你，这化粧箱是特制的，它的锁是密码锁，十分复杂。在开锁的时候。稍有错误，就会爆炸。而且，原装的钥匙是有磁性的，普通的百合匙一伸进去就爆炸了，所以，你最好别想打开它来，只是照我们的话去做。”高翔心中虽然恼怒，但是他部仍然一声不出地听着，等对方讲完，他才道：“航空公司方面，要明天早上十时，才有飞机飞往巴黎。”<p>　　“那不要紧。”对方“嘿嘿”地笑着，“东西什麽时候送到，什麽时候放人，记着，地址是巴黎云景大道四号，那是一幢最现代化的公寓，你到七楼，交给一位贝蒙先生。你记得这个地址了麽？要不要我再讲一遍？”<p>　　“不必了。”高翔回答着。<p>　　“搭”地一声，电话已挂上了。高翔也连忙放下了电话，他并不怀疑那人说的话，吃人花既然敢将那化粧箱交到他手中，当然是有特别装置的。<p>　　高翔也想不出化粧箱中是有着什麽，但是他即可以委托国际警方查一下巴黎那个地址，以及那位贝蒙先生的背景的。<p>　　他将这件事吩咐下去之後不久，穆秀珍的电话已来了，高翔只和她讲了一两句，便放好了那化粧箱，出了警局。他唯恐有人跟棕，是以绕道前往十六号码头。<p>　　他在半小时之後，登上了“兄弟姐妹号”。那时，恰好是下午六时，码头附近，大厦上的巨型自鸣钟，当当当地敲着。<p>　　天色已相当黑了。<p>　　高翔一登上了船，穆秀珍便问道：“东西送来了麽？是什麽？”<p>　　“是一只化粧箱，要用特殊的方法才得打开，不然会爆炸的，我答应他明天早上十时，搭飞机到巴黎去。”高翔叹了一双，“不论如何，只要兰花还在他们手中，那我们明天十时，必须出现在机场，不然，吃人花就会对兰花不利了！”<p>　　“开船！”穆秀珍向驾驶舱叫着。<p>　　安妮放下了机闸，“兄弟姐妹号”向前无声地驶出去。<p>　　“兄弟姐妹号”驶出没有多远，海面上便起了一阵薄镑，天色也更黑了。但是，那即是对高翔他们有利的。<p>　　因为“兄弟姐妹号”完全是利用雷达导航的，三百码之外有东西，雷达的萤屏上，便可以有反应。而别的船只，是难以发现他们的。<p>　　但是。要在茫茫的大海之上，搜索一艘他们完全未曾见过的船只，那自然是一项极困难的任务，这种任务，在旁人来说。简直是不可想像的！<p>　　穆秀珍和安妮两人，在驾驶舱中，穆秀珍负资注意雷达萤光屏上的变化，安妮负责驾驶。而高翔则在船首的甲板之上。<p>　　这时，海面上不但雾浓，而且天色黑暗，向前看去，根不是什麽也看不到的，但是，通过红外线望远镜，多少可以看到一些东西，如果在十几码附近有船的话，他是可以看到船的样子的。<p>　　对他们来说。唯一有利的便是在他们出发之际，高翔曾甩电话和港务当局联系过，港务当局告诉高翔，恶劣的天气，早有预告，除了大轮船之外，其余的小型货船、渔船以及私人游艇，早已接受了天气的瞥告，而停止活动了！<p>　　所以，高翔和穆秀珍两人，可以肯定，如果在海面上发现了有船只的话，那麽，那船一定便是蒙受着十分重大的嫌疑的。<p>　　可是，他们驾驶船出海已很久了，海面上除了雾之外，几乎什麽也没有，“兄弟姐妹号”在雾中行驶着，几乎一点声音也不发出来。<p>　　而雾则越来越浓了，在船舱顶上的雷达探测网不断在转动着，雷达是最奇妙的东西，雾再浓，也是绝不会影飨它的“视线”的！<p>　　穆秀珍专注看暗绿色的萤光屏，好几次，她眼花以为在萤光屏上出现了亮点，但是当她揉揉眼睛之後，才发现那是并不存在的。<p>　　时间慢慢地溜过，穆秀珍已是十分不耐烦了！<p>　　她长叹了一声，伸了一个懒腰！<p>　　就在她伸懒腰之际，仪器中突然传来了“的的”声，穆秀珍连忙向萤光屏上看去，她也立时低整道：“安妮，左三十七度方向有船！”<p>　　安妮扭转了方向，穆秀珍仍注视耆萤光屏，道：“现在，我们正对看那艘船在驶过去，距离是二百五十码，高翔，你看到什麽吗p．”<p>　　“什麽也看不到！”高翔在甲板上回答，“我们减慢速度，尽黛接近对方，我们想己找到目的物了，我们离岸已经很远，而且在那样的天气情形下，正常的商船，是绝不会还逗留在海面的，将速度减慢，我们不动声色地接近对方！”<p>　　“高翔哥，”安妮回答道：“我已将引擎完全关闭了，船只是在水面滑行，估计在离目的物三十码外，船便可以停下来了。”<p>　　“很好，船停下之後，我和秀珍潜水去察看究竟，你留在船上。”高翔走到了驾驶舱的门口，“可能在敌船上，会有一场恶厨发生——”<p>　　他讲到这里略顿了一顿。<p>　　安妮立时现出了十分忧郁的神情来，道：“那麽，我有什麽可以做的呢？”<p>　　“你有最重要的事要做"”高翔严肃地吩咐看，“你密切注意看我们上了船之後敌船的动静，如果你接到我所发的信号，那麽你就立即用毁灭性的攻击，消灭敌船，你千万要留意，我们三人是否能逃生，全靠你发出的攻击是不是及时！”<p>　　安妮用心地听者，她脸上那种忧郁的神情，也一扫而空。安妮不幸，是一个残废的孩子，正因为她是一个残废的孩子，所以她心理上，就更要竭力证明她并不是废人，而是一个有用的人。所以，当她看到人人都有事可做，而她都空闲看的时候，她就会感到异乎寻常的难过！<p>　　而如果她同样也负有任务的话，她就会感到高兴。尤其当她所负的任务是十分重要之际，她更加感到高兴。<p>　　穆秀珍、高翔和木兰花都明白这一点，所以他们有时，特意派很艰难的事给安妮做，事实证明安妮从来也未曾负过他们的托付！<p>　　这时，“兄弟姐妹号”绝续在向前滑行着，但是速度已减得十分之慢了。终於，船已经全然静止不动了，只是在水面上轻轻地摇幌看。<p>　　而在雷达萤光屏上，那亮绿色的一点，也固定不动了，仪表上的数字显示，前面的那艘船，是在离他们只有三十码外。<p>　　安妮按下了一个开动红外线电视摄像管的掣，电视萤光屏上出现了一团团的浓雾，隐约可以看到浓雾中有一艘船停看。<p>　　安妮又调整电视摄像管的远摄控制，萤光屏上的那艘船，渐渐地移近，他们已然可以看清，那是一艘形式十分古老的渔船！<p>　　穆秀珍不禁某了一呆，道：“高翔，你认为那艘渔船，就是我们要找寻的目标oJ兰花姐会在那样的一艘船上麽？”<p>　　高翔看到了那只不过是一艘从外表看来十分残旧的渔船，他的心中，也不禁十分疑惑。因为据解森说，吃人花在一艘船上，那艘船是吃人花活动的总部，那麽，它应该是一艘设备十分现代化的游艇才是，如何会是一艘破旧的渔船呢？<p>　　所以，高翔一时之间。对穆秀珍这问题，也觉得十分难以回答，而就在此际，只听得安妮低声叫道：“看，有人上来了！”<p>　　她一面说，一面伸手指耆电视萤光屏。<p>　　通过远摄镜，电视萤光屏上，那艘渔船的甲板上，出现了两个人，那两个人站在甲板上，向前张望看，他们身上的衣服，证明他们绝不是渔民！<p>　　高翔和穆秀珍两人，一看到这种情形，便不由自主，发出了一下低呼，齐声道：“看，原来那只是他们巧妙的伪装！”<p>　　那的确是十分巧妙的伪装，一个大规模的，现代化的犯罪组织的总部，卸设在一个外表上看来，是十分之古老的渔船之上！<p>　　安妮蟹得十分紧张，道：“那两个人会不会发现我们？”<p>　　“我想不会的二高翔回答，“雾如此之浓，他们自以为停在海中心，是十分安全的。而且，他们也绝计想不到，我们已从解森的口申，获得了重大的情报，会追棕到海面上来。敌人的数量可能远较我们为多。但是我们卸可以攻其不备！”<p>　　穆秀珍道：“我们准备潜水了？”<p>　　高翔点看头，他们两人退出了驾驶舱。<p>　　安妮则继续从电视萤光屏上，注意看那艘“渔船”上的变化。只见又有一个人，走上了甲板来。那人看来，好像是女子。<p>　　那先走上甲板上的两人，立时转过身去，他们三人，显然是在交谈些什麽。但是安妮自然无法听到他们谈话的内容。<p>　　安妮只看到其中有一个摊开了手，向海面指了一指，作出了一个无可奈何的动作。看他的动作，像是对浓雾的天气在表示埋怨。<p>　　安妮并没有看了多久，高翔和穆秀珍两人，已经换好了全副潜水的装备和应用的工具，他们一齐低声腐咐看安妮道：“小心观察敌方情形。”<p>　　安妮的心中十分高兴，但是她究竟年纪还小。木兰花又失陷在敌人手中，这样的情景下，她无法不感到紧张，她又不由自主地咬起手指甲来。<p>　　高翔和穆秀珍两人，在右般处的梯子上，向下爬去，不一会，他们两人，便已然浸在漆黑的海水之中了。<p>　　穆秀珍的泳术之佳，是木兰花也及不上的，她人一到了海水之中，身子向後翻了一翻，双足轻轻一蹈，整个人便像 条鱼也似窜了出去。<p>　　高翔跟在她的後面，也游了出去，他们为了不发出任何声响来。是以并不是在水面上向前游去，而是在水底下三四尺处向前游出的。<p>　　穆秀珍在水下面，首先碰到那艘“渔船”的底部，她慢慢地冒出了水面来，高翔也跟耆浮起，两人一齐取出了一副爬墙用的“橡皮足”来。<p>　　那种“橡皮足”的形状，像是一个半圆形的球体，是用弹性十分足，而且十分柔软的橡皮制成的，利用道种“橡皮足．。人可以轻而易举地爬得十分高。<p>　　它的原理很简单，当一用力将半圆形的橡皮球向墙上压去之际，襄面的空气被压出去，形成真空状态，外面的大气压力，就足以将橡皮球贴在墙上，其附足之强，如果那墙的表面是十分光滑的话。足可以挂起两千磅以上的重重！<p>　　而在“橡皮足”之上，另有一个十分小巧的装置，那是一个小小的活塞，当这个活塞一被打开之後，空气进入橡皮球之中“橡皮足”又可以自由移动了。这并不算是什麽新奇的玩意儿。好几十年之前，搬运工人在运装大件的玻璃时，就是用这种方法的。<p>　　当然，“橡皮足”也不是无往不利的，如果被攀登的表面，是十分粗糙和凹凸不平的话，那麽就不会很顺利，而是十分危险的了。<p>　　然而船身卸是十分利於攀登的，因为船身十分平滑。<p>　　而且，高翔和穆秀珍两人，在碰到了那一渔船”的船身之後，也立时觉察到，表面上看来，那船似乎是一块块木块拼成的。但是事贸上，那卸只不过是巧妙的油漆所造成的错觉而已，事实上，在油漆的掩盖之下，船身完全是铁铸的！<p>　　那对高翔和穆秀珍来说，自然更加有利！<p>　　因为那样，他们更容易攀上去了！<p>　　他们小心翼翼的将套在手腕上的“橡皮足”中空气挤出去，又在拔动着小活塞，让空气灌进去，他们几乎是无声无响地在向上攀去。<p>　　当高翔和穆秀珍两人，伸手已然可以攀到船般之际，他们两人略停了一停．，穆秀珍用手指在腰带上按动了几下，那是她在通知安妮，要安妮向他们报告那艘“渔船”上的情形。他们两人的行动。安妮在电视萤光屏上，是全可以看得清的。<p>　　当她一收到了穆秀珍要她报告情况的信号之後，她忙道：“那两个人远在甲板中，那女人已进去了，他们在甲板上来回地走耆，你们如果上去，一定会被他们发现的！”<p>　　安妮的声音，穆秀珍和高翔两人都可以听到，那是因为他们两人的左耳上，都塞耆耳塞形的无线电对讲机的原故。<p>　　他们商人互望了一眼，高翔立时摸出了一粒小小的钢珠来，向穆秀珍扬了一场。穆秀珍也立时明白了他的意思，笑着点了点头。<p>　　高翔一扬手，将那枚小钢珠向船上抛去。<p>　　小网珠落在甲板上的时候，所发出来的声音，并不是十分太飨，只是轻微的一拍”地一声，接看，便是小钢珠向前滚出的声音。<p>　　小钢珠向前滚出的声音，听来更轻，但是海面之上，静得一点声音也没有，划是清晰可闻。而且，高翔和穆秀珍两人，立时可以听到有两个人的卿步声，循看小钢珠滚出的方向，走了过去，安妮也立时通知他们：“那两人走开去了！”<p>　　高翔右手一伸，抓住了船般，手腕上一用力，人已向上升高了眠许，紧接着，手在船上一撑，人已轻轻巧巧，翻上了甲板。<p>　　两人迅速地向前奔出了几步，在一大堆缆绳之旁，伏了下来。他们伏下之後还不到十秒钟，那两个人便已经走了回来。<p>　　其中一个在低声咕喃看，道：“奇怪，刚才明明听到有声响的，怎麽一下子就没有了？木兰花在船上，总不免有点古怪。”<p>　　另一个笑道：“看你，疑神疑鬼作什麽？木兰花就算有通天的本领，也闹不过我们。现在她被囚在船上，插翅难飞了！”<p>　　他们一面说，一面向穆秀珍和高翔两人的伏身之处，走了过来，一等到他们来到了缆绳的附近，穆秀珍便已扳动了枪机！<p>　　两枝麻醉针，分别射中了两人的小腿，那两人的身子，向上挺了一挺，便向後倒来，但是高翔和穆秀珍两人，不等他们的身子撩在甲板上，便自绳堆後跳出来，将他们两人扶佳。那两人中了麻醉针，虽然只不过几秒钟，但已然昏迷不醒了。<p>　　高翔将扶住的那人，摆出一个坐的姿势，令他“坐”在绳堆上，而穆秀珍则使另一个人。靠看那“坐”看的人。《F得他们看起来好像是“站”晋一样。<p>　　然後。他们两人，迅速地掩向船舱的入口处。<p>　　入口处挂看一幅布帘，但是当穆秀珍一伸手。掀开了布帘之後，即发现布帘之後，是一扇铁门！穆秀珍摊了摊手，高翔向旁指了一指。他们一齐贴看船舱，在狭窄的船般上，慢慢地移动看，不多久，他们便已然来到了船尾，穆秀珍轻轻跳到了甲板上。<p>　　她才一跳上甲板，便听得尾舱中有人声传了出去，有一个人在道：“甲板上好像有声响，待我走出去看看。”<p>　　另一个人道：“又不是你当值，你出去看做什麽0．”<p>　　那人显然未曾听另一人的劝告，因为立时传来了开门的声飨，穆秀珍连忙身形一闪，闪到了门遐，高翔则在船舱转角处站立不动。<p>　　尾舱的门推开，一个人探头出来。<p>　　那人才一探头出来，穆秀珍身形一转，立时转到了他的身前，那人突然之间，看到有人出现在他的身前，不禁大吃一惊，立时张大了口。<p>　　穆秀珍早已料到，自己如果突如其来地出现的话，受了惊吓的人，一定会张大口的，是以她也早已准备好了一团破布！<p>　　那人才一张大口，穆秀珍手扬起，顺手一塞，已将那团破布，塞进了那人的口中，紧接看，穆秀珍五指一紧，已抓住了那人的手腕，用力反助，将那人的手臂勘了过来。那人为了避免手臂被穆秀珍砌断，是以不得不转过身子去。<p>　　那一切，都不过是在几秒钟之内发生的事！<p>　　穆秀珍制住了那人，立时将那人推进了尾舱中，只见船舱里面。和船的外表，绝不相同，十分之现代化，一张双层的铺，上层躺看一个人，那人背向看舱口，正在就看灯光，在聚精会神地看一本有裸女封面的杂志，他竟根本不知道在门口发生了甚麽事！<p>　　但是，他总算听到了有人走进来的脚步双。<p>　　他也不转过头来，只是道：“没有事，是不是？我们停在海中央，外面的雾又那麽浓，怎会有事？还是快睡罢，别总是吵人了！”<p>　　这时，高翔也已走了进来，他等那人讲完，才应了一系，道：“事倒是没有甚麽事，可是劫有两个陌生人，闯了进来！”<p>　　一听到高翔的声音，那个人如同遭到雷极也似。直跳了起来，疾伸手，向横放在床头上的手提机枪抓去，但是高翔的手弹出了一枚小钢珠，“拍”地一声，正弹中在他的手背之上，那人痛得立时缩回手来。高翔一步赶过，将两柄手提机枪一起取了过来。<p>　　他抛了一柄给穆秀珍，穆秀珍一接了手提机枪在手，便用力一推，推开了那人，那人虽然已被松开，但是过了好久，他的手背，才能伸回到前面来。穆秀珍的枪口，对准看他们两人。<p>　　高翔卸将手提机枪挂在肩头上，他的样子。看来十分轻松，仰抬起一只脚，踏在一张凳子上，在桌上的盒子中，拿起一只苹果来，咬了一口。<p>　　那两人脸色惨白，额上的汗珠不断地渗了出来，那一个曾被穆秀珍勘住手臂的，想来因为惊惶过度，是以被放开之後，竟也忘了将口中的布团取出来。 ．高翔咬了一口苹果，才沉声问道：“认识我们麽？”<p>　　“你……你是高翔？”一个战战兢兢地间。<p>　　“对了，算你很聪明，这一位是穆秀珍，我们是为甚麽来的，我想你们大概也知道的了，是不是？”高翔向前踏出了一步。<p>　　r知道，知道，你们是为木兰花而来的。”<p>　　“部就行了，如果你们不想做海上孤魂，就得和我合作。木兰花在甚麽地方？”高翔说着，又向前走出一步，一伸手抓住了那人胸前的衣服。<p>　　那人忙摇头道：“我们只知道木兰花在船上。和二姑娘一起被囚在同一个舱中，可是船上密舱十分多，却不知道究竟在何处？”<p>　　“那麽，谁知道？”<p>　　“吃人花，只有她和……宋先生。”<p>　　高翔耸了耸肩，道：“那也一样，只不过事情总得从你们的身上开始，你们设法将吃人花或是宋先生，叫到尾舱来。”<p>　　那两个人的脸上都现出十分为难的神色来，一个道：“宋先生……的地位十分高，我们有甚麽事，也不能去见他，只能等他召唤我们。”<p>　　高翔皱起了眉，他们两个人己上了敌船，一切行动，都非极之谨慎不可，要不然，不但救不出木兰花。而且连他们自己也要失陷了！<p>　　从那两个人的神情看来，他们讲的可能是贸话，那麽自己应该怎麽办呢？他迅速地转着念头，他只是考虑了极短的时间。就道：“那麽，吃人花和神枪手宋先生，是在船上的甚麽地方？”<p>　　“他们在主舱。”<p>　　“如何可以到主舱去？”<p>　　那两个人苦笑了起来，其中一个。向另一扇舱门指了一指，道：“打开那道门，是一条走廊，很窄，走廊的一旁全是舱房，主舱在正中的两间。”<p>　　高翔松开了那人胸前的衣服，立刻到了那扇门迈，伸手便待去开门，可是那人刮急叫了起来，道：“可是你不能打开那门！”<p>　　“为甚麽？”高翔立时反问。<p>　　“那走廊的两头，都装有电视传真设备，任何人一在走廊中出现，吃人花就可以在她的舱房申看得到的。而她只要一按钮，密集的枪弹，会使苍蝇也飞不过去！”<p>　　高翔不禁倒吸了一口掠气，他立时冷冷地道：“你为甚麽要提醒我这一点？是不是你故意吓我，使我不敢打开这扇门！”<p>　　那人苦笑了起来，道：“高先生，一打开门，吃人花一看到是你，自然是会对你不客气，你想想，如果你遭了殃，穆小姐肯放过我们麽？我们贸在是为自己着想！”<p>　　高翔果然在门口。一时之间，不知如何是好！<p>　　他们已经十分接近木兰花了。他们甚至和木兰花在同一艘船上，但是他们要救出木兰花，劫还绝不是容易的一件事：<p>　　高翔沉鋆道：“走廊有多润？”<p>　　那人道：“两尺，高先生，不会有机会的。任何人都不能通过那走廊，除非是我们自己人，吃人花行事，十分之小心的。”<p>　　高翔斜现着那人，道：“我想你一定跟随她很久了，是不是？”<p>　　那人低下头去，并不回答。<p>　　高翔又缓缓地道：“我想，你当然不致於认为我们两人是单独来的。在这艘船的四周围，有八艘水警轮，已将你们团团围住了！”<p>　　那人的身子震了一震。<p>　　高翔又道：“你们想想，就算在混战中，你们不被打死，你今年多少岁了？你还有希望使自己不死在监狱中麽，嗯？”<p>　　那两人互望了一眼，那一个人到这时，才将口中的布团拉了出来，道：“高先生，你的意思是，我们可以……将功赎罪？”<p>　　高翔点头道：“是的，如果你们能彻底合作，那麽不但可以免於起诉，而且可以得到一笔奖金，你们根本不必惧怕同党的报复，因为他们根本没有一个人可以漏网，那是肯定的事了，吃人花再狡猾。这次也是难以逃得过去的了！”<p>　　那两人互望着，谁也不出声。<p>　　整个船舱之中，静到了极点。<p>　　高翔在一分键之後，才织续道：“当然，你们也得冒险一下，但那是值得的，你们参加走私宋，本来就是用冒险来赚钱的行为。”<p>　　那两人齐声唤了一口气，道：“你要我们做甚麽？”<p>　　“你们装着吵架，打开这扇门，走出去，在狭窄的走廊中扭打，吃人花和别的人，自然都会走出来看视，吃人花若是出现在走廊上，那麽，她必然不能再开动隐藏着的机枪，我和穆小姐，自然有办法，将所有的人都制住的。”高翔缓缓地说着。<p>　　那两人又沉默了片刻。才点头道：“好。”<p>　　穆秀珍立时抬头向高翔望来。她虽然没有说话，但是她的意思卸十分明白，那是在问高翔，这两个人是不是靠得住！<p>　　高翔发出了一下无可奈何的苦笑，他也作了无声的回答，那是在回答穆秀珍，那是唯一的办法，除此之外，无法可想了。穆秀珍的枪口仍然对准着那两个人，道：“你们要记得，你们如果想出甚麽花样的话，我的枪口，仍然是对准了你们的！”<p>　　那两人道：“我们……不敢。”<p>　　他们一齐向门口走去，高翔闪到了门遐，那样，门如果打开的话，他就会在门後，电视摄像管是“看一不到他在那里的。<p>　　那两人拉开了门，突然相互高声叫骂了起来。<p>　　一面叫骂，一面纠缕着，便向前走去，看来，和高翔吩咐他们做的一样。<p>　　那门才一打开，高翔也看到了，门外是一条约有三十尺长的走廊。的确只有两尺来宽，如果有子弹自上面射下，是毫无躲避的余地的！<p>　　一切看来，似乎都没有异样，可是高翔和穆秀珍两人，卸立即知道自己上当了；<p>　　因为那两人在叫的话，他们根本听不懂！<p>　　他们虽然不明白那两人在叫些甚麽，但是劫可以肯定，那是一种十分缓秘和复杂的“切口”，是犯罪份子自己所特有的语言。<p>　　高翔对各种各样的“切口”，本来也深有研究，但是他卸也无法听得懂这一种“切口”。或许木兰花在，她是可以听得懂的。<p>　　但是在如今那样的情形下，听得懂，或是听不懂，却都不成问题了，因为那两人大声一叫，一切变故，随即便发生了！<p>　　先是走廊逆上的一扇门，突然打开，那两人突然向那扇门中，跳了进去。他们两人的行动是如此之快。本来高翔和穆秀珍两人是应该措手不及的。<p>　　但是，穆秀珍一听得他们两人一从舱中走出去一再在叫嚷着的话，全是自己所听不懂的“切口”之际，她已然扬起了手提机枪来！所以，就在那两人向另一扇门中疾跳了进去那一闪间，穆秀珍也立时勾下了枪机，惊心动魄的枪声，突然响了起来！<p>　　那两人中的一个，被枪弹的冲力，撞得在走廊之中，跌出了好几尺。但是另一个人卸已跳进了那扇门，那扇门也立时关上！紧接着，在走廊两旁的舱壁上，都伸出了枪管来，高翔连忙“碎”地一声，关住了门，向旁跳了开去。<p>　　几乎是在此同时，又是一阵枪声，疾传了过来，子弹射在那扇舱门上，所发出的声音之惊人，贯在难以形容，幸而那扇门是铁的，而且十分厚，是以子弹并射不穿。高翔忙跳到了通向船尾的那扇门旁，但是他还未及打开那扇门来，门外也飨起了枪声！高翔连忙将门下了锁，退了回来。<p>　　他们被困在尾舱中了！<p>　　走廊上的枪声，是飨了半分钟便停止了，从刚才那样惊天动地，密集的枪声中，突然又回复了寂静，更给人以一种十分异样的感觉。<p>　　高翔和穆秀珍两人，还未曾讲过一句话，便听得走廊中，传来了吃人花的聋音，道：“高翔，穆秀珍，你们两人竟自投罗网来了麽？”<p>　　穆秀珍怒喝一叟，道：“吃人花，你绝对走不了的！”<p>　　吃人花格格地笑着，道：“我知道，有八艘水替轮包围着我们，是不是？但是你想想，有你们在我的船上，别说八艘水臀轮，八十艘又怎样？”<p>　　高翔和穆秀珍两人，面面相觑！<p>　　他们现在的处境，可以说恶劣之极了！<p>　　而也就在那时，他们觉出船身在轻微镶动着，那当然是吃人花已不顾恶劣的天气要船驶滩。<p>　　高翔忙低声道：“秀珍，快用信号通知安妮，叫她将“兄弟姐妹号”潜下水去，在水底进行跟棕，告诉她我们处境危险，要她保持镇定。”<p>　　穆秀珍点着头，不断地用手按着腰带上的一个按掣，将信号拍了出去，她也立时听到了安妮的声音，道：“我知道了！”<p>　　安妮的声音是充满了焦虑的，但是也可以听出，她是在竭力镇定着自己！<p>　　穆秀珍向通向船尾的那个舱门指了一指，低声道：“高翔，这是我们唯一的出路了，虽然外面有人，但总比通向那走廊去的地方好些！”<p>　　高翔点了点头，道：“秀珍，我们尽量靠舱壁坐着，我想现在。他们也不肯冲进来，他们至多是将我们困在舱内，先将船驶离！”<p>　　穆秀珍贴着舱壁，来到了一扇只不过尺许见方的窗子之前，那窗子有一幅帘子遮着，穆秀珍到了窗前，伸过枪管去，将布帘挑开了些。<p>　　她本来是想在挑开了布帘之後，观察一下外面情形的，劫不料布帘才一动，她根本还未曾看清外面的情形，一阵枪声，己将那扇窗子上的玻璃，肆得粉碎！<p>　　碎玻璃挟着枪弹，呼啸着飞了进来，穆秀珍吓了老大一跳，打横跨出一步，向窗外也扫出了十几发子弹，高翔忙叫道：“秀珍，别开枪！”<p>　　他跳向前去，站在穆秀珍的身迸。<p>　　这时，他们两人，都面对看另一扇窗子，两人不约而同，都想到敌人可能从另一扇窗子舆盘他们，是以他们先下手为强，先向窗中射出了两排子弹。<p>　　随看枪声，他们听得窗外有人惨叫耆跌落海中的声音！那船舱本就不大，当两扇窗子被击破之後，他们可以躲避的地方更少了。<p>　　他们必须站在窗外射进来的子弹射不到的地方，那只有船舱的四个角落，他们互一点头，迅速地奔到了相对的两个角落之中，站立看不动。<p>　　而吃人花的冷笑系，卸又传了过来，只听得她道：“高翔，穆秀珍，你们两人是绝没有机会的，你们被困住了，你们不会有多少子弹！”<p>　　穆秀珍冷笑道：“你们也不会有多少人！”<p>　　只听得另外有一个女人击音怪叫道：“让我冲进去。杀死他们！”<p>　　吃人花斥道：“阿彩，别说，有两柄枪在他们处！”<p>　　阿彩仍然叫耆，道：“让我去杀死他们！”<p>　　高翔扬了扬眉，叫道：“阿彩，你是一个胆小鬼，你只好叫看，卸没有脍子真的冲进来，你敢真的冲进来麽？”<p>　　高翔正叫看，突然，窗外人影一闪，紧接看，密集的枪声传了过来，子弹呼啸而入，将舱房中的东西，全射得稀娴。<p>　　但因为高翔和穆秀珍两人，全躲在子弹射不到的角度，是以他们并没有受伤，高翔还立时还琪，只听得舱外“碎”地一声，似乎有人倒了地。<p>　　穆秀珍高声笑道：“又完结了一个1．”<p>　　外面没有了声皆，浓箝从两窗子中涌进来，船则以十分高的速度前进看。舱外的沉寂，只维持了两三分钟，接看，在通船尾的舱门外，传来了一阵杂沓的脚步叟，然後，突然“钵”地一声巨郡，一下极强力的爆炸，将那道门炸得歪倒在一迸！<p>　　那扇门被炸开来之後，穆秀珍和高翔两人，实在是再也无法在船舱之中存身的了，穆秀珍首先一声大叫，手端耆手提机枪，向前直冲了出去，一面不断地扫射看，在门口的四五个人，应芸便倒。而这时候，卸有两枚小型手榴弹自窗中抛了进来。<p>　　高翔眼明手快，一个箭步窜了过去，一脚踢中了其中的一枚，将之疾踢出了舱外，一俯身，拾起了另一枚，向窗外抛去！<p>　　两枚手榴弹是同时爆炸的，只不过一枚在船尾爆炸，另一枚则在海面之上爆炸，溅起了极高的水柱来，连船身也为之霞动了起来。<p>　　在船尾爆炸的手榴弹。引起相当大的混乱，好几下惨叫声，和看浓胭，一齐扑面而来，高翔和穆秀珍趁看混乱，直冲了出去。他们一冲出了船舱，便看到船尾的甲板上，被炸开了一个洞，从那个洞中，是可以通到这条船的底舱去的！<p>　　他们两人扫射看冲出了几步，便从甲板的破洞之中，跳了下去，他们都跌在一堆杂物之上，但立时爬了起来。<p>　　他们刚一站了起来，就听得甲板上有人叫道：“他们冲出来了。他们跳进底舱去了，他们全在底舱之中了！”<p>　　甲板上的浓姻渐渐散去，坦是并没有人出现在甲板破洞的四周围，因为高翔和穆秀珍在底舱中，谁在洞边出现，都在他们的射程之内！<p>　　吃人花愤怒的声音又传了过来，她厉声道：“你们两人，现在员的是走投无路了，你们还能逃得过我的手掌心麽？”<p>　　高翔冷笑了起来，道：“吃人花，我们倒觉得现在安全得多了，我们在底舱中，你敢攻击我们麽？除非你不要这艘船了，可是别忘记你自己也在船上，．<p>　　这正是高翔和穆秀珍两人，不约而同，自尾舱中冲了出来之後，便一齐跳入底舱中的原因，因为他们斑得在底舱中，他们是安全的，对方除了用轻武器射望之外，绝不敢用重武器攻击的，如果再使用强烈的爆炸的话，必然会将船底炸穿。<p>　　而船底如果一炸穿，那就同归於尽了！<p>　　可是，穆秀珍和高翔两人，劫料不到吃人花一听得高翔那样说法之後，突然大声怪笑了起来，道：“你们想错了，你们的错误，将使你们死得极惨，但是我不妨告诉你们，你们是错在什麽地方。我这艘船的构造是和别的船不同的，它每一个底舱之间，绝不相连！”<p>　　高翔和穆秀珍两人大吃了一惊，吃人花那样说法，是意味看什麽，实在再明白也没有了，那就是说，如果在这里炸上一个大洞，海水涌了进来，倒霉的只是他们，而这艘船是绝不会沉的，因为它的好几个底舱，并不相连，自然对航行不受影响！<p>　　吃人花在讲完之後，笑得更加得意了，她一面笑耆，一面道：“你们是死定了，我不会像别的人那样蚕，想活捉你们，我只是要你们死！你们两个先死，木兰花会在最短的时间内，就和你们会合，将炸药抛下去！”<p>　　吃人花的话才一说完，“肝”地一声向，一小包炸药已被抛了下来，高翔拉看穆秀珍，在杂物堆上。拼命向前爬看。<p>　　他们在黑暗之中，也根本看不清那些杂物究竟是什麽，只觉得有的是木桶，有的是一綑一綑的东西。但是他们却知道。不论那些杂物是什麽，如果他们能够尽量躲在杂物的後面，那他们就可以在爆炸发生的时候，多一分逃生的机会！<p>　　他们知道，爆炸一发生，船底就会被炸穿。海水就会狂涌进来。威胁看他们生命的是两件事，一是爆炸时发生的气浪，二是海水涌进来时的压力。<p>　　而他们躲在杂物的後面，劫都可以减弱这两个威胁！他们两人在爬到了舱角之後，尽量使自己的身子，向下挤去，挤进了许多杂物之中。也就在这时，爆炸便已发生了！<p>　　当“轰”地一下巨响之後的几秒钟之内，他们根本什麽知觉也没有，大批不知是什麽的碎片，一齐向他们压了下来，将他们和杂物之间的空隙，完全填满，而他们的身子，也被一股大得不可思议的力道，涌得向舱角撞了过去，那几秒钟，简直和世界末日一样！而当他们从重大的麓盗之中，定过神来时，海水已经浸到他们的腰际了，而且，还在继续上涨看，上涨的速度十分之快。<p>　　高翔用力推开了前面的一只箱子，咬上了压缩氧气的气嘴。同时他以手肘碰一下穆秀珍，穆秀珍也立时咬上了氧气嘴。他们两人是潜水而来的，全套的氧气装备，还都在他们的身上，他们两人咬上了氧气嘴之後不久，海水便已浸过了他们的头顶。<p>　　高翔一面拉住了穆秀珍的手，一面用力推开了面前的木箱，水已浸过了那木箱，是以要将之推开，并不是十分困难的事。<p>　　当他们可以活动之际，海水也已涌到了一定的高度，而停止涌入了。在那样的情形下，他们是可以找到舱底被炸开的那个破洞，从那个破洞中游出去的。自然，他们不可能在海水中支持太久，因为他们随身所掳带的氧气，只不过是两小筒，而不是大筒装的。但是他们也根本不必支持太久的。<p>　　因为“兄弟姊妹号”正在海底潜航，他们可以立时与之取得联络：登上“兄弟姊妹号”的。<p>　　但是，高翔和穆秀珍两人，却没有离去的意思。他们逃过了那一次爆炸，又逃过了海水疾涌进来的危机，仍然安全无事，那一定是吃人花所万万想不到的一件事！<p>　　而他们也知道，吃人花在对付了他们之後，一定会去对付木兰花的，他们这艘船的目的是为了救木兰花，木兰花还未曾出险，他们如何肯离去。<p>　　他们两人，一齐浮上了水面，向上看去。<p>　　他们离开甲板，只不过三尺许，如果游到甲板上的那个破洞之下，那麽他们可以轻而易举地跳上甲板的，但是他们卸没有立即行动。<p>　　因为他们看到，还有两个人站在甲板上，正在向下望看，看来是在察看他们两个人是不是死了。同时，他们又听得吃人花在问道：“怎麽样？他们浮上来了没有？”吃人花在问那句话的时候，像是在提及一件最普通的专，而不是关於两个人的生命，这实是令得高翔和穆秀珍两人心寒！<p>　　尤其是他们两人都见过吃人花，见过她那种美丽的外表，光是看到她那种美丽外表的人，贸是再也想不到她会有那麽狠毒的心肠的！<p>　　在洞口的两人道：“看不清楚，里面杂物太多了！”吃人花又道：“你们跳下去看看，这两个人不是容易对付的，或许他们只是受了伤，而未死去，你们就在水中将他们结束了。”<p>　　那两个人答应了一声，立时有两道强烈的电筒光，向下照来，高翔和穆秀珍两人，立时沉进了水中，然後，他们躲在一只浮在水面的空木箱之下。<p>　　接看，他们就壁出有人下了水，穆秀珍从木箱的隙缝中望出去，可以看到那两个人已下了水，他们一只手划看水，一只手拿看强力的电筒，在水面上照射看，那两只电筒发出的光芒，十分强烈，照得水面上泛起了一片光芒。<p>　　高翔和穆秀珍两人的头在水面之上，但是他们的头部在木箱之内，那两个人自然看不见他们，高翔在看到了那两只手电筒所发出的光芒是如此强烈之际，心中便陡地一动，她连防府耳用极低的声音到：“用麻醉针，令他们昏迷过去！”<p>　　穆秀珍点了点头，她先将枪握在手中，然後疾扬了起来，那两人突然之间看到一只手自水中仲了出来，便不禁陡地一某。<p>　　可是，他们根本没有机会弄清楚究竟那是怎麽一回事，穆秀珍已然连连扳动了枪机，两枚麻醉针疾射而出，那两人手一松，高翔推开了木箱。伸手在他们的手中，将电筒夺了过去，他根本不必再去对付那两人，因为那两人已经昏过去了。<p>　　高翔将一只电筒交给了穆秀珍，低看道：“我们向上攀去，希望海面上的镑，不再那麽浓，我们用电筒不论向任何人照去，他们一时之间，一定认不出我们是什麽人的。你的麻醉针就可以大派用场了，我来对付吃人花，你对付别人。”<p>　　穆秀珍高兴道：“真好，我还有十多枚麻醉针，我看他们不会有那麽多人了！”<p>　　他们伸手，攀住了甲板上破洞的边缘，再伸手，将电筒先放到了甲板上，他们都听到了吃人花的系昔，道：“怎麽样了？”<p>　　高翔伸手将电筒转了一转，转得对准了吃人花声音传出来的那个方向，只听得吃人花怒喝道：“你们做什麽？快将电筒拿开！”<p>　　高翔一纵身，已然上了甲板，他手中的电筒仍然对准了前面，海面上的雾仍然很浓。但是电筒的光芒十分强烈，在他七八尺之前，吃人花和几个人正在电筒光芒的照射之下，吃人花正在怒喝看，但是她第二下怒喝声，只喝到一半：便突然停止了！<p>　　因为就在那一刹间，穆秀珍也上了甲板，而且连即扳动了四下枪机，射出了四枝麻醉针，吃人花身边的四个人全倒了下去。而高翔手中的电筒，也老实不客气地直射他的脸上，同时，她冷笑了一声，道：“秦小姐，我看你不必再想别的主意了！”<p>　　吃人花的手本来已向腰际仲去，看情形是想去拔枪的．但高翔那样一说，她的动作便僵住了，她脸上神情的愤怒，是难以形容的。穆秀珍冲到了她的身边，将她腰际的枪，摘了下来。<p>　　高翔也一步一步向她迫近，电筒光始终煦在她的脸上，在强烈的光芒照射之下。吃人花全然没有反抗的余地。<p>　　“想不到吧！”高翔冷笑看，“真是想不到的事？是不是，就像事情一开始之际，我们根本想不到你根本不是屈夫人一样！”<p>　　吃人花闭上了眼睛，电筒光照在她的脸上，可以看出她的脸色，十分苍白，她脸上的肌肉，甚至在敏感地不断的跳动看！穆秀珍转到了她的身後，沉系道．“带我们去见木兰花，你若是不照我们的话行事，我就先叫你吃一点苦头！”<p>　　穆秀珍几乎死在吃人花的狠毒手段之下，当时她死裹逃生，心中自然怀恨，一面说，一面已摆起了手中的电筒，在吃人花的後脑上，重重地玮了一下。那一下的力道看实不轻，打得吃人花的身子向前一俯，发出了一下可以听得出她愤怒之极的怪叫声。但穆秀珍用的力道太大了些，她的那只手电筒也损坏了，立时黑了下来。她条然地伸手，将吃人花的手腕握住，反扭了过来，令得吃人花背对着她，吃人花的牙关紧咬看，上下两排牙齿相磨，发出了“格格”的声向来，就好像是她真的想要吃人一样。穆秀珍一握住了吃人花的手腕，又厉盘喝道：“快带我们去！”她用力推看吃人花，吃人花挣扎看开始向前，走了出去。穆秀珍是抓住了吃人花的手腕，将吃人花的手背反扭了过来的，吃人花一向前走，穆秀珍自然紧跟在她的身後。<p>　　高翔一看到吃人花已向前走去，便紧跟在後面。他们三个人，在窄窄的船般上，向前走去，不多久，便到了船首部份，那时，船上沉静到了极点，像是所有的人全死了一样。一到了船首，吃人花才喘了一口气，道：“木兰花就在那块舱板之下，你们掀起那块舱板。就可以看到木兰花了！”<p>　　这时。天色漆黑，雾又浓，高翔和穆秀珍两人。根本无法知道她是指那一块舱板而言的，高翔立时扬起手电筒向前照去。在他手电筒光芒照耀之下，他果然看到了一个舱盖，他一看到舱盖，立时准备走向前去，可是也就在那时候，枪声留了。<p>　　那一枪是在什麽方向射出来的，劫不容易辨别，枪声一响，高翔手中的手电筒，便陡地熄灭了，紧接看，便是高翔的身子，“秤”然倒在甲板上的声音。穆秀珍这一惊，实在非同小可。她陡地吸了一口掠气，还未曾叫出声来之际，一条人影，已呼地一声，窜到了她的身边。<p>　　那条人影的来势，快到了极点，一鼠到了她的身边之际，穆秀珍一闪身，刚待逃开时，但是由於她要制住吃人花，在高翔已发生了意外的情形下，她更加不敢放松吃人花了，是以她身子转动，自然也不能那样惫活，手背一紧，已被抓住！<p>　　穆秀珍的左臂被抓住，她要脱身，自然非放开吃人花，用右手去婆肆那握住了她手臂的人不可了，是以她右手陡地一松。<p>　　也就在那一刹间，只听得握住了她手臂的人低声道：“大小姐，是我，快跟我闪开去口一<p>　　那说话的，竟也是一个女子！<p>　　而那个女子的气力十分大，一面说，一面将穆秀珍向外拖去。<p>　　穆秀珍在一听得那女子如此说法的十秒钟之後，便知道那是怎麽一回事了，她知道，她女子错将自己认看是吃人花了！<p>　　是以她不再挣扎，被那女子拉得向外疾退出了两步。也就在那一刹之间，只听得吃人花怪叫一声，道：“阿彩，你——”<p>　　不知道吃人花究竟想说些什麽，但是她卸永远没有机会说下去了，因为就在那时，枪声飨了，发枪的人，一定是神枪手，他可能只是根据刚才击倒高翔时的位置来发射的，因为一击倒了高翔之後，船上一点光亮也没有，根本无法瞄准的。<p>　　但是，那一枪还是十分之准，吃人花的话立时被切断，她的身子也倒了下来，穆秀珍听得吃人花倒在甲板上之後，远在扭动耆身子所发出的声音，以及她喉间发出的鲜血滚动，诡异之极的“咕咕”声，那一枪，显然是致命的一枪。<p>　　在那一下枪声之後，约莫有一秒钟的沉寂。<p>　　然後，穆秀珍陡地想起，自己如果再不反撰，那麽便一直要受制於抓住自己的人了，她的身子立时一缩，倾全力一拳向前理出！<p>　　也就在那一刹间，只听得那女人一声狂叫，道：“宋先生，你打错人了，你射中了大小姐——”<p>　　她的话也未能讲完，因为穆秀珍的一拳，已然盘中了她的腹部，那一理，令得她陡地松开了穆秀珍的手背，痛得弯下腰去。<p>　　抓住穆秀珍的正是“重击流”的高手阿彩，在吃人花一受制之後，她和神枪手宋先生便隐在舱中，等候耆救吃人花的时机。<p>　　他们订下的计剑十分高妙，他们要等到高翔等三人，一齐来到了船首的甲板上，等吃人花在事情突然发生之後，可以有避开的地方时才下手。<p>　　而且，他们也算得很好，宋先生是神枪手。是百发百中，而高翔和穆秀珍两人的有手电筒的，只要对着手电筒的光芒射盘，就可以射中高翔和穆秀珍两人，吃人花也可以安然脱险了。<p>　　他们未曾料到，穆秀珍会用手中的电筒，重重地在吃人花的头上敲了一下﹂而敲坏了电筒，变得只有高翔一人有电筒了。<p>　　宋先生和阿彩立时修订了他们的计划。他们计划的程序是：第一步，射倒高翔：第二步，由阿彩突然窜出，拉走吃人花：第三步，再发枪，根据记忆的位置，射倒穆秀珍。这个计划，本来也可以称得上是天衣无缝的！可是，在贸行这个计钊的时候，宋先生和阿彩两人，卸都犯了一个错误！<p>　　当高翔等二一人向前走来之际，次序是吃人花在最前，穆秀珍第二，高翔在最後的，高翔也已防到了船上还有人，可能会遭到偷龚的，是以他手中的电筒，一直照射在船身上。而穆秀珍和吃人花的身形又差不多，使阿彩认不出那一个才是真正吃人花来！阿彩和宋先生也曾商谈过于但他们得出的结论邦是：一定是穆秀珍在前开路。高翔押後，而将吃人花夹在他们两人的中间。所以，一凿枪飨，击倒了高翔之後，阿彩便突然鼠了出来，跳到了穆秀珍的身邀，将穆秀珍拉了开来，而吃人花只有机会说出了三个字，第二枪便将她蛙倒了！<p>　　阿彩是“重盘流”的高手，连木兰花要对付她，也得要全力以赴，穆秀珍要攻盘她，本来不是容易的事，但这时阿彩卸已知道自己做错了事！<p>　　而且，她也知道由於她做错了事，是以令得她要救的人，反而丧了生，她的心中乱到了极点，在腹部受嫂之後，她是胡乱地向前，挥出了两拳。<p>　　但此际，穆秀珍早已转到了她的身侧，一伸手臂，勾住了他的脖子，自己的身子跟看向地上倒去，双足用力向前撑了出去。那一勾一撑，将阿彩的整个身子，搜得向上，直飞了起来，穆秀珍立时松手，只听得阿彩发出了一声怪叫。紧接看，便是她扑通落水之系。<p>　　原来穆秀珍那一抛，已将她抛离了甲板，跌进了海水之中！在阿彩的落水声之後，又听得她叫了一系，想是她浮起水面之後发出的叫声。<p>　　但是船在迅速地前进。阿彩的那一下呼叫系，听来已然很遥远了！<p>　　穆秀珍在抛出了阿彩之後，立时在甲板上伏了下来。她不知道高翔在中了枪之後是怎样了，她也不敢出声，因为她知道有一个神桧手在暗处。<p>　　她伏在甲板上，扭动看身子，向前移动看，刚才高翔用电筒向甲板照去时，她也看到了那个舱盖，如果她能爬到那舱盖附近去的话。那麽，她仍然可以将木兰花救了出来的。<p>　　她慢慢地向前爬行，很快就来到了那舱盖的附近。她用手摸索看，也摸到了舱盖上的锁。<p>　　可是就在她的手摸到的那把锁的时候，一不小心，发出了“拍”的一声，几乎是在同一时间，枪黎又向了，一溜火光，一颗子弹射在那柄锁上！<p>　　穆秀珍根本是连缩开手来的机会都没有的，因为子弹来得寅在太快了，侥幸的是。子弹并未曾射中她的手，只是射中了锁。<p>　　凭藉看那一闪的光芒，穆秀珍看出那柄锁己被射坏了，她只要伸手再一拨，就可以将锁拨往一浚的了。但是她卸没有那样做，因为她的目标已经暴磊了！她连忙缩回手来。急向旁滚去。<p>　　然而也就在此际，另一下枪声响了！<p>　　那一枪，是从另一个方向传来的。只听得随春那一下枪向，桅上有人发出了一下惨叫，接看，“碎”地一声币，一个人跌到了船舱顶上。<p>　　穆秀珍还不明白究竟发生了什麽事情，就听到高翔的声音：叫道：“穆秀珍，刚才那家伙的一枪，未曾射中你麽？”<p>　　穆秀珍陡地又听到了高翔生龙活虎也似的声音，她一时之间。不知该如何表示她心中的高兴才好，她也全然不回答高翔的话，只是发出了一下欢呼声。同时，她立时伸手，去拉开那把锁，用力掀开了舱盖。她才一掀舱盖，还未曾出双，便已听到了木兰花的声音，叫道：“秀珍，高翔！”<p>　　穆秀珍一听到了木厕花的声音。突然感到一阵发软，刚才她实在太紧张了，此际，她知道自己已达到了目的，从极度的紧张变为松弛，她伏在甲板上，连动一动的气力也没有了！<p>　　在晨曦中。“兄弟姊妹号”向前驶看，所有的人都集中在驾驶舱中，有木兰花，高翔，屈夫人，穆秀珍和安妮。走私絮几个末死的党徒，都被麻醉了睡在甲板上。他们将会接受法律的裁判，吃人花死了，宋先生也死了，阿彩则跌进了海中去。<p>　　高翔在眉飞色舞叙述耆，道：“在黑暗中，最安全的拿电筒的方法，是手臂构伸，使电筒离开身子，因为电筒亮看，你就是最好的目标，敌人可以轻而易举地射中你，而如果电筒远离身体，那麽，敌人就只能射中电筒，而射不中你了！”<p>　　“高翔，当时我以为你已死了，一声不出！”穆秀珍有点埋怨！<p>　　“我怎麽出叟？我在等机会，等他发枪，然後找出他的位置，向他射击@穆秀珍，你不也是一声都没有出麽？我几乎以为跌到海中的是你哩！”<p>　　穆秀珍笑骂道：“嘿！你才跌进海中去哩！”<p>　　众人一起笑了起来。<p>　　等到“兄弟姊妹号”驶到了十六号码头，泊好了船，各人一齐上岸去之际，已是十点多了，他们才一上码头，便看到几十个报童飞奔而过，大声呼叫看：“特别号外，警局总部发生爆炸，特别工作组主任办公室发生爆炸，高主任生死不明“”<p>　　各人听得报童那样的叫法，都是一呆，高翔奔了过去，一伸手抓住了一个报童，喝道：“你在乱叫些什麽？”<p>　　“爆炸，你看！”报童将报纸一扬。<p>　　高翔向报纸看去！报上老大的字，那里印看那样的新闻。他某了一呆，立即明白了，失声道：“那化粧箱！”<p>　　穆秀珍也明白了，她脸上变色，道：“吃人花根本没有什麽要我们送到巴黎去，她只是想将我们炸死，她只是想害死我们。兰花姐，她第一次要你陪她到巴黎去，自然也是想将你趁机害死。”<p>　　木兰花扶住了屈夫人的肩，道：“屈大人，你看。你姐姐是那样狠毒的人，结果她死在自己的枪下；实在是罪有应得，你也不必为她难过了！”<p>　　屈夫人默然地点点头，表示接受了木兰花的劝告。<p>　　一辆警车，就在这时，已向码头疾驶了过来。<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='37_1'>第36册 无敌凶手 简介</b><p>");

document.write ('　　当“死亡换取自由同盟”对上“六亲不认”，惹不得厉害人物，木兰花能保持中立吗？天下本没有无敌之人，因为人都有弱点，除非……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='37_2'>第36册 无敌凶手 正文</b><p>");

document.write ('　　高翔喝了一口咖啡，放下杯子，又多放了一匙糖，然後用银匙慢慢的搅着，用十分从容的声调说：“世上没有十全十美的犯罪，就像是世上没有一个人是无敌的一样，所有的罪案都有破绽，一个本领再大的人，也会有另一个比他本领更大的。”<p>　　高翔的听众，年龄大小不一，最大的已有三十多岁，最小的是坐在轮椅上的安妮。<p>　　那是警方的一个警官训练班，请富於经验的警务人员，来讲述犯罪心理，以及破获各种棘手案件经过，以广警务人员的见闻。<p>　　那纯粹是警方内部的事，但是安妮却请得方局长批准，也参加了每一次活动，好在一切全是在十分轻松的气氛中进行的，就像是十几个好友在茶叙一样，而且，听的人，也是随时可以向讲的人，发出疑问，互相争论的。<p>　　当高翔的话告一段落之际，安妮便说：“高主任，我觉得你第二段的话，是有漏洞的，在逻辑上可以将你的说法推翻。”<p>　　高翔微笑着说：“请讲。”<p>　　“你说没有一个人是无敌的，人总会遇到本领比他更高的高手，但是我们假定是十个人，一个人比一个本领高，那麽必然有一个本领最高的人，这本领最高的人，在比较上而言，自然是无敌的了，所以，你的话，是不能够成立的。”<p>　　高翔微笑着，安妮的年纪虽然小，但是她的思想十分灵敏而清晰，这是高翔十分高兴的事，他答说：“可是，你却忽略了一点，你下过走兽棋没有？”<p>　　“下过。”<p>　　“在兽棋中，象是最厉害的，鼠是最弱的，一个再厉害的人，他也会有弱点，而他的弱点，有时使得一个十分弱的人，可以轻而易举地将之击败，我所谓的没有无敌，便是强调了人性方面的弱点而言，你明白了麽？”<p>　　安妮点着头，说：“我明白了，高主任。”<p>　　高翔十分满意地笑了起来，向各人说：“今天，我们就讲到这里，明天同样时间，我们请一位前来本市渡假的新西兰高级警官替各位讲一些特异的犯罪条例。”<p>　　十余名警官纷纷走了出去，高翔走到安妮和身边，说：“安妮，秀珍不知我们今天早散了，可要我送你回家去麽？”<p>　　安妮眨着眼，她的眼睛是黑而大，而且有着异样的闪光，使得她看来，在聪明之中，还带着几分难测的顽皮。<p>　　“高翔哥哥，我等秀珍姐已有好久了。”安妮说。<p>　　高翔呆了呆，不明白安妮那样说是什麽意思。<p>　　安妮立即说：“你不明白麽，我想自己回去！”<p>　　高翔一怔，失声叫道：“安妮——”<p>　　“高翔哥哥，这有什麽奇怪的？怎麽你像是听到了最可怕的事一样，我已经不是小孩子了，我要自己回家去，这值得大惊小怪麽？”<p>　　高翔叹了一声，说：“可是你——”<p>　　“可是我是一个不能行走的残废，是不是？”<p>　　在安妮面前，木兰花他们，都是尽量避免提及“残废”这两个字的，那是为了避免刺激安妮，但安妮自己却说了出来。<p>　　高翔叹了一口气，说：“你——”<p>　　但是安妮想是已有了决定，所以她不等高翔开口，便立时说：“我虽然不能行走，但我有天下无双的轮椅，你忘了这轮椅的最快速度，是可以达到每小时三十哩！它可以使我轻而易举地回到家中，高翔哥哥，你为什麽不肯让我试一试？”<p>　　高翔仍然摇着头，安妮的声音又软了下来，说：“高翔哥哥，你或者不知道让我自己一个人回家去是多麽重要。别的孩子，到了我这个年纪，早就自己来来往往，而不要大人护送了，为什麽我要？为什麽我不是别的孩子？”<p>　　高翔无话回答，只得笑说：“安妮，像你那样坐在轮椅上，控制着轮椅前进，那可正合上“招摇过市”这一句成语了。”<p>　　安妮也笑了起来，说：“就让我招摇一次吧。”<p>　　高翔笑说：“好，我送你出门口！”<p>　　安妮的轮椅是电动的，在轮椅的底部，装置有特殊设计的强力蓄电池，她高兴得欢呼了一声，便出了大门口，冲下了石阶（她的轮椅另有两个小轮子，可以伸出来供下楼梯用的，但是她却不用，而是疾冲了下去的），她发出欢乐的叫声，向高翔挥着手，说：“再见！”<p>　　高翔也向安妮挥着手，但是高翔却已在吩咐身边的警官，说：“快，派两个人驾车跟着安妮，可是别让她知道，快去！”<p>　　那警官一听到高翔的吩咐，立时转身向停车处奔了过去，一面奔，一面吩咐着他属下的一个警员，两分钟之後，一辆车子便驶出了警局。<p>　　由於高翔吩咐过，别让安妮发觉，所以那辆车子的车身上，没有警方标志的，而那警官和警员，也特地将制服的上衣脱了下来。<p>　　要追上安妮，并不太难，因为安妮在驶过了广场，出了警局，才过了一条街，就几乎被好奇的人包围住了！<p>　　围住她的人之中，最多的显然是孩子。<p>　　所有的孩子，全用一种十分奇异的眼光打量着她，而用一种十分羡慕的眼光打量着她的轮椅，在孩子的心目中，能够坐在这样的一张轮椅上，是一件十分神气的事，从那些孩子的神色中可以看出来，他们都想在那张轮椅上坐一坐。<p>　　安妮的思想虽然早熟，她已不折不扣有着成人的思想，但是她却是个孩子，她喜欢和孩子在一起，所以她非但不觉得讨厌，还觉得高兴。<p>　　只不过她也不能停着不动，因为她还要回家去。<p>　　而她的轮椅上，有着各种各样的设计，可就是没有像汽车那样叫人让路的喇叭设计。所以她只得在口中不住地叫着：“让开！让开！你们可以跟着我，但是不能阻止我的去路，我要回家去，你们也别跟得我太远，我的家在郊外！”<p>　　她显得十分兴奋，但是由於她态度的友善，跟在她四周的孩子越来越多了，一个胆大的男孩子终於开了口，他向安妮一指，说：“唔——你这是什麽车？”<p>　　安妮望了那男孩子一眼，平静地说：“这不是车，这是一张轮椅，是专给残废人坐的一张轮椅，但是它也可以像车一样地行走。”<p>　　那孩子显然不懂得什麽叫礼貌，又问：“你是残废？”<p>　　“是的，”安妮并不发怒，“我是残废，我不能行走，如果我像你们那样可以自由行动的话，那我一定花时间去做很多好玩的游戏了！”<p>　　那男孩说：“嗨，我们和你一起玩好不好？”<p>　　“玩什麽？”安妮不甘示弱。<p>　　“玩——”那男孩子讲了一个字，便停住了。<p>　　而且，安妮发觉，所有孩子全都静了下来，安妮意思到一定有什麽变故发生了，她呆了一呆，立时抬头，向前看去。<p>　　一看之下，连安妮也不禁怔了一怔，一个一身都穿着黑衣服的人，正在向她走来，而那人的确能令所有的孩子在刹那间不出声的。<p>　　因为他的模样十分阴森可怕！<p>　　他的身形很瘦，很高，他的脸色，简直就像是黄鼠狼一样，双眼深陷，鼻子却特别高，两片嘴唇很薄，全身透出一种说不出来的阴森恐怖之气，就像他正在拍摄恐怖片，没有卸去化装，就从片场中走了出来一样，叫人看到了他之後觉得十分不自在！<p>　　那人大踏步向前走来，孩子们不但停止了讲话，而且还一齐向後退去，退到了对面马路上，但是他们又不舍得离去，就在对面马路上等着。<p>　　安妮吸了一口气，那人是向她走来的，当然是有什麽话要说，安妮并没有回答别人问题打算，她只是喜欢和孩子交谈。<p>　　本来，她只要按下控制钮的话，她是随时可以离去的，那人也决对不可能追得上她。但是安妮却十分好奇，因为那人的样子十分怪异，她也想知道那麽怪异的一个人究竟想对自己说什麽，以及他是怎麽样的一个人！<p>　　所以，她只是坐着不动。<p>　　那模样怪异的人很快到了她的身前，由於他的身量十分之高，他要和安妮讲话，一定要俯下身来，而他也真的俯下了身来。<p>　　他样子虽然怪异，但是他一开口，声音却是异样柔和好听，使人感到十分亲切，那和他这种脸容，可以说是完全不相称的。<p>　　只听得他说：“小妹妹，你那张轮椅是特殊制造的？”<p>　　“是。”安妮回答。<p>　　“小妹妹，如果你能告诉我，你这张轮椅，是在什麽地方制造的，那我会十分感激你的，你肯告诉我麽？”那人深陷的双目之中，炯炯有神，望着安妮。<p>　　安妮想了一想，说：“我可以告诉你，但只怕没有什麽用，这轮椅是独一无二的，它是我的一个大朋友——他管理着数十个第一流的工厂，是他亲自设计的，亲自监造的。我的回答，可是已使你感到满意了麽？先生？”<p>　　“哦！”那人脸上，明显地现出失望的神色来。<p>　　他顿了一顿，才说：“那麽，可以告诉我你那位大朋友的名字麽？小妹妹？”<p>　　安妮略想了一想，看那人的神情，他似乎也十分想要一张那样的轮椅，她要那样的轮椅，当然不是自己用，而是给别人用的。<p>　　而从他那种失望的神情来看，他一定是想一个和他的关系十分密切的人能有一张那样的轮椅，安妮的心地十分好，她立时兴起了同情之心。<p>　　所以，她说：“可以的，他叫云四风。”<p>　　那人又“哦”地一声，显然他对云四风这个名字，绝对不陌生，他的眼睛盯在安妮的轮椅上，忽然讲了一句话，说：“如果我没有看错的话，你这轮椅上有着火箭发射器，对麽？而且，蓄电池能力之高，也是罕见的！”<p>　　一听得那神奇怪异的人那样说法，安妮的心头不禁怦怦乱跳了起来，她後悔自己说得太多了，那人分明不是注意她的轮椅——应该说，那人注意的不是她的轮椅带给残废人的方便，而是轮椅上攻击性武器，吸引了那个人的注意。<p>　　安妮正在不知如何回答是好时，忽然听到了穆秀珍的一声高叫，说：“安妮，你不在警局等我，自已跑出来做什麽？”<p>　　安妮转过头去，只见穆秀珍的车子，已在对面路边停了下来，而且她也正打开车门，向前奔了过来。安妮只向穆秀珍看了一眼，再回头去看那人时，那人却已不在她眼前了。那人离去得如此之快，倒像是他在刹那之间，消失在空气中一样。<p>　　安妮呆了一呆，穆秀珍已来到她的身前，发出了一大段埋怨的话，安妮笑说：“秀珍姐，你只不过想自己回家一次罢了！”<p>　　穆秀珍也忍不住笑了起来，说：“好了，好了，你看你，一大群孩子在等着你哩，刚才和你讲话的那个，是什麽人？”<p>　　“我不认识，看他的样子好怪，而且他的目光也十分锐利，他竟看出了我的轮椅上，是有着火箭发射器的，他还问我轮椅是在哪里制造的。”<p>　　“你告诉他了？”<p>　　“是的，但我很後悔，我还说了四风哥哥的名字。”<p>　　“那怕什麽？”穆秀珍却毫不在乎，她推着轮椅，将轮椅推上了“雷鸟”敞篷大型跑车，然後，向前驶去。<p>　　站在马路边上的男孩子还在高叫，说：“喂，我们什麽时候一起来玩？”<p>　　安妮大声回答，说：“下次，你看，我给大人接回去了，现在我不能和你们玩了！”<p>　　穆秀珍“哼”地一声说：“安妮，你倒好，你不是小孩子了，和这种孩子，有什麽好玩的？亏你还那麽大声回答他！”<p>　　安妮低下头去，说：“秀珍姐，每当我想要做一些正经事的时候，你和兰花姐都说我是一个小孩子，可是当我要和小孩子玩的时候，你又说我不是小孩子了，究竟我是什麽？是一个忽大忽小的怪物吗？”<p>　　穆秀珍给妮的话，逗得“哈哈”大笑了起来，她想了一想，才说：“安妮，你不是一个平常的孩子，我说得对不对？”<p>　　安妮叹了一声，并不出声。<p>　　穆秀珍为了不让安妮情绪忧郁，又说了许多笑话，终於引得安妮再度笑了出来，穆秀珍才觉自己的心头，落下了一块大石！<p>　　◇◇◇◇◇<p>　　云四风的办公室是极其豪华的。<p>　　在他那张大得出奇的办公桌的左边，有着十几个按钮，按动那十个按钮，几乎可以控制办公室中一切能活动的东西了。<p>　　这时，他正在审阅一份报告，他属下的一家金属工厂，要将一种新产品投入生产，在开始生产前，自然要得到他这个最高决策人的批准。<p>　　就在这时候，他忽然听到了对讲机发出了轻微的“滋滋”声来，他按下对讲机，那是他和女秘书通话用的，平时只有他吩咐女秘书做事，女秘书很少向他通话的，所以他可以知道，那一定是有一件相当重要而且不平凡的事发生了。<p>　　他按下了通话掣，说：“什麽事？”<p>　　“董事长，有一位先生要见你。”<p>　　云四风有点不高兴：“现在不是我会客的时候，请他先预约了时间，到时再来罢，别来打扰我，我需要聚精会神的工作。”<p>　　“可是……可是……”女秘书急急地说：“你能看看外面的情形吗？”<p>　　云四风呆了一呆，立时按了另一个掣，在他办公桌的前面，升起了一具七寸萤光幕的电视机来，他扭开了电视机，突然画面立时使他看到了外面的情形。<p>　　外面布置得十分华丽的接待室，看到他的女秘书，也看到了站在女秘书桌前，那又高又瘦，神情十分怪异的一个男子！<p>　　不消说，那模样怪异的男子，自然就是一定要见他的人了。云四风本来是不想见那个人的，可是在刹那间，他却改变了主意。<p>　　令得云四风突然改变了主意原因，是云四风看到的人，突然扬起头来。他一扬起头来之後，在萤光屏上，已可以看清楚他的整个脸了。<p>　　云四风绝不是对他的脸有什麽特别的印象，而是那男子这样仰起了脸，恰好对准了隐藏电视摄像管。他显然是故意那样的，那表示他已经发现了电视摄像管的所在，而那是一件相当不大容易的事，因为云四风将电视摄像管隐藏得十分巧妙。<p>　　在那一刹间，令得云四风对那人改变了观感，认为他是一个不平常的人，所以他一面按掣，令电视机缩回了，一面说：“请这位先生进来！”<p>　　他的身子在舒适的旋转椅内，略转了一转，又按了下另一个掣，他办公室的门，已向一旁移去，那人的动作一定十分敏捷，因为只不过是一句话的工夫，当办公室的门移开之後，那人已站在门口了，门一移，他立时便跨了进来。<p>　　云四风又按掣令门关上，然後说：“请坐！”<p>　　那人却并不坐，直趋云四风的办公桌前来。<p>　　云四风并不怕那人有什麽不良的企图，如果他在这里，想对云四风有什麽不良企图的话，那麽，倒楣的一定是他，而不是云四风。<p>　　那人站定之後，将一张名片放在云四风的办公桌上，说：“我叫周威能。”<p>　　云四风低头像那张名片上看去，名片上只印着“周威能”三个字，云四风点头说：“周先生，你有什麽指教？”<p>　　周威能来回踱了两步，说：“在一个很偶然的机会中，我看到了你为一位小姑娘制造的轮椅，那是我看到过最佳武器！”<p>　　他先说“轮椅”，但是最後，却又直截地将那轮椅称之为“武器”，这不禁令得云四风震了一震，但他只是淡然说：“那不算什麽。”<p>　　那人突然俯下身来，说：“我要你造一样东西，你一定做得到的，问题只不过是你肯不肯答应而已，我希望你答应我！”<p>　　那人的语气中，有威胁和命令的成份在内，那令得云四风非常不愉快，他立时冷冷地说：“我想没有商量的余地。”<p>　　那人笑了起来，他的笑容十分古怪，像是他早已料到了自己的要求，会遭到云四风的拒绝的，他也不理会已拒绝了他的要求，自顾自地取了出一只胶袋，自胶袋内，取出了一叠纸来，他将那叠纸推到了云四风的面前，说：“请看。”<p>　　云四风冷冷地说：“我不想看。”<p>　　“可是，你一定要看的，那是我想请你做的东西。”<p>　　“如果我答应了，我就要看，但现在我拒绝了！”云四风毫不客气地回答着：“请你将这东西拿去，并且离开这里！”<p>　　周威能的双眼之中，炯炯有神，说：“云先生，你是数十家工厂的主持人，我来请你属下的工厂制造一件东西，我付得起你开列的任何账单，难道阁下管理几十家工厂，全是用对付我一样的办法，来对付顾客，不看看顾客要订造些什麽，就将他赶出去的麽？”<p>　　周威能侃侃而谈，他的模样虽然怪异，但是他的声音，却是极之柔和而有着说服力的，云四风等他讲完，停了半晌，才说：“好的，你且坐，我看看你要的是什麽。”<p>　　云四风一面说，一面便去翻那叠纸。<p>　　但是他的手刚一触到那叠纸，周威能已经说：“云先生，请你注意，这些图样，只是一个想像，就算有些设计，也是很粗糙的。”<p>　　云四风已将那叠在一起的纸打了开来，他才看了一眼，便呆了一呆，因为以他的机械知识而论，一眼之间，他竟看不出那是什麽来。<p>　　云四风先向周威能望了一眼，周威能已经坐了下来，他才再仔细地看那些图样，在图样上看来，那是一个奇形怪状的东西。<p>　　乍一看，那像是潜水设备，但是渐渐地，云四风却看出一些眉目来了，他在三分钟之後，抬起头来，说：“是一具个人飞行器？”<p>　　周威能立时点头，说：“是的，是一具个人飞行器，但不是普通的个人飞行器，而是要有特殊的性能，特殊的功用的！”<p>　　云四风早就知道那图样上所画的，不是一具普通的个人飞行器了，因为文字的说明很详细，那要飞行器，能够在三秒钟之内，使一百六十磅的物体，升高三十公尺，而一直可以升到一百公尺，可以在空中自由地转动方向，维持一小时的飞行等等。<p>　　云四风并没有下地向下看去。<p>　　那里，他倒并不是因为可能技术上根本做不到这一点而不看下去，而是他对承接这一单“生意”，根本一点也没有兴趣。<p>　　他顺手将纸折好，说：“对不起，我们不制造这个。”<p>　　“你们也不制造轮椅的，是麽？”周威能反问说。<p>　　周威能的话，早已超出礼貌的范围之外了！<p>　　云四风的面色一沉，说：“周先生，那是我的事。”<p>　　周威能站了起来，但是他却并不取回那叠纸，他只是说：“我想，你对那位小姑娘，一定有很密切的关系，如果我说，你不承造，那小姑娘便会遭到一些意外呢？”<p>　　云四风一怔，他第一个反应是震怒，因为周威能的话，实在太卑鄙了，但是接着而来的感觉，却是只觉得滑稽好笑！<p>　　他“哈哈”地笑了起来。<p>　　周威能扬起了眉，说：“我不是说笑的。”<p>　　云四风拿起那张图样，用力向周威能的脸上，抛了过去，令得周威能後退一步，云四风已说：“你要对那位小姑娘不利，尽管去试试，不过我倒可以供给你一点资料，那小姑娘有两位姐姐，这两个姐姐，人家称她们为女黑侠，一个叫木兰花，还有一个——”<p>　　云四风的话才讲到这里，周威能本来已经极其难看的神色，也变得更难看了。他变得呆立在那里，云四风所说的一切，显然都是他绝未料想到的！<p>　　云四风讲完之後，扬了扬眉说：“怎样？”<p>　　周威能又呆立了一会，他没有多说什麽，只是俯身将落在地毡上的纸拾了起来，叹了一声，说：“云先生，我将会尽力而为，我会尽力而为的，再见！”<p>　　他话一讲完，便向外走去，云四风也不想多挽留他，按掣开门，周威能直走了出去，云四风在他离去了片刻之後，从窗口向下望去，还可以看到周威能出了大厦门口，走进了人丛中，一直向前走着，但在他转了一个弯之後，就看不见他了。<p>　　云四风坐了下来，心中在想：这家伙临走时说“尽力而为”，那究竟什麽意思呢？难道是说他将会尽力而为，要对安妮不利麽？<p>　　云四风想了一想，拿起电话来，接通了木兰花家中的电话，电话铃响了几下，他就听到接话的声音。<p>　　他忙说：“秀珍，我是四风。”<p>　　穆秀珍笑说：“什麽事，听你的声音，好像很紧张！”<p>　　“没有什麽特别的事，有一个模样很怪的人，叫周威能——那自然是一个假名，他要我造一具性能特殊的个人飞行器，我拒绝了他，他说将会对安妮不利。”<p>　　“为什麽要对安妮不利呢？”穆秀珍不明白。<p>　　“因为他是看到了安妮的轮椅之後，才找我的。”<p>　　“我明白了，你放心，我们会提防的。”<p>　　“好，我有空就来看你们。”<p>　　“随时欢迎！”穆秀珍放下了电话。<p>　　她们正在忙着，木兰花在将许多无线电零件小心分类，安妮在用心地查看一本原图无线电的书，她们准备自己动手来制造一个无线电控制仪，将这个远程式控制仪放在花园中，使得每一个走进花园来的人，都会被摄影机自动拍摄下来。<p>　　穆秀珍放下电话之後，发觉木兰花和安妮两人，根本没有注意到她在电话中讲了些什麽，於是她大声叫道：“安妮！”<p>　　突然其来的大声一叫，将安妮吓了一跳。<p>　　木兰花埋怨道：“秀珍，你大惊小怪作甚？”<p>　　“安妮有麻烦！”穆秀珍故意说得十分严重。<p>　　“什麽麻烦？”木兰花和安妮一齐问。<p>　　穆秀珍将霎四风刚才在电话中所说的转述了一遍。安妮立时道：“就是那个人，他一眼就看出我的轮椅上，有火箭发射装置！”<p>　　木兰花一声不出，在沉思着。<p>　　穆秀珍和安妮两人，一齐向她望来，也一齐叫道：“兰花姐——”<p>　　她们才叫了一声，木兰花已然缓缓地道：“能够一眼就看出这一点来的，那麽这个人，一定是一个极其了不起的专家！”<p>　　安妮道：“那人的样子很可怕！”<p>　　木兰花又想了一回，才道：“安妮，这几天，你别出去了，更不要一个人行动。你已有了麻烦，自然应该先避一避再说。”<p>　　安妮怪叫道：“兰花姐！”<p>　　木兰花一场手，道：“不得异议！”<p>　　安妮嘟起了嘴，木兰花笑了一下，道：“安妮，我看那周威能绝不是普通人，我们得先弄清楚他的来历，再设法应付，是不是？”<p>　　“是。”安妮回答。<p>　　“在我们未曾弄清他的来历之前，是不是要小心？”<p>　　安妮又点了点头，表示同意。<p>　　“那麽，你就该听我的话。”木兰花说。<p>　　安妮无话可说，道：“到警局去——”<p>　　“那不要紧，但由秀珍陪你去好了。”<p>　　安妮总算又高兴了一些。木兰花放下了手头的工作，她先和云四风通了一个电话，将事情了解得更详细，然後又和高翔通了话，将事情告诉他，要他派干练的探员注意周威能的下落，周威能的模样十分奇特，要找他并不十分困难。<p>　　然後。她坐下来静思：一具特殊性能的个人飞行器，周威能要这具飞行器来作什麽用呢？当然不是为了好玩，而是有特殊用途的！<p>　　但是木兰花也想不出有什麽用来，而且，她也想不出周威能究竟是什麽身份，如果说他是某一个国家军事当局的代表。那麽他的行动不应如此鬼祟，当然是不会了。那麽，他究竟是什麽样人，何以他竟然是一流专家的眼光呢？<p>　　木兰花想不出究竟来，她也决定暂且将这件事放开。<p>　　那一天余下来的时间，在十分平静的情形下过去了。<p>　　第二天，安妮又该到警局去了。穆秀珍几乎已将安妮有麻烦一事忘记了，如果不是在离开之际，木兰花特别叮嘱她小心的话，她真想不起来了。<p>　　但就算在经过木兰花特别提醒之後。穆秀珍仍然未将事情放在心上，因为她想，那个周威能最主要的目的。是在威胁云四风替他制造那具特殊的飞行器，如果她对安妮有了太不利的行动，那麽他的目的就达不到了，他至多不过捣蛋一下而已。<p>　　所以，穆秀珍的心情一样十分轻松。<p>　　而安妮则更不在乎，她们俱不在乎，而且还希望那个怪模样的人再出现，那麽，她就可以设法来对付那个怪人了！<p>　　但是，在前赴警局的途中，却什麽事也没有发生。<p>　　穆秀珍将安妮送进了警局，和她约好了来接她的时间，穆秀珍便离去了。她要去买一些无线电器材，然後去探访一两个人来打发时间。<p>　　她心中盘算着。是先去探访人呢，还是先去购买东西，她一面想，一面走出了警局，她才过了马路，便听得有人叫道：“穆小姐！”<p>　　穆秀珍陡地抬起头来。周威能已站在她身前了。<p>　　在这以前，她未曾见过周威能。但是她只向站在面前的人看了一眼，就可以认出那就是周威能了，因为站在她面前的人又高又瘦。面如黄蜡，双眼深陷，样子怪到了极点，但是他双眼中的光芒，却十分明亮，看起人来，目光灼灼。<p>　　穆秀珍立时道：“什麽事，周先生。”<p>　　周威能略呆了一呆，道：“穆小姐，果真名不虚传，已经知道我是谁了，穆小姐，我可以和你约一个简短的谈话麽？”<p>　　“就这样站在街上？”<p>　　“当然不，到我的车子中来。不知道穆小姐可肯？”<p>　　周威能的话中，含有挑战的意味，穆秀珍是听得出来的，他口中说“可肯”，但实际上有看“可敢”的意思在内的。<p>　　秀珍一摆头，道：“好啊，你的车呢？”<p>　　“请跟我来。”周威能转身向前走去。<p>　　穆秀珍跟在後面，她是送安妮出来的，身边并没有带着太多的物品，但是几件应用的小武器，她是一直带在身上的，这时她暗中戒备着。<p>　　跟着周威能，转过了两条街，便已到了一个停车场，周威能向一辆十分旧的车子走去，穆秀珍立时记下了那辆车子的车牌。<p>　　周威能打开了车门，穆秀珍等他先进了车子，才在他的後面，坐了下来，周威能转过头来，道：“穆小姐，请相信，我是无恶意的。”<p>　　“哼。”穆秀珍冷笑着，“你昨天威胁着对安妮不利！”<p>　　“唉，”周威能叹了一声，“那是我错了，穆小姐，你和木兰花都是见义勇为，十分肯帮助人的，所以才希望你能帮忙。”<p>　　周威能的口气十分委婉，穆秀珍的态度，也不像刚才那样冷漠了，她冷冷地道：“好，你要我帮什麽忙，不必吞吞吐吐。”<p>　　“我们要制造一具特殊效能的个人飞行器，我们问了好几个工厂，不是不能制造，便是不能秘密进行，我们肯定云先生属下的工厂，是可以制造，而又可以替我们保守秘密的，但是他却又不肯答应，所以，我想请穆小姐帮忙说一说——”<p>　　穆秀珍挥手打断了他的话头，道：“你不必说了。”<p>　　但周威能还是补充了一句，道：“我们出得起代价。”<p>　　穆秀珍道：“我先来问你几个问题。”<p>　　周威能点头，表示同意。<p>　　穆秀珍道：“你口口声声“我们]，我问你，你们究竟是什麽？”<p>　　周威能迟疑了一下，显然这个问题。令得他觉得十分难以回答，但是他最後还是答道：“穆小姐，那是一个组织。”<p>　　“什麽组织？”<p>　　“穆小姐，”周威能急急说：“这组织不是属於我一个人的，我…没有权利将这个组织的情形，向你透露出来的。”<p>　　“你说得对，那麽，你想我会去帮助一个属於不明底细的组织中的一个来历不明的人麽？”穆秀珍一面冷笑，一面回答着。<p>　　周威能呆了半晌，才徐徐地道：“穆小姐，请相信我。我们的组织，绝计不是一个犯罪组织。我只能说，我们的组织，是一个有主强的组织。”<p>　　穆秀珍更不自在了，她冷笑着，道：“政治团体？”<p>　　周威能没有说什麽，穆秀珍己推开了车门，道：“对不起，我和兰花姐，对於政治活动，都没有兴趣，虽然在如今的世界上，一个人想要完全脱离政治生活是不可能的，但是我们尽量避免主动地卷入一切政治漩涡，那是我们不变的宗旨！”<p>　　穆秀珍很得意，因为她自觉这几句话，讲得非常之得体，相信换了木兰花，一定也是讲那几句话来拒绝周威能的。<p>　　周威能叹了一声，道：“我们需帮助——”<p>　　但穆秀珍即已跨出车门去，道：“再见。”<p>　　“再见！”周威能的声音中十分伤感，“那麽，我请求云先生制造的东西，千万请各位代我保守秘密，不要泄露出去。”<p>　　穆秀珍已走出七八步了，她答应了一声。<p>　　穆秀珍并没有转过头去，她只是从另一辆车子的车窗玻璃反影中，看到周威能拉上了门，转过身去打火，准备离去了。<p>　　也就在那一刹间，周威能的车子突然爆炸了。<p>　　一声巨飨，将穆秀珍镂得跌倒在地，穆秀珍在地上打了一个滚，向周威能的汽车看去时，只见一团烈火，和浓烈无比的黑姻。<p>　　爆炸自然是在周威能的车中发生的，但因为是在停车场中，旁边紧泊着还有好几辆车子，最贴近的两辆，被震得翻转，而且也已在燃烧。穆秀珍只看了一眼，便知道周威能是绝无希望的了！<p>　　几秒钟之前还在和她讲话的人，突然间便死於爆炸之中，虽然穆秀珍根本不明白周威能是何等样人，但是心头大为震动。<p>　　她并没有在停车场中呆立不去。当人群从四面八方奔来之际，她转身反奔了开去。爆炸的现场离警局并不太远，警方人员也立时赶到了。<p>　　等到穆秀珍奔到警局门口时，看到高翔也冲了出来。<p>　　“高翔！”穆秀珍立时道：“你不必去了！”<p>　　“有车子发生爆炸，什麽车子？”<p>　　“是周威能的，但你现在去，也没有什麽事可做了，周威能已死，现场也绝计不会有什麽线索留下的，唉，太可怕了。”<p>　　听得是周威能的车子。高翔呆了一呆，他昨天在木兰花的电话中，已知道周威能是何等样人的了，他忙问：“什麽太可怕了？”<p>　　“爆炸发生前的十秒钟，我还和他一起，在他的车子中谈话，你想想，那时他如果忽然想开动车子，只消将车匙轻轻一转……”<p>　　穆秀珍讲到这裹，也不禁打了一个冷震，不讲下去。<p>　　她刚才坐在一辆被装了炸弹的车子中而不自知，那实在是太危险了！高翔听了，也不禁倒吸了一口气，道：“你和他谈些什麽？”<p>　　穆秀珍将经过讲了一遍，道：“兰花姐要你查一查这个周威能的来历，你可曾查到了？”<p>　　“没有，还在查。”<p>　　“那麽我有线索，他车子的车牌，是OMC七三六一，查查这辆车子的车主是什麽人，一定可以知道周威能的来历了。”<p>　　高翔点点头，道：“那太容易了。”<p>　　他和穆秀珍一起回到警局去，到了他的办公室中之後十分钟，已有了结果。“这辆车子，是属於一家旧货行的东主，叫颜逢源的。”<p>　　当然，附带的报告，还有这个颜逢源的地址。但是令得高翔和穆秀珍两人泄气的是，三天之前，这辆车子便是报了失的…那麽，周威能自然是偷了这辆车子来用了！<p>　　车子报失才三天。有可能周威能来到本市，只有三天，他是从外地来的，凭这一点，范围便已收窄了许多。高翔重又下令探员到上中下的旅店中去调查。<p>　　穆秀珍和木兰花通了一个电话，木兰花在半小时之後，也来到了警局，她先到停车场去看了一看，着火的车子已被救熄了。<p>　　但是好几辆车子都已成了废铁！<p>　　周威能的那辆车子，车头部份完全不见了，周威能的身子已被燃至焦黑，完全不可辨认，高翔道：“这是美国黑社会全盛的三十年代的谋杀方法，现在居然还有人使用，真可以说是一件怪事，何况死人又是一个身份那样神秘的人！”<p>　　“你认为他可能是最近才从外地来的？”木兰花问。<p>　　“是，他最近才活动，车子又失窃才三天。”<p>　　“嗯，”木兰花沉吟着，“如果他是外地来的，那麽凶手一定也是外地来的，极可能是一直追踪来杀害他的，事成之後，凶手一定溜走了。”<p>　　“你是说，那是一件悬案了？”<p>　　“恐怕是，但我们不妨追查一下周威能的行踪，如果他住在酒店中的话，或许在他的行囊中，可以发现一些线索的。”<p>　　“我已命人到各大小酒店去查访。”高翔说。<p>　　木兰花摊了摊手，道：“那我们暂时没有什麽事情可以做的了，等有了消息之後，我们再作打算好了。安妮可以走了麽？”<p>　　“我想差不多了。”高翔看了看手表。<p>　　他们回到了警局，闲谈了一会，安妮也来了，安妮一见到木兰花，便大声道：“我听到了爆炸声，究竟发生了什麽事？”<p>　　穆秀珍最心急，道：“那个威胁要对你不利的周威能，已被人谋杀了，他的车子突然爆炸，而他就在车中，一点生路也没有。”<p>　　安妮伸了伸舌头，又咬着指甲，道：“太可怕了！”<p>　　木兰花心中一动，道：“我起先以为事情和我们无关，但未必如此，谋杀周威能的凶手，如果知道周威能曾和我们接触过——”<p>　　她讲到这里，便未曾再讲下去。<p>　　高翔道：“那要看凶手的目的是什麽，如果只是为了报仇。那麽杀了周威能，目的已达，就不会再和我们有什麽关系了。”<p>　　穆秀珍接着道：“是啊．如果周威能是因为知道了什麽秘密，而被杀了灭口的话，那麽他和我们见过面，凶手就可能怀疑他将秘密泄给了我们！”<p>　　木兰花沉声道：“对，我们得小心些。”<p>　　她说看。便站了起来，向高翔告辞，三个人一齐离开了警局，高翔有者很多公务要办，自然不能和她们一齐离去的。<p>　　高翔命令到各酒店去查访的探员，随时联络，另有警官对着全市可以供人住宿的酒店旅馆的名单，接听着探员打回来的电话，将名单上的酒店名字，一一划去。<p>　　木兰花、穆秀珍和安妮三人，回到了家中之後，和高翔通了一个电话，但是情况没有什麽变化，除非找到了周威能的住所，才可有进一步的发展。<p>　　一直到了下午三时，才有了周威能的消息。<p>　　周威能的确是新到本市来的，他到本市的时间，也确然是三天，他不是搭飞机或客轮来的。而是搭一艘运货的大型木船来的。<p>　　所以，所有的旅客名单中根本没有周威能的名字，因为他是一个非法入境者，探员是根据某些码头上的人曾看到过周威能而追查出来的。<p>　　可是周威能在到了本市之後，住在什麽地方，仍然没有下落。而周威能的身份，也变得益发神秘而不可测了！<p>　　因为周威能首先去见过云四风，在和云四风交谈之际，他曾表示，要云四风制造的东西，不论多少钱，都可以付得起。<p>　　而据云四风粗略的估计，那样的一具个人飞行器，从设计到制造，即使成本，也会超过十五万美金，周威能或许不知道要那麽多钱，但他的估计也不应相去太远，他们的组织，应该有十分充足的经费，那麽，周威能又何以要搭木船前来本市？<p>　　是为了避人耳目麽？<p>　　如果是为了避人耳目，那麽周威能的措施，可以说再安全也没有了，但是何以他仍然未能逃出凶手的跟踪，终於被谋杀了呢？<p>　　高翔只不过是将种种疑问，归纳了一下，他自然想不出所以然来，因为他一点线索也没有，只知道周威能是属於一个组织的而已。<p>　　高翔耐着性子等着，到五点半，进一步的消息来了。<p>　　一个探员，在永泰旅馆中得到了线索，三天来，周威能是住在永泰旅馆中的，当那名探员一描述了周威能的样子之後，旅馆主人立时知道那是二楼的一个住客。<p>　　永泰旅馆！”听得周威能竟是住在永泰旅馆中的，高翔又不禁皱了皱双眉，觉得事情实在是太不可以了解了。高翔对本市的一切，都极其熟悉。什麽三教九流的地方他全去过，他知道，除了在街边过夜之外，最差的住宿地方，大约就是永泰旅馆这一类的低级旅馆了。<p>　　那一类的低级旅馆，集中在码头区附近。住客所能得到的是一块板和大量的臭虫。所谓房间，也是三夹板围成的一个小方格而已！<p>　　周威能竟住在这样的地方！<p>　　但是高翔也没有多怀疑，他只是立时在电话中通知那位探员：“你在他的房中看守着，不准任何人进来，我立即就来了！”<p>　　高翔放下了电话，便离开了警局。高翔的车子，在离永泰旅馆还有相当远的地方，便停了下来，因为再下去的几条街道，根本是窄小得车子不能通过的。天色本已相当黑了，一进入那种窄小的街道之中，更是有暗无天日的感觉。高翔穿过了三条街，终於在永泰旅馆的门前停了下来。从那建筑物摇摇欲坠的情形看来，它至少有五十年的历史了，一走进去，昏黄的电灯光，更显得一切全是发了霉一样的残臭。一个五十岁左右的妇人迎了上来，高翔立时道：“警方人员，有一位探员在二楼等我，在二楼几号房，快带我上去。”“是！是！”中年妇女忙答应着，向楼梯上走去。高翔跟在她的後面，一经两个人踏了上去，那楼梯突然发出了一阵可怕的呻吟声来。到了二楼，那走廊窄小得只可以供一个人侧身而过，那妇人将高翔带到了一扇门前。高翔扬声道：“陆探员，我是高翔。”可是，门内却没有人回答。高翔呆了一呆，伸手推门，他用的力道大了些，不但那扇门立时被推了开来，而且连木板的“墙”，也为之摇幌了起来。一推开了门，房内一片漆黑，几乎什麽东西也看不到。高翔陡地一呆。立时握枪在手，身子闪开了一步。喝道：“开灯，快开灯！”那中年妇人见高翔突然拔枪在手，吓了老大一跳，用发抖的手，伸进门去，在板壁上摸索了一阵，总算将灯开着了。一有了灯，那一间小房间中的情形，看得再清楚也没有了，一张板床，床上伏着一个人，那人正是警方十分干练的陆探员。但这时，陆探员伏在床上一动也不动，高翔忙跨进去，翻转了陆探员的身子，只见陆探员的双眼圆睁着，在他的颈际，有着一个被噬咬或是被剌伤的痕迹。<p>　　高翔忙又再看了看他的手指，毫无疑问，陆探员是中了剧毒之後，才死去的。<p>　　在床板上，有一只被打开了的箱子，箱子中是一堆被翻乱了的衣服。在箱子中原来还有什麽，已不知道了，这时，却只是一堆衣服。<p>　　看到了这等情形，高翔不禁真的呆住了！<p>　　三十分钟之前，陆探员还和他通过电话，他被杀害，自然是这三十分钟之内的事情，他是一个十分干练的探员，何以会死的呢？<p>　　而且，凶手又是如何跟陆探员前来的呢？<p>　　高翔转向那中年妇人望去，他的目光十分的严峻。那中年妇人看到房中多了一个死人，已是面无人色了。<p>　　此际她更是手足无措，道：“长官，我完全不知情，一点不知！”<p>　　高翔道：“半小时之前，我还和他通过电话，他是在你这裹打电话的。是不是？”<p>　　“是，是的，他在柜面打电话，一打完电话，他就上二楼去了，也是我带他上来，然後，我就…下楼……去了。”<p>　　“你看到有什麽人上楼去过？”<p>　　“没有…住客还都没有来，天未黑透之前，这裹不会有什麽人的……就算有，我也……我也不知道，因为我不能一直坐在柜面，我还有别的事要干。”<p>　　高翔心中十分乱，照说，自然是旅店的老板娘嫌疑最大，但是高翔心知那是一件十分复杂，十分巧妙的谋杀案，一定是经过极其缜密的布置，绝不是旅店老板娘这种下层社会的人，所能够做出来的！<p>　　是以他也不再问下去，立时下了楼。<p>　　他用电话通知了警局，最近的警局立时派出了警车和黑箱车来，高翔将现场的指挥责任，交给了一个警官负责，他自己离开了现场。<p>　　三十分钟前！陆探员和他通了电话之後，只不过三十分钟，就遭到了谋杀，凶手下手之快，实在是有点匪夷所思！<p>　　高翔回到了自己的车旁，在他拉开车门的那一刹间，他突然想起，如果凶手杀了陆探员，那麽也可以知道他要来的。<p>　　知道他要来，那麽知道这一辆是他的车子。是轻而易举的事情，日间周威能的车子，突然爆炸，自己可不能不小心着一点。<p>　　他一想到这里，便不打开车门，而掀起了车头盖，准备检查一下，他的车子是不是被人做过手脚，当他掀起了车头盖，俯身去看时，他的身後突然响起了一个声音，道：“高主任，别转过身来，等我吩咐了，你才好再动！”<p>　　高翔陡地一呆，但是。他已经没有反抗的余地了。<p>　　因为他的後颈上，已有枪管抵住了他！同时取走了他的枪。<p>　　高翔深深地吸了一口气，在他身後的那人又道：“慢慢地後退，阖上车头盖，然後进车去，你放心：我们有三个人陪着你。”<p>　　高翔心中暗叫了一声惭愧，因为直到这时，他才看到他的车子，早已被人弄开了门，有两个人伏在车後的座位上，这时已直起身来了。<p>　　高翔依言坐进了车子，他已有机会看到了那三个人。但他们都戴着帽子，将帽帘拉得十分之低，而且天色也很黑暗了，这里又不是什麽繁华的地区，除了街灯之外，根本没有什麽别的光芒，是以那三个人的脸面如何，高翔根本看不真的。<p>　　高翔在驾驶位上坐定之後，双手按在驾驶盘上。他知道那三人都有枪对着他，但是他还是用十分镇定的声音道：“你们想怎样，你们已杀了警方的探员，还要胁挟我，可知会有什麽结果麽？”<p>　　“高主任，”他身边的那人道：“你说得不错，我们已杀了一个探员，所以你也应该知道，我们不在乎别的什麽了，你还是快开车的好。”<p>　　“到那里去？”高翔问。<p>　　“先向西驶，一直听我的指挥就行了。”<p>　　高翔耸了耸肩，这实在是意料不到的事，对方究竟是为了想达到什麽目的呢？不但杀死了一个探员，而且还要胁持他！<p>　　这都是普通犯罪组织所不肯做的事！<p>　　那麽这三个人究竟是何方神圣？<p>　　高翔在身边那人的指令下驶着车子，车子已越驶越远。最後，来到了一段完全没有路灯的路上，那人道：“减慢速度。”那段路上，根本没有车子经过。但是，在高翔减慢速度之後不久，後面却向起了车声，不必从倒後镜去看，高翔也知道驶过来的，是一辆巨型的卡车。<p>　　他身邀的那个人又吩咐道：“尽量靠路边停下来。”<p>　　高翔无法反抗，只得依言而为。<p>　　他才将车子停下，那辆巨型卡车，便越过了他，但却就在前面停了下来，卡车後面木板放下，那人命令道：“驶进去！”<p>　　高翔略呆了一呆，他的车子若是驶进了卡车厢中，那麽，他就失踪了，人家要寻找他，可以说一点线索也得不到了。<p>　　他当然不能那样失踪。那样的失踪，是凶多吉少的。<p>　　那麽，他就必须在这最後的时刻反抗他们了！<p>　　高翔只呆了极短的时间，几乎是不易被察觉的，他才道：“好，驶进去。”<p>　　他踩下了油门，可是他是用力踩下去的，车子在刹那之间，突然以极高的速度，向前疾冲了出去，而高翔也在那一刹间，推开了车门，侧身滚出了车子来。<p>　　在他滚出车子的一刹间，他先听到了两下枪向声。<p>　　接着便是，“砰”地一声巨响，他的车子，撞中了卡车的尾部，车头灯立时损坏，四周围变成了一片黑暗。<p>　　虽然卡车立时着亮了灯，但是那短暂时间的黑暗，对高翔来说，却是极其有用的。他连滚了几滚，向路边的灌木丛中滚进了。<p>　　他自然知道，就算那三个人受伤，卡车上的人，也绝计不肯放过他的，但是他此时，绝无法在路上奔跑，一跑的话，他便成了射击的靶子。<p>　　他只有躲起来，等候机会。<p>　　他看到自他的车子中，下来了一个人，卡车中也下来了四个人，将另两固人，自他的车子，拖了出来。<p>　　对方一共是五个人，虽然是两个受了伤，自己需要对付的是三个人——高翔心中暗暗地盘算着。<p>　　他看到那个伤者被搬进了卡车，还有三个人下了车，高翔的枪在一受制的时候便已被取走，要不然，他要对付那三个，倒也不是难事。<p>　　那三个人来到了车旁，藉着车子的掩护，其中一个嘿嘿冷笑着，道：“高主任，我们很佩服你的身手敏捷，但是对你的头脑，却不敢恭维，你以为在这样荒僻的路上，你可以逃得出去麽？我们本来是不想杀害你的，希望你不要迫我们下手！”<p>　　高翔不出声，敌人分明是想他自动走出来，但是高翔自然不会走出来的，他要继续躲着。自然，那三个知道他不可能走远，他要躲过去，也不是容易的事。但如果要脱身的话，他就必须躲着。高翔用十分缓慢的动作，在他自己的鞋底，抽出了两柄锋利的薄刀来。那两柄薄刀，可以解决其中的两个人，只要那两人来到了他可以掷得到的范围之内。<p>　　那三个人隐在车後，像是也知道高翔身上另有武器一样，不敢现身出来：路上顿时静了下来，静得几乎一点声音也没有。<p>　　在过了足有一分钟之後，才听得那人又道：“高主任，如果你坚持不出来的话，那我们只好将你迫出来了，希望我们将你迫出来，而不是将你射死！”<p>　　随着那人的话，手提机枪“达达达”地响了起来，枪响惊心动魄，枪弹一齐向路边的树丛之中，扫了过来，最近的数十发子弹，离高翔只不过是三码！<p>　　高翔大吃了一驾，心知自己如果再不出去的话，那麽结果实在是不堪设想的了，是以他连忙叫看道：“行了，我出来了！”<p>　　他一面叫，一面高举着双手，走了出来。<p>　　他高举着双手，看来自然是为了使对方不要再射击，但是却也另有作用，他将那两柄锋利的刀子，握在手中，高举着手，对方便不会怀疑手中的东西。<p>　　他才向前走出了两步，便听得有人喝道：“快登上卡车的车厢去，高主任，我们实在没有兴趣和你多玩捉迷藏的游戏！”<p>　　跟着那人的呼喝，他们三个人也从车後走了出来。<p>　　高翔离他们只不过五六码。<p>　　那麽近的距离，高翔若是用力掷出手中的刀子，那一定可以直挥进对方的心脏！但是，他只有两柄刀子，而对方却有三个人。<p>　　最要命的是，三个人的手中，都有着手提机枪，就算他一下子杀了两个人的话，也决定没有可能逃脱第三个人的射击。<p>　　看来，他是一点机会也没有，只好乖乖上车好了。<p>　　但是，突然之间，他却又有了机会！<p>　　高翔的机会来了，那是那三个人中的一个忽然对另一个道：“你快去开车，我们在这里，已经太久了！”<p>　　那人立即将枪负在肩上，转身走开了。<p>　　高翔的机会来了，他面对着两个人，而他手中有着两柄利刃，那两柄利刃，他曾经苦练，可以说是百发百中的！<p>　　高翔深深地吸了一口气。<p>　　就在那时那两个人喝道：“快走，上车去！”<p>　　高翔一切都准备好了，他右足突然向前跨出，而就在他右足跨出的一刹那间，他手中的两柄飞刀，“飕飕”地向前射出！<p>　　就在他射出飞刀的那一刹间，他的身子向前俯下去，仆倒在地上。而那两柄飞刀，也在不到两秒钟的时间内，射中了那两人的心脏部位。<p>　　高翔在一发出了飞刀之後，身子立时伏了下来，是大有道理的，因为他手中的飞刀，虽然是向着对方的心脏部位射出的，但对方中了刀之後，总还有几秒钟的挣扎，在那几秒钟之内，如果高翔不先采取预防措施的话，一样会吃亏的。<p>　　果然，那两人一中了刀，身子向後倒下去。<p>　　但同时，他们的手指，也扳动了枪机。<p>　　两柄手提机枪，全都发出惊心动魄的枪声来，然而所有的子弹，全是呼啸着向半空的。那是他们在倒下去的时候射出来的。<p>　　等到那两人倒地之後，恰好刺过他们心脏的利刃，已令得他们毕命了！而另一个人已登上了卡车，一听到枪声，就转过头来看。<p>　　那时，高翔已经在地上迅速爬行着，爬到了那两个死者的身边，夺下了一柄手提机枪。他听到了卡车引擎发动的声音，那人准备逃走了！<p>　　高翔陡地跃起：大喝道：“停止！下车来！”<p>　　可是也就在他的大喝声中，卡车突然以极高的速度，向前冲去。高翔也在那一刹间，拉动了枪机，射出了一枚子弹。<p>　　高翔扫出的子弹，全击中在卡车後面的轮胎上，只见正在疾驶中的卡车，突然向旁一侧，在那一刹间，高翔还看到了驾驶卡车的那人，回过头来一看。自他的脸上。现出了惊骇欲绝的神色来，但是，那也仅仅是一瞥而已。<p>　　紧接着，卡车便已冲出了路面，向至少有五百尺深的山谷之中，跌了下去，发出了一下惊天动地的巨办，化成了一团烈火！<p>　　高翔赶到路边，向下看去，卡车躺在谷底。正在燃烧着。没有人可以在那样的意外中生还的，那人自然也已死在车中了！还有两个伤者，自也难以幸免。<p>　　高翔已完全脱离危险了！<p>　　但是，高翔的心中，却一点也不高兴，因为那五个人全死了。那五个人一死，高翔的线索又断了，他不可能知道那五个人是由哪一个组织，哪一个集团所派来的了。那五个人，自然就是杀害周威能的人，本来，在他们的身上，是可以获得大量资料的。<p>　　高翔回到了自己的车前，他的车子已被撞毁，不能再驶动，但是他并没有等了多久，因为这时公路虽然静僻，但是附近总有人居住的，枪声和车子的坠崖声是如此惊人，早就有人通知了警方，几辆警车，在几分钟之後。便已赶到了现场。<p>　　带队的警官一看到高翔，不禁大是惊讶，忙道：“高主任，你怎麽会在这里？方局长正在到处找你哩！”<p>　　“我是被人胁迫前来的。”高翔简单地回答，随即又道：“尽一切可能，将卡车的残骸弄上来，我要仔细地研究它。”<p>　　“是！”警官回答着，“方局长命令全市警员。不论何人。一看到了你，就请你立时回去，和局长见面。”<p>　　“有什麽重要的事麽？”<p>　　“好像在殉职的陆探员身上，发现了什麽东西。”那警宫回答，“可是详细的情形，我却也不十分清楚，主任一回去就知道了。”<p>　　高翔也想不出究竟在陆探员的身上，发现了什麽重要的线索，他忙道：“那麽，借你的摩托车用一用，我先和方局长通一个电话。”<p>　　那警官忙道：“自然！自然！”<p>　　高级警官使用的摩托车上，都有无线电话设备的，高翔拿起了电话，叫通了总局，他立时听到了方局长的声音，道：“快回来，高翔。”<p>　　“什麽事？局长。”<p>　　“在电话中很难讲得明白，我要你看一样东西，我已经通知木兰花了，她也很快就会来的。”方局长说着。<p>　　“好。我立即就来，二十分钟可以到！”高翔发动了摩托车，在他高超的驾驶术之下，摩托车像一支箭也似，在公路上射了出去！<p>　　当高翔走进方局长的办公室之际，木兰花、穆秀珍和安妮三人全在，除了方局长。还有两位高级警官，全是负责和国际警方联络的。<p>　　高翔心知事态一定十分严重，他连忙趋前，方局长也立时将一张白纸，在桌上面向他推了过来，道：“你看，这是什麽？”<p>　　高翔征了一征。这是什麽？在白纸上的，只是一枚圆徽章形的，那枚徽章的直径，不会超过两公分，是明亮的蓝色的底，上面的图案，则是一个紧捏着的拳头，握看一个火炬，看来十分有力，象徵着自由和光明。如果只是那样，那麽这枚徽章就一点也没有什麽出奇之处了。<p>　　可是，在那枚徽章的右下角，却还有一个黑色的骷髅！<p>　　高翔陡地心中一动，连忙伸手将那枚徽章，翻了过来，他看到在徽章的背後，用好几种文字刻着同一句话：自由，或死亡。<p>　　高翔长长地吸了一口气，道：“死亡换取自由同盟？”<p>　　方局长和木兰花一齐点头，道：“是的。”<p>　　高翔坐了下来，他紧蹙看双眉，那是他在意味到事情极为严重时的惯常神情，而这时，他正感到事情十分难以应付了。<p>　　因为“死亡换取自由同盟”并不是一个普通的组织。它甚至不能算是一个犯罪组织，因为它的行动，是政治性的。这个组织的宗旨是相信，政治谋杀可以改变政治局面。他们往往派出第一流的暗杀手，去暗杀一些倒行逆施，视百姓为萄狗的独裁者。他们也有几次成功的记录。<p>　　如果这样的一个组织，竟有成员来到了本市的话，那实在是令人极之头痛的一件事，因为那绝计不是本市警方所能管得了的！<p>　　高翔望了木兰花一眼，又吸了一口气，才道：“这枚徽章是在陆探员的身上发现的？”<p>　　“不，在搬动陆探员的屍体之际，发现他的右手紧握着，而在扳开了他的五指之後，就发现他的手中，捏着这枚徽章。”方局长回答。<p>　　“那可以推断为陆探员刚在周威能的遗物中，发现了那枚徽章，就有人闯了进来，将陆探员杀害了。”木兰花冷静地分析着。<p>　　高翔道：“那麽，周威能是死亡换取自由同盟的一员了？他是一个暗杀者？他来到本市，却又是为什麽？”<p>　　方局长沉声道：“你说得不错，高翔，周威能正是这个同盟的成员，他来本市的目的，我们不知道，我们也不想知道！”<p>　　方局长在最後一句话中，特别加强了语气。<p>　　高翔忙道：“可是——”<p>　　方局长扬起了手，阻止高翔再说下去，道：“我知道，我们损失了一个干练的探员，但是这事情牵连得十分广，我们不应该再去理会它。”<p>　　高翔的神情有点激动，他的声音也提高了不少，道：“方局长，我看，只怕我们不理也不行，不但陆探员被杀，我还曾被五个人胁迫，差点不能回来！”<p>　　高翔曾遭到意外。但是他究竟遭到了什麽意外，方局长等人却全不知道。是以听得高翔那样说，各人都向他望了过来。<p>　　高翔用最简单的语句，将他出事的经过。向各人讲了一遍，然後才道：“所以，我看这件事，我们不能不管。我们就算不理，也会有人来找我们麻烦的。”<p>　　穆秀珍突然间道：“那麽，高翔，杀陆探员和找你麻烦的，又是什麽人？他们自然也是杀周威能的凶手了，他们是谁？”<p>　　“秀珍！”木兰花立时叫住了穆秀珍，“方局长说得对，这件事牵涉的范围太广了，我们不适宜夹杂其中，高翔，你认为如何？”<p>　　高翔摊了摊手，道：“我有什麽？只不过我看，事情不会就此了结，那一方面损失了五个人，他们却并未达到任何目的。我们也不知道他们是什麽人，究竟想达到什麽目的，在这件事上，我们是处在被动的地位，是不是就此作罢，我们是作不得主的！”<p>　　高翔的一番话：讲得十分有理，方局长的手指，轻轻地敲着桌子，道：“你说得对，那麽，我们就这样决定！如果对方不再生事，我们也就相应不理！”<p>　　高翔虽然还有点不满，但是方局长已经这样决定了，他自然不好再说什麽，他站了起来，道：“希望不要再有什麽事了。”<p>　　高翔、木兰花、穆秀珍和安妮，一起退出了方局长的办公室，他们各自都不说话，一直到了高翔的办公室中，安妮才问道：“兰花姐，方局长的决定，你看是不是合理的呢？”<p>　　“是合理的。”木兰花平静地回答。<p>　　“为什麽？”高翔和穆秀珍齐声问。<p>　　木兰花笑了笑，道：“很简单，“死亡换取自由同盟”既然是政治性的。那麽，杀害周威能的那批人，他们的身份如何，也可想而知了。在那样的情形下，警方自然是少一事好一事。”<p>　　高翔愤然道：“不管那一批人是什麽国家的特务，我们都不能够不理，我们又不是未曾和特务、间谍打过交道，怎可以由得他们去。”<p>　　木兰花道：“自然，我相信那样的决定，也不是方局长的主意，但是你想想，在事情扩大之後，在外交方面，会带来什麽样的困难，你也可以体谅方局长的苦衷了。”<p>　　高翔半晌不再说话，他似乎已被木兰花说服了。过了好一会，他才道：“那麽，他们在杀了周威能之後，就应该够了，为什麽要杀陆探员？”<p>　　“可能是一件意外，他们中的一个或几个人，闯进了周威能的房间中，本来是想得到些什麽的，但发现陆探员在，是以他们不得不将陆探员杀死！”木兰花解释着，而且不等高翔再开口，她又立时道：“其後，你赶到了，他们又以为他们未曾得到的东西，在你的手中！”<p>　　木兰花讲到这裹，穆秀珍已经笑了起来，道：“兰花姐，照你那样分析下来，那可就好了！”<p>　　木兰花瞪了秀珍一眼，道：“为什麽？”<p>　　穆秀珍十分高兴，道：“他们以为他们要得到的东西，在高翔的身上，但他们仍未得到，不是一样会来找高翔的麽？”<p>　　穆秀珍的意思，十分明白，那些身份不明的人，会再来找高翔，那就说明这件事，并不能不了了之，而穆秀珍正是希望事情不要就此了结的。<p>　　木兰花也不禁给她逗得笑了起来，道：“我想你值得高兴的，还不止此呢，“死亡换取自由同盟”一定还会再派人来，派来的人，还一定会和我们联络的。”<p>　　“那太好了！”穆秀珍拍着手掌。<p>　　“太好了，秀珍，可是你有想到这件事发展下去的严重性麽？”木兰花苦笑了一下，“我们应该使这件事的严重性尽量减低！”<p>　　高翔点着头，他不但完全同意木兰花的分析，而且也完全同意木兰花对处理这件事今後可能发展的办法。<p>　　他略想了一想，才又问道：“兰花，你可能料得到，那些身份不明的人，在杀了周威能之後，还想找到一些甚麽东西？”<p>　　木兰花站了起来，来回踱着步。<p>　　高翔提的这个问题是十分难以回答的。因为直到如今为止，他们对整件事的头绪，还不是十分多，只是知道一个大概而已。<p>　　但是木兰花却是思想方法极其科学化的人，她在踱了几个圈之後，便停了下来，道：“这个问题，我们先要说一个假定，然後才能解答。”<p>　　“什麽假定？”<p>　　“我们假定，那一批身份不明的人，是某一个国家的间谍人员。”木兰花说，“那麽，要解释一切就容易得多了。”<p>　　高翔、穆秀珍和安妮大点其头。<p>　　因为木兰花虽然是“假设”，但是她的这个假设，都也不是全然没有事实根据的。穆秀珍又问道：“那又怎样解释呢？”<p>　　木兰花道：“可以这样解释：周威能之来到本市，是为了对某国有不利的行动，事情被某国的间谍知道了，自然要对付周威能，是以将他炸死。”<p>　　穆秀珍“啊”地一声，道：“很对！很对！”<p>　　木兰花停了片刻，才又道：“但是，某国间谍却不知道周威能的具体行动计画，而他们也知道，周威能所属的组织，在牺牲了一个人之後，一定会派出第二个人来的，他们或者不能追踪到每一个人，但是如果知道了对方的行动计画，那麽一定易於预防了，所以，他们才先搜查周威能住的房间，但是他们没有成功，因为陆探员先他们一步而到，而他们在不得已的情形之下杀了陆探员之後，以为“同盟”的行动计画，已到了警方的手中，所以才有挟持高翔的行动！”<p>　　木兰花讲到这裹，停了一停。<p>　　高翔，穆秀珍和安妮三人，都不由自主，发出了一下赞叹声来，因为木兰花实在解释得太完美了，只要那一个假定可以成立的话，那麽事情一定正如她的解释一样！<p>　　木兰花又道：“但是我想，某国间谍可能犯了错误，周威能的行动，自然是极其机密的，他的行动计画，也一定全在他的心中！”<p>　　“兰花姐，这个周威能的行动计画究竟是什麽？”安妮问，她那样问，自然纯粹是为了好奇。<p>　　木兰花摇了摇头，道：“我不知道，但是我多少有一点线索，再多给我一些线索的话，或者我可以作一个判断了。”<p>　　高翔大感意外地反问，道：“兰花，你有了什麽线索？”<p>　　木兰花道：“你难道忘记了？那个周威能，他曾要云四风替他制造一具有特殊性能的个人飞行器，在遭到了云四风的拒绝之後，他又找过秀珍，由此可知，那具飞行器，在他将要执行的任务中，有着极其重要的地位！”<p>　　高翔不禁“啊”地一声，因为那件事，他也是知道的，但是他却未能将那件事，和周威能的行动计画联系在一起！<p>　　木兰花道：“只有云四风一人，看到过那个人飞行器的设计图样，秀珍，你去见一次四风，要他尽可能记忆出那图样的内容，我或者可以在这个人飞行器的特殊设计中，找出它的用途来，从而推测到周威能的行动任务究竟是什麽。”<p>　　“好！”穆秀珍大声答应着。<p>　　她是个性子十分急的人，一面答应着，一面已经向外走了出去。木兰花道：“我们也应该分手了。高翔，如果我的假定不错，某国的间谍一定还会来找你，但是你不必和他们起冲突，你只需告诉他们，警方什麽也没有得到，那就可以了。”<p>　　高翔苦笑了一下，道：“那算是奉行方局长的决定！”<p>　　木兰花道：“自然是，谁也不想把这事情扩大的。”<p>　　高翔点头，送木兰花和安妮两人，到了大门口，看着他们离去，他才回到了办公室之中，又处理了一些事，等到他离开警局时，已是凌晨二时了。<p>　　有了木兰花的警告，高翔的行动也特别小心，他特地换了一辆车，在回家的途中，路上十分冷清，绝大多数的人都已在睡乡之中了。<p>　　高翔下了车。进入电梯，到了他住的那一层楼的门口。他是个过惯了散漫自由生活的人，虽然他加入了警方的工作，担任着重要的职位，但是他仍然不肯搬进警方高级人员的宿舍去住，而仍然是住在他原来住的地方。<p>　　高翔在门口停了一停，在将钥匙插进匙孔之际，他先在大门的望人镜上，向内张望了一下。高翔住所大门上的那只望人镜，和别的望人镜，并没有什麽分别，但是高翔却将望人镜倒过来装也就是说，在门外可以看到屋中的情形。<p>　　在不知巧妙的人而言，是绝不会注意到这一点的。<p>　　而高翔那样装置，却十分有用，因为那可以使他在开门之前，先看到屋中的情形，是不是有什麽异样之处！<p>　　这时候，高翔向内望去，他屋中是一直亮着灯光的，是以客厅中的情形，可以看得十分清楚，他看了一眼，觉得并没有什麽异样。<p>　　他已经要将钥匙插进去了！<p>　　可是，就在那一刹间，他却看到，在长沙发上的三只枕垫，曾被人动用了。那三只枕垫，本来依次是红、黄、蓝三种颜色的。<p>　　但是现在，却变成了蓝色的在中间了！<p>　　显而易见，那是曾经有人进去他的屋子！<p>　　高翔吸了一口气，心中暗叫了一声好家伙，果然找上门来了！找上门来的人，可能还在屋中，等他进去之後，突然发难！<p>　　在那样的情形下，他应该怎麽办呢？<p>　　那实在是再也易答不过的问题，他连忙放回了钥匙，走到了走廊的尽头，从一扇窗中，翻了出去，拉住了水管，身子贴墙移动着。<p>　　等到他的身子，移到了一个窗口前的时候，他拉开了那窗子，那是他房中浴室的窗子，然後，他又推开了窗上的铁枝，轻轻跳了进去，他一进去，立时奔到门前，将耳朵贴在门上。<p>　　他立时听得他的房中，有两个人在讲话。<p>　　他可以将那两人的话听得十分清楚，一个道：“他已上了电梯，应该开门进来了，怎麽到现在还一点动静也没有？”<p>　　另一个道：“别心急，他就来了。”<p>　　高翔心中暗自好笑。他知道那两个人，一定是站在房门旁，准备一听到自己用钥匙开门的声音，他们便立时现身出来的。<p>　　在自己住所中的，可能就是这两个人，但在附近一定还有别的人，因为他们知道自己已进了电梯，当然他们料不到自己已经进了屋子。<p>　　高翔的屋子之中，各种各样的奇妙布置十分之多，但是他们两人，显然未曾触及其中的任何一样，那麽，这两个人也是极有经验的人。高翔虽然已绕到了他们的背後，但是他也不敢大意，他轻轻地旋开了门柄，将浴室的门，拉开了一道缝，向外望去。<p>　　他看到正如他所料，有两个人，正站在他的旁门之前，也拉开了门，向外张望着。高翔握枪在手，一步跨了出去。<p>　　那两个人的反应真的十分灵敏，高翔才向外跨出了一步，他们便立时转过身来，但当他们转过身来时，高翻手中的枪，早已对准他们了！<p>　　那两个人脸上的神情如何，高翔看不出来，因为屋中虽然亮着灯，但是他们两人的脸上，都戴着十分精巧的尼龙纤维面具！<p>　　但是从他们两人的眼神中，高翔也可以看出他们的吃惊，他们立时举起了手来。翔冷笑着，道：“两位是在等我麽？真对不起，我有时会不从大门进来，这真是一个坏习惯，会使客人吃惊的，以後应当改正才是，两立说对麽？”<p>　　那两人发出了几下苦笑声来，他们除了接受高翔的调侃之外，还有什麽办法？高翔的面色一沉，道：“将你们的面具除下来！”<p>　　那两人互望了一眼，高翔已大喝道：“快！”<p>　　那两人再不犹豫，一齐除下了面具。<p>　　当他们一除下了面具之後，高翔不禁吃了一惊，那两固人，她是认识的，多年以前，高翔和他们还曾合作做过一些不法的勾当，但已好久不知他们的讯了。<p>　　那两人的才能，高翔是素知的，在高翔担任了警方重要的职位之後，也曾想到过他们，想请他们也加入警方的工作的。<p>　　但是在多方的探听之下，却没有人知道这两兄弟的下落，最了解他们的人。也只知道他们两兄弟已被某国的间谍组织罗致去了！<p>　　这时候，高翔突然又看到了他们，真是又惊又喜！<p>　　他惊的是，过去自己一度曾和他们合作过，自然，现在是完全处在敌对地位的了，但自己了解对方，对方也同样了解自己，并不容易应付。然而他的心中却也不免高兴，因为木兰花的假设，已被证明是事实，这两兄弟是某国的特务人员！<p>　　一时之间。三人全不出声，足足僵持了半分钟，高翔才先开口，道：“原来是老朋友了。请坐，请坐，有话慢慢说！”<p>　　他一面叫两人坐，一面枪口却仍然对准了两人。<p>　　那两兄弟姓周。大哥叫周腾，弟弟叫周达，两人齐声道：“既然是老朋友了，高翔，你是用这种方法来招待老朋友的麽？”<p>　　高翔冷冷地道：“我用什麽方法来招待朋友，是以那个朋友用什麽方法来拜访我作准的，我想你们不会怪我的招待方法吧。对麽？”<p>　　周氏兄弟笑了起来，道：“高翔，你还是一样有趣！”<p>　　他们向前走来，在沙发上坐下。<p>　　高翔坐在他们的对面，又道：“听说你们两兄弟已做了大官，怎麽会忽然想起了我这个穷朋友来了？真是不容易啊。”<p>　　周腾笑了一下，道：“你也不错啊，高翔，特别办公室主任，还是东方三侠之一，可不是名利双收？比起我们来强多了！”<p>　　高翔正色道：“两位，我和以前已经大不相同了，你们来有什麽事情，不妨直说，我和你们之间，看来没有什麽私人的事可谈的了！”<p>　　周达欠了欠身子，道：“或者你说得对，那我们就开门见山地说好了，高翔，我们逼不得已，杀了你手下的一个探员。”<p>　　“不要紧，”高翔冷冷回答，“我也杀了你们的五个人，那是足够抵数的了。”<p>　　周达道：“可是，我们还未曾得到“死亡换取自由同盟”的行动计画，我们要得到他们的行动计画，那计画在你这里，是不是？”<p>　　“我不明白你们在说什麽。”<p>　　“高翔，我们可以通过外交关系，向警务总监施展压力的，但我们不愿那样做，因为我们不想这件事公开出来。”周腾有点威胁地说。<p>　　高翔的态度仍然很冷淡，道：“对不起，我根本不明白你们的真正身份。你们现在是代表哪一方面在说话？”<p>　　“高翔，你何必明知故问？”两人面上变色。<p>　　“我确然不知，怎可以说我明知故问？”<p>　　“好。那我们可以告诉你，我们两人，是某国海外行动组的负责人，高翔，你该知道我们这一方面的力量，是十分强大的。”<p>　　高翔并不否认这几句话，他点头道：“是的，我明白了，但是很抱歉，我的回答仍然和刚才一样，我们根本不知道什麽！”<p>　　周氏兄弟的脸上，仍然是一副不相信的神色。他们又道：“高翔，你不是愚蠢到存心要和我们作对吧，哼！”<p>　　高翔的怒火陡地上升。但是他却记得木兰花的吩咐，是以他强抑着怒意，道：“我不想和你们作对，但我的确无可帮助之处。”<p>　　周氏兄弟深吸了一口气，道：“那麽，我们可以离去了麽？只要你所讲的话是真的，那我们以後，也不会再来麻烦你的了。”<p>　　高翔站了起来，道：“你们走好了，我想，以你们两人的能力而论，一定很快就可以知道，我讲的的确是实在的情形。”<p>　　周氏兄弟走向门口，拉开了门，周腾先走了出去，但是周达却又转过了身来，道：“高翔，那个凶手，总向你们透露过一些什麽的！”<p>　　高翔知道周达所谓“凶手”。是指周威能而言的。<p>　　但是他却特意道：“我不明白你是指哪一个凶手而言，是炸死周威能的凶手呢？还是杀死了警方探员的那个凶手？”<p>　　周达沉声道：“你知我是说周威能！”<p>　　“我不知他是凶手。”高翔冷冷地回答。<p>　　周达冷笑着，道：“他是凶手，当他在中东启程时，我们已经接到情报了，我们还知道他的身边有着一张十分重要的设计图！”<p>　　高翔不说什麽，只是冷笑。<p>　　周达继续说着道：“那图样现在在何处，你自然也更不知道了，对麽？”<p>　　“你料对了。”高翔简单地回答他。<p>　　周达的脸上现出了怒意来，但是高翔的手中仍握着枪，他有点无可奈何，只是在退了出去之後，用力地关上了大门！<p>　　随着那“砰”地一下关门声，高翔的心也不禁向下一沉，周氏兄弟已然离去。照说，他应该可以松一口气才是的了。但是他却并不，他知道事情真的和某国特务机构有关的话，那麽。绝不是周氏兄弟离去，事情就算是了结，一定会有更麻烦的事在後面！<p>　　高翔站在门前，心中思潮起伏，他想到应该立时和木兰花联系一下，至少可以让木兰花知道她的估计对了，杀害周威能的，的确是某一个国家的间碟人员，自然，“死亡换取自由同盟”，是准备对这个国家，有所行动了！<p>　　高翔一想到这里，就转过身去。<p>　　而就在他身子才一转间。枪声便响了！<p>　　那是接连而来的四下枪向，就在他住所门外的楼梯间传了出来，高翔以闪电也似的动作，拉开了门，向外冲了出去。他在冲出去的那刹间，已然握枪在手，他冲到了走廊的对面，以背贴墙，只见周达的身子向前跌跌撞撞地走了过来。<p>　　刚才那四枪显然是他射出的，因为他手中握着枪，枪口且在冒烟。但是，在周达的胸前，却有一缕鲜血流了出来，他也中了一枪！<p>　　周达向高翔屹立之处走来，在那刹间，高翔根本不知道发生了什麽事，他立时用手中的枪对准周达。但是周达只向前冲出了两三步，便仆跌在地，他在仆跌下去之前，五指一松，手中的枪在走廊上滑出了老远，接着，走廊中便出奇地寂静。<p>　　高翔唯恐其他的住户受伤，他忙大声叫道：“别出来，听到枪声的人，快致电报警，千万别出来，以免受伤！”<p>　　他一面叫着，一面飞也似地向前冲了出去，一面冲。一面并无目的地连射了三枪，等到他奔到了梯口，他才立时又背靠墙站定。<p>　　他看到了周腾。<p>　　周腾的身子，仆跌在楼梯上，在他的两眼之间，有一个深洞，那是致命的一枪，周腾的一只手，插在上衣的衣襟之中。<p>　　他一定是在中了枪之後，想拔枪还击的。<p>　　但是他根本连拔出枪来的机会都没有，便已死了！那行凶的人，一定是早已藏匿在梯间的了，周氏兄弟一出来，他就开枪，他的枪一定是配有灭声器的，而周腾一中枪就死去，而周达中了枪之後，还了四枪，可是那四枪，却显然未曾射中那暗杀手，到自己听到枪声出来时，那暗杀手已逃走了！<p>　　高翔紧靠着墙壁站着，他的心跳得十分剧烈，那不单是因为死在他门口的两个人，是他多年前的伙伴，而更因为那两人的身份特殊！<p>　　周氏兄弟是某国特务机构海外情报的得力人员，却死在他的寓所门口，这件事若是扩大了，那麽他必然被牵进漩涡之中！<p>　　而那是一个非同小可的大漩涡，是可以令人灭顶的！高翔绝不是胆小的人。而且，他不知经过了多少大风大浪，但是当他一想及一桩极大的麻烦已然降临之际，他的手心，也不禁隐隐在冒着冷汗！<p>　　而就在高翔发呆间，已有几个警员奔了上来。<p>　　高翔忙道：“看到可疑的人没有？”<p>　　那几个警员已然奔得上气不接下气了，但还是立即回答道：“没有可疑……的人，大批弟兄已将出路全都封锁住了！”<p>　　高翔苦笑了一下，因为到这时候，再来封锁出路，当然迟了。他一扬手，道：“来，跟我一路循楼梯找上去，或许凶手躲在上面！”<p>　　他带着那几个警员，一直奔了上去，奔到了天台上。<p>　　他住的那幢大厦十分高，在天台上望下去，美丽的霓虹灯光，将城市的夜色点缀得无比的美丽，看来，整个城市是如此之繁华，宁静和美丽，一般市民，又怎知道在这个国际性的大都市中，隐藏着如此多的罪恶，和如此惊心动魄的间谍斗争？<p>　　他们在天台上搜寻了片刻，又拥到了楼下，附近的几条街，和大厦的出入口全被警方人员封锁着，可是却仍然一无所获！<p>　　暗杀者是一得手之後，立时便逃走的！<p>　　高翔下令收队，等到一切都恢复安静时，天色已快亮了，高翔十分疲惫，打开了他寓所的门，走了进去，这次，他并没有先向门内张望一下。<p>　　因为刚才，这幢大厦的每一层都布满了警员，高翔怎麽也料不到，在那样的情形下，也会有意外发生的。<p>　　然而，意外总是在料不到的情形下发生的。<p>　　他才一推门进去，便陡地一呆。<p>　　一个男子正坐在他平时最喜欢坐的安乐椅上。看来像是十分优闲，那男子的年纪十分轻，不会超过二十六岁，穿着一套浅灰色，裁剪得十分合身，最新型的欧陆型的西装，结着一条枣红色的领带，看来完全像是一个公子哥儿！<p>　　那男子的动作，也十分优雅，高翔一推门进来，他便站了起来，道：“高先生，我已等你很久了，甚至已代你接听了两个电话。”<p>　　“你是谁？”高翔反手将门关上。<p>　　那年轻男子的身子略弯了一弯，道：“我叫刘度，我的同伴，习惯称我为刘度中尉，而我现在所担任的，是“死亡换取自由同盟”的几个负责人之一。”<p>　　他毫不在乎地说着。就像他说他自己担任的是什麽学校的教员一样。高翔“哼”地一声，道：“周氏兄弟就是你枪杀的？”<p>　　“是，”刘度坦承不辩，“是我，我一杀了他们，就算到你奔了出来，在你奔向梯间之际，我就从走廊的另一端，进入你的住所。”<p>　　他讲到这里，略顿了一顿，道：“很抱歉，在事先未曾徵得你的同意。但如果我徵求你同意的话，你一定不会答应的，是麽？”<p>　　刘度的神态，一直十分镇定，彷佛他根本不是警方正要寻找的凶手，而只是一个普通访客一样。他的神情这样镇定，也不禁使高翔感到诧异。<p>　　高翔冷笑一声，道：“请坐！”<p>　　刘度卸并不坐，道：“我进来之後，一共有两个电话是来找你的，我已回答他们说你出去了，对方的措词，十分粗野和不礼貌，我也难以转述，但好在我已经都录了音，你可要听听麽？”<p>　　高翔的电话录音设备，是放在一个相当隐蔽的所在的，但是刘度既然如此说，那自然是他已经发现了那具录音机了！<p>　　高翔此际，还料不透刘度前来的目的。他也不知道刘度是不是还有别的同党匿藏在屋子中，他这时所能做的，只是以不变应万变。<p>　　是以高翔也摆出一副若无其事的神态来，他甚至打了一个呵欠，道：“也好，听听是谁来对我无礼，也听听你是如何应对的。”<p>　　刘度笑了一笑，立时伸手，在电话机旁的小书架上，取下了一本精装的书来，打开了书，那是伪装成一本书的录音机。<p>　　然後。刘度按下了其中一个掣，高翔也听到了对话。<p>　　首先，是一个十分粗鲁的声音喝道：“你是高翔？”<p>　　接着便是刘度的声音，道：“不。高主任正在指挥一项十分重要的行动，请将你的电话号码留下来，他一有空，就请他打给你。”<p>　　“不必了！我会再打给他的！”那粗鲁的声音又说，“不过你可以转告高翔，周氏兄弟死在他寓所门口，我们是绝不会放过他的！”<p>　　刘度的声音仍然心平气和，答道：“那麽你是谁？”<p>　　那声音简直是在咆哮了，道：“我是周氏兄弟的上司，高翔应该知道我是谁的，你不妨也告诉他我的外号，人家都叫我“六亲不认”！”<p>　　再接着，便是“搭”地一声，电话已挂断了。<p>　　然後。便是第二次电话的录音，第二次电话和第一次是大同小异的，那位外号“六亲不认”的先生，声言还会再打电话来。<p>　　高翔听了那两次电话录音，心中不禁苦笑！<p>　　他早就料到，周氏兄弟现在身份如此特殊：死在自己的寓所之外，某国的特务组织，是一定会来找他的麻烦的。<p>　　但高翔却也未曾料到，麻烦竟来得如此之快！<p>　　特务、间谍，全是各种各样政治漩涡中的主要角色，和高翔的本身工作，是没有直接关系的。但是近代的许多大犯罪行为，却都和政治脱不了干系，有的甚至是一国的政府做後盾，在进行大规模的犯罪。高翔为了本身的工作，对各国的特务首脑，略有所知。<p>　　而那位“六亲不认”，正是着名的特务首脑之一！周氏兄弟死後，“六亲不认”竟接连打了两次电话来，可知某国的间谍部门，对这件事情之重视了。<p>　　高翔不禁在心中问自己：自己能置身事外麽？<p>　　要置身事外，当然不是不可能的，首先，就要使“六亲不认”明白，事情和自己无关，和本市的警方无关，完全是他们和“死亡换取自由同盟”之间的事！<p>　　而要“六亲不认”明白这一点，最不费唇舌的方法，自然便是将杀害周氏兄弟的凶手交出去。这个凶手就是刘度，正在他的面前！<p>　　高翔一面想着，一面盯住了刘度。<p>　　刘度却像是事情完全和他无关一样，安详地笑着。<p>　　看来，刘度是一个很有为，很有才能的青年，但是他既然是杀害周氏兄弟的凶手。那麽，自然要将他拘捕归案的了！<p>　　高翔想到了这一点，面上的神色，已变得十分严肃。他已经准备对刘度采取行动了，但就在这时，电话铃突然又响了起来。<p>　　刘度笑道：“我看是“六亲不认”的电话又来了。”<p>　　高翔一步踏向前去，双眼瞪视着刘度，刘度识趣地向後退出了几步，高翔伸手拿起了电话，他果然又听到了“六亲不认”的声音。<p>　　那声音是极之粗暴无礼地喝问：“高翔回来了没有？”<p>　　“我是高翔。”<p>　　“高翔，你一定知道我是谁了？我是某国海外情报总部的负责人，我叫“六亲不认”，关於我们组织的庞大。我们行事的作风，想来，你也略有所闻？”<p>　　“不但是略有所闻，而且知之甚详。”高翔回答着，尽量保持语气的平和，虽然他的心中。实在是已然十分之恼怒了！<p>　　“那就好，周腾和周达，是我们得力的间谍人员，他们死在你寓所的门口，我问你，你准备对我们作出什麽样的交待？”<p>　　“六亲不认”的话，实在是狂妄之极了！<p>　　但是高翔却记得力局长的训示。尽量不介入国际间特务的争斗，是以他仍然冷静地道：“我没有什麽好交待的，他们虽然死在我的门口。但和我完全没有关系，据我所知，那完全是你们和“死亡换取自由同盟”之间的事情，和我有什麽相干？”<p>　　“哼，我怎知你是不是在帮着那同盟行事？”<p>　　高翔吸了一口气，道：“你的怀疑实在太过份了。”<p>　　“一点也不过份，被我们的人所消灭的周威能，就曾拜访过云四风，也曾和穆秀珍谈过话，你以为我们不知道麽？云四风，穆秀珍，全是你们的一党！”<p>　　高翔仍然平心静气，道：“凶案在本市发生，不论死者的身份如何，本市警方都有责任缉凶，等到凶手捉到之後，案情就可以大白了。”<p>　　“高翔，你最好快些捉到凶手，高翔，如果在二十四小时之内，你不将凶手交给我们，我们就当你和你的同伴，是那个同盟的一伙，你应该知道我们会采取什麽样的手段对付你们的，努力去工作吧，别忘记，二十四小时！时间并不太多了！”<p>　　高翔的耐性再好，到了这时候，也不禁按捺不住了！<p>　　可是，他根本没有发作的机会。<p>　　因为“六亲不认”在咆哮完了之後，立时挂断了电话。高翔略呆了一呆，放下了电话，在那一刹间，他又冷静了下来。<p>　　刘度是凶手，他自然要拘捕刘度。<p>　　而他也绝不能照“六亲不认”的话，将刘度交给“六亲不认”，刘度可以在本市接受本市法律的裁判，是以他立时向刘度望去。<p>　　在高翔打电话之际，刘度一直微笑地站着，但是就在高翔向他望去之际，他的身子，突然迅速无比地向後退了出去，一纵身，跳上了窗子。<p>　　同时，他一伸手，将窗子推了开来。<p>　　直到此际，高翔才发现窗子上的铁槛，已被锯断了许多，刘度一推开了窗子，就抓住了钩在窗上的一个铁钩下的把手。<p>　　在那把手和铁钩之间，有一个圆柱形的筒。<p>　　高翔根本不必刘度解释，也可以知道，那圆柱形的筒中是十分坚韧的钢丝，这时，刘度只要双脚悬空，他的身子便会以极高的速度，向下落去，安然落地而走的！而高翔在这时，即还未曾将枪拔出来，他陡地一呆，并不伸手去拔枪。<p>　　因为在那样的情形之下，他如果伸手去拔枪的话，等於是在赶刘度快些逃走！他非但不取枪，而且还笑了笑，道：“哦，你要走了麽？”<p>　　“是的，”刘度也微笑着，“高主任，我如果走了的话，你，木兰花，只怕都会有很大的麻烦了对不对？”<p>　　高翔的心中暗骂了一声，他心中在急速地转着念，想着办法，如何才可以阻止刘度的离去。可是他却想不出什麽办法。<p>　　他只得装出若无其事的神态来，道：“我们可以应付任何麻烦，刘度先生，而真正惹上麻烦的是你，你绝跳不远的。”<p>　　“是的，我或许逃不远，但是你也绝计无法在二十四小时之内将我捉住的，高主任。”刘度微笑着回答，“所以你的麻烦比我更大。你将面临一个世界上最大的特务系统的挑战，那会使你穷於应付，而且会产生许多国际间的纠纷！”<p>　　高翔的心中十分恼怒，道：“那证明你们的同盟，实际上是一个流氓同盟，只会给各地警方惹麻烦，而不会做什麽正经事！”<p>　　刘度叹了一口气，道：“高主任，你那样指责我们，实在令我们很伤心，可是，你如果明白我在杀了周氏兄弟後为什麽不从容逃走，而要到你的寓所来等你的话，那麽，你就一定不会那样说了。”<p>　　高翔呆了一呆，道：“你为什麽不逃走？”<p>　　“因为我不想逃走！”刘度回答。<p>　　“嘿嘿，”高翔冷笑着道，“那你现在在干什麽？”<p>　　“现在，我准备和你谈些交易，高主任！”<p>　　高翔又呆了一呆，一时之间，他也猜不透刘度是在弄些什麽玄虚，他只是冷冷地道：“原来我们之间还有买卖交谈，那麽请说。”<p>　　刘度吸了一口气，道：“杀周氏兄弟，是为了替我们组织中的成员周威能报仇。自然，杀了周氏兄弟之後，必然会替本市警方惹下麻烦的，而我们却绝不想拖累任何人，所以我在这里等你，只要你答应我一件事，我立时自己去见“六亲不认”，表示事情与你们无关！”<p>　　高翔听得刘度那样讲法，不禁呆了一呆。<p>　　刘度在讲那几句话时，虽然脸色略现苍白，神情也有点激动，但是在他的脸上，却始终带着微笑，那是绝不容易的事！<p>　　高翔瞪看他，道：“你知道你落在对方手中的後果麽？”<p>　　“自然知道，高主任，别忘记，我是“死亡换取自由同盟”中的一员，凡是我们组织中的成员。是随时准备和死神握手的。”<p>　　高翔又呆了半晌，刘度又道：“只要你答应了我的要求，我可以立时致电“六亲不认”的爪牙，要“六亲不认”亲自到这里来，将我带走，那样一来，本市警方就可以完全脱离关系了。”<p>　　高翔的双眉蹙得十分紧。<p>　　刘度所提出的办法，的确是使本市警方，自己以及木兰花脱离这个漩涡的最好办法，然而高翔却几乎不愿意考虑刘度的提议。<p>　　高翔不愿意考虑刘度的提议，倒不是因为刘度的提议还有一个附带条件，而是因为高翔是一个十分有正义感的人，刘度承认了自己是凶手，高翔就要将他拘捕，受法律的裁判，将之私自移交给“六亲不认”那样的事，高翔是做不出来的！<p>　　高翔还未曾出声问，刘度已经道：“高主任，别以为我要你答应的是什麽为难的事，那事情实在很简单。我只要你答应，在云先生的工业系统之中，替我们制造一具个人飞行器，在你们而言，那实在是一件轻而易举的事情！”<p>　　高翔的中心，不禁陡地一动。<p>　　刘度落在“六亲不认”的手中，那是绝计不会再作活命的打算的了。而他宁愿牺牲自己的性命，也希望有一具那样的个人飞行器，究竟为了什麽？<p>　　高翔正想开口向刘度问，忽然听得刘度的身後，传来了一个十分娇脆动听的声音，道：“刘度先生，你们要那具个人飞行器，有什麽用？”<p>　　那是木兰花的声音！<p>　　木兰花的声音竟会突然传了过来，那是高翔绝对料不到的事，他连忙循声看去，只见木兰花一手拉住了窗上未被锯断的铁枝，正在刘度的身後！<p>　　木兰花一定是早已存身在另一扇窗外的，直到此际，她才突然现身，而她手中一柄十分小巧的枪，也对准了刘度的後颈。<p>　　木兰花又笑着，道：“刘度先生，请进屋子里去！”<p>　　刘度脸上的微笑消失了，他的脸色，也变得十分之苍白，虽然他竭力要镇定着自己，但是他的神情看来仍是十分沮丧！<p>　　他略呆了一呆，身形一纵，便跳下了窗台。<p>　　木兰花也紧跟着跳进了屋子。<p>　　高翔喜道：“兰花，你怎麽会来的？”<p>　　大兰花道：“我接到方局长的通知，说在你的住所之外，出了事，我就赶来看看，我是从後梯上来的，当我想进来的时候，我听到这位先生锯铁枝的声音，所以我想，我还是等适当的时机再出现的好，刘度先生，你说我的等待有价值麽？”<p>　　刘度的面色难看，道：“你们警方人员——”<p>　　木兰花立时扬起了手，道：“先生。你讲错了，我绝不是警方人员，在我的身上，没有任何公职，我只是一个普通的平民。”<p>　　刘度呆了半晌，才颓然坐了下来，道：“现在没有什麽好说的了，高主任，你可以拘捕我，我也绝计不会反抗的。”<p>　　高翔踏出了一步，但是木兰花却立时向高翔使了一个眼色，将他的行动止住，道：“刘度先生，你不怕牺牲的勇气。我个人十分佩服。”<p>　　“你只是口头上的佩服，小姐！”刘度冷然回答。<p>　　木兰花立时道：“但是，对於你们同盟的行动，我却一点也不赞同，你们以为暗杀和破坏，可以换来自由、和平，那是一种十分错误的观念！”<p>　　刘度摇看头，道：“我不和你辩论这个问题，各人的认识不同，人人都可以按自己的认识去行事的，故不必勉求相同。”<p>　　木兰花笑了起来，道：“你说得对，刘度先生，但你却要求观点、认识和你们完全不同的人，来帮助你们，这不是过份些了麽？”<p>　　刘度显然未曾想到木兰花的语锋一转，会变得针对了他目前的行动，是以一时之间，他变得无话可说，只是望定了木兰花。<p>　　木兰花又道：“所以，我们，包括云先生在内，都不能替你制造那具个人飞行器，现在，我想你也不会责怪我们了吧。”<p>　　刘度的神情，突然变得十分严肃，道：“不，我还是责怪你们，因为你们不明白我们这次行动的重大意义，你们不知道。”<p>　　“对的，我们不知道，”木兰花立时回答，“但是那能怪我们麽？你们同盟中的哪一个人，将你们的行动计划告诉我们了？”<p>　　高翔也道：“是啊，你们要那具飞行器来作什麽？”<p>　　刘度显然有意规避着，不作正面的答覆，他只是道：“那具特殊设计的个人飞行器，是我们一次重大的任务中不可缺少的工具。”<p>　　“什麽任务？”木兰花问。<p>　　“唉，”刘度叹了一声，“我无权透露。”<p>　　“你不是无权透露！”木兰花直视看刘度，她的目光十分锐利，像是可以看穿对方的肺俯一样，“而是你不信任我们，以为讲给我们听了，我们就会转告“六亲不认”，使他们有了防备，使你们的计划，会受到挫折，所以你才不肯说！”<p>　　木兰花的话，显然是说中了刘度的心事。<p>　　而刘度也立时承认，道：“你说得对。这件事因为关系实在太大，所以我不能说，一泄露之後，我们就不能达成计划了。”<p>　　木兰花点头道：“你可以不说，我们也不会追问。但是你却也不能要求我们帮忙，这样才是最公平的办法，对不对？”<p>　　木兰花的话，令得刘度低下头去。<p>　　高翔立时在刘度的神态中，看出了事情又有什麽意外之处了，他忙向木兰花望去，木兰花已然道：“你们将云先生怎样了？”<p>　　刘度道：“小姐，你真令人佩服，我们没有将云先生怎样，只不过我们组织中的几个成员，将云先生请到一处地方，请他答应帮助我们！”<p>　　高翔直跳了起来，道：“四风出了事？”<p>　　他一面大声问，一面心中也不禁好生佩服木兰花的镇定功夫，因为她一进来之後，全然不提云四风的事，直到此际，突然提了出来，逼得刘度不能不承认！<p>　　木兰花道：“是的，我命秀珍去问四风了解一下那具个人飞行器的详细情形，因为只有他一人看过那图样。可是秀珍却没有见到四风，秀珍到了四风那里，四风不在，她等了一会就回来了，在半路上，又有人跟踪，所以我们肯定四风出了事。”<p>　　木兰花讲到这里，略顿了一顿，才又道：“而我们也立即判断，那一定是刘度先生的同伴所做的最没有意义的事情之一。”<p>　　高翔立时道：“好了，云先生在什麽地方？如果你们以为这种卑劣的绑架行径，竟可以使得我们帮助你，那就大错而特错了。”<p>　　刘度呆了半晌，未曾说话。<p>　　接着，他便站了起来，在客厅中来回地踱着。<p>　　高翔好几次要拦阻他，但都被木兰花使眼色阻止了。足足过了五分钟上下，刘度才站定了身子，道：“两位，我还有一个不情之请。”<p>　　“请说。”木兰花回答。<p>　　“为了这件不寻常的任务，我们同盟中的几个负责人都已经来到了本市，云先生现在和他们在一起，我想请两位和我们见见面。”<p>　　“为什麽？”<p>　　“或许我们可以决定，是不是将我们行动的计划，告诉两位，当然，我们是希望两位在知道了我们行动的目标之後，会同情我们。”<p>　　高翔一听得刘度那样说，正想拒绝，但是木兰花却几乎连考虑也未曾考虑，道：“好的，我很想见见你们的那些盟友。”<p>　　高翔用十分奇怪的眼光望着木兰花，奇怪木兰花何以竟然会接受刘度那样的邀请，但是木兰花却只是报以一个饶有深意的微笑。<p>　　高翔心知木兰花既然作出了那样的决定，一定是有理由的，是以他也不再表示什麽。刘度道：“我们现在就去，好麽？”<p>　　木兰花道：“当然好！”<p>　　高翔在刘度向门口走去之际，来到木兰花的身边，低声道：“兰花，你不怕他另有阴谋？”<p>　　木兰花摇着头，道：“我认为我们不应该提防他，而应该提防“六亲不认”和他特务系统中的人物，我想，“六亲不认”的手下，一定已遍布在大厦四周，我们的行动。一定会受到他们密切的监视的！”<p>　　高翔吃了一惊，道：“那麽，刘度岂不是等於带“六亲不认”到他们的秘密地点去麽？”<p>　　木兰花道：“所以，我们必须先预防一下，我们先到警局去，在警局经过了化装之後，再行离开，刘度先生，你同意麽？”<p>　　他们两人的谈话，刘度自然全听到的，他也立时点了点头，表示同意。<p>　　木兰花、高翔和刘度三人，走出大厦时，天已亮了。<p>　　他们上了车，才驶过了两条马路，便发现有两辆车跟着他们，可知木兰花的料断是对的，但他们也不会在乎跟踪，因为他们已有了摆脱跟踪的办法。<p>　　十五分钟之後，高翔的车子驶进了警局。<p>　　在警局中，他们三人，以极快的动作变换着装束和进行化装，十分钟之後，他们三人杂在其余七八名警员之中，走出了警局。<p>　　他们都看到，那两辆汽车，还在警局门口的街角上等着，高翔特地向其中一辆车子走去，来到了车前，伸指在车窗上拉了拉，道：“喂，这裹是不准停车的！”<p>　　车中的四名大汉显然未曾认出高翔来，那司机立时将车子缓缓向前开动，他自然不愿离去，是以他将车子开得十分之慢。<p>　　而高翔也没有再去理会他，自顾自向前走去。<p>　　他一直走出了好几条街，才在街角的一个电话亭旁站定，那时，刘度已经在电话亭之中了，接着，木兰花驾着一辆车子驶到，高翔和刘度，都进了车子<p>　　车子向前驶去，高翔和刘度都将套在脸上的软胶面具，剥了下来。这种面具可以说是改容易貌的恩物，在几秒钟之内，就可以使人的外貌，得到彻底的改变，而且，若不是在近距离作细心的观察，是万万觉察不到的。<p>　　这种软塑胶的面具，还有一个好处，就是因为它十分薄，十分软，所以一戴上，就是紧贴在皮肤上的，脸部的肌肉有什麽活动，一样可以在面具上呈现出来，那比起以前常为警务人员或情报人员使用的尼龙纤维面具，又进了一大步了。<p>　　木兰花驾着车，刘度在她的旁边指点着，车子不是向偏僻的地方驶去，相反地，却驶入了繁华热闹的市区中心！<p>　　高翔扬了扬眉，道：“你们的总部在这里？”<p>　　刘度作了一个不置可否的微笑，道：“你们两位和我们的人，将在这许多大厦中的一间房间中见面，我只能告诉你这些。”<p>　　高翔没有说什麽，他自然知道，“同盟”的活动，很多地方是和警方相抵触的，刘度自然不会蠢到将“同盟”设在本市总部的地点透露给警方知道的。<p>　　不多久，车子己在一幢耸天的大厦停了下来，他们三人走进了大厦，大厦的走廊中来往的人十分多，他们和很多人一起，挤进了电梯，来到了十二楼，才走出了电梯，刘度向一个挂着“朝阳贸易公司”招牌的单位指了一指，道：“那就是了。”<p>　　木兰花道：“你们的掩饰工作，做得不错。”<p>　　刘度回答道：“我们不得不如此，我们不但要避免本市警方的干扰，而且，还要绝不能让某国特务，知道我们的行踪！”<p>　　高翔冷冷地道：“你对警方的行动，用“干扰”两字来形容，你以为是妥当的麽？”<p>　　刘度却十分诚恳地回答，道：“高主任，在我们的立场而言，的确如此，就像以警方的立场而论，我们是干扰了本市的的治安一样。”<p>　　他们低声地说着，已来到了“朝阳贸易公司”的门前。刘度在门前站定，左手搭在门柄上，右手在门上，轻轻地敲了四下。<p>　　接着，他便旋转着门柄，推门而入。<p>　　他一推开门，走了进去，木兰花和高翔两人，自然也跟了进去，可是刘度才跨进了一步，整个人便陡地呆住了！<p>　　在那一刹间，木兰花和高翔两人。实在不知道发生了什麽事，但是他们多年冒险生活的经验，却使他们知道，事情一定发生惊人的变故了！<p>　　要不然，刘度不会那样突然吃惊地站住身子！<p>　　他们两人连忙抬头看去，只见门内的情形，和一家普通的贸易公司，并没有什麽分别，有七八个职员，正在工作，也有几个人抬头望向他们。<p>　　但是，也就在那一刹间，只听得刘度大叫了一声，道：“快後退！”<p>　　刘度打开门，向门内跨去，他的左手，仍然是搭在门柄之上的，这时，他突然发出了一声怪叫，身子也迅速地向後退来。<p>　　她一叫，木兰花的反应特别快，已立时向门旁，疾跳了开去，但是高翔却慢了一步，是以当刘度向後疾退了出来之际，撞在他的身上。<p>　　那一撞，令得高翔退开了一步。高翔的反应也十分灵敏，立时又向旁跳了开去，他还没有站定，便听到了“砰”地一声响。<p>　　那一下响，是刘度突然之间将门关上的声音。<p>　　可是，木兰花和高翔两人，却都看到，门才关上，刘度的身子便摇摆着向後倒来，他只退出了一步，便已仰天跌倒在地。<p>　　在刘度的前额，出现了一个深洞，鲜血正从那洞中流出来．就在他刚才一叫一退之间，已有人向他发射了致命的一枪！<p>　　那一枪几乎没有枪声传出来，那自然是装有灭声器的手枪的杰作了。高翔待向刘度的屍体走去，但木兰花立时低叱道：“我们快走！”<p>　　在那时候，木兰花仍然无法知道究竟是发生了什麽变故，因为事情发生得实在太突然了，刘度要带他们来见“同盟”中的成员，但是刚到目的地，刘度却已中枪死了。刘度自然是知道事情发生了什麽变化的，因为他一打开门，便立时呆住了。<p>　　但是木兰花和高翔两人，却无法知道发生了什麽变化，因为他们两人，根本未曾来过这里，也未曾见过“同盟”的其他人员，就算有了变故，他们也是觉察不到的。但是他们总可以肯定一点，那便是，刘度既然突然死去，那麽他们的处境，也一定极其危险了！<p>　　所以，当高翔还想走过去察看刘度的屍体之际，木兰花便立时喝阻他，要他快点离去，高翔也立时想起了这一点，他的身子开始向後退去。<p>　　可是，接下来的变化，更是来得突兀之极，只见走廊的两端，突然各涌出了两名大汉夹，那四个人的手上，各持着手提机枪，他们一出现，便喝道：“将手放在头上，你们绝无逃生的机会！”<p>　　紧接着，“朝阳贸易公司”的门打开，两个“职员”的手中也都有着枪，沉声喝道：“高先生，兰花小姐，请进来！”<p>　　木兰花和高翔互望了一眼，他们在那样的情形之下，可以说绝没有反抗的余地，在神情上看来。他们十分镇定，微笑着走了进去。<p>　　他们才一走进，走廊中的那四个人也奔向前来，将刘度的屍体拉了进来，并且关上了门，他们的行动，迅速而有节奏，显然是经过严格训练的。<p>　　高翔低声道：“兰花，他们是什麽人？”<p>　　木兰花摇了摇头，并没有出声。<p>　　照说，是刘度带他们两人来的，那麽，这里的人，自然应该是“死亡换取自由同盟”中的人员了。但如果是的话，他们自己人，为什麽不由分说，杀了刘度呢？可知其中，一定已经有了天翻地覆的大变化，而刘度在事先也绝不知道这个变化，要不然他也不致枉送性命了！<p>　　立时又有人喝道：“走，向经理室走去！”<p>　　木兰花和高翔抬头看去，经理室就在他们的右手边，他们向前走去，几乎每一个“职员”手中的枪都对准着他们。<p>　　这令得高翔和木兰花两人，除了向前走看之外，不能有任何其他的动作。他们一到了经理室的门口，门便打了开来。<p>　　在一张十分大的写字抬旁，站着四个大汉，那四个汉子全都又高又瘦，他们的手，更是大得出奇，而且指关节粗突，一看便知道是在东方武术上有极高造诣的高手。而这四个人，显然都是另一个人的护卫，那人此时，正坐在写字抬之後旋转椅上。<p>　　那人的那种坐法，表明他是一个大人物，因为他不但全身都靠在椅子上，而且，将两条腿放肆地搁在写字抬之上！<p>　　木兰花和高翔走了进来，那人也不改变他坐的姿势，只是用冷峻的眼光，扫射了他们一下，发出了一下冷笑声来，道：“两位，你们想不到会在这里见到我吧！”<p>　　他一开口，高翔陡地吸了一口凉气。<p>　　他认得出那声音来的。<p>　　他在电话中听过那声音。那便是某国大特务头子“六亲不认”的声音，那麽，眼前这个形态骄妄得难以形容的人，就是“六亲不认”了？<p>　　高翔还没有出声，木兰花却已开口，她先笑了笑，道：“原来是桑斯先生，阁下的大名，可以说是举世皆知的。”<p>　　那人征了一征，面上出现极为惊讶的神色来，道：“噢，原来你们已知道我的本名？我的本名很少人知道，你确然名不虚传！”<p>　　木兰花又笑了笑，道：“没有什麽，我闲来无事，对於发掘知名人物的隐私，很有兴趣，我不但知道你的本名，也知道你在加入特务工作之前是做什麽的。”<p>　　“我是一个军人！”<p>　　“我的意思是你在当军人之前！”木兰花冷冷地说。<p>　　那人的面色一变，两条腿也从桌上放了下来，坐直了身子，直视着木兰花。木兰花道：“说啊，六亲不认。桑斯先生！”<p>　　“六亲不认”仍然不出声，但是面上的怒意却更甚了。<p>　　高翔“哈哈”笑了起来，道：“兰花，原来这位大人物也有不可告人的丑事麽？”<p>　　木兰花冷笑了一声，道：“对他们这种人而言，也无所谓什麽丑事不丑事，他们或者还引以为荣哩，高翔，你难道不知道桑斯先生曾是一个土匪头子麽？”<p>　　“住口！”“六亲不认”桑斯一掌拍向桌子。<p>　　那四名身形高瘦的汉子，也耸然动容，其中有两个，已然倏地扬起手来，作势欲扑，但高翔和木兰花两人，连望也不向他们望一眼！<p>　　这时，高翔的心中，对木兰花实是佩服之极，因为木兰花不但知道了坐在桌子後的那人是“六亲不认”，而且还揭开了“六亲不认”丑恶的底牌，令得“六亲不认”十分恼怒。虽然她是在劣势中，但是她三言两语，便控制了对方的情绪！<p>　　“六亲不认”面上的怒容更甚，而木兰花却恰好相反，她的神色也格外镇定，道：“桑斯先生，你不是只凭了发脾气才能登上如今的高位的吧！”<p>　　“六亲不认”当真也不是寻常人物，在一秒钟之前，他的神情还是如此之暴怒的，但是一转眼之间，怒容便已消失了！<p>　　他脸上的神情，又变得十分阴森，他的声音也镇定了下来，又“嘿嘿”地冷笑看，道：“两位，想不到在这里会见到我吧！”<p>　　“的确想不到，”木兰花平静地回答，“但是见到了你。却也并不使人感到多大的意外。”<p>　　“你是在强作镇定，小姐！”<p>　　“随便你怎麽说，你们既然有着如此庞大的特务网，若是连敌方的一个联络据点也侦查不出来，那也未免太低能了，是不？”<p>　　“六亲不认”阴森森地笑着，道：“你说得不错，小姐，我们是无可抗拒的，他们以为来到了此处，神不知鬼不觉，但立即给我们侦查到了，我们一冲进来，他们根本没有反抗的余地，於是我们坐下来，等刘度来自投罗网！”<p>　　“六亲不认”的神态，极其洋洋自得。<p>　　高翔的心中，不禁苦笑了一下，原来这里早已被“六亲不认”手下的人发现和占领了，但是刘度却还不知道，真的成了自投罗网！<p>　　木兰花冷冷地道：“祝贺你的成功，我们告辞了！”<p>　　“六亲不认”立时道：“别走！”<p>　　木兰花双眉一换，“咦”地一声，道：“桑斯先生，你刚才说，你的特务系统是无所不能的，当然已完成了一切任务。在完成了一切任务之後，我相信你不会愚蠢到要和本市警方公然为敌的吧？那会使你的身份暴露，不能在本市立足的！”<p>　　木兰花讲完之後，立时又对高翔道：“走，我们走！”<p>　　“六亲不认”忙道：“慢，两位请等一下，我．．当然不会和本市的警方公然为敌。但是…但是…还有一件事，却要你们合作！”<p>　　木兰花冷笑着，道：“你是在开玩笑罢，你手下有着无所不能的间谍人员，还要我们的合作做甚麽？”<p>　　“六亲不认”的神色，变得十分尴尬，但是他立时又面色一沉，道：“小姐，我们还未曾知道他们行动的计划是什麽。”<p>　　木兰花继续冷笑着，道：“这里原来一定有他们的人，现在一定已成了你的俘虏，拷问他们啊，你的拷问法，是世界闻名的！”<p>　　“六亲不认”咆哮了起来，道：“他们全自杀了，一共是五个人，当他们发现绝对无法反抗之际，他们就吞服早含在口中的毒药自杀了。”<p>　　木兰花道：“原来是这样，既然在你领导下的特务系统都得不到的秘密，我们又有什麽办法可以想呢？”<p>　　“小姐，你不必装模作样了，你是他们的一夥！”<p>　　木兰花冷笑着，高翔已然怒道：“桑斯先生，本市警方绝不是那个同盟的同路人，木兰花小姐也不是，如果你不认清这一点，只怕你会遭到更大的失败。”<p>　　“但是，他们的重要人员刘度，却和你们在一起。”<p>　　“是的，刘度要带我们来见此间的人，在见到了另一些人之後，他们可能对行动计划的内容，会有所透露，但现在我们却并未曾见到他们！”高翔也愤然地拍看桌子，“而你们，你们属下的特务，在本市为所欲为的情形，也必须停止！”<p>　　“六亲不认”霍地站起身来，道：“我们可以停止一切活动，只要我们知道了他们的行动计划，你应该知道，这个同盟中的一些人，全是不怕死的疯子，他们若是定下了一个计划，即使死到了最後一个人，也必然要将之完成的，而他们的计划，一定对我们的国家造成大破坏，我奉命必须阻止，你们明白了麽？”<p>　　高翔心中想说“对你们国家的大破坏，或许就是对世界和平的大贡献”。因为“六亲不认”的所属政府，是一个充满了侵略野心的政府，那是举世所知的事。但是这句话，已溜到了高翔的口边，高翔还是忍了下去，未曾说出来。<p>　　因为他记得自己的身分，是本市警方的高级人员，虽然只要是人，就可以对破坏人类和平的人，进行毫不留情的谴责，但是以他的身分而言，总有点不十分方便的。他只是平静地道：“你奉命要制止他们的行动，你应该努力去做。”<p>　　“六亲不认”面上的肌肉在不动地跳动着，道：“我是在努力做，我已找到了两个人，这两个人曾和他们多次接头，我要在这两个人的身上，找出他们行动计划的内容来，先生，小姐，我找到的那两个人，就是你们！”<p>　　木兰花摇头道：“你不会有结果的。你和他们一样，他们要我们帮助，甚至用非法手段，挟走了我们的一个好朋友，但是我们也未曾答应他们的要求。”<p>　　“他们要你们帮助什麽？”桑斯的眼中立时闪着光芒。<p>　　“他们要我下手，瓦解你的特务组织。”木兰花立时回答。她没有说出事实来，但因为她回答得如此之快，是以也不使人起疑。<p>　　高翔也明白了木兰花的意思，他立时道：“你明白了？我们只想维持本市的治安，你们斗法，和我们是不相干的，为什麽一定要拉我们下水？”<p>　　“六亲不认”乾笑了起来，道：“也不尽然，至少，那个同盟是我们共同的敌人，你们有一个朋友在他们的手中，难道不准备将之救出来？”<p>　　“六亲不认”那样讲法，自然是还想引诱木兰花，和他一起，去对付“死亡换取自由同盟”，木兰花如何会不明白？<p>　　木兰花立时笑道：“我想不必我们去救，这个同盟所要下手对付的，目标全是十分强盛的国家，而绝计不是我们这些平民。”<p>　　“可是你们的朋友被他们绑架了。”<p>　　“当他们发现我们不能帮助他们的时候，就自然会将我的朋友放出来的。桑斯先生，你们的间谍行动，请不要将我们也牵涉在内！”<p>　　“六亲不认”瞪视着木兰花，又瞪着高翔，过了很久。才一字一顿地道：“在我的面前，你们的态度那麽坚决，希望在他们的面前，也是一样。”<p>　　“六亲不认”的话中，有看威胁的意味，木兰花和高翔两人，都不屑回答他，是以他们两人，只是发出了一下冷笑声来。<p>　　“六亲不认”又道：“我还要告诉你们，我绝计不容许那同盟对我们的国家造成任何不利的破坏，我将尽一切力量获悉他们的计划，你们纵使不想成为我的朋友，也别试图成为我的敌人，不然，对你们来说，是绝对不会有什麽好处的。”<p>　　高翔冷冷地道：“如果你的手下在本市杀人，那我一定要依法拘捕！”<p>　　“六亲不认”发出了一连串的冷笑，道：“那你为什麽不拘捕刘度，还跟他到处乱跑？你明知刘度杀害了周氏兄弟的。”<p>　　“我当然会拘捕刘度，如果他不是死在你们的抢下，我们跟他来和同盟中的其余人会见，只不过是为了我们被绑架的朋友着想！”高翔立时回答。<p>　　“六亲不认”的动作十分快，高翔话才说完，他已突然走到了门前，道：“好，那就再见，希望你们记得我的话，别忘记了！”<p>　　他拉开门，走了出去。<p>　　那四个瘦长汉子中的两个，立时跟在他的後面，也走了出去，然後，另两个拦在门前，用枪对准了木兰花和高翔两人。<p>　　过了三分钟，只听得经理室的门上，响起了“拍拍拍”的三下响，那两人连忙拉开门，闪身而出，又立时将门关上。<p>　　高翔立时想向外冲去，木兰花忙道：“别去追他们，高翔，我们想置身事外。现在，我们不是已达到这个目的了麽？”<p>　　高翔苦笑了一下，道：“我们真能够置身事外麽？”<p>　　木兰花并没有出声，只是踱到了窗前，拉开了百叶帘。向下望去，繁盛的商业区，真可以说是车水马龙，木兰花望了半晌，才叹了一声。<p>　　“你在想什麽？兰花。”高翔问。<p>　　“我在想你刚才问的那个问题：我们是不是真的能置身事外，我想，我们只好尽力而为，如果真的不能，那也无法可施了。”<p>　　高翔又问道：“兰花，你说的真的不能，是什麽意思？”<p>　　木兰花又呆了半晌，才叹了一双，道：“你是明白我所指的，那自然不是指我们被人家逼得非置身事中不可，而是说，如果我们同情了刘度他们这一方面……”<p>　　木兰花讲到这里，略停了一停。<p>　　高翔忙道：“我刚才问我们是不是真的能置身事外，也是指这一点而言的。兰花，如果我们身入漩涡之中，那我们自然会惹来极大的麻烦，但是如果是一件正义的事，是值得我们去做的事，那麽，我们就应该不怕任何麻烦的，对麽？”<p>　　木兰花十分高兴，因为高翔所说的话，正是她心中所想的，他们两人的手。也在不知不觉间握在一起，木兰花又缓缓地道：“你说得对，我们不是一直照这个原则在行事麽？”<p>　　高翔突然吸了一口气，道：“我想他们已经离去了，我要请警局派人来善後，兰花，关於四风的事，我们该怎麽办才好？”<p>　　木兰花先伸手按在电话上，道：“我先要打电话，如果我的推断不错，此间出了事，同盟方面另外的人一定也已知道了，他们一定会设法和我们再接头，因为在本市，他们的力量是十分薄弱的，非依靠我们的帮助不可。可能云四风和他们的人已在我家中了。”<p>　　木兰花一面说，一面拨动着号码盘，电话铃才响了一下，穆秀珍的声音便已传了过来，道：“喂，找什麽人”<p>　　“我是兰花，秀珍。”<p>　　“兰花姐！”穆秀珍兴奋地叫着：“你在哪里，你快回来，四风带了两个朋友来，他们说你可能遭到了危险，但又说你们不要紧的，真急死人！”<p>　　穆秀珍的话，像是连珠炮一样，不停地讲着，她的声音又大，连高翔也听到了，高翔笑道：“兰花，你真是料事如神！”<p>　　木兰花道：“秀珍，我没有事，我立即来！”<p>　　她放下了电话，向门口走去，门被从外面锁着，她转身向高翔点了点头，高翔拔出枪来。顺手一枪，射在门锁之上，门立时弹了开来。<p>　　木兰花推门出去，不禁呆了一呆。<p>　　外面，“六亲不认”的手下，已然全都不在了，只余下连刘度在内的六具屍体，刘度是中枪死的。其余人全是中毒死的。<p>　　他们几乎都毫无例外地十分年轻，木兰花望着他们的屍体，心中有一种说不出来的难过，二十多年前，青年人有自由、和平的理想，他们可以置身於反独裁、反纳粹的战争之中，因为那时正义和非正义之间，存在着战争，青年人要求正义的热情，有所寄托。<p>　　但是现在，独裁、极权依然存在，却没有一种大规模的反独权、反极权的正义斗争，以致具有正义感的青年人，只好组织了这样的“死亡换取由同盟”！<p>　　他们的行动，在世界上任何一个角落，都要受到当地政府的禁止，但是他们的热情，却是十分可取的，他们甚至视死如归！<p>　　木兰花叹息着，在那些死者的身旁，缓缓走过，高翔也已通知了警局，两人一起来到了“朝阳贸易公司”的门外，不多久，几个警员便率领大队警员赶到，高翔留下来指挥一切，木兰花则向高翔告辞，赶回家中去，和云四风以及他的朋友相会。<p>　　木兰花已知道，云四风带回来的朋友，一定是“死亡换取自由同盟”中的成员，而云四风之所以会将他们带到自己家中来，那自然是因为他也同情了他们！<p>　　当木兰花走进客厅之际，客厅中正响着十分苍凉沉郁的歌声。一个大约只有二十五六岁的年轻人在唱着。那好像是一首民歌，十分优美动听。<p>　　另一个年轻人，则轻轻地拨弄着三弦琴，和着歌声。<p>　　穆秀珍、云四风和安妮三人，则坐在一旁，用心地听着那两个年轻人的弹唱，木兰花一进来，歌唱声和琴声突然停止了。<p>　　安妮首先叫道：“唱得太好听了！”<p>　　她一面在叫着，一面眼中竟闪耀着眼泪。<p>　　那个弹琴的年轻人放下了琴，道：“小妹妹，我希望一辈子也不要听到那样的歌声，那是亡国的声音，我们的国家在遭受着外国军队的占领，所以我们才会唱出那样的歌来，可是我们的心中，是多麽希望唱出欢乐的歌声啊！”<p>　　那年轻人的声音十分动听，他金黄色的头发，在他说话之际，轻轻地抖动着，显出他的心情，正在十分激动的状态之中。<p>　　木兰花来到了他们的面前，那两个年轻人立时自我介绍，道：“木兰花小姐？我叫裴多，他是韦克，我们全是——”<p>　　木兰花立时道：“我知道你们的身份，你们不必介绍了。我有一个不幸的消息告诉你们，刘度和贸易公司的五位，全死了。”<p>　　韦克和裴多的脸上，现出忧伤的神情来。<p>　　但是那种神情，却一闪即逝，他们又变得十分坚毅，木兰花坐了下来，叹了一声，道：“停止吧，你们已受到了“六亲不认”的注意，你们是绝对敌不过一个庞大的特务网的。如果不停止，那麽你们只不过是白白牺牲而已。”<p>　　韦克沉声道：“我们不怕牺牲。我们的性命，本来就是拾回来的，我和裴多，以及几个同伴，在一个暗无月色的夜晚，爬过壕沟和铁丝网，逃过边界，占领着我们国家的军队，用机枪向我们扫射，只有我们两个人，侥幸逃了出来——”<p>　　他讲到这里，顿了一顿，苦笑了一下，道：“所以我们一点也不怕死，如果我们在越过边境的时候被机枪扫中，我们不也早就死了？”<p>　　木兰花沉声看，不再出声。<p>　　一个人，如果已将生死完全置之度外，那麽他应该是无敌的了。然而，木兰花却知道，他们再和“六亲不认”斗争下去，他们是讨不了好的。<p>　　她明知想说服韦克和裴多他们两人罢手，几乎是没有可能的，是以她一时之间，不知道该说些什麽才好！<p>　　韦克在讲完这番话之後，客厅中又静了下来。<p>　　而在寂静中，木兰花却发现所有人的目光，全集中在她的身上，像是正在等待着她回答一样！木兰花自然知道那是什麽缘故的。<p>　　她知道，云四风、安妮和穆秀珍，已经完全站在同情韦克和裴多这一边了！显然，只要她一点头答应，云四风便立时会开始替他们制造那具个人飞行器的了。<p>　　裴多接着道：“我们已损失了不少人，但至今为止，我们并未曾失败，因为“六亲不认”用尽了方法，仍不知道我们的行动计画！”<p>　　韦克又立时接了上去。说：“而我们也无意在本市和他们多作争斗，我们另外有更伟大的目标，是要云先生的工业系统，能答应替我们制造那一具具有超级性能的个人飞行器，那麽我们立时可以离开本市，“六亲不认”再也找不到我们了。<p>　　在那片刻间，木兰花实在是为难之极。她的一生之中，可以说从来也没有对一件事，是那样难以决定的！<p>　　在感情上，木兰花自然和穆秀珍等人一样，是同情韦克和裴多的。但是木兰花却绝不同意他们的那样做法，因为他们所从事的是破坏和暗杀！<p>　　木兰花还不知道他们要那具个人飞行器来有什麽用，但也可以肯定，那一定是他们要来从事一项十分艰钜的计划时所用的。<p>　　如果她同意云四风替他们制造这具飞行器，那麽等於是她同意了他们的行动，不但同意，而且还参加了他们的行动！<p>　　而那又是木兰花绝不愿意的事！<p>　　所以，木兰花感到了极度的为难。<p>　　她双眉紧蹙，足足考虑了五分钟，仍然未曾出声，性急的穆秀珍已然忍不住了，大声道：“兰花姐，你为什麽不出声了？”<p>　　木兰花勉强一笑，道：“我觉得不知说什麽才好，所以我才不出声，我想先听听你们的意见，四风，你的意见如何？”<p>　　云四风的神情十分严肃，道：“他们已和我详细地讨论过那具飞行器的一切，我相信我属下的工业系统，可以完成它——当然，一些主要的原料和零件，还要向别的大工业去订制，但以我和世界各地工业界的联系而论，是轻而易举的事。”<p>　　云四风那样说，当然是他已肯替他们制造了！<p>　　木兰花吸了一口气，道：“四风，你可曾想到，你一开始为他们制造那具飞行器，你便成了他们之中的一员了！”<p>　　“不，”云四风分辩着，“我只不过尽我所能，在帮助几个对人类的将来，怀有崇高目的，而正积极想去完成它的青年人而已。”<p>　　“那样说来，你已知道他们要用这具飞行器来完成的任务是什麽了？”木兰花立时间，她的声音十分低沉，显得事情十分严重。<p>　　“不，我不知道。”云四风回答。<p>　　“在那具个人飞行器中，一定附设有火箭发设管？”<p>　　“对的，左右各一，和安妮的轮椅一样。”<p>　　“那是武器，而他们是凶手，四风，你是将一件极其厉害的武器，交到了凶手的手中！”木兰花的语句，越来越凌厉，几乎使人不易招架。<p>　　云四风深深吸了一口气，道：“兰花，他们或者可以被称为是凶手，但是荆蚵何尝不是凶手？专诸又何尝不是凶手？荆蚵和专诸，又何以几千年来，一直受着我们的尊敬？”<p>　　“时代不同了，四风，在几千年前，那是英雄的行为，但是在现在看来。那却只是一种野蛮的行为！”<p>　　云四风呆了一呆，难以再说什麽。<p>　　韦克在这时候，缓缓接上了口，道：“木兰花小姐，我们这次的行动，并不是去暗杀什麽人，我们是准备以极大的牺牲，以十分精确的计算，去毁坏某国的一些设备，那等於是在一个疯子的手中夺下一柄刀一样，难道这也算是野蛮的行为麽？”<p>　　木兰花呆了片刻，突然之间，她面上的神色变了，变得十分之苍白。穆秀珍、安妮和云四风三人，从来也未曾看到过木兰花的脸色变得如此难看过，以致他们三人，在刹那间，都吃了一惊。可是木兰花的双眼，劫炯炯生光，望定了韦克。<p>　　韦克抱歉地一笑，道：“对不起，我已经作了最大程度的说明，我实在不能再多说什麽了，木兰花小姐——”<p>　　他讲到这里，也突然住了口。<p>　　只见他和裴多两人，互望了一眼，两人面色也变了。<p>　　木兰花转过头去，不再望向他们，她站了起来，来到了钢琴之前，掀起了琴盖，手指在琴键之上，随意地敲动着，敲出不成音乐的符号来。<p>　　她的心中十分乱，她已经料到了那个“同盟”的行动计划是什麽了，如果计划实现了，这可以说是人类自有历史以来，以少数人而能做出来的最惊人的事情了。木兰花知道自己猜到的一定不错。<p>　　可是她却又不要韦克和裴多两人知道她已猜到了他们的计划，但是他们可能也料到她猜到了，不然，他们的脸色为什麽要变呢？<p>　　木兰花不断地敲着琴键，是不是应该帮助他们？她在心中向自己问了千百遍，终於，她双手一齐按到了琴键之上，钢琴在发出了一下巨向之後，琴音停了下来。<p>　　木兰花转过身来，她的脸色已恢复正常了，她问道：“四风，你有把握在制造那具飞行器的过程中，使秘密不泄露出去麽？”<p>　　“可以的，我可以将图样分散开来，每一个部份交给不同的人去做，他们不知道那是什麽，然後，我和弟弟五风亲自来装配。”<p>　　木兰花一字一顿，道：“四风，你要知道，如果走漏了一丝一毫的风声，那麽你属下所有的工厂，便可能全遭到“六亲不认”的破坏！”<p>　　“我知道。”云四风答得十分爽气。<p>　　木兰花又望向韦克和裴多两人，道：“你们立时离开本市，三个月之後的午夜十二时，我叫四风打长途电话到瑞士日内瓦的兹士旅店去，向你们说明制造的情形，同时再议定交货的办法，到时，你们要在瑞士等候。”<p>　　韦克和裴多两人，现出兴奋之极的神色来，道：“我们一定遵命等候。”<p>　　木兰花又道：“你们肯定未受“六亲不认”的跟踪？”<p>　　“肯定没有，我们未曾和刘度他们作过任何联络，我们是单独行事的。”韦克回答着，“我们可以立即离开本市的。”<p>　　“三个月之後，你们就算在瑞士，行动也要极度小心，“六亲不认”的特务网。遍布全世界，瑞士一样有他的手下！”<p>　　“我们明白，我们绝不会轻易牺牲的。”<p>　　木兰花道：“那请你们快些离去。”<p>　　韦克和裴多两人，和他们四个人一一握手，便向外走去，木兰花等四人，望着他们走出花园，上了一辆汽车，直到汽车驶开去。<p>　　木兰花叹了一声，道：“四风。我也不必多叮嘱了，你应该知道，从制作图样，到大功告成，你绝不能有半丝风声泄露。”<p>　　“我知道。”云四风再一次回答。<p>　　木兰花又道：“还有一件事，你们必须明白，等一会高翔会来，但是你们绝不能在他的面前提及刚才我们在这里讲过的话，这件事必须瞒着他！”<p>　　穆秀珍首先吃惊道：“为什麽？”<p>　　“秀珍，高翔是警方的高级人员，他的行动，多少要受点约束，他不能卷进那样的事情中，而我们是平民，当然自由些。”<p>　　穆秀珍明白了其中的道理，连连点着头。<p>　　“还有，”木兰花继续说着，“自现在起，即使是我们之间，也绝不可谈及这件事，要将这件事当作完全未曾发生过一样！”<p>　　穆秀珍忙道：“兰花姐，让我再问一句话。”<p>　　木兰花道：“好，你说。”<p>　　木兰花早知道她刚才的神态是逃不过穆秀珍他们的眼睛的，也知道她们一定会问自己的，所以她也早准备好了答案。<p>　　“兰花姐，”穆秀珍问：“你可是已经知道他们的任务是什麽了？”<p>　　她立时摇头道：“没有。”<p>　　穆秀珍还想说什麽，但是木兰花已扬起手来，道：“行了，到此为止，别再说什麽了，我们还可能不断受“六亲不认”的骚扰，但只要他找不到确凿的证据，他也没有办法的。四风，你在和五风他们行事之际要再三重覆向他说明，小心！小心！”<p>　　云四风再一次保证：“我明白了。”<p>　　木兰花不再说什麽，迳向花园中走去，恰在这时，高翔的车子已停在门口，木兰花向屋中的穆秀珍、云四风和安妮招了招手，他们三人也一起来到了花园中。<p>　　高翔一下了车子，便奔了进来，伸手在云四风的肩头上用力拍了一下，道：“四风，你没事了，和你一起来的那两个人呢？”<p>　　云四风还未曾出声，木兰花已然道：“给我撵走了，高翔，我们以後，最好不要再提起他们来，免得“六亲不认”又来找麻烦。”<p>　　高翔“哦”地一声，脸上现出失望的神色来。<p>　　但是他还未曾再说什麽，木兰花已然道：“秀珍，四风，今晚你们有空麽？我们一起去看歌剧去，听说那歌剧团用现代手法来演歌剧十分成功！”<p>　　高翔苦笑了一下，道：“那也好。这件事情，总算过去，我……事情很忙，不去听歌剧了…”<p>　　云四风也道：“我厂里还有事，一连开了几个晚上夜工了，高翔。我和你一起走，我看她们也要休息了。”<p>　　木兰花也不挽留他们，只挥手道：“再见！”<p>　　高翔和云四风一齐向铁门外走去，上了他们各自的车子走了，木兰花来到了鱼池边，养熟了的金鱼一看到人影，一齐游了上来。<p>　　木兰花道：“秀珍，快拿鱼面包来，你看鱼儿饿了！”<p>　　穆秀珍像是想说什麽，但是却终於没有开口，而转身走了开去。在以後的好几天中，穆秀珍不知尽了多大的努力，才遏着自己不和木兰花、安妮谈论这件事。<p>　　对安妮来说，不谈这件事，并没有什麽困难，因为她本来就是习惯沉默的人。<p>　　在接下来的几天中，她们又发现屋外不时有行动鬼祟的人，而在她们外出之际，也有人跟踪，但木兰花却一概装作不知。<p>　　那全是“六亲不认”手下的间谍人员，是在监视着木兰花她们的行动，看她们和那个“死亡换取自由同盟”是不是还有接触的。<p>　　木兰花知道他们的耐性再好，一两个月之後，没有什麽发现，也就不会再跟踪下去了。果然，一个月之後，就再也不见那些鬼头鬼脑的人了。<p>　　而她们之间，当真也绝口不提那件事。一直等到了将近三个月之後，那时，天已经很凉了，云四风才首先提起了这件事。<p>　　那是一个天色很阴霾的黄昏。<p>　　云四风来到了木兰花的家中，在闲聊了片刻之後，他突然压低了声音，道：“那东西，明天有两个主要的配件运到，运到之後，第二天就可以大功告成了，但是我们却还得试一下，看是不是理想，以便改进，我们和韦克约定的时间也差不多了。”<p>　　木兰花“嗯”地一声，道：“制作过程中，有人知道麽？”<p>　　“我敢说没有，”云四风回答，“这些日子来，再没有人来麻烦我们，那便是证明了，我将那东西至少分成了七千多个部份，交给各个不同工厂去做的<p>　　木兰花吸了一口气，道：“完成之後，运到“兄弟姐妹号”去，我们出海，在海面上进行试验，然後，不再运回工厂，就存放在“兄弟姐妹号”中好了<p>　　云四风点了点头，木兰花又吩咐道：“在运离工厂的时候，千万要小心，[六亲不认”可能对你，还在进行继续监视，因为同盟中的人最先是来找你的，“六亲不认”老奸巨滑，自然可以想得到，他们一定是有求於你的，最好你亲自动手。”<p>　　云四风又答应着，然後告辞。<p>　　他来到了工厂中，在他主管下的近二十家工厂中：有一家精密仪器制造厂，在那个厂中，云四风本就有一间车间，是他自己使用的，这些日子来，那个人飞行器的装配工作，就在这车间中进行，为了保守秘密，云四风事先换过了一扇门，门上有两柄特别的锁，没有磁性的钥匙，是打不开的。<p>　　他来到了车间门前，打开了门，车间中灯火通明，云五风正在埋头工作，那具飞行器几乎已经制成了。云四风关好了门，云五风抬起头来，道：“四哥，固体燃料一到，再配上强力蓄电池，就算大功告成了，我们制造的比他们要求的更好，你看，我改进了发射瞄准器，只要是在射程之内，可以说百发百中！”<p>　　云四风满意地笑着，道：“辛苦你了！”<p>　　云五风笑了起来，道：“四哥，这本来不是你自己的事情，我们大家都觉得应该做，所以才做的，有什麽辛苦不辛苦？”<p>　　云四风笑着，拿起了螺丝批，上紧了一个螺丝，就在这时，忽然有人敲门，云四风一呆，大声问道：“什麽人？”<p>　　“董事长，”外面是一个十分恭敬的声音，“是我，祁大鹏。”<p>　　“噢，是祁工程师，”云四风向门口走去，打开了门，闪身而出，立时将门关上，他满面不高兴的神色，“有什麽事？我在工作的时候，是不喜欢人来打扰的！”<p>　　那祁工程师大约已有五十上下年纪，秃着头，有点过份谄谀地哈着腰，道：“是！是“董事长的精神真好，有那麽高的地位，但是对工业研究，还是如此有兴趣！”<p>　　“什麽事？”云四风不耐烦了。<p>　　“没有什麽，我只不过想来问问，董事长在研究的新产品，什麽时候可以正式投入生产。”祁大鹏一副逢迎的神态。<p>　　云四风怒道：“祁工程师，你的职位是工程师，工厂的业务，是和你无关的，我希望你明白这一点才好！”<p>　　祁大鹏碰了老大一个钉子，红起了脸，道：“是！是！我只不过随便……，我要去车间指点夜班工人，董事长，再见。”<p>　　云四风“哼”地一声，祁大鹏狼狈离去。<p>　　云四风也没有将这件事放在心上，对祁大鹏这个人，云四风本来就不怎麽喜欢，但是他倒也学有专长。是以云四风才聘他为工程师的。<p>　　第二天，两个主要的配件，分别从德国和美国空运来到，云四风亲自在机场将之带了回来，和云五风忙到了半夜，已经大功告成了。<p>　　他们又花了一小时的时间，将之装入箱中，放在搬运车中，推了出来，却不料才一出门，又遇上了穿着工作服的祁大鹏。<p>　　祁大鹏一见，忙大惊小怪地叫道：“你们怎麽不叫人来？要董事长亲自推搬运车，这还成什麽话，快来人！”<p>　　一个管工奔了过来，云四风本来想不让人知道，将东西推出工厂就算的，是以他心中看实恼恨祁大鹏大呼小叫，但是他继而一想，个人飞行器已装成了箱，看到木箱，是不能知道箱子中装的是什麽的，自己若是大紧张了，反倒惹得起疑。<p>　　是以，当那管工奔过来之後，他就由得那管工推着搬运车，自己跟在一边。祁大鹏一面堆着笑容，一直送到了门口。<p>　　云四风只觉得祁大鹏讨厌，是以也没有和他多说什麽，当木箱搬上了车子之後，他驾着车，和云五风一起离开了工厂。<p>　　云四风所绝对想不到的是，当他的车子才一驶出了工厂的大门之後，祁大鹏立时快步奔回了他自己的办公室。他的动作忽然变得那样敏捷，连得管工，也不禁呆了一呆。祁大鹏奔进了他自己的办公室，关上了门，便拿起了电话。<p>　　他拨了号码之後，因为过份的紧张，而变得脸色十分苍白。一等到有人接听，他便立即低声道：“我是二七0号，有报告。”<p>　　他略停了一停，又道：“那秘密制品已运出厂去了，是的，才运出去，我无法知道是什麽，体积并不大。装在一只木箱中，我无法知道是什麽，从一些零件中推测，那可能是一具喷射引擎，可能是，因为我接触的机会，实在太小了，几乎我一走近门，就受到怀疑！”<p>　　祁大鵰一讲完话，便立时放下了电话。<p>　　然後，他长长吁了一口气，虽然天气很凉，但是他的额上，也不禁沁出了汗珠来。<p>　　特务系统的工作效率，是任何其他系统比不上的。三分钟之後，祁大鹏的电话录音，经过了两度重录的手续，已到了“六亲不认”的办公桌上。<p>　　“六亲不认”用心倾听着祁大鹏的报告，听完了之後，他扬起了他那两道又短又浓的眉毛：“一具喷射引擎？如果那是这些该死的人向云四风订制的，那有什麽用？”<p>　　“主任，”一个助手提醒他，“二七0号报告是说可能是，实际上究竟是什麽，却不知道，二七0号作了几次报告，云四风突然将他的私人车间换了铁门，在时间上是十分配合的，那东西当然可能是那批人订制的了？”<p>　　“可是，近三个月了，我们的人，一点也没有他们的活动报告，”另一个助手的看法不同，“可能他们己知难而退，事情和云四风无关的！”<p>　　“六亲不认”不出声，他考虑了几分钟之久，才道：“开始跟踪云四风，派最干练的人去进行这项任务，绝不能让对方发现！”<p>　　“是！”两个助手一齐答应着。<p>　　两名最干练的特务立时被选出，去跟踪云四风，但是，当“六亲不认”决定派人跟踪云四风的时候，云四风已经将那具个人飞行器，搬上“兄弟姐妹号”了，那两名特务当夜发现云四风的时候，云四风已回到了家中，於是他们向“六亲不认”报告：那神秘的制造品，已经运到了云四风的家中！<p>　　那是一项错误的情报。<p>　　任何错误的情报，必然导致错误的行动，这项情报自然也不例外。<p>　　第二天，云四风在中午时分离开了他的住所，先和云五风会合，然後再和云五风，一齐到了木兰花的家中。“六亲不认”手下的两名特务，始终跟踪着他们，一直到云四风他们又出来，和木兰花、穆秀珍、安妮一齐，那两名特务仍然跟踪着。<p>　　他们的跟踪十分成功，连一路上小心翼翼在注意着是不是有人跟踪的木兰花，也未曾发现他们在跟踪着，那得归功於他们用来跟踪的那辆车子，可以在十秒钟的时间内变更款式，更可以利用遇热变色的油漆，变换颜色，可供变换的颜色，款式有五种之多，用那样的汽车来跟踪，自然不容易被人发觉。<p>　　他们一直跟到码头上，看着木兰花等人上了游艇。<p>　　他们立时用无线电话向“六亲不认”报告：“云四风、云五风、木兰花、穆秀珍、安妮五个人，一齐登上了游艇，出海去了！”<p>　　由於先有人昨天晚上错误的情报，是以“六亲不认”听了报告，心中反倒大是高兴，忙先下令：准备搜索人员，去搜索云四风的住所！<p>　　他要弄明白，在这三个月来，云四风制造的神秘制品究竟是什麽。而他实在是一个十分精细的人，他又向那两个特务问了一句：“没有高翔？”“没有。只是五个人。”“六亲不认”立时想到，如果有什麽重大的事要做，高翔没有理由不参加的，那五个人出海，一定只不过是去休息一下而已。“六亲不认”的推断，是十分合理的，然而他却不知道，因为高翔身负公职的缘故，整件事情，高翔都被瞒着，根本不知道！“六亲不认”召集了十名最善搜索的特务，吩咐他们道：“你们去找一件机械制品，你们看到同类的东西。都拍摄下来以供研究，你们的行动要十分小心，绝不能让云四风回来之後，发现他的住所，被人搜索过，明白了麽？”<p>　　那十名被挑选出来的特务，全是第一流的特工人员，他们自然知道如何搜查，才可以不被人家在事後发觉被搜查过的。<p>　　当那十名特务出发之际，木兰花他们，已然到了四面望不到岸的公海之中了，他们在海中心停了下来，穆秀珍和云四风早已拆开了木箱。<p>　　木兰花欣赏看那具个人飞行器，乍一看来，那像是一副蛙人的潜水设备，那两只喷射筒。十足是压缩氧气筒，所不同的是，这具飞行器在前胸部份，凸出十分高，有着火箭发射装置，可以发射一尺长的小火箭，射程是一哩一百五十码。<p>　　全副飞行器都被喷成蓝色，几乎和天空是一样颜色的，木兰花轻轻地抚摸着，不禁赞叹道：“多麽精美的制作！”<p>　　云四风道：“五弟出力最多了！”<p>　　云五风是一个十分怕羞的人，一听得他哥哥那样说，立时红起了脸。一句话也说不出来。云四风笑了一下，道：“这东西全重是一百七十磅，但可以负两百磅飞行，在电源全新时，可以不断飞行七小时，前後左右，完全随心所欲，谁要先试一试？”<p>　　云四风的话才一讲完。穆秀珍已然大声叫道：“我！”<p>　　木兰花也觉得好笑，道：“秀珍，做的时候，你一点也不出力，你当是好玩麽？由你来试，还教你操纵的方法，不如由四风来试。”<p>　　穆秀珍一听，便发了急，道：“四风，你快教我！”<p>　　云四风笑道：“兰花，它的操纵法并不难教，就让秀珍先试试吧！如果机器失灵，掉在海中，也是她的水性最好，不怕淹死。”<p>　　穆秀珍双手叉看腰，道：“好啊，希望我跌进海中？”<p>　　各人都笑了起来，云四风和木兰花两人，合力提起了飞行器，扣在穆秀珍的肩上，将近一百七十磅重，负在肩上，并不是轻松的事。<p>　　但是等到所有的扣子全扣上，穆秀珍迫不及待地扳下了发动掣，便大不相同了。“轰”地一声响，两股急骤的气流喷了出来，穆秀珍的身子，己向上疾窜了上去！那种上升的速度，是人的头部所不能承受的，是以飞行器附有坚固的头罩。<p>　　转眼之间，穆秀珍已上升了一百尺，而且还在继续升高，穆秀珍向下看去，木兰花他们的脸面，却已经看不清楚了！<p>　　穆秀珍又觉得好玩，又是吃惊，连忙控制着高度掣，又落了下来。当她落到离海面二十尺之际，听得云四风叫道：“升至最高，试验它的性能！”<p>　　木兰花也笑道：“秀珍，要是你害怕，就让别人试！”<p>　　穆秀珍大声道：“谁害怕了？”<p>　　她又扳下上升掣，她一直向上升去，云五风注视着测高仪，什住地道：“一百尺，一百五十尺，两百尺，两百五十尺，三百尺，三百五十尺……三百六十尺！”<p>　　云四风道：“不错，是正常的，负两百磅，可以飞高三百尺，秀珍自然没有两百磅，自然可以飞得更高了！”<p>　　穆秀珍已在三百六十尺的高空！<p>　　木兰花他们，在甲板上抬头向上看去，穆秀珍简直就像是一只麻雀一样！她在空中转来转去，足有十分钟之久，才又慢慢地落了下来，最後，落到“兄弟姐妹号”的甲板之上，她高兴得大叫道：“太好玩了，真太好玩了，安妮，你可要试试？”<p>　　安妮微笑着，摇着头。<p>　　木兰花道：“秀珍，你别将它当作玩具！”<p>　　云四风道：“兰花，你注意到了没有，如果人也穿着天蓝色的衣服，飞在半空之中，是几乎辨不出来的，唉，只是不知道他们要来作什麽。”<p>　　穆秀珍已将飞行器解了下来，云四风又试飞了二十分钟，证明这具飞行器是十分完美的，他们又将之收藏在底舱之中，然後驾船回去。<p>　　云四风回去之後，他家中的仆人的神情，都十分奇怪。但是却没有人敢向云四风说什麽，因为他们都莫名其妙地睡了两小时。<p>　　他们是受了催眠气体的影飨才昏睡过去的。<p>　　在那两小时的时间中，“六亲不认”手下的十名特务，已利用最新的仪器，搜查了屋子的每一个角落，但是却并无发现。<p>　　“六亲不认”遭到了挫折，他知道一定有什麽不对头的地方，他也自然而然，想到了云四风游艇出海一事。於是他再下令继续监视云四风的行动。<p>　　在第三天，已经是约定通电话的时间了。云四风在将近午夜的时候，到了木兰花的家中，木兰花已预先通知了长途电话局，接进瑞士日内瓦的长途电话。<p>　　午夜前一分钟，电话铃响了，接线生通知木兰花，长途电话已接到日内瓦兹士酒店可以开始通话了！<p>　　云四风在木兰花的手中，接过了电话。<p>　　“请韦克先生，这是长途电话。”云四风说。<p>　　“请等一等。”酒店接线生说着，立即道：“请讲。”<p>　　云四风还有点紧张，道：“韦克先生？”<p>　　“是的，云先生。”那是韦克的声音。<p>　　“已经制成功了，经过试验，十分良好。”<p>　　“什麽时候可以交给我们？”<p>　　云四风向木兰花望了一眼，木兰花立时向自己指了一指，云四风道：“等木兰花小姐来告诉你，你等一等。”<p>　　木兰花接过了电话，先问道：“你们准备在何处出发？”<p>　　韦克像是迟疑了一下，那显然是木兰花的问题，令他觉得十分难以回答，而那当然也是由於他们要保守秘密的缘故。<p>　　而木兰花是早已料到了这一点的。是以她立即又道：“韦克先生，我绝计不是问你们去作什麽，只是问你们在何处出发。而我之所以要知道你们出发的地点，是为了好将那东西运到你们出发的地点去将它交给你们，你应该爽快地回答我的问题。”<p>　　“对不起，”韦克道歉，“是我太小心了，你们那样地帮助我，如果那是我一个人的事情，那我一定毫无保留，将一切都告诉你的。”<p>　　“我们也不要知道一切，告诉我，你们在何处出发？”<p>　　“我们准备在印度的加尔各答会齐，然後再到尼泊尔的——”<p>　　韦克的话还未曾讲完，木兰花已然道：“行了，我们不需要知道你们进一步的行踪，只要知道加尔各答就可以了。”<p>　　“你们到加尔各答来？”韦克问。<p>　　“是的，我们来，我们在二十日後的晚上六时，在加尔各答星际酒店中的大堂中见面，我们会将那东西带来给你，以後，就是你们的事了。”<p>　　“谢谢，我真不知道怎麽感谢才好！”<p>　　木兰花轻轻地叹了一口气，放下电话。<p>　　安妮最早问道：“兰花姐，你……你为什麽叹气？”<p>　　木兰花却并没有回答，她只是道：“四风，我们到加尔各答去。”<p>　　云四风还没有出声，安妮已然哀求道：“兰花姐，我也要去，我没有去过印度！”<p>　　木兰花笑道：“当然你也去，我们就乘兄弟姐妹号去，只不过十多日的海上航行，是十分沉闷的，你到时不要埋怨才好。”<p>　　云四风道：“我们什麽时候动身？”<p>　　木兰花摇头道：“是我们去。我，秀珍和安妮，并不包括你在内。你已经制造成功，你的任务已完了，余下来是我的事情了。”<p>　　云四风还想分辨，但木兰花已站了起来，道：“我们现在就走了。你工厂中的事务，如此繁忙。如何走得开？我想，这件事的经过，既然没有人知道，我们此行，也就一点危险都没有，这次远行，等於是去渡假一样的。”<p>　　云四风心知木兰花既然已决定了，要改变她的决定，那是十分困难的事情，还是不要尝试的好，是以他道：“好，那我就不去了。”<p>　　木兰花笑了起来，她想她此行是不会有什麽意外的，因为云四风一再声称，他制成了那具个人飞行器一事，是绝对秘密的。<p>　　本来，事情虽然不是绝对秘密，但是和木兰花的预料，也不会相去太远，如果他们不是再回到岸上来，而迳自在“兄弟姐妹号”之中，和韦克通电话，立时就出发的话，那麽就绝不会有什麽了。<p>　　但是此际，情形却多少有了点变化。<p>　　“六亲不认”派去搜索云四风住宅的人，在一无所获之後，仍然严密监视着云四风的行动，於是。云四风和木兰花在一起的报告，也到达了“六亲不认”的面前。“六亲不认”想了几分钟，又下达了一道新的命令：“加派人去跟踪木兰花！”<p>　　在他下了那道命令之後的半小时後，他又接到了报告，报告是：木兰花、穆秀珍和安妮三人，又下了“兄弟姐妹号”游艇！<p>　　又是那艘游艇！“六亲不认”在一看到那报告之後，立时从他宽大的座椅之上，跳了起来，用力一掌，拍在桌上。叫道：“快集中水上力量，追踪那艘游艇，和情报本部联络，请最高情报首长通话，我们要找的东西，在那艘游艇上！”<p>　　他手下各部门的人员，立时忙碌了起来，在五分钟之内，就有四艘游艇，从几个不同的码头，以极高的速度，驶出海去。<p>　　那四艘游艇，和“六亲不认”直接保持着无线电联络，但是二十分钟之後，那四艘游艇，却还未曾发现兄弟姐妹号的踪迹。<p>　　那时，情报本部最高首长的电话已经接通了，“六亲不认”十分紧张地道：“首长，“死亡换取自由同盟”要对本国不利，他们的具体行动计画，我们还未能侦悉，但是我们却已知道有一样十分重要的制品，是和他们这次行动有关的。”<p>　　“那是什麽？”情报首长的声音像石头。<p>　　“我们也还不知道．．”“六亲不认”的声音有点狼狈，“但是，我们已知那东西在一艘叫作“兄弟姐妹”号的游艇之上，半小时之前，这艘游艇，在本市出发，驶向未明地点：木兰花姐妹带着那东西，显然是准备到某地方去转交给同盟的。”<p>　　“你的意思是说——”情报首长先问“六亲不认”。<p>　　“请首长通电全世界我们的人员，注意这艘游艇，并且在海中加强搜索，最好是潜艇搜索，我们的潜艇适宜於作这项工作。”<p>　　“你的意见不错，还有什麽新的报告？”<p>　　“暂时没有。”<p>　　情报首长没有说什麽，立时放下了电话。<p>　　在这个电话之後的半小时内，某国密布在世界各地的特务人员，都接到了一个指令，注意一艘名叫“兄弟姐妹号”的游艇，一有发现，立时和海外情报主管联络。指令是由最高情报本部首长发出的，某国在世界各地的特务，都知道那是十分重要的一项指令。<p>　　那时候，“兄弟姐妹号”正在浩淼无际的太平洋上航行。“兄弟姐妹号”是特别设计的，速度十分之高，“六亲不认”所派出的四艘游艇，自然追不上它！<p>　　大海上的日出，是最美丽的，而海面上又是如此之平静，躺在甲板的躺椅上，面对着朝阳和万千道金光迸射的海面，就像是在神仙境界中一样。<p>　　“兄弟姐妹号”保持着最高的速度，海事图清楚地指出附近绝没有暗礁险滩，而天气又是如此之好，所以船的航行，可以完全交给自动操作系统。木兰花、穆秀珍、安妮三人，都在甲板之上，欣赏着日出，一直到海面由金黄色变回了蔚蓝色，安妮才道：“太美了！”<p>　　木兰花道：“是的，自然的景色，实在太美了。真使人不明白，那麽美丽的大自然，如何会孕育出如此丑恶的人类来！”<p>　　“兰花姐，”秀珍忙道：“你那样说，不是太偏激了麽？人类固然有丑恶的一面，但是，又何尝没有纯洁美丽的另一面？”<p>　　木兰花不禁笑了起来，她掠了掠被海风吹乱了的头发，道：“秀珍，你说得对，但是丑恶的人，往往得势，统治着大多数善良的人。当年，希特勒一个人的疯狂思想，造成了几千万人的死亡，现在，又有人效法希特勒，进行疯狂的活动，造成更多人的灾难！”<p>　　安妮睁大了眼睛，道：“兰花姐，我时时幻想，那些人多半不是地球人，而是星球人，他们混在地球人中，占据领袖地位，想毁灭地球人！”<p>　　木兰花笑斥道：“别胡说，他们自然是地球人，他们只为了一己的野心，而置亿万人的幸福於不顾！这种人的行径，实在太卑劣了！”<p>　　穆秀珍和安妮两人都不出声，过了好一会，安妮才问道：“兰花姐，韦克要那具个人飞行器，可就是为了去对付这种野心家的麽？”<p>　　木兰花半晌不出声，才道：“我想不是，如果我以为他们是对个人采取行动的话，那麽我也不会要四风替他们造这具个人飞行器了。”<p>　　“那麽，他们的目的是什麽？”穆秀珍心急地问。<p>　　“我想是极其重大的破坏。”木兰花回答。<p>　　“破坏什麽？”秀珍和安妮齐声问。<p>　　木兰花站了起来，来到了船舵上，道：“那我就不知道了，你们来看，海水多麽清彻，我才看到一条海豚游了开去！”<p>　　穆秀珍和安妮两人，互望了一眼，她们都知道，木兰花是不想再说下去，是以才改变了话题的，穆秀珍推着安妮，到了船炫边上，注视着清彻的海水。<p>　　海上的航行，其实一点也不沉闷，因为大海是无所不具，变幻莫测的，越往南航，海洋上的景色，便越是奇景无匹。<p>　　她们在日落时分，看到成群的飞鱼，跃出水面，也在月满之後，看到美丽得难以形容的水母，头动着浮上了水面来。<p>　　几天之後，她们在属於菲律宾的一个岛上，加了一次燃料，然後，又在海上航行了几天，“兄弟姐妹号”已然驶进了印度洋。<p>　　在驶进印度洋之後，她们又补充了一次燃料。<p>　　第一次她们补充燃料，并没有吸引他人的注意，但是第二次却不同了。“兄弟姐妹号”才一靠岸，就看到码头上有两个乞丐一样的汉子的眼中，突然发生了一种十分奇异的光芒来，那两人互望了一眼，其中的一个，立时匆匆奔了开去。<p>　　在那人奔了开去之後的十分钟，远在本市的“六亲不认”便收到了报告：“已发现兄弟姐妹号，正在港口添燃料。准备驶入印度洋。”<p>　　多少天来，一直没有“兄弟姐妹号”的消息，“六亲不认”已经急得如热锅上的蚂蚁一样，是以这时一接到了这报告，他心中的高兴，难以形容。<p>　　他立时下达命令：跟踪兄弟姐妹号！<p>　　“六亲不认”的命令，是下达给潜艇搜索队的，潜艇搜索队立时又命令最近目的地的潜艇以最高的速度，驶往印度洋。而木兰花她们，却全然不知道！<p>　　她们在加添了燃料之後，还上岸游玩了好一会，才继续启航，在印度洋上航行：她们觉察到不妙，是在日落时分的事。<p>　　安妮坐在驾驶舱中，不时向许多仪表和好几个雷达萤光屏望上一眼，她看到在一个萤光屏上。有两个亮绿点在闪动着。<p>　　安妮只是看了一眼，并未曾在意。<p>　　可是在半小时後，海洋之上，已然一片黑暗了，那两点亮绿色的亮点却还在闪动！那也就是说。在海底下有东西跟着她们，已跟了很久了。<p>　　那萤光屏是海底雷达探射器的反射屏，安妮大声叫了起来，道：“兰花姐，你快来看，一定有两条大鱼，在水底跟着我们。”<p>　　听得安妮那样叫，木兰花和穆秀珍两人，都笑了起来，穆秀珍立即也大声叫道：“安妮，你别异想天开了！”<p>　　“是真的，你们自己来看看！雷达屏已有了反应！”<p>　　穆秀珍已经走进了驾驶舱，她一走进来，自然立即看到了萤光屏上的那两个亮绿点，她陡地一呆道：“兰花姐，你来看！”<p>　　木兰花也走了进来，她在看到了萤光屏上的亮点之後，神情十分严肃，道：“我们被人跟踪了，快扭开水底长程电视摄像管，看看跟踪我们的是什麽？”<p>　　安妮一直以为那是两条大鱼造成的，是以她心中也一直十分高兴和兴奋。可是此际，听得木兰花那样讲，她不禁一呆，道：“被跟踪？”<p>　　木兰花沉声道：“自然是。哪有这样的大鱼？那一定是两艘潜艇，幸而我们及早发现，要不然，那真是不堪设想了！”<p>　　安妮已转过了轮椅，来到了另一个控制台前，按下了几个按钮，又调节着一些钮掣，半分钟之後，并列的四个电视萤光幕中的一个，便出现了海底的情形来，那是装置在船底近尾部分的电视摄影管摄回来的，但是看来却十分模糊。<p>　　穆秀珍注视着雷达，说道：“距离是零点八海哩。”安妮答应了一声，再度调节着钮掣，在电视萤光幕上，终於可以看到海底有两点在移动的东西，看来的确像是两条大鱼。<p>　　但是那两条“大鱼”，却是笔直在前进着的，而等到安妮将电视摄像管的距离，调整到了零点八海里之际，她们三人都可以清楚地看到，正如木兰花所料，那是两艘潜艇！那两艘潜艇是属於小型的，但既然是潜艇，自然带有攻击性的武器！<p>　　安妮和穆秀珍两人的神色，都变得十分紧张，穆秀珍吸了一口气，道：“奇怪，我们的行动如此秘密，怎会有人跟踪我们的？”<p>　　木兰花皱起了眉，她也有点不明白何以会有人跟踪自己的，照说，自己的行动，是十分秘密，几乎没有破绽的。若是云四风在制造那具个人飞行器之际，早已被人发现。那为什麽到了印度洋，才出现敌人的潜艇呢？那实在是不合理的。<p>　　木兰花注视着电视，道：“我们还不能决定这两艘潜艇是属於哪一国的，或者它们并不是在跟踪我们，只是在作例行巡逻的潜艇。”<p>　　安妮和穆秀珍两人，都用怀疑的目光望定了木兰花。木兰花当然知道，自己刚才所说的话，可能性是十分之小的。是以她又补充道：“当然更可能是某国的潜艇在跟踪我们，安妮，从现在起，你一秒钟也不可懈怠，注视那两艘潜艇的动静。”<p>　　穆秀珍道：“兰花姐，如果它们发射鱼雷？”<p>　　“我想不会的，它们一定已跟踪我们很久，他们的目的，至少绝不是毁灭我们，他们可能会升上水面的，或者派人来水面对付我们，而潜艇则一直在水底进行着监视的工作。”木兰花说。<p>　　穆秀珍既紧张又兴奋，道：“只怕他们不来，他们若是来了，“兄弟姐妹号”又可以大显身手了，杀他个片甲不留，狼狈而逃！”<p>　　木兰花瞪了秀珍一眼，道：“秀珍，你近来看武侠小说看得大多了，我们不能和某国特务，正面为敌，所以我们不应该和他们对拼！”<p>　　穆秀珍不服气，道：“那他们上船来了，我们难道不抵抗麽？要是不抵抗，那麽他们岂不是会发现那具个人飞行器了？”<p>　　木兰花沉声道：“所以我们便要做一些工作，将那具个人飞行器藏起来，不让他们找到……”<p>　　木兰花又来回地踱着，她显然是在想，如何才能将那具个人飞行器藏好而不被人发现，但穆秀珍却神色大不以为然地摇着头。<p>　　安妮是一个最尽责的工作者，木兰花吩咐她一秒钟也不可懈怠地注意着电视，她就全神贯注地注意着。木兰花和穆秀珍两人的话她几乎未曾听到。<p>　　她只是自顾自地道：“近了，那两艘潜艇加快了速度，离我们越来越近了，零点五…．零点四……离我们零点三海哩！”<p>　　“兰花姐！”穆秀珍大声提醒着木兰花，“我们的游艇，也有鱼雷发射装置的，我们若是先下手。一定可以将那两艘潜艇毁灭的。”<p>　　“唉，”木兰花叹了一声，“你仍不明白，秀珍，我们的任务，是将那具个人飞行器送到韦克的手中，韦克要用这具飞行器来完成一项十分重大的事。”<p>　　“对的，但如果我们被毁灭了——”<p>　　“我已说过，敌人的目的，到目前为止，至少还不是想将我们毁灭，我们如果先发制人，自然可以先击沉那两艘潜艇，然而我们在印度洋上，还有几天航程，他们可以调集舰队和空军来对付我们，即使我们可以冲出重围，那我们的行动，也必然受某国分布在全世界的特务，密切注意，我们根本无法将那具个人飞行器交到韦克的手中，现在我们要做的是，对一切毫不介意，表示我们对整件事绝无关连，我们只不过是在旅行。使得敌方对我们的怀疑，全部取消，我们才能安然完成任务。”<p>　　穆秀珍明知木兰花的话是有理的，但是那样做法，却是和她的性格格格不入的。是以她仍然咕哝着道：“如果我们被包围了，那麽他们一定会在船上找到那具个人飞行器的。”<p>　　“所以我们得想个法子把它藏起来！”木兰花的双眉紧蹙着，要使那具个人飞行器不被发现，那是一件十分困难的事。<p>　　但虽然困难，却并不是做不到的事，木兰花深深地吸了一口气，缓步走出了驾驶舱。穆秀珍连忙转过头去，那两艘潜艇仍然在，不但那两艘潜艇仍在，而且，在远处，似乎又多了两艘潜艇，已可以看到它们在向前高速地驶了过来。<p>　　在接下来的二十四小时中，她们一直轮流换班，在注意着电视，跟踪她们的潜艇，已增加到八艘，前、後、左、右各有两艘。<p>　　但是那八艘潜艇却只是跟着，并没有其他的行动。<p>　　木兰花知道，那八艘潜艇是在等待着什麽，然而，他们在等待什麽呢？辽阔的印度洋中，看不到别的船只，如果他们要下手。正是好机会！<p>　　一直到了第三天的早上，木兰花心中的怀疑，才有了答案，在电视上，他们看到了一艘中型潜艇，加入了跟踪的行列。<p>　　而在那艘中型潜艇加入之後不久，所有的潜艇，更接近“兄弟姐妹号”，而且明显地可以看出，它们一面驶近，一面在升上水面。<p>　　穆秀珍首先叫道：“它们要来对付我们了！”<p>　　她一面叫，一面望着木兰花，多少有点责备她不早作应付的意思在内。木兰花则立时道：“秀珍，和我来一齐将那具个人飞行器搬到甲板上去。”<p>　　穆秀珍几乎疑心听错了，她大声又问道：“兰花姐，你说什麽？将……将那具个人飞行器搬到甲板上去？”<p>　　穆秀珍的奇怪是难免的，因为木兰花曾一再强调过，她们要做的事，便是将那具个人飞行器藏起来，但现在木兰花却说要将之搬上甲板去！<p>　　然而木兰花的回答，却是肯定的。<p>　　她道：“是的，搬上甲板去，放在甲板上人人可见的地方——”<p>　　穆秀珍道：“那岂不是——”<p>　　木兰花道：“你听我讲下去，另外，我们再放一副潜水设备，和两件橡皮潜水衣，以及两柄鱼枪，在个人飞行器的旁边。”<p>　　穆秀珍明白了，她“啊”地一声，问道：“你是——”<p>　　“是的，那个人飞行器的样子，和潜水装备十分相似，如果特别和潜水设备放在一起，就会使人产生一种错觉，以为那是普通的潜水装备而已，而且，我们将之放在最当眼的地方，也就是一切搜索者最不注意的所在。快来！”<p>　　穆秀珍没有再说什麽，便和木兰花一起忙碌了起来。<p>　　在她们准备好了一切之後，才十分钟，便已看到前面的海面之上，有两艘小型潜艇，冒出了海面。“兄弟姐妹号”则不加理会，仍然向前疾驶着。<p>　　而那两艘潜艇在冒出水面之後，舱盖打开，两个穿着海军制服的人，到了甲板上，挥动着旗子，要“兄弟姐妹号”立时停航。<p>　　木兰花在甲板上，她向安妮作了一个手势，吩咐安妮停止引擎，安妮扳下了操纵杆，引擎的运行停止了，但是船仍在水面上滑行着。<p>　　“兄弟姐妹号”仍在前面，但是速度却已慢了许多。<p>　　最迟冒上水面的，是那艘中型潜艇。<p>　　在那艘中型潜艇冒上水面之际，木兰花等三人，已经一齐到了甲板上。而为了佯作在事先全然不知道发生了什麽事，是以木兰花已命穆秀珍一遍又一遍地打着旗语，询问着为什麽拦阻她们。<p>　　但是围在她们四周围的潜艇上的兵士，却并不回答。<p>　　中型潜艇在冒出水面之後，仍然向“兄弟姐妹号”接近，一直来到十分接近，近到了因为它的驶近，“兄弟姐妹号”已左右摇摆的程度。<p>　　然後，舱盖打开，几个人从舱中走上了潜艇甲板，木兰花一眼就看到了第一个人，正是“六亲不认”！原来那几艘早已在跟踪的潜艇，迟迟不发难，是在等“六亲不认”前来！<p>　　“六亲不认”上了甲板时，木兰花可以清楚地看清他的脸面，双方相距只有十多码而已。只见一个军官持着扩音器，命令着：“兄弟姐妹号！驶近我们，紧靠我们的左眩，立即行动！立即行动！”<p>　　木兰花转过头去，道：“秀珍，你去转换方向，不必再发动引擎，就可以将兄弟姐妹号靠上去了，秀珍，记得要沉住气！”<p>　　穆秀珍进了驾驶舱，“兄弟姐妹号”向潜艇的左般靠去，渐渐接近，终於，和潜艇的左般，轻轻碰撞了一下，已经靠在一起了。<p>　　“六亲不认”一招手，十几个人拥着他，一齐上了“兄弟姐妹号”。坐在轮椅上的安妮，面色苍白，紧咬着下唇，显得她心中极其愤怒。<p>　　穆秀珍也从驾驶舱中冲了出来，虽然，她记得木兰花的吩咐，要小心，沉住了气，但是她仍然按捺不住，大声喝问道：“你们想干什麽，你们简直是——”<p>　　但是她并没有骂完，木兰花便已扬起了手，阻止她再讲下去。而就在那一刹间，登上“兄弟姐妹号”的人，除了“六亲不认”和另外四个瘦高个子之外，也都散了开去。在“兄弟姐妹号”上，各自占领了有利的位置。<p>　　“六亲不认”的脸上，挂着十分虚伪的笑容，道：“木兰花小姐，想不到我们又见面了，海上航行的生活还愉快麽？”<p>　　木兰花冷冷地回答道：“海上生活自然是使人心旷神怡的，但是最怕就是会遇上海盗。”<p>　　“六亲不认”的神色略变了一变，但立即又笑了起来，道：“小姐，你怎能那样说？我们是正式的国家海军！他们全是在我们伟大的领袖的光辉照耀下的伟大的战士！”<p>　　木兰花忍不住笑了出来，道：“原来是那样。但是我得提醒你一点，这里是公海，而我们的游艇，是在奉行着国际警方的一项命令在行事，是受签署国际警察合作条约的六十余国的保护的。”<p>　　“六亲不认”又乾笑了起来，道：“小姐，可是你不妨想想，如果你的船被毁灭了，那六十余国，可有什麽证据呢？”<p>　　木兰花早知道对方会那样威胁自己的，是以她也立时道：“所以啊，我刚才的话并没有讲错，海上旅行遇到了海盗，就不怎麽令人愉快了！”<p>　　“六亲不认”的面色变得十分难看，他道：“小姐，你有很好的词锋，让我们开门见山好了，那东西，你们藏在什麽地方？”<p>　　木兰花“嘿”地一声，道：“我不明白你在讲什麽？”<p>　　“那东西！”“六亲不认”提高了声音：“云四风为那个同盟制造的东西，就在这艘艇上，而你们正是在将它送到同盟的手中！”<p>　　木兰花大声斥道：“胡说！”<p>　　“六亲不认”眼珠骨碌碌地转动着，道：“小姐，与我们为敌，是没有好处的，你是个聪明人，应该最明白这一点了！”<p>　　木兰花一字一顿，道：“先生，不是我与你们为敌，而是你们与我为敌。老实说，你们如果一定要与我为敌的话，我也不会怕你们的！”<p>　　穆秀珍早已毙了一肚子气，这时也大声道：“我们从来也没有怕过什麽人，也更不会怕你这个六亲不认！”<p>　　“六亲不认”阴森森笑着，道：“小姐，如果你们坚持不是在运送一件十分重要的东西，那你们可敢让我搜索全船麽？”<p>　　木兰花冷笑了一声，在甲板的座椅上，坐了下来，穆秀珍也在她的身边坐下，安妮控制着轮椅，也来到了木兰花的身边。<p>　　木兰花冷笑着，道：“请便，但是你们的搜索行动，最好快些。一则，我们不想和你这种人相处太久，我们不想和你有任何方面的接触，二则，在我们刚一被潜艇阻止航行之後，曾用无线电和印度洋上的一些舰只联络过，询问是不是他们的潜艇，他们或者会派出飞机，来作空中视察的。”<p>　　“六亲不认”冷笑着，也在另一张椅上坐了下来。<p>　　“六亲不认”一坐了下来，便对他的手下一挥手，道：“进行搜索，但是别破坏船上的一切，木兰花小姐可能是我们的好明友！”<p>　　“六亲不认”所坐的椅子，就在那具个人飞行器之旁，他的手垂下来，己可以碰到那具个人飞行器，而且，他的手指，就在那具个人飞行器上轻轻地敲着！穆秀珍和安妮两人，不由自主，紧张起来。<p>　　但是紧张和愤怒的神色，是很难分辨出来的，是以她们的神情，也不特别引人注意，而木兰花却镇定得像没事人一样。<p>　　在穆秀珍和安妮两人之间，安妮更紧张得多，她甚至以为“六亲不认”已可以看出她脸上神情大有蹊跷，是以她连忙找些话来，以掩饰她紧张的神态，她问道：“兰花姐，在公海上，他们有什麽权利可以登上我们的船来进行搜查？”<p>　　木兰花道：“他们自然没有这个权利。但是他们有枪，你看到了没有，而且他们的人多，所以，他们就可以为所欲为了。”<p>　　穆秀珍“哼”地一声，骂道：“强盗！”<p>　　“六亲不认”阴笑着，道：“小姐，等一会在你们的船上，找出了我要找的东西，那时，看你是不是还敢那样说！”<p>　　木兰花道：“你如果告诉我，你要找的是什麽，或者我可以告诉你是放在什麽地方。也省得你的手下，去到处乱翻了。”<p>　　木兰花这一问，令得“六亲不认”说不上话。<p>　　“六亲不认”只知道“死亡换取自由同盟”托云四风制造了一件机械制品，那机械制品，是“同盟”用来执行破坏任务的。<p>　　但是那机械制品究竟是什麽，“六亲不认”却不知道，只是根据祁大鹏的报告，说那可能是一具喷射引擎，“六亲不认”自然不能回答木兰花的话。是以他只是冷笑着，道：“那是……一项机械制品，是由云四风兄弟制造的，我已全知道了！”<p>　　木兰花像是突然一呆，但是她随即笑了起来，道：“原来你是要找云四风和他的弟弟才制成的玩意儿？那你何必叫人去搜索？”<p>　　“六亲不认”一征，道：“什麽意思？”<p>　　木兰花向就在“六亲不认”身边的那具个人飞行器一指，道：“我相信你要找的，一定就是这个了，这是云四风兄弟最近花了两三个月制成的玩意儿，它根本就在你的身边！”<p>　　“六亲不认”转头看去，道：“那是什麽？”<p>　　穆秀珍和安妮两人，在那一刹间，心头怦怦乱跳，一颗心像是要从口中跳出来一样，她们也实在无法不佩服木兰花的镇定功夫！<p>　　因为木兰花完全谈笑自若！<p>　　“六亲不认”盯着那具个人飞行器，再度厉声问道：“那是什麽？”<p>　　“那是什麽？”木兰花道：“那是秘密武器，会自动飞起来，飞到你们国家的首都下空，自行爆炸。将你们的政要，全都杀死！”<p>　　“六亲不认”的神色有点尴尬，他“哼”地一声，道“兰花小姐，那是潜水用的玩意，我相信它可以在水中推进？”<p>　　“不错，你认为这具由云四风制造的潜水推进器，是不是对你们国家的安全，构成威胁？如果是的话，那麽你们的国家也未免太脆弱了！”<p>　　“六亲不认”的脸色，陡地红了起来，忍不住骂道：“祁大鹏这个混蛋！”<p>　　他一面骂，一面已站了起来。<p>　　就在这时。有两个人奔到了他的身边，一个大声道：“报告首长！这艘游艇，实际上是一艘万能的战舰，有着极强的攻击力量和许多设备，还有些设备，我们还不能十分明白。”<p>　　“六亲不认”立时又向木兰花望来。<p>　　木兰花淡然道：“不错，你要吩咐你的手下，有不明白的地方。最好不要乱摸乱按。要不然，它可能飞上天空，也可能沉下水底。先生，若是你不知道“兄弟姐妹号”的性能，那麽，你主持海外情报工作的成绩，显然是差到了极点！”<p>　　“六亲不认”被木兰花的话讲得脸上一阵红，一阵白，他立时向那两个人喝道：“这一些我早已知道了，何必大惊小怪？叫祁大鹏来！”<p>　　“六亲不认”的命令立时被传达了下去，只见一个秃顶的中年男子，自潜艇中来到了“兄弟姐妹号”之上。当那秃顶男子来到近前之际，木兰花觉得这男子十分脸熟，好像是在云四风的工厂之中，见过一两次的。<p>　　木兰花的心中，本来还着实疑惑，何以“六亲不认”会在印度洋上追到了自己，但一看到了那秃顶中年人，她便明白了。<p>　　那秃顶中年男子自然是“六亲不认”手下的特务，是一直潜伏在云四风的工业系统之中的。云四风自己以为行事十分秘密，那确然不错，但是云四风却不知道，他过份的秘密行动，也引人启疑，人家虽然不知道他在制造什麽，总知道他是在从事十分重要的工作。<p>　　那再和“同盟”的访问一配合，“六亲不认”究竟不是傻瓜，自然可以在这种线索之中，找寻出一点蛛丝马迹来的！<p>　　这时候，木兰花的心中，也不免紧张起来。<p>　　她的手心之中，也不免在隐隐冒着汗，但是她的神色却仍然没有什麽异样，她只是冷冷地打量着祁大鹏，反倒是祁大鹏看到了她，十分不自在。<p>　　“六亲不认”向那具个人飞行器一指，道：“祁大鹏，这东西，可就是云四风的制品麽？你是他厂中的工程师，应该可以辨认得出的。”<p>　　祁大鹏俯身向个人飞行器看去，文伸手抚摸看，然後。又用手指松开了一粒螺丝。在那时候：木兰花也几乎有透不过气来的感觉。<p>　　祁大鹏是工程师，他可能一看就看出那并不是一具潜水推进器，他可能认出那上面有着高速的喷射引擎和火箭发射器！<p>　　但是，木兰花却没有法子阻拦祁大鹏去审视那具个人飞行器，她只能一动不动，尽量装出不在乎的样子，站在一旁。<p>　　穆秀珍和安妮两人，自然更是屏住了气息，她们四道目光，紧盯在祁大鹏的手上，当祁大鹏旋开那枚螺丝之际，她们两人几乎叫了起来。<p>　　只是祁大鹏重又将那枚螺丝旋上，站起了身来，道：“是的，首长，就是这个，这就是云四风和云五风最近制造的东西，这——”<p>　　祁大鹏只讲到这里，“六亲不认”已陡地扬起手来，一掌向祁大鹏的脸上掴去，“叭”地一声响，掴得祁大鹏向後退出了两步。<p>　　祁大鹏掩住了脸，一时之间，一句话也说不出来。“六亲不认”已然恶狠狠地骂道：“你是个叛徒，你故意供给错误的情报，造成国家巨大的损失，你是叛徒！”<p>　　祁大鹏双手乱摇，张大了口，发出紧急之极的吼声来，在他的工作而言，叛徒是最严重的罪名，难怪他急得什麽也说不出来了。<p>　　作为特务而言，祁大鹏是第三流的，但是作为工程师而言，祁大鹏却是第一流的，祁大鹏已经看出。那是一具性能非常特别的武器！<p>　　可是他根本还没有机会将自己的发现说出来，“六亲不认”的那一掌，已经打得他满天星斗，接着，“六亲不认”又宣称他是叛徒！<p>　　祁大鹏越是急得要替自己分辩，就越是讲不出话来，其实这时，他只要高叫一句，“那东西能发射火箭”便已经足够了。<p>　　可是他却叫不出来，而且，他也再没有这个机会将这句话叫出来了，因为他双手摇着，只是发出一些模糊不清的声音来之时，“六亲不认”已经陡地拔出了手枪，向他连射了三枪，鲜血自他的胸口冒了出来，他长长地呼出了一口气，倒在甲板之上不动了。<p>　　这一切，全是在刹那间接连发生的事，突然得使人根本觉得难以适应，但木兰花却是例外，木兰花立即道：“你是那样惩治手下的麽？”<p>　　“六亲不认”手中的枪，枪口还在冒着烟，他冷冷地道：“正是，我是这样处置不中用的手下的，将他的屍体抛下海去！”<p>　　立时有两个人，抬起了祁大鹏，将之抛到了海中。<p>　　“六亲不认”向木兰花望了一会，才道：“不兰花小姐，你和云四风，能够遵守说过的诺言，那是你们的聪明处。但如果你们再够聪明的话，应该时时和我们台作！”<p>　　木兰花道：“算了，我们还是笨一点好。”<p>　　“六亲不认”点头道：“那也好，我们至少可以保持互相不干涉的关系，对不？”<p>　　木兰花却丝毫也不肯放松，她立时道：“先生，道理全叫你一个人讲完了，你可以随时带人来搜我的船，这就叫互相不干涉？”<p>　　“六亲不认”无话可说，他只是奸诈地笑了起来。叫道：“收队！收队！”<p>　　他首先离开了“兄弟姐妹号”，接着，所有的人全都离开，然後。九艘潜艇，在同一时间之内，一齐向海中沈了下去。<p>　　前後不过二十分钟，海面又恢复平静了，像是什麽事也未曾发生过，也直到此际，穆秀珍才张大了口，可是她张大口，还未曾叫出声来，木兰花立时一步跨过去，掩住了她的口。穆秀珍现出愕然的神色来，木兰花立即道：“我们也该开船了！”<p>　　木兰花同时也向安妮做耆手势，示意她不可胡乱说话，三个人一齐回到了驾驶舱中。木兰花道：“安妮，快发动引擎，真好笑，将潜水用的玩意儿不知当着了什麽秘密武器，看来做特务的人，全是那样紧张的，白给他们阻了那麽多时间。”<p>　　木兰花一面说着，一面在驾驶舱中，四下寻找着，等到她话讲完，她也找到了她要找的东西，那东西在一张椅子的底部，紧贴着木脚。<p>　　那是一个圆形的物体，看来不会比二角五分的硬币更大，不过相当厚。木兰花翻过了椅子，看到了那东西，便将椅子向穆秀珍和安妮两人，扬了一扬。<p>　　安妮和穆秀珍两人，一眼便认出那是一具窃听器！<p>　　那也就是说，她们在这里讲话，“六亲不认”虽然已经离去，但是仍然可以在潜艇之中，听到她们之间所讲的一切的！<p>　　穆秀珍拍了拍她自己的心口，表示危险，木兰花笑了一笑，轻轻将椅子放下，又道：“不过还好，我们知道六亲不认的厉害，未曾和那个同盟做事，你看，他一下子就调集了九艘潜艇，我们是无论如何也敌不过他的。”<p>　　穆秀珍道：“兰花姐，你也怕他？”<p>　　木兰花道：“如果只是他一个人，我当然不怕，可是他却有整个国家的力量做後盾！秀珍，你要记得，以後千万不可和他们作对！”<p>　　安妮也道：“是啊，他们的确厉害，我们在印度洋中航行，他们居然可以找到我们，幸而我们未曾与他们为敌，不然也已经完了。”穆秀珍忍住了笑，道：“那个什麽同盟的人倒也知趣，来麻烦过我们几次之後，不敢再来了，我看他们也没有什麽活动的可能，因为六亲不认的特务系统，是如此之周密，一有什麽风吹草动，他们立时就可以知道了！”安妮笑道：“最可笑是那个祁入鹏，还以为自己立了一大功，却不料反而送了性命，那是他自作聪明害了他了！”木兰花和穆秀珍一齐笑了起来。她们不断说着这一类的“台词”。她们三人全是十分机灵的人，“台词”虽然完全是临时想出来的，但是却一点破绽也没有。“六亲不认”在离开了“兄弟姐妹号”之後，仍然是在海底跟踪着的，但是在一小时之後。他便肯定，跟踪“兄弟姐妹号”是项全然错误的行动。是以，“六亲不认”下令回航。木兰花她们，是知道潜艇搜索队已然离去的，因为雷达萤光屏显示潜艇越离越遥，终於已出了雷达的探索范围之外！雷达找不到潜艇，自然也超越了那具窃听器的有效距离，但木兰花还是将窃听器取了下来，抛进了海中，穆秀珍也一直忍到这时，才哈哈大笑，道：“兰花姐，真有趣啊。”木兰花笑道：“当祁入鹏检查个人飞行器之际，你也觉得有趣麽？”穆秀珍仲了伸舌头，道：“我整个人都几乎僵住了！”安妮问道：“兰花姐，何以“六亲不认”竟一点也不疑心？”木兰花道：“我已说过了，凡是一心想发现什麽秘密的人，对於就在眼前的东西，是一定不加注意的，几乎任何人都不例外！”安妮犹有余悸，道：“不过实在太危险了！”木兰花吁了一口气，在椅上躺了下来，闭上了眼睛。<p>　　“兄弟姐妹号”在印度洋上，又航行了七天。<p>　　那七天之中，什麽意外也没有发生，那证明“六亲不认”对“兄弟姐妹号”的跟踪，已经完全放弃，她们已可以顺利将那个人飞行器交给韦克了。<p>　　在她们和韦克约定之後第十九天，她们到达了加尔各答。她们在星际酒店租下了一个豪华的套房，当日报纸的大消息是一个探险团，将由加尔各答出发，转赴加德满都，然後，到喜马拉雅山地区，去寻找“雪人”的踪迹。<p>　　报纸上还登载着那探险团四个团员的照片，他们是站在他们自备飞机之旁拍摄照片的，木兰花一眼就认出那个“探险团”的团长，正是韦克。<p>　　她们住了下来之後，游玩了一天，第二天。便是和韦克约定的日子。到了指定的时间，木兰花在酒店的大堂中见到了韦克。<p>　　韦克正被一大群记者包围看在拍照，木兰花看到了那样的情形，心中只觉得好笑，因为韦克显然也明白自己的行动，越是公开，便越是不被人注意的道理。<p>　　木兰花在一张沙发上坐了下来，不一会，韦克打发走了记者，在木兰花的身边，坐了下来，木兰花立时道：“一切经过情形良好。”<p>　　韦克很兴奋地说道：“一到手，我们明天就启程。”<p>　　木兰花望着韦克，叹了一声，忽然问道：“韦克先生。你今晚的心情怎样？会不会觉得自己的生命，太短促了一些？”<p>　　木兰花的问题，是如此突兀而直截，令得韦克陡地一征，但是他的反应也来得如此之快，道：“我不明白你的意思。”<p>　　木兰花再叹了一声，道：“我们之间的谈话，其实可以不必隐瞒什麽，韦克先生，我深知不论任务是否可以完成，你是必然不能生还的了！”<p>　　韦克的面色变得很苍白，但是却无损於他面上那种严肃的神情，他突然改用极其准确的国语念道：“风萧萧兮易水寒。壮士一去兮不复还！”<p>　　木兰花只觉得心头一阵热血沸腾，她绝不是一个易於动感情的人，但是在现今，居然还有人用古人视死如归的情操来鼓励着自己，那却实在是件令人感动的事，木兰花的眼眶中润湿了起来，她徐徐地道：“你的想法或许是对的，人总是要死的。”<p>　　“对，人总是要死的，如果我不去做那件事，可能我还能活上四十年，五十年，但是我却并不觉得那是有意义的事，而如今，我抛弃了那四十年或五十年没有意义的生命，去从事一项工作，我的这项工作如果完成了——”<p>　　韦克讲到这里，略顿了一顿，木兰花望定了他，接了上去，道：“我知道，你此行的任务，如果完成了，千千万万的人可以得救，意义是难以估计的。韦克听了，脸上现出了吃惊的神色来，但是他立即堆起了一个笑容，道：“兰花小姐，我们的敌人不是你，那真是一件幸事！”<p>　　韦克的话，实在说得已很明白了！<p>　　他已在木兰花的话中，听出木兰花已猜中了他们要去进行的任务是什麽，他自然吃了一惊，但是他立即想到木兰花不是他们的敌人，是以又笑了起来。<p>　　木兰花苦笑了一下，道：“我佩服你们，我只能说我佩服你们，我是可以阻止你们的，而我也想过要阻止你们，但是我却不知如何做才好！”<p>　　韦克站了起来，道：“我们该去取东西了！”<p>　　木兰花点着头，也站了起来。<p>　　他们两人一起走出了酒店的大厅。<p>　　第二天上午，木兰花，穆秀珍，都出现在加尔各答的国际机场，她们在一架旧式的双引擎飞机之旁，看着搬运工人将几只木箱搬上了飞机，她们知道在这几只木箱之中，有一只就是放那具个人飞行器的。她们眼看着木箱搬上了飞机，也看到韦克从记者群众中了出来，来到了她们的面前，和她们每一个紧紧地握着手。然後，韦克没有再说什麽，就转身走了开去。木兰花等三人，一直等到那架飞机起飞，才离开了机场，而她们在离开了机场之後，并没有再回酒店，是直接到码头去的。她们登上了“兄弟姐妹号”，到了中午时分，“兄弟姐妹号”已然进了印度洋，在回航途中了，穆秀珍心急，道：“兰花姐，他们是想去干什麽的，韦克总该和你说了？难道你还不能转述给我们听麽？”木兰花摇头道：“不，他们没有讲给我听。”安妮比较细心得多，她可以从木兰花的神情上看出她心中蕴藏着秘密，所以她立时道：“兰花姐，你也未曾料到他们是去干什麽的？”木兰花却没有回答，只是呆了半晌，才道：“注意听收音机的新闻报导吧，他们去做的事，一定是惊天动地的。如果他们成功了，就算某国最拿手的本领是封锁新闻，也一定封不住那件大新闻的，如果他们不成功的话，那他们就……”木兰花讲到这里，又不禁一阵伤感。安妮的声音，也为之黯然，道：“那他们就白白牺牲了，是不是？”穆秀珍叹了一声，算是给安妮肯定的答覆。海上航行的生活是十分平静的，但是她们三人却紧张地期待着，每逢收音机报告新闻的时间，她们都围在收音机的前面。可是接连五天。她们每天都要听上七八次新闻报告，却一点也没有听到什麽重大的新闻。一直到第六天，她们才听到电台报告，各地的核子尘测量站，都测到核子尘的数量突然增加，这种情形，表示某国又进行了一次新的核子爆炸。但新闻报告却说这次核子尘的增加数量，并不是太多。是以推测那是一次小型的核子爆炸。<p>　　在听到了这则新闻报告之後，穆秀珍和安妮，一起向默然无语的木兰花望来，穆秀珍立时道：“兰花姐，他们不可能有小型原子弹的！”<p>　　“当然，他们没有。”木兰花简单地回答着。<p>　　穆秀珍十分失望，道：“那样说来，这件新闻，仍然不是我们要等的新闻，唉，他们……莫非已失败了？”<p>　　安妮忙道：“秀珍姐，这正是我们要等的新闻，我现在也知道他们的目标是什麽了，他们是在破坏某国的核武器制造基地的！”<p>　　穆秀珍陡地一震，“啊”地一声，道：“对了，那样说来，他们一定成功了，啊，那真是太伟大了，破坏某国的核子基地，这等於从一个疯子的手中夺下了一柄枪，这行动实在太伟大了，再见到韦克的时候，我一定要好好地对他说——”<p>　　穆秀珍讲到这襄，突然停了下来。<p>　　并没有什麽人打断她的话头，她突然住口，是因为她在兴冲冲地讲着，但是却看到木兰花和安妮两人，眼中含满了泪水！<p>　　穆秀珍在刚一停口之际，心中只是充满了诧异，但是她究竟也是十分聪明的人，她突然间，明白了过来，她自己的心中，也是一阵心酸！<p>　　韦克他们，虽然已经成功了，并是他们却也牺牲了，永远不能再见到他们了，他们不但听不到世人对他们的颂扬，而且，在全世界数十亿人中，知道他们为人类做了那麽伟大一件事的人，可能只寥寥数十人，他们的事业虽然伟大，但他们的死却默默无闻！<p>　　她们三人一起低下头去，这时候，正是黄昏时分，暮色笼罩在海面上，只看到一片苍茫，她们的心头，也同样一片茫然！<p>　　又过去了一个月，世人正对某国何以迟迟不正式宣布那一次“小型核爆”而感到奇怪之际，木兰花的家中，突然来了一个客人。<p>　　那是一个中年人。头发已全花白了，但是在他的脸上，木兰花她们，却可以找到韦克的影子。<p>　　那中年人进来第一句话就是自我介绍，他说：“我是韦克的父亲。”<p>　　在这一个月中，木兰花她们之前，都未曾再提起过韦克的名字。那是因为她们一想到这个名字时，心头便感到十分沉重，实在不想说出口来之故。<p>　　现在，来访者说他是韦克的父亲，那令得木兰花、穆秀珍和安妮三人，都发出一种异样的伤感来。<p>　　木兰花缓缓地吸了一口气，道：“令郎是一个了不起的人。”<p>　　那中年人伸手抚摸着他自己已然花白的头发，用很平静的声音说道：“我们其实是很普通的人而已。”<p>　　“我们？你的意思是——”木兰花问。<p>　　“是的，事实上，“死亡换取自由同盟”是由我和几个第二次世界大战时，侥幸从战火中逃生的人一起组成的，而我是这个同盟的最高负责人。”<p>　　木兰花等三人“哦”地一声，她们多少都有点意外。<p>　　那中年人又道：“发起组织同盟的，连我在内，一共是四个人，我们四个人，本来是隶属在同一师团的军官，但是在一次和德国军队的作战中，整个师团的官兵都牺牲了，只剩下了我们四个人，侥幸得保住了性命！”<p>　　木兰花叹了一声，道：“战争！”<p>　　那中年人点头道：“是的，战争实在太残酷了，我们自然全知道，对德作战。是为了抵抗纳粹的侵略，是为了全人类的自由，但是，我们也感到，我们付出的代价，实在太大了，为什麽我们不能采取更有效的方法，来防阻侵略者的魔爪伸向全世界，这便是同盟的宗旨，我们用最少的人力，去完成最伟大的事业。当然我们有牺牲，但我们只牺牲几个人，就可以抑止战争的发生。就可以斩野心家和侵略者的魔爪。”<p>　　木兰花站了起来，道：“你的宗旨很好。”<p>　　中年人唤了一声，道：“当我知道韦克已完成了任务之後，我的心中，也很难辨出是悲是喜来，因为我失去了儿子。但是，人类浩劫的威胁，却也减轻了。或许我可以不必失去儿子，但是，醉生梦死是不对的，我们每一个人，只要是生活在地球上，就有责任，将一切危害人类的野心家铲除！”<p>　　那中年人越说越是激动，花白头发在他头上飞舞着。<p>　　而在他讲完了那几句话之後，他才停了下来，接看，又叹了一声，道：“多谢你们帮助了同盟，没有那具个人飞行器，同盟是完不成任务的。”<p>　　木兰花问道：“详细的过程你知道麽？”<p>　　“知道，他们飞进了某国的国境之後不久，他们的飞机就被击落，他们一共是四个人去的，飞机被击中之後，三个人跳伞，未落地时已被击毙，但是韦克则利用个人飞行器，停留在半空之中，继续向目的地前进。等他到了目的地上空，他向某国核子基地的最重要部份，发射了四枚火箭…”<p>　　中年人讲到这裹，停了下来。<p>　　木兰花等人的心头，更是沉重，她们谁也不出声。<p>　　不必那中年人再讲下去，以後的情形如何，也是可想而知的了，核子基地被毁，发生了一场小型的核爆，韦克当然不能幸免。<p>　　这也就是为什麽那一天，各地的核子尘测量站探测到核子尘突然增加，但却又绝不是某国进行了新的核试的原因！<p>　　杀身成仁，仁者无敌，像韦克那样的年轻人，某国的特务爪牙再多，也是敌不过他们的。<p>　　韦克的父亲在各人的沉默中，站了起来，向门外走去。<p>　　他在门口略站了一站，道：“还有一个消息。韦克成功之後，某国最高当局自然大为震怒，责备特务工作者工作不力，“六亲不认”已被召回去，遭到严厉清算，只怕他过不了这一关了。”<p>　　穆秀珍大声道：“那是他应有此报！”<p>　　韦克的父亲又转身向前走去。<p>　　木兰花她们，目送他上了车离去，才回到了房中，木兰花道：“秀珍，你应该将事情的经过告诉四风才是。”<p>　　穆秀珍点看头，拿起了电话来。<p>　　木兰花来到了唱片架前，选出了一张“悲怆交响乐”的唱片来，动人的音乐，立时向满了整个客厅，令得已拿起了电话来的穆秀珍，也忘记去拨电话了。<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='38_1'>第37册 沉船明珠 简介</b><p>");

document.write ('　　传说，500年前沉没在加勒比海的“大将号”，载有成千上万的奇珍异宝……究竟，这艄“鬼船”藏有多少财宝？竟使木兰花也跃跃欲试！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='38_2'>第37册 沉船明珠 正文</b><p>");

document.write ('　　北风在窗外凌厉地呼啸着，在木兰花的寓所中，不但可以听到风声，而且还可以听到浪花拍击在岩石上所发出的轰然声。<p>　　天气很冷，夜也很深了，但木兰花、穆秀珍和安妮三人却都没有睡，木兰花和穆秀珍两人，正在研究一项无线电遥远控制设备，她们的设计如果成功，装置在她们的车中，就可以对她们的车子，进行遥程控制了。<p>　　安妮坐在一旁，她坐在轮椅上，膝上盖着一条毡子，屋内又有着暖炉，她是不应该再感到寒冷的了，可是，她一面咬着手帕，一面津津有味地看着一本书，一面却在不住发着抖，她抖得如此剧烈，甚至发出不断的“格格”之声来。<p>　　穆秀珍抬起头来，噫了一声，道：“安妮，你作什麽？”<p>　　安妮一呆，道：“我在看书啊。”<p>　　“那麽，你别发抖好不好？现在你就觉得冷了？那麽你在欧洲的时候，是怎麽过日子的？看你那面青唇白的样子，哼！”穆秀珍瞪着安妮。<p>　　安妮道：“秀珍姐，我不是冷，我是紧张！”<p>　　“紧张？”木兰花笑道：“你在看什麽书？”<p>　　“鬼船！”安妮回答，“我正看到，在加勒比海中航行的船只，往往会遇到一艘鬼船，正在倾侧，要沉下海中去，他们甚至可以听到那艘鬼船之上，有人呼叫求救的声音，可是当他们驶向前去的时候，那鬼船就突然怆失了，好几个着名的船长，在航海日记中都记着这件事哩！”<p>　　看安妮说得那样一本正经，木兰花不禁笑了起来，道：“尤其是一个约克．古根船长的日记，记载得更详细，是不是？”<p>　　“是啊，兰花姐，”安妮兴奋地回答，“现在我在看的，正是约克．古根船长的日记，他说他记得那艘鬼船的样子，还将之画了下来，後来，根据记载，那是一艘在他那时代两百年之前，十六世纪的沉船，船是由西班牙海军上将阿塞西斯所指挥的，船上载满了珠宝和金币，但是在加勒比海中遇到了风暴而沉没的。”<p>　　穆秀珍一伸手，待去抢安妮的书，道：“那麽有趣的书，我怎未曾看过，快给我看看。”<p>　　安妮却将书抱在胸前，道：“秀珍姐，等我先看完了！”<p>　　木兰花笑道：“秀珍，这本书放在书架上，至少有好几年了，你就是没有耐性看书，现在人家看到好看了，你又要来抢！”<p>　　穆秀珍却还不服气，道：“每一本书从外面看来，都是一样的，谁知道哪一本好看，哪一本不好看？要我一本一本去找，我可不耐烦。”<p>　　安妮问道：“兰花姐，你常说世界上每一件事，都是可以由科学来解释的，那麽，这许多鬼船的记载，怎样解释呢？”<p>　　木兰花徐徐地道：“那些记载是真的，记下那些鬼船出现的船长，全是出色的航海家，他们确实亲眼看到了鬼船，约克．古根船长更是十八世纪最知名的人物。”<p>　　木兰花那样的回答，多少有点出乎安妮和穆秀珍两人的意外，她们异口同声问道：“兰花姐，那你以为世界上真是有鬼的了？”<p>　　木兰花笑了起来，道：“秀珍，安妮，你们两人在思想方法上所受的逻辑训练不够，你们应该抽多点时间去读一些哲学方面有关逻辑概念的书。”<p>　　“为什麽？”穆秀珍仍然不服，“不是你自己说的——”<p>　　木兰花打断了她的话头，说道：“我说了些什麽？”<p>　　“你说那些记载是真的，他们确实看到了那些鬼船！”安妮立即回答，“那难道还不足以证明世界上真存在着鬼船麽？”<p>　　“当然不能，安妮，从有人真看到了鬼，绝不能引证到世界上真有鬼。你是不是明白其中的道理？木兰花想要安妮自己来解答这个问题。”<p>　　安妮皱起了眉，呆了半响，道：“是。”<p>　　木兰花进一步问道：“为什麽不能？”<p>　　“第一，”安妮分析了起来，“那人可能是眼花，在他而言，是真的看到了鬼，但那只不过是他的幻觉。第二，可能是有人扮鬼来吓他，那麽，他看到的是人而不是鬼，至少已有两个可能，证明一个人见到了鬼，世上并不一定真有鬼！”<p>　　木兰花十分高兴地笑了起来，安妮的思想如此之灵活，她立即明白了一个相当深奥的逻辑上的问题，这对於思考推理许多疑难的事情，是有莫大帮助的，所以木兰花十分高兴，道：“对了，那麽，关於鬼船的事，想来也不必我多解释了？”<p>　　安妮点头道：“我明白了，那可能是由光线折射所造成的“海布蜃楼”现象，但是我仍然不明白，何以他们所看到的船，全是一样的呢？”<p>　　木兰花道：“这就是心理上的因素了，那只沉没的船只，叫作“大将号”，曾经替当时纵横七海的西班牙人担负过征服美洲的工作，当它沉没之际，它上面又载运着惊人的财宝，数百年来，所有的航海人，对於“大将号”全有根深蒂固的印象，所以他们在一驶进加勒比海之际，心中所想的事，总离不开“大将号”，一旦有幻影发生时，他们自然而然，也以为自己真的看到那艘鬼船了！”<p>　　经过木兰花的一番解释，“鬼船”之谜，已经一点神秘性也没有了。安妮刚才还觉得越看越紧张的那本书，此际也顿时变得索然无味了。<p>　　她将那本书向穆秀珍递去，道：“秀珍姐，我不看了！”<p>　　穆秀珍却并不去接书，只是懒洋洋道：“我也不看了。”<p>　　木兰花笑了起来，道：“秀珍，你可还记得那个包发达博士？”<p>　　“当然记得，”穆秀珍立时说，“为了他，我们差点死在北非的沙漠中，真是危险之极，现在想起来，我还觉得害怕哩！”<p>　　木兰花道：“可是包发达博士对於一切古代财富的研究，却也真了不起，可借他已死了，不然，听听他对“大将号”的研究，倒是很有趣的。”<p>　　“你是说，“大将号”现在还沉在海底？”<p>　　“当然还沉在海底，自它沉没之後，到现在的五百多年来，人人都想找到它，尤其在潜水工具得到改进之後，几乎每一年都有人去探险，想找到这艘沉船！”<p>　　“可是都没有结果，”穆秀珍双手一摊，“那是必然的事，说不定根本就没有一艘那样载满了珍宝的大船！”<p>　　“不，，秀珍，是有的，历史清楚地记载着“大将号”自古巴的一个港口驶出的日期，也记载着它所装运的许多珍宝，其中包括自墨西哥南部，运到古巴，准备再运回西班牙，着名的墨西哥玛耶人的太阳神镜在内！”<p>　　穆秀珍吃了一惊，道：“就是那面由五吨纯金铸成的太阳神镜？是玛耶人放在山坡的神庙上，用来迎接太阳东升的？”<p>　　“正是那面，你想想，只是那一面纯金铸成的太阳神镜，已经值多少钱？但是据专家的估计，那和船上其它的宝物比较起来，它的价值，至多是百分之一！”<p>　　“哗！”安妮叫了起来，“我们去找找这艘沉船！”<p>　　穆秀珍摇头道：“我不去，多少人配备了不知多少新型仪器也找不到，我们怎能找得到？而且，根本没有正确的沉船地点，怎样找法？”<p>　　安妮的兴趣却十分高，说道：“兰花姐，你说呢？”<p>　　木兰花笑了起来，道：“我今天收到了一封信，是一个我所不认识的人寄来的，提及了有关“大将号”沉船的事，所以我才将这本书取下翻一翻，又给安妮顺手拿去看的，秀珍，这封信上还提起了你，说你是世界上最好的潜水家！”<p>　　穆秀珍听了，心中也不禁高兴，问道：“那是谁？”<p>　　木兰花笑道：“说出来，或许你想得起，你可记得那件海底暗藏库的事？那国家的蛙人队长，和你一齐去潜水完成任务的那个？”<p>　　穆秀珍脸红了起来，笑道：“见他的鬼！”<p>　　木兰花也笑了起来，道：“秀珍，想起当时他一本正经向你求婚，而你吓了一大跳的样子，真是好笑，他现在被他的国家派出去，做了驻外大使馆的武官，而那国家，是加勒比海海滨的国家，他外交事务十分清闲，所以又想起了你！”<p>　　穆秀珍高声叫道：“兰花姐！”<p>　　木兰花笑道：“你别以为我在打趣你，他一次求婚失败，自然不会再来缠你的了，而且他也已经结婚了，他想起你，是因为他无意中得到了一份有关“大将号”的资料，而你又是最出色的潜水家，他想和我们一齐进行寻找“大将号”沉船工作！”<p>　　安妮连忙插嘴道：“那太好了，秀珍姐，我们去吧！”<p>　　穆秀珍是最活跃的人，也是最怕闷在家中，没有地方供她走动的人，可是她竟然摇头道：“寻宝游戏，那是傻瓜的事情。”<p>　　木兰花拉开了抽屉，取出了一封厚厚的信来，道：“你们看，他虽然是一个武官，但是词藻却十分动人，他将加勒比海的风光，描写得极其动人，他说加勒比海，是世界上海水最明彻洁净的海，乾净得就像是不带一丝云的蓝色天空一样！”<p>　　安妮已将信纸取了出来，大声诵读了起来，等到她念完，穆秀珍也听得十分出神，她道：“我们只知道牙买加的民族十分动人，原来它的风光，是如此之好。”<p>　　安妮忙道：“秀珍姐，我们去不去？”<p>　　穆秀珍的心活动了，道：“去麽，自然可以去，但是要我去寻找那艘沉船，我却不去，那可以说是根本没有希望的事！”<p>　　木兰花笑了起来，道：“安妮，秀珍那样说，你千万别信以为真，她口中说得强，真要到了那里，她一定比谁都起劲！”<p>　　穆秀珍一本正经地道：“你以为？”<p>　　木兰花并不和她争论，只是道：“秀珍，如果我们决定去的的话，那应该和对方通一个长途电话，好让他在那边替我们准备一下。”<p>　　穆秀珍望了望安妮，她看到了安妮充满了期望的眼色，是以她站了起来，拿起了电话，拨了两个字，道：“请接牙买加的长途电话！”<p>　　安妮笑了起来，闭上了眼睛。<p>　　窗外的北风呼号声，虽然还十分凌厉，但是安妮却彷佛已经置身在四季如春的加勒比海的海滩上去了。她自然不能游水，但是正因为如此，她也特别喜欢明媚的阳光，沟澈的海水和美丽的贝壳，她更喜欢拉丁美洲的动人民族！<p>　　◇◇◇◇◇<p>　　三天之後，木兰花、穆秀珍和安妮，离开了本市。<p>　　她们离开本市的那一天，天气更冷，前来送机的高翔和云四风，心中实在想跟他们一齐去，但是他们都是十分繁忙的人，自然也只好忍受一下别离的滋味。<p>　　他们目送着飞机起飞之後，云四风和高翔也是难得见面的，他们在机场餐室的酒吧前，各要了一杯酒，云四风道：“高翔，兰花她们去牙买加，是为了去寻找十六世纪的西班牙沉船，如果真给她们找到，那真轰动极了！”<p>　　高翔轻轻地转动着酒杯，道：“那可能性太少了，”<p>　　云四风忽然笑了起来，高翔立时猜透了他的心意，道：“你可是想起了我们在北非的事麽，那次，其实我们是成功了的。”<p>　　云四风答道：“是啊，那麽多的黄金，真是奇观！”<p>　　高翔一口喝乾了杯中的酒，道：“她们如果真要在加勒比海中搜寻沉船，应该利用“兄弟姐妹号”，那是最好的搜寻工具了。”<p>　　云四风也喝乾了酒，道：“我们该走了！”<p>　　他们一起离开了酒吧，才一出门，便看到几个记者匆匆忙忙地向外走去，看到了高翔，那几个记者，一齐和他打了一个招呼。<p>　　高翔随口问道：“可有什麽消息？”<p>　　几位记者一起笑了起来叫道：“高主任还要向我们问消息？这不是太好笑了麽？”<p>　　高翔自己也觉得好笑，他道：“外地的消息，自然是你们比我来得灵通，我忙得甚至连看报纸的时间也没有了！”<p>　　一个记者道：“我刚和报馆通过电话，十分钟之前，外国通讯社报导的消息说，亚洲某国驻牙买加的一个武官，遭人暗杀了！”<p>　　那记者显然是将这件消息当作一件十分普通的事，顺口告诉高翔的，他在讲出这消息之际，是决计料不到高翔会对之感到兴趣的。<p>　　可是，高翔听到了之後，却陡地一呆。<p>　　他连忙问道：“那武官叫什麽名字？是政治暗杀？”<p>　　这两个问题，却连那记者也答不上来，高翔也没有再问下去，就和云四风匆匆来到了电话间前，高翔立时打电话到通讯社去询问。<p>　　等到高翔从电话间出来的，他双眉紧锁。<p>　　云四风忙问道：“怎麽样了？”<p>　　高翔苦笑了一下，道：“兰花他们想去渡假休息，好好地松弛一下，将搜寻沉船作为消遣，只怕是难以如愿，她们的东道主死了！”<p>　　“真是他？”云四风惊问。<p>　　“是的，消息说那武官是在他的住所中，背後被尖矛刺死的，牙买加的警方正在倾全力调查，但是看来不会有什麽效果，因为当地的治安一向十分好，那样的凶杀案，是十分罕见的。四风，你说，那是不是巧合？”<p>　　云四风叹了一声，道：“我看不是巧合，事情只怕和那艘珠宝的沉船有关，或许那武官获得的资料，真是十分有价值的，而他又将之泄漏了出去，所以反倒招致了杀身之祸，我看兰花她们，只怕一到那里，也会发生危险的？”<p>　　高翔“唔”地一声，他也开始感到事情相当严重，他点头道：“在飞机上，兰花可能根本不知这消息，我要和京士顿的机场联络，要兰花一下机就来听电话！”<p>　　云四风也点头道：“对，好叫她有准备。只要有准备，她们三个人，倒是可以应付任何危险的环境的。”<p>　　高翔和云四风在机场大厦的门口分了手，高翔回到了警局之後，立时吩咐手下，用本市警方的名义，和京士顿国际机场职络。<p>　　在取得了联络和知道了木兰花乘搭的那班飞机到达的时间之後，京士顿机场方面，答应在飞机一降落，就立时播音，要木兰花小姐听电话。<p>　　作了那样的安排之後，高翔就放心得多了。<p>　　而木兰花、穆秀珍和安妮三人，在飞机上，她们却是不知道这个消息的。她们也决计想不到，请她们去的主人，已经死了。<p>　　飞机在牙买加首都京士顿机场停下，木兰花等三人下了机，她们才一进入机场大厦，便听到了要她们听电话的播音。<p>　　木兰花呆了一呆，道：“奇怪，什麽人找我听电话？”<p>　　穆秀珍道：“我看一定是昆格队长，他知道我们来了，就找我们听电话。”<p>　　“不会的，”木兰花摇着头，“他一定会亲自到机场来接我们，他又是认识我们的，为什麽还要我们去听电话，可能是高翔的长途电话！”<p>　　穆秀珍笑了起来，道：“兰花姐，什麽时候起，你和高翔才一分开，便又想念起来了？他为什麽要打长途电话给我们？”<p>　　木兰花瞪了她一眼，不理睬她，迳自向外走去，她遇到了一个机场服务人员，就问道：“电话在哪里：我就是广播要我去听电话的木兰花。”<p>　　那服务员道：“请跟我来。”<p>　　木兰花跟着那服务人员向前走去，一面走，一面她转过头去，想去吩咐穆秀珍别到处乱走，以免她们的主人昆格队长接不到她们。<p>　　可是当她回过了头去之後，她不禁一呆。<p>　　穆秀珍和安妮两人，都不在她的视线之内！<p>　　两人刚才还是跟在她身後的，一转眼之间，她们却是到什麽地方去了呢？她四面看着，机场中的旅客，十分拥挤，也难以发现她们。<p>　　木兰花想要转身去寻找她们，可是扩音器中又传来了声音道：“木兰花小姐请注意，木兰花小姐请注意，有你的长途电诂，是十分紧急的事，请你立即来接听，请你立即到机场的警务室中来接听这个十分重要的长途电话！”<p>　　木兰花只得暂且放下去寻找她们的念头，跟在那服务人员之後，来到了机场的警务室，向一名警官表明了自己的身份，那警官立时将电话交到了她的手中，木兰花一拿起电话来，就听到了高翔的声音，高翔劈头第一句话就道：“兰花，昆格除曼死了，你知道麽？”<p>　　木兰花陡地一怔，道：“不知道。”<p>　　“在你们的飞机起飞之後不到半小时，电讯便已发到了本市。他是被人用长矛刺死的，刺杀的原因不明，兰花，昆格的死，和他所得的沉船资料是不是有关？”<p>　　这消息实在来得太突然了，即使在起飞之前一刻，木兰花得到了这一消息，她一定也会取消此行的了。<p>　　而如今，她才踏上牙买加，事情却已有了那样突如其来的变故，一时之间，她实是茫无头绪，不知道该从哪一方面着手去想才好。<p>　　她呆了片刻，道：“很难说，我现在什麽也不知道。”<p>　　“兰花，昆格队长如果是因为他获得了那份沉船的资料而遭人暗杀的话，那麽你们现在的处境，也就十分不妙，我想你们还是立即回来的好。”<p>　　“你的话很有道理，但是我还想调查一下他的死因，他究竟是我们的朋友，当然，我会尽快离开这里的，你放心好了。”<p>　　木兰花放下了电话，向那警官道了谢，便向外走去。<p>　　她自然先要找穆秀珍和安妮两人，将这个不幸的消息告诉她们。同时，昆格队长已然被刺死了，当然也不会再有人来接她们了。<p>　　那麽，她们就得另作打算，先找地方住下来再说。<p>　　她来到了行李认领处，看到她们带来的两只衣箱还在传送带上，海关人员正在研究那两只箱子，分明以为那是无人认领的了。<p>　　木兰花看到这两只衣箱，她就知道事情已十分不对头了。因为那证明穆秀珍和安妮两人，并没有到这里来过。<p>　　穆秀珍和安妮不跟在她的後面，最大的可能就是来这里认领行李，而如今两者都不是，那麽她们到什麽地方去了呢？<p>　　木兰花心知一定有什麽意外发生了！<p>　　寻常人在那样的情形下，一定是心乱如麻，焦急异常了。但是木兰花却是最知道心急和心乱，是绝对於事无补的，是以她只是皱起了双眉，保持镇定，先走了过去，道：“对不起，因为我有紧急的长途电话，所以，我来得迟了！”<p>　　海关的检查人员请木兰花打开了箱子，约略检查了一下，木兰花提着箱子走了出来。刚才那航机带来的人，已全离去了，机场大厦中人少了许多。<p>　　穆秀珍和安妮两人应该出现了。<p>　　但是放眼看去，却根本不见她们的影子。<p>　　木兰花将衣箱放在身边，自己问自己：“我应该怎麽办？”<p>　　高翔说得对，昆格队长死了，那可能是和他获得的那份“大将号”的沉船资料是有关的，只可惜昆格的信中，未曾说明那份资料究竟是什麽。<p>　　而如今，昆格的敌人，显然也将自己当作了敌人。<p>　　如果敌人已对付了穆秀珍和安妮，那麽决计不会放过她的，她只要等着，敌人一定会来找她的，她就算发急，也没有用的！<p>　　果然，她站立了不到两分钟，便看到一个穿着剪裁合体，雪白西装的黑人，来到了她的身前，向她礼貌地行了一礼，问：“木兰花小姐？”<p>　　“是的。”木兰花回答。<p>　　“我是奉命来接你的，小姐。”那黑人说。<p>　　木兰花笑了一下，道：“还有两位小姐，也被你们接走了，是不是？”<p>　　“是的，我正准备奉告这个消息。”<p>　　“哼，”木兰花泠笑着，“强行请走客人，就是你们这个岛上的礼貌麽？你们究竟是什麽人？为什麽要那样对付我们？”<p>　　那黑人又有礼貌地鞠了一躬，道：“小姐，请你跟我去，就可以明白了，小姐，你一定会获得极其礼貌的款待的！”<p>　　木兰花抬头看去，只见至少有七八个身形魁梧的黑人，那几个黑人，全都穿得十分整齐，但不论他们穿着得如何好，总掩饰不了他们打手的身份。<p>　　木兰花自然不会怕他们，这里是机场大厦，警方人员的力量十分大，对方看来虽然不易惹，但是却也不会敢於胡来的。<p>　　在那样的情形下，她要脱身，当然不是什麽难事。<p>　　但是，木兰花却根本不想脱身！<p>　　她必需跟着那黑人走，因为穆秀珍和安妮两人，已显然被他们带走了。木兰花的念头转得十分迅速，她立时向一个打手模样的黑人招了招手，大声吩咐道：“过来，替我拿这两只衣箱！”<p>　　那黑人呆了一呆，但还是立时走了过来，拿起了箱子。<p>　　在本兰花前面的那个黑人，则有礼貌地道：“请！”<p>　　木兰花昂然向外走去。<p>　　牙买加的首都京士顿，是一个十分美丽的地方，虽然它是一个城市，但是一点也没有大城市那样的繁忙和拥挤，它是十分恬静优雅的，只看到行人轻松地在散步，居民大多数是黑人，由於曾经过英国长期统治，白人也不少，更有相当数量的华侨。<p>　　才走出机场，一辆十分华贵的汽车，便驶了过来。<p>　　那辆汽车是如此之华贵，倒令得木兰花颇感到意料之外，那是“劳司莱司”车中最大型的一种，全车都是夺目的银灰色。<p>　　而车门打开之後，车座上所铺的，全是紫红色的天鹅绒车垫，车子一共有三排座门，有六扇车门，车身特别长，因之它的後轮是四个而不是两个。<p>　　那样豪华的汽车，据木兰花所知，全世界不会超过十辆！木兰花心中之所以惊讶，倒不单是为了车子的豪华而已。，<p>　　她心中惊讶，是由於她肯定那些黑人，既然先用不法的手段，将穆秀珍和安妮两人“请”走，然後又来威胁她，那自然不是什麽好路数了。<p>　　不单如此，木兰花也已立即感到，他们和昆格队长的被谋杀，是有关连的，也就是说，他们可能是属於一个大规模的犯罪组织的。<p>　　然而，这样的汽车，却是人人瞩目的，在整个岛上，这当然是独一无二的一辆，车子主人定是岛上极其知名的豪富，难道他同时又是大组织的主持人？但就算是的话，他也没有必要派出那辆车子来迎接自己的，因为一看到那辆车子，他的身份，也就无法隐瞒了！<p>　　木兰花一时之间，也想不出是什麽道理来。<p>　　但这时，她的心情却轻松了许多，因为对方既然不怕暴露身份，那麽，对她也就不会有太大的阴谋，至少穆秀珍和安妮，在目前是安全的！<p>　　她跨上了车子，在她的身边，各坐了一人，在她的前面，挤了四个人，在司机之旁，又坐了两个人，车门关上，车子向前疾驶而去。<p>　　木兰花道：“这车子不错啊！”<p>　　那黑人道：“是，我们的主人以拥有这车子为豪。”<p>　　“你们的主人是——”<p>　　“屈健士先生，小姐，他是岛上屈健士家族的唯一传人，小姐，他虽然没有担任什麽公开的职位，但是人人都知道他对全岛的控制力的，小姐。”<p>　　那黑人的谈吐，十分有礼貌。<p>　　木兰花笑了笑，道：“当然，我虽然是初到，但也可以看出这一点来，如果不是他有绝对的控制力，和我同来的两位小姐怎麽一转眼就不见了？”<p>　　那黑人的神色十分尴尬，难以回答。<p>　　木兰花也不再理会他们，迳自打量着街道上的景色。她足迹虽然遍及全世界，但是西印度的一系列岛屿，她到过的却不多。<p>　　车子的速度相当高，她看到整洁的马路，和大多数是白色的建筑物，也看到高大的棕榈树，和闲闲散散，穿着花花绿绿的黑人。<p>　　车子直向市区之外驶去，二十分钟之後，驶上了一条上山的斜路，可以看到碧蓝的大海了，那当然就是加勒比海了。<p>　　在牙买加周围的加勒比海，全是浅水区，海水看来呈现一种极其美丽的浅蓝色，有一种明微的光辉，美丽得无可比拟。<p>　　从山上看下去，还可以看到有很多扬着五颜六色风帆的帆船，和一些带着潜水者的快艇，和平恬静，真是海上的天堂。<p>　　木兰花觉出车子越驶越高，而她也看到了那幢纯白色的，极其新型的宏大的建筑物。那幢房子的建筑线条，特出之极，每一幅墙，都反射着阳光，看来夺目之极。<p>　　在车子驶到白色的房子之前，便是在山顶上被开辟出来的一大片草地。那片草地上的草，经过悉心料理，美丽得如同一张碧线的地毯一样。<p>　　在那样碧绿的草地中，一所如此美丽的白色建筑物，被拱托得格外突出，可见那屋子的建筑师，一定是一位出类拔萃的天才。<p>　　车子在草地中的道路上驶向前去，在屋子前停了下来。<p>　　车子在房子的前面停下，几个穿着制服的黑人，早已侍立在侧，其中一个打开了门，道：“屈健士先生和两位小姐在平台上。”<p>　　车中的黑人一齐跨了出来，等着木兰花。木兰花也跨出了车子，仍由那黑人带领着，绕过屋子高大的玻璃门，向屋後走去。<p>　　屋後是一个大平台，在那个大平台上，更可以远眺海景，因为那平台的尽头，便是峭壁，而峭壁之下，就是大海了！<p>　　平台上，有好几副桌椅，都是藤制的，木兰花已看到了穆秀珍和安妮，她们正和一个穿着大红衣服，身形十分粗壮的黑人坐在一齐，在她们前面的桌上，堆满了食物，看来她们的确受着第一流的款待。安妮眼尖，先看到了木兰花，她立时叫了起来：“兰花姐！”<p>　　穆秀珍被她一叫，立时转过头，她看到了木兰花，便向木兰花奔了过来，奔到了木兰花的身前，叫道：“兰花姐，我们——”<p>　　木兰花道：“不必多说，大概的情形我已知道了，那黑人是屈健士？他这样对待我们，究竟有什麽目的？”<p>　　“我还不清楚，”穆秀珍回答着，“但是除了在机场大厦中，他手下的人用强迫的手段逼我们前来之外，他一直十分客气。”<p>　　木兰花和穆秀珍两人，一面说着，一面向前走去。<p>　　而屈健士也站了起来，他的身形非常之高大，从他那种壮健的身形看来，他完全不像是富甲一方的豪富，只像是一个极其出色的运动家。<p>　　他大约有四十岁，露出一副洁白的牙齿，以一个十分有教养的微笑，来欢迎木兰花，当他向前走出两三步，伸手出来和木兰花相握之际，他的行动，使木兰花想起美洲黑豹来，他首先自我介绍，道：“屈健士十七世，很荣幸能够见到你。”<p>　　他说的是一口标准牛津的英语，从他这一口英语中，可以听出他是一个受过良好教育的人。在还未知道他究竟有什麽用意之际，木兰花自然也保持着礼貌，她说道：“我也有同样的感觉，屈健士先生。”<p>　　他们一齐来到桌前坐下，当时有一个仆人躬身侍立在木兰花的身边，屈健士道：“小姐，你要些什麽，只管吩咐。”<p>　　木兰花道：“谢谢，我现在需要的，是知道你分别将我们三人请了来的用意，屈健士先生，希望你开门见山，只管直说。”<p>　　屈健士先生搓着手，向侍立在桌子周围的仆人望了一眼，他虽然未曾说任何的话，但是仆人却已明白了他的意思，一齐向後退去。<p>　　但仆人却也不是退得十分远，而是在七八码之外围立着，在那样的距离下，低声讲话，仆人自然是听不到的。<p>　　屈健士叹了一声，道：“小姐，在昆格上校的叙述中，我早已认识了你们两位……和这位小妹妹，又在很多人的口中，证实了昆格上校的叙述，三位能来到牙买加，真是幸事。昆格上校死了，他实在是一个好人，更是一个十分出色的潜水家。”<p>　　木兰花的脸上已然现出了不耐烦的神色来，但是她却并没有打断屈健士的话头。屈健士也已发觉了这一点，所以他用两句话来结束了他的开扬白，道：“我也喜欢潜水，我搜集有加勒比海所出的全部软体动物的贝壳！”<p>　　安妮立时欢呼了起来，说道：“那正是我的爱好！”<p>　　“当你们离去之际，我一定将我的藏品，全部奉送给安妮小姐。”屈健士立即慷慨地说，令得安妮兴奋得脸都红了。<p>　　加勒比海确是热带性海洋，也是美丽贝壳的集中地，许多罕有美丽的贝壳，虽全在加勒比海中，但要搜集它们，绝不是易事！<p>　　屈健士的慷慨，可以证明至少到目前为止，他没有恶意。但是，也证明他决计不是无所求的，木兰花轻微地咳嗽了一下，提醒他转入正题。<p>　　屈健士显然十分聪明、立时道：“我的家族，在岛上一直拥有庞大的势力，我们是岛上的原始统治者，最初是西班牙人的势力入侵，後来又变为英国人的统治，现在，牙买加独立了，但是，我并无意置身於政治活动之中，而我仍然受着岛上民众的尊敬。”<p>　　木兰花点头道：“我们明白这一点。”<p>　　屈健士又道：“请别怪我说话罗嗦，我必需从头说起，当十六世纪，西班牙人入侵之时，我们曾经反抗过，使西班牙人吃了不少亏，但是後来，西班牙人却和我们合作，和平相处了一个时期，在那个时期中，我们的家族是和西班牙占领者一齐住在一个大堡中的，各占一半的地方，在我和昆格上校成为朋友之後，因为我和他都喜欢潜水，我们自然而然地提到加勒比海中的西班牙沉船。”<p>　　他讲到这里，略顿了一顿。<p>　　穆秀珍已听得十分出神，在旁催促道：“那又怎样？”<p>　　“加勒比海中的沉船十分多，但最着名的则是“大将号”，我在一次闲谈中，忽然记起“大将号”沉没的日予，正是我的祖先和西班牙人合作的时期，可能会有一些资料留下来的，我和昆格上校，费了好几天的时间，来整理那些残旧的资料——”<p>　　木兰花道：“是在那个古堡中？”<p>　　“不，那古堡早在两百年前的一次战争中，便已被焚毁了，但是好几箱文件，则事先被运了出来，一直保存了下来。”<p>　　“嗯，你们发现了什麽？”<p>　　“我们的发现是极其惊人的，小姐，我们发现了一份来自古巴当时统治者的信，是西班牙高级人员之间的私人函件，在这封函件中，曾提及一个着名伯爵的小女儿，是乘搭“大将号”回西班牙去，所以要求当时在牙买加附近的舰队，予以保护。”<p>　　木兰花皱着眉，道：“那也不能说明什麽。”<p>　　“在那封函件上，有着“大将号”确切的航线。”屈健士立即道：“这一点，我想应该是十分重要的——如果是有意搜寻那沉船的话。”<p>　　这一句话，木兰花倒是同意的。<p>　　屈健士又道：“而且，我们还获得一项极其宝贵的资料，牙买加的海军方面，派出了两艘战舰去护送“大将号”，那两艘舰，是和“大将号”一起遇到了飓风的，但是两艘舰上，总共有七个人生还，在海上飘流了几天之後，回到了牙买加！”<p>　　木兰花，穆秀珍和安妮三人一听，不禁耸然动容！<p>　　如果屈健士所说属实的话，那麽这项资料，实在是太重要了，那生还的七个人，自然对失事的经过，有详细的报告，也自然对失事的地点，有详细的记载！<p>　　她们三人在呆了一呆之後，木兰花才缓缓地道：“那不可能吧，如果当时就有这份资料，为什麽西班牙人不搜寻大将号？”<p>　　“当时的情形，是没有法子搜寻的，因为船已沉到了海底，人类还不会潜水，只好任由大批宝物浸在海水中，而且，另一批文件指出，“大将号”沉没之後，西班牙国内的指责十分严厉，古巴方面和牙买加的高级西班牙贵族，将领，全被撤离，所以事情也耽搁了下来。”<p>　　穆秀珍紧张地道：“那样说来，你知道正确的沉船地点？”<p>　　屈健士点头道：“是！”<p>　　穆秀珍还想说什麽，但是木兰花立时扬起手来，阻止穆秀珍再说下去，她道：“多谢你告诉我们这些，但这是和我们没有关系的。”<p>　　屈健士忙道：“小姐——”<p>　　可是木兰花不等屈健士的话讲出口，便立时打断了他的话头，道：“屈健士先生，我们希望你说说有关昆格队长死亡的事。”<p>　　屈健士的脸上，现出愤怒的神色来，道：“那一天晚上，他在我这里，我们讨论到深夜，他具有十分丰富的海事知识，他还根据所有的资料，根据“大将号”的航线，肯定了出事的地点，他带走了所有资料和一幅草图，准备回去绘制一幅更精确的沉船地点图的，可是第二天一早，却已传来了他被刺死的消息！”<p>　　“你以为他是不是为了知道沉船的秘密而死的呢？”<p>　　“不能肯定。”<p>　　“你发现了“大将号”的资料之後，有过什麽打算？”木兰花的双目直视着屈健士，十分直率地问着他那种问题。<p>　　“我自然打算和昆格队长一齐去打捞这艘四百年之前的沉船，因为它载着价值以亿计的珠宝黄金，昆格队长就提起了你们，又说秀珍小姐是世界上最好的潜水家，如果要打捞那举世知名的“大将号”，那最好有你们两位的参加！”<p>　　“不错，”木兰花的声音十分低沉，“他写一封信给我，提到了这件事，并且用很多笔墨，来描述牙买加的风光，唉！”<p>　　想起昆格队长那麽热切地希望和她们会面，但是她们来到之後，所听到的第一件事，便是昆格已被人刺死了，木兰花的心头，也不禁黯然！<p>　　屈健士先生道：“我们的警方人员已倾全力左查办这件案件，但是他是一个外交人员，他的国家似乎不想这件事太张扬了，在他遇害的第三天，他的遗孀就带着他的灵柩回国去了，以致警方想调查昆格的真正死因，也变得十分困难！”<p>　　木兰花不出声，她站了起来，来回踱了几步，才道：“多谢你对我们的款待，屈健士先生，我们也不准备在牙买加多逗留，要回去了。”<p>　　屈健士的脸上，现出无比失望的神情来。<p>　　不但是屈健士如此，连穆秀珍和安妮两人，也绝不掩饰她们在听到了木兰花的话後，那种失望的神色！<p>　　屈健士叹了一声，道：“小姐，如果你的主意十分坚决，我自然无法强留。但是，所有的资料，虽然那天晚上被昆格带走，而且在他死後，该国的外交官员也不准进入屋去，是以无法知道这批资料是不是还在，但是有关这批资料的一些重要部份，我却还记得的，我们可以——”<p>　　他话还未曾讲完，穆秀珍实在忍不住了，急不及待地道：“兰花姐，我们可以根据这批资料，找到“大将号”的沉船！”<p>　　木兰花狠狠瞪了穆秀珍一眼，吓了穆秀珍老大一跳，连身子也缩了一缩，不敢再言语，木兰花则摇着头，道：“先生，我不明白你的心意。”<p>　　“你应该明白，木兰花小姐，我想找到“大将号”。”<p>　　“我就是指这一点而言的，屈健士先生，你有着无可比拟的财富，在这里又享受着崇高的地位，你何必再为不可捉摸的财宝而劳心劳力？”<p>　　屈健士如果是白种人的话，在听了木兰花的话後，他或者会脸红的。但是他却是黑人，是以根本看不出他脸色的变化来。<p>　　木兰花又说道：“因为还件事，昆格上校已死了——”<p>　　“昆格上校不一定是为了这件事死的。”<p>　　“你能举出他别的死因麽？”木兰花立时问。<p>　　屈健士先生苦笑了一下，摊了摊双手，表示不能。<p>　　木兰花道：“昆格上校因为是外交人员，他的国家不想这件事太张扬，那是便宜了凶手，同时也壮了凶手的胆子，你明白我的意思？”<p>　　屈健士吃了一惊，道：“你是说，如果我再去进行这件事的话，连我也会有危险，就和……昆格上校一样？”<p>　　“是的，”木兰花用十分肯定的语气道：“你如果再念念不忘“大将号”，你会有危险，这是我给你的忠告，而我们，绝不参加这项工作。”<p>　　屈健士的身子向後微仰，坐在椅背上，望着海面，过了足足二分钟，他才道：“多谢你给我的忠告，但是我却不能接受。”<p>　　木兰花只是嫣然一笑，说道：“那由你自己决定。”<p>　　她那样说法，已表明事情和她，已然完全没有关系的了，屈健士在紧皱双眉片刻之後，神情也突然变得开朗，他笑着站了起来，道：，“好，我们的问题，讨论到这里为止，在峭壁下面，是全岛最美丽的一个海滩，我带三位下去看看。”<p>　　木兰花等三人用十分疑惑的眼光望着他，峭壁十分陡直，至少有三百尺高，而安妮又是行动不便的，如何可以到下面的沙滩去？<p>　　但屈健士立即道：“我有特制的升降机，可以直通到海滩去，请跟我来！”<p>　　他向前走去，木兰花本来，连屈健士的那一项邀请都想拒绝的，但是她转念一想，屈健士已经十分失望了，没有必要令得他再不高兴的。<p>　　是以她向穆秀珍点了点头，穆秀珍立即推着安妮，和木兰花一起，跟着屈健士走去，走向一个看来像是一座凉亭也似的建筑物。<p>　　等到他们来到了那“凉亭”之中，才知道那是一架升降机，因为它已在缓缓向下沉去，升降机的上半部，是完全没有遮拦的，海风扑面而来，令人神气清爽，向下看去，下面是洁白的一片沙滩，沙子白得使人几乎疑心那是一滩积雪！<p>　　沙滩上有五六个人在，但那五六人，显然不是在沙滩上游乐，而是在负着守卫之责的。不一会，升降机便已停止，跨出了升降机，就到了沙滩。<p>　　那的确是美丽之极的沙滩，当浪花涌过来之际，明澈的海水，喷起许多白沬，就像是涌上来的不是海水，而是万亿颗大小不同的珍珠！<p>　　他们向前走着，直来到了最接近海水的地方，穆秀珍已跳上了一块大石，那大石下的海水已有好几尺深，但一样清澈见底。<p>　　木兰花也忍不住掠了掠被风吹乱了的秀发，道：“这真是个好地方，屈健士先生，你有着一个神仙般的居住环境。”<p>　　屈健士忙道：“那麽，我可以请三位在这里居位几天麽？你们可以无拘无束，根本不当我这个主人存在一样，享受这优美的环境？”<p>　　木兰花徵笑着，拒绝了屈健士的邀请，道：“不，我们甚至不准备多作逗留，我们要告辞回去了，很谢谢你。”<p>　　屈健士笑了起来，道：“小姐，我想，我总还可以做个君子，你不愿意参加搜索沉船的工作，在你逗留期问，我绝不提任何有关沉船的事，我自然不是放弃进行这件事，而是将这件事押後，到你们离去之後，我再开始！”<p>　　“那样，不是耽搁了你的正事麽？”<p>　　“这艘船己经海底躺了四百多年，也不在乎多躺上一两个月，而你们的光临，却使我感到无比的荣幸，请相信我的话是出自真心的。”<p>　　木兰花无法断定屈健士的话是不是出自真心，不但这样，而且她还怀疑，昆格上校被刺一事，和屈健士可能是有关的。<p>　　因为屈健士那麽热中於搜寻沉船，他的目的，自然是沉船中的黄金和宝物。但是他肯和昆格上校一齐分享那些宝物麽？<p>　　他的贪念再进一步，就足以构成他杀害昆格上校的动机了！<p>　　木兰花之所以坚决拒绝参加他的搜寻沉船计划，以及想立时告辞，主要也是为了这个原因。可是现在，屈健士却如此诚恳地挽留她们！<p>　　木兰花心中迅速地在转着念，她还是想弄清楚昆格的死因，而她既然想到屈健士可能和昆格之死有关，那麽她似乎应该留下来继续观察一下的了。<p>　　所以，在考虑了一两分钟之後，她点头道：“好的，我们在这里住三天。屈健士先生，只是三天，请原谅我不会改变我的决定。”<p>　　屈健士立即高兴地笑了起来，道：“虽然三天的时闵太短，但是也太好了，我替你们举行一个盛大的舞会，介绍所有的显贵富商给你们，我陪你们遍游全岛，我有很好的游览飞机，而在各处，全有我私人的机场，我想你一定不会觉得留下三天是不智之举的？”<p>　　木兰花也为屈健士那种好客的热情所感动，她向穆秀珍招了招手，大声叫道：“秀珍，快来，我们要在这里住上三天哩。”<p>　　穆秀珍看来，比屈健士更高兴，她从大石上跳下来，叫道：“那太好了，我可以享受一下那麽美妙的海水，不必只是看着了。”<p>　　屈健士先生拍着手，道：“对，我们第一个节目，便是游水，我带你们到海水最明澈的地方去，二十多尺的海水，可以一望见底！”<p>　　他向侍立在旁的几个人一挥手，其中的一个立时打开了一只手提箱，木兰花只向那手提箱看了一眼，便看出那是一具效能十分之高的无线电通讯仪。<p>　　接着，便看到一艘快艇，鼓浪而来。<p>　　快艇在岸边泊定之後，他们便上了艇，快艇将他们载到了一艘极大的游艇，游艇立时向前驶去。当天下午，他们游遍了牙买加附近美丽的海湾，穆秀珍最玩得兴高采烈，木兰花虽然对屈健士似有三分提防之心，但是屈健士绝口不再提“大将号”的事，而海上的风光实在太美妙，也令得木兰花乐而忘忧。安妮更是高兴得难以形容。<p>　　等到他们又回到京士顿之际，已是满天晚霞，灯火点点了。游艇是泊在一个离市区很近的码头之上的，几辆大房车已等在那里了。<p>　　然後，他们一齐到最着名的一家饭店去进餐，那里的龙虾，共有十二种煮法之多，更令得木兰花等三人，赞不绝口。<p>　　等回到屈健士的住所之际，屈健士的仆人，立时带他们去着已为她们整理好的房间，那是临海的一间大房间，当窗帘拉开之後，是一整幅玻璃墙，海上的景色分可以一览无遗！她们三个人休息了片刻，换了衣服，女仆便又来叩门，道：“三位小姐，主人请你们去听音乐，岛上最好的乐队，正在演奏。”<p>　　木兰花额首道：“好，请你们去回报，我们就来。”<p>　　穆秀珍低声道：“兰花姐，他待我们那麽客气，我们就答应他，帮他去寻找那艘沉船好麽？我们不就是为这个目的而来的麽？”<p>　　安妮也道：“秀珍姐说得对啊！兰花姐。”<p>　　木兰花半晌不语，才道：“你们不知道，昆格队长的死，如果和屈健士无关，一定另有凶手，如果屈健士再去搜寻沉船，他就有危险！”<p>　　穆秀珍忙道：“所以我们要帮他。”<p>　　木兰花摇头道：“但是，你怎知昆格队长的死，和他完全无关呢？对你们的款待，难道竟使你们的头脑不清楚到这等地步？”<p>　　穆秀珍和安妮两人，都呆了一呆。<p>　　她们显然从未想及这一个问题！<p>　　木兰花笑道：“所以我们现在，不应出什麽主意，也不能答应屈健士的任何要求，先看看再说，来，我们去听出色的拉丁美洲音乐去！”<p>　　她们一齐下了楼，一队由五个人组成的乐队，正在大客厅中演奏，客厅中除了屈健士之外，还有七八个客人在。客人几乎全是白人。<p>　　屈健士向她们一一介绍，那些客人不是名作家，就是到牙买加来游历的画家和音乐家，这一类的小型音乐会的气氛是极其高雅的。<p>　　第二天一早，直昇机降落在屋子前的平台上，载着木兰花等三人和屈健士，到了一个小型机场，一架飞机已停在机场上。<p>　　屈健士曾说他有很好的游览飞机，真是一点也没有说错，那架飞机很小，至多只是可以乘搭十个人，但是却有四个引擎，而且它的窗子特别大，使机中的人，可以全不费力便看到外面的情形。<p>　　飞机上的其他设备，自然也是豪华之极的，他们登上了飞机，飞机起飞之後，屈健士不断地向她们解释岛上的风景和名胜。<p>　　从京士顿望北飞，是一大爿连绵不断的山巅，据屈健士说，山中还有很原始的印地安人居住着，过着完全与世隔绝的生活。<p>　　飞机一直飞到岛北部，才在另一个机场上停了下来，在驱车游玩了一会之後，再继续开行，这一天，她们游历了整个岛。<p>　　而当黄昏时分，他们回到屈健士的住所之际，木兰花三人，全呆了一呆，在暮色之中，她们看到了辉煌夺目的光芒，屋内外全是灯光。<p>　　那显然是新布置的，屈健士笑着，道：“今天晚上的宴会，将是上帝创造了牙买加以来，在岛上最盛大的一次，我送出去了两千份请帖！”<p>　　木兰花并不是喜欢那样热闹场面的人，但是她却也不禁感谢屈健士那样热烈的款待。<p>　　她道：“原来今晚便举行舞会，可是我没有适合的服装。”<p>　　屈健士微笑着，道：“全岛上最佳的时装师，一定已在等你了，他们会迅速地令三位穿着最出色的衣服，参加舞会的！”<p>　　木兰花没有说什麽，而在接下来的时间中，直到凌晨，她和穆秀珍两人，根本没有什麽说话的机会，自明月初升开始，宾客就络续前来。<p>　　那可能是世界上最最豪华的一次宴会了，一九零七年的醇旧香槟，不断地开着，最好的七队乐队，轮流演奏。<p>　　木兰花穆和秀珍两人，成为整个舞会中的中心，她们在礼貌上不能拒绝跳舞的邀请，於是她们便不断地跳舞，跳舞。<p>　　安妮是唯一没有跳舞的一个人，人人都在跳舞，侍者在送上美酒时所走的步伐，也是舞步，而安妮并不是不想跳，而是她不能跳！<p>　　所以，在午夜之後，舞会正到了高潮之际，安妮却感到疲倦了，她吩咐两个仆人，将她的轮椅推回到她的卧室去。<p>　　那幢建筑物是第一流的建筑物，在安妮回到了卧室之後，就使安妮充份感觉得到了舞会，仍在继续着，楼下何等喧闹！<p>　　但是一进了卧室，关上了门之後，却一点声音也传不过来，宁静得整幢房子之中，像是只有安妮一个人一样。<p>　　安妮拉开了窗帘，先在大玻璃之前，望着黑沉沉的海面，海面上还有些游艇在，可以看到自游艇上发出来的点点灯光。<p>　　安妮轻轻地叹了一声，今天她玩得兴奋之极，但是她还是不能和常人相比，她不能跳舞，不能游水！<p>　　但是安妮对於这一切，似乎也习惯了，是以她只是轻轻地叹息了一声，并没有再想下去，她凝视着黑暗，过了十分钟，她打了一个呵欠，准备上床去睡了。<p>　　可是，她未曾转过轮椅来，忽然听得身後，传来了一下轻微的声响。<p>　　安妮是一个对任何声响都有着极敏锐反应的人，她连忙转过轮椅来。<p>　　她一转过轮椅来，就向前看去，一看之下，她不禁大吃了一惊，失声叫了起来：“兰花姐！”<p>　　但是她只是叫了一声，便没有再叫下去。<p>　　因为她立即知道，自己叫下去，也是没有用的，下面的大客厅中，正在举行着两千人参加的舞曾，在房间中一点声音也听不到，那麽，她在房间中，就算叫破了喉咙，也是不会有人听到的。而且，她第一声叫声，是自然而然的反应。但接之而来的恐惧，却也使得她几乎不能再发出声来！<p>　　当她转过轮椅来之後，她看到，就在她的面前，站着一个人，那人穿着一套古旧的海军服装，腰际还佩着很长的佩剑。<p>　　如果在大厅中正在举行的是化装舞会，那麽看到了这样的一个人，也绝不会使安妮感到惊讶的，但是事实上，在举行的却不是化装舞会，那麽，这突然出现在面前的，穿着十六世纪服装的是什麽人？安妮瞪着那人，想问他一句，可就是发不出声音来。<p>　　而那人也只是站在那里，一动不动，一副愁眉苦脸的样子。<p>　　足足过了两分钟上久，安妮才勉力镇定心神，发出了声音来。<p>　　她大声问道：“你是什麽人？”<p>　　那人在安妮一问之後，也开了口，可是他的声音，却十分之浓浊，只听得他道：“小姐，你是和木兰花一齐来的麽？你看到了我，有什麽特别的感觉？”<p>　　安妮呆了一呆，道：“你这是什麽意思，你……你……你……”<p>　　那人道：“我是从船上来的，我的船……在海底，海底很平静，我在海底已有好几百年了，我不想有人来打扰我，小姐，你明白麽？”<p>　　那几句话，不禁听得安妮全身生寒！<p>　　这是什麽话？他从船上来？他的船在海底，那麽他……他……竟不是人，而是鬼了？安妮简直差点昏了过去！<p>　　她张大了口，不知说什麽才好。<p>　　而那人则继续用十分浓浊的声音道：“我不想见更多的人，我只要见你就可以了，请你转告屈健士先生，别来打扰我们！”<p>　　安妮道：“你……你……你……”<p>　　在她连说了三个“你”字间，她一直是瞪大着眼的，是以她也亲眼看到了那人慢慢地消失。那人确是慢慢消失的，而不是离去。<p>　　那人一直站着不动，但是他却像是溶解在空气中一样，慢慢地不见了，安妮的双手冰凉，她在那人消失之後的五分钟之内，就像是浸在冰水之中一样！<p>　　然後，她鼓足了勇气，拉动着轮椅，向门口冲去！<p>　　安妮来到了门口，用力拉开了房门，大声叫了起来。<p>　　她一叫，立时有两名女仆向她奔了过来，安妮喘着气，道：“快，快去叫木兰花或是穆秀珍小姐来，我有极要紧的事！”<p>　　她苍白的脸色，已说明她的确有极要紧的事了，是以一名女仆立时奔了开去，另一名女仆，则留在安妮的身边陪着她。<p>　　安妮已渐渐定下神来，可是她心中仍然十分害怕，她向那女仆问道：“你……你们这里，可是时时有鬼魂出现的麽？”<p>　　“鬼魂？”那女仆是一个十分健壮的黑种妇人，可是她确实是一个十分迷信的人，因为当安妮提及“鬼魂”之际，她的脸色也变得苍白起来。<p>　　而就在这时，已听到了穆秀珍的声音。<p>　　穆秀珍是一面叫着，一面向前奔了过来的，她大声叫着：“什麽事？安妮在什麽地方？小安妮，有什麽人欺负你了？”<p>　　她直奔到了安妮的身前，安妮立时握住了她的手，叫道：“秀珍姐！”，<p>　　安妮的身子，一直如同浸在冰水之中一样，全身发凉，直到此际，她握住了握秀珍的手，这才令得她感到有一股生气，她在叫了一声之後，立即道：“我刚才……看到了一个鬼，秀珍姐，你别笑我，我真的是看到了一个……鬼魂！”<p>　　穆秀珍本来是想纵声大笑的，但是，她看到安妮的神色仍然是那样紧张，她却笑不出声来了，只是安慰道：“安妮，你一定太疲倦了。”<p>　　安妮叹了一声，道：“秀珍姐，你以为我是眼花麽？但是我却绝不是眼花，绝不是，我真看到了那鬼魂，就在那房间中。”<p>　　穆秀珍推着轮椅，走进了房间中，那个穿着古代海军大将制服的鬼魂，当然已经不见了，穆秀珍四面看了一下，道：“当时的情形怎样？”<p>　　安妮还未曾开口，木兰花也走了进来。<p>　　跟在木兰花後面的，则是主人屈健士先生，屈健士先生关心地问道：“什麽事？小姐，可是仆人的侍候，不够周到麽？”<p>　　穆秀珍想说出安妮遇见“鬼魂”的事，但是安妮却拉了拉穆秀珍的衫角，抢着道：“兰花姐，你还不来睡觉麽？时候不早了。”<p>　　木兰花是一个十分细心的人，她立时看出安妮的神态有异，所以她也立时点着头，道：“好的，屈健士先生，我要休息了！”<p>　　屈健士也并不坚持，只是道：“啊，那样的话，楼下的许多宾客，一定要失望了，但是我会应付他们的，祝你有一个舒适的睡眠！”<p>　　他鞠躬如也，退了出去。<p>　　穆秀珍连忙过去将门关上道：“兰花姐，安妮说她刚才，在这房间之中，看到了一个鬼魂，详细情形，她还没有对我说哩。”<p>　　木兰花“哦”地一声，并不斥安妮无稽，只是反问道：“安妮，你怎可以肯定你见到的是个鬼魂呢？你以前难道也见过鬼魂麽？”<p>　　“我……他突然出现，而且……是渐渐消失的！”安妮叙述着，“他站在那里，一讲完了话之後，就像是放进了咖啡中的方糖一样慢慢的溶化……消失了。”<p>　　“他说了些什麽？”<p>　　“他说，他在海底几百年，很安静，要我们别去打扰他，他……他穿着古代西班牙海军的制服，看来，他好像是“大将号”上的……”<p>　　安妮讲到这里，不曾再讲下去。<p>　　而穆秀珍则已机伶伶地打了一个寒战，道：“兰花姐，那真是鬼了，要不然，怎麽知道我们已有了“大将号”的沉船线索？”<p>　　木兰花笑了起来，道：“秀珍，你忘了麽？我不是曾经说过，就算是亲眼见到了鬼，也未必是一定真有鬼的？”<p>　　安妮道：“我明白，可是我见到的是什麽？”<p>　　“你再将当时的情形，详细说一遍。”<p>　　安妮点了点头，她将发生的一切，一点也不这漏，详详细细地讲了一遍，木兰花和穆秀珍两人，都十分用心地听着。<p>　　安妮讲完了之後，又向木兰花问道：“那……是什麽？”<p>　　木兰花的双眉蹙得十分之紧地，她缓缓摇着头，道：“现在我无法回答你这个问题，因为我还是一点头绪也没有，但是我们为了要探求事实的本质，不妨来一个假设，我们先假定那不是真的鬼，而只不过是一种人为的花样。”<p>　　“可是这究竟是怎样人为的呢？”穆秀珍问。<p>　　“这一点我们先不去研究它，因为我们一点头绪也没有。但如果假定那是人为的花样，你们想想，他的目的，是为了什麽？”<p>　　穆秀珍侧头想了片刻，道：“是想我们不去理那“大将号”的沉船？”<p>　　木兰花摇头道：“你料错了，恰恰相反，他的目的，是想引起我们对“大将号”沉船的好奇，因而参加沉船的搜寻工作。”<p>　　“那不正是屈健士先生要我们做的事！”安妮说。<p>　　“是的，招待我们的主人，表面上虽然绝口不再谈“大将号”的事，但是在暗中，都在进行周密的布置，那鬼魂正是他的杰作之一。”<p>　　“可是他有什麽办法弄一个鬼魂来呢？”安妮和秀珍两人异口同声问。<p>　　“我相信那一定是光学上把戏，你们可觉得，一进房间之後，外间所有的声音全都隔绝了？可知这些墙一定十分厚，那就有足够的空间来玩把戏了——”木兰花讲到了这里，突然提高了声音，大笑道：“屈健士先生，我说得可对？”<p>　　安妮和穆秀珍两人，更是大吃了一惊，因为屈健士先生早已退出去了，房子之中，只有她们三个人在！<p>　　但是木兰花却仍然朗声道：“屈健士先生，你的行动未免太鬼祟了，那不是君子的所为，而且如果你吓坏了我们的小妹妹，我也就不客气了！”<p>　　穆秀珍拉了拉木兰花的衣袖，用极低的声音道：“他在哪里？”<p>　　木兰花朗笑道：“如果屈健士先生还是一个君子的话，那麽，他一定立即就会来和我们相见的了！”<p>　　木兰花那样说着，安妮和穆秀珍两人，还都现出不信的神色来，但是，不到一分钟，她们的房门上，便传来了敲门声。<p>　　“进来，”木兰花立时道：“屈健士先生！”<p>　　房门打开，一个身形高大的黑人推门进来，他不是别人，正是牙买加岛上最显赫富有的人物，屈健士先生！<p>　　这时，他的神色，十分尴尬，他在门口略站了一站，将门关上，然後搓着手，道：“唉，我……我实不知该说什麽才好。”<p>　　“我想你应该先向安妮道缴。”木兰花说。<p>　　“是的，是的。”屈健士来到了安妮的面前，向安妮鞠了一躬，道：“安妮小姐，请接受我的道歉，我用无聊的把戏，使你受了惊！”<p>　　“噢，”安妮又惊又喜，“不必介意了，你连日来对我们的招待，可以抵消你对我的戏弄，但是你怎有召唤鬼魂的本领？”<p>　　“那不是鬼魂，只不过是一个演员！”，屈健士先生神色尴尬地解释着，“他的出现，只不过是已拍好的电影的放映而已。”<p>　　木兰花微笑着，但是穆秀珍和安妮两人，却还是不明白。木兰花道：“屈健士先生，我想你有重演一遍的必要，请开始。”<p>　　屈健士略现出了忸怩的神态来，但是他随即自身边取出了一只烟盒来，打开那烟盒，里面却并不是香烟，而是许多按钮。<p>　　屈健士先生手中的那“烟盒”，显然是一具无线电遥控的仪器，他按下了一只掣，安妮和穆秀珍两人，只觉得眼前花了一花。<p>　　在她们觉得眼前一花间，像是屋中的陈设家俬，在那瞬间，都以极高的速度在移动着，然而转眼之间，却一切都恢复了正常。<p>　　穆秀珍呆了一呆，道：“有了什麽不同？”<p>　　木兰花道：“你走前几步试试。”<p>　　穆秀珍向前走去，可是她走出了几步，突然“砰”地一声，撞在硬物上，穆秀珍大吃了一惊，双手向前按去，她按到了一堵墙！<p>　　那自然不是墙，而是一幅玻璃，在那玻璃上，绘印着家俬，和原来陈列在房间中的家俬，是一模一样的。那幅玻璃，在屈健士先生按下了按钮之际，从墙上移了出来，将房间分为两部份，但是在黯淡的光线下，却像是那玻璃完全不存在一样！<p>　　然後，屈健士先生又按下了另一个掣。<p>　　突然，那古代西班牙海军大将出现了，讲着话，栩栩如生地动作着，再然後，他消失了，就像是鬼魂一样，屈健士向墙角指了一指，道：“放映机就在那上面，一切全是无线电遥远控制的，木兰花小姐，你的观察力真使我佩服之极！”<p>　　“鬼魂”之谜已然有了答案，想起刚才自己的害怕，安妮只觉得好笑，她忙问道：“兰花姐，你是怎知道那不是真的鬼魂呢？”<p>　　木兰花微笑着，道：“屈健士先生，请将“银幕”缩回墙中去。”<p>　　屈健士先生又按下了击，那幅玻璃迅速地缩了回去，简直一点声音也没，木兰花向地上一指，道：“你们着，地毯上有一道相当深的痕迹！”<p>　　穆秀珍和安妮一齐低头看去，果然，地毯上有一道将房间分剖成为两半的直痕，分明像是被重物压过的一样，木兰花道：“我在听安妮叙述当时的情形之际，就已经发现了这道痕迹，当时我想，为什麽保养得如此之好的地毯上，会有那样的一道深痕的呢？那当然是有重物移过的原故了，而那东西一定是一个扁平体，横过整个房间，可能是一幅幕，而那地方恰好又是安妮所说的鬼魂站立的所在，所以我进一步断定，所谓鬼魂，实际上只不过是简单的光学游戏而已！”<p>　　穆秀珍吸了一口气，道：“那麽，兰花姐，你何以肯定屈健士先生一定会来见我们的。”<p>　　“秀珍，你怎麽了？你想，这房间中，有着如此精密的装置，难道竟会没有偷听器麽？屈健士先生自然可以听得到我们的谈话的。”<p>　　屈健士先生满脸皆是羞惭之色，道：“三位小姐，请原谅我，因为我实在太想你们参加搜寻“大将号”的沉船上工作了。”<p>　　安妮低声道：“兰花姐，你连他的目的也料到了！”<p>　　屈健士又道：“兰花小姐，你是昆格上校的朋友，搜寻“大将号”的沉船，可以说是他最後的志愿，难道你竟一点也不想参加麽？”<p>　　木兰花缓缓地道：“可是他却被人谋杀了。”<p>　　屈健士道：“但警方已在追查凶手！”<p>　　“可是也一无结果，对麽？”木兰花的声音很严肃，“为了你自己的安全着想，你也应该放弃搜寻，除非你根本不必担心你的安全！”<p>　　木兰花的话中，像是藏着一柄锋利的匕首一样，令得屈健士先生的面色，立时变了，而且他也是一个十分聪明的人，他立时道：“小姐，你那样说，是怀疑昆格上校的死，和我是有关的了？”<p>　　木兰花只是冷冷地望着他，并不出声。<p>　　屈健士先生摊了摊手，道：“小姐，这样的怀疑，实在是太可笑了，我是和上校最好的朋友，我们计划在找到了沉没在海底几百年的宝藏之後，在岛上设立一所大学，一所医院，和一所世界上规模最大的海洋水族馆，这三者都是新独立的国家所急需的，照我们的估计，我可能还要拿出很多钱来才够完成这些！当然，或者沉宝的数量十分多，那就用来开发岛上的公路，总之我们绝不会自己打算，我为什麽要害上校？”<p>　　屈健士这一番话，讲得十分诚恳，木兰花听了之後，半晌不语，才道：“但事实上，昆格之死，你负着最大的嫌疑，只不过你的地位十分高，所以才没有人来怀疑你而已。”<p>　　屈健士苦笑着，道：“他是我最好的朋友，他突然死亡，使我的搜寻沉船计划受到阻碍，而这个计划，却正是我们毕生之力也要完成的。”<p>　　木兰花扬了扬眉，道：“屈健士先生，如果你刚才所说的一切，全是你真心诚意讲出来的，那麽我们可以留下来，代替昆格上校来帮助你！”<p>　　屈健士奕然一呆，他张大了口，可是却不知该讲些什麽才好。<p>　　木兰花的话一出口，不但屈健士高兴，连穆秀珍和安妮两人，也一齐欢呼了起来，屈健士突然用他的黑色大手抓性了木兰花的手，用力撼着，道：“那太好了，那真太好了！”<p>　　木兰花道：“既然我答应了你，那麽我们就要立即开始工作，首先，我们自然要确定“大将号”沉没的可能地点，有关资料——”<p>　　“有关资料在昆格处失去了大部份，然而那些资料我都是看过的，我可以凭记忆绘出最可能的沉船地点来。”屈健士回答着。<p>　　“我们不必雇潜水人员，你，我和秀珍三个人就够了，安妮可以在水面上掌握一切，我们自然要一切潜水设备，和海底使用的金属电波探测仪。”<p>　　“那都已齐备的了。”<p>　　“还要一艘性能极之优良的船。”<p>　　“我的游艇是全世界最优良的游艇之一，它本来是造给美国石油大王的儿子作新畿内亚采险之用的，後来他改用了飞机，所以给了我。”<p>　　“那很好，我想你该去工作了，我们明天就可以出发，对了，偷听器在什麽地方，我们实在不想每一句话都被人听到！”<p>　　屈健士走到一幅抽画前，将画框上的偷听器拆了下来。<p>　　那偷听器简直就是画框中的一格，制造得十分巧妙，只怕用心检查，也是不容易发觉它的存在的。屈健士先生礼貌地道：“我要去工作了，三位请安歇。”<p>　　木兰花道：“好，明天见。”<p>　　屈健士先生退了出去，安妮忽然叫道：“兰花姐——”<p>　　木兰花却不等她讲完，便突然推开轮椅，来到了露台的玻璃门前，推开玻璃门，来到了露台上，穆秀珍自然也跟了出来。<p>　　木兰花低声道：“你们要干什麽，可以在这里低音说。”<p>　　穆秀珍不禁一呆，道“兰花姐，他还是靠不住？”<p>　　木兰花点头道：“是的，我想安妮已经在怀疑这一点了，对不，安妮？你刚才想什麽？”<p>　　“我在想，那幅能移动的屏障，那隐藏得如此巧妙的放映机和偷听器，这一切，全不是几天之内，能够准备得好的——”<p>　　安妮才讲到这里，穆秀珍已一拍掌，道：“是啊，他简直将我们当作小孩子了，岂有此理，待我去质问他！”<p>　　木兰花瞪了穆秀珍一眼，穆秀珍不敢再言语，木兰花才道：“我怀疑屋中还有偷听器，但我们也不必再去找它，我们见机行事！”<p>　　木兰花的话，令得安妮和穆秀珍两人的脸上，也显出十分严肃的神情来。木兰花又道：“秀珍，尢其是你，特别要注意，切不可现出我们似怀疑他的神情来，要就是他是一个无辜的人，要就是他是一个极之狡猾的犯罪者，我们要小心。”<p>　　“兰花姐，如果他是，他会怎样害我们？”<p>　　“在找到“大将号”沉船之前，我们是绝无危险的，但是秀珍，我们在潜水之前，一定要用心检查潜水工具，而且我们自己也要有所准备，明天上午，我们以游览市区为名，去买一些应用的物事。”木兰花说着，又推着安妮，进了房间。<p>　　一进了房间，她便打了一个呵欠，道：“今天玩得太疲倦了，接下来还有很多工作要傚，我们应该睡了！”<p>　　穆秀珍和安妮两人答应着，穆秀珍将安妮抱上了床，不一会，她们三人，全睡着了，那时，已经是凌晨一点多了！<p>　　◇◇◇◇◇<p>　　阳光普照，在牙买加，几乎是没有阴沉沉的天气的，木兰花，穆秀珍和安妮在京士顿的街头上漫步，她们都觉出有人在远远跟踪她们，<p>　　然而她们却装出一点也不知的神情来。<p>　　安妮和穆秀珍两人，已不止问了木兰花一次：“跟踪我们的人，是谁派来的？”<p>　　但是几次，木兰花的回答，却都是一样的：“不知道。”<p>　　木兰花并不是在卖关子，她的确不知道跟踪者是谁派来的，可能是屈健士。如果是屈健士，那麽事情就简单得多，因为她正在怀疑屈健士。<p>　　但是跟踪者也可能和屈健士无关。<p>　　如果跟踪者和屈健士无关的话，那麽，或许可以证明昆格队长不是屈健士杀死的，而如今的跟踪者，就是谋杀昆格的人。<p>　　在京士顿的街道上，有许多出售潜水工具的商店，木兰花在一家规模较大的一家中，买了六枝笔形的压缩氧气，这种压缩氧气，每一支可以使人在水中支持十分钟，她和穆秀珍各人藏起了三枝，以备不时之需，她又问那家商店，屈健士先生的潜水工具是不是在当地买的。<p>　　她得到的答案是否定的，商店主人用十分神秘的语气告诉她，屈健士先生所用的一切潜水用兵，全是直接从美国运来的。<p>　　当她们在商店中的时候，那两个跟踪者，就站在对街，木兰花略转过头去，隔着橱窗玻璃，打量着他们两人。<p>　　那两个人是白人，衣服并不很整齐，从他们站立的姿势来看，一望而知他们决然不是受过高等教育的人，而只不过是流氓！<p>　　这几点，和屈健士先生手下的人，却是不大相同的。<p>　　到目前为止，木兰花他们接触到的屈健士的手下，几乎全是黑人，而且也全是彬彬有礼，服装整齐，和那两个跟踪者是大不相同的。<p>　　木兰花又转回头来，向商店主人问道：“对街的那两个人，你可认识麽？他们一直跟着我们，我想要通知警员来对付他们的了。”<p>　　商店主人抬头看了一眼，道：“这两个粗鲁的家伙，如果他们对小姐有什麽不利的话，只管通知警员好了，一点别便宜他们。”<p>　　“你认识他们？”<p>　　“他们是非克先生的船员。”<p>　　“谁又是非克先生？”<p>　　“一个美国游客，有着一艘十分豪华的游艇，据说他是美国德克萨斯州的一个大牧场主，但是却又十分喜欢海洋，每年也来牙买加渡假的。”<p>　　“谢谢你。”木兰花付了钱，走出了商店。<p>　　她在走出门口的时候，低声道：“秀珍，如果那两个家伙再跟在我们後面，我想你应该知道怎样对付他们的。”<p>　　穆秀珍磨掌擦拳，道：“我早就知道了！”<p>　　木兰花笑了一下，仍然推着轮椅，向前走去，穆秀珍故意落後了些，那两个家伙，又跟了上来，木兰花加快了脚步，迅速地转过了街角，穆秀珍也跟着转了过去，但穆秀珍立时在街角处站定。她一站定，便听得一阵脚步声，奔了过来。<p>　　那显然是那两个跟踪者怕失去了她们的踪迹，急步跟了上来，穆秀珍早已准备妥当，就在第一个人将转过墙角时，她突然伸足拦去。<p>　　那人猝不及防，撞在穆秀珍的小腿上，身子向前一俯，穆秀珍伸手按住了那人的後颈，用力向下一按，那人一个“狗吃屎”，重重地跌在地。<p>　　在他身後的另一人见势不妙，他也算是十分见机，立时站定了身子，但是穆秀珍已然扬起手来，在他的脸上，重重掴了一掌！<p>　　那人的身子一幌，穆秀珍一伸手，已抓住了他胸前的衣领，用十分不客气的话骂道：“贼种，为什麽要跟在我们的後面？”<p>　　跌在地上的一个，已经站了起来，但是穆秀珍如何肯放过他，飞起一脚，重重踢在他的小肚上，令得他又立时痛得弯下腰去。<p>　　另一个面色苍白，穆秀珍一挥手，那人跄踉向外跌去，撞在一根电灯柱上，令得他抱住了电灯柱，好一会虽以站直身子！<p>　　穆秀珍拍着手，道：“不怕死的，只管再跟我们！”<p>　　安妮笑着道：“秀珍姐，你真行！”<p>　　这一场打斗的时间虽然短，但是却也吸引了不少途人，大家看到一个中国女郎将两名大汉打得无还手之力，也一齐鼓起掌来。<p>　　穆秀珍也觉得十分有趣，向众人抱了抱拳，像是她是走江湖卖艺的人一样。木兰花向她使了一个眼色，穆秀珍连忙向前走去。<p>　　木兰花低声道：“如果他们继续要找麻烦的话，一定仍然会跟了来的，我们到前面的露天咖啡座上去等他们光临好了。”<p>　　她们三人向前走着，来到了一个露天的咖啡座上，有一队三人乐队，正在弹奏着热烈的西印度音乐，穿得花花绿绿的黑人女侍在穿来插去，她们来到了一张桌子旁坐了下来。<p>　　她们才坐下之後不久，便看到七八个大汉，气势汹汹地走了过来，带头的两个，正是刚才捱了穆秀珍打的那两人，其中的一个，半边脸上，还又红又肿，肿起老高，那是穆秀珍刚才重重掴了他一掌的结果。那七八个人一到，任何人都可以知道他们是存心到来生事的，连那队乐队，也立时停止了演奏。<p>　　木兰花若无其事地斟满了一杯咖啡，笑着道：“安妮，等一会我们或者不能照显你，希望你能自己照顾自已，你和我们在一起之後，还没有机会看过我们大开拳脚，今天可有热闹看了。”<p>　　安妮笑着点头，道：“你放心，我会照顾自己的。”<p>　　木兰花端起你子，喝了一口，一个大汉已经站到了她的身後，看那个大汉的样子，像是伸手想搭住了木兰花的肩头的。<p>　　可是，他才一伸出手来，木兰花的右手，已突然向後扬去，手中满满的一杯滚热的咖啡，向後泼了出去，泼在那人的脸上！<p>　　那人发出了一下呼叫声，双手掩着脸，忙不迭向後退去，而木兰花则已霍地站了起来，穆秀珍立时跃身跳了过来，和木兰花背对背而立。<p>　　那一个人冷不提防便受了伤，其余七个大汉怒叫着，口中不断地骂着，可是却没有一个人敢冲过来，就在那剑拔弩张之际，突然一辆小型跑车疾驰而来，那辆跑车来得如此的急，以致冲翻了两张桌子，才停了下来。<p>　　而一停下之後，车中便跳出了一个身形极高的男子来，那男人穿着一伴花榇衣，手臂上全是黑茸茸的体毛，足有七尺来高，身形壮硕之极！<p>　　当他一出现之後，那七个人立时向後退去。<p>　　木兰花和穆秀珍互望了一眼，木兰花低声道：“这一定就是那个非克先生了！”<p>　　那大汉直来到了木兰花和穆秀珍两人的身前，伸出手来，但是木兰花和穆秀珍却却不和他去握手，非克讪讪地一笑，缩回手去，道：“这是误会了，整个京士顿的人都在说，屈健士请到了两位东方女侠，我也想一瞻风采，所以——”<p>　　木兰花打断了他的话头，道：“所以你便派了两个手下来跟踪我们？”<p>　　“那是误会，我只不过吩咐我的手下，如果有机会和两位交谈的话，那麽就请两位到我们的游艇上来，让我能结识两位东方女侠。”<p>　　木兰花冷笑着，道：“原来是这样，你一定就是非克先生了。”<p>　　“正是，正是，约翰．非克，美国德克萨斯人。”非克自我介绍着，“旅行是我的爱好，而我更爱好在西印度群岛旅行。”<p>　　“为了什麽？”木兰花不客气地问。<p>　　“那自然是为了它们的风光好，太美丽了，是麽？”<p>　　木兰花的态度仍然十分冷漠，道：“不是为了加勒比海的海底，有着很多吸引人的宝物麽？”<p>　　非克的面色变了一变。<p>　　而就在这时，两辆大房车驶到了近前，车门开处，跳出了七八个黑汉子来，一齐奔到了木兰花和穆秀珍两人的身前。<p>　　其中一个道：“小姐，听说你们出了些意外，屈健士先生命令我们来保护你的，什麽人敢对你们没有礼貌？”<p>　　木兰花笑着，道：“没有什麽，我们还不致於软弱到要人保护，什麽人惹我们，吃亏的只会是他自己，而不会是我们！”<p>　　那七个黑人一赶到，非克已带着他的船员退走了，他自己又靠着那辆小跑车，以极高的速度，驶了开去。<p>　　木兰花道：“我们也该回去了。”<p>　　穆秀珍叹了一声，说道：“可惜，未曾大打出手。”<p>　　木兰花大有深意地道：“你故心，一定还会有事的！”<p>　　当木兰花等三人，回到了屈健士豪华的住宅前面时，只见屈健士已在门口等候了，他的精神显得十分疲倦，眼中也布满了红丝。<p>　　他一见到了木兰花，立时迎了上来，道：“什麽事？究竟发生了什麽？”<p>　　从他的神情来看，他对木兰花等三人的安全，十分关心。木兰花微笑着，道：“没有什麽，只不过是和一个美国游客的几个船员打了一架。”<p>　　屈健士像是十分不满意，道：“你们是我的贵宾，其实不必要在街头和别人起冲突的，有什麽事只管通知警员好了。”<p>　　木兰花只是笑了笑，将话题岔了开去，道：“你昨天晚上，一定是在通宵工作的了？地图是不是已绘制好了，那我们最好快些行动。”<p>　　，屈健士先生的神情，立时兴奋了起来，道。“已绘制好了，请跟我来看，如果要开始工作的话，那我们现在就可以到我的游艇去，我们可以在游艇上研究行动的计划，反正一切工具，都是现成的，随时都可以使用，不如你的意思如何？”<p>　　木兰花笑道：“我是最性急的了，那正合我的意思。”<p>　　屈健士先生挥着手，高声叫着道：“准备好车子！”<p>　　那辆华贵的黑色大房车，在不到一分钟之内，便由穿着制服的司机驾驶着，来到了面前，他们四个人，一齐登上了车。<p>　　车子在宽阔、洁净的街道上驶着，二十分钟之後，便停在码头边上，海中停着很多游艇，大大小小，不下数百艘之多。<p>　　但是从外形来看，却没有一艘有屈健士先生的那一艘，那样壮观的，然而，当木兰花在登上了游艇，站在甲板上四下观看之际，她却指着不远处，一艘外表看来相当残旧的游艇，道：“这是一艘性能十分高的船，这艘船的主人是谁？”<p>　　屈健士皱起了眉，他对木兰花的话，显然不表同意。在木兰花身後的一个船员答道：“那是一个美国游客的船，船主是非克先生！”<p>　　木兰花点了点头，道：“请给我望远镜。”<p>　　屈健士道：“这是一艘旧船，不值得注意。”<p>　　可是木兰花还是从船员的手中，接过了望远镜来，向那艘旧船望去，她第一眼就看到有一个身形十分高大的人，也正用望远镜在向自己观察，而他有点狼狈地躲到了船舱去。从那人高大的身形来看，他应该正是非克先生。，<p>　　木兰花继续观察看船身的构造，她足足着了三分钟之久，才放下了望远镜，道：“屈健士先生，你的观察错误了，我敢断言，那是整个港湾中最好的一艘船，在全世界性能优良的游艇中，这一艘船，至少也可以轮到第三位了！”<p>　　屈健士面上现出不信的神色来，为了礼貌的原故，他不便和木兰花辩驳。但是他还是不以为然地道：“比我的游艇还好！”<p>　　“好得多！”木兰花却不客气地回答，“它的速度至少是你这艘游艇的一倍，而且，据我的观察，它可以在最短时间内，变成一艘潜艇。”<p>　　屈健士失声地叫了起来：“一个游客，要那样性能的游艇作什麽？”<p>　　“你问得对，所以，我们可以得出一个结论，这位非克先生，绝不是普通的游客，极可能他就是我们的敌人，今早在市区，和我们发生冲突的，就是他手下的船员，我们一进入市区，他就派人跟踪我们，後来他又自己现身，屈健士先生，你船上有无线电话麽？”<p>　　“有的，你要——”<p>　　“我要向国际警方调查一下这位非克先生，看看他究竟是什麽来历，安妮，你负责这件事，我们和屈健士先生去研究地图。”<p>　　屈健士连忙命令一位船员，带着安妮到通讯室去，而他自己，则带着木兰花和穆秀珍，来到了船舱之中。<p>　　不消说，船舱中的一切，都是极其豪华的，当人走进船舱中的时候，只像是走进了一所华丽的别墅，而绝不像是置身於一艘船上。<p>　　屈健士自他的上衣袋中，取出了一只信封，自信封中，取出了一张小心摺叠好的地图，摊了开来，道：“我绘制好了这地图，就小心藏在身边，而我在绘制的过程中，是十分秘密的，绝没有人知道——我自然不恕步昆格上校的後尘。”<p>　　“当然。”木兰花凑过头去着那地图。<p>　　地图是绘在极薄的一种纸上的，是以打了开来之後，铺满了那张方桌，地图上是加勒比海及海中的岛屿，还有两条红线，一条是“大将号”的原定航程，另一条则是牙买加方面海军护航舰的路线。一个红色的圆点，表示护航舰见到“大将号”的地点。<p>　　然後，一行蓝色的虚线，表示“大将号”继续它的航程。而在那蓝色的虚线延续了寸许之後，便是那场飓风的行进路线和波及的范围。<p>　　屈健士解释着，道：“这一切资料全是十分可靠的，尤其是风力和风向的资料，那场飓风的风速，估计每小时二十五哩，“大将号”一定被吹离了航线，向西飘去，我们几乎可以肯定它离开航线的地点是在这里|”<p>　　屈健士指着地图上一个绿色的圆点。<p>　　木兰花点着头，道：“是的。那麽剩下来的问题，就是大将号在飓风之中，可以支持多久方才沉没了，对不？”<p>　　“是的，我和昆格翻查过不少资料，也问过对古代船只的性能十分有研究的人，他们都认为，在那场飓风之中，“大将号”可能支持七小时到十小时，那麽，“大将号”沉没的范围，应该是在这个黄色虚线所划的圆圈之内。”屈健士先生指着地图。<p>　　他手指所指的那个黄色圆圈，直径大约是一百海里，位置是在牙买加以东，海地以南。<p>　　木兰花道：“那是说，如果“大将号”真的支持了七小时到十小时，如果它支持得更久，或者是支持得不足，那麽，它沉没的地点，便不在这个圆圈之中了。”<p>　　屈健士先生点头道：“是的。”<p>　　穆秀珍本来是满腔热诚的，可是在听了屈健士对他绘制的地图作了详细的解释之後，她却已经泄了气，道：“天……要在一百海里的范围之内，找一艘沉没了几百年的船，那实在和找一枚针差不多，更何况沉船可能还根本不在那范围之中！”<p>　　屈健士似乎有点尴尬，他摊开了手，道：“可是，小姐，我相信我所绘制的这张地图，已是“大将号”沉没以来，对它的沉没地点所能作出的最正确的估计了！”<p>　　穆秀珍望着木兰花，看她的神情，分明是对这次搜寻工作，已不感到多大的兴趣了，但是木兰花却全神贯注地望着地图，并不理睬她。<p>　　木兰花足足着了五分钟之久，才道：“请将地图收起来。”<p>　　然後，她靠在沙发之上，闭起了眼睛，也不知她心中在想些什麽。<p>　　穆秀珍等了两三分钟，实在忍受不住了，才问道：“兰花姐，你在想什麽？我看，那几乎是没有可能找得到的，我们不如——”<p>　　木兰花突然睁开眼来，伸手拍了拍穆秀珍的肩头，道：“秀珍，越是没有法子做得到的事，我就越有兴趣，你如果想退出的话……”<p>　　木兰花故意不说下去，穆秀珍立时道：“谁想退出？”<p>　　木兰花笑道：“那就好了，屈健士先生，还不启航？”<p>　　“是！”屈健士先生平时颐指气使，是发惯了命令的，但这时，他却自然而然，接受了木兰花的命令，取出了无线电对讲机，道：“启航！”<p>　　游艇拉起了汽笛，在“呜呜”的汽笛声中，游艇已向外驶了开去。<p>　　就在游艇开动之後不久，安妮控制着轮椅，也来到了船舱之中。<p>　　她一进船舱，便道：“兰花姐，那位非克先生在国际警方，有十分详细的档案，他的正式名字叫泰格．非克，就是老虎非克。他虽然在美国德州有一个大牧场，但是他实际上却是——”<p>　　木兰花突然插了一句口：“他是西班牙人。”<p>　　安妮讶异地望着木兰花後，木兰花微微一笑，道：“那没有什麽可奇怪的，我们都听过他讲话的，他的口音中有浓重的西班牙音。”<p>　　安妮点点头道：“是的，他是西班牙人，而且还是西班牙贵族，在西班牙的共和革命成功之後，他曾带着大量财宝，逃到北非，在那里买了几族的北非土人，但随後，他又到过意大利，和黑手党搭上了关系，曾居黑手党的高位，他就是在那时候到美国的。”<p>　　木兰花道：“他可有犯罪的记录？”<p>　　“没有，一点犯罪记录也没有，在美国，他是大牧场主人，他的经济情形相当好，为了他女儿十五岁生日，他派出两百架飞机，到世界各地去接贵客到他德州农庄的巨厦中，去参加他女儿的生日舞会，那是三年之前的事，他的嗜好是旅行，他是无国籍的，但是却持有摩纳哥发出的护照。”安妮一口气讲到这里，才顿了一顿。<p>　　木兰花点头道：“很不错，我们已知道他的底细了，但对他来牙买加的目的，却还不知道，屈健士先生，请你和你在京士顿的手下联络，叫他们切实留意老虎非克那艘船的行动，最好能制造一些事端，在我们行动期问，使港务当局扣留他的船，不让它出海。”<p>　　屈健士先生咧开了嘴，露出了两排雪白的牙齿来，道：“那太容易了，我甚至可以设法连他人也扣留起来的。”<p>　　木兰花道：“好，请去进行！”<p>　　屈健士先生退出了船舱，木兰花走前几步，拉开了窗帘，那舱是在游艇的艇首部份，前面是半圆形的，而那半圆形的部份，全是玻璃的。<p>　　所以，当窗帘移开之後，身在舱中，和身在甲板之上，可以说是完全一样的，碧蓝的天，碧蓝的海，看得人心旷神怡！<p>　　穆秀珍却在咕噜着，道：“我看我们是在白费时间，上次到非洲去找宝藏，资料那麽详细，结果也还不是空手而回？还亏了不少本！”<p>　　木兰花笑道：“可是我们找列了宝藏啊！”<p>　　穆秀珍道：“还提它呢，不提反倒没有那麽的气人！”<p>　　木兰花道：“你不要提不起精神啊，昆格队长说过，你是世界上最好的潜水家，在海底找寻宝藏，一大半要靠你来努力了！”<p>　　穆秀珍听得木兰花那样说，心中又高兴了起来，甚至哼起歌曲来，道：“我们大约要多久才能驶到估计的沉船范围？”<p>　　“大约明天早晨。”屈健士已经走了回来，回答着。<p>　　木兰花道：“所以，我们今天可以好好地休息一下，等休息够了，再开始工作，屈健士先生，请先带我去参观你准备好的一切工具。”<p>　　“好！好！”屈健士先生没口的答应着。<p>　　等到木兰花看过了一切应用的工具，而她认为满意之後，天色已黑了下来。虽然是在船上，但是他们享受的晚餐仍是极之丰盛的，连一向食量不大的安妮，也吃完了整整一只大龙虾！<p>　　◇◇◇◇◇<p>　　在一望无际的海洋上，太阳才一浮上来，海面之上，便充满了光明，木兰花坐起身来，拉开了一角窗帘，向外看去，只觉得游艇像是浮在充满了金光的云端一样。游艇的速度相当高，这从船首溅起的浪花可以看得出来。<p>　　木兰花叫醒了穆秀珍和安妮，当她们梳洗完毕之後，屈健士已派人来请她们了。她们一齐到了甲板上，享受着早晨的阳光。<p>　　木兰花道：“我们不如等船驶到那圆圈的中心才开始工作，早餐之後，休息一会，就可以开始潜水了，这一带的海事资料呢？”<p>　　“有，吃完早餐，我们进行研究。”<p>　　木兰花不再说什麽，他们一齐用完了早餐，船员已将各种应用的工具，搬了出来，木兰花和穆秀珍，一齐研究着海事图。<p>　　她发现，这一带的海水，有的地方虽然相当深，但却是潜水的好地方，因为从来也没有鲨鱼出现的记录，也没有汹涌的暗流。<p>　　他们研究了半小时，屈健士先生已然穿上全副潜水配备，游艇也已停止前进了。木兰花和穆秀珍两人，也换上了潜水装备。<p>　　他们每一个人都携带一具水底推进器，而灵敏度极高的金属波探刺仪，就装置在水底推进器的前端，如果水底有金属，表针就会转动。<p>　　他们三人之间，可以随意通话，因为他们的头罩上有无线电通话系统，他们也配备了水底的武器，以防海底的大鱼来袭。<p>　　而且，他们的身上，也有着无线电波发射仪，在船上的安妮，可以在一大幅示踪屏上，得知他们离船的距离和方向。<p>　　他们和安妮之间，也有着通话系统，如果遇到了危险，随时可以呼救。海底的一切，是最难预测的，所以他们必需加强安全措施。<p>　　他们三人相继下了水，海水澄澈得像是一整块绿玉一样，而他们就在绿玉之中前进。他们一下了水之後，就四下散了开来。<p>　　穆秀珍虽然是极心急的人，可是这时，她却也一点不心急，因为她知道，在海底要找一艘沉船，绝不是三天两天可以有结果的事情！<p>　　别说现在，根本没有正确的沉船地点，就算有，几百年来，海底沙床的变迁，也可能将沉船深深地埋在海底，难以看得到。<p>　　明知急也急不出来的事，穆秀珍自然是不会着急的，她本就喜欢潜水，是以一下了水，便向下沉去，一直沉到了海底。<p>　　她看了看海底的深度表，水深三百七十尺。<p>　　在海底的岩石上，布满了各种美丽之极的海葵，穆秀珍一沉下去，张开的海葵，都吃惊地收了拢来，令得一大丛小鱼，自海葵丛中游了出来。<p>　　那一大群美丽的小鱼，就在穆秀珍的身边打转，穆秀珍伸出手指来，就可以碰到牠们的身体，穆秀珍乐得“哈哈”笑了起来。<p>　　她一笑，便立时听得木兰花道：“秀珍，你作什麽？”<p>　　穆秀珍道：“一大群的鱼围着我转，我觉得好玩。”<p>　　木兰花也忍不住笑了起来，她道：“秀珍，我们不是来玩的，你要留意我们的任务，别错过了可以发现沉船的机会！”<p>　　穆秀珍道：“当然，我知道的！”<p>　　双手扶在水底推进器中前进，是一点也不费力的，人的感觉就像是在云端上一样，十分舒适，而且云端也决不会有眼前如此美景。<p>　　这一天，他们一直到海底下开始暗了下来时，才在海底会合，屈健士又通知游艇，驶到他们会合的地点来，登上了艇。<p>　　当然，一下午的搜索，并没有结果。<p>　　他们三人中，也没有什麽人感到气馁，因为他们谁也不会存着在一个下午就发现沉没了几百年的沉船，他们互相交换着意见，兴高采烈。<p>　　但是，在十天之後，他们仍然一无所获之际，穆秀珍便已经有点沉不住气了，那一天黄昏时分，她上了甲板，脱去了头罩，便大声道：”“我看，那黄色圆圈范围内的海域，我们全已找遍了吧，唉，日日浸在深水中，滋味可也不怎麽好受，昨天晚上，我就做了一个恶梦，梦见我自己，变成了一条鱼儿！”<p>　　木兰花和屈健士两人，在搜索了十天而毫无结果之後，自然多少也有点失望的心情，可是听得穆秀珍说她做梦变成了一条鱼儿，他们不禁哈哈大笑起来。<p>　　但穆秀珍却并不觉得好笑，只是瞪着他们。<p>　　安妮在一旁却突然道：“秀珍姐，如果你已厌倦了潜水，那麽……那麽……可不可以让我来代替你？”<p>　　安妮显然是鼓足了最大的勇气，才提出了这个提议来的，是以当她讲出来的时候，她的脸涨得十分红。木兰花等三人立时向她望来。<p>　　“不要用那样的眼光望我，”安妮急急地道：“在水中，我可以握紧水底推进器，我也懂得如何操纵它，那还不可以麽？”<p>　　穆秀珍双眉一扬，立时向木兰花望来。<p>　　木兰花点头道：“理论上是可以的，但是你一点潜水的训练也没有，只怕会发生危险的。还是不要冒险的好！”<p>　　安妮的双眼之中，含满了泪，道：“兰花姐，你想想，秀珍姐十天来不断地潜水，她就感到了厌烦，而我，十年来一直坐在椅上！”<p>　　屈健士也道：“我认为可以给她试试。”<p>　　穆秀珍道：“明天我和安妮一齐下水，三天之後，也就可以单独行动了。”<p>　　木兰花道：“好的，我留在船上。”<p>　　“可以由我的船员在船上照料一切。”屈健士提议。<p>　　但是木兰花却立时表示不同意，她道：“不，船上的工作，关系着潜水者的安全，我不敢将那麽重要的工作委托给别人。”<p>　　屈健士也没有再说什麽，一切就那样决定下来了。<p>　　第二天，安妮一早就醒了，她一生之中，从来也未曾接触过如此辽阔的大海，是以她心情的急不及待和兴奋，是人人皆知的。<p>　　为了安妮，他们提前了半小时下海，木兰花在船舱中，注视着示踪屏，和穆秀珍通着话，适话器中，不断传来安妮喜悦的叫声。<p>　　一切都很顺利，木兰花的工作，是很单调的，她有时间可以去想一想，她首先想到屈健士所绘制的那一张藏宝地图。<p>　　只是屈健士得到的资料是正确的，那麽，根据那些资料绘制而成的地图，自然也是合理的。然而，原始资料却已全随着昆格的被杀而失去了。<p>　　木兰花对屈健士的疑心，也未曾去尽，可是这十天来，屈健士的行动，却并没有什麽可疑的地方，那也并不使木兰花更感到意外。<p>　　因为木兰花知道，就算屈健士另怀鬼胎，要对她们不利，那也必然是在发现了沉船，找到了埋在海底的宝物以後的事！<p>　　木兰花自然也想到了那个不寻常的人物非克。不管非克的目的是什麽，能将他扣留在京士顿的港口，不让他行动，总是好事。<p>　　木兰花更将这十天来在海底所见的情形，详细回想了一遍，如果沉船是在这里的话，那麽应该被发现的了，为什麽还一无所获呢？<p>　　木兰花正在想着，突然听得甲板上传来一阵船员奔动的脚步声，按着，一个船员便来到了舱房门口，道：“有一只船正在接近我们。”<p>　　木兰花一怔，道：“什麽样的船？”<p>　　“像是非克先生的游艇。”另一位船员道。<p>　　木兰花深深吸了一口气，道：“我们船上可有武装？”<p>　　大副也在这时候，来到了舱口，他答道：“有的。”，<p>　　“通知全船船员，武装戒备！”木兰花一面说，一面跨出了舱房，来到了甲板上，她不必用望远镜，也可以看到那艘船了。<p>　　那是非克先生的游艇，正以相当高的速度向前驶来。<p>　　木兰花回头看了一眼，看到船员都持着武器，站在有利的地方，大副则站在她的身後，木兰花道：“发信号给他们，说我们不欢迎接近。”<p>　　大副立即转达了木兰花的命令，信号被发出去，对方回答的信号也立即传来，大副道：“非克船长请求登船，有要事商量。”<p>　　木兰花略想了一想，道：“好的，叫他立时停船，他自已一个人，搭小艇上来，我可以见他，如果不是他一个人，我们立时开枪！”<p>　　大副点着头，又将木兰花的话，译成信号，拍发了出去，木兰花则已回到了舱中，将非克要来的事和屈建士、穆秀珍说了，然後道：“你们快回来，在水底要当心被人暗算，非克的来意可能不善，但我会小心应付他的！”<p>　　当木兰花吩咐完了他们之後，她已看到非克的游艇，停止了前进，而一只小艇，正飞快地向前，驶了过来，艇上的确只有非克一个人。<p>　　十分钟之後，非克在监视下，登上了游艇，被大副带到了船舱中，在这十分钟之内，木兰花已命令六名船员潜水前去接应穆秀珍他们。<p>　　非克神情潇酒地走进了船舱，道：“我来得实在太突兀了，真抱歉，请原谅我的拜访，同时，我要来说一声，我是在港务官的监视下逃出来的。”<p>　　木兰花淡淡地道：“是麽？你违反了港务官的监视，以後你再想到牙买加来，便不免有点困难了，我劝你还是回去自首的好。”<p>　　非克有点放肆地笑着，道：“小姐，你们的手段，未免太恶劣了吧？老实说，对於大将号的沉宝，我本来是没有兴趣的。”<p>　　木兰花的态度。仍然十分冷漠，她道：“那麽、不消说，现在你一定已改变了看法，而变得对之十分有兴趣了，是不是？”<p>　　“对的，因为我获得一些资料。”<p>　　木兰花呆了一呆，她有点意外，因为她料不到非克竟会那样讲，他那样讲，岂不是承认了他，和昆格队长的被谋杀有关系？<p>　　木兰花“噢”地一声，说道：“原来是你下的手！”<p>　　这一次，却轮到非克发呆了，他怔了一怔，道：“什麽叫我下的手，那是什麽意思？我完全不明白你是指什麽而言的。”<p>　　“你得到了资料，当然是从昆格上校那里得来的了？”<p>　　“昆格上校是他妈的什麽人？”非克显得十分不耐烦，是以他脱口讲了一句十分粗俗的话，“我从来也没有见过他。”<p>　　“你不必见过他，”木兰花的声音变得十分严厉，“因为你是用长矛在背部将他插死的，现在，你或许记起谁是昆格队长了？”<p>　　非克又呆了片刻，突然怪声笑了起来，道：“是的，我听到过这件案子，但那是我这一次到牙买加前两天发生的，案子发生之时，我正在古巴，有一百个以上的人，可以证明这一点，而且我绝不知道那个死者握有大将号沉船的秘密！”<p>　　“哦，”木兰花多少有点尴尬，“那麽，你获得的大将号沉船的资料，是怎麽来的？是有人向你兜售，还是你拾到的？”<p>　　那克却并不回答，只道：“请你看看这个，小姐。”<p>　　他将一只牛皮纸信封递到了木兰花面前。<p>　　木兰花看到信封上写着“非克先生收”几个字，她摇头道：“你将信纸取出来，念给我听好了，我不会碰你给我的东西的。”<p>　　非克耸了耸肩，将信纸取了出来，念道：“非克先生，随信附上一份有关大将号沉船的原始资料，屈健士和那两个东方女子，正是根据这份资料在寻找大将号的沉船，或许你会奇怪何以我会给你那些资料，我的目的是十万美元，那是非常值得的，等我取到了十万美元之後，我还会将资料的最重要部份送上。如果你答应了我的要求，请将十万美元的支票，寄到京士顿第七街邮局，宾臣先生收，我会去取信的。”<p>　　木兰花道：“你付出了十万美元？”<p>　　“是的，在寄出支票之後的第三天，我又接到了另一些资料，那的确是可以导致寻获大将号沉船的，你认为我们是合作好呢？还是各管名的好？”<p>　　木兰花冷笑着：“如果合作，你拿什麽来入股呢？你所得的资料，对我们来说，并不是什麽崭新得从未听过的东西，”<p>　　木兰花讲到这里，甲板上人声嘈杂，屈健士和穆秀珍他们已经回来了，他们不及除下潜水设备，便已经走进了船舱之中。<p>　　木兰花指着非克道：“这位是非克先生，他想成为我们寻宝集圃中的新股东，我正在问他，他凭什麽想加入作为股东！”<p>　　屈健士先生对非克怒目而视，现出明显的敌意来。<p>　　“我有那些资料，而我也研究过那些资料，我可以单独进行的，但如果我单独进行的话，你们可能一点希望也没有了。”<p>　　“你只管去进行到够，快离开我的船！”<p>　　非克站了起来，他有点阴森森地道：“我们会在海中遇面的，屈健士先生，你可以想一想，那时的情形，或者会十分尴尬！”<p>　　屈健士怒得紧捏了拳头，看样子想一拳挥了过去！<p>　　非克也知道多留下去，只怕要吃眼前亏，是以他急急向外走去，但木兰花却叫住了他，道：“等一等，我有一个问题。”<p>　　非克站定了身子，木兰花道：“如果你不能和我们在一齐进行搜索，那麽，你打算如何，可以告诉我们麽？”<p>　　非克笑了一下，道：“大将号沉在海底，已有好几百年了，它是无主之物，每一个人都可以得到它，我们如果不合作，我自然只好单独进行了！”<p>　　屈健士大怒叫道：“你就是杀害昆格队长的凶手！”非克冷冷地望着屈健士，道：“你的指责，在这里不起作用，这里已是公海，不但你的指责没有作用，连你的诬陷也没有用了。”<p>　　屈健上突然冷笑道：“可是你忘了，你在我的船上！”<p>　　他一面说着，一面陡地一挥手，立时有四名大汉，一齐向前踏出了一步，将非克团住，但是非克却是神色自若，面上挂着一个冷笑。<p>　　屈健士重覆道：“你在我的船上，我可以将你带回京士顿去。”<p>　　非克满不在乎地耸了耸肩，道：“你究竟不是牙买加的皇帝，牙买加还是有法律的，而且，只怕你也不能将我带走。”<p>　　“为什麽？”屈健士怒吼着。<p>　　“因为如果我再不回自己的船上去，我的船员会不耐烦，自然会对你的船展开攻击，我想这种攻击，绝不是你的船能够抵御的！”<p>　　屈健士冷笑道：“好像你自己可以置身事外一样？”<p>　　非克摊开双手，道：“我是无所谓的，你应该知道，疠是亡命之徒，有什麽关系？而你，如果放弃了目前的地位，却太可惜了！”<p>　　屈健士的怒意越来越甚，但是他还是向木兰花望来，因为在他们发生争执时，木兰花一直保持着沉默，并没有出什麽声。<p>　　木兰花开了口，她的语调十分缓慢，道：“非克先生，希望你不要过高地估计自己的力量。还有，我们已决定绝不与你合作，也没有会不让你去单独寻找大将号的沉船，但是如果你要和我们为难的话，那麽这将是你一生之中最大的错误！”<p>　　非克扬起眉来，他那种神情，和他“老虎非克”的名字，倒是十分相配的，他道：“谢谢你的忠告，我可以走了麽？”<p>　　“再见。”木兰花简单地回答。<p>　　屈健士像是要说什麽，但是非克已向船舷走去，落到了那小艇之中，接着，小艇的摩打发动，小艇便已鼓浪而去，离开了屈健士的游艇。<p>　　屈健士兀自愤然，道：“这家伙实在太可恶了，他如何会获得那些资料的？如果不是他杀了昆格上校，他如何会获得那些资料？”<p>　　木兰花却像是对这个问题，一点也不感到兴趣，道：“他说，他是化了十万美金，向一个不知名的神秘人物处买来的。”<p>　　“他的话可靠麽？”屈健士进一步地问。<p>　　但是木兰花却不想再讨论这问题了，她转变了话题，道：“屈健士先生，请你吩咐你的船员，用长程望远镜严密监视非克的游艇。”<p>　　“好的，我们的行动怎样？”<p>　　“今天先停止工作再说。”木兰花转身走进了舱中。<p>　　穆秀珍和安妮两人，忙跟着木兰花，一齐来到了舱中，她们两人，都可以看得出，木兰花刚才，对非克如何获得那些资料这件事，似乎一点也没有兴趣。但是，实际上，她心中正在竭力思索这一个问题，而这个问题，和昆格队长之死，自然也有着莫大的关系！<p>　　穆秀珍心中有很多话想问木兰花，可是一进了舱，木兰花便道：“不要来烦我，我要休息一会，看看书。”<p>　　她在床上躺了下来，果然全神贯注地看起了书来。<p>　　穆秀珍忍住了话不说，可是当她向木兰花所看的书看了一眼时，她心中部大是有气，因为木兰花这时在看的那本书，是和她们这次行动，一点也没有关系的一本古典文学，穆秀珍赌气推着安妮，又来到了甲板上，道：“安妮，我们再潜下水去玩玩吧。”<p>　　安妮犹豫道：“那……不好吧，兰花姐会不高兴的。”<p>　　“让她去不高兴好了，”穆秀珍故意大声道：“在加勒比海上，不去海中玩，却躲在船舱中看着书，大抵也只有她一个人了！”<p>　　安妮笑着，低声道：“兰花姐若是怪起来，我可不管。”<p>　　穆秀珍“拍”地在安妮的头上打了一下，道：“小鬼头，你自己想玩，就自己负责，你一生之中，可有试过比潜水更有趣的玩意儿麽？”<p>　　安妮想了片刻，也不得不承认道：“没有。”<p>　　“那还犹豫什麽？还不快下水去？”<p>　　屈健士走了过来，道：“两位要下水？刚才，非克和他的船员，一共是四个人，也下水去了，我看两位还是暂时的避一避——”<p>　　屈健士的话还未讲完，穆秀珍已然瞪起了眼，道：“屈健士先生，你如果怕他们，那麽，你就也躲在船上看书好了！”<p>　　屈健士的神情十分尴尬，他道：“我的意思是……两位如果要下海，那最好别游得太远，而且，也应该注意携带水底的武器。”<p>　　穆秀珍是十分任性的，她还想反驳屈健士的话，但是安妮却也抢着道：“是，我们知道了，请你在船上担任我们的联络。”<p>　　屈健士松了一口气，道：“好的。”<p>　　只化了十分钟时间，穆秀珍和安妮双双配好了潜水设备，两人一齐潜下水去，各自抓住了一具水底推进器，在八十尺的水深处向前推进着。<p>　　在岸上，安妮是残废人，但是到了水中，她靠着水底推进器的帮助，却可以和穆秀珍那样第一流的潜水家同样地行动，她残废的感觉消失了。海水的浮力，使得她的身子在感觉上，变得十分轻盈，她可以随意地在水中来去，追逐着鱼群。<p>　　因为安妮的体质究竟相当弱，而且她没有适当的潜水训练，是以穆秀珍虽然大胆，也不敢带她到水太深的地方去，反倒是安妮，过不多久便沉了下去，要穆秀珍一再警告，她才肯浮上来。两人在初下水的时候，心中还多少有些忌惮。<p>　　因为如果在海底遇到了非克和他的船员的话，那麽她们人单势孤，虽然立时可以求救，但是等到救援的人赶到时，可能已吃了眼前亏了。<p>　　但是，时间慢慢地过去，在一小时之後，她们并未曾看到有别的人，海底美丽的景色也使她们忘记了担变，穆秀珍带着安妮，越潜越深，已快接近海底了，海底的细沙，看来平静之极，但也会有时起一阵骚动，那是由於一条魔鬼鱼突然游了起来。<p>　　安妮和穆秀珍两人是在并肩前进着的，当一条足有一张圆桌大小的魔鬼鱼，突然从离她们不远处的海底上游了起来之际，穆秀珍忙道：“小心！”<p>　　安妮立时减低推进器的速度。<p>　　那条鱼实在太大了，以致将澄澈的海水，弄得一团馍糊，安妮和穆秀珍两人，都向下沉去，一时之间，不敢胡乱游动。<p>　　扬起的海沙，又迅速地沉了下来，细沙落在她们的身上，好像是在下雪的日子，雪花颗落在身上一样，十分轻柔舒服。<p>　　三分钟之後，海水又回复清澈了，那条大魔鬼鱼，也不知所踪，穆秀珍和安妮两人，也向上浮了起来，就在她们浮起来之际，安妮忽然道：“秀珍姐，你看，那是什麽，海底好像有东西露出来！”<p>　　穆秀珍循着安妮所指的地方看去，只见在离她们约有十码处，也就是刚才那条大魔鬼鱼游起来的地方，在洁白的沙中，露出了一个黑色的尖角来。<p>　　那可能只不过是一块岩石，但是也有可能，那是一只铁箱的一角。穆秀珍刚在疑惑间，她们却已听到了屈健士的声音。<p>　　屈健士问道：“你们发现了什麽？”<p>　　穆秀珍忙答道：“还不能肯定，我们要游过去看才知道，看来好像是一只铁箱的角——”<p>　　穆秀珍在讲那两句话之际，早已控制着推进器，游了过去，她拨开了那尖角旁边的沙，尖角露出更多，穆秀珍也叫了起来，道：“是一只铁箱，快告诉兰花姐，那是一只铁箱！”<p>　　屈健士的声音之中，也充满了兴奋，道：“有多大？”<p>　　安妮和穆秀珍两人，合力将那只铁箱，自海沙之中，提了起来，那只箱子并不是十分大，看来像是一只放首饰的箱子。<p>　　那箱子是银制的，虽然它已全变成了黑色，而且上面附满了各种各样的贝壳，但是穆秀珍还是可以肯定那是一只银制的箱子。<p>　　她兴奋之极，大声报告着：“那是银制的箱子，大约有一尺长，我已可以完全将它提起来了，它……它好像是有锁的！”<p>　　穆秀珍捧着那只箱子，略抖了一抖，箱盖便脱了下来。<p>　　是以她立时又道：“箱盖脱落了，里面——”<p>　　屈健士的声音，听来像是他在尖声嚷跳着，他问道：“箱子中有什麽？”<p>　　“里面没有什麽，”穆秀珍道：“只有半箱沙子。”<p>　　“沙中可有什麽？”<p>　　穆秀珍伸手在沙中掏摸着，她小心将沙扬去，二分钟之後，她从沙中，摸出了一枚戒指来，她道：“有一只戒指，十分小，看来像是小孩的。”<p>　　屈健士忙道：“你们在那地方别动，我将游艇驶过来，如果非克和他的船员要接近你们，设法别让他们接近！”<p>　　穆秀珍有点不高兴，因为自始至终，都是屈健士一人在讲话，她听不到木兰花的声音，是以她忍不住道：“兰花姐呢，你没有告诉她？”<p>　　穆秀珍才一问出口，就听到了木兰花的声音，道：“秀珍，我全知道了，你们暂时不必有行动，等船到了之後再说。”<p>　　穆秀珍已将箱中的沙全倒了出来，除了那枚戒指之外，还有一些腐烂了的黑色碎片，根本无法辨明那是什麽东西了。<p>　　安妮道：“秀珍姐，让我看看那枚戒指。”<p>　　穆秀珍将戒指递了给她，她套在自己的小手指上，道：“如果那是一个和我同年龄的孩子的，那麽，她一定和我一样瘦弱了。”<p>　　穆秀珍将箱子放在海底，又拨挖着海沙，可是却并没有什麽发现，二十分钟之後，她便听到了屈健士的声音，道：“现在我们在你的上面，等我派人潜下水来之後，请你带着箱子潜上水来。”<p>　　穆秀珍刚想问，木兰花的声音也已传到，道：“秀珍，照屈健士先生的话去做，我们要守住这地方，同时研究那箱子。”<p>　　不一会，八名全副潜水装备的大汉，已然潜了下来，穆秀珍将发现那银箱子的地方指给他们看，她和安妮，便带着那箱子向上升去。<p>　　等到她们上了甲板时，屈健士先生连忙将那只银箱接了过去，而且，立时用稀硝酸液，轻轻地擦洗着，不多久，那箱子上的花纹，已经可以看出来了。<p>　　木兰花则刷洗着那枚戒指，当她洗去了戒指上的污迹之後，发现那是一枚花纹十分简单的金戒指，在戒指内圈，有一行很馍糊的文字。<p>　　木兰花用放大镜仔细看着，只看出那是西班牙文，其中有一个字，好像是“女儿”。她抬起头来，道：“你的意思如何，屈健士先生？”<p>　　屈健士黝黑的脸上，透现出一股红色来，他大声道：“毫无疑问，那是自大将号沉没的数百年来，沉船上的东西，第一次被人发现。”<p>　　木兰花的神情却十分镇定，道：“你何以肯定那只银箱子是大将号上的东西？沉没在加勒比海中的船只，可不止大将号一艘。”<p>　　“你看这一行文字。”屈健士将银箱送到了木兰花面前。<p>　　在箱上有着一行西班牙文，那行西班牙文，和戒指内圈的文字是一样的，但是箱子上的文字，不必放大镜也可以看得到，那是：“送给我亲爱的女儿”。<p>　　“这能证明什麽？”木兰花问。<p>　　“那是绝无疑问的了，在“大将号”上，有一位将军的女儿，是从古巴回国去的，因为有她在船上，所以驻牙买加的西班牙舰队才派舰只出去护送大将号，才有了大将号最後的消息，而那首饰箱，毫无疑问，便是属於那位小姑娘的！”<p>　　木兰花点着头，道：“或者是，但是你看这枚戒指。”<p>　　“那不是小女孩的戒指麽？这更可证明我的话了！”<p>　　“是的，但是那小女孩为什麽不将戒指戴在手指上，而要将之放在箱子中呢？你不觉得这有点不寻常麽？”木兰花问。<p>　　屈健士先生笑了起来，道：“那太不重要了，小孩子或许不喜欢戴戒指，或许她要将戒指放在首饰箱中，总之，我们已接近成功的边缘了！”。<p>　　木兰花笑了起来，道：“或许你太乐观了些，但是我也愿意如此，那麽，我们该在发现那箱子的地方，进行发掘探测了？”<p>　　“是的，我们要清去海底的沙，看金属波探测仪的反应，我想我们一定会有收获的。”屈健士先生已大声发起命令来。<p>　　当天，他们一直工作到夜晚，但是他们的收获却只是在沙中，又找到了一块生满了贝壳的木板，那木板已被海水腐蚀得不能说明什麽了！<p>　　到天黑，他们才放弃了工作，但是那总算是十多天来最值得高兴的一天，那只银箱子已被擦洗得乾乾净净，上面的花纹，是明显的西班牙风格。<p>　　他们在用了晚餐之後，一齐在船舱中，讨论那个银首饰箱何以会在这里被发现的原因。屈健士坚持沉船一定就在附近。<p>　　可是，屈健士也无法解释何以金属波探测仪一点反应也没有，木兰花则一直不出声，只是皱着眉，像是正在想着什麽严重的问题。<p>　　他们也未曾讨论出什麽要点来，到了午夜，各自道了晚安，便回到了船中，穆秀珍看到木兰花紧蹙着双眉的样子，忍不住道：“兰花姐，现在多少已有发现了，何以你倒反而愁眉不展起来？我看我们离大将号沉没的地点已经很近了！”<p>　　木兰花淡然一笑，道：“我并没有愁局不展，只不过我想到，我们像是一到牙买加，便跌进了一个圈套之中。一直到现在还未曾脱出这个圈套！”<p>　　“圈套？”穆秀珍和安妮都不明白。<p>　　“是的，你想想，我们根本在人家的圈套之中，怎麽会有什麽发现？你不必想得太乐观了，秀珍！”木兰花的话说得十分肯定。<p>　　但是木兰花的话，却更令穆秀珍感到了极度的疑惑，她提高了声音，道：“可是，兰花姐，我们已经有了很大的发现了啊！”<p>　　木兰花只是笑了笑，并不出声，又拿起了那本“白痴”来。那是俄国文豪阮斯妥也夫斯基的名着，木兰花一拿起了书，穆秀珍便知道她是不愿意再和自己讨论下去的了，是以她做了一个鬼脸，自言自语的道：“我看至多再过十天，我们便可以成功了！”<p>　　十天，并不是一个很长的时间，一转眼就过去了。<p>　　那十天，和开始的十天一样，他们虽然每天都潜到海底去进行搜索，拽索的范围也十分广，但是却什麽发现也没有！<p>　　十天之後，不但性急的穆秀珍早已泄了气，连一心想找到“大将号”沉船的屈健士先生，也宣布失败，放弃搜寻了。<p>　　他们开始回航，第二天，他们意外地遇到了老虎非克的船，老虎非克正站在甲板上，在指挥着船员潜水，当两艘船驶近之际，屈健士和非克就相互讥嘲一番，屈健士并且对木兰花道：“我可以肯定他找不到大将号的沉船，没有人可以找得到它！”<p>　　木兰花立即表示同意，道：“你说得对！”<p>　　穆秀珍和安妮两人，心中都觉得很奇怪，一则，木兰花对这件事的反应，十分冷淡，二则，木兰花不是一个肯承认失败的人，但是在搜寻大将号的沉船这件事上，几乎没有经过什麽努力，而木兰花却已承认失败，不再进行了，这是很罕有的事。<p>　　而更令得她们两人奇怪的，是木兰花早在十天之前，便预言她们是在人家布下的圈套之中，是绝不会有什麽成绩的。<p>　　而现在情形果然是那样。<p>　　可是她们却不明白她们是在什麽人布下的圈套之中，是屈健士麽？屈健士自己，不也一样因为找不到“大将号”的沉船而失望？<p>　　然而，她们两人也从木兰花的神情上看出，木兰花是决计不愿在此时讨论这个问题的，是以她们都没有表示什麽意见。<p>　　第二天傍晚时分，她们回到了京士顿。<p>　　屈健士还坚持要她们再在岛上盘桓几天，但是木兰花却一定不肯去，要屈健士的车子，直接送她们到机场去，去搭乘最早的一班班机。<p>　　她甚至不愿再回屈健士的住所去，而只要屈健士派人去将她们的东西取来，屈健士送了许多礼物给她们，也全给木兰花退回去了。<p>　　午夜时分，飞机起飞，一直到飞机已到了上空，穆秀珍才实在忍不住了，道：“兰花姐，你葫芦中究竟在卖些什麽药啊？”<p>　　木兰花笑了一下，道：“我要屈健士相信我们真的对寻找大将号的沉船，再也没有任何兴趣，只求快些回家，你看我做得成功麽？”<p>　　穆秀珍呆了一呆，道：“兰花姐，你是说，屈健士一直在骗我们？可是那有什麽好处？难道他不想要我们的合作麽？”<p>　　“如果他要我们合作的话，他也不会杀死昆格了！”<p>　　穆秀珍和安妮，一齐吃了一惊，齐声道：“兰花姐——”<p>　　“你们不必大惊小怪，”木兰花平静地说，“当然，到目前为止，我没有什麽确凿的证据，一切都还只不过是我的猜想。”<p>　　她讲到这里，略顿了一顿，然後又补充了一句，道：“但是我的想像，却是十分有根据的，你们可要详细听一听麽？”<p>　　穆秀珍和安媚两人，立时大点其头。<p>　　木兰花望着窗外，飞机正在穿过一大团白云，在黑夜之中，高空上有一种昏朦朦的光芒，她道：“首先，我断定屈健士要我们参加寻宝，全是做作，他的目的是要我们找不到宝物，从此对那件事再也不感兴趣，那麽我们就不会成为他的障碍了！”<p>　　穆秀珍吸了一口气道：“他是要赶走我们！”<p>　　“是的，如果他硬来，我们一定不肯走的，於是他就想出这个方法来，那只银箱，一定也是他故意沉下去的，他要使我们在略觉得有希望之後再放弃，那麽事情看来就更加真实了，我们自然也就不会再去怀疑他了！”<p>　　“兰花姐，你根据什麽那样说？”安妮问。<p>　　“那指环，安妮。你如果要和你父亲分离，而父亲送一枚指环给你，你会不将之戴在手上，而放在首饰箱中麽？当然不会的。”<p>　　穆秀珍和安妮两人一齐点头。<p>　　木兰花道：“屈健士这样愚弄我们，已经十分可恶，何况昆格队长又是我们的朋友，我们虽然离去，但决不是就此干休了！”<p>　　“那我们怎麽办？”<p>　　“首先，我们去看昆格太太，昆格是在家中被人用飞矛刺死的，那种谋杀法，只是黑人惯用的方法，而屈健士的手下全是黑人，自然是他主使的了，我想，昆格受袭之後，最早来到他身边的，一定是昆格太太，我们去拜访昆格太太，希望得知昆格的遗言。”<p>　　“可是这一班飞机却是飞回本市去的。”<p>　　“不要紧，我们可以在下一站转机，问一问空中小姐，飞机将在什麽地方停，我们准备下机，转搭别班飞机去探访昆格太太！”<p>　　飞机首先是在西班牙的马德里着陆的。<p>　　在马德里的机场中，她们等候了两小时，换上了另一班飞往远东的飞机，同时，她们也通知了云四风，叫他驶“兄弟姐妹号”去那里会合，尽可能邀高翔同行。<p>　　◇◇◇◇◇<p>　　昆格太太是当地的望族，昆格太太是一个受过高等教育，十分贤淑的女子，当她在古色古香的客厅中接见木兰花她们的时候，她的头上还戴着黑纱，她脸上悲戚的神情，也还未被时间冲淡，她的年纪看来十分轻，至多只有二十三四岁。<p>　　她听到了木兰花的自我介绍之後，一点也没有惊讶的神色，只是淡淡地道：“兰花小姐，在我的想像之中，你早该来了。”<p>　　木兰花呆了一呆，立即道：“是的，我的确早就应该来的，然而事情多少有一点意外，你那样说，是不是早有人告诉你，我们会来呢？”<p>　　“是的。”<p>　　“是谁告诉你的？”<p>　　昆格太太的眼圈儿红了起来，道：“是昆格，那一晚上，他兴冲冲地回家来，才坐下，一枝长矛便穿过了窗子，插进了他的背中……”<p>　　昆格太太讲到这里，双眼已十分润湿了！<p>　　木兰花知道要昆格太太再详细讲一遍当时所发生的事，那是十分残忍的，但是为了要弄清昆格的死因，却又非说不可！<p>　　昆格太太显然也明白这一点，是以她立时抹乾了眼泪，甚至还现出了一个十分坚强的神情来，道：“那是突如其来的，当时我就坐在他的对面，甚至还完全不知道发生了什麽事，接着，便是两个蒙面黑人冲进来，将他带回来的一只公事包抢走。”<p>　　“是两个黑人？”<p>　　“是的，是黑人，他们的行动十分快，我连忙奔到他的身边，他只断断续续地向我说了几句话，便支持不住，离我而去了。”<p>　　木兰花深深地吸了一口气，道：“请原谅我，你可以复述他讲的每一个字麽？请不要遗漏任何一个字。”<p>　　“可以的，他第一句话就说你们一定会来找我的，他要我转告你们一句话，千万不要相信屈健士先生，他还说，他也欺骗了屈健士！”<p>　　“他也欺骗了屈健士先生？”木兰花等三人齐声问。<p>　　“是的，他那样说，他说他留下了一些东西在他的抽屉中，他叫我小心保存那些东西，等到你们来的时候，转交给你们。”<p>　　“他还说了些什麽？”<p>　　“没有了，他说他很爱我，就死了。”<p>　　木兰花沉默了片刻，才道：“那麽，请问他留下来的是什麽？你是不是带回国来了？”<p>　　“是的，我去拿给你们，请稍等一等。”<p>　　昆格太太转身走了进去，不一会，她就捧着一只十分残旧的皮盒子，走了出来，将那皮盒子放在几上，道：“就是这个。”<p>　　木兰花一看那只盒子，就知道那是几百年之前的古物，但是昆格留下那只盒子，显然不是为了盒子的本身，而是为了盒中的东西。<p>　　所以，木兰花立时打开了盒子来。<p>　　盒子之中，是一叠早已发了黄的纸张，第一张绘的是一艘大船，那是这艘大船的构造图，绘得相当详细，而且有文字说明。<p>　　从那张构造图来看，“大将号”是采取当时最新的造船术来建造的，它不但有一根极其沉重的铅质龙骨，而且，七个船舱，是不相统连的。<p>　　也就是说，即使有三个舱灌满了海水，这艘船仍然可以在极其恶劣的情形之下，继续航行。那可以说是极其重要的资料！<p>　　因为从构造图来看，“大将号”在飓风之中，决计不止支持七小时到十小时，它可以支持两天，三天，甚至可以安然渡过飓风！<p>　　那麽，屈健士的估计就完全错误了！<p>　　而屈健士可能根本未曾看到那张构造图，或许昆格当时已发现了屈健士另有所图，并不是为了公益而去寻宾，所以他才将那幅图藏起来的。<p>　　在那张图下面的一叠文件，是在“大将号”沉没之後，追究责任，审问督造大将号的官员和工匠的记录，也十分详尽。<p>　　从名人的口供中，都一致认为大将号不是在加勒比海中沉没，而是被那场狂烈的飓风，吹到了一个不可知的所在！<p>　　这的确是一个重大之极的发现！<p>　　多少年来，由於这些口供的供词，是在极其秘密的情形下录取的，而事後又没有公布过，是以所有人只当大将号是沉没在加勒比海之中！<p>　　但实际上，大将号就算沉没了，也根本可能不是在加勒比海，而不知在什麽地方，在加勒比海中寻找沉船，是永远找不到的。<p>　　木兰花看了一会，关上了箱盖，道：“昆格队长果然留下了极重要的东西，他临死之际，不知道谁是杀害他的凶手麽？”<p>　　昆格太太摇着头，道：“他不知道，他只是重覆着，要我转告你们，千万不要相信屈健士先生，千万不要。”<p>　　木兰花缓缓地道：“请相信我们，我们曾找到杀害他的凶手的，一定找到，而且，我们也一定尽力设法，替他报仇！”<p>　　昆格太太含着泪，道：“谢谢你们。”<p>　　木兰花等三人告辞而出，穆秀珍恨恨地道：“哼，这家伙，表面上看来，那麽殷勤有礼，原来真不是什麽好东西！”<p>　　木兰花苦笑，道：“我是自始至终就怀疑他的，因为他在机场请走你们的手段，就十分不正当，正人君子是绝不会做那样事的。”<p>　　安妮用十分冷静的声音道：“兰花姐，我觉得你对屈健士的估计，略有一点错误。”<p>　　“哦？”木兰花停了下来，“什麽地方？”<p>　　“你以为昆格留下的图样和供词，屈健士是不知道的？”<p>　　木兰花点了点头，道：“对，我可能料错了，屈健士应该是知道的，也就是说，屈健士已推测到了大将号正确的遇事地点。”<p>　　“我也是那麽想，”安妮说，“还有，我想非克根本就是屈健士的同党，他们的争吵，只不过是在我们面前做戏而已。”<p>　　木兰花赞许地望着安妮，道：“你说得十分有理。”<p>　　安妮高兴得涨红了脸，有点忸怩地道：“高翔哥哥他们，什麽时候可以到？”<p>　　“今天晚上就可以到了，我们先到酒店去休息，他会到酒店来找我们的。”木兰花推着轮椅，向前走着，她们是步行到酒店去的。<p>　　在酒店中，她们休息了一会，木兰花仔细地翻阅着那些工匠和督造者的供词，督造“大将号”的是一位海军将领，他指出，“大将号”遇到飓风的那一次航行，虽然载运过重，但是也决计不会沉没的，因为它的龙骨重达三十吨，没有什麽风浪打得沉它！<p>　　木兰花开始绘制一张简单的地图，等到她快要绘成那张地图时，高翔和云四风两人，都找到酒店来了。木兰花仍然在专心绘制地图，而要穆秀珍和安妮两人，将一切经过情形告知高翔和云四风两人，到了晚上十时左右，木兰花已绘好了地图。<p>　　她将地图摊在桌上，各人都围着桌子而坐。<p>　　木兰花道：“这里是大将号遇到飓风的地点，大将号如果沉没，那麽一定是在这条航线之上，因为当时的风向是向东南吹的。但如果“大将号”不沉没的话，那麽，那场连续了三天的飓风，就会将“大将号”一直向东南吹去，吹到南美洲北岸的一系列岛屿之间！”<p>　　“那是小安的列斯群岛。”高翔说。<p>　　“是的，如果不是在那些岛屿之间的珊珊礁或浅滩上搁了浅，那麽，它就会被吹出大西洋去，那是绝对无法找得到的了！”。<p>　　“那些岛上，几百年前，全是印地安土人的世界，大将号如果飘到了那些小岛上，那结果将是十分可怕的。”云四风补充着说。<p>　　“当然，由於西班牙人的势力，已侵入了中南美洲，和土人的冲突也十分强烈，是以最大的可能是整艘船被拖到岸上烧去，而宝物则被藏起来。”<p>　　“人呢？”安妮问。<p>　　“当然全被土人杀了！”木兰花道：“所以，要寻找大将号的宝物，目标不应该是在加勒比海的海底，而是在那一群岛屿之上！”<p>　　穆秀珍怒道：“但是屈健士却故意引我们走错误的路！”<p>　　“是的，他要我们因为完全无望而放弃，那麽，他就可以去进行了，我想，他一定有更进一步的资料，指出大将号是飘到了什麽地方的。”<p>　　穆秀珍“啊”地一声，道：“早知那样，我们不应该全离开牙买加，我应该留在那里，注意屈健士的行动！”<p>　　木兰花笑道：“不必了，安妮说，老虎非克是和屈健士合作的，这个可能性十分大，屈健士的一些财产，在牙买加独立之後被判为国有，他现钞方面，可能周转不灵，要乞助於非克这个美国财主，那我们只消注意老虎非克的行踪好了。”<p>　　“可是我们怎能知道老虎非克的行踪呢？”<p>　　木兰花笑了起来，道：“像老虎非克那样的人，他的行踪，国际警方一定一直在注意着他的行踪，我们只要和国际警方联络就可以了！”<p>　　“好主意！”几个人一起叫了起来。<p>　　云四风提议道：“我们不必住酒店了，兄弟姐妹号就在码头上，我们一面向加勒比海进发，一面随时和国际警方联络！”<p>　　木兰花道：“好。”<p>　　穆秀珍已急忙推着安妮，走了出去。<p>　　到了“兄弟姐妹号”上，高翔开始和国际警方联络，国际警方的回答是，老虎非克在半个月之前，离开牙买加的首都京士顿，到何处去了不详。<p>　　高翔反倒向国际警方提供线索，说老虎非克可能在小安的列群岛中的一个岛屿上出现，他则随时保持着和国际警方的联络。<p>　　他们航行到了第五天，国际警方的消息说，老虎非克在法属的马提尼克岛上出现，和他在一起的，是牙买加的重要人物屈健士。<p>　　这消息不但证实了木兰花的判断正确，而且也证明了安妮的怀疑：老虎非克和屈健士两人，的确是同党。<p>　　那麽，昆格队长是屈健士指使凶手去杀死的，这一点似乎也没有疑问了。屈健士知道木兰花的厉害，是以才不敢和木兰花正面为敌，而代之以十分周到的招待，他的目的，只是要将木兰花送走，在木兰花离去之後，他就可以照原来的计划行事了。<p>　　但是，屈健士却犯了一个天大的错误！<p>　　他竟以为木兰花是如此易於被蒙骗的！<p>　　从有了老虎非克和屈健士的第一站消息之後，国际警方不断有他们的行踪消息传来，他们沿着那一系列的岛屿南下，在圣罗西亚岛上出现过，在圣文孙特岛上也出现过，但是都只停留了两三天，而在圣文孙特岛与格林那达岛之间的几百个小岛上，他们却停滞不前了。<p>　　那时候，“兄弟姐妹号”也已经来到了格林那达岛附近了，根据屈健士和老虎非克两人的行踪，十分明显地摆明：他们是在那一群小岛之间搜寻。<p>　　那一系列小岛，有的根本是无人居住的荒岛，有的可以说只是海中凸出来的一堆礁石，但是它们都是由加勒比海通向大西洋的咽喉。<p>　　而且那一带的海水相当浅而又多礁石，几百年前的“大将号”，一直被飓风吹到这里来才搁了浅，那是极有可能的事。<p>　　“兄弟姐妹号”在格林那达岛的圣乔治市码头上停泊了几小时，补充燃料。西印度群岛上的每一个岛，都是极其美丽的所在，宛若世外桃源一样。<p>　　补充了燃料之後，他们便向北航。<p>　　在圣乔治和圣文孙特岛之间，有定期的飞机，所用的飞机，是二次世界大战时的旧飞机，国际警方已派人在飞机上观察了几次，肯定了屈健士和老虎非克的游艇，是停泊在一个叫作褐石岛的小岛之旁。那个岛可称名副其实，因为整个岛，除了海滩之外，便是一座褐色的石山。<p>　　在褐石岛上，根本没有固定的居民，屈健士和老虎非克两人，将他们的游艇，停在那个岛的一个海湾中，当然是另有作用的。<p>　　“兄弟姐妹号”在第二天下午，便已快接近褐石岛了，木兰花建议潜航，“兄弟姐妹号”潜进了水中，它的速度也更高了。<p>　　当日下午六时，在满天晚霞之中，他们在潜望镜中，看到了停泊在一个狭窄海湾中的那两艘游艇，那海湾的两边，全是耸天的峭壁。<p>　　两边峭壁，相隔最狭窄之处，甚至还不到十尺！<p>　　从潜望镜中看去，那两艘游艇上，似乎静悄悄地，一个人也没有，他们轮流观察了片刻，木兰花便道：“天色黑了，我们再采取行动！”<p>　　“兄弟姐妹号”仍然在水底慢慢地驶着，一直到天色完全黑了，才浮上水面，那时，离非克和屈健士的游艇，只不过两百码左右。<p>　　但由於“兄弟姐妹号”是隐藏在一大堆岩石的後面，所以不易被人发现。兄弟姐妹号浮上水面之後，木兰花便道：“秀珍，你和四风、安妮，留在在船上，我和高翔两人，偷到他们的艇上去探听一下，听听他们已有了什麽结果。”<p>　　穆秀珍忙道：“兰花姐，我和你去不好麽？”<p>　　木兰花摇头道：“不，你留在船上。”<p>　　穆秀珍虽然不高兴，但是她却也没有继续争下去，因为她知道，木兰花既然已决定了，那麽，她再争下去，也是没有用的。<p>　　等到天色又黑了些，木兰花和高翔两人，换上了潜水的装备，跳下了水，一齐向前游去，他们越是接近对方的船只，便越是小心。<p>　　当他们冒上水面之际，离屈健士的游艇，已只有六七码了，他们轻轻地向前游着，直到双手抓住了登上游艇的梯子。<p>　　木兰花低声道：“我们将潜水设备除下来，挂在这里，我先登上去，因为我对这艘游艇熟悉，我在这船上住了十多天。”<p>　　高翔点着头，道：“小心！”<p>　　木兰花脱下了压缩氧气筒，挂在梯上，她迅捷地窜了上去，一上了甲板，便立时伏在一艘救生艇之後，等了半分钟，没有什麽动静，才向高翔招了招手。<p>　　高翔也迅速地爬了上来，两人背贴着舱壁，慢慢地移动着身子，间或有几个船员走出来，他们便站立不动，也没有人看到他们。<p>　　等他们移到了屈健士的船舱之际，窗上拉着窗帘，只看到里面有灯光射出来，却看不到里面的情形。木兰花知道所有的窗子全是双层的，不用仪器帮助，是根本听不到发自舱房中的声音的。她自腰际的胶袋之中，取出了微声波扩大仪来。<p>　　那种仪器，有点像医生的听诊器，它有一个橡皮塞，在橡皮塞中，有着极易受声波震荡的薄膜，可以听到十分低微的声音。<p>　　木兰花先将那橡皮塞吸在玻璃上，然後，递了一个听筒给高翔，而将另一个听筒，塞进了自己的耳中，他立时听到了老虎非克的咆哮声！<p>　　老虎非克在怒叫着，道：“屈健士，如果你想像戏弄木兰花一样地戏弄我，那麽你只是自讨苦吃，你明白麽？”<p>　　屈健士的声音，一听便可以听得出他是遏抑着愤怒，他道：“你这是什麽意思，难道你以为我不想得到那些宝物麽？”<p>　　“哼，那为什麽这些日子来一无结果。”<p>　　“要慢慢地去找，先生，这并不是到银行去提取存款，而是在寻找迷失了数百年的宝物，只要一找到，你分得一半，足可抵我欠你债务的三倍！”<p>　　老虎非克冷笑了起来，道：“这句话，要等到找到了再说，而我却已没有那麽好的耐性了，你说大将号的宝物一定在褐石岛的岩洞之中，但是这几天来，我们却将所有的岩洞全找遍了，我们找到什麽？除了海燕的巢之外，什麽也没有！”<p>　　屈健士的声音十分着急，道：“但是他们一定是在这里的，一定是在这里众多岩洞之中的一个，大将号被土人俘掳的人，全被杀害，但是其中有一个人冒死逃生，却获救生还，他当时就是被囚在褐石岛的岩洞中，他描述他自己和所有的宝物在一起，土人不知道黄金的可贵，曾将好多人用那面几吨重的太阳神镜压死，这一切全是我独有的资料上所记载的！”<p>　　“哼，”老虎非克的声音十分难听，“那不是你的资料骗了你，就是你在骗我。屈健士，我的耐心，至多再维持七天。”<p>　　“你这是什麽意思？”屈健士大声叫了起来。<p>　　“七天，我的意思就是，如果在七天之内，再找不到他妈的宝物的话，我便将你欠我的债务单据，向外公布，同时要法院宣告你破产！”<p>　　屈健士的声音怒得发抖，道：“你敢？”<p>　　老虎非克“哈哈”大笑了起来，道：“为什麽不敢？兄弟，是你欠我的钱，我告诉你，你的地位不值一文钱，当你宣告破产之後，你就明白这一点了！”<p>　　屈健士没有再说什麽，只是听到他急远的喘气声。<p>　　接着，便是一阵脚步声，和舱门被打开的声音，然後，又是老虎非克的声音，非克道：“你记得，七天，你去祈求上帝保佑你吧！”<p>　　“砰”地一声响，舱门被关上。<p>　　木兰花站立的位置，可以看到老虎非克走了出来。<p>　　但是非克随即走过了跳板，回到了他自己的船上，木兰花仍然听得屈健士在自言自语，道：“应该在这个岛上的，一定在的！”<p>　　屈健士显然因为焦急而有点语无伦次，他又喃喃地道：“我们一定寻找得不够仔细，可是，几天来，我们不是找遍了所有的岩洞麽？”<p>　　木兰花看到高翔在向她作手势，高翔是在问她，要不要掩进船舱去，木兰花略想了一想，就摇了摇头，她轻轻拔起了橡皮塞，向高翔一招手，两人迅速地来到船舷之旁，滑进了水中，提着氧气筒，游回了“兄弟姐妹号”。<p>　　他们两人离开“兄弟姐妹号”虽然没有多少时间，但是穆秀珍、云四风和安妮三人，却已等得十分焦急了，两人一上了甲板，穆秀珍的问题便像是机关枪一样。<p>　　木兰花将情形约略说了一下，穆秀珍大是兴奋，道：“那麽，我们不是大有希望了麽？宝物就在这个岛上！”<p>　　“可是他们有完善的仪器也未能找到！”高翔提醒着穆秀珍。<p>　　木兰花深深地吸了一口气，说道：“好几百年了！”<p>　　高翔立时问：“兰花，你这样感叹，是什麽意思？”<p>　　“我的意思是，事情已经过去好几百年了，很多岩洞会起变化，或者当时土人在将所有的宝物运到了岩洞之後，曾将洞封起来，那麽在经过了几百年之後，要找寻那些岩洞，更加不是容易的事了，这便是他们找不到的原因。”木兰花解释着。<p>　　云四风道：“而且这里，是和中美洲相连的火山地带，一次火山爆发，就可以使整个地形产生改变，如果是海底的火山爆发，岩浆可能将整个岩洞封住！”<p>　　穆秀珍又大感失望，道：“那麽，我们岂不是一样找不到大将号沉船的宝物？”<p>　　木兰花沉声道：“我们来，主要是为了寻找谋害昆格队长的凶手，其次才是寻找宝物，我想，非克既然是给了屈健士七天的期限，在这七天之内，不论他们是不是发现宝藏，总有热闹可以一看，我们不妨来一个坐山观虎斗！”<p>　　高翔点头道，：“是，如果找到了宝藏，他们名自起贪心，会有事发生，如果找不到，屈健士必然不肯丧失他的地位，也会有事发生！”<p>　　穆秀珍长长叹了一声，道：“唉，又要等上七天！”<p>　　众人看到穆秀珍那种不耐烦的情形，都不禁笑了起来，木兰花道：“为了安全起见，我们还是驶远一点，别让他们发现的好。”<p>　　云四风道：“希望七天之後，他们相继离去，那我们就可以来慢慢寻找了，而且，我们可以不必去寻找那些看得见的岩洞。”<p>　　木兰花摇头道：“你想，屈健士获得了那麽确切的资料，他如何肯半途而废，他一定会不断找下去，如果非克逼他太甚，那麽屈健士也不在乎——”<p>　　木兰花的话才讲到这里，突然一下猛烈的爆炸声，打破了沉寂，那一下爆炸声是如此之猛烈，几乎令得整座岛都被它撼动了！<p>　　云四风奔进驾驶舱，按下了按钮，“兄弟姐妹号”退出了隐蔽它的那块大礁石，他们也立时看到，海面之上，一片熊熊火光！<p>　　已经看不出在燃烧的是什麽了，火光只是直接从海面上升起，那显然是有汽油浮在海面的原故，而在火光的照耀下，可以看到有一只游艇，正在一百码开外。<p>　　那是屈健士的游艇。<p>　　而老虎非克的游艇，却已消失了！<p>　　木兰花等几个人，看到了这等情形，都不禁吸了一口凉气，他们估计在七天之後，屈健士会对老虎非克，采取行动，但是都未曾料到屈健士在一接到了非克的威胁之後，立时便采取了行动！<p>　　他将老虎非克的游艇炸成了飞灰！<p>　　他们自然不知道屈健士是如何下的手，但是他们却都不约而同，想起昆格太太转告，昆格先生临死时的一句话来：千万别相信屈健士！<p>　　屈健士的外表，看来如此魁伟，行动谈吐，又是如此之有教养，而且，他又有着那麽高的地位，谁能想得到他的行为如此之毒辣？连老虎非克那样作恶多端的人，只怕至死也不知道他的夥伴屈健士，会用那样的手段来对付他的！<p>　　木兰花忙道：“别给他发现，我们潜下海去，事情已发生了那样的变化，我们的行动，也应该改变，我们不必再等了，大家进船舱去！”<p>　　所有的人都进了船舱，自动钢板在按钮控制下，覆盖了一切可以覆盖的地方，“兄弟姐妹号”向下潜去，云四风又按钮，使得电视远摄镜头伸上水面。<p>　　那样，他们每一个人都可以在宽大的电视萤光幕上，看到海面上的情形，他们看到海面上的火光，已经熄灭了。而屈健士的游艇正在驶近。<p>　　自屈健士游艇的艇首部份，两盏强力的探照灯，射出光芒来，在海面上扫来扫去，海面上有很多油渍，和一些碎片。<p>　　猛烈的爆炸，已使得非克的游艇完全被毁了，当然也没有什麽人可以在那样的爆炸下生存，非克完蛋了！<p>　　他们当然无法看到屈健士，但是却也可以想像得到，屈健士此时，一定在高声纵笑，高兴他自己用那麽乾脆的办法除去了老虎非克！<p>　　屈健士的游艇仍然驶到了那海湾中停了下来，本来是两艘游艇停在一起的，但只不过相隔大半小时，事情便已起了那麽剧烈的变化！<p>　　穆秀珍最先发问，道：“兰花姐，我们应该采取什麽行动？”<p>　　“制服屈健士。”木兰花简单地回答，“自然包括他的船员在内，我们先将他们交给国际警方，再将他们交给牙买加警方。”<p>　　高翔和云四风齐声问：“他们有多少人？”<p>　　“二十二个船员，加上屈健士，一共是二十三人。”安妮心最细，她在船上的时候，早已将船上有几个人，记得清清楚楚了。<p>　　“这二十三个人，分睡在六个不同的船舱，”木兰花补充着，“我们在三小时後，开始行动，那应该是他们全都熟睡的时候！”<p>　　“妙啊！”穆秀珍拍手高叫，“而且，他们一定绝无戒备，因为他们做梦也想不列，我们已来到这里，准备偷袭了！”<p>　　木兰花皱起了眉，她行事之前，喜欢考虑到每一个可能发生的不利因素，这和穆秀珍总是乐观地向自己有利那方面想，大不相同。<p>　　“我们仍然要小心！我们可以使用麻醉气体，令得他们全昏迷过去，然後再将他们缚起来，并且立即通知国际警方派水上飞机来，安妮！”<p>　　安妮已经知道那样的行动，她是一定没有份的，是以木兰花忽然叫她，倒令得她感到十分意外，她忙道：“我没有什麽可做啊。”<p>　　“你留在兄弟姐妹号上，”木兰花说，“不要以为没有事情可以做，你要留意我们的信号，立即驶近来，那是十分重要的事。”<p>　　安妮知道木兰花不论在什麽场合之下，都希望她不要以为她是没有用的人，木兰花那样的好意，令得安妮十分感动。<p>　　是以安妮一面点头答应，一面道：“谢谢你，兰花姐。”<p>　　木兰花抚摸着安妮的头发，道：“好，那我们先休息两三小时，然後再将兄弟姐妹号浮上水面，开始行动。”<p>　　穆秀珍道：“我可睡不着，四风，来，和你下棋！”<p>　　云四风笑道：“我不来，和你下棋啊，只许你赢，不许人家赢，谁和你下？除非事先有君子协定，落子无悔，我才来。”<p>　　“好，”穆秀珍撩臂摇拳，“落子无悔！”<p>　　大家都笑了起来，木兰花和高翔，到了另一个舱中，欣赏着轻音乐，他们当然也睡不着，只是藉着音乐松弛一下神经而已。<p>　　◇◇◇◇◇<p>　　四个人在水中向前游动着，像是四条鱼一样。<p>　　他们发出的声音是十分轻微的，他们的划水声，完全淹没在浪花和岩石相遇时所发出的声音中，他们在离开了兄弟姐妹号之後的二十分钟，就上了屈健士的游艇。<p>　　如他们所料的一样，甲板和船舷上，一个人也没有！<p>　　显然屈健士是认为附近海域上，只有他们一艘船，是以他们是完全用不着戒备的，是以所有的人全睡了。<p>　　木兰花为了小心起见，还绕着船游了一圈，肯定所有的人全在船舱之中，才以她为首，相继到了甲板之上，木兰花指着一扇舱门，高翔只用了二十秒时间，便打开了那扇舱门，他轻轻走进去，将所有的窗子关上，然後，取出了一小罐压缩麻醉气体来。<p>　　他拉开了钢罐的塞，气体发出轻微的“嗤嗤”声，喷了出来，高翔也迅速地退了出来，在退出来的时候，他顺便数了一数，舱中一共是八个人。<p>　　等到他退回到甲板上的时候，云四风、木兰花和穆秀珍也相继退了出来，他们也完成了和高翔同样的工作，算一算人数，只剩大副和屈健士两人。<p>　　穆秀珍向大副的舱房走去，弄开了门，将压缩麻醉气像手榴弹一样地抛了进去，“砰”地一声，不知撞在什麽地方。<p>　　那一声响，将大副惊醒了，因为舱中立时亮起了灯光。但是穆秀珍立时关上了舱门，舱中也没有别的声音传出，大副自然也昏过去了。<p>　　穆秀珍拍了拍手，突然大声道：“好了，只剩下一个人了！”<p>　　他们的一切行动，全是在静悄悄进行着的，穆秀珍突然大声讲起话来，使人觉得十分突兀，但是他们也随即感到，大声讲话也不要紧了！<p>　　因为他们已占了绝对的优势！<p>　　穆秀珍不但大声讲着话，而且还来到屈健士的舱房门前，用力一脚，将房门踹了开来，大喝一声，道：“屈健士，可以从梦中醒来了！”<p>　　可是，舱中却没有反应。<p>　　木兰花警告道：“小心，他躲起来了，可能在暗中偷袭我们，秀珍，照原来的计划行事！”<p>　　穆秀珍一挥手，抛进了一罐麻醉气，立时又拉上了门，过了两分钟，她再度将门踢开，掩着鼻子，冲了进去，亮着了灯。”<p>　　整个船舱之中，还迷漫着麻醉气体的气味，但是，床上却没有人。床上没有人，本来也就在他们的意料之中的了，然而，当他们找遍整个船舱，都没有找到屈健士之际，他们知道，一定有什麽在他们估计之外的事情发生了！<p>　　他们立时进出了船，木兰花道：“快在全船展开搜索，别让他——”<p>　　木兰花才讲到这里，便呆住了！<p>　　因为她看到“兄弟姐妹号”正灯火通明，在缓缓驶来！<p>　　高翔、云四风和穆秀珍也看到了，穆秀珍大叫一声，道：“奇怪，谁发信号给安妮了？她为什麽驶了过来？”<p>　　木兰花的心陡地向下一沉，道：“屈健士在兄弟姐妹号上！”<p>　　“什麽？”三人齐声反问。<p>　　木兰花叹了一声，道：“而且，他一定制住了安妮，我们要沉住气，他逼着安妮驶近之後，一定会对我们说话的，我们不可乱来。”<p>　　“兄弟姐妹号”迅速地接近，在离开只有十来码处，停了下来，这时，木兰花等四人，已经清楚地可以看到，在驾驶舱中，安妮坐在控制台之前，屈健士高大的身形，正站在安妮的後面，而屈健士手中的，是一柄手提机枪。<p>　　手提机枪的枪口，正抵在安妮的後颈上！<p>　　安妮的神色，看来好像很镇定，但是却极其苍白！<p>　　虽然木兰花早已料到了这一点，但是在看到了那样的情形後，他们四个人仍是呆住了，一句话也说不出来。<p>　　而更令得他们感到惊愕的，是安妮并不是坐在她的轮椅上，而是坐在一张普通的椅子上，那也就是说，安妮绝无反抗的余地！<p>　　穆秀珍怒得紧紧握住了拳，指节骨也在格格作响。<p>　　木兰花忙低声道：“秀珍，别太紧张，他一定对我们极其了解，要不然，他也不会将安妮从轮椅上抱起来了，我们千万不能乱来！”<p>　　高翔急道：“四小时之後，他的船员全可以醒来了！”<p>　　木兰花苦笑了一下，道：“那也是没有办法的事，安妮在他的手中，我们没有抵抗的余地，我们必需听他的话，然後再慢慢设法。”<p>　　穆秀珍的脸涨得通红，他们几个人都对安妮很好，但尤以穆秀珍对安妮的感情最为深厚，而如今，安妮竟落在屈健士的手中！<p>　　她实在忍不住心头的惊怒，大声叫道：“屈健士，你用那样卑鄙的方法对待一个小女孩，你，你还能算是人麽？你是个畜牲！”<p>　　木兰花立时沉声喝道：“秀珍！”<p>　　穆秀珍住了口，但是她还是不断喘着气。<p>　　“兄弟姐妹号”来到极近的地方，才减低了速度，停了下来，整艘船上，是灯火通明的，是以可以清楚地看到在驾驶舱中，用手枪指住了安妮後脑的屈健士。但屈健士的黑脸上，泛着一层可怕的油光。本来他是十分文质彬彬的绅士，但这时，他原形毕露了，他脸上那种奸诈险恶和凶狠的神情，使他看来和一头野兽差不多。<p>　　他像是正在强迫安妮做一些什麽事。<p>　　安妮的身子在微微发着抖，她伸指在一个钮掣上按了一按，那是一个扩音器的掣，安妮才一按下了那个掣，便叫了一声，道：“兰花姐！”<p>　　但是，她只是叫了一声，并没有机会再讲什麽，接着，便是屈健士如同豺狼也似的笑声，传了出来，海湾两面的峭壁，都起了回音。<p>　　屈健士笑了好一会，才道：“穆小姐，你那样指责我，是什麽意思？难道你们偷伦摸摸，偷袭我的游艇，那又是光明正大之举？”<p>　　穆秀珍立时张口，又想大骂，但木兰花拉了拉她的手，不令她出声。木兰花自己则道：“屈健士先生，现在不必来讨论是非了，你的意思怎样？”<p>　　屈健士又笑了起来，道：“痛快，兰花小姐，我很欣赏你的爽快，也欣赏你有面对现实的勇气，现在你们是落在下风了，对麽？”<p>　　木兰花深深吸了一口气，道：“是。”<p>　　屈健士又轰笑了起来，道：“那就再简单也没有了，你们得为我工作，为我工作到找到了大将号沉船上的宝藏为止！”<p>　　一听得屈健士提出了那样的条件来，木兰花、穆秀珍、高翔和云四风四人的面色，都变了一变，那实在是一个极其苛刻的条件。<p>　　刹那之间，他们四人谁都不出声。<p>　　屈健士的声音，在半分钟之後，又响了起来，道：“别看她是一个没用的残废，但是在我来说，她却是最有用的，是不是？”<p>　　他们四人的脸色更加难看，但是安妮的脸色却更苍白，她用十分尖锐的声音叫了起来，道：“兰花姐，不要理我，开枪射击他！”<p>　　屈健士扬起手掌来，“趴”地在安妮的脸上掴了一掌，厉声喝道：“住口！我虽然不会杀死你，但是也可以令你吃些苦头。”<p>　　屈健士的那一掌，令得安妮的口角，流出了鲜血来。殷红的血和她苍白的脸颊，成了一个强烈的对比，穆秀珍怒气冲天，不顾一切，涌身便向水中跳去，她在水中，迅速地向前游着。<p>　　那时，两艘游艇相距，并不是太远，转眼之间，穆秀珍便已攀上了“兄弟姐妹号”，她也顾不得木兰花等三人的大声呼喝，身上还滴着水，就向驾驶舱冲去，但是屈健士恶狠狠的声音，却令得穆秀珍在驾驶舱前，突然停了下来，未曾再冲进去。<p>　　屈健士看到穆秀珍以那样的速度，气势如虹地冲了过来，他的心中，也是十分吃惊，但是他还是大喝道：“你再走前一步我立刻打烂她的脑袋！”<p>　　屈健士脸上肌肉扭曲着，现出狞厉之极的神情来。<p>　　同时，穆秀珍也看到，他扣住机枪的手指，在渐渐收紧，穆秀珍虽然怒火中燃，但是她还可以判断当时的情形，如果她再向前去的话，屈健士真会开枪的。<p>　　是以她停了下来，但是她还是厉声道：“屈健士，你这畜牲，你听着，如果你再敢像刚才那样对付安妮，那麽我一定不放过你！”<p>　　屈健士虽然制住了安妮，但是穆秀珍的气势如此之盛，他也不免有点心怯，他自然不愿在穆秀珍的面前现出他心中的怯意来，是以他立时冷笑道：“你敢将我怎样？”<p>　　穆秀珍一字一顿，道：“我告诉你，我们宁愿死，也不愿受侮辱，我是那样，安妮也是那样，畜牲，你可曾听明白了？”<p>　　屈健士的面色变了一变，一时间，什麽话也说不出来。<p>　　他足足呆了半分钟，才道：“你必需立即离开兄弟姐妹号，唤木兰花来，我和她讨论细节问题！”<p>　　穆秀珍冷笑着，道：“我不离开，兰花姐，他有事要和你商量，你是不是过来？”<p>　　木兰花答应了一声，也跳下水，游了过来。<p>　　等到木兰花也攀上了“兄弟姐妹号”，屈健士才又道：“兰花小姐，我想你们既然跟踪到褐石岛来，那麽你们对我的一切，一定也知道得十分详细了。”<p>　　木兰花的神情，十分镇定，如果只看她表面上的情形，那就像是在她的身上，根本没有发生过什麽事情一样，她甚至微笑了一下，道：“是的，我们对你，已经有了十分彻底的了解，你是一个最善於用阴谋的凶手，也是一个最不可信任的人！”<p>　　屈健士的脸上，开始现出了怒容。<p>　　但是木兰花继续向下讲着，道：“你又是一个濒临破产边缘的人，你借了很多外债，虽然你杀害了其中一个债主，但是那却不能挽救你的命运！”<p>　　“住口！”屈健士大声呼喝。<p>　　木兰花冷笑了一声，道：“那是你问我的问题，而我只不过是据实回答而已，你又何必发那麽大的脾气？”<p>　　屈瞳士究竟是十分狡猾的人，他也随即笑了起来，道：“不错，你可以说对我的了解是十分深刻的，所以，你也应该知道，如果我找不到大将号宝藏的话，那我也一样是完蛋了，你对我了解深，我对你们的了解也一样，从现在起，我会令这艘游艇潜下水去，我在水中等待你们的消息，我会用无线电通讯仪器和你们联络，我给你们十天的时间去寻找宝藏！”<p>　　“十天？不太急促麽？”木兰花立时道。<p>　　“只有十天了，小姐，因为在十天之後，我如果再得不到大量的财宝，那麽，我就会被我的债权人起诉，到时我就完了。”屈健士讲到这里，略顿了一顿，才又道：“所以，你们应该知道，如果十天内找不到藏宝，那会有什麽结果！”<p>　　穆秀珍冷冷地插嘴说道：“你不会操纵兄弟姐妹号！”<p>　　“她会！”屈健士立时指了指安妮。<p>　　安妮叫了起来，道：“我不会听从你的。”<p>　　“安妮，”木兰花的声音很柔和，“听他的话，我们有十天的时间，安妮，你一定要相信我们，十天，是可以有很大的变化的！”<p>　　木兰花虽然没有说出来，但是聪明的安妮，自然完全可以领略木兰花话中的意思，她是在说：十天是一个很长的时间，在十天之中，一定可以设法救她的！<p>　　安妮的心中十分感动，她的眼眶也润湿了。<p>　　但是她却绝未曾想到一个“哭”字，她的声音，听来也变得十分坚定和正常，她道：“我知道了，兰花姐。”<p>　　屈健士又奸笑着，道：“我的船员现在大约都昏迷不醒，对不？但是当他们醒了之後，我会和我的大副通话，叫他们听从你的指挥。”<p>　　木兰花像是绝不是处在下风，被迫衍事一样，她显得很轻松地道：“好的，我们有了发现，也会立时和你联络的。安妮，千万别做傻事！”<p>　　安妮点着头，穆秀珍还不肯离去，但是木兰花强拉着她一齐离开了“兄弟姐妹号”，游回了屈健士的游艇上，他们眼看“兄弟姐妹号”驶了开去。<p>　　在驶出了几百码之後，“兄弟姐妹号”潜下水去。<p>　　终於，“兄弟姐妹号”在海面上消失了。<p>　　随着“兄弟姐妹号”向下沉去，木兰花的面色，也变得凝重之极，她望着漆黑的海面，紧蹙着双眉，一声也不出。<p>　　穆秀珍、高翔、云四风一三人，则一齐望着她，等待着她的决定，难堪之极的沉默，足足维持了三分钟之久，才听得木兰花道：“高翔，先将大副弄醒。”<p>　　高翔道：“弄醒他？”<p>　　“是的，令他醒过来，好叫他接受屈健士的命令。”<p>　　“兰花姐！”穆秀珍叫了起来，“我们真要替屈健士寻找藏宝？”<p>　　木兰花却并没有回答这问题，她像是突然想起了什麽似地，转头向云四风望去，道：“四风，当“兄弟姐妹号”是一艘潜艇时，可以在水底由外面进去麽？”<p>　　云四风苦笑着，摇了摇头，道：“不能，我们在设计的时候，只想到安全和不受攻击，绝未想到有一天，我们自己会要攻击“兄弟姐妹号”去的。”<p>　　木兰花摊了摊双手，道：“那就没有别的办法了。”<p>　　穆秀珍、高翔和云四风三人的心头，都十分沉重，这一点，从他们的脸上，就可以看得出来。木兰花又道：“屈健士给了我们十天的期限，十天，那很有些事可做了，在开始的六七天，我们一定要真的全心全意地寻找藏宝，你们要记得我的话，不然，只怕是救不出安妮来的，为了安妮，我们要找到藏宝。”<p>　　“兰花，你以为我们找到了藏宝，屈健士会放我们离去麽？”高翔不无疑惑地问，因为以木兰花的机敏，似乎不应该相信屈健士的。<p>　　“当然屈健士不会放过我们，但我的目的是要他以为我们真的是无可奈何，在为他服务，我们要他深信这一点，然後才有可能救安妮！”<p>　　他们三人都点了点头。<p>　　高翔已走进了大副舱中，将大副提了出来，用冰水浸着他的头部，淋着他的全身，经过了几分钟，那大副才迷迷蒙蒙地醒了过来。<p>　　高翔又加淋了两桶冰水，那大副才算是完全清醒了过来，睁大了眼，望着眼前的木兰花等四人，根本不知道发生了什麽事。<p>　　高翔将他从甲板上提了起来，道：“去和屈健士通话，你就会明白是怎麽一回事了，他会命令你和所有的船员，接受我们的指挥！”<p>　　那大副道：“屈健士先生……在什麽地方？”<p>　　高翔将“兄弟姐妹号”无线电通讯的周率告诉了大副，大副的脚步有些踉跄，但是他都知道事非寻常，立时向通讯室走去。<p>　　十分钟後，大副又走了出来。<p>　　高翔冷冷地道：“怎麽样？”<p>　　“是，”大副的熊度十分恭谨，“屈健士先生吩咐我们所有的船员，都接受你们的指挥，可是……可是究竟发生了什麽事？”<p>　　高翔的面色立时一沉，道：“那不干你的事，你的任务便是将我们的命令转达给船员，我们要你怎样做，你就一定要做到！”<p>　　“是！”大副又答应着。<p>　　高翔、木兰花、穆秀珍和云四风四人，向主舱走去，那主舱本来是屈健士住的，它华丽得像是第一流酒店的套房一样。<p>　　四人在沙发上坐了下来，穆秀珍咕哝着，道：“我真不明白，我们的行动是如此之小心，何以屈健士会知道我们上了他的游艇！”<p>　　木兰花轻轻地叹了一声。<p>　　她并没有回答，而只是发出了一下轻叹声，那表示她也弄不明白那是什麽原故，而高翔和云四风两人，也想不出究竟来！<p>　　◇◇◇◇◇<p>　　在“兄弟姐妹号”上，屈健士在和他的大副通了话之後，他得意地笑了起来，检查着控制台上的仪表，看看一切都正常，他才说道：“嗯，这艘船，可以说是了不起的设计，希望储存的粮食，够我们两个人食用才好，要不然，小妹妹，你就得捱饿了！”<p>　　安妮紧抿着嘴，一声不出。<p>　　屈健士是悄没声地掩上“兄弟姐妹号”来的，当安妮听到身後有了声响，还以为是木兰花他们回船来，一面叫着，一面转过身去时，她已被屈健士一手掩着口，一手抓住了手臂，自轮椅上提了起来，放到了一张椅子上。<p>　　屈健士是如此魁梧强壮的大汉，而安妮是那样瘦小柔弱的女孩子，她简直一点反抗的余地也没有。而屈健士又知道那张轮椅的厉害，是以将那张轮椅推了出去，推到了另一个舱中，那更令得安妮一点反抗的余地都没有了。<p>　　屈健士一面笑着，一面将安妮所坐的椅子拉开了些，他自己则走了出去。等到他回来的时候，他一手执着一只烧鸡腿，另一手执着一杯酒。<p>　　他喝着酒，道：“不坏，食物很多，小妹妹，你最好开始祈祷，祈祷木兰花在十天之内，找到大将号上的宝物，要不然——”<p>　　他一仰脖子，将一杯酒喝完，又道：“不然我就要开始逃亡，而这艘游艇，自然是我最好的逃亡工具，我不会和你一起走的，我会将你抛在海中喂鱼！”<p>　　安妮仍然不出声，只是瞪大着眼晴望着他。<p>　　安妮虽然是一个十分瘦弱的女孩子，可是她那样眼睛一眨也不眨的瞪视，部也令得屈健士十分不舒服，以致他不得不大声喝道：“别望着我！”<p>　　安妮立即冷冷地道：“你怕什麽？”<p>　　屈健士哈哈大笑了起来，道：“我怕什麽？我连鼎鼎大名的女黑侠木兰花都不怕，你说我怕什麽？你要不要知道我是如何击败她的？”<p>　　“你根本没有击败她！”安妮愤怒地回答。<p>　　“我已击败她了，小妹妹，”屈健士挥着手，“她以为可以偷上我的船来，神不知，鬼不觉，将我们全都弄昏过去，可是她却不知道，她才一踏上甲板，我就知道了，报警红灯立时闪亮，而电视摄像管也将他们四个人的身形，一齐暴露在电视萤光屏上！”<p>　　屈健士越讲越是得意，又用手指指着自己的脑部，道：“我是一个有头脑的人，若是别人，一定要出去与他们为敌了，但是我却不那样做，我悄悄的潜水到她的船上来，我知道你一定在船上，而只要对付你，木兰花就等於是由我牵线的木偶一样了！”<p>　　屈健士笑得更是大声，他的神态也是更狂妄：“人家都说木兰花如何如何厉害，那样说的人，只不过是他们自己没有头脑！”<p>　　安妮用冰冷的声音道：“对，你有头脑。”<p>　　“当然！”<p>　　“可惜，你的头脑，是一副豺狼的头脑。”<p>　　屈健士勃然大怒，目露凶光，盯住了安妮，安妮却一点也不在乎，道：“来啊，用你的狼爪来杀我，你怕我做什麽？为什麽你不敢杀我？”<p>　　屈健士咬牙切齿，道：“你是在找死！”<p>　　“只有你那种懦夫才怕死，屈健士，你是最没有用，最肮脏的黑鬼，如果你自己以为还是人的话，那麽你就杀我，你敢麽？”<p>　　屈健士发出了一声怒吼，抛开了手中的鸡和酒，双手向安妮的头颈，慢慢地叉了过来，牙齿磨得“格格”响，道：“你信不信我可以将你的头颈扭断？”<p>　　看了屈健士黑而粗壮的大手，再着安妮瘦而苍白的头颈，实在是没有什麽人会怀疑这一点的。然而安妮却彷佛不信。<p>　　在安妮的脸上，现出极度轻视和不屑的神情来，只见她冷冷一笑，道：“黑鬼，你的猪爪若是碰一碰我，倒霉的只是你自已。”<p>　　屈健士又发出了一声怪叫，双手突然合拢，已经叉住了安妮的颠子，但是他的手十分大，只是叉住了安妮的颜子，而不用力箍紧的话，安妮仍是不会窒息的。但是安妮却像是怕他不用力一样，又冷冷地道：“用力啊，黑鬼你又不是第一次杀人。”<p>　　屈健士掀着唇，露出了两排白森森的牙齿来，含糊不清地道：“我会用力的，但是你不要以为我会用得那麽快，我会叫你慢慢地死，慢慢地接近死亡，我会要你感到死亡的可怖，一直到你出声向我求饶，虽然那时可能你已不会出声了！”<p>　　他的手指的确是在慢慢收紧的，十分缓慢，等到他的手指，已开始搯住了安妮的脖子之际，安妮的身子，震动了一下。<p>　　屈健士“桀桀”地笑道：“怎麽样？”<p>　　安妮冷冷地道：“你的猪爪，比我想像之中更臭，更肮脏，黑鬼，你虽然受过教育，但你仍是一个肮脏之极的黑鬼！”<p>　　屈健士的唇掀得更高，他的手指也更用力。<p>　　安妮觉得喉间越来越紧，她的呼吸已经不畅顺了，她不由自主，张大了口，她的双眼也不由自主地向外突着，她的视线也开始模糊了！<p>　　死亡已渐渐接近了她！<p>　　然而在那时，她的心中却还是十分清醒的。<p>　　她还清楚地记得，当木兰花离开“兄弟姐妹号”时，还曾叮嘱过她，叫她“不要做傻事”，她却偏偏做了“傻事”。<p>　　但是，安妮却认为那并不是傻事。<p>　　现在，事实很明显，是因为屈健士控制了她，所以木兰花、穆秀珍、高翔和云四风四人，才不能不听命於屈健士的。<p>　　而且，安妮自然也可以进一步想到，即使在十天之内，木兰花他们，找到了宝藏，狡猾狠毒的屈健士，会让他们顺利离去麽？<p>　　当然不！<p>　　那麽，如果她能使屈健士先杀了自己，木兰花一定会在和屈健士联络中知道这一点的，屈健士已无可挟持，木兰花他们，便稳占上风了！<p>　　安妮就是想到这一点，所以才痛骂屈健士，来激怒他对她下手的，这时，她的心中一点也不後悔，只盼屈健士的亨快些用力，快将她扼死！<p>　　但是屈健士的双手动作，却越来越慢。<p>　　安妮觉出死神正在接近她，但是接近的速度，却是极其缓慢的，那是一寸一寸的接近，她勉力吸着气，每吸一口气，都发出异样的“嗤嗤”声来。<p>　　她的视线越来越模糊，一直模糊到屈健士两排白森森的牙齿，看来竟是随时可以向她身上插下来的两排利刃——<p>　　她的喉间，又开始发出了一阵十分难听的“咯咯”声来，她自己也可以听得到那种垂死的声音，而夹杂在那种声音之中的，则是届健士可怕之极的狞笑声。<p>　　安妮在那时，她的心中，反倒十分平静，她想起了自己的一生，能够记忆的只不过六七年，那六七年中，根本未曾有过快乐，直到遇到了木兰花和穆秀珍。<p>　　这时，安妮心中唯一感到可惜的，便是自己和木兰花、穆秀珍相处的时间，实在太短了，快乐的时间竟是如此之短！<p>　　安妮的呼吸越来越困难，她已陷入半昏迷的状态之中了，在她的眼前，有无数团红色，绿色的东西在飞舞，其中还有屈健士那张漆黑的脸。<p>　　终於，她失去了如觉。<p>　　◇◇◇◇◇<p>　　在屈健士的游艇上，经过了一番用海水淋泼，所有的船员，全醒了过来，高翔大声道：“我们需要彻夜工作，休息采取轮流制度，如果有懒怠的，要受鞭笞！”<p>　　所有的船员排成一行，恭敬地听着。<p>　　高翔转过头去，对那大副道：“由你编排轮流休息的名单，现在第一步要做的是，先将已经搜索过的岩洞，去做上记号。”<p>　　“我们已做了记号的，先生。”大副回答。<p>　　高翔道：“每两个人为一组，配备探测仪和炸药，即使只是一道石缝，也要将之炸开来，可能那就是我们要寻找的岩洞！”<p>　　“是！”大副回答。<p>　　“两个人为一组，谁先有发现的，将奖给他一万英镑，作为奖金，而且，还允许他挑选屈健士先生辖下，最美丽的女郎为妻！”高翔信口许诺着。<p>　　那些船员听了，都发出了欢呼声。<p>　　高翔又道：“现在就开始工作，服从大副的分配！”<p>　　甲板上开始乱了起来，放下快艇，搬运器材，高翔回到了舱中，木兰花道：“高翔，你和屈健士通一次话，告诉他我们已在开始工作了！”<p>　　高翔答应了一声，木兰花又道：“最要紧的是要和安妮讲几句话，你要警告屈健士，我们每天都会和他通话，也一定要和安妮讲话，如果安妮诉说她受了虐待的话，那麽我们就不替他寻找宝藏！”<p>　　高翔点着头，穆秀珍连忙跟在他的後面，道：“安妮和屈健士那样的豺狼在一起，真令人不放心极了！”<p>　　高翔叹了一声，“我也是一样不放心，但是有什麽办法？”<p>　　来到了通讯室，高翔取起了无线电通话器，校正了“兄弟姐妹号”的周率。“兄弟姐妹号”的通讯仪，立时亮了红灯，发出了“嘟嘟”声。<p>　　那时，恰好是安妮刚失了知觉，屈健士的双手，还紧紧地箍在安妮的颈际的时候，那一阵“嘟嘟”声，救了安妮。<p>　　一听“嘟嘟”声，屈健士立时松开了手，他呆了一呆，还不知发生了什麽事，等他弄清楚是怎麽一回事之後，他转过身，按下了掣。<p>　　他立即听到了高翔的声音：“屈健士，我们已开始工作了。”<p>　　“那很好。”屈健士抹了抹汗。<p>　　“叫安妮和我讲话，安妮你听到我的声音？”<p>　　屈健士吃了一惊，他不能肯定自己刚才是不是已将安妮扼死了。他绝不是一个蠢人，他自然也知道如果自己将安妮扼死的话，会有什麽後果！<p>　　而他也已知道，安妮是故意激怒他，引他下手的。<p>　　他心中诅咒着，转过头去看。<p>　　安妮已睁开了眼来，她已经接近死亡的边缘，高翔如果迟两分钟和屈健士通话，那麽她一定已经死了。然而此际，屈健士松开了手，安妮的呼吸畅顺了，自然也悠悠地醒了过来，她深深地吸了一口气，道：“高翔哥哥，有什麽事？”<p>　　她的声音十分乾涩，高翔也立时听出来了，是以他问：“安妮，你怎麽了？你的声音为什麽变了样，发生了什麽事？”<p>　　安妮又吸了一口气，道：“没有什麽。”<p>　　她不说出她几乎被屈健士扼死一事，是因为怕木兰花他们，再为她担心，是以她又道：“我没有什麽，我……很好。”<p>　　高翔又道：“屈健士，你仔细听着，我们每天都会和安妮通话，如果她诉说她受了虐待，那我们将不替你工作，你听到了没有。”<p>　　屈健士怒道：“你们——”<p>　　然而，传来了“搭”地一声响，高翔却已不再和屈健士通话了，屈健士愤然放下了通话器，道：“你如果再侮辱我，我一样不对你客气。”<p>　　安妮冷笑着，道：“你一定会对我客气的，黑鬼，如果高翔再和你通话时，我一声不出，那你就会知道有什麽样的後果了！”<p>　　屈健士的心中，陡地吃了一惊，呆了好一会，也想不出对付安妮的办法来，他和安妮就那样对坐着，安妮不断地辱骂着他，屈健士学乖了，只是充耳不闻。<p>　　“兄弟姐妹号”虽然在海水中，但是也可以从海水明暗的变化中，看出天色已亮了。安妮在骂得疲倦时，已在椅上睡了一觉。<p>　　屈健士却没有睡过，这时，他却有点支持不住了，将头侧靠在沙发的扶手上。安妮的心中一动，她不再去辱骂他，又闭上了眼，像是又睡了过去一样。<p>　　她耐着性子等了将近半小时，直到听了屈健士发出的鼾声，她才睁开眼来。她肯定屈健士已经睡着了！<p>　　安妮缓缓地吸着气，她望了望窗外，一条美丽的鹦鹉鱼正好奇地望着她，安妮开始俯下她的身子，俯得十分低，终於，她跌倒在地。<p>　　她坐的椅子，是和她一齐跌倒的，椅子碰在控制台的一角，发出了一下声响来，那一下声响，令得安妮的身子，几乎僵硬！<p>　　她伏在地上，等了半分钟，屈健士的鼾声一直未停。<p>　　安妮开始以双肘支地，在地上慢慢向前爬去。<p>　　安妮的双腿完全没有知觉，根本也不能有任何活动，是以她以肘支地，向前爬行，也显得十分困难，幸而她的身子不很重，还勉强可以。<p>　　但是，当她来到了船舱门口之际，她却遇到了困难。<p>　　她是想离开驾驶舱，找回她的轮椅的。<p>　　只要她能够再坐回她那张万能轮椅的，那麽，整个局面，便会大不相同的了，她可以轻而易举，扭转劣势！<p>　　但驾驶舱的门却关着！<p>　　安妮自然知道如何才可以打开那扇门，只消握住门柄，轻轻一旋就可以了，那是极其简单的事，但是对安妮来说，却是极度的困难！<p>　　门柄离地，有四十寸高，安妮只要能够跪在地上的话，她就可以有足够的高度，可以伸手触及门柄，将门打了开来的。<p>　　但是，安妮却只是伏在地上！<p>　　她尽量抬高身子，尽量接近门，又尽量伸直手，但是，和门柄还是相差了七八寸！安妮吸了一口气，她侧着头，使身子再接近门些。<p>　　她的肩头顶在门上，然後，她的脸紧贴着门，她拼命抬高身子，她用的力道是如此之大，以致她觉得背脊椎骨像是要断折了一样！<p>　　她的手掌心紧贴在门上，向上慢慢地移动着，一寸，两寸，三寸，四寸……每向上伸上一寸，她都需要忍受极大的痛苦。<p>　　她的身子几乎要断折了，而她的气力也几乎要用尽了，汗水从她身上每一处地方迸出来，自她额上流出来的汗水，令得她的视线都觉得馍糊了，她抬起头，向上望去，她的手指，离门柄只有两寸！但是，她却再也没有法子伸高她的手了！<p>　　她颓然垂下手来，伏在地上喘气。<p>　　屈健士还没有醒来，那是她最好的机会，但是，她却无法碰到门柄，而且相距，只不过两寸，安妮难过得双手紧紧地抓住了地毯，直到手指发白！<p>　　她在心中不住地对自己说：有办法的，一定有办法的，一定有办法在屈健士醒来之前，将驾驶舱的门打开来的！<p>　　但是，有什麽办法呢？<p>　　安妮休息了几分钟，再一次用双屑顶住了门，勉力向上伸着手，和尽力抬着身子，她的手向上伸着，伸着，渐渐地接近门柄。<p>　　可是，和上次一样，仍然是相差两寸，便到了极限，如果安妮可以出声的话，她一定会难过得号啕大哭起来的了！<p>　　但是，她却连大气也不敢出，因为她怕吵醒屈健士，她用力拉着自己的头发，紧紧地咬着下唇，可是她却一点也不觉得疼痛。<p>　　她殚智竭虑地想着，望着那门柄，可是她却想不出有什麽办法可以使她的手握到那门柄，因为她的下半身根本不能动弹，她是一个废人！<p>　　她心中不知骂了自己多少次：我是一个废人，我连这一点都做不到，我是一个一点用处也没有的废物！安妮终於忍不住难过得哭出了声来。<p>　　她只哭了一声，便立即止了声。<p>　　因为她绝不能吵醒屈健士，如果她吵醒了屈健士，而屈健士又看到了如今这等情形的话，那麽，他一定会将她绑起来的，那她就更没有希望了！<p>　　是以，她在哭了一声之後，立时止住了声，向屈健士看去，只见屈健士虽然已受了她那一下哭声的惊扰，摆了摆头。<p>　　屈健士摆动他的头部之际，安妮简直感到了僵硬，但屈健士还睡着，并没有醒转，而且在那一刹间，安妮的心中，陡地一亮！<p>　　屈健士摆了摆头，他的领带，从一边垂到了一边，那令得安妮突然想到了打开舱门的办法！一根带子，她只要有一根带子就行了！<p>　　安妮连忙以肘支着地，移动着身子，四面看着。她来到了窗帘之前，拉住了拉动窗帘的绳子，用力咬着，不到十分钟，她已咬下了三四尺长的一段绳子来，然後，她又爬回了门旁，她将绳子打了一个活结，向门柄之上，抛了出去。<p>　　她只抛了两次，那活结便已套住了门柄，她拉紧了活结，再用力拉着，她的身子慢慢向上提起，虽然她的手被绳子勒得十分痛，但是，她心中的高兴、却是难以形容的，因为她知道，她可以握住那门柄了，她可以将门打开，逃出去了！<p>　　等到她终於伸手握住了门柄之际，她心头更是一阵狂跳，她轻轻地旋着门柄，直到发出了“卡”地一声，她拉开了门，身子向外滚去。<p>　　她滚到了一个走廊上，本来，驾驶舱外，就是甲板了，但这时，因为“兄弟姐妹号”潜在海中，所以有一层保护壳罩在甲板上。<p>　　从驾驶舱射出来的光芒，并不十分强烈。<p>　　安妮回头望了一眼，屈健士仍然在睡着。<p>　　安妮向前爬着，她爬得如此之快，连她自己也感到有点意外，她来到了第一个舱门前，推了一推，那门并没有关牢，应手而开。<p>　　安妮大是高兴，连忙向前看去。<p>　　可是，她却没有那麽幸运，她的轮椅并不在那舱内。<p>　　安妮连忙又向前爬去，不到一分钟，她又到了另一个舱门前，那舱却关着，安妮转身在一艘救生艇，解下了一条绳子来，仍然用老办法，打开了那扇门。<p>　　这耽搁了她不少时间，可是当她打开那扇门之际，她心头却狂跳了起来！她的轮椅，就在那间舱房之内，她看到了她的轮椅！<p>　　如果这次打开了门，仍然找不到轮椅的话，安妮真怀疑自己是不是还有气力，再去打开第三只门，因为她实在已经筋疲力尽了！<p>　　但是现在，情形却不同了！<p>　　她看到了她的轮椅，那令得她的精神，陡地一振！<p>　　她深深地吸了一口气，正待向前爬去，但就在此际，她的身後，却已传来了屈健士的声音，道：“小妹妹，你在寻找什麽？”<p>　　任何人在那样的情形下，几乎都曾颓然而止，承认失败了，但是安妮一听得那声音，她却知道自己还是有最後的机会的！<p>　　她非但不发呆，而且还用尽最後一分气力而拼命向前爬去，她的身子在地毯上拖动着，向前迅速的移动，她听到了屈健士奔过来的声音。<p>　　屈健士向前奔来的速度和她移动的速度相比，实在相差太远了，但是她离轮椅已经很近了，真的很近了，安妮愿意付出任何代价，使她能早一点爬上她的轮椅！<p>　　但是，那一点显然已经不可能了！<p>　　安妮已经碰到她的轮椅之际，屈健士也已赶到了门口，他喝道：“我应该将你绑起来，吊在半空之中！”<p>　　他一面吼叫着，一面便伸手抓安妮。<p>　　而就在那时，安妮向轮椅用力一推，将轮椅推得翻倒在地，就在轮椅倒地的那电光石火一刹间，安妮的手已按到了轮椅扶手上的按钮！<p>　　那时，屈健士离开她，已只有一码远近了！<p>　　在那样的情形下，安妮是根本没有时间去选择按哪一个掣钮的。如果她按下去的那个掣，是发射小型火箭的话，那麽结果一定她和屈健士，以及“兄弟姐妹号”，一齐回归於尽。<p>　　所以，在她用力按下钮掣之际，她自己的心也向下一沉。但是突然发出了“嗤”地一声响，喷出了一大团液体的雾末。<p>　　那是强烈的麻醉剂！<p>　　那一阵麻醉剂一喷了出来，如果轮椅没有翻倒，而安妮是坐在椅上的话，那麽云四风在设计的时候，早已算好了角度，麻醉剂一定喷到轮椅前面的人的头部，可以令得对方立时受麻醉的。但是此时际，那轮椅却是倒在地上的！<p>　　是以，那一大蓬喷雾喷了出来，并没有喷中屈健士的头部，只是喷向他的腰际，屈健士自然也未曾立时昏过去。<p>　　但是那却也令得他吓了老大一跳，立时向後跳开了一步，那使安妮又争取到了一秒钟的时间，安妮立时又按下了另一个掣！<p>　　那一个掣一被按下，“拍”地一声，射出了一枚麻醉针来，那支针正射中在屈健士的腰际，屈健士低头看去，他还未曾看到自己是被什麽射中的，便己经觉得双腿失去了知觉，身子向旁一侧，“砰”地倒向门上，他手撑住了门，稳住了身子。<p>　　然而紧接着，他的身子又摇幌了一下，扶也扶不住了，他的头撞在门上，身子慢慢地滑了下去，倒在地上，一动也不动了！<p>　　直到这时候，安妮才觉出她已被自己的汗水湿透了！那是冰冷的冷汗，刚才因为实在太紧张了，是以一点也不觉得。<p>　　但是现在，她身上却像是穿着一件冰凉的衣服一样。她长长地吁了一口气，将轮椅推了起来，慢慢地爬上了轮椅，在轮椅上坐好。<p>　　她坐定在轮椅上之後，心更定了下来。<p>　　她知道屈健士在三小时之内，是不会醒过来的，她控制着轮椅佝前去，屈健士的身子正横在门口，安妮的轮椅就在他的身上辗了过去。<p>　　她迅速地来到了驾驶舱中。等到她来到了控制台前的时候，她刚才如此艰难，才能打开门逃出去，简直就像是一场梦一样。<p>　　她本来想将自己已经脱险一事，立时向木兰花报告的，但是她却不知道屈健士游艇通话的无线电波周率，是以她先按着掣钮，令得“兄弟姐妹号”浮上了水面，又褪下了保护罩，她看到，“兄弟姐妹号”仍然在褐石岛的附近，她绕着岛驶着，不一会，就看到了屈健士的游艇。<p>　　那时正是上午，阳光射进驾驶舱来，照在她的身上，令得她感到十分舒服，她将“兄弟姐妹号”正对着屈健士的游艇驶了过去。<p>　　她驶到离屈健士的游艇还有一百码的时候，只见一艘快艇，疾冲了过来，安妮可以看出，快艇上的，正是穆秀珍！<p>　　穆秀珍的快艇，到了近前，便听得她骂道：“畜牲，你又在打些什麽鬼主意？”<p>　　安妮连忙出了驾驶舱，叫道：“秀珍姐！”<p>　　穆秀珍一看到安妮坐在轮椅上，从驾驶舱中出来，一时之间，她几乎难以相信自己的眼睛，她呆了一呆，道：“安妮，你——”<p>　　安妮叫道：“秀珍姐，我打败了他，我打败了他！”<p>　　穆秀珍伸手拉住了船旁的栏杆，飞身翻上了甲板，她实在有点难以相信，但是安妮的确已在自由行动，而且又已坐在轮椅上了！<p>　　她上了“兄弟姐妹号”，便问道：“那畜牲在哪里？”<p>　　安妮向前指着，道：“就在那边，他昏过去了，没有三个小时，他只怕不会醒来，因为我用麻醉针射中了他！”<p>　　穆秀珍急急向前走去，当她看到了倒在地上的屈健士之际，她不由自主，大声叫嚷了起来！然後，她转过身，紧紧地抱住了安妮。<p>　　她不断地拍打着安妮的头顶，也不断地道：“小安妮，你真行，小安妮，你真了不起，你看，他是多麽大的一个大人，而你是那麽瘦弱！”<p>　　安妮兴奋得涨红了脸，道：“他睡着了，他以为我一定是没有办法的，他可能以为我根本打不开舱门——”<p>　　安妮讲到这里，略顿了一顿，才又道：“如果我不是心中想着一定要打开舱门的话，我也不能肯定我会成功的，而且，那多险啊！”<p>　　安妮将她如何和屈健士搏斗的情形，眉飞色舞地叙述着，而当她讲到一半的时候，高翔来了。<p>　　接着，木兰花和云四风，也全接到了无线电对讲机的通知，本来他们是全各自在快艇上，搜寻着岩洞的，当他们全上了“兄弟姐妹号”的甲板之际，安妮又将事情发生的经过，详细讲了一遍！<p>　　木兰花是一个很善於控制自己情绪的人，但是这时，她却也握着安妮的手，用力地摇着，大声道：“安妮，我不再坚持你一定要去读书了！”<p>　　安妮的脸上，立时现出了异样的神采来。<p>　　木兰花的话一出口，穆秀珍立时嚷叫了起来，道：“小安妮，你可知道兰花姐那样说法，是什麽意思麽？”<p>　　安妮还未曾回答，木兰花已挥着手，道：“那就是说，安妮完全可以和我们在一起，参加我们任何一项行动了！”<p>　　安妮高兴得尖叫了起来，她尽情地叫着，以表示她心中的高兴，等她叫得连声音都哑了时，木兰花才道：“可是，安妮，在家中，你却得严格地遵守我为你订下的课程，我要你在两年之内，学完普通中学五年的课程，那可一点也不轻松。”<p>　　“我会努力的，兰花姐，我会的。”安妮保证着。<p>　　高翔早已用无线电话通知了国际警方，在屈健士的船员，还根本不知道发生了什麽事间，四架水上飞机，已在海面上降落了。<p>　　◇◇◇◇◇<p>　　当屈健士终於恢复了知觉时，他的双手，已加上了手铐，在他面前的，是两个国际警方的高级人员，屈健士虽然是黑人，可是那时的脸上，却是灰色的。<p>　　木兰花来到了他的面前，冷冷地道：“再见了，屈健士先生，你是如何指使人去谋杀昆格队长的，这件事可能已没有证据。但是，你是如何炸毁了非克的船，炸死了他的船员，这件事，我却是目击证人之一，我们会在法庭上再见的！”<p>　　屈健士的嘴唇颤动着，看他的样子，像是想讲些什麽，但是却一点声音也发不出来，穆秀珍狠狠地讲了一句，道：“你完了！”<p>　　高翔接着道：“而且，你最後是失败在一个小女孩的手中，在你残剩不多的日子中，我想你也足够去想到惭愧的了！”<p>　　屈健士突然挣扎着，吼叫着，猛地跳了起来。<p>　　他前面的两个国际警方的人员，被他推得向外跌翻了出去，屈健士扬起了双手，向离他最近的穆秀珍当头砸了下来。<p>　　屈健士的发难虽然是突如其来的，但是穆秀珍是何等样人物，她若是会被屈健士那一砸砸中，那倒是一件十分好笑的事了！<p>　　就在屈健士向她攻来之际，她身形一转，已转到了屈健士的背後，重重一掌，正砍在屈健士的後颈之上！<p>　　穆秀珍不但在空手道上的造诣相当高，而且，她下手的部位，也认得十分准，那一掌，恰好砍在屈健士第一节脊椎骨之上！<p>　　那是脊椎骨和颈骨的接处，被穆秀珍重重一拳砍了下去，只听得“卡”地一声响，屈健士不但身子向前跌了出去，而且头也歪过了一边！<p>　　他挣扎着爬了起来，然而他的头仍侧在一边，豆大的汗珠自他的额上滚滚而下，在他的口中，发出可怕的呻吟声来。<p>　　那是穆秀珍的一掌令得他的骨骼错了节，他所受的痛苦实是十分之甚！国际警方的那两人忙道：“穆小姐，我们希望他接受审判。”<p>　　穆秀珍立时扬起手掌来，“叭”地一掌，重重地掴在屈健士的脸颊上，屈健士的颈际问又发出了“卡”的一声响，骨骼的位置已被打正了。<p>　　可是那一刹间的痛苦，却令得他痛得险险昏了过去。<p>　　穆秀珍冷冷道：“那是为了你曾打过安妮！”<p>　　屈健士低着头，非但不敢动，连胡乱说话也不敢了。国际警方的人员押着屈健士和所有的船员，一齐上了水上飞机，只留下了一个高级人员在“兄弟姐妹号”上，当水上飞机起飞之後，那高级警官才道：“屈健士在这里，是为了寻找古代沉没的“大将号”沉船中的宝物，对麽？”<p>　　穆秀珍最口快，道：“对，现在我们要继续寻找，怎麽样，难道国际警方，对这些宝物，也有兴趣麽？那可不行！”<p>　　那位高级警官笑了起来，道：“说到有兴趣，“大将号”上的宝物，在传说之中，价值十分之惊人，那是人人都有兴趣的。”<p>　　高翔笑道：“或许我用词不当，但是我觉得我们是开门揖“盗”了！”<p>　　那位高级警官道：“我们来时，我曾和纳尔逊先生联络过，他命令我，请你们之中，任何一位，和他通一个电话，他在等着。”<p>　　高翔道：“我来和他通话！”<p>　　穆秀珍忙道：“不行，不论是谁，想要和我们作对的话，那可不成，大将号沉船上的宝物，应该是我们的！”<p>　　木兰花笑道：“秀珍，听你的口气，倒像是你已找到了宝物，现在八字还没有一撇，你着急什麽，他们如果认为藏宝不应归我们，那也就算了！”<p>　　那高级警官忙道：“我想纳尔逊先生绝不是这个意思。”<p>　　这时，高翔已然叫道：“大家静一静！”<p>　　他一面说，一面按下了一个掣。<p>　　那可以使得无线电话的声音，通过一个扩音器传出来，那麽，就人人可以听到纳尔逊的声音了。他们先听到了一阵“嘟嘟”声。<p>　　接着，过了两分钟，才听到了纳尔逊的声音，道：“是高先生麽？好久不见了，兰花她们全好麽，我真的十分想念你们。”“<p>　　“谢谢你，”高翔说，“但是，这究竟是什麽意思？”<p>　　“你在说什麽？”纳尔逊的声音中有点奇怪。<p>　　“我要问你，你似乎有意思干涉我们的行动。”<p>　　“绝不是这意思，朋友，你们找对了地方，“大将号”沉船上的宝藏，的确是藏在褐石岛的一个岩洞之中的，但那是过去的事情了。”<p>　　高翔呆了一呆，道：“你是说——”<p>　　“国际警方有最可靠的情报，在三年之前，某国的情报人员侦知了这一点，派出了一队十分能干的情报人员，出动了它仅有的两艘潜艇，已将宝物取走了！”<p>　　“不可能，那不可能！”高翔急忙说。<p>　　“那是绝对正确的，那个国家和英国的关系可以说是敌对的，所以整件事在十分秘密的情形下进行，等到英国政府知道，派出情报人员来视察之际，却已经迟了，也只好徒呼荷荷了。”<p>　　“是哪一个国家，你说！”高翔仍然不信。<p>　　“高先生，我不能说，我的职务限定我，使我不能说，但是我想，就算我不说，你也应该明白的，这个国家在找到了那笔宝藏之後，不是用来发展国内的经济，而是去买了许多中程飞弹，几乎造成了第三次世界大战！”<p>　　高翔“哦”地一声，他明白了。<p>　　不但他明白了，木兰花、穆秀珍和安妮，也全明白了：当然是那个国家，它的情报人员如果有了准确的情报，要取得宝藏，自然不是难事！<p>　　高翔呆了半晌道：“那我们不必再寻找了？”<p>　　“我想不必了，但如果你们有兴趣的话，不妨到那个岩洞中去看一看，凭吊一下，也是很有兴趣的一件事。”<p>　　“你知道是哪个岩洞？”<p>　　“我知道，那岩洞本来是露在水面之上的，因为附近的一次火山爆发，使得它沉下了十多尺，现在要潜水才能进去，它的位置是在褐石岛的西南角，在它的上面，有一个十分突出的悬崖，”纳尔逊说着，“我们所以知道得如此详细，是因为英国情报人员事後在侦查之际，曾和我们的人，一起进过那岩洞，他们还找到了几枚金币，或许你们再去，也可以发现一点纪念品的。”<p>　　高翔和木兰花等人，到了这个时候，对纳尔逊的话，实是不能不信了，高翔无可奈何地笑了一下，道：“多谢你告诉我们这一切。”<p>　　“别客气。”纳尔逊说，“再见。”<p>　　高翔放下了电话，那位高级警官道：“现在各位明白了？我准备驾着屈健士的游艇离去，不知道各位是不是有异议？”<p>　　木兰花道：“可以，但是请你留下潜水工具，我们准备到纳尔逊先生所说的那个岩洞之中去看一下，总算也不虚此行了。”<p>　　“当然可以。”那高级警官答应着。<p>　　安妮将“兄弟姐妹号”驶得和屈健士的游艇，并泊在一起，高翔和云四风两人，将应用的潜水工具都搬了过来，那高级警官驶着屈健士的游艇走。<p>　　木兰花坐在甲板上，道：“会有那麽样的结果，倒是事前绝对想不到的。”<p>　　穆秀珍道：“总之，以後如果再有什麽人说有宝藏，要我去找的话，我就先将他一脚踢出去再说，哼，一次也没有找到过。”<p>　　木兰花笑道：“你总共找了几次？”<p>　　“连这次两次了。”穆秀珍理直气壮地回答。<p>　　各人都笑了起来，云四风道：“如果两次寻宝，一定就要有一次找得到的话，那世上没有人做别的事，人人都去寻宝了！”<p>　　穆秀珍瞪着云四风，可是却又想不出什麽话来反驳他。<p>　　各人看了穆秀珍的情形，都忍不住笑，只有云四风，怕穆秀珍发恼，所以忍住了不敢笑。在笑声中，“兄弟姐妹号”已向褐石岛的西南端驶去。<p>　　半小时之後，他们已看到了那个十分突出的悬崖。<p>　　安妮将船驶近那悬崖，在离峭壁只有三二十码处，泊停了船，换上了潜水装备，安妮已不必再特别提出请求，她自然而然成了他们中的一份子，别人下水，她当然也不例外。木兰花和高翔，用油布将强力的照射灯包好以备带到岩洞中去照明。<p>　　他们五个人全下了水，每一个人都握着潜水推进器，木兰花在最前面，接着便是穆秀珍和安妮，她们并排向前推进着。<p>　　高翔和云四风两人在最後。<p>　　他们向前游进了二十多码，就已看到了岩石，和一个又深又黑的大洞，木兰花用水底照射灯向前照去，洞中的一大群鱼受了惊，一齐向外窜来，那些小鱼在灯光的照射下，全身泛着美丽的红色，当牠们大群向外冲来之际，就像是爆开了红色的烟花一样，极其美丽。<p>　　那的确是十分深邃的一个岩洞，木兰花首先潜了进去，在潜进了大约十码之後，她便向上升，浮上了水面。<p>　　岩洞之中，一片漆黑，什麽也看不到，木兰花举起了照明灯，向前游着，爬上了一块岩石。将照明灯搁置在岩石上面。<p>　　他们本来还怕岩洞中没有空气，还带了氧气来，但事实上岩洞中不但有空气，而且还十分清醒，足可供他们几个人呼吸好几个月！<p>　　不一会，高翔也爬上了岩石，在两支强光的照射下，那岩洞中的情形，已可以看得十分清楚，他们看到在一块大石上，还闪着金光。<p>　　那自然是曾有极大的金块，曾放置在那块大石上，而在移动之际，金块和岩石的摩擦，所留下的痕迹了。木兰花指着那些痕迹，道：“看，这可能就是着名的玛耶族太阳神镜所留下的痕迹了，据说那面神镜有好几吨重，全是纯金制造的！”<p>　　穆秀珍道：“可是我们只看到些痕迹！”<p>　　木兰花笑道：“纳尔逊说英国的情报人员，曾在这里找到几枚古代的金币，我们不妨也找一找，看还有什麽剩下。”<p>　　木兰花那样一说，穆秀珍的兴趣又高了起来。<p>　　她拿着水银电筒，在岩石上跳来跳去，不断地照向岩石的隙缝，一面还叫着，道：“你们也来找啊，你们怎麽不动！”<p>　　高翔和云四风两人，正准备也开始寻找间，穆秀珍已叫了起来，道：“看，我找到了一只盒子，你们看，找到了一只盒子！”<p>　　穆秀珍在岩石的缝中，取出一只盒子来。<p>　　她急不及待地将盒子打了开来，她叫道：“看，是两颗珍珠，是两颗梨形的珍珠，恰好一样一大小，正好是一对，你们看！”<p>　　她奔向前来，各人都看到了，那是指甲大小的两颗梨形的珍珠，色泽还十分好，难得的是，样子和大小，几乎是一样的。<p>　　“我们再去找！”穆秀珍放下珍珠，又奔了开去。<p>　　但是，他们又找了一个多小时，却并没有新的发现，穆秀珍还不死心，在木兰花几次三番的催促之下，她才肯离开那岩洞。<p>　　等他们又回到了“兄弟姐妹号”时，穆秀珍问道：“兰花姐，我想将这一对珍珠送给安妮，你看她要来镶什麽才好看？”<p>　　木兰花道：“我想送给另一个人。”<p>　　安妮忙道：“我也同意。”<p>　　穆秀珍、高翔和云四风三人，一齐用奇怪的眼光向她望去，又同时问道：“好啊，你倒已知道是想送给什麽人了麽？”<p>　　“当然知道，送给昆格队长的遗孀，是不是？”安妮道。<p>　　木兰花点了点头，道：“是的，她失去了丈夫，这一对珍珠，当然不足以补偿，但总算也是我们的一点心意。”<p>　　穆秀珍“哈”地一声，双手一摊，道：“我们还是什麽都得不到，我罚誓不再参加什麽寻宝了，一定不参加！”<p>　　她说着，自己也笑了起来。<p>　　“兄弟姐妹号”又已向前驶去，从加勒比海，驶向辽阔的大西洋，驶向归程！<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='39_01'>第38册 无价奇石 简介</b><p>");

document.write ('　　钻石有价，“奇石”却是无价？！那么生命呢？这一回，穆秀珍深入火山口中，无视炙人的高温和喷窜的岩浆，竟带回来了一块珍贵的奇石——<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='39_02'>第38册 无价奇石 第一章</b><p>");

document.write ('　　推开旋转的玻璃门，穆秀珍走定进大厦，大厦的大堂装饰得十分华丽，四壁全是翠绿色的，有着各种花纹的意大利条纹玛瑙琐，而地上，则铺着浅黄色的地毯。<p>　　这幢大夏被定名为“云氏大厦”，是云家兄弟最新造成的：自从大厦落成那天，穆秀珍来参加过鸡尾酒会之外，她还是第一次来。<p>　　而今天，她也不是特别前来的，她恰好有事到市区来，找不到地方泊车，想起云氏大厦就在附近，就将车子驶进了云氏大厦的停车场，当她办完了事之后，她忽然想起，既然来了，就该去看一看云四风，和他也已有好几天未曾见面了。<p>　　这幢云氏大厦，是云家兄弟属下许多大企业的中枢，也是一切机构的办公室。穆秀珍一直向电梯走去时，很多人都认识她，向她招呼着，而且，几乎每…个人都告诉她：“四先生在设计室，设计室在六楼，穆小组可要我带你去？”<p>　　穆秀珍微笑着，道：“谢谢你，不必了，我自己会去。”<p>　　穆秀珍进了电梯来到七楼时，她走了出去，可是，她在走廊中，才走出了几步，突然被两个大汉，拦住了去路。<p>　　那两个大汉的面目呆板，声音也是硬得可以，道：“小姐，你不能再向前去，前面是设计室，不可以随便走近去的。”<p>　　穆秀珍呆了一呆，她心想，那两个守卫一定不认识自己，所以才会那样说的。穆秀珍虽然性子急躁，但是她却绝不是没有修养的人。<p>　　在那样的情形下，只有没有修养的人，才会突然之间大发其怒的。穆秀珍微笑着，道：“我正是要到设计室去的。”<p>　　那两个大汉十分没有礼貌地打量穆秀珍，问道：“你到设计室去干什么？”<p>　　穆秀珍回答，“我去见云四风。”<p>　　“四先生正在开重要的设计会议，不能见客！”那两个大汉的声调仍然是冰冷的，“你要见云先生，应该先到传达室去登记，再等他的秘书安排时间，你以为四先生是什么人，随随便便的闯进来，就可以见到他了么？快离开，这里是不准闲人进来的。”<p>　　穆秀珍心中，不禁又是好笑，又是好气，她道：“你去告诉他一声，我是穆秀珍，他一定会出来见我的。”<p>　　那两个大汉不耐烦起来，挥着手，道：“走，走，什么穆秀珍不穆秀珍，就算是穆桂英，也不准在这里啰啰嗦嗦，走！”<p>　　那两个大汉竟然已开始下逐客令了！穆秀珍可以说不论在什么地方，都未受到过那样的待通过，她反倒觉得好笑，心想那个守卫，一定是新来的，所以不认识自己。<p>　　她正在想着，如何才能使对方明白，在“云氏大夏”之中，自己是可以喜欢上哪儿去，便上哪儿去的，她还没有开口，只见一扇门打开，走出两个人来。<p>　　那两个人走出来的样子，十分特别，他们竟是倒退着身子走出来的，穆秀珍一时之间，也不及去思疑何那两人走出来的姿势如此之怪，她从那两人的衣着上看来，那两人应该是公司中的高级职员，那一定应该认识她是什么人的。只要那两个职员认识她，那么，问题就不存在了。是以她一看到那两人背向着她，退了出来，她便扬起子来，叫道：“喂，你们——”穆秀珍扬手一叫，那两人突然一呆，像是受了极大的惊吓一样，这已在令得穆秀珍陡地一征，看出这两人的行动，十分蹊跷了。<p>　　穆秀珍的心中已然起疑，是以她叫了一半，便突然停了下来，而就在此际，更意想不到的事情发生了！<p>　　在穆秀珍身前的两个大汉，一个突然托地跳到了穆秀珍的背后，而另一个，则突然伸手，抓住了穆秀珍的手腕，用力一扭！<p>　　这一切，全是来得突然之极的。穆秀珍猝不及防，手腕已被身前的那大汉抓住，那大汉接着，上扭手臂，将穆秀珍的手臂，扭到了背后。<p>　　虽然发生仓猝，但是穆秀珍的应变，何等之抉，她的右臂才一被人强扭到背后，左臀已突然向后一缩，手肘重重地向后，撞了出去。<p>　　那一撞，正撞在那大汉的胸前，那大汉发出了一声闷哼，抓住穆秀珍手腕的手，不由自主一松，穆秀珍不肯放过他，手臂一勾，勾住了他的颈子，身子一躬，用力向前一摔，将那大汉在她的头顶之上，直摔了过去，跌向她的身前。<p>　　那时，另一个大汉一开始就跳到了她的背后，正待狠狠向前扑来，被穆秀珍摔出的那人，是向他疾撞了过去，两人跌作一团。<p>　　穆秀珍已经知道事情十分不寻常了！<p>　　因为云氏大夏的守卫，就算是新来的，不认识她，也绝没有理由，会无缘无故对她出手攻击的：是以她不再理会那跌成一团的两人，立时转过身来。<p>　　她才一转过身来，便陡地一震！<p>　　她对付了那两个大汉，只不过是电光石火的一刹间，当她转过身来的时，那两个人，也在此际：转过了身来，他们两人的手中，各握着一柄套着灭声器的手枪。<p>　　而且，他们两人的头脸上，还各套一只女人的长统丝袜，还是黑色的有花纹的那种，以致于使得他们看来，十分可怖！<p>　　穆秀珍在那一刹间，心中不知生出了多少疑问，那两个人是什么人，他们在这里干什么，云四风怎样了？<p>　　由于对方手中有着武器，是以穆秀珍在刹那之间，只得僵立不动，那两个人中的一个，又转过了身去，他们两人背靠着背，向前走来。<p>　　穆秀珍略闪了身子，贴住了墙。<p>　　那两个也不说话，其中的一个，手中的枪，一直对住了穆秀珍，穆秀珍在刹那之间，想了许多办法，但却没有一个好办法对付他们。<p>　　那两人来到了跌倒在地的两个大汉之前，才听得其中一个沉声道：“快起来，得手了，我们要快快离开这里，快起来！”<p>　　那两个大汉挣扎着站了起来，其中一个，在站直了身子之后，想是因为刚才一跌，跌得十分重，是以一个站不稳，又待向下跌来。<p>　　当那大汉向下跌来之际，一直用抢指使了穆秀珍的那人，连忙仰手去扶他，在那一刹间，他手中的枪，并没有对准穆秀珍！<p>　　那是千载难逢的机会！<p>　　穆秀珍倏地仲手，抬起了就在她身边的烟火盘，用力向前，掷了过去，烟火盘一抛出，她身形一转，向前族奔了过去，肩头一撞，“砰”地一声，撞进了那两个蒙面人刚才走的那扇门，她撞进去的力道实在太大了，以致她在将门撞开之后，身子是滚跌进去的！<p>　　但穆秀珍的身手，究竟非同凡响，她在厚厚的地毯上打了一个滚，立时翻身，当她站直了身子之后，首先听得云四风一声呼叫，道：“秀珍！”<p>　　穆秀珍这才看清，自己是撞进一个会议室来了，在会仪室桌旁，坐着不少人，主席的位置上，坐的正是云四风。<p>　　云四风也在，还有些人，穆秀珍有认识的，也有不认识。穆秀气立即叫道：“四风，你呆坐在这里什么？他们要逃走了！”<p>　　云五风苦笑道：“秀珍，你遇到他们？没有办法，只好放他们离去，大厦中职员太多，若是逼得他们急了，一定会出悲剧的！”<p>　　穆秀珍呆了一呆，连忙转到门外去，走廊之中，却空无一人了。穆秀珍一顿足，道：“四风，你什么时候变得那样怕事了？”<p>　　“秀珍，我不是怕事，他们手中有枪，你遇到了他们，一定知道的，何必逼他们伤人，就让他们离去好了，他们一定急于离去的。”<p>　　穆秀珍摇着头，但是她也说不出什么来。她不同意云四风的做法，但是却也感到云四风的做法，是十分有道理的，那样可以避免他们杀害无辜。<p>　　穆秀珍略呆了一呆，又问道：“他们是什么人？我听得他们说已经得手了，他们抢走了什么？你难道不准备通知警方么？”<p>　　“我不知道他们是什么人，”云四风回答，“他们抢走了一份设计文件，五风快通知警方，说我们这里，出了意外。”<p>　　云四风刚拿起电话，便听得走廊之中，传来了一阵呼叫声。<p>　　道：“有强盗啊，有强盗啊！”<p>　　穆秀珍和云四风两人，连忙冲了出去，只见两个守卫，手足还被人绑着，从楼梯间滚了出来，一面滚，一面大声叫着。<p>　　许多职员，听到了叫声，都慌慌张张地赶了出来，一时之间，人声嘈杂，乱成了一片，云四风大声道：“大家回到工作岗位去，稍有一些意外，我们已通知警方了，发生的事情，和各位全然无关，各位不必大惊小怪，照常去工作！”<p>　　云四风那样一说，职员立时都散了开击。早已有人将那个守卫解了开来，那两个守卫十分狼狈，不住道：“四先生，他们一共有四个人，突如其来，制住了我们，将我们绑了起来，口中塞上了布，我们一点抵抗的余地也没有，我们……”<p>　　云四风安慰着他们，道：“你们不必自疚，他们突然偷袭，你们自然不是敌手，等会警方人员来了，你们照实叙述好了。”<p>　　那两个守卫千恩万谢，穆秀珍又到梯口去看了一看，那两人忙道：“他们四人是从楼梯下去的，其中一个，好像受了伤！”<p>　　云五风也已从地上拾了一只烟灰盘来，那个烟灰盘是仿古铜的，上面有着血渍，他扬着烟灰盘，道：“四哥，你看。”<p>　　穆秀珍回过头去，笑道：“那是我撞进门来之前抛出去的，一定抛中了他们中的一个人，我希望抛中在他的脸上，那也够受的了！”<p>　　云四风笑了起来，道：“看来那人的伤势也不轻了！”<p>　　一队警员，已在这时冲了上来，由一位警官带领着，他们在大厦下搜索着了半小时，除了在梯阔找到了两只丝袜之外，没有什么别的发现。<p>　　高翔自己虽然没有来，但是也打电话来问过。<p>　　穆秀珍看云四风忙得实在可以，她又问了云四风一些问题，看不出那事情有什么大不了，也就告辞回去了。<p>　　穆秀珍是心急的人，她一回到家中，自然便急不及待地将在云氏大厦中发生的事，向木兰花和安妮讲了一遍，讲完之后，她又道：“真可惜，我竟未曾捉住他们中的一个！”<p>　　木兰花笑道：“秀珍，你以一敌四，还占了上风，那已经很不容易了。四风没有说被抢去的一份设计文件的内容是什么？”<p>　　“他说了，那是一套很特殊的机械设备。”<p>　　“特殊到什么程度？”“最特别的是。这一套机械设备，全有一个外壳保护，这外壳的设计要求，是可以耐摄氏五千度以上的高热，那到不是一件容易的事。”<p>　　“哦？木兰花的双眉扬了扬，“摄氏五千度的高热？那有什么用？除了太空船回返地球，经过大气层时，摩擦发生的高热以外，很少有什么情形，会产生那样高热的了，你没有问云四风，这些设备，究竟是有什么用途的？”<p>　　穆秀珍道：“我没有问，那有什么关系？”<p>　　木兰花笑了起来，道：“你倒问得出奇，我怎知有什么关系？只不过那是一份特殊的设计，而又被人抢走了，这其中，多少有点曲折在的。”<p>　　穆秀珍点头道：“对，四风今天晚上一定会来的，直接问也好了。”<p>　　安妮插嘴问道：“珍姐，你和四风哥哥约定了？”<p>　　“没有约定，但是我知道他一定会来的！”穆秀珍肯定地说：“他自然更知道事情可能不简单，他难道不会找我们来商量么？”<p>　　木兰花不再表示什么意见，只是道：“秀珍，你已打扰了我们近半小时了，安妮今天该学的课程还未曾学完，你别再来打扰她了。”<p>　　穆秀珍笑道：“兰花姐，别那么紧张，放一会假吧！”<p>　　木兰花脸色一沉，道：“不行，你忘记了？我要安妮在两年之内，学完五年的中学课程，她自己也同意的，怎可以有丝毫的松懈？安妮，快做几何题！”<p>　　安妮无可奈何地向穆秀珍望了一眼，控制着轮椅，来到了一张桌前，拿起了圆规和三角尺来，开始去做她的习题了。<p>　　穆秀珍料得没有错，当天色黑了之后不久，云四风的车子，已停在铁门之外了。但是穆秀珍所未曾料到的是，云四风和高翔一起来的。<p>　　穆秀珍替他们两人开了门，便急不及待地问道：“中午的那件事，可有什么线索了？找到了那四个人没有？”<p>　　“没有线索。”高翔回答着。<p>　　他们一齐来到了客厅中，穆秀珍又道：“兰花姐怪我未曾闻清楚那设计文件的详细内容，四凤，你现在可以详细说说了！”<p>　　云四风坐了下来，道：“性子那么急，我就是为了这个才来的。”<p>　　穆秀珍撇了撇嘴，道：“最好像你，坐在椅子上不动，等人家抢了东西走，还要算好了时间，让抢东西的人。从容离去！”<p>　　木兰花笑道：“秀珍，别拌嘴了。”<p>　　云四风也笑了起来，道：“兰花，这事情十分玄妙，在事后，我调查那件设计，是谁委托我们进行的，可是，调查的结果，却十分意外。”<p>　　他讲到这里，略顿了一顿，穆秀珍一张口又想问，但是云四风立时扬起了手，不让她再说什么，接着他就道：“通常，特殊和重要的设计委托，都是由我亲自去接头的，但是当这份设计的委托人来找我们时，我却和你们一齐，在西印度群岛中。”<p>　　穆秀珍“哼”地一声，道：“空花了那么多时间，只不过找到了两颗珠子，真是太不值得了！”<p>　　云四风续道：“所以委托人是五风接头的，设计的要求十分严格，而且，据五风说，委托人的要求，是不完全的。”<p>　　“不完全的？那是什么意思？”<p>　　“只是一半，因为委托人开列来的草图，并不成为一套完整的机械设备，而至多只不过是那套机械设备的一半而已。”<p>　　“那也应该可以看出来是什么设备的了。”<p>　　“是的，那是一套在高温中可以操作的设备，它包括一个可以耐高温的囊，人在那个耐热囊中，可以在摄氏五千度的高温中，做简单的工作。如果是我接头的话，那我一定拒绝那样的委托，但是五风却十分好胜，高温操作机械，又恰好是他专门的课题，他在这方面的成就也十分高。是以他就接了下来。”<p>　　木兰花问：“委托人是什么身份？”<p>　　“奇就奇在这里，”云四风摊了摊手，“委托人根本就未曾露面，一切全是托裴隆律师代表进行的。”<p>　　高翔接着道：“警方曾向裴隆律师查问过是谁委托他来和云四风接头的，但是裴隆律师却拒绝回答，而警方也无权逼他说出来。”<p>　　木兰花笑了一下，道：“很神秘，是不？”<p>　　“是的，很神秘。”所有人都点头同意。<p>　　木兰花支着头，想了片刻，问道：“五风可曾估计过，那套设备是要来做什么的？云四风道：“他有一个假设，说是有了那套设备，可以使一个人在炼钢的高炉，在熔化了的钢水之中，做简单的操作。”<p>　　“可是，那是没有意义的！”高翔立时说。<p>　　木兰花皱着眉，道：“我的想法，和五风稍有些不同，我认为这套设备，是为了方便人在火山之中，进行某些工作，更来得合理些。”<p>　　各人都吃了一惊，道：“你是说人进入火山上去工作？那是为了什么？为了到地心去探险，像儒勒，凡尔纳所写的科学幻想小说“地心探险记”一样？”<p>　　木兰花道：“那只不过是我的猜想而已，现在，这份设计文件失去了，你们会受到什么损失？委托人会对你们怎样？”<p>　　“我和裴隆律师联络过了，他说他会将发生变故一事，通知他的当事人，我要求和那委托人直接联络，但是他却拒绝了。”云四风说。<p>　　“那么暂时，只好等委托人出面再说了。”木兰花忽然兴致勃勃起来，“我们玩一会桥牌，怎么样？别再去想恼人的事了。”<p>　　“好！”高翔、云四风和穆秀珍全部同意。<p>　　他们玩得兴高采烈，一直到午夜，高翔和云四风两人才告辞离去，在他们两人离去之后不久，木兰花忽然道：“秀珍，有兴趣游夜街么？”<p>　　穆秀珍愕然道：“什么意思，兰花姐？”<p>　　木兰花道：“我想，那份设计的委托人的身份，未免太神秘了，我们去揭开这份神秘，看看他究竟是怎样的一个人！”<p>　　穆秀珍不禁大笑了起米，道：“兰花姐：“你说我会不同意么”木兰花道：“那么你去准备一切。”<p>　　木兰花说着向安妮望去，安妮道：“我在家中等你们回来。兰花姐，你可是准备和秀珍姐，到裴隆律师的事务所去？”<p>　　木兰花点了点头，道：“是的，如果你觉得疲倦的话，你可以睡觉，我想今天晚上，是不会有什么事情发生的，你不必太紧张。”<p>　　安妮道：“我知道了，我会照顾自己的。”<p>　　在经过了安妮独力对付牙买加土王屈健士那件事之后，木兰花对安妮的能力，更有了进一步的认识、她也确知安妮是能力照顾她自己的。<p>　　木兰花换了衣服，从穆秀珍手中接过了一些应用的东西，她们一齐驾车离开了家，向市区而去。那时已是将近凌晨一时了，郊区的公路上冷清得除了她们的车子之外，一辆也没有，在进了市区之后，路上也是冷清的，木兰花将车停在一幢商业大厦之旁。<p>　　车子停下之后，四周围十分寂静。<p>　　木兰花叮嘱道：“我们的行动要小心些，不要出了事，令高翔感到为难。穆秀珍笑道：“兰花姐：到律师事务所去愉看一份文件，那实在是太容易了，我想不出有什么可以值得小心的好地方，难道我们还会给看更的人抓住么？”<p>　　连木兰花也觉得好笑了起来，她们一齐出了车子，绕到了那大厦的后面，沿着水管，向上爬了上去，到了二楼，弄开了窗子，便已置身在大厦之中了。<p>　　穆秀珍用电筒照射着，道：“兰花姐，裴隆律师事务所在六楼，我看我们不必费手脚用电梯了，沿楼梯走上去，只有更快！”<p>　　木兰花点头道：“你说得是。”<p>　　她们两人，用十分轻盈快疾的步法，向上奔去，不一会便到了六楼，而且立即就找到了裴隆律师的事务所，穆秀珍来到门口，低头用电筒向锁匙孔照了一照，取出了一百合钥匙来，但是她还未曾插进那柄百合匙，手在门上轻轻碰了一下，“卡”地一声，门已被推开了寸许！<p>　　穆秀珍陡地一呆，一低声道：“兰花姐！”<p>　　木兰花就在穆秀珍的身后，她自然也看到了门并没有锁着！<p>　　那实在是太不合情理的事，可是如今，这样的事，竟然发生了！<p>　　那只有一个解释，便在她们之前，已有人来过了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='39_03'>第38册 无价奇石 第二章</b><p>");

document.write ('　　木兰花也立时想到：那比她们早来的人，可能没有走！<p>　　是以。木兰花立时一拉穆秀珍，低声道：“禁声！”<p>　　穆秀珍被木兰花一拉，连忙退了开来，和木兰花一齐，背贴着墙：站在门边，她手中的电筒，自然也早已经熄灭了。<p>　　木兰花向门内倾听着，她听不到什么声响。<p>　　木兰花自靴简旁抽出了一枝短棍来，那短棍只有一尺长，但是却是可以伸缩伪，木兰花将之拉成了有四五尺长，轻轻地顶着那扇门。<p>　　她将那扇门顶了开来，却仍然没有什么动静。<p>　　穆秀珍看到了这等情形，已经一闪身想走进去了！<p>　　但是木兰花却一把将她拉住，木兰花将电筒按着了，挂在拉长的金属秤上，慢慢地向门内伸了进去，在黑暗中看来，就像是有一个人，持着电筒，走进了门一样，她的电筒才一伸了进去，便突然听到里面，传来了“扑”地一声响。<p>　　那一下响声，和打开一瓶汽水时所发出的声音，差不了多少，紧接着，木兰花的手中一震，那只电筒，“砰”地一声，跌在地上，熄灭了！<p>　　木兰花也随即听出那“扑”地一声响，是装了灭音器的弓枪所发出来的。但是木兰花人并未走进门去，是万万没有被射中之理的。<p>　　那么何以木兰花向地上倒了下去的呢？<p>　　穆秀珍几乎已要大声叫了出来了。<p>　　但也就在那一刹间，她却看到，倒在走廊的木兰花，向她做了一个手势，穆秀珍在刹那之间，已经明白了木兰花的意思。<p>　　她仍然贴墙而立，一动不动。<p>　　四周围又恢复了寂静。<p>　　约莫又过了半分钟，才听得事务所中，传来了轻微的脚步声，不一会，穆秀珍看到一个人握着枪，自事务所中，走了出来。<p>　　那人的行动看来十分小心，这时，眼前的光线十分黑暗，穆秀珍根本看不出那是什么样的一个人，只看到他握着枪，一步一步向前走来。<p>　　当他走到倒在地上的木兰花身前之际，他才停了下来，然后，眼前一亮，那是他手中的小电简发出的光芒，向木兰花的险上照去。<p>　　也就在那一刹间，木兰花的身子，突然向上坐了起来，一伸手，抓住了那人的右腕，将那人的手用力扬得向上，那人的手指连连勾动，在刹那之间，他手中的灭声手枪，连射出了三梭子弹，但是那三粒子弹，地全射到了对面的墙上。<p>　　那时，穆秀珍也不客气了，她踏前一步，双手并在一起，重重地一掌，砍向那人的后脑，那人的身子，立时软了下来。<p>　　穆秀珍还不放心，又在他颈际的大动脉旁，补了一拳，肯定他已昏了过去，才插进了那人的两肋，将那人拖开了几步。<p>　　木兰花自地上一跃而起，她低声道：“小心，那人可能有同党，我先滚进事务所，你在门口替我接应，要小心一些！”<p>　　穆秀珍点着头，木兰花又道：“没有带红外线眼镜来么？快戴上，那么，我们在黑暗中行动，就可以占不少便宜了。”<p>　　穆秀珍取出了两副红外线眼镜来，递了一副给木兰花，木兰花一戴上，眼前立时便现出了一片暗红色来，她身形一矮，一个翻滚，就滚到了事务所中。<p>　　木兰花在一张桌子后蹲下来，向前看去。<p>　　她看到好几个文件柜，都已被打了开来，文件柜中的文件，已乱了一团，有不少还散落在地上，看来明天事务所中的工作人员，要很花些工夫，才能够整理妥当了。木兰花的心中十分疑惑，她和穆秀珍来，目的是为了搜寻文件，但是，居然有人先她们而来，目的为了搜寻律师事务所的文件！<p>　　这不是太巧合了么？<p>　　这样的巧合，使木兰花想到，另一个更大巧合的可能性：前来搜索的人，和她们的目的是一样，是想知道那个神秘的委托人究竟是谁。<p>　　那么，事情真的十分不简单了！<p>　　那事务所十分大，在左首，还有另外两个办公室，门都开着，木兰花观察了二五分钟之后，肯定事务所中没有人，她才站了起来。<p>　　她一直起了身子便向在门口等着的穆秀珍招了招手。穆秀珍轻巧地窜了进来，低声道：“兰花姐，我在那人的袋中，搜出了一叠文件，是用律师事务所的信封套着的，你可要看看？”<p>　　木兰花挥了挥手道：“不必现在看，我们可以回去了。”<p>　　“回去？”穆秀珍有点不明白。<p>　　“是的，我敢说那人身上的文件，一定就是我们想要找的，要不然，事情决不会如此凑巧的，我们打一个电话，通知警方，叫警方将那人带走就可以了。”<p>　　穆秀珍走向一具电话，拿起了电话来。<p>　　就在穆秀珍拿起电话的一刹间，木兰花突然听到了“卡”地一声，门柄旋动的声音，木兰花忙喝道：“快卧下！”<p>　　穆秀珍的身形突然一矮。也就在那时，自左首那间办公室之中，疾冲出一个人来，那人一面冲出来，一面手中的枪，在四下乱射，发出“扑扑”的声响，他的行动十分之快，转眼之间，便冲到了事务所的门口，木兰花端起一把椅子，向他直抛了过去！<p>　　那人也不回身，反手向椅子又射了，两枪，他人已夺门而出，木兰花迅速地掩到门口，只见那人负起了昏晕过去那人，自楼上飞奔而下。<p>　　木兰花着地滚到了走廊上，但是那人像是知道木兰花会追上来一样，又向上连发了三枪，有一枪的子弹，就在木兰花的头顶上掠过。<p>　　那个得木兰花不敢向下追击，只是卧伏在地上。<p>　　而那人的行动十分快，转眼之间，便消失在楼梯的转角处了。穆秀珍也追了出来，道：“怎么了，唉，给他们逃走了么？”<p>　　木兰花向穆秀珍一招手，她们也沿着楼梯疾奔而下。<p>　　可是她们一直来到大夏的最低层，却还是不曾看到两个人，而这时候，她们已听得大厦的守夜人在呼喝着问道：“什么人？”<p>　　木兰花拉了拉穆秀珍，两人一齐缩在楼梯的一边不动，接着，便是“砰”地一声响，一块玻璃被打碎了的声音，和那大厦守夜人的一下惊呼。<p>　　从那一下惊呼声中听来，那守夜人显然是被击昏过去了。<p>　　木兰花忙低声道：“他们正在夺门而出，我们快追上去，还来得及！”<p>　　她们两人在黑暗之中，像猫一样地窜了出去。<p>　　但是，她们的行动虽然快，却还是迟了一步，当她们来到外面之际，只看到大夏门口，人影一闪，一辆车子飞驶到了大夏门口，两个人一齐进了车子，那辆汽车一个急转弯，已向前疾驶而去，木兰花和穆秀珍两人，无法追得上了。<p>　　穆秀珍顿足道：“还是给他们走脱了！”<p>　　木兰花却微笑着，道：“他们走不脱的。”<p>　　穆秀珍愕然道：“兰花姐，你那样说，什么意思？”<p>　　“他们到这里来的目的，是为了要得到那份文件，现在他们无功而退，已得手的文件，又落到了我们手中，他们怎肯干休？”<p>　　“你是说他们会来找我们？”<p>　　“那倒未必，因为我们突如其来，他们吃了败仗，糊里糊涂，根本不可能知道是败在什么人手中。但这件事发展下去，一定还有热闹可看，我们先回到车中再说。”<p>　　她们贴着墙，向前迅速地走着，街道上静到了极点：不但没有行人，连车子也没有，她们来到了车前，进了车子，穆秀珍已急不可待地道：“快看看我们抢到了什么，如果不是我们要我的东西，那么我们还来的及回去，再找一次。木兰花打开了那信封，自信封中抽出一叠文件来，但是她还未曾仔细去看那叠文件，便突然呆了一呆，道：“我们身边有人么？”<p>　　穆秀珍吃了一惊，连忙抬头看去，街道上冷清清地。附近只有她们一辆车子，并没有什么人，她吸了一口气，道：“没有人啊！”<p>　　木兰花皱起了双眉，道：“可是……我却感到车子好像有些异样的声响，好像……好像有人躲在我们车子的底下，秀珍，下车看看！”<p>　　木兰花那样说，穆秀珍实在是不同意的，但是她却习惯尊从木兰花的吩咐，是以她立即打开了车门。也就在她打开车门，人还未及路出去之际，她们车子的车头突然向上升了起来，上升的速度还十分之快，不到几秒钟便升高了两尺！车头突如其来地升高，令得穆秀珍和木兰花两人，都身子向后一仰，在那了刹间，穆秀珍的应变，十分之快，她身子一侧，已向车外滚去。<p>　　但是，自车底出来的那人，动作却比她更快？<p>　　那人从车底下直窜了出来。他的手中，持着一柄轻型的手提机枪，从打开了的车门中，对准了穆秀珍和木兰花，他的头上，套着一只有黑色的丝袜，以致令他在路灯默淡的光芒下看来，显得十分诡异。<p>　　木兰花和穆秀珍两人被困在车中，她们的车子，车头又被顶高了两尺，使她们无法立即开动车子急驶而去，她们也不能跳出车子。<p>　　一句话、在突然之间，她们两人，陷入了困境之中！<p>　　而且，那样尴尬的处境，在木兰花和穆秀珍的冒险生活中，前所未遇的，因为她们此际，连一点反抗的余地没有！<p>　　那人沉着声，道：“好了，你们，将那份文件拿过来，愿上帝保佑你们。还未曾看到它的内容，那样才可使我不致于逼得要杀你们！木兰花的处境虽然不利之极，但是她的声音却仍然十分平静。她道：“你出现得太快了，我只来得及将文件自信封中取出来而已。”<p>　　“快拿来！”那人呼喝着。<p>　　木兰花将那叠文件，又放进了信封中，她将信封向车门外递去，同时，她的手肘，在穆秀珍的身上，轻轻碰了一下，左手向那人指了一指。<p>　　穆秀珍立时会意，她聚精会神地等待着。<p>　　木兰花笑道：“你何必那么紧张：在现在那样的情形下，难道我们还能不给你么？拿去，但是记着，我还可能将它再抢过来的。”<p>　　“不会的了，小姐，你不会有机会——”那人一面说，一面伸手来接那信封，他的一只手，仍然握着那柄轻型的手提机枪，那种可以连续发射子弹的轻型机枪，不会比一柄大型军用手枪更大些，一只手是足可以把握的了。木兰花将信封交到了那人的手中，但是就在那人一接过信封之际，木兰花的手臂突然向前一伸，又伸出了半尺！<p>　　那使得木兰花可以抓住那人的手腕，而木兰花在一抓住了那人的手之后，立时手臂一缩，用力将那人拉得向近来！<p>　　而穆秀珍在得到了木兰花的暗示之后，也已经知道木兰花在将要采取行动，她也有了准备，就在那人身子向前一靠，向前跌来之际，穆秀珍突然一抬腿，“砰”地一声，膝盖正撞在那人的面门上！<p>　　那一撞，令得穆秀珍的膝盖觉得好生疼痛，那人被撞在脸上，其痛苦更是可想而知，他立时发出了一下可怕的呻吟来！<p>　　而那种空如其来的痛楚，是足以令得一个人的神经，完全麻木，在刹那之间，根本无法有好何行动的，那人的身子向后跌倒之际，穆秀珍一伸手。轻轻地将那封信，自那火的手中，取了过来，她们两人的动作。配合得天及无缝，虽然她们是在和敌人进行生死线的相拼，但是在互相配合这一点上，却是美妙得如同一件艺术品一样！<p>　　那人“砰”地跌倒在地，木兰花也已打开了她那边的车门，道：“快下去，那人可能有同党，我们不能被困在车中。”<p>　　她们两人一齐跳下车，向前面奔了过去，奔到了对街，立时隐身在墙角的隐暗处，那样，她们便处在极有利的地位了。<p>　　她们向前看去，看到她们的车子，是被一个如同“千斤顶”事物顶起的。但那当然不是普通的“千斤顶”，因为普通的千斤预，不能在那么短的时间内，便将一辆车子的车头顶高的。<p>　　那个倒在地下的人，只是因为穆秀珍的那一撞所带来的疼痛，实在太甚，是以他才跌倒在地的，等到木兰花和穆秀珍奔开时，他也从地上爬了起来，当他站直了身子之后，木兰花和穆秀珍两人，都可以看到自他的鼻孔之中，还在流着鲜血。<p>　　那人四面张望着，像是想选择该从哪一条路逃走，但这时木兰花已出了声，道：“向我们走过来，服从我的命令，因为你在我的射程之内！”<p>　　那人陡地一震，他微微抬高着头，那样可以令得他的鼻血流得不致于太快，他向木兰花和穆秀珍两人，慢慢走了过来。<p>　　“除去你险上的丝袜。”木兰花继续命令着。<p>　　那人已到了离木兰花只有三四码处了，他停了一停，拉去了脸上的丝袜。木兰花本来，是想令那人在拉去了丝袜之后，看清他的脸容的。<p>　　但是，木兰花发觉她并不能如愿。<p>　　因为穆秀珍刚才，膝盖的那一顶，实在太用力了，令得那人的影子，歪在一边，而且，满面是血，根本看不清他原来是什么样子的了。木兰花冷笑了一下，道：“朋友，你很聪明，知道附近唯一的一辆车子可能是我们的，所以便伏在车下等我们前来，但是你却疏忽了一点，你竟忽视了我的警告，以为你自己是可以稳占上风了，好了，你是什么人，快说！”<p>　　那人仍复抬着头，并不出声。<p>　　穆秀珍厉声喝道：“说，你是什么人？”<p>　　那人由于鼻子受了相当严重的损伤，是以他一开口，声音也变得和刚才不一样了，显得十分模糊不清。但是不可以听得出他在道：“小姐，你们问我是什么人，但是我想问问，在你们身后的是什么人。”<p>　　穆秀珍“哈哈”地笑了起来，道：“你想在我们的面前，玩那样的花样，那不是太可笑了么？你不说，我再给苦头你吃。”<p>　　穆秀珍的话才一出口，她的身后，突然又传来了另一个男人的声音，道：“小姐，不是玩花样，我就在你们的身后！”<p>　　木兰花和穆秀珍两人同时一呆！<p>　　她们早知道对方是两个人的，但是一个是早在律师事务所的门外，就被穆秀珍击昏过去的，想不到在这时，那人已醒了过来，而且绕到了她们的身后！<p>　　穆秀珍的身形一动，但是身后的声音立时警告道：“别动，你只要动一动，我手中的枪便立时发射，别拿你自己的性命，从事没有希望的赌博！”<p>　　木兰花忙道：“秀珍，听他的话。”<p>　　穆秀珍双手紧握着拳，道：“兰花姐，他手中可能根本没有武器，我们如果就那样被他吓住了，那不是太不值得了么？”<p>　　穆秀珍的话才出口，在她的身后，便传来了“拍拍”几下响脆的声音。<p>　　接着便听那人道：“小姐，这是什么声音，你应该认得出来。”<p>　　穆秀珍没有再出声，她的确是一听就听了来，那是子弹盒拔出枪膛又插进枪膛的声音，她身后的人，手中的确中有武器的。<p>　　这时，在她们面前的那人，又向她们走了过来，在木兰花的手中，夺过了轻型机枪，又伸手在穆秀珍的手中，取过了那只信封。<p>　　同时，他还道：“两位小姐，你们的身手如此了得，我想，你们一定是大名鼎鼎的女黑侠了，对不对？”<p>　　木兰花笑着道：“在现在那样的情形下，你称我们是：大名鼎鼎的人物，这讽刺，不是嫌太露骨一些了么？”<p>　　那人取出了一条手帕来，抹拭着鼻血，身形向后退去，木兰花和穆秀珍两人，仍然站立着不动，而在她们身后，却传来了一下叹息声，道：“两位，我们不是的敌人，你们将我们当成了敌人，那是一个错误，希望我们不要再误会下去了！木兰花心中疑惑着，一时之间，也不知道身后那人这样说法，是什么意思。只见受伤的那人迅速地退到了对街的阴暗处，又转过了墙角，看不见了，而在她们的身后，也好久没有声音传来，木兰花突然转过头去，她们的身后也早已没有人了！木兰花苦笑了一下，道：“秀珍，那文件还是给他们抢回去了！”<p>　　穆秀珍愤然道：“我们一不小心，反上了他们的当。”<p>　　木兰花蹙着双眉，慢慢地向她们的车子走去，来到了车前，她检查着那“千斤顶”，按下了上面的一个掣，“千斤顶”缩了下来，她车子的前轮也着了地。<p>　　木兰花和穆秀珍两人，坐进了车子，木兰花踏下了油门，车子向前驶去，直到此际，她才像是自己问自己地道：“那人说，他和我们不是敌人，这是什么意思？”<p>　　“别听他花言巧语，胡说八道！”穆秀珍立即接口。<p>　　“可是”木兰花说，“秀珍，你不能否认，他们只是得回了文件，就悄然而去，并没有什么对我们不利的行动！”<p>　　穆秀珍呆了一呆，道：“哼，他们不怕？”<p>　　“在刚才那样的情形下，怕的应该是我们，在我们身后的人，如果开枪的话，就算附近有警车，他们也可以安全脱身的！”<p>　　穆秀珍又呆了好一会，才道：“可是，那人用丝袜盖着头，却和我在云氏大厦中遇到的人一样。他们怎会不是我们的敌人？”<p>　　对于穆秀珍的这一个问题，木兰花并回答，看来，她像是正在专心一致地驾车，但是穆秀珍却知道，木兰花是在思索着。<p>　　穆秀珍而且知道木兰花是在想什么，木兰花是在想：那些抢走了设计文件，而又偷走了律师事务所文件的究竟是一些什么身份的人！<p>　　车子本来是在向回家的途中驶击的。可是突然之间，木兰花却将车子转了一个大弯，又向市区中驶去，穆秀珍忙问道：“兰花姐，你作什么？”<p>　　木兰花安静地道：“我们去拜访一个人。”<p>　　“什么人？”穆秀珍大惑不解。<p>　　“裴隆大律师。”木兰花的声音仍然十分平静，道：“如果那份文件中，说明着他委托人的身份，那么裴隆律师应该十分清楚知道他的委托人是谁，我们去找裴隆律师，作用是和得到那份文件一样的，只不过要多少用些工夫逼他讲出来而已。”<p>　　穆秀珍对于那份文件的得而复失，心中本来十分沮丧，但是，这时一听得还可以挽救，她就高兴了起来：道：“你说得是，可是，你知道他住在何处？”<p>　　“我知道，我在家中，查他的办事所在地址之际，也顺便查过他的住宅地址，我们这次行动得小心些，如果我们再失败，那就无可挽救了！像刚才那样的失败，在她们来说，也可以算是前所未有的事了，虽然那样说的是木兰花，但是穆秀珍还是红了红脸。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='39_04'>第38册 无价奇石 第三章</b><p>");

document.write ('　　车子在寂静的街道上，迅速地前进着。不一会，转进了一条十分宽阔的马路，两旁全是精致的小洋房，然后，在一幢绿色的房子前，停了下来。<p>　　车停之后，木兰花并不立时走出车来，她先在车中，侧头细听了片刻，然后才轻轻打开了车门，跨出了车子，穆秀珍也跟着走出来，两人并没有化费什么工夫，就翻上了不到十尺高的围墙，但是她们还未曾向下跃去，便惹来了一阵狗吠声，有一头狼狗，正由花园中，向前直窜了过来，窜到了墙脚下。<p>　　穆秀珍蹲在墙头上一抖手，抖出了一方方布来，她双手抓住了那方布，向下直跳了下去，用布罩住了那头狼狗的头，手臂紧紧抱住了狗须，用力将那头狗，压在地上，狼狗虽然在竭力挣扎着，但是却已不再有吠叫声发出来。<p>　　木兰花也一跃而下，她们两人，迅速地用皮带将那方布束紧，然后再缚住了狼狗的四足，任由狼狗躺在地上挣扎着。<p>　　她们已经穿过了花园，来到了屋子之前。<p>　　四周围十分寂静，木兰花和穆秀珍用百合匙弄开了门，推门而人，她们听到一阵鼻鼾声，像是在卧室中，传出来的。<p>　　她们从楼梯上走去，到了二楼，先打开了一间房间的门，向内张望了一下，看到有两个十几岁左右的小女孩，正睡得十分甜。<p>　　她们又将门轻轻关上，然后，又打开另一扇房间的门，她们看到了一个戴着睡帽的中年人，也正熟着，那卧室中有两张床，另一张床上，睡着一个中年妇人，那自然是裴隆律师的夫人了，她们闪身而入，将门关上，穆秀珍找到了电灯开关，“拍”地一声弄亮了电汀，大叫了一声，道：“起来！”<p>　　两张床上的人突然坐了起来。<p>　　看他们的神情，显然根本不知道究竟发生了什么事！<p>　　他们茫然地望着木兰花和穆秀珍，穆秀珍已用枪对准他们，道：“裴律师，希望你别以为我手中的只是玩具！”<p>　　裴太太首先惊叫了起来，道：“你们……想干什么？”<p>　　“别叫，”穆秀珍沉声喝着，“我们只不过想问律师几句话而已。裴律师，你有一个十分美满的家庭，很令人羡慕！”<p>　　“你……你们…”裴律师的声音有些发抖。<p>　　“我们也不破坏你美满的家庭，裴律师。”穆秀珍立时接上了口，“但如果你不肯和我们合作的话，那就难说得很了！”<p>　　穆秀珍此际，语气是冰冷的，再加上她手中那柄手枪，更是令人不寒而粟：裴隆苦笑着，道：“你们……究竟想怎样。”<p>　　“很简单，裴律师，问你一个问题。”<p>　　“什么……问题？”<p>　　“你有一个委托人，曾委托你向云氏兄弟的企业机构，作出一件设计，是不是？”“是……是的。”<p>　　“那委托人是谁？“小姐，那是我的业务秘密！”裴隆的声音突然庄严。<p>　　穆秀珍冷笑了起来，道：“裴律师，对于你重视你的业务道德这一事，我很钦佩，但是不瞒你说，我是杀人不眨眼的，你那两个可爱的女儿——”穆秀珍讲到这里，故意停了一停。<p>　　裴律师的面色煞白。他的妻子则又发出了一下惊呼声。<p>　　穆秀珍笑道：“如何？”<p>　　裴隆叹了一口气，道：“好，那委托人是谁，我也不知道，他是通过书信提出来的要求，用信将委托费用寄来给我的。”<p>　　木兰花直到此时才开曰，她问道：“信上难道没有署名？”<p>　　“没有，信上只是说，由于事情要秘密进行，所以他不说出姓名，他委托我进行的事并不犯法，而我又收到了委托费……”<p>　　“是的，没有什么人责怪你，但是你对于那个委托人，真的一无所知？他那信中，对他的身份，难道一点线索都没有留下么？”<p>　　裴隆道：“那……我可未曾探究，这位委托人前后曾寄了三封信来，信还在我的事务所中，如果你们有兴趣，可以给你们看的。”<p>　　木兰花道：“我相信已被人偷去了。”<p>　　裴隆呆了一呆，不知木兰花那样讲是什么意思，而木兰花已向穆秀珍使了一个眼色，两人一齐退到了房门前：木兰花道：“非常对不起，我们打扰了你们，明天，我们会送两只大洋娃娃来给你们可爱的女儿，作为我们的歉意的，再见！”<p>　　她话一说完，便迅速地拉开了门，闪身而出。<p>　　她们知道裴姓一定会立即致电报警的，是以她以极高的迅速奔过了花园，翻过了围墙，钻进车子，向前疾驶而出。<p>　　等到她们驶出了三四条街后，她们已听到了警车的“呜呜”声，划破了寂静的夜空，木兰花忽然叹了一口气，穆秀珍问道：“兰花姐，你可是说，又白走了一次？”<p>　　“不。”木兰花简单地回答着。<p>　　“我们有什么收获？”穆秀珍不明白。<p>　　但是木兰花却也没有回答，她将车子驶得飞快，尤其是到了郊区之后，车子简直像箭一样向前射去，不一会就回到了家中。<p>　　安妮迎了出来，和木兰花、穆秀珍一齐来到了客厅中，安妮第一句话就道：“兰花姐，高翔哥哥已打了两三次电话来了。”<p>　　木兰花微笑着，道：“我开得那么抉，就是赶回来接听他的电话的。”<p>　　穆秀珍更是大惑不解，道：“你怎知道他会打电话来？”<p>　　木兰花还未曾再说什么，电话铃已经响了。<p>　　木兰花走过去，拿起了电话，她立即听到了高翔的声音，高翔道：“兰花，你和秀珍，是才从裴律师那里回来？”<p>　　“是的。”木兰花直认不讳。<p>　　“有什么发现？”<p>　　“我发现了很有趣的一件事，虽然那是我的推测，但我想离事实也不会太远，在云氏大夏抢走设计图样，和在律师事务所抢走委托文件的人，就是委托人本身。”木兰花说着，不让高翔插口，“这听来好像是很不合逻辑的事。”<p>　　“是啊，你如何解释这件事？”<p>　　“我的解释是：那委托人为了要使一切在完全保守秘密的情形下进行，所以才会出此下策的，我相信不久，裴律师还会收到设计费，要他代付给云四风的！”<p>　　高翔多少有点疑惑，道：“这……好像不可能吧，那设计图样，本来就是委托人的，他为什么不光明正大来取，而要抢劫？”<p>　　“如果按照正常的手续，设计图样自然是交给律师事务所。由律师事务所转交给委托人，那么委托人就非露面不可了。”<p>　　“难道不能采取邮寄的方式？”<p>　　“当然可以，但是那委托人却考虑得十分周样，邮寄可能失落此其一，面邮寄又一定要有收件人的地址，那便是留下了线索，而他们是不想留下任何线索的，所以连委托的书信也要取回来，这件事情，发展到如今为止，总算可以告一段落了。”<p>　　“告一段落？”电话中的商翔，和木兰花面前的穆秀珍，一齐叫了起来，“这件事更神秘了，那些人为什么行动如此鬼祟？”<p>　　木兰花笑道：“我也不知道，当然是有理由的，翔翔，我托你一件事，云五风说他的设计委托是不完全的，那么，在另一处地方，必然有另一个工业系统，也接受了一份那种不完全的委托，可能也发生了设计图样被抢走的奇事：你去展开广泛的调查。”<p>　　“好的，但是……调查到了之后又怎样呢？”<p>　　“调查到了之后，我们至少可以将那整个设计凑起来，看他们要那种可以耐高温的囊，以及在高温中操作的一切设计，究竟是做什么用的。”<p>　　高翔没有再说什么，只道：“好的，再见。”<p>　　木兰花放下了电话，穆秀珍立即道：“那么，我们现在，没有什么可做的了？”<p>　　木兰花打了一个呵欠，道：“有的，你现在要去做的，就是去——睡觉！”<p>　　穆秀珍空欢喜了几秒钟，嘟着嘴，赌气走上了楼，等到她们全睡下去时，天已经蒙蒙亮了。<p>　　接下来好几天中，木兰花像是将那件事完全忘了一样，一直到一星期之后，高翔才突然在傍晚时分，来到了木兰花的家中。<p>　　那是一个细雨霏霏的阴天，十分冷，高翔才一走进来，便脱下了帽子，道：“兰花，你料得一点不错，同样的事，在加拿大的温哥华，和瑞典的斯德哥尔摩，都有发生，失去的是设计图样，而又毫无例外，是当地的律师，接受委托，对工厂进行接头的！”木兰花道：“可以知道那两家工厂要求的设计内容么？”<p>　　“暂时不能，但如果我们一定要知道的话，通过国际警方去联络一下，一定不是一件十分困难的事。”高翔回答着。<p>　　木兰花道：“中国的古老传说，说有的医生，有一张独步单方的话，他在开出那方子之际，必定将之分成二四部位，叫病人到二四家药店去配药，好使药方的内容，不至于泄漏出去，而如今，他们也是采取了这个办法，我看，这次可要云五风走一次，因为他对工业设计的知识十分丰富，不知道他肯不肯去。”<p>　　“我打电话给他！”穆秀珍忙自告奋勇。<p>　　在通了电话之后的四十分钟，云四风和云五风兄弟两人，一齐来到，云四风一进来就嚷道：“真奇怪，我们不是失去了一份设计图样么？可是前两天，律师事务所却还转来了设计费，真不知道是收下好，还是退回去的好！”<p>　　高翔、穆秀珍和安妮三人，都笑了起来。<p>　　木兰花道：“你只管收下好了，设计图样已到了委托人的手中，他们一定觉得十分满意，是以才肯照付设计费用的。”<p>　　一向十分害羞的云五风也不免气愤，道：“那么，他们的行动，买在太鬼祟了！”木兰花道：“同样的事，还在瑞典和加拿大发生，五风，如果你到那两个地方去一次，一定可以了解到整个设计，是为什么而服务的。高翔又将这一星期来的调查所得，补充说了几句。云五风静静地听高翔讲完，才道：“好的，我去，我想不必通过国际警方，我也可以办得成这件事，因为那两个工业系统是和我们有联系的，我认识他们的总工程师，那是不会有什么网难的。”<p>　　木兰花道：“那自然更好了，但是五风，你行动可千万要小心，如果发现有什么人跟踪你，你立时要求当地警方的保护。”<p>　　那样“有危险么？”云五风问。<p>　　“很难说，”兰花摇着头，道：“因为那批人究竟怀着什么目的，我们还不知道，而他们行动秘密，自然是不想人知道的。”<p>　　云五风点头道：“我明白了，因为我恰好是去探听他们的秘密！所以如果他们知道了，就会对我不利。”<p>　　“是的，你最好带些备而不用的武器。”木兰花说。云五风笑了起来、他的神情，既兴奋又紧张，道：“我完全明白了，我会为自己准备一些武器的，请你们不必为我担忧。”<p>　　木兰花想了一想，忽然又道：“五风，你如果不是到了十分必要的关头，最好不要伤害与你为敌的人。”<p>　　木兰花忽然又那样吩咐云五风，这不禁令得所有的人都感到十分错愕，一齐向木兰花望来，木兰花摊了摊手，道：“我很难解释，但是那晚上，他们完全可以杀害我穆秀珍两人的，他们却也没有下手，或者他们的行为，和法律并没有抵触——”云四风道：“他们抢走了设计图样。”<p>　　“那是他们不想别人知道他们的秘密。”<p>　　“哼，”穆秀珍也不同意，“如果他们进行的事，是光明正大的，为什么要那样鬼鬼崇祟，做些见不得人的行动出来？”<p>　　木兰花道：“我早已说过了，现在。我很难解释。”<p>　　还是云五风的话，结束了这场小小的争论，他道：“我知道了，兰花姐，我会听你的话，除非他们首先想伤害我，我不会伤害他们。”<p>　　木兰花十分高兴地笑了起来，道：“好，就这样决定了，你明天早就动身，最好随时和我们联络，使我们能知道你的行踪。”<p>　　云五风道：“好，那我告辞了。”<p>　　木兰花也不再挽留他，因为他明天还有远行。云五风离去了之后，高翔和云四风两人和木兰花姐妹，又闲谈了一会，也告辞离去。<p>　　第二天，云五风中午时分离开了本市，三天之后，就接到他从瑞典打回来的长途电话，电话是打给云四风的，云四风将电话的录音带拿了来，放给木兰花听、云五风在瑞典已经得到了他所要的一切资料，那家受委托的工厂，进行设计的设备，是可以和他们的设计衔接起来的。云五风说：“我虽然还未曾看到那全套设备，因为找还未曾到加拿大去，但是，我从已得的三分之二的资料中，却可以肯定，整套设计，是前所未有的高温操作工具，设记目的，是使两个至四个人，能够在摄氏三千度的高热环境中操作！”听完了电话录音带，木兰花摇着头，道：“那套机械设备究竟有什么用处，我们还是不知道。很想像它有什么用处！”<p>　　他们互相发表着猜测的意见，最后还是木兰花的意见，被大家认为是比较接近事实的，木兰花认为有可能是进行火山内部的探险之用。<p>　　因为除了火山口里面，地球上实在很少地方，会达到摄氏三千度的高热，这样的假设，看来是唯一的可能了！<p>　　他们知道云五风已飞往加拿大温哥华，他们继续等待着云五风的消息。第三天上午，他们接到了云五风，到达了温哥华的电话。当天下午，云五风又打了一个长途电话来，说他已得到了一切资料，证明他所料不错，那是一套十分完善的高温操作设备。<p>　　云五风说他已准备在两小时后，启程回来。<p>　　云四风也准备到机场去接他的弟弟，他向航空公司方面查询它机到达的时间，第二天一早，就到了机场、一切看来，似乎都很顺利。<p>　　但是，到了那一班飞机降落之后，不寻常的事便发生了，旅客陆续下机。但是云四风却没有接到他的弟弟！云五风没有出现！<p>　　云四风连忙向航空公司方面，查看旅客的名单，他看到有云五风的名字，然而，在经过了一番查询之后，航空公司的回答是：云先生订下了座位，但是在起飞之前，最后召唤，他仍然未曾到达机场，是以云先生未能搭上这一班机。<p>　　云四风心中的错愕，实在是难以形容的，他们三兄弟，有一个共通的特点，那便是做事特别有规律，也特别遵守时间。<p>　　那也就是说，因为迟到而搭不到飞机，那样的事，可以发生在任何人的身上，但是却绝不会发生在他们几兄弟身上的。而如今，云五风却没有搭上飞机。<p>　　那毫无疑问，是有意外发生了！<p>　　云四风匆匆走出航空公司的办公室，心中十分乱，云五风是他们兄弟之中最小的一个，一向没有个么冒险生活的经验，但是如今却遭到了不可预测的意外，那自然令得云四风焦急，一时之间，他实在是不知道该怎样才好，他茫然地站立在机场的大堂中发呆。<p>　　也就在这时，忽然有一个穿着棕色格子呢大衣的男子，来到了。<p>　　他的面前，脱下了帽子，向他点了点头，道：“云先生，来接你弟弟的。”云四风突然一呆，后退了一步，打量着面前的那人。<p>　　他从来也未曾见过那人，那人的样子，也十分普通，他当然是亚洲人，肤色狠黑，在他的脸上，可以说找不出任何特征来。<p>　　云四风一呆之后，立即道：“你怎么知道？”“我只是猜想，你的弟弟本来是应该乘搭这班飞机来的，但是他却没有到飞机场去，他遭遇到了一点意外，我所能告诉你的是，那可以说不能算是意外，但是他却要在半年之内，不能自由活动，他在那半年之中会受到很好的待遇，请你放心。”<p>　　云四风突然伸出了手来，抓住了那人的衣领，道：“你是什么人？他在什么地方，你别在我面前玩弄什么花样，快说！”<p>　　那人被云四风抓住了衣领，他双掌突然向云四风的手腕切了下来，云四风知道自己如果不放手，那实是非吃亏不可，是以逼得放开了手。<p>　　而他才一放下了手，那人便迅速地向后，迟了出去，他一面后退，一面还道：“他大好奇了，云先生，希望你不要学你的弟弟，一个人太好奇了，对他自己而言，是没有什么好处的。”<p>　　那人一面说，一面拔足向前奔去，云四风连忙追了上去，他们两人，一前一后在机场大厦中追逐着，立即就引起了人们的注意。<p>　　那人向前奔出的势子十分快，转眼之间，便看到他推开机场大厦的玻璃门，向外冲了出去，云四风离他，却还有五六码。<p>　　云四风大叫道：“拦住他！拦住他！”<p>　　可惜，云四风叫得太迟了！<p>　　如果在那人一开始向外奔去之际，云四风便扬声高叫的话，那么大厦中的人十分多，一定可以将那个人的去路拦住了。<p>　　这时，那人已到了大厦之处，云四风的叫声，被玻璃门阻隔着，不能传到外面去，外面的人只看到云四风在大叫，却听不到他在叫些什么！<p>　　等到云四风也推开了玻璃门时，那人已跳上了一辆疾驰而来的跑车，那辆跑年一停不停，便向前冲了出去，转眼之间，便消失在转变处了！<p>　　云四风站在门口，心中乱成了一片，有两个警员自机场大夏中推门出来问他，道：“先生，发生了什么事？”<p>　　云四风忙道：“没有什么，谢谢你们。”<p>　　自然不是真的没有发生什么事，而是发生的事，绝不是那两个警告员所能帮助得了的，云四风奔向自己的车子，直驶警局。<p>　　他和高翔见了面，将他看到的那辆跑车的车牌号数，告诉高翔，高翔立时下令调查，半小时之后，便已经有了结果。但是当，车主驾着那号码的车子，被请到警局来的时候，云四风不禁苦笑，因为他看到的是一辆红色的跑车，而现在驶来的车辆，却是一辆绿色的小型车。<p>　　那也就是说，他看到的那辆跑车，用了一个假的车牌，同样的跑车，在本市至少有一千辆，那是根本无从调查起的！木兰花也闻讯赶到了警局，云四风恨不得立时能飞到加拿大去，但是木兰花在听了云四风的叙述之后，却道：“四风，加拿大的地方那么大，你如何去找五风？”<p>　　“我去了，多少可以发现一些线索的。”<p>　　“我想你不能发现什么，四风。”<p>　　“那怎么办？让他去么？”云四风显得十分焦躁。<p>　　但是木兰花却出乎他意料之外地回答道：“是的，暂时只有让他去，我深信那些人不会害五风的，你大可以放心。”<p>　　“他们不害五风？他们不让五风回来！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='39_05'>第38册 无价奇石 第四章</b><p>");

document.write ('　　“那是因为五风知道了他们的秘密，而他们不愿这个秘密被泄露出去，所以不得不软禁了他，如果他们要害五风，又何必来通知你？”<p>　　木兰花的分析，云四风知道十分有理，但是云四风的心中，却也十分生气，更因为木兰花对于云五风落在人家手中一事，似乎一点也不着急！<p>　　他大声道：“不行，五风在人家手中，我一定要去将他救出来，兰花，你可以不必去，但是我一定要去，他是我的弟弟！”<p>　　云四风那样说，多少是有点负气了！<p>　　那样的情形，在他们相识以来，可以说是从来也未曾发生过的，高翔感到十分为难，她想劝几何，可是也不知如何启口才好。<p>　　木兰花叹了一声，道：“四风，你误会了，你以为我不关心五风的安危么？你的弟弟，和我的弟弟，可以说是一样的！”<p>　　云四风道：“那么你——”“我是认为，到加拿大去，根本没有用，你们不会找到任何线索，留在本市，或者还可以使事情有进一步的发展！”兰花诚恳他说着。<p>　　“不行，我还是要去！”云四风十分固执他说道。<p>　　木兰花又叹了一声，道：“好，你一定要去的话，我叫秀珍和你一起去。”<p>　　云四风的脸上，本来充满了不以为然的神色，但是木兰花一提起秀珍来，云四风的神色，便柔和了许多，道：“好的，我和她一齐去。”<p>　　“她现在在家里，你去和她一齐办手续，既然决定要去，那自然是越快动身越好，可是你们要小心，别乱来，就算你们和敌人见了面，也尽可能别伤害他们！”<p>　　这句话，在云五风临走的时候，木兰花嘱咐过云五风的，当时云四风听了，不过觉得惊恼击已，但此际，他却觉得十分刺耳！<p>　　他并没有问答，只是发出了一下闷哼声，转身便走出了高翔的办公室，高翔苦笑了一下，道：“兰花，四风生气了。”<p>　　木兰花微笑着，道：“他以为我不关心五风的安危，其实我只是根据事实来分析，断定五风现在，只不过是被软禁，绝不至于有危险的！”<p>　　“可是，难道就让五风被软禁半年么？”高翔问。<p>　　木兰花皱起了双眉，道：“当然不能，我自有办法使他们放走云五风，可惜四风刚才不听我的解释，就已经睹气走了！”<p>　　“你有办法？”高翔惊呀地问。<p>　　“是的，我有办法。”木兰花一面说，一面推开了办公室的门，也准备离去，“我现在就准备去实行这个办法。”<p>　　“不要我和你一起去？”<p>　　“不必了。”木兰花已走了出去。<p>　　木兰花离开了警局之后，来到了一家在本市颇负声誉的报馆。她找到了总编辑李先生，提出了要求，道：“我有一篇特稿，希望能在你们报上，显著地位刊登。李总编辑十分高兴，道：“兰花小姐，你肯为我们报纸执笔写特稿，那实在太好了，我们一定刊在第一版，最显著的地位。”<p>　　木兰花笑道：“你先别高兴，这篇特稿的题材，是有关高温操作的，可能十分枯躁，但是和最近的设计图样离奇被抢案，多少有点关系，所以很有新闻性。”<p>　　“欢迎！欢迎！”李总编辑搓着双手，“稿子呢？”<p>　　“我想借你的办公室用一用，即席挥毫。”<p>　　“可以，可以！”李总编辑请木兰花坐了下来，铺了一叠稿纸在木兰花的前面，木兰花略一思索，便振笔疾书了起来。<p>　　两小时后，木兰花离开了报馆，她写好的那能特稿，已在排字房中付排了，她回到了家中，穆秀珍不在，只有安妮一个人在家。<p>　　安妮一看到木兰花就叫道：“兰花姐，四风哥和秀珍姐一起走了，他们说不等你回来了，他们是驾驶小型喷射机到加拿大去的。”木兰花无可奈何地摇着头，道：“没用处的，事情和上次他自己在欧洲机场上出事不同，五风不会有危险，他却一定要去。”安妮关心地问：“五风哥哥怎么了？”<p>　　“他破一些人软禁了起来，因为他已探悉了那些人的一些秘密，但是那些人却是不会有害人之意的，我已写了一篇特稿，是有关那些人的秘密的，当那篇特稿发表之后，那些人感到软禁云五风也不会有保守秘密的作用，自然会将他放走了。”<p>　　安妮佩服地点了点头，道：“那真是好办法，可是如果他们知道那篇特稿是你写的，他们不会来找你的麻烦？”<p>　　“我希望他们来找我。”木兰花回答着。<p>　　“兰花姐，他们究竟是什么样的人呢？”<p>　　“我也不知道，但他们一定不是一个犯罪组织的人，那是可以肯定的，他们而且还不惯犯罪，他们的做法，十分拙劣！”<p>　　“可是他们却有武器广安妮说着。“但是他们的武器却也未曾伤过人！”<p>　　安妮没有别的好说了，她只是望着木兰花，好一会，才道：“希望你的推断像以前一样，是和事实十分接近的。”<p>　　木兰花并没有回答，只是笑了一笑。<p>　　但是木兰花的笑容，却是充满了自信的。<p>　　第二天，木兰花的那篇特稿，被刊在那张报纸的首页，署名便是木兰花。但是这篇特稿，却并没有引起什么大的轰动。<p>　　不但没有轰动，而且很多人根本连看都不看，因为特稿谈的题目太专门了，讲的全是如果克服了高温，人可以在如何情形下工作等等的情形。<p>　　但高翔倒是一看到了那施特稿，便明白了木兰花的用意，他和木兰花通了一个电话。那天的天气仍旧十分寒冷，中午时，阳光普照，气温回升了一些，两个穿着大衣的访客，在铁门前按着门铃，安妮一看到，便叫道：“兰花姐，他们来了！”<p>　　木兰花不立即即出去开门，问道：“你怎知是他们？”<p>　　“当然，你看，他们之中的一个，大衣袋中插着一份报纸，正是刊载特稿的那份，而且，他们的行动，多少有些鬼祟。”<p>　　木兰花嘉许地拍了拍安妮的肩头，按下了一个掣。<p>　　铁门自动打开来。同时，扩音器也传出了木兰花的声音，道：“请进来。”<p>　　那两人并肩走了进来，到了门口，又停了一停，木兰花打了门，那两人走了进来，其中一个立时从口袋中取出那份报纸。<p>　　他将那份报纸扬了一扬，道：“小姐，今天报刑载上的那篇特稿，是你写的么？”那两个人的面貌，一点也不相似，但是此际，在他们的脸上，却有一个共同的特点，那便是他都十分之恼怒，怒瞪着木兰花。<p>　　那人用力将报纸“拍”地抛在桌上，道：“小姐，原来你是一个专好探听人家的秘密和管人闲事，妨碍他人的人，真失敬了！”<p>　　那人说话，对木兰花来说，实在是很大的侮辱。<p>　　但是，木兰花却不生气，她淡然一笑，道：“两位，你们忘记什么叫礼貌，我看你们需要冷静一下，才是办法！”<p>　　木兰花劝他们冷静些，可是他们却更激动了，一个甚至大声嚷叫了起来，道：“为什么以揭穿人家的秘密而乐，为什么？”<p>　　木兰花道：“我没有揭穿什么人的秘密，两位，事实上，是你们自己的做法不对，你们出动了四个人，首先抢走了设计图样！”<p>　　“那与你有什么相干？”那两人咆哮着。<p>　　“凡是违法的事，都与我相干。”木兰花严肃地回答。<p>　　那两人呆了一呆，才道：“可是事后，我们还是照样付出了设计费用，我们只不过是取回自己的东西，这也犯法么？”<p>　　木兰花笑了起来，道：“你们若是在一家银行中有存款，难道就可以蒙面，持枪，去抢那家银行了么？朋友，你们显然不是职业的犯罪者，而且，我也要不客气地批评说，就算是业余的，你们的做法，也十分拙劣，包括了软禁云五风在内！”<p>　　那两人被木兰花的话，讲得哑口无言。<p>　　一直不出声的安妮，直到此际才道：“两位请坐！”<p>　　她的声音并不高，但是她的话，却像是有一股魔术力量一样，令得那两人听话之极地坐了下来，他们沉默了片刻，其中一个才道：“我们今早看到了这报纸，便以放弃了软禁那位云先生，因为他所知道的，不见得会比你这篇特稿上所写的更详细一些。木兰花笑道：“那才是聪明的做法，事实上，我这篇特稿，在你们看来。像是秘密全被泄露了，但是在局外人看来，却是一点无关的。”<p>　　两人一齐苦笑了起来，道：“但愿如此。”<p>　　木兰花又道：“事实上，你们现在手中所有的，只是制作图样，你们还得找基础十分深厚的工厂，为你们制作这套设备，这是不能分成几部分来做的，我想，你们还是要和云家兄弟联络一下，委托他们进行，我看你们准备的资金一定很充足了？”<p>　　那两人皱着眉，对木兰花的问题，并不回答。<p>　　木兰花的面色一沉，道：“若是你们因为资金不足，而在筹划进行犯罪的话，那么我要告诉你们，犯罪是一个泥淖，一脚踏下去，就越陷越深，很难自拔了！”<p>　　那两人神色慌张地站了起来，双手摇着，道：“不，不，我们……”<p>　　可是木兰花的凌厉的目光一直注视着他们，令得他们觉得说谎是没有用的，是以他们住了口，低下头去，过了一会，才道：“是的，我们的确在计划着一桩犯罪，我们准备……抢劫拉斯维加斯或是蒙地卡罗的赌场，但……仅仅是计划。”<p>　　“你们会将之付诸实施的，对不对？”<p>　　那两人又无可奈何地点着头，道：“但是，我们是准备归还的，我们甚至于可以双倍地归还！”<p>　　木兰花叹了声，道：“两位，看来你们都曾受过高深的教育，但是你们讲的话，却完全是强盗的逻辑。你们应该感到惭愧！”<p>　　那两人被木兰斥得面有惭色，过了好一会，才道：“小姐，你说得非常对，我们决定取消这两个计划了，谢谢你的忠告。”<p>　　木兰花的脸色，也渐渐缓和，道：“其实，你们可以采取较好的办法，例如和工厂方面签订合同，分期付款，或迟半年一年付款。”<p>　　“唉，我们何尝未曾想到过？但是，什么工厂肯？”<p>　　木兰花道：“如果我担保的话，云氏工业系统肯的。”<p>　　那两人望着木兰花，脸上出现十分难以形容的神色来。<p>　　木兰花又道：“别以为我为你们尽了力，就是想得知你们的秘密，你们仍然可以保守秘密的。”<p>　　那两人道：“那……那你是为了什么？”<p>　　木兰花一字一顿，道：“不为什么，只是为了事情一发生，我就肯定你们不是犯罪者，你们一定在从事一种冒险，而不是犯罪。”<p>　　那两人互望了一眼，道：“兰花小姐，我们为我们刚进来时候的态度道歉，请你接受我们的歉意。”<p>　　木兰花挥了挥手，柔声道：“算了，别再提这些了。”<p>　　那两人向木兰花鞠躬，然后告辞。<p>　　他们走了之后才五分钟，云五风的长途电话就来了，木兰花忙告诉他，云四风和穆秀珍启程到加拿大去了，木兰花要云五风和机场方面联络，到机场去和他们会合，立时回来，云五风将他的经历说了一遍。表示莫名其妙！<p>　　木兰花并没有将其中的原委和他说明，一直到了云四风兄弟两人和穆秀珍，从加拿大回来，木兰花才将事情经过，详细说了一遍。<p>　　云四风十分不好意思，道：“兰花，没有听你的话，结果我还是白花了时间，一下飞机，五风已在机场等着我们了！”<p>　　木兰花笑道：“你和云五风手足情深，自然格外关切，四风，那几个人如果来找你，你肯为他们承制这全套设备么？”<p>　　云四风道：“当然可以的。”<p>　　木兰花又向云五风望去，道：“五风，你是已知道了全套设备的内容的，大约要多少制造成本，才能够完成这套设备？”<p>　　云五风略想了一想，道：“我看至少要五十万镑，它的许多部分，都要动用十分贵重的稀有合金，这种金属可以耐高热，但也十分昂贵。”<p>　　“天，”穆秀珍叫了起来，“他们准备花那么多的本钱，究竟准备做什么生意？难道竟可以嫌得回本钱来么？”<p>　　“那是他们的秘密，四风，我想，五十万镑的账，对你们来说，不算是怎么一回事吧！”<p>　　木兰花又再度征询云四风的意见。<p>　　“自然不算什么。”云四风豪气干云，“只要他们来找我，我一定答应替他们做，等他们嫌了制造钱，再向他们收费！”<p>　　穆秀珍咕噜着，说道：“这是正式的现钱换赊账！”<p>　　各人都笑了起来，木兰花道：“秀珍，或许他们所做的事，是对人类的科学进步，有着重大作用的，我们可以帮助他们，自然是好事。”<p>　　云四风叫道：“走，天那么冷，吃烤羊肉去，我请客！”<p>　　安妮叫了起来，道：“好啊！”<p>　　他们分乘两辆车子，在嘻哈声中离家而去。<p>　　第二天，云四风接见了四个客人，那四个客人其实并不是第一次来到云氏大厦的，只不过他们第一次来的时候，两个击昏了守卫。另外两个，则套着丝袜，抢走了设计的图样而已。他们四人，一见到云四风，便向云四风致以最深歉意的。<p>　　然后，他们向云四风介绍他们自己，他们四人的年纪都很轻，但是有两个，是亚洲一所很著名大学中的物理学教授，有极好的学历。<p>　　另一位的学历更好，是专攻物质原子量变化程序的，那是一门十分尖端的新科学，而另一个，则是一个地质学专家。<p>　　他们四人自我介绍完毕之后，便提出了来意。<p>　　云四风并没有多问什么，一口便答应了下来，他们四人交出了全套的设计图样，便告辞离去，自此以后，他们也没有再露面。<p>　　只是每隔上十天，他们便会来一个电话，向云四风询问工程的进度，一直到了半年之后，他们知道全套设备都已完工，而且已装箱待运了，他们才一齐来拜访木兰花，而且约齐了云四风。<p>　　五风和高翔等人全到齐了之后，他们中的柯克教授用十分庄严的声音道：“各位，我们宣布这套设备的目的，我们是准备深入亚洲最大活火山中去——是在火山喷火的后期，进入火山口！”<p>　　木兰花等各人，都吸了一口气，这是一件十分惊人的事，是人类以前从来也未曾做过的事。但是木兰花却早在半年之前。<p>　　便已经料定了他们的活动，与火山有关。<p>　　高翔首先道：“那是极力危险的！”<p>　　云四风也忙道：“各位，我们工厂承制的设备，决不保证安全、因为这样的事，从来也没有人做过，危险和不可测的因素太多了！”<p>　　柯克的脸上带着十分镇定的微笑，道：“做任何事情都有危险的，何况做从来也未曾有人做过的事。但有一件事。既然是没有人做过，总得有人去做才是，在二百多年前，连潜水也是极危险的事，也是还是人有不怕牺牲，去从事潜水！”<p>　　木兰花等人都不出声，柯克停了一停，又道：“当然，我们也有个人的目的，因为我们研究的结果，认为在火山爆发之际，岩石化为熔岩。在火山将恢复沉静之际，熔岩又开始凝结，在那样的过程中，产生极大的热量，和极大的压力，这种热量和压力，都不是人工的力量所能达到的，在那样的情形下——柯克教授略顿了一顿。木兰花“啊”地一声，道，“是啊，以前怎会没有人想过这一点，人造钻石正是根据那样的原理，制造成功的！”<p>　　“钻石！”穆秀珍叫了起来。<p>　　“兰花小姐，你真是天下一等一的聪明人！柯克教授由衷地称赞着，“我只是讲到了一半，你便已经明白我的意思了！”<p>　　穆秀珍急切地问道：“那你认为火山口中有钻石？”<p>　　“钻石是石墨的同素异形体，”柯克教授继续说着，“人工可以利用高热和高压，将石墨转为钻石，但是，所形成的，只是微小的细粒。如果一个火山中，本身蕴藏着石墨矿，那么，各位请想一想，在火山爆发，发生高热和高压之后。会有什么后果？”<p>　　穆秀珍大声叫了起来，道：“可以造成大量的金刚石！”<p>　　“是的！”柯克教授激动了起来，“根据我们的计算，所形成的钻石，颗粒之大，将绝不是以“克”来计，而是以磅来计算的！”<p>　　云氏兄弟齐声道：“有这个可能？”<p>　　“在理论上是讲得通的，”木兰花站了起来，“但是我们不赞成你去冒这样的险，钻石即使像人那样大，但也不如人的生命有价值。”<p>　　柯克教授等四人，呆了半晌，然后，他们不约面同地各自摇了摇头，柯克道：“巨大的钻石，在工业和科学上有巨大的价值，而且，我们将在火山的熔岩中工作，我们的发现，全是人类前所未有的发现，那也一定是很有价值的。”<p>　　木兰花道：“我还是劝你们不要去。”<p>　　但是，从柯克教授等四人脸上的神情看来，木兰花的劝告，显然是一点也未曾起到作用，因为何克教授等四人，是在一种狂热的情绪之中！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='39_06'>第38册 无价奇石 第五章</b><p>");

document.write ('　　他们也不想多谈下去，一齐站了起来，柯克教授道：“我们的行动，本来是下令极度的秘密，但因为得到了你们的帮助，所以……”<p>　　木兰花打断了他的话头，道：“其实，你们的行动根本不必保守什么秘密，冒那样的险去取钻石的蠢人虽然有，但是没有你们的装备，却也是不行的。木兰花竟然毫不客气称他们为“蠢人”，这和木兰花平时的作风，实在是不相会的，但是高翔等人，却全都知道木兰花的用意，是在于阻止他们，希望他们四个人，能够放弃这个念头。但是，木兰花的话，仍然没有起到应有的作用。<p>　　柯克等四人勉强笑了一下，柯克转过头来，道：“云先生，在我们成功之后，我们会以大量的钻石，来支付我们的欠款。”<p>　　另外一个更兴奋地道：“到时，因为由于大量钻石突然在市场上出现，钻石的价格，至少要比现在下降一倍！”<p>　　云四风笑了笑，用讽刺的语调道：“只怕我会什么也收不到，那么我便会损失五十一万六千多镑了，那是一笔很可观的款项。”<p>　　“我们会还你的，一定还你！”柯克说着。<p>　　他们四人一齐告辞，在门口，柯克道：“由于携带的设备太重，所以我们要坐船走，希望们能替我们保守秘密。”<p>　　高翔道：“你们要到哪一个火山去，我们也想像得到，但是你们用什么借口，去接近那个火山呢？没有当地政府的许可是不行的。”<p>　　四人中个子最高的一个道：“我是著名的地质学家，以考察火山为名，我们的四人考察团，已得到了当地政府全国支持的许诺，”柯克教授补充道：“政府还拔出了军队替我们搬运器材，而且还供应大型的直升机，以及种种人力和物力方面的方便。”<p>　　高翔叹了一声，道：“看来你们的决定是不可改变了？”<p>　　“当然，那是我们准备了将近四年的毕生工作呀！”<p>　　高翔道：“那么只好祝你们成功了。”<p>　　四人频频向众人鞠躬而退，离开了木兰花的住所，登上了他汽车驶走了。虽然木兰花、高翔和云氏兄弟都现出不以为然的神色来，但是穆秀珍的神色却十分钦羡，她忽然叫了起来，“啊”地一声，道：“唉，我们竟忘了一件事！”<p>　　各人都给她吓了一跳，道：“什么事？”秀珍道：“四风，你不应该要他们还你欠款，你应该将你的供应他们的设备，作为股份，参加他们，那就可以和他们分享所得的钻石。木兰花听了，又是好气，又是好笑，道：“秀珍，你在想些什么？我刚才还在说他们所做的是蠢事，你倒反而羡慕？”<p>　　穆秀珍不服道：“我怎么不羡慕？兰花姐，你想想，论磅重的钻石，就像捡拾石子似地可以捡到，那简直就是童话中的宝山，随身俯拾，就可以得各种珠宝！”<p>　　木兰花道：“可是你别忘记，童话中的宝山，都是惩戒贪心的人的，贪心的人，可能永远留在宝山上，变成一块石头。”<p>　　“那我不贪心好了，我只希望得到一百磅，不，两百磅钻石，那就够了。”<p>　　云四风不禁笑了起来，道：“听听，你看这还不贪心！”<p>　　连安妮都道：“秀珍姐，他们说得容易，但是人要到熔岩中去。那可不是开玩笑的，说不定他们一下去，就给烧死了！”<p>　　一直不出声的云五风，这时才说了一句，道：“那倒不会的，耐温囊可以使人在囊中达十小时之久，而不会发生危险。”<p>　　“你们听！”穆秀珍像是找到了支持者，高声叫了起来，同时，她又撩拔着木兰花，道：“兰花姐，置身于熔岩之中，你有那样的经历么？”<p>　　“没有，”木兰花平静地回答：“而且我也不想有，为了财富而手产命危险，那是最蠢的蠢事，你再不肯干休，我们全不采你了！”<p>　　木兰花那样一说，穆秀珍果然不敢再说什么了，但是她仍然中很快乐，闷闷地坐在一边，安妮过去和她说笑。她也不出声。<p>　　木兰花等人也不去理会她，他们讨论著柯克等四人可能到哪一个火山去，他们的意见都是一致的，因为消息传出，亚洲最大的一个火山，有大爆发的迹象，那当然就是他们的目的地了。<p>　　他们也觉得柯克教授的计划，实在太以冒险，而且不是十分值得的。<p>　　当晚他们分手之后，以后相聚的日子中，也没有什么人再提起柯克教授他们四人来，渐渐地，他们也将这件事遗忘了。<p>　　又过了一个月。<p>　　新闻报导比较详细的报纸上，有一则不为注意的新闻，报导一个由四位知名科学家组成的考察团，已经携带着许多新设备、准备登上大火山，去研究火山爆发的情形，由于火山刚经过大爆发，所以此举是十分危险的云云。<p>　　但是因为那火山所在的地点，离本市十分遥远，是以也没有什么人去注意那则新闻，但是穆秀珍在看到了之后，却好一会呆。<p>　　早餐过后，她对木兰道：“兰花姐，我在美国威斯康辛大学有一个学籍，校方曾说过随时欢迎我去上学的，现在我想去就读，学些电脑的基本知识。”<p>　　木兰花正在弹琴，她听得穆秀珍那样说法，双手一齐按在琴键上，道：“秀珍，你为什么突然想到要去上学了呢？”<p>　　穆秀珍笑着，道：“兰花姐，不论我在什么时候提出来，你都可以那样问我的，我如何回答才好？现在电脑充满了每一个角落，如果我们不去学一些有关电脑的知识，那么，我们就快要追不上时代了，兰花姐，你说我的话对不对，嗯？”<p>　　木兰花望着她，道：“如果没有别的花样，那你的话自然是对的。”<p>　　穆秀珍竖起了手来，道：“保证没有。”<p>　　“好的，你去好了。”木兰花盖了琴盖。<p>　　安妮却有些愁眉苦脸，道：“秀珍姐，你去多久？”<p>　　穆秀珍一本正经道：“怕至少要两年！”<p>　　安妮更不开心了，转着轮椅，来到了窗前，要和穆秀珍分开两年，那对她来说，实在是一个非常重大的打击，她和穆秀珍的感情如此之好，心中自然难过。<p>　　木兰花看到安妮那样，便站了起来，道：“安妮，你听她，她要是肯静静去念两年书，保证可以得到好几个博士学位。我看，至多两个月，她就呆不住，要回来了，你难过什么？”<p>　　安妮忍不住笑了起来，说道：“那样，就最好的了！”<p>　　穆秀珍摸着安妮的头，道：“真的，说不定两个月，或者更短的时间，我就可以回来了！”<p>　　穆秀珍决定要去美国求学，也着实忙了好几天，到她上飞机的那一天，大家都来送行，安妮是唯一流泪的送行者，而且她还哭得十分伤心！<p>　　穆秀珍踏上了飞机，直到飞机起飞，她才松了一口气，她自己有自己的秘密计划，而这几天来，她处处提防，唯恐木兰花识穿她的计划。<p>　　但是现在她已起飞了，那证明木兰花并不知道她心中的秘密，穆秀珍高兴得低哼了起来，她在飞机上享受了十分丰富的一餐，然后又休息了一会。<p>　　等到飞机在夏威夷降落时，她本来是不应该下机。直飞美国去的，但是她却下了飞机，和航空公司交涉妥当，当天就上了另一架飞机，飞赴她的目的地。<p>　　两天之后，她已经来到了火山脚下！<p>　　她是瞒着木兰花，来参加柯克教授的冒险行动的！<p>　　火山爆发的最高潮，虽然已经成为过去，但是火山专家一致认为，这座火山正是在空前的活跃时期，爆发高潮，仍然随时可以到来的，所以，距离火山二十里，便被列为禁区，有军队布防，原来在禁区内居住的村民。也都撤出了居住的村落。<p>　　禁区是不准任何人进出的，但是穆秀珍一到，就设法和柯克教授通了一次无线电话，柯克教授对穆秀珍的来到，大表欢迎，亲自驾车自火山脚下的营地驶出来，将穆秀珍接迎禁区，当吉普车在禁区向火山疾驶之际，穆秀珍看到了前所未见的奇景。<p>　　整片大地之上，都被灰白色的火山灰复盖着，像是这里正下过一场大雪，而雪花粒子全是灰白的。山灰十分之细，当火山灰复盖着大地之际，也给整片大地，带来一片死寂的气氛，使人的心中，感到一股说不出来的重压。像是置身别的星球上一样。<p>　　但是，当渐渐向火山接近时，却又不同了！<p>　　地面上仍然复盖着火山灰，但是大地却是在震动的，人的双耳，其实并听不到什么声音，但是从那震动之中，却“感到”了隆隆声，那种隆隆声，的确是从感觉而来，而不是从听觉而来的，那是一种十分奇妙的感觉，是穆秀珍从来也未曾有过的。<p>　　抬头向前看去。大火山的火山口，好像十分平静，但是每隔几分钟。就有团大蓬浓烟冒出来，夹杂着许多闪耀的火星。<p>　　柯克教授道：“现在是白天，看来好像不怎样，但是一到了晚上，整个火山口全是红的，像是太阳不是下了山，而是跌进了火山口之中！”<p>　　穆秀珍笑道：“你形容得真好！”<p>　　柯克教授又道：“从现在起，已进入十分危险的区域了，随时都可以有大量熔岩涌下来，也随时可以有成吨重的石跌下来！”<p>　　不必柯克介绍，穆秀珍也可以知道，现在是进入了最危险的区域了，原来的田地、通路，全已消失了，而代之以一片荒无，和遍布地上的大大小小的石块，像是已到了火星上一样，而这时，她也的确可以听到发自火山口的轰然之声。<p>　　那种声音，像是在山腹之中，有好几万人，一齐在擂着几万面大皮鼓一样，真是惊心动魄。柯克教授又道：“穆小姐，你听听这声音，彻夜听着那种声响，而想起我们就要进入火山口之中，那是何等样的壮举，真是会使人为之失眠的。”<p>　　“你们的准备工作进行得怎样了？”<p>　　“很良好，设备正在被逐件搬上山顶去，穆小姐，我们已穿上防高温衣囊，来到贴近火山门处观察过，你一到营地，我们就为你安排那种观察。”<p>　　穆秀珍这时，早已将木兰花的告诚，抛到脑后，她只感到说不出来的兴奋和刺激。欢呼了起来，道：“那真是太好！”<p>　　“离火山太近了，呼吸会感到不舒畅，但是会习惯的，但是到了山上，非依靠压缩氧气的供应不可了，你看，那就是我们的营地了！”<p>　　穆秀珍循着柯克教授所指，向前看去，只见在离火山脚下，一个只有半里许处，在足有八九尺高的石块堆成的基础上，是几问屋子，屋子的顶棚墙，全是厚厚的石棉毡保护着，几乎没有什么窗子，而在屋子附近，则有几架大型直升机。正将大木箱吊起来向上飞去。柯克教授道：“我们为了要使一切尽量接近火山口，所以那地方的温度已十分高，木箱放了之后不久，就变焦了！”<p>　　穆秀珍道：“那怎么样工作？”<p>　　“自然是穿石棉衣了！”<p>　　穆秀珍是最喜欢冒险，刺激的人，她这时是想快些到火山口里面去！车子到了营地的近处，其余二人，也一齐迎了出来。<p>　　他们唱着欢迎的歌声，拉着穆秀珍的手，跳跃着。穆秀珍受到了那样隆重而且充满了诚意的欢迎，她心中也十分高兴，就在他们五人又唱又跳之际，一个高级军官走了过来，道：“博士，我们要收队了。”<p>　　柯克道：“好，请你们明天一早再来。”穆秀珍忙道：“你不是说我一到，就安排我到火山口去，看火山口壮丽的景色的么？军队如果收队，我岂不是要等到明天才能去了？”<p>　　柯克博士笑了起来，拍着那个瘦长的地质学家的肩头，道：“你放心，穆小姐，他们会留下直升机，而他，是十分出色的直升机驾驶员。”<p>　　穆秀珍道：“好，我什么时候上去？”<p>　　“等天色黑了再说。天色越黑，越是壮丽！”<p>　　柯克教授那样回答着穆秀珍，而这时，天已经渐渐黑了，大型直升机在将木箱放下之后，通自飞去，军队也撤退了。<p>　　军队是每天晚上撤退，第二天白天再来工作的。因为在火山脚下，没有那么多保护性的因子，专供军队居住过夜。<p>　　事实上，柯克教授他们所建立的屋子，虽然可以抵御零星爆发的侵袭，但如果火山大规模爆发起来，一样是会被岩浆淹没的。但是工作的狂热，正在他们的体内燃烧，使他们根本不去想他们处境的危险！当天色渐渐黑了下来之后，壮丽的景象开始在穆秀珍的眼的展开！<p>　　首先，晚霞应该已经消退了，但是天上却还是红的，那不是十分明朗的艳红色，而是一种暗暗的郁红，那种红色，只有一块烧红的铁，被从炉火中钳出来，将冷未冷似的那种红色，才可以与之比拟，于是，那一片天空，就像是铁烧成的一样了。<p>　　天空被映得如此红，火山口应该更红了？<p>　　但是却并不然，火山也是暗红色，由于热空气的蒸腾，使得整个火山口，看来不像是静止的，而像是在蠕动一样。<p>　　如果向之注视得久了，整个火山口，就像是一个硕大无比的巨人，张大了口，等待着吞噬世界上所有的一切，令人不寒而粟！<p>　　穆秀珍的足迹几乎遍及世界各地，她也不如会看到过多少奇异瑰丽的景色，但是如此壮观宏伟，不可思议的景色，她却也还是第一次看到，再加上自山腹中不断发出的隆隆声，穆秀珍实在可以说看得呆了，好一会，她才长长吸了一口气，道：“多么奇妙啊！”<p>　　柯克教授接口道：“穆小姐，你再想想，那是天然的熔炉，它以人力无法达到的热力和压力，将石墨矿变为钻石！”<p>　　穆秀珍感叹道：“我真是不虚此行了！”<p>　　柯克教授接着又道：“其实木兰花小姐也应该来的。”<p>　　穆秀珍一听得柯克提起木兰花来，她就吃了一惊，忙道：“教授，有一件事，我还未曾告诉你。我是偷偷来的，木兰花不知我来了。”<p>　　柯克教授呆了一呆，然后笑了起来，道：“我明白了，我们不将你的行踪向报界发表，那样，木兰花就不会知道你在我们这里了！”<p>　　穆秀珍道：“那就好了！”<p>　　他们在屋外，一面仰观着玫丽的景橡，一面闲谈着，另一人自屋中探出头来，叫道：“快来吃晚餐，晚餐之后，我们有行动。”<p>　　柯克教授带着穆秀珍，爬上了石块和水泥砌成的屋基，走进了屋中，屋中的空气很好，虽然没有窗户，但是有纯氧气经过自动控制仪气。不断绝漫慢散发出来，那种空气之清新，使得人如同置身在高山的森林之中一样，身心都感到十分愉快。<p>　　她们五个人，围着桌子吃完了晚餐，其中两位，负责在营地图守，那位地质学家负责驾驶直升机，柯克则陪着穆秀珍到火山口去观察。<p>　　留在营地的两人，自然不必换上什么装备，但是负责驾驶直升机的地质学家，却也要换上轻型的防热石棉衣。至于穆秀珍和柯克两人，则要穿上重型的石棉衣，那种右棉衣，又笨又重，穿上了之后，犹如深海中水的潜水衣一样。<p>　　他们在穿上了石棉衣之后，头上也套上球型头罩，那头罩是尖端立业的结晶，非但能供应压缩氧气，使他们呼吸如常，而且，有无线电对讲仪，使他们能正常的交谈，而在眼睛部分，则有两层一寸厚的耐高热的石英玻璃：不但可以隔热，而且可以观看眼前的情形。<p>　　但是他们的手，却可以在石棉衣袖子中，操纵两个石棉衣之外的金属手，那金属手的动作，十分灵活，可以伸长，缩短，拣拾面前的东西，甚至还附有小型的风钻，可以钻下坚硬的岩石来，那时，他们两人看来，就像一个机器人。<p>　　穆秀珍望着柯克，想想自己也是那样的情形，她不禁哈哈大笑，道：“有趣，真有趣，但是我们一动也不能动，如何上直升机去？”<p>　　地质学家道：“直升机中有特制的传送带，可以伸进屋子来，将你们带到直升机中，然后，你们将被吊在一条一百五十尺长的钢缆上，吊到火山口附近被放下来。”<p>　　穆秀珍伸了伸舌头，道：“钢缆如果断了那怎么办？”<p>　　柯克笑道：“最好不要去想那些，钢缆断了，固然不得了，我们站在贴近火山口处，如果突然有岩浆喷上来，我们也完了。”<p>　　“为什么？石棉衣不是可以耐高热的么？”<p>　　“是的，但是它的耐热能力，只是摄氏两千度，一般来说，火山熔岩的温度不止此数，就算耐得住热，岩浆也会将我们凝在火山中，使我们无法离去，在那样的情形下，我们就像是童话中的传说一样，要永远变成一块石头，仁立在火山口了！”<p>　　穆秀珍忙道：“你可别吓我！”<p>　　柯克笑道：“穆小姐，我不是吓你，那是可能的，因为这火山现在十分之活跃。究竟什么时候会爆发，是谁也不知道的。”<p>　　地质学家道：“所以，穆小姐，你还可以考虑退出。”<p>　　穆秀珍立时叫道：“岂有此理，当我是胆小鬼么？”！<p>　　地质中家道：“好，穆小组既然已决定冒险，那我去准备，你们等我，喂，先将他们两人，用平台送出屋子，等我来接他们！”<p>　　地质学家的最后一句话，是向留守的两位科学家讲的，那两人在一个控制台前，按下了一个掣钮，又扳下了一根控制杆，穆秀珍立时觉得地板移动起来，原来地板在向外升去，将她和柯克教授而人，送出了屋子，而地质学家的直升机，也已飞了起来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='39_07'>第38册 无价奇石 第六章</b><p>");

document.write ('　　直升机在他们两人的头顶之上飞了一个盘旋，然后停了下来，自直升机的机腹上，两块钢板打开，现出了一个大洞。<p>　　而从那大洞之中。两股钢缆垂了下来，钢缆的一端，全有巨人的钩子，当钩子垂到了穆秀珍和柯克两人的胸前的时候，他们便利用机械手的操作，将钩子钩在石梆衣胸前的金属环上，扣紧了扣子，柯克教授道：“行了，你可以将我们吊起来了。”<p>　　直升机开始升高，一面升高，一面将钢缆绞上去，转眼之间，他们已被吊上了直升机，而直升机也飞行十分之高了。<p>　　向下望去，那几间屋子，如同积木堆出来的一样。<p>　　直升机向上升着，越升越高。<p>　　穆秀珍知道，普通的直升机不可能作那样高空的飞行，这直升机看来虽然不大，但一定是特殊设计的。终于，直升机飞得比火山更高了！<p>　　直升机来到了火山口的上面，约有一百五十尺处，停了下来，由于大量热空气汹涌上升，是以直升机虽然停了下来，但机身却十分不稳定，非但左右倾侧，而且忽上忽下，气流的力气太大，别说人还未曾下去，光是现在，已是十分危险了。<p>　　穆秀珍虽然喜欢冒险，但是在大自然的力量面前，人毕竟是太渺小了：穆秀珍的心中，也不禁十分骇然，手心已在隐隐冒汗。<p>　　她向下看去，火山口的直径足有几百尺，那像是一个无底的深渊，而下面，则全是煮沸的火浆，才看了一眼，穆秀珍便目眩心悸！<p>　　而就在此时，她已听到了地质学家的的声音：“请检查钩子的扣子是不是坚固，当你们站立在实地上之后，请立即放开扣子。”<p>　　“为什么？”穆秀珍不明白。<p>　　“直升机停留在火山口，比你们站在火山上更加危险，放下你们之后，直升机便要飞走，直到你们通知，我再来接你们。”<p>　　穆秀珍深深吸了一口气，她用机械手检查着扣子，然而，脑和柯克教授一齐道：“行了！”<p>　　他们两个字才讲出口，身子便突然向下一沉，因为直升机机腹的两块钢板，已被打开，钢缆的绞盘开始转到，他们一齐向下落去。<p>　　他们下落的势力，开始时十分快，但是到了高火山口只有二十尺左右时，便慢了下来，这时候，他们两人，犹如被吊在线上的傀儡一样。<p>　　穆秀珍举起了附在机械手上的温度表看了看，离火山口还有二十尺，但是温度的记录已经是摄氏二百十六度，以后，每下降一尺，都有递增。<p>　　当越来越接近火火门之际，穆秀珍向下望去，刹那之间。她突然惊惶了起来，吊住她的钢缆，已伸展了一百多尺，是以摇晃不定。而每一次摇晃，穆秀珍都像是会被抛进火山中去一样！<p>　　越是接近火山口，熔岩的那种在火山口内滚动的势子，看来便越是令人心惊，穆秀珍不由自主，喘起气来，她想叫：“吊我上去！”<p>　　可是她却竟力不从心，叫不出来！<p>　　穆秀珍绝不是胆小的人，小时候她和人家捉迷藏，便敢一个人躲在墓坟之旁，有那样惊恐的感觉，那可以说是她有生以来的第一次！<p>　　就在这时，她的身子突然一顿，她已碰到了火山口的岩石了。<p>　　同时，她也听到了地质学家的话，道：“选择稳固的立足点！”<p>　　随着这句话，穆秀珍的身子，被吊上，落下三次，直到肯定她的立足点是稳定的，地质学家才道：“请解开钢缆的扣子。”<p>　　穆秀珍只觉得自己的手有点麻木，但是她还是努力工作着，她看到柯克已将扣子解开了，而就在这时，直升机突然向上升高了好几尺，将钢缆扯直，那一拉，将穆秀珍原来已站稳了的身子，拉得向前一仆，向火山口中，直荡了出去！<p>　　穆秀珍的身子突然向火山口中荡了下去，刹那之间，她耳际嗡地一声，几乎什么也不能做，而同时，她听到了骇人之极的两下惊呼声！<p>　　那两下惊呼声，一下是柯克发出的，另一下则是地质学家发出来的。穆秀珍在身子荡定之后，向胸前的钧子看去，她不禁全身直冒冷汗！<p>　　她钩子自然还钩住在她胸前的石棉花上，要不然她早已跌进火山口去了，但是钩子上的扣子，但在刚才已被她弄开了。<p>　　这时，钩子只有寸许钧在金属环上，而她的手，仍然在不断摇晃着，有时，钩子钩得深些，却有时，钩子向外滑来，却还不到半寸。<p>　　穆秀珍看到那种情形，像是她的喉际，被人紧紧捏住了一样，一句话也讲不出，只是发出了一串莫名其妙的声音来！穆秀珍的一生之中，不知曾经经过多少惊风骇浪，但是她却从来也未曾如此惊恐过，她的生命，就系在那钩子之上。<p>　　而那钧子，却是随时可以滑脱的。<p>　　钩子一滑脱，她将跌进火山口去，被埋葬在几千度高热的火山溶岩之中，再也没有人能够找得到她，而她变得不存在了。<p>　　穆秀珍因为极度的惊恐，已到了难以讲出一句话来的地步。<p>　　而此际，不止是穆秀珍吃惊，连柯克教授，也已出了一身冷汗！<p>　　他不由自主地喘着气，穆秀珍的处境，他看得十分清楚，穆秀珍是随时可以跌下火山口去的，此际，没有人可以救得了穆秀珍，只有穆秀珍自己才可以救她，但如果穆秀珍要救她自己的话，她就必需要镇定，极度的镇定！<p>　　柯克在深深地吸了一口气之后，开始想着如何对穆秀珍讲话，但是尽管他勉力镇定心神，他的声音，听来也是在剧烈地发着抖的。<p>　　柯克先叫着驾驶直升机的地质学家的名字，道：“孟斯，你尽一切可能保持直升机的稳定。尽一切可能，穆小姐正在极度的危险之中！”<p>　　他立即听到了孟斯的回答，孟斯的声音也在发着抖，道：“看在上帝的份上，告诉我，她怎么了？你知道，如果直升机猛烈地摇晃，我是无法可以控制的。”<p>　　柯克已不及口答孟斯的这一个问题，他又叫道：“穆小姐，你听到我的声音么？”穆秀珍是听到他的声音的，不但他的声音，连刚才孟斯的回答，她也听到，可是此际她却无法回答柯克的这一句话。<p>　　她的身子在火山口上，晃来晃去，有好几次，防火衣胸前的扣于，和那钩子，只不过相差一分就要滑出来了，穆秀珍只觉得她自己已陷入了半昏迷的状态之中，她只是发出一连串浓重的呼乎声，然后，她才勉强讲出了一个字，道：“听……”<p>　　她连“听到”的“到“字也讲不出来，柯克则已接上了口，道：“穆小姐，你必需镇定，防火衣的一切设备，全是十分妥善的，你必需镇定，控制你的机械手，将扣子扣紧。那你就没有事，慢慢来，不必惊慌，你可以将机械手操纵得很好的！”<p>　　柯克的话说得十分缓慢，他一字一字他说着。当穆秀珍听到了他的话之后，心中略为镇定了一些，她的手开始在防火衣中慢慢地移动。<p>　　她突如其来，身子到了火山口的上一面之后，由于极度的惊恐，她的全身，似有一种僵硬麻木之感，以致此际在移动的，仿佛不是她自己的手一样。<p>　　等到她的右手，据住了操纵球杆，她的动作，才变得渐渐灵活了些，她也可以有足够的镇定来讲话了，她道：“我……正照着你的话去做了，我……正在做着……”<p>　　她转动着球杆，机械手立时灵巧地接近防火衣胸前的扣子。<p>　　终于，机械手的“左手”，已然碰到防火衣胸前的扣子了！<p>　　但是也就在那最要紧的关头，在火山口中，突然发出了一阵隆隆的声音，岩浆开始向火山上面，涌了上来，火山口的岩浆，并未曾涌出山口自然也沾不到穆秀珍的防热衣上，但是，当岩浆向上涌来之际，一大团强而有力的热空气，却也向上，涌了上来！<p>　　那一大团热空气，以极大的力道向上托着，将孟斯驾驶的直升机，托得向上，突然升了起来，钢缆也随之升了上去！<p>　　只有再迟十分之一秒就好了！<p>　　但是事情偏偏在穆秀珍还未推上活扣的十分之一秒之前发生！<p>　　钢缆向上升起，钩子突然滑脱！<p>　　穆秀珍和钢缆已分开了！<p>　　站在火山口的柯克，不自禁地发出了一下尖呼声，闭上了眼睛，他紧紧地闭着眼睛，因为他实在不想看穆秀珍跌下火山口去的悲惨情景！<p>　　穆秀珍走了之后，屋子中静了许多。<p>　　本来，穆秀珍在楼上哈哈大笑，连楼下也可以听到她的笑声，整幢房子也就充满了热闹欢乐的气氛，但是现在，却使人有冷清清的感觉。<p>　　木兰花倒还不觉得怎样，但是安妮却十分深切地感到了这一点，那是穆秀珍离家之后，第二天的晚上，安妮因为耐不住屋中的静寂，是以她来到了花园中，停在喷水池前，可是喷水池中泉水发生的单调的声音，却更令得她有说不出来的惆怅。<p>　　安妮叹了一口气，顺手扔了几块面包，给在池中游来游去的金色，她心中在想：秀珍姐才去了一天，就好像已去了二年一样。<p>　　而她，却要去整整的三个月！<p>　　安妮又扔几块面包进鱼池，心中继续地想着：秀珍姐到美国，是去学习电脑基中知识的，自己如果不想和她分开，也一样可以到美国去的啊！<p>　　安妮几乎一整天没有开过口，当她想到这一点的时候，她不禁大是高兴起来，同时，伸手在她自己的额上，重重地打了一下，那是她自己在埋怨自己，为什么早想不到这一点，而她的脸上。<p>　　在那时，也自然而然，现出了笑容来。<p>　　就在此际，她听得木兰花的声音，自她的身后响起，道：“安妮，你想到了什么。忽然间高兴了起来，秀珍走了之后，还第一次听你笑呢！”<p>　　安妮忙转过轮椅来，木兰花是什么时候来到她身后的，她一点也不知道，但她也不及去问木兰花，立即道：“兰花姐，我想……”<p>　　木兰花突然伸出手来，阻止她再讲下去，笑着，道：“你别说，让我猜一猜，看你是在想些什么，好不？”<p>　　安妮接受了这个“挑战”，道：“我想你猜不着。”<p>　　“猜不着？”木兰花笑着，“我一定猜得着，而且，我只猜一次，我猜，你是也想到美国去，和秀珍在一起，猜对了罢！”<p>　　木兰花一句话就道中了安妮的心事，那令得安妮十分忸怩，她有点羞怯地笑了起来，道：“我……可以么？兰花姐？”<p>　　木兰花轻轻抚摸安妮柔软的头发，道：“安妮，可以是自然可以的，但是我劝你不要去。”<p>　　安妮听了，木兰花讲的上半句话，脸上立时现出了十分高兴的神色来，但是水兰花下半句话，却又令得她莫明所以，道：“为什么？”<p>　　“你是一个很重感情的人，安妮，”木兰花缓缓他说着，“这自然和你自幼所处的环境有关，但是人总是不能不分离的。”<p>　　安妮着了急：“为什么？兰花姐。”<p>　　木兰花笑了起来，道：“道：“傻安妮，你怎么那么傻？你想，现在我们三个人在一起，秀珍离开你就觉得闷闷不乐了，但是我们三个人，是不能永远在一起的，四风和秀珍已在议论婚事了，我想他们很快就会结婚，那么，秀珍就不和我们在一起了！”<p>　　安妮听了，呆呆地坐着，望着花园中的花卉，过了好一会，她才道：“我明白了，兰花姐，你和高翔哥哥，也快要结婚了？”<p>　　木兰花笑了一下，道：“我爱他，他也爱我，我们当然会结婚的，但是我想总还不会那么快，我如果结婚了，我还是住在这里。当然仍和你在一起，但是秀珍就不同了，她得协助四风去管理庞大的工业系统，她会非常之忙……”<p>　　木兰花讲到这里，没有再讲下去。<p>　　因为她看到安妮的眼圈红了！<p>　　安妮转过了轮椅，木兰花仍然站立着不动，但是安妮虽然是背对着木兰花，木兰花也知道，安妮已经在流泪了。<p>　　木兰花可以说是故意惹安妮流泪的，因为这一次流泪，对安妮来说，几乎是不可避免的，在穆秀珍走了之后，木兰花就看出了一个十分严重的问题，看出安妮简直像是换了一个人，可以整整一小时坐着不动，不说话，那证明安妮在心理上，在感情上，对穆秀珍，对自己，仍然有着极其严重的依赖性。<p>　　对任何人来说，感情上的严重依赖，都不是好事，人必需学会单独生活。而且要有单独生活的信心，而对于像安妮那样的人来说，尤其重要！<p>　　所以，当木兰花看到安妮独自一个人来到喷水他之前发呆之际，她便来到了安妮的身后，用那番活是提醒安妮，告诉她应该如何做。<p>　　在安妮流泪的时候，木兰花并不出声，只是等着。<p>　　她并没有白等，她只不过等了五分钟左右，便看到安妮又转过轮椅，她还是满面泪痕，但是在她的脸上，已多了一种坚强的自信的神态。<p>　　她一面抹着眼泪，一面道：“我知道了，兰花姐，你说得对，我时时说我自己已不是小孩子，可是在心理上，我还是小孩子。”<p>　　木兰花微笑着，并不出声。<p>　　安妮已抹干了眼泪道：“我不想再到美国去了，我想，秀珍姐一定很快会回来的，还有，她以后……就算再忙，也会来看我的，是不是？”<p>　　木兰花忍不住笑了起来道：“当然是的——”她那句话才讲了一半，突然之间，只见她倏地转过了身去，喝道：“什么人？”<p>　　随着她那一喝，安妮忙抬头看去，也看到铁门外人影一闪向外避了开去，那人刚才，显然是在铁门前向内窥伺的。<p>　　这时，已经是黄昏时分了，那人走得又十分快，木兰花和安妮两人，都没有看清楚那人的脸面，木兰立时向铁门外冲去。<p>　　到了铁门口，才看到一个人，闪闪缩缩，已躲到围墙的角落上，但却又在慢慢向前走来，那人见了木兰花，叫了一声，道：“兰花小姐！”<p>　　木兰花此际，已然看清那人是谁。那人原来是一个十分能干的小偷，是不用锁匙开保险箱的专家，但是在有一次犯案中，他用炸药对不小心，炸断了两根手指，就成了一个小偷，曾投进一个犯罪组织之中，曾被木兰花擒住过的。<p>　　他在服了几年刑之后出狱，表示愿意改过自新，而又因为他对犯罪份子的一切，都相当熟悉：是以警方便留他，作了一个线人。<p>　　他在做小偷的时候，倒有一个十分好玩的绰号叫着“花蛤蟆”，实际上，他姓花，名楷模的。木兰花一看到是他，又是好气，又是好笑，道：“是你，你鬼头鬼脑作什么？”<p>　　花蛤模尴尬地笑着，道：“兰花小姐，我有事想要见你，但是却又怕惊吵了你，所以想看看你是不是在家，刚才你一叫，倒将我吓了一大跳！”<p>　　木兰花正色道：“你现在又不做亏心事，大可堂堂正正地做一个人，何必自卑，又何必看到了人，就闪闪缩缩，装出那种样子来？”<p>　　花蛤蟆边声答应着，道：“是！是！”<p>　　木兰花这才问道：“你有什么事？进来说。”<p>　　她一面说，一面打开了铁门，花蛤蟆走了进来，道：“兰花小姐，我听到了一点和你有关的消息，那……那是很秘密的情形之下听到的，我一听到，就……就冒着生命危险来告诉你，兰花，小姐，我希望，嘿嘿……我希望……能够……”<p>　　木兰花已知道他的意思了，是以木兰花的心中，又是好气，又是好笑道：“去去去，你有什么消息，去报告警方去，他们会给花蛤蟆急了起来，道：“可是那和你有极大关系啊，兰花小姐，我又不向你要太多的钱，你听我的话后，才决定不迟。”<p>　　水兰花略想了上想，道：“什么事，你说吧。”<p>　　花蛤蟆将声高压得十分之低，道：“兰花小姐，有人买凶杀你！”<p>　　在任何人听来，那都是十分严重的一件事，但是木兰花听了之后，却立时笑了起来，道：“原来是那样，那你的情报，可以说一钱不值。”<p>　　花蛤蟆瞪大了眼睛，望着木兰花，像是不相信他自己的耳朵一样，木兰花道：“世界上不知有多少歹人希望我立时死去，那有什么稀奇？”<p>　　“可是这次不同啊，”花蛤蟆摆开了双手，“我听得那两个人说，如果不杀死你，几个名列世界豪富之首的人就要破产，他们出了十分高价钱！”<p>　　木兰花呆了一呆，花蛤蟆的话，实在太不可思议了，自己生与死，怎会和出了名的豪富发生了关系，为什么自己不死，他们便会破产？<p>　　木兰花立时皱着眉问道：“你这从哪里听消息，这不是太无稽了么？我又不做生意，和人家破不破产，有什么相干！”<p>　　花蛤蟆忙道：“那是千真万确的，兰花人沮，那两个前来买凶的人，住在最豪华的蓝天酒店，是前天到的，已有很多人去见过他们，但是去的人一听说他们是要对讨你，就摇了摇头走了，所以他们还未曾找到合适的人，他们是先找到郭老大，然后透过了郭老大，放声气出去引人前去见他们的。”木兰花双眉蹙得更紧，那是因为花蛤蟆提到了郭老大。郭老大表面上是一个“正当商人”，但实际上，他的魔爪控制着好几个犯罪组织，那是警方和木兰花所重视的，但是因为没有确鉴的证据，是以警方和木兰花，才未曾和郭老大有过正面的冲突！<p>　　事情如果和郭老大有关，那么就不是全不可靠的了！<p>　　木兰花冷笑了一声，问道：“郭老大也想害我么？”<p>　　花蛤蟆道：“那我不知道，可……不敢乱说。我只知道那两个人，是从南非来的，据说他们的身份十分之高，是南非两家最大的钻石矿的董事。”<p>　　木兰花陡地一怔，在那一刹间，她像是捉摸到了一些什么了，南非，钻石矿，破产……这一些事联系起来，就可以构成一个简单的轮廓。<p>　　而那些简单的轮廓，木兰花也可以看出整件事件的梗概了，那便是：柯克教授等人虽然用尽了心机，但他们的秘密，还是泄露了出去！<p>　　当然，柯克教授等人想在火山之中寻找大钻石的秘密，却又误会了她是这件事的主持人，所以才会想杀死她，而阻止这个计划的进行！<p>　　的确，钻石的价格如此之高，一大半是人为控制的，大财团的人为控制钻石的价格，使得钻石财团获得惊人的巨额利润。<p>　　如果大量的钻石在火山口中被寻获，推出市场的话，那么，人为控制的堤防便被冲破，钻石的价格，一定直线下降！<p>　　那的确是可以使得许多豪富破产的！<p>　　从花蛤蟆所提供的那一些零零星星的消息中，木兰花缜密的头脑，略一推理思考，便使她明白了整件事情的梗概了。<p>　　而且，她也意识到，这的确是一个相当严重的事，那些豪富既然知道了这件事，那一定会千方百计地来阻止它的进行的！<p>　　而他们又识破了她是事件的主持人，那自然一定会用尽一切可能来对付她的，他们出得起很多的价格，也一定有亡命之徒为钱来拼命！<p>　　木兰花想起以前，世界各地的大犯罪组织，曾联合提出一笔十万磅的奖金，奖给只要能杀死木兰花的人，令世界上第一流的狙击手，暗杀者，全都来到了本市，木兰花几番死里逃生，现在，这样的事情又来了，而且，钻石大财团所出的价钱，可能更高！<p>　　必需制止这件事再演变下去！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='39_08'>第38册 无价奇石 第七章</b><p>");

document.write ('　　木兰花却并不出声，进了客厅之后，她签了一张相当数额的支票给花蛤蟆，道：“你从我这里离去，可得小心些，说不定来杀我的人已经到了！”<p>　　一句话说得花蛤螟面色发白，道：“不……会吧！”<p>　　木兰花笑道：“你刚才不是说，是冒着生命危险来告诉我的么？怎么来的时候胆子大，现在反面倒胆小起来了少？”<p>　　花蛤蟆又红着脸，尴尬地笑着，道着谢，告辞而去。<p>　　花蛤蟆才一走，安妮使紧张地问道：“兰花姐，有人要杀你，什么人？”<p>　　木兰花摇头，道：“我也不知道是什么人，但是我猜想一定会有人来的，而且，还绝不止是一个，安妮，南非洲的钻石大财团，误会我是火山发掘钻石计划的主持人，所以派人来到本市，要找人对付我！”<p>　　安妮奇道：“兰花姐，柯克教授他们四人行动那样秘密，何以这件事，还会传出去的。”<p>　　“唉，”木兰花叹了一声，道：“若要人不知，除非已莫为，任何事，你做了，以为一定没有人知道，以为秘密守得极好，但是到头来，一定还是有人知道的，他们在瑞典和加拿大委托设计，人家再从他们的行踪来推翻，也不难知道了他们是为了什么。”安妮频频点头，道：“可是事情又怎么会扯到你身上来的人。”<p>　　“因力我和他们见过面，我想，钻石大财团的密探和情报人员，一定早就在进行着监视了，只不过我们还不知道而已。我的名气大，他们自然也知道我不容易对付，所以，他们才误以为只要对付了我，那么整件事，就会瓦解，不能再实现了！”<p>　　安妮道：“兰花姐，那我们怎么办？”<p>　　木兰花早已有了决定，是以她立时回答道：“很容易，我到蓝天酒店，去见那两个钻石大财团派来的代表！”<p>　　“那……不是自投罗网了？”<p>　　“我当然不是表明身分前去的，你在下面等我半小时，安妮，看看我在我身上，会有什么变化！”木兰花说着，已上了楼。<p>　　安妮等在客厅中，她不时留意着外面，看看是不是有什么动静，给木兰花那样说了，安妮的心中，自然而然，紧张起来。<p>　　半小时后，安妮听到楼梯上传来一下咳嗽声，她连忙转过轮椅来，她看到有一个人，从楼梯之上，慢慢地走了下来。<p>　　那是一个身形瘦削的中年人。穿着一套裁剪得十分讲究的西装，在西装的背心口袋中，还露出了一截金表链来，他的颧骨很高，眉毛很浓，下巴向前突出，看来像是一个权力欲十分强的人，当那人走下来的时候，安妮着实吓了一跳！<p>　　她连忙伸手，将手指按在轮椅扶手的一个按钮上，喝道：“别动，你是谁，如果你再向下走一级，那你一定得在医院躺上一个月！”<p>　　但是那人却笑了起来！<p>　　那人一笑，安妮便呆住，那是木兰花的声音！<p>　　那人是木兰花，是木兰花所化装的，这样的化装术，实在是太神奇，太美妙了！安妮仍然未能相信那竟会是事实！<p>　　但木兰花已在继续向下走来，道：“安妮，你认不出我，是不是？”<p>　　“真认不出，真的认不出，兰花姐，你看来完全像是一个男人，你的颈际……怎么看来好像有一个喉核一样？”安妮惊奇地问。<p>　　“那是贴上去的一块软胶，它的颜色和皮肤的颜色，是完全配合的，我就准备那样去见他们两人，安妮你上楼去，你一个在家，千万要小心。”<p>　　安妮点头头，道：“我知道了，可是你讲话的声音——”木兰花的声音，突然变了，那是百分之百的男人声音，道：“安妮，我看你不必替我担心什么，我的声音现在不是很好么？”<p>　　安妮睁大了眼，不信似地摇了摇头。<p>　　木兰花立时又回复了原来的声音，道：“你觉得奇怪么？其实，这并不是我的口技，而一个小小的仪器，帮了我的忙，它压在我的舌底，可以改变我讲话声音的声波震频率，使我的声音可以变粗，讲穿了，那和快速录音的录音带，用慢速来播放，听来声音变得很粗一样，实不足为奇！”<p>　　安妮“哦”地一声，道：“还是太奇妙了！”<p>　　木兰花向窗外看了看，天色已相当黑了，她先推着安妮上了楼，使得整所屋子的一切警戒系统，都开始工作。<p>　　安妮就坐在一个电视荧光幕之前，通过电视摄像管，有人接近她们的房子，警告信号就会发出声响，安妮也可以从电视上看到来人了。<p>　　木兰花安排好了一切，才离开了住所。<p>　　蓝天酒店是本市数一数二的大酒店，木兰花这时的化装，完全是一个十分有身份的中年绅士，所以，当她走进灯光辉煌的酒店大堂之际，受到礼貌的招待，她送来到柜台之前，伸手敲着花面，道：“请通知十二楼大客房的住客，有一位霍人慧先生要来见他们，是郭先生特别介绍来的，要他们准备一下！”<p>　　柜台后面，酒店的职员，看到木兰花那佯的气派，如何敢怠慢，连忙答应着，照木兰花的吩咐，去打电话，不到三分钟，职员便道：“霍先生，请上去。”<p>　　木兰花来到了电梯前，跨进了电梯，到了十二楼，她又大模大样走了出来。叫住了一个侍者，吩咐他带到大套房的门前。<p>　　木兰花举手，轻轻在门上敲了几下，门便打了开来，那是整座酒店中最华丽的套房，开门的是一个五十上下，头顶已半秃的中年人。<p>　　另外有一个胖子，挺着肥肚子，正站在一张沙发之前，木兰花迳自走了进去，老实不客气地在一张沙发上坐了下来，道：“就是你们两人？”<p>　　那两个人互相望了一眼，秃头的首先说道：“阁下是——”“我姓霍。”<p>　　“霍先生的大名是——”木兰花发怒了，大声道：“你们是想弄清楚我的名字呢，还是想找能够解决木兰花？若是你们再废话多多，我不谈这交易了。那两人齐声道：“你能对付木兰花？”<p>　　木兰花翘起了一双脚，说道：“那得看代价多少。”<p>　　“代价是十万英镑。”<p>　　“那是你们的条件，我的条件是十万英镑之外。再加上你们钻石大财团属下的钻石矿，每年利润的百分之五！”木兰花像模像样地说。<p>　　“霍先生，你在开玩笑了，”大胖子忙道：“不可能！”<p>　　木兰花道：“好啊，不可能就不可能，我有什么损失？当钻石的价格下跌到了只有现在十分之一时候，受损失的是谁？”<p>　　胖子和秃子的面色都变了一下。<p>　　木兰花的话，显然已说进了他们的心嵌中！<p>　　胖子的额角上，微微有汗沁出来，道：“霍先生，如果你真能解决木兰花，那么，我们的价钱，还可以提高一倍，整整二十万镑！”<p>　　“每年利润的百分之五，先生，”木兰花坚持着，“我们不是在买豆芽白菜，我想，讨价还价，那是十分无聊的事。”<p>　　胖子和秃子的面色，变得十分难看，他们互望了一眼，木兰花则老实不客气地打开了银色的雪茄盒，拿起了一枝名贵的略瓦那制造的“PUNCH”雪茄来、打开了铝管，取出了雪前，先放在鼻端上一闻，然后点着，深深吸了一口。<p>　　木兰花平时是绝不抽烟的，但是她却有这个本事，当她需要抽烟的时候，她绝不会惊骇的，她的样子，就像是烟瘾极深的人一样。<p>　　而且，她在化装的时候，也早在牙齿上了不少烟迹，再配合她那自然的姿势，真是绝不会有人去怀疑她吸烟的资格的。<p>　　胖子和秃子两人，考虑了足有三分钟之久，才由秃子发言，道：“先生，关于这一点，我们难以决定，要请示董事会的决策者。”<p>　　“那你们就快点去请示吧，我相信你们来了这里之后，董事会一定不分日夜，都在等候你们的回音，请吧，如果你们不想被我听见。可以到房内去打电话。”<p>　　木兰花话才说完，胖子和秃子已然道：“那么，请阁下稍等一等我们在长途电话中讨论，可能要相当的时间，请阁下不要不耐烦。”<p>　　木兰花笑了起来，道：“不会不耐烦的、这是大买卖啊，是不是？”<p>　　那两人退进了房中，立时关上了门。<p>　　在他们关上门的一刹那，木兰花还是以一个十安静的姿态，坐沙发上的，但是他们才一关上门，木兰花就像一个弹簧人一样，跳了起来。<p>　　她一跳起来，便已放下了雪茄，来到了房门外，取出一具微声波扩大仪来，吸在门上：将连在仪器上的一只耳塞，塞进了耳中。<p>　　她立时听到了一阵“嗡嗡”声，那是房间中空气震荡的声音，她也立时听到那胖子道：“他行么？他能对付得了木兰花？”<p>　　秃子则苦笑着，道：“至少，他是到目前为止，唯一敢声称自己是敢以对付木兰花的人，不像别人，听到木兰花的名字就窒息了！”<p>　　木兰花听到这里，心中多少有点自豪的感觉。<p>　　她想到自己出死人生的冒险生活，不但应付了许多大规模的犯罪活动，而且，她自己也建立起了极高的声誉，至少在本市，这两人的价钱出得如此之高，但是所有觊觎这笔资金的歹徒，也都知道她不容易对付，是以，都望而却步！<p>　　胖子闷哼一声，说道：“可是他的条件如此高。”<p>　　秃子发出了“拍”地一声，好象是在他的头顶上，自己打了自己一下，道：“唉，我们只好和董事会商量，看看情形如何了，那总比破产好！”<p>　　接下来，两没有再说什么，只听到搭电话声，叫接线生声，木兰花的心中，不禁暗自好笑，这两人显然并不是贯于犯罪的人，因为他们对她的身份，竟然毫不怀疑。木兰花颇有不虚此行之感，因为她至少知道，对方并未请到凶手。<p>　　木兰花在考虑第一步的行动计划：如果对方在通了长途电话之后，竟然答应了自己的苛刻条件，那么，自己应怎样呢？<p>　　木兰花想到这里，忍不住微笑了起来，因为她立即已想到，一直和那两人拖延下去，到头来，如果那两人知道出了高价，雇请来杀木兰花的人，原来就是木兰花本人时，想起来他们的神情，一定会是十分奇怪可笑的！<p>　　木兰花正在想着，只听得房间中的两人，忽然同时发出了一下短促的惊呼声。那一下惊呼声不是十分高，如果不是有仪器的帮助，木兰花也是听不到的。<p>　　那一下惊呼声，令得木兰花突然想到：有意外了。<p>　　只听得在惊呼声之后，两人又道：“你……你是谁？”<p>　　随着那两人的问话，只听得一个十分阴森的声音，笑了起来，即使是木兰花那样镇定勇敢的人，听到了这笑声，也不禁感到了寒意！<p>　　木兰花缓缀地吸了一口气，事情果然是有变化了！<p>　　在那刹间，她真想立时推门进去，看个究竟，但是一转眼间，她却又改变了主意，因为她现在可以听到房中的一切声响，但是房中的人却是不知道的，那么她是站有利的一方面，如果她突然冲进房中去，有利地位便消失了！<p>　　是以，她身子只是略动了一动，又全神贯注，向房中倾听起来，只听得那阴森的声音道：“我是布列治先生派来的人。”<p>　　那两人一齐道：“原来你是董事长派来的！”<p>　　“是的，这里是布列治先生的信。”<p>　　在一阵开信纸的声音之后，又听得胖子道：“原来布列治先生已聘请了你，为什么他不先打一个电话，通知我们？”<p>　　那人又怪声怪气，笑了起来，道：“那是我的意思，我不喜欢现代的东西，一切现代的东西，我全都厌恶，你们看我的杀人武器，它不是现代的手枪，而是无声无息之间，就能制人于死命的东西，你们看到了没有，它是多么美丽！”<p>　　在那人讲到最后两句话时，只听得胖子和秃子一齐惊呼了起来，道：“请将……你的工具拿开些……别让它触到我们！”<p>　　那人笑得十分得意，道：“你们看到了？我要的价钱并不贵，而且还眷你们免费打发你们所讨厌的人。外面那个漫天开价的家伙，我现在就替你们去打发他！”<p>　　胖子的声音有些发颤，道：“你……在这里杀人？”<p>　　“对一个职业凶手来说，无时无地，都可以杀人，只有在一种情形下，职业凶手才是绝不杀人的。”那人的声音，坚硬如铁。<p>　　胖自和秃子两人，显然都都被那人震摄住了，因为在他们的声音中，都有一种怯生生的感觉，他们问道：“在什么样的情形之下？”<p>　　“没有钱，就不杀人！”那斩钉断铁地回答道。<p>　　“可是……可是你如果在这里杀了人，会连累我们的，我们……却不想被连累……那人到我们这里来，连柜面也知道的。”<p>　　秃子解释着。<p>　　那人总算同意了，道：“也好，那么我跟踪他出酒店，在路上结果他的性命，和你们一点关系也没有了，快去打发他离开酒店！”<p>　　木兰花听到了这里，连忙拉下了声波扩大仪，回到了沙发上，重又燃着了雪前，看来，她根本不像离开过沙发，而且她的神态，也十分悠闲。<p>　　然而别看她的神态优闲，她的心中，却实在十分紧张！<p>　　她知道自己又遇到一个劲敌了。<p>　　那敌人的本领十分高强，他当然是偷进房间去的，所以他的突然出现，也使胖子和秃子两人，突然吃了一惊，发出了一下惊呼。<p>　　而且，他在到了胖子和秃子的房间中之后，一定还做了不少工作，至少，他也利用过音波扩大仪，偷听过客厅中的动静。<p>　　要不然，他又怎会知道自己的条件苛刻？<p>　　那个人是一个职业凶手，那已是毫无疑问的事了，而且他一定是职业凶手中的佼佼者，不然，钻石大财团的董事长怎会找他来本市行刺？<p>　　那职业凶手不喜欢用枪，这一点并不令得木兰花高兴，而且反而令得木兰花觉得不容易应付，因为自己对奇特凶器的凶手，是最难应付的，这一类的凶手，不但有他们自己的凶器、而且一定有他们自己独特一套的行凶方法。<p>　　他们的是冷静，残酷和没人性的！<p>　　然而木兰花在此际，也还是在十分有利的地位的，因为她知道自己一离开酒店，就会被跟踪，那么，她就可以将那个职业凶手，引到适当的地方去，加以对付！<p>　　木兰花急速地思索着，胖子和秃子已经推门而出了！<p>　　木兰花趁机向房门中看了一眼，想看清那职业凶手的样子，但是走在后面的秃子，一出来就将门关上，木兰花并没有看到什么。<p>　　木兰花见到了他们两人，便道：“讨论的结果怎样？”<p>　　胖子面上，堆起了十分虚伪的笑容，道：“真对不起阁下，董事会的决策人表示，阁下的条件，实在太过苛刻，难以接受的。”<p>　　木兰花道：“那不要紧，只不过我想警告你们，就算木兰花死了，也不一定能使那个计划付诸实行，你们明白么？”<p>　　胖子和秃子呆了一呆，没有出声。<p>　　木兰花扬了扬手，道：“再见了！”<p>　　秃子走前几步，为她打开了门，木兰花走出了套房，来到了电梯之前，等电梯来了，她走进了电梯，可是电梯只下了一层，她便按钮令电梯停止，而她也迅速出了电梯，又从楼梯上，到了十二楼！木兰花那样做。是因为她知道那个职业凶手会跟踪她，那么自然也会在她之后离开。<p>　　木兰花是想在那职业凶手离开之际，看看他的样子，进行反跟踪！木兰花一回到了十二楼，便全神贯注地注意着套房的门口。<p>　　可是，她足足等了五分钟之久，竟然不见有人出来。<p>　　木兰花紧皱着眉，这几乎是不可能的！<p>　　那职业凶手，急欲解决他职业上的竞争者，也为了要增加他雇主的信心，说要杀死自己，当然不是说着玩儿，他是要付诸行动的。<p>　　那么，他为什么还不出来呢？<p>　　在一个大城市中，要跟踪一个人，别说迟了五分钟，就算只迟过五秒钟，只怕也会就此失去了对方的踪迹，难以跟得上了！<p>　　当木兰花一想及这一点时，她的心中，陡地一亮：是了一定就在自己进入楼梯之际，那凶手立时闪出了房门！<p>　　那凶手用什么办法方可以追上自己呢，他一定是以极快的步伐，走下梯锑去，按停电梯，再走进电梯来，那么，如果自己还在电梯中的话，便一定以为他是下两层的住客，而毫不起疑！<p>　　木兰花甚至可以肯定，那职业凶手一定是奔下了两层楼梯才按停电梯的，因为如果他只是走下一层的话，木兰花走出电梯时就会和他迎面相撞了！<p>　　那职业凶手为什么要走下两层，而不是走下一层，木兰花猜想那可能是由于谨慎的原故，他的谨慎，使他错过了跟踪自己的机会。<p>　　但是，当他走了两层楼梯，按停了电梯，电梯的门打开，他发现电梯中竟空无一人的时候，那职业凶手会怎样想法呢？<p>　　木兰花一直没有发现自己处在十分不利的地位，直到此际，她一步一步推想下来，才知道自己的处境，已十分不妙了！<p>　　那职业凶手看到电梯中没有人，只要他是稍有头脑的人，他自然立即可以想到，他要找的人，在上一层电梯停止时离开了。<p>　　那么，这职业凶手下一步的行动是什么呢？当然是走上楼梯来，继续搜索！<p>　　当木兰花想到这一点的时候，她似乎感到四方八面，都有眼睛在注视着她，在她躲在楼梯角的五分钟内，那职业凶手早已看到她了！<p>　　职业凶手之所以迟迟未曾下手，自然是为了在酒店中发生命案，仍然会牵连到胖子和秃子的原故！她以为在监视着那职业凶手的行动，以为可以等到那职业凶手从房间中走出来，但是却反为被对方在暗中监视了她的行动！<p>　　木兰花心知那职业凶手一定就在附近，说不定离自己极近，但是，他在什么地方呢？木兰花装着十分不经意地四面看了一下。<p>　　她看不见有人。<p>　　但是她仍然可以肯定，那职业凶手是在监视着她！<p>　　木兰花知道现在她是处在不利地位之中，但不论她想到自己的处境是如何不妙，她都是不会慌张的，她想了片刻，吹着口哨，向楼梯下走去。<p>　　她装出十分轻松的神采来，像是什么事也没有一样，她知道，当自己向楼梯下去之际，职业凶手一定仍会跟着她的。<p>　　她现在是十二楼，她准备走到十楼之后，就去乘搭电梯，职业凶手自然会故技重施，奔下楼去，在九楼或者是八楼，按停电梯走进来。<p>　　那么，木兰花至少也可以知道他的样子了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='39_09'>第38册 无价奇石 第八章</b><p>");

document.write ('　　木兰花来到了十楼，便不再下楼。她在满铺着地毯的走廊中走着，来到了电梯前，等了一分钟，电梯自上面下来，木兰花进了电梯。<p>　　当木兰花在电梯中时，只有她一个人。<p>　　电梯在九楼没有停，至八楼时，停住了。<p>　　在那一刹间，木兰花的心神，也不免十分紧张，因为她知道如果自己的推断不差，那么电梯门一打开，进来的一定就是那个职业凶手了！<p>　　可是，当电梯门一打开时，木兰花却一呆！<p>　　站在电梯门口的，竟是一个老妇人！<p>　　那老妇人看来已然十分之老了。行动也很迟缓，当电梯门打开之后，她迟迟疑疑了一下，才走进了电梯来，背对着木兰花而立。<p>　　木兰花在那一刹间，心中实在疑惑之极，她等待的是一个杀人不眨眼的职业凶手，但是结果，走进电梯来的，却是一个老态龙钟的老妇人。<p>　　这究竟是怎么一回事？<p>　　电梯继续向下落着，七楼，六楼，五楼，都没有停，一直到四楼，才停了一停，有一对男女，走了进来，那老妇人直到此时，才动了一下。<p>　　木兰花也趁机踏出了半步，用不经觉的眼光，望了老妇人一限。那时，她和那老妇人，相距不过两尺的距离而已。<p>　　存这样近的距离之下，精明如木兰花，实在只要看上一眼就够了。在看了一眼之后，她的心中，也不禁觉得好笑了起来。<p>　　她可以变成一个相貌阴沉的中年男子，那么，一个职业凶手，又为什么不能变成一个老妇人呢？行动迟缓的老妇人是最不为人注意的，也是一个职业凶手最好的掩护身份。木兰花已可肯定，那妇人是一个男人，化装而成的！<p>　　“那老妇人”的化装术，也可以说是登峰造极的，但是木兰花在一瞥之间，就看出了一个破绽来，她看到了老妇人的手！<p>　　女人化装成男人，比较容易，因为纤细的手，可以加上极软的肉色的软胶手套，使手看来粗大，可以在颈际加上软胶的托垫随得看来像是有颈核。<p>　　但是，男人要化装为女人，即使可以将颈部掩饰得十分之好，却是绝没有办法，将一双粗大的手变成纤细的手的！<p>　　那职业凶手的手上，也已经过了刻意的假扮，看来青筋绽露，像是一双老妇人的手，但是它确是如此粗大，显然不会属于一个女人！<p>　　木兰花仍是不动声色，要进一步证明那妇人是不是职业凶手假扮的，十分容易，只要看在离开酒店之后，她是不是跟着来就行了。<p>　　电梯很快落到了酒店的大堂，电梯中的四个人，一齐走了出来，木兰花故意走在前面，不料那老妇人却突然在她身后叫道：“先生！”<p>　　木兰花突然一呆，那是她料不到的。<p>　　她以为那职业凶手只是暗中跟在她的后面而已，却不料到他会公然叫自己。木兰花转过身来，不耐烦地道：“什么事，老太太！”<p>　　她虽然知道对方不会在酒店下手，但是她仍然全神贯注，以防万一。老妇人道：“先生，我想到一个地方去，你能送我去么？因为我第一次来这个城市，我又老得几乎认不清路，我要去的地方，是市中心区的……歌剧院。”<p>　　木兰花“嗯”地一声，道：“当然不能，你自己去吧！“那“老妇人”道：“先生，你缺少礼貌。”<p>　　木兰花突然一转，转到了那老妇人的身旁，压低了声音，道：“对一个职业凶手，是不必什么礼貌的，在我前面走出去，走得慢些！”<p>　　木兰花说着，已用一柄小型手枪，抵住了对方的腰，哪“老妇人”突然一呆，木兰花又道：“在你腰际的，是你不喜欢的现代武器，但是只要我手指略略一动，它就可以结束你的凶手生涯了，所以，还是听我的话，慢慢向前走去的好广“老妇人”吸了一口气，他没有说什么，就向前走了开去，这一次他的步子十分大，木兰花立时警告他：“走慢一点，别忘记了你是一个老太太！”<p>　　“老妇人”又放慢步子，他们一齐走出了酒店的大门，并没有任问人对他们起疑，出了酒店之后，木兰花仍逼着“老妇人”向前走着。同时木兰花冷冷地道：“你坏了我们的行规，你知道么？要不是你突然插了进来，他们已答应我的条件了！”<p>　　“你疯了！”老妇人回答着，他已经恢复了男人的声音，“你要求他们每年总利润的百分之五，你以为他们会答应？”<p>　　“当然会的，如果木兰花的计划成功，他们手中的股票，便只值现在的十分之一，你想想，那时候，他们又会怎样？”<p>　　职业凶手就笑了起来，道：“其实，我要的代价也不低，我想，我可以和阁下合作，听说木兰花真的不容易对付，很多著名人物，都栽在她的手中。”<p>　　木兰花只觉得好笑，但是她却一本正经地道：“如果合作的话，我占九成，你占一成。”<p>　　那职业凶手怪声叫了起来：“你说什么？”<p>　　木兰花将手枪向前伸了一伸，道：“别那样大叫，你现在是老太太，老太太是不会大叫的，我想，你不想惹人注意的吧？”<p>　　那凶手不敢再出声，木兰花冷笑着，道：“再向前去，我们可以在前面比较冷静的地方，好好地谈判一下条件的。”<p>　　“如果我只占一成，那就不必谈了！”<p>　　“是么？”木兰花一面反问着，一面已扳动了枪机。<p>　　一枚麻醉针立时射进了职业凶手的身于，他的身子挺了一下，木兰花连忙扶住了他，急走了几步，已转进了一条十分僻静的街道，然后，她将那凶手的身子，拖到一个邮筒的后面，如果不是有人特地绕到了邮筒的后面，是不容易发现有人的。<p>　　而在那样僻静的街道上，在这样的时刻，只怕也不会有什么人特地绕到邮筒后面的了，木兰花快步离开，在最近的公共电话亭中，打了一个电话给值日警官，告诉他到××街的邮筒之后，就可以找到一个化装成老妇人的职业凶手，一直等到她听到了警车声，她才离开，十分钟之后，她又在蓝天酒店的大套房之前敲门了。<p>　　开门的仍然是秃子。<p>　　秃子看到木兰花时，脸上神情之奇特，已经是难以形容的了，他道：“你……你为什么……又来了？我们之间不是没有事了？”<p>　　“是的，没有事了，”木兰花用力推开门，走了进去，“但是，我却有一点消息，要奉告给两位知道的。”<p>　　“什么……消息？”胖子和秃子同时问。<p>　　“那位由布列治先生聘来的职业凶手，就是化装成老妇人的那位，他想杀我，但是却事前被我制住了，现在，他正在一辆警车之中！”<p>　　木兰花越是说，那两人的面色便越是难看，等到木兰花讲完，他们的脸上，简直成了一片死灰色，木兰花暗暗笑着，在沙发上坐了下来，道：“我想，你们那位董事长，布列治先生一定不是十分精明的人物，因为他聘了那样的一个人！”<p>　　胖子张大了口，道：“你……说的是真的么？”<p>　　木兰花一摊手，道：“我为什么要骗你？我看你们还是快点和布列治先生通一个电话的好，要是那位凶手先生供出他的名字来，那你们全完了！”<p>　　胖子和秃子两人，面面相觑，胖子取出了一条手帕来，抹着额上的汗，道：“他……他会不顾职业道德么？他回那样？”<p>　　木兰花道：“那就很难说了，只不过我是请你们还是快快离开本市的好，虽然国际警方可能仍然会来找你们问话的，但总比在这里被捕好得多！”<p>　　秃子忙道：“谢谢你，谢谢你提醒。”<p>　　木兰花扬手道：“再见！”<p>　　她站了起来，走出了房间。这时，木兰花的心情，的确是很轻松的，因为她知道，这件事情已经可以说解决了！”<p>　　钻石大财团一定不敢再用收买凶手的办法来对付她，而会改用别的办法，来挽救可能出现的钻石的危机，那就与她无关了！<p>　　木兰花觉得十分好笑，因为整件事，解决得如此容易，倒也不是她料得到的，尤其，当她想到了自己被人一直监视着之际，形势还十分恶劣！<p>　　在半小时之后，木兰花回到了家中。<p>　　她才一走进客厅，便听到了安妮自楼上传下来的尖叫声，安妮在叫道：“兰花姐，你快上来，兰花姐！”<p>　　木兰花呆了一呆，安妮的叫唤，尖锐而短促，那表示她的心中，十分惊恐，然而，木兰花却想不出安妮为什么而惊恐。<p>　　因为，事情已解决了，以后不会再有凶手出现了。<p>　　木兰花二步进作两步，上了楼梯，安妮已在门口，安妮的脸色，苍白得很可怕，她的身子，也在微微地发着抖。<p>　　不必是木兰花那样有经验的人，任何人都一眼可以看出，安妮正在极度的惊恐之中！木兰花忙道：“安妮，什么事？发生了什么事？”<p>　　安妮的声音，显示她随时可以哭出来，但是她必需忍住了哭泣，才能对木兰花说明究竟发生了什么事，是以她的声音，十分难听。<p>　　她道：“兰花姐，我刚才十分无聊，我想……我们这里是晚上，美国已经是早晨了，我想和秀珍姐通一个电话，她听到了我的声音，一定会很高兴的。”<p>　　木兰花立时问道：“秀珍怎么了？”<p>　　安妮终于哭了出来，她一面哭，一面断断续续地道：“我不知道，兰花姐……我不知道……电话接到学校，接到秀珍姐的那一系：但是我得到的回答是根本没有这个人，兰花姐，这一两天中，这，一系并没有新报到的学生，秀珍姐她……”<p>　　木兰花也陡地一呆，过了好一会，她的脑中仍然十分混乱，道：“你可曾问清楚了？秀珍或许不想别人的电话打饶她？”<p>　　“我问清楚了，我……说了，我是长途电话，请他们查一查他们也查了，有秀珍姐的名字，她可以随时入学，但是她没有去！”<p>　　木兰花一句话也不说，拿起了电话，拨了云四风的电话号码，过了两分钟的等待，她已听到了云四风的声音。<p>　　木兰花劈头便问：“四风，秀珍到那里去了，你可知道？”<p>　　云四风完全摸不着头脑，道：“秀珍不是到美国去了么？”<p>　　“没有，学校方面说，她根本没有到，四风，你且放下手头的工作，继续向美国维斯康李大学查询有关穆秀珍的事，情形怎样再和我联络。”木兰花说着。<p>　　“是，是”云四风也慌了，“那怎么会呢？她到什么地方去了？好，我立时吩咐接通长途电话，报上没飞机失事的消息啊！”<p>　　“你别着急，我想秀珍一定瞒着我们在做什么事，”木兰花安慰着云四风，“我再通知高翔，请他到航空公司去查一查。”<p>　　木兰花放下了电话，停了片刻。<p>　　安妮道：“兰花姐，她——”但是木兰花立即又拨了号码，当他和高翔通了话：将穆秀珍并不在美国的情形，告诉了高翔之后，她又道：“我看，秀珍一定是在中途下了机，那班飞机的第一站是夏威夷，你去航空公司查询，秀珍是不是在夏威夷下了机，然后，进一步调查她去了何处。”<p>　　“好的，一有了结果，我就来。”<p>　　木兰花放下了电话，安妮又想问她什么，但是看到木兰花那种不常见的发怒神色，她却不敢讲什么，木兰花只是来回地踱来踱去。<p>　　云四风和高翔，几乎是同时到达的。<p>　　高翔已从航空公司方面，查到了穆秀珍的转机经过，木兰花用力一拍桌子，道：“秀珍到大火山去找柯教授他们去了！”<p>　　木兰花已猜到了穆秀珍的行踪，是到大火山中去的，但是她却再也料不到，穆秀珍在火山口已遇了险，她隔热衣胸前的扣子，和钢缆上的钩子已经脱离了！<p>　　穆秀珍防火衣前的扣子，从钢缆的钩子中滑出来之际，站在火山口旁的柯克教授，立时闭上了眼睛，不忍观看惨剧的发生。<p>　　而在那一刹间，穆秀珍自己，不像是在向下跌去，倒像是耳际突然响起了“轰”地一声，一下了向天上飞了上去一样！<p>　　她滑脱了钩子，向下跌去！<p>　　穆秀珍的双手，这时正把在避火衣中机械手的控制盘上，在刹那间，她的手本能地向上提了一提，防火衣的机械手，也扬了起来，就在那千钧一发之间，机械手的手指，钩住了钢缆。<p>　　穆秀珍根本不知道发生了什么，在那不到半秒钟的时间内，她真正尝到了死亡的恐怖，她完全不能想，也完全不知道如何应付。<p>　　直到她又听到柯克教授的声音，她才渐渐定过神来，只听得柯克教授的声音在发抖也，不知道是高兴，还是紧张。<p>　　柯克教授在叫道：“谢天谢地，你得救了，你别动，紧紧钩住钢缆，把稳机械手的控制盘，我叫孟斯吊你到火山边缘来。”<p>　　穆秀珍那时几乎已陷进了一半昏迷之中，但是柯克教授那几句话是对她说的，她还是听清楚了，以后柯克教授又对孟斯说了些什么。她简直无法回忆，她紧握着控制盘，手心也不知道流了多少汗，然后，她觉得她的身子又荡起来了。<p>　　那时，她已经镇定了许多，她看到防火衣外的机械手，钩住钢缆之处，也只是极少的一点地方，她还是随时可以跌下去的。<p>　　但是，直升机已开始向外飞去，将她带离了火山口，当她又缓缓落下来之际，她落在柯克教授的身边，那时，她已完全恢复镇定了。<p>　　她转动着控制盘，将钢缆松脱，她听到孟斯和柯克两人，都大大地松了一口气，穆秀珍不由自主，眼泪夺眶而出，道：“我想不到居然没有死！”<p>　　柯克教授喘着气，道：“别提了，再也别提起刚才的事了，只当刚才的事没有发生过好了，我们来仔细观察火山口情形。”<p>　　穆秀珍深深地吸了一口气，刚才的经历，只怕是她毕生难忘的了，她竟险险跌进火山口中！火山口的温度：足以令她化力气体！<p>　　穆秀珍勉力定着神，问：“像刚才那样的危险情形，在你们的工件中，可是经常遇到的？我真想不到会有那样惊心动魄的场面！”<p>　　柯克缓缓地道：“穆小组，当我们的探索工作正式展开之后，将在隔热囊中，进入火山口中。那项工作的危险性，我无法说得出来！”<p>　　柯克教授虽然无法说得出来，但是对穆秀珍而言，那却也是可想而知的事情了，她低声答应了一声，定睛向前看去。<p>　　这时，他们站立的地方，是一块高超的大岩石，离火山口大约七八码，由于大石是高起的，所以可以俯视看到火山口的情形。<p>　　柯克教授道：“这块大岩石，就是我们停放一切设备的地方，进入火山口的防热囊，将在这里，由一个巨大的承轴吊着，由耐高温的特种金属缆吊下去，两人在囊中，一个人如同我们现在那样，运用机械手操纵一切，孟斯则负责直升机。最危险的自然是我们在囊中的那两个人了！”<p>　　穆秀珍再没出声。<p>　　柯克继续道：“我们现在，还无法知道在火山口的中心，温度究竟是多么高，现在我们所知的，只不过是一个大概的数字，如果存岩浆中含有某一种金属，这种金属在燃烧这际，又会发出高热的话，那么，温度就会在我们的估计之上了。”<p>　　穆秀珍大是骇然道：“那就怎样？！”<p>　　“那么，特种金属缆耐不住高温，就可能被烧熔。”<p>　　柯克教授在讲这句话的时候，他的声音还是十分之平静，但是穆秀珍声音，却已在微微发抖了，她道：“那……又会怎样？”<p>　　“那么，整个防热囊便会向下跌去，沉在岩浆之中，像是跌进了泥沼一样，只不过那泥沼中的泥浆，是有着几千度高温的。”<p>　　柯克教授虽然在提及几千度的高热，但是穆秀珍却觉得遍体生寒，机伶伶地打了一个寒颤！她没有再问下去，因为问下去也是多余的了。<p>　　她望着岩浆翻腾，不时迸出万千点的火红熔岩的火山口，过了好半晌，才叹了一声，道：“柯克先生，我觉得木兰花的话是有道理的。”<p>　　构克教授并不回答，只是“嗯“地一声。穆秀珍又道：“那太不值得了，教授，你们冒着那样的危险，只是为了取得太原的钻石么，那实在是不太值得了，我劝你们放弃这个计划。”<p>　　“穆小姐，你到这里来，不是为了参加我们这个计划的么？”<p>　　柯克教授反问着，“为什么你竟劝我不要实行这计划呢？”<p>　　穆秀珍据实道：“的确，在我来的时候，我觉得你们的计划不但新奇，而且，极具刺激，但是现在来看，那实在……实在……”<p>　　“太危险了！”柯克教授接上去说，“也可以说，穆小姐，你是给刚才发生的那意外吓退了，是不是？”<p>　　“我不是一个没有勇气的人，而我刚才，的确差一点死在火山口中，化为气体，如果你说我是吓怕了，我大可以自己退出，我只是为你们着想，你们的生命，全是有价值的生命——”穆秀珍的话还未曾讲完，柯克已突然打断了她的话头，道：“你说错了，穆小姐，世上最有价值的东西，一定是永恒的，以这个标准来度量，生命就是最没有价值的，因为生命是如此短促，它的平均数，还不到六十年，而钻石却是永恒的！”<p>　　柯克虽然也在避热衣之中，但是隔着特种玻璃，穆秀珍可以看到，柯克在讲那一番话的时候，他的双眼之中，闪耀着一种狂热的光彩！<p>　　那令得穆秀珍的心中，暗吃了一惊，因为从那种眼光看来，柯克的神经，显然有一些不正常，他是完全沉迷在他的计划之中了！<p>　　穆秀珍缓缓地吸了一口气，没有再说什么，而柯克教授则不断地向穆秀珍解释着他们计划将如何进行的步骤，过了足足二十分钟，穆秀珍才提出来，道：“我想，我们该离开火山顶，回到营地去了，我……感到相当疲倦，想休息一下。”<p>　　“好的。”柯克教授立时回答，同时，他叫唤着孟斯。<p>　　不多久。他们又看到了直升机飞了上来，两条钢缆垂下，他们利用械手，将钢缆紧扣在防火衣前的环上，直升机高飞，将他们两人吊到了半空，然后拽进了直升机的机舱之中，这一次，一直到直升机在营地之前降落，并没有发生什么意外。<p>　　直升机停在传送带之前，传送带又将穆秀珍和柯克两人，带进了屋子，他们从沉重庞大的避火衣中，走了出来，另外两人忙着检查那两件避热衣，孟斯紧紧地握住了穆秀珍的手，道：“穆小姐，刚才那一刻，是我毕生难忘的，你太勇敢了。”<p>　　穆秀珍忙摇头道：“一点也不勇敢，我吓得根本连自己在做什么都不知道。”<p>　　“可是你及时利用机械手钩住了钢缆！”<p>　　“那只不过是我的运气好而已！”穆秀珍掠了掠头发，“如果可以的话，我想休息一下，刚才的惊吓，令我极需休息。”<p>　　“当然可以。”盂斯回答着，“请跟我来，我们已替你准备了住的地方，穆小姐，如果火山有间歇性的爆发，你别吃惊。”<p>　　穆秀珍苦笑了一下，道：“在经历了刚才那样的惊恐之后，只怕也没有什么值得害怕了。”<p>　　孟斯将穆秀珍带到一间小小的房间之中、那房间大约只有六平方尺，有一个小小的窗子，向外外看去，恰好可以看到烘炉般的火山口。<p>　　穆秀珍向孟斯道了谢，在床上躺了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='39_10'>第38册 无价奇石 第九章</b><p>");

document.write ('　　她自从来到了这里这后，新奇的兴奋和刺激接踵而来，令得地根本没有静下来好好想一想的机会，直到此际，她才冷静了下来。<p>　　她开始想，自己欺骗了木兰花和安妮，来到这里、是不是对？<p>　　当她来的时候，她根本未曾考虑到这一个问题只是想来，就来了。<p>　　但是现在想来，她却觉得自己做是不对了。<p>　　以前，她认为柯克教授他们的行动，十分有意义，但是现在她却感到，支持柯克教授行动的，只不过是一股不可靠的狂热。<p>　　那实在是一件没有意义的事。<p>　　穆秀珍一想到这里，俯身从床上坐厂起来，她是想要尽自己的可能，去说服他门四人，放弃这个计划的，她刚坐起来，突然听得门上有人敲门声，接着，便是孟斯的声音，道：“穆小姐，你睡着了没有？有你的长途电话？”<p>　　穆秀珍呆了一呆，她的长途电话，她到这里来，根本没有人知道，那会是谁打电话给她？她匆匆走了出去，来到了电话旁。<p>　　她向四人看了一眼，拿起了电话来。<p>　　当她才将电话凑到耳际时，她就听到了木兰花的声音，一听到了木兰花的声音，她的心头的吃惊，实是难以形容，几乎连电话也抓不住！<p>　　但是，木兰花的声音部出奇地平静，她道：“秀珍，你还好么？火山附近的空气，和别的地方是不同的，你能够适应？”<p>　　穆秀珍好一会讲不出话来，才道：“我……很好，他们的营地中……有纯净的氧气供应，是以我倒并不觉得什么不同。”<p>　　“秀珍，请你转告柯克教授他们，”木兰花继续说，“南非的钻石财团，已经知道了他们的计划，还以为这个计划是我主持的，来找过我的麻烦，当然他们没有成功，但是他们一定会直接来找你们麻烦的，你们的工作本来就充满了危险——”木兰花讲到这里，略顿了一顿，才又道：“我想你是知道我的意思的了，秀珍，要千万小心！不然我们可能难以再见了！”<p>　　虽然是长途电话，木兰花还在千里之外，但是穆秀珍还是可以在电话中听出那股亲切之情，她心中一流，几乎流起泪来。<p>　　她忙道：“兰花姐，你的意思是赞成我参加这工作？”<p>　　“我当然不赞成，那是你早已知道的，我的意思是，你既然来了，而且有那样的决心参加这工作，那就该好好完成它！”<p>　　木兰花那样说：那倒很出乎穆秀珍的意料之外，她忙道：“可是……可是我现在……却感到……”木兰花不等她讲完，便道：“不论怎样，你一定要留下来，帮助他们，他们四个人全是科学家，不会防范一切突变的事故，那就要靠你了！”<p>　　木兰花语气严肃，令得穆秀珍感到事情，十分严重，她忙道：“兰花姐，你也来罢，只是我一个人，恐怕……难以应付。”<p>　　木兰花却拒绝了穆秀珍的要求，道：“我们都不来，秀珍，既然是你自己的决定，你就应该独力负起一切责任来！”<p>　　穆秀珍深深地吸了一口气，她明白木兰花的话中的意思，木兰花是要她对自己轻率的决定，负起责任来，不要轻易改变自己的主意，成为一个没有主意的人！<p>　　她呆了片刻，道：“我知道了。”<p>　　“再见。”木兰花在讲了那两个字之后，就放下了电话。穆秀珍也将电话轻轻放了下来。<p>　　柯克第一个问：“兰花小姐说些什么？”<p>　　“她说，南非的钻石财团，会对我们的工作进行破坏，要我小心提防”穆秀珍转述着木兰花的话，“如果他们破坏成功。那就不堪设想了。”<p>　　柯克教授等人呆了半晌，孟斯才道：“那不必太担心吧，我们有车队协助，而且，普通人是绝不能够接近火山爆发地区的！”<p>　　穆秀珍皱起了眉，道：“那很难说，钻石财团财雄势大，他们可能想出我们意料不到的办法来对付我们，因为在火山口中，如果找到了大颗的钻石，对钻石财团而言，会是致命的打击，他们一定会千百计破坏我们的计划，那是一定的事！”<p>　　穆秀珍刚讲到这里，一阵惊人之极的轰隆声，令得屋子摇幌了起来，屋子中的一切东西，都在摇摆着，杯子和其它的东西，自桌上跌下。<p>　　穆秀珍等人连忙伸手扶住了桌子，柯克沉声道：“火山又爆发了！”<p>　　他们一齐从窗口向外望去、看到大蓬的熔岩、自火山口中，喷了出来，缓缓向下流来，整个山头，都成了暗红色。<p>　　熔岩在缓缓向下流来之际，就像是无数史前怪兽，在向山下爬来一样。同时，在屋面之上，也传来了“刷刷”地声响，像是正在落雹一样，那是大量的火山灰降落的结果，他们四人中的两人，忙于察看火山爆发的记录仪将一卷纸带慢慢拉了出来。<p>　　他们察看纸带上的符号又和许多图表对照着。<p>　　对于他们在做的工作，穆秀珍一点也不懂，过了半小时，才听得他们两人，发出了一声欢呼，道：“太好了！太理想了！”<p>　　穆秀珍更最听得莫名其妙！<p>　　因为这里，火山爆发正在渐渐加剧，每一次轰隆声传来，营的地屋子，就像是摇蓝一样，幌动起来，连站也站不稳！<p>　　那样的情形，照穆秀珍看来，简直是坏极了，如何好两人还说又好又理想呢？她忙道：“究竟怎么了？为什么好极了？”<p>　　那两人中的一个道：“根据记录，同样的爆炸在四天之前，八天之前，十二天之前发生过，爆炸的级数是相等的，每次爆发的时间，是三小时。”<p>　　穆秀珍仍然有些不明白，柯克已接上去解释道：“那就是说。在三小时的爆发之后，就有四天的平静，可以供我们放心展开工作。”<p>　　柯克突然提高了声音，道：“各位，我们现在，尽量去争取睡眠、明天我们可能要日以继夜地工作了！”<p>　　穆秀珍扶着墙，走回她自己的房间里。<p>　　当她在床了躺下来时，她的身子仍然不停地右左摇摆着，她好像是睡在一锅沸腾的水上一样，当然没有法子睡得着。<p>　　她思潮起伏，一直等到火山的爆发渐渐静下来时，她才朦胧睡去，然而，她并没有睡了多久，便被许多声音呼醒了。<p>　　那是飞机声，车子声，人声，以及种种机械发出来的声音。<p>　　穆秀珍睁开眼来，天色己然大明，但是天空上却笼着一重奇异的静灰色。<p>　　那种青灰色，是由于连续不断的火山爆发所造成的，看来简直像天上挂了一幅银幕，军队已经开到，工作已展开了。<p>　　穆秀珍在忙碌的搬运工作中，几乎没有什么事情可做，但是她却又是闲不住的人、是以自靠奋勇，驾驶着一架直升机，将器材搬上人山顶去，足足忙了一天，她对于火山口的气流突然升降，已有了经验，她操纵的直升机，稳定程度，已可以和孟斯比美，是以博得了一致的赞赏，那令得穆秀珍很高兴。<p>　　足足忙了一天之后，军队撤退了，穆秀珍也甜然人睡，第二天，又是同样地忙碌，那是最主要的一天，穆秀珍的责任更重。<p>　　因为她已能够适应火山上空的气流突变，是以最接近火山口的飞行工作，完全交给了她，孟斯则在火山口旁，参加了设备的装配工作。<p>　　第二天傍晚时分，一切都准备好了，所有的装备，都已运到了计划中的地点，而且安装好，明天一早，就可以开始人类历史上从来也没有过的火山中心探险了！<p>　　那一晚上，他们几个人的心情都十分兴奋，但是为了轻松一下神经，他们暂时放下了一切工作，弹着吉他、就在火山脚下，唱着歌，跳着舞。<p>　　这大概是世界上最奇异的舞会了，这个舞会的照明，是火山口冒出来的红光，而这个舞会的鼓舞伴奏，则是来自火山腹中的隆隆声。<p>　　穆秀珍几乎是一刻不停地跳着舞，那真是令人胸怀壮阔，毕生难忘曲一次欢乐的集会，一直忙到了半夜他，他们才回到屋子内。<p>　　穆秀珍并没有放弃木兰花交给她的责任，她已和军队的保安官员联络过，保安官员已答应加强保卫措施，务使他们的工做，不受破坏！<p>　　天亮了！<p>　　这是穆秀珍到达营地以来，最静的一个早晨。<p>　　因为每一天，大一亮，军队便来到，光是十数辆载运士兵的大卡车，在崎岖不平的道路上疾驶而来的声音，也足以令人吃惊了。<p>　　但是今天，因为是他们几个人正式工作展开的日子，军队的搬运任务已经完成，剩下来的只是警戒任务，离营地都有好几里，是以当阳光普照之后，营地的附近，仍是出奇地寂静，像是完全存另一个环境之中一样。<p>　　但他们几个人，还是依时醒了转来，当一切全都准备好了之后，柯克教授才分配工作，他道：“一个人留在营地，负责一切联络，两个人和我，一齐到火山顶去，穆小姐则负责直升机的驾驶，我们先将隔热囊放下火山口去，试验一下隔热囊的性能，然后，再由我和孟斯，进隔热囊去完成我们的计划，各位有异议么？”<p>　　没有人出声，这实在是十分庄严的一刻，柯克等了一分钟之后，才道：“好，那我们三个人，先进防火衣去，穆小姐，请你准备。”<p>　　穆秀珍快步奔到了营地之外。停在不远处的宣升机旁。那是一个好天气，由于火山的平静，是以天色看来，也十分明彻，和别的地方无异。<p>　　穆秀珍登上了直升机，不一会，传送带将已进入防火衣中的柯克等三人，送了出来，送进了机舱之中，他们各自用钢缆将防火秋扣紧，穆秀珍发动引擎，直升机“轧轧”作响，向上飞了起来，穆秀珍的心中，似早已想通了，不论钻石的价值如何，他们此际的工作，其意义当然不是任何钻石所能局限的，他们是在进行着史无前例的探险！<p>　　将柯克等三人放了下来这后，穆秀珍将直升机又升高了些，在上空盘旋着，从上空看下去，火山口是一个无底的深渊。<p>　　火山今天出奇的平静，但是火山口里面，仍然是通红的，穆秀珍在上空盘旋了片刻，转飞向营地，降落在营地之前。<p>　　他们五个人之间，都保持着最密切的无线电联络，是以他们虽然分开成二起，但是想互之间的讲话声，都可以听得到的。<p>　　穆秀珍在直升机，等待着柯克进一步的命令。<p>　　她听得柯克在发号施令，已将那隔热羹，由特种的金属缆，慢慢垂下火山口去。柯克发出的声音，在不明情由的人听来，是全然平淡无奇的，但是，在穆秀珍听来，却有惊心动魄之感。柯克不断他说着：“一百尺，一百二十尺，一百四十尺……”<p>　　那是代表着隔热囊垂下去的深度！<p>　　等到柯克说到了“七百六十尺”这个数字之际，穆秀珍己忍不住叫了起来，道：“柯克，我们已成功了！”<p>　　“不，”柯克立即回答她，“我们的目标是八百尺！”<p>　　深入火山口八百尺！<p>　　穆秀珍一想起来，就禁不住兴奋得身子微微发抖！<p>　　柯克的声音变得迟缓了许多，他道：“七百八十尺……温度……温度超过计划一百度，隔热囊还可以支持，我们的计划有修正，七百七十尺是我们所能到达的极限深度，绞起隔热囊，准备下一步的工作。”<p>　　穆秀珍松了一口气，她又有了工作了。<p>　　她的工作是将隔热囊和柯克、孟斯两人，从火山口运下来，然后，孟斯和柯克两人，进入隔热囊之后，再运上火山顶去。<p>　　她发动引擎，直升机的机时，“轧轧”响了起来，就在这时候，只听得留驻营地，负责联络的那人，用十分急促的声音道：“据驻守部队报告，有一辆国籍不明的飞机，正在迅速地接近本地区！”<p>　　穆秀珍吃了一惊，忙道：“快请军方派空军拦截！”<p>　　在她讲了那句话之后，是几秒钟极其难堪的沉默，然后，那人又道：“来不及了，那飞机离我们已只有十二里了，目标显然是火山口！”<p>　　穆秀珍又听到了柯克教授愤怒的声音，道：“他们终于来了，他们竟从空中来袭击我们：实在太卑鄙可耻了！”<p>　　穆秀珍大声道：“柯克，你们照原来的计划行事，我升空去迎截这架飞机！”<p>　　“你？”柯克等四人异口同声地问。<p>　　“是的，我用直升机去迎截，直升机中有一挺机枪，我会使用它对付那架飞机的。”穆秀珍说着，扳下了控制杆，直升机已向上飞了上去。<p>　　“可是穆小姐，根据雷达报告，来袭的飞机，是一架性能十分好的战斗机！你用一架直升机去对付它，那……那是不可能的。”<p>　　穆秀珍镇定地回答着，道：“但这是我们唯一的机会了，我会尽量应付一切的，请报告我飞机来的方向，我好对付他！”<p>　　“敌机的方向是三十一度、速度每小时一百八十里，现在，肉眼已可以看到它自东而来，迅速地向火山口接近了！”<p>　　穆秀珍连忙向东看去，她立时看到了一个小黑点，那小黑点以惊人的速度在扩大着，当她的直升只飞到了火山一半的高度之际。那飞机已以惊人速度，在离火山口上空，约有五百尺处，掠了过去，机首上昂，迅速地没入半空。<p>　　从那种飞行的姿势来看，驾驶着这架战斗机的，毫无疑问，是一个经验极其老到的驾驶员，是极不易对付的空中之狼！<p>　　敌机在火山上掠过的时候，虽然短只不过几秒钟，但是穆秀珍已然看清，那是一架二次世界大战末期的小型战斗机。<p>　　那架飞机的机身是草绿色的上面没有任何标志。<p>　　但即使机身上没有任何标志，穆秀珍也可以知道，那一定是南非钻石财团派来的破坏飞机。那的确是极其毒辣的一个计划！<p>　　一架飞机突然来袭，进袭的地区，又不是国防的重点，那使得当地的空军，根本得不到时间来应战，而这架来袭的飞机，只消破坏了火山口的装备、他的任务就完成了，火山探索一事，也自然而然，成为泡影了！<p>　　那架飞机在火山口掠过之后，没入云端，但是穆秀珍知道，它至多再低飞一次，就会开始它的破坏行动了！<p>　　以一架直升机，去对付一架战斗性能相当好，有备而来的战斗机，这几乎是不可能的事，但是穆秀珍却立即想到，至少有一点，是对她十分有利的。<p>　　那便是，敌机一定要十分接近火山口，才能够破坏一切，它必需飞得比刚才更低，来到离火山口不到一百尺处，才能达到目的。<p>　　穆秀珍一面迅速地转着念，一面仍然操纵着直升机，向上飞去，在快到火山顶时，她却不再向上升去，令直升机停在半空。<p>　　她估计，那架飞机又会从东面俯冲下来，是以她停在那飞机可能飞来的方向，她准在那架飞机一俯冲下来时，便立时展开射击！<p>　　那架飞机的轰然声，又传了过来，穆秀珍的估计不错，飞机仍然自东而来，飞得更低，看来它不准备再一次观察，已准备展开攻击了！<p>　　穆秀珍按动控制钮，直升机的机枪，枪口向上昂了起来，轰地一声响，那架飞机在直升机上，只有三二十尺掠过。<p>　　飞机掠过时所带起的气流，令得直升机突然向下一沉，也就在那时候，穆秀珍按下了按钮，机枪口喷出了火焰，子弹呼啸而出！<p>　　若不是直升机有那意料之外的一沉，那一次射击，一定可以射中那架飞机的了，但这里，子弹却全在机旁，掠了过去，那架飞机，受了突如其来的攻击，立时向上升空而去。<p>　　穆秀珍一击不中！<p>　　双方所使用的飞行工具，无论在速率、机动方面，穆秀珍的直升机、都是难以和对方的战斗机上提并论，作一比较的。<p>　　穆秀珍可以说是在极度的劣势之中。<p>　　唯一对穆秀珍有利的机会，就是她可以在对方未曾觉察之前，伏在火山口，趁对方俯冲低掠之际，进行一次奇袭。<p>　　但是，穆秀珍的那一次袭击，却失败了！<p>　　她的目标已经暴露，那架战斗机，必然绕回来，对她展开攻击！而她如果再停留着不动的话，那么她简直就是射击的目标。<p>　　穆秀立时升高直升机，当她在升高直升机之际，她已经听到了战斗机轰然飞来的声音，她特地迎着战斗机飞了过去。<p>　　在那时候，她的心中已然有了一个决定。<p>　　那决定是极其危险的，但是她却必需那样做，事实上，她就算不那样做的话，也是同样的危险，当她迎着战斗机飞去的时候，她听得柯克等四人一齐叫道：“穆小姐，你作什么？”<p>　　穆秀珍无法向他们解释自己想做什么，她甚至一声不出，事实上，她那时也紧张得难以出声，因为她和那战斗机渐渐接近了！<p>　　这是一场以死亡作赌注的赌博，赌的是绝大的勇气。<p>　　战斗机迎面飞来，直升机迎面飞过去，两种飞行工具的战斗性能，虽然难以相提并论，但如果双方在半空中相撞的话，结果却只有一个，那便是同归于尽！<p>　　当直升机向着战斗机飞过近了的时候，那战斗机的驾驶员显然犹豫了起来，因为飞机的速度减慢了，而且机身在左右摇幌着。<p>　　但是穆秀珍却还十分坚定，直升机“轧轧”地响着，速度并不高，然而直向战斗机而去，双方的距离越来越近了！<p>　　二百码！二百码！一百码！<p>　　每一秒钟间，都向死亡接近一分，等到双方来到只有八十码的距离时，双方不约而同，一齐开火，机枪子弹在空中呼啸着掠过。<p>　　战斗机的机身，显得更不稳定。而穆秀珍则将直升机的速度，提得更高，令得直升机看来，就像是切向飞机的一柄圆形刀！<p>　　突然之间，战斗机机首一昂，带着一阵呼啸声，避开了直升机正面的撞击，飞了上去，穆秀珍用力按下机枪的按钮，射出了几十发子弹，但因为战斗机的速度太高，是以穆秀珍仍然未射中！<p>　　但是这一下变化，却令得穆秀珍信心大增。<p>　　对方在最紧要的关头，避了开去，那分明表示对方没有同归于尽的打算，或者是对方以为有别的方法可以取胜，不必与之同归于尽。<p>　　但不论对方的想法怎样，穆秀珍却肯定了一点，那便是，只要她有和对方同归于尽的打算，对方一定会退让，而对方在退让的时候，自己就有机会了！<p>　　穆秀珍本来可以将高度降低，以引诱那战斗机也低飞，在低空中，直升机又比战斗机便宜得多了，然而穆秀珍又怕自己飞得低战斗机便去攻击火山口的装备和那二个人，而他们是一点抵抗能力也没有的，所以穆秀珍再击不中，又向上升了去。<p>　　她才一升高，战斗机的轰然巨响，又从左面传了过来，穆秀珍连忙控制着直升机，转向左，这一次战斗机冲过来的速度，十分之高。<p>　　而且，在相距足还有三百码的时候，对方已经开火了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='39_11'>第38册 无价奇石 第一十章</b><p>");

document.write ('　　机枪子弹像是骤雹一样，向前飞来，穆秀珍仍在迅速地向前飞出，子弹已经射中了直升机的机舱，机舱前的玻璃立时碎裂。<p>　　碎玻璃迸散了开来，穆秀珍只觉得左臂突然一阵麻木。<p>　　在那刹间，她也不知道自己左臂是被子弹射中。还是被碎玻璃溅中的，她的左手本来是紧握着高度杆，控制着高度的。<p>　　当她的左臂一阵麻木，丧失知觉之时，再也控制不住高度杆，直升机迅速地向下落了下去，穆秀珍连忙低头看去，只见左臂上血流如注。<p>　　奇怪的是，在那样的情形下，穆秀珍竟并不觉得痛，但是她一时之间，却难以控制直升机，直升机迅速地向下跌下去。<p>　　她似乎听到了柯克教授等人的惊呼声，但是在如今那样的情形下，她根本无法去留意他们在叫些什么，她必需全神应付正俯冲而下的飞机。<p>　　在直升机迅速地下跌之际，那架战斗机的机首向下直冲了下来，飞机上两挺机枪的枪口，不断地喷出火焰，子弹像是要将整架直升机都吞了下去。<p>　　直升机仍在下坠着，穆秀珍已腾出了右手来，但这时她看到，自己离地面只有两百多码了，她还有一下险着可行！<p>　　她一点也不理会直升机的继续下跌，却又连续地按下机枪控制钮，还击着，那架飞机还是不顾一切地向下冲了下来。<p>　　等到双方只有五六十码之际，直升机高地只有五十来码了、也就在那时候，穆秀珍一咬牙，用力扳动升杆，直升机突然向上冲上去。<p>　　战斗机正在俯冲，绝提防不到直升机会突然上升，是以当直升机突然迎了上去之际，它立时昂起机首，向前冲了出去。<p>　　和第一次迎战时的情形一样，战斗机仍然不愿意和直升机同归于尽！但是这一次的情形，却是大不相同了！<p>　　当战斗机才一飞出之时，穆秀珍又按钮衔尾，射出了数十发子弹，那几十发子弹，仍然不能射中战斗机，因为飞机向前逸出的速度，十分之高。<p>　　但是，也正因为飞机向前飞出的速度，实在太高，而这时，它的高度又十分低，它是向着火山，疾冲了过去的！<p>　　那飞机的驾驶员，已可以说是世界上第一流的驾驶员了。<p>　　但即使是第一流驾驶员，在那样的情形下，也是无法可想的了！<p>　　当飞机向火山疾冲而出之后，飞机已立时昂起机首来，看情形，驾驶员是准备以超凡的技术，令得飞机直地向上飞去，以求脱险的。<p>　　但是，当飞机的机首突然昂起之际，飞机离火山太近了，当飞机变成了机首垂直向上，疾冲上去之际，机腹在岩石上擦过，擦出了一串耀目的火花来。<p>　　紧接着，在飞机冲高了几十码之后，一下震耳欲聋的巨响声，整架飞机，化成了一团火球，迸溅出无数火星来，一架飞机，已经成了碎片！<p>　　这一切，全是在穆秀珍目击之下所产生的，而且，也正是穆秀珍想要造成的事实！穆秀珍从来也未曾觉得如此之轻松过，她不由自主，发出了一下欢呼声来。<p>　　在火山顶上的三个人，只看到直升机迅速地向下落去和战斗机俯冲追了下来，当直升机和飞机，来到了他们的视线之外以后，他们便看不到究竟是发生了一些什么事了，当他们以为穆秀珍万无悻之际，却忽然又听到了穆秀珍的欢呼声，他们的高兴，实在是难以形容的！<p>　　他们三人齐声问道：“穆小姐，你怎么了？”<p>　　穆秀珍还未回答，便听到了留守营地那人的声音叫道：“太了不起，太了不起：穆小姐令得那飞机撞向火山，炸成碎片了，这真了不起，可以说是世界空战史上的奇迹！”<p>　　穆秀珍向下看去，可以看出那人奔出了营地，双手挥舞着，穆秀珍控制着直升机，慢慢落了下来，直升机才一降落，那人就奔了过来。<p>　　穆秀珍跨出了直升机，当她伸手扶住下直升机的机舱之际，她才觉得左臂一阵剧痛，一个扶不住，整个人都向下跌来。<p>　　那人连忙迎了上去，扶住了穆秀珍，他自然也看到了穆秀珍的一条左臂上，几乎全是鲜血，他惊呼道：“你受伤了！”<p>　　穆秀珍定了定神，道：“不要紧的，只是外伤，扎好了以后，一定可以继续工作的，你快扶我到救急箱去，我自己会包扎的。”<p>　　从无线电对讲机中，柯克等二人，对穆秀珍的伤势，不知发出了多少问题，穆秀珍一再告诉他们，伤势并不严重，他们才算略为放心。<p>　　到了屋子中，穆秀珍割开衣袖，才看到手臂上，镶着七八片碎玻璃，她忍着痛，用钳子将玻璃片一片片地钳出来，洗干净了伤口，那人在旁，不断地替她抹着汗，当穆秀珍椅着身子，略休息一下之际，那人突然低下头来，在穆秀珍的手臂上深深地吻了一下。<p>　　穆秀珍吃了一惊，叫着那人的名字，道：“汉谷，你，你做什么？”<p>　　汉谷的面上、现出了十分虔诚的神色来，一个人若是和一个普通人在讲话，他的脸上是绝不会有那样的神情的，只听得他缓缓地道：“在世界上最美丽的女子手臂上，将有几个疤痕，但那仍是世界上最美丽的手臂！我禁不住要深深地吻它，请原谅我！”<p>　　穆秀珍红了脸，她自然知道对方的行动是不会有什么恶意的，只不过事情来得太突然了，是以才令得她感到吃惊而已。<p>　　穆秀珍笑道：“别傻气了。”<p>　　汉谷的神情，仍然十分严肃，他又道：“我从来只知道东方的女子美丽、温柔，但是从来也不知道东方的女子竟也如此勇敢！”<p>　　穆秀珍笑道：“看你，夸奖得我脸也红了，我还要去工作，柯克和孟斯，还在火山顶上等着我，我要接他们下来。”<p>　　汉谷忙道：“你休息一会——”穆秀叫道：“我不要休息！”<p>　　汉谷掇着手，道：“你，你不休息也可以，你可以替我的工作，而由我驾驶直升机去接他们下来，工作就可以如常进行了！”<p>　　在经过了刚才的剧烈战斗之后，穆秀珍的确也已十分疲倦了，她点头同意了汉谷的办法，道：“好，但是你要小心些。”<p>　　穆秀珍在汉谷的椅子上坐了下来，汉谷向外走了出去，穆秀珍立时接到了军部查询那架国籍不明的飞机的电话，穆秀珍将实际情形，回答了他们。<p>　　她看着汉谷驾着直升机向上飞去，不到半小时，又吊着隔热羹，落了下来，穆秀珍连忙按动纽掣，传送带伸了出去，将穿着防火衣的柯克和孟斯接了出来。<p>　　然后，在汉谷的帮助下，他们两人从防火衣中，走了出来。<p>　　本来，他们出了防火衣，应该立时去检查那隔热羹，并且进入那避热囊的。<p>　　但是他们两人却不那样做，一出了避热衣，立时向穆秀珍走了过来。穆秀珍已知道他们的来意，穆秀珍虽然十分开通，但是对于西方人的热情，多少有点不习惯，是以她连忙摇着手，道：“行了行了！”<p>　　可是她一面摇着手，柯克和孟斯两人，还是一人握住了她的一只手，在她的手臂，深深地吻着。柯克道：“穆小姐，你是我所见到的最了不起的人，以前，我再也想不到，一个东方女子，竟会有那种的勇敢，那样的镇定和本领。”<p>　　穆秀珍挣脱了手，道：“记住，我们要在火山爆发的四日之内，完全工作，你们还不快检查避热羹。准备正式工作？”<p>　　柯克和孟斯两人，站了起来，他们两人互望了一眼，柯克道：“穆小姐，由于你的勇敢，救了我们，我们有几句话——”穆秀珍笑道：“行了，你们的工作完了么？”<p>　　柯克道：“不是，穆小组，这次隔热羹放下火山口七百七十尺，是人类历史上的创举，如果你不在隔热翼中，那是不公平的。”<p>　　穆秀珍的心头，怦怦跳了起来。<p>　　柯克继续道：“所以孟斯准备放弃那特殊的光荣，将他的位置让出来，让你和我，作历史上第一次进入火口的两个人。”<p>　　穆秀珍缓缓地吸了一口气，在隔热囊中，下火山口去，那是极其危险的事情，但是，在他们四人之中，却是认为那是一件极光荣的事。<p>　　而今孟斯肯将这件事让给她去做，穆秀珍自然知道那对孟斯而言，是一种极大的牺牲，如果不是他对自己的心中感激已到极点的话，是绝不会那样做的。<p>　　穆秀珍自然也想，到如果拒绝了这件事的话，那不仅十分不礼貌，而且令得孟斯的一片热情和牺牲落了空，那也是十分不好的。<p>　　但是穆秀珍却绝没有进入火山口的打算，这件事来得太突然了，令得穆秀珍一时之间不知如何说才好。<p>　　她呆了片刻，道：“可是……可是我对于操作隔热囊中的一切，一点准备也没有，如果我进入隔热囊，可能妨碍工作的。”<p>　　柯克道：“那不要紧，你很快可以学懂的。”<p>　　穆秀珍站了起来道：“好，谢谢你，孟斯。”<p>　　孟斯高兴得直跳了起来，叫道：“穆小姐，你肯答应，那是我们的光荣，更尤其是我的光荣，我实在太高兴了，多谢你，我该多谢你！”<p>　　看到孟斯那么高兴穆秀珍一点也不觉得后悔！<p>　　他们一齐向外走去，来到了隔热囊前，柯克和孟斯两人，检查着隔热囊，他们用了半小时，才得到了完美的结果。<p>　　柯克赞叹道：“那真是第一流工业的结晶，穆小姐，我们的探索，虽然还有危险，但是可以说是相当安全的了，你只管放心。”<p>　　穆秀珍笑道中我不怕，我们该进入了！”<p>　　柯克点了点头。爬上了隔热囊，在囊的顶部，旋开了一个盖子，他先落了下去，然后，穆秀珍也下去，进入了隔热囊之中。<p>　　隔热囊的内部空间十分小，像是只能容两个人的深水潜艇一样，在座位上坐了下来之后，并没有多少活动的余地了。<p>　　在座位之前，有着精致的控制盘，那是控制隔热囊外机械手的，柯克计划在深入火山口时，搜寻大颗的钻石之用的。<p>　　穆秀珍只用了十分钟，便已学会了操纵机械手和操纵、检查各种仪表，他们又试和火山顶上的人通话，一切妥当之后，孟斯起飞了。<p>　　隔热囊被吊在直升机下，向上飞去，他们在隔热囊中，可以自一方极小的特厚特种玻璃中，看到外面的情形，二十分钟后，隔热囊已被放在火山顶之旁了。<p>　　孟斯驾着直升机回去，柯克将手放在穆秀珍的手背上，道：“最荣耀的一刻就快到了，穆小姐，你的心中可紧张么？”<p>　　穆秀珍点着头。<p>　　隔热囊已被扣在特种金属缆上，柯克吸了一口气，一字一顿，道：“放下隔热囊的准备开始，九、八、七、六、五、四、三、二、一、零！”<p>　　柯克的一个“零”字才出口，穆秀珍只觉得隔热囊突然滚动了起来，刹那之间，有若天旋地转之感，隔热囊滚下火山门去。<p>　　突然之间，是一下震荡，隔热囊的滚动已停止了。穆秀珍和柯克两人，都紧张得屏住了气息，从深度表来看，他们已迅速地沉下了一百尺！<p>　　从玻璃眼中望出去，他们所看到的岩浆是橘黄色的，像是在缓缓地流动着。又像是静止的，他们已在浆岩之中了！<p>　　但是在感觉上而宫。他们却和在空气中并没有什么不同，那自然是由于隔热囊超绝的隔热性能，在保护着他们。柯克已缓过了气来，道：“请继续锤下去，我们的一切都正常。”<p>　　隔热囊继续向下沉去，两百尺，很快便到了五百尺。他们看到的熔浆颜色，已经成了耀眼的白色，穆秀珍检查着仪表，一切都正常。<p>　　她向柯克作了一个手势，柯克的声音有些发颤，道：“继续下放！”<p>　　隔热囊向下沉下去的势子慢了许多，但终于到了七百尺的深度。有两个仪表上，指针己接近危险的红线了，柯克忙道：“暂时停止。穆小姐，我们开始工作，如果我的理论不错，在这样的深度，我们应该已可以找到我们要找的东西了。”<p>　　穆秀珍点着头，连忙转动着操纵盘，从玻璃眼中。他们可以看到巨大的机械手伸出去，机械手开始左右摆动着，在开始几分钟，一切都很正常。<p>　　但，在突然之间，在玻璃眼中看出去，他们看到了一阵耀目的火花，四只机械手突然之间，在亮光之中消失了，接着，压力仪表和温度仪表上的指针，都越过了危险的红线，克柯教授大声叫道：“快吊起我们，快吊起我们！”<p>　　隔热囊迅速地向上升了上去。<p>　　穆秀珍惊问道：“发生了什么事，柯克？”<p>　　“我不知道，我不能估计究竟发生了什么、好像是湿度和压力突然增加，我们希望能够上去，希望金属缆不致于……断……”<p>　　穆秀珍注视着温度表，他们是在上升。<p>　　隔热囊既然在上升，那就证明钩住隔热囊的特种金属缆并未曾断，上升的速度十分快，不到两分钟，隔热翼便已被拉出了火上口！<p>　　孟斯的直升机也立时飞了起来，由于出了意外，是以柯克下令，不再在火山口逗留，而回到营地上去，柯克和穆秀珍仍然在隔热囊之中，当他们落地之后，汉谷和另一人，用了足足半小时，才将隔热囊的盖打了开来，使柯克和穆秀珍两人，能从囊中走出来。<p>　　那是因为由于估计之外的压力和高度，使得隔热囊已略为变了形的原故，当他们出来之后，发现隔热囊外的机械手，已只剩下了两截尺许来长的残余！<p>　　柯克吸了一口气，看着已变了形，分明已不能再用的隔热羹，苦笑了一下，神情十分沮丧，道：“多少日子的准备，一下子便完了！”<p>　　穆秀珍道：“你难过什么，只是为了未曾得到大颗的钻石？还是因为没有发财？”柯克等四人都不出声，穆秀珍挥着手，激动地道：“我们已经做了一件极伟大的事，我们到过火山口中七百尺的深处，这就已经够了，要知道我们是第一个做这工作的人，已经有了那样的成绩，真是极其难能可贵的事了，在我们之后，人类必然将一步一步地展开对火山内部的探索，直到火山口内部毫无秘密可言为止！而我们就是第一批功臣！”穆秀珍的话，令得他们四人的情绪。比较开朗了些，柯克叹着气，道：“我们自以为准备得很充分了，但事实，我们还是在以生命作儿戏，那突然增加的压力和温度，我们根本料不到。也不知是从何而来的，我和穆小姐能够活着出来，总算是好运气了！”<p>　　孟斯道：“不管如何，我们这次行动，总应该写成一个报告。向全世界公布，当然，我们不必提这次探索的真正目的……”<p>　　他讲到这里，突然听得汉谷叫厂起来，道：“你们看，那是什么，在机械手上……好像有东西夹着月下究竟是什么？”<p>　　那时，已经是夕阳西下时分了。<p>　　从西面照射来的阳光，射在隔热囊上，那四只机械手，已只剩下了残余，在其中的一只上，熔化了的金属上，有着拳头大小的一块石头，那块石头，在阳光的照射下，发出一种奇妙的，暗红色的光芒来，好像是一团将熄未熄的火一样。<p>　　汉谷一指，他们一齐奔了过去，孟斯伸手便待将那块“石头”放了下来，但是柯克大声喝止，道：“别动，那可能是放射性元素！”<p>　　孟斯连忙缩回手来，汉谷奔迸屋子，用一只长钳，将那块“石头”，取了下来，放在一只十分厚的金属盒之中，他们不知道那是什么，但那是他们此行的唯一收获了。<p>　　七天之后，在一次十分隆重的集会之中。火山所在国的政要和高级将领齐集，在国防部长致辞之后，柯克、穆秀珍等五人，都得到了一枚最高荣誉勋章，以奖励他们在探索火山口中这件工作中的努力。<p>　　这件事在报章上公布之后，引起了很多议论。<p>　　第一，为什么这种奖给科学家的荣誉奖章，要由国防部来颁发？其二，柯克教授的探险团，究竟有了什么成绩，也未见公布。<p>　　当场在颂发勋章之后，就有记者提出了这两个问题，但是该国国防部发言人的答复是：“事关国防机密，无可奉告。”<p>　　在集会上，柯克等人，全是容光焕发的，也绝没有人知道他们在最近的四天，是在夏威夷防止辐射的专科医院中渡过的。<p>　　他们之所以会被秘密地送到那家专门的医院中去，是因为他们都受到了轻微的辐射的伤，但是经过彻底的检查，已证明是无碍的。<p>　　而他们之所以会受到轻微的的伤，那是因为他们都曾经离得那块“石头”太近的原故。<p>　　那块“石头”一被送到检查所，就被肯定是放射元素，但是，那种放射元素，和已被发现的放射元素，如铀、镭、钍等，却有根本上的不同。<p>　　已发现的放射性元素，所发出的辐射线有三种，但是那块“石头”却有四种射线，另一种射线，是任何放射性元素所没有的。<p>　　那实在是极其惊人的发现，是以这块“石头”立时被送到最高当局：进行进一步的检查，以确定它是不是一种新的放射性元素。<p>　　这一次检查，是由于好几个国家的放射性元素专家，会同进行的：他们的结论是：那是一种放射性元素，在特殊情形下的变态。<p>　　放射性元素本来就是极不稳定的。它们发出氦原子核和电子能变成别的元素。例如铀能一步一步一步变成镭，而镭能一步一变成铝等等。<p>　　那种由火山口带出来的放射性元素，可能是由一种常见的放射元素，在高温和高热之下，所形成的另一种新的形态。<p>　　本来，这是科学上极其重大的新发现，也应该公布于世的，但是，从那块“石头”上，可证明那火山，是蕴藏有丰富放射性元素的矿藏，而放射性元素，却又是核武器的原料，是以这件事，便成了极之严重的国防秘密，而决定不向全世界公布了！<p>　　柯克教授他们，未曾在火山口找到钻石，但是却有了意外的发现，这全然是他们想不到的，他们除了得到勋章之外。还得到了一笔极可观的奖金，而该国的国防部，又同意替他们支付过去的一切费用，因为放射性元素实在是无价之宝！<p>　　穆秀珍在受勋之后的第二天，飞回了本市，本市的新闻记者，群集机场，穆秀珍眉飞色舞，向记者叙述着她三次遇险的经过。<p>　　在机场上足足耽搁了一小时，云四风、高翔、木兰花和安妮他们，才簇拥着穆秀珍，回到了家中，穆秀珍在沙发上坐了下来，松了一口气，道：“最舒服还是回到自己的家中来了！”。<p>　　木兰花笑了笑，道：“可是你骗我们到美国去的时候，就根本未曾想到最舒服的是家。你只想到大颗的钻石。连我们都瞒骗起来了。”<p>　　穆秀珍红着脸，道：“兰花姐，那算我不好，以后我再也不会有那样的情形了！”木兰花摇了摇头，道：“别问我，以后，随便你怎样。我都不管你了，自然有人来管你的。”<p>　　穆秀珍呆了一呆，道：“什么意思？”<p>　　安妮一面拍着手，一面叫道：“秀珍姐，让我来告诉你，四风哥已经下定决心，等你回来之后，向你正式求婚了！”<p>　　穆秀珍的脸更红，向云四风望去，云四风突然仲出手来，拉住了穆秀珍，硬将她拉到了花园中，安妮想跟了出去，木兰花忙阻止了她。<p>　　没有人知道云四风是如何求婚，和求婚的时候，讲了一些什么话，只有他们自己知道，但是别人却都知道了云四风求婚的结果。<p>　　在十分钟之后，云四风和穆秀珍两人，手拉着手，走了进来，云四风的脸色是极之兴奋的，穆秀珍虽然红着脸，但是却也不减一贯爽朗作风。<p>　　他们才一走进来，穆秀珍便已大声道：“我们已决定结婚了！”<p>　　木兰花、高翔和安妮，一齐欢呼起来，高翔笑道：“秀珍，这消息应该由四风宣布，如今你抢先说了，那算是什么？”<p>　　穆秀珍道：“谁说不是一样，我们定在下个月结婚！”<p>　　欢乐的气氛，立时洋溢了整幢房子，他们几个人的欢叫声，甚至传到了屋外，令得正在铁门外公路上经过的人，都好奇地向这所精致的小洋房，看上一眼。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='40_1'>第39册 失踪新娘 简介</b><p>");

document.write ('　　婚期将届的穆秀珍，收到世界各处蜂拥而至的贺礼；礼物，甚至包括一句可怕的预言，果然，原是良宵苦短的新婚之夜，变成了惊怵恐怖的最长一夜，会是谁舍得对娇艳欲滴的新嫁娘下毒手？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='40_2'>第39册 失踪新娘 正文</b><p>");

document.write ('　　穆秀珍和云四风两人的婚期已渐渐近了，安妮翻着日历，计算着日子，还有六日。安妮的眼眶中，不禁有些润湿。<p>　　六天之后，穆秀珍就要出嫁了，虽然，穆秀珍曾好几次安慰着她，说不论怎样，她都是她的秀珍姐，但，安妮也知道，六天之后，会有很大的不同了。<p>　　首先，穆秀珍和云四风会去度蜜月，会离开她很久，然后，穆秀珍和云四风就会住在那幢新购入的，精致美丽的小洋房中。<p>　　安妮坐在阳台上，愈想心中愈不快乐，直到她听到了穆秀珍一叠声地叫唤，她才连忙抹了抹眼泪，她曾答应过穆秀珍不难过的，她更知道，就算自己伤心流泪，至多也只不过扫穆秀珍的兴而已，并不能改变穆秀珍结婚的决定的。<p>　　她转过轮椅，穆秀珍已站在高大的化妆镜之前，在试穿看结婚礼服，她正在和服装师争执，道：“短些，我要再短些！”<p>　　“穆小姐！”服装师说，“新娘的结婚礼服，传统的式样，都是长得拖地的，你这一袭礼服，已经是很短了，我看还是——”<p>　　穆秀珍不等他说完，瞪着眼道：“少废话，是你穿还是我穿？我不理什么传统，你替我改短，改到膝盖以上五寸，那样，才显得出明朗、爽快的性格来。”<p>　　服装师叹了一口气，道：“好……好……”<p>　　穆秀珍抬起头来，道：“安妮，快来，你看怎么样？”<p>　　安妮自从转过轮椅来之后，就一直屏住了气，因为穿上了新娘礼服的穆秀珍，看来实在太美了，美得就像是天上的女神一样！<p>　　这时候，安妮才缓缓地松了一口气，道：“秀珍姐，你真美丽，我想，你是世上最美丽的新娘了，真的，我是真心那样说的。”<p>　　穆秀珍高兴地笑着，道：“谢谢你，安妮。”<p>　　这时候，她们虽然在楼上，但是也听到了门铃声，穆秀珍向外张望了一下，说道：“又有人送礼来了，我们的请帖还未曾发出去，就什么人都知道了。”<p>　　安妮忙道：“我下去看看，又是什么人送礼来，我看，我们的屋子中，快要堆满礼物了，叫四风哥搬些回去吧！”<p>　　安妮一边说着，一面控制着轮椅，向外走了出去。<p>　　安妮说她们的屋子中，快要放不下礼物了，那绝不是什么随便说的话，而是实实在在的情形，安妮才一出卧房，就看到堆在楼梯口的两大堆纸盒，堆得足有天花板那样高，而当她下了楼梯，客厅中已堆满各种各样的礼物，几乎连可以坐一坐的地方也没有。<p>　　自从穆秀珍要结婚的消息一传了出去，各种各样的礼物，像潮水一样，涌进了他们的住所，木兰花姐妹的交游本广阔，再加上受过她们好处的人，何止千万，一听得穆秀珍要结婚了，全都尽自己的心意，送上礼物，对穆秀珍数以衷心的祝贺。<p>　　当安妮来到了楼下时，看到两个人，又捧着四五个盒子走进来，那两个人是自告奋勇，前来帮忙的，他们本来是惯窃，后来受了木兰花的感动，洗手不干。虽然像他们两人一样，自告奋勇，要前来帮忙的人很多，但木兰花只挑选他们两人。<p>　　木兰花挑选他们两人的原因，一则是他们两人的工作能力十分强，二则，是他们两个人，原在三教九流的人物之中，地位十分的高，他们虽久已洗手，但是仍然十分有力量，登高一呼，听他们使唤的各色人等，还是十分之多的。<p>　　那两个人，一个叫何保，人很瘦削，戴着一副金丝边眼镜，看来像是一个很有学问的人。事实上，他也的确很有学问，他曾得过一所很著名的学院的心理学硕士，但是更出色的，他是一个成功的骗子，现在，他开设一个农场，弃邪归正了。<p>　　另一个姓黄，叫勃，黄勃的样子，看来像是体育家，他的体格非常之强健，他的十只手指，又粗又短，看来像是十分笨拙。<p>　　但实际上，在开配各种复杂的锁那一点上，黄勃的手法，比任何人都来得快巧，是连木兰花和高翔两人，都自叹不如的。<p>　　他们两人走了进来，看见了安妮，便停了一停，摇着头，道：“不得了，不得了，你看看，还有六天，礼物便已经堆积如山了，怎么办？”<p>　　他们的口气，看来像是在埋怨，但是他们的神情，却是极其兴奋愉快的。他们放下了礼物，道：“刚才一大包礼物，是从阿拉伯航运到的！”<p>　　安妮笑着，通：“兰花姐说，我们朋友多，敌人也一样多，可得小心检查每一件礼物，你们高兴什么，说不定打开一包礼物，就会跳出一只毒蜘蛛来！”<p>　　何保笑着，道：“如果有毒蜿蛛跳出来，那我就那样一弹——”他弹指发出“拍”地一声，“送它归西去。”<p>　　黄勃推开了几件礼物，在沙发上坐了下来，道：“从今天起，一定一天比一天更热闹，但是等到秀珍姑娘嫁出去之后，这里可要冷清下来了！”<p>　　黄勃的话恰好触动了安妮心事，这几天来，愈来愈甚的那种伤感，她面上的笑容消失了，轻轻地叹了一口气。<p>　　何保却又在这时问道：“安妮，我们都不大熟悉新郎云先生，只知道秀珍小姐是最直爽最善良的姑娘，云先生会欺负她么？”<p>　　安妮摇着头道：“我怎么知道？我……想四风哥爱秀珍姐的。”<p>　　“有的男子在追求女子的时候，会显得十分温柔。”黄勃装着手势，“但是在追求得手之后，却又原形毕露了，当然，我们说这话也是多余的，秀珍姑娘自然是看明白了云先生的为人，所以才决定嫁给他的，来，看看那两件是什么礼物！”<p>　　黄勃走过去拆礼物，安妮紧蹙着眉，突然道：“黄先生，何先生，你们想想，我们可有什么法子，能阻止他们的婚事么？”<p>　　安妮的话，显然是大大的出乎他们两人意料之外的，是以他们两人瞪大了眼，现出十分惊惧的神色来，道：“为什……为什么？”<p>　　安妮苦笑看，她也不明白为什么自己会一时冲动，讲出那样的话来，她呆了片刻，道：“我在想，如果秀珍姐结了婚之后不快乐，那我们不是应该尽点责任，在事先阻止她么？”<p>　　安妮的理由，将惊惧中的黄动和何保两人，都逗得笑了起来，齐声道：“安妮姑娘，你若是阻止她的婚事，只怕她恨你一辈子！”<p>　　安妮还想说什么，铁门外传来一阵汽车的煞车声，木兰花驾着车子回来了，和木兰花一起来的，还有高翔和云五风两人。<p>　　他们三人一齐走了进来，安妮忙迎了出去，高翔叫道：“秀珍，请客的地方已订好了，是星星酒家，上下六层全包了，估计可以开二百多桌，如果再不够的话，我看也没有办法了，你自己的意思怎样？”<p>　　穆秀珍从楼上，登登地奔了下来，道：“我看也够了，如果来迟的，只能怪他们自己不好了，五风，你四哥呢？”<p>　　云五风笑道：“四哥在和大珠宝商选购结婚戒指，他要最好和最大粒的钻石，钻石的彩色照片已寄来了，的确很好。”<p>　　穆秀珍满面红光，木兰花望着她，也沾染了几分喜气，道：“秀珍，快做新娘了，你还是大叫大嚷？结婚那天的秩序，我也替你排定了。”<p>　　“怎么样？”<p>　　“上午十一时，在教堂行礼，行完礼之后，回家休息两小时，宾客就会来了，你就要去酒家，给人家看看新娘，我想这次婚礼，世界各地都有来宾，他们之中，有很多是从来也末曾参加过东方式婚礼的，你可得展览几套东方新娘装才好。”<p>　　云五风忽然开了一句玩笑，道：“最好戴上凤冠！”<p>　　“五风，小心我打你！”穆秀珍叫了起来。<p>　　云五风本来就是最怕羞的，兴之所至，开了一句玩笑，他自己倒先红了脸，穆秀珍一声大喝，他更有点不知所措起来。<p>　　高翔和木兰花两人，忍不住哈哈大笑起来，高翔道：“秀珍，看你多威风，还未曾正式做人家的嫂嫂，就想打人家了。”<p>　　穆秀珍红看脸，道：“不和你们说了！”<p>　　她转身奔上了楼，高翔笑着，在沙发上坐了下来，却不料他才一坐下来，就听得“拍”地一声响，一个纸盒已被他坐扁了。<p>　　高翔忙跳了起来，摇头道：“唉，连坐的地方也没有了！”他一面说，一面顺手将被他坐扁了的那只纸盒，拿了起来。<p>　　那纸盒用十分美丽的纸包着，还扎着艳红色的丝带，包扎的纸已被坐坏了，高翔顺手将之撕去，道：“这是新送来的么，是什么？”<p>　　他说着，已将纸盒打了开来。<p>　　纸盒一经打开，他便徒地一呆，神色也变了一变。<p>　　那时，还只有他一个人看到盒中的东西是什么，但是别人从他突变的神色上，已可以看出，他所看到的东西，一定十分不寻常了。<p>　　木兰花最先问：“是什么？”<p>　　高翔先抬头向楼上看了一眼，他的用意，谁都明白，那就是他不希望穆秀珍知道盒中是什么，是以木兰花等人都不再出声，高翔也默不作声，将盒子递到了他们面前。所有的人，一齐向盒中望去，只见那是一个洋娃娃，穿着一件十分美丽的新娘礼服。<p>　　那本来没有什么出奇，可是那洋娃娃的头上，却系着一条绳子，而那绳子，则又被吊在一个手工十分粗糙的小型绞刑架上！<p>　　木兰花伸手拿起了那洋娃娃，那洋娃娃叫了一声，叫的两个字，各人都可以听得清清楚楚，竟是一下尖锐的“救命”！<p>　　木兰花立时把那洋娃娃递了结黄勃，道：“拆开来看一下，看里面还有什么古怪，那是什么时候送来的，和它一齐送来的又是些什么，是什么人送来的？”<p>　　何保忙道：“才送到，是一个中年人驾着一辆半新旧的福特车送来的，车牌是三一七六七号，我以前没有见过那中年人。”<p>　　木兰花之所以选用何保来帮忙，还有一个很主要的原因，那便是何保有一种近乎天生的本领，他可以认得出任何他见过一面的人，和记下他所看到的东西中，最不为人注意的细节，他的记忆力之好，是十分罕见的。<p>　　木兰花再问道：“只是那一盒礼物？”<p>　　“不，还有三盒。”<p>　　“快拆开来看！”<p>　　高翔，何保，安妮三人，一齐动手，不一会，就将三个盒子一齐拆了开来，每一个盒中，都是一个穿了新娘礼服的洋娃娃。<p>　　但是，每一个洋娃娃身上，却都有一点别的东西。高翔拆开的那只，胸口插着一柄锋利的小刀，安妮拆开的那个，手中拿着一柄小手枪，手背弯着，对准洋娃娃的额头，额上有堆红色染料，象征已然中枪，何保拆开的那一个，手中提着一只小小的塑胶瓶，在那瓶上，有着毒药的标志。<p>　　同样的是，当他们拿起洋娃娃之际，那三只洋娃娃都失声叫了一下：“救命！”<p>　　此际黄勃也已将第一只洋娃娃拆了开来，道：“没有什么其他的古怪，只是和普通玩具洋娃娃一样的发声装置，只不过换了录音带。”<p>　　木兰花“哼”地一声，道：“我早就料到我们的敌人，会趁这次机会来捣蛋，这还只不过是开端，连接而来的，一定还有更多稀奇古怪的事！”<p>　　高翔、安妮、何保、黄勃一齐点了点头，他们也与木兰花有完全相同的看法。<p>　　他们都以镇定但却极为机警的心情，等待着事变的继续发生。<p>　　错了，木兰花错了，高翔等人也都估计错了——<p>　　一直到了穆秀珍与云四风的结婚前夕，仍然没有期待中的事变发生。<p>　　安静，本来是好事，但往往在安静之中，也会产生怅惘。<p>　　木兰花便是如此，她在意外的安静之中，有点高兴，也有点怅惘，她和穆秀珍是迭共生死，形影不离，亲爱无比的姊妹花，现在穆秀珍要出嫁了，她自然感到莫名的怅惘。<p>　　但是她却也为穆秀珍高兴，女孩子总是要嫁人的，穆秀珍以前的未婚夫，在一次飞机失事中身亡，幸好有云四风刻骨铭心地爱看她，填补了她感情上的缺憾，现在他们有情人终成眷属了，一直关心穆秀珍的木兰花，自然也觉得高兴。<p>　　以木兰花的镇定而言，要掩饰她心中的几分怅惘，那是十分容易的事，但是安妮年纪究竟还小，她要掩饰心中的感情就比较困难了。<p>　　木兰花早已看出了安妮随时随地，都可以大哭出来的，是以她一直握着安妮的手，在鼓励着安妮，希望她不要太冲动。<p>　　安妮总算一直忍着，但是她却很少说话。<p>　　时间慢慢地过去，到了凌晨二时，木兰花才道：“秀珍，你明天要做新娘，应该容光焕发才好，若是一脸倦容，那就不好了。”<p>　　“我不倦，兰花姐，小安妮，让我们谈到天亮，以后，恐怕难有这样的机会了，你们说可对？”穆秀珍望定了安妮。<p>　　安妮本来已忍不住要哭，这时候穆秀珍那样一问，她泪水忍不住扑簌簌地跌了下来，穆秀珍呆了一呆，道：“傻安妮，怎么哭了？”<p>　　安妮转过轮椅，便待向外冲去。<p>　　也就在那时，电话铃突然响了起来。<p>　　穆秀珍道：“奇怪，谁在这时候摇电话来？”<p>　　“只怕是四风，新郎也一样兴奋得睡不看了，”木兰花回答着，同时叫道：“安妮，快回来，我们来做第一个向新郎道贺的人！”<p>　　穆秀珍也以为那电话一定是云四风打来的，是以她咕哝着，道：“这人，讲好十点钟来接我的，怎么在三点钟打电话来吵我？”<p>　　她拿起了电话听筒，“喂”地一声。<p>　　然而，自听筒中传出来的，却并不是云四风的声音。<p>　　那声音转来，并没有什么特异之处，只不过显得略为低沉些，道：“穆秀珍小姐，天亮之后，你将成为本市最美丽的新娘了。”<p>　　转来像是一个祝贺的电话，但是祝贺电话在凌晨二时打来，未免有些奇怪，穆秀珍呆了一呆，才道：“谢谢你，你是谁？”<p>　　那声音并不回答，只是继续用低沉的声音道：“穆小姐，你不但是本市最美丽的新娘，也将是本市最神秘的新娘。”<p>　　穆秀珍陡然一某，道：“什么意思？”<p>　　“你将会失踪，穆小姐，你将会像空气一样地消失，无影无踪，再也没有人找得到你，那会使你成为最神秘的新娘！”那声音继续着。<p>　　穆秀珍大喝一声，道：“胡说，你是什么人？半夜三更，鬼鬼祟祟，打那样无聊的电话，唉，我看你一定是小毛贼。”<p>　　那声音接着道：“不，我只不过是将明天要发生的事告诉你而已，对一个好意告诉你将要发生的事的人，你怎可口出恶言？”<p>　　穆秀珍还想再骂，但是，对方“卡”地一声响，已收了线。<p>　　穆秀珍重重放下了电话，道：“太无聊了！”<p>　　她转述了那人在电话中告诉她的话，木兰花呆了一呆，道：“你不必放在心上，我们有很多敌人，自然个个想来趁机破坏的。”<p>　　“我才不怕他们呢！”穆秀珍随即又笑了起来，“说我会消失在空气中，会无影无踪，这样的恐吓，也太好笑一点了！”<p>　　木兰花和安妮各有同样的感觉，因为那威吓太不切实际了，人怎会消失？是以她们也只是置之一笑，她们继续交谈着。<p>　　直到清晨三时，安妮和穆秀珍两人都在不知不觉之中，因为疲倦而睡了过去，木兰花也不去惊动她们，只是在她们身上，轻轻盖上毯子，她自己也和衣坐在床上，躺了下来，不久也睡着了，八时，她们一齐被刺眼的阳光和人声吵醒。<p>　　那是一个罕见的艳阳天，何保和黄勃已经来了，花园中全是来来去去，忙这忙那的人，也不知道那会有那么多的琐事。<p>　　化妆师来了，穆秀珍坐在梳妆抬前，任由化妆师替她作新娘化妆，她虽然好动，但是那一刻，却也只得静静地坐着不动。<p>　　十时正，由新郎率领的汽车队已开动了。十二辆各国最豪华的汽车，组成迎娶新娘的车队，新郎云四风是和男傧相高翔，以及主婚人，本市警周的方局长一齐出来的，新郎春风满面，将盛妆了的新娘自屋中接了出来，高翔则挽了木兰花的手。<p>　　木兰花是女傧相，她脸上的妆化得并不浓，但是那种宁静含蓄的美丽，和穆秀珍开朗，明媚的美丽，恰好成了一个对比。<p>　　十一时缺五分，车队到了教堂的门前，来观看女黑侠穆秀珍婚礼的市民，盈千累万，警方早已作了维持秩序的措施，是以一切过程的秩序非常好，穆秀珍是由方局长带进教堂去的，当庄严的结婚进行曲奏起之际，穆秀珍也变得十分之端庄。<p>　　她的少女时代，就要结束了，从今天起，她将是一个人的妻子，她要全心全意去爱那人，尽量使他快乐，她会有孩子，她会做母亲。<p>　　那真是人生历程之中，一个最奇妙最重要的转变。<p>　　穆秀珍在缓缓向前走去的时候，教堂通道上的那一条长长的紫红色地毡，就像是一长条软绵绵的云一样，使她有飘飘然的感觉。<p>　　她终于来到了云四风的身边。<p>　　虽然她和云四风相识已经很久了，但是她仍然忍不住抬起眼来，向云四风看了一眼，因为从今后起，他们要生活在一起了！<p>　　在穆秀珍向云四风望去的时候，恰好云四风也在望她，两人四目交投，都不由自主地各自发出了一个甜蜜之极的笑容来。<p>　　接着，牧师便开始喃喃地念了起来，穆秀珍的心，怦怦地跳着，她让云四风替她戴上戒指，然后又低声道：“我愿意。”<p>　　然后，婚礼完成了，教堂之中，突然响起了欢呼声，大堂的纸屑，像是一场鹅毛大雪一样，自天而降，整个教堂全陷在欢乐的浪潮之中！<p>　　穆秀珍被云四风挽着，向外走去，出了教堂，欢呼声更自四面八方，传了过来，他们进了一辆豪华的汽车，车子立时驶向他们的新居。<p>　　在车中，穆秀珍闭着眼，靠在云四风的肩上，云四风轻轻地吻着她的额，穆秀珍睁开眼来，道：“真的，四风，我是你的妻子？”<p>　　云四风不禁笑了起来，道：“自然是真的，秀珍。”<p>　　穆秀珍深深地吸了一口气，又闭上了眼睛。<p>　　汽车在两扇奶白色的铁门前略停了一停，当铁门打开时，车子又驶了进去，在一幢两层高的洋房前，停了下来，那就是穆秀珍和云四风两人的新居了。<p>　　那幢洋房，座落在山上，向远眺去，可以看到整个海湾的风光，也可以俯瞰半个城市，它的客厅，三面全是整幅的大玻璃，厚达一英寸，是瑞典工业界送给云四风的礼品，在宽大的客厅中，这时已有不少人聚集着，其中有云家兄弟和亲戚。<p>　　穆秀珍和云四风一下车，便立即给客人包围了，每一个人都祝贺他们新婚快乐，穆秀珍本来是想回来休息一会儿的，但是此刻她也高兴得不想休息。<p>　　一直到下午二时，在酒楼中的高翔，已来电话催了好几次，云四风和穆秀珍，才又和主要的亲友，一齐离开，到酒楼去。<p>　　高翔和木兰花，是一离开了教堂，就来到酒楼中的，星星酒家是本市规模最大的酒楼，但是现在看来，它实在太小了！<p>　　它上下六层，可以容纳二千名左右的宾客，但是下午二时开始，贺客就来了，高翔忙于上上下下招呼客人，木兰花则在新娘的房间中，仔细地检查着。<p>　　穆秀珍是在好几个警方便衣人员保护下进入酒楼的，她一到酒楼，立时便进入新娘房间，根据惯例，她一直要坐在那间小房间中，直到开席时才露面。<p>　　在那一段时间中，如果亲友要和新娘会面，都可以到这房间中来，穆秀珍一到，安妮和木兰花两人，就一直陪在她的身边。<p>　　来贺的宾客实在太多了，有的根本是没有请帖，但一样走进酒楼来，要保证新郎和新娘的安全，也不是容易的事情。<p>　　但是一切总算还顺利，直到下午六时，贺客的人数，已到了最高峰，只见三个衣着华贵的中年妇女，满面笑容，向新娘房走来。<p>　　那三个中年贵妇的身上，珠光宝气，载满了名贵的首饰，她们一到了门口，门外两个便衣女警便笑脸相迎，那三位中年妇人齐声道：“新娘呢？为什么躲起来不让我们看，让我们看看，四风侄子娶了什么样的一位小姐！”<p>　　听她们的口气，好像是云四风的长辈亲戚。<p>　　在新娘房中的穆秀珍也早就听到了，她皱起了眉，叹了一声，道：“莫名其妙的亲戚又来了，我根本不认识她们，却又要敷衍她们，还得装出端庄娴淑的样子来，免得她们笑话，四风要了一个野姑娘！”<p>　　木兰花笑着，道：“总共就是一天的事，你已忍了一半了，就再忍一忍吧，别鼓气，人家快进来了，你应该有笑容才是！”<p>　　穆秀珍苦笑着，道：“可是我脸上的肌肉，已笑得僵硬了！怎么能够再有笑容？”<p>　　正在说着，那三个中年妇人，已走了进来，她们之中的一个，在才一走进来时，便急急忙忙转过身去，将房门关上。<p>　　这举动是十分反常的！<p>　　木兰花立时向安妮施了一个眼色，安妮也已将手按在她的轮椅上，只见那三个中年妇人仍是满面笑容地向前走来。<p>　　木兰花忙道：“三位是什么亲戚，好让秀珍称呼。”<p>　　那三个中年妇人却并不回答，只是直向穆秀珍走了过来，来到了穆秀珍面前，其中一个，突然打开了手袋，伸手进去。<p>　　就在那时，木兰花一声冷笑，安妮的手也在按钮上疾按了下去，“嗤”然一声，一枚麻醉针射了出来，正射在那中年妇人的手腕上。<p>　　那中年妇人一声惊叫，手一缩，自她的手袋中，带出了一柄小巧的手枪来，但是她的手已失去了知觉，是以那柄手枪，“拍”地跌在地上。<p>　　另外两个中年妇人，一见事情败露，连忙转身便逃，但是木兰花已首先从沙发上跳了起来，一步窜到了其中一个的背后，伸手搭住了她的肩头，用力一扳，将她扳了过来，一拳重重地击在那中年妇人脂肪过多的肚子之上。<p>　　那中年妇人发出了一下如同汽车漏气也似的呻吟声来，身子蜷曲着跌了下去，倒在地上打滚。木兰花还想去对付另一个中年妇人时，一直躲在屏后的几个警员，也一齐奔了出来，那三个中年妇人，束手就擒，立时被带了出去。<p>　　为了避免惊动宾客，那三个人是从后梯被带走的。<p>　　廿分钟之后，高翔已接到了警局查询的报告，他也立即来转告木兰花，道：“那三个人供认了，她们原来是泰国斗鱼贝泰组织中的人物。”<p>　　穆秀珍却还在磨拳擦掌，道：“怎么只来了三个，为什么不多来几个，唉，只来了三个，真是太不过瘾了，还有得来么？”<p>　　高翔笑了起来，通：“秀珍，看你的样子，也太不像新娘了！”<p>　　“像不像新娘干你什么事？”穆秀珍瞪起了眼，“又不是嫁给你！”<p>　　高翔哈哈大笑，道：“好，好，越说越不像话了！”<p>　　他正待退出去，酒楼的一个侍者在门口探头进来道：“穆小姐，有你的电话，接线生已替你接进来了，你可以在房间中听。”<p>　　穆秀珍顺手在沙发旁边的几上，拿起了电话来，她立时又听到那低沈的声音，道：“穆小姐，你将会失踪，你一定会失踪，消失无踪！”<p>　　穆秀珍大喝一声，道：“你是谁？”<p>　　但是她已听不到回答。那边已收了线。穆秀珍根恨地放下了电话，道：“这种家伙，若是给我知道了他是谁，嗄！”<p>　　木兰花道：“他不会议你知道他是谁的，他打那样的无头电话来，目的就是令你生气，你如果生气了，他的目的就达到了！”<p>　　穆秀珍呆了一呆，笑了起来，道：“对，我真是生气恼恨，那反倒上他的当了，他怎能使我在空气中消失？太无稽了！”<p>　　木兰花道：“这才是道理，啊！我又看到有一批人来看新娘了！”<p>　　穆秀珍叹了一口气，道：“好吧，让他们来看吧，新娘还不是人，有什么好看的，将我当作什么稀有的动物一样，真倒霉！”<p>　　木兰花和安妮两人，都抿着嘴儿笑。<p>　　距离开席的时间，越来越近，高翔和何保分别来报告过两次消息，有一帮歹徒，企图生事，已被查到，另外有两人是下毒，还有两宗意外，则是计时炸弹，是被特种仪器探测出来的，全是人和炸弹，一起捉到。<p>　　除了这四件意外之外，并没有什么别的事发生，欢乐的气氛，一直延续到午夜，贺客才渐渐散去，但是还有三四个人不肯走，鼓噪着要去看新娘。<p>　　穆秀珍实在忍不住，突然跳上了桌子，手叉着腰，大声道：“你们之中，谁要去闹新房的，就是想和我作对，谁敢去？”<p>　　从来在婚礼中，新娘都是在无聊和无理的要求下而成为被侮辱取乐的对象，多少年来的传统都是那样，新娘虽然心中发怒，却也不敢出声。<p>　　像穆秀珍那样，公然反对闹新房这种无聊举动的新娘，只怕还是有史以来的第一个，那些正在鼓噪的人一听，立时鸦雀无声。<p>　　穆秀珍又大声道：“谁再说一句闹新房，我当场就要他好看！”<p>　　穆秀珍威风凛凛地站在桌上，云四风暗暗着急，忙道：“秀珍，行了，你疲倦了要休息，客人也都知道，别再叫嚷了！”<p>　　那些人知难而退，忙轰然道：“说得是，吵了一天，我们也该告退了！”他们一面说，一面便向外拥了出去。<p>　　穆秀珍自桌上跳了下来，向木兰花望了一眼，她只当木兰花要责备她了，却不料木兰花道：“秀珍，你刚才的话说得真痛快，你若是迟一会儿说，我也要赶他们走了，闹新房，这种行为，不但无聊，而且近乎下流！”<p>　　穆秀珍真是高兴，转眼之间，已只剩下了他们几个人和帮忙做事的人了，他们一齐下了楼，到了酒楼的门口，云四风道：“我们直接到码头去好了！”<p>　　木兰花、安妮和高翔齐声道：“祝你们蜜月愉快！”<p>　　云四风和穆秀珍两人，将乘搭“兄弟姐妹号”去度他们的蜜月旅行，那是他们早已计画好的事，是以他们三人才那样说的。<p>　　“兰花姐，”穆秀珍到了这时候，也有点依依不舍起来，“送我们到码头去，好么？我想…和你迟一点再……分离。”<p>　　木兰花的心中，也禁不住十分伤感，但是她却忙用言语掩饰了她的伤感：“好，当然好，来，让我们一起到码头去！”<p>　　各人分别上车，七八辆汽车，一齐到了码头，在码头上，送行的人列成了一行，云四风扶着穆秀珍，一齐走上了“兄弟姐妹号”。<p>　　在他们登上了“兄弟姐妹号”之后，汽笛长鸣，“兄弟姐妹号”已缓缓地向外驶去。当晚海港中有雾，但不是十分浓。<p>　　对于一双新婚夫妇来说，再也没有比只有两个人，处在一艘设备完善的游艇中，而那艘游艇却又是在有雾的大海中那样好情调的事了。<p>　　“兄弟姐妹号”渐渐驶远，船身已没入雾中，看不见了，但是还可以看到船上的两盏雾灯，过了一分钟，连那盏黄色的雾灯，也看不见了。<p>　　安妮长叹了一声，道：“秀珍姐去了！”<p>　　高翔的手，扶住了她轮椅的柄，推着她向汽车走去，道：“傻孩子，秀珍会回来的，她度完蜜月之后，就会回来了。”<p>　　安妮没有再说什么，她只是心中有数，她知道，结了婚之后的秀珍姐，和结婚之前的秀珍，是绝不会一样的，一定有所不同的了！<p>　　但是她却并未曾讲出来，所有的人都上了车，木兰花道：“高翔，你不必送我们回去，忙了好几天，都该休息了。”<p>　　高翔默默地点着头，自表面上看来，在和穆秀珍、云四风分别的时候，最轻松的彷佛是他。但是，他却是将心中沉重的感觉，拼命抑制着，才有那样结果的。他自从穆秀珍和云四风一决定结婚之后，就想到了他自己，想到了他和木兰花。<p>　　但是，在经过了几次木兰花要思考才能决定的答覆之后，他几乎已鼓不起勇气向木兰花再提出另外一次的求婚来了！<p>　　这时，他只是心中暗叹了一声，道：“好，再见。”<p>　　“再见！”木兰花将安妮推进了车厢，她坐上了驾驶位，驾着车，街道上十分寂静，车子的速度也十分快，她和安妮都不说话。<p>　　车行不多久，便转进了郊区的公路，安妮直到这时，才叹了一声，道：“兰花姐，秀珍姐去了，你是不是很想念她？”<p>　　木兰花正色道：“安妮，秀珍嫁了人，自然要和她的丈夫在一起，不能常和我们在一起了，你虽然少一些玩的时间，但也可以有更多的时间，学一些学问！”<p>　　安妮实在忍不住哭了起来，道：“兰花姐，要是你和高翔哥哥也结了婚，那么我……我岂不是只剩下一个人了？”<p>　　木兰花将车子驶到路边，停了下来，转过身，握住了安妮的手，道：“我不会那么快结婚的，安妮，你不必为这件事忧虑。”<p>　　“可是你终会结婚的，是不？”安妮睁大了眼睛，泪水仍然自她的眼中，大滴大滴地落下来。<p>　　“当然，女孩子总是要嫁人的，但是到了那时候，你一定也已长大了，能够一个人生活了，所以，你根本不必担心。”<p>　　安妮呆了片刻，才道：“兰花姐，我求你一件事。”<p>　　“你只管说好了。”<p>　　“兰花姐，别为了我而延迟你的婚事，我可以一个人独立生活的，兰花姐，我不信你看不出高翔哥哥心中是如何怅惘！”<p>　　木兰花紧紧地握住了安妮的手，她心中十分感动，安妮真是懂事的小姑娘，木兰花的心中十分乱，她自然知道高翔的心情的，她叹了一声，才道：“安妮，我们别再讨论这个问题了，我有我自己的决定，而我的决定，也绝不受别人的影响。”<p>　　安妮抹了抹眼泪，木兰花转过身去，又呆坐了片刻，才继续驾着车向前驶去，十分钟后，车已停在花园铁门之外了。<p>　　木兰花下车，打开了铁门，再将车驶进去，推着安妮，走进了屋子，她们两人才进屋子，便听得电话铃突然响了起来。<p>　　照说，电话铃响，不论打电话来的人是有急事还是根本只想聊天，铃声总是一样的，但是在那样的情形之下，一听到了电话铃声，彷佛有一种异样的感觉，感到那电话一定是十分重要的，是以连木兰花也不禁呆了一呆。<p>　　安妮控制着轮椅，闪电的冲了过去，几乎撞翻了电话几，她拿起电话的听筒来，便听得对方急急地道：“木兰花小姐么？”<p>　　“不是，她在，你是谁？”<p>　　“我是值日警官，警方的值日警官，高主任请木兰花小姐立即到警局来，他自己因为立时要从家中赶来，所以来不及打这个电话。”<p>　　木兰花已接过了电话听筒，道：“发生了什么事？”<p>　　“我们接到“兄弟姐妹号”的无线电话，游艇上发生了意外。”<p>　　木兰花只觉得全身都泛起了一股凉意！<p>　　她陡地吸进了一口气，道：“那……是什么意外？”<p>　　“穆小姐……新娘失踪了！”<p>　　木兰花的手突然一震，电话听筒几乎自她手中落了下来。穆秀珍失踪了！简直是不可能的事情，可能那电话是在开玩笑。<p>　　一想到了是开玩笑，木兰花立时恢复了镇定，她答道：“好的，我立刻就来，高主任如果先到，请他在警局等我。”<p>　　木兰花放下了电话，安妮急道：“究竟是怎么一回事！兰花姐，秀珍姐夫踪了？四风哥呢？游艇上只有他们两个人啊！”<p>　　木兰花并不回答安妮的话，因为她和安妮一样，才接到这消息，根本不知道进一步的情况，而且，她还怀疑那消息是假的。<p>　　安妮见木兰花不出声，更慌了起来，道：“兰花姐，我们怎么办？”<p>　　木兰花道：“别急，我们先弄清楚事情是真是假！”<p>　　安妮深深的吸了一口气，道：“对，打去警局问问。”<p>　　木兰花拨了警局的电话号码，道：“请接值班警官。”<p>　　不到十秒钟，木兰花便听到了值班警官的声音，一听到那警官的声音，木兰花的心便陡地向下一沉！<p>　　因为那正是刚才打电话来的那人的声音，那人真的是值班警官，那么，穆秀珍在游艇上失踪一事，也就断然不是开玩笑了！<p>　　木兰花道：“我没有什么特别的事，高主任到了没有？”<p>　　“还没有，但是他立即可以到，兰花小姐，请你等一等，等一等，”值班警官叫着，“高主任刚有电话来，他截到了一辆巡逻警车，已到码头去了，请你也到码头去，云先生会将游艇驶回码头来，他希望你在码头，和他会面。”<p>　　木兰花放下了电话，道：“走！”<p>　　她和安妮是才离开了码头回来的，回家之后，连坐也没有坐稳，就立时要回到码头去，人生突如其来的变故，实在太多了！<p>　　汽车向前急驶着，在接近码头时，就不断听到警车的呜呜声，从各条街道向码头集中，转出了街角，便可以看到码头上一片光明。<p>　　几辆配有探射灯的警车，正将探射灯射向海面，海面上的雾比刚才离去的时候更浓，在探射灯的光芒之下，可以清楚地看出，浓雾在海面之上一团一团地翻翻滚滚，变幻莫测，而海面上则十分平静，“兄弟姐妹号”还未曾驶回来。<p>　　木兰花才停下了车，便看到高翔向前奔了过来。<p>　　高翔穿着一件大衣，但是在大衣中的，却是睡衣。显然是他回到了家中之后，才换上了睡衣，准备睡觉，坏消息就来了。<p>　　木兰花跨出了车，道：“怎么一回事？”<p>　　“我也不知道，是四风用无线电话和警局联络的，值班警官便立时通知了我，我吩咐他立即打电话给你，来听听四风电话的录音。”<p>　　木兰花点着头，两人一齐奔到了一辆警车之前，一个警官按下了录音机的钮掣，他们都听到了云四风急促而惊骇的声音，在叫着，道：“警局，警局，我是云四风，我是云四风，请立却通知高主任，木兰花，我的新娘失踪了，请你快通知他们，我会立即将船驶回来的！”<p>　　木兰花忙问道：“你有再和四风联络过？”<p>　　“有，可是，“兄弟姐妹号”上，却没有回音，“兄弟姐妹号”上的无线电通讯设备，好像是坏了，我已派出四艘水警轮去找它了。”<p>　　高翔正在说着，一个警官又奔了过来，道：“报告，高主任，二号水警轮发现了“兄弟姐妹号”，正在以高速向码头驶来。”<p>　　高翔道：“知道了。”<p>　　他转头向木兰花望去，当然，高翔是在征求木兰花的意见，木兰花是在无论什么情形之下，都镇定过人的，但是现在，由于事情的发生，实在太突然了，是以她的脸色，也是十分苍白，她双眉深锁着，来回踱着步，一声也不出。<p>　　连木兰花也没有了主意，别人自然也只好焦急地等待着，他们等了约莫三分钟，便听得在码头上的警员，一齐叫了起来：““兄弟姐妹号”！”<p>　　“真的，那是“兄弟姐妹号”！”<p>　　“兄弟姐妹号”突然从浓雾中冲了出来，当它被人看到之际，它离码头至多只有五六十尺了，但是它却还是以极高的速度向前冲来。<p>　　高翔一看到那样情形，立时大叫了起来：“快抢救！”<p>　　停在码头边的两艘水警轮，几乎是不待高翔呼叫，便已开始了动作，“轰”、“轰”两声响，两只铁锚，射了出来，射向“兄弟姐妹号”的甲板。<p>　　“兄弟姐妹号”是特殊构造的：它的甲板是钢的，“铮”、“铮”两声响，两只铁锚射了上去，立时滑了开来，但，当滑到船弦时，还是钩住了船弦。<p>　　而那两艘水警轮，也立时开足了马力，向相反的方向，驶了出去，联结铁锚的手臂粗细的铁链，立时被拉直，发出“格格”的声响来。<p>　　如果“兄弟姐妹号”向前冲来的力道，不如那两艘水警轮的力道，那么，“兄弟姐妹号”是立即可以被拉住，不致撞向码头的。<p>　　但是“兄弟姐妹号”却是特殊设计的。<p>　　它的马力，至少在水警轮的四倍。而且，它向前冲来的速度十分高，是以那两艘水警轮，竟拉它不住，它还是向码头撞了过来。<p>　　这一切，全是在不到半分钟之内发生的事，快得连使人有应付意外的心理准备都来不及，一切惊心动魄的事，便已发生了！<p>　　只见在铁链拉直之后，开足了马力向前的两艘水警轮，反被拉得向后退来，“兄弟姐妹号”仍然冲向前，一声巨响，撞在码头的木架上。<p>　　刹那之间，海水激起一丈多高，海水卷上岸来，站在码头边上的人，全给海水没头没脑地淋了下来，淋了个全身透湿！<p>　　码头的木架倒了下来，“兄弟姐妹号”陷在倒塌的木架之中，船身还在震动着。那两艘水警轮虽然未能将“兄弟姐妹号”拉住，但是却也大大减少了“兄弟姐妹号”的冲力，不然，“兄弟姐妹号”在撞到了木架之后，可能进一步撞向码头的木栅。<p>　　那种猛烈的撞击，是有可能引起爆炸的！<p>　　但是现在，至少爆炸的危险是没有了。<p>　　高翔和木兰花两人，也全被海水淋湿了身子，但是他们还是不顾一切，向倒塌了的木架奔去，他们迅速地爬下了木架，跳到了“兄弟姐妹号”的甲板上。<p>　　然后，他们又合力将木架移开，木兰花首先钻进了驾驶舱中，她也立即看到，云四风伏在地毯上，显然已经昏了过去。<p>　　当木兰花扶起云四风之后，高翔也已进了驾驶舱，高翔先停止了引擎，船身已停止了震动，他才转过身来看云四风。<p>　　云四风的面色，苍白得可怕，高翔高声向外叫道：“准备救伤车！”<p>　　木兰花道：“你将他扶上去，我去找秀珍。”<p>　　高翔道：“秀珍……不是失踪了么？”<p>　　木兰花道：“秀珍怎么会失踪？一个人如何会在一艘游艇上失踪？”<p>　　高翔也难以回答木兰花的问题，只得道：“我也不知道，那是四风在电话中说的，他说秀珍失踪了，他会立即回来。”<p>　　木兰花摇着头，道：“他们一定遭到了意外，你快扶四风上去，将他送到医院中，派多些人到船上来搜索，我会立即到医院来找你的。”<p>　　高翔点着头，将昏迷不醒的云四风负在肩上，钻出了驾驶舱，甲板上全是倒坍下来的木板，举步艰难。救伤车也已到了，救伤人员抬着担架下来，合力将云四风抬了上去，送进了救伤车，高翔甚至来不及和安妮打一个招呼，就跳上救伤车，疾驶而去。<p>　　安妮一直坐在汽车中，她狠狠地咬着指甲，前后只怕还不到一小时，刚才他们送云四风和穆秀珍上船的时候，是什么情景。<p>　　而现在，又是什么情景？<p>　　安妮将自己的指甲咬得那么重，可是她却一点也不觉得疼痛。她听到木兰花在叫着，要岸上、水上的探照灯，一齐集中在“兄弟姐妹号”上。<p>　　几十名警员一起努力地工作着，他们的工作效率十分之高，他们用绳索结住了倒塌的木架，然后用力将木架自船身上曳开去。<p>　　十多名警员跳到了“兄弟姐妹号”上，到处搜寻着穆秀珍，木兰花是最早走进船上最大一间舱房中的人，她看到床上，摊着一件粉蓝色的睡袍。<p>　　那件睡袍的颜色，是穆秀珍最喜欢的。<p>　　从那情形看来，分明是穆秀珍已经准备换睡袍了，但是，变故一定就在那时发生，木兰花自然无法想像那究竟是什么样的变故。<p>　　一切的经过，根本无从猜想起，只有听云四风的叙述。木兰花指挥着警员，在游艇的每一部份寻找着，但是找不到穆秀珍。<p>　　木兰花上了码头，来到了车前。<p>　　安妮的嘴唇在剧烈地发着抖，她几乎一个字也讲不出来。木兰花的脸色，也十分苍白，但她总算还可以讲话，她道：“安妮，我们到医院去。”<p>　　安妮勉力道：“秀珍姐……她怎样了？”<p>　　“不知道，我们到医院去，去问四风。”<p>　　木兰花上了车，她伸手召来了一名警员，道：“请你驾车，送我们到医院去，我的神经十分紧张，不适宜开车，请尽量快些。”<p>　　那警员答应着，驾着车，疾驶而去。<p>　　木兰花双手捧着脸一声不出，她在苦苦思索着：“究竟发生了什么，究竟是发生了什么意外？”<p>　　安妮的声音仍然在发颤，道：“兰花姐，那两次电话——”<p>　　木兰花的身子，陡地一震！<p>　　是的，那两次电话！那低沉的声音，曾预言穆秀珍会失踪，曾预言穆秀珍会消失在空气之中，现在，这预言已实现了！<p>　　而当时，木兰花只将那电话，当作是无聊的恐吓！<p>　　木兰花深深地吸了一口气，她至少已明白了一点，穆秀珍的失踪，是一项深谋远虑的安排，并不是突然间发生的事！<p>　　当然，到目前为止，木兰花所知道的，也仅此而已。<p>　　车子到了医院门口，木兰花下了车，推着安妮，向医院中走去，医院中有不少警方人员在，一看到了木兰花，全迎了上来。<p>　　一个警官道：“高主任在二楼。”<p>　　木兰花来到了升降机前，到了二楼，高翔正在走廊中来回踱着步，一看到了木兰花，立时道：“医生说，四风受了极度的刺激，需要镇定。”<p>　　“但我们一定要问他几句话！”<p>　　“是的，我也那么说，医生说已注射了镇静剂，为了病人着想，三十分钟之内，绝不能去惊扰他，所以我……只好等着。”<p>　　木兰花顿足道：“那怎么行？迟了三十分钟和早三十分钟，可能直接关系到能不能救出秀珍来，四风不是那样脆弱的人，我去问他！”<p>　　木兰花的话，提醒了高翔，高翔忙道：“跟我来。”<p>　　他们立时向一间病房走去，到了病房门口，两个护士道：“医生吩咐说，病人——”<p>　　她们的话还未曾讲完，木兰花已然斩钉截铁地道：“不论医生说些什么，我们都立即要和病人交谈，请你们让开！”<p>　　木兰花坚定的语气，令得那两个护士，呆了一呆，而高翔已经推门而入了。<p>　　高翔才一推门进去，便看到云四风自病床上坐了起来。<p>　　木兰花也连忙一闪身，走进了病房。<p>　　云四风的脸色，甚至比洁白的床单还要白，他张大着眼，望着高翔和木兰花，脸上那种茫然的神情，像是根本不认识他们一样。<p>　　高翔和木兰花两人，直来到病床之前。<p>　　也就在这时，病房门再被打开，一个中年医生，满面怒容走了进来，直指着门外，道：“出去，不管你们是什么人，出去！”<p>　　木兰花却立时回答他，道：“不论你是什么人，我们都不出去，我们要和病人谈话。”<p>　　“这里是医院，”那医生脸涨得通红，“没有比挽救病人更重要的事，你们要侵扰我的病人，请你们立即出去，出去！”<p>　　木兰花冷笑看，道：“医生，病人并不像你想像中那样不济事，他也急于要和我们谈话，四风，你是不是要赶我们出去？”<p>　　云四风呆了几秒钟，才用极疲乏的声音道：“不，你们留在我身边，我有……我有……很多话要和你们说，我现在已觉得好多了！”<p>　　那医生立时走过来，按云四风的脉搏，翻开云四风的眼皮，检查云四风的瞳孔，然后令他喝下了一大杯水，才道：“好，你们说吧！”<p>　　他转身向外走了开去。<p>　　木兰花在床沿坐了下来，高翔则在室内来回踱着，木兰花将一只枕头，塞在云四风的背后，道：“四风，你别紧张，慢慢说。”<p>　　云四风的身子，忽然又发起料来，他呜咽着，道：“我不知道发生了什么，我也无从说起，我实在不知道发生了什么！”<p>　　从他的话中听来，云四风的精神，显然还在极不稳定的状态中，他一面讲，一面还毫无意义地挥着手，像是想抓住些什么。<p>　　木兰花和高翔两人，虽然急于知道事情的经过，但是看到云四风那样的情形，他们也知道，那是急不出来的，只好听他慢慢地说。<p>　　是以木兰花道：“你不妨慢慢讲。”<p>　　云四风哭出了声来，道：“秀珍不见了！”<p>　　“是啊，我们已经知道，我们可以将她找回来的，但你得先将她是如何不见的，讲给我们听。”木兰花的声音，听来十分柔和。<p>　　那种柔和的声音，对一个神经紧张的人来说，无异是一种镇静剂，云四风深深地吸了一口气，像是已经松弛了不少。<p>　　高翔和木兰花两人都静了下来，不再出声。<p>　　云四风又欠了欠身子，他还未曾开口，病房门打开，安妮也控制着轮椅进来。云四风道：“事情……来得实在太突然了！”<p>　　木兰花等人都没有出声。一来，他们都不想打断云四风的话头，二则，事情的确来得太突然了，他们都知道这一点。<p>　　云四风在讲了那一句之后，又呆了片刻，才深深地吸了一口气，刹那之间，他的精神，似乎又陷入十分不正常的状态之中。<p>　　木兰花和高翔互望了一眼，高翔想要说什么，但是木兰花却扬起手，不让他说话，病房之中在刹那间静得一点声音也没有。<p>　　然后，突然听得云四风哭了起来，云四风是一个十分坚强的男儿汉，木兰花、高翔等人，自从认识他以来，从来也末看到他哭过。<p>　　云四风一面流着泪，一面道：“事情来得太突然了，我不知那是如何发生的，我们已驶到了完全看不见陆地的海洋中，风平浪静，只有我和秀珍在船，这正我一直梦寐以求的时刻，秀珍自衣柜中取了睡袍来，她脸上那种娇羞的神态，令我如痴如醉——”云四风讲到这里，突然又停了下来。<p>　　病房中的人没有出声，云四风喘着气，突然伸手，握成了拳头，在他自己的额角，用力地敲着，不住的说道：“我为什么要离开她，我为什么要离开她？”<p>　　他一面说看一面脸上现出悔恨莫及的神色来。<p>　　他哀叹着，身子在剧烈地发着抖，他的情绪一定激动之极，因为他竟难以再开口讲下去，就在这时，安妮突然叫：“四风哥！”<p>　　安妮的眼中，虽然也是泪水盈眶，但是她的声音，却是那么地镇定，镇定得使人感到意外，那种镇定的声音，令得云四风也突然一呆。<p>　　云四风抬起头来，想看安妮，他的身子也不再发抖了，显然是安妮的镇定声音，已对他起了一定的作用，他道：“你叫我，安妮？”<p>　　“是的，四风哥。”安妮的声音，转来像是根本就没有什么意外发生一样，“我叫你，你镇定一些，我们一定能将秀珍姐找回来的。”<p>　　“一定……能将……她找回来？”云四风像是在做梦。<p>　　“是的，一定。”安妮回答着。<p>　　当她那样回答云四风之际，连她自己也不知道何以会有那样的信心，但是她却知道一点，为了令云四风镇定下来，她非那样说不可！<p>　　云四风深深地吸了口气，又呆了片刻，才又开口。当他再度叙述的时候，他的声音，已镇定得多了，他道：“那时，我如痴如醉望着她：她撒着娇，不肯当着我的面换睡袍，我笑着退出船舱，告诉她，我去将船的速度控制到最慢，她也笑着，将我推了出来……”<p>　　云四风的叙述，讲尽了一双新婚夫妇问的旖旎风光，听来令人十分出神，而听到的人都无法想像变故是如何发生的。<p>　　云四风苦笑了一下，道：“我来到了驾驶舱中，检查了一下自动驾驶系统，一切都很正常，船正顺着海流，才极慢的速度在前进，平稳得就像是泊在码头上一样，我至多是耽了三分钟，便回到了舱中，可是当我推开门时，那袭睡袍在床上，秀珍人却不见了，我还当她躲了起来和我开玩笑，所以我也不动声色，开始找她，但是当十分钟之后，我还未曾找到她，我开始着急起来，我叫着她，她听到了我那种迫切的声音，是应该出来的了，可是她却没有出来……”云四风请到这里，又急速地喘起气来，道：“她失踪了，她已不在我艇上，我连忙奔回驾驶舱，将船停下来，我站在甲板上叫她……”<p>　　他并没有再向下讲去，但是各人却都可以想像当时的情形，他在甲板上，声嘶力竭的叫着，但是在大海之中，却根本没有人回答他！<p>　　秀珍就那样消失了，而云四风在甲板上，叫到喉咙都沙哑了！<p>　　云四风双手紧握着拳挥动着，又道：“我心中焦急得一点主意也没有，我就和高翔联络，但无线电只能打到警局，接下来的事你们也知道了。”<p>　　云四风讲完了经过，紧张地坐着，他自然是在等待木兰花，高翔，甚至是安妮的意见，但是他们三人，却全不出声。<p>　　事情实在太怪异了，好好地在船舱中的穆秀珍，何以会突然失踪？而且，在失踪之前，还有两次神秘电话的警告！<p>　　木兰花等三人全不出声，云四风的脸上，又再度出现极之紧张的神情，道：“你们看……她会不会躲起来想和我开一个玩笑，结果跌进了海中？”<p>　　木兰花站了起来，用斩钉截铁的语气道：“不会的，就算跌进了海中，以她的泳术而论，也是不要紧的，我们不可忘记，在事发之前的那两次神秘电话。”<p>　　“你的意思是说，秀珍是被人掳走了？”高翔问。<p>　　木兰花点点头道：“是。”<p>　　云四风摇着头，道：“那是不可能的，当时海面之上，绝没有别的船只，而在“兄弟姐妹号”上，只有我们两个人——”<p>　　木兰花立时更正云四风的话，道：“四风，你应该说，你以为“兄弟姐妹号”上只有你们两个人，如果另有别人匿藏在船上，你怎知道？”<p>　　云四风张大了口，不再出声。<p>　　木兰花缓缓地道：“这件事，在我们来说，是一件意外，但是在敌人而言，却是一项计划得非常之久的阴谋，而且敌人的阴谋计划得十分周详，我们将全部预防敌人发动的力量，放在家中和酒楼上，但是敌人却早已准备在游艇上下手了！”<p>　　高翔叹了一声，道：“那是我们疏忽了。”<p>　　木兰花的神色，变得十分凝重，道：“是的，那是我们的疏忽，但是敌人方面也一样有疏忽，我们绝不是毫无线索可循的。”<p>　　云四风一听，喜得从病床之上，直跳了起来，道：“兰花，你说有线索？有什么线索？我们快去进行，秀珍她，她……她……”<p>　　高翔连忙走过去扶佳云四风的身子，因为云四风一面说着，一面身子摇摇欲坠，他将云四风扶到了床上，又令得他躺了下来。<p>　　木兰花已然道：“四风，究竟是什么线索，你可以不必管，你只要在医院中，好好静养，其余什么事，都不必你来管。”<p>　　云四风叫了起来，道：“那怎么行？”<p>　　木兰花沉声道：“你一定要照我的话做，我要秀珍回来之后，看到一个精神奕奕，容光焕发的新郎，而不是一个急得走投无路的神经失常者！”<p>　　云四风道：“可是……可是……”<p>　　安妮立时道：“四风哥，不要再多说什么了，兰花姐已然说有了线索，你还不信她的能力么？我们一定尽全力将秀珍姐找回来的！”<p>　　云四风叹了一声，道：“好，我听你们的话，唉，但是要我留在医院中，我只怕一分钟也闭不上眼睛，唉，我怎能静下来休养？”<p>　　木兰花安慰看他，道：“如果在事情的进行中，有一定需要你参加的地方，我们一定会通知你的，现在，你也须强迫自己休息！”<p>　　木兰花讲完，立时推着安妮，同病房之外走了出去。<p>　　高翔也连忙跟在后面，三人出了病房，关上了门，还听得云四风发出了一下长叹声。在病房外，那位医生还满面怒容地在踱着步。<p>　　木兰花来到那医生面前，道：“医生，你的病人状况很好，我想他只需要轻量的镇静剂就可以了，请原谅我们的打扰！”<p>　　那医生“哼”的一声，走进了病房。<p>　　安妮抬起头来，道：“兰花姐——”<p>　　木兰花像是知道她要问什么一样，立时摇了摇头，道：“现在别说什么，等离开了医院再说，我已经有了行动的步骤了！”<p>　　高翔和安妮两人互望了一眼，他们心中，都不知道木兰花所说的“行动步骤”是自何处而来的，因为在他们而言，整件事还完全是一个谜，一点头绪也没有！<p>　　自然，他们也知道事先有那两个电话，那两个电话必然和穆秀珍的失踪有关的，但那两个电话，却也无线索可寻。<p>　　但是，高翔和安妮两人都知道木兰花那样说，一定是有道理的，因为现在并不是在病房中，他们也不是云四风，是不要设词来安慰的。<p>　　他们三人，出了医院，上了警车，司机等在车旁，在听候高翔的吩咐，高翔则望看木兰花，因为高翔也不知道木兰花行动的步骤是什么。<p>　　木兰花连想也不想，只是说道：“送我们回家去。”<p>　　高翔的双眉，扬了一扬，他的心中，感到十分奇怪。<p>　　木兰花刚才说已经有了行动步骤，可是这时却又说送她回家去，那不是自相矛盾么？但木兰花既然那样吩咐了，高翔却也不说什么。<p>　　司机立时上了车，驾车向郊外驶去。<p>　　这时正是凌晨时分，街道之上，十分寂静，警车不一会儿就出了市区，不多久，使到了木兰花的住所门口，木兰花道：“可以让车子回去了。”<p>　　高翔实在忍不住，问道：“兰花，你说——”<p>　　可是木兰花还是打断了他的话头，道：“进去再说。”<p>　　高翔挥手令警车离去，他推着安妮，走了进去，一进了客厅，木兰花便着亮了灯，她随即吩咐道：“安妮，打电话给两个人。”<p>　　“那两个人？”安妮有点莫名其妙。<p>　　“就是在婚礼筹备期间，帮了我们很大忙的那两个。”<p>　　“是何保他们？”<p>　　“是的。”<p>　　安妮答应着，推着轮椅，去打电话，木兰花则在沙发中坐了下来，托着头，沉思着。不到五分钟，安妮已转过头来，道：“何保立即来，另一个没有听电话。”<p>　　高翔忍不住又问道：“兰花，你究竟在闹什么玄虚？”<p>　　“一点也不是什么玄虚，高翔，”木兰花回答着，“你想，秀珍和四风更衣离开酒楼之后去度蜜月，而不是回到他们的新居去，这一点，是不是在事先保守着秘密，只有我们几个人才知道的事？”<p>　　木兰花一句话，提醒了高翔和安妮两人！<p>　　他们两人，立时“啊”地一声，叫了起来。<p>　　木兰花又道：“我们几个人才知道，在云家兄弟中，大约只有五风是知道的，连四风的几个哥哥，也是临时到码头去送行才知道的。”<p>　　高翔道：“不错，而掳劫秀珍，却是早有计划的！”<p>　　安妮摇着头，道：“但我们几个人，是不会将消息泄漏出去的啊，我知道，兰花姐，你是说何保他们两人中的一个——”<p>　　木兰花点头道：“对了，除了我们三人外，只有他们两人才知道，他们之中的一个，去通知了我们的敌人，以致我们的敌人，有时间从容准备。”<p>　　高翔和安妮齐声问道：“是谁？是他们两个人中的谁？”<p>　　“何保！”木兰花立即回答。<p>　　由于木兰花的回答，是如此的肯定，是以高翔和安妮两人，都不禁现出忙乱的神色来，安妮问道：“何以不是另一个呢？”<p>　　“很简单，因为何保在家中等着，等我们的电话，他一定已等得很急了，因为他早预先知道会有变故发生的，刚才你打电话，电话铃是响了一两下，便立即有人接听了，是不是？而现在正是凌晨时刻，就算电话就在床边，也不会那么快接听的。”<p>　　高翔和安妮大是心服。<p>　　木兰花又道：“为了表示他是清白的，他一定尽快赶来我们这里，他到了之后，你们都别说什么，只当什么事也没发生过，由我来对付他。”<p>　　高翔和安妮互望了一眼，道：“知道了。”<p>　　木兰花长叹了一声，道：“这是我们唯一的线索了，唉，要是这条线索断了的话，我根本不知从何处着手进行才好了！”<p>　　木兰花的话说得如此严重，那是高翔和安妮两人，在其他事件中很少听到的，是以他们两人的心情，也变得出奇地沉重。<p>　　木兰花又轻轻叹了一口气，站了起来，来到了唱片柜前，选了一张唱片，当悠扬的音乐播送出来时，高翔和安妮都听出，那是“田园交响曲”。<p>　　他们不断地望向门外，希望何保快一点来到，足足等了十五分钟，那实在是十分长的十五分钟，才看到一辆车，停在铁门之外。<p>　　木兰花立时通过扩音器，道：“请进来，门没有锁！”<p>　　他们立时看到何保高大的身形，匆匆走了进来，高翔立时打开了门，何保一步跨了进来，神色紧张地道：“发生了什么事？”<p>　　他问了一句之后，四面一看，又笑了起来，道：“原来没有什么事，那是我神经过敏了，我以为这时候叫我来，一定有意外了！”<p>　　他的脸上，挂着十分亲切的笑容，但是高翔和安妮两人回报他的，却是冰冷的神色，只有木兰花笑着，道：“何先生，请坐。”<p>　　何保的神色略有些尴尬，道：“别客气。”<p>　　木兰花仍然带着微笑，她那种若无其事的神情，实在完全合得高翔和安妮两人佩服不已，因为他们知道她心中是十分看急的。<p>　　“何先生，我们有了一点点小麻烦。”木兰花说。<p>　　“是么？”何保显得十分热心，“如果我可以帮忙的，一定帮忙。”<p>　　木兰花道：“那真有点不好意思，秀珍的婚礼，已使你们忙了那么久，多谢你上下打点照应，怎好意思再来麻烦你呢？”<p>　　何保笑道：“不要紧的，是什么事？”<p>　　“我们误信了一个人，这个人出卖了我们。”木兰花说着，脸上的笑容，渐渐敛去，她双目十分有神，望住了何保。<p>　　何保的面色，十分尴尬，任何人都可以看得出他是在力充镇定，他坐在沙发上的身子，向后闪了一闪，像是要躲避开去一样。<p>　　安妮特地坐在何保的身边，她甚至可以看到，何保脸上的肌肉，在作不规则的跳动，安妮忍不住发出了一下冷笑声来。<p>　　何保也觉得气氛十分不对了，他站了起来，陪着笑，道：“兰花小姐，这事情，我看我无能为力了，我……还是告辞了。”<p>　　木兰花笑了起来，道：“何先生，除了你之外，没有人可以帮助我们，因为出卖了我们的不是别人，正是你，何先生！”<p>　　何保大惊失色，转身使向门口奔了出去。<p>　　但是他只奔出了两步，高翔便大喝一声，一个箭步窜了上去，双手扬了起来，在何保的背后，重重的一掌，击了下去——<p>　　“砰”地一声响，一掌击个正着。何保的身子，向前直仆跌了下去。<p>　　他倒在地上，一个翻身，便想跳起来，但高翔早已赶了过来。<p>　　高翔赶过去，伸出一脚踏住了何保的咽喉，何保在地上，用力挣扎着。<p>　　木兰花仍然坐着，道：“让他起来，高翔，别对付他。”<p>　　高翔冷笑一声，退了开来。<p>　　何保蹲在地上，身子缩成一团，脸上现出骇然之极的神色来，木兰花道：“好了，何先生，秀珍在什么地方，我不会难为你的。”<p>　　何保哭丧着脸，道：“我不知道，我——”<p>　　他只讲了一声“不知道”，高翔抬起脚来，作势欲踢，何保抱住了头，滚在地上，叫了起来，道：“我真的不知道，真的！”<p>　　木兰花又向着高翔挥了一挥手，道：“让他说吧！”<p>　　高翔怒道：“不让他吃点苦头，不知他放出什么屁来！”<p>　　木兰花双眉微蹙，高翔的这种态度，当然不是一个良好的警务人员所应有的，但木兰花却没有出声去批评高翔。<p>　　因为穆秀珍离奇失踪，生死未卜，在那样的情形下，高翔表现得急躁一些，也是人之常情，是不能十分去苛责他的。<p>　　所以，木兰花只是道：“待他乱说的时候再讲吧。”<p>　　何保突然从地上站了起来，飞奔到木兰花的面前，跪了下来，道：“兰花小姐，你……千万要相信我，我讲的全是实话！”<p>　　木兰花冷笑一声，道：“起来，现在，我相信你什么？你甚至一句话也未曾讲，你是和什么人合作，怎样架走秀珍的？”<p>　　何保的全身都发起抖来，道：“没有……我没有……和人合作，只不过是我接到了一个电话，我也不知那电话是谁打来的……”<p>　　何保一面说，一面望着木兰花。<p>　　木兰花脸上的神情，十分冷漠，也看不出她对何保的话，究竟是信还是不信。何保又道：“那电话……用我以前犯的一件案子来威胁我，兰花小姐，这件案子一直未曾被揭发过，我只当是再也不会有人提起的了，如果这件案子揭发了……”<p>　　他请到这里，全身发起抖来。<p>　　木兰花冷冷地道：“讲下去！”<p>　　何保道：“案子如果揭发了我至少要坐十年监，兰花小姐，我是不能再去监狱的，所以……我不得不回答了他几个问题，我回答的几个问题，全是无关紧要的，直到刚才，我在家中，又接到了那神秘的电话，才知道他们做出了那样的事！”<p>　　何保的最后一句话，令得木兰花和高翔两人，耸然动容，齐声道：“噢，你又接到过那人的电话，他在电话中说了些什么？”<p>　　何保道：“他说……多谢我的帮助……他已令得穆秀珍失踪了，他还说，如果你们聪明的话，一定会来找我，吓得我在床上发抖……”<p>　　木兰花双眼盯着他，道：“接着，我的电话就来了？”<p>　　何保点看头，道：“是……的。”<p>　　木兰花想了片刻，才道：“我可以相信你的话，可是你得告诉我，那人在电话之中，向你问了一些什么，你又是如何回答他的。”<p>　　何保道：“他问我，秀珍和云先生结婚，从酒楼回来之后，如何开始度蜜月，我告诉他，他们是登上“兄弟姐妹号”去周游世界。他又问我“兄弟姐妹号”上的情形，我就据自己所知，告诉了他，他还问到了“兄弟姐妹号”的速度，我也约略告诉了他。”<p>　　“你总共只有接到他一次电话？”<p>　　“是的，只有一次，我也不敢和你们说，因为他说我一讲，检查官就会接到密告，我就一定逃不了被判入狱的命运的！”<p>　　木兰花深深地吸了一口气，抬起头来。<p>　　这时，高翔、安妮也一起向木兰花望去。<p>　　刚才，木兰花曾说过，何保是唯一的线索，如果不能遵循那条线索追寻下去的话，那么，她也想不出什么别的办法来了。<p>　　但是如今，根据何保的供述看来，线索似乎已经断了！<p>　　线索已经断了，他们怎么办？<p>　　高翔和安妮两人，虽然不出声，但是汗水却从他们的额上，渗了出来，可见得他们的心中，实在是急到了极点。<p>　　木兰花呆了片刻，才站了起来，道：“安妮，你看住他，他若是有异动，你就不必客气，来，来，高翔，我和你商量几句话。”<p>　　高翔答应着，和木兰花一起上了楼。<p>　　他们走进了工作室，关上了门。<p>　　高翔立时道：“兰花，何保所讲的话，你相信么？”<p>　　木兰花道：“很难说，从他的神情看来，好像是真的，但是他老奸巨滑，也可能是假的。高翔，他仍是我们唯一的线索！”<p>　　高翔立时醒悟了木兰花的意思，道：“你是说，放他走，然后跟踪他？”<p>　　“是的，你先到他的车子藏起来，然后跟他回去，别让他知道，我去敷衍他几句，就让他离去，你从后门走好了。”<p>　　高翔道：“我可以跳窗而出的！”<p>　　木兰花叹了一声，道：“这样也好，但你得要小心些。”<p>　　高翔推开了窗子，跳了出去，等到高翔离去之后，木兰花才打开房门，下了楼，何保缩在一张沙发上，装出一副可怜已极的样子来。<p>　　木兰花到了客厅之中，来回踱了几步，道：“何保，你说的话，我们相信了，你可以离去，如果那人再有电话给你，再向我报告。”<p>　　何保喜出望外，张大了口，合不拢来。<p>　　安妮一听得木兰花那样讲，大惊失色，道：“兰花姐……怎么行，怎可以放他走？事情完全是他弄出来的，要他把秀珍姐找回来。”<p>　　木兰花来到安妮的身边，在她肩上轻轻拍了两下，道：“由得他去吧，事情和他的关系不大，而且我们也有了新的头绪了，何保，你去吧！”<p>　　何保站了起来，又呆了半晌，才慢慢地向外边走去。<p>　　等到他走出了门，来到了花园中，他便快步奔跑了起来，一直奔出了铁门，喘了几口气，便进了车子，驾着车离去了。<p>　　何保离去了之后，安妮仍然用怀疑的目光望着木兰花，木兰花将自己和高翔商议定的计划，向安妮讲了，然后道：“你在家中，等着和高翔联络。”<p>　　“兰花姐，你到那里去？”安妮忙问。<p>　　“我也不知道，我要到处去走走，总比闷在家中好，或者多少有点消息可以探听回来。”木兰花说着，又已上了楼。<p>　　十分钟后，她从楼上下来，已换了装束，她将一具小无线电波发射仪，交给安妮，道：“如果有紧急的事，非通知我回来不可的，你就按这发射仪上的按钮，我就知道了，记得，如果不是有重要的事，不必通知我的，你要一直在家中，如果你一个人感到难以支持的话，也可以通知云五风，明白了吗？”<p>　　安妮咬着指甲，忍着泪，道：“我明白了。”<p>　　木兰花向花园中走去，这时，东方已经泛起了鱼肚白，整整一夜，她未曾睡过，从酒楼中的欢乐到码头的惜别，从突如其来的噩耗，到一夜的奔波，她实在是十分疲倦了。<p>　　但是自东方亮起的那一线曙光，却又令人有一种精神振奋之感。<p>　　她上了车，驶走了。<p>　　高翔从窗中攀出去之后，迅速地绕到了铁门前，到了何保的那辆车旁。他本来想藏身在车子的后座的，但是当他看到那是一辆小型的房车，那种小型车，行李箱和后面的座位之间，没有什么阻隔的，他就改变了主意，弄开了行李箱。<p>　　然后，他横着身子，躺进了行李箱。<p>　　当他在行李箱中藏好之后不久，车子便发动了，何保一定是迫不及待地离开这里，是以车子几乎是跳向前去的，高翔心中不禁暗暗咒骂。<p>　　他可以感到，车子的速度十分高，约在十五分钟之后，车便停了下来。<p>　　那时间是正常的，因为何保在接到电话时，也是十五分钟左右赶来的。<p>　　从时间上来计算，他已到家了。<p>　　高翔将行李箱盖顶开了一些，他听到关车门的声音，也看到何保匆匆地走进了一幢建筑物，高翔从行李箱中，跳了出来。<p>　　他发觉车子是停在车房中，那是一幢大厦的车房，他看到电梯正在上升。<p>　　电梯停在“十”字上，高翔也知道是何保的住所，他进了另一架电梯，也按了“十”字，电梯迅速地升着，十楼D座，那是何保的住所，高翔心中正在盘算着，如何在暗中监视何保的行动。当电梯停下之后，高翔缓缓地推开了门。<p>　　电梯门一推开，高翔就呆了一呆。<p>　　因为他看到，十楼D座的门外，有一扇铁闸，那铁闸拉开着，大门也是虚掩着。高翔呆了一呆之后，才想：可能是何保太急于回家了，以致连大门都忘了关。<p>　　高翔出了电梯，向前慢慢地走去，来到了十楼D座的门口，用心倾听着，门中十分静，静得异乎寻常，而且，也没有灯光向外透来。<p>　　高翔的心中略奇了一下，因为他可以肯定何保是已经回来的了，何以何保到了家中，会一点声音都没有，又不着灯呢？<p>　　高翔本来是可以立即推门进去，看个究竟的，但是他却立即想到，一定有什么意外发生了，是以他并不立时进去，只是在门外等着。<p>　　他等了足有两分钟，仍然什么动静他没有，高翔心中的疑惑，到了极点，他慢慢地将门，推了开来。等到推开了尺许，他使闪身而入。<p>　　一进门，便是一条只有四尺宽，约有十尺长的走廊，高翔跨出了那走廊，从窗中透进来的微弱光芒之中，他可以看到一个客厅。<p>　　那客厅的面积大约是二百尺平方，在黑暗中，自然看不清它确切的布置，但是也可以看出，有着一组沙发，和一些普通客厅中都有的家俱。<p>　　高翔更看到，在其中一张单人沙发上，坐着一个人，从那人的身形高下来看，那人正是何保，他在黑暗中坐着，一动不动，而且是面对着高翔的！<p>　　何保坐的方向，是面对着高翔的，那么，高翔进来，他一定可以看得到的，何以他竟然仍端坐着，竟连动也不动一下呢？<p>　　刹那之间，高翔只感到气氛诡异到了极点，他知道，一定有极其惊人的意外，已经发生了，那种意外，已降临到了何保的身上！<p>　　高翔缓缓地吸着气，伸手在墙上，慢慢地摸着，他终于摸到了电灯开关，可是，当他按下掣的时候，电灯却没有着！<p>　　高翔陡地一震，他有置身在恶梦之中的感觉，在梦中，处身在一个漆黑的环境中，明知有十分惊人的事发生了，但是却无法亮灯来看一看，那更增加梦境的诡异。但是现在高翔却明知自己不是在梦中，电灯之所以不亮，当然是遭到了破坏！<p>　　高翔的手，仍留在电灯掣上，约有半分钟，才突然自衫带上取下小电筒来，向前照去。小电筒发出来的光芒，十分暗弱。<p>　　但是，当暗弱的光柱，射到了坐在沙发上不动的何保的脸上时，高翔却也可以肯定，何保已经死了，何保可怖地睁着眼，鲜血自他的口角流下。<p>　　一时之间，高翔还看不出何保是什么地方受了致命伤，而他心中的吃惊，却也是难以形容的，因为他和何保，几乎是同时上来的。<p>　　当然，是何保先上来，但是其间的相差，却不会超过一分钟，那么，凶手一定是早已埋伏在何保的屋子之中的了！<p>　　而且，由于他紧接着就上了十楼，凶手可能没有离去的机会，那也就是说，凶手极有可能，还在这个居住单位之中！<p>　　一想到这一点，高翔心头狂跳起来，立时熄了电筒，跳前几步，在一张沙发之后，蹲下身子来，屏住了气息，一动也不动。<p>　　同时，他在急速地转着念，他在想，何保一回来就被人杀死，如果事情和穆秀珍的失踪有关的话，那证明何保刚才，在木兰花家中所讲的话，是不尽不实的，他一定还有更多的秘密未曾透露，那秘密自然和他如何帮助人使穆秀珍失踪有关。<p>　　也正因为是如此，所以他才被人杀死！<p>　　他以为替那人保持秘密，可以免于坐监，现在，他的确不必坐监了，但是他却付出了他的生命作为代价，他不免太愚蠢了！<p>　　高翔在沙发之后，伏了将近半小时。<p>　　在这半小时之中，屋子中一点动静也没有，但是，整个客厅，却已起了变化。天已亮了，曙光透进屋子来，在灰蒙蒙的曙光中看来，已死了的何保，脸色更是难看之极。等到光亮已足可以看到屋中一切情形的时候，高翔站了起来。<p>　　他相信凶手不会再在屋子中了。<p>　　凶手在他赶到的时候，如果还在屋中的话，定趁着天色黑暗的时候逃走，而绝不会等到天亮的。对一切犯罪行为而言，天亮了，像是一种顾忌。<p>　　但是高翔的行动，还是十分小心，他握枪在手，打开了几扇房门，当他推开了浴室的门时，他已可以肯定，凶手已走了！<p>　　因为浴室的窗上，铁枝被撬断了两枝，现出一个恰好可以供人钻进钻出的洞，高翔转过身，来到了何保的尸身之前。<p>　　这时，他已看到，有一行血渍，自门口，一直滴到何保所坐的那张沙发之前，高翔已可以想像事情是如何发生的了。<p>　　那凶手一定顺着水管，攀上十楼来，从浴室中进入这屋子，然后，在门后等着，等何保一开门进来，他便立时下手！<p>　　高翔伸手在何保的肩头上，轻经推了一推，坐在沙发上，早已死去的何保，身子一侧，从沙发上，滚跌了下来，伏在地上。<p>　　当他跌下来之后，高翔也看到了他致死的原因。<p>　　在他的背后，一柄利刃，只有刀柄露在外，刀柄上还裹着一层厚厚的布，布巾已然吃饱了血，何保中刀的部位，正是心脏部份，那凶手一定是一个暗杀的老手了，不然，绝不会下手下得那样乾净俐落的。<p>　　高翔呆呆地站立着，他虽然已想到了何保遇事的经过，但是那却是对找寻穆秀珍一点作用也没有的，何保一死，唯一的线索也断了。<p>　　这一次，线索真的断了，不像刚才那样，还可以挽救，还可以追踪何保。<p>　　高翔伸手在自己的额上，重重地敲打了几下。<p>　　他是在后悔，何以刚才一出电梯，看到大门未曾关牢时，不立即推门而入，而在门口倾听了约两分钟之久，凶手可能就是利用那两分钟离去的。<p>　　如果他及时冲了进来，遇到凶手的话，那么，局面自然大不相同了。高翔心中后悔着，来到了电话之前，想和木兰花联络。<p>　　但当他拿起电话之后，他才发现电话线已被割断了！<p>　　高翔又呆了一呆，凶手对一切都安排得如此周详，使得高翔在每一处地方，都受到打击！但是高翔却是一个十分坚强的人，所受的打击越是重，他应战的勇气也十分强，他放下了电话，开始在整个屋子之中，展开详细的搜寻。<p>　　高翔搜寻何保住所的目的，是希望发现何保和什么特殊人物联络的证据。但是，过去了足足一小时，高翔却失望了。<p>　　他回到客厅中，伸足将何保的尸体，踢得翻了一个身，何保一定是在极度惊愕中死去的，这一点，从他脸上一直保留着的那种神情可以看出来。<p>　　他的右手，紧紧地抓住他自己胸前的衣襟，左手的五指也紧紧地捏着，高翔心中一动，连忙蹲下身子，将何保的左手五指，扳了开来。<p>　　看何保那样紧捏着五指的情形，他以为在何保的左手之中，可能捏着什么重要的物事！<p>　　但是，何保的手中，却是空的！<p>　　高翔愤怒地再去拉何保的右手，何保的右手中，倒是捏着一样东西，他的右手是抓住了衣襟的，握在他手中的，便是他西装上的一粒钮扣。<p>　　那钮扣还是连在衣襟上的，直到高翔去垃动何保的右手，由于何保的手正在抓着那钮扣，所以“拍”一声，将钮扣拉了下来。<p>　　高翔由于什么结果也得不到，心中十分恼恨，夺过了那枚钮扣，顺手便向外抛去，这粒钮扣向外滚了出去，突然发出了一下金属碰击的声响。<p>　　高翔连忙转过头看去，只见那钮扣，在滚出了不远之后，齐中裂了开来，裂成了两半，那分明不是一粒普通的钮扣！<p>　　高翔不禁喜出望外，立时一跃而起，将裂成了两半的钮扣，拾了起来，那钮扣，看来和寻常的无异，但实际上，却是一只小小的圆形盒子。而在那盒子之中，则是一盘极细的录音带，那种录音带，放在特种的录音机上，可以发出十分清楚的声音来的。<p>　　高翔心中的高兴，实是难以形容。<p>　　这时候，他并没有那种超小型的录音机，自然也还未能知道在这一卷细小的录音带上，有着什么秘密，但是他却可以肯定，他已得到了极重要的线索。<p>　　因为何保的右手，紧紧地握着那钮扣。<p>　　从何保背后中刀的部份来看，他中了刀之后，不可能活得超过十秒钟，而在那短短的一刹间，他什么也不做，只是握住了那枚“钮扣”，由此也可以知道，在那录音带上，一定蕴藏着十分重要的秘密了！<p>　　高翔取出金烟盒来，将那“钮扣”放了进去。<p>　　然后，他站起身，迅速地走出门去，他将门关上，拉好了铁门，向电梯走去，他已经计划好了，一下楼，立时通知木兰花到警局去。<p>　　然后，他也回警局，警局中有的是那种超小型的录音机，那么，他也立即可以知道，在何保如此珍藏的录音带上，有什么秘密了。<p>　　他匆匆地向前走着，并没有留意到另一个居住单位之中，也走出来的一个中年男子。那中年男子，也到了电梯之旁。<p>　　在一所大厦之中，同时有两个人等候电梯，那绝不是什么值得奇怪的事，是以高翔明知有人来到了自己的身边，他也未曾回过头去看看。<p>　　在他想来，那一定是大厦中的住客而已。<p>　　可是，当那中年男子，来到了高翔的身后之际，高翔突然觉得，腰际有硬物顶了一顶，高翔的身子陡地一震，立时待转过身来，却已迟了！<p>　　他听得一个低沉的声音道：“别动，高主任，枪口是有灭声器的，我一板动枪机，没有人知道你为什么会伏尸此处！”<p>　　高翔无法再转过身去，自他的腰际，生出了一股寒意，那低沉的声音接着道：“高翔，看来你徒负虚名，一个好的警方人员，应该时时刻刻，保持警惕，绝不会有人来到了他的身边，都不知道的，你同意我的见解么，高先生？”<p>　　高翔苦笑了一下，并不出声。<p>　　那低沉的声音又命令道：“转身，回去！”<p>　　高翔像是机械人一样地转过身去，他很想在转过身的时候，看看对方是怎样的一个人，但是对方的枪口，抵得十分之紧，使他不敢妄动。<p>　　他非但未曾看清那人的模样，而且，在他转过身去的时候，他腰际的一柄小手枪，被那人伸手取了出来。高翔只在他的手枪被取走的那一刹间，低了低头，看到了那人的手，他看到那人的小指上，戴着一枚相当大的青金石戒指，式样十分奇特。<p>　　高翔转过身之后，枪口抵在他的背上，那正是心脏部位，和何保中刀的地方一样。如果对方板动枪机，那么，两秒钟之后，世上就没有高翔这个人了！<p>　　高翔拉开了铁门，又推开了门。<p>　　才一推开门，高翔就知道毛病出在何处了！<p>　　因为那时，天色已然大亮，他立时可以看到，在何保的客厅对面，大约只有二十尺，是另一排窗子，那是属于同一座大厦，别一个居住单位的，从那一排窗户中，可以清楚地看到在何保的客厅中所发生的一切，而高翔竟一直未曾注意这一点！<p>　　高翔缓缓地吸了一口气，他现在，已经知道更多的事实了。他知道，那凶手（自然就是此际制住了他的那人）在行凶之后，一定立即听到了电梯推开的声音，是以他迅速地逸去，他并不是从浴室的窗口攀到楼下，而是爬回了他自己的住所！<p>　　那自然是他的临时住所，是他特地为了接近何保而租下来的，然后，那凶手便一直在对面，注意着自己的动静，直到自己走了出来。<p>　　那凶手即使不是住在这里，这里一定也是他活动的据点，对高翔而言，那是一个极其重大发现，但是，他的，发现是不是能讲给别人听，还是大成疑问！<p>　　高翔此际，全中唯一值得安慰的是，当他发现那枚“钮扣”，拾起那枚“钮扣”，发现那是录音带之际，他一直是蹲着的。<p>　　他站立的行动，在对面的窗中，可以一览无遗，但是他蹲下来的时候，对面窗中的偷窥者，却是不知道他在做什么的。<p>　　那也就是说，对方不一定知道他已得了如此重要的线索，高翔被迫到了一张桌子之前，才听得那人道：“行了，站着别动。”<p>　　高翔站定了身子。<p>　　那人的声音，可能是天生如此低沉，而并不是假装出来的，因为他一直用那种低沉的声音在说话，给人以一种十分阴森之感。<p>　　只听得他又道：“高主任，你一定已得到什么，请你拿出来，放在桌子上。”<p>　　高翔摇着头，说道：“我真不明白你在讲些什么？”<p>　　那人冷笑了几声，道：“高主任，你搜索过全屋，未曾得到什么，但是后来，你在死人旁蹲了下来，蹲了很久，你自然是找到什么了，快点拿出来吧。”<p>　　高翔心中暗叹了一声，那不是普通的敌人，自从他决定和自己几个人为敌以来，他一直占着上风，而自己却一直处在下风中！<p>　　他并不照那人的吩咐去做，只是问道：“你是谁？秀珍给你弄到什么地方去了？”<p>　　那人笑了起来，他的笑声十分得意。<p>　　高翔想趁他在大笑时，疾转身去，但是高翔的身子才略动了一动，那人便立时止住了笑声，大声喝道：“别动！除非你想尝尝子弹的滋味！”<p>　　高翔又苦笑了一下，那人道：“我没有将穆秀珍怎样，你还记得我两次的电话警告么？她消失了，消失在空气之中了！”<p>　　高翔吸了一口气，他在迅速地转着念头。<p>　　现在，他正处于极度下风，他有什么法子，可以扭转眼前的处境呢？在高翔呆立不出声间，那人又已道：“你是瞒不过我的，我也猜到何保这人，十分狡猾，可能他在电话中，认出了我的声音，知道我是什么人，会留下什么线索。本来，在解决了他之后，我便准备在他的身上，好好地找一找的，现在你代我找到了，我应该谢谢你才是，快拿出来吧！”<p>　　高翔叹了一声，道：“你真厉害！”<p>　　那人又得意她笑了起来，道：“多承嘉奖。”<p>　　高翔伸手在腰际，拉出了一串钥匙来，那一串钥匙，是连在一条链上的，而那链子的一端，是一只小小的金属球。<p>　　高翔将那串钥匙，放在桌上，道：“你说得不错，我是找到了一些东西。”<p>　　“是这串钥匙？”<p>　　“不是，是一粒钮扣，那钮扣中，藏着一卷细小的录音带，我已收在钥匙扣的那个金属球之中了，你得到了那录音带，我相信我们的任何线索都断了！”<p>　　那人笑着，高翔再次看到那只手伸过来，将那串钥匙取了过去。<p>　　然后，又听得那人道：“高先生，还有你，也是木兰花的线索！”<p>　　高翔的身子，陡地一震，道：“你……”<p>　　“是的，我要杀死你，高主任，你死了之后，木兰花就再难以找到新的线索，她也就永远难以解开穆秀珍失踪之谜了。”<p>　　高翔听得那人那样说，只觉得他自己的背脊之上，有一股冷汗，像是在蠕动着的虫儿一样，用它冰冷的足，在它的背上爬动着。<p>　　但是，高翔的声音，这时却还出奇地镇定，他甚至耸了耸肩，道：“我上了你的当，早知你那样，我不将那录音带交给你了！”<p>　　那人哈哈地笑了起来，就在那人笑了几下的一刹那间，突然传来了一下爆炸声，和那人的一下惊呼声，而高翔也疾转身子来！<p>　　高翔一转过身来，就看到那人的左手，鲜血淋淋，他的右手，正托住了左腕，也顾不得用枪指住高翔，正在狼狈向后退去。<p>　　这一切，对高翔来说，并不意外！<p>　　高翔在离开之前，是将那一卷细小的录音带，放在他的金属烟盒之中，而当那人威胁着，要他拿出找到的东西之际，他却取出了那串钥匙来。<p>　　他说，他将那卷细小的录音带，放进那金属球之中了！<p>　　但事实上，附在他钥匙链上的那金属球，看来像是装饰品，实际上，却是一枚制作得十分精巧的小型计时炸弹，按下其中一个突起的部份，便会在两分钟之内，发生爆炸！<p>　　当然，爆炸的威力，不是太强，但是如果是在敌人猝不及防的情形之下，发生爆炸，那么，也足以令得高翔扭转局势了！<p>　　这时的情形，就是那样！<p>　　突如其来的爆炸，令得那人的左手受了伤，高翔疾转过身来，那人立时扬起枪，想向高翔发射，但是高翔的行动，却比他更快！<p>　　高翔一转过身，整个人都飞向上跳了起来，双足直踢向那人的脸上，那人的身子，向后疾仰跌了下去，手枪也跌到了地上。<p>　　高翔的身子一挺，又跃跳了起来。<p>　　那人也挣扎着想要爬起来，高翔如何还肯让他走脱？立时纵起身，疾扑了过去！但是，就在高翔的身子才一窜起之际，枪声响了！枪声是从对面窗中传过来的，高翔只觉得左肩突然一阵热辣辣地疼痛！<p>　　那一阵疼痛，令得高翔在扑出的中途，已跌了下来。<p>　　一跌在地上，高翔立时打滚，直滚到了那柄手枪之旁。<p>　　高翔一伸手，抓了枪在手中。然而此时，那人已经夺门而出了。<p>　　高翔也不顾肩头上的疼痛，连忙跳了起来，追出门去。<p>　　可是，他身子才一站起，枪声再度响起，高翔忙又滚跌在地。<p>　　那一枪并未曾射中他，但是高翔却也无法跳起身来，他只得以肘在地，向外爬了出去，在他爬出了门口之际，他看到走廊中已有不少人，好奇地在张望着，那些人显然是听到了突如其来的枪声之后赶到的。<p>　　高翔挥着手，叫道：“快去报警！”<p>　　他肩头上中了一枪，这时血已将他的肩头，染得通红，他一出了门，还是挣扎着站了起来，向十楼C座的大门口冲去。<p>　　他冲到了门口，向锁着的大门，连射了两枪，立时又闪过身，等待屋中的人出来。可是他却听得有人道：“这里面两个人，刚才已走了！”<p>　　高翔忙问：“是由电梯走的？”<p>　　“不是，”大厦中的住客，争着回答：“是走楼梯下去的，他们有枪，凶神恶煞一样，我们也不知他们是什么路数，不敢拦截他们。”<p>　　高翔喘着气，他感到自己已难以支持下去了，他像是喝了过量的酒一样，跌跌撞撞，向前走着，但是他还未曾来到楼梯口，便已跌倒在地！<p>　　聚集在走廊中的那些人，其实也不知道高翔是什么路数，高翔的手中也握着枪，他们看到了高翔滚跌在地上，也不敢过来扶他。<p>　　但是，不到五分钟，五六个警员，已经冲了上来。<p>　　那五六个警员，绝想不到会在这里看到高翔，而且高翔还受了伤，他们连忙扶起了高翔，一个警官接着道：“快召救伤车，快！”<p>　　高翔喘着气，道：“慢着，先通知附近几处一切巡逻车，注意一个约莫四十五岁，五尺九寸高，头发花白的中年人。这人的左手，受了严重的炸伤，通知全市所有的医院、医生、医务所，有左手炸伤的人来求治，立时通知警方！”<p>　　“是！”那警官答应着，扶高翔进了电梯。<p>　　等到高翔到了楼下时，救伤车也早到了。高翔在登上救伤车之前，又吩咐道：“通知木兰花，我已得了极重要的线索，我的伤势不十分重，在包扎之后就可以出院，我们在警局会面。”<p>　　那警官又答应着。<p>　　高翔在两位警员的扶持下上了救伤车，疾驰而去。<p>　　当安妮接到警官的电话之际，已是上午八时了。那是一个罕见的好艳阳天，阳光照进了屋子，造成许多悦目的怪影。<p>　　但是，安妮的心情，却灰暗得难以形容。<p>　　木兰花去了，安妮也不知道她去了何处，安妮一直守在电话旁，电话也未曾响过，安妮好几次想打电话给云五风，但却全忍住了。<p>　　直到那警官的电话来到，传达了高翔的话，一听得高翔说已得到了重要的线索，安妮的心情，才开朗了许多，那是一个十分重要的消息，自然非立时通知木兰花不可，是以她取过了那具小型的无线电波发射仪，接连按动了几十下。<p>　　然后，她又打电话到医院去，医院方面回覆说，高翔正在动手术，取出体内的子弹，高翔中枪的地方，虽然不会致命，但是失血过多，他需要休养。<p>　　安妮坚持要和高翔通话，但因为高翔在手术室中，所以安妮的要求，遭到了医院方面的拒绝，安妮只得放下了电话。<p>　　安妮想，木兰花在收到了自己的信号之后，一定会和自己联络的，于是她焦急地等看，可是时间慢慢地过去，却得不到木兰花的电话。<p>　　安妮不断地按着无线电波发射仪的那个钮，但是时间又过了半小时，木兰花仍然没有电话来。直到四十分钟之后，电话声才突然响了起来。<p>　　安妮忙拿起了电话，可是，她听到的却是高翔十分疲乏的声音，安妮忙问道：“高翔哥哥，你的伤势怎样了？不碍事么？”<p>　　“不碍事，请兰花讲话。”<p>　　“兰花姐早已出去了！”<p>　　“出去了？”高翔一某，“到那里去了？”<p>　　“我也不知道，她给了我一个发射无线电波的仪器，说是有要紧的事，便通知她，我第一次接到你受伤的电话，就通知她了。”<p>　　“她……一直没有消息？”<p>　　“是的。”<p>　　“唔……”高翔的心向下一沉，“你仍在家等着，如果她有电话来，请她立即到警局，我在办公室里，我已有了重大的发现。”<p>　　“高翔哥哥，你说兰花姐她会不会有什么意外？”<p>　　“这很难说，再见，安妮。”高翔不想和安妮多说下去，因为他急于回警局去，去听那卷录音带之中，何保留下了什么重要的话。<p>　　他说了“再见”之后，立时放下了电话。<p>　　这时，他才从手术室中出来，他还是坐在一张轮椅上的，他的脸色十分苍白，一位医生站在他的身边，和一位高级警官在交谈着。<p>　　“他是绝对不适宜出院的！”医生大声说。<p>　　高级警官立时向高翔望来。但是高翔却像是未曾听到医生的话一样，站了起来，有点暴躁地道：“快拿我的衣服来，我要回警局去！”<p>　　他在进手术室时，是要换去身上所有的衣服，他将衣服交给了两个警员保管，这时，那两位警员，忙提看一只箱子，走了过来。<p>　　高翔走进了一间病房，他首先取出那只烟盒来，看到那卷细小的录音带还在，他便放了心，在警员的帮助下，他穿好了衣服。<p>　　然后，一个警员扶着他走了出来，大批警方人员卫护着他，出了医院，风驰电掣般，回到了警局。木兰花却还没有来。<p>　　一看到木兰花还没有来，高翔的心向下一沉。<p>　　他，木兰花，穆秀珍三个人，在多少次危难的事情中，总是站在一起的，除了他们三个人之外，还有一个云四风。<p>　　可是，这次的事情，却多少有点不同。<p>　　首先是变故一发生，穆秀珍就神秘地失了踪！而云四风受了极大的刺激，又非静养不可，如今，他自己也受了枪伤，而如果木兰花再有什么意外的话……高翔苦笑了一下，他实是不敢再想下去！<p>　　他进了自己的办公室，拉开了一只抽屉，取出了一具小型录音机来，将那卷录音带，小心地放了进去，然后，按下了钮掣。<p>　　录音盘转动了起来，开始是一阵“沙沙”声，接看，便是听到了何保的声音，高翔聚精会神地在听着。<p>　　当超小型录音机中有声音传出来时，那毫无疑问，是何保的声音。高翔一听到了何保的声音，他也突然紧张了起来。<p>　　何保的声音十分急促，显见那卷细小的录音带，是他在仓卒之间完成的，他也无暇去修饰，他一开始就说道：“如果我死了，杀我的是姚雄，我认得出他的声音，他和我在曼谷，一起从事过不法勾当，他要对付穆秀珍，姚雄是凶手！”<p>　　录音带上至少重覆了十余次“姚雄是凶手”，然后，就没有什么别的声音了。当高翔第一次听到“姚雄”这个名字的时候，他就吃了一惊。<p>　　姚雄，是东南亚洲最大的犯罪组织中的重要人物，这个组织的首脑，就是有“泰国斗鱼”之称的贝泰，姚雄是他得力的助手。<p>　　木兰花，高翔，穆秀珍三人，曾合力对付过贝泰和贝泰的情妇，那次惊险的斗争过程中，始终末见姚雄露面，事后，高翔才获得情报，知道姚雄当时，是在菲律宾的几个小岛上活动，正在贩卖大量的枪枝，供给盘据在那些海岛上的海盗。<p>　　高翔曾将姚雄的资料，知会过国际警方，据国际警方的情报说，姚雄在回到泰国之后，曾在曼谷一家高级酒店中露过一面。<p>　　但是自此之后，便再也没有他的消息了。<p>　　泰国斗鱼凶狠、残忍，但是若论机智、狡滑，姚雄却远在泰国斗鱼之上，其后，木兰花等人，又对付了泰国斗鱼的情妇吉蒂，他们也在时时提防姚雄会和他们过不去，但是不论从哪一方面，都得不到姚雄的消息，像是他已突然消失了一样！<p>　　直到此际高翔在录音带中，才又听到有人提起姚雄这个名字，这个狡滑的歹徒的名字，令得高翔不由自主，深深地吸了一口气！<p>　　但是高翔却也有一点自豪感，因为姚雄虽然狡滑，但是也中了他的计，他已用小型的计时炸弹，炸伤了姚雄的左手！<p>　　高翔对那卷超小型录音带，本来是寄以很大希望的，但是何保除了说出整件事是姚雄在暗中策划主持之外，并没有进一步说明什么。<p>　　高翔将录音带翻来覆去，播放了两遍，拿起电话来，拨了木兰花家中的号码，他想问安妮，有没有木兰花行踪的消息。<p>　　如果木兰花还是没有消息的话，那么事情就很令人焦急了。在高翔拨电话的时候，他的心情就已经十分沉重，而等到电话铃足足响了两分钟仍然没有人接听时，他更是大为吃惊，他叫进了他的秘书，道：“你继续听这电话，直到有人接听为止！”<p>　　他匆匆出了办公室，登上了跑车，疾驶而去。<p>　　高翔在二十分钟后，就赶到了木兰花家中，当他推门走进大厅的时候，电话铃还在响着，高翔拿起电话来，听到了他秘书的声音。<p>　　他吩咐道：“没有事了！”<p>　　他话一说完，就放下了电话，客厅中很正常，但是却一个人也没有，安妮不在，她的轮椅也不在，高翔大声叫了起来。<p>　　他一面叫，一面迅速地在每一间房间中找着，但是五分钟之后，他就肯定，安妮并不在屋子中！安妮到那里去了？木兰花又在那里？<p>　　高翔的心直向下沉。<p>　　当他又回到客厅的时候，电话铃又响了。<p>　　高翔一拿起电话来，就听到了那个熟悉的，带看几分阴森意味的声音，道：“高主任，你一定在寻找安妮，是不是？”<p>　　高翔一听到那声音，便震动了一下。<p>　　然后，他耐着性子等对方讲完，才道：“是的，姚雄。”<p>　　他在突然之间，叫出了对方的名字，虽然高翔绝看不到对方的表情，但是他却也听到对方发出了一下奇异的声响来，对方显然吃了一惊。<p>　　高翔冷笑了一声，道：“姚雄，你的身份已经暴露了，或许你还以为你十分安全？现在，你要对我讲些什么，可以说了！”<p>　　姚雄沉默了片刻，才冷笑了一声，道：“你知道了我的名字，那不算什么，我要告诉你的是，继穆秀珍之后，安妮也消失了。”<p>　　高翔虽然知道对方是谁，但是在如今这样的情形下，他却一点也不能将姚雄怎样。他只是沉声问道：“你想要怎样？”<p>　　姚雄“哈哈”笑了起来，道：“先是穆秀珍，然后是安妮，接下来是木兰花，然后是你，高主任，我要令你们四个人，全在世界上消失无踪！”<p>　　姚雄讲到这里，突然住了口，接着，便是“卡”地一声，他已放下了电话，高翔仍握着电话，发了好一会儿呆，才坐了下来。<p>　　他心中实在乱得可以，因为他全然不知道姚雄的计划是怎样的，他也不知道安妮和穆秀珍两人究竟怎么了，他甚至不知木兰花在什么地方！<p>　　木兰花到那里去了？如果木兰花也如姚雄所说的那样，“消失”了的话，那么，他使变得要独力来和姚雄周旋了，他实在没有斗得过姚雄的把握。<p>　　高翔坐在沙发上，捧着头，他知道他自己必须开始行动，时间对他来说，极其重要，但是他却一筹莫展，因为他根本不知道如何开始才好！<p>　　木兰花离开家中的时候，心情也是十分沉重的。<p>　　因为那时，穆秀珍的失踪，已成了事实，而她却一点头绪也没有。她心中打算再到码头去，事情是在“兄弟姐妹号”上发生的，要追寻线索，自然只有再到那艘游艇上去看个究竟。<p>　　木兰花来到了码头附近，工程人员正在修理被撞坏了的木架，“兄弟姐妹号”已被拉开，泊在一边，并没有人特别看守。<p>　　木兰花上了游艇，她先到了云四风和穆秀珍的蜜月房中，看了半晌，房中的一切都很正常，那袭蓝色的睡袍，也仍在床上。<p>　　事情自然是突然发生的，穆秀珍一定来不及抵抗，因为房间中一点发生挣扎的痕迹也没有，木兰花尽量假设着当时可能发生的事。<p>　　根据云四风的说法，云四风当时，是到驾驶舱去了，只有穆秀珍一个人在房间中，房门可能只是虚掩着，而穆秀珍一定是背对着门的。<p>　　因为那袭睡袍摊在床上，穆秀珍一定俯身在看着睡袍，房中虽然铺着地毯，但是以穆秀珍的机智而论，有人进来，她仍然可以知道的。<p>　　但是，穆秀珍一定未曾转过身来，她自然是以为走进来的是云四风，那样的话，自门中掩进来的人，就可以轻而易举地到她的背后。<p>　　在穆秀珍不经意的情形下，她可能受了麻醉，而对方的行动又十分迅速，立时将之拉了出去，所以，她便不在舱房中了。<p>　　但是，当时游艇正在茫茫大海之中，据云四风说，他在驾驶舱中并没有停留了多久，回来就不见了穆秀珍，接着，他便四处寻找了。<p>　　那么，穆秀珍在被掳劫之后，一定是立即离开了游艇的，云四风又力称没有船只接近过“兄弟姐妹号”，这究竟是怎么一回事？<p>　　木兰花迅速地转着念，突然之间，她心中陡地一动，在她的脑中，疾闪过了两个字：潜艇！对方一定是利用潜艇来跟踪行事的。<p>　　她连忙到了驾驶舱中，由密码按钮，令得引擎转动，检查看一切设备，她立即证实了她的推测是正确的，因为“兄弟姐妹号”的水底警报系统损坏了！<p>　　而当进一步检查损坏的程度时，她更可以肯定，那是遭受破坏的结果！木兰花想到自己不虚此行，因为她已打破了所谓“消失”之谜。<p>　　好端端的一个人，自然是不会“消失”的。穆秀珍的失踪，只不过是一项处心积虑的阴谋付诸实行的结果，木兰花甚至已知道对方的全部行事过程了，对方第一步，是在何保那里，知道婚礼之后云四风和穆秀珍会利用“兄弟姐妹号”去度蜜月！<p>　　于是，他们就先破坏了“兄弟姐妹号”水底警报系统，再利用潜艇跟踪，使得云四风和穆秀珍以为大海之中，只有他们两个人！<p>　　然后，他们才可以从容行事，他们只消令潜艇在“兄弟姐妹号”之旁露出少许来，就可以派人偷上“兄弟姐妹号”，将人劫走了。<p>　　木兰花虽然已料到了对方全部的行事过程，但是她对穆秀珍的安危，却一点也不乐观，敌人的目的，只是要消灭自己几个人，穆秀珍有可能一落到敌人手中，便遭了毒手！木兰花虽然是一个对任何打击都可以泰然置之的人，但是对于这一点，她仍是连想也不敢想。<p>　　木兰花走出了驾驶舱，来到了甲板上。海风拂着她的脸，令得她觉得十分清新，她一步步地假想下去！对方既然是利用潜艇行事的，那艘潜艇一定是小型的，不然就不可能行起事来，如此神不知鬼不觉，那么，这艘潜艇现在在什么地方？<p>　　只要找到了潜艇，一切问题都迎刃而解了！<p>　　那艘潜艇，自然不会停在近岸的地方，它可能在公海中，而且，它也不敢轻易露出水面来，如果那两个假设成立，那便容易得多！<p>　　因为“兄弟姐妹号”上，有着极完善的声波回探设备，可以探知周围一千五百公尺，海中的不同物质，当它潜行的时候，它等于四面八方都有“眼睛”，而“眼睛”又可以看到一千五百公尺远，虽然要找到那潜艇仍不是易事，但总不是不可能的了！<p>　　木兰花一想及这一点，立时回到了驾驶舱中，将“兄弟姐妹号”缓缓向外驶去，当驶到离岸相当远的时候，她先是加快了速度。然后，她连续地板下了好几个操纵杆，兄弟姐妹号立时被一层金属的外壳包上，而且，开始向下潜去。<p>　　木兰花知道不必潜得太深，她立时按下了掣，令声波回探设备开始工作，声波回探器发出“的的”的声响，那是海中岩石的反应声。而如果放射出去的声波，在水中遇到了金属，那么，仪器就会发出轻微的“拍拍”的声响来示警的。<p>　　木兰花又令得水中的电视摄像管开始工作，电视的萤光屏中，出现海中的情形来，由于潜水不是太深，木兰花又伸起了潜望镜。<p>　　因为敌人的潜艇，不一定在水中，也有可能停在水面的，更大的可能，是停在荒岛的隐蔽海湾之中，所以水面上的搜索，也不可放弃。<p>　　当安妮接到了高翔受伤后打来的电话，开始按动木兰花给她的无线电讯，通知木兰花之际，木兰花恰好在潜望镜中，看到了那艘潜艇。<p>　　如果不是木兰花怡好在那时看到了那艘潜艇，则木兰花一接到安妮的信号之后，一定会立即回去的，那么，以后的事情，便会大不相同了。<p>　　至少，以后发生在安妮身上的事会不同。<p>　　但那时，木兰花看到了那艘潜艇，她的心中，既兴奋又紧张。她固然知道，如果不是有重要的事，安妮是不会拍信号给她的。<p>　　但是在她来说，还有什么比发现那艘潜艇，更来得重要的呢？那艘潜艇，本来是她想像、假设出来的，但现在却实实在在，在她的面前。<p>　　那证明她的假设是完全正确的！<p>　　那潜艇大约在六分之一哩外，傍着一个很小的荒岛，潜艇浮在水面。整个潜艇，都漆着灰色，没有任何国籍的标志。<p>　　从潜艇的形式来看，那自然是二次世界大战时的遗物。<p>　　在潜艇之旁，有一艘小快艇停着，但是却看不到有人。木兰花减慢了速度，慢慢地逼近那潜艇，在那样的情形下，她自然不会理会安妮的信号了。<p>　　她将“兄弟姐妹号”驶到了离那潜艇只有两三丈处，然后，收起了潜望镜向下沉，沉到了一百尺深处，将“兄弟姐妹号”隐藏在海草之中。<p>　　她换上了潜水衣，从紧急逃生门中，利用机械装置，弹了出来，当她像鱼一样在水中游着的时候，她已可以看到潜艇灰色的底部。<p>　　木兰花慢慢地接近那潜艇，手按在潜艇的底部，身子向上部浮着，直到她的头部露出了水面，她才一露出水面，就看到潜艇的出口处，有人钻了出来。<p>　　木兰花忙又沉到了水中，她取出了一个耳塞，塞在耳中，拉出一条线来，令一个小小的圆球，露出水面，浮在水面之上。那样，虽然她身在水中，但也可以听到水面上的任何声音。她立即听得一个人道：“怎么一回事？他怎会受伤的？”<p>　　另一个道：“谁知道，他受了伤，一定更加暴躁，你见了他，千万则在他的面前问他是怎么受伤的，不然你可得糟糕。”<p>　　那一个说道：“我才不问呢，将他接回来就算了！”<p>　　接着，木兰花便听到了那小快艇马达发动的声音。<p>　　木兰花又浮了起来，收起了耳塞，她看到那小艇已去远了。从那两人的交谈之中，木兰花知道敌人之中，有一个受了伤。<p>　　那受伤的，一定是一个地位十分高的重要人物，操生死予夺之权，不然，那两人中的一个，便不会用那样的话来警告他的同伴了。<p>　　潜艇中出来了两个人，去接那伤者了，当然潜艇中还有别人，如果穆秀珍就在潜艇中的话，那么，敌人会派人看守她的。<p>　　但是那潜艇不大，至多只能容下六、七个人，就算潜艇中有人，也一定不会太多的了，木兰花迅速地想着，又爬上了潜艇。<p>　　她来到了潜艇的入口处，然后，用力敲打着甲板，发出“砰砰”的声响来，不到半分钟，她就听得里面有人骂了一声，道：“什么事？”<p>　　木兰花站起了身子，但是她还是用脚踢着，发出的声响更大，只听得那人骂得更大声，而且，立即有一个人，自出口钻了出来。<p>　　那人的头才露出来，木兰花便向之疾闪了过去，手臂一伸，勾住了他的头颈，紧跟着身形一矮，将那人从潜艇中直抛了出来。<p>　　那人发出了一下沉闷的哼声，他根本没有机会出声大叫，因为一到了潜艇的甲板上，木兰花的右手，立时叉住了他的颈际。<p>　　同时木兰花自腰际抽出一柄十分锋利的小刀来，贴在那人的颈际，锋利冰凉的刀锋，令得那人震了一震，木兰花低声道：“如果你大叫，你该知道有什么后果！”<p>　　那人连连点头，表示明白。<p>　　这时，潜艇中又有人大声叫道：“嗨，阿发，刚才兵兵兵兵的，是什么声音？”<p>　　木兰花道：“告诉他是一条大鱼，跳上甲板来了。”<p>　　木兰花松开了手，那人叫道：“是一条大鱼，跳上甲板来了。”<p>　　潜艇中那人，“哈哈”笑了起来，道：“哪有这样的事，你偷喝了多少酒？”<p>　　木兰花道：“你叫他不妨出来看看。”<p>　　在锋利的刀口之下，那人不敢不从，照叫了一遍。<p>　　木兰花拉着那人退开了一步，将那人按在甲板下，用脚踏住了那人的颈，不一会儿，只见潜艇的出口处，又有一个人钻了出来。<p>　　那人一探头出来，木兰花便一掌击在他的后颈，那人身子向前一仆，木兰花紧接着提着他的肩头的衣服，将他直提了出来。<p>　　当木兰花将那人提出来之际，她脚下一用力，被她踏住了头颈的那人，舌头伸了出来，双手用力托着木兰花的脚底，发出了可怕的呻吟声来。<p>　　木兰花将那人提了出来之后，又在他的后脑加了一掌，然后，任由他像死鱼一样地躺在甲板上，被她踏住的那人，直到此际，才松了一口气。<p>　　木兰花蹲下身子道：“潜艇中还有什么人？”<p>　　那人转过头，向被木兰花击昏过去的同伴，看了一眼，面青唇白，道：“没有了……就是我们四个人……两个刚才离去，现在就是两个……你……是女黑侠木兰花？”他在讲到“女黑侠木兰花”六个字之际，声音也不禁在发颤。<p>　　木兰花道：“是的，我是木兰花。”<p>　　那人双手乱摇，道：“兰花小姐，我……我不会反抗的，我……一定听你的话……我……你叫我做什么，我便做什么！”<p>　　那人的身形十分魁梧，可是这时他哭丧着脸，苦苦地哀求着木兰花的样子，却像是一头癞皮狗一样。木兰花道：“那么，你先告诉我，穆秀珍在哪里？”<p>　　那人呆了一呆，道：“穆秀珍？”<p>　　木兰花怒道：“做什么，你是第一次听到这名字么？”<p>　　那人道：“当然不是……但是……我却不知道她在什么地方……兰花小姐，我……怎么会知道穆秀珍……她在什么地方？”<p>　　木兰花将那柄锋利的小刀，在那人的脸上轻轻来回刮了两下，刀锋过处，那人耳际的短发，“刷刷”地落了下来。<p>　　那人的身子簌簌地颤抖着，道：“我真的不知道！”<p>　　木兰花道：“你一定知道的，你们是不是跟踪过一艘游艇，劫过一个女子下来？那就是穆秀珍了，你怎会不知道？”<p>　　那人口张得老大，道：“是，是，你说得对，那是昨天晚上的事，我知道那是一个人，但不知道那是什么人，更不知道那是穆秀珍。”<p>　　“行了，那个被劫的人在那里？”<p>　　“我不知道，一劫到了之后，潜艇就驶向岸，他们将那人用布包着，带上岸去，我不知道带往何处，我真的不知道！”<p>　　木兰花深深地吸了一口气，穆秀珍不在这艘潜艇上，那是出乎她的意料之外的，看来计画主持这事的人，十分精明。<p>　　他们掳劫到了穆秀珍之后，不将她留在潜艇上，自然是因为潜艇容易被发现之故，他们一定将穆秀珍藏到市区中去了。<p>　　在一个有着过百万居民的大城市中，要去找一个人，那自然是极其困难的一件事。但是木兰花却保持着镇定，因为她知道现在她已渐渐接近事情的真相了。她沉声问道：“你们一共是几个人？”<p>　　“一共……是六个。”<p>　　“刚才你说“他们将那人带上岸去”，“他们”是指什么人而言？”木兰花的话说得十分缓慢，但自有一股慑人的力量。<p>　　“是首领，和小黑豹。”那人回答。<p>　　一听到了“小黑豹”三字，木兰花的心头，也陡地一震，道：“那么说来，你们的首领，是从曼谷来的姚雄了，嗯？”<p>　　“是的，是他。”<p>　　木兰花在刹那间，不知转了多少念头！<p>　　她已经知道，她的敌人，原来就是那最狡滑的犯罪份子姚雄！难怪这件事在事先，计划得如此周详，而在事后，又几乎绝无线索可寻！那的确是一个第一流罪犯的杰作，木兰花又道：“我知道有人受了伤，受伤的是什么人？是姚雄？”<p>　　“是的，他用无线电话联络，说他受了伤，派两个人先接他回来，他是和小黑豹一起去杀一个人的，他说杀那个人之后，事情就圆满了！”<p>　　“何保！”木兰花立即想到了姚雄和那个绰号叫作小黑豹的职业凶手要杀的是什么人了，她再问：“姚雄要回到潜艇来？”<p>　　“是的，他会回来。”<p>　　木兰花后退了一步，道：“将他抬回潜艇去，你自己也进去，如果你想反抗，别以为我手中的刀子，只是用来装装样子的！”<p>　　那人忙道：“是！是！我知道！”<p>　　他走过去，负起那昏了过去的人，从舱口落了下去，木兰花等他落下去之后，看到他退了开去，才一跃而下，到了那人面前，道：“还是要委屈你一下！”<p>　　她一面说，一面手一扬，已然扳动了枪机，自小巧的手枪中射出来的麻醉针，令得那人在几秒钟之内便昏了过去。<p>　　木兰花在另一个早已昏迷的人身上，也射了一针，然后将他们两人一齐拖进了一间舱房之中，关上了舱门。她不知道自己还有多少时间，所以她的行动必须迅速，她用了十分钟，迅速地搜寻了一下那艘潜艇的每一个空间。<p>　　那人说得不错，潜艇上除了他们两人之外，并没有别人，穆秀珍并不在潜艇上。然后，木兰花就在一处她认为最适当的地方，躲了起来。<p>　　那地方，是进入潜艇舱口的那只钢梯的后面。<p>　　从潜艇上面下来的人，一定要攀下那只钢梯，那么木兰花就可以轻易对付他们了。木兰花已知道她将会遇到四个敌人。<p>　　四个人是：首领姚雄，职业凶手小黑豹，和两个水手。在如今这样的情形下，最难对付的，自然是那个凶残的职业凶手小黑豹了。<p>　　所以，木兰花希望是他最先下来，先对付他，那就比较容易得多了。木兰花站立着不动，她等了约有半小时，便听到快艇的马达声，自远而近，传了过来。<p>　　马达声越来越近，一直传到了潜艇之旁才停止。木兰花已可以听到那几个人的讲话声了，一个人道：“首领，你流血不止——”<p>　　那个人的话还未曾讲完，便被一个充满怒意的低沉声音打断了话头，木兰花一听到那声音，就认出和那两次怪电话的声音相同。<p>　　那自然就是姚雄了。<p>　　只听得姚雄怒喝道：“闭上你的乌鸦嘴，我流血干你什么事？你再多口，小心我叫你流血不止，快下去，替我准备急救！”<p>　　那人捱了骂，一声也不敢出。接着，便是有人踏上了潜艇甲板的声音，已有人从舱口中攀下来了，木兰花多少有些失望，因为第一个下来的不会是小黑豹。<p>　　那人急急忙忙地攀了下来。木兰花的枪已举了起来，但是她并不立时发射，直到那人完全攀了下来，等到那人完全攀了下来之后，他和木兰花之间，就只隔着一只钢梯，而钢梯是难以阻隔视线的，是以他等于和木兰花面对面地站立着。<p>　　当那人看到自己的面前，突然站着一个十分美丽的女郎之际，他面上神情之错愕，实在是难以形容的，他张大了口，但是他却没有机会出声，因为木兰花已扳动了枪机，麻醉针射在他颈际的大动脉上，他向后退出了一步，向下倒去。<p>　　那时，第二个下来的人，正下到一半，他听到了有人倒地的声响，问道：“什么事？怎么那么不小心？”<p>　　他一面也迅速地向下攀来，等到他完全落了下来之后，他的遭遇和刚才那人一样的，木兰花立时紧张地等待看小黑豹和姚雄下来。<p>　　可是，她却听得姚雄叫道：“下面有意外了，快盖上舱盖！”<p>　　接着，便是“砰”地一声响，舱盖已被盖上。<p>　　姚雄果然机智过人，两个人接连被木兰花对付了，虽然没有发出多少异样的声音来，但还是使姚雄有了警觉，知道事情不妙了！<p>　　舱盖一盖上，木兰花立时转过来，迅速地向上攀去，她知道舱盖是只能在里面旋紧的，在外面的人，只不过是将舱盖盖上而已，她一攀上钢梯是可以轻而易举，将之顶开来的！<p>　　木兰花自然知道，在外面的姚雄和小黑豹两人，既然已知道潜艇中有了变故，当然已在小心戒备，她顶开舱盖，是不是能冲出去，还有疑问，就算能冲出去，那也一定是十分危险的一件事，但是她还是非向外冲出去不可。<p>　　因为她不能让姚雄和小黑豹两人逃走！<p>　　由于变故实在发生太突然了，木兰花想到舱盖一盖上，姚雄和小黑豹两人，便可以跳上小快艇逃走，只要一被他们上了快艇，她就无法追得上了。所以在刹那间，她根本不及考虑其他，只想快一点攀上钢梯去，顶开枪盖，阻止他们离去。<p>　　在这一点上，木兰花实在是犯了一个极大的错误。<p>　　而且，木兰花的这个错误所招致的恶果，几乎是立即来到的，就在她攀到一半之际，刚才“砰”地一声关上的舱盖，又被打了开来！<p>　　木兰花只觉得眼前突然一亮，她已经知道不妙，想要立时双手松开，向下跳去时，形势却已经不许可她那样做了！<p>　　舱盖一打开，一柄来福枪便自舱口伸了进来。<p>　　同时，她听到一个像是豺狼嗥叫也似，极其难听的声音喝道：“别动，小姐，一动也别动，潜艇太小了，你绝没有逃避的机会！”<p>　　木兰花将头仰高些，她看到了一张十分丑陋，肤色极黑的一张脸，那是一个嗜杀成狂的凶汉的脸，看了令人心悸！那便是小黑豹！<p>　　木兰花的手中仍握着那柄可以发射麻醉针的枪，但是她却无法和对方在时间上竞争，小黑豹在中了麻醉针后，至少可以有两秒钟时间。而他去扳动他手中的枪扣，却只要十分之一秒就够了，正如他所说，潜艇实在太小了，小得木兰花根本没有躲避的余地！<p>　　就在这时，木兰花又听到了姚雄的声音，道：“是一位小姐？让我来看看，我们的嘉宾是什么人，不会是木兰花小姐吧？”<p>　　接看，舱口处又有一个人探头向下看来。<p>　　那是一个样子十分普通的中年人，普通到没有什么人会去注意他。但如果仔细观察的话，可以看到他的双眼之中，充满了奸诈险恶的神色。<p>　　当那一双恶毒的眼睛，看到了木兰花之际，姚雄哈哈她笑了起来，道：“好，真好，果然是木兰花小姐，那实在太好了！”<p>　　木兰花冷冷地道：“你不必太欢喜，我不会是好客人！”<p>　　“但现在必须是听话的好客人，抛下你手中的枪，回潜艇中去，听我的命令，你是自己送上门来的，也是第三个消失者了。”姚雄缓缓地说着，脸上现出十分得意的神情来。<p>　　木兰花一面向下攀去，抛了枪，一面道：“三个，什么意思？”<p>　　姚雄向小黑豹使了个眼色，小黑豹也向她望了一眼。这时，木兰花已经到钢梯之下了，她也知道姚雄和小黑豹有了难题。<p>　　现在，小黑豹在舱口，手中持着来福枪，枪口对准了木兰花，居高临下，自然是占着极大的优势。但是，他们却必须下来。<p>　　他们如果要下来，就一定要爬下钢梯。<p>　　而如果要爬下钢梯，就不能再继续用来福枪指着木兰花，他们自然也知道那样会有什么后果。所以，姚雄虽然命令木兰花退回潜艇去，但是他们却无法下来。<p>　　木兰花看准了他们的弱点，她扬了扬眉道：“姚雄，你为什么不下来？你的伤势大概不轻，你的脸色多难看，那大概是失血过多的缘故，对不？”<p>　　姚雄的脸色，本来就显得有些苍白，这时给木兰花一说，他的脸色自然更难看了。小黑豹瞪着眼，怒道：“将她一枪结束了！”<p>　　姚雄的脸色十分阴沉，木兰花在保持沉默的一刹间，心中极其紧张，她已经暗中将手放在腰际的一个小型炸弹上。<p>　　那小型炸弹，外表看来，只是皮带上的一个金光闪闪的装饰品，木兰花准备，只要姚雄的口中，一说出一个“好”字来，她就立即向上抛出那炸弹，那么，她至少也可以和对方同归于尽了。但是，姚雄却“哼”地一声，道：“不！”<p>　　“为什么？”小黑豹显得十分不耐烦。<p>　　“我们的手中已有三个人了，我们还要等一个人，等高翔来了，他们就大团圆了，到了那时候，我们再采取行动不迟。”<p>　　小黑豹道：“好，可是我们现在怎么办？”<p>　　姚雄筑了起来，道：“你别急，兰花小姐，你以为我遇到了难题，无法一面看看你，一面下潜艇来，是不是？但是你别忘了我有着超人的智力！”<p>　　“我知道你智力过人，但现在你有什么办法？”木兰花冷冷地反问。她的神色，看来仍然十分镇定，但是她的心中，却焦急之极！<p>　　因为她两次听到姚雄提到“三个人”，第一次，她不明白那是什么意思，还反问了姚雄一下，但现在，她已明白了。<p>　　“三个人”，是连她在内，已有三个人落在姚雄的手中，那三个人自然是穆秀珍，她，和安妮，安妮一定也在他的手中了！<p>　　由那一点来推测，姚雄的同党，一定不止这里的五个人，他还有更多的人，分布在市区，不然他们是没有时间对付安妮的！<p>　　木兰花在迅速地转着念，她听到姚雄在好整以暇地说道：“哈，现在这个难题，很有点像一个人要带狐狸、鸡和狗三样东西过河，而渡船却又只允许两次带两样过河这个难题相仿，需要用一点技巧来解决的对不对？”<p>　　木兰花听得姚雄用那个人所皆知的难题来比喻，不禁有啼笑皆非之感。<p>　　姚雄又道：“小姐，我刚才的命令错了，我不应该叫你回潜艇去，而应该叫你走出来！”<p>　　“走出来！”黑豹跟着吼叫了起来。<p>　　木兰花吸了一口气，她无法不听从对方的命令，是以她又向上攀去，当她快攀到舱口的时候，黑豹向后退出了一步。<p>　　黑豹虽然向后退去，但是他手中的来福枪，却还是对准了木兰花致命的所在。木兰花自然知道黑豹是世界上有名的狙击手之一，但她自然也还未知道，高翔已经在何保的住所，被黑豹在对面窗中发枪射击，而受了伤。<p>　　连高翔自己也不知道的是，以黑豹的枪法而论，他实在是绝没有可能在黑豹的一枪之下，逃过性命的。他只是受伤而没有死，实在是出奇的幸运。<p>　　他幸运的是，大厦房子的窗上，全部装有铁窗花，铁窗花十分密，那颗子弹在直奔高翔的心脏部位射来之际，在经过窗子之时，在铁窗花上，擦了一下，使得子弹的射击路线，起了些微的改变，是以高翔才只是肩头上中了枪的。<p>　　当下，木兰花出了舱，她看到姚雄是什么地方受伤了，姚雄的左手，用一件白衬衫撕成的布条包扎，但仍不断有鲜血沁出来。<p>　　木兰花一时之间，倒也不知道姚雄是如何受伤的。而在木兰花一上了甲板之后，姚雄立时也握了一柄大型的德国军用手枪在手。<p>　　这种大型的德国军用手枪，很为一些性格凶残的歹徒所喜爱，因为它的威力十分强大，一射中了人，造成的一定是死亡，而不是受伤！<p>　　姚雄看到木兰花出来，才道：“黑豹，现在你下去！”<p>　　黑豹犹豫了一下，道：“首领——”<p>　　“你先下去，我再令她下来，然后，我再下来，那样，我们就可以顺顺利利，一齐进入潜艇中去了，你明白了么？”<p>　　黑豹嘻着一张阔嘴，笑了起来，道：“我明白了，首领，你真是天才！”<p>　　他担着来福枪，攀进潜艇去。<p>　　当木兰花被姚雄喝令走出潜艇来的时候，木兰花已明白姚雄的用意了，木兰花只是不知道姚雄是自己进去，还是令黑豹先进去而已。<p>　　现在，木兰花自然知道，姚雄命黑豹先进潜艇去，那自然不是他乐意在甲板上看守木兰花，而是他怕潜艇中还有和木兰花一齐来的人！<p>　　如果木兰花有人一齐来，那么黑豹先下去，遭殃的自然是黑豹了！姚雄动了这一点坏心思，却给木兰花带来了极大的机会！<p>　　木兰花早就想到过，所有的人中，最难对付的是黑豹，因为黑豹不但枪法奇准，而且身手矫捷，嗜杀成性，在他的监视之下，要反败为胜，实在不是易事！但是姚雄却比较容易对付得多，更何况他的一只手受了伤，看来伤势着实不轻！<p>　　黑豹还未曾完全走下潜艇，木兰花便已迅速地转过念头来，等到黑豹在潜艇中大叫了一声，姚雄喝道：“轮到你了！”时，木兰花已有了主意。<p>　　她来到舱口，姚雄手中的枪口对准了她，木兰花到了舱口，突然之间，身形一转，那舱口凸起，约有三尺来高。<p>　　木兰花在身形一转之后，立时蹲了下来，藉舱口的突起部份，遮住了她的身子，同时，她手伸处，“砰”地一声，将舱盖盖上，使已经进入了潜艇中的黑豹，没有那么容易出来。而就在木兰花的身形一闪间，枪声已然陡地响了起来。<p>　　那种大型的军用手枪所发出的声响，是震耳欲聋的！<p>　　木兰花在潜艇中的时候，失去了她发射麻醉针的手枪，是以她无法用枪还击，但是她立即摘下了小型炸弹，抛了出去。<p>　　她这时，还没有杀死姚雄的意思，是以她在抛出炸弹时，并不是向姚雄的身子抛去，而是抛向他身边的甲板，炸弹才一抛出，“砰砰”两声枪响，接着，便是轰地一声巨响，炸弹已爆炸了，潜艇突然倾侧了一下，木兰花就蹲在甲板上，并没有可供援手之处，就在潜艇倾测的一刹间她跌进了海中。<p>　　她不知道炸弹爆炸的结果如何。因为她根本来不及看，人已到了海中，她一到了水中，便向水中迅速沉了下去。<p>　　她也立却知道，那一下爆炸，只不过令得她有了脱险的机会，并没有使得姚雄进一步受伤，因为她即使是在水中，也可以隐约听到那手枪发出的巨大声浪，和子弹带起一股白浪，向水中射来的奇景。木兰花在水中向外，疾游了开去。<p>　　事实证明她那样做法是聪明的，因为几乎是立即地，在水中，就在潜艇之旁，连续地发生了巨大的爆炸，海水滚流着的声势十分惊人。<p>　　那自然是黑豹已从潜艇出来了，正在用手榴弹或是相类似的武器，抛向海中，木兰花如果游开得慢一步，就不堪设想了！<p>　　爆炸在水中发生，威力比在空气中发生更甚。在空气中发生猛烈的爆炸，空气因为突然的膨胀鼓动，而造成气浪，气浪的力量十分大，往往造成窒息，或者造成过高的压力，超乎人体所能支持的压力之上，那么就形成了致命的内出血。<p>　　但是，爆炸在水中发生，情形却更加严重，在水中造成重大的冲力，自然比在空气中形成的力道更加要大得多！<p>　　木兰花已在水中游了二十码左右，但是连续的爆炸一发生，她还是身不由主，被涌得向外翻翻滚滚，涌开了老远。<p>　　在那一刹间，她什么也看不到。<p>　　等到一切都静下来，木兰花才深深地吸了一口含在口中的压缩氧气，海水因为爆炸而变得十分混浊，仍是什么也看不见。<p>　　木兰花自己不会蠢到在这时候，浮上水面去看个究竟的，她只是潜得更深，凭藉记忆，寻找着“兄弟姐妹号”停泊的位置。<p>　　等到她来到了“兄弟姐妹号”之旁时，海水已澄清了许多，木兰花放眼望去，海水之中，除了一大团被炸断了根的海草之外，似乎没有什么别的东西。<p>　　木兰花仍然从紧急出入口，进入“兄弟姐妹号”，她一到了“兄弟姐妹号”之中，第一件事，便是去察看声波回探器。<p>　　从海水已恢复平静来看，姚雄和黑豹，一定已经离开了。姚雄的手既然受了伤，他也必须医治，在潜艇上，他是得不到适当医治的。<p>　　木兰花一进“兄弟姐妹号”，便立时去察看音波回探器的原因，是希望姚雄的潜艇虽然离去，但是还在声波探测的一千五百公尺范围之内！<p>　　这一次，木兰花并没有失望！<p>　　她立时听到了轻微的“拍拍”声，而且在示踪屏上，也出现了一个亮绿色的小点，那小点在迅速地向西北方移动。<p>　　从距离来看，它几乎已要超越探测的范围之外了。<p>　　木兰花一看到这种情形，大大地松了一口气，很好，她已占了上风。事情一开始，她便一直处在极劣的下风之中！<p>　　但是现在看来，事情有转机了！<p>　　她不但从姚雄和黑豹的手中，死里逃生走了出来，而且，她还可以进一步跟踪他们了，“兄弟姐妹号”的设备如此优良，要跟踪一艘二次世界大战时使用的潜艇，那是毫无困难的事！木兰花在控制台前，走了出来，开始想一些别的事。<p>　　她在想穆秀珍怎么了？安妮又怎么了？<p>　　刚才，当她身形突然一矮，用舱口的突起部份，遮掩了身，姚雄射不中她时，她是可以轻而易举，用炸弹将姚雄炸死的！<p>　　但是，她却并没有那样做。<p>　　因为她还不知道穆秀珍和安妮在什么地方。<p>　　只有控制了姚雄，才能逼姚雄说出她们在什么地方……木兰花觉得，她虽然已开始占了上风，但是不知道有多少事等着她去做的！<p>　　她又开始聚精会神地注意示踪屏。<p>　　“兄弟姐妹号”和姚雄的潜艇之间的距离，已渐渐地近了，当木兰花打开水底电视摄像管时，已经可以看到那艘灰色的潜艇了！<p>　　安妮是在家中失踪的。<p>　　她当然不是自己离开家，而是被人掳走的，正确地说，她是被人骗走的。<p>　　当她一再按动那无线电通讯仪，而木兰花仍然没有信息之际，她的心中十分着急，不断向外张望着，她看到一辆汽车，在铁门前停了下来，安妮只当是木兰花回来了。<p>　　她大叫着：“兰花姐！兰花姐！”<p>　　一面叫，一面控制着轮椅，向外冲了出去，轮椅在花园中驶过，但当她来到铁门前，看到从车子中走下来的人时，她却呆了一呆。<p>　　那是一个她不认识的中年妇人。而且安妮也看到，在车中，还有一个绅士模样的中年人，安妮立时停了下来，手已放在轮椅的扶手上。<p>　　她瞪着眼，道：“你们是谁？”<p>　　那中年妇人抬头看了看铁门旁，在柱上所钉的门牌道：“是这里了，你们这里，有一位……嗯……木兰花小姐？”<p>　　“是的。”安妮充满着疑惑。<p>　　经常，来找木兰花的陌生人，不是没有，但是却全是有目的而来，多半是有事来找木兰花的，像那中年妇女那样，好像根本不知道有木兰花这个人一样的，倒是着实少见。<p>　　那中年妇女道：“那就是了，你看看这个，这个上面写着，拾到的人，请送到这个地址，给木兰花小姐，可获重酬！”<p>　　她说着，打开了挽着的皮包，取出了一只玻璃瓶来。那是十分普通的玻璃瓶，是扁方形的，玻璃瓶中，好像有一张纸。<p>　　安妮还隐约看到，纸上有字写着。<p>　　安妮的心怦怦乱跳了起来，连忙打开了铁门，道：“快给我看看。”<p>　　那中年妇人迟疑着，道：“你就是木兰花？”<p>　　安妮道：“我不是，木兰花是我的……姐姐，那一定是我失踪的秀珍姐抛出来的求救信号，你们是在什么地方拾到的？”<p>　　“是在一个海滩上。”那中年女人将瓶递了过去。<p>　　安妮接了过来，瓶中的纸对摺着，可以看到的一面，是地址和木兰花的名字，以及拾到可获重酬等语，另一面却只能看到几个字。<p>　　那些字十分潦草，当然是在十分仓卒的情形下写成的，安妮又看到了“秀珍”两个字，简直就是穆秀珍平时的签名！<p>　　她急不及待地打开了瓶塞。<p>　　然而，就在她打开瓶塞时，一股异样的气味，突然冲进了她的鼻端，刹那之间，令得她生出了一股要呕吐的感觉来！<p>　　她直到那时，还不明白究竟发生了什么事，抬起头，用疑惑的眼光，向那中年妇人望来，只见那中年妇人却向她笑着。<p>　　那似乎只是一秒钟之间发生的事，她感到那中年妇人的脸，忽然在渐渐扩大，变成模糊不清，像是一团散开来的烟雾一样。<p>　　安妮已经知道不妙了，她待要伸手去按钮掣，使用武器，但是她刚才嗅进去的乃是麻醉性极之强烈的麻醉气体！<p>　　她的整个神经系统，都已受了麻醉气体的抑制，她的手指，已不听使唤了，她勉力挣持着，才发出了一下低低的呼叫声。<p>　　然后，她就不省人事了。<p>　　就在那时候，那中年男子出了车子，道：“你是怎么一回事？我们的目标是木兰花，你怎么去对付这样一个小女孩？”<p>　　中年妇人瞪着眼，刚才她和安妮讲话时，好像是一个十分有教养的中年贵妇，但这时却原形毕露，一开口就粗俗无比。<p>　　只听她骂道：“你知道个屁！木兰花当然不在，你不听得她一路叫着木兰花，一路冲出来的么？她叫安妮，和木兰花的关系十分亲密！”<p>　　中年绅士笑道：“钓不到大鱼，却钓到一条小鱼。”<p>　　就在这时，屋中的电话铃，突然响了起来，那一男一女面上的神色略变了一变，连忙将安妮连人带椅，抬上了车子。<p>　　然后，他们抬起了落在地上的瓶子，拉好了铁门，一齐登上汽车，疾驶而去。电话铃一直在响着，一直到二十分钟之后，高翔才赶到。<p>　　等到高翔赶到的时候，安妮早已不知去向了！<p>　　安妮并不知她自己昏迷了多久，等到她渐渐又有了知觉之际，她只觉得出奇地口渴，她想出声要水喝，但是喉乾得似乎发不出声音来。<p>　　她的头脑，还是不清醒的。<p>　　她虽然有了感觉，但唯一的感觉就是口渴，而她所想到的，也只是水，她甚至不明白自己何以会那样口渴，那样想喝水的。<p>　　在接下来的五分钟之中，在她的脑中，不知出现了多少幻影，她像是在酷热的沙漠中没有了向导，又像是在海中飘流着，又饥又渴。<p>　　然后，她突然睁开了眼睛。<p>　　当她睁开了眼睛之后，她只觉得在她的眼前，来回晃动着无数的色彩，那些色彩全是十分浓艳夺目的，令得她根本不知道自己身在何处！<p>　　但这时，她的头脑却已清醒了许多，她见到她的手是在一种柔软的物体之上，而并不是放在她轮椅的扶手之上。<p>　　那也就是说，她不在轮椅上！<p>　　当她一想到了那一点之后，她的心中，陡地一惊。<p>　　她的那张椅，等于已是她生命的一部份，当她发现她自己不在轮椅上时，那种吃惊的程度，和普通人发现他的双腿突然失去，是完全一样的。<p>　　那种极度的吃惊，更令得安妮昏昏沉沉的脑子，在刹那之间，变得完全清醒，而她的视觉，也已经完全恢复正常了。<p>　　她看到在她前面的，是一块极大的花玻璃，像是经常被用来镶嵌在教堂中的那种，那玻璃的颜色，极之艳丽夺目。在那块玻璃的后面，好像坐着一个人。但是却完全看不清楚。安妮转头向两旁看去，她是在一间布置得华美的房间之中。<p>　　而这时候，她也已进一步弄明白，那块彩色玻璃，是一扇玻璃屏风，而她也可以肯定，在这张屏风之后，的确是坐着一个人。<p>　　安妮口渴的感觉，仍然十分之甚，她勉力叫了起来，道：“水，给我水喝！”<p>　　她听到在屏风后面，那人重覆了一声，道：“水！”<p>　　立时一扇门打开，一个人推着一架餐车，走了进来，放了一大杯水在安妮的面前，安妮立时拿起杯子来，一口气吞下了大半杯。<p>　　在服下了那大半杯水之后，她的神智完全清醒了，她已将昏迷过去的事，完全想了起来，她知道她已落到了敌人的手中。<p>　　一想到这一点时，她难免有点心慌。<p>　　但是她立时记起了木兰花的话：不论在什么样的情形下，都要保持镇定。是以她缓缓地吸着气，道：“秀珍姐呢，在什么地方？”<p>　　屏风后的那人道：“她？她消失了！”<p>　　安妮冷笑一声道：“别骗鬼了，我被你们骗到了这里，你们也可以对别人说，我消失了，但我好好地在这里！”<p>　　屏风后的那人，笑了起来，道：“你真聪明，安妮小姐。穆秀珍是在我们这里，和你一样，但是我们不准备让你见她。”<p>　　安妮听得那人这样说，心中陡地一松，穆秀珍虽然落在敌人的手中，但是听来，她似乎没有什么别的意外，那已是令得她高兴了。<p>　　她摊开了手，道：“你想将我们怎么样？”<p>　　那人笑了起来，道：“那要等候我的首领，进一步的指示。我已经得到的指示是，安妮小姐，要取得你充份的合作。”<p>　　安妮的声音立时变得冰冷：“你在做梦！”<p>　　隔着彩色的玻璃屏风，安妮可以看到那人站了起来。接着，那人转出了屏风，安妮认出他就是在那车中的中年绅士。<p>　　他直来到了安妮的面前，瞪着安妮，道：“你非和我合作不可，小妹妹，因为你不和我合作，代价是穆秀珍的死亡！”<p>　　安妮的身子震动了一下。<p>　　她紧抿着嘴，一声不出。<p>　　那中年人又笑了起来，道：“这很值得你考虑了，是不是？现在，你可是已经愿意和我们合作了？你不出声，算是已默认了！”<p>　　安妮迅速地转着头，她立时道：“你的威胁是不能起作用的，因为我根本不知道穆秀珍是不是真的在你们的控制之中！”<p>　　那中年人一挥手，道：“拿电视机来！”<p>　　立时便有一个人，担着一具小型的手提电视机，来到了面前，那中年人按下了掣，不一会，就可以看到萤光屏上，赫然是穆秀珍！<p>　　穆秀珍坐在沙发上，满面怒容，她所在的那间房间，陈设很华美。不一会，穆秀珍便站了起来，在房中来回走着，显得不耐烦。<p>　　一看到了穆秀珍，安妮便忍不住叫了一声，道：“秀珍姊！”<p>　　但穆秀珍自然听不到她的叫声，她仍然来回走着，然后重重地坐倒在沙发上，那中年人道：“怎么，现在你相信了？”<p>　　安妮道：“我还是不相信，那可能是你们早用录影带录下来的，我要和她见面，才能相信，你们怕什么？在你们的巢穴了，让我们见一面，怕什么？”<p>　　那中年人侧着头，想了一想，道：“好。”<p>　　他随即吩咐道：“将穆秀珍带来！”<p>　　安妮的心头狂跳，她立时可以和穆秀珍见面了，虽然是在那样的情形下，但是可以和穆秀珍重逢，总是值得高兴的事。<p>　　她注视着电视机萤光屏时，看到那个房间的房门被打开，四个大汉持着枪走了进来，穆秀珍正在不断讲话，像是骂他们。<p>　　而那四个大汉，则在呼喝着，穆秀珍终于在枪口下，向外走来，在那四个大汉的押解下，走出了那间房间，不到两分钟，两个持枪的大汉，先倒退着进来，接着便是穆秀珍的大骂声，道：“你们这些暗箭伤人的家伙，又出什么主意？”<p>　　她一面骂着，一面走进了房间。<p>　　然后，她突然停住，叫道：“安妮！”<p>　　安妮只觉得心中一阵发酸，道：“秀珍姊！”<p>　　穆秀跨立时向前走来，但她立时被那几个大汉喝阻，道：“站住，别动，你们两人，可以有五分钟会晤，你们有什么话要说？”<p>　　穆秀珍怒道：“胡说，我们又不是犯人，为什么只能有五分钟的会晤？”<p>　　“穆小姐，你是我的俘虏！”中年绅士大声回答。<p>　　穆秀珍仍待向前走来，那中年绅士一声大喝，道：“你再不明白，结局就十分悲惨了，穆小姐，别逼我们造成悲惨的结局！”<p>　　安妮也忙道：“秀珍姐，你怎样了？”<p>　　穆秀珍道：“我很好，就是一直被他们囚禁着，兰花姐呢？高翔呢？你怎会被他们捉来的？那究竟是怎么一回事？”<p>　　听得穆秀珍那样问，安妮的心中，突然有一种奇异之感！<p>　　安妮听得穆秀珍的时候，心中有一种十分怪的感觉，但是她却根本不及去细想，只是道：“高翔哥哥受了伤，兰花姐姐不知到那里去了？”<p>　　穆秀珍道：“安妮放心，我会带你出去的！”<p>　　安妮道：“秀珍姐，我们——”<p>　　她话还未曾讲究，那中年绅士已喝道：“行了，将穆秀珍带走，我和安妮小姐之间，还有一点小小的谈判，快走！”<p>　　那四个大汉立时将穆秀珍押走了。<p>　　当穆秀珍走出门口的时候，安妮又叫道：“秀珍姐！”<p>　　穆秀珍转过头来，安妮问道：“你不问四风哥怎么了？”<p>　　穆秀珍像是陡地被安妮提醒了一样，道：“是啊，他怎么了？他发现了我突然失了踪，一定是十分伤心了，对不对？”<p>　　安妮刚才和穆秀珍在讲话之际，心中突然起了一种十分奇异的感觉，便是因为穆秀珍几乎完全没有问起云四风的缘故！<p>　　云四周是穆秀珍的丈夫，穆秀珍应该首先问起他来才是的，直到穆秀珍在离去的时候，仍未曾提及云四风，安妮才忍不住问起她来。<p>　　穆秀珍在安妮的提醒下，总算反问了一声。<p>　　安妮道：“他难过极了，也受了很大的刺激，医生吩咐他一定要静养，如果不好好静养的话，他的精神，可能支持不住！”<p>　　穆秀珍叹了一声，道：“不要紧的，安妮，等我们可以逃出去之后，就什么问题也没有了，哼，你别看他们人多，我一样有办法逃出去的！”<p>　　穆秀珍话一讲完，便被那四个大汉押着，向外走了出去。安妮的心中十分难过，她自己一点反抗的能力也没有，而穆秀珍是不是真有能力可以逃出去，而且边她也一并救了出去？安妮也不知道木兰花在什么地方，如果木兰花回到家中，发现她失了踪……<p>　　安妮真是不敢再想下去。<p>　　自从安妮参加了木兰花她们以来，不论是如何惊险困难的事，在事情刚一发生时，她们也可能完全没有线索，也可能在恶劣的处境之中。<p>　　但是，却没有一次像如今处境那么恶劣的！<p>　　安妮的年纪虽然小，但是她一直是十分冷静的人，然而这时，她却也没有法子保持冷静，她急得不断地哭泣。<p>　　在木兰花的家中，高翔紧紧地握着拳，一筹莫展。安妮失了踪，木兰花音讯全无，穆秀珍更消失得无影无踪，这一连串打击，即使高翔是一个十分坚强的人，也觉得难以忍受，他站了起来，来回踱着，脑中乱成了一片，不知该如何才好。<p>　　就在那时候，在路上，突然传来一下急速之极的汽车刹车声，那一下十分难听的声音，令得高翔陡地跳了起来，转头望去。<p>　　只见一辆小型房车停在铁门外，一个人打开车门，跳了出来，高翔一看到那人，就吓了一跳，那是云四风！云四风还穿着医院中病人的白色服装。<p>　　云四风一下车，就推开铁门，奔了进来，高翔忙迎了出去，叫道：“四风，你怎么可以离开医院的，医院吩咐你需要静养的。”<p>　　云四风的神情，却十分镇定，他道：“我是逃出来的。高翔，如果换了你是我，你需要什么？是需要静养，还是需要有关秀珍的消息？”<p>　　高翔苦笑了一下，他似乎不必考虑，便道：“你说得对，换了我是你，我也会从医院中逃出来的！”<p>　　“现在情形怎么了？”云四风急极问道。<p>　　高翔再度苦笑：“情形更坏了，兰花不知到了何处，而且，连安妮也不见了，她一直是在家中的，但突然失了踪！”<p>　　云四风的面色变得十分苍白。<p>　　过了半晌，他才道：“高翔，你的意思是，我们已遭到了前所末有的挫败了？”<p>　　“至少到目前为止是那样，四风，我已经知道主持这件事的人是姚雄，我已经命令全市警方人员，尽一切可能去调查和姚雄有关系的人物动态，现在我只好等着报告，在没有结果之前，我们绝没有办法采取新的行动，只好束手无策！”<p>　　云四风来回踱着，自他的额上，不断地有汗珠沁出来，他的神经显然是在极不稳定的状态之中，高翔刚想开口劝他去休息，云四风已然问：“你看秀珍有危险么？”<p>　　高翔缓缓地吸了一口气，这是一个十分难回答的问题，因为穆秀珍现在怎么样了，他根本一无所知，他又如何能回答。<p>　　他想了片刻，才道：“秀珍一定是在敌人的手中，我想她不会有生命危险，因为杀了她，对敌人而言，并没有什么好处！而留着她，可以要胁我们！你想，如果他们要杀死秀珍，又何必制造什么神秘的失踪呢？他们对付安妮也是那样，可知她们没有生命危险。”<p>　　听得了高翔那样分析，云四风的脸色，略为好转了一些，也就在这时候，电话铃突然响了起来，高翔连忙抓起了电话。<p>　　他立即认出，在电话中响起的是值日警官的声音，高翔连忙问：“有什么发现？”<p>　　“第七行动组金警官有报告。”<p>　　“请他直接向我报告！”<p>　　“是！金警官请报告！”<p>　　高翔立即听到了金警官的声音，金警官道：“高主任，我们发现，有一批歹徒，最近曾在第十七号公路的一幢屋子中集会，这批歹徒之中，有过去和姚雄有过联系的毒贩在内，我们拘捕了其中两人，他们承认了，曾在那屋子中见过姚雄和黑豹！”<p>　　高翔兴奋得直跳了起来，道：“好，做得好，快命令就近警官派人去包围那屋子，但是别采取行动，等我来到了再说。”<p>　　高翔放下了电话，便道：“我们走！”<p>　　他和云四风两人，是急速奔出去的，因为金警官报告的线索，实在太重要了，那地方姚雄曾多次会见那批歹徒，那一定是姚雄在本市的一个巢穴。<p>　　破获了这一个巢穴，对于姚雄的来龙去脉，就可以认识清楚了。他们一齐跳上了车子，高翔驾着车，以极高的速度，驶向警局。<p>　　当高翔驶到警局之时，金警官立时迎了出来，道：“高主任，对那幢屋子的包围已经完成，这里有一百二十名兄弟，立时可以出发。”<p>　　高翔点着头，道：“你去找一套制服来给云先生穿。”<p>　　金警官向云四风略打量一下，便走了开去，不一会儿便捧了一套制服来，云四风换去了医院中的服装，和高翔一起跳上警车。<p>　　六辆警车，风驰电掣驶出了警局，没有多久便出了市区，转入了十七号公路之后不久，一条支路上便有警员驶着摩托车出来，这个警员是早和高翔以无线电联络过的了，由他负责带领大队警员，到那屋子去。<p>　　五分钟后，六辆警车都停了下来。<p>　　他们已都可以看到两百码外的那幢洋房。<p>　　那幢洋房在一个山坡上，有一条斜路，向上通去，在那条斜路上，总共有两道铁门，房子的四周有围墙，墙上有铁丝网。<p>　　在普通人看来，这幢花园洋房，目前十分宁谧，并没有什么特别的地方，但是高翔却是十分有经验的警务人员，他才一跳下警车，便看到那洋房的四周围，草丛中和灌木丛旁，都伏满了警员，整幢洋房，都已经在警方的包围之下了。<p>　　警车停在两百码开外，那地方恰好是片林子，虽然大队警车驶到，但洋房中的人，也未必会发觉，高翔沉着地发着命令，道：“四下散开，加强包围，避免暴露！”<p>　　百来名警员一齐散了开来。<p>　　警员是训练有素的，行动十分快捷。<p>　　一个警官奔了过来，道：“高主任，铁门和铁丝网上，都证明是通电流的！”<p>　　“哼！”高翔皱了皱眉，“金警官，和发电厂方面联络请他们暂时切断喧一地区的电源供应，电流一截断便告诉我！”<p>　　金警官忙用无线电和总部接头，再出总部和发电部门接洽，三分钟之后，又有警官来报告，道：“电流已经截断了！”<p>　　高翔端起了冲锋枪，开始向前奔去。<p>　　他一开始行动，大队警员，立时跟在他的后面，一齐向前奔了过去，等到奔到了近墙处，才一齐大声呼喝了起来。<p>　　高翔和云四风两人，奔在最前面，他们的手中都握着手提机枪，他们是从那条斜路直攻了上去的，在他们的身后，跟着好几位警官，和三四十名警员。<p>　　当所有的警员，一齐发出呐喊声之际，声势之威猛，简直是惊天动地，高翔看到那房子中，有七八个人充满惊惶地向外奔出来，但是又立即退了回去。<p>　　从那样的情形看来，他们显然是等到警员开始大声呐喊，才知道整幢洋房，已然处在重重包围之下了。<p>　　高翔冲到第一重铁门之前，立时扳动了机枪，随着惊心动魄的枪声，他一脚踢开了那扇铁门，继续向前冲了过去。<p>　　等到他攻开了第二道铁门之际，屋中也开始有枪声还击，高翔和云四风带领着警员，在地上滚动着，找寻看掩蔽的物体，继续前进。<p>　　而那时，由另外几位警官率领的大批警员，已然纷纷爬上了围墙，密集的枪火，对准了房内扫射过去，这使得高翔他们更容易前进。<p>　　终于，高翔和云四风，首先跳上了洋房正门的石阶，背贴着桥而立，高翔向在墙头上的金警官挥着手，这时，他根本忘记自己的肩头受过伤！<p>　　金警官一看到了高翔挥手的动作，立时对着扩音器叫道：“屋中的人听看，你们已全部被包围了，快放下武器投降，将手放在头上，一个接一个走出来，给你们三十秒钟时间考虑，要不然，你们没有生还的机会，从现在起，三十秒！”<p>　　金警官话一结束，来自围墙和四面八方的枪声，一齐停了下来，只听得在洋房之内，还有枪声响起，但却只是零星的几下。<p>　　接着，便完全静了下来。<p>　　然后，看到第一个人，冲了出来，抛下了手中的枪，双手放在头上，奔出了屋子，冲下石阶，在他奔出来之际只听得房中有人怒喝一声：“没种的东西！”<p>　　接着便是“砰”地一下枪响，那人立时滚跌在地！<p>　　而几乎在同时，高翔一转身，便向门内扫射了一梭子弹，有人惨叫着，也有人高叫道：“别开枪，我们投降了，别开枪！”<p>　　随着那人的呼叫，好几枝枪抛了出来，一个接一个，双手放在脑后，走了出来，一共有十五个之多，一齐站在花园中心。<p>　　这十五个人中，倒有一半以上是高翔认识的，那全是怙恶不悛的顽固犯罪份子。有两个还是才从狱中放出来还不到一个月的。<p>　　高翔冷笑道：“谁是头脑？”<p>　　那十几人互望着，一个道：“头脑是飞天龙，已被高主任打死了。”<p>　　“那么，谁是副手，快站出来。”<p>　　一个身形魁伟的中年人，迟疑了一下，向前踏出了一步。高翔“嘎”地一声，道：“刀疤老四，你今年多大年纪了？”<p>　　那中年人的左颊上，有一道十分难看，鲜红色的刀疤，刀疤老四是他的名号，那人是本市最恶劣的歹徒之一，他听得高翔问他年纪，不禁呆了一呆，然后才道：“我今年四十七岁。”<p>　　高翔“哼”地一声，道：“从你十五岁那年，在街头聚赌打架开始，你在狱中度过了多少年，我想你一生不想出监狱了！”<p>　　“不，高主任，我们并没有做犯法的事！”<p>　　“转过身，向前走来！”高翔大声喝斥。<p>　　刀疤老四转过身，向前走来，走到了高翔的面前，高翔突然伸手，抓住了他胸前的衣服，咬牙切齿，一字一顿，道：“你老老实实说，穆秀珍在什么地方！”<p>　　刀疤老四的脸色变得煞白，那种得他脸上的刀疤，更呈现一种难看之极的紫色，他道：“穆秀珍，我不知道，我真不知道。”<p>　　高翔“呸”地一声，道：“你们都曾和姚雄见过面，会不知道穆秀珍在什么地方，不但有穆秀珍，还有安妮，也在你们手中！”<p>　　“我们真的不知道，高主任，真的不知道，我们是和姚雄见过面，他给我们很高的酬劳，叫我们在这里等，随时等候他的差遣，我是听得他说起要对付木兰花、穆秀珍，但是……他的计划怎样，我们却不知道，我们是真的……不知道！”<p>　　高翔挥手叫道：“进屋去做彻底搜索！”<p>　　大队警员服从看高翔的命令，进入了屋子，高翔的一手仍然抓看刀疤老四的胸口，道：“那么你们之中，有谁接受过姚雄的差遣？”<p>　　“我们还没有人接受过差遣，我们不知他在干什么，高主任，真的没有，我们也不是第一次犯罪，绝不会在现在这样的情形之下不认罪的！”<p>　　高翔苦笑着，他知道刀疤老四所说的是实话，越是累犯，越是在被拘捕之后，痛痛快快地承认罪行，因为他们知道不承认也是一样的。<p>　　那样说来，自己的一团高兴，又化为乌有了！<p>　　高翔和云四风互望了一眼，两人一起苦笑！<p>　　而同时，刚才冲进屋中的警员，也已经完成了搜索，他们揪出了两个躲藏起来的人，但是经过周密的搜索之后，终末发现楼秀珍。<p>　　高翔又受到了一次打击！<p>　　但是这次打击，却使高翔知道，姚雄在本市，已建立了许多据点，他也可以肯定，穆秀珍一定是被关在许多据点中的一个！<p>　　他知道自己的侦察办法是对的，但是他却不知道那样子下去，要多少时间，才能找到穆秀珍，也不知道在这期间，事情会有什么变化！<p>　　刚才，他正进攻这幢洋房的时候，由于心情上的兴奋，根本不觉得肩头上的伤口有任何疼痛，但是此际，却又感到一阵痛楚。<p>　　他望着警员将这二十名歹徒押上了车子，全中不禁起了一股极度茫然之感。他以为可以在这里得到线索的，但是线索又断了！<p>　　在海底继续跟踪着那艘潜艇的木兰花，心中也十分奇怪，因为那艘潜艇，并没有停止的意思，一直在向前驶去。木兰花知道自己很久没有和安妮联络，安妮一定很着急了，但是却也不敢贸然使用无线电通话，因为有被截听到的可能，而她现在正在跟踪着对方的潜艇，如果一被对方发觉，她的跟踪，就再也起不了作用了。<p>　　木兰花用心地观察着正在萤光屏上出现的那艘潜艇，从那艘潜艇行进的方向来看，它似乎不断地在转着弯，这就更使木兰花不明白了。<p>　　因为木兰花知道姚雄的手，受了相当严重的炸伤。<p>　　那样的炸伤，如果得不到及时治疗的话，会引起十分严重的后果，那么照常理来说，姚雄就应该将游艇直驶往一个目的地，上岸去求医才是！<p>　　但是，他却只是在海中兜看圈子。<p>　　但不管如何，木兰花仍是抱定宗旨一直远远地跟在这艘潜艇的后面，“兄弟姐妹号”的远程海底电视摄像管，可以将那潜艇清楚地现在萤光屏上。<p>　　那样的跟踪，大约经过了一小时，木兰花发现那艘潜艇已渐渐向上升，木兰花知道对方要浮出水面了，她连忙先一步将“兄弟姐妹号”升出水面。<p>　　因为当潜艇上升之后，看到海面上有一艘游艇，姚雄是不会起疑的，但如果在它升起之后，它看到另有一艘从水底升起来的游艇时，那就不同了。<p>　　在“兄弟姐妹号”升上海面之后，木兰花立即看到，那是一个海湾，木兰花还认得出这个海湾叫作梅花山海湾，近海湾处，是本市的大工业区，工厂林立，在海上望去，也可以看到许多宏大的厂房，和高耸入云的工厂的大烟囱。<p>　　这时，木兰花也已明白那潜艇为什么兜圈子了！姚雄根本没有离开本市之意，他的潜艇，沿着海岸，绕了一个湾，来到了这里。<p>　　他自然是准备在这里登陆了。<p>　　木兰花在刹那间，脑中迅速地转着念，她自然要继续跟踪，一直跟踪到姚雄在本市的真正巢穴之中，她断定穆秀珍一定是在那里。<p>　　但是，要在海面上进行跟踪，却是相当困难的，跟得近了，会被姚雄和黑豹觉察，跟得远了，若是他们先登上了码头，进入了工厂林立的工业区，再要找他们，那就难得多了。<p>　　木兰花考虑了片刻，决定了先驶近码头去，等候姚雄的到来。<p>　　她迅速地按下了几个掣，使“兄弟姐妹号”的外型，略起改变。那次改变十分小，只是原来的船名上，压上了一幅“海鹊号”的新船名，同时，船首伸出了两个尖角来，而船尾也翘高了三四尺。但是那样的改变，也已足使人认为那是另一艘船了。<p>　　这个工业区一共有七个码头，木兰花还不知道姚雄会在那一个码头登岸，但是好在每一个码头都是并列的，木兰花在渐渐接近码头的时候，便注意看海面。<p>　　她并没有看到姚雄的潜艇是在什么地方升上海面的，但是她估计一定是在海中央那一堆礁石之后，因为她看到一艘快艇，正由那礁石之后，疾驶而来。<p>　　那快艇狭而长，十分小，艇上有着两个人。<p>　　木兰花和那快艇的距离还十分远，她其实是看不到艇上的两个是什么人的，但是她却可以肯定，那两个人就是姚雄和黑豹。<p>　　而且，木兰花从快艇的来势，也看出姚雄是准备在三号码头登岸的，是以她先将“兄弟姐妹号”驶向三号码头，并且先登上了岸。<p>　　在她登岸之前，她已在自己的容貌上作了小小的改变。<p>　　她并没有时间去作太大的改变，因为快艇来势十分快，时间上并不允许。<p>　　她本来是一直跟在姚雄的潜艇之后的，但是由于她有过人的判断力，是以她知道对方下一步的行动是什么，可以反而先在岸上等看他们。<p>　　木兰花上了岸并没有多久，小艇的“扑扑”声，便越传越近，小快艇泊在三号码头上，几乎就在“兄弟姐妹号”的旁边！<p>　　木兰花站在岸上，岸上的人很多，她混在人丛中，一点也不出众，她注意着姚雄和黑豹的行动，姚雄是被黑豹扶上岸来的。<p>　　他们两人一上了岸，便立即匆匆向前走去，木兰花也连忙跟在后面，他们两人，显然未曾发觉有人跟在他们的后面，因为他们一直向前走着，连头也未回。<p>　　十分钟后，他们走进一条相当污秽的巷子，木兰花在巷口略停了一停，并没有立时跟进去，因为那巷子十分窄，立时跟进去，容易被发觉。<p>　　木兰花在巷口看得根清楚，姚雄和黑豹两人，在巷子中走到一半，便停了下来，他们停在一扇狭窄的铁门之前，那铁门看来，像是厂房或者仓库的边门，黑豹在那铁门上，连敲了七下，发出了砰砰的声响，那扇铁门立时打开，两人也走了进去。<p>　　在两人进去之后，铁门之中，还有一个人探头出来，向小巷左右，张望了一下，木兰花连忙缩回了身子，那人也立时缩回头去。<p>　　接着，“砰”地一声响，铁门关上了。<p>　　木兰花急步走过小巷，她甚至在经过那扇铁门之际，也没有停下来，只不过转头，装成了不经意地望了两眼，打量了一下而已。<p>　　那铁门十分残旧，上面漆看“曼谷实业公司”、“第一货仓”等字样，木兰花已经可以肯定，她已找到姚雄的秘密大本营了。<p>　　她穿过了小巷，在那小巷的巷口，又停了片刻。<p>　　在那片刻之中，她心念电转，不知转了多少个念头！<p>　　她现在可以立时通知警方，那么，高翔自然会带着大批警员来到这里的，用直升机来运载警员的话，半小时就可以形成包围了。<p>　　但是木兰花却想到，那绝不是好办法！<p>　　因为如果这里是姚雄的秘密巢穴，几乎已是可以肯定的了，那么，穆秀珍就在这里面，也几乎是毫无疑问的事情了。<p>　　这里表面上是一个货仓，但是姚雄那样老谋深算的人，既然选定了这里来做他的秘密的巢穴，一定是有理由的，说不定里面有四通八达的地道，那么，大批警察一到，打草惊蛇，不但找不回穆秀珍，只怕要捉到姚雄，也不是容易的事。<p>　　木兰花的心中，实在是为难到了极点！<p>　　她已经几乎接近成功了！因为她已追踪姚雄，眼看姚雄进入他的秘密巢穴之中，但是，她却想不出用什么方法来对付姚雄？<p>　　她绕到那仓库的正门，也是重门深锁，如果去敲门的话，一定是自讨苦吃，木兰花甚至考虑爬上仓库的屋顶去了，但是那样一样不能走进仓库之中的。<p>　　木兰花深深地吸了一口气，她已绕看仓库转了一转，又来到了那个小巷的巷口了，就在那时，她的心中，陡地一亮！<p>　　她想到了十分重要的一点！<p>　　那便是，姚雄急需要一个医生，而在他的秘密巢穴之中，不可能有一个医生常驻着的，因为他的受伤，全然是一件意外。<p>　　再进一步说，那就是会有一个医生进这仓库去了。那医生可能是他们的自己人，但是也更有可能是他们向普遍行医的医生求助！木兰花想到了这一点，心中登时高兴了起来。<p>　　她退开了几步，站在巷口等着。<p>　　如果有医生来，那么，她就可以进入部仓库去了。<p>　　木兰花等了约有五分钟，她看到一个穿着深黑西装的人，提看一只药箱，不急不徐地走了过来。一看到那人，木兰花知道自己的判断是正确的了。<p>　　木兰花立时迎了上去，道：“你是医生？”<p>　　那医生是一个中年人，他停了下来，道：“你是谁？”<p>　　“我是仓库中的。”木兰花随口回答。<p>　　“你们刚才打电话来，有人受了伤，但如果伤势太重，我也只能做暂时的工作，你们应该通知警方才是！”那医生解释着。<p>　　“是，是，请医生先去急救一下。”木兰花说着，突然重重地一掌，击在那医生的后脑，那医生向前突然一仆，木兰花已托住了他的身子。<p>　　等到木兰花将他的身子放下来时，已经除下了他身上的上装。木兰花不得不在心中对那位医生表示抱歉，但是她却没有别的办法。<p>　　她自她自己的衣袋中，取出了一个假发竺，戴在头上，看来她变成了一个半秃的男子，她又贴了两条假髭在唇上，看来她老了许多。<p>　　然后，她将医生拖到了街转角处，靠墙坐着，她提着药箱，向前走去，来到了那扇铁门之前用力拍了几下，铁门打开来，一个人探出头来。<p>　　那人向木兰花一打量，便道：“医生么？”<p>　　“是。”木兰花粗声回答着，“有人受伤？”<p>　　“请进来，医生，我们一位工友，在搬运货物的时候，被碰伤了手。”<p>　　那人转身向内走去，木兰花跟在他的后面，进了仓库。仓库中十分黑暗，只有十分高的地方，有几盏昏黄的电灯，仓库中堆着很多货物，木兰花才一走进去，铁门便砰地关上。<p>　　木兰花回头看了一眼，只见铁门旁边站看了两个人。木兰花也不出声，那人走得很快，在两叠很大的木箱中间穿过，又来到了一扇门前，才站定道：“姚大哥，医生来了。”<p>　　“快请医生进来！”那是黑豹的声音。<p>　　黑豹和姚雄，都在里面。<p>　　虽然木兰花一直镇定过人，但是这时候，她的心情，却也不免十分紧张，因为她此际的化装，十分拙劣，她知道是很容易被姚雄识穿的。<p>　　但是既然已来到了，她却绝没有不进去之理。<p>　　在带她进来的那人推开那道门时，木兰花已想好了，最精细的人，自然是姚雄，但姚雄绝不知有人跟踪他来到此处，而且他又急于治疗伤了的手，那么，他的注意力自然不免打折扣，只要自己掩饰得好一些，想混过去，并不是不可能的事。<p>　　而且，在一进去之后，既然见到了姚雄，也可以见机行事了！木兰花缓缓地吸了一口气，就在那人推开门之后，一起走了进去。<p>　　门内是一间十分普通的房间，正和普通仓库的办公室无异，并没有什么特别的地方，而姚雄正在椅上，他的手搁在一张破旧的办公桌上。<p>　　在他的手上，胡乱缠着一些布带，那些布带已被血湿透了，他的神情很苍白，皱着眉，一见木兰花就道：“快，快替我打止痛针！”<p>　　木兰花放下了药箱道：“你是怎么受伤的？”<p>　　姚雄并没有出声，在一旁的黑豹代答道：“是砸伤的。”<p>　　木兰花解开了姚雄手上的布条，实在不必一个医生，也可以知道那是炸伤的，伤的主要部份是手心，皮开肉绽，可想而知，十分痛楚。<p>　　木兰花摇看头，道：“不对，这不是砸伤的，我看……像是爆炸受伤的，我只能替你急救，我认为应当通知警方才是！”<p>　　办公室中的人互望着，黑豹一翻手，在他的手上，已多了一柄手枪，那枪正对准了木兰花，木兰花立时装出十分吃惊的神情来。<p>　　她忙道：“这……这是怎么一回事？”<p>　　“听看，”姚雄沉声道：“你别多管闲事，我们也不想和警方发生任何关系，我只要得到治疗，而你，就负责治疗！”<p>　　木兰花装出十分害怕的样子来，说道：“你们——你们会将我怎样？”<p>　　姚雄缓慢地道：“我们会将你囚禁起来，待我的伤好了可以离开这里时，那你就可以离去，所以，你得尽心替我治疗才好！”<p>　　那正是木兰花所希望的！<p>　　木兰花那时，出其不意要制住姚雄，是很容易的，当她走进办公室来的时候，她也考虑过这一点的了，但是她却知道那也不是好办法！<p>　　她制住了姚雄，固然可以要胁姚雄将穆秀珍放出来，但是穆秀珍还在姚雄的手中，姚雄又何尝不能要胁木兰花？这样做，可以说是一场赌博！<p>　　而木兰花却绝不能用穆秀珍的性命来做赌博。<p>　　所以木兰花并没有那么做，木兰花反倒希望姚雄将她囚禁起来，那么，她就有机会来查看这仓库中的情形，先将穆秀珍救出来再说了！<p>　　木兰花心中虽然希望如此，但是她还是道：“你们……让我回去，我定时前来替你诊治，我绝不泄露你们的秘密就是了！”<p>　　姚雄冷笑着，道：“你以为我们会冒那样的险么？”<p>　　黑豹也已厉声叱道：“少废话，不然我先杀了你，我们再去找第二个医生！”<p>　　木兰花装出无可奈何的神情来：道：“好！好！”她先替姚雄注射了一针止痛针，然后，洗净了伤口，注射抗生素，再用最新的喷射防菌剂喷在姚雄的伤口上，然后才包扎了起来。<p>　　当包扎了之后，她才道：“如果在十二小时之内，体温不增高的话，就没有什么大问题，不然只怕要送医院了！”<p>　　木兰花在那半小时中所做的一切，实在不比一个熟练的外科医生逊色，所以她可以说是一点破绽也未曾露出来，姚雄最后听了木兰花的话，只是闷哼了一声，便吩咐道：“带他进去，待他好一些，我究竟还是他的病人，但要派人看守他！”<p>　　黑豹和几个人答应着，木兰花在收拾药箱的时候，趁他们不觉，将一枚小型的偷听器，放在桌子之下，那偷听器只不过指甲大小，上面附有尖锐的短刺，只要用力一按，就可以附着在木器上或是墙上，然后，木兰花跟着两个人，提着木箱，走了出去。<p>　　那两个人带着木兰花，走出了那间办公室，来到了仓库中，他们来到了一只大木箱之前停下，其中一个人用手一按，将大木箱的一边，扳了下来。<p>　　那大木箱之中，是一条通往地下室的梯阶！<p>　　木兰花看到了那样的情形，不禁暗暗称赞姚雄设计的聪明，这里是仓库，仓库之中，几乎到处全是那样的大木箱，又有谁想得到其中的一只大木箱中有那样的秘密，竟是一条暗道的入口？木兰花在他们的推拥下，走下了那阶梯。<p>　　她走下了约有十来尺，前面便是一道走廊，有人在走廊中坐着，带木兰花来的人向那两人打了一个招呼道：“这是医生，首领吩咐将他关起来！”<p>　　那两个向木兰花打量了一眼，其中一个打开了一扇门，道：“进去，走快些，你如果不想进去，我可以将你扔进去的。”<p>　　木兰花一声不出，便走进了那房间。<p>　　她才一走进去，那门便“砰”地关上了。<p>　　房间中的光线十分黑，几乎什么也看不到，木兰花也不去寻找是不是有灯，她连忙自她的鞋跟中拉出一个耳筒来。<p>　　那耳筒有一根电线连着，木兰花将耳筒塞在耳中，她立时听到了姚雄的声音，道：“他妈的，高翔到了十七号公路那地方？”<p>　　另一个人道：“是的，所有人全被捕了！”<p>　　姚雄笑着道：“但是那没有用，我一点损失也没有，那地方的人，根本不知我在什么地方，他们也不知穆秀珍和安妮在什么地方。”<p>　　木兰花一听到这里，心中实是又惊又喜！<p>　　因为她绝不知道安妮也出了事。<p>　　如今，姚雄那样说，那自然是不知他用了什么方法，连安妮也落到了他的手中，木兰花自然不免吃惊。但是值得安慰的是，听姚雄那样说法，穆秀珍显然是被囚禁着，而绝没有生命的危险，那么，穆秀珍被囚在何处，是不是就在这里？<p>　　木兰花继续用心听着。<p>　　只听得姚雄又发出了一阵奸笑，道：“我的计划，他们是做梦也想不到的，而如果我的计划实现了，哈哈，哈哈……”<p>　　姚雄并没有再向下说去，只是不住笑着。<p>　　又听得黑豹问道：“首领你的计划是什么？”<p>　　木兰花听得姚雄说他另有一道绝妙的计划，心中也不觉得奇怪，因为姚雄本来就是最足智多谋，是最危险的犯罪人物。<p>　　像姚雄那样的人，有了新的犯罪计划，何足为奇？<p>　　可是在听了黑豹那样的一问之后，木兰花的心中，却陡地奇怪了起来，姚雄的犯罪计划，连黑豹也不知道，那实在是不可能的事！<p>　　黑豹是姚雄最得力的助手，姚雄的行动计划，如果连黑豹也不知道的话，那实在是太秘密了，只怕世上只有他一个人才知道了。<p>　　可是，姚雄接下来讲的话，却又使木兰花不明白！<p>　　只听得姚雄笑了一下，在他笑声中，可以听得出，充满了神秘的意味，他道：“黑豹，我不能告诉你，这件事必须保守极端的秘密，只有我和另一人知道！”<p>　　办公室中，静了片刻。<p>　　然后，才又是姚雄的声音，道：“黑豹，你生气了？”<p>　　黑豹道：“你不将计划告诉我，我不生气，但是你却告诉了另一个人，这使我生气。”<p>　　姚雄“哈哈”笑了起来，道：“黑豹，等我的计划完成时，你就可以知道为什么在事先必须保守极端的秘密了，而那另一个人，他必须知道，是因为他是计划的执行人，怎能不知？黑豹，如果你生气的话，你实在太傻了！”<p>　　黑豹勉强笑了一下，道：“原来是那样。”<p>　　木兰花心中急速地在想着：姚雄的计划是什么呢？<p>　　她只是略想了一想，便不再去想这件事，因为木兰花并不认为姚雄的那个秘密计划，是和她目前要做的事情有关。<p>　　她还想再听姚雄谈谈穆秀珍和安妮的事。<p>　　可是姚雄却没有再说什么，只是杂七杂八，讲了一些无关重要的话，接着，便听得姚雄道：“我在我的房间中，你们未得我的命令，不能有任何行动。”<p>　　好几个人一起答应着。<p>　　接着，便是脚步声和开门声，那显然是姚雄和黑豹两人已经离去了，他们两人一走，木兰花听得剩下来的人七嘴八舌地在讨论姚雄的秘密计划。<p>　　但是他们那些人，对姚雄刚才感到如此得意的秘密计划，显然是一无所知，是以他们只是胡乱猜想着，言不及义。<p>　　木兰花知道再听下去，也没有什么意义了。<p>　　她将耳塞送回鞋跟中，走到了门旁，转动门球，那门竟没有锁着，也许外面两个大汉，以为她只是一个文质彬彬的医生，根本不必怎样注意的。<p>　　木兰花将门打开了之时，向外看去。<p>　　只见那两个大汉仍然坐着，守着出入口。<p>　　木兰花将门开得大些，将头向外望去。那两名大汉立时发现了木兰花的行动，大声叱责了起来，道：“做什么，快滚回去！”<p>　　木兰花道：“是！是！房间中太黑了，有没有灯？”<p>　　木兰花像是十分害怕地说着，那两个人却大笑了起来，一个道：“原来这傻瓜到现在还一直在黑暗之中，哈哈，太有趣了！”<p>　　另一个道：“他多半是吓呆了！”<p>　　木兰花看到他们笑，索性装出一副傻样来，道：“我找不到电灯的开关在什么地方，你们能不能告诉我，我身边有很多钱……”<p>　　木兰花讲到这里，那两个人已互望了一眼，停止了笑声，而且一起向木兰花走了过来。木兰花一看到他们走过来，立时退进了房中。<p>　　那两个大汉却直逼了过来，进了房间，一个“拍”地一声，亮着了电灯，另一个拍着桌子，道：“你有多少钱，全拿出来。”<p>　　木兰花双手乱摇，道：“我……我……”<p>　　可是那两个大汉却各自跑向前，一人伸一只手，拉住了木兰花的白装上衣，厉声道：“钱在哪里，快给我们，不然叫你吃一点小苦头。”<p>　　木兰花心中只觉得好笑，她的双手本来就是高举着的，这时，她双手一沉，用力按了那两人的后脑，然后双手一拢，将那两人的脑袋，推在一起，用力撞了一下，那一撞的力道着实不轻，“砰”地一声之后，那两人身子摇晃着，倒下地去。<p>　　木兰花又伸脚在他们两人的后脑重重踢了一脚，令得那两人不会那么快就醒来，然后，她搜走了两人身边的手枪。<p>　　她打开门，向外走去，看到那两个人的手提机枪，还全挂在椅背上，木兰花取出了其中一排的子弹盒，放在袋中，提了另一柄，她来到了另一扇门前，轻轻转动看门球，那门锁着，木兰花取出百合钥匙，只用了半分钟时间，就打开了那道门。<p>　　里面也十分黑暗，木兰花伸手在门旁，摸到了电灯开关，亮看了电灯，她立即看到了安妮！安妮正坐在一张椅子上！<p>　　由于电灯是突如其来着亮的，是以安妮紧闭着眼睛。<p>　　木兰花看到了安妮，心中的高兴，实在难以形容，她忙关上了门，低声叫道：“安妮！你睁开眼来看看，我是谁！”<p>　　一听得木兰花的叫唤，安妮立时睁开了眼来。<p>　　刹那之间，她实在不能相信自己的眼睛！<p>　　在她眼前的那人，虽然留着男人的短发，而且上唇还有短髭，但是安妮却一眼就可以认得出，那不是别人，正是木兰花！<p>　　安妮想张口大叫，可是由于事情实在来得太突然了，是以她张大了口，一句话也叫不出来。木兰花连忙向前走了过去。<p>　　安妮一等到木兰花到了她的身前，便紧紧握住了它的手，叫道：“兰花姐，你来了，我……你真的来了么？真是你么？”<p>　　木兰花笑道：“傻瓜，我还有假的么？”<p>　　安妮紧紧地吸了一口气，道：“你见到了秀珍姐没有？我看到过她，她一定也被关在这里，兰花姐，你来了，那就好了。”<p>　　木兰花转身，道：“安妮，伏在我背上。”<p>　　安妮勾住了木兰花的头，木兰花将安妮负到了背上，又来到门前，木兰花向外看了一下，并没有什么动静，分明是他们还未曾发觉下面生了变故。<p>　　木兰花走到另一个门前，那门没有锁，当木兰花推开那扇门时，发现那房间是空的，木兰花立即又到了另一扇门前。<p>　　那门锁着！<p>　　木兰花又用百合钥匙打开了门锁，陡地推开了门。<p>　　她一推开门，就看到穆秀珍从床上，直跳了起来！<p>　　穆秀珍本来，一定是正躺在床上看一本书的，因为她虽然跳了起来，但是她的手中，还是拿着那本书，她先看到了安妮，然后，才看到了木兰花，因为安妮一见到她，便已迫不及待地叫道：“秀珍姐！”<p>　　“安妮！”穆秀珍也叫着。<p>　　“秀珍姐，你看看这是谁，兰花姐来了！”安妮高兴地叫着，如果她不是双腿残废的话，她这时一定会直跳了起来。<p>　　“兰花姐！”穆秀珍叫看，望定了木兰花，她脸上的神情，是难以形容的，她向前直扑了过来，抱住了木兰花，也抱住了安妮。<p>　　木兰花忙道：“秀珍，我身上有手枪，手提机枪交给你，我们还未曾脱险，我们得设法冲出去，姚雄就在这里，我想，警员也应该包围这里了！”<p>　　“兰花姐，你来的时候报了警？”<p>　　“没有，但是我在这里的门外，击倒了一个医生，那医生应该醒来了，医生一醒，自然会进仓库来调查的，我们该引警方的注意了！”<p>　　“那还等什么？”穆秀珍立时说。<p>　　她从木兰花的手中，提过手提机枪来，冲出房间，扳动了枪机，便扫出了一排子弹，在甬道中听来，枪声更是惊心动魄！<p>　　随着那一阵惊心动魄的枪声，只听得仓库上面，突然也有枪声传了出来，不但有枪声，而且还有大声的叱喝声，来回奔走的声响。<p>　　木兰花负着安妮，站着不动，穆秀珍已迅速地向上冲了上去，她一面向上冲，一面不断地扫射着，木兰花跟在她的后面。<p>　　她们两人，一前一后，冲出了秘道的入口处，立时有四五个警员，一起举枪向她们瞄射，穆秀珍叫着：“别开枪，我是穆秀珍，这是木兰花！”<p>　　一个警员立时向前走来，木兰花急道：“找到姚雄和黑豹没有？那是两个最危险的犯罪份子，他们就在这仓库之中！”<p>　　那警官道：“还没有，但我们已控制局面。”<p>　　木兰花抬头看去，不禁大大地松了一口气。<p>　　正如那警官所说，警方已控制了局面。<p>　　仓库中的枪战，已经结束了，歹徒在木箱后一个个被警员揪出来，总共有十几个之多，一出来就立时被警员押了出去。<p>　　听了木兰花的话后，那警官已下令，对整个仓库，进行彻底的搜索。在不到十分钟之内，警员已找到了两个暗道的入口处。<p>　　而在找到第三个暗道的入口处之际，又响起了一阵猛烈的机枪声，随着那一阵枪声，首当其冲的六七名警员，立时浴血倒地！<p>　　其余的警员，一齐散了开来，觅地掩蔽。<p>　　也就在那一刹间，一个人端看手提机枪，自地道的入口处，疾跳了出来，那人的动作，敏捷得像是一头豹一样，一跳出来，就跃了七八尺。<p>　　他身子打着转，手中的手提枪，不断地扫射着，子弹射向四面八方，完全没有人可以接近他，而他一面扫射，一面向外直冲出去。<p>　　那人正是黑豹！<p>　　他的动作是如此之快，转眼之间，已被他窜到了门口，眼看他可以夺门而出了，但那时候，另一声枪声，响了起来。<p>　　那一枪，是躲在木箱后面的木兰花所射的。<p>　　随着那“砰”地一声响，正在向前疾奔而出的黑豹，突然身子向前仆跌了下去，木兰花的那一枪，正射在他左腿的腿上。<p>　　黑豹在地上翻滚了一下，还想提枪再扫射。<p>　　但是他却没有这个机会了。<p>　　就在他一个翻身之际，一个警官用力一推，将一叠木箱推倒，向他身上压去，接着，至少有十个人，同时自掩蔽后，举枪向他扫射！<p>　　黑豹的身子，向上直跳了起来！<p>　　但是，当他的身子向上直跳起来之际，他已中了十几枪，根本不能再反抗了，但是他还是紧紧握着手中的手提机枪。<p>　　他的身子弹跳了起来之后，立时又重重地摔了下去，他全身都是血，已经死了！木兰花立时将安妮交给了一位警员，她奔到了那地道入口处，喝道：“姚雄，你已走投无路了，快出来！”<p>　　木兰花一面说，一面又向地道中，连放了五六枪。<p>　　只听得地道中响起了姚雄的声音，道：“别开枪，我投降了！”<p>　　木兰花又向旁闪了一闪，她向在地道口的警员，作了一个手势，所有的警员，一齐向旁张开，接着，姚雄举着手，走了出来。<p>　　姚雄一出来，所有的警员手中的枪，全对准了他！<p>　　木兰花冷笑了一声道：“姚雄，认得我么？”<p>　　姚雄转过头来，看到了木兰花，他陡地一呆，道：“你是……你是木兰花！”他突然笑了起来：“哈哈，你真行，木兰花，我服了，真服了！”<p>　　木兰花冷笑着，道：“你想不到，是不是？”<p>　　“当然因为我未能料到，要不然，你那种拙劣的化装，能将我瞒过去，才是奇事了。好，我既然已落在你们手中，没有话说，穆秀珍就是在——”<p>　　姚雄的话还未讲完，穆秀珍已大踏步走了过来，道：“我已经出来了，不劳你费心，姚雄，这次，你可逃不了的！”<p>　　木兰花唯恐穆秀珍恨起来，会对姚雄报复，是以忙道：“秀珍，他已落网了，警方自会处理，你快去和高翔联络一下。”<p>　　穆秀珍狠狠地望着姚雄，又道：“你逃不了的，哼！”<p>　　她扬了扬手中的枪柄，作势待向姚雄打过去。<p>　　木兰花忙喝道：“秀珍！”<p>　　穆秀珍这才悻然转过身，向仓库之外走去。<p>　　木兰花撕去短髭，除了发笠，回复了本来面目，伸手召来了两位警官，道：“这个人是亚洲最凶恶的犯罪份子，千万要小心！”<p>　　那两个警官答应着，其中的一个警官，立时取了一副手铐，将姚雄反手铐了起来，推着姚雄，一起向外走去。<p>　　在那警官和姚雄的身边，围满了警员，正是刚才穆秀珍所说的那样，姚雄这一次，一定是插翅难逃的了。<p>　　木兰花看到了这样情形，才放了心，她向安妮走去，一个警员将安妮负在背上，道：“兰花小姐，让我来照顾小安妮好了。”<p>　　木兰花道：“谢谢你的帮助。”<p>　　他们一齐走出了仓库，穆秀珍已经大声叫道：“兰花姐，高翔听到了我的声音，几乎傻了，他在警局等我们，要我们立即就去。”<p>　　“好。”木兰花也十分高兴。<p>　　因为这件事一开始的时候，是如此茫然而毫无头绪，简直一点线索也没有，一点办法也没有，那时，真是束手无策，难以着手！<p>　　但是，等到她想到了对方可能是利用潜艇来行事，而开始海底跟踪，搜索之后，事情便急转直下，一直到她找到了姚雄的秘密巢穴，事情更是顺利之极！<p>　　现在，姚雄已落网了！<p>　　仓库外，停着好几辆警车。<p>　　那些警车，都是接到了那医生的报告，前来调查真相的。当木兰花救出安妮和穆秀珍之际，大队警员正在仓库中调查。<p>　　但是在仓库中的歹徒，都矢口否认，说他们没有人受伤，也没有人知道有人受伤，警方在不得要领之余，还当那是有人假借仓库方面的名义，骗那医生到这里来行劫的，是以正准备离去，而就在那一刹间，地道中突然响起了枪声。<p>　　地道中枪声一起，歹徒中就有人沉不住气了，立时发出了枪来，事情完全败露，在木兰花冲出地道时，警方已控制大局了。<p>　　木兰花走出仓库，看到姚雄上被押上了警车，穆秀珍站在那警车之旁，在司机要登上车子之际，她突然道：“我来开车！”<p>　　木兰花道：“秀珍，别胡闹！”<p>　　穆秀珍道：“他将我弄到这里来囚禁了那么久，我要亲自将他送到监狱去！”<p>　　木兰花皱了眉，一个警官已笑道：“穆小姐有那样兴趣，那是警方的荣幸，有史以来，警方没有过那么能干的女司机！”<p>　　“谢谢你！”穆秀珍上了车。<p>　　她一上车，立时发动了引擎，探出头来，叫道：“高翔一定等急了，我先去了，你们随后跟看来好了！”<p>　　她话才一讲完，已经驾着警车，向前直驶了出去。<p>　　警车的去势如此之快，以致众人都不免愕然。但是在众人的愕然之中，警车已驶远了。安妮道：“秀珍姐一定急于见四风哥了！”<p>　　木兰花笑了起来，道：“或许是，她一直就是心急的人，我们也该上车了他们也一齐上了警车，一共是三辆警车，向前驶了出去，不一会，便驶出了工业区，来到了直通市区的公路上。木兰花在警车的车厢之中，和安妮在一起，安妮正在向她讲述自己如何上了当，落在歹徒手中的经过，突然间，警车停了下来。警车停得如此之突然，那令得木兰花立时知道，发生了意外！她忙问道：“什么事？”<p>　　警车的司机转过头来，道：“穆小姐的车翻车了！”<p>　　木兰花大吃了一惊，连忙跳下了车，果然，穆秀珍驾驶的那辆警车，翻在路边，那路边是一个二百尺深的山谷，幸而有两株大树，拦住了车子。<p>　　但是车子也翻得十分厉害，车头向上，车中的警员，全跌出了车子，车子出事一定是不久之前发生的事，因为还可以看到有几个警员正在山坡上呼叫，向上爬来。木兰花奔到了警车旁边，穆秀珍还在司机位上，头垂在一旁，昏迷不醒。<p>　　木兰花先将穆秀珍从车中拉了出来，平放在地上，进行人工呼吸，穆秀珍很快就醒了过来，她一醒过来就间：“发生了什么事？”<p>　　木兰花埋怨道：“你几乎将整辆车都翻进了山谷！”<p>　　这时，所有人都奔过来了，长绳一根接一根抛下，将滚跌在山谷上的警员，拉了上来，每一个警员，都受了不同程度的轻伤。<p>　　那个押姚雄的警官一被救上来就道：“姚雄逃走了！”<p>　　木兰花突然站了起来，道：“快派人搜索！”<p>　　大队人员散了开来，和总部取得了联络之后，几架直升机也飞来了，可是却找不到姚雄，姚雄竟然在不可能的情形下逃走了！<p>　　他们一直等过了很久，才来到警局。<p>　　高翔和云四风都在警局中，云四风也不顾当着众人，便紧紧地拥住了穆秀珍，倒是穆秀珍，反而脸红了起来，道：“别那样！别那样！”<p>　　穆秀珍的叫声，惹得众人也笑了起来。<p>　　穆秀珍和安妮全回来了，本来，事情可以算是十分之圆满了，但是却有两件事，是令人感到十分之遗憾的。<p>　　第一，姚雄逃脱了之后，一直没有下落。<p>　　姚雄的双手铐着手铐，一只手又受了伤，他能够在那样的情形下逃走，这证明他的确是一个非同凡响的犯罪份子。<p>　　第二，穆秀珍在翻车之际，受到了震荡，经过了医生的检查之后，认为她最好在医院中休养几天。本来要休养的是云四风，但是云四风在一见到了穆秀珍之后，已经全然没有事了，反倒是穆秀珍要休养，云四风自然只好在医院中陪伴娇妻了！<p>　　而安妮呢？她回家之后的第一件事，就是要云四风再替她做一张新轮椅！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='41_01'>第40册 怪新郎 (失踪新娘 续集) 简介</b><p>");

document.write ('　　夫妻吵嘴元是司空见惯，但苦恋多时的爱侣，新婚隔日却反目成仇，这也未免太离奇。可是穆秀珍千真万确想毒死夫婿云四风，而云四风留连交际花香闺不去也证据确凿，这是事实，或是敌人的阴谋诡计？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='41_02'>第40册 怪新郎 (失踪新娘 续集) 第一章</b><p>");

document.write ('　　南亚洲的天气，几乎是没有真正冬天的，前几天，寒风还十分凛冽，使人多少有寒冷之感，但突然之间，天气就变得暖和了。<p>　　当天气变得暖和的时候：安妮总爱坐在阳台上，看着远处的海。在海面上似乎有一重烟霞升起，令得蔚蓝的海水，如罩在轻纱中一样。<p>　　正因为安妮坐在阳台上，所以云四风的车子驶来时，她第一个看到：她认得出那是云四风的车子。但是她却不禁皱着眉。<p>　　因为那不像是云四风驾车的手法，车子是直冲了过来的，冲到门口，突然停止，车子甚至突如其来，跳了一下。<p>　　安妮在刹那间，以为是穆秀珍来了！<p>　　但是事实上却是不可能的，因为穆秀珍从匪巢逃出来之后撞了车，到现在已经五天了，医生还未曾批准她可以离开医院。<p>　　那么，驾车来的自然是云四风了，但是云四风又为什么不在医院中陪着穆秀珍？他何以又将车子驶得那样地匆忙急骤！<p>　　在不至半分钟间，安妮已经得出了一个结论！有什么意外发生了！是以她怪叫道：“兰花姐！兰花姐！四风哥来了！”<p>　　安妮一叫，木兰花便从书房中走了出来。<p>　　那时，汽车门打开，云四风也走了出来。<p>　　安妮忙叫道：“四风哥！”<p>　　可是云四风却像是未曾听到一样，他来到了铁门之前，伸手扶着铁门，看他的情形，像是要推开门来，但是却又有些迟疑不决。<p>　　那时，木兰花也已来到了阳台上。<p>　　安妮忙道：“兰花姐，你不觉得四风哥的神态很怪？我刚才大声叫他，他……竟连望也不向我望上一下？”<p>　　木兰花“嗯”地一声，道：“是的。”<p>　　她们正说着，云四风并没有推门走进花园来，反倒转过身，又拉开了车门。看他的样子竟是准备离去，过门不入了！<p>　　木兰花和安妮互望了一眼，木兰花扬声叫道：“四风，你可是来找我么？今天我未曾到医院去，秀珍的情形怎样了？”<p>　　木兰花一叫，云四风才抬起了头来。<p>　　木兰花又叫道：“进来啊！”<p>　　云四风还是犹豫了一下，才推门进来。<p>　　木兰花也连忙推着安妮向下走去，在客厅中，他们和云四风相遇，云四风的神情，很有愁眉苦脸的样子，坐在沙发上，一声也不出。<p>　　木兰花在他的对面坐了下来，微笑着问：“什么事？”<p>　　云四风叹了一声，道：“兰花，秀珍她……”<p>　　他话讲到了一半，却又突然住了口，又叹了一声。<p>　　木兰花扬了扬眉，那样的情形，发生在云四风的身上，实在是太怪异了，木兰花并不出声问，只是等着，过了好一会，才听得云四风道：“或许是我的心理作用，但是，唉。我很难说得出口，真的，我实在不知道该怎样出口才好！”<p>　　木兰花耐心地听着，但是却无法听明白云四风究竟想要讲什么，她还可以忍得住，但是安妮却忍不住了，安妮大声问道：“秀珍姐怎么了？”<p>　　云四风却只是接头，忽然又站了起来，道：“没有什么，我走了，我……这几天没有去看高翔，他伤势……好了没有？”<p>　　“他好多了。”木兰花扬着手。“你不必那么心急就走，四风，你是什么时候学会讲话吞吞吐吐的，你究竟有什么心事？”<p>　　木兰花老实不客气，开门见山地问着云四风，云四风的神情，突然变得十分窘，他显然是真的有什么重大的心事，但是他却急着掩饰。<p>　　只见他双手一齐摇着，道：“没有什么，我没有什么！”<p>　　他一面说，一面已向外走去。<p>　　但是安妮比他快了一步，安妮已控制着轮椅，来到了门口，将他的去路拦住，大声道：“四风哥，我们不是好朋友么？”<p>　　云四风的神情十分尴尬，道：“自然是。”<p>　　“那么，你有什么心事，为什么不讲？”安妮再问。<p>　　云四风苦笑着，道：“安妮，我其实没有什么心事，你觉得我有心事么？兰花，难道你以为我有心事？我其实没有什么！”<p>　　云四风一再表示他并没有什么心事，这很令得安妮感到气愤。但是正当安妮想进一步责问他之际，木兰花却道：“别担搁他的时间，安妮，四风是个忙人。”<p>　　云四风忙道：“是，我还要回公司去！”<p>　　安妮皱起了眉，让了开来。云四风几乎像逃一样地冲了出去，上了车，立时驶了开去。直到车子去远了，木兰花和安妮两人，仍留在门口。<p>　　安妮仰起了头，问：“兰花姐，这是怎么一回事？”<p>　　木兰花皱起了眉，道：“我也不明白，但是我想事情可能和秀珍有关，反正我们今天还未曾去看过她，现在去好不好？”<p>　　“好！”安妮立即答应着。<p>　　木兰花也立即推着安妮，向汽车走去，就在他们快要登上车子之际，又有一辆车驶到了铁门前，汽车喇叭连响了五下，一个年轻人下了车，叫道：“安妮，兰花姐！”<p>　　那年轻人正是云五风。<p>　　云五风本来是一个十分畏羞的人，但自从和木兰花他们熟了之后，他爽朗得多了，这时候，他一面向木兰花和安妮两人挥着手，一面自车厢中拉出了一只很长的盒子来，又高兴地叫道：“安妮，你看看，我为你带来了什么东西！”<p>　　木兰花和安妮看到他那种高兴的样子，都笑了起来，安妮道：“你为我带来了什么？那是一只很大的洋娃娃，我猜对了？”<p>　　云五风已抱着那长形盒子，走了进来，一面大摇其头，道：“不，你完全弄错了，绝不是洋娃娃，但你一定比得到洋娃娃更欢喜！”<p>　　安妮性急地道：“是什么？快说别卖关子！”<p>　　云五风笑着，道：“我并没有卖关子啊，但是总要等我走到你面前，才能向你们解释的啊，你看看，你一定会喜欢它！”<p>　　云五风来到了安妮身前，放下盒子，打开了盒盖。<p>　　放在盒中的，是一副拐杖！<p>　　安妮本来是满面笑容的，但是当她一看到那副拐杖之后，她脸上的笑容，突然僵住了！看云五风的情形，分明是准备安妮在看到了那副拐杖之后，发出一下高兴的欢呼声的，但现在安妮突然没有了声音，连笑也不笑，云五风也不禁慌了手脚。<p>　　云五风忙问：“怎么？这，你不喜欢？”<p>　　安妮叹了一声，道：“你总念念不忘我是一个残废！”<p>　　云五风急得摇着手，道：“我没有这个意思，我绝没有这个意思！”<p>　　木兰花也道：“安妮，你错怪人了，我看这副拐仗，绝不是普通的拐杖，你看到了没有，它的上部十分宽大，一定是动力的储存部分！那副拐杖支在肋下那部分，是一个阔大二角形，看来像是很累赘，和寻常的拐杖，略有不同。木兰花那样一说，云五风才立即又道：“是啊，你看看清楚，那和普通的拐杖不同！”<p>　　安妮撇了撇嘴，道：“什么不同，支着它，难道会飞？”<p>　　安妮说的是气话，可是出乎她意料之外的是，云五风立即道：“是的，支着它，你可以飞，当然不能飞得太高，但是能飞！”<p>　　安妮用不相信的神气望着云五风。<p>　　云五风摊开手，道：“其实道理很简单，这一副拐杖，只不过有着如同个人飞行器一样的装置，按下掣，它就可以使你升空，然后可以控制着升空的速度，到缓缓降落，还有，它的杖尖部分，你看，是一只可以滚动的圆球，你看到没有？”<p>　　云五风将拐杖取了起来，送到了安妮的面前。<p>　　安妮模着那枚和乒乓球差不多大小，不绣钢的圆球，道：“那又怎样？”<p>　　云五风道：“它会转动，每分钟可以转动八百转，它的直径是一寸你算算看，它一分钟可以转动多少？是两百尺！”<p>　　安妮惊呼道：“每分钟两百尺，这是正常人步行的速度，你说我支着它，可以以每分钟两百尺的速度，在路面上滑行？”<p>　　“是的，当然，开始的时候，在控制上，要下一点工夫。就像学滑冰一释，但是你一定很快就可以学得会的。”云五风补充着。<p>　　“给我试试！”安妮高兴地叫着。<p>　　云五风将两支拐杖全递给她，安妮将拐杖支在肋下，人已离开了轮椅，拐杖恰好支住了她的身子，但是她的身子却站不稳。<p>　　云五风过去扶她，安妮却叫道：“别扶我！”<p>　　云五风笑着，道：“你只管自己去跌交，但是这副拐杖的性能，我却要告诉你的，你看到那四个红色的掣钮没有？千万别去碰它，除非是在必要的时候，那是发射四种不同的武器的。当你按下黄色掣的时候，钢球就会转动，按下蓝色掣，就会升空，按下白色的掣，它会节节升高，可以伸到十二尺，如果你跌倒时，按下黑色的掣，它会缩短，你再按白色的掣，就可以起身了，现在，你全明白了么？”<p>　　“我全明白了！”安妮发出了欢乐的呼声。<p>　　“那找放开手！”云五风放开手，退了开去。<p>　　云五风才一离开，安妮便心急地去按黄色的掣，可是她才一按下掣，身子便向后一仰，立时一交跌在地上，哇呀叫了起来。<p>　　云五风忙过人扶她，但是安妮倔强地道：“别来扶我，让我自己起来，多跌几交，我就可以学得成了，你最好别在旁边看我！”<p>　　木兰花道：“五风，安妮说得对，让她自己去练习，我们别去看她，五风，你来，我有几句活要问你。”<p>　　云五风看着安妮利用拐杖上的按钮，又站定了身子，他才跟着木兰花走向客厅，他才进门，只听得安妮又一声，第二次跌倒了！<p>　　木兰花一进了客厅就问道：“五风，你最近可有见到四风？”<p>　　“只见过一次，我忙于制造那拐杖所以——”“你见他那次，是什么时候？”<p>　　“昨天。”<p>　　“五风，”木兰花的话说得十分缓慢，“昨天，你见到他的时候，可发觉他的神态和往日有何不同？他有和你说什么特别的事没有？”<p>　　云五风一听得木兰花那样问，忙道：“是的，我也正为他神情有异而觉得奇怪，他像是神不守舍一样，好几次像是想对我说什么，但却又说不出来！”<p>　　“他终于没有说？”<p>　　“没有，我追问过他，但他说没有什么！”<p>　　木兰花来回踱着步，道：“他刚才也来了，神情很怪异，吞吞吐吐地，像是有重大的心事，可是却又不肯说出来，我想事情怕和秀珍有关！”<p>　　“他们吵了嘴？”云五风问。<p>　　木兰花笑了起来，道：“不会吧，他们结了婚之后，还没有共同生活过，秀珍还一直在医院中，怎会吵架，而且四风也不会和秀珍吵的。”<p>　　云五风道：“那我就想不出为什么了。”<p>　　木兰花道：“如果你见到他，你不妨向他探探口气，我和安妮去看秀珍，我想总是有原因，绝对不会是无原无故的。”<p>　　云五风点着头，道：“好。”<p>　　这时候，安妮的欢啸声也从花园中传了过来。<p>　　木兰花和云五风两人，连忙向窗外望去只见安妮支着拐杖，在花园中滑来滑去，滑过了草地，冲向木兰花所种那一畦玫瑰花！<p>　　木兰花忙叫道：“小心点！”<p>　　安妮高叫道：“我知道！”<p>　　随着她的叫声，她已灵活地转了过来，身子恰好在那畦玫瑰花的边缘掠过，向客厅冲来，来到了客厅的石阶之前，停了下来。<p>　　她的额上全是汗，显然在那十几分钟中，她一秒钟也未曾停息过，但是她已经学会怎样控制那副拐杖了，她脸上高兴的神色，也是的所未有的。<p>　　云五风也高兴地拍着手，道：“安妮，你学得真快，我还怕你没有耐心学，而不要这副拐杖啦，安妮，你可以再学利用它伸缩的性能上楼梯，进汽车，它可以代替你的双腿。”<p>　　安妮高兴得在嚷叫，道：“这真是最好的礼物了！”<p>　　木兰花笑了起来，道：“好，就带着好的礼物，让秀珍看看，好令她也代你高兴，五风，你到不到医院去看秀珍？”<p>　　云五风道：“不，我不去了，厂里还有事！”<p>　　云五风先告辞离去，木兰花和安妮一起来到了汽车旁边，木兰花打开了车门，安妮按下缩短掣，拐杖缩短，她的身子也矮了许多，然后，她提起右臂下的拐杖，撑进了车厢，她再按左臂下那大拐杖的升长掣，拐杖升长，将她送进了车厢中。<p>　　安妮的动作，看来有些笨拙。<p>　　但是谁都可以看得出来，只要多练习几次的话，她一定可以变得极其纯熟的了，而当安妮在车子中坐定之后，她的脸涨得通红。<p>　　她的声音极其激动，道：“兰花姐，你知道么，那是我！我第一次不要人抱着，而自己能够坐进一辆汽车之中！”<p>　　木兰花由衷地赞道：“那真是最好的礼物，安妮！”<p>　　安妮抱住那两枝拐杖，高兴得甚至流出了眼泪。<p>　　木兰花驾车离开了住所，三十分钟之后，她们已来到了医院中，安妮不要木兰花扶她，而且已利用那两枝拐杖，出了车子。<p>　　然后，她又控制着拐杖，经过了医院门的的空地，上了石阶，当她滑过医院的走廊之际，每一个人都用好奇的眼光打量着她。<p>　　安妮恨不得能对每一个人大声高叫，告诉每一个人，她的拐杖，不但可以使她在地上自在滑行，而且还可以飞上半空！<p>　　她们很快来到了穆秀珍的病房之前，病房的门紧闭着，木兰花在门上轻轻敲了两下，便握住了门柄，要推门走进去。<p>　　可是当她转动门柄的时候，却发现房门锁着！<p>　　木兰花忙叫着：“秀珍！秀珍！”<p>　　只听得穆秀珍在里面应着，道：“来了！”<p>　　房门立时打开，穆秀珍站在门口，安妮忍不住心中的喜悦，高叫道：“秀珍姐，你看，我多了什么？”<p>　　穆秀珍笑着，望定了安妮，却反问道：“多了什么啊？”<p>　　安妮一呆，道：“你看不出来？”<p>　　穆秀珍摇着头，表示真的不知道。<p>　　安妮笑着，道：“秀珍姐，你一定是在逗我高兴，你看，是五风哥才送给我的拐杖，比以前的几张轮椅都好得多了！”<p>　　穆秀珍扬着眉，道：“是么？”<p>　　她的话才出口，安妮已经滑进了病房。<p>　　穆秀珍叫道：“真太奇妙了！”<p>　　木兰花忙关上了房门，道：“好了！好了！是清静的地方，可是供你们来大呼小叫的么！秀珍，你觉得怎么样了？”<p>　　“我明天就可以出院了，已有姚雄的消息没有？”<p>　　“还没有，他可能逃远了。“唉，”穆秀珍叹一声，“真是美中不足。”<p>　　“别去想他，姚雄经过了这一次惨败，只怕以后也不敢再犯罪了。”木兰花安慰着穆秀珍，“而且，那只是一件意外！”<p>　　“虽然是意外，可是却给那大好贼逃过了法网！”穆秀珍握着拳，愤愤他说着，“我离开医院之后，一定还要去找他！”<p>　　木兰花果了起来，道：“那等你离开了医院再说。”<p>　　进了病房之后，一直在病房中滑来滑去的安妮，直到此际才停了下来，道：“秀珍姐，我和你一起去，我现在可以自动自如了！”<p>　　穆秀珍笑了起来，道：“你快成机器人了！”<p>　　安妮得意地道：“自然，我会比普通人行动灵活！”<p>　　木兰花握住了穆秀珍的手，一起在床沿坐了下来，道：“秀珍，我看四风好像有些心事，他究竟有什么心事，你可以告诉找么？”<p>　　穆秀珍一呆，道：“他有心事？”<p>　　木兰花道：“是啊，你难道不知道？”<p>　　穆秀珍皱起了双眉，她摇着头，道：“我不知道，他从来也没有对我说起过，今早上，他还来看过我，是了，我也觉出他有些异样。”<p>　　“你觉得他怎样？”<p>　　“他……好像有点心神不属。”穆秀珍间答。<p>　　“对了，他一定心中有着难，你是他的妻子，或许他不愿告诉别人，但是他一定愿意告诉你，你得设法帮助他才是。”<p>　　穆秀珍点着头，道：“我明白了。”<p>　　木兰花和安妮在病房中，一直逗留到了医生来检查，医生走了之后不久，云四风就来了，云四风一进来，就说：“秀珍，我刚才碰到医生，他说你明天就可以出院了！”<p>　　“那太好了！”穆秀珍叫了起来。<p>　　云四风却神色很特别，道：“别叫嚷，其它的病人要提抗议了！”<p>　　穆秀珍伸了伸舌头，木兰花向安妮使个眼色，她们一起离开了病房。<p>　　云四风送出来，拍着安妮的拐杖，道：“那真不错，是不是？”<p>　　“太奇妙了！”安妮高兴地回答。<p>　　木兰花和安妮回到了家中，安妮一整天练习那两枝拐杖，来做各种动作，到了晚上，她已经可以自己做很多事情了！<p>　　第二天早上，仍然阳光普照，木兰花一早就接到了穆秀珍的电话，穆秀珍在电话中愉快地道：“兰花姐，我已出院了！”<p>　　木兰花忙道：“噢，你现在在什么地方？”<p>　　“在家中。”穆秀珍回答。<p>　　木兰花知道穆秀珍所谓“在家中”，是指她和云四风的新居，木兰花又问道：“昨天我和你说及四风的事，他对你怎么说？”<p>　　穆秀珍的声音突然变得十分低沉，她道：“兰花姐，事情怪极了，我问他，为什么心神恍惚，总像是有心事一样，但是他却不肯说，而且我觉得……我觉得他好像变了，今天我们一起从医院回到家中，他一点也不高兴，他甚至不肯吻我一下！”<p>　　木兰花的双眉蹙得十分紧。<p>　　当穆秀珍被姚雄利用潜艇绑架失踪之后，云四风那种焦急得近乎颠疯的情形，就是几天前的事，还历历在目，如果说云四风和穆秀珍之间的感情已起了变化，那实在是不可能的事，但是穆秀珍的话，却又在强烈暗示着云四风对她的冷淡！<p>　　木兰花实在想不出什么原因来，她只好道：“或者他这几天心情不大愉快，你是他妻于，要迁就他一些，别和他争执。”<p>　　“我才不和他争执呢！”穆秀珍像是很委曲。<p>　　木兰花又安慰了她几句，才放下了电话，在那一天的时间中，木兰花在各方面去了解云四风近几日来的情形，她发现云四风的业务很正常，没有值得担心的事，木兰花还以为那是偶然的情绪波动，是以也没有再将这件事放在心上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='41_03'>第40册 怪新郎 (失踪新娘 续集) 第二章</b><p>");

document.write ('　　又是三天过去了。<p>　　在那三天中，安妮已将两支拐杖练得十分纯熟，要走就走，要停就停了，木兰花每天和穆秀珍通一次电话，也没有说什么别的事。<p>　　第三天傍晚，云四风又来了。<p>　　云四风坐下之后不久，高翔也来了，高翔肩上的枪伤已好了一大半，高翔进来的时候，云四风正坐存沙发上，一言不发高翔和云四风已有好久未见面了，高翔一走进来，便用力在云四风的肩头上拍了一下，笑道：“秀珍呢？她躲在什么地方？”<p>　　云四风苦笑了一下，道：“她没有来。”<p>　　高翔看到了云四风那神情，呆了一呆，道：“四风，怎么一回事？为什么愁眉苦脸的？可是秀珍欺负你？哈哈，看看你耳朵有没有被扯长了！”<p>　　五四风叹了一声道：“高翔，勿开玩笑了！”<p>　　高翔又呆了一呆，望了望木兰花相安妮，然后退开了几步打量着云四风，他的心中，实在是莫名其妙，是以他大声问：“究竟怎么一回事？”<p>　　木兰花正色道：“我也不知道，可问四风自己，不是自今天开始的了，我看，四风对他的婚姻生活，好像不怎么满意！”<p>　　云四风听得木兰花那样说，竟然不加反驳，只是苦笑！<p>　　高翔陡地吸了一口气，有点生气，道：“四风，有那样的事，这是什么话？你们结婚还不到一个月，秀珍有什么不好？”<p>　　云四风脸上的神情，十分痛苦，道：“你们别激动，我……唉，我自己也不知道为了什么……我对秀珍，竟……像是……没有什么感情……”<p>　　云四风的话还没有说完，安妮的脸已气得煞白，她大声道：“胡说！”<p>　　木兰花扬了扬手，阻止安妮再讲下去。<p>　　木兰花的脸容十分严肃，道：“四风，你那样说是什么意思？这绝不是开玩笑的事情，我认为你应该讲得明白一些才好。”<p>　　云四风捧着头，道：“就算我说出来，你们也不会相信的，你们一定不信，但是那却是事实，我几次想说都没有说，就是因为怕你们不信。”<p>　　“不要紧，你说。”木兰花鼓励着他。<p>　　云四风的面色变得很苍白，他道：“秀珍她……她想毒死我！”<p>　　云四风这句话一出口，木兰花，安妮和高翔三人，几乎不能相信自己的耳朵，他们立时相互望了一眼，从各人的神情中，他们看出别人的神情和自己一样怪异，当然也是因为听到了那几乎不能令人相信的话，也证明他们自己没有听错。<p>　　木兰花深深吸了一口气，高翔做了一个十分滑稽的神情，安妮和穆秀珍的感情最好，她叫了起来，道：“这是最无耻的诬陷！”<p>　　云四风苦笑着，道：“我知道你们是不会相信的，但那却是事实，在穆秀珍进了医院之后的第二天起，我就感到异样的心跳和失眠，我的身体一直十分健康，从来也没有那种现象的——”安妮大怒道：“你自己不舒服，怎可以胡说八道的？”<p>　　“安妮，听他讲下去！”木兰花沉声吩咐。<p>　　云四风又苦笑着，道：“我到医生处去检查，医生说那是早期心脏病的症像，叫我作全身检查，我的心脏一直十分健康，检查的结果也是如此，可是我的血液，却有卡伯尼的阴性反应——”高翔插嘴道：“那是什么意思？”<p>　　木兰花道：“那表示血液之中，含有一种有毒的机体，人体的组织正在努力将之排出体外的反应，是不是，四风？”<p>　　云四风点头道：“是，医生说我一定连续服食过一种植物碱性的毒药，如果不停止服食那种毒药的话，就会死亡，而死亡的迹象，和心脏病发一样！”<p>　　安妮双手用力掩住了耳，道：“我不要听，我不要听！”<p>　　高翔和木兰花两人，也感到此际云四风所说的话，是他们一生之中，所听到过的最最荒谬的话了，但他们仍是耐心听下去。<p>　　云四风虽然也知道他所说的一切，不容易为人所接受，是以他讲到这里时，停了下来，道：“你们若是不要我再讲下去的话……”<p>　　高翔叉着手，望着云四风。云四风曾是他的好朋友，但这时他望着云四风的时候，面上却带着十分惋惜的神情。他道：“说下去！”<p>　　云四风续道：“我自己知道，绝没有服食过那种毒物，于是我小心起来，因为那显然有人在害我，我问医生要了检定碱性毒物的试纸，不论在吃什么东西之前，我都试上一试，但所有的食物都是没有毒性的，直到那天早上在医院中，我无意中打翻了几杯牛奶——”“什么牛奶？”木兰花问。<p>　　“在医院中，我每天一早去探病，秀珍一定已准备好了一杯牛奶给我喝，我打翻了的就是那杯牛奶，牛奶浅湿了我的衬衫，也浸湿了我放在衬衫袋中的试纸，试纸变了颜色，证明那杯牛奶是有毒的，我没有说什么，立时到你们这里来，但是我却没有说出来，因为那实在太荒谬了，秀珍想毒死我！”<p>　　木兰花缓缓地道：“你应该知道，那是绝对荒谬的。”<p>　　云四风的脸色，立时变得十分难看。他道：“如果你们不想听，或是听了根本不信的话，那么我……我可以不说下去。”<p>　　高翔大声道：“四风，你别要求得太过份，你想怎样？你想你一提出控诉，我们就毫无疑问相信你，秀珍是谋杀亲夫的凶手？”<p>　　云四风道：“我……自然不能强迫你们相信，但是接下来发生的事，我却必需对你们讲清楚，不管你们是信还是不信。”<p>　　木兰花道：“好的，你说吧！”<p>　　云四风道：“我那天终于什么也没有说，是因为我怕试纸不一定正确，我带着试纸，先到这里来，结果我是什么也没有说我就离去的。”<p>　　“是，你离去之后呢？”木兰花问。<p>　　“就到医生那里，告诉医生我已试到了我体内碱性毒物的来源，但是我却不信会有那样的事，我说我不信试纸试验的结果，医生笑着，他告诉我可以弄一些有毒牛奶的样品来，结果，第二天，我趁秀珍不觉，弄了一点牛奶去化验——”云四风讲到这皇，苦笑了一下，才继续道：“化验报告证明，这种碱性毒物和烟碱相类似，只要有一CC，就可以使人心脏因为麻痹而停止活动，我每日所服的剂量极少，但如果长期服食的话，在二个月之后，我一样会因为“心脏病”而逝世！”<p>　　云四风讲到这里，停了下来。<p>　　他望着各人，这时，木兰花、安妮、和高翔三人都寒着脸，一点表情也没有。云四风痛苦地摇着头，道：“你们不会信的，我说也是白说！”<p>　　他站了起来向门外冲去，高翔却一伸手，想将他拉住，却不料云四风用力一挣，叫道：“别碰我，你们谁也别碰我！”<p>　　高翔料不到他在突然之间。会发出那么严厉的呼喝，是以连忙缩回了手，而就在高翔缩回手来间。云四风已冲了出去！<p>　　高翔忙向木兰花望去，木兰花低声道：“让他去！”<p>　　高翔摊着手，道：“兰花，你想想，那不是太荒谬了么？秀珍爱四风，我们全知道的，现在四风竟指控秀珍要毒他！”<p>　　“太无耻了！”安妮愤然说着。<p>　　安妮是很少那样动怒的，她就算生气，也至多面色苍白，不出声而已，但是此际，她两颊都因为怒而通红，咬牙切齿地骂着。<p>　　穆秀珍和安妮的感情最好，也难怪安妮听到了云四风的话。<p>　　会变得如此之愤怒，她又厉声道：“他……秀珍姐嫁错了人！”<p>　　木兰花扬了扬手，向外看去。<p>　　云四风已驾着车走了，木兰花转回头来，道：“我们不妨冷静些，来想一想这件事——”木兰花的话还未曾讲完，安妮已经道：“有什么可想的。”<p>　　“冷静些！”木兰花沉声道：“头脑如果不冷静，即使对简单的事情，也会丧失判断力的，安妮，如果你不冷静下来，我就什么也不说。”<p>　　安妮鼓着气不出声，足足过了三分钟之久。她面上的红色才渐渐地消退，她的声音也平静了许多，道：“兰花姐，你想说什么？”<p>　　木兰花的神情作常严肃，道：“高翔，安妮，这件事十分严重。它和我们最亲密的两个人有关，我们自然得好好研究一下！”<p>　　安妮立即想说什么，但是却忍了下来。<p>　　木兰花道：“第一，我们得承认，云四风这几天行动失常，精神恍愧，大异常日。我这样说，你们两人是不是同意？”<p>　　高翔和安妮两人都点着头。<p>　　但是安妮道：“他可以假装出来的。”<p>　　“是！”木兰花立时说：“肯定了第一点，可以得出两个假定A，他是假装出的：B，他是真的，由A的假定，我们得出一个问题，他的目的是什么？由B的假定，我们也得出一个问题，究竟是什么事情在困扰着他，使他大异常态？”<p>　　木兰花此际说话的语气，十分严肃，她所说的话，也完全是爱过极严格的逻辑训练的人才能分析得出来的正宗推理方法。<p>　　木兰花又道：“云四风列举了医生化验的化验听来他说的好像是事实，但是毒牛奶等等，都可以是他先安排好的。”<p>　　安妮大声赞成，道：“对！”<p>　　高翔点头道：“那是很容易的事。”<p>　　木兰花吸了一口气，道：“由于我们根本不会相信秀珍可能会对他下毒，因此我们对他的话，又要作一番研究。那也可以得出两个假定：A，他是故意捏造的：B，是他心理上的确有着那样的恐惧。”<p>　　木兰花略顿了一顿，才又道：“有一种人，心理上会产生一种恐惧症，终日疑神疑鬼，疑心人家会害他，云四风因秀珍的失踪而受了刺激，可能染上了这种精神症。”<p>　　高翔苦笑着，道：“兰花，精神上患有恐惧被害症的人，不是什么出奇的事。严重的精神衰弱症就会有那样的结果，但是精神病患者的一切被害，只是病者的虚拟，病者以为有人拿刀要杀他，事实上是没有这样的人，也没有那样的刀的。可是，现在云四风却有毒牛奶，有化验的结果！”<p>　　木兰花缓缓地道：“所以，推断的结果，一切全是云四风故意捏造出来的。”<p>　　高翔和安妮齐声道：“那是唯一正确推断。”<p>　　木兰花道：“好，现在问题来了，他目的是什么？”<p>　　安妮立时道：“他要我们相信，秀珍姐想害死他！”<p>　　木兰花苦笑了一下，道：“乍一看来，自然是那样，但如果想深一层的话，就可知事情不会那样，试想，他讲的话，谁会信？”<p>　　“自然谁也不信。”安妮鼓着嘴。<p>　　“既然淮都不会信，云四风自己也应该知道，可是他还是要说，那就证明他说那番话，并不是要我们信，而是另有作用的！”<p>　　高翔道：“说不定那是他要做什么事的一种藉口。”<p>　　木兰花道：“现在还不详细，高翔，从今天起，你负责去监视云四风的行动，别让他知道，将他的行动全记录下来，有可能的话，最好用录相拍摄下来，你要亲自去做这件事，不要假手他人，也不能对任何人提起这件事来。”<p>　　高翔忙道：“是！”<p>　　木兰花又来回走了两步，道：“我和安妮去看秀珍，秀珍可能知道四风究竟有什么心事或是有什么目的，我们分头去进行。”<p>　　安妮忙道：“好，我还想去陪着秀珍姐，只怕不是秀珍姐要害他，而是他要害秀珍姐，所以，先说这样的话来打底！”<p>　　高翔和木兰花两人，都呆了一呆。<p>　　安妮所说的虽然是气话，但却也不是没有理由的！<p>　　但是，他们又立时苦笑了起来。他们和云四风相识，不是一朝一夕了，云四风对穆秀珍的爱情，可以说是绝对不容怀疑的！<p>　　说云四风会害秀珍，那和说秀珍会害云四风，并没有什么不同，一样无稽！<p>　　他们二人分别了上了车，高翔回警局去，将他日常的工作。<p>　　交待给他的助手，他和方局长表示有什么重要的事，要离开工作岗位几天，方局长立时应允。<p>　　而木兰花和安妮则驱车向穆秀珍的新居驶去。<p>　　穆秀珍的新居在一个绿草如茵的山坡上，美丽而又幽静，各种各样的花朵，围着一幢浅色的小洋房，简直如向人间仙境一样。<p>　　木兰花的车子才一驶上山坡的斜道，便看到穆秀珍自屋中跳了出来，扬着手，叫道：“兰花姐，安妮，你们终于来了！”<p>　　车子停下，穆秀珍伸出手来抱安妮。<p>　　安妮忙道：“秀珍姐，我现在有伸缩拐杖，可以不用人家抱进抱出了，秀珍姐，你别生气。我告诉你一件十分气人的事。”<p>　　木兰花忙道：“安妮？”<p>　　安妮却不理会，道：“兰花姐，这件事，总不成瞒着秀珍姐，我一定要讲给她听，秀珍姐，四风……哥说你要害他！”<p>　　安妮在说“四风哥”的时候，那一个“哥”字，已经说得十分勉强了。<p>　　穆秀珍一怔，道：“害他，什么意思？”<p>　　安妮出了车厢，气冲冲地道：“他说你要毒死他，在他每天早上喝的那杯牛奶中，下了什么碱性的毒药，如果他一直喝下去。不消三个月，就会死去，而且死得如心脏病突发而死，一点迹象也看不出来，他说，你是在用这个方法谋杀他！”<p>　　穆秀珍的面色变得十分难看，道：“安妮，别开玩笑！”<p>　　木兰花也出了车，她苦笑了一下，道：“秀珍，你别难过，安妮不是开玩笑，四风刚才到我们这里来，他的确那样说。”<p>　　穆秀珍张开了手，想说又没有说出来，她挥着手，转过身去，才道：“兰花姐，这……不是太滑稽了么？他为什么要那样说？”<p>　　“我们也不知道，我已经叫高翔去跟踪他，留意他的每一个行动了。”木兰花道：“他那样说，一定有原因的！”<p>　　穆秀珍苦笑着，道：“他这几天，神不守舍，好像是有点不正常。但是却也料不到竟然那样严重。唉，他怎会怀疑起我来的呢？”<p>　　安妮口快，道：“秀珍姐，他不是怀疑你，他说你拿给他喝的牛奶去化验过，牛奶之中，的确含有那种毒物，三个月之后，可以致人于死！”<p>　　穆秀珍的面色，变得更难看，道：“我去责问他！”<p>　　木兰花忙道：“秀珍，你暂时不可在地面前表示你已如道了这件事，因为我们还不知道他究竟怀了什么目的，或许他就是要引你和他吵一场！”<p>　　穆秀珍的脸色急得十分苍白，道：“兰花姐，你是说他对我在感情上已有了变化，那怎么可能，我们结婚还不到半个月！”<p>　　穆秀珍一面说，一面伏在木兰花的肩头上，便哭了起来。木兰花忙道：“秀珍，别哭，别哭，你老实告诉我，这些日子来，他待你怎样？”穆秀珍道：“我在医院中的时候，他对我还好，回家之后，他好像对我很生疏，他……甚至一直是睡在书房之中的！”<p>　　木兰花扶住了穆秀珍的肩头，道：“有那样的事？”<p>　　穆秀珍含着泪，点了点头。<p>　　木兰花的双眉蹩得极紧，在她的眉心之中，好像是打了一个结，他不住地道：“太奇怪了，真太怪了，为什么会那样呢？”<p>　　“我也不知为什么。”穆秀珍抹着眼泪。<p>　　木兰花在草地上来回走着，她踱到了一个喷水池前，停了下来。几股喷泉在她的面前，洒出万千水珠，池中的十几尾金鱼，一看到人影，都游了近来。<p>　　木兰花是一个有着十分慎密的思考能力的人，不论是什么茫无头绪的事，她都可以从一团乱麻中，理出一个头绪来的。<p>　　而且，即使事情没有头绪，她多少也可以知道一些前因后果，像如今这样的几乎接近不可能的怪事。她却从来也未曾遇到过！<p>　　是以不论她怎样想，她却想不出半点道理来！<p>　　她在水柱边足足站了十多分钟，才转过身来，她的眉心仍然打着结，道：“秀珍，你要听我的话，切不可在他的面前提起这件事来。”<p>　　穆秀珍点头道：“好。”<p>　　安妮道：“兰花姐，刚才我和秀珍姐商量，既然云四风那样荒谬，不如叫秀珍回家来住上一个时期，你看好不好？”<p>　　木兰花刚在想，那倒不失是一个办法，但是穆秀珍却已反对道：“那不好，我和四风才结婚，就分开来往，岂不成了笑话？”<p>　　木兰花点头道：“你说得是，你得多注意他一点，他的行动很不正常，他或者会有一些不正常的事做出来，你要小心应付！”<p>　　穆秀珍苦笑着，道：“我知道了！”<p>　　木兰花又坐了一会，便和安妮告辞离去，穆秀珍目送他们上了车，驶向斜路，才回到了屋子中，木兰花在车中，一句话也没有说。<p>　　车子转进了通向她住所的公路，那条公路平坦而直，木兰花将车子的速度提高了些，她驶进了公路中没多久，安妮便道：“兰花姐，后面有一辆车在追我们！”<p>　　木兰花抬眼向倒后镜看去，一辆银灰色的大房车，正以相当高的速度驶了过来，木兰花因为一面驾车，一面仍然在思索着。<p>　　所以她刚才并没有注意。<p>　　这时，车子离她已不过三五十码了，为了证明那车子究竟是不是为了对付他们的，木兰花踏下油门，车子的速度，登时快了一倍！<p>　　木兰花的车子，已到了每小时八十里的高速！<p>　　那辆银灰色的大车，在开始的半分钟之内，已被远远抛离，但是，它却立即追了上来，那辆大车，正是在追踪他们的！安妮忙道：“怎样对付他们，兰花姐？”<p>　　木兰花道：“那太容易了！”<p>　　她说着，突然之间，扭转了驾驶盘，车子陡地向路边转去，贴着路边的峭壁，停了下来，木兰花的车子是突如其来停下的，那辆银灰色的大房车，在他们的车边，疾掠了过去，木兰花急叫道：“俯身！”<p>　　她和安妮一齐伏下身来。<p>　　一阵飕飕的声响，白银色大车中发出，许多小箭，射进了车厢中，插在车椅的背上，如果她们不是伏得及时，早被射中了！<p>　　安妮怒叫了一声，立时扬起身来，那辆大车，已在前面停了下来，只见四个人下了车，向前疾奔了过来，木兰花忙道：“先射他们的车子！”<p>　　安妮伸出了拐杖，按下了第一枚红色的掣，一枚小型火箭，带起尖锐之极的呼啸声，向前以极高的速度，射了出去！<p>　　几乎是立即地，一声巨响，火炎和浊烟一起冲向半空，那辆车子已爆炸了起来，车子的碎片，像泥灰一样，飘向半空！<p>　　那四个人在路边停了一停，其中一个向木兰花的车子，连放了二枪，其余三个，转身便逃，逃下了路边的悬崖。木兰花已推开车门，滚了出去。<p>　　她在路上伏着身，向前冲着，在那第四个人也想逃下悬崖之际，一纵身子扑了上去，那人转身待发枪时，木兰花的一掌，已砍中了他的手腕！<p>　　那人手中的枪，立时“拍”地一声，跌到了地上，木兰花扑到了他的身上，膝盖己重重地顶在那人的胸口，令得那人仰翻在地上。<p>　　木兰花一伸脚踏住了那人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='41_04'>第40册 怪新郎 (失踪新娘 续集) 第三章</b><p>");

document.write ('　　那时，安妮也出了汽车中，她来到路边，向悬崖的树丛中连放了十来枪，她那样乱放枪，自然是击不中任何人的。<p>　　但是她心中实在太气闷了，震动山谷的枪声，多少可以令得她减少一些心中的气闷，枪声令得几辆过往的车子，一起停了下来。<p>　　空旷地方的枪声可以传得十分远，不一会，就听到了警车鸣鸣声的响号，传了过来，木兰花松开了脚，喝道：“起来。”<p>　　给木兰花制服的，是一个二十来岁的长头发年轻人，一看他那种惨灰色的脸色，就可以知道他是一个吸毒犯，一个犯罪者。<p>　　木兰花冷冷地道：“你是什么人？”<p>　　那人闭着嘴不肯说，木兰花冷笑着，也没有再追问下去，因为对木兰花而言，在驾车回家的半途中，被人袭击，实在是太平常了！<p>　　警车立时赶到，五六名警员，由一名警官率领着，跳下了车，向前奔来，那警官一看到了木兰花，便立时立正，行了一个敬礼。<p>　　木兰花忙道：“别客气，这人还有三个同党，他们驾车追过我的车，用箭袭击我，我想箭上多半是有毒的，你们可以取去化验。”<p>　　“是！”警官立时答应着，指挥警员去取箭。<p>　　木兰花又道：“你将这人带回去之后，如果问出是谁主使的人请打电话告诉我一下，好叫我也有一个提防，免得遭了暗算。”<p>　　“自然，自然！”警官回答着。<p>　　木兰花抱歉地一笑，道：“发生了这样的事，照例我是要到警局去的，但我有事，不要去，是不是一样可以落案？”<p>　　那警官笑了起来，道：“兰花小姐，你守法精神真令人佩服，你当然可以不必去，你刚才的话，我会代你记录下来的。”<p>　　木兰花微笑着，道：“谢谢你！”<p>　　她和安妮回到了自己的车子之旁，警员已将车椅背上的小箭，一起拔了出来，他们两人上车，不一会，便已到了家中。<p>　　一回到家中，木兰花便进了书房，她在书架上找了许多卞有关精神分裂病态的书来，细细地翻阅着，可是她眉心的结，却一直未曾解开。<p>　　安妮则在厨房中弄着午餐，等到午餐摆出来，安妮叫木兰花下来时，一辆警车，已在她的门前，停了下来，两名警官，押着一个人走下来。<p>　　木兰花和安妮向外望去，一眼便认出那人正是刚才在路上袭击他们的四个人的中的一个，木兰花按下了掣，铁门自动打开。<p>　　木兰花走到了门口，那两个警官也押着那人走了进来，两个警官一起向木兰花行敬礼，一个道：“兰花小姐，我们已问出了行凶的主使人。”<p>　　木兰花有点不以为然，道：“你们打电话告诉我就可以了。”<p>　　那警官沉声道：“可是我们觉得事精有点不寻常，所以才将他带到你这里来的——”那警官推着那人，喝道：“你说！”<p>　　那人还十分倔强，道：“她又不是警方人员，我为什么要对她说，哼！”<p>　　木兰花忙道：“怎么一回事，你们请说。”<p>　　那警官道：“我们将他带间警署去就问他是谁主使的，他起先赖，说不知道，后来才说，主使他的人，是用电话和他们联络的，他只知道那人的一个电话号码，我们问出了那个电话号码，在有关方面查了一下，查到了那号码的主人。”<p>　　“那是谁？”木兰花连忙问。<p>　　那警官先苦笑了一下，才道：“兰花小姐，是你的妹夫，云氏企业集团董事长，云四风办公室中的私人电话，所以我们才……”<p>　　那将官才讲到这里，木兰花和安妮两人，已面上变色！<p>　　木兰花立时向那人道：“你胡说！”<p>　　那人道：“我胡说什么？那人给我的电话号码，我怎知道他是谁？我只知他给我们钱，派我们做事，只知他的电话号码是三六三——四七八四！”<p>　　木兰花陡地一呆，道：“什么号码？”<p>　　“三六三——四七八四！”<p>　　木兰花真正呆住了！<p>　　那真是不可能的，但是那人却又的确说出了云四风私人办公室中，最秘密的一个私人电话，知道那电话号码的人，只怕不超过十人！<p>　　那个私人电话，在抽屉之内，它的号码，连云四风的三个女秘书也不知道，那是专用来收听最机密的事情的，除了木兰花他们几个人之外，怕只有云家几兄弟知道，但是那样秘密的一个电话号码，却自一个毫不相干的人口中讲了出来！<p>　　那么，那电话号码真是云四风告诉他的了？<p>　　那么，你们的袭击，是云四风主使的了？<p>　　木兰花的心中，实是乱到了极点，她的心中，不知问了自己多少次：那怎么可能？那怎么可能，但是事实却又摆在眼前！<p>　　木兰花呆了好几分钟，才问道：“他是怎么和你联络上的？”<p>　　“我不知道，是我朋友告诉我，有人愿意出钱雇我们？做事，事成之后。向他报告，就用这个电话号码，其余我什么也不知道。”<p>　　那警官道：“还有，兰花小姐，那些箭上，全有剧毒，射中之后，在十分钟之内，整个循环系统就会遭受到严重的破坏，会导致死亡！”<p>　　木兰花深深地吸了一口气。<p>　　她实在没有什么好说的了，她的心中，乱到了极点，事实摆在他面前，不容得她不信，那事实便是：云四风要害死她和安妮！<p>　　木兰花的心中，其实还是不愿意相信那会是事实，要不然，她心也不必那么乱了。她沉声道：“警官，这件事能不能请你暂时保守秘密？”<p>　　“当然可以。”那警官回答。<p>　　“谢谢你，你们可以将那人带回去了。”<p>　　两位警官又向木兰花行敬礼，押着那人向门口走去，到了门口，其中一个警官回过头来，道：“兰花小姐，知人知面不知心，你要小心提防啊！”<p>　　木兰花根本无法回答那警官的话！<p>　　她只是苦笑着，在沙发上坐了下来，心情缭乱得甚至没有送那两位警官出去，她喃喃自语，道：“知人知面不知心……”<p>　　安妮来到了木兰花的身边，道：“兰花姐，事情明白了！”<p>　　木兰花抬起头来，道：“安妮，你能相信四风会派人来暗杀找们？”<p>　　安妮呆一呆，虽然在云四风说穆秀珍要毒害他之后，安妮对云四风的印象，已恶劣到了无以复加，但是木兰花的问题，她还是艰难回答。<p>　　她顿了一顿，道：“可是那电话号码——”木兰花叹着气，道：“那电话号码，唉，那电话号码。”木兰花疾跳了起来，道：“安妮，拨那电话号码，打电话给云四风！”<p>　　安妮忙来到电话边，拨了那电话号码，木兰花接过电话，一等电话有人接听。她就装着男人的声音道：“不行了，没有成功。”<p>　　电话那还传来了云四风不耐烦的声音，道：“谁，你是谁，你打错电话了！”<p>　　木兰花道：“不，先生，我们一个兄弟落了网，他知道你的电话号码，他会供出来的，我看你还是要小心一些的好！”<p>　　“混账！”云四风骂了起来，“我不知你在说些什么！”接着“拍”地一声，电话挂上了。<p>　　木兰花缓缓地放下了电话。<p>　　安妮在分机中已听到了全部对话，她道：“兰花姐，可能那逃走的三个人中，早已有人打了电话给他，所以他才准备好歹掩饰的话的。木兰花点着头，安妮的分析十分有理。但是木兰花却又摇着头，因为安妮的分析，是以云四风想杀害他们，作为大前提的，而木兰花却绝不愿相信那是事实。木兰花双手捧住了头，呆呆地思索着。她可以说是踏进了一个极度混乱的思潮之中，她也像是走进了一个难以挣脱的恶梦之中，在她的眼前，是无数光怪陆离的幻象。她不愿相信那些事，但是那些事却又有着真凭实据的佐证，放在她的面前，逼得她非相信不可，她觉得自己迷失了！在思路上迷失，那是木兰花从来也未曾有过的事！过了好久，木兰花才叹了一声，她混乱的脑子一样那么混乱，她坐到了饭桌旁，将食物送进口中，事实上她根本不知自己在作些什么！木兰花匆匆地吃完，又将自己关在书房中，安妮好几次推开门，看到木兰花仍然在埋头查看着那些精神病症的书籍。安妮忍不住叹了一声，道：“兰花姐，他不是生病！”<p>　　木兰花抬起头来，道：“安妮，那是唯一的解释了，他若是患了极端严重的恐惧症，幻想人家要害他，那他就会对别人先下手为强。”<p>　　安妮道：“他幻想我们要害他？”<p>　　“有可能的，他不是说秀珍要毒死他么？”<p>　　“唉，”安妮叹了一声，“秀珍姐真倒霉！”<p>　　木兰花心中，也着实代穆秀珍难过。<p>　　就在这时，电话响厂，安妮拿起电话，就听到了高翔十分紧张的声音，道：“兰花，我跟踪云四风，到了一个私人俱乐部中，唉，我真不信自己的眼睛！”<p>　　木兰花忙问：“怎么了？”<p>　　高翔却道：“我迟些再向你报告！”<p>　　木兰花放下电话，只是苦笑！<p>　　安妮忙道：“兰花姐，高翔哥发现了什么？”<p>　　木兰花皱起了眉，道：“很奇怪，高翔从来不是那样的人，可是他刚才在电话中说，他看到了几乎令人难以相信的事！”<p>　　“那究竟是什么事啊？”安妮着急起来。<p>　　“他没有说，他说再向我报告，我想他所看到的事情，一定是真正出乎意料之外的，可是我实在不明白云四风在做什么！”<p>　　木兰花讲完了之后，还深深叹了一声。<p>　　安妮立即紧张了起来，她最关心穆秀珍，是以，她立即问道：“兰花姐，你看是不是云四风和什么人在商量害秀珍姐？”<p>　　木兰花突然转过身来，瞪视着安妮，道：“安妮，在这件事情中，我和你的看法，有着根本上的不同，你有没有觉察？”<p>　　安妮咬着指中，道：“我知道，你还是那句话。说云四风会害秀珍姐，就像说秀珍姐害云四风一样，是十分滑稽的事！”<p>　　木兰花点头道：“是的，因为我相信他们两人的爱情是真诚的，你怎能怀疑一对真诚相爱的人，在结婚之后会互相陷害？”<p>　　安妮冷笑着，道：“可是事实上——”木兰花立即打断了安妮的话头，道：“安妮，你要注意一件事，便是，到如今为止，几乎还没有什么是事实，我们根本没有掌握什么事实！”<p>　　安妮瞪大着眼，无话可说了。<p>　　因为木兰花说得对，到如今为止，他们根本对这件事还没有掌握着什么事实！他们只是觉得云四风精神恍惚，而云四风告诉他们，穆秀珍想害他，除了这两点之外，绝没有什么事实，可以证明云四风想害穆秀珍，一切只是透着无比的古怪而已！<p>　　安妮呆了半晌，才仍然沉不住气地道：“我想高翔哥哥一定发现了什么，要不然，他决计不会激动到打那样的电话来的。”<p>　　木兰花没有再和安妮讨论下去。<p>　　她只是来回地踱着，她的眉心紧紧地打着结，可是她一直是在苦苦思索着，但是她却始终找不出一个适当的头绪来！<p>　　是什么原因，使得云四风变得那样怪异的？<p>　　如果说因为穆秀珍曾落人歹徒手中，使他受了刺激，那是说不通的。一则，云四风感情虽浓，但也决不是脆弱到受不起打击的人。二则，就算他受了打击，穆秀珍已然回来了，何以他还是那样，而且变本加厉，甚至不和穆秀珍亲热？<p>　　云四风的心中有着什么难言之隐？<p>　　木兰花觉得那实在是问题的徵结，而木兰花早已想到了这一点，她知道要寻求事实的真相，一定要从探索云四风的秘密着手。<p>　　所以，她才命高翔二十四小时不停地跟踪云四风的。<p>　　从高翔的话听来，他一定已发现了什么，从高翔发现的情况中，或者可以找出才做了新郎的云四风，何以生得如此怪异的原因来。<p>　　木兰花心中在想着，但愿如此！<p>　　她和安妮一直等高翔进一步的消息，可是高翔却一直没有电话打来，等到高翔又有消息带来时，已是第二天的清晨时分了。<p>　　高翔不是打电话来，而是亲自来的。<p>　　太阳刚升起，木兰花和安妮是被高翔叫醒的。木兰花披起睡袍，一见到高翔，她就可以肯定高翔一定是整夜未曾睡过。<p>　　因为高翔的神色，苍白得可怕，他的双眼之中，全是血丝，他头发凌乱，面上的神色，却又十分愤怒，木兰花先令他洗了一个热水脸，使他的精神略为恢复一些，才道：“你怎么自己来了？跟踪云四风的责任，你是交给什么人？”<p>　　“我想暂时不必跟踪他了。”高翔的声音很嘶哑，“我才将他送回家去，他烂醉如泥，没有十小时，根本他醒不过来。”<p>　　“酗酒？”木兰花几乎不能相信。<p>　　云四风平日并不是滴酒不沾唇的人，但是负责，有自信心，奋发的云四风，和“酗酒”这两个字发生关系，却也是不可思议的。<p>　　高翔“哼”地一声，道：“他何止酗酒！”<p>　　高翔一面说，一面自上衣袋中，取了一叠照片来，道：“安妮，你走开些，你是小孩子，小孩子是绝对不适宜看这些照片的。”<p>　　安妮连忙道：“不，我不是小孩子了！”<p>　　高翔的回答却更妙，道：“你不是孩子，更不能看那些照片了！”<p>　　安妮呶起了嘴，支着拐杖，到了另一张少发上，偏过头去，望着窗外，暗自生气。高翔将那叠照片，用力抛在茶几上。<p>　　木兰花拿起那叠照片来。<p>　　木兰花也呆住了！他几乎不能相信自己的一双眼睛！<p>　　她吸了一口气，定了定神，一张又一张地看着那些照片。每一张照片中都有云四风，那确确实实是云四风，但是却又不能使人相信那是云四风！<p>　　每一张照片上，云四风都和两个以上的女人在一起。而那些女人，几乎是接近全裸的。有一张照片，云四风正将一口酒吐进一个大胸脯美女的乳沟中，还有一张，云四风的脸靠在一个白种女人的小腹上，更有一张，云四风紧抱着一个金发美人在接吻，而他的手，正在解着那金发美人的乳罩扣子！<p>　　除了女人之外，就是酒，云四风不是握着酒杯，而是抓着酒瓶，有几张照片他将酒倒进自己的口中，有几张是他捉住了半棵的女人在强灌酒。<p>　　更有一张，他一手搂住了一个无上装女郎的腰，一手将酒在向外洒去，他自己却在哈哈大笑，看来他还像是很高兴！<p>　　木兰花看完了那些照片，她抬起头来，又吸了一口气，望着高翔，高翔的声音，显得十分倦，他道：“兰花，如果这些照片不是我自己亲手拍摄，而是别人给我看的话，那我一定会怀疑那些照片是有可能出自伪造，然而它们却是我拍摄的！”<p>　　“那是在什么地方？”木兰花问。<p>　　“是一个私人的俱乐部，”高翔回答，“我先跟踪他，到了一间酒吧之中，那酒吧很高级，我心中虽然奇怪，但是像云四风那身份地位的人，偶然去高级酒吧，喝上一杯酒，似乎也不算什么，但是我跟着他进去不久，怪事就来了！”<p>　　“什么怪事？”安妮已听出了神，也忘记生气了！<p>　　高翔叹了一声，道：“云四风才坐下来不久，就有一个女人向他走过去，他们双方好像早已认识的一样，立时密谈起来。”<p>　　木兰花道：“他们讲些什么？”<p>　　“可惜得很，我没有法子听得清楚。”<p>　　“嗯，你再说下去。”<p>　　“他们两人谈了大约有五分钟，云四风和那女人就走了出去，那女人大约二十三二岁年纪，人很美丽，”高翔在照片堆中找了一找，找出了一张来，“就是这个，这是他们在密谈的时候，我拍下来的，你看，他们的神情是不是很亲密？”<p>　　木兰花刚才已看到过那张相片，这时再来仔细端详，她看到一个穿着十分性感低胸服的女子，戴着两只极大的耳环。<p>　　那女子的一半身子，几乎靠在云四风的身上，云四风则正在用心倾听着，他们显然是有很要紧的事，正在谈论之中。<p>　　而令得木兰花不解的是，云四风此际的神情，在照片上看来，十分集中，并没有那种神思恍惚的样子，看来很正常！<p>　　高翔续道：“他们离开酒吧之后，我继续跟踪，是那女子驾车送他的——”高翔才讲到这里，木兰花忙道：“车于是那女人的？车牌多少号？你可有记录下来？这是一项十分重要的线索，不能忽略！”<p>　　“有，我记下来了，而且，我已将车牌号码。通知了有关部门，令他们调查车主的身份，住址，一有了结果，立即就通知我。”<p>　　木兰花点头道：“以后呢？”<p>　　“以后，他们就到了那私人俱乐部，我还是爬墙进去的，那俱乐部中有着一切荒唐的享受，我进去时，云四风已经半醉了！”<p>　　木兰花苦笑着，道：“他胡闹了一夜？”<p>　　“是的，他到后来，实在醉了，在地上滚来滚去，那女人又不见了，也没有人知道他的身份，我看看情形实在不对了，才出面送他回家去的。”<p>　　木兰花手托着头，半晌不说话，然后才道：“你送他回去之后，秀珍看到了烂醉如泥的丈夫，她怎么样，说些什么？”<p>　　高翔苦笑着，道：“秀珍哭了。”<p>　　高翔那一话才说出口，突然传来“砰”一声响，那是安妮用力一掌，拍在桌上，安妮的脸涨得通红，嚷道：“让我去教训他！”<p>　　木兰花沉声道：“安妮，别冲动！”<p>　　“还说我冲动？”安妮挥着手，“高翔哥哥，你不该把这种人逢回家去，你应该将他抛在马路中心，任由他被汽车辗死！”<p>　　木兰花站了起来，道：“秀珍哭了？秀珍不是爱哭的人，她难道除了哭，什么也不说？”<p>　　“我想秀珍实在是伤心透了，因为云四风的脸上和身上，全是唇印，他的衣服，也全被酒浸透了，兰花，他们是新婚夫妇啊！”<p>　　高翔愤然地说。<p>　　木兰花紧紧地握着拳，她的神情也十分愤怒。<p>　　但是她愤怒的原因，却与高翔和安妮不同的。<p>　　她知道云四风忽然之间变得那样，一定是有重大的原因的。<p>　　但是她却恨自己，为什么竟会一点也找不出其中的原因来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='41_05'>第40册 怪新郎 (失踪新娘 续集) 第四章</b><p>");

document.write ('　　她呆立了片刻，来到了电话前，拨了穆秀珍家中的电话，电话响了好一会，才有人来接听，木兰花听到的正是穆秀珍的声音。<p>　　木兰花立即问：“秀珍，四风怎么了？”<p>　　穆秀珍的声音很嘶哑，道：“医生来过了，医生说，在十小时之内，他怕不会醒来，他血液中的酒精已到饱和点！”<p>　　木兰花叹了一声，道：“秀珍，你别难过。”<p>　　穆秀珍在电话中啜泣了起来，道：“兰花姐，医生还说，像那样喝酒法，再壮健的人，但随时可以倒下来，立即弊命的！”<p>　　木兰花道：“我想他不会有第二次的了，等他醒了之后，我一定要问问他，为什么会那样，他不给我切实的回答是不行的。”<p>　　穆秀珍的声音，听来仍然是断断续续的，她道：“那么，等他一醒过来，我立即打电话给你，不过，兰花姐，我心中真很难过！”<p>　　穆秀珍讲到这里，又哭了起来。<p>　　而且，她一哭出声，立时便挂上了电话！<p>　　木兰花却还握着电话在发呆，穆秀珍说她心中难过，但实际上，木兰花听到了穆秀珍的话之后，她的心中，更加难过。<p>　　好一会，木兰花才放下了电话来。<p>　　她才一放下电话，电话铃又响了起来，那是警局打来的电话，找高翔的，高翔接过了电话问道：“有什么事情？”<p>　　“高主任，”那面说着，“你交来的车牌号码，我们已查过了，车主是周丝小姐，她住在云青路二十号，她是一个类似高级交际花的女人！”<p>　　“好了，谢谢你。”高翔放下了电话，站了起来，“我去那个姓周的女人，在她那里，或者可以问出一些线索来的。”<p>　　木兰花摇着头，道：“我去，你太疲倦了，你在这里休息一会，安妮，你若是想去陪秀珍，我先和你去看看她，我再去找那位周小姐。”<p>　　安妮道：“当然想！“高翔也不再坚持，他在沙发上躺了下来，木兰花和安妮，立即上了车，驶离开去，二十分钟之后，她们到了穆秀珍的家中。穆秀珍的双眼十分红肿，见了木兰花，她几乎忍不住又要哭了，安妮忙道：“秀珍姐，别哭，你是从来不哭的，别哭！”<p>　　听得安妮那样说，穆秀珍抹了抹眼泪，道：“安妮，仰说得对，你们……可要去看一看四风？他正不省人事地睡着。”<p>　　木兰花摇头道：“不必了，等他醒了再说，我去见一个姓周的小姐，她可能对四风的荒诞行为，有所解释，安妮留在你这里。”<p>　　“好的。”穆秀珍握着安妮的手，送木兰花离去。<p>　　周丝的家，是一幢大厦式的房子的顶楼，当木兰花按了门铃之后，一个女佣打开了门，道：“你来得那么早，我们小姐还没有起身呢？”<p>　　木兰花道：“可是我有重要的事！”<p>　　那女佣老大不愿意地打开了扣在门上的链子，让木兰花走了进去，客厅很宽大，也很华丽，那女佣走进去，木兰花就站在客厅中。<p>　　过了几分钟，那女佣又走子出来，道：“你是干什么的？小姐懒得起身，她要你进去。”<p>　　木兰花忙道：“都也一样！“那女佣带着木兰花，来到一扇门前，敲了敲门，把门推开，木兰花一步跨了进去，她才一踏在那软软的湖蓝色的地毯上，便呆了一呆！因为她已看到房间中那张放得十分大的照片。照片足有尺高，是两个人的合照。那两个人，一个是云四风，另一个是周丝！在那张照片上看来，云四风和周丝两的关系，显然非比寻常，因为他们两人，十分亲热，照片是在城市中心的公园中拍的，背景则是山上的许多房屋。由于照片放得十分大，是以山上的一些房屋，也十分清楚，木兰花向那张照片望了一眼，便转过头，向床上望过去。周丝还躺在床上，虽然她还未曾经过化妆，但是她白皙的皮肤和乌黑的眼珠，已然足证她是一个标准的美人儿了，她也打量着木兰花，然后她道：“你是谁，一清早来见我，有什么事？”<p>　　木兰花问道：“周丝小姐？”<p>　　周丝懒洋洋地点着头，顺手拿起一个指甲挫来挫指甲。<p>　　木兰花又道：“我是木兰花。”<p>　　“噢”周丝立即张大了她那双迷人的眼睛，“你就是大名鼎鼎的木兰花，他时时向我说起你，不过我想不到你那么年轻。”<p>　　当周丝说到“他时时向我说起你”这句话时，向照片中的云四风，指了一指，又发出了一个十分艳美的笑容来。<p>　　木兰花道：“是的，云先生和我们是好朋友，周小姐，认识云先生，有多久了？”<p>　　“不久，只有七八天。”周丝笑着，“可是我们的感情，却像是认识了七八年那么久，他甚至已向我求了几次婚了！”<p>　　木兰花的脸色，变得十分难看。<p>　　如果这时有木兰花的熟人在场，那么一定可以发现，木兰花的脸色是很少那样青白的，那自然是她的心情不好之极的原故。<p>　　木兰花地缓缓道：“周小姐，云先生是结了婚了！”<p>　　周丝笑得更动人，她的声音也十分柔软动听，她道：“自然，他的婚事，全市轰动，我也那样提醒过他，但是他说，他可以离婚的！”<p>　　木兰花竭力镇定着心神，她心中对云四风的信心，也不免开始动摇了！周丝的话是真的，还是假的？木兰花在苦苦思索着。<p>　　可是，却有不少事实证明周丝的话是真的！<p>　　第一，昨晚周丝曾和云四风在酒吧中见面。<p>　　第二，在周丝的香闺之中，有着她和云四风如此亲密的合影！这两点，就足以证明周丝的话不会假了，可是这一切实在发生得太突然了！<p>　　虽然说人心难测，但是云四风也不应变得如此之快的！<p>　　木兰花叹了一声，没有再说下去。<p>　　周丝则继续道：“我也知道四风的新夫人是你的妹妹，四风曾对我说了她许多坏话，男人在另结新欢之前，总会说以前认识的女人是不值一顾，我也不必转述他的话了，是不是？”<p>　　“是的，不用转述了！”木兰花的心中，感到一阵难过，她走到那张大照片之前站定，“周小姐，那么你可有答应他的求婚？”<p>　　“没有，我不必去抢人家的丈夫，我告诉他，若要我考虑他的求婚，那么，至少他应该是一个没有妻子，有结婚权利的人！”<p>　　“你是要他先和妻子离婚？”<p>　　“兰花小姐，千万别那样说，我从来也没有要他离婚，我有很多人追求，我只是告诉他，像他如今的身份，是不能向我求爱的！”<p>　　“我明白了，周小姐，你令他神魂颠倒了！”<p>　　“但那不是我的错，对不？”周丝微笑着。<p>　　“当然不是你的错，”木兰花的视线一直停留在那张照片上。<p>　　她的视线，集中在背景上的一幢房屋上，那房屋的墙上，搭着竹架显然是正在修葺。<p>　　木兰花看着那幢房屋，足足看了一分钟之久，她才叹了一声，道：“男人的心正是太难捉摸了，周小姐，这照片是什么时候照的？”<p>　　“四天之前，我们一起在公园拍的，你看还好么？”<p>　　“四天之前？很好，拍得很好。”木兰花转过身来，“周小姐，我知道，昨天晚上，你曾和他会过面，后来你又离去了！”<p>　　“是的，他一定要向我求爱，但是我的态度很坚决，我不能爱一个有妇之夫，他好像受了刺激，拼命喝酒，我不愿看到他那样，所以先走了！”<p>　　木兰花道：“你的态度很对。”<p>　　“可是，我却无法不让他来追求我的。”周丝斜睨着木兰花。<p>　　“我相信，你在未见我之前，一定已明白我是怎样的人了？”<p>　　“是的周小姐，我很欣赏你的坦率，再见！”<p>　　木兰花一面说，一面已出了周丝的卧室，来到了客厅，那女佣已打开了门，在请她出去，木兰花一直来到大门上，才停了一停。<p>　　她的心中十分乱，像是一大团被搅乱了的线，但是，她却已经在那一大团乱线中，找到了一个线头，问题是如何开始从那线木兰花发现的那个“线头”，是她极敏锐的观察力观察的结果，她是在那幅周丝和云四风合影的大照片上，发现了“线头”的。<p>　　她发现的疑点是那幢正在进行修葺的房子。<p>　　那幢在山上的房屋，是属于一个著名的豪富的，这幢房屋最近易了主，原来的业主在一场豪赌之中，将它输给了现在的主人，新主人于是进行修葺。<p>　　那件事颇为轰动一时，新主人在人居新屋时，还曾开过盛大的酒会，木兰花可以确切说出，酒会举行的日期，是在四个月之前。<p>　　那也就是说，这幢房屋在四个月之前已修葺完毕了。<p>　　然而，周丝却说那照片是四天之前拍的。<p>　　除非那房屋在四天前又开始修葺，要不然，周丝就是在说谎！而且，那张照片也不可能是四个月之前拍的，因为云四风认识周丝，只不过八九天！<p>　　那么，推理下去，就自然而然得出一个结论！那张照片是伪造的，那是精妙的黑房技术的结果，是利用底片拼凑，再摄成功的！<p>　　木兰花的心中发乱，她缓缓地向前走着。<p>　　她需要找一个地方，静下来，好好地想一想。<p>　　她驾车来到了公园附近，走进了公园，找了一个有树荫，而又向着山的长椅上，坐了下来，公园中人不多，很静，也适宜思索。<p>　　木兰花先寻找着那幢房屋，她立即就找到了那房子，因为那是一幢式样十分出色的房子，当然，在房子的四周围，没有竹架。<p>　　木兰花的心中十分乱，她竭力将事情简单化，结果，她在纷乱的思绪中，找出了一个肯定的结论，而由那肯定的结论上，引引出一个问题来。<p>　　她的结论是“那照片是伪造的。”<p>　　她的问题是：周丝为什么要伪造一张那样的照片，而且又是挂在如此当眼的地方？<p>　　接着，木兰花又想到，自己去见周丝，是十分冒昧的，因为自己根本不认识她，但是周丝请一个不相识的陌生人在卧室相见，岂不是更不寻常？<p>　　现在想起来，她却明白了！周丝请她进卧室，目的就是要她看到那照片！<p>　　周丝竟是知道木兰花会去看她的！<p>　　木兰花缓缓地吸了一口气，她觉得自己不但找到了“线头”。<p>　　而且已慢慢地将线抽出来了，周丝的目的是要木兰花相信，云四风变心了！<p>　　当木兰花想到这一点的时候，她的心中，感到了十分安慰。<p>　　因为她始终不相信云四风和穆秀珍之间的感情会起变化的！<p>　　可是，木兰花想到了这件事，对于解决整个疑团，却并没有多大的帮助，就算木兰花已猜到了周丝的目的，她也无法解释云四风失常的行动！<p>　　但木兰花至少已知道，有一个极大的阴谋，正环绕着云四风在进行，这个阴谋若是获得成功，足以毁掉云四风的！<p>　　木兰花站了起来，她还有一个问题，这个问题，必需由云四风来回答，那便是：何以云四风要去和周丝见面，他们之间究竟存在着什么关系？<p>　　木兰花离开了公园，回到家中。<p>　　高翔在沙发上睡着，睡得很憩。<p>　　木兰花坐在高翔的对面，呆呆地望着高翔，望了很久，才轻轻地上了楼，取了一条大毛巾来，轻轻盖在高翔的身上。<p>　　高翔翔并没有醒，只是略转了转身。<p>　　木兰花又上了接，和穆秀珍通了个电话，吩咐穆秀珍，云四风一醒就通知她。然后，木兰花坐在安乐椅中，又开始沉思。<p>　　她可以说已发现一个十分重大的线索了，那线索便是，一个著名的交际花周丝，要在她面前，造成云四风在追求她的印象。<p>　　周丝进一步的目的是什么？<p>　　她一定有进一步的目的的，但那是什么呢？<p>　　木兰花思索着。<p>　　周丝是想证明云四风是一个薄幸儿？<p>　　就算证明了这一点，对周丝来说，又有什么好处？木兰花觉得自己虽然在一团乱线之中，找到了“线头”，但是只抽出了几寸，便又遇到了死结，无法继续再解下去了。<p>　　木兰花又拿起了电话，她和方局长通了一个电话，请方局长派几名干练的探员，去日夜监视周丝，并且设法在周丝的屋中装置偷听器。<p>　　方局长是知道木兰花绝不会无缘无故地那样做的，所以他连问也不问木兰花为了什么，立即便答应了下来，在接下来的时间中，木兰花又问很多人了解云四风的情形，最后，木兰花又离家外出，她到了云氏大厦，在精致的贵宾会客室中，和云五风见了面。<p>　　木兰花一见云五风，便将那叠照片递给他看。<p>　　云五风一面看，一面摇头，道：“不对，那是不可能的，那人不是四哥，他……怎会变成那样子，而且，他才结婚！”<p>　　木兰花叹了一声，道：“五风，那是你四哥，这些照片，是高翔亲手拍回来的，他醉得不醒人事，也是高翔送他回去的！”<p>　　云五风睁大了眼睛，道：“为什么他会那样子？”木兰花的神情十分严肃，道：“五风，我认为他一定遭到了极大的困难，你们几兄弟中，他和你的感情最好，他可曾对你说过什么？”<p>　　云五风听得木兰花那样问他突然苦笑了起来。<p>　　同时，云五风挥着手，像是想将一个梦魔挥掉一样，他道：“那是很荒唐的，他曾对我说，说秀珍姐……真可笑，他说秀珍姐要毒死他！”<p>　　云五风讲了之后，略停了一停，又道：“唉，我其实不应该那样告诉你的，因为这事情实在太可笑了，真是毫无意义的。”<p>　　木兰花摇着头，道：“不，你应该告诉我，因为他也同样告诉过我们，说他有十分确凿的证据，证明秀珍要毒死他！”<p>　　云五风的脸色变得十分苍白，他道：“兰花姐，我四哥为什么会变得那样？他从来也不是那样的人，何以他竟怀疑起他的妻子来？”<p>　　木兰花道：“我还完全不知道，但是我已然略有一些眉目，我想有人正以一个巨大的阴谋，在破坏他们夫妇的感情。”<p>　　“那么，又可以达到什么目的呢？”云五风摊开了手。<p>　　木兰花叹了一声，道：“那我还不知道，自然，可想而知，一定是另有目的，不单是破坏他们夫妇感情那样简单的。”<p>　　云五风来回踱了几步道：“那我们怎么办？”<p>　　木兰花很诚恳地道：“五风，你四哥已在怀疑秀珍，可能对我们的友谊也不像以前那样了，但你却是他的弟弟，他或者会对你说一些真心话的！”<p>　　云五风立时明白了，他点头道：“我知道，如果他对我说什么，那我一定告诉你。”<p>　　“那样子最好了，但是你要记得的是，你不能让他知道这一点，也不能去问他，要等他自己和你讲起来，他才不致起疑。”<p>　　云五风道：“我全明白了。”<p>　　木兰花走出了会客室，当她走出云氏大厦堂皇的大门之际，阳光十分好，那是一个十分好的天气，但是木兰花的心情，却十分沉重！<p>　　木兰花接到了安妮的电话，告诉她云四风已经醒来时，她早已回到了家中，高翔也早已醒了，他们两人立时赶到了穆秀珍的家中。<p>　　安妮一个人坐在客厅中鼓着气，高翔和木兰花直趋卧室，云四风还躺在床上，睁大着眼，面色苍白，偏悻，双眼一点神采也没有。<p>　　而穆秀珍则坐在床边，满面愁容望着他。<p>　　高翔和木兰花两人走进去，云四风一动也未曾动过，甚至于他的眼珠也不转动一下，穆秀珍站了起来，道：“你们看他，什么药也不肯吃！”<p>　　木兰花来到了床前，叫道：“四风！”<p>　　云四风的双眉抬了一抬，道：“我……我的行动？”看他的样子，倒像是他自己全然不知道他做了一些什么事一样！高翔已经忍不住满面怒容了，但木兰花却向高翔挥了挥手。<p>　　木兰花继续道：“是的，你昨晚的行动！”<p>　　云四风的双眉，蹙得更紧，他缓慢地道：“我昨晚的行动？我……昨晚的行动？我昨晚……做了一些什么？那是怎么一回事？”<p>　　高翔怒道：“兰花，给他看那些照片！”<p>　　木兰花点了点头，将那叠照片递给了云四风，云四风手在床上撑着，坐起身来，穆秀珍连忙过去扶他，又将枕头塞在他的背后。<p>　　云四风接过了那叠照片，一张一张地看着。他才看了四张，手便发起抖来，等看了十来张之后，他的手抖抖得十分之剧烈。<p>　　他终于不能再握住那叠照片，而任由那叠照片，落了下来，他抬起头来，声音也发着颤，道：“那……是我么？那真是我？”<p>　　高翔冷冷地道：“不是你，是一个叫云四风的人！”云四风双手捧住了头，他喘气，喃喃地道：“这是如何发生？这一切是如何发生的？我实在记不起来了，我只记得……”<p>　　木兰花在那叠照片中，找出了云四风和周丝在酒吧中见面的那张，送到了云四风的面前，道：“事情从这时开始，是不是？”<p>　　云四风向照片看了一眼，点头道：“是。”<p>　　“你认识那女人多久了“”木兰花问。<p>　　“我根本不认识那女人！”云四风回答着。<p>　　云四风的回答，令得木兰花感到意外，但是却也不是极度的意外。木兰花又问道：“你不认识那女人，为什么和她见面？”<p>　　云四风道：“有人打电话给我——”他话讲到了一半，便停了下来。只见他向穆秀珍望一眼，口唇动了动，但是却没有说出什么来，而他的脸上，则现出苦痛的神情来。<p>　　木兰花已明白了云四风的意思，是以她立即道：“高翔，秀珍，你们两人，先出去一会，我想和四风单独谈一谈。”<p>　　高翔冷笑着，愤然道：“我们走！”<p>　　穆秀珍却没有说什么，只是抹着泪。<p>　　高翔大声道：“秀珍，你怎么了？你从来也不是那样婆婆妈妈的人，有什么好哭的？天下有的是男人，又不是只有他一个！”<p>　　穆秀珍没有说什么，和高翔一起走了出去。<p>　　在高翔数说穆秀珍的时候，木兰花也望向穆秀珍，木兰花也觉得穆秀珍太柔顺了，穆秀珍实在不应那样柔顺的，她应该和云四风大吵大闹才是！<p>　　但是，或许是穆秀珍太爱云四风了，是以她才不忍和云四风吵闹？木兰花只觉得心中的疑团，越来越甚，她忍不住又叹了一口气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='41_06'>第40册 怪新郎 (失踪新娘 续集) 第五章</b><p>");

document.write ('　　等到高翔和穆秀珍都走了出去之后，木兰花才又问：“你既然不认识周丝，为什么又和她见面？而且还愿她一起到那俱乐部去？”<p>　　云四风茫然道：“那女人叫周丝？”<p>　　“是的，她是一个交际花。”<p>　　云四风苦笑着，道：“我根本不认识她，我接到一个电话，说如果我到那家酒吧去就会有一个美丽的女人来见我——”木兰花道：“那你就去了？”<p>　　“当然不是那样简单，那电话中的人还说，如果我去了，和那美丽的女人见了面，那美丽的女人就会告诉我，为什么秀珍要毒死我！”<p>　　木兰花陡地一震：道：“四风，你竟然对人说秀珍要毒死你？”<p>　　“没有！我没有！”云四风急忙分辨，“我只不过对你讲过，对五风说过，绝没有对别人悦过，所以我接到了那样的电话，实是非去不可！”<p>　　木兰花来回踱着，道：“以后呢？”<p>　　“我去了，就是那女人，来到我身边，她像是和我十分亲热一样，一到就和我说笑，我问了她几次，提醒她该告诉我的秘密，可是她却只是不告诉我，后来，她要我喝了酒她才说，我说唱了酒，而在喝了那杯酒之后的事情……我便记不起来了。”<p>　　云四风讲到这里，停了下来。<p>　　接着，他闭上了眼睛，坤情痛苦，道：“我知道你一定不相信我的话，以为那些话，全是我造出来的了，对不对？”<p>　　如果木兰花不是在周丝的家中看到了那张照片上的破绽，那么木兰花一定根本不信云四风的话，而认为他是满口胡言！<p>　　但是，现在的情形却不同了。<p>　　木兰花已知道周丝是有意陷害云四风的，所以，她也相信云四风的话是可靠的。而且，她又有了一个新的发现，周丝竟知道云四风从未对外人说过的秘密，这实在是一件怪异之极的事！<p>　　木兰花站定了身子，道：“不，四风，我信你的话。”<p>　　云四风睁大了眼睛，几乎疑心自己听错了。<p>　　木兰花重复了一遍，道：“我信你的话，但是我还有一件事要问你，你办公室中那个秘密电话号码，有没有泄露的可能？”<p>　　云四风呆了片刻道：“照说是没有可能的。”<p>　　木兰花道：“好，你静静地休息一会吧。”<p>　　木兰花讲着，转过身，准备离去。<p>　　可是木兰花才一转过身去，云四风便叫道：“兰花！”<p>　　木兰花转回身来，云四风的呼吸十分急捉，道：“兰花，你刚才信了我的话，那令我……很感意外，你能够再信我一次么？”<p>　　木兰花沉声道：“我一直是相信你的。”<p>　　云四风立时道：“有人想害死我，兰花，有人想置我于死地，一个极大的阴谋正在发动，那阴谋的最终目的，就是想害死我。”<p>　　木兰花立即道：“我也相信正有一个巨大的阴谋，在针对着你，逐步在实行着，至于是不是想害死你，我还不能肯定。”<p>　　云四风的神情十分激动，他道：“你能相信这一点，那实在太好了，可是，还有一点，你一定要相信，你非信我不可……”<p>　　木兰花已知道他要讲什么了，是以她先扬了扬眉，道：“秀珍？”<p>　　“是的，是她！”云四风的神情，紧张得难以形容，他额上的青筋，也突得极出，“她是那个阴谋的执行者，你一定得相信这一点！”<p>　　云四风在讲那最后一句话时，几乎已如在呻吟一样了！<p>　　木兰花呆了半响不出声。<p>　　她实在没有什么好说的！她可以相信刚才云四风的解释，说他根本不认识周丝，她也可以相信，但是云囚风却又指责秀珍要害死他！<p>　　木兰花对于那样的指责，实在是无法说任何的话！<p>　　木兰花呆立着，过了好一会，她才道：“你叫我怎么相信！你说秀珍要害死你，那么，你可能告诉我，她是为了什么？”<p>　　云四风摇着头，他双手紧握着拳，也是毫无意义地摆动着，他道：“我不知道是为了什么，但是我确确实实知道，他要害死我，而且还要我死得不露痕迹！”<p>　　木兰花又望了云四风半晌，才道：“四风，我认为你的神情状态不十分正常——”“我十分正常！”云四风不等木兰花说完，便叫了起来，他双拳用力地在床上锤着，“我十分正常，我再清醒也没有了，你一定要信我！”<p>　　木兰花道：“四风，我一定要找出是什么人在害你的，但是你要我相信，说秀珍是那个阴谋的执行人，我却实在无法相信！”<p>　　云四风颓丧地低下头去，道：“我知道你是不会相信的，我的希望太大了，竟大到想使你相信这样的事，我知你不会相信的。”<p>　　木兰花看到云四风那样的情形，她的心中十分难过。<p>　　她想了一想，才道：“四风，但是我可以告诉你一点，高翔和安妮，已经十分恨你，认为你是故意在陷害秀珍。可是我的看法和你不同，我认为说你会害秀珍，等于说秀珍会害你一样，都是极荒唐无稽的，因为我相信你们两人的爱情！”<p>　　云四风抬起头，他脸上现出极其感激的神色来，他的双眼之中，甚至闪耀着泪光，他道：“谢谢你，兰花，真的谢谢你！”<p>　　他深深地吸了一口气，然后又道：“你可要听我的一个感觉么？我知道，你一定会以为那是无稽的，但是这感觉存在我的心中已很久了，你那样相信我，使我要将它讲给你听！”“那是什么感觉？”木兰花问。<p>　　木兰花觉得，云四风已经渐渐肯对她说出心底深处的话了，那自然是因为木兰花先表示了她对云四周的信任的原故。<p>　　云四风的嘴唇掀动了几下，然后才听得他道：“我感到……我感到……秀珍变了，变得……不像是秀珍，我感到她不是秀珍！”<p>　　木兰花的身子，像触电一样地震动起来！<p>　　她是震动得如此之厉害，以致她的牙齿，也不由自主，在“格格”作响，她的声音也变得十分异样，道：“你为什么会那样说？”<p>　　云四风道：“很难说，在我还未曾发现她每天用有毒的牛奶喂我之前，我已觉得不对头了，但是我却没有说出来。兰花，我是秀珍的丈夫，我们热恋了很多时候，秀珍有任何细微的变化，我都可以觉得出来的，而且，她也是极其爱我的……”<p>　　云四风讲到这里停了下来，像是不知该如何继续下去才好。<p>　　木兰花道：“四风，秀珍说你在结婚之后，甚至未曾和她亲近过！”<p>　　云四风点头道：“是的，兰花，我感到她就像是一个陌生人一样，你想，我怎能和一个陌生女子亲热？有一晚上……”<p>　　云四风的脸红了一下。<p>　　木兰花严肃他说：“讲下去。”<p>　　云四风道：“有一个晚上，那是五六天前，我独自睡着，秀珍披着那件蓝色的轻纱睡袍走了进来，她是如此之美丽，而我们又是正式夫妻，我当时自然忘记了那种感觉，我们紧紧拥抱着，自然而然，我褪去了她的睡袍，可是当我看到……半裸的她时，我那种感觉更强烈了，她不是秀珍！”<p>　　木兰花整个人呆住了！<p>　　在木兰花的冒险生活之中，不知有过多少次意料之外到了极点的事，但是再也没有一次，她受到的震动疑异，有如此之甚的！<p>　　过了好一会，木兰花才道：“你……为什么那样？”<p>　　云四风道：“我和秀珍在婚前，是十分纯洁的，我们自然也有过拥抱和爱抚，你该明白我有那种感觉，不是没有理由的了！”<p>　　木兰花深深吸了一口气，她觉得自己已进入了一个恶梦之中，又像是跌进一个深不见底，又黑暗无比的深洞之中。<p>　　她看不到任何光亮，只觉得眼前一片黑暗！<p>　　云四风的话：她是完全听到的，那却是绝对未曾想到过的事，但是那种突然之极的事，却真的从云四风口中讲出来了。<p>　　如果不是木兰花看到周丝家中的那张照片上的破绽，她此际说不定会愤怒得掌掴上四风，但是此际，木兰花却只是陷入毫无头绪的迷惘之中。<p>　　木兰花知道，事情一定有着极大的做折，而周丝在这个曲折之极的事情中，一定占有十分重要的地位，她必需再去见周丝！<p>　　木兰花想了足有两三分钟，才道：“四风，刚才你所说的那一番话，我还无法接受，你得原谅我，因为那实在太荒唐了！”<p>　　云四风堂急道：“一点也不荒唐。自从我有了那样的感觉之后，我曾在言语中试过她好多次，对于过去的事，她只知道极少的一些！引有些根本是我无中生有的事，我故意说得津律有味，她也根本不知道原来是没有那样的事的，一样随声附和！”<p>　　本兰花又呆了片刻，道：“或者是她撞车之后，脑神经受了震荡，以致记忆不太好了？”<p>　　“不，不是那样，你可以去试她，那是很容易试的，我甚至还怀疑过那次撞车，那次撞车，使姚雄有了逃走的机会！”<p>　　“四风！”木兰花大声叫了起来。<p>　　她那样大声叫着云四风，自然是阻止云四风再向下说去之意。云四风也突然住了口，不再说下去，房间中登时静了下来。<p>　　过了好一会，木兰花才道：“好的，我也去试一试她，但是一定要记得，刚才我们的谈话切不可对任何人说起。”<p>　　云四风点了点头，木兰花又道：“你也绝不能让秀珍知道你在怀疑她！”<p>　　云四风又点了点头。<p>　　木兰花走出了房门，当她走出房门之际，有一种精神恍惚的感觉。连她自己也不明白，何以她竟会变得倾向云四风了。<p>　　而木兰花也知道，她一直不怀疑云四风有什么不对，那是一开始就有的感觉，因为云四风说秀珍要毒他，那是明明没有人相信的事，云四风不应该蠢到连这一点都不知道，然而，他还是说了，那么可知道他决计不是在恶意的捏造！<p>　　因为如果是恶意捏造的话，他应该造得聪明一些！<p>　　木兰花站在门口，高翔走了过来，道：“怎么样？”<p>　　“没有什么，”木兰花回答着，“秀珍呢？”<p>　　“和安妮在客厅中。”<p>　　木兰花向前走去，穆秀珍和安妮一起坐着，谁也不说话，安妮一见了木兰花，便大声问道：“兰花姐，究竟怎么了！”<p>　　木兰花竭力镇定心神道：“没有什么，小孩子别管那么多闲事，秀珍，四风已答应以后决计不再那么荒唐了，这一次就算了吧！”<p>　　穆秀珍长叹了一声，道：“不算了又有什么办法？”<p>　　木兰花本来，并没有感到穆秀珍有多大的不同，只觉得她在婚后，变得柔顺了很多而已。可是此际，给云四风那样一说，她不禁也起了疑心。<p>　　尤其当此时，穆秀珍讲出“不算又怎么办”那句话之际，木兰花更是忍不住皱了皱眉，那真的不是穆秀珍所说的话！<p>　　“不算了又怎么办”，那是一句充满了无可奈何意味，充满了妥协意味的话，而穆秀珍的一生，可以说从来也没有对任何横逆的势力妥协过！他是一个反抗性极强的女子。何以如今会变得那样？甚至在事情发生后，竟哭了好几次！<p>　　穆秀珍不是不会哭，但是穆秀珍的哭，是嚎陶大哭，决计不是如今那样的哭！<p>　　木兰花心头怦怦乱跳，但是她却仍然不动声色，她道：“你婚前收拾好的那一包，全是红色的衣服，我又忘记带来了！”<p>　　木兰花这一句话，是随口胡谄出来的。<p>　　穆秀珍根本很少红色的衣服，她也没有收拾好一包那样的衣服，要木兰花带来，安妮是知道根本没有那么一件事情的。<p>　　所以，安妮立即用怀疑的眼光望着木兰花。<p>　　但是，穆秀珍却道：“不要紧，下次好了。”<p>　　木兰花的面色，陡地变了！<p>　　木兰花本来是镇定功夫极高的人，可以说是泰山崩于前而色不变！但这时，她却禁不住脸上变色，她连忙偏过头去。<p>　　她心中立即感到云四风的话是有理由的了！<p>　　而且，木兰花更知道，穆秀珍不会是记忆力衰退，她如果是记忆力衰退的话，一定会问：什么红衣服？我怎么不记得了？<p>　　她不那样问，而立即回答说“下次好了”，那是她以为真有那样的事，所以才会那样讲的，那是说明一件事，现在的穆秀珍，根中不知过去穆秀珍的事！<p>　　而那样的情形，是可以导致一个结论，那真是一个骇人听闻之极的结论，然而却也是唯一的结论：如今的穆秀珍是假冒的！<p>　　木兰花没有洱说什么，他竭力镇定心神，道：“安妮，高翔，我们走了，秀珍，你要不要回来住几天？现在四风的情绪不很好！”<p>　　“不。不必了”穆秀珍拒绝着。<p>　　木兰花长叹了一声，扶着安妮，和高翔一起离去。<p>　　当他们上了车、车子驶出了，穆秀珍也走进屋子去之际，安妮便立即问道：“兰花姐，你刚才说什么红色的衣服。”<p>　　“我说一包红色的衣服。”木兰花回答。<p>　　“可是秀珍姐根本没有红色的衣服！”<p>　　“是的，但是你听到她怎么回答？”<p>　　“她说下次带来……兰花姐。为什么秀珍姐会以为她有一包红色的衣服？”安妮睁大了眼睛，充满了疑惑地问着。<p>　　木兰花并不立即回答，她将车驶到了路边，停了下来，然后才道：“高翔，安妮，这件事情实在十分严重，严重到出乎我们的想像之外！”<p>　　安妮和高翔的神色，也变得十分严肃，因为木兰花的神情，是很少那么严重的，她说事态严重，那一定是真正严重了！<p>　　木兰花略停了一停，才又道：“四风曾对我们说，秀珍想毒死他，这件事，本来是荒谬透顶的，但现在。我看是真的！”<p>　　“什么？”高翔和安妮两人都惊叫了起来。<p>　　“安妮，高翔，称们觉得秀珍和过去有什么不同？细细想一想，不要放过任何细节！”木兰花沉着声，问他们两人。<p>　　安妮和高翔两人，保持了片刻的沉默，安妮才道：“有一件事，我一直很疑惑，但是我也一直放在心中，未曾说出来过。”<p>　　“什么事？”木兰花忙道。<p>　　“我的那副拐杖。”安妮说：“当我第一次拄着那副拐杖，到医院去看秀珍姐的时候，秀珍姐一点没有惊讶之色，甚至于我问她，我有什么不同，她也说不上来。”<p>　　木兰花缓缓点着头，道：“那情形和“红衣服”相同，她不知道你那副拐杖是新得的，还以为你是早已有了那副拐杖的。”<p>　　高翔道：“我倒没有觉得什么特别，只觉得她性格完全变了，她本来是一个何等倔强的人，可是现在，却变得只知道逆来顺受了。”<p>　　木兰花道：“那样说来，云四风的怀疑是有理由的了！”<p>　　“他怀疑什么？”两人齐问。<p>　　木兰花却并不回答，她先将自己会见过周丝，发现照片上的破绽，以及和云四风的谈话，讲述了一遍，然后才说道：“他怀疑现在的穆秀珍是假冒的！”<p>　　高翔和安妮两人，都不由自主，“飕”地吸了一口凉气，张大了口，一时之间，他们两人，变得像是木头人一样！<p>　　木兰花徐徐地道：“听来那像是不可能的，但是我们不妨想想，如果我们承认了这个事实，那么一切都可以迎刃而解了！”<p>　　高翔大声道：“对云四风办公室中那秘密电话，秀珍自然有法子知道的，而且，秀珍也知道我在跟踪四风，周丝可能是故意被派去的！”<p>　　安妮不说什么，只是摇着头。<p>　　木兰花道：“现在，我们唯一的线索就是周丝，是谁叫周丝去的，周丝又怎会知道云四风曾被妻子飨以毒牛奶的事，只要一问出来，就可以真相大白了！”<p>　　高翔道：“快去找周丝！”<p>　　木兰花重又发动车子，车子迅速地驶下山，转入了公路，驶进了市区，二十分钟后，便已在周丝居住的大厦门前，停了下来。<p>　　高翔才一出车子，就看到一男一女两个便衣探员，假装一双情侣，正在喝唱谈情，一看到高翔，他们便走了过来。<p>　　木兰花这时，也已扶着安妮，出了车子。<p>　　那女探员报告道：“高主任，她曾经出去过一次，才回来不到半小时。”<p>　　高翔连忙问道：“她出去的时候，曾和谁见过面？”<p>　　“没有，她是到理发店去的，除了理发师之外，她没有和任何人接过头，但是，她在理头发的中途，却打了一个电话。”<p>　　“你知道她打电话给谁？”高翔立时问。<p>　　那女探员呆了一呆，道：“我……不知道。”<p>　　高翔皱着眉，道：“下次你如果奉令追踪一个人，当他去打电话的时候，你一定得知道他打电话给谁，不然怎么叫跟踪？”<p>　　那女探员红着脸，道：“是，高主任。”<p>　　高翔不再说什么，他和木兰花，安妮，一齐走进了那幢大厦，来到了周丝所住的那一层楼门前，木兰花上前，按着门铃。<p>　　和木兰花上次来的时候一样，一按门铃，那门铃便响起一阵悦耳的短乐曲，可是和上次不同的是，乐曲完了之后，并没有人来应门。<p>　　木兰花扬了扬眉，再次按铃。<p>　　可是仍然没有人来应门，木兰花立时转过头，向高翔望了一眼，高翔也立即取出百合匙，只花了几秒钟，便已经将门打了开来。<p>　　当地推开木门时，他首先看到一个女佣倒卧在地毯上，那女佣早己死了。<p>　　木兰花奔向周丝的卧室，一脚踢开了门，周丝伏在床上。<p>　　木兰花将周丝的身子翻了过来，周丝的脸上，呈现一种极其可怕的青色，只有中了剧毒而死的人才会有那样可怖的脸色！<p>　　木兰花吸了一口气，她转过身来。高翔和安妮也已到了门口，高翔看到了周丝，也是呆了呆，道：“她死了！中毒死的，那是什么毒物，令她的血色变得如此难看？”<p>　　木兰花皱着眉，道：“那是一种和血液混合，使血液凝结的毒药，这种毒药，一定要见血才有毒效，她难道是自杀的？”<p>　　“不会吧？”高翔犹豫着。<p>　　“那么，下手伤她的人呢？”木兰花问。<p>　　木兰花那一问，令得高翔和安妮两人，在刹那之间，都感到了一股寒意。周丝自杀的可能性极少，那么杀害她的凶手，很可能还在屋中！<p>　　木兰花和高翔两人的行动，都十分迅速，当木兰花才一问出那句话之际，他们两人都想刘，凶手可能还在屋子之中！是以，他们两人的身形，立时一闪，各自贴住了墙，木兰花站在安妮的身边，安妮也神情紧张地将手指放在拐杖之上！<p>　　因为那凶手如果还在屋中的话，他可能突然冲出来的，凶手已杀了周丝，自然不会在乎多杀一个人，他们非严加防范不可。<p>　　而就在他们三人，刚一贴墙站定之际，只听得在厨房中，传出了“砰”一下玻璃破碎的声音，高翔连忙向厨房中冲了过去。<p>　　木兰花叫道：“小心！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='41_07'>第40册 怪新郎 (失踪新娘 续集) 第六章</b><p>");

document.write ('　　高翔冲到了厨房的门口，一脚踢开了门，当他踢开门的一刹间，他只看到有一只手，攀在厨房窗子的窗帘上！那显然是有人准备从厨房的窗口攀下去，高翔一个箭步，窜向前击，大声喝道：“停住，我开枪了。”<p>　　然而，随着高翔的那一喝，那只手却立时缩了下去：局用立时扳动枪机。“砰”地一声枪响处，自然没有射中那人，因为那时，那人已缩下手去，高翔根本看不到他。<p>　　但是，随着那一下枪响，只听得窗外突然传来了一下惊呼声，高翔忙赶到窗口，当他向下看去时，刚好事到那人跌到了地上。<p>　　当那人的身子跌到地上之际，发出了十分惊人的砰地一声响，他的头部先着地，整个头卢几乎全碎了，他在倒地之后，双腿还略伸了伸。<p>　　木兰花也在这时到了高翔的身边。<p>　　木兰花自然也看到了那人，她皱着眉，道：“跌死了！”<p>　　高翔点了点头，这时，在屋子周围的便衣探员，也全围了拢来。高翔居高临下叫道：“别碰他，等我下来！”<p>　　他和木兰花，挽着安妮，迅速地下了楼，来到了那坠楼而死的人身边，那人因为头卢破裂，脸部的肌肉，也可怕地变了形。<p>　　由于死人的形状十分可怖，是以安妮在看了一眼之后，便立时偏过了头去。高翔俯下身，将那人翻了转来，在他的身上，搜了一下。<p>　　高翔并没有搜到什么，那人的样子也很普通，三十多岁，肤色黝黑，高翔从前，也根本未曾见过这个人。高翔站了起来，对站在身后的探员吩咐道：“将尸体运走，通知所有部门，翻查档案，一定要找出这个人的来历来，将这件事当作头号紧急任务！”<p>　　几个探员一起答应着，而警车的“呜呜”声，也已传了过来。<p>　　高翔紧蹩着眉，向木兰花望去，木兰花道：“我们走吧！”<p>　　高翔、木兰花和安妮三人，一起走了开去，来到了车旁，安妮道：“我们的线索又全断了，周丝死了，杀她的凶手也死了！”<p>　　高翔道：“现在只希望能在死人的身上找出些线索来，我看这家伙，不像是什么好人，如果警方有他的档案，那就好了！”<p>　　木兰花却摇了摇头，道：“高翔，那是没有用的，就算警方有这个人的最详细的档案，也是没有用的，他可能是一个罪犯，但是我们却不知道是谁主使他的！他当然不会是主犯！”<p>　　高翔知道木兰花讲的是实情，是以只得苦笑了一下。<p>　　安妮张口欲言几次，终于叫道：“兰花姐，高翔哥哥，我……想问一件事。”<p>　　安妮想问什么，还未曾问出来，可是她的面色，却已变得十分苍白，由此可知，她想问的，一定是是一件十分严重的事。<p>　　木兰花和高翔两人，一起向她望来。<p>　　安妮不但面色苍白，而且她的声音也在微微发着抖。<p>　　她吸了一口气，然后道：“兰花姐，高翔哥哥，如果现在的秀珍……姐是假冒的，那么……我的秀珍姐……在什么地方？”<p>　　安妮讲到后来，真是又惊又急，忍不住泪水泉涌！<p>　　而木兰花和高翔两人，也呆住了！<p>　　当他们讨论现在的穆秀珍可能是假冒的时候，他们也一起想到过这问题，只是他们都不敢去深一层想这件事，因为那太可怕了！<p>　　但是，现在安妮将这个问题提出来，他们都是无法再逃避，非去想这个问题不可了！他们两人互望了一眼，也变得苍白起来！<p>　　在木兰花和高翔两的冒险生活之中，不知经历过多少稀奇古怪的事情，其间，他们也曾数度为穆秀珍的安危而担心。<p>　　可是，情形如此诡异而严重的，这却还是第一次！<p>　　因为他们一直以为穆秀珍在失踪之后，已经回来了，直到现在，他们才想到，回来的穆秀珍，可能是假的，但已过去大半个月了！<p>　　在那大半个月中，如果现在的穆秀珍是假冒的，那么，真的穆秀珍，在什么地方？何以在匪巢瓦解之际，未曾发现她？<p>　　安妮的这个问题，实是无法回答的。<p>　　木兰花打开了车门，坐了进去，然后向高翔和安妮招了招手，示意他们也坐进来，她缓缓地驶着车子向前去，车中静得可怕。<p>　　过了好一会，木兰花才出了声。她道：“安妮，我要先问问你，你将在匪巢中，和秀珍见面的情形，再详细和我们说一遍。”<p>　　安妮点头道：“好，我先是在电视的莹光屏上见到她，后来，几个人押着她进来……”<p>　　安妮将当时的经过。详细他讲了一遍，她的记忆力十分之强，是以她的叙述，也没有什么遗漏的地方（事情经过，详前段“头踪新娘”）。<p>　　木兰花用心地听着，她等到安妮讲完了之后，才长长地吁了一口气，道：“如果我的判断不错，安妮那时见到的秀珍，就是假的！”<p>　　高翔和安妮两人，都瞪大了眼望着木兰花，他们虽然没有出声，但是他们脸上的神情，却充满了疑问，因为他们不知木兰花何以说得如此肯定。<p>　　木兰花停了极短的时间，就道：“那是很容易推测得到的，我想，从秀珍的突然失踪，就是一个巨大的阴谋开始实行的时间，只不过我们一直未曾想到这一点，只以为姚雄准备对付我们而已，实际上，姚雄的深谋远虑，是令人吃惊的！”<p>　　“他的目的是什么？”高翔问。<p>　　“他的目的，是要以一个假的秀珍，来代替真的秀珍。他原来的计划，可能是跟安妮在见到了穆秀珍之后，再由穆秀珍救安妮出来！”<p>　　高翔和安妮都不出声。<p>　　木兰花续道：“你们想想，秀珍当时自己也被擒，她连自己脱身也没有把握，如何会一见安妮，就一再强调要救她出去。”<p>　　安妮连忙点头道：“是的，我当时也觉得有点奇怪。”<p>　　“姚雄的计划，并没有全部实现，因为我的出现，打乱了他的计划，但是他的计划却也没有被破坏，因为我们还是将假秀珍当作了真秀珍！”<p>　　高翔再一次问道：“那么，他们的目的又是什么？”<p>　　木兰花深深地吸了一口气，将车子停了下来，她的神色凝重到极点，道：“高翔，怎么你还想不到？假秀珍的目的，是要杀云四风！”<p>　　高翔和安妮两人，“啊”了一声，叫了出来。<p>　　木兰花道：“现在你们知道了吧？秀珍和云四风是合法的配偶，如果云四风一死，那么，秀珍就自然而然，是四风财产的承继人——”高翔失声道：“那么，假秀珍就是云氏财团的董事长了！她将可以随意动用过亿的资金，任何犯罪都不会有那样巨大的收获！”<p>　　安妮的身子，在不由自主发着抖，她道：“兰花姐……我们……真的已肯定现在的秀珍姐是假的了？还是只是我们的推测。”<p>　　“到现存为止，只是我们的推测，”木兰花严肃地回答，“因为这实在是一件非同小可的事，但是从种种情形看来，我们的推测是对的。”<p>　　高翔接着说：“我们要证实这一点，也很容易，她如果是假冒的，是姚雄派来的，那么，她一定会和姚雄进行联络的。”<p>　　木兰花苦笑了一下，道：“我现在更可以肯定，她不肯回来和我们一起住，主要是因为她是假冒的，一回来，便容易露出破绽！”<p>　　“而且，也难以和姚雄联络！”高翔补充着。<p>　　安妮哭了起来，说道：“我们怎样证实这一点呢？”<p>　　“太简单了，安妮，这件事，要你来做，你将偷听器放在房中，通过电话的所在，别让她发现，我们就可以知道她的秘密了。”木兰花说，“但是你要注意，就算证实了，你也切不可有丝毫迹象露出来，能不能救回秀珍，全靠我们的假装了。”<p>　　“秀珍姐……还活着么？”安妮哭着问。<p>　　木兰花踏了油门。车子向前驶了出去，当车子驶出了几十码之后，木兰花才回答了一句：“希望她还活着，希望如此！”<p>　　高翔和安妮两人的心中，都像压着一块几百斤重的大石一样，一句话也讲不出来！<p>　　到了警局中，档案部门已查出了那凶手的身份，那凶手是一个小毒贩，曾入狱四次之多，正如木兰花所料，有了凶手的记录，一点用处也没有。<p>　　因为根本不知道指使那人去行凶的是谁！<p>　　高翔自器械室中领出一具强力小型偷听器来，那具偷听器，只不过一只手表般大小，但是在四里之内，可以藉强力的收听仪器，听到它周围十尺内发出的任何声音，也就是说，将它放在穆秀珍的新居中，在木兰花的家中，便可以听到一切声音。<p>　　将偷听器交给安妮的时候，木兰花又道：“安妮，你千万记住，这可能是你一生之中，所做的最重要的一件事情了！”<p>　　安妮点头道：“我明白。”<p>　　木兰花又道：“你和秀珍的感情最好，你去陪着她，她也不会以为我们已然对她起疑，但是在适当时候，你就应该告辞，你要四风送你回来。”<p>　　安妮又点头答应着。<p>　　木兰花道：“高翔，派一辆车送安妮去。高翔忙吩咐一个警官，送安妮出去，然后，他们两人，在办公室中面对面地坐着，过了半晌，木兰花才叹了一声，道：“我也该回去了。”<p>　　高翔忙道：“我——”“你继续去跟踪云四风。”<p>　　“继续跟踪云四风？”高翔大惑不解。<p>　　“是的，去保护他，云四风的生命在极度的危险之中，姚雄可能会考虑到夜长梦多，而用别的方法来谋杀他的，你必需严密地保护他！”<p>　　高翔忙道：“是。”他们一起走出了警局，分道扬镳而去。<p>　　安妮坐在驾车的警官之旁，在前往穆秀珍的住所之际，她心中思潮起伏，实在烦乱到了极点。这件事一开始，她心中便一直在恨云四风，再也想不到，事情在有了那样的曲折之后，竟会发现现在的穆秀珍，有假冒的可能，那真是太意外了！<p>　　安妮知道，现代的整客外科术，要将一个人的面貌，改成和另一个人一样，并不是十分困难的事，更何况那么多迷一样的事，只有假定了现在的穆秀珍是假冒的，才能够有圆满的解答。<p>　　但安妮还是不愿意那是事实，她宁愿木兰花的推翻是错误！<p>　　因为如果有假冒的穆秀珍，便会牵涉到另一个问题，那问题就是安妮问出来之后，连木兰花也无法回答的那一个问题！<p>　　那问题是：真的穆秀珍在那里？<p>　　安妮思潮起伏，她也不知车子已经到了屋前，直到那警官叫了她几声，她才如梦初醒，伸手按了接口袋，那偷听器在她的袋中。<p>　　那警官问道：“要不要我等你？”<p>　　“不必了，”安妮说：“谢谢你送我来。”<p>　　她出了车，控制着拐杖，来到了大厅的外面。<p>　　玻璃门半开着，安妮看到云四风正坐在沙发上，面目呆滞，一点表情也没有。安妮竭力抑制着自己心头的感情，叫道：“秀珍姐，秀珍姐！”<p>　　穆秀珍应声走了出来，她围着围裙，看样子正在厨房之中，她的手中，还沾着面粉。安妮道：“我又来了，欢迎么？”<p>　　穆秀珍道：“安妮，这是什么话。”<p>　　安妮直来到了穆秀珍的身前，即使她离得穆秀珍如此之近，她还是无法肯定眼前的穆秀珍是真的，还是假冒的！<p>　　她在未到之前，心中着实乱得可以，但是这时，她反倒静了下来，因为她记起了木兰花的话，木兰花曾告诉她，她现在在做的，可能是她一生之中，最重要的一件事，是以她要尽力做得好！<p>　　她用力嗅了嗅，道：“秀珍姐，你在做我最喜欢吃的杏仁布甸！”<p>　　安妮最喜欢吃的是香蕉布甸而不是杏仁布甸。可是穆秀珍却立时笑了起来，道：“安妮，你的鼻尖真美，我特地准备了你的一份！”<p>　　听到那句话，安妮心中的难过，实在是难以形容，一时间，她几乎要忍不住按下掣，将拐杖中的武器，一起向前射出去！<p>　　眼前的穆秀珍是假的！<p>　　安妮已可以肯定这一点了！<p>　　世界上自然有人不知道安妮喜欢吃什么布甸，但是却绝不应该是穆秀珍，因为当初，安妮刚认识穆秀珍之际，他几天没有说话，后来所讲的第一句话，就是要穆秀珍给她吃香蕉布甸，但是现在的穆秀珍，却真以为她爱吃杏仁布甸！<p>　　安妮要竭力抑制着，才能使自己不放声大哭！<p>　　她做得非常之好，她非但不哭，而且还叫了起来，道：“真是太好了，秀珍姐，我帮你一起去做，自己有份做的，吃起来更香！”<p>　　穆秀珍道：“别来吵我，你和四风在厅中，发现什么就玩什么，等我做好了，自然少不了你的份，别进厨房来吵我。”<p>　　安妮点头道：“也好！”<p>　　穆秀珍转身走了进去，安妮向云四风望来，只听得云四风冷冷地道：“你又来做什么？真是为了吃你并不喜欢的杏仁布甸？”<p>　　安妮忙道：“四风哥，等一会你送我回去。”<p>　　云四风呆了一呆，他究竟是一个十分聪明的人，连日来他的打击虽然大，但是那却并没有影响他头脑的灵活，他立时看出了安妮是别有用意的，他忙点头道：“好的，我可以送你回去。”<p>　　安妮又低声道：“我到处走走。”<p>　　云四风点着头，安妮先到厨房门口，张望了片刻，穆秀珍笑着，不让她进去，安妮并没有多说什么，便退了出来，转到了卧室门口。<p>　　当她推开穆秀珍卧室的房门时，安妮已忍不住落下泪来。<p>　　她已可以肯定现在在厨房中的穆秀珍是假的，她的秀珍姐，现在生死不明！<p>　　泪水在不由自主地落了下来，她连忙伸手抹干眼泪，来到了床头，将那偷听器，放在床头柜的后面，偷听器上附着尖刺，刺在木上。<p>　　在床头柜上，有着一具电话。<p>　　安妮的心头狂跳着，她立时退了出来，掩好房门，她的行动十分快，只不过花了十几秒钟，自然并没有人看到她在做什么。<p>　　安妮深深地吸了一口气，她不但将泪痕尽皆抹去，而且在她的脸上，再也看不出一点伤心的痕迹，然后，她再到园房门前和穆秀珍说笑着，一直等穆秀珍做好了布甸，端了出来。云四风冷笑一声，站起身来，走到了花园中，连布甸看也不看一眼。<p>　　安妮忙道：“秀珍姐，别理他！”<p>　　穆秀珍叹了一声，道：“他……变了。”<p>　　安妮暗中咬了咬牙，她吃下了很多她最讨厌的杏仁布甸，然后砸着舌，道：“唉，真好吃，以后，我一星期至少来吃三次。”<p>　　穆秀珍道：“最好你来吃七次！”<p>　　安妮支着拐杖，站了起来，道：“我要走了，叫四风哥送我回去，我要好好问问她，为什么竟敢冷淡了我的秀珍姐！”<p>　　穆秀珍道：“希望你别和他吵架！”<p>　　她一面和安妮说，一面扬声叫道：“四风，有空送安妮回去么？”<p>　　云四风懒洋洋地应了一声，安妮已来到了外面，云四风望着安妮，不十分友善地道：“送你回去不要紧，可是你不准和我罗嗦！”<p>　　安妮一撇嘴，道：“我爱讲什么就讲什么！”<p>　　穆秀珍忙道：“好了！好了！我真不放心让他送你回去，还不曾出门里，倒已经吵了起来。四风，不准拼命开快车！”<p>　　云四风没有说什么，走近车房，驾着车驶到了门口，安妮在云四风的身边坐了下来，云四风驾着车，立即驶下了斜路。<p>　　车子一驶下斜路，安妮回头看了一眼，看到穆秀珍已经转身回到了屋中，他立即叫道：“四风哥——”可是云四风却立时向她，做了一个禁声的手势，伸乎向车表板上指了一指，他指的是一具利用磁力吸在表板上的温度针。<p>　　安妮立即明白了，却也是一具偷听仪！<p>　　安妮的头脑，极其灵活，妙连忙改口道：“四风哥，你若是再那样欺负秀珍姐，我和兰花姐，却不会轻易放过你的！”<p>　　云四风道：“我没有欺负她，你小孩子知道什么？”<p>　　安妮尖声叫道：“你别以为我不知道，你和那叫周丝的交际花鬼混，你还想令我们相信秀珍姐会对你不利，你是个坏蛋！”<p>　　云四风也怒道：“你再多嘴，我以后就不再见你！”<p>　　安妮冷笑着，道：“谁希罕见你，我来看秀珍姐！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='41_08'>第40册 怪新郎 (失踪新娘 续集) 第七章</b><p>");

document.write ('　　高翔冲到了厨房的门口，一脚踢开了门，当他踢开门的一刹间，他只看到有一只手，攀在厨房窗子的窗帘上！那显然是有人准备从厨房的窗口攀下去，高翔一个箭步，窜向前击，大声喝道：“停住，我开枪了。”<p>　　然而，随着高翔的那一喝，那只手却立时缩了下去：局用立时扳动枪机。“砰”地一声枪响处，自然没有射中那人，因为那时，那人已缩下手去，高翔根本看不到他。<p>　　但是，随着那一下枪响，只听得窗外突然传来了一下惊呼声，高翔忙赶到窗口，当他向下看去时，刚好事到那人跌到了地上。<p>　　当那人的身子跌到地上之际，发出了十分惊人的砰地一声响，他的头部先着地，整个头卢几乎全碎了，他在倒地之后，双腿还略伸了伸。<p>　　木兰花也在这时到了高翔的身边。<p>　　木兰花自然也看到了那人，她皱着眉，道：“跌死了！”<p>　　高翔点了点头，这时，在屋子周围的便衣探员，也全围了拢来。高翔居高临下叫道：“别碰他，等我下来！”<p>　　他和木兰花，挽着安妮，迅速地下了楼，来到了那坠楼而死的人身边，那人因为头卢破裂，脸部的肌肉，也可怕地变了形。<p>　　由于死人的形状十分可怖，是以安妮在看了一眼之后，便立时偏过了头去。高翔俯下身，将那人翻了转来，在他的身上，搜了一下。<p>　　高翔并没有搜到什么，那人的样子也很普通，三十多岁，肤色黝黑，高翔从前，也根本未曾见过这个人。高翔站了起来，对站在身后的探员吩咐道：“将尸体运走，通知所有部门，翻查档案，一定要找出这个人的来历来，将这件事当作头号紧急任务！”<p>　　几个探员一起答应着，而警车的“呜呜”声，也已传了过来。<p>　　高翔紧蹩着眉，向木兰花望去，木兰花道：“我们走吧！”<p>　　高翔、木兰花和安妮三人，一起走了开去，来到了车旁，安妮道：“我们的线索又全断了，周丝死了，杀她的凶手也死了！”<p>　　高翔道：“现在只希望能在死人的身上找出些线索来，我看这家伙，不像是什么好人，如果警方有他的档案，那就好了！”<p>　　木兰花却摇了摇头，道：“高翔，那是没有用的，就算警方有这个人的最详细的档案，也是没有用的，他可能是一个罪犯，但是我们却不知道是谁主使他的！他当然不会是主犯！”<p>　　高翔知道木兰花讲的是实情，是以只得苦笑了一下。<p>　　安妮张口欲言几次，终于叫道：“兰花姐，高翔哥哥，我……想问一件事。”<p>　　安妮想问什么，还未曾问出来，可是她的面色，却已变得十分苍白，由此可知，她想问的，一定是是一件十分严重的事。<p>　　木兰花和高翔两人，一起向她望来。<p>　　安妮不但面色苍白，而且她的声音也在微微发着抖。<p>　　她吸了一口气，然后道：“兰花姐，高翔哥哥，如果现在的秀珍……姐是假冒的，那么……我的秀珍姐……在什么地方？”<p>　　安妮讲到后来，真是又惊又急，忍不住泪水泉涌！<p>　　而木兰花和高翔两人，也呆住了！<p>　　当他们讨论现在的穆秀珍可能是假冒的时候，他们也一起想到过这问题，只是他们都不敢去深一层想这件事，因为那太可怕了！<p>　　但是，现在安妮将这个问题提出来，他们都是无法再逃避，非去想这个问题不可了！他们两人互望了一眼，也变得苍白起来！在十分钟的行车途中，他们几乎一直在争吵着，安妮所有的话中，都是在责备云四风的，同时表示了她对云四风的深信不疑。<p>　　车子在木兰花住所花园外的铁门前停下，云四风打开车门，道：“你自己进去吧，我也不想再去听兰花的教训了！”<p>　　“你非去不可！”安妮叫着。<p>　　“去就去，我怕什么！”云四风回答着。<p>　　他们两人一起下了车，推开门，走了进去才走到一半，来到了喷水池的旁边，安妮已实在忍受不住了，他转过身，伏在云四风的肩头，大声哭了起来。<p>　　云四风忙扶住了她，道：“安妮，怎么啦！”<p>　　“四风哥！”安妮的眼泪，不断地涌了出来，她一面哭着，一面道：“秀珍姐不知怎么了，现在的那个是假的！”<p>　　云四风面上现出十分苦痛的神情来，这时，一辆摩托车停下，高翔从车上下来，向他们奔了过来，木兰花也从屋中迎了出来。<p>　　安妮一看到木兰花，又伏在木兰花的肩上，哭了起来。云四风道：“你们已得到了什么结论？安妮刚才的表现真好。”<p>　　安妮抽噎着，道：“我……吞了一大碟杏仁布甸！”<p>　　这句话，在旁人听来，或者莫名其妙，但是木兰花和高翔，却完全可以明白她的意思，木兰花忙道：“四风，你得镇定些！”<p>　　云四风道：“我不会受不住打击的，因为我早知她不是秀珍了，现在，你们终于也相信了这一点，我只有感到高兴。”<p>　　他们四人一起来到了客厅之中。<p>　　木兰花道：“她是假冒的，那是再无疑问的了，四风，你是她的丈夫，你已经很明白这一点。但现在我们却还绝不能有丝毫表示！”<p>　　云四风点头道：“我明白。”<p>　　木兰花向安妮望去，道：“那偷听器——”安妮道：“我放好了，就放在电话的旁边。”<p>　　安妮的话才一出口桌上的收听仪中，便已响起了一阵格格格的声音，和收听仪相连的录音机，也自动转动了起来。<p>　　“听！她打电话！”木兰花忙说。<p>　　那“格格格”的声响，听来像是拨电话号码盘的声音，等到那种声音停止之后，电话几上的电话，突然响起了铃声！<p>　　木兰花呆了一呆，走过去拿起了电话来。<p>　　每个人都听到穆秀珍的声音在问：“兰花姐，安妮回来了么，是四风送她回来的！”<p>　　“回来了！”<p>　　“四风呢？”<p>　　“他也走了，但是他走的时候，好像很生气，我看他暂时不会回家，他或者又到什么地方买醉去了，秀珍，你该好好对付他！”<p>　　“唉，兰花姐，他变了，我有什么办法？”<p>　　“你至少得劝劝他！”<p>　　“等他回来了，我会劝他的。”<p>　　“你自己得小心些，别人气苦了？”<p>　　“我知道。有事情我再打电话给你。”<p>　　“好的。”木兰花先放下电话。<p>　　然后，各人全听到穆秀珍也放下了电话，大约过了半分钟，那种拨动电话号码盘的声音，又响了起来。木兰花早就从可以从电话号码盘回转的时间中算出拨动的号码来，她立时写下了一个电话号码来。<p>　　接着，他们便听到了穆秀珍的声音，道：“大哥呢？大哥在么？快找他来听电话，我是金妃！”<p>　　一听到了那两句话，云四风，安妮和高翔三人，都不由自主，发出了一下呻吟声来！他们虽然早已可以肯定现在的穆秀珍是假冒的，但是等到真正证实了的时候，他们还是一样受到极重的打击，木兰花虽然没有出声，但是她也紧咬着下唇。<p>　　过了两秒钟，他们便听到了姚雄的声音。<p>　　姚雄的声音显得十分不耐烦，道：“金妃，怎么还不下手？夜长梦多，你不是不知道，明知他已对你起了疑，还拖什么？”<p>　　“大哥，”金妃“假穆秀珍”说：“我要下手，自然容易，但是要他死得自然却很难，他不肯吃我经手的任何东西！”<p>　　姚雄“哼”地一声，冷冷道：“别人有没有怀疑你。”<p>　　“没有，木兰花他们一点也不怀疑我，我们的布置十分好，叫周丝去见他，又给他服了迷幻药，带他到那样荒唐的地方去，真好！”<p>　　“他们真的不怀疑你？”<p>　　“自然是，那我难道还看不出来么？”<p>　　“好，那么我另外设法去对付他，他在外面遭到了意外，他们自然以为他是饮酒太多的原故，而你仍然是顺理成章的承继人！”<p>　　金妃道：“你最好做得手脚干净些！”<p>　　“废话，还要你来教我么？”<p>　　“是！如果没有什么意外的话，我不再和你联络了！”<p>　　“对，越少联络越好。”<p>　　“格”地一声，电话已挂断了。<p>　　由于没有了声波的输入，录音机也自动停了下来。<p>　　木兰花、高翔、云四风和安妮囚人，站着的也好，坐着的也好，却一动也不动，就像是四个木头人一样。<p>　　过了足足三分钟之久，安妮才第一个哭了起来，道：“秀珍姐！”<p>　　“别哭！”高翔突然大声叫了起来。<p>　　他那样大声呼叫，将安妮吓了一跳，立时止住了哭声。<p>　　高翔的面色铁青，道：“兰花，你刚才记下的电话号码是什么？”<p>　　木兰花将纸片推向高翔，高翔立时拿起电话来，通知警局，要警局向有关部门，去查那电话号码的地址，立时来通知他。<p>　　五分钟之后，警局的电话来了。<p>　　值日警官在电话中道：“高主任，你问的那电话号码，地址是高云路，七号，那是一幢相当古老的洋房，业主是一个犹太人。”<p>　　“行了，这件事，请保守秘密！”高翔将记下的地址，念了一遍。“兰花，我立即派大队警员，去包围那幢房子！”<p>　　木兰花却扬起了手，道：“不能那样，要去，只能我和你两个人去，我们先去探听一下动静，然后再采取对付的办法！”<p>　　高翔听了，皱起了眉，木兰花看他的样子，象是不十分同意，她解释道：“现在，我们已知假冒秀珍的，是一个叫金妃的女子。所以我们首先要确定秀珍的安危下落，现在就算将他们一网打尽，秀珍的下落不明，我们仍然处在下风！”<p>　　高翔点头道：“你说得是。”<p>　　木兰花转过头去，道：“四风，你要记得，千万不能离去，一切等我们回来再说，姚雄现在正急于想谋害你，你的生命在极度的危险之中！”<p>　　“可是，我等在这里，也不是办法！”云四风说。<p>　　“你必需留在我们这里，姚雄不知道你在什么地方，你就是安全的，要不然他就会千方百计来谋害你，使那个叫金妃的女子，成为你的承继人。”<p>　　云四风深深地吸了一口气，道：“秀珍有可能就被他们困在高云路七号，而你却要我在这里等，我想我做不到这一点。”<p>　　木兰花和高翔互望一眼，木兰花道：“你说得对，我们一起去，安妮，你在家中，那金妃说不定还会打电话来，你就说我和高翔，到市区的各家夜总会和酒吧，去找云四风了。”安妮口唇动了动，想说什么，但是却没有说出来。本来，她是想说她也想一起去的，但是她想到自己行动不便，虽然有那一枝拐杖为助，但是她仍然没有可能象常人一样爬墙和奔跑的，她若是一定要跟去，那只有阻碍他们的行事。<p>　　是以安妮终于没有出声，她只是默默地点了点头。<p>　　木兰花回身上楼，取了应用的东西，就和高翔、云四风两人，立时走出了客厅，他们都进了木兰花的车子，直向高云路而去。<p>　　高云路是一条十分冷僻的道路，它通向一个海滩，两面都是山，当他们出发的时候，已是暮色四合，将驶到目的地时，天色已十分黑暗了。<p>　　木兰花将车子驶进了路边的荒林之中，停了下来。<p>　　在那荒林中，他们抬头向前望去，隐隐可以看到一幢老式样房的一角，灰色的石柱，在黑暗中看来，更充满着神秘的意味。<p>　　整条道路上，似乎只有一幢房子，离这幢房子最近的建筑物，只怕也在三五百码开外，那真是一个静得出奇的地方。<p>　　木兰花看了片刻，沉声道：“姚雄是一只老狐狸，我们已吃了他许多亏，如果不是四风在医院中就发现牛奶有毒的话，我们的损失更大了，现在，他就肯定在那幢房子之中，但是在房子的四周围，他一定有特殊的设备，我们要小心些才好！”<p>　　高翔和云四风都点头。<p>　　木兰花又道：“现在天色黑，那对我们是十分有利的，我们宁可走些路，绕到山坡后面，然后再逼近那房子，你们意见怎样？”<p>　　云四风立即道，“那样最好。”<p>　　他们二人向林外走去，走出了林子，横过了马路，高翔走在最前面，循着一条极窄的小道，向前走着，向山坡后绕去。<p>　　他们在野草和灌木丛中，足足走了大半个小时，才来到了那屋子的后面。那时，他们居高临下，已可以将那屋子的一切，看得十分清楚了。<p>　　木兰花在一块太石上，坐了中来，取出了望远镜，向前看看，那屋子上下一共三层，有着很大的花园，木兰花所在的地方，只可以看到屋子背面，她看到三层都有灯光亮着，不时有人走来走去，楼下反倒乌灯黑火，没有什么人。<p>　　在那房屋的后院，有两株十分大的椿树，枝叶繁茂，伸出围墙之外，木兰花的望远镜，是配有红外线观察设备的，她看到在树上，至少有两个人躲着。<p>　　她将望远镜递给了云四风。<p>　　云四风道：“那我们怎么办？”<p>　　木兰花想了片刻，道：“还是照原来计划，逼近那屋子去，后院的两株树，本来是攀进院子的最好办法。但树上有人，我们得另想办法了！”<p>　　高翔和云四风两人，都同意木兰花的办法，他们一齐走下山坡，在他们渐渐接近围墙的时候，他们的行动，十个分之小心。<p>　　他们藉着山坡上的树木和石块掩藏着身形，十分钟之后，他们已经来到了围墙脚下，紧靠着围墙，蹲住了身子不动。<p>　　也就在这时，只听得围墙之内，不知有多少只狼狗吠声，而且还听到至少有七八头狗在奔来奔去的声音，同时还有人在吆喝着，一个人叫道：“狗儿吠的那么厉害，你们看到什么没有？”<p>　　树上立即有人回答道：“废话，我们看到什么，难道不出声？快拉开狼狗，这样叫法，有人来的话，也叫狼狗给吓走了！”<p>　　接着，院子中又是几个人的呼喝声，狗吠声依然吵得厉害，木兰花等三人伏着一动也不动，木兰花取出了一支金属管子来，按下一个制。<p>　　当她按下制时，“嗤”地一声响，有一股轻雾喷出来，喷在她自己和高翔，云四风的身上，那种喷雾，带着一种强烈的气味。<p>　　那本是应付狼狗追踪的妙物，当喷上这种有强烈气味的喷雾之后，人原来所出来的气味，便被淹役，狗即使有着极灵敏的嗅觉，也无法再继续追踪下去了，木兰花在现在这种时候，将那样的喷雾，喷在他们三人的身上，作用自然是相同的。<p>　　果然，在喷上了喷雾之后的半分钟内，犬吠声便渐渐静了下来。狼狗自然是闻到有陌生人接近围墙的气味，才乱吠起来的。<p>　　而这时，陌生人的气味已消失，狼狗自然也静下来！<p>　　木兰花紧蹩着眉，用极低的声音道：“后边的防守太严，有那群狼狗在，我们就无法进去，还是绕到前院去看看的好。”<p>　　他们三人，背紧贴着墙，打横向前移动着。<p>　　他们那样移动身子，别说在屋子中有人望出来，看不见他们，就算有人站在墙上，除非他低头直望，否则也不易发现他们的。<p>　　他们绕过了两个墙角，已到了那房子正门的墙前了，那墙前有一排很紧密，修剪得十分整齐的冬青树，足有四尺高，恰好可以供他们蹲下来，不致被路上的人看到。他们蹲下之后，木兰花将耳贴在墙上听了听，听不到有什么动静。<p>　　她低声道：“我先攀上去，在我攀上去之后，如果没有什么动静，你们便跟着上来，如果有意外，你们就立即离去。”<p>　　“我们离去？”高翔问。<p>　　“是的，而且不必带警员来。”<p>　　高翔没有说什么，在这时候，他不便和木兰花争论，木兰花抬起头，一扬手，就将一股玻璃纤维的绳索，向上抛了上去。<p>　　那绳索的一端，连着一个小小的钩子，发出十分轻微的一下声响，钩子便已钩在堵头上，木兰花用力拉了拉，觉得已够承力了。便迅速地向上爬去，等她来到了可以看清院子中的情形时，她略停了一停，向院子里面，略打量了一下。<p>　　她看到花园中的树木和假山石很多，就在墙脚下，就有一排矮树，足可以藏身，远处象是有几个人在走来走去，但一定看不到她。<p>　　木兰花手在墙头一按，身子一横，轻轻横过墙头，便向下落了下来。那围墙足有十五尺高，但对木兰花而言，自然不算什么。<p>　　她的身子十分轻巧地落在地上，立时蹲下了身子。<p>　　花园中十分寂静，并不因为木兰花跳了进来而有什么变化。<p>　　高翔和云四风两人，在墙外等了几秒钟，便也相继跳了下来。<p>　　高翔将收起的绳索，交给了木兰花，木兰花向前指了一指，她拨开了矮树，身子象一支箭也似。向前冲了出去，冲出四五码，到了一块假山石后，高翔和云四风两人，跟在她的后面，也向前用轻快的步子奔着，不一会，他们已可以看到那屋子正门了。<p>　　那屋子的正门，全镶着颜色玻璃，灯光从屋中透出来，映在石阶上，形成五颜六色约斑线。他们那时，离石阶大约有十五六码左右。<p>　　在正门前，有两个人，在不断走来走去。<p>　　除了那两个人之外，他们还可以看到，在屋角的石阶之后，各地着两个人，也就是说，一共有六个人，守住屋子的正面。<p>　　他们三人，能够来到离屋子前只有十五六码处，还未被那六个人发现，已然是十分不易的事了，若是再要向前去，一定会被他们发现的。<p>　　他们三人，躲在树丛的阴暗处，云四风和高翔两人，都望着木兰花，木兰花紧蹙着眉。以她的机智，也想不出什么好办法来。<p>　　她紧蹙着眉，眼看那两个人走来走去，来到了左面的墙角，和另两人低声讲几句话，然后又走回来，来到右面的墙处。<p>　　木兰花看了足足有五分钟之久，才转过身子来，向高翔和云四风两人，做了一个手势，指向两面墙角石柱后的那四个人。<p>　　木兰花是在问他们，照他们看来，四个人是不是在射程之内！木兰花问的，自然是指他们特制的，发射麻醉针的枪械而言。<p>　　因为若是普通手枪的话，那么这四个人，毫无疑问，全是在射程之内的。<p>　　高翔竖起大拇指来，用测量工程师测距离的方法：看了一下，他立即算出，墙角离他们，约有十八码左右，而麻醉针的射程是二十码。<p>　　虽然是在射程之内，但是风向的因素很重要，就算风向的因素是有利的，到了十八码那样的距离，麻醉针自然不再强有力。<p>　　那也就是说，如果射中他们的衣服，那么麻醉针就有可能，只穿透衣服，而不能射进他们的皮肉，那当然也起不了麻醉的作用了。<p>　　高翔向木兰花还了一个手势，指了指自己的面，他的意思是说，如果射向他们的面门的话，那么，或者会起到麻醉作用的。<p>　　木兰花点了点头，用极低的声音道：“射？”<p>　　高翔和云四风各自取出了麻醉枪来，一个向左，一个向右，经过了十来秒的瞄准，他们同时扳动了枪机，各自连放了两下。<p>　　他机所发出的“拍拍”声，十分轻微。<p>　　可是因为花园中十分静，是以声音虽然轻微，那两人也立时转过身，向他们三人藏身之处，望了一望，向前走了过来。<p>　　在那时候，木兰花等三人，都看到石柱后的四个人，身子晃着，有两个身子一倒，靠到了石柱上，还有两个身子软倒在地上。<p>　　高翔和云四风的四支麻醉针己奏了效！<p>　　而那时，那两个向他们藏身之处走来的人，也到了他们的前面，一只有六七码处，木兰花突然站起身来，拉动了两下枪机。<p>　　那两个人身形陡地一凝，他们的手向腹际摸去，看样子象是想摸枪械来，但是麻醉针既然已射中了他们，他们却再也没有机会做任何事了。<p>　　木兰花也早已疾冲了出去，在他们两人的身子，还未曾软倒地上之际，便拉住了他们的衣领，将他们拉进了树丛之中。<p>　　木兰花身了蹲了下来，道：“你们两人，象他们两人一样，并肩在室前，走来走去，走到墙角处时，将倒地的人扶起来，靠在柱上。”<p>　　高翔和云四风两人，直起身来，向前走去。<p>　　他们来到了屋后，并肩走着，在黑暗中看来，和刚才那两人在来回走动，一点分别也没有，不到一分钟，两个倒地的人，也被扶起来了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='41_09'>第40册 怪新郎 (失踪新娘 续集) 第八章</b><p>");

document.write ('　　木兰花看到自己的妙计，已然成功，她穿出了矮树丛，迅速地来到屋前，沿着石柱，向上弹了上去，转眼之间，便已跳落在二楼的阳台之上。<p>　　通阳台的一间房间，并没有灯光透出来，但是旁边的房间。<p>　　却有灯光，木兰花转了转落地玻璃的门柄，门并没有锁。<p>　　木兰花轻轻推开了门，闪身进了房间之内，她看清那是一间十分大的卧室，卧室中并没有人在，木兰花来到了房门口，向外听着。<p>　　只听得门外有人走动的声音，还有人在道：“一点结果也没有，找不到姓云的，看来今晚没有法子下手了。”<p>　　木兰花用极其轻微的动作，将门打开了一道缝，向外望去，当她向外看去的则候，以她的镇定功夫而论，也陡地吓了一跳。<p>　　只见姚雄和一个人，就在门前走过！<p>　　木兰花在门后，距离姚雄，不会超过两尺！<p>　　但姚雄并未曾注意到房门已打开了一道缝，他当然更想不到，木兰花就在门后，他只是一面走过去，一面道：“继续找！”<p>　　他旁边的那人答应了一声，站定了身子。<p>　　那人就站在房门口！<p>　　而姚雄继续在向前走，打开了一度门，走了进去，随即将门关上。木兰花看到站在房门前的那人，在姚雄进了房间之后，转身准备走去。<p>　　也就在那时候，木兰花陡地拉开房门，一步跨了出去，在那人根本还来不及转过身来，察看身后究竟发生了什么事情之际，木兰花的手臂，已勾住了那人的脖子，将那人硬拖了进来，木兰花的手臂。勒得那人十分之紧，以致那人，根本出不了声。<p>　　而木兰花一将那人拖了进来，立时便关上了房门，自腰带中拉出柄极之锋锐的小刀来，将刀身平放着，放在那人的右眼之下，刀尖向着他的眼睛。<p>　　那人不断地眨着眼，房间之中的光线很黑暗，那人也根本没有可能知道突然将他制住的是什么人，但是就在他眼下明晃晃刀尖，他却看得十分清楚！<p>　　木兰花放粗了声音，在那人的耳际，沉声喝道：“你若是敢弄出什么声响来，我就先挖出了你的眼珠来，听到了没有？”<p>　　那人的双手摆着，表示他不敢出声。<p>　　木兰花勒住他脖子的手臂：并不放松，只是又问道：“你们的诡计，我已全知道了，老实告诉你，我问的问题，如果你不老实回答，我一样不客气的！”<p>　　木兰花在讲到“不客气”三字之际，刀尖用力在那人的眼下，压了一压，压得那人的眼珠，凸了出来，那人的喉间，立时发出了一阵“格格”声来。<p>　　木兰花这才又问道：“我只问你一句话，穆秀珍在什么地方？”<p>　　她问出了那句话之后，手臂略松了一松，好让那人回答她。<p>　　那人语带哭音，道：“我不知道，我不知道什么叫穆秀珍！”<p>　　木兰花的刀尖突然一侧，锋锐的刀尖，立时在那人的脸上，刺进了半分，那人喘着气，道：“我真的不知道，姚大哥什么也不对我们说的！”<p>　　木兰花冷笑着，道：“你还在胡说！”<p>　　那人还未曾回答，突然之间，眼前陡地一亮，陡然间由黑暗变得光亮，木兰花变得什么也看不见，但是她的听觉，却丝毫也未受到妨碍。<p>　　她听到姚雄的声音，姚雄道：“他不是胡说，他的确是不知道？”<p>　　木兰花的反应、来得快到了极点，姚雄的声音才一响起，她己将被他箍住了颈的那人，向姚雄声音发出之处，疾推了过去！<p>　　接着，她身子一缩，向后疾退了开去，等到她撞破了玻璃门，追到了阳台上时，她的视觉也恢复了，她听到了三下枪响。<p>　　那个被她推出去，推向姚雌的人，虽然已被枪弹射中，只见他身子突然一挺，便向下倒了下去。而木兰花根本来不及细看下去。<p>　　她退到了阳台上，身子立时弹了起来。<p>　　她身形才一弹起，又是“砰砰”两下枪响，自房中响了起来，但木兰花的身子，已翻出了阳台的栏杆，向下直翻了下去。”<p>　　木兰花有可能在空中连翻了两个筋斗，等到落地之际，身形一蹲，立时义挺立了起来。楼上的枪声一响，在下的高翔和云四风两人，已知道不妙了，但是变故来得太突然，还不待他们想出什么办法之际，木兰花己跳了下来。<p>　　木兰花刚一落地，十几条狼狗狼吠着，已从后院，直冲来。<p>　　高翔身子在地上一滚，拉下了一枚“钮扣”，用力向前抛去。<p>　　那是一枚很小型的强烈炸弹，只听得三下轰然巨响，炸弹在狼狗群中爆炸，十余条狼狗，无一幸免、全部倒在血泊中！<p>　　不但十几头狼狗全受了伤，连随之奔出来的两个汉子也已倒地不起，木兰花在那时，已一扬手道：“我们快退出去！”<p>　　可是，当他们三个人想退出了时，却已迟了！<p>　　只见持着手提机枪的人，已自屋中涌了出来。<p>　　他们或者可以对付那些在他们周围的人，但是姚雄的笑声，却已从上面阳台中，响了起来，他的笑声，令木兰花等三人抬头向上看去。而他们一拾头向上看时，心中便不禁一凛！只见在阳台上，二楼和三楼的窗口上，加起来，至少也有十挺以上的手提机枪，居高临下，对准着他们，使他们绝无反抗的余地。<p>　　姚雄不住地笑着，道：“好，稀客，稀客，能蒙三位光临，真不容易，我也真佩服，不论我躲在那里，你们都可以找得到！”<p>　　木兰花等三人全都不出声。<p>　　姚雄喝道：“所有的人全部退回大厅去，据守每一个角落。二位，请到大厅来叙叙如何？既然来了，不会怕进屋子的吧？”<p>　　在那样的情形下，他们三人，实是绝没有可能拒绝姚雄的“邀请”的，是以。当所有的枪手全部进去之后，他们也只好走了进去。<p>　　那大厅十分宽敞，大得出乎意料之外，二盏巨大的水晶灯，将大厅中照得十分光亮，木兰花等三人才一进去，便看到枪手都已在往后或是家俱之后，所有的枪口，全都对准了他们三人，接着：姚雄便出现了，姚雄出现在二楼，并不走下来。<p>　　他只是靠栏杆站着，道：“三位请坐啊！”<p>　　云四风怒道：“懦夫，你不敢下来么！”<p>　　姚雄笑了起来，道：“云先生，你真不会享福，金妃是一个美人儿，她比穆秀珍好看多了，而你竟然冷落了她！”<p>　　云四风面上的怒容，越来越甚，高翔的神情也和云四风差不多，而木兰花的镇定，倒是确是高人一等，她在沙发上坐了下来。<p>　　她坐下了之后，冷笑一声，道：“姚雄：你的计划真不错啊，金妃也帮了你一个大帮，若不是她故意撞了一下车，你也逃不了！”<p>　　姚雄笑着，道：“当然，但是翻下悬崖之后，能逃脱你们的搜索，那却要靠我自己的本事了，对不对，木兰花小姐？”<p>　　“不错。”木兰花由衷他说。<p>　　姚雄得意地搓着丁，道：“我的计划，可以说是世界上最庞大的发财计划了，云先生，在你死了之后，你的未亡人可以动用多少资产？”<p>　　云四风闷哼了一声，并不回答。<p>　　姚雄又笑了起来，道：“最妙的是，不论她动用多少钱，也不论她将钱用到什么地方夫，更不论她如何抛售产业股票，出让工厂，那一切，全是合法的！”姚雄讲到这里，略顿了一顿，又道：“因为没有人知道她是金妃而不是穆秀珍，就算是知道了，也没有人能够证明！”<p>　　木兰花冷冷地道：“我想你的如意算盘打不响了，你的阴谋，我们全知道了，金妃的面容，虽然经过外科手术，变得和穆秀珍一样，难道指纹也会一样么。”<p>　　姚雄笑得更大声，道：“你以为我是什么人：会想不到指纹这一节，我不妨告诉你，她的十只手指，也都经过手术，她的指纹，是和穆秀珍一样的，任何专家都必须承认她就是穆秀珍！”<p>　　木兰花的身子在沙发上靠了靠，没说什么。<p>　　姚雄又道：“云先生，我们正在到处找你，想不到你倒来了，今天晚上，你将死于车祸，法医会在你的血液中找到大量的酒精。”<p>　　云四风面色铁青，道：“秀珍在那里？”<p>　　姚雄并不回答，又转向高翔，道：“高主任，你呢，今晚开始，也要神秘失踪了，当然，有兰花小姐陪着你一起失踪！”<p>　　高翔向木兰花望去，木兰花向高翔使了一个眼色，示意高翔镇定，高翔不禁苦笑了起来。姚雄已喝道：“先请云先生出去！”<p>　　两个枪手立时从往后走了出来，枪口对准了云四风，姚雄道：“云先生，真对不起了，你不得不死于车祸，快走吧。”<p>　　云四风身形凝立着，一动也不动。<p>　　两个枪手来到了他的身前，大声呼喝之际，云四风的身了。<p>　　突然向上一跳，双脚疾踢了出去，正踢在那两名枪手的胯下！<p>　　那两名手枪惨叫一声，向后便倒，高翔一步窜上前去，已抢了一柄手提机枪在手，立时在地上打着滚，一面打滚，一面不断扫射，木兰花也从沙发中翻到沙发的背后，大厅之中，刹那之间，乱到了极点，高翔的手提机枪向上扫射着，姚雄已退了回去。<p>　　在高翔一开始夺枪之际，云四风便也伏在地上，也拾到了一柄枪，滚到了大柱之后，不断地扫射着，枪手攻击在淬然而来的，连忙还击。<p>　　十几柄手提机枪的声响，是如此之惊人，就算这里冷僻，也不可能不惊动人，是以不久，便听到警车的号角声，“呜呜”地响了起来。<p>　　一听到警车声，那些枪手，纷纷夺门而逃，可是他们却没有一个可以逃脱高翔和云四风两人的扫射，不是重伤，便是横死！<p>　　等到大队警员冲了进来，枪声也突然静止了。<p>　　木兰花和高翔两人，立即向楼上冲击，可是姚雄却已经不见了。高翔连忙再通知警方，派大队人马去逮捕金妃，但是半小时后报告来到，金妃也失踪了！金妃自然是得到姚雄的通知，事情已败露了，才溜走的，而木兰花在逐间房间搜索时，也知道了姚雄会突然出现的道理。<p>　　原来那卧室的墙上，一面镜子，可是那面镜子的另一面，却是一块玻璃，姚雄当时是在隔邻的房间中，那卧室中发生的一切，他是可以看得清清楚楚！木兰花看到了那种情形，她实是不禁苦笑，因为如果不是那样的话，她或者可以探听到的秘密，对事情有帮助些，但现在却不行了。<p>　　现在看来他们已大获全胜，迫得姚雄逃走，连金妃也不能再冒充穆秀珍了，姚雄处心积虑的阴谋，可以说完全破了产。<p>　　但是实际上，木兰花他们，却根本没有胜利，因为他们仍然不知道穆秀珍在什么地方，搜遍了屋子，但未曾找到穆秀珍！所以忙了一夜，离开屋子时，他们是垂头丧气，神情颓然的。<p>　　木兰花等人忙了一夜，自然是十分疲倦了，然而，真令得他们感到极度疲倦的，却是精神上的打击，他们颓丧得什么话也不愿说。<p>　　木兰花从来也不是那样易于沮丧的人，可是却也不例外，象那种几乎连话也不愿说的沮丧情形，在木兰花的身上真是十分罕见的。<p>　　木兰花在低头走出了几步之后，才道：“一起到我们那里去坐坐可好？我们在一起，或者会想出对付的办法来的。”<p>　　云四风，高翔苦笑着，点头道：“好。”<p>　　木兰花领头，走向她的车子，当地驾着车向前驶去的时候在她的脸上，又渐渐透出了坚毅的神情来，车子很快驶进了郊区。<p>　　木兰花深深地吸着迎面而来的春风，她沉声道：“我们不必沮丧，我相信姚雄在受到这次打击之后，一定比我们更难过！”<p>　　高翔道：“或者是，但是秀珍——”木兰花立即打断了他的话头，道：“现在我想通了，秀珍一定还在姚雄的囚禁之中。”<p>　　云四风惊喜交集，道：“你怎么知她一定没有意外？”<p>　　“我可以肯定，因为姚雄是如此深谋远虑的人，他的行事，有一整套的计划，而且，他也准备着计划失败之后的应付情形。他决计不会做失败之后无法应付的事，我肯定他会留着秀珍，因为现在，秀珍是他手中，唯一对付我们的王牌！”<p>　　“你是说，他会用秀珍威胁我们？”高翔问。<p>　　“是的，而且，我还估计，他会立即就向我们开出条件的。”木兰花说，“他不肯空手而回，他一定会勒索一笔钱！”<p>　　“只要秀珍能安全回来——”云四风立即说着，可是他话讲到了一半，便住了口。他本来是想说，只要秀珍能回来，不论多少钱，他都不在乎的。<p>　　但是，他却立即想到，如果出钱使秀珍回来，那么这是对罪恶的一种屈服，不是事情到万不得已的程度，谁也不肯那样做的！、当云四风的话突然停止之后，车厢之中，也静了下来，车子在公路上，飞也似的疾驶着，不一会，便已可以看到木兰花的住所了。<p>　　车子在铁门前停了下来，高翔下车，推开了铁门，木兰花将车子缓缓地驶进了花园，他们一起到了客厅中，木兰花向电话望了眼。<p>　　而就在她向电话望去的时候，电话突响起来。<p>　　木兰花走向电话，伸手按连电话之上，她先深深地吸了一口气，才拿起电话来，然后，不等对方有任何声音，她就沉声道：“姚先生！”<p>　　那边沉默了足有半分钟之久，才听到了姚雄的声音，道：“真了不起，木兰花小姐，本来我只佩服你三分，现在我佩服你八分了！”<p>　　木兰花笑了笑，道：“你很快就会佩服我十分了！”<p>　　“或者会，兰花小姐，我想，我不必讲什么废话了，我要五千万，对云氏集团来说，这个数字不是太大，且可以，调得出来的。”<p>　　高翔，云四风和安妮三人，紧张地聚在电话旁边。<p>　　木兰花又笑了笑，道：“你开的价钱倒很公道，可是我们怎知道秀珍真是在你手中——不要让我听她的声音，金妃的声音，和她一模一样！”<p>　　“自然，我得先让你们看看她，我想，让云四风去见她。是最合适了，对不对？”姚雄一面说着，发出了两下笑声。<p>　　“云先生怎样和她见面？”木兰花问。<p>　　姚雄纵声笑了起来，道：“不知道你们是不是欢迎，我想来拜访你们，然后，和云四风先生一起去看他的太太，你欢迎么？”<p>　　木兰花不禁缀缓地吸了一口气。<p>　　而围在电话旁的高翔，云四风和安妮三人，面上也现出了奇怪之极的神色来，姚雄突然要到这里来，那实在太不可思议了！<p>　　然而在本兰花的声音听来，却象是那根本是最普通的事情一样，她立即道：“好啊，欢迎你来，不知道你什么时候可以到？”<p>　　“尽快”姚雄口答着，挂上了电话。<p>　　木兰花也立时放下电话，她迅速地吩咐道：“安妮，快将我书桌右手抽屉的那六枚小型炸弹拿来，交给四凤，姚雄要来！”<p>　　安妮忙控制着轮椅上楼去，木兰花又道：“四风，姚雄现在来见我们，他是有恃无恐的，你必需记得一点，你一定要坚持见到秀珍本人！”<p>　　云四风点着头，高翔激愤地道：“我们没有办法对付他，就眼看他那样无法无天？”<p>　　木兰花的声音十分沉着，道：“暂时只好那样！她象是忽然想起了什么，抬起头来，高声叫道，“安妮，别忘记那具无线电波示踪仪！”<p>　　木兰花那一句话刚出口，一辆汽车，己驶到了铁门前，“波波”两下喇叭声，传了过来，云四风失声道：“他来得好快””<p>　　木兰花道：“是的，我已经料到了，他不让我们有时间准备，高翔，你去开门，大家切切不要冲动，那是为秀珍！”<p>　　高翔的面色十分难看，但是他还是转身向外走去，当他来到铁门前时，一个身体形瘦长的中年人从车子跨了出来。<p>　　高翔拉开了铁门，冷冷地道：“请！”<p>　　他的态度虽然十分冷漠，可是他的心目中，却也着实佩服姚雄有那样的胆量，敢于亲自来到木兰花的住所，这可以说是前所未有的挑战！<p>　　和木兰花在一起，高翔应付过各种的匪徒，但是至今为止，敢公然和木兰花正面为敌，登门造访的，还只是姚雄一个！<p>　　姚雄走了进来，满面笑容地向高翔伸出手来，当他看到高翔不象有和他握手之意时，他打了一个哈哈，缩回手去，道：“幸会，高主任！”<p>　　高翔冷笑了一声，道：“请！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='41_10'>第40册 怪新郎 (失踪新娘 续集) 第九章</b><p>");

document.write ('　　姚雄步法潇洒，满不在乎地向前走去，高翔跟在他的后面，当他们人一前一后的走进客厅的时候，正看到安妮，云四风和木兰花三个，并肩站着。<p>　　姚雄直来到了木兰花之前，十分有风度地微微一鞠躬，道：“兰花小姐，你是最令我佩服的一个人，泰国斗鱼和他的情妇，失败在你的手中，真是天公地道！”<p>　　姚雄的话，说得十分得体，木兰花甚至伸出手来，和他握着。<p>　　当木兰花在和姚雄握手之际，她用极快的手法，将一具无线电波示踪仪，刺在姚雄的西装袖上，那示踪仪不会比一粒钮扣更大，而附在上面的尖刺，是有倒钩的，一定不会失落。这具示踪仪发出的无线电波，可以利用一具接收仪器收听到，同时，也可以在接收仪上辨明示踪仪所在的方位和距离。<p>　　那样，不论姚雄到什么地方去，木兰花都可以知道了。<p>　　木兰花缩回了手来，道：“请坐！”<p>　　姚雄却象是十分有礼貌，又称呼了云四风和安妮，然后才坐了下来，他脸上始终接着微笑，道：“算来我们已经两次失败了，但总算还好，我在做任何事情之前，总是预算着有什么意外的，所以，我现在还不致于一败涂地，对不对？”<p>　　木兰花望了他半晌，才道：“姚先生，我也很佩服你的处事魄力和眼光，所以我劝你一句，现在是你应该收手的时候了！”<p>　　姚雄扬起了眉，道：“你的意思是——”“我的意思是，你现在高去，将秀珍送过来，过往的一切，我们全一笔勾消，云先生还可以给你适当的本钱，以你的才能而论，长袖善舞，一定可站得稳的。”<p>　　姚雄十分认真地点着头，道：“这提议很好，原则上我同意，只是不知道云先生肯给我多少钱？我认为这一点才是最重要的。”<p>　　云四风怒道：“我不会——”木兰花笑道：“四风。如果我们能够和姚先生化敌为友的话那自然是最好的办法了，我想一两百万的数目，你是不在乎的？”<p>　　云四风勉强笑了一下，道：“嗯。”<p>　　木兰花立时转头向姚雄看去，姚雄老好巨滑地笑了起来，道：“小姐，你诚意几乎将我感动了，但是我还是坚持原来的数目。”<p>　　木兰花的脸色微微一变，道：“好，那么，就只好先请你带云先生去看看秀珍，然后，我们再来商量一下细节问题了！”<p>　　姚雄站了起来，道：“各位放心，我一定会将云先生好好送回来的。云先生，如果你不介意的话，请你戴上这个，好不？”<p>　　姚雄取出了一幅蒙眼的黑巾来扬了扬。<p>　　云四风气得脸色煞白，木兰花立即道：“四风，我们讲好了的，你跟姚先生去，看到了秀珍之后再回来，我们才慢慢商量。”<p>　　云四风一伸手，在姚雄的手中，将蒙眼中抢了过来，又深深地吸了一口气，强遏着心头的怒火，将那幅黑布，蒙在自己的眼上。<p>　　姚雄挽住了云四风，又向各人点头，向外走去，安妮自始至终，一句话也没有讲过，她的手指，按在拐杖的武器发射钮上。<p>　　为了控制着自己的情绪，使她的手指不按下去，她的手指，已紧张得在微微发抖了，她的双眼之中，象是有愤怒之火在喷出来一样。<p>　　姚雄带着云四风，很快便穿过了花园，高翔跟在后面，但是木兰花叫住了他，高翔站在花园中，眼看着云四风和姚雄一齐上了车，疾驶而去。<p>　　高翔脚步沉重地回到了客厅中，安妮进出了一句话来，她道：“高翔哥，兰花姐，我在怀疑我们那样做，是不是对！”<p>　　她说到后来，语调中已有了明显的哭音！<p>　　木兰花忙将她扶住，低声道：“镇定些，安妮，事情快过去了，快去书房，注意着无线电波接收仪上的信号，我们现在的做法是不得已的做法！”<p>　　安妮吸了一口气，转过身上楼去了。<p>　　木兰花和高翔一起坐了下来，高翔将头靠在沙发的靠背上，闭着眼，木兰花选了一张唱片，播放了出来，那是一张怀念远方亲人的民歌的乐集，木兰花将声音较得十分低：低沉的歌声在客厅中索绕着。令得他们两人的心情更加沉重！<p>　　云四风坐到了车厢中，他的手心在冒着汗。<p>　　他知道自己此行，是他一生之中，最严竣的考验了！<p>　　当高翔出去给姚雄开门的时候，安妮从楼上下来，将那六枚小型炸弹，交在云四风的手上，云四风立时将之放到衣袋中。<p>　　那六枚小型炸弹，制造得十分巧妙，从外型看来，完全是一枝香烟，两头看来，是烟草，小型炸弹藏在香烟的中间部分。<p>　　那六枚小型炸弹，每一枚的威力足可以在四寸厚的水泥墙上，炸上一个洞！当云四风接过那六枚小型炸弹之际，木兰花曾对他讲了几句话。<p>　　木兰花对他说：“四风，这是防备用的，我绝不希望你去做英雄，姚雄敢带你去见秀珍，他必然有防备，我要你和秀珍都安全回来，而不是去和匪徒同归于尽。”<p>　　木兰花的话，一个字一个字地印在云四风的心中。当时云四风力点了点头，高翔和姚雄两人，便已经走进客厅来了。<p>　　云四风这时，双眼被蒙着，什么也看不到。他只是可以觉出，姚雄将车子驶得十分快，云四风也没有试图将蒙眼的黑布拉下来。<p>　　因为云四风知道。在姚雄逗留在客厅的那段时间中，木兰花一定已将那示踪仪，放在姚雄的身上了，他自然不必再去看车子驶向何方。<p>　　至少有二十分钟之久，车子都在飞驶着，然后，突然经过了一阵十分不平整路之后，车子便停了下来，云四风听得姚雄道：“快带着我的上衣驶离开去，将我的衣服挂在树上，越远越好！”<p>　　另外两个人一起答应着。<p>　　云四风听得姚雄那样吩咐，心已向下一沉，接着，他又听得姚雄笑了一下，道：“因为木兰花将一枚示踪仪放进了我的袋中，所以我才不得不那样做的。木兰花那样做法，我不表示钦佩，谈交易，在双方都有诚意才行的啊，云先生，是不是？”<p>　　云四风闷哼了一声，并不回答。<p>　　姚雄又道：“现在，你可以拉开蒙眼布了。”<p>　　云四风拉开了蒙限的黑布，他以为可以看清楚眼前的情形了，但是事实又出乎他的意料之外，两股强光，向他逼射了过来。<p>　　云四风怒喝道：“这算是什么？”<p>　　“请向着灯光走去，云先生！”<p>　　云四风将眼眯成了一条缝，他向前走出去，他必需走得十分6、心。因为那两股强光，逼得他几乎什么也看不到，云四风觉得他是在一所建筑物之内。而那建筑物，却又十分宽大了，看来象是货仓。云四风沉着气，走出了子几码左右强光突然熄灭！<p>　　当强光照射着云四风的时候，他什么也看不到，这时灯光熄灭，他一样什么也看不到，但就在那时，他的背后有两支硬物，顶了上来。<p>　　同时在他的身后，又响起了两个人的呼喝声，道：“向前再踏出一步！”<p>　　云四风又向前踏出了一步，他觉得身子竟然向上升了上去，但是立即又停止了下来，那时，他的视线已渐渐恢复正常了。<p>　　他看到自己是在一个极小的升降机中，升降机的门已打开，他向外走去，外面是一条走廊，走廊上密布着大汉，每一个大汉的手中，全持着武器。<p>　　云四风吸了一口气，停了下来，两个大汉向云四风走来，带着云四风向前走去，来到了一扇门前，那两大汉中的一个，用力抓住了云四风的手背，另一个用钥匙打开了门，那一个握住云四风手背的，突然用力将云四风推了进去。<p>　　云四风不由自主跌了进去，他背后的门，立时“砰”地一声关上，云四风还未曾定过神来，“呼”地一声，一件东西便抛了过来。<p>　　云四风连忙一低头，那东西在他的头顶飞过，“砰”地一声，撞在墙上，那是一只花瓶，已往墙上，撞成了碎片。<p>　　云四风连忙定睛向前看去，那是一间约有两百平方尺的房间，光线相当暗，他看到了穆秀珍，穆秀珍手叉着腰，站在离他二码处。<p>　　那是穆秀珍！云四风一眼就可以认出来了，那是他的穆秀珍，他的唇发着抖，他想叫秀珍，可是却什么声音也发不出来。<p>　　穆秀珍的手中，还握着一样东西，看她的样子，是准备又将那东西向前抛来，但是她却僵住了，因为她也看到了云四风！<p>　　他们而人都僵立着。<p>　　突然之间，他们不约而同，叫了起来，他们的心中都想叫对方的名字的，但是结果，他们叫出来的，却是一下毫无意义的声音。<p>　　接着，他们之间三码的距离，在不到十分之一秒之中，化为乌有。他们两人，紧紧地拥在一起，那是秀珍，那真是他的秀珍！<p>　　他们两人相拥了足足有三分钟之久。<p>　　然后，穆秀珍吸着气，道：“四风，我知道你一定会来的，我知道一定的，但是为什么你那么久才来？我几乎已失望了！”<p>　　云四风喘着气，道：“秀珍，说来话实在太长了，你还好么？他们有没有虐待你？你这些日子来……秀珍，我真不知说什么才好了！”<p>　　穆秀珍一呆，道：“四风，你是怎么来的？你也落入了他们的手中？唉，我已试过不知多少方法了，可就是逃不出去！”<p>　　云四风还想说什么时，房门突然打开。<p>　　随着房门打开，两股极强烈的光芒，照了进来，刹那之间，云四风穆秀珍两人，什么也看不见：云四风拉着穆秀珍的手，将穆秀珍拉到了身边。<p>　　门口响起了姚雄的声音，道：“你会见的时间到了，云先生，为了避免有意外发生，你还是立即走出房间来，比较好些。”<p>　　在那一刹间，云四风想到，如果自己突然向前抛出炸弹，会有什么的结果！他也立即有了答案，抛出炸弹，当然可以炸伤很多人。<p>　　但是他和穆秀珍，却依然不会有机会逃出去的，因为姚雄的手下十分多，他绝不能在一刹间将所有的歹徒尽皆歼灭的。<p>　　云四风在强光的照射下，表现得十分镇定，他取出了那放着六枚小型炸弹的烟盒来，那烟盒看来是一只十分普通的硬纸烟盒。<p>　　然后，他打开烟盒，取出了一支烟，含在口中，他的动作十分自然，他含着烟后，又将烟取了下来，道：“不能延长一些时间么？”<p>　　“不能，云先生！”姚雄回答道。<p>　　云四风顺手将烟盒放在桌上，他转过头去，道：“秀珍，你别心急，很快就会有结果的了，事情很快就会结束了。”<p>　　穆秀珍看到了云四风的所有动作，在人家看来，几支香烟，实在是微不足道的事，但是穆秀珍却全然知道那是什么？<p>　　自从在“兄弟姐妹号”上被掳以来，穆秀珍一直被囚禁在这里，这些日子来，外界究竟发生了什么事，她完全不知道。<p>　　她也不如道何以云四风会忽然来到的。<p>　　但是她却知道，有了那五枚小型炸弹之后，她可以再一次试着逃出去了，她已试过许多次，但是却都没有法子成功！<p>　　她住的那间房间，根本没有窗子，新鲜的空气，是通过一排管子输送进来的。她需要的食物，也通过另一根较粗的管子送进来。<p>　　那扇房门，自从她被囚以来，还是第一次打开，她早已经知道，那门上包着十分结实的铜皮，她根本无法橇开门来。<p>　　但是，那一切，只是过去的情形，有了五枚小型炸弹之后，情形就会改观了，所以，穆秀珍并不说什么，只是望着云四风。<p>　　云四风向外走去，他才走出了两步，门外突然又响起了姚雄的声音，道：“云先生，你忘了你那盒烟了，穆小姐是不吸烟的！”<p>　　云四风的心头怦怦地跳了起来。他立时转过身，道：“是啊，我的记性太坏了，但一盒纸烟，姚先生何必那么紧张？”<p>　　姚雄笑了笑，道：“那是大买卖啊，云先生，我不得不小心些，和我进行买卖的对手，是如此之强，我能够不小心么？”<p>　　云四风并不立时转过身去，他只是拿出打火机来，“拍”地一声，点燃了他口上的那枝烟，深深地吸了儿口，然后才转过身。<p>　　虽然他心中十分希望将五枚小型炸弹留下给穆秀珍用，可是在那样的情形下，他却没有法子可想，他只得收回了那烟盒。<p>　　而当他在收回烟盒的时候，向穆秀珍眨了眨赐，穆秀珍立时道：“虽说找不抽烟，我从现在起，就学抽烟，给我试试！”<p>　　她一伸手，就从云四风的口中，将那支烟取了下来。<p>　　姚雄立时笑了起来，道：“穆小姐如果想吸烟的话，我可以大量供应，但是云先生的烟盒，却绝不能留下，云先生，你该走了。”<p>　　云四风转身向外走去。<p>　　当姚雄发出一阵好笑声之际，穆秀珍真怕他会连那支已点燃了的香烟，也会逼她放弃。但是精细的姚雄，却也被瞒过了！<p>　　姚雄也想不到，那香烟的中间，藏着一枚小型炸弹！因为那支香烟已经点了的，而且姚雄还看到云四风吸过了两三口！<p>　　云四风一出去强光立时熄灭门也砰地关上。<p>　　穆秀珍连忙将香烟拉断，真危险，如果云四风迟一步出去，香烟已经快要烧到藏着炸弹的部分了，如果一烧到，炸弹当然会立时爆炸的。<p>　　穆秀珍弄熄了烟，将那枚小小的炸弹，拆了出来。<p>　　她可以有机会有五枚那样的小型炸弹的，结果，却因为姚雄的精明，她只得到了一枚。有五枚和有一枚的分别，实在太大了！<p>　　她只有一枚小型炸弹，只能使用一次，她必需想出一个最好的使用方法，一定要一用下，就能够使她逃离这里的。<p>　　应该如何用呢！穆秀珍虽然是一个性急的人，但因为事情关系太重大了，她不能不仔细地考虑过之后，才作出决定来。<p>　　她已经想到，云四风来看她，一定是姚雄要藉自己而向云四风勒索，所以必需要逃出去，她只有这一枚炸弹可供利用。<p>　　如果她失败了，那就再也没有机会了！<p>　　穆秀珍来回踱着，苦苦思索着。她的确是难以决定的，因为她根本不知道自己在什么地方，也不知道房间外面的环境怎样！<p>　　云四风一出了房门，强光一直跟着他，和上来的时候一样，云四风一个人进了升降机，当升降机降下的时候，他又被蒙上黑布。<p>　　然后然后他被带上车子，车子疾驶着，大约二十分钟，才停了下来。姚雄的声音在他的耳际响起，道：“你已经看到秀珍了，我给你二十四小时去考虑，我的价钱是五千万，一点也不能少，十二小时之后，我会和你们通一次电话，如果那时，你们还役有决定，到最后五分钟，我还会和你通电话的，你明白了？”<p>　　云四风咬着牙，闷哼了一声。<p>　　姚难道：“请下车，我不再去见本兰花了，而且，她可能不在家中，她一定去找我那件吩咐人挂在树上的上衣去了。”<p>　　云四风拉下蒙眼布，打开车门。<p>　　他才下了车，姚雄便驾着车，疾转了一个弯，几乎在一秒钟之内，便没入了黑暗之中。云四风呆了半晌，才弄清自己是在郊外的公路上。<p>　　他看到前面一个加油站的灯光，他也知道那加油站，离本兰花的住所，只不过半里，他走去的话，十五分钟可以走到了。<p>　　云四风大步向前走去，然而，他不必走完那段路程，木兰花的车子，便在他的身边停下来。木兰花驾着车，在她的身边的是高翔。<p>　　木兰花一看到云四风，就苦笑了一下，道：“姚雄发觉了那示踪器？”<p>　　“我知道，”云四风回答着，“我已见到秀珍。”<p>　　“快上车来，将详细的情形，讲给我们听。”<p>　　云四风上了车，他将自己的一切遭遇，讲得十分详细，他还未曾讲完，便已回到了家中，安妮迎了出来，云四风继续讲着。<p>　　云四风讲到他终于留下了一枚炸弹给穆秀珍时，木兰花一点没有高兴的样子，反倒蹙着眉，道：“四风，你太冲动！”<p>　　云四风张着口，木兰花义道：“照你所说的情形看来，秀珍的门外，是一条走廊，秀珍只凭一枚炸弹，是不可能逃出来的。”<p>　　“她可以将门炸开！”安妮说。<p>　　“对的，她可以炸开门，但炸开门之后怎样呢？”木兰花问，“走廊中全是枪手，秀珍有什么机会可以逃得出来？那只增加她的危险！”<p>　　云四风涨红了脸，道：“我只是……想她有一些自卫的力量！”<p>　　木兰花叹了一声，道：“现在只好希望秀珍不要使用那枚炸弹……但是，如果她竟然不用那炸弹的话，那她就不是秀珍了！”<p>　　高翔、云四风和安妮三人都苦笑着。<p>　　因为他们全知道，木兰花讲得对，如果穆秀珍有一枚炸弹在手，而她又被困着，她竟不用炸弹，她就不是穆秀珍了！<p>　　而正因为那样，所以才更增加他们的忧虑！<p>　　在囚室中，穆秀珍所考虑的，绝不是用不用那枚炸弹，她只是在考虑，如何使用，才能使自己逃出这一间囚室，回复自由！<p>　　穆秀珍吃亏在对自己所在地方，一切环境，根本完全不知道，她只知道自己是在一间房间之内，房间外面的情形如何，她一无所知。<p>　　她来到了和房门相对的墙前，用手指敲着墙，从发出的声音听来，墙是砖砌成的，她手中的小型炸弹，足可以将之炸出一个大洞来。<p>　　可是，场外是什么所在地？<p>　　如果墙外就是平地、那么她自然有足够的机会逃走，但如果她是在高楼之上，那么，即使墙上出现了一个大洞，还不是自己开自己的玩笑。<p>　　所以穆秀珍犹豫着，她又抬头向上看去，天花板上有一盏半用不暗的电灯，屋角处是一排管子，新鲜的空气就从那里输送进来。<p>　　如果她将那枚小型的烈性炸弹，自那么管子中塞进去，那么可以肯定，一定会引起匪巢中的一场极其严重的大混乱。<p>　　但是那种混乱，对她的逃亡，却绝无帮助！<p>　　穆秀珍慢慢地低下头来，当她低下头来之际，他不禁叹了一口气，而就在那时，她的心中，突然一动，她的视线先停在那一排管子上。<p>　　然后，她又望向门口。在那一刹那间，她已有了冒险的决定！<p>　　木兰花在知道云四风将一枚小型烈性炸弹留给了穆秀珍之后，略为埋怨了云四风几句，并不是没有原因的，那还是她知道云四风自己的心情也十分不好，是以不忍心说得他太重之故，事实上，木兰花一听，就知道穆秀珍的处境更危险了！<p>　　没那枚炸弹，穆秀珍无法可施，而有了这枚炸弹之后，穆秀珍一定不肯静静地躺在囚室之中，而单凭一枚炸弹，就想逃出匪巢……<p>　　当木兰花想到这一点的时候，她明知事情没有可能，也只好将希望寄在穆秀珍不会使用炸弹这一点上了。<p>　　事实上，穆秀珍何尝不知道自己的决定再妥善，也是十分冒险的道理。<p>　　但是，穆秀珍就是穆秀珍，她想到就要做，还顾得什么危险？<p>　　穆秀珍小心地将那枚小型炸弹放在衣袋中，然后，她走进了浴室中，她将两条大毛巾撕成了条条，她花了不到一小时，在她的手中已有一条用折碎的毛巾搓成的绳子了，那条绳子大约有十二尺长，已足够她在计划中使用了。<p>　　她在绳上打了一个活扣，回到了房间中，将那活扣，向接近一天花板的输气管上套去。她试三次，才将活扣套到了管子上。<p>　　然后，她拉紧绳子。<p>　　在那一刹间，她真怕那一排管子，承不起她的体重，如果是那样的话，那么，她的计划就要改变，而她也想不出什么更好的办法来了！<p>　　穆秀珍在绳子套住了那排管子之后，用力拉了一拉，那排管子并没有弯下来。”<p>　　以穆秀珍的身手而论，要拉着绳子爬上去，真是轻而易举的事。<p>　　穆秀珍爬了上去，那样，她便变得存身在天花板的一角了。<p>　　她一手拉住了绳子：一手将那枚小型烈性炸弹，自袋中取了出来。<p>　　在那一刹那之间，她心头上也不禁紧张得怦怦乱跳起来。<p>　　她再将自己时计划想了一遍，觉得实在没有什么办法更好的了，是以她用牙齿，咬去了炸弹上的引线，将炸弹向房门抛去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='41_11'>第40册 怪新郎 (失踪新娘 续集) 第一十章</b><p>");

document.write ('　　当那枚小型烈性炸弹落到了房门近前时，爆炸便发生了，那一下爆炸声是如此之响，爆炸的气浪是如此之强，令得穆秀珍在刹那间，几乎什么都不能想！<p>　　而就在那一下轰然巨响，火光浓烟，陡地发生，密布房内之际，穆秀珍看得很清楚，那扇房门，在爆炸中，整扇向外飞了出去。<p>　　惊人的喧哗声从走廊中传了过来。<p>　　立时有两名枪手，提着手提机枪，枪口喷着火舌，枪声惊心动魄，他们一面疯狂地向房间中扫射着，一面冲了进来。<p>　　如果他们只是在房间门上扫射，那么穆秀珍或者还无可奈何，可是他们两人却冲了进来，那正是穆秀珍计划中希望发生的情形！<p>　　那两个枪手以发射出来的子弹，在整个房间中呼啸着。可是他们却绝对想不到，穆秀珍躲在天花板的一角之上，根本射不中她！<p>　　他们疯狂地扫了足足有半分钟之久，才停了停。<p>　　而就在那一刹间，穆秀珍的身子，突然沿着绳子，滑了下来，当她滑到离地面还有五六尺之际，她双脚在墙上，用力地蹬！<p>　　那一蹬，令她的身子，虽然还挂在绳子上，但是却向上而荡了起来，那两个枪手觉出眼前一花，像是有什么东西，向自己飞了过来。<p>　　他们两人，连忙取枪向上，可是，却已经太迟了！<p>　　穆秀珍向上荡起来的势子十分之快，在不到十分二秒的时间内，已荡到了那两个枪手的面门上，她清楚地听到两人鼻梁骨的折断之声，那两人的身子，也立时向下倒去。<p>　　稗秀珍手一松，人已落了下来。<p>　　她一落下来，先向左边着地便滚，她才滚了两滚，已将那两名枪手手中的手提机枪，一起抢夺了过来！<p>　　穆秀珍被囚禁了那么久，连和敌人对抗的机会都没有，这时她有了机会，动作之快捷、灵敏、勇敢、简直就如同出押的猛虎一样？<p>　　穆秀珍一抢到手，那两个倒在地的枪手，才大声呼叫起来，可见穆秀珍的动作何等快疾，而走廊中，这时也响起密集的枪声。<p>　　穆秀珍伏在地上，她已看清门外是一条走廊，在门口刚有人影一闪之间，她便扳动了枪机，那两人立时便倒在门口。<p>　　穆秀珍一挺身，便向门外冲去。<p>　　可是，她才到了门口，自走廊两端，骤雨般飞了过来的子弹，却将她逼了回来，穆秀珍退回了房间中，用力在那两名枪手身上踢着。<p>　　她一面用力踢着，一面呼喝着道：“起来！起来！”<p>　　那两个枪手被才刚被穆秀珍照面门的那一脚，不但踢得鼻骨断折，几乎连眼珠也被踢得跌得了出来，满面是血，十分可怖。<p>　　穆秀珍用力踢了他们好几下他们才站起来。<p>　　穆秀珍用枪对准了他们，道：“将手放在头上，向外走去！”<p>　　那两个枪手不敢反抗，将手放在头上，向外走去，穆秀珍紧紧地跟在他们两人的后面，她是想利用两人的掩护冲出去！<p>　　当然，那是十分危险的，但如果怕危险而不去做，那就不是穆秀珍了，可是，事情的发展，却大大出乎穆秀珍的意料之外！<p>　　那两名枪手，才一跨出门，走廊两端，惊心动魄的枪声，立时又响了起来，那名枪手忙叫道：“别开枪！是我们！”<p>　　可是，他们只说了一句，便没有声音了。<p>　　枪声也立时静了下来，只见他们两人的身子在打着转，鲜血几乎从他们身子的每一处地方射出来，然后，他们倒了下去。<p>　　穆秀珍那时，就站在离房门不过一尺处！<p>　　如果她也跨出了房门……<p>　　穆秀珍望着那两个倒卧在血泊中的枪手，不禁自背梁之上，生出了一股寒意！从那样的情形看来，对方显然是下定决心，决不让她出走的了！<p>　　穆秀珍连忙又退回到房间中。<p>　　走廊中静得一点声音也没有，穆秀珍也不出声，足足过了五分钟之久，穆秀珍才拉起了一张椅子，手臂一挥，“呼”地一声，将椅子向外抛去。<p>　　那张椅子，才一飞出房门，还未曾撞到对面的墙上，令人每一根神经都像是有利器在挫刮着的枪声，又响了起来。<p>　　那张椅子立时成了碎片，散发在地上！<p>　　穆秀珍吸了一口气，在那样的情形下，她真正是进退维谷了。<p>　　因为她虽然炸开了房门，但是她却无法冲得出房门去！<p>　　大批枪手把守着房门外的走廊，任何从房门出现的物事，都成为他们射击的目标，穆秀珍如果向外冲去，连还手的机会都没有？<p>　　如果她还有多几枚那样的烈性小型炸弹，那就不同了，她可以先抛出炸弹，然后才藉着爆炸之际，向外硬冲出去。<p>　　虽然那样，她也未必逃得了，但是她总有逃走的机会。<p>　　可是现在，她却连机会都没有！穆秀珍的手心冒着汗她实是不知该如何才好。<p>　　而就在那时，姚雄的声者，响了起来。<p>　　姚雄的声音，是在房门左首的走廓外响起的，他发出了两下，可以听得出是抑逼着愤怒的冷笑，道：“穆秀珍小姐，你的丈夫害了你了！”<p>　　穆秀珍怒喝道：“放屁！”<p>　　姚雄仍然笑着，道：“你自己也知道，你决不会有机会冲出来的，你只好在房间个僵守着，本来，我们的条件谈妥之后，你就可以离去，现在，你却是自己在替自己找麻烦！”<p>　　穆秀珍也冷笑着，道：“我看你自己感到有麻烦了！”<p>　　姚雄继续道：“你夺到了两柄枪，将那两柄枪抛出来。我们不会伤害你，因为我已开出了条件，如果你固执的话——”穆秀珍不等他讲完，就打断了他的话头，道：“你又有什么办法？”<p>　　姚雄好一会没有出声。<p>　　的确，姚雄也没有辨法，穆秀珍不能走出房门一步，因为走廊都是在匪徒的控制之中，但是姚雄的匪徒，却也绝不能来到房门口！<p>　　因为穆秀珍手中有着两柄枪，而且，有着足够的子弹，有什么人敢在房门口出现的话，那也定然逃不出穆秀珍的射击！<p>　　过了好久，姚雄才又冷笑了两声，道：“穆小姐，如果你喜欢保留那两柄枪，那也只好由你喜欢，希望你不要蠢到会冲出来！”<p>　　穆秀珍重重地顿着足，她的计划本来是很好的，而她也只能计划到有人冲进来，她夺去对方的枪为止，这一切，都进行得很顺利。<p>　　而以后的情形，她是无法估计的，因为她根本不知道，在囚禁她的房间之外，是一条走廊，而走廊中又密布着对方的枪手！<p>　　而在如今那样的情形下，除了僵持着，也无法可想了！<p>　　木兰花的家中，难堪的沉寂，木兰花像是在听着唱片，其实地完全心不在焉，过了好久，云四风才道：“姚雄在一到匪巢时，就将他上衣，交给了他的爪牙，看来他是早已知道有无线电示踪仪在他身上的了，唉，他可以说是最难对付的歹徒了。”<p>　　高翔道：“你说得是，我们根据接收仪指示的方向，到了荒郊，发现他的西装上衣，挂在一株树上，我们就知道又失败了！”<p>　　他们两人交谈着，当他们讲话的时候，木兰花像是全然没有用心听，可是高翔的活才一讲完，她却突然抬起头来。<p>　　当她抬起头来的那一刹间，她的眼中，射出一种异常的光彩来，只有当木兰花突然想到了什么重要的事情，有了重大的发现时，她眼中才会有那样光彩的。<p>　　高翔和云四风而人，立时注意到了她眼神那种异乎寻常的神采，他们一起向木兰花望来，木兰花道：“四风，你再说一遍！”<p>　　云四风一呆，道：“说什么？”<p>　　木兰花道：“姚雄是在什么地方将上衣脱下来交给他手下的经过情形怎样，你详细告诉我，一点也不要遗漏，你得尽力记忆当时的情形！”<p>　　云四风不必尽力记忆，当时的情形，他也是清楚得。刚才他在向木兰花叙述他的经历时，并没有提起那一点来，那是因为这是木兰花的一次失败，而且木兰花也已知道自己失败了，那么云四风何必再提，所以他就略述了没有说。<p>　　但这时木兰花突然问了起来，云四风虽然还不知道木兰花为什么要问，但是从木兰花的砷情上，也可以看出一定是关系重大的了。<p>　　云四风忙道：“那时，车子经过了一段十分不平的路程之后，停了下来，我的眼上，还蒙着黑布，那时一定已在匪巢之中，有匪徒走了过来，因为，我听得姚雄说：“快带着我的上衣驶离开去，将我的衣服挂在树上，越远越好！”<p>　　木兰花“嗯”地一声，道：“然后呢？”<p>　　“然后有人答应着，姚雄又向我说什么，交易要双方全有诚意才好，接着，他就叫我拉开了黑布，而强光电向我照射了过来！”<p>　　木兰花深深地吸了一口气，自她眼中现出的光芒更甚。<p>　　高翔忙道：“兰花，你想到了什么？”<p>　　木兰花并不回答，只是叫道：“安妮，安妮，她叫了两声，安妮已出现在楼梯中，她的眼睛十分红，显然她是一个人躲在房间中哭泣，木兰花招手道：“安妮，你下来！”<p>　　安妮的拐杖，在楼梯上发出拍拍的声响，她来到了木兰花的身边，木兰花握住了她的手，道：“安妮，当四风和姚雄离去的时候，我叫你去注视那接收仪，你是全神贯注的，是不是！”<p>　　安妮点头道：“当然，和秀珍姐有关的事，我一定专心的。”<p>　　木兰花的话说得十分缓慢，她道：“安妮，你听着，你能够记得起莹光屏上出现亮点的一切情形么？你一定要完全记得。”<p>　　安妮闭上了眼睛，约莫五秒钟。然后，她睁开眼睛来，道：“我全记得。”<p>　　木兰花立时抱起了安妮，飞快地向楼上走去，高翔和云四风两人，互望了一眼，也连忙跟在木兰花的后面。<p>　　他们一起到了书房中，木兰花将安妮放了下来，她推开了墙上的一幅画，现出了一幅莹光屏来用下莹光屏上，全是小格子。<p>　　木兰花指着其中的一格，道：“安妮，示纵仪最后发出来的信号，是在这里静止的，对不对？”<p>　　“对！”安妮咬着指甲。<p>　　“在这里之前，莹光屏上的亮点。曾在另一个地方停留过很短暂的时间，大约有两三秒钟，那是在什么地方，你记得不？”木兰花问着，充满了希望。<p>　　这时，云四风和高翔两人，也知道木兰花想到的是什么了。<p>　　那示踪仪发出的无线电波，在接受仪的莹光屏上，形成一个发亮的小圆点。<p>　　带着示踪仪的物体移动，那小圆点也移动，是以可以计算出示纵仪的所在点，云四风说姚雄在抵达了匪巢之后将衣服脱下来交给他的手下的那一刹间，接收仪莹光屏上的亮点，是应该静止不动的如果实妮记得那地方，那么这就是匪巢！<p>　　是以，不但木兰花望着安妮时，脸上的神情，显得十分紧张，连高翔和云四风两人，大部现出十分紧张的神色来。<p>　　安妮仍然咬着指甲，像是在她看来，那一点不是什么值得紧张的事一样，她伸手一指，道：“我记得，是在这里。”<p>　　“你没有记错？”三个人一起问。<p>　　“没有，绝对没有！”安妮的回答十分肯定。<p>　　木兰花忙摊开全市的地图来，她的手指在地图上移动着，他们四个人的视线，一起集中在地图上，他们已捕捉到了敌人的一个极其细微的疏忽。<p>　　那疏忽确然细微而不足道，但是却有可能是敌人全面失败的先声！木兰花的手指，突然停止，抬起头来：“应该在这里！”<p>　　高翔点头道：“是的，四风记得姚雄没有停过车，从这里去，一直是在效区的公路上行驶，自然没有碰到路灯的机会。”<p>　　木兰花道：“快和当地的警署联络，我们立即赶去，叫他们准备一切力量，但在我们未到之前，不能有任何的行动！”<p>　　高翔立即拿起了电话，木兰花将应用的东西，带在身上，她握着安妮的手，道：“秀珍如果能获救，安妮，全靠你的精细观察力和记忆力了。”<p>　　安妮的神情十分激动，道：“我记得是在那里，在那里停了极短的时间，立即又开始移动了，兰花姐，让我也去，好么？”<p>　　那时，高翔已放下了电话，道：“我们可以出发了，那地方接近第一和第二郊区警署，可以动员的力量，有四个中队的警员。”<p>　　“我们走。”木兰花挥着手。<p>　　他们一起下了楼，安妮一个人留在书房中，她注视着接受仪的莹光屏，喃喃地道：“是在那里，我不会记错的，是在那里。”<p>　　二十分钟之后，木兰花，高翔和云四风三人，进入郊区第一警署。<p>　　第一警署和第二警署的负责警官，全已在等着他们了。<p>　　他们一起来到会议室中，会议桌上，摊着两张十分大的地图，高翔和木兰花一起看着地图，他们指着一处地方问：“那是什人所在？”<p>　　“那是一所废弃的啤酒厂，停止生产已很久了！”第一警署的负责警官回答着。<p>　　高翔深深地吸一口气，虽然他们还在警署之中：但是高翎可以知道，他们这一次，是真正找到了姚雄的大本营了！<p>　　他沉声吩咐道：“吩咐所有兄弟前去包围那废厂，要步行前去，不能让厂中的匪徒发觉，有一帮悍匪，盘踞在那厂中！”<p>　　第二警署的负责警官吃惊道：“原来那一双男女的报铃是真的，一小时前，有一对男女来报告，说他们的车子过废厂时，听到了枪声！”<p>　　“你竟然没有派人去察看一下？”高翔立时向那警官责问。、警官涨红着脸，道：“那废厂是早已……早已空了的……”<p>　　高翔也没有再间下去，他只尾继续命令着，道：“每一个人都配备武器，冲锋队要穿上避弹衣和戴钢盔，给我们三人准备武器。”<p>　　训练有素的警方人员，在行动之际，那种快捷圆熟，绝不是普通人能想像的，三分钟之后，警员己整齐地排列着，小步跑了出去。<p>　　在五分钟之后，木兰花、云四风和高翔三人，也离开警署，他们在郊区的公路上急速地走着，不一会，便转进了小路。<p>　　十五分钟之后，他们已可以看到那建筑物了！<p>　　在黑暗中看来，那啤酒厂的厂房，像是蹲在黑暗之中的一个硕大无比的怪兽一样，而那根烟囱。就像是怪兽的独角，所有的警员在这时，都匍伏前进，在接近围墙时，野草足有半个人高。<p>　　整个厂房内一片漆黑，看来实在不像是有人在里面盘踞着。<p>　　警员一齐到了墙下，木兰花，高翔和云四风，以及五六名警官，已经奋勇地爬上了围墙，翻进了围墙之内。<p>　　也就在那时，在厂房的楼上，突然传出了一阵枪声！<p>　　枪声持续着，那是因为穆秀珍在房间之中，将一件又一件的东西，抛出门口去，她每抛出一样东西，枪声便响了起来。<p>　　而随着那枪声，抛出的东西，也都被射得粉碎。木兰花一听到枪声，手臂突然向上一举，高翔也立时叫道：“看灯！”<p>　　已攀上了墙头的警员，陡地按下掣，刹那之间，至少有二十盏被搬上墙头的探射灯，一起亮了起来，灯光集中在有枪声传出来之处。<p>　　而数百名警员，也一起呐喊了起来，数十名警员已从正门冲了进去，一迸大之后，立时找到有利的地形，躲了起来！<p>　　数百人的齐声呐喊，是如此惊天动地，因此虽然在枪声之中移秀珍还是听到了，她立时发出了一下欢愉之极的呼啸声。<p>　　而在走廊之中，则立时乱了起来。<p>　　穆秀珍珍得到姚雄在怪叫着，枪声从四面八方响起来。<p>　　高翔的声音，通过扩音器，响澈云雷，高翔叫道：“你们被包围了，快弃枪投降！”随着高翔的话，便是震耳欲聋的枪声。<p>　　穆秀珍闪到了门口，她慢慢探头出左，她看到走廊两端，至少有二三十个匪徒，但是那些匪徒，却只顾四下乱窜，穆秀珍扫出了一排子弹，立时有几名匪徒，倒地不起，穆秀珍又缩回了屋中。四面八方的枪声更接近了，突然之间，呐喊声冲进了建筑物！<p>　　那是云四风和两位警官，率领几十名警员，一起冲了进来，枪声零落地响着，代替了枪声的，是一阵呛喝的声音。<p>　　穆秀珍大大的松了一口气，她这时，反倒坐了下来。<p>　　直到云四风和许多警员，在她的房间前出现，她才一跃而起，投进了云四风的怀中！<p>　　云四风紧紧地拥着她，警官带领着警员，逐间房间在搜索着，每一间房间中，都有隐藏的匪徒被揪出来，匪徒全被押到空地之上。<p>　　这里真是姚雄的大本营，因为顽抗而被击毙的匪徒有二三十人之多，但是被活促的匪徒，却还有七八十人，当穆秀珍一出现。高翔和木兰花立时向她奔了过来。<p>　　也就在这时，一个警官带着金妃，来到广场中。<p>　　穆秀珍望着金妃，她惊讶得说不出话来。<p>　　云四风指眷金妃，道：“你曾问我，为什么那么久都没有我们的信息，都是因为她，姚雄叫她假冒着你，我们以为已将你救出来了！”<p>　　穆秀珍一叉腰，瞪着一双大限道：“哼，你好艳福啊！”<p>　　云四风有些手足无措，木兰花忙道：“秀珍，别再夹缠，四风是世界上是最好的丈夭，我们都可以证明这一点，快向他道歉！”<p>　　穆秀珍扁了扁嘴，道：“四风，你不会要我道歉的，是不是？”<p>　　“不会！不会！”云四风连忙回答着。<p>　　在一旁的警员们，看到了那样情形，都笑了起来。<p>　　木兰花和高翔两人，互望了一眼，也不禁发笑，但他们笑的是，那才是真正的穆秀珍，假冒的金妃只知道哭泣，而刚强的穆秀珍是不哭的！<p>　　搜索还在进行，因为匪首姚雄还未曾发现。<p>　　他们全在广场上等着，突然间，建筑物中，又有一下枪声，传了出来，在枪声早已沉寂之际，那一下枪声，更加清脆玲珑。<p>　　木兰花立时道：“姚雄自杀了！”<p>　　那几个警官脸上的神情立时变了，变得钦佩之极！<p>　　在云四风新居的客厅中，天已亮了，晨曦已照进了客厅中，一夜未睡的那几个人，却仍是一点倦意也没有。<p>　　云四风对穆秀珍讲述着一切经过。<p>　　安妮也早由高翔接了来，她一直靠在穆秀珍的身边。<p>　　在云四风叙述之际，高翔和木兰花则不断补充着他们当时对云四风的看法，穆秀珍听得津津有味，不住道：“真可惜！真可惜！”<p>　　安妮忍不住问道：“秀珍姐，你说可惜了什么啊！”<p>　　“真可惜，”穆秀珍又说了一次“那时被困在匪巢之中，未能参加那样惊心动魄的事，唉，真是可惜到了极点！”<p>　　安妮笑了起来，道：“秀珍姐，如果不是你一直被囚禁着，又怎会有那么多的惊心动魄的事？”<p>　　穆秀珍笑着，道：“小鬼头，偏是你多事！”<p>　　木兰花站立了起来，道：“好了，我们该告辞了！”<p>　　高翔道：“是的，我得好好休息。”<p>　　云四风向穆秀珍一笑，穆秀珍道：“你可别想休息，你得好好向我一件一件说，你和那个金妃在一起那么多天，有什么不规行动！”<p>　　“冤枉啊！”云四风叫了起来。<p>　　木兰花，高翔和安妮三人，哈哈大笑，一起走了出去，云四风和穆秀珍两人，却又立即手拉着手，一起送了出来。<p>　　朝阳照在草地上，草地格外显得绿的可爱，使得安妮忍不住在草地上打了两个滚，恶梦过去了，一切都是那么地美好！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='42_1'>第41册 金库奇案 简介</b><p>");

document.write ('　　一个拥有坚固防御系统且号称“无人能擅自进入”的金库，数天内接二连三地出现橡皮假人，现金却丝毫无损。究竟是谁蓄意破坏这一切？而他的目的又是什么？这一次，木兰花似乎遇到对手了，智力，并不是破案的唯一助力，她，要如何解开这雾般的谜团呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='42_2'>第41册 金库奇案 正文</b><p>");

document.write ('　　漫长的夏季早已开始了，气候十分炎热，来来往往的人，莫不挥汗如雨，虽然到了夜幕低垂之际，仍然一样热得使人喘不过气来。<p>　　但是，在金通银行的大堂中，卸是根本不知人间有暑热的，虽然大堂之中有那麽多人，然而空气仍然是那样清凉。<p>　　金通银行是本市三大银行之一，规模宏大，资本雄厚，信卷昭着，“金通银行”四个字，等於已成了财富的代名词了。<p>　　今天，在金通银行的大堂中，衣香密影，挤满了衣看入时的男女，因为金通银行正在举行一个盛大的酒会，而举行酒会的原因，是金通银行投下巨蛙的资金、足足费了三年时间所建造的金库，已经完成了。<p>　　那金库是好几国的专家精心设计的，金库在建成之後，不但要储放本市库存的黄金，而且还出租给市民，储放最贵重的物品。<p>　　自然，大量的现钞，也是金库中的“住客”之一。<p>　　这一切，全是歹徒想得到的东西，因此，金库的构造，自然是十全十美，毫无漏洞，使得世界上任何窃贼都不能非法地去碰一碰金库中的东西。<p>　　早在一个月之前，工程快完工时，那一批设计金库的专家在离开本市之前，银行方面就曾为他们安排了一个记者招待会。<p>　　在记者招待会上，工程设计的主任委员｜一位世界着名的保险库专家，便曾作出豪语，道：“世界上没有一个人，可以非法进入这座金库！”<p>　　当时就有记者问：“任何人都包括在内？”<p>　　那位专家的回答十分肯定，道：“是的，任何人都不能，包括每一个人，甚至是各位都久闻其大名的女黑侠木兰花在内！”<p>　　那位专家的话，当时便曾在会场上引起一阵韩动。有的报纸，还以“银行金库向木兰花挑战”为标题，刊出了这项新闻。<p>　　自然，也立即有记者造访木兰花，间她对那位专家的话有什麽意见，木兰花只是微笑看道：“没有，没有任何异议。”<p>　　於是。银行方面立时又刊出了大幅广告，广告词是：“没有任何人能擅自进入的金库”，在大字之下。还有一些小字，是：“包括女黑侠木兰花在内”。<p>　　由於女黑侠木兰花是全市闻名的人物，是以那广告的效率之高，是可想而知的，据说，广告刊出後三天，金库内七千余个贵重物品储存箱，便已预租一空，银行方面，自然是笑逐颜开了。<p>　　可是，安妮为了这件事，卸十分生气。<p>　　当大幅广告刊在报纸上的时候，安妮曾扬看报纸道：“兰花姐，这太岂有此理了，非给他们一点颜色看看不可，哼！”<p>　　木兰花部只是微笑看，道：“安妮，那只不过是商人的噱头而已，商人的手段。本就是无所不用其极的，又何必生气？”<p>　　可是安妮却仍然很生气。<p>　　所以，当酒会举行的那天，木兰花催安妮到酒会去的时候，安妮蹶起了嘴表示不高兴，道：“我不去，他们太欺负人了！”<p>　　木兰花微笑道：“好，你不去的话，就留在家中。”<p>　　安妮侧看头，都又改变了主葱，道：“好，我去，去看看那金库究竟怎样坚固法，去看看它的防盗系统，究竟怎样完美口一<p>　　木兰花打趣地道：“安妮，你要去察看那些，不是为了打它的主意吧！”<p>　　安妮也笑了起来，道：“那可说不定！”<p>　　她们一起大笑了起来。自从穆秀珍搬出去之後，屋子中已好久没有那麽热闹了。在她们的笑声中，她们听到了两下汽车喇叭声。<p>　　那是高翔来接她们了。<p>　　安妮的那副拐杖，已运用得非常之纯熟，是以她向外冲出去之势，几乎比<p>　　木兰花还快。她们上了车，高翔道：“兰花。你肯去参加酒会，陆德这老头子一定高兴极了；他说过，在酒会结束之後。他会留下一些人去参观那金库。”<p>　　木兰花笑道：“那太好了，安妮正想打金库的主意呢！”<p>　　高翔也笑了起来。车子迅速地向前驶去，二十分钟之後，便已到了金通银行的门口，那时，已经是夕阳西下时分了。<p>　　高翔、木兰花、安妮三人才一下车，几个银行董事和高级职员，便亲自迎了出来，而当木兰花出现在大堂中的时候，酒会也到了最高潮！<p>　　金通银行的发事长陆德-亚洲着名的大富豪，由一个美丽的女护士陪着，向木兰花走了过来，他和木兰花握耆手，不住道：“谢谢你的光临！”<p>　　木兰花微笑点头为礼。不论是不是和木兰花相识的，都来到木兰花的身前，彷佛和木兰花讲上一句话，都令他们感到十分高兴。<p>　　酒会的气氛极其和谐热闹，到了八时，来宾已陆续散去了，最後，只有大约三十位贵宾留了下来，这三十位是真正的贵宾，他们是在酒会进行中，由陆德董事长亲口通知，请他们留下来，参观那新完成的、十全十美的金库。<p>　　当宾客都离去之後。工作人员开始收拾大堂，陆德董事长的兴致十分高，他大黎道：“各位，本银行金库，可以说是世界上最完美的，它就在大堂的下面。上下和四面，全是六尺厚的钢骨水泥，即使用最猛烈的炸药，也难以炸得开它！”<p>　　三十位贵宾部发出赞叹声，只有安妮撇了撇嘴。<p>　　陆德在护士的换扶和银行总经理的陪同之下，向前走去，各人皆跟在後面。<p>　　陆德继续道：“整个金库，二十四小时不辍，由二十四名哲卫人员警卫，它的电视系统，使另一批饕卫人员在瞥卫室中，可以完全看清金库内部的情形。”<p>　　听到的人，又自然发出一阵惊叹声来。<p>　　这时，他已来到了一幅十分巨大的壁画之前，他举了举手，又道：“站在这里的人，医卫室中可以看得清清楚楚，所有的门，全是电脑控制的，由警卫室的人控制，瞥卫室也在金库之中，而这里，是出入金库的唯一通道，平时，有四名武装医卫守卫看！”<p>　　陆德的年纪已相当大了，但是他还是滔滔不绝地介绍着，分明是他十分得意，因为那金库可以使他的银行扬名全世界！<p>　　在陆德说话间，那幅壁画向旁移了开去，壁画移开之後，出现了一道钢门，那钢门也在缓缓向外移开，钢门移开之後，是通向地下的楼梯，楼梯约有十五尺高，楼梯的尽头，又是另一道钢门，陆德由护士扶耆。向楼梯下面走去。<p>　　他一面走，一面仍然在说看话。<p>　　他道：“这里的两面墙壁，都有交叉的红外线放射设备，银行一下班，就开始发生作用，一只苍蝇要飞过，也得小心翼翼才行！”<p>　　陆德自以为讲了土句十分幽默的话，是以话一讲完，他就哈哈大笑了起来。当然，几乎所有的人都跟着他笑了。<p>　　木兰花向安妮望了一眼。安妮突然道：“那麽，租给市民使用的保管箱，也是在这些由警卫室控制的铺门之内麽？”<p>　　“当然是；”陆德回答。<p>　　“保管箱一共有七千多个，每天来保管箱存取、提放东西的人，会有好几百个，难道每一个人来都要开门或者关门一次麽？”安妮再问。<p>　　“当然不，小姐。”陆德回答：“在办公时间内，这两道门是开首的，但是一共有八名武装守卫，看守耆道两道门！”<p>　　陆德瞥了楼梯下的一道门。<p>　　那时，这道门已经在缓缓地移开来。<p>　　那道钢门，足有一尺厚，在门内，是一间很大的地下室，地下室的四壁，全是一格一格的保管箱，总共有七千多格之多。<p>　　众人来到了这个出租保管箱的地下室中，惊叹之声，已是不绝於耳了。陆德特地来到木兰花的身边，道：“你认为有擅自进入的可能麽？”<p>　　木兰花未曾回答，安妮已道：“当然有！”<p>　　安妮那一句简单的话，令所有的人都静了下来，并以惊愕的神色望定安妮，<p>　　安妮道：“租一只保管箱，随时都可以进来了！”<p>　　安妮的话。引起了一阵笑声。<p>　　因为这句话，听来是十分稚气的。<p>　　连陆德也笑了笑道：“这位小姐倒真幽默！”<p>　　大概只有木兰花和高翔两人，在听了安妮的话後，心中动了一动，因为安妮好像是在说笑，但是事贾上，即绝不是说笑。<p>　　安妮说得对，只要租上一只保管箱的话，就随时可以进出了，银行方面，自然是不能拒绝顾客出入的，而且，也不可能用武装瞥卫去监视每一个顾客的行动的。<p>　　在旁人看来，那两道锻门，可称得上坚固无比，但是至少在安妮、高翔和<p>　　木兰花二一人的眼中，那两道门是形同虚设的。<p>　　当然，能想到这一点的也必绝不止他们三人！<p>　　所以在那一瞬间，木兰花不禁皱了皱眉，同时，她也向安妮摇了摇手，示意她别再讲下去，以免将气氛弄得不愉快。<p>　　陆德带看众人，继续向前走着。<p>　　众人穿过了那足有两千平方尺的地下室，来到了一道铁栅之前，从铁栅中望进去，可以望到一条三十尺的走廊，那走廊中，一共有五道铁栅之多。<p>　　陆德站定了身子，道：“只有副总经埋、总经理、副董事长和我四人，及由政府指定的官员和临时指定的银行职员，才可以进入这个走廊，这几道锻栅，都没有钥匙，我们四个人的脸，就是通行证，酱卫室的人从电视上看到我们中的任何一个人，才会打开门来！”<p>　　在各人都表示佩服那种特殊设计时，安妮忽然一璞嗤”一声。笑了出来，道：“请问，如果你们四个人，忽然都死了呢？”<p>　　木兰花忙道：“安妮！”<p>　　陆德的面色一沉，显然他的心中已很不高兴了，可是安妮既然是和木兰花一起来的，他虽然不高兴，也只好忍了下来。<p>　　总经理连忙打圆场，道：“或许各位会说，现在化装术已发展到了登室造极的地步，将一个人化装为另一个人，完全没有破绽，是可能的，那麽岂不是<p>　　一个大大的漏洞麽？但事实上却绝不，各位请看，这里就是万无二失的保障！”<p>　　他指耆铁栅旁，一块白色、一寸见方的东西。<p>　　“那是什麽？”立即有人间。<p>　　总经理将右手的食指，轻轻按在那白色的一方上，道：“我一将手指贴上去。电脑便检查我的指纹，确定是我本人了，才会发出信号，在没有发出那信号之前，哲卫室的人员就算要打开门，也是不可能的，那舆是美妙的设计！”<p>　　木菌花瞪昔安妮，不让她再乱说什麽。<p>　　安妮的口臂动了动，但总算未曾说出什麽来。<p>　　这一次，改由总经理带头向前走去，每经过一道铁栅，总经理都要将手指在电脑指纹检查板上，轻轻地按上一下。<p>　　遇了五道铁栅後，是一个大约两百方尺的空间。<p>　　在那空间中，有三道门，左、右两道，是圆形的大锅门：面对看众人的，则是一道狭长的锅门，和普通的房门差不多。<p>　　陆德指看面对他们的门，道：“这便是警卫室的门。”<p>　　木吭花第一次发出问题，她问道：“怎样可以进警卫室的门呢？”<p>　　“我们有四位警卫主任，全是最可靠、有最良好纪录的皆官，”陆德向高翔望了一眼，“高主任可以证明他们的品德！”<p>　　高翔点了点头。<p>　　陆德道：“这四位菩卫主任，每位当值六小时，每一位主任，有四名助手，换班的时候，五个人一起进来，由当班的皆卫主任开门，即使我要进警卫室，也要经过警卫主任的批准！”<p>　　木兰花点头道：“看来真是没有漏洞的了！”<p>　　“自然是！”陆德洋洋自得地说，他指背左右那两扇圆形的钢门，道：“那两扇门，一扇通往储藏大量金块、金条的金库，另一扇，则通向储存大量现钞的库房，各位可以看到里面的情形，黄金和现钞，已在两天前秘密存放进去了．．”<p>　　陆德又扬了扬手，左、右两扇圆门，一起向旁移了开去，而那扇圆门移开之後，眼前所出现的情形，宵在是令人心助的。<p>　　在左迸，全是至得整整齐齐、大小不同的金块，而右迸，则全是现钞：在锅架之上堆杖如山的钞票，肴得人眼花撩乱！<p>　　陆德笑着道：“各位或许以为到了这里，已是金库的最後防守，可以碰到黄金和钞票了？如果那样想，那就错了！”<p>　　陆德的话。令得参观金牵的人都有愕然之感。<p>　　因为在黄金和钞票之间，已实在没有什麽阻隔的了，任何人如果到了这一地步，一定是可以随心所欲地攫取黄金和美钞的！<p>　　陆德微笑着道：“哪一位愿意走向前去试试？如果取到钞票的话，可以取多少，银行就愿意将取到的钞票奉送！”<p>　　这是十分令人感兴趣的事，人丛之中，立时传出了交头接耳的声音，有人笑道：“一定有武装医卫躲在隐藏的吧方！”<p>　　陆德笑道：“绝对没有！”<p>　　一个山年人道：“好，我去试试！”<p>　　那中年人天踏步向前走去，走过了钢门，已走进金库之中，那时，许多人的心中，都不禁十分後悔，因为眼看那人可以满载而归了！人人都在想，我为什麽不去试试呢？因为实在是没有什麽东西在阻隔着了！<p>　　可是，就在此际，只听得“砰”地一声飨那中年人已不知撞在什麽东西上，那一下，使得那甲年人变得实在狼棋之极！<p>　　他连忙向後退来，额上立时红了起来，他摸看额头，现出十分尴尬的神情来，他又伸手向前摸去，然後他叫了起来“玻璃！”<p>　　陆德像是做了一个恶作剧的孩子一样，大声轰笑了起来，道：“对了，那是钢化玻璃，枪弹也打不进的，这是最後的一道防设！”<p>　　高翔也不禁失声道：“真妙！”<p>　　木兰花却皱了皱眉，但是她皱的眉。立时又舒展了开来。好像是她已想通了一个问题一样，而那时候，安妮一直用怀疑的眼光看着她。那显然是安妮在刹那间。也想到了同样的问题。但是她却并没有像木兰花那样，立时将问题想通，所以她才望着木兰花的。<p>　　木兰花却并不回答安妮的问题，安妮也不再说什麽，陆德大声道：“各位，参观到这里为止了，希望各位不吝指教！”众人都一致赞美春金库的设备完美，简直是无懈可击的。木兰花、高翔和<p>　　安妮三人，却并没有说什麽，只随着众人一起走了出来。<p>　　他们三人上了车，木兰花才道：“高翔，到我家中去坐一坐怎样？我想，我们应该更深入讨论一下有关那金库的事。”<p>　　“当然，我是警方人员，金库的四位警卫主任，也是在接到了银行的请求之後，经过我和方局长严格挑选之後才派出去的。”<p>　　安妮好几次想张口说些什麽，但是她看到木兰花闭看眼睛在鞋神，便忍了下去，而没有将要讲的话，在车中讲出来。<p>　　等到他们回到家中之後，安妮实在忍不住了，才在沙发上一坐下来，就大声道：“兰花姐，现在可以开始讨论了麽？”<p>　　木兰花笑道，“可以了，请安妮小姐第一个发言。”<p>　　“陆德是一个老糊涂！”安妮说，“那道钢化玻璃门，他不应该让人家知道的，现在谁都知道了，作用便大打折扣了！”<p>　　木兰花笑道。“安妮，你怎麽不想深一层，那样的钢化玻璃门可能有两道、三道，甚至更多？陆德不会笨成那样的！”<p>　　安妮一征，立时笑了起来，道。“真是，兰花姐，原来你当时立即就想到了，而我却一直到回到家中，还未曾想出来。”<p>　　木兰花又道，“那金库还有一个很矛盾的地方，他们可曾注葱到？安妮曾说，如果正副黄事长、正副总经理一起意外死亡怎麽办，但那仍是不要紧的，至少还有二十个人可以出入，那二十个人就是四个警卫主任和他们每人的四个下属，电脑一定也有他们的指纹记录。”<p>　　安妮和高翔都点看头。<p>　　木兰花又道：“整个安全系统最大的缺点，便是依靠人的地方太多了，设计者或者以为人比机器聪明，但是他们卸没有考虑到，不论是什麽人，都是有弱点的，太依靠人力的防卫系统，相对的也就是有很多弱点可寻的防卫系统！”<p>　　高翔和安妮两人都不出声，因为他们都觉得木兰花的分析十分有道理。木兰花最後又道：“而且，银行方面太自信了！”<p>　　安妮道：“兰花姐，你的意思是，那金库绝不是无法攻破的？”<p>　　“可以说是。”木兰花回答。<p>　　安妮十分兴奋，道：“那麽兰花姐。我们可以设法攻破它，给陆德这老头子一点颜色看看，也好叫他改一改那广告！”<p>　　“你老是念念不忘那广告！”木兰花瞪了安妮一眼。<p>　　安妮又咕哝了几句，高翔和木兰花都不去理会她。<p>　　自从那天起，银行方面为了那金库，又刊登了好几次广告。广告刊在世界各地，木兰花可以说是举世闻名的，所以广告词也没有变更。<p>　　每次一看到广告，安妮总要发几句牢骚，木兰花总是笑笑。有一次，木兰花笑道：“安妮，还好秀珍不在，要不然，你们两人向我联合进攻，我可受不了呢！”<p>　　说巧，就是那麽巧，木兰花上午才讲了那句话，下午，就接到穆秀珍从瑞士打来的长途电话，穆秀珍在电话中嚷道：“兰花姐，怎麽一回事？”<p>　　木兰花给穆秀珍那麽一嚷，只感到莫名其妙。<p>　　而穆秀珍根本不给木兰花时间问究竟是什麽事，便已继缀叫道：“给人家欺负到头上来了，兰花姐。你一定有反击的计划了？”<p>　　木兰花笑看，道：“秀珍，我不知道你说些什麽？”<p>　　“金通银行的广告！难道你没有看到麽？”穆秀珍叫着，“那太岂有此理了，<p>　　陆德这老头子，他怎敢那样放肆，哼！”<p>　　木兰花更忍不住哈哈大笑了起来，她道，“好，秀珍，这里倒有一个人，是和你志同道合的，安妮，快来听电话，是秀珍从瑞士打来的！”<p>　　安妮从楼上直冲了下来，从木兰花的手中接过了电话来。安妮对看电话，慷慨激昂，足足讲了二十分钟之久才放下了电话。放下电话之後，安妮一本正经地道：“秀珍姐交了一件任务给我。”<p>　　木兰花在翻着一本画报，那是一份几个探险队在非洲心脏地区探险回来之後的记录，她随口回答：“我看你难以完成这个任务。”<p>　　安妮一征，道．“你知道那是什麽任务？”<p>　　“当然知道，”木兰花连头也不抬，“秀珍要你负责说服我和金通银行的金库过不去，显一点本领结他们看看，对不对？”<p>　　安妮连连点头，道：“应该那样！”<p>　　木兰花用十分肯定的语气道：“安妮，你以後再也不必在我面前提起这件事了，我绝对不会和你们一起去胡闹的！”<p>　　安妮现出十分失望的神色来，坐在沙发上一言不发。木兰花偷眼望了她几次，见她仍然在生气，只觉得十分好笑。<p>　　有关金通银行金库的小风波，似乎已过去了，安妮在以後的几天中，的确未曾再向木兰花提起这件事，虽然木兰花可以看得出，她心中仍在想看那事情。<p>　　在穆秀珍自瑞士打长途电话来之後的第四天，上午，日头猛到叫人向室外看上一眼都会目眩的地步，木兰花和安妮都在阳台上，阳台上挂耆中国式的绿色竹帘，那一股幽幽的绿色，使人有一股异常清凉的感觉，而不觉得正在炎夏时节。<p>　　高翔就在那时来的。<p>　　他的车子突然停下，然後，木兰花和安妮都听得他在叫嚷，叫着木兰花的名字，又见到他匆匆地推开铁门，慌慌忙忙地奔了进来。<p>　　木兰花双眉略扬了一扬，道：“一定有什麽事了！”<p>　　安妮扬声叫道：“高翔哥哥，我们在楼上。”<p>　　高翔几乎是冲进来的，他抹看汗，直来到了阳台上，叫道：“安妮，替我去弄一杯冰水来，要大一点的杯子，唉，天真热。”<p>　　安妮立即支着拐仗离去。<p>　　木兰花望看他，道：“你不见得是为了喝水才来的吧？不论有什麽要紧的事，先坐下来，歇歇再说，我想，事情不是很严重，对麽？”<p>　　高翔的脸上，现出了一个很奇怪的神色来。<p>　　木兰花一笑，道：“那是可想而知的，事情如果很严重，那你一定忙於处理，不会有时间来，至多和我用电话联络的了！”<p>　　高翔点头道：“是的，事情不算很严重，只是古怪，但也可以说严重！”<p>　　安妮已端了杯冰水来，问：“什麽古怪事？”<p>　　高翔一口气将冰水喝了大半杯，才道：“金通银行的金库，出了意外。”<p>　　木兰花“哦”地一盘，道：“那还不严重？”<p>　　“可是，并不是失去了什麽，而是在金库之中，多了一样东西，我才接到银行方面的报告，就立时赶来接你们一起去看看了！”<p>　　“多了一件什麽？”木兰花问。<p>　　“据警卫室的报告说，在储藏大量现钞的金库之中，发现了一个蒙面大盗——”高翔讲到这裹，又喝了一大口冰水。<p>　　安妮“啊”地一声。叫了起来，道：“好啊，什麽人有那麽大的本领，这个蒙面大盗怎麽了？”<p>　　木兰花望了安妮一眼，道：“安妮，你激动的情绪令你变得粗心了，你没有听高翔说，金库中发现了一件东西，不是人！”<p>　　“可是他说一个蒙面大盗！”<p>　　“你应该想深一层，那多半是一个橡皮人，或者是充气的玩具人，是不是？”<p>　　木兰花转向商翔，询问着。<p>　　“是，是一个充气的橡皮假人，据说和真人一样，我已通知银行方面，绝不可以碰到那假人，等候我们前去调查！”高翔回答。<p>　　安妮却拍起手来，道．“那也是一样的，假人自己不会走，自然是真人带进去的，这个人真了不起，兰花姐，这人——”<p>　　安妮讲到这里，突然停了下来。望定了木兰花，她脸上的神情，也十分古怪，木兰花已立时知道她心中在想些什麽了！是以她立时叱道：“安妮，别胡思乱想。”<p>　　安妮还不肯死心，又问道．“那不是你？”<p>　　“当然不是——”木兰花回答。<p>　　安妮笑了起来，道：“那或许是四风哥和秀珍姐。”<p>　　木兰花大声道：“安妮，他们正在东非洲猎犀牛！”<p>　　安妮道：“总之是有一个人，走进了金通银行的金库，放下了一个假人，然後就离开了，兰花姐，这麽说总不错了吧！”<p>　　木兰花点了点头，道：“是。”<p>　　安妮道：“我说那人真了不起！”<p>　　“我也承认，走，我们到银行去看看。”木兰花站了起来，他们三人一起登上了高翔的车子，直向银行驶去。他们到银行的时候，银行的营业时间退未曾过，看来和平时似乎没有什麽不同，但木兰花一眼看出，银行大堂中至少布满了几个便衣探员。而且，从迎出来的总经理的脸色上，也可以显着地看出他心中的不安，他道：“高主任，已经派人去通知董事长了！”<p>　　“为什麽派人去？”木兰花问。<p>　　“董事长在别墅中休息，那别墅是没有电话的，董事长不喜欢他休息的时候有人吵他。”总经理回答着，不断地搓着手。<p>　　木兰花问：“我们等他？”<p>　　“不，不，”总经理忙说，“我们可以先到警卫室去，那金库的门还未曾打开过，但如果我们到警卫室去的话，一样可以看到金库中的情形的。”木兰花点了点头，没有再说什麽。<p>　　他们一行人向前走去，由於还是在银行的办公时间之内，所以，这问金库的第一道门，和石级之下的那道门，是开放耆的。<p>　　虽然在那两道门前，都有看武装的守卫，但是进出的人，仍然相当多，那些进出的人，自然都是租用保管箱的人了。<p>　　他们经过了那两道门，便走进那条有五道铁栅的走廊，这一次和上次陆德带他们来参观的时候不同，经过那条走廊之後，便看到警卫室的门打开着。<p>　　有一个十分英武的中年人，穿蓄银行守卫的浅蓝色制服，站在门口，那中年人一见到高翔，便立时迎了上来，敬了一个礼，道：“高主任！”<p>　　高翔点了点头，向木兰花道：“兰花，这位是莫警官，他是警方推荐来的，四位警卫主任之一。莫警官，事愤是怎麽发生的？”<p>　　莫警官道：“请进来，各位进来看看，就明白了！”<p>　　木兰花等人，走进了警卫室。警卫室十分宽大，有一列控制台，控制台前，全是电视的萤光屏，不下十余幅之多。<p>　　从电视萤光屏上，可以看到银行大堂的情形，可以看到金库入口处的情形，可以看到保管箱储放的情形，也可以看到有铁栅的那条走廊。<p>　　一句话，只要坐在那一列控制台前，整个金库的通道，便可以一览无遗，发生了任何事，都是逃不出监视者的目光。<p>　　而在黄金库和现钞库的情形，却稍有不同，出现在电视萤光屏中的画面是移动的，而不是静止的，莫警官带着他们，来到了一组三幅萤光屏前，道：“各位请看，立时就可以看到那出现在金库中的橡皮充气人了，那其实是不可能的！”<p>　　在莫警官讲话之际，他们在萤光屏上看到的，只是铝架上一堆一堆的钞票，但突然间，他们看到了那个橡皮充气人！<p>　　当他们看到那橡皮充气人之际，莫警官按下了一个掣，萤光屏上的画面，便固定了下来，不再移动。莫警官解释道：“在金库中的电视摄像管是自动的，每一分半钟，环绕金库一次，但是也可以藉控制而将之固定在一个地方。”<p>　　“你们是怎麽发现那橡皮人的？”高翔问。<p>　　这时，每一个人都看清楚那橡皮人了，那橡皮人其实一点也没有什麽特别之处，它约有五尺高，和真人差不多大小。<p>　　那自然是小孩子的玩具，它被做成一个蕙面大盗，算在满是钞票的钢架上，看来不是十分稳，像是随时可以跌倒一样。<p>　　那样子的橡皮人，自然并不出奇，可是此际在警卫室的每一个人，全都皱起了双眉，因为事情寅在太奇怪了，在防守如此之严密的金库之中，真要飞进一只蚊子去，都不是容易的事，那橡皮人是怎麽进去的？带它进去的人又在哪里？<p>　　莫警官苦笑了一下，道：“一切都很正堂，我们注视着电视萤光屏，前一分钟，那地方还是什麽都没有的，後一分钱。当镜头自动移到那地方时，我们就看到了那橡皮人，我们立时检查所有的防卫系统，发现一点毛病也没有！”<p>　　木兰花问道：“一点毛病也没有？那是什麽意思？”<p>　　莫警官摊了摊手，道：“那就是说，根本没有人走进金库去，从那种迹象来看，那橡皮人是突然突然在金库中冒出来的。”<p>　　“莫警宫！”高翔的声音十分严肃，“有这可能麽？”<p>　　莫警官叹了一声，道：“我明知没有这个可能，但是事实的确如此，因为防卫系统绝没有失灵，但是它却未曾发出丝毫警报！”<p>　　木兰花和高翔两人不再出声，他们的心中，都感到十分奇怪，木兰花也同意高翔的话，如果说那橡皮人是突然之间，自己从地上冒出来的，那真是不可能的事，橡皮人是没有生命的，它能进金库去，当然是被有生命的人带进去的！<p>　　但是问题就来了，什麽人能够带着那麽大的一个橡皮人任意进去，而不被如此严密的防卫系统壁察呢？<p>　　想了好一会，木兰花才道：“莫瞥官，当你们发现了那橡皮人之後，你们自然更加加强营卫工作、加倍小心的了，是不是？”<p>　　“是。”莫警官回答。<p>　　木兰花缓缓地道：“我们假设，有一个人，越过了种种警戒。进入了金库之中，放下了那个橡皮人——”．当木阑花讲到这里的时候，高翔，安妮和莫警官三人。却不约而同。苦笑着，摇起头来，因为那实在是没有可能的事！<p>　　木兰花看到了他们的表情，略顿了一顿，才道：“当然，那只是假设，假设那人放下了橡皮人，他至多只有一分镀的时间，可以离去，因为橡皮人在一分钟之内，必然会被发现。莫警官，你认为是不是有可能，那人也还在金库之中呢？”<p>　　莫警官的脸色十分苍白，那自然是由於此时他负贵警卫的金库之中，发生了那样神奇而不可思议的怪事！但是，莫警官的神情，却还是十分坚决，口气也十分坚定：这说明他是一个训练有素，极有经验的警官。<p>　　他道：“兰花小姐，我根本无法回答你这个问题，因为那是不必要的假设，我可以肯定地说！根本没有人进去过金库！”<p>　　安妮立即道：“如果没有人进去过盒库，那麽这个橡皮人，又是怎麽会在金库之中的呢？就算它自己走进去，那也是说有人进去了！”<p>　　莫瞥官再叹了一声，道：“我不知道，我无法解释！”<p>　　木兰花又向电视萤光屏望了片刻，才转过头来，对总经理道：“请你打开库门，让我们到金库之中，实地去察看一下。”<p>　　总经理道：“那……我不能决定，要等董事长决定。”<p>　　木兰花双眉扬了一扬，总经理忙又解释道：“事实上，如果董事长未到的话，我们也根本无法进入金库，因为库中有几道隐蔽的门，要他来了，才能打得开。”<p>　　木兰花“嗯”地一双，道：“那样说来，你也认为根本不可能有人进入金库的了？”<p>　　总经理考虑了一下，道：“是的。”<p>　　木兰花向尾视指了一指，道：“别将镜头固定在一个地方，让它如常地移来移去井再讥我仔细观察一下整个金库的情形。”<p>　　莫警官忙答应着。他又按下了掣，萤光屏上的窦面，又开始移动，每一个人都聚精会神地看昔，金库中贸在很平静。<p>　　在萤光屏上看来，一点也看不出有什麽异样来，但是每隔一分半钟。就可以在萤光屏上，看到那橡皮人一次。真是碍眼至极！<p>　　木兰花的双眉越瑾越紧，从她的神情看来，可以知道她对这件事，还是一点头绪也没有，那实在是太不可思议的一件怪事！<p>　　过了足有半小时之久，木兰花才不再注视电视萤光屏，而慢慢地向外踱去，到了警卫室外面，金库的那扇圆形的钢门之前。<p>　　木兰花一走出去，各人便跟在她的後面。<p>　　木阑花望了铁门半晌，才道：“总经理，在平常，有哪些人是可以进入这金库的，或者说，是必须进入这金库的？”<p>　　总经理道：“我和董事长，是每天都要进去的，每星期一次，和我们一起进去的，是政府的银行监督，来点查银行库存的现金数字。”<p>　　“你们工作的程序如何？”木兰花再问。<p>　　“我们只不过是提黄一具手提计算机，绕金库走一遭，将标明的数字，逐点记下来，看看和总数是不是相符，”总经理回答着，“根本碰也碰不到钞票的，在我们三个人走进金库期间，有两个武装警卫，守在库口，不准任何人接近。”<p>　　“你们那样工作，通常要多久？”<p>　　“如果只有我和董事长两人，那麽只要十五分钟就可以了，由我将现钞放在一辆车子中，推进金库去，放在钢架上，标明数字，董事长在一旁监督看，十五分钟一定可以完事了，政府派人来的时候，那大约需要四十分钟左右。”<p>　　木兰花点看头，道：“没有别人进去过？”<p>　　“没有。”总经理的回答很肯定。<p>　　“今天需要库存的现金，存进去了没有？”<p>　　“没有，我和盖事长约好，他五点钟会来。现在他可能提早来，因为我已派人到他的别墅中告诉他，金库之中——”<p>　　总经理的话还末说完，就听到陆德的声音。<p>　　陆德的年纪虽然很大，可是他的声音，劫还是十分洪亮，他是一面嚷叫看，一面冲进来的，他叫道：“不可能，那是不可能的！”<p>　　他和副总经理。一起经过了那条有五道铁栅的走廊。当他看到了木兰花之後，呆了一呆，然後又大声道：“究竟怎麽了？”<p>　　总经理忙道：“真事长请先到警卫室来看！”<p>　　陆德跟看总经理，走进了警卫室，他一直在曦叫看，但是突然之间，听不到他的声音了。木兰花虽然没有跟进去，但是也可想而知，陆德忽然之间不叫嚷了，是因为他已在电视上，看到了那个在金库之中的橡皮人！<p>　　一分钟之後，陆德便走了出来。<p>　　当他走出替卫室的时候。他面上的神情，是充满了疑惑的，自然，他的面色，也毫无例外地变得十分苍白，他的手也在发看抖。<p>　　他向高翔和木面花，指着那扇圆形的钢门，道：“那……那是怎麽一回事？”<p>　　“现在还没有人知道，”高翔回答，“请你下令将门打开，好让我们进去贸地察看一下，才能够明白究竟是怎麽一回事。”<p>　　陆德略呆了一呆，才道：“好的，但是我有一个请求。”<p>　　“请说。”高翔催促着。<p>　　“这个金库，还有一些设计是很秘密的，在公开招待外界参观的时候，我们自然未曾展示那些设计，所以，要请几位保守秘密。”<p>　　陆德在讲那几句话之时，特别向木兰花和安妮，望了一望，安妮立时冷冷地道：“我看也不必特别保守秘密了，金库有人可以随便进出，还有什麽秘密可言？”<p>　　陆德的脸容，十分恼怒，他固执地道：“没有人可以随便进出这金库，绝对没有！”<p>　　高翔沉声道：“董事长，请你正视现实．．．…”<p>　　陆德板着脸，好一曾不出声，才道：“不会有人可以自田进出的，那实在是不可能的事，高主任，你也该承认这一点！”<p>　　高翔苦笑了一下。陆德的固执，绝不是没有理由的，他也认为有人自由进入金库，放下了一个橡皮人，再神不知鬼不觉地出来，实在是不可能的。<p>　　但是。那橡皮人郡又的确在金库之中！<p>　　所以，高翔只好对陆德的问题，避而不答，他道：“董事长，你还是快下令打开门。让我们进金库去．要不然，是不会有什麽结果讨论出来的。”<p>　　陆德又犹豫了片刻，像是在考虑，是不是应该让木兰花等人进金库去一样，然後，他才一面扬起手来，一面道“好！”当他扬起手来之後不久，他们面前的那扇钢门，便已移了开去，钢门一移开，已可以看到金库中的情形了，但是却还看不到那橡皮人。因为，那橡皮人在几列钢架的後面，陆德向前指了一指，道“在钢门之内，一共有三道玻璃门，在公开招待的时候，只展示了一道。”<p>　　木兰花微笑了一下，陆德还以为那是一个入秘密，但是对她而言，那根不不是什麽秘密，她早已料到这一点的了。<p>　　陆德向前走去，众人跟在後面，两名武装医卫，立时守在门口，莫审官也守在门口，未曾跟进金库去，进金库的只有陆德，总经理，副总经理，高翔，<p>　　木兰花和安妮六个人。陆德走到了一扇坡漓前，又场了扬手，一阵“沙沙”的声响过处，玻璃门移了开来。<p>　　木兰花忽然问道：“这玻璃门如此乾净，纤尘不染，是由什麽人来负责清洁的？”<p>　　“不必由人来清洁，”总经理回答，“玻璃经过特种的防尘液处理，表面上带有大量的阳电子。灰尘根本不能沾上去的。”<p>　　木兰花点了点头，道：“很聪明。”他们继绩向前走着，陆德走在最前面。他突然又站住，然後转身，走向墙前，取出一柄钥匙来，那钥匙是一块扁平的铁牌，上面有很多细密之极的纹路。那是一柄磁波钥匙，是绝对无法仿造的。<p>　　陆德将钥匙插进道缝中，又是一阵沙沙向，第二道玻璃门，也打了开来，然後是第三道玻璃门，打开了三道玻璃门，他们才进入金库之中。<p>　　一进入金度之中，陆德便道：“点存现钞，看有没有损失！”<p>　　总经理忙取出一发表格来，和副总经理一起查点现钞，高翔、木兰花和安妮，直向那橡皮人所在地点，走了过去。<p>　　他们看到那橡皮人了。<p>　　即使他们看到了橡皮人．那橡皮人仍然没有任何特异之处。特别怪异的是这个橡皮人竟会出现在那样严密的金库之中。<p>　　木兰花可以肯定金库中的钞票没有损失，因为就在那橡皮人之旁，架子上全是一垒整大面额的钞票，在一大堆钞票之上的那张封条，一点也没有损坏。<p>　　木兰花来到了离那橡皮人士分近的地上，她实在也发现不了那橡皮人有什麽特别之处，若说那样的一个橡皮人，会从地上突然冒起来，着实太无稽了！<p>　　木兰花看了好一会，才道：“高翔，你将这橡皮人带回去，好好检查一下，我想，我们不必等他们点完钞票，我们可以走了。”<p>　　安妮忙问道：“兰花姐，可是你已有了什麽头绪？”<p>　　木兰花并不回答安妮的话，只是继缕对高翔道一最主要的是指纹，那橡皮人身上，不论有什麽样的指纹，全耍留下来。”<p>　　高翔答应看，他取出一条手帕，用手帕包在橡皮人的手背上，这才抓住了橡皮人，和木兰花、安妮一起走出了金库。<p>　　出了金库之後，木兰花才对莫医官道“你得加倍小心，接你班的是谁？你要告诉他，金库之中，可能曾有更大的意外发生！”<p>　　莫警官神情严肃地倾听看，道“是！”<p>　　木兰花道，“高翔，你不妨再逗留一会，我和安妮元回去了，你办完一切之後，再和我联络好了，我一定在家中的。”<p>　　这时，陆德也苦着脸。走了出来。他道：“兰花小姐，这件事你一定要帮忙，一定要弄得它真相大白。”<p>　　木兰花安详地道。“我一定尽我的力量，你不必太担心，我想直到目前为止，金库中决不会有任何损失的，但日後就很难说了。”<p>　　陆德苦笑看，道：“你看我们该怎麽办？”<p>　　“加强警卫，”木兰花回答，一还有，别太自信，以为这金库真是天下最安全的地方！”<p>　　木兰花的话，顾然是针对者陆德而说的，令陆德十分尴尬，而木兰花话一讲完，却和安妮两人，一起走了出去。<p>　　当木兰花和安妮两人，回到了家中之际，已经是满天晚霞了。安妮坐在沙发上，道：“兰花姐，你信不信第四空间这回事？”<p>　　木兰花立时知道安妮是在想些什麽了，她笑了起来，道：“安妮，你是在想，有一个人，克服了第四空间，所以他能自由通过一切障碍，走进金库之中，是不是？”<p>　　安妮很认真地点看头，道：“是。”<p>　　木兰花笑看，道：“安妮，那只不过是科学幻想小说中的故事罢了，世上怎会真有那样的事？还是别再胡思乱想了！”<p>　　安妮瞪大了眼，道：“那麽那橡皮人——”<p>　　“那橡皮人是如何会在金库之中的？”木兰花接了下去，“那一定是有原因的，只不过究竟是什麽原因，我们还不知道而已。”<p>　　安妮眨着眼，道：“那实在太神秘了。”<p>　　木兰花走到花园中，向窗下的一簇玫瑰花淋水，隔看窗子道：“安妮，有很多事，看来是十分神秘的，但如果在知道真相之後，却一定十分平淡无奇。”<p>　　“你已知道真相了？”安妮问。<p>　　“当然没有！”<p>　　安妮又叹了一声，道：“但愿我知道真相！”<p>　　木兰花笑了一下，道：“安妮，一件事情的真相，从隐蔽到显露，当然要有想像，但是更主要的，还是要有事实的支持，等高翔来了之後，．我们就可以有更多的资料了，到时再来研究，不是比现在空想好麽？快到厨房中去煮饭吧！”<p>　　安妮不再说什麽，支看拐杖。离开了客厅。<p>　　木兰花一直在花园中淋着花，天色渐渐黑了，天际晚霞的艳红色，也渐渐消褪，暮色四合。木兰花才和安妮一起用了晚餐。<p>　　高翔来的时候，已经是晚上九点了。<p>　　从高翔脸上的神情看来，可以看出他根本没有什麽发现，他坐了下来，喝着木兰花递给他的咖啡，未曾开口，先叹了一声。<p>　　然後他才道：“金库中的现钞，分文未少。”<p>　　“我早已料到了，有关那橡皮人怎样？”<p>　　“那是一家玩具公司的新产品，虽然新产品推出只有两个多月，但是本市和外埠的销售量，已超过了七万个，根本无从查它的来源。”<p>　　“指纹呢？”木兰花又间。<p>　　高翔摇着头，道：“没有任何指纹。”<p>　　木兰花皱起了眉，道：“不会吧！”<p>　　“真的没有任何指纹，我在听到报告之後，也不十分相信。可是在我亲自检查之下，仍然没有发现任何指纹，那是一个惯於犯罪的人做的手脚！”<p>　　木兰花背负看双手，开始踱起步来，她一句话也不说，可见她正在竭力思考看，过了好久，她才道：“那真是不可思议的事！”<p>　　高翔道：“最不可思议的：还是那人的目的，究竟何在？他有那样的本领，将这样的一个橡皮人弄进金库去，又安然离去，为什麽金库中的钞票，一点也没有失去！他那样做的目的，是为了什麽？难道只是为了和银行方面，开开玩笑？”<p>　　木兰花摇着头，道：“不知道，真的不知道，一点头绪也没有，那实在太不可思议了，照我看来，实在不应该有什麽人可以进得那金库的！”<p>　　“你也那样认为？”高翔问。<p>　　“是的，当然我的意思是指，没有什麽人可以在如此神不知鬼不觉的情形下进入金库，除非像安妮所想的那样，有人克服了第四空间！”<p>　　高翔苦笑了起来。<p>　　木兰花又问：“银行方面采取了什麽措施？”<p>　　“在入口处加强警卫，那条有铁栅的走廊口。加派了八名武装守卫，日夜不停地守着，以防止有进一步的意外发生。”<p>　　木兰花又踱了一个圈，才道：“现在，我们也没有什麽可做的了，明天我或者会去看看那橡皮人，以後，我们只好等待事情进一步发展了！”<p>　　高翔点着头他们三人又消谈了片刻，高翔才告辞离去。第二天上午，木兰花和安妮一起到了警局。她们两人，详细检查看那橡皮人，那种薄薄的橡皮，是最容易留下指纹的，但是那橡皮人身上面，的确没有指纹，而且有很粗的一条条的深纹。那些条纹，究竟是什麽所造成的，也不清楚。在橡皮人的头部，有少许胶水残留看，那种胶水，经过化验，也已证明是十分普通的胶水，而在橡皮人的双足足底，则贴看两层相当厚的硬纸，那两层硬纸，看来是为了加添足部的重量，使得那橡皮人可以直立在地上，不至於跌倒的。<p>　　木兰花和安妮两人，研究了有大生小时，也看不出有什麽特别的地方来。<p>　　安妮最後，放下了放大镜，道：“兰花姐，我想到了一点。”<p>　　木兰花向安妮望去。<p>　　安妮道：“这橡皮人虽然看来和真人一样大小，但是在未曾完成之前，体积不会太大，一定是可以放在口袋之中的！”<p>　　木兰花道：“你的意思是，它是被带进金库之後，再充气涨大，成为现在这样子的！”<p>　　安妮点头道：“是。”<p>　　木兰花道：“你的说法，我也想到过，但是有两点是站不住脚的，第一，问题是在於根本没有什麽人可以走进金库，不论他带着东西，或是没有带着东西。第二，电视镜头每一分坐钟，就可以摄到那橡皮人出现的地方一次，而这个橡皮人，一个人吹气的话，一分半钟，是不能吹得它成为现在这样的。”<p>　　“或许那人带看充气的工贝进去？”安妮间。<p>　　“这不是不可以考虑，但可能性实在太小了！”木兰花叹了一声，道：“那真是太奇怪了，我实在想不出所以然来。”<p>　　安妮苦笑着，就在这时，高翔推门走了进来，安妮向他摊了摊手。高翔道：<p>　　“没有结果？做这件事的人，真是一个鬼！”<p>　　木兰花皱着眉，道：“我们甚至想不出他那样做，究竟是什麽目的？”<p>　　高翔道：“这人可能是——”<p>　　他话才讲到一半，突然听得门外传来了急骤的脚步声，接着，有人在门外叫道：“高主任，金通银行方面，有紧急报告！”<p>　　高翔连忙打开了门，奔了出去。<p>　　木兰花和安妮，跟在他的身後，高翔拿起了电话，听了几句，立时道：“我们立即就来，是的，立即就来，千万别慌张！”<p>　　他话一说完，就放下了电话，转过身来。<p>　　木兰花沉声道：“金库中又发生了什麽事？”<p>　　高翔道：“又发现了一个橡皮人！”<p>　　木兰花和安妮两人，陡地吸了一口气。<p>　　又发现了一个橡皮人！不可思议的事，竟不止发生一次，而且一而再的发生，那简直是加倍的不可思议，那实是不可能的！<p>　　但是。劫是活生生的事实！<p>　　当木兰花，安妮和高翔三人，一起赶到银行时，董事长陆德、总经理等人，面上神情之难看，简直难以形容，陆德一看到高翔，便叫嚷道：“本市的犯罪份子，实在太猖獗了，医方应该有买任制止这种猖獗的行动！”<p>　　高翔冷冷地道：“董事长，请你注意，那人其贸并没有犯罪，金库中并没有缺少什麽，只是多了东西，怎能称为犯罪行动？”<p>　　“金库是不准擅入的！”陆德吼叫着。<p>　　高翔不再和他多说，只是道：“如果你要我调查，那麽快带我们去看看实际的情形，而不要站在这里说那些废话！”<p>　　高翔的话变得那麽不客气，这令得陆德的神情，更加尴尬，他闷哼了一声，将那磁性钥匙取出来，交给总经理，道：“你带他们去看！”<p>　　他自己则一转身，气愤愤地走进他的办公室。<p>　　木兰花等人，在总经理的带领之下，一起走进了金库，这一次，当值的替卫主任，是一位金警官，一切的情形，完全和上次相同。<p>　　所不同的只是那橡皮人出现的地点，是在另一列钢架之前，当他们进入钢门，通过了玻璃门，来到那橡皮人之前时，木兰花问：“今天有谁进过金库？”<p>　　总经理道：“我和董事长。”<p>　　“你们来做什麽？”木兰花再问。<p>　　“我们来取现金，供银行开始营业时使用。”<p>　　木兰花没有再说什麽，高翔已拿起了那橡皮人，一起出了金库，金库的几道门，又再次贴上，严密得一只蚊子也飞不进去。<p>　　可是同样的橡皮人，却两次出现在金库之中！<p>　　总经理哭丧耆脸，送高翔、木兰花和安妮出来，道：怎麽一回事？银行方面实在感到忧虑。”<p>　　高翔道：“像刚才陆德董事长那样的态度，警方是可以根本不理这件事的，银行方面只要加强防卫，我看不会有什麽意外！”<p>　　总经理苦笑着，道：“可是…现在这样，接二连三的发生那种事，如果传了出去，银行保险库的声誉，会大受打击，对银行业务，有重大的影响！”<p>　　木兰花冷冷地道：“银行在实际上并没有损失什麽，那有什麽关联？”，总经理搓着手，道：“兰花小姐。那是你不明白内中的情形，所以才会那样讲，实际上，对银行的前途，有极大的关连！”<p>　　木兰花扬起了双眉，道：“是吗？”<p>　　她像是对这个问题感到了兴趣。<p>　　总经理忙道：“请三位到粪专长的办公室去，我想董事长一定会将其中重大的影响，详详细细向三位叙述的，请三位移步。”<p>　　想起刚才陆德那种不负责任的话，高翔真不想再去见他，但是木兰花却已经答应道：“好，银行方面其实早该对我们讲了，我们明白了原委，自然更易侦查！”<p>　　高翔听到木兰花已应允了，他自然不会独持异议，他们一起来到了陆德的办公室之外，坐在外面的女秘书，按下了通话机的掣，总经理道：“董事长，事情己发生了两次，我们应该向高主任说一说事情对银行的影响了，董事长认为怎样？”<p>　　过了足有半分钟之久，才听得陆德道：“好，请进来。”<p>　　女秘书连忙站起来，替他们推开了董事长办公室的门，他们一起走了进去，办公室中陈设豪华之极，一进门，便是一座具体而微，比人还高的金通银行大厦的模型，和几组真皮沙发，陆德已从办公桌後赴了出来，道：“各位请坐！”<p>　　看陆德的神情，还多少有点勉强。<p>　　但是木兰花卸像是一点也不在乎，她自己立时坐了下来，而且，示意高翔和安妮也坐下，陆德和总经理，就坐在他们的对面。<p>　　人人都在等陆德开口，陆德呆了半晌，咳了一声，道：“我经营业务数十年，但是再也没有一次打理，比这次更甚了！”<p>　　木面花和高翔两人一听，都不约而同地扬起了眉。<p>　　因为他们不知道这样的事，何以称得上是严重的打盘，因为到目前为止，那还只不过是两宗不可思议，难以解释的怪事而已。<p>　　而那样的怪事，并不造成对银行的实际损失！<p>　　陆德望了他们两人片刻，才又道：“或许两位在疑惑，银行方面，并未受到什麽赏际上的损失，怎能说是严重的打击？”<p>　　木兰花没有说什麽。只是点了点头。<p>　　陆德再咳了一辖，道：“为了建设这金库，银行方面动用了大量的资金，自然希望在金库的出租费用中赚回来。但如今金库——”<p>　　木兰花说道：“那你未免杞人忧天了，就算这件事传出去，没有人来租保险箱，这一点小损失，金通银行还是承受得起的。”<p>　　陆德苦笑看，道：“是的，但是还有两个极严重的问题~面花小姐卸不能不知，第一，银行是最怕任何谣言的，银行的保险库不穗，这件事又如此神秘不可思议，在市民间传来传去，就会变成银行的经济不穗，因为无稽的谣言而发生挤兑，使一间穗固的银行垮台，那并不是什麽新鲜的例子了！”<p>　　当陆德讲到了这襄时，他的面色十分凝重！<p>　　办公室中十分静，木兰花，高翔和安妮也感到了这件事，实在十分严重，如果什麽人要趁机破坏金通银行信岱的话，那真是最好的机会！<p>　　过了好半晌，高翔才道：“这事情可以严守秘密！”<p>　　“高主任，世上没有任何秘密是守得住的，而且，这秘密根本守不住，已有人在动议，要向市议会质询，将市库的黄金和现钞寄存在金通银行，是不是妥当了，到时，市议会方面。一定会请银行的暂卫主任去作证，作证的结果，一定是将黄金提出来……”<p>　　陆德的年纪虽然老，但是他讲话的声音，一直是声若洪钟的，可是这时，他的嗓音，却十分沙哑，是以可想而知，他的心情，一定十分苦涩！<p>　　木兰花深深地吸了一口气：“我明白了！”<p>　　所有的人在刹那之间，全用好奇的眼光望着木兰花。<p>　　木兰花忙道：“我不是说我已明白整件事的奥秘。我是说，我已明白了放橡皮人进金库去的目的，陆先生，有人想弄垮你的银行！”<p>　　陆德缓缓地点头道：“是！”<p>　　木兰花又道：“你的金库，实在是世界上最坚固的，没有什麽人可以在金库中盗走什麽——”<p>　　木兰花才讲到这里，安妮已然道：“兰花姐你这话我不同意，那橡皮人不是自己走进去的，就算是的话，它也可以带着钞票走出来！”<p>　　木兰花呆了片刻，才道：“我的意思是，对方所做到的，只是放一个橡皮人进金库去，而不能再做到别的什麽了！”<p>　　安妮和高翔，仍是一脸不明白的神色。<p>　　也难怪他们不明白，因为若有什麽人，能够将橡反人放进金库去的话，那麽他必然能够顺利地进入金库，而如果有人可以顺利进入金库，又顺利退出来，那麽这人自然也可以为所欲为，盗走在金库中储藏的任何贵重物品！<p>　　不但高翔和安妮感到疑惑，陆德也一样，他皱着眉，道：“兰花小姐，我不明白你在说些什麽，既然有人能将橡皮人——”<p>　　木兰花却不等他讲完，便切断了他的话头，道：“陆先生，你想想看。可能与你作对的，是什麽人，请你告诉我！”<p>　　陆德苦笑了起来道：“那几乎是全市所有的银行！因为金通银行的地位，超越了一切银行，我已知道至少有十个以上的银行巨头，举行过秘密会议，要对付金通银行的，但是我却也想不到，他们竟使用了那样卑鄙的一个方法！”<p>　　木兰花摇头道：“未必真是他们所做的事，但是有一点，却是可以肯定的了，那就是——”<p>　　木兰花这一句话，并没有讲完。<p>　　但是她却也不是真的不讲完，他只是走到了陆德的身边，用极低的声音，在陆德的耳际，将那一句话讲完的。<p>　　她用的声音十分低，当然，除了陆德之外，别人都未曾听到。外人只看到<p>　　陆德在突然之际，现出了极其惊愕的神色来。<p>　　接着，便听得陆德失声道：“有这可能？”<p>　　木兰花道：“是的！”<p>　　陆德吸了一口气，道：“那怎麽样？”<p>　　木兰花又以极低的声音。在陆德的耳际，讲了几句话，别人仍然不能知道她在讲些什麽，只听得陆德不住地说道：“好！好！我知道了，我一定照做！”<p>　　木兰花讲完了之後，站起身来，道：“我们告辞了！”<p>　　陆德忙道：“谢谢你，真谢谢你！”<p>　　木兰花道：“不必客气，你只要照我的话去做，我想，再加以调查，不久，整件事情，一定可以水落石出了！事情一清楚，就算有人恶意要造银行的谣言。也必然难以成功了。”<p>　　陆德满面感激之色，送木兰花等人走出办公室，但是总经理、高翔和安妮三人，却是莫名其妙。因为他们根本不知道木兰花说了些什麽！<p>　　等到高翔、木兰花和安妮离开银行，来到了他们自己的车子中，而车子已开始驶动之际，安妮才道：“兰花姐，你对陆德说了些什麽？”<p>　　木兰花笑道：“你怎麽想不到？金通银行有内奸！”<p>　　高翔和安妮“啊”地一声，叫了起来。木兰花未曾说，他们的确想不到。而木兰花一说，他们便恍然大悟了！<p>　　木兰花又说：“那两个充气橡皮人，一定是内奸带进去的，我本来以为那是不法之徒，打金库的主意，所以我曾往复杂处去设想，但，既然知道了那是银行界的钩心斗角，事情便简单的多了，敌对的银行集团，只要收买一个人，就可以达至目的了。”<p>　　安妮道：“兰花姐。可是能进入金库的，只有正、副董事长，正、副总经理四个人！”<p>　　“是的，内奸必然在这四人之中！”<p>　　安妮也立时附和，道：“是啊！他们并没有单独进金库的机会，如果他们带着那样的一个橡皮人进金库的话，一定会被人发现的！”<p>　　木兰花却只是微笑着，不出声。<p>　　安妮对木兰花的神态，觉得高深莫测，她将刚才所讲的话，又讲了一遍。<p>　　木兰花才道：“用一个很巧妙的方法，就可以达到这样的目的了。难的是如何走进金库去，而不是如何带一个橡皮人进金库去，你还不明白这一点分别麽？”<p>　　“这一点分别我明白，但是——”<p>　　安妮的话还未曾讲完，就给木兰花打断了话头，木兰花道：“安妮，别尽是问我，你自己也要动动脑子，我想你可以想得明白的。”<p>　　安妮微微一笑，她是个很好胜的人，她立即接受了木兰花的“挑战”，而且，她也向高翔望了一眼，从高翔脸上的神情看来，他也不明白！<p>　　高翔的确也不明白那个内奸(他一定不出副董事长、总经理和副总经理)，是用什麽法子，将那个橡皮人带进金库去的！<p>　　高翔略想了一想，道：“兰花，那麽你对陆德说了一些什麽？可是教他如何去识别内奸？我看他好像很听你的话。”<p>　　“是的，我告诉他，在银行的高层人员中有内奸，他吃了一惊，然後我又告诉他，绝不可表示有丝毫怀疑，而且从今天起，要改变进入金库的制度，本来，每一次总是两个或三个人同时进去的，但现在改成每一次只准一个人进金库去！”<p>　　高翔点看头，道：“我明白你的意思，你肯定对方还会第三次将橡皮人带进金库去，那只要看是谁进了金库之後发现橡皮人，就可以知道谁是内奸了！”<p>　　“很简单，是不是？”木兰花向高翔一笑。<p>　　高翔也笑了起来，他伸了仲身子，踏下油门，车子箭一样向前驶去，转眼之间，便转上了郊区的公路，高翔道：“这件案子看来可以解决了。”<p>　　“高翔哥，你想到那内奸如何带橡皮人进金库了麽？”安妮问。<p>　　“没有啊！”<p>　　“那你怎麽说案子已解决了呢？”<p>　　高翔听得安妮那样责问自己，他也不禁呆了一呆，安妮的话，令得他省悟，自己在一切事情上，实在是太依赖木兰花了！<p>　　那使得他对一些较困难的事，根本不愿深入一层去想。那内奸是如何才能将一个体袜大得几乎和真人同样大小的橡皮人带进金库去的？这几乎是整件奇案的关键，高翔是应该好好去动一下脑筋的，但是他部根本也未曾去想一想！<p>　　因为他知道，木兰花已有答案！<p>　　直到听得安妮那样说，高翔的心中，才泛起了一丝愧意，他忙道：“安妮，你说得对，我还得好好想一想这个问题。”<p>　　安妮睁大了眼，十分认真地道：“高翔哥，我和你比一比。看我小两人谁先想通这个关键，你想不想和我比一下？”<p>　　高翔扬起手来，道：“好。一言为定！”<p>　　安妮笑了笑，但是她立即又陷进了沉思之中，高翔机绩驶眷车，他的草子速度相当高，但是有一辆车子，还是按看喇叭，追了上来。<p>　　那是一辆跑车，车上有七八个年轻男女，有的挤在车厢中，有的就坐在行李箱盖上，车在飞驶看，那些人还在唱看歌。<p>　　一看到那些人的情形，就知道他们是上沙滩去的。<p>　　因为他们不但都已换上了泳装，而且还有两三个人，抱耆卷成一卷的浮床，<p>　　高翔在这辆车子追上来之际，略转了转驾驶盘，让那辆车子冲超前去。<p>　　就在那一瞬间，安妮叫了起来，道：“我想到了！”<p>　　高翔微笑着道：“我也想到了！”<p>　　安妮抢耆说：“橡皮人在被带进金库之前，是末经充气的，橡皮人很薄：摺盛起来，甚至可以放进衣袋之中，要带进去，当然不是难事。”<p>　　“你想得对，”高翔立时说，“我是看到那几张卷成一卷的浮床。才想起来的，我想你一定也是那几张浮床给你的灵感，是不是？”<p>　　“是的。”安妮承认。<p>　　木兰花笑道：“好，第一个回合，你们不分胜负，但你们还未找到问题的核心，那内奸是用什麽方法，将橡皮人在金库内充气的？”<p>　　高翔和安妮两人，一起眨着眼。<p>　　的确，那“第二回合”——才是问题的关键。因为即使将未曾充气的橡皮人带进金库，要使橡皮人突然充气，也是极困难的事！<p>　　他们两人都不出声，高翔继致驾耆车，不一会，便已来到了木兰花住所的门口，木兰花打开了车门，道：“安妮，别想得那麽出神！”<p>　　安妮抬起头来，她像是根本末曾听到木佑花的话，只是向高翔道：“高翔哥，你要回警局去了麽？那实在太不公平了！”<p>　　“什麽不公平？”高翔正侍跨出车子，闻言愕然。<p>　　“你到警局去，那橡皮人就在警局，你可以更容易检查出它是用什麽方法来充气的，”安妮奴起了嘴：“那不是不公平麽？”<p>　　安妮的话才一讲完，高翔已一啊”地一声叫了起来。<p>　　高翔一面叫，一面举起了手。<p>　　而就在那一刹那间，安妮也高叫了起来，她一样高举手，他们两人几乎同时叫了起来，道：“我想到了，是化学方法！”<p>　　木兰花笑了起来，道：“对，和我的想法一样，那内奸一定先在橡皮人中，放进了两种化学粉末，再塞紧塞子，当这两种化学粉末混合之际，就产生大且气体，使得橡皮人在极短的时间内充气，我想这是唯一可能的一个办法了！”<p>　　高翔和安妮握着手。<p>　　安妮高兴地大笑看，说道：“高翔哥，我们不分胜负！”<p>　　高翔劫叹了一声：“安妮，实际上，是我输了，你想想，我岁数比你大一倍，而且还担任着警方的要职，而你和我一样，在同时间内想到了这样艰难的问题，你的智力，毫无疑问在我之上！”<p>　　木兰花点头道：“是的，我在安妮那种年纪的时候，也没有那样的智力。”<p>　　木兰花和高翔的话令得安妮兴奋得脸颊通红，她谦虚地道：“你们太夸我了，我……其实只是一个残废的女孩子。”<p>　　高翔深深地吸了一口气，道：“安妮，我敢保证，如果你有意从事警务工作的话，那麽，你将是世界上最出色的警务人员！”<p>　　安妮高兴地出了车厢，和高翔握着手，高翔道：“兰花，我看这件寨子差不多了，一等到金库再有橡皮人出现，我就通知你。”<p>　　“好的！”木兰花和高翔挥着手。<p>　　他们就在门口分手，木兰花和安妮走了进去，高翔驾看车走了。木兰花走进了铁门之後，转身将铁门缓缓推上，就在这时，她看到一辆浅灰色、十分豪华的大房车，在她们家的门口，停了下来，车一停下，一个穿制服的司机，便打开了车门。<p>　　“小姐，”那司机道：“是木兰花小姐的寓所麽？”<p>　　木兰花点了点头，道：“是！”<p>　　司机转过身去，向坐在後座的一个大胖子，说了一句话。只听得那大胖子回了一句，道：“替我开车门！”<p>　　那司机忙出了车，恭而敬之，打开了车门，那大胖子的身子，从车门中挤了出来，大胖子看来足足有三百磅重！幸而那辆车子已是特大的，要不然，他可能根本无法从车门出入！安妮忙低声问道：“兰花姐，那大胖子是什麽人？”<p>　　木兰花摇头道：“我不知道。”<p>　　那大胖子好不容易站直了身子，由於他身上的肥肉实在太多，是以他五官都陷在肉中，一双眼睛，看来变得十分细小。<p>　　但是，在那双细小的眼睛中，却闪耀着十分精明的光芒，这证明他虽然是<p>　　一个行动十分不便的人，但是他的寓想一定比旁人更灵活！<p>　　他向木兰花望了一眼，胖脸之上，便满是笑容，道：“木兰花小姐，幸会，幸会！”<p>　　木兰花道：“阁下是——”<p>　　“盛，盛保源。”胖子回答道。<p>　　木兰花听说过这个名字，那是本市金融界的巨头之一，操纵着很多金融事业，自然，也是数一数二的巨富，木兰花立即想到，事情可能和金通银行的金库有关了！<p>　　盛保源在出了有冷气的车厢之後，他的额上，立时迸出了一颗一颗的大汗珠来，木兰花问道：“盛先生有什麽指教？”<p>　　“有一件事想来请教，我可以进去？”<p>　　木兰花拉开了铁门，在这时候，车厢中的另外两个人，才一起下了车，站在盛保源的身後，那两人一看就给人以一种阴森之感。<p>　　他们站在盛保源的後面，木兰花向他们略打量了一下，就知道他们是盛保源的保镖，而且，木兰花可以肯定，他们的身上，带着武器！<p>　　大兰花的心中，不禁起了一阵极度的厌恶之感。她冷冷地道：“盛先生，你到我这里来，还带着保镖。未免太小心了吧！”<p>　　盛保源连忙叱道：“回车子去，谁叫你们出来的？”<p>　　那两个汉子可以说是第一流的职业保镖，他们受了呵斥，可是在他们的脸上，却没有什麽反应，仍然是那麽冷漠。<p>　　木兰花和安妮两人，互望了一眼，她们知道，只有杀人不眨眼的凶汉。他们的脸上神情，才是如此之冷漠，像石头一样！<p>　　那两个汉子在盛保源的呵责之下，转过身，回到了车厢中，盛保源则向门内走来，木兰花道：“请。”<p>　　盛保源走得相当慢，木兰花和他一起走着，安妮控制着拐杖，已赶过了他们，先到了客厅中，在她坐下之後，盛保源才走进来。<p>　　盛保源一走进来之後，便坐在沙发上喘气。<p>　　木兰花在他对面坐下，盛保源喘了半分钟之久，才道：“木兰花小姐，我想请你来做一件事，块功了之後，有巨额报酬！”<p>　　听盛保源的口气。像是只要有“巨额的报酬”这句话作後盾，就可以做成任何事情一样！木兰花并不是一个随便得罪人的人，但是对於像盛保源那样典型的市侩，她却也从来不客气，她立时冷冷地道：“我什麽时候挂过招牌，替人做事的？”<p>　　盛保源碰了一个钉子，他的胖脸之上，现出了十分尴尬的神色来，他“嘿嘿”颤笑着，道：“我是来请兰花小姐帮忙的。”<p>　　木兰花继续冷笑着，道：“你如果随时准备着巨额的报酬，何必还要来找我，这世界上有的是贪图巨额报酬的人！”<p>　　安妮也补充了一句，她扬起了头，道：“可是在这里，你却找错了地方，兰花姐，我们自己还有事，这位先生他应该——”<p>　　安妮竟已老实不客气地下了逐客令！<p>　　这令得盛大胖子狼狙之极，他脸上的汗珠更多，他急忙道：“可是我还未曾说出要两位去做的究竟是什麽事，请听我说！”<p>　　木兰花打了一个呵欠，道：“对不起！”<p>　　盛保源在那样的情形之下，不得不站了起来。<p>　　但是他还是道：“兰花小姐，如果金通银行发生了危机，对本市来说，是<p>　　一个极大的打击，对千千万万的市民，将发生直接的影飨！”<p>　　盛保源这一句话，倒说得十分有力。<p>　　木兰花“哦”地一声，道：“金通银行有危机？好端端地，它为什麽会有危机？阁下和金通银行，又有些什麽特殊关系？”<p>　　“我握有金通银行的股票百分之十四！”盛保源说：“市面上已流传金通银行不稳的消息，那种消息是传播得最快的，今天股票市场收市前，金通银行的股票已经下跌！”<p>　　“我有什麽办法？”<p>　　“有的，兰花小姐，金通银行的金库中不是出了怪事麽？只要你肯公开出面，表示已接受银行的聘请，调查这件事，那就可以安定人心了。”<p>　　木兰花瞪视着盛保源，道：“你是受银行委托而来的？”<p>　　“不，纯粹是我私人的动机，我已说过，我有百分之十四的银行股票，我不希望我股票跌低，而且我在银行中也有大量存款！”<p>　　木兰花想了一想，道：“你可以不必搪心，事实上，我早已参加了调查工作，而且我想事情也快水落石出，可以向全市公布了！”<p>　　“喔，那真太好了！”盛保源高兴地说着，“看来我是多虑了，兰花小姐本来就最热心公益，最能为大众着想，最——”<p>　　盛保源说出了一连串的恭维话来，虽然那些话，木兰花全是当之无愧的，但木兰花还是听得不耐烦起来，她立时道：“行了“盛先生，你该——”<p>　　“是，是。”盛保源向门口走去，到了门口，他忽然又停了一停，道：“兰花小姐，听说金库中多了几件东西，那人是怎麽进去的？”<p>　　“最近几天就会公布了。”木兰花简单地回答。<p>　　盛保源又讨了一个没趣，移动着肥胖的身子，走了出去，木兰花一直等到他上了车，车子驶开，才回到沙发上，坐了下来。<p>　　木兰花坐下来之後，紧双着双眉，一声不出。<p>　　安妮奇怪地望着木兰花，她自然知道木兰花是在沉思，但是，她郡也无法知道木兰花是在想些什麽，她只好也不出声。<p>　　过了好久，木兰花才道：“安妮，我看我们对这件事，还不能作太乐观的估计，其中可能还另外有曲折。”<p>　　“什麽曲折？”<p>　　“我无法预知。”<p>　　“那你是根据什麽忽然想到这一点的？”<p>　　“盛保源，他突然前来，你说是为了什麽？真是为了要我出面调查金通银行金库的奇案，我在金通银行进出好几次，早已不是什麽秘密了。像盛保源那样的人，到处都有眼线，绝没有理由不知道我宵际上己参加了调查工作的，他是另有所圃！”<p>　　安妮并没有出声。只是望着木兰花。<p>　　木兰花又道：“我想，他是已经知道了我在参加调查工作，是以特地到我这里来打听消息的，他为什麽对这件事如此关心？”<p>　　安妮忙道：“我想他就是金通银行敌对集团首脑！”<p>　　“有可能，如果是的话，那麽我刚才所讲的话，定会令得他大吃一惊，他一定加紧进行破坏金通银行的声誉，以期速战速决！”<p>　　安妮道：“我一看这大胖子就知他不是好人。”<p>　　木兰花严肃地道：“安妮，商场如战场，在商场上，以利为先，那是天经地义的事，以利为先，自然忘义，那也不足为怪了！”<p>　　安妮自然不十分明白木兰花的话，因为她的年纪还小，不知商场上那种丑恶。木兰花又叹了一声，道：“所以中国的传统，一直十分轻视商人，倒是有道理的。”<p>　　安妮问道：“那麽你想会发生什麽事？”<p>　　木兰花盐着眉，道：“我无法预知，但不论有什麽事发生，对金通银行来说，都是十分不利。盛胖子的话对，那将直接关系着许多人的利益！”<p>　　木兰花来回腔着，当她停下来的时候，天色渐黑，已是薄暮时分了。安妮到厨房中去弄晚繁，木兰花又选放了几张唱片。<p>　　一切似乎都很宁静，但在市面上，谣言卸来得相当凶，第二天金通银行开始营业之後，提款的人，比平常多出了许多！<p>　　所有的存款人争着来提款，那是任何银行的致命伤，没有任何银行可以经得起那样的事件。<p>　　木兰花那一天并没有出市区，但从高翔的电话中，她也知道事情很不寻常。<p>　　她希望那内奸快些下手，再做出一些什麽事来，只要将内奸找出来。真相大白，市民对银行的信心，自然会迅速恢复的。<p>　　但是在那一整天内，银行的金库中卸十分平静。<p>　　又过了一天，那是第二次发现金库中有橡皮人之後的第三天了，银行一开始营业之後，前来提款的人更多，甚至排成了很长的队伍。<p>　　到了中午，队伍已越排越长，木兰花在接到了高翔的电话之後，和安妮一起，驾车到银行附近，去看了一会，她看到在银行门口，有很多管员在维持秩序。<p>　　在银行门口排队的人，面上都现出焦急的神色来，木兰花知道，金通银行的实力虽然雄厚，但是在那样的情形下，只怕支持不了十天！<p>　　木兰花将车停在街角，她和安妮一起走进了银行对面的大厦。在那大厦的二楼，有一间咖啡室。可以看到银行的正门。<p>　　木兰花就是准备到那咖啡室去，静静地观察一下，但是她才走到那大厦，却看到高翔全副戎装，走了出来。高翔虽然是警方的高级人员，但平时是很少穿着警方人员制服的，所以木兰花一看到高翔忽然全副戎装，不禁觉得十分奇怪。<p>　　高翔看到木兰花和安妮两人，也觉得很意外，忙道：“兰花。你也知道了麽？我打电话去没有人听，是谁通知你的？”<p>　　木兰花摇摇头道：“发生了什麽事？我不知啊。”<p>　　高翔压低了声音，道：“金库中又出现了橡皮人！”<p>　　木兰花高兴道：“那太好了！”<p>　　安妮也道：“是啊，那我们立即就可以知道内奸是什麽人了。高翔哥，你为什麽穿着那样整齐，可是有什麽特殊任务麽？”<p>　　“不是，”高翔皱着眉，“接到一些线人的报告，说有一肚人，准备在银行门口，制造更多的谣言，所以我才下令所有的营务人员，一律穿着制服的。”<p>　　安妮立时明白了，她点着头，道：“那样。想做坏事的人，看到眼前有瞥员，就不敢再乱造谣言了，对不对？”<p>　　高翔勉强笑了一下，因为他的心头，十分沉重，他道：“现在，市面上所传的最可怕的谣言。是说银行金库中的钞票，已被人偷完了！”<p>　　木兰花道：“又发现了橡皮人，是什麽时候的事？”<p>　　“五分钟之前，”高翔回答，“我才接到无线电通讯仪的报告，准备到对面银行中去察看，就和你们遇上了，我们一起去。”<p>　　木兰花点着头，他们三人，一起过了马路，进了银行大堂，银行大堂中乱闹闵地，挤满了人，自然有很多人看到木兰花。<p>　　木兰花突然在银行中出现，自然引起了一阵窃窃私议，当然没有人知道木兰花前来，究竟是为了什麽事，於是只好作各种各样的猜测。<p>　　自然，那些猜测，全是毫无根据的，有的对银行有利，有的对银行不利，<p>　　高翔等三人，也根本不加理会，一直来到了那条有铁栅的走廊之前。<p>　　和人潮汹涌的银行大堂相比，这条走廊之前，变得十分寂寞，只有三个人站着，那三个人都毫无例外，现出愁眉苦脸的神情来。<p>　　木兰花对这三人，都不陌生，他们是银行四巨头中的三个：副董事长和正、副总经理。他们一发现了木兰花，便连忙迎了上来。<p>　　而木兰花这时，也发现走廊中的几道铁栅，全打开着。<p>　　木兰花立时向前一指，道：“那是怎麽一回事？”<p>　　银行总经理等三人，还未及回答，便看到有两个警卫人员，推着一辆手推车，走了出来，在手推车上，堆满了钞票！<p>　　木兰花不必再得到什麽回答，也可知道为什麽铁栅要打开着了，因为要断从金库运钞票出来，为了方便行走，所以才那样的。<p>　　木兰花吸了一口气，道：“那橡皮人呢？”总经理道“详细情形，我们还不知道，只有董事长一个人在金库中．我们奉命在这里监视着钞票的出入和应付各种问题。”<p>　　“你们三个人没有进过金库？”木兰花奇怪地问。那实在是大大出乎木面花意料之外的事，木兰花判断银行中有了内奸，而内奸一定是眼前三个高级人员中的一个。可是如果他们三人，今天竟未曾进过金库的话，那麽今天在金库中出现的橡皮人，自然是和他们三个人没有关系的了！而如果今天只有陆德一人进过金库的话，难道那橡皮人是陆德带进去的？那实在是不可能的事，陆德为什麽要弄垮他自己的银行？<p>　　木兰花只觉得事情越来越复杂，她只希望那三人的回答是否定的，三人之中，曾有一个今天进入过金库，那麽这人就必定是内奸了！可是，木兰花却失望了！他们三人齐声道“没有，今日进金库的，只有董事长一个人！”<p>　　木兰花又吸了口气，这时，两个酱卫又推着车，走了过来，刚才他们推车出去的时候，车上是堆满了钞票的，现在推回来的劫是空车。<p>　　木兰花向高翔和安妮两人挥了挥手，他们三人，跟在那两个推车的酱卫之後，走过了那条走廊，来到了金库之前。只见金库的门洞开着，但是在门前、门旁，有八名武装酱卫守着。那两个旧卫推着车来到了门口就站住，叫道：“董事长，我们回来了！”接着，就看到陆德从一列钢架之後，转了出来，他满头是汗，面色十分灰败，脚步也有点瞒珊，声音则嘶哑得可怕。他先喘了一口气，才向前走来。<p>　　他才走出了两三步，便看到高翔和木兰花站在金库门外，刹那之间，他脸上的神情，就像是一个将要溺毙的人，看到了救生艇一样！<p>　　他挥着手，也不知道他挥手的动作是什麽意义，然後只听得他叫道：“快进来，高主任、兰花小姐、安妮小姐，快进来！”<p>　　高翔和木兰花各推了一辆手推车，安妮跟在他们的後面，一边走了进去，当他们走进金库之後，发现有一列钢架上，已经是空的了，那些钞票，自然都已经到了争先恐後提取存款的人手中。库存的现钞，并不全属於金通银行，就算是的话，也难以支持半个月。<p>　　高翔才走进去，陆德便冲了上来，一手抓住了他的手臂，用近乎哀求的声音道：“高主任，你得想想办法，想想办法！”<p>　　木兰花的声音十分沉重，道：“陆先生，你千万不能慌乱，你是不是够镇定，对於银行的命运来说，有着决定性的作用！”<p>　　陆德呆了一呆，放开了高翔的手臂。<p>　　他的神色看来仍然十分苍白，但是总比高翔三人刚进来时，要好得多了，那自然是木兰花的话，对他多少起了一点作用。<p>　　陆德是公认的第一流金融钜子，他的一句话，可以决定许多财富的转移和分配，但现在这次打击：可以说是他一生之中最重的了！<p>　　他当然明白木兰花的话是对的，他现在那种慌乱。失常的情形，如果被挤在银行大堂中的市民看到，都麽明天涌夹银行的人就更多了！<p>　　木兰花看到陆德的神色已镇定了许多，她才问道：“那第三个橡皮人呢r@它是什麽时候出现的？你带我们去看看。”<p>　　陆德的声音仍然有些发愿，苦笑着道：“就在那边！”<p>　　他向前走去，木兰花等三人跟在他的後面，转过了两列钢架，便看到了那橡皮人，和上两次一样，是一个“蒙面大盗”。<p>　　木兰花他们，已然推断到了橡皮人出现在金库的秘密，所以他们又一次看到那橡皮人之後，并不觉得出奇的诧异。<p>　　但是他们的心中仍是十分奇怪。<p>　　因为如果只有陆德一个人进入金库的话，是谁将那橡皮人带进来的呢？陆德苦笑着，道：“今天自始至终，只有我一个人在金库中！”<p>　　“那两个推车运钞票的警卫呢！”高翔问。<p>　　“他们一直在门口，他们到了，就大声通知我。将车用力推送进来，我在车上堆满了钞票，又将车子推到门口，交给他们！”<p>　　木兰花的心中。突然一亮，道：“你曾推车子到过那橡皮人出现的地方？”<p>　　陆德想了一想，道：“到过的！”<p>　　木兰花踏前一步，伸手在那橡皮人的头顶上，摸了一下，他们在检查首次出现在金库的橡皮人之时，曾发现橡皮人的头顶上有胶水的痕迹，这时，木兰花伸手摸去，橡皮人头顶上的胶水，甚至还没有乾，木兰花连忙道：“高翔，将两辆手推车翻过来。”<p>　　高翔连忙用力将两辆手推车翻了过来，在手推车的底部，也有着胶水的痕迹，木兰花俯身察看了一下之後，立时站了起来，道：“陆先生，你看到了没有？那橡皮人是你自己带进来的．带进来时，是没有充气的，进了金库之後，才因为化学粉末起作用，而迅速地充气，涨了起来，上两次金库之中出现橡皮人的秘密。说穿了，就是那样的简单！”<p>　　陆德张口结舌，道：“那麽……是谁将这橡皮人贴在车底下的呢？”<p>　　木兰花不禁苦笑了一下。她本来认为银行的内奸，不出银行四巨头之一可是这样的推断，是基於橡皮人是由人带进来的。<p>　　但现在，事实证明橡皮人是被放在运钞票的手推车的底部，带进金库来的，那麽木兰花的推断自然有修正的必要了。因为那两辆手推车在不用的时候，停放到银行的大堂中，几乎每一个人都有机会接近它，也就是说，银行中的每一个职员都可能是内奸！<p>　　．<p>　　那对於侦查谁是内奸而言，自然增加了不少困难！<p>　　所以，对於陆德的那一个问题，木兰花也是根本无从回答的，她只是来回踊了几步。问道：“照今天那样的情形来看，银行可以支持多少天，．”<p>　　陆德抹着额上的汗。虽然有空气调节设备的金库中十分清凉，但是他仍然不断在冒着汗，他道：“大约十天到十二天。”<p>　　他讲了之後，又顿了一顿，才道：“但是事贸上，情形一定是越来越恶化的，那麽，也许只能再支持七八天了。”<p>　　木兰花道：“以你的地位而论，大可以发动全市的银行表示对你的支持，那样，市民对金通银行的信心，就会恢复了。”<p>　　陆德乾涩地笑了起来，道：“那是梦想了，他们正在联手对付我，要将我搞垮，我如何还能请他们来称忙？那是不可能的！”<p>　　木兰花道：“有一个人，叫盛保源——”<p>　　木兰花的话还未讲完，陆德已经疾跳了起来，道：“盛大胖子！他就是我的死对头，我早就怀疑是他在暗中捣鬼了！”<p>　　陆德忽然之间，会现出如此激动的神情来，那确然是出乎木兰花等三人意料之外的，以他的年纪而论，那样暴跳如雷，是一件很危险的事！<p>　　木兰花不再说什麽，俯身将两辆推车翻了过来，道：“我看出纳处又要现钞用了，我帮你推现钞出去，看看是不是能起点作用。”<p>　　陆德答应着，将钢架上的钞票，一叠一叠地取了下来。放在手推车上，很快堆满了两车，道：“每一车是一千万。”<p>　　木兰花点着头，她一个人推着两辆车，离开了金库，通过了走廊，来到了银行的大堂，大堂的情形，比刚才更乱得多了。有很多人，在银行的大门口吵嚷着要进银行来，但银行中贸在挤不下那麽多人了，所以警员在劝他们不要吵嚷。<p>　　人本来是野性的生物，尤其当许多人在一起的时候，人的行动，更受着大多数人行动的支配，行动是有着盲目传染性的。<p>　　当木兰花刚一出现的时候，只不过是看到她的十几个人，突然静了下来，那十几个人忽然静下来，影绊了其余几十个人，几十个人又影绊了全体。<p>　　所以。在不到半分钟的时间内，所有的人，都静下来，而且。每一个人的视线，都集中在木兰花的身上。<p>　　这种情形，是在木兰花的意料之中的。<p>　　因为她在进来的时候，已经有那麽多人注意到她，她自然可以预料得到，当她推着堆满钞票的手推车出现的时候，更可以吸引人的注意。<p>　　但是木兰花的心中，胡也不免十分紧张。<p>　　因为她知道她现在扩任的角色，十分重要，她必须使在银行大堂中的人对银行有信心，那是一件极其困难的事。而且是木兰花从来也未曾擒任过的！<p>　　木兰花勉力镇定着，她的面上，现出十分宁谛的笑容来。<p>　　她并不停下，只是将车子推向前，在她前面的人，纷纷让开。<p>　　她将车子推到了银行的柜台之前，一个银行职员。连忙打开了柜台。也就在这时，人丛中有人叫道：“木兰花，你也来提款麽？”<p>　　木兰花松了一口气，终於有人开口了！<p>　　如果一直没有人开口。那麽木茧花要使大家有信心，就困难得多，不论她怎麽说，人家都会以为她是故意那样说的。<p>　　但如果不是她先开口，她只是回答旁人的话，那麽在效果上而言，自然是大不相同了，所以她立即回答道：“是的。”<p>　　木兰花那样回答，颇出乎跟在她身後的高翔和安妮的意料之外，人丛中也立时发出了一阵交头接耳的哦塌声。<p>　　那在人鞍中大叫的人走了出来，一看便知他是一个粗人，他瞪着眼，道：<p>　　“为什麽大家都要排队，你可以不用排队？”<p>　　木兰花微笑着，道：“我当然也要排队的，但是我一到，银行的董事长，就请我去参观金库，大家全是因为银行的金库不可靠的消息才来的，是不是？”<p>　　在木兰花周围的人，都不由自主地点着头。<p>　　木兰花又笑了起来，道：“当我看完了金库之後，我改变了主意，我觉得将钱存在银行中，是最稳定的，我不再提存款了，自然也不用排队了，对不？”<p>　　那粗漠睁大了眼睛，道：“金库不是空的？”<p>　　木兰花道：“我对你讲，也没有用处，我想，高主任应该答允放几个人进去看看，当然人不能太多，五个人总是可以的。”<p>　　木兰花回头向高翔望去，高翔连忙说道：“好的。”<p>　　那粗汉立时道：“我得去看看！”<p>　　人丛中又有人道：“我去！我去！”<p>　　转眼之间，便凑齐了五个人，由高翔带他们，离开了银行大堂，木兰花推着两车的钞票，已推进了柜台，交给了出纳主任。<p>　　那五个人去了不到五分钟，便回到了银行大堂上，那粗汉一马当先，大踏步走了出来，他一面走出来。一面还在嚷叫着！<p>　　只听得他叫道：“让开，让开，我要回去开工，他妈的，真蠢，不开工在这里等拿钱，金库中那麽多钱，怕会没有钱麽？”<p>　　好多人围上来问他，那粗汉却理也不理，挥动着手，走出银行去了。<p>　　人群又向另外四个人围了来，那四个人笑着，道：“各位喜欢排队就排好了，我们走了！”<p>　　他们四个人又走出了银行，人群中开始议论纷纷，高翔叫道：“还珂以继续去参观银行的金库，每一次五个人，谁愿意去？”<p>　　立即又有五个人挤了出来，等到五分钟後，那五个人又回到银行大堂时，大堂中的气氛，已轻松了许多，不但是那五个人嘻嘻哈哈地离去，已有二三十人跟着他们一起离去，而到第三批，第四批，第五批人参观完了金库之後，大堂中的人已去了一大半了。<p>　　木兰花的心情，一直十分紧张，直到这时候，她才松了一口气，因为她一开始就在冒险着，她是在利用群众的盲目心理。<p>　　群众的盲目心理，是十分难以捉摸的，利用得好，就像现在一样，利用得不好，那就会弄巧反拙，使事情更糟糕！<p>　　进金库去的人，看到了金库中堆积如山的钞票，自然安下心来，但如果其中忽然有一人。对这些钞票的所属权发生疑问的话，那就糟糕了！<p>　　因为这许多钞票中，有很大一部份是人家寄存的，市政府的库房也有巨额的现钞放在金库中，一查问起来，对银行的信心自然也难以建立了。<p>　　大堂中的情形越来越好，虽然还继续有人到银行来，但一看到银行中并没有人在争看提款，大多数人只是视察一下就离去了。<p>　　一直到银行停止营业，情形几乎是和平常无异了。<p>　　陆德也从金库中走了出来，他又回复了他那金融巨头原有的气派，他对木兰花不知说了多少声多谢，木兰花也告辞离去。<p>　　在归途中，安妮十分佩服地道：“兰花姐，你所做的那麽多有意义的事情之中，要算是今天的事，最有意义了！”<p>　　木兰花微笑着，并不出声。<p>　　安妮打了一个呵欠，道一虽然我们还未曾找出那个放橡皮人的内奸是谁，但是我想，这件事，总也可以告段落了！”<p>　　木兰花略想了一想，道“可以说是暂时告一段落。”<p>　　安妮讶道“还会有新的发展？”<p>　　“我想会有，因为其中有几个疑点，我还想不通。陆德说别人在捣鬼。要弄垮金通银行。而怀疑盛保源是首脑，但，盛保源劫对金通银行是不是能站得住脚，显得十分紧张。他们两个人之甲，总有一个是在故意做作！”木兰花表示看她自己的意见。<p>　　安妮不出声，她对盛大胖子一点也没有好印象，但是她知道，那只是自己感情上的印象，如果说出来一定会给木兰花呵责的。车子向前驶着，在离开了市区之後，天色突然黑了下来，阴暗得十分可怕，天际雷声隆隆，炎夏时分常见的大雷雨来了！<p>　　木兰花将车子的速度加快，希望在大雷雨末下来之前赶回家中，雷雨来得太快了，突然之间自天际洒了下来，雨势来得如此之急，令得公路之上，在不到三分钟之内，就出现了许多水潭，车子驶过，积水溅起老高！雨势还在继续着，木兰花将车子的速度减慢了些，那样的豪雨，真是一年也难得看到一次的，天色也更阴暗了。<p>　　木兰花的车子在经过一条支路之後不久，忽然看到支路中有一辆车子，转了出来，那车子以极高的速度，向前追了过来。<p>　　木兰花此际。将速度控制得相当慢，而追上来的汽车，时速是在七十哩左石，是以转眼之间，那车子便追上了木兰花的车子。在追过了之後，那车子发出了一阵尖锐的刹车声。突然停了下来，由於车子停得太急。而在大雨之中，公路又十分滑是以车子一停，便在路面上接连打了几个转，才横在路面。<p>　　那时候，木兰花也立时停下了车子。<p>　　安妮厌恶地道：“醉鬼！”<p>　　木兰花立时道：“安妮，不是醉鬼，这辆车子是早知我们会经涡，是以在支路上等我们，你得小心些，车上会有人来对付我们了！”<p>　　安妮忙握住了她的拐杖。<p>　　这时，雨势仍然非常大，从车子的玻璃窗中望出去，只见模模糊糊的一片，几乎什麽也看不到，而那辆车子卸始终没有什麽别的动静。<p>　　她们等了足一分钟，木兰花双眉一场，道：“安妮，你掩护着我，他们不来找我，我去找他们，那也是一样的！”<p>　　安妮点着头，将玻璃窗摇了下来，豪雨立时扑了进来，安妮睁大了眼，望看那辆车子：木兰花也在那时，推开车门，滚了出去。<p>　　雨势是如此之大，木兰花才一滚出车去，就全身都湿了，她先滚到了路边，才突然一跃而起，又是一个打滚。滚到了那辆车子後面。<p>　　如果那辆车中的人，有意要暗害木面花的话，那麽，当木兰花在一跃而起之际，就是最好的时机，所以安妮在那时候，也特别紧张。<p>　　可是那辆车子却只是停着，一点动静也没有。<p>　　木兰花滚到了车边，紧贴着那辆车子的车尾蹲着。她的心中也觉得十分奇怪，从那辆车子的来势看来，分明是来追赶她们的。<p>　　但何以在追上了之後，卸一点动静也没有呢？照现在的情形看来，那车子之中，像是根本没有人一样。当然，那是不可能的事，如果没有人，车子会自动驶过来麽？<p>　　雨像是天漏了一样，洒在木兰花的身上，木兰花掠了掠头发，慢慢地直起身子来，当她可以从车尾窗中，看到车厢中的情形时，她不禁一呆！<p>　　虽然雨水从车後窗中不断的滚下，但是木兰花也可以看到车厢中的情形，她所看到的是：在车厢之中，根本没有人！<p>　　没有人，那是不可能的，剩下来的可能，那便是车厢中的人伏了下来，所以她从车尾窗望进去，就会看不到他！<p>　　木兰花立时又伏了下来，她向在车中的安妮，做了一个手势，示意安妮手中的武器，对准了那辆车子的车门，而她自己一个翻身，来到了那车门之旁。<p>　　她的身子仍然伏着，可是她的手却伸了上去。握住了门把，用手一拉，将车门拉了开来，安妮在那一刹间。几乎已要按下发射子弹的按钮了！<p>　　木兰花则在拉开车门之後，身子随即向後退去。仍然隐身在车门之後，所以在那一瞬间，车厢中的情形，木兰花仍然是看不见的。<p>　　但是安妮卸可以看得见！<p>　　安妮看到，随着车门被打开，一个人的身子侧了一侧，那个人力的一只手侧出了车外。但是他的身子。却挨在车中的座位上。<p>　　那人的手臂侧出了车门，荡了几下，从那种软绵绵的情形来看，那人早已死了！安妮立即叫了起来，道：“兰花姐，你快看！”<p>　　安妮一叫，木兰花也立部知道有什麽极度意料之外的事情发生了！<p>　　她连忙挺直了身子，而她才一站起来，她心中的惊讶，比安妮更甚！<p>　　安妮只看到车中的那个人死了，由於雨大，阻隔了视线，她并没有看清楚那是个什麽人，然而木兰花卸看出那是什麽人了！<p>　　那是银行总经理！<p>　　在他的颈际，有一个小孔。从那小孔中。有一缕血流下来。血可能已流了很久，因为汽车的座位上，也全沾满了鲜血。<p>　　总经理的一双眼，睁得十分大。可是，当木兰花的手，在他的眼前移动之际，他睁得老大的双眼，却仍然一动也不动。<p>　　那证明他已经死了！<p>　　木兰花呆呆地站立着，任由雨水泼洒在她的身上。在那瞬间，她的心中，实在乱到了极点。<p>　　总经理是被人枪杀的，木兰花无法知道他是什麽时候中枪的。但是即可以肯定，总经理在中枪之後。不是立即死去，而还能驾车来见她。<p>　　但是，他虽然追上了木兰花的车子，卸在停下车子之後就死了。木兰花心中十分後悔，後悔未曾在车子停下之际，立时前去查看，而等了好一会。<p>　　如果木兰花立时出去查看的话，那麽总经理可能还没有死，可能对她讲上几句十分重要的话，但如今他已死了，自然是什麽都不能说了。<p>　　木兰花果某地站看，安妮也下了车。<p>　　安妮看到了死者是总经理之後，她发出了一下惊呼声，道：“兰花姐，怎麽会是他？兰花姐，在银行时，我们是什麽时候起看不到他的？”<p>　　木兰花紧蹙着双眉，一句话也不说。<p>　　雨下得更大，她和安妮两人，全湿透了，雨水顺看她们两人的眉尖，向下直淌着！<p>　　木兰花又呆了好一会，才道：“安妮，你先驾车回去，通知警方，叫高翔亲自来，我在这里等看，我看事情极不寻常！”<p>　　安妮连忙回到了车中，她要驾车，是十分困难的事，因为她的双脚根本没有任何活动的能力。但是那一副拐杖郡可以帮助她。<p>　　有了那副拐杖，安妮可以勉强进行驾驶的工作，她冉拐杖点住了油门，又点下离合器，车子突然跳了一跳，向前冲了出去。<p>　　木兰花看到了这等情形，叫了一声，道：“小心！”<p>　　她的叫声，安妮也根本末曾听到，因为这时，雨势仍然十分大。<p>　　木兰花也想不到雨一直那麽大，她只是守在那辆车子之旁。<p>　　因为事情发生得太突然了，她恐怕还会有意外发生。所以她要等着，等警方人员到来。但木兰花卸想不到q她这里没有什麽别的意外，但安妮却遇到了意外！<p>　　安妮驾着车，驶出了不到一哩，就在一个加油站前，停了下来。<p>　　那加油站离她们的住所不远，油站中的几个职员，也是安妮认识的。<p>　　木兰花给安妮的任务是要她通知警方，安妮到了这油站之前，自然将车子停了下来，而在她刚停下车子之际，油站中就有人迎了出来。<p>　　那两个人，都穿看黑胶的雨衣，戴看雨帽，雨帽的帽沿，拉得十分之低，令得安妮看不清他们两人的脸面。<p>　　安妮乍一看到这两个人的时候，还不是十分的在意，虽然她一眼就看出，那两人决不是油站的职员，也只当他们是来加油的顾客，可是，突然之间，安妮却觉得事情不对劲了。<p>　　因为油站附近，并没有车子停着！<p>　　而就在那一刹那间，那两个黑衣人，已经来到了她的车前，其中一个。拉开了车门，右手也自雨衣袋中。伸了出来，在他的手上，握看一柄巨型的军用手枪，枪口对准了安妮。喝道：“出来！快出来！”<p>　　安妮呆了一呆，另一迈车门，也被拉了开来，另一个大汉，已老实不客气的进了车，在安妮的身边，坐了下来，那大汉的手中。也持耆一柄同样的手枪。<p>　　安妮表现得十分镇定，她道：“你们是干什麽的！”<p>　　那站在车门前的一个大汉，伸手进来，他蒲扇也似的大手，一伸进来，就抓住了安妮的肩头，将安妮直提出了车厢。<p>　　那时候，安妮并没有反抗，她只是紧紧地抓住她那副拐杖。因为她如果失去了那副拐杖的话，那才是真的太糟糕了。<p>　　而看那两个大汉的情形，他们似乎根本不知道安妮是什麽人，他们的且的，也只是在夺取安妮的车辆，安妮被那大汉从车厢中抓了出来，又被粗暴地推倒在地上，那大汉立时进了车厢，车子震动了一下，也立时以极高的速度，向前驶去。<p>　　也就在车子疾驶前去的一刹那间，跌在地上的安妮，转了转身，伸手抹去了沿看她头发流下来的雨水，同时，伸手按下了拐杖上的一个掣。<p>　　那时，汽车已经驶出三五十码了，安妮一按掣，自拐杖的杖尖处，射出了一溜火饿，那是一枚微型火箭，和手枪的子弹差不多大小。<p>　　但是，这种微型火箭的射程，卸比任何远程枪械的子弹来得远。<p>　　安妮并不存心要那两个大汉死去，她只是想让那两人吃点苦头。<p>　　是以，火箭是射向汽车的後轮的。<p>　　火箭在豪雨之中电射而出，只不过是十分之一秒的事，突然之间，只见汽车突然一霞，整辆车子在刹那间几乎是腾空而起的！<p>　　然後，车子发出了一声巨向，撞向了路边的山崖。<p>　　一射出了火箭之後，安妮便已支看拐杖，站起身来，她看到汽车撞向山崖，也不禁呆了一呆。紧接着，整辆车子，便被烈火包围。<p>　　她看到一个人从车中滚了出来，那人全身着火，向前奔出了两步，接着便在地上打看滚，但是他身上的火，一直没有熄。<p>　　直到那人滚开了十几码，他身上的火才算滚熄，但是他即已伏在地上不动了，那辆车子，仍然在燃烧着，坐在司机位上的那个人始终没有出来。<p>　　安妮呆了片刻，立时进了汽油站。<p>　　她看到两个油站职员被击昏了过去，她忙拿起电话，接通了警局，先向警方报告了银行总经理出事的地点，然後又报告了汽车撞山的消息。<p>　　十分钟之後，警车和救伤车一起驶到。<p>　　在燃烧的汽车上的那人已经死亡，重伤的那人，伤势十分之重，救伤人员将他抬上救伤车驶走了。<p>　　那两个油站职员也已转醒．据他们的叙述，那两个大汉突然闯了进来，说他们的车子出了事，要借一辆车子用用。可是两个职员并没有车子，自然只好拒绝，那两个人立时出手，将他们击昏，接看再发生一些什麽事，他们就不知道了。<p>　　安妮也向来到的营官，将事情的经过，讲了一遍。<p>　　最後，她才道：“我的武器，是有警方的特别武器持有许可证的。”<p>　　那警官笑了一下，道：“自然，我知道。”<p>　　就在这时候，那警官腰际的无线电对讲机发出了“哔哔”声，当那警官按下一个掣时，高翔的声音，从对讲机中传了出来。<p>　　高翔道：“请派人送安妮小姐到这里来。”<p>　　“是，高主任，”那警官连忙回答着，“你在那襄？”<p>　　“就在公路的交岔点。”高翔回答着。<p>　　那警官伸手，召来一名警员，道：“送安妮小姐到前面公路去，高主任在等着。”<p>　　安妮和那个警员，一起登上了警车，不到两分钟，便来到了银行总经理车子之旁。高翔和许多督官全在，安妮立时下了警车。<p>　　木兰花向她迎来，她一见安妮就问道：“你遭遇了什麽意外？有两个人想抢你的车子？”<p>　　“是的，可是他们都吃了亏！”<p>　　木兰花的脸色不很好看，她的声音也很低沉，她道：“安妮，我已经和你讲过不止一次了，你不能随便使用你的武器！”<p>　　安妮低下头．道：“我知道，我本来是射向车轮的，车子却撞向山去，那可不是我的错，我只不过是想阻止他们逃走而已。”<p>　　木兰花对安妮的解释，显然不很满意，从她转过身去，不再理睬安妮的这一点上，可以看得出来。安妮张了张口。像是想说什麽。<p>　　但是，她即没有讲出来，只是咬看唇。<p>　　她早知道，这件事木兰花一定会贸备自己的。但是她一点也不觉得她有什麽错，那两个人分明是不法之徒。她怎可不对付他们？<p>　　高翔是听到木兰花和安妮两人的对话的，他走了过来，道：“安妮、，我看这两个人，和银行总经理之死，可能有一定的关系。”<p>　　木兰花扬了扬眉，道：“有什麽关系？”<p>　　“那两人的车子。撞在一条支路的大树上，”高翔说，“已经发现了，而那条支路，就是银行总经理驾车驶出来的那条路！”<p>　　木兰花不出系，她的双眉瑾得十分之紧，显是她的心申，正在急速地转看念，她来回跟了几步，才道：“你快到臀院去，看看从那伤者的口中能问出什麽来。”<p>　　高翔点着头。<p>　　木兰花又道：“借一辆车给我，我和安妮要回去了。安妮，跟我来，这里的事情，让高翔去处理好了。”<p>　　安妮仍然不出声，她跟在木兰花的後面，一起上了一辆警车，几分钟之後，那辆酱车便己到了她们的家前。<p>　　木兰花下了车，安妮也跟在後面。进了屋子之後，木面花才讲了一句话，道：“你去换衣服，湿衣服穿久了会生病的。”<p>　　安妮仍然不说什麽，她在走向楼上去的时候，忍不住流下了两行泪来，她不是觉得木兰花不好，但是她劫觉得受了委屈。<p>　　木兰花的心情也十分沉重，在木兰花手下吃了亏，受伤和丧生的匪徒，．不知有多少，但是木兰花绝不是一个暴力主义者。<p>　　她最经常使用哟武器，不是杀伤力极强的武器，而是使人在极短时间内，便失去了抵抗力的麻醉枪，自这一点上，也可以得出证明了。<p>　　所以，木兰花以安妮如此随便使用杀伤力强的武器，她已经很严厉地责备过一次了，这一次，她自然也不肯随便舍弃原则。<p>　　她望了安妮的背影好一会，才走上楼，换去了身上的湿衣服，在阳台上坐了下来，雨仍然十分繁密，天色也极其灰暗。<p>　　她在想，高翔在酋院中，能得到一些什麽线索呢？那两个拦劫汽车的人。是不是真的和银行总经理之死，有着关联？<p>　　而银行总经理的事，和金库中接二连三出现的怪事，又是不是有关？木兰花的心中十分乱，她简直想不出一点头绪来！<p>　　高翔在医院的走廊中，等了许久，紧急施救室的门才打了开来。可是并没有活动病床推出来，出来的只是一名医生。<p>　　那医生一出急救室，就拉下了口罩，摇了摇头，道：“伤者的伤势十分沉重，急救只怕不能挽回他的生命！”<p>　　高翔忙道：“他可以讲话麽？”<p>　　医生停了一停，道：“如果注射强心针的话，他或者可以讲话，但是那种措施不是必要，医院方面是不愿意施行的！”<p>　　“太必要了！”高翔忙道：“这人和一件十分严重的谋杀案有关。被谋杀的人，是在社会上十分有地位的金通银行总经理！”<p>　　医生忙转身走进了急救室，高翔连忙跟了进去。<p>　　高翔一走进急救室，立时有人递白袍白帽给他，伤者躺在手术床上，昏迷不醒。那舀生吩咐了几句，护士立时对伤者进行了注射。<p>　　高翔来到了手术床之前等看，伤者的脸上，全被挺看纱布。<p>　　过了几分铿，只听得纱布之下。发出了一下呻吟声。<p>　　高翔忙问道：“你是什麽人？”<p>　　“我……我是……卢得。”纱布下传来了微弱的回答。<p>　　高翔陡地吃了一惊！他知道他料得不错了！那伤者的名字叫卢得，那正是一个着名的职业杀手的名字。他忙又问：“是谁主使你去杀总经理的，你快说，你一定要说出来！”可是，高翔卸得不到回答，他只看到伤者在发看颤，盖住他脸上的纱布，也在不住抖动，高翔一伸手，揭开了那块纱布。一揭开了那块纱布，高翔不禁倒抽了一口凉气｜卢得伤得十分之重，他面上的皮府，几乎全被烧去了，露在外面的肌肉，呈现一种可怕的红色，他的唇在发看抖，但是他发出的声音。卸十分怪异，根本不成为语句只是一种怪异的申吟声高翔还要逼问旦是医生已将他轻轻地拉了开来。医生指着一具仪器，那仪器上的一幅萤光屏，正在显示耆伤者心脏的跳动，这时，跳动的曲线已变得平静。终於，曲线停止了。在曲线停止之後，卢得的嘴唇又颐动了一两秒钟，然後，他也不再动了。<p>　　高翔叹了一声，卢得并没有说出是谁指使他去杀人的！但是银行总经理之死，是卢得和他伙伴下的手，那应该是毫无间题的事了！然而，那又是谁主使的呢？和银行金库的奇案，又有什麽关联？<p>　　高翔自然找不出答案来，他慢慢地走出臀院．当他走出碑院的时候，有好几个报童捧耆号外，奔了过去，口中则在高叫着。银行总经理当然不及盖事长陆德的地位来得高，但是也是社会名流，而且正是在银行地位风雨抵摇之际，突然出了事，当然更惹人注目。<p>　　高翔望看纷纷购买报纸的市民，他心中不禁苦笑晋，因为从那种情形看来，明天银行方面又会有什麽事，宾在难以预料！<p>　　这本来是一件看来十分怪异的怪事，只不过是金库之中，突然出现了一个橡皮人而已。现在橡皮人出现在金库之谜，已经解决了，可是事情的发展，部变得越来越严重。而且。看来事情还会继缕发展下去，不过会做出了什麽样的发展，又全然无法预测！<p>　　高翔站了没有多久，一辆警车，已经驶到了他的面前。<p>　　高翔上了车，驾驶的警员道：“到那里去？”<p>　　高翔想了一想，道：“回警局去。”<p>　　他本来是想立即去找木兰花的，但是既然他已经知道卢得的身份，他自然应该先回营局去，查一查有关卢得的资料。<p>　　在警车中，高翔闭上了眼睛，可是他的心中胡乱得可以，因为这件事的发展，证明那是一件犯罪的事件。<p>　　可是，那又绝不是普通的犯罪案件！<p>　　从已有的线索看来，这个犯罪的目的。是在弄垮金通银行，从而使本市的经济，发生极大的混乱。高翔虽然不是经济专家，但是他即也可以知道，在经济的大混乱之中，如果有人能事先知道，那一定可在其中混水摸鱼，获取巨大的利益！<p>　　这或许就是这次犯罪的目的！<p>　　高翔到了酱局，立即吩咐资料室，将有关职业杀手卢得的一切档案，送到他的办公室去，而他一走进办公室，就立即打电话给木兰花。<p>　　高翔在电话中告诉木兰花，伤者临死之际，已讲出自己的名字，他的名字是卢得！<p>　　一听到了那名字，木兰花的反应和高翔一样快，她立即道：“卢得！他是着名的职业杀手，但是，他洗手不干已有很久了！”<p>　　“那很难说，或者有人肯出十分高的代价，他心动了，也未可知，不过据说他已十分有钱，我们会更进一步调查。”高翔回答。<p>　　木兰花忙道“高翔，你别浪费时间了。”<p>　　高翔一呆，愕然道：“什麽意思？”<p>　　“我的意思是，你不必费时间去查看卢得的档案资料，”木兰花道：“每一个职业杀手，都有一个经理人，卢得的经理人是杨林！”<p>　　高翔用力一掌拍在桌上，他不由自主地叫了起来，道：“对，我怎麽没有想到这一点？我应该立即去找扬林，警方有他的地址！”<p>　　“你要小心些，杨林不是容易对付的人物，我想你应该多带点人去，正式以警方人员的资格查问他。”木兰花提醒着。<p>　　“我知道，他现在表面上是正当商人，我看他不敢将我怎麽样的，我见了杨林之後，立即和你联络！”高翔放下了电话。他用十分兴奋的声音下令二十名警员，和他一起出发。高翔如此兴奋，是有理由的，虑得死了。主谋人成为一个极度的秘密。但是如果杨林和卢得保持着职业杀手和经理人的关系，杨林一定知道是谁出钱收买卢得去杀害银行总经理的！只要找出了这个主谋人。那麽事情就解决了！<p>　　高翔走出警局的时候，一位警官己带着警员。排列在警局前的广场上，高翔点了点头，随後登上了警车，疾驶而去。杨林以前是干什麽的，知道的人绝少，他现在则是一家着名的百货公司东主，当然也是在社会上十分有地位的人物了。所以，当警车停在杨林的那幢花园洋房前的时候，门房出来开门，一看到那麽多警员，脸上的惊愕之情，是难以形容的。<p>　　高翔也根本不和门房多说什麽，伸手将之推开，就向内走了进去，他才走进花园。就听到一阵悠扬的音响，大厅之中，灯火通明，看来正有晚会在举行。<p>　　高翔来到了游泳池旁，他已可以肯定有晚会在举行了，因为通过巨大的落地玻璃门，他看到大厅中有不少男女，翩翩起舞。<p>　　高翔向後摆了摆手，令跟来的瞥员停住。他则同前迳自走了过去，站在玻璃门前的几个男仆已经呆佳了，大瓮中也有不少宾客，发觉花园之中多了许多瞥员。是以，当高翔走进大厅的时候，几乎所有的人都停止了活动，一队义大利音乐师，也停止了奏乐，大厅中静得出奇。在寂静甲，一个穿看晚礼服，挺胸凸肚的中年人，气冲冲的走过来，可是他一看到了高翔，便呆了一呆，强捺看怒意问，“高主任，什麽事？”<p>　　“没有什麽，”高翔笑了笑，“有一点事想找你谈一谈，杨先生，当然，我们的谈话，不方便便每一位宾客都听见的。”杨林十分愤怒，他挥看手，大声道：“岂有此理，警方人员可以随便闯进人家屋中来，那还成什麽世界？这难道是警察社会麽？”<p>　　高翔微笑着。道“不是这意思，杨先生，如果你不愿意会见我，那麽，警方也可以通过正式的手续，请你到警局去的，随你的便！”杨林呆了片刻，他先向宾客们打看招呼，道：“没有事，我和高主任是老朋友了，各位请继续跳舞！”<p>　　高翔也频频向宾客微笑着，因为他认识其中的很多人，那些人，自然都是木市的名流，和十分有钱的人，高翔的态度，使宾客气氛变得轻松起来。所有的警员都留在花园中，杨林向音乐师挥看手，音乐再度向起，杨林带看高翔，来到了一间十分安静的房间之中，那看来是杨林的曹房，当门拉上之後，音乐声也被隔断了，杨林愤然道：“好了，这算什麽意思，好像我犯了大罪！<p>　　高翔笑了笑，顺手在书桌上拿起了一个水晶纸镇来玩弄看，道：“杨林，刚才我是给面子的了，你自己以前是干什麽的！”<p>　　杨林怒道：“高主任，你自己以前又是干什麽的？以前的事情，提来有什麽用？”<p>　　高翔冷笑了起来，道：“可是你的情形，多少有点不同，你的老毛病又犯了，这一次，你和卢得搭线，收了多少佣金？”<p>　　杨林陡地一呆，然後立时大骂起来，他写了几句非常难听的话．然後才道：<p>　　“你在放什麽屁，我现在是什麽地位的人！”<p>　　高翔冷冷地道：“卢得又犯事了，金通银行的总经理已被谋杀，我看，你是脱不了关系的了，杨林！”<p>　　杨林的面色，变得十分苍白。<p>　　他呆了好一会，才道：“这畜牲，他又在生事？他已落在你们手中了，是不是？你们可以去审问他，看看事情是不是和我有关。”<p>　　高翔并没有告诉杨林，卢得已经死了，而杨林敢那样说，那自然是证明事实与他无关的了，刹那间，高翔的心中，一阵灰心。<p>　　他自然不会将他心中失望的神情表露在脸上，他只是冷冷地望看杨林，杨林大声叫了起来，道：“还那样看我作什麽？”<p>　　“我在看你用什麽方法来推搪责任。”高翔冷冷地回答。<p>　　杨林也冷笑了起来，道：“高翔，你以为我是什麽人，被你吓得倒的吗？卢得的事是他的事，和我没有关系，请离开我的家！”<p>　　高翔向门口走去，他一面走。一面想，如果杨林和事情有关，那麽他一定会在自己走出门之前叫住自己的。可是高翔已到了门口，杨林还在冷笑，高翔在门口略停了一停。才道：“杨林，有一件事不妨告诉你，卢得已经死了！”<p>　　杨林冷笑着，道：“那也不关我的事！”<p>　　“可是你最近见过他！”高翔突然转身过来。<p>　　高翔这句话，也是没有根据的，他故意如此说，来看杨林的反应。杨林立即说：“是的。他来找我借钱，他输得太厉害了。”<p>　　“你怎样对付他？”<p>　　“我告诉他，我和他的关系，早已一刀两断了，我现在是一个正当的商人，我也根本不会借钱给他，他也不必再来找我！”<p>　　高翔冷笑着：“你不怕他怀恨在心？”<p>　　“我宁愿他怀恨在心，也好过不断的受他的勒索！”<p>　　高翔吸了一口气，道：“那麽，警方愿意相信你和他已没有来往了，然而，却希望你和警力合作，你应该知道他的地址。”<p>　　杨林呆了片刻，道：“他曾和我说过，他在卖掉了他原来的洋房之後，搬到威风大厦十七楼A座，那是一幢很低级的大厦房子。”<p>　　高翔拉开了门，道：“谢谢你，请你记住，卢得的死讯，还是一个秘密，你绝不能向任何人提出，不然，我会随时在你家里出现的。”<p>　　杨林哼了一声，道：“你放心，你这样的人，我宁愿有几只无头鬼上来也还好得多！”<p>　　高翔走了出来，在通过大厅的时候，他又向各人点看头，然後，他大踏步走过花园，和所有的警员，又一起上了警车。<p>　　上了警车之後。他只讲了一句话：“到威风大厦去！”<p>　　警车疾驶而去：高翔的心中。也十分焦虑。<p>　　他来找杨林，虽然没有收到预期的效果，但是胡也不能算是没有收获，因为他已经知道卢得现在的住址。<p>　　那是十分有用的，职业凶手在受人委托之时，当然是先收取酬劳，但通常只是一半。还有一半待收，那麽，在职业凶手的住所中，要找到一些线索，是很有可能的事，尤其是卢得那样，以为他的新住所还是十分秘密，就更不会刻意提防！<p>　　威风大厦总共二十九层高，密密地，像是鸽子龙一样。在那样的一幢大厦之中，至少住了上两万人。走进小堂，就有一股难闻的气味扑鼻而来。<p>　　电梯之中，画满了各种难看的图画，和写满了各种粗言，高翔不禁叹了口气，他是认识卢得的，卢得生活之奢华，令人咋舌。那是因为他职业杀手的生涯，收入非常丰富的缘故。<p>　　他在收山之後，仍然十分富有，由於他行事十分巧妙，是以警方根本掌握不到任何证据，所以一直逍遥法外！<p>　　但现在，他的生活已潦倒到了这一地步，自然是逼得他再去做杀手了！高翔一面想着，一面已跨出了电梯，走到了长走廊的尽头，才是A座。<p>　　那一个单位的门锁看，但高翔花不到一分钟就将门打了开来，屋中十分杂乱，几张破沙发上，倒有好几只酒瓶。<p>　　有五个瞥员是和高翔一起进来的。高翔站在屋中心，道：“仔细搜索，任何有文字的字纸，都要留意，绝不能有丝毫疏忽！”<p>　　高翔走进了卧室。卧室中一样凌乱，在床头有一具电话，高翔将手按在电话上，想和木兰花通一个电话：报告与杨林会晤的情形。<p>　　可是，就在他的手刚一按上电话筒之际，电话铃突然向了起来，高翔条地一呆，电话铃继续飨看，高翔拿起了电话来。<p>　　他拿起电话来之後，立时用一种听来含糊不清的声音道：“我是卢得。你是谁？”<p>　　他立即听到了一个显然也经过乔装的声音道：“你干得很好，你可以立即来收取其余的一半钱了，而且。还有新的买卖！”<p>　　高翔绝不是沉不住气的人！<p>　　可是他卜听得那几句话，他心头不禁抨抨乱跳了起来，那是主使杀人的主谋打来的电话！高翔贸在不知如何应对才好！<p>　　如果那时听电话的是处得，自然只是答应一声就可以了，但是高翔即不能那样，因为他根本不知道约好的地方是在何处！<p>　　他又不能耽搁看不出声，是以他便道：“还是老地方麽？”<p>　　“当然是，你立即来，我大约半小时之後可以到。”<p>　　高翔的心中十分看急，他忙道：“你将地址说一遍。”<p>　　对方迟疑了一下，道：“为什麽？”高翔急中生智，道：“我不知道你是不是我的主顾！”<p>　　那键音笑了一下，道：“你倒小心。”高翔也乾笑着，道：“我们的职业，不能不小心！”<p>　　那声音道：“在金通银行左侧的小巷中，现在，你相信我是你的雇主了麽？”<p>　　高翔长长地呼了一口气，道：“相信了！”<p>　　那边“卡”地一声，已放下了电话。高翔也忙放下电话。他心头仍然抨坪乱跳看，他真不能相信自己的运气竟如此之好。<p>　　那真可以说是踏破铁鞋无觅处，得来全不费工夫！<p>　　他费尽心机，只不过想得到一些有关主使人的线索，但是他部接到了主使人的电话，并且知道了主使人和卢得见面的地点！<p>　　那真是难以形容的好运气！<p>　　他连忙退出了卧室，对正在进行搜索的警员道：“这裹没有事情了，你们先下楼，回警局去，不必等我了！”<p>　　那几个警员的心中虽然疑惑，但他们对高翔的命令，都是毫不犹豫，立即遵行的，他们一起向高翔行了一礼，退了开去。<p>　　高翔等警员离去之後，才拨了一个电话给木兰花，在电话中，他用兴奋的语调，将一切经过，全告诉了木兰花，木兰花静静地听着。<p>　　木兰花在接到高翔的电话时，正在沙发上看书，她听完了高翔的叙述，略停了一停，才道：“那麽。你决定去见那主使人了？”<p>　　“自然。”高翔立时回答。<p>　　“你不觉得，那可能是一个圈套麽？”木兰花问。这一次，轮到高翔停了片刻，然後他才道“那可能性小极了，卢得的死讯．根本没有人知道，还是一个秘密，所以——”<p>　　木兰花突然打断了他的话头，道：“高翔你讲话前後矛盾了，你刚才还说，你将卢得的死讯，告诉了他以前的经理人杨林！”<p>　　高翔道：“是的，可是根据我的观察，杨林的确和这件事没有关联。他不想和善方惹麻烦，自然也不会将我告诉他的秘密泄漏出去的。”<p>　　木兰花“嗯”地一双道：“你要小心。”<p>　　“我知道，你等我的好消息好了。”<p>　　木兰花又答应了一声，她轻轻地放下电话。当一个人在沉思的时候。动作总是轻而慢的，木兰花那时的情形，就是如此。她在想着，想着整件事情。整件事情，乍一看来，十分撩乱，但是仔细想来，即是有一条线在贯通着，那条线可以联结起所有的事情，而达到一个目的。<p>　　木兰花迅速地将所有的事整理了一下！先是在守卫如此严密的金库之中，出现了三次橡皮的蒙面大盗，犯罪者用极其巧妙的手法。将这种橡皮人带进金库去，使它在金库内自动充气，以致像是“突然出现”一样。这是一种十分巧妙的安排，自然是深思熟虑的结果。而且，犯罪者的目的，也绝不是在金库中偷走些什麽，如果那样想，未免将犯罪者的胃口。看得太小了！犯罪者的目的，是想藉此造成一种银行不稳定的消息，引致存户对银行的不信任，从而搅垮金通银行，制造本市金融的大混乱。<p>　　木兰花想到这襄，不禁深深地吸了一口气．然後，便是银行总经理的被谋杀！不兰花想不通的是，总经理何以会在郊区的公路上遭到谋杀的，木兰花竭力回忆看在银行中的时候，总经理是不是有什麽失常的地方，但是她卸没有结果，她一点也想不起总经理有什麽异常的地方来。木兰花假定总经理是想来找她的。那样的假设，比较容易解释得通。因为在中了枪之後，总经理还未曾死去，在木兰花的直子经过之际，他还能竭力追来。对於总经理被谋杀一事，木兰花运用她非凡的推理能力，倒可以归纳出一个结论来。她可以想像，总经理本来就是在那支路上等看，准备追上自己，多半是有什麽重要的事要对自己讲的，可是凶手跟了上来，就在那支路上，对他开了一枪。卢得是神枪手，他发射的一枪，照说是不应该不能令人立即致命的，但是卢得近来的生活十分潦倒，而且酗酒，那可能使他的枪法打折扣，是以便未曾射中总经理立即致命的所在，而卢得在行凶之後，仓皇离去。以致他的车子出了事。卢得和他的伙伴，於是弃车前行，在大雨中，他们到了汽油站，准备抢夺别人的车子回到市区去，卸又碰到了安妮。木面花知道。这一切虽然只是自己的推测，但是离事实决计不会太远，现在，剩下来的问题，只有两个了！<p>　　第一个问题是：网经理想对自己说些什麽？<p>　　第二个问题是：谁主使卢得去谋杀的？<p>　　木兰花紧堕看眉，一动也不动，在她沉思之间，她简直就如同石刻的雕像一样，她也不知道安妮是什麽时候来到她面前的，直到安妮开了口。<p>　　安妮在回家之後，几乎一句话也没有说过，她是被电话铃声引下来的，她知道那是高翔的电话，然後，她又看到木兰花如此之出神。<p>　　她自然知道，那是案情有了新的发展，所以她下了楼，看到木兰花的双眉，略略舒展时，她知道木兰花的思考，已告一段落，是以她才问道：“兰花姐，<p>　　高翔哥哥说了些什麽？”<p>　　木兰花道：“他已找到了那主谋人。”<p>　　“是谁？”安妮忙问。<p>　　“现在还不知道，那主谋人打电话到卢得的住所，高翔恰好在，主谋者要付卢得另一半的酬金，他们已约了在金通银行旁的小巷中见面了。”<p>　　安妮奇道：“到处都可以见面，为什麽要到金通银行迈的小巷呢？那里并不是付钱或者见面的好地方，兰花姐，你不觉得奇怪麽？”<p>　　木兰花觉得奇怪的。<p>　　木兰花被安妮一提醒，心中陡地一动，她也立时问自己：为什麽在金通银行边的小巷之中进行交易呢？那绝不是理想的交易地方！<p>　　高翔在离金通银行有一条街虑下了车，银行区是本市的心脏，在日间的时候，这几条路上，摩肩接踵，不知有多热闹。<p>　　但是现在，它却是冷清清地，冷清得几乎一个人也没有，许多幢高耸宏伟的建筑物，在那样冷清的情形下，也给人以孤寂之感。<p>　　高翔一面向前走去，一面也在想：为什麽卢得和那主谋人。要约在金通银行旁边的小巷之中，进行会晤呢？这的确是一个令人感到奇怪的问题，高翔立即想到了一个可能因为被谋杀的对象，是金通银行的总经理。但是他继而一想，就觉得那个理田，是没有什麽根据的。<p>　　高翔一面想着，一面向前走去。由於四周围是如此寂静．是以高翔也将脚步放得十分轻，他已经来到金通银行的对面了，金通银行的巨厦，是整个银行区中最宏伟的一座。从马路对面抬头望去，只见那座巨厦，像是一头硕大无朋的巨兽一样，令人产生一种阴森可怖之感！<p>　　高翔呆立了大约几秒钟，他在那几秒钟之内。心中急速地转看念，在刹那间，他心中所想到的，是一些奇妙的心理问题。他设想那主谋者在第一次会晤职业凶手卢得的时候，当然也是在夜晚，而不会是白天，那麽，主谋者当时的心情怎样！那主谋者不可能是一个职业犯罪者，因为一个职业犯罪者，是绝少假手外人来杀害一个人的，那样，会有把柄落在别人的手中。职业犯罪者的做法是亲自下手！而如果不是职业犯罪者，那麽当他会见卢得时，尽管可能装出若无其事的神态来，他的心中却可能十分害怕和紧张。那样想来，选择巨厦旁遏的小巷作为会晤的地点，更加令人想不通了，因为在巨厦的旁边，那种阴沉的气氛，只会使人增加心头恐惧的，除非……<p>　　高翔一想到这里，心头不禁陡地一亮！刹那之间，他觉得自己已经想通了，想通了为什麽那主谋者要在这冀会晤职业凶手了，那自然是因为对这个主谋者来说，银行的巨厦不但不足以成为阴沉的威胁，反而使他在心理上获得安全感！那也就是说。这个主谋者对金通银行大厦，十分熟悉，他是金通银行中的人，而且一定是职位十分高，和银行的关系十分深的人！<p>　　高翔一想到这襄，心头又感到了一阵高兴。他并不立即过马路去，而是在马路对面走着，来到了那小巷的对面。这时，天又浙浙沥沥地下起雨来了，那对高翔是有帮助的。<p>　　高翔拉高了雨衣领，拉低了雨帽，站在对街，使人家看不清他的脸面，而他则向对面小巷中旺视看，小巷中只有一盏灯，雨光蒙蒙，使得小巷之中，十分黑暗。但是高翔也可以看到。那时，巷中还没有人出现。<p>　　高翔转到了一幢大厦的角落处站看，仍然目不转睛地望着对面，约莫十分钟之後，他看到有一个人，在小巷的另一头走了进来。那人走得十分慢，高翔和他隔得还远，自然看不清那是什麽人，而且，那人也和高翔一样，竖着雨衣领，戴着宽边雨帽。<p>　　高翔连忙走过了马路，来到那小巷口。当高翔在那小巷口出现的时候，那人走进了小巷，大约三五码，高翔离开他仍然有将近三十码的距离，依然看不清他是谁。他们两人，都呆了片刻，然後才渐渐接近。<p>　　高翔的心中，实在十分急，急於想知道那人是谁，但是他部不敢太匆准，唯恐因之而露出破绽来，给对方认出他不是卢得。他们渐渐地接近，当高翔和那人，相距只有十来码之际，高翔的心中，更是入为紧张、他深深地吸了一口气，而也就在那一刹那，他突然看到对方的右臂。作了一个十分怪异的动作。那人的右手，一直插在雨衣的袋中，这时他的那个动作，在旁人来说，可能根本不会注意，但是高翔毕竟是反应极其无敏的人，他立时站定了身子。那人的右臂，像是想提起来，可是却又不提起，那分明是他的心中，对於应不应该将右手伸出来，还正在犹豫不决！那使得高翔立时想到，那人的手中握耆枪“他是决定不下现在就放枪。还是等高翔离得再近些才射击！<p>　　高翔也可以肯定，那人是一个生手！如果他是一个老练的杀人者，那是决计不会在杀人之前，有那种犹豫不决的动作的。<p>　　高翔在一呆之後，身子立时蹲了下来。也就在他一蹲下来的那一瞬间，枪声绊了。枪声连留了三下，那三下枪绊，在两幢大厦之间，引起惊人之极的回向来！<p>　　高翔的身子滚动着，滚到了大厦的迪门之旁，他藉看一根粗大的水管作掩护，翻身过来，也已拔枪在手。<p>　　高翔的枪法是国际知名的，他一握枪在手，那人可以说已经没有生路的了，但是，当高翔举起枪来的那一瞬间，那人却已奔出了小巷。<p>　　高翔连忙身形跃起，向前追了出去。他是以百公尺赛跑的速度向前冲出去的，在他向前冲出去之际，他还要冒看被对方枪盘的危险，可是他劫也顾不得那麽多了！他不能失去那线索，他一定要追到那主谋者。小巷中因为下雨的关系，地面十分滑，高翔奔出去的势子如此之快，好几次几乎滑倒，但高翔的身手十分矫捷，他几乎在十秒钟之内，就奔到了巷口。但是那人却不在了！<p>　　高翔立时在巷口贴墙站定，他没有听到汽车驶走的声音，可想而知，那人一定还在，那人是有枪的，他自然要小心！<p>　　高翔才一站定，便已经听得马路的两面都有警车，绊看呜呜的警号叟。驶了过来。刚才那三下枪岱发出的肆酵如此茂人，自然惊动了巡逻的警车。在不到五分镂的时间中，小巷两端，停了四辆警车之多，高翔在第一辆警车到达的时候，便已现了身，他手中一直握看枪，大声吩咐道：“封锁附近街道，找寻一个穿看雨衣的人，那人的手上有枪，行动要十分小心！”<p>　　金通银行的後门，成了高翔的临时指挥所，撑车的车头灯，照射在金通银行亮晃晃的铜门上，再加上雨光的反映，射出眩目的光芒来。<p>　　那人窗在不可能逃得太快的，高翔心中在想，可是，半小时，一小时过去了，那人卸仍然没有棕迹，使高翔不得不下令撤销封锁！<p>　　因为天快亮了。这个全市的心脏地区。在经过一夜的休息之後，又要开始活动了，全市每一个角落都会有人涌向这里，如何还能封锁主要的通道。<p>　　当高翔坐在车上，车向营局驶去的时候，一则由於疲倦，二则是由於心中的沮丧，他一直闭耆眼，连睁开眼来的气力都没有。<p>　　他在埋怨自己，当时一看出对方似乎有异动之际，实在不应该立即蹲下来，而应该向前扑去！<p>　　可是他的心中，卸又立即苦笑了起来。扑向前去，实际上是没有可能的，对方发枪的话，如果他正向前扑，如何避得过去。<p>　　他回到了替局，进了他自己的办公室，锁上了门，脱下雨衣，就在长沙发上躺了下来，不一会就睡着了。<p>　　他是被对讲机的“滋滋”声吵醒的。<p>　　当高翔睁开眼时，已是满室阳光了，他跳了起来，按下对讲机的掣，女秘书的声音立时响起，道：“高主任，兰花小姐来了！”<p>　　“噢，请进来！”高翔跳到门前，打开了门。<p>　　木兰花的神情不怎麽开朗，她见了高翔，立即问：“昨天晚上的事情怎样了？为什麽不和我联络，害我等了一晚。”<p>　　高翔忙道：“我回来时，天已快亮了，不想吵你。”<p>　　“情形究竟怎样？”木兰花再问。<p>　　高翔苦笑了一下，道：“我见到了那人，可是那人在离我还有十来码时，便向我开枪射盘，我再去追他时，他已失去了踪迹。”<p>　　木兰花和高翔一起走进了办公室，她不以高翔的回答为满足，又道：“你将详细的经过。一点也不要遗漏，讲给我听。”<p>　　高翔知道木兰花的分析能力在自己之上，同样的经过，在自己眼中，可能看不出什麽来，但是在木兰花的分析之下，便能说出问题的本质来。<p>　　是以他略想了一想，便将昨天晚上，所有的经过。都讲了一遍，他不但向<p>　　木兰花讲了当时的情形，而且，也向木兰花讲了自己的想法。<p>　　木兰花一直静静地听看。等到高翔讲完，她才抬起头来问道：“你说当时很静，那麽，在那人出现之际，你可曾听到汽车声音？”<p>　　“没有，我一直注意着那小巷，他是在静寂之中，突然出现的，然後，当我去追赶他时。他一奔出小巷，就不见了。”<p>　　“他躲进金通银行去了。”木兰花说。<p>　　木兰花在说这句话的时候，她的语调，十分平静。<p>　　可是。木兰花的话，卸令得高翔陡地一震！<p>　　木兰花立即又道：“你为什麽感到奇怪？你想得对，那主谋者选择了那小巷和职业杀手见面。唯一的理由就是那银行大厦对他的心理有安全感，他是银行中的人，他从银行中走出来，出现在小巷中，然後，当他逃走时，他又逃回跟行。”<p>　　木面花的分析，虽然是令人吃惊的，但是那样的分析，胡怡好解释了为什麽那人会一奔出小巷，便立即不见的疑团！<p>　　高翔呆了半晌，才道：“可是……可是当时我站在银行的後门，大铜门却下着锁，那人怎能这样快便回到了银行之中？”<p>　　“他可能有别的小门可通，我想，我们应该到现场去勘察一下，而且，我们也应该去拜访一下银行．中的某吐二局层人员了。”木兰花说。<p>　　“你是指哪些人？”<p>　　“银行一共有四个巨头，总经理死了，我们要见的人自然是董事长，副董事长和副总经理三人，去察看他们的反应！”<p>　　高翔点头道：“你说得对，我们这就去！”<p>　　高翔和木兰花一起离开了警局。<p>　　当他们来到了金通银行巨厦旁的小巷时，正是中午十二时，这条小巷中全是匆匆忙忙来往的人，和午夜的寂静，如同两个不同的世界。<p>　　小巷中还有好几个便衣人员守着，他们见了高翔，也装着不认识一样，高翔和木兰花一起在小巷中向前走去，道：“就在这裹，他向我连发三枪，我躲在那水管之後，准备反击时，他已奔出了巷口，等我追出去时，他已经不见了。”<p>　　“他奔出巷口时，转向左还是右？”<p>　　“这……我没有注意。”<p>　　木兰花虽然得不到高翔确切的回答，但是他们仍然向前走着，等到出了小巷，向左一转，便是银行的後门，木兰花站在银行的後门口，看了一看，就道：<p>　　“你看，後门的两旁，都有两扇门，那两扇门，不是在铜闸之内，可以迅速开启的。”<p>　　高翔失声道：“是啊：我昨晚竟未曾想到这一点。”<p>　　木兰花笑道：“今天想到，也还不迟。”<p>　　她说着，已走上了石阶，一阵清凉的冷气扑面而来，他们已走进了银行的大堂，高翔越过了木兰花，直向董事长办公室走去。<p>　　银行大堂中的人比往常来得多，虽然那．样的情形不算是挤兑，但是人心惶惶的情形，邦还是在每一个人的脸上可以看得出来。<p>　　木兰花和高翔两人都知道，挤兑风潮，还是随时可以发生的。金通银行的地位，可以说仍然是在风雨飘摇之中！<p>　　女秘书一看到高翔，便已按下了通话机的掣，接着，她站了起来，替木兰花和高翔，推开了董事长室的门，高翔和木兰花走了进去。<p>　　董事长陆德从豪华的真皮座椅上站了起来，高翔立即看到。副董事长和副总经理也在，三人的面上神色。都十分忧虑。<p>　　单从他们三人面上的神色看来，是很难断定谁才是一切事件的真正主谋者的，高翔一进去，就道：“很好，你们三位-主．在这里。”<p>　　陆德的声音有点异样的尖锐，道：“关於我们总经理的死亡，警方可有了什麽新线索？”<p>　　高翔的神态像是十分轻松，他道：“陆先生，你问错了．警方是早已有了线索，而不是有了什麽新线索！”<p>　　陆德等三人，全呆了一呆。<p>　　高翔暗暗向木兰花使了一个眼色，示意让他一个人来说，木兰花也立即点了点头，高翔又道：“昨天，当我们离开银行之前，总经理已经走了。是不是？”<p>　　陆德立即道：“是的，他对我们说有一些要紧的专，要先走一步，当时我的心中，还很不高兴，因为没有什麽事比银行的事更重要！”<p>　　事实上。昨天下午总经理是什麽时候离开银行的，木兰花和高翔两人，都没有注意，但高翔却若有其事地道：“你说错了，陆先生。”<p>　　陆德愕然睁大了眼，望着高翔。<p>　　高翔道：“总经理要离去乃正是为了银行的事，因为他已发现了是谁在捣蛋，和银行过不去，他已经知道了谁是主谋者！”<p>　　高翔在说道几句话的时候，他的目光，轮流地在副董事长和副总经理的脸上扫来扫去，可是他部仍然瞧不出什麽特别的地方来。<p>　　董事长陆德急问道：“那是谁，他为什麽不对我说？”<p>　　高翔道：“他想告诉我们，可能他还没有什麽确切的证据，只不过是怀疑，可是那主谋者即已先下手为强，收买了职业杀手，将他枪杀了！”<p>　　陆德的手掌，重重埋在桌面上，道：“那主谋者是谁，现在警方自然是知道的了，还不将他抓起来，将真情向社会公开？”<p>　　高翔多少有点窘，他刚才那样讲，全然是为了想察看眼前三个人的反应的，但是他这目的未曾达到，陆德反要他交出主谋来！<p>　　高翔只得勉强的笑了一下，道：“现在还不能够——”<p>　　陆德不耐烦地打断了高翔的话头，道：“现在还不能，那要到什麽时候，如果不向社会公布真相，银行随时可能垮台！”<p>　　高翔吸了一口气，不知该怎样回答才好，木兰花都已代答道：“快了，那主谋者还不知凶手已死了，高主任昨晚曾和他打了一个照面，他向高主任发了三枪，却逃进银行来了。”<p>　　董事长，副董事长和副总经理三人的面上，全部现出极为吃惊的神色来，他们异口同声地道：“他……是银行中的人？”<p>　　木兰花的声音，突然变得十分严肃，道：“是的，而且我还敢大胆说一句，那个主谋者，一定是你们三个人中的一个！”<p>　　陆德大声叫了起来，道：“木兰花，你在开玩笑！”<p>　　“没有人和你开玩笑，”木兰花立即说，“而且那也绝不是开玩笑的事，高主任昨晚差一点就命丧枪下，那是开玩笑麽？”<p>　　办公室中，在木兰花的声音静下来之後，根本没有人讲话，你望着我，我望着你，静得一点声音也没有。<p>　　打破沉静的，仍然是木兰花的声音，她道：“高主任昨晚虽然没有看清那人的样子，可是总还记得那人的身裁，请你们全站起来。”<p>　　陆德的神色十分愤怒，像是要抗议。<p>　　但是他终於未曾出声，三个人一起站了起来，他们的身形，全差不多高下，<p>　　高翔实在难以在三人之中辨认出什麽特徵来。<p>　　而这又绝不是可以胡言乱语的事。所以他呆了半晌之後，只好摇了摇头，道：“看来他们三个人，都差不多高下，这……”<p>　　陆德终於嚷叫了起来，道：“停止这种拙劣的把戏，你将我们当作什麽人？这简直是对我们人格的严重侮辱，太岂有此理了！”<p>　　木兰花的声音劫坚硬得像致一样，她道：“对，你们三位，全是在社会上十分有地位的人，但是在法律面前，却是人人平等的。”<p>　　陆德又在桌上重重理了一掌，道：“胡说，我们犯了什麽法？”<p>　　“是不是犯法。自然不由我们决定，”木兰花说，“但是根据侦查的结果，却肯定你们三个人，都有着重大的嫌疑。”<p>　　陆德气得讲不出话来，木兰花已转过头来，道：“高翔，和方局长通电话，叫他立即派人送搜查令来，我们要搜查他们三人的办公室。”<p>　　高翔立时一步跨到电话旁边，拿起了电话。<p>　　木兰花对满面怒容的陆德，微微一笑，道：“你杯必对我生气，找出了主谋者，所有的市民知道只不过是有人特意用卑鄙的手法，在破坏银行的信誉，那自然会对银行信心大增。这对银行是有利的，董事长，你为什麽要反对？”<p>　　“我没有反对！”陆德大声叫了起来，“我只是气愤，你一定料错了！”<p>　　木兰花摇着头，道：“不，我在搜查了你们的办公室之後，就可以宣布谁是主谋者了，我可以先告诉你们，主谋者昨夜，整晚都在银行中！”<p>　　“我昨晚整晚都在银行中！”陆德立时说。<p>　　木兰花略呆了一呆，又向副董事长和副总经理望去，道：“那麽，两位呢？”<p>　　两人一起道：“我们也是。”<p>　　木兰花又呆了一呆，道：“你们是在——”<p>　　“我们在开紧急会议，彻夜讨论银行业务，参加的还有几个常务董事，和其它银行的代表！”陆德大坚地回答着。<p>　　木兰花这次，呆了好久，她觉得自己一定在什麽地方，犯了一个错误了，如果这三个人全在银行中开会，那麽谁是主谋者就更难查得出了。<p>　　但是她还是十分镇定：道：“我想会议进行中，一定有人趁机离开过，那是什麽人，你们能够指出得来麽？”<p>　　陆德道：“没有人离开过，我们三人，谁也没有离开过。”<p>　　副董事长和副总经理一起点头，表示陆德的话是对的。<p>　　木兰花这一次，是真的呆住了！<p>　　木兰花呆了约有半分钟之久：<p>　　这的确是令得她发呆的，因为三个人如果未曾离开会场，那就和她的推断太不吻合了，而且，他们三人，各自为了洗脱自己的嫌疑，是不会包庇别人的。<p>　　那麽，主谋者难道不是他们三人中的一个？<p>　　木兰花的心中，感到了一片迷惑。<p>　　高翔已放下电话，道：“十分钟之内，搜查令就可以送来了！”<p>　　但是木兰花却像是对搜查令已不感兴趣了！<p>　　因为情形完全出乎她的推测之外，三个嫌疑者全是彻夜在银行之中，而在他们举行会议中，任何人要离开，几乎是没有可能的！<p>　　木兰花的脑中十分混乱，但是她还是问道：“那麽，在会议进行时，你们三人之中，谁曾离开过会议室超过三分钟的？”<p>　　陆德，副董事长和副总经理三人，互望了一眼，副董事长道：“我们都离开过会议的场所，但是都绝没有超过一分钟。”<p>　　“离开会场作甚麽？”木兰花再问。<p>　　陆德的面上，又泛起了怒意，道：“作甚麽？去厕所，或是去拿一些必要的文件，作会议的参考，总不成是去杀人！”<p>　　木兰花没再出声，只是低着头。在办公室中走来走去。高翔也不出声，因为高翔知道大兰花遇到了一个极大的难题。<p>　　木兰花的推理，一直都是十分准确的，这一次，她推断那个出现在小巷中，收买凶手谋杀总经理的人，必然是该行的首脑之一，本来也是十分合理的，可是现在三个嫌疑人卸又有着十分坚强的不在现场的证据，他们都互相证实未曾离开过银行！那麽，木兰花的推断自然碰壁了。可是，毛病出在甚麽地方呢？<p>　　高翔迅速地想了一遍，却一点也想不出来。他只知道，木兰花的推断。一定未曾考虑到一个关键问题，所以才会那样的，但是那关键问题，究竟是在甚麽地方发生的呢？<p>　　高翔想了片刻，木兰花仍然沉默着，高翔问道“你们在银行中开会，外面有枪声和警车声，你们竟一点也未曾听到？”<p>　　“我们听不到，”副总经理说：“会议室有着极完善的隔音设备．而且我们不想让外界知道银行在彻夜举行会议，所以，将一切灯光盖去，不便外露。”<p>　　高翔苦笑了一下，昨晚在雨中，当他来到银行大区附近的时候，整幢银行大厦，的确全是黑沉沉的，一点灯光也没有！但实际上，银行的会议室中却有人在开会。<p>　　高翔叹了一声。陆德、副董事长和副总经理，他们三人既然都未曾离开过会议室超过一分钟，那麽，在小巷中出现的是甚麽人？当然，那也可能是他们三人中的其中一个主使的。但是，那人出现的目的，是谋害职业凶手，使他不致泄露秘密，这样的事，自然是应该亲自下手，若是又派另一个人去灭口，那太不合逻辑了！<p>　　高翔心中叹了几下，因为这件奇案，本来已可以说就快水落石出了。但是现在，却又陷入了扑朔迷离的境界之中。董事长办公室之中，气氛十分沉闷，一直没有人出声，直到女秘书的声音突然响了起来，道：“董事长．有两位警官求见。”<p>　　陆德何高翔看了一眼，道“请他们进来。”不到十秒钟。两位全副武装的警官，走了进来，向高翔敬了一个礼，将一个搜索令，交给了高翔。高翔又将那份搜索令送到了陆德的面前。<p>　　陆德的面色十分难看，放在他面前的，是一份正式的搜索令，上面有本市最高检察长的签署，指明持有这份文件，可以搜索整座银行。<p>　　陆德虽然在金融界有着极高的地位，在政界也有着十分雄厚的潜在势力，但是他却也绝不能拒抗警方、制止警方搜查的。他“嘿嘿”地冷笑着，道“现在警方的工作真进步，银行有了麻烦，警方竟会到银行的主脑人身上打王意，那真妙。”<p>　　高翔冷冷地道：“陆董事长。从你的办公室先开始。”<p>　　陆德的面色更难看，他愤然道：“请！”<p>　　高翔立时向木兰花望去，木兰花慢慢同高翔走过来，低声道：“高翔，算了，我们不必再搜索了。他们昨晚全待在银行中，根本就没有人单独离开过。”<p>　　高翔呆了一下，木兰花又向他使了一个眼色。<p>　　高翔知道木兰花一定另有用意，他的心中虽然疑惑，但是也可以知道木兰花忽然改变了主意，一定是有她的用意的。是以高翔吸了一口气，缓缓地道：“暂时不必搜查了，但是搜查令在二十四小时之内有效，我们随时可以再来的。”<p>　　陆德也不说话。只是冷笑了一声。<p>　　木兰花已转身向办公室外走去，高翔向那两个警官挥了挥手，也一起跟了出来，陆德甚至不站起来送一下，自然是他已十分恼怒了。<p>　　一出了陆德的办公室，高翔便向木兰花望去。<p>　　高翔虽然没有说甚麽，但是他分明是在问木兰花，为甚麽忽然改变了主葱，但是木兰花卸像完全没有看到一样，疾向外走去。<p>　　他们仍从银行的後门，走了出去，一直走下了石阶，木兰花才道：“高翔，你打电话找云五风联络，请他和安妮立即来。”<p>　　高翔一笑道：“为甚麽？”<p>　　“我们需要人手！”木兰花的回答很简单。<p>　　高翔答应了一声，走了开去，木兰花对那两个习官道：“请你们和在银行中的便衣探员联络，一见到银行三巨头离开银行，立即向高主任的座车报告。”<p>　　那两个警官答应了一声，也走了开去。<p>　　木兰花一个人站在银行的後门口，她抬起头来，仰望着高耸、密布的银行大厦，站在大厦之下，仰头看去，更觉得大厦的宏伟，像是随时可向地面压下来一样。<p>　　木兰花的思绪十分乱，但是她对自己的推断，卸有一股信念，她仍然深信自己的推断不错，其所以难以下结论，是因为某一些地方，她未曾想通而已。<p>　　然而这时，她即并没有新的发展，来支持她的推断，所以，她的心中，只是乱成了一片，一点头绪也没想出来。<p>　　高翔在两分钟之後，就回到了她的身边，道：“已打过电话了，五风在接了安妮之後立即赶来，大约需要二十五分钟。”<p>　　木兰花点了点头，“嗯”地一声，道：“我刚才已请那两位警员，和便衣探员联络，注意银行三巨头的行动，一离开银行，就立即报告。”<p>　　“兰花，”高翔问：“你准备跟踪他们？”<p>　　木兰花道：“是的，我还是怀疑主谋者是他们三人中的一个，我们一定要跟踪他们，你得准备三辆有无线电联络的车子。”<p>　　“那容易。”高翔顺手向一个在他们附近的便衣探员招了招手，又向他吩咐道．“通知总部，驶三辆有无线电联络的车子来。”<p>　　木兰花又道．“他们现在，不会立即离开银行，但他们一定会离开的，我们就要跟踪他们，记录他们的每一个行动，我们每人跟踪一个，安妮与五风也跟棕一个，互相联络，我相信，一定能够在他们二一人之中，找出那主谋者来的上<p>　　“兰花！”高翔心中闷着的问题，一直到此时，才问了出来，“我们已有了搜索令，为甚麽不去搜查他们三人的办公室？”本兰花摇着头，道“那是没有用的，我们原来的目的，是想在他们三人中的一人的办公室，搜出那黑胶雨衣和手枪来了的，是不是？”<p>　　“是啊！”<p>　　“但现在，他们三人都有充份的证明，未曾离开过会议室，就算我们找到了要找的东西，也没有证明犯罪的作用。”<p>　　高翔皱起了眉头，道“唉，为甚麽会那样的呢？”<p>　　木兰花却不理会高翔说些甚麽，只是道，“所以，还是不要再搜查的好，那会使那个主谋者想到，我们有更厉害的方法，那就会迫他先来对付我们了。”<p>　　高翔一馁，道“你是说，我们的跟踪行动之中，可能有危险？”<p>　　木兰花点着头，道：“是的。那主谋者已和着名的杀人凶手勾结过，他自然可能和别的穷凶恶极的犯罪份子互相勾结的！”<p>　　高翔不出声，只是来回踱着。十分钟之後，三辆在外表看来，和普通的车子无异，但是却有着无线电联络的车子，已然驶到。又十分之後，云五风和安妮也来了。<p>　　木兰花将如今的情势，向云五风和安妮两人分析了一下，他们各自进了三辆车子，在银行停车场的出口旁等着。<p>　　木兰花做事，一直是照顾到每一方面的，她还唯恐银行三巨头会不坐自己的车子离去，是以在银行内外，也布下了不少探员，用无线电联络，报告三人的行踪。<p>　　木兰花、高翔、安妮和云五风分别在三辆车子中等着，虽然无线电联络系统可以使得他们如同面对面一样地交谈，但他们却不出声。<p>　　因为他们要聆听便衣探员的报告。<p>　　最早有了行动消息的是副总经理，他们接到了便衣探员的报告道：“副总经理已走出了他的办公室，看样子准备离去了。”<p>　　木兰花立即道：“五风，安妮，你们准备了！”<p>　　不到一分钟，又接到了第二次有关副总经理行动的报告，道：“副总经理已到了停车场，他的司机，已将车子驶到了他的身前。”<p>　　在接到了那报告之後，不到半分钟，一辆华贵的大房车，便从停车场的出口处驶了出来，云五风连忙发动车子，跟了上去。<p>　　两辆车子一先一後转过街角不见了。<p>　　木兰花在车子裹婪着神，半小时後，副董事长也走了，高翔跟踪着他，那时，木兰花和高翔听到了安妮的声音。<p>　　安妮是在报告副总经理的行棕，她道：“副总经理回到了家中，他匆匆走了进去，我们就在他家的门口。等着他。他的车并未驶进车房，他可能还要到别地去。”<p>　　木兰花立时道：“小心，别让他发现。”<p>　　“知道了，兰花姐，他一定未曾发现我们。”<p>　　木兰花又闭上了眼睛，她在等着，只要陆德一出来，她就开始跟踪。跟踪<p>　　陆德，那看来是十分没有意义的一件事情。因为陆德本身是银行的董事长！但是木兰花却依然等着，一点也不放弃跟踪陆德，她一定要那样做，有两个原因，其一，事情的发展，处处出人意表，那使木兰花不能放过每一个可能性。更从每一个可能性中，去捕捉事实的真相，才能对整件案情有所帮助。其二，她不单是跟踪陆德，而且，还可以保护陆德，在总经理遭到了谋杀之後，谁又能预料惨案不再发生？<p>　　木兰花在车中，又等了大半小时，才看到陆德的名贵房车，从车房之中，驶了出来，陆德坐在车子的後座，像是正在专心阅读一些文件。<p>　　木兰花连忙发动了页子，和陆德的车子，相距十来码，一直保持着这个距离，向前驶着，半小时之後，车子又到郊区的公路之上，<p>　　木兰花的心中，十分讶异，陆德为甚麽到郊区来了？这实在是出人意外之极的！因为金通银行的情形，仍然十分不稳，银行中有着大量提款的人，人心浮动，谣言满天飞，在那样的情形之下，作为董事长，如果再有心情到郊区来游玩，那麽他的镇静，未免太过份了。这目然是十分可疑的一件事。转工了郊区的公路之後，车子稀少了许多，木兰花唯恐被发现，是以将车子离得更远，自然，她不使陆德的车子离开她的视线之外。又过了二十分钟，本兰花看到陆德的车子，转进了一条通向山上去的小路，那路两旁全是树，路也十分陡峭。那是一条属於私人的路，所以在路口，就有两扇大铁门拦着，陆德的车子驶近了铁门之际，铁门自动地打了开来，显然是无线电控制的。<p>　　木兰花并没有跟上去，她只是将车子驶过了那条直路，又继续驶了三十多码，才在路遇停了下来。她回头向山上望去，在林木掩映之下，她可以看到一列覆着琉璃瓦的围墙，那是一幢中国式的别墅，可能就是陆德的郊外别墅。<p>　　木兰花的心中，陡地升起了一个极大的疑团来：在如今那样的情形之下，<p>　　陆德到他的花园别墅来，究竟是为了什麽呢？<p>　　木兰花还记得，当金通银行的金库，第一次出现充气橡皮人之际，陆德就是在别墅中，银行的总经理还说，那别墅是没有电话的，因为陆德不希望有人去吵他，那麽，一定就是这个别墅了，但是，陆德现在来到这裹，邦是为了什麽？<p>　　木兰花一面想，一面早已下了车，迅速地向前奔了出去，她奔上一个小山坡，已经来到了沿看山坡筑上去的围墙脚下。<p>　　被那围墙围住的地方，足有两三亩之多，围墙约有十尺高，下半截六尺是砖砌成的，上半截有四尺高下，是琉璃砖砌成的通花。<p>　　所以，木兰花踞起足尖来，就可以从琉璃砖的通花中，看到裹面的情形，围墙之内，是一个十分大，布置得很精美的大花园。<p>　　在花园的中心，是一座红砖绿瓦，中国式的建筑物，从那建筑物之中，一前一後，各有两条曲曲折折的走廊，走廊的栏杆上，全攀满了紫藤，饶有古意，看来就像是一幅十分美丽的中国画一样，令人有心旷神怡之感。<p>　　花园之中十分静，一点声音也没有，木兰花看了片刻，攀看琉璃砖，身子一横，手一松，已然轻轻地跳进了花园之中。<p>　　木兰花一进了花园中，立时向前疾奔出了十来步。<p>　　她在一座透剔玲珑的假山下，蹲了下来。<p>　　那假山离那条走廊，已只不过十多码了，木兰花蹲了下来之後，花园之中，仍然静得一个人也没有，只有一对孔雀，在摇摇摆摆地走着。<p>　　木兰花并没有停了多久，又迅速地向前奔去，她不是奔向走廊，而是避开了走廊，跳过了好几丛种得十分整齐的花，到了那建筑物之旁。<p>　　她贴看墙，来到了一扇窗前，窗子紧闭看，由於窗上镶嵌的，全是有着各种各样图样的花玻璃。所以并看不到里面的情形。<p>　　木兰花侧耳听了一会，听不到什麽系飨，她翻转手指，用手指上的戒指，在玻璃上用力地到看，划破了一个可供手伸进去的破洞。<p>　　然後，她伸进手去。拔开了窗栓，推开T，窗，立即翻身跳了进去，将窗关上，还放好了那一小块被割下来的玻璃片。<p>　　那样，就算有人经过，也不易立即发觉有人进来过了。<p>　　木兰花看到，自己是置身在一个小客厅之中。<p>　　那小客厅的陈设，也是古色古香的，宽大的沙发，厚厚的地毡，一旁的古董架上，陈列看不少中国商、周时代的青铜器。<p>　　木面花在那小客厅中略停了一停，正决定不下是应该推门前去。看一个究竟时，忽然听得那古董架上，发出了“拍”地一声响。<p>　　木兰花连忙循声看去，却见那古董架，正在缓缓地向外移了开来！木兰花的反应，十分之快，她连忙一个倒翻身，翻到了一张沙发之後。<p>　　那张沙发十分大，木兰花在沙发背後蹲了下来，足可以遮住她的身子，那时，木兰花已经听到了陆德的声音，传了进来。<p>　　陆德显然是在对一个人讲着话，只听得他道：“情形还是不好，若是在这几天中再不能解决的话，那麽一切心血全白费了！”<p>　　陆德的话，听来令人莫名其妙。<p>　　因为他讲得十分之笼统，听来好像他是指银行的危机而言的，但是，他若是要和什麽人商量银行危机，何必到这里来？<p>　　接着，便是一个听来十分生硬，令人极不舒服的声音，道：“那可不行。我们一切全计划好了，一切要照计铲实行才好。”<p>　　木兰花听到这里，心中陡地一动，她虽然还未曾听出什麽眉目来，可是光是那几句话，已经证明事情十分之不寻常了。<p>　　陆德的话，还可以说是针对银行危机而说的，但是那人如此讲，又是什麽意思呢？他们“计划好了”的，是一件什麽事呢？<p>　　为什麽在陆德的别墅中，会有者暗格，如此神秘？<p>　　为什麽陆德和那人会晤，要在这里进行？<p>　　一连串的疑问，涌上了．木兰花的心头。木兰花屏住了气息，一动也不动地蹲在沙发之後，只听得陆德道：“当然，我们要照计划进行。”<p>　　木兰花心念电转间，已然有了决定。<p>　　她决定突然站起来，向陆德大声喝问，他要进行的是什麽计划，在措手不及的查问之下，陆德说不定会将真相和盘托出的。<p>　　可是，也就在木兰花的身子挺了挺，准备站起来之际，在她的身後，突然传来了一下呼喝道：“什麽人？站起来！”<p>　　随着那一声呼喝，木兰花也听到了陆德的一声怒吼！<p>　　那一切变化，实在来得太突然了，木兰花也陡地从沙发之後，站了起来，可是当她站起之後，她已发现形势对她极其不利了。<p>　　在她的身後，是两个枪手，那两个枪手中所握的是连发的驳壳枪，而和陆德并肩而立的，是一身形高大的中年男子。<p>　　木兰花不知道那两个枪手是什麽时候在她的背後出现的，那自然因为木兰花全神贯注，在倾听看陆德和那中年人的交谈之故。<p>　　陆德的面色铁青，他在发出了一声怒吼之後，向前冲出了一步，那中年人忙问道：“陆先生，这是什麽人？她是如何会在这里的？”<p>　　木兰花这时的处境，真是不妙之极了！<p>　　因为陆德对她，一直都怀有敌意，而那两个枪手手中的枪，又对准了她，令她没有反抗的余地。<p>　　可是，虽然在如此恶劣的情形下，木兰花听得中年人那样问，她还是呆了一呆，迅速地转看念，她想，那中年人如此问，那麽他自然是不认识自己的了，那麽。这中年人究竟是什麽身份，就十分值得人去想一想了。<p>　　因为，如果那中年人是犯罪份子的话，他绝没有不认识大名鼎鼎的木兰花之理，就算他是外来的犯罪份子，也应该知道木兰花的样子！<p>　　但是，他卸间陆德，木兰花是什麽人！<p>　　陆德“哼”地一声，道：“她麽？她是一个最爱管闲事的人，自己以为有通天的本领，但是实际上，她即自投罗网来了。”<p>　　“她是什麽人？”那中年人仍在问，声音很严厉。<p>　　陆德对那中年人，像是十分忌惮一样，他忙道：“她叫木兰花。”<p>　　那中年人皱起了眉，点了点头，道：“木兰花，我听过这个名字，她对我们的计划，是不是有妨碍？她来作什麽？”<p>　　陆德冷冷地望向木兰花，阴侧侧的道：“你来作什麽？”<p>　　虽然在两柄枪的指吓之下，木兰花的神色还是极其镇定，她甚至微笑了一下，道：“我来，自然是为了你们的计划而来的。”<p>　　那中午人的目光炯炯，望定了木兰花。<p>　　陆德的神色更加难看，厉声道：“我们的计划，干你什麽事？”<p>　　木兰花又笑了起来，道：“陆董事长，别忘记，我在你的银行中。也有着相当数目的存款，我是银行的存户，自然对一切针对银行的阴谋，感到关心！”<p>　　木兰花在那样说的时候，她还是一点根据也没有的。<p>　　但是，陆德的行动，和那中年人的出现，一切都是那麽地鬼祟，那样地神秘，可以说是充满了犯罪的意味，那绝逃不过木兰花的眼睛！<p>　　虽然陆德是银行的董事长，他要弄垮自己的银行，那简直是不可想像的，但是犯罪的气氛如此之浓，木兰花也不得不作那样的假设。<p>　　所以，她才在突然之间，那样讲的。而她的那句话，也立即收到了效果！<p>　　只见陆德突然之间，连退了几步，倒像是木兰花不是向他说了一句话，而是对看他重重地理出了一拳，使他难以抵受一样！<p>　　木兰花一看这种情形，心中大是高兴！<p>　　也就在那时，那中年人道：“陆董事长，她全都知道了，你曾说过，计画的一切，都十分秘密，绝不会有外人知道的。”<p>　　陆德忙摇着手，道：“不，她不知道，她其实什麽也不知道！”<p>　　那中年人望向陆德，他的面色十分阴沉，道：“如果她不知道，她怎会那麽说？我听得人说起过，木兰花是一个了不起的女子——”<p>　　他讲到这里，略顿了一顿，然後又向木兰花望来，道：“但是，我却想不到她那样年轻，而且……那样的美丽动人！”<p>　　木兰花的一生之中，也不知听到过多少人称赞他“美丽动人”了，可是在如今这样的情形下，那中年人忽然如此说，她不禁啼笑皆非！<p>　　那中年人又道：“木小姐，你该知道，我们在进行的，是一件大事！”<p>　　木兰花在迅速地转看念，如何可以改善自己的处境，她自然早已知道，时间的拖延，对她来说，总是一件有利的事情。<p>　　是以，木兰花一听得那中年人如此说，立即道：“当然，这是一件大事，不但影响到本市，也可能影响到全世界！”<p>　　“你很聪明，木小姐。”那中年人继续说着，“现在你已知道了这个秘密，你想想，你会有什麽结果？那自然是十分可怕的。”<p>　　木兰花笑了起来，道：“先生，我想你说错了，感到有可怕结果的是你们，因为你们两人的秘密，已经完全泄露了，看这个——”<p>　　木兰花略翻了翻手，将她手指上的一枚戒指，向那中年人扬了扬，道：“这是傅音器，已将我们的谈话，全传到警方高级人员的耳中去了。”<p>　　木兰花只当自己那样一说，陆德和那中年人两人，一定要大惊失色的了，却不料那中年人神色不变。陆德也未见吃惊。<p>　　那中年人只是淡然道：“那也阻止不了我们的计到。”<p>　　木兰花突然一呆，又道：“警方人员快包围这里了！”<p>　　那中年人笑了起来，道：“木小姐，看来你虽然聪明，但是还不够，你大概不知道这轰是什麽所在，对不对？”<p>　　木兰花一征，这个问题，的确是她未曾想到过的，她跟看陆德，来到这里，便一直以为那是陆德的郊外别墅了，何以那中年人又如此间？<p>　　木兰花知道自己一定又犯了一个错误了！<p>　　在知道自己犯了一个错误之後，最好的办法便是别再出声，所以木兰花只是耸了耸肩，没有再说什麽。<p>　　那中年人笑了起来，他向木兰花伸出手来，道：“或许我该介绍我自己——”<p>　　木兰花一见他想和自己握手，心中不禁大是高兴，因为若是能和那中年人握手的话，她一定可以轻而易举，制住那中年人的。<p>　　木兰花虽然还不知道那中年人的身份，但是也隐隐感到，那是一个十分重要的人物，他的地位可能还在陆德之上！<p>　　所以，木兰花也忙伸出手去。<p>　　当她一握住中年人的手之际，木面花的手臂，突然一缩，身子向後跌倒，拉得那中年人向前一冲，木兰花双脚疾瞪了出去。<p>　　木兰花的双足瞪出，她手并没有放松，她是要磴中那中年人的胸口，便可以将那中年人的手臂，再扭过来，将他制住的了。<p>　　木兰花的动作十分灵敏，而且，她计算得十分之准确。<p>　　照她的估计，在她突然展开攻击的时候，那两个枪手是绝不敢射盘的，因为那时，她和那中年人的身形缕在一起，根本分不清谁是谁。<p>　　而且，木兰花也已预算到，万一那两个枪手之中，有一个冒冒失失地开枪的话，那中年人的身子遮在她的前面，也就是说，遭殃的是那中年人，而不是她。<p>　　木兰花一切全料到了，可是，她卸未曾料到那中年人会反抗，那中年人非但反抗，而且，他的身手，也是极之矫捷！<p>　　就在木兰花将他的身子直抛了过去，已经将他的手臂反提到身後之际，那中年人突然一挺身，跳了起来，右足反向後踢来！<p>　　木兰花猝不及防，被他一脚踢中了腰际，身子不禁侧了一侧，而就在那一侧间，那中年人左臂一缩，手肘已向木兰花的胸口撞来！<p>　　木兰花究竟是一等一的高手，她虽然一上来，疏忽了那中年人反抗的可能性，但是此际，一看到那中年人的两个动作，她立即知道对方是技楼的高手！<p>　　木兰花要避开那一肘的撞理，她的身子就必须向右闪去。而如果她的身子向右闪，那麽她就不能再将那中年人的手臂反扭在身後。<p>　　在那样的情形下，那中年人可能反客为主，用力将木兰花反拉到他的身前去！所以，在那一瞬间，木兰花当机立断！<p>　　她立时一松手，松开了那中年人的手腕。<p>　　果然，那中年人就在那瞬间，右臂突然一挥，他右臂一挥，自然是想将木兰花挥到他的身前去，但是木兰花劫早已松开了手！<p>　　所以，那中年人用力一挥，用的力道太大，他的身影不免一个琅蹈，转了过来，木兰花一拳击出，正理在他的下领之上！<p>　　那中年人捱了这一拳，发出了一声怪叫，身子向後跃了开去，木兰花也在那时站直了身子，她不能再做什麽别的事，因为那两个枪手已吆喝看，拉开了枪上的保险掣，杀气腾腾地对准了木兰花，木茁花如果再有动作，就要变成枪靶子了！<p>　　刚才发生的一切，实在发生得太仓卒了，是以陆德眼花撩乱。根本不知道刚才的打辟，经过情形是怎样的。<p>　　直到此际，他才定了定神，说道：“快射击！快！”<p>　　可是，那两个枪手，却显然不是听命於陆德的，因为陆德在高叫射击，那两个枪手却无动於衷，只是望着那中年人。<p>　　那中年人的下领，刚给木兰花确了一拳，那一拳的力道十分沉重，是以他移动着上下颚，足有半分链之久，说不出话来。<p>　　等到他再开口时，木兰花以为他一定要大怒而特怒了，却不料那中年人并不发怒，反倒笑了起来，道：“木小姐，这一拳不轻啊！”<p>　　木兰花也笑着，道：“算是轻的了！”<p>　　中年人道：“常听得人家说女黑侠木兰花的技击了得，果然不错，但是你这一下偷袭，也未能将我制住，对不对？”<p>　　“对的。”木兰花说：“但是，你一定也知道，如果不是这两名枪手突然么喝用枪指着我。那麽，我趁机攻击，你就难保了！”<p>　　那中年人又笑了起来，他道：“说得对，有枪手在，是不能切磋技击的，木小姐，我提议我们纯用技击，来比试一下。”<p>　　木兰花已看出对方是一个对技击有着极高造诣的高手，从他已表现的几个动作来看，他对中国武术和日本武术。一定都有极深刻的研究！<p>　　像他那样的人，平时一定罕遇敌手，现在发现有了对手，他自然要邀自己比试一下的，那也不足为奇，而且，他提议不要枪手，那也是对自己极有利的事！<p>　　所以木兰花立时道：“你的意思是不用任何兵刃？”<p>　　“什麽都不用，只用手脚！”那中年人兴致勃勃，挥着手，对那两个枪手道：“你们退开去，绝对不准用武器伤害木小姐，听到了没有？”<p>　　那两个枪手立时答应着，退到了大厅的一角。<p>　　而在那时，陆德的神情，十分激动，他大声道：“这是什麽意思？她已知道了我们的秘密，应该将她立即解决掉才是！”<p>　　陆德声势？？地指着木兰花，额上青筋暴现。<p>　　那中年人却道：“陆先生，我难得遇到对手，而且，木小姐一直是我仰慕的人，让我和她比试一下，对我们的计划是没有妨碍的。”<p>　　陆德大踏步来到了一张桌子旁，他重重一掌，击在桌上，大声道：“我反对，将军，我坚持一定要立即杀她灭口！”<p>　　平时一派绅士作风的陆德，这时的神情，忽然之间，变得如此之凶恶，这却颇出木兰花的意料之外的了。<p>　　但是，当木兰花听得陆德竟称呼那中年人为“将军”时，她的惊讶，也到了顶点，她立时向那中年人望去，道：“将军？”<p>　　那中年人笑着，他微微一弯腰，道：“刚才我正要自我介绍，但你却不容我开口，我是杜将军，你至少应该听到过我的名字！”<p>　　木兰花吸了一口气。刹那之间，她的心中乱到了极点，但是，她的心中尽管乱得可以，有许多疑团，也渐渐明白了！<p>　　杜将军到本市来，并不是秘密的，杜将军是某国的要人，地位十分高，他以私人身份来到本市，还曾受到盛大的欢迎。<p>　　杜将军为什麽要到本市来，当时新闻界也曾有过不同的揣测。但後来，一项消息传出，说杜将军是来就医的，以後也没有人再提起了。<p>　　只怕谁也想不到。杜将军的来到，会和金通银行的风波有看联系！现在，事情已渐渐明白了，仕将军和陆德联手。要使金通银行垮台！<p>　　金通银行一垮台，必然引起金融的大混乱。<p>　　在那极度的混乱中，私人的投机者，眼光再好，想要混水摸鱼，也不是易事，只怕弄得不好，还会一跋跌下去，爬不起来。<p>　　但是，杜将军卸不同了，他有一个国家做後盾，足可以在制造了混乱之後，翻手为云，覆手为雨，来攫取巨大的利益！<p>　　而陆德之所以和杜将军合作，自然也有他的原因，木兰花猜测，他可能是有了巨额的亏空，逼得他非如此做不可！<p>　　木兰花更进一步地解开了一个最大的疑团，那就是为什麽银行三巨头，会一致说昨晚午夜，没有人离开过银行会议室。<p>　　那是他们三个人在说谎！<p>　　木兰花本来认为，他们三人为了洗脱木身的嫌疑，一定不会包庇那个主谋者的，那是因为木兰花认定了主谋者是三个之中的一个人。<p>　　木兰花那样的料断是错误的，现在她已知道了，董事长、副董事长和副总经理三个人。早已取得了协议，共同出卖银行！<p>　　在四巨头之中，只有总经理一人是清白的，在总经理的职位上，当然比较容易觉察这种情形，所以总经理才想向木兰花说明白。<p>　　只可惜，总经理什麽也没有说出来，就遭了毒手！<p>　　木兰花脑筋转得十分快，在听到了杜将军的身份之後，不到一分钟之间，她已想通了许多事：她立即向陆德冷笑了一声，道：“董事长，你真有本事！”<p>　　陆德自然也可以知道木兰花那样说的意思，他的面色有些苍白，但是他立即道：“不算什麽，木兰花。你已没有能力来阻止这一切了，你闯进了这襄来，囊是领事馆的别业，是受外交条例保护的，你已经死路一条，我们的计画，必然能够顺利进行！”<p>　　木兰花一字一顿，道：“别做梦，我会尽一切力量来制止你的，陆德，你完了，你在社会上的一切，已经全完蛋了！”<p>　　刹那之间，陆德脸上的神情，像是聆听了死刑判决的死人一样。因为他知道，木兰花的话，决计不是什麽虚言恫吓！<p>　　如果他勾结杜将军，使自己的银行垮台，．从而制造混乱，从中取利的事情被揭发，他自然会受到法律严厉的制裁！<p>　　那麽，他一切全完了！<p>　　所以，他额上的青筋，在刹那之间，一起现了出来，他的声音有点哑，他叫道：“杜将军，你再不下令杀她，会後悔莫及的！”<p>　　杜将军皱了皱眉，像是对陆德的话，感到了十分不耐烦，他道：“让我来决定，好不好？陆先生，我们的计划中，我是首领！”<p>　　陆德的面色难看之极，他在沙发上坐了下来，身子在微微发抖。杜将军则转问木兰花，道：“我的身份，并不影响我们间的比试，对不对？”<p>　　木兰花微笑着，道：“自然。”<p>　　杜将军又道：“有几件事，我是非在事先讲明白不可的，木小姐，为了我们的计划，不论你是胜是负，你都不能离去。”<p>　　木兰花一笑，道：“如果我胜了，你如何控制局面？”<p>　　杜将军略呆了一呆，他又笑了起来，道：“木小姐，我有一句话，那实在是很唐突的，但是我却又非说出来不可，木小姐别见怪。”<p>　　木兰花淡然一笑，道：“请说。”<p>　　当杜将军那样讲的时候，木兰花也曾想过，他要对自己讲的是什麽呢？但<p>　　木兰花自然没有本领猜中人家心中要讲的是什麽的。<p>　　她望着杜将军，只见杜将军深深吸了一口气，道：“木小姐，你相信一见锺情麽？”<p>　　木兰花陡地吃了一惊？<p>　　不论她怎麽想，也决计想不到杜将重会讲出那样一句话来的，木兰花立即道：“仕将军，我不明白你这样问，是什麽意思。”杜将军向前走出一步。道：“我今年四十一岁。我掌握着一个国家的命运，我是一个极有地位的人，木小姐，你认为我配得起你麽？”<p>　　木兰花虽然善於应付各种各样的局面，可是如今这种的局面，出现得实在太突然了，突然得使人根本没有法子德付！<p>　　木兰花感到尴尬之极，她忙道：“你在开玩笑吧！杜将军！”但是杜将军的神色，劫十分严肃，他道：“或许我的年纪比你大得多，但是我从来也未曾爱过任何女子，直到我见到了你！”<p>　　木兰花此际，已经渐渐地定下神来了，她对杜将军所说的话的真实性，一点也不怀疑，因为杜将军一见到她，就忍不住称赞她美丽动人，当时木兰花就曾感到十分错愕。从这一点看来，这位叱诧风云的将军，的确是对木兰花一见锺情的了，然而在木兰花而言，那却是世上最荒谬的事了。<p>　　木兰花知道这件事，非立时说清楚不可的，是以她也正色道：“杜将军，谢谢你对我的赞美，可是那是绝无可能的事！”<p>　　“为什麽不可能？那已发生了！”杜将军说。<p>　　“只是发生在你一个人的身上。将军！”木兰花冷冷地道：“在看我来，你是一个野心家，一个犯罪份子，你勾结了本市银行界的一个败类，来制造金融混乱，制造谋杀，来使全市的市民，都蒙受直接和间接的损失，你是我要铲除的对象！”<p>　　木兰花每说一句，杜将军的面色，就变得苍白一分。等到木兰花一口气将话讲完。杜将军的面色，已变得十分之难看。刚才，可能是个一生之中，第一次对一个女子表达爱意！然而，他第一次对一榈女子表示爱意，就碰了一个钉子，而且还碰得如此之没有余地，那贸在是便他的自尊心大受打击的！他瞪视着木兰花，木兰花明知自己在讲了这一番话之後，自己的处境更加危险了，但是她仍然勇敢地挺身站立着。杜将军在呆了半晌之後，他才道：“木小姐，我想，你不必那样坚决，我们可以这样，藉比试来表示谁该服从谁，好不好。”<p>　　“不好！”木兰花断然拒绝，“太荒唐了！”但是杜将军却绝不理会木兰花的抗议。他继续道：“我们的比试，如果你胜了。我立即让你离去，如果我胜了，你就是我的妻子。”<p>　　“我不答应！”木兰花大声说着。<p>　　“你必须答应。”杜将军的声音，坚决得像铁一样，“如果你比试输了，你就是我的妻子，因为那时你已没有反抗的余地！”<p>　　木兰花的身上，不禁起了一阵寒意。她明白杜将军的意思，如果她输了，杜将军就不会理会自己是不是愿意！<p>　　木兰花深吸了一口气，杜将军已向着她大踏步走了过来。<p>　　木兰花身子凝立不动。虽然她的心中有看好笑的感觉．但是她卸一点也笑不出来，因为她知道杜将军是说一是一的人，那绝不是在开玩笑，而是真正决定她命运的事！<p>　　陆德仍然坐在沙发上，他一面在喘看气，一面在道：“儿戏。儿戏，我後悔与你那样儿戏的人合作。我真後悔莫及了！”杜将军根本不去睬他．当他来到了雕木兰花只有两三尺之远，他发出了一下惊心动魄的呼叫声，一掌向木兰花砍了出去！当他走过来之际，木兰花全身的每一个细胞．都已在准备应变的了，她立时身子一矮，五指如钩，又向杜将军的腹际抓去！杜将军条地吸了一口气，右膝已抬了起来，木兰花的身子一弹，整个人向後弹了开去，杜将军呼呼两掌，连环攻到，击向木兰花的头部。<p>　　木兰花的身形十分灵活，她的攻势不如杜将贯凌厉，但是她卸有本事在看来几乎不可能的情形之下，避开杜将军的攻击！杜将军的那两掌，呼呼攻了过来，木兰花的身子，突然向後一仰，避h。开去，杜将军手掌突然向下压了下来，他手掌向下压来之际，是双掌在一起的，那是力道十分巨大的一盘，如果被击中了，只怕木兰花要立时倒地不起，身受重伤！<p>　　木兰花的身子已向後仰去，其势不能再用别的方法躲避，她立时趁势向後倒去，在地L滚了一滚，避开了杜将军的那一击！<p>　　木兰花虽然避开了那一击，但是她心中，却在暗暗吃惊，因为自从她和杜将军开始动手以来，她根本连还手的机会也没有。杜将军的攻击来得如此之快，一招接着一招，而且，他使用各种方法在进攻。有时是中国的技击，有时是日本的空手道，甚至还夹杂着泰国拳的招数，那令得木兰花实在忙於应付，而木兰花即知道一点，那便是如果她没有机会进攻，她将永不会获胜！<p>　　木兰花滚开之後，迅速滚向一张桌子。就在木兰花滚开去之际，杜将军已矫捷得如同一头黑豹一样突然跳“．过来，一下极其凌厉的“手刀”，自上击下。<p>　　木兰花早已料到，部使自己在地上滚动，杜将军一定也不肯放过攻击自己的机会，是以她一见杜将军扬手，便突然滚进了桌子之下。她才一躲进桌子，便听得“砰”地一声向，杜将军的那一下“手刀”，砍在桌上，木菌花不但可以清楚地听到木头裂开的声音，她也可以看到，桌面之上出现了裂纹！木兰花的身子，立时自桌子的另一边，迅速无比地穿了出来。她一穿到了桌子的另一遏。手在桌上一按，人已跃上了桌子，而在一跃上了桌子之後，她身形再跃起，接连两脚，踢向杜将军的头部。在徒手搏击之中，木兰花那样的攻击。可以说是极其凌厉的了，就在她出手同时，杜将重手往桌子一推，将桌子推得突然向前滑了出去．那一下变化，又是木兰花未曾料到的。桌子向後滑了开去，由於惯性的缘故，木兰花的身子，突然向前冲了下来，而杜将军的身子，也在此际，打横地飞了起来！杜将军身子打横飞起。双脚一起踢向木兰花！那一下“双飞腿”，不来是自由式摔角中十分厉害的一招，双足一踢之下，三四百磅重的大汉，也可以被踢出好几尺开外！而那时，木兰花正从桌上跌下来一虽然，杜将军双手用力推开桌子，令木兰花从桌上跌下来，说来十分取巧，但是木兰花首先跃上桌子攻击对方，却也是一样的。在那电光石火的一瞬间，杜将军不由自主，发出了一下欢呼声，他发出那一下欢呼声来，自然以为自己是已经赢定的了！因为木兰花既然是从桌上站立不稳跌下来的，自然不可能在那瞬间避开他的那一式“双飞腿”。那麽，一被踢中，就算不昏过云，也必然可以将之制服的了。但是，在不到十分之一秒的时间中，事情已起了变化！杜将军料错了！杜将军以为木兰花是真的从桌子上跌了下来，但事实上，木兰花都是假装的，她并不是跌下来，而是有准备地向下跳的．不来，桌子向後移，木兰花是非同下跌不可的，仕将军也正因为那样想，是以才以为他目己已然胜利在望，而发出欢呼声来的。然而，杜将军劫忽略了一点！杜将军所忽略的是，木兰花在一跃上桌子之後，是举足向他的头部踢来的，<p>　　一个人在举足踢向前之际，身子必然向後斜。所以，木兰花当时的情形，是身子向後斜看的，桌子突然後移，惯性的力量，恰好使她的身子站直，而不是向前倾。<p>　　木兰花的反应极快，在电光石火的一瞬间，她已经想到，自己若是跌下桌子去，杜将军一定以为自己是失足跌下去的。他就会趁机进攻！那是引诱对方倾全力进攻的最好机会！所以，木兰花的身子立时向下倾跌下去，果然，木兰花的倾跌，引得杜将军使出了一式势子十分之凌厉的“双飞腿”！而就在仕将军的身子，打横飞了起来之际，大兰花的身子在半空之中，已经突然转了一个身，向一旁避了开去！只有是有准备跌下来的，才能在刹那间在半空之中，突然转身！在半空中转身，其实并不困难，花式跳水的表演者，在跳水的时候，可以转好几个身！<p>　　木兰花身子一转，杜将军的双足，就在她身边几村的地方，擦了过去，杜将军的那一下“双飞腿”，没有踹中木兰花，落空了，<p>　　“双飞腿”在发出之际，力道是集中在双腿的，一定要双腿踢中东西，力道反弹回来，遍及全身，才能再催动肌肉，使得身子弹起，落在地上。但如果一式“双飞腿”使空的话，所有的力道都没有了耆落，人会向前直飞过去，十分容易受伤！杜将军此际的情形，就是那样！杜将军踢不中木兰花，身子向前直飞了出去。如果他就那样跌在地上，那麽以他的身手而论，或者还可以受伤较轻，但是他的身子在不受控制的情形下向下落来之际，右腿卸撞在桌子的边上！人体中，锁骨、肋骨和小腿骨是最脆弱，最容易断折的，木面花一落地，就转到了“拍”地一下清脆的骨头断折之声！杜将军的人从桌面上翻跌下来，他右腿断了！他的右腿虽然断了，但是他还是立即用左腿支着，扶着桌子，站了起来，他额上汗珠，涔涔而下，可是他却忍看痛，一声不哼。<p>　　木兰花叮了一口气，她用很平静的声音，道：“杜将军，你对我估计错误了！”<p>　　木兰花这句话是双关的，可以说她是指打斗时的估计错误而言。但是也可以说是木兰花在提醒杜将军，他的整个想法都错了！杜将军苦笑了一下，道：“很好，我自从十二岁练习徒手搏击以来，你还是第一个胜过我的人，我讲的话，自然是算数的。”<p>　　木兰花听得杜将军那样讲，她倒不感到意外，因为杜将军是一个举世皆知的着名军人。他自然不至於讲话不算数。所以。她听得杜将军那样讲，第一件事，便是转过头去，想看看陆德的反应，只见陆德整个人，从沙发上直跳了起来。他嚷叫道：“那怎麽可以？那怎麽行？”杜将军的神情，十分严肃，道：“我输了，陆先生！”<p>　　陆德冒着汗道：“可是我们的计划呢？”杜将军皱起了眉，道“我想，在木兰花小姐离去之後，我们的计划既然不能实现，那自然只好取消，再另找寻可以取利的机会。”<p>　　陆德指着杜将军，道：“你……你……你竟出卖了我，你要在木兰花面前守信用，但是你怎可以弃我不顾，怎可以出卖我？”杜将军仍然按桌而立，他的目光炯炯望定了陆德，道：“陆先生，你为什麽会和我合作的。自然是你在南美的投资，遭到了损失！”<p>　　陆德张大了口。一声不出。杜将军又道：“陆先生，你已将银行股票出售得差不多了，你知道在下一次股东会议中，你一定会从董事长的宝座上滚下来的了。”<p>　　陆德抹着汗道：“可是如果我们的计画——”<p>　　杜将军立时打断了他的话，道：“计划已取消了，别再在我的面前提起计划来，但是对於你，我可以作出有利的安排。”<p>　　“安排什麽？”陆德立时问。<p>　　杜将军道：“我可以以私人的名义，借给你一笔巨款，让你去购买银行的股票，来巩固你的地位，和你的两个属员的地位。”<p>　　陆德松了口气道：“那还不错，那还不错。”<p>　　木兰花也知道，如果那样的话，那麽陆德一定不会再破坏银行的信誉，他一定反要致力於维持银行的信用。而以金通银行的历史而论，如果不是有像陆德那样的人，从内部的最高层去破坏，那麽，是不会发生垮台的危机的。金通银行的垮台与否。直接影留数百万市民的损失，所以木兰花的心中，也不得不认为杜将军提出来的办法，是一个十分好的办法。<p>　　可是，木兰花却冷冷地道：“陆先生，你忘了，你还有一项十分严重的罪名，主使谋杀，银行的总经理，是因你收买凶手而死的。”<p>　　陆德额上的汗又多了起来，但杜将军立时道：“木小姐，可是你没有证据。对不对？如果你控告陆先生，只有引起银行的危机！”<p>　　木兰花盯着陆德，望了他好一会儿，才冷笑一声，突然转过身，向外走去。的确，她是没有证据可以使陆德被判入狱的！<p>　　在她向外走去之际，那两名枪手，向前跨出了一步，然而仕将军大声喝阻了他们，木兰花也只是略停了一停，便走出那小客厅，来到了花园中。她急急地走出花园，当她来到了外面的时候，她像是做了一场恶梦一样！一切的变化，全是出人意外的，而且木兰花也感到很幸运。她解决过不少疑难的事，全是凭她的智慧，但是这次，即是她打赢了杜将军，而使得一切全解决了的。<p>　　自然，也绝不能否认木兰花的智力过人，因为若不是她在极短的时间内，决定了假装跌下去的话，他也是胜不了杜将军的。木兰花深吸了一口气，来到了他的汽车旁。<p>　　银行的危机成为过去了，没几天，就没有什麽人再谈论这件事了，只有木兰花、高翔和安妮三人，聚在一起时还谈起。<p>　　安妮道：“真是便宜了陆德这老头子！”<p>　　高翔笑道：“但是他也不敢再乱来了，至少，他再不敢登那样的广告了……兰花，你认为银行金库，是不是真的绝对安全？”<p>　　木兰花笑道：“世上没有绝对的事情的。”<p>　　高翔站了起来，伸了一个懒腰。<p>　　外面，天十分热，高翔在考虑如何开口，请木兰花一起去游泳，这样的天气，沉浸在绿波之中，自然是最舒服的了。<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='43_1'>第42册 龙宫宝贝 简介</b><p>");

document.write ('　　任谁也万万想不到，穆秀珍远从意大利 送给木兰花的礼物，竟然隐藏着这么大的秘密！连国际文明的犯罪组织黑手党也卷入其中，究竟这是什么奇物？直得黑手党不惜一切代价极力争取？这一场诡异的奇物争夺战，正要展开……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='43_2'>第42册 龙宫宝贝 正文</b><p>");

document.write ('　　穆秀珍蜜月归来了！<p>　　对安妮来说，那实在是一件最大的喜事。<p>　　她是在夜半时分，接到穆秀珍的无线电话。穆秀珍在电话中告诉她，明天上午八时，“兄弟姊妹号”就可以停泊在本市的第二号游艇码头了。<p>　　安妮兴奋得下半夜根本没有合上眼过，如果不是木兰花的阻拦，说不定她立即就到码头上去等着，或者，也驾着游艇出海去迎接“兄弟姊妹号”。<p>　　天一亮，安妮就不断催促着木兰花快点到码头去，木兰花自然也想和阔别了将近一个月的穆秀珍快一点儿见面，但是她却不会像安妮那麽急。<p>　　所以，当木兰花给安妮催得不耐烦时，她只好道：“安妮，你别催我，还是和五风通一个电话，叫他来和我们一起去。”<p>　　安妮摇着头，道：“不好，他一来一去，反倒耽搁了时间，兰花姐，你快一点儿行不行，他们快到了！”<p>　　木兰花叹了一声，道：“我们走吧！”<p>　　安妮控制着拐杖，滑过了花园上的石子路，朝阳映在她的热脸上，安妮一直不是十分健康的，她的双颊也一直很苍白。<p>　　可是这时，因为太兴奋的缘故，她的脸上居然十分红润，木兰花跟在她的後面，她们一起上了车，安妮还不断劝木兰花将车开得快些。<p>　　到了码头，木兰花看了看码头附近建筑物的大钟，才七点零五分，她们实在来得太早了，但是木兰花看到安妮柱着拐杖，翘首望着海面，那种急切盼望穆秀彬归来的神情，她也不忍心责备她，只是来到她的身边，默默地等候着。<p>　　那天的的天气十分晴朗，蔚蓝的天和浩瀚的海，几乎溶为一起，极目望去，根本难以分得出海和天的界限，究竟是在何处。<p>　　由於天气好，所以离开码头的游艇相当多，木兰花和安妮站在码头上，对她们注意的人，自然也不少。<p>　　一直等到七点四十分，云五风才来到。<p>　　安妮已经开始控制拐杖打圈儿了，因为“兄弟姐妹号”还未曾到。七点五十分，木兰花微笑道：“他们已经来了！”<p>　　木兰花手向前指着，安妮和云五风两人，也都看到了，白色的“兄弟姐妹号”在阳光之下，发出耀目的光芒，正鼓浪而来。<p>　　穆秀珍显然也心急要和木兰花、安妮见面，是以“兄弟姐妹号”的速度十分快，才一出现时，只不过是一个小白点，但是转眼之间它已驶近了！<p>　　安妮开始叫了起来。她拍着手叫着。<p>　　她只顾拍手，身子摇晃着，几乎跌倒，云五风忙过去扶住了她。安妮转过头来，她的双眼是湿润的，她道：“你看，他们回来了！”<p>　　等到“兄弟姐妹号”驶得更近时，他们已可以看到站在甲板上向他们挥手的穆秀珍了！安妮更高兴得落下泪来。<p>　　“兄弟姐妹号”在驶近码头之际，速度减慢，当船舷和码头还有四五尺距离之际，穆秀珍已然大叫着，自船上一跃而下。<p>　　穆秀珍穿着白色的长裤、白色的运动衣，又用一根白色的绸带紮着长发，一身全白的打扮，更显得她丰姿非凡，充满了活力。<p>　　她变得黝黑了许多，但是容光焕发，那证明她的蜜月生活极其愉快，她结婚之後，几件不幸的事，并未在她的心头留下阴影！<p>　　穆秀珍上了岸，紧紧地抱着安妮，令得安妮几乎喘不过气来，她又拥抱着木兰花，木兰花仔细地望着她，她们两姐妹自小便在一起，很少分开那麽久的，这时，两人的眼角，也都有些湿润。等到“兄弟姐妹号”泊了岸，高翔也赶到了。云四风上了岸，和每一个人都热烈牠握着手。云四风也变得黝黑了，那自然是由於将近两个月的海上生活的结果，但是他的精神却十分之好，及时赶到的云氏机构职员和工人，这时也挤满了码头，穆秀珍指挥着几个工人，大包小包，大箱小箱，自“兄弟姐妹号”中。搬出许多行李来。<p>　　然後，他们上了汽车。云四风、五风、高翔、木兰花、穆秀珍和安妮六个人，挤在一辆车中，他们不断地抢着讲话。<p>　　自然，在那样的场合之下，讲话最多的一定是穆秀珍。<p>　　车厢中虽然小，但是穆秀珍在讲话的时候，一样挥舞着双手，以致在她身边的安妮和云四风，都要侧过身子来避开她。<p>　　穆秀珍大声道：“四风，你还记得我们带给兰花姐的礼物麽？我们根本不知道那是什麽，那是一件怪物！”<p>　　木兰花听得笑了起来，穆秀珍已结了婚，可是她讲起话来，还是不脱稚气。木兰花笑着，道：“你不知那是什麽，为什麽买它？”<p>　　“不是买的！”穆秀珍挥着手，“那也是人家送给我的。当我们到地中海的时候，有一艘渔船遇了险，机房发生爆炸，在海中飘流，是我们将这艘船拖到最近的港口去修理，那船长是义大利人，他将那东西送给我们，当作纪念品。”<p>　　“那究竟是什麽啊？”安妮好奇牠问。<p>　　“我也说不上来，”穆秀珍道：“也许兰花姐一看就知道了，现在那东西也不知给我塞到什麽地方去了，照那船长说，曾经有人出极高的价钱，向他买那个东西，他都不肯转让，那是他父亲传给他的，可是连他自己也不知那是什麽！”<p>　　车中几人都笑了起来，连送出这件东西的船长，也不知道那是什麽，那实在太可笑了。安妮又问道：“秀珍姐，你送什麽给我？”<p>　　“一共八十四只洋娃娃，”穆秀珍：“是从我们经过的每一个地方买来的，每一只洋娃娃都有它自己的风格。”<p>　　安妮又高兴地拍起手来，车子之中的那种欢乐气氛，是难以形容的。到了穆秀珍的住所以後，仆人早已迎了出来，行李车也驶到。<p>　　木兰花他们，知道云四风和穆秀珍两人才从外地回来，家中的一切，都需要时间来整埋，他们坐了一会儿，就告辞了。<p>　　但当晚，他们又聚在一起，互相讲着别後的事情。<p>　　第二天中午时分。穆秀珍就驾车来了，在她的车後，放满了大包小包的纸盒，她一停车就大叫道：“安妮，你的洋娃娃来了！”<p>　　安妮冲了出来，拉开了铁门，穆秀珍的车子驶了进来，安妮和穆秀珍两人，足足忙了大半小时，才将那八十四只洋娃娃一起取了出来，排列在所有可以放洋娃娃的地方，木兰花从市区回来时，正好看到满客厅都是大大小小的洋娃娃！<p>　　木兰花笑着道：“好啊，可以开玩具店了！”<p>　　安妮抓住了穆秀珍的手，用力摇着，道：“秀珍姐，谢谢你，我太喜欢了！”<p>　　木兰花笑道：“给我的礼物呢？”<p>　　穆秀珍拿起了一只纸盒来，道：“在这里！”<p>　　木兰花接了过来，拆开了纸盒，里面用油纸包着好几层，解开了油纸，木兰花也不禁呆了一呆。在她手中的，是一块黑漆漆的东西。<p>　　那东西看来，像是一块砖头，上面有许多腐蚀的小孔，那些小孔虽然经过清理，但还是可以看到，有一些贝壳附着在上面。<p>　　从这一点来判断，那东西是从海中来的。<p>　　它的质地，好像是石头，但是却十分之黑，在它光滑的一面上，又像是有一些文字隽刻着，但也已难辨认得清楚了。<p>　　穆秀珍和安妮都望着木兰花。木兰花皱着眉，将那东西翻来覆去，看了好一会儿，穆秀珍忍不住问道：“兰花姐，你看那东西。究竟是什麽玩意儿？”<p>　　“我也说不上来，”木兰花回答，“这好像是从海中捞起来的，可能是一件什麽古物，我以前未曾见过类似这样的东西。”<p>　　“是从海中捞起来的，”穆秀珍道：“那船长说，是他的父亲一次在干地亚岛附近捕鱼时捞到的，自从有了它之後，就一直有好运，所以叫它幸运之石！”<p>　　木兰花微笑着：道：“义大利人也那样迷信，这东西很古拙。要来做摆设。倒也别有风味！”<p>　　木兰花说着，顺手将之放在钢琴上。<p>　　安妮伸手将那东西取了过来，把玩了一会儿，突然道：“秀珍姐，你说曾有人出高价向那船长买这东西，那是什麽人，他出多少价钱？”<p>　　穆秀珍呆了一呆，道：“我没有问，那人…好像是一个古董商，据船长说，他出的价钱非常高，大约可以造一艘新的渔船。”<p>　　“兰花姐，”安妮忙道：“那古董商肯出那样的价钱去买这东西，由此可以证明，他一定知道那东西究竟是什麽宝物！”<p>　　木兰花蹙着眉，道：“你的分析很有理，安妮，如果我们要穷究那是什麽的话，那麽，必须从那个古董商来着手。”<p>　　安妮扬着手，道：“兰花姐，你说“如果”，那是什麽意思？难道你不打算将这件东西的来龙去脉，弄一个清楚麽？”<p>　　“你说对了，安妮。”木兰花微笑着，“近半个月来，你的学业刚上了轨道，我不想因为一些别的事，来打乱你的学业！”<p>　　“嗯，兰花姐，”安妮委屈地叫了起来，“去研究一件来历不明的东西。正是增加知识的最好途径。”<p>　　木兰花仍然微笑着，她那种坚定的微笑，表示她绝不会给安妮说服，她道：“你说得对，但是你需要的，是有系统的知识！”安妮叹了一声，将那东西放到了钢琴之上。<p>　　木兰花又道：“安妮，你别以为有系统的教育枯燥乏味，不论你将来准备做什麽，甚至是歌手，或者是魔术师，受过系统教育的，和没有受过系统教育的，成就便大不相同。你将来有志成为女警官，更非得全面广泛地接受有系统的教育不可！”<p>　　安妮还想再叹一声，可是她看到木兰花的神情十分严肃，是以未敢叹出声来，她只是道：“今天，我可以休息半天？”<p>　　木兰花笑了起来，道：“当然可以。”<p>　　整个下午，她们三人几乎什麽事也不做，只是讲着话，像以前一样，她们有讲不完的话，一直到黄昏，穆秀珍才回去。<p>　　重逢的欢乐，已渐趋平淡了，她们的生活，又渐渐地恢复正常。在穆秀珍回来之後的第七天，木兰花打开早报，看到了一则广告。<p>　　那则广告十分异特。可以说已吸引每一个看报的人注意。那广告全文如下“黄基古玩店启事：兹受不愿透露姓名的顾客委托，搜购一件古物，此古物大小如砖，由於长期在海水中浸蚀，有小孔而呈黑色，上有文字隽刻，难以辨认，此古物最早为一义大利渔人在地中海东部干地亚岛附近发现，近闻已流落本市。愿意出让者，请电本店接洽详情，此启。”<p>　　木兰花将那段广告看了两遍，然後再去看钢琴上那个黑漆漆的东西，她几乎可以肯定，黄基古玩店所要寻找的古物，就是那东西了。<p>　　木兰花自然也知道，黄基古玩店是本市规模最大的古玩店，有人肯通过这样大规模的古玩店，来搜寻这东西，那麽这东西一定是十分有来历的了。<p>　　木兰花大声叫着安妮，当安妮从厨房中出来时，木兰花将报纸递了给她，还指了指那段广告，安妮接过报纸来，她一看完了那段广告，立时抬起头来，眼睛之中，闪耀着兴替的光芒，道：“兰花姐，他们要找的，就是秀珍姐带回来的那东西！”<p>　　“是的，你不妨打一个电话去问问。”<p>　　“好的。”安妮在电话旁坐了下来，拨了黄基古玩店的电话号码，电话立时有人接听，安妮道：“我看到了你们刊登的广告！”<p>　　“是，”那边回答，“你有那东西？”<p>　　“是的。”安妮忙回答着。<p>　　可是对方的回答，却是出乎安妮的意料之外，对方似乎不怎麽感兴趣，那声音听来，有一点懒洋洋，道：“你是我们今早接到的第二十六通电话，虽然那样，我们仍准备和你接头！”<p>　　安妮不禁有点生气，道：“什麽？你以为我是和你开玩笑的，我的确有你们所说的那古物，那是一个义大利船长送给我们的！”<p>　　对方并没有立即回答，安妮足等了半分钟之久，仍然没有反应，安妮几乎已要将电话放下来了，可是就在这时，对方又有了反应。<p>　　这一次，对方似乎很认真了，那人道：“小姐，你可以携带着那件古物。到我们的店中来。商议由我们收购的事麽？”<p>　　安妮冷笑了一声。她也搭起架子来，道：“那是很有价值的古物，带来带去，如果有了损坏，那由什麽人来负责？所以——”<p>　　安妮的话还未曾讲完，那人已忙道：“是！是！我们该派人来看，派人到府上来，小姐，你府上的地址是——”<p>　　安妮望向木兰花，木兰花点了点头。<p>　　安妮将地址讲了出来。<p>　　那人道：“我们尽快来，我们有三个人来。”<p>　　“欢迎。”安妮舒了一口气，放下了电话。<p>　　木兰花微笑着，问道：“安妮，你知道为什麽你一讲出那东西是一位义大利船长送给你的，对方便立即认真起来了麽？”<p>　　“我知道，”安妮在侧头想了一会之後说，“一定是那个曾向船长要求买这东西的人，又去找那位船长，而那船长则告诉他。这东西已送了人，被带到本市来了，所以那人又追踪到本市来，委托黄基古玩店，公开登报，来搜寻那东西的。”<p>　　木兰花十分高兴地点着头，说道：“你想得很对。”<p>　　她在夸奖了安妮一句之後，又停了半晌，才道：“那麽，你又看出，这件事有一点是很异乎寻常，令人注意的麽？”<p>　　安妮知道那是木兰花藉着细小的事，在考验她的推理能力，是以她用心地想着，她想了约有一分钟，才道：“我想到了一点。”<p>　　“说出来！”木兰花鼓励着她。<p>　　“一般来说，古董商是十分具有眼光的，当他们发现了一件古物的时候，总不肯对人说明那件古物的价值，以便低价买进，高价卖出。可是这个人，他却大张旗鼓，来追寻这东西，不怕出让者趁机抬高价钱，这在古物买卖中是很少见的情形。”<p>　　“好！好！”木兰花接连说了两个宇。<p>　　要给木兰花称赞上一声，已经不是很容易的事，何况是一连称赞两声！安妮立时红了脸，十分高兴，道：“我说对了？”<p>　　“你说得对，你能不能进一步分析何以会发生那样的事？”<p>　　“这个…．．．”安妮迟疑了一下，“我看，是由於这古物的价值，实在太高，不论出让者如何抬价，收购者都不在乎。”<p>　　木兰花笑了起来，道：“我也那样想，所以，安妮，当古玩店的人来了之後。你不要出声，让我来和他们讨价还价！”<p>　　安妮道：“你真准备将它卖掉？”<p>　　“那得看情形，”木兰花沉思着，“如果那东西，真有着世人所未知的极度的价值，我看事情还决计不会有那麽简单！”<p>　　安妮来到钢琴之前，将那东西翻来覆去地看了一会儿，直到木兰花吩咐她去找一只好一点的盒子。将那东西收藏起来。<p>　　黄基古玩店的人，在四十分钟之後来到。<p>　　安妮去开门让他们进来。<p>　　来的一共是三个人，最前面的一个，已有将近六十岁年纪。满面红光。穿着一身白纺的长衫，一望而知是一个富商。<p>　　在那老者身後的是一个年轻人，那年轻人的手中。提着一只像旅行袋一样的公事包，最後的一个，是一个面目很阴森的中年人。<p>　　那中年人是欧洲人，他满头的鬈发。是天然的银灰色，是以令得他看来好像是古装电影中的人一样。<p>　　三个人鱼贯走了进来，在客厅中坐下。<p>　　那年轻人向安妮道：“电话是你打来的？我叫张敏，是黄基古玩店的经理，这位就是古玩店的东主，黄基先生！”<p>　　安妮和木兰花向他们点头。<p>　　木兰花望着那中年人，道：“这位是——”<p>　　张敏笑着，道；“这位先生，远道而来，但是他不愿透露姓名，我们自然也不便介绍了！两位小姐是——”<p>　　木兰花冷漠地道：“我姓穆。这位是我的妹妹，你们似乎也不必问我们是什麽人的了，对不对？我们只不过是为了那古物才见面的！”<p>　　张敏虽然碰了一个钉子，但仍然满面笑容，道：“是！是！”<p>　　“请坐！”木兰花客气地说。<p>　　他们三人一起坐了下来，张敏公事包中，多半是十分重要的东西，因为他坐了下来之後，便将公事包放在膝上，用双手按着。<p>　　黄基首先开口，道：“穆小姐，那东西——”<p>　　那东西已被放在一只木盒中，就在木兰花的身边，木兰花将木盒取起，打开了盒盖，道：“那东西就在这里，请你们看一看。”<p>　　她将木盒递给了黄基。黄基将那黑漆漆的东西取了起来，郑重其事地用双手捧着，看了极短的时候，就递给了张敏。<p>　　张敏并没有看，就递给了那神秘的买客。<p>　　那神秘买客将那东西放在膝上，取出了一具放大镜来仔细地看着。他看了足有五分钟之久，看得极之仔细。<p>　　然後，才看到他抬起头来，点了点头。<p>　　那神秘买客将那东西交给了张敏，张敏将之放在公事包上，自那神秘客的手中，接过了放大镜，也仔细地看着。<p>　　就在那时候，木兰花住所的花园之外，突然传来了“砰”地一下声向，这引得所有的人，都抬头向外望了一下。<p>　　但是外面并没有什麽异样，可能是有一辆驶过的汽车爆了胎，立即没有人再去注意外面的情形，张敏也已将那东西交给了黄基。<p>　　黄基又将之放进木盒中，将木盒捧还给了木兰花。<p>　　木兰花将木盒放在沙发旁的茶几上，道：“你们已仔细看过，这是不是就是你们所要的古物？”<p>　　张敏望向那神秘买客，神秘买客点着头。<p>　　张敏又转过头来，道：“是的，不知穆小姐是不是肯出让。”<p>　　“那要看你们出的价钱如何而定。”<p>　　张敏的年纪虽然轻。但是却十分会做生意，他笑了起来，道：“穆小姐，最好由你先开一个价钱，你是出卖它的人！”<p>　　木兰花想起许多传说中古物买卖的故事，所以她也不说出价钱来，她只是伸出手来，五指一起伸开，道：“我的意思是这样！”<p>　　她伸出手来，五只手指一起伸开着。那表示她要的数字是五字开头的，但究竟是多少呢？那就十分笼统了，可以是五十元，也可以是五十万元！<p>　　张敏向木兰花的手看了一看，道：“穆小姐真会出价，我们同意你提出的价钱——”<p>　　当张敏那样讲的时候，木兰花和安妮两人却十分奇怪，张敏紧接着又道：“五百元是一个合理的数目，我们可以接受。”<p>　　木兰花呆了一呆，道：“什麽，五百元？张先生，我看你是在开玩笑，你不见得真有诚意来购买这件古物的，不必再谈了！”<p>　　木兰花的话，令得张敏的脸上现出了十分惊讶的神情来，他道：“穆小姐，你的话我不明白，你不是提出五百元麽？那是很合理的！”<p>　　“当然不是五百元！”<p>　　张敏先望了望黄基，然後再望望那神秘买客。<p>　　黄基和那神秘买客都摇着头，张敏摊了摊双手，站了起来，道：“那就很抱歉了，穆小姐，不可能是五百元之外的另外数目。”<p>　　木兰花也站了起来，她想，那是古玩店抑低售价的惯常伎俩，自己不必表示急於出售，所以她道：“那麽，我们只好终止买卖了。”<p>　　黄基和那神秘买客也站了起来。<p>　　安妮轻轻拉了拉木兰花的衣袖，这时侯，三个来客已然向外走了出去，木兰花低声道：“别急，他们一定会回来。”<p>　　可是，木兰花却料错了。<p>　　黄基等三人，并没有回来，他们走出了花园，上了汽车驶走了。木兰花和安妮两人，都在客厅之中，征征地发呆。<p>　　因为事态会有那样的发展，真是全然出於他们两人的意料之外的。那神秘买客特地从地中海来到本市，又登了那样的大幅广告，可知那东西一定是很有价值的，可是当他们鉴定完毕之後，却只肯出价五百元，那实在是一件近乎开玩笑的事！<p>　　呆了好一会儿，安妮才道：“兰花姐，这是怎麽一回事？”<p>　　木兰花苦笑着，道：“我不明白，我真的不明白，我想，他们明天还会来，明天来的时候，他们会将价钱提高到五千元了。”<p>　　“五千元也太少了，”安妮说，“值五千元的东西，值得他们从那麽远的路赶来寻找，并且刊登那样大幅的广告麽？当然不！”<p>　　木兰花道：“所以，他们明天如果来了，我们仍应该拒绝，後天，他们或许会将价钱提高到五万元，大後天，就可能是五十万！”<p>　　安妮笑了起来，道：“好，我们等着。”<p>　　在当时，木兰花的确是那样想的，可是第二天一早，她就知道自己想错了。而且，不是小错，简直是大错特错！<p>　　第二天一早，木兰花打开报纸，就在昨天刊登“黄基古玩店启事”的地方，又有了一幅同样引人瞩目的大广告。<p>　　那广告的一行大字，也仍是“黄基古玩店启事”，可是它的内文，却越是看下去，越令得木兰花瞠目结舌，莫名其妙！<p>　　那广告的内文如下：敬启者：昨日本市各大报章。皆刊有本店受人委托收购一件古物事，查本店绝无此等事情，定是不法之徒，假冒本店名义，企图进行目的不明之行径，特郑重声明，以正视听，此启。”<p>　　那的确是令得大兰花目瞪口呆的。<p>　　而且，当木兰花将报纸给安妮看了之後，安妮也是张大了口，半晌说不出话来。足有三分钟之久，她才道：“昨天那三个人，他们是——”<p>　　木兰花跟着道：“我到黄基古玩店去看看。”<p>　　安妮道：“带着那古物？”<p>　　木兰花摇头道：“不必了。你在家中等我。”<p>　　木兰花向门外走去。她上了车，一面驾车向市区行进，一面心中还十分疑惑，因为她实在不明白事情的真相究竟如何！<p>　　如果昨天那三个人是假冒的，那麽他们的目的何在？他们昨天，唯一的收获。只是弄明白了那古物是在什麽地方而已。<p>　　那麽，他们下一步的行动是什麽呢？<p>　　他们是明抢，还是暗偷？<p>　　不论是明抢，还是暗偷，本兰花都不担心，有安妮在家中，如果有什麽人想生事，那只不过是自讨苦吃而已！<p>　　半小时後，木兰花推门走进了黄基古玩店。<p>　　她一推门进去，就看到高翔自店内走了出来，有一个老者，十分客气地送着高翔，木兰花忙叫道：“高翔，你在作什麽？”<p>　　高翔看到了木兰花，十分欢喜，忙道：“兰花，你来买古玩？这位就是黄基先生，他一定会介绍惬意的古玩给你的。”<p>　　木兰花向那黄基先生望了一眼，她不禁苦笑。<p>　　那当然不是昨天到她家中来的那位黄基。<p>　　木兰花和他握着手，高翔又道：“因为昨天有一冒名者登了大幅广告，事情很蹊跷，所以我才特地来调查一下。看看是不是有人想对黄先生不利的。”<p>　　木兰花皱着眉，道：“我有一点不明白。昨天打电话来，黄先生，贵店有人接听的啊！”<p>　　高翔立时接口道：“现在已经查明，那是公共电话。”<p>　　黄基道：“那一定是照那冒名广告上刊登的电话打去的了。”<p>　　木兰花没有出击，心中苦笑了一下。<p>　　那电话号码登在报上，看到广告的人，自然打这个电话号码去，如果能事先查一查电话簿的话，那自然在昨天就可以知道广告是假冒的了！<p>　　但是，电话号码既然刊登在报纸上，还会有什麽人特地再去查电话簿呢？自然都照着那电话号码打去了！<p>　　木兰花的心中，对那位刊载假冒广告的人，相当钦佩，因为那人对於心理学显然有相当程度的研究，不然他不会那麽大胆的。<p>　　木兰花在沉思，高翔好像已感到木兰花知道这件事多少有一点特别的关系一样，他望定了木兰花，但是却并没有出声。<p>　　木兰花也没有和高翔多说什麽，她和黄基点看头，准备告辞。可是忽然之间，她想起了一件事情来，道：“你们店中，有一位张敏先生？”<p>　　“是，他是我们的经理。”<p>　　“找可以见一见他？”<p>　　黄基笑着，道：“当然可以。”<p>　　他转过头去对一个店员说：“请张经理来。”<p>　　不到五分钟，黄基古玩店的经理张敏就来到了店堂中，木兰花一看到了他，便不禁苦笑了一下！那当然不是昨天的年轻人！<p>　　张敏的年纪不算很大，大约三十六七岁，他很高兴地和高翔、大兰花握着手，黄基特别介绍道：“张经理是着名的瓷器专家，他对於宋瓷的研究，更是蜚声国际！”<p>　　张敏谦恭地道：“哪里！哪里！”<p>　　木兰花有点啼笑皆非，等到她和高翔一起走出古玩店之後，她更不由自主，苦笑了起来，高翔也直到这时才问道：“兰花，什麽事？”<p>　　“一件怪事。”木兰花回答。<p>　　高翔挽着木兰花，他们一起在街上慢慢走着，高翔又问：“怪到了什麽程度？”<p>　　“怪到……我不明白他们是为了什麽。”木兰花蹙着双眉。“你还记得秀珍给我的东西，昨天广告所要寻找的，就是那东西。”<p>　　高翔“啊”地一声，道：“那样说来，这东西很值钱？”<p>　　“怪就怪在这里！”木兰花回答，“他们那样大张旗鼓，想购买那东西，那东西一定应该十分值钱才是，可是他们却只出五百元。”<p>　　高翔的浓眉向上略扬，道：“那算什麽？”<p>　　木兰花道：“所以我不明白！”<p>　　他们沿着马路向前走着，木兰花将昨天在她家中发生的事，详细讲了一遍，最後她道：“当时，我伸出五只手指，我以为对方至少会说五万元！”<p>　　高翔的浓眉像是打着结，突然之间，他停了下来，道：“兰花，你被骗了！”<p>　　“被骗？”木兰花不禁睁大了眼睛。<p>　　木兰花并不是思想不缜密的人，她更不是一个容易被人欺骗的人，可是在昨天的整个事件中。她找不出什麽被骗的地方来。<p>　　当然，那三个人全是假冒的。<p>　　可是那假冒的三个人，却并没有得到什麽好处，价钱谈不拢，他们离去，照说，受损失的应该是他们，而不是木兰花。<p>　　可是，高翔接着才讲了一句话，木兰花就明白了！<p>　　高翔只是问了一句，道：“兰花，你说昨天那假冒的张敏，一直拿着一只公事袋，而且，他一直将公事袋放在膝上？”<p>　　木兰花突然明白了！<p>　　她一挥手，道：“高翔，你的意思是说，他那公事袋中，原来就有一个仿制品，而他趁我们不觉，已经将仿制品替换了真的古物？”<p>　　“我想是的，而且还有那突如其来的一声向，那一下声向，一定令你们抬头向外看去，而他只要有十分之一秒的时间，就可以下手了！”<p>　　木兰花在刹那间，只感到了一股难以形容的怒意。<p>　　木兰花的心中，是很少那样动怒的，但这时，她却有被人当面唾了一口的感觉，她竟被人用那样简陋的魔术手法，换走了一样东西。<p>　　虽然，高翔的话，只是推测，还未曾有确实的证明。<p>　　但是木兰花是推理头脑十分缜密的人，她自然可以知道，高翔的推测是合理的，因为这个推测，是可以解释一切疑团的。<p>　　木兰花在不到半分钟之内，已将她心中的怒意平歇了下去，因为她是一个十分理智的人，她知道发怒是一点用也没有的。<p>　　她在那半分钟之间，已经下定了决心，不管那东西有什麽用，哪怕那东西根本没有价值，她也一定非将之找回来不可！<p>　　那假冒的三个人，可能不知道她就是大名鼎鼎的木兰花，所以才敢在她的面前，玩那样的把戏，但是他们总会知道的。<p>　　如果木兰花不将那东西追回来的话，那麽，这对於她的声誉，将是一项十分沉重的打击，全世界都可能将之传为笑谈！<p>　　木兰花忙道：“高翔，你帮我去调查一下，我想那三个人，至少有一个是外列地来的。他得了那东西之後。一定急於离去。”<p>　　高翔点头道：“是，照你的描述看来，我想，在警方的档案之中，要去找那个玩弄魔术手法的人，也不会是一件十分困难的事。”<p>　　木兰花点看头，道：“我先回家去，然後，再到警局来找你，那东西可能一点价值也没有，但是我一定要将它找回来！”<p>　　木兰花转过身，向她的车子急步走去，高翔向她挥着手。木兰花来到郊区公路上，她的情绪早已完全地平复了！她的心中仍然很佩服对方想出来的那个办法。<p>　　那实在是一个好办法，因为木兰花知道，当她自己伸出五只手指来的时候。对方以为的数字越是高。她越是不容易满足！<p>　　对方自然也知道这一点，所以乾脆偷走了那东西！<p>　　木兰花的车子，才一驶进她住所的铁门，安妮就从客厅中冲了出来，安妮一见到木兰花，就叫道：“兰花姐，有一件事，好像很不对头！”<p>　　木兰花立时道：“是不是那东西和以前不一样了？”<p>　　安妮“啊”地一声，道：“你已知道了？”<p>　　木兰花向客厅走去，那东西就放在几上，木兰花拿了起来。作为仿制品而言，这件假货，也算是仿制得十分之精美了。<p>　　但是木兰花只消一拿上手，仔细一看，就可以知道那是假货了，因为木兰花曾对那件古物，作过长时间的观察和研究。<p>　　最明显的分别是，那件假货上的许多小孔之中，全是乾乾净净。一点也没有贝壳附着在上面。只不过这一些小小的差异，在当时满心奇怪对方的出价何以如此之低时，是不容易觉察的。<p>　　木兰花叹了一声道：“安妮，我们受骗了！”<p>　　安妮怒道：“那家伙竟敢在我们面前，玩弄那样的手法！”<p>　　木兰花笑了一下，安妮的发怒，她是可以理解的，因为她自己也曾有过那一刹间的恼怒，那是任何人的正常反应。<p>　　但是木兰花和普通人不同的是，她不会一直发怒，因为她明白发怒是无济於事的，她会冷静下来，仟细地思考应付的方法。<p>　　所以这时。她用手轻轻地拍看安妮的肩头，道：“无所谓敢不敢，他们已经做了，而且，他们已经成功了！”<p>　　安妮握着拳，道：“我可不能放过他们。”<p>　　木兰花道：“我也不，我已请高翔着手去调查了，我们一起到警局去，看看高翔的调查工作有什麽进展，我们也好去帮助他！”<p>　　安妮点头道：“好，我们立即就去。”<p>　　木兰花和安妮一起出去，她们还未曾锁上门，电话便突然都了起来，木兰花又推开了门拿起了电话，她立即听到了高翔的声音。<p>　　高翔的声音十分愉快，他道：“兰花，我已查到了！”<p>　　高翔的调查工作，见效如此之快，木兰花也颇感愕然。<p>　　她忙道：“好快啊，你查到了什麽？是那个外国人的下落麽？”<p>　　“不是，我已告知所有的机场、码头、车站，注意那外国人的下落。我查到的是那个假冒张敏的人，他是一个骗子，手法俐落，叫作魔术小古。我现在就到他的住所去，你们也可以直接去，这家伙的魔术生涯大概很不错，他住在寿圃路七号。”<p>　　“好的，我立刻就到。”木兰花放下了电话。<p>　　安妮在木兰花听电话的时候走进了屋子来，她挥着手，道：“好啊，找到那家伙了，看他怎样再玩魔术手法来骗人！”<p>　　木兰花笑着，道：“当然他不能再玩魔术了，除非他有先见之明，知道我们要去找他，又除非他会各种五行遁法，可以逃走！”<p>　　她们两人的心情，都变得十分轻松。<p>　　因为，只要找到了那玩弄魔术手法。偷走了真东西的那人之後。整件事情，等於已经完结了一半，在他的身上找出他的同党来，太轻而易举了！<p>　　木兰花驾着车，当车子转进寿圃路的时候，木兰花已几乎可以肯定，那被称为“魔术小古”的人，一定是另有生财之道的。<p>　　因为，如果只是靠魔术手法来行骗的话。他怎麽可能住在这样豪华的住宅区之中？这一条路，可以说是豪富集中的地区。<p>　　木兰花的车子，停在七号的铜门之前。<p>　　那两扇金光闪闪的铜门之内，是一个十分精致的花园，有一个三股的喷泉喷出十尺高下的水柱来，水珠凝在青草上，青草闪耀着异样的光采。<p>　　花园中十分安静，木兰花和安妮才一下车，就觉得不应该那麽静，因为高翔应该已经来了，就算高翔是一个人来的，也不应该那麽静。<p>　　木兰花按着门铃，她按了又按，按了足足有两分钟之久，仍然没有人应门。<p>　　安妮已经不耐烦起来，道：“高翔哥哥应该来了啊！”<p>　　她一面说一面伸手，在铜门上推了一推。<p>　　铜门被安妮一推，原来并没有锁着，应手被推了开来，安妮连考虑也不考虑，一侧身，控制着拐杖便从铜门中滑了进去。<p>　　木兰花忙叫道：“安妮！”<p>　　安妮停了下来，木兰花本来是想对安妮说，不妨在门口等一等高翔，或者高翔还没有到的，可是一转念间，她却改变了主意。<p>　　花园中那麽静，大门又是虚掩着，这一切，都使人感到，这里已发生了什麽意外！<p>　　而如果有意外发生的话，那麽自然越早进去察看越好！<p>　　所以，当安妮一停下来之後，木兰花也已走进门去，木兰花来到了安妮的身边，道：“安妮，要小心一些，这里的气氛很怪！”<p>　　木兰花接着深深地吸了一口气，和安妮一起向内走去，她们来到了客厅的玻璃门之前，安妮伸手一移，将门移了开来。<p>　　一将门移开，她们立即看到，有一个人背对着他们坐在一张沙发上。木兰花和安妮两人，只能看到那人的大半个头。<p>　　但即使是大半个头，从他那梳得一丝不乱的头发上，也可以认出他就是那个假冒张敏的人——魔术小古！<p>　　安妮立时冷笑了一声，道：“小古，还有什麽魔术可变，我们找上门来了！”安妮掠了过去，伸手按在沙发背上，将沙发转了一转。<p>　　那沙发是装有不锈钢旋转脚的那种，安妮用力一转，沙发连打了几个转，才停了下来，而魔术小古一直坐在沙发上不动。<p>　　等到沙发停止了旋转的时候，安妮的脸色变得十分苍白。而这时候，木兰花早已开始行动了。木兰花的身形像猫一样，窜进厨房。<p>　　然後，她又从厨房中退了出来，三步并着两步，向楼上奔了上去，而安妮却因为惊骇太甚，是以她只是站在沙发之前发呆。<p>　　坐在沙发上的，的确是那个假冒张敏的人。<p>　　只不过他的神情有点不对头，他的脸是灰色的，他的口张得老大，他的眼瞪得像是死鱼珠子一样，在他的口角中，有一缕血挂了下来。<p>　　那是一柄普通的水菜刀，但由於所刺的部份，恰好是在心口，所以才成了致命的一刀，而且，沿着刀柄流下来的血也很少。魔术小古已经死了！那实在是他们意料不到的事情！尤其，木兰花和安妮两人，是早知道高翔已来到这里的。高翔来了，魔术小古如何会死？他总不成是死在高翔手中的。等到安妮略为定过神来之际，木兰花已从楼梯上奔了下来，安妮忙叫道：“兰花姐，高翔哥哥呢？”木兰花只是向安妮摇了摇手，表示高翔不在这所房子中，她随即来到了电话几旁，拨着电话号码盘，然後道：“高主任呢？”她停了一停。又道：“我知道他到寿圃路来了，我是木阑花，我正在寿圃路七号，没有别人在，魔术小古已经死了，请快派人来！”木兰花放下了电话，转过身来，道：“安妮．高翔出事了，你看这个！”木兰花的左手一直握着，安妮也不知道她握着什麽。直到她摊开了手来，安妮才看清，那是一柄钥匙，很普通的钥匙。木兰花道：“这是高翔的门匙，他到过这里，但是他却不在，而魔术小古死了，安妮，这件事情比我们想像的严重得多！”安妮惊呼了一声。道：“他怎麽了？”“我不知道。”木兰花来回踱着步，“我不知道！”安妮又问道：“那麽这门匙是——”木兰花抬起头来，穿过饭厅直向厨房走去，从厨房，另有一扇门通向後院，木兰花来到後门前，道：“是在这里捡到的。”她停了一停，才道：“那证明高翔是被逼离去的，或者他在这里，曾和逼他离去的人，发生过争执，或者，他是故意遗下钥匙的！”木兰花一面说，一面走出了後门。後院并不很大，有一道八尺高的围墙，围墙之後是一个山坡，木兰花跳上了一只水桶，身形再一纵，便已站到了墙头上。<p>　　那时，安妮也来到了院子中，她控制看拐杖，拐杖一节节升高，使得她像是踏在高跷上一样，也可以看到围墙外的情形。<p>　　围墙外的山坡，全是野草和灌木，看不出什麽迹象来，高翔可能是从那里离去的，但是这时，一定也已去远难以追寻了。<p>　　木兰花的心中十分乱，这件事，在一日之间会有那样的变化，实在是出乎意料之外的。<p>　　木兰花跃下了围墙，就在那时，警车的呜呜声也已传了过来，木兰花回到了客厅，大批警员已由两个警官带领着，走了进来。<p>　　木兰花对那两个警官道：“高主任早我一步前来，他极可能目击凶案的发生，他现在遭到了意外，我想他是被人胁持着从後门离去的，快派人去搜索！”<p>　　一听高翔出了事，所有的警员和警官，全都紧张了起来，立时有十多名警员，去到了後院，顺着山坡一直向前找去。<p>　　木兰花来到了花园中，在一张秋千椅上坐了下来。<p>　　木兰花坐在秋千上，摇着，一直不说话，安妮在她的身边等了许久，实在忍不住了，道：“兰花姐，你别尽是摇晃啊！”<p>　　木兰花突然一按秋千椅的扶手，从椅上跳了下来，道：“安妮，我们先回去，我想他们难以发现高翔的踪迹，高翔一定已远离我们了。”<p>　　安妮忙道：“他有危险？”<p>　　木兰花道：“当我一知道那三个人是假冒的时候。我就考虑到，那外国人是从外地来的，其余两个人，是本市的犯罪份子，现在，至少魔术小古是本地人了，你想，一个外地来的人，他怎麽那麽快就找到了魔术小古，和他合作起来了？”<p>　　“当然是有人介绍的。”安妮回答。<p>　　“你说得对，介绍外地来的人和本地犯罪份子见面，专门做这种事情的，就是洪逢介绍公司。”木兰花望着安妮。<p>　　安妮失声道：“洪逢，那个背景复杂到极点的…人？”<p>　　“你应该称他为犯罪大王，虽然他绝不会有什麽证据落在警方手中。那外国人来到本市，多半是先找他，然後才和魔术小古搭上关系的！”<p>　　“我们去找他！”<p>　　木兰花道：“是，安妮，这次，可以任由你的心意去行事，对付像洪达那样的人，如果我们的态度太客气了，那我们是什麽都得不到的！”<p>　　安妮听後扬着她的拐杖，道：“这就够他受的了！”<p>　　她们两人，离开了花园，上了车子疾驶而去！洪达介绍公司表面上的业务非常之广，而且是非常合法的，他替外地来的人介绍适当的对象，替买家介绍卖家，替想要合并的工厂搭关系，替有钱的人介绍急需投资的企业，甚至，也替本地的顾客介绍外地的朋友，总之，一切介绍的业务他全做。<p>　　自然，和法律抵触的介绍业务。全是在暗中进行的，例如替外地的买家，介绍毒品的大来源，替走私客介绍货品的销售等等。<p>　　洪逢介绍公司在一座宏伟的建筑物之内，占据了建筑物的第二、三、四屑。木兰花和安妮两人，从电梯中走出来时，是在四楼的走廊上。<p>　　走廊的布置十分古雅，墙上挂着很多幅油画，但是和那些油画不相称的是，有好几个横眉怒目的大汉，站在走廊之中。<p>　　当木兰花和安妮两个才一走出来。那些大汉，便都以不怀好意的目光，向她们望来。木兰花和安妮，并肩向前走来。<p>　　她们只走出了三四码，两个大汉便迎面而来，拦住了她们的去路，其中一人道：“你们作什麽？这里是私人地方！”<p>　　安妮双眉一场，道：“我们找人！”<p>　　“你找谁？”一个大汉一脸不屑的神气。<p>　　安妮冷笑着，道：“我们来找一个贼，他叫洪逢！”<p>　　那两个大汉突然一征！<p>　　而就在他们一征间，安妮已按下了拐杖上的按钮！<p>　　“嗤嗤”两下极其轻微的响声过处，两枚麻醉针，已分别射进了那个大汉的肚子，那两个大汉一俯身，向後退去。<p>　　但他们只退出一两步，身子向後一仰，“咕冬”一声，跌在地上，安妮和木兰花两人，连望也不向那两个大汉多望一眼，便向前走了过去。<p>　　在走廊中的其余几个大汉，一看到了这等情形，都突然呆了一呆，在一呆之後，他们一起向前奔了过来。<p>　　可是，当木兰花和安妮两人，了无所惧，向前迎来之际。他们又都不由自主地站住，只是虚张声势地喝道：“什麽人？”<p>　　木兰花冷笑肴，道：“木兰花！”<p>　　一听得“木兰花”三个字，那四个大汉不由自主。一起向後退去，其中一个一个转身，在一扇门上，用力敲了起来。<p>　　那扇门立时打开，一个戴着金丝邀眼镜的中年人走了出来，叱道：“什麽事？”<p>　　他才叱了一声。便也看到了木兰花。<p>　　他陡地一呆，然後满脸堆下笑容来，道：“原来是兰花小姐，木兰花小姐。是什麽风将你吹来的啊！”<p>　　木兰花冷冷地道：“是龙卷风，你们快遭殃了，洪逢呢，我要见他！”<p>　　木兰花不知道那中年人是什麽人，但是她是认得出洪逢的样子的。她肯定那中年人不是洪逢，是以她猜想那可能是洪逢手下的一个职员。<p>　　那中年人仍是满面堆笑，道：“原来兰花小姐要见洪董事长，不知兰花小姐是不是和洪董事长有约？董事长他十分忙……”<p>　　那中年人的话未曾讲完，安妮已经大喝一声，道：“废话，兰花姐见人，要什麽预约，快去告诉洪逢，别在我们面前摆什麽架子！”<p>　　安妮一面厉双叱责着，一面扬起手掌来。便待向那中年人当头砸了下去，那中年人抱着头，狠狠向後退去，道：“是！是！请跟来！”<p>　　他向走廊的尽头退去。木兰花和安妮两人立时逼近去，来到了走廊的尽头，那里悬着一幅十分大的油画。<p>　　那中年人的神色仓惶，他甚至不敢转过身去背对着木兰花，所以他只是反手在墙上摸索着，总算给他摸到了一个按钮。<p>　　他按下按钮，那一大幅油画向上升起。<p>　　木兰花定睛看去，只见油画升起之後，是一个十分大的办公室，约有十几个人正在办公，这时，都抬头向前望来。<p>　　木兰花伸手一推。将那中年人推了进去。<p>　　她和安妮也立即走了进去，原来在走廊中的四个大汉也跟了进来，刹那之间，气氛显得十分紧张，但是，木兰花和安妮两人，却像是若无其事一样。<p>　　在办公室的左首另有一扇门，那中年人直向那扇门走去，安妮四面看看，突然，她一按拐杖上的按钮，“砰”地一声，一枚子弹已然射出。<p>　　那枚子弹，射向一瓶蒸馏水，那一大瓶蒸馏水，立时因为玻璃瓶的破裂，哗哗地滚了下来，办公室中的职员全站了起来，又惊又怒。<p>　　那中年人来到了那扇门前，门已自动打开。<p>　　门口站着一个头发花白，已有五十上下的人，那人的气度十分好，虽然头发已然花白，但是他的体格仍然很强壮。<p>　　他站在门口。大声喝问道：“木兰花，你想怎样？”<p>　　木兰花冷笑着，冷冷的道：“想问你几句话，洪逢！”<p>　　洪逢盯着木兰花，可以看出他在竭力抑制着自己的怒意。在那一刹间，他心中自然是在考虑，要不要和木兰花硬拚。<p>　　但是他考虑的结果，还是不敢得罪木兰花，所以他只是闷哼了一声，道：“有什麽话要问我。请进来，别在外面撒野！”<p>　　木兰花向安妮施了一个眼色，两人一起进了洪逢的办公室，连那中年人也被拒在门外，办公室中，只有他们三个人。<p>　　洪逢正要走到一张十分大的办公桌後去坐下，但是木兰花冷冷地道：“洪逢，要委屈你站一会儿，想来你不会介意的吧，只要两分钟就够了。”<p>　　洪逢望了望木兰花，又望了望安妮，点头道：“好。”<p>　　木兰花向他走去，直来到了离洪逢十分近。才一字一顿地道：“洪逢。你惹了大麻烦了，只有我可以帮助你，所以你要对我说实话！”<p>　　洪逢摊了摊手，作了一个无可不可的神情。<p>　　木兰花目光灼灼上分严肃，道：“洪逢，你将魔术小古介绍给了什麽人？”<p>　　洪逢的浓眉向上扬了一场，道：“什麽？魔术小古？我不明白你在讲什麽，谁他妈的叫魔术小古，我根本不认识这个人。”<p>　　木兰花冷笑着．道：“好，回答得真好，我不妨告诉你，魔术小古死了，他是被谋杀的，你不见得愿意被牵涉进一件谋杀案之中吧？”<p>　　洪逢的面色变了！<p>　　像洪逢那样狡猾之极的犯罪份子，最害怕的事便是上法庭，更怕的是被牵进谋杀案之中，木兰花的话，可以说击中了他的要害。<p>　　木兰花一讲完，就道：“再见！”<p>　　洪逢忙道：“等一等，我……记起来了，你是说魔术……什麽？噢，是那个姓古的魔术家。等一等，让我查一查，等一等。”<p>　　木兰花冷笑着，并不出声。<p>　　洪逢来到了一只钢柜之前，拉开柜门，在许多夹子之中，拉出了一只文件夹来。<p>　　安妮已突然冲过去，将洪逢手中的那个文件夹一手抢了过来。<p>　　安妮一抢走了那文件夹，洪逢立时怒容满面转过身来。<p>　　可是他才一转过身来，便接触到木兰花冷峻之极的眼光，这种眼光，令得洪逢气馁，他只好闷哼了一声，道：“太过份了！”<p>　　木兰花冷冷地道：“洪先生，你讲错了，你应该说，我们对你实在太客气了，你还应该着实感谢我们，怎可以口出怨言？”<p>　　洪逢紧盯着木兰花，他面上的那种怒意，可以说是木兰花从未在任何人的脸上见到过的。洪逢是一个大亨，在他自己的公司之中，他更是一呼百诺，人人都对他绝对服从，但是现在，他却受到了木兰花那样的奚落！<p>　　就在洪逢和木兰花对视间，安妮已打开了文件夹，迅速地翻阅着，文件夹中记载的。全是介绍公司和魔术小古来往的记录。<p>　　安妮很快就翻到了最後一页，她看到了一项三天前的记载：“欧洲游客云生，通过本公司和小古接洽，云生先生的住址是乐天酒店，七四0室。”<p>　　安妮忙将文件夹送到了木兰花的面前，道：“你看！”<p>　　木兰花看了一眼，安妮以为木兰花一定要离开洪逢介绍公司，立即到乐天酒店，去找那位“欧洲游客”云生先生了。<p>　　却不料木兰花只是冷冷地道：“洪逢，你的正式记录呢？如果你不愿向我展示正式的记录。讲给我听也行。”<p>　　洪逢眨着眼，道：“什麽正式的记录！”<p>　　木兰花突然反手一掌，“叭”地一声，拍在桌上。<p>　　安妮从来也未曾看到木兰花如此凶恶过，她也不禁陡地吓了一大跳。<p>　　木兰花则在一拍桌子之後，已然道：“洪逢。你别在我面前玩什麽花招，老实说，你还是确确实实和我合作的好，你以为我不知道这份记录是你用来敷衍警方的麽？洪逢，你闯了祸了，不但魔术小古已被谋杀，高翔只怕也遭到了意外！”<p>　　洪逢听到“高翔也可能遭到意外”，他的面色立时变得难看起来，像他那样，老奸巨滑的犯罪份子，自然知道这件事的严重性！<p>　　他不由自主，手向额上抹了抹汗，这才道：“好，我实说了，这位云生先生，是通过义大利黑手党，介绍给我的。”<p>　　“你知道他们的目的是什麽？”<p>　　“那我真不知道。真的不知道！”洪逢急急地分辩着，“他来见我，只说他要进行一件骗人案，需要一个十分善於进行偷龙转凤手法的人，我自然想到了魔术小古，就介绍给他！”<p>　　“好，那麽他的真正地址呢？”<p>　　洪逢了一口气，他犹豫了大约十秒钟左右。<p>　　然後，他的面色变得更难看，他支支吾吾地道：“黑手党的东方支部……我想警方一定有记录，不必我再来提供的。”<p>　　木兰花紧叮着洪逢，道：“我就是要你说！”<p>　　洪逢摊开了手，道：“木兰花，你这不是存心与我为难麽？黑手党的势力，遍布全世界，如果他们知道我得罪了他们……”<p>　　木兰花冷冷地道：“你趁早说了出来，我们就自己去，如果你再不说的话，我们就要你带路，你自己慢慢选择好了！”<p>　　洪逢挥着拳，看来他是想狠狠地打击木兰花，但是他却不敢，所以他只是空挥着拳，他最後，重重一拳，击在桌上，道：“好。他们在红云大厦的顶楼。”木兰花仍然望着洪逢。但当她继续望着洪逢几秒钟之後，她就知道洪逢说的是真话。正如洪逢所说，警方应该有记录可查的，洪逢也不敢胡言乱语骗她！洪逢是在本市生根的犯罪份子。他不敢得罪木兰花，自然也是有理由的。木兰花站起身，道：“安妮，我们走！”安妮抛开了手中的文件夹，控制着拐杖跟着木兰花，走出了洪逢的办公室，木兰花就在离开的时候，“砰”地一声，重重地将门关上。木兰花在关上了门之後，并不立即向前走去，而是在门前停留了两三秒钟，然後，她陡地转过身．突然又大力将门推了开来。当他将门推开时，只见洪逢一手拿着电话听筒，另一手正在拨电话号码，一看到木兰花去而复返，他立时僵住了，站立不动。木兰花冷冷地道：“去通知他们防范我，是不是？”木兰花显然是料中了，因为洪逢虽然立即否认，但是他那种尴尬的神情，却己说明了他正是在通知对方！木兰花冷笑着，道：“洪逢，你的头脑未免太不清楚了，如果高翔不能安全回来，你就等於是在和全市的警方作对了！”洪逢忙放下电话，摇着手，道：“我绝没有这意思。”“不管你有没有这意思，”木兰花的语意一直冷得和冰一样，“你还是快祈祷上帝，保佑我们成功的好！”洪逢苦笑着，一句话也说不出来。木兰花这才又退了出来，再度“砰”地一声。将门关上。安妮和木兰花相识以来，从来都未曾见过木兰花用那样的态度对人！但是现在，事实已然证明，对付像洪逢那样的大流氓，实在非用那样的办法不可，如果对洪逢客客气气的话，那麽事情进行，绝不会像如今这样有成绩的。<p>　　木兰花和安妮穿过了走廊，许多彪形大汉都用充满了敌意的眼光。望着她们，但是她们两人，却全然未曾将那些大汉放在眼里！<p>　　她们走出了那幢大厦，木兰花的神情，才变得十分严肃，她低声道：“安妮，你听说过义大利黑手党？”<p>　　“我听说过。”安妮立时点头。<p>　　“黑手党是欧洲最大的犯罪组织，三十年代，它的势力，随着义大利移民的增加，而传到美洲去，想不到我们会和黑手党有了纠缠！”<p>　　安妮呆了一呆，道：“兰花姐，你的意思是，我们会敌不过黑手党？”<p>　　木兰花呆了片刻，才道：“以我们几个人的力量，自然难以和拥有数十万党徒的黑手党为敌，但是在这件事上，我们非得和他们较量一下不可！”<p>　　木兰花的话说来十分平静，但是她的话，却给人以一种无比的鼓舞力量，令得安妮立时挺了挺胸，道：“兰花姐，要不要告诉秀珍姐？”<p>　　木兰花摇头道：“不要去扰她，她和四风现在是过着正常的生活，我们除非是万不得已，最好不要去惊动他们！”<p>　　安妮笑了起来，道：“兰花姐，我却以为。我们的生活才最有意义！”<p>　　木兰花没有再多说什麽，她抬头向前望去。<p>　　她们这时正在繁华的商业区中心。当木兰花抬头望过去，只诸一列列的高楼大厦，尽在眼前，红云大厦也在其中。<p>　　本市的市民，大约没有什麽人不知道红云大厦的，因为红云大厦楼层最高，在它的顶楼之上，还有一座高达四十尺的尖塔。<p>　　那座尖塔，一到了晚上，便大放光明，成为奇景！<p>　　那是一幢纯商业性质的大厦，据说，大厦的顶层，是大厦拥有者——一个豪富的办公室和私人俱乐部，再也料不到，那竟然会是黑手党的东方支部。<p>　　木兰花望着红云大厦顶端的那座尖塔，她已经想到，那整幢大厦，可能全是黑手党东方支部的产业！黑手党是拥有财雄势厚的一个组织，在本市那样国际性的组织之中，有一幢像红云大厦那样的产业，原不是值得奇怪的事。<p>　　木兰花向前指着，道：“看到没有，安妮？”<p>　　安妮知道木兰花是指什麽而言的，她点着头，道：“看到的，我去过好几次，那里的三楼，是一家情调十分优雅的夜总会！”<p>　　“是的，”木兰花轻轻叹了一声，“我也去过不止一次，我还记得，到顶楼去，是有一架专用升降机，好像是有人看守的。”<p>　　安妮望着木兰花，木兰花立即道：“不论怎样，我们先去了再说，我想，要到达顶楼，还是很简单的事，困难的是…．”<p>　　木兰花讲到这里，便没有再讲下去。<p>　　但是，她不必再讲下去，安妮也可以知道她是指什麽而言的了，木兰花是在说，要弄明白谁是杀害魔术小古的凶手，以及高翔去了何处，那才真正困难。<p>　　她们两人都不再说什麽，只是向前走着，十分钟之後，她们越过了两条马路，已经走进了红云大厦的大堂。<p>　　红云大厦的大堂之中，满镶着浅红色的大理石，更增一种富丽堂皇的气象，在大堂的两边。一共有八架升降机在升落，进出升降机的人，只怕每一分钟就超过一百人。木兰花在大堂中略站了一站，便来到一个穿制服的司阎人之前。<p>　　她向那司阎人道：“我要到大厦的顶楼去，直达电梯在什麽地方？”<p>　　那司阎人一听，就神色紧张起来。<p>　　他不住地打量着木兰花和安妮，然後问：“你要到顶楼去，有什麽事？”<p>　　木兰花冷笑着，道：“我为什麽要告诉你？”<p>　　安妮也立即道：“你只要告诉我们，专用电梯是在那裹就行了，我们自然有着重要的事情，如果眈搁了，你可得负责！”<p>　　那司闸人吃了一惊，连忙说道：“请你们跟我进来。”<p>　　司闸人向前走去，木兰花和安妮跟在後面，转了一个弯。来到了一扇门前，木兰花以为那就是专用升降机了！<p>　　可是，司阎人却在门上叩了两下，叫道：“丁先生。”<p>　　那扇门打了开来，里面是一间小小的房间，只放着几张沙发，这时，在沙发上坐着三个人，开门的那个，是一个三角脸汉子。<p>　　那四个人，木兰花只要一看，就可以看得出他们的外衣之中藏着武器，那是四名枪手！而且还可能不是普通的枪手！<p>　　那三角脸才一开门，便喝道：“什麽事？”<p>　　木兰花不等那司闸人回答。便伸手一拨，将他拨开了一步，她已和安妮冲了进去，坐在沙发上的三个人，这时也一起站了起来。<p>　　木兰花扬着脸，道：“我要到顶楼去！”<p>　　那四个人都冷冷地望着她和安妮，其中两个立时身形闪动，搁在一扇门前，木兰花眼角略斜了一斜．她看到了那两人的行动，已知道那一定是专用电梯了。<p>　　她向安妮使了一个眼色，木兰花已向前走了出去，那三角脸汉子忙道：“小姐，你是什麽人？你要到顶楼去，有什麽事？”<p>　　木兰花站定了身子，道：“我是木兰花。”<p>　　她报出了名字之後，便略顿了一顿。<p>　　因为她知道，她在报出了名字之後。一定会使那四人大吃一惊的。果然，那四个人一听“木兰花”三字，神色都微微一变。<p>　　然後，木兰花才道：“我要到顶楼去做什麽，相信你们的首脑一定知道，不必我再多说了，让开，让我上去！”<p>　　木兰花最後一句叱喝，是对搁在门前的两人而发的。<p>　　那两人的神色十分尴尬，其中一个甚至已伸手入上衣的衣襟，在木兰花身後的安妮，也早已准备好了。那人手一扬，他的手中已多了一柄枪。<p>　　可是，他才掣出枪来，还未曾有机会将枪对准木兰花，“嗤”地一声响，一支麻醉针已自安妮的拐杖中射了出来。<p>　　麻醉针射在那人的手腕上，那人的五指一松。“拍”地一声，枪已跌到了地上。另一个人本来也准备伸手去拔枪的，看到了那样的情形，伸进衣襟去的手再也缩不回来，变得僵立在那襄，神色之古怪难以形容。<p>　　中了麻醉针的那人，在手枪落地之後，身子晃动了几下，便向地上倒了下去，木兰花又道：“你是让开呢，还是要像他一样？”<p>　　那三角脸和另一个大汉，都在木兰花和安妮的身後！<p>　　这时，只见他们两人，互望了一眼。<p>　　可是也就在那一刹间，木兰花已条地转过身来，冷冷地道：“如果你们想出什麽花样，那麽。吃亏的只是你们，而不会是我！”<p>　　那三角脸在刹那之间，改变了主意，他满面堆笑，道：“兰花小姐，你至少也得让我先报告一下，那是……我的责任。”<p>　　“好，你先报告！”木兰花立即回答。<p>　　三角脸走到通话器之前，按下了掣，他立即道：“第一警卫室报告，木兰花小姐有事要见我们的经理，她已经到了。是木兰花小姐。”<p>　　三角脸在最後一句“是木兰花小姐”上加重了语气。<p>　　传话器中，立时传出一个声音，道：“请等一等。”<p>　　木兰花这时，已转过身，继续向前走去，守在门前的那人连忙让了开来，木兰花一到了门前，将门拉了开来，那果然是升降机。<p>　　那三角脸忙道：“兰花小姐！”<p>　　木兰花一松手，门又自动关上，她道：“你放心，如果不是你们总经理要见我，我也绝不会上去，我想，他一定会见我的！”<p>　　木兰花的话才一讲完，便听得传话器中，有人道：“快请木兰花小姐，总经理非常高兴能够见到木兰花小姐，快请她上来。”<p>　　那三角脸汉子一面答应着，一面连忙走过去，替木兰花拉开了升降机的门。当木兰花和安妮一起进入升降机之时，安妮向木兰花扬了扬眉。<p>　　木兰花立时明白了安妮的意思。安妮是在问她，进入升降机，是不是安全！因为那是专用升降机，如果在上升中，电流被切断，那她们就被困在内了！<p>　　这一点，木兰花早已想到了。<p>　　她刚才之所以先拉开门看上一看，并不是没有意义的，她是在看，万一发生了那样的意外时，自己是不是可以另有出路。<p>　　结果，她看到那升降机和普通的升降机相仿，在顶部有一扇安全门，可以供被困时打开来。而且，木兰花也料定，自己找上门来，对方的第一步应付方法。一定是装着什麽也不知道，那也就是说，她至少可以安全到达顶楼！<p>　　所以，当安妮向她扬了扬眉之际，她立时略点了点头，表示没有问题，木兰花的猜想并没错，因为那三角脸也跟了进来。<p>　　升降机迅速地上升着。红云大厦超过三十层，也就是说，他们要在升降机中上升三百尺以上，在那大约一分钟之中，升降机中静得出奇。而且，时间也好像过得特别慢，终於，升降机停下。三角脸推开门，木兰花立时看到了一个很大的厅堂。<p>　　那厅堂的一切布置，完全是义大利宫殿式的，豪华到了极点，在一踏上那翠绿色的云石舖成的地面之际，就有置身於罗马宫殿中的感觉。<p>　　那三角脸并没有走出电梯，因为在电梯外，早已有八名穿着整齐的，一式的黑色西服的大汉站立着，木兰花和安妮一出来，那八个大汉就分成了两列。<p>　　其中一个向木兰花一躬身，道：“请！”<p>　　那八个人等於是包围着木兰花和安妮向前走去的。<p>　　木兰花和安妮两人全看到，在那厅堂的一边，足有七八十尺，全是大幅大幅玻璃镶成的玻璃墙，可以俯览全市的景色！<p>　　那八个大汉，围着木兰花和安妮，来到了两扇大门之前，那两扇大门便自动打了开来，里面是十来级阶梯：木兰花扶着安妮一起走了上去。<p>　　上了阶梯，又是一扇大门，他们才一上去，门又打开，这是一间豪华之极的办公室，一个红光满色面中年人，自一张弧形的大办公桌之後，站起来。<p>　　他满面笑容，搓着他的大手，道：“欢迎！欢迎！”<p>　　他一面说着，一面从办公桌之後走了出来，和木兰花热烈地握着手，道：“大名鼎鼎的女黑侠木兰花，竟然光临，太荣幸了！”<p>　　木兰花的神态却十分冷漠，冷冷地问道：“阁下是-”<p>　　那中年人忙道：“我叫朱英，英雄的英。”<p>　　木兰花道：“原来黑手党远东支部的负责人叫朱英！”<p>　　朱英像是听到了什麽极度意外的话一样，呆了一呆，他的脸上仍然带着笑容，道：“兰花小姐，我不明白你在说些什麽？”<p>　　木兰花叹了一声，道：“朱先生，你何必浪费时间？如果我到这里来，而不能解决事情的话，那麽十五分钟之内，就会有一百名警员来进行搜索，我想。你不会希望有这种事情出现的吧！”<p>　　朱英在那样的情形之下，居然还面带着笑容，可见他的确是一个十分不简单的人，他笑道：“说得是！说得是，谁也不想那样。”<p>　　木兰花道：“那就好，高翔在哪里？”<p>　　朱英陡地一呆，这一次，他看来是真的吃惊了。他立时反问道：“你说什麽？高翔？高主任？他……他和我们有什麽关系？”<p>　　“他失踪了。”木兰花立时回答，“而且，我已可以肯定，这个失踪，是你们制造的，这是我到这里来的第一件事情！”<p>　　“等一等！等一等！”朱英做着令木兰花别发急的姿势，他退到了他的办公桌之前，站着，并不坐下，而急速地按下了许多掣。<p>　　在办公桌对面的一幅墙，立时自动移了开来。<p>　　那幅墙移开之後，是三列电视萤光幕，一共有十五幅之多，不到半分钟，十五幅电视萤光幕上，都出现了一个人的半身像。<p>　　朱英对着一具扩音器。大声吼叫了起来。<p>　　木兰花立时紧皱着眉，因为她竟听不懂朱英在说些什麽！木兰花有着极其丰富的语言知识，她甚至知道一些十分冷门的语言，例如欧洲阿平宁山区的土语，又例如亚洲巴哈瓦浦耳一带的方言，可是朱英在讲些什麽，木兰花一点也听不懂！<p>　　但是木兰花立即已知道，朱英在说的，一定是黑手党自己创造的语言，那种语言，可能还只是黑手党高层人员之间通用的。<p>　　那麽，外人自然不得而知了！<p>　　朱英足足咆哮了两三分钟之久，看来那十五个人全是他的部属，因为他们全都现出了十分惶惑的神情来。<p>　　在朱英的话讲完之後，其中有一个人，也以同样的语言讲了起来，他一面讲，朱英便一面拍着桌子，狠狠地骂着他。<p>　　朱英不断重覆着一个字，木兰花虽然不懂那是什麽字，但是猜想起来，也可以知道，那一定是“笨蛋”或者“饭桶”之类的话。<p>　　然後，朱英又咆哮了一分钟之久，那人连连点着头，朱英猛地又按下了几个掣，十五幅萤光屏上的人，一起隐去，那幅墙也移回了原位。<p>　　朱英吁了一口气，抹了抹汗。又满面堆笑，道：“兰花小姐，刚才我让你看到了我的十五个下属，我想，这已足以表示我的诚意了？”<p>　　木兰花只是问道：“高翔怎麽了？”<p>　　“那只是一个误会，我的属下已被我痛责了一顿，而且，他还会受到纪律处分，高主任立即可以没有事，兰花小姐一到警局，就可以见到他了！”<p>　　木兰花望了朱英半晌，她并不怀疑朱英的话，因为黑手党的势力再大，终究只是犯罪组织，绝不敢公然和警方为敌的。<p>　　木兰花立时又道：“高翔的事，是我来看你的第一个目的。还有第二件事。”<p>　　朱英苦笑着，道：“请说。”<p>　　“有一个叫云生的人，”木兰花说，“是由你们义大利的总部介绍来的，这家伙，会同一个叫魔术小古的人，骗走了我一样东西。”<p>　　朱英呆了一呆，张大了口，说不出话来。<p>　　过了好一会儿，他才道：“那……那东西，是在干地亚岛附近找到的古物，是在你的手中？那怎麽可能？你…最近到过欧洲？”<p>　　“没有，那是我妹妹蜜月旅行时带回来的。”<p>　　“该死，真该死！”朱英用力敲着桌子。<p>　　“也没有什麽该死的，只要将那东西还给我，我也就不愿追究了，这是最简单的解决方法了！”木兰花冷冷地回答着。<p>　　“兰花小姐，”朱英摊开了双手，表情十足。“这只怕没有可能了，因为云生已经回欧洲去，那东西已不在这里了！”<p>　　“那你就该负责将它追回来！”<p>　　“唉！”朱英叹着气，“兰花小姐，那不是我权力范围的事，唉，我看，兰花小姐，如果你肯接受金钱赔偿的话，那就是最好的解决办法了。”<p>　　木兰花立时间：“赔多少？”<p>　　朱英来回踱了几步，道：“一万英镑，如何？”<p>　　安妮在进来之後，一直未曾出过声，但这时听得朱英一开口，就是一万英镑，她不禁轻轻地吹了一下口哨！<p>　　她以为木兰花一定接受了！<p>　　却不料木兰花立时笑了起来，道：“朱先生，如果你以为我不知道被你们骗走的东西的真正价值，那你就大错特错了！”<p>　　朱英的神情有些尴尬，他忙道：“那麽，十万英镑！”<p>　　这一次，安妮呆住了。<p>　　安妮实在想不出，那样黑漆漆，就像是海底下的一块石头一样的东西，会值那麽多钱。就算是那样大小的一块纯金，也值不了十万镑。<p>　　木兰花皱起了眉，像是十分不耐烦，道：“我不想和你讨价还价，你可以一个钱也不花，只要将原来的东西还给我就成！”<p>　　朱英嘿嘿乾笑着，道：“兰花小姐，你不免令我为难了，照我看来，五十万英镑的数字，无论如何，是十分之合理的了。”<p>　　这时，不但安妮的心中奇怪，就是木兰花的心中，也是奇怪之极。因为，她也根本不知道穆秀珍带回来的东西是什麽？<p>　　所以，她自然也不知道，何以那东西会值这许多钱！<p>　　当那三个假冒黄基古玩店的人上门时，木兰花虽然曾含糊地伸出五只手指来。但是她也绝计想不到，五只手指可以代表五十万英镑！<p>　　是以连木兰花那样机敏的人，一时之间，也呆住不知该如何表示才好，她只是望着朱英，朱英忙道：“你同意了？”<p>　　木兰花犹豫了一下，道：“我——”<p>　　可是朱英不等她讲完，便立时打断了她的话头，道：“如果你同意的话，我立即开支票给你，你喜欢本地银行的支票，还是外地银行的？”<p>　　木兰花知道，以黑手党的实力而论，五十万英镑。并不算什麽，她也知道，自己如果再要多些。朱英也是一样会答应的。<p>　　可是，现在的问题不在於钱！<p>　　木兰花绝不是贪钱的人，五十万英镑的数字虽然大，但也绝诱不动她，现在，她奇怪的是，那东西究竟是什麽，会值那麽多钱！<p>　　木兰花深深地吸了一口气，缓缓地道：“朱先生，我已和你说过了，我知道那是什麽，我相信知道这一点的人并不多！”<p>　　朱英呆了半晌，他道：“如果你要的价钱，超过五十万英镑，那麽，我就必须请示，因为我能支付的极限数字是五十万英镑。”<p>　　木兰花点点头，道：“很好，你可以向你总部请示。”<p>　　失英忙道：“兰花小姐，这又何必呢？如果事情就在我们这里解决了，那不是很好麽，不必再节外生枝的了！”<p>　　木兰花望了朱英生晌，才道：“你是知道我的为人的，你的言语很小心，朱先生，在你的讲话中，你一点也未曾提及你的身份，但是你是什麽人，我和你都明白，那东西如果对你们的犯罪行动有帮助，再多钱我也不接受，你明白了麽？”<p>　　朱英道：“自然，我明白了。”<p>　　木兰花道：“所以，你如果要我接受你提出的数字，那麽，附带条件便是，我要知道你们整个有关那东西的行动计划！”<p>　　朱英皱起了双眉，唉声叹气。<p>　　过了半晌他才道：“那实在太令人为难了！”<p>　　木兰花冷笑着，道：“一点也不为难，如果你不愿意，那我们就算了。反正，我有这份自信心，一定可以追回失物来的。”<p>　　木兰花的话，说得十分缓慢，也十分镇定！<p>　　朱英搔着头，道：“兰花小姐，真的十分抱歉，如果你坚持你的条件，我一定要请示，二十四小时之内，我一定会给你答覆的。”<p>　　木兰花道：“好，我不在乎二十四小时的。”<p>　　木兰花回身向安妮招了招手，她们一起来到了门口。<p>　　门自动打开，朱英跟在她们的後面，送了出来。朱英一直送到升降机门口，他鞠躬如也，正想向後退去，却被木兰花一拉，冷不防地拉了进来。<p>　　木兰花拉进了朱英。冷笑道：“朱先生，你在礼貌上，至少应该送我们下电梯才是！”<p>　　朱英苦笑着，忙道：“是！是！”<p>　　电梯下降，不一会儿，跨出电梯，已在那间房间之中，推开房门，便是红云大厦的大堂。一般人在大堂进出，做梦也想不到顶楼有那样的乾坤！<p>　　木兰花一出了大厅，和安妮越过了马路，便在一家店舖中打了一个电话，电话一接通警局，接到了高翔的办公室，她就听到了高翔的声音。<p>　　木兰花只讲了一句话，说道：“高翔，到我家来！”<p>　　高翔也将要说的话全忍住。只是答应着。<p>　　半小时之後，当木兰花和安妮回到家中时，高翔早已在客厅中等着她们了。高翔一见木兰花，便问：“你怎知我已脱险了？”<p>　　木兰花还未曾开口，安妮已将经过的情形，约略讲了一遍，她几乎是一口气不停地讲下去的，高翔和木兰花两人，根本连插嘴的时间都没有！<p>　　等到安妮讲完，木兰花才笑道：“安妮，你应该先让高翔讲讲他的遭遇，因为他的事情，发生在前，而我们的事发生在後！”<p>　　安妮笑了起来，道：“五十万英镑，兰花姐，我忍不住要将这消息先告诉高翔哥哥！”<p>　　高翔抚摸着安妮的头发，道：“我比你们早到一步，当我到达的时候，魔术小古已经死了，而云生——我到现在才知道他的名字，他的一头白发，倒十分容易辨认，他和另外两个人正准备离去，我是被他们挟持着自後门离开那屋子的。”<p>　　“当时，他们不知道你是谁？”<p>　　“不知道，但知道我是警方人员。我被带到车中，他们就蒙了我的双眼，然後，带我到了一幢建筑物中，直到我忽然被释放。”<p>　　“你不知那是什麽地方？”木兰花问。<p>　　“不知道。但是我在离开之前，好像听到云生的声音，他反对将我放走。不过他似乎不能指挥别的人。”高翔皱着眉说。<p>　　木兰花果了一呆道：“你听到云生的声音？”<p>　　安妮也忙问：“那是什麽时候的事情？”<p>　　高翔道：“是啊，就在我离开时，大约是半小时之前，我还听到云生的声音。”<p>　　木兰花和安妮互望了一眼，安妮道：“兰花姐，朱英在骗我们，他说，云生已经带着那东西，回到欧洲去，他已无能为力了！”高翔扬起眉：“他为什麽要骗你们？”“很简单。”木兰花立即回答，“他宁愿付出五十万英镑，也要取得那东西。所以他必须告诉我们，那东西已不在本市了！”<p>　　安妮忙道：“所以我们——”<p>　　高翔不等安妮讲完，便立时接了上去，道：“我们宁愿不要那五十万英镑，也要那东西！兰花，你猜那东西，藏在什麽地方？”<p>　　木兰花紧蹙着双眉，约有半分钟之久，她才道：“我想，他们得到了那东西，留在本市是没有用的，一定要带离本市，所以，我们不能让他们将东西带走，高翔，在各地机场、码头的检查仍要加强，而且要公开进行，使得他们暂时不敢将东西带走。”<p>　　高翔一等木兰花讲完：便立时按下了电话器的掣，发布了一连串的命令，然後，高翔抬起头来，道：“我们去将那东西偷回来。”<p>　　木兰花笑了起来，道：“是取回来，高翔！”<p>　　安妮也忙道：“是啊，高翔哥哥，那本来就是我们的东西嘛！”<p>　　木兰花道：“我们在晚上行事、高翔，晚上十一时，我们在红云大厦的横巷中见面，到时，你要带着应用的工具，我准备从顶楼的下一层窗口爬上顶楼去，而不通过那专用电梯，你有什能更好的计划没有？”<p>　　高翔道：“自然，那是最好的计划。”<p>　　高翔和木兰花、安妮分手，直奔办公室。<p>　　晚上十一时，日间繁华得摩肩接踵的商业区，变得十分冷清，当大兰花和安妮转进那条小巷之际。高翔已等在那里了。<p>　　高翔扬了扬手中的一柄钥匙，道：“我已取到了旁门的钥匙，正门和旁门，在晚上十时之後，都下了锁，有专人看守。”<p>　　“看守的人呢？”木兰花问。<p>　　“已给警方人员带走了。”高翔回答。<p>　　木兰花点了点头，他们三人一起由旁门进了红云大厦，主要的灯早已熄灭，大堂中显得很暗，木兰花、高翔和安妮来到了电梯之前，木兰花便低声道：“安妮，我和高翔两个人上去，你在楼下，找地方隐藏起来，留意通向专用电梯旁那间房间的动静。”<p>　　安妮呆了一呆，道：“兰花姐，这——”<p>　　木兰花不等她讲完，便道：“这是十分重要的事，如果你不尽责，我们可能在得手之後，也难以离开！”<p>　　安妮低声叹了一声，道：“好吧。”<p>　　木兰花将手按在安妮的肩上，道：“你千万要小心，别认为我不让你上去，如果你发现什麽意外，立时和我们用无线电对讲机连络。”<p>　　木兰花一面说。一面伸手向附在她拐杖上的无线电对讲机指了一指。安妮的情绪，显然已回复了正常，她点头道：“我明白了！”<p>　　升降机的门已打了开来，高翔和木兰花两人进了升降机。安妮控制机拐杖，一点声息也没有，便已来到了那扇门前。<p>　　她将一个像汽水瓶盖大小的音波扩大仪，轻轻贴在门上，然後，她转过了墙角。将一具小小的收听器，塞在自己的耳中。<p>　　安妮躲藏的那地方，十分巧妙，一根很粗大的柱子，恰好将她的身子遮住。安妮将收听器塞在耳中之後，便听到一个人在大声打呵欠。<p>　　接着，便有一个人道：“怎麽，睡不足？”<p>　　另一个人怪声怪气地笑着，道：“自然睡不足了，这家伙，昨晚太风流了，我告诉他，那女人是碰不得的，他偏偏不信！”<p>　　那打呵欠的人道：“行了！行了！别废话，那看更的怎麽还不向我们来报到，会不会出了什麽意外的事？”<p>　　那两人笑了起来，道：“有什麽意外，还不是出去偷懒了，喝，你可知道，今天下午，木兰花来过，大名鼎鼎的女黑侠木兰花！”<p>　　“知道，她来做什麽？”<p>　　“谁敢问？她直接去见总经理的。”<p>　　安妮用心地听着，接下来，那三个人又讲了一些不相干的话，便津津有味地讨论起女人来，安妮厌恶地将收听器取了下来。<p>　　安妮虽然不愿意做现在的事，但是她既然答应做了，她就会做得十分认真，这时，她也一点没有抱怨之意。<p>　　而高翔和木兰花两人，他们在这时，已经到了他们所乘搭的电梯的最後一层了，他们一走出了电梯。高翔便快步奔向窗口。<p>　　他推开了一扇窗，抬头向上看去。<p>　　在顶楼之下，有一个大约凸出四寸的檐，如果能钩住了那个檐，那麽，攀上顶楼去，应该不是一件难事。<p>　　可是，当高翔缩回头来时，不经意地向下看了一眼，他陡地呆了一呆，面上的神色，也为之一变！<p>　　是以，当他转过身来之际，竟说不出话来！<p>　　刚才他不经意地向下一看，才真正的意识到自己是在三十层楼上，向下看去，下面马路上的一切，小得像是梦境中的东西一样！<p>　　木兰花像是已经知道他为了什麽而吃惊，她向高翔笑着，那种温柔的笑容，使得高翔的心中登时镇定了许多，木兰花低声道：“别向下看，当它是二楼就好了！”<p>　　高翔点了点头，道：“是的，从这里，可以上去了！”<p>　　木兰花扬了扬眉，问：“你自然带着升高器来了？”<p>　　高翔自裤管旁的袋中，取出了一根钢管来，看来，那东西像是电筒，但却可以射出三十尺长的特种金属丝，利用一只钩子，钩住了固定的物体之後，再按下强力的收缩掣，就可以将人升高三十尺。<p>　　这时，木兰花和高翔两人，要从窗口攀到顶楼去，自然不需要升高三十尺之多，他们只消升高十二尺左右就已经足够了！<p>　　木兰花道：“我们一起上去，金属丝的负重极限是多少？”<p>　　“三百五十磅。”高翔回答。<p>　　“那就行了，我们两个人，不会有三百五十磅的！”<p>　　高翔再度将头探出窗子，他将升高器扬了扬，按下了一个钮掣，“嗤”地一声响，一股金属丝激射而出，附在金属丝一端的钩子，发出一下轻微的声响，落在屋檐上，高翔再按掣，金属丝逐渐收紧，那钩子已牢牢地钩在那道檐上。<p>　　高翔转过头来，向木兰花点了点头。<p>　　然後，他自己一侧身，先从窗中闪了出去。<p>　　他一手握着升高器。一手还扶着窗框。<p>　　接着，木兰花也从窗中钻了出去，他们两个人都只用一只手握住了升高器的铜棍，铜棍上有两个环，他们的手指可以穿进环中去。<p>　　他们两人都不向下望，而只是互望着。他们都深深地吸了一口气。抓住窗子的手松开，高翔按下了收缩掣，他们的身子，吊在三百多尺高的高空向上升去！<p>　　虽然只是几秒钟的时间，然而那几秒钟，却是令人窒息的，而且，在这几秒钟之中，他们有根本什麽都不能想！<p>　　如果他们去想的话，一定想到如果金属丝断了怎麽办，如果钩子松脱了怎麽办，没有人可以从三百尺高的高空跌下去而仍然生还的，那样一想，会使人失掉行动的勇气！<p>　　他们也绝不向下看，他们悬在半空，身子在晃动着，旋转着，如果向下看去，看到自己离地面如此之高，那是会身子发软的！<p>　　几秒钟的时间终於过去了！<p>　　对其他人来说，这几秒钟可能一点意义也没有，讲一句话，或是打一个呵欠，就过去了，但是对木兰花和高翔而言，这几秒钟却是生与死的界限！<p>　　当他们两人，伸手可以攀到那道檐的时候，他们的身子一纵，已站到了那道檐上。那檐只不过半尺宽，他们立即翻过了一道短墙，已到了一个相当大的平台之上。<p>　　木兰花立时将身子伏了下来，高翔一扬手，挥脱了钩子，收起了升高器，也伏了下来，他们伏在那短墙的阴影之中，几乎与黑暗，溶为一体。<p>　　平台上十分之静，静得一点声音也没有。<p>　　向前看去，是一大幅至少有七八十尺，全是玻璃的墙，木兰花向前指了指，用极低的声音道：“我日间来的时候，看到过这幅玻璃墙。”<p>　　高翔也低声问：“玻璃有多厚？”<p>　　木兰花不禁皱了皱眉，她日间来的时候，只是注意到从那一幅玻璃墙看出去，可以看到全市美丽的景色，却没有留意它有多厚！<p>　　高翔虽然没有得到木兰花的回答，但是看木兰花的神情，也可想而知了，他扬了扬手，伸指在一枚戒指上弹了弹，道：“我去试试！”<p>　　木兰花点着头，高翔的身子，像一头猫一样，向前窜了出去，他伏身的短墙和玻璃门之间，至少有二十码的距离！<p>　　但是高翔向前窜出的势子极快，几个起伏，他已到了玻璃门之前，木兰花这时也已握枪在手，一有变动她就可以掩护高翔退回来。<p>　　高翔来到了玻璃门之前，停了一停。<p>　　他来到贴近虚，可以看到玻璃之内，是一层相当厚的绒帘。那对他是有利的，有帘遮着，在他动手的时候，即使里面有人，也不易被发觉。<p>　　高翔先伸指在玻璃上轻轻弹了一下，他耳朵紧贴在玻璃上，倾听着手指弹在玻璃上所发出的声音，高翔听出，那玻璃相当厚！<p>　　他缓缓吸了一口气，手在门框上慢慢地抚摸着，他找不到匙孔。可知那玻璃门是从里面上锁的，也就是说，一定要在玻璃上弄穿一个洞，然後才能打开门。<p>　　高翔方才将耳贴在玻璃上的时候，并没有听到里面有什麽声响，那倒可以使得他放心动手的。他翻过手掌。戴着戒指的手指，紧紧压在玻璃上。<p>　　然後，他的右手也压了上去，戒指上琢磨成十分尖锐锐角的钻石，压在玻璃上，已经发出了轻微的吱吱声。<p>　　高翔双手一起用力，钻石在玻璃上缓缓划过，划出了一个直径约六寸的圆圈，他连到了三次，才陡地一拳。击向那圆圈的中心。<p>　　“拍”地一声响，一块圆形的玻璃，被击了下来，落在门里面，高翔也就在那一刹间，身子一个翻滚，向外滚了出去。<p>　　在寂静无声之中，高翔击落那一块玻璃时所发出的声音，实在是十分惊人的，连伏在短墙前的木兰花，也突然吃了一惊。<p>　　木兰花和高翔两人，这时虽然不在一起，但他们的行动却是一致的，他们都屏息静气地等着，足足等了一分钟之久<p>　　如果那厅堂中有人的话，那麽，在听到了那“拍”的一声之後，是一定会走出来，察看一下究竟的，而在等了一分钟之後，仍然没有动静，这表示他们至少暂时是安全的，可以放心展开下一步的行动，不必再等下去了。<p>　　高翔这一次，是走到那圆洞之前去的，他的手臂，从圆洞中伸进去，在门框上摸索着，接着，又是“卡”地一声响，高翔已将一扇门拉了开来。<p>　　木兰花也在这时，向前疾窜了出去。<p>　　高翔和木兰花站在绒帘後面，慢慢地掀开帘子来。<p>　　当他们将帘子掀开一道缝之後，已经看到了那厅堂，此时大堂之中一个人也没有：静得出奇。<p>　　木兰花和高翔互望了一眼，这情形，多少有点出乎他们的意料之外，因为这里，他们已确知是黑手党的远东支部！<p>　　黑手党是一个庞大的犯罪组织，犯罪行为是绝没有“黑夜休息”这件事的，那麽，何以在这里，竟会如此之静，一个人也没有？<p>　　他们呆了片刻，木兰花先慢慢地伸出脚去，脚尖在地上踮了一踮，在肯定了没有什麽意外之後，她才向前跨出了一步。<p>　　在未曾开始之际，木兰花的动作，十分缓慢，但是在开始之後，她的行动，迅捷无比，才跨出了一步。第二步接着就跨了出去。<p>　　转眼之间，她已来到了一根大柱之後。<p>　　当她在柱後站定转头看去时，看到高翔就在她身边不远处的另一根大柱之後。木兰花向前面的一大扇大门，指了一指。<p>　　她日间来的时候，就是由那扇门上了几级阶梯，而见到了朱英的。高翔立时明白了她的意思，两人一起向前走了出去。<p>　　他们一来到门前，高翔伸手，摸到了门口的匙孔，但是。还未曾等他弄清楚，要用什麽样的钥匙才可以打开这扇门，便立时听到有脚步声传了过来！<p>　　那脚步声听来很低微。几乎是不可辨的。<p>　　如果不是此时那样寂静，又如果木兰花和高翔两人不是那样机灵，那一定听不出那样低微的脚步声来！<p>　　脚步声好像是从廊处传来的，木兰花和高翔两人，立时一闪，各自闪到了大柱之後，他们才一站定，突然之间，眼前大放光明！<p>　　他们两人，听到了脚步声之後，自然知道有人来了，可是突然之间，眼前大放光明，那却也是出乎他们意料之外的。<p>　　他们勉力镇定心神，先闭上了眼睛，然後再睁开眼向前看去，他们看到，两扇门移开处，四个人正走进大厅来，看来，厅堂的灯光设备，和那两扇门是连接的，当门一移开。灯光也就亮了！所以才会突然大放光明的。<p>　　而木兰花在一眼之间，便已看出，那四个人之中，最前面的一个，就是朱英，跟在朱英後面的，就是那满头白发的“外国游客”云生！<p>　　朱英和云生两人後面的两个人，穿着黑西装，从他们走路的姿势，面目神情来看，一望而知，那是黑手党中的枪手。<p>　　朱英的面色很不好看，像是在发怒，他一面向前走来，一面道：“我已经和总部连络过，要他们调潜艇来。以便让你带着那东西离去。”<p>　　跟在朱英身後的云生道：“是！是！关於那报告……”<p>　　“那报告，我必须呈递，由於你的疏忽，组织要损失五十万英镑，可能还不止，如果不向组织报告，我如何交待这笔支出？”<p>　　云生的神情很激动，道：“那是你自己胆小，你怕木兰花，可是我看她和普通人没有两样，当我们换掉那东西的时候，她根本没有注意！”<p>　　“可是她事後却追到这里来了！”<p>　　“你该将她扣起来，消灭她！”云生挥着手。<p>　　朱英的脸色变得极其难看，他狠狠地道：“是你在领导这里。还是我？”<p>　　云生道：“如果你一定要向总部报告，我也可以做报告，报告你有机会消灭木兰花和高翔，但是你却和他们妥协，投降了。”<p>　　他们两人一面说一面争执着，已来到了门前。<p>　　只听得朱英哈哈大笑了起来，他的笑声十分震耳，他笑着道：“你只管报告好了，总部若是连木兰花是怎样的人也不知道，怎能指导全党的党务？”<p>　　云生的面色十分难看而呆住了，没有再向下说了<p>　　朱英已经取出了一具小型的无线电控制器来，按下了几个钮，那扇门自动打了开来，高翔看到了这等情形，暗叫了一声侥幸！<p>　　因为他并不知道那扇门是由无线电控制的，刚才，他还试图用百合匙去开启那扇门，那门上的匙孔，自然是一个陷阱，如果伸进百合匙的话，可能会有不幸的意外发生。而现在，他和木兰花两人，可以说已占上风了！<p>　　门一打开，朱英先走了进去，跟在朱英後面的是云生，然後才是两个枪手，他们四个人的距离极近，一等到那两个枪手也跨进了门，高翔已然从柱後闪了出来，冷冷地道：“好了，你们都将手放在头上！”<p>　　高翔的话刚一出口，朱英和云生两人，陡地一呆。<p>　　但是那两个枪手的反应。却十分之快，他们立时转过身来。然而就在那时，木兰花也己自柱後现身，两支麻醉针早已射出！<p>　　那两名枪手在疾转过身来时。便已中了麻醉针。<p>　　他们两人转身的动作十分快，而他们才一转过身，就中了麻醉针，以致他们的身子在刹那间，不由自主又打了好几个转，才“砰”地跌倒在地！<p>　　这一切，都只不过是两秒钟之内发生的事！<p>　　在这两秒钟之中，朱英和云生两人，仍然呆立着。<p>　　而高翔唯恐那扇门自动关上，他早已一个箭步，跃向前去，木兰花在那两名枪手打着转的时候，也向前奔了出去，朱英和云生两人简直没有反抗的余地！<p>　　仅是木兰花或高翔任何一个，已经令匪徒闻名丧胆的了。<p>　　何况这时，是他们两人一起出来，配合得如此佳妙，朱英和云生两人一时间呆若木鸡！<p>　　高翔一来到了他们两人的身後，就冷笑了一声，道：“朱总经理，你干的好事啊，居然支使你的手下胁迫警官，嗯？”<p>　　朱英的神情，尴尬之极，他忙道：“高主任，这事情，我……真的不知道……兰花小姐一来……我就立即命人解释误会了！”<p>　　木兰花冷冷地道：“上去再说！”<p>　　朱英道：“是！是！”<p>　　朱英和云生在前，木兰花和高翔在後，一起走了上去，到了朱英的办公室中，木兰花道：“不必多废话了，那东西呢？”<p>　　朱英转过身来，道：“兰花小姐，你日间和我讲好，可以接受五十万英镑的，为什麽忽然之间又变卦了？”<p>　　木兰花冷冷地道：“我从来也不是讲了话不算数的人，我可以接受五十万英镑，但第一，要你将你们的计划，全部告诉我。”<p>　　“那……我已向总部在请示了！”<p>　　“第二，”木兰花继续说，“要那东西如你所说，已被带到了欧洲，可是现在那东西却还在本市，就在你的手中！”<p>　　朱英的面色，在刹那间变得难看到了极点。<p>　　在朱英身边的云生，就在那时候，突然转过身来。<p>　　然而，高翔根本不去过问云生为什麽转过身来，他一看到云生有异动，便立时一拳挥了出去，那一拳，正击在云生的左太阳穴上。<p>　　云生的身子一侧，跌出了好几步，撞在一张沙发上，昏了过去。木兰花连望都不向一旁望一眼，道：“朱先生，如果你识趣的话——”<p>　　朱英果然非常识趣，忙道：“是…是！我现在就将那东西物归原主，唉，云生这家伙，实在太有眼不识泰山了，你别生气．．．”<p>　　木兰花扬了扬手中的麻醉枪，道：“快去！”<p>　　朱英转过身，来到了一幅油画之前，他将那幅油事向旁移开去，现出了一具保险箱，他转动看保险箱上的数字盘，打开了保险箱的门。<p>　　高翔就在这时，大喝了一声，道：“後退！”<p>　　朱英後退了两步。高翔走了过去。将保险箱完全打开，保险箱中，有大量的现钞，还有一只盒子。<p>　　朱英的毁音有点发顿，他道：“就……在那盒中。”<p>　　高翔取出了盒子，打开盒盖，将那东西取了出来，木兰花也走了过来，她翻来覆去，看了一会儿，才冷笑一声，道：“高翔，调警员来，仔细搜查这里！”<p>　　高翔立时一声答应，朱英大惊失色，道：“兰花小姐，你已经得回了你的东西……何必再和我们……为难？就算搜查，也查不到什麽的。”<p>　　木兰花也知道，就算搜查，也查不到什麽的，如果就那样而可以查到他们犯罪证据的话，那麽黑手党也不成其为黑手党了！<p>　　但是木兰花也知道，如果大队警员搜查这里，也可以给他们带来极大的困扰和不便！<p>　　木兰花斜脱着朱英，道：“你不想有道种情形出现麽？”<p>　　“当然不想！”朱英尴尬地笑着。<p>　　“那我们不妨谈谈条件！”木兰花冷冷地说，“我看，用你们的行动计划来作交换，这是十分合理的条件。”<p>　　朱英瞪住了木兰花，看他的神情。真恨不得一拳将木兰花的头砸扁！但是，他却只能僵立看，空自发怒，因为这时他完全处在下风，绝无还手的余地！<p>　　朱英能够做黑手党东方支部的负责人，他绝不是等闲的人物。<p>　　但不论他的神通多麽广大，在那样的情形下，他也是拿不出办法来的。<p>　　他吸了一口气，道：“这我要请示总部。”<p>　　木兰花冷笑着，道：“不必了，你是东方支部的负责人，这件事又在你管辖的范围内进行，你岂会不知详情？我给你二十秒的时间去考虑！”<p>　　高翔走到了一具电话之前，拿起了电话听筒来，手指放在号码盘上，眼望着朱英，他在等着二十秒钟过去，立时可以报警。<p>　　朱英呆立着，一声不出。<p>　　木兰花冷冷地道：“还有十秒。”<p>　　朱英的身子震动了一下。<p>　　木兰花又道：“还有五秒！”<p>　　朱英张大了口。看来他想说些什麽，但就在这时，一具电话突然响起了“滋滋”的声响，那是一具内线电话。<p>　　朱英忙道：“我可以先接听电话？”<p>　　木兰花道：“可以，但在听完电话之後，你一定要有决定才行！”<p>　　朱英忙向电话走去，拿起了电话听筒，只得他不断“噢”、“噢”地答着，显然是有人正在向他报告着什麽事情。<p>　　半分钟後，他放下了电话，他向木兰花笑了笑，道：“对不起得很，兰花小姐，请将你手上的那东西给我！”<p>　　木兰花和高翔两人，都陡地一呆。<p>　　高翔忍不住骂道：“你在放什麽屁？”<p>　　可是，朱英却笑了起来，他笑得十分奸诈，而且。从他的笑声中可以听得出，他实在是有恃无恐的！<p>　　高翔和木兰花两人，实是愕然之极！<p>　　他们不明白何以忽然之间事情会有什麽变化，朱英已笑道：“高主任，兰花小姐，你们是三个人一起来的，上来的，只是你们两个人，对不对？”<p>　　木兰花陡然一震，失声道：“安妮！”<p>　　朱英的态度十分轻松，他装成像是记起了什麽似地，道：“对了，安妮，这就是那位小姑娘的名字，现在，她有了些意外。”<p>　　木兰花和高翔两人互望了一眼，高翔一开口想说话，但木兰花立即向他作了一个手势，令他不要出声，她自己的神态十分镇定，道：“是吗？你们可别欺负她小，她只怕比我还难以对付！”<p>　　朱英的神态，多少有点得意忘形，他格格地怪笑看，道：“或者你是指她的拐杖而言的，但是据我刚才接到的报告——”<p>　　朱英讲到这里，故意顿了一下。<p>　　高翔己实在忍不住：大声道：“怎麽样？”<p>　　高翔笑看，道：“她是被突然击昏的，而她的拐杖也已离开了她。兰花小姐、高主任，我的答覆，令你们感到满意了？”<p>　　木兰花的回答，十分乾脆，她将古物往桌上一放，道：“好，将这东西给你，你吩咐你的手下，将安妮恢复自由。”<p>　　“当然，当然，我们会，但不是现在……”朱英狡猾地笑着。<p>　　木兰花怒道：“什麽意思？”<p>　　朱英拿起了那古物，笑着道：“这东西，在本市是没有用的，我接到的命令是要将它运到欧洲去，而近日来，机场和码头上的检查，等等……”<p>　　木兰花一字一顿地说道：“朱英，你一定会後悔的！”<p>　　朱英呆了片刻，道：“或许会，但是。在现在这样的情形下，我却不能轻易放过我可以完成任务的机会，所以，安妮小姐已被带到了一处妥当的地方去——”<p>　　木兰花的面色变得阴沉，这证明她的心中实在是十分恼怒，而这种程度的恼怒，即使是高翔。也很少在木兰花的身上见到。<p>　　木兰花叱道：“你痛痛快快地说！”<p>　　“好，我是意思是，只要东西一到了目的地，我们便一定送安妮小姐回来，在这期间，我们也一定将安妮当公主一样地服伺她！”<p>　　木兰花望看朱英，好一会儿不出声。<p>　　在木兰花目光的逼视下，朱英的神色，也很有些不自在，他向後退了一步，就在这时，传来一阵铃声，朱英大声道：“进来！”<p>　　门随即打开，一名大汉走了进来。<p>　　那大汉的手中拿着一副拐杖，只怕是世上独一无二仅有的一副，而木兰花和高翔两人，一看就知道那正是云五风送给安妮的。<p>　　朱英向一张桌子指了一指，那大汉将这副拐杖放到了桌子上，朱英又道：“你将一切经过，向这两位，说上一说。”<p>　　那大汉道：“事情很偶然，我从楼上一直巡视下来，到了快到大厦的楼梯转角处，我就看到了她，她正在向外观望着，我记得她好像是日间来过的，就出奇不意，用我的飞鎚，向她的後脑击去，她立时被我击昏，我也就来向你报告了。”<p>　　“给他们看看你的飞鎚！”朱英又说。<p>　　“是，”那大汉答应着，突然一场手，一只高尔夫球大小的球形体，突然迎射而出，但是才一飞出七八尺，突然又收了回来。<p>　　“我的飞鎚有两种，一种是金属的一种是橡皮的，那位小姐被击昏过去，不久就醒了过来，我们已将她送走了，她一声也不出。”<p>　　朱英道：“很好，现在，你送这两位离去。”<p>　　木兰花立时道：“好的，再见了。”<p>　　高翔忙道：“兰花，难道——”<p>　　木兰花的声音十分冷淡，乍一听来，像是所有的事情，完全和她不发生关系一样，她道：“高翔，我看你也该快回去下命令，取消特别加设的检查人员了！”<p>　　高翔十分气愤，他知道在目前的情形下，为了安妮。他们一点办法也没有，只好那样，但是他的心中，还是十分气愤。<p>　　他双手紧握着拳，转过身去对着朱英。<p>　　朱英一看到高翔那种发怒的样子，便立时吓了一跳，向後退出了两步，木兰花忙道：“高翔，别做傻事，我们该走了！”<p>　　高翔仍然狠狠地瞪着失英。<p>　　木兰花来到了桌前，取起了那副拐杖，朱英也没有表示反对，因为他也知道，只要他掌握了安妮，那麽他就占着绝对的上风！<p>　　他只是道：“两位放心，我们一定好好招待安妮小姐，我们会提供她可能范围内的一切娱乐，她一定会怀念这段日子的。”<p>　　木兰花冷笑着，和高翔两人，己大踏步走向外去，那大汉和朱英一直跟在他们的後面，直到进了升降机，又一直来到了大厦的大堂。<p>　　木兰花和高翔走出了大堂，朱英仍然一直送了出来，到了石级上，木兰花才道：“朱英，我想那古物的价值，一定十分骇人，不然，你们绝不会冒牺牲整个东方支部，而仅仅是为了将这东西运到欧洲去的，是不是？”<p>　　木兰花的话，自然是含有威胁的意味在内的。<p>　　她是在警告朱英，从此之後。她必然会和黑手党的东方支部作对，而东方支部，也一定会在她的势力之下，一败涂地。<p>　　朱英自然也可以明白木兰花的意思，是以他在那一刹间，面色变得十分难看，过了足有二三十秒他才道：“我想即使那样，也是值得的。”<p>　　木兰花点头道：“很好。”<p>　　她和高翔走下了石阶，朱英就站在大厦门口，没有再向下走来。高翔一直和木兰花来到车子上，才道：“兰花，我们就这样？”<p>　　木兰花沉声道：“当然不，先上车再说！”<p>　　他们一起上了车。木兰花驾着车，迅速地转了两个弯：然後她停下了车，道：“高翔，你回警局去，通知撤销额外的检查人员。”<p>　　“那麽，你呢？”<p>　　“我另外有事。”<p>　　“你准备作什麽？”高翔关切地问。<p>　　“我没有时间向你作详细的解释了，”木兰花已拉开了车门，向外跨了出去，“我会和你连络的，你快回警局去，别误了事！”<p>　　高翔叹了一声，他的心中疑问再多。但他也知道现在绝不是发问的时候，而事实上，木兰花话才说完，便已隐没在黑暗中了。<p>　　木兰花以极高的速度，奔回到红云大厦对街的街角上。她之所以奔回来，是因为她注意到了朱英在讲话时的一个破绽。<p>　　朱英告诉她，说是她的手下，已将安妮带到一个妥当的地方去了，但是木兰花知道他在说谎，因为朱英在接到报告之後，根本未曾在电话中下那样的命令！<p>　　所以，没有朱英的命令，安妮一定仍在红云大厦之中！<p>　　木兰花知道朱英一定会将安妮带走，所以她要急急赶回来，如果她来得及的话，那麽她应该还可以看到朱英将安妮带出来！<p>　　木兰花这时。伏在对街的一辆汽车之後，她看到了朱英的背影，朱英刚转身向大堂内走去，两个大汉向他迎面走了过来。<p>　　朱英和那两个大汉，正站定了在讲些什麽，木兰花一面注视着他们，一面用百合匙打开了那辆汽车的车门。轻轻打开门。进了车子。<p>　　木兰花在车中伏着，她已看到，这辆车子的性能不错，可以供她利用来作为追踪之用，当然，那样的追踪，需要高度的技巧！<p>　　木兰花看到，有一辆大房车，驶到了红云大厦门口，停了下来。接着，朱英便又走了出来，木兰花忙将身子伏得更低一些。<p>　　跟在朱英後面的是两个大汉。那两个大汉抬着一张椅子，椅子上坐的是满面怒容的安妮，木兰花料得不错，朱英刚才是在说谎。<p>　　安妮後面又跟着一个大汉，那大汉的手中，持着手提机枪对准了安妮，朱英不愧是一个老练的犯罪份子。从他行事如此小心这一点上，就可以得到证明。<p>　　木兰花那时，无暇去思索穆秀珍带回来的那东西究竟是什麽。以致朱英肯冒着黑手党东方支部被摧毁的危机而要得到它！<p>　　整个黑手党的东方支部，价值显然不止五十万英镑！<p>　　木兰花看到他们坐上了车，一个大汉带着那张椅子回去，安妮被抱下椅子时，打了抱她的大汉一个很响亮的耳光。<p>　　那大汉扬起了拳头。像是想打安妮，但是朱英立时阻止了他，他们一上了车，车子便立时向前，驶了出去，一直等到他们的车子转了弯，木兰花才发动车子。<p>　　木兰花的车子转了弯之後，发现那辆车子在前面七八十码处，速度十分高，木兰花将车子的速度控制得恰到好处，跟在那辆车之後。<p>　　有好几次，木兰花估计到了前面车子会走哪一条路，她这时也落後许多，以免引起对方的注意。<p>　　她跟踪那辆车子十分钟之後，四周环境已经渐渐荒凉了。接着，车子又转了一个弯，驶进了一条郊区的公路中，木兰花仍然跟着。<p>　　在郊区的公路上，那样的深夜时分，简直只有他们两辆车子在行驶着，木兰花实在觉得跟踪不下去了，因为那样的跟踪，对方万万不会不发觉的。<p>　　可是前面那辆车子，却仍然一点反应也没有，只是向前疾驶着。木兰花自然知道。那是对方故意在引她跟踪，令她进入圈套。<p>　　而木兰花也十分乐於进入圈套，因为就算她落入对方的手中，她也至少可以和安妮在一起，那麽安妮所受的打击，也就不会如此之甚了！<p>　　木兰花一想到这里，她也不必故意将车控制得忽快忽慢了，她保持着一定的距离，直到驶进了一条更僻静的路，前面的车子，突然停了下来。<p>　　木兰花也立时停了车，还未待她打开车门，路旁的草丛中，又跳出了七八个手持着手提机枪的大汉来。<p>　　朱英也从前面的车中，跳了出来，他伏在车旁高声叫道：“快从车中出来，不然，我就命令向你发射了！”<p>　　木兰花早已料到自己的跟踪必然被发觉，她也料到那七八个大汉，一定是朱英利用无线电通知，早就埋伏在这里的。<p>　　由此可知，这里离黑手党东方支部的另一巢穴，已经不很远了，木兰花既然对突然出现的埋伏，一点也不感到意外，是以当她从车中走出来的时候，她的态度也十分轻松。<p>　　她一走出来，便听得前面车中，传来了安妮的叫声，道：“兰花姐！”<p>　　安妮的声音中。带着哭音！<p>　　木兰花知道安妮是一个十分倔强的女孩子，在敌人面前，她是绝不会哭出来的，但是在自己的亲人面前，她可能会忍受不住！<p>　　是以木兰花忙扬声道：“安妮，不必惊惶，我是特地来和你在一起的。”<p>　　朱英一看到是木兰花，他的身子陡地一震，随即一挥手，那七八个枪手一起围了上来，木兰花轻松地笑看，道：“别紧张，看，我是空手的！”<p>　　朱英的声音之中，也不禁充满了由衷的佩服，他点着头，道：“兰花小姐，你真了不起，但是你这样跟了来，未免太不聪明了些。”<p>　　木兰花仍然保持看微笑，道：“也没有什麽不聪明，我喜欢和安妮在一起，你可以将我和安妮，一起扣留直到那东西运到欧洲！”<p>　　朱英沉击道：“那你必须服从我的扣留！”<p>　　“自然，”木兰花毫不在乎地说，“你也不必对自己那样没有信心。我相信你的枪手，一定不止那几个，是可以完成拘留的任务了！”<p>　　因为木兰花的嘲笑，朱英的脸上也不禁有点讪讪地，他道：“那麽，请你上车，我会安排你和安妮小姐住在一起的。”<p>　　“谢谢你！”木茄花轻盈地向前走去。<p>　　她来到了车边，安妮已迫不及待地伸出手来。木兰花握住了安妮瘦弱的手，道：“安妮，别难过，谁都有不顺利的时候。”<p>　　安妮紧抿着嘴，她知道，木兰花和高翔的红云大厦之行，全因为她的被擒而失败了，她心中十分内疚，她真想好好哭一场。<p>　　但是，尽管她的眼睛润湿了，她还是有力量忍住并不哭出来，她点了点头。木兰花已上了车，就坐在安妮的身边。<p>　　安妮和木兰花一直握着手，车子又向前驶去，驶得很慢，朱英率领着枪手，就在後面跟看她们的车子，不一会儿，车子上了一条斜路之後，便转进了一条更窄的小路，那小路上全是灌木，车子是硬驶进去的，木兰花向前看去，看不到有什麽屋子。<p>　　木兰花的心中，不禁十分疑惑，因为如果不是这裹的附近有着黑手党东方支部的另一巢穴的话，怎会有那麽多的枪手？<p>　　没多久，木兰花心中的疑惑，立时就有了答案。<p>　　车子在一个大土墩之前，停了下来，土墩的一半，突然移了开来，现出了一扇铁门，铁门也立时打开。又有五六名枪手。走了出来。<p>　　朱英也立即走过来，他替木兰花打开了门，道：“我们明天就送轮椅来，现在，只好请兰花小姐帮助一下，抱一抱安妮。”<p>　　木兰花将安妮留在车上，出了车子。<p>　　她向那扇铁门，望了一眼，道：“这地方真够隐蔽啊，你们花了不少心血才建筑成功吧，为什麽不将我们的眼蒙住？”<p>　　朱英笑看，道：“是啊，我们费了七年光阴，才造成这秘密所在。但正如你所说，整个东方支部。都已暴露了。又何必在乎这里？请进！”<p>　　木兰花抱着安妮，走了进去，她一面走进去，一面道：“你倒真舍得，这里地方不错啊，通风设备是第一流的，设计得真好！”<p>　　听木兰花的语气。在不明究理的人而言：木兰花就像是一个被邀请来参观的人一样。这时，他们是走在一条长约一百尺的走廊之中。<p>　　那走廊的上半部，成圆拱形，灯光隙藏在中间，是一条直线，整个走廊，都是用黑色而略带闪光的云石舖成的。显得特别神秘。<p>　　看来，整个秘密所在，好像就是这一条走廊，但是，木兰花却已注意到，在走廊的两旁，有着不少的暗门。朱英在走到走廊的一半时站住，挥了挥手。<p>　　在他们的左道，一扇暗门，打了开来，木兰花首先看到一座很精致的屏风，在屏风之内，是一间布置得十分华丽的套房。<p>　　木兰花一踏进去，就笑了起来，道：“真不错，像是第一流酒店的套房，房租多少？”<p>　　朱英也笑了起来，道：“完全免费，这里有一切现代化的设备，包括十二具偷听器，和七支电视摄影管在内，兰花小姐。”<p>　　木兰花笑道：“那些东西，我想，一小时之後，一定会失效了，朱先生，我们当然是不能走出这屏门的了，可是吗？”<p>　　“不错，你们需要甚麽，可以通知我手下，一切要求都可以得到满足，不过这扇门再也不会打开，你要的东西，另有输送孔送货来。”<p>　　木兰花一点也不觉得什麽，她先将安妮放在一张沙发上，然後道：“麻烦你一件事，请将我目前的处境，告诉高翔，再见！”<p>　　木兰花挥看手，朱英向後退去。<p>　　在朱英向後退去之际，门外那几个枪手，仍然如临大敌一样，看来他们非等把门关上之後，是不会松一口气的，而“砰”地一声，门才关上，木兰花便己向着一个角落作出了一个手枪瞄准的姿势，一直走了过去，顺手挥起了一张椅子。<p>　　那张椅子击在一幅瓷像上，瓷像破裂，现出了一具电视摄影管来。<p>　　木兰花拉下了那副电视摄像管，说道：“对不起！”<p>　　木兰花曾预言一小时之内，房间内所有的偷听器和电视摄像管都将失效，她的预言没有错，但是朱英却是一个典型的老狐狸。<p>　　他曾说，房内有十二具偷听器，和七支电视摄像管，但是实际上的数字，是十六具，全部给木兰花找出来，加以破坏。<p>　　这样一来，整间房间的装饰，自然就破坏了不少，但是木兰花却可以舒舒服服在沙发上躺了下来，她伸了一个懒腰，道：“安妮，我们可以趁此机会，好好的休息一下，或者你会感到难以打发时光，你可以想到作甚麽消遣？消遣的东西，可以叫他们送来！”<p>　　自从进了这间房间之後，木兰花一直忙碌着，而安妮却一句话也没有说过，等到木兰花那样问她时，她实在忍不住了！<p>　　她的泪水夺眶而出，道：“兰花姐，是我不小心误了事，你何必来陪我，你来了。他们还怕什麽？他们更可以为所欲为了！”<p>　　木兰花笑着，道：“别说这些了，安妮，我们不妨再来好好想一想，那东西究竟是甚麽宝物，黑手党竟不惜一切代价要得到它！”<p>　　那个问题，的确是安妮极感兴趣的，她在又哭了一会儿之喉，便渐渐止住了哭声，和木兰花讨论起这个难以有答案的问题来。<p>　　她们两个人，想出了许多假设，然後，又否定了许多假设，最後，她们两人都一致认为唯一的可能是：值钱的不是那件东西本身，而是有了这件东西之後，便可以导致这件东西的拥有者，获得一大笔空前巨大的财富！<p>　　她们两人的猜想，自然也只好到此为止，因为她们无法再进一步猜想下去，在这个大前提之下，最大的可能自然还有好几个，例如那笔巨大的财富，是一笔久无人过问的巨额存款，或者是一个十分惊人的宝藏，以及它也可能是许多有价值的古物。<p>　　她们讨论了足有三小时，才听得墙上传来了一阵铃声，一幅油画移开，现出了一个一尺竿见方的洞来，自那洞中又伸出一块板来。在板上，放着十分精美的食物，香味扑鼻。<p>　　木兰花连忙走向前去。将整个盘子端了起来，深深嗅了一下，道：“唔。看来这里的厨子是第一流的！”<p>　　在那孔穴之上，立时传来了一个声音，道：“很高兴你喜欢这里的食物，兰花小姐，你还要一些甚麽，只管吩咐我们，我们奉命照办。”<p>　　木兰花想了一想，道：“在我的家中——”<p>　　“对不起，”那声音立时打断了木兰花的话头。“我们不到你家中去取东西，你要的东西，我们会替你在外面办来的。”<p>　　木兰花道：“也好，我要一瓶酒，中国的高梁酒，要最烈的，没有事情做。喝烈酒自然是最好的了，另外，还要几包烟。”<p>　　“可以，我们完全照办！”<p>　　那块木板缩回去，油画也移上。<p>　　安妮在听得木兰花既要烈酒，又要香烟的时候，奇怪得张大了口，油画一移上，她立时问道：“兰花姐，你要的酒——”<p>　　木兰花来到了安妮的身前，低声道：“我另有用处！”<p>　　她说了一句之後，立时又转身开去，将食物端到了安妮的面前，道：“来，这里的食物不错，我们可以慢慢来享用。”<p>　　安妮拿起了筷子，但是她立即叹了一声，道：“兰花姐，你是真的一点儿也不难过，还是完全装出来的高兴？”<p>　　木兰花望了安妮片刻，反问道：“安妮，如果我们难过、愤怒。那我们是不是可以脱身呢？”<p>　　“当然不能！”安妮回答。<p>　　“是啊，”木兰花挟了一段龙虾，送入口中，“所以，难过和着急既然没有用，还不如轻松一些，可以慢慢地来想办法。”<p>　　安妮又呆了一会儿，才笑了起来，道：“你说得对，我们可以慢慢来想办法，我已经知道你要酒和烟有甚麽用了，兰花姐，你要烟的目的，是想要有火。”<p>　　木兰花微笑着道：“对。”<p>　　安妮压低了声音，道：“放火？”<p>　　木兰花道：“我还没有具体的办法，但是有了放火的工具在，总是好的。我还会慢慢地要一些别的东西，我估计我们在这里，至少要四十八小时！”<p>　　安妮道：“如果我们逃不出去了，他们也会放人？”<p>　　“我想会的，但是我们一定不能要他们放人才离开，要不然，我们岂不是捉也由人，放也由人了？那有那麽好，是不是？”<p>　　“当然是！”安妮大声回答，可是她立时苦笑了一下，道：“最恨我连动也不能动，不但不能帮你，而且还变成为你的负累。”<p>　　“你可以帮我的脑筋！”木兰花安慰着她，“现在你吃饭，吃完饭之後，你就帮我想，火有甚麽用处，是不是可以帮我们逃出去！”<p>　　安妮点了点头，她也不再难过了，她们两人相对进食，好像就像是在家中一样。<p>　　高翔是在回到了警局之後一小时，接到了朱英的电话的，当朱英告诉他，木兰花已和安妮在一起，全在他的拘留中时，高翔对着电话，大声吼叫了起来。<p>　　但是，朱英立时挂断了电话。<p>　　高翔呆了半晌。他立时决定，要通知穆秀珍。<p>　　可是，当他开始拨动电话号码时，他立时又想起了木兰花的话，木兰花曾说，不要去妨碍穆秀珍，让他们去过正常人的生活。<p>　　高翔叹了一声，放下了电话。<p>　　他在办公室中，来回走着，他想到，朱英敢这样通知他，那自然是不会再回红云大厦顶楼去的了。何况现在找到朱英，也己一点用处都没有了！<p>　　要紧的是找到木兰花和安妮！<p>　　可是，高翔却一点头绪也没有！<p>　　他想了好一会儿，才对档案室下了一个命令，要档案室将所有有关黑手党东方支部的资料，全部拿来，高翔一夜未睡，研究着这些资料。<p>　　高翔经过了一夜研究，发现黑手党东方支部，在本市的活动十分之少，除了红云大厦之外，可以说完全没有别的线索。<p>　　高翔合上了所有的文件夹之际，阳光已然射进了他的办公室，高翔揉了揉眼睛，叹了一声，在桌上伏了下来，不久就睡着了。<p>　　高翔睡了并没有多久，他只睡了一两个小时就醒了过来，他离开了办公室，但是一直到下午，他都未曾找到朱英。<p>　　高翔在下午回到了警局。他精神的颓丧，是难以形容的，他知道朱英虽然准备牺牲黑手党的东方支部，但是也不致於害大兰花和安妮。<p>　　等到他们将那东西运到了欧洲之後，他们一定会放人的，然而，如果等他们将木兰花和安妮放出来，本市警方的名誉和木兰花的名誉，都会一落千丈！<p>　　高翔已派了不少干练的探员，在红云大厦的附近隐伏着，只要朱英一出现，高翔就会得到通知，而探员就会开始跟踪。<p>　　但是，时间慢慢地过去，高翔一直等到下午四时，才突然接到了一个在红云大厦前隐伏的探员的无线电通讯，那探员道：“我在第六号公路上，我在跟踪朱英，他正往郊区去。”<p>　　高翔立时冲出了办公室，他驾驶一辆外表看来十分残旧的汽车，在十分钟之後，便转进了六十号公路，而在那十分钟之内，他一直和那探员保持着连络。<p>　　联络的突然中断，是在高翔来到了公路之後五分钟的事，又过了三分钟，高翔看到了那探员，但是那探员已不能再向高翔提供任何消息了！<p>　　看来，像是一件普通的交通事故。<p>　　那探员的车子，撞向路边的岩石，车头毁坏不堪，那探员还在车内，但是谁都可以知道，他已经死了，已有不少人聚集在车旁。<p>　　高翔从车中出来，直趋车前，赶开了看热闹的人，那探员死得十分惨，驾驶盘压在他的胸前，而车中的无线电通话器，却没有损坏。在发出“嘟嘟”声。<p>　　可能那位探员，是正在报告高翔他跟踪的情形下遇害的。高翔自然不相信那是探员自己撞车，因为车子的车头，两边都毁坏不堪！<p>　　从那种情形看来，分明是他的车子，先被别的车子撞了一下，而後再撞向山边的岩石的，闯祸的车子，极可能就是被追踪的车子！<p>　　高翔紧紧地握着拳，在他到达之後不久，一辆警车赶到现场，高翔只向那警官交待了几句话，就回到了自己的车子中。<p>　　当他将双手放在驾驶盘上时，他并没有立时发动车子，而是使得他乱成一片的脑子静了一静，将一切的经过，想了一想。<p>　　最後，高翔想到，被跟踪的车子如果突然後退，来撞那探员，探员一定可以有足够的机警逃开去的，所以可以说，撞探员的是另一辆车子！<p>　　那另一辆车子，当然也受朱英的指挥，但朱英又不可能一离开红云大厦就知道有人跟踪，他一定是知道了有人跟踪之後，才派那辆车子前来的。<p>　　由此又可以推断到…这里一定离朱英的巢穴不会太远，因为那辆车子，必须能够迅速到达，和在发生事故之後，迅速离去。<p>　　这两点，如果和黑手党东方支部的另一巢穴距离太远，那是不适宜的。高翔想到这里，抬起头来，四面眺望了一下。<p>　　他看到很多房子，但是估计最近的房子，只怕也在一哩之外！那似乎都不合於高翔分析所得的结论，那麽，黑手党东方支部的秘密巢穴在那里呢？<p>　　高翔在呆呆地发征，一位警官带着一个个子瘦小的中年人，来到了他的车前，那警官道：“主任，这位李先生，他目击车祸的发生！”<p>　　高翔正在苦苦思索着，眺望着距离最近的几幢洋房：是以竟未曾听得那警官讲些什麽，直到那警官讲了第二遍，他心中才陡然一动！<p>　　他打开了车门，走了出来，向那瘦小的中年人打量了一眼，那中年人从任何一个角度来看，都像是一个奉公守法的小职员。<p>　　高翔问道：“李先生，你——”<p>　　那中年人伸手指着停在路边的一辆小车子，道：“这是我的车，我驶经这里，刚好看到车祸的发生，唉，实在太可怕了。”“请你将经过细说一下。”“好的，”那中年人吞下了一口水，“我看到出事的车子，当时好像正在追逐另一辆车，被追的那辆，是黑色的大房车！”高翔点了点头，那中年人说得不错，那探员曾向高翔报告，朱英从红云大厦离去时，是乘搭一辆黑色的大房车离去的。高翔问道：“然後呢？”“那辆黑色大房车从我的车边飞了过去。我刚好转了转驾驶盘，突然有一辆军用大卡车，追过了我的车头，向前横冲直撞地撞了过去，出事的车子立即闪避。但已避不开了，车头撞了一下，立即又撞在岩石上，我连忙停车，吓得手发抖，下不了车！”那中年人一口气讲完了他所看到的情形，双手又不自主发起抖来。高翔皱着眉，道：“那麽，那辆军用大卡车呢？”“驶走了，我根本没有机会看清它！”高翔的双眉。蹙得更深，因为照那目击者的叙述来说，他的论断，又有大大修正的必要了，他推断那是黑手党故意杀害的，然而，从目击者的叙述之中，却绝不能得出如上的结论，那只是一件意外！高翔背负着手，慢慢踱步，走了开去。那位警宫，一直跟在高翔的身後，在等候高翔的吩咐，高翔踱开了十来码，陡地转过头来，他才一转过头来。就看到那瘦小的中年人。正目光灼灼地望着他，而高翔才一转过头去，一和他目光相接触，那中年人立时又出现了一副恭谨的神态来，其间的变化，当真是百分之一秒那样地短暂！但即使是那样短暂，也足以令得高翔的心中陡地一动！他忙对那警官道：“你快和总部去联络，弄清楚一下，在这时候，是不是有军车经过第六号公路，你只要向我报告有或没有就可以了！”<p>　　那警官点着头，立时走向警车。<p>　　高翔的心中，本来实在乱得可以，简直是一点头绪也没有的，但这时，他却已在极度的黑暗之中，发现了一丝曙光！<p>　　那目击者的神态太可疑了，为什麽他以那样紧张的神态注视着他的背影？为什麽他要装出一副那样老实的样子来？为什麽他要来做目击证人？<p>　　高翔只是略想了一想，就得到了一个合理的结论。<p>　　他的结论是：出事的地点，一定离对方的秘密巢穴实在太近了，对方怕自己在附近展开大规模的搜索，是以才派出这样的一个“目击证人”来。<p>　　那样的一个“目击证人”，可以使警方相信，那是一辆军车闯的祸，和黑手党无关，那麽，自然也不会想到黑手党的秘密巢穴就在附近了！<p>　　高翔想到这裹，心中不禁冷笑了一下！<p>　　这样的狡滑，自然是很聪明的，但是自以为聪明的人，往往很容易弄巧成拙，如果证明了在这时间内，并没有军车在执行任务……<p>　　高翔一面想，一面向那中年人走去，他来到了那中年人的身前，那中年人用一种十分拘束的笑容来迎接他，道：“我……可以走了麽？”<p>　　高翔道：“只要再等一会儿，先生，我们去调查一些事情，等那件事情弄清楚了之後，你就可以离去了。”<p>　　那中年人的眼睛转动了一下，道：“去调查什麽？”<p>　　高翔笑了起来，道：“去调查一下，在你所说的时间之内，是不是有军车执行任务，经过六号公路，先生，那是很容易查得出来的，不会耽搁你太多的时间！”<p>　　那中年人的面上变了色。他的声音也跟着不自主，他道：“先生，那是什麽意思？我是一个市民，我根本可以立即离去的！”<p>　　高翔轻描淡写地道：“是啊，可是你却没有离去，留下来做警方需要的目击证人，那证明你是一个守法的好市民！”<p>　　“可是，你却不相信我的话！”那中年人愤然说。<p>　　高翔笑着道：“你何必那麽紧张？我有说不相信你的话麽？我只是说去调查一下，撞了车不顾而去的军车，警方也有责任调查的！”<p>　　那中年人立时张大了口，说不出话来。<p>　　高翔凝视着他，在高翔的目光之下，他更现出十分局促不安的神色来，高翔忽然又笑了起来，道：“先生，看你的样子，不像是一个目击证人，倒像是一个正在接受审判的犯人！”<p>　　高翔特别在“犯人”两字上，加重了语气。<p>　　那中年人又陡地震动了一下。<p>　　高翔望向公路，像是不在对那中年人说话，但是他讲话的态度，却也足可以令那中年人听得到，他道：“如果，犯人肯和警方合作的话，总是有好处的。”<p>　　那中年人的神态。尴尬到了极点。<p>　　就在这时，那警官已大踏步地向高翔走了过来，高翔又笑道：“军部的调查结果来了，先生，你是决定——”<p>　　那中年人不等高翔讲完。便发出了一下惊呼，转身便逃，然而高翔早已有了准备，条地转身，一伸手，便己抓住了那中年人的手臂。<p>　　那中年人面如菜色，而高翔的神情胡十分轻松。<p>　　高翔道：“咦，目击证人怎麽逃走了？”<p>　　那中年人张大了口，只是喘着气。过了好一会儿，他才道：“我……没有露出什麽破绽，我真的没露出什麽破绽来。”<p>　　“是的，”高翔回答，“但是你却太聪明了，或者说，是派你来的人太聪明了，是以才露出马脚来的，我想这里离你们的秘密巢穴一定很近了？”<p>　　刚才，那中年人面如土色，而听到高翔讲出了那句话。土色之上更转上了白色，他面色变得和死灰差不了多少。<p>　　高翔一字一顿，沉双道：“我不妨告诉你，黑手党的东方支部，已面临被摧毁的命运，警方已决定全力对付，我想你也知道红云大厦顶楼支部活动停止的事？”<p>　　红云大厦顶楼的支部，停止活动，那也只是高翔的猜测之词，因为他猜想到，朱英在扣押了木兰花和安妮之後，一定不敢再公然活动了。<p>　　果然，高翔料中了，那中年人不由自主点了点头。<p>　　高翔冷笑了两声，道：“所有的党徒，都会就擒，但是你如果肯和警方合作，倒可以作为例外。你可以成为警方的证人！”<p>　　“我……不做警方的证人．．”那中年人说。<p>　　“由得你喜欢，你不愿公开露面，警方可以安排你离开本市，保证你的安全，你还可以得到一笔相当数字的奖金，随你选择你想去的地方！”<p>　　那中年人的眼珠不断转动着，高翔又道：“我给你一分钟的时间考虑！”<p>　　那中年人立即道：“好了，可是，我不能带你去。”<p>　　“你将地点讲给我听，也是一样。”<p>　　那中年人的手向前指了一指，道：“向前去，有一条支路，斜斜的通向一个小山岗。在山岗的灌木丛之中，有一个土墩，土墩下有一座十分完善的地下室。”<p>　　高翔循那中年人所指的地方看去，那条支路，离车子出事的地点，不会超过半哩！因此可知高翔一开始时的估计，是正确的。<p>　　高翔直到这时，才回过头去看那警官，那警官也直到这时，才有机会讲话，他道：“高主任，军部的答覆是有的。有军车在这里经过！”<p>　　高翔呆了一呆。转头向那中年人看去。<p>　　他实在忍不住，“哈哈”大笑了起来，那中年人苦笑着，高翔在他的肩头上拍了拍，道：“你从现在起，就受到警方的保护了！”<p>　　那警官带着中年人一起上了警车，救伤车也早来了。殉难的探员已从车中被抬了出来，高翔来到了他的屍体之旁，默默静立。<p>　　然後，高翔慢慢向前走去，他在走了一两百码之後，便走进路旁的树丛之中，灌木丛十分浓密，高翔在树丛中向前走着。<p>　　他并不是走到那条小路口而是向山坡上走去，从树丛中直接来到了那山坡上，他伏着身子，抬头看去，已经可以看到，在山坡上有一个土墩。<p>　　那土墩上长满了草和野花，如果不是有人说了，要想到在那个土墩之下。竟然有着完善设备的地下室，那简直是不可能的事！<p>　　高翔缓缓地吸了一口气。<p>　　他已可以肯定安妮和木兰花，一定是在这个秘密所在之中了！而他又不能调集太多的人来包围这里，因为木兰花还在他们的手中。<p>　　他只好一个人见机行事！<p>　　他在树丛中伏了片刻，不见有什麽动静，才又渐渐向前逼近去，这时，已然是黄昏时分了，暮色笼罩，对高翔来说，行动倒增加了不少方便。<p>　　高翔一直来到了离那土墩只不过十来码的树丛中，他才停了下来，他正在想着，自己该采取什麽样的行动。<p>　　而几乎就在他刚一停来，思索着该采取什麽行动之际，那土墩之上，突然起了变化，土墩的一截，突然移了开来，现出了一扇铁门。<p>　　接着，铁门打开。<p>　　而铁门开处，并不是有什麽人走出来，却只见一股浓烟，直冒了出来，随着浓烟冒出来的，则是一阵喧腾震耳的人声！<p>　　高翔看到了这种情形，也不禁陡地一呆！<p>　　土墩上出现了铁门．毫无疑问，那证明了土墩之下。是完善的地下室，而如今有浓烟冒出，自然是地下室中，出了意外。<p>　　高翔第一件所想到的事，便是：木兰花和安妮怎麽样了？她们两人，正被扣留在地下室中，若是地下室有了意外，那麽她们是不是能逃避呢？<p>　　高翔只为木兰花和安妮着急，可是他却再也想不到，自铁门中冒出来的那股浓烟，根本就是木兰花和安妮两人，制造出来的！<p>　　木兰花叫安妮想，如何利用到手的烈酒和柴，有了烈酒和柴，可以轻而易举地引起一场大火，那是小孩子都做得到的事。<p>　　但是，难题却在於，她们被关在一间房间内，如果火烧了起来，首先遭殃的是她们自己！她们自然不会蠢到放火来烧自己！<p>　　所以，安妮咬着指甲，不断地想着，如何可以使火烧起来之後，不烧到她们，而又能引起混乱，那看来几乎是不可能的事。<p>　　安妮不断地咬着指甲。木兰花则只是安静地坐着。<p>　　过了两小时，铃声又向，那幅油画移开，墙洞中木板伸出，一大瓶高梁酒，几包香烟和火柴，已放在木板上，木兰花立时一跃而起，将一切东西全部接了过来。<p>　　“谢谢了！”木兰花大声说着。<p>　　等到油画又移回原位之後，木兰花摇着那瓶酒，道：“安妮，你知道？世界上最烈的酒，就是中国的高梁酒，它的酒精含量，可以高达百分之九十八，这一瓶。我看百分之八十是酒精！”<p>　　木兰花拔出了瓶塞，取过了一只烟火碟，将酒倒在烟碟中，然後。她划着了火柴，当火头点向前去之际，一下轻微的“轰”地一声过处，烟灰碟中，立时腾起了一蓬蓝殷殷的火焰来，不断地燃烧着，等到两分钟之後火焰熄灭。碟中也没有什麽液体剩下了！<p>　　木兰花笑道：“好酒！”<p>　　安妮也不禁笑了起来，木兰花称赞那是好酒，竟不是为了嚐到了酒味的香醇，而只是因为酒精的燃烧。世上大概再也没有第二个人对酒是抱着这种态度的了。<p>　　但是，安妮却立时又蹙起了双眉！<p>　　酒虽然是“好酒”，可是如何利用这“好酒”，她却还未曾想出办法来！木兰花的心思，也和安妮一样，她坐了下来一声不出。<p>　　时间慢慢过去，第二餐饭又送来了。<p>　　安妮望着那墙洞，突然道：“兰花姐，我想到了，我们放火烧那墙洞，让火从洞中窜上去，那样，我们可以没有事了。”<p>　　“我想过了，”木兰花将食物取下，“但那是没有用的，只不过烧坏一点东西而已，并不能帮助我们从这裹逃出去。”<p>　　安妮咬着指甲，点着头。又长叹了一声。<p>　　木兰花安慰着她，道：“慢慢来，我们一定可想出办法来的。只要我们到了一个地方，可以在整间房间都着火的时候，不致被波及，那就可以了！<p>　　安妮苦笑着，道：“有那样的地方吗？除非我们有着传说中的避火珠，或者，现在向他们要求，要两套石棉防火衣来！”<p>　　木兰花微笑着，道：“先吃饭。吃完饭後，休息一会儿，现在我和你都太疲倦了，任何人在疲倦中。都是动不出脑筋来的。”<p>　　安妮不再出声，只是默默地吃着饭。<p>　　饭後，木兰花真的倒在沙发上睡着了，安妮先是望着木兰花，後来，她也感到疲倦所以也睡着了。她们大约睡了几个小时。<p>　　木兰花先醒过来，她仍然躺昔，望着天花板，然後，她伸了一个懒腰，深深地深了一口气，虽然房间中根本没有任何窗子，但是木兰花吸到的空气，却十分清新，那是她一走进地道时就有的感觉，她当时就曾说了一句话：“通风设备真不错！”<p>　　木兰花本来只是在随便想着的，可是一想到“通风设备”，她心中陡地一动，通风设备！木兰花立时欠身，坐了起来。<p>　　在那样的地下室之中，通风设备也包括了两个系统，一个是抽气系统，将污浊的空气抽出去，而另一个则是新鲜空气的输送系，将新鲜空气输进来。<p>　　木兰花仰着头，她也立即看到，其实她是早已看到，不过这时才特别加以注意而已，在天花板处，一左一右，有两个滤尘的大气孔。<p>　　那两个大气孔，每一个都有一尺高，两尺宽。<p>　　要分别它们之中，哪一个是入气的，哪一个是出气的，那是非常容易的事。而两个同样大小的空间，也勉强可以塞入一个人。<p>　　如果她和安妮，躲在新鲜空气输入的孔道之中，那麽，就有一股新鲜空气，不断在她们的身边流过，向外面流去，那不就是说，不论房间中的火燃烧得多麽烈，她们都可以不被波及，因为气流会将空气带给她们，使浓烟不能侵入！<p>　　木兰花已解开了最困难的一个结！<p>　　木兰花去叫醒了安妮。安妮揉看眼睛，木兰花道：“安妮，我想到了，我们可以利用这里的通风设备来逃开火焰！”<p>　　安妮先是呆了一呆，但是。她立即明白木兰花在指甚麽了，她说道：“兰花姐，你是说，我们可以躲进通气道之中？”<p>　　“是的，在那里，我们是安全的。当然，为了以防万一起见，我们还可以作一些准备，我们要预备一条湿毛巾，以防万一浓烟来袭时，还可以保持呼吸。”<p>　　安妮兴奋得撑起了身子来，道：“通气孔在那里？兰花姐。我爬得上去吗？”<p>　　木兰花道：“你担心这些干什麽？我自然会抱你上去的？”<p>　　木兰花说，一面向一个气孔走了过去，她搬过了一张椅子，站了上去，伸手在那气孔上探了一探，然後，用力拉下了通气孔的滤尘网。<p>　　她转过头来，道：“安妮，就是这里了，你先爬进去。”<p>　　木兰花跳下了椅子，拉过了桌子，将椅子再放在桌子之上，然後，她拉着安妮，攀了上去，当她站在椅子上时，她已可以轻而易举地将安妮送进那通气孔道了。<p>　　通气孔道的风很强劲，吹得安妮的头发，乱成了一团，她双手撑着，慢慢地向前爬着。木兰花又跳了下来，用一大块布，将抽气孔堵住，然後，她带着那瓶酒和火柴又上了椅子。她将两瓶酒全倒在一张沙发上，划着了火柴。抛了下去。<p>　　火头立时被点着，然後烧了起来，木兰花迅速地攀进了通气孔中，在窄窄的通气孔中，她用了很多时间，转了一个身。<p>　　当她转到了头向外的时候，火头已经很猛烈了，许多家俱都着了火，浓烟一团一团地冒了出来，因抽气孔道被堵住，是以浓烟在屋内翻翻滚滚。<p>　　然而，在输气孔的几尺范围之内，却是一点烟也没有，烟被输气孔中吹出的新鲜空气吹散了，她可以清楚地看到房间中浓烟滚滚的情形。<p>　　安妮在木兰花的身後。她是可以隐约听到烈火燃烧的声音，却看不到外面的情形，是以她连声问道：“兰花姐，怎麽样了？”<p>　　木兰花回答道：“情形很好，我想浓烟一定会从门缝中冒出去，他们会打开门来，查看究竟的，那时。我们就有机可趁了！”<p>　　火势在房间中蔓延着，还不到十五分钟，木兰花也看不清房间中的情形了，因为屋中的一切都已着火，烟浓得像是一大团乌云一样。<p>　　也就在此时，木兰花听到了一阵嘈杂的人声和脚步声，接着，突如其来地人声和脚步声，都提高了好几倍。<p>　　木兰花知道，这一定是房门已被打开了！<p>　　她听到了许多人剧烈咳的声音，这是毫无疑问的事，房门一打开，自然会浓烟疾扑而出。接着，又听见几个人惊呼着。<p>　　她听到有人在急叫道：“木兰花，你在搅甚麽鬼？”<p>　　那人一面叫，一定也在剧咳着。<p>　　出乎木兰花意料之外的是，她还听到了朱英的声音，朱英的声音十分恼怒，他在吼叫着，道：“快打开所有的通风设备！”<p>　　有人在回答他，道：“已经打开了，可是不行，烟太浓了。”<p>　　朱英在连整咆哮耆，道：“那就将门打开！”<p>　　木兰花虽然只是听到声音，而看不到外面的情形，但是她也可想而知，浓烟一定已弥漫在整个走廊之中。是以朱英才不得不命令将铁门打开，放烟出去。<p>　　她们的机会来了！<p>　　木兰花低声道：“安妮，用湿毛巾将口鼻包起来！”<p>　　她一面叫安妮用湿毛巾将口鼻包起来，一面自己也包好了湿毛巾，如果这时，只是她一个人的话，那麽事情就简单得多了！<p>　　她可以立时跳下来，冒着浓烟，向外逃出去。<p>　　但这时候，她必须照顾安妮。<p>　　她包好了毛巾，闷声道：“安妮，拉住我的脚。到你上半身出了通气孔时就放开我，然後。你要勉力向下跳来，我会在下面接你。”<p>　　安妮答应着，木兰花向外爬去，她爬出了输气孔，身子一缩，便向下跳去。<p>　　房间中的火势虽十分炽烈。木兰花一跳下去，便飞快地踢开了各样在着火的东西。<p>　　安妮也在此时，跳出通气孔，向下跳了下来。<p>　　木兰花将她抱住，立时又将她放在背上。<p>　　这时。她们两人的头发，都被火逼得“吱吱”作响，木兰花一背起了安妮，立时便向门外冲去，她们两个人全在浓烟的包围之中，木兰花也根本看不清眼前的情形，只不过凭着记忆中的方向，向前冲出去。湿毛巾使她们的呼吸，暂时不发生问题。<p>　　一冲到了门口，木兰花便几乎和一个人撞了一个满怀，木兰花的反应十分快，她和那人，同时窒了一窒，但木兰花却抢先出手。<p>　　木兰花手起掌落，一掌向着那人的头部砍了下去。<p>　　那人的身子立时软了下去，木兰花扶起了他，立时在那人的腰际，找到了一枝手枪，她将那被她击昏的人，用力向前推去。<p>　　当她将那人向前推动之际，她听得前面有人骂道：“他妈的，别乱撞好不好？首领吩咐了，谁也不准出去，只让浓烟散去！”<p>　　木兰花虽然背着安妮。可是她的动作仍然快捷，突然又冲到了那在讲话的人面前，那人的身形，才一从浓烟中冒了出来，木兰花的枪柄，已向准那人的太阳穴，猛地击了过去。<p>　　这时，地下甬道的铁门，一定已被打开了，木兰花身在浓烟之中可以想到这一点，因为她身边的浓烟，像潮水一样，向前流去。<p>　　浓烟滚出的方向，就是甬道，木兰花的双眼，虽然被浓烟刺激得泪水直流，但是她仍然张大眼，向前面快步奔了出去。<p>　　甬道并没多长，木兰花很快，就看到了光亮，在光亮处，她也看到了五六六个人，木兰花手指扳动枪机。连发了三枪！<p>　　那三枪，全是射向门口那几个人的腿部的，她发枪虽快，枪无虚发，已有三个人中枪倒地，还是有两三个人向外抢奔了出去。<p>　　木兰花几乎是和他们一起冲了出去的。<p>　　一到了土墩的外面，木兰花看清了那两三人是甚麽人。那两三个人也看清了木兰花，而朱英也正在那三个人之中！<p>　　只听得朱英首先怒吼了一声，另外两人，立时扬起了手中的手提机枪，可是那两个人根本没有发射的机会，枪声又响了！<p>　　枪声连续两向，那两名枪手，全是右手手腕中枪，他们手中的手提机枪，也立时跌到了地上，只有一等一的神枪手，才能那样击伤敌人！<p>　　木兰花立时冲到了朱英的身前，手中的枪已抵住了朱英的胸口，将朱英逼得退了几步，高翔在那时也一跃而起，在朱英的身後，一伸手箍住了朱英的颈子，木兰花立时转到了高翔的身边。<p>　　木兰花和高翔两人，只是互望了一眼，并没有多说甚麽，因为在那样的情形下，任何的话，都变得是多余的！<p>　　在土墩中，二百多人冲了出来。<p>　　可是那些人一冲出来之後，看到朱英已被制住，他们尽皆一呆，朱英也忙摇着手，道：“别开枪，别开枪！”<p>　　高翔拖着朱英，慢慢後退，沉声道：“吩咐他们不要逼过来。朱英，你的罪名虽然不轻，但还不致於死，但若是乱动，那就难说了！”<p>　　朱英忙道：“是！是！你们别动，别过来！”<p>　　高翔拖着朱英，木兰花负责安妮，迅速後退。看来，他们已可以脱险了！<p>　　在土墩前的黑手党徒，没有一个敢逼近来，木兰花松了一口气，直到这时，她才道：“高翔，多亏你在要紧关头出现！”<p>　　“兰花，”高翔的神情十分激动，“如果不是你自己先冲了出来，我也是一点办法也没有！”<p>　　“高翔哥哥，”安妮高兴得直流眼泪，“你是怎麽找到这里来的？你知道我们是用什麽方法冲出来的，我们放了一把火！”<p>　　高翔并不知道木兰花和安妮脱险的详细经过，但是她们是靠着起火才逃出来的，这一点高翔劫早已知道，因为秘道的门一打开，首先冲出来的是滚滚浓烟！<p>　　他们三人兴高采烈地说着，被高翔箍住了颈的朱英，面色却极其难看，他的喉间发出一阵奇异的声音来，好像是他也想讲话。<p>　　但是，高翔箍住了他的颈的手臂强而有力，令得朱英根本不能讲话，高翔冷笑看道：“朱先生有什麽话，到警局去说不迟！”<p>　　他们三人，一直退到了公路上。<p>　　不多久，一辆警方的巡逻车经过，将他们带回去警局。<p>　　到了警局之後，一进高翔的办公室，安妮就欢呼了起来，道：“我的拐杖！快，快将我的拐杖递给我！”<p>　　一个警官忙将安妮的那副拐杖递了给她，安妮接过了拐杖，站了起来，她长长地吁了一口气，道：“好了，我总算又能走动了！”<p>　　木兰花在一张椅子上坐了下来，高翔坐到了他的办公桌後面，两个警官。监视着朱英，朱英那时的神色，倒显得很安详。<p>　　高翔望了朱英片刻，才道：“请坐！”<p>　　朱英略呆了一呆，才走出了两步，在椅上坐了下来。<p>　　高翔道：“你还有什麽话说？”<p>　　朱英竟然笑了一下，道：“没有什麽好说的了，我的罪名，不会太重，所有的证据、文件，在我被捕之後，全会销毁，而我又有几个能干律师！”<p>　　高翔冷冷地道：“只怕为你辩护的律师再能干，也洗刷不了你主使谋杀警方人员的罪名，朱英。你太镇定了，那是因为你不知内情！”<p>　　高翔继续道：“你用车撞击警方人员跟踪你的车子，导致一名探员死亡，你又派了一个假目击证人，说那是一辆军车所造成的车祸！”<p>　　随着高翔的说话，朱英的脸色，变得更难看。<p>　　他紧握着拳。喃喃地骂着，道：“这贼种，他竟出卖了我！”但是，他立即又抬起了头来，道：“可是你仍然没有充份的证据！”<p>　　“你等着，”高翔的声音硬得像铁，“我会有足够的证据将你送上电椅的，那件古物呢，你到了现在，还不肯交还出来麽？”<p>　　朱英的面色虽然苍白，但是他居然还笑着，这证明他的确是一个老奸巨滑的犯罪份子，他摊了摊手，道：“这一次，我真的无能为力了！”<p>　　高翔喝道：“你又在弄什麽花样？”<p>　　“不是弄什麽花样，你们想想，那东西还会在这里麽？早就到欧洲去了。”朱英说，“现在，只怕已快到了目的地了！”<p>　　木兰花直到这时，才开了口。她的声音很平淡，她道：“朱先生，你信不信？即使你们将那东西送到南极去了，我也要将它追回来！”<p>　　朱英呆了半飨，才道：“我相信，但是我劝你别去试，兰花小姐，在欧洲，和在本市不同，我看你是很难捡到什麽便宜的。”<p>　　木兰花立时针锋相对地道：“我不是去捡便宜。我是去要回我自己的东西，如果你以为你们花了那麽大的代价将东西抢去了，那就是你们的，那你就错了！”<p>　　朱英闭着口，不再出声。<p>　　木兰花又缓缓地道：“朱英，现在摆在你面前的有两条路，第一，你将那东西，究竟有什麽用途，为什麽你们一定要得到它的经过说出来！”<p>　　朱英呆呆地坐着，一点反应也没有。<p>　　木兰花停顿了几秒钟，便续道：“第二，警方已对你所领导下的黑手党东方支部，展开了大围捕，恐怕没有什麽人能够漏网！”<p>　　木兰花讲到这裹，又停了一停。<p>　　朱英仍然一点反应也没有，只是木然坐着。<p>　　木兰花突然笑了赶来，道：“但是我却知道，有一个人可以是例外，他能够漏网，朱英，这个人，就是你！”<p>　　木兰花这句话一出口，不但朱英突然一震。连安妮和高翔两人，也突然睁大了眼睛，不知道木兰花那样说，是什麽意思。<p>　　而木兰花本人，却并没有卖什麽关子，她立即揭开了这句话的谜，她续道：“警方会释放你，公开的理由不宣布，但是很快，所有犯罪组织中的人，都会知道你之所以不被警方起诉，是因为你将黑手党东方支部的资料，早已供给了警方！”<p>　　朱英一直在笑着，而且，他这种笑容，也绝不是装出来的，而是他心中有恃无恐的表示，他好像胸有成竹一样。<p>　　但是，木兰花会讲出那样的话来，却是朱英万万料想不到的，是以刹那之间，笑容自他的脸上消失了，他有点神经质地挥着手。<p>　　然後，他用一种充满了恐惧的声音道：“兰花小姐，别……别开那样的玩笑！”<p>　　当木兰花讲出了那一番话，高翔和安妮两人，也全都明白木兰花的意思了，是以，他们三个人，一起大声笑了起来。<p>　　木兰花的办法，真是最好的办法！<p>　　警方如果对朱英起诉，那麽，黑手党会替朱英聘请最好的律师来辩护，除非警方能够有完善的，无懈可击的证据，不然，是难以入罪的。<p>　　但如果警方根本不对朱英采取任何行动，而又如木兰花所说的那样，将东方支部的破获，归功於朱英的告密，那情形就不相同了！<p>　　在那样的情形下，朱英便成了叛徒。<p>　　而黑手党处理叛徒的方法之残酷。是举世皆知的。朱英在黑手党中的地位已十分高，他是黑手党东方支部的负责人！他自然不会不知道，被总部当作叛徒之後，他会遭到什麽样的待遇，是以刹那之间，他的笑容消失了，手也发起抖来。<p>　　高翔、木兰花和安妮三人，足足笑了有一分钟之久！<p>　　然後，高翔才一拍桌子站了起来。<p>　　他向站在朱英身後的两个警官挥了挥手，道：“行了，朱先生已没事了，带他出警局去，他是一个警方的好朋友，别难为他！”<p>　　那两个弩官立时答应着。<p>　　朱英站了起来，双手乱摇，他张大了口，可是一时之间，却一句话也讲不出来，高翔笑道：“你何必急成那个样子？”<p>　　朱英突然嚷叫起来，道：“这样太卑劣了！”<p>　　木兰花笑春，道：“对付你这样的人，只好那样！”<p>　　朱英急速地喘看气，然後他道：“好，我投降了，但是我必须先说，对那东西，我知道的情形，也不能算是太多！”<p>　　“就你所知的说。”木兰花道。<p>　　“那东西，和干地亚岛在公元前两千年，一座陆沉了的城市有关，那城市，是干地亚岛南岸的一个大城市，是当时爱琴文化的中心。”<p>　　木兰花、安妮和高翔三人，全部呆住了！<p>　　他们曾对那砖头一样的东西，究竟有什麽用处，作了种种的猜测，但是他们也绝计想不到这一点上！<p>　　他们绝想不到，那东西，竟然和一座公元前两千年，从陆地上消失了的城市有关。而如果根据那东西可以找到那失踪的城市……<p>　　他们三人想到这里，互望了一眼，心中都有一种难以形容的感觉，一座从陆地上沉到了海底的城市，而那座城市。当时又是爱琴文化的中心！<p>　　读过历史的人，谁都知道，爱琴文化的公元前两千至三千年间，人类文化最发达的时代，其间几乎有一千年之久，根本没有任何战争，今日欧洲文化，就是以古代的爱琴文化作为津梁的。<p>　　爱琴文化的消灭，是由於蛮族的侵略，但是历史学家一直也在怀疑，同时还有巨大的天灾发生，只不过没有找到确切的证明而已。<p>　　但如今，那件古物，竟和一座陆沉了的城市有关，那实在是一件天大的大事，自然，黑手党着眼的，绝不是发掘到了那古城，可以使人类文化的发展，作一个有系统的研究，而是着眼於那个被埋在海底，已有四千年之久古城中的财富。<p>　　从陆陆绩续发掘出来，和爱琴文化有关的遗物申看来，当时干地亚岛上的居民，和埃及人的通商贸易，已经十分发达。<p>　　而当时贸易的媒介是黄金和宝石！<p>　　可以想像得到，在这个爱琴文化中心的城市中，会有着多少黄金与贺石，难怪黑手党可以一出手，便是五十万英镑了！<p>　　因为如果黑手党找到了那古城的话，那麽庞大的财富，足可以令得黑手党从一个小国搅政变开始，建立一个庞大的黑手党王国！<p>　　木兰花、高翔和安妮三人，呆了好一会儿，才不约而同，一起吸了一口气，朱英忙道：“我已经说出来了，这就是我所知的。”<p>　　木兰花道：“你所知的一定不止这些。”<p>　　朱英抹着额上的汗，道：“是的，那东西，是很久以前，一个渔民在捕鱼时网到的，据说当时一共有三块，是连在一起的，但根本没有人注意那是什麽，只不过因为当时那一网，网到了不少大鱼，所以才被认为那东西可以带来好运，才留下来的，另外两块，早已不知到什麽地方去了，这一块，也一直到多年之後，才有一个考古专家发现，它上面的花纹文字，是爱琴文化时期的特徵。”<p>　　朱英一口气讲到这里，舔了舔唇。<p>　　一个警官在沙漏水缸中，倒了一杯水给他。<p>　　朱英接过杯子来，一口气将水喝完，才又道：“那已是很多年以後的事了，那东西已到了发现者儿子手中了，考古家想出钱买，但是那渔船船长不肯。後来，总部中的专家知道了这件事，总部中有一个专门部门，是研究各种宝藏的。”<p>　　“我知道，”木兰花回答，“说下去。”<p>　　“经过好几个专家的研究，认为那东西，是一块石头，被当时的人，凿成长方形，当作砖头使用，作堆叠城墙的用处的。”<p>　　高翔沉声道：“就是那个陆沉了的城市？”<p>　　“他们认为是那样。”<p>　　“哼，”安妮说：“那也没有用处，这砖头上又没有刻着地图，文字也不会指出那个陆沉了的城市所在的地点，有什麽用？”<p>　　朱英道：“这其中的情形，我也不是很详细，我只知道如果有那块砖头在手，通过科学仪器的检查，就可以确定它在海水浸蚀的年份，它被海水腐蚀的情形。从而断定海流的方向，海水的温度，海中生物生长的情形，那就可以，可以——”<p>　　朱英略顿了一顿，木兰花己打断了他的话头，道：“那就可以确定这座消失了的古城所在的正确位置了，对不对？”<p>　　朱英连连点头，道：“是！是！。”<p>　　木兰花双眉紧蹙，道：“现在，那东西已在黑手党的总部，专门研究古物的部门手中了？”<p>　　“应该是。”<p>　　“那部门在什麽地方？”木兰花立即问。<p>　　自朱英额上沁出来的汗更加大滴，他连连抹着汗，四面看看，直到他看出自己完全处在劣势之中，不说简直不行，他才道：“在义大利威尼斯。”<p>　　“威尼斯的什麽地方？。”<p>　　“我不知道，那我不知道了。”朱英急忙说着，“威尼斯！我只知道这一点，这个部门极其秘密，我的地位还未曾高到可以知道那儿的详情！”<p>　　高翔和木兰花互望了一眼，木兰花微微点了点头，高翔道：“好了，朱英。你暂时在拘留所中休息一会儿，你可以和你的律师联络。”<p>　　“高主任，”朱英忙道：“我刚才在这里所讲的一切，请你，请你——”<p>　　不等他讲完，高翔已经道：“你放心，我们自然不会将你的话传出去的，我想，你的罪也不会太重，你不必过份紧张！”<p>　　高翔挥了挥手，那两个警官将朱英带了出去。<p>　　朱英离开了之後，房间中静了下来。<p>　　过了好久，安妮才道：“真想不到秀珍姐带回来的那东西。看来那麽不起眼，原来关系竟那麽重大，兰花姐。我们怎麽样？”<p>　　木兰花像是早已想定主意了，是以安妮一问，她几乎未作任何考虑，就立时回答道：“我们？我们自然是到威尼斯去。”<p>　　“对！”高翔立时说道，“待我将工作交待一下——”<p>　　木兰花笑了起来，道：“高翔，你是警方的高级人员，只为了一个市民失去了一件东西，你便可以放下职务去远行麽？”<p>　　高翔呆了一呆，道：“可是那市民是你啊！”<p>　　“我和其他的市民，在享受警方的服务上，不应该有任何的分别，高翔，那是我的事，我和安妮两个人去就可以了！”<p>　　高翔没有再说什麽，他心中自然不同意木兰花和安妮两个人去，而不要他去，但是他也知道，木兰花既然决定了，那就是决定了！<p>　　木兰花又道：“我们明天就动身。”<p>　　高翔叹了一声，道：“可是，你一点线索也没有！”<p>　　木兰花笑了起来，道：“看来我已受黑手党的注意，只要我一到威尼斯，不必我去找人家，人家就会来找我们的了。”<p>　　高翔握住了木兰花的手，叮咛道：“你可要小心！”<p>　　木兰花微笑着，道：“自然，我会小心。”<p>　　高翔仍然不放心，他又道：“兰花，刚才朱英讲得对，到义大利，不比在本市，黑手党的势力十分庞大，连义大利的警方也不敢惹他们。”<p>　　木兰花点看头，道：“我知道，可是你也应该知道我的性格，越是困难的，看来几乎是不可能的事，我就越有兴趣！”<p>　　安妮也忙叫道：“我也是！”<p>　　高翔望了望木兰花，又望了望安妮。叹了一声，道：“你们两个人！”<p>　　安妮笑了起来，道：“高翔哥哥，你别说我们，你自己还不是一样？”<p>　　高翔呆了一呆，安妮的话，倒是说进了他心坎之中的，是以他也没有什麽话可说。木兰花道：“明天你不必来送我们，我会通知秀珍的，你别对秀珍说我们到欧洲去作什麽，我会找一个藉口，不然，她一定要跟着来的。”<p>　　高翔皱看眉，道：“那不怎麽好吧。”<p>　　木兰花似笑非笑地望看高翔，道：“你让我照我自己的意思去行事，好不好？”<p>　　高翔张了大口，想说什麽又没有说出来。<p>　　木兰花忙道：“高翔，我不是怪你！”<p>　　“我知道！”高翔只好那样回答。<p>　　木兰花和安妮，向门口走去，高翔望着她们的背影。木兰花的背影，看来是如此苗条美丽，而安妮则十分纤细瘦弱。<p>　　她们两个人，看来实在一点也没有什麽特别之处，可是她们两个人，却有勇气去和势力庞大到遍布全世界的黑手党挑战！<p>　　当她们走出了他的办公室之际。高翔又不禁长叹了一声，他在办公桌前坐了下来，想了一想。便立即吩咐秘书，准备和国际警方通话。<p>　　高翔自己不能和木兰花一道去，他觉得至少也应该尽一些力，通知国际警方，尽量帮助木兰花，对事情总是有好处的！<p>　　早上的阳光极度明媚，当巨型的喷射机发出震撼人心的吼叫声，渐渐飞高时，阳光似乎更加明媚，在白云上反射出夺目的光芒来。<p>　　木兰花和安妮一起在机舱中，她们的位置靠在一起，她们是搭乘飞机的头等客位，头等客位的搭客并不多。空中侍应生热烈的服务，使安妮觉得有点不自在。<p>　　这时，飞机已起飞了，安妮总算静了下来，她按钮使窗帘拉上，闭上了眼睛，看来她像是在休息，其实她心中可紧张得很。<p>　　飞机刚起飞，离义大利还远得很，但是安妮的心中已经够紧张的了。她还是第一次单独和木兰花在一起，去做那样的大事！<p>　　而且，在到了目的地後，她们所要面对的敌人，是举世皆知的黑手党，黑手党绝不同於普通的犯罪组织，安妮的心中实是遏不住紧张。<p>　　木兰花也闭着眼，她正在欣赏耳机中播送出来的美妙的身历声音乐，根本完全不去想此行的任务，她只是轻松地休息着。<p>　　在上机之前，她才在机场上和穆秀珍通了一个电话。穆秀珍己知道了黑手党东方支部被破获的事，木兰花并没有和她多说什麽。<p>　　木兰花只是说，要带着安妮到欧洲去走一走，看看是不是可以找到一所合适安妮就读的学校。木兰花可以说绝未曾在穆秀珍前说过谎话，但是她这时瞒着穆秀珍，却完全是善意的，那是由於她对穆秀珍的爱护和关怀！<p>　　飞机越飞越高，已经越过了好几层云，安妮也拿起了耳机，优美的音乐令得她也感到镇定了不少，渐渐地。她也睡着了。<p>　　木兰花和安妮是先到达罗马，然後再转搭飞机到威尼斯的。当她们到达这个举世闻名的水城时：正是天色薄暮时分。<p>　　木兰花挽看安妮，一起走出机场，她们才一出机场，安妮便已经低声道：“兰花姐，你看到没有，有人在跟踪我们！”<p>　　木兰花也看到了，木兰花是在走出机场大厦时，在机场大厦玻璃门的反影中看到的，跟在她们後面的，是两个看来样子十分普通的年轻人。<p>　　安妮讲了之後，木兰花便点了点头，她们的脚步，一边慢了下来，而那两个跟踪者，反倒向前走了过来，他们来到了木兰花和安妮的身边，其中一个将一份证件，递到了木兰花的身前，道：“我们是国际警方的人员。”<p>　　木兰花笑了一下，道：“什麽意思？当我们是毒枭还是什麽？”<p>　　那两位警官也笑了起来，道：“当然不是，贵市警方通知我们，说两位要来，我想，我们有责任……帮助两位的行动。”<p>　　木兰花皱了皱眉，道：“多谢你们，我想，我们也不需要什麽帮助，我来，只不过是为了取回一件原来属於我的东西而已。”<p>　　那两位警官面上颇有讶异之色，道：“就是这样？”<p>　　“是的，就是那样。”木兰花回答着。<p>　　两个警官道：“那就很对不起，打扰了你。兰花小姐，如果你有任何需要帮助之处，请你打这个电话，我们立时可以达到的。”<p>　　讲话的那警官，拿出了一张卡片，给了木兰花，卡片上面，是印着一个电话号码，木兰花看了一看，就将卡片送给了警官。<p>　　“我已记住了这个号码，”木兰花说：“谢谢你。”<p>　　那两个替官向後退去，木兰花和安妮走向前，来到了出租汽车站，当她们向司机说出了她们准备下榻的酒店名称之後，司机便和她们滔滔不绝，讲起话来。<p>　　义大利人以热情着名，义大利的出租车司机，则以喜欢和顾客讲话着名，安妮的义大利语说得很流利，她们交谈得十分起劲。<p>　　车到了酒店，她们进了华丽的酒店套房，从露台上向下看去，可以看到构成威尼斯美妙景色的河水，夜色已经降临，缀着各种彩灯的船，在水上缓缓荡漾，伴随着六弦琴的声音和歌声，真是美妙到了极点。<p>　　她们下榻的酒店，是威尼斯最豪华的一家，木兰花因为希望她们的行踪，特别受人注意，是以才在这家酒店下榻的。<p>　　她们略微休息了一会儿，就盛装到餐厅里去进晚餐，那餐厅大约可以容纳五百人，可是当木兰花一走进去，五百人的目光，便一起集中在木兰花的身上。<p>　　木兰花穿着充满了东方色彩的衣服，她的美丽、高贵、雍容、大方，令所有的人，不论男女老幼看到了她，都会不由自主地，发出一下赞叹声来！<p>　　木兰花和安妮在一张圆桌前坐了下来，拉着小提琴的乐师，立时来到了她们的桌旁，另外有一位彬彬有礼的中年人，也走了过去，道：“我是威尼斯日报的记者，请问公主，是从东方哪一个国家来的？”<p>　　那位记者先生，竟连问都不问，就将木兰花当成了是什麽国家的公主！木兰花笑道：“我不是公主，只是平民，我叫木兰花。”<p>　　“木兰花？”那记者皱起了眉，“我好像听到过这个名字。这名字和法国的巴黎好像有联系，小姐，你可曾到过巴黎？”<p>　　“到过。”木兰花说：“在巴黎，我曾和世界最庞大的暗杀组织作过对！”<p>　　那记者突然叫了起来，他的叫声是如此突然，令餐厅中的人，都向他望了过来，那记者忙道：“是了，你就是女黑侠木兰花！”<p>　　木兰花当日在巴黎和暗杀党作战，那是轰动欧洲的大新闻，那记者一经提醒自然记得，他兴致勃勃，道：“请问小姐来威尼斯作什麽？”<p>　　“我来取回本来属於我的一件东西。”<p>　　“那是什麽？”这位记者立时开始采访。<p>　　“对不起，我不想说。”<p>　　“兰花小姐，你的英勇事蹟一直令人怀念，我可以替你拍一张照，再将今天的访问，发表在我们的报纸之上。”<p>　　“可以。”<p>　　那记者又问了很多问题，替木兰花和安妮拍了照，又有很多人过来向木兰花问好，以致她们的晚餐，足足花费了六小时之久！<p>　　当晚，她们渡过了平静的一晚。<p>　　第二天早上，木兰花打开报纸，就看到她和安妮的照片，被刊登在十分主要的地位，还有一篇很长的特写文章，题目是：“美丽的东方超人，她来威尼斯是要取回一件东西”。副题是：“谁夺走了她的东西，还是快交出来吧，她是无敌的。”<p>　　木兰花看了一看，放下了报纸，道：“安妮，我们用完早餐。便去游览一下威尼斯风光，然後，我想一定有客人来找我们了。”<p>　　“一定会有？”安妮仍不免疑惑。<p>　　“一定，”木兰花回答得十分肯定，“黑手党总部一定已接到了东方支部被摧毁的报告，而我们的访问，又被登了出来，除非黑手党全是一群傻瓜，不然他们就非来找我们不可！”<p>　　安妮打电话，吩咐侍者将早餐送进房间来，她们用完了早餐，走出酒店。走了不到十几码，就从石级到了一艘船上。<p>　　船立时荡了开去，她们坐在船上，绕着水道，足足游玩了几小时，直到中午，才回到了酒店，才一进酒店大堂，一个侍者就过来，道：“有你的信，小姐！”<p>　　木兰花和那侍者一起走到大堂的柜台前，一封信已到了她的手上。木兰花立即拆了开来，信上只写看两句话：“小姐，下午两时，敝人将来造访。”<p>　　信末的署名是：史特朗教授。<p>　　木兰花笑了一笑，安妮低声问道：“兰花姐，这个史特朗教授，就是黑手党的人？”<p>　　木兰花道：“我想是，我们用完午餐，还可以休息一会。”<p>　　她们走进了鳌厅，受着殷勤的招待，她们也根本像是没有什麽要紧的事情一样，到了两点正，她们的房门，就向起了敲门声。<p>　　安妮控制着拐杖，滑了过去。将门打开。<p>　　在门外，站着一个衣耆十分整齐的中年绅士。那中年绅士提着一只公事包，门一开，他就微微鞠一躬，道：“我是史特朗教授。”<p>　　木兰花道：“请进来。”<p>　　史特朝教授走了进来，安妮将门关上，她就站在门旁，那样，如果来人有什麽异动，安妮也足可以控制着整个局面。<p>　　史特朗教授来到了木兰花身前，木兰花伸出手来，和他握了一握，然後教授坐了下来，木兰花道：“教授，你为什麽而来？”<p>　　史特朗教授笑了笑，道：“兰花小姐，关於你威尼斯之行的目的，是不是可以略微改变？我想，这对双方都是有利的。”<p>　　木兰花站了起来，对方这一句话，已证明他的身份了！<p>　　木兰花是在等她自己所料，果然不错。她到了威尼斯，再一给宣传，黑手党方面。果然派出人来找她了，这个人，就是史特朗教授！<p>　　但是木兰花却仍然笑着，道：“我不明白你在说些什麽，我到这里来，有我的目的，那是我个人的事，与别人什麽相干？”<p>　　史特朗教授笑了起来，他笑得十分奸滑，道：“兰花小姐，我们不必再打哑谜了，我，是属於黑手党的，你是想和我们来作对的，可是？”<p>　　木兰花的语气，平淡得出奇，她道：“我猜你料错了。我从来不同任何人作对，我被人骗去了一样东西，现在我要取回来，如此而已！”<p>　　史特朗教授的语气，咄咄逼人，他道：“可是，那东西部在我们手中，兰花小姐，你不和我们作对，怎能够取得回来？”<p>　　木兰花笑得十分有趣，她几乎不必思索，便道：“教授，我想你犯了一个逻辑上因果倒置的错误，而是你们和我作对！”<p>　　史特瑚教授呆了半晌，看来。他在来这里之前，是未曾想到木兰花的语锋是如此之尖锐，和口才是如此敏捷的，他在呆了半晌之後，才道：“那麽，没有折衷的办法。譬如说，我们双方，可以提供一个数字。与你交换那件东西？”<p>　　木兰花像是很有兴趣地听看，然後，她才道：“你们用什麽来和我交换呢？是整个威尼斯。还是整个罗马，或是整个米兰？”<p>　　木兰花接着说出了义大利三座名城的名字，史特朗教授的面色，在突然之际，变得非常难看。木兰花那样说，自然是有作用的。<p>　　她的作用便是在暗示史特朗教授，她已经知道那东西和古代的一个城市有关，已完全知道了那东西实际上的价值！<p>　　而史特朗教授面上变色，也证明他明白了木兰花的暗示！<p>　　史特朗教授沉吟了片刻，才道：“兰花小姐，既然是那样的话，请允许我打一个电话，我要和我的上峰联络一下，才能决定。”<p>　　木兰花毫不在乎地道：“随便！”<p>　　史特朗来到了电话前，拨动着号码盘，等了没有多久，便听得他讲起话来，他所讲的话，木兰花连一个字也听不懂。<p>　　而从那种话的音节听来，和朱英在红云大厦，黑手党支部中发布命令的语言一样，由此可以证明那是他们独特的一种语言。<p>　　一个犯罪组织，竟完善到了有他们组织中自己的语言，这个组织之庞大，也是可想而知的了。木兰花虽然外表上极其镇定，但是事态发展下去，曾有什麽样的结果。她实在一点把握也没有！<p>　　史特朗大约讲了三分钟，才放下了电话。<p>　　他转过身来，用十分严肃的神情，道：“兰花小姐，我们组织中。一位十分重要的人物，想邀请你去和他会一会面。”<p>　　木兰花扬了扬眉：“他是谁？”<p>　　“我不能泄露他的身份，但相信我，他极其重要。”<p>　　木兰花打了一个呵欠，懒洋洋地道：“好我可以和他会面，我们如何见面？”<p>　　史特朗道：“请你现在就跟我走。”<p>　　木兰花道：“我，和我妹妹，我们不分开！”<p>　　“欢迎，两位小姐自然在一起。”<p>　　木兰花站了起来，道：“安妮，我们走吧！”<p>　　安妮用一种十分疑惑的眼光，望定了木兰花，因为她觉得木兰花不应该接受这项邀请，因为那无异是自己送入虎口之中！<p>　　她只向木兰花望了一眼，木兰花已完全明白了她的意思，木兰花只是向她笑了一笑，木兰花那充满了信心的微笑，等於是在告诉安妮，不要紧的，我自有安排！<p>　　安妮根本没有说什麽，她只是默然地打开了门，史特朗走了出去，木兰花和安妮跟在後面，出了酒店，一辆极豪华的黑色房车，就驶到了酒店的大门前。<p>　　他们三个人，一起登上了那辆房车，车子向前疾驶，威尼斯主要的街道全是水道，可以行驶汽车的街道都相当狭窄。<p>　　汽车一直向前驶着，一小时之後已经来到了郊区，接着，便驶进了一条两旁全是大树的大路，又过了二十分钟，才转进了一条支路。<p>　　这时，已经可以看到一座古堡式的，极其雄伟的建筑，就在前面不远处了。车子在两扇大铁门前，略停了一停继续前驶。<p>　　木兰花和安妮所看到的是一座大得出奇的花园，花园中的草地和树。修剪得极整齐，像是那不是真的草，真的树一样。<p>　　在一幅草地的中心，有一个大喷泉，那大喷泉出的水柱，足有五十尺高，大喷泉两旁，还有许多小喷泉围绕着。<p>　　阳光映在喷泉之上，映出一道绚丽多彩的彩虹来，衬着後面雄伟的古堡，真像是童话中的境界一样。<p>　　车子绕过了喷泉，在古堡前停了下来。<p>　　古堡的两扇高大厚实的古铜门，慢慢打开，四个穿着鲜红制服的仆役，一字排开，走了出来，车子停下，史特朗立时拉开车门。<p>　　当木兰花和安妮两人步出车门之际，在古堡的顶上，突然传来了一阵长号声，她们抬头看去，在阳光下，足有十来支长号在闪闪生光，也由制服鲜明的号手吹奏着。木兰花看了一下，道：“安妮，你看，欢迎仪式。倒像是很隆重呢！”<p>　　史特朗忙道：“是的，这是但尼克公爵对贵宾最隆重的欢迎仪式，但尼克公爵的祖上，欢迎英国公主。也不过用十二名号手。”<p>　　一听到“但尼克公爵”这个名字，木兰花陡地吸了一口气，她的神色，也变了一变，安妮立时觉察到了这一点。<p>　　木兰花：“噢，原来要见我的是他！”<p>　　“是的。”史特朗陪着她们上石阶。<p>　　木兰花笑道：“你倒未曾说错，他的确是非常重要的人物！”<p>　　“是啊！”史特朗点着头，“像我，在组织内的地位，也已不算低了，但是一年之中，也难得有机会见到他一次！”<p>　　安妮低肆问道：“道个什麽公爵，是全党的领袖？”<p>　　“不是，”木兰花也低声回答，“没有人知道最高领袖是谁，但这位公爵，是最高决策的三巨头之一，确是极重要的人物！”<p>　　他们一面说着，一面已走进了宽敞之极的大厅，大厅上豪华美丽得令人有气也喘不过来的感觉，而最惹人注目的是大厅正中，那一组高约十五尺，线条优美之极的石雕像，看来绝不是出於近代的艺术家之手！<p>　　他们走进大厅之後不久，两名穿着管家制服的男子，走了过来，向木兰花和安妮，鞠躬为礼，然後道：“教授，公爵在书房中。”<p>　　他们一说完，立时转身向前走去，他们经过的地方，全都铺着猩红色的。厚厚的地毯，然後，他们来到了两幅大门之前。<p>　　大门上浮雕着许多人像，看来好像全是但丁“神曲”中的图画，但是木兰花还未及细细欣赏，门已经向两旁，移了开来。<p>　　木兰花看到，门内是一间小型全是书架的书房，在书房的正中，一张巨大的书桌之後，正有一个三十左右的年轻人，微笑着站了起来。<p>　　那年轻人可以说是标准的拉丁美男子！<p>　　他站起来之後，约有六尺高，天生的黑色鬈发，明亮的眼珠和挺直的鼻子，他的脸上，带着十分亲切的微笑，而他所穿的，则是一件鲜黄色的运动衫！<p>　　木兰花和安妮两人，一看到了那年轻人，都不禁陡地一呆，一时之间，她们心中同时自己问自己：这是谁？如何会在这里的？<p>　　但那年轻人已走了出来，笑看，道：“欢迎，欢迎来到我的堡中！”<p>　　史特朗也踏前一步，道：“公爵，能见到你，真是荣幸。公爵，这位是木兰花小姐，这位是安妮小姐。”<p>　　木兰花微微吸了一口气，眼前这年轻人，就是但尼克公爵！这真是她未曾料得到的事，她以为公爵一定是一个古怪阴森的老头子，怎知却是一个有着如此明朗英俊和体育家般体格的年轻人，而他。就是在黑手党中，有着极高地位的人！<p>　　但尼克公爵伸出手来，和木兰花握着手，又和安妮握着手。他一直笑着，道：“请坐，两位肯来，我真是很高兴，请坐！”<p>　　木兰花和安妮，在柔软的真皮沙发上坐了下来，史特朗仍然站着，但尼克公爵也根本不去理睬他，他拉过一张椅子，坐在木兰花的对面，开门见山地道：“兰花小姐，真对不起，我看过了全部的资料，我们的人，竟然用那种下等的方法来欺骗你！”<p>　　“如果你在表示抱歉，那麽，”木兰花微笑着，“最好的补救方法，就是将那东西还给我。不然，你的手段也未见得高明。”<p>　　但尼克公爵笑着，道：“我佩服你的勇气，小姐，我真的佩服你的勇气，我自然不会浅薄到来夸耀自己的武力，但是可允许我列举一些事实？”<p>　　木兰花摊了摊手，道：“措词虽然不同，实际却是一样，你说罢！”<p>　　但尼克公爵忽然呆了一下，像是因为木兰花的话，令得他感到不好意思，是以他未曾再说下去，他来回踱了几步，才道：“兰花小姐，我想，你来到的时候，也没有准备你一见到我们，就可以顺利地将你要的东西取回去吧？”<p>　　“是的，但不论你们出甚麽手段，我都有应付的方法，不然，我就不会前来了。”木兰花镇定地回答着，直视但尼克公爵。<p>　　但尼克公爵又来回踱了几步，忽然笑道：“如果我就那样，将这东西还给你，兰花小姐，你也该知道我们组织是不会那样做的，这表示我们的组织太没有力量了，但如果，兰花小姐，你们两位能够通过一个小小的难题的话，那麽就——”<p>　　“那麽就怎样？”木兰花立时问。<p>　　“那麽，我就以我的人格作担保。将那东西还给两位，并且送两位出古堡。”但尼克公爵站住了身子，十分郑重地说。<p>　　木兰花注视着他，道：“你的人格——”<p>　　“小姐。我不嫌你侮辱我，”公爵立时抢着说，“但是我可以告诉你，在组织中，我以说一不二而着名。”<p>　　木兰花心中在迅速地转着念头。但是在未曾明白对方要自己通过的是甚麽难题之前，她也是难以预测到对方真正心意的。<p>　　她点了点头，道：“好，甚麽难题？”<p>　　“在後花园中，有一座迷阵，那是用无数根四公尺高的木柱建成的，面积是一万平方公尺，两位进去之後，如果能走出来，就赢了。”<p>　　“如果走不出来呢？”<p>　　“七天之後，我会带你们出来。”<p>　　木兰花吃了一惊，七天！那也就是说，这座迷阵，可以将人困住七天之久！她正在想着，安妮已经道，“七天，我们早饿死了！”<p>　　“迷阵中有食物，也有睡觉的场所，但你们切勿试图爬越木柱之上，因为木柱之上是通有强烈电流的铁丝网，绝不能越过的”<p>　　但尼克公爵在讲完之後，略停了一停，才问道：“怎麽样？是不是接受挑战？”<p>　　木兰花迅速地想着，一个一万平方公尺的迷阵，并不算太大，然而但尼克将它当作郑重的安排，那一定有它的独特之处。<p>　　木兰花自小就喜欢解一切难题，她对於迷宫、迷阵这一类的游戏，更有独特的智识，牠更写过一本书：是专论迷宫和迷阵，以及解破的方法的。<p>　　因之，就算不是为了可以得回宝贝，她也一定会接受那项挑战的，她考虑了半分钟，才道：“阵中可有其他的埋伏？”<p>　　“绝没有！”但尼克公爵斩钉截铁地回答，“如果有的话，那麽，就失去了迷阵游戏的意义，而变得只是一个普通陷阱了！我要附带说明的是，这是迷阵，建立於十六世纪，建成之後，还没有人能够未得堡主人的带领，而可以自己走出来的。”<p>　　木兰花微笑看，道：“好，我愿意试试！”<p>　　但尼克笑道：“好，我知道你是一定不会畏缩的！”<p>　　他说着，已向外走了出去，木兰花和安妮两人。一起跟在他的後面。不一会儿，就来到了古堡後面的花园中，而一到花园，就看到了那迷阵。<p>　　那迷阵看来，就像是一座完全由木柱竖立而成，其大无比的平台，木柱十分密，几乎是一根捱着一根，看不出任何空隙来。<p>　　每一根木柱都有四公尺高，在木柱之上，则是一层铁丝网，铁丝网的网孔只有拳头大小，绝不能供一个人进出的，公爵带着她们，来到了迷阵的入口处，可以看到一条只有一公尺宽的通道，他道：“两位必须在对面走出来，在七天之内，你们就赢了！”<p>　　木兰花问道：“休息的地方和食物——”<p>　　“你们随时可以见到的，请！”<p>　　木兰花和安妮两人，毫不犹豫地向内走了进去，那时正是阳光灿烂的下午。可是一走进了迷阵之中，却令人感到十分阴暗。<p>　　通道一直只有一公尺阔，两旁全是一根排着一根，一点空隙也没有的木柱，木兰花和安妮，迅速走到了第一个转弯处。<p>　　木兰花停了下来，道：“做一个记号，写个“一”字。”<p>　　安妮取出了一柄锋锐的小刀来，在木柱上划上了个“一”字，她们继续向前走去，又走出了十来步，前面一共有两个岔口。<p>　　木兰花道：“再划记号，如果我们走错了路，退回来，再走另一条路，那是走出任何人工的迷阵最妥当的办法了。”<p>　　安妮又用小刀，在木柱上划了一个“二”字，和一个“三”字，她们向划着“二”字的通道走过去，一路都划着记号。<p>　　不一会儿，她们就来到了一个较为宽阔的所在，那里有一张十分舒服的藤制长椅，而且还有很多罐头食物，木兰花和安妮坐了下来，休息着，喝了一些罐头饮料，才又继续向前走去。那迷阵的整个面积是一万平方公尺，也就是说，是一百公尺见方。<p>　　那并不是一个太大的面积，照木兰花那样的方法走去，应该不到几个小时，就可以走出迷阵的了，可是一直到天色黑了下来，她们仍然在迷阵中。<p>　　她们每到一个岔路口，便划下记号来，一个岔路走不通，就退回来再走第二个岔路，然而在第二个岔路中，又会遇到别的岔路。<p>　　木兰花知道她和安妮，只不过是在一百公尺见方的范围内打转，可是就是转不出来，现在，她根本不知道她们已在何处了。<p>　　在天黑之前，木兰花和安妮，曾三次回到那张藤椅和在罐头食物的地方，可知她们在迷阵中走了几小时，一点也没有进展！<p>　　当她们最後回到藤椅处的时候，连续不断步行了几小时的木兰花。也觉得有些疲倦了，她在藤椅上坐了下来。<p>　　安妮呆了一呆，也坐在木兰花的身边。<p>　　天色已十分黑，她们在白天也走不出去，晚上更是不可能走出去的了，她们唯一办法，就是好好地睡一觉，等待明天来努力。<p>　　所以，木兰花在一坐下之後，就闭上眼睛。<p>　　安妮虽然也很疲倦了，可是她一点睡意也没有，她看了看木兰花好几次想说话，都忍住了。最後，她实在忍不住，才道：“兰花姐，为甚麽我们走来走去，一直是在老地方！”<p>　　木兰花过了好久，才道：“我也不明白。”<p>　　安妮道：“我们经过的每一个地方。都做下了记号。我们不应该会走回头路，为甚麽会回到老地方来，我真是想不透。”<p>　　木兰花又过了好久，才道：“我也一样想不透，但现在想也想不出名堂来。还是好好地睡一觉，明天再来继续努力的好！”<p>　　那张藤椅十分宽，她们两人可以一起躺下来。<p>　　她们躺了下来之後，可以透过铁丝网的格子，看到天上的星星，好在天气相当热，露宿也不要紧。安妮在看到了天上的星星之後，忽然说了一句十分孩子气的话，道：“保佑不要下雨才好，如果下雨，那我们可就糟糕得很了！”<p>　　木兰花不禁给她的话，逗得笑了起来。<p>　　那一晚，木兰花好像睡得很好，但安妮可以说根本没有睡着过，一直到天亮，她才因为实在疲倦。才沉沉地睡了过去。<p>　　木兰花醒来时，看她睡得那麽沉，倒也不忍心叫醒她，等到安妮醒过来，已经是上午十一时了，但是木兰花却也没有浪费那几小时。<p>　　在那几小时之中，她苦苦思索看，她知道在那迷阵之中，一定有者甚麽巧妙的布置，令得她在不知不觉中走回原地来。<p>　　而如果她能够突破这种布置的话，那她就一定可以走出这个迷阵了！安妮一醒来，吃了些罐头食物，她们又开始向前走去。<p>　　向前走去的窄路，她们已经走过三次了：这一次，她们走得更小心，照着记号，小心地向前走着，一到转弯的地方，根据所做的记号转着弯，但是在半小时之後，她们又回到了原来的地方。<p>　　安妮叹了一声，木兰花道：“别气馁，我们走另一条通道！”<p>　　这一次，好像有了新的发展。她们今走了大半小时之後，并没有来到原来的地方，而是到了一个新的，她们未曾做过记号的岔路口。<p>　　安妮心中大是高兴，发出了一声欢呼。<p>　　但是木兰花一点也不觉得高兴。<p>　　她虽然是来到了一个新的地方，这表示有些进展。但是木兰花却不知道自己是何以会忽然回到原来的地方，忽然又有了新发现的。<p>　　她之所以能够来到一个新地方，可以说是偶然的。<p>　　而想走出一个布置严密，设计精巧的迷阵。单凭偶然的因素，而不是识破了其中的诀窍的话，成功的机会，可以说微乎其微！<p>　　木兰花呆立了片刻，道：“好，我们还是照原来的办法。一面做记号，一面向前走去！”<p>　　她们继续向前去，不一会儿，又发现了另一处休息的所在，那地方，也是一张藤椅，和另一批食物，她们停下来，吃了一些东西。<p>　　但是当她们又开始前进的时候，昨天的事，又开始重演了，她们整个下午，都是在兜圈子，一直到了天黑，她们又回到那第二处休息的地方！<p>　　尽管安妮知道木兰花一定不赞成，但是她还是长长地叹了一声，坐了下来，道：“兰花姐，为甚麽呢？为甚麽我们做的记号，一点用也没有？”<p>　　木兰花发着呆，安妮讲得对，为甚麽她们做的记号，一点用处也没有？一个个记号，清清楚楚，她们不可能走重覆的路。<p>　　但是何以偏偏她们老是在兜圈子？<p>　　木兰花并没有回答安妮的问题，因为她自己也揭不开这个谜。天已黑了，她们自然不能继续走。又在藤椅上躺了下来。<p>　　木兰花和安妮都直到半夜才睡着，而阳光照进了迷阵来的时候，她们才醒，当她们醒过来时，已是在迷阵中的第三天了。<p>　　她们又向前走着，这一次，在回到了原来的地方一次之後，她们又发现了一个新的，木柱上未曾有过记号的岔路口！<p>　　这一天，连安妮也不感到兴奋了！<p>　　因为她也料到了事情的发展，必然仍是那样：向前走了，她们会发现另一处休息的所在，然後，直到天黑，她们一直兜圈子！<p>　　木兰花的眉心打看结，她望看那岔路口，足足呆了有半分钟之久，才突然沉声道：“安妮，我们往回走！”<p>　　安妮呆了一呆，往回走，那岂不是更回到老地方去了？但是她知道木兰花那样说，一定是有她的用意的，是以她连忙转身，和木兰花往回走去。<p>　　她们才转了一个弯，眼前看到的情形，就令安妮愤怒得紧挥了拳头，涨红了脸，而木兰花却长长地舒了一口气，因为她明白她们何以被困在迷阵中了！<p>　　她们看到，岔路口的木柱，有一根正在向下沉去，当那根木柱完全沉没之後不久，木柱又向上升来，一点声息也没有。<p>　　看来，每一根木柱全是一样的。<p>　　但是木兰花和安妮两人却可以看到不同点，因为那根沉下去的木柱上刻着“十七”，而升起来的木柱上，却刻着“十八”；<p>　　也就是说，在那迷阵之下，有着复杂之极的装置，可以令木柱任意调换，在那样的情形下，木兰花和安妮所做的记号，反倒愚弄了她们自己！<p>　　她们以为在走一条新的路，但由於木柱的位置已被调换过，她们走的仍是老路，所以会一再回到一处固定的地方来。<p>　　而每一天，也都让她们发现一处新的地方，当然，但尼克公爵是早已算好了，在他的安排下，木兰花和安妮，七天之内，是出不了迷阵的。<p>　　因为任何人在迷阵中，发现了新的通道，总是急急向前去，但木兰花在悟到了其间一定有不对头的地方，偏偏走了回头路。<p>　　而一走回头路，她就发现了木柱顶换的秘密！<p>　　在发现了这个秘密之後，再要走出那迷阵，当然不是甚麽难事了，安妮用小刀，削下许多木片来。她改用木片放在地上做记号，而根本不将记号刻在木柱上。<p>　　当天的黄昏时分，木兰花和安妮，就出了迷阵！<p>　　在但尼克公爵的书房中，但尼克公爵满面笑容，欢迎着木兰花和安妮，他连声道：“两位真了不起。两位实际上只用了四十八小时！”<p>　　安妮冷笑道：“我们还睡了两夜。”<p>　　木兰花道：“依照你说一不二的诺言，你应该将那东西还给我们了！”<p>　　“自然是，我已派人去取了，两位请去休息一下，有专人服侍两位，然後。我们共进晚餐，在进食中，那东西一定可以送来了。”<p>　　但尼克公爵倒真是“说一不二”，在几个美丽的女侍，服侍木兰花和安妮，痛痛快快地洗了一个澡和休息一下之後，她们和公爵一起进餐。<p>　　才吃到龙虾，史特朗教授就来了。<p>　　史特朗捧着一只木盒，放在木兰花之前，木兰花打开盒盖来，盒中放置的，正是穆秀珍蜜月归来带给她的那引起轩然大波的东西。<p>　　木兰花拿起来：仔细地审视着。<p>　　那不是膺品，真正是她的那一件。<p>　　刹那之间，木兰花的心中充满了疑惑，何以对方肯将那东西还给她了？那似乎是不可能的一件事，但那东西又确然在她的手中！<p>　　然而当她回到了酒店中时。她这种疑惑更甚了，她本来还以为但尼克公爵仍会出甚麽花样，但现在看来，已没有花样可出了！<p>　　安妮的心中，自然也充满了同样的疑问！<p>　　她望着木兰花，木兰花和她，一起坐在露台上，一直静默了好久，木兰花才打了一个呵欠，道：“安妮。打一个长途电话给高翔。”<p>　　“说些甚麽？”<p>　　“说我们已取回了东西，明天就回来了。”<p>　　“兰花姐，事情就这样完了吗？”<p>　　木兰花呆了几秒钟，才慢慢地道：“我们已取回了那东西，怎麽能说事情不完呢？”<p>　　安妮还想问什麽，但是未曾说出口来，她向着电话走去，而木兰花则望着下面，来来往往，缀着彩灯的船只。<p>　　威尼斯是美丽的，威尼斯之夜更美丽！<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='44_1'>第43册 珊瑚古城 (龙宫宝贝 续集) 简介</b><p>");

document.write ('　　这位金发棕眼的法国女郎，竟是木兰花！她只身深入黑手党头子的指挥核心，为的是沉睡海底的千年古城，这座受各国际组织高度关切的海底蜃楼，究竟如何导演着一波波险象环生的海上追战？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='44_2'>第43册 珊瑚古城 (龙宫宝贝 续集) 正文</b><p>");

document.write ('　　木兰花的声音很平静，而高翔的神情，则十分激动。安妮睁大着眼，不时插上一两句话。他们三个人，在木兰花的家中。<p>　　木兰花正在叙述着她和安妮在威尼斯时，和黑手党的头子打交道的经过，当时，木兰花正讲到她们如何在古堡的迷阵中，团团打着转，难以觅到出路，所以高翔的神情，才那样激动的，而当木兰花说到她们终於走出了迷阵时，高翔才松了一口气。<p>　　木兰花的声音一直很平静，道：“黑手党徒居然也守信用，我们走出了迷阵，他请我们享受了一餐丰富的晚餐，然後，就将秀珍给我的古物，还给我们。”<p>　　高翔的脸上，充满了疑惑的神情，道：“不可能吧！”<p>　　“我也那样想，”木兰花回答，“但是那的的确确，就是原物，我已详细检查过，而现在，我也已将它带回来了。”<p>　　木兰花讲到这里，向安妮望了一眼。<p>　　安妮转过身去，将放在身後几上的一只木盒，取了过来，交给了高翔，高翔打开木盒，将那东西取了出来，仔细察看着。<p>　　他也认为那的确是秀珍带回来的东西。<p>　　但是，他的神情，却仍然充满了疑惑。<p>　　木兰花道：“高翔，我知道你在想些什麽，那东西黑手党曾经不惜一切代价要得到它，他们曾出过五十万磅的高价，不惜牺牲了整个黑手党的东方支部，而且那东西也的确有着无可比拟的价值，可以使黑手党从地下势力，到建立一个真正用黑手党统治的王国，他们是没有理由肯将它还给我的！”<p>　　高翔和安妮齐声道：“是啊！太没理由了！”<p>　　木兰花站了起来，她的双眉紧蹙着，道：“不是没有理由，理由一定有，只不过我们一时之间，还想不出来而已——”<p>　　木兰花才讲到这里，花园的铁门外，突传来了“叭叭”两下汽车喇叭响，他们一抬头，向窗外望了过去。<p>　　一辆奶黄色的汽车，停在门口，穆秀珍也不打开车门，一纵身，从车中跳了出来，推开铁门，大叫道：“兰花姐，安妮！”<p>　　她像是一阵旋风一样，卷了进来。<p>　　穆秀珍才一进来，屋子中登时热闹了起来，她大声嚷叫着，道：“兰花姐，你到过意大利？为什麽不告诉我？太岂有此理了！”<p>　　木兰花笑了起来，道：“秀珍，你现在是云四风的太太，总不成我还拉看你到处跑，四风会怪我的，而且我看你也未必舍得离开他！”<p>　　穆秀珍涨红了脸，道：“谁说的，我才不在乎呢！”<p>　　高翔和安妮也给穆秀珍逗笑了，穆秀珍有点气恼，嗔道：“你们不信，好，下次你们再到什麽地方去，如果不通知我，看我将你们……”<p>　　高翔笑着，道：“秀珍，你已经错过一次大好机会了，你也不早来一步，听听兰花和安妮，在意大利如何见到了黑手党的大头子！”<p>　　穆秀珍呆了一呆，连忙来到了木兰花的身後，握住了木兰花的手，摇着道：“兰花姐，讲给我听，快讲给我听！”<p>　　木兰花摇头，道：“看你，你叫安妮说吧！”<p>　　穆秀珍转身过去，手叉着腰，望定了安妮，大声命令道：“安妮，说，说得详细一些，如果胆敢马马虎虎，哼，看我揍你！”<p>　　安妮忍住了笑，又将经过的情形，说了一遍。<p>　　穆秀珍一面听，一面唉声叹气，等到安妮说完，她又长叹了一声，坐了下来，一脸的不高兴，一句话也不讲，只是低着头。<p>　　安妮忙道：“秀珍姐，事情就是那样，我已全说了出来，你还为什麽不高兴？”<p>　　“我当然不高兴！”穆秀珍的双眼睁得老大，“那东西我带回来的，但你们却瞒着我，自己就那样去玩了一大阵。”<p>　　“我们不是去玩！”木兰花说。<p>　　“当然是去玩，”穆秀珍理直气壮地说，“看你们玩得多开心？我啊，一天到晚，参加这个会，那个会，又要理会什麽新产品的销路，又应付各个工厂中的大小事务，唔，真是一点人生乐趣也没有，可怜死了！”<p>　　木兰花，安妮和高翔三人，却感到好笑。<p>　　因为，在穆秀珍的脸上，真有着十分愁苦难闷的神情，而那种神情，他们是从来也未曾在穆秀珍的脸上，看到过的。<p>　　但是穆秀珍究竟是穆秀珍，她立时开朗了起来，自沙发上一跃而起，道：“兰花姐，你们自然是非要我一起去不可了！”<p>　　穆秀珍没头没脑，忽然说上了那样一句话，不禁令得木兰花大是愕然，她道：“你在说什麽？为什麽一定非得你去不可？”<p>　　“自然，”穆秀珍洋洋得意地说，“我是潜水专家！”<p>　　木兰花一时之间，既想不到穆秀珍的话是什麽意思，高翔和安妮两人也不明白，他们齐声道：“我们为什麽要潜水？”<p>　　穆秀珍瞪大了眼睛，“咦”的一声，道；“你们怎麽了？难道就让黑手党去发现那古城，我们就捧着那块砖头算了？”<p>　　高翔和安妮两人仍然不明白。<p>　　可是，木兰花却已心中陡地一动，她突然站了起来，道：“我明白了，秀珍，多蒙你提醒了我，我现在已经明白了！”<p>　　这一次，轮到穆秀珍惊愕了。<p>　　她道：“兰花姐，你以前不明白什麽？”<p>　　“我不明白何以黑手党肯将那古城的砖头送给我们！”<p>　　穆秀珍笑了起来，道：“兰花姐，这真是当局者迷了，我一明白经过，就知道他们肯将那块砖头，还给你们了，那块砖头，现在已经是废物了！”<p>　　木兰花领悟得最快，而高翔和安妮两人，一时之间，却还是未能想得透其间的关键，是以他们两人的脸上，充满了疑惑的神色。<p>　　木兰花道：“秀珍说得对，那东西现在是废物了，那东西是一块古砖，本来它的价值非凡，是由於从它的身上，可以研究出一些那座古城沉没的资料来！”<p>　　安妮和高翔两人，同时发出了“啊”地一声！<p>　　从他们突然发出了一下惊呼声听来，他们显然是想到其中的关键了，安妮忙道：“而现在，黑手党已经获得了一切资料！”<p>　　木兰花点头道：“是的，这就是为什麽我们会被提议去闯那个迷阵的原因，对方知道我们至少会被困在在其中一两天，而在这一两天之中，他们已可以利用一切科学仪器，在那块头砖上，获得资料，资料到手，那砖头自然可以还给我们了！”<p>　　安妮忙道：“兰花姐，那样说来，黑手党已知那古城的地点了？”<p>　　“可能是，但是在一块砖头上，要发现完全正确的地址，这是十分困难的，他们或者有了一个约略的地点，他们也一定在开始工作了！”<p>　　高翔，安妮和穆秀珍三人，齐声说道：“那我们——”<p>　　他们只讲了三个字，木兰花便已一扬手，他们三人一起住了口，木兰花紧蹙着双眉，来回地踱着，过了好一会，她叹了一声。<p>　　安妮低声道：“兰花姐，我们不去？”<p>　　木兰花摇了摇头，道：“这件事，很难决定。黑手党用那样的方法来对付我们，这表示他们也多少有一些忌惮！”<p>　　穆秀珍忙道：“当然，他们不知道我们厉害，算是他们倒霉！”<p>　　木兰花望了穆秀珍一眼，道：“秀珍，你别将事情看得太容易了，这件事，他们一定倾全力进行，凭我们四个人的力量，是万难与之作对的。”<p>　　“我们可以要国际警方协助！”高翔说。<p>　　木兰花摇头道：“高翔，黑手党是一个犯罪组织，但是这件事，却并不是犯罪活动，不是罪恶活动，警方怎能干涉？”<p>　　安妮等三人都没有话可说了，木兰花又缓缓地道：“如果黑手党成功了，那是一件极可怕的事，我们总得尽力而为才是！”<p>　　穆秀珍的神情，本来已很沮丧了，听得木兰花那样说，她才又活跃了起来，道：“是啊，就算和他们捣捣蛋，也是好的。”<p>　　木兰花的脸上神情，本来极其严肃，但是此际也不禁笑了起来，那是她想起了穆秀珍在中学时期一个外号，她的外号就叫“捣蛋鬼”，想不到现在，她已经是一个风姿绰约的少妇了，对於“捣蛋”，还是那样有兴趣。<p>　　木兰花笑了一下，又道：“我们不知道黑手党方面，在这块砖头上获得了一些什麽资料，但是那古城是在干地亚岛附近，这一点我们是知道的。”<p>　　高翔，穆秀珍和安妮三人，都知道木兰花已决定行动了，而她这般的说，正是行动的计划，所以他们都用心地听着。<p>　　木兰花望着高翔，道：“你可以告假吗？”<p>　　“可以的。”高翔略顿了一顿，又补充道：“如果真有什麽重大的事情，他们会通知我，我也立即可以赶回来的。”<p>　　木兰花又望着穆秀珍，道：“四风自然不会拒绝你的要求，但如果他勉强的话——”<p>　　穆秀珍挥着手，道：“别理他！”<p>　　木兰花一面道：“秀珍，你们是夫妇，你是他的妻子，一个妻子如果不听从丈夫的意见，那就永远不是一个好的妻子了！”<p>　　穆秀珍吐了吐舌头，道：“那麽，我回去和他商量一下，他一定肯的，那样，我是好妻子了，对不对？”<p>　　木兰花续道：“我们分两批走，我和高翔先走，安妮，你和秀珍一起来，我们随时用无线电联络，你们自然是利用“兄弟姊妹号”前去。”<p>　　“你们呢？”安妮问。<p>　　“我们明天就启程，我用喷射客机，兄弟姐妹号全速潜航，也慢不了多少，我和高翔会租一架飞机，环岛飞行，专观察沿海发生的情形，高翔，我们行动，要通国际警方的谅解，你可以做得到这一点麽？”木兰花侧着头问高翔。<p>　　“当然可以的！”高翔回答。<p>　　“好，我们还有许多事情，我们要准备一些要用的东西，秀珍，你带着安妮去采办，你应该知道我们需要些什麽的。”<p>　　“得令！”穆秀珍拉着安妮，就向外冲去了。<p>　　她将安妮抱上了车子，自己又跳了进去，奶黄色的跑车像支箭一样，发出了一下急吼声便已经在路上跑远了。<p>　　高翔也道：“我也得去准备一下，明天见。”<p>　　“明天在机场上见。”木兰花补充着。<p>　　高翔也向外走去，驾车离了开去。<p>　　木兰花一人坐了下来。她知道，要去阻止黑手党全力以赴的行动，是一件很困难的事，他们要做的事，不知有多少。<p>　　木兰花也想到，他们可能根本连黑手党在什麽地方进行探索古城都找不到，如果是那样的话，那麽又要用另一种办法来进行了。<p>　　木兰花完全沉醉在思索之中了。<p>　　◇◇◇◇◇<p>　　三天之後，一架小型飞机在干地亚岛沿岸的上空飞翔着，机上只有两个人，驾机的是高翔，木兰花坐在高翔的旁边。<p>　　木兰花持着一具长程望远镜，全神贯注向下望去。<p>　　海面十分平静，地中海的平静，是举世闻名的，而且由天空上望下来，海面就像是一大块蔚蓝色的玉，美丽得令人窒息。<p>　　在海面上，有不少渔船，也有着零零落落的游艇，从空中看下来，海面上的船只，每只只不过寸许长短，完全像是玩具一样。<p>　　但是，在木兰花的长程望远镜中，却可以看清楚，在渔船上鱼网的孔眼，和辨出坐在游艇上的女人，头发是什麽颜色。<p>　　木兰花留意着每一艘船，飞机不断绕着干地亚岛在打转，在转了一转，仍然没有什麽发现之後，根据他们原来的计划，在岛上一个城市附近的机场停了下来。<p>　　飞机是租来的，出租飞机的公司附有外勤人员，随时服务，所以，飞机才一停下，几个机械工程人员便来检查机械和补充燃料。<p>　　高翔和木兰花走进了机场休息室，那间出租飞机公司的主持人笑嘻嘻地走过来，高翔和木兰花在旅游的淡季中来到，使得他高兴得跟在高翔和木兰花两人的身边，不住打转。<p>　　这时，他又走了过来问道：“飞机还好麽？”<p>　　“很好。”高翔冷冷地回答。<p>　　可是经理却仍然不想离开，他又道：“请原谅我多事。两位可是想在寻找着什麽？是不是要我帮助？我是土生土长的干地亚人！”<p>　　高翔有点不耐烦，想挥手令那胖经理走开，但是木兰花却抬起头来，道：“是的，我们是在寻找着一大队潜水的人。”<p>　　胖经理呆了起来，道：“你们原来是在找一大队潜水人，问到我可再好也没有了，我的一个老兄弟，就是开设潜水工具公司的。”<p>　　木兰花笑道：“怎样？他最近做了一大笔生意吗？”<p>　　“是的，几乎把公司的所有存货全部卖完了！”胖经理挥着手，“据他说，那些工具，他们都运到岛的东端，一个叫绿树村的小镇去。”<p>　　木兰花笑着，道：“原来是那样，那我们可以找到他们了，多谢你。”<p>　　胖经理还想再讲下去，但是高翔和木兰花，已经站了起来。他们走出了休息室，高翔低声道：“兰花，他的话可靠麽？”<p>　　木兰花道：“我想是可靠的，我们不妨多注意岛的东端，刚才我们飞过的时候，我就觉得那里的游艇，特别比别处多一些。”<p>　　他们一起上了飞机，仍然由高翔驾驶，飞机飞上了半空，直向东飞去，不一会，便已经到了岛的东端，那一部份，临海的地方，大多数全是耸天的峭壁，高达数十丈，照说，那里并不是什麽旅游的圣地，但是木兰花又看到了那十来艘游艇。<p>　　那十来艘游艇，似乎排成了一个圆圈，围住了一个区域，木兰花沉声地道：“飞得低些，让我看看清楚。”<p>　　高翔压下操纵杆，飞机的高度，突然减低，木兰花看到那些游艇上有许多人，那些人全都抬起头来，看看他们的飞机。<p>　　木兰花立时道：“升高。”<p>　　高翔拉起操纵杆，飞机又向上飞了上去。木兰花放下了望远镜，搓了搓眼晴，道：“我想我已经找到他们了，回去吧！”<p>　　“你看到了什麽？，”高翔问。<p>　　“你也可以看得到，那十艘大游艇，围住了一个极大的区域，他们当然是准备在那个区域有所行动，普适的游客，是不会那样的。”<p>　　高翔皱着眉，道：“我们的飞机刚才飞得很低，他们全看到了！”<p>　　“我是特意如此的，如果那些游艇真是属於黑手党的，黑手党徒会找出租飞机公司的麻烦，我们留在镇上，可以听到新闻。”木兰花回答着。<p>　　那时，飞机已掉转头，飞了开去，半小时之後，降落在机扬上。<p>　　他们下了飞机，走向出租公司的办公室，胖经理连忙迎了上来。<p>　　高翔数着钞票，放在他的办公桌上。<p>　　木兰花道：“或许会有人来问你，租用你飞机的是什麽人——”<p>　　胖经理忙道：“我一定保守秘密，那是我的业务道德！”<p>　　木兰花微笑着，道：“不，你可以告诉他们，我们就住在城中卡尔沙酒店，二零四号房，叫他们直接来找我们好了？”<p>　　胖经理张大了眼晴，现出疑惑的神情来。<p>　　木兰花又笑道：“因为除非没有人来问你，否如，问你的人，一定是黑手党中的人！”<p>　　一听到“黑手党”三字，胖经理的脸色，突然变了！<p>　　那可以说是附近的几国，每一个人听到“黑手党”这个名称之後，最自然而然的反应！而木兰花和高翔两人，也不等他从惊愕中醒过来，就已经走了。<p>　　木兰花和高翔，的确是住在城中的卡尔沙酒店，但是他们却并不是住在二○四号房，而是在二○四房对面的二○三，和二○五号房。<p>　　他们回到了酒店之後，各休息了一会，高翔来到了木兰花的房中，木兰花已和安妮通了一个无线电话，她知道，穆秀珍和安妮也快来到了。木兰花通知他们，到卡尔沙酒店来会合。<p>　　本来，穆秀珍和安妮，是不会能够来得那麽快的。<p>　　但是穆秀珍心急，她利用了“兄弟姐妹号”的最佳住能，是从空中飞来的，飞到了地中海之後，才降落海面，潜航前来。<p>　　他们如果要去干预黑手党的探索行动，没有“兄弟姐妹号”的帮助不行的，是以木兰花和高翔两人，不论有什麽变化，都必需和穆秀珍、安妮会合了再说。<p>　　他们两人闲谈了一会，同时聆听着走廊中的动静。<p>　　到了下午五点左右，他们听到酒店侍者的声音，那侍者道：“先生，二○四号房是空的，并没有租出去，那里没有人！”<p>　　接着，便是一下粗暴的声音喝道：“滚开！”<p>　　木兰花和高翔两人，互望了一眼，高翔立时打开手提箱，取出了一根铜管来，迅速地将铜管拉长，那个管的两端，都有镜片，是一具很简单的潜望镜。<p>　　他将铜管的一端，伸出房门的气窗少许，将眼凑在另一端上，他看到的侍者苦着脸，掩住了半边脸颊，可能是捱了一拳。<p>　　而另外有两个人，穿着黑西装，正站在二○四号的房门前，一个敲着门，另一个伸手衣襟之中。<p>　　他们敲了半晌门，并没有反应，那侍者忍不住又道：“我已说过了，那——”<p>　　可是，他只讲到了一半，另一个便狠狠的瞪了他一眼，令得他立时住了口，不敢再说下去，敲门的那个，也不耐烦了，用肩头撞着门。<p>　　这家酒店已很陈旧了，门自然也不会太结实，他才撞了之下，就将门撞了开来，两人立时冲了进去。可是他们立即退了出来。<p>　　他们一退出来之後，凶神恶煞一般，一把擒住了那侍者的衣襟，几乎将那侍者整个人都提了起来，大喝道：“他们是一男一女，两个东方人，在那里？”<p>　　看到这里，高翔连忙转过身来，向木兰花望了一眼。<p>　　木兰花向前指了指，道：“你躲在沙发後面，先由我来应付他们！”<p>　　这时，已听得那侍者在道：“有！有！”<p>　　那两个人立时放开了那侍者，转过身来。<p>　　他们看到了木兰花，略呆了呆，沉声道：“你租了胖子的飞机？飞到岛的东端去？你想侦查一些什麽？那一点也不有趣！”<p>　　木兰花的脸上，挂着冷冷的笑容，道：“如果你们肯进来，我将会告诉你们详细的情形！”<p>　　那两人略呆了一呆，他们立时将门推得更大，走了进来！<p>　　其中一个将门踢上，道：“还有一个男的呢，在什麽地方？”<p>　　木兰花冷笑着道：“你们还是快些拔枪吧！”<p>　　那两个人的反应，也极其灵敏，他们立时将手伸进了衣襟之中，但是，他们的手还未曾出来，高翔却已自沙发後，突然站了起来，拍，拍，两下响，两枚麻醉针已疾射而出，正射在那两人的手脆之上，那两个人低下来头，望着手腕上的麻醉针。<p>　　他们的脸上，现出讶异莫名的神色来。<p>　　他们只坚持了两三秒钟，身子一侧，便已倒在地上。<p>　　高翔笑着，走了出来，道：“怎样？”<p>　　“将他们弄醒。”木兰花说。<p>　　“什麽？”高翔陡地一呆。<p>　　“将他们弄醒，高翔，我可以令他们什麽也不敢说，不然，他们醒来之後，一定会回去报告，我们的工作就没有那麽顺利了！”<p>　　高翔一时之间，也不知木兰花准备弄什麽花样，他先从两人的衣襟中，搜出了手枪，顺手抛在沙发上，然後，拉着两个人的头发，拖着他们到了浴室中。<p>　　他将他们两个人的头部，按到了浴缸中，然後，他放开了冷水龙头，将冷水淋在两人的後脑上，淋了一分钟之久，再将两人翻了过来，将冷水淋在两人的脸上，冷水注进了他们的鼻孔，那两人剧烈地咳嗽着，摇着头，醒了过来。<p>　　高翔仍然提着他们的头发，令他们两人站了起来，然後，向他们抛过了两条毛中，喝道：“快抹乾脸，走出去，听从吩咐！”<p>　　那两人已完全醒过来了，他们狼狈地抹着，走了出去，木兰花先望了他们一会，才道：“我们是东方人，这一点，你们是知道的了？”<p>　　那两个人狼狈地点着头。<p>　　木兰花又冷冷地道：“东方人有许多古怪的玩意儿，西方人是绝对无法了解的！”她讲到这里，突然提高了声音，道：“看看你们的手腕！”<p>　　那两人翻起手腕来，高翔射中他们的手腕的麻醉针，还留在他们的腕上，他们两人骇然道：“那……那是什麽东西？”<p>　　“那是剧毒的毒药，但是在中毒之後，却先昏迷过去，然後，毒性在一个月之後发作！”木兰花紧望着那两个人。<p>　　那两人的脸色，变得十分难看，高翔在那刹间，几乎笑了出来，但是他却忍住了笑，道：“你们快去准备後事吧，一个月，不会多一天，也不会少一天！”<p>　　那两个人的身子，不由自主，发起抖来。<p>　　木兰花伸了一个懒腰，顺手拿起他们的枪来，除下了子弹，将枪抛在他们的脚下，道：“还不走，留在这里作什麽？”<p>　　那两人互望着，其中一个道：“没有……法子解救？”<p>　　“只有在东方才有。”木兰花沉声道：“在西藏，有一座独一无二的喇嘛庙，其中有解药，但你们的时间不够了，你们只有一个月！”<p>　　另一个人突然吼叫了起来，洹：“你一定有解药的。”<p>　　“当然有。”木兰花笑了起来，“但是我为什麽要给你呢？”<p>　　那人怪叫了一声，陡地向木兰花冲了过来。<p>　　那人的来势十分凶猛，然而木兰花却根本没有从沙发上站起来，那人冲到木兰花的身前，才一伸手来，木兰花已抓住了他的手腕。<p>　　紧接着，木兰花用力一扭，那人怪叫一声，身子已被提了起来，他的手臂，被木兰花扭到了背後，木兰花又用力一推，就势踢出了一脚。<p>　　那人的身子，向前直跌了出来，他收不住向前跌出的势子，是以他“砰”地一声，撞在墙上，鲜血立即由他的鼻孔了迸了出来。<p>　　木兰花冷笑着道：“这是给你的最轻教训！”<p>　　另一个人，看到了这等情形，更是骇然，道：“你……你一定是木兰花。”<p>　　木兰花点着头，道：“是的，你比他聪明，是以你可以少吃一点苦头，如果你更聪明些，那麽，你或者可以不必死。”<p>　　那人忙转过头去，向他的同伴喝道：“听到没有，可以不必死，这位是木兰花小姐，连公爵都吩咐过，要避免和她作对的。”<p>　　流鼻血的那个哭丧着脸，不知如何才好。<p>　　木兰花道：“从现在起，你们一切都要听我的命令，那麽，我到第二十九天头上，我会给你们解药，你俩还可以强壮如牛地活上几十年，愿意麽？”<p>　　那两人几乎立即答应道：“愿意！”<p>　　“第一，你们回去报告，租飞机的是两个美国游客，只因为看到了有那麽多游艇，而感到好奇，记住了麽？”木兰花在命令着。<p>　　“记住了！”两人立即答应。<p>　　“第二，告诉我，谁在指挥着整件事？”<p>　　“是维龙先生，他在党中的地位极高。”<p>　　木兰花点了点头，道：“行了，拔下你们手腕上的毒针，走吧，以後瀑有什麽需要你们的地方，我自然再会吩咐你们的。”<p>　　那两人又呆了一会，才愁眉苦脸，走了出去。<p>　　木兰花等到那两人走了出去，便道：“向国际警方要维龙的资料，这个人的名字，好像非常之陌生。”<p>　　“我也没有什麽印象。”高翔回答着。<p>　　他拿起了电话，立时和国际譬方的联络员通了一个电话，那位连络员答应，尽快派一位干练的人员，将维龙的资料送来，见面的暗号是：“日落西山”。<p>　　木兰花的心情，十分轻松，因为刚才那一幕，实在是非常滑稽的，可是由於东方在西方人的心目中，一直笼罩着一重十分神秘的色彩，是以那两个人，对自己在一个月之後会死亡一事，竟然深信不疑，他们一定是会依言行事的了。<p>　　高翔看到木兰花轻松的样子，知道木兰花一定是在想着刚才的情形，想起那两个人的怪模样，高翔也忍不住哈哈大笑起来。<p>　　接下来的一天中，他们就在这样轻松的心情下度过。对於木兰花和高翔两人而言，那是极其难得的，他们手拉着手，在林中慢慢地走着，坐在小溪边的草地上，听着蛙呜，又在一些古城堡的废墟中穿来插去，情调真是悠闲而优美。<p>　　一直到了西天泛起了一片红霞，他们才回到酒店。<p>　　在归途中，高翔不禁叹了一口气。<p>　　木兰花只向他望了一眼，像是已知道他的心中在想一些什麽，她立即道：“高翔，这样平静恬淡的日子，使你神往，是不是？”<p>　　高翔点着头，道：“我们的生活，实在太紧张了！”<p>　　木兰花停了下来，缓缓向一株大树走去，他们两人一齐背靠在大树上，望着满天的红霞，高翔想了一想，道：“兰花，秀珍也结婚了……”<p>　　他讲了一句，便没有再讲下去。<p>　　他知道木兰花是聪明绝顶的人，他根本不必多讲什麽，木兰花就可以在他那一句话中，明白他全部的意思是什麽了。<p>　　木兰花低下了头，晚霞映在她美丽的脸庞上，令得她的脸颊上，也起了一片绯红，她足尖踢着树下的小石块，好一会，才道：“高翔，你准备放弃警方的职务了？”<p>　　高翔皱了皱眉，道：“可以放弃，我想，至少要放弃一年半载。”<p>　　“那麽，谁来替代你？”<p>　　高翔苦笑了一下，摊了摊手。<p>　　他在警方负担的任务，是如此之重，要找人替代他的职务，自然是一件十分困难的事，而他的心目中，也根本没有合适的人。<p>　　木兰花又缓缓地道：“我的心中倒有一个人，可以替代你的职务，但是现在还不行，至少还有再过一年，高翔，到那时，我们就可以结婚了。”<p>　　高翔的心头狂跳了起来，他和木兰花相识已经许久了，他对木兰花的爱意，木兰花没有理由不知道，他也不止一次，向木兰花提出过他们的婚事！<p>　　可是木兰花却从来也未曾正面答覆过他！<p>　　但是现在，木兰花已经给他正面的答覆了！<p>　　虽然一年的时间，未免长些，但终究只要一年！高翔兴奋得涨红了脸，他紧握住木兰花的手，木兰花微笑着，高翔俯头，在她的额上，吻了一下。<p>　　他们两人靠在一起，什麽话也不说，直到天际的晚霞，渐渐消去，他们才又慢慢地踱回酒店去，那一路上，他们两人心情的愉快，更是难以形容。<p>　　他们才一走进酒店，一位侍者便迎了上来，道：“两位，你们有一位访客，他已来了很久了，正在二楼等着你们！”<p>　　木兰花和高翔两人，都不禁“啊”地一声，他们留恋於岛上的景色，又陶醉於相互之间的感情交溶之中，竟忘了国际警方会派人送资料来！<p>　　他们急忙奔上楼梯，看到二楼的客厅中，坐着一个样貌看来十分忠诚老实的中年人，那中年人见到了他们，立时投以注意的目光。<p>　　木兰花和高翔向他走去，那中年人站了起来。<p>　　高翔和那中年人几乎是同时开口的，他们讲的，也是同一句话：“日落西山！”<p>　　只不过，高翔讲的是英语，而那中年人讲的是希腊语。在讲出了那句话之後，他们两人，一起笑了起来，高翔道：“真不好意思，令你久候了！”<p>　　那中年人伸出手来，和高翔，木兰花握着手，道：“没有什麽，能够和两位相识，实在太令人高兴，我的名字是范达。”<p>　　“范达先生，请。”高翔将他带到自己的房间中，木兰花也跟了进来，范达的手中，提着一只扁平的手提箱，看来他是一个很谨慎的人。<p>　　进了房间，范达就将手提箱放在几上，道：“维龙的全部资料，都在这里，两位如果要与他作对的话，那麽他是一个十分难以应付的敌人！”<p>　　高翔“噢”地一声道：“他的专长是什麽？”<p>　　“很多，”范达回答着，“而最令得我们头痛的事是，他精於化装，他能够在不到五分钟的时间内，完全变成另一个人！”<p>　　木兰花已打开了手提箱，她听得范达那样说，立时抬起头来，向范达望了一眼，范达笑了起来，道：“所以，为了小心起见，你们两位，应该检查一下我的证件。”<p>　　高翔也笑了起来，道：“真那麽可怕？”<p>　　范达自上衣袋中，拿出了他的证件来，高翔和木兰花看了一下，就还给了他，木兰花在手提箱中取出了几个文件夹来。<p>　　她并没有打开那些文件夹，只是按住了那些夹子，抬起头来，道：“范达先生，这些资料，我们要进行长时间的研究……”<p>　　木兰花并没有明言，但是，她的用意已十分明显。<p>　　她未曾讲出来的话是：范达先生，你的任务已经完成，你可以离去了，而我们，还需要保留还些资料，日後自会归还的。<p>　　木兰花之所以未曾将那几句话明讲出来，一则，是由於礼貌，二则，她想，作为一个国际警方的干练人员，应该能领悟她的意思。<p>　　范达果然立即明白了她的意思。<p>　　他的脸上，现出十分为难的神情来，他搓着手，道：“兰花小姐，这……些资料，是从总部来的，总部的规定是——”<p>　　木兰花忙道：“不要紧，你说。”<p>　　“总部的规定是，我们绝不能离开这些资料，像两位这样的身份，自然有权借阅这些资料，但是，我却也不能离开它们！”范达的笑容也很拘谨。<p>　　木兰花立时谅解地点了点头，她拿起了那几只文件夹，分了两只给高翔，道：“高翔，那我们就快看看这些资料，好将它还给范达先生！”<p>　　高翔接过了文件夹，向范达先生道：“你请随便坐！”<p>　　范达立即答应着，高翔和木兰花，便打开了文件夹，埋头研究起有关维龙先生的资料来，他们不时将自己看到的重要资料，讲给对方听。<p>　　综合起来之後，他们对这位在黑手党中亨占有极重要地位的维龙先生，已有了一定程度的认识，维龙今年，已经六十八岁了。<p>　　从资料的记载来着，他的前半生，完全是在军队中渡过的，他最早的从军记录，是帝俄沙皇麾下，诺曼怕爵的直属兵团的少校，那一年，他才不过十八岁，他率领的轻骑兵团，曾驰骋在顿河平原和西怕利亚平原。後来，退到了中国的东北。<p>　　在中国，他曾担任过军阀的独立兵团司令，然後，他参加了外国雇佣兵团，在非洲作战，又曾参加西班牙的内战和印度独立战争。<p>　　他离开了军队生涯，是在离开印度之後，据说，他和几个富有的印度大王，关系十分好，那几个大王都赠给他巨大的财富，委托他组织军队。<p>　　而他带着那笔财富，离开了印度，他曾经企图以那笔巨大的财富，在喜马拉雅山下，建立一个完全属於他的独立王国。<p>　　但是，他却低估了当地居民的宗教力量，是以他失败了，他带着大量财富，到了欧洲，在第二次世界大战期内，他神秘失踪。<p>　　在那漫长的战争岁月中，维龙先生没有留下任何的消息，没有一个人知道这一时期，他是在什麽地方，据猜测，他可能是在轴心国的军队中，担任着高级而又极其秘密的职务。<p>　　当第二次世界大战结束後，他在缅甸出现，又回到了欧洲，购买了好几艘大船，作为他船务公司的开始，现在，他是西欧最大的工业家之一。<p>　　然而，有关他是黑手党须子的资料，也十分贫乏，只知道他和几个已知是黑手党头子的人，保持着经常的联络而已。<p>　　维龙先生有着几十个不同的化名，资料中也有他各个不同时期的照片，最近的一张照片，是他在雅典公开露面时拍摄的。<p>　　看来，他像是一个严肃的老人，和他的大工业家的身份，十分相合。他几乎精通世界各地的语言，他的学识丰富之极。他精於出神入化的化装术。<p>　　在资料的最後，有着国际警方几个最高级首脑对维龙的评语，评语一致认为，维龙是极其危险的人物，对他的行动，宜密切注意。<p>　　最後的一项备注则是，第二次世界大战之後，南美几个国家的政变，至少有两次，证明他曾经插手，和他属下的轮船，曾载运大量的军火前往支援叛党！<p>　　当木兰花和高翔两人，看完了全部资料之後，天色早已黑了，他们足足看了一小时之久，而在一小时中，范达先生一直坐着。<p>　　范达先生的那种警务人员应有的耐心，使得高翔十分钦佩，高翔掩上了文件夹，道：“真不好意思，我们已经看完了！”<p>　　他将几个文件夹一起放进手提箱，将手提箱推向范达，范达提起了手提箱，站了起来，道：“两位如果需要帮助的话——”<p>　　木兰花立时笑了一下，道：“多谢，我们如果需要帮助，一定会随时和你们联络的，现在，找们其实不是采取什麽行动，只是在一旁观察而已。”<p>　　范达点了点头，道：“再见，祝你们成功！”<p>　　他向木兰花和高翔两人鞠躬，十分有礼貌地退了出去，高翔和木兰花一直送他到了门口，看看他走向楼梯，才回进了房间中。<p>　　高翔望着木兰花，道：“籣花，看来那位维龙，绝不是等闲人物，我们这次，是遇到一个极强的劲敌了！”<p>　　但是木兰花回答的话，却和高翔所说的话，全然无关，她道：“高翔，你不觉得这位范达光生，多少有一点可疑麽？”<p>　　高翔听了，不禁大为愕然。<p>　　他忙道：“可疑？那从何说起？”<p>　　木兰花来回走了几步，道：“你不妨再和负责与你联络的国际警方人员，通一个电话，详细询问他关於范达的外貌。”<p>　　高翔的心中，虽然充满了疑惑，但是仍然拿起了电话来，十分钟之後，他放下了电话，道：“兰花，来的的确是范达——”<p>　　高翔才讲了一句话，在酒店下面，突然响起了一阵尖叫声，看来，那一下尖叫声，是好几个妇人看到了吃惊之极的事情之後，一起发出来的。<p>　　木兰花和高翔两人，连忙奔到窗前，向外面的街道上看去，可是他们却看不到什麽，可知呼叫声是从酒店的大堂中传上来的。<p>　　他们连忙离开了房间，奔下楼梯。<p>　　他们才一下了楼梯，便已可以看到，大堂中乱成了一片，一个少妇正在掩面哭泣着，酒店的职员，都围在那少妇的身边。<p>　　一个已上了年纪的警员，已走了进来，来到了那少妇的身边，那少妇一面哭，一面道：“太可怕了，那实在太可怕了！”<p>　　而这时候，木兰花和高翔两人，也早已看到，在一圈围着一根大柱的沙发上，倒着一个人，那人正是范达先生！<p>　　范达先生的右手指弯曲着，看来，他像是握着什麽东西。木兰花自然知道，他的右手所握着的，应该是那手提箱的把手。<p>　　但是现在，范达的手中却是空的。<p>　　而且，从范达那种可怕的脸色来着，他分明已死了！<p>　　木兰花和高翔两人，互望了一眼，他们都没有再向前走去，只是远远站着，听那少妇尖声在叙述着事情发生的经过。<p>　　那少妇的声音很尖锐，显然她是受了极度的惊恐。<p>　　她道：“我看到这位先生坐着，我想问他这个城中，是不是有别的酒店，因为这里住满了人，他抬起头来，向我望了一下，突然倒了下去！”<p>　　那个警员安慰着那少妇，进：“太意外了，夫人，你不必怕，像这位先生那样年龄的人，是很容易有心脏病猝发症的。”<p>　　在乱成一团的人丛中，还有九个叽叽喳喳，不停在讲着话的中年妇人，证实那少妇所说的是事实，那少妇又掩面哭了起来。<p>　　高翔看到这里，立时道：“兰花，我去通知国际警方！”<p>　　木兰花点头道：“好的，你留在房间中，安妮和秀珍，今晚应骸可以到了。”<p>　　高翔回答道：“你有什麽事？”<p>　　“我去跟踪那少妇。”木兰花的回答很简单。<p>　　高翔脸上的神情，更是怪异，因为他实在想不透，木兰花为什麽要去跟踪那少妇，那少妇看来只是一个外地来的游客而已。<p>　　但是不等高翔问由来，木兰花已经道：“这少妇是凶手，范达是她杀死的，我会去跟踪她，我想她和黑手党一定有联系！”<p>　　高翔还想再间木兰花，根据什麽，才如此肯定那少妇是凶手的，但是这时，那警员已替少妇挽起了一只旅行衣箱，推开了别人，向外走出去。<p>　　另外几个警员和医生赶到，检查着范达，侍者正向後来的警员说着话，木兰花道：“高翔，你还得应付警员的盘问，我先走了！”<p>　　她说一声走，立时低着头，向外走了开去，她转过了人丛，来到了酒店门口，当她到了酒店门口，回头望去时，已看到一名警官向站在梯口的高翔走了过去。<p>　　那是木兰花意料中的事！<p>　　因为侍者是知道范达到酒店来的目的，是来找他们的，侍者自然会将自己所知告知警方，警方当然也会向高翔来调查的。<p>　　但高翔绝不会有什麽麻烦，因为高翔只消说明身份，和道出范达的身份，那就没有事了，是以木兰花又立时向外走去。<p>　　在她走下石阶时，看到那少妇在那名警员的挟持下，押上了一辆警车，木兰花立时走向最近的一辆出租汽车，她将一叠钞票放进出租汽车司机的手中，且简单地讲了一句，道：“向前去，跟着那辆警车。”<p>　　那司机退了一步，看看手上的钞票，吹了一下口哨，立时发动车子，尾随在那辆警车之後，不到十分钟，车子便停在警局门口。<p>　　木兰花下了车，挥手叫出租汽车离去。<p>　　她先在簪局附近，走了一遭，并没有发现什麽可疑的车辆与行人，她就在警局的门口，一株大树之下，站立着不动。<p>　　她大约等了五分钟，便看到两名警员，送那少妇走了出来，那两名警员，看来像是要送那少妇离去，但那少妇在坚决拒绝着。<p>　　终於，那少妇成功了，她单独离去，手中提着她的衣箱，那衣箱看来很轻，因为那少妇提着它，一点也不觉得什麽吃力。<p>　　这更令得木兰花的信心增加，使她相信自己的判断不错，那少妇根木不是什麽游客，而是杀害范达的凶手！<p>　　而她的衣箱中，可能什麽也没有，只有范达的手提袋！<p>　　那少妇在独自走下了警局的石阶之後，向前面走出了两步，向前张望了一下，才继续向前走去，木兰花连忙跟在她的後面。<p>　　才跟过了一条街，木兰花便加快了脚步，接近那少妇，那少妇也十分警觉，在木兰花向她接近的时候，她突然转过身来。<p>　　但是，当她转过身来的时候，木兰花已在她的身前了，而且，根本不等她开口，木兰花便已说道：“夫人，卡尔沙大酒店并没有住满人，你的谎话太拙劣了！”<p>　　那少妇陡地一呆，她的神色立时变了。<p>　　木兰花笑了起来，道：“你不妨再来一次尖叫，警局离这里很近，立时会有警方人员赶到的，那时，事情就很有趣了！”<p>　　那少妇的面色，变得十分难看。她的右手提着手提箱，但是她的左手，立时扬起。<p>　　木兰花早就发觉到她左手上所戴的那枚戒指，大得很异样，是以一看到她提起左手，便立时趋前一步，一伸手，托起她的左手。<p>　　就在那一刹间，只听闻极轻微的“拍”的一声响，发自那枚戒指之中，而在那戒指中，也像是有什麽东西射了出来。<p>　　那少妇的手腕已被木兰花托高，自她手上所戴的戒指之中射出来的东西，自然也未曾射中木兰花，而不知射到什麽地方去了！<p>　　木兰花立时冷笑了一声，道：“你就是用这个方法来谋杀范达的，是不是？范达的资料，当然也在你的衣箱之中了？”<p>　　那少妇的面色，在灯光之下看来，苍白得难以形容，木兰花一转手，将那少妇的手背扭了过来，令那少妇背对着她。<p>　　那少妇低声地呼叫了一下，道：“你……想怎样？”<p>　　木兰花一伸手，夺过了她手中的衣箱，道：“带我到你们的总部去，我想知道黑手党在这里，派出什麽人来对付我！”<p>　　那少妇突然转过头来。<p>　　她被木兰花扭着手背，是以，她转过头来的姿势，十分勉强，但是她还是硬转过身来，用一种十分惊讶的神色望着木兰花。<p>　　她的声音之中，也充满了惊讶，道：“你……说什麽？黑手党？你以为我是黑手党的？”<p>　　“当然是，小姐。”木兰花冷冷地回答。<p>　　那少妇陡然松了一口气，道：“那麽，你弄错了。”<p>　　木兰花冷笑着道：“我弄错？你杀了范达！”<p>　　“我没有杀他……我只不过将他昏迷过去而已！”那少妇连忙分辩着，“我的目的，只是夺过他手中的那只手提箱。”<p>　　木兰花略笑了一笑，事情会有那样的变化，倒是她想不到的，她立即又道：“那麽，你要他的手提箱，又是为了什麽？”<p>　　那少妇的神情，已镇定了许多，她道：“那手提箱中，有维龙的资料，是不是？我们需要对他作进一步的了解。”<p>　　木兰花立时又问道：“所谓你们，那又是什麽人？”<p>　　那少妇并没有回答，而只是又问道：“你……你是谁？”<p>　　“我是木兰花。”<p>　　那少妇一听到木兰花的名字，立时现出了惊喜交集的神情来，道：“我知道你，我们都知道你，你和范达——我明白了，你也是为维龙而来的。”<p>　　木兰花皱着眉，她仍然不明白那少妇的身份。<p>　　那少妇却显得十分兴奋，她道：“你可以相信我和我的朋友，你完全可以相信我们，我会带你去见他们的，你肯去麽？”<p>　　木兰花暗中想了一想，就松开了那少妇的手。<p>　　但是，她在松开了那少妇手的同时，顺手将她手上的那枚戒指，褪了下来，那少妇挥了挥手，道：“请跟我来，木兰花小姐。”<p>　　木兰花和那少妇，一起向前走去，他们走出了几条街，在一扇门前，停了下来，那少妇有节奏地拍着门，门立即打开了。<p>　　当那扇门打开来的一刹间，木兰花的心中，也不禁十分紧张。她看到开门的，是一个三十来岁的鬈头发中年人，他用奇异的眼光望着木兰花。<p>　　那少妇已经走了进去，木兰花就跟在她的後面，那少妇进门之後，第一句话就道：“他们全在麽，我带了一个好消息回来。”<p>　　那鬈头发的人点了点头，目光仍然停留在木兰花的身上，他後退着，打开了另一扇门，那是一间很清雅的会客室。<p>　　有三个人坐着，那少妇已向木兰花道：“小姐请！”<p>　　他们走了进去，里面的三个人，全站了起来，其中一个已有三十左右的人，是一个残废，他断了一条腿，用木拐支撑着身子。<p>　　那少妇走到了客厅的正中，木兰花仍靠近正门站着，因为她直到如今为止，仍然不知道那些人，究竟是何方神圣。<p>　　她那样靠近门口站着，如果突然间有什麽变故，那麽，她至少可以先退去，不至於被困在这个起居室之中。<p>　　木兰花一站定，那少妇已带着殷勤的声音道：“各位，这位便是鼎鼎大名的木兰花小姐，我们听闻她的名字，已不止一次了！”<p>　　各人的脸上，立时都现出惊奇的神情来。<p>　　木兰花从各人的神情上，至少已可以看出，众人对她，都是表示欢迎的，她用十分平静的声音道：“各位！各位是——”<p>　　那少妇道：“我们是战犯搜索团，木兰花小姐，你听说过这个名称麽？”<p>　　木兰花的双眉陡地一扬，她听过这个名称的。所谓“战犯搜索团”，并不是一个正式的组织，在世界各地，都有存在。<p>　　这种团体的目的，只是将在第二次世界大战结束之後，逃匿躲藏的战犯找出来！送到战犯法庭去，送到国际法庭制裁！<p>　　这种搜索团的成绩很不错，有不少改名换姓的战犯，全是靠他们提供证据，而落入法网的，其中还包括好几个着名的纳粹头子在内。<p>　　木兰花点了点头，那少妇又道：“我们现在注意的目的，是维龙先生，我们怀疑他是二次大战时期，希腊和意大利境内的最高秘密组织的首脑，我们得到了他来到干地亚岛的情报，也知道国际警方派人送他的资料来，所以我才动手的。”<p>　　木兰花的心情，已不再这麽紧张了。<p>　　她望着那少妇，道：“你是怎麽知道的呢？”<p>　　那少妇笑了起来，道：“战争虽然过了许多年，但是战争带给人们的创痛，仍然存在，我们受过战祸的人，都痛恨战争！”<p>　　木兰花道：“你是说，国际警方中，也有你们的人？”<p>　　那少妇只是笑了笑，并没有正面回答。<p>　　木兰花并没有再追问下去，因为她已经等於得到了回答，她道：“这份资料，对你来说，没有什麽用，因为国际警方也不知道他在那一个时期，是进行什麽活动的！我看过了这份资料，你们可以相信我！”<p>　　那些人显然都相信了木兰花，因为他们的脸上都现出了失望的神色来，那个肥胖的中年人道：“可否等我问你一个问题麽？”<p>　　“请！”木兰花立时说。<p>　　那个肥胖的中年人问道：“兰花小姐！你又是为什麽，发觉维龙的？”<p>　　木兰花略想了一想，道：“我想，我很难告诉你们。维龙现在是真正的身份是黑手党的大头子之一，他的地位十分高。”<p>　　“我们也听说过——”鬈头发的回答，“但是我们不明白他为什麽到干地亚岛来，我们曾多方面侦查，但是都没有结果。”<p>　　木兰花道：“我劝你们别再继续侦查了。”<p>　　一个红头发的小孩子道：“为什麽？”<p>　　木兰花笑着，道：“他来干地亚岛，和你们团体的宗旨，完全无关，他要全力进行一件事，现在决非你们对付维龙的好机会！”<p>　　那稍肥胖的中年人喃喃地道：“只要让我见他一见，我就可以认出他是不是曾锯断我的腿的那个纳粹魔王了！”<p>　　那中年人在讲这句话的时候，脸上的肌肉在跳动着。<p>　　木兰花道：“可是，他十分精於化装术！”<p>　　那中年人道：“是的，但是我还是可以认出他来，因为当时，我在他的手臂上，咬了一口，那一口，一定留下一个难以掩饰的伤痕！”<p>　　木兰花道：“好，如果我能见到他——我想我能够——我一定留意他的手臂上，是不是有这个伤痕。”<p>　　屋中的人，都静了下来。<p>　　那红头发的小伙子首先打破沉寂，他有点不高兴地道：“木兰花小姐，你的意见是，你拒绝和我们合作，是不是？”<p>　　木兰花道：“不是，但你们不必要冒险。”<p>　　那少妇皱着眉头，道：“我们的计划是绑架维龙！”<p>　　木兰花也皱起了眉，她向室内的那几个人望了一眼，她从来也不敢轻估任何人的力量，因为她知道人的力量是无穷的，当一个人立定心思，要做一件事时，虽然在事先看来是不可能的事，但有时也可以成功的。<p>　　木兰花不出声，那断腿中年人又道：“我们绑架维龙，当然是一种不合法的行动，但在我们取得证据之後，我们一定会将他移交给有关方面，让他接受公正审判！”<p>　　红头发的小伙子越来越急躁，他来回走着，然後道：“好了。我们已说够了，我们的一切。她全知道了，但是她告诉了我们甚麽？”<p>　　那红头发的小伙子一嚷，房间内顿时静了下来。<p>　　木兰花感到气氛有点尴尬，她微笑着，平静地道：“我并没有要求你们将你们的事讲给我听，当然我也没有义务将我的事讲给你们听，对不对？”<p>　　室中所有的人，都望定了她。<p>　　木兰花的神态，还是那麽镇定，她道：“我劝你们放弃这个行动，我不是低估你们的力量，但你们也不能低估了维龙的力量。”<p>　　红头发小伙子连声道：“废话！废话！”<p>　　那少妇斥道：“彼德，对客人有礼貌些！”<p>　　红头发小伙子走到落角，在一张椅子上坐了下来，不再出声，木兰花却并不发怒，仍然微笑着，她向着那少妇道：“你袭击国际警方的人员，这件事也不必追究了，但是维龙的资料，却是机密文件，不能随便流落在外，我必需送回去！”<p>　　那少妇怔了一怔，还未曾有甚麽反应间，红头发小伙子又从屋角处直跳了起来了，他一扬手，手中竟然多了一柄手枪！<p>　　而且，他那柄手枪，是对准了木兰花的！<p>　　木兰花的笑容，显得更可亲，她知道自己根本不必出声，因为她明白，她和那些人之间，根本不是敌对的，他们只可能成为朋友而不能成为敌人！<p>　　果然，红头发小伙子枪才一出手，几乎所有的人一起都对他呼喝了起来久那断腿中年人的呼喝更严厉，大声责骂着他。<p>　　红头发小伙子愤然收起了手枪。<p>　　木兰花这才道：“其实，那些资料很普遍，尢其在二次世界大战期间，根本没有甚麽记载，可以说得上，只是一片空白！”<p>　　那少妇略为迟疑了一下，才嘘了一声，道：“好的，你取回去吧！”<p>　　接着，她又像是自言自语地说道：“这次行动，恰好遇到了你，不知道是幸运还算是倒霉，你可给我答案？”<p>　　她说着，抬头向木兰花望了过来。<p>　　木兰花道：“照我的想法，如果你们肯听我的劝告，那麽，你遇到了我，就是一件幸事，我不赞成你们去采取行动。”<p>　　那断腿中年人道：“可是我必需采取纡动！”<p>　　木兰花想了一想，道：“你们可有联络中心，我是指，用最快捷的，方便的方法，可以和你们取得联络，该用甚麽法子？”<p>　　那中年人和少妇对望了一眼。<p>　　木兰花又道：“我知道维龙现在在甚麽地方，和在进行着甚麽事，我准备去找他，如果有了适当的对付他的时机，那麽我就和你们联络。”<p>　　那中年人探过头去，对另一人道：“将我们的无线电通讯周率，告诉木兰花小姐。”<p>　　另一个人立时讲出了一个周率的数字来，木兰花将那数字在心中默念了几遍，她有过人的记忆力，她再也不会忘记了。<p>　　她道：“感谢你们对我的信任，希望你们也相信我，我绝不会同情一个过去的纳粹战犯和现在的黑手党头子的，你们可以相信我这一点！”<p>　　除了那红头发小伙子之外，人人都道：“我们相信。”<p>　　木兰花扬了扬在她制服了那少妇，一直由她提着的手提箱，道：“那麽，再见了，彼德，等我的消息，别乱来。”<p>　　木兰花话一说完，便转身走向门口。<p>　　一个人抢到门前，替她开了门，那人道：“木兰花小姐，今天晚上的会见，请你保守秘密，我们不想被黑手党徒追上门来。”<p>　　“当然，”木兰花跨了出去。<p>　　她迅速地走过了一条街。她本来以为那少妇是黑手党徒中的人，可是追踪的结果，却发生了那样的意外，这也是她始料不及的。<p>　　她在十五分钟之後，回到了酒店，高翔已等得发急了，而当高翔看到她提着手提箱回来时，脸上所现出的那种欢喜神情，也足令木兰花感动。<p>　　高翔迎了上来，说道：“兰花，他只是昏了过去！”<p>　　木兰花道：“我已知道了，他在甚麽地方？是在医院中？高翔你去将手提箱送回给他，资料全在里面，好让他快回去。”<p>　　高翔接过手提箱，看他的神情，木兰花知道他想问自己甚麽，木兰花笑道：“等你回来，我详细告诉你，小心些！”<p>　　高翔答应着，走了出去。<p>　　木兰花回到了房间中，坐了下来。<p>　　她需要静静地想一想，因为她对於自己四个人，她何进行工作，这没有一个完整的计划，她也不知那些人是不是肯接受他的劝告。<p>　　木兰花之所以不要那个搜索团的成员去绑架维龙，一来是怕那些人白白牺牲，二来，是怕打扰了她的计划。<p>　　因为木兰花的初步计划是观察，她准备利用“兄弟姐妹”号的卓越性能，潜入海底，进行观察，而并不采取甚麽行动。<p>　　因为，维龙率颔的庞大搜索团，不一定能发现几千年前，沉没在海底的古城，如果他们根本没有甚麽发现，那木兰花自然也不会采取甚麽行动。<p>　　自然，那是木兰花初步的计划。<p>　　现在，计划多少有点政变，那就是，就算黑手党一无所获，她至少也要尽力，帮助那战犯搜索团，弄清维龙的底细。<p>　　高翔不到半小时之内，就回到了酒店，木兰花将自己跟踪那少妇的经过，和高翔说了一遍，夜已很深了，他们各自就寝。<p>　　第二天清早，他们就各自被一阵擂门声吵醒，门一打开，穆秀珍和安妮已经站在走廊上了，穆秀珍一见木兰花，就大叫道：“大奇妙了！”<p>　　高翔也揉着睡眼，打开了房门，道：“甚麽奇妙？”<p>　　“兄弟姐妹号！”穆秀珍说，“它真了不起，它的迅速，几乎及得上普通的喷射机，我还是第一次试飞它！”<p>　　木兰花和高翔两人笑了起来，木兰花道：“它泊在那里？我们立即就行动！”<p>　　穆秀珍道：“好啊，打一个落花流水！”<p>　　木兰花摇着头，道：“秀珍，别以为会有打一个落花流水的机会，可能我们只是一直在海底伏着，伏上十天半个月。”<p>　　穆秀珍呆了一呆，道：“那做甚麽？”<p>　　木兰花道：“我们在海底，进行相当距离的观察，秀珍，但是你还是有工作可做的，你的工作是在海底将兄弟姊妹号假装起来！”<p>　　但是穆秀珍显然不满足做这种工作，她发了一回呆，又长长的叹了一声，道：“早知道样，我不来这里了！”<p>　　安妮抿着嘴，笑道：“秀珍姐，想想工厂中的那些会议，那些报告，你就觉得到这里来，无论如何，都有趣得多了。”<p>　　穆秀珍是一个十分爽朗的人，她立时给安妮的话，逗得高兴了起来，她右手一挥，大拇唇向中指相叩，发出“得”地一声，道：“对！”<p>　　木兰花和高翔略为收拾了一下，就离开了酒店，他们租了一辆车子，直驶向海边，来到了“兄弟姊妹号”停泊的所在。<p>　　在外表上看来，“兄弟姐妹号”和普通的游艇，并没有多大的分别，谁也想不到它有那麽多的装置，和那麽优越的性能。<p>　　“兄弟姐妹号”曾帮助木兰花他们，完成不少工作，这次事情尤然，如果没有了“兄弟姐妹号”，只怕聪明如木兰花，也不知该如何才好了！<p>　　他们登上了“兄弟姐妹号”，安妮正准备着早餐，他们吃完了一顿丰盛的早餐，才驶着“兄弟姐妹号”离开了海岸。<p>　　等到“兄弟姐妹号”来到了一望无边的海洋，雷达仪器上着明三百码之内，绝无其它船只之际，他们才进入了舱中。<p>　　穆秀珍控制着驾驶系统，一层金属板自艇舷的两边伸出来，将整艘艇包住了，“兄弟姐妹号”开始潜航了。等到“兄弟姐妹号”稳定地在海底五百尺深渡处潜航时，木兰花将自己的计划，向各人讲了一遍。<p>　　木兰花讲了十来分钟之後，然後才道：“这只是一个初步的计划，因为以後的事态——如何发展，我们全然不知道。”<p>　　穆秀珍：“为甚麽我们不破坏他们的船只？”<p>　　木兰花摇着头，道：“秀珍，如果你以为对方那二三十艘游艇，也会只是普通的游艇，那你一上来就大错特错了！”<p>　　穆秀珍张大了口，没有再出声。<p>　　木兰花又强调着：“所以我们的第一步工作，就是观察，不要以为那是容易的事，因为我们绝不能让对方发现。”<p>　　高翔皱着眉，道：“那倒的确是十分困难的，我们又不能离得他们太远，如果离得太远了，我们也难以知道他们在干甚麽。”<p>　　安妮点头道：“是的，雷达，不能超过一千五百码，还要在这个距离中，毫无阻隔才行，不然，远程电视摄像管，也摄不到甚麽。”<p>　　木兰花站了起来，道：“秀珍，你有甚麽伪装计划？”<p>　　穆秀珍道：“我可以拉一大簇海藻来，将艇盖住。”<p>　　“海藻只能遮住视线，不能抵挡雷达波的搜索！”木兰花说道，“我们还要准备一支反雷达探测波的装置，使我们的艇，在雷达波的反应上像一块岩石！”<p>　　穆秀珍的兴趣提高了，她道：“这比较困难一些！”<p>　　她越是遇到困难的时候，兴趣便越是高。<p>　　这一点，倒也不仅是穆秀珍一人的特性，他们几个人全是那样的，高翔说道：“那归我来负责好了，有了那样的装置之後，我想我们可以接近到五百码，甚至更近！”<p>　　木兰花道：“那麽，我们现在就开始了！”<p>　　穆秀珍神气了起来，她大声道：“停止潜航，准备潜水衣，准备深海船外操作！安妮，你和我一起负责，先拉海藻！”<p>　　看穆秀珍那种发号施令的神气，活像是一个有经验的战斗船的船长一样。穆秀珍话一说完，安妮立时行了一个敬礼，道：“是！”<p>　　秀珍按了一个掣，“兄弟姐妹号”便已停止前进，船身发生了一阵轻微的震动，表示铁锚已然将船身固定了。<p>　　他们全都到了另一个船舱中，各自穿上潜水衣，穆秀珍和安妮并且还携带了海底推进器，她们俩人先後从逃生管中，离开了兄弟姐妹号。<p>　　地中海的海水十分明澈，也十分温暖。<p>　　潜水对安妮来说，是最令她兴奋的一事，由於水的浮力，使得她在水中的时候，和普通人没有多大的分别，她的残废带来的不便也减到最低限度。<p>　　在他们的潜水面罩中，都有着直接的无线电通话仪，是以她们虽然在海底中，但是却可以像在陆地上一样，毫无困难地通话。<p>　　安妮一进入海水中，便发动了海底推进器，缓缓地在海中前进着，当一大簇银白色的小鱼，在她的身边游过之际，她不禁欢呼了起来，道：“太奇妙了！”<p>　　穆秀珍笑道：“安妮，别只观着海底的奇景，我问你，在海中，甚麽水藻是浮游生长，而又连结成一大团，可以合我们伪装用的？”<p>　　安妮呆了一呆，她的知识已经算是极其丰富的了，但是这个问题，还是回答不上来。她忙道：“秀珍姐，告诉我，是甚麽海藻？”<p>　　穆秀珍的声音很得意，她道：“是大红绒藻，只有这种海藻，才合我们用，在地中海的海中，这种海藻，往往连绵好几里长！”<p>　　“怎样才能找到它们？”<p>　　“它们是章鱼的安乐窝，我们如果可以发现一些章鱼，跟随章鱼，就可以找到大红绒藻了，留意一下那种丑恶的八爪鱼！”<p>　　安妮答应着，她们两人相距不到几码，一直向前游着，不一会，安妮大声叫了起来，道：“秀珍姐，你看，大龙虾！”<p>　　穆秀珍转过头去，看到两只足有十磅重的大龙虾，从岩洞中缓缓爬出来，穆秀珍忙道：“叫你留意章鱼，不是龙虾！”<p>　　安妮笑着，道：“可是，秀珍姐，章鱼最喜欢捕食龙虾，有龙虾的地方，就可能有章鱼出现，啊，你看，章鱼已经出现了！”<p>　　不待安妮指点，穆秀珍也看到那章鱼了！<p>　　那章鱼原来就离她们相当近，但是当牠黑褐色的，有斑点的身子静止不动时，牠看来完全像是在海底一块普通的石头！<p>　　牠的身子不过一尺长，但是满是吸环的触须，却足有五六尺长，牠正渐渐蠕动着，向那两只大龙虾走近去，准备突然的一击。<p>　　穆秀珍忙道：“快冲过去，赶牠走！”<p>　　安妮扳下了推进器的钮掣，她前进的速度，突然加快，冲向那头章鱼，章鱼的两只大眼晴中，闪耀着一种十分奇妙的光芒。<p>　　牠立即知道遇到敌人了，是以牠的身子收缩，以极高的速度，向後退去，安妮和穆秀珍两人，紧紧跟随着那章鱼。<p>　　在绕过了一大堆礁石之後，她们看到，那章鱼迅速地没入了一大片暗红色的海藻上中，穆秀珍笑道：“我们找到大红绒藻了！”<p>　　她们接近那大红绒藻，自推进器中，射出了四五只大钩子来，钩子射进了海藻之中，当她们再全力发动推进器前进的时候，一大片海藻，足有两三百平方尺，被钩子拉了起来，随着她们前进，自海藻中窜出来的章鱼，至少也有一百多尾。<p>　　当她们回到“兄弟姐妹号”旁边的时候，看到木兰花和高翔两人，也在忙碌地工作着，他们两人正在拉着一条天线，连接在一个环上。<p>　　木兰花转过头来，向穆秀珍作了一个工作已然完成的手势，她和高翔游了开去，穆秀珍和安妮两人，拉着那一大片海藻，覆在兄弟姐妹号上。<p>　　当他们四个人，全都回到了船舱中之後，木兰花按下了几个掣，一幅电视萤光屏上，现出了“兄弟姐妹号”的全貌来。<p>　　那时的“兄弟姐妹号”，完全是一大团海藻。只有经过极其仔细的辨认，才可以看到，有五六根电视摄像管，自海藻中升了出来。<p>　　木兰花表示十分满意，她察看了一下方向仪器，道：“我们现在可以接近他们了，我想，就算离他们只有一百码，他们也不易发觉的了。”<p>　　穆秀珍扬起手来，道：“继续前进！”<p>　　“兄弟姐妹号”继续潜航着，速度保持得十分高，他们四个人，全在驾驶舱中，由於预料根本不会有什麽危险发生，是以他们都十分轻松，说说笑笑，如同在家中一样，在轻松的气氛中，时间也过得很快。当木兰花又检查了一次方向仪之後，她道：“我们已快到目的地了。”<p>　　安妮来到控制台前，按下了所有电视的按钮，萤光屏上，不多久便现出了海中的情景来，安妮又将远程摄像管的距离放远。<p>　　船继续在行驶着，而当又驶前了一千码之後，他们全可以看得到，前面的海水，有一大团，变得十分混浊，而且，早已看不到什麽鱼类。<p>　　由此可知，一定是有人在海底进行庞大工程！<p>　　木兰花沉声道：“减低速度。”<p>　　穆秀珍渐渐地扳下一这杠杆，船仍在前进，但是速度已慢了许多，渐渐地，他们在另一个萤光屏中，已可以看到许多船的底部。<p>　　而仪器上的距离指针表明，他们离那些船，是七百码。船仍渐渐在接近，到了三百码时，木兰花又道：“停止前进，下锚。”<p>　　船身轻微震动一下，停在距离二百五十码处。<p>　　木兰花对安妮道：“将摄像管升上海面。”<p>　　安妮的神情十分严肃，她按下了几个掣，半分钟之後，在一幅极大的萤光屏上，已经可以看到清楚的彩色画面。他们看到，约有三十艘大大小小的船只，围成了一个圆圈，在那个大圆圈的正中，两艘巨大的，有深海挖掘的船只，正在进行工作。<p>　　那就是为什麽海水十分混浊的原因了。<p>　　木兰花走向控制台，她慢慢地调节着电视摄像管前附加的远距离观察镜，不一会，萤光屏上的画面，便为一艘十分美丽的游艇所塞满。<p>　　木兰花望着那游艇，道：“如果这艘游艇是指挥船的话，那麽我们就有可能，在这艘船上，看到黑手党的大头子维龙。”<p>　　她再调节着钮掣，使画面上的游艇更接近，不止可以看到那游艇的船首部份了，那时，也可以看到，在船首的甲板上，有不少人。<p>　　但是，所有的人，全是站着的，只有一个人坐着。<p>　　那人坐在一张帆布椅子上，看来他的身形很高大，但是却看不到他的脸部，因为有两个人正遮住了他，那两个人像是正在拿着什麽给他看。<p>　　过了一会，那两个人离开了，另外两个人走向前来，那人转过头来，木兰花他们，又只能看到那人的後脑。<p>　　但是他们却已可以看清，那人的头发，有一大半，全都变成银白色了，看来，他的年纪应该在七十上下，穆秀珍忙道：“看，那就是维龙！”<p>　　木兰花纠正着她，道：“可能是。”<p>　　安妮叹了一声，道：“能听到他们在讲些什麽就好了！”<p>　　穆秀珍道：“那太容易了，我潜水前去，将一具偷听器，放在那游艇的船首部份，那麽，我们就什麽声音，都可以听得到了。”<p>　　穆秀珍一面说，一面望定了木兰花。<p>　　木兰花道：“这是一个好主意。”<p>　　穆秀珍高兴得跳了起来，大嚷道：“我立即就去。”<p>　　木兰花摇着头，道：“不是现在，也不是你去，到天黑了，我去，”<p>　　穆秀珍大叫了起来道：“不行，我潜水好！”<p>　　木兰花的声音十分冷静，道：“在海中潜泳三百码，人人都可以做得到，但是要将偷听器放到船上去，却不是人人都做得到的。”<p>　　穆秀珍嘟起了嘴，好一会不出声。<p>　　过了半响，她才道：“等天黑了也没有用，他们说不定会连夜工作。”<p>　　木兰花微笑着，道：“我断定他们不会，他们一定会停下来，察看一下他们挖掘的结果，现在海水那样混浊，我们看不清，他们也一样看不清！”<p>　　穆秀珍没有什麽话可说了。<p>　　这时，坐在帆布椅上的那老人，已转过头来。<p>　　他几乎是对准了电视摄像管的，是以，木兰花他们，可以将他看得十分清楚，他是一个十分壮硕的老人，面色红润，双眼有神。<p>　　如果他就是维龙，那麽这不知是不是就是他的本来面目？木兰花他们，又看到那老人挥着手，像是发出了一下命令。<p>　　而站在甲板上的另一些人，都用心听着。<p>　　那老人显然是一个重要人物，这一点，可以从甲板上那些人，个个脸色恭谨，态度拘束这一点上看得出来。<p>　　木兰花又看了好一会，才道：“测量一下他们所在的正确位置，高翔，然後，再找出这一地区的海事资料来，看看他们挖掘的是什麽所在。”<p>　　高翔答应着，而木兰花像是已对电视萤光幕上的景像，失去了兴趣，她走开了几步，在一张摇椅之上，坐了下来。<p>　　她慢慢摇着身子，闭上了眼晴。<p>　　安妮和穆秀珍两人则同时注意着电视萤光屏。<p>　　海面上和海面下的情形，她们都看得很清楚，在海水下，一片混浊之中，她们可以看到有不少潜水人在游来游去，但也不知他们在做什麽。<p>　　海面上，其它的船只上都很安静，那老人过了不多久，也走进了舱中，高翔也拿着一大幅地图，走了开来，道：“兰花，他们是在这里！”<p>　　高翔摊开了地图，伸手指了一指。<p>　　木兰花睁开眼来，看了地图好一会，才道：“如果他们是在这里挖掘的话，那麽他们会遭遇到很大的困难，这里是一连串珊瑚礁！”<p>　　安妮转过头来，道：“兰花姐，你还记得麽？那块砖头上，有许多小孔，那分明是珊瑚虫侵蚀的痕迹。”<p>　　穆秀珍“哼”地一声，道：“那东西还是我带回来的！”<p>　　木兰花知道穆秀珍还在生气，她笑着，道：“好了，秀珍，当他们停止工作之後，由你去潜水放置偷听器，好不好？”<p>　　穆秀珍立时睁大了眼晴，道：“自然好！”<p>　　木兰花望了她半响，才道：“可是你得记着，只能放置偷听器，一放好了，立刻就回来，我不准你去节外生枝，你明白了？”<p>　　穆秀珍不假思索，道：“自然明白。”<p>　　木兰花的心中暗叹了一声，穆秀珍回答得如此之快，那表示她根本没有将自己的话，放在心上，是以她又道：“我和你一起去。”<p>　　穆秀珍眨了眨眼，道：“也好。”<p>　　木兰花不再说什麽，她翻阅着高翔拿来的许多有关这一海域情形的参考书。<p>　　不出木兰花所料，当天色渐黑之际，他们停工了。<p>　　在海中的潜水人，全游了上来。<p>　　而在一小时之後，海水也渐渐回复了澄清，他们看到有几盏极强力的射灯，被放下海中，看来，黑手党的挖掘，已很有成绩了。<p>　　在海底，一大片珊瑚礁上，已有着一个极大的洞穴，那个洞穴，看来就如同海底的一个火山口一样。<p>　　又有几个潜水人潜下去，在洞穴的附近游动着，像是正在察看着什麽，木兰花他们，在兄弟姐妹号的电视萤光屏中看来，根本看不到什麽。<p>　　他们看了好一会，才又看到一只巨大的吸筒，移近那洞穴，将那洞穴中的海沙和碎块，一起吸到别的地方去，海水又有些混浊。<p>　　黑手党的工作，一直进行到黑夜才停了下来。<p>　　当海水中变得一片漆黑之际，木兰花站了起来，道：“秀珍，我们该去了。”<p>　　穆秀珍搓着手，道：“好！”<p>　　她和木兰花一起换上了潜水衣，不多久，她们便在漆黑的海水中前进，当她们前进了约莫百码之後，她们浮上了水面。<p>　　即使在黑暗中，她们也可以清楚地看到她们的目标，她们又潜入水中，一直当她们已可以摸到那游艇的底部了，才又浮上水面来。<p>　　四周围十分静，除了浪花拍在船边上，激起一阵轻微的“拍拍”声之外，并没有任何的声响，而除了各船的船尾郡份，还亮着一盏灯外，几乎也没有任何光芒。<p>　　木兰花和穆秀珍两人的头部，已完全露出了水面，她们一起除下了潜水面罩，慢慢地游到了登上游艇的梯子边上。<p>　　游艇上十分平静，甲板上根本没有人，她们迅速爬了上去，背靠着舱壁站着，木兰花也立时取出了一具附有磁石的偷听器来，吸在舱壁向甲板的部份。<p>　　然後，她拉过了一串挂在舱壁上的绳子，遮住那偷听器，她一放好了偷听器，立时拉了穆秀珍，示意穆秀珍离去。<p>　　穆秀珍自然知道木兰花拉了拉她，是什麽意思，但是她却笑着，扬了扬手，在她的手中，有着另一具偷听器在，她又向船舱指了一指。<p>　　木兰花知道穆秀珍是想放多一具偷听器在船舱中，她立时脸色一沉，摇着头，可是穆秀珍却已转身，向船舱走了过去。<p>　　木兰花忙一伸手，将她拉住。<p>　　穆秀珍回过头来，一副可怜巴巴的神气，望定了木兰花，木兰花不禁又是好气，又是好笑，她想，幸亏自己和她一起来，不然，不知道她会做出什麽事来。<p>　　木兰花坚决地摇着头，表示不行。<p>　　穆秀珍叹了一声，老大不愿地被木兰花拉了回来。<p>　　她们两人，才退出了一步，游艇上有一个船舱的窗口，突然亮起了灯光，木兰花和穆秀珍两人，突然一呆，她们迅速奔下楼梯。<p>　　她们的身子，只沉下了一半，便看到有人从船舱中走了出来，那人持着一只电筒，四周照射着，木兰花作了一个手势，她们两人一起沉进水中去。<p>　　她们沉下去的声音，十分微弱，是以并不怕甲板上的那人看到。穆秀珍在沉下水去的那一刹间，还停了一停，抬头向上一看。<p>　　她看到那个持着电筒的人，在甲板上兜了一圈，又走回了舱中，她也沉到水中之後，木兰花又道：“秀珍，如果你还是那样的话，我立刻叫四风来接你回去！”<p>　　穆秀珍吃了一惊，忙道：“兰花姐，你以前不是那样的啊！”<p>　　“以前和现在不同，秀珍，以前，你自己的事，自己负责，但是现在，你还要对四风负责。秀珍，别忘了你是结了婚的人！”<p>　　穆秀珍一面向前游着，一面道：“连自由也没有了？”<p>　　木兰花笑了起来，道：“可以说，你不能任性了，现在你还没有孩子，如果你有了孩子，那麽，你会感到受到更多的束缚！”<p>　　穆秀珍没有说什麽，只是哼了一声。<p>　　木兰花知道，像穆秀珍那样一个生性好动，爱冒险的人，婚姻生活对她来说，在开始的时候，必然造成一种“束缚”之感。<p>　　但是婚姻关系却绝不是单方面的，可以任性的，而必需在每一个时刻，都关怀着对方，那样才能造成夫妇间的和谐。<p>　　木兰花也知道穆秀珍很快就会明白这一点的。<p>　　所以，木兰花对於穆秀珍这时，心中的不快，也并不以为意，她们一起游回了“兄弟姐妹号”，穆秀珍除去了潜水衣之後，就在床上和衣躺着。<p>　　安妮望了望木兰花，木兰花只是微笑着，安妮故意装出什麽也不知道的神气，讲了几个笑话，穆秀珍便已忍不住哈哈大笑起来。<p>　　木兰花道：“好了，留一个人值夜，其余的人也该睡了，谁先开始？”<p>　　安妮忙道：“我。”<p>　　高翔道：“等你感到疲倦时，来叫醒我！”<p>　　他们商议停当之後，各人都回到了卧舱中，只有安妮还留在驾驶舱中，对着那十几幕萤光屏。电视萤光屏上展现的景色，平静之极，不论是海面还是海底，都同样平静，因为夜已深了，只怕每一个人，都在睡乡之中。<p>　　安妮对着那许多平静而没有变化的电视画面，不到半小时，她已连打了两个呵欠，她随手拿起一本书来，翻阅着。<p>　　可是，她却是责任心十分强的人，叫她不去注意她应该注意的事，而专心去看书，她却也做不到这一点，是以她只是翻了几页，就放下不看。<p>　　当她放下书後不久，她突然看到，在一幅萤光屏上，起了一个闪亮的圆点，安妮的精神不禁一振，她还看不清那是什麽东西。<p>　　但是，海中有了光亮，总有新的变化来了！<p>　　她忙调整着电视摄像管的距离，使她可以将那个发亮的圆点看得更清楚，而那发亮的圆点，也正以相当快的速度，在向“兄弟姐妹号”接近！<p>　　安妮的心中，登时紧张起来。<p>　　在那刹间，她立时想到的便是叫醒木兰花！<p>　　但是一转念间，她又放弃了这个念头，因为情况稍有变化，她应该自己来应付，不然，动不动叫醒人，要她值夜来做什麽？<p>　　安妮又旋转了几个掣钮，这时，只有几个萤光屏上可以看到那闪亮的圆点了，同时，也可以看清，那是一盏强力的灯。<p>　　而那灯，是附着在一艘看来好像是一支雪茄的小潜艇上的。安妮忙又察看着一些电器，雷达波的探射指示出，那小潜艇只不过十六尺长。<p>　　小潜艇的确是在接近“兄弟姐妹号”，但是，它却并不是从前面正在进行海底发掘的方向来的，而是从西北面疾驶过来的。<p>　　当那艘小潜艇来到了离“兄弟姐妹号”几乎只有五十码之际，它的速度减慢了，终於停了下来，而停下之後，它距离“兄弟姐妹号”，决不会超过十码。<p>　　安妮的心神，更加紧张，她调节着焦点，便一按电视摄像管，对准了那小潜艇，这时，她甚至可以看到小潜艇身上的铆钉孔！<p>　　那是一艘制造得十分粗陋的小潜艇，可能是利用二次世界大战时期，旧式的小潜艇来改装的，当它停下不动之後，安妮心中大是疑虑，不知道那艘小潜艇是什麽来历，她也决不定自己是不是应该先发制人，先去攻击那艘小潜艇，以免在遭受攻击时，措手不及。<p>　　刚才，当那小潜艇越来越接近“兄弟姐妹号”时，有一度，安妮的手指，已经放在鱼雷的攻击钮之上了！<p>　　但是她心中总记得木兰花的话，木兰花曾不止一次地告诉过她，在发动任何致命的攻击之前，应该考虑，再考虑！<p>　　因为，致命性的攻击一发出绝对无法挽回的！木兰花的话，令得安妮考虑到，“兄弟姐妹号”是经过澈底伪装的，那小潜艇接近来，可能根本不知道有“兄弟姐妹号”存在，它一定以为那是一大滩流藻！<p>　　而现在的情形，也证明了这一点。<p>　　因为小潜艇在停下不久，艇首的灯便熄灭了，它也完全潜伏了下来，安妮在电视萤光屏上看到的景像，立时呈现了一片暗红色。<p>　　那是红外线装置的电视摄像管开始发挥它的作用了。<p>　　安妮仍然用心注视着，她看到那小潜艇略为摇摆了一下，在它还未曾沉到海底之前，自它的底部，有两个人放了出来。<p>　　那两个人配备着普通的潜水工具，他们一游出来之後，其中有一个人，更接近电视摄像管，是以萤光幕上，映出了他整个头。<p>　　安妮可以清楚地看到，那是一个年轻人。而这个年人，有着一头红发。一看到到了那一头红发，安妮便完全明白了。<p>　　她知道，那艘小潜艇，是属於木兰花曾提起过的那个“战犯搜索团”的，看来，他们并没有接受木兰花的劝告，他们仍然想去绑架维龙！<p>　　当安妮一想到这里的时候，她觉得非通知木兰花不可了，她忙按下和木兰花卧舱的通话掣，不到十秒钟，她就听到了木兰花的声音。<p>　　木兰花问道：“安妮，什麽事？”<p>　　“那个战犯搜索团，他们驾来了一艘小潜艇，就停在我们的旁边二十码处，有两个人，已在潜水向前游去，看来他们并不变更他们的计划。”<p>　　木兰花略呆了一呆，道：“我来看看。”<p>　　安妮又去注视那两个游向前去的人，当木兰花来到驾驶舱中的时候，那两个人已游出四五十码了，木兰花啍了一声，道：“他们简直是去送死！”<p>　　安妮着急道：“兰花姐，我们怎麽办？”<p>　　木兰花双眉紧蹙着，她的心中也十分乱。<p>　　那些人，木兰花可以肯定，他们不但是战争的受害者，而且一定是极其正直的人，她自然决没有见死不救的道理的。<p>　　但是，她如何去救他们呢？<p>　　她就算立时换上潜水衣，利用海底推进器追上去，是不是能在他们游到维龙的游艇之前，截住他们，也还是一个问题。<p>　　而就算在海中将他们截住了，他们肯听自己的话，而放弃他们的计僩麽？只怕他们非但不肯听劝，而且还连带使“兄弟姐妹号”也暴露了！<p>　　而那两个人，正在越游越向前，每一秒钟的延滞，都使得他们的危险，增加一分！木兰花在实际上，只不过考虑了几秒钟。<p>　　她立时记起了那个无线电通讯的周率来，对方的小潜艇中，一定有着无线电通讯设备的，她连忙来到了通讯台前，校正着周率。<p>　　望着越游越远的那两个人，安妮还在不断焦急地问道：“兰花姐，我们该去救他们，不能眼着他们死在黑手党的党徒手下。”<p>　　木兰花沉声道：“自然是，我正在设法和他们联络。”<p>　　她校正了周率，就发出了“战犯搜索团”的呼声，她叫了三四次，便有回答，那就是那个少妇的声音，她道：“这里就是，你是谁？<p>　　“我是木兰花。”木兰花立即道：“快设法停止你们危险的玩意！”<p>　　那少妇呆了一呆，道：“什麽意思？”<p>　　“别多耽搁时间了，”木兰花老实不客气地说着，“如果你不在潜艇上，那麽。就赶快设法通知潜艇，别让那两个人潜着水去送死！”<p>　　那少妇又呆了一呆。<p>　　这时，那两个人游得更远了。<p>　　那少妇在呆了片刻之後，才道：“我是在潜艇上，可是你在什麽地方？你是如何知道我们派了两个人潜水去执行任务的？”<p>　　木兰花是很少动怒的，可是在如今那样的情形之下，她的声音之中，也是充满了怒意，她厉声道：“少废话，快叫那两个人回来，他们绝不能成功的！”<p>　　出乎木兰花的意料之外，那少妇足有半分钟之久，未曾出声，好像是她正在和她的同伴，商量着应如何回答木兰花。<p>　　半分钟之後，才听得她又道：“木兰花小姐，希望你不要阻扰我们的计训，我们要绑架维龙，自然也准备了应有的牺牲！”<p>　　如果换了平常人，听得对方那样冥顽不灵，百劝不听，一定不会再劝下去了，但是木兰花却是侠骨柔肠，她忍住了怒气，又道：“可是，他们是没有机会的！”<p>　　那少妇道：“如果你根本不给他们机会，怎麽知道他没有机会呢？木兰花小姐，我们的意见是，各自进行各自的事好了！”<p>　　木兰花好心的关怀，竟换来了那样不讲情理的反击，连安妮也气愤起来，她大声道：“兰花姐，他们要去送死，就让他们送死好了！”<p>　　木兰花哼了一声，她一转头，从电视萤光屏上看来，那两个人，离维龙的游艇，已只不过七八码了，木兰花停止了无线电通讯，道：“安妮，我们还要尽可能帮助他们，你将电视镜头对准那游艇，调整远程武器的射击角度，看看他们的行动结果如何。”<p>　　安妮答应着，她的双手不断在控制台的按钮之上活动着，木兰花则继续发着命令，道：“将强力烟幕弹推进发射管内。”<p>　　安妮转过头来，道：“兰花姐，如果我们一发射武器，黑手党就可以知道有强敌在侧，我们的行动计划，就完全被破坏了！”<p>　　木兰花苦笑了一下，道：“破坏了也没有办法，安妮，正像你刚才所说，我们难道可以眼着这两个人死在维龙之手麽？”<p>　　“可是，你叫他们别去，他们却不肯听！”<p>　　“那是他们的事，”木兰花沉声道：“而要救他们，却是我们行事的宗旨，安妮，我们行事的宗旨，是不能随便改变的！”<p>　　安妮没有再说什麽，又去按动钮掣。<p>　　她的心中十分感动於木兰花人格的伟大。<p>　　那两个人离维龙的游艇更近了，他们终於拉住了登上游艇的梯子，然後，他们将氧气筒除下来，挂在梯子的抉手上。<p>　　他们两人的每一个动作，木兰花和安妮两人，都可以在电视上清楚地看到，她们看到那红头发小伙子，掠了掠头发，她们也看到，另外一个，也是一个年轻人，他们全都赤着上身，而手中则提着一只小小的手提箱。<p>　　这时，他们打开了手提箱，自手提箱中，取出了不少应用的物事来，那些东西，全放在一条宽阔的皮带上，他们围上了皮带。<p>　　他们两人的身手，都十分矫捷，他们的身子，略略一纵，就到了甲板上，而一到了甲板，他们便立时伏了下来。<p>　　这时，别说是安妮，连木兰花的心中，也十分紧张！<p>　　因为他们并不是在看一套紧张刺激的电视片集，她们在看的，是活生生的事实，那两个人，不自量力偷上了维龙的潜艇，随时可以丧生！<p>　　那两个人伏了一会，互望了一眼，便迅速地向船舱接近，然後，他们又转过身来，背贴着舱壁而立，木兰花走了过去，扳下了一个掣。<p>　　她放置了一个偷听器，在舱壁上，扳下了那个掣之後，她不但可以看到船上的情形，而且可以听到在甲板上发出的任何声音。<p>　　那两人并没有讲话，他们只是相互间，做着手势，那红头发的小伙子转了转身，转到了门旁，轻轻地将门，推了开来。<p>　　那门竟没有下锁，红头发小伙子的行动，也算得是小心的了，他才把门推开一小半，人便向後退来，又停了片刻，才踏了进去。<p>　　在那片刻之间，游艇上真是静得出奇。<p>　　可是，一等那红头发小伙子跨进舱去，他其实还只有一只脚跨进了舱中，一阵尖锐刺耳的铃声，便突如其来地响了起来！<p>　　那阵铃声是如此尖锐，而且来得如此突然，令得远在“兄弟姐妹号”上的安妮和木兰花，也不禁吓了老大一跳！<p>　　那红头发小伙子的反应也十分快，他立时身子闪後倒去，在甲板上一个打滚，也就在那一刹间，一阵枪声，自舱中传了身来。<p>　　木兰花和安妮，可以清楚地看到，子弹在呼啸飞掠而过！木兰花在登上维龙的游艇，发现甲板上没有人守卫之际，她就知道，在船舱中，一定有着极其精密的警卫装置，她之所以坚决不让穆秀珍将偷听器放进船舱去，也是基於这个原因。<p>　　而那两个人，却显然未曾想到这一点！<p>　　他们贸贸然地，就踏进了船舱！<p>　　还算那红头发小伙子的身手十分敏捷，当子弹呼啸飞射之际，他并没有被子弹射中，而是滚避了开去。<p>　　自船舱中，在不到五秒钟之後，便冲出了五六个大汉来，最先冲出来的两个人，一出来，就被一直背靠着舱壁而立的那人射倒，其余几个人，立时退了回去，可是另外两艘游艇上却也亮起了灯光。<p>　　那两艘游艇，以极高的速度，向维龙的游艇接近！<p>　　红头发小伙子伏在甲板上，自舱口射出来的子弹，射不中他，但是，那两艘游艇如果一接近，他是一定难以逃生的了。<p>　　而且，木兰花和安妮也都看到，有三条人影，正在迅速地爬上游艇的高处，另一人连发两枪，并未能射中那三个人！<p>　　如果那三个人一登上了高处，居高临下射击的话，那麽，“战犯搜索团”的那两个人，在半分钟之内，就可能变成蜂巢一样。<p>　　木兰花看到这样，实在无法袖手旁观了，她立时道：“安妮，放烟幕弹！”<p>　　安妮的手指，早已按在按钮之上，木兰花话未讲完，她的手指已按了下去，在一幅萤光屏上，立时出现了一道灰色的抛物线。<p>　　那三道灰白色的抛物线，划破了黑暗的天空。<p>　　她们可以看到，快速行驶中的游艇上，有人抬头向上看来，紧接着，在海面上，和维龙的游艇上，冒出了三大团浓烟来。<p>　　那三团浓烟，迅速扩展，转眼之间，整个海面上，几乎什麽也看不到了，只听到一阵又一阵密集的枪声。<p>　　浓烟一冒起之後，木兰花和安妮两人，也看不到什麽了。安妮担心地问道：“兰花姐，他们两个人，可有机会逃生麽？”<p>　　木兰花道：“我们留意海底的情形，就可以知道了！”<p>　　安妮紧张地注视着萤光屏。海面上，烟雾腾腾，枪声呼啸，但是在海水下，却还是很平静，不一会，木兰花便道：“他们逃出来了！”<p>　　在海水中，可以看到两个人迅速地在游回来！<p>　　他们之中，只有一个来得及戴上氧气筒，那红头发小伙子却未能来得及，他们在海中游着，轮流地使用氧气，他们游得十分快。<p>　　那小潜艇也在这时发动，向他们迎了上去。<p>　　小潜艇和他们会合，他们由艇潜底部的一个管中，进入了那艇，这时，又有不少潜水人，自海中追了过来，小潜艇以极高的速度逃走。<p>　　追上来的潜水人和圆盘形的潜艇，在“兄弟姐妹号”旁边，纷纷掠过，但是可以看得到，他们已经追不上那小潜艇了！<p>　　木兰花松了一口气，道：“总算还好，黑手党会以为烟幕弹是由那小潜艇放出来的，而那小潜艇已逃走了，不会影响我们的计划。”<p>　　“如果他们再来呢？”安妮问。<p>　　木兰花叹了一声，没有再说什麽。<p>　　这时，追赶出来的黑手党徒，也已回来了，有两艘圆形的深水潜艇，就在“兄弟姐妹号”不到十码处，驾驶而过，跟着，潜水人也游了回去。<p>　　从萤光屏上看来，海面上的浓烟，已渐渐散去，几艘游艇，围在维龙的游艇之旁，枪声已停止了，在维龙游艇的甲板上传来的是一阵吵声。<p>　　接着，便听得一个严厉威严的声音道：“捉到人没有？”<p>　　有好几个人同时道：“没有，逃走了，那具小潜艇，速度相当高。”<p>　　那声音又道：“哼，什麽小潜艇能发射那样姻幕弹？通知深水潜艇，暂时别回来，在附近海底，进行严密的搜索！”<p>　　有好几个人立时答应着。<p>　　浓烟散得更清，木兰花和安妮，当然可以看到，命令在海底进行搜索的正是日间所见的那侧老人，这老人就是维龙，应该没有疑问了。<p>　　安妮忙道：“兰花姐”，我们要不要离开去？”<p>　　“当然不要，”木兰花立时回答道：“这时，他们的雷达探射波一定在全力工作，我们不动，他们就将我们当作一堆岩石，如果我们移动了，那还成麽？”<p>　　安妮点了点头，木兰花道：“收起暴露在外的电视摄像管，我们要尽量隐伏着，叫醒秀珍和高翔，以便随时应变。”<p>　　安妮一一照做了，不一会，穆秀珍已闯进驾驶舱来，连声问道：“什麽事，什麽事？”<p>　　“事情已过去了，但是对方现在正在海底进行严密的搜索，如果我们一被发现，就要全力应付，所以才叫醒你们的。”<p>　　高翔也走了进来他问：“刚才发生什麽事？”<p>　　木兰花将刚才发生的事，约略讲了一遍，穆秀珍立时对安妮怒目而视，她显然是在责怪安妮为什麽不在事情发生时叫醒她。<p>　　安妮伸了伸舌头，不敢开声。<p>　　木兰花沉声道：“秀珍，你还说我不让你进船舱去，维龙的游艇舱中，有着极严密的警戒装置，根本不能够随便踏入的！”<p>　　穆秀珍望向电视萤光屏，维龙仍然在甲板上。<p>　　穆秀珍指着萤光屏，道：“兰花姐，我们可以立时就将维龙的游艇，完全毁灭的，那样做，不是更直截了当麽？”<p>　　木兰花道：“那是屠杀！”<p>　　“哼，”穆秀珍应着说：“他们全是该死的东西！”<p>　　木兰花摇了摇头，并不和穆秀珍争论下去，因为她知道穆秀珍的心中也是明白的，只不过因为赌气，是以才特地如此说而已。<p>　　在那样的情形下，如果和她争论，她就越是抬杠！<p>　　只听得甲板上有人道：“雷逮探射波表示，一千码之内，没有任何可疑的物体，维龙先生，搜索是不是还要继续进行？”<p>　　“继续！”维龙吼叫着，搜索每一块可疑的岩石，每一团可疑的海藻，每一条可疑的鱼，想想看，如果刚才射上来的不是烟幕弹，而是火箭！”<p>　　维龙的声音，十分宏量，木兰花他们，可以听清楚每一个字，而听得维龙那样说，木兰花他们，四个人也都互望了一眼。<p>　　维龙果然有过人的精密之处，如果照他那样的办法，“兄弟姐妹号”是不是能不被发现，那实在是很有疑问的一件事！<p>　　维龙在讲完了这句话之後转身便走进了舱内。<p>　　那两个本来站在他面前的人，可能是维龙的得力手下，他们各自摊了摊手，像是对维龙的命令，不能不遵从，但却又想到那是多余的一样。<p>　　木兰花时道：“我们不必担心了，看那两人的情形，维龙的命令，一定被阳奉阴违地执行，海底搜索，不会认真进行！”<p>　　这时，在另外一幅萤光屏上，可以看到，一共有八艘圆盘形的深水潜艇，在海底来回打着圈，正如木兰花所料，搜索进行得并不认真。<p>　　显然，执行命令的人，太相信雷达探射波了，他们都及不上维龙的心思慎密，约莫过了半小时，深水潜艇已都驶了回去。<p>　　维龙游艇的甲板上，还有一些嘈杂的话声传来，但是不多久，也静了下来，一切都恢复正常了，只是那几艘游艇，并没有驶回原来的位置。<p>　　它们仍然围在维龙的游艇之旁，而且还有很多人在甲板上，并不回舱去，木兰花道：“看来，他们要加强警戒了。”<p>　　“那麽对我们有没有妨碍？”高翔问。<p>　　“不会有，因为我们只是观察！”<p>　　高翔道：“好了，你们都可以去睡了，我来当值！”<p>　　他们又闲谈了一会，便各自回到了卧舱之中。下半夜，也没有什麽事发生，天才亮，海底的挖掘工作，又开始了。<p>　　日问，维龙倒有一半时间，坐在甲板上，发号施令。<p>　　木兰花他们，可以听到维龙所说的每一句话，从那些话中听来，维龙奉领的庞大挖捆队，显然一点结果也没有。<p>　　“战犯搜索团”的人，也没有再来冒险，海底的日子，根本平淡到了极点，一连过了五天，除了观察着，听着维龙的谈话之外，根本没有别的事可做。<p>　　第六天早上，在早餐桌子上，穆秀珍喝完了一杯咖啡之後，一连打了七八个呵欠，道：“我看我人快要发霉了！”<p>　　安妮提醒她道：“想想那些枯燥会议！”<p>　　穆秀珍唔了一声道：“那些会议，比起现在的日子来，可有趣得多了，兰花姐，我们还要在海底，等待多久才有行动？”<p>　　木兰花摇着头，道：“不知道，可能等上一两个月，我们不是储备了五十天的食粮麽？我们又可以自己制造食水，怕什麽！”<p>　　穆秀珍苦笑着，道：“只怕那时候，可以在我的身上，提炼金霉素了，兰花姐，我们老是等着，总不是一个办法啊。”<p>　　木兰花笑着，道：“如果你不耐烦了，你可以和高翔先回去，据我的估计，在未来的半个月内，只怕仍和以往的几天一样。”<p>　　穆秀珍侧着头想了一想，道：“好，今天晚上我们走，高翔，你怎样？我看，你也不能离开岗位太久了，也该回去了。”<p>　　高翔想了片刻，道：“也好。”<p>　　木兰花并不表示异议，道：“天一黑，我们就驶开去，送你们上岸，然後我和安妮再回来，我们随时保持联络就行了。”<p>　　穆秀珍又伸了三个懒腰，这一天，又什麽也没有发生。<p>　　到了天色黑下来之後，“兄弟姐妹号”开始推动，向外驶去。<p>　　午夜时分，“兄弟姐妹号”浮出水面，将高翔和杨秀珍两人，送上了岸，然後，“兄弟姐妹号”又再潜航，回到原来的地方，仍然静止不动。<p>　　当回到原来的地方之後，已是天明时分了。<p>　　看来，似乎什麽变化也没有发生过，但木兰花和安妮两人，却都不知道，已经有变化发生了，她们之所以不知道，是因为变化发生在维龙的游艇上。<p>　　天才蒙蒙亮，一份报告书，便送到了维龙的床头。<p>　　那份报告书，是雷达室送来的，雷达室的报告说，在两百五十码之外，有一堆“岩石”，移动迅速，离开了八小时，又回来了！<p>　　维龙一看到了那报告书，他的神情一点变化也没有，像是根本那报告书上所写的是一件最普通的事情一样。<p>　　然後，他闭上了眼睛。<p>　　他考虑了一分钟，便立时又睁开眼来，当他再度睁开眼来之後，他双目之中，精光闪闪，充满了神威，他一伸手按下了通话器的掣，道：“我是维龙！”<p>　　维龙所率领的挖掘队，一共是三十四艘大大小小的船，而维龙房中的那通话器，只要他一按下那红色的掣，那三十四艘船上的负责人，便都可以听到他的声音。<p>　　维龙接着道：“听到我的声音，按次报告！”<p>　　在接下来的两分钟问，通讯仪中传出了三十四个负责人自报姓名的声音，然後，又静了下来，等待着维龙发布命令。<p>　　维龙沉声道：“我们在很早以前，便被一艘艇游在远距离窥伺着，现在，我已发现了这艘潜艇，它的位置，在我们东南，约二百三十海哩，它伪装着，现在，我命令有海底电网设备的船只，在这艘艇游的四周围，撒下电网，令它不能移动！<p>　　维龙的话一讲完，立时有几个人答应。<p>　　维龙又道：“包围完成之後，向我报告！”<p>　　他关上了通讯仪，在一张巨大的沙发上坐了下来，他的行动，镇定得如同根本没有发生过什麽事一样。<p>　　一则，维龙的一生之中，不知经历过了多少惊涛骇浪，如今他在进行的事，还是曾向希腊政府正式申请过的，他根本不必惧怕什麽。<p>　　二潜，当他布置下电网之後，他知道，潜伏在海底的潜艇，是一定逃不脱的了，他可以说，已经是稳操胜券，不必再担心的了！<p>　　是以，当他坐了下来之後，他拿起一本拉丁文的干地亚岛历史，仔细地阅读起来，根本像是没有什麽发生过一样。<p>　　那时候，木兰花也在看书。<p>　　木兰花和安妮都在驾驶舱中，木兰花就着柔和的灯光在看书，安妮则注视着那些萤光幕，她接连注视了好几天，也有点厌倦了。<p>　　是以，她一面咬着手指，一面打着呵欠。<p>　　可是，突然之间，她直了直身子，她看到有四艘船，正在迅速地移动，在向她们驶来！安妮忙道：“兰花姐，有四艘船在驶过来！”<p>　　木兰花放下了书，向萤光幕上望了一眼。<p>　　她自然也看到那四艘船驶了过来，但是，木兰花并不知道，她送走高翔和秀珍，已使得“兄弟姐妹号”暴露了目标！<p>　　虽然她在“兄弟姐妹号”上，进行过反雷达波的装置，使得在对方的雷达搜索范围内，“兄弟姐妹号”只是一堆岩石。<p>　　但是，岩石是不会移动的。<p>　　而木兰花忽略了这一点！<p>　　一件事，在忽略了一点之後，就容易忽略第二点，是以木兰花只是向电视萤光幕上看了一眼，又埋头去看书，道：“别理会它们。”<p>　　安妮总有点不放心，道：“看来它们像是对准了我们驶过来的。”<p>　　木兰花笑了一笑道：“它们只是经过而已。”<p>　　安妮没有再出声，她全神关注地望定了萤光幕，只不过三分钟，她又惊叫了起来，道：“兰花姐，看，它们停下来了，就在我们上面。”<p>　　木兰花陡地呆了一呆，她站了起来。<p>　　可是，当她站起来时，却已经迟了一步！<p>　　在另一幅萤光幕上，可以看到那四艘船的底部。而在那四艘船的船底，大幅大幅的电纲，正在极迅速地垂下海水中来。<p>　　安妮伸手要去按动驾驶掣，可是木兰花立即制止了她，木兰花沉声道：“别动，安妮，我们暂时走不脱了，那是电网！”<p>　　“电网！”安妮尖声叫了起来。<p>　　“是的，兄弟姐妹号如果撞了上去，那麽，全船通电，立时会引起爆炸。”木兰花旋转着几个掣钮，萤光幕上的情形更清晰。<p>　　那四艘船，在他们的周围形成了一个包围网。<p>　　安妮着急道：“兰花姐，我们怎麽办？”<p>　　木兰花微笑着，道：“别紧张，我会有办法的，他们未曾立即对我们展开攻击，总是我们的运气，我想，他们包围完成之後，一定会和我们通话，逼我们升上水面的，既然那样，我们不妨先和他们谈一谈再说，看看他们的发掘有什麽结果。”<p>　　安妮的神色起初十分焦急，她不知道木兰花何以那麽镇定，可是，一刹间，安妮也想到木兰花为什麽那样镇定了，她立时笑了起来。<p>　　她不再望着木兰花，而转过身去，在无线电通讯仪上，不断调节着旋钮，以便收听对方的播话，在一连串噪音之後，她们已听到一个声音在不断地说道：“潜伏在海底的潜艇注意，你们已被包围，包围你们的是高压电网，立即与我们通话！”<p>　　安妮又小心调节了一下使得声音听来更清楚。<p>　　木兰花走向前来，按下一个掣，道：“我们听到了，叫维龙来说话，我是木兰花。”<p>　　那面的声音，立时停了一停。<p>　　接着，便是一个男人的笑声，木兰花早已在偷放在维龙游艇甲板上的那具偷听器之中，听熟了维龙的声音，是以她一听得笑声，便立时道：“维龙先生！”<p>　　维龙的笑声，突然停止，他像是吃了一惊。<p>　　但是，他停止的时间极短，接着，便听得他道：“兰花小姐，你不是得回了你的东西，回到东方去了麽？又来作什麽？”<p>　　木兰花轻描淡写地道：“我想来参观你们的工作！”<p>　　维龙沉声道：“可是，你现在已是我的俘虏了，我限你在一分钟之内，升上海面来，如果你服从命令，我想我会优待你的。”<p>　　木兰花冷笑一声，道：“维龙先生，第二次世界大战结束已经很久了，你也并不是受纳粹指挥的军官，有什麽权力随便俘掳人？”<p>　　木兰花的话，一定令得维龙真正吃了一惊！<p>　　因为在无线电通讯仪中，突然传来了一阵异样的“咯咯”声，那种声音，好像是维龙在吃惊之余，自他的喉咙中发山来的。<p>　　木兰花立时笑了起来，道：“你吃惊了麽？”<p>　　维龙的声音，居然立时恢复了镇定，他道：“兰花小姐，那你未免将自己估计得太高了，你可知道你自己处境的危险？”<p>　　木兰花道：“请说。”<p>　　“深水鱼雷可以令你们成为碎片！小姐！”<p>　　“或者是，但是，先生，如果我的潜艇成了碎片，你将在电椅上成为一具屍体，我随时和国际警方有着密切的联络！”<p>　　维龙又呆了半晌，才又重复着刚才的话，道：“我限你在一分钟之内，升上水面来，如果超过一分钟，那麽小姐，你应该知道後果。”<p>　　木兰花又笑了起来，道：“好的，本来我很想继续参观你的工作，但是看来，你的工作一点成绩也没有，所以我只好告辞了！”<p>　　“你走不掉的！”维龙提高了声音。<p>　　“请你仔细看看！”木兰花回答他。<p>　　木兰花在回答维龙的同时，向安妮使了一个眼色。<p>　　安妮立时知道了木兰花的意思，她双手一起按下好几个掣钮，突然之间，船身震动了起来，电视萤光幕上，什麽也看不到，而是看到的，全是汹涌翻滚的海水，自“兄弟姐妹号”的船底部份，急速地排出大量的气体。<p>　　海沙一起卷了上来，兄弟姐妹号在迅速地上升。<p>　　当“兄弟姐妹号”快要升上海面的时候，安妮又迅速地扳下了两个杠杆，船身的震动更剧烈，这时，在那包围着兄弟姐妹号的四艘船上的人，全都呆了。<p>　　他们看到，先是海水之中，出现了一个巨大的漩涡，那漩涡的力道十分大，令得他们四艘船的船身，都摇幌了起来。<p>　　接着，在那大漩涡的附近，浪头鼓起老高，像是有千百股喷泉，一起喷发一样，壮观之极。<p>　　而在不到十三秒钟之内，银灰色的，全部被金属片包裹着的“兄弟姐妹号”，便已从那大漩涡中，现了出来，几乎是才一现出来，两副金属翼，打横展开，而在船尾部份，发出一阵震耳欲聋的声响，喷出了两股橙黄色的火焰来。<p>　　那两股火焰，令得海面上的浪头更高！<p>　　在黑夜的海面上，那两股火焰，简直是两条火龙一般，巨响声震得每一个人都呆了一呆，而当他们定过神来时，两股火焰已划空而去！<p>　　在漆黑的天空中，留下了两股雪白的白烟，轰隆声隐隐地还从天际传了过来，但是，“兄弟姐妹号”却早已冲天飞去了！<p>　　所有在场的人，全都看得目定口呆，包括维龙在内！<p>　　维龙眼看看木兰花冲天飞了，他紧紧地捏着拳，重重地击在身边的小几上，可是，在无线电通讯仪中，却又传来了木兰花的声音。<p>　　木兰花笑着，道：“维龙先生，不必气恼，我们还会有机会见面的，希望你能发掘成功，也能逃过战犯法庭的审判！”<p>　　木兰花的话，令得维龙的脸色变成了青灰色！<p>　　◇◇◇◇◇<p>　　“兄弟姐妹号”的飞行速度十分快，十分钟之後，它又降落在海面，在海面以极高的速度行驶了片刻，它已停了下来。<p>　　安妮转过头来，望着木兰花。<p>　　她以为木兰花一定有什麽重要的话要说了，却不料木兰花道：“安妮，将船的包围板放下来，我们到甲板上去坐坐。”<p>　　安妮呆了一呆，道：“到甲板去做什麽？”<p>　　“欣赏地中海的夜色啊！”木兰花回答着。<p>　　安妮按下了几个掣钮，当包围板缩回去之後，她们不必到甲板上去，也可以在驾驶舱的窗口，看到平静的，黑沉沉的海面了。<p>　　木兰花打开了舱门，来到了甲板上，安妮跟在她的後面，木兰花到了甲板上，深深地吸了一口气，道：“多麽平静啊！”<p>　　安妮笑了起来，道：“兰花姐，可是你的心却不平静！”<p>　　安妮的话，直说到了木兰花的心坎之中，木兰花不禁叹了一声，道：“是的，安妮，我的计划，已经完全被破坏了！”<p>　　“我们可以采取别的行动啊！”安妮说。<p>　　“是的，可以采取别的行动，”木兰花皱着眉，“但是，那必需和他们正面为敌了，那是更少成功希望的事！”<p>　　安妮没有再出声，木兰花是很少有那样悲观的，但是她既然那样说了，那麽就证明事情，一定极其困难，几乎没有什麽成功的希望！<p>　　木兰花又叹了一声，道：“安妮，你想，我们隐伏得那样巧妙，但是只不过离开一次，便已经被他们发现，如果不是“兄弟姐妹号”有着那麽超卓的性能，那我们现在，已经是维龙的俘虏了！你想想，我们还能用什麽方法去接近他们呢？”<p>　　安妮仍然不出声，她只是咬着指甲。<p>　　过了好一会，安妮才道：“兰花姐，如果我们的目的，只是在於阻止他们发现沉在海底的古城，那还比较容易一些。”<p>　　木兰花望着安妮，道：“你的意思是，我们只是去进行破坏？”<p>　　安妮点了点头。木兰花紧蹙着双眉，在甲板上来回踱着，又过了好一会，她才道：“可是，我们怎知道他们是不是成功——”<p>　　木兰花讲到这里，突然停了下来，她紧蹙着的双眉，也在这时，扬了一扬，安妮知进木兰花的心中，一定是想到什麽了！<p>　　安妮忙以十分焦切的眼光，望定了木兰花。希望她将想到的计划，立时讲出来，而木兰花望了望安妮，忽然笑了起来。<p>　　她道：“安妮，我将我想到的讲出来，你一定会失望的，我想到了一个十分冒险的行动计划，但只是我一个人去行动！”<p>　　安妮的脸上，果然现出十分失望的神色来。<p>　　她忙道：“兰花姐，为什麽？”<p>　　木兰花缓慢地道：“因为我的计划是，冒充一个人，混进他们的搜索队去，然後，我就参加他们的搜索工作，那麽我就可以知道一切详情了。”<p>　　安妮皱着眉，她实在不明白木兰花那样说是什麽意思。<p>　　木兰花道：“来，我们到驾驶舱去，安妮，我们截听维龙和黑手党总部的联络——我想维龙一定会和总部联络的，而且，我想维龙在海底发掘中，一定会出现很多新问题，我希望他会要求总部派人去帮助，那麽，我就可以冒充那个人！”<p>　　安妮渐渐明白了，她道：“你的意思是，你先截获了情报，然後再去对付那个会被派去的人，而冒充他，混进维龙的搜索队去？”<p>　　木兰花点头道：“正是，那是唯一的办法。”<p>　　安妮却摇着头，道：“兰花姐，可是你不觉得那希望实在太微了麽？首先，要维龙真的去要求增派人援，而且，派的只是一个人，更而且，那个人还是维龙和他的手下，从来也不相识的，那样，你才能冒充他，而混进维龙的搜索队去！”<p>　　她们一起回到了驾驶舱中，木兰花坐了下来，道：“你的分析很对，反正我们有的是时间，我们只好等待那样的机会出现！”<p>　　安妮望了木兰花片刻，道：“我们的船——”<p>　　“不妨驶向岸边，等待我们期待的事出现，”木兰花挥着手，“安妮，不要以为我们会空等，我们的等待，是有根据的。”<p>　　安妮轻轻叹了一声，木兰花已开始调节起无线电通讯仪来，她在被电网包围的时候，曾经和维龙通过话，是以再次要获知他们通话的周率，并不是什麽难事。<p>　　当她校正了周率之後，她先只是听到一些胡胡声，木兰花只是用心地听着，安妮已开始将船驶向岸边，海面上十分静。<p>　　木兰花的耐心，真令得安妮佩服。<p>　　因为足足过了两小时之久，“兄弟姐妹号”号早已停泊在岸边，在一座耸天的峭壁之下了，才听得有通话声传了出来。<p>　　那先是一连串的呼号，然後，又是另一个声音，回答了另一串的呼号，这才听到了维龙的声音，维龙讲了一句，道：“那边怎样？”<p>　　木兰花听得懂的，只是那样一句。<p>　　在那一句之後，她虽然听到维龙在和另一个人交谈着，可是，她却完全听不懂他们双方，在谈一些什麽，因为维龙使用的，是另一种语言。<p>　　那是黑手党独创的语言！<p>　　维龙和那人的通话，维持了四分钟之久。<p>　　可是在那四分钟之中，安妮和木兰花两人，只是相视苦笑。木兰花所想到的计划，的确不错，但是，木兰花却未曾料到，她根本听不懂黑手党的语言！<p>　　等到维龙的通话完毕，又只传来一阵“胡胡”声之际，木兰花站了起来，她在驾驶舱中，不断来回踱着，安妮低着头，一声不出。<p>　　她们听不懂维龙所使用的黑手党的独创语言，那麽，她们自然也不能获得任何情报，也就是说，木兰花的计划根本行不通！<p>　　驾驶舱中，除了“胡胡”的声音外，什麽声音也没有。<p>　　木兰花足足踱了十分钟之久，安妮才突然抬起头来，叫道：“兰花姐！”<p>　　木兰花停了下来，安妮的眼中，闪耀着光辉。<p>　　她急急地道：“兰花姐，黑手党的独创语言，自然只有一种，只有黑手党的高级人员，才会使用那样的语言，是不是？”<p>　　木兰花点了点头。<p>　　安妮又道：“兰花姐，黑手党东方支部的负责人朱英——”<p>　　木兰花是何等聪明的人，安妮一讲出朱英的名字来，木兰花立时也想到了，她不禁发出了一下欢欣的呼叫声来。<p>　　她忙问道：“刚才的通话有录音？”<p>　　安妮也高兴地笑了起来，因为那是她首先想到的，而且是极有用的办法，安妮想到了朱英曾使用那种语言，而朱英目前是在警方的看管之中，“兄弟姐妹号”虽然远在欧洲，但是和本市警方，仍有直接的无线电通讯的联系！<p>　　那也就是说，将维龙和另一个不知身份者的通话录音，播送出去，要本市警方找到朱英来翻译，虽然时间阻隔，但仍然可以明白他在讲些什麽了！<p>　　木兰花忙道：“我们还等什麽？快和方局长联络！”<p>　　安妮大声答应着，坐了下来，木兰花来到她的背後，双手按在安妮的肩头上，看安妮在无线电通讯仪上，熟练地操作着。<p>　　半小时之後，她们便听到了方局长的声音，木兰花将安妮想到的办法，说了一遍，然後道：“一定要逼朱英将录音翻译出来，只要是大意就行，请指定一个负责的警官，一有翻译的结果，便立即和我们联络，这是一件十分重要的事！”<p>　　方局长立时答应了下来。<p>　　木兰花抚摸着安妮的头发，道：“安妮，你的脑筋，竟比我还要灵活。”<p>　　安妮高兴得涨红了脸，道：“兰花姐，你太夸奖我了！”<p>　　木兰花道：“你应该接受那样的夸奖，安妮，我们两人一定要轮流工作才行，你先去休息，我会在十小时後叫醒你。”<p>　　安妮忙道：“兰花姐，我睡不着。”<p>　　木兰花摇着头，道：“安妮，那是很沉闷的工作，我们可能要等上十天八天，一点结果也没有，也好，等有了第一次消息之後，你才去休息。”<p>　　安妮高兴地点了点头。<p>　　方局长那边的消息，一直到三小时之後才来，可想而知，要朱英翻译那段录音，警方着实化了不少功夫，但是消息终於来了。<p>　　和她们通话的是一位姓徐的警官，那警官说话很简洁，他一和木兰花取得联络之後，便道：“那段对话的录音，是一个人在向总部报告，要总部在干地亚岛，和希腊、意大利两国的境内，留意你，兰花小姐的行踪，假若一发现你，立时设法将你除去！”<p>　　木兰花镇定地听着，道：“还有什麽？”<p>　　“没有了，兰花小姐，方局长说，你的处境十分危险，如果没有必要的话，他请你放弃这件事，回到本市来。”徐警官继续说。<p>　　“不，”木兰花立时回答，“我要继续下去，高主任已经回来了，他到达之後，你请他和我通话，我还会继续有同样的录音传给你的。”<p>　　“只管传来好了，朱英已完全就范了！”<p>　　木兰花高兴地搓着手，结束了这次通话。<p>　　安妮虽然还不想去睡，但是在木兰花凌厉的眼光逼视之下，她只好老大不愿意地向外而去，木兰花在接下来的六小时之中，又截到了一次维龙的通话。<p>　　这次进话的时间更短，而在四十分钟之後，木兰花已然知道了维龙这次通话的意思，维龙在报告，一切照常进行，并没有发现。<p>　　木兰花在十二小时之後，叫醒了安妮，她去休息，而当她睡醒，来到驾驶舱中时，安妮立时道：“高翔哥和秀珍姐已经回去了，我将发生变化的经过，和他们大略说了一遍，高翔哥说立时要来。”<p>　　“你怎麽回答他？”木兰花问。<p>　　安妮道：“我说，兰花姐的计划，只是她一个人采取行动，来也没有用，而且，别将事情有了变化的消息，告诉秀珍姐！”<p>　　木兰花笑了起来，道：“安妮，你简直可以替代我了！”<p>　　安妮得意地笑着，木兰花又赶她回到卧舱去休息。<p>　　她们两个人，轮流地守在无线电通讯仪之旁，又过了足足七天。<p>　　在那七天之中，她们截得了维龙的每一次通话，也知道了每一次通话的内容，可是，她们等待的消息，一直到第八天早上才出现。<p>　　那天早上，木兰花才醒来之後不多久，安妮经过了一夜的劳顿，打着呵欠，道：“维龙才通了一次话，内容还未曾传来。”<p>　　木兰花道：“不要紧，待我来等好了，你去休息。”<p>　　安妮又打了一个呵欠，直起身来。<p>　　也就在那时，徐警官的声音传来了，他道：“安妮小姐，这段通话的内容，是搜索队方面，缺少一位深海的潜水专家。”<p>　　安妮和木兰花两人的精神，陡地一振！<p>　　在那刹间，她们两人心中的高兴，实在是难以形容的，只有在长久的等待之後，才获得了自己所等待的消息的人，才有那样的兴奋之感。<p>　　她们两人，异口同声地道：“怎麽样？”<p>　　“另一方面回答是可以，他们会派一个深海潜水专家，携带装备，和他们去会合，那深海潜水专家的名字是维娜丽丝。”<p>　　“维娜丽丝！”木兰花更是高兴，“是一个女人？”<p>　　“听名字好像是，这位专家，将在明天到达雅典，然後便由一架小型飞机，载她飞往干地亚岛的伊拉贝特拉城，搜索队方面的人，准备在那里和她会面。”<p>　　“徐警官，”木兰花又紧张地问：“他们的对话，有没有提及那个专家，是不是黑手党的人？”<p>　　“可能不是，因为另一方面提及，那位专家是法国人，是属於世界权威性的组织，海皇潜水学会的会员，是他们早已约好，一有任务，立时可以应聘而来的。”<p>　　木兰花忙道：“谢谢你。”<p>　　这次进话结束了。<p>　　木兰花的眉心打着结，她在十分钟之後，便作出了决定，道：“安妮，我们立时赶到雅典去，在雅典去截住那位专家！”<p>　　安妮的反应十分快，木兰花才讲了一句，她已经按下了掣钮，包围板立时将“儿弟姐妹号”包了起来，以极高的速度向外驶去。<p>　　然後，安妮拉下两根杠杆，舶身开始震动，一分钟之後，“兄弟姐妹号”已离开了水面，直冲向半空之中！<p>　　木兰花在起飞的震荡中，坐了下来。<p>　　她还要做许多事，但最要紧的事，自然是先要在雅典机杨中，认出那位从法国飞来的潜水专家。那还不难，难的是她如何才能去冒充她！<p>　　黑手党方面，可能在雅典便已准备接机，将那位专家，用小飞机送来干地亚岛，那麽，木兰花将根本没有下手的机会！<p>　　当木兰花一想到这一点的时候，她立时改变了主意！<p>　　她沉声道：“安妮，我们飞到巴黎去，我们要在这位专家动身之前就冒充她，从头到尾，那样，才不致露出破绽来。”<p>　　安妮略为校正了航向，“兄弟姐妹号”以喷射机的速度，在空中飞行着，木兰花立时又和国际警方连络，表示她们要在巴黎降落，最好替她们安排在军事机扬。并且，请国际警方派人在机场等候，她们一到，就要海皇潜水会会员，维娜丽丝的一切责料！<p>　　国际警方答应了木兰花的请求，半小时後，就通知木兰花可以在第三军事机场降落，到时，有人会在那里接待她们的了。<p>　　木兰花舒了一口气，黑手党纵会在雅典迎迓那位潜水专家，但是他们接待到的，不是真正的潜水专家，而是她，木兰花！<p>　　木兰花的冒险计划，这时已可说正式开始了。<p>　　当木兰花和安妮，走出“兄弟姐妹号”时，正是中午时分，一些法国空军军官，用十分好奇的眼光，望着她们两人。<p>　　但是那些军官，一定奉命不能接近她们，是以他们只是在远处打量着，而一辆小房车，立时载了一名中年人，来到了她们的面前。<p>　　木兰花和安妮进了车，那中年人便递过来一个文件夹，司机转过头来问：“我们到哪里去？”<p>　　木兰花并不立即回答，她打开了那文件夹。先看到了一个十分美丽的金发美人的照片，那就是深海潜水专家，维娜丽丝了。<p>　　木兰花只看了几秒钟，便肯定自己要化装成那样，并不是什麽难事，她抬起头来，道：“先请你们派人监视她的行动，然後，带我去化装！”<p>　　那中年人笑道：“那麽，你应该到我们的总部去，那里有最好的化装材料，可以完全使你变成另一个人，连你自己也认不出来。”<p>　　木兰花点头道：“好！”<p>　　汽车向前疾驶而去，不一会，便驶近了一幢极大的花围洋房之中，那幢大房子，看来像是什麽豪富的住宅，实际上是国际警方的重要所在。<p>　　木兰花曾经到过这里，那是她上次威震巴黎，大破暗杀党的时候，所以她才一下车，屋子中便有不少人涌出来，还有两个年轻美丽的女职员，向她献花。<p>　　木兰花感动地接过了鲜花，将安妮介绍给各人，然後，她便去进行化装，在她进行化装期问，她不断接到深海潜水专家维娜丽丝的消息。<p>　　维娜丽丝将一大批潜水用具，包括了一个人形的铜罩，和一艘小型的榄形深水潜艇，运到机场，她乘搭的飞机，是下午七时起飞的。<p>　　木兰花听着那些报告，同时，档案室中的人，又找出了维娜丽丝许多幅照片来，这位专家是十分出风头的人物，要找她的照片，不是难事。<p>　　几个第一流的化装师，就根据照片，来替木兰托进行化装，他们用配合木兰花肤色的软塑胶，来加高木兰花的鼻子。<p>　　他们用一种细小的夹子，来使得木兰花的眼晴变得紧，同时，又用浅棕色的隐形眼镜镜片，使木兰花的瞳仁，变成棕色。<p>　　他们加长木兰花的眼睫毛，将木兰花的头发，用强力的染剂，染成了淡金色，又用软塑胶使木兰花的脸型，看来比较长些。<p>　　木兰花的脸一点一点在变，到最後，男化装师离开去，女化装师将木兰花手，足上细小的汗毛，也全都染成了金色。<p>　　安妮一直在化装室中，她实在看得呆住了。<p>　　一小时之後，木兰花简直已变成了那位金发的，深具法国风情的深海潜水专家维娜丽丝，但是，当最後一个程序完成之後，安妮更是惊讶得说不出话来。<p>　　最後一个程序是，将一层极薄的塑胶膜，套在整个脸上，那层塑胶膜是如此之薄，一套了上去之後，却又遮住了一切化装的痕迹，使木兰花天生成了一个金发美女！<p>　　木兰花站了起来，用法语道：“谢谢各位！”<p>　　她的法语发音，是如此之纯正，再加上她模仿法国人的动作，是如此维妙维肖，是以她立时博得了一阵热烈的掌声。<p>　　安妮虽然是目睹这一切变化发生的，可是这时，她的心中，也多少有点疑惑，她道：“兰花姐那……真是你麽？”<p>　　木兰花笑道：“自然是我！”<p>　　她们两人的话，又引起了一阵笑声。<p>　　在笑声中，那中年人走进化装室来，道：“兰花小姐，那位专家在由机场回到家中的途中，被我们带到了总部来，五分钟之後，可以到达，你和她见一次面，我们会说服她让你去假充她，而她则留在这里，作为国际警方的贵宾。”<p>　　木兰花点头道：“很好。”<p>　　那中年人带着木兰花和安妮，走出了化装室。<p>　　一出了化装室，那中年人便道：“兰花小姐，国际警方的几个高级人员，刚会商过你的行动，他们认为如果你肯放弃，最好还是放弃的好。”<p>　　“为什麽？”木兰花问。<p>　　“因为维龙本身，最擅於化装，他精通一切化装术，而你用化装术冒充另一个人去欺骗他，这……似乎太冒险一些了！”<p>　　“我知道，但这是我接近他的唯一办法了！”<p>　　那中年人没有说什麽，将木兰花领到了一问豪华的会客室。木兰花才坐下来不久，便听得一个十分清脆的女子声音，道：“这里是什麽地方，你们将我带到这里来，是什麽意思？”<p>　　一听到那声音，那中年人立时将门打开，道：“维娜丽丝小姐，这里是国际警方总部，我们有一件极重要的事要和你商量！”<p>　　随着那中年人讲着，一个美丽的金发女郎，已走了进来。<p>　　安妮首先发出了一下赞叹声来，因为木兰花在经过化装後，和她实在太相似了！<p>　　只不过她看来健硕些，而木兰花则苗条得多。<p>　　那金发美人一进来，木兰花也立时站起，她一看到了木兰花，也整个人都呆住了，她忙道：“咦，你是谁，怎麽一回事？”<p>　　那中年人道：“请坐，我们必需好好解释一下，你才能明白，小姐，你是不是接受了一项深海潜水任务的雇请。”<p>　　“是的，我有接受申请的资格。”<p>　　“小姐，你知道你的雇主是谁？”<p>　　“对不起，那不在我的业务范围之内，我的业务是潜水，不是做侦探。”<p>　　那中年人沉着声道：“小姐，雇请你的是黑手党！”<p>　　维娜丽丝呆了一呆，黑手党，那是震撼人心的三个字，维娜丽丝不可能不知道！<p>　　那中年人忙又道：“所以，我们派这位小姐代替你去，希望你合作！”<p>　　维娜丽丝侧着头，打量着木兰花，过了片刻，她才道：“深海潜水是一件十分危险的工作，要依靠许多复杂的仪器，你能胜任麽？”<p>　　木兰花谦虚地笑着，道：“希望你能尽量给我资料，我想不改飞机的期，我们大约有二小时的时间，可以讨论一切。”<p>　　维娜丽丝摊了摊手，道：“好，可是，我的酬劳——”<p>　　那中年人忙道：“国际警方会双倍付给。”<p>　　维娜丽丝没有再提什麽别的要求，她只是道：“首先，有两个人会在雅典机扬和我会合，他们有飞机将我和一切装备，送到干地亚岛上去。”<p>　　“那两个是什麽人？”<p>　　“他们没有说明，他们说会认出我来。”<p>　　“你在此以前，曾和他们之中的任何人见过面吗？”<p>　　“没有，但是约请我的电话，曾经提到我以前的丈夫，叶奇也在参加那项工作，他也是一个深海潜水的专家。”维娜丽丝回答着。<p>　　木兰花一听，不禁深深地皱起了眉。<p>　　本来，事情可以说是十分之顺利的了，但是，有那个离婚丈夫叶奇在，事情就登时变得困难和复杂了许多许多！<p>　　木兰花叹了一声，她心中暗忖，事情并没有十全十美的，看来自己必需加倍小心，才可以应付过去，她又问了很多有关叶奇的事。<p>　　然後，接下来的时间中，维娜丽丝向木兰花解释着深海潜水所要注意的一切，时间飞快地过去，已经是下午六时了！<p>　　如果木兰花再不动身到机场去，那麽，她将会搭不到这一班飞机了，她和维娜丽丝的谈话，逼得非要停止不可了！<p>　　她站了起来，发出最後一个问题，道：“维娜丽丝小姐，如果那位叶奇先生，在见到了你之後，想对你表示亲热，你会怎样对付他？”<p>　　维娜丽丝连想也不想，便道：“我会重重掴他的耳光，然後叫他滚回那个红头发的姘妇身边去，再也不要来碰我！”<p>　　木兰花点了点头，转向安妮，道：“安妮，你喜欢留在巴黎也好，喜欢驾着“兄弟姐妹号”离去也罢，随便你选择。”<p>　　安妮变形於色，道：“兰花姐——”<p>　　木兰花不等她讲完，便道：“只不过有一件事，你必需切实记得，除了我。一个人进行工作之外，没有任何人可以帮我忙，而只会破坏我的行动！”<p>　　安妮咬着指甲，点了点头。<p>　　木兰花转身走出了会客室，走过了一条长长的走廊，一辆车子在等着她，车子上已准备好了一个女人旅行应带的行李。<p>　　从那一刻起，木兰花已完全将自己当成了一个身份特殊的法国女人，她不再是木兰花，而是深海潜水专家，维娜丽丝！<p>　　木兰花已在维娜丽丝处，取得了全部证件，而她的化装又如此神似，为了考验她的化装，是不是可以瞒过人们的耳目，所以她并没有要求国际警方对她的离境，作特别的安排，而她也轻而易举地通过了例行的检查，而登上了飞机。<p>　　她几乎是最後一个赶到的旅客，在她登上飞机之後不久，飞机发出隆隆的声响，飞上了天空，那时，晚霞正映得天空，血也似红。<p>　　飞机起飞之後不久，天色便黑了下来。<p>　　夜间的航行，分外给人以一种宁静的感觉，木兰花调整了一下座位的角度，闭上了眼睛，她并不是睡觉，而是详细地在回想刚才维娜丽丝对她讲的每一句话。<p>　　最难应付的，自然是那个叶奇，木兰花在想，如果在实在逼不得已的时候，只好将他除去，维娜丽丝曾经是他的妻子，自己是不是能瞒过他呢？<p>　　木兰花苦笑了一下，她知道自己的计划，十分冒险，维龙本身就是一个第一流的化装专家，只要给他看出了一丝破绽……<p>　　木兰花想起自己曾用那样的话，威胁过维龙，只要给维龙看出一丝破绽的话，那麽，她就可能永远留在地中海的海底了！<p>　　维龙会毫不犹豫地杀死她！<p>　　当木兰花想到了这一点的时候，她的心中，不禁感到了一股寒意，但是，她却一点也没有返却的意思，她仍然要照她的计划行事！<p>　　木兰花思潮起伏，从巴黎到雅典的旅程，并不算太远，但当飞机降落的时候，也已经夜很深了，雅典机场灯火通明，木兰花提着一只手提箱，走了出来。<p>　　她不知道来接的是什麽人，她只是和下机的旅客，一起向外走去，她又毫无被绽地通过了海关的检查，她有大批的行李，要等待领取。<p>　　是以她向领取行李的地方走去，当她向一位机场职员示出那一大叠提领单之际，两个穿着黑衣服的男子，向她走了过来。<p>　　那两个男子向她走来，木兰花是早知道了的，但是木兰花却一直等他们出声，才转过身来，那两个人中的一个道：“维娜丽丝小姐？”<p>　　木兰花转过头去，她立即以流利的法语，一停也不停地道：“我有太多的东西，好几箱，如果你们的飞机太小，是装不下的，你们就是来接我的人，对不对？”<p>　　那两个人的神情很严肃，但是她们对木兰花，很是恭敬，他们齐声道：“维娜丽丝小姐，飞机并不像你想像的那麽小，而且计划有改变。”<p>　　木兰花立时扬了扬眉，道：“什麽改变？”<p>　　“我们的飞机是水上飞机，将直接在水面上降落。”<p>　　木兰花打开了手提包，取出了一支烟来，一个汉子忙打着了火机，替木兰花燃着了烟，木兰花喷了一口烟，道：“我可以接受这种改变。”<p>　　另一个汉子道：“维娜丽丝小姐，请你将那些提单给我，你请到休息室去休息，我们安排好之後，再来请你上飞机。”<p>　　木兰花做了一个毫不在乎的神情，将一叠单子交到了那人的手中，道：“吩咐搬运的人小心，很多仪器，是不能碰撞的。”<p>　　那人点头答应，木兰花便用西方女人走路的姿势，向休息室走去，她自信自己十分成功，那两个人只怕做梦也想不到自己是假冒的！<p>　　她在休息室中等了将近一小时，那两个汉子便走了进来，来到她的面前，道：“一切全妥当了，维娜丽丝小姐，请你登机。”<p>　　木兰花跟着他们，走了出去，一辆机场中的车子，将她送到了一架中型的水上飞机之旁，那两个汉子陪着她登上了飞机。<p>　　那两个汉子中的一个任驾驶，另一个就坐在驾驶位的旁边，是以相当豪华舒适的机舱中，只有她一个人，木兰花合上了眼。<p>　　这次，她真是睡着了。<p>　　她已经正式开始了她的冒险计划，到了那时候，她的心境，反而平静了许多，一点惧怕的意念也没有了，她睡得十分沉。<p>　　她是被机身剧烈的震荡弄醒的。<p>　　当她睁开眼来时，天早已亮了，飞机正在离水面极低的地方飞行，维龙率领的船队，已经可以清楚地看得见了！<p>　　在木兰花醒转之後的两分钟，飞机的降落船，已碰到了海面，激起了两道向前直射出几十尺的水箭，然後，飞机已在水面上滑行。<p>　　那驾驶员的技术，十分高超，因为当飞机在水面上打着圈儿停下来之际，距离维龙的游艇，只不过二十码左右的距离！<p>　　一艘雪白的快艇，已向前迎了上来。<p>　　那两个汉子离开了驾驶位，替木兰花打开了舱门，放下了软梯，那时，那艘快艇，也已来到了那艘水上飞机的旁边了。<p>　　木兰花沿着软梯，来到了快艇上。<p>　　快艇甲板上，一个中年人立时道：“欢迎，维娜丽丝小姐！”<p>　　木兰花并不认识那个人，但是，她却认得那人的声音，她知道那人是维龙手下，一个得力的助手，经常向维龙报告事项的。<p>　　木兰花抬头看去，她甚至已可以看到维龙已经站在游艇的甲板上，看来维龙十分焦切地在等着她的到来，木兰花心中在想，他是不是已经发现了什麽呢？<p>　　木兰花微笑着，点着头。<p>　　快艇立时往回驶去，驶到了游艇旁边。<p>　　当快艇渐渐接近游艇的时候，木兰花的心头，突然剧烈地跳动了起来，因为她看到在维龙的身边，站着一个身形十分高大的男人。<p>　　那男人有一头深棕色的头发，他的体格，十分壮健，木兰花以前，根本没有见过这个人，但是，她却知道那是谁！<p>　　那人一定是维娜丽丝的前夫叶奇！<p>　　木兰花吸了一口气，叶奇和维龙在一起，显然是维龙的安排，看来维龙是一个十分小心的人，他要叶奇来看看，来的是不是真的维娜丽丝！<p>　　木兰花绝未曾想到，自已一下飞机，就要接受那样严重的考验，可是，那是绝对无法逃避的事，她只有硬着头皮去接受考验！<p>　　当快艇来到了游艇旁边，停下来之後，好几个人伸手来搀扶木兰花，木兰花一上甲板，便立时冷笑一声，扬起了头，不去看叶奇。<p>　　她扬起了头来之後，大声说道：“谁是我的雇主！”<p>　　那强壮的法国男人，笑了起来，道：“亲爱的，怎麽，不认得我了麽？”<p>　　他一面说，一面便伸手握住了木兰花的手臂。<p>　　木兰花的反应，也来得真快，叶奇才一握住了她的手臂，她便转过身来，一巴掌便向叶奇的脸上掴去，掴了个正着。<p>　　同时，她狠狠地道：“回到你那红发姘妇的身边去，别再用你的脏手来碰我！”<p>　　维龙在一旁，呵呵地笑了起来，叶奇後退了一步，他脸色阴沉地望定了木兰花，好像他已看出了什麽破绽来，但是他却并不说话。<p>　　木兰花向维龙一指，大声道：“你就是维龙先生？”<p>　　维龙一面笑着，一面道：“是！”<p>　　木兰花做了一个决裂的手势，道：“算了，吩咐驾驶员，送我回雅典去，我们之间工作的合约完了，有这家伙在，我不会替你工作！”<p>　　“别那样！别那样！他不会妨碍你的工作，他有他自己的任务！叶奇先生，你可以回去了，记得别再来骚扰维娜丽丝小姐！”<p>　　叶奇没有说什麽，一个转身，就走了开去，他离开了维龙的游艇，登上了一艘小艇，驶了开去，他甚至未再向木兰花望一眼。<p>　　木兰花也不知道维龙究竟有没有看穿自己的身份，她仍有余怒地道：“如果你要我进行工作，那麽别再让我见到他！”<p>　　“这容易，而你的工作十分忙碌，也不会有机会见到什麽人的，请进船舱来，我们详细地来谈一谈！”维龙作了一个手势。<p>　　木兰花和他，一起向舱中走去。<p>　　维龙的船舱，十分幽雅舒适，一张小圆桌上，正放着两份早餐的餐具，木兰花和维龙对面坐了下来，他们一直用法语交谈着。<p>　　木兰花首先问道：“你们是在发掘什麽？我必需了解，我将在什麽样的环境下工作，是以希望你别作太多的隐瞒！”<p>　　维龙道：“自然，自然！”<p>　　他突然伸过手指，轻轻地在木兰花的手臂上拂了一下，那令得木兰花吃了一惊，但是她绝未将吃惊表露在她的神情上。<p>　　维龙笑着，道：“一片灰尘。维娜丽丝小姐，我们在发掘一座几千年陆沉的古城，我们在一片大珊瑚礁上，钻了一个大孔。”<p>　　木兰花皱着眉，用力听着。<p>　　维龙续道：“经过将近一个月的努力，我想我们已经有成绩了，可是那一大片珊瑚礁，覆盖了那座古城，所以我们要有专家，潜水下去察看。”<p>　　木兰花神情严肃地问道：“从你们钻出来的洞穴中潜下水去？维龙先生，你在邀请来的时候，可未曾说明这一点啊！”<p>　　维龙谄笑着，道：“小姐，你是世界上最优秀的潜水专家之一，你不在乎任何困难的情形之下工作的，是不是？”<p>　　木兰花笑道：“是，可是我的酬劳，却因为工作环境而不同，维龙先生，像你所述那样情形的潜水，我每入水一时的代价，是三千美元。”<p>　　维龙毫不考虑，便道：“太值得了！”<p>　　一个大汉已推来了餐车，木兰花围上餐巾，道：“好的，那麽，在用完早餐之後，你吩咐暂停一切活动，等我下水去察看一下，再决定行动！”<p>　　维龙举起一杯红酒来，道：“祝你成功！”<p>　　木兰花也举起了酒杯来。<p>　　当她也举起酒杯来的那一刹间，忽然看到远处，有一点亮光，闪了一闪，木兰花立时知道，那是有人在用望远镜观察她！<p>　　木兰花的心也立时向下一沉！<p>　　因为，她根本不必想，戏可以知道，拿望远镜在观察她的，不会是别人，一定是叶奇。木兰花感到真正的危机来了！<p>　　叶奇如果不觉得她可疑，就不会观察她。而如果叶奇觉得她可疑，那麽，越是观察，越是生疑，一定会终於发现她是假冒的。<p>　　因为，木兰花和维娜丽丝相处，只不过三小时，她根本无法完全摹拟维娜丽丝的神态，而莱奇却曾是维娜丽丝的丈夫！<p>　　作为一个文夫，他就有可能了解维娜丽丝的每一个小动作，譬如这时，木兰花举着酒杯，叶奇就应该知道那是不是维娜丽丝了！<p>　　两个女人，举酒杯的姿势是不可能完全相同！<p>　　木兰花一面心中吃惊，一面迅速地转着念。<p>　　维龙已经将酒送到了唇边，喝了一口，他看到木兰花仍然举杯不动，立时向木兰花投以奇怪的眼色，木兰花也立时笑道：“维龙先生，你习惯在人家的监视之下，进食早餐的麽？”<p>　　维龙一呆，道：“什麽意思？”<p>　　木兰花笑道：“你看看窗外，就明白了！”<p>　　维龙立时转头向外望去，他也立即看到了望远镜头上的反光，他本来一直是微笑着的，可是那时，他的神色突然一沉。<p>　　他放下酒杯，沉声道：“来人！”<p>　　两名汉子立时应声而入，维龙向那艘船上一指，道：“去调查谁在用望远镜窥察我，将他抓起来，等我慢慢来审他！”<p>　　那时候，望远镜的反光，已然看不见了。<p>　　木兰花啜了一口酒，道：“维龙先生，你好像有着无上的权威，你怎可以随便将人抓起来审讯？”<p>　　维龙的笑容又恢复了，但是他所说的话，却令人心寒，他道：“在我的管辖之下，我喜欢怎样就怎样，那是我的管辖范围！”<p>　　木兰花笑道：“包括我在内？”<p>　　维龙光生笑了起来，他并没有作正面的答覆，但是他的笑声，却无异是在说，是的，小姐，你也包括在内，并不例外！<p>　　木兰花也笑了起来。<p>　　她和维龙一起用完了丰富的早餐，水上飞机上的几只大木箱也都卸下来了，木兰花大声吩咐道：“将箱子全打开来，小心搬运！”<p>　　箱子全被搬到另一艘船上，在甲板上打了开来，箱中的一切，都被搬了出来，木兰花已从维娜丽丝那里，知道箱中有一些什麽的了。<p>　　她到了那艘船上，捡了一套简单的潜水衣，和装好了一架海底推进器，然後叉着腰，道：“所有的人，全转过身去！”<p>　　那些大汉有的扮着鬼脸，有的吹着口哨，木兰花为了要表示她是法国人，自然得有点法国人的作风，她就在甲板上脱下了外衣穿上了橡皮的潜水衣。<p>　　挖掘工作早已停止了，木兰花先检查了一下推进器上强烈的射灯，然後，将推进器抛下海中，她也在众目睽睽之下，跳下海去！<p>　　木兰花的外表虽然镇定，但是她的心中，实在十分紧张，一直到她的身子，已完全浸在海水之中，她才勉力镇定了一下心神。<p>　　海本还是相当混浊，她拉住了推进器上的铁环，着亮了射灯，推进器将她带向前去，她立时看到了他们挖掘的成绩。<p>　　那是一片极大的珊瑚礁，大得望不见尽头。<p>　　在珊瑚礁之中，有一个很大的洞。<p>　　木兰花很快就来到了那个洞的上面，她将射灯转了转方向，一股光芒，射进了那洞中，可是，看下去仍然是黑沉沉地，根本看不到什麽。<p>　　那一大片珊瑚礁，根本像是一个巨大的盖子，将下面的东西全都盖住了，而珊瑚礁的厚度，足在一百尺以上！木兰花开始向下潜去。<p>　　当她越潜越深的时候，她感到了海水巨大的压力。<p>　　她根本什麽也没有发现，但是她不再向下潜去，她扭转了推进器的方向，将她带出了那个洞穴，重又回到了水面之上。<p>　　她一探出头，就有小艇向她驶来。<p>　　她一登上小艇，维龙的声音分就通过无线电对讲仪，传了过来，道：“维娜丽丝小姐，你观察的结果怎麽样？”<p>　　木兰花道：“不行，我得更换工具，我要用我自己设计的深海潜水铜人，才能潜到更深去看个究竟，现在我什麽也看不到！”<p>　　小艇将她带回船上，木兰花指挥着那些人，将潜水铜人安装起来，她自己则坐在一张椅之上，并不动手，只是指挥着。<p>　　那潜水铜人的设备十分完善，人在里面，可以缓缓移动，它可以抵受巨大的压力，但不能自己上升，要和船上保持密切的联络。<p>　　当木兰花进了铜人，加上球形的头罩之後，她先和外面试了试无线电联络，然後，那船缓缓地驶向前，来到了那洞穴的附近。<p>　　木兰花被缓缓吊起，放下海中。<p>　　她落在珊瑚礁上，距离那洞穴，只不过几码，她向前移动着，一到了洞穴边缘，她的身子，便又开始，向下沉了下去。<p>　　木兰花用无线电话告诉船上的人，控制着下落的速度，同时，她按亮了所有的射灯，洞壁的情形，她可以看得十分清楚。<p>　　一百尺厚的珊瑚层被掘成了一个大洞，这实在是一项十分巨大的工程！那个洞的直径，大约有十二尺，一直通向下面。<p>　　木兰花向下沉着，当她向下看去的时候，下面仍然是一片漆黑，木兰花在感觉上，彷佛是沉向一个无底的深渊之中一样。<p>　　她调节着潜木铜人底部的强光灯，两道强烈的光芒，向下照射下去，在光芒的照耀下，海水看来，十分清澈，映起一片水光来。<p>　　可是在海水中，却一点生物也没有，一切都好像静止了一样，木兰花已经沉得非常之深了，她仍然没有发现什麽特别的东西。<p>　　而在水面上的维龙，显然已经等得有点不耐烦了，他连连问着：“看到什麽没有？在珊瑚层之下，究竟是什麽？”<p>　　木兰花终於穿出了珊瑚层，潜水铜人不再下沉，而停在一层灰白色的细沙之上，那一层细沙，看来好像是火山灰积成的。<p>　　木兰花回答道：“我来到珊瑚层下面了，那是一层灰色的细沙，看来像是火山灰一样，沙层很厚，我陷下了约有两尺深。”<p>　　维龙的声音很兴奋，道：“你还看到什麽？不错，火山灰正是在我们的估计之中的，你应该已经看到了什麽，下面可有房屋，城墙？”<p>　　木兰花装着十分奇怪地道：“你在说什麽？房屋，城墙？你们在找的究竟是什麽？难道你们想在海底，发现一座城市？”<p>　　木兰花是早已知道他们要在海底发现一座城市的，但是维娜丽丝却不知道，而木兰花这时，正假冒着维娜丽丝，所以她一定要那样问。<p>　　维龙的声音很沉道：“是的，一座城市！”<p>　　木兰花又装出无可奈何，并不相信的语气来，道：“好的，幸而你们不是想在海底发现一个天国，我想，应该尽可能将那些细沙吸出来。”<p>　　维龙道：“可是你现在应该先看看，究竟有什麽！”<p>　　木兰花答应着，她控制着潜水铜人，铜人拔出了陷在细沙中的足部，向前缓缓移动着，木兰花抬头向上看去，珊瑚层像一口钟一样地覆盖着。<p>　　木兰花猜想，珊瑚层会形成那样奇异的结构，一定是它最早形成的时候，海底不断有气体冒出来，是以才会有那种情形的。<p>　　而那种气体，又有可能是火山爆发所形成的。<p>　　如果是那样的话，那麽维龙他们，就可能已找对了地方，火山爆发，形成海啸，使整个城市陆沉之後，被埋进了火山灰之中。<p>　　那情形，就像是已被发现了的意大利庞贝古城一样，所不同的是庞贝古城是在陆地上，而现在那个古城，则在被保存海底！<p>　　对於城中的财富而言，在海中一定被保存得更好，因为在城市沉进海中之际，温度便骤然降低，一切物件，都不会受高温的摧毁！<p>　　潜水铜人在海底缓缓地移动着，细沙上留下极深的痕迹，木兰花前进了约有五十码，她突然停了下来，在强光的照射下，她看到了一堆黑色的东西！<p>　　她来到了那堆黑色的东西之际，再用一只鎚，用力地敲击着那黑色的物事，那堆东西，立即散了开来，变成一块一块方形的物事。<p>　　木兰花立时认出来那是经过人工加工的石块！<p>　　那可能是一堵特别高的高墙！<p>　　木兰花的心头，不禁怦怦乱跳了起来！<p>　　她已找到那古城了！不会只有一堵墙孤零零存在，将那许多细沙吸去之後，一定可以发现那座古城，一座可能还十分完整的古城！<p>　　在那刹间，木兰花的心中，想到了许多事，她在想，是不是要将这个发现，告诉维龙。她考虑的结果是：告诉维龙。<p>　　因为她究竟不是世界上唯一能进行深水潜海的人，如果她说什麽发现也没有，维龙心中又感到怀疑的话，就会再派别人来察看。<p>　　而当别人有所发现的时候，她的处境就不妙！所以，她深深地吸了一口气，用十分兴奋的声音道：“维龙先生，我想我已经找到一些重要的东西了，那可能是一幅高墙。”<p>　　“还有什麽？”维龙忙问。<p>　　“暂时还没有发现，我将那墙的砖头带两块上来供你察看，如果要有进一步的发现，非将细沙吸上来不可，工程虽大，但也不是不能做到。”<p>　　“好，请你将发现的东西带上来。”<p>　　木兰花用钳子钳住了一块，她认为是砖头的东西，那东西在外表上看来，和穆秀珍送给她的那一块“古物”，并没有多大的分别，只不过颜色略浅而已。<p>　　木兰花慢慢地回到了那洞孔下面，然後，命船上的人，将她慢慢扯上去，她一到了甲板上，便有人急不及待地接过了她钳上来的东西。<p>　　那东西立时交到了维龙的手中，木兰花的头罩还未曾除下，但是她也可以看到，维龙面上，那极兴奋的神情，维龙立时回到了他的游艇上。<p>　　木兰花知道，维龙一定是向黑手党的总部，去报告他的发现了。木兰花在几个人的帮助下，出了潜水铜人，当她走向船头的时候，维龙已经在他的船上甲板上出现，向木兰花挥着手，道：“伟大的发现，真了不起，让我们来庆祝一下！”<p>　　木兰花由一艘小艇上，到了维龙的船上，她掠了掠头发，道：“我认为应骇有更多的吸沙船来进行工作，才能更快地有所发现。”<p>　　“现在我们有一艘，还有三艘，很快就可以赶到，维娜丽丝小姐，我们有了发现，你的报酬，我们可以加倍付给你！”<p>　　木兰花高兴地笑道：“谢谢你！”<p>　　维龙请木兰花进了船舱，坐了下来，维龙忽然紧盯着木兰花；道：“你知道麽，我们用早餐的时候，持望远镜观察你的是谁？”<p>　　木兰花镇定地道：“观察我？那是谁？”<p>　　“是你以前的丈夫，叶奇！”维龙仍然望着木兰花。<p>　　木兰花一点也不慌张，因为她早已知道那是叶奇，也知道维龙一定会在她的面前提起来，她早已有了准备，自然不必紧张。<p>　　她只是不屑地撇了撇嘴，道：“是这不中用的家伙。”<p>　　维龙向椅背之上靠了靠，点看了一支烟，深深地吸了一口之後，让烟在他的鼻孔之中，徐徐地喷了出来，道：“我已将他扣留起来了。”<p>　　木兰花像是对这件事一点也没有兴趣一样，她淡然道：“最好你和他中止工作合约，那麽，我才可以专心一意地工作。”<p>　　维龙忽然“哈哈”大笑了起来，他突然一伸手，抓住了木兰花的手背，木兰花并不躲避，只是镇定地望着维龙，带着一点惊讶的神情。<p>　　维龙仍然笑着，当他笑的时候，那支烟在他的唇间，不停地颤动着，他道：“你猜他说了些什麽？我想你一定再也猜不到。”<p>　　木兰花笑道：“像他那种人，会有什麽好话说出来？”<p>　　维龙松开了手，身子又向後仰去，他道：“叶奇他说，你不是维娜丽丝，你是假的，他一眼就看出来了，亲爱的，你听到了没有，你是假冒的！”<p>　　这一点，全然在木兰花的意料之外！<p>　　她早已料到，维娜丽丝的前夫，也在参加维龙的工作，那对她来说，是一个极大的障碍，但是她却也想不到事情发作得如此之快！<p>　　那时，她一面心跳着，一面先笑了起来，用笑容来掩饰心中的紧张，是最好的了，她笑着道：“噢，这个人居然那麽有趣！去叫他来，让我吻他一下，如果他早就有那样的想像力，或者我就不会和他离婚了，他现在在什麽地方？”<p>　　维龙也仍然笑着，可是他的目光却渐趋严厉。<p>　　他道：“小姐，你还没有回答我的问题！”<p>　　木兰花睁大了眼，道：“先生，你曾向我问过问题？”<p>　　“是的，”维龙的声音很低沉，“你是谁？”<p>　　木兰花呆坐了一会，然後，她站了起来，道：“维龙先生，我很忙，我没有时间来和你作那种无聊的猜谜游戏，如果你不需要我，你可以和我中止工作合约！”<p>　　维龙仍然坐着，他凝视着木兰花，道：“小姐，我已派人到巴黎去调查你，不妨对你直说，我们这里，是不允许别人混进来的！”<p>　　木兰花突然踏前一步，她重重地一掌，击在桌之上，大声道：“见你的鬼去，我走了，你要留住我，我也不干了！”<p>　　接着，她就用法语发出了一连串的咒骂来。<p>　　维龙站了起来，双手握着，道：“行了！行了！小姐，我会派人去掌握叶奇的，唉，你以为我想到什麽地方去？我以为你是一个中国人假冒的。”<p>　　木兰花仍然满面怒容，她嚷道：“最好你以为我是印度人！我可以立即收拾我的潜水用具离去，你是一个肮脏的希腊人！”<p>　　维龙忙道：“小姐，请你接受我的道歉！”<p>　　“我不接受！”木兰花气冲冲地走向外去。<p>　　维龙忙拦住了她，道：“小姐，我保护以後不再发生同样的事，我去赶走叶奇，别让他再胡说什麽，这样你看好麽？”<p>　　木兰花手叉着腰，仍然余怒未息，她冷笑着，道：“哼，中国人，我真不明白，你在这里发掘，难道是一件非法的事？”<p>　　“当然是完全合法的！”维龙先生忙道。<p>　　木兰花道：“那你害怕什麽？”<p>　　这个问题，显然是维龙先生难以回答的，是以他发出了一阵“哈哈”的笑声来，转变了话题，道：“看，吸沙船已在工作了！”<p>　　木兰花向外看去，看到一艘吸沙船，已在将大量的海沙，由一根直径十六寸的管子之中，喷了出来，喷向三十码之外的海面。<p>　　木兰花道：“好的，如果你再对我怀疑的话，你可以不雇用我，现在我没有事可做，要去休息了，等另外三艘吸沙船到了再说。”<p>　　“你的船舱，就在这艘游艇上，它是最华丽的一个船舱，还有一个女侍服侍你，我来叫她带你去！”维龙讨好她说。<p>　　维龙转过身，对着一具对讲机，讲了几句话，不一会，一个红头发女侍，就在门口出现，维龙道：“带维娜丽丝小姐去休息。”<p>　　女侍十分有礼，道：“小姐，请！”<p>　　木兰花跟着她走了出去，经过了两道门，便来到了她的船舱之中，维龙讲得不错，那的确是极其华丽舒适的一个船舱。<p>　　在经过了刚才的一场小冲突之後，木兰花知道，维龙对自己的怀疑，一定还未能完全去尽，而那红头发女侍，自然是派来监视她的！<p>　　而她，也要在那女侍面前，尽量表现自己是一个法国人，斫以，她一进船舱，吩咐女侍拉上窗帘，便将外衣，一一除去。<p>　　她只穿着亵衣，在舱中走来走去，吩咐女侍准备浴水，并且在水中加上最好的香水精，然後，她舒舒服服地洗了一个澡。<p>　　她裹着毛巾走了出来，倒在床上，道：“我要睡了，你别来吵我！”<p>　　那女侍十分恭谨地走了出去。<p>　　木兰花自然知道，那女侍离开她的房舱之後，第一件事，一定是向维龙去报告她的一切行动，但木兰花自信，那女侍的报告，只有使维龙更相信她不是假冒的！<p>　　木兰花真的睡着了。<p>　　她睡得相当沉，当她醒来的时候，已是一片漆黑。<p>　　木兰花披上一件外衣，打开了舱门，那女侍立即出现，道：“小姐，你需要什麽？”<p>　　木兰花打了一个呵欠，道：“现在是什麽时候了？”<p>　　“已经快午夜了！”<p>　　“吸沙船到了没有？”<p>　　“还没有，但是天亮之前，可以赶到。”<p>　　木兰花笑了一笑，她没有再说什麽，她只不过随便问了一句话，已使那“女侍”露出了口风，证明她并不是真正的女侍。<p>　　因为一个女侍，是不会知道吸沙船在什麽时候到达，那样的大事的，她又打了一个呵欠，道：“替我弄一些吃的东西来！”<p>　　那女侍答应着，走了开去。<p>　　木兰花来到了船舷边上，凭栏而立，海风吹拂着她的头发，她看到那一艘挖沙船上，灯火通明，正在整夜地进行工作。<p>　　木兰花心中想，到如今为止，自己还算是成功的。<p>　　因为维龙虽然已对自己发生了怀疑，但是他都决没有足够的证物，来证实自己的身份。想起日问，维龙谈及一个“中国人”之际，木兰花又是吃惊，又是好奇，维龙所谈的“中国人”，显然就是指她，木兰花而言的！<p>　　由此可知维龙不是不小心预防着她！<p>　　但是维龙做梦也想不到，一个中国人，竟然能操如此流利的法语！木兰花知道，日间令得维龙突然改变了态度的，就是她那一连串用法语说出来的咒骂。<p>　　当木兰花学习法语的时候，她也曾觉得很吃力，但是她知道，自己所化的辛勤，总有一天，是会有用的，现在已证实这一点了。<p>　　木兰花又继续地想着，如果真的在海底发现了那古城，维龙是向希腊政府进行过合法的申请手续的，黑手党可以名正言顺地得到古城中三分之二的财富。<p>　　那麽，她又会用甚麽方法来破坏这件事呢？<p>　　木兰花还没有想出甚麽办法来，她已看到那女侍推着餐车，走了过来，木兰花回到了舱中，享受了一餐丰富的晚餐。<p>　　在接下来的三天内，木兰花十分清闲，挖沙船日夜不停地工作，估计每一天，至少可以吸出五千吨以上的海沙来，但是沙层十分厚，至少需要六天的工作，才能再潜下海去，作进一步的偷查。<p>　　木兰花吩咐挖沙船上的工作人员注意吸出来的沙中，可曾夹杂着别的物事，她每天要做的事，只是站在甲板上看看而已。<p>　　她没有再看到叶奇，维龙也未曾在她面前再提起叶奇来。<p>　　木兰花和维龙之间，相处得似乎很好。<p>　　一天一天地过去，到了第五天旱上，从喷出的海沙中，已可以看到夹杂着不少石块，和一些零星的陶器用具，维龙显得十分兴奋。<p>　　第八天早上，木兰花又再一次地进入潜水铜人之中，潜下海去，在她穿过了珊瑚城之後，她整个人都为之呆了一呆！<p>　　她看到了房屋，那些房屋，虽然还有一大半埋在沙中，但是却是极其完整的房屋，甚至达屋顶，也同样保持着完整！<p>　　这一次，她是携带着水底电视摄影机下水的，所以她看到了甚麽，维龙在水面之上，也可以同样看到甚麽，木兰花立即道：“维龙先生，你看到了没有？”<p>　　“我看到了！”维龙叫嚷着，“一座城，整整地一座城！请你尽量走动，让我再看看清楚，看看我找到了的那座古城！”<p>　　木兰花慢慢地向前走动着，屋子的一半还埋在沙中，那一半沙，要清理起来，比较困难，但也不是没有法子的，维龙真的已掘到了那古城！<p>　　木兰花来到了一间看来十分宏伟的屋子之前，那屋子有着很多的围墙，木兰花用力推了一推，那围墙就摇幌着，倒了下来。<p>　　围墙的倒坍，令海沙扬起来。她立时听到了维龙的高叫声，道：“别破坏它们。”<p>　　“一推就倒了，先生，它们在海底埋了很多年，并不是新建成的东西！”木兰花回答着，等着海沙又渐渐沉了下来。<p>　　她继续向前走着，直来到了那屋子之前。<p>　　她伸出钳子，在屋子的窗框上拨了一拨，发黑发腐的木头，向上飘了开去，屋子中全是沙，木兰花道：“维龙先生，你可要弄乾净屋中的沙，看看里面的情形？”<p>　　“好的！”维龙立时回答。<p>　　木兰花是带着吸沙船的吸管一起来的，她将吸管移过窗口，道：“那就命令吸沙船工作，要用最低的吸力，不然是怕整幢屋子都会被吸走了！”<p>　　木兰花听到维龙在下达命令，不到一分钟，屋中的积沙，便已流进了吸管之中，沙不断流动，吸管的口径虽然不大，但是沙也去得很迅速。<p>　　二十分钟之後，屋中的积沙已去了一大半。<p>　　木兰花不禁又发出了一下惊叹声来。<p>　　她已经可以看清屋中的情形了，一张用大理石造成的桌子，似乎还光整得像新的一样，许多气泡升了起来，引起海水的一阵混浊。<p>　　那自然是甚麽腐烂了的东西所发出来的气体。<p>　　可能那是人体腐烂後所发出来的，也可能是别的物事。<p>　　那屋子可能是属於城中的一个富户所有的，因为它很宏大，还有四根云石的柱子，柱子上的花纹，也可以清楚地认出来。<p>　　换着，木兰花又看到了一具雕像。<p>　　那是一个小童的大理石雕像，木兰花用电视镜头，对准了那雕像，大声道：“维龙先生，你看这具爱琴文化的代表作！”<p>　　维龙也发出赞叹声来，维龙的赞叹声，和木兰花的出发点不同的，木兰花是有感於这具雕像的优美，赞美人类早期的智慧。<p>　　但是维龙所想到的却是这具雕像，被运上岸之後，全世界的博物院，都会争相抢购，而他可以开出高得连他自己都难以相信的价钱来！<p>　　屋子中的沙继续被吸走，木兰花看到了，闪闪的金光，那屋子的近地部份，也显露出来了，足有两尺直径的柱墩，那雕像的座，全是金的！<p>　　从那种光亮来着，那一定是纯金！<p>　　木兰花呆住了，光是这间屋子之中，只怕就有五吨黄金——如果那是实心的话。但那一定是实心的，要不然何以能支持整幢屋子的重量？<p>　　维龙虽然只在电视上看到海底的情形，但是他也立即觉察柱墩的闪光，他忙问道：“维娜丽丝，亲爱的，柱墩是甚麽制成的？”<p>　　木兰花吸了一口气，道：“黄金！维龙先生，你发财了，我敢打赌，当整个古城清理出来之後，你是世界上拥有黄金最多的人了！”<p>　　“黄金！”维龙叫了起来，“它们每一个足有一吨重！”<p>　　“恐怕还不止。”木兰花回答着。<p>　　那间屋子中的积沙，在半小时中，便被吸尽。<p>　　木兰花慢慢地走进了屋子，当海水渐渐变得清彻之际，木兰花在水光掩映之中，站在屋子的中心，简直就像在水晶宫中一样！<p>　　维龙的声音又传了下来，道：“你能先带一块黄金上来麽？那雕像的座，你能不能将它带上来，但是别损坏那雕像！”<p>　　木兰花道：“我怕不能，你不必那麽心急，你要吸去更多的海沙，然後，我再组织大队的海底打捞队，甚麽都可以弄上来。”<p>　　“好的，请你先上来——”<p>　　木兰花令潜水铜人升高，她仍从窗口中出来，慢慢向前移动着。当她在海底移动之际，她迅速地在转着念，维龙已经成功了！<p>　　没有人能估计出这个古城中有着多少财富，木兰花也不能。但是木兰花却知道，这是一笔惊人到了极点的巨大财富。<p>　　木兰花也知道，这笔财富，绝不能落在黑手党的手中，她必需令之仍然长埋海底，可是，用甚麽方法，可以达到这一目的呢？<p>　　木兰花首先想到的是：炸药！<p>　　但是，那要用多少炸药，才能将整个珊瑚层炸开，使得後来的人，无法再来发掘？那麽要好几吨烈性炸药，她有甚麽办法获得那麽多炸药？<p>　　木兰花的心中苦笑着，她已经来到了那个洞的下面，她叫上面的人将她拉上去，当她到了甲板上的时候，维龙几乎向她扑了过来的。<p>　　木兰花在潜水铜人中出来，维龙就紧紧地抱住了她，在甲板上打着转，木兰花看到的每一个人的脸上，都是充满了笑容的。<p>　　木兰花也不得不作出高兴的样子来。<p>　　维龙足足抱住了她，转了十来个圈，才将她放了下来，维龙高举着手，道：“我们成功了，让我们来狂欢庆祝，每一个人都可以喝酒！”<p>　　几十艘船上，都发出了轰雷也似的欢声来。<p>　　木兰花掠了掠头发，道：“维龙先生，我认为你还是暂时保守秘密的好，那麽多黄金，会引起别人的觊觎的，那时就麻烦了！”<p>　　木兰花的话，却引起了维龙的一阵轰笑声，他一定是太高兴了，是以多少有点得意忘形，他一伸手，道：“你看我们这些船，”<p>　　木兰花道：“那都是一些普通的船只！”<p>　　“哈哈，你错了，亲爱的小姐，”维龙说：“他们每一艘，都有着惊人的战斗力，我率领的，是一个真正的小型舰队！”<p>　　木兰花装出惊愕的神情来，而也就在那一刹间，木兰花已经想到了，要使黑手党得不到那笔财富，只有用一个潜水艇队，来对付维龙的船队！<p>　　这个办法，木兰花以前不是未曾想到过，但是她却并不想付诸实行，因为那会死很多人，那时，木兰花以为在船上工作的人，都是不知情的。<p>　　但这时，木兰花却已从各人脸上的神情中看出来，那些人，全是黑手党徒，更可能那全是从世界各地调来的精锐黑手党徒！<p>　　可是，到何处去调集一个潜水艇队来呢？<p>　　木兰花没有再想下去，因为当时，她需装出欢欣的样子来，才不会令人怀疑。<p>　　维龙所说的狂欢，是真正的狂欢，每一艘船上，都有人唱歌，有人跳舞，一个一个的空酒瓶被抛进海中，人们奔来奔去，大声狂笑！<p>　　看那情形，简直就像是一群海盗，攻掠了一个城池。<p>　　维龙，木兰花和几个高级人员在一起，狂欢一直继续着，但是等到天色渐渐黑了下来之後，每一艘船上，都静了不少。<p>　　很多人都醉了，但是维龙究竟是十分精明的领导者，在每艘船上，也都有完全未曾喝酒的人，在担任着守卫的工作。<p>　　而维龙自己，也保持着一定程度的清醒。<p>　　木兰花在天黑之後，就回到了她自己的舱中，她坐了下来，皱着眉，思索着，突然之间，她霍然站了起来，她想到了！<p>　　她想到了那个“战犯搜索同盟”！<p>　　这个“战犯搜索同盟”，自然没有能力派出一整队有战斗力的潜艇，但是木兰花却知道，这样的同盟，实际上和某国，有着密切的联系。<p>　　某国的人民，在第二次世界大战期问，受纳粹的毒害最深，已到了该国人民一提起纳粹，人人都咬牙切齿的地步！<p>　　如果由那个同盟出面，向某国政府提议，派一队潜艇来，不但可以掳获维龙，而且还可以得到巨额财富，某国政府或者是会考虑。<p>　　自然，这件事进行得不好，可能会引起国际间的轩然大波，但如果处理得当的话，却也可以大事化小，小事化无，因为要对付的是恶名昭彰的黑手党。<p>　　而且，事实上，某国的特工人员，一直在尽一切可能，搜集罪大恶极的纳粹战犯！<p>　　这一切，却需要和那个组织的人长谈，再由他们和某国政府接头，木兰花站了起来，她要和那组织的人，通一次话。<p>　　木兰花慢慢推开了舱门，船上很静。<p>　　但是维龙的舱中，却还有灯光透出来。<p>　　木兰花早已知道，电讯室在船首郡份，电讯室中自然有人当值，但木兰花却并不将之放在心上，要令当值人员昏过去，而不知是甚麽人令他昏迷的，那太容易了！<p>　　木兰花看了一会，慢慢走了出去。<p>　　她沿着船舷，向前走着，当她经过维龙的船舱之际，她略停了一停。游艇上很平静，而且到现在为止，也没有什麽意外发生。<p>　　但是，木兰花却看到过，那战犯搜索组的人，在登上游艇之後，触动了警戒网，而几乎失手被擒！如果这时，她不小心行事的话，後果实是难以设想！<p>　　木兰花仍然靠着船舷边上的槛杆，她小心地打量着四周围的一切，直到肯定没有什麽可疑之处了，她才又继续向前走去。<p>　　她慢慢地走过了维龙的房舱，来到了电讯室伉门口。<p>　　在电讯室的门口，木兰花略停了一停，她先将耳朵贴在门上，向内倾听了一下，室内并没有什麽动静，木兰花握住了门柄，轻轻地旋转着。<p>　　当她推开门的时候，她只将门推开一道缝，她看到了一副完整的通讯设备，而一个身形高大的人，正背对着门，坐在控制台前。<p>　　木兰花取出了她特制的小型麻醉枪来，瞄准了那人的後颈，拉动了枪机，那人的身子突然一挺，接着，便伏倒在控制台上。<p>　　而这一切经过之中，所发出的声响，只不过是极其轻微的“嗤”地一声而已。木兰花忙闪身而入，关上了门，将那人搬了开去，她坐了下来。<p>　　她这时的处境，虽然极其危险，但是她的手指，却是灵活而稳定，在各种掣钮上，不断地调节着，她又戴上了耳筒。<p>　　十分钟之後，她就不断地发出呼号声，又过了五分钟，她听到了一个声音，而且，她一听便听出那是那组织中那位跛脚人的声音。<p>　　木兰花将声音压得十分之低，道：“我是木兰花！”<p>　　那跛脚人呆了一呆，接着，他的声音听来十分激动，他道：“兰花小姐，上次多谢你救了我的朋友，我们正在展开第二次计划！”<p>　　“你们的计划，只怕要有多少改变，我也有一个计划，你不妨听一听。”木兰花急速，但清楚地说着，“我的计划是因为目前的情况而产生的。”<p>　　“请说！”跛脚人的声音很严肃。<p>　　木兰花并没有说出她冒充维娜露丝一事，只是将黑手党已发现了珊瑚层下的古城一事，向对方约略讲了一下，然後，便提出了她的计划。<p>　　她这时和那跛脚人讲的计划，就是她刚才所想到的，她要战犯搜索组织向某国去求助，不但可以捉到维龙，而且还可以有巨大的财富。<p>　　某国只要肯派出一个中队的潜艇，事情就好办了。<p>　　跛脚人用心地听着，等到木兰花讲完，他才道：“好的，我们立即去进行，如果有了结果，我们该如何和你联络才好？”<p>　　木兰花略想了一想，便道：“如果你要和我联络的话，我现在正在维龙的船队之中，我的化名是维娜丽丝，身份是深海潜水专家，你可以用无线电话和我联络，但别忘记，你的电话，必需是在巴黎打出，你可以作为是我在巴黎的友人。”<p>　　跛脚人答应着，木兰花立时又将所有的掣钮，回复了原状，她又将那人扶到了椅子上，在电讯室的一个小橱中，找到了一瓶酒，倒了一些在那人的口中，将酒瓶塞在那人的手内，拔出了那人後颈上的麻醉针，然後，她才打开了门，外面仍然什麽动静也没有。<p>　　就像是什麽事也没有发生过一样，木兰花回到了舱中。<p>　　她在一张沙发上坐了下来，长长地吁一口气。<p>　　她的计划，某国是不是肯接纳，她至多只有一半把握，木兰花不得不想到，如果潜艇队开到了地中海，那麽，下一步该怎样？<p>　　维龙在知悉了自己已被潜艇包围之後，会有什麽反应？木兰花可以肯定他不会投降，因为维龙不会不知道他投降後会得到什麽结果。<p>　　如果维龙下令抵抗，那麽海面之上，和海面下，都将会出现一场激战！木兰花想到这一点，不禁紧紧地皱起了双眉来。<p>　　她深深地吸了一口气，维龙现在对她，可以说已不加防范了，那麽，当事情发展到最紧张的时候，她要出手制住维龙，应该不是难事。<p>　　如果先除去了维龙，船队群蛇无首，就好对付得多了！<p>　　木兰花又想了好一会，才躺在床上睡了过去。<p>　　她是被一阵喧闹声吵醒的，她睁开眼来，天还没有亮，她听得电讯室那面，有人在高声叫嚷着，又有一阵脚步声，向那面奔过去。<p>　　接着，便听见了维龙的怒喝声，道：“你喝醉了酒！”<p>　　有一个人用很委曲的声音道：“没有，有人向我袭击，我在突然间昏了过去，维龙先生，那是真的事！”<p>　　维龙的声音仍很愤怒地斥道：“那不可能！”<p>　　木兰花也打开了门，探头出去，她打着呵欠，问道：“什麽事情？”<p>　　维龙在电讯室的门口，那电讯员苦着一张脸，大有哭笑不得的神情，维龙正在向着那电讯员大喝道：“滚回去睡觉，另外找人来替代你！”<p>　　木兰花自然完全明白是怎麽一回事的，那电讯员醒了过来，他自然要大声吵嚷！可是他却一身酒气，精明如维龙，自然也只当他是喝醉了酒！<p>　　木兰花看到那电讯员低着头，走了开去，心中只觉得好笑，她没有再看下去，就回到了自己的船舱之中。第二天，一整天吸沙船都在不断工作，而木兰花则开始在船队的人员之中，挑选身体强壮的，有潜水经验的人，组成一个深水打捞队。<p>　　大批的潜水器材，由三架水上运输机不断地运来，维龙对於木兰花工作能力极其欣赏，木兰花猜想他在巴黎对维娜丽丝的调查报告，也已到手了。<p>　　维龙是调查不出什麽来的，因为维娜丽丝一直在国际警方的总部大厦之中，维龙手下的人再精明，也是找不到她的，<p>　　吸沙船又工作了两天，那一天傍晚时分，木兰花又潜下珊瑚层去了一次，这一次，她是带着四个人，一起潜下去的，她和那四个人，为打捞工作做了不少准备。<p>　　木兰花的心中，十分焦急，因为战犯搜索团方面的消息还没有，如果她的那个计划不成功的话，那就只好眼看黑手党得到那大批财富了！<p>　　当她从深海回到船上之後，和她一起潜下海水去的那四个人，简直兴奋得一句话也讲不出来，因为他们在海底，看到了他们从来也未曾见过的那麽多黄金！<p>　　木兰花和维龙一起用晚餐，晚餐後，海面上闪翻着一片银光，那正是月圆之夜，海水平静得像是一面闪着银光的大镜子。<p>　　木兰花坐在甲板上，她在想，打捞工作明天就要开始了，而战犯搜索团方面，一点消息也没有，自己是不是要改变计划呢？<p>　　她双眉紧蹙着，心中打不定主意，突然，在她的身後，传来了维龙的声音道：“你在想什麽？”<p>　　木兰花略吃了一惊，她立即道：“我在想，你是不是会允许我将我这次工作的经过，写成一篇真实的报导，在深海冒险杂志上发表。”<p>　　维龙摇了摇头，道：“当然不能。”<p>　　木兰花装着不明白也似地睁大了眼睛。<p>　　维龙笑了笑，道：“维娜丽丝，这些日子来，我发现你是极有才能的人，如果你肯加去我们的组织，我可以担保你在组织中有极高的地位。”<p>　　“组织？”木兰花反问，“什麽组织？”<p>　　维龙笑了笑，道：“维娜丽丝，我们的组织是黑手党，而我是黑手党领导核心之一，我想你不会不知道黑手党这个组织吧。”<p>　　木兰花的脸上，现出十分逼真的吃惊神色来，但是她随即笑了一笑。掠了掠头发，道：“原来那样，我想我要考虑一下。”<p>　　维龙笑了起来道：“当然，这是一件大事！”<p>　　木兰花仍然皱着眉，就在这时候，电讯室的门打开，一个电讯员探头出来，叫道：“维娜丽丝小姐，巴黎来的无线电话！”<p>　　木兰花懒洋洋地应了一声，而维龙的脸上，立时现出了一种异样的神情来，木兰花问道：“是男人，还是女人？”<p>　　“是一位先生。”电讯员回答。<p>　　木兰花高兴地笑了起来，道：“一定是他，我还以为他将我忘了，那麽多天都不来问候我一下工作的情形。”<p>　　木兰花又向维龙一笑，走进了电讯室，维龙也跟了进来。有无线电话打到了船队来，维龙的心中，仍不免有多少起疑。<p>　　木兰花拿起了电话听筒，用十分柔软的声音道：“达铃，如果你在我整个工作时期，都不打电话来，我回巴黎之後，就不再睬你了！”<p>　　那边略停了几秒钟，木兰花才听到那跛脚人的声音，道：“别生气，亲爱的，你也知道我的工作十分忙，我无时无刻不在想念你。”<p>　　“你的设计工作已完成了麽？”木兰花问。<p>　　“完成了！完成得很圆满，九幢房屋，一起开始建设，你立即就可以看到那九幢美丽的屋子了，它们是最现代化的！”<p>　　“当然，达铃，我对你的设计有信心，我的工作也很顺利，如果你只是向我问候，那麽，你可以放心，我很好。”木兰花说着。<p>　　“好的，再见。”跛脚人回答着。<p>　　通话结束了。<p>　　木兰花和跛脚人的通话，似乎一点也没有什麽秘密，但是木兰花却已知道，战犯搜索团请求援助，已经达到目的了！<p>　　她也听出了那跛脚人所说的隐语，知道九艘最现代化设备的潜艇，已经出发，到干地亚岛来了，某国正在地中海的东岸，到干地亚岛，只有七百公里的航程。<p>　　那也就是说，到天明时分，潜艇队就可以包围船队了！<p>　　木兰花轻松地转过身来，维龙满面笑容地望着木兰花，道：“那是你的爱人？”<p>　　“是的。”木兰花立即回答。<p>　　维龙仍然笑着，道：“我想，你应该知道他现在，是在什麽地方？”<p>　　“当然知道，他在巴黎！”<p>　　“在巴黎的什麽地方？”<p>　　木兰花心中一凛，但是她仍然装出不经意的神气，道：“在家中，或者是在他常去的建筑师俱乐部之中，谁知道？”<p>　　她一面说，一面待向电讯室之外走去。<p>　　可是维龙的身子，却闪了一闪，拦住了门口。<p>　　木兰花的心中，又是一凛，她还未曾说什麽，维龙又道：“我想，如果你忽然再打一个无线电话给他，他一定会很惊奇的。”<p>　　木兰花也笑着，道：“的确是。”<p>　　“那麽，请你打给他，先打到他的寓所，怎麽样？”维龙的笑容开始不再那麽友善，而有着一丝奸诈的意味。<p>　　木兰花耸了耸肩，道：“为什麽你一定要我打这个电话，维龙先生，你的心中在想什麽？”<p>　　“我想知道，是不是真有那个建筑师！”维龙的脸色立时向下一沉，他脸上的笑容凝住了，现出了一副十分精明，严厉的神色来。<p>　　木兰花笑着，道：“原来你是在怀疑我，或许我那朋友是中国人？所以你才又起了怀疑？”<p>　　“我不和你说笑，小姐，”维龙的声音很冷酷，“要打无线电话到我的船队中来，并不是一件容易的事，得经过许多波折，而你的朋友，竟未曾在电话中提到这一点，只讲他自己的设计，而且，他说到他的设计，还是你先开始问他的。”<p>　　木兰花现出愤然的神色来，她转过身去，背对着维龙，向那电讯员道：“好，请你接巴黎的一电话，六○——三四七七，找达文先生。”<p>　　那个电话号码，和那个名宇，全是木兰花在不到十分之一秒钟的时间内，信口胡诌出来的，而也就在那刹间，她已经有了决定，！<p>　　她很佩服维龙的精明，在一个几乎没有任何破绽的电话之中，也给他找到了破绽，但是，维龙却还只是怀疑，未能肯定。<p>　　在那样的情形下，她实在不能再多等待了！<p>　　她要立即下手！<p>　　是以，就在她转过身去的那一刹间，她的手臂，略向前伸了一伸，那柄小型的麻醉枪，已自她的衣袖之中，弹到了她的手上。<p>　　潜艇队在天亮时分可能到达，她只要控制维龙到天亮，就可以没有问题了，而如果她再不下手的话，她的伪装身份，很快就会被拆穿了！<p>　　她背对着维龙，握枪在手，维龙并不知道，而木兰花也根本不转过身来，只是向後略扬了一扬，“嗤”地一声响，一枚麻醉针已射了出去。<p>　　几乎是立即地，维龙发出了一下闷哼声来，突然“咕咚”一声，跌倒在地上，那电讯员忙站了起来，道：“维龙先生，你怎麽了？”<p>　　可是他才一站起来，木兰花的第二支麻醉针，又已射了出来，那电讯员在中了针之後，双眼睁得老大，身子幌了一幌，也跌倒在地上。<p>　　木兰花定了定神，她先来到了门口，将门打开一道缝，向外张望了一下，船舷上并没有什麽人，她自然不能听凭维龙和那电讯员昏倒在电讯室之中，而最安全的地方，便是维龙的房舱，她先扶起了维龙，迅速地将他推进了他的舱中。<p>　　然後，她又回到电讯室，将那电讯员也扶进了维龙的房舱之中，关好了电讯室的门，她扯开了一张床单，将维龙和那电讯员都绑了起来。<p>　　现在，木兰花的处境，是不是危险，只是决定於维龙的昏迷，是不是被人发觉而已，木兰花倒并不担心这一点，因为连日来的观察，木兰花知道所有的人，不是维龙有召唤，是绝不会擅自前来的。<p>　　时间慢慢地过去，三小时之後，已是午夜时分了。<p>　　木兰花看到那电讯员和维龙的眼皮在颤动着，她连忙又替他们两人，补上了一枚麻醉针，令得他们再度昏迷了过去。<p>　　这一次，两人昏迷的时间更长，木兰花心神紧张地坐着，一直到清晨五时，维龙的眼皮，才又开始颤动，又复醒过来了。<p>　　而木兰花的心中，也更加紧张。<p>　　天快亮了！天一亮，工作就要开始，如果维龙不出现的话，那麽，黑手党徒立时就可以知道，他出了意外，那麽木兰花一个人，是万难和那麽多人为敌的。<p>　　木兰花的手心之中，开始在沁出汗来。<p>　　维龙的双眼已睁了开来，他没有法子出声，因为有一条布条，紧紧地勒着他的口部，他只是用一种十分愤怒的眼光，望定了木兰花。<p>　　木兰花也冷冷地望着他。<p>　　他们两人对望着，而就在此际，对讲机上的红灯，突然亮起，而且传来了一阵滋滋的声响，木兰花略呆了一呆，按下了通话掣。<p>　　她立时听到了一个惊惶的声音，道：“维龙先生，雷逮室报告，有九艘新型潜艇，正在接近我们，已在雷达探索的范围之内了，我们怎麽办？”<p>　　潜艇队来了！木兰花的心中，不禁又惊又喜！<p>　　令得她高兴的是，事情快结束了。<p>　　但是，在事情结束之前的那一段时间，她的处境却是最危险的，现在，她将如何回答那请示呢？发出请示的，木兰花知道，那是维龙手下的一个高级人员！<p>　　木兰花略呆了一呆，对讲机中的声音更急促，道：“潜艇正在迅速地接近，维龙先生，你为甚麽不出声？我们是不是下令攻击？”<p>　　木兰花立时用一种十分娇媚的声音回答道：“先生，我看你还是不要继续叫唤的好，维龙先生十分疲倦，他正在沉睡！”<p>　　那人陡地一呆，失声道：“维娜丽丝小姐！”<p>　　木兰花道：“是的。”<p>　　那人道：“你和……维龙先生在一起……这……维娜丽丝小姐，这件事十分重要，请你立即叫醒他，来处理这件事？”<p>　　木兰花便装出一阵娇笑声来，道：“我看没有甚麽大不了，你们的寻宝行动，是合法的，有潜艇接近，何必那麽紧张！”<p>　　那人大叫道：“维娜丽丝小姐！”<p>　　木兰花立时按下停止通话掣。<p>　　她自然知道，事情决不会就那样了结的，但是她能够拖延每一分钟，都对事情有莫大的帮助，她一按下通话掣，立时走到了门口。<p>　　果然，不到两分钟，门上便传来了急骤的敲门声。<p>　　木兰花让他们敲上片刻，才突然将门打开。<p>　　三个维龙手下的高级人员，冲了进来。<p>　　他们一冲进了舱中，立即看到了被绑在椅上的维龙，他们三个人的反应十分快，立时在同时间拔出枪来，但是，木兰花已先下了手。<p>　　三枚麻醉针，令得那三个人一起倒了下去。<p>　　木兰花立时又关上了门。<p>　　有潜艇驶近的消息，显然还只有高层人员知道，因为船队上还很沉静，木兰花紧张得心头怦怦乱跳，她控制了维龙和那三个高级人员，不会再有人下令向潜艇攻击，但是，潜艇队甚麽时候可以赶到呢？为甚麽潜艇队还未曾发出警告呢？<p>　　木兰花又焦急地等了五分钟，突然之间，海面上传来了“轰”、“轰”、“轰”三下巨响，木兰花立时打开门，向外望去。<p>　　当她打开门的时候，突然海面掀起了汹涌的海浪，船身在剧烈地摇摆着，她几乎站立不稳！<p>　　她连忙伸手扶住了门框，她看到，在船队中心的海面上，升起了三股高远数十尺的大水柱，水柱升到了半空之中，轰然爆散！<p>　　在波涛汹涌之中，有六艘巨型的潜艇，已经浮上了水面，潜艇一升上海面，两旁的钢板，立时打开，每一艘潜艇中，疾驶出八艘快艇来。<p>　　而每一艘快艇上，至少有二十名士兵！<p>　　那一切，全是在不到两分钟之内的事情，木兰花看到船队上的人，仓皇地在船上奔走着，就像是突然被人捣散了巢的蚂蚁一样！<p>　　那些士兵无疑受过精良的训练，他们向天开着枪，迅速地接近每一艘船只，自艇首升起钢梯，士兵以极高的速度，登上了船只。<p>　　维龙的游艇上，也有七八个人，仓皇地自舱中奔了出来，但是他们根本还没有机会弄清楚发生了甚麽事，木兰花的麻醉枪便令他们昏了过去。<p>　　接着，自六艘浮上水面的潜艇上，一齐发出了极其响亮的声音：“所有的人，放弃抵抗的武器，都没有生命的危险，我们的目的，是在一个人！”<p>　　事实上，那些人就算要抵抗的话，也不可能了，因为事情来得实在太突然，当他们定下神来之际，所有的船只，都被士兵占领了。<p>　　又一艘快艇，向着维龙的游艇，疾驶而来。<p>　　木兰花看到了那跛脚人，和几个看来是高级军官模样的人，他们迅即登上了游艇，一个军官立时用枪指住了木兰花。<p>　　那跛脚人立时喝道：“木兰花小姐呢？”<p>　　木兰花伸手，缓缓撕下了贴在她脸上已快一个月的那层薄膜，她又拨下了贴在她鼻上的软胶，脱下了隐形眼镜，然後她笑道：“我就是木兰花！”<p>　　那跛足人和几个军官，看得目瞪日呆！<p>　　木兰花道：“维龙在船舱中。”<p>　　几个军官立冲进了舱中，而且立即架着维龙，走了出来，维龙望着头发还是金色的木兰花，他现出了十分沮丧的神情来。<p>　　木兰花拉去了他口中的布条，道：“维龙先生，真对不起，你已经够精明的了，我对你的精明，表示衷心的佩服！”<p>　　维龙的脸色十分难看，他喃喃地道：“我後悔没有听叶奇的话，我还将他赶回雅典去了！”<p>　　木兰花道“是你自信心太强了，你对任何事情，都相信你自己的判断，就算同样的事再发生一次，你不会听他的话，你也不必後悔了！”<p>　　那两个军官，架着维龙，登上了快艇，送他到潜艇中去。木兰花道：“潜艇队是由谁负责的？”<p>　　“是我！”一个头发花白的高级军官说。<p>　　跛脚人道：“他是一位将军。”<p>　　“将军，”木兰花说，“在海底有巨大的财富，而这里，又有现在的打捞设备，你的计划，是如何进行？”<p>　　那将军沉声道：“我的计划是不进行，木兰花小姐，我们是一个国家的正规军队，我们如今的行动，传开去是会发生极恶劣的结果的，所以我们不准备逗留，我们要立即撤退。”<p>　　木兰花皱起了双眉，道：“我明白你的意思，可是，你们只带走了维龙，黑手党徒会卷土重来，如果他们得到了那笔财富——”<p>　　将军沉声道：“我们可以使它永埋海底！”<p>　　木兰花立时点头道：“好的！”<p>　　将军转过头去，对他身边的一个军官道：“命令，破坏对方船队上的一切攻击性武器，要他们以最快的速度，驶离此处！”<p>　　那军官答应一声，用无线电通话器传达了将军的命令，只听得在十几艘船上，响起了一连串的爆炸声，半小时之後，登上船只的士兵，已纷纷撤退，木兰花也和将军，一起到了潜艇之中，潜艇开始向海面发炮，密集的炮弹，落在海面上，激起一股又一股的水柱来。<p>　　在炮击停止之後，所有的船只，如同漏网的鱼儿一样，向前驶了出去，转眼之间，海面上除了六艘潜艇之外，已一艘船也没有了。<p>　　那六艘潜艇也沉下了海中，鱼雷开始发射，海水震荡着，鱼雷的爆炸，令得潜艇像是覆翻了转来一样，强力鱼雷的发射，足足继续了十分钟之久。<p>　　然後，潜艇队回航了。<p>　　木兰花安宁地坐在潜艇之中，在经过了强力鱼雷十分钟的轰击之後，整个珊瑚层，都可能坍了下来，那古城一定已被完全摧毁了！<p>　　古城中的黄金，自然还在海底，但随着汹涌的海浪，黄金会滚散开来，或许日後还会被人发现，但被发现的决不会是全部。<p>　　黑手党的这个梦，可算是破裂了，除非他们再能找到另一个宝藏，不然，他们的组织黑手党王国的梦，可能永远做不成。<p>　　木兰花长长地吁了一口气。<p>　　在经历了如此的紧张之後，吁一口气，也是一种享受！<p>　　那跛脚人就在这时走了进来，他热烈地握住了木兰花的手，道：“维龙甚麽都承认了，二次大战时间，他是纳粹的秘密高级人员，曾杀了许多人！”<p>　　◇◇◇◇◇<p>　　木兰花在某国的潜艇基地上岸，当她被送到某国的首都之後，她看到报上的消息说，地中海干地亚岛附近，有过一次轻微的地震，海面波涛汹涌，渔船都在剧烈地左右摇摆云云。<p>　　那时，木兰花已在机场上了。<p>　　第二天，她便到了巴黎，她一下机，便立时赶到国际警方的总部，安妮和维娜丽丝全在，安妮那几天中，闹得国际警方总部的人，个个没精打采，因为她的国际象棋，赢了每一个人。<p>　　木兰花向他们叙述着事情的经过，听得人人咋舌。<p>　　一个高级人员在听到了木兰花竟想出邀请某国的潜艇队来对付维龙的船队之际，失声道：“兰花小姐，你几乎引起了一场世界大战！”<p>　　木兰花道：“是的，那是很危险的，维龙在事先，是经过合法的申请，他就受着保护，但是我却没有第二个办法可想了，这件事，当然是极度的秘密！”<p>　　“极度的秘密！”所有人都同意地说着。<p>　　这件事果然是极度的秘密，当维龙出现在国际战犯法庭之际，也没有人知道他是在甚麽情形之下，被逮捕的。<p>　　黑手党徒自然知道，但他们也不会宣扬出去。<p>　　木兰花要做的事，全都做妥了，只有一点，而她在国际警方总部内所做的最後一件事，就是将她的头发，染回黑色来。<p>　　同时，木兰花还在设想着，当她回去之後，穆秀珍和高翔两人，知道在他们离去之後，沉闷的等待，会突然变成那样的刺激紧张时，他们会如何地後悔！<p>　　木兰花想到这一点时，不禁笑了起来。<p>　　耐心地等待，这是成功的因素之一！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='45_1'>第44册 猎头禁地 简介</b><p>");

document.write ('　　即使嗅出死亡的气味，木兰花仍循着非洲猎头族的踪迹，展开与食人草、吸血水蛭的惊险搏斗；在那蛮荒土著的猎头禁地，木兰花遇到了“文明的猎头族”，为了金钱、权力，不惜毁灭……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='45_2'>第44册 猎头禁地 正文</b><p>");

document.write ('　　木兰花的地址，并不是公开的，但是却也不是什麽秘密，所以她常常接到很多不相识的人的来信，木兰花对每一个封信，都看得十分认真。<p>　　那天早上，阳光明媚，邮差一早就送了一大叠的信来，安妮接过了信，一封一封地拆了开来，用夹子将信纸和信封夹在一起，好使木兰花看信的时候省点力，当她拆开了一个浅绿色的信封之际，她皱了皱眉，抬起头来，道：“兰花姐，那姓王的女孩子，又有信来了！”<p>　　木兰花站在阳台上，望着在阳光下，闪耀起夺目光辉的平静的海面，她笑着，道：“这已是她的第四封信了，对不？”<p>　　安妮点着头，道：“是，兰花姐，她信中所写的，一封比一封焦切，你不认为应该见一见她麽？看来她真的遭到了极大的困难！”<p>　　木兰花慢慢地转过身，来到安妮的身边。<p>　　安妮忙将那封信，递到了木兰花的面前。<p>　　信上的字迹很完整，很娟秀，一看就知道，是一个少女的笔迹，信也写得很好：“兰花姐姐，我以前的三封信，你应该收到了，为什麽我一直得不到你的回音？我的心中乱极了，我想，世界上除了你之外，绝没有别的人再可以帮助我，我要你帮助，我实在需要你的帮助，你为什麽不理睬我？如果你再不回答我，那麽我就绝望了，兰花姐姐，你不会使我绝望的吧？王可丽上。”<p>　　安妮等到木兰花看完了那封信，她的神情多少有点激动，道：“兰花姐，你难道真的不理睬她？她可能真的需要帮助！”<p>　　木兰花呆了片刻，才叹了一声，道：“安妮，她第一封信，不是写着她的电话号码麽？你和她通一个电话，请她到我们这里来谈一谈。”<p>　　安妮立时高兴地叫了起来，她一按拐杖上的掣，杖尖伸长了尺许，她已“站”了起来。<p>　　她立即来到了电话旁，回头向木兰花一笑，道：“我等你这个吩咐，等了好久了，兰花姐，我想王可丽一定是一个很可爱的小女孩！”<p>　　木兰花笑着，道：“听你的口气，好像你是一个大女孩了！”<p>　　安妮高兴地拨着电话号码，木兰花却走了开去，如果不是她看到了安妮那种渴望和王可丽连络的神情，她是不准备和王可丽会面的。<p>　　从第一封来信中，木兰花就断定那位王可丽小姐，不会超过十六岁，这个年龄的女孩子，有许多古古怪怪的幻想，一件微不足道的事情，在这个年龄的女孩子看来，可能变得十分的重要，所以虽然从第一封信起，信中的语气就十分焦急，但是，木兰花却只是一笑置之。<p>　　而这时，她之所以决定见一见那少女，多半还是为了安妮。因为，在接连三封信之後，木兰花虽然没有什麽表示，但安妮却已显得十分不安了。<p>　　安妮时时趁机提起这件事来，木兰花知道安妮的心地十分好，急於帮助她从来也未曾见过面的人，而木兰花在督促安妮的学历上，虽然极其严厉，然而她心中对安妮也是爱护备至的。<p>　　木兰花心想，就算没有什麽大事，让安妮多一个朋友，也是好的。<p>　　木兰花一面想着，一面已来到了花园中。<p>　　也就在那时，她听到安妮在阳台上大叫着，道：“兰花姐，王可丽说，她马上就来，你猜她在那里？就在那边山头上的那幢浅蓝色的洋房中！”<p>　　木兰花抬头望了那房子一眼，道：“那麽，你还不准备下来迎接客人？”<p>　　“我来了！”安妮答应着。<p>　　她突然控制着她的拐杖，自她的拐杖尖端，发出了“嗤嗤”的声响，她人已摇摇幌幌地从阳台的栏杆上飞越而过。落在木兰花的身边。<p>　　木兰花摇着头，道；“安妮，五风说过，拐杖中储存的飞行动力，并不太多，非到必要的时候，不可使用，你怎麽忘了？”<p>　　安妮吐了吐舌头，道：“兰花姐，我实在是太高兴了！”<p>　　木兰花也不忍心多责备她，只是笑了笑，道：“安妮，你有了能帮助人的机会，就那麽的高兴，这真难得，帮助人，本来就比接受帮助更快乐！”<p>　　安妮又高兴地笑了起来，但是她立即皱起了眉，道：“兰花姐，你想王可丽她有了什麽困难，我们是不是能够帮助她？”<p>　　木兰花道：“那要看你是不是肯尽力了！”<p>　　“我？”安妮惊讶地问。<p>　　“当然是你，你已将她当作是你的朋友了，是麽？”<p>　　“噢！”安妮叫着，“兰花姐，你总不成袖手旁观，她写信来，是向你求助的。”<p>　　“可是如果你独力可以帮助她，为什麽不自己试一试？”<p>　　木兰花微笑着，她突然抬头，道：“你看，那一定是王可丽了！”<p>　　在公路上，一辆自行车，正急速地驶来。<p>　　在自行车上的，是一个十五六岁的少女，她穿着一套白色的运动装，头发剪得短短地，自行车在木兰花住所的铁门外，停了下来。<p>　　安妮早已到了铁门口，门外的那少女看来很健康，她有着圆圆的脸，和一双明媚的大眼睛。她望着安妮，有点羞涩地道：“我是王可丽。”<p>　　安妮拉开了铁门，向她伸出手去，道：“我是安妮。”<p>　　王可丽点头道：“我知道你，兰花姐姐——”<p>　　“她正等着你，”安妮拉住了王可丽的手，将王可丽拉了进来。<p>　　木兰花也迎了上去，王可丽看到了木兰花，又是高兴，又是拘谨，木兰花以十分亲切的微笑迎接着她，道：“真对不起，一直等接到了你第四封信，才给你回音。”<p>　　王可丽涨红了脸，道：“不，不，你肯见我，我实在太高兴了！”<p>　　木兰花可以看得出，王可丽是真的高兴，但是木兰花更可以看得出，王可丽的心中，有着十分令得她忧愁的事情在。<p>　　因为王可丽的脸上，有一种急不及待的神情，她好几次想要说什麽，可是嘴唇掀动着，却又没有讲出来。<p>　　木兰花也握住了她的手，那样，可以减少一些她心中的焦虑，木兰花道：“别着急，你有什麽为难的事，我们可以慢慢来商量。”<p>　　王可丽点着头，她们一起在花园的长凳上坐了下来。<p>　　像王可丽那样年纪的女孩子是最纯真的，虽然她有事来求木兰花，但是她却也不会像成年人一样，先说上一大串客套话。<p>　　她一坐了下来，就道：“兰花姐姐，我哥哥可能已经死了！”<p>　　她才说出了一句话，眼中已是泪花乱转。<p>　　木兰花呆了一呆，她的判断能力再高，也绝对无法在这样没头没脑的一句话之中，猜想出究竟发生了什麽样的事的。<p>　　她问道：“你哥哥是——”<p>　　“他叫王可敬，他是——”<p>　　王可丽的话还没有说完，木兰花和安妮两人，已经“啊”地一声，安妮立时抢着道：“我知道，王可敬是一个出名的旅行家，探险家，他曾是南极探险队中的一员，他现在出了什麽事？报上不是登着，他在上个月，出发到西非洲去了麽？”<p>　　“是的，”王可丽忍着泪，“他到西非洲去了，在几内亚，加纳，多哥，他都有信给我，可是到了喀麦隆之後，就音讯全无了！”<p>　　水兰花拍着王可丽的手背，道：“探险家有时候，需要经年累月地在原始丛林中渡过，我想，你没有他的音讯，至多半个月吧！”<p>　　“十二天了！”王可丽回答。<p>　　“那又何必着急？”<p>　　王可丽的泪水，终於流了下来，道：“他曾和我分开过一年多，我却没有焦急，但是这一次，惰形却不同，他可能已……不在人世了！”<p>　　王可丽哭得更伤心，她不断地抽咽着。<p>　　木兰花让她哭了一会，了道：“你得将情形和我说一说，你凭什麽，以为他已经遭到了不幸，那可能是你的幻想！”<p>　　王可丽渐渐止住了哭声，她道：“不是的，他最後一封信，说是他已在喀麦隆的北面，已经发现了几个一直到现在迄未有人所知的非洲民族，那些土人，还完全过着几万年以前的原始生活，他准备深入地去研究他们的生活，他在信中告诉我说，那些土人，全是猎头族，从来也没有人进入过他们居住的范围之内！”<p>　　木兰花缓缓地吸了一口气。<p>　　猎头族！这是任何文明人听到了，心中都不禁要起一股战栗的一个名词，木兰花自然知道，西非洲的原始森林中，凶悍的土人几乎和世界文明是隔绝的，他们还过着原始的生活，和穴居人差不多，甚至还不懂得使用火！<p>　　深入那样的蛮荒之地去探险，那简直是将自己的生命当作儿戏，但是如果能够安然回来的话，对於科学家的贡献，却也是无可估量的。<p>　　王可敬的探险旅行，已为科学家作了不少新的发现，而他如今的这次冒险，为科学而牺牲的成份，实在是太高了！<p>　　木兰花静默着，王可丽紧握着她的手，道：“兰花姐，你认为他怎麽了？”<p>　　木兰花缓缓地摇着头，道：“我没有法子知道他怎麽了，因为我对他的情形，根本就不了解，我看，你还是再等几天，或者他会有信息来的。”<p>　　王可丽黯然地摇着头，道：“五天前，我接到一封电报，是从中非阿尚博堡打来，发电报的人说他是我哥哥的向导的兄长，他说，我哥哥是一个向导，三个土人，一起沿着沙立河，向河上游走去的，第二天，三个土人的屍体，便顺河流了下来，第三天，他的弟弟，那向导的屍体，也已被人发现<p>　　王可丽讲到这里，声音也变得嘶哑了。<p>　　她难过地道：“我们自小就没有父母，一直是我哥哥照料着我，如果他不能回来，我……就决定不再读书，去承继他的遗志！”<p>　　木兰花听得王可丽一而哭，一面说着，只当她说她哥哥如果不回来的话，她就不知道要如何才好了，却料不到王可丽却说出那样的话来。<p>　　木兰花对王可丽的那份坚强，极其欣赏。她望了王可丽半晌，道：“可是，作为一个探险家来说，你年纪还太轻了些。”<p>　　王可丽道：“我是比安妮大，我今年已十六岁了。”<p>　　木兰花皱着眉，过了半晌，她才道：“来，让我们先去看看西非洲的地图。”<p>　　安妮忙拉着王可丽的手，两人一起站了起来，安妮在王可丽的耳际低声道：“你别急，兰花姐一定有办法的！”<p>　　木兰花是听到安妮低声交谈的，但是她却没有说什麽。<p>　　她们一起来到了二楼的书房，木兰花打开了一册厚厚的世界地图。<p>　　当她翻到了西非洲的那一页之际，她皱着双眉，道：“你哥哥遭到意外的地方，是整个黑暗大陆最神秘可怖的地方！”<p>　　王可丽咬着下唇，点了点头。<p>　　木兰花仍然望着地图，道：“他一定是在沙立河流域出事的，沙立河发源在乍得湖，这里的说明是乍得湖的附近，除了土人之外，根本没有别人到过，你说的阿尚博堡，是属於中非共和国北部的一个城市，如果要寻找你的哥哥，一定该从那地方开始。”<p>　　王可丽失声道：“寻找我的哥哥？兰花姐姐，你认为还可以找得到他？”<p>　　木兰花转过头来，道：“希望如此，但是你却不可乐观，可丽，我的希望，只是寄托在两点上，其一，他的屍体没有发现，第二，他是一个着名的探险家，有着适应各种生活环境的本领。”<p>　　王可丽停了半晌，才道：“兰花姐姐，你是说，我们一起到非洲去找他？”<p>　　“不。”木兰花摇着头。<p>　　王可丽低低地叹了一声，她以为木兰花对她是没有什麽帮助的了。<p>　　可是，木兰花接下来的话，却令得王可丽张大了口，合不拢来。<p>　　木兰花接着道：“你是不适合到那种蛮荒去的，你反正住得近，如果你一个人嫌寂寞，可以搬过来和安妮一起住，你们——”<p>　　木兰花的话还未讲完，安妮已经听出她话中的意思了，她立时叫了起来，道：“不！当然，我不是不喜欢和可丽一起住，但是——”<p>　　木兰花严厉地瞪了她一眼，道：“但是什麽？你更不能去，我一个人去，一有消息，我立即会告诉你的，可丽，你安心留在本市。”<p>　　王可丽摇着头，她自然不同意木兰花的办法，可是她却不知道该如何反对才好。<p>　　安妮大声地道：“兰花姐，你一个人，那怎麽可以？”<p>　　“那是唯一的办法，我会沿着沙立河，去寻找可丽的哥哥，他是一位令人敬佩的探险家，如果能够将他从困境中救出来，是一件十分有意义的事，就算不能，也得确定他的生死，好让世人来哀悼他那种为科学而牺牲的崇高精神！”<p>　　王可丽着急地拉着安妮的衣袖，可是木兰花已经决定了，安妮知道，自己再说也是没有用处的，是以她只是向王可丽摆了摆手。<p>　　木兰花沉声道：“我的话你们听到了没有？”<p>　　安妮过了片刻，才道：“听到了。”<p>　　木兰花又审视了地图半晌，道：“安妮，你替我将有关西非洲的参考书找出来，我要去见几个人，准备一下应用的东西。”<p>　　“你要去见谁？”安妮问。<p>　　“见几个对非洲探险有经验的人，听听他们的意见。”木兰花回答着，向王可丽点了点头，便离开了书房。<p>　　不一台，就听到了汽车引擎的发动声，木兰花已驾车离去了。王可丽和安妮见面，虽然还不到半小时，但是她们年龄相差不多，这时已像老朋友一般。<p>　　王可丽苦笑着，道：“如果早知有那样的结果，我也不会写信来要求帮助了，要去冒险，我们应该一起去，怎可叫兰花姐姐一个人去？”<p>　　安妮紧皱着双眉，突然间，她大叫一声，道：“我有办法了，找秀珍姐去！”<p>　　王可丽一怔，道：“秀珍姐？”<p>　　“是的！她一定有办法的！”安妮顽皮地笑着，“兰花姐一定会骂我，但是至多捱她一餐骂，也比看她一个人去冒险的好<p>　　王可丽担心地道：“如果……秀珍姐姐不肯帮我们？”<p>　　安妮笑了起来，道：“那是你不了解秀珍姐！她怎会不肯帮我们？我们要她一起偷进太空船，飞至月球去，她也肯的——”<p>　　王可丽的心中虽然忧戚，但是听得安妮那样说，她也不禁笑了起来，安妮忙拿起了电话，不一会，她就听到了秀珍的声音。<p>　　安妮大声叫道：“秀珍姐，你在作甚麽？”<p>　　“闷死了！”穆秀珍的声音大得在一旁的王可丽也可以听得见。<p>　　“秀珍姐，我们新认识了一个朋友，她是探险家王可敬的妹妹，她有一件很急事的急事，非常非常重要，只有你才能帮助我们！”<p>　　穆秀珍道：“帮助你们？究竟是你的事还是她的事？”<p>　　“是我们的事，你也有份的，你快来！”<p>　　“好的，我就来！”穆秀珍“拍”地放下了电话。<p>　　安妮道：“秀珍姐是性急的人，她如果知道了兰花姐要一个人去，一定会不依，和她据理力争，那我们就可以一起去了。”<p>　　王可丽伸头向窗外望去，看来她的性子也很急，穆秀珍来得十分快，安妮刚遵照木兰花的吩咐，找出了六七本参考书，穆秀珍的蓝色跑车已经驶到门口了！<p>　　她自己推开了铁门，大声嚷叫着，走了进来，叫道：“安妮小鬼头，你在甚麽地方？你那朋友？怎麽躲着还不出来？”<p>　　安妮拉着王可丽，奔下了楼梯——穆秀珍刚好在这时，冲进了客厅，她向王可丽一看，“唔”地一声，道：“也是一个小鬼头，安妮，你可有伴了！”<p>　　安妮笑着，道：“秀珍姐，她叫王可丽。”<p>　　王可丽不好意思地笑着叫道：“秀珍姐姐。”<p>　　穆秀珍拉住了她的手，嚷道：“快说，是甚麽事？”<p>　　安妮用最简单的话，将发生了甚麽事，向穆秀珍说了一遍，穆秀珍扬着眉，道：“安妮，你出那种鬼主意，小心兰花姐将你锁起来！”<p>　　安妮呶着嘴，道：“秀珍姐，我们找你来商量，你倒来吓我们，兰花姐一个人去冒险，真是凶多吉少，应该有人和她一起去。”<p>　　穆秀珍一扬手，手指相叩，发出了“得”地一声响，道：“你说得对，应该有人和兰花姐一起去才行！”<p>　　安妮和王可丽都高兴了起来。<p>　　可是，接下来穆秀珍所说的话，却令得她们两人，目定口呆，穆秀珍指着她自己的鼻子，道：“我和她一起去，不是你们！”<p>　　安妮和王可丽互望了一眼，安妮的眼向上翻，她叫道：“我晕了！”<p>　　穆秀珍瞪着眼，道：“为甚麽？”<p>　　安妮道：“早知道我们没有份，真不打算告诉你！”<p>　　穆秀珍恶狠狠地道：“你敢！”<p>　　安妮笑着，道：“秀珍姐，你是最讲理的人，你想想，可丽的哥哥，生死不明，要她在这里等着消息，那真是一种难以忍受的折磨！”<p>　　穆秀珍的心地其实最软，她不由自主点着头，道：“你说得倒有道理。”<p>　　安妮道：“还有我，要是你们都去了，我一个人，孤零零地，有甚麽趣味？秀珍姐，我怕一个人，别让我独自一个人留在这里！”<p>　　穆秀珍贬着眼睛，叹了一声，道：“你想怎麽样？”<p>　　安妮忙道：“兰花姐一定先到中非共和国的阿尚博堡，我们也在暗中作准备，她一动身，我们就跟着起飞，她到了，我们也到了！”<p>　　“那不行，”穆秀珍立时说，“她会将我们赶回来的！”<p>　　听得穆秀珍那样说，安妮和王可丽互望了一眼，两人都会心地一笑，因为穆秀珍只是说安妮的办法不行，并不反对她们三人一起去！<p>　　安妮打蛇随棍上，忙道：“秀珍姐，你有甚麽办法？”<p>　　穆秀珍皱着眉，来回踱着，道：“兰花姐如果看到了我们，一定十分发怒，说不定她一怒之下，立即回来，我们岂不是糟糕？”<p>　　安妮咬着帕巾，道：“是啊，总得想一个办法，令她不发怒，又肯带着我们，一起去寻找可丽的哥哥才好。”<p>　　穆秀珍突然停了下来，道：“我有办法了！”<p>　　安妮发出了一声欢呼。<p>　　穆秀珍道：“照你的办法，我们到那个甚麽堡去，但是却先不和她会面，等她开始去探险时，我们跟在她的後面，等和她见了面，大家都在原始森林中，她就算发怒，也没有办法了。”<p>　　安妮拍手道：“好！好！”<p>　　她回过头来，道：“可丽，你看，我不是早对你说过了？秀珍姐最肯帮我们忙，她才不怕甚麽猎头族了，她甚麽都不怕！”<p>　　穆秀珍笑了起来，道：“我只怕你，小鬼头，因为你古灵精怪的主意，实在太多了。你要记住，一切都让我去准备，不得走漏风声！”<p>　　安妮大声应道：“是！”<p>　　穆秀珍拉了拉王可丽的手，安慰了王可丽几句，就回去了。当天，木兰花到天黑才回来，一回来就埋头着那几本参考书。<p>　　一连两天，王可丽每天放学就来，但木兰花几乎没有和她说甚麽话，倒是安妮和王可丽，真正成了一双极要好的朋友。<p>　　第三天一早，木兰花就叫醒了安妮，当安妮揉着眼，坐起身来时，木兰花道：“我要走了，秀珍如果问起来，你不能告诉她我去了那里！”<p>　　安妮心中有亏心事，她不敢望木兰花，只是点着头。她早知木兰花乘搭今早九时半的飞机走，那是穆秀珍调查来的。<p>　　而她，穆秀珍和王可丽三人，则乘搭十一时的飞机离开本市，安妮低着头，道：“兰花姐，要是高翔哥哥问起来呢？”<p>　　木兰花皱了皱眉，道：“你不妨说，我到非洲去了，他正在外埠开会，只怕几天内不会回来的，你和可丽，可别出甚麽古怪主意。”<p>　　安妮的头低得更低，她没有说甚麽。<p>　　木兰花将准备好了的一只手提箱，拎下了楼，安妮送她到了车边，安妮实在不想瞒着木兰花，她想将自己的计划，告诉木兰花。<p>　　可是，当她还在犹豫着的时候，木兰花却已上了车，立即驶动车子，走了。安妮叹了一声，回到屋中，立时和穆秀珍，王可丽通了一个电话。<p>　　九点钟，王可丽和穆秀珍全来了，穆秀珍的车後，也放着一只箱子，她一下车，就道：“我们的飞行路线，和兰花姐不同，我们可能比她先到班吉。班吉是中非共和国的首都。那阿尚博堡却是小地方，我问过那里的人，他说在班吉有小飞机飞去，沿途可能十分辛苦，你们不要後悔才好！”<p>　　“一定不後悔！”安妮和王可丽一起说。<p>　　“那我们出发了！”穆秀珍神气地叫着，俨然是一个首领，对王可丽和安妮来说，她自然是真正的首领了。<p>　　她们三人一起上了车，车子向机场绝尘而去！<p>　　◇◇◇◇◇<p>　　现代的交通工具，虽然可以说是速度高到古代人不可思议的了，但是长程的飞行、，仍然不免令人困倦，她们经过了中南半岛，飞过了印度，穿过了阿拉伯，到了非洲。她们在开罗停了几小时。<p>　　从飞过阿拉伯，木兰花的飞行路线和她们三人不同，木兰花并没有到开罗，而是先飞到雅典，再从雅典，飞到非洲。<p>　　从埃及再起飞，她们在苏丹停了一停，就直飞到了班吉。中非共和国虽然是一个十分落後的新独立国家，但是班吉却是一个美丽的城市。<p>　　飞机在满天的晚霞之中，降落在机场上。<p>　　非洲的晚霞，似乎比任何地方，都来得红艳，她们下了机，虽然抬头望去，看到的全是现代化的建筑，但却也自然而然，嗅到了森林的气味。<p>　　一面下飞机，穆秀珍一面叮嘱着，道：“小心，兰花姐可能也快到了，我们立时离开机场，到酒店去，让她发现就糟了！”<p>　　她们在经过了海关的检查之後，就穿过了宽阔的街道，来到酒店中，班吉的建筑很现代化，如果不是看到满街行走的黑人，真想不到那是在非洲。<p>　　他们一到了酒店，便打听甚麽时候有飞机飞往阿尚博堡，她们得到的答覆是每天一班，早上七时起飞，旅客不必登记，随到随上。<p>　　穆秀珍、安妮和王可丽三人，躲在酒店房间中不敢出去，唯恐碰上木兰花，她们知道，木兰花也可能落榻在这间酒店，因为那是全城最好的酒店。<p>　　木兰花的确就住在那家酒店之中，但是她来得较迟，在两小时以後，她走进了那家济店，高大的黑人侍役，忙替她提着箱子。<p>　　当木兰花来到柜前之时，酒店的管事以亲切的笑容，迎接着她，木兰花问道：“到阿尚博堡去的飞机，每天有飞机起飞？”<p>　　“到阿尚博堡去，小姐，你一定和那三位小姐是同路的了！”酒店管事殷勤地说：“她们是大约两小时之前到达的。”<p>　　木兰花呆了一呆，道：“三位小姐？”<p>　　“是的，你和其中的一位很相像，你们是姐妹吧？”酒店管事又说着，“还有一位小姐，支着拐杖，可是行动却十分快捷。”<p>　　不必那酒店管事再向下讲去，木兰花也已明白了！<p>　　她立即道：“是的，原来她们已经来了，那你不必另外为我找房间了，她们住在几号房间，请你告诉我。”<p>　　“好的，她们在六楼，六二五号房！”<p>　　木兰花离开了柜台，乘搭电梯，到了六楼。<p>　　当她站在六二五号房门前时，她的心中，实在十分愤怒，穆秀珍实在太胡闹了，但一定是安妮叫穆秀珍来的。<p>　　她一面想着如何处理她们三人，一面伸手去敲门。<p>　　她立时听到了穆秀珍的声音，道：“进来。”<p>　　木兰花推门进去，穆秀珍立时傻了。安妮和王可丽却还没有发现穆秀珍的傻态，也不知道木兰花来了，因为她们正在阳台上，向下看看街景。<p>　　木兰花望了穆秀珍一眼，给了那黑人侍者小账，黑人侍者退了出去，穆秀珍直到这时，才从惊愕之中，惊醒了过来。<p>　　她尴尬地笑着，道：“安妮，可丽，你们看谁来了！”<p>　　安妮和可丽转过头来，她们自然也立时看到了木兰花，她们两人都一呆，不知道是走进房间来好，还是继续留在阳台上的好。<p>　　木兰花沉着脸，坐了下来，叫道：“秀珍！”<p>　　穆秀珍转头向安妮苦笑了一下，道：“是我的主意，兰花姐，你想，你一个人来冒险，我们怎麽放心？而王可丽也十分着急！”<p>　　安妮拉着王可丽的手，也走了进来，她低着头，道：“兰花姐，是我的主意。”<p>　　木兰花仍然沉着脸，她道：“不管是谁的主意，你们立即走！”<p>　　穆秀珍，安妮和王可丽三人，面面相觑。<p>　　王可丽咬着了唇，道：“兰花姐姐，她们或者肯回去，但我是一定不同的了，我要去寻找我的哥哥，如果他还在人世的话。”<p>　　木兰花望定了王可丽，道：“你早有那样的决心，就该自己早来了，何必写信给我？”<p>　　王可丽脸上的神色十分坚决，但是她究竟年纪还轻，她的眼中，转动着泪花，她道：“因为我一个人做不到这一点，所以我要人帮助！”<p>　　她讲了那句话之後，略顿了一顿，立时又道：“可是，我需要的是帮助，并不是要由你来完全代替我去仿这件事！”<p>　　木兰花叹了一声道：“你们三人，自信对沙立河流域的事，知道多少？你们可知道我们在东岸走，会有什麽遭遇，在西岸走，又会有什麽遭遇？”<p>　　王可丽低着头，道：“我不知道。”<p>　　木兰花又道：“你们可知道，沿着沙立河向上游走的地形怎样，可知道第一次遇到的土人，是什麽族？可知道如何应付他们？”<p>　　穆秀珍道：“我们全不知道。”<p>　　“那你们怎麽去？”<p>　　“有你带领着我们啊！”穆秀珍睁大了眼睛。<p>　　木兰花又是好气，又是好笑，她摇着头，道：“我不能带你们去冒这个险，我们以前，曾冒过很多险，但是都是和文明人对敌，现在我们面对的是言语不通，生性凶悍的土人，可能我们连土人的影子也没见到，就已经死在毒箭之下了！”<p>　　安妮哀求着道：“兰花姐，我们……我们已经到了班吉——”<p>　　“你们回去，要是你们不回去，我就取消这个行动。”木兰花坚决地回答。<p>　　王可丽流下泪来，道：“兰花姐姐，都是我不好，将这种事来麻烦你们，我……收回我的请求，让我一个人前去好了。”<p>　　木兰花的心中，也极其为难，她自然不会让王可丽一个人，沿着沙立河，深入蛮荒，去找她的哥哥，但是，如果是四个人一起去——<p>　　木兰花紧蹙着双眉，过了半晌，才道：“秀珍，你到非洲来了，四风知道麽？”<p>　　“我没有将详细的情形告诉他。”<p>　　“现在就和他通电话，告诉他！”木兰花说。<p>　　穆秀珍呆了一呆，道：“这……”<p>　　木兰花的声音变得十分严厉，她叫道：“秀珍，你是他的妻子，你在教堂中曾经说过什麽？你怎麽可以瞒着他做那麽危险的事？”<p>　　穆秀珍叹了一口气，道：“好，好，我和他通电话。”<p>　　安妮和王可丽两人，又向木兰花望来，木兰花向她们招了招手，安妮和王可丽两人，连忙向前走去，一边一个，在沙发旁的扶手上坐了下来。<p>　　木兰花道：“可丽，你不要以为我冷酷无情，事实上，我化了很多时间，去了解那里的情形，我得出的结论是，任何人一到那地方，生还的机会就微乎其微，我相信你的哥哥事先一定也明白这一点，而他仍然毅然前往，这种精神实在令人可佩。”<p>　　王可丽点头道：“他是一个有伟大冒险精神的人。”<p>　　木兰花道：“你和安妮，你们两人到那种危机四伏的地方去，实在是十分不适合的，单是天然的敌人，就多得数不清，那里是食人蝇聚集的地方，森林内满是吃人树的藤，还有许多，连生物学家也叫不出名来的毒虫，你们何必去冒险？”<p>　　王可丽缓缓地道：“那麽，兰花姐姐，你何必去冒险？如果你有理由去，我更有理由去了，你说对不？倒是安妮，可以——”<p>　　王可丽的话还未曾讲完，安妮已大声叫了起来道：“可丽，你看是再敢说下去，我就用拐杖打穿你的头！”<p>　　王可丽不再说下去，她们三个人静了下来，穆秀珍的长途电话，还未接通，又过了十多分钟，才听得穆秀珍说起话来。<p>　　穆秀珍说了没有多久，便大叫了起来，道：“什麽？叫我们等你？不行，你不必来，真的，啊，你一定要来，让我问问兰花姐！”<p>　　穆秀珍转过身来，向木兰花望了一眼。<p>　　木兰花摊了摊手，道：“看你们，到那麽危险的地方去，一个个好像趁墟一样，好，他要来就来，我们在这里等他。”<p>　　穆秀珍道：“好，你来。”<p>　　◇◇◇◇◇<p>　　木兰花等四人，在班吉等了两天。<p>　　云四风来了，云四风不是一个人来的，和他一起来的还有高翔，看到了高翔，所有的人都感到愕然，高翔潇酒地笑着，道：“我恰好赶到！”<p>　　他一面说，一面扬着手中一只扁平的箱子，道：“而且，我还带来了极有用的东西，这箱子中是三十CC毒蛇的血清，是我路经印度时，加尔各答毒蛇研究学院的教授送给我的，他告诉我，这些血清，几乎可以解救任何酸性或硷性的毒！”<p>　　木兰花大喜道：“那比我准备的药物有用得多了！”<p>　　她望着各人，道：“本来我是准备一个人去的，可是现在，变成了六人，那可以说是一个正式的探险队伍了！”<p>　　穆秀珍高叫道：“探险队万岁！”<p>　　木兰花瞪了她一眼，道：“我们明早出发，飞到阿尚博堡去，在那里，我们再采购必需物品，我们都没有探险的经验，可得千万小心！”<p>　　各人都点着头，他们虽然都自愿参加这次探险，可是他们每一个人都知道，那绝不是好玩的事，他们可能就此不回头，再也回不到文明世界之中！<p>　　木兰花又望了他们片刻，才道：“今天晚上，我们好好轻松一下，听说附近可以看到战士族土人的舞蹈，去参观一下如何？”<p>　　第一个叫好的，当然是穆秀珍。<p>　　当晚，他们玩得十分高兴，第二天一早，他们到了机场，登上了一架看来十分残旧的四引擎的飞机，飞越了三百公里的路程。<p>　　下午，他们抵逢阿尚博堡。<p>　　这个城市，倒并不像他们想像中那样简陋，在街上可以看到很多打扮怪异的土人，那自然是近城的丛林之中来的。<p>　　他们在酒店中安顿下来之後，木兰花立时分配工作，高翔、云四风，穆秀珍和安妮，负责去购买物品，而木兰花和王可丽，则去拜访那位已死向导的兄长。<p>　　木兰花和王可丽要拜访的人，住在离城相当远的地方，木兰花驾着租来的吉普车，找了好久，才来到了一幢砖屋之前。<p>　　那砖屋在两株大树之中，当她们两人一下车，抬头向上看去时，就看到树上，竖着一条花斑满身的大蟒蛇。<p>　　那大蟒蛇看到有人走过，突然自树上垂下身子来，吐着鲜红的舌，将老大的蟒头，向着木兰花和王可丽，疾伸过来。<p>　　王可丽吓得“啊”地一声，叫了出来。<p>　　木兰花拉着她後退了一步！只听得砖屋之中，有一个人叽咕哩噜说着话，推开门，走了出来，连木兰花也不懂他在讲些什麽。<p>　　那人走了出来，发出了一下口哨声，那条大蟒蛇，立时便缩了回去，仍然盘在树上，显然是那人养熟了的。<p>　　而当那人抬起头来，看到木兰花和王可丽两人时，他也不禁一呆，接着，他向前走来，用发音生硬的法语道：“两位是——”<p>　　中非共和国是非洲法语区的国家之一，那人用法语来交谈，自然不是奇事。木兰花忙道：“我们想见一见毛得先生。”<p>　　“我就是。”那人上下打量着木兰花和王可丽，堆下笑容来，道：“两位是游客？想来参观一下非洲的珍禽野兽，我完全可以负责向导！”<p>　　他搓着手，现出十分高兴的神色来。<p>　　木兰花笑着，道：“如果你愿意做我们的向导，那我们极其高兴，可是我们却是要沿着沙立河向上走，深入沙立河的上游。”<p>　　毛得脸上的笑容，突然僵冷了。<p>　　他的声音，甚至有些发颤，也聚杂着几分怒意，他道：“小姐，你是在开玩笑？”<p>　　“绝不，毛得先生，我们真是要那样做，但我们决不会强迫你做向导，我们要去找一个人，他在大约二十天以前，由你的弟弟做向导，向沙立河的上游去的。”<p>　　毛得苦笑了起来，点着头，道：“是的，我记得他，那个不听劝告的中国人，我劝他不要去，沿沙立河的两岸，密林，全是猎头族人的禁地！”<p>　　木兰花镇定地道：“我知道，而且他们缩制人头的方法，各族不同。蓝纹族的人可以将人头缩成核桃那样大小，新布亚族则只能收缩皮肤，刚利族是要将人头剥皮，塞进一块石头，至於毕卡族——”<p>　　木兰花才讲到这里，毛得已尖声道：“别再说了！”<p>　　木兰花向王可丽招了一招手，道：“这位小姐就是那位先生的妹妹，我们要去寻找她的兄长，请你提供一点线索给我们。”<p>　　毛得转身向屋内走去，木兰花和王可丽两人，跟在他的身後，一进屋子，便听到一阵吱吱的叫声，一只黑猩猩扑到了毛得的身上。<p>　　毛得一定是一个十分爱动物的人，因为在他的屋中，除了那黑猩猩之外，还有一只羽毛美丽得不可思议的大鹦鹉，而在屋角处，懒洋洋地躺着的，则是一条有七英尺长的鳄鱼，除此之外，还有一只小猴子，在屋子之中，窜来窜去。<p>　　毛得来到了桌前，伸手拿起一只瓶子，打开瓶塞，一股浓烈的酒香，立时弥漫全屋，他连喝了三口，才抹了抹口，转过头来。<p>　　木兰花将一叠钞票，放在桌上，道：“毛得先生，只要你将当时的情形告诉我，这些钱就是你的，你不必带我们去冒险的。”<p>　　毛得指着王可丽，道：“我有一个电报打给她，那是王先生临走时托我的，王先生说，如果发生了不幸的事，请打电报给她，我照做了，但是我在电报中却没有说明，已发现的四个人，连我的弟弟在内，他们剩下的，全是无头屍体！”<p>　　毛得的神情，充满了恐怖，木兰花也不禁感到了一股寒意。毛得又喝了一口酒，道：“他们的头，都被切了下来，或者剥下了皮，或者缩成了胡桃大小！”<p>　　木兰花苦笑着，道：“王先生的屍体没有发现，不能断定说他已经死了，你认为他还有多少生存的机会？”<p>　　“生存的机会？”毛得突然大声狂笑了起来。<p>　　他的笑声，令得那只鹦鹉，张开了双翅，在房间中飞来飞去，发出“嘎嘎”的叫声，而那群小猴子则吃惊地混成一团。<p>　　毛得笑了好一会，才道：“小姐，我告诉你，他一定已经死了，或者因为他不是黑人，所以将他整个人全都煮来吃了！”<p>　　木兰花呆了半晌，毛得挥着手，道：“去吧，回巴黎去，回中国去，别在这里开自己的玩笑，我是沙金族的人，我们一族，有好几万人，全家居在沙立河下游的平原上，世世代代，从我们的老祖宗起，就没有一个人敢踏进过森林。”<p>　　木兰花吸了一口气，道：“一个也没有？”<p>　　“只有犯了族规的人，才被逐进森林的，他们不是一去不回，便是他们的无头屍体，在沙立河的河水中，淌了回来。”<p>　　木兰花苦笑了一下，道：“那你的弟弟，一定是一个了不起的勇士，他竟敢带着王先生到沙立河的上游去。”<p>　　“他是个白痴，他爱上了城里的一个美人儿，没有钱娶她，想用性命去搏一搏，那三个可怜的土人，是杀人的匪犯！”毛得回答说。<p>　　木兰花呆了半晌，才道：“那麽，对於那里的情形，你是完全不知道的了？”<p>　　“没有人知道。”毛得抓着他鬈曲的头发，“根本没有人进去之後再回来过，早十多年，很多白人进去，一个也没有回来过。”<p>　　木兰花叹了一声，道：“我们还是非去不可，你能为我们做些什麽？”<p>　　毛得摊开了双手，道：“我能为你们做的，只是将你们的屍首从河上捞起来，然後，再打电报，通知你们的家人！”<p>　　木兰花被他讲得自心头生出了一股寒意来。<p>　　她又呆了半晌，道：“当日他们的路线，你知道麽？”<p>　　“他们是走东岸沿河而上的，我看他们，绝不会走得超过五百里，他们遇到的猎头族，可能是最凶猛的新布亚族的土人。”<p>　　“你懂新布亚族的语言麽？”<p>　　“只会一句：LE—BIO—BO—LEGO！”毛得讲了那一句话。<p>　　“什麽意思？”木兰花问。<p>　　“快些下刀！”毛得以手作刀，向颈际作了一下手势，“那是他们捉住了你，要割你的头时说的，以免多受痛苦！”<p>　　若不是木兰花自己要沿河而上，深入猎头族的禁地，她或许会笑出来，但这时，她却是感到一阵阵生凉，她道：“谢谢你，你仍然可以留下钱。”<p>　　毛得难过地道：“你们要看非洲，我可以带你们到我们本族聚居的地方去，沙金族是最善良好客的，你们能见到许多见所未见的东西！”<p>　　木兰花摇着头，道：“谢谢你的好意，但是我们是在寻人的，并不是来游览的，在我们出发那天，你带我们到河边去，可以吧？”<p>　　毛得应了一声，道：“那可以。”<p>　　木兰花和王可丽退了出来。<p>　　两人一出了屋子，王可丽就问道：“他说了些什麽？”<p>　　木兰花道：“等见到了他们再说。”<p>　　王可丽没有再问，她们一起回到了酒店中，天色已经黑了，高翔，穆秀珍，云四风和安妮络续回来，要买的东西也差不多买齐了。<p>　　木兰花等到所有的人都回来了之後，她才道：“我们去见了毛得，沿沙立河上去，情况的危险，远在我们的想像以上！”<p>　　木兰花将她和毛得的对话，详细说了一遍。<p>　　最後，她道：“所以我们的计划要改变。”<p>　　在听了木兰花的叙述过之後，每一个人的面色，都十分沉重，所以连最心急的穆秀珍，也没有询问木兰花，究竟准备如何改变计划。<p>　　木兰花道：“王可敬生死不明，据毛得说，由於他不是黑人，可能他被吃掉了，但也有可能，因为他不是黑人，而仍然活着。”<p>　　木兰花略顿了一顿，道：“但是他还活着的机会，微乎其微，我们去找他，能生还的机会也不会大多少，有人想退出没有？”<p>　　对於木兰花的这一问题，各人的反应，倒来得十分之快，五个人都异口同声，立即说道：“没有，”<p>　　王可丽望着每一个人，她的神情，十分激动。<p>　　木兰花来到了她的身边，将手放在她的肩头上，王可丽立时捉住了木兰花的手，木兰花道：“既然前途凶猛，我们须要一件特殊的工具。”<p>　　“是什麽？”穆秀珍问。<p>　　“一辆汽车！”木兰花回答。<p>　　“汽车！”高翔扬起了眉，“兰花，你不见得希望在丛林之中行驶汽车吧，要汽车有什麽用？”<p>　　“那不是普通的汽车，而我们要化费一番工夫来改装，我们先找一辆性能极好，可以舒服地供四人睡觉，两个人坐的车子。”<p>　　“一辆小型的有盖货车就可以了！”云四风回答。<p>　　木兰花又问道：“四风，你认为一辆那样的货车，可以配上多大劲力的引擎？我要使这辆车子的车前有电锯，车轮上有链带，像坦克车一样，又要使车子能经得起颠簸，至於速度方面，倒不必太快，你想，我们是不是能做到这一点？”<p>　　云四风皱着眉，想了片刻，然後拿过一叠白纸，用笔迅速地画着，画出了一辆木兰花所说的那种车子来，道：“是这样？”<p>　　木兰花看了看，道：“大概是。”<p>　　云四风道：“我们可以坐着睡觉，腾出空间来，放置另一副引擎，用两副引擎来发动，燃料可以加高车身来储放，我想没有问题的。”<p>　　“那麽，你明天一早就去进行这项工作，”木兰花说，“照你的估计，大约要几天？”<p>　　“如果有熟练工人配合，七天就可以了。”<p>　　木兰花道：“那麽就只好等七天，车上要喷上金红色，在车头，要装置一具扩音器，车身要加厚，厚得经得起攻击，在那样的车中，我们的安全，或者可以有保障，对了，车顶要能打开的。”<p>　　安妮诧异道：“那有什麽用？”<p>　　木兰花道：“真正必要的时候，可以让你飞出去。”<p>　　高翔突然道：“兰花，那麽我们为什麽不每一个人都带上一具个人飞行器？真正没有办法时，还可以暂时避上一避。”<p>　　木兰花和穆秀珍道：“真是好主意，安妮，你和五风通电话，叫他准备工具燃料充足，性能优越的个人飞行器，立时托航空公司运到班吉，我们到班吉取货。”<p>　　安妮立时转身去拨电话，木兰花道：“可丽，虽然多等一天，就多耽搁一分，但是我们只好等，我想你是可以明白的。”<p>　　“我明白，”王可丽的声音在发颤，“你们太好了！”<p>　　在和云五风通了电话之後，大家都休息了，只有云四风和木兰花没有睡，云四风在不断补充着那辆特殊车子的设备。<p>　　他们一直到天亮，云四风和高翔，去和当地的工业界接头去了，木兰花稍为睡了一会，直到高翔回到酒店来，说是车子已在开始加工了，云四风要参加工作，留在工厂中不能回来，木兰花才又去休息。接下来的几天中，他们很少和云四风见面，他们在毛得的带领下，游览了沙立河的下游平原，沙立河的水十分清，两岸丛丛密林，倒映在水中，简直像是仙境一样，可是沙立河的上游，却是绵延数百里，好几族猎头族人的禁地。<p>　　第四天，他们得到通知，他们需要的个人飞行器已运到了，木兰花带着安妮，飞回班吉，只过了一夜，又飞了回来。<p>　　第六天中午，双眼满是红丝的云四风，驾着一辆奇形怪状，满身通红的怪车子，来到了酒店门口，在那辆车子的後面，跟着一辆警车。<p>　　木兰花、高翔等人，都等在酒店门口，云四风下了车，警车中两位警官也下了车，来到各人面前，道：“这辆车是你们的，请解释它的用途。”<p>　　木兰花道：“我们准备用它沿沙立河而上，去找一个着名的探险家，他现在生死不明。”<p>　　那两个警官吃惊地互望着，道：“你们知道你们会遇到什麽？”<p>　　“知道，但我们非去不可。”<p>　　那两个警官道：“可是，警方有权制止你们出发。”<p>　　木兰花回头，向高翔望了一眼，高翔立时道：“当然我很明白当地警方的权限，但我们也有苦衷，我属於国际警方，这是我的证件。”<p>　　高翔将国际警方签发的高级人员证件，递了过去，那两个警官便翻看了一看，向高翔行了一个敬礼，将证件还给了高翔。<p>　　他们不再说要阻止他们前往，反倒问道：“我们可有什麽能够帮助各位的地方？我们最乐意为勇敢的人效力，请不要客气。”<p>　　在那两位警官，黑得发光的脸上，的确充满了钦佩的神色。木兰花道：“我们需要一批可以伤人，但不能杀人的武器，最好是发射麻醉针的枪械，射程要远些。”<p>　　“有，那是警方用力驱散野牛群的枪械，它发射的麻醉针，射程一百码，可以令一头野牛在中针之後一分钟之内，昏迷两小时。”<p>　　“那太合用了，请给我们六枝，多些麻醉针。”<p>　　“还要什麽？”<p>　　“还要——”木兰花想了一想：“一箱催泪弹，十二枚手榴弹——我们绝不会用来杀人，请你放心，以及一批利刀利斧，我想土人会喜欢这些！”<p>　　“小姐！”那两位警官同时叫了起来，“你竟打算和猎头族人去攀交情？”<p>　　木兰花道：“希望能和他们攀上交情！”<p>　　两位警官仍然抚着头，但他们已登上了车，疾驶而去。在酒店门口，围着一大批人，新闻记者也赶到了，穆秀珍兴高采烈地在接受记者访问。<p>　　木兰花强迫云四风进车厢休息，她和高翔，将应用的东西，尽量占少地位，放在车厢中或车顶上，他们所带的燃料，足够行驶六百里。<p>　　等他们准备得差不多时，警车也赶了回来，将木兰花所要的东西，一一送上，出乎木兰花意料之外的，是还有六只小小的悬挂在颈上的幸运木偶！<p>　　高翔驾着车，那辆怪异的车子便开始出发了。<p>　　车子後面，跟满了人，跟在车後的人，越来越多，像是巡行一样，一个欧洲人驾车赶过了他们，道：“你们可是去寻找所罗门王宝藏的？”<p>　　坐在高翔身边的穆秀珍大声道：“是的，如果你不怕头被切下来，就和我们一起去。”<p>　　那欧洲人一听，立时缩回了头，驶走了！<p>　　穆秀珍乐得哈哈大笑起来，她回头看去，车厢是打通的，车厢中放了不少箱子之後，还可以躺上四个人，空间算是不少了。<p>　　云四风在车厢的一边，他大概实在太疲倦，是以已经睡着了。车厢上配有不碎玻璃的窗子，窗外还有一重铁网保护着，车厢中有空气调节设备，令得他们精神舒畅，那可以说是有史以来，最设备完善的一次沙立河上游的探险了。<p>　　车子离开了市区，跟在车後的人，仍然不少，到了河边，还有几十个黑人儿童跟在车後，但是当车子渐渐沿河向前驶去之际，车後的人就越来越少了。终於，只有他们一辆车子在行驶了。<p>　　车子行驶在满是鹅卵石的，平坦的沙滩上，在河上，还偶然可以看到土人撑着独木舟或木排，但是当红日渐渐西沉之际，河面上只是一片寂静。<p>　　他们已看不到任何人，只看到成群的，雪白的水鸥，在水面上飞扬，雪白的羽毛，衬着清绿的河水和艳丽的晚霞，形成一幅美丽的图画。<p>　　车子前进的速度不十分快，大约每小时十哩，等到天色渐渐黑下来时，平坦的沙湾也已到了尽头，向後望去，只是黑漆漆的密林。<p>　　在平坦沙滩的尽头，竖着巨大的告示牌，用好几种文字写着警告的语句，警告企图再向前去的人，有极度的生命危险！<p>　　高翔转过头来，道：“继续行车？”<p>　　木兰花道：“是的。”<p>　　高翔踏下油门，车子震动着，发出巨大的吼声，将河边的一大群水鸟，惊得一起飞了起来，车子冲上了沙滩，驶进了密林中。<p>　　高翔着亮了猛烈的车头灯，车头灯发出两股光芒，射向前去。<p>　　灯光所及的范围之内，又看到一条又一条的蟒蛇，自树上倒挂了下来。<p>　　高翔小心地驾驶着车子在巨大的树木隙缝中前去，受了惊的猴子，跳来跳去，成群队结在车子之後，窜了过去。<p>　　车子行进了约八九哩，突然车头灯照到了一大堆闪闪发着青光的东西，而当车头灯照到那堆东西之际，那堆东西突然散了开来！<p>　　穆秀珍一看到那堆发着青色光芒的东西，以如此高的速度，散了开来，她不禁发出了一声惊呼，道：“天，那是什麽东西！”<p>　　当那堆青色光芒散开之後，他们看到了一副白森森的兽骨，那兽骨上还有不少残余的肉，显然是才死不久的什麽野兽。<p>　　而那蓬青色的光芒，散了开来之後，有不少青色的光点，撞向车前的玻璃，发出“扑扑”的声响，像是落了一阵冰雹一样！<p>　　那时候，他们都可以看清楚了，落在玻璃上的，全是一种全身金绿色，约有一寸长的巨蝇，闪耀着青色光芒的，则是牠们的复眼！<p>　　在车前的玻璃上，足聚集了一百多只那样的巨蝇，牠们飞着，在玻璃上撞着，当真是丑恶之极，使人忍不住有恶心之感！<p>　　穆秀珍又叫了起来，道：“那是什麽东西？”<p>　　“那是食肉蝇，秀珍，非洲的食肉蝇，和南美洲的食人鱼同样有名，但是却也更可怕。”木兰花镇定地说：“碰上成群的食肉蝇，任何生物都难以幸免！”<p>　　安妮在车後道：“那麽，这些食肉蝇如果不走，我们岂不是不能出车子了？”<p>　　木兰花道：“那倒不必担心，高翔，熄去了车灯。”<p>　　高翔伸手按下了一个掣，眼前突然黑了下来。<p>　　在黑暗之中，仍然可以看到食肉蝇复眼所发出的那种青色的闪光，聚集在车前玻璃上的食肉蝇，没有了强光的刺激，纷纷飞了开去。<p>　　车子在黑暗之中，行进了几十码，便又着亮了灯。<p>　　王可丽在食肉蝇出现的时候，便一直紧张地屏住了气息，直到此际，她才缓缓地松了一口气，道：“我哥哥若是遇到了这些毒蝇——”<p>　　木兰花回过头来，安慰她道：“那倒不会的，你哥哥是一个着名的探险家，他自然有预防的方法，据我所知，用一种植物的油脂，涂在皮肤上，由於那种油脂，有强烈的挥发气味，所以食肉蝇是不敢接近的，你哥哥他们遇到的危险，显然不是食肉蝇。”<p>　　车子继续向前行驶着，越向前去，车身越是颠簸，根本没有路，车子只是在高低不平泥泞中行进，好在木兰花早料到了这一点，车轮上是有履带的，是以行进还没有多大的困难，木兰花竭力劝各人休息，可是在那样的环境中，谁能合上眼睡觉？<p>　　虽然他们在车子中，是不会有什麽危险的，但是向外看出去，情形却太恐怖了，他们像是已经根本脱离了地球，而在另一个星球上。<p>　　一根一根，至少径有两尺的大树，一眼望去，望不到尽头，洋溢着一片死亡的气味，在树上，盘缠着各种各样的藤。<p>　　那些藤的形状，是匪夷所思的，有的开着碗口一样大小的花朵，也有的是在活动的，林中根本没有风，但是手臂粗细的藤，却在扭曲着，活动着。<p>　　当车头灯的光芒，照亮了那些藤之际，那些藤的活动，更是迅速，像是有无数条巨大的章鱼，正附在树上，用牠们的触角，在寻找食物一样。<p>　　突然之间，“拍拍”两声响，两条手臂粗细的藤，自树上垂了下来，敲击在汽车的头部，它们立时丑恶地扭曲了起来。<p>　　每个人都可以看得到，在那些藤上，长满了密密的倒钩，看来，那些藤是想将汽车缠住，但是藤上的钩，自然钩不住钢铁，是以它又滑了下去。<p>　　木兰花忙道：“快增加速度，若是让它们钩住了车轮，那就麻烦了。”<p>　　高翔踏下了油门，车子震动着，发出巨大的声响，向前疾冲了过去，可是车子只冲出了十来码，突然，在地上似乎有、一股巨大的力量，将车的後轮托了起来，车子一个倾斜，高翔连忙控制着车子，又冲向前去，但是也只冲出了两三码。<p>　　就在这时，车身四周，传来了一阵“拍拍”的声响，他们都看到，四面八方，都有一种暗褐色的东西，向车子包了上来。<p>　　总共不过是半分钟的时间，整辆车子，已被包住！<p>　　在空隙中，他们还可以看到，有一种稠黏的液汁，自那种暗祸色的东西上，迅速地分泌出来，向下流来，而那暗褐色的东西，看来是一种植物的巨大的叶。<p>　　王可丽不由自主，哭了起来。<p>　　王可丽并不是一个软弱的少女，但是她却一直生长在城市之中，她的生活很正常，也很平淡，从来没有什麽惊人的遭遇。<p>　　而她此时的哭，也不是完全为了害怕，而是她在突然之间，到了一个她以前做梦也想不到的环境之中，受了种种新奇和可怖的刺激，使得她自然而然，有了一种发泄感情的需要。<p>　　云四风这时，也坐起了身子来，他揉着眼，道：“我们遇到了什麽？”<p>　　高翔回答道：“是一株巨大的食人草，你看，它正分泌出腐蚀性的液汁，想将我们消化，当作它的营养哩！”<p>　　穆秀珍急道：“亏你还说得那麽轻松！”<p>　　高翔道：“自然轻松，因为我们完全有办法对付它！”<p>　　高翔说着，转过头去，向云四风望了一眼，云四风立时明白了他的意思，道：“扳下那蓝色的杠杆，电锯就开始工作了。”<p>　　高翔用力扳下云四风所说的那杠杆，他们虽然在车内，但是也可以听到一阵刺耳的嘶嘶声，坐在车头的高翔和穆秀珍，更可以看到直径足有三尺，闪亮的锯片，旋转着，伸了出来，锋利的锯齿，切进了肥厚的食人草的巨叶之中。<p>　　锯齿一切进去，一种奶白色的液汁，便像泉水一样，涌了出来，前後只不过几秒钟，一片肥大的叶子，已被切了下来。<p>　　高翔踏下油门，车子震动着，已经辗过了那片叶子，驶了出去，木兰花忙道：“高翔，着亮车尾的射灯，让我们看看这株食人草。”<p>　　高翔停下了车，按下了掣，车尾处两盏射灯，立时发出了强烈的光芒，他们一起回过头，从车後的窗子，向外望去。<p>　　他们看到，一片肥大的叶子，已被履带辗碎了，而那株食人草，一共有八片叶子，每一片叶子，足有六尺长，三尺宽！<p>　　其余的七片叶子，仍然紧紧地包在一起，在近地面的中心部份，突有一个半圆形的隆起，上面有很多花蕾也似突起的物事。<p>　　安妮吸了一口气，道：“太可怕了！”<p>　　王可丽抹着泪，问道：“兰花姐姐，它是植物，还是动物？”<p>　　“当然是植物！”<p>　　“可是，它却会动！会捕捉着野兽！”王可丽说。<p>　　“那也是植物，决定生物是植物还是动物，只看它的整个生活方式，并不是看它动还是不动，动物之中，有一种软体动物，叫着凿穴蛤，牠在岩石上钻了一个洞，藏了进去之後，几乎终生不再动，但牠还是动物，这种食人草，其实，我们不应该陌生，可丽，你应该在学校的实验室中，见过捕蝇草的。”<p>　　王可丽点头道：“是的，又叫猪笼草。”<p>　　木兰花微笑着，道：“那是同一类的植物，它们叶子的表面，有一层十分细的青毛，一有了刺激，这种青毛就立即收缩，将植物中的木份，迅速下降到根邵，於是它们的叶子，便卷了起来，更普通的例子是含羞草，那是谁都见过的了！”<p>　　连高翔和云四风两人，都不住地点着头，对木兰花有着如此丰富的常识，表示钦佩，木兰花道：“好，我们该继续前进了。”<p>　　穆秀珍不由自主地叫道：“刺激，刺激！”<p>　　高翔一面熄了灯，发动车子，一面笑道：“秀珍，到现在为止，我们只不过行进了三十哩，遇到的只是昆虫和植物，以後有得刺激哩！”<p>　　穆秀珍瞪着眼，道：“还有什麽更刺激的？”<p>　　高翔道：“自然有，猎头族！”<p>　　穆秀珍道：“怕什麽，我们躲在车子中，猎头族的原始武器，能够伤害得了我们？而且，我们还带有足够的武器！”<p>　　高翔笑着道：“秀珍，听你那样说，我们进原始森林来，好像只是为了逛一逛，你忘了，我们是来作什麽的了麽？”<p>　　“当然记得，是来找人的。”<p>　　“那就是了，你能不和他们打交道麽？我们一定要走出车去，去问他们，有没有见到王可敬，秀珍，你想想吧，面对成群的猎头族人！”<p>　　穆秀珍虽然生成一副对什麽都不服气的脾气，可是她却也无话可说了，她伸了伸舌头，承认道：“真的，那更刺激了！”<p>　　穆秀珍向木兰花望去，木兰花已在木箱上躺了下来，闭上了眼晴，穆秀珍道：“来，让我来驾车，你也该休息一下了。”<p>　　高翔抹了抹手上的汗，和穆秀珍调换了一个座位。<p>　　车子继续在向前驶着，高翔也闭上了眼睛，云四风也重新又睡着了，他们都知道，一切全只不过是开始，再向前去会遇到些什麽，全然难以想像！<p>　　也有可能，他们除了这时有睡觉的机会之外，再也没有休息的机会，是以他们一定要尽一切可能，来保持他们的体力。<p>　　但是，安妮和王可丽两人，却实在无法入睡。<p>　　他们两人，手握着手，她们年纪小，在那样刺激、新奇、可怖的环境中，实在是没有法子，可以睡得着的。<p>　　她们目不转睛地注视着窗外，窗外黑沉沉地，放眼望去，全是怪异的树木，见所未见的植物，像是在一个魔鬼的境域之中。<p>　　不时，可以看到大群的猴子或是飞禽，吃惊地掠过。<p>　　有好几次，她们还看到两团发光的物事，迅速地掠过树木之间，消失在黑暗之中，那自然是森林中最可怕的动物之一：豹！<p>　　车子在不断向前驶着，穆秀珍本来是最爱讲话的，但是在那样的环境之中行车，她也不得不全神贯注，没有闲暇讲话了。<p>　　车中一片静寂，只有车子引擎发出的胡胡声。<p>　　疲倦终於自然而然来袭，连安妮和王可丽她们自己，也不知道她们是在什麽时候合上眼睛的，当她们合上眼晴时，她们便已入睡了！<p>　　穆秀珍在她们睡着之後，回过头去，望了她们一眼，又专心去驾驶，她的心中在想，他们这一群，可以说是目前世界上，在做着最怪的怪事的一群人了！<p>　　这里是从来也没有外人到过的地方，但是他们却驾了一辆那样怪异的车子，闯了进来，他们会有什麽样的结果，全然不知道——<p>　　车子继续行驶着，当安妮和王可丽的两人，因为车身重大的震荡，而醒过来时，天已亮了，她们立时坐起了身子来。<p>　　车子已经穿出了密林，停在一个很大的河滩之前。<p>　　太阳才升起，天际一片朝霞，河面十分阔，河水被朝阳映得泛起了一片夺目的金光，自然景色的雄丽，实在是难以形容。<p>　　可是，河滩上的情形，却令人不寒而栗！<p>　　那河滩约有两百码阔，过了河滩，对面又是密林，这时，车中每一个人都醒了，由云四风驾着车，安妮和王可丽还是最後醒转的。<p>　　他们看到，在整个河滩上，有着上千条鳄鱼！<p>　　那些鳄鱼，巨大得令人难以相信，最小的也有十尺长，大的竟在二十尺以上，牠们躺在河滩上不动，只是转动着牠们凸出的眼珠。<p>　　木兰花皱着眉，道：“看看可能绕道过去！”<p>　　云四风摇着头，河滩的一边，是滔滔的河水，另一边，也是密林，要转到那边的密林去，还要经过一湾河水，显然是办不到的了。<p>　　穆秀珍道：“我们的车子，可以辗过去的！”<p>　　木兰花道：“那要辗死许多鳄鱼，但也只好那样了！”<p>　　云四风点了点头，猛地踩下了油门，车身震动着，向前压了过去，他们难以看到车子履带下的情形，但是却看到，车子才前进了几码，河滩上躺着的鳄鱼，都动了起来。<p>　　动物一定有一个奇妙的方法，可以互通消息，上千条鳄鱼，几乎是同时行动的，牠们争先恐後，摇着粗大的尾巴，向河中窜去。<p>　　河水之中，溅起了一阵又一阵的浪花，前後不到三分钟，河滩上除了留下了许多鳄鱼蛋之外，一条鳄鱼也没有了！<p>　　车子加快速度，驶过了那河滩，在快要驶进河滩对面的密林时，木兰花道：“从现在起，我们要加倍小心了，据我的估计，猎头族人，随时可以出现的了！”<p>　　各人脸上的神情，都十分严肃。<p>　　因为每个人都知道，那绝不是儿戏的事！<p>　　他们闯进了自有人类历史以来，没有外人闯进过的猎头族人的禁地，他们也必然受到大规模的包围和攻击！<p>　　云四风在驾驶位上，欠了欠身，就在这时，自对面的密林之中，突然冲出了一个身躯庞大的物事来，那东西的来势非常快，各人只来得及看到那是一头犀牛时，只听得“砰”地一声晌，犀牛已然撞中了车头。<p>　　车身陡地一震，整辆车子，都向後退出了几尺远！<p>　　那犀牛也向後退了几码，然後，低着头，又撞了过来！<p>　　云四风也就在那一刹间，拉下了那蓝色的杠杆，电锯的锯片，在那头犀牛再度向前撞来之际，旋转着，向前伸了出去！<p>　　那犀牛仍是不顾一切地向前撞了过来，牠正撞在锯片之上，有着锋利锯齿的锯片，立时陷进了牠的头部，自犀牛头部溅出来的鲜血，像是喷泉一样喷射出来！<p>　　云四风忙控制着车子後退。<p>　　那头犀牛，倒在地上，四条粗壮的腿，还在踢动着，但是过不了片刻，便已经死了，云四风吁了一口气，道：“这家伙！”<p>　　木兰花和高翔同时道：“看！犀牛的尾部！”<p>　　他们一起向犀牛的尾部看去，只见有一柄短矛，刺在犀牛的身上，那枝短矛，陷得相当深，而且分明还是才陷进去不久。<p>　　因为在被刺着短矛的附近，还有血在流出来！<p>　　穆秀珍吸了一口气，道：“那犀牛是受了伤之後，狂性大发，所以才向我们撞来的。”<p>　　木兰花点头道：“是的，我们对猎头族人智力的估计太低了，他们自然不知道我们的车子是什麽怪物，但是他们一定早已发现了我们，倒是他们却聪明得很，在未曾模清敌人的底细之前，并不露面，而只是驱使一头犀牛，来向我们进攻！”<p>　　高翔道：“我们真对他们的智力估计太低了，他们竟懂得探敌的虚实——”<p>　　高翔才讲到这里，他们都感到了河滩上的一阵震动！<p>　　木兰花立时打断了高翔的话头，道：“小心，又有什麽要来进攻我们了！”<p>　　木兰花的话才一讲完，只见距离他们，不到十码的密林之中，突然有七八株大树，轰然倒了下来，随着大树的倒下，十几头巨象，疾冲了过来！<p>　　木兰花最早提起了麻醉枪来，云四风按着掣钮，令所有的车窗，全都自动落了下来，大象在平时是最驯顺的，然而却再也没有比大象发疯更可怕的事！<p>　　那十几头大象，一定是被人用什麽方法刺激得变成疯狂了的，牠们低着头，以极高的速度，向前冲了过来，天震地动！<p>　　木兰花、穆秀珍、安妮、高翔、王可丽五个人早已握定了阿尚博堡警方赠给他们的麻醉枪，窗一落下，枪口便从铁丝网中，穿了出去。<p>　　接着，云四风也拿起了麻醉枪，每一个人，都扳动了枪机，一支接着一支麻醉针，向前射了出去，由於目标实在太大，几乎没有一支麻醉针是落空的。<p>　　大象在中了针之後，仍然挟着惊天动地的势子，在向前奔了过来，然而，在奔驰之中，已纷纷倒在地上，那自然是强烈麻醉剂已发生作用了！<p>　　其中支持得最久的一头巨象，是直到冲到了车前五六码处，巨大的象牙，几乎已可以触及车子的时候，才倒了下来的。<p>　　连木兰花的手心，也不禁在沁着汗！<p>　　因为他们的车子，虽然沉重，但是从那巨象庞大的身体看来，只怕牠也有足够的力量，可以将车子掀得翻转身来。<p>　　而车子如果被掀翻，那他们就糟糕了！<p>　　每一个人都不由自主地松了一口气，木兰花望着躺在地上的十几头巨象，道：“我们继续持枪戒备，但是窗子要尽可能关上。”<p>　　各人都将枪口移向上，从窗子最上的铁丝网格子中，伸出枪口去，窗子玻璃又向上升起，只留下一道半寸来宽的隙缝。<p>　　木兰花又沉声道：“驶进林子去！”<p>　　云四风踏下油门，车子又发出隆隆的声晌，向前驶去，不多久，便已经来到了密林之前，高翔将一箱手榴弹拉到了身边。<p>　　他们全然不知道，隐蔽在林中的猎头族人，会用什麽方法来攻击他们的车子，刚才的情形如此危险，不能不使他们加倍小心！<p>　　车子慢慢地驶进了林子，几乎是才越过了第一株树木，他们就听到了一阵急骤的，惊心动魄的“蓬蓬”皮鼓声！那种鼓声，似乎是从密林子的四面八方晌起来的，由此也可知，密林中不知隐伏了多少猎头族人！但是，木兰花等人，却一个也看不到他们。<p>　　云四风将车子的速度放慢，皮鼓声仍然在不断地晌着，突然之间，皮鼓声静了下来，在那一刹间所发生的事，实是令人目定口呆！<p>　　在鼓声突然停止之後，只不过几秒钟的时间，在每一株树後，每一株树上，都有人现身出来，至少有一千人之多！<p>　　那是全身黑得像焦炭一样的土人，他们并不高大，但是每一个人都强壮得像一头黑豹，他们的身上，几乎是全裸的，只是用树皮掩着下体。<p>　　他们之间，有男有女，女的有着丰硕的双乳，他们每一个人的手中，都有着一枝短矛，而当他们才一现身之後，短矛便如同飞蝗一样，向车子袭击了过来。<p>　　短矛射在车上，发出“拍拍”的声音，反弹了开去，木兰花他们，完全不必害怕这种短矛会对他们的车子造成任何伤害。<p>　　因为短矛的一端，虽然尖利，但是整根短矛，全是用木头削成的，看来那是一种坚硬的树木，然而再硬的木，也难以损及钢铁的车身。<p>　　上千个土人呼叫着，跳跃着，短矛仍不断像雨一样地飞来，穆秀珍叫道：“兰花姐，我们应该还手了！”<p>　　木兰花忙道：“不，我们要表示友好！”<p>　　穆秀珍不禁苦笑着，道：“对他们怎麽表示友好？”<p>　　木兰花也不禁苦笑了一下，但是她还是很有信心地道：“至少他们有足够的智力，懂得驱使野兽来做先锋，而且，他们也不敢接近我们！”<p>　　那些土人真的不敢接近车子，他们手上的短矛，完全抛尽了之後，就围成了一个极大的圈子，发出震耳欲聋的叫嚷声来。<p>　　车子中，气氛也极其紧张，土人的那种尖叫声，像是一柄锋利的刀，在刮着他们每一个人的神经，使得他们要屏住气息。<p>　　过了足有十分钟之久，自林子深处，又有一阵鼓声，传了过来，那阵鼓声才一传到，所有的土人，一起都静了下来。<p>　　木兰花道：“他们的首领来了！”<p>　　穆秀珍道：“兰花姐，你怎麽知道？”<p>　　木兰花道：“参考书上说的，人类探险的精神，是无穷无尽的，不论多麽危险的地方，都有人去，别以为我们是第一次进入禁地，历年来，有很多人都来过，只是未能生还而已，有关这个禁地的最详细记载，还是十九世纪的一个探险家写的。”<p>　　“他活着离开了这里？”<p>　　“没有，他的无头屍首顺河而下，漂到了下游，被人发现，而一切有关禁地记载的文稿，却在他的身边，是由他的家人整理出书的。这本书上说，毕卡族的人，在首领面前，如果大声喧哗，是犯罪的，会被放逐，所以我猜想是他们的首领来了！”<p>　　穆秀珍吸着气，道：“看来，我们也得将看到的一切都记下来，那麽，离不开禁地，总还可以留下一点东西，让後人来缅怀。”<p>　　高翔笑着，道：“怎麽，你忽然讲话文雅起来了？”<p>　　穆秀珍苦笑着，高翔显然想将气氛弄得轻松一些，但是却并没有成功。自林中传来的鼓声，越来越急，不一会，两头大象，上面各骑着一个人，已自林中，走了出来。骑在象上的那两个人，一个身上，披着一整张黑豹的豹皮，豹头就顶在头上。<p>　　而另一个，身上则披着一条用一种红色的羽毛编成的带子。那两个人一出现，上千个土人，更是静得一点声音也没有。<p>　　巨象来到了离车子十多码前停下，那披着红羽毛的人高举双手，发出了一遽串怪异莫名的呼叫声来，叫了足有两分钟之久。<p>　　木兰花他们，自然不知道他在叫嚷些什麽。<p>　　但是他们却可以看得到，那人的神情，迪来越是凶狠，那是人类共通的语言，在凶狠的神情下，自然不会有友善的举动的。<p>　　木兰花缓缓转动枪口，道：“看样子，他是在布置对我们的进攻，让我先来给他一个下马威！”<p>　　“你用麻醉枪射他？”高翔问。<p>　　“不，我射他骑的大象！”<p>　　那披着红羽毛的土人这时，略停了一停，但停了并没有多久，又扬着手怪叫了起来，也就在这时，木兰花已连连扳动了三下枪机。<p>　　三枝麻醉针射了出去，射去象腿上。<p>　　并没有人发现象已中了针，因为麻醉针发出的声晌，十分之轻，那土人仍在叫嚷着，突然之间，他骑的大象，前腿一屈，跪了下来。<p>　　紧接着，象身一侧，那披着红羽毛的人，也从象身上直跌了下来，本来是静寂无声的土人，在那一刹间，突然发出了一下惊叫声！<p>　　他们是不约而同，一起发出那下惊呼声来的，千余人一起的喊，声音之惊人，实在是难以形容，真是震耳欲聋。<p>　　然而，他们只是叫了一下，立时又静了下来。<p>　　那披着红羽毛的人跌在地上之後，立时爬了起来，可是当他站直身子之後，他却在不住地发着抖，来到了那披着豹皮的人之前。<p>　　木兰花沉声道：“那披着红羽毛的人，我想是毕卡族的大巫师，他刚才一定是在作法，要降祸於我们，现在，他自然认为是法术失灵，要向酋长认罪了！”<p>　　安妮问道：“他会怎样？”<p>　　木兰花摇了摇头，道：“不知道，我只是猜想而已。”<p>　　被木兰花认为是大巫师的那人，来到了披豹皮的人之前，突然扬了双手，用力将双手拍向地面，伏在地上，口中仍在不断发着怪声。<p>　　过了一会，他才站了起来，转过身，一步一步，向车子走了过来，穆秀珍急忙问道：“这家伙，他想来做什麽？”<p>　　木兰花道：“不知道，我们完全在一个陌生的地方，全然无法知道他系做什麽，或许是在法术失灵之後，他要表示他的勇敢。”<p>　　“那我怎麽对付他们？”<p>　　木兰花望着那土人，他一步一步向前走来，包来到了离车头极近的地方，木兰花欠了欠身子，突然按下了车头灯的掣。<p>　　车头灯亮了起来，那大巫师发出一下惊叫，向後跳了开去，他的行动十分敏捷，向後一跳，足足跳出了两码远近！<p>　　他双手掩着眼，忽然高举双手，大声叫着，身子又伏在地上，那时候，怪异的事又发生了，他身子才一伏了下来，所有的土人，也跟着一起伏了下来。<p>　　那披着豹皮的土人，略呆了一呆，也伏在象背之上。<p>　　而且，自每一个土人口中，都发出了一种怪异的声音来，他们还不断摇摆着身子，穆秀珍看得又是吃惊，又是好笑。<p>　　安妮道：“他们好像将我们当作神在膜拜！”<p>　　木兰花皱着眉，道：“对，我猜也是那样。”<p>　　那大师巫师首先站了起来，手足舞动着，向前走去。<p>　　他一定，土人便立时跟在他的身後。<p>　　别看那些土人，过着原始的生活，可是他们却排列成了整齐的队伍，一共五列，跟在那大巫师之後，一起向林中走了进去。<p>　　几队土人走进了林子中，那戴着黑豹皮的土人，仍然不动，却高举着双手，向着木兰花他们的车子，也不知道他是什麽用意。<p>　　接着，只见他策着大象，慢慢向前走来，一直来到了车子之前，又在象身上伏了下来，连伏了几次，口中喃喃有词。<p>　　木兰花皱着眉，道：“不论他在表示什麽，只要他一走，我们便跟上去！”<p>　　云四风点了点头，已发动了引擎。<p>　　当汽车引擎发出“拍拍”声的时候，那土人像是吓了一跳，连忙策着象，向深林被面走去，云四风驾着车子，缓缓地跟在後面。<p>　　那土人虽然在前面走，可是他却频频回过头来，当他看到木兰花的车子，跟在後面之际，他现出十分高兴的神色来。<p>　　而且，他每一次回顾之後，必然高叫一声，每次叫的，都是同一个字眼，自然，木兰花等人，都无法知道他在叫着什麽。<p>　　当他们驶出约有半里之後，密林立中，突然现出了一大幅空地，那空地就在河边不远处，搭着许多样子十分奇特的圆形草屋。<p>　　在草屋之前的空地上，只见那千余土人，个个伏在地上，随着鼓声，身子在一起一伏，而且他们的口中，发出一种十分庄严的声音来。<p>　　木兰花道：“看来是没有疑问了，他们将我们当成了神，我想，就算我们走出车外去，他们也是不会伤害我们的了。”<p>　　高翔忙道：“还是再看一会的好！”<p>　　只见那披豹皮的土人，到了众人之前，立时有四个身子特别粗壮的土人，抬着一张用藤编成的椅子，向他走了过来。<p>　　那土人毫无疑问，一定是酋长了。<p>　　他从象背上跨了下来之後，便坐在那张椅子上，由四个土人，将之抬到了一个土墩之上，停了下来，又有二三十个披着羽毛编成的长条的女人，跳着舞，随着急骤的鼓声，奔了出来，围着车子，跳起舞来，跳的舞，十分热烈，动作繁多。<p>　　木兰花道：“安妮，将个人飞行器递给我。”<p>　　高翔担心地道：“让我先出去和他们接头。”<p>　　木兰花略想了一想，道：“我和你一起出去，我们被认作是神，自然该表现一点力量，我们在半空之中，每人向空地抛掷一枚手榴弹，来表示我们的力量。”<p>　　高翔道：“我还要带多两枚手榴弹，以防备万一。”<p>　　木兰花道：“好的，不过千万不能胡乱伤害他们，他们虽然落後，但是和我们一样是人类。”<p>　　高翔又向外望了一眼，道：“当然我不会胡来的。”<p>　　他们两人，将个人飞行器紮好，各自佩了几枚手榴弹，木兰花又道：“可丽，将你哥哥的放大照片给我，如果他到过这里，他们一定记得的。”<p>　　王可丽忙打开了一只手提箱，取出了一张照片来。<p>　　照片上是一个神气坚毅的年轻人，木兰花将照片插进了飞行器的皮带中，道：“我们出去之後，立时将车顶再关上。”<p>　　穆秀珍道：“这……不太好吧。”<p>　　木兰花沉声道：“照我的话去做，如果我和高翔，可以获得友好的招待，那麽大家都可以出来松动松动，如果有危险的话，我们随时可以飞向空中的！”<p>　　穆秀珍没有再说什麽，云四风扳下了一个杠杆，车顶发出“轧轧”的声晌，已然缓缓揭了开来。当车顶揭开之际，所有的声晌，都停了下来。<p>　　一千多土人，每一个人，都望着那辆车子。<p>　　木兰花和高翔两人，爬出了车顶，当他们站在车顶的边缘上，面对着那一千多个猎头毕卡族的土人之际，他们的心中，也不禁十分紧张。<p>　　高翔和木兰花两人，不知曾经历过多少凶险，但是他们的敌人，一直都是文明人，面对着野蛮的猎头族人，还是第一次！<p>　　他们两人互望了一眼，同时拉下了飞行器的发动掣，飞行器的发射器，发出一阵“嗤嗤”的声晌，他们两人一起向上，飞了起来。<p>　　当他们摇摇摆摆，向上升起之际，只听得所有的土人，连酋长在内，都大声高叫着，站了起来，那一阵呼叫声，实在是惊天动地！<p>　　而且，木兰花和高翔两人，也绝不知道他们在突然之间，出声呼叫，是什麽意思，是以心中吓了一跳。这时，他们已飞起有二十尺高了！<p>　　就在土人的高叫声中，他们两人，一齐咬开了手榴弹的引线，在半空之中，将手榴弹用力向河边上，疾抛了出去！<p>　　两枚手榴弹同时落在河边上，同时爆发，“轰轰”两声巨晌，烟雾夹着火光，一起腾空而起，河滩上的石块和泥土，溅起老高。<p>　　就在手榴弹爆发的那一刹间，土人的喊叫声停止了。<p>　　他们呆望着手榴弹爆发的地点，烟雾迅速地散去，在河边上，留下了两个极大的土坑，土人在突然之间，一齐又伏了下来。<p>　　木兰花和高翔在半空之中，看到所有的人全伏了下来，包括那披着豹皮的酋长在内，四周围静得一点声音也没有。<p>　　木兰花又和高翔互望了一眼，两人按着飞行器的控制掣，慢慢地落了下来，当他们落地之後，千余土人，仍然伏着一动也不动。<p>　　木兰花和高翔两人，并肩向酋长走去，高翔的手心，紧张得在冒汗，因为他们的四周围，有一千多个最凶悍的猎头族人！<p>　　这一千多人，如果忽然之间，发起狂来，一涌而上的话，他就算立即抛出手榴弹，只怕也难以应付，因为他们正在土人之中，毫无掩蔽。<p>　　他们一步一步，向前走着，不一会，便来到了土墩之前。<p>　　那酋长仍然伏在土墩上，但是却抬起头来，向他们两人望来。<p>　　高翔低声道：“兰花，我们如何表示友善。”<p>　　木兰花也十分为难，她也知道这一族，是四族猎头族人中的毕卡族，可是，她却完全不知道他们的语言，无从表示她的意见。<p>　　她略想了一想，低声道：“你跟我做。”<p>　　高翔点了点头，木兰花高举起双手来，高翔也高举起双手来。人类表示友善，有一个共通的办法，那便是先向对方展示自己的手中，并没有武器。<p>　　木兰花就是用这个方法来表示自己的善意的。<p>　　而她的这个办法，看来十分有用。<p>　　伏在地上的酋长，当抬头向他们看来的时候，面上本来是充满了疑惧神色的，可是一看到木兰花和高翔高举起双手来，他立时满面笑容。<p>　　他身子一纵，便站了起来，也举起了双手。<p>　　所有的土人，虽然仍伏在地上，但也齐声欢呼了起来。<p>　　木兰花看到了这样的情形，松了一口气，和高翔两人，一起走上了土墩，酋长突然解了他身上披的黑豹皮，双手递向高翔。<p>　　高翔不禁觉得十分为难，他不了解酋长那样做是什麽意思，不知是接好，还是不接好，但高翔究竟是应变十分灵敏的人。<p>　　他伸手，接过了那幅黑豹皮来。<p>　　可是他却立时又踏前两步，仍然将黑豹皮披在酋长的身上。高翔的心中那样想，只有酋长一个人披着黑豹皮，那豹皮一定是权力的象徵。酋长此举，可能是将统治全族的权力交给白己，如果自己再将黑豹皮还给他，他一定十分高兴的。<p>　　可是，高翔在那样做的时候，全是凭他自己的猜想，那样做了，会有什麽样的结果，他却是不知道的，当他将黑豹皮披上了酋长的身子，他又後退了一步之际，他知道自己做对了！<p>　　因为他听到了一片欢呼声！<p>　　每一个土人都跳了起来，脸上充满了喜悦，他们跳着，叫箸，那酋长双手向高翔伸来，但看他的样子，像是不敢来碰高翔。<p>　　高翔为了表示进一步的友善，先握住了他的手臂，酋长笑得咧大了嘴，凑过头来，将他的鼻子用力在高翔的鼻上，擦了两下。<p>　　高翔也用自己的鼻子，和他擦了两下。<p>　　酋长退了开去，高举着手，大声讲了几句话，立时又有八个壮汉，抬着另外两张藤椅出来，放在酋长的座椅的两旁。<p>　　一直到这时，木兰花和高翔两人，才完全放心了！<p>　　而穆秀珍在车内，也看出没有问题了，她大声叫道：“兰花姐，我们可以出来了麽？”<p>　　木兰花道：“可以，但是你们最好也用个人飞行器飞出来，直接降落在我们所在的土墩上，别让土人有机会接近你们！”<p>　　“知道了——”穆秀珍大声答应着。<p>　　接着，穆秀珍、云四风、安妮和王可丽四个人，相继从车中飞了出来，他们在空中控制着飞行器，一直降落在土墩上。<p>　　个人飞行器在文明社会而言，也还算是比较罕见的东西，更不要说在这个原始的村落中了，他们在空中飞行的时候，所有人都抬头望着他们。<p>　　木兰花等他们四人都降落了之後，才转身向那酋长，取出了那张相片，她无法向那酋长询问可曾看到过这个人，她只好指着相片，要酋长看清楚相片中的那个人。<p>　　而最奇怪的事，就在那时发生了，只见那酋长一看到相片，便现出十分惊疑的神情来，伸手在相片上，抚摸了一下，又立时缩回手来。<p>　　接着，竟自他的口中，吐出了三个字来，道：“王——可——敬！”<p>　　木兰花等人都呆住了，在那酋长的口中，竟能叫出王可敬的名来，那实在是不可思议的事，但是他们也立即明白了一点：王可敬到过这里！<p>　　酋长指着照片，又重覆念着“王可敬”的名字，然後指着自己，说了一句话，又指着照片，再说了一声“王可敬”。<p>　　木兰花又进一步明白，王可敬不但曾到过这里，而且还和毕卡族人处得相当好，至少他己向酋长介绍了他自己的名字。<p>　　木兰花点着头，也指着那张照片，说道：“王可敬！”<p>　　接着，她拉过了穆秀珍来，和穆秀珍磨了磨鼻子，她是在试图向酋长表示，自己是王可敬的朋友，那酋长用心地看看。<p>　　然後，木兰花又指着照片，道：“王可敬！”她又做着寻找什麽的姿势，酋长笑了起来，看样子，他已经明白了，他顿着足。<p>　　木兰花不知道他顿足是什麽意思，只好莫名其妙地朝着他，酋长一面顿着足，一面道：“刚利，刚利！”<p>　　王可丽一直紧地握着拳，这时，她实在忍不住了，问道：“兰花姐姐，你可知道，他是在说什麽？”<p>　　那酋长指着河水的上游，一面仍然在道：“刚利！”<p>　　木兰花的眉心打着结，但是她却点着头，道：“我想我明白了，他是说，你哥哥已离开他这里，到刚利族人那里去了！”<p>　　木兰花扬着相片，也指向河的上游，道：“刚利？”<p>　　酋长连连点头，道：“刚利。”<p>　　木兰花叹了一声，道：“看来我们寻找的路线不错，王可敬是循这条路去的，他不知道用什麽方法，使得毕卡族人对他表示了友善，他继续向前去了！”<p>　　那酋长又转头高叫了几声，一个女人忙提着一样东西，奔了过来，那东西用草编成的蓆子包着，体积十分之小，酋长接了过来，解开了草蓆。<p>　　木兰花等人，立时看到，那是一只一种十分耐用的打火机，酋长得意地用手一按，“得”地一声，便打着了火，他又说了一句话。<p>　　在那句话中，也有“王可敬”的名字。<p>　　木兰花可以明白酋长的意思是在说，这打火机，就是王可敬送给他的。木兰花转头道：“我们要继续行程了！高翔，送一样礼物给他。”<p>　　高翔取出了一柄十分锋利的小刀来，转身在一张藤编成的椅子上削了下去，一削就削断了好几根，那酋长的脸上，现出羡慕的神色来。<p>　　高翔将小刀套进了皮套子，递给酋长。<p>　　酋长接过了小刀，连连和高翔磨着鼻子，他又转过头去大声叫着，只见几个女人，自屋中捧出了许多东西来，全用一种木盘装着。<p>　　在木盘中，大多数是奇形怪状，见所未见的水果，还有一大盘，是花生也似，黑色的物事，那盘东西，散发着一阵香味，令人食指大动。<p>　　酋长伸手，抓起了一把那黑色的东西，往口中便送，吃得津津有味，穆秀珍也顺手拿起了一粒。<p>　　高翔忙道：“秀珍，你知道那是什麽，胡乱吃得的麽？”<p>　　穆秀珍道：“他能吃，我为什麽不能吃？”<p>　　她一面说，一面便将那东西放进了口中，咀嚼着，一面立时又拿起了第二粒来，道：“嗯，好香，我从来未曾吃过那麽美味的东西。”<p>　　木兰花也拈起了一粒来，细细看着。<p>　　在木兰花打量着那种东西之际，穆秀珍已经连吃了四五粒，木兰花才笑道：“那的确是很珍贵的食品，在文明都市中，只怕是吃不到的。”<p>　　安妮忙问道：“兰花姐，那是什麽？”<p>　　“一种炒焦了的大蚂蚁！”木兰花回答。<p>　　穆秀珍陡地一呆，随即大叫了起来，道：“蚂蚁！”<p>　　木兰花将拈起的那粒，放进了口中，道：“是的，你不必害怕，那东西的确美味、，来，为了礼貌起见，我们每人都吃一些。”<p>　　安妮和王可丽一起叫了起来。<p>　　木兰花道：“错过了那样的美味，是你们自己的损失，非洲土人什麽都吃，他们不拿蜘蛛和四脚蛇出来，算是好运气哩！”<p>　　穆秀珍刚才还将那种大蚂蚁吃得津津有味，可是当她明白了这是什麽之後，却说什麽也不肯吃了，而且一直哭丧着脸。<p>　　木兰花向自己等人指了指，又向河的上游一指，道：“刚利！”<p>　　那酋长登时变得十分失望，他高举双手，大叫着，千余土人，突然向着土墩，嚷叫着，奔了过来，围住了土墩，发出惊人的呼叫声来。<p>　　云四风吃惊道：“他们作什麽？”<p>　　“他们自然是不让我们走，这是他们好客的表示，但是我们还是不要领受他们盛倩的好，若是他们真不想我们走时，会将我们的头割下来，保存起来，作为纪念的！”<p>　　“那我们现在怎麽办？”王可丽骇然问。<p>　　“不要紧，我们动作一致，飞向半空，回到车中去，我们要得的消息已经得到了，一回到车中，我们就可以离去了，一、二、三！”<p>　　木兰花的那个“三”字才出口，每人都按下了飞行掣，他们的身子，立时摇摇幌幌，飞了起来，在不到一分钟之内，便回到了车中。<p>　　当他们回到了车中之後，只听得酋长高叫着，土人又转过身，向车子围了过来，一千多土人，将车子密密层层地围住！<p>　　车子有着各种奇异的设备，但却没有法子飞起来！<p>　　车子既然不能起飞，自然也无法夺围出去！<p>　　高翔苦笑道：“这真麻烦了，哪有这样留客人的？”<p>　　穆秀珍仍然苦着脸，道：“我才麻烦哩，吃了五六只大蚂蚁，蚂蚁好像在我的胃中爬行一样，真倒霉！”<p>　　虽然眼前的形势十分麻烦，但是每一个人，还是忍不住被穆秀珍的话，逗得笑了起来，木兰花斥道：“别胡说了！”<p>　　穆秀珍还一本正经地道：“真的！”<p>　　云四风和高翔两人，忍不住哈哈大笑了起来。<p>　　木兰花道：“着亮车头灯！”<p>　　高翔按下了灯掣，两道强光射出，在车前的那些土人，嚷叫着向後，退了开去，高翔忙发动了车子，向前缓缓驶了出去。<p>　　车子向前驶出，土人向後退去。<p>　　不多久，车子便快驶过了那空地，只见酋长大喝一声，张开了双臂，跳到了车前，拦住了车子，不让车子再向前驶。<p>　　强烈的灯光，照在他的身上，可是他却在表现着他的勇气，并不後退。<p>　　木兰花忙道：“别停车！”<p>　　高翔咬着牙，车子仍在向前驶出，离得酋长渐渐近了，六尺，五尺，四尺……一直逼近在酋长的身前，酋长仍然不动。<p>　　穆秀珍怒道：“给他一麻醉针！”<p>　　“别伤害他，”木兰花道，“他是在表示友善。”<p>　　“哼，拿大蚂蚁给人家吃，还说友善？”<p>　　木兰花道：“转弯，我们用电锯锯断一株树，他就不敢再拦住车前了。”<p>　　高翔用力扭转了方向盘，车子在酋长的身边，擦了过去，酋长一跳，又跳到了车前，可是这时，车前的电锯，已然伸出。<p>　　而且，高翔将车子的速度加快，令车子向一株大树，冲了过去，电锯陷入了树身之中，发出噪耳的锯木声来，木屑四飞。<p>　　转眼之间，那株直径足有一尺多的大树，已被锯断，轰然倒了下来，高翔再转过方向盘，那酋长呆呆地站着，不敢再动。<p>　　高翔踏下油门，车子向前，疾冲而出！<p>　　当车子冲向前去之际，他们都听到了土人的大声呼叫，可是却没有一个人再追上来，高翔将车子的速度提至最高，向前冲了出去。<p>　　他尽量将车子靠河边，近河边林木比较疏，车子行进的障碍也少，是以车行得比较快，不消多久，再向前看去，一个土人也看不见了！<p>　　高翔松了一口气，道：“总算离开他们了。”<p>　　木兰花向哩数表看了一看，道：“我们进森林起，到现在，深入森林九十哩了，从时间上来推算，王可敬的出事，最有可能是在刚利族人那里。”<p>　　“刚利族人在什麽地方？”<p>　　“我也不知道，但至少在五十哩之外，这四族猎头族，全是十分凶悍好斗的，他们族与族之间遇到了，必然要拼个你死我活，所以我相信，在毕卡族和刚利族之间，一定有着自然的分界，我们如果留意一些，一定可以觉察这一点的。”<p>　　他们一直向前驶着，林木渐渐疏了，等到黄昏时分，前面的林木更是稀疏，木兰花道：“我们补充一点食水，我想森林是毕卡族人的天地，出了森林，多半是刚利族人的范围了！”<p>　　高翔将车子驶到河边，停了下来。<p>　　他们各自都下了车，河水十分清，他们将水壶装满了水，再加上消毒剂，就可以饮用了，木兰花带着穆秀珍，安妮和王可丽走了开去，高翔和云四风全神贯注地守着车子。他们停留了约莫十分钟，便又登上了车，继续向前驶去。<p>　　天色渐黑，他们也快驶出林子了。<p>　　木兰花拿起一具望远镜，向前望去，只见前面是一片丘陵起伏的地带，在远处，可以见到有一座高山，那一片丘陵，至少有五六十里。<p>　　向前看去，却看不到什麽，只看到一群狒狒，在丘陵中翻跃着，小狒狒伏在大狒狒的背上，看来是回到牠们的巢穴中去。<p>　　在更远的河边，好像有一群河马，有一群水鸟，正围着那群河马在飞翔着。木兰花叹了一声，道：“王可敬再也想不到除了他之外，还会有人来，否则，他多少应该留下一点记号来的。”<p>　　王可丽忙道：“兰花姐姐，我哥哥常说，如果他遇到了危险，那麽他就一定会设法在那地方，留下记号，那麽在第二次到的时候，就可以回忆当日的危险了！”<p>　　木兰花道：“如果那样，那我们至少可以知道他们是在什麽地方出事的了，唉，刚利族人，只怕没有毕卡族人那样容易对付了！”<p>　　穆秀珍还没有忘记她吞下肚去的大蚂蚁，她恨恨地道：“以後，这些土人，不论拿什麽东西给我吃，我都不吃了！”<p>　　木兰花道：“我们该继续向前去了。”<p>　　高翔驾着车，别的人在天色渐渐黑下来时，都合上了眼，睡着了。木兰花是准备接替高翔驾车的，所以她坐在高翔的身边。<p>　　在天色全黑了下来之後，高翔着亮了车头灯，虽然地形起伏不平，但是比起在密林中行车来，总好得多了，是以车速十分快。<p>　　木兰花也合上了眼在休息着，高翔注视着前面，到了午夜时分，高翔揉了揉眼，他看到前面，有许多火把，火光闪耀着。<p>　　高翔忙停下了车，推了推木兰花。<p>　　木兰花立时醒了过来，高翔向前指了一指，她也立时看到了那些火把，火把约在一哩开外，像是还在移动着，可是却听不到任何声音。<p>　　木兰花忙拿起了望远镜，向前看去，在望远镜之下，那些火把，可以看得更清楚了，还可以看到很多人，在围成圆圈，在跳动着。<p>　　木兰花道：“那一定是刚利族人了。”<p>　　“何以他们一点声息也没有？”高翔心中怀疑道。<p>　　“看来，他们好像在举行什麽仪式。”<p>　　高翔道：“现在他们自然还没有发现我们，但是如果我们驾着车子接近，他们一定会知道的，那样就会有麻烦了！”<p>　　木兰花皱着眉，道：“你的意想是——”<p>　　“我们将车停在这里，我和你掩向前去，先去看看动静。”高翔道：“那样，我们或者可以避免和他们正面接触了。”<p>　　木兰花道：“那太危险了！”<p>　　高翔道：“自然危险一些。”<p>　　木兰花摇头道：“不好，我们还是驾车前去的好，我们在车子中，总是最安全的，离开车子，岂不是安全完全没有了保障？”<p>　　高翔不再坚持自己的意见，道：“你说得对，我是因为王可敬可能还在他们的手中，是以才不想刺激他们，如果王可敬只是被俘，而没有死的话，我们太刺激了刚利族人，可能会发生悲剧的。”<p>　　木兰花的双眉，蹙得更紧，她点头道：“你说得对！”<p>　　在车後的穆秀珍，突然插进了口来，道：“我去。”<p>　　木兰花回头向穆秀珍望了一眼，原来他们全已醒了，木兰花忙道：“我们已发现了刚利族人，王可敬可能就在他们手中。”<p>　　王可丽的神色紧张得难以形容，她扭着手指，并不说话，安妮则只是不住地咬着手指，木兰花想了片刻，道：“高翔的想法是对的，但是我们可以再驶近些，尽量减低噪声，设法驶到接近的高地去，那我们至少可以弄清楚，他们在作什麽。”<p>　　高翔重又令车子向前驶去，驶得比较缓慢了些，慢慢地驶上了一个高地，当来到最高处的时候，他们都可以看得更清楚了。<p>　　他们看到约有五六百人，围成了一个马蹄形，向着沙立河坐着，在河边上，有两根很大的木柱，一望而知，那是图腾。<p>　　另外有七八十人，各执着火把，在马蹄形的坐着的土人之中，围成圆圈奔跑着，在图腾之中，似乎还有着什麽东西。<p>　　木兰花拿起望远镜来。<p>　　她看清楚了，在两根图腾之中，站着三个人。<p>　　那三个人中的两个，身上都披着毛头十分长的兽皮，中间的那个人却是穿着衣服的，他不但穿着长裤，而且，还穿着上衣。<p>　　而所有的土人，都只不过下体围着一幅兽皮而已。<p>　　木兰花呆了一呆，她将望远镜递给了高翔，道：“看图腾下的那三个人中间的那个。”<p>　　高翔才一接过望远镜来，凑在眼上，看了一看，就吃惊地叫道：“那是一个文明人，他……他是谁？”<p>　　木兰花深深的吸了一口气，道：“我想是王可敬！”<p>　　王可丽忙道：“让我看看——”<p>　　高翔将望远镜递给了王可丽，王可丽看看，她放下了望远镜，激动得半晌说不出来，道：“那是我哥哥，兰花姐，那是我哥哥！”<p>　　“他居然还活着！”穆秀珍立时这，她抢过了望远镜，又道：“可是他现在的情形却不十分妙，他被人捉着！”<p>　　木兰花向高翔望了一眼。<p>　　高翔立时明白了她的意思，点了点头。<p>　　木兰花沉声道：“我们不能再前进了，用高翔的办法，我和他偷进去，我们见机行事，才能将王可敬自土人手中救出来。”<p>　　穆秀珍立时道：“三个人一起去！”<p>　　木兰花道：“不行，这不是靠人多就能成功的事，就算我们全部都过去，也及不上土人的人数多，土人会使用毒箭和涂有毒药的尖矛，我们除非是存心屠杀他们，否则，在武器上也占不了什麽优势，所以人多了，反而会耽误事情。”<p>　　穆秀珍仍是一脸不高兴，可是她却没有再说什麽。<p>　　王可丽急得嘴唇煞白，这时，她又忍不住问：“他们想将我的哥哥怎样？”<p>　　“我也不知道，”木兰花摇着头，“看来，他们是在举行一项十分隆重的仪式，这项仪式，自然是针对你哥哥而举行的。”<p>　　云四风奇怪地道：“他们何以一点声音也没有呢？”<p>　　云四风这一句话才出口，便听得“咚咚”的鼓声，传了过来，鼓声十分缓慢，十分沉重，令人听到了那样的鼓声之後，心中极不舒服。<p>　　木兰花又向前望了片刻，道：“你们在车中，用心观察看，如果我们一有危险，你们就发射烟幕弹，掩护我们撤退。”<p>　　穆秀珍仍然鼓着气，云四风和安妮两人点头答应着。<p>　　木兰花和高翔两人，检查了一下他们随身所带的东西，围上了个人飞行带，打开了车门，从车中轻轻地挪了出来。<p>　　一离开了车子，他们立时伏下了身子，轻巧地向前奔了过去，当他们越来越接近那堆刚利族土人之际，鼓声也渐渐急骤了起来。<p>　　随着鼓声的急骤，那群弯着身子在走动的土人，也走得急了起来，自他们的口中，发出“哼”，“哼”的声音来，和着鼓声的节拍。<p>　　木兰花和高翔两人，越走越近，终於来到了离他们只有七八码的所在处，在一棵大树之後，站定了身子，他们的行动，十分轻巧，就算不免有一点声音发出来，蓬蓬的鼓声，也将他们发出的声晌掩盖住了。<p>　　当鼓声越来越急时，只见一个身形远比其它土人高大的土人，站了起来，在那土人的身上，用红色的泥上，画着许多稀奇古怪的花纹。<p>　　那土人站了起来之後，鼓声突然又停止。<p>　　只见那土人一步一步的向前，向两根高大的图腾走了过去。<p>　　这时，木兰花和高翔两人，早已可以看到王可敬了，王可敬的处境，十分不妙，他直挺挺地站着，他的双手被反绑着。<p>　　在他的身後，是一根木柱，他的双手，就被反绑在木柱上。王可敬的面色，极之苍白，但是他的双眼，却还睁得老大。<p>　　他望着那身形高大的土人，向他一步一步地接近，他忽然笑了一下，讲了一句话。王可敬自然没有可能会讲刚利族的语言。<p>　　在木兰花听来，他讲的那句话，也像是西非洲的土语之一，可是刚利族人和外界极少往来，自然也听不懂王可敬的话。<p>　　王可敬微微抬起头来，哼了一声。<p>　　鼓声停止之後，四周围十分寂静，王可敬的那一下叹息声，也是清晰可闻，高翔低声道：“兰花，看情形，他们是要杀王可敬！”<p>　　木兰花点了点头，已从腰带上拔出她自己设计的小型麻醉枪来，她转头向高翔望了一眼，枪口向王可敬身边的两人，指了一指，又向那身形高大的土人，呶了呶嘴，高翔立时会意，也掣了一柄同样的麻醉枪在手。<p>　　那身形高大的土人，向王可敬一步一步地在逼近。<p>　　等到他来到了王可敬的身前，只有三四码之际，只见他手臂一振，在他腰际所围的兽皮之下，抽出了一柄弯刀来。<p>　　一看到那柄弯刀，木兰花和高翔两人，也为之一呆！<p>　　那是一柄雪亮的钢刀，在火光的照耀之下，发山夺目的光彩来，刚利族人何以会有那麽锋利的弯刀，那实在是不可思议的事！<p>　　而且，那身形高大的土人，对於使用这柄弯刀，一定十分娴熟，因为他一握刀在手，手臂一圈，寒光闪闪，便将那柄弯刀，挥出了一团精光。<p>　　也就在那时，急骤的鼓声，陡地晌了起来。<p>　　木兰花和高翔两人，也在那时，同时扳动了枪机。<p>　　他们每一个人，都扳动了两次枪机，射出了两枚麻醉针，高翔射出的两枚，射在那身形高大的土人的背椎骨的附近。<p>　　而木兰花射出的两支麻醉针，则射中了图腾下的两个土人。那身形高大的土人，背椎骨旁中了麻醉针，那部位正是人体神经的总汇，神经活动受抑制，也来得格外快疾，他在挥了挥弯刀之後，本来是一步向前踏了出去的，但是等到他脚向下踏去时，他人已站立不稳，身子一侧，跌倒在地。<p>　　紧接着，在王可敬的身旁，那两个土人也倒了下来。<p>　　王可敬的脸上，现出了惊讶之极，几乎难以相信的神色来，鼓声突然停止，在那刹间，简直是静到了极点。<p>　　接着，便爆发了土人惊天动地的惊呼声，原来全是坐在地上的土人，个个都站了起来，自他们的脸上，也现出惊惧莫名的神色。<p>　　他们一面叫着，一面向前疾奔而出。<p>　　他们奔走的势子是如此之快，就像是一群羚羊在吃惊时奔逃一样，转眼之间，便已翻过了一个丘陵，然後，他们聚集在那里不动。<p>　　那丘陵，离王可敬所在的地方，至少有两百码，木兰花和高翔两人知道，他们原始的武器，是万难发射到这样远的距离的。<p>　　是以他们两人，互望了一眼，正待向前走去。<p>　　但就在这时，突然听得王可敬急急地用英语道：“救我的人，请躲在原来的地方，不要现身，那样，对大家都有好处。”<p>　　木兰花和高翔呆了一呆。<p>　　他们不知道王可敬那样说是什麽意思，但王可敬立时又道：“现在，他们会以为我是神圣不可侵犯的，他们会崇拜我，听我的号令，你们到时再现身不迟！”<p>　　高翔和木兰花两人，互望了一眼，木兰花点了点头，他们暂时仍然匿身在树後。时间慢慢地过去，王可敬仍然被绑着，而那些土人，也仍在两百码开外的一个土陵上。过了足足有半小时之久，高翔已开始等得有点不耐烦了。<p>　　然而，也就在这时，看到那面丘陵上的土人，有了行动，他们一个个伛偻着身子，後面一个人的手，搭在前面一个人的背上，成一长串，慢慢向前走来。<p>　　几百个土人，排成了一个极长的行列。<p>　　他们一直向前走着，来到了王可敬的身前。<p>　　王可敬摆动着身子，发出了几下呼叫声，在最前面的那土人，将身子弯得更低，走近王可敬。<p>　　当他走近王可敬的时候，他的心中，一定十分害怕，因为他的身子，在不住地发着抖，他来到了王可敬的身边，取出了一柄骨刀来。<p>　　他用那柄骨刀，割断了绑住王可敬双手的树藤，王可敬已然恢复了自由，他高举着双手，发出一下极其晌亮的呼叫声。<p>　　随着他那下呼叫声，所属的土人，全都在刹那间，伏在地上，手臂围成圈儿，将脸埋在手臂圈内，一动也不动。<p>　　王可敬向前走了两步，扬起头来，道：“好了，现在你们可以现身出来了。”<p>　　高翔和木兰花两人，立时从大树後面，走了出来，王可敬看到了木兰花，满脸皆是惊讶之色，道：“小姐，你怎麽会到这里来的？”<p>　　木兰花笑着，并没有回答，高翔却回答道：“她是我们探险队的队长，我们的队员之中，还包括你的妹妹王可丽在内！”<p>　　王可敬又是一呆，道：“有那样的事？”<p>　　王可丽已经从车中探出头来，大声叫道：“哥哥！”<p>　　王可敬回头看去，他隐约可以看到那辆车子，他忙道：“你们赶快离开，我告诉你们，这里是猎头族的禁地，那不是闹着玩的！”<p>　　他一面说，一面向车子走去，木兰花和高翔两人，连忙跟在他的後面，那些土人，仍然一动也不动地，伏在地上。<p>　　不一会，他们就来到了车旁，王可丽从车中扑了出来，紧紧地抱住了王可敬，她实在太高兴了，是以双眼之中，泪水直流。<p>　　她一面流泪，一面笑着，道：“哥哥，我以为再也见不到你了，如果不是兰花姐姐肯帮忙，我们一定不能再见面了！”<p>　　王可敬在听到“兰花姐姐”四字之际，怔了一怔，他转头向木兰花望来，道：“原来是大名鼎鼎的女黑侠木兰花，真失敬了。”<p>　　木兰花淡然笑着，道：“好了，我们可以回去了！”<p>　　王可敬扬手道：“再见——”<p>　　王可敬那一声“再见”倒令得各人都是一呆。<p>　　穆秀珍第一个问道：“谁和你再见，我们就是来找你的，找到了你，自然和你一起回去！”<p>　　王可敬却摇头道：“我来这里的目的是探险，并不是遇到了一点挫折，便立即撤退，所以，我还要继续前进，不和你们一起回去！”<p>　　穆秀珍又是好气，又是好笑，她“哼”地一声，道：“说得倒好听，一点挫折，不是兰花姐及时救了你，你的头已被割下来当球踢了！”<p>　　王可敬的脸上，现出恼怒的神色来，云四风在一旁，忙拉了拉穆秀珍的衣袖，示意她不要在话中得罪了人。<p>　　可是穆秀珍反倒叫了起来，道：“我说的可是实情。”<p>　　王可敬的神色变得十分难看，他推开了他妹妹，向木兰花和高翔两人一鞠躬，道：“多谢你们两位救了我，但是我想，这不等於说你们有权强迫我回去。”<p>　　木兰花点头道：“是的，王先生，我们都知道你是一个伟大的探险家，有着伟大的探险精神，但是，你再继续这种探险，却是极其危险的。”<p>　　“我自然知道，但是我必需前进。”<p>　　“王先生，”木兰花又道：“如果你探险的目的，只是在研究猎头族人的生活，那麽，我相信在刚利族土人中，你又可满足要求了，除非另外有目的。”<p>　　木兰花最後的一句话，各人都有愕然之感。<p>　　王可敬的神色，更是微微一变，道：“什麽意思？”<p>　　木兰花的声音，却仍然十分平静，她伸手向前一指，那些土人，仍然伏在地上，一动不动，木兰花道：“你已在土人之中，造成了神的地位，你已可以在他们中住下来，接受他们的崇拜，研究他们的生活，那麽，你的目的，不是达到了麽？”<p>　　王可敬道：“那只是刚利族，而猎头族还有两族，是居住在沙立河的更上游，我自然会在这里住上一个时期，然後继续前进的。”<p>　　王可丽忙道：“哥哥，我和你在一起！”<p>　　木兰花、高翔等人，互相望了一眼，安妮和王可丽的感情已十分好，她一听得王可丽要和她哥哥在一起，她像发了急。<p>　　她忙道：“那索性我们全在一起！”<p>　　王可敬却立时道：“不行，你们只足以妨碍我的工作！”<p>　　王可敬那种说法，令穆秀珍感到了极度不满，她立时道：“胡说，若不是我们赶到，你已经死了，还吹什麽大气？”<p>　　木兰花向穆秀珍摆了摆手，示意她别再说话，她只是问王可丽，道：“可丽，你要和你哥哥在一起，可曾想清楚了？”<p>　　王可丽立时点头道：“想清楚了，就算有危险，我们两个人在一起，总好得多，兰花姐姐，多谢你送我们到这里来。”<p>　　木兰花道：“好，那麽再见了！”<p>　　木兰花突然作出了那样的决定，肯让王可丽和王可敬在一起，继续留在猎头族的禁地之中，使得高翔等人，都十分惊讶。<p>　　王可敬也呆了一呆，接着，便听得他道：“其实，你们也不必走得那麽急，刚利族人一定会用最隆重的礼节招待我们，我们可以看到前叫未见的舞蹈，可以吃到从来也没有吃过的奇怪食品，在刚利族人的范围中，我们可说是绝对安全的。”<p>　　云四风等人都望着木兰花。<p>　　从他们四人脸上的神色看来，他们显然很希望在这里留下来，开开眼界，穆秀珍甚至已伸出手掩住了口，好像土人又会用大蚂蚁来喂她一样。<p>　　但是，木兰花却断然地说道：“不！我们要回去了！”<p>　　她首先坐上了驾驶位，高翔也上了车。<p>　　她在车中道：“王先生，你需要什麽，可以告诉我！”<p>　　王可敬摇头道：“不必了，我有足够的装备，我的装备，还在刚利族人聚居的村落之中，丝毫也没有损坏，我可以得回它们的。”<p>　　木兰花已经发动了车子，王可敬和王可丽挥着手。<p>　　安妮缩在车厢的一角，流下了泪来。<p>　　木兰花驾驶着车子，驶下了那高地，他们回过头去，看到王可敬和王可丽已到了土人之前，王可敬高举双手在呼喝着。<p>　　随在他的呼喝声，伏在地上的土人，全都站了起来。<p>　　穆秀珍道：“兰花姐，我们其实都可以留下来的。”<p>　　木兰花沉声道：“我们要赶快离开刚利族人的丘陵地带，不然，我们会有难以预测的危险，亏你说我们可以留下来。”<p>　　高翔等四人，实是莫名其妙，他们全是望定了木兰花，木兰花一面将车子的速度提得最高，一面道：“我们对王可敬这个人，估计有错误。”<p>　　高翔用一种怀疑的语调道：“王可敬，他会害我们？”<p>　　木兰花点头道：“我那样想。”<p>　　“那怎麽会呢？”云四风说道：“我们刚才救了他。”<p>　　木兰花道：“希望他不会，希望是我料错了，但是我觉得，他到猎头人的禁地来探险，是另有目的的！”<p>　　各人都不出声，但是从他们脸上的神情看来，可以看出，他们对於木兰花的话，不无怀疑，因为他们不知道木兰花何以会那样说法。<p>　　木兰花双眉紧皱着，道：“我们假定王可敬是一个十分伟大的探险家，伟大到了他才从死神的手掌中挣扎出来，仍然要去冒险，但还是有几点可疑的地方，第一，他对於他目前能够使土人崇拜他的地位，感到十分有兴趣！”<p>　　安妮插口道：“那或者是他更可以进行更深的研究。”<p>　　“或者是，但是我又觉得他对我，含有排斥的意味，他的目光之中含有敌意，如果他是专心从事研究工作的，他应该竭诚欢迎我们才是。”<p>　　高翔直到此时才道：“兰花，或许你讲的话有道理，但是王可丽留在猎头族人的禁区之中，无论如何不是一件妥当的事。”<p>　　“这一点，我已想过了，我看出他们兄妹的感情十分好，而在刚利族人的范围中，他们两人都没有危险，就算王可敬再要溯河而上，他也一定会将王可丽留在刚利族人那里，所以王可丽的安危是没有问题，反倒是我们，危险得更多！”木兰花沉缓地说。<p>　　穆秀珍不明白，道：“我们——危险？”<p>　　“是的，如果王可敬此行，另有目的，而他之所以对我们有敌意，就是不想我们知道他的真正目的，那麽他就会指使刚利族的人来对付我们的！”<p>　　“那是不可能的！”穆秀珍叫着。<p>　　木兰花并没有回答，她只是突然停下了车。<p>　　车子引擎的噪声一停下来，他立时听到了一阵沉重的鼓声，那鼓声好像就是他们刚才离开的那个地方，所传出来的。<p>　　鼓声有时沉缓，有时急骤。车中的所有人，都知道这一种鼓声，是一种语言，是原始民族传递消息的最佳方法，但是他们自然无法听得懂那种鼓语。<p>　　当鼓声在他们的後面，持续了二三分钟之後，在他们车子的前左和前右方，也传来了一阵又一阵的鼓声，听来是互相拍和的。<p>　　木兰花缓缓地吸了一口气，道：“我想我猜得不错了，从现在起，我们要加倍小心，刚利族人已准备向我们进攻了！”<p>　　高翔呆呆地望着她。<p>　　木兰花又补充道：“我虽然听不懂刚利族人的鼓语，但是我对鼓语，却有一定的研究，用鼓声来代替语言，最能表示出情绪来，是激昂还是悲伤，是和平还是战争，是很容易分别出来的，如果我未曾听错，我们已被三面包围了！”<p>　　安妮道：“不会的，王可丽不会害我们的。”<p>　　“要害我们的不是王可丽，可丽年纪太轻，她不懂得什麽事，她不能阻止王可敬的行动，看——”木兰花突然伸手向前一指。<p>　　他们看到一组组的火把，正在迅速地向车前面移来。<p>　　在火把的照映之下，他们每一个人，都可以看到人影的幌动，不知有多少人，正从前面的丘陵地带，潮水也似，涌了过来。<p>　　木兰花的面色，变得十分严肃，他忙道：“在车子顶上，可有易燃的物品？”<p>　　“有一箱汽油。”云四风回答着。<p>　　“快打开车顶，”木兰花急急地说道：“他们一定会用火攻，我想，那是王可敬教他们的，这是我们车子的唯一弱点！”<p>　　火把已越迫越近了，木兰花已按下车顶的闲放掣，高翔迅速地爬上车顶，解开了皮带，那箱汽油有五十加仑，箱子十分沉重。<p>　　木兰花抬头看着，急叫道：“别将它弄回车箱来，时间来不及了，将它推下去，快，刚利族土人已经快接近我们了！”<p>　　高翔想告诉木兰花，如果抛弃了这桶汽油的话，那麽他们可能连回程的汽油也不够，可是当高翔回头看了一眼时，他却什麽也不说了。<p>　　持着火把的刚利族人，已然来到了五十码开外之外。<p>　　带着火头的尖矛，已然好像流星也似的，向前飞来！<p>　　高翔双手用力一推，那桶汽油，发出隆然的巨响，自车顶中流了下去，那时，“拍拍”两声响，已有两炳矛，抛到了车上。<p>　　高翔双手一松，跌回车厢来，车顶立时合上了。<p>　　几乎车顶才一合上，就如同下了一阵骤雹一样，“拍拍”之声不绝，至少有十七八炳尖矛，落在车顶上。木兰花踏下油门，车子向前冲去。<p>　　车子才冲出了二十来码，就被刚利族的土人围住了。<p>　　木兰花沉声道：“射击！”<p>　　车厢中每一个人，除了驾车的木兰花之外，早已将麻醉枪的枪管，从窗子的上面，伸了出去，木兰花一声令下，麻醉针便不断发射了出去。<p>　　只见跳跃的，叫嚣的土人，一个接一个地倒了下去。<p>　　木兰花按钮，电锯旋转着，向前伸了出来。<p>　　高翔和穆秀珍两人，专对付车前的土人，他们两人的射击技术，何等精良，针无虚发，天色虽然黑，但是每一个土人手中都执着火把，那无疑是最好的目标，是以在车前的土人，几乎是一排一排倒下去的。<p>　　木兰花小心驾驶着车，避免辗死人，车子疾速地冲下了一个小丘，来到了比较平坦的近河附近，那时，车前已没有土人了。<p>　　但是，在车子左首的一个小丘山，却又冒出了许多火把来，照映着数百个脸孔漆黑的土人，那些土人，并不冲上山来。<p>　　他们只是在山上鼓噪着，跳跃着。<p>　　突然问，穆秀珍尖叫了一声，道：“兰花姐，你着！”<p>　　木兰花转头看去，也不禁吓了一大跳！<p>　　只见数十块，每块足有半吨重的大石，正从山坡上疾滚了下来。那麽多的大石块，在发出隆隆声滚下来之际，声势之惊人，实是难以形容的！<p>　　木兰花踏下油门，车子以最高的速度，向前冲了出去。<p>　　可是，大石滚下来的势子，还是太快，快得木兰花无法全部逃开它们，高翔眼快手快，自车中抛出了两枚手榴弹去。<p>　　两下轰然巨响过处，手榴弹将两块滚向车头撞来的大石，炸成了粉碎。碎石一起飞上了半空，又落了下来。<p>　　而在手榴弹爆炸的一刹那，车尾部份，还是被一块巨石，隆然撞中。<p>　　那块巨石将车子撞得剧烈地震动了起来，险险倾侧，幸而车身只是摇摆了一下，但是却也斜了几尺，後轮陷在近河的软地之中。<p>　　如果不是他们的车子，车轮之上，装有履带的话，很可能车子便难以发动了，木兰花用力踏着油门，车子吼叫箸，又向前去。<p>　　车子中的每一个人，都紧张到了极点，因为刚才，若不是高翔疾抛出了两枚手榴弹，炸碎了大石的话，他们可能已连人带车，被撞进河中去了！<p>　　当木兰花驾着车，继续前行之际，山丘上那几百个土人，已经退了下去，木兰花的额上，滴着汗珠，安妮惊问道：“兰花姐，我们怎麽办？”<p>　　“回到森林去！”木兰花回答，“只有到了毕卡族的范围内，我们才安全，刚利族的人，不敢闯进毕卡族的范围来的。”<p>　　穆秀珍狠狠地骂道：“王可敬太可恶了，他应该叫王可恶！”<p>　　木兰花道：“现在说这种废话有什麽用，快留意四周围的情形，看看刚利族的土人，又用什麽办法来对付我们的车子！”<p>　　这时，刚利族土人，好像却已隐没了，除了车前，车後，有强烈的灯光照射，可以看清楚十码以外的情形之外，两旁是一片漆黑。<p>　　穆秀珍道：“看不见有人，他们可能知难而退了！”<p>　　木兰花道：“你将问题看得太简单了！”<p>　　木兰花的话才一出口，突然之间，两旁传来了一阵难听之极的“嘘嘘”声，简直就像是有无数恶鬼，在刹那间一起叫了起来一样。<p>　　随着那种嘘嘘声，突然，数百枝和未用过的铅笔不多大小的毒箭，自车子的两旁，电射而出，那显然全是隐伏在车两旁的土人，用毒箭吹筒吹出来的！<p>　　那许多毒箭，自然奈何不了他们的车子，可是，他们车窗的上格，却留下了寸许的空位，以便伸出枪管去向外射击的。<p>　　像飞蝗般向车身射来的毒箭之中，有一枝，恰好从那寸许的隙缝之中，穿了过来，射向安妮，穆秀珍急得伸手去拍打时，却已慢了一步。<p>　　毒箭落了下来，射在安妮的左腿上。<p>　　安妮立时惊叫了起来。<p>　　木兰花回头一看，也大吃了一惊，忙道：“将所有的窗全都关上，四风，你来驾车我来急救！”<p>　　木兰花翻过了椅背，云四风忙坐上了驾驶位，车子继续向前驶去，木兰花用力撕开了安妮左腿的裙脚，看到了中箭的地方，已黑了一大片。<p>　　安妮的身子发着抖，道：“兰花姐，我……要死了，是不是？”<p>　　安妮的话，听在各人的耳中，简直如同刀割一样，米兰花急道：“快，蒋解毒血清递给我！”<p>　　穆秀珍提起一只药箱，木兰花已拉过了两条绳子，用力紮住了伤口的上下，她一伸手，拔出了那枝毒箭来，自伤口处冒出来的血，是一种异样的紫色。<p>　　木兰花立时用口对住了伤口，用力吮吸着，她吸了一口毒血，吐了出来，又再吸吮着，一直吸了五六口，等伤口冒出来的鲜血，已是红色的了，她才停止吮吸。<p>　　高翔连忙递了一杯水给她，木兰花漱着口，穆秀珍已准备好了几枝针药。<p>　　木兰花接过了针筒来。<p>　　车子仍在向前急驰着，震荡得很砺害，木兰花的手，却稳定得出奇，她接连替安妮注射了四针，她额上的汗，在一滴一滴向下落来。<p>　　穆秀珍托着安妮的头。<p>　　安妮呻吟着，高翔问：“你觉得怎麽样？”<p>　　安妮道：“我觉得很昏，我……觉得昏眩……发烫，我是不是……要死了……”<p>　　穆秀珍伸手在安妮的额上一摸，吓得直叫了起来，道：“兰花姐，安妮在发着高烧，那是什麽毒药，竟那麽厉害！”<p>　　木兰花并没有回答，她的脸色，十分之苍白。<p>　　高翔等人，全和木兰花相处了很久的人，他们从来也未曾在木兰花的脸上，看到那样苍白的神色来过！木兰花用手背抹了抹汗，道：“用冷水敷她的额角！”<p>　　安妮这时，仍然睁大了眼，可是她的目光，已然乱射，她的口唇在颤动着，但是她发出的声音，却只是毫无意义的呓语。<p>　　高翔也伸在安妮的额上摸了一下，他手连忙缩了回来，他摸到的，简直不像是一个人的额，而像是什麽能发火的东西！<p>　　而安妮此际，显然已然因为高热而昏迷过去！<p>　　高翔可以说是一等一的铁汉，但这时他也变得六神无主起来，张大了口，不知说什麽才好，木兰花道：“别紧张，她发高热昏迷了过去，倒是好现象，那表示她体内的自然抵抗力，正在发生作用，而且，昏迷不醒，也可以减少痛苦。”<p>　　穆秀珍已忍不住“哇”地一声，哭了起来，道：“小安妮，你不能死，你若是死了，我要杀得刚利人一个也不留！”<p>　　木兰花正色道：“秀珍，这是什麽话，我们是文明人，而你刚才的那种话，都只有野蛮人，才说得出口。”<p>　　穆秀珍悲痛得嗥叫了起来，道：“我是野蛮人！”这时候，车子一直向前驶着，在那一阵毒箭之後，未曾再看到刚利人的影子，显然他们已经将刚利人抛後了，而向前望去已可以看到丛林的影子。<p>　　云四风咬着下唇，他将车子驶得如此之快，以致车身在剧烈地震动着，穆秀珍双手捧住了安妮的头，安妮的脸是一种异样的红色，她中毒箭的地方，已肿了起来，皮肤变得又红又宽，木兰花，高翔和穆秀珍三人望着她，心中难过得犹如刀割一样。<p>　　高翔抹着汗，道：“兰花，我们怎麽办？就算我们立时回到阿尚博堡去，文明社会中，未必有解那种毒箭的办法！”<p>　　木兰花的额上，也不住在滴着汗，她道：“是的，我现在不是想赶回阿尚博堡去，我只是想赶到毕卡族人的聚居地去。”<p>　　云四风忙道：“希望毕卡族人有办法医治安妮的毒伤？”<p>　　木兰花点点头，说道：“那是我们唯一的希望了！”<p>　　穆秀珍一面流着泪，一面嘴唇哆嗦着，看来她像是想讲什麽，可是却又由於心中实在太悲痛了，是以变得什麽也讲不出来。<p>　　云四风伸手在安妮的伤口处按了一按，那又红又肿的部份，热得烫手，云四风的声音，有点发哑，他道：“兰花姐，我看用绳子紮住她的受伤部份，并不能阻止毒液的流通，反倒令得血脉不顺，还是将绳子解了开来，免得她多受痛苦！”<p>　　木兰花回头看了一眼，她虽然不出声，但是她的心中，实在比谁都急，这一点，是要从她额上流下的汗珠，便可以看出来了。<p>　　她在转过头来的时候，她额上的汗珠，甚至撒了开来！<p>　　她一面抹着汗，一面断然道：“不能，现在我们要作最坏的打算，她中毒箭的腿，可能要动手术锯去，现在有遏止毒质流动的作用，而且，她已经昏迷，也不会觉得有甚麽痛苦。”<p>　　穆秀珍双手紧紧地握着拳，她握得如此用力，以致指节发出“格格”的声响来，木兰花立时又转回头去，车子吼叫着，已冲进了森林。<p>　　一冲进了森林，那也就是说，遭受刚利族人的威胁，已经不存在了，高翔松了一口气，云四风也将车子的速度，减慢了些。<p>　　因为越向前去，林木便越是茂密，车子不可能如同在丘陵地带时那样，横冲直撞，云四风尽量使车子靠近河边，向前驶着。<p>　　安妮的身子，似乎越来越发烫，她是早已昏迷不醒的了，但是在她刚昏过去时，她还时时勉力想睁开眼睛来，可知她的神智，还不是全部昏迷。<p>　　但是现在，她却一动也不动了。<p>　　除了胸口急速的起伏，和鼻孔的翕张，显得她的呼吸十分困难之外，她简直一点动作也没有。任何人都可以看得出，安妮的情形极其危险！<p>　　穆秀珍的双拳握得更紧，突然自她的口中，迸出了一句话来，道：“怎麽还没有到毕卡族人的居住地？”<p>　　木兰花道：“快了，至多还有一哩！”<p>　　本兰花那句话才一出口，车身陡地震了一下，车首像是向上昂了一昂，好像是辗过了什麽东西，接着，只听得履带发出一阵“轧轧”声，在转动着，可是车子却停了下来，没有继续前进。<p>　　木兰花陡地一惊，道：“发生了什麽事？”<p>　　没有人知道发生了什麽事，因为他们的注意力，都集中在安妮的身上，根本没有发现车子之外，有什麽意外发坐。<p>　　云四风再踏下油门，履带的转动，变得迟缓了起来，终於，发出一阵“胡胡”声，像是有一股极大的力道，拉住了履带的转动。<p>　　云四风连忙放松了踩踏油门的脚，因为在那样的情形下，如果硬来，是会引致引擎爆炸的，他推开了车门，道：“我下车去——”<p>　　他一句话未曾讲完，车门也还是推开了一半，高翔已首先叫了起来，道：“天，这是什麽？”<p>　　车门被推开了尺许，在尺许的隙中，这时，正有一大堆蠕动着的，棕色、绿色和黄色夹杂的花纹的物事，像是硬要挤进车子来！<p>　　别说高翔吓得突然之间惊叫了起来，连木兰花也陡地大吃了一惊，但是木兰花的反应，来得十分之快，她立时一拉，“砰”地一声，将门关上！<p>　　当车门关上之後的一刹间，每一个人都不出声，因为他们刚才，全都看到了那可怕之极的东西，那硬要塞进车来的物事，好像是恐怖电影之中，来自第二星球的怪物一样，那种极度惊恐之感，是足以令人产生窒息之感的。<p>　　木兰花最早从惊骇中惊醒过来，她接连按了几个掣，车身上的灯，全亮了起来，就在这时，他们都听到整个车身，都发出一阵“格格”的声响，像是不胜重负一样。而当车外的灯都着亮之後，他们也看到，那花纹斑驳的东西，已经遮住了好几个窗口。<p>　　他们也立即看到，那并不是什麽怪物，而是一条热带巨蟒！他们所看到的，只是蟒身，根本看不到蟒首在什麽地方。<p>　　一定是车子在黑暗中行驶，没有发现横亘在地上的巨蟒，是以在巨蟒的身上，辗了过去，车子的重压，触怒了巨蟒缠住了车子，，<p>　　巨蟒是从车底起，一直到车顶将车子卷住的。<p>　　巨蟒的身子蠕动着，他们可以清清楚楚，看到了浅黄色的蟒腹肌肉，在作丑恶的收缩，而每一次收缩，车身便发出“格格”声来。<p>　　那巨蟒是想用它的身子，将车子压碎！<p>　　那蟒的蟒身，足有一尺直径，根本不知道它有多麽长，那麽长大的巨蟒，所发出来的力量，实在是惊人的，他们已完全被困住了！<p>　　当木兰花他们，看清了自已的处境之後，他们都不禁呆住了。如果是没有什麽特别意外的情形下，他们自然可以慢慢设法应付。<p>　　但是现在，安妮中了毒箭，情形那麽危险，他们唯一的希望，便是快一点赶到毕卡族人聚居的地方去，却又偏偏在半途出了那样的意外！<p>　　穆秀珍首先叫了出来，道：“用电锯锯它！”<p>　　木兰花摇着头，道：“不行，牠打横将车子箍住了，电锯从车头伸出去，是锯不中牠的，我们也无法打开车顶走出去！”<p>　　穆秀珍急得双手挥动道：“那我们怎麽办？”<p>　　巨蟒的收缩，越来越甚，他们都看到，在车顶部份，铁顶正在渐渐地凹陷下来，云四风惊叫道：“我们不能再坚持多久了。”<p>　　木兰花按下窗门的自动开关掣，道：“快发射麻醉针，希望大量的麻醉针，能使牠失去力量，别呆着，快点行动！”<p>　　她自己首先拿起了麻醉枪来，蟒身就紧贴着窗子，玻璃一落下，滑腻的蟒身，似乎要从铁格网中逼进来一样，一股异样的腥味，中人欲呕。<p>　　他们每一个人，都用枪口抵住了蟒身，不断地按动着枪机，麻醉针一支一支地射进了蟒身，在不到一分钟的时间内，他们至少发射了一百多枚麻醉针！<p>　　但是那种只要一枚，就可以令得一头发狂的犀牛倒地的麻醉针，对於这条箍住了车子的巨蟒，似乎起不了甚麽作用！<p>　　车身仍然被箍得“格格”作响，车顶的凹陷部份，也在渐渐增加，同时，履带处传来了“拍”地一下巨响，履带已经断了！<p>　　穆秀珍苦笑道：“麻醉针失灵了！”<p>　　木兰花也苦笑着，道：“唉，巨蟒是冷血动物，神经系统的作用特别慢，专用来对付热血动物的麻醉剂，自然起不了多少作用。”<p>　　高翔放下了麻醉枪，顺手拿起两枚手榴弹来。<p>　　木兰花忙道：“你想做什麽？”<p>　　高翔道：“刚才，你可以将车门推开一些，看看现在还能不能，我出去，找到蟒首的所在，将它炸死，除此之外，我们没有别的办法可以脱困！”<p>　　木兰花的面色，一下之间，变得十分苍白。<p>　　她道：“高翔，你知道这样做的危险麽？”<p>　　“知道，”高翔回答，“但必需如此。”<p>　　木兰花没有再说什麽，她只是欠了欠身子，甩力去推车门，车门可以推开尺许，高翔的身子，向前一缩，硬在那尺许的空隙中，挤了出去，在地上滚了一滚。<p>　　木兰花。穆秀珍和云四风三人，在车中，都屏住了气息，因为他们都知道，高翔所冒的险，实在太甚了，可以说在光怪陆离的世界之中，也很少有人，去冒那样巨大的危险的！<p>　　人虽然是万物之灵，可是在原始森林中，和那样的一条巨蟒相比较，却实在是太渺小了，渺小得蟒身只要轻轻一动，就可以使人变成肉酱！<p>　　高翔在地上滚动着，他迅速地跃过了蠕动的蟒身，来到五六码开外处，这时，他已经完全可以看到他们车子的遭遇了。<p>　　他们的车子，被巨蟒拦腰箍着，蟒的长尾，还缠在一株极大的大树之上，蟒首贴在十码开外的地上，整条巨蟒，至少有三十码长！<p>　　高翔是滚动着离开车子的，他的身上，已沾满了泥泞，他只觉得他的手上，传来了一阵剧痛，但是他也根本没有时间来察看，是什麽造成他手上的剧痛，因为他才一从车中滚出来，那巨蟒像是已经发现了他，蟒首立时转了过来。<p>　　蟒首昂起，向高翔迅速地接近，同时，鲜血色的蟒口，也已张了开来，高翔不由自主，发出了一下大叫声，咬下了手榴弹的引线，将手榴弹向蟒口之中，疾抛了出去，同时，他的身子再滚动着，又向後滚了开去。<p>　　他还未曾再度跃起，只听得一下闷响，手榴弹已爆炸了，一定是高翔将手榴弹抛进了巨蟒的口中，巨蟒便立时将之吞了下去的。<p>　　因为爆炸声是在巨蟒的颈际发出的。<p>　　那正是整条蟒最细的部份，一阵火光、浓烟、血肉交飞之中，巨蟒斗大的蟒首，已和身子脱离，“呼”地向前，飞了出来。<p>　　巨大的蟒首，飞到了高翔的身边，只不过四五码处咬住了一个树根，高翔可以清楚地看到，白森森的蟒齿，全陷进了树根之中。<p>　　高翔几乎像是做了一场恶梦一样，他几乎不能相信自己已经成功了，他呆呆地望了那蟒首片刻，才能转过头，向那辆车子看去。<p>　　而当他转过身去时，他的颈骨，仍然僵硬！<p>　　那蟒的蟒身，仍然箍着车子，而且，还在继续收缩，自巨蟒的断颈中，腥血正像是泉水一样地涌出来，但等到高翔回过头去看视时，蟒身的收缩，也已然是强弩之末了，紧接着，只见蟒身“拍”地伸直，打击在地上，溅起老高的泥浆来。<p>　　而木兰花也在那时，推开了车斗。<p>　　木兰花一推开了车门，就急叫道：“高翔，快上车来！”<p>　　高翔紧张得想答应一声，也在所不能，因为他的喉咙乾得一点声音也发不出来，他向前冲着，来到了车前，跃进了车厢。<p>　　木兰花“砰”地关上了车门，高翔看到木兰花，穆秀珍和云四风三人，全用泫然之极的眼光望着他，他想问他们为什麽那样望着他，但是，他还未曾开口，木兰花已然道：“高翔，你别动，你的脸上和手上，已然沾满了吸血的水蛭——”<p>　　高翔陡地一震，他在才一滚出车外，在泥泞中滚过之际，已然觉得手背上有一阵异样的刺痛，可是，当时由於实在太紧张了，如果他没有争取每一秒钟的时间，他可能已被巨蟒吞下了肚中，是以根本没有时间去察看是什麽造成了疼痛的。<p>　　而接下来发生的事，更是紧张，令他完全忘却了刺痛，直到这时，木兰花提醒了他，他才突然之间，叉想到了那阵刺痛！<p>　　他感到的那阵刺痛，是十分剧烈的，就像是手背上和脸上，贴着许多烧红的烙铁一样，他翻过手背一看，几乎忍不住要呕吐起来。<p>　　那实在是太丑恶了，世界上最丑恶的东西，只怕莫过於吸血的水蛭了！高翔双手的手背上，至少有七条肥大的、扁平的、花白色的水蛭。<p>　　那些水蛭，用牠们腹际的吸盘，紧紧地附着在高翔的皮肤上，用力地在吮吸着高翔的血！高翔捉住了其中的一条，用力地拉着，可是却撕不脱！<p>　　木兰花忙道：“别硬来，牠们的吸盘中有无数倒剌，除非将你的皮肤一起拉脱，不然是拉不脱牠们的，秀珍，拿盐来。”<p>　　穆秀珍连忙打开了箱子，递过了一瓶盐来。<p>　　木兰花旋开瓶盖，将盐粒洒向高翔的手背，盐粒一碰到水蛭扁平的身子，水蛭立时蜷缩了起来，离开了高翔的手背，跌了下来。<p>　　木兰花又将盐粒洒向高翔的脸，由高翔的脸上，也落下了五条水蛭之多，木兰花苦笑着，道：“希望的只是普通的吸血水蛭，没有别的毒质！”<p>　　云四风忙道：“高翔你可感到什麽不舒服。”<p>　　高翔定了定神，摇头道：“不觉得怎样。”<p>　　木兰花道：“那还好，你只不过损失了一些血液而已，还不致於有什麽大损害，秀珍，拿一个网来给我，看来泥泞中全是那样的水蛭！”<p>　　穆秀珍叫了起来，道：“你想作什麽？”<p>　　木兰花道：“我要捉几条起来。”<p>　　高翔、云四风和穆秀珍三人的身子，都不由自主，震了一震，因为那种肥大的吸血水蛭，实在太可怕，太丑恶了！<p>　　而木兰花竟然要用网去捉那麽可怕的东西，怎能不令他们感到意外？木兰花立时正色道：“你们别看轻了这种水蛭，一直到现在，牠们仍然是外科医生的恩物、牠们的吸血功能，虽然害人，但是也救了不少人，利用牠们，可以进一步吸出安妮伤口中的毒血！”<p>　　木兰花的话，立时提醒了各人。<p>　　利用水蛭来吸血，那只是普通的医药常识，高翔他们自然不会不知道，只不过他们没有木兰花那样冷静，是以一时之间想不起来而已。<p>　　这时，木兰花一提起，穆秀珍连忙将一只长柄的网，伸出了车外，在泥泞的地上，网了一网，稀泥自网眼中漏下去，五六条水蛭，在网中翻滚着。<p>　　穆秀珍将网缩了回来，木兰花已拿起了一只钳子，钳住了其中一条，轻轻放在安妮的伤口上，安妮仍然昏迷不醒，她的伤口周围，睡得高起两三寸，皮肤变得又红又白，十分骇人！<p>　　那条水蛭立时紧贴住了安妮的伤口，只见水蛭平扁的身子，立时涨了起来，不过十几秒钟，水蛭突然缩成了一团，跌了下来。<p>　　木兰花又钳起了第二条，放了下去。<p>　　接连放了三条之後，安妮伤口附近的肿胀，已然平复了一半，而跌下来的三条水蛭，已然缩成一团死掉了，那自然是牠们中了毒的原故。<p>　　在经过了六条水蛭的吮吸之後，伤口附近的红肿，已经消退了一大半，穆秀珍还想再去网水蛭，木兰花摇头道：“行了，我们不能让她的血液消耗太甚，现在，维持她身体内的自然抵抗力，比什麽都重要。”<p>　　穆秀珍放下了网，她轻轻抚摸着安妮的脸颊，道：“小安妮，你伤口不怎麽肿了，你应该醒来了，你为什麽还不醒来？”<p>　　她一面说着，一面想到小安妮可能从此不会醒来，她只觉得一阵心酸，眼泪不由自主，大颗大颗滴在安妮的脸上。<p>　　木兰花哼了一声，又坐在驾驶位上。<p>　　车子的一边履带，已被蟒压断了一根，但是勉强还可以行驶，当车子向前驶出不多久之後，只看到前面，无数火把，在闪动着。<p>　　木兰花立时道：“那一定是毕卡族人，听到了刚才手榴弹的爆炸声赶来了！”<p>　　木兰花没有料错，毕卡族人，来得更快。<p>　　当车子驶到了一个林中比较空旷的地方时，已被毕卡族人团团围住了，他们显然还记得这辆车子，他们一看到车子，就欢呼了起来。<p>　　接着，酋长和巫师也来了，木兰花驾着车，继续向前驶着，毕卡族人跟在车子的旁边，跳着舞，发出一阵一阵的欢呼声。<p>　　同时，鼓声不绝，不一会，就来到了毕卡族人的村落，在村落的空地上，插满了火把，使得整个村落，明亮得如同白天一样。<p>　　木兰花道：“我们还要小心些，各人检查一切应该携带的配备，毕卡族人虽然对我们表示欢迎，但是他们情绪的变化，是很难预洌的。”<p>　　各人都遵照木兰花的吩咐，检查了一下，然後，木兰花才推开车门，下了车，披着豹皮的酋长，连忙迎了上来，在他漆黑的脸上现出亲切的笑容。<p>　　那种笑容，可以说是人类共通的语言，表示友善。木兰花之後，高翔，云四风也下了车，穆秀珍最後下车，将车门完全打开。<p>　　她道：“兰花姐，怎麽对他们说呢？”<p>　　木兰花向酋长打了一个手势，又向车中指了一指，酋长探头向车中看了一下，看到了昏迷不醒的安妮，他登时就呆了一呆。<p>　　木兰花取起那枝射中了安妮的毒箭来，在酋长的面前，扬了一扬，那酋长腾地向後，退出了一步，叫了起来，道：“刚利！”<p>　　他那样叫着，自然是表示他一看就看出，那枝毒箭，是属於刚利族人的，木兰花也立时点着头，道：“刚利！”<p>　　她持着毒箭，向安妮的伤口处插了一插，又行了一个倒下去的姿势，然後，她又直起身子来，用询问的神色，望着酋长。<p>　　毕卡族人的智力，并不低下，酋长立时明白了木兰花的意思，他摇着头，讲了几句话，木兰花不懂他在讲些什麽，只听得他不断地重覆“刚利”这个字眼。<p>　　穆秀珍着急道：“他在说些什麽？”<p>　　高翔道：“他好像在说，刚利人的毒箭，只有刚利人才能解毒。”<p>　　穆秀珍绝望地叫了起来，道：“胡说！”<p>　　那酋长伸手，自木兰花的手中，接过了那支毒箭，向他自已的身上，作状刺了一下，他显然十分怕那支毒箭，箭尖离他还有好几寸，他就即时缩回手来。<p>　　然後，他大叫了一声，人丛中奔出一个十三四岁的孩子来，酋长拍着他的头，再用箭向他自己比了一下，然後，他将身上的黑豹皮披在那孩子的身上，自己向下倒去，躺在地上，过了一会才跃起身，又自那孩子的身上，取回黑豹皮来。<p>　　木兰花立时发出苦涩的笑容来，道：“高翔，你看得懂他在表示什麽吗？”<p>　　“我知道，他是在说，他若是中了刚利族人的毒箭，他也要死，而由他的儿子，来继承他酋长的职位。”高翔的声音又沉又哑。<p>　　木兰花叹了一声，她在一块大石上坐了下来，伸手抓住了头，穆秀珍抓住了她的手，道：“兰花姐，那我们怎麽办啊！”<p>　　木兰花叹了一声，并不说话，她只是来到了车边，向车内的安妮，怔怔地望着，毕卡人也像是完全知道会有不幸的事发生，静得一点声音也没有。<p>　　木兰花呆望了半分钟之久，才转过身来，道：“可能是我吸毒吸得快，也可能是那几针解毒血清，和水蛭的作用，安妮现在，只是昏迷不醒，还未曾有致命的现象出现。”<p>　　“我们赶回阿尚博堡，将她送进医院去。”高翔说。<p>　　“不，那没有用的。”木兰花摇着头，“文明人的医药，对於原始人的毒物来说，一定不起作用，我们将安妮留在这里。”<p>　　“留在这里！”高翔等三人立时反问。<p>　　“是的，秀珍，你和四风，小心守着她，不断地替她注射我们自己的解毒血清，那多少对她中的毒，有缓和的作用。”<p>　　高翔已明白木兰花的意思了。<p>　　他忙道：“我和你——”<p>　　木兰花道：“是的，我们再到刚利族人的部落去，只有刚利人他们才有解毒的药物，我们要在刚利人的手中，得到那种药物。”<p>　　高翔的脸上，现出十分坚毅的神色来，他立时点了点头，道：“好！”<p>　　木兰花回头，望着穆秀珍，道：“秀珍，你记住我的话，我们两人去了，如果十八小时之後，还没有回来的话，那你就——”<p>　　木兰花的话还未讲完，穆秀珍已“哇”然一声，哭了出来，道：“兰花姐，那我一定杀尽刚利人，替你们报仇！”<p>　　木兰花立时叱道：“胡说！我们四十八小时之後不回来，你们立即带着安妮离开这里，回阿尚博堡去，碰碰运气！”<p>　　穆秀珍睁大了眼晴，泪水直涌。<p>　　木兰花的声音，变得十分严肃，斥喝道：“别哭！来也是你要来的，来到了，却哭哭啼啼，那算是什麽？是小孩子麽？”<p>　　穆秀珍是感情十分丰富的人，在那样面临生离死别的情形下，要她不哭，那实在是不可能的事，她的泪水下得更急了。<p>　　木兰花转过身去，向着酋长，指了指安妮，又向前指了指，再指了指自己和高翔，道：“刚利。”那表示她要到刚利人那里去。<p>　　然後，她再指安妮，道：“毕卡！”<p>　　那表示他要将安妮留在毕卡族人的地方。<p>　　酋长立时点头，双手挥舞，高叫了起来，又有人捧出了一盘一盘的食物来，那又是蚂蚁，被捧在最前面，酋长是在表示他的好客。<p>　　木兰花和高翔在车中，取了应用的物事，配备了强力的电筒，木兰花再度向穆秀珍重覆了刚才所说的话，转车和高翔走了出去。<p>　　一队毕卡族的战士，替他们开道，一直带着他们，来到了森林的边缘，这给木兰花和高翔两人，省却了不少麻烦。<p>　　因为毕卡族人世世代代在森林中居住，他们知道森林中何处是安全，何处是不安全的，木兰花和高翔两人，跟着他们来到了森林中曲曲折折地走着，一点也未曾遇到意外，而当他们来到了森林的边缘时，天色已经蒙蒙亮了，高翔和带队的战士，摩着鼻子告别。<p>　　毕卡族的战士，回到了森林中。<p>　　高翔和木兰花，继续向前走着。<p>　　不一会，太阳升了起来，他们沿着河边走着时，满天的红霞，映得原来是深碧玉的河水，泛起了一片夺目的金红色。<p>　　那种原始的壮丽无俦的景色，实在是令人心醉的。<p>　　但是，木兰花和高翔，却都没有心思去欣赏，他们一直走着，太阳渐渐升高，他们一直走到中午，才在一株大树下坐了下来。<p>　　直到现在，他们看到的，只是一片荒野，他们遇到的生物，也只是河边上的鳄鱼，或在丘陵间跳跃的，成群的羚羊。他们举起水壶，喝着水。<p>　　木兰花在喝了几口水後，迅速地爬上了树，用望远镜向前观察看，她看到有一小队刚利人，持着矛，在远处走动着，看来是在狩猎。<p>　　木兰花又下了树，将看到的告诉高翔，高翔说道：“他们是不是每个人的身上，都带着解毒的药物？”<p>　　“不知道。”木兰花回答，“但我们必需先和他们接触！”<p>　　高翔点着头，他们两人，冒着烈日，继续向前走去。<p>　　木兰花和高翔两人，立时伏了下来，伏在一块大石後面，那头野牛在离他们不远处窜了过去，几支毒箭，飞了过来，射向那头野牛。<p>　　那几支毒箭，显然是那一小队刚利人射出来的，野牛也可能是他们赶出来的，木兰花和高翔，可以清楚地看到似有两支毒箭，射中在野牛的後腹部份，那野牛突然滚下了小岗，一小队刚利族土人呼叫着，向那头野牛奔了过去。<p>　　野牛还在挣扎着，但是刚利人的长矛，已从野牛的颈上，刺了进去。令得木兰花和高翔两人感到惊讶的是，他们刺杀野牛的部位，在西班牙斗牛士剌死斗牛的部位是完全一样的，那头野牛发出了一下嗥叫声，在地上滚了一滚，就不再动弹了。<p>　　那一小队刚利人，奔向前去，有两个土人拔出了牛腿上的毒箭，有一个人迅速地将中箭部份的牛皮，剥了下来，流出来的牛血，是紫褐色的。<p>　　高翔低声道：“兰花，他们用毒箭来打猎，难道他们能吃中毒而死的兽肉？”<p>　　木兰花道：“我看是有两个可能，其一是将猎到的动物血放清了之後，就不再含毒质了，其二是他们一定长期服食解药，是以对於他们惯常使用的那种毒药，早就有了免疫性。”<p>　　高翔点了点头，木兰花的解释，十分合理。<p>　　他又道：“我们现在怎麽样？”<p>　　木兰花道：“他们人多，我们难以和他们正面为敌，我看先用麻醉枪对付他们，只留下其中一个，逼问他解药在什麽地方？”<p>　　高翔听得木兰花那样说，已经举起了麻醉枪来，他和木兰花同时扳动枪机，那一小队刚利人一共是十二个，不到半分钟，便已有十一个倒在地上。<p>　　剩下的一个，呆呆地站在野牛的旁边，显然，他根本不知道刹那间发生了什麽事情，而他也全然不知该如何应付才好。<p>　　木兰花沉声道：“他的手中还有毒箭，我绕到他身後去对付他，你在前面吸引他的注意力，千万小心，别给他使用毒箭的机会。”<p>　　高翔点了点头，木兰花身形向外，滚了开去，她滚到了十几码，身子俯伏着，迅速地向前，奔了出去，那土人仍然站着不动。<p>　　木兰花已到了他的後面，那刚利人好像已听到了些声音，因为他的身子震了一震，待向後转去。高翔一直在留意他的动静，一看到那样情形，他立时身子一挺而起，大叫了一声，他一叫，便立时身子一矮，就在那一刹间，“飕”地一声响，一支毒箭，在他的头顶，只有两三寸，掠了过去！<p>　　那刚利人才一向高翔射出一支箭，木兰花便已窜到了他的身後，那刚利人还未及转身，木兰花的五指，便抓住了他的後颈。<p>　　不论是西非洲的土人，还是在非热圈生活的爱斯基摩人，只要是人，生理构造总是一样的，木兰花五指用力捉住了他的後颈，姆指压在他颈旁的大动脉上，使他的血液不能到达头部。<p>　　在那样的情形下，被控制的人，就会感到全身发软，一点力道也使不出来，那刚利族土人在平时，可能一个人可以搏击一头野豹，但是他却只有蛮力，而不懂得搏击的技巧，所以木兰花一出手，那刚利土人的双手，便软垂了下来。<p>　　高翔立时跳到了那刚利人的身前，伸手在刚利人的胸前，拍了一下，那刚利人向高翔望着，高翔在地上，拾起一支毒箭来，作状要向那土人刺去。<p>　　高翔自然不要去弄死那土人，他只是想看一看那土人对於毒箭的反应。那土人眼看看毒箭要刺到他的胸口，脸上一点反应也没有。<p>　　木兰花说道：“我说得不错，那种毒药，只对别人起作用，对刚利人是不起作用的，那一定是因为他们长期服食解药之故。”<p>　　高翔收回毒箭来，向他自己比了一比，然後，又做了一个仰头张口，喝下什麽东西的手势，那刚利人眨了一眨眼，道：“奈比！”<p>　　高翔呆了一呆，苦笑道：“兰花，和他们全然言语不通，如何向他们逼问解药在什麽地方。”<p>　　木兰花道：“你看他们的身上，那麽简单，根本不可能带着解药，解叶一定是收藏在他们聚居的地方，我想，那种解毒的食物，它的名称叫作“奈比”！”<p>　　高翔又装着被毒箭刺中的样子，向後倒下去，然後，张大了口，叫道：“奈比！”<p>　　高翔向那土人伸出手来，土人摇着头，手臂向後指了指。木兰花突然松手後退，木兰花是想在松开手之後，声那土人带路的。<p>　　可是，木兰花才一松开了手，那土人突然向着高翔，疾扑了出来。高翔的身手何等灵活，虽然事出仓猝，但也不会被他扑中的。<p>　　高翔的身子突然向旁闪了开去，那土人一扑扑了个空，木兰花已扳动了麻醉枪的枪机，那土人身子陡地向前一冲，已跌倒在地上了。<p>　　高翔站直了身子，道：“兰花，你说得不错，我们要的东西叫“奈比”，我相信，只要到了他们的村落，才能得到它。”<p>　　木兰花皱着眉，叹了一声，道：“是不是能得到它，还很难说！”<p>　　高翔道：“不会吧，只要我们能到达刚利人的村落，王可敬和可丽都在，而且王可敬的地位像神一样，难道他们不肯帮忙？”<p>　　木兰花缓缓摇着头，道：“可丽是一个好女孩，她自然会帮我们的忙。但她却无能为力，而王可敬，高翔，我们应该将他当成敌人。”<p>　　高翔吸了一口气，没有出声。<p>　　木兰花又道：“我总觉得他到猎头人的禁地来，是另有目的的，要不然，他也不必派土人来攻击我们，安妮也不会中箭了。”<p>　　高翔犹豫了一下，道：“我们遭到刚利人的攻击，未必是王可敬主使的。”<p>　　木兰花苦笑了一下，道：“希望那样！”<p>　　他们的心情都十分沉重，他们也都知道，任由那十二个土人，昏倒在荒野中，并不是十分好的办法，是以他们收集了好几堆枯枝，在土人的周团，燃起了篝火，这样，可以防止猛兽接近，然後，他们才又继续向前走去。<p>　　一路上，他们又遇到了两队刚利人，但是木兰花和高翔都知道。“奈比”一定不在他们的身上，是以他们都未曾和这两队人正式接触。<p>　　他们不停地向前走着，已走过了他们救出王可敬的地方，再向前走去，沙立河分岔，成为两条河流，一条流向东北，一条流向西北。<p>　　在沙立河的分岔处，水面十分宽阔，在河中心，有一个林木茂盛的河洲，那河洲上，有“蓬蓬”的鼓声，传了出来。<p>　　木兰花在河边又看到了许多独木舟，她用望远镜向那河洲上望去，看到林木掩映之中，有很多火光，正在闪耀着。<p>　　高翔疑惑地道：“刚利人的村落，不会在河洲上吧？”<p>　　“是在河洲上，”木兰花立即回答他，“那是聪明的做法，河洲上土地肥，出产的果实更肥大，同时，猛兽也不容易接近，来！”<p>　　木兰花说着，已经跳进了一艘独木舟，高翔跟着跳了下去，每一艘独木舟中，都有简陋的船桨在，他们一人拿起了一柄桨，用力向前划去。<p>　　河水相当湍急，他们两人，要十分小心，才能使独木舟不顺河漂下去，他们都弯低着身子，因为在河中心的时候，如果被刚利人发现了，是很难躲得过毒箭去的。<p>　　当他们渐渐接近河洲的时候，从河洲上传来的鼓声，听得更是清楚，鼓声听来很热烈，像是刚利族人，正在举行什麽庆典。<p>　　木兰花举手抹了抹汗，道：“看来刚利人正在进行集会，在对王可敬致敬，那是我们的好运气，希望不会遇到他们的守卫人！”<p>　　木兰花只不过略松了松手，独木舟便立时横了过来。越是近河洲，水流越急，木兰花忙又连划了几桨，才纠正了方向。<p>　　独木舟渐渐接近河洲了，当高翔已可以伸桨勾住河滩上的灌木时，木兰花低声道：“小心，别吵醒了在睡觉的鳄鱼！”<p>　　高翔放眼望去，河滩上爬满了鳄鱼，几乎连立足的地方都没有，那些鳄鱼，都伏着不动，高翔忙道：“你先跳上岸去。”<p>　　木兰花站了起来，轻轻一跃，便落在岸上。<p>　　她刚好落在两条鳄鱼之间，高翔也慢慢站起身来，他手中的船桨，仍钩住了一簇灌木，他也涌身一跳，落在一条足有十尺长的鳄鱼之旁。<p>　　那鳄鱼像已经有点觉察了，摆了摆粗大的尾。高翔连忙拣着河滩上空隙的地方，向前走去，他和木兰花两人，迅速地离开了河滩。<p>　　离河滩不远处就是森林，当他们来到了森林边缘时，闪耀的火把，已看得更清楚了，好像有很多人，持着火把在跳舞。<p>　　不但有鼓声，而且还不断的整齐的呼叫声，传了出来口高翔和木兰花两人，不由自主，握住了手，他们已来到了凶猛的刚利人聚居的村落了，不论他们的胆子多麽大，也不论他们的生活中，是如何充满了惊险，他们的心中，总有几分紧张。<p>　　他们一直向前走着，那河洲十分大，全是茂密的树木，他们走出了约有半哩，才看到了森林中的一大片空旷的地方。<p>　　那一大片空地，看来是刚利人在森林之中，不知经过了多少努力，开辟出来的，因为在空地上，还可以看到许多凸出在平地上约莫半尺许的树头。<p>　　那空地上全是刚利族人，看来刚利人的人数，比毕卡族来得多，放眼望去，足有一千多人，在空地的尽头处，则是一长条一长条的房屋。<p>　　那种房屋的形色很特别，每一条房屋，有接近两百尺长，在土墙上，有许多门，看来刚利土人过的是集体社会的生活，是以他们的房屋，也连在一起。<p>　　空地上的那些刚利人，大部份都伏在地上，约有两三百人，挂着毒箭，持着长矛，随着鼓声，在叫着，跳跃着，他们的身上都披着各种兽皮。<p>　　从那在跳舞的三两百人强壮的体格看来，他们一定是刚利族的战士，在屋子之前，竖着三根高达两丈的图腾，图腾之下，两个大树头上，坐着王可敬和王可丽，在他们的身边，插着许多火把，是以他们两人脸上的神情，可以看得十分清楚。<p>　　王可丽好奇地望着那些土人，她脸上多少有一些惊扰和忧虑的神色，但是王可敬却洋洋得意，看来他正十分满足於现在的地位。<p>　　木兰花和高翔互望了一眼，高翔道：“我们怎麽下手？那种解药在哪里？”<p>　　木兰花道：“向土人逼问是没有用的，我们根本无法用手势来表达我们的意思，我看最好的办法，是制住了王可敬。”<p>　　高翔道：“那我们就得先绕到屋後去。”<p>　　木兰花点着头，他们正想行动时，突然问，鼓声停了下来。鼓声一停，木兰花和高翔两人，知道一定有一些什麽事要发生了。<p>　　在鼓声停止之後，骤然在空地上，聚集着那麽多人，但是却静得一点人声也没有，只见从第一列长屋子的正中一扇门中，走出两行人来，那两行人看来更是精壮，他们的手中，都执着长矛，每一边是八个人，一共十六个人，走了出来。<p>　　在那十六人之後，是一个披着豹皮的老者，那老头的胸前，挂着一串缩小了的人头，是二十个左右，在他走动的时候，人头就幌动着。<p>　　从那老者的那种装扮看来，他好像是刚利族的酋长。<p>　　而在他的手中，则捧着一只木头雕成的罐子。<p>　　那木罐大约有一尺高，直径是半尺，上面刻着很多花，还涂着各种鲜艳的颜色，从它的制作，和酋长捧着它时的那种郑而重之的神情看来，那木罐中，一定盛载着什麽重要的东西。<p>　　那十六人和酋长，走了出来，来到了王可露和王可敬两人的面前，酋长揭开了那木罐的盖子来，木兰花和高翔看不到木罐中是什麽，但是他们都可以看到，在酋长的脸上，立时现出了一种十分虔诚的神色来，他叫了一声，有两个土人立时拿着杯子，走近了他。<p>　　那两个土人手中的杯子，是半枚硬果的壳，容量很少，大约不会超过二十CC。酋长慢慢地将手中的木罐，倾侧着，倒出了一种碧绿色的，浓稠的液体来。<p>　　那种液体，像是蜜糖一样稠，慢慢向下流着，从木罐中，流进了杯子中，等到杯子满了，酋长便立时停止，那两个土人，端着杯子，来到了王可敬和王可丽两人的面前，就在那时，只听得所有的土人，突然发出了一下高呼：“奈比！”<p>　　木兰花和高翔两人，立时互望了一眼！<p>　　奈比！那木罐中那绿色的液体，就是他们所要取到手的东西！他们已经看到了那东西，可是他们却没有法子将之取到手。<p>　　木兰花彷佛看穿了高翔心中的焦急一样，她用十分安详的声音道：“我们看下去，别乱来。”<p>　　王可敬和王可丽两人，都接过了那杯子。<p>　　这时，所有的土人，又全都静了下来。<p>　　王可丽皱着眉，好像杯中的那液体，有着十分难闻的气味，她问道：“哥哥，那是什麽东西？他要我们喝这东西下去？”<p>　　“自然是！”王可敬立时回答。<p>　　“那究竟是什麽？”王可丽又问。<p>　　木兰花和高翔，离王可丽大约有二十码，由於所有的土人，都一声也不出，是以两人可以清楚地听到王可丽的讲话声。<p>　　王可敬望着手中的杯子，道：“我也不知道那是他们用什麽东西制成的，我只知道这种绿色有酒味的液体，他们称之为“奈比”，那是一种极有效力的解毒剂，刚利人本身，不怕他们自己的毒剂，便是他们经常服食这种解毒剂的原故。”<p>　　王可丽犹豫着道：“他们会用毒箭射我们？”<p>　　王可敬笑了起来，道：“当然不会，但如果我们要长期在这里生活的话，就不能不小心提防，你放心，吃了它，不会有害的。”<p>　　王可丽的神色更忧郁，她喝了一口“奈比”，扁了扁嘴，显然那东西的味道不好，她又问道：“哥哥，为什麽我们要在这里长住？”<p>　　王可敬将“奈比”一饮而尽，他得意地笑了起来，道：“可丽，我计划在三个月之後，我就可以成为世界上最有钱的人了！”<p>　　王可丽陡地吃了一惊，她的手抖了一抖，几乎将杯中的“奈比”一起抖了出来，她道：“那怎麽会？寄哥，你怎麽会变成世界上最有钱的人？”<p>　　王可敬微笑着，道：“你不会明白的，但是你一定要相信这一点，可丽，当我们再回到文明社会时，我甚至可以要求一些国家，让一大幅土地给我，建立我自己的王国，而你，就是公主了。”<p>　　王可丽笑了起来，她笑得十分纯真，显然是她不相信王可敬的话，所以，才会发出那样的笑容来的。她道：“哥哥，你老是喜欢梦想！”<p>　　高翔听到这里，回头向木兰花望了一眼，因为他根本不明白王可敬那样说，是什麽意思。然而，那却证明木兰花的推测是正确的。<p>　　木兰花曾不止一次说，王可敬冒着生命危险到这里来，不单是为了探险，而是另有目的的，看来那是再确实也没有的了。<p>　　然而，王可敬的目的是什麽呢？<p>　　他会在猎头人的禁区中得到什麽？大量的天然钻石？天然的冲积金？就算是，那也只不过使他成为最有钱的人，又有什麽办法，使他有权可以要求某些国家，割让国上给他？<p>　　高翔虽然没有出声，但是他向木兰花望上一眼，也等於是在将心中的疑问，在问木兰花了。看木兰花的神情，好像已知道王可敬是什麽意思一样，但是她却没有回答高翔，只是低声道：“看那酋长，将奈比送回那屋子去了！”<p>　　高翔心中虽然充满了疑惑，但是弄明白“奈比”储放的地点，自然比弄明白王可敬真正的目的重要得多。<p>　　是以他立时转过头，向前看去，只见王可敬和王可丽，都已喝完了“奈比”，酋长捧着木罐，仍然跟在那十六名战士之後，回到了那屋子中。<p>　　那十六名战士，在酋长空手出来之後，便分站在屋门口的两边，看来他们的任务，就是守卫着“奈比”，不让人去随便取饮。<p>　　木兰花拉了拉高翔，低声道：“我们绕到屋後，可以不费什麽劲，就将“奈比”偷到手，先回到毕卡族人那里，救安妮要紧。”<p>　　高翔听出木兰花的话中有因，他忙道：“还有什麽事？”<p>　　“我要来阻止王可敬行事！”<p>　　“他准备做什麽？”高翔忙问。<p>　　但是木兰花却没有回答，只是道：“现在不是说话的时候，我们的行动要小心些，一给刚利族人发现，那就很糟糕了！”<p>　　高翔的心中虽然疑惑，但是他也探知木兰花的脾气，一件事，若是还未到说的时候，就算再追问下去，她也不会说的。<p>　　所以高翔根本不再问，他和木兰花两人，先悄悄地後退，然後，绕着半圈，在森林中走着，不一会，已经来到了那几列屋子的後面。<p>　　那时，鼓声和呼叫声，简直震耳欲聋，土人不是在跳跃着，就是拍着手，在发出一阵阵呼叫声，也不知他们在叫些什麽。<p>　　屋後面一个人也没有，看来所有的土人，都集中在屋前的空地上了，木兰花和高翔两人，迅速地来到了第一列长屋之後。<p>　　屋後的墙上，全是两尺见方的一个个小窗口，他们来到了正中的那个窗口，踮起了脚，从窗口中，向屋内望了进去。<p>　　那是一间小小的房间，房间正中，是一张木桌，那木罐就放在木桌之上。他们从窗口中望进去，可以看到外面空地上的情形。<p>　　他们也可以看到那十六个守卫的背影。<p>　　守卫虽然未曾参加跳舞的行列，但是他们也随着鼓声的节奏，在震动着他们手中的长矛，看来他们根本未曾注意屋中的情形。<p>　　高翔身子一纵，便已从窗子中，钻了进去。<p>　　他捧起了木罐，向木兰花望了一眼，木兰花立时向他召了召手，高翔来到了窗前，木兰花接过了木罐，高翔又翻了出来。<p>　　木兰花打开了木罐，她闻到了一股辛辣的刺鼻酒味，她先叫高翔喝了两口，她自己也喝了两口，那东西的味道，着实不敢恭维。<p>　　然後，木兰花取下了挂在皮带上的一只玻璃瓶，将“奈比”注进玻璃瓶中，那玻璃瓶的容量，是一百二十CC，她又将木罐交给了高翔。<p>　　这时，高翔和木兰花两人，体内似乎都有一种异样的热辣辣之感，那种感觉，和吞下了两口烈酒是一样的，可是他们又没有醉意。<p>　　高翔很快又翻了窗子出来，那只木罐，已被他放回原来的地方了。他们迅速後退，过了森林之後，他们奔走得更快。<p>　　他们小心翼翼，经过了满是鳄鱼的河滩，解开了停在岸边的独木舟，用力划着，一直到船又靠了河岸，他们才松了一口气。<p>　　他们以急行军的速度走回去，因为他们不知道安妮究竟怎样了，时间有着重大的作用，他们的每一分钟，都可能对安妮的生命有影响！<p>　　他们没有再遇到刚利族的巡逻队，他们尽可能靠着河边走着，等到他们可以看到森林时，已经是天色将要亮的时候了。<p>　　他们足足一夜未停地在步行着，可是奇怪的是，他们竟不觉得疲倦，看来，他们喝下的“奈比”不但可以解毒，而且还有奇妙的振奋精神的作用。<p>　　进了森林之後，他们的心更急，终於，他们已经来到毕卡族人的村落了，他们可以看到毕卡族人的房子之际，就感到不十分对头。<p>　　因为实在太静了。<p>　　天已亮了，在那麽多人聚居的村落中，是不应该那麽静的，高翔和木兰花两人，急急地加快了脚步，他们看到，所有的毕卡人，都伏在地上。<p>　　在一个一望便知，是临时搭成的草棚之下，毕卡族的巫师，正用一条虎尾，蘸着水，在缓缓地洒着，穆秀珍和云四风两人，像傻瓜似地站着。<p>　　木兰花和高翔两人，一看到了那样情形，只觉得双腿发软，几乎跌倒在地，高翔大叫了一声，道：“秀珍，安妮怎麽了？”<p>　　高翔的呼叫声划破了寂静，每一个人都抬头向他和木兰花望来，穆秀珍一回头，看到了他们，就“哇”地一声，哭了起来。<p>　　看到了那样的情形，木兰花和高翔两人，已然觉得事情十分不妙，所以高翔才会立时出声惊呼的，再给穆秀珍一哭，他们两人只觉得心直向下沉。<p>　　穆秀珍一面哭着，一面向他们奔了过来，奔到了他们的面前，她已然连话也讲不出来了，木兰花也不去问她，一手推开了她，就向前奔去。<p>　　等到木兰花奔了开去，穆秀珍才叫道：“安妮……死了！”<p>　　高翔握住了穆秀珍的手，只觉得心中像是被甚麽东西堵住了一样，他连忙拉着穆秀珍，也向前奔了出去。<p>　　到他奔到草棚旁边的时候，他看到安妮躺在一个草织成的垫子之上，闭着眼，看来像是很安详，木兰花正将耳朵贴在她的胸前听着。<p>　　高翔双手，紧捏着拳，手心之中直冒汗。<p>　　木兰花停了几秒钟，抬起头来，翻开了安妮的眼皮，她转过头来，大喝一声，道：“秀珍，哭什麽，快来进行心脏按摩！”<p>　　穆秀珍呆了一呆，连忙蹲下身子来，在安妮的胸前按揉着，她道：“兰花姐，安妮……没有死？”<p>　　木兰花道：“我想没有，她的心脏，几乎停止了跳动，那是因为心脏麻痹而引起的休克现象，只要她的血液还在循环，还可以再救。”<p>　　木兰花一面说，一面急速地解开了腰际的玻璃瓶来，站在一旁的酋长和巫师，一看到了那玻璃瓶，便发出了一下惊呼。<p>　　显然他们也认出了瓶中的是什麽东西，酋长立时转过身去，拍着手，大声呼叫着，土人也纷纷站了起来，发出同样的呼叫声。<p>　　在震耳欲聋的呼叫声中，木兰花已捏开了安妮的口，将瓶中的“奈比”，倒进安妮的口中，然後，她托起了安妮的头，使安妮容易吞下“奈比”。<p>　　木兰花不断地将“奈比”倒进安妮的口中，足足倒了半瓶，穆秀珍仍然不断地在心脏部位，进行按摩，突然间，穆秀珍叫了起来，道：“她的心跳了，她的心在跳动了！”<p>　　“继续按摩！”木兰花说着。<p>　　她站起身来，豆大的汗珠，自她的额上，滚滚流下。<p>　　因此可见，她刚才心中，不是不紧张，但是，她却有足够的冷静，来判断安妮是真的死了，还是心脏麻痹而形成的“休克”现象。<p>　　安妮的心跳，开始时还是很缓慢的，但是渐渐地在加快，在恢复正常，穆秀珍一面笑着，可是一面仍然在流着眼泪。<p>　　她不断地在叫着，她的叫声，混和在土人的呼叫声中，木兰花则不断察看着安妮的瞳孔，她又将她慢慢地放了下来。<p>　　木兰花道：“行了，她的心跳已恢复了正常，我看她会醒过来的了，毕卡族的酋长，甚至一见“奈比”，便已欢呼了起来！”<p>　　高翔和云四风两人，也大大松了一口气。<p>　　太阳渐渐地在向空中移动，所有的人仍然围着安妮。<p>　　等到太阳到正中的时候，只有草棚下是一片阴影，安妮已慢慢睁开了眼来。<p>　　穆秀珍一看到安妮睁开了眼，就叫了起来：“安妮！”<p>　　高翔，木兰花，云四风三人，也一齐俯下身去，注视着安妮。他们已足足等了两个多小时，在等待着安妮苏醒过来。<p>　　现在，安妮终於睁开了眼来！<p>　　安妮在才一睁开眼来时，在她的眼中，一片迷惘的神色，她眨着眼，又过了片刻，才用微弱，的声音问道：“我！已死了麽？”<p>　　穆秀珍一面笑着，一面泪水又疾涌而出，她紧紧握住了安妮的手，道：“傻安妮，你如果死了，如何还能和我们讲话？”<p>　　安妮的神态，看来十分疲倦，在她疲倦的脸上，勉强现出了一个笑容来，她缓慢地道：“我不是中了刚利人的毒箭，怎麽会不死？”<p>　　穆秀珍的话，像是连珠炮一样，快得出奇，她又道：“你要谢谢兰花姐和高翔，他们到刚利族人的村落中，偷来了解药！”<p>　　安妮缓缓地转过头，望向木兰花和高翔，在她的眼中，充满了感激的神色，她喃喃地道：“我要感谢你们的事太多了。”<p>　　木兰花轻轻抚摸着安妮的额角，她发现安妮的额上是清凉的，“奈比”真有着不可思议的功效，安妮竟连体温也恢复正常了。<p>　　木兰花问道：“安妮你还觉得甚麽不舒服？”<p>　　安妮摇着头，道：“没有甚麽，我只是觉得很疲倦，和……左腿被箭射中的地方……很痛，我从来也没有……那样痛过。”<p>　　木兰花直起身子，她和穆秀珍两人，立时互望了一眼，穆秀珍立时伸手向安妮中箭的地方按去。<p>　　她的手指才一按下去，安妮“唉耶”一声，左腿便自然而然地缩了一缩，木兰花在那一刹那问，发出了一下惊呼声来。<p>　　木兰花的那一下惊呼声，将所有的人，都吓了一跳。<p>　　因为木兰花是一个头脑极其冷静的人，她极少发出那样的呼叫声，而如果有甚麽事，能令得她也不由自主惊呼起来的，那自然是非同小可的大事了！<p>　　一时间，几个人的目光全集中在她的身上。<p>　　但是木兰花却只是望着安妮，她的目光，十分锐利，她沉声叫道：“安妮！”<p>　　安妮也知道有甚麽不寻常的事发生了，她也望着木兰花，道：“兰花姐，甚麽事？”<p>　　木兰花的声音竟是沉缓，但是也极之严肃，含有不可抗拒的命令意味，她一字一顿地道：“安妮，站起来。”<p>　　听得木兰花忽然命令安妮站起来，高翔，云四风和穆秀珍三人，心头狂跳了起来，他们这时，也有点知道将会有甚麽事发生了！<p>　　全然未知的只有安妮一个人，她听得木兰花那麽严肃的声音，叫她站起来，她不禁吓得呆了一呆，随即她转头四望。<p>　　木兰花问道：“你在找甚麽？”<p>　　“我……我的拐杖。”安妮回答。<p>　　“别用你的拐杖，”木兰花提高了声音：“用你自己的双腿，站起来。”<p>　　安妮又是一呆，她道：“可是，兰花姐，我的双腿——”<p>　　她只讲到这里，木兰花已陡地打断了她的话头，道：“你看看你的左腿，秀珍按你伤口的时候，你的左腿能够迅速地避开去，你的双腿能够受你神经中枢的控制而活动，为甚麽你不用自己的双腿站起来？”<p>　　安妮向自己的双腿看了一眼。<p>　　她的左腿，因为刚才穆秀珍用手指按向她中箭的地方，使她感到了剧痛，而避了开去，正竖起，搁在草垫上。安妮呆了稍短的时间，她脸上便现出了极受激动的神情来，她双手在草垫上按着，缩起了双腿，然後，安妮，她站了起来，用她自己的双腿，站了起来！<p>　　安妮的嘴唇颤抖着，看来她像是想说些甚麽，可是她却一点声音也发不出来，她站得很不稳，身子摇摆着，可是她却是站着，用她的双腿站着！<p>　　在空地上的毕卡族人，在安妮一醒来之後，就欢呼着散了开去，只有巫师和酋长还在，自然，毕卡人是不知道安妮用她自己的双腿站立，有甚麽出奇的。<p>　　但是，木兰花等四人却知道那有非凡的意义！<p>　　安妮是一个残废，造成她残废的原因，是由於小儿麻痹症，小儿麻痹症造成残废的原因是脊髓发炎之後硬化，令得神经中枢不能指挥身体的某些部份而来的。安妮的双腿，本来可以说是没有甚麽知觉的，但这时，她却能用她自己的腿，站直了自己身子。<p>　　穆秀珍是最喜欢讲话的人，但是当她看到了这等情形时，她也只是张大了口，兴奋，激动，高兴，那种情绪，堵塞了她的喉咙，以致她一个字也讲不出来。<p>　　最先出声的，还是安妮自己。<p>　　她用异样的声调，叫了出来，道：“我能自己站立了？”<p>　　她一面叫着，一面挥舞着双手，她本来就站得不稳，手臂一挥舞，身子向前一倾，便向前跌了下来，穆秀珍连忙窜过去，将她扶住。<p>　　安妮伏在穆秀珍的肩头上，泪水不由自主，自她的眼中涌了出来，她不断地道：“秀珍姐，我能站立了，我在做梦，是不是？我不知多少次做梦，我能够用我自己的脚来走路，现在我一定在做梦，一定是。”<p>　　穆秀珍扶住了安妮，安妮慢慢地跨出脚去，走了一步，然後，又走了一步，她的双手，紧抓住穆秀珍的手臂，不肯放松。<p>　　虽然她由穆秀珍扶着，但是她的的确确，是自己在走！<p>　　高翔站在木兰花的身边，他的视线，一直停在安妮的身上，他喃喃地道：“这是不可能的，兰花，你相信那是事实麽？”<p>　　木兰花也望定了安妮，道：“那是事实。”<p>　　云四风双眉紧蹙着，道：“那样说来，刚利人的那种解毒剂，对於小儿麻痹症形成的残废，有神奇不可思议的疗效？”<p>　　木兰花道：“有可能，也有可能是那种毒药的功效，也有可能是她连续发高热的结果，小儿麻痹症霍然而愈的例子并不少，有时甚至凭信心也可以克服残废，着名的美国总统罗斯福，便有一本着作详细描述他如何克服小儿麻痹的经过。”<p>　　高翔吁了一口气，道：“兰花，我们到猎头人的禁地来，想不到竟有了那样的收获，你看，秀珍已放开了她，她自己在走着！”<p>　　穆秀珍已放开了安妮，安妮站着，她望向穆秀珍，像是要穆秀珍再去扶她，但是穆秀珍步向後，退开了几步。<p>　　安妮慢慢向前走着，她双臂放开着，平衡着她的身子，她的情形，就像是刚刚开始学步的声儿一样，但是，她终於走出了她有生以来的第一步！<p>　　接着，她的身子摇摆着，跌倒在地。<p>　　但是她立刻撑起了身子来，又向前走了一步。<p>　　木兰花扬声叫道：“好了，安妮，你应该休息了！”<p>　　安妮转过头来，道：“兰花姐，让我再走几步，我从来也没有用我自己的双腿走过路，谢谢你，让我再多走几步！”<p>　　木兰花的双眼之中，也不禁有点润湿，她没有再说甚麽，只是点了点头，然後，向穆秀珍招了招手，穆秀珍奔了过来。<p>　　木兰花道：“秀珍，你在这里，陪着安妮，带她练习走路，我和高翔，还要去找王可敬，我要阻止他做一件事。”<p>　　穆秀珍本来，是最喜欢参加一切行动的，但这一次，木兰花要她留在这里，陪安妮练习走路，穆秀珍却毫不犹疑，一口答应！<p>　　云四风惊讶道：“王可敬他想做甚麽？”<p>　　木兰花道：“我相信，在刚利族人的禁地之中，有一座蕴藏极甚丰富的铀矿，其中有些矿石，甚至就在露天的情形之下！”<p>　　高翔和云四风两人，陡地吃了一惊。穆秀珍则早已奔回到了安妮的身边，是以未曾听到木兰花的话。<p>　　高翔立时想起了王可敬和王可丽两人的对话，王可敬说他不但会成为世界上最有钱的人，而且，有的国家，还会将大幅土地让给他，由他去建立王国！<p>　　高翔当时实在想不通是甚麽原因，但现在，他明白了，只有手中掌握着一个蕴藏丰富的秘密铀矿的人，才能够那样。<p>　　铀是原子武器必不可缺少的原料，而世界上需要原子武器的国家实在太多了，只要有铀供给，几乎是甚麽条件都可以答应的。<p>　　高翔还没有再问，云四风已经道：“铀矿？兰花姐，你怎麽知道？”<p>　　木兰花道：“我曾经提及过多年前的那位探险家，他死在土人手中，但是他的着作，随着他的屍体被发现，并且出版了的。”<p>　　“是啊，你说过。”高翔说。<p>　　“在那位探险家的记载中。”木兰花说：“曾提到刚利人活动的地区之中，有一处是神的居住地谁也不能接近，如果一接近，那人在几天之後，就会全身起水泡，接着，慢慢溃烂而死，那种情形，正是受了放射性元素影响，吸收了过量放射量的结果了。”<p>　　高翔说道：“王可敬一定也读过那本书。”<p>　　“自然是，而他现在的计划，一定是逼刚利人去采集铀矿石，他那样做，不但会使所有的刚利人都死於辐射，而且他如果成功了，想想看，世界上会发生甚麽样的混乱？”木兰花顿了一顿，“所以，我们一定要去禁止他做那样的事。”<p>　　云四风皱着眉，道：“但是，刚利人现在受他的指挥，而且，他自己难道难道就不怕辐射麽？”<p>　　“他是有备而来的，我想，他一定带了探测仪器，和防止辐射的衣服，他自己是不碍事的，他会用特制的铅箱，载着样本，到处去兜售，他真不难成为世界上最有钱的人。”<p>　　高翔深深地吸了一口气，道：“太可怕了！”<p>　　木兰花道：“我们休息一会，高翔，对付王可敬，比对付刚利土人要难得多了！”<p>　　云四风立即道：“所以，我们应该一起去！”<p>　　木兰花摇头道：“不，人多了反而没有用。”<p>　　木兰花说着，已向毕卡族的酋长，走了过去，做着手势，表示她要休息，酋长点着头，忙将木兰花带到了一间茅屋中。<p>　　高翔则被带到另一间茅屋，茅屋中很乾净，铺着厚厚的草垫，高翔几乎在躺下来之後三分钟内，就已经沉睡了过去的。<p>　　高翔足足睡了十七八个小时，当他醒来的时候，已经是上午了，他甚至弄不清自己，究竟睡了多久，他揉着眼睛，走出了茅屋。<p>　　他看到穆秀珍和安妮，正在跟着几个毕卡族的女人学跳舞，安妮已经和常人差不多了！高翔大叫了一声，安妮立时向高翔走了过来。<p>　　她走到了高翔的身前，站直了身子，她又高又瘦，站直身子之後，和高翔相比，只不过差一个头，她笑着，道：“高翔哥哥，我好像突然间长大了很多？”<p>　　高翔握着她的手，摇着，分享着她的高兴。<p>　　木兰花的声音，自车子旁传过来，叫道：“高翔，我们孩出发了，你快过来，我们一起准备一下，看有甚麽要带的？”<p>　　高翔握着安妮的手，一起向车子走了过去。<p>　　木兰花道：“我们不驾车前去，所以一定要拣最有用的东西携带。”<p>　　高翔和木兰花商量着，安妮帮着他们。<p>　　半小时之後，高翔和木兰花已沿着沙立河，向沙立河的上游走去，他们已经走过一次，这一次更可以知道什麽地方有危险，什麽地方是安全的了。<p>　　傍晚时分，他们已走出了森林。<p>　　他们在森林的边缘，吃了些食物，然後，继续向前走，当他们进入了刚利人的活动范围之後，他们便将麻醉枪握在手中。<p>　　因为刚利族土人的动作灵敏，随时可能出现，他们要能在最短的时间内应变，才不致吃亏！<p>　　可是，他们一直向前走着，情形却和上次，大不相同。上次，他们一连碰到了好几队刚利族人的狩猎队，但这次，却一个刚利人也没有遇到。<p>　　一直当他们来到了将近那个河道分岔处，他们才看到一长列火把，在向前移动着，木兰花忙举起了望远镜，向前看去。<p>　　她看到至少有五百名刚利人，全是精壮的汉子，排成了几行，在向前走着，走在最前面的是王可敬和王可丽，王可丽骑着一头象。<p>　　另外还有几头象，背负着许多东西。<p>　　刚利人的酋长也在，他跟在王可敬的後面。<p>　　四五百人一起在向前走着，但是却十分沉静，一点声音也没有，而且，几乎毫无例外地，每一个刚利人，都低着他们的头。<p>　　那行列，使人想起是走向死亡地狱的行列！<p>　　木兰花将望远镜递给了高翔，高翔看了片刻，道：“那一定是王可敬逼着刚利人到那铀矿去了，看来刚利人好像不愿意去！”<p>　　木兰花道：“是的，那是刚利人世世代代不敢接近的地方，王可敬一定用过高压手段，说不定他曾屠杀过刚利族人！”<p>　　高翔道：“我们跟过去看看。”<p>　　木兰花点头道：“但是要记得，我们千万不能接近那铀矿，那是十分犯险的事。”<p>　　高翔道：“自然！”<p>　　他们两人，迅速地赶向前去，不一会，他们已经尾随在那队刚利人之後，和最後的一个刚利人，相距不过五六码左右。<p>　　当他们接近刚利人的队伍之际，他们更可以感到整个队伍中的那种紧张的气氛，像是有一副极其沉重的重担，压在每一个土人的心头！<p>　　看来，土人是在竭力忍耐着。<p>　　但是土人的忍耐，可以维持到什麽时候？<p>　　木兰花和高翔两人都不出声，他们只是悄悄地跟在土人队伍的後面，队伍在一直向前前进着，直到走到天快亮了，队伍才停了下来。<p>　　木兰花和高翔两人，忙离开了队伍一些，藉着灌木丛的掩遮，向前走去，他们听得王可敬在大声咆哮着，像是在逼刚利人再向前去。<p>　　当木兰花和高翔两人，爬上了一个小山岗时，他们可以看到，前面的景色，十分荒凉，除了间或有一两簇野草之外，几乎什麽植物都没有。倒是一堆一堆，各种野兽的白骨，触目皆是，王可敬和王可丽两人，都已穿上了橡皮的防止辐射衣。<p>　　木兰花用望远镜向前看去，她还看不到那铀矿是在什麽地方，但是可想而知，由这里再向前去的话，一定已是危险区域了！<p>　　如果不是那样，土人不会停下来，王可敬和他的妹妹，也不会穿上防止辐射的橡皮衣了。这时，刚利酋长也在大声叫嚷着。<p>　　木兰花猜测，王可敬已经前去单独观察过，这时，他带了那麽多刚利人去，一定是准备开采，他不顾刚利人的死活，替他开采了矿石之後，他可以慢慢来搬运，那时，刚利酋长的大声叫嚷，自然一定是和王可敬在争论，看来，王可敬已学会了简单的刚利土语。<p>　　王可敬和王可丽两人，虽然已穿上了橡皮衣，但是却还未曾戴上头盔，王可敬看来怒不可遏，他突然扬着手中的手枪，怪叫了一声。<p>　　随着他的一声怪叫，便是“砰”地一下枪声。<p>　　那一下枪声，在旷野地中听来，格外惊人。<p>　　枪声一响！那酋长黝黑的胸膛中，便涌出了一缕鲜血来，那酋长低头向自己的胸口看着，然後，他的身子一侧，倒了下去。<p>　　王可敬扬着手枪，大声叫嚷着。<p>　　在他的叫嚷声中，夹杂着王可丽的声音，王可丽道：“哥哥，别再杀人了，你已经杀了许多人，求求你，别再杀人了！”<p>　　王可敬大叱道：“住口，你知道什麽！我昨天去看过，铀矿石就在一些大石下面，只要他们搬开那些大石，整个铀矿，就是露天的！”<p>　　王可丽的声音很激动，道：“可是，他们却全要死！”<p>　　王可敬哈哈大笑了起来，道：“让他们去死好了，他们这种人，怎可以算是人？还不是和野兽差不多，让他们绝种，有什麽关系？”<p>　　高翔听到这里，忍不住骂了一句，道：“简直是禽兽！”<p>　　木兰花道：“看情形，刚利土人不会听他的话，他再杀人也没有用，我们得设法将可丽救出来，她是一个好女孩！”<p>　　高翔道：“我们用麻醉针射王可敬？”<p>　　木兰花为难地摇了摇头，道：“我看不行，王可敬一倒，土人不知会有什麽反应，他们可能拔脚而逃，也可能迁怒於可丽，那会使我们来不及拯救她。”<p>　　木兰花和高翔在说话间，王可敬又向刚利土人呼喝了起来，他显然是要刚利族人，继续向前走，但是刚利人的双腿，像是钉在地上一样，再也不肯移动一下。<p>　　枪声在突然之间，又响了起来，接连五下，又是五个刚利人，倒了下去，高翔实在忍不住了，道：“兰花，我不能再看他进行那种毫无人性的屠杀了！”<p>　　木兰花也举起了枪来，可是就在这时，变故却突然发生了，只见王可丽突然从象背之上，扑了下来，向王可敬扑去。<p>　　王可敬显然料不到他的妹妹会那样对付他，王可丽的身上穿着橡皮衣，很是沉重，整个人压在他的身上，令得他跌倒在地。<p>　　王可丽用力去夺王可敬手中的枪，她同时尖叫着，道：“你不能再杀人，哥哥，你不能再杀人了，把枪给我，别害他们！”<p>　　王可敬怒道：“你快滚！”<p>　　可是王可丽仍然握住了王可敬的手不放，木兰花已经伏着身子，向前窜了出去。可是，却已经迟了，只听得又是一下枪响，王可丽的身子，立时向外翻来。<p>　　她仰天躺着，她的手搭在胸口，自她的指缝中，鲜血泊泊流出，她勉力挣起身子来，但是她立时又倒了下去，搭住伤口的手，也垂了下来。<p>　　木兰花陡地停了下来，她的脸上，现出愤恨之极的神色来，王可敬则自地上跃起，爬上了象背，又大声地叫嚷了起来。<p>　　他竟没有人性到杀死了他白己的妹妹，那实在是高翔和木兰花两人，再也料想不到的，高翔迅速地来到了木兰花的身边。<p>　　木兰花慢慢地举起了枪来，拉动了枪机。<p>　　枪声陡地响起，王可敬突然自象背上转过身来，但是当他转过身来时，木兰花射出的那一发子弹，已经射中了那头大象的股部。<p>　　那头大象发出了一下怪叫，身子一耸，突然向前奔去。象平时的行动，十分迟缓，但是当牠奔走的时候，气势却也极其惊人。<p>　　王可敬伏在象背上，大象迅速地向前奔去，奔向禁地，越奔越远，王可敬在大象的奔驰之中，无法自象背上跳下来。<p>　　他如果滚落象背的话，就算不跌死，也一定会被大象踏死，所以他只好伏在象背上，竭力使他不跌下来，而在那样的情形下，他也绝没有办法，腾出双手来，将防止辐射的橡皮衣的头盔戴上！<p>　　而他，是被大象负着，并奔向铀矿去的！<p>　　当大象突然发足奔出的那一刹那，土人还是怔怔地站着发呆，然而，那却是极其短暂的事，接着，只听得那四五百刚利人，发出了一下惊天动地的呼叫声，转过身，向前飞奔而出。<p>　　牠们有了逃走的机会，走得那麽匆忙，甚至连他们酋长的屍体，也不顾得携带了，他们奔跑，快得像羚羊一样，不到三分钟，奔得最慢的一个人也看不见了。<p>　　而当刚利人奔得一个也看不见时，木兰花要用望远镜，才可以看到王可敬，王可敬仍然伏在象背上，大象仍在向前奔着。<p>　　高翔站起了身来，道：“他会怎样？”<p>　　木兰花放下了望远镜，也站了起来，道：“他？他会死在他发现的铀矿之旁，死在他全世界最富有的人梦境之中！”<p>　　高翔道：“他没有机会出来？”<p>　　“我想没有，”木兰花道：“大象在奔近铀矿，他没有机会戴上头盔，过量的辐射会使他昏眩，他会和大象一起倒下来。”<p>　　木兰花讲到这里，叹了一声，道：“我不知道我那样做，是不是对。”<p>　　高翔忙道：“兰花，在看到他竟然开枪射死了可丽之後，谁都会那样做的！”<p>　　木兰花低着头，没有再出声，她和高翔，一起默默向前走去，来到可丽的身旁，阳光恰好在这时升起，照在可丽的脸上。<p>　　可丽的双眼，虽然半睁着，但是她却也看不到可爱的阳光了，那一枪，正射在她的心脏部位，那是致命的一枪！<p>　　她是那麽担心她的哥哥会出意外，也正因为那样，她才会来到这里，当他们出发来这里的时候，如果有谁说，可丽会死在她哥哥的枪下，那麽，所有的人，一定会认为说这种话的人是疯子！<p>　　可是，现在，那样的事，却变成了事实！<p>　　木兰花和高翔的心中，有着说不出来的难过！<p>　　木兰花俯下身，合上了可丽的眼皮，她又长长地叹了一声，道：“我是叫她不要来的，这里是一个极其危险的地方！”<p>　　高翔苦笑着，道；“可是，她却不是死在猎头族人的手中，而且死在王可敬的枪下！”<p>　　木兰花再叹了一声，道：“是的，文明人为金钱，为权力而疯狂的时候，实在比任何野蛮的猎头族人，还要可怕。”<p>　　高翔道：“我们是否将可丽的屍体运回去？”<p>　　木兰花摇着头，道：“不，天气那麽热，无法运载屍体，我们就将她葬在这里好了，可怜的可丽，她总算找到她哥哥了！”<p>　　木兰花的眼中，涌出了泪水来。<p>　　他们两人合力在地上挖了一个坑，埋葬了可丽，又搬了几块大石，压在坑上，木兰花才道：“我们回去，不必告诉别人可丽已经死了。”<p>　　木兰花的话令得高翔一呆，道：“怎麽说？”<p>　　“我们可以说，我们已说服了王可敬，他已放弃开采那铀矿的计划，他和可丽，则住在刚利族的村落之中，就可以了。”<p>　　高翔没有再说什麽，木兰花又补充道：“他们刚因为安妮的痊癒而高兴，何必再将可丽的死讯，那样的沉痛，加在他们的心上？”<p>　　高翔终於点着头，道：“你说得是，我们该回去了！”<p>　　回程，总是比较快捷的，木兰花和高翔在当天傍晚，回到了毕卡族人的村落，然後，他们将一切不再需要而又实用的东西，都送给了毕卡族人。<p>　　他们登上了那辆车子，在毕卡族人的带引之下，驶出森林去，木兰花和高翔按照他们商议好了的话，告诉了安妮，云四风和穆秀珍。<p>　　安妮可惜地道：“真可惜，她看不到我会走路了。”<p>　　当他们的车子，沿着沙立河，回到了阿尚博堡之际，全市轰动，夹道欢迎，热烈无比，全市四五万人，接连两晚，举行狂欢。<p>　　第三天，他们才由专机离开了阿尚博堡。<p>　　五天之後，他们回到了本市。<p>　　他们的行踪是秘密的，来接机的，也只有云五风一个人，安妮是拄着拐杖下机的，她也拄着拐杖，来到了云五风的身前。<p>　　当她来到云五风的身前之际，她突然松手抛开了拐杖，云五风忙去扶她，可是她却向後退开了两步，云五风扶了一个空，惊讶得目瞪口呆。<p>　　他那种惊讶的神情，令得每一个人，都忍不住笑了起来，而笑得最大声，几乎连气也喘不过来的，自然是穆秀珍！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='46_01'>第45册 魔画 简介</b><p>");

document.write ('　　一幅背负着无数条人命的神奇古画，到底隐藏着什么秘密？它又与木兰花的身世有何渊源？只有人进，无人出的山谷，蕴藏了多少宝藏呢？木兰花、穆秀珍、安妮三姊妹联手，航向南洋的死亡之岛，征服了土著眼中的吸血鬼，也发现了所有问题的答案……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='46_02'>第45册 魔画 第一章</b><p>");

document.write ('　　秋天的阳光，明媚地照在草地上，草已多少有点枯黄了，远际的天，蓝得格外透彻，秋天本就是令人神情气爽的季节。<p>　　而这几天，安妮的心情，也格外愉快。<p>　　她独自缓缓地在草地上走着，她没有什么目的，只是走了又走，她太喜欢用自己的双脚来走动了，那是她一直梦想着的事。<p>　　现在，梦想已变成了事实。<p>　　木兰花等一行人，从非洲回来已有好几天了。回来之后的第二天，木兰花就曾带着安妮，到几个著名的医生那里去检查过，医生拍了很多x光照片，结果说明，安妮脊椎上的石灰质障碍，已经不存在了，也就是说，她能指挥自己的双腿了！<p>　　但是，由于她的双腿，几乎从小就没有什么运动之故，是以医生劝她一有空，就要练习步行，同时，多服食对骨骼有补益的食物。<p>　　木兰花曾将在非洲发生的事，详细告诉过医生，希望能够找出安妮的小儿麻痹症何以会突然痊愈的理由来。如果能够找出其中的理由，那么，这将是本世纪最值得大书特书的事情。<p>　　因为，世上由于患小儿麻痹症而成为残废的人，不知有多少。<p>　　至今，医药还是无法挽救，如果找出了原因，那必是造福人群的一件好事。<p>　　可是，医生们经过了详细的研究，却也说不出所以然来。<p>　　因为即使是曾深入猎头禁地的木兰花，对于猎头族的一切，也是知道得太少了。<p>　　木兰花不知道刚利族人的毒箭，是用什么剧毒的东西制成的：她也不知道那种神奇的绿色解毒液汁，有些什么成份。<p>　　所以，他们只好将这件神奇的事，称之为安妮的幸运，而在能用她自己的双脚行走之后，安妮真可以说是世上最幸运的小女孩了。<p>　　安妮的脸色，一直是十分苍白的，而且，她的脸上少有笑容。但是这一切，在最近几天之中，完全改变了过来。<p>　　她的脸色变得红润了，笑容常挂在她的脸上，所没有变的是，她仍然很喜欢沉思，当她沉思的时候，她一样喜欢咬指甲。<p>　　那天早上，木兰花一早就出去了，只有安妮一个人在家。<p>　　一吃完了早餐，洗好了碗碟，她就开始在花园的草地上走来走去。<p>　　她已经走得有点疲倦了，天气虽然凉，但是，在她的鼻尖上，也渗出细小的汗珠来，她在喷泉旁坐了下来。<p>　　水池中的金鱼，一看到了她的影子，都游近来，令得水面上，响起了一阵卿唧的声响，安妮用手指逗玩着金鱼，她一个人，也笑了起来。<p>　　她逗玩了片刻金鱼，抬起头来，却不禁呆了一某。<p>　　铁门外站着一个人！<p>　　那人可能已经站在铁门外很久了，只不过因为他一直站着，没有按门铃，也没有出声，是以安妮才一直未曾注意到他。<p>　　那人可能是一个流浪汉，他穿着一件白色的外衣。可是在这件外衣上，却全是一块一块黄色的斑渍。他的头发十分长，也可能几天来未曾剃胡子了。<p>　　他的胁下，挟着一个长长的，用旧报纸包着的东西，当安妮抬头向他看去时，在他满是皱纹的乾瘪的脸上，立时勉强挤出了一点笑容来。<p>　　安妮呆了一呆，她首先肯定，那是一个流浪汉，因为她在那流浪汉的眼中，看出了一个无家可归的人才有的忧郁。<p>　　同时，她也在那流浪汉那种挤出来的笑容上，看出他一定想向自己乞求些什么，安妮是一个心肠十分好的女孩子，她立时向铁门走去。<p>　　当她向铁门走去的时候，那流浪汉的脸上，更现出高兴的神色，安妮来到了他的面前，柔和地问道：“你有什么事吗？”<p>　　那流浪汉回头去向身后看了一看，在他的身后，根本没有人，他的那种行动，又使安妮有一种感觉，感到那流浪汉的神情，多少有点紧张。<p>　　在向后看了一看之后，那流浪汉转回头来，道：“我想见木兰花小姐，请你告诉她，我是李彬，兰花小姐应该听过我的名字的。”<p>　　安妮不禁皱了皱眉，看来那流浪汉不单是流浪汉，还大有来历。从他的外形看来，他无疑是落魄到了极点。一般落魄到了这一地步的流浪汉，是连自己叫什么名字，也忘记的了。可是，他都还带有自信，以为木兰花会知道他的名字。<p>　　木兰花是不是会知道他的名字，知道他是什么人，安妮自然不知道，但是对安妮来说，李彬却是一个很陌生的名字。<p>　　是以，她摇了摇头，道：“兰花姐不在。”<p>　　那位自称李彬的流浪汉，脸上立时现出了十分失望的神情来，他发出了“啊”的一声，伸手搔了搔头，并且一直重复着安妮的话，道：“她不在……她不在！”<p>　　安妮又皱了皱眉，道：“如果你找兰花姐有什么要紧的事，你不妨告诉我，如果事情不是太严重，我或者可以帮忙？”<p>　　安妮的性格比较柔和，如果换了穆秀珍，早已经不耐烦，更要大声的喝问对方，究竟有什么事情了。<p>　　李彬忙陪着笑，道：“是……是！那实在是一仵小事情，你看我，完全是一个流浪汉，我晚上连睡的地方也没有，再带着一点东西在身边，自然是不方便的。所以，我想将这幅画，寄存在兰花小姐的府上，等到我有了固定的职业，再取回来。”<p>　　安妮第三次皱了皱眉，因为李彬提出的，是一个十分古怪的要求。<p>　　那个要求，的确如李彬所说，是一件小事情，将一幅画寄存在人家的家中，那不是一件小事么？而且，以李彬目前的处境来看，他的要求，也不能算是人突兀。一个流浪汉，总不能带着一幅昼，在街头露宿的。<p>　　但是安妮却是个十分有头脑的人，她迅速地思索着。然后，她问道：“一幅画？那是什么画，是十分有价值的古昼么？”<p>　　“一幅盏”，那只不过是三个字。一幅画有可能被抛在街边，也没有人去拾它：但也有可能放在古董市场上，价值连城的！<p>　　李彬立时苦笑了起来，道：“小姐，你看我现在这种潦倒的样子，怎会还有值钱的东西，这幅画……只不过我很喜欢它而已。”<p>　　他一面说着，一面已将那幅画，自铁门中递了进来。<p>　　安妮后退了一步，她已经可以看清楚，那用报纸包着的，真是一幅画。她没有再犹豫，便伸手将那幅画，接了过来。<p>　　她道：“李先生，我叫安妮，这幅画，你是交给我的，将来你想要回去的时候，问我要好了，兰花姐回来，我会讲给她听的。”<p>　　“谢谢你，安妮小姐！”李彬不住地弯腰点头。<p>　　安妮笑道：“不必客气，你－－”安妮本还想问他，是不是想进来坐一会，她还可以招待他一餐丰富的饭盒的，可是李彬却已转过身，向外走了开去。<p>　　他走到公路上，靠着路边，慢慢走远了。<p>　　安妮在铁门前又站了一会，看着李彬渐渐走远了，她才转过来。<p>　　她仍然是拿着那幅昼，她的心中在想，世界上真有些怪人，李彬不就是怪人之一么？看来他已潦倒得身无长物了，可是怕却还舍不得抛弃那幅昼，要将它找地方寄存起来。<p>　　安妮向客厅走去，从阳光下一来到客厅中，她感到眼前暗了一睹，她来到了餐桌前，扯开了旧报纸，将那幅昼，摊了开来。<p>　　那是一幅中国昼，安妮对于中国画并没有什么认识，自然也看不出这幅书的好坏来，可是那幅画，却立时吸引了她。<p>　　她从来也未曾见过那样的一幅画。<p>　　那幅画的本身，大约有两尺宽，四尺长。在昼的四周，约有半尺宽的绢裱，绢裱已经非常残旧了，有的地方，已破了小孔。<p>　　那幅画上，画着许多人物，每一个人物的高度，不会超过一寸，安妮一时之间，也说不上画中究竟有着多少人，但至少在两百个以上。<p>　　那些人，全在一个山谷中，那山谷中有一个湖，湖中幻出绚烂的颜色来。<p>　　中国画所用的颜料，就是有这个优点。看来这幅画，已有好多年了，但是画上的颜色，看来却还像新的一样鲜艳。在山谷上，还有一道彩虹，彩虹的颜色，真是美丽极了。<p>　　所有的人，都穿着不同的衣服，有不同的神态，或坐，或立，有的还躺在山石上，有的围成了一团，也不知他们在做什么。<p>　　那的确是一幅十分奇怪的怪画！<p>　　昼上没有题字，也没有画家的签名和印监。<p>　　安妮站在桌边，看了很久，直到站得她的双腿有点发酸了，她松开了手来，在椅子上坐了下来。而那幅画，一定是长期被卷着的，所以安妮一松开来，它又自动地卷成了一卷。<p>　　安妮的心中，升起了好些疑问来，她的第一个疑问是：那个李彬，究竟是什么人？她的第二个疑问是：李彬将这幅画放在这里，是不是有别的用意，第三个疑问……<p>　　但是安妮却没有再往下想去。<p>　　因为这时候，不论她如何想，她只是在凭空揣测而已。只要等木兰花回来，一知道了李彬究竟是什么人，问题也就可以迎刃而解了。<p>　　安妮坐了一会儿，将画卷好，放在桌上，她又回到了花园中，在秋日的阳光下，来回走着。到了中午时分，她老远看到木兰花驾着车子回来了，她就来到铁门前，将铁门推了开来。<p>　　木兰花驾着车，直驶了进来，笑道：“安妮，今天的情形怎么样？”<p>　　安妮伏在车上，道：“好极了，我想我已和常人一样了，兰花姐，什么时候才带我去爬山？”<p>　　木兰花摇着头，道：“别胡说，至少要三个月以后！”<p>　　木兰花从车中跳了出来，握着安妮的手，两个人一起走进了客厅中。<p>　　木兰花一眼就看到了桌上的昼，她道：“那是什么？”<p>　　“一幅昼。”安妮立时回答。<p>　　木兰花笑了笑，她显然没有在意，桌上有了一幅昼，那本来就是很普通的事，是以她也未曾再问下去。<p>　　安妮侧着头，问道：“兰花姐，你认识一个叫李彬的人？”<p>　　“李－－彬？”木兰花反问。<p>　　“是的。”<p>　　木兰花皱起了眉，想了片刻，道：“不记得这样一个人了。为什么你会提起这样一个人来？可是他曾经来过这里么？”<p>　　“是，他看来像是一个流浪汉，他说他明李彬，你会认识他，他要将一幅画寄存在我们这里，我答应了他，他就走－－”安妮的话，只是讲了一半便突然停了下来。<p>　　因为在这时候，她突然看到了木兰花的神色。变了一变，而且，木兰花立时转过身子，她几乎是扑向那张餐桌的。一到了桌边上，她展开那幅画来，看了一看，然后松开手，昼又卷成了一卷，木兰花并没有转过身来，只是背对着安妮站着。<p>　　安妮也没有再出声，她知道一定是有什么事发生了，自然，发生的事，和那李彬，和这幅昼，有着莫大的关联。<p>　　足足过了半分钟之久，在那半分钟之中，安妮的心中，惊异不定，因为，她实在想不透，究竟是为了什么，使木兰花感到了如此巨大的震惊。<p>　　木兰花终于转过身来了，她面上的神色，十分严肃，她像是在自言自语，道：“李彬，就是那个李彬……”<p>　　然后，她突然提高声音，道：“安妮，那个李彬，看来大约有多少岁？”<p>　　“大约是五十多岁，兰花姐，他是－－”安妮的话再一次被打断，这一次，是木兰花摆了摆手，示意她别再说下去的，木兰花慢慢向前走来，双眉紧蹙，通：“他今年应该是五十六岁。”<p>　　安妮实在按捺不住心中的好奇心，她道：“你真是认识他的？”<p>　　“我不认识他，但是我听说过他，他做那件几乎无人不知的事情那年，是二十四岁，现在，已经三十二年过去了。”<p>　　安妮呆了呆，“一件几乎无人不知的事！”<p>　　这真是难以想像的，一个如此航脏、潦倒的流浪汉，难道也能做出一件无人不知的大事来？<p>　　安妮忙问道：“那是什么事？”<p>　　木兰花握着安妮的手，拉着安妮，一起坐了下来，她缓缓摇着头，像是这件事，她也还有许多不明白的地方一样。<p>　　安妮用焦急的眼光望着木兰花，但是木兰花却一直不出声。过了好久，木兰花又站了起来，她来到电话机旁，拨着电话。<p>　　安妮又不由自主地咬起指甲来。<p>　　木兰花的行动很怪异，往常，有什么电话要打，木兰花总是叫她去打的，但是现在，木兰花却自己去打电话，那表示这电话，出奇地重要。<p>　　而且，当安妮看着木兰花拨动电话号码时，她看到了木兰花拨出的是一个陌生的电话号码。<p>　　安妮有着超人的记忆力，她几乎记下了木兰花经常往来的人的所有电话号码，一个电话，她只要打过一次，她就不会忘记！<p>　　她和木兰花在一起，已有一年多了，而木兰花这时，所拨的一个号码，却是陌生的，也就是说，在这一年多之中，木兰花从来未曾打过这样一个电话。<p>　　安妮一面咬着手指甲，一面全神贯注地望着木兰花。<p>　　电话铃响了很久，才有人来接听，木兰花问道：“是王五饭店么？我找王五，是的，噢，你就是，王五叔，有一件事麻烦你！”<p>　　安妮睁大了眼，木兰花在这时候，打电话给一个开饭店的，叫作王五的人，那是为了什么？这实在太令人疑惑了。<p>　　安妮和穆秀珍不同，在那种情形下，穆秀珍一定会发出连珠炮似的，一连串的问题来了，但安妮却只是咬着指甲不出声。<p>　　木兰花接着又道：“我想来看看何妈妈，请你先去向她老人家问一声，是不是欢迎我来，我有一件事想请教她老人家，好的，我等着。”<p>　　木兰花提到了“何妈妈”，安妮根本不知道那“何妈妈”是什么人，但是木兰花在提及她的时候，口气却十分尊敬。<p>　　木兰花在电话旁等，安妮也不出声，足足等了十分钟之后，木兰花只是微蹙着双眉，像是在思索着，而那十分钟，对安妮来说，实在是太久了！<p>　　然而，安妮也有着足够的耐性，她仍然一声不出。<p>　　一直到了十分钟后，电话那边，才有了声音，接着，她听得木兰花说道：“好的，我们立刻就来，真麻烦你了，王五叔，你还是那么腿快！”<p>　　安妮只听得电话的那边，传来了一阵爽朗的笑声，而木兰花已放下了电话，道：“安妮，拿起那幅昼，我们去见一个人！”<p>　　安妮卷起了那幅画，她仍然没有说什么，因她知道，木兰花如果不想说的时候，自己就算再问她，也是没有用的。<p>　　她们一起走出了客厅，上了跑车，驶出了花园，安妮下了车，将铁门锁上，木兰花驾着重，同通往郊区的公路驶去。<p>　　木兰花将车开得十分快，半小时后，车子在一个市墟前停了下来，木兰花和安妮下了车，市墟中来往的人很多，也有不少都市来的旅客。<p>　　木兰花带着安妮，走在狭窄的街道上，不一会，安妮就看到了“王五饭店”的招牌，那是一间小得可怜的饭店，店门口，放着两只大铁盆，铁盆里养着很多活鱼，木兰花才到店门口，一个中年人，就迎了出来，那个中年人又高又瘦，满面灰尘。<p>　　木兰花叫道：“王五叔！”<p>　　那中年人“呵呵”笑着道：“兰花，你这人，什么都好，就是有一样不好，到现在还不肯嫁人，你年纪不算小了啊！”<p>　　安妮从来也未曾听得有人对木兰花讲过那样的话，那个看来像乡下人一样的中年人，一定和木兰花有着十分密切的关系，所以才会那样讲的。<p>　　木兰花粲然一笑，道：“是啊，倒要王五叔操心了！”<p>　　那中年人笑了起来，转过脸，向安妮望来，安妮也叫了一声，道：“王五叔！”<p>　　王五叔点着头，木兰花道：“她是安妮。”<p>　　“我知道。”王五叔点着头，“我虽然住在乡下，但是乡下也有报纸，在报纸上，我时时可以知道你们的消息，秀珍好么？”<p>　　“好，”木兰花回答着，同时，她向安妮解释着：“王五叔是我们的老邻居，他是看着我和秀珍长大的，是不是，王五叔？”<p>　　“当然是，秀珍啊，小的时候，才淘气啦，什么古怪事都做得来，有一次，取了炮仗中的火药，塞进我的旱烟袋！”<p>　　安妮笑了起来，穆秀珍打小就淘气，那是可以想像得到的事情，木兰花走过了二步，压低了声音，问道：“王五叔，你是不是和我们一起去看看何妈妈？”<p>　　“有什么大事？”王五叔低声问。<p>　　“李彬今天来了。”木兰花道：“就是天地堂的李彬！”<p>　　王五叔像是突然吃了一惊，张大了口。<p>　　“而且，他还带来了一幅昼。王五叔，这幅昼，我想就是李彬当年在天地堂中偷走的，他说，要将画寄存在我这里！”<p>　　王五叔的神情更吃惊了，他立时向安妮胁下指了一指，道：“我的天，小兰花，你不是将这幅昼带着，到处乱走吧。”<p>　　安妮在一旁，睁大了眼睛，因为在那片刻间，她明白到了许多从未听到过的名词，自然包括“天地堂”和有人称呼木兰花为“小兰花”在内。<p>　　木兰花道：“是的，就是这幅昼，事情已隔了三十多年，我想，没有问题了吧。”<p>　　王五叔摇着头，道：“那可难说得很，来来，我们一起去见何妈妈！”<p>　　王五叔转身走进店堂，店后是一个用竹篱围住的院子，院中养着很多鸡。<p>　　王五叔推开了竹篱的门，向前走去。他们走的，是一条羊肠小路，小路旁，蒲公英艳黄的花朵，在阳光下看来，格外惹目。<p>　　他们一直向前走着，王五叔越来越快，将木兰花和安妮抛得老远，一直来到了三株大榕树之下，王五叔才停了下来，等着她们。<p>　　安妮勉力开步走着，她喘着气，道：“兰花姐，王五叔走得好快。”<p>　　木兰花道：“他是出名的快腿，他曾有一天一夜，走三百五十里路的纪录，他在年轻的时候，人人叫他飞腿王五！”<p>　　“那时，他是做什么的！”安妮好奇地问。<p>　　木兰花笑了笑，道：“什么都做，路见不平，拔刀相助。他是一个侠客，自然，现在，他只是一个小饭店的主人。过去的已过去了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='46_03'>第45册 魔画 第二章</b><p>");

document.write ('　　安妮其实不怎么明白，但是她还是点了点头，因为她多少也有点明白的，穆秀珍曾和她讲起过许多这种江湖侠义儿女的故事。<p>　　安妮又问道：“那么，那位何妈妈呢？”<p>　　木兰花皱了皱眉，道：“安妮，这位何妈妈，是一位脾气十分古怪的老人家，你最好别说什么，除非是她问你，明白么？”<p>　　安妮点了点头，她们也已来到了那三株榕树下，有一道小河从榕树下流过，河上有一道已经很残旧的木桥，过了木桥便是一个小村落。<p>　　那小村落只有十几户人家，但是倒还算整洁，房子也全是砖房，他们过了那木桥，王五叔仍走在前面，一直来到村尾的一幢屋子之后。<p>　　那屋子之后，是一个大院子，种着许多化，大多数是菊花，开着各种颜色的花朵，在秋阳中看来，似乎益发地艳丽。<p>　　院子中，有两个小孩子在嬉戏，一看到有人来，那两小孩便睁大眼睛，叫了起来，道：“奶奶，有人来啦！有人来啦！”<p>　　王五叔笑笑道：“小孩子，别大声嚷叫！”<p>　　他一面说话，一面推开竹篱的门，走了进去，只见从房中走出一个白发如银的老婆婆来。那老婆婆看来，至少在七十岁开外了！<p>　　可是她的精神，却十分好，面色通红，她的手中虽然柱着一根拐杖，但是腰板挺直，那根拐杖，对她来说，显然只是装饰品而已。<p>　　木兰花一看到那老婆婆走了出来，便迎了上去，叫道：“何妈妈！”<p>　　那老婆婆眯着眼，望着木兰花，忽然道：“秀珍为什么不来？她嫁了人，就忘了我这老婆婆了？也不将她男人带来给我瞧瞧！”<p>　　木兰花笑了起来，道：“她不敢来，她怕你老人家瞧着她的男人不喜欢，用拐杖打他！”<p>　　老婆婆笑着，道：“见她的鬼，听说，她嫁的是湖洲神偷云旋风的第四个儿子，如果是，那也真算是门当户对了！”<p>　　安妮又听到很多闻所未闻的话，例如“她的男人”，“门当户对”，这是安妮无法了解的一种观念，她就算想说话，地无从说起。<p>　　从那老婆婆到安妮，真的相差了大半个世纪，相差大半个世纪的人，观念自然是无法统一起来的。<p>　　木兰花道：“是啊，何妈妈，云神偷你是熟悉的了？”<p>　　“当然熟悉，我们还曾一起做过案子，呵呵，”何妈妈得意她笑着，“不过，过去了，这些事，提起来也发霉了，还是不说的好。”<p>　　神偷云旋风的事，安妮倒是听穆秀珍提起过，那是云氏兄弟的父亲，也是一个传奇人物。<p>　　而何妈妈竟说，她曾和云神偷一起做过案子，那么，她也是一个传奇人物了。这又应该是多少年前的事情了？<p>　　安妮自然知道，白发苍苍的老婆婆，也有年轻的年代，也有过灿烂的年华，但是安妮却全然无法想像，因为那究竟太遥远了！<p>　　木兰花自安妮的手中，接过那卷昼来，道：“何妈妈，我们进屋去，我给你看一样东西，你一定有兴趣的。”<p>　　何妈妈直到这时，才向安妮望了一眼，道：“这小丫头是谁？”<p>　　木兰花道：“她可说是我和秀珍的妹妹，她叫安妮。”<p>　　何妈妈走过来，拉住了安妮的手，目不转睛地打量着这安妮，看了足有一分钟之后，才道：“丫头长得倒机伶，只是身体弱些，婆家不喜欢？”<p>　　木兰花忍住了笑，她并不去驳何妈妈问话，驳也驳不来的，因为在何妈妈眼中，根深蒂固地相信，女人最要紧的，是要婆家喜欢！<p>　　安妮更不知怎么回答才好，她只是尽量保持着微笑，何妈妈转过身去，道：“来，给我看看，你带来了什么东西。”<p>　　他们一起走进了屋子，屋中有一张方桌，木兰花将昼放在桌上，何妈妈“噢”地一声，道：“原来是一幅昼啊！”<p>　　她一面说，一面顺手在桌上的针线蓝中，取饼了一副老花眼镜戴上，而木兰花也在这时，慢慢地将那幅昼，张了开来。<p>　　当木兰花将那幅画，展开一半的时候，何妈妈的脸上已经现出十分吃惊的神色来，当全展开之后，她吸了一口气，双眼盯住了昼，道：“小兰花，你是从什么地方，得到这昼的，快拿火来，让我将这幅昼烧了，快拿火来！”<p>　　她年纪虽然大，但是叫起来声音仍然很响亮。<p>　　只不过她一面叫的时候，一面扬着手，她的手却在剧烈地发着抖，木兰花忙道：“何妈妈，这幅昼，是不是天地堂的？”<p>　　何妈妈并不回答，只是叫道：“王五叔，你还站着做什么？快去拿火来，烧了这幅画，那是最不祥的东西，那是－－”她喘了一口气，才道：“那是一幅魔画！”<p>　　木兰花的面色，也变得十分凝重，她急急地卷起了那幅昼，道：“何妈妈，你肯定这幅画，是天地堂的了？一点不假了！”<p>　　何妈妈刚才在一看到那幅画的时候，神情异乎寻常地激动，但这时，她却已渐渐回复了正常，她道：“是的，天下没有第二幅那样的昼，你从哪里弄来的？”<p>　　“是李彬带来的。”<p>　　“李彬，这畜牲！”何妈妈用力一掌，拍在桌上，“这畜牲怎么还不死？他偷走了这魔画，照说，他一定早已死了！”<p>　　木兰花淡然她笑着，通：“但是事实上他没有死，因此可知道这幅昼并没有什么特别的魔力，只不过是另有秘密而已。何妈妈，我来看你，就是想请你详细说说这幅昼的事情！”<p>　　何妈妈却摇着头，看她的样子，像是十分恼怒，她瞪着眼，道：“没有什么好说的，当年为了这幅鬼画，死了那么多人，还有什么好说的？”<p>　　木兰花没有出声，屋子中登时静了下来。<p>　　足足过了两三分钟，才听得何妈妈又道：“天地堂是一个大组织，你是知道的，它的规模十分大，这幅画，就是这个大组织的灵魂！”<p>　　何妈妈的话，不但安妮听得莫名其妙，木兰花也皱起了眉。何妈妈指着那幅画，道：“我也不知道何以这幅画那么重要，但是当这幅画和李彬一起失踪之后，组织中都乱了起来，从此你争我夺，互相残杀，不几年，就烟消云散了！”<p>　　木兰花仍皱着眉，道：“可是，那一定有原因的。”<p>　　何妈妈哼了一声，道：“可能是，但是，多么可惜啊，我那时认识了一些人，本来全是肝胆相照的铁汉。然而后来，你怀疑我，我怀疑你，在长江边上的那一场火拼……别说了，快将那幅昼带走，别再来惹我，让我安静安静，我不想再提起以前的事！”<p>　　何妈妈一面说着，一面重重地拍着桌子。<p>　　木兰花迅速地卷起那幅昼，她抱歉地道：“何妈妈，真对不起，我来打扰了，我会去找李彬，我想弄清楚这件谜一样的事！”<p>　　何妈妈又拍了一下桌子，道：“小兰花，那事情发生在三十多年之前，和你一点关系也没有，你最聪明的办法，就是放一把火将它烧掉！”<p>　　木兰花的神色，十分平静，她摇着头，道：“不，何妈妈，你不必骗我了。我知道，这幅昼，和我有着很大的关系！”<p>　　木兰花那两句话，说得十分平静。<p>　　而她那句话才一出口，何妈妈的脸色就变了，她怔怔地望着木兰花。安妮的心中更是诧异，睁大了眼睛，叫道：“兰花姐！”<p>　　木兰花向安妮摆了摆手，叫她别再说下去。<p>　　安妮不禁苦笑了起来，她自然可以忍住了不发问，但是，她却绝没有法子，排除心中的疑惑，因为她无论如何想不出那幅昼和木兰花有什么关系。<p>　　她曾听得木兰花说过，这幅画失踪，已有三十二年了，除非木兰花已经超过三十二岁，不然，那幅画，和她又有什么关系？<p>　　但是，木兰花是绝不可能超过三十二岁的！<p>　　屋子中立时又静了下来。<p>　　何妈妈最先打破沉寂，她缓慢地道：“原来你早已知道了？”<p>　　木兰花点着头，道：“是的，我在小时候，听儿岛师父说起过。儿岛师父是我父母的好朋友，他曾说过，我父母是被人害死的。我并不大将私人的恩怨放在心上，冤冤相报，是最没有意义的，但是，究竟是怎样一回事，我却想弄清楚！”<p>　　木兰花的话，说得十分坚决，在她的语言中，含有一种绝无商量妥协余地的力量，何妈妈望着她，仍然一声也不出。<p>　　木兰花续道：“我还知道，我父母、叔叔，就是为了这幅画，不想卷进血腥的残杀之中，才远走他乡的，但是人家还是追了上来。”<p>　　何妈妈突然长叹了一声，道：“是的，你说得对，当年，你父母和秀珍的父亲，全是英雄人物，很得江湖中人的尊敬，可是那幅画失踪之后，不知怎地，人家都说是你父亲指使李彬将画偷走的，李彬当时年纪轻，不该有那么大的胆子，你父母和叔叔，一气之下，就远走他乡，王五便是当年和他们一起走的。”<p>　　木兰花向王五叔望去，王五难过地低下了头。<p>　　他用干涩的声音道：“穆大哥和穆二哥真是响当当的好汉，他们是绝不会做那样的事情的，但他们也看出那幅昼不见之后，会有大乱，所以早走了。果然，火并、残杀的消息，不断地传来，我们销声匿迹，住了将近十多年，你和秀珍两人，就是那时出世的，真想不到，他们避了十多年，仍然避不过去！”<p>　　何妈妈突然提高了声音，道：“兰花，你或许不知道，来找你父母、叔叔麻烦的人，他们也死了，全都死了。那是我事后听人说的。”<p>　　木兰花脸上的神色，十分平静，她道：“何妈妈，你还是不明白我，我绝不是对我父母的死耿耿于怀的那种人。他们生活在那种时代，过的又是那样的日子，很难判断出谁是谁非，现在时代进步了，人的观念也改变了。现在，计较、冤冤相报，是一种很狭窄可笑，没有知识的观念。”<p>　　何妈妈眨着眼睛，虽然她对于木兰花的话，不是十分了解。而木兰花也没有向他们进一步地说明，她只是继续道：“现在，那幅昼又出现了，而且，落在我的手中，我只想知道两件事，何妈妈，那是你必须告诉我的！”<p>　　何妈妈叹了一声，道：“好，哪两件？”<p>　　木兰花将声音放得低沉而迟缓，她道：“第一件，那幅画中，究竟有什么秘密，以致失去了那幅画后，天地堂会产生那样的大混乱？”<p>　　何妈妈吸了一口气，道：“这件事，知道的人实在不多，常言道，鸟为食亡，人为财死，这幅画，和一笔巨大的钱有关联。”<p>　　木兰花奇道：“怎么会？”<p>　　何妈妈道：“一点不假，那还是很久以前的事了。那时候，日本人打中国，战局动荡，人人自危，天地堂的钱财很多。那时，掌财政的，是你的叔叔，就是秀珍的父亲，他为人性如烈火，最是忠直，大家都相信他，所以，将一大船金银宝贝，托他运到妥当的地方去。他选了六个人和他一起去。他去了两个月回来，将这幅画交了出来，告诉大家，画是他画的，金银宝贝藏在什么地方，看这幅画就可以知道。”<p>　　木兰花不禁苦笑了一下，听何妈妈的叙述，传奇的味道，实在太浓了，但是，在三四十年之前，这样的事，又的确会发生的。<p>　　何妈妈歇了一歇，又道：“于是，这幅画便被悬在堂上，虽然人人都可以看得儿，但是为了避嫌，却谁也不敢去细细察看它，直到有一天，有人想偷这幅画，被警卫发觉，一枪打死，人人都说那是不祥的画，谁碰到了它，都不会有好结果的。一木兰花用心地听着，何妈妈的双眼望着门外，门外是一片盛开的菊花，但是从何妈妈脸上的神情看来，她像是看到了古老巍峨的大堂，滔滔的江水，经年的岁月，那些血性的汉子，她像是完全回到了几十年之前的那种日子和生活之中！她又道：“在那件事以后的一个月，日军迅速南下，人心惶惶。突然，在一天早上，那幅画不见了，李彬也失踪了。那时，正是组织最需这钱用的时候，画突然不见了，等于失去了组织中十之八九的财富，自然一下子，乱了起来。”<p>　　木兰花笑了一下，道：“在那样的情形下，平时的信任消失了，人与人之间，变得互相不信任了，互相残杀起来了？”<p>　　何妈妈现出痛苦的神色来，点点了头。<p>　　木兰花深深地吸了一口气，道：“何妈妈，你和我叔叔是好朋友，你可曾听得他说起过，这幅昼的秘密，究竟是怎样的？”<p>　　何妈妈摇着头，道：“没有，你叔叔是一个十分正直的人，我相信他对你父亲，也未曾提起过这幅画的秘密，知道画中秘密的，只有他和另外六个人，据我所知，所有的人，全已死了。兰花，金银宝贝，有什么用？现在，拿到我面前来，送给我，我也不要！”<p>　　木兰花点点头道：“是的，送给我，我也不要，但那是一笔财富，用在社会上，却可以做得很多事情，我总得追查一下。”<p>　　何妈妈摇着头，道：“你查不出来的，谁知道这样的一幅昼，是什么意思？我看过不知多少次，也猜不出昼的是什么，我还一个一个数过那些人，我现在还记得，一共是两百三十七个人，好了，你刚才说两件事，第二件，又是什么？”<p>　　木兰花立即道：“第二件事，我想知道，现在，在事隔那么多年之后，还有谁对这幅画表示关心的？”<p>　　何妈妈皱着眉，道：“只怕没有什么人了。”<p>　　王五却压低了声音，道：“兰花，有一个人，你倒是不能不提防，这个人，他是天地堂的败类，他投降了日本人，后来，又溜到南洋去，有人在南洋看到过他，说他表面上虽然是富商，但是，他却在做着强盗的勾当，而且他还拥有两艘旧军舰！”<p>　　何妈妈骂了一声，道：“是谁？”<p>　　王五道：“他就是一直和穆大哥作对的那个曾瞎子！”<p>　　何妈妈一听得“曾瞎子”三字，又破口大骂了起来。<p>　　木兰花呆了一呆，道：“五叔，曾瞎子，可是瞎了左眼的曾保？”<p>　　王五叔点头道：“不错，他叫曾保。”<p>　　木兰花道：“我知道他，曾保不但是一个海盗组织的首领，而且还控制着一个庞大的犯罪机构，国际警方几次将它的资料送到本市警局来，我看过。”<p>　　王五道：“这个人是要小心提防的，但是他也未必知道这幅画又出现，只要你不到处去说，他是不会来找你的！”<p>　　木兰花笑了一笑，并没有说什么。<p>　　何妈妈和王五两人，可能不知道木兰花这样一笑是什么意思，但是在一旁的安妮，却再清楚也没有了，她知道，木兰花那样笑着，是表示她的心中，非但不怕那个叫作曾保的人来找她，而且，她还会主动地向对方挑战。<p>　　木兰花将画挟在胁下，道：“何妈妈，我告辞了，真抱歉，我又使你想起了当年的事，打扰了你平静的生活。”<p>　　她说着，拉了拉安妮，一边退出了屋子。<p>　　王五立时追了出来，何妈妈则在屋中，长叹了一声。王五，木兰花和安妮三人，走过了那座木桥，顺着小路，回到了王五的屋中。<p>　　王五力邀木兰花在屋中吃一餐饭，可是木兰花却急于要回去，王五的神情怏怏，木兰花现出抱歉的神色来，王五一直送她们到车旁。<p>　　在木兰花上车之前，王五喟叹着，道：“兰花，在报上看到你的事迹，你真了不起，我们实在落伍了，不适合时代，只好在乡下开间小饭店了。”<p>　　木兰花笑着，道：“五叔怎么忽然感叹起来了？你和何妈妈，现在生活得那么平静，有什么不好？”<p>　　王五笑了笑，道：“是啊，真够平静的了，想起以前的日子里，真像是做了一场恶梦一样。兰花，这幅画的事，你最好不要张扬。”<p>　　木兰花道：“五叔，我自有主意的。”<p>　　王五笑得有点无可奈何，他道：“你从小就有主意，可是，据我所知，那一笔财富的数字，十分惊人，如果又引起了争夺……”<p>　　王五的话没有说完，但是木兰花完全可以明白他的意思，木兰花道：“我明白，这幅画的本身，我想不怎么重要了，李彬有了它三十年，也未曾找到什么线索！”<p>　　王五恨恨地说道：“是啊，他枉作了小人，曾保－－”木兰花摇着头，她知道，她的话如果说出来，王五一定很伤心，但是她还是道：“五叔，就算不是李彬偷走了那幅画，天地堂一定也不会有好结果的。时代不同了，在今天，有民主政治，有法治社会，像天地堂那样的组织，不是沦为犯罪的组织，就是阻碍了社会的进步，是绝对没有存在的条件的了！”<p>　　王五睁大了眼睛，他喃喃地道：“我……不明白。”<p>　　木兰花和他挥着手，进了车子，车子先向后退去，然后转了一个弯，向前疾驰而去，安妮转过头去，看到王五叔仍然呆呆地站着。<p>　　木兰花一直不出声，回到家中之后，她道：“安妮，请高翔来。”<p>　　她一刻也不耽搁，将那幅昼，钉在墙上，怔怔地望着那幅昼，那幅画的确十分奇特，尤其是那种五颜六色，绚丽的色彩。<p>　　木兰花用心地数着昼上的人，一个接一个数过去，何妈妈说得不错，不多不少，一共是两百三十七个人。<p>　　这样的一幅昼，自然是用极其缜密心思的一个画谜，指示出当年南运的那批财宝，是收藏在什么地方的。<p>　　可是，要揭开这个昼谜，当真谈何容易！<p>　　至少，偷走了那幅画的李彬，就未曾解出谜底来。<p>　　斑翔来了，他扬着手，满面笑容地进了客厅。<p>　　木兰花立时道：“高翔，你过来看看这幅昼，你知道它的来历么？”<p>　　斑翔来到了画前，道：“这画内的颜色好奇怪啊！”<p>　　木兰花退后了一步，高翔看了半晌，道：“不知道，这是什么昼，我从来也未曾听得人说起过有那样的一幅古昼，那究竟是什么？”<p>　　木兰花道：“这就是天地堂的魔画！”<p>　　如果高翔竟未曾听到过天地堂魔画的传说的话，那么，他也不能算是高翔了。是的，木兰花那句话一出口，高翔就吓了一大跳！<p>　　他立时道：“兰花，你不是在开玩笑吧！”<p>　　“当然不是，而且，这幅画还是李彬亲手拿来的。他拿昼来的时候我不在，是安妮收下来的。他说是将昼寄在我这里，但我已知道他是另有作用的了。”<p>　　斑翔忙道：“什么作用？”<p>　　木兰花道：“先坐下来再说。”<p>　　他们三人，一起坐了下来，木兰花将自己看到了那幅画之后，怎样去拜访何妈妈的情形，详详细细地向高翔说了一遍。<p>　　斑翔用心地听着，等到木兰花讲完，他才直了直身子，道：“安妮，你也见到何妈妈了？她是三十年前，最著名的女侠盗！”<p>　　安妮有点难以想像，她只好点头。<p>　　斑翔又道：“那你现在准备怎样？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='46_04'>第45册 魔画 第三章</b><p>");

document.write ('　　木兰花道：“我自然希望可以将那笔财宝找出来，那是极其惊人的财富，用在社会上，可以使许多人受益，何必让它无声无息地被收藏着？”<p>　　斑翔摇着头，道：“兰花，当年，人人都怀疑那是令尊兄弟的主意，如果现在，再经你的手，将那笔财富找了出来……”<p>　　木兰花不等高翔说完，就爽朗她笑了起来，道：“高翔，过去的事情，让它去发霉好了，别说现在已没有多少人知道这件事，就算有人知道，我还要做对社会有助益的事情，谁有兴趣去理会几十年之前的陈年旧账，你说对不对？”<p>　　斑翔由衷地道：“兰花，我真佩服你的心胸！”<p>　　木兰花在微笑着，道：“现在，第一件事，就是要找到李彬。安妮，你见过李彬，你凭记忆，将他的样子画出来，交给高翔！”<p>　　安妮答了一声，立时奔了上楼梯。<p>　　十分钟后，她便拿着李彬的画像，走了下来。<p>　　斑翔接过来一看，道：“不难，要找这样的一个流浪汉，太容易了，我相信在日落之前，一定可以将他找到的，找到了之后－－”“带到我这里来。”木兰花说。<p>　　斑翔站了起来。又向那幅画看了一眼。<p>　　他摊了摊手道：“兰花，这幅画被人称作为”魔画“，倒也不无道理，我觉得它对人，似乎有一种异样的吸引力！”<p>　　木兰花笑道：“吸引你的不是昼，而是画中的哑谜！”<p>　　斑翔道：“还有，是打破了哑谜之后的巨大财宝！”<p>　　他一面说，一面走了出去，木兰花将椅子移到昼前，她就坐在那椅子上，一动也不动地望着那幅画，就像是着了魔一样。<p>　　安妮不停地在客厅中走来走去，她在过了将近一小时之后，才道：“兰花姐，要不要请秀珍姐，也来看看这一幅昼？”<p>　　“不要去惊动她。”木兰花简单地回答。<p>　　“可是，那幅画是秀珍姐的爸爸画的！”<p>　　“那有什么么关系，二叔在昼了这幅画之后十多年，秀珍才出世。”木兰花的双眼，仍然未离开那幅画，同时，她的心中也在急速地转念着。<p>　　这幅画中，藏着一个哑谜！<p>　　而这个哑谜，关系着一笔惊人的财富。<p>　　木兰花望着那幅昼的时间，已不能算少了，但是想起李彬对着那幅昼，足足过了三十年，仍然一无所得，她那一两小时，实在太微不足道了。<p>　　木兰花对于她的父母和二叔，几乎已没有什么印象了，因为当年变故时，她和秀珍都小得几乎什么事情也不懂。<p>　　所以，她也根本无法从他二叔的性格上来揣摩那幅画中的含意，她只好就那幅画来研究，但是，她却找不出头绪来。<p>　　天色渐渐黑了。木兰花仍然望着那幅画，也不着电灯，在黯淡的光线之下看来，那幅画好像增加了一重神秘的气氛。<p>　　木兰花注意到，那山谷的形状很奇特，可能不是虚设的，而是一个实实在在的山谷，但是，那山谷是在什么地方呢？<p>　　天色更黑了，木兰花站了起来。<p>　　当她站起来的时候，她才发觉，不知在什么时候，安妮也已开始在怔怔地注视着那幅画了，看来，那幅昼的确有着一种魔力。<p>　　木兰花并没有打扰安妮，因为她知道安妮的思考力十分强，而且，自己对这幅画所知的，不会比安妮多多少，或许，她能够解开画中的哑谜的。<p>　　木兰花着亮了灯，安妮才伸一伸懒腰，摇着头，揉着眼睛，就在这时，铁门外传来了刹车声，安妮忙向门外奔去。<p>　　斑翔已径下了车，和高翔一起下车的，是一个看来很瑟缩的人，安妮一眼就认出来，那人正是日间送画来的流浪汉李彬！斑翔估计得不错，在日落之前，就可以找到李彬的。<p>　　斑翔带着李彬走了进来，道：“我们是在火车站附近找到他的，他和一大群流浪汉在一起，看来，他真是潦倒非常了。”<p>　　木兰花望着李彬，李彬是一个十足的流浪汉，谁也想不到这样的一个流浪汉，当年曾经引起过那么巨大的风波！<p>　　而李彬在一走进来之后，双眼就定在墙上所挂的那幅昼上，在他满是皱纹的脸上，现出了一种表示深切痛苦的苦笑来。<p>　　木兰花道：“请坐，李先生，你需要什么？”<p>　　李彬的手在微微地发着抖，他道：“酒……我要酒。”<p>　　木兰花向安妮望了一眼，安妮转身，取了一瓶酒，一只杯子来，放在李彬的面前，他倒了一满杯，两口就喝了个干净。<p>　　斑翔立时道：“李先生，我们还有很多话要谈，你别喝得太醉了。”<p>　　李彬忙道：“不会，不会的！”<p>　　他偏着头，像是有意不去看那幅画，可是那幅昼对他来说，显然已有着无比的吸引力，是以做还是忍不住要去看它。<p>　　他终于叹了一口气，低着头。<p>　　木兰花在他的对面，坐了下来，道：“李先生，你保持这幅画，已经三十二年了，对不对？为什么你忽然肯放弃它了？”<p>　　李彬仍然低着头，不出声。<p>　　木兰花又道：“你高兴回答，或者不高兴回答，那都是你的事，但是我要提醒你，如果你说了，我们需要的是实话！”<p>　　李彬苦笑了一下，他又为自己倒了一杯酒，道：“到现在，我也没有说谎的必要了，那天，我在机场敖近行乞，看到了曾瞎子。”<p>　　木兰花和高翔两人，迅速地互望了一眼。<p>　　斑翔立时道：“那是上个星期的事？是不是？警方曾接到报告，说曾保来到本市，但是他是持正当理由约，警方地无法干涉。”<p>　　“是上个星期的事。”李彬回答，“我也想不到会看到他，我和他已多少年不见面了，但是我还可以认得出他来。”<p>　　“他也认得你？”木兰花问。<p>　　“我不能肯定，但是当我向他讨钱时，他回过头来，望了我一眼，我立时认出它是什么人来时，自然吃了一惊，他好像也呆了一呆，那时，他的身边还有很多人，立时叱喝着将我赶走了，我以后再也不敢到飞机场的附近去了。”<p>　　李彬的手发着抖，他在拿起了杯子之际，将酒拨出了不少来。<p>　　“为什么？”木兰花的问题很简单。<p>　　“我怕再次遇到他，而我，……如果死在街头，只不过和死了一头老鼠一样，我虽然潦倒，但却还不想死。”<p>　　木兰花望定了李彬，缓缓地道：“我明白了，李先生，你那么怕他，是因为你曾做过对不起他的事情！”<p>　　李彬的身子立时一震，他的面色也变得极其苍白。<p>　　他点着头，道：“是的，当年，就是他指使我去偷这幅画的，可是我……我在到手之后，却没有将昼交给他，而自己带着画溜走了。”<p>　　李彬说到这里，突然掩面哭了起来，道：“当时，我是财迷了心窍，兰花小姐，我绝未曾料到，人人都会怪是穆大哥和穆二哥指使我做的！”<p>　　木兰花沉着声道：“过去的事不必说了，你保存了这幅昼那么久，可曾在这幅昼上，研究出什么名堂来？”<p>　　李彬抹着眼泪，道：“如果研究出名堂来的话，兰花小姐，我还会像现在那样子么？那些财宝，兰花小姐，光是金块，就有八十多箱！”<p>　　“多大的箱子？”安妮问。<p>　　李彬装着手势，看来，每一箱，至少有五十公斤！<p>　　木兰花等人，早知那是巨大得不得了的一笔财宝，但是却也想不到，光是黄金，就是如此之多，其它的珠宝，自然价值更巨！<p>　　木兰花道：“你是看到它们载运的？”<p>　　“是的，那是多少年的事了。穆二哥上船的时候，脸色严肃，那是一个阴天，我们都集中在码头上，穆二哥将船驶到什么地方，却没有人知道，他直到过了两个月才回来，将那幅昼挂在大堂上，不知多少人向他打听，但是他一个字也不说！”<p>　　木兰花道：“你当时以为，详细研究这幅昼，一定可以有结论的？”<p>　　李彬点了点头，说：“是，我那样想，曾保也那样想。”<p>　　木兰花又问道：“那么，径过了那么多年，难道你一点头绪也没有？”<p>　　李彬苦笑了一下，说道：“只有一点，就是那山谷，我想，那山谷是实际存在的，穆二哥是照样画了下来的，可是，他为什么画了那么多的人，那我就不明白了。”<p>　　木兰花站了起来，来回踱着步。<p>　　李彬的话，显然不能供给任何线索。<p>　　那山谷是真实存在的，木兰花在看了那幅画，不到一小时之后，就想到了这一点，可是想到了这一点，又有什么用？<p>　　重要的是，那山谷在什么地方？<p>　　不知道那一点，全世界有多少那样的山谷，如何寻找？<p>　　李彬抬起头来，道：“兰花小姐，我知道这山谷是在南洋，曾保也知道，所以曾保在南洋落脚，也是为了这个缘故。”<p>　　木兰花“啊”地一声，道：“你们是知道的？”<p>　　“我们曾经引诱穆二哥同去的六个人中的一个，用酒色引诱他，他说，他们船到的第一站，就有人来迎接他们，他们不懂航海，但是他却认为，那人是南洋的一个华侨首领，然后，船又继续向南航，又过了七八天，才在一个很荒凉的地方靠了岸。然后，他们就日以继夜，运财宝上岸，那时，他们全被蒙上了眼睛，只由穆二哥一人带路！”<p>　　木兰花静静地听着。<p>　　她心中不禁苦笑，那仍然不算是什么线索。南洋包括了多少地方，毫无头绪地要去寻找一个山谷，那仍是不可能的事！<p>　　木兰花又来回踱着。<p>　　最后，她停了下来，道：“李先生，很抱歉的是，你虽然说将画交存在我这里，但是，我却不准备再将它还给你了。”<p>　　“没关系，没关系。”李彬忙说。<p>　　“而你，要小心一些，如果曾保－－曾瞎子已认出了你的话，他一定会找你的！”<p>　　李彬苦笑着，道：“兰花小姐：你……能保护我吗？”<p>　　“你可以去请求警方的保护。”木兰花冷冷地说。<p>　　李彬立时向高翔望去，高翔皱着眉，道：“李先生，如果你正式请求保护，警方一定会保护你的，你是不是真需要保护？”<p>　　斑翔望着李彬，李彬的神态，十分闪缩，他不敢望着高翔，只是道：“是的，我想他已认出我来了，所以……我十分害怕！”<p>　　李彬一定是十分窘，是以他在说话的时候，不断地牵动着衣服，他身上的衣服，是破旧不堪的，还有两个大破洞。<p>　　当他在拉动衣角之际，高翔又看到，在衣服的裂洞之中，他的肩头上，有一片相当大的灼伤，高翔心中略怔了怔，但是他却没有发问。<p>　　他只是道：“好的，你可以暂时住在警局，不过委屈你一下，住在临时拘留所之中，虽然你并不是被警方扣留的疑犯。”<p>　　“没关系！没关系！”李彬忙着说。<p>　　一般人，如果并不是犯了罪被警方拘留，自然是不肯留在警局的临时拘留所之中，然而李彬却表现得十分之愉快。<p>　　看他那种愉快的神情，不像是假装出来的，高翔心想，那或者是他过流浪生涯，过得太久了，是以有了栖身之地，就高兴起来。<p>　　然而，高翔的心中，却也立时想到，那可能有另外的原因！斑翔拿起了电话，吩咐警局，通知最近的巡逻车到木兰花的家中来。<p>　　在巡逻车还未曾来到之前，李彬不断唠唠叨叨，讲着和这幅昼有关的事，木兰花一声也不出，看来她甚至不像在用心地听。<p>　　十分钟之后，巡逻车来了，两名警官走了进来。高翔向李彬指了一指，道：“这位先生需要保护，在临时拘留所中，替他找一个单人房！”<p>　　警官答应着，李彬点头弯腰，表示感激，跟着那两个警官，走了出去，等到巡逻车驶远之后，高翔叫道：“兰花！”<p>　　他叫了一声，木兰花便道：“你可是觉得有许多可疑的地方？”<p>　　斑翔立时道：“是的。”<p>　　木兰花微笑着，道：“我也感到有很多疑点，高翔，我不说，你也别说，我们让安妮说，看看她的意见和我们是不是相同！”<p>　　斑翔早已注意到，安妮在一旁，一直皱着眉，显然是她的心中，也想到了一些问题，是以他立时点头，道：“安妮，你想到了什么？”<p>　　安妮扬起头来，在她的脸上，带着接受挑战的神气，她道：“我觉得这个李彬十分可疑。第一，这幅画关系着一笔巨大的财富，但是他竟肯无条件将画留在这里。第二，他说他曾在机场外遇到过曾保，为什么相隔那么久，才来找我们？”<p>　　木兰花和高翔两人，一起点头。<p>　　因为安妮所说出的那两个疑点，正是他们所想到的。虽然他们自己也想到了同样的问题，但是他们仍然非常高兴。<p>　　因为安妮的年纪还小，而安妮小小年纪，就能看出李彬行动的可疑处来，这表示安妮的思考、推理能力之高超，实在在他们之上。<p>　　安妮兴奋得脸红了起来，又道：“还有第三点，李彬虽然要求警方的保护，然而他却不像有诚意，也就是说，他没有什么危险！”<p>　　木兰花道：“说得好，那么你推理的结论是什么？”<p>　　安妮想了一想，道：“我的结论是，他知道曾保来过本市，所以才虚构了机场外见到曾保的故事，他的目的，是要我们代他找出画中的秘密。”<p>　　木兰花微笑着，道：“没有别的可能了么？”<p>　　安妮眨着眼，咬着指甲，她显然想不到别的可能。<p>　　木兰花道：“还有一个可能，就是他真的遇到了曾保，而且曾保也已找到了他，他一定已在曾保的手中，吃了不少苦头！”<p>　　安妮睁大了眼睛。<p>　　木兰花道：“他的身上有伤痕，他站立的姿势，也老是向左弯曲，可知他的身子，有一边一定感到相当的痛楚，他到这里来，是曾保派他来的。”<p>　　木兰花这一句话一出口，安妮和高翔都吃了一惊。<p>　　木兰花立即道：“我是从时间上来推测的，曾保在机场遇到了他，以曾保现在的势力而论，虽然他来本市是作客，但是要找像他那样的一个流浪汉，也是易如反掌的事，于是，阔别了三十年的曾保和李彬，又重见面了，李彬曾出卖过曾保，曾保自然不会好好待他的，于是他使吃了一点苦头。”<p>　　斑翔道：“这只是推测。”<p>　　“自然只是推测，李彬的那幅画，你想，他会一直常在身边么？你什么时候见过一个身无长物的流浪汉，只带着一幅画的？”<p>　　“当然没有。”安妮回答。<p>　　“那就是了，在挨了一顿打之后，李彬多半是看出曾保有意取他的性命，所以，他方将他收藏在妥当地方的画，献了出来。”<p>　　斑翔点着头，道：“这推测很合理。”<p>　　木兰花又道：“曾保得到了画，自然要细加研究，但是他和李彬一样，也研究不出任何名堂来，所以，他就想到了我！”<p>　　斑翔对于木兰花的推测，本来还是抱着怀疑的态度的，可是这时候，他却越是听，越觉得那是情理之中的事情！<p>　　他忙道：“所以，他才又派李彬来见你，假托将画交在你这里，他知道这昼和你的父母有极深的渊源，也知道你一定会探索昼中的秘密！”<p>　　“是的，他可能也已知道了画中蕴藏的秘密地点，是在南洋，所以他不怕将昼给我，因为他在南洋的势力，十分庞大。我相信在本市，他也一定作了周密的布置，对我的行动，进行监视，他是准备在我研究出了秘密之后，从中取利！”<p>　　安妮深深吸了一口气，道：“兰花姐，你想得比我周到多了。”<p>　　木兰花笑着，在安妮的肩头上拍了几下，道：“安妮，我和你所说的，都不过是推测，究竟谁的推测对，现在还不知哩！”<p>　　斑翔道：“兰花，我到警局去问李彬！”<p>　　木兰花摇头道：“不要打草惊蛇，我想，李彬已经向曾保屈服了，他在警局几天之后，一定会自己要求出来，去和曾保联络的。”<p>　　斑翔“嗯”地一声，道：“我们正好透过他来表示我们什么也不知道，如果我们也找不出昼中的秘密，曾保也不敢来惹我们。”<p>　　木兰花立时道：“你说得是，所以，我们第一步要做的事，便是找出这幅昼中的秘密来，一定要到我们有了进一步的行动，曾保才会采取行动！”<p>　　安妮又转过头，同那幅画看去。<p>　　那实在是一幅十分奇异的昼，奇异得使人完全说不出所以然来。李彬花了三十年的时间，仍然不曾找出昼中的奥秘，那不能说他笨，实在是这幅昼太奇妙了！<p>　　木兰花背负着双手，也来到了这幅昼前，她道：“高翔，照你来看，这幅昼的最奇特的地方在哪里？”<p>　　斑翔道：“第一，自然是它的色彩，第二，是那么多人。这种色彩，简直是超乎想像之外的，秀珍的父亲一定是想像力十分丰富的人。”<p>　　木兰花摇着头，苦笑了起来，道：“恰好相反，二叔的为人，古板极了，在我的印象中，他是最没有想像力的，这幅画，一点艺术创作的味道也没有，但是颜色却如此奇特……”<p>　　木兰花讲到这里，略一沉吟，才道：“所以，我认为它是实景，二叔是看到了那样绚丽的色彩，才将之画上去的。”<p>　　木兰花的话，高翔和安妮两人，是很少不同意的。<p>　　可是此际，木兰花这句话才一出口，高翔和安妮两人，却一起摇起头来，安妮道：“天然的景色，哪有这种颜色的？”<p>　　斑翔也笑道：“如果有那样美丽的景色，那么这地方，一定闻名世界了，何以李彬竟会花了那么多时间，也找不到它的所在！”<p>　　木兰花并不分辩，只是微笑着。过了好一会，她才道：“南洋有很多岛屿，都是人迹罕至的，在那些岛屿之中，如果有一个景色宏丽的山谷，也不出奇吧！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='46_05'>第45册 魔画 第四章</b><p>");

document.write ('　　听木兰花的口气，好像是在征求高翔和安妮的同意。<p>　　但高翔和安妮仍然摇着头，道：“那是不可能的，因为自然界中，不会有那样的景色，你看，这里的天和空气，都几乎是红颜色的！”<p>　　木兰花又向那幅画望了片刻，伸了一个懒腰，道：“高翔，你公务很忙，应该回警局去了，记得，别对李彬说什么。”<p>　　“你呢？”高翔问。<p>　　“我和安妮到市立图书馆去，我要找一点参考书，和安妮一起去找参考书是最好的了，因为她有这份耐心。”木兰花回答着。<p>　　斑翔向门口走去，他走到了门口，又转过身来，道：“兰花，如果你所料不错，曾瞎子已在本市布置了人对你监视，你要小心些。”<p>　　木兰花笑道：“自然，一些应用的东西，我总是随时常在身边的，你不必担心。我们要有危险，也一定是找到秘密之后的事了。”<p>　　斑翔告辞离去，木兰花将画卷了起来，放在钢琴里面，她和安妮也一起走了出去，当她来到花园中的时候，她四面望了一下。<p>　　秋日的阳光，极其夺目，公路上不时有车子驶过，一切看来，都十分平静而正常，但是如果有人用远程望远镜在监视她，她是无法知道的。<p>　　安妮在双腿恢复了行走能力之后，不到十天，就学会了驾驶汽车，当木兰花在花园中四下观望的时候，她已将汽车从车房中驶了出来。<p>　　木兰花上了车，安妮让出了驾驶位，她还不够年龄取得正式的驾驶执照，自然，以安妮和警方的关系来说，就算她在公共道路上驾驶车辆，警方也不会对她提出控诉的。但是安妮和木兰花身是不断和非法的犯罪者斗争的人，她们自己如何能够违法？<p>　　木兰花驾着车，驶在公路上，她在驶出了一段路程之后，便道：“安妮，留意我们是不是被人跟踪着。”<p>　　安妮用心地注视着后照镜，在她们的车子后面，自然有着别的车辆，然而，那些车子看来都不像是在跟踪她们的。<p>　　二十分钟之后，车子停在巍峨的市立图书馆之前。<p>　　木兰花和安妮一起下了车，木兰花先在大厅的指示牌中，看看每一层楼的藏书类别，她指着三楼的一间阅读室，道：“我们到这里去。”<p>　　安妮向那个阅览室的说明看了一眼，只见说明写的是“地理地志部份”，安妮讶异地望了木兰花一眼，通：“兰花姐，你希望在书籍中找到那奇异的山谷？”<p>　　“给你猜着了！”木兰花笑着。<p>　　她拉着安妮，由楼梯走上去，当她们推开那阅读室的门时，阅读室中，静悄悄的，并没有多少人，木兰花顺着书架向前走着。<p>　　不一会，她就来到了一列高大的书架之前，在那列书架之上，钉着一块铜牌，铜牌上所铸的是“南洋群岛”四个字。<p>　　安妮向那书架看了一眼，不禁轻轻叹了一声，道：“兰花姐，你看，那么多书，我们要翻查到什么时候，才能翻得完？”<p>　　木兰花笑了起来，道：“安妮，这句话，应该是秀珍说的，怎么你好的不学，只学会了她的没有耐性？”<p>　　安妮怪道：“我不是没有耐性！”<p>　　“那又是为了什么？”<p>　　“而是我认为根本不会有这样的山谷。”<p>　　木兰花笑了起来，道：“看来我们的意见，有着根本的分歧了，但，既然来了，你和我一起看看这书架上所有的书，如何？”<p>　　安妮笑了起来，道：“当然可以的。”<p>　　她们两人的交谈声虽然低，但是由于阅览室中实在太静了，是以也引起了人家的注意，已有几个人，抬头向她们投来了不满意的眼光。<p>　　木兰花怪道：“安妮，别再说话了，快开始看书吧！”<p>　　安妮从木梯上爬上去，先取下了十本书来，她们一起在桌旁坐了下来，那十本书，几乎全是讲苏门答腊的情形的。<p>　　有外国人作的，也有中国古籍的记载，还有一本，是荷兰文的，木兰花和安妮两人，用心地阅读着，虽然她们阅读的速度很快，但是也费了她们大半小时。<p>　　木兰花将那些书籍，回放书架，另外又取了十本下来。<p>　　时间慢慢地过去，阅读室中的光线渐渐暗了下来。先是着亮了灯，在着了灯之后不久，她们都听到了“叮”地一声响。<p>　　然后，便是管理员的声音，道：“图书馆关闭的时间到了，请明天再来。”<p>　　木兰花和安妮一起站了起来，经过了长时间的阅读，她们的颈骨都有点酸痛，整个阅读室中，除了她们两人之外，只有一个中年人了。<p>　　木兰花忙合上书，管理员走了过来，道：“将书放在桌上就可以了，我会将它们放回到书架上去的。”<p>　　“谢谢你！”木兰花客气地说。<p>　　她和安妮，一起走了出去，那中年人就跟在她们的后面，木兰花一直在向前走着，等到走到楼梯口时，她像是突然想起了什么似地，陡地转过了身来。<p>　　她的转身，是来得如此之突然，以致跟在她身后的那中年人，收不住步子，几乎向她的身上，直撞了过来！<p>　　那中年人忙道：“对不起，小姐！”<p>　　木兰花忙道：“是我的不好，请！”<p>　　她让那中年人先走下楼梯，然后，她仍然站着，安妮看到，她的手中已多了一本小小的日记本，那显然是她施展空空妙手，从那中年人口袋中偷来的了。<p>　　木兰花将那日记本略翻了一翻，就向已走下楼梯的那中年人叫道：“喂，先生，这是你的东西吧，它从你口袋中掉出来的。”<p>　　她拉着安妮，向楼梯下走去，低声道：“我以为他是跟踪我们的人，但却不是，他是大学教授，我想一定是地理学的教授了。”<p>　　她匆匆走下了楼梯，将那日记本还给了那个中年人。<p>　　那中年人连声道谢，木兰花、安妮和他，一起走出图书馆，已经是暮色四合了，木兰花笑着，道：“先生，你开车来么？”<p>　　“没有。”那中年人回答。<p>　　那中年人的神色，一直很严肃，充份表示出他是一个学者，但这时，他严肃的脸上，却也现出了一丝笑容来，道：“地理学不但是我的兴趣，也是我的职业！”<p>　　木兰花其实早已知道了那中年人的身份，但是她却还装出惊讶的神情来，“哦”地一声，道：“先生，你职业是－－”“我是赵敬业教授，大学的地理系主任。”那中年人回答着，“两位小姐，我看你们不断在阅读南洋群岛的地理书籍！”<p>　　“是的。”木兰花回答着，已经穿过了图书馆前的空地，来到了停车场中，赵敬业教授道：“如果你们对南洋群岛的地理有兴趣，那么，我介绍你们明天来看我编着的那一部”南洋各岛风土汇编“，在那一列书架的第三格，这十几本书是最完整的了。”<p>　　木兰花打开了车门，请赵教授坐进车子去，她自己也在驾驶位上坐了下来，安妮在她的身边，木兰花一面发动车子，一面道：“赵教授，我想找一个奇异的山谷。”<p>　　赵教授皱起了眉，道：“在南洋九十多个大小岛屿和半岛上，有着几十万个山谷，你没有别的指示，如何能找得到？”<p>　　木兰花又道：“我要找的这个山谷，是十分奇妙的。”<p>　　“每一个山谷，都是奇妙的，我住在山景街，小姐。”赵教授说着：“大自然的风景，绝不是人居在城市中的人所能想像的。”<p>　　木兰花又道：“赵教授，以你的知识来说，你可知道，在南洋的某一个岛上，有一个怪山谷，那山谷有着绚烂无比的色彩，甚至连空气也呈现一种鲜艳的玫瑰红色，和碧蓝的蓝色的？那山谷中还有一个小湖，湖水则是银白色的。”<p>　　赵教授皱起了眉，木兰花在驾着车，自然不能回过去看他，但是安妮则望定了他，过了好半晌，赵教授才道：“听你所说的那个，好像是在亚南巴群岛中，一个小岛的死谷。”<p>　　木兰花陡地停下了车子，她在向赵教授发出那样的问题之际，原是抱着姑妄问之的态度，并不想真的能得到答案。<p>　　但是，现在听得赵教授那样说，竟像是真有那样的一个山谷，而且，他也知道那个山谷，木兰花的心中如何不兴奋？<p>　　她停下了车，转过头来，道：“对不起，赵教授，因为这个山谷，对我们十分重要，所以我想进一步，知道它的情形！”<p>　　赵教授用十分奇异的眼光望着木兰花，道：“小姐，你听说过亚南巴群岛么？”<p>　　木兰花的地理知识，可以说是极其丰富的，但是亚南巴群岛的名称，却是十分陌生的，她摇了摇头，道：“我不知道这个群岛。”<p>　　“那群岛在马来半岛和婆罗洲之间，总共有三十几个岛屿组成，岛上住的，全是生活十分落后的土人，我曾经到过那组岛屿。”<p>　　木兰花忙道：“你到过那个死谷？”<p>　　赵教授笑了起来，道：“小姐，你在开玩笑了，山谷叫作”死谷“，那是当地土人取的名字，它是名符其实的死谷，人是不能接近的，一接近就会死亡！”<p>　　木兰花呆了一某，道：“赵教授，那是土人的迷信，难道那山谷有什么妖魔居住着，以致一接近它，就会遭到杀害。”<p>　　“绝不是迷信！”赵教授正色说，我估计那山谷中，有一种剧毒的沼气，或者是毒瘴，所以土人没有人敢接近那个岛，我重赏之下，也只不过雇了人，划着船，在二三七岛的周围，转了一个转，当然我也没有看到死谷的情形是怎样的。“木兰花的双眉，忽地向上一扬。她急问道：“那岛叫什么岛？”<p>　　“叫二三七岛，名字很古怪，据说，若干年前，有一批外来的移民，不明究理，想到那岛上居住。结果一上了岛，就没有一个人出来，而他们的人数共是两百三十七个，所以这个岛，就叫二三七岛，那可能是事实，也可能只是传说！”<p>　　木兰花和安妮两人，迅速地互望着，木兰花接连说了好几声，道：“谢谢你，真是谢谢你，赵教授！”<p>　　她又发动了车子，车子驶到了山景街，赵教授下了车，赵教授才一下车，安妮便道：“兰花姐，我真正佩服你了！”<p>　　木兰花继续驾车向前驶去，一路上，她没有再出声，直至回到了家中，她才道：“二叔真是聪明，他将那些财富，埋藏在一个人不能接近的山谷中，而又昼了那么多人，人数恰好是两百三十七个，这幅昼，已经说明了那个岛的名字。”<p>　　当她们回到寓所后，又把那幅魔昼取出，根据赵敬业教授所说，再度以图就语，细作推敲，就在安妮出神默想之际，木兰花突然叫道：“秀珍，走出来吧，几乎我一回到家中，就已嗅出了你的气味。”<p>　　落地长窗的窗市揭处，获得爱情滋润，比以前更增艳丽，更添风韵的穆秀珍，果然走了出来。<p>　　穆秀珍是性急如火的人，她一出现，便立即追问适才在帘后偷听的事情－－天地堂魔画秘密？<p>　　由安妮细说经过后，穆秀珍便急急叫道：“既然晓得那是”亚南巴群岛“的”二三七岛“那还等什么，快去啊！”<p>　　木兰花道：“秀珍，我记得你曾说过，对于任何宝藏，都没有兴趣了，是不是，当然你不会再到那小岛去的了？”<p>　　“不！”穆秀珍大声地叫了起来，道：“第一，这宝藏是我爹亲手藏在那里的。第二，还可以借此机会，斗斗曾瞎子那个匪徒。”<p>　　“还有第三。”木兰花说。<p>　　“第三？”穆秀珍奇怪了起来，道：“第三个理由是什么？”<p>　　“第三个理由是，你根本是不肯不去的！”木兰花说。<p>　　穆秀珍笑了起来，她扑过来，抱住了木兰花，道：“兰花姐，只有你才知道我的心思，幸而我来到，看到没有人，就躲了起来，要不然，又错开了一场热闹了。”<p>　　木兰花也给她逗得笑了起来，她道：“秀珍，你不要以为会有什么惊险，因为这是一个多少年来，根本无人知道的秘密！”<p>　　“曾保不是也想动脑筋么？”安妮说。<p>　　“但我们可以轻易摆脱他们的追踪，我想，图上那些人站立的地点，就是财物收藏的地方了，我们到那里，就可以将一切带回来。”<p>　　“那也好的，你看，山谷的景色多么壮丽，当它是一趟旅行好了，我们在什么时候出发？”穆秀珍摩拳擦掌，兴致勃勃。<p>　　“我们得稍微准备一下，你不妨约略向四风提一提，我看后天吧，也不必高翔一起去，我们三个人就可以了。”木兰花回答。<p>　　穆秀珍高兴地叫嚷着，在客厅团团转着。<p>　　第三天早上，木兰花，安妮和穆秀珍在“兄弟姊妹”号上，高翔和云四风在岸上，同她们话别，那时是清晨，码头上静悄悄的，一个人也没有。<p>　　秋风吹来，还有点凉意，当“兄弟姊姝号”渐渐驶远之后，高翔和云四风才转过身来，向他们的车子走去。<p>　　来到了车边，云四风道：“今天正好厂中有事要早起，她们有什么消息来，请通知我。”<p>　　斑翔点着头，他昨晚深夜才睡，是以不禁打了一个呵欠，道：“好的，我看这次，不会有什么意外的，再见！”<p>　　他挥着手，各自上了车，两辆车子一起驶了一程，就分道扬镳，云四风一面驾车，一面想着工厂中新产品设计的事。<p>　　当他驾车，来到了一个三岔路口之际，在前面约两条支路上，突然各有一辆大型卡车，驶了出来，那两辆卡车，将他的去路，完全拦住。<p>　　云四风立时刹住了车子，他的车子，几乎撞在那两辆卡车上，而在那一刹间，云四风已觉得那两辆卡车，来得太突然了，是以，他一停下了车，便立时拉开了车后的抽屉，准备去取手枪。<p>　　可是，他的手还未曾碰到手枪，卡车上已疾跳下两个人来，其中的一个，行动十分迅速，一跳下，就来到了他的身边。<p>　　那人的手中，持着一柄锋利的鱼枪，那种鱼枪，是事在水底猎鱼用的，弹力十分之强，箭镞锋锐得闪闪生光，正对住了云四风的胸口。<p>　　云四风呆了一呆，另一个人已打开了车门，来到了云四风的身后，沉声道：“云先生，对不起，往这边坐一坐，我们的人会替你驾车！”<p>　　云四风已然恢复了镇定。<p>　　他也立即看出，眼前的情形，对自己是十分不利的，因为不但一个人已到了他的后面，另一个人持着鱼枪对准了他，在卡车的前面座位上，至少还有两柄，对住了他！<p>　　云四风笑了一下，道：“你们好早啊！”<p>　　那两人并不再出声，云四风偏了偏身子，来到了驾驶座位旁边的位置上，那持鱼枪的人，立时也打开车门，坐到了驾驶位上。<p>　　他坐到驾驶位上之后，第一件事，就是把小抽屉中的手枪，取了出来，抛向后面，他挂上了鱼枪，发动车子，向后退了五六码。<p>　　而在那时，一辆大卡车，已经向前驶去了。<p>　　另一辆大卡车，摆直了车身，大车厢后面，落下一块甲板来，那人将云四风的车子，直驶进了大车厢之中，大卡车接着也驶走了。<p>　　云四风“嗯”地一声，道：“不错，你们行事很俐落，这证明你们受过专业的训练，你们的首领在什么地方等我？”<p>　　在他身边的那人，回过头来，用奇怪的眼光，望了他一眼，云四风的身子略动了一动，但是怕的背后，立时有一杆枪逼了过来，道：“别动。”<p>　　云四风打了一个呵欠，闭上了眼睛，在大车厢中，他看不到什么，是以他乐得闭上眼睛，然而他的心中，却在迅速地转着念。<p>　　他并不是第一次身处在那种极度不利的环境之中，是以他也根本不慌乱，他只是在想，那些人，是属于那一方面的人马。<p>　　云四风首先肯定，他们拦截自己，决不是偶然的事，而是处心积虑的周密计划，他们可能已经跟踪了自己有相当时候了！<p>　　那么，他们该是那一方面的人呢？<p>　　云四风立即想到的就是曾瞎子曾保！<p>　　木兰花早已料到过，李彬携昼求存，本来就是曾瞎子的诡计，也料到曾瞎子一定在暗中派人监视，但是接连而来，木兰花却又没有发现有什么人在跟踪着，直到今天早上，她们离去之时，码头上更是冷清清地，只有她们一艘船驶了出去。<p>　　在那样的情形下，似乎木兰花是料错了！<p>　　但现在，云四风可以知道，木兰花并没有料错，那是曾瞎子曾保太聪明了，比他们预料的更聪明，曾保猜到木兰花如果有了什么发现，穆秀珍一定会参与行动的，是以他并不派人去跟踪木兰花，却监视着穆秀珍，而粗心大意的穆秀珍……<p>　　云四风想到这里，不禁低叹了一声。<p>　　曾保也知道木兰花不易对付，是以他不去跟踪“兄弟姊妹号”，而在回程上截了云四风，曾保自然想在云四风的身上，得出木兰花她们的行踪来。<p>　　云四风又不禁冷笑了一声，心中暗道：曾保啊曾保，如果你以为我姓云的容易对付一些，那你可就大错而特错了！<p>　　云四风已经想到掳劫自己的是什么人，他更加镇定了，他再打了一个呵欠，懒洋洋地道：“原来曾瞎子曾保还在本市！”<p>　　他这句话一出口，便觉出在他身边的那个人，陡地震了一震，那分明是对方万万料不到云四风在突然间叫出他们的来历来的。<p>　　而就在身边的人，陡地一震间，云四风的身子突然向下一矮，就在他的身子一矮间，他的手指，在那柄鱼枪的枪上，勾了一下。<p>　　“拍”地一声，鱼枪的箭，射了出来，射向车顶，这种鱼枪，是用强力的弹簧控制发射的，有着极强的反击力，而那人正将鱼枪挂在背上，反击力令得那人的身子，痛苦地蜷曲了起来，在云四风身后的那人，陡地站起身来，他是想再用枪指住云四风的。<p>　　但是云四风身形在矮下去的时候，早已灵活地转了一个身，当那人的身子直起来之际，云四风的双脚已重重地踢出。<p>　　云四风的左脚，踢在那人的手腕上，两地的右脚，则踢中了那人的门面，他听到了清脆的鼻骨断折之声，他立时身子翻到了车子的后座，在车座上拾起了那柄手枪，那人的面门上鲜血直流。<p>　　云四风安详地说道：“朋友，你弄脏了我的车子了！”<p>　　在卡车大车厢中发生的事，卡车司机显然不知道，因为卡车还在向前驶着，云四风先后发出了两掌，击在那两人的后脑上。<p>　　那两人立时昏了过去，云四风握着枪，打开了车门，走了出去，他来到了大车厢的后面，那里有一扇小小的窗子。<p>　　推开这扇窗子，就可以看到卡车司机了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='46_06'>第45册 魔画 第五章</b><p>");

document.write ('　　云四风来到了那扇子之前，略想了一想，他慢慢地将那扇窗子，推开半寸左右，向前看去，那司机正在专心一致地驾驶。<p>　　云四风离那司机，不过两尺，他可以轻而易举，将司机击昏了过去的，那样，卡车会撞向路边，但是他有着准备，却可以不致受伤。<p>　　他也可以直截了当，持枪自小窗中伸出去，指住那司机的后脑，吩咐司机将车子驶到他命令的地方去，这时候，他是完全占着上风的。<p>　　但是云四风却都没有那样做。<p>　　因为，他刚才来到车子旁边的时候，已经想到，现在，他就算制服了那司机，逼那司机将大卡车驶去警局去，他捉到的，只不过是曾保手下的三名小喽罗而已，曾保还会不断地对付他，令得他防不胜防，而当他下一次落到人家手中时，他可能没有那么快便占上风的机会。<p>　　是以，他更任由那卡车司机向前驶去，驶到曾保在本市的老巢中，他要见到在南洋一带极具势力的犯罪头子曾瞎子曾保！<p>　　只有制服了曾保，他的麻烦，才能彻底解决！<p>　　所以，云四风只是从那窗缝中向外望着，辨认着车子经过的地方，他认出，车子已在郊区的公路上，迅速地转过了一条支路。<p>　　如果不转进那一条岔路，直向前驶去，那不多久就可以到达木兰花的住所了，云四风继续留意着经过的地方，十分钟后，大卡车驶进了一条支路。<p>　　那条支路，看来是属于私人的。<p>　　在那条支路的尽头，有两扇大铁门，大卡车一驶到了铁门后，铁门就打了开来，云四风早已看到，那是一幢很大的洋房。<p>　　铁门和洋房之间，还有相当距离，全是整齐的草地。云四风知道目的地已经到了，他回到了他自己的车子中，坐在驾驶位上。<p>　　那两人仍然昏迷不醒，云四风也任由他们在车中，他才坐下，大卡车便停了下来，云四风闻到卡车旁，传来了喧哗的人声。<p>　　接着，大车厢后的斜坡，放了下来。<p>　　云四风驾驶着车子，以极快的速度，将车子退出了大车厢，当他的车子，自大车厢中倒冲下来时，他听到了两个人的惊呼声。<p>　　那两个人，一个身手比较灵活，当车子向他撞来之际，他疾跳了开去，另一个则慢了一步，“砰”地一声，被车尾撞出了老远。<p>　　围在卡车旁边的那些人显然还不知道这究竟发生了什么事，一时间，有的怪叫，有的喝骂，而云四风踏了油门，车子的引擎怒吼着，车子又向前疾冲了出去，再撞倒了三四个人，车子已辗过了草地，直来到了那幢大洋房的石阶之前。<p>　　云四风紧急刹车，他先向外，毫无目的射了三枪。<p>　　“砰砰砰”三下枪响过后，在草地上，同车子追来的人，一起伏了下来，云四风打开车门，一跃向前，他用手背遮着头部，身子打横撞去，“哗啦”一声响，撞破了玻璃门，身子立时着地一滚，紧接着，已一跃而起。<p>　　几乎是他才一跃而起，他手中的枪，已对准了一个坐在沙发上的胖子，那胖子的身形，极其魁伟，他的左眼上，戴着一只鲜红色的眼罩。<p>　　他的右眼，睁得老大，望定了云四风，云四风连忙走向前，来到了他的身边，坐了下来，手枪仍然对准了那胖子，但是他却已舒舒服服地翘起了腿。<p>　　草地上的那些打手，向内涌了进来，但是当他们一看到客厅中的情形之后，他们也呆住了，那胖子挥着手，道：“出去！出去！”<p>　　那些打手迟疑着向后退去，云四风冷笑着，道：“曾保，你只不过瞎了一只眼，应该叫你独眼曾保，但是人人都叫你瞎子曾保，倒也不是没有理由的！”<p>　　曾保勉强笑了一下，道：“你倒会绕着弯子骂人！”<p>　　云四风道：“本来就是，你叫人来对付我，可不是瞎了眼睛！”<p>　　曾保的大肚子，向上略挺了一挺，道：“年轻人，别将话说得太满了！”<p>　　云四风一声厉喝，道：“少废话，站起来跟我走！”<p>　　曾保那张老奸巨滑的脸上，神色也不禁为之一变。<p>　　他忙道：“跟你走？到那里去？”<p>　　“当然到警局去，总不成我请你看脱衣舞？”<p>　　曾保轻笑着，道：“这……不必了吧。”<p>　　云四风勾在枪机上的手指，渐渐收紧，道：“你去不去？是你自己走，还是先在你肚皮上开一个洞，再叫救护车来！”<p>　　曾保瞪着云四风，但是他胖大的身子，终于慢慢地站了起来，当他站直之后，他道：“好，真行，真不愧是云旋风的儿子。”<p>　　云四风也立时站了起来，道：“曾保，如果我是你，就不会做蠢事，到警局去，你不会有什么大罪名，如果你做蠢事，我就不客气了！”<p>　　曾保翻了翻他的大手掌，道：“我也没有办法了！”<p>　　他向外走了，云四风先掠到了大厅的墙前，以防止有人在他的背后偷袭，然后，他也跟着，向外走去，他的枪口，始终对准了曾保。<p>　　曾保踏出了门口，云四风也跟着踏了出去，道：“我的车子就在屋前，你去坐在驾驶位上，听候我的命令。”<p>　　曾保略停了一停，又向前走了出去。<p>　　云四风仍然跟在他的身后，但是，云四风才跨出了一步，“呼”地一声，二楼上突然抛下了一个绳圈向云四风的手腕套来。<p>　　云四风手背一沉，绳圈套了个空，云四风反手便射了两枪，他听得一下惊叫声，云四风的心中，多少感到了一点自豪。<p>　　因为他知道反手发枪，也已射中了目标！<p>　　他立时以手枪，在曾保光秃的头上，重重地敲了两下，曾保发出了一下怪吼声来。要知道，曾保在几十年前，已然是极有地位的人，这些年来，他在他一手建立的犯罪王国之中，更俨然是大皇帝一样，人家在他面前讲话，也不敢大声。<p>　　可是此际，却被云四风用手枪在他的后脑，击凿了两下，他怎能不怒？可是除了发出怒吼声之外，他却也没有别的办法可想。<p>　　云四风冷笑着，道：“如果你的手下，再轻举妄动的话，我可真的不客气了，快滚进车里去！”<p>　　曾保来到了车前，重重拉开了车门，将他胖大的身子，挤进了车子，坐在驾驶位上，云四风向后倒退了一步，打开了后面的车门。<p>　　但是，也就在那一刹那间，曾保已突然踏下油门，车子向前，直冲了出去，云四风的手握在车门上，立时被拖跌在地上。<p>　　云四风在地上，急速地滚了几滚，滚到了石阶之旁，他知道，情势开始转变了，曾保已经摆脱了他的控制，他已然在极不利的情形之下了！<p>　　他一滚到了石阶旁，立时一跃而起，冲进了客厅，直奔二搂，他和一个打手迎面相撞，那打手显然不知道发生了什么事。<p>　　云四风迎面一掌，击在那打手的面门上，那打手轻嗷一声，昏了过去，云四风摘下了他腰际的枪，闯进了一间房间之中。<p>　　他“砰”地关上了门，那房间中并没有人。<p>　　他刚来得及看清那是一间书房，便已听到门外响起了七八下枪声，门锁已被击坏了，门也向内弹开了半尺许来，子弹射了进来。<p>　　云四风一伸手，抓住了桌上的电话听筒，可是他却已没有机会去拨号码，他必须立时伏下来，躲避扫射进来的子弹。<p>　　在门外的人，也不敢冲进来，只是呼喝着。<p>　　云四风躲在一张巨大的写字台后，他的手中握着电话听筒，如果他能够站起身来拨电话号码的话，他就可以通知高翔了。<p>　　而高翔赶到这里来，不会需要十五分钟的时间，他在房间中，只要坚持十五分钟，就可以扭转劣势了。但是，他却没有机会站起来，因为门外至少有七八名枪手在监视着他！云四风的心中，十分焦急，他的手心在冒着汗，等待着机会。<p>　　不到一分钟，他便听得几个人争着道：“他在里面。”<p>　　接着，便是曾保的声音，道：“云先生，你以为你可以抵抗多久？明知没有希望，还要死赖下去，那是最没有出息的。”<p>　　云四风冷笑了一声，道：“我－－”他才说了一个字，“砰”地一声，枪声响了。<p>　　发出那一枪的人，一定是一个神枪手，因为子弹射过，恰好射在电话和电话筒连接的那条电线上，将电线射断了！<p>　　云四风握着电话听筒，不禁苦笑起来。<p>　　他本来是有希望和高翔取得联络的，但是现在，显然已没有这可能了，他听到了曾保得意的笑声，道：“怎么，我的枪法还没有退步吧？”<p>　　云四风仍然不出声，独眼曾保是一名神枪手，这一点，他是早已知道了，而且，关于曾保，还有一个传说，他左眼瞎了，并不是给人家弄瞎，而是他自己弄瞎的，为的就是当他在少年时，有人告诉他，如果瞎了一眼的话，枪法可以练得更好。<p>　　这自然只是一个传说，但如果不是曾保的性格极其狠毒的话，当然也不会有那样的传说传出来的。<p>　　曾保仍然在得意她笑着，随着他的笑声，“砰”地一声响，门已被撞了开来，云四风看得很清楚，大门洞开之际，原来在门外的人，便一起向旁闪了开去，云四风也在那时，连射了两枪，随着枪声，他听到了两个人的倒地之声。<p>　　云四风轻轻吹去枪口冒出来的烟，道：“我的枪法也不错吧，曾保？”<p>　　他才讲了一句话，密集的枪声，又传了过来。<p>　　云四风藉着办公桌的掩遮，一个筋斗，向后翻了出去，他拽过了一张安乐椅，又躲在安乐椅的背后，叫道：“曾保，你敢现身么？”<p>　　曾保的声音自走廊中传过来，他笑着，道：“我不傻，云先生，现在你的出路，只是将手放在头上乖乖走出来，和我谈谈！”<p>　　云四风咬了咬牙，他自然知道，现在形势变了，曾保已占了极度的上风，自己除了投降之外，的确没有别的办法可想了。<p>　　这时候，云四风不禁想起他办公室那个暗柜之中的许多武器来，如果他这时有一枚小型的炸弹，那么，他就可以改变情势了。<p>　　可是，他出来的时候，是送木兰花她们启程的，他根本未曾料到，会发生那样的意外，现在，他除了一柄枪，和七粒子弹之外，没有别的武器。<p>　　本来，他是有两柄枪的，但是他自己那柄枪中的七粒子弹，已经用光了，现在他握着的，是他冲上楼来时夺到的一柄。<p>　　云四风望着那柄空枪，心中突然一动，他在那一刹间，想到自己夺了一柄枪在手，对方不一定知道，如果能够令得对方相信自己的子弹已然射光的话，那么，就有机可趁了！<p>　　云四风一想到这里，立时从地上拾起了那柄空枪来，连续扳动了两下，发出了“拍拍”雨声，他立时听得门外有人道：“他的子弹用完了！”<p>　　云四风的心中一喜，然而地又听到了曾保的声音，道：“别太大意，他可能还有第二柄枪，我们现在，何必再去冒险？”<p>　　云四风的心中暗骂了一声：“老奸巨滑”，他四面打量着。从房门口冲出去，是没有可能的了，从窗口爬出去，是不是有机会呢？<p>　　云四风回头看了一眼，在他身后，就有一扇窗子，而且，那扇窗子还开着，窗子离他大约有六尺距离，云四风看了几秒钟，心中暗叹了一声。<p>　　他如果穿窗而出，必需冒双重的危险。<p>　　第一重，他在窜起之际，门外的人一定向他射击，他避得过去的机会极微。<p>　　而就算他能避得过去，窗口离地面至少有二十尺高，他怎能从二十尺高的半空跳下去而不受伤！<p>　　云四风放弃了从窗口逃走的念头。<p>　　这时，他又听到了曾保的声音，曾保奸笑着，道：“云先生，从现在起，我给你一分钟的时间，让你自己走出房间来。”<p>　　曾保讲到这里，略顿了一顿，又道：“你不会笨到以为我们没有武器可以制服你吧，譬如说，一枚催泪弹，你还能不出来么？”<p>　　云四风苦笑了起来，一分钟，他只有一分钟的时间！<p>　　云四风一转头，他又看到，在他的左边，有一扇门。那扇门关着，不知是通向什么地方去的，而如果他能进了那扇门，而门口的人又不知道的话，那么，他就安全得多了，不但子弹再也射不中他，就算真放催泪弹的话，他也可以不必惧怕了。<p>　　云四风咬了咬下唇，他突然之间，连向门外，射了四枪，他总共只有七颗子弹，子弹对他来说，是极其宝贵的！<p>　　但是，为了要逼退在门外的人，他还是毫不吝啬地使用了四颗子弹，他一面射击着，一面在地上打着滚，滚到了门边。<p>　　一到门边，他立时直起身，握住了门柄，推开了门，闪身而入，而那时，一阵密集的枪声，自门外射了进来，子弹一颗又一颗地射进安乐椅的椅背之上，从那样情形看来，门外的人，并没有发觉云四风已从椅后，逃到了另外一间房间之中。<p>　　云四风轻轻将门关上，他定了定神，打量着那另一间房间，那是一间十分华丽的卧房，可能是曾保的卧房，云四风迅速来到了窗前，打开了窗子，向外看，他看到，在大门口有两个人站着。<p>　　那两个人，都面对客厅站着，绝未曾注意楼上的情形，云四风如果从窗口攀出去的话，他们仍可能一点也没注意。<p>　　自然，那只不过是“可能”而已。<p>　　但是如果连这一点险也不冒的话，他总不能希望能够大摇大摆走出去的。<p>　　云四风取出了一柄小刀来，用极快的动作，将一张床单割裂，连在一起。<p>　　那时，他已听到了曾保的声音。<p>　　曾保的声音突然响起，令云四风吓了一大跳，因为曾保的声音，实在来得太近了，就在那间卧房的门外传了过来。<p>　　曾保在说道：“一分钟已过去了，我再给你半分钟的时间去考虑。”<p>　　而就在那一刹间，云四风改变了主意！<p>　　他三步就跨到了门口，握着门柄，轻轻地旋转着，当他旋到已可以拉开门时，他的心中，也不禁紧张得怦怦乱跳了起来。<p>　　从刚才的声音转来，曾保就在门口。<p>　　然而，在这不到一分钟的时间内，曾保是不是离开了呢？如果曾保已离开的话，那么，他就不能在门一打开时就制住曾保。他就丧失了一个可以从窗口逃走的大好机会了。<p>　　在没有将门拉开之前，云四风先深深地吸了一口气，然后，他陡地拉开了门，门一拉开，他就看到了曾保高大魁伟的背影！<p>　　在那一刹间，云四风心头涌上的那一阵喜悦，实在是难以形容的，在几个打手惊骇得还来不及发出任何惊呼声前，云四风手中的枪，已抵在曾保的后颈上！<p>　　曾保庞大的身子，陡地一震！<p>　　云四风不由自主，笑了起来，道：“曾保，三十年风水轮流转啊！”<p>　　曾保突然也“呵呵”笑了起来，道：“好，真好！”<p>　　云四风心中也不禁佩服曾保的镇定，而他也加倍地小心，因为刚才，曾保几乎就是在相同的情形之下，摆脱了他的控制的。<p>　　云四风道：“向前走，命令所有的人，放下武器！”<p>　　曾保吸了一口气，道：“你们听到了？”<p>　　那七八个打手面面相觑，略呆了一呆，将手中的武器，纷抛在地上，曾保也向前走去，云四风的枪，一直抵住曾保的后颈。<p>　　他们走到了楼梯口，云四风用枪口在曾保的后额上戮了戳，道：“小心一些，别将你自己的性命来作儿戏！”<p>　　曾保居然笑了起来，道：“云先生，这真是金玉良言，你我共勉之！”<p>　　云四风冷笑了一声，曾保一级一级地向下走去，不一会，便来到了客厅之中，曾保略停了一停，云四风喝道：“向前走去！”<p>　　曾保道：“还是和刚才一样，要我驾车？”<p>　　“当然是，而这一次，你不会有机会了！”<p>　　“难说得很，年轻人，正如你所说的，三十年风水轮流转啊！”曾保说得极其轻松，像是他早已有了摆脱云四风的办法一样。<p>　　云四风自然提起十二分精神，跟着曾保，向外走去，在大门口的两个打手，见到云四风又押着曾保向外走了出来，慌忙退了开去。<p>　　曾保和云四风两人，一前一后，走出了大厅，曾保笑道：“从现在起，你要小心了。”<p>　　云四风心中恼怒，抬起腿来，用膝盖在曾保的背后，重重顶了一下，那一下顶得十分用力，曾保发出了一下愤怒的闷哼声来。<p>　　他们继续向前走着，不一会，便来到了车边，云四风先打开了车后的门，才道：“好了，现在，你进车子去！快进去！”<p>　　曾保伸手握住了车门，用力一拉，云四风已经防备到他如果扭转形势的话，现在是最后的机会了，但是，曾保的动作之快，却出乎云四风的意料之外！他在拉开车门的一刹间，身子突然一闪，已闪到了车门的后面，在他和云四风之间，已隔着一道车门！<p>　　云四风立即射出了一枪，那一枪，穿过了车门上的玻璃，但是并没有射中曾保，因为曾保一闪到了门后，立时俯下了身子。<p>　　而在二楼，枪声已然呼啸而至，云四风忙退开到了车中，从后面迅速地爬到前面的驾驶位上，他看到曾保在地上打着滚，窜进了一堆灌木之中。<p>　　云四风突然踏下油门，发动引擎，车子在弹雨之中向前疾冲而出，向那丛曾保藏身的灌木，疾冲了过去！<p>　　云四风向前撞去的速度极高，当他的车子，冲进灌木丛之际，二楼的子弹仍然不断射下，他车子的两只车胎，已被射中。<p>　　然而云四风还是将车子撞进了灌木丛中，曾保惊叫着起身来，云四风突然刹车，曾保僵立着，他的身子，在车头和围墙之间，再也不能动弹了！<p>　　二褛的枪声停止了，云四风厉声喝道：“你还有什么花样？曾保，我问你，你还有什么花样？”<p>　　云四风一面说，一面又发动了引擎，当引擎发动出震耳欲聋的呼吼之际，曾保的一只眼睛，睁得老大，摇手道：“停止！停止！”<p>　　云四风冷笑着，道：“你跟不跟我走？”<p>　　曾保勉强笑着，道：“你，你的车子坏了，如何能载我走？”<p>　　云四风厉声叱喝道：“吩咐你的手下，准备车子！”<p>　　曾保的面色难看之极，但是这时，他却没有反抗的余地，因为云四风的车子，只要再向前冲出，他就一定会被挤碎了！<p>　　他吸了一口气，道：“准备车子，快！快！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='46_07'>第45册 魔画 第六章</b><p>");

document.write ('　　有几个打手，从屋中奔了出来。<p>　　云四风忙握走了枪，自车中跳了出来，来到了曾保的身边，曾保仍然在扬声怪叫着，一个打手驾着一辆车子，驶到了铁门前，拉开了铁门。<p>　　云四风沉声道：“好，现在我们向车子走去，曾保，你一定要记得，只要你的手下，有一点异动，我就立即先打死你！”<p>　　曾保苦笑着，道：“好！好！你们都退回屋子去！”<p>　　冲到花园中来的打手，面面相觑，他们的首领在别人控制之下，他们自然一点办法也没有，只好乖乖地返到了屋子之中。<p>　　云四风已经看清，花园中并没有人，如果有人要攻击他的话，一定是躲在屋中攻击，是以他走在曾保的身边，利用曾保的身子掩护着他。<p>　　他们来到了汽身旁边，云四风也停了下来，喝道：“你过去将车门打开来，让我检查一下。”<p>　　曾保略呆了一某，走向前去，打开了车门。<p>　　他才打开车门，车中突然传来了一下枪响，云四风在车门一开之际，已看到车中有人影闪了一闪，是以他也立时伏了下来。<p>　　枪声一响，一枚子弹在他的头顶，呼啸飞过。<p>　　而云四风也立时还了一枪，立时听得一声怪叫，一个打手已自车中滚跌了出来，云四风的一枪，射中了它的右手臂。<p>　　在他滚跌出来之际，他手中的枪先跌了出来。<p>　　曾保一俯身，想去抢那柄枪，但是云四风的第二枪，又已射出，正射在那柄手枪的枪管上，将那柄伧射得直跳了起来，撞在曾保的脸上。<p>　　曾保大吃了一惊，连忙站直了身子。<p>　　在那一刹间，他可能以为他的面门已中了一枪，不然，他的面色不会如此难看，他的身子不会不由自主地发着抖！<p>　　那打手在滚跌出来之后，云四风一步趋向前去，在他的身上，重重地踢了两脚，喝道：“给我爬出去，爬得快一些！”<p>　　那打手的手背虽然受了伤，但是云四风厉声一喝，他还是向前疾爬出去，爬得像一头狗一样，爬出了十几码，才站起身来，奔进去屋子。<p>　　云四风冷笑道：“这种花样，也在我面前玩！”<p>　　曾保惊魂甫定，他的鼻梁上肿了一大块，那柄手枪已毁坏不能使用了，就在他的脚下，但就算手枪没有损坏，他也一定不敢再去拾它的了。<p>　　云四风冷冷地道：“曾保，这是第三次了，猫有九条命，你不是猫，希望你别拿你的命来开玩笑，坐在驾驶位，到警局去。”<p>　　曾保在他鼻梁上的肿起处摸了一下，转过身，坐进了车子中，云四风立即坐在他的身后，手中的枪对准了曾保的后颈。<p>　　曾保缓缓地吸了一口气，说道：“真要到警局去？”<p>　　云四风厉声道：“开车！”<p>　　曾保停了一声，扭了扭车匙，引擎发出了一阵轧轧声，也就在那时，云四风看到了曾保的左手，扳下了一个鲜红色的掣钮。<p>　　云四回立时觉出不对头，他想问曾保那是在干什么，可是一切发生得实在太快了，快到了超乎人类的正常反应速度。<p>　　几乎是不到十分之一秒的时间，“刷”地一声响，在云四风和曾保之间，已升起了一块玻璃，而两旁的车门上，也传来了“卡卡”两声响。<p>　　云四风的反应，也算得怏了，他立时板动枪机，在密封的车厢中听来，格外惊人，他已经射出了一枪。<p>　　在射出一枪的同时，他立时伏下身来，去扳车门。<p>　　他已经料到，在他和曾保之间，突然升起的那块玻璃，一定是保险的钢化玻璃，是以他已打算立时出列车子外面去。<p>　　可是，他扳不动车门掣！<p>　　车门也自动锁上了！<p>　　而他射出的那一枚子弹，射在玻璃上，立时反震了回来，弹向车后的玻璃，又弹向车顶，然后，钻进了座垫之中，云四风差点被他自己射出的子弹反震回来受伤！<p>　　当云四风发现自己竟不能离开车子时，他呆住了，曾保究竟还是占了上风！<p>　　他也不是不小心，要不然，躲在车中的打手也不会伤在他的枪下。<p>　　但是，也正由于他发现了躲在车中的打手，是以他未曾进一步想到，车子的本身可能有古怪，任何的疏忽，皆能造成失败！<p>　　当云四风这时，想起木兰花常说的那句话来时，他不禁苦笑了起来。而其时，曾保却已从驾驶座位上转过头，同云四风望来。<p>　　云四风和他之间，距离十分之近，不会超过一尺。<p>　　但，在他们两人之间，却隔着一块玻璃，那是一块枪弹也击不碎的钢化玻璃！<p>　　曾保转过头来之后，面上所现出那种狞笑，是云四风毕生难忘的，这时，他看来不像是一个人，他掀着唇，露着白森森的牙齿笑着，简直就像是一头饿极了的恶狼！<p>　　曾保又按下了一个掣，云四风立时可以听到他发出来的沉重的喘息声，接着，便是它的一阵刺耳之极的怪笑声，他只笑了很短的时间，大约是他鼻梁上的肿起，使他感到了疼痛，是以他才停止笑声的，他一言一顿地道：“云四风！”<p>　　他在叫了云四风一声之后，伸手在鼻梁上的肿起上摸了一摸，又狞笑了一下，才又道：“云四风，你总算是十分了得的了！”<p>　　云四风的心中，在急速地转着念，他在想着：“怎么办？应该怎么办？”<p>　　他已完全处在劣势之中了，他该怎么办？<p>　　他的心中尽避着急，但是他也知道，暂时，他是没有生命危险的，是以他勉力镇定着，他甚至将他手中的枪，用一个美妙的姿势抛弄着。<p>　　他道：“多谢你的称赞。”<p>　　曾保“嘿嘿”地笑着，道：“真了不起，你竟能几次反败为胜，那是我从未曾遇到过的，但是，你又怎能翻出如来佛的掌心？”<p>　　他扬起了手，得意地笑着。五指在渐渐收缩，像是想将云四风的头，硬生生抓碎一样，云四风哈哈大笑了起来，道：“曾保，你是一只瞎了眼的臭虫！如来佛会是像你这样，天下再也不会有人信佛了！”<p>　　曾保陡地缩回手来，这时，云四风已看到打手从屋中涌了出来，将车子围住，但是曾保却并不望向车外，他的一只独眼，凶光闪闪只是望定了他。<p>　　曾保的牙齿，在磨得“格格”作响，显然他的心中，将云四风恨到了极点，他一言一顿，道：“我很替穆秀珍可怜！”<p>　　云四风的心中一凛，但是，他仍毫不在乎地笑着。<p>　　曾保冷笑着，道：“可怜的穆秀珍，她或者不知道她已快要做寡妇了，年纪那么轻就守寡，真可怜，云四风，你有什么遗言？”<p>　　云四风的手心在冒着汗。<p>　　但是，他脸上的笑容，看来仍然十分自然，他道：“有，麻烦你告诉她，我遇到了一只瞎眼臭虫，不小心给它咬了一口！”<p>　　“砰”地一声，击在那玻璃上。<p>　　曾保和云四风之间，隔着一层钢化玻璃，云四风的手中有枪，尚且伤不了曾保，曾保那一拳，自然是击不中云四风的。<p>　　会保之所以会击出那一拳，自然是表示他的愤怒。<p>　　云四风却“哈哈”她笑了起来。<p>　　云四风这时“哈哈”大笑，倒也不是假装出来的，因为这时，他被困在车厢之中，正处在极度的劣势下，还能令得对方暴怒，这的确令他十分得意。<p>　　曾保缩回手来，道：“云四风，我问你，木兰花他们到什么地方去了，她们在那幅昼上，得到了什么启示，你照实说！”<p>　　云四风耸了耸肩，舒服地在椅背上靠了下来，并且还翘起了腿，将他的鞋底，在曾保的眼前晃着，道：“我为什么要告诉你？”<p>　　曾保冷笑道：“为了你的妻子不愿做寡妇！”<p>　　云四风道：“我连遗言也说了还担心什么？”<p>　　曾保又露出了他自森森的牙齿来，道：“云四风，我可以立即按掣，放出毒气，将你毒死的，你别以为我没有办法对付你！”<p>　　“你自然有办法对付我，但是你不能从一个死人的口中，问出木兰花到什么地方去了。”云四风的说话越来越是轻松，“我不妨告诉你，木兰花已知道了昼中的秘密，她现在，已经启程去取那批宝藏了，那是无数的黄金和无数的珍宝！”<p>　　曾保面部的肌肉抽搐着：“我有办法令你讲出来的！”<p>　　云四风笑着，道：“不妨讲出来研究一下。”<p>　　曾保厉声道：“你出不了这车子，我可以饿死你，等你饿到受不了之时，你自然会讲出来了！”<p>　　云四风故意现出十分吃惊的神色来，“哎哟”一声，道：“这真是好办法，可是瞎子，你知道，一个人可以饿多久么？”<p>　　“看你能忍多久！”曾保狠狠地说。<p>　　云四风一本正经地道：“算是饿上五天吧，瞎臭虫，五天之后，木兰花已经找到那宝藏回来了，你什么也得不到，臭瞎子！”<p>　　曾保真的被云四风激怒了，他又扬起手来，但是这一次，他却并没有向云四风击来，他只是陡地转过身去，发动引擎。<p>　　车子向后疾退而出，退进了车房之中，曾保打开了前面的车门，走出了车子，他气冲冲地走出车房，拉下了车房的铁门。<p>　　云四风的眼前，立时一片黑暗，车房外的情形如何，他完全不知道，他也不知道曾保准备如何对付自己。<p>　　他知道，曾保将他留在车中，而自行离去，一定是想冷静一下，然后设法来对付他，如果自己能在这一段时间内逃出去的话……<p>　　云四风想到这里，深深地吸了一口气。<p>　　当他吸进一口气，闻到了车房中特有的那股汽油味之际，他知道，车厢中至少还有一点地方，是可以和外界相通的。<p>　　他也立即找到了那和外面相通的地方。<p>　　那是两排气孔，这两排气孔，在靠近车后面的旁边，连手指也伸不出去，他自然无法从那么小的孔中离开车厢的。<p>　　他忙又转过身来，翻下了座位的背垫。<p>　　在背垫之后，是平整的钢板，那自然是一辆特制的汽车，将人困在后面的车厢中之后，可以令得被困的人，无法脱身。<p>　　云四风再去扳动车门掣，车门掣一动也不动，他又用枪柄用力地敲着车门的玻璃，可是玻璃上却连裂痕也未曾起一条。<p>　　云四风破困在一个不到六十立方尺的空间之中，他完全没有办法脱身，他完全陷进了困境之中了，他双手托着头，不断地在问自己：“怎么办，应该怎么办？”<p>　　这时候，木兰花、穆秀珍和安妮三人，正在大海中航行，海面十分平静，她们坐在“兄弟姐妹号”的甲板上，稳得和坐在家中的阳台上一样。<p>　　木兰花刚和高翔通了一个无线电话，问高翔可有什么意外发生，高翔的回答是，“一切正常，绝没有什么意外发生”。<p>　　但是，在高翔放下了电话之后，不到十分钟，他办公桌上另一只电话，却又响了起来，高翔拿起了电话，道：“特别工作组。”<p>　　那面传来一个低沉的声音，道：“高主任？”<p>　　斑翔怔了一怔，道：“是的，你是－－”“我姓曾，我叫曾保。”<p>　　斑翔立时意识到，有意外发生了，但是他还是“嗯”地一声，道：“原来是瞎子曾保，希望你不在本市，你是不受欢迎的！”<p>　　“我正在贵市，”曾保回答说，“而且，还有一个极不受欢迎的消息要告诉你，如果你不想穆秀珍做寡妇，你就得耐心听我说！”<p>　　斑翔的心中立时叫着：云四风！<p>　　他缓缓地吸了一口气，道：“曾保，你这种幼稚的威吓，用在我的身上，未免太不适合了，还是换一些话题吧！”<p>　　“听下去，你就会有兴趣了，高主任，云四风现在在我的手中！”曾保的声音，十分阴沉，“现在，你有兴趣听下去了么？”<p>　　斑翔冷冷地追：“如果你所说的是事实，那你是在自讨苦吃，在本城犯罪，你绝不能逃脱法网的，你告诉我这消息，是为了什么？”<p>　　“向你提出一个交换条件，你提供我一些消息，我就释放云四风，而且立刻离开，你不妨好好的考虑一下，我要的是那幅画中的秘密。”<p>　　斑翔笑了起来，道：“曾保，如果云四风在你的手中，你为什么不去问他？我知道的事情，他也一定知道的，是不是？”<p>　　“我当然问过他，但是他不说！”<p>　　斑翔迅速地在转念着，曾保又道：“他可以拚着一死，不告诉我那幅昼的秘密，但是你是不能见死不救的，是不是？”<p>　　斑翔又呆了片刻，他并不怀疑曾保的话。<p>　　因为像曾保那样，度过了数十载犯罪生涯的人，是绝不会用一个幼稚谎言，来骗自己而达到他的目的。<p>　　斑翔相信云四风已在他的手中。<p>　　同时，高翔的心中，也很同意曾保的话，云四风自己可以拚着一死，不说出那幅画的秘密来，然而他却不能见死不救的。<p>　　但是，高翔更知道，自己如果不说出那幅怪画中的秘密，云四风一定更安全，否则，曾保一知道了秘密，如何可以希望他守信用，放出云四风来？<p>　　斑翔已经有了决定，他要尽量拖延时间！<p>　　是以他冷笑着，道：“曾保，在未能确切地证明云四风的确是在你手中之际，我不会听信你的任何花言巧语，再会！”<p>　　“别忙，”曾保忙说，“我的一个手下，会带几张照片来给你看看，在那几张照片中，你可以看到云四风目前的处境。”<p>　　斑翔立时应道：“我不信你有那么大胆的手下！”<p>　　“任何人都有这样的胆子，高主任，别忘记云四风在我们的手中，你不想云四风有什么意外的，所以我的手下也绝对安全。”<p>　　斑翔呆了一呆，心中暗忖，曾保能在南洋一带，横行如此之久，果然有他的厉害之处，高翔道：“好的，我在办公室等他。”<p>　　“唔”地一声响，曾保已挂上了电话。<p>　　在车房中的云四风，这时，又听到了卷铁门被推起的声音，有人持着相机，来到了车前，对着他拍了一张照片，随即将相片抽了出来。<p>　　那人望着相片，说道：“不错，要不要再来一张！”<p>　　云四风满面怒容地望着那人，那人又立时按下了相机，他拍了两张照片之后，立时退了出去，又将车房的门拉下。<p>　　三十分钟之后，一个一脸精悍之色的中年人，衣冠楚楚，在一个警员的带领下，走进了高翔的办公室，将两张照片，放在高翔的办公桌上。<p>　　斑翔拿起照片，看到云四风被困在车厢之中。<p>　　那人指着照片，解释道：“车子是特制的，全是合金钢板和钢化玻璃，他完全不可能脱身，而车前有一个按钮，可以向车后喷射毒气，高主任，我们完全不希望他受伤，所以，曾大哥才请你合作，将那幅昼的秘密告诉他，那样，大家都好。”<p>　　斑翔只向照片望了一眼，就一直盯着那人。<p>　　那人的神态很镇定，镇定得有点异乎寻常。<p>　　斑翔盯着他，冷冷地道：“朋友，你带来的这两张照片，就是你的犯罪证据，它们可以使你在监狱之中，度过下半世。”<p>　　那人立时道：“是的，但一小时内，没有我的信息，就会有人去按动那个毒气掣，云四风的下半世，就只剩下一分钟了！”<p>　　斑翔沉声道：“或许，我们可以达成一项协议，警方可以拨给你一笔极高的奖金，同时，作为警方证人，你可以免于被起诉。”<p>　　那人摇着头，道：“高主任，你想到的一切，曾大哥也早已想到了，第一，我对他很忠心，第二，我的妻子和两个女儿全在他的手中。”<p>　　“那是不成问题的，”高翔忙道：“你提供了消息之后，警方采取迅雷不及掩耳的行动，不会危及你的妻子和女儿的。”<p>　　那人仍然摇着头。<p>　　斑翔又道：“朋友，你现在是一个罪人，你在阴暗的角落中过日子，为什么你不站到阳光下面来，做一个光明正大的人？”<p>　　那人仍然摇着头，道：“高主任，那是不可能的，你不必白费心机了，我不会出卖曾大哥的，现在，你有什么消息给我带回去？”<p>　　斑翔提着那两张相片，在桌上轻轻地敲着，道：“朋友，你希望我给你什么消息？那是有关上亿元的巨大财富，我要和他亲自接头。”<p>　　“那也可以，你就和我一起去见他。”<p>　　斑翔呆了一呆，地想不到那人，会说出这样的话来。<p>　　在高翔一呆间，那人又道：“自然，在一离开警局之后，你就必需被蒙上眼，由我带你前去，曾大哥会在某一处地方接见你，”高翔皱着眉，他在想，自己去和曾保会面，会有什么好处呢？自然可以达到进一步拖延时间的目的。<p>　　但是，若是自己去了，那么，不但云四风落在他的手中，自己再想要回来，只怕也是十分困难的了，高翔站了起来，绕过了办公室，来到了那人的身边。<p>　　他一到了那人的身边，发现自己和那人的高度，不相上下，高翔心中陡地一动，伸手在那人的肩头上，拍了一下，道：“你信不信，在十五分钟之内，我可以化装得和你一模一样，就算坐在曾保的面前，曾保也一定会认不出来？”<p>　　那人道：“我绝不怀疑，可是那有什么用？”<p>　　斑翔的心中，暗叹了一声，对的，那实际上是没有用的，他虽然可以化装得和那人一样，但是他们根本不知道曾保在什么地方！<p>　　斑翔直感到棘手了，他来回踱着。<p>　　那人却冷冷地道：“高主任，你应该快一点有决定了，曾大哥是说一是一的人，如果我太迟了没有消息的话，那就会有悲剧发生了！”<p>　　斑翔装着不经意地道：“你可以打一个电话告诉他，我正在考虑！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='46_08'>第45册 魔画 第七章</b><p>");

document.write ('　　如果那人真肯打一个电话给曾保的话，那么，什么问题都解决了，高翔立时可以根据他拨动电话号码盘的时间中，弄明白电话号码。<p>　　而有了曾保的电话号码之后，就等于有了曾保的地址，然而，那人却没有这么轻易上当，他摇着头，道：“高主任，我们都不是小孩子了，你何必说些那样的笑话？”<p>　　斑翔怒道：“那么，当我说出了秘密之后，云四风有什么确实的保证，可以获得释放？没有保证，我又怎能答应他的条件？”<p>　　那人道：“所以最好还是你和曾大哥去直接交谈！”<p>　　斑翔倏地转过身，按下了桌上对讲机的通话掣，道：“来两个人。”<p>　　他关上了通话掣，又瞪视着那人。<p>　　办公室的门打开，走进来了两个警员，高翔向那人一指，道：“将他扣留起来！”<p>　　那人像是想不到高翔在突然之际，会有那样的决定，是以他震了一震，但是当两个警员，抓住他的手臂之际，他却还是那么镇定。<p>　　他道：“高主任，我不得不提醒你，我的回程，需要二十分钟，我来的时候，已用去了二十分钟，在这里，已经六分钟了，你最多只能扣押我十四分钟了”高翔大声喝道：“押下去！”<p>　　那两个警员一声答应，挟着那人，离开了高翔的办公室，高翔跟到了门口，眼看警员将那人押远了，他又沉声叫道：“于警官！”<p>　　一个年轻的警官立时立正，答应。<p>　　斑翔转身走进办公室，他拉开抽屉，拿出了一粒胶囊药丸来，放入口中，吞了下去，又拿出一个扣针，扣在衣襟上。<p>　　在那扣针上，有凸起的一点。<p>　　斑翔道：“于警官，我吞下去的，和扣在衣襟上的，是无线电波示踪仪，衣襟上的那一个，自然会被搜查抛去的，但吞进腹中的那个却不会。”<p>　　于警官的神色十分严肃，道：“是！”<p>　　斑翔道：“在我离去之后，你注意接收仪萤光屏上，我的去向，在我静止之后的五分钟内，你要率众赶到，包围我可能在的地点。”<p>　　于警官又道：“是！”<p>　　斑翔道：“这是极其重要的任务，绝对不能疏忽！”<p>　　于警官行了一个敬礼，道：“我知道了。”<p>　　斑翔离开了办公室，向临时拘留所走去，当他来到了铁栅附近的时候，他看到那人镇定地坐着，他看到了高翔，翻起手腕来看了看，道：“高主任，我希望你不必去冒这个险。”<p>　　斑翔冷笑着，道：“你已被警方拘控了。”<p>　　那人叹了一声，道：“太可惜了，我只不过是一个微不足道的犯罪份子，而云四风却是著名的工业家，一个杰出的青年！”<p>　　斑翔又道：“我刚才和你说的那一切，你有没有考虑过？”<p>　　那人的话，说得异常坚决，他道：“没有考虑的余地，高主任！”<p>　　斑翔又望了他半晌，才道：“好，我跟你去。”<p>　　其实，高翔吞下了无线电波示踪仪，就已经决定跟那人去见曾保的了，但是为了避免那人起疑，他才故意又威逼利诱，直到最后，才无可奈何地答应。<p>　　他招来了一个警员，打开了拘留所的门，那人走了出来，目光立时在高翔的衣襟上扫了一下，高翔故意装成没看到。<p>　　那人也没出声，他们一起向警局门口走去。<p>　　来到警局门口，一辆小汽车已驶了过来，那人道：“高主任，请上车。”<p>　　斑翔和那人一起坐进了车子，车子向前疾驶而出，那人不住回头向后望着，五分钟之后，车子驶近了一辆大卡车的车尾。<p>　　大卡车车厢的尾板斜斜放下，小车子直驶了进去。<p>　　那人道：“高主任，请你做两件事，第一，蒙上你的眼睛，第二，你衣襟上的扣针，是无线电示踪仪吧，请你撇掉它。”<p>　　斑翔怔了一怔，那人还伸手将扣针拔了下来抛出去。<p>　　这一切，本来全是高翔意料之中的事。但是，他仍然装出苦笑的样子来，说道：“你真够精明，你一定是曾保手下得力的助手了，对不对？”<p>　　“可以那样说！”那人将一个眼罩，递给了高翔。高翔蒙上了眼，他自然不在乎被抛去的那扣针，因为真正发生作用的无线电波示踪仪，在他的腹中，那是制作极其精巧的仪器，人体内较高的温度，会使它不断发出无线电波来，在接收仪的示踪屏上，就可以知道它所在的正确位置了。<p>　　大卡车车厢后板伸上，阖起，车厢中顿时暗了下来，高翔耸了耸肩，道：“我似乎不必戴眼罩了，我根本看不到什么！”<p>　　那人却笑了笑，道：“小心一些的好。”<p>　　斑翔的心中冷笑着，他没有再说什么，从那人的手中接过眼罩来戴上，它的眼前，立时变得一点光线也没有，他也索性闭目养起神来。<p>　　他感到卡车已在向前驶去了。<p>　　虽然他坐着一动也不动，但是他的心中，却是思潮起伏，独眼曾保绝不是一个普通的犯罪份子，从现在的情形来看，他有着精密之极的头脑，而且，每一步的发展，似乎都在他的意料之中！<p>　　他也有点担心于警官的跟踪，是不是能瞒过对方。<p>　　于警官的忠诚，负责，是绝不容怀疑的，但是他年纪究竟还轻，径验不是太足，如果于警官的跟踪失败，那么他就棋差一着，满盘皆输了！<p>　　大卡车在不停地驶着，高翔的跟上戴着眼罩，他全然不知卡车驶向何处，约莫过了二十分钟，大卡车才停了下来。<p>　　斑翔立时侧耳细听，他听到了铁门被拉开的声响。<p>　　按着，大卡车便又向前驶去，但驶了极短的时间，才又停了下来。这一次，大卡车停下之后，高翔又听到了一阵“隆隆”的声响。<p>　　斑翔立时在心中问：那是什么声音？<p>　　直等到大卡车又驶了一下，再停下来时，高翔的心中方“啊”地一声，有了答案，他知道了，那是车房门口铁卷闸的声音。<p>　　这时，他也听到了那人的声音，道：“到了，高主任，你可以除下眼罩来了。”<p>　　斑翔仲手拉脱了眼罩，他又听到了那一阵隆隆声，那人已走出了车子，大卡车车厢的尾板又放下，高翔立时看到自己是在一个很大的车房中。<p>　　车旁中的光线很黯淡，但是高翔也立即可以看到，车房中停着好几辆车子，其中一辆最大的房车之中，正坐着云四风。<p>　　云四风将脸贴在车玻璃上，向外望着。<p>　　当他徒然看到高翔的时候，他脸上惊讶的神惰，实是难以形容的，他先是陡地一呆，然后叫道：“高翔，你不该来的！”<p>　　云四风被禁闭在车中，他的叫声，本来高翔是听不到的，但由于车厢中对外的对讲机一直开启着，是以高翔可以听到他的叫声。<p>　　斑翔的反应何等之快，他几乎是一看到了云四风，立时身形纵动，待向前冲了过去。然而，他却一步也未能向前冲出。<p>　　因为就在那一刹间，车后突然站起了两个人来，那两个人的手中，都提着连发的快枪，对住了高翔，喝道：“别过来。”<p>　　斑翔略呆了一某，他已经听到了曾保阴沉的笑声。<p>　　曾保的笑声，自车房的一个角落传来。<p>　　斑翔立时转头循声望去，他看到曾保坐在一张帆布椅上，那角落很阴暗，是以曾保的脸色，看来更是显得极其阴森。<p>　　他一只眼睛被眼罩罩着，另一只眼睛却睁得十分大，闪着凶光，在他的身边，呈扇形，站着四个打手，也执着同样的快枪。<p>　　在曾保的膝上，也放着一柄手枪。<p>　　斑翔知道曾保是出名的神枪手，是以不免向他膝上的那柄手枪，多望了几眼，曾保阴森她笑着，道：“高主任，赏光。”<p>　　斑翔向他指了一指，道：“你防范得那样严，倒使我有点受宠若惊了！”<p>　　曾保仍然笑着，道：“那不算过份啊，高主任，你是本市警方顶尖儿的人物，又是东方三侠之一，我如果不小心，岂不是自找麻烦？”<p>　　斑翔冷笑着，通：“曾保，我给你一个机会，现在，命令你的手下都放下武器，我可以保证你和你的手下，只是被驱逐出境。”<p>　　曾保眨着他那只独眼，点着头，老奸巨滑地道：“多谢你，高主任，你的条件不能说不优厚了，可是，我一定要得到那笔财产。”<p>　　“曾保，你的财产已够多了！”高翔厉声说。<p>　　“是的，已够多了，多到我这一世，怎么也花不完，可是你得知道，这笔财产，是我在三十年之前就想要的，我不会放弃它们的。”<p>　　斑翔冷笑着，道：“你的贪心，只不过使你丧失现在的所有而已，我可以告诉你，你约我来这里相会，便是大大的失策了。”<p>　　曾保的身子，略震了一震，但是他立即干笑着，道：“不见得吧。”<p>　　斑翔“哈哈”笑了起来，指了指自己的肚子，道：“我在来的时候，已吞下了一枚精巧的无线电波示踪仪，大批武装警员，快赶到了！”<p>　　曾保静静地听着，高翔心想，当自己那样说了之后，曾保一定会大惊失色的了。可是看来，曾保却像是没有什么在意。<p>　　那时候，高翔还在想曾保的镇定功夫倒不错！<p>　　只见曾保转过了头去，道：“你们听到没有，我早就说过，高主任是非同小可的人物，他有许多妙计，可以对付他的敌人！”<p>　　在他身边的几个人，齐声应道：“曾大哥说得是！”<p>　　斑翔在这时，已经觉得事情有点不对头了，他有点啼笑皆非的感觉。而曾保又道：“高主任，我早已料到了这一点，所以在你前来此处的大卡车上，有着无线电波的干扰设备，你的无线电波示踪仪，起不了作用希望它不会令你的肚子不舒服！”<p>　　斑翔陡地一震！<p>　　本来，他可以说是稳操胜券的！<p>　　但是他肚中的无线电波示踪仪的作用被破壤之后，于警官就，只能跟踪到他进入卡车时为止，是绝不可能跟到这里来的那也就是说，他布置下的一切全白费了，现在，占优势的不是他，而是曾高翔在那一刹间，几乎感到眼前一阵发黑！<p>　　他听得曾保“咯咯”地怪声笑着，道：“快端一张椅子给高主任坐，他好像不怎么舒服，让他坐坐，我们将慢慢谈谈！”<p>　　一个打手端着一张帆布椅，放在高翔的身后。<p>　　斑翔自然而然地坐了下来，他觉得自己像是跌进了蛛网中的一只小虫一样，不论如何挣扎，只怕都难以挣扎脱的了。<p>　　斑翔坐下之后，曾保才道：“高主任，很对不起，你有状元才，我有贼公计，我们是在各显神通，现在，你对我的提议，有什么打算？”<p>　　斑翔缓缓地吸了一口气，他立时恢复了镇定。<p>　　罢才那一刹间，他虽然因为遭到了骤如其来的打击，觉出自己的处境不妙，而曾经一度沮丧，但他究竟是非同凡响的人物，沮丧的情绪，不可能一直控制着他的。<p>　　他的脸上重又浮起了那种毫不在乎的笑容，道：“你提议什么？”<p>　　曾保倒也很有耐性，他道：“云先生在我这里，你是看到的了，他是我的俘虏，但是你却不同，你随时可以离去的。”<p>　　“你的提议是什么？”高翔再追问。<p>　　“我提议，你将那幅画的秘密告诉我。”<p>　　“然后呢？”<p>　　“然后，你和云先生两人，随便哪一个，可以先离去，另一个，要在我离开贵市之后，才能恢复自由，同时，请你们通知木兰花回来，不必去寻宝了。”<p>　　斑翔紧盯着曾保，并不出声。<p>　　曾保在椅子上，欠了欠身子道：“你不必怀疑我的诚意，老实说，我只想得到那笔财富，并不想和你们成为死敌！”<p>　　斑翔冷笑着，道：“你不必说得太好听了，事实上，你已和我们成了敌人！你自己没有本领看出画中的秘密来，却要借重木兰花的能力，现在又用出这种手段来，在这样的情形下，我们还不是死敌么？”<p>　　曾保干笑着道：“但至少还有转圜的余地！”<p>　　“没有！”高翔站了起来，“除非你放弃。”<p>　　曾保的脸色，变得极其阴沉，道：“高主任，那就没有什么好说的了，本来，你可以自由离去，但是现在，也只好对不起了！”<p>　　斑翔毫不在乎地道：“那样只有更好！”<p>　　曾保凶狠地冷笑着，道：“还要请你原谅的是，我是一个上了年纪的人，曾经经历过野蛮的时代，我有许多古怪的刑罚，可以使你讲出真相来的。”<p>　　斑翔陡地一震，他就站在那张帆布椅的旁边，这时，他手臂一振，便已抓住了那张帆布椅，向前用力抛了出去。<p>　　他才一抛出那张帆布椅，枪声便响了！<p>　　在车房中听来，枪声响得更是震耳欲聋。<p>　　那张帆布椅还在半空之中，便被枪弹射得向外翻飞了出去，而高翔在一抛出了帆布椅之后，身子立时向后倒了下去。<p>　　他一倒在地上，就迅速无比地向后滚着。<p>　　他本来是想滚到禁闭云四风的那辆车子之旁，先设法将云四风救出来的，可是，他只滚了一下，便知道那是不可能的事了！<p>　　因为在那辆车后的两个枪手，已然向地下扫射起来，子弹射在水泥地上，又迸弹了起来，使高翔根本没有再向前去的机会。<p>　　斑翔在那样的情形下，只有身子陡地一旋，改向横滚了出去，他翻过了另一辆车子，到了那轮车的后面，连射了三枪。<p>　　他那三枪，有两枪射中了两名打手。<p>　　曾保仍然坐在帆布椅上，纵使在密集的枪声中，他的笑声，听来仍然十分骇人，高翔在等着机会向他射击，可是他却根本无法冒出头，子弹在不断向下飞来。<p>　　斑翔陡地窜高，又射了一枪。<p>　　当他射出那一枪之际，两颗子弹贴着他的颊边，呼啸而过！那两颗子弹和他头部的距离，不会超过一寸，他可以感到子弹的灼热。<p>　　斑翔忙又伏了下来，他听到子弹一颗一颗，射进车子中的声音，高翔又射出了一颗子弹，但是这一次，他并不是射向曾保的。<p>　　他射向那辆车子的油箱！<p>　　他在射出那一枚子弹之前，已然开始后退，一扳动了枪机，他立时双手抱头，向外疾翻滚了出去，几乎在他向外滚出去的同时，“轰”地一声响，油箱爆炸了！<p>　　那车子的油箱中，一定满是汽油，因为爆炸的猛烈，远在高翔的估计之外，当那“轰”地一下巨响传出后，高翔立时变得什么声音也听不到了，他只看到无数火球，向外送射，爆炸形成的气浪，将他的身子，涌得向外直跌了出去。<p>　　一大团直径足有三四尺的火球，同他迎面扑了过来，他闻到了自己的头发上发出来的一阵焦臭的味道，他的身子连忙伏了下来。<p>　　他简直是向地上直跌了下去的。<p>　　那样用力而迅疾地跌下去，自然并不是一件好玩的事，但是比起被那团火球迎面扑来，总要好得多了！<p>　　他的身子才一扑跌下去，那团火球，便从他的身上呼啸着而过，高翔的衣服也着了火，这时，整个车房中，有一半在熊熊火光之中！<p>　　斑翔在地上打着滚，滚熄了身上的人。<p>　　当他在地上滚动期间，他看到一个混身是火的打手，号叫着，盲目地向前，高翔用力一伸手，挥动枪柄，同那打手的小腿敲去。<p>　　那打手发出了一下惨叫声，仆跌下来，高翔夺过了他手中的快枪，手臂迅速地转了一个半圈，扫出了一排子弹，又一跃而起。<p>　　这时，车房中又有一连串的爆炸声，直发了出来。<p>　　在车房中，总是储存着许多易燃的和容易爆炸的物品的，这一连串的爆炸，自然也在高翔的意料之中，并不能使高翔更着急一些。<p>　　令得高翔发急的是，他知道，这时候，他和云四风两人，都处在极其危险的境地之中！他倒还好，还容易觅地逃走。<p>　　最危险的是云四风！<p>　　云四风被禁囚在车厢之中，只要整个车房，都成了一件火海的话，那么他绝没有生路，而要活活被烧死在车厢之中！<p>　　所以，高翔一夺枪在手，便立时毫无目的地扫出了一排子弹，他主要的目的，是想迫退曾保等一批人，以便接近云四风！<p>　　他一跃而起之后，已听得云四风大叫道：“高翔，他们已从暗门退走了，你快来！”<p>　　斑翔向前奔了过去，地上还有另一个打手在滚动呼号着。<p>　　这两个打手，可能是在第一次爆炸时，便被火球弹中，是以来不及退走的。<p>　　斑翔一到了车前，便进了车子的前厢，云四风道：“按那红色的掣，我就可以出来了！”<p>　　斑翔按下那红色的掣，云四风也立时扳下了门掣。<p>　　可是，车门掣仍然扳不动！<p>　　斑翔着急道：“怎么样了？”<p>　　斑翔实在没有法子不着急，因为整个车房中，已布满了浓烟，高翔还看到火正向两大桶汽油烧去，这两桶汽油若是爆炸起来，那就不堪设想了！<p>　　云四风着急地道：“不行，我打不开！”<p>　　浓烟冒进车厢来，高翔已难以再去辨别车头还有些什么掣钮了，云四风忙叫道：“你别理我了，你只管自己觅路逃生！”<p>　　云四风那一句话，陡地提醒了高翔。<p>　　他伸手抹了一抹汗，暗骂自己实在太笨了。<p>　　他也不及回答云四风的话，立时将百合钥匙插进匙孔，踏下油门，车子以极高的速度，向前冲去，“砰”地一声，撞在卷铁门之上。<p>　　卷铁门震动了起来，高翔令车子后退，然后，以更高的速度向前撞去，发出更大的声响，卷铁门的动摇也更加厉害。<p>　　斑翔将车子再后退，第三次，以最高的速度，向前疾冲了出去。<p>　　“轰”地一声巨响，车子已将卷铁门撞了开来，向前疾冲而出。<p>　　那车子的性能，真是优秀得无以复加，不知曾保用了多少心血才设计成功的。它的车头，可能是最硬的合金钢铸成的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='46_09'>第45册 魔画 第八章</b><p>");

document.write ('　　因为在接连三下猛烈的撞击之下，高翔根本看不到车头有什么损坏，车子在冲出车房之际，几乎是四轮悬空，直飞出去的。<p>　　然后，车子重重地跌落在地，弹了两弹。<p>　　按着，车子又向前疾冲而出！<p>　　车子冲向前去，在车后，传来了一阵密集的枪声。<p>　　但是车子全部都是防弹的，甚至在轮胎上，也有着防弹的钢罩，子弹射过来，自然起不了作用，当高翔驾着车子，冲向铁门之际，大爆炸立时发生了！<p>　　一定是那三桶汽油，耐不住了高温而发生了爆炸。<p>　　爆炸声之惊人，实是难以形容，爆炸的气浪之强，也是难以相像的，高翔在仓猝间回头看了一眼，只见车房的整幅墙，都倒了下来。<p>　　这时，他们的车子，离车房已有三四十码，但是碎石和碎砖，还是雨点一样地洒了下来，自车房之中，火舌带着“嗤嗤”声响，喷了出来。<p>　　斑翔本来还准备用车子去硬撞铁门，将铁门也撞开来的。可是他一看到发生了那样的大爆炸，他却放弃了那样的打算。<p>　　因为即使是在郊区，这样猛烈的爆炸，也必然会引起警方的注意，大批警员和消防人员，曾往最短时期内赶到现场的！<p>　　斑翔回头看着，只见那幢在车房不远处的洋房，也着起火来，警车的呜呜声，已迅速地自远而近，传了过来。<p>　　云四风咬牙切齿道：“曾保这贼子，应该没有机会逃出去的！”可是，就在此际，只听得后院突然响起了一阵”轧轧“声来，按着，一架小型直升机，已然迅速升空，可以看到，在直升机中，挤着六七个人。高翔跳出车子，提起手中的快枪，同天空之中扫去。但是双方之间的距离太远了，如果高翔手中所持的是远距离射击的来福枪的话，他可以轻而易举地将那直升机射下来的。直升机迅速飞高，转眼之间，已看不见了。那时，几辆警车，已开到铁门前，十几个警员，攀上铁门，高翔看到攀得最快的那个，正是于警官，他从铁门上跳下来喝道：“举手，别动！”<p>　　斑翔忙道：“于警官，是我！”<p>　　于警官呆了一呆，“啊”地一声，高翔道：“我什么全知道了，快打开铁门，可能还有匪徒未及逃走，消防人员来了么？”<p>　　消防车也在这时赶到，大队警员冲了进去，七八个匪徒，从屋子中被赶了出来，俯首就擒，高翔这才将车子，试按了几个掣，将云四风放了出来。<p>　　云四风出了车厢，深深地吸了一口气，道：“可惜给曾保这贼子溜走了！不过，他也可以算是赔了夫人又折兵了！”<p>　　斑翔望着直升机飞去的方向，道：“他不肯就此干休的，他吃了一次亏，第二次再来的时候，只怕来势只有更加凶狠！”<p>　　云四风和穆秀珍成了夫妻，在许多时候，他也都在不知不觉中，学会了穆秀珍的动作，这时，他搓着手，道：“不怕他狠，只怕他不来。”<p>　　那七八名匪徒，全被戴上手铐，押到了高翔和云四风的面前，消防人员已开始在灌救了，高翔向那八个匪徒，冷冷地望着。<p>　　八个匪徒全都低下头来，没有一个敢向高翔反望的，犯罪份子总是那样的，不论他们在犯罪时的气焰多么高，但是一在正义之前，就抬不起头来了。<p>　　斑翔缓缓地道：“谁能提供独眼曾保去路的消息的，可以从宽发落，我看你们，每人至少被判十年以上的徒刑，知道的快说出来！”<p>　　那些匪徒都苦笑着，高翔道：“你们全是曾保的心腹，他会返到什么地方去，你们是不会不知道的！”<p>　　一个中年匪徒苦笑着，道：“高主任，我们全是三三两两来到本地，然后再集中，曾保逃走的时候也不带我们走，我们实在没有理由再代他隐瞒，我们实在不知道他会到什么地方去！”<p>　　斑翔“哼”地一声，挥着手，道：“全押上车去！”<p>　　他伸脚在那辆车上踢了踢，笑道：“云四风，这辆车子真不错，总算是警方的收获了。”<p>　　云四风也踢着车子，转到车头看看，爽朗地笑了起来。<p>　　海面上仍然那么的平静，穆秀珍和木兰花，一起坐在甲板的帆布椅上，安妮从驾驶舱中，走了出来，道：“照现在的速度，还有六十小时，可以到，目的地。”<p>　　穆秀珍斜望着木兰花，叹了一声，道：“闷死人了！”<p>　　木兰花立时知道了她的意思，道：“没有绝对必要的话，”兄弟姐妹号“不起飞，如果潜航的话，可以增加一倍以上速度，你选择哪一样？”<p>　　穆秀珍考虑也不考虑，便道：“潜航！”<p>　　木兰花笑道：“那也好！”<p>　　她们站起身，一起走到了驾驶舱中，安妮操纵着掣钮，不一会，“兄弟姐妹号”已经在海底以更高的速度潜航向前了。<p>　　木兰花来到卧舱中，打开了几本厚厚的书，用心地参照着阅读，穆秀珍和安妮玩了一会猜谜游戏，又觉得不耐烦起来。<p>　　她探头进来，向木兰花望了一下：道：“兰花姐，你在看什么书？”<p>　　木兰花并下抬起头，道：“我想弄清楚，为什么二三七岛，会被附近岛屿上的土人视为禁地，这其中一定有原因。”<p>　　穆秀珍笑了起来，道：“岛上土人相信的事，有什么原因？他们有什么知识？自然，是迷信而已！”<p>　　木兰花摇摇头道：“秀珍，如果你肯多读一些书，你说起话来，轨不会那么武断了，你看，书上记载着，那岛上有许多次神秘死亡的纪录！”<p>　　穆秀珍仍然不服气，但是她却地想不出用什么话来反驳木兰花，是以她只好眨着眼，木兰花又道：“我想，那地方一定是极其奇特的所在！”<p>　　穆秀珍不肯思索的老毛病又犯了，她挥着手。“理它做什么？反正我们上了岛就可以知道了！”<p>　　木兰花瞪了她一眼，她缩了缩头，退了出去。<p>　　“兄弟姐妹号”在潜航的时候更稳定，稳得就像船根本不在前进一样，穆秀珍倒头大睡，安妮则在驾驶舱中注视着海底的情形。<p>　　一切都很正常，木兰花在过了几小时之后，叫安妮去休息，她在驾驶室中当值。那时，她又和高翔通了一个电话。<p>　　斑翔在电话中，将事故发生的经过，详详细细地讲给木兰花听，木兰花用心地听着，等到高翔讲完之后，她笑道：“早知有那样刺激的事，只怕秀珍宁愿留在家里了！”<p>　　斑翔笑了起来，道：“你们怎样了？”<p>　　“我们一切正常，我已在书籍的记载中，推断那岛上可能有极其猛烈的天然毒气，好在我们带有防毒面具和压缩氧气，不会有什么意外的。”<p>　　“我只怕曾保来生事，他一定是逃回去了，他在南洋一带的势力十分大，眼线也很广，他可能侦知你们的行踪！”高翔关切地说。<p>　　“高翔，你们两个人都可以对付得了曾保，别忘了我们是三个人啊！”木兰花笑着回答，“我再随时和你通电话，再见。”<p>　　斑翔也道：“再见。”<p>　　木兰花放下了电话，发了半晌怔。<p>　　她和高翔相识已很久了，在一起的时候，还不觉得怎样，可是最近几次，每次分手，木兰花总是出奇地想念着高翔。<p>　　她并无意摆脱这种感情上的羁绊，她知道自己这种感觉由来，是由穆秀珍突然决定结婚而来的。不管她是一个多么超卓的人，但是她却和普通人一样，有着丰富的感情，只不过她冷静的头脑，时时可以遏制她的感情而已。<p>　　她低低地叹了一声，心中有一股说不出来的怅惘之感，她多么希望这时高翔突然出现在她的身边，握着手向她求婚。<p>　　在如今那样的情形下，只怕她会立即答应的。<p>　　木兰花站了起来，在驾驶舱来回走动着，她情绪的波动，并没有持续多久，便又冷静了下来，她摊开了海事图，详细研究着方位。<p>　　再不到十小时的航程，她们就可以抵达目的地了。<p>　　在那时，穆秀珍打着呵欠，走了进来，摇着头，道：“真慢，如果在天上飞，早就到了。”<p>　　木兰花道：“现在也快了，你来当值，我去休息一下。”<p>　　穆秀珍在控制台前，坐了下来，仍然是呵欠连连的。<p>　　等到木兰花一觉睡醒之后，她竟觉出船身在轻微地震荡着，她立时知道，那一定是穆秀珍将速度提高到了所能达到的最高限度。<p>　　她看了看时间，估计照那样的速度行驶，应该已经接近目的地了。她忙来到了驾驶舱，穆秀珍兴高采烈，道：“还有半小时！”<p>　　“我们该将船升出水面了。”木兰花说。<p>　　穆秀珍迅速地按着掣钮，兄弟姊妹号浮上了水面，钢板缩进了船舷中，海水“哗哗”淌下，那正是清晨时分，海风相当强劲。<p>　　安妮也醒了，她们三人一起在甲板上，迎着海风。<p>　　到了上午八时左右，她们已可以看到很多小岛的影子了，她们知道，那些小岛，全是一些海礁，是亚南巴群岛外沿的一些无人的荒岛。<p>　　她们渐渐接近那些小岛，在小岛和小岛之间，海水形成相当湍急的水流，“兄弟姐妹号”穿过那些小岛，渐渐向一座大岛接近。<p>　　那座大岛，四面全是高耸入云的削壁，只有一面，沿海的地方有一片沙滩，可以看到有一个峡谷，可以通向岛的内部地区去。<p>　　在海面上，还可以看到很多木筏，在海面上划着，木筏上站着不少肤色黝黑的土人，他们的手中，都持着锋利的镖枪。<p>　　穆秀珍吃了一惊，道：“这些人在干什么？”<p>　　木兰花道：“如果你肯看书，你就不会问我了。这里一带，是著名的鲨鱼产区，他们是在用原始的方法，捕捉鲨鱼，剖鱼翅！”<p>　　穆秀珍噘着嘴，道：“又是看书，我大不了不吃鱼翅，有什么关系？”<p>　　安妮突然伸手向前一指，道：“看！”<p>　　在离她们下远处的一个木筏上，两个身形高大的土人，正用锋锐的标枪，向海中投去，在镖刺下的海面上，立时浮起了一片殷红。<p>　　一条至少有十五尺长的大鲨鱼，突然从海水之中，翻腾了起来，尾部重重的扫在木筏上，将手臂粗细的木棍，击断了好几根！<p>　　安妮紧张得喘不过气来，道：“太危险了！”<p>　　木兰花道：“他们的村落中，全是残废的老人，都是捕捉鲨鱼时受伤的，他们一直沿用原始的方法，是由于他们实在太穷困了！”<p>　　安妮皱着眉，道：“兰花姐，如果我们能帮助他们，那么岂不是可以改变这种情形了？”<p>　　这时，那条鲨鱼还在用力翻腾着，那两个土人，站在木筏上，用力曳住了镖枪尾端的铁链，用他们的体力，在和鲨鱼搏斗。<p>　　海面上泛起的浪花，全染满了鱼血，木筏在波涛翻汉中，脆弱得像是随时可以断裂开来的纸片一样。木兰花并没有立时回答安妮的话，只是凝视着那两个土人的动作。<p>　　鲨鱼的挣扎，终于慢了下来，那两个土人，用力将庞大的鱼身，拖上木筏，其中一个，又举起一柄锋利的刀，向鱼鳃中刺了进去。<p>　　鲨鱼被捕获了，筏子上的土人，都唱起了一种低沉而悲凉的歌，但是在歌声之中，也可以明白他们有了收获之后的欢欣。<p>　　木兰花直至这时，才道：“安妮，你说得好，他们这种捕捉鲨鱼的办法，的确有改良的必要，我们可以和他们的领袖谈谈。”<p>　　这时，“兄弟姐妹号”已越驶越近了，筏子上的土人，也都发现了“兄弟姐妹号”，他们纷纷划着筏子，向“兄弟姐妹号”靠来。<p>　　木兰花回头道：“安妮，将船停下来。”<p>　　安妮走回驾驶舱中，船行的速度，立时慢了下来，只是在海面之上，缓缓滑行着，不一会，便完全停了下来，而筏子也将船围了起来。<p>　　在筏上的土人，都仰起了脸，用好奇的眼光，望着甲板上的穆秀珍和木兰花，由于长期来的海洋生活，他们的皮肤全是粗糙而黧黑的。<p>　　木兰花向他们友善她笑着，大声问：“你们在什么岛上居住？”<p>　　那些土人显然都听不懂木兰花的话，木兰花用了好几种语言，他们都没有什么反应，直到有一艘小船，飞快地摇了过来，船上有一个很壮硕的年轻人，一面运桨如飞，一面大声叫嚷着，转眼之间，小船便来到了“兄弟姐妹号”的附近。<p>　　那年轻人的面上带着怒容，一到了“兄弟姐妹号”之旁，他就怒冲冲地道：“小姐，我们正在捕鱼，请你离远一些！”<p>　　那年轻人所说的，竟是十分纯正的英语，而且，木兰花也立即看出，那年轻人的装束打扮，虽然和其他土人一样，但是他显然曾受过高等的教育！<p>　　穆秀珍一听得那年轻人的埋怨，先叫了一声，但木兰花立时瞪了她一眼，不让地出声，道：“对不起，我们不是故意的。”<p>　　那年轻人“哼”地一声，道：“那就请你们快驶开去！”<p>　　安妮也来到了甲板上，她望着那年轻人，道：“你们捕鲨鱼的方法太落后，那简直是拿人的生命，在换取鲨鱼的鱼翅！”<p>　　年轻人瞪视着安妮，过了好一会，他才“哼”一声，道：“你说得对，小姐，或许他们愿意葬生在大海中，比活着还好些！”<p>　　木兰花皱起了眉，那是极沉痛的几句话，这也说明了她的料断，如果不是一个受过高深教育的人，是不会说出那种深刻的话来的！<p>　　木兰花徐徐地道：“鲨鱼的产品，在国际市场上的价格相当高，我想你是他们的领导人，你应该设法引导他们改善操作的方法！”<p>　　那年轻人的面上，现出十分悲愤的神色来，道：“你知道什么？你们只知道驾着游艇，四处作乐，我们的痛苦，你们怎能知道？”<p>　　木兰花的语气更沉缓，她道：“先生，你叫什么名字？我叫木兰花，这是我的妹妹穆秀珍，和我们的小妹妹，安妮。”<p>　　木兰花自我介绍着，因为她知道，如果那年轻人是在外地受过高等教育的话，那么该知道她的名字，谈起话来，就方便得多了。<p>　　丙然，木兰花才一说出了自己的名字，那年轻人便睁大了眼睛，现出惊喜交集的神情来，他发出了一下呼叫声，然后才说道：“原来你是木兰花小姐！”<p>　　穆秀珍冷冷地道：“不是只知道驾着游艇玩耍的人了吧！嗯？”<p>　　耶年轻人的神情，有些尴尬，他道：“我是都曼，是村长的儿子，我曾在大学念书，但是没有毕业，我就回来了，我可以上船来么？”<p>　　“可以，欢迎之至。”安妮忙说。<p>　　都曼一跃上船，向围在附近的筏子挥手高叫，那些筏子全部划了开去，都曼道：“你们要到什么地方去，我可以做向导。”<p>　　木兰花道：“我们要到二三七岛去。”<p>　　木兰花一面说，一面伸手，向前指了一指。<p>　　二三七岛就在约半里外，峭壁交耸，看来十分雄伟。都曼一听得“二三七岛”四字，面色便变了一变，道：“二三七岛，那是死亡岛啊！”<p>　　木兰花皱着眉，道：“我想听听你的意见。”<p>　　“从来也没有人到那岛上去，一到了岛上，人就会死，就不能回来，那是多年来的传说，附近岛上的人都知道的！”<p>　　穆秀珍道：“唔，你是上过大学的人，难道你就不去研究一下，是为了什么原因么？”<p>　　都曼苦笑着：“我们的生活太苦了，除了与生活搏斗之外，我们根本没有时间去想别的事情，兰花小姐，我也知道，鱼翅的价格很高，但是曾保的海产公司，都以低得可耻的价格向我们收购鱼翅，他的公司霸占了市场，不用低价卖给他，就根本卖不出去！”<p>　　木兰花缓缓地吹了一口气，通：“曾保！就是瞎了一只眼的曾保？”<p>　　“是的，他是吸血鬼，我们村中，几乎每一个人，都欠他的钱，那是一辈子也还不清的高利贷，他就那样吸着我们的血！”<p>　　安妮大声叫了起来，道：“太可恶了！”<p>　　“我从学校一回来，就去找他理论，”都曼激动地说，“可是，我被他手下的打手毒打了一顿，足足养了三个月伤！村民很拥戴我，他们宁愿自己受苦，也不愿我再给曾保的打手毒打，他们都是那么善良的人，只有曾保那种禽兽不如的人才忍心欺压他们！”<p>　　穆秀珍大叫了起来，道：“走，我替你们找他去！”<p>　　木兰花缓缓地道，“都曼，我们要到二三七岛去，但是我们希望多了解一下那个岛的情形，所以想先拜访一下你们的村落。”<p>　　“欢迎，真太欢迎了！”都曼搓着手，高兴地说着。<p>　　木兰花道：“你们居住的岛在那里？”<p>　　“那是一个小岛，绕过了二三七岛，就可以看到了！”都曼伸手向前指着，他奔回船舷去，将他的小船系在“兄弟姊妹号”上。<p>　　安妮又回到驾驶舱，“兄弟姊妹号”又向前驶去，绕过了雄伟峻奇的二三七岛，他们立时看到了另一个小岛，远远地望去，那岛的沙滩上，有着一个码头，码头旁缚着两艘很新型的小轮船。<p>　　而更令得木兰花她们惊讶的，是岛上的一块高地上，有着一幢很美丽的洋房，穆秀珍问道：“好啊，这是你的房子么？”<p>　　都曼苦笑了起来，道：“我们的房子，还不如这房子的狗屋！那就是曾保的海产公司，曾保的一个得力手下，和二十个打手住在里面。”<p>　　穆秀珍道：“不怕，我看这房子中就快没有人了！”<p>　　都曼像是一时之间，还不明白穆秀珍那样说是什么意思，但是当他明白了之后，他又现出一种忧虑的神色来。<p>　　他说：“穆小姐，他们是一个无法无天的强盗集团，而且，他们有着精良的武器，他们还和曾保的总部有联络，随时可以有增援到来！”<p>　　穆秀珍摇手道：“什么都不怕！”<p>　　木兰花道：“秀珍，由我来安排，我们要先礼后兵，请他们离开这个岛，别再强迫低价收购渔获物，看他们怎么说。”<p>　　穆秀珍道：“那才真是与虎谋皮哩！”<p>　　木兰花笑了笑，道：“或者是，但是我也另有作用，我们只要一登上那岛，曾保就会接到通知，一定也会赶来和我们见面的。”<p>　　穆秀珍也笑了起来，道：“我明白了，一网打尽！”<p>　　木兰花对都曼点了点头，道：“请你在甲板上等一下，他们既然有精良的武器，我们自然地不能不设防，是以要准备一下。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='46_10'>第45册 魔画 第九章</b><p>");

document.write ('　　都曼的神情，始终是又是高兴，又是忧虑，他不住点着头，又道：“兰花小姐，如果为了我们的事，使你们有什么损失－－”木兰花打断了他的话头，道：“你不必放在心上，我们和曾保之间，也有一点纠葛，是迟早要作一个了断的，不单是为了你们。”<p>　　木兰花和穆秀珍两人，来到了舱中，她们每一个人，都配带了许多精巧、实用的武器，包括小型强力炸弹，小型强力烟幕弹，以及麻醉枪在内。<p>　　她们将同样的武器，也给了安妮一个。<p>　　“兄弟姊妹号”渐渐驶近，已靠在码头上了。<p>　　码头上很忙碌，有两个气势凌人的大汉，正在吆喝着，指挥土人，将一个一个的鱼翅，还上轮船去，在码头上，还放着一张桌子。<p>　　在桌后，坐着一个面目阴森的人，桌前排着十来个土人，每一个土人的脚下，都放着一捆鱼翅，那人数出两张钞票，就挥手叫土人将鱼翅搬到船上去。<p>　　木兰花等人上岸的时候，那三个大汉，都冷冷地向她们望了一眼，穆秀珍大踏步走向前去，当她看到桌后的那人，用两张小面额的钞票，就向土人换了一大捆鱼翅之际，她不禁怒火中烧，翻手一掌，拍在桌子上，大喝道：“这算是什么价钱？”<p>　　桌后的那人，抬起头来，阴森地一笑，道：“小姐，关你什么事，这是他们自己愿意卖给我们的，你看到没有，他们排队来求售！”<p>　　穆秀珍怒道：“从现在起，不卖了！”<p>　　那人面色一沉，道：“如果你是在开玩笑，那么请你走远一点！”<p>　　穆秀珍陡地伸出手，隔着桌子，抓住了那人的衣领，将那人直提了起来，另外两个大汉一见这等情形，立时奔了过来。<p>　　可是他们才奔了两步，安妮早已扳动了麻醉枪的枪机。穆秀珍和安妮的行动，全是连木兰花也未曾料到的，那两个正在向前奔出的人，如何预防得到？<p>　　两支麻醉针射出，正射在那两人的腿弯上。<p>　　等到那两人觉出不对时，他们的腿已丧失了知觉，“砰砰”跌了下来，眼珠转动了两下：便已经昏迷不醒了。<p>　　穆秀珍身子后退，手背振动，将那人从桌子后面，直拖了出来，桌子也撞翻了，穆秀珍怒得俏脸通红，道：“你们这些畜牲，人家用性命换来的东西，却喂饱了你们这批吸血鬼！”<p>　　那人的面色青白，双手乱摇：连声道：“有话好说！”<p>　　木兰花走了过来，通：“秀珍，放手！”<p>　　穆秀珍松开了手，那人跌在地上，狼狈地爬了起来，道：“你们算什么，我们的海产公司，是合法的收购公司，你们－－”木兰花冷冷地道：“别对我说合法，朋友，曾保属下的事业，和合法两字，是从来也扯下上关系的。在这里，谁是负责人？”<p>　　那人呆了一呆，道：“是霍大哥，你是－－”木兰花冷静地道：“我是木兰花！”<p>　　那家伙听得木兰花的名字，身子陡地一震，张大了口，半晌合不拢来，身子也不由自主，发起抖来，刚才对着土人的凶焰，也不知道到那里去了木兰花道：“走，带我们去见你的霍大哥！”<p>　　那人转过身，急急向前走着，穆秀珍和安妮立时跟在他的后面，木兰花向都曼道：“你告诉村民，不要惊慌，也不要冲动！”<p>　　都曼点着头，可是他又道：“兰花小姐，我们受欺压太久了，如果有人带我们反抗，我可以叫村中所有的壮年人都帮你们的。”<p>　　木兰花道：“不必要，我自有办法。”<p>　　她看到穆秀珍和安妮，已走出了十多码，便不再和都曼多说什么，追了上去。<p>　　不多久，他们便来到了那幢洋房的大门前，有两个人正好从门中走了出来，一看到那人，便奇道：“咦，什么事？”<p>　　那人一直在发着抖，一句话也讲不出来。<p>　　自屋中走出来的那两个人，也十分机灵，立时用怀疑的眼光，同木兰花等三人，望了过来，可是他们还只不过开始怀疑，穆秀珍却已出了手！<p>　　穆秀珍陡地跨向前，双臂一振，一起勾住那两人的颈，接着，身形一沉，手臂向上翻起，那两人惨叫一声，已被穆秀珍抛得向屋中直跌了进去！<p>　　穆秀珍一抛出了那两个人，身子一翻，一个打滚，也已闯进了屋子之中，大厅上有六七个人，正围着一张大方桌在赌钱。<p>　　那两个人被穆秀珍抛得直跌了进去，其中一个，收不住势子，“砰”地一声响，直撞在那张桌子之上，桌上的钱、牌，一起飞了起来。<p>　　聚赌的那几个人，还不知道发生了什么事，纷纷喝骂起来，在他们混乱中，穆秀珍早已一跃而起，向前扑了过去。<p>　　她向前扑出，双拳齐挥，“砰砰”两声响，已击中了两个人的下颔，那两人向后跌翻了出去，其余人已知道是怎么一回事了，其中一个，拿起一张椅子，便向穆秀珍当头砸了下来。<p>　　穆秀珍的身形，何等灵活，而且，她好久没有打架了，正闷得心头发慌，这时有了那样可供她大打特打的机会，她如何肯放过？<p>　　当那张椅子向她的头砸下来之际，她陡地向后一缩，身子突然向前俯下去，她身子一俯，那人一击击空，穆秀珍双手向后一扬，将那人的身子直翻了过来，那张椅子，也在此际砸下！<p>　　那时，椅子自然砸不中穆秀珍，而砸在被穆秀珍摔出的那人身上，穆秀珍大声酣呼，身子一挺，双肘已一起向后撞去。<p>　　只听得“砰砰”两声响，在她的身后，已传来了两个人的惨叫之声，而就在此际，穆秀珍已看到，在她面前的两人，已掣出了枪来。<p>　　穆秀珍大叫了一声，身子向上直弹了起来，人在半空之中，双脚已然踢出，“砰砰”两声响，踢中在那两人的面门之上！<p>　　那两人虽然已拔枪在手，但是穆秀珍的攻势，实在来得太快，那两人只觉得眼前一黑，鼻梁骨上一阵剧痛，已被踢中。<p>　　刹那之间，他们只觉得天旋地转，身子打着转，向外跌了出去，而穆秀珍已在他们身子中间，穿了过去，身在半空中一转，已落下地来。<p>　　连那两个在门口被穆秀珍摔进来的两人在内，一共是八个人，可是穆秀珍一冲了进来，不到三分钟，已将那八个人打了个落花流水！<p>　　穆秀珍一转过身来，一探手，从墙上摘下了一柄手提机枪来，她背靠墙而立，同天花板上，扫出了一排子弹，天花板上的一盏吊灯，被扫成粉碎。<p>　　碎玻璃片一起落了下来，那八个人在枪声一响之后，立时僵立不动。安妮在门口看到穆秀珍大展神威，大叫道：“打得好！”<p>　　穆秀珍厉声道：“谁是姓霍的王八蛋？”<p>　　那八个人一起抬头向上看去，就在这时，穆秀珍也听得楼上传来了一阵脚步声，她立时抬头看去，只见又有五六人，准备从楼梯上冲下来。<p>　　穆秀珍的枪口，立时对准了他们，喝道：“别动！”<p>　　那些人中，有的立时站定，有的还想去拔枪。<p>　　可是木兰花和安妮，也早已进了屋子，安妮连射出了三枚麻醉针，有三个人，立时从楼梯上，骨碌碌地滚了下来。<p>　　木兰花望着上面，道：“所有的人也下来，将手放在头上，面对着墙壁站着别动！”<p>　　安妮叫道：“听到了没有，兰花姐姐说了，你们若是不做，那可是自讨苦吃！”<p>　　安妮口中的“兰花姐姐”四字，像是有着不可异议的魔力一样，楼上的七个人，一个个将手放在头上，向下走了下来。<p>　　木兰花数了数，一共是八个人，加上客厅中的八个，是十六个，一个还在门口发着抖，两个昏倒在码头上，都曼曾说他们一共是二十个人，也就说，只有一个还未曾出现了。<p>　　木兰花料到，那还未曾露面的人，一定就是那个姓霍的首脑人物，是以她冷笑着，道：“霍先生，你不必藏头露尾了，请出来吧！”<p>　　她的话才一住口，便看到二楼的一间房间中，走出一个四十左右，一脸横肉的中年人来，那中年人怒这：“木兰花，我们和你，河水不犯井水！”<p>　　木兰花冷笑着，道：“所有不法份子，都是我的敌人，你是要自己走下来，还是喜欢从楼梯上面，一直滚到下面来？”<p>　　那中年人脸色铁青，慢慢向下走来。<p>　　其余的人，都已面对墙壁，伏在墙上，木兰花等三人，已完全控制了整幢屋子。木兰花冷笑道：“你是这里的负责人？”<p>　　那中年人道：“是的。”<p>　　“我要你立即结束这家公司，再也不准滥杀村民！”木兰花严厉地说着。<p>　　轧中年人冷笑着，道：“木兰花，那是没有用的，这里所有的岛屿，全是曾大哥的势力范围，你能永远留在这里么？“木兰花冷笑道：“你说得对，所以，我要和独眼曾保谈一谈，我知道你可以和他联络，叫他到这里来见我，我知道他对我的行踪很有兴趣，一定会来见我的。”<p>　　那中年人干笑着，道：“好，木兰花，我佩服你的胆量！”<p>　　木兰花叱道：“少废话，快去和他联络！叫他快来！”<p>　　那中年人又凝视了木兰花一会，才道：“你不必心急，至多四小时，他一定可以赶到，那时你就有得瞧的了，木兰花！”<p>　　穆秀珍在那中年人的身后，陡地跳了过来，“拍”地一声，重重打了那人一个耳光，手中的枪柄一横，将那中年人撞出了一步。<p>　　她喝道：“还不快去，你就真够瞧了！”<p>　　那人爬起身来，咬牙切齿，一言不发，向二褛走去。<p>　　木兰花和安妮互望一眼，她们两人，不断板动枪机，麻醉针一枚一枚射出，将那些人一起麻醉了过去，穆秀珍奔上了二楼。<p>　　她看到那中年人正对着一具无线电通讯仪在叫着，道：“快通知曾大哥，木兰花在南鲨岛上，请他快来，”立即就来！“穆秀珍取出麻醉枪，射出了一枚麻醉针。那中年人的身子一侧，也昏了过去。在客厅，木兰花已走出了门口，都曼带着三五十个年轻人，手执着木棍，奔了上来，他看到了木兰花，才松了一口气，道：“我们听到了枪声，以为你们已遭了这些人的毒手！”<p>　　木兰花笑道：“他们还没有那么大的本领，都曼，你来得正好，弄一些绳子来，将他们全部绑起来，你去召集村民，我有话说。”<p>　　都曼答应吩咐着，那些年轻人立时四下散了开来，都曼道：“兰花小姐，请你跟我来，我们的村前有空地。一木兰花叫道：“安妮，秀珍，跟我来！”<p>　　穆秀珍和安妮奔了出来，和木兰花一起，跟在都曼的后面，向前走去，不一会，她们看到了几排十分简陋的茅屋。<p>　　在茅屋前面，有一大幅空地，空地面对着海滩，村民已从四面八方，涌到空地上来，交头接耳，议论纷纷，有不少残废的人，也由人抬了来。<p>　　都曼的父亲，是一个已然很老迈的老人，他也柱着杖来了，他脸上忧形于色，和都曼在不断地争论着，但都曼却十分激动，分明不同意他父亲的话。他们父子两人，一起来到了木兰花的身边，木兰花道：“都曼，你告诉所有人，我将会获得一大笔财富，用这笔钱，附近几个岛屿上的人，就可以自行组织一个销售市场，以合理的价格，向市场抛售产品，不必受到别人的盘剥了！”<p>　　都曼张起了手，大声翻译著木兰花的话。<p>　　每一个人都静静地听着，等都曼说完了之后，老村长大声向都曼问了几句话，木兰花立即道：“都曼，村长说什么？”<p>　　“我父亲说，曾保有兵舰，有直升机，我们的反抗，是会遭到他更疯狂的报复，所以，他担心我们是不是能够成功。”<p>　　木兰花道：“请他放心，我们一面做准备，疏散所有的人，到岛后的安全地带去，由我们，以及你、都曼，带几个会用枪械的人对付他们！”<p>　　都曼叹了一声，道：“兰花小姐，可是我也担心，曾保的实力十分强大！”<p>　　“你放心，他们有一具无线电通讯仪。安妮，你立时设法和最近的政府部门联络，请他们从速派警员或军队前来！”<p>　　都曼满面喜容，将木兰花的话，宣布了出来，也立时引起了一阵欢呼声来，都曼已指派了几个人，带着村民，躲到岛的背面去。<p>　　安妮和穆秀珍，又奔向那幢洋房，去和当地的政府联络，木兰花来到了村长前，道：“都曼，我想问你的父亲，有关二三七岛的问题。”<p>　　都曼将木兰花的话翻译了，村长吃惊地摇着头，都曼道：“我父亲的意思，和我一样，那是死亡之岛，没有人可以上去的！”<p>　　木兰花道：“难道就没有一个人上去过而生还的么？”<p>　　都曼又和父亲交谈了片刻，才道：“我父亲说，在他小时候，有一个天不怕地不怕的人，曾上去过，是活着回来的。”<p>　　“岛上情形怎样？”木兰花忙问。<p>　　都曼转问着村长，村长挥动着手，不断地说着，都曼道：“我父亲说，那人是走上岛去，开始的时候，没有什么异样，但是走进去后，他看到了一片血红，一个血红的妖魔向他扑来，他感到咽喉被人捏住，透不过气来，用尽了气力，才挣扎回来。”<p>　　木兰花用心地听着，都曼担心地问道：“兰花小姐，你不是要到那岛上去吧？”<p>　　木兰花笑着，道：“我要去的，不然你们十几个岛屿上的人，就没有足够的经费，来开拓你们的新生活，当然，我要先对付了曾保。”<p>　　都曼突然道：“如果你去，我和你一起去。”<p>　　木兰花道：“那慢慢商量不迟，你带着所有的人疏散了之后，到那屋子来和我会合，曾保一定比军警先到，我们要抵抗他，可能要抵抗相当久。”<p>　　都曼扶着他父亲，走了开去，木兰花又来到了那洋房中，她一进屋子，便大声问道：“安妮联络的结果怎样了？”<p>　　“他们警方极感兴趣，”穆秀珍自二楼现身，“已通知军队协助，尽快赶到，兰花姐，找倒希望他们别来得那么快！”<p>　　木兰花道：“秀珍，这不是我们个人的冒险，还关系几百个村民的安全，我们自然是希望军警越快到达越好！”<p>　　安妮从房间中走了出来，木兰花将所有枪械捧着上了楼，道：“我们占据了这房子的二褛，这是一个军事行动上的良好制高点，可以控制一切。”<p>　　她们又交谈了片刻，都曼带着十几个年轻人，也来到了屋子中，木兰花将枪械分配给他们，叫他们守在窗口，听从命令。<p>　　一切全部布置好了之后，岛上登时静了下来。<p>　　除了海涛拍岸的声音之外，几乎静得听不到什么别的声响，就在这时，无线电通讯仪上，突然听到一阵“都都”声来。<p>　　安妮按下了一个掣，曾保大叫嚷着，道：“木兰花，你占了上风，是不是？可是你占不了多久的。”<p>　　木兰花冷冷地说道：“这要看你的进攻力量怎样了！”<p>　　“你立即就可知道了！”曾保仍然怒吼着。<p>　　木兰花气了起来，她道：“曾保，听说你在高翔和云四风的手下，败得很惨，正合上了抱头鼠窜而逃的那句话，是不是？”<p>　　曾保又怒叫了一声，以后他的声音，再也听不到了！<p>　　木兰花在这时，充份表现了她的才能，她此际所做的，即使是一个最有经验的优秀军事指挥员，也不过如此了。<p>　　她知道曾保定是调动他能够调动的力量来攻击她。曾保绝不会想不到她会请求军警的协助，但是曾保一定希望在军警未到前消灭木兰花。<p>　　那么，他可以及时撤退，然后，在适当的时机，再扩展势力，到时，就不会有什么人，敢和他为敌了！<p>　　木兰花拿着望远镜，四面看看。她又沉着地道：“安妮、秀珍，你们到”兄弟姊妹号“去，当曾保的船只来到的时候－－”穆秀珍未等木兰花讲完，就跳了起来，道：“就击沉他们！”<p>　　“不，”木兰花摇头，“等他们的人也上岸之后，才击沉他们的船只，令得她们没有退路，他们心中发慌，自然没有斗志了！”<p>　　穆秀珍拉了安妮就走，安妮急道：“兰花姐，可是这里只有你一个人！”<p>　　木兰花微笑着，道：“我们的地形很有利，有都曼他们帮着我，曾保无法攻克我们的，我们是可以支持很久了！”<p>　　安妮仍然有点不放心，但是穆秀珍已拉着她奔离了屋子，直奔到了码头中，登上了“兄弟姐妹号”，驶到了一处隐蔽的地方。<p>　　整个岛上，是一中死寂，彷佛是一个人也没有了。<p>　　然后，在半小时之后，自天际响起了一阵“轧轧轧”的声响，那种声响，迅速在移近，在岛上的木兰花和船上的穆秀珍和安妮，都可以看到，有六架直升机，整齐地排列着，以极高的速度在飞过来！<p>　　木兰花的心中凛然一惊，是曾保和他们的部下来了，因为那六架直升机上，并没有任何标志，当然不会是军警专用的。<p>　　木兰花也未料到曾保的来势如此之快，她注视着那六架直升机，其中五架直升机，已经在岛上的空地上降落，每一架机中，至少奔出二十个人来。<p>　　那些人立时占据了有利的地形，伏了下来。<p>　　只有一架直升机，仍在屋顶盘旋着。<p>　　而无线电通讯仪中，这时又传来曾保的声音，曾保厉声道：“木兰花，我给你一分钟时间，让你走出屋子来投降！”<p>　　木兰花笑道：“曾保，你是在做梦吧？”<p>　　曾保桀桀地怪笑着，道：“木兰花你不是以为我会顾惜你的性命，你到这个小岛来作什么？你以为我还不知道么？那批财宝，就藏在这个小岛上！你死了我也不怕，我将整个岛上翻转来，也可以找到这批宝藏的，而且我可以慢慢地找！”<p>　　木兰花仍然冷笑着，她道：“你浪费了半分钟了！”<p>　　木兰花一说完，就提着一柄手提机枪，向六楼冲了上去，她撞开了通向天台的门，立时伏了下来，她看到直升机在渐渐降低，突然，从直升机中，抛下了两个黑色的罐状物来，那两个黑色的罐状物，迅速地跌了下来，落在这幢屋子前面的空地上。<p>　　只听到“轰轰”雨声巨响，而两罐炸药，炸了开来，木兰花伏在天台上，也感一阵剧烈的震动，她连忙翻转身，向上扫出了一排子弹。<p>　　木兰花虽然在匆忙之中扫出排子弹的，虽然直升机的目标相当大，她也是对准目标来扫射的，只可惜直升机飞得相当高，不在子弹射程之内！<p>　　这时候，木兰花实在十分后悔，不该叫穆秀珍和安妮回到“兄弟姐妹号”去，因为屋中的都曼和村民，都不是十分有战斗经验的人，在那两下炸弹爆炸之后，他们一定已乱成了一团。木兰花最怕他们之中，会有人忍不佳惊慌而向外冲了出去！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='46_11'>第45册 魔画 第一十章</b><p>");

document.write ('　　因为在屋子外面，足足埋伏了一百多个曾保的手下，任何人冲出去，都是自寻死路，而且，在船上的安妮和穆秀珍，一定也在着急了！<p>　　要是她们两人竟沉不住气而冲上岸来的话，那么情形就更加危险了！木兰花紧张得手心直冒汗，但是她还是留在天台上，不能下去。<p>　　她只有留在天台上，才有机会击落曾保的那架直升机，在她那排子弹扫完之后，她又在天台上滚动着，而这时候，她又看到了两只铁罐，自那架直升机上，抛了下来。<p>　　这一次两只铁罐，却落在屋子极近的地方！<p>　　爆炸造成的震荡，更是剧烈，木兰花听到了猛烈的玻璃破裂声，她也被震停在天台面上，滚来滚去。爆炸还未停止，都曼就连滚带跌，冲了上来。<p>　　都曼扑到了木兰花的身边，道：“兰花小姐，我们怎么办？”<p>　　“尽量躲在安全的地方，千万不可离开屋子，”木兰花急急吩咐着，又扫出了一排子弹，可是仍然扫不中那架直升机。<p>　　木兰花又道：“你会使用无线电通讯仪么？”<p>　　都曼点了点头，“我可以试。”<p>　　木兰花立时将“兄弟姐妹号”的呼处告诉了他，道：“你和穆秀珍取得联络之后，吩咐她们留在船上，千万不能上岸来。”<p>　　都曼打着滚，又奔下了楼去。<p>　　只见直升机在半空中盘旋着，发出震耳欲聋的“轧轧”声来，屋子似乎已起火了，有两股浓烟，向上升了起来。<p>　　而就在这时，直升机又飞到了屋子的上空！<p>　　直升机一到屋子的上空，又有两只铁罐，从直升机中抛了出来，那两只铁罐，看来比上两次的大了一倍还多！<p>　　而且，那两只铁罐，是向着屋子直线跌下来的。<p>　　木兰花知道，当那两只铁罐，跌到天台上，发生爆炸之际，整幢屋子就全毁了，在那一刹间，她几乎连血液都凝结了！<p>　　但是，那却只有极短的时间，还不到百分之一秒，紧接着，她便跳了起来，奔到了楼梯口，举起手提机枪来，同空中扫去！<p>　　这一次，她并不是扫向直升机，而是扫向那两只跌下来的大铁罐，直升机不在射程之内，但是大铁罐已跌下了二十来码，却在射程之中！<p>　　几乎是在木兰花扫出子弹的同时，她看见半空之中，起了两大团火光，而两罐烈性炸药，因为子弹的扫射，已在半空中爆炸了！<p>　　奇怪的是，木兰花竟听不到爆炸的声响！<p>　　烈性爆炸自然不曾在爆炸时不发出声响来的，而木兰花之所以听不到声响，是在那一刹间，气流的鼓动，实在太厉害了，令得她的耳膜暂时失去了作用，是以反而变得什么也听下到！<p>　　而那股强烈的气浪，也令得木兰花的身子陡地向后，弹了下去，她早已有了准备，双手一起用力，拉住了楼梯的扶手。<p>　　她的身子剧烈地摇晃着，连扶手也拉断了！<p>　　但是，她没有滚下楼梯去。<p>　　而且，她仰头向上看看，仍外可以看到半空中的情形。<p>　　爆炸并没有直接击坏直升机，但是，性能再优越的直升机，也抵受不住爆炸所牵生的那股气浪的震荡。<p>　　木兰花向那两大罐炸药，扫出了一排子弹，使得炸药在半空之中爆炸，那不但救了她自己，而且也令得敌人遭了殃！<p>　　当火光和浓烟，还在半空之中，四下迸射之际，只见那架直升机，像纸鸢一样，突然间上升了上去，足足升了三五十码之多！<p>　　而且，直升机的机翼，也登时停了下来。<p>　　宽大的机桨，是由于气浪的阻滞而突然停止的，而直升机的机器，并没有损坏，那种情形，实际上比机器损坏更糟糕。<p>　　在气浪和机器力量的冲击下，三股机桨，完全像是纸糊一样，断折下来，它们虽然离开了机身，但还不落下，而是被气浪弹了上去。<p>　　直升机顶部的机桨轴，还在“轧轧轧”地转动着。<p>　　但是没有了机桨，直升机是决不能停留在空中的！<p>　　木兰花听到伏在岛上的那百余人，一起怪叫起来，而在怪叫声中，曾保的直升机，直跌了下来，木兰花立时又奔上了天台。<p>　　她看到了那直升机，跌在屋后一百多码的岩石上。<p>　　直升机中，可能还有很多炸药。<p>　　因为直升机跌落地之后，所发生的爆炸，是出乎意料之外的，岩石被炸得四处飞了开来，坠机的地方，立时变成了一片火海！<p>　　不论机上有多少人，在那样的情形下，是绝不会有任何一个人有生还机会的了，木兰花又看到很多曾保的部下，向坠机处奔去。<p>　　但他们大多数还未奔到坠机的地点，便已经发现他们的首领，是绝无希望的了，是时他们又呼叫着，同停在空地上的直升机奔去。<p>　　他们这时的那种混乱情形，和他们才一到岛上时秩序井然，动作迅速的情形相比，简直不可同日而语！<p>　　木兰花眼看他们向直升机奔去，却也无法阻止他们，而军警却未曾达到，眼看这百余名为非作歹之徒，就要逃走了。<p>　　虽然无头不行，曾保已经死去，他们他绝不可能再像过去那样为非作歹了，但是他们也必然分成许多小势力，流窜各地，仍然后患无穷！<p>　　木兰花正在顿足间，突然听得“轰”地一声响，停在空地正中的一架直升机，首先爆炸了起来，紧接着，又是“轰轰轰轰”四下响，其他四架直升机，也一起冒起了火光，炸得四分五裂。<p>　　奔得快的歹徒，以为可以抢先逃命，却不料直升机在突然之际爆炸，他们被轰得在地上打滚，足有三二十人，立时受伤！<p>　　而在一块巨大的岩石之后，又传来一阵密集的枪声来，接着，便是穆秀珍和安妮两人的叫声，道：“快放下枪投降！”<p>　　木兰花呆了一呆，她听到身后有脚步声，立时转过头去，只见都曼站在身后，木兰花忙道：“你未曾和她们取得联络？”<p>　　都曼摇头道：“不，我和她们取得了联络，但是穆小姐却一定要冲上岸来。”<p>　　木兰花也没有说什么，只是道：“吩咐所有的人，拿起武器，在窗口出现！”<p>　　木兰花提着手提机关枪，奔下楼去，到了大门口。<p>　　在穆秀珍和安妮两人一叫之后，已有一大半人，抛掉手中的枪枝，根本自曾保的直升机一坠地，他们便已经没有斗志了！<p>　　而且，他们逃生的工具，也被穆秀珍和安妮两人抛掷小型炸弹炸毁，他们更是乱成了一片，木兰花一出现，又叫道：“每一个都伏在地上，将手放在头顶。”<p>　　她一面说，一面扫射着子弹，同时，向窗口挥着手。<p>　　都曼一声大叫，窗口数十柄枪，一起向空中扫射，声势更是壮大了，还未曾撇掉武器的那些人，也立时抛掉了武器，手抱着头，伏了下来。<p>　　一时之间，地上不是受了伤的人在辗转呻吟，便是双手抱着头，伏在地上的人，竟再也没有一个人能站直身子的了。<p>　　木兰花扬声道：“秀珍，安妮你们别出来。”<p>　　穆秀珍“嘻嘻”笑着。<p>　　就在她笑声中，直升机声又传了过来，木兰花抬头看去，只见十二架大型直升机，正迅速向岛上，飞了过来，那是军警人员赶到了。<p>　　到那十二架直升机相续降落之后，大势完全已定了，木兰花向前走去，看见从直升机中跳出来的，是一个穿着将军制服的将官。<p>　　按着，便是一个头发已花白了的高级警官，和雨队军士，以及五六十名警员，木兰花向那位将军和警官走去，穆秀珍和安妮，也从那面大石后转了出来。<p>　　那警官和木兰花握着手，道：“木兰花小姐，你真是名不虚传，看来我们赶来是多余的了？”<p>　　木兰花谦虚地笑着，道：“不算什么，只不过由于当时的形势险恶，没有选择的余地，曾保已因为直升机坠毁而死了！”<p>　　那警官道：“这家伙作恶多端，也可以说是罪有应得了，我看，我们总算已将他的得力部下，一网打尽了。”<p>　　木兰花望着那些被警员加上手铐，一个一个从地上提起来的不法份子，她点着头，道：“可以那么说，曾保的整个组织都崩溃了！”<p>　　那将军的脸上，始终现着诧异莫名的神色，他道：“你们只是三个人，对抗了那么多人？那是不可能的，在军事学而言，那是不可能的！”<p>　　那高级警官看来是将军的老朋友，他拍着将军的肩头，道：“将军，在别人来说不可能，但在木兰花小姐来说，就没有什么不可能的事！”<p>　　将军点着头，道：“现在我也相信了！”<p>　　当警员将歹徒一个个押上直升机之际，都曼也领着全村老幼，从岛后转了过来，刹时之间，欢声雷动，人人都围住了木兰花，叫着，跳着。<p>　　军警带着就擒的歹徒飞走了，但是整个岛上的狂欢气氛，仍然持续着，附近的几个岛，听得已消灭了曾保的传说，都划着筏子，一起集中到南鲨岛来。<p>　　这个小岛上，竟聚集了两三千人，到处全是簧火，全是歌和舞，储存了多少年，舍不得拿出来饮的酒，都仰着脖子倒进了肚子中。<p>　　木兰花，安妮和穆秀珍三人，不论走到那里，都被重重人群包围着，木兰花也趁机问老年人，询问有关二三七岛的情形。<p>　　但是所有的人都说，那是死亡之岛，没有什么人能够到了岛上，再活着回来的，但是木兰花并不十分相信他们的话。<p>　　木兰花知道，二三七岛上，一定有着极大的危险，但是这种危险，一定是可以预防的，而不是到岛上的人，就不能生还。<p>　　因为她至少知道，她的二叔，和当年放置那批财富的那些人，就是到了二三七岛之后又回来的，由此可知，危险是可以避免的了。<p>　　而且，木兰花也料定，那一定是一种毒气，那么，她们既然带着完善的防毒面具，自然也可以安然无恙的了。<p>　　狂欢几乎一直进行到了天亮，但是一过了午夜，已没有多少人是清醒的人，几乎不论男女、老幼，人人都喝得酩酊大醉了。<p>　　木兰花一早就吩咐了都曼，叫他不要喝酒，是以都曼是保持清醒的，木兰花吩咐他天一亮，就到“兄弟姐妹号”上来找她们。<p>　　而木兰花，穆秀珍和安妮三人，则在午夜过后，便已回到船上去休息了，她们睡了五小时左右，天就亮了，木兰花最早醒来，当她来到甲板上的时候，太阳恰好从海面上升起，映得海面上升起了万道金光，景色壮丽无俦，宏伟绝伦。<p>　　木兰花一副了甲板上，就看到都曼已经站在海滩上，木兰花向他招手，道：“你去准备一只筏子，系在我们的船边。”<p>　　都曼答应着，从海边拖了一只筏子过来，涉着水，将筏子系在“兄弟姐妹号”的船舷上，然后上了船，木兰花和他一起走进驾驶舱。<p>　　“兄弟姐妹号”向着神秘的二三七岛驶去，那是一段极短的航程，当船驶向那通向岛内部的峡谷口，停下来时，穆秀珍和安妮也醒了。<p>　　木兰花吩咐穆秀珍将防毒面具，和压缩氧气筒，全部取出来，为了小心起见，在未上岸之前，他们四个人，便配戴了防毒设备。<p>　　然后，穆秀珍带着那幅画，而安妮提着一具光谱分析仪，因为他们需要测定，在这二三七岛上，导致死亡的，究竟是什么毒气！<p>　　她们登上了岸，走在沙滩上。<p>　　看来这个岛实在和别的岛，绝没有什么不同，峭壁高耸，在峭壁上，长满了各种各样的植物，也有许多海燕，在峭壁上筑巢。<p>　　岛上几乎完全没有路，他们爬过了许多嵯峨的岩石，才到了那峡谷口子上，那峡谷只不过十多尺宽，两边全是尖耸的峭壁。<p>　　峡谷中也全是高低不平的石块，他们步履艰难地向前走着，走出了一两哩，安妮在一块大石上，坐了下来，她想掀起防毒面具来。<p>　　可是木兰花立时伸手按住了她的手。<p>　　他们的防毒面具之中，有着小型的无线电对讲仪，是以她们虽然配戴着防毒面贝，仍然可以像平常一样地讲话。<p>　　木兰花一面伸手拽住安妮，一面说道：“你们看！”<p>　　穆秀珍等人，全都循着木兰花所指着去。<p>　　而当他们一起向前看去之际，他们都不禁呆住了！<p>　　眼前的景色，是他们从来也没有见过的，他们看到了整片反射着一种绚丽无比的，鲜艳的玫瑰红色彩！那种色彩，和那幅画中的着色是相同的。<p>　　穆秀珍连忙展开了那幅昼来，对照着。<p>　　大自然之中，真有那样绚丽的色彩，那真是奇迹。<p>　　穆秀珍兴奋地叫了起来，道：“我们找到了，我们真的找到了！”<p>　　木兰花道：“是的，我们找到了！”<p>　　这时，她凝视着那一片鲜艳的玫瑰红，那种色彩，看来好像是附在峭壁上，但是却又像是在流动的，像是山谷中的空气，就是那种颜色。<p>　　他们继续向前走着，由于看到了那种绚丽的色彩，安妮的精神大振，她也不再感到疲倦了，他们一起加快脚步，向前走去。<p>　　又走了半小时，她们攀上了一道十多丈高的断崖，整个山谷便出现在他们的眼前，在山谷近东面峭壁处，是一个很大的湖。<p>　　那湖的湖水，呈现一种异样的灰银色，闪耀着蓝光，几乎是静止不动的，而在山谷附近，别说见不到飞鸟野兽，石上也是寸草不生！<p>　　穆秀珍叫了起来，道：“天，这里究竟是天堂，还是地狱？”<p>　　也难怪穆秀珍发出这样的问题的。<p>　　因为，眼前的色彩，是如此之绚丽，那简直不是人间应有的色彩，简直华丽得要令人屏住了气息，才能好好地去欣赏它。<p>　　但是，在那种美丽的色彩之中，却又笼罩着一重死气，湖水是静止的，没有野兽，什么生物都没有！<p>　　木兰花忽然道：“安妮，若着你的光谱反射仪，我相信，那光谱是水银的反射，是不是？”<p>　　安妮检查着仪器，道：“兰花姐，正是！”<p>　　木兰花伸手指向前，道：“死亡之岛的谜揭开了，你们看，这个湖，它是蕴藏着极其丰富的一个天然的水银湖！”<p>　　都曼叫了起来：“天然的水银湖？”<p>　　木兰花道：“是的，汞以液态存在，但在常温下，它会蒸发，水银蒸气大量积聚，会迎合光线，反射出绚丽的色彩来，就是我们现在看到的壮丽景色！”<p>　　安妮道：“水银的蒸气有毒吗？”<p>　　“自然有毒！”木兰花说，“不但有毒，而且还是剧毒！吸进水银的蒸气之后，血压会变低，呼吸加速而不均匀，在极短的时间内，就引致心脏麻痹窒息，这真是一个死亡之岛，但是这巨大的水银湖床，如果开展起来，却也是惊人的财富！水银在工业上，有着广泛的用途！”<p>　　穆秀珍道：“那么，如果我们不是呼吸着压缩氧气的话，早已中毒了？”<p>　　“自然是，”木兰花转向都曼望去，“这就是为什么那唯一的死里逃生的人，以为红色的妖魔在勒他的颈了，那是吸进了少量水银蒸气的现象！”<p>　　都曼由衷佩服地道：“兰花小姐，你的常识真丰富。”<p>　　木兰花等四人，又向前走近去，木兰花自穆秀珍的手中，接过那幅图来，摊在地上。<p>　　图是完全写实的，任何人在看到了图上那种奇异的色彩之际，都不会想到这一点，而当那一幅画是一幅神秘的魔画！<p>　　在画中，清楚地昼着那水银湖的位置，而那两百三十七个人，每一堆人站立的地方，也都可以发现一块相当大的石头。<p>　　穆秀珍和安妮已走过去，推开了其中的几块大石，大石下的洞穴中埋着木箱，他们四个人，花了将近两小时，一共起出了四十只木箱来。<p>　　可是，当他们打开那些木箱之后，他们都失望了，在木箱中的全是一箱一箱的纸币，有的纸币，还是全新的。<p>　　在多年以前，这些纸币，自然是一笔惊人之极的财富，但是经过了那么多年之后，时易世迁，这些纸币，早已变成废纸了！<p>　　穆秀珍笑了起来，道：“兰花姐，我爹实在太老实了，他竟将所有的财富，都换成了钞票！”<p>　　木兰花也笑着，通：“这真是想不到的事，真是任何人都想不到的！”<p>　　安妮苦笑着，通：“我们找到了这些废纸，还不要紧，可是岛上那么多人，都要失望了！”<p>　　都曼虽然难以在声音中掩饰他的失望，但是他还是道：“不要紧，没有了独眼曾保的控制，我们的日子已经好得多了！”<p>　　木兰花微笑着，道：“村民不会失望的，都曼，你没有看到，在你面前的，是那么大的一个水银湖床，你可以明发现人的资格，向政府申请开采权，然后，召集资本，我想，你在短时期内，就可以收集大量的资本，每一个岛上的人，也可以靠他们的努力，赚取合理的工资！”<p>　　都曼呆呆地听着，木兰花话还没讲完，他已激动地握住了木兰花的手，用力地摇着，他甚至因为激动，而一句话也讲不出来！<p>　　木兰花她们，实在有点舍不得离去，但是他们的压缩氧气，却已耗去了一大半，他们不得不离开了景色美丽得如同神话境地般的山谷。<p>　　他们来到了岸边，才除下了防毒面具，水银蒸气相当重，那地方又恰好是一个山谷，是以并不会随风飘散，只是聚集在山谷中。<p>　　都曼和她们依依不舍地挥着手。<p>　　当“兄弟姐妹号”渐渐驶远时，都曼也划着筏子回去了。木兰花，穆秀珍和安妮三人，进了驾驶舱中。木兰花笑道：“好，谁最爱讲话的，就将经过情形向高翔报告一遍！”<p>　　安妮望着穆秀珍，但是，出乎意料之外地，穆秀珍竟摇了摇头，道：“安妮，你怎么啦，自然该让兰花姐和高翔多说点话！”<p>　　安妮笑了起来，道：“是啦，我竟想不到这一点！”<p>　　木兰花也被她们两人逗得笑了起来，她在无线电通讯仪前坐了下来。<p>　　“兄弟姐妹号”在向前驶着，“二三七岛”也渐渐看不见了，海面一片碧蓝，平静无比。<p>　　穆秀珍和安妮的心情，也极其轻松，她们一起到了甲板上，不由自主放声唱起歌来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='47_1'>第46册 死神宫殿 简介</b><p>");

document.write ('　　一场号称与死神搏斗的国际大赛车，一桩离奇的爆炸案，使木兰花、穆秀珍、云五风都卷入危险的游戏中。然而这一切不过是个幌子。死神真正召唤的，是高翔！ 在死神殿上，他只有两个选择：被烙上罪犯之印，或是死……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='47_2'>第46册 死神宫殿 正文</b><p>");

document.write ('　　秋高气爽，秋日的阳光，分外明媚，艳黄色的菊花，在秋风中轻轻摇摆着，迎看阳光，发出夺目的光彩来。<p>　　安妮不在家中，她到一间大学旁听中古历史的课程去了，只有木兰花一人在家，木兰花望看花园中盛放的花朵，再抬起头来，看看远处的海面，正闪耆一丝丝银光，有一股说不出的恬静之意。<p>　　木兰花坐了一会，走到了唱片柜前，她是难得有这样清静的日子的，既然有了，她就要好好地享受一下，她准备放轻松的音乐，独自欣赏。<p>　　可是，她才从柜中挑出了一张“月光河”来，电话就响了。木兰花转过身去，望看电话，皱了皱眉。尽管她不愿在这时候被电话打扰了她的平静，她还是走了过去，拿起了电话来。她立时听到云四风的声音。<p>　　云四风的声音，听来很急促，又像是很气愤，他道：“是兰花？唉，你快来，你来看看，秀珍瞒着我，做了一些什么事！”<p>　　木兰花征了一征，从云四风这句话听来，像是事情十分严重！但是木兰花也深知穆秀珍虽然任性，也决不至于做出什么对不起云四风的事来的。<p>　　是以，她只是平静地道：“她做了些什么？”<p>　　云四风叹了一声，道：“兰花，请你立即来一下，好不好？我在厂里，我会派人在大门口接你的，我劝不动她，只有靠你了！”<p>　　木兰花又征了一征，她并没有在电话中追问云四风究竟发生了什么事。她并不是那种按捺不住好奇心，急于想知道事情的人。<p>　　她只是从云四风的声音中，听出自己是非去不可了，因为云四风的声音，是如此焦切。既然她非去不可，那么她到了之后，就可以知道发生了什么事，何必急于一时？是以，她只是道：“好的，我就来，但是你们先别吵架。”<p>　　云四风长叹了一声，放下了电话。<p>　　木兰花也放下了电话，她在电话答录机上，留下了一句话，就向外走去，锁上了门，驾了一辆小型的跑车，几分钟之后，车子已经进了市区，在云四风工业系统的厂房前，停了下来。<p>　　那一长列围墙之中，包括了十个以上的工厂，木兰花的车子才一停下，一个中年人便迎了上来，道：“兰花小姐，我可以上车么？”<p>　　木兰花点一点头，那人打开车门，坐在木兰花的旁边，指点看路程，木兰花继续驾着车，向前驶去。车子经过了许多厂房，穿过了很多建筑物，那中年人道：“董事长就在这里。”<p>　　这时，车子正停在一座厂房的门前。<p>　　而且，不必那中年人出声，木兰花也可以知道云四风是在这里的了，因为木兰花已经听到了穆秀珍大声叫嚷的声音。<p>　　穆秀珍在嚷道：“我要去，我一定要去！”<p>　　木兰花皱了皱眉，穆秀珍还是那样，真是江山易改，本性难移。接着像是云四风低沉的声音，道：“等兰花姐来了再说。”<p>　　穆秀珍嚷得更大声，道：“兰花姐来又怎么样？天皇老子来了，也是一样，我已经决定了！我一定要那样，五风，别理你四哥！”<p>　　木兰花的双眉，蹙得更紧，因为事情好像还牵涉到云五风在内！木兰花下了车，那中年人道：“兰花小姐，请你自己……进去。”<p>　　木兰花知道云四风在下属前的职位很高，这时他在发脾气，他的下属不敢进去，是以她点了点头，道：“好的，没有你的事了！”<p>　　木兰花一面说，一面已向前走去，她推开了那厂房的门，厂房中的光线很强烈，木兰花呆了一呆，她才一进门，云四风口说道：“好了，兰花姐来了。”<p>　　而木兰花这时，也看清了厂房中的情形。<p>　　厂房中的灯光，是集中在一辆汽车上。<p>　　那辆汽车，只从它的外形来看，就可以看出那是一辆高速的赛车，它的形状，像是一支雪茄烟一样。汽车停在一个可以升高的平台上。<p>　　在汽车旁边有三个技工，都是全身油污。他们只是站在汽车旁边，并没有工作。云五风也在，他穿看工作服，双手满是油污。<p>　　云五风的神情显得很尴尬，他看到了木兰花，只是点了点头，勉强笑了一下，然后，木兰花才看到了穆秀珍！<p>　　如果当时的气氛不是那样僵硬的话，那么木兰花看到了穆秀珍这时的情形，一定会笑出来的。穆秀珍也穿着工作服。<p>　　她不但身上、手上全是油污，而且她的脸上也全是机油，黑一搭，白一搭，再加上她正在生气，看来更是有趣。<p>　　而云四风，却是一脸无可奈何的神色。<p>　　木兰花一看到那样的情形，已经知道是怎么一回事了！<p>　　那倒并不是由于木兰花的推理能力特别强，只要是住在本市的人，一看到那辆赛车，十之八九，都可以知道是怎么一回事。<p>　　因为近日来，本市市民最感兴趣的，便是即将在本南部快速公路上学行的大赛车！<p>　　这条快速公路是新建成的，现在还没有通车，而第一次有车辆在路上行驶，就是那次大赛车，是道路启用仪式之一。<p>　　那是一条圆弧形，全程长达七十哩的快速公路，建了足足两年，的确是一项十分伟大的工程，是以这次大赛车，可以说是轰动全世界，各国的赛车好手，纷纷报名参加，估计世界上第一流的赛车手，到时都会在这条路上大显身手！<p>　　明白了这一点，再结合看到的情形，自然可以知道究竟是怎么一回事了，那一定是穆秀珍瞒看云四风，和云五风设计制造了一辆性能极佳的快车，准备去参加那次大赛车，而云四风即反对她那样做，所以，他们夫妇两人，才起了冲突！<p>　　木兰花笑了起来，穆秀珍顿着足，道：“兰花姐，你还笑得出来？哼，早知道他那么野蛮，我才不嫁给他！”<p>　　云四风摊开了手道：“我怎么能算是野蛮？”<p>　　穆秀珍大叫了起来道：“你干涉我的自由！”<p>　　云四风也大叫道：“我曾经宣过誓，我要爱你，保护你，我是你的丈夫！”<p>　　穆秀珍涨红了脸，但是木兰花不让她再讲什么，便道：“好了，别再说了，秀珍，据我所知，这次大赛车，并不接受女性报名参加！”<p>　　穆秀珍“咭咭”一笑，道：“兰花姐，你错了！我去报名的时候，他们也那么说，但经过我力争，他们已改了章程。”<p>　　木兰花呆了一呆，她也感到事情十分棘手。<p>　　因为看来，穆秀珍已经下定了决心，非要参加这次大赛车不可的了。木兰花自然也知道，当穆秀珍决定了要去做一件事的时候，劝她不要做，那几乎是不可能的一件事情。<p>　　穆秀珍挥看手，道：“而且，到现在为止，也不止我一个女人报名参加，法国的贝波夫人，以色列的莎娃中尉，也都报名参加了！”<p>　　木兰花听过法国的贝波夫人，和以色列的莎娃中尉的名字，这两个人，全是第一流的快车手，足以在任何国际大赛中，令男人为之失色的。<p>　　木兰花向那辆车子走去，委婉地道：“秀珍，你为什么忽然有了这种念头的？你不见得是为了那笔巨额的奖金吧。你对赛车的兴趣，并不是太浓厚啊！”<p>　　“我当然不在乎那笔奖金，但是你想想，大赛车在本市举行，而且是为了庆祝本市的政建设而举行的，如果冠军竟为外地人拿了去，那多丢脸！”<p>　　木兰花不禁又笑了起来，穆秀珍的话，听来好像很幼稚，很意气用事，但却是典型的穆秀珍性格的一种表现。<p>　　木兰花道：“冠军不一定让外地人拿去，本的赛车好手，报名参加的，至少也有七八人之多，他们也很有希望的！”<p>　　穆秀珍不屑地撇了撇嘴，道：“他们，哼，他们有什么希望，你什么时候见过他们在国际性的大赛车中，夺过冠军？”<p>　　木兰花正色道：“秀珍，如果他们拿不到冠军，那你就更拿不到，赛车并不是一件闹着玩的事，要经过长时间的训练，还要有丰富的经验！”<p>　　穆秀珍瞪大了眼睛，道：“你说，我不会开快车？”<p>　　木兰花笑看，道：“如果你以为参加赛车，就只是开快车那么简单，那就大错特错了，秀珍，那是速度和死亡的搏斗！”<p>　　穆秀珍也来到车前，她的神情很冲动，她用力捶着那车子的车身，大声道：“兰花姐，我已经报了名，我绝不退出。”<p>　　云四风叫道：“你一定要退出，我不能让你去参加这种危险的游戏。”<p>　　穆秀珍气呼呼地道：“我的车子是第一流的，我想，没有一个赛车手的车子，有我的车子那么好，五风，你说是不是？”<p>　　云五风开口要说话，但云四风已大喝道：“五风，你讲话可得小心些！”<p>　　云五风给他四哥一喝，立时住了口，穆秀珍大声道：“五风，别怕他，该怎么说，就怎么说，哼，声音大就可以吓倒人了么？”<p>　　云五风的神情，十分尴尬，他这时处境，正合上了“顺得哥情失得嫂意”那句俗话，木兰花不禁笑了起来，道：“这倒不必争论了，如果这辆车子，是五风设计的，那毫无疑问，它是世界上最好的赛车了！”<p>　　穆秀珍高兴地拍起手来，扬着头道：“听到没有？”<p>　　她那句话，分明是说给云四风听的，但是她却不望向云四风，就像是小孩子和人吵了一架一样。木兰花道：“秀珍，在高手云集的大赛车中，如果有了一辆好车，就可以夺得冠军的话，那种想法，也未免太天真了，你说是不是？”<p>　　穆秀珍道：“我的驾驶术也不错。”<p>　　木兰花微笑着，道：“比起我来怎样？”<p>　　穆秀珍再也未曾想到木兰花会突然之间，问自己这样一个问题，她虽然好胜，但却也绝不是不肯承认事实的那种人。<p>　　她道：“那自然是你好！”<p>　　木兰花不说什么，她只是向在一旁的三个技工，做了一下手势，令那三个技工，将升起的平台放下来。<p>　　当平台放下来之后，木兰花俯身下身，察看着车子的机件，她看得十分用心，云四风和穆秀珍两人，都不知道她想做什么。<p>　　他们两人的心中，都十分疑惑，不自禁地互望了一眼，等到他们两人的目光接触之后，穆秀珍才“哼”地一声，立时又转过了头去。<p>　　木兰花足足察看了好几分钟，才挺直了身子，拍着车子，道：“好车，我已约略看出它的几项新设计了，五风，你真了不起！”<p>　　穆秀珍忙道：“我也有参与设计的。”<p>　　木兰花转过身走：“总之这是一辆好车，从现在起，这辆车子是我的了。”<p>　　木兰花这句话一出口，所有的人都是一呆。<p>　　穆秀珍首先嚷叫了起来，道：“兰花姐，什么意思？”<p>　　“车子是我的了，我今天就去报名，代替你出赛，秀珍，你对我夺冠军的信心，应该比你自己的更强！”木兰花平静地说看。<p>　　“VIVA！”穆秀珍高兴得大叫了起来。<p>　　可是，她只叫了一声，便突然停了下来。<p>　　她和云四风两人，又互望了一眼，云四风立时道：“好了，全是你闹出来的事！”<p>　　穆秀珍瞪了他一眼，道：“兰花姐，可是……可是这次大赛车，参加的全是第一流的高手，那是一个很危险的竞争……”<p>　　木兰花微笑看，道：“秀珍，这是怎么一回事？难道你认为，我在勇气方面，比不上你么？否则何以我一参加，你就劝我了？”<p>　　穆秀珍摇看头，她的确感到为难了！<p>　　她刚才和云四风吵成那样，执意要参加这次大赛车，若说她不知道参加这次赛车，是一种极凶险的搏斗，那是不可能的。<p>　　但是事情在她自己的身上，她即根本不及去考虑这一点，现在，忽然间事情有了变化，木兰花竟然要替她出赛，她才有足够的冷静，来考虑一切了！<p>　　但是，木兰花的话，即是无可反驳的！<p>　　穆秀珍尴尬地搔着头，一句话也说不出来。<p>　　云四风苦笑了起来，道：“好啊，现在，我只有打电话叫高翔来了！”<p>　　木兰花微笑着道：“可是要高翔来劝我不要参加？”<p>　　云四风道：“自然是，这是一件没有意义的事，我们有许多意义重大的事要去做，何苦为了去争一点那样的虚名，冒生命的危险了？”<p>　　木兰花点着头，道：“你说得很有理！”<p>　　云四风高兴了起来，道：“我们谁也不要参加，我们可以将这辆车子，送别给的赛车手，等看这位赛车手得了冠军，就可表示本市的产品是最优良的，这不但能替本争来荣誉，而且，还表示了我们的气度！”<p>　　穆秀珍“呸”地一声，道：“我才不要这种气度，只有傻瓜才会做那样的事。不是我参加，就是兰花姐，我们一定要取个冠军回来！”<p>　　突然，在门口传来了高翔的声音，道：“我也可以参加一份么？”<p>　　云四风，穆秀珍和木兰花三人，一起转过头去，云四风和穆秀珍两人，大是惊讶，齐声道：“咦，你怎么也来了？”<p>　　木兰花自然不奇怪，因为她知道高翔为何会来，她在离开的时候，曾在电话的录音机上，讲下了她到什么地方。<p>　　那么，自然是高翔打电话去，听到了那句留言，所以才找到这里来的。高翔说看，走了进来，道：“我看，还是让我去出赛的好。”<p>　　木兰花道：“你有什么特别的理由？”<p>　　高翔道：“这是方局长和警务总监，在半小时以前，交给我的一项任务，他们都再三说，这是非完成不可的一项重要任务。我要夺取冠军！”<p>　　这时，连木兰花也奇怪起来了。<p>　　警方为什么一定要夺取这次大赛车的冠军？<p>　　在木兰花的心中，虽然觉得奇怪，但并没有发问，穆秀珍则已道：“为什么？为什么警方一定要夺到这次赛车的冠军？”<p>　　高翔道：“说来话长，为了这件事，方局长和市长，已争了好几次，但是市议会却已决定了，这次大赛的冠军，不但可以得到巨额的奖金，而且，还可得到议会正式颁发“荣誉民”的头衔，成为本市第一个正式的荣誉民！”<p>　　木兰花一听，便立时蹙起了双眉，虽然，她已想到事情的严重性了，但是穆秀珍即还不明白，她道：“那又怎样？”，<p>　　高翔道：“这问题就相当麻烦了，本是一等一的大都市，而荣誉市民，又会有许多的便利，如果这样的身份，落在一个犯罪份子的身上——”<p>　　穆秀珍立地叫了起来，道：“是啊，那可糟透了！”<p>　　高翔道：“这并不是杞人忧天，事实上，警方在审查了参加者的名单之后，发现其中至少有两个人，是欧洲大犯罪组织中的人！”<p>　　穆秀珍挥看手，道：“不让他们参加好了！”<p>　　“我们没有理由拒绝人参加，而且，犯罪组织也可以在赛车好手中收买，我们防不胜防，是以最彻底的办法，是我们将冠军夺过来。”<p>　　木兰花道：“高翔，这的确是最彻底的办法，但是，你去对方局长说，由我来参加，我虽然也没有把握一定可以夺标，但总比较好些。”<p>　　高翔有点不服气，道：“那也不见得。”<p>　　云四风本来是坚持不再让穆秀珍参加赛车的，但这时，他却也兴致勃勃地道：“不要那样说，我的驾驶术何尝差了？”穆秀珍扁了扁嘴，道：“吹大气！”<p>　　他们两人，相互一笑，显然，他们的心中，也不再会有什么芥蒂了。木兰花道：“本来嘛，我们四个人一起参加，机会更大些。”<p>　　云五风一向是十分害羞，不会和人家来争看说话的，但这时，他居然更正木兰花的话，道：“应该说，我们五个！”<p>　　木兰花等人却叫了起来，道：“但是，离大赛只有四天了，再要赶装四辆车，自然是来不及的了，所以，我们来抽签决定。”<p>　　穆秀珍大感兴趣，道：“抽签？”<p>　　“是的。”木兰花说，“抽签决定谁出赛。”<p>　　穆秀珍立刻双手合着，念念有词，道：“过往神明，龙天神佛，满天星斗，保佑你们显显灵，让我抽到，那就好了！”<p>　　穆秀珍在胡言乱语，但是她的神情，却是一本正经，看得各人都忍不住大笑了起来，那几个技工想笑而又不敢笑，神情更是滑稽。<p>　　四风道：“好，那么到我的办公室去决定！”<p>　　穆秀珍已来不及地催道：“快去！快去！”<p>　　他们一起出了厂房，来到云四风的办公室中，木兰花将一张白纸，裁开了五份，她自己在一角落，拿着一支笔，写了一会，又将五张纸摺了起来，摺的纸看起来，是一模一样的，她便立刻把摺好的纸放在桌上，道：“在这五张纸中，只有一张是有字的。”<p>　　穆秀珍道：“谁拿到了这张有字的纸，谁就参加！”<p>　　“是的。”木兰花回答。<p>　　穆秀珍立时伸出了手，道：“我先来！”<p>　　她拿起了一张，又放下了去拿另一张，犹疑了一会，才算拿起了中间的那张来，可是当她打开纸时，纸上却是空白的！<p>　　刹那之间，穆秀珍脸上神情之失望，真是难以形容，她呆立看，一声也不出，而这时，云四风和云五风也各拿起了一张纸。<p>　　他们打开了纸，也是空白的。<p>　　高翔笑道：“兰花，不是我就是你了！”<p>　　木兰花道：“是，我们每人各有一半机会。”<p>　　高翔也拿了一张纸，慢慢打了开来，穆秀珍伸长了头来看，高翔将纸完全打开，也是空白的。<p>　　木兰花拿起了仅有的那张纸来，道：“好了，你们每人都是空白的，那么，我这张根本不必打开来看了，一定是由我去参加的了！”<p>　　穆秀珍嚷叫了起来，道：“不能，兰花姐，我知道了，那五张纸根本全是空白的，你自己留在最后，自然是你去参加了！”<p>　　木兰花微笑着，道：“你以为是那样？”<p>　　穆秀珍得意洋洋地道：“自然是！”<p>　　木兰花微笑着，将那张纸递向穆秀珍，道：“好的，那么你不妨将它打开来看看。”<p>　　穆秀珍立时将那张纸接了过来，迅速地打了开来，等到将那张纸打开之后，她睁大了眼，脸上现出古怪的神情来。<p>　　她望看每一个人，然后将那张纸，放在桌上。<p>　　在那张纸上，清清楚楚写看“参加”两个字！<p>　　木兰花笑道：“怎么样？”<p>　　穆秀珍哼了一声，道：“算我倒楣，辛辛苦苦准备一场，却给你去参加！”<p>　　木兰花道：“谁参加都是一样，秀珍，在这几天内我要加紧练习了，五风，请你做我的机械师，麻烦你将车子运到试验场地去。”<p>　　云五风答应看，木兰花又道：“行了，你们两夫妻也不必再吵了，到正式出赛日，你们再来参观不迟。高翔，我应该走了！”．<p>　　穆秀珍在沙发上坐了下来，一声不出，神情还是十分颓丧，木兰花和高翔一起走出了云四风的办公室。<p>　　高翔回头看了一眼，看到身后没有人，他才笑道：“兰花，你为什么一定要自己去参加赛车？”<p>　　木兰花笑了起来，道：“高翔，你也看穿了我的把戏？”<p>　　“你是怎样忽然间换了一张纸的，我没有看清，虽然我早已想到了这一点，但是你的手法，还是太快了！”高翔回答。<p>　　木兰花扬了扬手，道：“在这里。”<p>　　在她的食指和中指之中，夹看一张摺起的纸，她便打了开来，那是一张白纸，木兰花笑道：“这纯粹是魔术的手法，我用五张纸，让你们取，到最后一张，我故意不用看了，秀珍一定不信，我就迅速换上有字的，她就无话可说了！”<p>　　高翔笑道：“对于秀珍来说，那不是太不公平了么？”<p>　　木兰花哼了一声道：“我是故意的，大赛车是何等冒险的，那竞赛，每一秒钟，都和死神在握手，秀珍的性格如此冲动，判断力也差，她为了要争夺冠军，更是不顾一切，若是让她参加的话，我们旁观者只怕每一分钟都要心脏病发作了。”<p>　　高翔微笑着道：“那么，我呢？”<p>　　木兰花嫣然笑看，道：“你不见得会和我争夺吧？”<p>　　高翔握住了木兰花的手，他们并肩向外走看，过了好久，高翔才咳了一声，道：“其实，我一样很不放心，如果外面的大犯罪组织有心要夺冠军，那么，事情就加倍凶险了！”木兰花静静地道：“我会应付的，高翔！”高翔没有再说什么，只是默默低头向前走着。<p>　　第二天，一样是阳光明媚的好天气。<p>　　而这一天，民对于即将举行的大赛车的谈论，简直已到了沸点，因为这一天，几乎每一张报纸，都以最大的字，在第一版报导了这个消息：女黑侠木兰花报名参加大赛车。<p>　　接下来，便是记者访问木兰花的记录。<p>　　木兰花的回答，自然很谦虚，她表示从来也未曾参加过任何赛车，在这次众多第一流赛车手云集的场台中，她只不过是凑凑热闹而已。<p>　　但是，由于木兰花过去的事迹，太深入人心了，是以大多数的市民，都以为这次的冠军，非木兰花莫属的了！有一张报纸，甚至发出了一篇文章，说如果木兰花得了冠军，那么，为了纪念木兰花的功勋，应该将这条高速公路，定名为兰花路。<p>　　这些报纸，木兰花自己，都没有仔细看。<p>　　木兰花一早就起身了，她和安妮一起来到那条新公路的起端，那里，有两哩长的一段，开放备赛车手作试车之用。<p>　　在公路上，已停满各种各样的赛车，有的正在检查机件，有的则在跑道飞驰，离开赛日只有三天了，选手的准备工作，自然是紧锣密鼓。<p>　　木兰花的出现，立时又引起了记者的包围，木兰花一面回答记者的问题，一面朝站着向她招手的云五风走了过去。<p>　　在云五风身遏的那辆车子，木兰花几乎认不出了，那已经被喷成了一种极为悦目的浅紫色，“十七”的车号是黑色的，在车号的旁边是一束兰花。<p>　　云五风笑道：“还好看么？”<p>　　木兰花道：“太好了，机件全没有问题了？”<p>　　云五风的脸上现出有信心而骄傲的神色来，道：“没有问题了，和我们车子相比较，别的车子，只能算是玩具！”<p>　　木兰花笑了笑，这样的话，自云五风的口中说出来，是不寻常的，因为云五风一向谨慎，绝不是说话有夸大习惯的人！<p>　　木兰花掀起了车顶，坐在座位上，安妮将安全帽递给她。这时，跑道全是霞耳欲聋的机器声，他们在讲话时，都得放大声音才行。<p>　　木兰花系上了安全带，试了试各种掣的位置，将椅子向后移动了寸许，安妮关心地道：“兰花姐，你有胜利的把握么？”<p>　　木兰花摇着头，道：“很难说！”<p>　　这时候，正有一辆白色的车子，发出巨大的吼声，向前飞冲了出去，木兰花道：“看我去追这辆车子！”<p>　　她关了车门，车子立时发出了吼叫声，在轰然巨响中，已向前直冲了出去，木兰花顺利地操纵着，心中不禁赞叹，那真是非同凡响的车子。<p>　　那辆白色的车子，离木兰花大约有三十码，但是木兰花即迅速接近了，而且，立刻追过了它，向前飞驰而去。<p>　　指针上的速度，已达到了一百五十哩，但是车子还是紧贴着地面，平稳如常，转眼之间，车子已到了公路开放段的尽头。<p>　　木兰花并不减慢车速，突然一个大转弯，车子已经掉了头，又冲向前前！<p>　　在公路开放的尽头，也聚集着不少赛车手。<p>　　当他们看到了一个如此漂亮，技术超群的急转弯之后，人人都呆了一呆，接着，便纷纷打探起驾驶这辆车子的究竟是什么人来。<p>　　但是当众人谈论时，木兰花的车子，早已飞远了！<p>　　有几个赛车手，望着迅速远去的木兰花的车子，即不由自主，摇了摇头，跑然试车绝不代表正式的赛车，在正式的赛车道上，情况是千变万化，瞬息万变的，往往一个极小的因素，不但可以使一个出色的赛车手失败，而且可以使一个出色的赛车手丧生。<p>　　但是，从试车的情形来看，也多少可以看出自己将遇到什么样子的对手，那几个赛车手之所以不由自主地摇着头，就是因为看出了木兰花是一个极强的对手。<p>　　木兰花的车子，又迅速地来到了公路的起端，她并不停下，而又转了一个弯，她来回飞驰了六次，才停下了车子。<p>　　云五风忙走过来检查机件，安妮兴奋得涨红了脸，道：“兰花姐，你简直就像是在驾御一个法宝一样，一下子就来，一下子就去了！”<p>　　木兰花除了下头盔，笑道：“五风，这是我一生之中遇到最好的车子，坐在这种车子中，感到车子简直就是人身体的一部份！”<p>　　云五风高兴地笑了起来，木兰芷那样称赞他的设计，那实在是非同小可的事，他抬起头，道：“我想是没有问题的了。”<p>　　在云五风捡查机件之后，木兰花又来回地飞驰了几遭，然后，将车子寄存在大会管理人员处，他们向前走着，安妮问道：“我们什么时候再来？”<p>　　“明天，”木兰花回答上明天再试驾驶更高的速度，后天，再试一次，那就可以正式参加比赛了。”<p>　　安妮靠着木兰花，脸上充满了敬佩的神色，她道：“兰花姐，你从来未曾参加过赛车，心中是不是会感到紧张？”<p>　　木兰花四面望了一下，公路的开放段上，至少有三十辆车子，在发出吼叫声，此来彼往地飞驰着，木兰花道：“自然是紧张的，但是我想我可以应付！”<p>　　安妮握住了木兰花的手背，摇动着，道：“你一定可以应付的。”<p>　　他们来到了云五风的车子的旁边，回到区。<p>　　大赛车已经成为民的话题，尤其是在木兰花报名参加之后，市民的情绪，更是热烈，不论到什么地方，都可以听到人们在谈论着大赛车。<p>　　反而是木兰花自己，在回到家中之后，像是将这件事情忘了一样，连穆秀珍打电话来问试车的情形，她也叫安妮代说。<p>　　到中午时分，高翔来了。<p>　　高翔的面色沉重，他才一走进来，就道：“兰花，你知道今天上午，到了两个什么人？”<p>　　木兰花望着高翔，并不出声。<p>　　高翔立时道：“他们是乔治兄弟，大乔治和小乔治。”<p>　　木兰花也皱了娥眉，道：“是他们？他们不是在监牢中么？何以能够到本来？他们两人，倒是第一流的赛车好手。”<p>　　“哼，”高翔愤然道：“也是第一流的犯罪好手，他们前年因为贩运毒品，被判入狱，刑期刚满，就来参加赛车了，而且，一家大资本的汽车公司，支持他们，供给他们最好的车辆。不过，我看幕后支持他们的，一定是犯罪组织。”<p>　　木兰花想了一想，道：“这两兄弟的确值得注意，但是，我们也不能怀疑每一个前来参加赛车的人，高翔，你说对不对？”<p>　　高翔显然并不同意木兰花的话，他摇了摇头。<p>　　木兰花还想说什么，高翔已道：“对了，我应该多派些人去，保护守卫那些赛车，如果有人破坏赛车，就会出惨剧了。”<p>　　他向电话旁走去，一连打了几个电话，才转过身来，道：“我倒不怕你在竞争中得不到第一，最怕存心得冠军的人，知道你也参加了，从中用卑鄙手段破坏！”<p>　　木兰花皱了皱眉，她并不是不同意高翔的见解，而且她知道，自己要在这场大赛车中争胜，是一种非同小可的事，决不能再有别的事分心的。<p>　　如果她时时刻刻担心有什么意外，那么，在赛车中，她就不可能争夺冠军了，所以她皱起了眉，望着高翔。<p>　　高翔也像是立时知道了她的意思，是以笑了笑，道：“兰花，我不再用这些事来麻烦你了，你只管专心一致去争取胜利好了。”<p>　　木兰花伸了一个懒腰，就在这时，只听得花园的铁门外传来了两下汽车的喇叭响，木兰花转头向外看去，只见一辆极华贵的大房车，停在门外。<p>　　高翔和木兰花两人，一看到那辆车子，就认出那是林肯牌大陆型房车，这种车子的价值，超过三万美金。高翔立时道：“我们有人客来了。”<p>　　车子停下，一个穿着黑色制服的司机下了车，阳光映在他衣服上的金钮扣上，闪闪生光，他打开了车门，自车中走出了一个中年人来。<p>　　那中年人的身形，又瘦又高，他先抬头看了一眼，然后点了点头，他站在车边不动，那司机走过来，在门旁的铃上，按了几下。<p>　　安妮道：“我去看看。”<p>　　木兰花点头道：“好的，先别开门。”<p>　　安妮走了出去，木兰花和高翔两人，都看到安妮和那个司机，讲了几句话，然后，司机转过身去，那中年人将一张名片，交给了司机，司机又将名片交给了安妮，安妮走了回来。<p>　　高翔“哼”地一声，道：“看来，像是一个大亨。”<p>　　木兰花笑道：“不论他是什么人，他到我这里来，总是有事情来找我的。”<p>　　安妮立即走了进来，将那张卡片，递给了木兰花。<p>　　木兰花和高翔两人，一起定睛看去，只见卡片上的衔头是：“欧洲联合汽车公司总裁”，他的姓名则是佟宁。<p>　　木兰花立时向高翔望了一眼，高翔摇了摇头，但是他立时打了一个电话，吩咐了一句话：“尽快调查欧洲联合汽车公司总裁佟宁这个人，一有了他的资料，就打电话给我，我在木兰花家中。”<p>　　而木兰花则已对安妮道：“请他进来。”<p>　　安妮又向前走去，打开了铁门，那中年人慢慢地走了进来。他的每一个行动，他的神态，到处都表示着他是一个极成功的人物。<p>　　等到他走进了客厅，高翔也已放下了电话。<p>　　他进门后不久，就站定了身子，略带着几分骄傲，但是却十分有礼貌地间道：“那一位是木兰花小姐，请原谅我冒昧来访。”<p>　　木兰花微笑着，道：“我就是，欢迎你来，请坐！”<p>　　佟宁又向前走了两步，坐了下来，木兰花则坐在他的对面，笑道：“这位高先生，是我们的好朋友。”<p>　　佟宁像是根本看不起高翔一样，只是向高翔略点了点头，他道：“木兰花小姐，我办事喜欢直截了当，这或者正是我主持下的汽车公司，业务鼎盛的原因！”<p>　　他一开口，就有一种咄咄逼人的味道，木兰花仍然微笑着，道：“那最好，我也绝不喜欢讲话拖泥带水，转弯抹角的人。”<p>　　佟宁伸了伸身子，道：“小姐，我这次来，是提供你两个选择，第一，请你放弃这次赛车，第二，请你用我们出品的车子。”<p>　　高翔和安妮两人一听，脸上已有了怒容。<p>　　但是木兰花即向他们，摆了摆手，示意他们不要发作。她像是很感兴趣，笑容可掬，道：“我可以知道为了什么原因么？”<p>　　佟宁挥着手，道：“很简单，我们公司的几种出品，想大力开拓在亚洲的场，如果我们的车子得了冠车，那时开辟场，有极大的帮助，我们对于这次大赛车的冠军，是志在必得的！”<p>　　木兰花笑道：“那样说来，你认为我是这次大赛车冠军的热门人选了？”<p>　　“是的，小姐，今天早上，你在试车，你试车的全部情形，我们的人员，已经拍摄了下来，我已看过他们拍下来的影片。”<p>　　佟宁讲到这里，略停了一停。而木兰花和高翔两人，也迅速地互望了一眼。木兰花的心中，更暗地吃了一惊，因为当时，她绝未注意到有人在向她摄影！<p>　　佟宁又道：“你驾的车子是第一流的，但是更优秀的是你的驾驶技术，你对我们的计划，有了威胁，是以我来请你合作。”<p>　　木兰花缓缓地道：“如果我答应了——”<p>　　佟宁立即说道：“我已准备了一张十万镑的支票。”<p>　　木兰花又缓缓地道：“如果我不答应？”<p>　　佟宁摇着头，道：“小姐，那对你绝没有好处，你将会遇到极强的对手，我们请来的赛车手，是乔治兄弟，大乔治和小乔治，在赛车中，已有三次将对手的车子，挤成粉碎的纪录。”<p>　　高翔听到了这里，实在忍不住了，他立时冷笑一声，道：“佟宁先生，你刚才那几句话，已足以构成刑事恐吓的罪名！”<p>　　佟宁斜着眼，向高翔望了过来。<p>　　木兰花平静地道：“高先生是本警局，特别工作室主任，他几乎是负责本警力的一切工作，佟宁先生！”<p>　　佟宁的神色略变了一变，显然他在事先，绝未曾想到高翔会有那样身份，客厅中的空气，登时变得十分僵硬起来。<p>　　就在这时候，电话响了，高翔拿起了电话来，那是他的助手打来的，道：“我们已查到了佟宁的资料，他是欧洲十大富豪之一，最近十年才发迹，资料显示，这个人为了做生意，是不择任何手段的，欧洲商场上，都称他为危险份子。”<p>　　“有什么不良的纪录？”<p>　　“那倒没有，在的一切手段，在法律上来说，都是十分正当的，被他并吞的人，也只好自认手段不够他高强，对他无可奈何。”<p>　　高翔觑着佟宁，道：“好，再向国际警方调查他。”<p>　　对方答应着，高翔放下了电话。<p>　　佟宁咳嗽了一声，道：“小姐，你还没有回答我提出来的事，你选用我们公司的出品，这应该是对你最有利的选择。”<p>　　木兰花客气地道：“对不起，我认为我自己的车子最好，我不会选用别的牌子的产品。”<p>　　佟宁的面色，已变得十分难看。<p>　　他站了起来，道：“很好，很好，那么，再见吧。”<p>　　木兰花自始至终，维持着笑脸，她也道：“再见。”<p>　　佟宁转过身，向外走去，那司机连忙打开了车门，佟宁进了车子，立时疾驰而去。<p>　　高翔“哼”地一声，道：“原来乔治兄弟就是他请来的，兰花，乔治兄弟是著名的赛车场上的凶手，而他又是不择手段的人！”<p>　　木兰花点头道：“是的，我会加倍小心，但是佟宁的目的，只是为了商业上的利益，并不是为了想有人作了荣誉市民之后，可以方便活动，这一点倒是可以肯定。”<p>　　高翔道：“那也不见得。”<p>　　木兰花道：“我倒可以肯定这一点，因为他只是关心他出品的车子，是否能得到冠军，并不关心什么人会得到冠军。”<p>　　高翔想了一想，也点了点头。<p>　　木兰花又道：“而且，如果他真正代表了一个犯罪组织，他绝不会蠢到来和我谈判，他一定会在暗中，进行着破坏。”<p>　　高翔叹了一声，道：“不知道是谁提出举办这次大赛车的，真麻烦。”<p>　　木兰花笑了起来，道：“你什么时候怕起麻烦来的？”<p>　　高翔自己也觉得好笑，他们又闲谈了一会，高翔才告辞离去。除了木兰花之外，其余的人，都明显地表示着心情的紧张，而其中，最紧张的，要算是云五风了。<p>　　因为云五风负责车子的设计，他必须保持车子的尽善尽美，才能使木兰花得到冠军。<p>　　他从那段公路开到厂中之后，又将车子的设计图样，摊了开来，仔细研究着，还有什么可供改良的地方。一直到了黄昏时分，他才直跳了起来，他想到了有一处地方，还可以作小小的改良，那将会使得车子的运转，更加顺畅。<p>　　他连忙离开了厂房，驾着车，向公路的开放段驶去，等到他驶到了之后，天色已经很黑了，但是公路的开放段上，即是灯光辉煌，热闹得和白天一样。<p>　　在路边，是一长列临时搭建起来的车房，赛车手的车子，全部寄存在这一列车房中。和日间不同的是，车房前多了很多警员。<p>　　在木兰花的那辆车子的车房之前，更有着四个警员之多。<p>　　云五风推开了车房的门，着亮了瞪，他又细心地摆弄着机件。<p>　　等到他工作了足足一小时之后，他才满意地直起了身子来。就在这时，他看到车房的门口，站着一个穿着紧身工作服身形极其丰满诱人的女郎。<p>　　那女郎看来，也像是刚在修理汽车，因为她的身上，手上，有很多的油污。云五风本来是十分害羞的人，一看到那女郎，他倒先红了脸。<p>　　那女郎即向他笑着，道：“嗯，你的车子好漂亮啊！”<p>　　云五风红着脸，笑了笑，那女郎又道：“请你借一个铁钳子给我，可以么？我的钳子太旧了，用起来觉得不顺手。”<p>　　云五风道：“可以的。”<p>　　他从工具箱中，拿出一把钳子来，那女郎向前走来，可是门口的四个警员，立时将她拦住，那女郎耸了耸肩，未再向前走来。<p>　　云五风走过去，将那柄钳子，交给了她，她向云五风嫣然一笑，道：“谢谢你。”<p>　　那女郎接过了钳子之后，立时便向外边走了开去。<p>　　云五风走进了车子，将车子驶出车房去，在公路的开放段中，来回驶了好几次，直到他表示满意了，他才驶回了车房。<p>　　他才停下车子，那女郎又出现了，她的手中拿着那柄钳子，还给了云五风，又微笑着向云五风道了谢，云五风顺手将钳子向工具箱抛去。<p>　　工具箱离门口大约有十多尺，就在车子的旁边，这时候，云五风已停好了车子，准备离去的了，他人就站在门口。<p>　　他一抛出了那柄钳子，就准备转过身去。<p>　　而突如其来的爆炸，也在那一刹间发生了。<p>　　对云五风来说，那强烈的爆炸，是完全出乎意料之外的，在刹那之间，他只觉得“轰”地一声巨响，身后似乎有一股极大的力量，推了过来，令他的身子陡地向后，撞了出去，他根本没有机会去弄清楚是发生了什么事，就重重撞在铁摺门口。<p>　　他那一撞的力道十分大，令得铁摺门倒了下来，他人也向外仆跌了出去，他感到一阵剧痛，接着，他什么也不知道了。<p>　　高翔是在爆炸发生后七分钟，赶到现场的。<p>　　他甚至比救伤车还早到了一分钟，当他跳出车子，挤过了人丛，看到了爆炸现场时，他双手紧握着拳，面色白得骇人。<p>　　几十个警员，已围成了一圈，将围着看热闹的人，全都拦在十二尺以外，那车房屋顶，已被炸穿，车房中已没有完整的东西了。<p>　　那辆被木兰花称为是最好的车子，已变成了一堆废铁。云五风倒在血泊中，人事不省，受伤的还有两个警员，和另外一个恰好从门口经过的技工。<p>　　但是他们三人的伤势，却并不重。<p>　　高翔直来到云五风的身边，他才俯身看了一看，救伤车也赶到了，救护人员跳下车来，高翔尖声叫道：“动作快些！”<p>　　救护人员将担架抬到了云五风的身边，云五风的左背看来已然折断了，他的背后，还在淌着血，救护人员施展急救，然后将他放上了担架，抬上车，以极高的速度，送到医院去。<p>　　高翔一直紧握着双手，他的手心中在冒着汗，他的心中，充满了无比的愤怒，救伤车一走，他就吼叫道：“谁负直守卫这里？”<p>　　还有两个未曾受伤的警员，一起在高翔的面前立正，行礼，高翔厉声道：“你们是怎么守卫的？我不曾吩咐过要特别小心么？”<p>　　那两个警员道：“高主任，我们尽责守卫，绝没有人走进车房过，除了是云先生自己。”<p>　　两个和高翔一起来的警官，已从发生爆炸的车房中走了出来，道：“主任，是烈性炸药引起的爆炸，好像是一枚小型的炸弹引起的，幸而车房中没有储放太多的汽油，不然．就不堪设想了。”<p>　　高翔吸了一口气，道：“炸弹是不会自己飞进来的，可有什么人接近过这间车房，抛进了什么东西？”<p>　　“绝对没有！”那两个警员回答，“只有一个女郎，向云先生借过一柄钳子，当她归还了这柄钳子之后，爆炸就发生了。”<p>　　高翔忙道：“你们快回苔局去，将那女郎的样子，告诉绘画专家，将她的样子画出来，通知全警员，通缉这个女人！”<p>　　那两个警员立时答应着，登上一辆警车离去。<p>　　高翔道：“继续封锁现场，我到医院去，一有了那女人的画像，立时拿来给我。”<p>　　好几个警官一起答应着：“是！”<p>　　高翔转身上了车，当他双手扶住了驾驶盘的时候，他才发觉自己的手心中，有那么多汗，他知道，一场尖锐的斗争已经开始了！<p>　　敌人的手段是如此狠毒，一上来就炸毁了木兰花的车子，而且，也令得云五风受了重伤，接下来，还会发生什么事，真是谁也想不到！<p>　　高翔的脸上，现出十分间觉得神情来，敌人的手段再很辣，再卑鄙，他也一定要与之周旋到底二他在踏下油门之前，探出头来。<p>　　两个警官，立时奔到了他的身前。<p>　　高翔沉声吩咐道：“去查一查，欧洲联合汽车公司总裁佟宁，住在哪一间酒店，将他扣留，等我回来，向他问话。”<p>　　“是！”那两个警官忙答应着。<p>　　“别忘了先办好合法的手续！”高翔又补充了一句，踏下油门，车子向着立医院，迅速地驶去了，一路上，闪过了好几个红灯。<p>　　因为他担心着云五风的伤势，云五风看来，伤得十分重。<p>　　等到高翔到了医院，冲上了二楼的急救部门时，他看到，在紧急手术室的门上，亮着红灯，那表示手术室中，正在进行紧急的抢救，生和死，正在手术室中展开激斗。<p>　　在手术室门外，木兰花、安妮、云四风、穆秀珍全都到了。<p>　　高翔在一接到了爆炸报告之后，便立时通知了他们。<p>　　高翔在通知他们的时候，就告诉他们，不可到爆炸现场去，而直接赶到医院来。高翔看到各人的脸色，都十分阴暗。<p>　　穆秀珍和安妮两人，脸上更有泪痕。<p>　　云四风在焦躁地踱来踱去，高翔沉声问道：“怎样？”<p>　　木兰花摇了摇头，道：“还不知道，有六位医生正在进行抢救，一位医生在初步检查之后说，爆炸的冲撞力，是自他身后飞来的，有可能，他的背椎骨断折了。”<p>　　高翔听到了这里，全身都感到了一股寒意，身子也不由自主，震了一震，如果背椎骨断折了的话，那么，就算在伤势复原之后，云五风也会成了废人！<p>　　高翔立时向急救室的门走去，看样子，他冲动得要冲进手术室去看个究竟。在那样的情形下，还能够保持冷静的，大约只有木兰花一个人了。<p>　　木兰花一看到高翔向前走去，立时喝道：“高翔，别去妨碍医生的工作。”<p>　　高翔道：“可是，我要知道他怎么了！”<p>　　“你进去的话，并不能使情形改善，只不过使情形更糟糕！”木兰花说，“我们在外面等，一有结果，医生就会出来的。”<p>　　高翔停在门口，就在这时，急救室的门，打了开来，两个护士匆匆向外走来，高翔忙道：“伤者怎么样了？”<p>　　那两个护士一面走，一面道：“他失血极多，需要大量输血，真正的情形怎样，还不知道，请不要阻拦我们的工作。”<p>　　那两个护士走进了一间房间，又迅速地推了一车血浆，走进了手术室。高翔感到自己的脸上肉在跳动着，他缓缓转过身，来到了云四风的身前。<p>　　他想说几句话，来安慰云四风，但是他自己心中的悲愤、焦急，绝不在云四风之下，他实在没有法子来安慰云四风。<p>　　云四风哑着声问道：“高翔，是谁干的？”<p>　　高翔道：“在车房前，我派了四个警员守卫，有两个也在爆炸中受了伤，另外两个说，有一个女人，向五风借过一柄钳子，而当她归还钳子之后，爆炸就立即发生，引起爆炸的小型炸弹，多半是藏在那钳子之中，而五风未曾觉察。”<p>　　木兰花道：“那么，我们应该可以得到那女人的样子！”<p>　　“是的，我已吩咐他们，根据描述，一画出来之后，立时送到这里来的，同时，我也下令，扣留了佟宁，这个杂种！”<p>　　高翔愤然骂着。木兰花沉着声道：“高翔，扣留佟宁是一个错误。”<p>　　高翔道：“自然是他主使的。”<p>　　木兰花道：“我不以为如此，佟宁绝不会蠢到下午来威胁过我们，晚上就去炸了车子，炸车子的，另有其人，不是佟宁！”<p>　　高翔气吁吁地道：“我还是要扣留他，他至少是最具嫌疑的人！”<p>　　木兰花道：“不错。但是我们还要和他合作。”<p>　　高翔几乎跳了起来，问道：“什么？”<p>　　木兰花道：“我还要继绩参加赛车，高翔，警方担心的事，已经发生了，有人要不择手段，成为本市的荣誉市民，我要佟宁供应我最好的赛车！”<p>　　高翔不出声，在受了那样的打击，心中充满了愤慨的情形下，要高翔的脑筋迅速转过来，转到和佟宁合作，他是转不过来的。<p>　　这时，又有两个笛警，奔上了楼梯，向高翔走了过来，他们的手中，拿着一只夹子，当他们来到高翔的身前之际，就打开了夹子。<p>　　夹子中有一张很大的纸，纸上画着一个很美丽，很野性的女郎，高翔和木兰花两人一看，便一起吸了一口气后，他们只消看一眼，就认出了那女郎是什么人，那女郎是著名的危险人物碧眼儿琵琶！<p>　　高翔的脸部肌肉，又不由自主，跳动起来，他恨恨地道：“有这样著名的犯罪人物，混在赛车手中，我居然不知道，我们的工作做得太差了！”<p>　　木兰花道：“她决不是以赛车手的姿态出现的，而且可以说，她和赛车，一定一点关系也没有，她只不过在那里等候机会而已。”<p>　　高翔抬起头来，道：“琵琶为谁工作？”<p>　　木兰花冷冷地道：“她为谁工作？！谁出得起钱，她就为谁工作。”<p>　　高翔阖上夹子，道：“通缉令已下达了么？”<p>　　那两个警官道：“下达了，所有的交通处，都怖置了人，搜查各大酒店的工作，也已经开始，但根据纪录，这个女人是极其狡桧的！”<p>　　高翔道：“再狡狯也要叫她落网！”<p>　　木兰花来回踱着：“琵琶在行事之际，居然不化装，可知她的任务是破坏那车子，我想她装在那钳子中的，应该是一枚定时炸弹，但不知道是什么原因，却使这枚炸弹突然爆炸，只怕琵琶自己，也受到意外哩！”<p>　　木兰花的判断能力，的确是超人的，她的推断，自然也十分正确，虽然她并不知道，云五风当时，是在门口将钳子抛进工具箱去，大力的撞击，使得本来要在三小时之后才爆炸的炸弹，立时发生了爆炸。<p>　　高翔挥着手，道：“她是在为谁工作，只要找到她，我可以明白了。”<p>　　木兰花道：“不必心急，在我得到了佟宁的最佳车辆之后，那人一定还会再派人来破坏的，到时，他就会自投罗网了。”<p>　　木兰花的话才讲完，手术室的门，就打了开来，一个带着口罩的医生，走了出来，也一走出来，就拉下了口罩，他的脸上，满是汗珠。所有人的眼光，立时齐集在医生的身上！<p>　　医生举手，抹着脸上的汗，穆秀珍几乎是在叫嚷一样，道：“医生，你快开口啊，伤者的情形，怎么样了？”<p>　　医生道：“幸运得很，他的脊椎未折断，但也受了震伤，只不过可以用手术纠正，现在还未查明的是他脸部的受伤程度。”<p>　　“没有生命危险？”云四风问。<p>　　医生的回答很谨慎，他略停了一停，才道：“那很难说，因为他现在还没有脱离危险时期，我只能说，他的脊椎，并没有折断。”<p>　　没有人再说话，突然静了下来，从每个人脸上，可以看出他们心情的沉重，穆秀珍双手紧紧地握着拳，神经质地在挥动着，高翔不住地走来走去，木兰花紧抿着嘴，双眉紧蹙在一起，而安妮则转过头去，泪水自她的眼中涌了出来。<p>　　医生并没有给他们肯定的答覆，而他们也可听得出，医生的话，只尽量往好的方面说的，实际上，云五风的伤势极其严重！<p>　　那位医生又抹了抹汗，道：“我看，各位等在这里也是没有用的，还是回去等候医院的通知，我们会尽一切的力量救活伤者的。”<p>　　医生虽然提出了那样的劝告，但是他们几个人，即没有一个人愿意听从。医生叹了一声，摇着头，道：“我失陪了，手术室中还需要我。”<p>　　他推开手术室的门，又走了进去。<p>　　高翔站定了身子，道：“警方在医院中有一间办公室，我们到那里去，一面等候五风的消息，一面商量一下对策，好不好？”<p>　　高翔是望着木兰花在说着的，木兰花像是未曾听到高翔的话一样。直到高翔又说了一遍，她才苦笑了一下，道：“好的。”<p>　　安妮立即道：“找在这里等他！”<p>　　木兰花、高翔、云四风和穆秀珍四人，都没有说什么，因为他们明白安妮对云五风的感情，云五风是个相当害羞的人，但是他对安妮却特别好，他替安妮制造万能轮椅，又替安妮制造飞行拐杖，现在，安妮的双腿复原了，他反倒到了死亡的边缘！<p>　　在这种情形下，安妮心中的难过，是可想而知的了。<p>　　高翔用力地道：“自然是佟宁那家伙，刚才，警局中人说，他在拘留所中，咆哮如雷，让我先去给他吃一点苦头再说！”<p>　　高翔低着头，默默地向前走着，安妮则在手术室门口的一张椅上，坐了下来，低着头，泪水一滴又一滴地落在她的膝盖上。<p>　　木兰花向她走去，将手按在她的肩头上。<p>　　但是木兰花即也想不出有什么话可以安慰安妮的，是以她站了一回，向云四风和穆秀珍两人，挥了挥手，也走了开去。<p>　　他们四个人，一起来到了苦力的那间办公室中，高翔已以无线电话，在和警局通话，他放下了电话，道：“还是没有那女贼的踪迹。”<p>　　木兰花缓缓地道：“她躲起来了，一时之间，自然难以找得到她，然而重要的却不是找到她，而是找到主使她的人！”<p>　　高翔的神情，极其冲动，木兰花却恰好和他相反，这时已变得冷静得出奇，在她的脸上，看不到任何忧戚的神情，她只是在思索。<p>　　她摇摇头，道：“不是佟宁，但是我也要去见他，我和他有事情要商量。秀珍，你和四风在这里，我去见一见佟宁。”<p>　　穆秀珍紧咬着下唇，点了点头。<p>　　高翔似乎还想和木兰花争论什么，但是当他接触到了木兰花那种镇定沉稳的眼光时，他想到木兰花的判断，每一次都是那么正确，是以他又将要说的话，缩回口去。<p>　　高翔和木兰花一起离开了医院，一路上，他们并不说什么，他们才走进警局，便被好多记者包围，发出了许多问题。<p>　　但高翔一个问题也不回答，连忙走了进去，他来到他的办公室前，便看到三个中年人，正在和一个警官争论着。<p>　　那警官一看到高翔，像是如释重负一样，道：“好了，高主任来了，三位有甚么意见，只管向高主任提出。”<p>　　那三个中年人一起站起身来，高翔早已认出这三个人全是本著名的刑事律师，高翔也知道也们是为了佟宁的被拘而来的。<p>　　那三个律师中的一个，一见到高翔，便道：“高主任，我们是代表我们的当事人，欧洲联合汽车公司的总裁佟宁先生的。”<p>　　高翔冷冷地道：“欢迎。”<p>　　一个律师问道：“我们的当事人何以被警方拘留？”<p>　　“他涉嫌和赛车场爆炸有关。”高翔的答覆很简单。<p>　　“那是笑话，有证据么？”<p>　　“没有，”高翔的语音很冷，“所以，现在不是正式的控诉，只是拘留查询，这是合法的，警方有二十四小时的拘留权。”<p>　　另一个律师用手拍着桌子，道：“但是，为甚么不准我们的当事人与我们见面？那是不合法的，外面有很多记者，你是不是要想我们去宣布警方的这种不合法的行为？”<p>　　高翔冷笑着，道：“没有不准许你们和他见面，那只不过是因为我还未来到警局之前的一项临时措施，你们现在可以去见他。”<p>　　律师呆了一呆，他本来以为他的话已找到了高翔的弱点，但是现在卸立时遭到了高翔的反击，他本来是满脸怒容的，这时即又立时变得笑容满面，道：“那么，高主任，让我们来商量一下保释的问题，怎极样？”<p>　　“没有商量的余地！”高翔断然拒绝。<p>　　那三个律师互望了一眼，他们是著名的刑事律师，而高翔在不少严重的刑事案件中，担任过警方的主控官，和他们在法庭上“交手”，也不止一次了，他们自然知道高翔既然说没有商量的余地，那就再多说也没有用的了，是以他们只是道：“那我们去见贝当事人。”<p>　　高翔冷冷地道：“请跟我来。”<p>　　他们五个人，一起向前走去，才走过了一条走廊，就听到了佟宁的咆哮声，佟宁虽然已是欧洲十大豪富之一，可是他的出身却很不好，他曾做过很长时期的小流氓，这时……他正用着肮脏的语言，在骂着警员，高翔冷笑着，道：“听到没有？”<p>　　一个律师道：“他是全然无辜的，任何人遭到了像他那样不平的待遇，都会那样！”<p>　　他们来到拘留所的门口，佟宁已看到了他们，一个律师忙大声道：“佟宁先生，你甚么也不必说，我们会替你应付的。”<p>　　但是佟宁愤怒得像是疯了一样，他双手抓住了铁槛，厉声道：“高翔，你是个杂种，你以为我没有办法对付你么？”<p>　　高翔脸色阴沉，道：“你若是再骂一句，单是辱骂警官，已可以使你入狱的了！”<p>　　佟宁的脸上一阵青，一阵白，双眼圆睁，看他的样子，像是要将人吞噬下去一样。他们还在继续向前走去，但是木兰花即双手一拦，拦住了各人，道：“让我先去和他说一句话可好？”<p>　　那三个律师互望着，他们自然没有不认识木兰花之理，他们都点了点头，木兰花直向前走去，向拘留所门口的一个警员，点了点头。<p>　　那警员打开了铁门，佟宁立时向外冲了出来，木兰花却已拦住了他的去路，佟宁怒容满面，握着拳，看他的样子，像是想打人一样。<p>　　木兰花即十分冷静，她道：“佟宁先生，你们公司出品的最佳汽车，运到本市来了么？我想试试车，请你安排一个时间。”<p>　　佟宁陡地怔住了，他的双眼，睁得甚大，望定了木兰花，一句话也不说出来，过了好久，他才“哼”地一声，道：“你在开甚么玩笑？”<p>　　木兰花道：“我的车子，遭到破坏，被人炸掉了，你是知道的，而我仍然要参加这次赛车，所以，我需要一辆好车子！”<p>　　佟宁用心地听着，而等到木兰花讲完，他怪声怪气，笑了起来，道：“别当我是小孩子了，如果我答应了你，那么，我就有了犯罪的动机，是不是？我就是因为涉嫌炸了车子被拘留，你还开甚么玩笑？”<p>　　“炸车子的不是你。”木兰花直视着他，“而如果你将你最好的车子给我，而不是给那班以犯罪出名的兄弟，那对你是有好处的。”<p>　　佟宁又望了木兰花半晌，然后，再抬起头来，望了望高翔，当他望向高翔的时候，他的脸上，现出不屑的神色来。<p>　　他道：“木兰花，你得享盛名，倒也不无道理的！”<p>　　佟宁虽然在称赞木兰花，但等于是在讽刺高翔一样，高翔的脸色很难看，但是他却并没有出声，因为木兰花正在和佟宁展开谈判。<p>　　木兰花道：“甚么时候？”<p>　　佟宁“哼”地一声，吼叫道“如果我在拘留所中——”<p>　　木兰花立时道：“如果你离开之后，不再兴风作浪，那么，我可以向高主任说说，使你离开这里，依然顺利地去进行你的事业！”<p>　　佟宁显得十分高兴，道：“一言为定，我最好的车子，已运到本市了，这是一个高度的秘密，我把这辆车子给你。”<p>　　木兰花的回苔很简单，道：“一小时后，我在高速公路的开放路段等你。”<p>　　木兰花话一说完，就打过身向外走去，佟宁也走出了拘留所，他的三个律师，立时拥住了他，其中一个问：“高主任，还有甚么手续？”<p>　　高翔的神态，总是不怎么高兴，他道：“没有甚么手续，但是你们必须从后门离去，不能和警局大门的记者接触。”<p>　　佟宁却是兴高采烈，道：“没有问题！”<p>　　高翔也不和他们再说甚么，立时跟在木兰花的身后，到了他的办公室中。一到了他的办公室，他就将门关上，道：“兰花，你相信你的决定没有错吗？”<p>　　木兰花并不出声。<p>　　木兰花摊了摊手，道：“我没有选择的余地，我只好那样，我的想法是：炸车的如果是佟宁，那么，以后一切就会顺利了。”<p>　　高翔究竟也是聪明人，他一听得木兰花那样说，立时就明白了！<p>　　但是，当他在明白了木兰花的意思之后，他却也陡地吃了一惊，道：“兰花，你的意思是，如果炸车的不是佟宁，那么，破坏者还会继续破坏？”<p>　　木兰花立时点了点头。<p>　　高翔吸了一口气，道：“兰花，你是想引破坏者继续施展破坏手段，从而使我们可以有更多的线索，来知道破坏者是什么人？”<p>　　木兰花冷静地微笑着，道：“正是。”<p>　　高翔不禁苦笑了起来，道：“兰花，你可知道那样做，要冒多大的险了破坏者的办法，是数不尽的，我们没有办法一一预防。”<p>　　木兰花的笑容，渐渐凝止，她的声音，听来也更沉稳，她道：“高翔，除了这个办法之外，你近有甚么别的办法？”<p>　　高翔呆了一呆，他继续苦笑着，道：“除非我们可以捉到琵琶。”<p>　　木兰花摇了摇头，道：“现在，我们所需要的，不是凭空的想像，而是积极的行动，我现在就到公路的开放段去，你到医院去。”<p>　　高翔握住了木兰花的手，他凝视着木兰花，但是他却没有说什么。然而，他根本不必说什么，木兰花也可以知道他这时的心意，他是在对木兰花表示深切的关怀。<p>　　木兰花低声道：“我会小心的。”<p>　　高翔会意地一笑，他们之间相知得太深了，根本已经不需要多余的言语了。<p>　　他们一起离开警局，记者还没有散，又一起围了上来，有记者问道：“兰花小姐，你的车子被炸毁了，你认为那代表了什么？”<p>　　木兰花站定了身子，道：“我认为那是一种破坏。”<p>　　“破坏的目的何在？”<p>　　“当然是使我不能出赛。事实上，我绝不是一个一流的赛车手，我之所以参加赛车，只不过是作为本的居民之一，想为本市争一份光荣而已。”<p>　　“那么，你是不是继续参加赛车？”<p>　　“当然是，我已和欧洲联合公司总裁佟宁先生，有了协定，由他供应我他公司出品的最好的汽车，我仍然继续参加比赛！”<p>　　木兰花的宣怖，自然是一项重要的新闻，那些记者，全都一转而散，高翔陪着木兰花上了车，他自己驾着车，直赴医院去了<p>　　公路的开放段上，仍然是一样的热闹。<p>　　因为爆炸而起火的几间车房，已被迅速地清理过，一切废物，全被移去，那地方变成了一片平坦的空地，已有几架车停在上面。<p>　　木兰花到达的时候，看到一辆纯白色的跑车，正从一辆卡车上吊下来，佟宁站在一辆敞篷车上，正在指挥着，一看到了木兰花，他便跳出车来。<p>　　木兰花望着那辆车子，那车子的形状，简直就像是一只古怪的甲虫，佟宁拉着一个人，来到了木兰花的身前，道：“兰花小姐，这位是负责制造这辆车子的工程师，麦维拉先生！”<p>　　木兰花欣然微笑，因为麦维拉是著名的汽车设计师，她和麦维拉握着手，他们一起向那辆已被吊到了地上的白色跑车走去。<p>　　虽然只不过是二十多码的距离，但是木兰花在那短暂的时间中，已向麦维拉提出了十多个有关这辆白色跑车的问题。<p>　　然后，他们两人一起登上那而跑车，先由麦维拉驾驶，兜了几个圈，再由木兰花驾驶，当车子的速度提高时，那而跑车，简直像一支箭一样，飞驰在平坦的公路上。<p>　　当木兰花来回驶了七八遭，测验了这辆车子的种种性能，又停了下来之后，佟宁迎了上来，道：“兰花小姐，你觉得怎样？”<p>　　木兰花的回答很简单，道：“好车子！”<p>　　麦维拉高兴地笑了起来，木兰花又道：“离大赛车还有两天，在这两天中，警方自然会保护这辆车子，但你也不妨雇请私人保镖，加以保护。”<p>　　佟宁挥着拳头，道：“自然，谁要是敢破坏我的车子，我决不和他客气，兰花小姐，这里是你的报酬！”<p>　　佟宁自上衣袋中，摸出了信封来。<p>　　木兰花自然知道，那信封中，是他第一次见面时就提出来的那张巨额的支票。木兰花将那信封推了回去，道：“将来得到了冠军再说。”<p>　　佟宁呆了一呆，显然在他的一生之中，还未曾遇到过看到了钱而不要的人，但是他却爽快地收起了信封，道：“好，等你得到了冠军，我一定加倍付给你。”<p>　　木兰花不置可否地笑了笑，她继续试着车，接受着记者的摄影，当她终于离开了公路的开放段，驾着车回家时，已是凌晨五时了。<p>　　木兰花觉得十分疲倦，她可以说从来也未曾那样疲倦过，在过去的六七个小时内，她不但一直在高速驾驶车子，而且，她也未曾停止过思考和忧虑。<p>　　她在设想着所有可能的破坏者，也设想着破坏者以后所会采取的方法。自然，她也忧虑着云五风的伤势，她可以说是心力交瘁了。<p>　　凌晨前的那一段时间，是最黑暗的，当她驾着车，在寂静无人的公路上疾驶之际，她仍然在想着，回到家中的第一件事，自然是打电话到医院去，询问云五风的情形！<p>　　木兰花将车子控制在适当的速度，因为她知道，在她自己如此疲倦的情形下，是不适宜再作高速驾驶的。当她的车子，驶离了公路的开放段，约莫十分钟之后，她突然听得，在公路上，传来了一阵急促的汽车引擎声，有一辆车子，正以极高的速度，在追向前来！<p>　　木兰花的心中，凛了一凛，她立时向后照镜望去，她看到了两团夺目的灯光，那两团灯光打在太明亮了，即使距离还远，而且是在后照镜中看到，但是也给人以眩目的感觉，正常的行车，是决计不需要那么强烈的灯光的。<p>　　木兰花深吸了一口气，立时将她的车子的速度提高。<p>　　可是追上来的车子，速度实在太快，当木兰花的车子，速度提高到每小时八十哩时，那两团灯光，还是迅速地逼近了她。<p>　　她的车子，在弯曲的公路中急速地转着，她已可以听到那辆在后面追上来的车子，在高速急转弯中，轮胎和地面磨擦，所生出来的“砂砂”声，同时，她也看到，那是一辆深色的跑车。<p>　　驾驶跑车的人，好像戴着安全盔，由于那辆车子车头所射出来的灯光，实在太强烈，是以木兰花无法看清他是什么样的人。<p>　　然而，从他坐在跑车的驾驶位上，身形微见伛偻的那种情形看来，他是一个身形很高大的人。<p>　　而且，那人无异是一个第一流的驾驶者，木兰花的车子，已经达到了每小时一百哩的速度，但是那车子，还在贴近。<p>　　木兰花疾转过了一个山角。<p>　　这条公路，她是十分熟悉的，她知道，在转过了那个山角之后，是一条直路，而在直路过后，是接连三个急转弯。<p>　　那辆车子如此高速，着亮了那强烈的灯光追了上来，自然是不怀好意的，木兰花就准备在那三个急转弯处，将这辆车子逼得下来。<p>　　木兰花打过了那个山角之后，将车子的速度，提得更高，在直路上呼呼向前，直冲了过去，那辆车子，离她只有七八码了！<p>　　由于车速实在太高，是以第一个急转弯，是突如其来，在跟前出现的，木兰花连忙扭转驾驶盘，车子吱吱叫着，转了过去。<p>　　那辆车子，也立时跟了上来。<p>　　木兰花在一转过了那个急弯之后，立时又扭动驾驶盘，车子再转了一个急弯，在这两个急弯之间，几乎是喘一口气的时间也没有的！<p>　　她的车子，巧妙地转过了那个弯。<p>　　但是在她后面的那辆车，却像是料不到第二个急转弯来得如此之快，显然他也立时转了过来，但是“砰”地一声，车子的一边，已擦到了山崖。<p>　　木兰花从后照镜中，看得十分清楚，她看到车子的一边车门，像是纸扎的一样，飘荡着，向半空之中，飞了上去！<p>　　而那辆车子的速度却还不减。<p>　　木兰花也绝不能在这时停车，因为第三个急转弯已跟着来了。如果她急刹车，车子也一样非撞向山上不可，是以她断然转过了那第三个弯。<p>　　当她的身子才一转过弯之际，她就看到，她后面的那个驾驶人，犯了一个错误。<p>　　那人显然是因为一边车门被撞脱了，所以想停下车来，可是他即未曾料到，第三个急转弯就在跟前，他本来可以越过那急转弯的。<p>　　然而，当他踏下刹车时，车子猝然停止，在公路中心，转了过来，车尾“砰”地撞在山石上，立时传来了一下轰然巨响。<p>　　随着那一下巨响，熊熊的火光，照亮了半边天，那辆车子几乎在不到一秒钟的时间，就变得不存在了，或者说，化为一片一片的火焰，四下激射了开来。<p>　　木兰花连忙减慢速度，当她兜回来时，路上，山崖上，还都有看火，路面上二十码的距离之中，全是碎铁片，那人也不见了。<p>　　在如此猛烈的爆炸之中，那人还能剩下多少，实在是一个疑问，他可能甚么也不剩下，全在刹那间的高温燃烧中，化为灰烬了！<p>　　木兰花并没有下车，她只是在车中，默默地向外看看，直到火光已渐渐熄灭，她才继续驾着车，向前驶去。<p>　　她心中在想着，那驾车追上来的，是什么人？如果给他追到了自己，他准备做些什么？<p>　　木兰花一面想着，一面转进了一条公路。<p>　　当她转进那另一条公路之际，离她的住所，已经不远了，那条公路的两旁，也有着不少房屋：木兰花稳定地驾着车，突然一声枪响。<p>　　那一下枪声，是突如其来的。<p>　　当木兰花一听到那下曳着长音，呼啸而来的枪声之际，她立时辨认出，那是长程来福枪的枪声，但是，子弹的速度，即比车子快得多！<p>　　她的车子在她听到枪声之前的一刹间，已经剧烈地震荡了起来，车身突然一侧，向外冲了出去，车子是冲向悬崖的，木兰花在那一刹间，勉力扭转着驾驶盘，但是事情发生得实在太突然了，她的车子还是撞向了悬崖边的铁栏杆。<p>　　车子一撞中了铁栏杆，立时翻跳了起来，翻过了铁栏杆，又重重撞在悬崖上，然后，骨碌碌地向下，直滚了下去。<p>　　木兰花在车子向上弹起来的那一刹那，推开了车门，她滚出了车门，当车子撞向悬崖时，她人已跳出了车子，向下跌来。<p>　　木兰花想要拉住悬崖上的小树，稳住她的身子，但是，在她拉住一株小树之前，她的左腿，已经撞在一块岩石之上。<p>　　木兰花只觉得一阵奇痛，她知道，自己的左腿已经断折了。然而，她却还是及时抓住那株小树，使她的身子，不致再向下跌去。<p>　　而她的车子，则一直向下滚下去，碰到了岩石，弹了起来，再向下滚，终于，“砰”地一声，撞在一块大石上。轰然巨响中，炸毁了。<p>　　木兰花如果不是在最早的一刹间，推开车门的话，那么，她一定绝没有逃生的机会。她拉着那株小树，小腿骨折的剧痛，和那种生死一线的情形，令她的额上也为之直冒冷汗。<p>　　她听得在公路上，有一阵脚步声，奔了过来。<p>　　木兰花连忙将身子向悬崖靠了靠，她听得一个人道：“不错，那一枪射得真好。”<p>　　另一个人，却只是冷冷地“哼”了一声。<p>　　那个人又道：“你认为她已经死了？”<p>　　另一个人又冷冷笑了一声，道：“你以为木兰花是什么？是超人么？”<p>　　那人道：“好，真好，如果没有木兰花，你是稳可以取得冠军的了，是不是？想想看，你是这个城的荣誉民，哈哈！”<p>　　那声音仍然很冷漠，冷冷地道：“有什么好笑，你们只是利用我，而且，我想，我的待遇，也太低了！”<p>　　那人道：“关于这个，可以商量，兄弟，可以商量！”<p>　　木兰花忍看痛，竭力抬头向上，想看清在路上，正在说话的两个人的模样，但是就在她的头上，就全是树木，她根本看不到什么。<p>　　然而那种听来很冷漠的声音，即是她再也忘不了的。<p>　　她已经可以肯定，那讲话的声音冷漠的人，也是一个赛车手，而这个赛车手，就是受了犯罪组织的收买，要争取本荣誉市民头衔的人！<p>　　木兰花咬看牙，她已经听过了那人的声音，她自信不论在什么地方，只要那人一开口，她就可以认出那人的声音来的。<p>　　这时，警车的呜呜声已传了过来，木兰花听到那两人离去时的脚步声，和汽车迅速远去的声音，接着，便是警车声渐渐近了。那显然是附近人家，被枪声惊醒了好梦，打电话报警的结果。<p>　　当木兰花从手术室中出来的时候，她坐在轮椅上，安妮推着轮椅，穆秀珍、云四风和高翔跟在后面，全是满面焦虑。<p>　　这时，天已亮了，阳光从走廊一端的窗中射进来，照在走廊的地面上，射出夺目的光彩来，木兰花回过头去，望着他们，道：“你们怎么啦？五风的情形有好转，他的脑路也没有大损伤，他的腿伤并不严重，二十天就可以复原了，你们做什么？”<p>　　高翔苦笑道：“可是赛车即在后天举行。”<p>　　木兰花道：“我已经有线索了，我认得出那个存心争取荣誉市民的赛车手的声音，你去和方局长说，由市长出面，请所有的赛车手出席一个酒会，在酒会中，你设法和每一个赛车手说一句话，然后，将他们的声音录下来，再记下他们的名字，我就可以知道那是什么人了！”<p>　　高翔道：“我立即就去办。”<p>　　他转过身，向走廊的一端走去，他还未及下楼梯，便看到佟宁气喘不已，满头大汗地自楼梯上，奔了上来，一看到了高翔，便顿足道：“怎么一回事？”<p>　　高翔连睬也不去睬他，自顾自地走下了楼梯。<p>　　佟宁又向木兰花急步走了过来，他唉声叹气，道：“怎么了，发生了什么意外？”<p>　　“有人要谋杀我。”木兰花回答，“但他没有成功。”<p>　　佟宁向木兰花上了石膏的小腿望了一眼，顿足道：“可是你的腿，唉，你受了伤，怎么还能驾我的车子来出赛，怎么能？”<p>　　穆秀珍、云四风和安妮三人，立时面现怒容。<p>　　因为佟宁竟一点也不关心木兰花的伤势，而只是关心他自己的车子是不是能夺得冠军，穆秀珍已忍不住骂了起来，道：“他妈的——”<p>　　可是木兰花却摆了摆手，止住了穆秀珍再骂下去，她道：“佟宁先生，关于这一点，你倒是只管放心好了！”<p>　　佟宁瞪大了眼睛，道：“放心？放心？什么意思？难道说，你还能驾驶？”<p>　　“我当然不能，但是穆秀珍可以。”<p>　　佟宁立时向穆秀珍望去。<p>　　穆秀珍也立时惊讶地瞪大了眼，道：“我？”<p>　　木而兰笑着，道：“我受了伤，不能不退出赛车，自然只好由你来参加了。佟宁，她的驾驶术，绝不在我之下！”<p>　　佟宁可以说是一个典型的商人，他立时笑了起来，道：“当然，当然，兰花小姐的推荐，一定不会错的，穆小姐，你什么时候去试车。”<p>　　穆秀珍还没有回答，木兰花已道：“我提议你现在就去，秀珍，你可得小心些，对付我的情形，随时随地可能出现在你的身上。”<p>　　穆秀珍又有了参加大赛车的机会，她心中极其兴奋，她忙道：“当然，我会小心的，而且，我有信心，要争夺冠军。”<p>　　木兰花已十分疲倦了，她闭上了眼睛，只是道：“推我到病房去，我要休息了。”<p>　　安妮立时推动轮椅，她一面向病房走去，一面道：“四风哥，你和秀珍姐一起去，这里两个病人，都交给我来照顾好了！”、<p>　　云四风本来心中就有些不放心，欲言又止了好几次，一听得安妮那样说，正合他的心意，而且，他就算留在医院中，也没有什么可做的。<p>　　是以他忙道：“兰花姐，你好好休息！”<p>　　木兰花点了点头，云四风和穆秀珍目送木兰花和安妮进了病房，就和佟宁一起离去了。<p>　　一路上，佟宁竭力讨好耆穆秀珍，但是穆秀珍和云四风两人，对他的态度却十分冷淡，当佟宁开始夸耀他工厂的设备时，云四风只是用冷淡的语气，随便说出了他属下的几个工厂的名称来，佟宁的神情，立时变得十分尴尬，再也说不下去了！<p>　　因为云四风所说出的那几个工厂，每一个规模都不会比佟宁所属的欧洲联合汽车制造公司小！<p>　　而木兰花在进了病房之后，由护士和安妮扶持看，躺到了病床上，不多久就睡看了。<p>　　由木兰花提议举行的酒会，于正午十二时，在政府的大堂中举行，虽然酒会是临时通知的，但是因为离赛车期近了，所有的赛车手，几乎全在练车，通知起来很容易，酒会的时间是十二时到下午二时，高翔作为主人之一，和每一个赛车手交谈看。<p>　　同时，他的一个助手，记录着和他谈过话的赛车手的名字。高翔的胸口，外衣裹看，悬着一个小型录音机，将他和每一个人的录音，全都录了下来。<p>　　到了一时四十分，他助手低声通知他，道：“高主任，报名参加赛车的所有赛车手，已经全到过了，你也和他们每一个人都讲过了话。”<p>　　高翔点了点头，他装成不经意地向外走去。<p>　　当他走过方局长的身边时，他和方局长使了一个眼色，方局长立时会意，高翔走出了大堂，直向停车场走去。<p>　　木兰花要他做的，他已经做到了，他也相信，一听到录音带，木兰花就可以认出，那一个赛车手是他们所要找的人！<p>　　而在找到了那个赛车手之后，再要找其幕后主使人，显然不是什么难事了。虽然，事情进展到对警方有利的地步，然而所花的代价，着实不轻。但是，这件事情总算已了结了。<p>　　高翔在走向停车场的时候，已经在计划，这件事情告一段落之后，他一定要在医院中好好地陪伴木兰花，直到木兰花的腿伤痊愈。<p>　　他来到了车子旁边，打开了车门，坐进了驾驶位。<p>　　可是，他才一坐定，不知从什么地方，突然走出了两个大汉来，那两个人，本来可能是匿藏在他车子的另一边的，是以他们突然出现，高翔根本无法预防。<p>　　其中的一个，一在车边出现，立时抬起一条腿，用膝盖顶住了车门，不让高翔将车门关上，他的动作，十分迅速，一顶上车门，手中的枪，已指在高翔的腰际。<p>　　而另一个人，则迅速打开了车门，坐到了车后的座位上，那大汉的手中，也有看手枪，而且还立即对准了高翔的后颈。<p>　　站在车门口的那大汉，立时沉声喝道：“快坐过去！”<p>　　高翔呆了一呆，他是没有反抗余地的。他侧过头看了看，就在不远处的政府的政府大堂前，有着好些警员，在维持秩序。<p>　　可是那几个警员，却没有注意到停车场中，已发生了意外。而且，就算他们注意了，也是没有办法的，因为高翔已在那两人的控制之中。<p>　　高翔呆了一呆，那大汉的枪管，已重重向高翔的腰际，撞了过来，道：“快过去，别以为我们会对你枪下留情！”<p>　　高翔挪了挪身子，坐到了驾驶位旁边的座位上去。<p>　　那大汉立时坐上了驾驶位，他以迅速的手法，将高翔身上的枪械和录音机，取了下来，抛向车后，然后，发动车子，向前驶了开去。<p>　　高翔的后脑，仍然被身后的那大汉用枪指看，车子在迅速地向前驶，高翔冷笑道：“你们的胆子倒不小啊，你们想怎样？”<p>　　他身后的那大汉道：“请你原谅，高主任。”<p>　　高翔一直冷笑看，车子在转了几个弯之后，立时停了下来，那是一条十分冷静的短巷，车一停，那两个大汉就喝道：“下车，快！”<p>　　高翔打开了车门，向车外走去，他的动作十分缓慢，但是当他的一只脚跨出了车门之后，他的动作！却突然变得极其迅速！<p>　　他向前直冲了出去，“砰”地一声，将车门关上，他在地上打着滚，向一幢屋子的楼梯上，直滚了进去，便一跃而起。<p>　　可是就在他一跃而起时，却听得楼梯上传来了一个冷冷的声音，道：“高主任，你不可以也用这种方式走进来的！”<p>　　高翔连忙抬头看去，只见在楼梯上站着一个人，那人的手中，持着一柄装有灭声管的手枪，正对准了他！<p>　　高翔不禁苦笑了起来，他只当他的动作如此迅速，一定可以摆脱那两个大汉的控制了，却不料他反撞进了贼巢中来。<p>　　高翔打着身上的灰尘，来掩饰他的尴尬。<p>　　而那两个大汉，这时也已奔了进来，高翔被逼着，走上了二楼，进了一层楼宇，那楼宇的陈设很简单，显然是临时怖置的。<p>　　高翔被喝令在屋子正中的一张椅子上坐了下来，那三个人，各据一角，和高翔相距，约有十尺，手中的枪，都对准了他。<p>　　然后，“卡”地一声，另一扇房门外，走出了一个人来。那人的头上，罩看一个面具，看不清他的真面目，他只走出了一步，便停了下来，道：“高主任，用那样的方法请你来，真不好意思。”<p>　　高翔只是冷笑着，并不说话。<p>　　那人又道：“高主任，我想你已经知道了我们是什么人，以及我们的目的是什么了，是不是？”<p>　　高翔冷冷地道：“当然是，你们是不法之徒，像你们这种人渣，自然不会有什么好事做出来，做的一定是犯法的勾当！”<p>　　那人“嘿嘿”笑看，道：“我们这次想要做的，却是做贵市的荣誉市民！”<p>　　高翔冷冷地道：“你们也不笨了，既然我们早已知道了这一点，就算你们达到了目的，以后警方对荣誉市民特别留意，你们能玩出什么花样来？”<p>　　那人道：“是啊，我们就是考虑了这一点，所以才请高主任你来商量的，我们想，有一个交换条件，你或者肯答应的。”<p>　　“什么条件？”高翔愤怒地问。<p>　　“让我们得到冠军，而警方对得到冠军的人，不作特别的注意。”<p>　　“交换什么？”<p>　　“交换你们几个人的安全，高主任，赛车可不是闹着玩的啊，在赛车场上，每一秒钟，都和死神在握手，死神随时随地可以将你捉进他的宫殿之中去！”<p>　　高翔扬了扬手，道：“废话。”<p>　　那人继续道：“木兰花已受了伤，你们的处境怎样，高主任，你也是聪明人，不会不知道，明枪易躲，暗箭难防啊。”<p>　　高翔冷笑看，道：“别异想天开了！”<p>　　那人握着手，道：“如果没有商量的余地，那也没有办法了，高主任，你想想，如果你死在这里，什么时候才有人发现？”<p>　　高翔冷笑看，道：“可是，你们即也绝得不到冠军！”<p>　　那人奸声笑看，道：“也不见得，我们已知道穆秀珍代替木兰花出赛，她绝不是好赛车手，我们有十之七八把握！”<p>　　高翔极力镇定心神，现在，他的处境，十分不利，如果他不能维持镇定的话，那么，他将更不利。<p>　　那人道：“高主任，我们有极其强大的背景，在几个国际知名的大都中，我们都有警方人员是我们的成员，如果你也肯参加的话——”<p>　　高翔的心中一动，道：“你们的组织，叫什么名称？”<p>　　那人狡猾地笑了起来，道：“高主任，如果你答应参加的话，我可以报告上去，上头自然会安排的，像你那样身份的人，如果参加了我们的组织，一定是高级人员，每一年，在瑞士银行的户口中，你可以增加一百万美金的存款。”<p>　　高翔冷笑道：“如果我有命用的话。”<p>　　“你是绝对安全的，我们的组织，极其秘密，国际警方掌握不到我们半丁点儿的资料，我们在各国警方组织中的人，绝不会暴露，而且，我们还可以订立和我们合作的期限，或者三年，或者五年，一到了时限，决计不会再有任何牵连！”<p>　　高翔嗯地一声，道：“条件倒很不错。”<p>　　他在说这一句话的时候，心内在迅速地转念看，世界各地，大大小小的犯罪组织，只要是有过犯罪记录的，高翔可以说全部了若指掌。<p>　　但是，他却也不知道有一个如此隐秘的大组织在！<p>　　照那人的话听来，这个大组织似乎是有准备而来的，他们的目的，好像绝不只是争夺赛车的冠军，不只是让他们的人做本的荣誉市民，而且是针对自己而来的。<p>　　高翔望着那人，那人笑了笑，道：“自然是，正因为条件好，所以我们的组织，几乎是绝对安全的，你如果加入了我们，根本不必替组织做什么事，只稍有一点事，你不必管就行了。”<p>　　高翔道：“那样说来，你们来这里，最主要的目的？竟是为了收买我了？”<p>　　那人“哈哈”笑了起来，道：“高主任，你真是一个聪明人，给你料中了，你想想，每年一百万美金的额外收入，或者更多！”<p>　　高翔的心中，暗骂了一声，他却装出很有兴趣的样子来。他在想，一则，他此际的处境不利，不能和对方硬来。<p>　　而更重要的是，他知道了有这样的一个组织！<p>　　如果他能打进那个组织，从内部去破坏他们，那么，作为一个警务人员来说，没有一种功勋比这个更大的了。<p>　　高翔静默了片刻，才道：“我要考虑考虑。”<p>　　“可以的，但是你决不能和木兰花商量。”<p>　　“为什么？”<p>　　“和木兰花商量，你所得到的结果，必然是对我们不利的。而你，我们自然还要对你进行种种的考验，然而我们却可以相信！”<p>　　那人这样说法，等于在说，他们相信高翔会做坏事！<p>　　高翔的心中，极其愤怒，他又冷冷地道：“为什么？”<p>　　那人笑看，道：“当我们要拉一个人进组织时，我们总对这个人的一切行为，对这个人的历史，都作极其周密的调查！”<p>　　“你们调查到一些什么？”<p>　　“我们调查所得，你是在认识了木兰花之后，才加入警务工作的，而在你加入警务工作之前，高主任——”那人神秘地笑看，没有再向下说去。<p>　　高翔忙道：“行了，别说了！”<p>　　那人得意地“哈哈”大笑起来。<p>　　在那人的笑声之中，高翔倒想到了那件事来。他是在争夺死光表的那件事上，认识木兰花的。接看，他就加入警务工作，与木兰花一起和黑龙党作战了（以上故事，请参阅女黑侠木兰花故事之一：“巧夺死光表”及“血战黑龙穴”）。<p>　　而在这之前，他的确只可以算是一个无业游民，他还有着正式和警方作对的记录，这些事，在他的记忆中，本来已渐渐淡忘了。<p>　　如果不是被那两人提起，他是不会想起那些事来的。因为和木兰花接近的缘故，他的气质也大有改变，他本性绝非不好，以前，他那种荒唐的生活，原是由于他的任性，和没有一个关心他的朋友可时时规劝他、影响他的缘故，可是和木兰花在一起之后，他早已完全改变过来了。<p>　　高翔这时，突然喝止那人，倒绝不是他不想听自己过去的事，而是他已经想到，自己如果要破获那个组织，首先就要获得那组织的信任！过去的那些荒唐的经历，就是一个很有力的“荐书”，不然，那人也不会大胆到向自己开口的。<p>　　这时候，他故意装出不愿忘听过去的事，那么，就可以使那个人更以为本警方也不知道自己的过去，使他们自己有要胁自己的把握，那就更易成功了！<p>　　那人笑了又笑，足足笑了两三分钟，方止住了笑声，道：“所以，我们有商量的可能了，对不对了我们的高主任！”<p>　　高翔故意装出一副十分尴尬的神情来。<p>　　他道：“我还要考虑一下。”<p>　　那人道：“我给你三小时的时间。”<p>　　高翔直跳了起来，道：“什么话，三小时？”<p>　　“是的，三小时。”那人说，“而且，就在这里！”<p>　　高翔又坐了下来，瞪视着那人。<p>　　那人道：“高主任，你是一个很有决断力的人，所以，三小时的时间，实在已经太多了，而我们好不容易将你请了来，自然不会再放你出去，如果你考虑的结果是否定的，那我们就奉命解决你，如果是肯定的，那我们就立即开始行动！”<p>　　高翔不禁苦笑了起来，他“哼”了一声。<p>　　那人挥了挥手，只见一个人，推着一张十分宽大的安乐椅，从一间房间中行出来，那人道：“高主任，请坐下来慢慢考虑。”<p>　　高翔愤然道：“就在枪手的监视之下？”<p>　　“是的，”那人说，“如果你愿意加入，那么这几位都是自己人了，你也不必忌惮他们！”<p>　　高翔连最后逃走的希望也没有了！<p>　　他坐在那张安乐椅上，靠在椅背上，闭上了眼睛，那人就在他的对面，坐了下来。高翔在闭了眼睛之后，索性完全放松了心情，养起神来。<p>　　他在休息了半个小时之后，才开始想着整件事情。<p>　　他知道，他是很难脱身的了，他无法和木兰花联络，那卷录音带，也无法到达木兰花的手中，这时候，木兰花并不知道他出事了。<p>　　木兰花是不是还有办法，去获知那个受了收买的赛车手是什么人呢？她可以认得出那赛车手的声音，照说不是难事。<p>　　但是，她必须和每一个赛车手交谈。<p>　　如果不是木兰花已断了腿，那甚至也不是什么难事。然而，木兰花却断了腿，坐在轮椅上，她无法装出不经意的样子来和每一个赛车手谈话！<p>　　高翔想到这里，不禁在心中暗叹了一声。<p>　　离赛车已经只有很短的时间了，木兰花认不出两个赛车手的可能，占十之七八，那就是说，穆秀珍将要参加一场真正危险的竞赛！<p>　　想起穆秀珍冲动的性格，高翔又不禁暗叹了一声。<p>　　他深深地吸了一口气，睁开了眼来。<p>　　那人几乎立即道：“考虑清楚了？”<p>　　高翔的回答更简单，道：“我不知道你的身份，我要和更高级的人晤谈！”<p>　　那人一听得高翔那样说，他的神态立时喜欢了许多，他道：“是的，只要你肯和我们一起去，不过要请你原谅的是，你仍然要接受监视。”<p>　　高翔“哼”地一声，道：“我不在乎。”<p>　　那人向几个枪手，使了一个眼色，两个枪手立时离了开去，不一会，其中一个走了上来，道：“一切都已准备好了！”<p>　　那人道：“高主任，请！”<p>　　高翔在两个人的监押之下，走出了那个居住单位下了楼，他立时看到，有一辆大卡车就停在门口，那卡车有一个很大的车厢。<p>　　那人先走了进去，高翔在两个枪手的监押下，也上了车，那两个枪手立时也上了车，将门关上，高翔被命令坐在车厢的中央。<p>　　高翔坐下来之后，那两名枪手，分别在车厢的小角，他们和高翔保持着相当的距离，使高翔无法施技，情形仍然和在屋中一样。<p>　　车子迅速地向前驶去，车厢是密封的，只在车厢的顶部，有着一排排小小的气窗，是以高翔根本无法看到外面的情形。<p>　　车子开得相当快，高翔在车子停下来之后，看了看手表，约莫行驶了二十分钟，在那二十分钟之中，车厢中谁也没有开口。<p>　　车子一停，高翔便问：“到了么？”<p>　　那人摇摇头，道：“还早啦。”<p>　　车子停的时间很短，他们只讲了两句话，高翔便听到了一阵机器的胡胡声，接着，卡车又向前驶了出去。一下突如其来的震荡之后，车子的行驶，突然变得十分平稳，但是常有着间歇的起伏，而且还听到了水声，车子不是行驶在路面上！<p>　　高翔忙向那人望去，那人微笑着，道：“这是一辆水陆两用车，在海中，它的时速，可以高达十哩，我们将在海上行驶三小时。”<p>　　高翔没有再出声，他闭上了眼睛，三小时，那至少在一百海里之外，那是辽润的公海，犯罪组织的巢穴设在公海上，自然是最安全的了。<p>　　高翔想在那人的口中，探听一下那个组织的情形，可是那人即十分小心，一点也套不出所以然来。高翔于是放弃了这个念头。<p>　　他开始设想，对方将会用什么方法，来考验自己。照说，这样一个隐蔽的组织，虽然自己有着不怎么光荣的过去，但也有光辉的警务工作的纪录，那么，他们是不应该轻易相信自己的。<p>　　可想而知，如要通过考验，一定是极其严重！<p>　　然而，事情在突然之间，发展到了这一地步，不论对方施加在他身上的压力是多么重，他似乎除了接受之外，没有别的办法了。<p>　　时间慢慢地过去，约莫三小时左右，高翔早已在椅上，睡了过去，他是被一阵响亮的汽笛声惊醒的，他睁开眼来，车厢又在震动了一下，车子又在硬地上行驶了，高翔起先的推想是，他们已到了一个小岛上，但是他立即知道自己猜错了！<p>　　因为，车子只向前行驶了十来码，就停了下来，那车子一停，车厢的门就打了开来，高翔立即看到，他是在一艘船上！<p>　　那一定是一艘军舰，因为普通的船，决不会有那样宽敞的甲板，而更令高翔惊讶不止的是，那艘船，他从车厢中望出去，可以望得到的部份，全是黑色的！高翔从来也未曾见过一艘全是黑色的船，那实在给人以一种极诡异之想。<p>　　接着高翔便看到有十多个人，走了过来。<p>　　那十来个人，全部穿上水手服，可是他们的水手服，也全是黑色的，他们在卡车前，围成了一个半圆，那人道：“到了！”<p>　　高翔向外走去，当他走出了卡车厢之后，才看到整条船，总有三百尺长，而且，每一部份，都是黑色的，除了黑色之外，没有任何颜色。<p>　　高翔回头，向那人望了一眼，道：“好好的一艘船，弄成那样的颜色，是什么意思了？”<p>　　“象征神秘！”那人回答，“黑色是最神秘的，我们的船，全部是黑色的，就象征绝对的神秘，永远没有人知道我们的底细。”<p>　　高翔问道：“即使加入了组织之后也不能？”<p>　　那人道：“我想也不能，我加入组织已经二十年了，我就是知道我们的组织力量大得不可思议，神秘莫测，不可违拒，如此而已。”<p>　　高翔没有再说什么，他在那人和四个枪手，以及十几个黑衣水手的围绕下，向前走去，他们走过了甲板，来到了船舱前，高翔自然看到了装置在甲板上的小型火箭，那些火箭，也全是黑色的，然后，也走进了船舱部份，经过一条长长的走廊。<p>　　那艘船，不但外面是黑色的，就连里面的每一件东西，也全都是黑色的，黑的家俱，黑的用具，黑的门，处在那样全是黑色的环境之中，简直有一种令人要立时发疯的感觉。高翔几乎可以肯定，主持这个组织的人，一定是一个心理极不正常的人！<p>　　因为即使是犯罪份子，只要他的心理正常的话也不会想出那种疯狂的玩意来的！<p>　　高翔一直被带到了一扇门前，那人敲了敲那扇门，门打开，一个一身黑衣的人，走了出来，和那人点点头，那人上下打量着高翔，又缩回身子去。<p>　　高翔道：“我还要等甚么？”<p>　　“等候接见。”<p>　　“等候谁的接见？”高翔紧接着问。<p>　　“死神。”那人回答。<p>　　高翔的心中，陡地一凛，但是那人随即解释道：“神是神秘的，但是在一些神中，最神秘的还是死神，这便是我们组织最高主持人的称号。”<p>　　高翔冷笑着，道：“那也不是他的发明了，我就会过好几个人，自称死神，结果，他们全和死神握手言欢去了。”<p>　　那人的面色变得十分难看，但是，那扇门已打了开来，那人站在门口，他的神情十分奇突，有一点像一个传教士。<p>　　高翔看到那房间中的一切，布置得十分豪华，但是即也绝无例外，所有一切，全是黑色的，那黑衣人用肃穆的态度宣怖道：“高翔，现在，你已走进死神宫殿了！”<p>　　随着那人的一句话，房中一幅黑丝绒的帐幔慢慢向上，升了起来，一张黑色的椅子，放在那帐幔之后，那人又道：“高翔，你坐到那椅子上去！”<p>　　高翔略为疑惑了一下，便走进了房间，在那张椅子上，坐了下来。<p>　　那张椅子也是全黑色的，高翔才一坐上去，将手放在扶手上，“拍拍”两声响，他的手、足，已全被一个铜箍箍住了，在他的颈旁，则是两块钢板，使他不能转头。<p>　　高翔大声叫了起来，道：“那算什么？”<p>　　他并没有得到回答，那幅黑丝绒幔又落了下来。<p>　　黑幔一落下，他的身后，就响起了一个声音，道：“高主任，很抱歉，使你的好朋友云五风和木兰花两人受了伤害！”<p>　　那声音，高翔听来，只觉得十分刺耳，他自然可以知道，在这样的情形之下，和自己讲话的，一定就是这个神秘组织的头子了！<p>　　他真想转过头去，看看那家伙是怎样的人，但是这时候，他的颈、手、足，全被半寸厚的钢箍箍着，他根本没有法子移动分毫。<p>　　高翔只是闷哼了一声，道：“你用的手段，未免太卑劣了些！”<p>　　那声音又阴阳怪气地笑了起来，道：“没有办法，为了要表示我们的实力，也为了要表示木兰花并不是无往不利的，所以我们必需这样做。”<p>　　“哼，那你的目的是什么？”高翔愤然问。<p>　　“很简单。”那人回答，“要使你知道，跟木兰花，还不如跟我们好，因为我们有能力令木兰花受伤，就表示我们比木兰花更强！”<p>　　高翔听得那人这样说，心中不禁暗暗吃惊。<p>　　他心想，原来在事情一开始的时候，自己完全料错了！自己还以为对方的目的，只在夺取赛车冠军，做“荣誉市民”。<p>　　但是现在，根据那人的说法，他们的目的上开始就是为了要拉自己下水，他们作出了那种破坏，全然是为了示威，想使自己屈服！<p>　　高翔想到这里，不能不佩服木兰花的判断力，因为在云五风受伤之后，他立即认为事情是佟宁干的，但木兰花却知道事情和佟宁完全无关！<p>　　高翔冷笑道：“那你未免太自负了，你们本来想杀木兰花的，是不是？但是你们却失败了，我看，你还是比不上木兰花。”<p>　　那人阴森森地笑了起来，道：“这个问题，我们不必讨论了，高主任我们很明白你的过去，也觉得你现在的生活，实在不好。”<p>　　高翔呆了半晌，他在考虑，自己应该如何回答才好，过了半分钟之久，他才叹了一口气，作出不得不承认的口气，道：“你说得倒不错。”<p>　　那人道：“我们在世界各地，的确有着极好的业务，只是在远东方面，此较欠缺一些，如果你加入了我们，那就十全十美了！”<p>　　高翔沉声道：“你应该知道我在参加警务工作之后，已是一个极受信任的警务人员，我怎能帮你们去做犯罪的勾当！”<p>　　那声音笑道：“高主任，你完全弄错了，我们不是要你做事，而是要你不做事，只要你不做事，或者少做事，我们就有活动的余地了！”<p>　　高翔听得对方那样说法，心中多少有点骄傲之感，他道：“多谢你看得起我，我先想知道，如果我不答应，那就会怎样？”<p>　　“不存在这个问题，”那声音听来更是阴森，“你只有一条路可走，如果你不答应，那么，你的另一条路就是死路，我们会去挑选第二个目标。”<p>　　高翔呆了片刻，道：“就算我现在答应了你，你也无法知道我是真的答应了你，或只是权宜之计，那又有什么用处？”<p>　　那声音道：“当然，如果你答应了，你要做两件事。”<p>　　“那两件？”高翔问。<p>　　这时候，高翔的心中，不禁十分紧张，因为他究竟会受到什么样的对待，这时，就快有分晓了。<p>　　那声音道：“第一，你要签署一份文件，表示你自愿加入我们的组织，你签署的这份文件，日期要上溯到三年之前。”<p>　　高翔道：“那岂不是我终生受你的控制？”<p>　　“不错，正是那样，但是在五年之后，你可以完全脱离警方，那时，只要你不和我们为难，你就绝对不会感到组织的存在。”<p>　　高翔闷哼了一声，道：“第二件呢？”<p>　　“第二件，或者你难瘩应些，我们要在你的身上，烙一个印记。”<p>　　高翔一听，只觉得一股怒气，陡地上升，他的脸一定已涨得十分红了，因为他觉得他的脸上，一阵热辣辣地发烫。<p>　　他立即大声叫了起来，道：“这是什么话，你当我是畜牲么？他妈的，太混帐了！”<p>　　那人一声不出，由得高翔骂着，高翔实在是因为再也想不到对方会提出那样的条件来，是以他又骂了一连串极其难听的话。<p>　　他足足骂了两三分钟，才停下来，那声音道：“十分抱歉，高主任，我们组织中的每一个人都是那样的，在我们的组织中，这个烙记，被称为死神的烙记，这不会太大，而且可以烙在你最不受人注意的地方。”<p>　　高翔怒吼道：“住口！”<p>　　那声音道：“是不是没有商量的余地？”<p>　　“绝对没有商量的余地！”高翔斩钉断铁地回答。<p>　　那声音吸了一口气，道：“高主任，如果真是那样，那实在是一件很可惜的事，但是我们却不希望如此，你可以考虑半小时。”<p>　　“我根本不必考虑！”高翔再吼叫着。<p>　　但是，他却听得，在他的身后，传出了一阵脚步声，显然是那人已走开去了，高翔面对着的，只是一幅深黑色的绒幔！<p>　　高翔的心情仍然十分激动，但是，他却知道，对方说半小时，那就一定是半小时，而不会是三十一分钟，他心中不禁深悔自己决定得太草率了！<p>　　可是，他怎么也想不到对方会有那样的条件！<p>　　现在，自然不能答应对方的条件，如果在身体上烙一个印记，那还像什么话，他已经考虑过，签署那份文件，他是不成问题的。<p>　　因为他的身体上有一枝笔，那枝笔中的墨水是特别制造的，在才一写下的时候，和寻常的墨水是完全一样的，但是，在二十天之后，却会完全消失，一点痕迹也不留下，他可以用这枝笔，去签署那份文件。<p>　　当然，如果有足够的时间准备，或者是他事先知道对方有此一着，那么，他就可以在他的手臂上，制造一块假的皮肤。<p>　　但是现在，他却只有半小时，而且，他根本不能活动。他没有别的办法可想了，他已下了决心，他要逃出了，逃出这艘处处象征死亡的船上。<p>　　然而，他怎样才能逃出去呢？<p>　　他试着挣扎着，然而不到两分钟，他就知道，除非他是卡通片中的SUPER—MAN”，否则，他是绝不可能挣断半寸厚的钢箍的。<p>　　而且，他也根本不知道松开销箍的掣钮在什么地方，就算知道了，他又不能动，又有什么办法？他的袋中，有一些小工具可供利用，其中包括一柄极其锋锐的钢锯。但是，他的手被箍在椅子的扶手上，他竭力转动手指，也无法碰到衣袋的边缘。<p>　　他没有法子逃走！<p>　　没有法子逃走，剩下来就只有两个结果，一个是死，另一个，则是接受烙印。<p>　　高翔闭上了眼睛，汗水自他的额上消下来。<p>　　而时间，却在慢慢地过去……<p>　　木兰花在医院中等着高翔。<p>　　她虽然断了腿，但是她在想，事情快过去了，等到高翔带著录音带来到之后，她就可以知道被收买的赛车手是那一个。<p>　　然后，她就可以进一步查出幕后的主持人是谁了！<p>　　木兰花闭上了眼睛，休息了片刻，又睁开眼来，她看了看钟，已经一点了，而高翔还没有来，木兰花心中想，或许有的赛车手来得迟了！<p>　　高翔自然要录到了所有赛车手的声音之后才会来的，那么，不妨再等一会。她又闭上了眼睛，时间慢慢地过去，已经一点半了！<p>　　木兰花皱了皱眉，一点半，高翔无论如何应该来了！<p>　　她向在一旁的安妮看了一眼，安妮忙道：“兰花姐，有什么事？”<p>　　“打一个电话到政大堂去问问，鸡尾酒会举行得怎样了，如果找得到高翔，最好叫他来听电话。”木兰花吩咐着。<p>　　安妮立时答应着，她来到了床头，拨着电话，木兰花可以听到她的一切对话，而木兰花也越听越觉得事情不对头了。<p>　　安妮放下了电话，转过头来，道：“兰花姐，那里的一个警官说，高主任在四十分钟之前，便已经离开，他早应该到达的了！”<p>　　木兰花的双眉打着结。<p>　　高翔在四十分钟前离开，那就是说，他在半小时以前，就应该到达了，高翔是绝对没有理由，在路上延误了半小时之久的！<p>　　他出了意外！<p>　　木兰花在病床上坐了起来，由于她用力太甚了，是以她的伤腿，一阵剧痛，那阵剧痛，使得她的脸色，看来变得很苍白。<p>　　她忙道：“快和方局长联络。”<p>　　安妮又急急拨着电话，三分钟之后，她将电话筒，交到了木兰花的手中，而在那三分钟内，木兰花已经设想了好几个可能，推测高翔是遇到了什么意外。<p>　　她自安妮的手中接过电话筒来，方局长的声音，听来也十分焦急，他问道：“兰花，怎么一回事了高翔还没有到你那里？”<p>　　“没有，他一定追到了意外，他是搭什么车子来的？”<p>　　“是他自己的车子。”<p>　　“方局长，通知全市警员，找寻那辆车子！”<p>　　“兰花，他可能遭到了什么意外？”<p>　　木兰花叹了一声，道：“我不知道，但是最大的可能是被人胁持走了，方局长，我们这次面对的，是极其凶恶的敌人。”<p>　　方局长苦笑着，道：“你说得是，兰花。”<p>　　木兰花放下了电话。<p>　　云五风被炸成了重伤，虽然已脱离了危险期，心脏的跳动，已恢复了正常，但是他至今还是昏迷不醒，不可能进一步知他受了什么伤害。<p>　　而她，木兰花，却跌断了一条腿，要逼得躺在病床上。<p>　　这样坏的开始，可以说是她在任何事情中，未曾遇到过的，而如今，高翔又失了踪。而赛车的举行日期，又已迫在眉睫了！<p>　　木兰花深深吸了一口气，安妮瞪大了眼睛，一面紧张地咬着指甲，一面道：“兰花姐，我看是找不到高翔哥哥的车子的。”<p>　　“可能性极少，”木而花点头，表示同意安妮的话，“但是我们却又不能不那样做。唉，我不明白，他是在什么情形下出了意外的。”<p>　　安妮道：“照说，在政大堂到医院这一段路程中，他驾着车，绝不会有什么人可以有办法使他停下车子来的。”<p>　　木兰花双眉一扬，道：“那么，出事的地点，不是在他刚才离开政府大堂的时候，就是在他到达医院的，我看是在市府大堂前的可能性更大。<p>　　安妮眨着眼睛，道：“是的。”<p>　　木兰花道：“替我准备轮椅我去调查一下。”<p>　　“兰花姐！”安妮立时叫了起来，“医生吩咐过不能乱动，要多休息的，我去就行了，我去通知秀珍。”<p>　　木兰花叹了一声道：“你知道应该怎么办？”<p>　　安妮感到了有一种十分沉重的负荷，在向她的肩头上压了下来。她自然不能让木兰花去调查，是以，不论那负荷是多么重，她都必须承担下来。<p>　　她的脸上，现出十分坚毅的神色来，道：“我知道，我会尽我的力量，先去弄明白，他是在什么情形下离开政府大堂的。”<p>　　“然后呢？”<p>　　“然后，我就有希望查到他去了何处。”<p>　　木兰花望了她一会，握住了她的手，道：“安妮，你已经不再是一个小孩子了，你也的确可以独立行动了，但是这次，敌人极其凶恶，你要小心。”<p>　　安妮咬着下唇，她那种坚毅的神色，和她那瘦削的身形相比较，甚至是不相称的，是以木兰花有点不舍得放开她的手。<p>　　还是安妮自己道：“兰花姐，我该去了！”<p>　　木兰花又叹了一声，在安妮离开病床，走到门口的那一段时间中，她连叮咛了七八声小心，安妮一一答应着。<p>　　安妮离开了病房，将门关上时，她将背靠在门上，深深地吸了一口气，她觉得自己，像是在突然之间，变成一个大人了！<p>　　她将要独自负责，去做一件事！<p>　　而且，那绝不是一件小事，她要设法，在毫无线索的情形下，去调查高翔的下落，安妮来到了医院门口的空地上，她在一辆警车上，借用了无线电话，请方局长将酒会时，在大堂中值勤的警方人员，都召集起来，因为他们能提供高翔的消息。<p>　　而安妮就坐着那辆警车，到了警局。<p>　　当她见到了方局长的时候，方局长虽然亲切地和她握着手，但是方局长的神情，却完全将她当作是一个小孩子！<p>　　安妮可以十分敏感地觉出这一点来，她道：“兰花姐说，高翔哥哥失踪的最大可能，是落在敌人的手中了，所以我们先要知道他离去时的情形。”<p>　　“我已经问过了，高翔走出大堂的时候，这两位警员，见过他，还曾向他行礼，但是他却走得很匆忙。”方局长指着两位警员说。<p>　　安妮问道：“他是一个人离去的？”<p>　　一个警员搔着头，道：“我们记不清了，因为我们没有注意，但是好像高<p>　　所有的报告，几乎全是一样的！没有发现。<p>　　安妮一面看着地图，一面在想，高翔的车子，一定是驶了极短的路程，不然，高翔的车子驶过，所有的警员都会注意的。<p>　　而就算是敌人将高翔带走了，他们也是没有法子消灭一辆车子的。然而现在，车子却还未曾被发现，那么，最大的可能是车子被某一种方法隐蔽起来了。<p>　　最简单的方法，自然是将车子驶进了私人的车房之中，然而，在政府大厦距离的范围内，却并没有那样的私人车房。<p>　　那么，第二个最简单的可能，就是高翔的车子，驶进了一个比车子来得大的空间，而且更大的可能，是继续在前进着！<p>　　安妮一想到了这里，立时转过头来。<p>　　她道：“方局长，请你通知各区巡逻车，问他们是不是曾见过一辆有着密封车厢的大卡车，并且，尽可能查问路人。”<p>　　方局长道：“为什么？”<p>　　安妮用安详而镇定的声音，将她自己想到的，说了一遍，方局长和几个高级警官，不住点头，方局长立时向所有的巡逻车下了命令。<p>　　安妮仍然注视着地图，她在设想着歹徒制住了高翔之后，可能离去的地方，十分钟后，就有了报告：“半小时前，有这样的一辆大卡车，自一个窄巷中开出来。”<p>　　报告的警员还说，因为那卡车的车厢十分大，而又在窄路上行驶，是以他的印象十分深刻。安妮立时在地图上找出了警员报告的那小巷。<p>　　又过了两分钟，第二个报告又来了，一辆在公路上的巡逻车，看到这样的一辆卡车，向海追驶去，那是第二十二号公路。<p>　　安妮的手指，立时又移到了第二十二号公路上，那条公路有一段是沿着海边而筑成的，也有七八条小路，是直通海边的。<p>　　安妮忙道：“方局长，快派水警轮出海去。”<p>　　方局长迟疑了一下，道：“你认为他们到了海中？”<p>　　安妮道：“自然是，他们到了二十二号公路，除了到海面上去，没有第二条去路。”<p>　　一个高级警官道：“他们如果到了海上，那就应该将那辆大卡车弃在海边，可是，却并没有大卡车弃在海边的报告。<p>　　安妮的声音很冷静，她道：“如果那是卡陆两用车呢？怎能再找得到它？”<p>　　那警官呆了一呆，他忙道：“说得是，不但要派水警快速轮，而且，直升机队也应该出动，局长，新到的那三艘气垫船，也好派上用场了！”<p>　　“全体出动！”方局长一拍桌子，大声说着。<p>　　安妮立时来到了电话旁，她拨着医院的电话，等到她一听到了木兰花的声音之后，她立时兴奋地道：“兰花姐，根据我们所得的线索，高翔哥哥可能被人胁持着，到了海上。现在，水警轮和直升机，都出发去寻找了！”<p>　　木兰花忙道：“好，你可以回来了！”<p>　　“不，兰花姐，我想随队前去。”<p>　　“安妮，你跟着大队前去，没有甚么作用，我还需要知道更多详细的情形，要你回来对我说。”木兰花说：“请方局长给你一具无线电通话机，以便我随时可以和他联络！”<p>　　安妮的心中，叹了一声，她放下了电话，向方局长提出了要求，方局长忙将一具无线电通讯仪交给了安妮，又派车送她回去。<p>　　当安妮离开警局的时候，三四架直升机，已然升空了。<p>　　安妮十分钟之后到达医院，她将自己如何猜测的经过，向木兰花详细地说了一遍，木兰花面容严肃，用心地听着。<p>　　等到安妮讲完，木兰花笑了起来，道：“安妮，你的推理能力真不错，我相信，你的推断和事实一定相去不远，歹徒的总部是在海上！”<p>　　她讲到了这里，略皱了皱眉，道：“不过，可能是在公海上！”<p>　　安妮呆了一呆，道：“那么，警方不能对付他们么？”<p>　　“当然不是这个意思，”木兰花回苔，“我的意思是，他们的船，可能停在离海岸很远的公海上，船队和直升机，都应该飞得远些。”<p>　　木兰花向那具无线电通讯仪指了一指，安妮忙将之提了过来，放在木兰花的面前，木兰花调整着频率，叫着方局长的呼号。<p>　　不一会，她就听到了方局长的声音，道：“是兰花？我们正在海面上低飞，但是，在空中要辨别犯罪者乘搭的船只，实在十分困难。”<p>　　木兰花道：“方局长，我估计，犯罪者决不会在近岸的船上，他们可能在远离海岸的公海之中，直升机不妨尽量向前飞去。”<p>　　方局长道：“如果在公海的话——”<p>　　木兰花忙道：“就算他们在公海，他们也必然不会在一艘经过任何国家政府注册的船上，他们一定是在海盗船上面的！”<p>　　刚才，方局长的话还没有讲完，木兰花已经明白了他的意思，是以她立时解除了方局长的疑虑，接着，她又道：“犯罪者的船，可能是高速的，也可能配有强力的武器，得千万小心。”<p>　　方局长道：“好的，你别关上通讯仪，我们随时保持联系。”<p>　　木兰花道：“好的！”<p>　　在经过了一阵紧张的通话之后，木兰花的伤口又一阵发痛，她的额上，不禁沁出了一连串细小的汗珠来。<p>　　安妮忙用手帕，替她抹着汗，木兰花的身子向后靠了靠，叹了一声，道：“歹徒居然对高翔下手，那么，他们的目的，决不止夺取赛车冠军了！”<p>　　安妮道：“还可能有什么目的呢？”<p>　　木兰花并不回答安妮的问题，只是喃喃地道：“那还不知道，但是一定另有目的，不然，他们是决不会那样做的！”<p>　　安妮望着木兰花道：“你还是休息一会吧。”<p>　　木兰花却突然又坐直了身子，无线电通讯仪一直没有关掉，她们可以听到直升机叶的“轧轧”声，木兰花挺直了房子，问道：“发现了什么？”<p>　　“还没有发现，”方局长立即回答，“现在，我们已经远离海岸了，海面上几乎没有船……等一等，了望手报告，远处好像有一艘船，在远程望远镜中，可以看到一个小小的黑点，但也有可能，那只是海中的一个孤岛！”<p>　　木兰花像是自己也在直升机中一样，立时道：“向那小黑点飞去！”<p>　　“是的，”方局长回答，“我们正在向那小黑点飞去，估计距离是五十里，在一百倍的望远镜中，它也只是一个小黑点！”<p>　　的确，在望远镜中看来那也只是一个小黑点！<p>　　那天的天气十分好，海面上一片平静，视野几乎是无限远，方局长已从了望手的手中，接过了望远镜，向前观看着。<p>　　而同时，直升机也正以全速向前飞去。<p>　　方局长已可以肯定，那不是一座孤岛，而是一艘船了，可是奇怪得很，那艘船的船身，竟全部是黑色的。<p>　　方局长几乎以为自己是看错了，他揉了揉眼睛，再看，船还是黑色的。他立时道：“兰花，我们发现了一艘船，现在距离还远，我们不能肯定它是在行驶，还是停在海面，但是却有一点，很值得注意，那船是黑色的，全部都是黑色的！”<p>　　木兰花的声音，立即传了过来，道：“死神宫殿！”<p>　　方局长呆了一呆道：“什么意思？”<p>　　木兰花道：“如果那艘船是全部黑色的，那么，他就是传说中的黑色宫殿，<p>　　我在巴黎国际警方总部的时候，曾听得他们的高层人员说起过，他们知道有一个极神秘的组织。这个组织，专收买或威逼各地的高级警务人员加入他们。”<p>　　方局长吃了一惊，道：“那么高翔——”<p>　　木兰花道：“可是，他们对这个组织，却一点线索也没有，只有当中东某地的警务总监逝世之前，才透露过一点消息。”<p>　　“提及那黑色的船？”方局长问。<p>　　“是的，他提及那黑色的船，称之为死神的宫殿，方局长，现在，事情几乎可以肯定了，高翔在船上，他们的目的是胁迫高翔参加他们的组织。”<p>　　“高翔不会的。”方局长充满了信心地回答。<p>　　“所以，你们就要快些赶到了：这个组织秘密活动了那么多年，他决计不会让高翔不参加他们的组织，而又离开那艘船的！”<p>　　木兰花的话，令得方局长的心中又陡地一凛，他说道：“再将速度提高！”<p>　　驾驶员回过头来，苦笑着，道：“局长，已经不能再增加速度了。”<p>　　方局长对着通讯仪大声道：“直升机上的所有人，都作一级紧急任务的准备，检查武器，检查降落装置，我们的目标，是那黑色的船。”<p>　　木兰花的声音又传了过来，道：“局长，小心船上的射击！”<p>　　四架直升机，向着那艘黑色的船，迅速地接近，渐渐地，不必望远镜，也可以看得到了，方局长又下令直升机作散队飞行。<p>　　等到离得更近时，直升机在方局长的命令下，提高了飞行的高度。<p>　　直升机终于以最低时间，飞到了那船的上空。<p>　　一艘纯黑色的船，在蔚蓝平静的海面看来，实在是十分怪异的，那船的甲板上，一个人也没有，方局长的直升机，盘旋了一圈。<p>　　正在方局长准备下令低飞之际，突然之间，隆然巨响，从甲板上传了起来，紧接着，在半空之中，已升起了黑烟，爆出了火花来。<p>　　那船向直升机开火了！<p>　　四架直升机并没有被船上的炮火了中，但是却也荡了一下，方局长一挥手，道：“还击！”<p>　　木兰花清楚地听到方局长的那一下命令，她立即道：“局长，别忘记高翔在船上！”<p>　　“当然记得，兰花。”方局长的声音沉稳，他究竟是一个经验老到的警务人员，“我们先摧毁船上的炮火，才能登上这搜船！”<p>　　就在方局长回答木兰花时，两架直升机，先是向外飞去，接着，机身一转，在半空之中，迅速地划了一个弧形，转返那艘黑船。<p>　　当直升机转返那艘黑船之际，机枪已然怒吼了起来。<p>　　机枪子弹像是骤雹一样，扫向黑船，黑船上的两尊炮，立时变得哑了，但是还有两尊炮，却还在不断地向上发着炮火。<p>　　但是，他却看到，至少有两个人，从隐蔽的地方之中，奔了出来，那两个歹徒即已中了弹，其中一个，才奔出了两步，便倒在甲板上。<p>　　另一个奔得远些，他奔向船舱的一扇门，那门本来是半开着的，可是在那人奔到之前的一刹间，却突然关上，那人用力擂着门。<p>　　但是他也没有擂了多久，便倒在门口了。<p>　　方局长命令驾驶员再低飞，他已准备抢登上那艘黑船了，这时，黑船上只有一门炮，还在发生作用，有一架直升机的机其，已被击中，正在迅速地向海中跌下去。方局长忙呼叫着那架直升机的负责警官，他听得那警官道：“我们已有了准备！”<p>　　从那架直升机中，只传来了那样一句话，那直升机已经跳进了海水之中，接着，便看到那机中的十多名警员，一起浮上了水面。<p>　　这时候，方局长的那架直升机，机轮离黑船的甲板，只不过几尺了，机枪向最后的一个炮扫去，炮声在突然间停止。<p>　　方局长的直升机已停在甲板上，他可以清楚地看到，在小型的机关炮上，伏着两个歹徒，那两个歹徒的身上，每人至少中了几十发子弹。<p>　　方局长的直升机一登上了甲板，另外两架直升机，也迅速地降落，每一架直升机中，都有十多名警员，一登上甲板，便一起跳了下来，各自找到了隐蔽的地方，躲了起来。<p>　　刚才，在船上，在半空之中，还是充满了各种各样惊心动魄的声响，可是这时，即突然之间静了下来。<p>　　只有在海面上，传来落在海中的警员，相互之间的呼叫声，他们是在呼唤着同伴，游近那黑船，以便攀上船舷来，船上的警员，也早已抛下绳索。<p>　　方局长在一块钢板的掩蔽之下，仔细地打量着那艘船，他认得出，这艘船，一定是一艘小型的巡洋舰经过改装而成的。<p>　　方局长曾参加过第二次世界大战，而且，曾在海军中担任过职位相当高的联络官，是以他对这种英国制造的小型巡洋舰，可以说是十分熟悉。<p>　　那时，所有的舱门，都紧闭着。<p>　　警方已完全占领了甲板部份，但是歹徒仍然盘据在舱内，厚厚的舱房，决不是普通的枪弹所能摧毁的。歹徒自然也是料到了这一点，才负隅顽抗的。<p>　　但是方局长并不怕这一点，因为大量的援助力量，会从海面上到达，现在唯一要做的，就是不让这艘黑船驶远去！<p>　　要不然，那警轮的速度，是万万追不上巡洋舰的。<p>　　是以，他只观察了半分钟，便向船尾部份一指，向身边的警官道：“你带两个人，到船尾去破坏船的动力舱。”<p>　　那警官一挥手，弯着身，和四个警员，迅速向前奔去。也就在这时，方局长所预料的事发生了，船身突然起了一阵震荡，已在开始行驶了！<p>　　方局长的心情，也不禁紧张起来，援军至少要在两小时之后，才能赶到，如果那艘黑船，以全速行驶，那么两小时后不知可以驶到什么地方去了！<p>　　跟前，他们虽然占着优势，但是如果另有一艘受歹徒控制的船只，和这艘黑船会合的话，那么，他们就可能全部被歼灭在海上！<p>　　现在，最重要的关键，就是能不能破坏动力舱了！<p>　　他望着那向前奔去的警官和警员，几乎甲板上所有的目光，都集中在他们几个人的身上，他们自一度钢梯上，迅速地奔上去。<p>　　也就在那一刹间，突然“砰”的一声，传来了一下枪响，虽然立时有七八柄手提机枪，对着枪声传来处还击。<p>　　但是那带队的警官，还是受了伤。<p>　　只见他从那度钢梯之上，直跌了下来。<p>　　他的左眼上，鲜血涔涔而下，他并没有直跌到甲板上，而是跌下了几尺，立时又用手抓住了铜梯，一个警员立时退了下来，扶住了他，两人一起落到了甲板之上。<p>　　方局长沉声道。“三O七警官替补！”<p>　　一个身形壮健的警官，立时向前，窜了过去，他在奔到那钢梯附近时，先向刚才发枪的地方，扫了一排子弹。<p>　　然后，他迅速地攀上了钢梯，他攀到了钢梯的尽头，有三个警员，已经先他到达，那地方，离动力舱的烟囱，只不过三四尺。<p>　　烟囱大约有十尺高，他们无法冲进动力舱，唯一破坏动力舱的可能，就是自那烟囱之中，投掷手榴弹。这时，那烟囱中正冒着浓烟，船行也渐渐地快了。<p>　　那警官在一个警员的手中，接过了一端系有一只铁钩的绳索，向上抛去，他连挥了两下，那铁钩总算才钩住了烟囱。<p>　　方局长大声道：“掩护他的行动！”<p>　　随着方局长的命令，所有的警员，都端过了手提机枪扫射着，他们并没有固定的扫射目标，但是在数十柄手提机枪交织而成的火网下，船上的歹徒再也没有法子再放冷枪了。<p>　　那警官向上攀着，烟囱的钢壁是热得惊人的，他的鞋子，由于不断要踏着烟囱的钢壁，便利他迅速向上攀去，已发出了一股难闻的焦臭味。<p>　　而绳索也不觉和烟囱的钢壁相碰，有好几处地方，已经变得焦黑，看来几乎要承受不住他的体重了，但见他仍然毫不退缩地向上爬着。<p>　　等他来到烟囱上，只有两三尺之际，他自腰间的皮带上，拔下了一枚手榴弹，咬开了盖子，一伸手，便抛了进去。<p>　　几乎是他才一抛手榴弹，他的手一松，便向下滑了下来，而当他滑到了一半的时候，绳子断了，他自空中跌了下来。<p>　　那警官的身手极其矫健，他虽然是从半空当中直跌了下来的，但是当他的身子在钢梯旁擦过之际，他一伸手，抓住了钢梯，稳住了身形。<p>　　也就在那一刹间，那警官抛进烟囱去的手榴弹，也已爆炸了，那是一下闷哑的爆炸声，但是发出的震荡，却是极其剧烈的。<p>　　整度钢梯，都被震得向上扬了起来，那警官仍然附在钢梯之上，当钢梯扬起之际，他双手一松，从空中十五尺高处，向甲板上跳了下来。<p>　　他落在甲板上，身形滚动着，又一跃而起。<p>　　从那么高的半空中跃下来，他竟一点也未曾受伤！<p>　　而那时候，船身也开始剧烈地震动着，在那烟囱中，火夹着浓烟，一起喷了出来，不到五分钟，一切又变成静止了。<p>　　那警官走到了方局长的面前，方局长嘉勉地拍了拍他的肩头，道：“三O七，你干得好！”<p>　　那三O七号警官的年纪还很轻，这时，他正在高兴地笑着，在他的笑容之中，带着几分纯正，更洋溢着完成任务之后的快乐。<p>　　方局长自另一个警官的手中，接过了扩音器，他对着扩音器，道：“船上的所有人听着，你们是没有希望的，快投降吧，将手放在头上走出来！”<p>　　在船外发生的那一切惊天动地的变化，高翔是不知道的。高翔仍然坐在那椅上，手、足和颈际，都被厚厚的钢箍箍着。<p>　　高翔所能看到的东西，就是他跟前那幅黑幔。<p>　　高翔也听不到任何声音。可是虽然如此，他也知道，一定有些什么不寻常的事发生了。因为第一，已经过了半小时，可是还没有人来对付他。<p>　　第二，他又可以感到，船在突然向前驶去，如果不是一开始就想以全速行驶，那么，船身是绝不会产生那种剧烈的震荡的。<p>　　而接下来的那一下闷哑的爆炸声，和更剧烈的震荡，高翔更可以肯定，那劣势的时候继续斗争，你们无法拘捕我，这里是公海！”<p>　　高翔冷笑道：“难道国际警方也不能够拘捕你们？”<p>　　那人怨道：“少废话，现在我放你出去，你要令他们立即撤退，这是我的条件，你是不是答应了还是要我先杀了你，再和他们对抗。”<p>　　高翔的心中，迅速地转念着，他道：“看来，还是第一个办法好一些，那么，你们先将我松开来，我才能走出去。”<p>　　那人闷哼了一声，高翔也无法知道那人做了一个什么动作，因为那人自始至终，都在他的背后，但是突然之间，钢箍已松了开来。<p>　　钢箍一松，高翔立时站起。<p>　　他本来是想在一站起之后，立即转过头去，看看那个被称作“死神”的神秘人物，究竟是什么样子的一个人。<p>　　可是，他即没有那样的机会。<p>　　因为他才一站过来，他的背脊，便已被坚硬的枪管顶住，同时听得两三个人一起喝道：“向前走，如果转身，那是自讨苦头。”<p>　　高翔耸了耸肩，向前走去。<p>　　他才踏出了一步，面前的那幅黑幔，便自动移了开来，高翔走出了那舱房，在一条走廊中走着，那几个人的脚步声，就在他的身后。<p>　　枪口虽然已不再直接顶在他的背脊上，但是高翔却也可以觉得出，枪口一定离他很近，他来到了走廊的尽头，那时候，他也听到了方局长的声音。<p>　　一听到了方局长的声音，高翔立时知道究竟是怎么一回事了，他冷笑着，道：“原来你们的处境，已糟到了这样的地步！”<p>　　他再没有得到什么反应，只听那人吩咐道：“将我们的行动，告诉他们！”<p>　　另一个人立时大声道：“方局长，请听我们的回答。”<p>　　他的声音，也是通过了扩音器向外传出的。<p>　　当他的声音一传出来之后方局长便静了下来。<p>　　甲板上每一个人，都可以听到那人的声音，那人继续道：“高翔在我们的手中，我想，你们也不希望牺牲他的性命的，是不是？”<p>　　“将他放出来！”方局长沉声说。<p>　　“可以，但是我们的条件是，将他放出之后，你们要立即撤退！”<p>　　方局长冷笑了一声，道：“在现在这样的情形下，你们有什么资格提条件？”<p>　　“那倒也不见得，”那人也冷笑看，“你以为我们的船上，真没有反抗的力量了么？你们不撤退，我们可以同归于尽。而且，这里是公海，我们的行动不合法，你们也未必合法，兄弟！”<p>　　方局长深深吸了一口气，道：“先令高翔安全出来。”<p>　　“先答应我们的条件！”<p>　　方局长还在迟疑着，一位警官提看无线电通讯仪，来到了他的身边，低声道：“局长，兰花小姐有紧急的话要和你说。”<p>　　方局长接过了通话仪，低声道：“兰花，这里发生了一些什么事，你全知道的了。现在，照你看，我们应该怎样。”<p>　　木兰花道：“接受他们的条件。”<p>　　方局长迟疑了一下，作为一个警务人员而论，在那样的情形下，接受歹徒的条件，那实在是难以考虑的事，他道：“可是——”<p>　　木兰花立即道：“局长，你们是在公海之中，而且，究竟在敌船上，你们应该尽量避免牺牲，救出了高翔之后，再通知国际警方对付他们。”<p>　　方局长又沉默了半晌，才道：“好！”<p>　　他说出了那个“好”字，立时又扬声道：“条件被接受了，你们应该让高翔安全离开，来到甲板上，不得有任何阴谋！”<p>　　方局长的话，高翔是听到的。<p>　　就在方局长的话一说完时，高翔看到他身后的一个人，越过了他，来到了走廊尽头的门前，打开了门，接看，在他背后的人，用力在他背后一推。<p>　　高翔向外直跌了出来。<p>　　在他向门外跌出去之际，他顺手一捞，想将那推开门的人，一起拉了出来，但是，那人的身手，却也是十分灵活。<p>　　在高翔伸手向他抓来之际，他身子陡地一转，又已闪进了门中，接看，那扇门又“砰”地一声关上了，高翔看到，自己是在船的左舱。<p>　　他也立即看到，三架直升机正停在甲板上。<p>　　他大声叫了起来，道：“方局长！”<p>　　他一叫，七八名警员和警官，便一起向他奔了过来，高翔也向前迎去，来到了船首部份，和方局长会合，方局长握住了高翔的手，道：“你没有什么吧！”<p>　　高翔笑看，道：“什么事也没有。”<p>　　他立即又低声问：“我们还不进去了？”<p>　　“很困难，”方局长回答，“三零七警官，破坏了他们的动力舱，但是这艘船是小型巡洋舰改建的，普通武器，射不进去。”<p>　　高翔道：“那我们只好暂时撤退了！”<p>　　通讯仪中又传来了木兰花的声音，道：“高翔，你快回来，我有重要的话要问你。”<p>　　高翔微笑着道：“我也有重要的话对你说。”<p>　　方局长已经挥手叫道：“登上直升机，撤退开始。”<p>　　直升机中很挤，因为有一架直升机毁于炮火，原来是四架直升机中的人，集中在三架直升机上，但是直升机还是顺利地升了空。<p>　　当直升机往回飞去时，他们在半空之中，看到了疾驶而来的气垫船，接看，又看到了水警轮，在方局长的命令下，船队也折了回去。<p>　　他们也看到，那艘黑船，也在缓缓地驶远去。<p>　　可能那黑船另有备用的动力，但是那备用的动力，一定不能使船快驶，是以歹徒才逼不得已，要将高翔放了出来的。<p>　　直升机上的警官，纷纷向高翔道贺，贺他脱了险。<p>　　高翔则向他们道谢，直升机一在警局的空地上降落，高翔立时飞车到了医院，而他到了医院之后，见了木兰花，第一句话便道：“兰花，那卷录音带，已经不在我身上了。”<p>　　木兰花坐在病床上，望着高翔，道：“事情发展到了现在这一地步，高翔，我看赛车冠军属于谁，已不很重要的了。”<p>　　高翔听得木兰花那样说，实是由衷地佩服！<p>　　因为木兰花在伤了腿之后，一直只是留在医院中，可是，她对于整个事情的发展，却还一样保持看十分正确的看法。<p>　　高翔道：“是，他们已有过那样的表示了。”<p>　　木兰花深深地吸了一口气，道：“高翔，现在你可以有足够的时间来准备接受他们的收买，你明白我的话是什么意思？”<p>　　高翔的心中，陡地一动，他立即就明白了。<p>　　那其实也是他早想到过的。<p>　　当他只有半小时的限期，来考虑他的决定之际，他就想到过？如果他有足够的准备，那么，他就可以在他的身上，装置一块假的皮肤来接受烙印。<p>　　现在，木兰花提醒他的，显然就是这一点了。<p>　　是以，他立时道：“我明白。”<p>　　“他们可能立即就来找你，你还是快一点去准备的好，在你未曾准备好之前，最好你不要单独行动，以防突然的意外。”<p>　　高翔点了点头，道：“我可以和几个警员在一起，由他们保护我的。那么秀珍是不是还有必要，再参加这场赛车呢？”<p>　　“有必要的，正如你所说，收买你，是他们主要的目的，夺取赛车冠军，是他们次要的目的，我们要使他们完全落空！”<p>　　高翔点看头，站了起来，向安妮笑了一笑，道：“安妮，听方局长说，推测到我是在海面上，全是你的功劳，你真的长大了！”<p>　　安妮高兴得红了脸，但是她却也学会了木兰花的谦虚，她道：“那不算什么，倒是在船上出力最多的那位警官，十分了得。”<p>　　“是的。”高翔点头，“这位警官，是才接受警官训练毕业的，他的编号是三零七，他姓洪，名叫洪智，是一位杰出的人才。”<p>　　木兰花催促看他，道：“你该去了，高翔，你还可能遭到很多凶险，如果不将这个神秘组乱彻底摧毁，我们都不得安枕。”<p>　　高翔握着木兰花的手，又望了她好一会，才离开了病房。木兰花像是十分疲倦地闭上眼睛，安妮低声道：“兰花姐！”<p>　　木兰花“嗯”地一声，安妮又道：“兰花姐，你的意思是，当敌人再和高翔哥哥再接触时，他还应该去和敌人见面？”<p>　　木兰花仍然不睁开眼来，只是点了点头。<p>　　安妮苦笑看，道：“我不明白，好不容易将他救了出来，他为什么还要再去和敌人接触，如果他又落到敌人手中，还不是一样。”<p>　　木兰花微笑看，道：“那就大不相同了。第一，上次他是在毫无准备的情形下，被敌人胁持走的，而这次，他是有备而去。”<p>　　木兰花睁开眼来，又道：“而这一次，敌人难以再去胁持他，他和对方见面，一定是自动前去，那么，就增加了对方对他的信任。”<p>　　安妮道：“可是那烙印——”<p>　　木兰花笑道：“那太简单了，他可以在手臂上，或者大腿上，先贴上一块几乎难以辨得出的假皮肤，再来接受烙印，我叫他立即准备去。”<p>　　安妮就是因为未曾想通这个关键，是以心中才十分焦急，这时，她大大地松了一口气，因为高翔是她敬爱的人，如果高翔真的被人烙了一个烙印在身上，那对他来说，实在是不可想像的事。<p>　　就在安妮的脸上，也展开了微笑之际，“砰”地一声响，病房的门，突然被人推了开来，安妮和木兰花立时抹头看去。<p>　　用力推门进来的正是穆秀珍。她还穿着赛车时的衣服，她甚至未曾洗过脸，脸上全是油污，她一进来，便挥看手，道：“佟宁的车子真不错！”<p>　　木兰花望看她，觉得又好气，又好笑。<p>　　安妮忙道：“秀珍姐，又发生了一件大事，你可能还完全不知道，高翔哥哥——”<p>　　穆秀珍实在心急，安妮还未曾讲完，她已经一口气问了七八声“什么事”了。安妮用最简单的语言，将发生的事，讲了一遍。<p>　　穆秀珍顿足道：“安妮，你这小鬼，怎么不告诉我？”<p>　　“我不是一见你就告诉你么？”安妮眨看眼。<p>　　“我是说为什么不早告诉我！”<p>　　“秀珍，”木兰花说，“若不是安妮口快，我现在也不想告诉你，大赛车明天中午就学行，你快去洗一个澡，好好睡上一觉。”<p>　　“我睡不着，太兴奋了，兰花姐，我和那辆车，简直成为一体了，兰花姐，明天中午，你来不来看我出赛？”穆秀珍充满希望地问。<p>　　“来，我和安妮都来。”木兰花回答。<p>　　穆秀珍高兴得拉着安妮的手团团乱转了起来。<p>　　但是木兰花的心情，绝不轻松，她想到赛车手的激烈争斗，想到高翔未可知的遭遇，这一切，都令得她心中长长地叹一口气！<p>　　高翔回到了办公室，大赛车快学行了，他的工作十分繁忙，但是他却将例行的公事，一起推开，而独自关在化装室之中。<p>　　他在肩头上，左腿上以及背后，各贴了一块假皮肤。<p>　　那块假皮肤不很厚，但高翔在假皮的背面，又加了一层石棉，那样，就算火炙的话，也不会受到真正的伤害。而且，高翔也作了试验，那假皮肤在高温之下，所发出来的那种焦臭的气味，和真的皮肤，发出来的，并没有什么不同。<p>　　以高翔的机警，能力而论，他已经吃过了一次亏，自然不会再落人敌人的手中，但是他却要故意落到对方的手中，从中加以彻底地摧毁！<p>　　如果不是那样做的话，那么，他几乎每一分钟都要小心提防，而对方又会不断地进行暗算，他完全无法过正常的生活了。<p>　　高翔自化装室中走出来之后，一个警官已迎了上来，道：“高主任，秀珍小姐已打了好几次电话给你，她请你无论如何要听她的电话。”<p>　　“她在等看我听电话？”高翔问。<p>　　“不，她说等一会再打来。”<p>　　高翔点着头，回到了办公室中，他回去了不多久，电话铃便已响了起来，高翔拿起了电话，他首先听到了阵阵跑车的噪声。<p>　　高翔皱了皱眉，那电话自然是从新公路的开放段打来的了，接着，他便听到了穆秀珍的声音，穆秀珍在嚷叫道：“高翔，你好啊！”<p>　　高翔呆了一呆，他并不知道穆秀珍那样说，是什么意思，而就在这时，穆秀珍又迫不及待地道：“高翔，我已到兰花姐那里去过，安妮将一切全告诉我了。”<p>　　高翔苦笑了一下，道：“我被人掳走了，还有甚么可说的？”<p>　　“别提这件事了，高翔，”穆秀珍的话讲得又快又急，“明天早上，你来不来看我出赛，我想，我一定是赛车的冠军了！”<p>　　高翔听得穆秀珍那样说法，不禁摇了摇头。<p>　　他道：“秀珍，这是一场国际性的大赛车，高手云集，你还是第一次出赛，怎可以那样夸大呢？我明天自然要来的，但我主要的任务，是要维持秩序！”<p>　　穆秀珍像是根本未曾听到高翔在说些甚么一样，她只是自顾自道：“我的车号是七零七号，我已将车身，喷成了金黄色。”<p>　　高翔笑了笑，道：“秀珍，我建议你别太紧张，今天晚上好好经松一下，那么，明天夺取冠军的希望，就更浓了。”<p>　　“唉，”穆秀珍叹了一声，“我知道，但是你想想，叫我不要紧张，这不是比登天还难么？所以，我还是多练一下车的好。”<p>　　高翔笑出了声来，真的，如果穆秀珍竟能在今天晚上，好好轻松一下的话，那么，她也不是穆秀珍了，她可能紧张得一晚睡不看。<p>　　高翔没有再说甚么，只是说道：“没有别的事么？”<p>　　“没有了，再见。”<p>　　高翔放下了电话，他打那个电话，还不到两分钟，可是在他的办公室外，已等看四五个警官，有事来向他请示了。<p>　　高翔一直忙看，在忙碌中，地也期待着那个神秘的犯罪组织，再派人向他接头，可是，一直到了深夜，仍然没有动静。<p>　　高翔在和木兰花通了一个电话之后，也不回家，就在办公室的长沙发中，和衣躺了下来，他实在已很疲倦，是以躺下之后不久，就睡看了。<p>　　那一天早上，天气晴朗，大赛车举行的日子到了。<p>　　那真是本居民的一个大日子，机关，商行，学校全部放假，方便民参观赛车，所有的交通，都作了特别的安排。<p>　　天才一亮，大批大批的市民，便拥向新公路，朝阳升起，阳光映在宽阔平坦的公路上，整条公路，简直是一条银灰色的带子一样，直伸向天际。<p>　　在赛车的起点，人潮汹涌，两旁的看台上，早已挤满了人，迟来的人，纷纷爬上了树，等到树上也爬满了入时，人又涌向附近的山头。<p>　　整条公路旁全是人，附近的山头上也全是人，至少有十五万人，从市区涌到公路来，观看这一场打动国际的大赛车。<p>　　这条新建成的公路，本来就是环形的，赛车当局计画的路程，是十二个圈，共计路程，是六百七十哩，也就是说，赛车好手，要经过两小时以上的角逐，才能够判定谁是冠军。<p>　　赛车是在上午十时正就开始，但自九点钟起，一辆一辆的赛车，便已排在赛车的起点，每一而安车出现的时候，看台上上万的观众，便报以欢呼声和掌声，扩音器中，也播出赛车手的姓名和简历。<p>　　电视、电台和报纸的记者，穿梭也似来往看，趁机访问着各国的赛车名手，九时四十五分，扩音器中传出了激动的声音，道：“请大家注意，七o七号金黄色的车子，由本的赛车手穆秀珍小姐驾驶，她是本市的唯一代表。”<p>　　所有的人都打动了，欢呼声、掌声，长久地持续着。<p>　　安妮也挥看手，竭力叫着。<p>　　她几乎连喉咙都哑了，穆秀珍穿着全套浅黄色的赛车装，手中托看头盔，站在车旁，她的长发，束成了一束，真是英姿飒爽。<p>　　有很多人涌向前去，要求她签名，所有的记者，几乎都围到了穆秀珍的身边，云四风在车旁，不断和各记者解释着。<p>　　等到九时五十三分，所有的车辆全集齐了，汽车的引擎声，震耳欲耳，云四风才满头大汗，挤到了看台，在木兰花和安妮的身边坐下。<p>　　安妮一看到云四风，便问道：“秀珍姐是不是很紧张？唉，要不是人那么多，我也挤出去，和她讲几句话，也是好的。”<p>　　木兰花坐在轮椅上，她的脸上，却是保持看冷静的微笑，道：“别傻了，你又不是没有和她讲过话，四风，看到高翔没有？”<p>　　云四风摇头道：“没有啊，唉，人实在太多，太乱了，我看高翔一定忙得连气也喘不过来了，啊，你看，这不是高翔么？”<p>　　云四风的话才说了一半，高翔已然出现了。<p>　　木兰花和安妮连忙循云四风所指的看去，他们看到高翔穿着全套便衣警官的制服，胸前挂满了各种各样的奖章，陪着长，从贵宾席上走下来。<p>　　市长来到了赛车起点之前，刹那之间，所有的声音，全都静了下来，车声也静了，长来到了扩音器旁，发表了简短的谈话。<p>　　然后，高翔将一辆金光闪闪的剪刀，近给了长，市长在横过公路的红缎带中，剪了一剪，红缎带剪斯，欢呼声和掌声，足足持续了好几分钟。<p>　　然后，扩音器中又传出了宏亮的声音，道：“请各位注意，本第一次举办的大赛车，在枪声之后，便正式开始！”<p>　　扩音器宣而之后，每一个人的心情都紧张了起来，从看台上看下去，很难分辨出赛车手的面目，除了头盔和衣服的颜色不同之外，几乎每一个人都是一样的。<p>　　穆秀珍的车子被排在第三行，那是抽签的结果，她的双手，稳定地握住了驾驶盘，她直视看前面，准备一听到枪声，便立即向前冲去。<p>　　有经验的赛车手都知道，在百哩路程的赛车中，开始时的快慢，都不是太重要的。许多优秀的赛车手，甚至故意在开始的时候落后，使得车子的引擎运转顺利之后，再发挥车子的全部性能。<p>　　但是，穆秀珍即绝不是一个有经验的赛车手！<p>　　她非但不是一个有经验的赛车手，而且，她还是一个心急的人，是以她早已作了打算，一开始便冲向前去，不能落后。<p>　　她专心一致地望着前面，可是就在这时候，她又好像觉得身边有人在不断地注视看她，穆秀珍忍不住转过头去，望了一眼。<p>　　她突然转过头去时，在她右侧的一个赛车手，本来是在凝视看穆秀珍的，这时，立即转头望向前面。<p>　　这两天来，穆秀珍几乎全在练车，她已经认识了大部份赛车手，和他们的车子，但这时，穆秀珍知发现在她旁边的那辆车子，十分陌生。<p>　　那是一辆银灰色的车子，和她所驾的金黄色的车子，恰好成为一个强烈的对比，那车子又矮又长，轮胎比别的车子都来得阔上看便知道是一辆好赛车。<p>　　而车上的那个赛车手，我看头盔和风镜，也看不清他的面目，只觉得他的脸型很狭长，而且，他的双目之中，似乎有着一股阴森的光芒。<p>　　穆秀珍只向他看了一眼，也没有多加注意，便立时打回头去，就在那一刹，“砰”地一声，枪声已然响了起来。<p>　　随看那一下枪声，所有车辆都发出了怒吼声。<p>　　一共有五十六辆车。五十六辆赛车，齐声怒吼，所发出来的声响，实在是震耳欲聋的。<p>　　前面两排的车子才一移动，稍稍有了一点空隙，穆秀珍的车子，便“呼”地一声，在四五辆车子的空隙之间，直穿了上去。<p>　　她迅速追过了在她前面的车子，金黄色的车子，简直像一股旋风一样，在平坦的公路上，向前卷了过去，只有她一辆车子，遥遥领先……<p>　　安妮在看台上，看到了这样的情形，高兴得拍起手来，道：“兰花姐，你看，是秀珍姐的车子最快！”<p>　　木兰花皱了皱眉，道：“安妮，路程的总长，将近六百哩，有什么用？秀珍实在太心急了，那并不是好的政策！”<p>　　安妮却不同意，道：“兰花姐，那也不一定，好的开始，就是一半成功，我如果参加赛车，我也一定要争取第一的。”<p>　　就这几句话工夫，所有的赛车早就驶远了！<p>　　带了望远镜来的观众，纷纷举起望远镜来，在高高了望台上的评述着，道：“带头的是七O七号车，七O七号车是本寮车手穆秀珍小姐驾驶的，最接近她的是十七号车，十七号车由法国赛车手蒙斯驾驶，再后面是日本赛车手……现在，已转过了第一个弯，七O七号车在转弯的时候，车身曾略略倾侧，但是仍然是在最前面……”<p>　　在赛车驾驶出去之后，高翔略略松了一口气。<p>　　这天天未亮起，他就来到了赛车的现场，而直到现在为止，他几乎一停也未曾停过，这时，他想挤过人群，和木兰花去说几句话。<p>　　就算他穿着高级警官的制服，但是他想要在人群中挤过去，也不是一件容易的事，因为看台上的人，直在太多了！<p>　　他一直向前看着，他已看到了木兰花、安妮和云四风三人，他向他们三人看着，可是他们三人，却未曾看到高翔。<p>　　高翔心中不禁暗叹了一声，他停了下来，抹了抹汗，就在那时候，在他的身后，突然传来了一下子十分低沉的叫声，道：“高主任！”<p>　　高翔转过身来，在他的身后，是两个身形壮硕的陌生人，高翔有点不耐烦地道：“什么事？我认识你们么？”<p>　　那两个人笑了一下，他们的笑容，是阴沉而不怀好意的，其中一个道：“高主任，有句话和你说，在这里，不怎么方便！”<p>　　高翔一听得他们那样说，心中便是一动。<p>　　他转过身来，道：“你们，是死神派来的？”<p>　　那两个中年人立时点了点头。<p>　　自从脱险后，高翔便一直在等候着“死神”再派人来找他，可是他却未曾想到，对方的人会在现在那样的情形下出现！<p>　　他有点愤怒地道：“你们看不出我很忙么？”<p>　　那两个人道：“自然，但是这件事，对高主任来说，却是极其重要，比任何的事情都重要，高主任，死神已离开了他的宫殿，就在这里！”<p>　　高翔的心中一凛，这家伙的胆子真不小，在赛车的场地附近，至少有上千名警员，但是他竟敢在这里现身，和自己会晤。<p>　　高翔抬起头来，又向木兰花所坐的地方，望了一眼。<p>　　他想先告诉木兰花一下，再去和“死神”会晤，但是那样一来，必然使“死神”起疑，是以他道：“好的，你们带我去。”<p>　　那两个陌生人打过身，向前走去。<p>　　高翔跟在他们的后面。<p>　　当高翔跟着那两人，挤过人在时，他听得扩音器中传来的声音，更是紧张，道：“三辆车子一起追近七O七号车，其中……七十三号，追得十分近，但七O七号又增加了速度，七O七号已驶了大半个圈，始终领先，紧跟着的是七十三号……七十三号车……由意大利好手昆士兰所驾驶……”<p>　　高翎吸了一口气，他们一起向前走着，不一会，来到了看台的另一边，那两人向上一指，道：“看到没有，死神就在上面。”<p>　　高翔抬头向上望去。<p>　　他才向上看了一眼，便不禁一怔。他看到了很多熟面孔，那些人，大都是地曾在“死神宫殿”中见过的，足有二十人之多。<p>　　前来参观赛车的，各种各样的人都有，那三二十人的脸上又未曾写着字，地们混在观众之间，自然是不会惹人起疑的。<p>　　而“死神”一定是那些人的中间，那些人占据了好几排座位，那么，“死神”的前后左右，就全是他的自己人了。<p>　　在那样的情形下，自然也不会有外人听到他们的谈话。<p>　　但是，令得高翔奇怪的是，他们倾巢而出，如果“死神”真在他们之间，那么，他是凭什么认定自己一定会加入他们的？<p>　　如果自己一翻脸，那么，他们一定一网成擒，从这一点来看，“死神”所冒的险，实在是太大了，而且是十分不智的事。<p>　　高翔的心中暗自疑惑着，他站定了身，道：“死神在什么地方，我曾和他讲过话，然而他始终在我的背后，我并不认识他。”<p>　　那两个人道：“你向上走去，在你经过他身边的时候，他自然会吩咐你的。”<p>　　高翔略为表示不满地哼了一声。<p>　　这时候，和在“死神宫殿”中不同，他可以说是占着上风的，而对方还要安排那样神秘的会面方式，分明是对他的轻视！<p>　　但是，高翔却也没有说什么，他向上走去，当他来到了那些人之间的时候，那些人都以一种异样的眼光，望定了他。<p>　　高翔仍然无法知道这些人之间，哪一个才是这个神秘组织的首脑，因为他是曾听过他的声音，但并未曾见过他是怎样的一个人。<p>　　就在那时，在高翔不远虑的两个人，各偏了偏身子，腾出了一个座位来道：“高主任，请坐。”<p>　　高翔向那两人，看了一眼。那两个人，自然全是那神秘组织中的歹徒，但是看他们的情形，却可以肯定他们一定不是首脑。<p>　　高翔略想了一想，就走了过去，在那两人之间，坐了下来。他才一坐下，便听得他身边的两人道：“高主任，请望向前面，别转头。”<p>　　高翔陡地一呆，他已听到在他后面一排的座位上，有人在更换着座位，高翔立即明白了，“死神”的确是在这看台之上！<p>　　“死神”混在那些人之间，当高翔坐定之后，他才掉换座位，坐到高翔的背后来，那样高翔仍然看不到他，但是他们即可以进行谈判！<p>　　这时，赛车的吼叫声，已隐约可闻了。<p>　　那表示，第一个圈，已快驶完了。<p>　　赛车的速度，实是惊人，从才听到赛车引擎的吼叫声，到赛车的出现，当真是一刹那间的事，是突如其来的。陡然之间，一辆金黄色的车子，箭一样射了过来！<p>　　那辆车子的车头上，“七O七”三个号码，在闪闪生光。穆秀珍仍然驶在最前面，而紧跟着她的，一共有三辆车子之多。<p>　　那三辆车子相互之间的距离十分近，而且互相追逐着，忽前忽后，但是和穆秀珍的车子，即始终保持着十多码的距离。<p>　　穆秀珍的车子在欢呼声和掌声中疾驶而来，又在欢呼声中，陡地转了一个弯，车子在急速的转弯中，发出刺耳的声响来。<p>　　车子一转过了弯，又在欢呼声中，像一支箭一样，向前射了出来，扩音器中，评述员的声音很激动，道：“本赛车手穆秀珍小姐，首先跑完了第一，时间记录是二十分零七秒四，她的速度，每小时两百哩以上，现在，仍然是她的车子遥遥领先！”<p>　　等到穆秀珍的车子，又飞驰得看不见了，高翔才听得背后传来了他早已听得十分熟悉的，那阴沉的声音道：“你以为穆秀珍可以得到第一么？”<p>　　高翔想转过头去，可是他身旁的两个人，立时斜了斜身子，他们的手放在口袋之中，毫无疑问，他们的手中，握着手枪。<p>　　高翔没有再动，他答道：“至少，她现在是第一。”<p>　　他背后的那声音又道：“你刚才看到在她后面的那三辆车子没有了驾驶那三辆车子的人，全是我的人，他们随时可以追上她的。”<p>　　高翔冷冷地道：“你的手下，就算得了冠军，也是没有意义的事！”<p>　　那声音笑了起来，道：“对，你说得是，要紧的是高主任肯投向我们，高主任，你已有足够的时间考虑过了，怎么样？”<p>　　高翔皱了皱眉，道：“现在就决定？”<p>　　“当然是，不然，我何必到这里来，和你见面？高主任，你一有了决定，现在就可以签署文件，我们将烙印器也带来了，那是用电的。”<p>　　高翔沉声道：“在这里，你们怎能在一个高级警官的身上烙印。”<p>　　“那很简单，你将手伸向左边，我们的人，便能在你的手腕上，替你烙下印记，平时，你可以用你的手表，遮去了这个印记的。”<p>　　高翔的心中，不禁又惊又怒！<p>　　因为直到如今为止，对方的一切行动，似乎处处都高他一着：他已在身上，贴上了两处假皮肤，然而对方却又有了变卦。<p>　　高翔沉住了气，道：“我记得，在你的那艘船上，你好像说，烙印记的地方，是可以由得我自己来选择的，你难道忘了？”<p>　　那声音怪声地笑了起来，道：“我自然不曾忘记，但是现在情形不同了啊，高主任，你想想，难道我会蠢成那样，不防到你的身上，贴上一些假皮肤来骗我？”，<p>　　高翔被那人一句话道破了他的秘密，他的心中，不禁更是气恼，他立时厉声道：“你别得意，我只要一声高呼，你们一定逃不了的。”<p>　　那声音笑了起来，道：“高主任，我发现你对我的估计太低了，对敌人估计太低，并不是一件好事，但是那也好，将来你在接受我的领导时，也可以心悦诚服。”<p>　　高翔气得几乎立时要高叫了起来，只要他一叫，“死神”和他的手下，唯一的办法，便是制造一场混乱，但他们脱身的机会，仍是微乎其微的。<p>　　但是，高翔却忍住了没有叫出来。<p>　　因为他想到，“死神”既然说得那样肯定，总是有恃无恐的，而他即还不知道，对方是恃着什么，才能那样毫无所惧的。<p>　　他冷笑着道：“我看不出你有什么百恃无恐之处。”<p>　　那声音道：“第一，我们每个人身上都有枪。”<p>　　高翔冷笑道：“那只有使你们每个人都死在警方的枪下，并不增加你们逃生的机会。”<p>　　那声音道：“但是，高主任，你可曾想到过，如果枪声一响，聚集在这里的两三万人，会怎么样，在混乱之中，警方有什么办法执行任务了有多少人会在混乱中被挤死？这个责任，高主任，只怕你也负不起吧！”<p>　　高翔听了，不禁闷哼一声，讲不出话来。<p>　　那声音又道：“而且，刚才我已提醒过你了，紧随在穆秀珍车后的三辆车，全是由我的人驾驶的，你明白这表示了什么？”<p>　　高翔的心中陡地一动，他双手不由自主握紧。<p>　　那声音道：“我想你明白了，那三辆车子，他们的目的，并不是在争夺冠军，他们的任务是紧随穆秀珍，穆秀珍跑第一，他们就一定要跑第二、第三、第四。穆秀珍跑第七，他们便要跑第八、第九、第十，以便随时可以追上穆秀珍！”<p>　　高翔深深地吸了一口气。<p>　　他已经感到事态异乎寻常地严重了！<p>　　他并不出声，而在他的背后，那声音仍然阴阳怪气地在说着，道：“赛车本来就是死亡的游戏，在赛车之中，进行谋杀，对于一个有经验的赛车手而言，是最容易不过的事，只要小小的技巧，逼得对方的车子失事，就可以达到目的了！”<p>　　高翔只觉得自己的手心中在冒着汗。<p>　　那声音又道：“而我们有三辆车跟着穆秀珍，也就是说，要让穆秀珍的赛车失事，真是易如反掌，高主任，你同意我的说法？”<p>　　高翔缓缓地吁出一口气来，仍然不出声。<p>　　那声音道：“所以，高主任，你可以考虑的时间并不多，等到跑到第十个圈时，如果你仍然未曾作出决定，那么，我的人会接到通知，他们的车上，都装有无线电通讯仪，他们就会采取行动，那时，在赛车道上，就会发生惨剧了。”<p>　　高翔勉力镇定着自己心中的怒意，他缓缓地道：“你是一头卑劣的畜牲。”<p>　　那声音笑着，道：“说得太重了，高主任，我只不过想证明两件事，第一，我在这里，是绝对安全的，我有着双重的保证。第二，你处处都比不上我，逃不出我的安排，你承认么？看，车子又开来了！”<p>　　车子又驶回了，那是第二圈了。<p>　　穆秀珍的车子，仍然在最前面。<p>　　可是，紧随在她后面的车子，却有七八辆之多，那三辆车子，也在其中，一这许多车子，几乎是在同时间，转过了一个弯的。<p>　　在转弯的时候，穆秀珍的车子，被另一辆车子，陡地超越，而穆秀珍的车子，又立时追上了去，两辆车几乎是并头前进，观众的呼叫声，是如此之热烈，将赛车发出来的噪声，也一起掩了过去，渐渐地，穆秀珍的车子，又超出了半个车身。<p>　　但是那辆车子，即又赶向前去，评述员的声音都哑了，他不断地道：“和穆秀珍展开激烈竞争的，是澳洲赛车手鲁特的车子，鲁特曾是法国大赛车的冠军，现在，两辆车子的时速，都超过了两百五十哩，这实在是罕见的竞争。”<p>　　高翔凝视着车子的远去，他看到在他手边的那个人，自座位下，提出了一个小小的手提箱来，打开了箱盖，箱内是一个蓄电池。<p>　　那是一个强力的蓄电池，那人又从箱中取出了一柄烙铁来，翻过来，向高翔扬了一扬，道：“高主任，看到没有，只是一个小小骷髅的印记，一印上，我们就是自己人了，而你也立即多了一个一百万美金的银行户口，这太简单了。”<p>　　高翔沉着声道：“我不是可以考虑到第十个圈的么？”<p>　　“是的，”那人说：“但是你没有不决定的可能，为什么不早一点下决定呢？”<p>　　高翔怒道：“那是我的事，你最好闭嘴！”<p>　　那人耸了耸肩，不再多声，他将那烙铁放回了手提箱，又合上了手提箱的箱盖，高翔站了起来，道：“我要离开一会。”<p>　　高翔已没有别的办法可想了，他唯一的办法，便是立即设法，使穆秀珍退出赛场！虽然，那几乎是不可能的事，在那么紧张的赛车中，穆秀珍根本不可能听到外界任何的声音。<p>　　他才一站起，他身边的两人，也跟着站起。<p>　　高翔趁机回头看了一眼，在他身后的“死神”，一定早已走了，因为他看到的，只是一个猩猩一样的巨人，在对他傻笑。<p>　　跟着他一起站起来的那两个人立时道：“高主任，你想令穆小姐退出赛车，是不是？那只是使惨剧发出的时间提早而已。”<p>　　高翔沉声道：“我是维持秩序的总负责人，不能离开太久，我去交代一下，立即就回来，再详细考虑你们的条件，总可以吧。”<p>　　“不可以。”那人道：“除非你先接受烙印，那只要半分钟的时间就够了，高主任。再一次地提醒你，你没有考虑的余地！”<p>　　天气并不热，但高翔却觉得在他的背脊上，汗水不断地沁出来。对方的那种安排，实在太恶毒，也实在令人难以对抗了。<p>　　高翔本来就知道，要令正在疾驶中的穆秀珍退出赛车，是一件极其困难的事，而现在，那些人，却根本不让他离开。<p>　　这时，高翔可以轻而易举，指挥上千名武装警员。但是，事情也正如刚才“死神”所说的那样，在十多万人聚集的场合，如果一有什么变故发生，那将会造成本市有史以来，最大的惨剧！不知有多少人会在混乱中丧生，高翔自然不能引起那样的混乱。<p>　　他向木兰花所在的地方望去，可是他看不见木兰花，看台上的人实在太多了，遮住了他的视线。高翔的心中，苦笑了一下。<p>　　在如今那样的情形下，他倒宁愿看不见木兰花，因为他看不到木兰花，木兰花自然也看不到他，那样，反而好些。<p>　　如果木兰花可以看到他的话，那么，以木兰花的机警，一定可以知道他的处境，十分不妙，但是，木兰花即也是一样无可奈何，只有徒增焦急！<p>　　高翔勉力使自己镇定，他冷冷地：“刚才，我听到的话，好像是说，我可以考虑到穆秀珍的跑车，跑到第十圈，是不是？”<p>　　在他身旁的那人道：“但是你不能离开。”<p>　　高翔耸了耸肩，他的内心，虽然焦急无比。但是他的外表，看来却仍然十分轻松。他道：“这对我来说，是一见极大的大事，我总得利用我所能利用的时间，来作慎重考虑。”<p>　　那人冷冷地道：“高主任，如果你是在拖延时间的话——”<p>　　高翔立时怒道：“放屁，我何必存心拖延时间？我可以不到这里来见你们的。如果你们对我有怀疑，那么就不必再考虑了！”<p>　　高翔的态度一强硬，那人略呆一呆，反倒软了下来笑道：“高主任，在我们还未成为自己人之前，怀疑总是免不了的！”<p>　　高翔愤然坐了下来，他身旁的两人，也跟着坐了下来。<p>　　高翔的心中在迅速地转着念，他知道“死神”就在那些人之间，如果他能突然出手，制住了“死神”，自然可以解决问题了。<p>　　可是他面对着的，是一个狡猾的敌人，因为直到如今为止，他还是只听过“死神”的声音，而未曾知道他是怎样的一个人！<p>　　那也就是说他无法突然出手制住“死神”，因为他根本没有动手的目标！高翔又向身边座位下，那手提箱望了一眼，他的手心仍淌着汗。<p>　　就在那时，突然听得至少有好几千人，一起高呼了起来，高翔连忙抬头看去，只见一辆黄色的赛车，突然失去了控制，冲向路边的沙包。<p>　　那辆车的赛车手，显然是在竭力想使车子停下来，车子在急速的前进中，突然追到紧急刹车，整辆车子，都横了过来。那辆车子，在快要开始第二个圈时，是驶在最前面的、紧随着这辆车子的，正是穆秀珍的那辆黄色的七O七号车！<p>　　那辆车子在路中心打起转来，穆秀珍的车子，却以每小时两百哩的速度，就要撞了过来，眼看两辆车子一定要相撞了！<p>　　在那时候，所有的人，几乎都站了起来，发出了惊天动地的呼叫声来，这种呼叫声，实在令得任何一个人，心中都为之战栗！<p>　　因为这实在是太紧张了，每一个人都握紧了拳，有的人甚至闭上眼睛，不忍观看两辆赛车相撞的惨剧，高翔也大叫了起来：“秀珍！”<p>　　但是高翔的大叫声，完全湮没在人声之中，几乎连他自己也听不到自己的叫声。而就在那一刹间，只见穆秀珍的车子，突然车头一侧。<p>　　在她的车子车头侧转时，她的车子几乎已倾斜了四十五度角，只见左边的两个轮着地，只要她的车，再倾多一点，那一定整辆车子都翻转了。但是，她即控制住了车子，使之倾侧得恰到好处。车子发出尖锐的声飨，在路面上擦过。<p>　　当那一刹间，几万个人，没有一个人发出声响来，人人都屏住了气息，是以车子的轮胎，在路面擦过的那种尖锐的声响，人人可闻。<p>　　然后穆秀珍的车子，又恢复了四轮贴地，在那样惊险的过程中，她甚至没有改慢速度。四轮贴地之后，车子弹了几下，引擎怒吼声持续着，像是旋风一样，向前转了过去。<p>　　穆秀珍避开了一次极度的凶险，那一半是她的技俩，另一半，也可能是由于她的幸运。她才一避开了凶险，所有的观众，都松了一口气。<p>　　但是，那至多不过是一秒钟的时间，紧随在穆秀珍车后的那三辆车子，本来是一起散了开来，一辆贴在路左，两辆贴在路右，向前狂冲了过来。<p>　　那三辆车子散开，自然是为了避开那辆还在路中心打着转的车子，他们距离那辆车子较远，是以可以较早一些应变。<p>　　然而就在那一刹间，那辆横在路中心的车子的驾驶员，显然不甘心就此退出比赛，他还想竭力抢救，是以，他的车子，又发出了怒吼声，再向前驶去。<p>　　可是他却不是向前面冲去，而是冲向路左！<p>　　所有的观众，几乎都目击惨案的发生！那辆车子才一滑向路左，贴着路左驶来的那辆车，以极高的速度，撞了上去！<p>　　“轰”地一声巨响，两辆车子一起在路边翻滚着，撞到了堆在路边的很多沙包，随着轰然巨响，两辆车子，立时发生了爆炸。<p>　　其他的赛车，却像是根本末曾发生了意外一样，仍然呼啸着，在那两辆正在燃烧着的车子之旁，转了出去。转过了弯，开始他们第三圈赛程了。<p>　　刚才一连串的意外、惊险，令得评述员也停止了评述，直到这时，才听到他的声音，在救护车的急驰声中，响了起来。<p>　　他在道：“第三圈开始，现在，领先的仍是本赛安车手穆秀珍小姐，刚才出事的，是意大利安车手和美国赛车手的车子，救护人员已在展开急救！”<p>　　救护车和消防车赶到失事车子的旁边，消防车立时喷出了大量泡沫，救熄了火，为了防止泡沫影响路滑，又有很多工人，弄破了沙包，将沙撒在路面上，救护人员已经将两名赛车手，自毁坏不堪的车中，拉了出来，警员也奔向前去，维持秩序。<p>　　当时两个赛车手，被抬上担架的时候，人人都可以看出，那两个人早已死了！高翔最先是坐了下来，在他身边的人，仍然紧张地站立着。<p>　　高翔知道他们为什么紧张，因为那两个失事的赛车手中，正有一个是他们的人工他们安排了三个赛车能手，来对付穆秀珍，但是现在，刚才的意外，已使其中的一个丧生了。<p>　　当然，高翔的心中也很明白，那并不代表穆秀珍的处境，有任何的改变，在那样剧烈的竞赛中，赛车道上有三个凶手，和两个凶手，作用是完全一样的。<p>　　但是高翔的心中，都也感到了一阵快慰。<p>　　而且，当高翔坐了下来之后，他身边的人，仍然站着，在注视前面之际，他的心中一动，他立时伸出左手去，握住了那手提箱的柄，将箱子向他，移近了些。<p>　　那箱子是一具强力的蓄电池，和一有着骷髅印记的电烙铁，高翔对于那种蓄电池的构造，相当熟悉，他知道要破坏那样的蓄电池，并不是什么困难的事。他只要将连接蓄电池的烙铁之间的小股电线割断一股的话，电烙铁就难以发生作用了。<p>　　而现在：当他四周围的人，都紧张地注视看前面的情形之际，也就是他动手脚的最好机会了！他真有点后悔自己似乎动手得太迟了。<p>　　他一将手提箱移近他自己，便立时打开了箱盖，他在他的皮带中，挤出了一片锋利的刀片来，他不望向那手提箱。<p>　　他只是凭他手指摸索，摸到了那小股电线，然后，他迅速地用夹在手指中的刀片，切割了下去，当他割断电源的一刹间，一股电流，令得他的身子，不由自主，剧烈地一震。但是他割断的，只是小股电线中的一股，电流虽然令得他的身子震动，但是不足以使他触电致死。他忙缩回手来。<p>　　那时，在他身边的人，也已坐了下来。<p>　　在那一刹间，高翔的心中，实在紧张得可以，他全身的肌肉，都像是捆紧了的弓弦一样。因为他还未曾来得及关上那手提箱。<p>　　如果被对方发现，他曾打开那手提箱，并且做了手脚的话，那么，他就不会有那样的机会了，而且，对方既然已坐了下来，他自然也不能用手去合上箱盖了！<p>　　高翔的心神，显然极度紧张，但是他却知道，自己这时要做的是什么。他这时要做的，就是吸引左边那人的注意力，尽管他的舌头很僵硬，他还是道：“你们已经损失了一个人了，是不是？死神先生呢？我想他的心中，一定很难过了！”<p>　　高翔一面说着，一面慢慢地伸过脚去。<p>　　那人问哼了一声，瞪视着道：“要对付穆秀珍的话，一个人也够了，我们损失了一个人，实在不算得什么！”<p>　　高翔点头道：“你说得对！”<p>　　他一面讲，一面脚尖在箱盖上用力点了一点，箱子的弹簧锁发出了“拍”地一声响，锁已锁上了，当弹簧锁发出“拍”的一声之际，高翔真有头发都竖了起来的感觉，因为只要那人听到了那一下声响，去检查那手提箱的话，他也槽了。<p>　　如果是在寂静的环境中，那么，那人自然会听到的，可是这时，人声嘈杂，即使他们互相之间的谈话，也要提高声音才听到，那人根本未曾听到那下声响。<p>　　高翔松了一口气，坐得离开那人一些。<p>　　就在这时，高翔的身后，突然又传出了“死神”低沉的声音，道：“高主任，考虑好了没有？第三个圈已快跑完了！”<p>　　高翔哼地一声，道：“如果你不是用谋杀穆秀珍来威胁我的话，我可能早已答应了！”<p>　　那声音笑了起来，道：“如果不是我用这个方法，你可能根本不考虑！”当你烙上了我们的印记之后，你就一定是我们的人了。”<p>　　高翔道：“那么，你何必心急？”<p>　　那声音道：“心急的是你，高主任，我想，如果给你看一些惊险的镜头那么，你的考虑会快一点。”<p>　　高翔陡地转过头去，道：“什么意思？”<p>　　他以为他突如其来地转过头去，一定可以看到在他身后，和他讲话的“神”了。即不料他转过了头，看到坐在他身后的，仍是那露看傻笑，猩猩一的大汉，高翔不论在什么情形下，都可以肯定，那智力不会超过猩猩的大汉不会是“死神”！<p>　　是以他不禁陡然一呆，因为“死神”不可能那么快就离去的。但是，他立即明白了，因为那大汉的手中，拿着一个小形的无线电对讲机！<p>　　“死神”并不是真在他的背后，“死神”的声音，只不过是通过无线电对讲机传过来的！<p>　　高翔陡地想到了，一股被戏弄的愤怒，和上了当的狼狈，他立时转回头来，“死神”的声音在他的背后响起，道：“哈哈，高主任，我早已说过，你不是我的对手，现在你总该承认了吧，我说的惊险镜头，是要我的两个赛车手，先表现一下他们的技巧。”<p>　　高翔缓缓地吸了一口气。<p>　　他自然知道“死神”那样说是什么意思，那是说，他要穆秀珍先遭到一点惊险，然后，令得高翔屈服。<p>　　而高翔也已打定了主意，就在他看到了那些惊险镜头之后，他就假装屈服，来接受烙印，他自己燃了一支烟，吸了一大口。<p>　　那时，赛车引擎的吼叫声，又已传回来了，穆秀珍的车子，仍然在最前面，在她车子之后的是六七辆距离很近的车子。<p>　　然而，突然之间，在那六七辆车子中，有两辆陡地加快了速度，窜了上来，那两辆车子，在那刹间，所达到的速度，估计在每小时三百左右！<p>　　他们在不到十秒钟之内，就在穆秀珍的车子两旁掠过，穆秀珍也在那时，陡地堆加了车速，她又追上了它们，三辆车几乎是一起疾驶而来的。<p>　　而那两辆车，离得穆秀珍的车子十分接近，穆秀珍这时，紧张得连气也喘不过来，她倒觉得得她自己和车子，已经融为一体了！<p>　　在感觉上，她不像是驾着车在和人家竞赛，倒像是在和人家赛跑一样，车子已成了她的一部份，她不断地加大油门，车子像是要飞了起来一样。<p>　　但是那两辆车子，始终在她的旁边，而且渐渐向她挤了过来。<p>　　左边的那辆车子的车叶板，突然之间，和穆秀珍车子的车叶板擦了一下，发出极其难听的一声来，穆秀珍大叫了一声。<p>　　可是，她的叫声，连她自己也听不见。<p>　　因为那时，三辆车子的效能，几乎都发挥到了极点，引擎发出的声音，足以将任何的声响盖了过去。而就在那时候，右边的那辆车子，又陡地越过了穆秀珍的车子，就在穆秀珍的车子之前驶看，而且，速度仍在不断地加大，转眼之间，已快到转弯处了。<p>　　在转弯的时候，如果穆秀珍不能超越前面的那辆车，她就只好抢到路中心去，可是，在她左面的那辆车子，又紧紧逼着她，使她无法将车子驶向路中心而那辆车子，在转弯的时候，一定会更向左摆。<p>　　在那样的情形之下，穆秀珍的车子，只有三个可能，一个是被挤出路去，撞向路边的河里，一个是和她左边的那辆车子相挤，第三个可能，则是她不顾一切地加速，撞向前面的那辆车子。而不论她怎么做，结果却只有一个：车毁人亡！<p>　　穆秀珍在那一刹间，实是又惊又怒！<p>　　而在那一刹间又惊又怒的，自然不止她一个人，木兰花的面色，陡地变得十分难看，在木兰花身边的安妮和云四风，却一起惊呼了起来。<p>　　安妮挥看拳，尖叫着道：“他们在做什么？谋杀么？”<p>　　木兰花也紧张得说不出话来，这时，看台上的每一个人都可以看得出，一定有什么意外发生了，穆秀珍一咬牙，陡地加速，向前冲去。<p>　　那是典型的穆秀珍性格，她绝不肯给人家挤出路去，她根本不必考虑，就选择了相撞这一条路，而且，一样要撞的话，她宁愿撞向前面。，<p>　　就在她的车子，陡地加速，眼看要和前面的车子相撞的挪一刹间，在她前面的那辆车子，突然离开了路边，向路中心冲了出去，让出了路来。<p>　　穆秀珍的车子，以极高的速度，紧贴着路边，突然转了一个弯，飕地向前，穿了出去，突然领先，又已向前，风驰电掣而去！<p>　　看台上的几万人，一起松了一口气，安妮激动地道：“兰花姐，快设法停止这场赛车，他们要杀秀珍姐，你难道没有看出来么？”<p>　　云四风脸色灰白道：“那要找高翔！”<p>　　木兰花忙道：“别忙，就算是长下令，赛车也无法中止的，我看其中一定有什么变化，刚才的情形，只不过是一种威胁！”<p>　　“威胁？”安妮和云四风一起问。<p>　　“是的，高翔在什么地方？我们在看到他陪看长剪彩之后，就一直未曾见到他，我料想，他现在正和那些歹徒在一起。”<p>　　云四风和安妮两人，立时翘首四望。<p>　　但是，在几万人中，即使高翔穿着政府的警官制服，要发现他，也不是容易的事，何况高翔这时，正在他们视线不及之处。<p>　　高翔和别人一样，在看到穆秀珍前面的车子，跌向路中心，让出了路边之后，松了一口气，“死神”的声音又在他身后响起，道：“怎么样，高主任，是不是很精采？同样的情形，在我的指挥下，随时都可以出现，如果刚才，前面的那辆车子不是突然让开的话，旁边的车子再一逼，穆秀珍就要成一团焦炭了！在这样的情形下，你还有什么考虑的余地？”<p>　　高翔抹了抹额上的汗——这一点，他倒绝不是做作，因为刚才的惊险情形，的确使他出了一身汗，他叹了一声，道：“好吧！”<p>　　他将左手伸出去，同时，将他的手表，向上捋了捋。<p>　　在他左边的那人，伸手捉住了他的手，同时将手提箱打了开来，取出那电烙铁，按下了一个掣，将电烙铁按在高翔的腕背上。<p>　　他道：“高主任，在半分钟后，你会觉到疼痛，但是你一定可以忍得住，而且，那时间极短，只不过十几秒钟而已。”<p>　　高翔只要闷哼了一声，他并没有再说什么上面又吸了一口烟，他那支烟，已只剩下一个烟蒂了，但是他却并不将之抛去。<p>　　他将烟蒂伸向他的左腕，同时用右手巧妙地遮住了烟蒂。当烟头烫到了他的左腕时，他痛得身子，陡跑震动了一下。<p>　　而在那时，一阵难闻的焦臭味道，飘了出来。<p>　　那阵难闻的焦臭味，实在是他手中的烟蒂，灼焦了他的皮肤时所发出来的，但是那人即满意地笑了起来，道：“不是很痛，是不是？”<p>　　高翔自然感到了疼痛，但是那电烙铁却根本末曾热，因为高翔早已割断了其中的一条电线，高翔怒道：“好了没有？”<p>　　那人拿开了电烙铁，高翔立刻弹开烟蒂，缩回手来，同时，他也站了起来，用衣袖盖看手腕，道：“行了，已完成了，是不是？”<p>　　只见在人丛中，一个身形很瘦小的中年人，挤了过来，伸手向高翔握看，道：“恭喜，恭喜，你是我们间的一员了！”<p>　　高翔一听到他的声音，便认出他就是“死神”了！<p>　　“死神”自然是认为高翔已接受了烙印，再也不能背叛他了，是以才现身相见的。高翔的心中，只觉得好笑！<p>　　但是，他即一点也不敢将他心中的好笑显露出脸上，他脸上，装出一副无可奈何的神情来，道：“我很愿意接受你的领导，你是一个了不起的人。”<p>　　那中年人奸猾地笑着，道：“现在，你可以离去了，我们会再和你联络的，如果你和我们在一起久了，会惹人起疑的。”<p>　　高翔忙道：“说得是！”<p>　　他一面向外走去，一面还挥看左手，表示他的左腕，还十分疼痛，他的左腕，的确十分疼痛，因为烟蒂已在他的手腕上，烙起了一个大水泡！<p>　　高翔才一挤下看台，云四风和安妮，便已看到了他，向他挥着手，叫嚷看，两个警官来到了高翔的身边，道：“高主任，兰花小姐在叫你。”<p>　　高翔也向安妮他们，挥了挥手，他低声吩咐道：“你们别转头向上看，但是记得你们现在所站的位置，向上数去，第六，七，八，九四行，每一行在这个位置，都有七八个人，全是匪党，我不能肯定他们有多少人，你多派些便衣探员，立即进行跟踪，他们可能不等散场的时候就离去，全将他们扣起来，要小心，他们身上都有枪，如果身上没有枪的，另外看管，只要查明他们是本的市民，就可以放人，并向他们说明因为事态严重，才要这样的紧急措施。”<p>　　那两个警官用心听看，高翔才一说完，他们便转身走了开去，等到高翔挤过人丛，来到了木兰花的身边时，已看到足有三五十个便衣探员，已在那看台之下了，而且，歹徒也在三三两两的离去，高翔得意地笑了起来，他成功了。<p>　　他将经过的情形向木兰花讲了一遍，木兰花虽然不轻易表示她心中的高兴。但是听到后来，她也禁不住为之眉飞色舞！<p>　　他们听完了高翔的叙述，跑车已跑到了第六圈了，到了第六圈上，竞争更加剧烈，一起转过弯的有六七辆车子之多。<p>　　其中有两辆车子，在转弯的时候，车身碰擦了一下，都向沙包撞去，观众又发出了震耳欲聋的怪叫声来，其中一辆车子的车轮，还直飞了出来。<p>　　幸而，那两辆车子的驾驶人，都有看卓越的技术，是以车子一撞在沙包上之后，立时停了下来，赛车手即从车中爬了出来。<p>　　穆秀珍的车子，也在那六七辆车子之中。<p>　　然而，穆秀珍却并没有占着绝对的优势，至少有三辆车子，在她的前面，由于车速实在太快了，也根本看不清楚，一下子就呼叫着驶过去了。<p>　　那时，在参加角逐的车子已只剩二十多辆了。<p>　　很多赛车手，在跑完了第五个圈之后，落后了几乎一个圈之多，已明知没有希望，而自动退出了，有的车子因为机件损坏，而不得不退出竞赛。<p>　　欧洲联合汽车公司的茼宁，也来到了木兰花的身边，他的神情，看来比任何人都紧张，他频频问道：“穆小姐有希望得冠军么？”<p>　　可是即没有人回答也，都用望远镜观察看远处的车子，第八个圈，第九个圈，很快已到了最后一圈了！<p>　　当最后一圈时，穆秀珍已显看落后了，有四辆车在她的前面，她显然尽力追上去，可是那四辆车子的速度，却快得惊人。<p>　　第十个圈，是速度最高的一圈，当车子转过了大弯，渐渐接近终点时，几万观众的情绪，简直已到了沸点，人人都站了起来，呼叫看，呐喊着。<p>　　可以看到车子驶近的时候，穆秀珍的车子在第三位，她尽力在向前追着，很快地，她追上第二辆车，两辆车并头驶看，距终点更近了。<p>　　终点的评判员，已将大旗高举了起来，他准备车子一驶过终点线，便立时推下旗来，穆秀珍的车子，离第一辆车，越来越近了！<p>　　可是，第一辆车在最后的一百码，以惊人的速度向前冲去，“呼”地一声越过了终点线，大旗挥下，旗还未举起，穆秀珍的车子也掠过了终点！<p>　　欧洲联合汽车公司的茼宁，也来到了木兰花的身边，他的神情，看来比任何人都紧张，他频频问道：“穆小姐有希望得冠军么？”<p>　　可是即没有人回答也，都用望远镜观察看远处的车子，第八个圈，第九个圈，很快已到了最后一圈了！<p>　　当最后一圈时，穆秀珍已显看落后了，有四辆车在她的前面，她显然尽力追上去，可是那四辆车子的速度，却快得惊人。<p>　　第十个圈，是速度最高的一圈，当车子转过了大弯，渐渐接近终点时，几万观众的情绪，简直已到了沸点，人人都站了起来，呼叫看，呐喊着。<p>　　可以看到车子驶近的时候，穆秀珍的车子在第三位，她尽力在向前追着，很快地，她追上第二辆车，两辆车并头驶看，距终点更近了。<p>　　终点的评判员，已将大旗高举了起来，他准备车子一驶过终点线，便立时推下旗来，穆秀珍的车子，离第一辆车，越来越近了！<p>　　可是，第一辆车在最后的一百码，以惊人的速度向前冲去，“呼”地一声越过了终点线，大旗挥下，旗还未举起，穆秀珍的车子也掠过了终点！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='48_1'>第47册 复活金像 简介</b><p>");

document.write ('　　安妮买了一个精巧可爱的小天使金像后，便险些被疾驰而来的跑车撞死;高翔赶回警局欲接见一个重要证人，却发现已死的证人手中紧握着一个小金像。这些精巧可爱的小金像竟牵扯出一连串悬疑的案件。原来这些金像是——揭开军火贩子死而复活之谜的关键。为了解开这最棘手、最神秘的谜团，木兰花再度涉险……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='48_2'>第47册 复活金像 正文</b><p>");

document.write ('　　安妮从医院中走出来的时候，夕阳已然西下了，阳光从她的身後射来，使她的影子，在医院的空地上，被映得又细又长。<p>　　云五风的伤势。渐渐有起色，他已可以和安妮说话了。在护士的扶持下，他也可以下病床来走几步，但是因为他当日受的伤实在太甚，是以至少还要进行三次手术，再休养上几个月，他才能完全恢复健康。<p>　　安妮慢慢地走向车子，她的神情很忧郁，那种忧郁。对安妮来说，似乎是与生俱来的：当她不笑的时候，她就显得那样忧郁。<p>　　她已不再是一个小孩子了，她才度过了十五岁的生日。云五风还记得她的生日，每年安妮的生日，云五风都有礼物送给她，今年云五风在医院中，自然没有什麽好送的了。云五风只是摘下了床头花瓶上的一朵花，插在安妮的鬓际。<p>　　安妮几乎每走上几步，就伸手去摸摸那朵花。<p>　　她长得很高，正因为高，所以也显得很瘦，是以她那一双深沉的眸子看来也就格外深选和美丽。<p>　　十五岁的少女，最多幻想，而所想的一切，也似乎都是蒙蒙胧胧，实际上都不存在的事，安妮也不例外。她觉得夕阳很美，又觉得自己长得出奇的影子，看来好像很诡异。她走出了医院的大门，一个老太婆来到了她的身前，叫道：“小姐！”<p>　　安妮停了一停，抬起头来。<p>　　那老太婆瞿篓着腰，拿着一根钉有一条横木的拐杖。那横木上，挂着许多金光闪闪的小天使像。看来很有趣。<p>　　那老太婆的脸上，满是皱纹，她正勉力在她满是皱纹的脸上挤出笑容来，道：“小姐，买一个金像吧，它会替你带来好运的！”<p>　　安妮微笑了一下，顺手取下了一个小天使像，付了钱，那老太婆道着谢，走了开去，安妮一面望着那小金像，一面横过马路。<p>　　当她来到马路中心的时候，一辆血红色的跑车从不远处的一条小巷中，突然以极高的速度，转了出来，一转出来之後，仍然以极高的速度，向前冲了过来。<p>　　在刹那间，只听得马路两旁的人行道上，都有人急叫道：“车啊！”<p>　　安妮陡地一征，那跑车已冲到了她的身前，安妮已没有法子避得过去了，她在刹那间，身子半转，双手按在跑车的车头上。<p>　　这些日子来，她不但跟着木兰花学习应变的知识，而且也学习着技击上的一切本领，在她的双腿痊癒之後，进步地更是神速。<p>　　当她的双手一按住车头之後，她人已腾身而起，跑车疾冲过来，安妮的身子翻上了跑车的顶，又滚过了车顶和车尾，滚跌在路上。<p>　　那辆跑车闯了祸，却一停也不停，反倒速度更快，就在路上，扬尘驰去，马路两旁的人，都向路中心奔了过来。刚才安妮的动作，实在太快了，是以，路人根本没有看清发生了什麽事，他们看到安妮跌倒在路中心，还以为安妮一定被车子撞倒了。<p>　　但是等到他们奔到了路中心。後来的几辆车子，也停下来时，安妮已经站起来了，她并没有受什麽伤，那全是归功於她的机警和敏捷的动作。<p>　　如果不是她在那不到十分之一秒的时间内按住了车头，借着车子向前冲来的那一股势子腾身而起的话，她一定被车子撞死了！<p>　　看到安妮自动站了起来，路人倒放了心，有的在骂那驾车的人，太胡作非为：有的劝安妮立即回到医院中检查一下，是不是受了内伤。<p>　　那在医院门口，卖小天使金像的老太婆，握住了安妮的手，道：“小姐，幸亏你买了那金像，它会使你逢凶化吉！”<p>　　安妮才刚站起来的时候，气得脸色青白，那辆车子的驾驶人，实在太岂有此理了，就算他不是故意来撞自己的，一见出了事。也应该停车才是，但是他却什麽也不顾，就疾驰而去。安妮的心中，极是恼怒，她才从车尾翻下来的时候，已记住了那车子的车牌号码，她决定要找到那驾驶人，好好教训他一下！<p>　　安妮表示着自己什麽事也没有。匆匆离开了现场，她来到了她的车子旁，上了车，直向警局驶去，她直来到了管理所有车辆的那一部门。<p>　　警局中的警官，几乎都认识她的了，所以，当安妮说出了那辆车子的车牌号数之後，不到十分钟，她就得到了那车子生人的地址。<p>　　安妮在警局打了一个电话给木兰花，说她要晚一点回来，木兰花也没有问她为什麽，当安妮离开警局时，天色已经黑了。<p>　　深秋时分，一到天黑．天气就变得很凉，路上的行人，看来也格外有一种行色匆匆之感，安妮驾着车，照着那地址驶去。<p>　　那是一条很静僻的道路，但是街道却很宽润，两旁都是高高的围墙，每一道围墙，都围着一幢精致的洋房，给人一种与世隔绝之感。<p>　　安妮的车子停在两扇大铁门之前。<p>　　她才停下车子，便看到铁门内的花园中，停着那辆红色的跑车，那就是在黄昏时分，差点将她撞死的那一辆。<p>　　安妮冷笑着，心中暗忖，车子的驾驶人，现在或许正在回味他那种刺激的危险驾驶，或者也正在庆幸肇了事，却能安然逃了过去。<p>　　安妮咬了咬下唇，她绝不肯放过那种冷血的、没有人性的驾驶人。她的神色变得很阴冷，她用力按着门铃，寻思着一进屋子，便立时召警。<p>　　那屋子临花园的一排，全是落地长窗，但是却拉着白色的纱幔，是以只看到有柔和的灯光从纱幔中透出来，却看不到客厅中的情形。<p>　　安妮不断地按着铃，他可以听到门铃声从洋房的後面。不断地传了出来，可是她按了又按，却一直没有人来开门。<p>　　安妮呆了一呆，她又继续按了两三分钟，直到她肯定就算再按下去。也不会有人来开门了，她才後退了几步，仔细打量了一下这栋洋房。<p>　　然後，她迅速地爬过了那扇铁门，跳进了花园中，一直来到那辆跑车之前。她伸手在车头盖上，按了一按。车头盖还是热的，这表示那家伙才回来不久，大约不会超过十五分钟。<p>　　安妮走上了两级石阶，来到了玻璃门前，她先将耳朵贴在玻璃门上。听了一听，听不到什麽声响，然後，她就去移动那玻璃门。<p>　　门并没有上锁，安妮伸手一移就移开了尺许。<p>　　门一开，风吹了进来，将白色的纱幔，卷了起来，安妮立时看到了里面的情形。那是一个很精致的客厅，客厅中没有人。<p>　　安妮撩开纱幔，走了进去，大声叫道：“有人麽？”<p>　　屋子中很静，除了她一个人的声音之外。并没有人回答她，安妮转着头，四面打量着，当她看到了那个设在客厅一角的酒吧时，她陡地一呆。<p>　　她看到了一个人！<p>　　那人伏在酒吧的抬面上，他的一只手，还握着一只酒杯，但是他却伏着，一动也不动，看来像是喝醉了酒。<p>　　安妮冷笑着，向前走去。<p>　　当她来到了酒吧的前面时，她提高了声音，喝道：“快起来，你差点将我撞死！我们一起到警局去，警方会解决这件事的！”<p>　　可是，那人仍然伏着不动。<p>　　安妮更是恼怒，伸手在那人的肩头推了一推，那人的身子，却“咕咚”一声，跌倒在地上，安妮不禁震动了一下，她已知道事情有点不寻常了！<p>　　因为那人跌了下去，倒在地上，在那人和安妮之间，隔着酒吧，安妮看不到他究竟是为什麽倒下去的，安妮一呆之後，立时绕到酒吧的另一端，这时，她才看清发生了什麽事！那人已经死了，在他的胸口。插着一柄匕首，只有柄露在外面！<p>　　那人上衣的口袋中，还露出一副驾驶跑车用的软羊皮手套来，显然，他就是那个驾车疾驶，险些将安妮撞死的人！<p>　　看到了那样意料之外的情形，安妮也不禁呆住了。<p>　　她本来只想追查到那个作危险驾驶的人，使他受应有的惩罚而已，却想不到，会发现了一件谋杀案，而且，这件谋杀案，还可能是在几分钟之前才发生的！<p>　　她虽然遇到了那样的意外，但是，她却也只呆了极短的时间，就立刻向一其电话走去，但当她拿起听筒的时候，却发现电话线已被割断了！<p>　　安妮又呆了几秒钟，在那几秒钟内，她想到了许多事。她想到，那一定是一桩有预谋的谋杀，凶手早就躲在屋子中。先割断了电话线，等死者回来，然後下手，只怕才一下了手，凶手就溜走了。<p>　　自然，在那一瞬间，安妮还想到了许多的事，例如，何以那麽大的洋房中，只有死者一个人，连一个仆人都没有？<p>　　又例如，何以凶器是在死者的胸前刺进去，而不是在死者的背後刺进去的？从凶器直没至柄的情形来看，凶手的力气一定很大。<p>　　但是，何以死者一点也不反抗？甚至於他手中的酒，也半点不曾泻出来！<p>　　但是，那些疑点，在安妮的脑中，都只是一闪而过。在发现电话线被割断之後，安妮感到那寂静的屋子中。似乎有一股异样阴森的气氛。<p>　　她也知道，她立即要做的事，就是离开屋子，通知警方！是以，她立刻放下电话。退出了客烧，奔过花园，仍然爬出了铁门。<p>　　那是一条十分静僻的街道，并没有店铺可以供她借用电话，安妮先到邻近的一幢洋房中去借用电话，可是来应门的人，却连门也不肯开，安妮请他们代打电话，他们也摇着头，不肯答应。<p>　　安妮的心中，虽然恼怒，但是各人自扫门前雪，似乎是大城市居民的通病，安妮也没有别的办法可想。只好回到车子中，驶着车子，直到遇到了一个电话亭，她才有机会通知警方。警方答应立即派最近的巡逻车，到那洋房中去察看。<p>　　安妮也驾车到了那条街上，她一来一去，大约用了十分钟，当她驶进那街道时，一辆警车也迎面疾驶了过来。<p>　　警车和安妮的车子，几乎同时停在那洋房的门口。<p>　　安妮立时打开车门，下了车，自警车上，警员也纷纷跳了下来，一个警官来到了安妮的身边，道：“小姐，是你报的案麽？”<p>　　可是，安妮却根本不去回答那警官。<p>　　因为一看到那屋子中的情形，她便呆住了！<p>　　首先，花园中那辆红色的跑车不见了，而客厅中的光线，也明亮得多，虽然还拉着白纱幔，但却可以看到，客厅中有不少人。<p>　　而且。还有悠扬的音乐声传出来，从那些人影移动的情形来看，有好几对人，正在跳着舞。然而。这一切，怎麽可能？<p>　　如果是别人，一定会怀疑自己找错了地方。<p>　　但是，安妮却根本不必怀疑这一点，因为她很有自信，她知道自己是不会找错地方的。刚才令她感到阴森的屋子，就是这一幢！<p>　　但是，为什麽前後不到十分钟，就变成了这样子？<p>　　那警官望着安妮，大声道：“安妮小姐！”<p>　　安妮陡地征了一征，忙道：“是！是！”<p>　　那警官道：“刚才是你通知警局，说这里发生了一件谋杀案？”<p>　　安妮的心中虽然乱，但是她的声音，却十分镇定。她道：“是的，我才在这屋子中，看到了一个死人，胸前中刀而死的。”<p>　　那警官皱了皱眉，又向那屋子看了一眼。<p>　　很明显，那屋子这时的情形，绝对不像是曾经发生过谋杀案的样子，不但那警官这样想，所有的警员，也全是那样想。<p>　　所以。一时之间，那些警员的脸上，都现出很古怪的神色来。那警官知道安妮是高翔的朋友，是以他有点无可奈何地耸了耸肩，道：“好，我们不妨去查问一下。”<p>　　他一面说，一面来到了铁门之前，伸手在门柱旁的门铃上，按了一下，他才按了一下，玻璃门就移了开来。玻璃门一开。欢笑声，音乐声，听得更是真切，白纱幔卷起，可以看到客厅中的情形。<p>　　看样子，屋裹正举行看舞会。<p>　　有不少人在跳舞，也有人在轰笑着谈话，一个风度很好的中年人走了出来，他的手中，还端着一杯酒，他顺手拉了门，当他看到铁门外是许多警员的时候，他不禁呆了一呆，但是他仍然向前走来，一直来到门前，他才道：“什麽事？”<p>　　那警官也是感到十分难以启齿。他先向安妮瞥了一眼才道：“对不起。有人报告，在这屋子中，发生了一件谋杀案！”<p>　　“谋杀案？”那中年人陡地一呆。随赘笑了起来，道：“我明白了，那一定是罗都开的玩笑，这家伙，最喜欢恶作剧了。”<p>　　安妮的眼睛睁得很大，她的心中乱成了一片，她完全不知道究竟发生了什麽事，但是她立即道：“不是。那是我报告的！”<p>　　“哦？”那中年人转过头来，用奇怪的眼光望着她。<p>　　安妮继续道：“我才从这屋子离去，我离去的时候，这屋子中一个人也没有，只有一个死人，好像一切全不同了！”<p>　　那中年人仍然望着安妮，然後，他缓缓地摇了摇头，道：“警官先生，你认为应该怎样？”<p>　　那警官的神情，也很尴尬，但是他的回答，却十分得体，他道：“循例，既然有人报告，那我们一定要进去查看一下。”<p>　　那中年人道：“欢迎！”<p>　　就在这时，客厅的玻璃门又被拉开。几个人的声音一起叫道：“王通，你这个主人，溜到哪里去了？招待不力，是要罚酒的。”<p>　　那中年人扬声道：“我就来了，我有了意外的客人，有人报告我们这里发生了谋杀案，正有大批警员，要来查看啦！”<p>　　他一叫，不少人从客厅中走了出来。<p>　　而他也立时将铁门打了开来，那警官首先道：“各位请与警方合作回到客厅去，最好留在固定的位置不要动！”<p>　　随着那警官。安妮和五六个警员，也一起走了进去。<p>　　那些人很听话，立时回到了客厅中。<p>　　在安妮、那警官和警员走进客厅时，音乐还在继续着，那警官道：“请停止音乐，略为耽搁各位一下。”<p>　　音乐声停了下来，客厅中很静。<p>　　安妮一走进客厅，就发现那的确就是自己刚才离开的地方，那是决计不容怀疑的。她立时向那酒吧走去，酒吧後面，没有死人。<p>　　安妮的面色，变得十分苍白，她转过身来，指着那酒吧道：“我进来的时侯，一个人伏在酒吧上，我轻轻推了他一下，他就倒了下去！”<p>　　客厅中的每一个人，都只是望着安妮，并不出声。<p>　　安妮感到自己陷进了一个极其孤寂的境地之中，她感到自己说的话，根本不会被这客厅中的任何人接纳的！<p>　　但是，她还是坚定地说下去，她道：“那人倒下去，他的胸前插着一柄匕首，他已经死了，而且，我发现电话也不通！”<p>　　那中年人扬了扬眉，道：“什麽电话不通？”<p>　　安妮向那放置电话的小几上一指。“这-”可是，她只讲了一句话，便突然征住了！在那小几上，并没有电话，在那里的，只是一盆菊花！那中年人又道：“小姐，我们的电话是在这裹，而且，欢迎随时使用！”<p>　　他走到另一个角落，指着几上的那具电话。<p>　　客厅之中。立时发出了一阵轰笑声。<p>　　安妮的脸色更苍白，她立时向那具电话走去，不错，她还认识那电话，她伸手去拿那电话，当她将电话听筒拿起来时，她立刻肯定：电话是通的。<p>　　安妮几乎难以转过身来，什麽都不对，一切像是一场恶梦一样，就在这时，又一辆响着号的警车，停在屋子的门口。<p>　　安妮只觉得头颈僵硬，当她勉强转过头。向外看去时，她看到谋杀案调查科的杨科长，带着几个探员，下车走了进来。<p>　　杨科长才一进客厅。那警官便立时走过去。和他低声交谈着，杨科长的脸上，现出十分奇异的神情来，望着安妮。<p>　　然後，他来到了安妮的身前。<p>　　安妮知道他一定要问什麽的，是以她立刻用很坚定的声音道：“我肯定我报告的一切全是事实，但现在，我看我们可以回去了！”<p>　　杨科长转过身来，取出了他自己的身份证明，道：“请问，谁是屋子的主人？”“我，”那中年人立时回答，“王通，今年三十四岁，尚未成亲。”<p>　　他是板着脸，用十分严肃的的神情在回答杨科长的问题的，可是忽然说了“尚未成亲”四字，客厅中又响起了一阵轰笑声。<p>　　杨科长显得有点愤怒，道：“王先生，别开玩笑！”<p>　　王通挥着手，道：“警官先生，请先弄清楚，是你在开玩笑，不是我。我们好端端地在举行舞会，你们冲进来，却说发生了谋杀案！”<p>　　王通略顿了一顿，向安妮一指，道：“那位小姐，说得这样活灵活现，看来，她应该好好地去接受精神病医生的检查！”<p>　　杨科长又望了安妮一眼，但是当他看到了安妮眼中那种坚定的神色之後，他便沉声道：“王先生，我们还是要检查一下。”<p>　　王通笑着，道：“请便，那可以算是我们舞会中的一个特别节目。相信世界上任何舞会，都不会有那样精彩的插演了。”<p>　　杨科长并不出声，来到了酒吧後面，几个探员，立时跟过去。一个探员迅速地在地上，喷射一种乳白色的液体。<p>　　那是一种化学液，在曾经有过血的地方，就算曾经过细心的洗擦，但是只要一喷上那种化学液，原来有血的地方，化学液就会在几秒钟之内，变成暗绿色。<p>　　当那探员在喷化学液的时候，王通叫了起来，道：“警官先生，我的地毯，铺的时候，每方尺的价钱，是四十八元。”<p>　　杨科长注视蕾化学液，化学液是乳白色的，已铺满了酒吧後面的地苗，渐渐地，由乳白变为透明，迅速地乾了。<p>　　在由乳白色变成透明的过程中，绝没有呈现暗绿色。<p>　　那证明在酒吧後面的地上，没有血渍。<p>　　杨科长慢慢抬起头来，道：“放心，王先生，这种液体，并不会损坏你的名贵地毯，只要请你的仆人，用吸尘器吸一下就可以了。”<p>　　“你们发现了什麽？”王通问。<p>　　“没有什麽。”扬科长回答着，又用他锐利的目光，观察者酒吧的一切，但是他却发现不到任何可疑的地方。<p>　　他直起身子来，道：“对不起，王先生，我想这中间，略有一些误会了，打扰了你们的舞会，实在很抱歉，请原谅。”<p>　　王通则是一副不在乎的神色，遣：“不要紧，你可以再仔细查一查，看看屍体是不是还在这个屋子之中！”<p>　　当王通那样讲的时候，有几个女人，神经质地尖叫了起来。就在这时，一个探员从酒吧的下面，拾起了一个金闪闪的小天使像来。<p>　　一看到了那小天使像，安妮便是一征。<p>　　那正是她在医院门口买的！<p>　　她买了那个小金像之後，就差点被车撞死，接着，她便到警局，拿到了这里的地址，然後，她就碰到了那死人，和一连串怪异的事。<p>　　她几乎就要说这是她的东西，那证明她到过这屋子的，那一定是她刚才俯身去察看那死者的时候，自她上衣的口袋中落下来的！<p>　　可是，她还未曾开口，王通却已道：“啊。多谢你替我找到了这个，我失掉它已有两天了，真想不到这样的东西，还要劳动警方的人员，才能找得到！”<p>　　安妮听得王通那样说，立时愤怒得涨红了脸，叫道：“你在说谎，这是我的东西，杨科长，这证明我曾到过这屋子！”<p>　　王通大声笑了起来，道：“小姐，你不是在开玩笑吧，这个小金像是珍妮给我的小玩意，珍妮，是不是？”一个妖媚的女人扁了扁嘴，道：“如果这个看到过谋杀案的小姑娘，说是他的，那就算是他的好了，有什麽关系？”<p>　　王通伸手，从那探员的手中，接过了那小金像来，他握着那小金像的链子在安妮的面前晃着，道：“对，你如果喜欢。就送给你好了。”<p>　　安妮一伸手，就将那金像抓在手中。<p>　　她的神情和语气，都十分镇定，她冷冷地，缓缓地问道：“王先生，你说这金像是你的。请问，那金像是什麽人的像？”<p>　　王通陡地一呆。<p>　　自从他走出来开门以来，他的脸上，一直挤着笑容，这还是他第一次发呆，但是，那一呆却只是极短的时间，他立时又笑了起来。<p>　　然而他却也没有回答安妮的这个问题，他只是巧妙地道：“你既然甚欢它，我可以将它送给你。”<p>　　但是安妮却一点也不放松，她又道：“我在问你，那是一个什麽样的人像！”<p>　　王通摊了摊手，道：“那有什麽关系？”<p>　　安妮提高了声音，道：“回答我的问题！”<p>　　王通沉下了脸，道：“这算什麽？这裹是我的住宅，你们闯了进来，说发生了谋杀案，警官，我有义务回答道个神经不正常的女孩子的问题麽？”<p>　　杨科长摇着头，道：“你可以不回答，但是这位小姐，绝对不是神经不正常，她是女黑侠木兰花的小妹妹，安妮小姐！”<p>　　杨科长的那句话才一出口，客厅中响起了由许多人同时发出的“啊”地一声。安妮立时道：“杨科长，他说不出那是什麽来，那不是他的东西。”<p>　　王通道：“好了，不管她是谁，我们的舞会还要继续。你们是不是还要继续逗留下去，还是要将我带到警局去问案？”<p>　　杨科长缓缓地道：“我们要离去了，现在，我们什麽证据也找不到，但如果这里真发生过这谋杀案的话，证据是一定可以找到的。”<p>　　王通冷冷地道：“你们慢慢地找吧！”<p>　　杨科长挥了挥手，警员和探员。一起退了出去。安妮仍然握着那小金像，道：“如果这是你的东西，你是不是想要回它？”<p>　　王通狠狠地瞪着安妮，道：“去见你的鬼！”<p>　　安妮冷笑着，她仍然握着那小金像，转过身，就向外走去。他们走出了铁门，安妮才道：“杨科长，现在你相信我是到过这间屋子，发现过死人的了？”<p>　　杨科长“嗯”地一声道：“我早就相信。”<p>　　安妮道：“我料到那姓王的一时间看不清那小金像的样子，他只是看到探员找到了一样不是属於他的东西，就说是他的。那小金像是一个小天使像，他都说不出来。他在说谎！”<p>　　安妮一面说，一面摊开手掌来。<p>　　可是当她摊开手掌时，她却呆住了。<p>　　在她手掌中的，并不是一个小天使的金像，那的确是一个金像，但是却是维纳斯女神像！<p>　　杨科长望了望那金像，立刻抬头向安妮望来。<p>　　安妮忙伸手在衣袋中摸着，她立即在衣袋中，摸出了她的那个小天使金像。两个金像的大小是相仿的，显然是同一个工厂的出品！<p>　　安妮和杨科长互望了一眼，他们两人，几乎是同时说出来的：“那是死者的东西！”<p>　　安妮忙又道：“我们再回去检查！”<p>　　杨科长摇着头，道：“不，我派人监视着他们，再回去查这房子的资料。我不相信他们能逃得过法网，现在去查，只有打草惊蛇！”<p>　　安妮道：“我可以保留这小金像？”<p>　　杨科长点着头，向外走去。<p>　　安妮先驾车离开，杨科长带着探员，也驶走了，但是一到街口，几个探员便下了车，又回到这屋子的附近，在暗中监视着。<p>　　安妮则回到了家中。<p>　　当她走到客厅时，木兰花和高翔正对坐着欣贺音乐。高翔一看到安妮，就道：“安妮，听说你发现了一件谋杀案？”<p>　　安妮坐了下来，却一声不出。<p>　　高翔笑着，道：“安妮，你也别学兰花学得太像了，那件谋杀案怎样，可是太神秘了，所以你才想卖一下关子？”<p>　　安妮也不禁笑了起来，她道：“神秘是的确很神秘，而且，还很岂有此理。我并不是在卖关子，而是在想，该从何处说起才好！”<p>　　木兰花微笑着，道：“当然是从头说起。”<p>　　安妮道：“好，从头说起。”<p>　　她又停了片刻，然後，才将一切经过，详详细细，说了一遍，木兰花和高翔两人，本来当安妮发现的，是一件普通的谋杀案，是以并不怎麽用心，可是安妮越往下说，他们就越是听得津津有味。最後，安妮取出了那两个金像来，放在几上，道：“就是这两个小金像，一个是我的，另一个极可能是那死者的！”<p>　　木兰花拿起了那两个小金像来，每一个小金像上，都连着一条细细的链子，那是一种很普通的玩物，可以挂在颈上，也可以拿来做钥匙链子。<p>　　高翔首先道：“安妮，你可以说已具备了一个侦探的条件，王通给你一逼问，自然原形毕露，这件案子。也容易破获了！”<p>　　安妮皱着眉，道：“可是我始终不明白，我离开那屋子至多不过十分钟，他们何以能在十分钟之内，改变了一切？”<p>　　木兰花放下那两个金像，道：“安妮，十分钟的时间，可以做很多事情了！”<p>　　“可是那电话——”安妮犹疑地问。<p>　　“那电话，照你的叙述听来，当时，你只是发现拿起听筒之後，一点声音也没有。电话线被割断，只不过是你的猜想，对不对？”<p>　　安妮点了点头，道：“是的。”<p>　　“你实际上并没有看到被割断的电话线，只是在你的脑子中，凭猜想而构成了一项事实，安妮，这是任何从事侦查工作人员的大忌！”<p>　　木兰花的话说得很重，但是安妮却一点也没有觉得难堪，她由衷地接受着木兰花的批评，道：“是的，当时我太想当然尔了。”<p>　　木兰花点了点头，又道：“根据你的叙述，我推测那具电话，是装有插头的那种，是可以随意搬移的，当你发现电话不通的时候，只不过是插头被拔了出来而已。”<p>　　安妮点头道：“可是那麽多人是那里来的？”<p>　　木兰花望着她，道：“当时，你在客厅中发现了屍体，就去打电话，电话不通，你就立时离开，并没有到屋子其它的地方去看一看，对不？”<p>　　安妮咬着手指，点了点头。<p>　　木兰花又道：“那样，你就肯定屋子裹没有人了？”<p>　　安妮的脸红了一红，没有出声。<p>　　木兰花又瞪了高翔一眼，道：“高翔，你刚才说，安妮已具备了做杰出侦探人员的条件，但是照我看来。她却一点也不够资格！”<p>　　高翔也无可奈何地笑了起来，他道：“兰花，那是你对她的要求太严，是以才会有这样的评语的。事实上。她立即握住了那小金像，令王通无词以对，使这件案子成立，有利於警方的慢慢侦查，已经是很不容易的事情了！”<p>　　木兰花道：“不错，这一点已是她的机警，但是我始终坚持我的意见，如果要做一个杰出的侦探人员，还要接受多方面的训练！”<p>　　安妮吸了一口气，缓缓地道：“兰花姐，你说得对。”<p>　　高翔侧着头，道：“兰花，那麽你对於这件谋杀案的看法又怎样？”<p>　　“我有几个疑点，可以说就是案中的关键。第一，那死者死在酒吧的柜内，那麽，他是自己去斟酒的，他应该是屋子的主人，而且，他的车子登记的地址，也是那屋子，为什麽屋子的主人，会变成王通呢？这一点，不妨提供杨科长参考。”<p>　　高翔点着头。木兰花又道：“还有，死者是胸前中刀的，不论他是在十麽部位中刀，他应该有血流出来，何以一点血渍也没有？”<p>　　木兰花说到这里，向安妮望了一眼。<p>　　安妮皱着眉，道：“是的，那的确很奇怪。我当时只看到死者的胸前露出了刀柄，但是，并未曾看到任何血渍。唉，我当时应该好好视察一下的。”<p>　　木兰花沉声道：“现在。你甚至连死者的样子，都想不起来了，是不是？”<p>　　安妮一面咬着指甲，一面点头道：“是的，我完全想不起来了，当时我只想到事情实在太意外了，根本未曾留意死者是怎样的一个人！”<p>　　木兰花摇着头道：“那实在十分可惜。”<p>　　高翔道：“要不要我打个电话给杨科长，问问他调查到一些什麽？”<p>　　木兰花道：“也好，这件谋杀案，本来不关我们的事，但既然是安妮发现的，我们也可藉此来训练安妮，告诉她在遇到了意料不到的事情时，应该怎样做：也可以告诉她，如何来发现疑点，掌握线索，直到整个案子。都水落石出。”<p>　　高翔已在拨着电话，当电话通了之後，杨科长一听到高翔的声音，便问道：“高主任。你现在在什麽地方？我有事向你报告。”<p>　　“我在木兰花家中。”<p>　　高翔才说了一句，杨科长已立即道：“我立刻就来。”<p>　　高翔还想再说什麽，可是杨科长已挂上了电话。<p>　　高翔呆了一呆，杨科长急於要向他当面报告，那自然是有什麽重要的事情，而且，事情也可能是和那件谋杀案有关。<p>　　看来，事情又有新的发展了！<p>　　木兰花，高翔和安妮三人。都不出声，他们都在思索着，安妮更是不断地咬着指甲，她自以为这件事，做得很不错，可是给木兰花一分析，她却一无是处！<p>　　她心中很懊丧，自己为什麽一看到了死者之後，不仔细地观察一下，甚至连死者的相貌也记不住？他竭力想记起死者的样子来，但是却一点印象也没有。<p>　　她将当时看到有人伏在酒吧的柜上之後，所发生的事，详细想了一遍，可是当时，她却只注意到了死者胸前的刀柄，和他上衣袋中的跑车手套！<p>　　安妮暗叹了一声，听到有车子停在门口的声音，她连忙奔了出去，打开铁门，杨科长夹着一个文件夹，走了进来。<p>　　杨科长的神色很严肃，他走进客厅，招呼了高翔和木兰花，就道：“我们已找到了王通的资料，他们兄弟两人，开设了一家旅行社，业务很好。”<p>　　“兄弟两个？”木兰花问。<p>　　“是的，王通是哥哥，他的弟弟叫王达，他们两人都未曾结婚，所以住在一起，那辆红色的跑车，是属於王达所有的。”<p>　　木兰花和高翔互望了一眼，高翔立时道：“那样说来，死者是王达了？”<p>　　“我们找到了资料之後，也是那样猜想的，但是——”<p>　　杨科长讲到这奸，略顿了一顿，苦笑了一下，道：“但是，我们再查下去，却发现王达早在半年之前。便已经死了！”<p>　　杨科长的话，不但令高翔和安妮，一起发出了“啊”地一声。而且，使得木兰花也扬了一扬眉，因为从种种迹象看来，那死者最可能是王达。<p>　　但是：王达却早在半年前死了！<p>　　每一个人，都只能死一次，自然不会有什麽人，在死了之後。再活过来，然後再死一次的。看来，这件案子更是扑朔迷离了！<p>　　木兰花问道：“王达怎麽死的？”<p>　　“他死於车祸。在半年前一个午夜，王达和一些花天酒地的朋友，自夜总会出来，当他过马路时，被车子撞死的。”<p>　　“警方有这件事的记录？”<p>　　“有的。”<p>　　“王达葬在什麽地方？”<p>　　“他是火葬的，”杨科长回答说，“丧事是由王通主持的，所以，死者不可能是王达，而是另一个人。还有一件很怪的怪事——”<p>　　杨科长说到这里，又望了安妮一眼。<p>　　安妮欠了欠身子道：“杨科长，你只管说。”<p>　　杨科长道：“在王达死了之後，他那辆红色的跑车，就一直交给车行代售，到现在为止，还无人问津，还放在车行中！”<p>　　杨科长打开文件夹，取出了一张照片来，道：“这就是王达的车子，车牌的号数，是和安妮小姐所说的一样的。”<p>　　安妮一伸手，就将照片抢了过来，她只向照片看了一眼，便道：“不错，就是这辆车子，我差一点被这辆车子撞死！”<p>　　杨科长摇着头，道：“这半年来，还没有人驶过。”<p>　　木兰花的眉心打着结，道：“那不成问题，同一色，同一型的车子，自然不止一辆，而假制一个车牌，也是十分简单的事情。”<p>　　高翔立即道：“可是，那是为了什麽？”<p>　　没有人回答高翔的那个问题，因为连木兰花在内。根本没有人想得出，那是为了什麽！安妮突然道：“你可有王达的照片。”<p>　　“有，”杨科长又取出了一张照片来。<p>　　安妮接过了那张照片来”才看了一眼，她的脸色就变了，变得十分苍白，人人都可以看出她脸上那种急剧的变化。<p>　　木兰花忙问道：“怎麽了？”<p>　　安妮盯着那照片，又呆了好一会才抬起头来，她的声音听来很异样，她道：“兰花姐，这就是那个死者，就是胸前中刀的那个人！”<p>　　木兰花和高翔两人，陡地吸了一口气。 杨科长睁了睁眼睛，望着安妮。 那是不可能的。可是安妮的脸色虽然苍白，她的神情却很坚定，看来，很清楚自己在说些什麽。高翔忙道：“安妮。你刚才不是说，完全不记得那死者是什麽模样的了麽？”<p>　　安妮道：“是的。我不记得死者的模样，但是事实上，我是看到过死者脸面的，只不过我不能凭那一瞥说出死者的模样来。但是现在，看到了这照片，我却可以肯定我的印象，那死者就是照片中的人，一定是他！”<p>　　高翔向木兰花望去，木兰花淡然一笑，道：“现在，事情倒更有趣了。在半年前死於车祸，被火葬了的人，忽然又出现，再被谋杀一次！”<p>　　木兰花说得很轻描淡写。好像是在开玩笑一样。<p>　　安妮不禁涨红了脸，叫道：“兰花姐！”<p>　　木兰花摇了摇手，道：“安妮，我并不是说你的印象不可靠，但是事情却实在太离奇了，杨科长，我认为需要调查半年前的那宗车祸。”<p>　　杨科长指着那文件夹道：“资料全在这里。”<p>　　“请你大略将经过情形说一遍。”木兰花道。<p>　　杨科长显然已经对这宗车祸，下了不少研究工夫。他根本不必翻查文件，便道：“车祸发生在凌晨一时，王达和四个朋友从夜总会出来，一辆车疾驶而来，将他撞出了十多码，警方人员赶到时，王达已经断了气，那辆肇事的车子至今末获。”<p>　　“警方人员是在出事後多久赶到的？”<p>　　杨科长翻阅了一下文件，道：“十二分钟。”<p>　　“请说下去。”木兰花说着。<p>　　“死者在证实死亡之後，就送到殓房。根据殓房的记录，王通是在第二天早上九时去认屍的，接着在当天就火化了。”<p>　　木兰花道：“殓房自然也对死者拍了照？”<p>　　“是的，那些就是。”杨科长又取出了两张照片来。木兰花接过了照片，才看了一眼，便立时皱起了眉，那是两张任何人只看了一眼，就再也不想看第二次的可怕照片。<p>　　一张是全身，死者的手足都折断了，头颅几乎撞扁：另一张则是脸部，五官都撞得歪曲，头骨破裂，根本没有可能辨认出他是什麽人来。<p>　　木兰花又道：“照这两张照片看来，死於车祸的人，不一定是王达，有可能是另一个人，警方肯定那是王达，全是由於另外四个人的证供！”<p>　　杨科长略呆了一呆，道：“可以那麽说，那四个人，是从夜总会和王达一起走出来的，他们眼看王达被车子撞倒的。”<p>　　“如果那四个人是串通在说谎？”木兰花问。<p>　　杨科长再呆了一下，道：“当时这件案子，并不是由我主办的，但是就算是由我主办的，我也不会怀疑那四个人的证供。”<p>　　木兰花又陷入了沉思之中，一声不出。<p>　　客厅中顿时静了下来，静寂维持了两三分钟，木兰花才道：“我们要查这件事，还得从头做起，我的意思是，先调查那件车祸。”<p>　　杨科长点着头，道：“我没有更好的意见。”<p>　　“我想和安妮一起进行调查。杨科长，请你将那四个目击证人的姓名地址给我，我们去进行调查，”木兰花说，“而对王通，继续严密监视。”<p>　　杨科长答应着，将一张卡纸，送到了木兰花面前。那卡纸上，记录着那四个人的姓名，地址和职业，他们是：<p>　　杨 鹰 男 三十岁 通洋货运公司经理 惠英大厦十五楼二一四室通洋公司。<p>　　黄雨方 男 四十二岁 珍益货运公司经理 惠英大厦十五楼二一六室珍益公司。<p>　　沈伯奇 男 四十岁 金色轮船货运经理 沙滩道十四号。<p>　　顾益夫 男 六十岁 金色轮船公司属下金色天堂号邮船大副，住风荫街二十号二楼。<p>　　木兰花将那四个人的名字，在心中念了几遍，然後，他将那张卡纸，递给高翔，道：“你对这四个名字，可有任何印象？”<p>　　高翔摇头道：“没有，从那四个人的职业看来，他们像是王达业务上的朋友，王达不是开设旅运公司的麽？”<p>　　“好像是，”木兰花回答着，“我们明天一早就会开始调查，我希望警方能发给我和安妮一份工作证明书，以便我们进行调查工作。”<p>　　高翔道：“那不成问题。”<p>　　木兰花又道：“杨科长，我们那样做，你不见怪吧？”<p>　　杨科长笑了起来，道：“兰花小姐，你怎麽那样说？有你肯帮助我们，真是求之不得的事情。兰花小姐，你是不是认为这案子另有内幕？”<p>　　木兰花道：“很难说，因为我现在什麽都还不知！”高翔和杨科长，又停留了一会，才一起告辞离去，木兰花也绝口不再提那件事，她只是仔细看着那两个小金像，看了很久。<p>　　然後，她才打了一个呵欠，道：“该睡了！”<p>　　安妮的心中，塞满了各种各样的问题，但是她知道就算问出来，也不会有结果的，因为木兰花也无法回答那些问题！<p>　　第二天，安妮起了一个早。她先到医院中去看视云五风，当她离开的时候，她又遇到了那个售卖小金像的老太婆。<p>　　安妮特地走近去，在那老太婆的杖上瞧了瞧，小金像有两种，一种是小天使像：另一种，是维纳斯女神像。安妮的心中略动了一动，她昨天离开医院的时候。那辆车子，就在对街的一条横巷中冲出来，几乎将她撞死，那麽，会不会这辆车子，是早就等在那横巷中的呢？<p>　　如果是那样的话，那麽，驾车人可能会走出车子来，他只要走过马路，那老妇人就可能向他兜售那种小金像，这似乎是很合逻辑的事。<p>　　但是，如果事实是那样的话，那麽，这辆车子向她撞来，就不是一件偶然的事件，而是蓄意谋杀了。然而，这种可能性却不高。<p>　　因为安妮根本不认识王通，也不认识王达，他们是没有理由要撞死她的。安妮想到这里，突然又想起一件事来，那便是，如果她不是身手够敏捷的话，那麽，她已被车子撞死了！<p>　　如果她被车子撞死，那麽在整件事中，就有两个人被车子撞死，一个是王达(假定是王达)，另一个，就是她！<p>　　这证明了一件事，在这件案子中，有一个凶手。这个凶手的行凶方法，是用车子去撞死人！这有可能是一条宝贵的线索。<p>　　安妮一面想着，一面来到了那老太婆面前。<p>　　那老太婆好像己不记得她了，又道：“小姐，买一个金像吧，它会给你带来好运！”<p>　　安妮问道：“老婆婆你一天可以卖出多少？”<p>　　老太婆道：“不一定，有时十多个，有时多一点。”<p>　　安妮又问道：“昨天，在我向你买一个金像之前，有没有一个男人，从对街过来，也向你买了一个？你还记得不记得？”<p>　　可是那老妇人却完全不记得了，她仰着满是皱纹的脸，望着安妮，道：“小姐，你……昨天向我买一个金像麽？”<p>　　安妮不禁苦笑了一下。老妇人连安妮也不记得，自然很难再希望她记得别人的了，安妮仍存着一线希望，道：“我昨天差一点给车撞死，你记得麽？”<p>　　那老太婆摇着头，道：“年纪老啦，全不记得了！”<p>　　安妮看到在那老太婆的口中，实在问不出什麽来，她只好离去。当她到警局的时候，木兰花已经在警局中等她了。<p>　　她们取得了警方人员的证明文件後，就离开了警局，直赴惠英大楼。在途中，安妮将自己在医院门口所想到的，讲给木兰花听。<p>　　木兰花只是默默地听看，并不表示什麽。<p>　　惠英大厦是闹市中心的一幢摩天大楼，在这幢大厦内，不知有多少商行：在大厦中进出的人，也多至不可胜数。木兰花和安妮两人，到了十五楼，只见一个单位一个单位，全是性质不同的贸易行和公司，还有两个西医的诊疗所，和一家珠宝行。<p>　　她们并没有费什麽时间，就找到了“通洋货运公司”。可是，当她们推门进去之後，却不禁呆了一呆，那家公司之中，十分冷清。只有两三个人，面无表情地坐着，全然不像是一间正在办公时间的商行！<p>　　木兰花和安妮走了进去，公司中的两三个职员，爱理不理地抬起头来，看了她们一眼，木兰花先表露了自己的身份，才道：“我们来找杨鹰。他在不在？”<p>　　一个男职员苦笑了起来，道：“他？他如果在的话，我们又何必在这里乾等？”<p>　　木兰花忙道：“他到哪里去了？”<p>　　“死了！”另一个女职员说；“他一死。公司的业务也等於停顿了，我们已经有三个月没有拿到薪水，每天在这里乾等！”<p>　　木兰花呆了一呆，道：“你是说，他已死了三个月？”<p>　　“三个月零两天。”那男职员回答。<p>　　木兰花沉声道：“他是被车撞死的？”<p>　　“可以那麽说，事实上，他是车撞车，死在车中的。” 木兰花不禁皱了皱眉，她心中不禁有点埋怨杨科长，太粗心了，那四个证人之一已经死於车祸，何以他不知道？<p>　　那男职员又道：“有人说，他在曼谷有一个小老婆，是以时常到曼谷去，现在好，他死在曼谷，倒也算是乾净俐落！”<p>　　木兰花立时知道，她错怪杨科长了！<p>　　杨鹰原来是死在曼谷的！<p>　　木兰花又问道：“他死了之後，公司就没有人主持了？”<p>　　“自然是，一切业务，几乎全是他经手的。”<p>　　木兰花没有再说什麽，只是问道：“有一家珍益货运公司，也在这层楼，是不是？”<p>　　那男职员道：“你们想去找什麽人？”<p>　　木兰花听出他话中有因，道：“找经理，黄雨方。”<p>　　那男职员道：“那我劝你们别去了，黄雨方和我们的老板，是一起在曼谷撞死的，那家公司早已被债权人接收过去了！”<p>　　木兰花又呆了一呆，力道：“谢谢你。”<p>　　她和安妮一起离开了通洋货运公司，她们在走廊中，站了片刻，木兰花才道：“安妮，你去借打一个电话，要高翔和曼谷的警方联络，调查这件车祸。”<p>　　安妮答应着，又走进了通洋公司，不到两分钟，她就走了出来，道：“兰花姐，四个证人，已死了两个，我们怎麽办？”<p>　　“再去找沈伯奇，轮船公司的经理！”<p>　　安妮喃喃地道：“希望他没有死。”<p>　　木兰花道：“为什麽你会以为他死了呢？”<p>　　安妮苦笑了一下，道：“如果当日，王达被撞死一事另有真相的话，那麽，这四个证人便是知道真相的人。假定曼谷的车祸是人为的——”<p>　　木兰花接了下去，道：“那就表示：为不想真相泄露，有人要杀他们四个人。那麽，另外两个人，自然也有生命危险了！”<p>　　“我正是那样想。”安妮说。<p>　　“你想得很对！我们快去。”木兰花拉着安妮，走进了电梯。<p>　　她们并不是去沙滩道十四号，而是过了两条马路，来到了金色轮船公司的办事处，金色轮船公司属下，有十几艘大船，办公处也装修得极其富丽堂皇。<p>　　她们走进去之後，向一个职员表露了身份，那职员忙带看他们，走进了总经理室。总经理十分客气地接见她们两人，道：“两位有什麽事情？”<p>　　“我们想见一见贵公司的货运经理。”木兰花说。<p>　　总经理叹了一声，他那一声叹息，令得木兰花和安妮两人，互望了一眼，总经理又道：“不幸得很。我才接到他逝世的消息！”<p>　　木兰花和安妮两人，深深地吸了一口气。<p>　　总经理的话，可以说是在她们的意料之中，但也可以说是在她们的意料之外，木兰花忙问道：“他死了？是怎麽死的？”<p>　　“三天前，他在路边被人发现，已经是身受重伤。昏迷不醒，好像是被车子撞倒的，在送进医院之後，他一直在重伤之中。”<p>　　安妮忙问道：“那一家医院？”<p>　　“市立第一医院。”总经理回答。<p>　　安妮和木兰花互望了一眼，市立第一医院，那正是云五风所住的那家医院，安妮就是在那家医院门口，差点被车子撞死的！<p>　　木兰花又问道：“他一直没有清醒过？”<p>　　“听医生说，他昨天中午，清醒了一阵，但是接着又昏迷，以後，情形便越来越恶劣。拖到今天早上，终於不治死亡。”<p>　　木兰花和安妮两人，都沉默了片刻。<p>　　安妮的心中，陡地一动，道：“这位沈先生，有没有什麽亲人？”<p>　　“有，他有妻子，他的妻子很年轻！”总经理向安妮笑了笑，道：“和你一样，又瘦又高，你刚才进来时，我还以为是沈太太来了！”<p>　　木兰花和安妮两人，几乎同时叫了起来，道：“沈太太现在在哪里？”<p>　　总经理道：“那我不知道，她应该在医院中的吧，我到医院中去过两次，都看到沈太太陪在沈先生的病床之前。一步不离。”<p>　　木兰花和安妮又齐声道：“谢谢你！”<p>　　她们也顾不及去问总经理关於顾益夫的事了，因为她们都知道，那位沈太太的生命：正处於极度的危险之中！<p>　　事情实在已很明白了，安妮昨天的意外，是因为凶手认错了人，凶手要谋杀的对象是沈太太，但是却将安妮误认为沈太太了！<p>　　沈太太也在凶手谋杀的名单之中！那自然是她也知道了秘密！木兰花和安妮一离开了轮船公司，也不及去驾驶自己的车子，跳上了街车直奔医院！<p>　　她们可以说在最短的时间内，赶到了医院，木兰花因为曾断了腿，在这个医院休养过一段时间，是以对医院的各部门，都很熟悉。<p>　　她们立时向有关部门查问沈伯奇的屍体。是不是还在医院中。<p>　　医院的职员，翻了下记录，道：“沈伯奇的屍体，已经送到殡仪馆去了。”<p>　　“是谁送去的？”<p>　　“当然是沈太太，兰花小姐，出了什麽事？”职员好奇地问，“他们是到安息殡仪馆去的，才去了不过十分钟左右！”<p>　　木兰花自然不可能在那样的情形下，向医院的职员，解释究竟发生了什麽事情的，她只是略点了点头，拉着安妮便走。<p>　　她们一出了医院，刚好有一位警官骑着摩托车到医院来，木兰花向那警官摆了摆手，道：“我有要紧的事：请借你的车子用一用。”<p>　　那警官自然是认识木兰花的，他忙下了车。<p>　　木兰花和安妮一起上了警官的那辆摩托车，向前疾驰而去，从医院到殡仪馆的路途，并不是太远，只不过相隔八条街。<p>　　但是，木兰花还是将车子驶得十分快。<p>　　因为她知道沈太太的处境，极其凶险，凶手已经企图谋杀过她一次，只不过凶手在仓皇之中。将安妮误认为沈太太而已！<p>　　从那一连串的凶案来看，凶手一定是一个毫无血性的人，他断然不会在一次失败之後，就放弃谋杀的，所以木兰花必须以最短的时间。赶去和沈太太相会，以防止必然会发生的谋杀！<p>　　摩托车疾驶过了两条街，到了前面的一个十字路口，只见在马路的两旁，围满了人，几辆交通警官的摩托车，也停在一边。<p>　　另外，还可以看到一辆重型的大卡车，停在路中心。<p>　　木兰花一看那样的情形，心中便陡地一凉！<p>　　安妮也在那时，失声道：“我们已经迟了！”<p>　　木兰花忙停了车，和安妮一起挤进人群，她们看到一辆殡仪馆的运灵车，已被撞倒在地上，车头毁坏不堪。<p>　　而那辆重型的大卡车，车头也凹进去了一大块，从两辆车子毁坏的情形来看，那毫无疑问，是一次十分猛烈的相撞。<p>　　有两个警官。正在运灵车中，将司机救出来，司机全身是血，身子软得一动也不能动。就算未死，也是伤得十分惨重。<p>　　而最惨的，还是司机位旁的一个女人。<p>　　那女人被压在车头中，根本没有法子将她救出来。木兰花一直来到了车旁，那两个芒官向木兰花摇了摇头，道：“那女人已没有救了。”<p>　　木兰花俯身去看时，她也看得出，那女人已经死了，凹陷和毁坏的车头，几乎直插进了她的胸口，她一定是立刻死亡的。<p>　　木兰花并没有见过沈伯奇的太太，但是毫无疑问，那女人一定就是了。木兰花在那刹那间。心中只是感到一阵莫名的愤怒！<p>　　但是，她的心中虽然愤怒，她的神态，却还是十分冷静的，她直起身来，道：“肇事的卡车司机呢？到那里去了？”<p>　　一个警官道：“据目理者说，那卡车司机一点也没有受伤，在撞车之後，他还跳下车来，看了被撞的灵车一下，才离去的。人家以为他去打电话报警，是以也没有怎麽留意他。”<p>　　木兰花的眉心打看结道：“有多少目击者？”<p>　　“大约有五六个。”<p>　　木兰花沉声道：“警官，这不是一件普通的撞车案，而是一连串血腥谋杀中的一环，目击者可能已不记得那卡车司机的样子，但是，他们是见过那卡车司机的，一定要请他们到警局去，尽他们的记忆所及，将那卡车司机的样子说出来，再由专家根据他们的口述，将之描绘出来，那是我们唯一的线索了！”<p>　　那警官用心地听看，道：“是！”<p>　　木兰花又深深牠吸了一口气，道：“你不妨通知高主任，我会立即和他联络的，有了描绘出来的形象，我们才能采取进一步的行动。”<p>　　那警官又答应着，木兰花已转身向外走去。<p>　　安妮跟在木兰花的後面，说道：“兰花姐，我们——”<p>　　木兰花已挤出了人丛，她道：“我们再到轮船公司去，现在。四个证人。只剩下一个顾益夫了，他是一艘船上的大副，记得麽？”<p>　　“当然记得，我还记得他的住址，”安妮回答说，“但是，我们为什麽不到他的家中，而要到轮船公司去找他？”<p>　　木兰花道：“我们到轮船公司去。不是去找他。而是去问他什麽时候回到本市来。”<p>　　安妮呆了一呆，眨着眼睛，不知道木兰花那样说，是什麽意思。木兰花已来到了摩托车旁，骑上了车子，道：“安妮，你还不够细心！”<p>　　安妮惭愧地笑了一下，道：“是的。”<p>　　木兰花又道：“刚才，一走进轮船公司时，我就看到，船公司的墙上，挂着船期的牌子，金色天堂号目前正在驶往印尼的途中，而顾益夫是金色天堂号上的大副，他自然也在船上，而不在本市了，他在船上，凶手是不能对付他的。”<p>　　安妮的心中，不禁大是佩服，她道：“兰花姐，你说得对，我真的不够细心，我就没有注意这一点，顾益夫若是回到了本市-”<p>　　“那他毫无疑问会被谋杀！”木兰花回答。<p>　　木兰花已踏下了脚踏，摩托车向前冲了出去，不一会，又来到了轮船公司，她们也知道，“金色天堂号”现在正在回航中，两天後可以回到本市。<p>　　木兰花和安妮又回到家中时，高翔已在等着她们了。<p>　　高翔在客厅中，背负着双手，团团乱转，显见他心事重重。木兰花和安妮两人才一走进来，他就道：“兰花，你看看！”<p>　　他将一张十二寸大的照片，交到了木兰花的手中。<p>　　木兰花接了过来一看，那是一张画像，是画好了之後，再被摄成照片的，照片中的那人，一看就可以看出，那正是王达！<p>　　木兰花抬起头来道：“这就是那货车司机？”<p>　　“是的，一共有六位目击证人，他们凭着他们的记亿，将那货车司机的容貌说了出来。专家根据目击证人的叙述，绘出来的人，就是王达。”<p>　　木兰花紧连着眉，来回踱着。<p>　　过了好一会，她才道：“跟踪王通的结果怎麽样？”<p>　　“没有结果，王通的一切，好像都很正常。”<p>　　木兰花在一张沙发上坐了下来，不言不语，高翔和安妮，就坐在她的对面，望看她，他们知道，木兰花这时，正在思索。<p>　　而木兰花在思索後，她一定会有意见发表的。<p>　　他们足足等了十分钟，木兰花才开了口，道：“现在，我们可以根据已经发生的事情，将这件案子，来归纳一下了。”<p>　　安妮和高翔一起点头。<p>　　木兰花道：“第一，我们可以肯定王达没有死，半年之前的那宗车祸，死者另有其人，那四个人，向警方作了伪证。”<p>　　高翔“唔”地一声道：“这一点是成立的。”<p>　　木兰花又道：“在这一点上，王达的哥哥王通，处在一个十分微妙的地位，他可能不知实情，由於屍体不易辨认，所以认为死者是他的弟弟。但是也有可能，他知道死者不是王达，他是为了某种原因，才故意在认屍时说了谎话的。”<p>　　安妮道：“自然他故意说了谎话，因为王达又曾在他的屋子中出现，而王通却竭力地想隐瞒这件事。”<p>　　木兰花道：“是，我也同意你的看法，所以，我们肯定的第二点，是王通也和那四个证人一样，故意隐瞒了事实，同意麽？”<p>　　木兰花望向高翔，高翔点了点头。<p>　　木兰花继续道：“第三。那四个证人和王通，一定都明白为什麽要隐瞒这件事，而那一定是一个十分重要的秘密。那四个证人次第被杀，就是因为主谋者不想这个秘密泄露出去，在沈伯奇伤重未曾立即死亡後，主谋者甚至怀疑沈伯奇可能将这个秘密告诉了沈太太，所以沈太太也在他谋杀的名单之中！”<p>　　安妮道：“是的，凶手想杀沈太太，几乎错杀了我。”<p>　　高翔陡地一挥手，道：“两次担任谋杀角色的，都是王达。但是，为什麽当安妮追到那屋子时，会发现王达已经死了呢？”<p>　　木兰花指着那照片，道：“王达自然没有死，这照片就是证明。安妮以为他已经死了，自然是粗心的缘故。”<p>　　安妮的脸上，红了一红，道：“兰花姐，当我进入那屋子的时候，伏在酒吧上的那人，实在不像是一个活人，他的胸前，还插看一柄刀，而且，他并不知道我要去，为什麽要装死？”<p>　　木兰花扬了扬眉，道：“既然安妮那样说，那麽这一点，在没有新的线索之前，可以列为暂时未能解释的疑点，不作讨论。”<p>　　高翔道：“现在，只有一个证人出海未归，这个证人自然也明白那项秘密，他也是凶手谋杀的对象，现在的问题是：凶手是谁？”<p>　　安妮张了张口，她本来想说凶手是王达的。但是。她刚才还曾坚持王达已经死去，现在说凶手是王达，岂不是自相矛盾了？<p>　　所以，她并没有讲出话来。<p>　　木兰花徐徐地道：“凶手是什麽人，这一点，暂时还不能肯定，但是，如果我们在第二点，已肯定了王通也知道那秘密的话——”<p>　　木兰花才讲到这里，高翔已突然站了起来，道：“对了，如果他也知道秘密。而他又没有生命危险，那可以证明，他是主谋。”<p>　　安妮也站了起来，道：“去找他！”<p>　　木兰花道：“是的，如果他没有生命危险，那麽，他就有可能是主谋，高翔，你打电话到警局去，查问跟踪警员王通最近的报告，王通在什麽地方，我们立即赶去见他。”<p>　　高翔的神情很兴奋，因为这一连串毫无人性的谋杀案，在他们的分析、归纳之下，已经有了一些眉目了，他拿起了电话，拨着号码。<p>　　他才和值日警官通了几句话，面色就变得十分难看，他握着电话，几乎是在叫着：“快召医生来，进行急救，一定不能让他不说一句话就死！”<p>　　安妮紧张得抓住了高翔的手臂，道：“甚麽，王通也出事了麽？”<p>　　高翔放下了电话，他的神情，极其愤怒。<p>　　他道：“是的，在二十分钟以前，王通曾打了一个电话到警局来。说是他有一个重要的消息。要向警方报告。”<p>　　木兰花道：“在电话中，他有没有说什麽？”<p>　　“我没有详细问，”高翔说，“但是不要紧，每一个那样的电话，一定有录音的。王通可能是打了那个电话之後，就到警局来的，但是在警局门口，他被一辆疾驶而过的车子撞成了重伤！”<p>　　木兰花的面色，也变得十分难看。<p>　　那凶手实在太恶毒了！<p>　　他每一次杀人，都利用车子，而他每一次都得了手！<p>　　木兰花“霍”地站了起来，道：“走，我们到警局去，希望在王通的口中，可以得到些什麽线索，那样的凶手，绝不能容他漏网！”<p>　　他们三人，一起急步奔出了屋子，上了高翔的车子，高翔响起了车上的警号，风驰电掣，到了市区之後，才略为减慢了车速。<p>　　高翔才一走进警局，杨科长和好几个高级瞥官，便一起迎了上来，还有两个医官，正在收拾他们的医疗用具，高翔忙道：“伤者怎麽样？”<p>　　一个医官摇了摇头，道：“没有希望，不必将他送到医院去了。”<p>　　“他已死了麽？”<p>　　“还没有，替他注射了强心针，但是我认为他根本不可能醒过来，也没有可能讲话。”那医官回答着。<p>　　高翔，木兰花和安妮不等那医官说完，便向前走去，他们推开了一扇门，看到王通躺在担架之上，高翔只向王通看了一眼，便转过身来。<p>　　他拦住了木兰花和安妮，不让她们再去看王通。<p>　　他道：“别看了，他是在被撞倒之後，再被车轮辗过了头部的，他根本不可能讲话，我们还是先退出去再说吧！”<p>　　木兰花苦笑了一下，道：“那凶手——”<p>　　她才讲了三个字，安妮突然伸手向前一指，道：“兰花姐，你看，王通的手中好像握着什麽！”<p>　　高翔立时转过身子去，王通的右手，垂在担架床的外面，紧紧地握着拳，在他的手中，的确像是握着一件东西！<p>　　这时，已有一个警员，拉上了王通身上的白布，将王通的头部，盖了起来，高翔用力拉开了王通紧握着的右拳五指。<p>　　只听得“拍”地一声，有一件东西。掉到了地上。<p>　　高翔连忙俯身，将那东西拾了起来。<p>　　当高翔拾起那东西的时候，木兰花和安妮两人，也已看清楚是什麽了，他们两人，都呆了一呆，那是一只小小的金像，一个小天使的像！<p>　　而那个小金像，和安妮在医院门口买的那个，以及在王通家中，酒吧下面找到的那个，显然是同样的东西。<p>　　他们三人互望着，都想不出那麽普通的东西，和这一连串神秘谋杀案，究竟有什麽关系。高翔道：“王通的电话录音呢？”<p>　　一个警官走了出去，不一会，便捧着一具录音机进来，他按下了一个掣，便听到了王通的声音，王通的声音，的确十分焦急。<p>　　他先用焦急的声音问道：“是警局麽？我找高主任。”<p>　　接着，便是值日警官的声音，道：“你是谁？高主任不在，我是值日警官，如果有什麽重要的事，告诉我也是一样的。”<p>　　王通叹看，道：“他大约什麽时候回来？”<p>　　“不知道。但如果你坚持要见他，我们可以通知他，请他立即回警局来。”<p>　　“好的！好的！”王通好像有点喜出望外，“请立即通知高主任回警局来，我也立即就来，我叫王通，他知道我是谁的。”<p>　　“你不认为应该将事情告诉我麽？”值日警官问。<p>　　“不，这件事实在太重要了。”王通回答。在他讲了那句话之後，好像另有一个人在电话旁边讲了一句话，可是这句话却听不清楚。<p>　　王通又讲了一句听来毫不相干的话，那一句话，显然就是回答在电话旁的人所讲的话的，他道：“当然，我明白，我会带一个去给高翔看的。”<p>　　王通的那句话，听来声音很低。那自然是他在讲那句话时，并不是对准了话筒之故，而在他讲了那句话之後，就收了线。<p>　　录音带到此，也结束了。<p>　　高翔忙按下了掣，令录音带倒转，然後，再按下了掣，又听了一遍，他特别注意，想听清楚在电话旁的那人。讲了一句什麽话。<p>　　可是那人一定离电话机相当远，是以他说的话，实在无法听得清。倒是王通的那一句话，仍是字宇清楚。可是又难以使人明白那是什麽意思。<p>　　安妮抬起头来，道：“高翔哥哥，他说会带一个来给你看，那是指什麽而言？”<p>　　高翔皱着眉，木兰花已道：“如果我料得对，那麽，应该就是他捏在手中的那个小天使金像，除此之外，他的身上并没有什麽特别的东西。”<p>　　“可是金像也一点不特别啊！”<p>　　木兰花把玩着那小金像，她在仔细牠审视着，那实在是一个很普通的东西，一件很普通的装饰品，木兰花用手指在那小金像的每一个突出部份按动着，但是也一点没有特异的现象发生。<p>　　各人的目光，都集中在木兰花的身上，过了好一会，木兰花才道：“安妮，你将这金像，送到四风的工厂去，请他们的技术人员，立即进行成份分析。”<p>　　安妮接过了那金像，高翔问道：“兰花，你认为那金像中有什麽？”<p>　　“我还不知道，”木兰花摇了摇头，“但是，我认为其中一定有古怪，不然，王通何必将它捏在手中？他一定想将秘密告诉你，他想那样做的原因，是他也想到他的生命有危险之故，而他带着那金像。自然是那金像和他想告诉你的秘密有关。”<p>　　安妮忙道：“我去了！”<p>　　木兰花道：“你最好请几位警员保护你，和你一起去，我只怕路上还会有事。”<p>　　安妮忙道：“不必了吧，我又不是孩子！”<p>　　高翔道：“自然是小心一些的好！”<p>　　高翔一面说，一面已抬头向一位警官望了一眼，那警官忙道：“安妮小姐，请跟我来，我们会派车子护送你去的。”<p>　　安妮现出不愿意的神色来。<p>　　但是，当她看到木兰花的神色十分严峻时，她也没有说什麽，跟着警官，走了出去。木兰花和高翔，接着也离开了房间。<p>　　他们来到了高翔的办公室中，已有人将王通身上的物件，送了进来，放在高翔的办公桌上，那的确全是些很普遍的东西。<p>　　如果说，王通是带了什麽特异的东西来给高翔看的话，那麽，最可能的就是他捏在手中的那个小金像了！<p>　　木兰花检查着王通的物件，高翔在和方局长会商之後，决定派人去搜查王通的住宅，可是一小时之後，却也没有什麽发现。<p>　　木兰花一直坐在高翔办公室的一张安乐椅上，一声不出，托着头在沉思，在那一小时中。她将所有发生的事，一再归纳、分析，剔除了许多不可能的枝节，但是她却仍然没有什麽头绪，因为整件事，实在太扑朔迷离了！木兰花觉得，最困难的，倒不是假定这一连串的谋杀案的凶手是什麽人，要假定凶手是什麽人，那很简单，她可以假定凶手是王达。然而令人困扰的是，为什麽王达会在半年前“死亡”？那四个证人和王通，在年前，证明王达“死於车祸”的目的是什麽？而半年前的那个死者。又是什麽人？又是为了什麽，王达要在“死”後半年，又“复活”来行凶，将那几个证人，甚至连王通在内，全都用车子撞死？这一连串的“为什麽”，纠缠在木兰花的脸上，几乎打成了一又一个的死结，木兰花无法将之解得开来。<p>　　在高翔接到了搜查王通的住宅并无结果之後，木兰花抬起头来，道：“他们的那家旅运公司呢？也应该详细去查一下。”<p>　　高翔忙又下达着命令。<p>　　木兰花缓缓地站了起来。当她开始站起来的时候，她的心中似是乱成一片，但是，陡然之间，她的心中，却突然一动！<p>　　在刹那间，她想到了整件事情的开始，就是因为安妮在医院门口，险些被车子撞倒，这才爆发了出来的，如果没有那件意外，也不会觉得这一连串的死亡有什麽神秘，只当它们是普通的谋杀案而已。<p>　　而安妮在医院门口，险些被车子撞死，木兰花分析的原因，是因为安妮长得高而瘦，看来和四个证人之一，沈伯奇的太太十分相似之故。<p>　　但是，这个分析是不是可靠呢？<p>　　当木兰花想到这一点的时候，她整个人都呆立着。<p>　　这样的假定，显然是不可靠的，因为一个凶手，如果早就等在横路，想用车子来撞死一个人，误认的可能性，是少之又少的。<p>　　那麽，为什麽安妮差一点就做了轮下之鬼呢？<p>　　当木兰花想到了这一点之际，她的脑中，又陡地一亮：那小金像！<p>　　安妮是在买了这小金像之後，立即出了事的！<p>　　由於那小金像是那麽普通的东西，所以使人难以将之和性命攸关的大事联想在一起，但是现在看来，那小金像和这一连串神秘莫测的谋杀案之间的关系，越来越密切，应该重新考虑了。安妮是不是在买了那小金像之後，才招来杀身之祸的？<p>　　木兰花在那一瞬间，心中又涌上了不少念头，她首先想到，那种小金像，虽然很普通，但是却并没有在市面上看到别的地方有得出售。<p>　　她又想到，那老妇人在医院门口卖售这种小金像，也一定是昨天才开始的，因为她也进出过那医院很多次，就未曾见过那老妇人。<p>　　那老妇人！<p>　　木兰花突然想到了一个最不引人注意的人物，但是这个人物。可能是案中最主要的关键人物，那人物就是那卖金像的老太婆！<p>　　木兰花才一想到这一点，她就向外直冲了出去。<p>　　高翔只看到木兰花征征地站了好一会，但是突然间，又向外急步冲了出去，他也不知道木兰花在那片刻间。想了些什麽。<p>　　但是，他究竟和木兰花相处得久了。在木兰花的神情上，他可以看得出，木兰花一定是想到了什麽关键性的问题了。<p>　　是以他忙问道：“兰花，你到哪里去？”<p>　　“我到医院去。”木兰花只回答了一句，便已经走出了高翔的办公室，出了办公室，她才道：“你带人去检查王通的旅运公司！”<p>　　高翔还来不及答应，木兰花已急步走远了！木兰花骑着警方的摩托车，来到医院门口，门口停着不少车辆。可是，她却看不到那个柱着拐杖的老太婆。<p>　　木兰花停下了车，绕着医院，转了一转，有不少小贩在，但就是不见那老太婆，木兰花回到了医院门口，向一个卖水果的小孩问道：“那个柱着拐杖，卖一种小金像的老婆婆，今天有没有来？”<p>　　那小孩子道：“我没有见到——看，她来了！”<p>　　木兰花回过头去，果然看到那老太婆，柱着拐杖，在她的拐杖上，钉着一条横木，木上排着二三十个那样的小金像，越过马路，向前走来。<p>　　木兰花缓缓地吸了一口气，全神贯注地望着那老太婆。她的观察力何等锐利，如果那老太婆是什麽人化装的，那一定逃不过她锐利的目光。<p>　　可是，当那老太婆渐渐向她走近之际，她却可以肯定，那的确是一个年纪老迈的老婆婆！木兰花对自己的想法，不禁有点动摇了。<p>　　但是，当那老太婆来到医院门口的时候，她还是走到了那老太婆的身前，那老太婆抬起头来，道：“小姐，买一个金像吧，它会给你带来好运！”<p>　　木兰花伸手从木上取下一个金像来，那金像，的确是和王通捏在手中的那个一模一样的。木兰花想了一想，道：“老太婆，我问你一件事。”<p>　　那老太婆抬着头，望着木兰花。<p>　　木兰花道：“如果你回答我这个问题，那我就将你这些金像，一起买下来。”<p>　　老太婆的脸上，立时现出了十分高兴的神色来，道：“请说，请说！”木兰花道：“你这些金像是哪里批来卖的？”<p>　　那老太婆像是想不到木兰花会问出这样一个问题来一样，她征了一征，接着便现出了一种十分忸怩的神色来，道：“这个…这个．．．…”<p>　　木兰花忙道：“你实说了，我就全买下来。”<p>　　那老太婆道：“说了也不要紧，我有一个孙儿，是在一家货仓中做事的，货仓中有大批货到的时候，他总弄一点给我…嘻嘻，赚些外快。”<p>　　木兰花皱起了眉，道：“他给了你多少个？”<p>　　“一小盒，已经卖得差不多了。”<p>　　“什麽货仓？你孙儿叫什麽名字？”木兰花忙问。<p>　　老太婆瞪着眼，好像不愿回答。<p>　　但木兰花高声说道：“你快说，这事情是很重要的！”<p>　　老太婆也着了慌，忙道：“是红记货仓，我孙子叫王标根。你说全买下来的！”<p>　　木兰花将一张钞票，塞进了老妇人的手中，道：“你听我的话，回家去，将这些金像。全抛到阴沟中去，千万记得！”<p>　　那老太婆显然未曾听明白木兰花那样说是什麽意思，但木兰花也来不及向她多作解释，只是将木上所有的金像。都取了下来，抛进阴沟中。<p>　　然後，她跨上了摩托车，疾驶而去。<p>　　当木兰花絮着摩托车，疾驶而出之际，她的脑中，已经有了一个十分模糊的概念，虽然那种概念还十分模糊，但总是渐渐形成了。<p>　　她想到，那样的小金像，可能有许多许多，而在那些小金像中，一定有不可告人的秘密，不然，王通不会要带一个来给高翔看。<p>　　木兰花知道，那小金像中，不论有什麽秘密，云四风的工厂，有着极其完善的物理、化学分析设备，是一定可以找出答案来的。<p>　　但是。她还是要先赶到红记货仓去，去弄明白那一大批小金像的来龙去脉，那对於解开整个案子之谜，有着决定性的作用。<p>　　红记货仓的名称，对木兰花来说，是很陌生的，所以木兰花在最近的一个市政府询问处前，停了停车，当她知道了红记货仓的地址之後，她又疾驶而去。红记货仓是在三号码头的附近。<p>　　木兰花驶向海边，她已可以看到好几艘巨大的货轮，停泊在海中，码头上很忙碌，木兰花沿着海边的马路，向前驶去。<p>　　她看到很多货仓，不一会，她也看到了“红记货仓”，她将车停在货仓的门口，那时，正有许多码头工人在货仓中起货。<p>　　起的货是一大包一大包的棉纱。木兰花侧着身，让几个搬运工人在她身前走过，她才走进了货仓之中，迳自向一间办公室走去。<p>　　办公室中有好几个职员在，木兰花一走了进去，便道：“请问，这货仓是谁负责贵？”<p>　　四个职员一起抬头，向木兰花望来。<p>　　看他们的神情，像是不怎麽愿意回答木兰花的问题。<p>　　木兰花立时觉得这里的气氛，有些不对头了，她取出证件来，道：“我是警方人员，我在问，这里由什麽人负责！”<p>　　她表露了身份之後，才算是有了交待，一个身型十分紮实的汉子，站了起来，道：“我是货仓的管理人，什麽事，我们犯法了麽？”<p>　　木兰花向前走出了两步，其他三个职员，虽然还坐着，但是木兰花已可以看到。他们的神情，都现着一种异样的紧张。<p>　　她徐徐地道：“不，我只是来调查一批货。”<p>　　“什麽货？”那汉子问。<p>　　木兰花将她取自老太婆拐杖上的那个小金像，放在那汉子面前的桌上：道：“就是这种小金像，货仓中存有多少？”<p>　　那汉子呆了一呆，拿起了那小金像来，斜着眼，向另一个人道：“我们货仓中，可是存有这样的存货麽？好像没有啊！”<p>　　那另一个人道：“那得查一查。”<p>　　木兰花冷笑一声，道：“不必查了。你们货仓中，有没有一个人叫王德根的？”<p>　　“王德根？”那汉子道：“有的，他是夜班守仓员，现在不在仓中。那和王德根又有什麽关系？”<p>　　木兰花本来想，只要一召到王德根来，就可以解决这个问题的，但是王德根不在，她只好道：“好，那你们就查一查吧！”<p>　　她站在办公室的中心，装着并不留意那些职员的动静，但是实际上，她却在暗中观察着，她看到那几个人，都在互使眼色。<p>　　接着。一个职员在翻着一本簿子，他立即道：“有的，总共是三百箱，玩具金像，是通达旅运公司寄存在货仓中的！”<p>　　通达旅运公司！木兰花已想到他们的身份了！<p>　　因为通达旅运公司，就是王通，王达兄弟开设的那家旅运公司。由此可知，那种小金像，的确和一连串神秘谋杀案有着密切的关系。<p>　　木兰花立时走向一张办公桌，她将手按在一具电话上，道：“借一个电话打打。”<p>　　那身型紮实的汉子，神色阴晴不定，道：“怎麽样，这一批货，究竟有什麽不妥当？为什麽要劳动警方来查问？”<p>　　木兰花并没有回答那汉子的问题，只是拿起听筒来。就在她拿起电话筒的那一瞬间，坐在那张桌子後的一个人，突然站起身，一拳向木兰花的面门打来！<p>　　木兰花自从走进那办公室起，就觉得这间办公室中的气氛十分不对头。而在想到那一点时，她已在随时进备应付意外事件了！<p>　　所以，在她对面的那汉子，这一拳发得虽然突然，但是对木兰花而言，却全是意料之中的事，他一拳才一击出，木兰花扬起电话听筒，便挡击了过去。<p>　　“拍”地一声，那人的一拳，正击在电话听筒上！<p>　　那人一拳的力量，看来不弱，竟将电话听筒，击成了两截，但是他的手，受创却也不轻，立时鲜血涔涔而下，木兰花立时後退。<p>　　她才向後退了一步，便觉得已有人窜到了她的身後，是以她立时手臂一缩“砰”地一声，一肘又撞中了扑近她身後那人的胸口。<p>　　这时，另外两个人。也已向前扑了过来。<p>　　木兰花的身形略矮，右臂反手一勾，已勾住了身後那人的脖子，紧接着，她身形再矮。右臂用力向前一翻，“呼”地一声。将她身後那人，庞大的身躯，翻直了过来。向前飞跌而出。<p>　　那人被木兰花抛向前去，“砰”地一声，和扑向前来那个人相撞，两个人一起滚跌在地上，还有一个人停了一停。<p>　　但是他的动作也十分快，一停之後，立时拉开了一只抽屉，抽出了一柄手枪，那手枪上，还套着长长的灭音器！<p>　　然而木兰花的反应更快，她一看到那人取枪在手，便立时伏倒在地上，向前滚了过去，在她向前滚出之际，那人手中的枪，已“噗噗”连响了两响，但两枪卸未曾射中木兰花。<p>　　木兰花滚到了一张办公桌前，双手用力在办公桌上一推，桌子向那人疾撞了过去，撞得那人身形一个踉跄，向後跌了出去。<p>　　而木兰花已就着双手一推桌子之力，整个人，向上疾弹了起来，她不但向上弹起，而且，还向前疾扑了出去，身在半空，一脚已然踢出！<p>　　木兰花的身手，如此矫捷，显然令得那人呆住了！<p>　　她起在半空时，那人还待扬起枪来，但是木兰花的那一脚，早已踢到，“拍”地一声，正踢在那人右腕的腕骨之上。<p>　　那人发出一下惨叫系，五指一松，那柄枪已脱手飞去，撞在墙上，木兰花已落下地来，她看到最先出手的那人，用左手按下了一个红掣，叫着道：“快来人！”<p>　　木兰花一转身，便向办公室外冲去。<p>　　可是，她才来到办公室的门口，四个手持搬运铁钩的大汉，便已阻住了她的去路，其中两人扬起手中锋利的铁钩，便向木兰花削了下来。<p>　　木兰花忙向後退。反手一抄，抄了一张椅子在手，那四个大汉已一起涌了进来，将木兰花围在中心，木兰花冷笑道：“你们竟敢和我动手？”<p>　　那四个大汉注视着木兰花，被木兰花击倒的四个职员，一面喘气，一面道：“快动手！”<p>　　接着一声叫唤，四柄铁钩又已向木兰花攻到！<p>　　木兰花扬起手中的椅子来，“拍拍”两声响，已有两柄铁钩，钩进了椅子之中，木兰花身子向侧倒了下去，在她双足瞪起，跪在两个大汉的腹际，她陡地翻了一个身，将那两个大汉的身子，蹬得向上疾翻了起来。<p>　　那两个大汉的身子向上翻起，恰好迎上了另外两柄，疾削而下的铁钩，那两柄铁钩，立时深深地钩进了他们的肩头之中！<p>　　木兰花在地上打了一个滚，身形弹起，撞向门口。<p>　　木兰花实是没有什麽必要，再在这里多作逗留的了，货仓中发生的事，已完全可以证明，那批小金像之中，一定有着不可告人的秘密！<p>　　要不然，货仓职员绝不会向一个已表露了属於警方人员的人下手的，现在，木兰花要做的，只是通知警方，来查封货仓就可以了。<p>　　所以，她才在一击退了敌人之後，立时向门口冲去的。<p>　　但是这一次，和上次一样。她才冲到了门口，便已被人拦住了去路。拦住她去路的，也是四个人，只不过不同的是，那四个人的手中，所持的武器，并不是钩子，而是手提机枪。<p>　　那是一种很轻型的连发手提枪，木兰花十分清楚那种枪械的威力，如果出现在门口的只是一个人的话，那麽她或者可以凭她的矫捷机警，对付那人，可是如今，在她面前的，却有四个人之多！<p>　　木兰花突然停住。<p>　　她只停了极短的时间，便向後退了出去。<p>　　她退到了墙前，那四名机枪手一起逼了进来。<p>　　在那四个枪手之後，还跟着一个人，那人的面上，戴着一个圣诞节时举行化装舞会的面具，他一进来，便道：“快些下去，那批货，立即启运！”<p>　　原来在办公室中的四个职员，虽然已在木兰花的拳脚下受了伤，但是他们还是立即答应着，向外走了出去。<p>　　在他们向外走去之际，那戴着面具的人还连声道：“要快，一小时之内，便要启航，你们要在半小时之中，将货运走！”<p>　　那四个职员呆了一呆，道：“一共有三百箱之多：只怕半小时——”<p>　　那人怒吼了起来，道：“半小时内一定要运走，不然，你们只有死！”<p>　　那四个人面色大变，立时向外奔了出去。<p>　　那人反手将办公室的门关上，在面具之後，他目光森森，向木兰花望了过来，“哼”地一声，道：“你是木兰花是不是？”<p>　　那时，四个枪手，还在木兰花的身前不到五码处，木兰花背靠着墙，在她的前面，只有几张办公桌，实在不足以掩蔽。<p>　　她可以说是处在极恶劣的劣势之中！<p>　　但是，木兰花的神色，却仍然十分镇定，她沉声道：“是的，我是木兰花，不论你是什麽人，你的把戏，已经玩不久了！”<p>　　那人怪声怪气，笑了起来道：“不见得吧！”<p>　　木兰花道：“你以为我是怎麽会找到这里来的？不妨告诉你，王通也将你出卖了，而你，或者是你手下的人，却将他撞得不彻底！”<p>　　木兰花其实，绝没在王通的口中，得到任何消息，谋杀王通的人，做得也十分彻底，而木兰花也不知对方究竟在干一些什麽勾当。<p>　　但是，她却可以肯定，他们一定是在从事极严重的犯法勾当，所以，她才故意那麽说，并且暗示警方已经知道了内幕。<p>　　在木兰花那样说的时候，那人的身子，震了一震。<p>　　但是他立即道：“如果是那样的话，那麽，你来得太好了，有你在我们手中，可以保证我们的安全，对不对，兰花小姐？”<p>　　木兰花冷笑着，道：“你们始终是逃不过法网的！”<p>　　那人“哈哈”笑了起来，道：“兰花小姐，法律是一个很空泛的名词，它的内容，是各地不同的。在这里，我们是罪犯，但到了别的地方，我们就可能是英雄了，你明白麽？”<p>　　木兰花的心中，征了一征。<p>　　因为，她不明白那人说的是什麽意思。<p>　　她缓缓地吸了一口气，并不出声。<p>　　那四名枪手仍然在木兰花的身前，四支手提机枪的枪口，全对准了木兰花，而木兰花根本没有任何可以逃脱的机会。<p>　　那人一面冷笑着，一面退到了门口。<p>　　木兰花向外看去，只见很多搬运工人，都将一箱一箱的硬纸皮箱搬运出去，在那些纸箱上，印着小天使或是维纳斯女神的像。<p>　　他们正在将那三百箱金像运出去！<p>　　那人在不断地催促着，道：“快！快！”<p>　　木兰花心中急速地在转着念，她在想，那人这样说，是什麽意思？他究竟在从事什麽样的犯罪，为什麽到了另外的地方，他就可能是英雄？<p>　　但是木兰花却想不出结论来！<p>　　安妮在警官的陪同下，到达了云氏大厦，她和警员分了手，先走向传达室，传达室的职员一看到她，便接通了云四风秘书的电话。<p>　　安妮拿起电话来时，已听到了云四风的声音，道：“安妮，你可是才从医院来？五风的情形怎样？我实在太忙，两天没有去看他了！”<p>　　提到了云五风，安妮不禁又叹了一声，道：“他还是那样，四风哥，我有一件事，请你先通知化验分析工程师到你的办公室集合。”<p>　　云四风略停了一停道：“好的，你快上来。”<p>　　安妮放下了电话，走进升降机，她是和两个中年人一起走进了云四风的办公室的，云四风道：“这两位，就是主持实验室的工程师。你有什麽事？”<p>　　安妮将那小金像取了出来，道：“这个，兰花姐要分析它的成份，要最快有结果。”<p>　　云四风拿起了那小金像来，看了一眼，道：“这个有什麽值得分析的地方？这自然是铅的，涂上一层铜粉，还有什麽？”<p>　　“很难说。”安妮回答。<p>　　云四风笑了起来道：“你也越来越神秘了！”<p>　　安妮和木兰花一样，知道云四风的业务十分忙。是以尽可能不将事情去麻烦他和穆秀珍，所以她只是笑了笑，道：“要多少时候？”<p>　　“半小时就可以了！”一个工程师回答。<p>　　“我等着。”安妮坐了下来。<p>　　那工程师郑而重之，将小金像接了过去，和另一个工程师，走出了云四风的办公室，安妮笑道：“四风哥，你管你办公，我和秀珍姐通电话。”<p>　　云四风“哈”地一声，道：“你要是找得到她，我算你本事，她啊，像是没有头的苍蝇一样，每天不知在忙些什麽——”<p>　　云四风才讲到这里。他办公室的门突然打了开来，穆秀珍像是一阵风也似的卷了进来，道：“啊哈。背後在说我什麽坏话！”<p>　　云四风道：“真是说到曹操，曹操便到，看看，是谁来了？”<p>　　穆秀珍转过头来，看到安妮，她张开了手，叫道：“安妮，你这小鬼头，居然还记得来看看我，我以为你消失在医院中了！”<p>　　安妮扁了扁嘴，道：“秀珍姐，你还好意思说我？”穆秀珍冲到了安妮的身前，抓住了她的肩头。用力摇着她的身子，安妮叫了起来，道：“我的骨头给你摇散了，秀珍姐！”<p>　　她们两人的笑声，充满了云四风的办公室，足有好几分钟之久，穆秀珍才道：“夜猫子进室，无事不来，又有了什麽古怪事？”<p>　　安妮偏过头去，道：“没有什麽。”穆秀珍将安妮的脸硬转了过来，道：“望着我，当你望着我的时候，你就不敢说谎了！”<p>　　安妮明知穆秀珍一来，自己若是不将心中的话说出来是不可能的事。在这几个人中，她和穆秀珍的感情最好了，要她对穆秀珍说谎，那怕是最最普通的谎话，也不是她愿意的事！<p>　　她叹了一声道：“这件事，真是古怪极了。”<p>　　一听得“古怪极了”四个字，穆秀珍已然疾跳了起来，一转双道：“快说，别拖泥带水。将最奇怪的事说出来！”<p>　　云四风笑道：“秀珍，不论怎样奇怪的事，总有一个起端的，你若是不让她从头说起，你如何听得明白？”<p>　　穆秀珍急道：“那麽。快说！”<p>　　安妮知道穆秀珍心急，自己如果再不说的话，穆秀珍真会急死了，是以她扬了扬手，将她如何在医院门口买了那小金像，过马路的时候，差点被一辆跑车撞死，她追到那里时，看到那驾跑车的已然死去，但转眼间不见了死人等经过，详细说了一遍。<p>　　这一说，已说了将近二十分钟，穆秀珍听得时而咬牙切齿，时而顿足，时而跳起来加上几句话：等到安妮讲完後，她才道：“好家伙，这凶手好厉害。”<p>　　云四风也道：“奇怪。这件案子，整个过程中，有一个最不容易想得通的地方，就是你到那屋子中的时候，看到那人胸前插着一柄刀。”<p>　　“那人就是王达！”安妮说。<p>　　“是啊，那麽，王达当时，是在干什麽？如果他是凶手，他何以在自己的胸前插了一柄刀，伏在酒吧柜，他根本不知道你要去！”<p>　　安妮叹了一声。摊开了手，道：“这是最不可思议的一点了。现在，兰花姐疑心那小金像中可能有秘密，所以叫我带来，作成份分析。”<p>　　穆秀珍道：“应该有结果了！”<p>　　她才讲了一句，对讲机中，就传来了女秘书的声音道：“董事长。实验室的负责工程师来了！”<p>　　“快请进来！”云四风忙吩咐着。<p>　　办公室的门推开，那两个工程师走了进来，其中一个，将一张纸放在云四风的面前，道：“这是成份分析报告，请董事长过目。”<p>　　云四风拿起纸来，穆秀珍己凑过头去，和他一起看着，可是他们两人，立时抬起头来，穆秀珍道：“你们没有算错？”<p>　　那两个工程师的脸上，现出不怎麽高兴的神色来，道：“那麽简单的成份分析，怎可能算错，除了铅之外，就是电镀上去的黄铜粉！”<p>　　云四风拍了拍那张纸，道：“安妮，那小金像的原料全是最普通的金属，实在没有什麽出奇的地方，兰花要失望了！”<p>　　安妮也看了看那成份分析报告，她叹了一声，道：“让我们打电话告诉兰花姐。她怕真的要失望了，我来的时候，她还怕有人要抢那小金像，特地派警员护送我来的。”<p>　　安妮走到电话旁去打电话，那两个工程师和云四风讲了几句话，退了出去，穆秀珍和云四风两人，望着那份报告书发征。<p>　　安妮不到一分钟转过身来，道：“兰花姐不在，而高翔哥带着人，去搜查王通、王达两兄弟开设的旅运公司去了。”<p>　　“兰花姐那里去了？”<p>　　“不知道，警局的人说。她走得很匆忙。”<p>　　穆秀珍来回踝着步，道：“嗯，那一定是她忽然之间，又想到了什麽线索，是以赶去调查了，她一定会有消息来的！”<p>　　正在这时，云四风办公桌抽屉中的那个电话，响了起来，那电话的号码，只有他们几个才知道，是以一听到电话飨，他们便紧张了起来。<p>　　云四风拉开了抽屉，拿起了电话听筒，放在一具声音扩大仪上，那样，他们和打电话来的人，就可以像面对面一样在交谈了。<p>　　那电话是高翔打来的。<p>　　高翔第一句话便是：“安妮在麽？”<p>　　“我在。”安妮忙回答，“四风哥和秀珍姐也在。”<p>　　“兰花有没有电话来？”<p>　　“没有，她到那里去了？”<p>　　“她临走的时候，说是到医院去的，但是我刚才打电话到医院去。当值的警员说看到她在医院的门口，停过一会：又匆匆走了！”<p>　　“那麽，你查到了什麽？”安妮问。<p>　　“我查到了一个十分重要的线索，通达旅运公司，在半年前，曾经由西欧运来一批货，是三百箱装饰用的小金像。”高翔说。<p>　　“就是我们见到过的那种？”<p>　　“是的，就是那种，有三百箱之多，存放在红记货仓之中，根据纪录，是准备转运到亚洲的某一个国家去。”<p>　　“那似乎是正常的生意。”云四风说。<p>　　“太不正常了！”高翔立时回答，“那国家的人，不到十万人，是一个山地小国，可是，三百箱小金像的数字，却是三十万个！”<p>　　“那当然不是为了做生意了！”穆秀珍说。<p>　　“我想是的，那小国和一个强国为邻，我想，这批东西，运到那小国之後，还不是最後目的地，到了那小国。便是那强国的势力范围，不会再有人干涉它们运进那强国去的！”高翔说。<p>　　安妮咬着指甲，道：“就算最後目的地是那强国，也没有什麽不正常啊！”<p>　　“那更不正常了，那强国是由一群好战成性，几乎类似精神失常的人统治的，他们怎会对小天使像和维纳斯像有兴趣？”“你的意思是——”<p>　　云四风的话讲了一半，高翔便道：“在那些小金像中一定有着极度的秘密，四风。你实验室的分析结果怎麽样？”<p>　　云四风苦笑了一下，道：“你一定大失所望，那金像是铅的，镀上一层黄铜粉，如此而已，绝没有什麽重大的秘密可言。”<p>　　高翔呆了一下，才道：“真的？”<p>　　云四风叹着，道：“我为什麽要骗你？”<p>　　高翔又呆了几秒钟，道：“不管怎样，我马上带着人到红记货仓去，警方要暂时封存这一批货，以便进一步的检查。<p>　　穆秀珍和安妮一起叫道：“我也去！”<p>　　“我们分头前去，到红记货仓外集合！”<p>　　“好！”她们两人又齐声答应。<p>　　穆秀珍向云四风望了一眼，云四风立时知道她是什麽意思，是以摇了摇头，表示他不去了，穆秀珍立时拉着安妮，走了出去。<p>　　木兰花在红记货仓的办公室中，一直被那四个枪手，逼在墙前：她看到一箱一箱的纸皮箱被运出货仓去。搬运的速度十分快。<p>　　有好几个人，不断来和那戴面具的人讲话，木兰花只是隐约地听到几句，他听得一个人道：“对方并没有答应我们的条件，我们现在就起运，对方岂不是趁机杀价了？”<p>　　那戴着面具的人“哼”地一声，道：“除非以後他们不要我供应他们同类的东西，不然，他们也不敢趁机杀我的价钱！”<p>　　木兰花听到了那样的话，她更可以肯定，那一批小金像，一定不是普通的货物，其中一定有着重大的秘密在！<p>　　可是这时，木兰花却不知道，那个在王通手中取出来的小金像，已经经过了精密的化验分析，丝毫没有特异的成份在内！<p>　　当最後一批搬运工人，搬着箱子出去之後，一辆卸货车，载着一只大木箱，到了办公室的门口。那戴着面具的人，转过身来，道：“木兰花。你要和我们一起走，你走进那箱子中去！”<p>　　木兰花怒道：“如果我不答应呢？”<p>　　那人冷笑着，道：“你就会自食其果。”<p>　　木兰花内心中迅速地转着念，她是没有反抗的余地的，而如果她进了那木箱之中，她知道，她一定会被送到船上去，作为人质！<p>　　木兰花略想了想，就大踏步向前，走了过去。<p>　　那四名枪手，散了开来，但是枪口始终对准了她，木兰花爬进了那箱子之中，立时有好几个人，将箱子钉上了盖子，木兰花的眼前立时黑了下来。<p>　　木兰花却一点也不着急，她反而松了一口气，因为她要逃出那木箱，实在是太容易的事情，那比被四个枪手威胁着，要好得多了！<p>　　她感到卸货车在向外驶去，接着，她又觉出箱子被吊了起来，她不知道箱子落在那一艘船上，她只知被人不断地搬动着。<p>　　而那时候，所有的箱子，连木兰花在内，都被搬上了一艘木船，开始驶向一艘中型的货轮，货轮上有金色圆形的标志。那是金色轮船公司属下的货轮！<p>　　穆秀珍、安妮和高翔是同时到达的。<p>　　她们的车子，紧跟在高翔的警车之後，驶向红记货仓，在货仓门口，停了下来。<p>　　那时，一声汽笛响，那艘货船已启航了。<p>　　穆秀珍，安妮和高翔都听到了那一下汽笛声，但是他们却都未曾在意，因为货仓就在码头边上，几乎随时有船启航的。<p>　　他们几个人，一起下车，来到了货仓门口。两个大汉向他们望了一眼，几个警员也下了车，一行人直向货仓中走去。<p>　　他们还未曾走到货仓办公室的门口，就有人迎了出来。大声问道：“啊，那麽多警员，请问有什麽事？”<p>　　高翔立时道：“谁是货仓的负责人？”<p>　　另一个人又从办公室中走了出来，说道：“是我。”<p>　　高翔向他望了一眼，道：“通达旅运公司有一批货，是三百箱小金像，装饰用的，存在货仓中，警方要检查这批货！”<p>　　那人点头道：“是的，但是今天上午，他们已将货提走了！”<p>　　高翔呆了一呆道：“什麽人将货提走的？”<p>　　那人有点不耐烦，道：“谁记得是什麽人，总之有人拿了提单来提货，难道我们可以扣住货不发？那关我们什麽事？”<p>　　高翔“哼”地一声，道：“好，前来提货的人，一定有签名留下的，让我看看他在提单上的签名，这总关你们的事了吧！”<p>　　那人的神色，略变了变。<p>　　但是他神色的变化，即只是极短暂的时间，他立时道：“好的，请等一等。”<p>　　他说着，便走进了办公室，可是他却并没有请高翔也进办公室的意思，高翔对於货仓本身，本来并没有什麽怀疑的。可是，他在到达货仓之後，却发现货仓中的人，个个都神态有异，那个自称是货仓负责人的人，更是神情异样，言词闪烁。<p>　　所以，那人才一进办公室，高翔便也老实不客气，推开了门。走了进去，当他走进去的时候，那人是背对着高翔的。<p>　　但即使那人是背对看高翔，高翔也可以看得出，他陡地震了一震，而高翔也立时看到了办公室中，那种凌乱的情形。<p>　　在有着多年警务工作的高翔看来，他一看就可以看得出。这种凌乱，是由於在办公室中，曾发生过激烈打斗的缘故！<p>　　高翔立时道：“这里曾发生过什麽事？”<p>　　那人走向前，去扶起了一张倒跌的办公桌道：“没有什麽，有两个搬运工人，因为发生了口角，在这里打了一架，这种事是很普通的。”<p>　　高翔“哼”地一声，他自然不相信那人的话，但是一时之间。他却也没有什麽证据，可以证明那人是在说谎，是以他只是注意着那人的动作。<p>　　这时，安妮、穆秀珍和几个警员，也进了办公室，还有不少警员，在办公室的门外，和仓库门口。那人拉开了几个抽屉，翻拆着一些文件。<p>　　可是，他却还未曾找出高翔要的那提单来。<p>　　高翔渐渐有点不耐烦了，而且，他心中的疑惑，也越来越甚，他道：“怎麽样，找到了没有？”<p>　　那人叽咕地道：“不知道那些职员，放在什麽地方？”<p>　　他来到了另一张办公桌前，按下了一个对讲机的掣，大声道：“你们谁主办那三百箱金像出货的事，警方人员说要看提单！”<p>　　高翔更皱起了双眉，因为从那人的样子看来，他分明是在拖延时间，而且，这时他对着对讲机所讲的那几句话，又分明是含有警告的意思在内的！<p>　　高翔忙向前走去，也就在这时，安妮突然指看一个墙角，惊叫了起来，道：“高翔哥，你看，你快来看！”<p>　　高翔和穆秀珍两人，连忙循安妮所指看去。<p>　　只见在那墙角上，墙上的油漆，被划成了几个字，那是“我被他们制住，仓库全是匪党”几个字。那几个字，划得十分潦草，可能是用指甲划出来的，而在那几个字之下，则是一朵线条简单，但是他们一看就可以认得出的木兰花。<p>　　那是木兰花留下来的。<p>　　高翔的身子陡地一挺，立时转过身来。<p>　　也就在那时，那人陡地推翻了一张办公桌，办公桌向高翔、穆秀珍和安妮撞了过来，而那人的行动，极之矫捷，“呼”地向门外窜去。<p>　　那人的动作虽然快，但是高翔的动作，比他更快！<p>　　高翔的左手向前一伸，挡住了向他们撞过来的办公桌，右手已然掣枪在手，立时扳动了枪机，“砰”地一声响。那人仆出了门外。<p>　　高翔的那一枪，已经射中了他的腿弯。<p>　　在办公室门外的警员，听到了枪声。立时紧张了起来，转过身，那人正待挣扎着站起身来，可是高翔早已跳过了办公桌，来到了门口。<p>　　他一伸手抓住了那人胸前的衣服，将那人直提了起来。<p>　　穆秀珍和安妮也奔了出来，高翔大声命令道：“扣留红记仓库中的每一个人，搜索每一个可以躲藏人的地方，一个也别放走！”<p>　　那人被高翔提着。他的腿弯处不住滴看血，他也咬牙切齿地忍受看痛苦。可是，他却又现出狡猾的微笑来，道：“迟了！高主任！”<p>　　高翔立时对他怒目而视，道：“木兰花在什麽地方？”<p>　　那人的笑容更狡猾，他道：“木兰花在什麽地方，我也不知道，但是，你如果对我好一些。她所受的待遇，也会好些。”<p>　　穆秀珍怒不可遏，一步踏了过来，扬手便待向那人的脸上掴去，但是高翔却伸手挡住了穆秀珍。这时，仓库中除了警方人员之外。已没有别的人，当他们来的时候，还有一二十个搬运工人在的，但这时，这些人也已走得乾乾净净了！<p>　　一个警官奔到了高翔面前，道：“高主任，他们全走了，有几间密室，也是一个人都没有。”<p>　　那人又怪声怪气，笑了起来，道：“我说迟了嘛！”<p>　　高翔忍抑着心头的怒火，将那人提了起来，走回办公室，将那人放在一张椅子上。回头道：“快调人来，仔细搜查仓库的每一角落，召医官来！”<p>　　穆秀珍也忙道：“向港务局方面调查，那三百箱金像，是什麽时候运出去的，是不是还来得及截住他们！”<p>　　那人坐在椅上，却闭上了眼睛，一声不出。<p>　　高翔亮着一支抬灯，将抬灯转了过来，灯光直射在那人的脸上，他一字一顿地道：“你听着，我问一句，你答一句！”<p>　　那人仍然闭着眼，一声不出。<p>　　高翔的声音，显得愤怒之极，道：“木兰花在哪里？”<p>　　那人却仍然闭着眼睛，道：“木兰花在哪里，我不知道，但是我已经说过，如果我受的待遇不佳，那麽，木兰花也会捱苦！”<p>　　高翔愤怒得双手紧紧握住了拳！<p>　　如果他的身份，不是警方的高级人员的话，那麽，他紧握着的双拳，一定已狠狠地向那人的脸上挥去，打得那人鼻青脸肿了。<p>　　他知道，自己面对着的，是一个极其神秘的犯罪组织，而那个已成了阶下囚的人，却也是一个极其顽劣的犯罪份子！<p>　　面对着那样顽劣的犯罪份子，决不是发怒就可以解决问题的，必须冷静地对付他！高翔紧握着的双手，又渐渐松了开来。<p>　　他冷笑了一声，道：“可是，你落在我们的手中了。你得为你自己想想，这件事，牵涉到许多案子，你会被送上电椅的！”<p>　　那人又狡猾地笑了起来，道：“不会吧，我虽然是微不足道的小人物，但倒也不像你想像之中，那样容易对付的！”<p>　　那人的话才一讲完，电话铃突然响了起来。<p>　　随着电话铃声，大队警草开到的“呜呜”声，也传了过来，那人的笑声更狡猾。他道：“我想，是上头命令你释放我的电话来了！”<p>　　穆秀珍“呸”地一声，喝道：“做你的大头春梦！”<p>　　安妮不断地咬看指甲，在来回踱着步，她的脸色十分苍白，一件本来看似平凡无奇的事，一步一步发展下去，竟发展到了现在这般程度，那实在是她无论如何也想像不到的。而且现在。木兰花下落不明，那匪徒却还像是有恃无恐一样！<p>　　高翔怒视着那人，一手抓起了电话来。<p>　　他才将电话凑到了耳际，就听到了方局长的声音！<p>　　那电话竟是方局长打来的！这实在是出乎意料之外的事，高翔呆了一呆，只听得方局长道：“快请高主任听电话，你是警员麽？”<p>　　“我就是高翔。”高翔回答。<p>　　“高翔，”方局长的语气有些着急，“你在红记货仓，扣留了一个叫符礼的人，是不是？”<p>　　高翔略征了一征，道：“不错，我扣留了一个人，但是却不知道他叫什麽名字。”<p>　　那人这时，突然道：“我叫符礼。”<p>　　高翔瞪着那人，道：“是的，他叫符礼。”<p>　　方局长立即道：“那麽，释放他。”<p>　　高翔在刹那间，几乎不能相信自己的耳朵！他忙道：“方局长，你有没有弄错？这人和一连串的谋杀有关，和一个组织庞大的犯罪集团有关，木兰花也已被他们制住，现在下落不明！”<p>　　方局长长长的叹了一声，道：“可是，你得释放他！”<p>　　高翔只觉得怒气直往上冲，他对方局长，一直抱着十分尊敬的态度，但是这时，他却也实在有点忍耐不住了！<p>　　他大声道：“方局长，我不能服从你的命令，如果我因此而受到革职处分的话。那麽，我恢复平民的身份，又倒可以毫无顾忌地来对付他了！”<p>　　方局长发出一连串的苦笑声，道：“高翔，我明白你的心情，你不要冲动，我们非释放他不可，因为他是一个外交副领事！”<p>　　高翔陡地吃了一惊，立时又向那人望去。<p>　　那人的脸上，浮起一层得意的笑容来。<p>　　高翔忙道：“不，我说过，他是红记货仓的负责人！”<p>　　“不是的，他们的总领事已向市政府提出正式抗议，高翔。我们必须立即放人，除非我们有他现场犯罪的确凿证据，我想他不会是愚蠢到有把柄落在你手中的，是不是？所以，我们只好将他释放，然後，再设法从其他途径，对付他们。”<p>　　高翔深深地吸了一口气，道：“早知道这样，我刚才那一枪应该击向他的心口，而不应该击向他的大腿！”<p>　　方局长的声音十分吃惊，忙道：“原来他受了伤，高翔，幸而你未曾将他打死，不然，将会形成严重的国际纠纷！”<p>　　高翔道：“将他释放之後又怎样？”<p>　　方局长压低了声音，道：“你立即回来，军部的情报人员，已和我们联络过，他们会有极其重要的线索提供给你。”<p>　　高翔又呆了半晌，才道：“好的。”<p>　　他放下了电话，向符礼望来。<p>　　符礼双手扶住了椅柄，挣扎着站了起来，道：“我可以走了麽？”<p>　　高翔冷冷地道：“滚吧！”<p>　　穆秀珍和安妮两人，并没有听到方局长在电话中，说了些什麽，是以她们，听到高翔叫那人走。不禁大是诧异，忙道：“为什麽？”<p>　　高翔挥了挥手，他心中的怒意，使他暂时不想向穆秀珍和安妮两人解释究竟是为了什麽，而这时，两个警官，奔了进来。<p>　　那两个警官一进来，就向高翔行礼，道：“高主任，有一辆悬挂某国大使旗帜的车子在外面，要接他们的一个副领事离去！”<p>　　高翔向符礼指了指，道：“就是他！”<p>　　穆秀珍和安妮两人，睁大了眼睛呆征着，说不出话来。<p>　　就在这时，又有两个面目阴森的人，走了进来，他们一声不出，来到了符礼的身旁，扶着符礼，就向外面走了出去。<p>　　办公室的门开着，在办公室中的人，都可以看到，在货仓的大门口，停着一辆黑色的大房车，车头插着一面某国的国旗，车身之上，漆着大使的特徵。<p>　　根据外交的惯例，这样一辆有大使特徽、旗帜的车子，它所停的地方，就作为该大使所属国家的领土，警方人员是毫无办法的。<p>　　他们眼看着那两人将符礼扶上了车子，接着，车子便绝尘而去。<p>　　穆秀珍怒嚷了起来，道：“高翔，这——这算是什麽？”<p>　　高翔的眉心打看结，道：“秀珍，事情比我们想像中的，要严重得多，那绝不是一个普通的犯罪集团干的事，而是国际间有势力的国家支持的。”<p>　　穆秀珍用力地拍着桌子，道：“不论是什麽有势力的组织，兰花姐已落在他们的手中。难道我们就应该就此算了麽？”<p>　　高翔的心中，也乱成了一片。<p>　　他们这几个人，曾经遇到过许多棘手的事，但是却从来也没有像这一次，从一件小事，忽然之间。发展为那样严重的大事的！<p>　　而且，由於对方的身份特殊，他们竟然无从下手！<p>　　高翔又深深地吸了一口气，道：“秀珍，我们不能着急，首先，我们应该相信兰花有独自应付险恶局面的能力！”<p>　　安妮急道：“如果他们要杀害兰花姐呢？”<p>　　高翔的心陡地向下一沉。<p>　　他并不是想不到这一点，而是他实在不敢想！<p>　　他呆了一呆，才道：“现在，对於整件事情的来龙去脉，我们还不知道，刚才，方局长在电话中曾经告诉找，军部的情报人员，有重要的线索告诉我。——”<p>　　高翔的话还未曾讲完，穆秀珍已顿着足，打断了地的话头，遗：“高翔，你怎麽了？等到你慢慢摸到线索时，兰花姐怎麽了？”<p>　　高翔苦笑了一下，道：“我想，兰花一定和那三百箱小金像在一起——”<p>　　这一次，高翔又是话讲到一半，也就立刻被打断了。<p>　　但是，打断他话头的，却并不是穆秀珍，而是一位匆匆走进来的警官，那警官道：“高主任，港务局并没有那三百箱小金像出口的记录，只有运入本市的记录，是从南美洲运来的。”<p>　　高翔挥了挥手，道：“秀珍，安妮，现在。事情已经明白了，兰花一定是发现了红记货仓有什麽可疑之处，是以才追到这里来的，她也未曾想到，货仓中全是歹徒，所以才会被他们制住的。”<p>　　穆秀珍道：“那又怎样？”<p>　　安妮立时接口道：“那就简单了，他们在制住了兰花姐之後，感到那三百箱小金像，存在这里，并不可靠，是以才急急运走的，也就是说，那三百箱小金像，才离开码头不久！”<p>　　高翔不等安妮说完，已向那警官道：“通知水警总部派高速气垫船，派直昇机，沿码头外的水域，去追寻未经港务当局批准出口的货船！”<p>　　那警官立时答应着。向外奔了出去。<p>　　高翔又道：“秀珍，你也去参加跟踪。”<p>　　安妮忙道：“我也去。”<p>　　高翔点头道：“好的。”<p>　　安妮和穆秀珍，已一起向门口走去，安妮到了门口，转过身来，道：“高翔哥，我实在不明白，那小金像，曾经经过精密的分析，证明什麽秘密也没有，为什麽——”<p>　　穆秀珍握住了安妮的手臂，将她向外拉去，道：“唉，现在还理会这些干什麽，先将兰花姐从他们手中救出来要紧！”<p>　　安妮的话，也未曾说完，就被穆秀珍拉走了。<p>　　事实上，就算安妮的话讲完，高翔也是回答不上来的，因为他也知道，那种小金像，曾经过严格的分析化验，其中绝无秘密可言！<p>　　但是，从王通带那小金像，要到警局来自首：从这三百箱小金像，因为木兰花一到，便急急运走：从某国的外交人员，也和这些小金像有关，等等事情看来，那些小金像中，的确又含有惊人的秘密在！<p>　　然而，那究竟是什麽秘密呢？<p>　　高翔在沉思着，但是他却一点头绪也没有。<p>　　这时，搜索货仓的工作，己告一段落了。<p>　　这期间红记货仓的业务很差，存在货仓中的货也不多，都是一些普通的货物：检查来往的文件，似乎也没有什麽特别可疑之处。<p>　　高翔用极短的时间，聆听着搜索结果的报告。<p>　　他的心中，已经有一个概念，他推测红记货仓，一定是某国间谍集团的一个外围组织，平时。以正式的货仓方式经营，等到他们自己有什麽特别的货物要转运的时候，才加以利用。<p>　　高翔不但可以肯定这一点，而且，他还可以肯定，通达旅运公司，以及那几个已经死了的人，也一定是间谍集团的外围人马。<p>　　他们的死，自然是间谍集团的杀人灭口！<p>　　真正用车子来实行谋杀，撞死了那些人的凶手是谁，还不知道，但是也可以肯定，凶手的身份，一定是某国的间谍头子！<p>　　当高翔想到了这几点的时候。他的双眉，蹙得更紧，又接到报告，水警的高速气垫船和直昇机，都已经出发了。<p>　　高翔实在想亲自去参加追寻的工作。<p>　　但是他却没有去，他离开了红记货仓，赶回警局去，因为军部的情报人员，正在等着与他会晤，他可以在情报人员处，获得宝贵的线索。<p>　　当他的车子，疾驶回警局时，高翔的心情，实在是十分沉重。<p>　　木兰花坐在木箱中，她听到了汽笛声，也觉出船身在震动，她知道，船已经启航了，而船走得如此之急，自然是未曾经过港务局批准。<p>　　木兰花这时，只有两个希望可以逃脱。<p>　　第一，她希望高翔会发现红记货仓可疑，进而发现她用指甲在红记货仓办公室墙上划出的那几个字，而又立即派人来跟踪。<p>　　但是，木兰花却认为这一个希望，是微乎其微的。因为她想不出高翔有发现红记货仓可疑的理由，她自己是从医院门口，那个卖小金像的老妇人口中，知道那些小金像是从红记货仓来的。<p>　　高翔自然不会再去问那老太婆的。他或者终於会知道那些小金像是从红记货仓来的，可是那却不知道是什麽时候的事了。<p>　　木兰花的推理能力虽然强，但她也不可能未卜先知，她自然不可能知道，高翔在通达旅运公司中，立时找到线索。<p>　　於是，木兰花只有寄托在第二个希望上。<p>　　她第二个希望就是，凭她自己的力量逃出去！<p>　　刚才，当她被钉进木箱中的时候，木箱中有一些隙缝，还有一点光线透进来，可是这时，她的眼前，却是一片漆黑！<p>　　木兰花知道，那是在木箱的四周围，都堆上了其他东西的缘故，那样，她要逃出去，就又增加了不少困难。<p>　　木兰花想了几分钟，才开始行动，她的手指在鞋跟上摸索着，当她摸到了一个小小的凸起之处，她就用力一抽。抽出了一根半尺长的锯条来。<p>　　那锯条是极其锋锐，用来锯木板，自然是轻而易举的事，她将锯条，伸进了木板的隙缝之中，不要十分钟，她就锯开了一块木板。<p>　　她用力将那块木板坳断，那块木板，约有一尺来宽，那也就是说，她可以有一个钻出木箱的空隙了。<p>　　如果木箱外面，没有东西阻挡的话，她这就可以钻出去了，但是紧贴着木箱的，却是硬纸箱子，那正是装载那小金像的纸箱。<p>　　木兰花用力推了推，她的木箱，一定被压在下层，因为她虽然用了很大的力量，但是在木箱外的纸箱，却一动也不动。<p>　　木兰花并没有再继续白浪费力量，她只是坐在木箱中想办法。纸箱子十分沉重，她推不动，在她的鞋跟之中，还藏有不少量的烈性炸药，或者可以将纸箱炸开，但是，她又有什麽办法，可以在爆炸的时候，不受伤呢？<p>　　当爆炸一发生，她一定是首当其冲的！<p>　　这个办法，显然是行不通的了！<p>　　木兰花皱着眉，她想了两三分钟，就另外有了主意。<p>　　她想到的办法。可以说是一个十分笨的办法，但也是唯一可行的办法，她想到的办法是，划破那纸箱子，将纸箱中的东西，都搬到木箱中来，那麽，她就可以进入那纸箱之中了。就算纸箱之外，还是箱子，她也可以依法泡制的。<p>　　那样，她就可以在纸箱和纸箱之中，打出一条隧道来。虽然这办法是笨一些，而且可能要很多时间，但总是脱身的唯一办法！<p>　　木兰花用锯条的一端，十分尖锐处，插进了纸箱中，她用极短的时间，就在纸箱上开了一个可以使她钻进去的大孔。<p>　　然後，她将那纸箱中，一盒一盒的小金像搬了出来，搬到了木箱中，直到她的身子可以钻进那纸箱，她再划破了第二个纸箱。<p>　　她一直锲而不舍地做着，在纸箱中，可以使她活动的空间并不多，她得蜷屈着身子来做这一切，那实在是一件十分疲倦的事。<p>　　但是木兰花却一点也不休息，她知道，她必须争取每一分、每一秒的时间，因为，如果当船到达了目的地之後，那地方可能是对方的势力范围。她再要走脱，就十分困难了。<p>　　开始的时候，大约每十五分钟，可以搬空一只纸箱，但是工作越来越困难。当木兰花弄空了第十只纸箱时，足足花了将近半小时。<p>　　木兰花蜷缩在那只纸箱之中，深深地吸了一口气。<p>　　纸箱的隙缝中，空气显然是不足的，而她又是在剧烈地运动着，需要更多的空气，是以她感到呼吸困难，似乎整个纸箱都在旋转一样。<p>　　木兰花勉力镇定心神，又用锯条，用力向前戮去。<p>　　这一下，锯条竟直通到底！<p>　　木兰花的精神，陡地为之一振。<p>　　她知道，那已是最後一只纸箱了！她终於在纸箱堆中，顺利地打通了一条隧道！她迅速地割了一个洞，她的呼吸，也立时畅顺了许多。<p>　　她看到，在纸箱之前尺许，便是货船的舱壁。<p>　　货舱中的光线，十分黯淡，然而比起闷在箱子中的漆黑无光来，却好得多了，木兰花先仔细向外听了听，除了机器的隆隆响之外，她听不到什麽声响。<p>　　她慢慢地出了纸箱，然後，攀上了那一大堆纸箱的顶，在她的上面，纸箱还有七八层之多，当她站在那一大堆纸箱顶上的时候，她已可以看清楚货舱中的情形了。<p>　　那货舱并不大，在堆了三百只纸箱之後，已没有什麽多余的空隙了。<p>　　货舱的右首，有一座钢梯，那是直通向上面去的。<p>　　木兰花迅速地攀了下来，爬上了那只钢梯，当然，舱盖紧闭着，无法推得开来，木兰花取出了藏在鞋跟中的塑胶炸药来，贴在舱盖上。<p>　　然後，她拉开了那一小团电线，人又爬下梯子来，她一直退到了她认为安全的所在，才将那电线在她另一只鞋跟的一个金属突起上，碰了一碰。<p>　　她另一个鞋跟中，藏着小巧而又效力可观的水银电池。电线的一端，才一碰了上去，“轰”地一声响。爆炸已然发生了。<p>　　在一片浓烟，和轰隆连声中，货舱中登时亮了起来。<p>　　木兰花自然可以肯定，那一下爆炸，已将货舱的舱盖，炸了开来，她也知道，立时会有人来查看的，是以她立即向前奔去。<p>　　她到了钢梯之下，紧贴着舱壁，站立不动。<p>　　她听得甲板上，传来了一阵喧闹声，不到半分钟，便是惊心动魄的枪声，自舱盖口扫射了下来，子弹在货舱中呼啸着。<p>　　木兰花早就料到会有这样情形的了。<p>　　所以，她躲藏的地方，是一个十分安全的角落，从舱盖上射下来的子弹，根本射不中她。<p>　　枪声持致了几分钱，才听得有人道：“别放枪了！”<p>　　另外有人道：“木兰花一定逃了出来！”<p>　　又有人道：“那是不可能的，她被钉在木箱中，木箱又被压在纸箱之下，她怎麽可能逃出来？”<p>　　另一个人道：“别忘记，她是木兰花啊！”<p>　　枪声又渐渐停了下来，另外有人喝道：“少说话！”<p>　　木兰花听得出，那一下喝声，就是那个在红记货仓中，戴面具的人发出来的，他显然是首领人物，因为在他的一声喝斥之下，所有的声音，都静了下来。<p>　　接着，木兰花便听到那人冷冷地道：“木兰花。你果然名不虚传，在那样的情形下，竟然给你逃出了箱子，走了出来。”<p>　　木兰花一声也不出。<p>　　那声音却又响了起来，道：“木兰花，没有用的，你聪明，我也绝不笨，我们不会下来，不会给你以任何机会！”<p>　　木兰花的心陡然一凛，她躲在楼梯後面，就是想有人来察看究竟，那麽她就可以制住下来的人，进一步冲上甲板去了。<p>　　可是那人显然已经料到了木兰花的计画。<p>　　木兰花仍然不出声，她心中在迅速地转着念。<p>　　那声音又道：“木兰花。现在。我们的船在公海上，你的朋友绝没有办法来救你，而船只要一靠岸，那就是我们的势力范围了！”<p>　　木兰花一直忍着不出声，她听得甲板上有人道：“或许，我们刚才一轮枪声，已经将木兰花扫死了，怎麽听不到她的声音？”<p>　　那声音立时又道：“胡说，你们当木兰花是什麽人！”<p>　　木兰花直到这时，才开了口，她冷冷．地道：“多谢你看得起，但是，你想想，如果我在舱壁上也炸一个洞，那会怎样？”<p>　　甲板上立时响起了一片窃窃私语的声音，但是却听不到那人的声音。显然是木兰花的话，令得那人，受到了相当的震动。<p>　　大约在停了半分钱之後，才听得那人道：“如果是那样，那麽，首先遭殃的是你，而我们，可以有足够的时间用救生艇逃走！”<p>　　木兰花又冷笑了起来，道：“那麽，这批货呢？它们将永沉海底了，这对你来说，是一件巨大的损失，对不对？”<p>　　直到这时为止，木兰花仍然不知道那麽多小金像之中。究竟有些什麽秘密，但是她却可以肯定，那批东西，一定极为重要。<p>　　果然，那句话生了效，只听得那人，发出了一声怒吼，那人的这一下怒吼，表示他绝不能失去这批货，他一定得想法子逼木兰花离开货舱。<p>　　木兰花几乎立即便料到对方用什麽法子的了。<p>　　她连忙撕下一片衣服，紮住了鼻子口然後，她从口袋中拔出一支钢笔来，那是一筒小型的压缩氧气，可以维持二十分钟呼吸。<p>　　而氧气的出口处，有一个活门，如果小心使用的话。那里面的压缩氧气，可以供人维持一小时之久，她将那筒小型的压缩氧气，打横咬在口中，舌尖顶住了氧气出口处的活门。就在那时，只听到那人吼道：“看你还能躲上多久！”<p>　　几乎是他的话才一讲完，两枚浓烟滚滚的烟幕弹，已经抛了进来，“轰”、“轰”两声响，两枚烟幕弹爆了开来，滚滚浓烟。迅速散布。<p>　　木兰花立时闭上眼睛，在农烟迅速展布时，她舌尖顶开了氧气出口处的活门，吹进了一口气，然後，她停止了呼吸，像是不用任何器具潜水的时候一样。<p>　　她维持了十秒钟不呼吸，才慢慢地将气呼了出来，接着，又吹了一口气，那时，第三枚和第四枚烟幕弹也爆炸了。<p>　　整个货舱之中，全是浓烟，木兰花也不敢睁开眼来，她只是向前奔出了几步，故意弄得纸箱和舱壁，乒乒乓乓一阵乱响。<p>　　然後，她又摸回原来的地方。<p>　　她听得甲板上有人道：“她怎麽还不上来？”<p>　　有的说：“你没有听到刚才那些声响麽？她一定已昏迷过去了，除非她是超人，不然，她有什麽法子，抵受这样的浓烟？”<p>　　那声音道：“你们准备好了防毒面具没有？将她拖上来，我还不希望她死，那边的人，对木兰花很看重，或者可以有用。”<p>　　约莫有三个人答应着，道：“准备好了。”<p>　　那声音怪声怪气，笑了起来，这一次，他并没有吩咐下来的人要小心一些：想来他一定认为木兰花早已经昏过去了。<p>　　木兰花听得钢梯上陆续有人爬下来的声音。<p>　　在那时候，她只要随便伸手，就可以应声拉住一个人的足踝，将那人硬拖下来的。但是，木兰花却并未曾那麽做。<p>　　因为她那样一来，一定会使人知道她并未曾昏过去的了。她要在浓烟之中，神不知鬼不觉地一个一个来对付他们！<p>　　从脚步声听来，一共三个人走了下来。<p>　　那三个人虽然戴着防毒面具，但一样是无法在浓烟滚滚中看到事物的。他们也一样伸手摸索着，木兰花只是站立着不动，她用心倾听着。<p>　　当她听到，有一个人渐渐走近她之际，她陡地跨了一步，突然一抬起腿来，膝盖用力顶在那人的小腹之上。<p>　　那人立时弯下了身，在刹那间，那人还可能以为自己是不小心的撞到了什麽，是以他并没有发出呼叫声来。而在那人弯下身来的一刹那间，木兰花早已绕到了他的背後，在他颈际的大动脉上，用力劈了一掌，那人的身子立即软了下来。<p>　　木兰花在那人软倒下去之际，拉了那人脸上的防毒面具来，罩在自己的脸上。她罩上了防毒面具之後，睁开眼来看了看。<p>　　透过一层玻璃镜片，她看到浓烟正在迅速地夺舱而出，海面上吹来的是南风，是以，冒出舱口的浓烟，正滚滚在甲板上向北流去。<p>　　虽然浓烟不断在冒出舱口。但是四枚强力的烟幕弹，所产生的浓烟，实在太惊人了。货舱之内，几乎仍然什麽都看不清。<p>　　木兰花只是向上看了一秒钟，便立即决定了行动。<p>　　她俯身在那人的身上，找到了两柄手枪。她将手枪放在袋中，摸到了钢梯，迅速地向上爬去。<p>　　货轮的甲板上全是敌人，木兰花自然知道这一点。<p>　　但是木兰花也知道，在浓烟随风滚出的一边，一定不会有人站立的。她摸索到舱口的时候，略为停一下。<p>　　舱中的浓烟夺口而出，一出了舱口，立时扩散了开来，是以整个货舱口，都是大团浓烟，浓烟恰好掩护木兰花的行动。<p>　　木兰花爬到了最後一级钢梯，她的身子突然向上弹起，一弹起，就缩成了一团，顺着浓烟滚出的方向，疾滚了出去。<p>　　浓烟一直滚到船舷处，才发散到海面，在海面上，仍然结成了一团。所以木兰花在浓烟中滚动着根本就没有人发现她。<p>　　木兰花滚到了船舷，她可以依稀看到，有一只救生艇，正覆转着，缚在船舷，木兰花割开了救生艇下的帆布，钻了进去。<p>　　她进入救生艇之後的第一件事，便是用她的那根锯条，在救生艇上，挖了两个小孔，将眼凑在小孔上，向外面张望着。<p>　　这时，木兰花所能看到的，仍是一团团浓烟。<p>　　她听得那人发出不耐烦的暴吼声，道：“这三个饭桶，怎麽下去了那麽久，还未曾找到一个昏过去的人？”<p>　　他刚说了一句，便听到有人道：“找到了，他们报告说找到了木兰花。”<p>　　“叫他们快将木兰花拖上来！”那人命令。<p>　　木兰花听到那人这样说，心中不禁好笑！<p>　　她知道，在货舱的另外两个人，一定是摸到了那个被她击昏过去的人，却以为那个人就是木兰花了。木兰花很想看看那个人的真面目，但是她却无法达到目的。因为浓烟仍然不断从货仓中滚出来，她根本看不到任何东西。<p>　　木兰花听到了有人攀出钢梯的声音。接着，想来是那两个人，已将他们的同伴，自货舱之中，拖了出来，再接着，不到半分钟，便听到那人，骂出了一连串难听之极的话来。<p>　　一面骂。一面还夹杂着“劈劈拍拍”的声音，那自然是那人已看到了这两个人拖上来的是自己人，不但在挨骂，而且在吃耳光了。<p>　　木兰花忍住了笑，她心想，那人不知道会不会想到，自己已经出了货舱。如果他想到这一点的话，那就比较麻烦一些了。<p>　　但是木兰花立即放下心来。<p>　　因为他听得那人道：“糟糕，木兰花拿了一具防毒面具去，那她就可以不怕浓烟了！”<p>　　随即她又转到那人所发的怒吼声，道：“集中火力，向下扫射，我不信木兰花可以避得过密集的子弹。”<p>　　从那人所发的命令，可知他绝未曾想到木兰花已出了货舱！震耳欲聋的枪声，不断地响着，足足响了五分钟之久。<p>　　自舱口冒出的浓烟，已渐渐稀少了。<p>　　木兰花已可以看到，有六七个枪手，持着手提机枪，向货舱之中，漫无目的地扫射，一架起重机的钩杆，正在垂下来。<p>　　有一个瘦长的身形的人，挥动着双手，一面骂着人，一面在指挥着。那人背对着木兰花，木兰花更看不清他的脸面。<p>　　木兰花知道，那人是准备将货舱的所有舱盖，全都打开来。木兰花心中对那人，倒也很佩服，因为她如果还在货舱中的话，打开所有的舱盖，的确是唯一的办法。<p>　　木兰花也知道，这条货船是十分陈旧的了。因为新型的货船，舱盖的开合，根本是自动的，无需劳动起重机将舱盖钩起来的。<p>　　起重机的铁钩，钩住了铁缆，起重杆又渐渐上升，整个货舱的舱盖，都被曳了起来土浓烟向上腾起，但是也迅速散尽。<p>　　那人站在舱边上，木兰花这时，已完全可以看清他的面目了。当木兰花看清那人的真面目时，她心中倒并没有多大的惊讶。<p>　　因为她早已料到那人是王达！<p>　　那人果然是王达！<p>　　王达的真人。看来比相片上凶得多。但是木兰花还是一眼就可以肯定他是王达，就是那个在半年前被车“撞死”了的人。<p>　　如果王达真的被车撞死了，那他自然不会再在这里指挥着，可知半年前的“撞车”事件，只不过是一个烟幕而已。<p>　　至於那个“烟幕”，是要掩饰什麽，木兰花现在还不得而知，然而她可以肯定的是，一连串的谋杀案，都是王达干出来的。<p>　　当浓烟突然冒起之际，站在货舱边的人，都向後退了退。王达厉声喝道：“伏下，木兰花的手中，有着两柄手枪！”<p>　　货舱边的人都伏了下来。<p>　　王达自己也伏着，他自一个人的手中，接过了一柄手提机关枪。接着，他便大声叫道：“木兰花，你不想自己死在舱中，就快给我滚出来！”<p>　　木兰花躲在救生艇中缓缓抬起手来。<p>　　她的手中，已握定了一柄手枪。<p>　　那样的距离，那样的角度，她可以轻而易举，一枪就射中那人的面门。<p>　　但是，木兰花却并没有那样做。<p>　　因为木兰花已经看出，王达和他的手下，决不是普通的犯罪集团，而是和大国政治势力有关的组织，那是最难对付的组织。<p>　　如果是普通的盗贼集团，那麽，木兰花若是一枪解决了首脑份子，余下的盗贼，便会慌乱起来，木兰花便绝对占有利地位了！<p>　　然而现在的那种组织却不同，他们绝对没有投降的余地。木兰花打死王达，也是没有用的，她一定要想更好的办法去对付他们。<p>　　王达继续呼叫着，货舱中的浓烟。已经渐渐散尽了。<p>　　有几个人同时叫了起来，道：“木兰花不在舱中！”<p>　　但是王达仍然不信，道：“胡说，她一定躲在箱子中，看住她，一见她冒出来，立时对付她。电讯员呢？和前面联络好了麽？”<p>　　一个人将王达的话又高叫了一遍。<p>　　从船舱中，有一年轻人走了出来，道：“联络好了，他们说，他们会派兵舰来，在海中将货移交给他们，但钱方面——”<p>　　王达沉双道：“怎麽样？”<p>　　年轻人道：“他们说，照你提出的一半。”<p>　　王达又发出一阵极其难听的骂人话来。接着，他才问道：“他们的舰只，什麽时候可以和我们会合？”<p>　　“他们报告了他们的航行位置。照双方的速度来看，大约在四小时後，双方就可以会合了，他们的船是一艘轻炮舰。”<p>　　王达“哼”地一声，神色极其愤怒。<p>　　而在这时候，木兰花的心中。也不禁暗自地吃惊！<p>　　对方竟然用炮舰来接货。由此可知，那一批小金像中，有着何等重要的秘密了，自己虽然已逃出了货舱，可是仅一个人的力量，有什麽办法可以阻止他们这种交易呢？接受这批货物的国家，一定极需要那种“货色”，木兰花想得到那是什麽国家。<p>　　而当她可以想到那是什麽国家时，她自然可以想到，小金像中的秘密是什麽。那一定是极其有用的军用品，因为那个大国，正是好战成性，而且，一切力量，在致力於武器的发展！<p>　　木兰花心想，安妮拿去化验，分析成份的小金像，一定已使警方有所发现了，那麽，警方是不是会和军部立时采取联络呢？<p>　　在对方的炮舰还未曾出现之前，如果有大队人马赶到，还可以制止这场交易，但是如果对方的炮舰出现了，那麽除非听任这场交易进行，否则，必然引起一场极大的国际纠纷！木兰花紧皱着眉，但是她却也想不出有什麽妥善的办法来！<p>　　警局的秘密会议室中的气氛，十分严肃。<p>　　在一张长长的会议桌旁，一边是三个中年人。<p>　　另一边是方局长、高翔，以及其它两个高级警官，那三个中年人，是军部的高级情报人员。<p>　　坐在正中的那中年人。将双手放在桌上，用沉缓的语调，道：“我们早已接到情报，有二十磅极罕有的金属，由美洲运来本市，再由本市运到某国去，他们用的是极其隐蔽的方法，我们直到现在，还不知道他们是用什麽方法来运输的。”<p>　　高翔和方局长用心地听着。<p>　　等到那中年人略顿了一顿时，高翔才问道：“那种稀有金属是什麽？”<p>　　“是一种最新发现的元素，科学家还未曾正式定名，这种金属，是一种极其良好的触媒剂，在加速放射性元素的核子分裂上。有着极大的作用！”<p>　　高翔和方局长两人，互望了一眼，高翔道：“这种新金属，是发展新型核子武器必须的东西？”<p>　　“是的！”那情报人员摊了摊手，“这样的稀有金属，现在在全世界范围之内，也不会超过一百磅，如果有二十磅到了某国的手中，足以使某国的核子武器，得到超速的发展，那麽，现在世界的各国问的均势就会打破，那是一件很可怕的专！”<p>　　高翔紧皱着双眉，道：“我想问你一个问题，这种稀有金属，是不是可以和普通的金属，譬如铅。混合在一起而不被发觉？”<p>　　那中年人摇头道：“不可能，这种金属，到目前为止，还未有与其它金属混合的报告，但如果它和其它金属在一起。是很容易发觉的。”<p>　　“用什麽方法？”<p>　　“用最普通的检验分析方法，就可以发现这种稀有金属的存在，因为它的熔点特别高，而且，耐酸性能，十分之低。”<p>　　高翔的双眉，皱得更紧，他自言自语地道：“那麽，就没有可能了！”<p>　　那中年人征道：“高主任，我们不知道警方发现了什麽，但是我们希望获得任何有用的情报，警方最近有十麽特别发现？”<p>　　高翔道：“最近发生一件事，可以肯定，是和某国有关的，因为某国的一个副领事，牵涉在内，在一家货仓中，被我枪伤。”<p>　　那三位情报人员，立时全神贯注。<p>　　高翔接看又道：“首先。我们只当它是普通的谋杀案……”<p>　　高翔将整件事的来龙去脉，详细讲了一遍。<p>　　那三个情报人员用心听着，等到高翔讲完，其中一个，打开了一只公事包，取出两张相片来，放在会议桌上，高翔看了一眼，那两张全是王达的相片。<p>　　高翔征道：“这个人就是王达。”<p>　　那三个情报人员的神情，登时变得紧张了起来，道：“那麽，你所说的那批小金像，一定和这种稀有金属有关系的！”<p>　　高翔还不知道他们何以说得如此之肯定，但是他却摇着头，道：“不是，我们曾将那小金像进行过精密的化验分析，却一无所获的！”<p>　　那三个情报人员齐声道：“那是不可能的。”<p>　　“三位为什麽那样肯定？”方局长问。<p>　　“这个人！”那中年人指看王达的照片，“他根本不叫王达：他也没有什麽兄弟，他是一个极其危险的人，他是韩国人，其名叫朴浣臣。”<p>　　高翔一听得“朴浣臣”三字，也吃了一惊，道：“是他！听说他是亚洲最出名的情报贩子，专门出卖情报，供应军火！”<p>　　“是他，他有一个很完善的组织，来完成他那种冒险的任务，这个朴浣臣，直到现在为止，似乎还未失败过。他的那种冒险事业，最大的杰作，是曾经供应南美某国的政变者，整整五船军火，因而使得政变者获得政变的胜利！”<p>　　高翔在不由自主间，站了起来。<p>　　他也觉得事态十分严重了！有那样一个危险人物在其中，那一批小金像中，暗藏着那二十磅稀有金属，似乎是毫无疑问的事了！<p>　　现在所不明白的只是，他们用什麽方法隐藏而已。<p>　　高翔吸了一口气，向身边的一位高级警官道：“请你去问一问，气垫船和直升机的搜索结果如何，立即回来报告。”<p>　　那警官霍地站起，走出了会议室。<p>　　高翔又问那三位情报人员道：“事态如此严重，我认为军部应该立即调派轻便的舰只，来配合警方的行动，请与军部连络。”<p>　　那三个情报人员一起点头。其中的一个，也站了起来。离开了会议室。<p>　　高翔来回踱着步。说道：“使人难以明白的是，王达就是朴浣臣，那麽，王通就根本不是他的哥哥了，朴浣臣又为什麽要在半年前，假装被汽车辗死？”<p>　　“这是一个十分简单的问题，”那中年人说，“像朴浣臣那样的情报贩子，世界上并不止一个，那二十磅稀有金属，是由另一帮人，从警探森严的一家实验室中偷出来的，朴浣臣却来了一个拦路截击，将那二十磅稀有金属抢到了手。”<p>　　高翔“嗯”地一声，道：“黑吃黑！”<p>　　“是的，那帮人给朴浣臣消灭了一大半，他们自然不甘心，而另外遇有更多的人，想得到那二十磅稀有金属！”那中年人说着。<p>　　“它们自然很值钱了？”<p>　　“自然，价值是难以估计的，卖给自己根本无法提炼这种金属，而在极需发展核子武器的国家，每磅索价一百万美元，也不足为奇！”<p>　　高翔缓缓地测了一口气，道：“朴浣臣是为了逃避其他人的争夺，所以才装成被车子撞死的？”<p>　　那中年人点了点头，道：“的是，他们同类之间，情报比我们还灵通得多，他们早已知道朴浣臣化名王达，混在本市，但我们却还不知道，王达的死讯传了出来，其它情报贩子的争夺，自然没有了对象，只得暂时停止，而王达却并没有死，可以躲在暗中，继续和某国谈判，以索取高价！”<p>　　高翔点着头，道：“我明白了，而这一批货，在仓库中存了那麽久，自然是王达并不急於脱手，想取得更高价钱的缘故。”<p>　　那中年人点头道：“正是，我们曾接到某国的高级人员，曾到达本市的情报，自然是为了洽购这批稀有的金属而来的！”<p>　　高翔站定了身子，道：“可是，还有一件事，我不明白，这种小金像，又怎会流出市面，被一个老妇人在医院前面售卖的呢？”<p>　　那中年人也摇着头，道：“我也不明白。”<p>　　他们自然想不到，这个问题更简单，简单到一讲出来，就会令人哑然失笑的地步，那只不过是因为一个贪便宜的仓库看守人，趁人不觉，割开了纸箱，偷出了一盒小金像来，交给他的家人，去换取一些少得可怜的金钱，如此而已！<p>　　高翔又道：“那种金像，一共有三百箱之多，现在我们的估计是，其中的一箱之中，有若干小金像，全是那种金属铸成的，有没有可能？”<p>　　那中年人道：“这是最大的可能，但是他们已经运出了这批货，而某国的海军力量，又相当庞大，如果他们在海面上一旦已经会合，那就无能为力了！”<p>　　高翔不禁摸出手帕来，抹着额上的汗。<p>　　就在这时候，刚才走出去的警官，走了进来，道：“高主任，刚才接到报告时，直昇机已发现有一艘货轮，冒着浓烟。”<p>　　“那是我们要找的轮船？”<p>　　“报告说，从这艘货轮离本市的距离，和航行的方向来看，是从本市航出的，而且，港务当局有这艘货轮的入港记录！”<p>　　“离港记录呢？”高翔急问。<p>　　“没有！”<p>　　“我们走！”高翔已向会议室外冲去。<p>　　那两个情报人员，立时跟在他的後面。 他们三人，一起冲出了会议室，跑步奔到警局後面的空地，跳上了一架直昇机，不到一分钟，直昇机已经升空了。<p>　　在直昇机中，高翔已可以利用无线电通讯，和穆秀珍通话了，他第一句话就问道：“秀珍，你们发现的那货轮怎样了？”<p>　　穆秀珍道：“我现在正在望远镜中观察它，它的船身冒出浓姻，但是又不像是失火，我们还只能隐约看到它的船身。”<p>　　“它悬挂什麽国家的旗帜？”<p>　　“看不清楚，但是可以看到，那是一艘旧式货轮。我们就是根据这一点，向港务当局查询的。我们得到的回音是，它曾泊在红记货仓附近的码头，相信就是我们要追踪的了。”<p>　　高翔忙道：“我们正在全速赶向前来，你们要小心，在轮船上的人，是亚洲着名的凶恶的情报贩子，韩国的朴浣臣。”<p>　　穆秀珍显然也曾听到过朴浣臣这个人的名字，因为她立即回答道：“原来是这小子！”<p>　　在无线电话中，又传来了安妮的声音，道：“高翔哥。他们运的那批小金像中，有什麽秘密，现在你已知道了麽？”<p>　　“知道了。二十磅稀有金属，对发展核子武器有极大的帮助！”<p>　　安妮又道：“那朴浣臣——”<p>　　“他就是王达！”高翔回答。<p>　　穆秀珍和安妮两人，并不觉得奇怪，因为王达的行动如此神秘，“死”而“复活”，本来就是整件案中，最可怕的人物！而这时，她们的直昇机，离那货轮渐近了！<p>　　从上空看下来，穆秀珍和安妮看到，货轮的浓烟，已渐渐散开了，安妮皱着眉，道：“秀珍姐，那轮上冒出浓烟，并不是失火！”<p>　　穆秀珍道：“是啊，看来好像是姻幕弹。”<p>　　安妮突然伸手抓住了穆秀珍的手腕，神情紧张地道：“秀珍姐，那船上的人，是不是在放姻幕弹对付兰花姐？”<p>　　穆秀珍苦笑了一下道：“那很难说。我倒希望是那样，因为那证明兰花姐暂时没有什麽事。”<p>　　穆秀珍和安妮说了两句话，离那货船已更近。<p>　　那时，不但她们在上空可以看到那般货轮，而且，还可以看到很多人在甲板上，那些人，显然也已经看到了直昇机。<p>　　穆秀珍沉坚道：“设法令货轮停驶！”<p>　　直昇机中的一个高级警官犹豫了一下，道：“穆小姐，这…只怕很难做到，在公海中，这货轮没有必要听我的命令！”<p>　　“那就低飞攻击它！”穆秀珍叫了起来。<p>　　那警官并没有立时回答，但是看他的神情，他显然不同意穆秀珍那样的吩咐，而这时，无线电通讯仪中，也传来了高翔的声音。<p>　　高翔的声音，听来很焦急，道：“秀珍，有什麽新发现？”<p>　　穆秀珍忙将看到的情形，讲了一遍。高翔道：“秀珍，要小心，绝不能轻举妄动，我们的快艇，一定可以追上那货轮的。”<p>　　穆秀珍急道：“兰花姐在那船上！”<p>　　“我知道！”高翔回答，“那艘船，既然由情报贩子朴浣臣主持，船上自然也有攻击性的武器，我们只好暂时监视它的行动！”<p>　　穆秀珍双手紧紧握着拳，她没有再和高翔说什麽，因为这时，直昇机已经在那货轮的上空了，她向驾驶员道：“飞得低些！”<p>　　这时，他们已可以看到，货轮的一个货舱的舱盖，已全被打开，有很多人站在货舱之旁，他们甚至可以看到那些人手中的武器！<p>　　安妮有点神经质地叫了起来，道：“秀珍姐，你看船上这情形，兰花姐一定是在货舱中，受着包围。我们有什麽法子可以将她救出来？”<p>　　安妮的估计很对：当然，安妮未曾估得到，木兰花早已藉着浓姻的掩护，出了货舱，在救生艇下，暂时十分安全！<p>　　穆秀珍苦笑看，道：“我看没有办法！”<p>　　他们的直昇机，向下沉去。货轮上突然响起了一阵机枪声，直昇机又迫得升高，就那样僵持了半小时之久，高翔的直昇机也来了。<p>　　高翔看到货轮上的那种情形，也想到木兰花可能是在货舱之中，他的直昇机在货轮之上，盘旋了两次，他毅然道：“放我下去！”<p>　　那两个情报人员骇然地叫了起来，道：“你疯了？”<p>　　高翔摇看头，道：“当然不是，我要设法，先令木兰花脱离险境，才能有进一步采取行动的可能，我去和朴浣臣谈谈！”<p>　　“高主任，这人是一个禽兽！”一个情报人员警告着高翔，“你如果下去的话，他绝不会有任何的诚意来和你谈判的！”<p>　　高翔苦笑了一下，道：“至少，我可以看到木兰花！”<p>　　情报人员摇着头，道：“那不起作用，你如果登上那货轮，只有使我们更难对付朴浣臣。”<p>　　高翔的面色一沉，道：“这是什麽话，难道木兰花在那货船上。你们就可以不顾一切去对付朴浣臣，不必理会她了麽？”<p>　　军部的情报人员并不了解高翔和木兰花之间的那种深厚的感情，是以听得高翔那样说，而且大有怒意，不禁为之愕然。<p>　　高翔已不再理会他们的劝说，提高了声音，道：“准备挂钩，低飞，放我下去，等到到了货轮之後，你们再采取行动！”<p>　　军部的几个情报人员还要再说什麽，但是高翔已站了起来。直昇机的高度降低，舱底一个活门，打了开来，高翔围了一条腹带，将铁钩扣在腹带上，纵身一跳，便向下跳了下去，那铁钩连着一条尼龙绳，将高翔一直向下鎚了下去。<p>　　当直昇机突然降低高度之际。在货轮上，又响起了一阵密集的机枪声，高翔在那样的情形下离开直昇机，实在是十分危险的。<p>　　但是，高翔却还是不顾一切地鎚了下去。<p>　　因为在那一刹问，高翔根本没有想到他自己，他所想到的，只是木兰花在货轮上，木兰花既然在货轮上，他就必须下去！<p>　　当高翔的身子晃悠着，离开直昇机，向下落去的时候，自货轮上传来机枪声，突然停止了，站在货舱旁的王达，扬了扬手，道：“望远镜！”<p>　　一个大汉奔向他，将一具望远镜交到了他的手中。<p>　　王达将望远镜凑在眼前一看，便冷笑了一声，低声道：“欢迎，高主任！”<p>　　在他那样说的时候，他的口角，浮起极阴森的笑容！<p>　　高翔继续向下落着，他离货轮的甲板，已只有十几尺了，货轮上的枪手，枪口几乎全部对准了他，高翔的脸色很苍白，但是他还是向下落着。<p>　　这时，躲在救生艇中的木兰花，也想到一定有什麽意外发生了，可是，她却无法知道，究竟是发生了什麽样的意外。<p>　　她在救生艇上弄了一个小孔，从那小孔向外张望出去，视线的角度是受限制的，她无法看得到半空之中的情形。<p>　　但是，她早已听到了盘旋在货轮上空的直昇机的“轧轧”声，她知道，那可能是本市警方的人员，已大批赶到了。<p>　　然而在木兰花听到了直昇机的声响时，她的心情，却也并未轻松些，因为她料到，要由空中进攻这艘货轮，并不是那麽容易的事！<p>　　而且，对方的炮舰，在不到四小时之内，就可以赶到，到那时，除了眼看他们进行交易之外，本市警方，可以说没有任何别的办法！<p>　　她仍然急速地转着念，如何才能制止这场交易的进行，如今货轮上所有的枪手，个个都停止了发枪，抬头向上望着，那使木兰花知道有意外发生了，木兰花心中立时闪过一个念头，她想趁那机会，掀开救生艇，向王达扑了过去！<p>　　但是，就在那一瞬间，她看到了高翔，她的心便向下一沉，同时，她也明白，那究竟是什麽意外了，原来是高翔离开了直昇机，来到了货轮上！<p>　　当木兰花可以看到高翔时，高翔离货轮的甲板，已不过三四尺了，只是高翔抓住了钩住腹带的铁钩，用力挣了一挣。<p>　　他挣脱了那铁钩，手再一松，身子一曲，人已落在甲板之上，他才一落下，身子便已挺立，那时，足有二十柄手提机枪的枪口，对准了他！<p>　　但是高翔仍然昂然而立，在他的口角，挂着十分轻松的微笑，他四面看了一看，目光便停留在王达的身上！<p>　　木兰花在救生艇中张望出来，恰好可以看到高翔，和看到王达的背影，从高翔的神情看来，木兰花知道高翔也认出王达是首领了。<p>　　高翔发出了“嗤”地一声冷笑，道：“朴浣臣，你想不到我会来吧！”<p>　　王达一听到“朴浣臣”三字，他的身子，震了一震。<p>　　那时，不但王达震了一震，连木兰花也不禁陡地一震。因为她从在红记货仓被制。就一直来到这一艘货轮之上的。<p>　　这件事，又有了什麽进展，她并不知道，她并不知道王达的真正身份，然而木兰花的见闻，十分之广。着名的情报贩子，出名的危险人物朴浣臣的名字，她自然是早已听说过的！<p>　　木兰花在一震之後，不禁缓缓地吸了一口气。<p>　　王达是朴浣臣的化名，在知道这一点之後，木兰花也意识到了事情的严重性，因为对方是朴浣臣，那麽，这批小金像中的秘密，一定也是重要之极，接受小金像的某方，自然是势在必得，那炮舰自然也正以全速赶到这里来了！<p>　　而木兰花也想到，她和高翔，仍然处在极其恶劣的情势之中！<p>　　木兰花在迅速地转着念，只听得朴浣臣已经发出了一阵十分刺耳的轻笑声来，道：“高主任，听来，你好像已经知道了不少！”<p>　　“我知道了全部！”高翔回答着。<p>　　朴浣臣又怪声怪气地笑了起来，道：“很不容易，高主任，但是，你知道得越多，就越是你的不幸，你在甲板上。木兰花在货舱，你们两人的命运都差不多，都逃不脱我的掌心。”<p>　　高翔一听，忙向货舱中望了一眼。<p>　　他的神色，看来仍十分镇定，他沉声道：“朴浣臣，你带着你的人，离开这艘货轮，将那批货留下来，你还可以逃走！”<p>　　朴院臣“哈哈”大笑了起来，道：“高主任，你什麽时候，改行做起海盗来了？你难道不知道这里是公海，而且，你凭什麽，要我离去？”<p>　　高翔向天上指了一指，道：“我们的直昇机已然赶到，我们的快艇队。也立即就可以赶到，如果你再不走，就走不脱了！”<p>　　高翔的话还未曾说完，朴浣臣交叉着手，又放肆地笑了起来，道：“高主任，你知道的事，显然还不是全部，要不然，你就不会这样说了。”<p>　　高翔狠狠地瞪着朴浣臣，朴浣臣又道：“我想，在你的艇队还未曾赶到之前，那早已和我联络好的炮舰，一定已先一步赶到了！”<p>　　高翔的神色，变了一变。<p>　　他显然未曾想到这一点。<p>　　而在这时候，朴浣臣又发出了一阵得意之极的笑声来，木兰花紧紧地握着拳，她在想，如果她有办法，能够和高翔通消息，那就好了！<p>　　那样的话，她就可以叫高翔设法，将朴浣臣逼过救生麒来，她就可以出其不意，制住朴浣臣，那样，局面就完全不同了。<p>　　可是，她有什麽办法能和高翔通消息呢？<p>　　她只要一出声的话，朴浣臣和他手下的枪手，立时就会知道她的所在，那麽，她连仅有的一点优势。也化为乌有了。<p>　　高翔缓缓地吸了一口气，道：“好了，你以为约定的炮舰，会先一步赶到，但是你可知道，你运载的东西，我们早已知道了。”<p>　　朴院臣冷笑看，道：“那是废话。”<p>　　高翔冷冷地道：“朴浣臣，亏你当了那麽多年的情报贩子，你难道不知道，你的秘密已经为我们所知。我们难道会容你和对方进行交易？你约定的那炮舰，是不是能如期来到，还大有问题！”<p>　　高翔虽然没有明说，但是他的话，却在强烈地暗示看，军方会派舰只去阻止某国的炮舰，使朴浣臣的约会，变得没有结果。<p>　　朴浣臣自然也知道自己想交到某国手中的，是多麽重要的军事物资，那麽高翔所说的，也就未必是不可能的事了！<p>　　朴浣臣的神色，也变得十分难看。<p>　　高翔凝视着他，过了好半晌，才听得朴浣臣发出了一下冷笑声来，道：“那也不要紧，高主任，有你和木兰花在船上，我的船，仍可以一帆风顺地航行！”<p>　　高翔的双手，紧紧地握着拳。<p>　　朴浣臣怪声怪气地道：“高主任，不必站在甲扳上，甲板上风大，请你到船舱上去！”<p>　　高翔道：“木兰花呢？”<p>　　“木兰花？”朴院臣说，“她喜欢躲在货舱中，那就让她继续躲下去吧，而且，你们两人分开，对我也更有保障些！”<p>　　高翔的双手握得更紧。<p>　　他明知凭他自己一个人，落到货船上来，想要在朴浣臣和他手下那麽多训练有素的枪手之间，取得优势，那是不可能的事。<p>　　但是，他想，他至少可以见到木兰花。<p>　　然而现在看来，连这一点也不可能了，他竟白白送上门来，成为朴浣臣的俘虏！朴浣臣的声音，变得十分阴森，喝道：“高主任。请！”<p>　　高翔抬头向天上看了一眼，两架直昇机仍在盘旋。<p>　　但是投鼠忌器，那两架直昇机中的人，明知大兰花和高翔在货船之下，他们却也是一点办法也拿不出来！<p>　　高翔并没有呆立多久，慢慢向前走去。<p>　　他一动，立时有两名枪手，到了他的身後，那两名枪手，手中手提机枪的枪口，离高翔的背部，还不到一尺的距离。<p>　　而朴浣臣则在高翔的面前，高翔向前走，他向後退着，高翔在走出了三四步之後突然一转身，他身後的那两个枪手，慢了一步，枪口几乎直撞到了高翔的背脊，高翔双手突然向後反伸，抓住了枪口，双臂一向前，抖了出去。<p>　　那一抖的力道十分大，抖得两名枪手，一个跟抢，向前直跌了出去，撞向朴浣臣。朴浣臣的身形。也十分灵活，立时向旁，闪了一闪。<p>　　那两个向前跌出的枪手，收不住势于，“叭”地一声：仆跌在甲板上，而高翔一摔出了那两个枪手，身形立时向後退去。<p>　　他退向救生艇，看他的动作，他像是想闪到救生艇之後，以救生艇作掩蔽物，和甲板上的那些枪手，展开对峙的。但是，他才一退到了救生艇之前。只听得连声呼喝，四五把手提机枪，已经指定了他，朴浣臣厉声喝道：“高翔，你再动一动！”<p>　　高翔靠着救生艇，站着。<p>　　在那样的清形下，他竟是没有法子动的了！<p>　　在他的身边，虽然带着不少威力十分强大的小型武器，然而，他根本没有机会动用，他只要略动一动手，四五把手提机枪，便会一起向他发射！<p>　　朴浣臣怒容满，道：“高翔，在我的船上，你还要反抗，那实在是太不知趣了，你别以为你无往而不利！”<p>　　高翔的神态，反倒十分镇定，他道：“我无往而不利？那或者只是你的想法，至少我现在，就并不利！”<p>　　朴浣臣冷笑着，道：“你再妄动，更不利的事，还在後头！”<p>　　高翔的身子。在那瞬间，突然震了一震。<p>　　他那一下震动，是人人都可以看得出来的。但是看到高翔子震动的人，都以为高翔听到了朴沅臣的话，心中吃惊。<p>　　只有高翔自己一个人才知道地的身子为什麽震动！<p>　　因为在那一瞬间，他感到他的背後，有什麽东西。连连轻点了几下。他背靠着救生艇而立，而他的背部即有东西在点他，那实在是不可思议的事！<p>　　尤其，在如今那样的情形下，他实是无法不震动！<p>　　但是，他的震动，劫只是极短时间的事！<p>　　他立时觉出，在他背後的点动，对他是没有恶意的，而且，点得有轻有重，从那种不同的点动，高翔立时明白，那是发简单的摩士电码。<p>　　而且，在不到二十秒钟之间，高翔也已在心中，录出了电码来，在刹那间，他心中的高与，实在是任何言语所难以形容的。<p>　　因为他录出来的一句话是：我是木兰花！<p>　　高翔略挺了挺身子，他早料到木兰花一定会自己照顾自己，但是他却也想不到木兰花竟有本事，在那样劣势之下。神不知鬼不觉地躲在救生艇之中！<p>　　朴浣臣显然还不知道发生了什麽事，他仍然在冷冷地道：“高翔，如果你不想你的身子，变成蜂窝，那就得乖乖听我的吩咐！”<p>　　高翔仍然站立着不动。<p>　　但是在这时候，木兰花却不断地自那小孔中，用枪口点动着高翔的背部，使高翔明白她要说些什麽，高翔心中得出来的字句是：“将他引到救生艇前面，我可以出其不意制住他！”<p>　　高翔在明白了木兰花说什麽之後，大声道：“我知道了！”高翔大声回答着木兰花，但是在朴浣臣听来，却像是在回答他，是以他道：“你知道了这一点，对你来说，就好得多了！”<p>　　高翔道：“现在你要我做什麽？” “到舱中去！”<p>　　高翔道：“那麽我可以移动了？” “除了走向船舱之外，别再做蠢事！”<p>　　高翔吸了一口气，身子离开了他靠着的救生艇，向前走出了一步，高翔一走出，他又向後退了一步。<p>　　高翔本来暂时未曾想出用什麽法子。可以将朴浣臣逼到救生艇旁边去，但这时他一看到朴浣臣後退，心中便陡地一动！他知道，朴浣臣虽然占着上风，但是仍然十分顾忌他，绝不能背对着他，只要这一点不错的话，那麽，就有办法了！<p>　　高翔脚步停了一停，又向前跨出了一步。<p>　　朴浣臣又向後退去。<p>　　这一次，高翔并不再停留，身子斜着，仍向前走去，他每走出一步，朴浣臣便後退一步，高翔一直斜着身子走着，不一会，他已转了一个半圆，朴浣臣一直後退着，两人站立的方向，已完全转了一个位置，变得是朴浣臣背着救生艇了！<p>　　朴浣臣也看出高翔的行动有异，然而他绝料不到，高翔的目的，是要逼他到救生艇之前去，他怒道：“高翔，你在搅什麽鬼？”<p>　　高翔道：“没有什麽，我想和你谈谈。”<p>　　他一面说，一面又向前走出了一步。<p>　　朴浣臣再向後退，那时，朴浣臣离救生艇，只不过四五尺了！他怒道：“少废话，快到船舱去，你走不走？不走，我立时下令扫射！”<p>　　在高翔在甲板上走动之际，四五柄手提机枪的枪口，始终跟着他，一直瞄准着他的身子，高翔摊了摊手，道：“何必那麽紧张，我只不过想和你谈谈而已！”<p>　　“谈什麽？”朴浣臣问。<p>　　“你那一批货，卖给某国，一定可以得到很多的价钱，但是某国的独裁政权，是毫无信义可言的，你以为一定可以收到代价麽？”<p>　　朴浣臣冷笑了起来，道：“这就是我的神通，全世界，敢和他们进行这种交易的。只有我一个人，只要他们还有要求我之处，那末，他们就不敢难为我。”<p>　　高翔侧了侧头，道：“看来，你和他们的交易，已不是第一次了？”<p>　　朴浣臣怒喝道：“不关你的事，进舱去！”<p>　　高翔又向前走出一步，但是这一次，朴浣臣邦没有後退，高翔的心中，不禁暗暗焦急，然而他却不得不装出一副若无其事的神气来。<p>　　他道：“朴浣臣。你想想，我明知这艘货船，是你的势力范围，我为什麽会下来？难道我会愚蠢到那种程度麽？”<p>　　朴浣臣瞪大了眼，并不出声。<p>　　高翔压低了声音，道：“你是情报贩子，你的目的。是将你手中的货色卖出去，条件是价高者得，主顾是谁，你是不在乎的，对不对？”<p>　　高翔压低声音之际，又踏出一步。<p>　　一个人压低声音讲话之际，接近讲话的对象，那是自然而然的事，朴浣臣好像对高翔的话很有兴趣。但是他仍然要求高翔保持一定的距离。是以他又後退了一步，更接近救生铤了！<p>　　朴浣臣奸笑着，道：“原来高主任也对这批货有兴趣，不知道高主任出的价钱是多少，又不知道交易的信用怎样？”<p>　　高翔眼看已可以将朴浣臣逼到救生艇之前去了，他笑起来，道：“朴浣臣，你冒着那麽大的危险，将这批货在仓库中存了那麽久，一定是有原因的，我想，原因就是价钱的问题，对不对，现在，你仓皇求售，那一定吃大亏了！”<p>　　高翔的那几句话，都直说进了朴浣臣的心坎之中！<p>　　因为朴浣臣正为了对方趁机将价钱压得十分低。而心中极度愤怒，是以他在明白了高翔的话之後，发出了一下闷哼声来。<p>　　高翔又道：“而我的价钱是……”<p>　　高翔说到这里，故意停顿了一下。<p>　　他知道自己的话，已经吸引了朴浣臣的注意力。那麽，他这句话，就会引得朴浣臣全神贯注来倾听，木兰花更容易下手了！<p>　　果然，就在他脚一停之际，朴浣臣的身子，向前微微地倾着，表示他正急於想知道，高翔究竟可以开出什麽样的价钱来。<p>　　而这一切，几乎是在半秒钟之内发生的事！<p>　　高翔的话才一停顿，木兰花已经揭开了救生铤下的油布，事情发生实在太快了，以致朴浣臣听到了身後的声响，只是略呆了一呆，根本连转过身来的念头都未曾起，木兰花的身子已经站直，疾伸手臂。箍住了朴浣臣的脖子，而木兰花手中的枪，也紧紧抵在朴浣臣的後心之上。<p>　　高翔一看木兰花箍住了朴浣臣的脖子，身形立时一转，转到了木兰花的身边，和木兰花并肩而立。<p>　　这一下突如其来的变故，实在太意外了，以致甲板上那麽多的枪手，在刹那之间，都呆若木鸡，不知道该如何应付才好。<p>　　木兰花箍住朴浣臣的手臂，十分用力，朴浣臣的脸涨得通红，可是却没有法子，发出声音来。等到高翔已到了木兰花的身边，木兰花松了松手臂，朴浣臣立时发出了一下惊天动地的怒吼声来。<p>　　高翔笑着，顺手在他的头顶，拍了一下，道：“你何必那麽大声？难道要你的同伴，向你的身上，扫上一些子弹麽？”<p>　　朴浣臣的脸色，由红而青，他厉声道：“你们制住了我，有什麽用？你们怎敢杀我？和我约定的炮舰，快要到了！”<p>　　木兰花并不理会他，只是向高翔道：“快和直昇机联络，令他们派人下来，带这位情报贩子先生，上直昇机去！”<p>　　那些枪手，直到这时，才从极度的错愕之中，惊醒了过来，他们向前逼进了一步，高翔大声喝道：“你们谁要是妄动，朴浣臣就没有命！”<p>　　高翔在大声呼喝之际，望定了朴浣臣。朴浣臣虽然心中怒极，但是那样的情形下，他却也没有办法可想。他哑着声音，道：“你们别动！”<p>　　高翔已经想好了，只要制住了那些枪手，那麽，他就撕开自己的上衣，当作旗子，用旗语通知直昇机上的人员。先将朴浣臣带走。<p>　　可是，他还未曾将衣服脱下，他看到船舱之中，又走出了一个人来，那人一出来，枪手便纷纷向後面疾退了开去。<p>　　从那种情形来看，那人无疑是一个重要的人物。<p>　　而朴浣臣在那人出来之後神色也变得很难看。<p>　　高翔疾声喝道：“你是什麽人？”<p>　　那人缓缓地走来到近前，笑了一笑、道：“我？敝姓顾，名益夫，我想，两位一定是早已听说过我的名字的了！”<p>　　顾益夫！这名字对木兰花和高翔而言，自然一点也不陌生！顾益夫，就是“王连给车撞死”的四个证人之一，其余三个证人都死了，其中之一，甚至是夫妻两人，双双遇难的。<p>　　而顾益夫是金色天堂号邮轮的大副，高翔和木兰花到轮船公司去查问他的时候，船公司的答覆是他在船上，木兰花还曾为他的安全而担忧！<p>　　可是如今，这个顾益夫，却在如今这样的情形下，突然出现！<p>　　高翔冷冷地道：“你们的的首领，在我手中，你大概不想他死吧！”<p>　　顾益夫突然十分怪异地笑了起来。<p>　　木兰花和高翔两人，在一时之间。还不明白顾益夫忽然这样怪声怪气笑着，是什麽意思，朴浣臣却已经怪叫了起来。<p>　　只听得朴浣臣叫道：“老顾，你别乱来！”<p>　　顾益夫向朴浣臣微微一鞠躬，道：“朴先生，我们的组织，有很多成员，不是早有规定。首领如果为敌所制，副首领应该当机立断，以利益为重的麽？”<p>　　朴浣臣急速地喘起气来。<p>　　顾益夫又笑道：“所以，高主任，兰花小姐，你们料错了，朴先生绝不重要，重要的是我们大家的利益，我们绝不肯牺牲的！”<p>　　高翔和木兰花两人，陡地一呆。<p>　　就在那一瞬间，顾益夫一扬手，他的手中，已多了一柄小刀。“拍”地一声，四寸来长，极其锋锐的刀锋，已弹了出来。<p>　　朴浣臣惊叫道：“老顾！”<p>　　而高翔也在这时，陡牠向前窜去，一掌向顾益夫的手腕，劈了下来。顾益夫手腕一翻，一刀向高翔的胸口，刺了过来。<p>　　高翔的身子向後一仰，右脚已经飞起，仍然踢向顾益夫的手腕，这时，高翔已看出顾益夫想杀朴浣臣，他自然不能容他行凶。因为朴浣臣若是一死，他们的优势立时消失了！<p>　　顾益夫避开了高翔的一掌，他手中的小刀反刺高翔，将高翔逼退了开去，他绝想不到，高翔的反攻之势，竟来得如此之快！<p>　　高翔的那一脚，“拍”地一声，踢在他的手腕之上，踢得顾益夫发出了一声怪吼。身子陡地一闪，几乎跌倒在地上。<p>　　而他的手腕一被踢中，五指一松，手中的匕首，“拍”地一声。也跌在甲板之上，高翔还想再向他扑了过去，可是顾益夫已然以极快的动作，拔出枪来。<p>　　一看到他拔枪，高翔就可以肯定他立时会发射的，是以高翔立时卧倒在甲板上，向外滚去，一面叫道：“兰花，小心！”<p>　　他身影才一卧倒，“砰”地一声，枪已飨了，子弹就在他的身边，呼啸掠过。<p>　　顾益夫先发一枪，射向高翔，跟着，就射出了第二枪！<p>　　他第二枪，是射向朴浣臣的！<p>　　木兰花拉着朴浣臣，陡地向旁一闪。<p>　　木兰花是早已料到顾益夫在向高翔射出了第一枪之後，便会对朴浣臣不利的，是以她那一闪，可以说来得十分及时。<p>　　顾益夫的第二枪，又已射空。<p>　　木兰花已经准备还手了，在那样的距离之下，木兰花几乎是闭着眼睛也可以射中顾益夫的，如果不是朴浣臣在那时候，突然发狂也似的，挣了一挣的话。<p>　　朴浣臣突如其来的一挣，令得木兰花的身子，突然跌出半步，木兰花就在那时，板动机枪，他的子弹，射向半空。<p>　　朴浣臣在挣脱了木兰花之後，像是疯了一样，发出了一下怪叫声，向顾益夫扑了过去，顾益夫连续地扳动着枪机。<p>　　一下，两下，三下，四下，四颗子弹，一起射进了朴浣臣的身子，朴浣臣扑到了顾益夫的身子，双手向前，直伸了出去。<p>　　看他的情形，像是想将顾益夫活活掐死！<p>　　但是，当他伸出双手去的时候，他的身子已向前倒下去，“砰”地一声响，仆在甲板上不动了。高翔在那时候，也已翻到了木兰花的身边。<p>　　他们两人，迅速地来到了救生艇的後面。<p>　　顾益夫在杀了朴浣臣之後，大声叫道：“你们这些蠢猪，呆立着作什麽？还不快开枪？”<p>　　那些枪手，眼看着顾益夫和朴浣臣两人火拚，都呆住了，直到顾益夫大声一喝，他们才一起用枪口，对准了救生艇。<p>　　然而在这时候，高翔双手连扬，早已抛出了六枚小型手榴弹，那六枚小型手榴弹的体积，不会比一粒橄榄更大，但是爆炸的威力，却与一般普通的手榴弹无异。那六枚手榴弹，发出了接连的六下巨响，在甲板上开了花。<p>　　反应再快的枪手，也只不过来得及扫出了一排子弹！<p>　　在那样的情形下，子弹自然扫不中高翔和木兰花两人，高翔一抛出了手榴弹，便贴看船弦，向前迅疾地穿了出去。<p>　　木兰花紧紧跟在高翔的身後。<p>　　他们两人穿出了几步，猛烈的爆炸，几乎将他们抛下了海中，他们伏了下来。紧紧地抓住了船弦，身子左右摇晃着。<p>　　在爆炸的浓烟、火光之中，他们看到，至少有七八个人，被爆炸震得向上直抛了起来，不是跌进了海中，便是重重地摔倒在甲板上。<p>　　木兰花和高翔知道，这六枚手榴弹，即使未曾将那些枪手全部歼灭，也足以令得剩下来的人为之丧胆了！<p>　　爆炸一停，他们便又向前直冲了出去。<p>　　在甲板上，又向着一阵阵枪声。<p>　　他们两人来到了船舱之前，高翔侧着身，“砰”地撞开了门，舱中有一个人张皇失措地站了起来，高翔一个箭步穿了过去，抓住了他的胸口。<p>　　木兰花立时喝道：“电讯室在哪里？”<p>　　那人的上下两排牙齿相磕看，发出一连串的“得得”声来。道：“在……在……”<p>　　木兰花喝道：“少废话，快带我们去！”<p>　　那人又忙道：“是！是！”<p>　　高翔松开了那人的胸口，推得那人转一个身。<p>　　那人急急地向前走着，走出了那船舱，经过了一条约有二十尺长的走廊，他指着走廊尽头的一扇门，道：“就在那里！”<p>　　木兰花忙道：“高翔，你看守着，别让人偷进来！”<p>　　高翔扬起掌来。一掌劈在那人的脑後，那人立时昏了过去。这时，已听得顾益夫怪叫春，道：“他们逃进船舱去了，快进去将他们杀了！”<p>　　木兰花道：“你一人行麽？”<p>　　“行！”高翔立时回答。<p>　　木兰花一推门，走进了电讯室。<p>　　木兰花之急於要找电讯室，是因为她有两件十分紧急的事要做。首先，她要尽可能制止某国的炮槛前来，其次，她要和警方的直昇机联络。<p>　　她一走进了电讯室，一个电讯员便吃惊地转过头来。那电讯员才一转过头来，木兰花的枪口，便几乎已直送到了他的面前！<p>　　电讯员在电讯室中。显然根本不知道甲板上发生了什麽事，是以当他突如其来，看到对准了他的枪口，和握枪的人是木兰花时，他脸上那种惊惧交错的神情，简直是难以形容的。<p>　　木兰花己沉声吩咐道：“听我说，你们和某国炮舰联络的呼号是多少，快和他们联络，照我的吩咐去做，不然，就——”<p>　　木兰花并没有再向下说去，只是“卡”地一声，扳下了手枪的保险掣，那比说任何话更加有力豉。那电讯员的脸色，变得铁青。<p>　　木兰花“哼”地一声付道：“听到了没有？”<p>　　那电讯员忙道：“是！是！”<p>　　他转过身去，在无线电按掣上按着，叫着呼号，不一会，就有了反应，那电讯员道：“银翼，银翼，我们是出卖，是出卖！”<p>　　“出卖，”从无线电通讯仪中传出的，是一个极其粗鲁的声音，“我们正全速在接近你，不到预算的四小时，就可以看到你们了！”<p>　　木兰花站在电讯员的身後，大声道：“银翼，去叫你们的负责人来，出卖有重要的消息要和他交换，极其重要的消息！”<p>　　那边停了大约半分钟，大约是木兰花的话，实在太突如其来了，过了半分钟之後，才听到一阵“格格”声，接着，是另一个人的声音，道：“什麽事？”<p>　　木兰花也不知道那是什麽人，但既然不是第一个讲话的那人，那自然是对方的重要人员了，是以木兰花道：“只有一句话。买卖取消了！”<p>　　那声音停了一两秒钟，发出了一句极其难听的骂人话来，然後咆哮道：“这是什麽意思？说取消就取消，你是谁。代表谁说话？”<p>　　木兰花沉声道：“我代表“出卖]，买卖取消了！”<p>　　从无线电讯仪中，传来了“砰”地一声响。显是那人极其恼怒，用力一掌，拍在桌上，然後听得那人骂道：“胡说，我们的接触，不是第一次了，这一次，先是漫天开价，现在又要取消了，那有那样的事！全速航行，追上他们！”<p>　　那人最後这八个字，显然不是对木兰花说，而是在下达着命令，木兰花又立时听得有另一个答应道：“是，司令！”<p>　　接着，“答”地一声，无线电通讯便中断了！<p>　　木兰花呆了半晌，她想阻止某国炮舰继续前来的企图。已经失败了！<p>　　但是，高翔阻止顾益夫和枪手追进来的措施，却十分成功，木兰花一进了电讯室，他就推开了一扇门，那是一个船员舱。<p>　　舱中并没有人，高翔闪身入内，已看到两个枪手，持着手提机枪，小心翼翼地走了进来，那两个枪手，也都已受了轻伤。<p>　　高翔早已握了发射麻醉针的特制手枪在手，他一看到了那两人，便射了两枝麻醉针，极其轻微的“嗤嗤”两声过处，那两个人陡地一呆，身子便已向前直仆了下来。在他们仆跌下来之际，手一松，两柄手提机枪，在地上疾滑了过来。<p>　　当两柄手提机枪滑到了高翔的身前之际，高翔伸出一只脚来，阻住了那两柄手提机枪。接着，足尖一勾，已将枪勾了过来。<p>　　高翔的脚才一缩了回来，一阵惊心动魄的枪声，便响了起来，子弹呼啸着飞了起来，如果高翔的脚缩得慢一些，很可能已被扫中了！<p>　　高翔一时。提起了一柄手提机枪，扳动了枪机，子弹开射了过去，走廊口子上，立时静了下来，只听得顾益夫在骂道：“冲进去！冲进去！”<p>　　可是只听得顾益夫叫嚷，却不见有人冲进来。<p>　　高翔心中不禁好笑，自然不会有人敢冲进来，因为高翔得了地利之便，冲进来的人，实在是一点逃生的机曾都没有的！<p>　　顾益夫在破口大骂，但是却有人回答他，道：“顾先生，冲不进去的，高翔和木兰花，守在里面，谁能冲得进去？”<p>　　顾益夫骂得更凶，呼啸的子弹不断地扫进来，但是根本射不中高翔，高翔甚至优闲地靠在门口，看着子弹在他的面前，呼啸而过。<p>　　那时，在电讯室中，木兰花已和直昇机取得了联络，那电讯员也被木兰花击昏了过去，倒在一边。<p>　　木兰花首先听到的，是穆秀珍和安妮两人的呼叫声，她们两人一起叫道：“兰花姐！”<p>　　木兰花忙道：“听着。我和高翔都没有事，但是，某国的炮舰，在极短的时间内，就可以赶到，我们没有舰只派出来麽？”<p>　　穆秀珍还没有回答，木兰花便听到了另一个人的声音，道：“我是军部的情报人员，兰花小姐，军部已调派一队轻型巡逻艇赶来了。”<p>　　木兰花疾声叫道：“请他们全速前来，越快越好。”<p>　　“是，”军部的情报人员回答着，“某国的炮艇，从哪一个方向来？”<p>　　“这是最困难的一点，我不知道，我曾试图阻止他们前来，但是不成功，对方似乎有一个很重要的人物在炮舰上。”<p>　　“是谁？”情报人员立时问。<p>　　“我也不知道，但是他的部队，称他为司令，他为人极其粗鲁，动不动就破口骂人。”木兰花回答着。<p>　　她转得那情报人员吸了一口气，道：“那可能是某国的东方舰队鲁司令，看来，他们是势在必得的，你们能控制货轮的驾驶室麽？”<p>　　“不能，我想，必要的时候，要请军方派喷射机来，寻出对方炮舰的位置。阻吓他们，不让他们继续前进，不然就很麻烦了。”<p>　　情报人员只是苦笑着，道：“那……那样做，某国暂时吃了亏，一定会在事後，提出严重抗议。那就变成国际纠纷了。”<p>　　木兰花道：“是的，那要请军方考虑，在货轮上的那批东西是不是可以落在对方的手中而定。”<p>　　“当然不能，”情报人员回答，“那是二十磅特种金属，在发展强力的核子武器中，有着重要的作用，万万不能落在他们的手中！”<p>　　“那就请他们派喷射机队吧！”木兰花说着。<p>　　那情报人员道：“好。我设法和军部联络！”<p>　　木兰花将电讯室的门，打开了一些，她一侧身，站在门边，叫道：“高翔，你怎样。”<p>　　高翔高声应道：“我很好，秀珍已知道我们没事了麽？”<p>　　高翔的话，被密集的枪声，几乎全盖了过去，但是木兰花还是听到了，她大声回答道：“知道，她们都十分高兴！”<p>　　顾益夫在走廊恶狠狠地道：“她们高兴得太早了！”<p>　　木兰花冷笑了一声，高翔立时又向走廊口，扫出了一排子弹，木兰花等枪声稍停，才道：“颅益夫，你已经完了！”<p>　　“你才完了！”顾益夫叫当，“某国的炮尽快到了！”<p>　　木兰花笑了起来，道：“真可惜，我只讲了一句话，你的希望就破灭了！”<p>　　顾益夫怒道：“你说了什麽？”<p>　　木兰花道：“我说：银翼，我是出卖，我们之间的买卖取消了，你们不必和我们接触了，你想，他们难道还会来麽？”<p>　　顾益夫立时发出了一声怒吼。<p>　　但是，接管那怒吼声的，却是一阵怪笑，顾益夫道：“对，你或者那样说过，但是他们一定仍会来，因为他们太希望得到这东西了！”<p>　　木兰花不禁呆了一呆，他本来，是想令顾益夫相信他已没有希望，那麽，对她此时的处境，便会有利得多，可是顾益夫却不相信。<p>　　现在，唯一的关键就是，对方的炮舰如果先一步赶到的话，那麽，就什麽都完了，而如果那一队轻型巡逻艇可以先赶到的话，那就不同了！<p>　　木兰花沉声道：“高翔，你仍然守着。”<p>　　高翔大声答应道：“放心！”<p>　　木兰花又回到了电讯室中，道：“军部的答覆如何？”<p>　　那情报人员道：“一小队喷射战斗机，已然起飞，但是不知道炮舰的位置，可能要费一些时间，才能找得到他们，而且，就算真是找到了他们，也不能向他们开火，如果开火的话，那就不是国际纠纷，简直会引起世界大战的了！”<p>　　木兰花苦笑道：“当然不是要向他们开火，但是要向他们作尽量的骚扰，我们的舰队怎样，究竟还要多久，才能赶到？”<p>　　“我们的舰队——”那情报人员才讲了一半，便突然停了下来。<p>　　木兰花立时知道，有什麽意外发生了！<p>　　她忙问道：“怎麽了？”<p>　　她听得安妮发出了一下呻吟似的声音，道：“兰花姐，我已经在望眼镜中，看到某国的炮舰了，正全速驶向前来，而且，货轮也正向前迎去。”<p>　　木兰花的心向下一沉，她立时道：“快通知喷射机队，在喷射机队未赶到之前，你们两架直昇机。也可以设法低飞，去困扰它！”<p>　　一个愤报人员道：“好，我们试试！”<p>　　木兰花紧握着手，她的手心中，直冒着汗！<p>　　在那两架直昇机的机舱中，气氛也紧张到了极点！<p>　　一个情报人员在和军方联络着，报告着某国炮舰的位置，两架直昇机，都以相当的速度，超过了货轮，向前飞去。<p>　　安妮不断地咬着指甲，道：“秀珍姐，我们有什麽法子，可以阻延一艘炮舰的前进？”<p>　　穆秀珍紧咬着牙龈，道 “没有办法，也得试试！”<p>　　直昇机向前飞去。炮舰在向前驶来，十分钟之後，从长程望远镜中看来，某国的炮舰。已经可以看得十分之清楚了。<p>　　那是一艘中型的炮舰，正在全速前进，舰首的白浪，冲得高高地，安妮着急说：“唉，喷射机队，怎麽还不快些赶来？”<p>　　她的话还未曾讲完，便听得一阵惊天动地的轰隆声，自半空之中，发了出来，三架银灰色的喷射机，以超高速的速度，掠了过去。<p>　　在安妮听到声音之际，三架飞机，已飞到了某国的炮舰上面了，那三架飞机，在接近炮舰之际，几乎是贴着海面，飞过去的。<p>　　然後，它们的机首突然仰高，在炮舰上掠过。<p>　　当三架喷射机在炮舰的上空疾掠而过之际，机尾喷出了大量的白烟来，白烟几乎将整艘炮舰，全都遮住了！<p>　　而三架喷射机，在升空之後。在半空之中。剧翻了一个筋斗，划出了一个圆圈，那艘炮舰还未曾冲出白烟的包围，三架喷射机又已呼啸着，俯冲了下来。<p>　　那三架喷射机俯冲下来时，声势之骇人，实在是难以形容，飞机疾掠而过之後，又是大蓬白烟，将炮槛一齐罩住！<p>　　炮舰的前进速度，在那样的困扰之下，显然已经减慢了不少，安妮持着望远镜，不断地四面看着，她突然又尖声叫了起来！<p>　　木兰花的声音传了过来，道：“安妮，我听到喷射机的声音，现在的情形怎样了？”<p>　　安妮紧张的不断喘气，她道：“兰花姐，我看到了，我们的十二艘轻型炮艇正在全速前进，他们来得十分之快！”<p>　　“某国的炮舰呢？”木兰花问。<p>　　安妮忙又转过头去，道：“三架喷射机。正在喷出大量白烟，困扰着它，但是……但是它的速度，看来仍然十分快。”<p>　　木兰花道：“照你看来，哪一方面可以先到？”安妮苦笑了起来，道：“如果货轮静止不动，那麽，我们的艇队，可能先到，但是现在货轮也正以极高的速度，在驶向炮舰！”<p>　　木兰花笑道：“听着。和艇队联络，他们若是赶到得迟，那没有话说，如果先赶到，那就以十艘炮艇，一字列开，迎向某国炮舰，只要有两艘接近我们，登上货轮，来接应我们就行了！”<p>　　安妮和另一架直昇机上的情报人员，是同时听到木兰花的声音的，一个情报人员不禁叹道：“兰花小姐，想不到你竟有指挥海战的能力！”<p>　　但是，木兰花却并没有听到这一句赞美，因为她一吩咐完毕。便冲出了电讯室，来到了高翔的身边，道：“我们必须制止货轮的前进！”<p>　　高翔呆了一呆，道：“可是我们冲不出去。”<p>　　“那就破坏货轮！”木兰花毫不犹豫地回答，“你身边还有什麽强力的破坏性武器？”<p>　　“有，”高翔在他的上衣袋中，摸出了两个小小的硬方盒来，每一只盒子，和二十支装的香烟盒差不多大小，“这是强力炸药。”<p>　　“设法将船身炸一个洞！”木兰花道。<p>　　高翔望着木兰花，当他接触到木兰花坚毅无比的眼神时，他也不再犹豫了，他拉开了盒上的掣，身子闪了一闪，走向外，用力抛出了一只盒子。<p>　　“轰”地一声巨响，在走廊口上，传了过来。<p>　　那一下爆炸之强烈，令得高翔和木兰花两人，也撞进了枪中，他们两人立时沉稳了身子，高翔提着手提机枪，向外冲了出去。<p>　　木兰花紧跟在高翔之後。他们两人，几乎没有受到任何阻碍，因为那麽强烈的爆炸，使得在走廊口上的顾益夫和枪手，几乎已不剩下什麽了！<p>　　他们一冲到走廊口，钻进了船舱，只见两个人仓皇走了过来，木兰花连发两枪，将那两个人射倒，高翔已将另一盒强力炸药，抛进了通向驾驶舱的一个孔口。<p>　　在驾驶舱中发生的那一下爆炸，发生了一声闷响。高翔和木兰花两人，被震得在甲板上打着滚，几乎滚下海中去！当他们可以站起来时，船身已倾侧了，浓烟自驾驶舱冒上来，连甲板上，也开了一个大洞，可知爆炸力是何等之强！<p>　　他们两人在甲板上向上爬着，爬上了船舱的上面。当他们爬到船舱最顶部之际，他们也可以看到某国的炮舰了，但同时，他们也看到，十二艘轻型炮艇，正在全速前进！<p>　　在直昇机的军部人员，显然已经传达了木兰花的话。两艘轻型炮艇，迅速接近货轮，十艘炮艇，一字排开，向前迎了上去。<p>　　某国的炮舰，看来并没有退缩之意，双方之间的距离，在迅速地接近，转眼之间，已只有四分之一海里了！如果某国炮舰再继续前进，那麽，一场海战，已不可避免要爆发了！<p>　　木兰花和高翔两人。紧张得手心直冒汗，他们甚至听不到喷射机疾掠而过的声音，双方的距离更近，直到只有三百码时，才看到某国的炮舰，突然调了头，在海面上，到出了一个半圆，向原来的方向，驶了回去，那自然是某国炮舰，考虑到真要开火的话，绝占不到优势。是以才退步了！<p>　　木兰花和高翔两人，高兴得紧紧握住了手！<p>　　在货轮未曾沉没之前，那三百箱小金像，就被抢搬了出来，等到小金像送到了军部，经过详细的检验，秘密才被揭露。<p>　　那种稀有金属，的确是在小金像之中，但却不是在小金像身上，而是在穿过小金像的那一条细链子上，每一条链子上，有一个环，是用那特殊金属制成的。<p>　　而王通在警局门口被撞倒时，他跌在地上，跌断了那条链子，高翔到手的小金像，是没有链子的，是以自然化验不出什麽来了。<p>　　这件事发生後的第三天，某国严重抗议的大新闻，也轰动了一阵子，但这样外交上的抗议，大多数，都是不了了之的。<p>　　木兰花在事後感叹道：“天网恢恢，疏而不漏，真是一点不错，如果不是红记仓库中的一个看守人，贪小便宜，将这种小金像弄了一些出来发售，只怕朴浣臣的行径，谁也不知道！”<p>　　安妮问道：“兰花姐，我还有一点不明白，为什麽当我们寻到朴浣臣那住所之际，他会伏在酒吧撞上，已经死了呢？”<p>　　“他当然是装死！”木兰花说。<p>　　“那麽，他为什麽要装死？”安妮，高翔和穆秀珍三个人一起问。<p>　　“有很多可能，”木兰花回答，“最大的可能，是朴浣臣以为有别的情报贩子正在跟踪他。在找他的麻烦，所以他才装死避过去，好令别人死了这条心，他却未曾料到——去找他的是你，你看到留在他胸口的，当然是一柄魔术刀，所以才不会有血流出来！”<p>　　安妮呼了一口气，道：“我相信是！”<p>　　那时，他们正在高翔的办公室中，方局长笑嘻嘻地走了进来，道：“军方对我们这次行动，极为满意，军方已破获了整个朴浣洗臣领导的组织，那些死在朴浣臣手下的，也全不是什麽好东西。朴浣臣是以一贯装死的手法，来引开他人的注意力的。”<p>　　高翔笑了起来。道：“他死了又活，不知多少次了。但是这一次，他死在顾益夫的枪下，却是再也不能活过来了！”<p>　　穆秀珍笑晋，道：“我倒希望他再活过来。”<p>　　安妮道：“秀珍姐，为什麽？”<p>　　“让他再活过来，我们可以和他再斗斗法啊！”穆秀珍一本正经地说。<p>　　所有的人都笑了起来，但是穆秀珍却居然鼓起了腮不笑，这令得安妮笑得更甚，笑倒在穆秀珍的怀中！<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='49_1'>第48册 遥控谋杀案 简介</b><p>");

document.write ('　　黑夜里，一阵响彻云霄的爆炸声惊醒了睡梦中的木兰花，但，随着爆炸声所呈现的惊怖场面却令她更震颤不已。其后，大富豪、知名音乐家及拥有广大球迷的篮球明星，竟在极寻常的场合中意外惨死。高翔、木兰花布下严密的防卫网来保护这些名人，但是，防不胜防……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='49_2'>第48册 遥控谋杀案 正文</b><p>");

document.write ('　　冬天的深夜，除了呼啸的北风之外，没有什麽别的声音。安妮已经睡着了，木兰花还躺着在看书，寂静的卧室之中，就连书页翻过的声音，听来也觉得很刺耳。<p>　　木兰花看的是一本情节十分动人的小说。安妮已经睡醒一觉了，她在床上翻了一个身，迷迷糊糊，看到一线灯光，她想问木兰花为什麽还不睡觉，但是她没有说出话来，倒又睡了过去。<p>　　安妮的翻身，使木兰花放下书本来，她看了看钟。已是凌晨两点了，她放下了书。熄了灯，将头靠在柔软的枕头上。<p>　　这是一个极其平静的冬夜，虽然，当木兰花快要蒙陇睡去时，好像听到从公路上像是传来了一下异样的撞击声，但是她却也不在意。<p>　　倒是安妮，被那一下远远传来的撞击声惊醒了，她坐起身来，道：“兰花姐，什麽声音？”<p>　　“大概是风太猛烈了，吹塌了什麽。”木兰花回答着。<p>　　安妮又躺了下来，可是就在这时候，另一下撞击声，又传了过来。这一次，那猛烈的撞击声，听来比上一次清晰得多，随着隆然巨响，还发出了“轰”地一声爆炸声来。透过漆黑的玻璃窗，可以看到有火光在闪耀。安妮疾跳了起来，道：“兰花姐，有汽车失事了！”<p>　　她一面叫着，也来不及披上睡袍，就拉开抽屉，拿出了望远镜。凑在眼上，向前望去，她看到一辆华丽的大房车，正撞在公路靠山的一边。<p>　　整辆车子，只剩下了一半，熊熊大火，包围着车子，那车子失事的地点，就在她们住所，不到三百码处。<p>　　木兰花也离了床，她来到窗口，不必用望远镜，也可以看到那辆汽车失事的情形，她忙道：“安妮，快打电话报警！”<p>　　她才讲了一句话。突然看到一件十分奇异的事情。她看到，另外有一辆车子，倒退着驶向那汽车出事的地点。那车子分明是已经驶过去的了，但因为发现了汽车失事，而公路的路面相当窄。无法掉头，是以才倒退回来看看究竟的。<p>　　那车子倒退回来的速度，也并不快。<p>　　这一切，本来都很正常，但是，到了那倒退回来的车子快接近那辆失事汽车之际，它的倒退速度，却突然疯狂也似地加速起来。<p>　　这实在是难以想像的事，在刹那间，木兰花和安妮两人，都发出了一下惊呼，但是他们却都没有法子，可以阻止那辆车子的倒退。<p>　　那辆车子以惊人的速度倒退，木兰花和安妮的惊叫呼声，还未曾完毕，又是“轰”地一声巨响，那辆车子，已撞到着火的车身上了。<p>　　由於倒退的速度十分高，那一撞，自然也极其猛烈。於是那辆正在燃烧中的车子，被撞得从公路上滚出了十几码去。<p>　　那着了火的车子在公路上滚动的模样，简直就像是一只大火球一样，而那辆车子却还未停止，就像是头疯牛一样，继续撞向山边。<p>　　那车子的车尾撞向山边，车身震动，可是车子却已突然向前冲了出去，横越过了公路，又是一声巨响，车头撞在公路另一边的山崖上。<p>　　紧接着，便又是一声爆炸声，那辆车子，也全被烈火包围了！<p>　　这一切，只不过是不到半分钟内发生的事！<p>　　安妮用望眼镜看着，将这一切经过情形，看得很清楚，她张口结舌地转过身来，道：“兰花姐…．那车子的驾驶是一个疯子？”<p>　　木兰花并没有回答安妮这个问题，她已向卧室走去，道：“安妮，通知了警方之後，你也来，我们尽力抢救这两辆车子的驾驶人。”<p>　　木兰花抓起了睡袍，披在身上，匆匆地离去，当她奔出客厅，到了花园中时，迎面而来的寒风，令她连打了几个寒噤。<p>　　木兰花迅速地向前奔去。等到她奔到了出事地点时，有一辆车子，也停了下来。木兰花忙向那辆车子中的人招手道：“来，快下来帮忙。”<p>　　那车子的驾驶人伸出头来，道：“今天晚上是怎麽一回事？那边，也有一辆车子，在山边撞成了粉碎！”<p>　　木兰花立时想起她最早听到的那一声响，她皱了皱眉，一共有三辆车子失事。在大城市中，汽车失事，本来是极普通的事。但是木兰花却无法忘记她看到的古怪情形，那辆後退的车子，会在突然之间，向山上撞去！她向正在燃烧着的车子里望去，只见车中的人，伏在驾驶盘上，可能早已伤重死去了。木兰花忙又奔到了另一辆车旁，那辆车中，有两个人，但也是凶多吉少了！<p>　　那驾驶经过的路人摊开手，道：“小姐，看来我们没有什麽事可做了，你就住在附近的吧？请你去报警，我还要赶回家去。”<p>　　木兰花苦笑了一下，道：“请吧！”<p>　　那人回到了他自己的车中，驶走了。这时，安妮也奔了过来，不一会，警车的鸣呜声，已经传了过来，紧接着，救护车也来了。<p>　　木兰花和安妮向一位警官叙述了目击的情形，很多记者也得到消息赶了出来，木兰花和安妮去看了看最早失事的那辆车。<p>　　邢辆车和她们目击失事的两辆差不多，撞在山上，起火燃烧，救伤人员将车中的屍体抬出来，那屍体已被烧成了惨不忍睹的一团焦炭。<p>　　木兰花和安妮回到家中的时候，已经是凌晨三点多了。当她们又重钻进温暖的被窝中时，安妮道：“兰花姐，那辆车为什麽在後退中。忽然发起狂来？”<p>　　木兰花“啪”地熄了灯，道：“我也不知道，或许是车子突然失去了控制吧。详细的情形，我想明天报纸上一定会刊载的。”<p>　　安妮知道木兰花的脾气，她知道木兰花既然那样说，自己就算再问下去，也问不出什麽来了。<p>　　是以，她也合上了眼。<p>　　自然她和木兰花都不能立时睡着，但是她们谁也不说话。安妮不知道自己在什麽时候睡着的，而当她睁开眼来看时，已是阳光满室了。<p>　　安妮披着睡袍，叫道：“兰花姐！”<p>　　木兰花的声音自楼下传了上来，道：“快洗了脸下来。”<p>　　安妮匆匆地洗了脸，换了衣服，奔下楼去。木兰花已经坐在餐桌边，用完了早餐，在喝着咖啡了。安妮一下来，木兰花就指着一叠报纸，道：“你看！”<p>　　那三辆车子，在公路上失事的新闻，是所有报纸的头条新闻。安妮随便拿起了一张来，大标题是：“公路三车失事，五人惨死”，还有一条副题是：死者均是在参加新年舞会之後。於返家途中乐极生悲。新闻的内容，还记录着五个死者的名字。<p>　　那五个死者，一个是独身的洋行总经理，两个是一对着名的医生夫妇，还有两个，则是一对年老的银行家，全是在社会中很有地位的人。<p>　　而他们五个人，都是参加了一个拥有好几个联合企业的富翁陈宝明的新年舞会之後，在返家途中出事的。<p>　　安妮又拿起别的报纸来看，报纸上的记述都差不多，也都没有提及其中的一辆，是在倒退的时候，突然失常地撞车的。<p>　　有的报纸还说，那可能是驾驶人在舞会之中，饮了过量的酒，所以才酿成惨案的，并且还提出了劝告，叫人在酒後千万不能开车。<p>　　安妮看完了报纸，才抬起头来，道：“兰花姐，你不觉得事情有些奇怪麽？”<p>　　“奇怪在什麽地方？”木兰花平静地反问。<p>　　“这三辆车子，全是从同一个地方离开的，而又在几乎相同的地方出了事，这其间，难道竟一点关联也没有麽？”安妮问着。<p>　　木兰花皱了皱眉，道：“很难说有什麽关联，只可以将它当作是巧合，倒是那最後失事的一辆车子，忽然在倒退时，失去控制，值得怀疑。”<p>　　安妮忙道：“应该建议警方，仔细检查车子机件。”<p>　　木兰花喝了一口咖啡，道：“你不妨打个电话给高翔，说说你的意见，但是我看。那也没有什麽用，车子全被焚烧毁坏了。你也看到的。”<p>　　“或许还可以找出什麽线索来的。”安妮说。<p>　　木兰花突然笑了一笑，道：“我也去问一问云四风，当晚的舞会主人陈宝明，是怎样的一个人，他们全是工业界的人，应该熟悉的。”<p>　　安妮忙道：“我替你去问四风哥！”<p>　　安妮连早餐也不吃，就走到了电话边，她先打电话给高翔，高翔却出去了。她再打电话给云四风，十分钟之後，她放下了电话。<p>　　木兰花一直在安详地看着报纸，安妮扬声道：“兰花姐，四风哥说，那个陈宝明，可以说是工业界的奇才，虽然陈宝明是他业务竞争上的最大对手，但是他还是十分佩服他。陈宝明本身就有好几个博士的头衔了，他还是一个出色的发明家。”<p>　　木兰花用心地听着，也不置可否。<p>　　安妮走到了餐桌边，问道：“兰花姐，你可是以为陈宝明有什麽可疑之处？”<p>　　木兰花笑道：“安妮，你太武断了，我们连陈宝明是怎样的一个人都不知道，为什麽要怀疑他？只不过五个人全是从陈宝明处走的，所以才问一问而已。”<p>　　安妮眨着眼，也没有再说什麽。<p>　　天虽然相当冷，但是阳光却很明媚。木兰花来到了花园中，在一大簇金黄色的菊花之前坐了下来，享受着温暖的阳光。<p>　　她坐下没有多久，安妮又叫了起来，道：“兰花姐，我已和高翔哥通过电话了，他说，就是为了汽车失事的事，他要来见你！”<p>　　木兰花用手遮住了额角，道：“为什麽？”<p>　　“我不知道，他说他快来！”<p>　　木兰花转头向门口望去，她知道，高翔说快来了，那麽，至多十五分钟，他就会到了。看来，虽然晴空万里，阳光明媚。但，这却不曾是平静的一天。<p>　　木兰花估计得很正确，不到十五分钟，高翔就来了。高翔来到木兰花处。他的神情很激动，道：“我从来也未见过这样可怕的谋杀！”<p>　　木兰花望着他，道：“谋杀？你为什麽那麽肯定？我相信，那只是你的猜测，事实上，你夫曾得到任何有力的证据！”<p>　　高翔呆了一呆，像是不明白何以木兰花竟说得如此肯定，但是他却不得不承认，道：“是的，我还没有什麽证据，但是却有动机。”<p>　　“动机？”这一次，轮到木兰花有莫名其妙之感了。“什麽意思？”<p>　　高翔在木兰花的身边坐了下来，安妮也静悄悄地来到了他们身边，高翔道：“说来话长，这得从宝记集团的上层变革说起。”<p>　　“宝记集团？”安妮不明白地问。<p>　　“自然是陈宝明控制下的企业集团。”木兰花代为解释着。<p>　　“是的，”高翔立时说：“宝记集团控制了许多工厂、仓库和船只，而且，还有好几个矿产，和一家航空公司，是一个经营范围极广泛的集团。而陈宝明一直是这个集团的董事长。”<p>　　木兰花徐徐地道：“据我所知，这个集团是陈宝明一手创立的。那麽，上层人士，会有什麽变革呢？”<p>　　“不错，这集团是由陈宝明一手创立的，但是在发展的过程中，却一直在招收外股，而且，宝言集团的股票，也早已在股票市场中公开发售。陈宝明一直掌握着大多数股权，但是两年前，他却将他份下的股权，出让了很大的一部份。”<p>　　“唔，是为了什麽？”木兰花问。<p>　　“究竟是为了什麽，我们还不知道，只知道那时，他需要大量的现钞，是以他才抛售股票的。当他作了这一次抛售之後，在他手中的宝记集团股票，所剩只不过是百分之二十左右而已，或许，更要来得少一些！”<p>　　木兰花皱着眉，道：“这样说来，陈宝明对宝记集团，是早已丧失了控制权的了？”<p>　　“可以这样说。但是他仍然是董事长，因为他当年抛售股票的对象，全是业外的人，而且全是他的好朋友，当然全是支持他的。”<p>　　“可是最近，情形有了改变？”安妮和木兰花齐声地问着。<p>　　高翔皱了皱眉，道：“是的，而且这种转变，又和云四风有关。”<p>　　木兰花不禁讶然地问道：“和云四风有什麽关系？”<p>　　“那自然是生意上的竞争，云氏集团和宝记集团，是本市工商界的两大集团。云氏集团的股权，全在云氏兄弟手中，当然不会发生问题的，但宝记集团的情形，就不同了。宝记集团的三个大股东已掌握了百分之三十的股份，他们曾向陈宝明提出，要使两大集团合并，合两大集团之力，去争取世界市场，可是，却遭到陈宝明的坚决反对。”<p>　　木兰花听到这里，不禁低低叹了一声，道：“现代社会中的商场，和古代社会中的战场是一样的！”<p>　　高翔续道：“这三个个大股东，曾和云氏兄弟接过头，他们双方也都计算过，如果合并的话，在短期内就可以带来巨额的利润。但如果陈宝明反对的话，是不会成功的。经过一番调查，他们打听到陈宝明宝际上已不再握有控制权的秘密。”<p>　　安妮深深吸了一口气，道：“他们准备罢兔陈宝明董事长的职位？”<p>　　“自然，”高翔说，“只要握有股份的那些人仍然站在陈宝明这一边的话，陈宝明的地位，仍然是屹立不摇的。那三个大股东，本来以为可以出高价，将那些股份收买到手，那麽一召开特别董事会，陈宝明的地位，就立时不保了！”<p>　　木兰花一点头道：“这本是商场中很普通的现象。”<p>　　“可是在这件事中，情形多少有点例外，”高翔说，“当陈宝明出让那些股份之际，曾经和承让人订立一个合约，合约中规定，陈宝明有收回这些股份的优先权。也就是说，当那些人要出让股权之际，得先让给陈宝明，陈宝明不要，才能够让给别人。”<p>　　木兰花皱起了眉，事情好像越来越复杂了。<p>　　而安妮毕竟年纪还小。对於商场上的这种事，她还不是十介了解。是以她一面咬着指甲，一面更是聚精会神地听着。<p>　　高翔又道：“当那三个大股东探听到了这一点之後，他们就改变了方针。因为他们既然不可能得到那些股权，他们就竭力游说那些人，站在他们这一边。宝记集团的经营情形，并不是十分好。当那些人知道如果陈宝明下台，两大机构合并之後，他们可以获得大量利润时，他们都被说动了。特别董事会定在十五天之後召开，陈宝明会在这个董事会上下台的。”<p>　　木兰花举起了手来，但是她却好一会不说话。许久。才道：“如果我没有料错，昨晚汽车失事死去的五个人中，有那三个大股东在？”<p>　　高翔摇着头，道：“不是，那五个人，全是陈宝明的朋友，也就是当年买得陈宝明手中股份的人，他们一共是十个人。昨晚死的，是其中五个。”<p>　　木兰花的眉心打着结，道：“这五个人死了，陈宝明有什麽好处呢？”<p>　　“陈宝明有权在他们的遗嘱之上，用合理的价格，买回那些股权来！”高翔回答道。<p>　　木兰花陡地站了起来。<p>　　她来回走了两步，停在那簇黄菊面前。灿烂的菊花，在阳光之下，鲜艳夺目，更使得她微微闭上眼。她呆立了好久，才道：“高翔，这就是你所说的谋杀动机？”<p>　　“是！”高翔的回答很肯定。<p>　　“那还是很薄弱的说法，”木兰花转过身来，“你可曾调查过，陈宝明如果得到了那五个人的股份之後，他是否足以控制整个集团了呢？”<p>　　“我调查过了。”高翔说，“还不够，他必须将他当年卖出去，分散在这十个人手中的股份，都收回来，再加上他自己手中的，才恰好是百分之五十。所以，警方已特别派人去暗中保护其余的五个人！”<p>　　木兰花背负着双手，来回踱着步。<p>　　安妮道：“高翔哥，四风哥会不会有危险？”<p>　　高翔道：“我想不会。我在调查的过程中，也没有找到任何证据，只不过我们怀疑，陈宝明有那样的谋杀动机而已。”<p>　　高翔的话才说完，木兰花便道：“高翔，在那样的心情之下，陈宝明还能举行盛大的新年舞会？”<p>　　高翔道：“这也是可疑的一点，陈宝明的舞会，邀请了很多人，有许多是他事业上的敌人。四风和秀珍，也是那晚舞会中的嘉宾，但是，四风和秀珍都不喜欢这种笑里藏刀的应酬，是以，他们只是在礼貌上略到一到就走了。那三个大股东，和其余准备在董事会上否决陈宝明地位的人，也全都到了。”<p>　　“在舞会中有没有争执？”<p>　　“没有，”高翔说，“我们问过几个参加舞会的人，他们都说，在舞会之中，谁也没有提起即将召开的董事会的事。”<p>　　“陈宝明表现怎样？”<p>　　“据他们说，他满面春风，好像一点也不知道他自己的地位就要发生动摇了，但是事实上，以他的精明，是不可能不知道的。”<p>　　木兰花又坐了下来，道：“高翔，你的怀疑，多少有一点理由，但是我认为，你至少应该去见一见陈宝明这个人！”<p>　　“我也这样想，所以我邀你和我一起去。”<p>　　木兰花摇头道：“我不必去了，我究竟不是警方人员，何况这只是毫无根据的一种怀疑，我去了，反倒会变得不易应付。”<p>　　高翔点着头，道：“好，那我一个人去！”<p>　　“如果你有什麽发现的话，请来告诉我！”<p>　　“当然，”高翔已向外走去，但是他只走了一步，又转回身来，道：“我听得昨晚首先赶到现场的警官说，你告诉他，有一辆车子失事的情形，十分特异？”<p>　　“是，简直有点不可思议。”木兰花接着。将她和安妮在窗口看到的情形，详细地向高翔说了一遍。<p>　　安妮在木兰花说完之後，补充了一句，道：“那情形，就像是那个驾车的人存心自杀一样，车子实在不可能在缓慢的後退中失去控制的！”<p>　　高翔皱着眉，道：“我先去见了他再说。”<p>　　他挥着手，匆匆地走出花园，驾着车走了。<p>　　等到高翔走了之後，安妮才问道：“兰花姐，你为什麽不和高翔哥一起去见一见陈宝明？”<p>　　木兰花缓缓地道：“如果陈宝明真是凶手，那麽，我去了，只有他更提高警觉，而高翔去见他，可以说只是例行公事。他如果是凶手，而又不知自己被怀疑的话，那就比较容易露出马脚来。不过，我始终怀疑高翔的假设。要谋杀十个人来取得股份，这实在太骇人听闻了！”<p>　　安妮道：“兰花姐，我们不去见陈宝明，可以去见见四风哥，在四风哥那里，也可以获得陈宝明的资料，他们是事业上的对头。”<p>　　木兰花道：“这倒是好主意，但是你得先打一个电话去联络一下，看看四风是不是有空。”<p>　　高翔走进了宝记集团宏伟华丽的办公大楼，当他向一位漂亮的女职员表明了他的身份之後，就被带到一间十分宽大的办公室中。<p>　　高翔在那间办公室柔软的真皮沙发上，大约坐了二十分钟，另一位漂亮的女秘书才走了过来，道：“请跟我到董事长的办公室去。”<p>　　高翔站了起来。跟在那女秘书的後面，他们一起经过了一条走廊，又经过了一个有十多位职员正在办公的办公室，才来到董事长室的门口。<p>　　那女秘书叩了叩门，等到门内有了回答，女秘书才推开门，让高翔进去。高翔走进去时，只见一个头发花白的中年人，正伏在一张巨大的写字枯，签署着文件，一个职员站在桌旁。<p>　　那中年人运笔如飞，不一会，就将文件一推，那职员拿起文件，向他鞠躬，恭敬地退了出来。那中年人才抬起头来。<p>　　首先映入高翔眼中的，是一张十分果敢的脸，和一个惹人注目的鹰钩鼻。这样脸型的人，是成功型的人，是那样不达目的，誓不干休的人。就他个人而言，是成功的。但是就旁人而言，这样的人，却是冷酷的、可怕的人物。<p>　　高翔知道，那就是陈宝明了。<p>　　陈宝明向高翔微微一笑，高翔看得出，那样的微笑，绝对是敷衍式的，接着，陈宝明道：“高主任麽？久仰大名，请坐。”<p>　　高翔坐了下来，他根本还没有开口的机会，陈宝明又道：“高主任，你一定是为了我那五位在汽车失事中丧生的朋友而来的了？”<p>　　高翔道：“是的，他们——”<p>　　陈宝明一定很习惯於打断他人的话头，来发表自己的意见。是以，高翔那一句话，根本未曾讲完，陈宝明就挥了挥手，道：“我很难过，如果不是我请他们来参加我的新年舞会的话，他们或许不会出事。”<p>　　高翔欠了欠身子，为了不想陈宝明再打断他的话头，他说话必须直截了当。是以他道：“陈先生，警方有几个问题想问你。”<p>　　陈宝明皱着眉，道：“他们虽然是在我家离去的，但是汽车失事，和我有什麽相干？警方居然有问题要问我，那倒很可笑。”<p>　　陈宝明的词锋很锐利，高翔感到有点难以应付。高翔道：“那只不过是警方调查中的例行手续，因为死者不但从你府上离去，而且他们全是你的朋友！”<p>　　陈宝明“哈哈”大声笑了起来，道：“如果死者的朋友，都要受到调查，那麽，警方得准备多少时间？他们全是交游广？的人！”<p>　　高翔对陈宝明那种态度感到很恼怒，是以他立时沉下了脸，冷冷地道：“陈先生，为什麽你会感到警方是在向你作调查？”<p>　　陈宝明的笑容僵住了，他凝视着高翔，高翔也凝视着他。他们两人，对望了好一会，陈宝明才道：“好吧，你有什麽问题，请快些问，我很忙。”<p>　　高翔道：“警方发现，这五个死者，和你都有着业务上的某种联系！”<p>　　高翔故意将话说得很含糊，他是想看看陈宝明对自己的话，究竟有什麽反应。陈宝明却将双手放在桌上，道：“没有什麽联系，他们只不过全是宝记集团的股东，也不过问业务的。”<p>　　高翔“嗯”地一声，道：“昨天晚上，他们离去的时候，有什麽异状？”<p>　　“可以说没有，他们都喝了一点酒，但绝未到达喝醉的程度，他们都住在郊外的别墅中，他们的车，也全是优良的厂牌。”<p>　　“你对他们发生的意外。有什麽意见？”<p>　　“我不知该如何说才好。”陈宝明摊了摊手，道：“这是一个可怕的意外。”<p>　　高翔站了起来，走到那张巨大的办公桌之前，道：“陈先生，你在他们死了之後，有权收购他们所有的股份，是不是？”<p>　　陈宝明睁大了眼，好像他觉得高翔的这个问题，来得十分突兀一样，他立即点头道：“是的，但是我却还没有那样的打算。”<p>　　高翔的那个问题，也算得上是极尖锐的了。<p>　　可是。他仍然无法在陈宝明的回答之中，得到什麽。<p>　　陈宝明略顿了一顿，才反问道：“高主任，你提及这一点，是什麽意思？”<p>　　高翔假装不在意地道：“没有什麽，只不过警方有理由相信，这五个人的死亡。并不是普通的汽车失事，而是谋杀！”<p>　　陈宝明呆了一呆，道：“谋杀？那麽，我更不能提供任何帮助了，我想不会吧，一下子就杀了五个人？”<p>　　“凶手的目的，或者是十个人！”<p>　　陈宝明耸了耸肩，他没有说什麽，只是道：“高主任，如果你没有别的问题。”<p>　　陈宝明一面说，一面按下了桌面上的一个掣，办公室的门自动打了开来，那是陈宝明表示，不准备再和高翔谈下去了。<p>　　高翔也知道，再谈下去，不会有什麽结果，是以他道：“对不起，打扰你了！”<p>　　他转身走出了办公室，他才一走出，办公至的门，又自动关上。高翔略呆了一呆，他此行，可以说一点收获也没有！<p>　　高翔慢慢地踱出了这幢华丽的大厦，回到了他的办公室之中。他将一叠文件，摊开在面前，将其中的五张，叠在一起，钉了起来，一张一张地查看着。<p>　　那五张文件，是记录着五个人的简历的，上面都有他们的照片，这五个人，就是警方现在特别派人在暗中保护的五个。<p>　　他们也就是曾经买了陈宝明的股份，而准备在特别董事会中，否决陈宝明董事长地位的五个人。<p>　　高翔始终相信，那三辆车子的失事，是一种极其巧妙的谋杀，他在一接手办这件案子的时候，就有这样的感觉，而当他在听了木兰花的叙述说其中一辆车子。是在倒退中，忽然出事的，他更肯定自己的想法了，何况，他已经找到了充分的谋杀动机。<p>　　可是，要决定一件谋杀案，光找到谋杀动机是不够的，还要充份的证据，没有充分的证据，是决不能入人以罪的，尤其高翔怀疑的对象，是陈宝明那样一个在社会中有地位的人。<p>　　高翔点燃了一支烟，吸了几口，他先靠住了椅背，闭上了眼睛，他想，如果自己的假定成立，陈宝明为了要获得控制性的股权，所以才杀人，那麽，他只杀了五个人，是绝对不够的。<p>　　他必定还要去杀另外五个人，而且，这种谋杀，必然在十五天之内完成！<p>　　那也就是说，如果他的假设不错，另外这五个人的生命，正在危险中，他想了片刻，才低头开始，去看那五个人的资料。<p>　　他看到的第一个，是一个音乐家，梁梅生。<p>　　梁悔生已经六十多岁了，他是本市最享盛誉的交响乐团的指挥，为人固执，脾气大，可是音乐造诣极高，他指挥着一个由两百多人组成的乐团。<p>　　这样一个艺术家，自然不是生意人，但是他却相当有钱，他买下了宝记集团的一些股票，自然也不是什麽出奇的事情。<p>　　他会有生命危险麽？<p>　　高翔决定先去看看他，提醒他一下。他查了一下派去暗中保护梁梅生的探员发还的报告，梁梅生一早就在歌剧院中排练。<p>　　高翔想先和木兰花通一个电话，但是木兰花家中的电话，却没有人接听。高翔离开办公室，驾着车，一直来到了歌剧院的门口。<p>　　他一来到歌剧院之中，就看到台上排着整个交响乐团，可是却一点也没有音乐的声音，他只听得一个人在咆哮着，那人的声音，十分宏亮，他正在向两个人怒喝着，道：“出去！出去！我在排练的时候，没有人可以在旁边，滚出去！”<p>　　那两个人的声音很低，像是正在解释着什麽，但是，那老人的咆哮却更响亮了，他嚷叫道：“我不管你们是什麽方的人员，你们给我滚！”<p>　　高翔看到，那两个挨骂的人，竟是自己派出去的警员，而那个在大发脾气的，却是梁梅生，他连忙走了过去，道：“梁先生，我是警方的——”<p>　　他一句话未曾讲完，梁梅生霍地转过身来，大声喝道：“滚，全给我滚，你们是什麽东西，敢来骚扰我的排练，滚！”<p>　　高翔可以说从来未曾给人如此呼喝过，他的心中，不禁十分愤怒，但是当他想到对方是一个十分有成就的艺术家，他的气也就平了下来。<p>　　他十分委婉地道：“梁先生，警方认为你有生命的危险，所以，才派人来保护你的。希望你别固执！”<p>　　梁梅生更怒了，道：“好，你是什麽东西，反倒教训起我来了？”<p>　　高翔苦笑了一下，摇着头，向那两个探员道：“好，我们走。”<p>　　他带着两个探员，走了出来，一直退到门口，还听得梁梅生在骂他们，高翔耸了耸肩，道：“好家伙，好大的脾气！”<p>　　那两个探员，也只是相视苦笑，高翔将门掩上，道：“我们还是要保护他，你们站在门口，不时注意里面的动静，别让凶手有机可乘。”<p>　　那两个探员点看头，这时候，从歌剧院中，已傅出了交响乐队演奏的声音来，高翔将门推开一道缝，向里响张望着。<p>　　只见梁梅生站在台上，背对看门口，正发起一片美妙的声音来。<p>　　高翔也不．禁惊叹了一声，道：“他真是一个出色的指挥家！”<p>　　高翔一面讲着，一面已准备退了回来，<p>　　可是，就在那一刹间，“砰”地一声枪响，划破了美妙的音乐声。音乐在突然间停了下来，高翔大吃一惊，连忙抬头看去。<p>　　只见梁梅生已伏在他面前的台上，他手中的指挥棒，也掉了下来，那些演奏者人人都站了起来，只是不知所措地站着。<p>　　高翔“砰”地推开了门，一挥手，喝道：“快来！”<p>　　他冲进了歌剧院，那两个探员，连忙跟在他的後面，高翔以极高的速度，掠过一排又一排的座位，然後，手在台沿一按，跳了上去。<p>　　当他跳上台去的时候，那些音乐师，才发出了一阵惊呼声来，高翔连忙去看梁梅生，梁梅生的头低着，鲜血自他的头上，一滴滴落下来。<p>　　高翔回头高叫道：“快，封锁歌剧院的一切通道！”<p>　　那两名探员，忙又奔了出去。<p>　　高翔慢慢地将梁梅生的头，托了起来。<p>　　当他将梁梅生的头完全托起之後，他也不自由主，打了一个冷战。高翔当然不是第一次看到死人，但是，在几秒钟之前，他还看到梁梅生聚精会神在指挥着，但在几秒钟之後，他却死了，在任何人的心中，都会引起一阵奇异的感觉来的。<p>　　在梁梅生的眉心上，有着一个乌溜溜的深洞，那是致命的一枪，梁梅生一定是在中枪之後，立即就死去的。<p>　　根据那枪洞的情形来看，枪弹应该是从上面射下来的，高翔连忙抬头看去，上面的座位上，一个人也没有。凶手一定一发枪就溜走了！<p>　　在那刹间，高翔只想到一点：那实在是不可能的！<p>　　凶手要在上面发枪，他一定得先躲在上面，那麽，凶手就入应该不知道他和两个探员，刚刚才离去，还没有出歌剧院。<p>　　什麽凶手，竟有那样大的胆子，一点也不肯退，拣他还没有离开歌剧院的时候就下手？高翔在刹那间感到的愤怒，实是难以形容！<p>　　他深深地吸了一口气，抬起头来，大声道：“每一个人，都留在原来的位置上，请不要出声，等我发问，你们才回答！”<p>　　这时候，又来了几个歌剧院的职员，慌慌张张地奔了过来，他们看到梁梅生惨死的情形，全都呆住了，纷纷向高翔喝问，道：“你是什麽人？”<p>　　看他们的情形，竟像是在极度的慌乱之中，将高翔当作是杀害梁梅生的凶手了。高翔忙向他们，表露了身份，道：“你们快打电话，通知警方，就说我在这里，要谋杀调查科的杨科长，带多一点人来。”<p>　　一个职员忙答应看，奔了开去，剧院的经理也来了，经理想看看梁梅生惨死的情形，但是他的手一碰到梁梅生的屍体，高翔便大声喝道：“千万别动！”那经理忙缩回手来。高翔向一个小提琴手，招了招手，那小提琴手走了过来，高翔问道：“你们听到那一下枪声了？”<p>　　“听到！”小提琴手回答。<p>　　“枪声是从上面传下来的？”高翔又问。<p>　　小提琴手迟疑了一下，道：“好像是，但是事情实在发生得太突然了，我们又只顾专心演奏。梁指挥的脾气本来就不好，今天他又发脾气，我们都怕挨他骂，所以，根本不能去注意别的。”<p>　　高翔又抬头向上面望了一眼。间经理道：“上面是怎麽上去的？”<p>　　那经理忙道：“通向楼座的门是锁着的，上面根本没有人。”<p>　　高翔“哼”地一声，道：“可是子弹胡是从上面射下来的，你快带我到上面去看看，记着，谁也不准动梁梅生指挥的屍体！”<p>　　经理连声答应着，带着高翔，来到了楼上。<p>　　他先找人拿来了钥匙，打开了锁，才推门进去。高翔来到了舞台的左侧，子弹应该是从那个角度射下来的。他在向前走来的时候，手中已握定了枪，因为那凶手可能还藏匿在椅子之间，未曾逃得出去，他站在上面，居高临下望下来，看到梁梅生的屍体，仍然伏在指挥台上。<p>　　这里，应该就是发枪的地点，但是，凶手在哪里？<p>　　高翔的眉心打看结，他并没有停留多久，杨科长已带着十几个探员赶到了，高翔向下大声道：“杨科长，首先，你看看死者的伤口：子弹是不是从我站立的地方射下来的。”<p>　　杨科长跳上了台，托起梁侮生的头来，他是一个十分有经验的专家，他向枪口看了一看，才抬头看了看高翔，便道：“是！”<p>　　高翔又道：“上来几个人，着亮所有的灯，检查一切通道，看看凶手是从哪里进来，又从哪里逃走的！”<p>　　那时候，另一批警员也赶到了。<p>　　法医忙着拍照，检查死者的心脏，立即宣布死者的正式死亡，那时。高翔和七八个探员在一起，已对每一个通道，作了检查。<p>　　通道一共有八处，每一处都自外面锁着。<p>　　剧院经理跟在高翔的後面，道：“我说过麽，每一个门都锁着，没有人进来。”<p>　　高翔有点恶声恶气地道：“可是梁梅生却死了，而且，我们可以肯定，子弹是从二楼射下来，凶手是在二楼发射的！”<p>　　剧院经理不敢再说什麽，二楼的每一个座位，都给详细检查过，可以肯定，绝对没有人。那麽，凶手在那麽短的时间内，逃到哪里去了呢？<p>　　凶手或许有时间逃走，但是，如果说凶手竟从容到可以在逃走的时候。再将门锁上，那实在是一件无法令人相信的事情。<p>　　可是现在的事实，即就是那样，梁悔生被杀死了，凶手自二楼开枪。但是，在二楼却找不到人，而且，每一道门都锁着。<p>　　高翔感到自己是在接受一项挑战，向他挑战的，是一个极其可怕的凶手，他甚至已知道那个凶手是什麽人了！<p>　　梁梅生的死，更证明了他的假设！<p>　　但是高翔却完全无法证明那是他所怀疑的凶手干下的事情！高翔在一个座位上坐了下来，杨科长站在他的身边，眉心也打着结，道：“高主任，这件谋杀案，和一些着名的密室谋杀案，倒很有相似的地方，我们根本无法找到凶手从何处来，由何处去！”<p>　　高翔并没有出声，他呆了一会，才抬起头来，问剧院经理，道：“近来，可有什麽陌生人，来找过梁先生，或是逗留在剧院中？”<p>　　剧院经理摇着头，道：“没有，不过……”<p>　　“不过什麽？”高翔忙问。<p>　　“刚才，还没有出事之前，我曾接到过一个电话。”<p>　　“电话？什麽意思？”<p>　　“那电话打到我的办公室，问我，梁先生现在在做什麽，他要找梁先生听电话，我告诉他，梁先生在指挥乐团练习，他是从来不听电话的。”<p>　　“嗯，那人怎麽说？”<p>　　“那人好半响不说话，我等了他半分钟之久，有点不耐烦了，才放下了电话，我刚一放下电话，就听到了枪声，我呆了片刻，就赶出来了！”<p>　　“你的办公室在哪里？”高翔盯着他，问。<p>　　剧院经理忙道：“在楼下，大堂的左侧！”<p>　　“二楼各门的钥匙，由谁掌管。”<p>　　剧院经理忙道：“是由我掌管的，钥匙一直在我的办公桌上，没有人动过。”<p>　　高翔又追问了一句，道：“枪声响的时候，你真是在办公室中？”<p>　　剧院经理的神色很吃惊，道：“自然是，我们几个职员，也和我在一起，警方不见得曾怀疑……是我杀了梁先生的吧！”<p>　　高翔乾笑了几声，他当然是没有理由怀疑剧院经理的，可是剧院中其余的人就难说了，他沉声道：“你将剧院的所有工作人员，集中在一起，待我来问他们。”<p>　　“是！”剧院经理答应着，走了开去。<p>　　高翔站了起来，道：“杨科长，我们有得头痛了，这一宗谋杀。和昨天车祸中五个死者，是有关联的，凶手的目的，是谋杀十个人！”<p>　　杨科长吃了一惊，问道：“还有几个是些什麽人？”<p>　　高翔自口袋中摸出了折叠好的几张纸来，他打开了纸来，在第一张上，拍了一下，苦笑道：“梁梅生已经死了，还有四个，一个是白凤——”<p>　　杨科长呆了一呆，迅：“白凤？那着名的时装模特儿？她为什麽会是被谋杀的对象？”<p>　　高翔将自己的调在所得和假设，向杨科长简圣地说了，一遍，才又道：“还有一个是张柏年，化学教授，一个是徐健将军，已经退休了，还有一个是足球明星，是受球迷崇拜的黑狗杨奇达。”<p>　　高翔顿了一顿，道：“如果凶手进行得顺利的话，他们四个人，在十五天之内，一定会相继死亡，我们还有很多机会捉住凶手！”<p>　　杨科长压低了声音，道：“我们要不要调查，刚才凶案发生的时候，陈宝明在十麽地方？”<p>　　高翔皱起眉，道：“如果他是凶手，他不会愚蠢到自己下手吧。”<p>　　“不，”杨科长表示着他自己的意见，“如果陈宝明是凶手，象他那样的人，不会买凶杀人，因为他不肯将把柄落在旁人手中。”<p>　　高翔道：“好的，不妨调查一下。”<p>　　这时，又有两个警官，向高翔走了过来，高翔问道：“检查那三辆汽车的残骸，可发现了什麽可疑的地方？”<p>　　那两个警官道：“我们和几个汽车专家。一起研究了大半天，一点毛病也找不出来，车子已被烧得几乎无法检查了，但是车子的刹车掣，却肯定是完好的，只要车子的速度不是太快的话，没有出事的理由。”<p>　　高翔深深地吸了一口气，什麽线索也没有，或者应该说，什麽证据也找不出来！<p>　　高翔向下面看去，梁梅生的屍体，已经被运走了，两百多个音乐师，仍然呆呆地坐在台上，突如其来的惨剧，使得他们的脸上，都现出呆滞的神情来。<p>　　一切例行的手续全部办完了，高翔和杨科长一起下了楼，来到了剧院经理的办公室中，剧院的工作人员，已全等在那儿了。<p>　　他们只盘问了十五分钟左右，就可以肯定凶手绝不在那些人之间，因为当枪声响的时候，这些人之间，没有任何人是单独在一个地方的。<p>　　高翔宣布要暂时封闭歌剧院，准备进行进一步的调查，而各人亦可以自由行动之後。他才离开，他的心中十分乱，他很想和木兰花会晤一下。<p>　　可是他在离开歌剧院之前，打电话到木兰花的家中去，却仍然没有人接听。他离开歌剧院之後，更直接来到了白凤时装公司。<p>　　他是和杨科长一起到的，当他们见到了白凤的时候，白凤对於警方人员的来访，表示十分奇特，高翔开门见山，就道：“白小姐，警方有理由相信，你的生命，正受到威胁，现在，警方准备派四名能干的女探员，二十四小时不停地陪着你，希望你合作。”<p>　　白凤甜媚地笑了起来，道：“高主任，我想你弄错了，谁会杀我？”<p>　　高翔道：“这一点，暂时不能公布。”白凤道：“好的，可是我希望她们别妨碍我的生活。”<p>　　“你必需忍受暂时的不便，白小姐。我可以进一步告诉你，这四位女探员，一定要寸步不离跟着你，不论你在什麽地方，干什麽事，她们都要在你身边！”<p>　　白凤现出了一个顽皮的神情来，道：“那麽，如果我在浴室中呢？”<p>　　高翔严肃地道：“她们也在浴室之中！”<p>　　白凤皱起了眉，道：“那麽，我可以拒绝这种特殊的保护麽？”<p>　　“自然可以，”高翔说，“但是，为了你的安全，我劝你还是接受保护的好，时间不会太长，至多是十五天左右而已。”<p>　　白凤睁看明媚的眼睛，望看高翔，道：“看来，你是认真的？”<p>　　“当然是认真的！”高翔加重看语气。<p>　　白凤无可奈何地说道：“那麽，好吧，我接受你的意见。”<p>　　高翔忙向杨科长望了一眼，杨科长走了开去，不一会，四个女探员已经来到了，高翔向她们叮咛了一番，才告辞离去。<p>　　接下来的时间中，高翔和杨科长在一座幽雅的洋房中，找到了着名的徐健老将军，也说服了他，由四个探员，日夜不休地保护他。<p>　　他们又在球场上找到了正在练球，满头大汗的杨奇达，杨奇达听说有人要杀他，他“哈哈”大笑了起来，但是她也答应了由人保护他。<p>　　那两处地方，高翔和杨科长，全是在保护人员到达之後才离开的，派来保护杨奇达的四名探员，本身也就是足球队员。<p>　　最後，他们在大会的会客厅中，见到了张柏年教授，当高翔提到，要派四个人日夜不离地保护他的时候，年纪还很轻，不过四十岁的张教授连声道：“荒唐，那太荒唐了！”<p>　　高翔正色道：“张教授，别拿你自己的生命开玩笑！”<p>　　张伯年已显出了一脸不耐烦的神色来，道：“谢谢警方的关怀，可是我相信，我还不致成为谋杀的对象，警方的建议，我不能接纳！”<p>　　高翔和杨科长互望了一眼，在这时候，他们却在想，既然是那样的话，那就只好暗中进行保护了，暗中保护的效果，自然比不上公开保护。<p>　　但是张柏年既然坚决拒绝，那又有什麽法子？<p>　　高翔和杨科长告辞离去，当他们回到了警局时，木兰花和安妮，全在高翔的办公室之中，高翔忙问道：“兰花，你已知道了？”<p>　　木兰花的神色凝重，道：“不但知道了，而且我们还到歌剧院去看过，高翔，我认为你们对凶手所在的位置判断有了错误。”<p>　　“为什麽？”高翔立时问。<p>　　“如果凶手是从二楼开枪行凶的话，那麽，他绝不可能在那麽短的时间内，从容离去，甚至在离去时，将门锁上！”<p>　　高翔苦笑了一下，道：“那正是最不可测的一点，但是，我和杨科长都看过那枪口，死者当时所站的位置，都证明从二楼发射的，我相信，验屍报告可以提供更进一步的证明。”<p>　　木兰花皱起了眉，并不出声，高翔又将自己和那另外四个人的交涉，说了一遍，道：“我认为现在。最危险的是张教授。”<p>　　木兰花苦笑了一下，道：“那也未必。”<p>　　高翔道：“可是，除了他之外，另外三个人，都由四名探员寸步不离地保护看！”<p>　　木兰花缓缓地道：“可是你想一想，像梁梅生遇害的那种情形，即使在梁梅生的身边，有四个人保护着他，情形会有什麽改变？”<p>　　高翔和杨科长两人，不禁陡地一呆。<p>　　高翔忙道：“调查陈宝明的人应该回来了，我们还是派人去监视他。”<p>　　杨科长打了一个电话，转过头来道：“在梁梅生死的时候，陈宝明正在会议室中。和几个德国买主讨论生意，他没有离开过。”<p>　　高翔长长叹了一声，道：“这件案子，真的棘手了！”<p>　　木兰花苦笑看，道：“现在，我们也没有别的办法可想，我已经告诉了云五风，请他再对那三辆车子的残骸，作一个详细的检查，到现在为止，我们所能够做的事，已经全做到了，只能静待事态的发展了。”<p>　　高翔也只好苦笑着，木兰花说得对，在如今这样的情形下，他们还有什麽可做的呢？他们已派了人，严密保护可能被害的人，他们也派了人监视嫌疑最大的凶手，实在没有别的事可做了！<p>　　在警局的车房中，三辆被烧得残破不堪的车子之上，亮着一盏光度很亮的电灯，云五风坐在一张小凳子上，在他的身边，放着一大盆稀硫酸。<p>　　他小心地将汽车的每一个零件拆下来，放在稀酸中荡过，再用铜丝刷子，刷去上面的污迹，仔细地审视着，然後，或是将之抛开去，或是放在脚边。<p>　　他在工作过程中，几乎一句话也没有讲过。<p>　　而陪着他的木兰花和安妮，也没有讲一句话，那时，已是深夜了，可是云五风还是工作地如此用心，等到他终於拆下了每一个零件，直起身子来时，在他的脚旁，有几个螺丝，一些铁条，和三块磁铁，他指着这些东西，道：“这些，不是属於汽草机件的。”<p>　　木兰花忙道：“你的意思是，有人在车头，加了一些什麽进去？”<p>　　云五风皱着眉，道：“可以那样说。因为这些东西，是多出来的，并不是汽车的零件。”<p>　　木兰花望着那些东西，道：“那麽：这些东西，可能是什麽呢？在汽车之中，这些东西，能起什麽特别的作用？”<p>　　云五风摇着头，道：“那我不能肯定，这些东西，已经毁坏不堪了，他们几乎可能是任何东西。不过，我可以肯定的是，这三辆车子出事，一定是因为车头多了这些东西的缘故。”<p>　　木兰花缓缓地点着头，她找云五风来作进一步的检查，是有道理的，因为云五风是这方面的天才，现在，果然有了发现。可是，如果云五风也说不上那些东西究竟是什麽的话，那麽，就很难有人可以说得出那些东西原来的形状是怎样的了！”<p>　　云五风又道：“车子烧毁得太厉害，很多东西都变了形，有很多东西，根本已可能烧得一点也不剩了，值得注意的，倒是那三块磁铁。”<p>　　“磁铁有什麽用？”安妮问。<p>　　“磁铁，”云五风回答，他是一个很小心的人，所以他在说话之前，也经过周密的考虑，“通常是用来绕线圈用的。”<p>　　木兰花道：“我们就假定那是一个线圈，那麽，一个线圈在车头，可以起什麽作用？”<p>　　云五风摊了摊手，道：“线圈本身，也只不过是一种零件，很多机械中，都有大小不同的各种线圈，这一点我很难断定了！”<p>　　木兰花道：“好，我们总算有了一点发现。”云五风道：“我很抱歉，我不能提供进一步的资料。”<p>　　木兰花笑起来，道：“五风，你怎麽啦，为什麽忽然客气起来了，我们也要回去了，还是一起走吧！”<p>　　云五风伸了一个懒腰，他们三个人，一起走出了车房，寒风扑面而来，他们才一走出车房，就看到排在警局前面空地上的一队警车，有两辆开着了灯，疾驰而去。<p>　　木兰花、安妮和云五风三人，心中却在想，一定又有什重要的案子发生了，他们继续向前走着，突然又有两个警官，奔了来过。<p>　　一个警官大声叫道：“兰花小姐！”<p>　　木兰花停了一停，那警官直奔到她的前面，喘着气，道：“我们已告诉了高主任，高主任说，请你立即赶到现场去。”<p>　　木兰花征了一下，道：“什麽现场？”<p>　　那警官道：“你还不知道？着名的足球明星，杨奇达死了！”<p>　　木兰花失声道：“死在什麽地方？”<p>　　“在他家里！”<p>　　木兰花忙道：“五风，你先回去！”<p>　　她一面说，一面拉看安妮，便向一辆警车奔去，那两个警官，跟在地们後面，四个人一上了警车，警车便响起了警号，疾驶而去。<p>　　木兰花的面色十分沉重，一路上一声不出。<p>　　杨奇达死了！<p>　　而杨奇达是由四名能干的探员，寸步不离保护着的！<p>　　杨奇达住在一幢高级大厦的顶楼。<p>　　杨奇达是着名的足球明星，收入十分好，住所也布置得很豪华，当木兰花和安妮赶到的时候，高翔也已经来到了。<p>　　在杨奇达居所内外，布满了警员。<p>　　木兰花和安妮两人才一走进门，便闻到了一股异样的焦臭味道，客厅中所铺的名贵地毡上，全是水渍，杨奇达是和他妹妹住在一起的。<p>　　那时候，他妹妹正坐在沙发上，掩面痛哭。<p>　　另外，还有一个女佣，在回答高翔的问话，那女佣的面上，现出骇然欲绝的神色来，道：“我正在工人房中睡觉，忽然听得轰地一声巨响，我被震跌在地上，爬出房来时，已经看到浴室门倒了下来，水向外溅，少爷已经…已经…”<p>　　那女佣讲到这里，手掩住了脸再难讲得下去。高翔紧蹙着眉。他转过头来，看到了木兰花。木兰花问道：“屍体在什麽地方？”<p>　　“还在浴室中，”高翔回答着，“可是，兰花，你还是别去看的好，他死得很可布。”<p>　　木兰花向浴室望了一眼，并不走过去，道：“死因是什麽？那女佣听得有一下巨响可是什麽东西，发生了爆炸麽？”<p>　　“是的，初步的检定，是煤气热水炉发生爆炸。当爆咋发生之後，浴室的门被弹开，火焰向外窜来，幸而煤气管有自动截断装置，才未至酿成大火！”<p>　　木兰花缓缓地道：“那麽，好像是意外！”<p>　　“兰花，”高翔愤然地说道：“你明知不是意外！”<p>　　木兰花没有说什麽，向坐在沙发上的杨奇达的妹妹，望了一眼，高翔道：“她是死者的妹妹，她伤心得什麽话也说不出来！”<p>　　木兰花来到了她的身边，她看来年纪很轻，大约十四五岁，一个十四五岁的少女，忽然受到了那样的打击，心中的惊慌，实是可想而知的。<p>　　木兰花在他的身边，坐了下来，握住了他的手，她也忙握紧了木兰花的手，木兰花道：“杨小姐，我是木兰花。”<p>　　杨奇达的妹妹一面哭，一面点头道：“我知道你，我听过你的很多事。我叫……安娜，我哥哥……死得那麽可怕，我……”<p>　　木兰花在他的手背上轻轻拍着，道：“安娜，你必须镇定下来，你哥哥已经死了，我们要找出他死亡的原因来，需要你的合作。”杨安娜紧咬着下唇，抿看嘴道：“我会的。”“安娜，当意外发生时，你在什麽地方？”“我．．．在房间中温习功课。”“你没有出来？”“出来过，我出来听电话。”高翔这时，正在指挥着人，将已用白布包起的杨奇达屍体搬出去，他一听得杨安娜这样说，心中不禁陡地动了一动。<p>　　他连忙转过身来，道：“电话，谁打来的？”<p>　　“我不知道，”杨安娜再回答着。<p>　　木兰花略征了一征，道：“你不知道？那是什麽意思？打电话来的人，难道未曾说出他是什麽人，是找谁听电话的？”<p>　　杨安娜仍然在流着泪，道：“没有，我拿起电话来，他就叫我的名字，问我哥哥在做什麽，我说哥哥才练球回来，正在浴室中。”<p>　　高翔忙道：“你照实说了？”<p>　　“是……的。”杨安娜回答，“我才放下电话，走进房中，浴室就爆炸了，我被震得撞在地上，当我打开门来时……”<p>　　杨安娜讲到这里，又掩面哭了起来。<p>　　高翔忙问道：“杨小姐，打电话给你的，是一个男人？他既然能叫出你的名字，那一定是你的熟人，你认得出他的声音麽？”<p>　　“我认不出，那也不一定是熟人打来的，哥哥有很多球迷，那些球迷，也都知道我是他的妹妹，我们家中，时时有这种电话来的。”<p>　　高翔吸了一口气，向木兰花使了一个眼色。<p>　　木兰花站了起来，低声道：“安妮，你安慰一下杨小姐，要她坚强些。”<p>　　安妮答应着，在杨安娜的身边，坐了下来。<p>　　木兰花和高翔两人，一起来到了阳台上。<p>　　从阳台上望出去，几乎可以看到本市一大半的景色，高楼大厦林立着，一片繁荣美丽的情景。但是，在那些高楼大厦之中，却也充满了罪恶！<p>　　木兰花一到了阳台上，便道：“高翔，为什麽你那麽注意这个电话，这个电话，和杨奇达的意外死亡，有什麽关系？”<p>　　高翔将双手插在衫袋中，道：“这事情值得注意，在梁梅生突然遭暗杀之前，也有人打电话给歌剧院的经理，问他，梁梅生在做什麽。”<p>　　木兰花道：“然後呢？”<p>　　“经理说，他才放下电话，枪声就响了！”<p>　　木兰花喃喃地道：“而现在，杨安娜才放下电话回到房中，爆炸就发生了，那只不过是两三秒的事！”<p>　　“是啊．．”高翔立时说，“看样子，那神秘电话的目的，是要确定被害人在什麽地方，然後。他才好从容进行谋杀！”<p>　　木兰花抬起头来，道：“从推理上来说，那很合理，但是，凶手是怎麽下手的呢？杀梁梅生的凶手没有找到，浴室煤气热水炉爆炸，又好像根本没有凶手！”<p>　　高翔来回踱着步。<p>　　木兰花的问题，自然是这两桩谋杀案的焦点，或者说，应该包括那三宗汽车失事案的焦点，那便是：凶手在什麽地方呢？<p>　　凶手如何导致汽重失事？凶手如何在放枪射死了梁梅生之後离去？凶手又如何能在杨奇达在浴室的时侯，引起煤气热水炉爆炸？<p>　　这是一个最大的疑问。<p>　　但是，高翔可以肯定的一点是：这其间，一定有凶手！<p>　　高翔回到了客厅中，他派去日夜不停，保护杨奇达的那四个探员，神色仍然十分惊怒，一起向高翔走了过来，道：“高主任，我们失职了！”<p>　　高羽苦笑了一下，道：“那不干你们的的事，杨奇达在练完了球，回家的时候，可有什麽异常的言行，值得注意的麽？”<p>　　四个探员一起摇头，其中一个道：“没有，一点也没有，他有说有笑，还说他忽然间成了大人物，有四个人来保护着他。”<p>　　“他到家之後呢？”<p>　　“一到家，他就进了浴室，我们两个人在阳台上，两个人在客厅中，电话响了，杨小姐出来听电话，随即就发生了爆炸。”<p>　　木兰花突然加插了一句，问道：“当你们和杨奇达一起回家时，是不是有人在背後跟踪？”<p>　　那四个探员互望了一眼，其中一个才道：“可以说没有，除非跟踪者的技巧十分高明，使我们根本无法觉察得到。”<p>　　“那磨，”木兰花再问，“杨奇达的练球时间，是不是定时的？还是随他自己高兴。爱练多久便多久？”<p>　　“有一定的，杨奇达喜欢在夜深人静的时候，独自在球场练球，几乎每天都是一样，他支付球场夜间开灯的电费，他每天练到一定的时候就回家，我们奇怪他有这种习惯，曾经和他谈起过，他说，他有这个习惯，已经好几年了！”<p>　　“那麽。他在练球回家之後，一定是立即进浴室的？”<p>　　这一次，回答木兰花问题的，不是那四个探员，而是杨安娜，她道：“是的，哥哥很爱清洁，他一回家，第一件事就是洗澡！”<p>　　杨安娜的双眼，还是十分红肿，但是她却已不再哭了，当她站起来回答木兰花的问题的时候，安妮就在她的身边站着。<p>　　当然，杨安娜止住了哭，是和安妮的劝慰有关的。木兰花深深吸了一口气，道：“杨小姐，你们家中最近可有生人上过门？”“生人？”杨安娜问。“是的，像是修理工人之类的，那煤气热水炉，最近有没有损坏而召人来修理过？”木兰花又进一步问。“那我不知道，我下午要上学，得问巧姐。”<p>　　那女佣忙走了过来，道：“没有陌生人来过，煤气热水炉一直很好用，哎呀，从此以後，我再也不敢用热水炉来洗澡了。”<p>　　高翔道：“杨小姐，你哥哥和陈宝明是好朋友吗？”<p>　　杨安娜道：“不是，陈宝明只是我们的远房亲戚。”<p>　　高翔道：“他最近有没有到你们家来过？”<p>　　杨安娜道：“来过的，他在三天前来过，找我哥哥谈了一会，就和我哥哥一起出去了，当时，我哥哥好像对他有点不好意思。”<p>　　高翔立时道：“兰花，我们快走！”<p>　　木兰花也不问高翔为什麽要快走，和到什麽地方去，她立时向门口走去了。<p>　　显然，在那一刹那之间，他们两个人，想到了同一个问题！<p>　　可是安妮却还未曾想到什麽，她看到木兰花和高翔两人，突然向外走去，她忙问道：“兰花姐，你们要什麽地方去啊？”<p>　　木兰花道：“我们去看另三个人，你在这里，暂时陪着杨小姐，迟些，我会打电话到这里来，再和你联络的。”<p>　　木兰花急急说了几句话，已和高翔一起走了出去。<p>　　他们一直到了大厦的门口，木兰花才道：“高翔，你想到了什麽？”<p>　　“和你一样，”高翔说，“陈宝明是一个机械方面的专家，他一定先在那煤气热水炉中，安放了一个爆炸装置，而那种爆炸装置，是由无线电远程控制的，当他肯定杨奇达是在浴室中的时候，他只要按动一下按钮，爆炸就发生了！”<p>　　木兰花道：“不错，我也那样想，而且，那三辆汽车失事之谜，也可以揭穿了，那晚舞会中，陈宝明一定曾溜到停车的地方，在这三辆车中，装置了控制仪器，自然，那也是无线电遥控的，只要他按动遥控器。车子就会突然转弯！”<p>　　高翔吸了一口气，道：“或者在缓慢的後退中，突然发疯一样地向上撞去！”<p>　　木兰花道：“我们还得到歌剧院去证实一下我们的推论，如果梁梅生的死，也是由於遥控器自动设备的话，那麽，那柄枪和设备一定还在那里！”<p>　　高翔忙道：“是！”<p>　　他们两人，跳上了一辆警车，直驶向歌剧院。<p>　　在途中。木兰花又道：“如果那东西还在的话，我相信一定是在二楼的灯光装置部份，那地方的角度，正好是发枪的角度！”<p>　　高翔叹了一声，道：“不错，我当时未曾想到！”<p>　　警车风驰电掣地向前驶着，但是当警车来到了歌剧院门口停下来时候，高翔和木兰花两人，却陡地呆了一呆。<p>　　歌剧院门口，不但停着好几辆警车，而且，还停着许多消防车，浓烟不住从歌剧院中冒出来，歌剧院的经理，正在门口，急得团团乱转。<p>　　高翔立即跳了下来，直奔到了歌剧院的门口，一下拦住了那经理，道：“怎麽了？”<p>　　那经理唉声叹气，道：“真是祸不单行啊，高主任，电线泄电，走火了，唉，这一次，整个二楼，几乎都被烧掉了！”<p>　　木兰花也赶了下来，道：“二楼起的火？”<p>　　“是的，二楼左首的灯光照射部份起的火。”<p>　　木兰花和高翔两人，互望了一眼，木兰花又问道：“那一部份，前些日子，是不是出过毛病，召人修理过一次？”<p>　　那经理奇道：“是啊，小姐，你怎麽知道？”<p>　　高翔怒吼道：“在梁梅生死的时候，你为什麽不说？”<p>　　那经理吓了一跳，道：“我不．．．知道，我想不到这两者之间，有什麽关系，我实在不知道！”<p>　　木兰花道：“算了，别提了，我们还是定吧，这一场大火，自然将所有的证据都烧毁了，我们还能找得到什麽？这里离谁的住所最近？”<p>　　高翔道：“张教授的住宅，就在不远处。”<p>　　木兰花道：“我们先去看他！”<p>　　他们又跳上了警车，这时，已经是凌晨四时了，那正是城市街道上最冷清的时候，是以警车可以以极高的速度向前驶着。<p>　　不到三分钟，他们便已停在一幢从外表看来很古老的小洋房之前，高翔跳下车来，不断地按着电铃，在寂静的夜间，他们可以清晰听到电铃声在那幢房子中响起的“铃铃”声。<p>　　但是他们，还足足按了两三分钟。屋中传来了剧烈的狗吠声，才有人来开门，开门的人，是一个披着衣服的老人，向外看了一眼，道：“半夜三更，什麽人？”<p>　　“我们是警方人员，”高翔忙道：“张教授在麽？”<p>　　“张教授在睡觉！”那老人不耐烦地回答。<p>　　“快开门，让我们进来，”高翔急地说，“事情十分重要，快开门，让我们进来！”<p>　　那老人还在迟疑着，不肯开门，就在这时，只听得楼梯上传来了一下怒喝声，道：“什麽人在吵闹，我要报警来抓人了！”<p>　　高翔听出那正是张柏年的声音，他忙大声道：“我就是警方人员，张教授，请你快开门，我们有要紧的事来找你的！”<p>　　张柏年的年纪已经不小了，可是脾气也真大，只听他怒吼一声，从楼梯上，“蹬蹬蹬”地冲了下来，骂道：“滚！你们吃饱了饭，还有什麽事可做？”<p>　　他满面通红，冲到了门口，怒视着高翔。<p>　　高翔道：“张教授，你有生命危险！”<p>　　“放屁！”张怕年大声喝骂着，“又是你，你不是要派四个人来保护我麽？我现在若是死了，站在你前面的，难道是鬼！”<p>　　张柏年的脾气如此暴躁，这真使高翔有点啼笑皆非，但是他想及现在正是凌晨四时，张柏年在熟睡中被人吵醒，脾气大一些，也是难免的。<p>　　是以他耐着性子，道：“这可不是开玩笑的，张教授，梁梅生死了，杨奇达也在不到一小时前死了，下一个目标，可能就是你！”<p>　　张柏年的双眼睁得老大，道：“你在胡说什麽，谁是梁梅生？谁又是杨奇达，我认识他们麽？他们死了，关我什麽事。”<p>　　高翔的心中苦笑了一下，陈宝明要害的十个人，相互之间可能是不认识的，这一点，高翔事先倒未曾想到，他忙又道：“那麽，你认识陈宝明？”<p>　　“当然认识，”张怕年呆了一呆，“他也死了麽？”<p>　　“不是，我想问你，他最近，有没有上你家来过。”<p>　　“有！”张教授立时回答。<p>　　高翔不禁陡地吸了一口气，道：“张教授，那就请你快开门，让我们搜查你的屋子。我们有理由相信，你的生命在极度的危险之中，一个特殊的装置，可以令你在不知不觉中丧生！”<p>　　也许是高翔的话，说得十分焦灼，十分诚挚，又也许是张柏年已醒透了，是以火气也不那麽大了，他呆了一呆，才“哼”地一声，道：“警方对市民的保护，倒真是周到得很！”<p>　　高翔明明知道，张柏年那样说，是意存讽刺的，但是他却道：“张教授，那是我们应尽的责任！”<p>　　张教授向那老人望了一眼，道：“开门！”<p>　　那老人答应了一声。手发着抖，摸出了一串钥匙来，打开了门，高翔和木兰花两人，走了进去，木兰花道：“张教授，你不是拥有一部份宝记集团的股票？”<p>　　“是啊。”张柏年回答。<p>　　“而你也准备在这次宝记集团的特别董事会中，投票否决陈宝明董事长的地位，是不是？”木兰花进一步问他。<p>　　张柏年道：“对，那是我的决定，因为陈宝明反对宝记集团和另一个集团合并。而事实上，合并却可以使利润大大增加。”<p>　　木兰花道：“陈宝明为什麽来看你？”<p>　　“就是为了这件事，他说我们是老朋友了，不应该那样做，我回答他说，他不做董事长，事实上，以他手中的股权，可以有更好的收入。”<p>　　“你没有答应他？”<p>　　“没有！”<p>　　高翔道：“他是什麽时候来看你的？”<p>　　张柏年侧着头，想了一想，道：“三天前，下午。”<p>　　“你在那里接见他的？”高翔再问。<p>　　张柏年却又嚷叫了起来，道：“你们在想些什麽？以为陈宝明会杀害我麽？陈宝明商场上的手段虽然十分狠，而且，那天得不到我的承诺，他也十分恼怒，但是他却绝不会杀人的！”<p>　　高翔冷冷地道：“但事实上，已有七个情形和你相同的人遭到杀害了，张教授，请你再回答我，你是在哪里接见他的？”<p>　　“在我的书房。”<p>　　“我们一起到你的书房去！”高翔忙说。<p>　　张柏年又呆了一呆，才带着高翔和木兰花两人走进了客厅。在客厅的左首<p>　　张柏年请他们坐了下来，高翔道：“张教授，你要细心想一纪，那天下土，是一扇门，他打开了那扇门，亮着了灯，那是一间很宽敞的书房。<p>　　张柏年请他们坐了下来，高翔道：“张教授，你要细心想一想，那天下午，陈宝明来看你的时候，他坐在什麽地方。”<p>　　“就在你坐的那张沙发上。”张伯年回答。<p>　　“他曾到过什麽地方？”高翔再问。<p>　　张柏年想了一想，道：“他本来，一直坐着，等到听到我不答应他的要求之後，他的神情变得很激动，走来走去，但也一直在书房中。”<p>　　“他的手可有拿着什麽特别的东西没有？”高翔问。<p>　　张柏年皱着眉，道：“我想不起来了，或者没有，或者有，对了，他不断吸着烟，而我是最讨厌吸烟的人，我曾走过去打开窗子。”<p>　　张伯年的话才一说完，木兰花便问道：“张教授，你可有什麽固定的生活习惯？”<p>　　“没有什麽固定的生活习惯！”<p>　　高翔已打了电话到警局，来了好几个干线的探员，他们在那天陈宝明经过的大门口，走廊中，以及书房中，展开了严密的搜索。<p>　　但是，他们却找不到什麽。<p>　　等到他们离去的时候，天已亮了！<p>　　张柏年打着呵欠，用一种近乎讥笑的神情望着高翔，道：“我早就说过了，我最了解陈宝明这个人，他是不会杀人的！”<p>　　高翔沉声道：“张教授，现在暂时，我们没有发现什麽，但是，你一定要小心，陈宝明再来看你，你立时要通知警方！”<p>　　木兰花又说道：“张教授，关於警察派人保护你——”<p>　　张柏年摇头道：“不要，绝对不要！”<p>　　木兰花和高翔告辞了出来，他们已经一晚没有睡了，但是他们却谁也未曾想到“休息”两字，他们来到了将军徐健的住所之外。<p>　　当他们来到徐健的住所外时，徐健已经起了身，在他的小园子中浇花了，那四个探员，也在院子之中，帮着修剪花草。<p>　　徐健的头发全白了，但是他却满面红光，精神奕奕，一看到了本兰花和高翔，便扬手道：“两位早啊，我并没有什麽意外！”<p>　　高翔和木兰花两人，推门而入，高翔问道：“徐将军，你认识陈宝明麽？”<p>　　“认识，我们是老朋友了！”<p>　　“他最近来探访过你？”<p>　　“是，三天前，傍晚时分。”徐健回答。<p>　　高翔和木兰花两人，互望了一眼，看来陈宝明在三天之前，曾经拜访过每一个人，自然，他的目的是想人家支持他。<p>　　高翔忙道：“徐将军，这事情十分重要，当时，你们是在什麽地方谈话的？”<p>　　“在客厅中，怎麽啦？”<p>　　木兰花道：“请你带我们到客厅去。”<p>　　徐将军放下了手中的水壶，和高翔，木兰花一起走进了客厅。那四名探员，也忙跟在後面，徐将军拉开了窗帘，指着一张沙发道：“他坐在那里。”<p>　　“他还到过什麽地方？”<p>　　“那我记不得了。他在客厅中走来走去，他很恼怒，因为我不肯听他的话，他是来劝我在董事会中支持他的意见的。”<p>　　木兰花又问出了那个问题，道：“徐将军，你有什麽固定的生活习惯？”<p>　　“我？”徐将军摇着头，“没有什麽，早上浇浇花，打打太极，嗯，有了，每星期四，我一定收看电视的战争片集。”<p>　　徐健一面说，一面指着一架电视机。<p>　　高翔和木兰花两人。都紧张了起来，异口同声，问道：“你在看电视的时候，是坐在那一张椅子上的？”<p>　　徐健呆了一呆，像是对他们两人的问题。觉得十分奇怪，但是，他还是回答了两人的问题，道：“我坐在那张摇椅上。”<p>　　高翔立时向那张摇椅走云，木兰花叫道：“小心！”<p>　　徐将军笑了起来，道：“不要紧的，那摇椅虽然用了很多年，但是却还很结实，就算是三四百磅的大胖子，坐上去也——”<p>　　徐将军在不断地说着，高翔已向前走去，翻过了那张摇椅来，他陡地吸了一口气，道：“兰花，你看，那是什麽东西！”<p>　　木兰花和徐健都看到了，在摇椅的底部，两条横木之间，有一只小小的金属盒子，那金属盒子是密封着的。<p>　　徐将军立时奇怪地问道：“咦，这是什麽？”<p>　　高翔小心地将摇椅翻过来，放好，自口袋中取出金属片来，道：“你们全退出去，这盒子中，可能有强烈的爆炸品！”<p>　　可是，高翔尽管叫各人退出，却并没有人退出客厅去，每一个人的目光，都集中在那个金属小盒子上。那小盒子，是用一种强力的胶水，黏在椅子底部的，在盒盖上，有四枚小螺丝。<p>　　高翔用那金属片，旋开了那四枚小螺丝，那金属盒的盖子，便跌了下来，高翔一看盒子内部，便後退了一步，抬起头来。<p>　　在那时候，谁也不说话。<p>　　因为谁都何以看得出。那是一个小型的无线电波接收仪，连着小团黄色塑胶炸药。引爆的信管，相差不到一公分。<p>　　只要一接受无线电波，引爆的电极一相碰，那团炸药，立时会爆炸，而坐在摇椅上的徐健将军，自然就一命归西了！<p>　　徐将军最先出声，他大笑叫了起来，道：“天，真有人想杀害我．．那是什麽人？”<p>　　高翔小心翼翼，将盒内的引爆装置，拆了下来，然後他用力撬下那金属盒，这才道：“我们很快会有答案的，徐将军！”<p>　　木兰花吸了一口气，道：“有必要通知张教授，叫他暂时不要回家去，以免遭害，他家中一定有同样的装置，只不过我们找不到而已。”<p>　　高翔忙走过去打电话，两分钟後，他道：“张教授到学校去了，我再打电话到他学校去找。”<p>　　高翔又拨动着电话，可是一分钟之後，他的脸色却变得难看到了极点，他放下了电话来，道：“大学的化学实验室，发生了爆炸！”<p>　　木兰花陡地吃了一惊，道：“张教授——”<p>　　“张教授首当其冲，被炸死了，那是在五分钟之前发生的事！”<p>　　徐将寅喃喃地道：“可怕，太可怕了！”<p>　　高翔用力顿足，道：“那是我们的疏忽，我们为什麽没有想到学校，想到化学实验室，唉，我们为什麽没有想到这一点！”<p>　　木兰花的眉心打看结，一言不发。<p>　　过了好久，木兰花才道：“高翔，你到学校中去，我去看白凤小姐。”<p>　　高翔双手紧握看拳，道：“不，我要立即前去逮捕凶手！”<p>　　“你有什麽证据？”木兰花问。<p>　　“搜他的办公室，找出遥控仪器来，就解决了！”高翔大声回答着。<p>　　木兰花道：“我看你找不到什麽来，遥控仪器可以小到如同一只烟盒，可以放在任何地方，凶手能够想出那麽恶毒的方法夹杀人，怎会给你找到那仪器？”<p>　　高翔对於木兰花的意见，一直是最推崇的，可是这时，他或者是由於他实在太愤怒了，因为他已采取了种种预防的措施。但是凶手仍然一样行凶！<p>　　他额上的青筋也绽了出来，他重重地在桌上槌了一拳，道：“不行，就算找不到，我也得去找一找，至少可以遏止他继续行凶！”<p>　　木兰花呆了片刻，道：“我没有意见，你有权决定如何行动！”<p>　　徐健在一旁插言道：“请恕我多嘴，你们在讨论的凶手，究竟是什麽人？算来，我和任何人都没有什麽仇恨，为什麽有人要杀我？”<p>　　高翔立时答道：“是陈宝明！”<p>　　木兰花望了高翔一眼，补充道：“我们只是怀疑他可能是凶手，现在还没有什麽确凿的证据，可以证明他真是凶手！”<p>　　木兰花这样解释，是有道理的，因为陈宝明是在社会中十分有地位的人，高翔认定他是凶手，木兰花也认为他是凶手，但是光是“认为”是不够的，要能够提出确实的证据来，在还未曾有证据之前，高翔的话传了出去。就十分不妙了！<p>　　徐将军呆了一呆，道：“他？他为什麽要谋杀我？”<p>　　徐将军才问了一句，立时“啊”地一声，道：“我明白了，是为了宝记集团的股权问题，如果我们全死了，那麽，他就能优先收买我们的股份！”<p>　　木兰花一面向高翔示意，叫他不要多说，一面道：“我们也正是怀疑这一点，拥有宝记集团股票的人相继死亡，这实在太可疑了！”<p>　　高翔长长吸了一口气，道：“行了，我去签搜索令！”<p>　　木兰花的口唇动了动，她像是想说什麽，但是却未曾说出口来，而高翔根本没有看她，他话一说完，就气冲冲地走了出去。<p>　　木兰花望着高翔的背影，呆立了片刻，直到高翔已上了警车走了，她才道：“徐将军，警方的保护人员，继续留着，你自己也要小心些！”<p>　　徐健摊了摊手，像是不知说什麽才好，然後。他才叹了一声，道：“那实在太可怕了，我和陈宝明，是那麽多年的老朋友了！”<p>　　木兰花并没有听徐将军再向下说去，她转身慢慢地走了连去，她的心中，也万分感慨，这世界上，一个利字，令得多少人头脑不清啊！<p>　　木兰花的心中十分乱，她在离开了徐将军的住所之後，一个警员走向她，问道：“兰花小姐，高主任命令我听你的吩咐。”<p>　　木兰花抬头看一看，一辆警车就停在不远处。<p>　　她的心中十分乱，是因为她感到有很多想不通的地方，那些想不通之处，全是张柏年在实验室中被炸死而引起的。<p>　　她刚才想对高翔说起自己心中的疑点，但是她看到高翔的样子，知道高翔无论怎麽说，都要去搜查陈宝明的办事处和住宅的，是以她没有说出来。<p>　　而这时候，她却又将她心中的疑点，整理了一下。<p>　　最令她想不通的是，张柏年为什麽会死在学校的实验室中，而不是死在他的家中！<p>　　从现在所获得的线索来看，这件案子，好像已经很明朗化了：陈宝明为了夺得股权，所以才一个接一个地谋杀了那麽多人。<p>　　而陈宝明所用的方法，是十分恶毒的，他根本不必在凶杀案发生的时候在现场，他只要先将暗杀的装置，放在一处地方：然後，再肯定了要杀的人，是在那个地方之时，他就可以下手了！<p>　　梁梅生是那样死的，杨奇达是那样死的，如果不是找出了爆炸装置，徐健也会那样死去，但木兰花不明白，当她和高翔造访张柏年之际，几乎已向张柏年说明了这一点，张伯年为什麽不向他们两人说出，陈宝明曾到学校去看过他？<p>　　陈宝明除了以拜访张柏年为名，可以说没有可能，混进化学实验室中去的，因为化学实验室中有很多危险药品，通常一定有严密的看守。<p>　　张柏年为什麽不提起这一点呢？<p>　　如果张柏年提起了这一点，那麽他们一定会再去搜查学校的化学实验室，那麽，张柏年或者，可以不必死了！<p>　　粗浅的解释，可以说是因为张柏年根本不相信陈宝明会杀人(那是张柏年一再强调的)，所以他才懒得向警方人员提起。<p>　　可是，头脑精密的木兰花，是不会满足於那样的解释的，她要获知深一层的原因。<p>　　现在，张柏年已经死了，她自然不能去问张柏年，那就只好凭自己的推理了，但到现在为止，她却只有怀疑，而没有结论！<p>　　木兰花站在街边，征征地想着，朝阳照在她身上，那两名警官，一直站在她的身前，直到思路告一段落，木兰花才抱歉地道：“对不起，令你们久等了！”<p>　　“不要紧。”那两个警员忙答。<p>　　木兰花说出了白凤的住址，就向警车走去，那两个警员忙跟在後面，木兰花和他们一起上了警车，车子便疾驰而去。<p>　　木兰花的心中，仍然在想着事。<p>　　张柏年为什麽不和他们讲起陈宝明曾到学校中去找过他，那是最大的疑点，而另一个疑点则是，张柏年为何坚持陈宝明不会杀人呢？<p>　　在十名被害人的名单之中，张柏年可能是和陈宝明最熟稔的人，那麽，张柏年的话，是不是可以有一定的参考价值呢？<p>　　想到了这里，木兰花发现如果自己再想下去，几乎要想到陈宝明不是凶手这一点上去了，她不由自主，摇着头，苦笑起来。<p>　　高翔不等女秘书的通报，便推开丁陈宝明办公室的门，那时，高翔带来的大批警员，已经将整个大厦的出路，全都封锁了。<p>　　高翔一走进去，正在忙碌的陈宝明自他华丽的办公桌後抬起头来。怒道：“你连进来要先敲门这样的普通规矩也不知道麽？”<p>　　高翔将几份文件，“拍”地一声，重重抛在陈宝明的办公桌上，道：“请你看看这些，我想，没必要再敲门的了！”<p>　　陈宝明低头一看，他立时现出了惊怒交集的神色来，道：“搜索令，为什麽？”<p>　　“搜索你的办公室、住所、跑车以及游艇。”高翔沉声道：“警方要你在搜索期间进行合作！”<p>　　陈宝明“砰”地一掌，击在桌上，道：“为什麽？”<p>　　“警方有特殊理由，不必向你说明？”<p>　　“他妈的，”陈宝明咆哮了起来，“我们是生活在警察国家麽？警察可以不说明任何理由。就去搜索居民的一切地方！”<p>　　高翔冷冷地道：“警方自然有理由的，而且，也不是随便搜索，请你看看清楚。这是由合法官员签署的搜索令，你是不是准备抗拒？”<p>　　陈宝明的面色铁青，高翔从来也末曾看到过一个人的面色，变得如此难看的，他显然是怒到了极点，以致他的声音也在发着抖。<p>　　他恶狠狠地道：“好，我让你搜查，但是我也决定控告你，妨碍我的事业。在我的地方，进行没有理由的搜查，你进备接受控告好了！”<p>　　高翔依然冷笑着，道：“现在，是谁会接受控告，还不知道，但是，有一点不妨告诉你，杨奇达死了，张柏年也死了，我们当然会找到凶手来控告的！”<p>　　陈宝明尖声道：“你在暗示我是凶手？”<p>　　“我有那样说麽？”高翔转过身去。向站在门口的探员一招手，道：“开始搜索，我们要寻找的目标是什麽，你们是全知道的了？”<p>　　“是！”警员答应了一声，一起走了进来。<p>　　严密的搜索开始了。<p>　　搜索不但在陈宝明华丽的办公室中展开，而且，也在整幢大厦中展开，高翔向陈宝明招了招手，道：“请你走到我的面前来。”<p>　　陈宝明怒道：“作什麽？”<p>　　“搜查你的身上！”高翔简单地回答。<p>　　陈宝明发出了一声怒吼，他向门口大叫道：“秘书，通知律师立即来，我忍耐也有限度的，快通知他们，叫他们全来！”<p>　　高翔道：“就算是全世界的律师都来了，你也能不让我搜查。”<p>　　陈宝明“霍”地站了起来，直走到了高翔之前，道：“好，看你的，我不信没有一条法律可以制裁像你这样的饭桶！”<p>　　“陈先生，”高翔立时指着他，“你说话要小心一些，辱骂警官是犯罪的！”<p>　　陈宝明气得脸上一阵红，一阵青，一句话也说不出来。<p>　　高翔仔细地搜索看陈宝明的全身，连鞋跟也搜到了，可是即并没有什麽发现，而五分钟後，三个律师已经赶到了。<p>　　高翔认识那三个律师，他们全是本市最知名的律师，当高翔任控方的时候，曾不止一次，和他们在法庭上展开唇枪舌剑。<p>　　他们一到，其中一个便道：“高主任，请你下令搜索暂停进行，我们要查看搜索令。”<p>　　高翔向桌上一指，道：“桌上。”<p>　　“个律师将搜索令拿了起来，三人聚在一起看看。<p>　　陈宝明迫不及待地问道：“可以将他们赶走麽？”<p>　　那三个律师无可奈何地摇看头，道：“不能，搜索是合法的，但是，这种大规模的搜索，应该向被搜索者详细解释原因！”<p>　　高翔冷笑看，道：“大律师，你别以为我不懂法律，我想你是说错了，我有义务向法庭解释搜索的详细原因，而不是向他！”<p>　　高翔在说到一个“他”字之际，向陈宝明指了一指。<p>　　那律师的神情，有点尴尬，但是他立即道：“随便你向什麽人，如果你的解释不被法庭接纳，你可曾考虑到有什麽後果？”<p>　　“这一点，”高翔立时回答，“警务人员的权力和责任的规章中，规定得很清楚，我想不必由你来提醒我了，我完全知道”<p>　　那律师又道：“你会接受控诉！”<p>　　高翔道：“那要看我是不是搜得到我要的东西而定！”<p>　　那三个律师互望了一眼，其中一个道：“我们要和我们的当事人研究一下，也就是说，我们要单独说话。”<p>　　“你们可以到那边去交谈，但不能离开！”高翔回答。<p>　　那三个律师，拥着陈宝明，到了办公室的一角，一个律师低声问：“警方为什麽要展开大规模的搜索，究竟是为了什麽？”<p>　　“好像是为了谋杀案。”陈宝明回答。<p>　　三个律师呆了一呆，齐声道：“那麽——”<p>　　陈宝明怒道：“你们在胡思乱想什麽？”<p>　　一个律师将声音压低到耳语的程度，道：“看来，高翔像是颇有把握，如果给他找到了他要找的东西——”<p>　　陈宝明怒喝了起来，道：“他绝找不到什麽，你们最好是快想法子，替我研究如何控告他的好，尽量想办法替我找他的罪名！”<p>　　一个律师道：“可以告他失职。”<p>　　三个律师在研究着，陈宝明则满面怒容地望着高翔。<p>　　陈宝明没有说错，高翔和他带来的大批探员，找不到什麽。他们找遍了整座大厦，找过了陈宝明的住宅，汽车和游艇。<p>　　他们使用了最新型的仪器，而且，也动用了全市最能干的搜索专队，但是高翔并没有找到他要找的无线电操踪仪！<p>　　当高翔离去的时候，陈宝明的手指，几乎指在他的鼻尖上，道：“高主任，你等着在法庭上，听我对你的控告罢！”<p>　　高翔若不是身为警务人员，真想一拳直打在他的鼻子上！但当时，以他担任的职务而言，他自然是不能随便出拳打人的。<p>　　他只是闷哼了一声，带着大批警员，收队离开：一方面，又命人严密监视陈宝明的行动，然後，他才回到了警局。<p>　　当他在归途中时。又已然是夜色朦胧了，他花了整整一天的时间在搜索上，而却遭到了失败，疲倦和沮丧。一起袭上了心头。<p>　　当他推开办公室的门时，他一头倒在沙发上，心中有说不出的难过，他甚至不去开灯，就闭上了眼睛。<p>　　但是，也就在他阖上眼睛的同时，便听得木兰花的声音，自他的对面，传了过来，木兰花道：“高翔，你怎麽啦？”<p>　　高翔睁开眼来，这才看到，木兰花就坐在对面的一张沙发上，她没有开灯，而高翔的心情又实在太沮丧了，是以进来时没有看到她。<p>　　他这时看到了木兰花，才欠身坐了起来，可是，他也不知道说什麽才好，只是长叹了一声。<p>　　木兰花站了起来，开亮了灯，转过身来，道：“高翔，什麽也找不到，那是意料中的事，我们要找的东西，体积可能比想像中的更小，可以收藏在任何地方！”<p>　　“可是，”高翔仍然不服气，“我们几乎找遍了任何地方！”<p>　　“没有用，要收藏一件东西，太容易了。”<p>　　高翔又叹了一声，木兰花移过一张椅子，来到了他的身前，坐了下来。道：“高翔，你从来不是受了打击就唉声叹气的人！”<p>　　“可是，这一次不同，”高翔愤然说，“我明明知道凶手是他，可就是没有办法，而且，在这一次搜索而毫无结果之後——”<p>　　木兰花道：“他准备控告你，是不是？”<p>　　高翔点了点头。木兰花又道：“会有什麽後果？”<p>　　高翔愤然道：“有什麽後果，大不了我失职，我不当警务人员就是了，可是无论如何，我总要叫他坐上电椅去！”<p>　　木兰花半晌不语。才道：“你可要听听我一天来忙碌的结果麽？”<p>　　高翔燃着了一支烟，深深吸了一口，道：“你说！”<p>　　在他讲话的时候，声音和烟，一起自他的口中吐了出来，他的双眼之中，已布满了红丝，木兰花道：“我说完之後，你可得回家去休息了。”<p>　　高翔答应着，道：“好，白凤怎麽样？”<p>　　“白凤已经离开了本市，我去的时候，她正在整理行李，她要到东京去参加一个时装设计的会议，要好几天才能回来。”<p>　　“陈宝明去找过他？”高翔问。<p>　　“是的，在她的时装公司内见面，时间是陈宝明找张教授、徐健和杨奇达的同一天，和白凤谈的，也是同一个问题。”<p>　　“那麽，有没有搜查时装公司？”高翔紧张地问。<p>　　“没有。”<p>　　“为什麽没有？”<p>　　木兰花道：“因为据白凤说，她已经答应，在特别董事会中，改变主意，对陈宝明投有利的票，那麽，自然没有问题了。”<p>　　高翔双眉紧嬉道：“白凤为什麽要支持他？”<p>　　木兰花笑了起来，道：“我没有问下去，但是，我可以看出，白凤在提到陈宝明的时候，总现出很钦仰的神色来。事业成功的男人，是容易得到女人倾心的，而女人又比较重感情，或者白凤不在乎那些股权上的利益，宁可牺牲利益，来维持她和陈宝明的友谊。”<p>　　高翔“哼”地一声，道：“凶手的友谊！”<p>　　木兰花道：“白凤自然不知道这一切，她也不知道，她点头答应了陈宝明的要求，使她自己，避过了被谋杀的危险！”<p>　　高翔用力揉着疲倦、发痛的眼睛，没有再说什麽。<p>　　木兰花又道：“我在和白凤分手之後，就到了学校中，实验室被炸得凌乱不堪，张教授当场身亡，好几个学生都受了伤！”<p>　　“爆炸是在张教授的身边发生的？”<p>　　“据学生说，张教授才一坐下不久，就听得一声巨响，他整个人就成了一团火，从张教授被炸得如此之惨这一点来看，那爆炸装置，也可能是在他所坐的椅子之下，和徐将军的情形一样！”<p>　　高翔顿看足道：“我们为什麽总想不到搜查学校！”<p>　　木兰花道：“高翔，你想过没有，当我们在搜查他的住所之际，他是应该知道我们为什麽而来的了，为什麽他不对我们提起陈宝明曾到学校去找过他？”<p>　　高翔呆了一呆，道：“或许陈宝明不是去找他，而是像在歌剧院那样。假扮了什麽人，混进实验室中去的！”<p>　　木兰花道：“这应该是唯一的可能。但是我已详细调查过了，实验室室有严密的警卫，也没有闲杂人可以随便进出的。”<p>　　“那麽，警卫看到过陈宝明来访？”<p>　　“警卫也不能肯定陈宝明是不是去过，但是他却说，张教授是经常带着朋友在实验中谈话的，因为总是和张教授在一起进实验室的，所以警卫也没有注意。”<p>　　高翔长长地叹了一口气，站了起来。<p>　　木兰花道：“好了，这件事到现在为止，算是告一个小段落，虽然我们一点收获也没有，但我们总也得休息一下了！”<p>　　高翔又叹了一口气，和木兰花一起走了出去。<p>　　出了警局之後，他们就握手道别，木兰花虽然在高翔的办公室中，小睡了片刻，但是她也十分疲倦了。<p>　　当她回到家中的时候，安妮迎了出来，木兰花摇了摇头：道：“安妮，别问我什麽。我实在太疲倦了，杨安娜怎麽样了？”<p>　　如果是穆秀珍。在等了一天，急欲知道内情，而木兰花却又不肯说什麽的话，穆秀珍一定会很生气的了，但是安妮却是和穆秀珍完全不同的人。<p>　　安妮道：“她还是很伤心。”<p>　　木兰花叹了一口气，进了浴室後，出来就睡了。<p>　　第二天，木兰花睡得很迟才起身，当她穿好衣服，走下楼时，安妮已看完了所有的报纸，木兰花看到她双手托看头，正在沉思。<p>　　听到了木兰花走下楼来的脚步声，安妮才抬起了头，道：“兰花姐，那凶手真厉害，他怎麽可能杀害了那麽多人。还要控告高翔哥？”<p>　　木兰花一听，忙加快了脚步，走下楼来，安妮也立时将报纸递给了她，木兰花一看就看到了大字标题：本市工业钜子，控告警方特别工作组主任。<p>　　木兰花深深地吸了一口气。<p>　　在那条大标题之旁，还有一条副题：“依例被控告之警务人员。必需立即停职，等候审讯”。这一则大新闻，反倒将杨奇达，张柏年被炸死的新闻挤下去了！<p>　　木兰花坐了下来，安妮问道：“兰花姐，要不要打一个电话给高翔哥？”<p>　　木兰花的心情，十分沉重，她很有点後悔，为什麽昨天不竭力去阻止高翔进行那些明知毫无结果的搜索，但是，事情既然已经发生了，後悔又有何用？<p>　　她摇了摇头，道：“不必了。”<p>　　正在这时，电话铃响了起来，安妮一拿起电话来，穆秀珍的声音，便响得通屋子都可以听得到，她嚷叫道：“怎麽一回事？陈宝明是什麽东西？”<p>　　木兰花道：“安妮，请她来。”<p>　　“秀珍姐！”安妮忙说，“兰花姐请你来。”<p>　　“哼，我要先去找陈宝明，这家伙，什麽事干不出来，我看高翔不会冤枉了他。”穆秀珍愤然说着，“叫我干什麽？”<p>　　安妮道：“是兰花姐说的。”<p>　　“好，我就来！”穆秀珍重重地放下了电话。<p>　　这时候，在方局长的办公室中，高翔的神色倒很安详，他将警章，证件，佩枪，一起放在方局长的办公桌上，方局长的面色很难过，他道：“高翔，这些年来，你一直是全市最出色的警务人员，现在发生了这样的事，我实在很难过！”<p>　　高翔耸了耸肩，道：“不要紧，那样更好，至少我在面对着陈宝明的时候，可以请他嚐嚐我的拳头，而不必怕影响警方的声誉了！”<p>　　方局长用十分诚挚的声音道：“高翔，听我的话，别胡来！”<p>　　高翔还没有说什麽，只见七八个高级警官，一起走了进来，方局长用奇怪的神色，望定了他们，道：“咦，你们来作什麽？”<p>　　走在最前面的，正是谋杀案调查科的杨科长，他大声道：“如果高主任被解职，我们就全体辞职，离开警界，另找出路。”<p>　　方局长面色一沉，道：“这是一个警务人员应该说的话麽？”<p>　　杨科长道：“可是高主任是为了什麽？他出生入死，为本市的治安做了多少事，一个市侩的控告，就要使他解除职务？”<p>　　“那是暂时的，”方局长说，“只要法庭认为他确定有搜查陈宝明的理由，那麽，控告就不成立，自然什麽事也没有了！”<p>　　高翔的态度，和那一批高级警官的严肃，恰好相反，他神情极其轻松，而且，那种轻松，也绝对不是假装出来的。<p>　　他笑着，拍着杨科长的肩头，道：“老杨，你怎麽啦，你不是常说，我的工作太紧张，要劝我休息几天麽？这可不是大好的机会。”<p>　　杨科长颇有点啼笑皆非之感，道：“可是……这许多人被谋杀，这件案子如果没有你来主持，进展可就要迟缓得多了！”<p>　　另一个高级警官说道：“这可正是凶手的诡计！”<p>　　高翔笑了一声，道：“如果凶手那样想的话，那麽他就大错而特错了，我虽然暂时失去了公职，但我一样不会放过他！”<p>　　杨科长高兴了起来，道：“一言为定！”<p>　　高翔道：“一言为定！”<p>　　高翔和每一个人握着手，吹着口哨，离开了警局。<p>　　当高翔来到了木兰花的住所之际，木兰花、穆秀珍、安妮、以及云四风、云五风兄弟全在，高翔笑道：“好了，全在了！”<p>　　木兰花知道高翔对於警方的职务，并不是十分放在心上，事实上，他已经好几次想要辞职，却被方局长竭力挽留下来的。<p>　　是以木兰花也笑着打趣他道：“快要吃官司了，看你还那麽轻松？”<p>　　高翔道：“常言道，无官一身轻啊！”<p>　　各人全部给高翔逗得笑了起来，云四风道：“我今早一看到了报纸，就和几个律师研究过，他们都说，只要说得出充足的理由，控告就绝对不成立的。”<p>　　穆秀珍抢春道：“听兰花姐说，你是有充足的搜集证据，进行搜索，有什麽不对，陈宝明是什麽东西？”<p>　　穆秀珍是一个纯感情的人物，她总觉得高翔吃了亏，是以一面说着，一面又愤然地骂了陈宝明一句，她心中便觉得痛快得多。<p>　　木兰花微微一笑，道：“我想陈宝明也是自讨没趣！”<p>　　高翔坐了下来，道：“由得他吧，倒是我们该想一想，应该如何进一步侦查这件案子，反正我现在没有事，我准备从现在起，跟踪陈宝明。”<p>　　穆秀珍道：“不，让我去！”<p>　　木兰花道：“都不必了，陈宝明不会有什麽毛病让你们抓住的，据四风说，陈宝明虽然得到了白凤的支持，也可以购入杨奇达，梁梅生和张柏年三人的股权，但是他仍得不到控制的多数。”<p>　　高翔直了直身子，道：“那也就是说，他仍然要对付徐健！”<p>　　木兰花点了点头。<p>　　高翔皱起眉，沉思起来。<p>　　云四风道：“照这样的情形看来，陈宝明确然非杀徐健不可，因为徐健手中的股份相当多，举足轻重！”<p>　　高翔“哼”地一声，道：“我们虽然在徐健的椅子下找到了爆炸装置，但是却也无法完全证明那是陈宝明放上去的。”<p>　　木兰花皱看眉，道：“要证明陈宝明曾犯罪，那是另一种事了，现在我们要做的，便是如何使法庭相信，警方确有怀疑陈宝明的理由。”<p>　　穆秀珍大声道：“理由可以说充足之极了！”<p>　　木兰花望了穆秀珍一眼，道：“但是陈宝明的律师，却也曾举出种种的理由来，反驳警方的理由，未必一定乐观！”<p>　　高翔反倒笑了起来，道：“兰花，就算陈宝明对我的控告成立，又有甚麽大不了？我至多不当高级警官而已，重要的是，这件案，是我还在职时发生的，我决不能让凶手漏网！”<p>　　穆秀珍忙道：“说得对！”<p>　　安妮问道：“高翔哥，你有甚麽办法可以找到证据？”<p>　　高翔并不立时回答安妮的问题，他只是先深深地吸了一口气，然後向木兰花望去，高翔根本没有提出一个字来，但是木兰花却已明白他的意思了！<p>　　是以，高翔一向她望来，她就道：“高翔，那不行！”<p>　　穆秀珍奇道：“兰花姐，甚麽不行啊？高翔根本未曾说他想怎麽做。”<p>　　木兰花道：“可是我却知道他想怎麽做，他要去暗中窥伺陈宝明，偷进他的住宅去，用暗中进行的方式，来搜集证据！”<p>　　高翔摊开了手，道：“这是唯一的办法了。”<p>　　“这是最蠢的办法！”木兰花立时说，“陈宝明的事业基础，不论如何动摇，但是他仍然是有财有势的人，在如今这样的情形下，他能不严加防范麽？”<p>　　高翔笑道：“兰花，你怎麽了？我们是怕人家有防范的人麽？”<p>　　木兰花不禁呆了一呆。<p>　　不论怎样，高翔这句话是对的，他们曾到过防范不知多麽森严的犯罪组织的总部，陈宝明的措施不论多周详，也是难以和有组织的匪党相比拟的。<p>　　木兰花呆了一呆之後，道：“只怕你得不到什麽！”<p>　　高翔道：“我第一步的目的，是要侦察他的车房。”<p>　　“你不是详细搜查过了麽？”<p>　　“那不够，我要在暗中侦察！”<p>　　木兰花没有再说什麽，隔了半晌，她才道：“你要小心，高翔。陈宝明绝不是一个容易对付的人物，如果你落在他的手中——”<p>　　高翔的神情十分严肃，他道：“我知道。”<p>　　穆秀珍磨拳擦掌，道：“高翔，你甚麽时候去，我和你一起去！”<p>　　安妮道：“我也去。”<p>　　云四风和云五风也立时向高翔望来。<p>　　高翔的心中，十分激动，因为那全是他们对他全心全意支持的表现，如果不是生死与共的朋友，是绝不会在患难关头，给他这样的支持的。<p>　　但是，高翔还是摇了摇头，道：“这并不是人多就可以办得成的事，我只想一个人去，如果我失败了，你们再出动不迟。”<p>　　木兰花沉声道：“高翔，如果你失败了，你知道会有甚麽结果？”<p>　　高翔的双手，紧握着拳，道：“我知道，我如果失败，可能死在陈宝明雇用的保镖之手，也可能给陈宝明捉住，他一定将我交给警方。”<p>　　木兰花在凝视看高翔，道：“那样，你还是要去？”<p>　　高翔如果固执起来，可能比任何人还要固执，他对於木兰花的话的反应是淡然一笑．道：“但是，如果我成功的话，那就甚麽都解决了！”<p>　　穆秀珍一个箭步，窜到了高翔身前，道：“你如果不要我们和你一起去，那麽，以後你有甚麽事别来找我！”<p>　　高翔的回答，出人意外的快到出奇，他立时道：“好的！”<p>　　穆秀珍瞪着眼发征，他绝未料到高翔的答话，如此坚决，她呆了一呆，又笑了起来，道：“高翔，别认真，我是说着玩的。”<p>　　客厅中的气氛。本来十分沉重，可是穆秀珍忽而声势汹汹，威吓着高翔，忽然又自己软了下来，倒将各人都逗笑了。<p>　　高翔道：“我会随时和兰花联络的，从现在起，不论我去到何处，只要在本市的范围内，我都可以用远程无线电通讯仪，和兰花通消息。”<p>　　云四风道：“那比较好些，我们也可以随时在兰花那里，得到你行动的消息。”<p>　　高翔又向各人望了一眼，道：“现在，我得先去准备一下，兰花，你将无线电通讯仪给我，我会一直将它带在身边。”<p>　　木兰花向安妮望了一眼，安妮忙奔上了楼，不一会，她就拿着一副小型的无线电通讯仪下来，那种利用超短波通讯的小型无线电通讯仪，在二十里的范围之内，可以清楚听到对方的说话，但是它的体积却十分小，不会比一只打火机更大。<p>　　高翔取了其中的一只，试了一试，放在衣袋山，便向各人告辞，走了出去。<p>　　等到高翔走了之後，客厅中沉静了好一会。<p>　　安妮最先打破沉静，道：“兰花姐，高翔哥因为控案，被解除了职务，他的心中，是不是会觉得很难过？”<p>　　木兰花淡然笑着，在安妮的肩头上，轻轻拍着，道：“我想他不会难过，他本来就是无拘无束。极其洒脱的人，他不会觉得有甚麽不对的。”<p>　　高翔对於职务被解除一事，的确不放在心上，他放在心上的是，如何才能搜查到足够的证据，使陈宝明能够受到法律的惩罚！<p>　　他在离开了木兰花的家中之後，做了一连串的准备工作，携带了必要的工具，又详细地将他即将展开的行动，细细想了一遍。<p>　　午夜时分，他开始行动了！<p>　　陈宝明的大花园洋房，坐落在全市最高贵的住宅区中的那个一区域，在午夜时分，格外静寂，高翔将他的车子，停在离陈宝明那幢洋房七十码外。<p>　　他熄了所有的车灯，观察着那幢房子。<p>　　他手中持着一个红外线望远镜。是以虽然那幢大洋房，除了花园的大铁门门柱之上的两盏灯之外，只是漆黑一片，高翔也可以仔细观察。<p>　　他一眼就看到，在二楼的阳台上，有两个枪手站着，手中都持着来福枪，在屋顶平台上，又有同样的两个枪手，在走来走去。<p>　　高翔不禁深深吸了一口气。<p>　　事情比他想像的，要困难得多！<p>　　有那样四个枪手，或者比四个更多的枪手，他要偷进屋子去，便变得十分困难了。而当他观察了几分钟之後，他发现他的困难，又加深了一层。<p>　　因为他看到两个人，每人都牵着两条身形高大的丹麦狼狗，在花园中来回巡逻着。看来木兰花说得不错，陈宝明防范得很严！<p>　　陈宝明越是防范得严，高翔便越是要设法偷进去！<p>　　一则，陈宝明防范得如此严，这表示他的确是做贼心虚，二则，这等於是对高翔的挑战，而高翔绝不是随便屈服的人，他有接受挑战的勇气！<p>　　陈宝明在屋子中，又作了一些甚麽戒备，高翔自然不得而知，但是要越过屋外的封锁线，便已经不是容易的事情了。<p>　　高翔取出了一瓶气味特别特异的药水来，喷在他自己的身上，这种药水，可称之为“防狗药水”，因为这种特殊药水的气味，可以混乱拘的嗅觉，使那四头丹麦狼狗，不觉察有生人接近。<p>　　如果不利用这种药水的话，只怕高翔才一来到围墙之外便已经被狼狗灵敏的嗅觉发现，只要狼狗灵敏的嗅觉发现，只要狼狗一吠，高翔就甚麽也不能做了。<p>　　高翔在喷匀了那种药水之後，轻轻打开车门，他将车门虚掩着，然後，弯着身子，迅速地向前奔去。奔到了围墙脚下。<p>　　当他奔到了围墙脚下之际，他听到了一阵十分低微的“滋滋”声，那一阵轻微的滋滋声，却使高翔的心头，感到极度的震动！<p>　　他抬头看去，在围墙之上，是一重铁丝网。<p>　　高翔是早已看到围墙上有一重铁丝网的，但是他直听到了那一阵轻微的“滋滋”声，他才知道，那是一重电网！<p>　　那也就是说。他绝没有可能攀墙而入！<p>　　高翔伏在墙下，约有一分钟之久，不能攀墙而入，那自然只好从门走进去了。从正门进去，是不可能的事，还是试试後门的好。<p>　　高翔紧贴着墙，溜到了後门。<p>　　可是，当他来到了後门时，他又不禁苦笑了一下。<p>　　後门自然锁着，却是难不倒高翔的，而是他一到了後门的门柱边，便听到了人的脚步声，和狗的脚步声。<p>　　那就是说，在屋子的後面，一样有人巡逻！<p>　　高翔在後门口等了相当久，他才贴着墙退开了，现在，剩下来的办法，只有一个了，那便是引开那些人，然後设法进入。<p>　　高翔四面观察着，洋房的後门不远处是山，山脚下放着一列大水桶，高翔俯伏看身子，迅速地奔到了那一列大水桶之後。<p>　　然後，他取出了一只小型录音机来。<p>　　他拔开了那录音机的掣。身子向後一斜，用力比普通人更来得辛苦！他将那录音机，向前抛去，录音机抛进了围墙，落到了围墙的一角，高翔紧张地等着。<p>　　他只等了半分钟，便听得围墙之内，传来了一阵尖叫声，枪声，那是他预先录好的声音，在静寂的夜间听来，这些声响，也特别骇人。<p>　　而这些声响，也足以将所有人吸引过去了！<p>　　高翔迅速地接近後门，他只用了几秒钟的时间，便将门弄开，他将门推开了一道缝，向内张望了一下，看到人和狼狗，几乎都集中在那一角落，八九条狼狗，正在狂吠着。<p>　　高翔推开门，又将门关下，奔到厨房门口，停了一停。<p>　　他可以进入屋子的时间并不多，他立时弄开了厨房的门，闪身而入，他听到楼梯上有不少人，正在迅速地奔上奔下。<p>　　高翔来到了通向屋内的门口，他将门慢慢地打开了一道缝，向外张望。只见大厅的灯火，已经通明，两个人正奔了下来，问道：“甚麽事？”<p>　　大厅中一个人昂首道：“有人抛了一只录音机进花园。那录音机已找到了，暂时没有甚麽意外，告诉陈先生，尽管放心。”<p>　　从上面奔下来的两个人道：“陈先生说，他和高翔现在是对头，高翔并不是普通人，千万小心。如果被他混进，一定要捉住他，那场官司就一定赢了！”<p>　　大厅中好几个人一起答应着，道：“我们知道了！”<p>　　高翔缓缓地吸了一口气，他是没有机会出去的，而且，从外面的人讲的话听来，陈宝明像是早已料到了他会来，所以才防备得如此之严的。<p>　　高翔轻轻掩上门，他在厨房中打量了一下，看到了另一扇门，他来到那扇门前，推开了那扇门，那是通到地窖去的。<p>　　高翔忙向地窖走了下去，他需要等候，而在地窖中等，应该是最安全的了。现在是午夜，他准备等到清晨时再行动。<p>　　所以，他到了地窖之後，就在一只空木箱之中，躺了下来，人的警惕，在清晨时分，总是差一些的，他希望能够有机会接近陈宝明，探听到一些消息。<p>　　高翔真的睡着了，因为他有将近四小时的空闲，他又知道宅中的人虽多，也不会在地窖中发现他，是以他放心睡着了。<p>　　等到他醒过来时，他看了看手表，时间是三时半。<p>　　高翔翻身坐了起来，侧耳细听了一下：四周围静得一点声音也没有，高翔走上了地窖，在厨房中又停留了片刻，才推开了厨房门。<p>　　从厨房门望出去，他看到有四个人围住一张餐桌在玩牌，那四个人玩得十分出神，高翔估计，如果弯着身子接近他们的话，并不是困难的事。<p>　　但是困难的是，如果要到达二楼的话，一定要在餐桌的旁边上楼梯，除非他们四个人全是瞎子，不然绝不会看不见他的。<p>　　高翔退了回来，又推开了厨房通向後院的门，那是他进入屋子的门，但是他才一推开门，便又立时将门关上，因为就在门外，便有两个人牵着狼狗等着。<p>　　高翔略想了一想，拉过了一张椅子来，他站在椅子上，除下了天花板上的电灯，然後，将一枚硬币放在灯泡上，再将灯泡上好。<p>　　他又来到了门口，先将厨房的门，轻轻推开了尺许。<p>　　那四个在玩牌的人并没有注意。<p>　　高翔的半边身子已闪出了门，但是他的手却还留在门内，他摸到了厨房电灯的开关，轻轻按了下去，当他按下了厨房的开关之後，厨房的灯光，闪了一闪，接着，所有的灯，全部熄灭了。<p>　　那是因为高翔在灯泡上放了一枚硬币，造成了短路，是以保险丝烧断了的原故，高翔立时闪身而出，贴着墙站立着。<p>　　紧接着，便听得有人在黑暗中，“叭”地一声，一掌拍在桌子上，骂道：“他妈的，究竟是怎麽一回事，又发生了什麽？”<p>　　在二楼，也有人间：“喂，怎麽了？”<p>　　桌旁有人回答道：“怕是烧了保险丝，我去看看。”<p>　　高翔贴墙站着，他隐约看到有两个人向厨房走去，高翔也在这时开始行动，他向外走了出去，他的行动，一点也不闪缩，就像他根本是屋中的一份子一样。<p>　　高翔知道，在黑暗中，不会有人认得出他是什麽人来，他越是大大方方的向前走，越是不易惹人疑心，他来到了楼梯口，向楼梯上走去。<p>　　有两个人从楼上走了下来，其中一个，在高翔的肩头上，推了一推，道：“怎麽了，是不是有意外发生，灯为什麽全熄了！”<p>　　高翔放沉着声音，说道：“没有事，别大惊小怪。”<p>　　那两个人奔下楼去，高翔看到大厅中已亮起了电筒的光芒，而那时，他也已来到了二楼，高翔曾率领过大队警员搜索过这幢房子，虽然他的搜索一无所获，但是也有一个好处，那就是他完全知道了这间屋子的地形，他迳自向前走去。<p>　　在二楼，有好几间房间，其中两间是相连的，一间是陈宝明的书房，另一间是陈宝明的卧室，高翔来到了书房的门口。<p>　　他知道电灯随时都可恢复光亮的，所以他必需保持行动的绝对迅速，他来到了书房前，便轻扭了一下门柄，门竟然没有锁。<p>　　高翔推门进去，书房中也是一片黑。<p>　　高翔才一开门进去，外面走廊中，已有灯光，从门缝中透了进来，高翔知道，那是保险丝已经修好了，书房中也有了微弱的灯光。<p>　　书房中并没有人，高翔立时来到了通向卧室的门口，他听得陈宝明的声音中，充满了愤怒，道：“又发生了什麽事？”<p>　　一个人答道：“电灯突然熄灭了，检查的结果，是烧了保险丝，现在已经接好了。”<p>　　陈宝明“哼”地一声，道：“我看，这不是意外！”<p>　　那人道：“陈先生，烧了保险丝，那是很普通的事。”<p>　　陈宝明厉声道：“普通？为什麽平时不发生，偏偏发生在现在这种时候？我看，高翔只怕已进了屋子，你们全屋搜一搜！”<p>　　那人道：“陈先生，这是没有可能的事！”<p>　　陈宝明喝道：“我雇用你们来保护我，你们就得听我的命令，搜查全屋，谁捉到高翔的，我会给他巨额的奖金，快去通知他们！”<p>　　那人像是无可奈何地答应了一声。<p>　　高翔的心中不免暗暗吃惊，因为陈宝明料事，竟是如此精明。而在那几句对话中，高翔也听出了另一个说话的是什麽人。<p>　　那是一个本市出名的私家侦探，他主持一个规模相当大的安全服务社，现在在陈宝明的住宅中守护的，显然全是那些人了。<p>　　高翔正在想着，自己应该怎麽办，他忽然看到通向卧房的那扇门，门柄在转动着，高翔在那时，实在没有考虑的余地了。<p>　　他连忙身形一闪，闪到了长窗帘的後面。<p>　　那扇门接着打开，穿着鲜红色睡袍，满面怒容的陈宝明，随即走了进来，高翔将窗带的中间，用一柄锋利的刀，割开了一道缝。向外看去。<p>　　她看到陈宝明在写字抬前，坐了下来，坐了大约一分钟，他才亮着了抬灯，他将抬灯按低了一些，戴上了一副老花镜。<p>　　看样子，他不准备睡觉了，高翔屏气静息地等着，只见陈宝明拉开了抽屉，取出了一大叠文件来，聚精会神地看着。<p>　　他看了大约十分钟左右，将电话拉了过来，拨着号码。高翔的心中，不禁呆了一呆，这时候，陈宝明要打电话给什麽人？<p>　　在陈宝明拨了电话之後，高翔也可以听到，那边的电话，响了很久，才地一声，有人接听，对方的声音似乎很发怒，道：“什麽人？”<p>　　陈宝明除下了眼镜，道：“陈宝明！”<p>　　高翔不知道陈宝明的那个电话是打给什麽人的，但是他却可以肯定，接听电话的人，一定想不到陈宝明会打电话给他的。<p>　　因为那人在听到了陈宝明报出了名字之後，足足呆了三二十秒钟，才有反应，高翔仍可以听到他的话，他道：“你打电话来，有什麽事？”<p>　　陈宝明“嘿嘿”笑着，道：“邱翁，我看你们想在董事会中将我撵下台的计画，不能成功了！”<p>　　高翔一听到陈宝明向电话中那样说，他陡地紧张了起来。因为他已知道陈宝明的那个电话，是打给什麽人的了，那个被陈宝明在电话中称为“邱翁”的人，就是宝记集团另外三个大股东之一，邱龙是最主张宝记集团和云氏集团合并的人。<p>　　这次，召开宝记集团的特别董事会，也是由邱龙署名主持的，难怪邱龙在现在这样的时间，听到陈宝明打电话来，会十分惊愕了！<p>　　高翔感到兴奋的是，他早就断定这一连串的谋杀，就是为了宝记集团内股权的争夺，那麽，他快要有极重要的收获了！<p>　　只听得邱龙在电话中道：“陈先生，特别董事会还未曾召开，你有什麽把握那样说？”<p>　　“你知道，我分出去的那些股票，已经几乎全部收回来了，那样，我就会掌握控制的股权，就可以击败你们的阴谋。”<p>　　邱龙乾笑着，道：“我们也调查过了，徐将军手中的股权，是举足轻重的，除非你能将他也杀了，不然，你的命运已注定了！”<p>　　陈宝明突然发起怒来，道：“你在放什麽屁？谁杀了他们？”<p>　　邱龙不住乾笑着，道：“那麽，他们为什麽会死？”<p>　　“那关我什麽事？”陈宝明怒吼着：“你讲话得小心一些，小心我控告你诽谤！”<p>　　邱龙道：“你好像打官司打出癞来了，我看，等你自己成了被告时，除非你有通天的本领，不然，电椅正在等着你！”<p>　　陈宝明狠狠地骂道：“老混蛋！”<p>　　他一面大骂着，一面“砰”地一声，放下了电话。<p>　　他在放下了电话之後，面色变得十分难看，喘了几口气，显见得他的心中，十分愤怒。<p>　　这一切情形，躲在窗衙後的高翔，全都看得清清楚楚，而这时他的心中，却也十分奇怪，奇怪何以陈宝明在听到邱龙电话中对他那样说之後，他的反应不是惊骇，而是极其的愤怒！<p>　　陈宝明坐了片刻，用一块绒布，抹着眼镜。<p>　　接着，他又拨着电话号码。<p>　　这一次，当他拨通了号码之後，对方的电话，响了更久，才有人接听，高翔听到的，竟是徐健的声音。<p>　　高翔不禁更加紧张起来，陈宝明打电话给徐健了！<p>　　徐健一面咳嗽着，一面道：“什麽人？”<p>　　陈宝明道：“徐老哥，是我。”<p>　　“你是——”<p>　　“徐老哥，怎麽连我的声音，你也认不出来了？我是陈宝明啊！”<p>　　“噢，原来是你！”徐健的声音很低沉，他“呵呵”地笑着，“你打电话的时间，倒拣得真不错啊，谁在这种时候打电话的？”<p>　　陈宝明苦笑了一下，道：“徐老哥，我睡不着，所以打电话给你，现在夜阑人静，我们。我们可以好好地讨论一下。”<p>　　徐健的声音提高了些，是以高翔可以听得更清楚，他听得徐健道：“陈老弟，没有什麽可以考虑的，我已经决定了！”<p>　　陈宝明的声音也提高了不少，他道：“徐老哥，你决定了和我作对。”<p>　　“老弟！不是我和你作对！”<p>　　陈宝明抹了抹口，他道：“宝记集团现在的业务，虽然不是十分理想，但是独立经营，总比和人家合并更好得多！”<p>　　“我的意见恰好相反，你不肯和人家合并经营，全然是为了你个人的声誉，在合并之後，你个人的声誉、地位、自然一落千丈！”<p>　　陈宝明的面涨得很红，道：“就算我有自私的打算，你也应该支持我！”<p>　　徐健反问道：“为什麽？”<p>　　陈宝明吸了一口气，道：“徐老哥，你别忘记，我们间的交情太深了，深到了你知道我太多，我也知道得你很多的事！”<p>　　徐健呆了片刻，才道：“你算是在威胁我？”<p>　　陈宝明笑了起来，他笑得十分奸，道：“不敢说是威胁，但是我必需提醒你，你支持我，对你会有莫大的好处，简直太大了！”<p>　　高翔听到这里，真恨不得立时冲出去，在陈宝明的面上打上一拳！<p>　　陈宝明实在太下流了，他不但谋杀“，那麽多人，而且，他还在暂时没有可能杀徐健的情形下，开始威胁起徐健来了！<p>　　高翔紧握着拳，他自然还有足够的镇定，知道他是不能在如今那样的情形下冲出去的。他缓缓地吸了一口气，倾听徐健的反应。<p>　　只体得电话中徐健的声音道：“陈老弟，你难道也像杀别人一样地杀我？”<p>　　陈宝明忽然大笑了起来，道：“徐老哥，你提到杀人，我忍不住要大笑了，请你原谅我，你知道，我为什麽要和高翔打官司，而且一定会赢？”<p>　　徐健道：“你不会打赢官司的。”<p>　　陈宝明却重覆着道：“我一定会赢，因为我只要——”<p>　　陈宝明才讲到这里，便听得徐健突然道：“行了，别说下去了。”<p>　　陈宝明笑着，道：“是不是，我早已说过，我们两人，相互间实在知得太深了！”<p>　　徐健对於陈宝明的那一句话，并没有立即有反应，是以他和陈宝明，都沉默了好一会，才听得徐健道：“好，你想怎样？”<p>　　陈宝明道：“在特别董事会中支持我，那麽，我就可以击败邱龙，让他们白高兴一场。”<p>　　徐健又呆了片刻，才道：“好的。”<p>　　陈宝明又道：“徐老哥，这是我们大家有利的事！”<p>　　陈宝明放下了电话，用手抹着面，现出一种极度紧张後的松弛神情来，打了一个呵欠。<p>　　这时候，躲在窗帑後的高翔，心中实在是又惊又怒！<p>　　因为他不知道徐健有什麽把柄在陈宝明的手中，竟会只凭陈宝明的一个电话就屈服了，答应了在特别董事会中支持陈宝明了。<p>　　高翔同时也奇怪。自己和陈宝明的官司，和徐健又有什麽相干，为什麽陈宝明要特别提出这一点来。对徐健作一个说明？<p>　　高翔的心中，疑云叠生，一点头绪也没有。<p>　　这时，他急欲回去和木兰花商量一下，但是陈宝明却并没有离开书房的意思，陈宝明一直在审阅着各种各样的文件。<p>　　从陈宝明现在的生活情形来看，做一个大富翁，也并不是什麽值得羡慕的事，大富翁的生活，要比普通人更来得辛苦！<p>　　高翔的心中，不禁十分焦急，他不能一直等下去，他现在要离开书房的唯一办法，就是要陈宝明先离开书房去。<p>　　但是陈宝明显然不准备再去睡了！<p>　　而如果等到天亮，高翔离去的机会更少了！<p>　　高翔想了没有多久，便有了决定，他慢慢扬起麻醉枪来，然而，扳下了枪机，极轻的一下声习过处，一支麻醉针，已射在陈宝明的脸颊上。<p>　　那种细小的麻醉针，在射中人的时候，感觉不会比被蚊子叮上一口更甚，陈宝明的视线，仍然没有离开他的文件，他伸手向脸颊上摸去。<p>　　但是，他的手还未曾摸到脸颊上，麻醉针的作用，已经发作了，他的头向下一低，便己伏在写字怡上，昏了过去。高翔忙过去将麻醉针拔了下来。<p>　　高翔知道，在两小时之内，陈宝明是不会醒来的了，是以他放心从窗帘之後，走了出来，他决定重施故技，将全屋的灯光弄熄，再走出去。<p>　　他又除下了陈宝明书桌上抬灯的灯泡，将一枚硬币放了上去，然後开灯，屋中的灯光又熄灭了。高翔听得门外有人骂了起来。<p>　　高翔立时向门走去，可是，他才来到了门前，便听得电话铃突然响了起来。高翔不禁陡地一呆，他如果不去听电话，那是会令人起疑的。<p>　　可是，他却又不能在书房中耽搁得太久，因为守卫的人知道保险丝烧断，是立时可以修复的，他呆了大约五秒钟，才奔到书桌之旁，拿起电话听筒来。<p>　　可是他却并不将电话听筒放在耳际，他只是一拿起来，就立时放了下去。那麽，不论电话是谁打来的，总曾先发一会征，然後再拨号码。<p>　　那至少要浪费对方大半分钟的时间，而有了大半分钟的时间，高翔可能已经出去了，电话铃再响，也和他没有关系了。他一放下了电话，立时拉开了门，正俯身在栏仟上，向下问着，道：“怎麽了？是不是又烧了保险丝？”<p>　　下面有人道：“是的！”<p>　　高翔就在那两人的背後，走了过去，大模大样地走到了楼下，黑暗中只见人来人去，也没有人去注意他，高翔推开了厨房的门，来到了厨房中，他看备有两三支电筒，照在电表箱上，一个人正在整弄着保险丝，一面还在叽哩咕噜，道：“他妈的，真邪，何以一连会烧了两次？说不定真是高翔在屋中捣鬼！”<p>　　高翔走了过去，几乎笑出声来。<p>　　他拉开了通向後院的门，闪身而出，天色很昏暗帮了高翔的忙，他在门口站了一站，那两个带着狼狗的人。就在他面前站着。<p>　　高翔大声道：“快进去看看！”<p>　　那两个人转过头来，高翔偏过了头，那两人也不知高翔是什麽人，就牵着狗走了进去。<p>　　那两人才一走进去，高翔便已来到後院的门前，扭开锁，闪身而出。他走出了陈宝明的大住宅，倚着门，大大松了一口气。<p>　　然後，他向前奔出去，奔到了他的车边。<p>　　他倚着车喘着气，取出了那无线电通讯仪来，按下了掣。他按下那个掣，木兰花那边的仪器，就会发出一阵“滴滴”声来。<p>　　他只等了半分钟，便听到了木兰花的声音。<p>　　木兰花问道：“怎麽了？”<p>　　“我己离开了陈宝明的住宅。”<p>　　“有什麽收获没有？”<p>　　“有，太多了，我现在来和你谈，方便麽？”<p>　　“可以的，你来吧。”<p>　　高翔收起了通讯仪，钻进车子，车子以极高的速度，向前驶去，不一会，使到了郊外，只不过十几分钟，便已赶到了木兰花的住所。<p>　　这时，正是黎明前天色最黑暗的时候，木兰花住所的客厅灯火通明，高翔才来到铁门口，便看到安妮披着厚厚的睡袍奔了出来，将铁门打了开来，高翔道：“将你也吵醒了！”<p>　　安妮忙道：“来，快进来！”<p>　　高翔进了客厅，木兰花将一杯滚热的咖啡，放在他的面前，高翔一连喝了三口咖啡，才松了一口气，道：“天气真冷！”<p>　　安妮忙道：“别谈今天的天气了！”<p>　　高翔笑道：“安妮，我觉得你有时像兰花，有时又十足是秀珍。”安妮近来，看多了一些武侠小说，她立时道：“好啊，我这叫身兼两家之长！”<p>　　高翔不禁给安妮逗得“哈哈”大笑了起来，木兰花也笑道：“最怕是两家之短，将我们不好的地方，全都学了去！”<p>　　高翔笑了一会，道：“该讲正经事了。”<p>　　木兰花道：“你最好说得详细一些，每一个细节，都不要遗漏。”<p>　　高翔点着头，他将自己到了陈宝明住宅之外，如何混进去，如何进入陈宝明的书房，如何听陈宝明打了两个电话等经过。详细说了一遍。<p>　　在说到陈宝明和邱龙以及徐健通电话之际，他几乎可以将两个电话的对话，全部复述出。高翔的记亿力本就十分惊人，他在听双方的对话之际，又是全神贯注，所以才能将之复述出来。<p>　　木兰花一直用心听着，高翔越是向下说，她的双眉便越是盘得紧，等到高翔说到徐健已受了陈宝明的威胁之际。木兰花的眉心简直打了结。<p>　　高翔讲完之後，木兰花好一会不出声。<p>　　还是高翔忍不住道：“兰花，我们是不是要去拜访一次徐健，看看他究竟有什麽把柄，掌握在陈宝明这个杀人凶手手中！”<p>　　木兰花又呆了半晌，才叫道：“高翔！”<p>　　她叫了高翔一声，又呆了半晌。高翔一直望着她，已等得有点心急了，木兰花才道：“这件事，我看我们一开始就犯了一个大错误。”<p>　　高翔睁大了双眼，道：“什麽错误？”<p>　　木兰花的声音十分低沉，道：“那是根本的错误！”<p>　　安妮也着急起来道：“究竟是什麽错误啊？”<p>　　木兰花道：“是关於凶手的判断！”<p>　　高翔的神情本来很紧张，但是听到木兰花那样说，他反倒松了一口气，道：“兰花，我想你说得不对了，我们判断凶手，怎可能犯错误？”<p>　　“我们判断谁是凶手？”<p>　　“唉，兰花，你怎麽啦，当然是陈宝明！”<p>　　木兰花缓缓地摇了摇头，道：“错可能就错在这里，我想陈宝明不是凶手。”<p>　　“那是不可能的事，”高翔立时说：“陈宝明有着充足的杀人动机，他也有杀人的方法，他是个机械专家，为什麽不是他？”<p>　　木兰花道：“高翔，你得冷静一点想一想陈宝明为什麽认为他和你的官司一定打赢，他要在什麽样的情形下，才能打赢官司？”<p>　　高翔道：“除非他有足够的证明，来证明警方对他的怀疑是无稽的。或者，他可以确凿的证明，他并没有杀过人。”<p>　　木兰花道：“说得对。你再想一想，当他说到他在法庭中一定可以胜诉时，为什麽徐健会害怕起来？这其中道理，你不曾想一想？他要证明他自己不是凶手，就必需指出一个人是凶手！”<p>　　高翔陡地站了起来，道：“兰花，你在说些什麽？难道你以为徐健是凶手麽？这实在太荒唐了，你为什麽会那样想？”<p>　　安妮也道：“兰花姐，这是没有根据的，徐将军有什麽动机？他要谋杀那些人，对他又有什麽好处？”<p>　　“这一点，”木兰花徐徐地说，“我还不知道，但是我的怀疑，却可以解释一个疑点，那是为什麽我们到张教授家中去的时候，张教授不对我们提及陈宝明曾到他的学校实验室去过！”<p>　　“为什麽？”<p>　　“因为陈宝明根本未曾到过他的实验室，去放爆炸装置的是另一个人。”<p>　　高翔仍然摇着头，道：“你想说的人是徐将军？但是这理由是不充份的，我也可以说，陈宝明是化装前去的，张教授根本不知道。”<p>　　木兰花道：“你说得对，我还不能提出确凿的证据来证明我所说的和我所怀疑的事——”<p>　　木兰花讲到这里，站了起来，背负着手，来回踱着。<p>　　过了约莫两分钟，她才道：“高翻，你怀疑陈宝明是凶手，我提出新的怀疑是徐健，不论谁是凶手，他们都一定要谋杀对方，是不是？”<p>　　高翔笑了起来，道：“陈宝明会被人谋杀？太可笑了？”<p>　　木兰花正色道：“别笑，不过，我也有点怀疑我自己的假定，因为如果徐健是凶手，他一定要迫不急待地去下手了。可是，直到你离去，也没有什麽异样。”<p>　　高翔本来已经坐下来丁，可是他一听得木兰花那样说法，他立时跳了起来，叫道：“兰花，我忘了一件事，这件事我刚才没有说。”<p>　　“什麽事？”一向镇定的木兰花也紧张起来。<p>　　高翔道：“我在快离开的时候，突然有一个电话打来。可是我却没有时间接听，只是拿起听筒来，立时又放了下去。”<p>　　木兰花顿足道：“你没有听听那电话是谁打来的？”<p>　　“没有，当时我没有时间听电话！”<p>　　木兰花抬起头来看了看壁上的钟，她叹了一口气，道：“不幸的事，一定已经发生了，我想，陈宝明已经遭谋杀了！”<p>　　高翔不断地摇着头。这实在是无法令人相信的事！<p>　　但这样的话，却自木兰花的口中，讲了出来，而且讲得如此之确凿，实在又不能令人不信，一时之间，高翔和安妮都望着木兰花发呆。<p>　　这时。天已经亮了，木兰花转头向窗外望去。<p>　　也就在这时，电话铃突然响了起来。<p>　　高翔就站在电话机之旁，他顺手拿起了电话来，只听得方局长的声音，傅了过来，道：“兰花，你这麽早就起来了？高翔是不是在你这里。”<p>　　“我是高翔，局长。”高翔忙回答。<p>　　“高翔，事情有了极意外的发展！”<p>　　高翔忙吸了一口气，道：“是不是陈宝明——”<p>　　“是的，”方局长不等高翔说完，便打断了高翔的话头，“陈宝明意外死亡，我们初步检查，认为他可能是自杀的！”<p>　　高翔不由自主，发出了一下呻吟声来。<p>　　他急问道：“自杀？他是绝不可能自杀的！”<p>　　“为什磨？或者他表面上装出不怕和你打官司的姿态来，实际上，他的内心，却十分恐惧，是以他便畏罪自杀了！”方局长回答着。<p>　　高翔苦笑了起来，他无法以简单的言语，来向方局长解释陈宝明绝不可能自杀的原因，但是他自己的心中，却是再明白也没有了！<p>　　陈宝明自然是不可能自杀的，因为他在离去的时候，先向陈宝明射了一针，陈宝明在两小时之内。昏迷不醒，一个昏迷不醒的人，怎会自杀？<p>　　“方局长，”高翔又间，“陈宝明是在什麽样的情形下死去的？”<p>　　“手枪，他的头顶中了一枪，而枪就在桌面上，可疑的是，陈宝明中枪的地方是在头顶，很少人自杀，会选择自己的头顶开枪的，而且，他也没有紧握着那柄手枪。”<p>　　“方局长，陈宝明是被谋杀的，快派人去包围徐健的住宅！”高翔叫嚷着。<p>　　“徐健？”<p>　　“是的。他是凶手！”<p>　　“高翔，你不是在开玩笑吧！”<p>　　“绝不是，快派人去包围他！”木兰花一步跨了过来，自高翔的手中，接过电话来，道：“局长，我是兰花，你不必派人去包围徐健，我相信这件事，一定还有极其惊人的背景，警方派人去包围，反倒打草惊蛇，还是我和高翔两人，先去探索一下的好，你千万别将刚才高翔说的话，转告第二个人！”<p>　　方局长叹了一声，道：“我完全糊涂了，好的，我现在在陈宝明的住所之中，请高翔一回警局，就立即向我报到！”<p>　　高翔就站在电话旁，他也听到了方局长的命令，是以他大声道：“是。”<p>　　木兰花放下了电话，安妮忙道：“兰花姐，我也去！”<p>　　木兰花摇头道：“安妮，现在我感到我们犯的错误，不止一个，我们先是判断错了凶手是什麽人，但是，我们连犯罪的动机，也判断错了，这件事，可能有着极严重的犯罪动机！”<p>　　高翔和安妮两人，睁大了眼睛。<p>　　木兰花的神情，十分严肃，她又道：“我们一直未将徐健列为对象，所以也根本没有注意他，徐健是提前退休的，高翔，相信你知道？”<p>　　“是的，他提前退休，因为国防部怀疑他可能和敌国挂勾，但是经过周密的调查，却没有证据，接着，徐健便以健康不佳为理由申请退休了。”<p>　　“可是事实上，徐健的健康极好，所以我怀疑这件事一定有惊人的发展，安妮，你留在家中，随时接受我们两人的联络。”<p>　　安妮紧张地问：“兰花姐，你的意思是，可能十分凶险？”<p>　　木兰花点头道：“是的！”<p>　　木兰花将她身上的小型无线电通讯仪拿出，放在桌上，安妮接了过来，问道：“兰花姐，如果你有了意外，那怎麽办？”<p>　　“那就要靠你自己决定了，当然最好的办法，是和方局长联络。”<p>　　安妮咬着指甲，点了点头。<p>　　木兰花和高翔，一起向外走去，朝阳刚在那时升起，阳光照在人的身上，有一阵轻微的暖意，木兰花道：“徐健一定不知道你昨天晚上，曾潜进陈宝明的住所，是以他绝想不到他会被怀疑，我们见到了他，也绝不可露出口风来。”高翔一面点着头，一面叹息着，道：“这实是再也想不到的事。”木兰花先走到车旁，拉开了车门，他们两人，一起进入了车中。<p>　　当木兰花和高翔两人，来到徐健的住宅之前，跨出车子的时候，徐健在花园中浇花了，那四个探员，也在帮助徐健整理着花草。<p>　　徐健一看到高翔和木兰花。就挥看手，道：“两位早！高主任，为了你的事，我昨天一整天都闷闷不乐，太岂有此理了！”<p>　　高翔耸看肩，道：“我现在反倒好了，无官一身轻！”<p>　　他们一起推开了花园的矮门，走了进去，木兰花道：“现在倒也不怕什麽了，反正这场官司，是再也打不下去的了。”<p>　　徐健像是未曾听到木兰花的话一样，道：“两位请随便坐。”<p>　　木兰花说那句话，听来好像是全然无意，但其实却是含有深意的。<p>　　因为陈宝明的死亡在清晨发生，报上和电台的新闻报告，都还不可能提及这件事，除了警方的高级人员和陈宅中的人之外，没有人知道陈宝明已死了。<p>　　如果徐健反问为什麽，那就表示他真的不知道，或者是在掩饰，如果徐健对木兰花的行为，一点也不表示怀疑，说一声“是啊”，那就表示他早已知道了陈宝明的死。他如果不知道陈宝明的事，如何会这样问？而他如果已知道陈宝明死了，那他一定就是杀人的凶手了。<p>　　因为若不是陈宝明死了，木兰花的话就不能成立，只有陈宝明死了，这场官司才会打不下去，不了了之！<p>　　可是，木兰花那句试探的话，却没有得到任何的结果，因为徐健既没有反问“为什麽”，也没有说“是啊”，他像是根本没有听到！<p>　　而木兰花自然不会蠢到继续问下去，她如果再试探的话，那反倒着了痕迹了，她和高翔两人，一起走进徐健住所的客厅去。<p>　　徐健放下了水壶，跟了进来。<p>　　木兰花望着徐健，道：“徐将军，如果我没有记错的话，你曾在工兵部队中服务过。”<p>　　“是的，後来机械工程兵团成立，我是第一任的司令员。”徐健叹了一声，道：“可是，这些全是过去的事情了！”<p>　　高翔和木兰花两人互望了一眼。<p>　　他们两人，虽然没有交换任何意见，但是他们的心中都在想，一个工兵部队的军官，自然是有着丰富的工程知识的人。<p>　　那麽，他要制造巧妙的远程控制的仪器。应该不是十分困难的事了，木兰花又道：“可是你现在的兴趣，好像是在园艺方面。”<p>　　徐健低看头，整理了一下沙发上的靠垫。<p>　　由於他低着头，所以木兰花和高翔两人，也无法看得清他脸上的反应如何。他答道：“也不一定，我因为起得早，所以才种了些花，事实上，我还有一个小小的机械工程室，家中有很多精巧的装置，全是我动手制造的。”<p>　　木兰花笑道：“的确，那可以增加很多生活情趣，徐将军，我们可以参观一下你那工作室麽？”<p>　　“当然可以！”徐健愉快地回答着。<p>　　徐健答得那麽爽快，而且是他自己主动提出来，有一间工作室的，这不禁使木兰花皱了皱眉，因为这使她摸不透徐健的底。<p>　　徐健向一条走廊走过去，高翔和木兰花两人，跟在後面，他们经过了一条只有十夹尺长的走廊，徐健才推开了一扇门。<p>　　推开那扇门之後，徐健立时看亮了灯，在门上的是一道梯子，徐健一面向下走去，一面道：“我是利用地窖作我工作室的。”<p>　　高翔和木兰花两个，跟着走了下去，到了楼梯下，徐健又着亮了另一支灯，整个地窖，已变得十分明亮高翔和木花两人四面一看，只见地窖中几乎有着各种一应俱全的工具！<p>　　在那些工具之中，甚至还包括了一些小型的车床，和一座小型的刨床在内。利用这些工贝，几乎可以制造出任何机械装置来。<p>　　木兰花笑道：“徐将军，你将这里称之为小小的工作室，那实在大谦虚了！”<p>　　徐健也笑着，道：“这一切设备，是我退休的时候，工程兵团的官兵。全体捐钱买来送给我的，我虽然被上级怀疑通敌，但是下属对我，着实不错！”<p>　　高翔道：“关於你通敌受嫌的一事，国防部早已有了澄清了。”<p>　　“没有！”徐健有点愤然，“他们是说证据不足，并不肯证明我是清白的！”<p>　　木兰花向前走去，东看看，西摸摸，她知道既然是徐健主动带他们到这里来，要发现一些什麽，是不可能的事情。<p>　　但是。如果她装成了十分有兴趣的样子，那或许能引起徐健的紧张，是以她仍然一面留意徐健对她行动的反应。<p>　　木兰花一面留意着，一面又道：“徐将军，你有那麽完善的机械制造设备，请问，你有一些什麽制成品，可以让我们开开眼界？”<p>　　徐健道：“有！”<p>　　他顺手拿起一柄鎚子来，道：“这就是了！”<p>　　高翔坐了起来，道：“这是什麽，这只是一柄鎚子！”<p>　　徐健也笑看，道：“高主任，如果你说这只是一柄鎚子，那麽，你的观察力，末兔太差了！你看，这是一柄枪，一柄特殊的枪！”<p>　　徐健一面说，一面扬起鎚柄来，手指在鎚柄的一个突出的红点上，按了一按，一下不会比开一瓶汽水更响的声响过去，在前面七码处的一块钢板，“当”地一声响。已经穿了一个孔！<p>　　木兰花和高翔两人，都陡牠吃了一惊！<p>　　因为这一切，实在来得太突然了！<p>　　制造这种秘密武器，就算是一个退休的将军，也没有这样的权力，更何况这种武器的威力，还远在普通的枪械之上！<p>　　徐健为什麽忽然要在他们的面前，表现这种秘密制造的枪械呢？唯一的解释就是：他们两人一来，就已给徐健看出了破绽！<p>　　木兰花和高翔两人，几乎是同时想到了这一点的！<p>　　可是，当他们想到这一点的时候，却已经迟了，徐健手中的那柄“鎚子”，鎚柄已移了一移，对准了高翔，而高翔和木兰花，正站在同一直线上。<p>　　从这柄“鎚子”刚才射出的子弹，竟可以射穿钢板这样的或力看来，如果徐健再发射一枚子弹的话，那麽，这枚子弹毫无疑问，可以穿过高翔的身体，然後，再将木兰花射死的。<p>　　徐健一将鎚柄对准了高翔，便道：“别动，你们两人！”<p>　　木兰花立时笑了起来，道：“徐将军，你是在开玩笑麽？我相信这种武器，一定是军方委托你设计制造的，是不是？”<p>　　徐健听了木兰花的话之後，略为犹豫了一下，像是在刹那间，他也不能肯定木兰花和高翔两人，是不是真已知道了他的底细一样。<p>　　可是，他那时间极其短暂的犹豫，却也未曾给木兰花和高翔两人，带来任何改变局势的机会。<p>　　徐健立时又冷笑道：“开玩笑？谁和你们开玩笑，你们两人想来调查什麽，不妨可以直说了！”<p>　　木兰花摊开了双手，道：“我们要来调查什麽啊？”<p>　　这时候，木兰花唯一的办法，便是尽量装着什麽也不知情，尽量表示自己根本未曾对徐健有丝毫的怀疑，那麽，或者还可以使徐健以为事情还可以隐瞒下去，而改变目前的局势。<p>　　但是，木兰花的企图却失败了！<p>　　徐健立时冷笑了起来，道：“不必抵赖了，木兰花，你在走进来的时候，所讲的第一句话，不是已在试探我是不是知道陈宝明的死讯了麽？”<p>　　一听得徐健讲出那样的话来，高翔的耳际，不禁响起了“嗡”地一声，他立时道：“你这毫无人性的杀人凶手！”<p>　　徐健阴森地笑了起来，道：“你们终於承认来此的目的了，老实说，我十分佩服你们，我被怀疑，几乎是不可能的事，你们向後退！”<p>　　高翔转过头去，向身後的木兰花望了一眼，木兰花紧抿着嘴，向高翔点了点头，高翔和木兰花两人，一起向後退了开去。<p>　　高翔一面向後退，一面道：“我想不出你有什麽法子来处置我们。”<p>　　“你当然想不出！”徐健回答，“就要有你们意想不到的事发生了！”<p>　　徐健陡地踏前一步，右脚重重向地下踏去。<p>　　当他一脚踏下去之际，木兰花和高翔两人的身後，突然傅出一阵“滋滋”声来，他们连忙回头看去，只见他们身後的墙上，已出现了一度暗门。<p>　　墙上忽然出现了一度暗门，那还未必是出於木兰花和高翔两人意料之外的事。可是接下来发生的一切，却真出乎他们两人的意料之外了！只见暗门一开，从暗门之中，便走出四个手持手提机枪的大汉来，徐健喝道：“你们先进去，我要上去对那四个探员说，你们从後门走了，再来见你们！”在四柄手提机枪的指吓之下，木兰花和高翔更没有反抗的余地了，他们只得走进了暗门之内。徐健一面向地窖上走去，一面还在吩咐道：“叫他们两人，将手放在头上！”那四个持枪的大汉喝道：“听到没有？”<p>　　木兰花和高翔深深吸了一口气，同时将手放在头顶，走进了暗门。<p>　　木兰花和高翔两人才进暗门，暗门便已“滋滋”响着，自动关上。可是暗门虽然关上，他们的眼前，仍然十分明亮。<p>　　而且，他们所看到的情形，实在是令人难以相信！<p>　　那是一条设备极其完善的地道！<p>　　那的确是木兰花和高翔两人，再也想不到的事，因为这里是住宅区，而在徐健的房子之下，却会有着那样的一条地道！<p>　　那条地道不但有着完好的灯光设备，而且，也有着良好的通风系统，若不是他们已经置身其间，只怕有人对他们说了，也不会相信！<p>　　而在通道的两旁，还有着五六度门，那显然是暗室了。从那种情形来看，这地道的存在，决不是近期间的事，而是已有了长远的历史的。<p>　　而且，从地道的宽宏和它的设备来看，那也绝对不是私人力量，所能达到的！<p>　　木兰花和高翔两人，互望了一眼，他们虽然没有说什麽。但是他们的心中都明白。军方怀疑徐健和敌国有勾结，显然不是空穴来风的事。<p>　　现在，徐健虽然已经退休了，但是他的住宅，却还掩护着敌国的秘密地下机构！这个秘密地下机构，只怕连军部也一无所知！<p>　　这时，木兰花和高翔两人的心中。实是又惊又喜！<p>　　他们喜的是，发现了这样的一个重大的秘密，但是，令他们吃惊的却是，他们既已知道这样重大的秘密，那也就是说，他们的处境更危险了！<p>　　木兰花和高翔两人，在手提机枪的指挥下，来到了一扇门前，一到了那扇门前，那扇门，便自动移了开来，门内是一间陈设极其华丽的办公室。<p>　　在一张巨大的写字抬之後，坐着一个面肉瘦削的中年人，那中年人的身後，还站着两个人，木兰花和高翔才一走进来，那中年人使用阴森的目光，打量着他们两人，然後，才冷冷地道：“欢迎你们到这里来，请坐，我们可以慢慢谈谈！”<p>　　高翔立时冷笑了一声，道：“不论你是什麽人，你都要立即向我们投降，你的末日到了！”<p>　　那中年人冷冷地道：“不是吧！”<p>　　高翔一声冷笑，道：“正是！我们到徐健这里来，警方也早知道了，如果我们突然失踪，你想警方会采取什麽措施？”<p>　　那中年人双手交叉着，放在桌上，道：“警方不会怀疑徐将军的。”<p>　　高翔立时说道：“警方已经知道，徐健是凶手了！”<p>　　那中年人略震了一震，道：“那也不要紧，有你们和我在一起，我们总是安全的，我们还是回到老题目上来，好好谈谈，怎麽样？”<p>　　高翔还想说什麽，但是木兰花却向他摆了摆手，示意他不要开口，她像是若无其事地问道：“好啊，我们谈些什麽？”<p>　　那中年人道：“两位请坐！”<p>　　高翔满面怒容，但是木兰花立时向他使了一个眼色，他们一起在沙发坐了下来。四柄手提机枪的枪口，仍然对准了他们。<p>　　那中年人讲话的声调，始终不急不徐，听来很沉稳：这表示他是一个极工心计的人，他道：“我们的目的。是要控制宝记集团。”<p>　　他讲到这里，略顿了一顿。<p>　　木兰花立时道：“那你们有什麽好处？”<p>　　那中年人笑了笑，道：“那是我们的秘密。而事实上，我们现在，也已经可以做到这一点了，如果不是你们从中作梗的话。”<p>　　木兰花和高翔两人，都不出声，只是发出了一下冷笑声来。<p>　　那中年人又道：“我们用巧妙的方法，杀了宝记集团的几个主要的股东，最後，又安排了陈宝明的畏罪自杀，在那样的情形，根据陈宝明当日出让股权时的协定，所有的股权，便都会落入徐将军的手中，徐将军就成为唯一的大股东了！”<p>　　木兰花向高翔望了一眼，“哦”地一声，道：“原来他们之间，还有那样的一个协定！”<p>　　“是的，”那中年人说，“他们协定，占宝记集团控制性的股权，要尽量设法不流出他们十一个人的手中，所以徐将军有这种权利，优先购买。”<p>　　高翔不由自主，叹了一声，道：“我的调查，还做得不够精密，我只知道，陈宝明有优先收购股份的权利，却未知道他们相互之间，还有这个权利！”<p>　　木兰花却淡然一笑，道：“是啊，如果我们早知道了这一点，那麽，也不会一直钻牛角尖，认定陈宝明就是凶手了！”<p>　　他们两人自顾自交谈着，彷佛他们根本不知身在险地，也彷佛他们只有两个人，那中年人像是根本不在他们面前一样。<p>　　那中年人皱了皱眉，略有不耐烦的神色，他又道：“我想，如果警方认为陈宝明畏罪自杀，这件事也不会再有人追究了。”<p>　　高翔冷笑看，道：“可惜，我已知道了谁是凶手。”<p>　　那中年人一伸手，在他的面前的笔座中，取下了一支笔来，然後，又拉开了抽屉，取出了一本支票簿，将之打了开来。<p>　　他抬起头来，望看高翔，道：“高先生，我想和平解决这件事。如果你肯的话，只要你说一个数字，我就可以照付！”<p>　　高翔的脸上，立时现出了愤怒之极的神色来。<p>　　霍地站了起来，但是他刚一站起。在他身边的木兰花，就垃了拉他的衣袖，抢先道：“你想贿赂高主任，那是最错误的打算！”<p>　　那中年人摊了摊手，道：“但是我却认为这是最好的办法，比将你们两人杀死，要好得多。”<p>　　木兰花笑了起来，道：“先生，你何必讲一些连你自己也不相信的话？看来你不像是蠢人，何以你不明白你根本不能杀死我们的道理？”<p>　　那中年人的面色，变得十分难看。<p>　　但是，他还是在勉强地笑看，道：“兰花小姐，你的话也不一定对，我们不是不能杀你，如果我们肯作一定程度的牺牲的话，你们两人，还是性命难保！”<p>　　木兰花笑得更从容，道：“是的，我同意你的话，但你必需作重大的牺牲，你必需放弃控制宝记集团，尤需放弃这里的秘密机构，必需放弃你们的最好掩护人徐健。我不妨大胆预测一句，先生，你的上级，决不会付给你那样的权力！”<p>　　那中年人的面色变得更难看。<p>　　木兰花的话，显然已说中了他心底深处的秘密，是以他的镇定消失了，他握住了笔的手，在不由自主剧烈地发着抖。<p>　　从那样的情形看来，受手提机枪指吓的，倒不像是高翔和木兰花两人，反倒是那个中年人一样，他显得愤怒而狼狈！<p>　　高翔看到了这样的情形，不禁“哈哈”一笑，坐了下来。木兰花续道：“而且，我也知道你们控制宝记集团的目的了！”<p>　　那中年人突然吼叫了起来，道：“你不可能知道！”<p>　　“我当然知道，”木兰花针锋相对地回答，“你们控制了宝记集团之後，就可以逐步将你们的人渗进宝记集团去，而更换原来的职员和工人，到最後，你们就可以利用宝记集团的生产设备，来为你们制造各种各样的武器，供你们侵略输出之用！”<p>　　那中年人的面色，变得难看到了极点！<p>　　甚至他讲话的声调也变了。他立时厉声道：“小姐，你太聪明了，你知道得大多，那对你来说，是一点好处也没有的！”<p>　　木兰花若无其事地笑看，道：“没有好处？你错了，大有好处才真，因为我知道了你们的目的，我知道你们不会轻易放弃，你们不会轻易放弃，那就表示我们两人，安全得很！”<p>　　木兰花讲到这里，转过头去，道：“高翔，现在你明白了？真正反对宝记集团和云氏集团合并的，不是陈宝明！”<p>　　高翔点头道：“是的，陈宝明的刚愎和自傲，只不过自始至终，被他们利用了而已，那主张合并的三个大股东，更是瞒在鼓里！”<p>　　木兰花笑道：“这件谋杀案到如今，可以说已经水落石出了！”<p>　　高翔道：“是，连它的幕後最高主使人也查明了！”<p>　　他们两人又自顾自地说着，那中年人的面孔，一阵青一阵白，显见得他的心中，又惊又怒，他陡地拍了一下桌子，喝道：“住口！”<p>　　木兰花和高翔两人，一齐向他望去。<p>　　从木兰花和高翔两人的神情看来，他们两人，倒像是完全占了上风一样，那使这中年人的怒意更甚，他一字一顿地道：“你们每人一百万元，够了麽？”<p>　　木兰花道：“别白费心机了！”<p>　　那中年人吼叫道：“你们该知道，如果你们不接受我和平解决的办法，那只是自讨苦吃，我们就算作出重大的牺牲，也还可以从头来过！”<p>　　木兰花冷笑着，用充满了讥讽的声音道：“还是去请示你的上级吧，你根本没有这个权力决定这一切，而且，你是不是有撤退的机会，也很难说了！”<p>　　那中年人紧瞪看木兰花，就在这时，桌上的一盏红灯，突然闪亮了起来，那中年人伸手在一个掣上一按，房门打了开来。<p>　　只见徐健走了进来，徐健一进来就问：“怎麽样？”<p>　　那中年人闷哼了一声，算是回答。<p>　　徐健立时向木兰花和高翔两人望去，道：“两位，告诉你们一个好消息，方局长已经带着大批探员，到过我这里了！”<p>　　高翔和木兰花两人，呆了一呆。<p>　　高翔立时道：“如果他来过了，你这个老狐狸，还会不被带走麽？”徐健呵呵笑了起来，道：“真这个老狐狸，倒还有几分狡猾，方局长已给我骗走了，你们果然己对方局长说过我才是凶手，但是你们说得太匆忙，未曾解释其中的原因，是以方局长也根本不相信，所以我三言两语，就将他打发走了！”<p>　　木兰花和高翔两人，又互望了一眼。<p>　　徐健显得十分得意，道：“我对他说，你们两人来过，来的时候，指我为凶手，後来，你们发觉自己想错了，向我道了歉，又离开了，所以，你们两人，如果突然消失的话，那和我们这里，是再也没有关系的了，怎麽，这消息不坏吧！”那中年人笑了起来，他的面色不再那麽难看了，他道：“简直是好消息！”<p>　　木兰花和高翔两人，都不出声。<p>　　在刹那之间，他们两人都在想，那是不可能的事！<p>　　方局长可能是真的来过了，也可能是真的又离去了，但是却决不是如同徐健所想的那样，凭他的三言两语，就将方局长骗了过去。<p>　　方局长是一个极有头脑，经验老到的营务人员，如果他竟那麽容易受骗的话，他怎能长久以来，主持一个大都市的警政？<p>　　精明的方局长，一定是猜到自己两人，已经出了事，是以他才率队离去，暂时不出声。然後，再在暗中设法了救人的。<p>　　木兰花和高翔两人，只沉默了极短的时间，木兰花便道：“那倒真要恭喜你们了，现在，为什麽还不命令枪手开枪？”<p>　　那中年人和徐健两人，立时对望了一眼。<p>　　在他们两人的脸上，也不禁现出了犹豫的神色来。<p>　　这时候，自然可以不必再顾忌木兰花和高翔两人了。但是，他们却也不是完全没有顾忌。木兰花和高翔两人，究竟是极其重要的人物！<p>　　如果他们两人就此失踪的话。这里是他们最後出现过的地方，警方总会起疑心的，如果警方来一次大规模搜索的话……<p>　　徐健和那中年人，显然都是同时想到这一点的，是以他们在互望了一眼之後，那中年人笑了起来，道：“小姐，你倒很不怕死。”<p>　　木兰花笑看，道：“世上没有不怕死的人，我只不过肯定我不会死而已！”<p>　　那中年人的面色又变了一变，但随即又恢复了镇定，抬起头来，对那四个枪手道：“将他们带到G室去，严密看守！”<p>　　那四个枪手立时齐声喝道：“起来！”<p>　　木兰花和高翔两人，虽然从来也未曾想到过“屈服”两个字，但不论是什麽人，在那样的情形下，也只得听从那四个枪手的命令。<p>　　他们站了起来，仍然在那四个枪手的指押之下。走出了这间房间。<p>　　他们两人才一离去，徐健和那中年人的神色，便陡地紧张起来，徐健立时来到了写字怡前，道：“如何处置他们两人？”<p>　　那中年人道：“你确信已骗过了方局长？”<p>　　徐健不禁呆了一呆，道：“事实上，他已离去了！”<p>　　那中年人一挥手道：“自然是杀了他们！”<p>　　徐健道：“自然，那还用说，绝不能留着他们，但是问题是如何下手，如果就在这里将他们杀死，警方日後还会怀疑我们的。”<p>　　那中年人道：“我也想到了这一点，所以，我们要想一个巧妙的法子，先令他们离去，在另一个地方出现，然後再下手。”<p>　　徐健道：“最好在他们两人死前，再仿效高翔的声音，打电话给方局长，说地们已得到了新的线索，找到了真正的凶手，现在正在一处地方，要方局长立时带人去，而等到方局长带着人赶到的时候，发现的是两个死人，那我们就可以完全脱去干系了！”<p>　　那中年人道：“对，这是最好的办法，你有高翔声音的录音没有？”<p>　　“有，电话可以分析出他的声波幅度和音量来，要模仿他的声音，并不是困难的事情，问题是我们在什麽地方下手。”<p>　　那中年人站了起来，背负着双手，来回踱了几步，道：“最好是在郊外，拣一处荒僻的地方，你心目中可有理想的地点？”<p>　　徐健只想了十几秒钟，便道：“有了！在郊外的一个小岛上，那儿是海军练炮的靶场，从来也没有人到过，在那地方下手最好了！”<p>　　那中年人拍着徐健的肩头，道：“快去准备！”<p>　　徐健转过身，就走出了密室。<p>　　徐健说得不错，方局长在接到了高翔的电话，听得高翔在电话中。说徐健才是凶手，又等了许久，仍未曾接到高翔的第二个电话，他的确带着大批人，赶到过徐健的家中。<p>　　而且，在徐健和他说了一番谎话之後，他也立即离开了徐健的家。<p>　　但是木兰花也没有料错。<p>　　方局长绝不是相信了徐健的话！<p>　　徐健是凶手，这话是高翔在电话中，亲口对方局长讲的，而且，在讲那句话的时候，高翔是和木兰花在一起的，高翔一个人的判断，或者还会有错误，但是高翔和木兰花在一起，他们两人同时发生判断错误的可能，却实在是太少了！<p>　　而方局长之所以立时离去，是他一看到徐健那种毫不在乎的神情，和他所讲的话，他已经料到木兰花和高翔两人已出了事！<p>　　木兰花和高翔两人，到这里来过，他们自然是落在徐健的手中了，方局长是十分老练的人。他知道，有木兰花和高翔两人在敌人的手中，他如果操之过急的话，那反而对两人不利了！<p>　　是以，他立时装成相信徐健的话的样子。<p>　　而方局长由於根本不知道徐健犯罪行动的背景，是以他百密一疏，也未曾想到这样一来，给木兰花和高翔两人，造成了更大的危机！<p>　　方局长在离开了徐健的住所之後，不是回到陈宝明的住宅，而是回到了他的办公室。而且，立即通知了安妮，穆秀珍和云四风三人。<p>　　安妮，穆秀珍和云四风三人，在十分钟之内，赶到了方局长的办公室中来。当方局长将经过的情形，讲了一遍之後，办公室的气氛，变得十分沉重。<p>　　穆秀珍“霍”地站了起来，道：“那我们还等什麽？”<p>　　方局长道：“我已命几个探员，埋伏在徐健住所的周围，一有异动，立时便向我直接报告，直到如今，还未有报告来。”<p>　　穆秀珍看急道：“方局长，如果兰花姐和高翔，已落在他的手中，就在他的屋子中，他也一样可以对他们加害的！”<p>　　安妮咬着指甲，道：“那只怕不会，徐健不会在他家里下手，因为那是兰花姐和高翔哥最後出动的地方，他会有顾忌。”<p>　　穆秀珍道：“他是一个疯狂的杀人凶手，还会有什麽顾忌。”<p>　　方局长皱着眉，道：“秀珍，徐健如果是凶手，那麽他不是一个疯狂的凶手，他是一个冷静之极的凶手，一个冷静的凶手，在凶杀之後，必定先考虑到他行事之後，会有什麽後果！”<p>　　云四风也看急道：“那怎麽办？我们难道守着，等他们想出了完善的杀人方法时再采取行动？如果那样，那就迟了！”<p>　　“当然不是那样，我想，你们三人，去见徐健，你们可以假托收到了木兰花的密秘通讯，或者是类似的消息，才去找他的——”<p>　　方局长才讲到这襄，安妮便“啊”地一声，道：“唉，我也是太着急了，怎麽忘了，我和兰花姐之间，是可以通话的！”<p>　　她一面说，一面立时取出了那小型无线电通讯仪来，按下了一个红色的掣，道：“兰花姐，兰花姐，你听到我的声音麽？”<p>　　她叫了好几遍，可是自那小型无线电通讯仪中，却只是发出了一连串的“胡胡”声和“丝丝”声来，并没有木兰花的声音。<p>　　安妮急道：“那是怎麽一回事？”<p>　　云四风道：“无线电通讯受了遏阻！”<p>　　方局长忙问道：“在什麽情形下，才会出现无线电受遏阻的情况？”<p>　　云四风立即回答道：“有好几个情形可以造成这种遏阻，但是现在，最大的可能，是厚的水泥层，阻止了无线电波的正常发射。”<p>　　穆秀珍叫了起来，道：“那样说来，兰花姐和高翔，可能是在地窖之中，方局长，如果地窖另有秘密出口，你布置的监视，不是白费了麽？”<p>　　方局长也不禁脸上变色，他忙按了电话器的掣，道：“快来人，快！”<p>　　两个高级医员，立时走了进来。<p>　　方局长道：“你们快到工务局去，查一查在徐健居住的那一区中，是不是有着地道，或是类似的建筑，快去，立即向我报告！”<p>　　那两个高级警官，听完方局长的命令，立正，敬礼，转过身便奔了出去。方局长站了起来，走了一圈，道：“你们也该出发了！”<p>　　穆秀珍根本不待方局长说完，便已来到了门口，云四风和安妮两人，跟在她的身後，他们三个人，由云四风驾着车，直向徐健的住宅而去。木兰花和高翔两人，被四个枪手押着，离开了那间房间，他们也不知道那中年人口中的“G室”，究竟是一个什麽样的所在。<p>　　他们被押着，在地道中走了十几码，在另一扇门前，停了下来，一个枪手踏前一步，取出了一片磁性锁片来，插进了一个孔隙之中。<p>　　当他取出了那磁性锁片时，那扇门便打了开来，那扇门厚得出奇，足有一尺厚，门内一片漆黑，四个枪手喝道：“进去！”<p>　　木兰花才一走进去，门便“砰”地关上。<p>　　而当门关上了之後，他们两人的眼前，简直一线光也没有，高翔立时取出了一只小电筒来，扳亮了，向四面照射了一下。<p>　　那小电筒发出的光芒，十分微弱，但是因为他们所在的地方，实在太黑暗了，是以小电筒发出的光芒，也可以使他们看清他们所处的环境了。<p>　　那是一个极小的空间，四面全是粗糙的水泥墙，在那不到六尺见方的空间中，什麽也没有。木兰花已取出了无线电通讯仪来。<p>　　可是，当她按下了掣之後，她所听到的，只是一阵“胡胡”声，木兰花苦笑了一下．道：“这里的水泥墙太厚了，无线电波，受了阻遏。”<p>　　高翔手中的电筒，仍然在照射着，他发现了两个拳头大小的气孔，也发现了四角，却装看电视摄影管，他们的行动，显然在监视之中！<p>　　高翔关上了小电筒，在他们的面前，又是一片黑暗，高翔道：“兰花，他们准备如何处置我们，你是不是想得到？”<p>　　木兰花冷静地道：“自然是杀死我们！”<p>　　“他们难道没有顾忌？”<p>　　“自然有的，那便是他们为什麽暂时囚禁我们而不下手的道理，我想，他们正在想一个巧妙的谋杀方法，那也不会要太久的时间。”<p>　　“如果他们想出了办法，那我们——”<p>　　高翔并没有再向下讲去，而木兰花也没有接口，黑暗之中，一片沉寂。<p>　　高翔的那句话，实在是不需要再讲下去的，只要对方想出了办法，那麽，他们两人的处境，实在是再危险不过了！<p>　　高翔在沉寂中，已拿了麻醉枪在手。<p>　　木兰花像是已知道了高翔有什麽动作一样，她道：“我看我们不会有什麽机会。”<p>　　高翔道：“这里那麽黑暗……”<p>　　他才一句讲完，黑暗突然消失，强光自四面八方。照射了过来，高翔和木兰花，被照得连眼也睁不开来，接着，便听得门被打开的声音。<p>　　在那样强光的照射下，高翔根本看不到任何东西，但是他一听到了门打开的声音，他还是接连板动了四五下枪机，射出了四五枚麻醉针来。<p>　　他也无法知道自己射出的那四五枚麻醉针，是不是射中了人，只听得门口，响起了一阵怒喝声。其中有徐健的声音。<p>　　随着怒喝声，便是一阵惊心动魄的枪声。<p>　　虽然子弹不是向着高翔和木兰花扫射来的，但也一定是由门口射进密室中来的，接着，便是徐健断喝声，道：“放下你们手中的一切武器！”<p>　　高翔将双眼蹦成了一道缝，但就算这样，在强光的照射下，他也至多不过看到了一些模糊的人影而已，他大声道：“我手中的武器，不那麽容易放下的！”<p>　　他的话才一出口。便看到一条人影，向他疾扑了过来，高翔的身子向後一退，正准备迎击那人。但是在他身边的木兰花，反应却比他更快！<p>　　木兰花在强光的照射下，一样也不能十分清楚地看清眼前的情形。但是有一个人扑了过来，她还是可以看得清的。<p>　　就在高翔的身子向後一退间，她已疾窜了上去，一脚踢出，那一踢，正踢在那扑过来的大汉的胸口，那大汉立时弯下腹去。<p>　　木兰花的手肘再用力向下一沉，砰地一声，撞在那人的後脑上，那人倒在地上。就在那时，只听得门外有人道：“徐将军，有三个人来找你！”<p>　　再接着，门便“砰”地关上，眼前又恢复了一片漆黑！<p>　　这一切，全是在电光石火之间发生的事，接踵而来，突兀之极！<p>　　由於刚才的强光实在太甚了，是以陡地又变成了一团漆黑之後，高翔和木兰花两人的眼前。现出了一团一团飞舞的红色，绿色的光芒来。<p>　　高翔立时又按着了电筒！<p>　　那个大汉没有机会退出去，他在地上呻吟着，高翔立时俯下了身，抓住了他的胸口，将他拉了起来。<p>　　那大汉受了木兰花重重地两下攻击，人是在半昏的状态之中，高翔将他提了起来，将小电筒交给了木兰花，在那大汉的脸上，重重掴了一掌。<p>　　那大汉睁开眼来，喘着气，像是他还不知道自己是在什麽地方，木兰花立时又在他的小腿骨上，重重地踢了一脚。小腿骨的下半截，是神经荟集的地区，一被踢中，就会产生一阵剧痛，这种剧痛，当一个人在半昏迷时，是有刺激作用的。<p>　　是以木兰花一脚才踢了下去，那大汉便发出了一下怪叫声来，双眼睁得老人，道：“我……我……你们想将我怎麽样？”<p>　　高翔将那大汉的身子，猛烈摇动了几下，道：“带我们出去！”<p>　　那大汉四面转看头，看看，然後发出了一下哀鸣，道：“门已锁上了，那是磁性门，在里面是无论如何也打不开的！”<p>　　高翔一手抓住了那大汉的胸口，一手已在那大汉的腰际，搜出了一柄手枪来，木兰花道：“放开他，他也无能为力。”<p>　　高翔又沉喝一声问道：“刚才，你们想将我们怎样？”<p>　　那大汉道：“我……我也不知道，是要将你们带到一处地方去，可是我不知道是什麽地方。”<p>　　高翔一松手，用力一推，将那大汉，推得向外跌出了几步，才站稳了身子，高翔又喝道：“刚才有三个人来找徐健，是什麽人？”<p>　　那大汉缩到了密室的一角，道：“我不知道，我真的不知道！”<p>　　木兰花来到了门前：仔细地审视了一下那度门，她也立即发现，那道门是根本无法打开的，而除了那道门之外，密室又绝无别的通路！<p>　　木兰花和高翔互望了一眼，他们没有别的法子可想，只好等下去，静待事情的变化，木兰花关掉了电筒，在黑暗中，只听得那大汉浓重的喘息声。<p>　　穆秀珍、安妮和云四风三人，在徐健的客厅中，等了足有五分钟之久，才看到徐健的神色很不正常地，匆匆走了进来。<p>　　穆秀珍一看到徐健，立时陡地站了起夹。<p>　　云四风和安妮两人，连忙一起出手，拉看穆秀珍的衣袖，穆秀珍还是大声叫道：“徐健，你知道我是什麽人麽？”<p>　　徐健呆了一呆，道：“这位是——”<p>　　“我是穆秀珍“”穆秀珍大声说着。<p>　　徐健笑看。虽然他的手心在隐隐冒汗，但是他的神态，看来却很镇定，他道：“原来是穆小姐，不知道有什麽指教？”<p>　　云四风狠狠瞪着穆秀珍，穆秀珍已经开口要讲话了，可是她一望到了云四风的眼色，便知道云四风的心中。正在责怪自己。<p>　　她“哼”地一声，不再说什麽，又愤然坐了下来。<p>　　徐健是如何老奸巨猾的人，他虽然还未曾得到穆秀珍的回答，但是穆秀珍的神气，已等於告诉他。她是为什麽而来的了。<p>　　可是徐健却还是故意问道：“看来，穆小姐好像是在生气，为了什麽？”<p>　　云四风伸出手来，道：“我是云四风！”<p>　　徐健“噢”地一声，道：“原来是云先生，久仰，久仰，如果宝记集团和云氏集团合并的话，那我们就同是新集团的股东了。”<p>　　云四风淡淡一笑，道：“徐将军，我们正在寻找木兰花和高翔！”<p>　　穆秀珍又跳了起来，道：“还用得着找麽？一定就在他这里！”<p>　　徐健装出一副不明白的神气夹，道：“穆小姐，我不明白你那样说，是什麽意思？木兰花和高翔，是到我这里来过！”<p>　　徐健讲到这里，略顿了一顿，又笑了起来，道：“他们两人一来，就指我为凶手，还实在真是令我觉得莫名其妙。”<p>　　穆秀珍又道：“所以，你见事情败露了，就将他们两人拘留了起来！”<p>　　穆秀珍是那麽心急，是以将心中要讲的话，一点也不保留地讲出来，在那样的情形下，可以说是一点帮助也没有的。<p>　　是以，云四风不得不提高了声音。叱道：“秀珍，你少说一句好不好？事情还未曾弄清楚之前，你哇啦哇啦，有什麽用？”<p>　　云四风和穆秀珍结婚以後，两人的感情十分好，虽然，夫妻之间，有时不免有一点小小的争执，但云四风却从来也没有用那麽严厉的口吻和穆秀珍说过话，一时之间，穆秀珍气得说不出话来。<p>　　而云四风的目的，正是要穆秀珍不要说话，至於穆秀珍是不是生气，倒也无法顾及了，他忙又问道：“後来怎样呢？”<p>　　徐健道：“那自然是很可笑的事，後来，我们谈了一会，木兰花突然说，想到了新的线索，是以立时和高翔一起离去了。”<p>　　“他们到那里去了？”云四风再问。<p>　　“不知道，他们并没有告诉我！”<p>　　云四风来回踱着步，当云四风在打着圈子的时候，徐健的身子，跟着他在打转，安妮在一旁，冷眼旁观，她可以看得出，徐健的心中，十分紧张。<p>　　而云四风也明知道徐健是在说谎，可是一时之间，他却也想不出有什麽办法，可以使徐健认罪，而木兰花和高翔，两人又不致於受到伤害！<p>　　而在这时候，方局长在办公室中，已经接到了他派到工务局去调查那一带地下建筑的那两个高级警官，打来的电话。<p>　　一个高级警官在报告他的调查所得，道：“局长，我查过了，那一区，在未曾成为住宅区之前，是一个规模很大的啤酒厂。”<p>　　“有地道麽？”方局长忙问。<p>　　“有，不是地道，是一个很大的地窖，本来是酒厂要夹储酒用的，但是，照说，在改建住宅区之後，地窖应该填没的了！”<p>　　“当时承建那一区住宅的是什麽建筑公司？”<p>　　“是一家外商建筑公司，我已查过，这家公司的业务已经结束了，但他们保留了六幢房子作为产业，包括徐健的住宅在内。”<p>　　“原来酒厂的图样还在不在？”<p>　　“在。我们已找出来了。”<p>　　“那地窖有几个出口？”<p>　　“有两个，一口是在……从地图上对照起来，一个出口，就是现在徐健的住宅。”那警官回答着。“而另一个出口是在．．．…”<p>　　“在哪里？”方局长登时紧张了起来。<p>　　“找到了，照现在的建筑地图看来，原来地窖那另一个出口，衔接一个新的下水道，那下水道最近的出口，是在那条街的街尾。”<p>　　“行了，你们可以回来了。”方局长放下了电话，立时又按下了通话掣，道：“来人，通知在局中的便衣探员，立时开始紧急行动！”<p>　　在方局长的办公桌上，也早已摊着那一区的地图，当几个高级警官走进来时，他手中的红笔。笔尖已经点在那条街的街尾部份了。<p>　　他对那几个高级警官，看了一眼，便道：“你们看，这里，是徐健住宅的後街，那里有一个下水道的铁盖，派人去监视那里。”<p>　　一个高级警官问道：“派多少人？”<p>　　“所有的人！”方局长说：“高主任和木兰花，就在这里的一个大地窖中，敌人可能会将他们带离这一区，加以杀害！”<p>　　那几个高级警官，一听得方局长那样说，神情都紧张起来，事关高翔和木兰花的生死，那实在不是一件普通的事情。<p>　　他们立时走出了方局长的办公室。<p>　　方局长在他们离去之後，又按下了通话掣，道：“准备我的车子！”<p>　　他吩咐完毕之後，也走出了办公室。<p>　　十分钟之後。方局长的座车，已经在徐健的住所门口，停了下来，方局长才一下了车，便听到穆秀珍和徐健的争吵声。<p>　　穆秀珍在大声叫道：“快将他们两人交出来，不然我要你好看。”<p>　　徐健的声音很沉看，但是他的嗓门却也不小，他道：“穆小姐，你这样说法，已构成了刑事恐吓的罪名，你又不是警方人员，我请你立时离去！”<p>　　穆秀珍大声叫道：“你是杀人凶手！”<p>　　方局长急步走了进去，他看到穆秀珍的脸，因为愤怒而涨得通红，云四风则在一旁顿着足，安妮在椅上坐着，咬着指甲。<p>　　方局长一进来，徐健便扬起头来，道：“方局长，保护市民不受恐吓和骚扰，我想这是警方应尽的责任，你来得正好！”<p>　　方局长道：“徐将军说得对，秀珍，我请你们来徐将军处，打探一下高翔和木兰花的行踪，你怎麽和徐将军吵起来了？”<p>　　穆秀珍叫道：“他是凶手！”<p>　　方局长的面色，陡地一沉，道：“秀珍，别乱说，这种话是随便说得的麽？快和我一起回去，我们已有了新的线索。”<p>　　云四风陡地一呆，道：“有了新线索？”<p>　　“是的！”方局长回答着：“我们快走，对不起，徐将军，骚扰你平静的退休生活：真不好意思得很，请别见怪。”<p>　　安妮叫道：“方局长。”<p>　　可是方局长已转过身来，他在转过身来之际，向安妮使了一个眼色，安妮是何等聪明的人。她立即明白方局长那样说，一定另有用意。<p>　　是以她也忙道：“秀珍姐，我们快走吧。另外有新的线索了！”<p>　　穆秀珍并未曾看到方局长的那个眼色。是以一时之间，她还不明白究竟有了什麽变化，她还是呆呆地站着，云四风忙走过去，握住了她的手臂，道：“我们走吧！”<p>　　穆秀珍还在恼着云四风，是以她用力摔开了云四风的手，道：“别碰我，难道我自己不会走麽？还要你来带我走路！”<p>　　云四风苦笑了一下，穆秀珍已大踏步地走了出去，云四风忙跟在後面，安妮和方局长两人，也一起走了出去，他们四个人全上了车，车也立即驶走了。<p>　　车子一离开徐健的住所，云四风便问道：“方局长，怎麽一回事？”<p>　　方局长道：“我们已查到，在徐健的住所底下，有一个很大的地窖，照说，这个原来属於啤酒厂的地窖，现在是不应该存在的了，但是当时的建筑公司，可能就是敌国的间谍集团组成的。他们秘密保留了这个地窖，作为活动的所在！”<p>　　安妮吃了一惊，道：“那麽，兰花姐和高翔哥，是在这地窖之中了？”<p>　　“极可能是。”方局长回答。<p>　　“那我们为什麽不冲进去下手，而要离去？”穆秀珍立时问。<p>　　“秀珍，”方局长沉声道：“投鼠忌器啊！我断定徐健不敢就在这里杀害他们，一定要在别的地方，安排一种看去像是全属意外的死亡，那样，他才能完全脱去关系，继续活动，我也已查到，那地窖另有一个出口，是通下水道的。”<p>　　云四风道：“他们会从这里，带兰花和高翔走麽？”<p>　　方局长道：“我想是，除非他们愚虫到了会将人从正门带走，我已命人埋伏在那地方了，现在，我们就到那地方去！”<p>　　车子突然又转了一个弯，驶进了一条静静的街道。<p>　　徐健在目送方局长等四人离去之後，才大大地松了一口气，他的额角上，不由自主，沁出了汗珠来，他也来不及抹。便回到了他的工场中。<p>　　他才一在工场中出现，暗门便打了开来，那中年人站在门口，紧张地问：“怎麽样？”<p>　　徐健道：“我们得赶快下手了，看来方局长并不那麽容易被骗过，但就算他怀疑也好，他在接到了假冒高翔的电话之後，我们再在别处弄死木兰花和高翔，他们也是找不到证据的了！”<p>　　那中年人道：“门口好像有很多探员！”<p>　　徐健道：“你怎麽了？我们另外有一条出路，是通向下水道的，随便找一个出口，就可以出去，谁知道我们的行踪。”<p>　　“可是，他们两人——”中年人仍在担心。<p>　　“先喷麻醉药进去，令他们昏迷！”徐健说看：“我就去打电话，电话一打到警局，警局中的人就会通知方局长的！”<p>　　那中年人转过身，走了进去。<p>　　他对着几个枪手，呼喝道：“呆立在这里作什麽，将麻醉药从气孔中喷进去，然後，将他们两个人，从密室中拖出来！”<p>　　两个枪手答应着，返身走了开去。<p>　　那时，在密室中的高翔和木兰花两人，仍然一筹莫展。而渐渐地，他们嗅到了一股强烈的麻醉药的气味，木兰花忙道：“掩住口鼻！”<p>　　高翔在黑暗之中，将一样东西，塞到了木兰花的手中，道：“兰花，快利用这呼吸。这是一小筒压缩氧气，可以维持二十分钟！”<p>　　木兰花忙将那筒压缩氧气，咬在口中，她问道：“高翔，你自己呢？”<p>　　她并没有得到高翔的回答，却听到了“咕咚”一声响，高翔已经倒在地上，木兰花忙俯身去拉高翔的手，当她拉到高翔的手时，她发觉高翔已昏了过去！<p>　　木兰花握住了高翔的手，心中不禁好一阵的难过！<p>　　但是，木兰花却也没有将时间浪费在难过上，她迅速地转着念，她立即想到，敌人要令他们两人昏迷，为的是是方便将他们带走！<p>　　当然，敌人将他们带走的目的，是想杀害他们！<p>　　那麽，在这样的清形下，她如果假装昏迷，对事情就有帮助，因为高翔昏了过去，所以使她不能在门一打开之际就采取行动！<p>　　她必需假装昏迷，等待时机！<p>　　当木兰花决定了这一点之後的一分钟。她已听到密室的门自动打开的“滋滋”声，木兰花连忙自口际，取出了那筒氧气来。<p>　　这时，在密室中仍然布满了麻醉气体，木兰花如果一呼吸的话，仍然会被麻醉过去的，但是她知道，自己立时就要被带走了！<p>　　她可以屏住呼吸一分钟，甚至於更久，只要出了那间密室，那就没有事了。<p>　　她虽然屏住了气息，但是却仍然有一阵昏眩的感觉，是以当她倒下去的时候，姿势倒是很自然的。她才一倒下，门已打了开来。<p>　　她听到了那中年人的声音道：“快！快！”<p>　　她也听到有人呛咳着，走进密室来，将她和高翔两人，迅速地抬了出去，一出了密室，木兰花就可以不必屏住气息了！<p>　　她可以进行轻缓的呼吸，就像真的昏了过去一样。<p>　　而她在一被抬了出来之後，立时就有人负起她来，她将眼打开了一道缝，察看看情形，她看到另一个大汉负着高翔，走在前面。<p>　　在高翔身边的是那个中年人。<p>　　那中年人的神情很紧张，手中握着一柄威力很大的军用手枪，她没有看到徐健，她想，徐健可能留在屋子中不走。<p>　　而除了那中年人之外，另外还有两个枪手：那两个枪手的手中，并没有枪。他们一行人，正向着地道的另一端走去。<p>　　木兰花在看清了眼前的情形之後，心中迅速地在估计着，她可以在十秒钟之内，制服负着她的那人，和这两个枪手。<p>　　但是，她却无法应付那中年人。<p>　　而且，那中年人的手中，有着威力强大的手枪，自己只要一动手，就算可以避得过他的射击，昏迷不醒的高翔也一定要遭殃了！<p>　　木兰花暗叹了一声，现在还不是动手的时候！<p>　　他们已来到了那地道的尽头处，看来，那里是没有通路的，但是，那中年人打开了一扇门，却是通向下的几级石级。<p>　　在那几级石级的尽头，则是一扇只有四五尺高的铁门。<p>　　虽然还隔着一道铁门，但是木兰花却已可以听到水流的声音。而一听到水流的声音，木兰花立时想到，那是通向一条下水道的。<p>　　木兰花的心中，不禁暗暗焦急，到了下水道中，她一样不容易有下手的机会，看来，她只好等到出了下水道再说了。<p>　　从下水道出来，当然是马路，在马路上自己一动手，会引起路人的注意，那时候，成功的希望最大，总比现在没有把握的好！<p>　　木兰花在想着，一个枪手已经推开了那铁门，一阵难闻的秽味。扑鼻而来，污水在下水道中流看，在下水道的旁边，有一条两尺来宽的路，可以供人行走，他们在下水道中走着，脚步声听来，空洞而诡异，那中年人走在最前面。<p>　　那中年人一直向前走着。<p>　　当他来到第一道铁梯旁的时候，他停了一停。<p>　　在那铁梯上面，是一个圆形的铁盖，只要顶起那个铁盖，他们就会出街道去了。木兰花的心中，也不禁紧张了起来。<p>　　可是，那中年人只是在铁榜下略停了一停，便又继续向前，走了出去，负着高翔的那人，连忙也跟了上去，问道：“我们不在这里上去？”<p>　　那中年人道：“走远一些，安全点。”<p>　　那人道：“这里很冷僻，若是走远了，我们从地底下冒出来，正是闹市的话，那怎麽办？”<p>　　那中年人叱道：“少废话！”<p>　　那人不敢再说什麽，一行人又继续向前走了出去。<p>　　那中年人如果就从那铁盖处钻出去，那倒好了，因为就在那圆盖的附近，足足有七八十名，扮成各色人等的便衣探员在！<p>　　而方局长，安妮、云四风和穆秀珍四人，也在附近，只等那圆铁盖一掀开来，他们就立即可以采取行动，对付敌人的了。<p>　　可是他们等着，却一点动静也没有！<p>　　穆秀珍又心急了起来，自言自语道：“也许，他们要等到天黑了才开始行动。”<p>　　云四风忙道：“那我就等到天黑！”<p>　　穆秀珍一翻眼，道：“谁说不等了？”<p>　　云四风知道她还在恼自己，心中只觉得又是气恼，又是好笑。他，穆秀珍，安妮和方局长四人都在车中，而车子停在街角处。<p>　　他们又等了十分钟左右，突然看到，在离他们约有三百码处，一个圆铁盖，顶了开来，一个人已经从地下迅速窜了上来，奔向一辆车子。<p>　　那人的手法十分熟练，他一到了那辆车子旁边，就弄开了车门，进了那辆车子，将车子驶近圆铁盖。这种情形，埋伏在附近的人，几乎全看到了！<p>　　他们本来，是预料敌人会就在附近的圆铁盖下钻出来，却料不到会在三百码之外！虽然三百码不算得是一个远距离，但是那样距离的阻隔，却也使他们完全没有办法突加偷袭！<p>　　自然，埋伏在周围的警方人员，有足够的力量去进行包围，但是，木兰花和高翔两人，却还在他们的手上，行动非千万小心不可！<p>　　安妮一看到这等情形，急得连连咬手指。<p>　　方局长也忙道：“怎麽办？怎麽办？”<p>　　云四风疾声道：“有远程来福枪没有，快点给我！”<p>　　方局长忙在无线电话中复述了云四风的话，一个卖花生的小贩，立时推着车子走了过来，在他的手推车底下，取出一柄来福枪。<p>　　那时。三百码外的那圆盖，已被顶了开来，那中年人已走了上来，几个路人好奇地望着他，那辆汽车，也已驶到了近前。<p>　　接着，便是一个人负着高翔，走了出来。<p>　　云四风道：“我射倒那人，吩咐最接近的人，准备冲刺，一定要快！”<p>　　云四风的右眼，对准了来福枪上的远程瞄准器，那中年人就站在车旁，紧张地四面望着，就在他刚望到云四风那一边时，云四风扳下了枪机！<p>　　枪声突然响起，子弹的呼啸声动人心弦，那一枪，正射在中年人的面门上，中年人满面是血。身子仰後便倒了下去。<p>　　几个路人在刹那之间，全惊得呆了！<p>　　而负着木兰花的那人，在那一刹间，正冒出了地面一半，一听到枪者，他立时想缩了回去，可是却如何还有机会？<p>　　木兰花一听到了枪声，也看到那中年人满面鲜血倒了下去，就知道是援军到了，她猛地一挺身，双手抓住了铁盖的边缘，用力一脚踢了出去。<p>　　那人发出了一声怪叫，跌了下去，撞倒了另一个正攀着铁梯走上来的枪手，两人一起跌倒在污水之中，翻滚不已。<p>　　而木兰花早在那一刹那，身子窜出了地面。<p>　　那个负着高翔的枪手，吓得呆了，另一个驾车的枪手，见势不妙，立时踏下油门，汽车向前，直冲了出去，可是他太心急了，汽车才冲出了几十码，便发出了轰地一声巨响，撞在电线杆上！<p>　　那时候，几个探员，早已奔到了近前，穆秀珍，方局长的车子，也已驶到，云四风和安妮二人，跳出了车来。<p>　　安妮扑向木兰花，叫道，“兰花姐！”<p>　　木兰花拍着她的肩头，道：“方局长，我看，这件案子，已经结束了！”<p>　　方局长已在利用车中的无线电讯设备下达命令，道：“立即逮捕徐健，小心看管，通知总部，派特别囚车来将他带回去！”<p>　　木兰花道：“还有救伤车，高翔昏迷不醒，需要救治，方局长，我看还要和军部联系一下，因为这案子的背景，着实不简单。”<p>　　方局长连连点着头。<p>　　晚上，高翔已出了院，他一到医院中不久，就醒了过来，他们所有的人，都齐集在方局长那间宽大的办公室之中。<p>　　方局长道：“徐健在无可争辩的证据之下，已招认了一切，那几宗谋杀案，全是他一手造成的，那些遥控的杀人凶器，也全是他亲手制造的，他知道陈宝明必然会造访所有的人，是以他也跟着去看那些人，而我们却不曾注意他的行动！”<p>　　高翔多少有点惭愧，道：“我一上来就认定陈宝明是凶手，几乎铸成了大错！”<p>　　木兰花笑道：“可是他却不认识张教授和梁梅生，所以他才只好在他们的工作地点谋杀他们，现在，白凤小姐总算安全了，她可能完全不知道自己曾在死亡的边缘！”<p>　　方局长道：“那死者的身份也已查明，是敌国的一个间谍头子，他们的目的，是要在控制宝记集团之後，在本市设立一个秘密兵工厂！”<p>　　穆秀珍伸了伸舌头，道：“好阴险的计划！”<p>　　云四风忙道：“现在不怕了。”<p>　　穆秀珍一瞪眼，道：“谁和你话说！”<p>　　云四风笑道：“你呀，你是我的妻子，不和我说话，那怎麽成？”<p>　　穆秀珍道：“就是不说话，做赌气夫妻！”<p>　　她自己话才说完，却又忍不住“格格”笑了起来。若是说穆秀珍那样性格爽朗的人，会一直生气下去，那才是怪事了！<p>　　安妮摇看头，道：“真想不到徐健会干这样的事！”<p>　　他们四个人，一起离开了方局长的办公室，只有高翔和方局长，还要和军方的代表会晤。<p>　　当他们走出医局时，已是万家灯火了！<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='50_1'>第49册 地道奇人 简介</b><p>");

document.write ('　　一群人，暗无天日的在地道中离群索居，经过了数百年，地道中出来一人，身着缀满宝石的鼠皮，立刻，他成为大众瞩目之焦点，并成为抢夺的对象。40年后，木兰花受托重新寻找地道，一连串骇人听闻的惊异奇事却一件一件地发生……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='50_2'>第49册 地道奇人 正文</b><p>");

document.write ('　　初春，木兰花住所的那个花园中，两株桃花，开得极其灿烂，早谢了的桃花，已结出了毛茸茸的小桃子，看来十分有趣。<p>　　安妮站在一株桃树之前，一个一个地数着那些小小的桃子，嫩绿的叶芽，夹在鲜红的花朵中，站在桃树前，安妮的脸色似乎也不再那麽苍白了。<p>　　花园外的公路上很静，隔好久才有一辆车子驶过，安妮在寂静中，听到了一种“得”、“得”的声响。当这种声响才传进她耳中的时候，她并没有在意，可是声响越传越近，安妮不禁转头外向，看了一眼，她看到了一个瞎子，正贴着路边，向前慢慢走来。<p>　　那瞎子穿着一件宝蓝色的长衫，手中持着一根弯弯曲曲，古意盎然的老藤杖，他的行动十分迟缓，慢慢地在向前走来。<p>　　他一面向前走着，手中的藤杖，不但向前点着，而且还点向旁边，当他的藤杖，点到了花园的围墙时，他略停了一停。<p>　　也就在这时，他抬起了头来。<p>　　当他抬起头来的时候，安妮不禁吓了一跳。<p>　　那瞎子的脸色，是一种异样的苍白。白得给人一种悲惨的印象，同时，安妮也注意到，他不但脸色苍白，双手也白得出奇。<p>　　这样的一个人。虽然是在郊外，但是在一个现代化的大都市中，也不常看得到了，他像是完全不属於这个时代的人！<p>　　他在略停了一停之後，又继续向前走来。<p>　　当他再度开始向前走来之後，他的动作更迟缓了，他手中的藤杖点着围墙，慢慢地来到了铁门前，藤杖碰在铁门上。发出了“铮”地一声。<p>　　安妮一直在注视着那瞎子，那瞎子又呆了一呆，才用藤杖在铁门上，连敲了六七下，发出了一阵声响来。<p>　　安妮皱了皱眉，向前走去。<p>　　安妮的脚步十分轻，但是，那瞎子的听觉。显然十分灵敏，他立时不再敲打铁门，在他脸上，现出专注的神情来。<p>　　接着，那瞎子便开口道：“小姐！”<p>　　那瞎子说的是很生硬的英语，这样的一个人，居然开口便说英语，这已经够令人感到奇怪的了，但是令得安妮吃了一惊的，却是他竟然能知道向铁门走来的是“小姐”而不是“先生”！<p>　　安妮呆了一呆，失声道：“你的眼睛——”<p>　　那瞎子苦笑了一下，道：“我是瞎子，瞎得什麽也看不见，但是我的耳朵十分灵敏，我可以从脚步声中，分出男女来。”<p>　　安妮的心中，充满了好奇，她问道：“我能给你什麽帮助吗？”<p>　　那瞎子道：“人家告诉我，沿着这条公路向前走，就可以找到女黑侠木兰花的住所，请问，我现在离木兰花的住所，还有多远？”<p>　　安妮迟疑了不到一秒钟，就说道：“你已经到了。”<p>　　那瞎子一听，脸上立时显出了极其激动的神色来。但是那种激动的神情，在他的脸上，不时一闪而过，他立时就恢复了平静，他的那种平静，看来使人有一种阴森森的感觉。<p>　　他用一种十分焦切的语调问道：“那麽。我可以见一见她？我从很远的地方来，我是特地来找她的，我可以见她一面吗？”<p>　　安妮有点不忍心地道：“先生，你既然瞎了，你是见不到她的。”<p>　　那瞎子连忙说道：“我的意思是，我有话和她说！”<p>　　安妮道：“请你等一等。”<p>　　安妮一面说着，一面回过头去，她本来是准备扬声叫木兰花的。<p>　　但是她刚一转过头去，就看到木兰花从客厅中，走了出来。<p>　　安妮没有再高声叫唤，她只是低声告诉那个瞎子，道：“兰花姐来了！”<p>　　木兰花向前走来，她一直望定了在门外的那个瞎子，双眉微微打着结。<p>　　木兰花是一个观察力极其敏锐的人，她几乎看到了一个人，便可以猜到那个人的身份，可是这时，她却也突然猜不透，在铁门外的那个瞎子，究竟是什麽身份。<p>　　她来到了铁门前，尽管她的心中，还是充满了疑惑，但是她的语声却十分平静，她道：“安妮，我们有客人了，为什麽不开门？”<p>　　安妮向木兰花做了一个手势，表示那瞎子十分诡异。木兰花点了点头，表示她知道，但是她还是扬了扬手，要安妮开门。<p>　　在她们两人做手势的时候，自然没有发生任何声响来，可是在铁门外的那瞎子却道：“兰花小姐，你放心，我是绝无恶意的。”<p>　　木兰花的双眉，也不禁向上，略扬了场！<p>　　因为从那瞎子的这句话听来，他显然知道自己和安妮在作什麽，而木兰花这时，离那瞎子极远，她也知道那是一个瞎子！<p>　　那麽，这就证明这瞎子有着极其敏锐的感觉！<p>　　这时，安妮已经慢慢地拉开了铁门来，木兰花道：“请进来，可要我扶你吗？”<p>　　那瞎子一面走进来。一面扬起了藤杖，木兰花握住了杖尖，带着他向前走着，这时，木兰花已可以更细心地打量那瞎子。<p>　　可是，以木兰花敏锐的观察力而论，她还是没有法子断定那瞎子是什麽身份，他们一起来到客厅之中，坐了下来。<p>　　等到坐下之後，木兰花才徐徐地道：“先生，你应该介绍一下你自己！”<p>　　那瞎子直了直身子，道：“是的，兰花小姐，不过，兰花小姐。我得先问问你，你对我所说的一切，是不是会相信？”<p>　　木兰花的反应十分快，她立时道：“那自然得看你所说的是什麽事！”<p>　　那瞎子点着头，道：“兰花小姐，我是从一个遥远的地方来的，兰花小姐，你可曾听说过有一座宫殿，叫达华拉宫？”<p>　　木兰花和安妮两人，互望了一眼，达华拉宫。这个名字实在陌生得很，她们都没有听说过，木兰花想了一想，道：“没有。”<p>　　那瞎子道：“我就是从达华拉宫来的。”<p>　　他讲了一句话，就停了下来，而木兰花和安妮两人，也没有追问他，因为那瞎子讲得这样无头无脑，想问也无从问起。<p>　　那瞎子停了好久，那种难堪的沉默，足以令人感到不耐烦，足足有两三分钟之久，那瞎子才道：“正确地说，我是从达华拉宫逃出来的。”<p>　　木兰花只是“哦”地一声。<p>　　那瞎子又道：“那是很久很久以前的事了，我不知道它究竟是多久以前，因为我从来也不知道什麽是时间，我听得人家说，一个白天和一个黑夜。就是一整天，但在我来说，根本没有白天，所以我也无法计算时间，我们，全都无法计算时间。”<p>　　安妮忍不住想发问，因为那瞎子所说的一切，实在是太玄了。<p>　　但是安妮只是张了张口，还没有发出声来，木兰花便向她摆了摆手，示意她不要打断那瞎子的话头，由得那瞎子说下去。<p>　　那瞎子苦笑了一下，道：“由於我根本看不见什麽，所以我实在很抱歉，我根本不知道达华拉宫，是在什麽地方！”<p>　　安妮实在忍不住了，道：“那你不是在开玩笑麽？”<p>　　那瞎子摇了摇头，道：“不是，小姐，听我详细说，我记得最清楚的是。当我逃出达华拉宫的时候，我身上带着二十只大老鼠——”<p>　　当那瞎子讲到这里的时候，安妮和木兰花两人，又互望了一眼，那瞎子的话。听来越来越是诡异和不可理解了！<p>　　可是，她们都没有出系，她们心中在想，任由那瞎子说下去，总可以在他的话中，理出一个头绪来的，除非他是完全在胡说八道。<p>　　那瞎子又道：“当我吃完了十七只老鼠的时候，我来到了一处地方，我知道那地方的名称，那地方，叫着红巴。红巴。”<p>　　那瞎子又接连将“红巴”这个名字，说了好几遍。<p>　　安妮向木兰花望去，道：“兰花姐，这是什麽地方？”<p>　　木兰花的眉心打着结，道：“听那地名，好像是缅甸北部的一个小镇。安妮，你到书房去，拿那本地图下来我查查。”<p>　　安妮三步并着两步，奔向楼上，他立时捧着一本又厚又大的世界地图，走了下来，木兰花将地图放在膝头上，道：“你说的那地方，是在缅甸？”<p>　　那瞎子点头道：“是的。”<p>　　木兰花翻着地图，不到两分钟，她已在地图上找到了“红巴”，她抬起头来，道：“是的，那是缅甸北部，原始森林和河流交织地区的一个小平原，红巴是其中的一个镇集，你的意思是，那达华拉宫就在红巴镇的附近，你可以步行得到的地方？”<p>　　那瞎子点头道：“是的，我不断地走，吃完了十七只老鼠，就到那地方了。请你原谅我，兰花小姐，虽然我离开达华拉宫很久了，但是我可以说是来自另一个世界的人，我不知道用里数或是天数来计算日程，我只知道我吃完了十七只老鼠！”<p>　　木兰花深深地吸了一口气，她知道，那瞎子如果不是在胡说八道的话，那麽，她可以说是遇到了一个世界上最奇怪的奇人奇了！<p>　　木兰花问道：“关於那达华拉宫——”<p>　　那瞎子道：“那是一座极其巨大的宫殿，虽然我们之间。谁也没有看到过它究竟怎样大，但是我们都知道它巨大，在宫中住着皇帝和他的家人，而我们，是宫中最贱的贱人，我们住在达华拉宫无数交错复杂的地道之中，替皇帝守卫着他的财富。”<p>　　木兰花和安妮两人的眉都紧蹙着。<p>　　木兰花道：“那麽，你逃出来之後呢？”<p>　　那瞎子道：“我先到了红巴那地方，我根本听不懂他们的语言，我有我自己的话。当时，我只觉得有许多人向我围来，我被人带走，很多人在我身上乱抓乱抢，将我衣服都抓碎了，我一直被人带着走，直到後来，才有人将我安顿下来，教我讲话。等我渐渐学会了现在所说的话时，我听得他们叫我狼童。”<p>　　“狼童？”木兰花和安妮齐声道。<p>　　“是的，他们说，我是被一种叫狼的东西养大的，那种狼，比老鼠大得多，但是我不是，我是和许多人生活在一起的，当我会说话时，我将这些告诉我周围的人听，但是他们完全不相信我的话，只当我是狼童，我的话，一直没有人相信我。”<p>　　木兰花望着那瞎子，心中的疑惑，也达到顶点。<p>　　在印度、缅甸一带的森林中，时时发现“狼童”，那并不是什麽出奇的事，已经有过几宗记载，那些狼童，的确是自小和狼在一起生活的，他们被发现之後，也大都不能适应人的生活，而只能活上几年。<p>　　可是，眼前这个瞎子，估计已有五十多岁了，他被发现的时候，既然会被当作狼童，那麽，当时他的年纪，合理的推测，应该是十岁左右。<p>　　那也就是说，这大约是四十年前的事了。<p>　　木兰花欠了欠身，说道：“以後，你的遭遇又怎样？”<p>　　那瞎子道：“很好，我吃到了我从未曾吃过的可口的东西，很好人教我许多我从来也未曾想到过的事，我变得渐渐和别的人一样了，虽然我一直看不见东西，但是我也知道，别人是可以看得到东西的，最经常和我在一起的一个人，我叫他作齐密教授。”<p>　　木兰花不禁发出了“啊”地一声，道：“齐密教授！”<p>　　安妮忙道：“兰花姐，你认识他？”<p>　　木兰花向安妮望了一眼，道：“安妮，你也应该知道他。他是英国人，是世界上最权威的人种学家，但是他已去世很久了！”<p>　　“是的，”那瞎子道：“自从他忽然不见之後，我周围的人消失了，我开始自己谋生，我的感觉很敏锐，我可以在街头，凭我敏锐的感觉，引起路人的诧异，而他们就会赐我以食物，我渐渐地接触到更多人，也知道了更多的事情。”<p>　　他讲到这里，顿了一顿，面上的肌肉抽搐着，样子看来，极其诡异，他的声音，也变得很异样，他又道：“我也终於知道，除了我之外，世上根本没有什麽人知道达华拉宫，和在达华拉宫中，我们的那一群人，我将达华拉宫的事，讲给每一个人听，人家都笑，说我是一个疯子，直到我听到了木兰花小姐，你的名字，你的事，我才下定决心前来找你。”<p>　　木兰花道：“你来找我的意思——”<p>　　那瞎子的声音更激动，道：“达华拉宫是存在的，他们一定还在宫中的地道中生活，他们有很多人，如果我不是逃出来，我一定还在里面。”<p>　　木兰花略想了一想，道：“你是要我找到那达华拉宫，将那些宫中的人，带出宫来？”<p>　　那瞎子长长地吁了一口气，道：“我就是这个意思。”<p>　　木兰花勉强笑了一下，那瞎子所说的一切。实在可以说是太无稽了，无稽得几乎使人无以相信，木兰花也不是立即相信了他的。<p>　　但是。在那瞎子的口中，既然说出了“齐密教授”这个着名科学家的名字来，那麽，这件事，倒还不是全然无稽可考的。<p>　　她现在自然不能立时答应那瞎子的要求，而她也不加以拒绝，她只是问道：“你来到这城市多久了？现在住什麽地方？生活有问题麽？”<p>　　那瞎于摇道：“我的生活，没有问题，我现在，凭我敏锐的触觉。在夜总会中表演，我生活得很好，我的表演极受欢迎。”<p>　　木兰花道：“那就好，将你的住址留给我，在我未曾和你进一步联络之前，你不要离开本市，你对於你自己的过去，可以说一点也不了解，但是我相信。齐密教授一定有关於你详尽的记录，让我在查阅了你的记录之後，再和你联络。”<p>　　那瞎子点头道：“好的，谢谢你。”<p>　　木兰花站了起来，道：“请和我们一起到市区去，我希望市立图书馆中，就有齐密教授的记载，不然，要和伦敦研究了。”<p>　　木兰花、安妮和那瞎子，一起走了出去，木兰花引导他上了车，将他送到了他住的酒店，然後。又和安妮一起来到了市立图书馆。<p>　　安妮在走进图书馆宽宏的大厅时，用疑惑的口吻道：“兰花姐，这瞎子所说的一切是真的麽？那几乎是没有可能的事。”<p>　　木兰花摇头道：“现在。还不能作任何肯定的结论，待查到了齐密教授的着作时再说，齐密教授一定将那瞎子的一切，记载在案的。”<p>　　她们走进了图书馆的管理室，翻查看图书目录，但是她们都失望了，本市图书馆中，是藏有两本齐密教授的着作，都是人种学的理论着作。<p>　　但是她们也不算得完全失望，因为她们在其着作的另一位人种学家的前言中，知道齐密教授另有一本未出版的着作，名称“最奇怪的瞎狼童”，记述齐密教授为何培养一个双眼已瞎狼童的事。这本书未获出版的原因是齐密教授自己也难以在准备上获得明确的结论之故。而这部书的手稿，在齐密教授於一九五六年逝世之後，由他的後人，捐给了伦敦市图书馆收藏。<p>　　木兰花在那本着作的序言中看到这一点之後，立时以长途电话和伦敦图书馆联络，伦敦方面表示，手稿本是不外借的。<p>　　但是，如果求借者付出一笔代价的话，那麽，就可以将全部写稿，复印一份，木兰花立即表示，愿意付出这笔代价。<p>　　木兰花是在离开市立图书馆之後，立即到银行去办理了汇款手续的，但是也还是足足等了五天，一大包邮件，才送到了她的手中。<p>　　在那五天之中，木兰花也没有空闲着，她搜集了许多资料，资料包括两方面，一方面是缅甸北部地理的资料，一方面是有关“狼童”的资料。<p>　　他搜集的资料，可以说极其详尽，但是在地理资料中，她却找不到有关达华拉宫或是相类的记载，可以说是一点线索也没有。<p>　　但是，在几个人种学家有关狼童的记载中。却都有提到齐密教授的“瞎狼童”，他们都一致推崇齐密教授训练那狼童的成功。<p>　　所以，等到那一大包齐密教授着作的原稿寄到时，木兰花和安妮，都兴奋到了顶点，不等到书房，就在客厅中，他们就将之拆了开来。<p>　　手稿本一共有十册，装钉得很好。<p>　　封面是齐密教授亲笔所写的“奇怪的瞎狼童”，而在那签名之後，还加了一个问号，可知齐密教授自己也作不出断论来。<p>　　而在书名之下，则是一个年份，年份是自一九二四，到一九五四，总共是三十年，木兰花翻开了第一页来，就看到了一张图片。<p>　　那张图片，已经模糊得几乎不能辨认了，只可以看得出，是很多人围住了一个小孩子，那小孩子很矮小，在他身边的人，都伸手在他的身上搜取着什麽。<p>　　木兰花连忙翻了过去，齐密教授用这样的一段话，开始他的着作：“这一张图片，是用最原始的摄影器材，在偶然的情形之下摄到的。”<p>　　“一九二四年九月二十三日，教授和三个助手，正在缅甸北部旅行，一方面调查缅甸北部的民族分布情形，那是英国殖民地部委托我进行的任务，当天下午五时，我们正在红巴的街头上漫步，忽然起了骚动，我们赶去观看时，发现了一个小孩。那小孩大约十岁，他站在街中心，他显然是一个瞎子，他的肤色，极其苍白，他的身子在发着抖，他的脸上现出极惊惶的神色。这个孩子令人惊异的地方，是他身上穿的衣服，那衣服是鼠皮缝成的，连着裤子，发生着恶臭。可是，在鼠皮上，都缀着各样的宝石，他的出现，引起了极广的骚动，每一个人涌向那孩子，攫取他的身上的宝石，他只是无依地站着，这张照片，就是我的助手之一，史密夫先生在那样情形之下摄到的。当那孩子被推倒在地上之前，我的另一个助手，己召了两名骑象的警察前来，所有的人一哄而散，那孩子从地上站了起来。他身上的宝石已被抢光，事後，警察捉到了好几个抢到宝石的人，他们自那孩子身上抢到的宝石。都被证明是品质极佳的宝石。看到那孩子站在街头，那种孤立无依的样子，我已经决定，我要照顾他，事实上，从那一天起，他就一直和我在一起生活，达三十年之久。从现在起，我称呼这孩子为瞎狼童——因为我首先看到他的手肘部份和膝头部份，有很厚的拼抵组织，证明他是习惯於爬行生活的，我想我是发现了一个狼童。一个以老鼠为食物的狼童，在他的身上，还有三只肥大的，吃剩的老鼠。”<p>　　木兰花和安妮两人，看到这里，抬起头来，互望了一眼，安妮吸了一口气，道：“兰花姐，这实在是太难以令人置信了！”<p>　　木兰花道：“但是齐密教授的记载，一定是真的。”<p>　　他继续向下翻去，齐密教授的记载，十分详细，他记述着他带着瞎狼童去洗澡，替他换衣服，他虽然是瞎子。但是行动异常灵敏，齐密教授将他带到了仰光，在开始的整整两年中，除了腐臭的老鼠肉之外，他拒绝进食任何其他的食物。<p>　　在那一大段记载中，齐密教授是以日记的方式，记述事情的发展的，齐密教授一早就发砚。那瞎狼童会说一种十分奇异的语言。<p>　　但是，齐密教授曾召集了许多精通缅甸方言的专家和瞎狼童交谈，结果都一无所得。没有人听得懂瞎狼童在说些什麽。<p>　　齐密教授於是开始全心全意地教瞎狼童英语，据齐密教授的记载，足足在七年之後，瞎狼童才开始会说简单的单字。而在十年之後，瞎狼童会说简单的句子了。<p>　　在那之後，瞎狼童竟进步得十分快，接着，便是二次世界大战，日本占领了缅甸，齐密教授带着瞎狼童，隐居在一个密林中的小镇内。<p>　　那一段时间，教授和瞎狼童，简直是相依为命的。第二次世界大战结束。缅甸独立。在那几年中，瞎狠童由於朝夕和教授相处，已经变得和常人相差无几了，他已能用英语完整地表达他的意思。<p>　　教授的着作，写到这里，特地用三体字标出了“特别的一章”——“瞎狼童的自述”。<p>　　在那一章中，记录着瞎狼童自述他的来历，他是从一座宫中的地道逃出来的。但齐密教授的结论是：那是不可能的事。<p>　　齐密教授认为那是一种奇异的幻想，但是他自己也无法解释，那种奇异的幻想，为何会产生在一个像瞎狠童那样的人的脑中。齐密教授也承认他无法解释，何以瞎狼童出现在红巴镇上的时候，他的鼠皮衣服上，会缀满了宝石，那似乎不是一头母狼能做得到的事。<p>　　所以，在全部手稿的最後，齐密教授认为他自己是失败的，因为他未能揭开这个谜。齐密教授也曾和极多专事在缅北进行探险的人谈起过达华拉宫，然而根据瞎狼童的叙述，是无法找到那达华拉宫的，因为瞎狼重根本不知方向也不知走了多远。<p>　　他只是说吃了十七只老鼠，但是他究竟每隔多久才吃一只老鼠，也无法推算，而在红巴镇的四周，全是崇山峻岭和原始森林，没有确切的目的地，在那样可怕的地方，是找不到什麽的。<p>　　木兰花和安妮两人，终於看完了齐密教授的着作时，天色早已黑了，她们抬头看了看钟，已经十点半了才她们看得太出神，已接连看了几个小时。<p>　　木兰花双手按在桌上，道：“走，我们到夜总会去看看他。”<p>　　安妮立时站了起来，她们知道那瞎子在哪一家夜总会表演。半小时之後，她们已在侍者的带领之下，在那家夜总会中，坐了下来。<p>　　那瞎子正在表演。他的身上，仍然穿着那件蓝色的长袍，这件长袍。可能是为他到这裹来表演而特制的。在他的面前，排着一排洋烛。<p>　　一个身形高大的欧洲人。正在用他的打火机，燃着了其中的几枝，他故意不断地，“拍拍”地打着打火机，然後，望着那瞎子。<p>　　那瞎子站在离那排洋烛有三尺处，他的脸上，带着微笑，道：“先生，你燃着了七支！”<p>　　那欧洲人的脸上，现出奇讶的神情来，夜总会中，也响起一阵掌声。那瞎子道：“各位，我可以听到你们每一个人的耳语声！”<p>　　他突然提高了声音，道：“那面桌上的一位女士，在抱怨汤太咸了，我相信如果不合口味的话，厨房是可以换一碗的！”<p>　　一个正在喝汤的女士，惊叫了起来，道：“我说得那麽轻，连我丈夫也未曾听到！”<p>　　那瞎子的语言之中，带着深切的悲哀，道：“上帝既然令我看不到任何东西，自然就应该赐我以灵敏的听觉了，多谢上帝！”<p>　　安妮低声道：“那麽，我们来了你知道吗？”<p>　　安妮的话说得十分之低，可是那瞎子却突然震动了一下——道：“有我两位相识的人来了，各位看，那边一定坐着木兰花小姐！”<p>　　夜总会中的人，纷纷转过头来。本市的人，认识木兰花小姐的绝不少，一时之间，掌声又此起彼落地响了起来，那瞎子向前走来，直来到了木兰花之前。<p>　　木兰花问道：“你表演完了麽？”<p>　　“还有一场。”那瞎子回答。<p>　　“很好，”木兰花说，“我们吃点东西，等你表演完了，我们再来谈谈。”<p>　　那瞎子点着头，走了开去。<p>　　等到木兰花，安妮和那瞎子，离开那家夜总会时，已是午夜了，他们一起到了木兰花的家中。<p>　　木兰花望着那瞎子，道：“我们已读完了齐密教授有关你的全部记载，她对你所说的达华拉宫一事，一点也不相信。”<p>　　那瞎子叹了一声，道：“但是，我说的却是真的。”<p>　　木兰花道：“假定你所说的是真的，那麽这座达华拉宫。一定存在於红巴附近的丛林区之中，它可能是因为年代久远而湮没了！”<p>　　那瞎子还未曾回答，安妮已然大摇其头，道：“兰花姐，那是没有可能的，这座宫殿湮没无闻，那一定是好几百年前的事了！”<p>　　木兰花并没有出声，那瞎子也仰着头，对着安妮，安妮又勉强笑了一笑，道：“几百年了，那座宫殿之中，怎还可能有人？”<p>　　木兰花仍然不回答安妮的问题，她只是呆了半晌。才道：“先生，请你尽量回忆你童年时的情形，将之详细告诉我！”<p>　　那瞎子两道眉皱了起来。<p>　　木兰花道：“对你说来，这可能很困难，因为年代实在太久远了。但是，你还是一定要想一想，好好地将一切全想起来。”<p>　　那瞎子的手在微微发着抖。他道：“我要喝些酒。”<p>　　木兰花向安妮望了一眼，安妮立时斟了一杯酒给他，那瞎子一乾而尽，道：“不，虽然隔了很多时候，但是我还可以记得起来。”<p>　　“那麽，讲告诉我。”木兰花说。<p>　　那瞎子抹了抹口角，道：“当时，我自然极其浑噩，什麽也不知道，我只记得我们很多人在一起生活，和我们生活在一起的是大群的老鼠，我们都有天生的本领，听到老鼠走过的轻微脚步声，然後捉住牠们，我们一直吃老鼠，剥老鼠的皮做衣服。我们自己有语言，听我们的大人讲宫中的故事，不过，据他们说，很久很久以前，宫中时时有人走进地道来，但已有很久没有人走进地道来了，最老的人也未曾和外人接触过。”<p>　　木兰花道：“根据齐密教授的记载，你在红巴镇突然出现的时候，你的鼠皮衣服上，缀满了宝石，那又是怎麽一回事？”<p>　　“宝石？”那瞎子侧着头，“这一点，我印象很模糊了，我只记得，那是很硬的一种东西，用来割划老鼠的皮，十分适宜。”<p>　　“你曾提及皇帝，那皇帝叫什麽名字？”<p>　　“我记不起来了，我们之中，最老的老人常说，我们是替皇帝看地道的，我们不能够出去，一出去就会死，我们之中，世世代代生在地道，死在地道。”<p>　　安妮听到这里，不禁打了一个寒噤。<p>　　她曾听得她的父亲，说起过在德国纳粹集中营中的生活，但是现在听来，那些世世代代生活在地道申的人，真是和老鼠一样。<p>　　木兰花缓缓吸了一口气，道：“这不怎麽可能吧，你们解决了食物问题，但如何解决水和盐的问题？”<p>　　那瞎子道：“地道中有一条小河流流过。”<p>　　木兰花陡地精神一振，说道：“你能肯定这一点？”<p>　　那瞎子道：“自然可以肯定，我们常在那水中玩，我就是顺着那条水逃出来的。我被责打，因为我最顽皮，到处乱闯，有一次，从一个洞中跌了出去，被拉了回来，受到了责打，我就带着二十只老鼠。顺着那水一直向前爬行，我第一次感到我不是在一个狭窄的地道中，第一次听到许多古古怪怪的声音，也第一次摸到了一种粗糙的东西，我想。那是树。”<p>　　木兰花静静地听着，那瞎子又道：“我们这些人，每当感到乏力时，就在石上舔着，石上有一种味道很好的粉，舔了就会好过些。”<p>　　安妮低声道：“兰花姐，那是硝盐。”<p>　　木兰花直了直身子。<p>　　安妮又道：“兰花姐，照这样看来，这些人一直不知道宫殿已被湮没了，他们还在地道中生活着，一代一代传下去，传了几百年。”<p>　　木兰花道：“可能已有一千年了！”<p>　　安妮用奇怪的眼光，望着木兰花，木兰花道：“我查过历史，在缅甸北部，曾经有好几个王朝建立过，在公元七五0年左右。缅甸的曼努兴王朝，盛极一时，建有巨大的宫殿，但过不多久，就因为战争，而被消灭了，其後，便再也没有人提起过他们。”<p>　　安妮也显得兴奋起来，她挥着手，道：“兰花姐，举世着名的吴呀窟，是整座城市，都被埋在丛林之中，直到最近，才被发现。一座城市，尚且会被埋在丛林中，何况是一座宫殿，看来，他所说的是真的，只不过那宫殿中还有人活着。那太不可思议了！”<p>　　那瞎子的神情，也显得十分激动，道：“你们相信我的话了？”<p>　　木兰花道：“是的，我们有理由相信你的话，但是我想，我们难得对你有什麽帮助，就算真有一座那样的宫殿在丛林之中，也不是我们的力量所能发现的！”<p>　　那瞎子站了起来，失望地叫道：“为什麽？为什麽不能？兰花小姐，我听过许多你的事，你几乎是做任何事都可以成功的！”<p>　　木兰花摇头道：“不。世界上没有一个人是做任何事都可以成功的，你想想，你根本不知道你从哪一个方向来，你只是误打误撞，到了红巴镇，如果要找你来的地方，得搜索好几千平方哩的原始丛林和山谷，那便是有政府予以支持。也难以做到这一点！”<p>　　那瞎子低下头去，显出很难过的神情来。<p>　　他慢慢地坐了下来，道：“这样说来，他们……他们只好仍然在地道中和老鼠为伍了，他们完全不知道外面世界是什麽情形？”<p>　　木兰花道：“你离开那里，也已经有几十年了，他们或许早已死了。”<p>　　“不！”那瞎子突然叫了起来，“照你刚才所说，我们既然已在那地道中生活了几百年，甚至是一千年，那他们现在一定也还在。”<p>　　木兰花望着黑暗的窗外，半晌不出声。<p>　　安妮用焦切的眼光，望着木兰花，希望木兰花作出肯定的答覆来，但是在过了好一会之後，木兰花还是摇了摇头。<p>　　木兰花只是摇了摇头，还未曾出系，可是那瞎子的感觉，实在太灵敏了，他竟已觉出木兰花在摇头，而且，也知道木兰花摇头的意思。<p>　　他立时道：“兰花小姐，你不能帮助我们？”<p>　　木兰花道：“可以的，我可以写信给联合国的人权组织，要联合国和缅甸政府注意这件事，我将齐密教授的着作呈上去，在现代，还有人生活在那样可怕的情形下，这是人类的耻辱，联合国人权组织定会采取行动的，他们的力量大，会有办法。”<p>　　那瞎子呆了半晌，木兰花又道：“可能联合国方面会要你去作证，所以你不论转移到哪个城市去表演，都请留一个地址给我。”<p>　　那瞎子叹了一声，他没有多说什麽，站了起来，慢慢地向外，走了出去，木兰花道：“让我送你回酒店去，好不好？”<p>　　“不必了，”那瞎子的声音很黯然，“我想一个人独自走走，在我来说，黑夜和白天是完全一样的，我可以走得回去！”<p>　　他推开门，点着藤杖，穿过了花园，推开了铁门，没入了黑暗之中，眼看着他渐渐走远了，安妮才道：“兰花姐，为什麽你不答应他？”<p>　　木兰花缓缓转过身来，道：“安妮，你不要看是一座宫殿，但如果要寻找起来的话，只怕和找一枚针，不会有多大的差别！”<p>　　“那怎麽会？”安妮立即表示反对，“红巴镇是中心，我们并不是没有范围的。”<p>　　“虽然是有，但是你得算算，他当日在离开那座宫殿之後，行进了多少里？我已经算过了，我估算他大约走了十五天。”<p>　　“他每天能走多少哩？”<p>　　“那很难说。算它二十哩，十五天就是三百哩，我们根本不知道他从哪一个方向来，也就是说，要南、北、东、西，搜索六百哩见方的地方，安妮，那是三万六千平方哩，你想想，什麽人有力量在那样大的土地上去寻找一座可能完全埋没在森林中的宫殿？”<p>　　安妮听得皱起了眉，一声也不出。<p>　　过了好一会，她才道：“兰花姐，你刚才提到过曼努舆王朝曾在缅北建造宫殿，难道就一点资料也找不出来了麽？”<p>　　木兰花摊了摊手，道：“如果要在那方面找资料的话，那更加渺茫了。现在我们唯一的线索，是有一条河经过那宫殿。”<p>　　安妮道：“是啊！”<p>　　木兰花拍了拍安妮的肩头，道：“可是安妮，你别忘记，在那地区，有着上万条小河，而且那条小河，极可能是地下水？”<p>　　安妮叹了一声，道：“照你这样说来，我们简直不能做什麽了？”<p>　　“我们所能做的，就是提请联合国，再由联合国请缅甸政府注意这种事，我看，目前我们只能够这样做了！”木兰花伸了一个懒腰，才说道：“睡吧！”<p>　　安妮的神情很快乐，但是她也没有再说什麽。<p>　　第二天，木兰花将一切资料整理了一下，再加上她自己的意见，然後，寄到联合国去，等到那一切资料寄出之後，时间一直在过去。<p>　　她们接到那瞎子从东京寄来的明信片，从夏威夷寄来的明信片，从曼谷寄来的明信片。等到木兰花收到那瞎子自仰光寄来的明信片时，已是两个月以後的事了。<p>　　但是联合国方面，却是寄来了一张收到资料的收条，就音讯全无了。<p>　　那一天，阳光明媚，木兰花和安妮正在用早点，穆秀珍突然大叫大嚷，奔了进来，身子重重地往沙发上一倒，道：“闷死了！可有什麽新鲜事？”<p>　　木兰花立时回了她一句，道：“太阳之下无新鲜事。”<p>　　安妮的心中一动，她也连忙道：“可是在太阳照不到的地方，可能有新鲜事。”<p>　　穆秀珍瞪大了眼，道：“什麽意思？”<p>　　安妮望了木兰花一眼，她看到木兰花并没有反对的意思，便道：“秀珍姐，有一件很奇怪的事，说出来你可能不相信！”<p>　　穆秀珍直跳了起来，道：“快说！快说！”<p>　　安妮道：“秀珍姐，你信不信在一座湮没了将近一千年的宫殿中，还有人活着？”<p>　　穆秀珍呆了一呆，道：“别胡说了！”<p>　　木兰花劫道：“不是一个人，假定他们原来是一个家族，有男有女，一直生活在那座宫殿的地道之中，那麽。他们是可以延续生命，一代代的传下来的。”<p>　　“他们吃什麽？”穆秀珍问。<p>　　“吃老鼠。”安妮回答着。<p>　　穆秀珍想要哈哈大笑，可是，她却看到木兰花和安妮两人的神色很严肃，不像是和她在开玩笑，她也不禁楞了一楞，道：“有这样的事？”<p>　　“有这个可能，因为我们遇到了这样的一个人，他自称是从那座宫殿中逃出来的。”木兰花将那瞎子的事，说了一遍。<p>　　穆秀珍不禁听得呆了，等到木兰花说完，她不禁大声埋怨道：“你们两人也真是，那样稀奇古怪的事，怎麽早不讲给我听。”<p>　　木兰花笑道：“讲给你听有什麽用？”<p>　　“怎麽没有用？我们连那非洲的猎头族人的禁地都去过，难道不能到那地方去探险？去，我们立时准备一下，就可以动身了！”<p>　　木兰花也不阻止她，她只是在沙发上坐了下来，拿起报纸来，懒洋洋地道：“你去吧，什麽时候启程，和我说一声。”<p>　　穆秀珍来到了木兰花的面前，一伸手，抢走了她面前的报纸，道：“兰花姐，为什麽不能去，你倒说点理由来听听。”<p>　　“问安妮吧，”木兰花说，“我懒得再讲一遍了。”<p>　　穆秀珍立时转头，向安妮望了过去，安妮便将木兰花所说。不能找到那座宫殿的原因，讲了一遍，穆秀珍一面听着，一面来回走动着。<p>　　木兰花望着穆秀珍，微笑着，道：“那一带地方，是真正的原始森林，只有极少数未开化的苗人和摇人，居住在小平原上，那是无法进入的一个地区。”<p>　　穆秀珍道：“我们可以慢慢来，先弄一架小飞机，在那地区的上空检查，将那些地方，拍成一幅一幅的照片，来作研究！”<p>　　“是啊。这是一个办法，但是这都不是你我能够进行的事，我们应该将这件事，让给缅甸政府去做，他们若是不感兴趣，我们也没有办法。”<p>　　穆秀珍唉声叹气，和安妮又讨论了好一会。<p>　　她和安妮两人，都讨论得很热烈，但是木兰花的态度，始终很冷淡，一直到了中午，木兰花的态度还是没有丝毫改变。<p>　　穆秀珍在午饭後离去，下午，她又来了。<p>　　她照例又是大叫大嚷着走进来的，这一次，她还挥着手，道：“有办法了。兰花姐，这一次，真的有办法了。一点不假！”<p>　　木兰花不禁笑了起来，道：“如果是真的有办法了，那自然一点也不会假了！”<p>　　穆秀珍瞪着眼，道：“你别向我泼冷水，我和云四风说过了，他说，他在一个月前，刚从泰国调了一个规模庞大的伐木工程队到缅甸去。”<p>　　“哦？”木兰花似乎也提起了兴趣。<p>　　“自然是，那伐木工程队有两百多人，还有最新型的机械，和四架直昇机，两架运输机，你猜他们驻紮在什麽地方？”<p>　　木兰花场了扬眉，道：“红巴？”<p>　　“那倒不是，”穆秀珍说，“但是也不太远了，离红巴只有很短的距离，一个叫孟波克的地方。”<p>　　“孟波克，”木兰花立时道：“在红巴以南，大约九十公里。那也是一个很小的小镇，为什麽要派那麽庞大的工程队前去？”<p>　　穆秀珍洋洋得意起来，道：“四风说，探测队勘探的结果，在那地区。发现了许多木质特别结实的红桧树，极有价值。”<p>　　木兰花站了起来。背负着手。缓缓踱着步。<p>　　安妮和穆秀珍两人，互望了一眼，都笑了起夹，因为木兰花背负着手在踱步，那表示她已经开始在考虑这件事情了！<p>　　而木兰花只要一开始考虑一件事，便很少肯半途而废的。木兰花足足踱了十分钟之多，道：“如果是那样，我可以去看看。”<p>　　穆秀珍和安妮两人一听，都大吃一惊，道：“兰花姐，你讲错了吧，应该是我们去看看。”<p>　　木兰花笑道：“你们去看什麽？是不是能找到这座宫殿，希望简直渺茫之极，还是我一个人前去的好，你们在这里都有事做！”<p>　　穆秀珍和安妮两人，显然都料不到会有那样的结果，一时之间。她们都呆住了出声不得。<p>　　木兰花拍了拍穆秀珍的肩头，道：“你还呆坐着干什麽？”<p>　　穆秀珍苦笑道：“我干什麽啊？”<p>　　“替我问四风要一张证明书，那工程队一定是受四风的企业组织所控制的，叫他要派我去担任这个伐木工程队的地理顾问。”<p>　　穆秀珍扁起了嘴，道：“你够资格麽？”<p>　　“我相信可以应付，而且，我对於各种木材的知识，也堪称丰富，大约是可以称职的，问题是四风是不是肯派我去而已。”木兰花笑着回答。<p>　　穆秀珍叹了一声，道：“兰花姐，你……你太自私了！”<p>　　木兰花皱着眉，道：“这是一个长期性的工作，秀珍，我去了之後，只要事情稍有眉目，一定会来叫你们的，你只管放心好了。”<p>　　安妮道：“可是我一个人——”<p>　　木兰花道：“你常说，你已不是小孩子！”<p>　　木兰花只说了一句话，安妮便已经无法再说下去了，她只好哼了一声，木兰花道：“走，我这个顾问，总得去见见董事长！”<p>　　木兰花是在第四天早上上机飞往仰光的。<p>　　一切手续全都办妥了，云四风已通知了在缅甸的伐木工程总公司集团，委派了一名地理顾问，去参加孟波克探伐队的工作。<p>　　木兰花一在仰光下机，就曾受到隆重的招待，然後，她将自己驾机，到孟波克去，到了孟波克，自然又会有人欢迎她的。<p>　　木兰花的旅程十分顺利，在仰光，她逗留了两天，就驾着飞机向北飞，她必须在密支那补充燃料，才能继续向前飞行。<p>　　当木兰花在仰光起飞之前，她和那瞎子见了一次面。她告诉那瞎子，联合国方面，音讯全无，现在。她去碰碰运气。<p>　　虽然她一再向那瞎子强调，凭私人的力量，要发现那座宫殿，几乎是不可能的事，但是那瞎子的脸上，还是显出兴奋的神色来。<p>　　而在她和那瞎子分手之前，她向那瞎子提出了一个十分重要的问题，她问道：“你是在地道中出世的，那麽，当你出了地道之後，对太肠一定极其敏感的了，是不是那样？”<p>　　“是，”那瞎子回答。“直到现在，我还是不敢直接暴露在阳光之下。”<p>　　“那麽，你在逃出达华拉宫的时候，阳光一定替你造成极新奇的感觉了？”<p>　　“那简直是可怕的感觉，像是有火逼近过来一样？”<p>　　木兰花缓缓地吸了一口气，道：“行了，那麽你告诉我，你可还记得，你在吃那十七只老鼠的旅程中，一个固定的时候，你感到阳光在烤炙你的什麽地方？”<p>　　“面部。”那瞎子说。<p>　　“你肯定是面部？”<p>　　“是的，那造成了我极大的惊恐，我至今还记得。”<p>　　木兰花又道：“如果是那样的话，那麽，你应该是从红巴的西面来的，你向东走，所以每天早上太阳一升起，便晒到了你的脸。”<p>　　那瞎子呆了半晌，道：“应该是那样。”<p>　　木兰花最後道：“再见，如果我有了头绪，我会立刻派人来通知你的。”<p>　　那瞎子说了很多感谢的话。木兰花在驾机飞往密支那的时候，她在想，有了瞎子的那句话，搜索的范围，就可以小得多了。<p>　　她不必围着红巴镇四面寻找，只消沿红巴镇向西，飞行不超过三百哩就可以了。木兰花在密支那停了几小时，当晚直飞孟波克。<p>　　孟波克是一个很小的小市镇，在万山千岭之间，有一条清澈的河流，流过镇旁，飞机场也是伐木队在河边的平地上临时开出来的，不是有着卓越驾驶技巧的人，根本不可能在那样的地方降落。<p>　　伐木队的活动房屋，就排列在河边，为了欢迎木兰花的前来，房屋上全缀满了电灯，那是伐木队自己的发电机所发的电。<p>　　当木兰花的飞机降落之後，一个身形高大，满脸络腮胡子的大汉，首先迎了上来，木兰花跳下机舱，他就迎了上来。<p>　　木兰花和他热烈地握着手，道：“你一定是温队长了？谢谢你对我的欢迎。”<p>　　温队长豪爽地笑了起来，道：“你是我们队中唯一的女队员，我们是真正表示欢迎！”<p>　　木兰花跟着队长向前走着，一大群伐木工人围了上来，争着看木兰花，每一个人的脸上，都显出十分好奇的神色来。<p>　　他们自然是在奇怪，何以像木兰花那样年轻貌美的小姐，会到这种人迹罕至的蛮荒地方来，但是他们也豪爽地表示了他们的欢迎。<p>　　木兰花独自住一幢小小的活动房屋，自然比不上在家中舒服，但是却也设备相当好了。然而木兰花几乎一晚都没有睡。<p>　　吵得她不能睡的，是各种各样，大大小小，撞到纱窗的昆虫，那些奇形怪状的昆虫的眼睛，在黑暗中闪耀着难看的光芒。<p>　　木兰花直到天亮，才蒙着头睡着了。<p>　　然而，她并没有睡了多久，伐木工人就开工了，各种各样机械的吵声、车声，又使她醒了过来。等到伐木工人全走了，她又睡着了。<p>　　木兰花睡到中午时分才起来，她才走出屋子，就看到温队长和工程师坐着吉普车，驶了过来，温队长向她挥手道：“还过得惯麽？”<p>　　“很好，”木兰花揉着头发，“温队长，我想你已知道，有一架飞机，是供我特别使用的，那就是我昨天飞来的那架。”<p>　　“自然，我知道。”温队长回答。<p>　　工程师也道：“我们的工作人员已检查过这架飞机，一切全很好。”<p>　　“谢谢你。”木兰花笑着回答。<p>　　“那麽，要不要先去看看我们的工地？”温队长问。<p>　　木兰花万里迢迢赶了来，自然不是为了看伐木的工地，但是她还是很有兴趣地道：“好，我们一起去看看工地，我还未曾见识过！”<p>　　“上车来！”温队长大声叫着。<p>　　木兰花跳上了车，吉普车转了一个弯，冲向一座房屋，温队长大声道：“三份午餐！”<p>　　“个中年厨子，捧着三个纸包走了出来，将纸包放在木兰花的身边，温队长道：“这就是我们的午餐，可以在车上吃，也可以到了工地再吃。”<p>　　“是什麽？”木兰花问。<p>　　“好吃极了，将肉搅碎了，和米一起放在竹筒里蒸，这是泰国、缅甸、越南一带的人，最喜欢吃的，又香又热，可口之极！”温队长说。<p>　　木兰花打开了一只纸袋，里面是一个竹筒，果然香味扑鼻，尽管吉普车颠动得极厉害，她还是很快将一筒饭吃完了。<p>　　而那时，车也已来到伐木的工地了。<p>　　木兰花首先看到两辆巨大的伐木联合操纵机，机器前的电锯，发出惊人的噪声，一株又一株巨大的红桧树，倒了下来。<p>　　两旁的小锯又将树干的枝节锯去，大段大段的树木，经过机器的方孔，等到排列在运轮带上时，已然是整齐的方木了。<p>　　一大批一大批的方木，由拖曳车拉到河边。顺流放下去，工地上的人并不多，但是却热闹得讲每一句话。都得提高声音。<p>　　木兰花在工地上消磨了一个下午。<p>　　第二天早上，木兰花就驾着飞机出发了，她飞到红巴镇的上空，然後再向前飞，这种小型飞机，本来是不适宜长途飞行的。但是这架飞机，早在木兰花还未曾到达仰光的时候，便经过特别的改装，它储存的燃料，可以供木兰花飞行得很远。<p>　　木兰花在飞离红巴，转而向西之後，降低了高度，有时，她几乎是贴着树梢飞过去的。但是不管是高也好，低也好，她一直飞出了将近两百哩，向下看去，所看到的，只是莽莽苍苍的森林。<p>　　她一共看到了七个村子，每一个村子，只不过十来幢竹子建成的屋子，村子大都是在河边，除了那七个小村子之外，只见森林。<p>　　木兰花飞过了两个山峰，在那两个山峰之间，是一个峡谷，有一道湍急的河流，流过峡谷，河流两旁的地势倒相当平坦。<p>　　木兰花试着低飞，然後她降落在那个峡谷中。<p>　　她出了飞机。用望远镜观察着四周围的地形，一方面在设想着。<p>　　她想，那瞎子的听觉，极其灵敏，那条湍急的河流，河水发出哗哗的声响，可能将傍徨无主的“瞎狼童”，吸引到这河流来的。而沿着这条河向前走，的确是可以直通红巴镇的。<p>　　木兰花又打开了地图，那条河向西去，直通到几百哩之外，木兰花用的地图，已经是十分详细的了，但是也不知道这条河的源头在哪裹。<p>　　木兰花取出一竹筒米来，燃着了一堆篝火，将竹筒放在火中烤着，她享受了一餐又香又热的饭，然後，她又为自己煮了一杯咖啡。<p>　　四周围静得出奇，许多美丽的鸟，就在她的身边跳来跳去，一点也不怕人，简直就像是身在仙境一样。<p>　　木兰花用饭粒逗引着那些鸟儿，鸟儿完全绕着她飞来飞去。四周宁静得如同世外桃源一样，木兰花真想在河滩细软的草地上躺下来好好地睡一觉。<p>　　她休息了很久，才向飞机走去，当她走近飞机的时候，她看到河边的芦苇丛，突然有好几簇芦苇。正在剧烈地摇动着。<p>　　而这时，清澈的河水，只扬起微微的波浪，绝没有什麽强风，足以令得那些芦苇摇动得如此厉害的，木兰花略呆了一呆，她几乎立即可以肯定，芦苇丛中有人！<p>　　而木兰花几乎也没有多考虑什麽，她立时向那几簇芦苇，走了过去。木兰花并不怕有人，相反地，她还极希望和当地的土人接触。<p>　　因为她现在，虽然己肯定了当年那个“瞎狼童”行走的方向，而断定那座迷失了的古宫，是在西面，但是她所知的资料，却实在太少了。<p>　　而这里的居民，却是世世代代居住在这里的，他们多少可以知道一些有关那宫殿的事，和他们接触，自然是一种很有用的事。<p>　　而且，木兰花也知道，这里一带的居民，虽然远离文明世界。但却是十分纯朴和顺的，只要和他们打上了交道，他们一定会尽自己所知告诉她的。<p>　　所以木兰花毫不犹豫地向前走去，她一面向前走，一面微笑着，当她渐渐走近的时候，她试用缅北的一种语言：高声叫道：“请出来。我们是朋友。”<p>　　木兰花自然知道，这一带，由於交通不便，村落和村落之间，几乎没有什麽来往，是以每一个村之间的语言，几乎全是不同的。<p>　　但是木兰花却希望，自己所叫的话，能被躲在芦苇丛中的人听得懂，是以她大声叫着，向前走去。可是，一直到她来到了离那几簇芦苇，只有二十来码远近处时。芦苇丛中，仍然没有什麽反应。<p>　　当她停下来的那一刹间，她倒也不是觉得事情有什麽可疑之处，她只不过是停下来想一想，如何才能使他们现身，和自己做朋友，如何才能表示自己到这里来，是一点恶意也没有的。<p>　　可是，就在她刚一停下来之际，她突然听到了在芦苇丛中，传来了“卡”地一声响，那一下声绅，令得木兰花突然吃了一惊！<p>　　那是枪栓拉动的声音！<p>　　木兰花不但可以肯定这一点。而且，她还立时可以辨认得出，那是第二次世界大战时期曾被普遍使用的一种古老式步枪所发出来的声响！<p>　　在那一刹间，木兰花的紧张实在是难以言喻，因为那是完全出乎她意料之外的事情，周围的环境是如此之平和，简直和世外桃源一样！<p>　　但是她却听到了步枪在放射前的声响！<p>　　木兰花只迟疑了极短的时间，几乎连十分之一秒也不到。她的身子立时向下伏去，而在她刚一向下伏去之际，枪声响了！<p>　　那“砰”地一下枪响，和子弹划过时尖锐的呼啸声，在那样宁静的环境中听来，刺耳之极，所有的鸟儿，一起振翅，飞了起来。<p>　　木兰花在刹那间，心中也是疑惑到了极点！<p>　　在这种地方，谁会向她射击呢？<p>　　那一下枪响，射出的子弹，就在木兰花身上不远处，掠了过去，若不是木兰花及时伏下身子的话，她一定已被那颗子弹射中了！<p>　　木兰花几乎立时便决定，她要假装中了枪。<p>　　她只有假装中了枪，才能使躲在芦苇丛中，向她发冷枪的人走出来。是以她身子半滚了滚，便伏在地下，一动也不动。<p>　　当她伏在地上的时候，她一面以耳贴地，倾听着动静，一面半睁着眼，向前望去，她等了不到半分钟，便听到了一种很沉重的步声。<p>　　接看，她看到，在三簇相距很近的芦苇丛中，各自走出一个人来，当那三个人渐渐接近她的时候，木兰花惊讶地几乎叫了出来！<p>　　阳光很明媚，视野也很远，木兰花自知，是绝不会将眼前发生的任何情形看错的，可是当她看清那三个向她走来的人时，她仍然怀疑，那是自己的错觉！<p>　　因为那是三个现在已不可能存在的人！<p>　　那是三个穿着制服的日本皇军！<p>　　一点也不错，那是三个日本军人，走在最前面的那个，手中持着步枪，刚才的那一抢，可能就是他发射的，他像是一个军官。<p>　　还有两个日军，跟在那军官的後面。<p>　　那军官还穿着一双十分残旧的皮靴，是以他的脚步声，听来十分沉重，他们三个人身上的军服，都残旧不堪，皮带上全是裂缝。<p>　　木兰花像是感到时光忽然向後倒退了二十几年一样！<p>　　木兰花的心中尽管奇怪，可是她仍然伏着不动，向她走来的三个人，手中全有步枪，他们刚才已发射一枪，如果他们发现她并未受伤的话。他们自然会毫不犹豫地发射第二枪，所以木兰花引他们走到近前来，才设法对付他们。<p>　　那三个日军，在走向前之际，态度十分谨慎，但是当他们渐渐接近木兰花的时候，由於木兰花一直伏着不动，他们开始松懈起来。<p>　　其中一个日军道：“大佐你已经射死了她！”<p>　　木兰花精通日语，她听出那名日军的口音中，带着浓厚的九州口音，莫非，木兰花心中的好奇心更甚了，因为她听得那日军称呼那军官为“大佐”，大佐在日军中是一个很高的官衔了！<p>　　那大佐低声喝了一句，道：“不要你多说，你们过去，看她驾来的那架飞机！”<p>　　那两个日军答应了一击，将步枪挂上肩上，出步向前，奔了过去，当他们在木兰花的身边奔过的时候，木兰花仍然伏着不动。<p>　　但是木兰花已注意到，那两个日军，脚上所穿的，却全是草鞋，当那两个日军向前奔去之际，木兰花看到大佐仍然在向她走来。<p>　　只有大佐一个人，那更容易对付了！<p>　　木兰花仍然一动不动地伏着，等那大佐来到了她的身前，突然伸脚，向她踢来。大佐显然是想将木兰花踢得翻转身来，看看她究竟是死了，还是只受了伤！<p>　　可是木兰花的动作，却快捷得无与伦比，大佐的脚才扬起来，木兰花的右手也已扬起，托住了大佐的皮靴，用力向上一抬。<p>　　大佐的身子立时站立不稳，他发出了一声怪叫，身子仰後便倒，木兰花已一跃而起，不等大佐有机会站起来，她一脚已踢向大佐的头际。<p>　　那一脚，将大佐踢得打了两个滚，他怒吼着，跳了起来，这时，那两个奔向飞机的日军，还未曾奔到，听到了声响，也一起转头奔了回来。<p>　　那大佐一站了起来之後，横起手中的步枪，便向木兰花扫了过来，木兰花双手抓住了枪杆，用力一挥，将那大佐挥得一个踉跄。<p>　　然後，她刁住了大佐的手腕，身子一矮一挺，已将那大佐整个人都翻了起来，重重仆跌在地上。<p>　　木兰花所用的，全是第一流高超的柔道手法，那大佐在地上一个翻滚，又跳了起来，可是木兰花一脚踢向他的手腕。<p>　　那一脚，令得大佐又发出了一下怪叫声来，松开了手中的步枪，木兰花不等他有机会反攻，便一屈手背，手肘撞在他的头顶上。<p>　　那一连串的进攻，快得出奇，大佐的头顶上，被木兰花的手肘重重撞了一下，他已处在半昏迷状态之中了，木兰花抓住了他身上的皮带，将他直提了起来，摸出他身边的一把匕首，抵在他的胁下，又扭转了他的手背，使他难以挣扎。<p>　　那两个向前奔来的日军，一看到这种情形，全都呆呆地站立着，木兰花喝道：“放下你们手中的枪，照我的命令去做。”<p>　　那两个日军犹豫着，木兰花又大喝一声，道：“快放下枪！”<p>　　被木兰花制住的大佐，这时也清醒了起来，他却发出了狼皋，叫道：“射击！射击！你们难道不是军人麽？”<p>　　那两个日军脸上愿出十分尴尬的神情来，木兰花看到他们那样情形，还当他们是为了怕牺牲他们的长官，所以才感到为难。<p>　　可是接下来，那两个日军所说的话，却令得木兰花忍不住大声笑了起来，那两个日军道：“大佐，我们是军人，可是我们早已没有了子弹！”<p>　　在木兰花的大笑声中，大佐怒吼着，道：“你们泄露了军事秘密。应该处死！”<p>　　大佐那样地吼叫着。在木兰花听来，更觉得好笑，可是那两个日军，却十分害怕，立时变得神色苍白，身子也发起抖来。<p>　　木兰花停止了笑声：大声喝道：“好了，你们三个人究竟是在玩什麽把戏？是在演话剧麽？”<p>　　木兰花一面说，一方用力一推，将大佐推得向前，跌出了几步，仆倒在地上，大佐立时站了起来，厉声道：“我们是在为神圣的天皇而战！”<p>　　木兰花望着那大佐，他的年纪已经很不轻了。大约已超过了五十岁，他的神情十分庄严，但是听得他那样说，木兰花又忍不住笑了起来。<p>　　木兰花自然已可以知道，那是怎麽一回事了。<p>　　这位大佐，以及那两个日军，自然是真正的日本军人，他们一定是当年日军大举南进时军队中的成员，一直留在这裹。<p>　　而由於这里和外界，几乎没有任何接触，是以他们也根本不知道外面发生了什麽事。像这样的日本军人，在南洋各地，在马来西亚的丛林中，都曾经发现过，倒也不是什麽新奇的事了。<p>　　木兰花一面笑看，一面说道：“你们总共多少人？”<p>　　大佐瞪视着木兰花，他仍然充满了敌意。<p>　　木兰花笑看，道：“大佐，你难道不奇怪，何以二十多年了，你未曾接到新的命令，何以你的上级，不和你作任何联络？”<p>　　大佐“哼”地一声，道：“我是奉命独立行动！”<p>　　木兰花叹了一声，道：“战争早已过去了！”<p>　　大佐显出了极高兴的神色来，高声叫道：“天皇万岁，我们终於战胜了！天皇的军队，已占领了整个世界，对不对？”<p>　　他一面说着，一面甚至手舞足蹈起来。<p>　　木兰花望着他，心中觉得他可怜，又觉得他可笑，她道：“和你想像的恰好相反，日本彻底战败了，那是一九四五年的事。”<p>　　大佐怒道：“胡说，皇军是不败的。”<p>　　木兰花道：“战败了！但是经过二十多年的努力，日本现在倒又开始复兴了，我也不想和你多说，我可以带你们离开这裹——”<p>　　木兰花的话还未曾讲完，大佐已怒道：“你想引诱一个军官离开他的岗位，你一定是敌方派来的间谍，我要审问你。”<p>　　木兰花笑了起来，道：“大佐，你凭什麽审问我啊？凭三支步枪，其中有两支是早已没有了子弹的，你的那支步枪，是不是还有子弹，都大有疑问啦！”<p>　　大佐的神情，多少有点尴尬，那两个日军中的一个忽然道：“大佐。或者她讲的话是对的，何以我们那麽久没有接到任何命令？”<p>　　“胡说！胡说！”大佐狠狠地顿着脚。<p>　　木兰花笑看，摇了摇头，战争造成了各种各样的狂人。大佐自然是形形式式的战争狂人之一。木兰花道：“你不愿意跟我去。那也由你，但是你不妨到离这里不远的红巴镇去走一趟，到了那里之後，你就可以知道世界上现在的情形是怎样的了！”<p>　　大佐以庄严的声音道：“我不能离开岗位。”<p>　　木兰花向那两个日军望去，大佐极其敏感，道：“他们也不能！”<p>　　木兰花摊了摊手，道：“随便你们，我想，你们早已没有什麽收音机设备了，是不是？我可以送一具收音机给你们。”<p>　　大佐立时现出十分高兴的神气来，道：“那太好了，我们的通讯工具损坏了一些，由於没有新的配件，是以不能使用。”<p>　　木兰花缓缓地向後退开去，她在退到了大佐的那把步枪旁边时，一脚将那支步枪，踢到了河中，然後她道：“你们中任何一人跟我来取收音机。”<p>　　大佐立时向前走来，木兰花的心中，仍然未曾放松提防，虽然她心中对这三个日军，觉得十分可怜，他们一生中的一大半光阴，就那样胡里胡涂地过去了，他们停顿了二十多年，他们就算离去。是不是能适应现代社会的生活，还真有疑问！<p>　　木兰花来到了飞机旁，她命令大佐站在离飞机十来码处，然後，她迅速地上了飞机，取了一具收音机，下了飞机，将收音机交给大佐。<p>　　当大佐将那具收音机接在手中时，他的脸上，现出极其惊讶的神色来，扭动着，倾听着，木兰花道：“这是贵国最近的出品。”<p>　　大佐有点迷惑地抬起头来，道：“这．．太令人难以相信了，我，宫木大佐，第七通信兵团的副司令，竟然会不明白这具收音机的结构。”<p>　　木兰花冷冷地道：“你不明白的事情太多了，宫木先生，因为你在丛林中渡过了二十多年，你可以费一些时间去了解这一切的。”<p>　　木兰花知道。她暂时是不容易使得宫木相信世界时势已经起了那麽大的变化的，她希望宫木在有了这具收音机之後，慢慢改变他的看法。<p>　　而她也不准备向宫木多说什麽，她不能在这里耽搁得太久，她必须回去了，她在这里，浪费的时间，已经太多了！<p>　　当她又登上飞机的时候，宫木仍然在拨弄着那其收音机，而那两个日军，也已来到了宫木的身前，一个日军道：“大佐，如果战争早已结束，我们以前发现的那些珍宝，不是可以使我们成为富翁丁麽？”<p>　　宫木一瞪眼，叱道：“胡说，我们应该呈报上去！”<p>　　另一个日军道：“如果我们战败。军本部也早已不存在了，我们向谁呈报？大佐，那应该是属於我们的，我看从来也不曾有人知道，在丛林之中，会有一座那样宏伟的宫殿存在——”<p>　　当他们开始谈话，提及“珍宝”的时候。木兰花的心中，已经陡地一动，因为在丛林之中，是不可能有甚麽珍宝的，除非有一处特别的地方。<p>　　而接着，她又听得那日军讲出了“宏伟的宫殿”时，木兰花的心中，不禁一阵大喜，她实在想不到，自己竟有那样的好运气！<p>　　宫木和他的两个士兵，在丛林中生活了二十多年，他们的活动范围，不出丛林之外，那麽，他们自然有可能，早已发现了那座宫殿！<p>　　她一听得那日军这样说，连忙转过身来，问道：“你们在丛林中，发现了一座宫殿？”<p>　　宫木瞪大着眼，望着那日军，看他的身子，本来像是要狠狠叱责那日军的，可是木兰花一说了那句话，他们三人在互望了一眼。宫木却不再出声了，退了片刻，才听得宫木道：“你在说甚麽？宫殿，甚麽宫殿？我们从来也没有听说过。”<p>　　木兰花的心中，又是好气，又是好笑，她道：“一座宏伟的宫殿，在丛林中，那可能是八百年以前的建筑。里面有不少珍宝，我就是为这座宫殿而来的，你们已经发现了它，是不是？”<p>　　宫木和那两个日军的神情，登时变得十分紧张，那两个日军向後退了两步，宫木道：“我不知道你在讲些甚麽，这里没有宫殿！”<p>　　木兰花从机舱上跳了下来，她用十分诚恳的声音道：“听着，你们对我讲实话，那是有好处的，要知道，战争虽然已过去了很久，但是你们现在仍然是军人的身份，你们一定会成为所在国的囚犯，除非有特殊的理由，使所在国赦免你们！”<p>　　宫木冷冷地道：“我们要继续作战，流到最後一滴血。”<p>　　木兰花的涵养功夫真是到家，换了任何人。对於那样冥顽不灵的人，都不免要怒气冲天的了，但是木兰花却道：“宫木先生，只要得到当地政府的赦免，你们仍可以恢复平民的身份，你们发现的宝藏，一定十分惊人，只要所在国政府给极小部份，作为你们的酬劳你们就可以回国去安享余年了！”<p>　　宫木仍然摇着头，道：“我完全不明白你在说甚麽。”<p>　　木兰花转过头去，望着刚才在话中提及“那座宫殿”的那个日军，道：“你呢？难道你也不明白，我是在说甚麽？”<p>　　那日军嘴唇动着，看来他想说甚麽。<p>　　可是，当他望了宫木一眼之後，他的脸上，现出了骇然的神色来，慑孺说了一句，道：“我……我也不知道你在说甚麽。”<p>　　木兰花冷笑了一声，她知道，日本军人的服从性，使那两个日军，对於宫木的决定，不敢作丝毫的违抗。<p>　　而木兰花自然不肯放弃那样千载难逢的机会，因为在眼前的情形下，只要他们三个人中的任何一个肯带路，那麽她今天就可以看到那座宫殿了！<p>　　她也知道，只要令宫木大佐的权威消失，她就可以不用费甚麽事，就可以在那两个日军的口中，探出实在情形来的。<p>　　木兰花一面冷笑着，一面望着宫木，道：“你要是不让他们说，那你是自讨苦吃！”<p>　　宫木突然大叫一声，扬起左手，身子向前扑了过来。然而，还不等他扑到身前，木兰花已经条地掣出了她的麻醉枪来。<p>　　木兰花特制的麻醉枪，在外形上看来，和普通的手枪是完全一样的，宫木一看到木兰花掣枪在手，他便陡地呆了一呆。<p>　　就在那一呆间，木兰花已扳动了枪掣。<p>　　“嗤”地一声晌，一枝麻醉针，射在宫木的胸前，宫木低头看了一看，他看备自己的胸前，插着一枚针，然而，他却还不知道究竟发生了甚麽事。他在低头一看之後，又抬起了头来。<p>　　就在他抬起头来的那一刹间，他的身子一幌，砰地一声，跌倒在地上。那两个日军瞪大了眼，根本不明白发生了甚麽事。<p>　　木兰花将手中的麻醉枪轻轻向上一抛，又接在手中，对那两个日军说道：“你们两人，叫甚麽名字？”<p>　　那两个日军一起指着宫木大佐，道：“他．．．．．他．…”<p>　　木兰花脸色一沉，道：“不必理会他，我问你们，叫甚麽名字！”<p>　　木兰花沉声一呼喝，那两个日军便一起站直了身子，报出了自己的名字来，一个道：“小泽吉源！”另一个道：“太仓一郎。”<p>　　木兰花望了他们片刻，叫着他们的名字，道：“战争早已过去了，你们的家人，你们的国家，再也不是只能在梦中想想，而且可以实际接触的！”<p>　　太仓和小泽两人，都不由自主叹了一声。<p>　　木兰花又道：“而且，照我刚才所说的话去做，你们的下半世，还可以生活得十分好，我要找那座宫殿，绝不是为了宫殿中的珍宝，而是另有目的，你们两人，有谁不愿意带我去的，宫木大佐，就是榜样！”<p>　　小泽和太仓两人，又向宫木望了一眼，满面惊恐，齐声道：“愿意，愿意。”<p>　　木兰花缓缓地呼出了一口气，事情总算是十分顺利，她才开始第一天搜索，就已经知道那座宫殿的所在了，她又道：“那我们现在就出发。”<p>　　小泽犹疑耆，道：“可是，那宫殿离这里很远，从我们驻紮的地方开始，也得走上两天，才能够到达，你……能在丛林中走动？”<p>　　“当然可以！”木兰花回答。<p>　　但是，如果要两天的时间才能到达，来回就得要四五天的时间，她自然需要和孟波克的伐木队联络一下，免得那里以为她失了踪。<p>　　她吩咐小泽和太仓等着，她登上了飞机，用无线电和孟波克联络，告诉孟波克机场上的人员，她会在五天後回来。<p>　　然後，她和小泽、太仓三人，一起砍下了许多树枝．盖在飞机上，又命小泽和太仓抬着宫木，他们一起循着河向前走去。<p>　　他们走出了许里，早已进入丛林之中，有一幅小小的空地，空地长满了竹子，在一根竹竿上，还飘着一面日本旗。<p>　　在竹丛中。有两间竹子搭成的屋子，小泽和太仓将宫木抬进了屋子，将他放在一张竹榻上，转过头来道：“小姐，大佐死了麽？”<p>　　“没有，但他会昏迷十二小时。”<p>　　小泽和太仓两人，还是向宫木行了一个敬礼，口中喃喃有声，也不知他们在说些甚麽，那自然是他们服从宫木的命令，实在太久了，是以对独立自主的行动，多少有几分恐惧之故。<p>　　当他们离开那片竹林的时候，日头已经偏西了，木兰花看着手表，是下午四点钟，他们一直向丛林之中进发着。<p>　　小泽和太仓两人，毫无疑问地表现出，他们是丛林生活的专家，他们几乎熟悉着这片丛林中的每一寸土地，木兰花可以绝不担心地跟在他们後面走着，哪里有水侄，哪里看来是平地，但其实是充满了吸血水侄的泥漳，哪里一棵树是空心的，里面有一窝毒蛇，他们两人，都早已知道提醒着木兰花。<p>　　而木兰花也趁这个机会。将第二次世界大战结束之後的那种情形，大致上讲给他们听，当小泽和太仓听到那一切变化时，从他们脸上的神情看来，他们就像是听着发生在别的星球上的事情一样。他们一面说，一面走着，也全然不觉寂寞。<p>　　天色渐渐黑了下来，木兰花携带的强力电筒，也根本派不上用场，因为小泽和太仓在天还未完全黑下来时，便一路在搜集着一种饱含树脂的树枝，天一黑，燃起那种树枝来。发出的光芒十分强烈，而且，从树枝上冒出来的浓烟，还可以驱逐蚊呐。<p>　　他们一直在向前走着，直到凌晨三时，小泽和太仓才停了下来。<p>　　这时候，在他们的四周围，全是黑压压的一片丛林，简直如同在鬼域一样。一停了下来，就有一股阴森的气氛，逼人而来。<p>　　木兰花看到他们两人停了下来，就问道：“可是要休息一下。”<p>　　太仓道：“我们得攀上树去，这一带的丛林之中，在天快亮时，有一种有毒的雾，自地面升起，我们几个兄弟，都是那样死的。”<p>　　木兰花点了点头，在那样热带地区的原始森林中，毒瘴是最普通的，也是最凶厉的杀人凶手，他们自然不能冒着毒瘴的威胁赶路。<p>　　小泽和太仓高举着火把，四面照着，不一会，就在不远处，发现了一棵大榕树。<p>　　那棵大榕树，足有四五人合抱粗细，两三丈高，他们三人一起攀了上去，树上树枝盘扎处，不但可以坐，还可以躺下来。<p>　　木兰花道：这里倒不错，我们索性在树上睡一觉，到明天日出了再走。”<p>　　小泽和太仓已呵欠连连，可是他们在躺了下来之後，仍要和木兰花说了许多有关日本国内的事情，然後才沉沉睡去。<p>　　木兰花在离他们相当远的地方躺了下来，她也觉得十分疲倦了，而且，她深信小泽和太仓两人是不会害她的，是以她也睡着了。<p>　　当她醒来的时候，阳光透过浓密的树叶，成为一条一条细小的光柱，射在她的身上，她翻身坐了起来，只见小泽和太仓还在睡。<p>　　她向下望去。地面上升起的一种异样的乳白色的浓雾，正在迅速地散去，木兰花叫醒了小泽和太仓，他们等浓雾散尽之後，才爬下树来。<p>　　他们拾了一大堆枯枝，生起火来，木兰花将仅有的三个竹筒饭分给小泽和太仓，两人在吃着那竹筒中的饭时，满脸都是感激之色。<p>　　他们再向前去，自然再也没有饭吃了，他们只能吃小泽和太仓带来的一种用薯粉制成的饼，和他们临时制成的一种肉乾。<p>　　吃饱了之後，他们三个又向前去。<p>　　再向前去，几乎已没有途径了，小泽和太仓用他们自竹屋中带出来的日本军刀，开着路，这许多年来，他们的子弹早已用尽了，但是他们的军刀，却是日日打磨，磨得十分锋利，手背粗的藤，一刀削过去，就立时削断，开出一条路来。<p>　　木兰花看到这样的情形，不禁皱着眉，道：“你们上次到那宫殿，是什麽时候的事情？”<p>　　“我们每两个月，都要到那宫殿去检查察看一次，大佐说，我们发现了那麽多珍藏，一等到军部有人来联络，我们举报上去就可以得到嘉奖的。”<p>　　木兰花双眉壁得更紧，道：“你们经常来往的地方，何以竟连一条通道也没有？”<p>　　小泽道：“这些野藤长得太快了，别说已隔了一个多月，就算是我们在回程时，野藤也早已又占据了道路，一样要用刀将它们砍断的。”<p>　　木兰花点了点头，她的心中，仍多少有点疑惑。是以她道：“你们到那宫殿去，已不止一次，你们是凭什麽认路的？”<p>　　太仓例着嘴，笑了起来，道：“我们在树干上做了记号，第一次，我们迷了路，一来一回，足足走了一个多月，後来，我们找到了一条捷径，在路途的树上做下记号，就不怕迷途了，看，这个箭嘴是我刻上去的，已经有好几年了！”<p>　　太仓一面说，一面向前，指了一指。<p>　　木兰花循他所指看去，只见一株粗大的树身上，有一个箭嘴，在那箭嘴之旁，已出生了好几个树节来。木兰花心中动了一动，道：“如果破坏了这些记号。对於我们的归途，是不是会有影响？”<p>　　小泽和太仓两人，呆了一呆，像是不知道木兰花那样说法，是什麽意思。木兰花补充道：“宫木会在十二小时之後醒来——”<p>　　木兰花只讲了一句，小泽和太仓两人的神色，就变得很难看，太仓道：“你的意思是…．想阻止大佐来宫殿找我们？”<p>　　木兰花点头道：“是的，我们不必怕他，但如果他来了，一定会阻碍我们，所以，可以使他不要来，那是最好的办法了。”<p>　　小泽摇了摇头，道：“那只怕不能，大佐曾花了好几年的工夫，绘制这一带的详细地图，他对这一带的地形，比我们熟悉得多！”<p>　　小泽的神情，多少有点慌张。但是太仓却更加害怕，他的声音甚至在发着抖，他道：“如果……大佐追上来…那我们就糟糕！”<p>　　木兰花只感到好笑，道：“怕什麽。我早已对你们说过，战争结束了，他对你们已没有任何约束力了！”<p>　　太仓苦笑着，道：“可是……可是大佐是一个十分固执的人，他若是发起怒来，是不顾一切的，我们并没有武器，而他——”<p>　　木兰花道：“他的枪中也没有子弹啊！”<p>　　太仓叹了一声，道：“他虽然没有子弹了，可是他还一直保留着四枚手榴弹！”<p>　　对於小泽和太仓的恐惧，木兰花一直觉得十分好笑。可是这时，木兰花在听得太仓说，宫木还藏着四枚手榴弹，她登时觉得事情绝不可笑了！<p>　　事情非但不可笑，而且还极其危险！<p>　　宫木大佐的心理，肯定极其不正常，他不相信战争已经结束，更不肯接受日本早已战败的事实，他可以说是一个狂人！<p>　　而四枚手榴弹，在一个狂人的手中，那是何等危险的一件事。<p>　　木兰花呆了片刻，才说道：“你们为什麽早不说？”<p>　　太仓苦着脸，道：“我们不知道大佐还会醒过来，我们以为他已经死了！”木兰花翻起手腕来，看了看表。现在，已经是上午十一时了。从宫木中了麻醉针起，到现在，已将近二十小时了。也就是说，在八小时之前。宫木已经醒了过来！<p>　　只要宫木不是傻子，他一醒来，发先自己身在竹屋之中，而小泽和太仓两人又不知所踪，她一定可以知道发生了什麽事情的。<p>　　那麽，她一定会带着那四枚手榴弹来追赶的。<p>　　关於宫木大佐会来追赶，这一点，木兰花是早已想到了的，可是他却一直未将之放在心上。第一，时间相隔了十二小时，宫木未必追得上他们，第二，他们三个人，宫木只是一个人，就算给他追上了，也不必忌惮。但是，现在情形却不同了！木兰花停了下来，紧蹙着眉，一声不出。小泽和太仓两人，更是哭丧着脸，一筹莫展，他们不断互望着，又忍不住问道：“我们应该怎麽办？还是回去请求他原谅吧！”木兰花瞪了他们一眼，道：“胡说，我们比他早走了许多时候，他未必追得上我们，就算追上了，我也有办法可以应付。”<p>　　小泽和太仓两人，望着木兰花。<p>　　他们自然不会知道木兰花是如何智勇双全的人，他们只不过看到木兰花制胜宫木，和令得宫木昏迷不醒而已，对於木兰花的话，他们显然没有多大的信心。<p>　　木兰花自然也看出了他们的心意，她面色一沉，道：“你们不必三心两意，除了听我的吩咐之外，你们绝不可能有第二条路走的！”<p>　　小泽和太仓两人，吞着口水，道：“是！”<p>　　木兰花听得出，他们虽然在答应着“是”，但是那实在十分勉强，木兰花又沉声道：“快走，我们早一刻到那座宫殿，就会安全得多！”<p>　　小泽和太仓挥动着军刀，削砍野藤，又继续向前走去，从那一刻起，他们两人，变得十分沉默，那自然是因为他们的心头很沉重之故。<p>　　木兰花仍然对他们说着话，但是他们两人，却也像是提不起劲来。木兰花的心中，也不禁生出了一重隐忧来。<p>　　木兰花知道，小泽和太仓两人，对於宫木的恐惧，是多少年来造成的，这种恐惧，决不是一朝一夕之间，所能消除的。<p>　　现在宫木并未出现，是以他们还能听从自己的话，如果宫木一出现的话，情形将会如何，实在是难以预料得很了！<p>　　那一天，他们一直循着树身上的记号，向前走着，当他们涉过了一条河水清澈的小河之後，天色已经渐渐地黑下来了。<p>　　木兰花命令继续赶路，一直到了午夜时分，眼看露水已经渐渐凝聚，再过上片刻，有毒的浓雾，就要能束了，他们才又爬上了大树。<p>　　小泽和太仓两人，靠在一起，木兰花几次和他们说话，他们都只是吃着肉乾，不愿意出声，木兰花在吃了些乾粮之後，才道：“你们猜猜看，我到那座宫殿去，是为什寻找什麽？”<p>　　这一句话，倒多少引起了小泽和太仓两人的兴趣来，他们一起眨着眼，向木兰花望来。木兰花道：“你们到那宫殿，一共去了多少次？”<p>　　小泽道：“有十多次了。”<p>　　“你们自然走遍了整座宫殿？”<p>　　“不能那麽说，宫殿里有很多地方已经倒坍了，且有更多的地方，全都盘满了树根和野藤，根本不是宫殿，但是，可以到过的地方，我们全都到过了。”<p>　　木兰花又问道：“你们是在那里发现珍宝？”<p>　　小泽和太仓两人抢着道：“是在一间很大的房间中，有一张石板凿成的大榻，石板破裂了，在石板下。分着许多小格，全是各种宝石和黄金。”<p>　　木兰花点了点头，道：“你们没有发现那座宫殿中有地道？”<p>　　“地道？”小泽和太仓两人互相望了一眼，“没有。”<p>　　木兰花缓缓地道：“那是你们未曾仔细地去找寻，那宫殿中非但有地道，而且地道中，还有人居住着！”<p>　　小泽和太仓两人，听了之後，先是呆了一呆，然後，带着傻气地笑了起来，道：“你在开玩笑了，小姐，大佐说，这座宫殿，隐没在森林中，已有几百年了，我们的发现，是个十分伟大的发现，那是历史的遗蹟，是很有价值的！”<p>　　木兰花自然无法向他们详细解释在那座宫殿的地道中，数百年来，一直有人居住着，而住在地道中的人，生命虽然不断延续着，但是却生活得和老鼠差不多！她只是道：“我有相当的根据，证明那宫殿中有人，他们和外界也隔绝了几百年！”<p>　　小泽和太仓两人，显出了十分惊异的神色来，他们比较热烈了一些，讨论着这件事，然後，他们因为过度疲劳，而睡着了。<p>　　木兰花向树下看去，地面上的雾，已经越来越浓。<p>　　她打了一个呵欠。倚着树干，也睡着了。<p>　　整整一天，在丛林中跋涉前进，那种疲劳，若不是身历其境，是难以体会万一的，木兰花一会儿，就已经睡着了。<p>　　也正因为她实在太疲劳了，是以她一睡着之後，就睡得十分沉，等到她的双眼感到有点刺痛，而睁开眼来时，天色已经大明了！<p>　　阳光射下来，射在她的脸上，是以才令手她的双眼，有了刺痛的感觉，看到太阳已升得很高了，她不免吃了一惊。<p>　　而当她向前看去时，她更是呆了一呆。<p>　　小泽和太仓两个人已不在了！<p>　　木兰花一纵身。自树上跳了下来，叫道：“小泽！太仓！你们在那里？”<p>　　可是，她一连高叫了七八声，都一点反应也没有！<p>　　木兰花在树旁呆立着，她又抬头向树上望去，发现不但小泽和太仓两人不见了，连他们带来的乾粮，水壶，也一起消失了！<p>　　事情实在没有什麽奥秘，那一定是小泽和太仓两人，背着她逃走了！<p>　　木兰花已经料到可能有这样情形出现的，是以她不再叫唤，迅速地镇定下来。木兰花并不是一个喜欢追悔过失，自怨自艾的人，她在遭受到挫折之後，第一件想到的事便是如何应付目前的环境。<p>　　她想着自己目前处境，她想到，小泽和太仓两人，离开了自己，不可能是向宫殿去，他们一定是回去，是向宫木认错去了！<p>　　那也就是说，她必须一个人继续前去，寻找那座宫殿，还得对付三个人的追踪。<p>　　困难当然增加了，但是木兰花却笑了起来，因为那也未必难得倒她，她已经知道，在通往那宫殿的路道上，树身上都做得记号。<p>　　而且，计算起路程来，她离那座宫殿，一定不会很远了，说不定在今天，就可以到达。她的身边有不少小而实用的武器，打些小野兽来充饥。是不致问题的。至於食水，更不成问题，因为一路上，都有河水清澈的小河，唯一的麻烦就是，当她到了那座宫殿之後，宫本就可能接踵而来！<p>　　木兰花并没有花了多少时间，目前的这一点困难，当然难不倒她。她立时辨明了方向，继续向前走着，不一会。她就在树身上发现了号。<p>　　这证明她前进的方向并没有错，她一直向前走着，直到中午时分，她来到了一条小河边上，掏河水解渴，又生着了一堆火。<p>　　这条小河中有很多肥美的鱼，木兰花只用一根树枝，便叉起了好几条尺许来长的鱼儿来，放在火堆上烤熟了作午餐。<p>　　木兰花休息了并不多久，当她再度前进的时候，她发现前面的地势相当高，她翻过了一个小小的山岗，在山岗顶上，她又找到了那箭号。<p>　　木兰花在行囊中取出了一具小型的望远镜来，向前望去。<p>　　照她的估计，她离那座被湮没了数百年之久的达华拉宫，已不会很远了，可是她向前看去，却只可以看到一个又一个的山岗子。<p>　　在那些山岗子上和山岗子下，全是浓密之极的森林，除此之外，什麽也看不到。木兰花下了山岗，翻过了很多大石，当她来到山岗脚下的时候，她心头不禁“怦怦”跳了起来。<p>　　她看到了两段圆柱形的大石！<p>　　那两段大石，每一段足有一人合抱粗细，七八尺高，一段直竖着，在右旁。长着一株老大的榕树，榕树的根交织成为一张网，将那段大石全包在根内。<p>　　而另一段大石横亘着，木兰花连忙向那两段大石，奔了过去。<p>　　毫无疑问，那两段大石，绝不是天然生成，而是人工凿成的！<p>　　木兰花的心中又是一阵高兴，她已发现了两段人工凿成的大石柱，那麽，她现在所站的在方，离达华拉宫，决不会很远了！<p>　　木兰花抬头向前望去，当她望向前面的时候，她心头的高兴，又渐渐淡了下来：因为前面并没有什麽豪华的宫殿。<p>　　在她前面。是一片浓密的森林，森林之後，是一度山头，那山头上也全是树木。木兰花俯下身来，细细审视着那两根石柱。<p>　　她随即发现，那石柱上，还有着浮雕，不过因为年代实在太久远了，是以浮雕被腐蚀得几乎难以分辨得出来了。<p>　　这一个发现，更坚定了木兰花的信心，木兰花又向前走去，她穿过了那片约有两百码的丛林，在将到那座小山头前，她看到地上插着一面日本旗。<p>　　而当她抬起头来，望向那山头之际，她看到那山头有一个很大的山洞，再接着，木兰花不由自主，发出了一下呼叫声来！<p>　　木兰花绝不是什麽大惊小怪的人，但是她却还是不自觉地叫了起来，因为这时看到的情形，实在太令她惊讶了！<p>　　直到来到了近前，木兰花才看出，在她面前的，不是一座山头，就是她要寻找的那座宫殿！<p>　　那座宫殿，全是用巨大的石块砌成的，几乎在所有的石缝中，都有树和藤伸出来，浓密的树木，将整座宫殿都包了起来。<p>　　在那样的情形下，使得整座宫殿，看来就如同是一座小山头一样，而那个山洞，也绝不是什麽山洞，就是那座宫殿的正门。<p>　　木兰花几乎立即可以想到，当宫木他们，都来到这里的时候，他们也决不可能知道那是一座宫殿。他们一定是因为好奇。想走进“山洞”去看看，是以才发现了那是一座宏伟的宫殿的！<p>　　木兰花向前奔了出去，她来到了宫殿的大门口。宫殿的两边，是两根大石柱，但是几百年来，榕树的根，已将那根大石柱破坏得很甚了。<p>　　整个大门，本来几乎是全被树根和野藤封住的，但现在则有不少树根被斩断，有一个相当大的通道，可以供人出入。<p>　　木兰花在门口站立了片刻，深深地吸了一口气。怀着一种庄严的心情，向内走了进去，她才走了几步，便已无法再前进了。<p>　　在她的面前，是一株足有四五人含抱的大榕树。<p>　　木兰花绕过了那榕树的主干，在一个隙缝中挤了进去，在她面前。是十几级石阶，她抬头向上看去，看到了一个极其宽宏的大堂。<p>　　那大堂的四周围，全是石柱，但那些石柱，也大都东倒西歪，大堂的地面上，盘满了一种满是尖刺的野藤，几乎连插足的地方也没有。<p>　　木兰花小心翼翼地向前走去，好几次，她的鞋底，踏断了野藤上的尖刺，自野藤之内，流出了一种浓稠的乳白色液汁来。那种液汁，有着一股浓烈的辛辣气味，闻到了之後，使人有昏眩的感觉，而在野藤之上，还有着不少野兽的骸骨。<p>　　木兰花的心中，也不禁骇然，从那种情形看来，可想而知，那全是中了野藤的毒而死的野兽了，那是一种含有剧毒的野藤！<p>　　木兰花走得更小心，她贴着墙，拉着树枝，使身子荡向前去，过了好久，她才来到了一块鼓起的方形的大石之上。<p>　　那块大石，在大堂的内端，看来好像是王座。<p>　　直到站到了那块大石上，木兰花才有机会来端详整个大堂，那当真是宏伟之极的建筑，虽然是如今那样的情形下，仍然使人赞叹。<p>　　整个大堂。足有一百尺见方，它的顶部已坍陷了一大半，透过浓密交织的树枝和树叶，可以看出被剖成一小片一小片的天空。<p>　　可以看出，整个大殿，原来有一个弩形的顶，那是不依靠柱子而支撑的屋顶。可知建造这座宫殿的缅北民族，当时已有了高度的文化。<p>　　在大殿的四周围，则全是一根根两人合抱粗细的大柱，柱上的雕刻，还比较完整，有人有兽，线条古朴浑厚。全是精美的艺术品。<p>　　木兰花看了好一会，才转身向一扇门中，走了出去。她走出了那扇门，眼前便是一大片倒塌了的石墙，那是一大片空地。<p>　　空地中原来有些什麽，已经全然不可辨认了，因为早已长满了树，木兰花一面向前走去，一面得小心的提防许多盘据在树上的大蛇。<p>　　幸而那些大蛇的动作都很迟缓，而且也不对人攻击，尽管许多大蛇，向着木兰花蛇舌乱吐，但是却并不向前移动。<p>　　木兰花已将麻醉枪握在手中。<p>　　当她穿过了那片空地之後，眼前是两排伸延出去的宫殿，像是一头硕大无朋的巨鸟，伸展着双翅一样，那两排宫殿的走廊，全是大石柱。<p>　　然而现在，大石柱完整的，已十不得一，榕树从每一个可以生长的隙缝中生出来，两人合抱的大柱，全被那种生长迅速，生命力坚强的热带树木，挤得东倒西歪，跌在地上。<p>　　有的石柱在倒地的时候，可能还恰好压着刚生长出来的树枝。但是几百年过去了，树枝却又反过来将石块紧紧包住，形成了奇景。<p>　　木兰花来到了两排房屋的中间，那地方，原来一定也是一大片空地，墙上的浮雕，可以辨认得出，全是和大象有关的。<p>　　在那两排房屋中间的宫殿，还有一条走廊通向後面，後面是一座高楼，足有五层高，上面的三层，已经塌下了一大半，下面两层，看来还很完整。<p>　　在那座高楼的四周围，则全是空地。所谓“空地”，那是指数百年前的情形而言，在现在来说，那全是浓密的树林。<p>　　那座高楼建筑形式很特别，看来像是一座塔，越到上面越是小，但是它的基部，却实在大得惊人，它是四方形的，木兰花约略地估计了一下，它的每一边，至少在三百码以上！<p>　　那座高耸的宫殿，在远处看来，就是“山头”的高部份了！木兰花无法知道这座被湮没了的宫殿中，究竟有着多少房间！<p>　　她知道，宫木他们发现的宝石和黄金，一定在其中的一间房间之中，木兰花并不是为宝石和黄金而来。而且她知道，宫中的珍宝，被大量储藏在地道之中，在地面上的，只不过是极小部份而已。<p>　　然而，在那样近一千年来，未为人所知的古宫之中，难道真有地道，而地道下。竟一直住着人，多少年来，不知道外界有什麽变化？<p>　　木兰花在那高耸的宫殿之前。呆立了许久，她的心中，除了有一种十分诡异的感觉之外，而且，还着实地乱得可以。<p>　　她在想：她应该怎麽办呢？<p>　　她已经发现了这座宫殿．要凭她一个人的力量，去找出地道的入口处来，那可以说是一件十分困难的事，因为宫殿被树木吞没的年代太久了。原来通向地道的通路，可能早已被塞死了！<p>　　要找寻地道，必需依靠大量的人力，而且，还要许多新型的仪器来帮助的。<p>　　而如果她一个人进行，那就算找到了地道，发现地道中当真有那种与世隔绝的人在生活着，那麽，她将如何处置那些人呢？<p>　　那更不是她一个人的力量所能处置的事了。<p>　　木兰花立即有了决定，将这一切发现，向当地政府报告，由当地政府组成探险队，来发掘这里的一切！<p>　　木兰花取出了一具小型的摄影机，拍了好几张照片，然後，她走进了那高耸的宫殿的底层，那里面十分阴暗，黑得几乎什麽也看不见。<p>　　木兰花停了片刻，才隐约可以看到些眼前的情形，那里面的树木倒不多，有许多石制的椅子，和一个大水池，居然还很完整。<p>　　有一道楼梯，是通向上面去的，木兰花向上走去，到了二楼，那里是三间大房间，每一间都有巨大的石榻，木兰花立时在正中的那间的石榻下，发现有宝光掩映。<p>　　木兰花向前走去，来到了榻前。<p>　　当她掀起厚厚的石板时，她也不禁摇了摇头。<p>　　呈现她面前的各种宝石和金块，令得她目光了乱。<p>　　那麽多宝石和金块，可知这座宫殿的主人，当时的贪婪，到了什麽程度！<p>　　但是，那又有什麽用呢？宫殿的生人拥有的宝石和黄金再多，他现在怎麽样了？随着时间的过去，任何人都难免一死，成为白骨！<p>　　木兰花阖上了石板，她又呆立了片刻。<p>　　如果不是知道宫木、太仓和小泽三人，一定会找到这里来的话，那麽她立时就准备离去的了，但现在，她却要等他们三人来了再说。<p>　　木兰花要说服他们三人，一起到当地政府去举报，因为这座宫殿的最早发现人，还是他们三个人，她只不过是顺着他们走过的路来到这里的而已。<p>　　木兰花花了三个多小时的时间，总算大体上在那座宫殿的每一个房间中。走了一遍，然後，她又离开了那座宫殿。<p>　　这时候，天色已经黑下来了，木兰花用心倾听着，想听到是不是有流水的声音，因为那瞎子说，他的从一条河流中游出来的。<p>　　木兰花找到了一些看来可以充饥的果子。吃了几个，在一块比较平整的大石子，躺了下来，她在想，宫木他们，应该快到了。<p>　　木兰花小睡了片刻，等她醒来之後，已经是午夜时分了，她听得林中，有“察察”的声音，传了过来，同时，也隐约听到了人声。<p>　　木兰花立时坐了起来，人声越来越近，木兰花立时辨出，那是宫木大佐的声音，宫木在用十分粗鲁的语言骂着人，木兰花也听到了太仓和小泽两人的声音，却只是答应着。<p>　　渐渐地，木兰花看到，宫木、太仓和小泽三人，已经走近了！<p>　　木兰花略为犹豫了一下，身子一闪，闪到了那块大石之後，她躲到那块大石之後，她看到宫木等三人，越走越近，已经来到离她只有四五码处了。<p>　　宫木并没有看到木兰花，只见他摇着手，向着宫殿的正门大喝道：“臭娘们，滚出来！”<p>　　木兰花皱了皱眉，她自大石後，站了起来，冷冷地道：“宫木先生，我以为你是一个受过教育的人，看来我是料错了！”<p>　　木兰花才一出声，宫木便倏地转过身子来。<p>　　而站在宫木身後的太仓和小泽两人，一看到木兰花，便低下了头去，天色很黑暗，看不清他们脸上的神情，但以他们低头的情形来看，自然是因为心中感到愧对木兰花，才会这样的。<p>　　宫木则狠狠地瞪着木兰花，仍然摇着手。<p>　　天色虽然黑暗，但是木兰花可以看得很清楚，宫木的手中，握着一枚手榴弹！<p>　　宫木发出一声声的怒吼，道：“你已经偷窃了多少珍宝，快交出来。”<p>　　木兰花冷冷地望着宫木，道：“我一颗也没有拿，不过你也得弄明白，那些珍宝，也绝不是你的，或是你一直念念不忘的日本皇军的。”<p>　　宫木陡地向前跨出了一步，厉声道：“它是属於皇军的！”<p>　　木兰花一声冷笑，道：“可惜的是，日本皇军，早已不存在了！”<p>　　木兰花的话，一定使宫木受到极大的打击，他的身子，竟剧烈地发起抖来，他咬牙切齿地道：“有了这些珍宝，我可以重组军队！”<p>　　木兰花的心中，不禁陡地一惊。<p>　　看来，事情比她想像的要麻烦得多！<p>　　宫木绝不是不接受事实，而是在事实之前，却另有打算！如果宫木大佐只是不接受事实的话，那麽问题就很简单了！<p>　　日本早已在二十多年前战败，这个事实，是不容否认的，宫木就算暂时觉得难以接受，但是，终於扭不过铁一般的事赏的。<p>　　但是，如今的情形，却并不是那样！<p>　　宫木大佐虽然已知道了事实的真相，但是他却还不肯承认失败，他还要再有自己的打算！木兰花看着他，只见他的手在发抖，他的面肉在抽搐着，自他的眼中，迸射出一种极其愤怒的光芒来，木兰花真怕他在刹那间掷出了手榴弹来！<p>　　但是，木兰花还是十分坚定地道：“你已经在我送给你的收音机中，知道了事实的真相了，对不对！你和世界，隔绝得实在太久了！”<p>　　宫木大佐双眼之中的恨意，越来越甚，他厉声吼道：“是的。我和世界，隔绝得实在太久了，但是，这几天来，在你给我的收音机中，却学到了不少东西！”<p>　　木兰花一面在迅速地转着念头，想着如何才可以改变眼前的情形，使宫木不再占有优势，但是她暂时却想不出什麽办法来。<p>　　所以，她唯一可做的事，就是拖延时间。<p>　　她装着有兴趣的样子，道：“是麽？在这几天中，你学到了什麽？”<p>　　宫木大笑了起来，道：“我学到的东西可多着哩，从收音机中听到的每一句话，对我来说，都是新鲜的，但最主要的是我知道，现在世界上，更加没有真理可言，强权横行，谁有力量，谁就可以统占一切，甚至於公然的侵略，别人也只是敢怒而不敢言！”<p>　　木兰花征征地望着宫木，一句话也讲不出来。<p>　　她早就料到宫木是一个极其聪明的人，但是木兰花却也未曾料到，就在短短的几天之内，凭着一架收音机，他对世界大势，便已有了如此深刻的了解！<p>　　木兰花无法反对宫木的话，宫木讲的话，即使不是绝对正确的，但是。他却也有着好几件无法以任何理论驳倒的事实，来证明他的论点！<p>　　木兰花缓缓地吸了一口气，没有出声。<p>　　宫木却像是兴奋起来，他挥着手，仍握着那手榴弹，他大声道：“我知道日本皇军已经完了，日本天皇竟然不战到最後一个人，而作出了可耻投降的决定，从现在起，我已和可耻的日本皇军，脱离了关系，我要建立一个帝国！”<p>　　木兰花的双眉，皱得更紧，她缓缓地道：“历史上有很多狂人，妄想过建立自己的帝国，但是结果，他们全部失败了！”<p>　　“那是因为他们是狂人，”宫木立即道：“而我不是，在这几天中，我已有了周详的计画，这一片丛林，就是一个伟大的新帝国的根据地，我拿了废宫中的珠宝出去变卖，我可以买大量的军火回来，也可以招募到我所需要的士兵！”<p>　　宫木大佐越讲越兴奋，他双手一起挥着，声音也越来越大，他的额上，青筋暴绽，他道：“我用最严格的方法，训练他们，等到我的力量足够庞大时，我就出击附近的城镇，我可以一直打到仰光去，占领整个缅甸，然後再向外扩张！”<p>　　木兰花仍然没有说什麽。<p>　　因为木兰花知道，在如今那样的情形下，去和宫木多费唇舌，完全是枉然的，宫木正处在狂热的情绪中，他如何会听人劝说？<p>　　现在需要的，不是言语，而是行动！<p>　　木兰花缓缓向前，走出了一步。<p>　　她在想，宫木手中所持的武器是手榴弹，如果她可以来到和宫木接近的地方，那麽，宫木的优势，就不再存在了。<p>　　因为手榴弹是远距离攻虽的武器，如果木兰花来到了宫木的近前，宫木是无法用手榴弹攻击她的，手榴弹爆炸，宫木自己也难以避免。<p>　　可是，宫木虽然在狂热的兴奋中，他的警惕性，还是极高，木兰花才向前跨出了一步，他就大声喝道：“站在那里别动！”<p>　　木兰花站定了不动。<p>　　宫木在大声呼喝的时候，还扬了扬手中的手榴弹，也就在那一刹那，木兰花心中陡地一亮她想到了对自己极有利的一点！<p>　　而当她想到这一点的时候，泛起了一个笑容来。<p>　　宫木瞪着木兰花，像是不明白木兰花为什麽要笑，他只是狠狠地道：“这是给你的一个选择，你是选择参加我的行动，还是死在这里？”<p>　　木兰花冷冷一笑，说道：“为什麽我只有两个选择？”<p>　　宫木又扬了扬手中的手榴弹，道：“你不看看我手中的东西是什麽？它虽然陈旧，但是我敢保证，它的爆炸性能，仍是第一流的！”<p>　　木兰花的态度更轻松了，她道：“我也相信是，但是，它到底太陈旧了，你拉开引线之後，它要过十秒钟，才会爆炸，是不是？”<p>　　当木兰花指出这一点的时候，宫木的脸色，变得极其难看，他尖声道：“你自以为在这十秒钟之内，躲得过我的袭击？”<p>　　木兰花笑出者来，道：“时代在飞速地进步，宫木先生。而你和我的时代脱节太久了，在你的时代中，十秒钟不算什麽，但是现在，十秒钟已经可以做很多事，多得你想不到！”<p>　　宫木愤怒地吼叫了起来！<p>　　他一面吼叫，一面手一场，已经用口咬开了手榴弹上的引线，当引线一被咬开之後，木兰花的心中，也不禁十分紧张！<p>　　但是，她还是凝立着不动！<p>　　宫木挥着手，他大约扬了六七秒钟，才又发出了一声大喝，手榴弹向着木兰花，疾抛了过来，也就在宫木手榴弹甫一出手之际，木兰花身子跃起，已经向着宫木，直冲了过来。<p>　　木兰花所有的时间，只不过是三秒钟或是四秒钟。<p>　　时间对於不同的人，意味不同的意义，一个动作迟缓的人，在三四秒钟，一闪即逝的时间中，可能什麽事情也做不成。<p>　　但是对於行动敏捷得像豹一样的木兰花来说，三四秒钟的时间，已经够她向前疾冲出十几码的了，而她和宫木之间的距离，也不过十几码而已。<p>　　宫木做梦也想不到木兰花在他抛出了手榴弹之後，不是向外逃去，反而是向他直冲了过来，在那一刹间，他只是满面惊恐，木然而立。<p>　　而木兰花则已迅速地冲到了他的面前，掌缘向着宫木的颈际，一掌横挥了出去。当木兰花发出那一下“手刀”之际，手榴弹在她刚才站立的地方，发出了“轰”地一声巨响，炸了开来。<p>　　那一下爆炸，真是极其猛烈，令得木兰花的身子，猛地向前一冲。<p>　　但正因为她的身子向前一冲，是以她的一掌，力道更是大得惊人，宫木的身子。向後疾跌了出去，在地上滚了一滚。<p>　　木兰花在刹那间，也无法去察看宫木是否被自己的一掌，击昏了过去，因为她自己的身子，也因为爆炸而站立不稳！<p>　　她的身子向前跌去，当她在跌倒的那一刹那间，她看到太仓和小泽两人，也是满面驾骇之色，一起倒在地上，立时跃起。<p>　　当她跃起之後，她看到不远处，那两根巨大的石柱，正在摇晃着，当木兰花一看到石柱摇晃时，她还以为是自己眼花了！<p>　　但是，那却并不是她的眼花，而是那枚手榴弹爆炸的结果。<p>　　那两根大的石柱摇晃着，在不到十秒钟的时间内，便倒了下来，巨大的，每一块都超过一吨重的大石，轰隆轰隆倒了下来。<p>　　当大石倒向地面的时候，像是整个地面都在震动，木兰花身子左右摇摆着，她要费很大的劲，才能维持自己，不致於跌倒。<p>　　而接着下来发生的事，却更令得木兰花目瞪口呆！<p>　　她看到成千上万，大大小小的蛇，从各种各样的洞穴中，更多的是从达华拉宫之中，窜了出来，当木兰花才一看到那种情形之际，她甚至无法知道她自己看到的究竟是什麽！<p>　　那的确是惊人之极的，上万条大大小小的蛇，一起以最高的速度，向前窜出，千万条斑拦的蛇身，汇集在一起，简直像是一道怪异之极的瀑布！<p>　　木兰花不知曾经历过多少危险的经历，她都能够在最短的时间内，想出办法来应付，可是这时候，看到了那样的情形，她也呆住了！<p>　　她根本连躲避的念头都无法想，她才看那成千上万的蛇，蛇群已然窜到了她的面前，她看到大大小小的蛇，在太仓、小泽和宫木的身上窜过，有一条足有丈许长的蛇，缠住了太仓，太仓在发出惊心动魄的叫声，小泽双手抱着头，伏在地上。<p>　　木兰花想要赶过去救太仓，但是她的双足，也被一条七八尺长的蛇缠住了，木兰花实在想不到，一条七八尺长的蛇，能发出那麽大的力道来。<p>　　她的双足，一被缠住，骨头便像是要断裂一样。身子一侧，便跌倒在地上，而她才一跌倒，另外一条较小的蛇，又缠住了她的手臂。<p>　　木兰花在刹那间，只得用力握住那条较小的蛇的蛇颈，身子竭力向外滚去，当她在向外滚去的时候，她是在很多滑腻的：五色斑拦的蛇身上压过去的。<p>　　她滚到了一块大石之旁，用力将被她握住蛇颈的蛇头，向大石的尖角撞去，连撞了七八下，那条蛇儿，显然已被撞死了！<p>　　木兰花这才松开了手。她暂时还无法摆脱那条死蛇，因为另外有一条更大的蛇，正缠住了她的双腿，但是木兰花总算可以腾出双手来了！<p>　　她的左手，用力撑住了那条大蛇的下颚，蛇迅速地吞着，木兰花尽量屈起身子，她的右手，已摸到了她的鞋跟。<p>　　而当她的右手，一摸到了鞋跟之际，她就在鞋跟之中，抽出了一把极其锐利的小刀来。毫不犹豫地插进了那大蛇的下颚！<p>　　她移动着手，小刀也跟着向下移。<p>　　她几乎将那蛇的身子，剖开了一半，腥红的蛇血，洒了她的一身。那蛇才死去，木兰花先扯脱了缠在手臂上的死蛇。<p>　　然後，她双手一起用力，才一节一节地将缠在双腿上的蛇身，拉了开去，木兰花喘着气，站了起来，她的双足，竟感到了麻痹！<p>　　她身子才一挺立，双腿一软，便又跌倒！<p>　　木兰花忙伸手扶住了大石，喘着气。<p>　　刚才的经历，实在太可怕了，木兰花虽然有过人的镇定力，可是在那一刹那间，她也无法完全定过神来，看清眼前的情形！<p>　　但是，木兰花至少知道一点，那便是，危机已经过去了！<p>　　那成千上万条的蛇，自然是被手榴弹的爆炸声，惊动得逃窜出来的，也正因为如此，蛇的逃窜速度，才来得如此之快。<p>　　当木兰花扶住大石站左之後，所有的蛇都已逃了，木兰花也知道，蛇在急速的逃窜中，缠住了她，并不是有意袭击她的，所以才只是缠住了她，要不然，七八尺长的蛇，一口就可以将她的一只脚，连骨吞了下去！<p>　　木兰花的危险经历之中，可以说以这一次最为可怕了，因为她面对着的，是成千上万，迅速窜过来的蛇儿，根本连想一想如何应付的机会都没有！<p>　　当她站定身子之後，她首先看到，手榴弹爆炸後喷出来的浓烟，已在渐渐散去，木兰花忙转头，去寻找太仓，宫木和小泽三个人。<p>　　她首先看到了小泽，当木兰花看到了小泽的时候，她不禁吸了一口冷气！<p>　　在小泽的身上，至少缠着三四条蛇。小泽在一株树旁，她的双手，紧紧地抱着树身，然而，那一点也没有用处，他太不幸了。<p>　　有一条蛇，缠住了他的头，他的头半仰着，从他脸上的神看来，他显然因为蛇缠住了他的颈，而已经窒息死了！<p>　　接着，木兰花又看到了太仓。<p>　　太仓的情形更惨，他被一条大蛇。连头和一块大石，缠在一起，那条大蛇缠住了太仓头部的力道，竟如此之大，以致太仓的头已已被压扁了！<p>　　木兰花打了一个寒颤，她感到自己的颈际，十分僵硬，几乎难以转动，在这样的原始丛林申，本来就是什麽都可以发生的。<p>　　但是木兰花却再也料不到突如其来的变故，竟会造成那样恐怖的结果！<p>　　她慢慢地转动着头部，终於，她在一株大榕树的根中间，看到了宫木。<p>　　木兰花看不到宫木的脸，因为宫木的上半身，全在盘扎的榕树根之中，但是木兰花不必看到宫木的脸，就可以知道他遇到了什麽事。<p>　　和太仓、小泽一样，木兰花知道，宫木也死在蛇的噬咬和盘缠之下了，因为在宫木的身上。还缠着两条大蛇，正咬住了宫木的後心，而且一条的头部，也在树根之中，看不清楚。<p>　　木兰花足足呆了三五分钟，才算是缓缓定过神来，她向前走去，直到肯定太仓、小泽和宫木三个人全死了，她才苦笑了一下。<p>　　这三个日军，与世隔绝，在丛林之中，苦守了二十多年，但是结果却得到那样的下场，木兰花的心中，多少有点同情他们。<p>　　虽然，他们的死，全是咎由自取，如果他们肯听木兰花的话，一起在找到达华拉宫之後，立时回去，向当地政府报告，那麽，在发现了达华拉宫的宝藏之後，他们一定会得到相当数目的奖励，回到日本之後，他们的生活是不成问题的。<p>　　可是，太仓和小泽却在半途背叛了木兰花，而宫木又发着要凭达华拉宫的财富建立一个新的帝国的美梦，结果，他们全死在达华拉宫之前。<p>　　木兰花叹息了几声，她拾起了一些宫木带来的必需用品，离开了达华拉宫，在丛林中向前走着。她自然还要再来的。<p>　　但当她再来的时候，她一定率领着一个有充足设备的探险队，也只有一个有充分设备的探险队，才能决定在达华拉宫的地道中，是不是真有几百年来，一直像老鼠一样生活着的怪人存在。<p>　　木兰花在丛林中步行了两天，才回到了她那架飞机停着的河边，宫木显然只顾来追踪他们，是以并没有时间来破坏飞机。<p>　　木兰花在驾驶位上坐好，系好了安全带，才和伐木工程队取得了无线电联络，她得到的回答，是一阵兴奋的欢呼声。<p>　　因为她离开了得太久了，从她离开的第二天起，伐木队方面，便以为她遭到了意外，已经曾派出飞机进行了三次空中搜索！<p>　　木兰花驾着机，飞机顺着平坦的河床，向前冲去，木兰花按下了升高杆，飞机在树林的顶上掠过，渐渐升到了空中。<p>　　木兰花在空中绕了一个圈，半空之中看了下来，下面全是莽莽苍苍的森林。人类从来也不知道，在那样的丛林中：有一座古代的宫殿。<p>　　但是现在，木兰花却可以确切地证明了这一点了！<p>　　她此行。虽然经历了意想不到的危险，几乎送了命，但这时，当她已平稳地在空中飞行之际，她觉得自己此行，还是值得的。<p>　　她到达了伐木队的机场之後，又受到了热烈的欢迎，木兰花并没有向伐木队的人多说什麽，她立即先舒舒服服地洗了一个澡，然後，直睡到第二天的上午，她向伐木队暂时告别，又驾着机，开向仰光。<p>　　她是在傍晚时分，到达仰光的，而一离开机场，她就直趋市区，去寻找那瞎子，她先要告诉那瞎子，她找到了达华拉宫！<p>　　木兰花已到那瞎子的住所一次，那是在她前往伐木队的工地之前的事，是以她很容易，就找到了那瞎子的住所。那瞎子在世界各地的巡回表演，收入很不错，是以他的住所，是一幢相当别致的小洋房，那洋房在一条巷子的尽头处。<p>　　木兰花走进了巷子，停在门口，按着门铃。<p>　　上次她来的时候，几乎是一按下门铃，那瞎子便走出来开门的，可是，这一次：木兰花按了又按，足足按了十分钟，还没有什麽动静。<p>　　木兰花呆了一呆，心中在想：那瞎子难道不在家中？但是木兰花从铁门望进去。却可以看到，那房子中，有人在走来走去。<p>　　木兰花继续按着门铃，又过了半分钟，才看到有一个人，走了出来，隔着门，看到那自房中走出来的人。木兰花又是一呆！<p>　　那是一个身形很庞大，有着棕色鬈发的欧洲人！<p>　　那人大踏步向前走来，在他的脸上，显出一种小孩子也可以分辨出来的凶狠的神气，他来到了门口，瞪着眼，喝道：“什麽事？”<p>　　如果木兰花不是曾经来过一次的话，那麽，当她看到欧洲人的时候，她一定会以为自己找错地方了。但现在，她却不致於怀疑这一点的。<p>　　那欧洲人的态度如此粗鲁，不禁令木兰花皱了皱眉，木兰花道：“我来找人。”<p>　　那大汉“哼”地一声道：“找什麽人？”<p>　　木兰花呆了一呆，她一直不知道那瞎子叫什麽名字，她并没有向那瞎子问过姓名，但木兰花却也不致於回答不上来。<p>　　因为木兰花曾在夜总会中见过那瞎子，木兰花记得，在那夜总会的门口，悬着大幅的广告：“奇异先生，表演超人的听觉。”<p>　　“奇异先生”自然不会是那瞎子的真姓名，但是，那至少是他的艺名，是以木兰花道：“我找奇异先生。”<p>　　那汉子又是“哼”地一声，这时，另外有一个身形更庞大的汉子，又从房子中走出来，他虽然一头黑发，但也明显地是欧洲人。<p>　　他来到了门前，也粗声粗气地问道：“有什麽事？”<p>　　棕发大汉答道：“这女人来找瞎子！”<p>　　黑发汉子道：“她是什麽人？”<p>　　他们两人交谈的语音，全是充满了西西里岛口音的拉丁语，木兰花又皱了皱眉，她完全可以听得懂，但是她却装着不懂。<p>　　那棕发汉子道：“谁知道她是什麽人？”<p>　　黑发大汉道：“你告诉她，瞎子不在，叫她走吧！”<p>　　木兰花直到这时，才突然冷冷地，也以他们使用的语音道：“告诉我瞎子不在，那就是说。他在，我必须要见他！”<p>　　那两个汉子。立时以一种讶异的盛光，向木兰花望了过来，而且，他们两人，迅速地互望了一眼，暗暗点了点头。<p>　　那棕发汉子在一点头之後，就拉开了门栓，将门打了开来，道：“请进来。”木兰花看来毫不犹疑，就向门内走去，但事实上，木兰花早已知道这两个人不好怀好意的了，她看来不在意。但却正全神戒备着。<p>　　果然，她才一走进门，那棕发大汉，便突然伸手，抓住了她的手腕，用力一拉，将木兰花拉得向他疾跌了过去。<p>　　木兰花既然早已有了准备，如何还会容他得手，就在木兰花的身子、向前疾跌而出之际，她的左手，已经扬了起来，她的食指和中指，疾插在那棕发汉子的咽喉上！那棕发汉子发出了下难听之极的怪叫声，立时松开了木兰花的手腕。<p>　　他的双手插住了因喉，双眼翻着白，身子痛苦地蹲了下来，而就在一刹那之间，木兰花已条地转过了身来。木兰花才一转过身，黑发汉子也已冲了过来。<p>　　木兰花的身子，略略一侧，一伸手，抓住了黑发汉子的手臂，顺着他向前冲来的势子，拉了一拉，那黑发汉子一个站不稳。“扑”牠跌倒在地。<p>　　木兰花根本不给他撑起身来的机会，立时一跃向前，腿踢在他颈际的大动脉上，那黑发汉子发出一下闷哼声，便在地上打滚。<p>　　木兰花打倒了那两个汉子，前後只不过十分钟，可是屋子中显然也己听到了花园中的争闹声，又有两个人，奔了出来。<p>　　那两个人的手中，都持着枪！<p>　　他们一冲了出来之後，立时便向木兰花射了两枪！<p>　　他们的手枪枪管上都套着灭音器，是以发出来的枪声。不会比拍一下手掌更响亮些。木兰花立时在草地上打着滚。<p>　　她滚到了一张石凳之後，才跃而起，她看到那两人，也蹲着身，在向前奔了过来。木兰花立时取出麻醉枪。扳动了枪机。<p>　　奔向前的一个人，身子突然向前一冲，便倒在地上，不再动弹，另一个忙跳到了一丛灌木之後，向前连射了几枪。<p>　　木兰花在一进花园之後，在短短的时间内，已经对付了对方三个人，她可以说已占了上风了，但是她却也未能冲进屋子去。<p>　　她不知道“奇异先生”怎麽样了，也不知道那些人究竟是什麽人。<p>　　然而有一点，木兰花可以肯定的，则是那几个大汉，一定是来对“奇异先生”大大不利的匪徒，是十分凶悍的犯罪份子。<p>　　那躲在灌木丛中的大汉。在向木兰花，接连射了几枪之後，也静了下後，这时，只见“奇异先生”在屋子门口出现了。<p>　　“奇异先生”并不是自己走出来的，他的手臂被人坳着，在他的身後，另外有一个面目十分阴森的汉子，手中持着枪，指着他的後脑。<p>　　木兰花一看到这经情形，连忙叫道：“奇异先生！”<p>　　奇异先生面上的肌肉，抽动了两下，只听得他身後那汉子道：“那女人是什麽人？”<p>　　奇异先生部摇着头道：“我不认识她。”<p>　　木兰花在一听得奇异先生那样说，不禁陡地一呆，奇异先生虽然是一个瞎子，但是他却有着敏锐之极的听觉，决不可能听到了她的声音，而不知道她是什麽人的。但是，木兰花只是呆立极短的时间。她立时就知道了奇异先生的用意。<p>　　是故意那样说的，他是不想牵累她！<p>　　在奇异先生背後的那汉子立时怒喝道：“快说，她是什麽人？不然，我就先射死了你！”<p>　　奇异先生的身子发着抖，他紧闭着嘴，看来一点也没有说话的打算，木兰花对他的勇敢，心中也感到十分佩服。<p>　　木兰花这时冷笑了一声，道：“我是什麽人，绝不是什麽秘密，我是奇异先生的朋友，木兰花，如果你惯於犯罪，一定知道我是什麽人！”<p>　　那汉子一定是惯於犯罪的，因为他一听到木兰花报出了名字来之後，他的脸色，就变得极其难看。发出了一连串的乾笑声来。<p>　　木兰花冷冷地道：“你该知道你不是敌手了吧，你又是什麽人？我猜你是黑手党的漏网之鱼，你应该知知道我的厉害！”<p>　　那汉子发出了一下怒吼双来，大声喝叫道：“射击！”<p>　　在灌木丛後的那汉子，又连射了两枪。<p>　　木兰花躲在石凳之後，十分安全，那两枪都射在石凳上，并未曾射中她，而那汉子立时押着奇异先生，又退回了屋子之中。<p>　　木兰花虽然不成问题，可是她却也无法冲进屋子之中，她深深地吸了一口气，慢慢地移动着身子，当她自石？的另一端探出头来时，灌木丛中，枪声又响了。<p>　　木兰花立时缩了缩头，当她一缩头之後，又是“咯”地一下向，但是那一下，却并不是枪声，而是撞针撞下去，没有子弹时发出的声响。<p>　　躲在灌木丛中的那家伙，子弹已射完了！<p>　　木兰花在一听到了那“咯”地一声响之後，身子便直弹了起来，她以极高的速度，向屋子冲去，灌木丛中的那汉子发出了一下惊呼声来。<p>　　就在那汉子发出一下惊呼声之际，木兰花的肩头，已扑地撞在门上，将门撞开来，身子一个翻滚。滚到了一张沙发之後。<p>　　在她滚动之际，楼梯上传来了两声枪飨，于弹却射在地板上，木兰花一到了沙发之後，就看到那汉子推着奇异先生，往阁楼上走去。<p>　　木兰花立时扳动了麻醉枪的枪机。<p>　　那汉子的身子突然一挺，接着，便向後面倒了下来。<p>　　奇异先生像是也知道发生了什麽事，是以他立时伸手，抓住了楼梯的扶手，那汉子顺着楼梯，一直滚到了楼梯的脚下。<p>　　在花园中，那三个汉子，都已站了起来，可是他们却没有一个敢冲进屋子来，他们一起以极高的速度，冲出了花园。<p>　　一共是五个歹徒，两个中了麻醉枪，昏迷不醒，三个已狼狈而逃，木兰花呼了一口气，自沙发之後，站起了身子来。<p>　　奇异先生也急忙向下走了下来，他虽然是个瞎子，但是他却完全可以知道木兰花在什麽地方，他是直向着木兰花走了过来的。<p>　　他来到了木兰花的身前，道：“兰花小姐，你怎会那麽快就回来了？幸而你及时赶到，不然，我真不知道如何应付这班人才好了！”<p>　　木兰花向楼梯口的那人，望了一眼，道：“他们是什麽人？”<p>　　“那个楼梯上跌下来的，”奇异先生回答道：“是我在义大利表演的时候，一家夜总会的总管，我曾对他们说起过达华拉宫的事！”<p>　　奇异先生讲到这里，有些不好意思地笑了一笑，道：“我几乎对每一个人，都讲起达华拉宫的事，我要人相信我的话，但是却没有人相信我。”<p>　　木兰花很明白奇异先生的这种心理，他来自达华拉宫，而几乎没有一个人相信这一套，在他的心中，自然想到一种异样的孤寂。<p>　　在那样的心理之下，他逢人便说达华拉宫，那也是一件自然而然的事。<p>　　木兰花略想了一想，道：“看来，他们至少是相信了你的话，不然，他们老远从义大利到这裹来找你，是为了什麽？”<p>　　奇异先生皱起了眉，道：“兰花小姐，你请坐。当时，我向他讲起达华拉宫，他用一种十分恶毒的声音笑我，说我所讲的，完全是一个瞎子的白日梦，这是半年多以前的事，真不知道他为什麽忽然相信了我的话，会来逼我！”<p>　　“他逼你什麽？”<p>　　“他逼我带他们到达华拉宫去，他说，只有我一个人方能知道，华拉宫在什麽地方，但是我则坦白告诉他们，我也不知道。”<p>　　木兰花望着奇异先生，坐了下来。<p>　　在她坐下之後，奇异先生，也坐了下来。<p>　　木兰花道：“这屋子中还有人麽？”<p>　　“没有人，我一直只是一个人生活，他们来的人，全已走了。是不是？”奇异先生反问。<p>　　“没有全部离去，一个昏倒在花园中，另一个则昏倒在楼梯上，”木兰花将声音压低，“奇异先生，我已经找到达华拉宫了。”<p>　　奇异先生本来是坐着的，可是木兰花的话才一出口，他就霍地站了起来，他的口唇发着抖，身子挺着笔直，双手挥舞着。<p>　　那显然是木兰花的话，令得他实在太激动了，是以一时之间，不知该说什麽才好。木兰花忙道：“镇静些，奇异先生！”<p>　　“你……找到了达华拉宫？”<p>　　“是的。”<p>　　“那麽，你……你有没有见到我的族人？”<p>　　“没有。”木兰花回答。<p>　　奇异先生的口张得老大，过了好一会。他才道：“为什麽…你没有看见他们？他们是在地道中的，我们一直生活在地道中！”<p>　　木兰花连忙解释道：“并不是他们不在了，而是我没有寻找他们，那座宫殿，全被树林盘据着．我一个人的力量，是无法可以寻找到地道的入口处的。”<p>　　奇异先生团团转着，不断地道：“那我们怎麽办？那我们怎麽办？”<p>　　木兰花道：“那宫殿也全是可怕的树根和毒蛇，在大堂中，还全是有刺的毒荆棘，一个人的力量，是无法深入的，一定要组织一个探险队才行。”<p>　　奇异门生忙道：“那麽，请你去组织，我有点积蓄，可以全部拿出来，兰花小姐，我一定要使我的族人，不再在地道中生活。”<p>　　木兰花道：“你的愿望，我想一定可以达到的，但是组织探险队，绝不是私人力量能够解决的的事，我们要和政府去联络。”<p>　　奇异先生道：“政府会相信麽？”<p>　　木兰花道：“应该会相信的，而且，也有足够的珍宝，吸引着政府去发现这个古宫，我看，在和政府部门联络时，你得和我一起去。”<p>　　奇异先生低着头，他像是在考虑着木兰花的提议。他突然侧了侧头，用一种低沉的声音道：“兰花小姐，楼上有什麽人，正在走下来？”<p>　　木兰花陡地一呆，立时抬头向上看去。<p>　　楼上十分安静，根本没有人。<p>　　但是木兰花却也立时站了起来，因为她知道，奇异先生的听觉，是异乎常人的。木兰花在这时，虽然什麽声音都没有听到，但是她知道，奇异先生一定是听到了什麽声音。她忙问道：“你听到了什麽？”<p>　　奇异先生道：“有人在楼上走动，正走向楼梯口！”<p>　　木兰花忙道：“我们快躲到沙发後面去！”<p>　　奇异先生的身子，动了一动，木兰花的身形，只来得及闪了一闪，便听得楼上，陡地传来了一声大喝，道：“别动！”<p>　　木兰花陡地向前撞了过去。<p>　　她那一撞。将奇异先生撞跌在地上，而她自己，也在地上陡地打了一个滚。而就在那一刹间，一阵惊心动魄的机枪声。便已响了起来！<p>　　木兰花在一滚之际，已经滚向沙发後面。只是奇异先生却慌慌地站了起来，那显然是这一阵机枪声，实在太惊人了！<p>　　试想，奇异先生能够听到最细微的声响，那麽，这一阵惊心动魄的枪声：在他听来，自然更可以令得他的举措失常的了！<p>　　木兰花一看到了他站了起来，急忙叫道：“伏下！”<p>　　但是奇异先生仍然未曾伏下，他慌慌忙忙地向门口奔着，他才奔出了一步。又一阵惊心动魄的机枪声，自楼上传了下来。<p>　　奇异先生的整个身子，向前撞了出去，撞向门口，他的手握住了门柄，但是他却已没有力道将门打门来了，“砰”地一声，跌倒在地上！<p>　　他根本连挣扎一下的机会都没有，便已被射杀了！<p>　　木兰花发出了一阵怒喝声，她是很少那样发怒的，但这时，她心中的恼怒，真是难以形容，她抬头向上看去，只见一个肥胖的汉子，手中提着机枪，枪口还在冒着咽，正对准了她！<p>　　木兰花厉声道：“你杀死了他！”<p>　　那汉子冷笑一声，道：“自然是，我杀死了他，如果你不合作的话，我也一样杀死你，我久仰大名的木兰花小姐！”<p>　　木兰花盯着那汉子，她知道那汉子只是在威胁她。是不会向她射击的，因为那汉子显然是刚才那个人的同伴。<p>　　他们来找奇异先生，目的自然是为了寻找被淹没了达华拉宫，这家伙刚才躲在楼上，自然也听到她和奇异先生的全部对话。<p>　　正因为那样，木兰花才肯定他不会向自己射击，因为只有她才知道达华拉宫在什麽地方，那汉子须要她带路去寻找达华拉宫！<p>　　木兰花料定了这一点，是以她从沙发後面，站了起来。她仍然紧盯着那汉子。那汉子在她的洋视下，显得有点不安。<p>　　他扬了扬手提机关枪，喝道：“将你的手枪抛开！”<p>　　木兰花一字一顿地怒骂道：“你是头卑鄙的老鼠！”<p>　　“随便你骂我是什麽，”那汉子喝道：“将你的枪抛开，你可以找到达华拉宫，我也可以循着红色向西走，找到达华拉宫的！”<p>　　木兰花果了一呆，那汉子的话，确实令她吃了一惊，因为那汉子也知道达华拉宫是在红巴的西面。木兰花不得不重新考虑自己的处境了！<p>　　自然，对方仍然会须要她来带路的。<p>　　但是，却并不是绝对须要她来带路，如果她使那汉子想到不利的话，那汉子并不是一定不会下手的！<p>　　木兰花想到了这一点，她一场手，抛开了麻醉枪。<p>　　那汉子架架笑着，向下走来，他来到楼梯脚下，一脚踢开了那昏在楼梯脚下的人，又向前走出了几步，才停了下来。<p>　　他一直在发出得意的笑声来，道：“或许你在诧异，何以我对达华拉宫知道得那麽详细，是不是？那些，全是瞎子告诉我的！”<p>　　他讲到这里，又怪声怪气地笑了起来，道：“兰花小姐，既然没有他人替我们介绍，我只好自我介绍了，我叫洛丁尼，是一家夜总会的主人，当然，如果只靠正常的买卖，是不会发大财的。”<p>　　木兰花用十分平静的声音道：“洛丁尼先生，你空欢喜了，世界上根本没有什麽达华拉宫，那只不过是瞎子的幻想！”<p>　　洛丁尼仍然发出怪声怪气的笑声来，道：“兰花小姐，你当我是三岁孩子麽？刚才，你对瞎子所说的一切，我全听到了。”<p>　　“我知道你听到了，”木兰花安详地回答，在沙发上坐了下来，“但是，那只不过是我捏造出来的话，安慰他的话而已。”<p>　　洛丁尼笑着，道：“那麽，你准备和他一起去欺骗缅甸政府？”<p>　　木兰花自然也知道，自己这时候，忽然改口，说根本没有达华拉宫，洛丁尼是不会相信的，但是除此之外，她却也没有更好的法子。<p>　　她只好继续道：“是的，我想缅甸政府根本不会相信，那麽，他也就死了心，在心理上而言，那是可以使他的幻想消失的！”<p>　　洛丁尼“哈哈”大笑了起来，他的笑声，已令得木兰花感到很尴尬了，但是洛丁尼接下来所说的话，却简直使木兰花感到狼狈！<p>　　洛丁尼笑了好一会，才道：“想不到大名顶顶的木兰花小姐，所施用的技俩，竟是那样的幼稚，真不明白当时你是如何对付了黑手党首领的！”<p>　　(洛丁尼自义大利来，自然知道木兰花和黑手党在地中海争闹的事，这件事的全部经过，记述在“珊珊古城”一书之中。)<p>　　木兰花吸了一口气，她还未曾开口，洛丁尼便又道：“当奇异先生提到他是从达华拉宫来的时候，每一个人部嘲笑他，但只有我不笑他，事後，我足足花了将近半年工夫。去调查他的一切，我想你也一定知道，他是突然出现在红巴的？”<p>　　木兰花又吃了一惊，但是她却不动声色。<p>　　她只是冷冷地道：“我不知道！”<p>　　洛丁尼发出“啧啧”的声音来，表示可惜，他又道：“你应该知道的，兰花小姐，一位着名的齐密教授，将他当作了狼童！”<p>　　木兰花的心不禁向下一沉。洛丁尼提到了齐密教授未曾问世的那一部着作的了！<p>　　洛丁尼又得意地笑了起来，道：“我对他一切都没有兴趣，但是你知道麽？当瞎子出现的时候，他身上所穿的腐臭的老鼠皮上，缀满了宝石！”<p>　　洛丁尼讲到这里，像是喝了酒一样，突现出一种异常的兴奋来，连脸也红了，他道：“那证明在那地方，全是各种值钱的宝石！”<p>　　木兰花冷冷的道：“好一篇探险猎奇小说的题材！”<p>　　洛丁尼又逼前两步，道：“绝不是，小姐，你知道得比我更清楚，因为你已到过达华拉宫，只不过你未曾找到地道的入口而已！”<p>　　木兰花的态度显得更冷漠，她道：“我没有兴趣！”<p>　　洛丁尼笑着，道：“你非有兴趣不可，小姐，我们要你带路！”<p>　　他一面说，一面将手提机枪搁在一张椅子的背上，他的手指，仍然按在枪机上，他左手自衣袋中，取出一具无线电对讲机来。<p>　　他按下了对讲机的掣，对讲机中。发出了一阵“呜呜”声，接着，洛丁尼便道：“你们三个胆小鬼，溜到什麽地方去了？”<p>　　对讲机中，传出了一个男人的声音，道：“我们在巷口！首领，你没有事麽？”<p>　　“你们快来！”洛丁尼吼叫着，“来了两个人。剩下一个，将车子开到门口来，我们已经有了一位美丽的东方小姐做向导了！”<p>　　对讲机中，又传出了另一个男人的声音，道：“首领，那女人……那女人凶得很，她肯和我们合作？”<p>　　洛丁尼笑着，道：“少废话，快来！”<p>　　他收起了对讲机，仍然用双手握着枪。<p>　　屋子外面的那巷子十分静，是以木兰花可以清楚地听到一辆车子驶进来的声音，接着，便是两个人。小心翼翼地走了进来。<p>　　那两个人，正是木兰花来这里的时候。最早遇到的那两个汉子，他们一走进来，看清了屋子中的情形，他们立时活跃了起来。<p>　　他们不住地说着恭维洛丁尼的话，洛丁尼喝道：“少废话，快拿冷水淋醒汉德，花园中昏过去的是什麽人？是卡罗麽？”<p>　　那两个人忙道：“是的。”<p>　　洛丁尼道：“将他也淋醒，我们要和这位美丽的小姐一起离去，这位小姐，会将我们顺利地带备达华拉宫去，我们会得到数不清的财富！”<p>　　那两个汉子忙碌起来，用冷水淋醒了那面貌阴森的汉子汉德，又在花园中淋醒了卡罗，这两人醒了过来的时候，身子摇幌着，根本不知发生了什麽事。<p>　　过了十分钟以上，他们才清醒了过来，洛丁尼用枪口指着木兰花道：“走，上车，到我们的地方去，告诉我们如何才能到达达华拉宫。”<p>　　木兰花并没有反抗的机会，她刚才还在希望，那两阵手提机枪的枪声，会惊动警察会有人到这里察看一下发生了什麽事。<p>　　但是这里却实在太僻静了。是以不是有人听到枪声。只怕也成疑问！<p>　　在那样的情形下，木兰花除了听从洛丁尼的命令之外，实在没有任何的办法可想，她慢慢地站了起来，向外走去。<p>　　当她经过奇异先生的屍体，行向门口的时候，她不禁苦笑了一下，事情竟然会出现那样的变化，那是她绝对想不到的！<p>　　奇异先生就这样结束了他的生命，他逢人便说达华拉宫，自然也提到了宫中的珍宝。奇异先生显然想不到，生活在光天化日之下的人，是如何地贪婪，如何地丑恶，为了钱财。可以做出任何事情来！心地比在黑暗中生活的人要险恶得多！<p>　　木兰花走到了门口，洛丁尼紧随在她的身後。<p>　　木兰花一直被威胁着进了车厢。<p>　　停在门口的，是一辆黑色的大房车，木兰花坐在前排，在她的身边，一边是一个司机。另一边，则是曾吃过她苦头的汉德。<p>　　在车子的後排，挤了四个人。<p>　　木兰花的後脑，抵着一支枪。<p>　　从感觉上，木兰花已可以知道，那并不是洛丁尼的手提机枪，而是一支装有灭音管的手枪。看来，洛丁尼是一个很老练的犯罪份子，他知道车在路上行走，用手提机枪威胁着人，是不安全的。<p>　　车子经过闹市，驶得十分快，然很，又迅速地转进了郊区，在郊区的公路上飞驶着，又转进了一条小路，驶进了一道铁门，停在一座大花园洋房之前。<p>　　洛丁尼在车子停下之後，奸笑着，道：“兰花小姐，我们的临时总部，还不算太差，是不是？我们是花了本钱的，所以我们必须成功！”<p>　　木兰花并没有出声，她仍然在几支枪口威吓之下，走出了车子，当她走进那房子的时候，她就知道，洛丁尼的确有找到达华拉宫的决心了！<p>　　因为，那房子地下的大厅中，几乎没有什麽家俱，但是堆着很多东西，木兰花一看到那些东西，就知道那全是森林探险用的。<p>　　客厅中还有一个人在，那人用讶异的目光，望着木兰花：洛丁尼吩咐将门关上。其实在这里，他们尽可以任意做任何事情。<p>　　因为，在这幢屋子的半哩之内，没有任何其它的房屋，洛丁尼的确拣了一个好地方，洛丁尼在门关上之後，便道：“兰花小姐，我们本来，一共是七个人，现在，连你是八个人了！”<p>　　“别将我也算在内！”木兰花冷冷地说着。<p>　　但是洛丁尼却继续自顾说道：“在我们找到了那古代的王宫之後，我们会发现大批珍宝，我们将所得，分成十份，我得三份，你们每一人都得到一份，这样的分配办法。公平麽？”<p>　　那六个汉子齐声道：“公平！”<p>　　洛丁尼向木兰花望来，道：“你呢，小姐？”<p>　　木兰花摇着头，道：“你是在幻想，你根本得不到什麽珍宝！”<p>　　洛丁尼的面色一沉，道：“小姐。你那样做，对你来说，一点好处也没有，我提醒你一件事宵，我们，共七个男人，而你。是一位美丽的女性！”<p>　　木兰花的心中，不禁感到了一股寒意！<p>　　她自然明白，洛丁尼那样说，是包括着什麽样的威吓成份在内的。<p>　　而现在，她是真的处在孤立无援的情形之下，她在仰光的机场中，曾和穆秀珍通了一个长途电话，将简单的经过情形，告诉了穆秀珍。<p>　　在电话中，她还答应穆秀珍，只要探险队一组成，就立即通知她前来参加，那样，穆秀珍是绝对想不到她会遭到意外的。<p>　　而事实上，穆秀玲就算知道她遭遇到了意外，又有什麽用？穆秀珍又怎知道她被洛丁尼困在这里？所以，木兰花考虑到目前的情形，她不能够再这样坚持下去了，她冷笑了几声，道：“好的，不错，我见到达华拉宫，但是那只是一个废墟！”<p>　　洛丁尼兴旧地道：“你终於肯说实话了，那样比较好得多，我们可以在废墟之中，找到大批的珍宝，使我们成为大富翁！”<p>　　本兰花又冷冷地道：“在那废墟中，尽是有毒的荆棘和大大小小数以万计的蛇，你们之中，可能每一个人，都要付出生命来做代价！”<p>　　洛丁尼笑了起来，道：“要成为大富翁，总得要付一些代价的，小姐，现在，请你开始工作，你得先检查一下，我们还需要添购些什麽！”<p>　　木兰花缓缓地走向那堆物资。<p>　　她既然没有反抗的余地，就只好暂时和洛丁尼他们采取合作的态度，以免吃眼前亏，她作了最坏的打算。最坏的打算是，她一直得不到转变处境的机会，而不得不跟着他们到丛林去！<p>　　木兰花相信，到了丛林之中，她会有很多方法，对付这七个匪徒的！<p>　　穆秀珍是嚷叫着冲进来，然後，一把拉住了正在对着一题微积分伤脑筋的安妮。将她拉得向外，一直奔了出去的。<p>　　安妮根本听不清楚，穆秀珍在叫些什麽，她直到被穆秀珍拉到了门口，才定了定神，道：“秀珍姐，什麽事情啊！”<p>　　穆秀珍大声道：“找高翔去！”<p>　　安妮吓了一跳，道：“找高翔哥作什麽？”<p>　　穆秀珍睁大了眼，道：“你怎麽了？你还不知道？”<p>　　安妮有点啼笑皆非，道：“秀珍姐，你叫嚷着冲了进来，拉着我就走，我知道什麽了？可是兰花姐有了什麽消息？”<p>　　穆秀珍笑着，在安妮的鼻尖上，按了一按，道：“算你这小鬼头脑聪明，告诉你，我接到兰花姐自仰光打来的长途电话！”<p>　　“她怎麽说。”安妮忙问。<p>　　“她已找到了那座达华拉宫！”<p>　　“啊！”安妮高兴地叫了起来，拍着手，“那太好了，她也找到了那些，世世代代都住在地道中的人？是不是？”<p>　　“没有，她说，正在设法。要当地政府组织一个探险队，还说探险队一成立，就通知我，要是我等得及，那倒好了！”穆秀珍连珠炮也似地说着。<p>　　“那麽你打算——”<p>　　安妮的话还没有说完，穆秀珍又已打断了她的话题，道：“我明天就到仰光去，四风也去，你去不去？我们找高翔一起去！”<p>　　安妮高兴地叫了起来，道：“我当然去！”<p>　　可是她在叫了一声之後，却立时又静了下来，道：“可是，兰花姐若是见到了我们，那麽，她一定会责骂我们的。”<p>　　穆秀珍笑着，毫不在乎地道：“怕什麽，至多让她埋怨一顿，她总不能把我们赶回来！”<p>　　安妮伸了伸舌头，道：“好！”<p>　　她们一起上了车子，直驶到了警察局门口，穆秀珍几乎又是一路嚷叫着，走向高翔的办公室。当高翔好不容易令穆秀珍安静下来。并且由安妮告诉他。究竟发生了什麽事之後，他也高兴了起来，他道：“好，明天就走，反正这几天我也没有事！”<p>　　他们三个人一起到了云四风的办公室，他们一直在商量着丛林探险的事，直到第二天下午，他们上了飞机，高翔才问道：“兰花在什麽地方？”<p>　　穆秀珍呆了一呆，探过头来，问坐在前面的安妮，道：“兰花姐在什麽地方？”<p>　　安妮睁大了眼，秀珍姐，我怎麽知道？兰花是和你通长途电话的啊！”<p>　　穆秀珍抓着头，苦笑道：“她没有告诉我！”<p>　　云四风道：“好啊，冒失鬼，连兰花住在什麽地方也不知道，就将我们拉上了飞机！”<p>　　穆秀珍的拳头，在云四风的鼻尖前幌着，道：“我警告你，你再叫我冒失鬼的话，我就不对你客气，叫你嚐当我的老拳！”<p>　　云四风缩了缩头。大笑着道：“老公也打得的吗？”<p>　　安妮着急道：“别开玩笑了。我们到了仰光，如果找不到兰花姐，岂不是糟糕。”<p>　　高翔笑道：“那倒不致於，兰花一定住在酒店中。我们先安顿下来，一家一家酒店打电话去问，总可以找得到她的。”<p>　　安妮又道：“是啊，还有那瞎子，我知道他的地址，兰花姐一定会和他联络的。”<p>　　穆秀珍道：“是不是，我早就知道这是没有问题的！”<p>　　他们四个人的心情，都很轻松，可是，等到他们一到了仰光机场之後，他们的每一个人，心头登时都变得沉重起来了！<p>　　使得高翔等四人心头登时沉重起夹的原因，是因为他们才一走出机场，便看到报摊上的报纸，都记载着“奇异先生”被谋杀的新闻！<p>　　穆秀珍连忙买了好几份报纸，他们就站在路边，看着那条新闻，报上的记载很详细，说“奇异先生”的来历，原来是齐密教授在缅北发现的一个“狼童”。<p>　　可是在所有记载之中，却没有提到木兰花。<p>　　安妮握着报纸，着急在路上胺来躁去，她不信地道：“怎麽办？那瞎子被人谋杀了，可以说，兰花姐一定遭到了意外！”<p>　　高翔的双眉紧蹙着，道：“你们先到酒店去，我去找当地的警方联络一下，看看是不是有兰花的消息，你们仍照原来的计划，打电话到各大酒店去找寻她。”<p>　　穆秀珍忙道：“高翔，我和你一起去！”<p>　　高翔苦笑道：“又不是去打架，不必人多，我一个人去就行了！”<p>　　穆秀珍翻了翻眼，但是她却也实在想不出自己凭什麽理由，要跟高翔到当地的警局去，是以她也没有再说什麽别的。<p>　　他们在机场门口分了手，在分手之前，云四风告诉高翔他们准备前往的酒店的名字，而高翔也说，一和当地警局取得联络之後，立时与他们会合。<p>　　二十分钟之後，高翔已来到了一幢看来古老，但是很崣峨的建筑物，会晤了一位警官，他取出了国际警方给他的身份证明，那位警官，立时将他带到一间布置得很精美的房间中，不一会。又有几个警官，走了进来。<p>　　为首的一位警官，头发已经花白，他和高翔热烈地握着手，自我介绍道：“我是丹警官，高翔先生，你需要什麽帮助。”<p>　　高翔忙道：“关於那位“奇异先生”被谋杀的寨子，我想获知更多的内情。”<p>　　丹警官皱了皱眉，道：“这件案子，和别的城市，有什麽关连？是不是那瞎子在世界各地巡回表演之中。有什麽犯罪的勾当？”<p>　　“不是，”高翔摇着头，“我想知道这件案子的详情，是因为我有一个好朋友，她本来是要来找奇异先生的，但如今奇异先生却死了！”<p>　　丹警官沉思着，还没回答，另外一个年轻的警官，附耳在丹警官的耳边，说了几句话，丹警官的神色，显得十分惊讶。因听得他道：“高先生，你说的那位好朋友，可是鼎鼎大名的木兰花小姐？”<p>　　高翔道：“不错。”<p>　　那年轻的瞥官道：“我们只知道木兰花小姐曾经来过这里，到北部的丛林地区去，最近又自己驾着飞机回来，她和奇异先生有什麽关系？”<p>　　高翔道：“奇异先生曾对兰花说，他是从丛林地区的一座早已被埋没的宫殿中来的，那座宫殿叫做达华拉宫，木兰花就是来找那座宫殿的。”<p>　　丹警官大笑了起来，道：“那只不过是幻想而已？”<p>　　高翔的神情，却十分严肃，他道：“不，不是幻想，木兰花在机场中和我们通过长途电话，她说她已在丛林中找到了那座被淹没了将近一千年的宫殿！”<p>　　丹警官和其他几个警官，互望了一眼，脸上都现出了十分奇异的神情来，高翔又道：“据我们所知，木兰花和奇异先生，正准备立即向贵国政府报告这件事，由贵国政府派遣一个探险队，去发掘那座有着非凡价值的宫殿，可是，奇异先生却被谋杀了！”<p>　　一个年轻的医官突然道：“那麽，会不会是木兰花和那瞎子。因为这件事发生了争执，所以木兰花将那瞎予杀死了？”<p>　　高翔一听，双肩陡地一扬，立时准备驳斥。<p>　　可是，高翔还没有出声，丹警官已面色一沉，毫不客气地训斥那年轻的警官，道：“你应该多去了解一下木兰花的事蹟，才来说话，而如果当你明白了木兰花是怎样的一个人之後，你就会明白你刚才所说的话，是如何地荒唐了！”<p>　　那年轻瞥官受了丹警官训斥，满脸通红，低下头去，不再出声。丹警官又道：“你们到这裹来，已发现木兰花失踪了？”<p>　　高翔忙道：“还不能那样说，我们在来之前，并没有和她联络过，也不知道她住在什麽地方，但是我们知道那瞎子的住址，我们知道木兰花一定会和他联络的，可是他却死了！所以我们料定，木兰花也遭到意外。”<p>　　丹警官点着头，道：“看来事情的确很严重，但是我们对奇异先生被谋杀一事，却一点头绪也没有——对了，在现场，我们找到一支麻醉枪。”<p>　　高翔吃了一麓，道：“麻醉枪。可以给我看看麽？那正是木兰花惯用的武器！”<p>　　“当然可以。”丹警官回答着。<p>　　一个警官立时走了出去。而高翔的心境，也变得更加沉重，因为木兰花的麻醉枪，如果在奇异先生被杀的现场，又怎会遗落在发生凶杀案的现场？<p>　　那警官并没有去了多久，便拿着一只盒子走了回来。<p>　　打开那盒子，盒中是一把看来和普通手枪并没有多大差别的小手枪，但是高翔一看到，身于便震了一震，面色也变得很难看。丹警官问道：“怎麽样？”<p>　　“那是木兰花的东西。”高翔苦笑着。<p>　　丹警官站了起来，在房间中来回踱着，过了片刻，他才道：“高先生，那麽，对於整件事情。你可有什麽特别的见解？”<p>　　高翔道：“我想，那瞎子的住所中，一定曾有过很多人，如果不是很多人的话，木兰花是不会失手的，而如今，木兰花一定已经落在那些人的手中了！”<p>　　“可是，那些人又有什麽目的呢？”一个警官。<p>　　“那座宫殿！”高翔立时回答，“奇异先生几乎对每一个他所认识的人，提起过那宫殿，和那宫殿之中，所藏有的珍贵！”<p>　　几个警官的面色很严肃。望定了高翔。<p>　　高翔略顿了一顿，又道：“自然，没有什麽人会相信在丛林之中真有那麽一座宫殿，但是木兰花既然信了，就也有别人可能会相信的。”<p>　　丹警官沉声道：“你的意思是另外有人，去找奇异先生，想知道那座宫殿是什麽地方，而木兰花也在那里，所以，奇异先生被谋杀，而木兰花被掳走了？”<p>　　高翔道：“正是那样！”<p>　　丹警官的眉心打着结，他又想了一会，才道：“如果我们的假定，很接近事实的话，那麽，木兰花的生命，暂时不会有危险的。”<p>　　“我也那麽想，”高翔说，“那些人，会胁逼木兰花带他们到丛林去。去找寻那座宫殿，没有了木兰花，他们自己是找不到的。”<p>　　丹警官陡地一扬手，道：“高先生，谢谢你，给了我们一项宝贵的线索！”<p>　　他立时转过头去，道：“立时检查所有入境外国人的背景，即使他们和奇异先生有些微的关系，也要开始注意他们。”<p>　　高翔道：“还有，他们如果要到丛林去，必然要购买许多应用的物品的，他们自然也将租用或购买特殊的交通工具，这方面也应调查。”丹警官立时道：“对，动员一切力量，调查这方面的情形！”<p>　　几个警官的神情，也立时紧张了起来，他们立时走了出去，高翔忙道：“我会留在京都酒店，如果有什麽消息，请快通知我！”<p>　　“当然！”丹警官爽快地答应。<p>　　高翔和丹警官握了握手，离开了那幢古老、庄严的建筑物。<p>　　当地的警方人员，也立时展开了广泛的调查。<p>　　但是，就在高翔和丹警官开始会晤的时候，一架旧式的，小型的运轮机，已经在机场起飞，目的地是缅北的红巴镇。<p>　　在几乎没有坐位的机舱中，洛丁尼手中的枪，始终指着木兰花，木兰花坐在一只木箱上，她的神色，看来却很平静。<p>　　卡罗驾着飞机，飞机已很残旧了，是以在飞行中，多少有点震荡，要在机舱中行走，几乎是不可能的事，而事实上，机舱中堆满了各种东西，连行走的空隙也没有。木兰花冷冷地望了洛丁尼一眼，笑道：“你一直持着枪，手不酸吗？”<p>　　洛丁尼闷哼了一声，将枪交到了左手，枪口仍然对准着木兰花，木兰花打了个呵欠，道：“你太紧张了，在飞机中，我怎麽逃走？”<p>　　洛丁尼道：“我不想和你同归於尽！”<p>　　木兰花笑了起来，道：“这真是最滑稽的话，我值得和你们这种人同归於尽？老实说，你们通过丛林的机会，只有百分之一！”<p>　　洛丁尼的面色很难看，他冷冷地道：“兰花小姐，如果我们的机会，只有百分之一，那麽，你生还的机会，就要少了！”<p>　　木兰花只是淡然笑着。<p>　　她又打了一个呵欠，闭上了眼睛，不再说话。<p>　　飞机仍然在不平稳地飞着，木兰花并没有采取什麽行动，但是，那自然不等於说她不想采取行动，她是在想，自己应该如何做！<p>　　她已知道，当这架飞机。在红巴附近的空地降落之後，会有一辆中型的吉普车，在那空地中接应，那是先到了红巴的汉德准备的步骤。<p>　　然後，他们就会驾着那辆中型吉普车，向丛林中出发。他们自然不会知道达华拉宫在什麽地方，一切都要靠她来指引。<p>　　木兰花想到了这一点，不禁笑了起来。<p>　　在丛林之中，看来到处都是一样的，木兰花她当然记得通往达华拉宫的道路，可是她为什麽要去告诉洛丁尼正确的道路？<p>　　而且，木兰花自信，他们虽然一共有六个人，但是在到达丛林之後，他们六个人，就会像扑进了水中的狐狸一样，凶也凶不到哪里去了。<p>　　是以，木兰花非但不感到紧张，她甚至在几支手枪的威胁下，安静地睡了一觉！<p>　　高翔到达了京都酒店，将自己和丹警官会晤的经过，告诉了云四风，安妮和穆秀珍三人。穆秀珍首先着急起来，道：“那我们该怎麽办？”<p>　　高翔搓着手，道：“除了等候当地警方人员的调查之外，没有别的法子可想，你们已打了所有酒店的电话，可有结果。”<p>　　“当然没有。”安妮回答。<p>　　云四风在房间中不住地走来走去，安妮忽然道：“高翔哥，如果你的推论不错，那麽，那些歹徒和兰花姐，一定先到红巴去，因为只有以红巴为出发点，才能够找到达华拉宫！”<p>　　高翔刚坐了下来，可是一听得安妮那样说，他又直跳了起来，道：“你说得对，我怎麽没有想到这一点，我要通知丹警官！”<p>　　他来到了电话前，立即和丹警官取得联络，将安妮的意见，告诉了丹警官，丹警官道：“你想他们可能用什麽交通工具？”<p>　　“什麽交通工具都有可能！”高翔说。<p>　　“飞机呢？”丹警官问。<p>　　“自然也有可能。红巴有机场？”<p>　　“没有，但是小型飞机，可以在附近的平地上降落，高先生，我们已查到，有一架小型飞机，由一个义大利人，叫洛丁尼的租用，机场方面说，他们是飞往北部去的，上机的一共有五男一女，六个人，那个女人，据说像是东方人！”<p>　　“木兰花！”高翔忽叫了起来。<p>　　“极有可能是她。”<p>　　高翔忙道：“那我们还等什麽？”<p>　　丹警官道：“我们正在召集有丛林活动经验的警员，他们到了红巴之後，必定进入丛林，我本来不知道他们的目的地是红巴，但现在，我可以立即和红巴的警方连络，注意他们的去向。”<p>　　高翔的手心有点冒汗，道：“不能强行拦截他们，因为木兰花还在他们手中，你召集有丛林活动经验的警员，需要多久？”<p>　　丹警官略想了一想，说道：“这大约要三四个小时。”<p>　　高翔立时道：“不必了，你可以省下这三四个小时。”<p>　　“什麽意思？”<p>　　“和我一起来的是安妮，云四风和穆秀珍，”高翔说，“我们四个人，有着在一切困难的环境中活动的经验，请你准备飞机吧！”<p>　　丹警官迟疑了一下，道：“高先生，我认为这是我们的事，你以为怎样？”<p>　　高翔忙道：“不管这是谁的事，我们要争取每一分钟的时间，如果耽搁三四小时，可能他们已到达了那座宫殿，先行离开了，那时。遭受损失的是你们的国家，丹警官，快准备飞机！”<p>　　丹警官沉默了几秒钟，在那几秒钟之中，已沁出了汗珠来。但是丹警官终於道：“好，请你们立时到第二军用机场来。”<p>　　“谢谢你！”高翔放下了电话。<p>　　他一放下了电话，便道：“我们走，兰花已被五个义大利人威胁着，飞到红巴去了，我们立即追上去，可能会追上他们的！”<p>　　安妮，穆秀珍和云四风三人，都立时走向房间的门口，他们来到这里，全然未曾作进入丛林的打算，他们可以说一点装备也没有。<p>　　但是他们却全知道，时间是耽搁不得的！<p>　　他们只知道木兰花是在这个歹徒的手中，而且不知道木兰花如今的处境是在怎样的情形下，他们自然要争取每一分钟的时间！<p>　　在半小时之後，他们已经来到了位於郊外的第二军用机场，丹警官已在机场的入口处等着他们，一起来到了一架小型飞机之前。<p>　　丹警官在飞机前下了车，道：“我没有时间召集助手，所以，现在只是我们五个人前去，高先生，我知道你是驾驶飞机的能手！”<p>　　高翔向那架小飞机望了一眼，道：“驾驶这种飞机，我可以在一列火车的顶上降落，但是，我对飞行路线，却不是十分熟悉。”<p>　　“那不要紧，我是你的副驾驶。”丹警官说，抚摸着他自己的白发，“我正是在缅北的一个小村落中出世的，只不过离开家乡很久了！”<p>　　穆秀珍心急，已经攀上了飞机去。<p>　　那飞机小得实在可以，安妮，穆秀珍和云四风三人，在机舱中坐下来之後．已没有什麽空隙了，高翔和丹警官则坐在前面的驾驶位上。<p>　　高翔检查了一下仪器，等到他肯定一切都正常之後，他向机外的地勤人员，作了一个手势，地勤人员立时退了开去。<p>　　螺旋开始转动，飞机在跑道上，向前缓缓滑去，在滑出了一百码之後，速度陡地加快，紧接着，机头昂起，飞机就昇空了！<p>　　高翔的确是一个极具优秀的飞机驾驶员，他在升到了一定的高度之後，便保持着水平飞行，尽可能控制着最高的速度。<p>　　坐在高翔身边的丹警官，则利用无线电话，在和警方联络着，高翔等四人，也都可以听得到警方向丹警官所作的报告。<p>　　警方的报告称，根据机场方面的消息，那架飞机，已经在接近红巴，看样子，他们一定会在红巴的附近降落，红巴的警方人员，也已接到了通知，决定对这架飞机降落後的行动，进行监视。<p>　　但是，红巴是一个小地方，警方人员的力量，十分薄弱，除了监视他们的行动之外，也不能有什麽别的行动可以采取。<p>　　丹警官的回答是：“通过红巴警方，不必采取任何行动，但是必需为我们准备一辆吉普车，我们会在红巴南部河边的空地降落。”<p>　　丹警官放下了无线电话通讯器，转过头来，道：“看来，我们可以追上他们的。”<p>　　他讲到这里，顿了一顿，才又道：“你们相信，在丛林之中，真有一座一千年来，没有人知道的宫殿，有这个可能麽！”<p>　　安妮立即道：“兰花姐既然说，她已见到了那座宫殿，那麽，一定是真的。在这座宫殿的地道中，可能有近一千年未曾与外界接触的人！”<p>　　丹警官的神情更加惊讶，道：“你说什麽？”<p>　　安妮将奇异先生先生的叙述，和木兰花的研究所得，详细地讲给丹警官听。丹警官听得很关心，可是等到安妮讲完之後，他却摇着头，道：“那是不可能的，事实上怎可能有这种事？”<p>　　云四风道：“世上可能有任何事情！”<p>　　丹警官苦笑了一下，道：“或许是，反正我们只要找到木兰花，她就可以带我们到那座奇异的宫殿去，一切也都可以揭晓了！”<p>　　穆秀珍对丹警官的怀疑，多少有点愤怒，她道：“对我们来说，一切全是肯定的事，那宫殿的地道中，一定有人在！”<p>　　丹警官笑了笑，托着头在沉思着。<p>　　飞机仍然在向前飞着，很平稳。在他们讲话的时候，高翔一句话也没有说，他全神贯注地在驾驶，将这架小飞机的性能，尽量发挥。<p>　　高翔的驾驶术再好，但是，他驾驶的飞机，比洛丁尼的那架飞机，迟起飞了将近三小时之久，自然不可能追上洛丁尼的那架飞机。<p>　　自然，在军事机场上，也有喷射机，如果他们利用喷射机的话，就可以赶得上，可是喷射机却无法在平地上降落的。<p>　　而单是在空中追上了洛丁尼的飞机，是起不了任何作用的，木兰花也在飞机上，他们总不成在空中将飞机打了下来。<p>　　当高翔控制着飞机，渐渐减低高度时，他们已可以看到红巴镇，和镇附近的那道河流，以及河流旁边的树木间隔中的平地。<p>　　高翔迅速地将飞机降到离地面只有几十尺的高度，然後，飞机的双轮，滑过平地，飞机在平地上连打了两个转，停了下来。<p>　　他们的飞机才一停下，一辆吉普车，便自河边的树林中驶了出来，丹警官先跳下了飞机，吉普车也已驶到了河边。<p>　　在吉普车，有两个警员，丹警官向他们表明身份，那两个警员行了敬礼之後，道：“那架飞机，降落在镇的北部。”<p>　　“机上的人呢？”<p>　　“机上六个人，一下机之後，就有一个外国人。驾着一辆中型吉普车迎接他们，他们在飞机上搬下很多东西，穿过镇市，向前驶去。”<p>　　“那是什麽时候的事？”高翔也下了飞机。<p>　　“两小时之前！”那警员回答。<p>　　高翔吸了一口气，两小时，那并不是一个短时间，他们是不是可以追得上，还大有问题，丹警官又道：“我要的东西呢。”<p>　　那警员向车上一指，道：“全在这里了！”<p>　　高翔向车上看去，只见那是五把来福枪，一些绳索，几把利器，还有一大箱，可能是乾粮，车中还放着几箱汽油。<p>　　丹警官也向那些东西看看。他转过头来，道：“要装载这些东西，在丛林中长期作战，自然是不够的，但是，时间仓粹，我们只能准备这些，上车罢了！”<p>　　他们纷纷上了车，那两个警员已无法在车上藏身了，是以他们将车子让给了他们五人，丹警官驾着车，立时向前驶去。<p>　　当他们架着车，穿过红巴镇的时候，天色已渐渐黑下来，他们经过红巴镇的警局，一个警官上了车，道：“那辆中型吉普车，是从镇西进入丛林的，可是，那女的不像是受着威胁！”<p>　　高翔呆了一呆，忙道：“你是说——”<p>　　那警官道：“我看她的神色很安详，我们的人手，实在太少，而他们又明显地带着武器，所以，我们才没有动手，但是我利用远程摄影机，拍下了也们的照片，我已冲洗出来了！”<p>　　那警官将几张照片，交到丹警官手中，丹警官停下了车，他们一起看着照片，照片拍得很清楚，七个人在一架中型吉普车之上。<p>　　木兰花被三个人围在中间。<p>　　的确，正如那警官所说，木兰花的神色很安详，她决不像是一个受着威胁的人，高翔看到了那样的照片，多少放心了一些。<p>　　丹警官又驾车向前驶去，那警官一直跟着他们，直到了出了镇子，他才指着一条高低不平的路，道：“他们是从这条路驶向前去的。”<p>　　丹警官道：“如果我记得不错，那条路通向河边，可以沿着河向前驶去。”<p>　　“是的，”那警官回答，“那是唯一可以行走车子的道路，他们一定也是由这条路向前走的。除此之外，他们只好步行了！”<p>　　穆秀珍喃喃地道：“希望天黑下来之後，他们会停下来，那麽，我们就可以追上他们了！”<p>　　那警官已跳下了车子，但是他听得穆秀珍那样说，停了一停，仰起头来道：“小姐，夜间行车，是一件很危险的事。”<p>　　丹警官道：“我知道，别忘了我也是在丛林中长大的！”<p>　　那警官笑着，向丹警官行着礼，丹警官已经将车子驶上那条路面高低不平的路上，车身剧烈地颠震了起来，而天色也更黑了！<p>　　天色更黑下来时，洛丁尼的车子，正沿着河在向前疾驶，河水在黑暗之中，反射出一种十分奇异的光采来，充满了神秘。<p>　　在河的另一边，则是莽莽苍苍的丛林。<p>　　在黑暗之中看来，丛林更是一片漆黑，丛林之中并不是极度沉静的，而是有各样古里古怪的声音，不断地传出来。<p>　　洛丁尼等六人，显然不知到丛林是那样子的，是以他们的神色，看来都十分紧张，他们不时望着丛林，一句话也不说。<p>　　木兰花则轻松地笑着，道：“现在，我们只不过是沿着河在行驶着，等到真正进入丛林之後，车子是没有用处的，我们必须步行！”<p>　　洛丁尼闷哼了一声。<p>　　木兰花又道：“而到了那时，你们更会遇到许多意想不到的事。现在，应该停车了，我们决不能在夜间继续前进的。”<p>　　洛丁尼的脸上，充满了杀机，冷冷地道：“为什麽？”<p>　　木兰花耸了耸肩，道：“如果你们不怕毒雾的侵袭，自然可以继续开车。”<p>　　洛丁尼大怒道：“停了车，难道就不怕毒雾了麽？”<p>　　木兰花冷冷地道：“我们全得爬上树去，因为毒雾集结在地面七八尺处，爬上树去，就可以避开毒雾的侵袭，明白了麽？”<p>　　洛丁尼呆了片刻，驾车的汉德回过头，向他望来，洛丁尼点了点头，道：“好，停车，我们先弄些吃的，然後爬上树去！”<p>　　车子停在河边，木兰花仍然在枪口指吓下。<p>　　如果洛丁尼他们知道，正有人在他们後面跟踪着的话，他们是一定不肯停车的，但是，他们却根本不知道这一点！<p>　　他们还以为，他们自己的行动是神不知鬼不觉的！<p>　　而在天色黑了以後，丹警官便打开了那木箱子，高翔以为那木箱中是乾粮，但等到丹警官打开了箱子之後，他才看到，那是防毒面具。<p>　　穆秀珍奇道：“要防毒面具干什麽？”<p>　　丹警官微笑道：“有了它，我们才能在夜间赶路！”<p>　　他们各自从箱中拿出防毒面具戴上，丹警官熄了车头灯，车子就在黑暗之中，向前行驶着。<p>　　高翔他们，最先看到前面，有一堆火光。<p>　　一看到那堆火光，丹警官便立时停下了车，取出望眼镜来，高翔也以一具小型的望远镜，向前望过去。<p>　　那时，雾已开始结集了，向前看去，很是模糊。<p>　　但是他们可以看到，在那快要熄灭的一堆簧火之旁，是一辆中型吉普车！<p>　　但是。在火堆和车子的附近却并没有人。<p>　　高翔他们使用的防毒面具，全是红巴警局中找出来的第二次世界大战时遗下来的东西，在防毒面具之中，并没有无线电话设备，他们也不能互相交谈。<p>　　穆秀珍自高翔的手中，抢过了望远镜来，她也看到了眼前的情形。高翔是一个急性的人，她一手去掀防毒面贝，准备讲话。<p>　　幸而在一旁的云四风眼快，一看到穆秀珍要去掀动防毒面具，连忙伸手，将她的手打了开去，穆秀珍转过头来，透过防毒面具上的玻璃眼罩，云四风可以看到穆秀珍正瞪着他。<p>　　云四风忙作了一个手势，指了指在他们四周围结集，越来越浓的乳白的毒雾。这时，丹警官拿起一块小型的黑板来。<p>　　他在黑板上写道：“我们已追上他们了。”<p>　　高翔接过了粉笔来，写道：“他们人在什麽地方？”<p>　　丹警官又写道：“他们一定是在树上，躲避毒雾，不会离火堆太远，我们不要分开，下车步行寻找他们，记得，听我的号令！”<p>　　高翔，云四风，穆秀珍和安妮四人都点着头。他们一起下了车，丹警官熄了汽车引擎，他们五个人一起向前走去，手拉着手，当他们来到那辆中型吉普车的旁遏时，雾更浓了。<p>　　虽然他们都戴着防毒面具，可是那种浓雾，沾在他们露在衣服外的皮肤上，也有一种说不出来的不舒服之感，像是有许多小虫在皮肤上爬行一样。<p>　　他们在车旁停留了片刻，高翔和丹警官都伸手在车头盖上摸了摸，车头盖上边有着微温，可知他们停车不会超过一小时。<p>　　而且，从常理来推断，他们也绝不会离得太远的。<p>　　在浓雾中，丹警官向他们四人。作了一个手势，一行五人，悄悄向丛林中走去，他们只走进了林子十来码，便听到了一阵咳嗽声。<p>　　接着，便是一个男人的声音，粗声粗气地在骂道：“妈的，我的喉咙在发痒，是不是我们躲得还不够高，那毒雾真古怪。”<p>　　另外有一个人喝道：“少罗唆，你不是看到雾我我们脚下吗？”<p>　　一听到有人交谈声，丹警官等五人，立时停了下来。<p>　　在那样的地方，夜晚树上有人交谈，毫无疑问，一定是那六个义大利歹徒了，那麽，木兰花是不是在这树上面呢？<p>　　他们五个人停了下来之後，每一个人的心中，都产生了同样的疑问，而他们的疑问。都立即获得了解答。<p>　　他们并不是听到了木兰花的声音，而是听得又有一个人道：“我们不必看守得那麽严了，树下全是雾，她能够逃得了麽？”<p>　　可是那人的话，立时又受到了一个人的驳斥，那人道：“你知道什麽？我们一定要有两个人不睡，轮流看守着她，别忘了她是木兰花。”<p>　　另外。又有几个人嘀咕了几句，又是一阵咳嗽声，接着，便静了下来。穆秀珍忙拉着高翔的衣服。伸手向上指了一指。<p>　　穆秀珍心急，但是高翔又何尝不心急？<p>　　然而在如今那样的情形下，他们却不能做什麽，地面八九尺高度，全是毒雾，木兰花是无法下来的，除非他也有防毒面具！<p>　　所以，高翔只是摊了摊手，又拉了拉丹警官的衣服，向他们停车的方向指了一指又向自己的防毒面具，轻轻地拍着。<p>　　在车上，还有两个防毒面具，丹警官立时明白了高翔的意思，是要先回到他们的车子，去取一个防毒面具来再说。<p>　　丹警官在迟疑了几秒钟之後，点了点头，但是他却向自己指了指，表示他和高翔一起去。然後，他又转过身来，向穆秀珍等三人。做着手势，要三人绝不可离开，也不能发出任何声向来。<p>　　穆秀珍虽然心急，可是她却也知道，在如今这样的情形下，只有出奇不意，才能够救出木兰花来。等到那六个歹徒一有了防范，那就麻烦。<p>　　是以，她首先点头，表示答应。<p>　　高翔和丹警官两人，手拉着手，悄悄走了出去，他们走得十分小心，每一脚踏下去，都是轻轻的，不让地上落叶发出声音来。<p>　　他们两人，才走出了几步，云四风，穆秀珍和安妮，就已经看不见他们了。浓雾在他们三人的身边，荡来荡去，越来越浓。<p>　　他们足足等了半小时之久，穆秀珍已不耐烦得手挥个不停，才看到高翔和丹警官两人，突然从浓雾之中，冒了出来。<p>　　他们两人的出现，是来得那麽突然。以致穆秀珍反倒吓了一跳。高翔的手中，拿着另外一个防毒面具，穆秀珍立时向上指着，表示她要爬上树去。<p>　　高翔摇着头，已经走向树干。<p>　　他将另一个防毒面具挂在颈上，然後，双手抱住了粗糙的树干，慢慢地向上爬去。他知道那六个歹徒，就在那一株大树上！<p>　　是以，他的行动，必须特别小心。<p>　　浓雾可以遮盖人的视线，但是却不会使人的听觉失灵，如果他弄出了什麽声响来的话，那麽六个歹徒就会有所警觉了。<p>　　高翔在爬到了有横枝的地方时。他的双脚，踏在横枝上，那时，他的身子还是枢楼着的，他听到就在不远处，有酣声传出来。<p>　　高翔慢慢地直起身子来。<p>　　当他的身子完全挺直之後。他的头已有一大半冒出了浓雾，他向前看去，眼前真是一片奇异，白茫茫的浓雾，像是水面一样的平。<p>　　而在雾上面，却是十分清明，一点雾也没有。<p>　　高翔也看到，就在离开他只有三四尺的树枝上，有两个人正在依着树干睡觉，再过去些，在构枝上，又有两个人，看来也在瞌睡。<p>　　当高翔缓缓转过头去时，他看到了木兰花。<p>　　木兰花也坐在横枝上，靠着树干，就在木兰花的前面。有两个人，手中持着枪，对准了木兰花，木兰花闭着眼睛，也不知道她是不是睡着了。<p>　　那两个持枪对准了木兰花的人，却在接连打着呵欠，高翔离木兰花十分近，大约只有七八尺左右，高翔看清楚了这情形，脚踏在树枝上，双手攀住了在他身边的树枝，慢慢向前移动着，不多久，他已经来到伸手可以碰到木兰花的地方了。<p>　　木兰花好像已有了警觉，高翔看到她突然睁开眼来。<p>　　高翔这时，就在木兰花的身子下，如果木兰花低一低头，那麽。她一定可以看到有大半个防毒面具，露在浓雾之外。<p>　　大半个防毒面具是很可怕的，木兰花乍然之间看到了，可能会吓一大跳，高翔就是想到了这一点，是以才突然缩了缩头的。<p>　　当他又完全缩进了浓雾之中的时候，他心中迅速地在转着念，同时，也已经取出了麻醉枪来。<p>　　这时候，他要射中那两个人，可以说是轻而易举的一件事。<p>　　可是问题就在，当那两个人跌下去的时候，必然吵醒其余的四个人，木兰花是不是来得及在他们开枪射击之前戴上防毒面具呢？不然，反而害了木兰花。<p>　　高翔知道木兰花是一个动作极之敏捷的人，他更知道，只要让木兰花有所准备的话，木兰花是一定可以做得到这一点的。<p>　　然而，他如何使木兰花可以有所准备呢？<p>　　他不能伸出头去，因为他戴着防毒面具，那会使木兰花吓上一跳，那麽，他只好伸出手去了，他的小指上戴着一枝戒指，木兰花会认出那枚戒指来的。<p>　　虽然那样做也很冒险，但除此之外，再没有别的办法，而且木兰花是一个够镇定的人，她不见得会大惊小怪叫起来。<p>　　高翔打定了主意，便从浓雾之中，慢慢伸出手去，他先拉了拉木兰花的衣角，然後，松开了手，将手伸出了浓雾。<p>　　他可以感到，木兰花的身子，震动了一下。<p>　　在那片刻间，高翔也不禁紧张得心口怦怦乱跳了起来，但是，那只是极短的时间，他立时感到木兰花已握住了他的手。<p>　　那显然是木兰花已认出他那枚戒指来了。<p>　　高翔在那刹间。心中的高兴，实是难以形容，他也紧握住了木兰花的手，然後，将木兰花的手拉下来，将防毒面具，交到她的手中。<p>　　木兰花的手，在防毒面具上抚摸了一下，立时作了一个明白的手势，握住了防毒面具，高翔这才缓缓地冒出大半个头来。<p>　　他看到木兰花的脸上，还很有惊讶的声色，显然木兰花绝难想像，何以高翔会突然出现在她的身边。而在木兰花对面的两人，竟然毫无所觉。<p>　　高翔一冒出了浓雾，麻醉枪便立时发射了两枪。两支麻醉枪，射在那两个人的脸上，那两个人呆了一呆，一个道：“咦，那是什麽？”<p>　　另一个怪叫：“你脸上有一支针！”<p>　　然而，他们每一个人，只有机会讲了那一句话，身子一侧，便向树下直跌了下去，在树上的那四个人立时惊醒过来。<p>　　可是木兰花在那短短的几秒钟内，已经戴好了防毒面具，一纵身，自树上跳了下来，高翔也立即落下，落到她的身边。<p>　　只听得树上，洛丁尼发出了一下怒吼声，道：“木兰花逃走了！”<p>　　另外一个人，以极其疑惑的声音道：“下面全是毒雾，她怎敢逃走？”<p>　　洛丁尼怒道：“什麽毒雾，那全是她编出来的鬼话，我们上当了，快去追她！”<p>　　高翔和木兰花两人。已躲到了树後，他们听到树枝弹动的声音，和四个人相继跳下来的声音，那四个人几乎才一到了浓雾中，便立时呛咳了起来。<p>　　洛丁尼怪叫道：“真是有毒的，我们——快爬上去！”<p>　　另外三个人道：“我已不能呼吸了，我——”<p>　　接着，便是几个人在地上打滚的声响，高翔忙拉着木兰花，向前走去，当他们走出几步之後，就看到穆秀珍也从雾中冒了出来。<p>　　他们三个人，立时和丹警官，云四风，安妮会合，一起来到了河边，到了河边之後，跳上了那辆中型吉普车，丹警官驾着车，向前驶了出去。<p>　　一直到他们车子发动的时候，他们还可以听到洛丁尼那几个人，在丛林中发出剧烈的咳声和尖叫声。<p>　　车子一直沿着河向前驶着，到了天明时分，浓雾完全散尽，明媚的阳光，照在河水上，发出闪耀的光芒来，他们下一起除下了防毒面具。<p>　　木兰花第一句话，就问道：“那六个人会怎样？”<p>　　丹警官道：“他们的呼吸系统，会受到严重的损害，如果他们驾着我们的车子，立时赶回红巴去。还可以得到治疗。”<p>　　“如果他们不回去呢？”高翔问。<p>　　“那麽他们会死在森林中，”丹瞥官回答，“不过我想他们会回去的，我可以在红巴的医疗站中，找到他们，将他们带回去定罪！”<p>　　高翔指着丹警官，道：“兰花，这位是丹警官，我们多靠他帮助，才找到你的。”<p>　　木兰花笑道：“是啊，你们是怎麽会来的？”<p>　　穆秀珍抢着叙述着事情的经过，她一个人不断地讲着，根本不许任何人插口，等她讲完，云四风才笑着问：“你还有话要说吗？”<p>　　穆秀珍一瞪眼，道：“自然有，我现在肚子饿了！”<p>　　每一个人都笑了起来，他们在河滩上停了车，洛丁尼携带的食物十分丰富，他们生了一堆簼火，一面吃着东西，一面听木兰花讲述她第一次探险的经历。<p>　　几个人全都听得出了神，丹警官更是全神贯注，等木兰花讲完，他忙道：“那座宫殿中，你已看到有许多宝藏了？”<p>　　“是的，”木兰花回答，“但是我想，我们只要可以找到地道的入口处，一定可以在地道中，发现更多的宝藏，那一定是极惊人的。”<p>　　丹警官用力握着木兰花的手，道：“真要感谢你有那麽了不起的发现，我们先去勘察一下，然後，立即再通知政府，组织探险队！”<p>　　木兰花道：“我也是这思意，我真想知道，那座宫殿是不是有地道，而地道中，又是不是有几百年来与世隔绝的人。”<p>　　他们吃完了东西。休息了一会，轮流驾驶着向前去。<p>　　到了下午，他们已来到了宫木、太仓和小泽那三个口罩搭成的高架茅屋之前。他们都听木兰花讲起过那三个日军的事了。<p>　　他们在屋前略停了一停，就继续前进，到了天色将黑时，他们已不得不弃车步行了，因为再向前去，根本已没有道路了。<p>　　当晚，他们在树上休息了一夜，他们都很疲倦了，是以虽然是在树上，睡得很好，只有穆秀珍睡到了半夜，一个翻身，几乎跌了下去，幸好她立时抓住了一根树枝枝干，惊醒了大家，又将她拉了上来。<p>　　第二天，由木兰花带着路，根据宫木留下来的记号，向前走着，虽然是在丛林中跋涉，但是他们几个人在一起，讲讲笑笑，也不觉得疲倦。<p>　　他们一直在丛林中走着，到了第三天中午时分，他们已看了倒塌的石柱，再向前去，他们看到了被巨大的榕树盘据的达华拉宫。<p>　　木兰花向前指着，道：“看。我才到的时候，以为那是一座山头！”<p>　　“那是一座山头啊！”安妮说。<p>　　“不，整个全是宫殿。那是一座极其雄伟的建筑，我们走进去就可以知道了，里面的房间，石柱，都还很完整，只不过除了毒荆棘，树根之外就是毒蛇！”<p>　　他们一行人，一面惊叹着，一面从树根之中，挤了进去，到他们置身在宫殿的大堂中时，丹警官激动地道：“这发现太伟大了！”<p>　　木兰花道：“我们大家，分头去找一找地道的入口处，据奇异先生说，地道中有河流流过，可是，我们看不到河流，我想，那一定是一条地下河道。”丹警官道：“珠宝在什麽地方？”<p>　　木兰花向前指着：“在前面的一间房间中。但是我认为我们最好别去移动那些珠宝，等到政府官员来接收，比较好些。”<p>　　丹警官立时道：“自然！自然！”<p>　　他们小心翼翼地行走着，先去看了看那些宝藏，然後开始每一间房间，每一个地方，寻找着地道的入口处，敲打着石璧，听不见空洞的回音。<p>　　可是一直到天黑，他们还是没有任何发现。<p>　　天黑了之後，他们全都集中在高处的一间房间中，木兰花的双眉紧皱着，穆秀珍在踱来踱去，道：“我们几乎每一个角落都找遍了！”<p>　　安妮道：“不，有一个地方没有找。”<p>　　穆秀珍忙道：“什麽地方？”<p>　　安妮道：“宫殿的大殿，那长满毒荆棘的地方，我想，地道的入口处，一定是在那宫殿的地上某一处，不会在别的地方！”<p>　　云四风苦笑道：“那就麻烦了，我们有什麽法子。可以除去生长得那麽密，足有四五尺高的毒荆？只怕组成了探险队，也没有办法！”<p>　　丹警官徐徐地道：“办法是有的！”<p>　　他讲到这里，略顿了一顿。<p>　　然後，高翔和他，几乎是同时开口的，他们只讲了一个字，道：“火！”<p>　　木兰花抬起头来，道“火？丹医官，在丛林中如果放起火来，会不会蔓延开去？”<p>　　丹警官道：“不会的，一则，毒荆棘是长在大殿中，四面都有墙壁围着，二来，荆棘容易着火，其它的植物，不易着火。”<p>　　木兰花“嗯”地一声，道：“看来只有这个办法了，但是火一起，不知有多少毒蛇、老鼠会窜出来，我们一点上了火头，得立时尽可能逃开去！第二天一早，我们就放火烧荆棘！”<p>　　作出了决定之後，他们全倚在石墙上睡着了。<p>　　第二天一早，他们先搬了很多枯叶来，然後，才点着了火，当他们肯定这火不会熄灭，一定越燃越旺时，他们立时离开了达华拉宫。<p>　　当他们走出了至少有一哩之後，才停了下来。<p>　　那时，他们回头看去，只见浓烟从丛林之中，冒了出来。积集在半空之中，顿成一种十分壮丽的景色，一到了下午，浓烟渐渐稀了。<p>　　果然，正如丹警官所料，大火并没有蔓延开来，但是木兰花卸也着实提心吊胆了几个小时。他们并没有立时回到达华拉宫去。<p>　　他们又在树上睡了一晚，第二天一早，肯定大火已完全熄灭了，才向前走去，当他们离得达华拉宫越来越近时，他们都闻到浓烈的焦味。<p>　　在达华拉宫墙上盘据着的榕树根，全都被烧焦。当他们走进大殿时，他们不禁都发出了一下欢呼声来。那场火烧得太理想了。<p>　　整个大殿中的，厚厚的一层毒荆棘，全被烧成了白色的灰烬，他们用树枝，将灰烬拨开去，堆成了一堆，堆在角落中。<p>　　等到他们扫开灰烬时，才看到大殿的地面，是用许多六角形的石板铺成的，但由於荆棘在数百年中，毫无抑制地滋长，是以石板全都被挤破了。<p>　　他们都放重了脚步，在石板上踏着。<p>　　穆秀珍最先大叫起来，道：“这里下面是空的！”<p>　　她一面说，一面不断地用脚在石块上踏着：石板下面，果然发出空洞的声音来，她用的力道太大了，将半块石板踏得向下跌了下去。<p>　　地面上，立时现出一个空洞来。<p>　　穆秀珍忙向後退出了两步，道：“真臭！”<p>　　每一个人都闻到了那股恶臭，丹警官急叫道：“快戴上防毒面具！”<p>　　他们一直退到了离那个地洞很远的地方，直到戴上了防毒面具，才又接近，高翔和丹警官的手中，都持着强力的电筒。<p>　　当他们的电筒向下照去时，可以发现有石级通到下面去，他们手拉着手，一起向下走去，石阶潮湿有滑腻，他们得走得很小心。<p>　　等到他们来到石阶的最後一级时，高翔和丹警官扬起手电筒来，四面照着，一时之间，他们都呆住了，在他们面前的，是四通八达的地道！<p>　　地道全是一块一块大石砌成的，石上，长着雪霉白色的菌类，看来令人恶心，但是更令人嗯心的，是许多肥大的老鼠，在窜来窜去。<p>　　自然，菌类和老鼠，都比不上他们所看到的那许多白骨来得可怕！一具一具的白骨，有的长大，有的矮小，看上去，至少有几百具之多！<p>　　他们向前走着，每一条地道中都有白骨，其中一条地道，还有一扇铁门，铁门已经坏了一大半，电筒光芒照射进铁门，铁门中有十多具白骨。在那地道的墙上，嵌满了各式各样的宝石！<p>　　他们已找到了达华拉宫的地道，但是地道中，却一个人也没有，只有白骨，那些白骨，毫无疑问，全是人类的骨殖！<p>　　他们在地道中，并没有逗留了多久，便走了出来。<p>　　当他们离开了地道之後，除下了防毒面贝，每一个的脸上，都显得十分苍白，因为在地道中看到的一切，实在太骇人了。<p>　　丹警官的手中，拿着一根骨骼，安妮吃惊地问道：“丹警官，这有什麽用？”<p>　　丹警官道：“我有用处的。”<p>　　他们站在大殿中，在地道中看到的情形，令得他们一时都不想说话，突然，他们感到了一下震动，“轰”地一声巨响，一块大石落了下来。<p>　　木兰花大吃一惊，道：“我们快走，宫殿要倒塌了，快！快！”<p>　　她拉着安妮，向外便奔了出去，各人忙跟在她的後面，随着那一大石的坠下，又有好几块大石相继落了下来。<p>　　整座宫殿，都像是在岌岌摇动！<p>　　他们急急向前奔走着，等到他们从宫殿的正门奔出来之後，门前的两根石柱，也已倒塌了下来，接着，一株巨大的榕树，也倒了下来。<p>　　轰隆的巨响声，越来越惊人了，他们在丛林中向前奔着，直到一下更大的巨响，更大的震动，将他们全都震跌在地上！<p>　　他们跌倒在地上，还未曾爬起身来，转过头去看时，便看到“山头”不见了，整座达华拉宫，已经塌陷了下来，声势之猛烈，难以形容，石块压着石块，发出震耳欲聋的轰隆声来。<p>　　轰隆不绝的声响，足足持续了半小时之久，整座达华拉宫，已经消失了，在那半小时之中，他们几个人，全呆得像木头人一样！<p>　　直到轰隆声停止了，许多大榕树，也全倒在凌乱的石块之上，穆秀珍才骇然道：“怎麽会的，怎麽会忽然倒塌了的？”<p>　　丹警官和高翔，一起苦笑了起来。<p>　　木兰花却显得十分平静，道：“是那一场火烧出来的，那场火，将深入石缝中的树根全烧成了炭。本来，树根的深入，使建筑更稳固，但是当石块隙缝全部空了以後，自然就倒塌了。可惜，我们竟一直未曾想到这一个问题，真可惜。”<p>　　丹警官苦笑着，道：“那些珠宝，要再找出来，也十分困难，唉，我还是别向政府提这件事情的好！”<p>　　“这自然是最聪明的做法了！”高翔说。<p>　　安妮忙道：“可是，地道中为什麽一个人也没有，只有死人的骨骼呢？”<p>　　木兰花望着丹警官手中的骨头，道：“这个问题，丹医官日後，是可以有答案的。希望有了答案之後，立即通知我们！”<p>　　丹瞥官道：“自然！自然！”<p>　　其余各人，都不知道木兰花那样说，是什麽意思！<p>　　他们的纳闷，维持了七天之久！<p>　　◇◇◇◇◇<p>　　七天之後，他们早已回到本市四五天，那一天晚上，他们又聚集在一起，木兰花道：“今天中午，我接到了丹警官的长途电话。”<p>　　“哦，他说了些什麽？”穆秀珍问。<p>　　“他从地道中带出来的骨殖，经过化验，证明那人，死了只不过二十五年左右。”木兰花说。<p>　　各人相顾愕然。<p>　　木兰花道：“那还不明白麽？这证明奇异先生的话，句句都是真的，他们的确生活在那地道中，生活了将近一千年！”<p>　　“那麽，为什麽又全死了呢？”高翔问。<p>　　“这就不知道了，”木兰花徐徐地说，“或许是一场瘟疫，夺去了他们全族人的性命，或许是由於别的原因，例如老鼠的徙移，使他们没有了食物，但那是二十五年前发生的事了！<p>　　云四风喃喃地道：“世上真有那麽多人，直到最近，还生活在地道中，在地道中延续着生命：几乎延续了一千年之久！”<p>　　木兰花道：“这自然是值得奇怪的事，只是别忘记，在一些地方，有的人还在过着石器时代的生活，甚至还有穴居人！”<p>　　高翔叹了一声，道：“人类的文明，真是那麽值得骄傲吗？”<p>　　穆秀珍突然跳了起来，拉开了所有的百叶帘，让太阳晒进屋子来。每一个人都知道她那麽做，是为了什麽，一想起那阴暗恐怖的地道，就会觉得阳光是多麽地可爱了！<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='51_1'>第50册 蜜月奇遇 简介</b><p>");

document.write ('　　高翔和木兰花结婚了！<p>　　典礼完毕，他们即将开始为期三年的蜜月旅行。<p>　　但是在旅途中，他们却不断地受到某位神秘人物的邀请。这个人，不辞千里，千方百计请到高翔和木兰花，目的只是找一个人。而寻找的线索却只有“身高六呎，操德语及法语”茫茫人海，凭借着这么薄弱的线索，他们二人究竟要从何找起？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='51_2'>第50册 蜜月奇遇 正文</b><p>");

document.write ('　　木兰花和高翔结婚了！<p>　　那应该是全市轰动的大事，但是，和穆秀珍结婚时恰好相反，高翔和木兰花的婚事，却是在静悄悄的情形下举行的。<p>　　他们请了一位牧师，在家中主持婚礼，就在木兰花那幢精致的小洋房之中举行，请来的亲友，也只有二十个人左右。<p>　　虽然参加婚礼的人数不多，但是从上午起，到中午为止，整幢房屋内，都洋溢着喜气。每一个人的脸上，都挂着笑容，尤其是高翔，简直是容光焕发，由於婚礼并没有惊动什麽人，所以他根本没有什麽可以忙的，但是他却忙碌地奔上奔下，为了替木兰花拣两朵插在襟前的玫瑰花，高翔几乎将花园中的玫瑰剪下了一小半来。<p>　　如果说，在整个婚礼的进行中，有人感到伤感的话，那麽就只有安妮一个人，安妮知道，木兰花和高翔已订下了机票，下午他们就要上飞机，行李都已经运到机场去了，安妮她自然会到机场去送行。而当她从机场回来之後，她就只剩下一个人了！先是穆秀珍结了婚。在穆秀珍结婚之後，屋子中已经静了很多，如今连木兰花也走了，木兰花订下的旅行计画，十分庞大。<p>　　这些年来，木兰花和高翔两人，一直生活在极度的紧张中，他们对付着各种各样的犯罪份子，几乎没有一天是在风平浪静的情形下度过的。<p>　　所以，他们要趁新婚蜜月的机会，好好地休息一下，他们会到世界上最恬静和平的地方去，为了不使人家打扰他们的计画，他们要到什麽地方去，连安妮也不知道。安妮只知道他们这一去，要整整三年！<p>　　三年！她，安妮，一个人在这屋子中！<p>　　一想到这一点，安妮实在没有法子不伤感。<p>　　但是，无论如何，木兰花和高翔结婚，总使她的心中，也感到高兴，是以她竭力抑制着心头的伤感，和大家一起欢乐着。<p>　　然而，木兰花是最了解安妮的心情的，当她穿好了衣服，云四风和高翔一起到教堂中去接牧师前来的时候，木兰花将安妮叫到了身前。<p>　　她握住了安妮的手，望着安妮。<p>　　安妮想起即将来临的长期的分离，虽然她的心中千百次地在告诉自己：不要哭，千万不要哭，兰花姐结婚，是值得高兴的！<p>　　然而，她的心中虽然那样想着，她却只觉得鼻子一阵阵发酸，泪水终於扑簌簌地落了下来。木兰花笑着，将她的头抬得高些，道：“安妮，怎麽了？你不再是小孩于了，是不是？”<p>　　安妮一面流着泪，一面点着头。<p>　　木兰花道：“我下午就要走了，这次，我会去很久的时间。因为我实在渴望过平静的日子，我希望在我回来之後，你至少已修完了大学课程！”<p>　　安妮的声音十分哽咽，她道：“我会的。”<p>　　木兰花拍着安妮的手臂，道：“在我走後，可能有两种情形出现，这些年来，我们结下了不少仇家，他们全是十恶不赦的歹徒，他们知道我不在，可能会找你的麻烦。也有可能，他们会尽它们的可能，在世界各地找寻我们，不让我平静。”<p>　　安妮道：“兰花姐，这个你不必担心，我会应付的。”<p>　　木兰花低低叹了一声道：“虽然我渴望平静，但是我也宁颠他们来找我了，安妮，只要我一有机会，我就会和你通电话的。”<p>　　安妮深深地吸了一口气，她仍然在流泪。<p>　　木兰花将双手一起放在她的肩头上，道：“好了，你看，汽车回来了，一定是牧师到了，我不喜欢在我的婚礼中有人哭！”<p>　　安妮忙抹着眼泪，止住了哭声。<p>　　果然，穆秀珍已在楼下大叫道：“牧师来了，新娘子还不快下来。”<p>　　木兰花拉住了安妮的手，一起走了下去。<p>　　婚礼在庄严肃穆的情形下完成，然後，所有的人，都聚在一起，他们都非常珍惜每一分钟时间的过去，因为在这欢聚会之後，将是长时间的别离。<p>　　终於，是应该到机场去的时候了，他们分搭三辆车去，到了机场之後，他们一直等在贵宾候机室中，直到登上了飞机。大批新闻记者，才得到了消息，赶到机场来，可是等到大批新闻记者赶到的时候，飞机已准备起飞：不准人接近了。<p>　　飞机是飞到夏威夷去的，许多记者，都以为高翔和木兰花的蜜月第一站是夏威夷。是以一时之间，机场的长途电话室中，挤满了记者。<p>　　他们是在通知他们的报馆和通讯社驻夏威夷的人员，在夏威夷的机场上，对高翔和木兰花这一双充满了传奇性的新婚夫妇，进行访问。<p>　　而另外一部份记者，则围住了穆秀珍、方局长。云四风、云五风和安妮等人，在向他们问长问短。几乎所有的问题，全叫穆秀珍一个抢着回答了呢。<p>　　一个记者问：为什麽他们两个人要采取秘密结婚的方式？<p>　　穆秀珍的回答很好，她道：“他们的结婚方式，一点也不秘密，有牧师证婚，也有亲友参加，而且，是在光天化日之下进行的。”<p>　　“那麽我们怎麽事先不知道？”那记者又问。<p>　　穆秀珍大声笑着，道：“为什麽要使你事先知道呢？”<p>　　那位记者瞪着跟，无话可说，而穆秀珍已拉着安妮，走了出去。剩下的记者。仍然围住了方局长，在问个不休。但是结婚只是两个人的私事，绝对没有公开的必要的，方局长自然也说不出什麽来，他只是道：“据我所知，高翔和木兰花已相恋了好几年，他们两人，对本市都有着极大的贡献，在我而言，希望他们更早些成婚！”<p>　　一位记者问道：“他们蜜月归来，是不是仍像以前一样，服务社会？”<p>　　方局长双手一摊，道：“那要问他们自己才知道，我没有权利去强迫他人的意志，任何人都不能强迫他人的意志，是不是？”<p>　　记者的采访，不得要领，自然只好寄望於夏威夷了。<p>　　而当第二天早上，几家主要的日报上，刊出木兰花和高翔的结婚启事之後，所有的报馆，也都接到了夏威夷方面的消息：航机依时抵达，但查无木兰花和高翔两人！<p>　　兰花和高翔两人，的确未曾到夏威夷去。<p>　　他们的蜜月第一站是东京。<p>　　那班机在经过东京的时候，停留了半小时，那半小时本来只是例行的机械检查，但是他们两人，事先和航空公司联络好，就在东京下了机。<p>　　而他们的行李，也早已运到东京了。<p>　　当木兰花和高翔两人。手拉着手，在机场大厦内走着，他们的心情轻松之极，那时，正是天将黑未黑时分，天气很寒冷，下着霏霏的细雨。<p>　　他们两人，都翻高了大衣领子，他们完全没有任务，只是他们在一起，度欢乐的蜜月，在以後一段很长的日子中，他们完全可以不必理会任何事！<p>　　那真是赏心乐事，他们坐在餐厅中，等他们的行李运了出来，高翔接洽好的汽车公司，也将他们租来的汽车，开到了机场大厦。<p>　　高翔和木兰花将行李放在车上，他们租用的，是一辆相当大的旅行车，他们准备连夜驶到离东京三百公里的一个小城去。<p>　　在那个小城中，他们已租下了旅店的房子。<p>　　高翔驾着车，吹着口哨，他虽然驶着车，但是他转过头来看木兰花的时间，比他留意这路上车辆的情形，还要多得多。<p>　　木兰花始终带着甜蜜的笑容，在娇甜之中，更透着无限的妩媚，而当高翔看得她太久时、她略现出娇嗔的神色来，道：“撞车了！”<p>　　高翔吓一跳，立时转回头去，他们两人，又不由自主，一起笑了起来。相恋了多年，终於成为夫妻。那种洋溢在心头的甜蜜滋味。实在不是局外人，所能够体会於万一的。<p>　　路上交通很拥挤，可是他们却一点也不着急，因为他们根本没有事要做，他们在驶出了东京的范围之後，天更冷了，下起雪来。<p>　　高翔将车头灯的灯光加强，在灯光照射的范围之内，雪花大片大片飘下来，情景更美丽，高翔甚至故意将车子的速度减低，来享受这份宁静。<p>　　所以，当他们到达那间小旅店的时候，已经过了午夜了，小旅店中，根本没有住客，是以对於高翔和木兰花的来到，旅店的老板娘，高兴得合不拢嘴来。<p>　　那旅店虽然是在城内，但是，面前却有一大片空地，在雪花飘舞之中，闻到一股梅花的清香，有几株老梅，正吐着艳花。<p>　　木兰花和高翔。在那家小旅店中，住了七天。<p>　　那七天的生活，简直像是神仙生活一样，没有任何的打扰，他们两人在山坡上滑雪，在结了冰的河上溜冰，凿开冰块钓鱼，七天之中，有三天是大雪天，天晴了之後。他们又在花园之中，堆起了两个大雪人，当他们要离开的时候，旅店的老板娘连眼都红了。<p>　　但是，他们仍然不能不离开，他们的第二站，是在北海道，那里会更冷，但是也很静，他们是租了一架小型飞机飞到北海道去的。<p>　　在北海道住了十多天，他们飞往阿拉斯加，有几天的时间中，他们就住在爱斯基摩人的冰屋之中，享受着好客的爱斯基摩人的热情的招待。<p>　　他们参加了爱斯基摩人猎取白熊的狩猎，用的方法，几乎完全是原始的，不是真正勇敢的人，绝不敢参加那样的狩猎的。<p>　　当他们离开爱斯基摩人的村落之後，他们也离开了阿拉斯加，到了加拿大，他们只逗留了几天，便飞到了欧洲，在欧洲的第一站是丹麦。<p>　　他们已度过了将近一个月的日子，他们的行踪，可以说绝没有人知道，他们完全像是两个普通的游客一样，完全不受人注意。<p>　　可是，当他们在哥本哈根机场一下机时，奇怪的事就发生了，他们才一下飞机，就有一个穿着机场工作人员制服的人，向他们走来，道：“两位是高先生和高夫人？”<p>　　高翔和木兰花呆了一呆，但是，对方既然穿着机场工作人员的制服，知道他们的姓氏，也就不算是什麽特别出奇的事了。<p>　　高翔先黏了点头，道““是，有什麽事？”<p>　　那人道：“有一位先生，在贵宾室等两位。”<p>　　高翔和木兰花两人，呆了一呆，那实在是不可能的。当他们离开加拿大的时候，曾和安妮、穆秀珍，通了一次长途电话。<p>　　然而，即使在长途电话之中，他们也没有告诉安妮和穆秀珍，他们下一个目的地是在什麽地方，那麽，为何会有人知道他们到了丹麦？<p>　　木兰花忙道：“先生。你只怕弄错了，我们在丹麦，没有任何熟人，不会有人在等着我们的，我们是来度蜜月的。再见。”<p>　　木兰花话一说完，就和高翔向前走去。<p>　　可是，那人却拦住了他们的去路，道：“高夫人，请原谅我再问一次，高夫人可是叫木兰花？”<p>　　木兰花又征了一征，那人既然说出了她的名字来，那麽，一定不会弄错人了，其实，木兰花早就知道不会弄错的，因为飞机上只有他们两个中国人，自然不会再有第二个“高先生”！<p>　　只不过木兰花实在不想和任何外人接触，她才那样说的，但是现在，看来不去见一见在贵宾室等候他们的那个人也不行了。<p>　　是以，她在略一征之後，便道：“好，请你带我们去。”<p>　　高翔皱了皱眉道：“兰花，我们不准备见任何人，不管那人是谁，由得他等着，我们可以立时改变行程。到别地方去。”<p>　　木兰花听得高翔那样说，正在考虑，那机场工作人员忙道：“两位如果那样的话，那麽，那位先生，只怕要大大失望了！”<p>　　木兰花笑了起来，道：“没有办法，我们实在不想接受任何的打扰，那麽，自然只好让那位先生失望了，请替我找一位航空公司的代表来。”<p>　　那人摊了摊手，无可奈何地离了开去。<p>　　半小时後，木兰花和高翔，又上了飞机，他们甚至没有走进机场大厦，他们飞到德国，没有下机，又直飞南欧，到了义大利。<p>　　他们在罗马机场下了机，当他们在飞机上的时候。也下了一番工夫，然而他们可以肯定，在飞机上，绝没有人在注意他们。<p>　　别忘了，他们是木兰花和高翔！<p>　　当他们两人合力观察下来，没有人在注意他们，那也就是说，是真的没有人在注意他们，所以，当他们到了罗马，看到万里晴空，步下飞机时，他们的心情，又回复了轻松。<p>　　他们准备在义大利逗留一个时期，是以他们下了机之後的第一件事，便是到机场大厦的航空公司办事处去，要航空公司代他们将行李运到罗马来。<p>　　他们只花了十分钟就办好了手续，就在他们要离去的时候，只见一个打扮得十分滑稽，面色红润的老年人，推门走了进来。<p>　　那老年人的打扮，其实不是滑稽，而是十分庄重的，但是由於现在早已没有人那样打扮了，所以一看之下，便给人以滑稽的感觉。<p>　　那老年人戴着一顶黑缎的高帽，穿着燕尾服，高靴子，手中还执着一条马鞭，看他的样子，就像是十八世纪的贵族马车夫。<p>　　那老年人推门进来，木兰花和万翔两人，便让了一让，准备让那老年人先走进来。然後再出去，可是那老年人进门之後，，却不再向前走来，他除了高帽子，现出半秃的头顶来。<p>　　然後，他向木兰花和高翔两人，深深一鞠躬。<p>　　正在木兰花和高翔两人，莫名其妙之际，那老年人已然用义大利口音极重的英语道：“高先生，高夫人，马车已准备好了！”<p>　　高翔和木兰花两人，互望了一眼。<p>　　他们都意识到，他们计画的宁静的日子，可能在日本和阿拉斯加之後，已告终结了。<p>　　在丹麦，有人在机场等他们。<p>　　虽然他们立时避了开去，坐了三十小时以上的飞机，可以说是神出鬼没地来到了义大利，可是立即地，又有人来找他们了！<p>　　两人互望一眼之後，木兰花便道：“你认识我们？我们什麽时候，曾雇用过你的马车？”<p>　　那老年人的态度更恭敬了，她道：“我的马车，属於我的主人，不是雇用的，我的主人知道两位今日到罗马，是以命我来接两位的！”<p>　　高翔和木兰花两人，心中不得不提高警觉。因为他们曾在义大利，和凶狠的黑手党作过战，那老年人的出现，不但有点不可理解，简直十分诧异。<p>　　高翔笑了一下，道：“你主人是谁？我们绝未向任何人透露过我们的行踪，你的主人，怎麽会知道我们今日到罗马？”<p>　　那老年红润的脸上，现出一种十分纯真的笑容来，道：“那我不知道，我只是奉主人的命令，到机场来接两位，去晤见我的主人。我的主人也再三告诫过我，不可道出他的身分！”<p>　　从那老年人的纯真笑容来看，他不像是安着什麽坏心思。可是人的心意，是最难预料的，谁知道在一个纯真的笑容之後，会隐藏着什麽祸心呢？<p>　　高翔的面色，略略一沉，道：“如果我会跟你去，那才是笑话了，回去告诉你的主人，我们不会接受任何人的邀请，去吧！”<p>　　那老年人又鞠躬如也，道：“是，但是我的主人说，在哥本哈根，他曾派人和两位接触，两位也不肯和他见面，现在，两位如果仍不肯和主人见面的话，他将继续他的邀请，不论两位到任何地方，都会接到他的邀请，直到两位答应为止。”<p>　　高翔冷笑了一声，说道：“这算什麽，是威胁麽？”<p>　　那老年人忙道：“绝不是，主人究竟为什麽一定要和两位晤面，我不知道，但是据我的猜想，那一定是主人的一番诚意！”<p>　　高翔有点沉不住气，他不想大声叱责，但是木兰花却已轻轻碰了碰他，笑着道：“你的马车，一定是十分精致舒服的了？”<p>　　那老年人忙道：“是，我每天要擦洗两遍！”<p>　　木兰花道：“好的，我们接受邀请了！”<p>　　那老年人满面高兴，立时拉开了门，道：“请两位跟我来，请！”<p>　　高翔奇怪地望了木兰花一眼，他显然是不明白木兰花何以忽然间接受了邀请，但是木兰花却回答了他一个十分神秘的微笑！<p>　　高翔知道木兰花那样做，一定是有原因的，是以他也没有说什麽，和木兰花一起走了出去，走出了航空公司的办事处，那老年人抢前了几步，在前面带着路。<p>　　高翔低声问道：“为什麽要答应他？”<p>　　木兰花皱了皱眉，道：“你想想，我们从哥本哈根来到罗马，一下飞机，那人居然又立时派人找到了我们，由此可知，不论我们再到任何地方去，他都一定会找到我们的，难道我们一直在飞机上度过？那还不如早和他作一个了断了！”<p>　　高翔也墩着眉，道：“他是怎麽知道我们行踪的？”<p>　　木兰花淡然一笑，道：“要知道我们的行踪，倒并不是什麽难事，可以从各大城市的航空公司中查询旅客的名单，我们的旅行文件上，用的全是真名。”<p>　　“那麽，他是什麽目的呢？”高翔又问。<p>　　木兰花摇着头，道：“现在，要弄明白这一点，实在太早了，我们连他是什麽样的一个人都不知道，如何能知道他有什麽目的？”<p>　　这时，他们两人已走出了机场大厦，那老年人直向停车场走去，高翔和木兰花抬起头来，可以看到许多汽车中，停着一辆马车。<p>　　那马车所有镶铜的部份，全都被擦得精光铮亮，拉车的是两匹纯白色的骏马。在现代都市中，有不少人在打量着它。高翔又压低声音道：“我们这次出来，一点也没有带应用的东西，如果——”<p>　　木兰花道：“那只好随机应变了！”<p>　　高翔点了点头，他和木兰花在一起，不知经历过多少危困，这一次，事情来得虽然怪异一些。但是，他却还绝不至於感到害怕！<p>　　那老年人已经来到了马车的旁边打开了车门。<p>　　木兰花和高翔两人，来到了车前，他们看到车厢之中，都铺着紫红色的丝绒垫子，极其华贵，木兰花并不立即登车。她道：“请你打开车窗！”<p>　　那老年人立时答应着，推开了车厢上的窗子。<p>　　木兰花和高翔两人登上了车，那老年人关上车门，道：“两位，旅程很长，两位可以尽情欣赏道上的景色，也可趁机休息一下！”<p>　　木兰花和高翔两人，又互望了一眼。<p>　　但是他们都没有向那老年人问路程究竟多麽长，因为他们早就知道。这个“邀请”，可以说极其蹊跷，他们除非不答应，如今既然答应了，路程长，或是路程短，根本不是问题了！<p>　　那老年人说完了之後，就登上了车座，接着，蹄声得得，马车已向前驶了出去，马车一开始前进，木兰花和高翔两人，便立时开始检查车厢的内部。<p>　　而在半小时之後，他们就停止了检查，因为他们的检查，什麽也没有发现。木兰花在坐了下来之後，十分疑惑地道：“奇怪，那人为什麽要用马车来接我们呢？真叫人想不通“”<p>　　高翔立时道：“本来，你以为是为了什麽？”<p>　　“本来我以为，在古老的形式之中，可能有最科学化的装置，所以我命令开启窗子，那样，至少就不能用毒气来害我们！”<p>　　“可是现在我们已检查过了，什麽也没有，那真正是一辆古老的马车！”高翔说。<p>　　木兰花皱着眉，不再出声。<p>　　高翔和她一样，他们两人，在这几年之中，不知曾经过多少惊涛骇浪，可是像那样无头无脑的奇遇，却也还是第一遭！<p>　　马车在罗马的市区内驶驶过，一路上，惹来不少惊讶的眼光，一小时後，马车已经踩在郊区的大道上，靠着路边驶着。<p>　　在一辆马车而言，这辆马车的速度已经算是十分高明了。然而马车的速度再高，也无法比得上汽车，一辆又一辆的汽车，在马车边掠过。<p>　　而且，毫无例外地，车中人都对马车投以好奇的目光！<p>　　木兰花和高翔两人，当真有啼笑皆非之感！<p>　　马车一直向前驶着，又驶了两小时之久，才驶进了一条两边全是高大的树木的道路，那道路并不宽，大约是可以容两辆马车通过。<p>　　在那条路的路面上，全是落叶，马蹄的得得声，车轮辗过落叶时的沙沙声，听来都很够情调，如果不是事情那麽怪异的话，倒是一种很好的享受。<p>　　而在马车一转进了那条路之後，木兰花和高翔两人，便都看见，在那条约有一哩路长的尽头，是一座极其宏伟的古堡式的建筑。<p>　　那座建筑之前，有着宽广的草地，修整得十分整齐的树木，马车终於来到了铁门前，木兰花和高翔。看到两个身形高大的人，拉开了铁门。<p>　　马车继续向前驶去。终於驶到了屋子的门口，停了下来，那时，已经天色黑了，从那屋子中，走出了两个穿着古老的管家制服的男佣来，来到了马车的旁边，打开了车门，道：“请！”<p>　　高翔和木兰花一起下了车，那两个男佣恭恭敬敬地带着他们，走上石阶，当他们来到大厅门口的时候，另外有两个男佣，他们是早已站在门口的。高声叫道：“高先生和高夫人！”<p>　　高翔笑了一下，低声道：“看来我们真像是贵宾！”<p>　　木兰花也笑了一下，道：“或者是！”<p>　　他们一起走进了大厅，那是一座古色古香，宏伟之极的大厅，七八盏巨大的水晶樱琅的吊灯，发出眩目的光彩来。<p>　　可是。在大厅中，却冷冷清清地并没有什麽人。<p>　　木兰花和高翔，略停了一停，便看到有一个身形修长，风度翩翩的中年男子，来到了他们的身前，躬身道：“两位请跟我来。”<p>　　他说着，转身便走。<p>　　高翔和木兰花两人，又互望了一眼。<p>　　从木兰花感到迷惑的神色上，高翔可以看出，以木兰花的推理能力之强，她这时，也无法明白自己将会会见什麽人，以及将会有什麽事发生！<p>　　他们跟着那人，穿过了大厅，一路上，两人小心翼翼，可是，却并没有什麽变故发生，一直来到了一扇有着十分精美的雕刻的木门之前，那人才停了下来，伸手扣着门，道：“主人，高先生和高夫人来了！”自房中，传出了一个女人的声音，道：“请。”<p>　　一听得是一个女人的声音，高翔和木兰花两人，又呆了一呆。带他们前来的那人忙道：“两位请进，主人已等两位很久了！”<p>　　木兰花推开门，她先向房内望了一眼。<p>　　那是一间极其华美的书房，可是书房中却并没有人。<p>　　他们两人正在疑惑时，已听得一座屏风之後，又传来了那女人的声音，道：“两位请原谅。由於我的身份很特殊，所以我无法和你们见面，但我有话要和你们说！”<p>　　高翔和木兰花两人，跨进了书房。<p>　　他们两人走进了书房，便又听得那女人的声音道：“请将门关上，我们的谈话。是极度的秘密，世上只有我们三个人，才能知道。”<p>　　在那扇屏风之前，并列着两张安乐椅，木兰花和高翔，就在那两张安乐椅上，坐了下来，高翔已可以肯定，这间书房中，除了他们两个人，和屏风後的那个女人之外，不会有第四个人，那女人那样说，倒是真实的，他们即将讨论的事，真可能只有他们三个人才知道。<p>　　但是，他们将要谈论什麽事呢？<p>　　木兰花的声音很安祥，她道：“我认为，不论我们将要谈论什麽事，也不管这事情多麽机密，我们必须先知道你的身份。”<p>　　在屏风後的那女人低低叹了一声，道：“对不起得很，这要请你们原谅，我的身分，绝对不能透露。”<p>　　她讲到这里，略停了一停，又道：“自然，以两位的能力而论，只稍走前几步，移开我面前的屏风，就可以知道我是什麽人了！”<p>　　高翔在椅子上欠了欠身，看来，他真的是打算走向前去，移开屏风，看看那屏风之後，他们的神秘约会的主人究竟是什麽人。<p>　　然而，高翔还未曾站起身来，他只是欠了欠身，木兰花便按住了他的手，那女人也道：“但是我相信你们不会那样做的，因为你们是君子，所以，我才不得不破坏你们宁静的蜜月，因为我有一件事要求你们，有很多人可以替我做这件事，但是我选了你们。”<p>　　“为什麽？”木兰花问。<p>　　“第一，你们是东方人，这件事，由东方人去做，比较不会引起对方的怀疑。第二，兰花小姐，你是平民，人家不会疑心你担任了这样重大的任务。第三。你们正在作环球旅行：可以说是因利趁便。”那女人的声音中，虽然多少有点紧张，但是说来还是不急不徐，而且，听来十分有条理。<p>　　木兰花的眉心仍然打着结，因为她依然想不通，在屏风後的那女人是什麽人，她等对方讲完，才道：“好，那麽你委托我们作什麽呢？”<p>　　那女人徐徐地道：“找一个人。”<p>　　木兰花和高翔两人，互望了一眼。<p>　　找一个人，这件事，可以说容易之极，也可以说困难之极，那要看找寻的是什麽人而定。高翔忙问道：“要找什麽人？”<p>　　那女人叹了一声，道：“不论我的身份多麽特殊，我是一个女人，也是一个母亲，而我要你们找寻的人，是我的儿子。”<p>　　木兰花的声音，听来更平静，她道：“虽然我还不知你是什麽人，但是，你屡次提及你的身份特殊。并且说，你一露面。我们就可以认出你是什麽人来，你的儿子，一定也是一个很闻名的人，这不是有矛盾麽？他怎麽会失踪呢？”<p>　　那女人又低叹了一盘，道：“我要再次请你们原谅，这其中的一切原委，我都不能对你们说，但我请你们答应我的要求。”<p>　　木兰花笑了一下，道：“如果你连你的儿子样貌如何也不肯讲给我们听，那麽。我们又从何去找寻他呢？我看你还是不要守秘密的好。”<p>　　木兰花的话，说得很尖锐，而且，她还提出了一个根本的问题来，的确，如果连所找的人是什能样的都不知道，那麽，从何找起？<p>　　而且，除非那女人不希望他们找到她的儿子，否则，在找到了她的儿子之後，也必然可以知道她是什麽人。那麽，现在的一切保守秘密，也全是枉然的了。<p>　　木兰花讲出了那几句话之後，书房中登时静了下来，只有一座古老的钟，它的钟摆，在发出“滴答”声来，那女人足足沉默了一分钟之久。<p>　　然後，才听得她道：“他现在是什麽样子，连我也不知道了。”<p>　　高翔呆了一呆，道：“什麽意思？”<p>　　那女人道：“最後的消息是，他在葡萄牙出现过，经过了十分精巧的化装，他使用法语和德语。除了告诉你们他身高六尺之外，我不能告诉你们别的，而且。他失踪的消息，也绝不能传开去，这一点，十分重要，我请你们去找他回来。”<p>　　木兰花笑了起来，道：“我想，你应该去找一个神仙来担当这个任务，世界上有千千万万，身高六尺，操德语和法语的男人。”<p>　　“是的，所以我才特别找你们两个人，因为你们是唯一有这个能力，而且又能为我保守秘密的人，除此之外，我没有别的办法了。”那女人说。<p>　　高翔摇着头，道：“真对不起，我们无法凭这麽一点点线索，就在全世界范围之内找寻一个人，事实上，没有人可以做到这一点。”<p>　　那女人徐徐地道：“是的，我的要求或者太苛刻了一些，但是无论如何要请你们答应，你们是我唯一的希望了，我请求你们！”<p>　　木兰花也不禁叹了一声，道：“夫人，并不是我们不肯答应，而是这根本是无法做到的专情，他最近曾在葡萄牙出现。现在到了什麽地方也不知道，他又经过精巧的化装，自然他的化装可以变换。如果他的身份，也在时时变换的话——”<p>　　那女人接口道：“是的，据我所知，他的身份和容貌，的确在时时变换，不然，我可以派别人去找他回来，不必劳烦你们了！”<p>　　高翔心中，只觉得又好气又好笑，他道：“你是硬将一件根本无法做得到的事，要我们去做。这实在是很可笑的，对不起，我们要告辞了！”<p>　　木兰花心中的感觉，和高翔的感觉，完全一样，是以高翔的话一讲完，木兰花已和他一起站了起来，他们立时转过身，向门口走去。<p>　　当他们来到了门口时，才听得那女人道：“等一等！”<p>　　木兰花和高翔两人，略停了一停。<p>　　他们并不打算转过身来，因为那样的要求，实在是太无稽了，如果他们竟会答应那女人的要求，那实在是太奇怪了。<p>　　而那女人立时又道：“那麽，我想，你们在知道我是什麽人之後，或者会考虑一下我的讲求，讲你们转过身来，我已移开屏风了！”<p>　　高翔和木兰花两人，在刹那间，心中所想的全是一样的，他们都在想，不论你是什麽人，都难以改变我们的决定了。<p>　　但是他们虽然那样想，他们还是转过身来。<p>　　的确，那扇屏风已移开了。<p>　　在屏风的後面，也是一张安乐椅，在那张安乐椅上，坐着一个中年妇人，那中年妇人正在慢慢地站起身来，她满面都是忧容。<p>　　在刹那间，高翔和木兰花两人都呆住了。<p>　　他们自然认得那是什麽人，他们不必看第二眼，只消看一眼，就足以使他们认出她是什麽人来了，他们那时，是真正地呆住了。<p>　　不论他们的想像力多麽丰富，他们也绝不会想得到，邀请他们来到这里面的竟是一个身份如此特殊的人！<p>　　高翔和木兰花两人都呆立着，一句话也讲不出来。<p>　　(各位亲爱的试者，由於这位神秘主人的身份太特殊了，是以作者也无法明写，聪明的读者，可以各凭自己的想像力去猜上一猜。)<p>　　(而如果各位读者猜中了的话，也不可太相信自己的判断和作者所写的一切，别忘记，“女黑侠木兰花”故事，只是小说，小说的一切，都是想出来的。)<p>　　(谢谢各位读者。)<p>　　高翔和木兰花两人，呆住了作声不得。还是那神秘主人先开口，她道：“两位看来，要比我想像中年轻得多，真了不起。”<p>　　木兰花不禁苦笑了一下，她知道，在知道了那神秘主人是什麽人之後，她已经很难不答应她的要求了！<p>　　她和高翔仍然不出声，神秘主人又道：“现在。你们明白，我是为什麽那麽焦切，要找回我的儿子来，而又不得不保守秘密了？”<p>　　高翔和木兰花齐声道：“自然明白了。”<p>　　那神秘主人又道：“那麽，两位可否再坐下来谈谈？”<p>　　木兰花和高翔两人，本来已然打定了主意要离去的了，因为那神秘主人的要求，实在太荒唐无稽了，但这时他们却又自然而然走回去，坐了下来。<p>　　神秘主人坐在他们的对面，望着高翔和木兰花，道：“两位现在，是不是肯考虑我的请求了？”<p>　　木兰花和高翔互望着，木兰花道：“他，为什麽要离开你？这是不可想像的，他离开了多久，为什麽外面绝没有人知道？”<p>　　“我也不知道他为什麽要离开。”神秘主人道：“他已离开一个多月了，我们的秘密保守得好，但如果我派出去的人，再在世界各地找他，那麽，便一定会引别人的注意，秘密也就不可能再保持下去了，这是我来找你们的主要原因。”<p>　　木兰花道：“照你看来，秘密还可以维持得多久？”<p>　　“至多两个月。”神秘主人的神情很忧郁。<p>　　木兰花双眉盘得极紧，道：“他是单独行动的，还是受了什麽歹徒的胁迫？是为了爱情，还是为了想表现一下他自己的独立精神？”<p>　　“我不知道，每一个可能性都存在的。”<p>　　木兰花站了起来，来回踱着步。<p>　　她踱了约莫三分钟之久，在那三分钟之中，除了钟摆发出的滴答声之外，没有其它任何的声响，木兰花终於站定了身子。<p>　　而在她站定了身子之後，只是说了一句十分简单的话，道：“好，我们去找他。”<p>　　神秘主人忧郁的神情中：现出了一丝充满希望的笑容了，她也站起身来，握住了木兰花的手，道：“谢谢你们，谢谢你们！”<p>　　高翔虽然也知道，自己实在是无法拒绝那神秘主人的要求的，但是，听得木兰花答应了那神秘主人，他也不禁苦笑了起来。<p>　　因为，那实在是一件无法做得到的事！<p>　　木兰花又道：“你不能提供给我们更多的消息麽？”<p>　　神秘主人摇了摇头，道：“不是不能，而是我也无法获得更多的消息，只有一点，有一个叫作法勒的男子，似乎和他有联络。”<p>　　“那男子是什麽身份？”<p>　　“不知道他是什麽身份。但是我派出去的人，有一次，曾摄到过他的照片。”神秘主人说着，走向书桌，取出了一张照片来。<p>　　照片很明显是在葡萄牙的街头拍摄的，在照片中，一个男子正从一辆看来很残旧的跑车中走出来，他的衣着，极其时髦。<p>　　木兰花向那张照片中的男子，凝视了一分钟，她将那张照片，还给了神秘主人，以她的记忆力而论，以後不论在什麽场合下，见到这个男人，木兰花都可以将他认出来的了。<p>　　木兰花问道：“如果我们找到了他，应该怎麽说？”<p>　　神秘主人道：“只说我想念他，请他记住他自己的身份就够了，如果他肯回来，也根本不必多讲，他不肯回来，多讲也没有用。”<p>　　木兰花道：“我看，这件事，应该将他的离去，是遭到胁迫的可能性加进去，不然，实在无法解释他要离开你的原因。”<p>　　神秘主人道：“虽然。他如果是遭人胁迫的话，他的处境会危险得多，但是，作为一个母亲，我倒宁愿他是被迫离开我的。”<p>　　木兰花道：“好了，他既然最後曾在葡萄牙出现，我和我丈夫，立即就到葡萄牙去，希望我们，会在那里多少得到线索。”<p>　　神秘主人道：“但愿如此！”<p>　　高翔和木兰花两人，一起退出了书房，在书房外，有两个男佣人站着，木兰花向他们招了招手，道：“替我们准备一辆车子。”<p>　　高翔忙道：“不要马车！”<p>　　一个男仆恭声应道：“是，车子是现成的，而且是——”<p>　　“我们到机场去。”高翔说。<p>　　他们一直向外走去，等到他们出了到那古堡城的建筑门口之际，晚风吹来，刚才和那神秘主人的会晤，简直就像是一场梦一样！<p>　　然而，木兰花和高翔知道，那绝不是梦！<p>　　他们都不由自主牠，深深地吸了一口气，进了停在门口的一辆名贵大房车，车子立时向前驶去，在车中。高翔和木兰花两人，好一会不开口。<p>　　还是高翔打破了沉默，他道：“兰花，我看，我们一生之中，以这件事最扎手了，那简直是不可能的一件任务。”<p>　　木兰花缓缓地道：“慢慢来，我们现在到葡萄牙去，先去找那个法勒，只要找到了他，那麽，事情总可以多少有点眉目了。”<p>　　“可是，我们又如何找得到那个叫法勒的男子呢？”<p>　　木兰花道：“我始终相信。我们要找的人，是由於一个特殊的原因，才会有那样神秘的行动的，而这个特殊原因，绝不是他自愿的。”<p>　　高翔道：“就是你所说的胁迫？”<p>　　“不错。”木兰花点着头。“一定有一个势力极庞大的组织在进行这件事，他们究竟有什麽目的，我现在还无法知道，但绝不是个人的单独行动，那却是可以肯定的事。我假定那个法勒，是这个组织中的一份子，这样，不是可以找到他了麽？”<p>　　高翔点着头，没有再说什麽。<p>　　他们新婚蜜月的计画，已经被这件突如其来发生的事，完全打乱了。但是高翔的心中，却并不埋怨，他只是在想，如何才能完成神秘主人的委托！<p>　　高翔和木兰花到了机场之後，在机场并没有停留多久，便登上了另一架飞机，那架飞机，是直飞往里斯本去的，在飞机上，高翔和木兰花绝口不提他们要进行的事。他们在到了里斯本之後，第一件事，便是和国际警方里里斯本的人员联络，等到他们会面之後，木兰花的要求是观看所有犯罪份子的照片，她希望能在那些照片中找出法勒来。<p>　　堆在木兰花面前的，是七册厚厚的相簿，在那七册相簿中，有着几十张照片，包括了经常在葡萄牙活动的犯罪份子和国际特务。<p>　　木兰花一个人翻阅着那七册相簿。<p>　　她和高翔分工合作，高翔所做的事，是站在一条街道的街口。法勒曾在那条街道出现过，高翔就是希望他再度出现。<p>　　法勒上次在这条街道出现的时候，曾被人摄下过一张相片，他可能早已离开了葡萄牙，也有可能再也不在这条街道出现。高翔如今那样的做法，可能是一个十分愚笨的做法，但是在毫无线索的情形下，他除了那样做之外，却并无第二个办法。<p>　　他们在里斯本，足足待了三天。<p>　　在这三天中，木兰花查看着那些相簿，没有找到法勒的照片，而高翔在街头伫立了三天，也未曾见到法勒和他的跑车出现。<p>　　木兰花一直和国际警方人员，保持着密切的联系，她自然未曾说出自己是在找人，但是她知道，自己要找的那个人，行踪如果一有人知道，一定成为重大的新闻，国际警方一定会首先获得消息，但是，她却一点消息也得不到。也就是说，在这三天之中，他们要找的神秘人物，一定还在继续他神秘的旅程，而他究竟到何处去了呢？没有人知道。<p>　　法勒或许是知道的，但是法勒又在何处？<p>　　木兰花和高翔两人，完全束手无策了。他们曾经手过许多棘手的事，可是去再也没有一件，比这一件更来得棘手的了。<p>　　第三天晚上，他们在酒店的餐厅中进餐，大酒店的餐厅中。食物十分精美，可是高翔和木兰花两人，却都有食而不知其味的感觉。<p>　　高翔突然放下了刀叉，道：“兰花，或许我们可以在报上登一固广告：“法勒，我们已知道你的事，请和我们联络。”你看有用不？”<p>　　“当然没有用，”木兰花摇着头，“第一，我们虽然要找法勒，但是绝不能让法勒知道有人在找他，除非他已完全在我们的控制之下。第二，就算法勒看到了报纸，他们也一定用别的方法来对付我们，而不会来和我们见面，这不是一个办法。”<p>　　高翔苦笑道：“我们已来了三天了，一点进展也没有，难道就一直等下去。”他说着。拿起酒来，一口而尽。木兰花皱着眉，她望着高翔，道：“我想起来了，那个法勒，有一个恨惹人注目的鼻子，那种鼻子，是嗜酒的象徵。”<p>　　高翔道：“是啊。”<p>　　木兰花的神色显得很兴奋，道：“如果他是一个酒徒的话，那麽，我们寻找他的范围，就狭窄得多了，酒徒最经常出没的是什麽地方？”<p>　　高翔道：“自然是酒吧——”<p>　　他讲到这里，突然站了起来，道：“是了，在那条街道上，就有一家很具规模的酒吧，可是……如果他进酒吧去的话，我一定看得到他的！”<p>　　木兰花道：“你并不是二十四小时全守在那街道上，走，我们到那间酒吧去，我几乎已有信心，可以在那里找到他的下落了！”<p>　　他们立时召来了侍者，在帐单上签了字，二十分钟後，他们已穿过了那条街道，走进了那一家酒吧。那可以说是一间典型的乌烟瘴气的酒吧，但是这样的酒吧，也正是酒徒们的乐园，木兰花和高翔一进去，就有不少好奇的目光，向他们投来。他们在长柜前的高凳上坐了下来，各自要了酒，高翔又向那酒保招了招手，酒保走了过来，高翔道：“我问你一个问题。”<p>　　酒保摇着头，道：“对不起——”<p>　　可是，不等那个酒保将拒绝的话讲出，高翔已从口袋中，抽出了一张大面额的钞票来，放在桌面上，推来推去。那酒保盯住了钞票，笑了幻来，道：“你早该有这样的表示了。”<p>　　“我在找一个人。”高翔说，他将记忆中，法勒的样子，描述了一遍。<p>　　酒保仍然坐着，道：“我知道，你一定在找法勒先生，对不对？”<p>　　木兰花和高翔两人，在刹那间，心中所感到的兴奋，实在是难以形容的！世事就是那麽奇妙，有时候，一筹莫展的事，就因为获得了一点线索，那点线索，就可能迅速扩大，成为真相大白的起点，有时颇令人有得来全不费工夫之感！<p>　　他们现在的情形，也正是那样！<p>　　高翔忙道：“对了，是法勒先生，他常到这里来？”<p>　　“以前是。”酒保回答，伸手接过那钞票。<p>　　“我们找他有重要的事，他在什麽地方？”高翔又问。<p>　　酒保道：“那太容易了，我知道他住在什麽地方，前两天，我还替他送过一打酒去，他就住在离这儿两条街。三十号，四楼。”<p>　　高翔立时放下了一张钞票，作为酒帐，他拉着木兰花的手，一齐离开了那酒吧，出了酒吧门口，才笑道：“兰花，我们竟白白浪费了三天！”<p>　　木兰花也道：“是啊，看来我们的思考已退步了，要过了三天之久，看到你那种发狠喝酒的样子才想起他是一个酒徒。”<p>　　他们匆匆向前走着，走过了两条街，找到了三十号。那是一幢四层高的公寓，虽然已很旧了，但是还象徵着住宅区。那样旧式的房子，自然不会有电梯，他们顺着楼梯向上走，在到达三楼的时候，一个穿着整齐的中年男子，打开一扇门走出来。<p>　　那中年人用奇怪的目光，打量着他们。<p>　　高翔就向那中年人间道：“请问，法勒先生住在楼上？”<p>　　那中年人点头道：“是，他住在楼上，两位如果见到他，请转告他一声，在午间之後，别在房间中弄出那麽多可怕的声响来！”<p>　　木兰花笑道：“看来他不是一个好邻居！”<p>　　“当然不是！”那中年人悻然说，向下走去。<p>　　木兰花和高翔又上了一层楼，每一层，只有一个居住单位，是以他们根本不必再找，就来到了一扇橡木的大门前。高翔按着门铃，隔着门，他也可以听到铃的声响。门铃按了又按，足足响了一分钟之久，才听得“卡”地一声，门被打了开来，木兰花立时向高翔，使了一个眼色。<p>　　而高翔也早已有了准备，门才一打开，他的肩头，便在门上用力一撞，“砰”地一声，将门撞了开来，门内一个人发出了一下怒喝声，高翔的一掌，已然向那人的颈际，劈了下去。<p>　　那一掌，将那人打得一个踉跄。高翔再一伸手，已抓住了那人的手腕，将那人的手臂，硬生生地扭了过来。木兰花也在这时，闪进了屋子，将门关上，她向那人看了一眼道：“你好，法勒先生！”<p>　　那被高翔一出手就制住了的人，不是别人，正是他们要寻找的法勒，法勒怒吼着，道：“你们是什麽人？这是什麽意思？”<p>　　法勒穿着名贵的丝睡袍，他的寓所中，也摆设得极其华丽，木兰花迅速地打开了几扇房门，等到肯定了没有人，她才回到了法勒的面前。<p>　　她徐徐地道：“法勒先生，你不必紧张，我们只不过来问你几句话。”<p>　　“我什麽也不知道。”法勒叫着。<p>　　高翔冷笑着，道：“我们还没有问啦，你就什麽也不知道了？”<p>　　木兰花道：“法勒先生，他到那里去了？”<p>　　法勒瞪大了眼，道：“谁到那里去了？”<p>　　木兰花扬了扬手，在她的手中，已多了一柄小刀，她一按刀柄，“拍”地一声，小刀已弹出了三寸来长极其锋利的刀锋来。她将小刀的刀锋，压在法勒的颈际，然後才道“你知道我说的是什麽人的，他到那里去了，你说出来就没有你的事。”<p>　　一等到小刀压在颈上。法勒的态度也软了下来。<p>　　在他的脸上，现出骇然的神色来，但是他还是道：“我不知道，我真的不知道你在说些什麽？你们……是什麽人？”<p>　　木兰花沉声道：“你是什麽人？”<p>　　“我是法勒。韦定，商人。”<p>　　“你真正的身份是什麽？”木兰花又问。<p>　　法勒苦笑道：“我……有时也赚些外快。”<p>　　“什麽样的外快？”<p>　　“你们：…．是警方人员麽？”<p>　　“正因为不是，所以你还是说老实话的好。”<p>　　法勒叹了一声，道：“好，我说，我有一艘船，性能很好，我时时将那艘船借给人，人家借了我的船去作什麽。我却不知道了。”<p>　　木兰花略呆了一呆，才又道：“你在最近，曾经和一个操法语，或是德诸，身高约六尺的男人接触过，你可还记得麽？”<p>　　法勒皱着眉，道：“记得，记得。”<p>　　木兰花也不禁紧张了起来，道：“我们问的就是他，他到什麽地方去了？你是为什麽和他接触的，说！”<p>　　法勒摆看手，神情更加慌张了。<p>　　法勒的声音也在发晋抖，他道：“他做了些什麽，不关我的事，我只不过将我的一艘船只，租给了他而已，那不关我的事。”<p>　　“他租你的船只到何处去？”<p>　　“我……不知道。”<p>　　“他是一个人来和你接触的？”木兰花再问。<p>　　“是的。在洋松树酒吧，他来找我的。”<p>　　高翔陡地一伸手，手指已捏住那人的咽喉，他用的力量虽然不是很大，但是任何人，咽喉一被人捏住，便一定会生出一种窒息的感盟来的。<p>　　而那种窒息的感觉，也会使得这个人感到死亡的阴影，已在自己的头上盘旋，是以法勒的面色，更是苍白得十分可怕！<p>　　高翔冷笑看，道：“你可知道他是什麽人？”<p>　　法勒忙道：“我不知道，他……他是以前的一个朋友介绍来的，他给了我钱，我就将我的船租了给他，其它我什麽也不知道了！”<p>　　“你真的不知道他到何处去了？”高翔问道。<p>　　“真的不知道，我虽然是船主，但是，我的船租给人家，是从来也不问长问短的，要不然，为什麽我的租金比人家贵，人家还肯来租我的船？”<p>　　法勒急急地为自己分辩着。木兰花和高翔两人，也互望了一眼，他们已经完全明白，这个法勒是干什麽营生了！<p>　　法勒有一艘船，而他也时时将那艘船，租给人家作不法的行动，由於他身为船主，又肯眼开眼闭的缘故，是以他收的租金虽然高，人家也乐意租他的船只，这时，他讲的可能全是实话。<p>　　然而，他们要找的那个人呢？<p>　　木兰花和高翔两人，可以断定，他们要找的那个人，是决计不会租了一条船，先做什麽非法勾当的，但是木兰花和高翔两人，却也想不出他们要找的人，租了一条船到什麽地方去了！<p>　　然而无论如何，他们找到了法勒。韦定，总算没有白找，因为他们已在法勒的口中，得到了一项十分重要的线索！<p>　　那线索便是：他们要找的人，是乘搭一艘船，离开葡萄牙的！<p>　　高翔的手指，松了一松，法勒大大地喘了一口气，木兰花已问道：“好了。你的船叫什麽名字，有多大，性能怎样，快说！”<p>　　法勒苦着脸，道：“我的船，是可以环游全世界，它叫作海上魔鬼号。是以我的名字作登记的，船只离开，港务局一定有登记——。”<p>　　高翔又道：“那我们知道。”<p>　　法勒住了口，不再言语，高翔伸手在法勒的胸口，用力推了一推，推得法勒一个踉跄。向後跌出了两步，坐倒在一张椅子上。<p>　　而他向後退去之际，木兰花和高翔两人，早已退出了门口。法勒在椅子上呆呆坐了不到半分钟，便一跃而起，伸手抚摸着咽喉处，刚才被高翔捏住的地方，他的脸上，也现出了恨恨的神色来。<p>　　他先拿起一只酒瓶，对看瓶口，大口喝了一口酒，然後来到了电话旁，拨了一个号码，电话响了很久，才有人接听。<p>　　一有人接听，他便道：“我是法勒。”<p>　　那边是一个很低沉的声音，道：“你已知道他到什麽地方去了麽？”<p>　　“我不知道，但是刚才，有两个东方人，好像是中国人，也来这追他的下落，你说过，我向你提供任何消息，都可以有报酬的！”<p>　　那边低沉声音，笑了起来，道：“不错，你可以得到报酬，可是中国人怎会对他的行踪，表示兴趣，你莫不是酒喝多了吧！”<p>　　法勒忙道：“不，绝不，他们才离开我这里，而且，一定是到海务局去调查“海上魔鬼”号离开港口的日期和方向了。”<p>　　那边沉默了片刻，道：“很好！”<p>　　法勒忙道：“那麽，我的报酬——”<p>　　他一句话还未曾讲完。那边已挂上了电话！<p>　　法勒苦笑了一下，也放下了电话。他又拿起了酒瓶了，嘓嘟嘓嘟地喝了几口酒，然後，抹了抹口，又在一张椅上，坐了下来。<p>　　他在坐了下来之後，口中还在咕咕噜噜地道：“向我租船的那家伙一定是个重要人物，哼，早知那样，该向他多要点租金！”<p>　　他一面说，一面伸手去取酒瓶。<p>　　可是，就在他伸过手去的那一瞬间，门被打了开来，法勒抬起头来，他还未曾看清那是什麽人，就已经看到了一柄枪！<p>　　那柄手枪上，套着长长的灭音管！<p>　　法勒，韦定再也看不清那不速之客是什麽人了，他只听得“拍”地一声向，那一下声响，不会比他拔开酒瓶的瓶塞时更大声些。<p>　　然而，杀人甚至是可以一点儿声音也不发出来的。<p>　　法勒的双眼之间，已然中了一枪，他的身子向後一仰，连人带椅，向後翻了出去，跌倒在地，一点挣扎也没有，就已经死了。<p>　　而几乎在他一跌倒之际，门又已关上了！<p>　　木兰花和高翔，在一离开法勒，韦定的住所之後，便直接到港务局去，高翔有着国际警方的特种文件，要到任何国家的港务局，去调查一艘船的离去的日期，都不会遭到拒绝的。<p>　　而他们，不但需要知道这艘船是什麽时候离去的，而且，也一定要知道，这艘船的目的地，是什麽地方，虽然对於後一点，他们几乎没有寄什麽希望，因为就算船在出海之前，曾往登记下目的地，一出了海之後。还不是随时可以改变的？<p>　　他们走出了一条街，便拦住了一辆街车，两人的心头都十分凝重，高翔说出了地址，那司机显然很少载东方人，是以向他们投以好奇的一眼。<p>　　但是那司机也没有多说什麽，立时驾着车，向前驶去，在车子驶出了一条街之後，高翔才道：“兰花，你可有一点头绪了？”<p>　　木兰花摇了摇头。<p>　　高翔苦笑了起来，道：“我们本来以为，可以在这几个月中。轻松一下，却不料遇上了最扎手的一件事，真是倒霉！”<p>　　木兰花笑看，道：“高翔，那也怨不得别人，答应去找人。那是我们自己答应下来的，我们也可以不答应而一走了之啊！”<p>　　高翔瞪了瞪眼，道：“在我们知道委托人的身份之後，你想，我们还能拒绝麽？”<p>　　木兰花却始终还是那麽淡然地笑着，道：“我们不拒绝，就是我们自己要将这件事拉在身上，是怨不得我们的委托人的！”<p>　　高翔轻轻叹了一声，道：“我也没有怨她，不过——”<p>　　高翔才讲到这里，那街车的司机，身子突然向旁，侧了一侧，他的双手，还扶在驾驶盘上，是以，随着他的一侧，车子突然转了一转，向街角的一支灯柱之上，疾撞了上去！<p>　　高翔大吃一惊，连忙扑向前去。<p>　　等到他的双手，也握在驾驶盘上，想硬将车子扭过来时，却事迟了！只听得“砰”地一声响，车头已撞在灯柱上！<p>　　那一撞的力道，令得高翔和木兰花两人的身子，一起震动了一下，也就在那一瞬间，他们两人都看到，在那街车司机的太阳穴上。有一股浓稠的鲜血，流了下来，那司机已然死了！<p>　　以高翔和木兰花两人的经验而论，一看，就可以看出，那街车司机，是被一柄来福枪射死的，而且，发这一枪的人，毫无疑问是神枪手！<p>　　高翔和木兰花两人，尽皆一呆！<p>　　他们两人的反应，何等快疾，那一呆的时间，决计不会超过一秒钟，然後，他们两人的身子一分，只要再有一秒钟的时间，他们便一定可以打开车门，向车外滚跃出去的了。<p>　　然而，也就在那一瞬间，两柄来福枪的枪管，已从车子前面的车窗中，伸了进去，枪口对准了他们，同时，两边车门一起被打开。<p>　　车门被打开之後，他们听到了一个十分低沉的声音，道：“出来！将手放在头上，如果有任何抵抗，警察就会在这里，发现三具屍体！”<p>　　高翔和木兰花两人，互望了一眼，又各自吸了一口气，他们都没有说什麽，只是将手放在头上，侧着身，出了车子。<p>　　他们一出了车子，便看到在车外，一共是三个人。<p>　　有两个人的手上，持着来福枪，从他们持枪的姿势来看，他们绝对是使来福枪的老手，而他们也知道，要在一个使枪的老手手中，夺下来福枪，是一件很困难的事情。另一个人，身形魁伟，面目森严，正是出声十分低沉的人。<p>　　木兰花和高翔两人，才一出车子，一辆黑色的大房车，便已驶到了近前，木兰花一侧头间，看到那车子的车头，有着外交人员车辆的标志。<p>　　然而，她还不及细认，黑色大房车的门，已自动打了开来，那身形魁伟的中年人沉声喝道：“进去，别做愚蠢的事！”<p>　　在那样的情形下，木兰花和高翔两人，实在没有反抗的余地，他们只好仍然将手放在头上，进了大房车的後厢之中。<p>　　高翔以为，在他们一坐进了车子之後，会有人坐在他们的身边，监视着他们的，可是，他们两人才一坐进去，“砰”地一声，车门已经关上。<p>　　车门一关上了之後。他们的眼前。已是一片漆黑！<p>　　高翔忙伸手在车窗上。叩了一下，可是，手指叩在车窗上。却发出金属的声音来，那是钢板！整个车子的後厢，简直就是一只钢箱子！<p>　　高翔吃了一惊，他已经可以觉出，车子正在向前驶去，而且驶出的速度，还相当高，他忙道：“兰花，我们怎麽办？”<p>　　木兰花徐徐地道：“看来，除了跟他们到目的地之外，没有别的办法可想了。”<p>　　高翔又急急问道：“他们是什麽人？”<p>　　木兰花却叹了一声，在那样的情形之下，她竟然责备起高翔来，道：“唉，高翔。你不知道他们是什麽人？你太粗心了！”<p>　　高翔在黑暗中瞪大了眼，道：“我粗心？”<p>　　“是的，各国对於外交人员车辆的区别标志，虽然不同，但是大致上有一个格式，我们乘坐的那辆车子，就有那样的标志。”<p>　　高翔呆了半晌，道：“是外国特务？”<p>　　木兰花并不出声。<p>　　高翔又道：“是哪一国的？可是为了我们要寻找的那人，才逼我们上车的？”<p>　　木兰花并没有回答高翔的问题，她只是突然用十分急速的语调，道：“我们一被他们带到了目的地之後，一定会被分隔开来，他们一定会向我们问起我们要寻找的那人，高翔，我们的回答是什麽也不知道，我们的处境，会十分危险——”<p>　　木兰花讲到这里，车子突然停了一停。<p>　　木兰花忙道：“我们当然会处身在一座外交使馆之中，也就是说，绝没有什麽人，可以救得了我们，一切要小心才好！”<p>　　高翔在黑暗之中，伸出手去，握住了木兰花的手！<p>　　这时，他的心情，实在是复杂到难以形容的！<p>　　他和木兰花两人。新婚燕尔，情爱正浓，他恨不得每一分钟，每一秒钟，都和木兰花在一起，然而，他也知道木兰花的话是对的！<p>　　对方为了要从他们的口中套出消息来，一定会将他们两人分离开来。在那样的情形之下，高翔的心中，怎能不乱？<p>　　车子只停了极短的时间，便又向前驶去。<p>　　这一次，只驶了段极短的路程，便又停了下来，车子一停，车门就打开，那低沉的声音又喝道：“你们可以出来了！”<p>　　木兰花和高翔，特意一起从一边车门。走了出来。<p>　　他们一出来，就看到自己是置身在一幢十分古老宏伟的建筑物的院子之中，在那建筑物的墙角，门口处，全是武装警卫人员。<p>　　木兰花四周一看，冷冷地道：“贵国的大使馆警卫森严，是为了欢迎我们！”<p>　　那中年人道：“或许是，两位请！”<p>　　一到了目的地之後，那中年人的态度也客气了许多，并没有逼高翔和木兰花两人，将手放在头上，那自然是他在自己的势力范围之内，不必担心木兰花和高翔两人，会突围而走之故。<p>　　他们走上石阶，进入了那幢建筑物，在木兰花和高翔的身後，始终跟着武装的警卫人员。他们被带到一扇门前，那中年人敲了敲门。<p>　　在门内传来了一下回答之後。他就推开了门。<p>　　木兰花和高翔两人，一下了车之後，想先弄明白，这究竟是那一国的大使馆，但是，他们却找不到丝毫可以辨认的标志。<p>　　只不过，他们所遇到的人，都是白种人，自然，那一定是欧洲国家的成份居多！<p>　　当他们走进了那扇门後，看到在一张写字桌後，坐着一个头发都已花白了的中年人，那中年人正在聚精会神地看着一叠文件。<p>　　直到木兰花和高翔两人走进来，他才抬起了头来。<p>　　他脸上带春职业外交家特有的那种笑容，道：“两位，请坐，我们用的方法虽然突兀，但是，我们的目的，是想请两位合作！”<p>　　高翔立时发出了愤怒的一下冷笑声来，木兰花却笑了起来，道：“你明白了麽？这位先生威胁人的方法．倒很奇妙呢！”<p>　　那头发花白的中年人又笑了笑，道：“兰花小姐，你能使得人人都佩服你，倒不是偶然的，至少你的镇定，已令人惊讶了！”<p>　　木兰花略征了一征道：“你知道我是谁？”<p>　　那人将他的手，压在他面前的那叠文件，笑道：“我刚好看完有关你们两个人的详细资料，那已足使我了解你们了。”<p>　　木兰花淡然笑着，高翔瞪着眼，道：“既然你已自称了解我们，那就该立时让我们离去！”<p>　　那人站了起来，但是立时又坐了下来，他摇着双手，道：“两位，我知道你们正在寻找一个人，所以我想请问你们几个问题。”<p>　　木兰花和高翔两人都不出声。<p>　　那人自顾自道：“第一个问题：他是谁？”<p>　　木兰花一听得对方间出了那样的一个问题来，她立时笑了起来，看来，对方对这件事的了解，并不是十分多，甚至可以说一点也不知道！<p>　　那中年人的双眼，一直盯在木兰花的脸上，他看到木兰花轻松地笑着，皱了皱眉道：“兰花小姐，我们凭藉种种的情报资料，也可以猜得到这个人是什麽人的，你相信麽？”<p>　　“当然不相信。”木兰花回答。<p>　　高翔也立时笑道：“如果你们自己猜得出，又何必来问我？”<p>　　那人苦笑了一下，他仍然不断地摇着手，那可能是他在用脑筋的习惯，他又道：“说得对。但我们希望获得更确切的资料。根据我们已有的情报来看，那人……嘿，还是不可能的事！”<p>　　木兰花听得对方那样说，她的心头，反倒“怦”地一跳！因为对方越认为那是不可能的事，就越证明他获得的情报是正确的！<p>　　因为他们要寻找的人身份极其特殊！<p>　　而那样身份特殊的人竟然会神秘失踪，下落不明，那实在是不可思议的一件事，根据情报，而推测到了那样的结论，的确是令人无法相信的！<p>　　木兰花心中暗吃了一惊，但是在面上，她却是不动声色，她道：“你弄错了，我们根本不是在找寻什麽人，我们正在度蜜月！”<p>　　那中年人又翻了一下桌上的文件。道：“不错，你们是在度蜜月，但是请告诉我，度蜜月期间，为什麽要找法勒。韦定？”<p>　　一听得对方讲出了法勒。韦定的名字来，高翔先自吃了一惊，但是木兰花却先笑了起来，道：“法勒不是有一艘船出租麽？”<p>　　那中年人盯着木兰花。<p>　　木兰花又道：“他有一艘船出租，他的船，有着良好的性能，而我们又想租一艘船，在海上度过一段时光，那有什麽值得大惊小怪的？”<p>　　那中年人不住地点着看头。<p>　　看他点头的动作。他像已经相信了木兰花的话，但是，他却立即道：“兰花小姐，你掩饰得可以说是天衣无缝！”<p>　　木兰花也知道，对方绝不会被自己的三言两语，便能骗信的，所以，她听得对方那样讲，倒也一点也没有吃惊的表示。<p>　　那人又缓缓地道：“你们在到葡萄牙之前，在义大利，曾和某一个人，有一次神秘的会见，对不对？”<p>　　木兰花摇头道：“我不知道你在说什麽？”<p>　　“你知道的，兰花小姐！”那中年人的语音，变得严肃起来，“你们会见的那人，一定是极其重要的人物，因为他们的保密工作做得太好了，无论我们用什麽方法，都刺探不到任何消息！”<p>　　高翔心中暗忖，那家伙这几句倒是实话，因为一个身份如此特殊的人，她有秘密行动，而随便会被人刺探到消息，那才是笑话了！<p>　　木兰花淡淡地道：“是麽？”<p>　　那中年人又站了起来，喝道：“他是谁？你们是不是在义大利接受了委托去找人的？”<p>　　木兰花打了一个呵欠，道：“你自己不觉得厌倦麽？”<p>　　那中年人“哼”地一声，道：“好，兰花小姐，如果你不肯说什麽的话，你的丈夫，或者肯和我们合作，先请兰花小姐去休息！”<p>　　两个武装警卫立时向前走来。<p>　　木兰花毫不在忘地站了起来，她在站了起来之後，甚至还伸了一个懒腰，笑着对高翔道：“我的确需要休息一下了，你陪这位先生谈谈吧！”<p>　　眼看着木兰花要离去，高翔的心中，实是十分着急，但是他也知道，自己这时候，并没有力量可以阻止他们带木兰花走的！<p>　　而且，他对於木兰花的毅力，也有相当的信心，是以他也看不出有什麽紧张的神态来，只是笑着，道：“好，我会的。”<p>　　木兰花在两个大汉的手枪指押下，走了出去。<p>　　那中年人也从办公桌後，走了出来，他搓着手。来到了高翔的近前，道：“高先生，这是一件极大的大事，你知道麽？”<p>　　高翔自然是知道的！<p>　　但是，高翔却眨看眼，道：“我和我的新婚妻子在度蜜月，我看不出有什麽轰动。”<p>　　那中年人弯下了身子，离得高翔十分近，他的面上，那种欢乐的笑容，早已消失了，他森严地道：“你能提供我们确切的情报，我们可以付极高的代价！”<p>　　高翔摇看头，笑道：“你全白说了！”<p>　　那中年人又逼近了半步！<p>　　这时，他已来到了离高翔极近的地方了，而且，他仍然俯着身！<p>　　那也就是说，高翔一伸手，就可以捏住他的脖子，或者，一拳打出，可以击中他的肚子，或者，可以伸足将他绊倒！<p>　　但是，高翔却也知道，在他的身後，有两柄枪在！<p>　　值不值得冒险呢？<p>　　高翔只考虑了不到十分之一秒，实际上，当他一想到这一个念头时，他已然决定那麽做了，是以他右拳已然疾打了出去！<p>　　那一拳，是打向那中年人肚子的。<p>　　高翔准备，一击中了那中年人的肚子，那中年人一定会痛得缩起了身子的，那麽，他只要一伸手臂，就可以挟住对方的头颈了！<p>　　而如果在挟住了对方的头颈之际，那麽，他自然可以说，已经控制了局面了！<p>　　可是，事情的发展，却完全出乎高翔的意料之外！<p>　　高翔的一拳，才一击出，那中年人虽然头发已经花白了，但是他的行动，却仍然矫健得像是一头豹一样，立时向後，跃了开去！<p>　　高翔的那一拳，打了一个空！<p>　　那中年人已“哈哈”大笑了起来，道：“高先生，你以为我二十多年的军队生涯，是白过的麽？你这一拳，已落空了！”<p>　　高翔悻然道：“我自然知道已落空了，又何必要你来多说？”<p>　　那中年人道：“高先生，我想你已知道，这里是使馆，而我现在的行动，是奉了我国最高当局的命令在行事的，你明白那是什麽意思？”<p>　　高翔只是冷笑着，并不出声。<p>　　那中年人道：“那就是说，除非我国和葡萄牙成为交战国，不然，绝不可能有外人进来的，连委托你们办事的人，也无能为力！”<p>　　高翔的回答，只是一连串的冷笑声。<p>　　那中年人的面色，又陡地一沉，道：“也更表示，如果你们两人不合作的话，就没有机会走出这个地方！”<p>　　高翔道：“以前很多人对我那样说过，但是我不但早已走出了他们说不能走出的地方，而且，他们倒好像永远走不出棺材了！”<p>　　高翔一面说看，一面站了起来，道：“你想怎麽样，只管说吧！”<p>　　那中年人看到高翔在如今那样的情形下，依然还有那样的气概，他也不禁现出了吃惊的神色来，但是随即，在他的脸上，便现出了十分阴沉的冷笑，道：“现在，先想请你去休息一下！”<p>　　高翔一听，立时昂然转过身，也立时有两个武装人员，押着他走了出去，一出门，经过了一条走廊，上了一层楼，高翔走进了一间小房间中。<p>　　那间房间虽然小，但是陈设却也十分华美，只不过根本没有窗子，高翔一进了房间，房门就关上，高翔也在沙发上坐了下来。<p>　　高翔静静地想了几分钱，他在想，木兰花现在的处境，多半是和自己一样的，但是木兰花现在，在想些什麽呢？她是不是在设法逃出去？<p>　　木兰花这时的处境，真是和高翔一样的。<p>　　她也在一间同样大小的，陈设华美，没有窗子的小房间中，不过，她的房间。是在三楼，而且，她也根木不是在想逃出去。<p>　　她在睡觉！<p>　　她真的睡着了，因为她知道，现在和对手的斗争，是长期的斗争，她最好的应付办法，便是保持着充沛的体力！<p>　　木兰花睡了一觉，当她醒来时，昏黄的灯光，映着架上的钟，她知道，自己睡了四小时之久，在那四小时之中，似乎什麽也没有发生过，平静得可怕。她并不担心高翔，因为她既然没有事，高翔也不会有什麽意外的，她这才开始细心打量目己所在的这一间房中的一切。<p>　　那房间布置得很华丽，木兰花来到了门前，仔细察看了一会，她不必再动手。就知道她要弄开那扇门出去。是没有可能的事。<p>　　她背负看双手，踱了一会，她的神态，看来十分优闲，绝不像是一个在危急中的人，而且，她也已发现了，在房间这天花板的一个角落处，有一支隐藏着的电视摄像管在，那也就是说，她在房间中的一举一动，都是有人监视着的。<p>　　木兰花也找到了一具对讲机，对讲机就在一张安乐椅旁，精美的义大利手工制造的木几上，木兰花在那张椅上，坐了下来。<p>　　她按下了对讲机的掣，立时听得有人应道：“兰花小姐，有什麽吩咐！”<p>　　木兰花笑着，道：“我肚子饿了，你们以为我可以不必吃东西的麽？”<p>　　对讲机中传出了一下答应声。<p>　　木兰花又等了片刻，她心中想，对方不会就这样将自己关在这里就算的，自己已和他们讲话，他们应该有所表示才是。<p>　　可是，对讲机中，传来了那一下答应声之後，便是“卡”地一下响，显然，对方认为通话已然完毕，没有必要再讲下去。<p>　　木兰花略呆了一呆，也按下了对讲机的掣，她仍然在房间中踱着步，又向着隐藏在屋角处的电视摄像管，望了一眼。<p>　　然後，她来到了那幅墙下面，墙上裱糊着精美的墙纸，木兰花伸手在墙上按着，她很快就找到了那条连接摄像管的电线。<p>　　木兰花取出了一柄锋利的小刀来，就在那条电线上，用力割了一下，将那条电线割断。<p>　　虽然木兰花还想不出有什麽办法可以逃出去，但是无论如何，给别人监视着，绝不会是愉快的事，是以她先割断了那电线再说。<p>　　她在割断了电线之後，便来到了门旁，靠墙而立。<p>　　她知道，大使馆中的人，会替她送食物来，而只要有人开门走进来的话，她现在所站的地位，十分有利，总多少有点办法可想的。<p>　　可是，木兰花却又料错了！<p>　　她靠墙站了约莫十五分钟，在那十五分钟中，她看来好像只是站着不动，但事实上，她是用心在倾听着门外的动静。<p>　　门外如果有脚步声传来，那麽，她就可以预早作偷袭的准备了。然而，在等了约莫十五分钟之後，门外却一点动静也没有。<p>　　反倒是在墙上，传来了“拍”地一声响，一幅油画，弹开了少许，接着，对讲机中，便传出了“叮”地一声向，一个人道：“你要的食物来了，兰花小姐，你割断了电线，那对你并没有什麽好处，你是绝不会有机会逃出去的，希望你明白。”<p>　　木兰花“哼”地一声，道：“食物在哪里？”<p>　　“你揭开油画。就可以看到食物了！”那人回答。<p>　　木兰花略呆了一呆，走向前去，将那幅油画，揭了开来。在那幅油画之後，是一个二十寸立方的方洞，一篮食物，就放在方洞之中。<p>　　木兰花只不过是略呆了一呆，就立时知道那是怎麽一回事了，墙後有一个空间，那个空间之中，有一个小型的升降机，可以将食物送上来。<p>　　木兰花想到了这一点，心中十分高兴，她取起了那只篮子，看到一块木板，缓缓地向下降去，墙後的空洞，便是一个烟囱。<p>　　木兰花已可以肯定，自己是可以从那个空间中爬出去，那是一条逃走的捷径，木兰花放下油画，盘中的食物。相当精美。<p>　　木兰花吃了一个饱，她又按下对讲机的掣，道：“食物很不错，你们用什麽方法来取回餐具，还是从油画後面来递送麽？”<p>　　她的问题，立时得到了回答：“是的，但是小姐，必须提醒你，你不要以为可以顺着那空间逃走，你会後悔莫及的。”<p>　　木兰花听得对方那样警告她，她倒也不感到十分意外，因为在那样几乎密封的一间房间中，有着一条那样的通道，谁也会想到，那是逃走的捷径！<p>　　而这间房间，当然是要来囚禁人的，留这样的一条捷径给人逃走，显然是不合理的，木兰花也早想到，在这条通道的出口处，一定是有着严密的守卫。<p>　　但是木兰花并不改变她的主意。<p>　　那是因为她在看到了这条通道之後，她已经有了主意，她并不准备向下走。而准备向上攀去，虽然那样做，未必可以逃得出去，但是至少可以离开这间房间了。木兰花的推测是，对方在通道的下端，有着严密的防卫，但在通道的上端，未必加以注意！<p>　　木兰花端着盘子，来到了油画之前，揭起了油画，就看到那块木板，升了上来，木兰花将篮子放在木板上，伸手在木板上拍了两下。<p>　　那块木板。又缓缓向下落去。<p>　　当那块木板落下了四五尺之後，木兰花便拉过了那一张椅子，钻进了那个洞中，那条通道十分的狭窄。人在钻了进去之後，几乎全被挤在通道之中了。<p>　　而且，通道的四面，全是直上直下的，十分光滑，在那样咽囱一样的通道中，人要向下落，自然是十分容易的事情。<p>　　但是，要向上攀去的话，就不是那麽容易了！<p>　　但是，也正由於通道的狭窄，木兰花整个人，几乎是挤在通道之中的，在那样的情形之下，她人也不至於向下跌下去。<p>　　木兰花略定了定神，她先以双膝顶在通道的四壁上，然後，双肘用力向上，撑了一撑，就凭着那一撑之力，她身子向上，移动了两三寸。<p>　　木兰花抬头向上看去，通道在她头顶上十二尺左右，已是尽头，但是，在离她十尺处，却显然是一个出口处。那出口处，大约也只有二十寸见方，木兰花可以预料得到，那一定也是房间中的一幅油画的後面。<p>　　那也就是说，如果她可以到达那一个出口处而钻出去的话，那麽，她至少可以到达另一个房间之中了。虽然，她可能辛苦一场，仍然不能逃出那房间，但总比被困在原来的房间中好！<p>　　木兰花不断地利用双膝、双肘的支撑，向上移动着，被困在一个如此狭窄的空间中，要那样向上移动，可以说全身的肌肉。没有一处不在出力！<p>　　像木兰花那样，一直保持着极其强健体格的人，在向上升了五六尺之後，她也已经感到全身发酸，不住地喘起气来。<p>　　木兰花在停了一停，汗水顺着她的额角向下流，令得她的视线也变得模糊了，但是她却根本没有法子去抹拭额上的汗。<p>　　因为那空间太狭窄了。她的双臂，根本无法扬起来！<p>　　木兰花休息了一会，就算是在休息，她仍然要付出很大的体力，来维持她的身子，不致向下跌下去。<p>　　木兰花实在不能肯定自己是不是可以爬到那个出口处，因为她费了那麽大的劲，只不过完成了一半的过程。<p>　　木兰花抬高着头，那样，可以使汗水流向脑後，不致影响她的视线，也就在她吸了一口气，准备继续向上攀去之际，只听得上面那个方孔处，传来了拍地一声响，接着，通道之中，亮了一亮，有一个人，自那方孔中。探出了头来。<p>　　木兰花乍一看到了那种情形，心中不禁陡地一凉！<p>　　因为她的预料：是在通道的上面，对方不会有人看守着的，但是现在，竟然有人探出头来，那岂不是她的一切辛苦，全都白费了？<p>　　但是，那却是在极短时间内发生的事！<p>　　木兰花立即看到。自那方孔中探出头来的人，不是别人，正是高翔！<p>　　高翔自那方孔中探头出来，也看到在狭窄的通道中，塞着一个人。他也是陡地一呆，吃了一惊，他可能还未曾看清那是木兰花，是以他一看到有人，立时便缩了缩头，想缩回头去。<p>　　在那时候。木兰花已压低了声音，叫道：“高翔！”<p>　　高翔呆了一呆，又忙探出头来，他的声音虽然很低，但也可以听得出，他心中十分骇然，他道：“兰花，怎麽是你？”<p>　　木兰花道：“快设法将我弄上去！”<p>　　高翔立时答应了一声，退了回去，木兰花不再挣扎着向上升去。她只是等着，她等了大约三分钟。高翔又探出了头来。<p>　　高翔的手中，持着一幅撕破了的床单，床单已连结成一长条。床单垂了下来，木兰花扭动着身子，总算抓到了床单。<p>　　然後，她弯着手背，在身子旁边挤过，将手臂腾了出来，扬头道：“可以拉了！”<p>　　高翔用力地拉看床单，木兰花的身子。迅速地向上升去，不一会，就由那孔洞中钻了出去，木兰花只觉得身子发软。<p>　　高翔连忙抱住了她，替她抹拭着汗，木兰花一再喘着气，一面回头看了一眼，不出她所料，那孔洞，也是在一幅油画之後的。<p>　　可是，当她向自己所在的那间房间，四面打量了一下之後。她不禁苦笑了起来，那是和囚禁她的房间，一模一样的一间！<p>　　高翔已问了她七八次，她是为什麽会在那通道之中的，木兰花在椅子上坐了下来，道：“我就在你下面的那间房间，我以为可以从这条通道中逃出去，却不料来到了你这里！”<p>　　高翔道：“为什麽不向下去？”<p>　　木兰花笑了一下，道：“你难道未曾得到警告，不可由这条通道逃走麽？事实上，就算没有得到警告，也可想而知，向下面走，是逃不出去的。”<p>　　高翔呆了一呆，他握住了木兰花的手，道：“那也好，至少，我们两个人，又在一起了，只要在一起，就算逃不出去，也是好的。”<p>　　木兰花向高翔望了一眼，心中也觉得十分甜蜜。<p>　　因为她知道，高翔的这句话，是他由衷讲出来的，木兰花可以毫不怀疑地相信高翔对他的爱情，是那样地真挚和深切！<p>　　木兰花站了起来，依在高翔的身前。<p>　　他们两人，轻轻拥抱看，过了一会，木兰花才道：“你有没有发现房间中藏有电视摄像管？”<p>　　“有，我已经将电视割断了！”<p>　　木兰花笑了一下，道：“你刚才探出头来，可是发现了这条通道，想由这条通道逃走？”<p>　　高翔点着头，木兰花道：“你没有向他们要食物？”<p>　　高翔笑了起来，道：“我倒没有想到这一点。你已经吃过东西了麽？兰花，我真佩服你。我现在，只想逃出去，一点也不饿！”<p>　　木兰花拉着高翔，两人一起在椅上。坐了下来，木兰花的神情看来很镇定，但是高翔却很焦急，他道：“他们准备将我们怎麽样？”<p>　　木兰花摇着头，道：“我也不知道。”<p>　　高翔叹了一声，木兰花向那扇门指了一指，道：“这门是肯定打不开的了，现在，我们唯一有转机的可能，就是要求与他们会面。”<p>　　“他们会答应麽？”<p>　　“不妨试一试，反正我们的处境，也不会更坏了！”<p>　　高翔在椅上，欠了欠身，按下了对讲机的掣，囚禁他的那间房间，和囚禁木兰花的那间，布置陈设，是完全一模一样的。<p>　　高翔按下了对讲机的通话掣之後，立时有声音传了出来，道：“高先生，你需要叫什麽食物，只管吩咐！”<p>　　高翔道：“我不需要食物，我要和你们的大使见面！”<p>　　那声音道：“请等一等。”<p>　　高翔和木兰花两人，互望了一眼，因为他们不知道对方会有什麽反应。他们大约等了两分钟，便听得他们很熟悉的那声音，在笑了起来。<p>　　那正是那个头发银白色的中年人的笑声。<p>　　他笑了一会，才道：“两位。可是愿意和我们采取合作的态度了麽？”<p>　　一听得对方开口就是“两位”。木兰花和高翔两人，便不禁呆了一呆，但是，他们随即一起笑了起来，因为他们已在刹那间，明白那是怎麽一回事了！<p>　　他们自以为都已经割断了那电视摄像管的电线，但事实上，他们割断的那条电线，一定是完全没有作用的，而有作用的电线，藏在墙内！<p>　　木兰花先开口，她道：“高翔，我们至少得到了一个教训。太容易成功的事，是不可靠的！”<p>　　高翔向电视隐藏在屋角处的摄像管望了一眼，也笑着道：“兰花，你说得不错。”<p>　　那声音道：“两位，你们有什麽话说？”<p>　　木兰花道：“我不知道，你们囚禁我们的目的，究竟是为了什麽？”<p>　　那中年人又笑看，道：“你这样说法，未免太自欺欺人了。第一，我们知道你们受托在找一个人，那麽，软禁你们，至少对我们有一个极大的好处。”<p>　　“什麽好处？”高翔问。<p>　　“我们对两位的能力，有极大的信心，这一点，和委托两人找人的那位大人物。是相同的，那麽，将你们软禁在这里。至少可以使你们找不到你们要找的人，这对我们就有好处了。”<p>　　木兰花和高翔又互望了一眼。<p>　　木兰花不知道自己是落在什麽国家的大使馆之中。他们当然想不出，对方所说的“好处”，究竟是什麽。但是他们要找的人，身份既然那麽特殊，而又有人希望这个人不被人找到，那麽，这其间，一定是有着者一个极其重大的阴谋存在的！<p>　　木兰花和高翔都在迅速地转着念头。<p>　　但是木兰花一面转着念头，一面笑着，道：“你的话，我越听越不明白，你曾问过我们要找的是什麽人，现在，好像你已知道他是谁了！”<p>　　“当然我知道，只不过不能确定而已。”<p>　　木兰花淡然道：“那你总算比我们好了，因为我们连你在说些什麽都不明白。”<p>　　那中年人道：“如果你对我说的，就是那几句话，那麽很对不起，我的工作很忙！”<p>　　木兰花笑道：“当然不止那几句，我还要告诉你的是，我的丈夫，是国际警方的高级人员，我们度蜜月，虽然是私事，但也和各地的国际警方人员，保持着十分密切的联络！”<p>　　那中年人道：“是麽？我很高兴听到这一点，但是据我所知，你们落在我的手中，根本没有别的人知道。你的话还是白说了！”<p>　　木兰花缓缓地吸了一口气，皱起了眉。<p>　　她和高翔在一起，不知曾和多少狡猾的犯罪份子斗争过，不论对手多麽厉害，她都可以找出对方的弱点来，反败为胜的。<p>　　可是现在，她却感到事情棘手之极！<p>　　因为那个中年人并不是什麽犯罪份子，而是一个高级的外交人员，而且，还有着丰富的作战和特务工作的经验。再加上他的目的，并不是想采取什麽行动，来达到目的，他只是软禁着自己，使自己找不到要找的那个人，这样看来，他已立於不败之地了！<p>　　那中年人又问道：“还有什麽要说的？”<p>　　木兰花摇了摇头，道：“暂时没有了！”<p>　　那中年人又笑了两笑，对讲机便静了下来，高翔立时向木兰花望了过来。木兰花在高翔的眼色中，可以看出他的心中，充满了疑问。<p>　　但是，木兰花也知为，高翔是不会将他心中的疑问问出来的。因为在这房间中，可能有着他们还未曾发现的偷听器！<p>　　木兰花伸了一个懒腰，道：“高翔，看来我们要在这里长期定居了，你不吃东西，总不是办法，还是叫一点东西充充饥吧！”<p>　　高翔苦笑着，又按按对讲机掣，要了食物，当食物送来之後，高翔实在有食而不知其味的感觉，而木兰花则只是坐着，一动也不动。<p>　　高翔不住地向木兰花望去，他自然知道，木兰花是在想，如何才能够逃出去。高翔也不去打扰木兰花的思索，他吃完之後，坐在木兰花的对面。<p>　　木兰花一直坐着不动，高翔实在忍不住了，叫了木兰花一声，木兰花却突然站了起来。木兰花显然不是听到了高翔的叫唤才站起来的，那一定是她想到了什麽，她站了起来之後，在键盘中拿起了一柄又子来，曳过一张椅子，到了墙角。<p>　　她站在椅子上，用手中的那柄叉子，向电视摄像管的镜头，用力击去，直到肯定电视摄像管已然毁坏了，她才笑了一下，道：“对不起，给人家监视总不是一件愉快的事情！”<p>　　然後，她又跳了下来，迅速地熄灭了房中所有的灯。<p>　　那房间是根本没有窗子的，在所有的灯熄灭了之後，便变得一片漆黑翔来到了木兰花的身边，道：“你准备怎样？”<p>　　木兰花也低声道：“我还不知道下一个步骤该怎样，我们只好等着。”<p>　　高翔将声音压得更低，道：“你是想，他们无法进行监视之後，会开门进来看我们？”<p>　　木兰花道：“希望那样。”<p>　　他们两人，才讲了几句话，便听到对讲机中，传来了那个中年人略带愤怒的声音，喝道：“你们两人，究竟想捣什麽鬼？”<p>　　木兰花一听到对讲机中有声音传出来，立时便伸手，掩住了高翔的口，不令他出声。那中年人又道：“你们逃不出去的！”<p>　　木兰花在高翔的耳际，以极低的声音道：“这证明他已看不到我们了，如果我们一直不出声，他会怀疑我们去了何处！”<p>　　高翔也很低声道：“可是，他是知道我们无法离开这间房间的！”<p>　　“那也不见得，时间久了，他的心中，就会越来越疑惑，那是一场耐力的竞赛，从现在起，我们最好不弄出任何声音来。”<p>　　高翔点了点头，他们两人，一起慢慢向前走着，来到了椅子前，坐了下来，高翔在木兰花的额上，亲了一下，木兰花道：“你不妨先睡一觉。”<p>　　高翔低声道：“是！”<p>　　他们紧握着坐着，不一会，木兰花已可以觉出，高翔真的睡着了，而她因为已经睡过一觉。是以这时，并不觉得疲倦。<p>　　在黑暗之中，时间似乎过得格外慢。<p>　　木兰花知道，现在不过是开始，她可能要长期地等待，等上十几小时，甚至二十几小时，才能引得对方进门来看视。<p>　　她并不是心急的人，自然可以沉得住气，在黑暗中，她竭力在思索着，自己是在哪一个国家的大使馆中，以及其中究竟有着什麽阴谋！<p>　　时间慢慢地在过去，木兰花看了看手表，她已在黑暗之中，足足等了两小时了。由於她扬了扬手臂是以在她身边的高翔，也动了一动。<p>　　木兰花慢慢放下手臂来，她不想吵醒高翔，而且，她也知道，在她需要等待的时间中，只过了两小时，那实在算不了什麽！<p>　　她将头靠在沙发的靠手上，也打了一会瞌睡。<p>　　她是被那中年人声音吵醒的。那中年人的声音，自对讲机中，传了出来，高翔和木兰花一起挺了挺身子。他们显然是一起醒转来的。<p>　　那中年人的声音听来十分愤怒，道：“你们不要妄想，我既然将你们俘掳了来，还能由得你们，逃出我的手掌心麽？”<p>　　木兰花和高翔两人都不出声，只是互握着手。<p>　　那中年人又狠狠骂着，足足骂了好几分钟，看来，他职业外交家的风度，已然在渐渐丧失了，木兰花和高翔。则在黑暗中微笑着。<p>　　因为那中年人越是沉不着气，就对他们，越是有利！<p>　　这本来就是一场耐力的比寮！<p>　　高翔慢慢站了起来，伸了一个懒腰，木兰花仍然坐着，那中年人突然停止了谩骂，房间申，又静了下来，静得一点声音也没有。<p>　　时闲在一点一点过去，高翔和木兰花两人，又等了三小时之久，对讲机中。再次传出了那中年人的声音：这一次，他在“呵呵”笑着。<p>　　然而，高翔和木兰花两人，却都可以听得出，那中年人虽然在笑，在他的笑声中，却隐藏着愤怒。他笑了好一会，才道：“好了，你们的把戏，也该结束了，你们想我以为你们已离开了这间房间，告诉你们，那是不可能的事情！”<p>　　木兰花和高翔两人，仍然一声不出。<p>　　对讲机中又静了下来。<p>　　木兰花算算时间，他们已维持了七小时之久，一点声音都没有发出来，那中年人还会有多少时间的耐性呢？他是不是会来察看自己？<p>　　从那中年人的笑声和语意听来，那中年人显然已遭到了极大的困扰，希望他忍不到多久了！<p>　　木兰花和高翔，自然利用着时间休息，他们又一共被对讲机中那中年人的声音，吵醒了三次了最後一次，在对讲机中，他们听到了另一个人的声音，那声音道：“上校，他们一定出事了！”<p>　　那中年人叱道：“胡说！”<p>　　接着，对讲机中，又没有了声响。<p>　　木兰花和高翔，一起站了起来，他们的行动，几乎是一致的，他们一起来到了房门前，将耳朵紧贴在门上，倾听着。<p>　　门外一点动静也没有，但他们仍然站在门前。<p>　　过了十来分钟，对讲机中，突然又传来了那中年人的声音，那中年人的声音，听来很镇定，他道：“两位，事情己弄明白了！”<p>　　他在讲了那一句话之後，略顿了一顿，接着又道：“一切全是误会，我们的事，和两位完全无关，两位可以离开这里了！”<p>　　高翔握住了木兰花的手，他的手指，在木兰花的手背上点着，他是在利用最普通的摩斯电码，在和木兰花互通消息。<p>　　他告诉木兰花：他想引我们出声。<p>　　木兰花的回答是：太可笑了！<p>　　对讲机中。又传出了那中年人的道歉，可是高翔和木兰花两人，仍是一声不出。接着，又静了下来，几乎立即地，他们听到门外有轻微的脚步声，传了过来。脚步声停在门口，好像有一个人，低声讲了些什麽，但是听不清楚，木兰花拉了拉高翔，两人一起贴墙站在门造。那扇门，是并没有锁匙孔的，高翔和木兰花早已看出，那是控制开关的。所以他们才肯定自己无法从那扇门逃出去的。<p>　　但这时，从那扇门上，发出了一阵轻微的声响，门打开了尺许，有一个人，探头进来，那人的头部，在左右转动着。<p>　　那人只不过略看了一下，立时缩回头去，而打开了尺许的门，也立时又关上，接着，又似乎什麽动静也没有了！<p>　　高翔显得很不安，转动了一下身子。<p>　　但，木兰花立时将手放在他的肩头，示意他镇定。<p>　　他们等了约莫十五分钟，门上又传出了那种轻微的声响来。接着，门又被渐渐推了开来，这一次，他们还听到了两个人的对话声。<p>　　那两个人将声音压得很低，但是木兰花和高翔两人，就在门口，是以他们可以听到那两人的交谈，那两人一个道：“他们可能已自杀了！”<p>　　另一个道：“不会吧，他们为什麽要自杀！”<p>　　那一个道：“你想想，他们两人负着那麽重大的使命，而如今又绝无成功的希望，为了防此秘密的泄露，他们不是很可能自杀麽？”<p>　　另一个迟疑了半晌，道：“我看不会的，这两个中国人厉害得很，我们还得小心些才是。你先着亮了手电筒，免得他们在黑暗中搅鬼！”<p>　　那人的话才一说完，一道强烈的光柱，已射了进来。<p>　　那自然就是手电筒的光芒了。<p>　　手电筒的光芒，虽然不是向着木兰花和高翔直射过来的，但是他们两人，究竟在黑暗中太久了，是以一看到了光芒，都觉得有点刺眼。<p>　　他们互望了一眼，高翔已经跨出了半步，木兰花向高翔作了一个手势，示意他小心些。那时，电筒的光柱，在屋中已转了一转。<p>　　木兰花和高翔两人，贴墙站在门边，是以电筒光芒，始终射不到他们的身上，过了一会，已看到门推得更开，两个人并肩走了进来。<p>　　那两个人才一走进来，木兰花和高翔便都看到了他们的背影，他们两个人的手中，都握着枪，另一个人的手中。则握着电筒。<p>　　木兰花和高翔的行动，快捷得难以形容，几乎是两个人才一走进房间。他们便悄没声地扑了上去，两人的行动，全是一致的，他们一扑了上去，便立时一手箍住了一人的颈，同时，夺下了他手中的枪来。<p>　　木兰花和高翔都知道，这时是不是得手，是自己能不能逃出这座使馆去的最主要关键，是以他们的下手，都十分重。<p>　　那两个人才一走进来，便被箍住了颈，他们张大了口想叫，可是颈际的重压，却使他们根本发不出任何声音来，那握着手电筒的人，在百忙之中，只是挥起手电筒，向他身後的高翔击来。<p>　　高翔已将那人的枪夺了过来，电筒一挥了过来，高翔伸枪格了一格，便将电筒格了开去，紧接着，高翔的手枪，也击向那人的手腕。<p>　　那人五指一松，电筒把捏不稳，“拍”地一声响，跌在地上。就在此际，只听得那人的胸前，突然响起了一个低沉的声音，说道：“你们看到了什麽？”<p>　　那低沉的黎音，乍一传出之际，高翔也不禁吓了一跳！但是，高翔却立即想到，那一定是这人的胸前，挂着一具小型的无线电对讲机！<p>　　高翔只迟疑了一秒钟，便压低了声音道：“这两个中国人死了。”<p>　　无线电对讲机中，传出的那低沉的声音，似乎很吃惊，道：“死了？怎麽会？可能他们是服下了某种药物，看来像死去一样？”<p>　　高翔又道：“是，我们会详细检查的！”<p>　　他一面说，一面向木兰花使了一个眼色，木兰花立时会意，两人一起高举起手中的手枪来。向被他们箍住的人的後脑，重重击了下去。<p>　　当枪柄和那两人的後脑相碰之际，发出来的声音，并不是十分向亮，但是也已足以令得那两个人，昏死过去了。木兰花和高翔，一起将昏过去的人，拖了开去，令他们躺在椅子上，然後，他们两人，迅速地到了门口，向外张望了一下。<p>　　在门外，是一条走廊，走廊中的陈设很高贵，挂着不少油画，铺着厚厚的地毯，很难使人想像，那样高贵典雅的走廊之旁，会有着丑恶的囚室！<p>　　高翔在走出房间去之前，沉声道：“兰花，我们可要去找那家伙算账？”<p>　　高翔所指的“那家伙”，自然便是那满头白发，讲话阴森低沉的中年人。木兰花立时摇了摇头，道：“不，我们先逃出去再说。”<p>　　高翔“哼”地一声，道：“便宜了他！”<p>　　他们两人，一起向走廊的尽头走去，因为在那走廊的尽头处，有一扇窗子，他们如果能够攀出那窗子的话，至少已可以得到一半自由了！<p>　　他们大步向前走着。在快来到那窗口近前的时候，附近的楼梯口，突然有两个人，走了出来，那两个人一看到木兰花和高翔，便一起叫了起来！<p>　　他们才一叫，高翔也已经攀动了枪机。<p>　　高翔连攀动了两下，“砰砰”两下枪响，在寂静宏大的建筑物中，引起了极其惊人的回声，高翔发射的两枪，全都射中了那两人的肩头。<p>　　那两个人仍然惊叫着，但是他们的身子再也站不稳，在楼梯上，骨碌碌地向下滚了下去，木兰花连忙一拉高翔，两人已到了窗口。<p>　　当木兰花用手肘撞开窗子之际，走廊的几间房间都被打开。好些人冲了出来，自楼梯下，也有人奔了上来。木兰花和高翔同时发枪，将走廊和楼梯上出现的人，全都逼了回去，不敢接近他们，而窗子撞开，他们两人，也迅速翻出了窗子！<p>　　他们两人虽然翻出了窗子，但是形势仍然很不妙！<p>　　窗子离地下的草地，足有四十尺高！<p>　　如果只有二十尺高，那麽，木兰花和高翔两人，可能毫不考虑，便向草地上跳了下去，但是，四十尺，对任何人来说，都是太高了！<p>　　世界上没有一个人，可以不藉任何东西的帮助，而在四十尺高跳下去，可以保证不受伤的。<p>　　在窗下，有一道尺许宽的石檐，他们两人，打横移动了几尺，就贴墙站在那道石檐之上，他们已看到有好几个人，自草地上奔了过来。<p>　　高翔又向下放了一枪，已逼近来的人，慌忙退了回去，躲在一辆汽车之下，高翔回头向木兰花望了一眼，木兰花的双眉紧蹙着。<p>　　木兰花也觉出自己的处境，十分不妙。<p>　　她和高翔，虽然已冲出了被囚禁的房间，但是，现在的处境，却和在囚室中不相上下，而且只有更糟糕，因为在囚室中，他们至少是没有生命危险的！<p>　　但是现在。他们却看到，又有几个人，自建筑物中，奔了出来，也奔到了那辆汽车之後，而这两个人手中，全持着手枪。<p>　　高翔向木兰花靠了一靠，紧张地道：“兰花，我们怎麽办？”<p>　　木面花双眉一场，道：“你看围墙外面！”<p>　　高翔呆了一呆，他一时之间，不知道木兰花那样说是什麽意思，但是他还是立即抬头，向围墙外看去。大使馆的围墙很高，但由於他们这时所在的地方更高，是以他们可以看到街道上的情形。<p>　　围墙外的街道，并不是十分热闹。但这时却也聚集了不少人，在向他们望来。高翔立时明白木兰花的意思了，他道：“如果我们吸引更多路人的注意——”<p>　　木兰花不等他讲完，便道：“是，那麽，他们至少不敢在众目睽睽之下杀害我们！”<p>　　高翔点着头，向空连放了两枪，围墙外的街道上，人越聚越多了。他们看到街上的人，都昂着头，在注意着他们。<p>　　自然，这是大使馆，在大使馆中，就算发生了什麽意外，当地的警方，也得通过好些手续，也不一定能够进来千涉。<p>　　但是，如果在那麽多人的注视之下，大使馆中发生了凶案的话，那自然是轰动世界的新闻。木兰花深信使馆中人，必然有所顾忌的。<p>　　她的第一步行动，显然也已取得了成功。<p>　　因为这时，有更多的人，自建筑物中，奔了出来，这些人的手中，全持着枪械，但是，却没有人敢以之向他们发射。双方就那麽僵持着。<p>　　不到三分钟，街道上的人已越聚越多，有好几辆经过的汽车，也停了下来，车子一停，很多人爬上了车顶。呼叫着，也听不清他们在叫些什麽。<p>　　外面街道上的情形，已越来越混乱了，几个警员，一面抬头望着高翔和木兰花，一面在维持街道上渐趋混乱的秩序。<p>　　就在那时候，他们逃出来的那窗口之间，响起了一下低沉的怒喝声，那满头白发的中年人，已出现在窗口，满面怒容。<p>　　那中年人敢在这样的情形下，在窗口出现，木兰花和高翔两人，对他的勇气，也不禁十分佩服。因为他们两人的处境，虽然十分不妙，但是他们的手中都有着夺来的手枪！<p>　　而那中年人一在窗口出现，他完全是在射程之内！<p>　　那中年人站在窗前，喝道：“你们两人在捣什麽鬼，你们以为可以逃出去麽？”<p>　　木兰花轻松地笑了一下，道：“我们不以为可以逃出去，但是，却以为可以大摇大摆，走出你们的使馆去，先生！”<p>　　那中年人神情显得更是忿怒，大喝道：“别妄想了！”<p>　　“一点也不是妄想，”木兰花的神态更镇定，她伸手向围墙外的街道指了一指，“你看到没有，外面的人，越来越多了！”<p>　　那中年人冷笑着，道：“你以为他们会袭击大使馆，来救你们？”<p>　　“当然不会，因为他们不知道我们是什麽人，甚至维持秩序的警员，也只是在看热闹。”木兰花悠闲地回答着，倒像是这事情和她没有什麽关连一样！<p>　　那中年人厉声道：“你们明知不会有人来救，还像傻瓜一样，站在外面做什麽？”<p>　　木兰花“哈哈”笑了起来，道：“你到现在还不明白麽？我们站在这里，那是一桩很好的新闻，记者立时会赶到外面的街道——啊！我的估计，已经太迟了，他们已经来了，在开始拍照了！”<p>　　木兰花并不是虚张声势，在外面的街道上，真的已有几个人，持着相机，对准了木兰花和高翔，在拍摄着照片，其中有几个人所持的相机，还是配备有远距离摄影镜头的！高翔也笑着，道：“我们的照片登在报上，国际警方就会看到了！”<p>　　在那一刹那间，那中年人的神色，变得极其难看。<p>　　木兰花笑得很欢畅，道：“与其让新闻爆了出来，国际警方向你要人，你不得不给，还不如让我们两人，快快离去的好！”<p>　　高翔接着道：“现在就让我们离去，我看你还可以有足够的时间，出高价去收买那些照片，照片如果登出来，对你的官运，也大有影响！”<p>　　那中年人的神情更难看，他显然是完全崩溃了，他苦笑了一下，道：“好，你们可以离去，你们快快进来，拍照的人已越来越多了！”<p>　　那中年人的声音，非但不再凶狠，而且，还像是在哀求他们了！木兰花和高翔两人全笑着，他们一齐向窗口移动着。<p>　　那中年人向旁，让了开来，木兰花和高翔两人，相继跨进了窗口之中，高翔一进了窗口，一伸手，就握住了那中年人的手臂，沉声喝道：“带我们出去！”<p>　　那中年人道：“你们自然可以出去，但是使馆外包围了那麽多人，全是你们招来的。你们应该将他们弄走，免得我再生麻烦！”<p>　　高翔道：“对不起，我们没有这个义务！”<p>　　木兰花笑着，道：“在我们离去之後，你可以去对记者说，那是你们使馆内部，对於紧急应变的演习，就可以没事了，自然，你得拿出不少钱来，去收买那些照片，现在，走吧！”<p>　　在两把手枪的指吓之下，那中年人不走也不行了！<p>　　高翔和木兰花两人，紧跟在那中年人的身後，下了楼梯，一直来到了草地上，到了那辆汽车的旁边，躲在车後的人，一起退後。<p>　　木兰花先进了车子，高翔仍握住了那中年人的手臂，木兰花驾着车，缓缓的驶向大门，她在离大门还有十来码的时候，大门已打了开来。<p>　　高翔拉着那中年人，接近车子。<p>　　当他来到车子边上的时候，木兰花已打开了一边车门，高翔用力将那中年人向前一推，推得那中年人，向前跌出了几步。<p>　　然後，他身子突然向後一缩，已缩进了车中。<p>　　木兰花的行动，和高翔配合得天衣无缝，高翔才一缩进了车子，木兰花已踏下了油门，车子的去势，陡地加快，向门外疾冲了出去。<p>　　当车子冲出门外的一刹那。木兰花和高翔两人，全都回头，向大门门柱上的铜牌，望了一眼，因为他们始终不知道，扣押他们的是什麽国家的大使馆！<p>　　而当他们看到了门柱上的铜牌之後，他们两人，心中都呆了一呆。<p>　　他们必须弄清对付他们的是什麽国家，因为那对他们要寻找的人，究竟到什麽地方去了，有着很大的帮助，因为那国家显然很关心他们耍找的人，究竟去了何处。<p>　　而当他们看到了那铜牌上国家的名称之後，两人都大大出乎意料之外！他们在使馆中遇到的，全都是白种人，他们也一直以为，那是一个欧洲的国家！<p>　　但是，事实上，那座大使馆，并不是欧洲国家的大使馆，却是一个非洲国家的！<p>　　在那时候，他们急於离去，不能将心中的疑惑，提出来讨论，一出了大门之後，木兰花将车子的速度增加，一个急转弯。<p>　　车子箭一样地向驶去，在接连转了几个弯之後，木兰花才停下了车，她和高翔两人，一起离开了车子，又迅速经过了几条街道。<p>　　他们在街角停了下来，木兰花回头看了一眼，可以肯定他们未曾受人跟踪，他们慢慢地向前走着，又转过了一条街道，才走进了一家十分幽静的餐室。<p>　　他们手挽着手，走进餐室，就像是一对普通的情侣一样，不明情由的人，绝不会在他们的外表上，看得出他们负有那麽重大的使命。<p>　　他们叫了食物之後，高翔低声道：“兰花，我们不到港务局去查那艘船的下落了麽？”<p>　　木兰花沉默了片刻，才道：“不必去了，去也没有用的，高翔，你想，我们要找的人，是到什麽地方去了？”<p>　　高翔眨着眼睛，他自然不知道。<p>　　但是，木兰花既然那样问，那表示木兰花已经猜到了。木兰花的思想，一直比高翔敏锐得多，是以高翔忙道：“你说呢？”<p>　　木兰花缓缓地道：“他到非洲去了。”<p>　　高翔半晌不出声，他们要找的人，到非洲去了，那是很有可能的，但是，他为什麽要到非洲去呢？像他那样身份特殊的人，到非洲去做什麽？<p>　　木兰花扬了扬眉，又道：“自然，那是我的猜想，如果我的猜想不错，他是到非洲去了，而他到非洲去的目的，是想去阻止一个政权的诞生。”<p>　　高翔的眉心打着结，道：“兰花，你要知道，我们要找的人，地位虽然尊荣，但是他并没有实权，他如何能阻止一个政权的诞生？”<p>　　木兰花缓缓地道：“是的，他没有实权，但是他是一个年轻人，年轻人多数有着伟大的理想，或许，他是想凭自己本身的影响力，去说服那一群狂热地，想建立奴役黑人政权的人！”<p>　　木兰花讲到这里，略顿了一顿，道：“自然，那也是我的猜想。”<p>　　高翔忙道：“我知道你为什麽会有那样的猜想了，那囚禁我们的大使馆，它的所属国，在非洲，正是那种可耻的奴役政权的代表。”<p>　　“不错，”木兰花点点头。“我正是由那大使馆得到联想的，从葡萄牙出发，独自驾驶一艘船只，要到非洲去，你想，他会在哪里停歇？”<p>　　高翔只想了几秒钟，便站了起来，道：“直布罗陀！”<p>　　木兰花高兴地笑了起来，道：“你想的和我一样。他会驶到直布罗陀，但是他末必会在那里，和官方人士见面，我看我们现在要做的事是——”<p>　　高翔已几乎要向餐室外走去，他道：“我们自然是赶到直布罗陀去，我们如果搭飞机去的话，可能还会赶在他的前面！”<p>　　木兰花笑道：“不必那麽心急，先享受一餐典型南欧食物，也不会迟到哪里去！”<p>　　这时，侍者已将鲜红色的美酒，和香喷喷的食物，搬了上来，他们两人吃完之後，才离开了餐室，回到了酒店中。<p>　　一到酒店，木兰花便打了一个神秘电话。<p>　　连木兰花也不知道那电话是什麽地方，和是什麽人接听的。但是她知道，她打了这个电话之後，她所说的话，就会被转告给她的委托人。<p>　　木兰花在电话中告诉对方，她的推测是，他们要找的人，是动身到非洲去了，而且，木兰花也说出了那人到非洲去的目的。<p>　　她便告诉对方，他们准备追踪到直布罗陀去，因为根据她的推论，除非是在海面之上。发生了什麽意外，不然的话，他们要找的人，也会到直布罗陀去。<p>　　她希望能够在直布罗陀找到她要找的人，将他带回到他母亲的身边去。<p>　　她在放下电话之後的四十分钟，他们已经来到了机场中．他们必须转机，才能飞到直布罗陀去，又半小时之後，他们已上了飞机。<p>　　木兰花和高翔两人，在飞机上都保持着沉默，天气很好，白云丝丝在他们的飞机下飘过，他们只是从窗外俯视着秀丽的山脉、河流。<p>　　飞机越过了宏伟壮丽的摩勒纳山脉，停在最接近直布罗陀的阿白勒斯市，他们才一下机，就有一个神情严肃的中年人，向他们走来。<p>　　那人直来到他们的身前，低声道：“欢迎两位到直布罗陀去，我们研究过，认为两位由陆路驾车去，比较更妥当些。”<p>　　木兰花略想了一想，道：“我不反对。”<p>　　那人道：“车子已准备好了，这是车匙。”<p>　　木兰花接过了车匙，才道：“对不起，我想知道你的身份，你可以将你的证件给我看一看？”<p>　　那人对木兰花的态度，极其恭敬，木兰花一说，他立时表示同意。将证件取了出来，木兰花看了他的证件之後又道：“对不起！”<p>　　木兰花之所以要说对不起，是因为那人的证件证明他是一个身份极高的人。木兰花又道：“可是，我不认为阁下陪我们前去直布罗陀是一个好办法，我们要纯以游客的身份前往！”<p>　　那人皱了皱眉，道：“据我们已获得的情报，有许多人，要对我们寻找的人不利，自然也会对你们不利，有我陪着，比较好些！”<p>　　木兰花笑着，但是她的态度十分坚决，她道：“正因为如此，所以才不要你陪，有什麽困难，我们自己会应付，而且，在我们找到了要找的人之後，也有我们自己的办法，去劝他打消非洲之行的念头，我们是受特别委托的，你明白？”<p>　　那人後退了一步，道：“我明白，祝两位好运，车子就停在机场外，一家酒店的旁边。”<p>　　木兰花道：“谢谢你！”<p>　　那中年人转过身，向外走去。高翔始终一句话也未曾说，直到那人已走出了好几码之外，他才低声道：“这人靠得住否？”<p>　　木兰花想了一想，道：“至少直到现在为止，我们没有理由怀疑他，因为我们要到这里来，我们的对头是不知道的！”<p>　　高翔点了点头，表示同意木兰花的见解，他们两人。一起步出了机场，在机场的对面，就是一家建筑古老的酒店，他们找到了车子，驾着车。进入了直布罗陀，他们是纯以游客的身份进入直布罗陀的，当他们在酒店安顿好了之後，立时又驾着车，到几个码头去巡视了一下，询问码头上的人，有没有一艘“海上魔鬼”号的船，曾经驶进港来。<p>　　这艘船，看来曾不止一次，到过直布罗陀，是以一问起来，码头上的水手，对它都很熟悉，但是他们都已有好久未曾看到这艘船了。<p>　　木兰花和高翔，只好假定这艘船还未曾到，他们现在的行事，一切都只好凭假定，因为他们根本得不到任何线索。<p>　　而如果他们的假定是不正确的，那麽他们就可能永远达不到目的了！<p>　　高翔在每一个矿都上，都对几个水手许下诺言，告诉他们，只要一见到“海上魔鬼”号，就到酒店来找他们报告，那麽，就可以得到一笔相当可观的酬金。<p>　　那些水手。在一听到酬金的数字之後，都将双眼瞪得老大，忙不迭地答应，根本也无暇去问及高翔，为什麽要知道那艘船到港的消息了！<p>　　他们回到了酒店，高翔坐在阳台上，望着街道。直布罗陀的街道十分古老阴沉，也谈不上什麽热闹，高翔和木兰花两人的心情，都很沈郁。<p>　　天色渐渐黑了下来，他们也不着亮灯，等到光线实在太黑暗，他们相互之间，已几乎望不到对方了，木兰花才叹了一声。<p>　　高翔忙道：“兰花，你可是在想，我们可能会在这里白等了？”<p>　　木兰花道：“是，他会到非洲去，我敢说这个断定，不会错的，但是他会不会到直布罗陀来，那就不一定，我们可能白白浪费光阴。”<p>　　“我想，”高翔迟疑了一下，“我们不妨采取折衷的办法，我们在这里，等到明天中午，那麽，也耽搁不了多少时间！”<p>　　木兰花道：“这样也好！”<p>　　她的话还未曾讲完，房门上突然传来了一阵敲门声，高翔站了起来，先亮着了灯，然後，才打开了门，在门外，站着三个肮脏的水手。<p>　　酒店的侍役在一旁，正用怀疑的眼光，望定了那三个水手。高翔一开门，那侍者便道：“先生，这三个人。说是来找你的！”<p>　　高翔忙道：“是的，是我约他们来的！”<p>　　那侍役的神色，仍是十分疑惑，但是也没有说什麽，走了开去，高翔将那三个水手，请进了房间中，等不及地问道：“那船来了？”<p>　　那三个水手抢着道：“是的，它才驶进来，刚停好，我们就来了，先生，你说的那酬金……！”<p>　　高翔忙道：“一文也不会少你们的！”<p>　　木兰花也问道：“你们可曾看到船上有什麽人吗？”<p>　　一个水手道：“有一个身形很高的年轻人，他的神情，好像很忧郁，我看到他在船头站了一会，又回到了船舱之中。”<p>　　“是什麽码头？”<p>　　“三号码头！”三个水手齐声回答。<p>　　高翔忙将一大叠钞票，分成了三叠，塞进了那三个水手的手中。然後，他推那三个水手，出了房间。他和木兰花也走了出来。<p>　　他们急步奔下楼梯，出了酒店，上了车子直向三号码头驶去。<p>　　天色已完全黑了下来，码头一带。更加黑沉沉地，许多游艇和别的船只，泊在码头附近，自船上，有灯光透出来，他们下了车，沿码头走去。<p>　　不多久，他们就找到了“海上魔鬼”号。<p>　　那是一艘相当大的船，一看这艘船的外形，便知道那是一艘经得起风浪，可以作远程航行的好船，在船头上，用夜光漆漆着一个魔鬼的头部。<p>　　木兰花和高翔，步下码头的石级，解下了一只小船，划近“海上魔鬼”号。那船上黑沉沉地，好像一个人也没有。<p>　　他们来到了船边，木兰花首先攀上船去。到了甲板上，大声道：“有人麽？”<p>　　高翔也攀了上来，他走向船舱，船舱的门紧闭着，高翔伸手在门上敲着，发出“砰砰”的声响来，他也大声问道：“有人麽？”<p>　　他们连问了几双，都没有人回答，倒是在“海上魔鬼”号的旁边，有一艘较小的游艇上，有一个妇人搭腔道：“这船一靠岸，人就上岸了！”<p>　　木兰花忙道：“船上只是一个人？”<p>　　“那我可不知道！”那妇人回答，“这个人好像是生手，他好不容易泊好了船，也没有向几个被他撞翻的船道歉，就上岸去了！”<p>　　木兰花道：“谢谢你，夫人，我们可以在船上等他。”<p>　　高翔压低语声道：“我们为什麽不到岸上去找他？”<p>　　木兰花道：“除非他不准备继续他的航程，不然，他一定会回到船上来的。而如果他不继续前进的话，他一定会回去，我们也不必找他了！”<p>　　高翔“唔”地一声，道：“说得对，他可能是上岸去买一些东西！”<p>　　高翔拉过了一张椅子，在甲板上坐了下来，木兰花摇头道：“不行。我们不能这样等他，如果给他看到船上有人，他可能不来了！”<p>　　高翔连忙站起身来，他和木兰花，一起在一艘救生艇後，坐了下来，天色十分黑。就算有人来到了他们的近前，也不容易发现他们。<p>　　他们就那样在黑暗中等着。<p>　　这时，他们的心中，都十分兴奋，因为他们料对了，他们要找的人，果然来到了直布罗陀，现在，是要等他回到船上来，他们的责任就完了！<p>　　可是，在等待中，时间部过得十分缓慢。<p>　　在感觉上，他们像是已等了很久，但是看了看手表，不过四十分钟。高翔不住抬头向岸上望着，但是夜越深，码头上便越是冷清。<p>　　他们一直等了两小时之久，才看到有一个身形六尺上下的人，一只手插在裤袋中，沿着码头，在向前匆匆地走了过来。<p>　　高翔和木兰花同时看到了那人，他们的心头，也不禁紧张了起来。自然，隔得还远，他们不能肯定那就是他们要找的人！<p>　　但是，总算有人来了！而且，来人已经走下了石级，登上了小艇，划着艇，正在渐渐地接近“海上魔鬼”号！<p>　　等到小艇“拍”地一声，靠近“海上魔鬼”号的时候，木兰花和高翔两人，已然可以肯定，他们要找的人，回船来了！<p>　　木兰花和高翔都屏住了气息，他们听到了脚步声，看到一个很高的人，走上了甲板，那人在甲板上略停了一停，便走向船舱去。<p>　　木兰花和高翔两人，互望了一眼。在那瞬间，他们虽然没有讲话，但是他们都感到，他们要找的人，行动实在太大胆了！<p>　　他对於他自己，几乎没有任何防范！<p>　　在如今那样的情形下，他的对头如果要和他过不去，那麽只消一颗子弹，就可以结束他的生命，而那将引起一场猛烈的政治风暴！<p>　　他们两人缓缓地吸了一口气，那人已经用钥匙打开了舱门，走了进去，他一走进去之後，立将时门关上，接着，船舱中的灯，便亮了起来。<p>　　木兰花和高翔两人，就在这时，来到了船舱之外，他们一齐伸手在舱门上叩着，木兰花道：“请开门，我们有重要的事和你说。”<p>　　船舱中的灯光，突然熄灭，高翔也道：“请开门。”<p>　　在船舱中传出了一个声音，那声音听来，像是受了相当程度的惊恐。他沉着声问道：“你们是什麽人？”<p>　　木兰花道：“你不会认识我们的，但是我们曾和你母亲会晤过，她委托我们来找你，不论怎样，希望你和我们见一下。”<p>　　船舱中沉寂了很久，高翔又道：“和我们会见一下，对你来说。是没有害处的，如果你坚持自己的行动，我们当然也不会——”<p>　　高翔才讲到这哀，在船尾处，突然传来了“扑通”一下跳水声。<p>　　木兰溉陡地一呆，道：“他走了！”<p>　　高翔“砰”地一脚，踢开了舱门，舱中没有人，木兰花已沿着船舷，向船尾直奔了出去，高翔也转过身。奔到了船尾。<p>　　他们都看到，有一个人，正在向外游去，离开船尾，已然有十来码，高翔几乎连考虑也不考虑，身子一踪，便跳进了水中。<p>　　他在水中用力向前游着，他昂起头来，可以看到前面那人。离他只有七八码远近，那人也在拚命向前游着。高翔用力摆动手臂，追了上去。<p>　　他越追越近，离那人只有四五码了。<p>　　那时，高翔看到在他前面游着的那人，也在回过头来看他。海面上很黑暗，只有附近几艘船，船桅上的光芒，映在水面上。泛起了一层檬拢的光芒来。<p>　　但即使那种光芒十分微弱，因为高翔和那人靠来得十分近了，是以可以使高翔看清在他前面，拚命在向前游去的那个人的脸面。<p>　　那是一个棕发男子，他的年龄已有三十五六岁。他有着一对凸出的，看来十分凶狠的眼珠，和一个一望可知他性格相当残忍的鹰钩鼻！<p>　　高翔从来也没有见过这个人！<p>　　他立即可以肯定一点：那绝不是他们要找的那个人！<p>　　高翔自然也未曾见过他们要找的那个人，但是高翔却看到过许多次。他们要找的那个人的照片，高翔也知道，他要找的那个人，曾经过化装。但是一个人，化装化得再巧妙，也不会将他原来的特徵，完全掩饰过去，高翔可以绝对肯定，他要找的人，绝不会有一对如此凶狠，属於犯罪份子的眼睛！<p>　　高翔用力向前拨着水，他的头冒起水面来，大声喝道：“你是什麽人？”<p>　　高翔的泳术，十分精良，那人像是也知道向前游去，一定会被高翔追上的，是以他在水中一个翻身，向水下钻了下去。<p>　　那人的身子，才一隐没在漆黑的海水之中，高翔便感到自己的足踝紧了一紧，给那人拖得向下。直沉下去。高翔心头，冷笑了一声，他随着下沉之势，身子屈了一屈，膝盖已用力向上顶去。<p>　　在海水中，高翔也无法知道自己这一顶，究竟顶中了对方的什麽地方，但是他的足踝。却立时松了开来，高翔立时冒出水面来。<p>　　他才一冒出水面，“哗啦”一声水响，他的左颊上，便着了一拳，可是高翔的双拳，也在同时扬了起来，在击了他一击之後，那人正企图再向水中沉去。<p>　　而就在那人的头，只沉到一半时，高翔的双拳，已然击到，“砰砰”两拳，一起击在那人的太阳穴上。那两拳，击得那人的身子，从水中整个翻了起来，高翔已迅速地翻到了他的背後。<p>　　一到了他的背後，高翔的右臂，已紧紧地箍住了那人的头，左拳又重重击在那人的後脑上，那人的手脚，都已停止了活动。<p>　　高翔一手箍着那人的颈，一手划着水，又迅速地游到了“海上魔鬼”号的船尾。木兰花一直站在船尾上，一见高翔游过来，便急切地问道：“你将他怎样了？”<p>　　高翔喘着气，道：“我将他打昏了过去！”<p>　　木兰花吃了一惊，道：“你怎麽可以那样对待他？”<p>　　高翔道：“等我将他拖上来，你就明白了，他不是我们要找的人！”<p>　　高翔一面说，一面仍然在向前游着。<p>　　他游到了船边，将那人硬拖了上去。木兰花也帮着手，等到他们两人，将那人拖过了船弦，来到了船舱前的甲板上时才松手。<p>　　木兰花着亮了船舱的灯，灯光映了出来，已可以将那人的脸面映得更清楚，木兰花用手拍搓着那人棕红色的头发，高翔则翻过那人的手来看着。<p>　　那人的手十分粗糙，在掌心，有着好几个粗大的茧，那证明他是经常做粗重工作的操劳的人，绝不会是他们要找的人！<p>　　高翔缓缓地吸了一口气，道：“兰花，你看，我的判断不错，他并不是我们要找的人！”<p>　　木兰花的神情，十分紧张，高翔自然也知道木兰花紧张的原因，上船来的不是他们要找的人，那麽，他们要找的人到哪里去了？<p>　　他们要找的人，是不是已到了直布罗陀？还是根本没有来？何以那人的手上，会有着那船舱的钥匙？这一切，关系实在太重大了！<p>　　木兰花站了起来，道：“先将他弄醒再说！”<p>　　高翔拉着那人的手，将那人拉进了船舱中，他也顾不得自己全身都是湿的，他找到了冰箱，取出了一大杯水来，向那人的脸上。淋了下去。<p>　　那人的身子，缩了一缩，发出了一下呻吟声，睁开眼来，高翔立时一伸手。食指和拇指，已然捏住了那人的咽喉。<p>　　高翔所用的力道，自然不足以令那人窒息，但如果那人要挣扎的话，高翔只要手指的力道再一加强，便可以令那人喘不过气来。<p>　　那人睁开了眼来，他的脸上，充满了惊怒的神情，他的喉间，发出“咯咯”的声响来，木兰花这时，也掣出了一柄锋利的小刀来，逼在他颈际的大动脉上，冰凉的刀身，令那人又震动了一下。<p>　　木兰花一字一顿，冷冷地道：“你听着，现在，我们问一句，你答一句！”<p>　　那人吸了一口气，点了点头，道：“是。”<p>　　“你是什麽人？”高翔先问。<p>　　“我……我叫亨利。”那人回答。<p>　　“你是怎麽会到这船上来的？”木兰花又问。<p>　　亨利迟疑了一下，眼珠转动着，看来，他像是不愿意回答这个问题，而他延迟了几秒钟没有回答，高翔的手指便已然加了几分力道。<p>　　那令得亨利的全身，几乎都抽起筋来，他的喉间，发出了一下可怕的呼叫声来，道：“我……我说了！”<p>　　高翔松开了手指，亨利喘着气，道：“我……我是一个……一个……”<p>　　“一个什麽？”木兰花喝问着。<p>　　亨利忙道：“我是一个劫匪！”<p>　　木兰花和高翔陡地一呆，齐声道：“那你怎麽会到这船上来的？”<p>　　亨利道：“一小时前，我在一条冷僻的街道上，制住了一个人，这个人的身边，有很多现钞，我将他拘禁了起来，在他身边，搜出了钥匙和这艘船的执照，我想他在船上，可能有更值钱的东西！”<p>　　木兰花和高翔两人，越听越觉得心寒，木兰花忙问道：“那人是什麽样子的。”<p>　　亨利道：“和我差不多高，年纪很轻，样子好像很高贵，不怎麽爱说话。但是他也说了，他是一个人驾着船来这里的。”<p>　　高翔抓住了那人的手臂，将那人直提了起来，喝道：“你将他拘禁在什麽地方，快带我们去，你这个该死的强盗！”<p>　　高翔用力摇着亨利的身子，摇得亨利的骨头，发出“格格”的声响来，亨利叫道：“别摇，别摇，我立即带你们去，我立即带你们去！”<p>　　高翔将亨利直推了出去，到了船边上，木兰花紧跟在身边，三个人一起到了小艇中，木兰花划着小艇，不一会，便靠上了码头。<p>　　高翔扭着亨利的手背，将他直推到了他们停在码头附近的车子旁边，木兰花打开了车门，高翔粗暴地将亨利推进了车厢。<p>　　木兰花坐上了驾驶位，高翔喝道：“我们该到什麽地方去，才可以找到被你拘禁的那人，你得老实说，一发觉你在玩花样，立时要你的命！”<p>　　大约是由於高翔那时的样子，实在太凶狠了，是以亨利吓得脸都青了，他连声道：“是！我不会玩什麽花样的，请向左驶！”<p>　　木兰花立时发动车子，向左驶去。<p>　　这时候，木兰花和高翔两人。心中都极其紊乱，因为他们凭着自己的推测，在几乎没有线索的情形下，找到了他们要找的人，这可以说，是一种异於寻常的幸运，可是，却又出了这样的一个岔子！<p>　　他们无法预料在有了这个意外之後，还会生出什麽样的波折来。但是有一点事，却是他们可以肯定的，那便是他们越早赶到。便越少机会，发生波折！<p>　　木兰花将车子的速度，尽可能提高，依着亨利的指点，向前驶看：不一会，便来到了一条很狭窄的巷子之前，那巷子的两边，全是十分破陋的房屋，巷子狭得车子根本驶不进去。<p>　　亨利喘耆气，道：“就在……那巷子中！”<p>　　高翔打开车门，推看亨利，走了出来，木兰花也出了车子，亨利不住发出呻吟声，高翔推耆他，向巷子中，走了进去。<p>　　却不料他们才走出了几步，巷子的阴暗处，人影闪动，突然出现了四个人，那四个人一出现，去路便立时被拦住了！<p>　　而在那四个人一出现之後，亨利便突然杀猪也似，大叫了起来，高翔和木兰花，已看出情形不对了，高翔大喝道：“让开！”<p>　　巷子口，有一根电灯柱，微弱的光芒映进巷子来，可以使高翔和木兰花两人看到，那四个人，全都穿看破旧的衣服，一望而知是流氓！<p>　　那四人中的一个，口角歪刁着一枝未曾点燃的香烟，笑看道：“亨利，有麻烦了麽？”<p>　　亨利急叫道：“快打发了那一男一女两人，有大买卖，快动手！”<p>　　高翔一听得亨利叫那四个人动手，他不禁“哈哈”大笑了起来，他已经很久没有打架了，而他一个人，可以毫无疑问，对付七八个流氓！<p>　　高翔在笑看，木兰花已一步跨向前去，道：“高翔，你不必动手，别让亨利逃走！”<p>　　高翔知道木兰花一个人，对付这样的流氓，至少可以对付十个，是以他只是一用力，将亨利的手背，完全坳了转来，痛得亨利惨叫了起来，高翔则冷冷地道：“这就是你不忠实得到的代价！”<p>　　亨利根本痛得话也讲不出来了，而就在这时，木兰花已然来到了那四个流氓之前，那四个流氓，向木兰花看了一眼，一起吹起口哨来。<p>　　可是，他们的口哨声还未曾完毕，木兰花的手掌已然疾挥而出，她掌缘如刀，“拍”地一声，一下“手刀”，已砍在四人中的一个的咽喉上，那流氓的喉骨上发出“咯”地一声绑，身子便软倒了下去。<p>　　木兰花在“空手道”上，有着极高的造诣，这时候，她又绝无意拖延时间，只求速战速决，是以一出手，便是致命的手法。<p>　　一个流氓突然之间，无声无息地倒了下去，还有三个流氓，陡地一呆，木兰花身形一矮，手掌已然向前送出。<p>　　这一次，她五指平伸，手指直插向左侧那人的腹际，那流氓发出了一下惊心动魄的呼叫声，身子立时弯了下来，向前漫无目的地冲了过去，他恰好冲向高翔，高翔老实不客气，抬腿便踢，正踢在那流氓的头上，那流氓跌在地上，打了几个滚。<p>　　当他滚到了巷子上的时候，他连再动弹一下的力道都没有了！<p>　　木兰花一出手，在不到一秒钟的时间之内。便击倒了两人，另外两人，看出势头不对，一起向後，退开了一步，刀光闪耀，两人已各握了一把牛肉刀在手！<p>　　而木兰花也在这时，向左边的那个人。疾扑了过去，那人推着一尺多长的尖刀。向木兰花迎面砍了下来，木兰花的身形，十分灵活，立时侧转身，避开了那一刀。<p>　　在她避开那一刀的同时，她伸足一勾，勾住了那人的足踝。<p>　　木兰花的身子还在继续向前冲去，是以被她勾住了足踝的那人，不由自主，身子向前，直扑了出去，扑向另一个人。那巷子本来就十分狭窄，他一向另一个人扑了过去，就等於是持刀向另一个人疾砍而出一样！<p>　　那人怪叫了一声，道：“你作什麽？”<p>　　他一面叫，一面挺刀前刺，牛肉刀竟直刺进了那人的肚子中，那人惨叫着俯下身来，木兰花也早已冲了过去，身子跃起，撞在另一人的头顶上，那人立时被撞得昏了过去。<p>　　木兰花条地砖过身来，道：“亨利，你还有什麽同伴在这里？”<p>　　在不到两分钟的时间下，亨利眼看木兰花身形矫捷，动作如风，将那四个平日谁也不能招惹的流氓，打得落花流水，他不禁吓呆了！<p>　　直到木兰花大声呼喝，他才道：“他们……他们不是我的同伴。”<p>　　高翔推看他向前走去，道：“少废话，是在哪一间屋子中，快带我们去！”<p>　　亨利跌跌撞撞，向前又走出了十多码，在一扇门前站定，道：“就是这裹了，佐治，快开门，是我，亨利，快开门！”<p>　　亨利一面叫着。一面不断用脚踢着门，发出“蓬蓬”的声响来，可是他叫了片刻，门内却并没有回答，高翔推着他。向门上用力撞去，连撞了两下，那扇门已被撞了开来，亨利也跌进了门中。<p>　　木兰花和高翔忙跟了进去，只见那是一间简陋得不能再简陋的屋子，几乎没有陈设，只有一张桌子，和几张破烂的椅子。<p>　　屋中亮着一盏昏黄的电灯，是以他们才一进屋子。就可以发现，在其中的一张椅子上，绑着一个人，那人的口中，塞着一块手帕。<p>　　那人在不停地挣扎着，但是却无法挣脱绑缚。<p>　　高翔一冲进了屋子，立时拉脱了那人口中的手帕，那人是一个头发长得同茅草一样的肮脏汉子，自他的身上。直透出一股劣等威士忌的气味来。<p>　　那人自然也不是木兰花和高翔要找的人！<p>　　亨利来到了那人的身前，道：“佐治，怎麽一回事？我们的客人呢？不是你看守着他的麽？”<p>　　那个被称为“佐治”的酒徒，哭丧着脸，道：“我一不小心，他用酒瓶敲我的头，将我打昏了过去，等我醒来时，已被他绑起来了！”<p>　　高翔忙喝问道：“那人呢？”<p>　　佐治道：“我怎麽知道？我已昏了过去，他总不见得在我的旁边，等我醒来！”<p>　　亨利顿着脚，重重地掴打着佐治，佐治鬼嚎也似地叫了起来，道：“为什麽打我，那又不是我的错，我早叫你将他绑起来的！”<p>　　亨利怒道：“我叫你动手绑住他，你为什麽不绑？”<p>　　佐治道：“……我告诉过你，这小子有一股别人没有的气势，他一定不是平常人，你却偏不肯听！”<p>　　他们两人，在不住地争执着，木兰花一伸手，取过了高翔手中的那块手帕来，她将那手帕抖了开来，立时向高翔道：“你看！”<p>　　高翔转过头去，看到了那方白手帕的一角，有一个红色的丝秀，那丝秀的图案，正足以代表他们要找的那人的身份！<p>　　高翔呆了一呆，木兰花已握着高翔的手，奔出了那屋子，他们一口气地奔出了那小巷，那四个流氓，仍然倒在小巷中，木兰花和高翔，也根本不去理会他们，奔到了车前，立时进了车子。<p>　　高翔喘着气，道：“兰花，我们上哪里去？”<p>　　木兰花已发动了车子，道：“如果你是他，你现在到哪裹去？”<p>　　高翔略呆了一呆，关上了车门，道：“你是说，他回船上去了？”<p>　　木兰花点了点头，连车子已向前疾驶而出。<p>　　高翔紧张得双手紧紧地握眷拳，他的手心，在冒着汗，车子的速度越来越快，只在短短的十分钟之内，便已到了三号码头之前。<p>　　可是。当他们来到了三号码头之前，木兰花陡地停下车子时，他们两人都呆住了。他们的确是停在三号码头之前，可是“海上魔鬼号”已不在了！<p>　　木兰花和高翔跳出了车子，他们划着小艇，划到了原来在“海上魔鬼号”旁边的那艘船边，高翔上了船，大声叫着，用力踏着甲板。<p>　　那船的船舱，亮起了灯，一个身形魁梧的大汉，一面咒骂着，一面走了出来，他向高翔伦着拳头，狠狠地道：“妈的。你想找死？”<p>　　高翔忙道：“请问，你旁边的船是什麽时候走的，我们有极重要的事！”<p>　　那大汉怒道：“谁知道？你是自己走，还是我将你扔下海去？”<p>　　木兰花这时，也已上了船，高翔道：“不论你是不是知道那船是什麽时候走的，那船一定走了不久，我们要借你的船去追它！”<p>　　那大汉一听得高翔那样说，反倒楞住了，他道：“你们是什麽人？”<p>　　高翔道：“我是国际警方的人员，我们会付给你一切费用，加倍地付，快去开船，快！”<p>　　那大汉又呆了片刻，才转身走了进去，又叫醒了一个妇人，那妇人就是木兰花刚上“海上魔鬼号”时，曾和她讲过话的。<p>　　他们一起来到驾驶舱，那船立时就发动，缓缓地驶了出去，可是，当驶离了码头之後，向前望去，前面只是一片漆黑的，茫茫的大海！<p>　　“海上魔鬼号”就算是在十分钟前驶出的。这时再要追上它。也是不可能的事了，高翔急得在甲板上直顿脚，木兰花倒是十分镇定，她道：“快驶回去，我们必须要用水上飞机来追踪！”<p>　　那大汉又将船驶向码头，高翔从身边掏出了一大叠湿淋淋的钞票来：给了那大汉。自从落水追捕亨利之後，他根本没有机会换衣服！<p>　　他们上了岸，又进了车子。<p>　　他们还记得那位曾在他们到直布罗陀之前。在机场上迎接他们的那中年人的官衔，是以他们迳自驶向那中年人的官邸。<p>　　四十分钟之後，高翔和木兰花两人，已经驾着一架小型的水上飞机，在一个小型机场上起飞，起飞後十分钟，飞机已经在海面上了。<p>　　可是这时候，海面上却已起了一层浓雾！<p>　　高翔看到海上的雾，越来越浓，向下望去，只看到白茫茫的一片之际，他不禁叹了一双，道：“唉，我们的运气太差了！”<p>　　木兰花道：“还算好。在雾中，船也驶不快，我们可以先在水面上停下来，等明天早上，雾散去了，再开始寻找它！”<p>　　水上飞机迅速降低，在水面上滑行着。<p>　　水上飞机在水面上滑行时，水面响起“哗哗”的声响来，在雾夜中听来，那种声响，十分优美，可是木兰花和高翔两人，心中却十分焦急，他们只盼浓雾快快散去，可以继续追寻“海上魔鬼号”的痕迹。<p>　　水上飞机终於在海面上，完全静止了下来。<p>　　浓雾之中，海上静得出奇，简直一点声音也没有，自机舱的窗口向外望去，棉絮一样的雾团，在海面上浮来浮去，他们甚至难以看到十尺之外的东西。<p>　　他们两人都不说话，过了好一会，木兰花才缓缓地道：“高翔，你可曾想到，我们要找的那个人，如果是在敌人的手中。会有什麽严重的後果？”<p>　　高翔呆了半晌，才道：“兰花，在这件事上，我看不出我们有什麽敌人。虽然我们曾被囚禁，但是囚禁我们的人，也未必会害他！”<p>　　木兰花叹了一声，道：“高翔，你不明白我的意思。我们推测他是到非洲去，他去的目的，是想凭他个人的影响，去阻止一个政权的产生，我想我们的推测，是近乎事实的。”<p>　　高翔点着头，表示同意木兰花的说法。<p>　　木兰花又道：“可是，那一批要组织奴役性政权的人，却是志在必行的，如果他再到了那批人的手中，那就是说，那批人更可以有恃无恐了！”<p>　　高翔挺了挺身子，道：“我明白了。”<p>　　木兰花苦笑了一下，道：“所以，我们实际上，是卷进了一个极其严重的政治漩涡之中，所以，我们才会被人囚禁！”<p>　　高翔望着窗外，又苦涩地笑了起来，道：“可是，如果我们找到了我们要找的人。也并不能使那个奴役性的政权不成立！”<p>　　木兰花悻悻地道：“自然，要使那个政权不成立，除非有一次规模十分庞大的战争，而在如今世界的形势下，那是不可能的事。不过，如果我们能够早日将他找回来，至少可以避免很多国际性的纠纷！”<p>　　高翔又叹了一声，他仍然望看窗外，道：“这要命的雾，怎麽还不散？”<p>　　木兰花的声音，听来十分平静。她道：“天不亮，太阳不出，雾是不会散的。你怎麽连这一点常识也没有了！”<p>　　高翔苦笑着，在海面上，水上飞机在轻轻摇晃耆，他们两人不由自主握住了手，这是他们的蜜月旅行，然而，这只怕是世界上，最奇特的蜜月旅行了！<p>　　天终於渐渐亮了！<p>　　当金黄色的阳光，透过浓雾，照射下来之际，浓雾在迅速地消散着，木兰花驾着飞机，在水面上滑行，两分钟後。飞机已起飞了。<p>　　等到飞机起飞之後，浓铿已散去了七八成，木兰花并未将飞机飞得太高，高翔持着望远镜，在海面上仔细地观察着！<p>　　海面上扬着微微的细波，阳光映了上去，闪闪生光，变幻出各种夺目的色彩来。高翔看到有一队渔船，在缓缓行驶着。<p>　　但是那队渔船，显然不是他们要寻找的“海上魔鬼号”。木兰花继续向前飞着，为了可以使高翔看到更远的范围，飞机在渐渐升高。而且，一直在向着非洲的北海岸飞去。一小时後，高翔看到了“海上魔鬼号”。<p>　　高翔曾见过那船一次，对那船的印象，十分深刻，是以他一从望远镜发现了它，便可以肯定，那就是他要找的船了！<p>　　他伸手在木兰花的手背上轻轻拍了一下，道：“我看到它了，向右飞，降低高度，咦！船好像是停在水面上，不在向前驶！”<p>　　木兰花道：“是麽？那很可能是因为机件损坏了！”<p>　　高翔缓缓地吸了一口气，他心中在想，也有可能是出了什麽意外，但是，他却没有说出来。而木兰花也想到了这一点，是以当水上飞机渐渐逼近“海上魔鬼号”的时候，她问道：“高翔，看到了有人没有？”<p>　　高翔道：“还没有——”<p>　　他只讲了三个字，就已经看到，有一个人，从船舱中走了出来，以手遮额，抬头向飞机望来，那人显然是听到了飞机声才走出来的。<p>　　高翔忙道：“有人了！”<p>　　木兰花拉下操纵杆，飞机在迅速地降低。<p>　　那时候，木兰花不必用望远镜，也可以看到“海上魔鬼号”了。<p>　　飞机在距离“海上魔鬼号”一百码处，降到了水面上，迅速地滑行着，绕着“海上魔鬼号”，转了两个圈，然後，美妙地在距离“海上魔鬼号”只有十多码的地方，停了下来。<p>　　飞机一停，木兰花便道：“高翔，我们不必一和他见面，就表示我们是特意来找他的。不然，他只怕不肯跟我们回去！”<p>　　高翔点苍头，这时，“海上魔鬼号”上的那个人，也已来到了船弦上，向水上飞机望来，高翔和木兰花和那人相隔只不过十来码，是以他们可以将那人看得十分清楚，那是一个六尺高下的年轻人，两人只向他看了一眼，就肯定是他们要找的人了！<p>　　木兰花低声道：“是他了！”<p>　　高翔已推开了飞机的舱门，探出头去，大声道：“有什麽麻烦？”<p>　　那年轻人迟疑了一下，像是对高翔和木兰花两人的突然出现，表示着怀疑。但是当他看到高翔是一个东方人的时候。他的怀疑似乎又消失了。<p>　　他皱着眉，回答道：“很糟糕，我的燃料用完了！”<p>　　高翔笑了一下，道：“那真的糟糕得很了，据我知道，离这里最近的补充燃料的地方，是直布罗陀！”<p>　　那年轻人道：“我正是从那里来的，本来，我是准备在那里补充燃料的，但是我遭到了一点意外，离开得太仓猝了些。”<p>　　高翔已沿看机舱，走了出来，他放下了一只小艇，然後，又扶着木兰花，也出了机舱，两人一起划向“海上魔鬼号”。<p>　　当他们登上“海上魔鬼号”之後，他们自然装出全然不认识那年轻人是什麽人的样子来，高翔道：“唔。这船不错啊，只有你一个人？”<p>　　那年轻人的双眼，十分明澈，充满了智慧，他望着高翔和木兰花两人，显然是在打量看他们，和猜测他们的身份。<p>　　是以他道：“你们两位是——”<p>　　“我们隶属一个海洋测量队，”木兰花回答，“如果你的船没有燃料，那麽，你除了回直布罗陀之外，可以说没有别的办法了！”<p>　　当木兰花在那样说的时候，她的心中，已经有了一整套行动的计画了！<p>　　她的计画是，只要那年轻人肯和他们一起回到直布罗陀去，那麽，一到直布罗陀，他们就可以通知委托他们找人的“主顾”，他们的任务，就算是完成了，又可以继续他们的蜜月旅程了！<p>　　是以，她在那样说的时候，虽然像是很不经意的样子，实际上，却在仔细留心对方的反应。<p>　　那年轻人皱起了眉，道：“看来我好像必须回直布罗陀去，但是事实上，我必需继续我的航程，我有极重要的任务在身！”<p>　　高翔“噢”地一声，他摊了摊手，道：“你任务再重要，也无法游水到目的地去的，我看，我们可以带你回直布罗陀去——”<p>　　高翔的话还未曾讲完，那年轻人便作了一个十分坚决的手势，道：“不，我想和你们商量一件事，借你们的飞机一用，可以麽？”<p>　　木兰花还未曾回答，高翔已笑了起来，道：“我们水上飞机的燃料，也无法飞到非洲——”<p>　　高翔才讲到这里，便陡地住了口，因为他立即感到，自己已经说漏了口，在那一瞬间，他只希望那年轻人未曾听出来。<p>　　可是，那年轻人显然十分聪慧，他立时就听出来了，他的神色变了一变，後退了一步。双眼之中，炯炯生光，道：“你们是什麽人，你们怎知我要到非洲去？”<p>　　高翔苦笑了一下，向木兰花望了一眼，木兰花十分平静，她道：“你问得对，我们的确是不必再假装下去的了！”<p>　　那年轻人严肃地说道：“你这样说，是什麽意思？”<p>　　木兰花向高翔指了一指，道：“他是我的丈夫，也是东方一个大城市的警务工作负责人，我们在蜜月旅行中，受到了你母亲的邀请。”<p>　　那年轻人的脸上，现出十分疑惑的神色来，道：“我的母亲，那不可能吧！”<p>　　木兰花正色道：“那是真的，在罗马的一幢古堡中，我们谒见了你的母亲。她对你的单独行动，表示十分焦急，她委托我们，找你回去！”<p>　　那年轻人望了木兰花半晌，才轻声的说道：“你是——”<p>　　“我是木兰花！”<p>　　那年轻人点黏了点头，道：“木兰花，是，我听到过你的名字。你在巴黎和世界性暗杀集团战争时，那时，我也刚好在巴黎！”<p>　　他一面说着，一面向旁走开了两步，在甲板上的一张帆布椅子上坐了下来，望着闪闪生光的海面，神情显得十分严肃。<p>　　隔了片刻，他才道：“我的行动十分秘密，你们居然找到了我！”<p>　　木兰花笑了一笑，道：“如果不是阁下在直布罗陀，遇到了那两个流氓的话。我们早就该见面了，我们是因为猜到了你要到什麽地方去，去做什麽，是以才能够找上你的！”<p>　　那年轻人抬起头来，他的双眼之中，闪耀着兴奋的光芒，他道：“遇到你们，那再好也没有了，你们可以和我一起前去！”<p>　　木兰花摇了摇头，道：“不，我们的任务，是请你回去，回到你母亲的身边去！”<p>　　那年轻人霍地站了起来，挥着手，激动地道：“如果你们知道我想做什麽，那就一定要和我一起去的，你们究竟知道了多少？”<p>　　“我们可以说什麽也不知道，我们所知道的一切，只是猜测。”木兰花回答。<p>　　“你猜我要做什麽？”那年轻人兴奋地问。<p>　　木兰花徐徐地道：“我猜你是想以个人的力量，去阻止一个丑恶政权的诞生，这个政权将在非洲出现，以奴役黑人为目标！”<p>　　那年轻人用力拍了一下手掌，又掠了掠头发，道：“是啊，你猜得对，你真了不起，这不是一件极有意义的事情麽？”<p>　　木兰花叹了一声，道：“自然，这件事极有意义，但是请原谅我对阁下的唐突，这件事，其实只不过是年轻人的狂热而已！”<p>　　那年轻人似乎有些恼怒，说道：“我不是普通人！”<p>　　“我当然知道你不是普通人！”木兰花回答，“但是，任何人都无能为力，你如果去了，只有使那个政权，有了要挟，更容易成立！”<p>　　那年轻人挥着手，道：“别说了，我命令你们将你们的飞机，交给我使用。”<p>　　木兰花笑了起来，道：“我们没有义务要接受你的命令，倒是我们接受了你母亲的委托，一定要将你送到她的身边去！”<p>　　那年轻人的神情，十分愤怒，他大声说：“我不是小孩子了，我应该可以做一些令得全世界都尊敬我的事，你不能令我改变主意的。”<p>　　木兰花道：“或许我不能改变你的主意，但是我一定要提醒你，你有着数不尽向全世界表现你的才能的机会。而你现在要去做的事，只不过表现了一种勇敢和固执，那是很多人都可以做得到的，并不出奇，也不足以证明你和常人有异！”<p>　　那年轻人瞪视着木兰花，可能是由於他的特殊地位的缘故，从来也没有人对他讲过那样的话，是以使他一时之间，不知如何回答才好。<p>　　高翔伸手，在那年轻人的肩头上拍了拍，道：“你应该结束你的单独行动了，将你要处理的事。让给政治家去解决吧！”<p>　　那年轻人苦笑了一下，道：“不行，我——”<p>　　他只讲了二个字，突然，在天空中传来了一阵“轧轧”的飞机声，那年轻人呆了一呆，不再向下讲了，高翔和木兰花也忙抬起了头来。<p>　　他们循声看去，便看到天上，银光闪闪，有三架大型的水上飞机，正在迅速接近，转眼之间，已飞到了距船很近的地方！<p>　　在那三架水上飞机的机身上，没有任何国家的标志！<p>　　木兰花只抬头看了一眼，便立即向那年轻人道：“你快进船舱里躲一躲！”<p>　　那三架来历不明的水上飞机，显然是向着“海上魔鬼”号飞来的，而且，也明显地不怀好意，是以那年轻人的面色，也有点苍白。<p>　　可是，他却还是昂然挺胸而立，道：“我不是有了危险就等不及躲起来的人！”<p>　　高翔和木兰花一起笑了起来，高翔道：“好，那就让我们一起来应付危难，你在船上，可有甚麽武器？”<p>　　那年轻人道：“我只有一把手枪。”<p>　　木兰花叹了一声，道：“那不行，我们一定要走，快，趁他们还未曾降落，我们还可以登上飞机，以高速飞回直布罗陀去！”<p>　　那年轻人迟疑了一下，他显然是在考虑木兰花的提议，但是这时候，就算他肯接受木兰花的提议。也已经来不及了！<p>　　那三架迅速飞来的水上飞机，其中有一架，突然以极高的速率，俯冲而下，向着停在水面上的那架水上飞机，冲了过来！<p>　　当它在木兰花的水上飞机上面，只有十来码外掠过之际。便响起了一阵心惊动魄的机枪声。木兰花的水上飞机的机翼上，立时出现了许多弹孔，子弹终於射穿了机翼下的油箱！<p>　　当那架水上飞机，又昂首向上冲了出去之际，“轰”地一声巨声，木兰花的那架水上飞机，已然爆炸成为一团眩目的火光！<p>　　高翔在火光出现的一瞬间，用力一推，推开那年轻人。他自己和木兰花，也一个打滚，三个人一起滚到了船舱的门口，才停了下来。<p>　　猛烈的爆炸，爆得“海上魔鬼号”在海面土剧烈地摇摆震荡了起来，爆炸喷出的碎片，呼啸飞了过来，有好多碎片，深深嵌在甲板上。<p>　　那时候，三架水上飞机，已一起在“海上魔鬼号”的上空盘旋着，在爆炸发生後的几分钟：木兰花的那架水上飞机便消失了。<p>　　海面上浮着一团又一团的汽油，有的油花，还在水面上燃烧着。那年轻人面色苍白，但是神情激怒，道：“他们想谋杀我！”<p>　　木兰花立时道：“绝不是，如果他们想杀害你，那麽，刚才那几百发机枪子弹，就应该扫向船上，而不会扫向飞机了！”<p>　　那年轻人又愤怒地吼叫道：“那麽。他们想干甚麽？”<p>　　木兰花道：“如果我料得不错，你落在他们的手中，对於他们新政权的成立。会有很大的作用，而且，还会替你的国家，造成极恶劣的影响。”<p>　　那年轻人双手紧握着拳，怒声道：“他们太可恶了！”<p>　　高翔冷冷地道：“那些人，竟敢在世界文明早已放弃了奴役的时代，还要建立那麽丑恶的政权，他们还有甚麽事作不出来的？”<p>　　那年轻人仍然紧握着拳，说道：“我们该怎麽办？”<p>　　木兰花抬头向上看看，海上的火焰，已完全熄灭了，那三架水上飞机，已经在盘旋下降，木兰花沉声道：“将你的手枪给我！”<p>　　那年轻人道：“那是我们唯一的武器！”<p>　　“是的！”木兰花说，“我们最好不要使用它，但如果迫得一定要用它的话，那麽，料想我比你更会使用武器！”<p>　　那年轻人略想了一想，转身走进舱内，木兰花和高翔两人，也跟了进去，年轻人一到了船舱中，就拉开了一个抽屉，取出了一支大型的军用手枪来。<p>　　他将那支手枪，放在掌心上抛了抛，道：“这是我在军队服役时，射击成绩优良所得的纪念品，你刚才的话，是不是过份了！”<p>　　他一面说，一面望定了木兰花。<p>　　木兰花却已一伸手，将手枪接了过来，道：“一点也不过份，现在，我们就留在船舱中，他们会登上船来，我们一定要小心应付！”<p>　　高翔转头向蛤外看去，三架水上飞机，都已降落在水面上了。其中的一架，舱门已打开，首先从舱中抛出来的，是一艘充气的橡皮挺。<p>　　那橡皮挺被抛出来之後，发出“嗤嗤”的声响，迅速发大，落在水面上，接着，便是八个持着手提机枪的大汉，跳了出来。<p>　　在另外两架的水上飞机的舱口，也抛出了橡皮艇，三艘橡皮艇上，各载着八个人。自三个不同的方向，向“海上魔鬼号”接近！<p>　　在那样的情形下，除非在“海上魔鬼号”上。有一挺远射程的重机关枪，否则，根本没有办法，阻止这些人登上船来。<p>　　而此际，他们三人，却只有一把手枪！<p>　　眼看那三艘橡皮艇已越划越近了，那年轻人突然道：“我去阻止他们！”<p>　　高翔忙道：“不行，他们是有计画来对付你的，你怎能阻止得了他们？不如等他们上了船，我们再见机行事的好！”<p>　　那年轻人却根本不听高翔的话，已经大踏步地向外走去，高翔想要伸手去阻止他，但是木兰花却向高翔使了一个眼色。<p>　　那年轻人已出了船舱，木兰花和高翔，也向外走去，他们三人，一起站在甲板上，这时，第一艘橡皮艇，已经靠在“海上魔鬼号”的船边，八个人已经一起攀上船来，当第一个人站上甲板的时候，那年轻人已厉声喝道：“你们想做甚麽？”<p>　　那登上甲板来的人。挺直身子站着，他虽然穿便服，但是他那种挺立的姿势，却一望而知，他是一个训练有素的军官。<p>　　那年轻人一喝，他便举手，向那年轻人行了一个敬礼，但是却又立即端起了手提机枪来，对准了那年轻人，在那年轻人的脸上，现出了一个几乎是天真的，近乎高傲的笑容来，道：“你用枪对住我，又有甚麽用？我不信你敢向我射击！”<p>　　那人并不出声，这时，其余的人，也都上了甲板，二十多个人，将木兰花，高翔和那年轻人三个人，紧紧围在中心。<p>　　每一个登上甲板的人，都向那年轻人行着敬礼，从他们行礼的姿势来看，可以肯定他们全是职业军人，一个已有四十上下的汉子，只有他的手中，没有武器，他踏前两步，道：“我们奉命，来请阁下去参加我们新政府成立的典礼！”<p>　　那年轻人愤怒得脸色发青，道：“你们太无耻了！”<p>　　那大汉的回答，却十分狡猾，他道：“对不起，那是政治家的事专，我们是军人，我们只知道执行上级的命令，请阁下原谅！”<p>　　那年轻人冷笑着，叱道：“你们是军人？你们算是什麽军人？你们没有制服，你们甚至不能在飞机上漆上标志。你们是甚麽种类的军人？”<p>　　那年轻人叱喝得义正严词，那大汉的脸上，也不禁略红了一红，木兰花和高翔两人，对那年轻人的气概，也暗暗佩服。<p>　　可是，那年轻人的话，却显然未能扭转眼前的情势，那大汉仍然坚持着，道：“请阁下登上我们的飞机，一切都保证安全！”<p>　　那年轻人愤怒得讲不出话来！<p>　　在他身边的木兰花低声道：“现在，你已证明我和你才一见面时所说的话是对的了，你的行动，只是一种盲目的勇敢，而盲目的勇敢，非但不能成事，而且，还足以坏事，那是不足取的！”<p>　　木兰花在那样的情形下，仍然用那麽严厉的话。去责备那年轻人，这令得在一旁的高翔，也感到不安，想要阻止她讲下去。<p>　　可是，那年轻人却显然很愿意接受木兰花的指责，因为他并没有对木兰花表示愤怒，他只是转过头来，向木兰花苦笑了一下。<p>　　木兰花立时提高了声音，对那大汉道：“你们先退回去。我们要商议一下，是不是接受你们的这种邀请！”<p>　　那大汉用怀疑的眼光，望着木兰花，道：“你是甚麽人，怎可以代表他发言？”<p>　　木兰花冷冷地道：“我们是他的好朋友。”<p>　　那大汉道：“可是，我看没有甚麽可考虑的，去，或者像刚才那架水上飞机一样，在海面上消失。这件事，将不会有别人知道！”<p>　　木兰花的心中，也不禁震动了一下！<p>　　的确，那年轻人的行踪，太神秘了，根本没有别人知道，而她和高翔，如果在海面上消失的话，也不会有人知道他们是在甚麽地方遇难的。<p>　　就算在事後。有人怀疑，也没有确实的证据，那麽，这将永远成为历史上的谜了！<p>　　而且，在如今那样的情形下，就算对方肯撤退，那麽，“海上魔鬼号”的燃料已经用光，他们也根本无法回到直布罗陀去！<p>　　是以，无论如何，先登上他们的水上飞机，那是唯一的办法，在登上了他们的水上飞机之後，然後才能进一步设法逃走！<p>　　木兰花想到了这裹，沉声道：“那麽，请你们在甲板上，等十分钟！”<p>　　她转过头来，对那年轻人道：“我们进船舱去，我有一个妙策！”<p>　　那年轻人略为迟疑了一下，但是他还是和高翔，木兰花一起，走进了船舱中，一进了船舱，木兰花就道：“我们要先登上他们的水上飞机！”<p>　　那年轻人立时反对道：“不行，一上了飞机，就直飞到他们的势力范围，我就要被迫参加他们新政府成立的典礼，那是绝不能成为事实的！”<p>　　木兰花道：“从这里起飞，不可能直飞到他们的地方去，中途他们一定还有新的花样，但如果不上他们的飞机，我们可有第二个离去的办法？”<p>　　那年轻人又道：“如果我上了他们的飞机，我岂不是成了俘虏？”<p>　　“你当然不是俘虏。我和我的丈夫，愿意以自己的生命，来保证你不成为任何人的俘虏！”木兰花说得十分严肃、诚恳。<p>　　那年轻人望了望木兰花，又望了望高翔。才道：“好，由你们决定！”<p>　　木兰花站起身来，来到了舱门口。向那大汉招了招手。那大汉走了过来，木兰花道：“你们的邀请，暂时可以被接受，但是，我们三个人。必须在一架机上！”<p>　　那大汉立时道：“你错了，我们只奉命请他一个人！”<p>　　木兰花坚持着，道：“你以为我们会答应？”<p>　　“看来你们非答应不可！”那大汉的回答，像是全然有恃无恐一样！<p>　　木兰花立时笑了起来，道：“你错了，在你们的飞机一出现之际，我们就和直布罗陀方面。有了联络，你以为能将我们消灭在海面上，而神不知鬼不觉麽？”<p>　　那大汉的神色变了一变，道：“可是，没有证据！”<p>　　木兰花厉声道：“你带来的二三十人，你能说，这二三十人中，没有一个人，会受良心的驱策，来揭发这种无耻的谋杀？”<p>　　那以汉蟹动了一下，但是他随即冷笑了起来，道：“看来好像你对我的部下，比我更了解！”<p>　　木兰花平静地道：“人总是一样的。”<p>　　那大汉的脸上，现出凶狠的神色来，他阴森森地笑了了一下，道：“小姐，对於你们两人的身份，我们也从友好国家中得到情报了！”<p>　　“那绝不出奇，”木兰花泰然说，“我们曾在那个国家的大使馆中被囚禁过，但还是给我们逃了出来。”<p>　　那大汉来回踱了几步，道：“好，我可以允许你们一起上飞机，但如果你们以为三个人在一起，就可以反抗的话，那就大错特错了！”<p>　　木兰花忽然一笑，然後讲出了一句满含哲理的话来道：“人谁能不犯错误呢？”<p>　　那大汉扬起了手，道：“请上飞机！”<p>　　木兰花和高翔，将那年轻人夹在中间，他们离开了“海上魔鬼号”，登上了小艇，有四个人和他们一起上了小艇。<p>　　那四个人划着橡皮小艇，来到了一架水上飞机之旁。<p>　　那时，其余的人，也全离开了“海上魔鬼号”，分别划着小艇，到了水上飞机的旁边，那领队的大汉紧随那在木兰花等三人的身後，几名枪手监押着木兰花等三人，上了水上飞机。<p>　　他们三人，被安排在机舱中心的座位，连那大汉在内，总共有八个手持武器的人，分别在舱首和舱尾，监视着他们。<p>　　当舱门关上之後，水上飞机便迅速地在水面上滑行，立时升空，向北飞去。当木兰花等三人所在的那架水上飞机升空之後，他们看到，另外的两架水上飞机，在“海上魔鬼号”的上空盘旋着着，抛下了好几枚燃烧弹，那“海上魔鬼号”已在着火燃烧了！<p>　　从燃烧的情形看来，只怕至多半个小时，“海上魔鬼号”就会沉没，从此，再也不会有人找到它了！<p>　　木兰花等三人，都由机舱的窗中，看见海面上“海上魔鬼号”燃烧的情形，直到看不见了，他们才转回头来，那年轻人看了看机舱中的情形，低声道：“看来，我们好像没有什麽机会。”<p>　　木兰花并不出声，当那年轻人那样说的时候，高翔也望着木兰花，他自然也想知道木兰花可有什麽办法。<p>　　但是木兰花却一点表示也没有。<p>　　高翔和那年轻人都知道，他们上飞机来的时候。并未曾被搜过身，那也就是说，木兰花还有一把手枪在身上，对方可能不知道。<p>　　可是，在几把手提机枪的监视下。一把手枪又能有什麽用呢？<p>　　想到了这一点，高翔也不禁苦笑了起来。<p>　　飞机一直向北飞着，高度也越来越高，有几分钟的时间，飞机完全是在云层中飞行的，等到飞机穿出了云层之後，木兰花突然转过头去，问那大汉道：“我想知道这架飞机的飞行，是否安全！”<p>　　那大汉瞪了木兰花一眼，道：“请放心，临驶员是第一流的，飞机的机件，也是第一流的，在起飞之前，也曾经详细的检查。”<p>　　“我不认为这飞机的燃料，可以应付长途的飞行！”木兰花又说。<p>　　“我们的燃料补给飞机，会在空中补充燃料！”那大汉回答着，“我们也不希望我们的贵宾，会有任何意外！”<p>　　木兰花冷笑一声，道：“在长途飞行中，曾经过很多国家的国境，水上飞机，又不能够高飞，没有标志的飞机，有什麽办法，可以不被高射炮火击落？”<p>　　那大汉略呆了一呆，道：“那只好冒一冒险了，我们的航线，是尽量沿海飞行，到了非转入内陆不可的时候，才转入内陆上空飞行。”<p>　　木兰花沉声道：“被你们强迫去参加政府成立典礼是一回事。冒着被高射炮火击落的危险飞行，又是一回事。我要求有切实的安全保证！”<p>　　那大汉怒道：“那我有什麽办法？难道叫我通知各国政府，在三架没有标志的飞机之中一架上，有着一个身份重要的男人？”<p>　　木兰花冷笑着，道：“你当然不敢那样做，因为你是在进行见不得人的犯罪行径，但是，我们要有降落伞、救生衣的配备，你有麽？”<p>　　那大汉瞪了木兰花好一会，才转过了头去，对一个人道：“给他们降落伞和救生衣，免得他们以为飞机随时会出意外！”<p>　　那人走进了尾舱之中，不一会，就提着三副降落伞和救生衣走了出来，机舱中的几个人，全都发出了讥嘲的笑声来。<p>　　但是木兰花却根本不理会他们的讥嘲，她向高翔和那年轻人道：“来，我们背上降落伞，套上救生衣，以防万一。”<p>　　高翔和那年轻人却皱着眉，他们也都不愿意被机舱中别的人，看作是怕死、胆小的人。但是他们却知道，木兰花要他们那样做，一定有道理的。<p>　　木兰花、高翔和那年轻人三人，全站了起来，走出了座位，将降落伞负在背上，又套上了救生衣。木兰花平时的动作是最快捷的，但是这时，她却显得笨手笨脚，最後才将两样东西弄妥当。<p>　　她在机舱中来回走了两步，笑道：“那两件东西，倒并不算沉重，你们也走几步试试！”<p>　　她一面说，一面向高翔使了一个眼色，她的眼，向机舱的门口，转了一转。<p>　　高翔看到了这种情形，心中不禁陡地一呆。<p>　　他看出，木兰花是要他带着那年轻人，尽可能接近机舱的门口。可是，机舱的门是关着的，就算接近门口，又有什麽用？<p>　　但是，尽管高翔的心中在疑惑，他还是拉着那年轻人的手，一起向前走了几步。来到了舱门的附近，他还笑着，挥着手臂，道：“背上了降落伞，除了吃东西比较不方便外，倒也没有什麽！”<p>　　那大汉冷冷地望着他们，道：“那是你们自找麻烦！”<p>　　那大汉才讲了一句话，突然之间，枪声响了！<p>　　枪声接连向了四下，在机舱中听来，枪声实是惊人之极，令得每一个人，都突然一呆，几乎没有人知道刹那间，究竟发生了什麽事！<p>　　而也就在那一刹那间，木兰花疾声大叫道：“拉！”<p>　　木兰花只叫出了一个字，高翔已然看到，那四枪，都射在舱门的掣上。舱门已然松动，正在发出剧烈的震荡声，高翔在那瞬间，也不及去想别的，木兰花的那一个“拉”字，在他的脑中，立郎构成了行动的命令，他拉着那年轻人，就向舱门冲去！<p>　　这一切，全都也不过是两秒钟之内的事情，高翔离舱门本来就很近。他一步跨到了舱门之前，用力一拉，已将门拉开了两尺。<p>　　门一开，一股旋风，卷进了机舱来，高翔的身子一侧，拉着那年轻人，一起翻出了舱外。在他翻出舱外的那一瞬间，他听到那大汉发出了一下怒吼声！<p>　　而木兰花在连发四枪，射断了舱门的门钩之後，一面喝叫着，叫高翔拉开舱门，一面也又向前冲去，她一面向前冲出，一面又已射出了一枪。<p>　　她必须射死那领队的大汉，不然，他们三人就算跳出了机舱，飞机只要跟踪向他们扫射，他们也是一样有死无生的！<p>　　而那大汉，木兰花知道他负有不能成功地进行绑架，就将人秘密杀害的密令，所以，木兰花要射死他，使其他的人，不敢发出关系如此重大的命令来！<p>　　木兰花的确是一等一的神枪手。在那样的情形下，她一面向前冲去，一面射出了一枪，她那一枪，还是射中了那大汉的心口！<p>　　那大汉的身子，向後倒撞了出去，木兰花已经翻出了舱门，当她翻出了舱门之後，手提机枪自舱中，扫射了出来，木兰花本来是绝不想伤害太多人的，她以为射死了那大汉就可以使对方慌乱无主了！<p>　　可是如今，从手提机枪的子弹，突然从舱门中呼啸扫出的情形来看，她的打算显然失败了！她的身子，在空中陡地翻了一翻，也就在那时，她射出了她手枪中，最後一颗子弹！<p>　　那一颗子弹，正好射在水上飞机翼下的油箱中！<p>　　“轰”地一声响，油箱立时起火，机身也立即倾侧，在迅速地向下滑跌下去，下跌的速度，比木兰花下跌的速度快得多。<p>　　从飞机侧着身，滑跌下去的情形来看，机师像是在想以他的超卓技术，来挽救这架飞机。<p>　　但是，油箱着火。那是任何飞机的致命伤，技术再高的飞机师，也是无法挽回的了，飞机向下俯冲着，在快到接近海面的时候，“轰”地一声巨响，化成了一团硕大无朋的火球！<p>　　那团火球，只不过闪耀了几秒钟，平静的大海上。在激起了无数的水柱之後，立时又恢复了平静。木兰花向下看去，看到在她脚下不到一百码处，两顶雪白的降落伞，已张了开来。<p>　　那两顶降落伞，在弱飘荡荡，向下降落着，木兰花并不拉开降落伞，直到她已经落到和高翔他们一样低时，她才拉开了伞！<p>　　他们三人，几乎是同时跌进了海水之中的，当他们从海水中冒起头来的时候。他们相距不超过二十码，他们立时游在一起。<p>　　那年轻人激动地道：“兰花小姐。你真了不起，一把手枪，在你的手中，竟有那麽大的作用！”<p>　　木兰花先拉开了救生衣的气栓，救生衣充满了气，将她的身子，完全浮了起来。高翔和那年轻人，也一起拉动了救生衣的气栓。<p>　　木兰花就用降落伞的绳子，将三件救生衣连在一起，她道：“降落伞漂在海面上，可以使船只容易发现我们，我们不能说已脱离了危险，从现在开始，我们必须完全节省体力，一句话也不说，因为我们没有水。没有粮食，又不知道要在海面漂流多久！”<p>　　高翔和那年轻人点着头，他们一起抬头向天上看了看，太阳就在他们的头顶，正是中午时分，他们除了在海水中飘浮之外，一点办法也没有。<p>　　因为他们根本不知道这时候，是在什麽地方，离岸有多远。<p>　　木兰花的话是对的，他们必须善加利用每一分的体力，来博取可以在海面上飘浮更多的时间，以争取更多的遇救机会。<p>　　他们三个人被绳索联在一起，在海面上飘浮着，眼看日头渐渐西沉，海面上成了一片金红色，又眼看天色迅速地黑了下来。<p>　　在他们四周围，只是海水，不但没有一片陆地的影于，也没有一只船只的影子。<p>　　他们却忍着不说话，但是当天色完全黑了之後，高翔却忍不住了，他道：“兰花。我们没有任何可以向人家求救的办法麽？”<p>　　木兰花摇了摇头，道：“只有等到人家发现我们！”<p>　　那年轻人叹了一声，道：“我累得你们的蜜月，出现这样的局面，真不好意思。”<p>　　木兰花望着那年轻人，道：“你应该是勇敢的象徵，你不应该叹气的！”<p>　　那年轻人叫道：“可是，我也是人，难道我不能有人的感情？”<p>　　木兰花在那样的情形下。居然还笑了起来，她道：“但是，我相信，在你所受的教育之中，一定曾有人不断教你掩饰人的感情上的弱点！”<p>　　那年轻人点了点头，但是他却又叹了一声。<p>　　夜更深了，海心上闪起一片幽幽的光芒，他们仍飘浮在海面上，在经过了难捱的一夜之後，浓雾又开始罩住了海面。<p>　　他们三人的嘴唇，已乾得好像要裂了开来一样，一大团一大团充满了水点的浓雾，在他们头上飘过，使他们的嘴唇，得到少得可怜的润湿。<p>　　但是，那是全然无济於事的。<p>　　接着，浓雾渐渐消散，太阳又晒下来了。<p>　　等到太阳渐渐升起时，他们三人，都感到了极度的昏眩。再没有比在海上飘流更令人啼笑皆非的了，四周围全是一望无际的水，但是在海上飘浮的人，却十之八九，是因渴致死的！<p>　　连木兰花在内。他们三人，都无法不住地舔着嘴唇，然而，越舔越是乾，那种乾渴的痛苦，倒将他们身浸在海水中的痛苦，一起掩盖了过去。<p>　　他们的喉中，像是要冒出火来。<p>　　他们眼睁睁地，看着太阳在他们的头顶上，缓缓移动，他们三人的心中，都起了一个疑问：不知道是不是能支持得到看到太阳隐没？<p>　　然而，他们三个人的运气，却好得出奇。那只能说是运气好，因为这是他们三人中，任何人都无法凭自己的能力做得到的事。<p>　　一艘船在他们的视线范围内出现了！<p>　　他们是一齐看到那艘船的，他们三个人齐声欢呼了起来，那艘船上的人，自然是听不到他们的呼叫声，但是他们的身後，还拖着三顶飘浮在海面的降落伞，那成为显着的目标。船上的人显然已发现他们，因为船正在迅速地向他们移近！<p>　　在那艘摩洛哥的大型渔船的船长室中，高翔、木兰花和那年轻人，在得到了充份的饮料之後，由船上的医生注射了镇静剂，正在沉睡。<p>　　船正在向直布罗陀驶去。他们三人，在是离摩洛哥海岸二十里处的大西洋中获救的，当那年轻人在饮了充足的食水之後，他的第一句便是对船长说的。<p>　　他道：“请你将船驶往直布罗陀去！”<p>　　当船长有难色的时候，那年轻人道：“你将船驶往直布罗陀去，教补偿你一年渔获的损失！”<p>　　船长看着那年轻人，还表示怀疑时，高翔已笑了起来，道：“那我也赔偿得起！”<p>　　高翔自他的上衣袋中，摸出银包来，银包已被浸得发涨了。银包中的一垒美金旅行支票，也全已湿透了，但是，还是可以辨认得出，那是在世界各地都可以通用的美金旅行支票，而且，数字是如此之巨！<p>　　船长没有疑惑了，他告诉他们，只是好好休息，他们一醒来，可能已快接近直布罗陀了！<p>　　当木兰花、高翔和那年轻人三人，从酣睡中醒来时。船的确已将接近直布罗陀了，他们在船长室中，进食着丰富的食物。<p>　　那年轻人道：“你们知道，我到了直布罗陀之後，要做什麽？”<p>　　高翔摇了摇头。但木兰花却立即道：“你还是不改变你的计划！”<p>　　那年轻人点头道：“是的，我还要去！”<p>　　木兰花摇头道：“可是你不必去了！”<p>　　“没有什麽可以阻止我前去！”那年轻人坚决地说。<p>　　木兰花望看他，道：“可是，已经迟了！”<p>　　那年轻人征了一征，道：“迟了，你是什麽意思？”<p>　　木兰花道：“我比你们早醒半小时，我已在收音机中，听到了新闻，那个政权，已经正式宣布成立了。当然，他们的宣布是提早了的，而且，也没有你的光临作为嘉宾，但它还是成立了！”<p>　　那年轻人停止了刀叉的动作，呆了半晌，才道：“你不是为了要阻止我，才那样说的吧？”<p>　　木兰花笑了一下，道：“那是全世界都知道的大新闻，如果我竟可以隐瞒你的话，那岂不是太滑稽的事麽？那是真的！”<p>　　那年轻人放下了刀叉，站了起来。<p>　　他一声不出，慢慢地向外走去。<p>　　高翔也站了起身来，木兰花忙道：“别去打扰他，他需要静一静，来使他的情绪，得到平静。我们管我们吃东西，食物很精美，是不是？”<p>　　高翔望着木兰花，木兰花穿着水手的粗布衣服，她的头发，用一根布条束在脑後，但虽然是那样，却仍然不减她的抚媚美丽。高翔征征地看着，不禁看得疯了！<p>　　木兰花嗔道：“你做什麽？”<p>　　高翔据实答道：“我在看你啊！”<p>　　木兰花也不禁笑了起来。他们两人用完了食物，手携着手走出舱去，已可以看到直布罗陀，附近魏峨的山影了，而那年轻人则站在船头上。动也不动。等到木兰花和高翔两人，来到了他的身後，他听到了脚步声，才转过身来，道：“我已经想通了，我将个人的力量，估计得太高了！”<p>　　木兰花和高翔都不出声。那年轻人又道：“我想，我就算到了目的地，也一样会被他们用强硬的手段，来利用我的，我非但不足以破坏这个政权，反会对他们有助！”<p>　　木兰花笑道：“事实正是如此！”<p>　　高翔也笑道：“那麽，现在你想怎样？”<p>　　“我，”那年轻人也跟看笑了起来，“我要去见我的母亲，感谢她委托了两位如此能干的人，将我从危急的境地中救了出来！”<p>　　木兰花笑道：“你的食物还未曾吃完，而你一定很需要食物了，因为你终究是人！”<p>　　年轻人笑了起来，这时，已经可以看到直布罗陀依山而建的建筑物了，船正在迅速地驶向直布罗陀的港口。那时，又是夕阳西下的时候了！<p>　　他们在直布罗陀停留了一夜，第二天早上，由高翔驾驶着一架喷射机，直飞罗马，当他们在罗马机场降落时，已有专车在等着他们。<p>　　他们又来到了那座古堡的华丽大厅之中，那年轻人的母亲，迎了出来，他们母子拥抱着，年轻人吻着他母亲的双颊。<p>　　那仪态高贵的妇人，双眼中很润湿，她来到了木兰花和高翔之前，道：“两位所做的事，应该可以获得勳章，但是这件事，却是绝不能宣扬出去的，是以请两位接受我私人的感激！”<p>　　木兰花笑道：“不要紧，当它没有发生过就是了！”<p>　　高翔也道：“我们有幸，能接受你的委托，也感到十分高兴！”<p>　　女主人道：“请你们和我们一家人，共进晚餐，就是我们一家人，没有别人，我想，你们一定是不会推卸的吧！”<p>　　木兰花笑道：“不，我们准备推卸，我们正在蜜月旅行，过去的几天中，我们虽然经过了许多地方，但绝不是蜜月旅行。”<p>　　女主人含笑点头，道：“我明白！”<p>　　她一面说，一面除了她手中所戴的一只红宝石戒指来，拉起了木兰花的手，套进了木兰花的手指甲，道：“这给你们做纪念。”<p>　　木兰花没有再推托，她自然不是贪图那颗晶莹的红宝石的价值。她也知道，这颗红宝石虽然贵重，但是在女主人拥有的珠宝中，却也不算什麽。她赠送这枚戒指，这全是为了表示她的感激。<p>　　而如果不让她做感激的表示，那也未免太不近人情了！<p>　　木兰花和高翔，向女主人告辞，离开了那座古堡，回到了市区中，他们原来早就订好了酒店。到了酒店之後，木兰花立时接通了长途电话。<p>　　穆秀珍的声音，即使在长途电话中听来，也有震耳欲聋之感，她大声叫道：“兰花姐，你好啊，多少时候不给我电话了！”<p>　　木兰花笑着，道：“我们有一点事！”<p>　　“什麽事？我不信有什麽事。”<p>　　木兰花道：“为什麽，你和四风的蜜月，有那麽多事发生，为什麽我们的蜜月，就会一点事也没有，这不是不近情理麽？”<p>　　穆秀珍大感兴趣，立时道：“什麽事啊，兰花姐，讲给我听！”<p>　　木兰花道：“我们受了一个母亲的委托。将她的儿子，从很危险的处境之中，救了出来，说起来，倒也没有什麽稀奇！”<p>　　虽然相隔几万里，但是木兰花一听到穆秀珍的声音，就像是看到她扁看嘴的那种神情一样，穆秀珍道：“那又有什麽稀奇？”<p>　　木兰花道：“我只说我们有一些事。并没有说稀奇的事啊，现在，事情已过去，我们的旅行也恢复了正常，代我问问安妮，下次再通电话。”<p>　　“好的，记得时时打电话给我！”穆秀珍说。<p>　　木兰花答应看。放下了电话。<p>　　一直站在木兰花身後的高翔道：“兰花，为什麽不将我们救出来的是什麽人，讲给秀珍听？”<p>　　木兰花瑚睁大了眼，道：“我们救出来的，不是一个普通人麽？连他自己也承认了，他是一个人，有着普通人的感情！”<p>　　高翔先是呆了一呆，但是他立即明白木兰花那样说，是什麽意思了！<p>　　那是因为他们救出来的人，身份太特殊了，这件事，一定将成为永远的秘密，除了身历其境的人外，不会有别的人知道。<p>　　而木兰花那样回答高翔，用意也很明显，那是要高翔再也不要提起这件事来，即便是在他们两人之间，也不要提起它来。<p>　　高翔在明白了木兰花的意思之後，笑着，伸了一个懒腰，坐在沙发上，道：“辛苦了那麽多天，总得好好休息一下了！”<p>　　木兰花道：“我已订下歌剧院最好的座位。”<p>　　高翔忙道：“不，我不去听歌剧。”木兰花惊讶地道：“那你准备做什麽？”高翔笑道：“和你在一起，只和你在一起！”<p>　　木兰花“呸”地一声，走到了阳台上，高翔忙跟了出去，他站在木兰花的身後，轻轻拥住了木兰花，木兰花也将身子靠在高翔的身上。<p>　　天色已渐渐黑下来了，他们一直站立不动，马路上来往川流不息的车辆，都着了灯，形成一条条闪耀、流动的光线。远处的霓虹灯，闪耀着迷人的光彩。<p>　　高翔和木兰花两人都不相信，的确，世上还有什麽比两个互相爱得如此深切的人，互相依俱在一起更愉快的事情呢？<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='52_1'>第51册 冷血人 简介</b><p>");

document.write ('　　一个工程师，为了不知名的理由，无端被发现弃尸于公路旁的空屋内，他在死前丢进木兰花家中的三叠白纸，里面又藏着什么秘密？竟使得木兰花家中遭到空前的劫难，而这样幕后操纵的黑手，莫非真是一个彻底的冷血动物？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='52_2'>第51册 冷血人 第一章 诡异白纸 神秘汽车</b><p>");

document.write ('　　天慢慢黑了下来了，安妮并不着亮电灯，她已看不清放在她面前书本上的字了，她低低叹了一声站了起来，然後又坐在书房一角的一张安乐椅上。<p>　　当她坐在那张宽大的安乐椅上时，她像是一头蜷缩在阴暗角落处的猫儿一样，自从木兰花和高翔去渡蜜月之後，老大的屋子中，只有她一个人。<p>　　开始几天，穆秀珍还时时来和她一起玩，但是安妮也看出，穆秀珍实在忙得可以，所以好几次，反是她拒绝了穆秀珍的邀请。<p>　　安妮决不是一个喜欢热闹的人，但是一个人，住在那麽大的屋子中，无论如何，是冷清了一些，而当黑夜来时之後这种孤寂的感觉，也就更甚了！<p>　　安妮坐了半晌，又叹了一声，站了起来。<p>　　她懒洋洋的着亮了书桌上的灯，她的手做什麽都提不起劲来，当木兰花还在的时候，尤其是穆秀珍也在时，从来也不会有那样情形的。<p>　　安妮伸了一个懒腰，灯光将她瘦长的影子，投在墙上，即便是影子，看来也有一点懒洋洋的感觉。安妮慢慢地走出了书房去。<p>　　门铃就在那时，突然晌了起来。<p>　　由於屋子中十分静，是以门铃声听来，也十分刺耳，安妮略呆了一呆，她心中立即自然地想到，一定是云五风来了！<p>　　一想到云五风的时候，安妮的心中，便有一种十分异样的感觉，刹那之间，她的步伐，也变得轻盈起来，她冲下了楼梯，奔过了客厅。<p>　　当她打开客厅的门时，她向着花园，大叫了一声，道：“来了！”然後，她又奔过花园，来到了花园铁门的前面。<p>　　当她奔近花园的时候，天色虽然黑暗，但是也已足可以使她看清，铁门外的确站着一个人，但是那人却不是她想像中的云五厉。<p>　　安妮来到了门前，也看清了站在门外的那人，大约六十上下年纪，身形很高，很瘦，额上有着很深刻的皱纹，他一只手提着一个黑皮的公事包，另一只手，紧紧握着铁门的铁枝，从他的神情看来，他像是有着非常重大的心事。<p>　　安妮才一到了铁门前，那人便将手中的黑皮公事包，从铁门中，塞了进来。那人的行动，使得安妮吓了一跳，连忙向後跳了开去。<p>　　因为安妮从来也没有见过那人，也不知道他抛进来的那只黑皮公事包中，放的是什麽东西，如果那是爆炸品的话，她要是不及时退开，就可能遭殃了！<p>　　安妮退出了三尺，那公事包也“拍”地一声，跌在地上，安妮向那公事包看一眼，那公事包落在地上，并没有发生什麽变化。<p>　　安妮忙又抬起头来，向铁门外的那人看去，只见那人在一抛出了公事皮包之後，便迅速地向後退了出去，进到了一辆停在路边的汽车之旁。<p>　　安妮忙叫道：“喂，这是你的东西，你是什麽人。”<p>　　安妮在叫着，那人却已打开了车门。<p>　　他在打开车门之後，身子已向车中钻了进去，安妮忙拉开了铁门，向前奔了出去，叫道：“喂，你这样做，是什麽意思？”<p>　　那人却已关上了车门，他看到安妮向车子奔来，便急急开动了车子，车子发动了之後，他才用一种十分嘶哑的声音道：“这皮包中是一点东西，我听得人说起过木兰花，我想这东西，只有放在她那里，才是最安全的！”<p>　　安妮已奔到了车前，一手扶住了车窗，道：“你是什麽人？那又是什麽东西？你以为你行动那麽神秘，我们便会替你保管东西了麽？”<p>　　可是当安妮一来到车边的时候，那人的神情，更加慌乱了起来，他急急忙忙踏下油门，车子已经向前，疾冲了出去。<p>　　安妮在车後跟着跑了几步，她自然无法追得上一辆汽车，安妮气得顿足，叫道：“还有一点，兰花姐根本不在家中！”<p>　　可是，也不知道那人根本未听到安妮的这句话，还是他听到了，但是也不肯停车，终之，车子的速度迅速增加，转眼之间，便没入黑暗中了！<p>　　安妮在公路边上，略站了一会，心中又是好气，又是好笑，她回到了花园中，关上了铁门，凝视着放在地上的那只皮包。<p>　　她并没有走过去拾起那皮包来，因为那人来得神秘，她也不知道那皮包中有着什麽东西。对於这种突如其来的事，安妮也有足够的经验可以应付。<p>　　她看了片刻，取过了一支竹竿来，挑起那皮包的握手，将皮包挑进了客厅中，放在桌上，然後，她着亮了客厅的灯。<p>　　那是一只旧式的黑皮公事包，在皮包的外面，有一个小小的方框，是放置卡片用的，安妮看到，在那个方框中的卡片上，写着“W．LEE”几个字。<p>　　那可能就是刚才欠匆离去的那个人的名字，也可能是这皮包主人的名字，如果那人就是皮包主人，自然两个假定，可以合而为一。<p>　　那皮包有着一柄锁，要弄开那样的锁，自然是轻而易举的事，但是安妮却不是行事那麽莽撞的人，她也知道，有一种爆炸装置，是放在皮包或箱子之中，一打开皮包或箱子的锁，就会发生爆炸的。所以，她看了一会，便奔上了书房。<p>　　她取了一柄极其锋利的小刀下来。<p>　　她一手按住了那皮包，使它不致於移动，然後，她用那柄锋利的小刀，在皮包的背後，划开了一条尺许长的口子。<p>　　皮包被划破之後，她已经可以看到，皮包的内部，是许多文件，安妮又小心地将它取了出来，一共是三本，每一本，约有半寸厚。<p>　　在那三本文件之外还有一张纸。<p>　　那张纸，显然是从一本记事本上撕下来的，上面写着几行字，字迹很潦草，当然也是在匆忙之中写成的。<p>　　在那几行字中，至少可以对这件突如其来的事，略有一点解释，那几行字是：“我有着生命危险，为的就是那几本资料，我不会将它们交给追踪我的人，所以只好托你保管，我在别人处听到过你的事蹟，木兰花小姐，请你别拒绝我的要求。”<p>　　在那字条下面，也没有具名。<p>　　安妮笑了一下，她心中在想，那人语气倒是客气得很，可是事实上，他却是抛下丁皮包就走的，还会有什麽机会拒绝他？<p>　　这时，安妮已可以肯定皮包中不会有什麽害人东西了，她打开了皮包的锁，看看皮包中还有若什麽东西，她看了两三分钟，证明皮包是空的。<p>　　然後她将手按在那三本钉成半寸厚的文件上。<p>　　她在将那三本文件取出来时，并没有翻开来看过，她只不过看到，文件的封底和封面，全是白纸。如果换了穆秀珍，这时，一定早已急不及待地将那三本文件打开来看个究竟了！<p>　　但是安妮却并不急於将它们翻开来。<p>　　她将手按在那三本文件上，心中在自己问自己：这三本文件中，记载的是什麽？是军事秘密，是间谍文件，还是什麽犯罪行动的方案？<p>　　要回答这个问题，自然不是容易的事，首先，得先从那个人是什麽人着手，才能够摸出一些头绪来。<p>　　安妮有足够的耐性，可以克制着自己，不去翻开那三本文件，而要藉此考验自己的推理的能力。她首先肯定那人是一个知识份子。<p>　　因为那人的谈吐很斯文，他写的那字条，字迹虽然潦草，然而也决不是只有普通学识的人所能写出来的。安妮还推测他，可能是一个科学家。<p>　　因为安妮看到他的时候，他的衣着，都是很名贵的料子，但是，他却显然不曾将名贵料子缮成的衣服，怎麽放在心上，衣服被保养得并不好。<p>　　而这正是埋头科学研究的科学家，不注意生活小节的通病。<p>　　已然肯定了那人见一个科学家，那麽问题也容易解决得多了，她微笑着，自己对自己道：“那三本，一定是极有价值的科学文件！”<p>　　她一面说，一面已亲手翻开了其中的一本。<p>　　她的脑中，已存下了她自己推理所得的主观概念，是以当她一翻开那本文件时，她也预料到，会看到许多方程式和数字。<p>　　可是当她将那本文件翻了开来之後，她却不禁呆了一呆，她什麽也没有看到——应该说，她在纸上，什麽都没有看到。<p>　　她看到的，只是白纸！<p>　　安妮呆了一呆，忙将两本文件拿了起来，迅速地一页一页翻动着，不到两分钟，她就翻完了那一本文件，而她所得到的结果是，从头到尾，都是白纸。另外两本，安妮翻得更快。<p>　　那两本的情形，也是一样。<p>　　那三叠，根本不是什麽文件，只不过是三叠白纸，钉装在一起而已！安妮不禁有啼笑皆非的感觉，这算是什麽意思？什麽人在开玩笑？<p>　　从那张纸条上的字来看，好像那是三本重要之极的文件，那三本文件的持有人——假定就是那个将皮包抛进来的人——正因为这三本文件，而受着生命的威胁，整件事，看来不像是一个无聊的玩笑，但为什麽这三本，全是白纸呢？<p>　　这究竟是怎麽一回事？<p>　　安妮只想了极短的时间，就拿起了那三本白纸，奔上了楼梯，到了书房中，她将那三本白纸，放在桌上，然後，打开了一个抽屉。<p>　　那抽屉中有很多东西，大多数是装有各种颜色液体的玻璃瓶，还有一盏酒精灯，安妮先取出了那盏酒精灯来，将它点燃。<p>　　最简单的，使隐形墨水现形的方法是如此。安妮这时，不相信那三本真的是白纸，她断定上面一定有着用隐形墨水写的字迹，所以她要令隐形墨水，现出形来。<p>　　但是，当她连续将白纸放在火上烘烧之後，她却得不到什麽，白纸，仍然是白纸。安妮并不气馁，因为她还有别的办法。<p>　　她将抽屉中的许多玻璃瓶，一起取出来。<p>　　玻璃瓶一共有十六个。安妮记得，木兰花曾告诉过她，这十大个玻璃瓶中，十大种不同的化学液髋，可以使任何隐形墨水现形。<p>　　安妮耐住地用瓶旁的小刷子，蘸着药水，在纸上扫刷着，开始的时候，她是充满了信心的，但是当她试到第十二种，在她面前的仍然是白纸时，她的心，已不觉有点动摇了！<p>　　当她试到第十五种时，她简直已没有信心了！<p>　　是以，当她拿起第十六种药水来时，她不禁叹了一口气，当然——可能正好是第十六种药水，会令得白纸上现出文字来。<p>　　但是，那可能性实在太少了，是不是？<p>　　◇◇◇◇◇<p>　　在市郊的公路上，至少有四个驾驶人，都看到了一件奇怪的事情，他们看到一辆车子，在公路上完全不按照交通规则，在横冲直撞。<p>　　这种情形，本来倒也不是什麽奇事，醉汉驾车，就是那样子的，公路上的车子不多，几辆车子避开了那辆横冲直撞的车子，向前继续驶着。<p>　　後来的车子之中，有一辆车子，在避开了那横冲直撞的车子之後，驾驶人操出头来，破口大骂，当他骂的时候，那辆横冲直撞的车子，突然向他逼近，几乎没有将他探出窗外的头铲了去，那驾驶人连忙缩回了头来，“砰”地一声，车子已撞在他的车上。<p>　　那驾驶人从另一边车门，走了出来。<p>　　这时，两辆车子都停了下来，接着，又有两辆车子也停了下来，车子被撞的那驾驶人，愤怒地叫道：“他妈的，你——”<p>　　可是，他的话还未曾讲完，他的身子便突然向後，退了回来，脸上现出极其惊骇的神色来，甚至他的身子也在发着抖！<p>　　另外两个驾驶人，在停下了车子之後，也都出了车子，他们向那人看了一眼，心中都感到奇怪，他们也忙向那横冲直撞的车子看去！<p>　　他们只看了一眼，他们的神态，立时也变得和另一个人一样，他们的身子向後退着，张大了口，发着抖，一点声音也发不出来。<p>　　是不是那车子之中，有着什麽极其可怕的东西，是以令得这三个焉驶人，受到了那样的惊恐呢？绝对不是，相反的是，那车子根本什麽也没有！<p>　　车子是空的，没有人！<p>　　车子中没有人，而他们刚才又看到那辆车子，横冲直撞，向前冲了过来的，如果那是一条向下斜的斜路，那麽就很容易解释这件事了：车子是刹车掣有了毛病，自已从路上滑下来的！<p>　　可是事实却恰好相反，现在他们所在的地方，虽然是一绦斜路，但却是向上斜的，任何车子，决不会上一条向上斜的斜路，除非有人驾驶。<p>　　而这辆车子中，却没有人驾驶！<p>　　那三个驾驶人，在一分钟之前，还是从来未曾见过面的，但这时，他们互望了一眼，一起向後，退了开去，像是三个遭到了急难的朋友一样。<p>　　当他们三人，退开了四五码之後“轰”地一声巨晌，那辆没有人驾驶，而在斜路上横冲直撞的车子，突然发生了爆炸。<p>　　在爆炸发生时，那三个惊驶人，都震跌在地上，他们机警地在路上打着滚，滚到了路边上，总算好，他们都没有受伤。<p>　　而这时，公路上有更多的车子，停了下来，自然也有更多的驾驶人走了出来，围住了那三个人问长问短，当他们三个人说出他们见到的怪事时，自然不会有人相信他们的话，那辆发生了爆炸的车子，已经连残骸也找不到了，连带另外三辆车也遭殃。<p>　　十分钟後，警车赶到了，那三个驾驶人，作为目击证人，被请到了警局之中，将他们的叙述，记录下来。<p>　　当他们三人，讲到那辆车子中，根本没有人时，向他们询问的齐瞥官，皱起了眉，道：“三位，没有人驾驶的一辆车子，怎会驶上斜路来？”<p>　　那三个人一起摇摇头，道：“我们不明白。”<p>　　“是不是那辆车的驾驶人，知道自己闯了祸，所以溜走了？”齐警官又问，作为一个警务人员，自然要探索各种可能，而不轻信无稽的叙述。<p>　　而一辆没有人驾驶的汽车，会驶上斜路来，这种说法，多少是有点无稽的。齐警官曾和高翔一起工作很多时间，是一个优秀的警务人员，他自然要进一步查问。<p>　　然而，那三个驾驶人的回答，却是斩钉断铁的，他们道：“不可能，决不可能有人自那辆汽车中逃走的，我们看着它驶上来的。”<p>　　齐警官皱了皱眉，只好将他们三人的话，记录了下来，同时，又问了问他们三个人的姓名，地址，当那三个人离开之後，齐警官立时时命令，对这三位目击证人的一切，进行暗中的调查。<p>　　这件离奇的车子爆炸事件，到目前为止，自然不能有什麽新的发展，齐警官很怀疑那其中有着犯罪的意味，但除非证明那三个目击证人是事先串通来向警方说话的，不然，也找不出什麽犯罪的证据来。<p>　　然而齐警官也不禁苦笑了一下。<p>　　因为，如果真有着犯罪事件，在这件离奇的车祸之中的话，那麽这三个人，也可能是没有关系的，他们若是有关系，而又编了那样的话，来欺瞒警方的话，那实在是太蠢了！<p>　　齐警官一面又仔细地读着那三个目击证人叙述的记录，一面摇着头，因为他实在无法想得明白，那究竟是怎麽一回事！<p>　　◇◇◇◇◇<p>　　安妮将第十大种化学液，涂上了白纸。<p>　　她的手指，甚至在微微发着抖，因为那是她最後的希望了。她将那种化学药水涂了上去，等着，时间在慢慢地过去。<p>　　通常，要使隐形墨水现形，只要五秒钟到十秒钟的时间就够了，所以，在等了三十秒，而在她眼前的仍是白纸之後，安妮苦笑了一下。<p>　　她知道自己料错了，那三本钉在一起的，确确实实是白纸而并不是曾用什麽隐形墨水写过字的。<p>　　三本白纸，但是却被人用那麽神秘的方法，送了进来，这究竟是什麽意思呢？安妮托着头，皱着眉，苦苦思索着答案。<p>　　想来想去，似乎只有两个可能。<p>　　一个可能是，那根本是有人在开玩笑。<p>　　另一个可能是，那三本重要的资料，早已被人偷走了，而连那个人也不知道，所以糊里糊涂，将三本白纸送了来。<p>　　在这两个可能中，自然是以开玩笑的成份更来得大些，安妮毫无理由地浪费了那麽多时间，她的心中，也不禁十分愤怒。<p>　　她将那三本白纸，推过一边，然後，收起了酒精灯和十多瓶药水，离开了书房，她还要为自己弄晚饭，而她每天固定的进修，又是不能一天推一天的！<p>　　第二天，齐警官接到了报告，那三位目击证人，可以肯定是不相识的，他们全是守法的市民，有着良好的经济基础。<p>　　像那样的人，是不会有犯罪的动矶的。<p>　　而且，齐警官自己，也可以证明，那三个人，当晚并没有喝酒，虽然他们所说的一切，是那样奇诞，但是却也不能证明他们在说谎。<p>　　由於这件事的经过很特别，所以齐警官将整件事，警方的调查所得，写成了一份报告书，送给了方局长。<p>　　方局长在看了这份报告书之後，召见警官，向他问了几个问题，自然也问不出什麽头绪来。方局长道：“今天早上，我接到高翔的长途电话，他说，他们的蜜月旅行，准备提前结束，很快会回来，那麽，这件事留着，作为他销假之後的第一件工作吧！”<p>　　齐警官自然不会异议，他退了出来，每一个警务人员，都有十分繁忙的工作要处理，齐警官也不再将这件事放在心上了。<p>　　第三天，安妮的心情，兴奋到了极点！<p>　　因为那天一清早，她就被电话铃声吵醒，而当她拿起电话听筒来的时候，她听到了木兰花的声音，木兰花道：“安妮，猜猜我在什麽地方？”<p>　　安妮呆了一呆，道：“谁知道你在什麽地方，你可能在阿拉斯加，也可能在东非洲维多利亚湖，或者在纽西兰的小岛上！”<p>　　“都不是！”木兰花的声音很兴奋。<p>　　“那我猜不着了！”<p>　　“我已在本市的机场大厦中！”木兰花说。<p>　　在刹那间，安妮完全呆住了！<p>　　她自然是实在太高兴了，是以呆得一句话也说不出来，木兰花笑着，道：“傻安妮，不喜欢我回来麽？为什麽不出声？”<p>　　“不！不！”安妮忙叫着，她的眼角不禁有点润湿，“我是太高与了，兰花姐，那是不可能的，你……怎麽忽然回来了？”<p>　　木兰花道：“我也不知道为什麽，或许是因为世界上任何地方，都不及我们住惯了的城市来得可爱，而且，我想念你！”<p>　　“兰花姐，我也想念你，”<p>　　“安妮，你停五分钟，打电话给秀珍，我也很想念她，那麽，当她来到时，我也可以回来了，别打得太早了，不要叫她比我早到——”<p>　　“我知道，我知道！”安妮一叠声答应着，放下了电话。她虽然答应了木兰花好几次，但是她一放下了电话，还是立即就打了一个电话给穆秀珍。<p>　　十五分钟後，安妮才明白为什麽木兰花要她迟五分钟才打电话给穆秀珍。十五分钟之後，穆秀珍到了，可是木兰花还没有来！<p>　　穆秀珍在客厅中跳来跳去，几乎连地板也给她跳穿了，她还不止一次，用力摇着安妮的肩头，威胁着道：“小安妮，你要是骗我，我不放过你！”<p>　　云四风自然是和穆秀珍一起来的，他至少己将以下的话，说了五遍，他道：“我们来这里，比由机场来这里近，自然是我们先到！”<p>　　可是云四风的话，对於心急的穆秀珍而言，却是全然不起作用，她还是跳着，终於，她来到了铁门口，将铁门拉了开来。<p>　　所以，当木兰花和高翔的车子，终於出现，并且在门口停下来的时候，穆秀珍是第一个看到他们的，穆秀珍大声叫了起米。<p>　　安妮和云四风，其实也心急得很，因为他们和木兰花，高翔两人，分离的日子，说长不长，但是说短，却也不短了。<p>　　他们一听得穆秀珍的呼叫声，也忙奔了出去。<p>　　而当他们来到了铁门口之际，木兰花和穆秀珍，已紧紧拥在一起了，高翔迎了上来，和云四风热烈地握着手，又拍着安妮的肩头。<p>　　安妮望着木兰花，木兰花将她拉了过来，三个人拥在一起，穆秀珍不断地说着话，可是事实上，她说些什麽，只怕连她自己也不知道。<p>　　每一个人都兴奋之极，一直回到了客厅中，坐了下来，他们才能相互之间，听清楚对方在说一些什麽。<p>　　木兰花坐了下来，吁了一口气，道：“终於回家了！”<p>　　安妮忙道：“兰花姐，你不搬出去？”<p>　　木兰花向高翔望了一眼，甜蜜地笑着，高翔也笑着，道：“安妮，你说呢，照理说，兰花是我的妻子，应该搬到我的房子去！”<p>　　“你的房子有什麽好？”安妮嚷叫着。<p>　　“可是，嫁鸡随鸡，嫁狗随狗啊！”高翔笑着说。<p>　　安妮摇着木兰花的手，道：“唔，兰花姐，你说。”<p>　　木兰花轻轻地拍着安妮的头，道：“我们住在这里，当然和你在一起！”<p>　　安妮大声欢呼了起来。<p>　　穆秀珍笑道：“小鬼头，你可别高兴，这些日子来，你也懒够了，兰花姐回来，正好督促你用功，那个滋味，可不好受啊！”<p>　　她说到这里，伸了伸舌头，扮了一个鬼脸。<p>　　各人都笑了起来，云四风道：“你想来也捱过那种不好的滋味？”<p>　　穆秀珍忽然又正色道：“可是安妮，那却是很有用的，不论你将来想做什麽事，基本教育一定要受得好，到时你就知道了！”<p>　　安妮摊了摊手，道：“我并没有说不接受教育啊！”<p>　　各人又笑了起来，在欢乐的气氛中，时间过得特别快，很快已到中午了，他们一起到云四风的家中去吃中饭，穆秀珍已吩咐了厨子，准备了丰富的菜肴。<p>　　下午，高翔到警局去报到，木兰花回到了住所，收拾着他们带回来的行李，安妮和穆秀珍两人，跟在她身边，不住打转。<p>　　到了傍晚时分，高翔和云四风两人，同时到达，高翔一进门就笑道：“我才一回来，方局长就将一件怪事，交给我调查。”<p>　　“什麽怪事？”穆秀珍抢先问。<p>　　“事情虽然怪，但却并不紧急，”高翔说：“看来我还可以休息一两天，这件事，到如今为止，一点头绪也没有！”<p>　　穆秀珍叹道：“究竟是什麽事啊！”<p>　　高翔微笑着，望着穆秀珍并不回答。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='52_3'>第51册 冷血人 第二章 空屋腐屍 悬崖怪客</b><p>");

document.write ('　　穆秀珍赌气道：“好，你别说！”<p>　　高翔道：“我怎麽敢不说，不怕我被你打穿头麽？”<p>　　各人听得那样讲，又笑了起来，连穆秀珍自己，也笑得前仰後合，整幢屋子中，都充满了欢乐的气氛，他们这几个人终於又在一起了，对他们来说，实在没有什麽别的事，更比这值得高典的了。<p>　　在各人的笑声中，高翔又道：“那是一件很离奇的车祸，一辆没有人驾驶的汽车，冲上了斜路，撞在另一辆车子之上。”<p>　　木兰花皱起了眉，穆秀珍瞪大了眼晴，安妮则咬着指甲，虽然高翔只不过讲了个开始，但是，这却是一件不可思议的怪事！<p>　　高翔又道：“那辆车子，突然又自动爆炸，成了碎片，有两个目击者看到这件事，警方已调查过这两个人，认为他们没有理由提供假的证词。<p>　　穆秀珍道：“不会有这样的事罢！”<p>　　高翔点头道：“这的确很难令人相信，但是却是事实，那两个目击证人，可以清楚地形容那辅车子的外形，那是一辆深灰色的旧车子，车子的式样是旧式的，车尾箱呈方形，车子好像有不少碰损的地方，而最使他们记忆深刻的是车顶上，有一个两尺见方的突起——”<p>　　高翔才讲到这里，安妮便“啊”地一声，叫了起来。<p>　　穆秀珍忙问道：“什麽事？什麽事？”<p>　　安妮也急忙道：“我，我见过这辆车子！”<p>　　高翔奇怪转过头来，道：“你见过？是在什麽情形下见到的？它真是没有人驾驶的麽？”<p>　　“当然不是，这件事说起来很怪，我看到那辆车子时，它是有人驾驶的，那个驾驶的人很怪，他在我们门口，抛了一个皮包进来！”<p>　　当安妮讲到这里的时候，听她叙述的人，还却是莫名其妙，但是安妮究竟是叙事很有条理的人，接着，她就将这件事的经过，简单地讲了一遍。<p>　　这件事的本身，也是很具吸引力的，是以每一个人都聚精会神地听着，等到安妮讲完，高翔才道：“兰花，这两件事之间，有联系麽？”<p>　　木兰花并不出声，只是皱着眉。<p>　　云四风道：“我看是有联系的。”<p>　　安妮道：“但是我不明白，那人明明说有极重要的东西，要交给兰花姐保管，为什麽我所得到的，只是几本白纸呢？”<p>　　高翔道：“那几本白纸在哪里？”<p>　　“我去拿来！”安妮奔上了栖梯，不一会，她就拿着那两本钉在一起的白纸，走了下来，交给了高翔，高翔接在手中，翻了翻。<p>　　他伸指弹着那两本白纸，道：“我要将它送到化验室去，作化学，物理的双重检查，我相信这是这两件事的重要关系！”<p>　　木兰花一直不出声，直到这时，她才道：“安妮，你对这件事的看法怎样？”<p>　　安妮道：“我已证明了那是白纸，但是，我想那不是有人和我们开玩笑，最大的可能是，那人的确有很重要的东西交给我们，但是那重要的东西，事先已被人换走了，连他也不知道，所以，他才会将几叠白纸，交到我们的手上来的。”<p>　　木兰花道：“有这个可能。”<p>　　穆秀珍又问道：“那麽，这个人又到哪里去了呢？”<p>　　安妮道：“他来的时候，神色十分慌张，并且说他的生命，受着威胁，不知道他是不是在离开了之後，已遭到了危险？”<p>　　高翔沉声道：“安妮，你忘了说最重要的一点，那人来找你的时候，什麽时间。”<p>　　安妮十分肯定地说出了一个时间来，因为她是一个做事情十分有规律的人，是以她能够丝亳不犹豫的便说出肯定的时间来。<p>　　高翔来回肢了几步，道：“这宗神秘车祸，是发生在离这里三哩之外，车祸发生的时间，离那人走的时候，是二十分钟。”<p>　　穆秀珍立时道：“二十分钟，如果只行驶三哩，那麽这人的车子，也未免开得太慢了，他可能曾在半路上，停过车子。”<p>　　木兰花站了起来，道：“高翔，除非你准备推掉逼件案子，不然，你就得赶快去调查一下、这几天有没有发现过无名的屍体。”<p>　　“那很容易，我只要打一个电话去问问就可以了！”高翔走过去，拿起电话来，询问这两天是不是有无名的屍体发现。<p>　　高翔得到的答案是否定的，高翔又拨了另一个电话，那是谋杀案调查科的，他找到了杨科长，高翔道：“杨科长，请你派出二十个到三十个人，从那天发生神秘车祸的地点一直向此搜索，因为照我的估计，可能有人被杀害，但还未曾有人发现屍体。”<p>　　杨科长答应着，高翔放下了电话。<p>　　木兰花微笑着，道：“看来我们要轻松一下、也不容易，这世界，永远有数不尽的稀奇古怪的事情发生，要我们去伤脑筋！”<p>　　安妮道：“这件事，似乎更加古怪些！”<p>　　木兰花将手按在安妮的肩头上，道：“任何事，在还没有头绪之前，都是十分古怪的，但一等到明白其间的经过时，也就变得平淡无奇了！”<p>　　安妮眨着眼，试探着问道：“兰花姐，你已觉得这件事平淡无奇了？”<p>　　“当然没有。”木兰花回答，“到现在为止，我还一点头绪都没有，但是我们要有信心，再茫无头绪的事总有一点线索可循的，当找到了一点线索之後，抽丝剥茧，就可以真相大白了！”<p>　　“那麽，这件事的第一点线索，是在何处呢？”心急的穆秀珍又问。<p>　　木兰花并没有立即回答这个问题，她只是来回踱了几步，然後才道：“我想是那个人，只要找到了那个人，就有了一点线索了！”<p>　　高翔道：“那人很可能已经死了啊，”<p>　　“死人虽然不能说话，”木兰花的声音很低沉，“但是，死人一样可以告诉我们很多事的，高翔，你总不会否认这个说法吧，”<p>　　“当然了！”高翔立时回答。<p>　　云四风插言道：“这件事情，至少可以暂时搁一搁，你们回来了，我已替你们准备了一个酒会，许多人想和你们见见面，已经是时候了！”<p>　　木兰花笑着道：“对，我们也该让人家知道我们已经回来了才是！”<p>　　◇◇◇◇◇<p>　　酒会在云氏大厦顶楼，豪华宽阔的大厅中举行，云四风发出的请帖并不多，但是闻风而来的人，却比预计多出了三四倍。<p>　　好在云四风是十分好客的人，客人来得越多，他越是高兴，木兰花和高翔两人，自然是酒会中的中心，他们和每一个人交谈着。<p>　　到了傍晚时分，宾客已渐渐散去了，只有十几个实在亲密的朋友，还留连未去，穆秀珍不知和人家在争论什麽，只听得她在哇哇大叫。<p>　　就在这时候，一个警官，匆勿走了进来，来到了高翔的身边，低声道：“高主任，我们在公路边的一间空屋中，找到了一具屍体，杨科长现在正在那里。<p>　　高翔忙向木兰花招了招手，木兰花走了过来，一听得已发现了屍体，便向安妮使了一个眼色，安妮也先了过来，木兰花道：“安妮，你还记得那人的样子？”<p>　　“当然记得！”<p>　　“已经发现了一具屍体，我们一起去看看！”<p>　　安妮点着头，木兰花看到穆秀珍还在和人家争得兴高采烈，她也不去惊动她，和云四风说了一声，他们三人，和那警官，便离开了市区。<p>　　三十分钟之後，他们在一幢石屋面前，停了下来。<p>　　那间石屋，离公路大约有两百码，有一条小路，可以通向石屋，但是那石屋显然已被废置了好久，因为那条小路上全是荒草。<p>　　这时，在公路边上，停着两辆警车，天色已渐渐黑了下来，杨科长就站在石屋之前，一看到高翔，木兰花和安妮，他就奔了过来。<p>　　杨科长到了面前，便道：“高主任，法医刚才已来过了，断定死者是在那件神秘车祸发生的那时间死去的，我想我们已找到要找的人了！”<p>　　高翔点着头，走进了那石屋中。<p>　　石屋中已然很阴暗，有一扑鼻而来的霉湿之气，已有警员，从公路边的电灯柱上，搭了一条电线过来，着亮了一盏水银灯。<p>　　那盏水银灯一着，小小的石屋中，每一寸的地方都可以看得清清楚楚，他们看到了那死者，蜷缩着，坐在石屋的一角。<p>　　他致死的原囚，一看就知道，在他的太阳穴上，有一何乌溜溜的弹孔，看来十分骇人，从那弹孔中流下来的鲜血，贴在他的额上和颈上，已经成为紫酱色。高翔向那屍体看了一眼，立时转过头，向安妮望去。安妮的神色很苍白。<p>　　安妮神色苍白，并不是她心中害怕，她是一个神经很敏感的人，或者说，她是神经质的人，一遇到有紧张的事，她的脍色就会变得苍白，她一直无法戒得脱咬手指的习偿，也是因为这个原故。<p>　　高翔一向她望来，她立时点了点头。<p>　　木兰花道：“就是这个人？”<p>　　安妮咬着指甲，道：“一点不错，是他！”<p>　　木兰花和高翔，一起向前，走出了一步，来到了屍体的面前，高翔道：“杨科长，你曾经搬动过屍体？”<p>　　“没有，”杨科长立时回答。<p>　　有经验的警务人员，一眼就可以看出，那死者曾有被移动和被搜索的痕迹，是以杨科长又道：“我想，死者是在公路上被杀，拖到这石屋中来的，而且，他皆经被全身搜索过！”<p>　　高翔点了点头，他就是因为看出死屍曾被移动和搜索过，是以才那样问杨科长的，他自然也同意杨科长的见解。<p>　　这时，木兰花已俯下身来，她轻轻抬着死者右手的中指，将死者的右手，提了起来，由於死者的死亡，已有了相当时间，是以他的皮肤，已起了一种可怕的皱纹，如果再迟些发现这具屍体的话，那麽，死者的皮肤，一定已开始腐烂了！<p>　　但即使是如此，在木兰花锐利的观察力之下，还是可以看出不少情形来，她将死者的手，翻了过来，道：“死者好像是一个科学家，你看他的手，中指的第一节的皮肤特别厚，这证明他曾有一个时期，执笔为生，我还发现他的指甲中，好像有些金属质，他的研究工作，一定和金属有关的——”<p>　　木兰花讲到了这里，站起身来，道：“自然，详细的判断，要等待化验室的决定，高翔，化验工作，一定要极其详尽！”<p>　　高翔点着头，这时，运屍的黑箱车，也早已来到了，很多记者也得了消息，赶到了现场，但是他们得到的消息，却是在郊区公路旁的一间石屋中，发现了一具无名屍体而已。<p>　　谁也不知道这具无名屍体之死，有着什麽内幕，并不是高翔不肯透露其中的内幕，而是事实上，高翔，木兰花和杨科长，也茫无头绪。<p>　　如果他们可以获得一点头绪的话，那麽，他们的希望，只有寄望在详细的化验报告书上，现代科学，可以根据一个死人身上极细微的东西，来判断死者生前的身份，生活习惯等等。<p>　　那份报告书，是在第二天早上，送到高翔办公室内。<p>　　高翔打开了化验报告书，用力地看着，报告书肯定死者是一个五十三岁到五十四岁的男子，是一个不拘生活小节的人。<p>　　在死者指甲中发现的微量金属屑，经过化验之後，证明是铜和锗。铜是一种很普通的金属，如果在死者的指甲中发现的金属屑只是铜的话，由於铜的最普遍用途是用来做电线，所以可以断定，死者是一个电器工程师。<p>　　但是除了铜之外还有锗，情形就不同了。<p>　　锗是一种良好的半导体，而在第二次世界大战之後，半导体被大量应用在无线电工程，和电子计算机的工程上，来代替旧式的真里管。<p>　　所以，可以进一步肯定，死者的生前工作，是和无线电工程，电子计算机（电脑）工程有关的，他不但研究，而且还一定亲自从事装配工作，不然，他的指甲中，就不会留下铜和锗的金属微屑。<p>　　报告书中提及，死者的衣服上，有着许多处机油的染污，有的经过抹拭，有的未曾抹拭，机油的成份，证明是汽车内燃机引擎常用的机油。<p>　　这又肯定了一点，死者是一个经常接送汽车机器的人。<p>　　在死者的裤脚的摺中，发现了一小片碎片，碎片上有许多小圆孔，那是电脑中的一个普通零件，从这一点，已可以确切证明，这个五十三四岁的男子，多半是一个电脑工程学家，而且，他一定是沉醉在科学研究中而废寝忘食的那一型人。<p>　　根据屍体来判断，死者是亚洲人，但是死者的生活，却是西方化的，在解剖之後，他胃中未消化的食物，证明了这一点。<p>　　死者还可能从过军，在军队生活中，他一定是一个步枪手，因为在他的肩头上，有着明显的，因为长久被枪柄的反挫力撞击而留下的痕迹。<p>　　报告算是够详细的了。<p>　　所以，当高翔合上了那份报告书时，他导那死者，多少已有了一个如此的概念！<p>　　死者是五十三四岁的男子，从他的年龄来推断，他是第二次世界大战的一个步枪手，而现在，则是一个电脑工程学家。他一定酷爱汽车，由於他长期以来，过着西方的生活，是以他不会长期生活在本市，因为本市是一个东方的城市。<p>　　从这点上，自然而然，进一步地得到了推论，他是从外地来的，而且，来的时间，不会太久。推断到了这里，要查明死者的身份，已经不是什麽困难的事情了！<p>　　高翔吩咐他的助手，和外国人入境机构联络，找寻一个这样的人，这一次，结果来得更快，一小时之後，一张资料卡，已放在高翔的办公桌上。<p>　　高翔看着那资料卡，那是一个叫韦勃．李诺的男子，五十四岁，职业是美洲某大电脑机构的研究室研究员，七天前，自美洲来到本市。<p>　　高翔已可以肯定，那个李诺，一定就是死者。<p>　　因为资料卡中，说得十分明白，李诺入境时，曾空连了一辆车来，那辆车的形状，颜色，正是那辆神秘车祸中肇事的汽车！<p>　　高翔有了那样的发现，心中自然十分高兴，他已您可以肯定更多的事了，那个叫李诺的电瑙研究员，他携带着某种秘密，来到了本市，他知道自己的生命，正受着严重的威胁，是以他要求木兰花来保管他随身所携带的那个秘密。<p>　　可是，当他在见到了安妮，离开之後，就立时遭了毒手，被人杀死了！<p>　　现在，一切已获得的线索，归纳起来，已只剩下了三个大疑问了。<p>　　第一：李诺的秘密是什麽？<p>　　第二：谁是杀害李诺的凶手？<p>　　第三：李诺为什麽要带着那辆车入境，那辆汽车，何以能在没有人驾驶的情形之下，冲上陡斜的斜路，而造成了车祸？<p>　　高翔将自己的归纳所得，想了一遍，他也不禁苦笑了起来，因为从表面上看来，很多问题都已经解决了，然而在实际上，整件事，依然像谜一样。<p>　　高翔在呆了片刻之後，又做了几件事。<p>　　他将李诺的死亡，通知了李诺来的那个大城市的警方，同时，又吩咐助手，向该城市的警方，索取有关李诺的详细资料。<p>　　然後，高翔离开了办公室，他要和木兰花商量一下，下一步的行动，应该怎麽展开，因为照目前的情形来看，是在突然走了一大段路之後，又无路可通了！<p>　　当他走出办公室门口的时候，化验室的一个警官，恰好又走了来，那警官的手中，拿着那几本白纸，摇着头，道：“高主任，那些白纸上，没有任何字迹！”<p>　　高翔道：“是不是有什麽图形？”<p>　　“也没有，那是白纸，全是白纸！”<p>　　高翔呆了片刻，这一点，安妮是早已肯定了的，为什麽李诺会送些白纸来呢？安妮的推理是，李诺事先已失去了重要的文件。<p>　　但是这样的推测，也是站不住脚的。<p>　　因为他们已找到了李诺的屍体，李诺的身上，曾被彻底搜索过，可知杀害他的凶手，并没有在事先得到甚麽，而要在李诺死後，在他的身上搜寻！<p>　　高翔在呆了片刻之後，只是挥了挥手，就离开了警局。<p>　　◇◇◇◇◇<p>　　和没有结婚前一样，木兰花沉浸在上午的阳光中，修剪着她心爱的玫瑰花。但不同的是，结了婚的木兰花，看来更美丽动人了！<p>　　她小心地将已经带枯的叶子剪去，弄松根部的泥上，阳光不算很猛烈，但是木兰花的额上，也沁出细少的汗珠来，在阳光下看来，她是那麽美丽，那麽安静，谁也看不出她是曾经历过那麽多凶险的女黑侠。<p>　　在花园外的公路上，不停有汽车驶过，但是木兰花的注意力。集中在她心爱的玫瑰花上，并没有去注意公路上发生的一切。<p>　　直到她直起身子来，无意间向外看了一下，她才呆了一呆，她看到，在公路另一边，靠近悬崖的草坪上，停着一辆车子。<p>　　那地方停着一辆车子，本来也不是甚麽出奇的事，因为从那个草坪望下去，便是碧蓝的大海，风景如画，令人心旷神恰，时时有郊游的人，在这里停下车子，欣赏大自然的美景。<p>　　可是现在的情形，却有些特别。<p>　　因为在车子旁边，站着一个人，那人背对着木兰花，却在向着大海，挥动着一条红色的丝巾，木兰花又呆了一呆，忙向海上望去。<p>　　海面上，远处有两艘渔船，海面十分平静，那两艘渔舶，看来就像是在海上静止不动一栖。较近些，则是一艘白色的游艇。<p>　　木兰花自然无法看到那游艇上有甚麽动静，但是那个就站在屋前，挥动着杠巾的人，却显然是要引起那游艇上的人的注意。<p>　　木兰花只停立了极短的时间，便立时转身，走进了屋中，她上了二楼，将一具远程望镜远，移到了窗前，将望远镜的镜头，自窗帘的隙缝中，伸了出去。<p>　　她首先看到，那个在悬崖边上的人，仍然在挥动着红巾，然後，探过身来，向她的屋子，指了一指，那汉子的身形很高大，有一副运动家的身材。<p>　　木兰花连忙按下了电动焦距控制钮，海面上的情景，迅速移近，木兰花看到了那艘游艇，那是一艘极其出色的游艇。<p>　　在游艇的甲板上，有一个大胖子，戴着黑眼镜，舒服地坐在帆布椅上，另外有一个人，却正坐在一具远程望这镜之前，在看着。<p>　　木兰花几乎立即就可以肯定，那人是在观察自己的住所！而站在公路旁，接近悬崖处的那人，自然是在给游艇上的人，指示正确的目标！<p>　　木兰花已经觉出事情很不寻常了！<p>　　她忙再去看那个挥动红巾的人，那人已上了车子，车子立即开动，驶走了，木兰花再向游艇上看去，那在望远镜前的人，转过头去，和那胖子在说些甚麽，胖子略欠了欠身，仍然躺了下来，木兰花又看到，一个穿着泳衣，体型十分诱人的女郎，自舱中走了出来。<p>　　那女郎有着一头长可及腰的黑发，她走出来之後，就挨着那大胖子坐了下来，样子十分亲热，那胖子的手，很不规矩。<p>　　木兰花看了几分钟，那游艇已渐渐地驶近岸，不一会，被悬崖遮住，看不到了。木兰花退後了一步，安妮的声音在她身後响起，道：“兰花姐，你看甚麽？”<p>　　木兰花淡然，一笑，道：“我想，我们这里，一定会有事发生了，在海上，有一艘艇，那游艇上的人，正在注意我们。”<p>　　“在那里？”安妮走近望远镜。<p>　　“已经驶走了。”木兰花说，“当然他们不会注意我们就算数，一定还会有人上门来的，看来我们要对每一个访客都小心戒备了！”<p>　　安妮笑了笑：道：“谁想自讨没趣，就让他来好了！”<p>　　木兰花也笑了起来，道：“这不是秀珍的口吻吗！”<p>　　安妮也不禁笑了起来，她有时像木兰花，有时像穆秀珍，但是，她却既不是木兰花，也不是穆秀珍，她只是她自己，是安妮，一个思想慎密，但却又略带神经质的少女！<p>　　木兰花和安妮，来到了花园中，木兰花握着安妮的手，道：“你将那些玫瑰花照顾得很好，但是对你自己的学业，却不算很好。”<p>　　安妮不好意思地笑着，道：“你回来了，我一定每天抽出加倍的时间来，只不过，兰花姐，我的柔道，却一点进步也没有。”<p>　　木兰花道：“那并不能强求的，柔道，空手道，中国的武术，其实也只是艺术，而所有的艺术，固然要靠勤习，天赋也很有关系的！”<p>　　安妮闷闷地道：“我学不好武术，在和敌人动手的时候，不是要吃亏麽？”<p>　　木兰花笑了起来，持着安妮的鼻尖，道：“你别装模作样了，你当我不知道麽，你不知求了云五风，帮你造了多少古灵精怪的小武器，你将那些小武器全带在身上的话，你就像是一只刺蜩一样了，谁还敢碰一碰你？”<p>　　安妮也笑了起来，道：“兰花姐，你怎麽知道的。”<p>　　“自然是四风告诉我的，他告诉我，五风已有好久，甚麽事也不做，专门替你设计各种各样的小武器！”木兰花说。<p>　　安妮笑得十分秘密，道：“五风哥真好，兰花姐，你知道麽？我有一件皮背心，这件皮背心上，一共有十几样厉害的武器，比我以前的万能轮椅，万能拐杖，还要好用，可以应付任何凶险的场合所用！”<p>　　木兰花正色道：“安妮，你错了，要应付凶险的场合，最有用的，不是那些古灵精怪的武器，而是一副冷静理智的头脑！”<p>　　安妮忙道：“那些东西多少也有些用处啊！”<p>　　“自然有用处！”木兰花说，她接着又加重了语气，道：“但如果没有冷静理智的头脑去运用它们，它们就是废物了！”安妮静了片刻，才道：“我明白了！”<p>　　就在这时，两辆车子，几乎同时驶到了铁门门口，其中一辆黑色的车子，木兰花和安妮，都认得出，那是高翔的车子。而车子一停下之後，高翔也立时打开车门，走了出来。<p>　　另一辆车子，不但式样奇特，而且颜色也是夺目的银紫色，车子一停下的时候，车门便像是海鸥一样地，弹了开来。<p>　　自那辆车子中，走出一个穿得极其高贵，长发披肩的女郎来。那女郎一走出来，木兰花便认出她，半小时以前，就在那艘游艇上！<p>　　木兰花低声对安妮道：“我们等待中的客人来了！”<p>　　那时，高翔已推开了铁门，那女郎用一种十分动人的声音问道：“请问，木兰花小姐，是不是住在这里？”<p>　　木兰花和安妮，也已来到了铁门口，高翔向木兰花望了一眼，木兰花已道：“我就是木兰花，你是——”那女郎未曾开口说话，就显出了十分甜蜜的笑容来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='52_4'>第51册 冷血人 第三章 女侠住所 遭受爆炸</b><p>");

document.write ('　　木兰花望着那女郎，那是一个很可爱的女郎。木兰花在一面说，一面将铁门推开了些，高翔和那女郎，便一起走了进来。<p>　　那女郎现出她整齐洁白的牙齿，发出极其动人的笑容，道：“有人告诉我，在这里可以找到鼎鼎大名的木兰花小姐？”<p>　　木兰花淡然的笑着，说道：“我不见怎麽的有名。”<p>　　那女郎转动着眼珠，道：“我有一件事想请你帮忙，兰花小姐，你不准备请我进屋子去麽？”<p>　　木兰花的反应，却十分冷淡。她冷冷地道：“你说对了，我是不准备讲你进屋子去，有什麽事，你就在这里说好了！”<p>　　木兰花这时，用那样的语气，讲那样的话，来回答那女郎，自然是很不礼貌的。而木兰花从来也不是一个不礼貌的人！<p>　　是以，高翔奇住地扬起双眉来。<p>　　但高翔却也没有说什麽，因为他知道，木兰花若是决定了如何对付一个人的话，一定是有理由，她决不会像穆秀珍那样衡动的。<p>　　那美丽的女郎，在听得木兰花那样说法之後，神情多少有点尴尬。但是她却装出了一个不在乎的神情夹。自嘲地笑着，道：“兰花小姐，你好像不怎样好客，或许那是我未曾自我介绍的原故，我叫蒙蒂，是铁龙达珠宝公司的营业经理。”<p>　　高翔向木兰花望了一眼，安妮也在这时，伸手在口中咬了一下，只有木兰花，却一点也未曾在意，好像在她听来，世界最大的珠宝公司，“铁龙达珠宝公司”只是什麽微不足道的士多店一样，完全不能引起她有什麽特别的注意。<p>　　木兰花的语气，听来也是一样的冷淡，她道：“有什麽指教？”<p>　　“事情是那样的，”蒙蒂说话的时候，实在太作状了，好像惟恐人家不注意她的美丽，她非要处处表现一下不可。“我们准备在贵市，举行一个珠宝展览，会有一批价值连城的珠宝，运到这个地方来——”<p>　　蒙蒂讲到这里，木兰花更是不感兴趣，她甚至大声打了一个呵欠。<p>　　在蒙蒂的眼中，闪着愤怒的神采，但那却是一闪即逝的事。她随即又用听来诚恳的声音道：“这一批珠宝的价值，在六百万镑之上。自然，国际着名的珠宝贼，都会集中到本市来。所以，我们希望兰花小姐，能接受聘任，担当这次珠宝展览的安全主任。”<p>　　如果真有什麽珠宝展览，而这个展览又能请到木兰花来担当安全主任的话，那麽，比什麽都有保障得多。<p>　　但是木兰花的神态，却更加冷漠了，她立时道：“对不起。我不是私家侦探，也从来不接受任何人的聘请。你请回去吧！”<p>　　蒙蒂呆了一呆，一时之间，很有点不知所措的样子，那显然是她决计想不到，木兰花竟会那样对待她，令得她碰了壁！<p>　　蒙蒂呆了片刻，又道：“兰花小姐，你没有兴趣？”<p>　　“自然没有兴趣！”木兰花的声音，不但冷漠，而且变得极其冷峻。她逼视着蒙蒂，道：“对於隐瞒真正来看我的目的，而编造另一套语言来对付我的人，我都不感兴趣，蒙蒂小姐！”<p>　　蒙蒂的脸色变了变，她後退了一步，缓缓地吸了一口气，在那片刻之间，她的神色显得很不安，但是，她随郎道：“我不明白你那样说，是什麽的意思。”<p>　　木兰花冷笑着，道：“你明白得很，再见了，蒙蒂小姐，你这次前来，也不算是毫无收获，至少，你也已然明白，想在我面前玩花样，不是容易的事！”<p>　　蒙蒂的怒气，看来也无法抑制了。她陡地转过身，向前走去，来到她的车子旁边，方又转过身来，道：“人家都说东方人是懂得礼貌的，现在我才知道错了！”<p>　　木兰花微笑着，道：“对於不怀好意的人，东方人的观察力最敏锐，也最懂得如何将他们赶走，那样才不致於为他们所害！”<p>　　蒙蒂气得有点不能控制，她望了木兰花一会，进了车子，车子发出巨大的吼声，在公路上迅速地掉了一个头，驶走了！<p>　　等到蒙蒂走了之後，高翔才向木兰花望了一眼，他虽然没有说话，但是他的目光之中，却饱含着询问的意味，木兰花知道高翔想问什麽。她笑了一下，将海面上游艇上，有人用望远镜监视他们住所的事情，讲了一遍。<p>　　高翔皱着眉，道：“他们碰了一次钉子，当然是不肯干休的。”<p>　　木兰花笑道：“自然，但至少已使他们明白，我们并不容易对付。高翔，我们不能等他们来找我们，要争取主动。”<p>　　高翔点头道：“是，我去找那游艇。”<p>　　木兰花道：“暂时还不必采取那样的行动，这艘游艇，自然是从外地来的，港务局应该有详细的记录，可以查得出来的，我们先要弄清他们的底细，再对付他们，自然也容易得多了。”<p>　　高翔点着头，道：“那容易得很。”<p>　　木兰花又将那艘游艇的大小，形状，形容了一下，高翔在一本小簿子上，将之详细记了下来。然後才道：“那死者的身份已查明了，详细的化验报告书来了。”<p>　　“我可以看看麽？”木兰花问。<p>　　高翔笑了起来，道：“你怎麽反倒客气起来了？我正是特地将这份报告书送来给你看的。”<p>　　木兰花也笑着，道：“我不是客气，因为我不是警方人员，而这一类的文件，属於警方的秘密文件，我实在是没有权利阅读的。”<p>　　高翔笑着，指着自己的鼻子，道：“可是，如果有我这个特别工作主任批准，那就不同了，而且，如果要局长批准的话，局长也一定批准的！”<p>　　高翔一面说，一面将那份报告书交给了木兰花。他转过身，向外走去，到了门外，才又转过身来，道：“一有了那游艇的消息，我立时就来向你报告！”<p>　　木兰花瞪了他一眼，道：“还说我，你自己不也是一样客气起来了？”<p>　　高翔笑得很大声道：“正因为你不是警方人员，所以警方有事要你帮忙，总得要客气一点啊！”<p>　　木兰花和高翔，在成夫妇之後，感情深浓。自然不在话下，他们之间，每讲一句话，都是饱含着情意的，在一旁的安妮，只是望着他们微笑。<p>　　高翔向安妮扮了一个鬼脸，便进了车子，也驶走了。<p>　　木兰花将手按在安妮的肩头上，两人一起进了屋子，她们用心地研究着那份报告书，从那份报告书上，固然可以得到不少资料，但是却也很难藉此解开李诺死亡之谜，和李诺的公事包中，为什麽只有三叠白纸，以及汽车神秘失事的疑团。<p>　　木兰花和安妮两人，在书房中互相讨论着这份报告的内容。一小时後，高翔的电话来了，木兰花第一句话就问道：“游艇的事，怎麽样了？”<p>　　高翔道：“兰花，我已找到游艇入港口的记录，那是一艘性能极其优越的游艇，叫铁龙达号。登记的船主是铁龙达珠宝公司。那位蒙蒂小姐是船长。她的身份，是铁龙达公司的营业经理，而且，这家珠宝公司，真的准备举行一次珠宝展览。”<p>　　木兰花冷静地听着，等到高翔叙述了一个大概，木兰花才道，“那游艇上还有一个大胖子，看来，他才是真正游艇主人！”<p>　　高翔道：“是的，那大胖子的身份更奇特了，他的名字，叫白克劳。我想，你一定听过他的名字的。白克劳，他是一个了不起的人！”<p>　　木兰花呆了片刻，才道：“高翔，你有没有弄错！像白克劳那样的大人物，来到本市，居然不会成为报上的头条新开？”<p>　　“我也奇怪得很，但是他的确是世界十大富豪之一的白克劳，他这次行动很秘密，看来，好像是私人渡假的性质。”<p>　　木兰花的双眉蹙得更紧，她立即可以肯定，高翔的推断是错的。因为像白克劳那样的人，事实上是绝对不会知道什麽叫“渡假”的。<p>　　白克劳是世界上十大富豪之一。在他的控制之下，有着数不尽的地产、企业。他的资产，估计在二十亿美金以上。<p>　　他是一个白手兴家的典型。他的成功的格言是：工作，工作，不断工作。他的最大乐趣，就是工作。用他的工作来赚钱，来吞并别人的企业，使他的资产，不断地增加，直至像如今的天文数字。像那样的人，是决计不会满足的。<p>　　而且，像那样的人，也决不肯休息的。当他想到，他去休息，渡假十天八天，他的资产便可能停止再增收时，他就一定要努力工作了。<p>　　也就是说，像白克劳那样，成功之极的人，他的每一个行动，都是有目的的。他决计不会浪费时间在游艇上晒晒太阳。<p>　　可是，当木兰花从望远镜中看到他的时候，他的确在游艇上晒太阳。<p>　　那麽，他有什麽目的呢？<p>　　他为什麽要秘密来到本市，而且，还对自己的住宅，那样注意，为了什麽？<p>　　木兰花在迅速地转着念，但是她一时之间，却找不出笞案来。高翔则继续在电话中说着，道：“我也进一步调查过了，举世闻名的铁龙达珠宝公司，也是白克劳的资产！”<p>　　木兰花听到了这里，心中陡地一动，接道：“那麽，你再去调查一下，季诺工作的那个电脑机构，是不是也受白克劳的控制。”<p>　　高翔略呆了一呆，道：“你的意思是，这两件事，有着联系？”<p>　　“现在还不能肯定，”木兰花说，“可能有关系，也可能完全没有。我们现在第一步要做的事，不妨先把白克劳来到本市的消息，散播出去！”<p>　　“那有什麽作用，”高翔疑惑地问。<p>　　“不一定有什麽作用，”木兰花回答，“但是如果白克劳秘密到来，是含有什麽不可告人的秘密的话，那麽，至少可以打乱他的计划！”<p>　　高翔立时道：“好，那太容易了！喂，你等一等，兰花，我看，你的办法，起不了什麽作用了，白克劳的秘书，已定今天下午八时，在蓝天酒店的大堂，会见记者，一份要求警方派人保护的申请书已送来了！”<p>　　高翔的话，对木兰花来说，应该是一种打击。<p>　　因为木兰花准备公开白克劳的秘密行踪，但是白克劳现在，却自行举行记者招待会了，可是，木兰花却还是笑了起来。<p>　　她道：“高翔，那也是意料中的事。”<p>　　“意料中的事？”高翔不明白。<p>　　“是的。白克劳会见记者，那是被我们逼出来的，在蒙蒂碰了钉子回去之後，白克劳自然知道，他不再能保守秘密，我们会去调查蒙蒂。当然也会发现他的行踪。与其被人揭发，不如自行先走一步。高翔，白克劳是一个聪明人啊！”<p>　　高翔吸了一口气，道：“你分析得很对，可是，像白克劳那样的人，就算他们保持行踪的秘密，我看也只不过是私人的理由，他难道还会和犯罪行为有关麽？”<p>　　木兰花道：“这也很难说。”<p>　　高翔道：“他的财产。估计达到二十亿美元，还有什麽可以使他犯罪？”<p>　　木兰花缓缓地道：“高翔，不要忘了，人的慾望是无止境的，有多少犯罪者，他的口袋中是一毛钱也没有的呢？在人的慾望之前，二十元，和二十亿元之间，并没有多大的差别！”<p>　　高翔苦笑了一下，道：“那你准备采取什麽行动？”<p>　　木兰花略停了一停，才道：“我自然想去见一见他，他不是在八点钟会见记者麽？我略为化装一下，就可以混在记者群中了。”<p>　　“那是个好主意。”高翔高兴地说。<p>　　“请别忘记，调查一下，白克劳和那电脑机构的关系。”木兰花再叮瞩着，然後，她才放下了电话，向安妮望了一眼。<p>　　安妮忙道：“兰花姐，我也想去见见这个大富豪！”<p>　　木兰花笑道：“你去冒充记者，年纪还太轻了些！”<p>　　“那我总也要做点事情啊！”安妮叫了起来。<p>　　“自然，你会有很多事情要做。白克劳忽然公布他自己的行踪，抢在我耍揭发他行踪之前，可知他是一个极其聪明的人，他已然是一个聪明人，当然也会料到，我会假扮记者去见他，探听消息，而他，显然要对我们的住所，有所行动——”<p>　　木兰花讲到了这里，略顿了一顿。<p>　　安妮忙道：“我明日了，其实，你并不是真的去！”<p>　　“不，”木兰花说，“我自然是真的去！”<p>　　安妮眨着眼睛，一时之间，她有点不明白木兰花究竟想作什麽安排，木兰花立时解释道：“我去见白克劳，而你在屋中，应付意外。”<p>　　安妮立时明白过来了，她道：“白克劳会派人来？”<p>　　“那是我的推测，”木兰花回答，“他可能会派人来，因为他既然在海面上窥伺我们的住所，又派了蒙蒂来试探，一定还会再来的。”<p>　　安妮的神情，多少有点不安，她道：“我明白了，可是……可是……如果来的人多，那麽，我一个人，或许应付不了！”<p>　　木兰花来回踱了几步，才道：“我想，在天色黑了之後，你不要着亮任何灯，然後在黑暗中等着，那麽，就有利得多。”<p>　　安妮咬着手指甲，道：“真有人来了，我怎麽办？”<p>　　“真有人来了，你不必急於采取行动，先看看他们想干什麽，你得准备自动摄影机和录音机，将他们的行动，谈话，全记录下来！”<p>　　“我不必出手对付他们？”<p>　　“可以不出手，最好不出手。”木兰花凝思了一会之後回答：“因为那样，可以使对方认为我们并不是有了什麽提防！”<p>　　安妮瞪大了眼，道：“兰花姐，我真不明白，白克劳如果真的派了人来，那麽，他希望在我们屋子中，得到什麽呢？”<p>　　木兰花的语调，变得十分沉缓，道：“如果我的推测不错，那麽，我想，他要得到的东西，就是李诺交给你的东西！”<p>　　安妮呆了一呆，道：“但李诺给我的，只是白纸！”<p>　　“李诺给你的只是白纸，这件事，只有我们几个人知道，白克劳是不知道的。”木兰花望着安妮，“只有你一个人在，你得小心应付才好！”<p>　　安妮点着头，木兰花上了书房。<p>　　二十分钟之後，她又走了下来，她的容貌，在经过了简单的化装之後，看来已有了改变，就在这时，高翔的电话又来了。<p>　　高翔在电话中讲的话很简单，他只说了一句话，道：“兰花，你真行，经过调查，那电脑机构，是白克劳的直属产业之一！”<p>　　木兰花也只是说了一句“行了”，便放下了电话。<p>　　◇◇◇◇◇<p>　　将近八点，天色已黑了。<p>　　在大都市中，黑夜一定比白天更美丽，黑夜掩遮了都市中的种种丑恶，而五光十色的灯饰，将都市点缀得如同仙境一样。<p>　　蓝天酒店是本市最大的酒店，它的大堂，可以容下两千名嘉宾，在蓝天酒店耸天的建筑上，碧蓝的霓红灯，放出闪闪的光芒，映得附近的几幢大厦，也泛出了一片美丽的碧蓝色来，蓝天酒店的门口，挤满了记者，警员正在维持秩序。<p>　　七点五十八分，一辆华贵的六轮大房车，转过街角，直驶到了酒店的门口，闪光灯开始不停地闪着，闪光灯闪耀的权数，是如此之紧密，以至人的眼睛，根本无法适应，在那短短的一分钟时间内，几乎什麽也看不清楚。<p>　　木兰花站在酒店的大门口，玻璃门的後面，她站立的地点虽然有利，但是也只能看清，车门打开，先走出来的是一个中年男子。<p>　　接着，走出来的是蒙蒂，然後，是四个彪形大汉，那当然是白克劳的保镖，最後，才是一个大胖子，行动蹒跚地，自车中走了出来，那当然是白克劳了。<p>　　木兰花转身走向大堂，大堂中的记者更多，白克劳也缓缓地走了进来，他仍然戴着黑眼镜，四个保镖簇拥着他，在大堂中坐了下来。<p>　　那中年男子首先站起来，介绍着他自己，是白克劳的秘书，他也说明了白克劳来本市的目的，据他说，白克劳一则，是想游历一下着名的东方城市，二则，他属下的珠宝公司，要在本市举行一个有史以来，展出珠宝最多的展览会。<p>　　第三个理由，自然是顺带到来考察亚洲地区的经济。<p>　　这位秘书所提出来的理由，全是冠冕堂皇，几乎无懈可击的，记者们纷纷提出问题，所有的问题，几乎全由那位秘书代答。<p>　　白克劳根本未曾开过口，至多，也只不过是那秘书低头向白克劳询问几句，白克劳低声地说几句，再由那秘书来代答。<p>　　但是不论如何，酒店的大堂之中，气氛是十分热闹的，在那样的情形下，木阁花虽然坐在前排，但是也没有什麽可以做的。<p>　　和蓝天酒店大堂中的热闹气氛相比较，木兰花的住所，却是冷静得异样。安妮照着木兰花的吩咐，天黑了之後，根本不点灯。<p>　　她坐在二楼楼梯转角处的一个凹入去的地方，那地方更是黑得一点光也没有，她的手中，提着一只比她拳头大不了多少的电视机。<p>　　她不断按动小电视机上的掣钮，使小电视机的画面，时时转换，在屋子墙外，有着八支电视摄像管，屋外有什麽动静，都可以在这具小电视机的萤光幕上，反映出来，虽然只有她一个人坐在屋中，但等於有八个人，守在屋外一样。<p>　　时间慢慢地过也去，四周围仍然十分静。<p>　　安妮按了一下钮掣，电视之前两寸见方的萤光幕上，现出大门口的情形来，有几辆汽车，在门外的公路之上，疾驶而过。<p>　　安妮又按动了掣钮，左边的围墙外，也是一点动静都没有，她轮流地按着，周而复始，到了八点二十分时，她有发现了！<p>　　那时，她手中的电视机，萤光幕上映出来的，正是屋子後面的情形，她看到有两个人，正从停在屋後林子中的一辆汽车中走出来。<p>　　那两个人的手中，都提着一些东西，其中一个，向屋子指了一指，两入便弯着身，迅速地向前，奔了过来，到了围墙脚下。<p>　　萤光幕很小，当那两人，来到围墙脚下时，他们离隐藏的电视摄像管已很近了，但是安妮还是不容易看清他们的面目。<p>　　然而，那两人的一切动作，却再也难以逃得过安妮的眼睛，只见那两人抬头向屋中看了看，其中一个，便握着一根棍子，扬了一扬。<p>　　那根棍子，一节一节，向上升了起来，最顶端的一节上，有着钩，钩住了墙头，那正是新型的爬墙工具，他们自然是准备爬墙而入的了！<p>　　安妮看到这里，心中又是好气，又是好笑，这两个人，竟然到鼎鼎大名的女黑侠木兰花的家中来捣鬼，那不是太好笑了麽？<p>　　那两个人的行动，十分迅速，转眼之间，便爬上了围墙，翻进了後院，安妮连忙又接连按动了几下电视机上的掣钮。<p>　　她可以在电视的萤光幕上，继续看到那两个人的行动！他们已经离开了厨房的後门，摸进了屋子里。<p>　　安妮看到他们已进了屋子，连忙熄了电视机，那样，她躲在黑暗之中，便再也不会有人发现她了，而她在关闭电视机的同时，又按下了在墙上的另一个掣，那个掣，是无线电控制掣，屋中隐藏的电视录像管，会将那两个人的行动，全部录下来。<p>　　安妮仍然坐在黑暗的角落中不动，在她坐的地方，可以看到楼下的一切情形，她听到了轻微的脚步声，同时，也看到那两人已从厨房中走了出来，来到了客厅中，那两人东张西望了一会，将手中所提的小箱子，放到了餐桌之上。<p>　　其中的一个，将声音压得十分低，道：“没有人！”<p>　　另一个点了点头，他们放下了那两只小箱子後，立时又闪进了厨房之中，安妮在黑暗中，扬了扬眉，心中觉得十分奇怪。<p>　　因为那两个人，这了屋子来，什麽也没有做，放下了两只小手提箱就走了，那究竟是为了什麽？安妮听到厨房门关上的声音，她又开了电视机，她看到，那两个人，已经攀出了围墙，又迅速地奔进了林子，来到了他们的车子之中。<p>　　也就在那时，安妮的心中，陡地一动！<p>　　她在那一刹间想到了：那两只小手提箱中，一定是炸药，足以炸毁整所屋子的炸药！当安妮，想到这一点的时候，她足足呆了几秒钟之久！<p>　　因为她不知道该如何去应付这样变故才好！<p>　　那实在是来得太突兀了！她只提防有人进来，会有什麽行动，而进来的人，却放下了炸药便离去，那她有什麽方法来防止爆炸呢？<p>　　这时候，她如果冲下去，去将那两只箱子，抛到花园中去，那是一件极其危险的事，因为她根本不知道炸药什麽时候会爆炸！<p>　　有可能，她刚来到了餐桌旁边，炸药就爆炸了，那麽，她会怎样呢？但如果她不去移开那两只手提箱，而立时逃走的话，整所的屋子，可能被毁。<p>　　虽然那是短短的几秒钟，但是却是极其严重的几秒钟，安妮的手心直在冒冷汗，她终於一跃而起，从楼梯的扶手上滑了下去。<p>　　然後，她奔向客厅，提起了那两只十分沉重的手提箱，在那一刹间，她的心，几乎停止了跳动，她冲向门口，将两只手提箱用力向花园中抛去。<p>　　安妮料得一点也不错，那是两箱炸药。<p>　　可是，她却未曾料到，那两箱爆炸力，是如此之猛烈，一箱炸药，是落地之後才爆炸的，有一箱在半空就爆炸了。<p>　　安妮一抛出了炸药後，便立时退回到了大厅之中。<p>　　她先看到了火光一闪，便连忙身形一滚，滚到了一张大沙发的旁边，接着便是惊天动地的两下巨响，整幢房子，全在摇幌着。<p>　　安妮在那一刹间，唯一的感觉便是世界末日来临了！<p>　　所有的玻璃，全都哗啦啦的破裂了，吊在天花板上的水晶灯，跌了下来，钢琴向下倒来，就倒在安妮的身边，而安妮也昏了过去。<p>　　安妮在昏过去之前的一刹那，已经完全不能想，她只是将她自己的身子，尽管蜷缩着，缩在垫子柔软的沙发之旁，双手紧紧抓住了沙发的垫子。<p>　　她觉得身子好几处地方，传来一阵剧痛，但也是极短的时间的一刹那的感觉，和那种世界末日的震动相比，她的疼痛，实在微不足道！<p>　　也可以说，她完全因那种震动，变得麻木了，接着，她就昏了过去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='52_5'>第51册 冷血人 第四章 处处烟硝 重重守卫</b><p>");

document.write ('　　警局的值日警官，当早接到了大爆炸发生的消息，他即用无线电话，通知了驻守在蓝天酒店旁的警车，一个警官跑到了高翔的身边，报告了爆炸事件。<p>　　当高翔听说自已的住所，发生了那麽猛烈的大爆炸，连几哩之外也可以听得爆炸声时，他立时想起，安妮是在家中的。<p>　　在刹那间，他整个人手足变得僵硬了！<p>　　但自然，那是极短的时间，他连忙挤过了记者群，在那时，他不由自主地在喘着气，冒着汗，是以当他来到了木兰花身边的时候，木兰花只向高翔看了一眼，根本不必高翔说什麽，她便已知道，一定有极度的重要事故发生了！<p>　　高翔捉住了木兰花的手，他的手是冰凉的。<p>　　木兰花也立时站了起来，她并没说什麽，一直和高翔又挤出了记者群：她才道：“怎麽了？”<p>　　高翔在不自主地喘着气道：“我们的家中，发生了猛烈的爆炸，连几哩之外，也可以听到爆炸的声响和发出的火光！”<p>　　木兰花虽然是十分镇定的人，可是当她听到了这一个消息时，她也不禁陡地震动一下，忙道：“那麽，安妮呢？”<p>　　“不知道，我是才接到报告！”高翔抹着汗。<p>　　木兰花深深地吸了一口气，道：“我们还等什麽？”<p>　　他们两人，匆勿走出了酒店，高翔一招手，一辆警车便驶了过来，他们一起上了警车，高翔道：“尽快驶到我家去！”<p>　　警车的警员，一声答应，他踏下油门，响起了警号，“呜呜”的警号大作，路上所有车辆，全都让开了路，警车向前疾驶而出。<p>　　不到五分钟，警车已转进了郊区的公路，一到了郊区的公路上，车子的速度更高，木兰花和高翔两人，一直握着手。<p>　　他们两人的手心上，都在冒着汗！<p>　　在车子驶上了郊区公路之後不久，车上的无线电话，“滋滋”飨了起来，有声音道：“高主任，爆炸现场，有新的报告！”<p>　　“快说！”高翔忙回答，“快说！”<p>　　“我们找到了安妮小姐！”<p>　　高翔和木兰花两人，都紧张得向前俯了俯身子，齐声道：“她怎麽样？”<p>　　“她情形良好，医官已令她醒了过来，但是她受震荡过度，医官又将她送到医院去休息了，据医官称，她是不碍事的。”<p>　　高翔呆了一呆，他听到了安妮无恙的消息，心中又惊又喜，他忙道：“爆炸不是猛烈得几哩路外都可以听得见麽？何以她会安然无事？”<p>　　“爆炸的确很猛烈，但是从现场的情形来看，爆炸显然是在花园中发生的，而安妮小姐是在客厅中，她有几处被玻璃碎片割伤，但绝不严重。”<p>　　“好，你们先驻守着，别移动现场的一切，我在五分钟之内可以赶到了！”高翔放下无线电话，转过头来，大大松了一口气。<p>　　木兰花皱着眉，道：“奇怪，那样猛烈的爆炸，敌人一定是想将我们彻底毁灭，何以竟然爆炸会在花园中发生，真奇怪。”<p>　　高翔摊了摊手，道：“谁知道，只求安妮没有事，那就谢天谢地了！”<p>　　木兰花瞪了高翔一眼，道：“敌人下得了那样的毒手，这一次没有成功，一定还重再来一次，只是，我真的有点不明白——”<p>　　木兰花讲到这里，略停了一停。<p>　　“你不明白什麽？”高翔问。<p>　　“我不明白他们的目的。”<p>　　“他们的目的，自然是谋杀！”高翔愤然说。<p>　　“我看不像。”木兰花讲到这里，略顿了一顿，才又道：“他们应该知道我们并不在家中，而且，谋杀的方法有上千种，也没有什麽人，会采取那麽愚笨的办法来杀人，照我看来，敌人的目的，只是在於破坏我们的屋子，使它彻底毁坏！”<p>　　高翔苦笑，道：“那麽是为了什麽呢？毁了我们的屋子，对任何人都没有好处！”<p>　　“那很难说。”木兰花摇着头。<p>　　高翔立时定眼向木兰花望去，木兰花转头瞪了高翔一眼，道：“别望我，我还没有想到什麽，只不过我肯定，如果我们屋子全毁了，一定对某一个人大有好处！”<p>　　高翔没有再说什麽，车子继续向前驶着，不一会，便看到两辆警车，停在路边，路上也架起了铁马，对来往的车辆，进行检查。<p>　　高翔乘搭的警车一到，一个警官跑步过来，向高翔行礼，高翔还了一个礼，车子便已驶过了封锁线，三分钟之後，车已到了他住所的门前，停了下来。<p>　　在路边，停着四辆警车，两辆消防车，许多警员，都守在路边，在指挥经过的车辆，尽量靠一边行驶。高翔和木兰花一下车，就看到了方局长。<p>　　方局长的神情，十分激动，他走过来，连连说道，“手段太狠辣了！”<p>　　高翔和木兰花与方局长握了手，转头向他们的住所看去，刹那之间，他们两人，也不由自主，倒抽了一口凉气，作声不得！<p>　　爆炸虽然已经过去了，但是还有一阵焦臭的气味，扑鼻而来，花园的围墙，有四分之三，全被震倒了，木兰花悉心布置的小花围，简直什麽也没有剩下，在花园的中心，本来是喷水池和一个塑像的地方，多了一个直径有七八尺的土坑。<p>　　所有的花卉草木，全都被摧毁了，整幢房屋的玻璃，都被震碎，客厅的大门，被震剩了一半，落在翻起了的泥土上。<p>　　花园的铁门也被震脱了，一半压在倒塌的围墙的碎砖之下，另一半扭曲得像是面粉搓成的一样，倒在花园的另一角之中。<p>　　从花园被破坏的情形看来，简直就像是在这里有两连军队开过战一样！<p>　　木兰花和高翔呆了一呆，踏着玻璃和土块，向前走去，方局长和几位高级警官，跟在他们的後面，一直来到了客厅中。<p>　　爆炸虽然未曾直接在客厅中发生，但是客厅中被损坏的情形，也是惊人的，所有挂在墙上的画，全部被震跌了下来！<p>　　一盏大水晶灯，几乎没有一个璎珞还是完画的，散落在客厅的每一个角落，木兰花呆了半晌，才道：“安妮居然没有受伤，真是奇蹟。”<p>　　一个高级警官道：“我们发现安妮小姐的时候，她正靠在长沙发的脚下，这一定阻挡不少爆炸发生的冲力，所以她才没有受伤。”<p>　　“她一直未曾清醒？”木兰花问。<p>　　“不，”方局长道：“我们扶她起来，她就醒了。”<p>　　“她有没有说出当时的情形！”<p>　　“有的，她说，她照你的吩咐，坐在黑暗中，等候可能出现的敌人，她看到有两人偷进了屋子，放下两包东西在室中，立时退了出去。”<p>　　“放在屋中？”高翔有点不明白。<p>　　“是的，那包东西，就是後来发生猛烈爆炸的烈性炸药，安妮在那两人走了之後，心中觉得奇怪，她立时想到，那两包东西可能是炸药，她就拿那两包东西，抛出花园，其中一包，落地之後才爆炸，而另一包，是在半空中爆炸的。”<p>　　虽然，方局长在说的事，是早已过去了的，而且木兰花和高翔两人，也已明知安妮安然无恙，可是他们心中，仍不免骇然！<p>　　木兰花叹了一声，道：“这孩子，她竟然想到了那两包东西可能是炸药，她就应该设法尽快逃出屋子去，而不必去冒那危险！”<p>　　高翔也苦笑着道：“真是太危险了！”<p>　　方局长沉声道：“这件事，由於对方的手段，如此毒辣，我认为十分严重，你们可有什麽线索麽？如果让行凶者逍遥法外，太不值了！”<p>　　高翔向木兰花望去，木兰花略想了一想，还：“暂时还没有什麽。方局长，我看也不会再有什麽事发生，可以收队了！”<p>　　方局长摇头道：“不！这一次，行凶者可以说是并无收获，从他们行事的手段来看，他们一定还会再来，我要留下大批警员保护你们！”<p>　　木兰花笑着，道：“方局长，如果我的屋子附近，布满了警员的话，他们就不来了！”<p>　　“你要他们来！”方局长讶异地问。<p>　　“自然是！”木兰花回答得好像那绝不是值得惊奇的事一样，“我们现在一点线索也没有，不等他们来，怎能破案！”<p>　　方局长仍然在摇着头，道：“他们的手段这样狠毒，我不放心——”<p>　　木兰花笑道：“你不必不放心，我的屋子又不是第一次被人破坏，再凶险的场面，我也经历过，我和高翔，不会有什麽意外的。”<p>　　方局长望了望木兰花，又望了望高翔，他的心中，倒也很同意木兰花的话，因为他熟知木兰花和高翔两人，应付种种犯罪份子的能力！<p>　　如果有什麽事，是他们两人也应付不了的话，那麽，就算派在屋子旁驻守的警员再多，也是解决不了问题的。<p>　　但是，方局长总是十分不放心，道：“那麽你们总要留几个人帮帮忙，你们看，屋子内外，都被破坏得不成样子了！”<p>　　木兰花笑着，拿起了电话来，电话线被割断了，电话自然不通，她道：“只要尽快替我们接通电话就可以了，旁的事我们自己会来。”<p>　　方局长叹了一声，道：“你们千万小心！”<p>　　他说着，转过身去，吩咐身後的高级警官，准备收队，他还是替木兰花留下了一具小型发电机，因为爆炸已毁坏了电力的供应。<p>　　有了那具小型发电机，至少暂时可以使电灯发出光芒来，不致於要点蜡烛。木兰花独自上了楼，二楼的情形，也和客厅中差不多。<p>　　虽然木兰花不要人帮助，但是警员还是自动地帮她收拾着当中的碎玻璃，乱了大半小时，总算在屋中走动时，不再听到玻璃的“卡卡”声了。<p>　　木兰花也和医院通了一个电话，知道安妮正接受了镇定剂在沉睡，天亮之前，不会醒来，他们可以暂时不到医院中去探视她。<p>　　等到警员全部撤退之後，木兰花和高翔两人，在客厅中坐了下来，由於遭到了极度的破坏，他们这时的感觉，不像是坐在一幢屋子之中，倒像是坐在一个棚架之下一样，木兰花一声不出，只是在沉思，高翔拉开了酒柜，想倒一杯酒喝。<p>　　可是酒柜的门一拉开，便听得一阵碎玻璃声，他找不到一只完整的杯子，酒也震毁了一大半，总算还有一瓶威士忌，得保无恙。<p>　　高翔打开了瓶塞，就着瓶口，喝了一大口酒，道：“兰花，我看这件事情，就是那个卑鄙的大财团做的，何以你说一点线索也没有？”<p>　　木兰花望了高翔一眼，道：“你那样想？”<p>　　“当然！”高翔愤然放下酒说。<p>　　木兰花道：“我也那样想。可是，单凭我们的想像，是没有用的，对方是如此国际知名的大财团，如果没有确实的证据，我们对他们能采取什麽行动？”<p>　　高翔呆了片刻，道：“那怎麽办？他随时可以离开，难道我们不加理会？”<p>　　木兰花又半晌不语，忽然笑了起来，道：“他的记者招待会，不知开完了没有？”<p>　　高翔道：“你准备怎样？”<p>　　木兰花道：“他本来是秘密前来的，但是现在，已被我们逼得非露面不可了，他不就是住在酒店的二十楼麽？打个电话给他！”<p>　　高翔一听得木兰花那样说，立时拿起电话来，听了一听，道：“电话倒已通了，可是，找到了他之後，说些什麽好？”<p>　　木兰花站了起来，来回踱了几步，道：“我们采取心理攻势，你改变声音，告诉他，他的爆炸，并没有成功，看他有什麽反应！”<p>　　高翔点着头，立时拨了电话，不一会，他便听到了蒙蒂的声音，蒙蒂的回答是：“对不起，记者招待会使他感到疲倦，他不听电话！”<p>　　高翔用一块手帕，遮住了话筒，道：“那麽，相烦你告诉他，他的爆炸，并没有成功，只不过炸坏了一个喷水池，和几丛玫瑰花！”<p>　　蒙蒂听了之後，像是呆了一呆，但是她的反应也来得十分快，她立时道：“先生，你是什麽人，我不明白你在说什麽！”<p>　　高翔怪声怪气，笑了起来，道：“你明白的，他也明白的，只要你对他实说就行了！”<p>　　“对不起，先生，”蒙蒂又道：“我不认为你的话有什麽价值，同时，也夸你别再打电话来骚扰，我们会要求警方调查的！”<p>　　蒙蒂的话才一讲完，便放下了电话。<p>　　高翔也放下了电话来，木兰花道：“看来，这个金发美人，倒很善於掩饰，要不然，就是我们的估计，完全错误了！”<p>　　“我不相信我们的估计有错误，兰花，我要以警方人员的身份，公开去调查他们，看看他们来到本市，究竟有什麽阴谋！”高翔大声说。<p>　　木兰花沉声道：“我已经说过了，这是行不通的！”<p>　　木兰花在讲了那一句话之後，略停了一停，道：“倒是有一个办法可以行得通，我设法偷进他们的房间去，就算一时查不到什麽，也可以放下几具偷听器，来侦查他们的行积！”<p>　　高翔道：“当然是我去！”<p>　　木兰花笑道：“当然是我去，他们的戒备，一定极其严密，偷进去，一个不好，便会落在他们的手中的！”<p>　　“我知道——所以才要我去！”<p>　　“你是警方的高级人员，一落入他们的手中，连转圜的余地也没有了，而我则只是平民的身份，就算有了意外，也比较好些！”<p>　　高翔明知木兰花说得有理，可是他却只是搓手，现出焦急的神色来，并不说话。木兰花笑了起来，道：“你怎麽了？我成了你的妻子之後，难道就会忽然变得弱不禁风起来了？这件事，我们一定要分工合作，你留在家中，我去侦查。”<p>　　高翔叹了一声，有点无可奈何地道：“你去只管去，但是我们之间，要有一个协定，到早上七时，你如果没有回来，那我就带人上去。”<p>　　木兰花深深地吸了一口气，道：“我同意，但是当你带人上去的时候，你必需寻找一个极不伤和气的理由，才可以行事。”<p>　　“自然，我知道。”<p>　　木兰花嫣然一笑，上了二楼，高翔则在客厅中踱来踱去，不一会，木兰花便已掳带了应用的东西，走了下来。那些东西，全都放在一只小小的手提箱中。<p>　　高翔和她，一起走出了花园，木兰花跳上警方留下来的摩托车，疾驶而去，高翔独自一个人，回到了客厅中，他还可以听到木兰花所骑的摩托车，发出的“拍拍”声，迅速地在传远，终於，什麽声响也听不见了。<p>　　高翔也知道，像现在木兰花要去进行的行动，对木兰花来说，绝不算什麽。而且，当他们还未曾结婚的时候，木兰花要有那样的行动，也可能根本不会通知他！可是，现在，高翔的心中，却有着说不出的牵挂！他回到了客厅中，很有些坐立不安，而电话声又突然响了起来，高翔拿起了听筒，电话声音竟然是穆秀珍打来的！<p>　　穆秀珍也不知道是在什麽地方听到了一点消息，她的声音十分焦切，高翔才“喂”地一声，她便叫道：“高翔，你没有事？”<p>　　高翔笑道：“我如果有事，还能听电话麽？”<p>　　穆秀珍也忍不住笑了起来，道：“究竟发生了什麽事？听说发生了爆炸，是不是？是谁干的？兰花姐呢？安妮呢？”<p>　　穆秀珍一口气问了六七个问题，高翔是知道她的睥气，自然不以为异，只是笑着，道：“你别心急，我来详细告诉你，”<p>　　高翔又听得穆秀珍叫道：“四风，你快来啊，真是发生了爆炸，高翔向我说详细经过了，不，好像并没有炸伤人！”<p>　　高翔大声道：“什麽叫好像没有炸伤人，根本没有！”<p>　　“别理它了，你快说吧！”穆秀珍催促着。<p>　　高翔便将整件发生的事，说了一遍。<p>　　那时候，木兰花驾着摩托车，已进了市区，夜已深了，即使是繁华的都市，在夜深之後，也是和日间的繁莘，大不相同的。<p>　　木兰花将摩托车停在酒店侧的一条巷边，她先打开了小箱子，将她原来就在的简单化妆，再加上一些，使她看来年纪更大些。然後，她走进酒店，上了电梯，对电梯司机道：“二十楼。”<p>　　电梯司机望了她一眼，道：“对不起，小姐，酒店二十楼的全部房间，都被人包下下，如果，你要上二十楼，得用那边的专用电梯。”<p>　　木兰花略呆了一呆，道：“谢谢你！”<p>　　她立时走出了电梯，对方的防范，如此小心，那倒也颇出乎她的意料之外，她出了电梯之後，向电梯司机指给她看的那架电梯，看了一眼，只见电梯前有两个大汉守着，凡是有人走近电梯那两个大汉都说道：“对不起，这是二十楼的专用电梯！”<p>　　听到那两个大汉这样说的人，自然都去转搭别的电梯了。木兰花知道，自己是绝说不出什麽理由来，可以让那两人允许她乘搭那专用电梯的。<p>　　她本来的计划是，先到了二十搂，二十楼是酒店的顶楼，她可以再上一层，到达酒店的天台，然後，再找寻进入二十楼的窗口。<p>　　但是照现在的情形来看，她这个办法，显然是行不通了，然而那也绝难不倒她的，她只要略为变通一下，就可以了。她走向另一架电梯，进去之後，向司机道：“十九楼。”<p>　　那司机一句话也没有说，就控制着电梯，向上升去。到了十九楼，木兰花走了出来，自然得就像她是十九楼的住客一样。她在电梯门子关上之後，便迅速来到了楼梯口处。<p>　　当她来到楼梯口的时候，她又看到，在二十楼的走廊，近楼梯口处，也有两个人守着，木兰花自下面望上去，可以看得到他们，但他们却未曾看到裔花。<p>　　木兰花推开了一扇窗子，几秒钟後，她已经出了那窗子，站在只有六寸宽的窗檐上，背靠着窗子。即使是木兰花，当她那样站着，向下看去时，她也不禁感到一阵昏眩，她连忙偏过头去，不敢向下看，她的动作，十分小心，迟缓。<p>　　因为她必需保持她身体的平衡，如果一不小心，向下跌了下去，那实在是不堪设想的事。她小心打开了手提箱，取出了一节径可两寸的铜管来。<p>　　那铜管上有一个可靠的握手，大约五寸长，她握住了铜管，按下了掣，铜管一节一节，向上升了致来，直升到了将近七八尺长。<p>　　在伸出来的金属管的一端，有着一个锐利的钩子，木兰花小心地将钩子，钩在二十楼的窗檐之下，又用力向下拉了一拉。当她肯定已经钩住了窗檐时，她又按下丁一个掣。<p>　　刚才自动伸延的金属管，这时又一节一节地收缩起来，金属管是利用强力的油压原理在收缩着的，是以当金属管收缩的时候，将木兰花的身子，带了起来。<p>　　在那几秒钟之间，木兰花的身子，是完全悬空的，根本无可攀援，只要稍有什麽变故发生，她就会跌下去，而她离地面的高度，超过两百英尺！<p>　　等到金属管缩到了最後一节时，木兰花也已攀住了二十楼的窗檐，她慢慢地探出头来，从窗中，去观察二十楼走廊中的情形。<p>　　她看到几个楼梯口，都有人守着。<p>　　除了那几个守卫之外，走廊中很寂静。<p>　　但是，木兰花却是无法从走廊中走进去的，她只要一现身，守卫就会发现她了，她缩回头来，双手攀着窗檐，将那小提箱挂在腰际，慢慢的向左移动着。她移动了七八尺，又翻转了早已套在手套上的真空橡皮附着器，使附着器贴着掌心，然後，向她上面的一扇窗子上贴去。<p>　　橡皮吸盘贴到了玻璃上，手掌下压，将空气压了出去，吸盘便紧吸在玻璃上、足可以负起两百磅的重量，手掌屈起，空气又会进入，那吸盘便会脱离。木兰花就用这个方法，使得自己站到了窗檐下，她将耳朵贴在玻璃上，因为她先要弄清楚，这扇窗子，是属於什麽房间的。<p>　　她倾听了几秒钟，什麽声音也没有听到，窗内又拉着窗帘，并没有灯光透出来，木兰花推测，那可能是无人居住的一间空房间。<p>　　虽说二十楼的房间全被包下了，但是事实上，决不可能住满所有二十楼的房间的，那样做，只不过是为了气派和安全的问题而已。<p>　　木兰花用手上所戴的戒指，在玻璃上划了一个圈儿，然後，又用吸盘，将划下的玻璃，吸了出来，她的手已可以伸进窗子去了。她拉开了窗栓，打开了窗子，然後，撩开了窗帘，轻轻地进了房间之中，她在关上窗子之後，便开始打量那间房间。<p>　　那是酒店中的一间双人房，房中并没有人，而且，从房中的情形看来，也不像有人居住的样子，木兰花知道自己估计得不错。<p>　　她先取出了一副如同医生的听诊器差不多的东西来，将两个耳塞，塞在耳中，而将另一端，按在墙上，那是一副微声波扩大仪。如果在邻室，有声音发出来的话，藉着这具仪器的帮助，木兰花就可以听得清清楚楚，但是木兰花却也没有听到什麽。<p>　　她听了两幅和邻室相连的墙壁，都没有什麽结果，又进了浴室，当她将仪器的一端，按在浴室的一边墙上时，她听到了一阵“滋滋”声。<p>　　那是一种很普通的声音，但木兰花立时判断，那是电须刨转动的声音。那也就是说，在相邻的那间浴室中，有一个人在剃须。<p>　　木兰花知这，在这间无人居住的房问中，她是很安全的，她可以利用这个安全的环境，来多了解一下二十楼中的情形。是以她并不离去，只是找寻了一个听起来那种“滋滋”声更清晰的位置，她等了两三分钟，便又听到了一阵脚步声。<p>　　那阵脚步声证明另外有一个人走进了浴室。<p>　　接着，“滋滋”声便停了下来，有一个人道：“嘿，轮到你了，大波士吩咐过的，要千万小心，你还在作什麽，又不是和女朋友有约！”<p>　　另一个人抱怨地道：“其实，也不用那麽紧张，谁不知道他有钱，可是谁也不能在他的身上，刮些钱走，等我剃完了须再说！”<p>　　那一个又催道：“快些！”<p>　　接着分又是一阵脚步声，而“滋滋”声也再度响起，从那两人的交谈听来，那自然也是守卫人员，可如守卫人员，还真不少！<p>　　木兰花收起了仪器，来到了房门前。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='52_6'>第51册 冷血人 第五章 舌剑唇枪 你虞我诈</b><p>");

document.write ('　　木兰花将门打开了一道缝，她的行动，十分小心，竭力不发出一点声响来，当她从那条门缝中向外望去时，发现就在门外不远处，站着两个守卫！<p>　　木兰花又小心地将门关上，她是无法从这扇门走出去的。那麽，她应该怎麽办呢？在这间房间中，她实在得不到她需要的线索！<p>　　木兰花在门旁站立了片刻，她再度打开了门，向外面张望了一下，那两个守卫还在在走廊远处，另外还有几个人。<p>　　看来，白克劳对於他自己的安全，比什麽都重视！<p>　　木兰花心想，如果自己能够将这两个守卫引进房问来，而将他们击昏过去，那麽，换上他们的衣服之後，是应该有机会走出去的。<p>　　这两个守卫，离开走廊中其他的守卫相当远，她弄出一点小声响来，也不致於会引起别人的注意。木兰花想到这里，深深吸了一口气，她突然拉开了门，人也闪到了门的後面？<p>　　当她躲在门後之际，她伸指在那门上，叩了两下。<p>　　那两下叩门声，虽然不是十分响亮，但是木兰花从门缝中看出去，也可以看到，叩门声引得那两个守卫，转过了头来。<p>　　那两个守卫一转过头来，自然就看到房间的门已然打开，他们两人互望了一眼，一脸狐疑之色，转身向前，走了过来。<p>　　木兰花暗笑了一下，那两个守卫，只要一走进门来的话，那麽，她就可以出其不意，出手将他们打倒的了。当木兰花想到这一点的时候，她几乎以为自己，已经可以实行计划的第二步了。可是，事情接下来的发展，却着实出乎她的意料之外！<p>　　只见那两个守卫，只向前走出了两步，来到了离门口还有两三码时，便突然站定，其中的一个，突然扬起了手来，叫道：“喂，你们来看看，这里有古怪！”<p>　　那守卫一叫，木兰花的心，便陡地向下一沉。<p>　　刹那之间，只听得走廊的两边，都有急骤的脚步声，传了过来，木兰花知道，那是其余的守卫，听到了叫唤，一起奔了过来。<p>　　这完全是木兰花料不到的变化！<p>　　如果只是两个守卫，不明所以，走进房间来，那麽，木兰花足可以将他们制服，但是如果来的人多，木兰花也是没有办法的。<p>　　是以一听得脚步声起，木兰花身形陡地一缩，一转身，已经闪进了浴室之中，她刚躲进了浴室，便听得至少有四五个人，已进了房间。<p>　　只听得一个道：“房间中没有人啊？”<p>　　另一个道：“我刚才明明听到有人叩门声。”<p>　　还有一个道：“房间中没有人，房门怎会打开来的，我们得好好找一找，我看一定是有人混进来了，大家小心一点！”<p>　　当那些守卫，在房问中七嘴八舌，议论纷纷之际，躲在浴室中的木兰花，不禁苦笑了起来，她迅速地来到了窗口，想要从窗中钻出去，躲避一下。<p>　　可是那浴室的窗口是密封的，只有气窗，可以打开。<p>　　然而气窗也只能推开七八寸左右，绝不能钻出去。若是换了旁人，可能还会希望进房间来的那些打手，会不来搜查浴室。<p>　　但是木兰花却绝不作那样的想法，她知道，世界上绝没有那样的侥幸，她的决定，来得十分快，她立时一转身，离开了窗子，拉开了浴室的门。<p>　　当她拉开浴室的门时，有两个守卫，恰好正向浴室走来，以致木兰花才一现身，和他们相距，只不过三四尺上下！<p>　　那两个守卫，陡地看到一个人从浴室中走了出来，吓了老大一跳，忙向後退了开去，大声吆喝，手中的枪，已对准了木兰花。<p>　　在不到一秒钟的时间内，用手枪对准了木兰花的，一共有三个守卫之多，可是木兰花的神色，非常镇定，紧张的反倒是那些守卫！<p>　　木兰花淡然一笑，道：“你们何必那麽紧张？我只不过想见一见白克劳先生罢了！”<p>　　一个守卫厉声道：“你是怎麽在这里的？”<p>　　木兰花依然笑得很平淡，道：“那是我的事情，我要见白克劳先生，你们之中，谁可以带我去见他？还是要我大声叫喊？”<p>　　那几个守卫都盯住了木兰花，僵持了几秒钟，其中一守卫道：“你们看住她，我去通知蒙蒂小姐，看她有什麽决定？”<p>　　那守卫说着，转身向外便走。<p>　　木兰花微笑着，向前走了两步，在一张沙发上，坐了下来。当木兰花向前走动之际，那几个守卫的神态，更是紧张，其中有两个，甚至“卡卡”两声，已然扳下了手枪上的保险掣，木兰花道：“你们放心，我没有什麽别的意图，别紧张！”<p>　　这时候，五个守卫用手枪指着她，但是木兰花却行若无事，反倒叫对方不必紧张，那确然令得对方五个人，都有啼笑皆非之感。<p>　　那个离去的守卫，只不过去了半分钟，便已经回来，在他的身後，跟着金发碧眼，美丽动人的蒙蒂，蒙蒂并不向前走来，只是站在门口，那显然是她的心中，对木兰花十分忌惮，是以才要和木兰花保持一定的距离。<p>　　在蒙蒂的脸上，泛起十分动人的笑容来，她道：我“早就料到，除了木兰花小姐之外，不会有什麽人能够出现在警术森严的酒店顶楼！”<p>　　木兰花也站了起来，道：“我们又见面了，蒙蒂小姐，我想见一见白克劳先生，我想，你一定可以代我安排与他会见的？”<p>　　蒙蒂直视着木兰花，道：“如果每一个人，都以为他直闯了这来，就可以会见白克劳先生的话，那也未免太天真一些了！”<p>　　木兰花笑道：“是麽？”<p>　　蒙蒂的脸色一沉，笑容在她美丽的脸庞上消失，她冷冷地向一个守卫道：“去通知警方，将她带走！”<p>　　木兰花早料到蒙蒂会那样说，是以蒙蒂的话，才一出口，她立时便道：“蒙蒂小姐，那样的话，你们就得不回要得的东西了！”<p>　　豪蒂陡地一震，道：“什麽东西？”<p>　　木兰花笑得十分愉快，她道：“那又何必说明？你知道，我也知道，白克劳先生更知道，我看，我们还是好好谈谈的好！”<p>　　蒙蒂的脸色，变得十分难看。<p>　　就在这时，在蒙蒂的手腕上，突然传出了一个男人的声音来，道：“蒙蒂，她说得对，我们的确是应该好好地谈一谈！”<p>　　木兰花笑道：“你看怎麽样，白克劳先生已肯见我了！”<p>　　当木兰花毅然决定，从浴室中走出来的时候，她已经预料到自己一定可以见到白克劳的了。<p>　　她来这里的目的，本来是想在暗中探听一些什麽线索，可是当她发现对方的守卫，是如此之紧密，自己无法在暗中探听到什麽时，她立即改变了主意。<p>　　随机应变，这是木兰花许多次成功的主要因素之一！<p>　　她知道，自己在现身之後，很可能被对方逐出来，但是却不会有什麽生命危险，因为白克劳是一个财阀，并不是什麽犯罪组织的头子。<p>　　白克劳有着数不清的财产，他决不会愚蠢到公然杀人，因为一个人的社会地位不论多高，一且当他杀人有证据时，他也就什麽都没有了！<p>　　木兰花也知道，白克劳一定已得到了自己住所爆炸的消息，假定白克劳制造爆炸，是为了想毁灭一样东西，那麽他自然也可以知道，目的并未曾达到。<p>　　木兰花的推测是，白克劳想要毁灭的东西，正是李诺慌慌张张交来的东西——虽然木兰花其实根本还不知道那是什麽。<p>　　木兰花也可以知道，白克劳对李诺的东西，有着浓厚兴趣，她以这个为题目，要求和白克劳见面，是一定可以达到目的的！<p>　　现在，事情的发展，和她的预料，完全吻合！<p>　　蒙蒂的手腕上，戴着一个有很多块宝石的手镯，在那些宝石之中，一定有一两块是超小型的传音器，见以白克劳才能听到她的话，也能将他的声音，通过传音器发出来！<p>　　白克劳的声音，继续传出来，道：“我在我的房间中接见她，蒙蒂，请你立即带她来，其余的人，仍回到守卫的岗位上去！”<p>　　蒙蒂答应了一声，向六个守卫挥了挥手，同时对木兰花道：“好吧，你的目的达到了，跟我来，我带你去见白克劳先生！”<p>　　蒙蒂转身向外走去，木兰花愉快地跟在她的後面。她们两人，出了走廊，一直来到了快到走廊尽头的一间房间前，才停了下来。<p>　　蒙蒂叩了叩房门，房门打开来，在房门内，站着两个彪形大汉，那是一间相当小的单人房，白克劳包下了酒店的一层，但是他自已，却只住在一间最普迩的单人房中，木兰花多少也有点感到意外，心中佩服他那种巧妙的安排。<p>　　木兰花和蒙蒂才走进去，白克劳在安乐椅中，欠了欠身子，他仍然戴着一副很大的黑眼镜，使他看来有一种神秘的感觉。<p>　　木兰花来到了他的身前。<p>　　白克劳道：“请坐。”<p>　　蒙蒂则已向那两个彪形大汉，使了一个眼色，那两个大汉，立时退了出去，蒙蒂道：“白克劳先生，需要我在这里麽？”<p>　　白克劳还没有出声，木兰花已然道：“蒙蒂小姐，你何必客气，我想你知道全部事情的经过，你当然可以留下来！”<p>　　蒙蒂的神色，显得十分愤怒，但是白克劳却嗄声笑着，道：“木兰花小姐，你真了不起，你好像什麽全都知道一样？”<p>　　木兰花冷冷地道：“至少有一样，我不知道，我未曾料到有人的手段，竟然如此卑劣，想将我的住所，完全炸毁掉！”<p>　　白克劳又欠了欠身子，虽然，他戴着黑眼镜，但是也还可以看出，他脸上的神色，十分不自在，他乾咳了一声，道：“我不明白——”<p>　　木兰花冷笑着，道：“你明白得很，但是我们不谈这个，因为我虽有确凿的证据，而你，却是绝对不肯承认的，我们谈别的吧！”<p>　　木兰花讲到“我有确盘的证据”时，白克劳肥胖的身子，陡地震动了一下，他肥厚的嘴唇，掀动了一下，像是想说什麽。<p>　　可是，他口唇掀动，却又没有说出什麽来。<p>　　木兰花的声音更冷峻，道：“白克劳先生，你可是想问我，究竟有了什麽证据，但是都又觉得不便问出口来，是不是？”<p>　　木兰花的词锋，如此咄咄逼人，令得白克劳显然有不知如何回答才好之感，他只好发出了几下乾笑声来，来掩饰他的窘态。<p>　　木兰花笑了起来，道“其实，简单得很，当蒙蒂小姐白天来过之後，我早已料到，晚上一定会有些什麽非常的事故发生，所以我有人在黑暗中监视着一切，电视摄像管，将那两个放炸药的人的一切行动，全都记录了下来，随时可以播放出来，那两个人太大意了，他们以为屋中没有人，是以根本未曾幪面——”<p>　　木兰花才讲到这里，白克劳已喘起气来。<p>　　木兰花却笑得很开心，她又道：“那两个人，自然是在你的随行人员之中！白克劳先生，我料得一点也不错吧！”<p>　　白克劳的身子，又震动了一下，他伸手摘下了他的眼镜来，在他满是肥肉的脸上，有着一对小而锐利的眼晴，他的眼珠，几乎是浅灰色的，以致看来，根本不像是眼珠，倒像是在他的眼中，嵌着两粒毫无情感的石头。<p>　　但那种冷酷的，无动於中的神采，却又不是任何石头，所能表现出来的，他注视着木兰花，道：“对别人的行动，我没有负责的必要！”<p>　　木兰花笑道：“说得对，而且，我也相信，这两个下手的人，由於他们会得到巨大的好处，他们也不会说出是由什麽人主使他们的！”<p>　　白克劳的小眼珠，眨了一眨，说道：“你很聪明。”<p>　　木兰花道：“谢谢你，我来见你，本来也不是为了谈这种事的，不过我想提醒你，爆炸结果在花园中发生，我的屋子，并没有什麽毁坏！”<p>　　白克劳“啍”地一声，并不表示意见。<p>　　木兰花又道：“所以，有一个人想要将之毁灭的东西，仍然存在，白克劳先生，我猜你对这东西会有兴趣，所以才来找你的。”<p>　　白克劳也笑了起来，小眼晴眯成一道缝。<p>　　但是，即使在他的小眼睛眯成一道缝时，他灰白色的眼珠，放出的那种冷酷之极的光芒，仍然显示他是一个铁石心肠的人。<p>　　木兰花望着他，白克劳笑了好一会，才道：“我不知道你所说的是什麽，但是不可知的东西，似乎更能引起买家的兴趣！”<p>　　木兰花道：“或许是。”<p>　　白克劳道：“好，那麽，请你开价钱吧！”<p>　　木兰花听得白克劳立时那样说，她也不禁呆了一呆！<p>　　她曾在言语中，巧妙地想引导白克劳说出，那东西是和李诺有关的事，但是白克劳却在每一句话中，同样巧妙地规避着这一点。<p>　　说来说去，白克劳仍然不肯承认，那是什麽东西！<p>　　木兰花其宾没有得到什麽，她所得到的，只是几叠白纸！<p>　　她知道白克劳是一个世界着名的富商，不论她开出来的价钱多少，如果白克劳想得到那东西的话，那麽，他都会一口答应的。<p>　　在白克劳答应了价钱之後，那麽，她就非摊牌不可了！<p>　　是以，她不能那麽快！就和白克劳谈到价钱的问题！<p>　　她心念电转，只不过呆了极短的时间，便笑了起来，道：“白克劳先生，你那麽快便提到了价钱，不是太心急一些了麽？”<p>　　白克劳的眼睛，眯得更细，蒙蒂怒道：“你有东西要出让，白克劳先生要你开价钱，这还有什麽可以多加犹豫的？”<p>　　木兰花连望也不向蒙蒂望一眼。只是直望着白克劳，道：“我认为我是和懂得生意经的白克劳先生在谈判，白克劳先生，是不是？”<p>　　木兰花的话，奚落得蒙蒂的脸，变成了铁青色，白克劳却是十像分欣赏木兰花的话一样，又笑了起来，道：“自然，自然！”<p>　　木兰花又道：“那麽，你不想先知道我有的是什麽？”<p>　　白克劳伸手摸着他叠成了三摺的肥下巴，道：“木兰花小姐找到了我这个买主，那麽要出让的东西，一定是物有所值的，不必多问了！”<p>　　木兰花的心中，暗叫了一声“好狡猾的家伙”，她进一步逼问道：“当李诺将那些东西交给我的时候，他曾经提及过——”<p>　　木兰花讲到这里，故意停顿了一下。<p>　　她是想白克劳接下口去，那麽，多少可以在白克劳的口中，探听出一些什麽来了。然而，白克劳的狡猾，远在木兰花的预料之上！<p>　　白克劳打了一个呵欠，道：“我注意到你提到了另一个人的名字，但是抱歉得很，对於这个人，我根本未曾听到过他的名字！”<p>　　讲到这里，又打了一个呵欠，然後道：“而且，我对於这个人，没有任何兴趣！”<p>　　木兰花微笑着，道：“那很好，白克劳先生，你是一个击世闻名的生意人，我相信你也明白做生意的原则，在不是坦诚相见的情形下，是做不成生意的！”<p>　　白克劳“哈哈”大笑了起来，道：“木兰花小姐，从你的话中，证明你根本不是一个生意人，现代商业的经营原则，恰恰和你所说的相反，不但不能和对方坦诚相见，而且，越是隐瞒得多，对於自己的这一方面，就越是有利，这便是我的致富的秘诀——”<p>　　木兰花深深地吸了一口气，她以为她可以引得白克劳在言语之中，透露一些什麽，但是从现在这样情形看来，那是不可能的事了！<p>　　她一时之间，不知该如何说话才好，这种情形，是极少在她身上出现的，但是白克劳是如此狡猾，多少使她感到再难以入手！<p>　　白克劳又道：“或许，你不便提出价钱来，那麽，由我提出来也可以，我提出来的价钱是一百万美金，你表示同意麽？”<p>　　木兰花立时道：“价钱很不错了，但是，我想知道，你出那麽高的代价，去买一种你根本不知道那是什麽的东西，不是很滑稽麽？”<p>　　木兰花既然不能用迂回的语言，套问出来，她自然只好采取直接的方法了。<p>　　白克劳笑着，道：“一点也不滑稽，你可曾听说过，一个人用十万美金，买了一张古老的邮票，立时点火将它烧去的故事麽？”<p>　　“自然听过。”木兰花说。<p>　　“你说，”白克劳俯身问木兰花，“他为了什麽？”<p>　　“为了独占！”木兰花立时回答。<p>　　白克劳立时又将背靠在安乐椅背上，他徐徐地道：“小姐，你是一个聪明人，我想，你的好奇心，也应该得到满足了！”<p>　　谈话到了这一地步，木兰花实在没有什麽好说的了！<p>　　白克劳却又在这时，进逼了过来，他道：“假定你己同意了这个价钱，那麽，是我派人跟你取那东西，还是你将它送来？”<p>　　木兰花的心中，不禁苦笑了起来！<p>　　因为在她的手头，根本没有什麽东西！<p>　　如果她已知道李诺给他的是什麽，而白克劳这时，又明白地说出，他的目的，是为了独占，那麽，对整件事情的来龙去脉，她多少可以有一点概念了！<p>　　但是现在的情形，却并不是那样。<p>　　现在，她反而处在一个十分尴尬的境地中了，她已不能对白克劳说，她手头根本没有他要的东西，而她却又要立即回答白克劳的话！<p>　　她吸了一口气，缓缓地道：“自然是我拿来给你！”<p>　　她讲到这里，站了起来，喃喃地自言自语道：“我想李诺一定是一个傻瓜，放着那麽巨大的钱财不要，真是天大的傻瓜！”<p>　　白克劳“哼”地一声，道：“我未曾见过比他更固执的大傻瓜，”<p>　　木兰花是故意那样自言自语的，她知道，当自己正面和白克劳交谈之际，白克劳的警惕性十分高，不会露出任何口气来的。<p>　　但是，一个人不论防范得多密，多麽小心，如果他的心中，老在想着这件事情的话，那麽，总会在不知不觉中，露出些口风来的。<p>　　问题就是要制造这种不知不觉的条件。<p>　　木兰花自言自语，就是为了要使白克劳放松警觉，好使白克劳以为交易已然完成，一切都已经过去，不再那样提防了！<p>　　同时，木兰花也料到，白克劳一定也曾向李诺提出过同样的条件，而曾为李诺所拒，在一个习惯以金钱指挥收买一切的人而言，当他提出的条件被人拒绝时，他一定对这件事耿耿於怀，是以木兰花才特地低声地自言自语，骂李诺是傻瓜！<p>　　白克劳果然忍不住接了一句口！<p>　　木兰花一听得白克劳那样说，心中大喜，立时抬起头，向白克劳望来，她也不开口，只是似非笑地望定了白克劳。<p>　　木兰花对心理学有着高深的研究，不然，她刚才也难以引得白克劳上当。她知道在如今那样的情形下，自己什麽也不说，比说什麽都可以令得对方不安！<p>　　果然，在木兰花的注视之下，白克劳局促不安了起来，他先是微笑着，但是仍不能掩饰他的不安，他又按着扶手，站了起来。<p>　　木兰花直到这时，才道：“白克劳先生，李诺是被人谋杀的，自然，你也不能对别人的行为负责，但是警方却想追求事实的真相！”<p>　　白克劳陡地转过了身去，背对着木兰花，他道：“我明天就想离去，如果你想和我进行交易的话，最好在明天十时之前完成！”<p>　　木兰花道：“好的，我会和你联络。”<p>　　白克劳却一口拒绝了木兰花的要求，道：“你不必和我联络，你和蒙蒂小姐接头就可以了，我全权委托她代表我，进行一切。”<p>　　木兰花呆了一呆，白克劳已下了逐客令道：“你可以走了！”<p>　　在那样的情形下，木兰花自然不能再逗留下去了！<p>　　她转身走出了房间，由两个守卫陪着，用专用电梯下楼去，出了酒店，当她回到家中的时候，高翔已经等得十分焦急了！<p>　　家中仍然那麽乱，没有十多天的时间，想回复原来样子，简直是不可能的。见到了高翔，木兰花将经过的情形，说了一遍。<p>　　高翔皱着眉，道：“他愿出那麽高的代价，李诺的东西，究竟是什麽？”<p>　　“白克劳自然是知道的，但他不肯说。”<p>　　高翔来回走了几步，木兰花道：“照你看，警方有没有可能，运用权力，到时不准白克劳离开本市？”<p>　　高翔摇头道：“如果是别人，我们自然可以做得到，但是白克劳的身份那麽特殊，除非我们有极其确定的证据，才可以做到这一点。”<p>　　木兰花苦笑了一下，道：“我也知道那可能不大，那麽，我想只好明天早上，再作打算了！”<p>　　高翔摊着手，道，“明天早上？明天早上你要拿东西给他了，而我们根本什麽也没有得到，你去拿什麽东西，和他交换？”<p>　　木兰花皱着眉，沉思着，过了好一会，才道：“我看事情没有那麽简单，你想，白克劳就算不在乎这笔钱，那麽，他想得到的东西，一定也是极度秘密，如果我们已得到了那东西，你想，他肯让我们长远地保持这个秘密麽？”<p>　　高翔不禁骇然，道：“你说他会怎样？”<p>　　高翔的话才一问出口，木兰花便已道：“他是如何对付李诺的，就会用同样的方法来对付我们，自然，那要在他得到了东西之後。”<p>　　高翔呆了一呆，道：“或许是得到那东西的同时！”<p>　　木兰花的双眉，陡地一扬，道：“你的意思是，明天我和蒙蒂见面的时候，会有人暗害我们？”<p>　　“可能是这样。”高翔神色凝重。<p>　　“希望是这样！”木兰花却笑了起来。<p>　　高翔在一听得木兰花那样说时，还不明白是什麽意思，但是接着，他就明白了，他明白木兰花的意思是，如果白克劳叫人埋伏着，要暗害木兰花，那麽，他就可以派人作反埋伏！<p>　　木兰花握住高翔的手，道：“今天我们无法在这里过夜，到你以前的住处去吧，明天十点钟之前，我和蒙蒂联络！”<p>　　高翔点了点头，他们两人，手拉着手，走了出去。<p>　　当他们的车子在公路中飞驰之际，公路上极其平静，平静的黑夜，不知掩饰了多少罪恶，大都市之夜，正是充满了各种罪行的夜，而有许多罪行，根本连一点痕迹也没有，无法找寻的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='52_7'>第51册 冷血人 第六章 不甘败北 冒险侦查</b><p>");

document.write ('　　第二天，高翔醒来时，木兰花正在拨电话，他立时坐起身来，听到木兰花说：“九时半，我们在什麽地方见面，请你决定。”<p>　　蒙蒂在电话中讲了些什麽，高翔无法听得清，接着，又听得木兰花道：“好的，白克劳先生的本领真大，可以调得到那麽多现钞！”<p>　　木兰花说着，放下了电话道：“九点半，我们在飞机炀见，白克劳已包了专机，十时正起飞。”<p>　　高翔看了看钟，时间是八点半。<p>　　高翔望着木兰花，并不出声，木兰花笑了一下，道：“你不是想说，到时候我们拿什麽东西去给他，是不是？”<p>　　高翔点了点头。<p>　　木兰花坐了下来，托着头，过了片刻，才道：“我想，不谕我们有没有东西交给他们，结果都是一样的。”<p>　　高翔愕然道：“什麽意思？”<p>　　“我昨天已经说过了，白克劳绝不会想将这个秘密，给别人知道，是以他一定会杀我们灭口，让他自己来独享这个秘密！”<p>　　高翔深深吸了一口气，道：“那究竟是什麽秘密啊？”<p>　　木兰花道：“我不知道，这两天，我一直在想，那究竟是什麽秘密，但是我一点也想不出来，为了要使白克劳相信，我还要到家中去，将当日李诺交给安妮的那只皮包找出来，你去问问安妮，她将那只皮包，放到什麽地方去了。”<p>　　高翔拨着电话，木兰花进了浴室。<p>　　等到木兰花从浴室中出来的时候，高翔也放下电话，他道：“安妮的情形很好，医生建议她再休息一两天，她也按受了。”<p>　　“那皮包呢？”木兰花问。<p>　　“她也记不起放在什麽地方，总是在书房中，多半是随便抛在地上了，”高翔说，“她很关心这件事的发展，我也没有什麽可以告诉她的。”<p>　　木兰花“唔”地一声，道：“你派一些警员到医院去保护她，然後，再带几个干练的探员，到机场去，监视白克劳和他手下的行动。”<p>　　“你呢？”高翔有点担心地问。<p>　　“我？我自然是带着那皮包，到机场的贵宾室，去和蒙蒂见面。”木兰花笑了起来，“你怎麽了，担心我会有意外麽？”<p>　　“自然是！”高翔扬声道：“你明白白克劳会杀人灭口，可是你还要去冒险！”<p>　　木兰花自然很明白高翔关切她的那种心情，她摊了摊手，道：“没有办法啊，不是那样的话，事情永远也没有了解！”<p>　　她略停了一停，又道：“时间差不多了，我们该开始行动了！”<p>　　高翔叹了一声，迅速地穿好衣服，和木兰花一起离开，他们在大厦的门口分了手，木兰花骑着高翔的摩托车，疾驰而去。<p>　　木兰花来到了住所，直奔书房，她才走进书房，就看到那只皮包，就在写字抬脚下的字纸篓旁，她将皮包提了起来，放在桌上。<p>　　书房中很凌乱，但是放在几个暗柜中的东西，却还十分完好，木兰花打开了暗柜，估计着可能发生的情况，拣了几件应用而小巧的武器，带在身上，她看了看表，就下了楼，仍然驾着摩托车离去，当她来到机场大厦时，是九时二十分。<p>　　白克劳的离去，似乎是公开的，因为机场大厦中有很多记者，木兰花也看到了很多探员，虽然他们都穿着便衣，但木兰花也可以认得出他们来。<p>　　木兰花走向贵宾室的时候，一个中年绅士，来到了她的身边，向她挤了挤眼，木兰花也立即认出他就是高翔来。<p>　　木兰花自然也知道，持在高翔手中的那根手杖，事实上，是一柄远程的来福枪，射程相当远，可知高翔的准备工夫，做得不错。<p>　　高翔像是不经意地向前走去，而当他在木兰花的身边经过时，他低声道：“白克劳和他的随行人员，五分钟内就可以到达了！”<p>　　木兰花点了点头，已经来到了贵宾室的门口。<p>　　由於白克劳是非同小可的大人物，是以贵宾室的门口，戒备森严，但是木兰花要进去，自然是没有问题的，她走了进去，坐了下来。<p>　　那时候，贵宾室中，除了她一个人之外，什麽人也没有。她坐下之後不久，就听得贵宾室外，响起一阵喧哗声来。<p>　　木兰花隔着玻璃门，向外望去，只见两个彪形大汉开道，另外两个大汉护卫着，白克劳已经挺着大肚子，向贵宾室走过来。<p>　　很多记者想接近白克劳，但是却都给白克劳的护卫人员挡了驾，跟在後面的，是艳丽照人的金发美人蒙蒂，她也不理会记者的问题。<p>　　木兰花注意到，蒙蒂的手中，提着一只圆形的化妆箱，那化妆箱好像很重，因为蒙蒂不断地在换手，箱中可能就装着钞票。<p>　　一行人很快就来到了贵宾室的门口，警卫人员推开了门，一行人直走了进来，记者全被拒在门外，但是隔着门，还是不断有人在拍照。<p>　　白克劳像是根本不认识木兰花一样，走进了贵宾室，便和市政府代表来送他的官员，在一角坐了下来，离木兰花相当远。<p>　　但是蒙蒂在一走进了贵宾室之後，就直向木兰花走了过来，她在木兰花的身边坐了下来，笑道：“兰花小姐，你真准时！”<p>　　木兰花笑了一下，蒙蒂将那化妆箱放在膝头上，将化装箱盖，打开了两三寸高，恰好使木兰花可以看到箱中的情形。<p>　　木兰花看到，化妆箱中，是大半箱钞票。<p>　　木兰花缓缓地吸了一口气，现在，已到了正式交易的时候了，但是木兰花部拿不出东西来。<p>　　在她的预料中，这时，应该是有点紧张的镜头出现了！<p>　　她看到，高翔化装的中年绅士，和几个探员，也一起走了进来，坐在贵宾室的一角，但是一切还是显得十分平静。<p>　　木兰花在那样的情形下，也没有别的办法可想，她只好将那只皮包，向蒙蒂递了过去，道：“这就是李诺交来的原物。”<p>　　她那句话，说得十分含糊，可是蒙蒂却像是十分满意，她接过了那皮包来，将化妆箱留在木兰花的身边，向白克劳走了过去。<p>　　木兰花和高翔两人，互望了一眼，他们却不知道，接下来会有什麽事发生，心中却十分紧张，只见蒙蒂来到了白克劳的身前，将那皮包交给了白克劳。<p>　　白克劳仍然戴着黑眼镜，只见他面上的肥肉，抖动了几下，想来他的心中，也一样觉得十分紧张，他接过了皮包之後，抬头向木兰花看了一眼。<p>　　当他发现木兰花也在注视着他时，他略怔了一怔。<p>　　接着，便是木兰花和高翔两人，意料不到的事情发生了，他们看到白克劳打开了皮包，木兰花在皮包中，预先放下了几叠白纸。<p>　　当白克劳一打开皮包的时候，木兰花的手心，也不禁在出汗，因为就算她足智多谋，可是她却也想不到，当白克劳发现皮包中只是一些白纸後，她该如何应付。<p>　　然而事情的发展，是出乎意料之外的，木兰花看到，白克劳在打开了皮包之後，伸手进去，并没有将皮包内的白纸取出来。<p>　　他只是伸手在皮包内摸纺了一下，木兰花看到，那皮包的握手，突然弹了开来，木兰花和白克劳离得大约有十五尺，她可以看得十分清楚，在那皮包的握手，弹开了一半之後，是一个凹槽，在那凹槽之中，有着一卷小小的软片！<p>　　在那时候，木兰花几乎要伸手在自己的额头上用力地凿上几下，她在埋怨自己为什麽未曾想到那皮包中另外有着秘密！<p>　　她的心中，确实感到十分难过，因为那实在是早该想到的，李诺没有理由，将三叠白纸交来，当检查了那些白纸，发现一无所有之後，就应该立即想到，秘密可能是在皮包之中！但是，由於接下来发生的一切，实在太突然了，是以竟未曾想到这一点！<p>　　而看白克劳的情形，他像是早知道秘密是在什麽地方的……这时，他肥胖的手指，已经在那凹槽之中，将那软片，拈了出来！<p>　　木兰花立时和高翔两人，互望了一眼，他刑两人虽然没有交谈，但从相对的神情上，却可以看得出对方在想些什麽！<p>　　他们都想像过将那卷软片抢过来！<p>　　但是，不论他们如何急切想得到那卷软片，在那样的情形下，他们都是无法达到目的的，因为一个市政府的高级官员，就坐在白克劳的身边！<p>　　那官员看到白克劳在皮包的握手处，取出了一卷软片来，他也像是十分感到兴趣地，问道：“咦，那是什麽东西？”<p>　　白克劳发出“嘎嘎”的笑声来，道：“一卷软片！”<p>　　那官员也笑了笑道：“我自然知道，那是一卷软片。”<p>　　白克劳继续笑着，道：“你的意思是，它的内容是什麽？那是我业务上的一个小秘密，现在，这卷东西，已没有用处了！”<p>　　他一面说，一面将那卷软片，放到了他身边的小几上的烟灰缸中，接着，他就用手中的雪茄，向那卷软片，按了下去。<p>　　软片发出“滋滋”的声响，蜷屈了，接着，便烧了起来，转眼之间，便成了灰烬，这一切变化，前後还不到半分钟！<p>　　而在那半分钟之中，木兰花和高翔两人，直看得目瞪口呆，作声不得！在软片烧成了灰烬之後，白克劳除下了黑眼镜，向木兰花笑了一下。<p>　　从他脸上的神情看来，他像是对事情的发展，感到十分满意，他转过头去，道：“飞机准备好了没有，什麽时候可以起飞？”<p>　　他的一个随从，忙拿起了电话来去询问，然後转过头来，道：“十分钟之後，就可以登机了，一切都很圆满，先生。”<p>　　白克劳微笑着，道：“一切都很圆满！”<p>　　木兰花也在这时，站了起来，提着那只化妆箱，向外走去，她在经过高翔身边的时候，向高翔使了一个眼色，她走出了贵宾室。<p>　　当木兰花来到了贵宾室外的转角处的时候，高翔也跟了过来，他们两人，不约而同，苦笑了一下，高翔道：“我们失败了！”<p>　　木兰花叹了一声，道：“白克劳十分钟後，就要登上飞机，我们总不能让李诺白白死去，而一点线索也找寻不到的，”<p>　　高翔将声音压得很低，道：“我们没有危险了麽？”<p>　　木兰花道：“我相信白克劳一定有什麽简易的方法，知道我们实际上并没有发现藏在皮包握手处的软片，那麽他自然不会节外生枝。”<p>　　高翔道：“现在，你准备怎麽办？”<p>　　木兰花沉声道：“我躲到他的飞机上去！”<p>　　高翔吓了一跳，道：“你，你说什麽？”<p>　　木兰花道：“高翔，你怎麽啦？什麽事情，都大惊小怪起来，我要躲到他的飞机上去，继续和他交涉，你快去安排使我可以登上飞机的办法！”<p>　　高翔苦笑了一下，他的嘴唇动了动，他分明是还想劝木兰花打消这个念头的，但是他都没有说出什麽来，只是又苦笑着。<p>　　因为他太知道木兰花的性格了！<p>　　他知木兰花从来也不草率地决定一件事，而当她决定了一件拳之後，她却轻易也不改变，自己说什麽，也是没有用的。<p>　　是以，他终於叹了一声，道：“好！”<p>　　◇◇◇◇◇<p>　　五分钟後，当白克劳和他的护衔，随从人员，已准备登机的时候，两个高级警官，勿匆地走进了贵宾室来。<p>　　他们直来到了白克劳的身前，道：“白克劳先生，我们才接到报告，你的专机上，可能被人放下了一枚定时炸弹！”<p>　　白克劳的双眉扬了扬，没有出声。<p>　　那两个警官又道：“所以，我们正在作全机的彻底检查，希望在半小时之内完成，想来你不会介意迟半小时启程的？”<p>　　白克劳发出了一阵不满的“咕咕”声来，但是他还是只好答应，他道：“那麽，尽量快些，我的每一站航程，都是计划好的！”<p>　　市政府的那位官员忙向白克劳道歉。<p>　　而就在那时候，一队警员，包括四名女警，已然登上了白克劳的包机，那四个女警之中，一个就是木兰花。木兰花在上了机之後，立时进了空中侍应生的休息室，换过了警员的制服，且躲在休息室中，不再走出来。<p>　　二十分钟之後，登上飞机的警员声称检查完毕，并无发现，而离开了飞机，自然，不会有麽人注意到登机的时候，有四名女警，而撤退的时候却少了一名。<p>　　接着，一辆专车，载着白克劳和他的随从人员，来到了专机之旁，有更多市政府的要人赶机场来相送，场面十分热闹。<p>　　白克劳等一行人，上了飞机，机门关上，梯子撤走，飞机的喷射引擎，立时响起了怒吼声，机身缓缓转动，向前滑了出去。<p>　　不到一分钟，喷射引擎的声音更加惊人，机身在跑道上的滑行速度更快，转眼之间，便迎风，渐渐地离开了地面。<p>　　飞机迅速地飞远，喷出的浓烟，也渐渐消散，但是高翔却仍然抬头，看着天上，他的双手握着拳，手心在冒着汗。<p>　　木兰花在飞机上！<p>　　木兰花在飞机上，会有些什麽遭遇，他全然不知道。<p>　　而且，就算他知道的话，他也全然无能为力！那样的情形，实在使他的心中，极度不安，他可以说，从来也未曾感到如此不安过！<p>　　飞机早已飞得踪影不见了，他才转过身来，他的身子，有点僵硬，他回到了贵宾室中，直来到了那只烟灰盅之前。<p>　　软片烧成的灰烬，和雪茄烟灰，混在一起，高翔小心地将所有的灰烬，全倾在一张白纸上，然後又将白纸摺了起来，交给了身边的一个警官，道：“交到化验室去，不论有什麽发现，都留着，等我回来，向我报告。”<p>　　那警官道：“高主任，你要到那里去？”<p>　　高翔有点粗毫地吼道：“别来烦我，我也不知道！”<p>　　那警官从来也未曾见过高翔用那样的态度对待过下属，他呆了一呆，立时知道，一定有什麽严重之极的事发生了，所以，他也不出声，只是道：“是！”<p>　　高翔走到电话旁，他立时接通了方局长办公室的电话，他用最简单的言词，将发生的事情，向方局长报告了一遍。方局长骇然道：“那麽，照你的估计，在飞机上可能发生什麽事？”<p>　　“我也不知道，方局长，请你和军方联络，我要一架喷射机，当我弄清了白克劳那一站的降落地点时，我想可以赶在他的前面！”<p>　　方局长道：“这个可以的，白克劳会在何处降落？”<p>　　高翔道：“你等一等！”<p>　　他转过头来，问身边的一个警官道：“快到机场的控制室去问一下，白克劳的专机，在离开本市之後，会降落在什麽地方？”<p>　　那警官跑步离开了贵宾室，高翔并没有放下电话，他在电话中听到方局长已在另具电话中，和空军的负责人在联络了。<p>　　那警官在几分钟之後就回来，道：“高主任，白克劳的专机，会降落在印度的新德里机场，他和印度官员，已经约好了的。”<p>　　高翔忙对着电话，道“是印度的新德里，方局长，请以国际警方的名义，通知印度方面，我会驾机在新德里机场降落。”<p>　　“好的，”方局长回答，“我已替你联络好了，你直接到空军机场去，有一架飞机，随时可以供你起飞，你想可以比他们早到？”<p>　　“如果没有意外的话！”高翔放下了电话。<p>　　在他放下了电话之後，他的额上，不由自主地在冒着汗，但是他必需争取每一秒钟的时间，他甚至连抹汗的时间也没有！<p>　　他奔出了贵宾室，上了一辆警车，直驶向空军机场，当他到达空军机场的时候，他着了看时间，已经是十时零五分了！<p>　　两个空军军官驾着车迎了上来，高翔过去已好几次借用过空军的喷射战门机，是以那两个军官都是认识他的，他们一见了高翔，便拍着他的肩头，道：“又有什麽重要任务了？看来，你使用飞机的时间，比我们还要多得多！”<p>　　高翔道：“别开玩笑了，飞机在哪里？”<p>　　那两个军官道：“上车吧！”<p>　　高翔跳上了车，直驶到了一架喷射战门机之旁，这种喷射战门机有着极高的速度，绝不是普通人所能够随便驾驶的。<p>　　但是高翔超卓的驾驶术，却是连空军司令官也对他称赞过的。在飞机之旁，已有许多空军人员在准备着了，一个军官将飞行衣递给了高翔，高翔迅速地穿上，登上了飞机，关上了舱盖，他看到在机旁的人员，在迅速地後退，他根据信号，发动了引擎。<p>　　机身震动着，指挥官的声音在高翔的耳机响起，高翔操纵着机件，飞机向前冲去，迅远无比地进了半空，立即进了云层。<p>　　飞机在到达了一定的高度之後，以接近音速的高速，平稳地飞着，这时，高翔的心中所想的，只是一件事：木兰花怎麽样了？<p>　　◇◇◇◇◇<p>　　白克劳的专机起飞之後不久，木兰花就从侍应生的休息室中，走了出来。白克劳和他的随行人员，都坐在原来飞机的头等舱位之中。<p>　　所以，木兰花才走出来时，一个人也看不到。<p>　　木兰花缓缓地吸了一口气，又慢慢地向前走去，当她出现在头等舱位时，几个随从人员，都不由自主，发出了呼喝声来。<p>　　坐在两只并排位置上的白克劳和蒙蒂两人，一听到呼喝声，也立时转过头来，当他们看到木兰花时，却现出惊怒交集的神色来。<p>　　白克劳几乎在怒吼着，他叫道：“小姐，我认为我们之间的交易已经完成了，你不去享受那些钞票，又混上机来，是什麽意思？”<p>　　几个随从人员，已纷纷站起，作势欲扑。<p>　　木兰花却镇定地笑着，她扬了扬手，道：“别动，飞机上是不适宜打架的，白克劳先生，认为我们的交易并没有完！”<p>　　白克劳怒道：“你已收了我的钱！”<p>　　“你的钱！”木兰花立时道：“我已带上飞机来了，你可以得回它们！”<p>　　“那你要什麽？”白克劳再度怒吼。<p>　　木兰花又向前走出了两步，她已经离得白克劳十分近了，她盯视着白克劳，道：“先生，想知道，李诺致死的原因！”<p>　　“那关我什麽事？”<p>　　“李诺是你的属员，白克劳先生，”木兰花冷静地说着，“他忽然将一点东西交给了我，你又对得回那些东西，有着如此渡厚的兴趣，而且，李诺又死得不明不白，白克劳先生，你能说事情是和你完全没有关系的麽？你能完全否认麽？”<p>　　白克劳摘下了黑眼镜，在他灰白色的，犹如石粒的眼珠中，充满了怒意，他“哼”地一声道：“替我将这个女无赖赶出去！”<p>　　两个大汉，立时逼近木兰花。<p>　　木兰花泠笑着，道：“现在，我们在两万尺的高空，你要将我赶出飞机去？莫非在李诺被後，还要再来一次谋杀麽？”<p>　　白劳克眯起了眼睛，道：“你在指摘我什麽，小姐？”<p>　　木兰花并没有再说下去，她不能明白说白克劳谋杀了李诺。<p>　　因为虽然她明确地知道，李诺事实上，是白克劳所谋杀的，但是她却没有证据。而如果这时，她直指是白克劳杀死李诺的话，她就构成口头上的诽谤，白克劳反倒可以控告她的。<p>　　木兰花只是冷笑着，道：“白克劳先生，你自己心中明白！”<p>　　白克劳突然大笑了起来，他所发出的笑声中，是一点感情也没有的，以致听来像是什麽机器所发出的声响，而不是一个人所发出的笑声。<p>　　他笑了好一会，才道：“是的，我心中明白，我明白你在我这里，什麽也得不到，小姐，我们的下一站是新德里，你得开始打算一下了！”<p>　　木兰花吸了一口气，她道：“我不必打算什麽，倒是你，要好好打算一下，你以为本市警方会那麽轻易放过你，那就错了！”<p>　　木兰花实在不想作那种毫无作用的虚词恫吓的，但是这时，面对着老奸巨猾的白克劳，却令得她束手无策，别无他法！<p>　　白克劳又“嗄嗄”地笑着，道：“你还是休息一会吧，小姐，对你来说，这一定是你一生之中最不愉快的旅程了！”<p>　　他讲到这里，忽然又大声笑着，这一次，他像是真的笑得十分开心，他道：“我研究过有关你的全部资料，那些资料，显然将你渲染得太过份了，你竟连放在皮包握手处的软片也未曾发现，你眼看我当面焚烧软片，滋味不怎麽好吧！”<p>　　木兰花挑战地道：“你怎知我没有发现？”<p>　　白克劳笑着，道：“我当然知道，那地方，有着数字键盘，托录曾被开启过的次数，上次打开时，数字记录着三十九，这一次，你猜是多少？”<p>　　木兰花的心中，不禁苦笑了一下，她可以说是彻底失败了，但是，她的神色”仍然十分镇定，她道：“你对李诺的东西，倒熟悉得很。”<p>　　“你可犯了一个错误，小姐！”白克劳的双手放在大肚子上，高兴地笑着，“那皮包根本不是李诺的东西，是我的！”<p>　　木兰花真的呆住了，那是她再也未曾想到的事！李诺交来的皮包，竟会不是李诺的东西，而是白克劳的，这其中，究竟有着什麽曲折呢？<p>　　木兰花缓缓吸了一口气，道：“你的？”<p>　　“当然是，李诺偷了去！”<p>　　“所以，李诺便惹来了杀身之祸？”木兰花想引起白克劳谈话的兴趣，从而将事实的真相自他的口中一点一点套出来。<p>　　可是白克劳却十分乖觉，他并不回答木兰花的话，只是闭上了眼睛，养起神来，那令得木兰花，变得处境极其尴尬！<p>　　四个大汉，始终站在木兰花的四周围，木兰花坐了下来，在迅速地转着念，她应该怎麽办，应该如何来对付白克劳。<p>　　如果她想不出方法来对付白克劳的话，那麽，唯一的结果便是，当飞机降落在新德里之後，她会被赶下飞机，再遭到一次失败！<p>　　可是，木兰花却仍然想不出办法来。<p>　　就在这时候，飞机的机身，突然发出了一阵猛烈的震荡。这一震荡，十分剧烈，甚至从座中，跌了出来。<p>　　刹那之间，人人的脸上都变了色！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='52_8'>第51册 冷血人 第七章 千钧一发 力挽狂搁</b><p>");

document.write ('　　在刹那间，虽然人人都不出声，但是在每一个人的脸上，都可以看出他们的心中，有一个问题：发生了什麽意外？<p>　　飞机仍然在飞着，但显然不平稳，而且，正在迅速地降低，白克劳的脸色发白，他首先叫了起来，道：“发生了什麽事？”<p>　　副驾驶也在这时，从驾驶舱中走了出来。<p>　　副驾驶是一个身形很高大的欧洲人，他在一出现之後，每一个人的眼光，都集中在他的身上。这时，飞机仍然在迅速地下降着。<p>　　由於下降得十分迅速，是以使得人体内的血液循环不平衡，造成了一种极其惊恐的感觉，每一个人的脸色，都显得异常苍白。<p>　　副驾驶员先清了清喉咙，他的声音，也有点发颤。<p>　　他道：“各位，请立即穿上救生衣。”<p>　　白克劳的声音，在那时听来，变得异常的尖锐，竟像是女人的声音一样，他尖声叫道：“发生了什麽事，飞机发生了什麽事？”<p>　　副驾驶员道：“机件有一些故障，正在努力克服中！”<p>　　木兰花站了超来，道：“什麽故障，我可以帮忙麽？”<p>　　在那时候，飞机又倏然地震动了一下，有两个人，甚至从座位中，跌了出来，木兰花也要扶住了椅背，才能够站得稳。<p>　　那位副驾驶向木兰花望了一眼，随即苦笑道：“小姐，你还是快穿上救生衣吧，我们正在大洋之上，飞机随时可能跌进海中去！”<p>　　这句话出自副驾驶之口，所有的人都吓呆了，一个空中女侍应生，尖声叫了起来，副驾驶沉声向那女侍应生道：“你快将机门的活拴打开，以便我们跌进海中的时候，不致被困在机舱之中！”<p>　　白克劳站了起来，他肥胖的身子，摇幌着，冲向那副驾驶，当他来到了那副驾驶身前时，他伸手抓住了副驾驶的衣服。<p>　　他大声叫道：“不要降落在海上，把我带到目的地去，你这畜牲，别想将我抛在海中，我是世界上着名的大富翁，我给你钱，我要安全！”<p>　　白克劳的一生之中，大概是第一次试到，世界上也有他出钱买不到的东西。那副驾驶现出十分厌恶的神情来，用力推了一推。<p>　　那一推，不但将白克劳的双手推开，而且，令得他坐倒在座位间的走廊中，接着，副驾驶便喝道：“我没有说我们会降落在海面上，我是说，我们会跌进海中，白克劳先生！”<p>　　副驾驶话一说完，便疾转过身去，走进驾驶舱中。<p>　　木兰花也在这时走出来，她越过了还坐在走廊上发呆的白克劳，向前走去，当她来到驾驶舱门口的时候，飞机再震动了一下。<p>　　是以，木兰花几乎是跌进驾驶舱去的。<p>　　她才一走进驾驶舱，就看到驾驶员额上的汗，正在不断的向下淌着，副驾驶则在焦急地注意着仪表板上，几十个仪器。<p>　　木兰花缓缓地吸了一口气，道：“我可以帮忙麽？我是木兰花，对飞机驾驶，有一定的经验！”<p>　　副驾驶向她望了一眼，才指着几个仪表，道：“看！”<p>　　木兰花忙向副驾驶指的仪表看去，只见其中有两个，指针一动也不动，而有一个仪表的指针，正在向反时钟方向移动着。<p>　　那个在移动着的仪表，木兰花一看就看出，那是飞行高度的记录仪表，也就是说，现在飞机飞行的高度，正在不断减低！<p>　　这一点，根本不必靠仪表的指示，是每一个在飞机上的人，都可以觉得出来的。而另外两个停止不动的仪表，木兰花也看得出，那是控制飞机升高设备的。<p>　　木兰花立时知道毛病出在什麽地方了！<p>　　她吸了一口气，道：“高度控制出了毛病？”<p>　　正驾驶和副驾驶都苦笑了起来，正驾驶员道：“是的，飞机正在不断降低，我已尽量在减慢降低的速度了，但还是没有用。”<p>　　罚驾驶又补充道：“我们已动用了紧急的辅助系统，但一样无补於事。”<p>　　木兰花忙道：“那就该快和最近的陆地联络，我可以利用飞机的滑翔性能，尽可能使飞机安全降落在最近程机场上！”<p>　　正驾驶的笑容苦涩得难以形容，他道：“我也可以做到这一点，小姐，但是离我们最近的机场是在三百七十哩之外，而现在，飞机每分钟下降的速度，是一千尺，我们飞不到了！”<p>　　木兰花又迅速地向高度表望了一眼，高度表上的指针，指着一万两干尺，而且在向下移动，每一秒钟，飞机都在降低！<p>　　木兰花又吸了一口气，道：“如果是那样的话，那麽，飞机在海面上，比在陆地上降落，还安全得多，我们还可以有十分钟的时间！”<p>　　木兰花这句话一讲完，便立时转过身去。<p>　　等到她转过身去之後，她才发现，几乎每一个人，都已聚集在驾驶舱口，连肥胖的，不可一世的白克劳，也在其中！<p>　　这时候，白克劳仍然一样肥胖，但是，在他满是肥肉的面上，那种不可一世的神情，却已消失了，他面上的肥肉在发着抖！<p>　　这些人，既然都聚集在驾驶舱口，那麽，木兰花和两位驾驶员所说的话，他们自然是听到了，木兰花可以不必再重覆一遍。<p>　　是以，木兰花立时喝道：“你们还站着干什麽？我们只有十分钟的时间可以利用了，还不叫穿救生衣，快点去，去！”<p>　　木兰花用力推开了最接近驾驶舱的一个人，各人又慌慌张张，向後退了开去，白克劳握住木兰花的手臂，道：“你……可以令我们脱险？”<p>　　在那样的情形下，木兰花的驾驶技术再高超，但是她也决不可能有把握使得飞机脱险的，她略呆了一呆，才道：“祈求上苍的保佑吧！”<p>　　众人退了开去，迅速地穿上救生衣，木兰花也取了一件救生衣来套上，她退到了救生舱口道：“现在我们唯一的希望，是飞机在和海面接触的时候，不引起爆炸，飞机可能在海面上停一分钟左右才沉下去，一分钟的时间，只要没有人争先恐後，我们人数并不多，每一个人都可以从机舱中跳出去！”<p>　　在如今那样的情形下，木兰花镇定的神态，和她镇定的声音，使她自然而然，成了所有人的首领，是以每个人都点着头。<p>　　木兰花转过身去，向副驾驶道：“求救电讯发出去了没有？”<p>　　副驾驶点头道：“发出去了！”<p>　　木兰花道：“我们可能的降落地点，应该可以算得出来，快向所有可以接到我们电讯的地方，要求援救，快去发讯！”<p>　　副驾驶连忙在座位上坐了下来。<p>　　木兰花来到了驾驶员的身边，道：“你去穿救生衣，从现在起，飞机交给我了，我相信你的驾驶经验，在我之上，但是看来你未必够我镇定。”<p>　　驾驶员抬起头向木兰花望了一眼，迟疑了几秒钟。<p>　　在那几秒钟之间，他显然是不能不承认木兰花所说的是事实，是以他并没有再说什麽，就站了起来，让木兰花坐在驾驶位上。<p>　　木兰花一坐下，先向高度指示表看了一眼。<p>　　高度是六千尺。<p>　　那也就是说，他们还可以在空中逗留六分钟！<p>　　木兰花又迅速地检查一下仪器，一切都还正常，就是飞机的昇高系统失灵，她将机头尽量拉平，将速度减到最低的限度。<p>　　她熄了飞机四个引擎中的两个，只用两个来飞行。<p>　　那样，使得飞机的飞行，变得极不平稳，机身震荡不已，但是飞行的速度，却已显着地减低了，这对於在海面上降落，是有利的。<p>　　副驾驶也站了起来，道：“已和一艘美国兵舰联络上了，他们答应派出六架直昇机，立时到我们可能降落的地点去接应。”<p>　　木兰花又道：“再请他们代我们呼唤我们可能降落地点的船只，给我们以必要的接应，你快去穿救生衣，我们的时间已不多了！”<p>　　已穿好了救生衣的驾驶员的声音十分激动，他在木兰花的身後，道：“小姐，你准备使机尾先碰到海水，还是机首先碰到海水？”<p>　　木兰花道：“我准备平降，使机腹先碰到海水，然後，再令机首浸入海水中，只有这一个办法，比较起来，才能使飞机在跌进海中时，减少断折，爆炸的危险！”<p>　　驾驶员叫了起来，道：“可是这样的办法，你自己出机舱的机会，几乎等於零！”<p>　　“几乎等於零，不是没有。”木兰花的回答，仍然极其镇定，“我自己会设法的，你应该尽可能地去照顾机上的搭客！”<p>　　驾驶员道：“你难道不是机上的搭客麽？”<p>　　木兰花笑了一下，道：“我可以说不是，因为我是偷上飞机来的，高主任不是和你们事先商量过的麽，怎麽你倒忘了！”<p>　　驾驶员望着木兰花的背影，他的双手，紧紧地握着拳，一句话也说不出来，然後，他转过身去，叫所有的人集中在机舱门口。<p>　　一切都准备好了，只等飞机跌落在海面上。<p>　　驾驶员自然知道木兰花的计划是怎样的。<p>　　木兰花的计划是，使飞机尽量轻巧落在海面上，只要机腹和海面接触时，不致於破裂，那麽，她的计划，就可以行得通了！<p>　　因为机腹不破裂，大量的海水，暂时就不会涌入，而木兰花接着，使机首沉入海水中，机尾部份翘起，整个飞机可能在半分钟内，沉入海水中，这半分钟，就是他们的逃命时间，而木兰花因为在驾驶舱中，所以她逃命的机会最微！<p>　　木兰花在驾驶座位上，她的双手，也不禁在冒着汗，她不断地望着高度表，只有两千五百尺了，在两分钟之後，就可以决定一切了！<p>　　木兰花就在那一刹那，熄了所有的引擎。<p>　　飞机仍在向前飞行着，但是那却是惯性的向前，和滑翔的作用，木兰花又放下了飞机的着陆轮，尽量使飞机保持飞行。<p>　　飞机的着陆轮，当然不能使飞机在海上降落。<p>　　但木兰花那样做，却也不是完全没有作用的，飞机在越来越接近海面的时候，必然是放下的机轮，先沉入海水之中。<p>　　那样，双轮就可以先起缓冲作用，减弱机腹和海水接触时的力道，同时，双轮先插入海中，也可以破坏平静的海面的表面强力，使飞机的机腹，不致因为海水的表面强力而反弹了起来。<p>　　海面的确平静之极，平静得几乎一点波涛也没有，就像是一大幅一望无际的固体一样，飞机的高，已只有七百尺了度！七百尺，<p>　　六百尺，五百尺，四百尺……<p>　　那真是惊心动魄之极的几十秒钟，木兰花的手，紧紧地握着操纵杆，她已屏住了气息，突然之间，机身猛烈地跳动了起来！<p>　　那是猛烈之极的震荡，木兰花知道，那是由於飞机的双轮，已碰到了海面的结果。而紧接着，木兰花已看到，飞机的双轮，在浪花四溅中，飞了起来。<p>　　双轮的支轴断折了！<p>　　由此来看，也可以看出那是何等猛烈的冲击！<p>　　紧接着，木兰花便什麽都看不到了！<p>　　溅起的浪花，已经将整个机身包没！<p>　　木兰花知道，最要紧的时刻来了，她必需把握最好的时机，将机首沉向下，她不能在现在就那样做，因为现在飞机还在向前冲着。<p>　　她如果现在使机首向下，那麽飞机的冲力，就会将飞机直冲到了海底。她也不能太迟，太迟了，机腹会经不起海水的冲击而破裂。<p>　　木兰花不但屏住了气息，在那一刹间，在她的感觉上而言，几乎是连心脏也停止了跳动的，她反正什麽也看不见，是以索性闭上了眼睛。<p>　　她只觉得汗水自她身上的每一个毛孔中在送出来，她的心中在默数着，然後，在机身又猛烈地震动了一下时，她拉上了操纵杆。<p>　　她已无法预计那样做会有什麽後果了，而她，只能那样做！<p>　　◇◇◇◇◇<p>　　高翔的飞机，降落在新德里的机场上。<p>　　他知道自已到得比白克劳的专机早，是以他在降落时，倒是很从容的，他下了机。立时有两个当地高级警务人员，迎了上来。<p>　　高翔和他们握手，其中一个警官道：“高先生，我们自然会尽量给你协助，但是白克劳先生此来，对我国的经济，有很大的帮助……”<p>　　高翔不等他讲完，就明白了他的意思，道：“请放心，我不会使你们为难的，我会以私人的身份，和白克劳解决这件事！”<p>　　那两个警官喜道：“那最好了！”<p>　　高翔的手，还托着他飞行时所戴的帽子，他向机场大厦走去，道：“我到飞行控制室去询问一下，专机何时才能到达。”<p>　　那两个警官道：“我们陪你去！”<p>　　他们三个人一起走进机场大厦，才一进去，他们就看到很多官员在等着迎接，欢迎白克劳先生，可是每一个人的脸上，都现出很不安的神情来，<p>　　高翔的心中，不禁感到奇怪，他心忖，这种不安，不是自己带来的吧。在他身边的两个警官，这时正和一个中年人在低声交谈。<p>　　那两个警官立时转回头来，道：“高先生，有意外了！”<p>　　高翔呆了一呆，道：“白克劳的专机？”<p>　　那两个警官道：“是！”<p>　　高翔的心头，立时怦怦地跳了起来，道：“什麽麻烦，飞机上发生了什麽意外？”<p>　　“是机件的故障，他们必需落在海面上！”<p>　　高翔在那一刹间，整个人都呆住了！<p>　　飞机必需落在海面上！而木兰花在飞机之中！<p>　　高翔在不由自主喘着气，道：“详细的情形怎样，控制室接到的报告怎样，扶告诉我！”<p>　　那两个警官道：“现在我们也不知道详细的情形！”<p>　　高翔叫道：“快带我到控制室去！”<p>　　那两个警官立时向前走去，高翔跟在他们的後面，当他们来到了控制室中的时候，控制室，已挤满了人，一大桌子上，摊开地图看。<p>　　一个飞行控制官，指着地图上的海洋部份，向围在他身边的高级官员，解释白克劳专机现在的情形，他道：“根据飞机在一分钟前发出通讯，现在，飞机应该跌在这个位置的附近，飞机现在，并不是由驾驶员控制，而是由一个叫木兰花的女子在控制！”<p>　　一个显然是高级官员的人问：“那个木兰花，她是什麽人？”<p>　　其余的人，也都现出惊讶的神色来。<p>　　因为那简直是不可想像的，在飞机的机件发生故障，出现如此危急的情形时，驾驶员放弃了他的职责，离开了岗位，而将飞机交给另一个人控制！<p>　　高翔就在这时，推开了在他身前的两个人，大声道：“她是我的妻子！”<p>　　那高级官员抬起头来，愕然望着高翔，道：“你又是什麽人？”<p>　　高翔道：“现在不是考较我身份的时候，我知道我的妻子在那架飞机之上，我也知道她有最好的本事，可以使一切危险，变成过去！”<p>　　控制室中，静了下来。<p>　　因为高翔的心头，虽然跳得极其激烈，但是他发出的声音，却是坚定，充满了自信心，使别人不会怀疑他的话的真实性。<p>　　高翔略顿了一顿，又道：“现在，我要知道，有多少救援部队，已开到失事地点去了，我们准备采取什麽行动，何时行动！”<p>　　飞行控制官又指着另一个地点，那地点距他刚才所指的那个地方，只有一寸。<p>　　但是地图上的一寸，可能就是实际上一百哩。<p>　　那控制官道：“我们也接到一艘美国军舰的报告，这艘军舰在这个位置，他们是接到了专机的求救呼叫之後，才和我们联络的，有六架直升机，已经飞往出事的地点去援救了！”<p>　　高翔低头看着地图，他所在的新德里，离开飞机失事的地点，实在太远了，他吸了一口气，他除了守在这个控制室之外，没有别的办法。<p>　　在这里，他还可以立时获得飞机失事的最近消息！<p>　　在控制室中所有人都静了下来之後，每一个人都可以听到电讯员的声音。<p>　　电讯员正在和那艘美国军舰联络，他在道：“蚱蜢号注意，蚱蜢号注意，这里是新德里机场飞行控制室，失事飞机可有进一步消息？”<p>　　接着，便是一个带有沉重美国南部口音的声音，道：“还没有进一步的消息，我们的直升机已经出发，飞往出事地点了！”<p>　　高翔忙走了过去，大声道：“海面上的情形怎样？”<p>　　他得到的回答是：“很好，海面上风平浪静，天气良好，能见度无限，救助工作没有困难，只要他们还生存着的话！”<p>　　高翔後返了一步，他的脸色变得十分苍白。<p>　　他喃喃道：“只要他们还活着的话。”<p>　　他们活着麽？专机上的所有人怎麽样了？<p>　　◇◇◇◇◇<p>　　当木兰花感觉飞机已在海面上停了下来之际，她倏地睁开眼来，她所看到的，只是冒着白沫，像是沸腾一样的海水。<p>　　木兰花的反应极快，她连半秒钟也不耽搁，立时站了起来，她无法站得稳，因为整个飞机倾斜，倾斜的角度，超过四十五度！<p>　　她尽量向前弯着身子，迅速地向前走着。<p>　　海水还未曾涌进机舱来，她还有逃生的机会。<p>　　她在不到几秒钟之内，便出了驾驶舱，她也立时看到了机舱中的情形，机尾向上翘着，海水已经浸过了机翼，还在迅速浸上来。<p>　　在那样危急的情形之下，有那样的降落成绩，那简直可以说是完美的了！<p>　　木兰花出现的时候，副驾驶正由机门处跳出去，正驾驶正准备跳出门外，他已经是最後一个人了，当正驾驶看到了木兰花时，他叫了起来，道：“快来！”<p>　　木兰花迅速向前移动着，手足兼用，一面她还叫道：“你别管我！”<p>　　那惊驶员却站在舱门口，不肯向外跳去。<p>　　整个机翼，都已浸在海水中了！<p>　　飞机的下沉速度之快，简直是难以想像的，海水离舱门，只有四五尺了！如果海水一涌了进来，木兰花要被困在机舱中了！<p>　　木兰花急速地喘着气，她将她体内每一分力量都逼了出来，她不是在向前走，而是在向上爬着，因为这时，机身更加倾斜。<p>　　那驾驶员在机舱口，面色青得可怕。<p>　　木兰花是在和海水竞赛，她越来越接近舱门口，而海水也越来越接近，木兰花还听得海面上，也响起了一阵叫喊声来。<p>　　那驾驶员一手抓住了门沿，一手尽量地向下伸来。木兰花的手向上伸着，终於，木兰花握住了驾驶员的手，那驾驶员用力向上拉着，他们两人，一起跌出了机舱门口之外！<p>　　那时，海水离机舱门口，只有一尺了！<p>　　他们两人，一进了水中，也来不及拉开救生衣，便迅速地向前游着，等到他们游出了十来码，再回过头来看时，只看到机尾在海水上露了一露，就看不见了。<p>　　一大串汽泡，浮上了海面，海面上起了一个极大的漩涡，令得浮在海面上的人，不由自主，团团地转着，木兰花和驾驶员都拉动了救生衣的气栓。<p>　　救生衣迅速地充满了气，将他们浮了起来。<p>　　木兰花深深地吸了一口气，又缓缓呼了出来。<p>　　她成功了，飞机虽然已沉到了海底，但是飞机上所有的人，都浮在海面上，他们十几个人，相距最远的，也不超过五十码。<p>　　海面平静得十分可爱，他们浸在那样平静的海面上，倒不像是才遇了险，而像是有一群人，正在渡假，在进行海泳一样。<p>　　木兰花略游了两下水，正、副驾驶已一起游到了她的身边，两个驾驶员的神情，都极其激动，他们异口同声道：“小姐，你真了不起！”<p>　　木兰花只是微微笑了一下，道：“我们还未获救，这里可能是鲨鱼出没的所在，我的意见是，他们应该聚在一起才对。”<p>　　副驾驶忙道：“是！”<p>　　他立时大声叫道：“每一个人，都向这里集中，向这里游过来，我们要有较大的目标，才能够使救援者容易发现我们！”<p>　　驾驶员也高叫着，道：“快过来！”<p>　　蒙蒂的金发散在海水上，看来更加夺目，白克劳肥胖的身子，像是被紧籀在救生衣中一样，在那样的情形之下，倒有一个好处，那就是每一个人都是平等的，白克劳和他的保镖，没有什麽两样，而且，白克劳还不如他的保镖！”<p>　　因为白克劳的保镖，身体强壮，正迅速地向前游来，而白克劳却像一只拔光了毛的鸭子一机，只是在无助地拍着水。<p>　　十分钟後，所有的人，总算都聚在一起了，白克劳划到了木兰花的旁边，浸在海水中，使他的皮肤，起了一层死人般的浮白色，<p>　　他先望着木兰花片刻，才道：“刚才，我们聚在飞机中的时候，那两个驾驶员认为我们脱险的机会，还不到十分之一。”<p>　　木兰花点头道：“我同意那样说法。”<p>　　白克劳又呆了一呆，才道：“而且他们还说，这十分之一的机会，还完全是掌握在你的手中，要靠你的镇定和超越的技术。”<p>　　木兰花微微一笑，道：“或许如此。”<p>　　白克劳忽然一掌拍在水中，他大声叫了起来，道：“什麽叫或许如此，是你救了我，救了我们全体，是你救了我们！”<p>　　浮在海面上的每一个人，都向木兰花投以感激的眼光，但是木兰花却是微笑了一下，道：“现在还不能算是获救啊！”<p>　　白克劳面上的胖肉抖动着，水珠随着他胖肉的抖动，向下洒来，他道：“我要和你好好地谈一谈，我有些话要对你说！”他讲到这里，又顿了一顿，道：“我想，你一定也想和我谈的，是不是？”<p>　　木兰花道：“无论如何，现在总不是适宜的时候！”<p>　　就在这时候，一阵“轧轧”的声音传了过来。<p>　　而当他们抬起头来时，他们看到六个黑点，正在迅速移近！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='52_9'>第51册 冷血人 第八章 犯罪机构 冰消瓦解</b><p>");

document.write ('　　那是蚱蜢号上六架直昇飞机来了！<p>　　浮在海面上的人，一看到了那六架直昇机，都不由自主，欢呼起来，挥着手，直昇机上的人，也显然发现了他们，正直向他们飞了过来。<p>　　一千分钟之後，六架直昇机，便都已降落在平静的海面之上，从每一架直昇机上，降下一具救生艇来，海军军官和士兵，沿着绳梯，爬上了救生艇，救生艇划到了他们的周围，将浮在海面上的人，一个接一个，拉上了救生艇，载回直昇机中。<p>　　一小时之後，他们已降落在蚱蜢号兵舰的甲板上。<p>　　蚱蜢号兵舰立时将所有的人都安然脱险的消息，报告出去，他们受到热烈的欢迎，舰上的医生，照顾着他们，他们被分别安置在舰上的舱房中。<p>　　木兰花和蒙蒂，被安置在一间十分舒适的舱房中，蒙蒂似乎有意在避免着木兰花的眼光，而她的脸上，也带着十分惭愧的神色。<p>　　木兰花虽然经历了这样可怕的一场危险，但是她的精神却十分好，她向一位海军军官提出要求，要利用舰上的通讯设备，那位军官还在犹豫着的时候，另一个军官已走了过来，道：“木兰花小姐，新德里机场，有一位高先生，要和你通话！”<p>　　木兰花略为呆了一呆，她立即知道，那一定是高翔！<p>　　高翔一定是预知白克劳的专机，会降落在新德里机场，所以才在那里等她的，自然高翔一定也知道专机出事的消息了，也一定曾焦急过一场的了！<p>　　木兰花忙随着那位军官来到了通讯室。<p>　　舰上的官兵，都已知道了木兰花拯救了专机上所有搭客的奇蹟，是以当他们望着木兰花的时候，神色都十分尊敬。<p>　　木兰花来到了通讯室中，在无线电话中，她清晰地听到了高翔的声音，高翔的声音很激动，他道：兰花，你真的没有事了？”<p>　　木兰花微笑道：，“当然没有事了，要不然，你怎麽能听到我的声音？”<p>　　高翔长长地吁了一口气，道：“谢天谢地！”<p>　　木兰花笑了起来，道：“可是我的事情还没有完，我还要继续和白克劳先生谈谈，我一定要将事情弄得水落石出，才肯停手。”<p>　　“兰花，”高翔的声音，略为显得有点忧虑，“如果白克劳仍然顽固得什麽也不肯说的话，我看你还是放弃这件事算了！”<p>　　木兰花道：“不，现在我想事情比较容易进行一些了，白克劳对我，好像已不再存有敌意，因为我拯救了飞机上所有人的性命！”<p>　　高翔呆了半晌，才道：“祝你幸运！”<p>　　木兰花道：“我们很快就可以见面的！”<p>　　他们又沉默了片刻，才放下了电话机，木兰花向通讯室的军官道谢，又回到了她的舱中，她才推开舱门，就呆了一呆。<p>　　因为舱中不但有蒙蒂，而且白克劳也在！<p>　　白克劳一看到木兰花，就推了推蒙蒂，道：“你出去一会，我有话对兰花小姐说。”<p>　　蒙蒂低着头，侧着身，在木兰花的身边走过，出了船舱，并且顺手将门关上。木兰花坐了下来，道：“你想对我说什麽？”<p>　　白克劳犹豫了一下，像是不知道该如何开口才好，过了好一会，他才道：“兰花小姐，我来向你正式致谢，因为你救了我！”<p>　　木兰花直视着白克劳，冷冷地道：“如果只是为了向我道谢，为什麽要将蒙蒂小姐支出去，不许她在一傍听你道谢？”<p>　　木兰花的话，说得十分尖锐，白克劳显得很不安，他在椅子上，欠动了一下他肥胖的身躯，搓着手，道：“自然，我还有一件事。”<p>　　木兰花望着白克劳，并不出声。<p>　　白克劳有点自嘲似地笑了一下，道：“别以为因为你救了我，我才对你说这些的，事实上是……本来，我根本不屑向你作任何解释，但是现在却有点不同，我觉得我应该向你解释一下才是。”<p>　　木兰花仍然不出声，只是直视着白克劳。<p>　　白克劳不安的神态，也在渐渐和缓，他又道：“我知道，你一定以为，杀死李诺的人是我派去的，但是你却料错了！”<p>　　木兰花扬了扬眉，白克劳竟会讲出那样的话来，这也大大出乎木兰花的意料之外。确如白克劳所说的那样，木兰花一直认为李诺的死，是白克劳下的手！<p>　　这时，木兰花冷冷地望着白克劳，道：“如果说李诺的死亡，和你完全没有关系，那不会令人相信的！”<p>　　白克劳显得有点愤怒，但是他立时抑制了自己的怒意，道：“我不必向你否认什麽，李诺是死在一个外国间谍的手中的！”<p>　　木兰花立时问道：“外国间谍为什麽要杀死李诺？”<p>　　“他们想得到李诺的发明！”白克劳讲了这一句话之後，略顿了一顿，才道：“而我，只想毁灭李诺的发明，并不想杀死他！”<p>　　木兰花也不禁觉得紧张起来，他缓缓地问出了一句话来，道：“李诺的发明是什麽？”<p>　　白克劳叹了一口气，道：“李诺真是天才，他的发明，在人类进步的观点而论，堪称是极其伟大的，他将电脑系统安置在汽车中！”<p>　　木兰花皱起了眉道：“我不明白你的意思！”<p>　　“将电脑系统安置在车中，由电脑来操纵驾驶，一辆车子有了这样出设备之後，将道路的资料，充塞地送进电脑，这辆车子，就可以在电脑的控制下，自动行驶，搭车的人全然不必操心，李诺将这种车子，定名为电脑自动汽车，”<p>　　白克劳说着。木兰花缓缓地吸了一口气，那的确伟大之极的发明！<p>　　汽车已是现代人必不可少的交通工具，可是驾驶汽车，却又是极其繁重的一种劳动，如果人类可摆脱这种繁重的劳动，自然是一大进步！<p>　　木兰花这时，也有点明白了，至少，她已知道了那宗神秘撞车事件的因果，那辆没有人驾驶，而会驶上斜坡的汽车，正是一辆自动汽车！<p>　　她缓缓地吸了一口气，道：“李诺的发明，不但是理论，而且已经付诸实现了，对不对？他已经造成了一辆那样的汽车！”<p>　　白克劳点了点头。，<p>　　木兰花提高了声音，道：“那麽，你为什麽要毁了他那样伟大的发明？”<p>　　白克劳笑了起来，他笑得十分得意，道：“自然是为了经济上的原因，在我的控制之下，有许多汽车制造工厂，如果这种汽车面世，由於机器结构的不同，我那些汽车工厂，就变成废物了，那会使我的财产，灭少一半，甚至一半以上！”<p>　　木兰花心头剧烈地跳动着，她以前曾听说过，有人发明了永远不会损坏的电灯泡，但是却被灯泡制造业的钜子收买了发明权，永远将这种灯泡的制造方法，锁在保险箱中，不拿出来。<p>　　现在，白克劳的做法，也正是如此！<p>　　而白克劳却是世界公认的成功人物，这时，在木兰花的眼中看来，白克劳却只是一个冷血动物，一个冷血的人，因为他为了自己，可以置人类文明於不顾！<p>　　她呆了半晌，才道：“白克劳先生，是不是每一个成功的人，都和你一样冷血，为了自己的利益，可以不择手段，什麽都做得出来！”<p>　　木兰花的话，显然一点也刺不透白克劳铁石般的心，他点着头，道：“你说对了，这正是成功人物之所以成功的秘诀！”<p>　　在那刹间，木兰花真想扬起手来，掴上白克劳两掌！<p>　　但是她却没有那样做，因为她也不得不承认，白克劳所讲的是事实，这正是所有“成功者”成功的秘诀，普通人不能成功，是因为他们的血不够冷，还有着人类的同情心的原故！<p>　　木兰花望着船舱的窗子，她又道：“我想知道事情的全部经过。”<p>　　白克劳道：“李诺发明了那样的车子，并且自己动手装配了一辆，他来见我，他竟天真到以为我会大量地制造这样的车子！”<p>　　木兰花苦笑道“他的确太天真了些！”<p>　　“当他知道，我只准备化一大笔钱，将他的发明权购买下来之际，”白克劳继续说着，“他就和我吵了起来，扬言要将他的发明，卖给别人，如果这种发明落在别人的手中，对我的损害，自然更大，所以我一定要得到他的发明权！”<p>　　白克劳讲到这里，略顿了一顿，才又道：“可是他却已带着他新发明的全部资料，和他制造的那辆车子，来到了东方，我知道他和外国的间谍人员在接头，所以我也赶了来，准备说服他，出更多的钱，好将他的新发明权买下来。”<p>　　“可是我不知道他和人家接头的情形怎样，可能他在外国间谍那里，得到更不理想的待遇，是以他才会将那秘密，交给了你们！”<p>　　白克劳缓缓吸了一口气，道：“当我知道秘密已在你们手中时——对不起，兰花小姐，我不得不炸毁了你们的房子。”<p>　　木兰花苦笑了一下道：“你几乎炸死了人！”<p>　　白克劳道：“那是不能怪我的，我派那两人出去，告诉他们，只好炸屋子，事实上，我先曾派蒙蒂来和你接头，你却将蒙蒂赶走了！”<p>　　木兰花没有说什麽，白克劳又道：“李诺的那辆车子，是有自动爆炸设备的，因为他不想秘密白白落在别人的手中。”<p>　　木兰花站了起来，事情的全部经过，都已经很明白了，白克劳肯对她讲出了那麽多事实真相来，那已经可以说是很不容易的事了！<p>　　然而现在，木兰花却也不能补救这件事，因为李诺已经死了，而木兰花又曾看到白克劳在机场的候机室中，烧去了电脑自动汽车的全部资料。<p>　　白克劳可以说是成功了！他成功地阻拦了人类科学的进步！白克劳道：“兰花小姐，我可以补偿你的损失，加倍补偿！”<p>　　木兰花突然尖声叫了起来，道：“我不要你的补偿，我鄙视你的为人，你不是正常的人，你冷酷的心，使你成为一个冷血动物！”<p>　　白克劳的面色，变得十分难看。<p>　　他站了起来，望着木兰花。木兰花偏过头去，着也不着他，他站了并没有多久，便向外走去走出了船舱，没有再说什麽。<p>　　木兰花则一直站着，直到蒙蒂走了进来，她才“哼”地一声，坐了下来，蒙蒂望着木兰花，道：“你知道麽，从来也没有人那样骂过他！”<p>　　木兰花道：“是吗，但希望他能永远记得我骂他的话！”<p>　　蒙蒂又呆了半晌，才道：“我想他是不容易忘记的，”<p>　　木兰花没有再说什麽，只是望着舱外的大海，一小时之後，派来接他们到新德里去的水上飞机，已经在蚱蜢号附近降落了。<p>　　◇◇◇◇◇<p>　　木兰花是和高翔一起，仍由高翔驾着喷射机，飞回本市的。安妮早已出了院，她住在高翔原来的住所，他们到达之後的第二天，高翔在办公室中，就接到了一个神秘电话，道：“高主任，你想知道死在公路傍空屋中的那个人的线索麽？”<p>　　木兰花已对高翔说过全部事情的经过，是以他一听到了那个电话，心中便十分紧张，他立时道：“当然要，你能提供麽？”<p>　　“是的，可是我要报酬！”<p>　　高翔缓缓地道：“多少？”<p>　　那人笑着，道：“五万元无论如何是值得的，因为你们可以藉我提供的消息，破获一个集团，这个集团，曾犯下不少案子！”<p>　　高翔道：“你是谁？”<p>　　那个人迟疑了一下，道：“你可以说我是这个集团的一份子，但是我和他们闹翻了，我需要钱也远飞高走，五万元不算多吧！”<p>　　高翔笑道：“的确不算多，但是我个人却无法作出任何许诺，我只可以答应你，如果根据你的线索破了案之後，你可以根据破获案件的性质，而得到奖金。”<p>　　那个人又呆了片刻，之後才道：“那太不切实际了。”<p>　　高翔沉声道：“你想想，你是一个叛变份子，你以为你的集团不会觉察，现在你和警方合作，由警方保护你，应该是最妥当的办法！”<p>　　高翔并不是在恐吓那个人，但是高翔的话，却显然使那人感到了惊恐，他的声音，甚至有点发颤，他道：“那麽，我怎麽办？”<p>　　“最直接的方法，是到我的办公室来见我！”<p>　　“不行，不行，我还未曾跨进警局的门，就会被他们杀掉了！”<p>　　“那麽，我来见你？”高翔提议着。<p>　　“也不好，”那人犹疑地说道，“你是警方人员。”<p>　　高翔立即想到了第三个办法，道：“那麽就这样，你知道木兰花？你在什麽地方等，我通知她立即来见你，总可以了吧！”<p>　　那人听到了木兰花的名字，像是立时安心了许多，他连声道：“好的，木兰花，好的，我是在天泉餐厅打电话的，我穿着一件浅蓝色的上衣。”<p>　　“行了，你等着，切勿离开！”高翔放下了电话。<p>　　他一秒钟也不停，立即打电话通知了木兰花，十分钟後，木兰花的车子，就驶到天泉餐室旁边的一条横街上停了下来。<p>　　木兰花走下车，才走出了那条横街，就看到三个男人，自天泉餐室中走了出来，在两旁的两个人，都穿着深色的西装，两人当中的那个，则穿着浅蓝色的上衣。<p>　　在本市，穿浅蓝色上衣的男人，可能有一万个，可是木兰花一看到那三个人走出来的情形，便陡地呆了一呆，立时靠墙而立。<p>　　因为那三个人走出来的样子，十分特别，三个人紧紧地靠着，在两边的两个人，用手背缠住了在中间那个穿浅蓝色上衣的人。<p>　　看来，像是他们三个人十分亲密，但是在木兰花这种有经验的人看了，却一想便知，那是两个人正挟持着中间的那个人！<p>　　而且，当他们三个人一自餐室中走出来之後，中间那个穿着浅蓝色上衣的人，面色白，眼中流露着十分惊怖的神色，四面张望着！<p>　　木兰花立时知道发生了什麽事，也就是，她不必再到天泉餐室中去了！<p>　　天泉餐室是专供情侣享受的一间餐室，在一条十分僻静的街道上，这时，街上一个人也没有，那三个人出来之後，便直向对面马路走去。<p>　　木兰花也看到，在对面马路，有一辆黑色的房车停着。<p>　　木兰花知道，必需在那两人将这个穿浅蓝色衫的人带走之前，截住他们，否则，她就再也得不到任何线索了！<p>　　她立时向前走去，迅速地接近了那三个人，当她来到了三个人的身後，那只有两三尺时，她突然叫道：“先生，你跌了东西了！”<p>　　在左面的那个人，转过头来，可是，他一定什麽也未曾看到，因为就在转过头来的一刹间，木兰花的手掌，已经砍在他的脸上！<p>　　木兰花在“空手道”上有极高的造诣，而那一下，又是攻势极其凌厉的手刀，木兰花清楚地可以听到那人鼻骨的断折之声！<p>　　鲜血自那人的鼻孔中涌了出来，喷了他一脸，他的手也不由自主，松了开来，而木兰花的膝盖也已抬起，撞在那人的腹际！<p>　　这一切，只不过是两秒钟内发生的事，那穿浅蓝色上衣的人，趁机猛力一挣，一拳击向他右面的那人，击得那人向後直倒了下去，撞跌在马路上。<p>　　木兰花忙拉住了那穿浅蓝色上衣的，道：“快跟我来，我是木兰花！”<p>　　他很迅速地奔回横街，进了车子。<p>　　就在那时候，那两个人带伤爬了起来，枪声连声响，但是木兰花的车子已向後疾退了出去，一退出横街，立时向後疾驶而去。<p>　　木兰花才驶出了一条街，便听到了警车的“呜呜”声，那显然是枪声惊动了巡逻的警车，那人松了一口气，道：“多谢你救我，如果我落在他们的手中，那我一定没有命了！”<p>　　木兰花微笑着，道：“现在，你应该认为，到警局去，对你来说，是再安全不过的了！”<p>　　那人抹着汗连声道：“你说得是，说得是！”<p>　　木兰花稳定驾着车，驶向警局，十五分钟後，她已和那人，一起走进了高翔的办公室，道：“能提供我们线索的朋友来了！”<p>　　那人仍然在抹着汗，他的神情，看来十分紧张，直到看到高翔对他一点也没有恶意时，他才松弛了下来，道：“我叫蔡杰。”<p>　　高翔道：“蔡先生，你提供的是什麽消息？”<p>　　“一个集团，”蔡杰回答着，“这个集团，专门接受犯罪性的委托，什麽犯罪的事都可以代做，只要委托者可以出相当的代价！”<p>　　高翔“唔”地一声道：“他们的首脑是谁？”<p>　　蔡杰道：“是一个绰号叫鳄鱼的男子！”<p>　　高翔和木兰花互望了一眼，高翔已按下了对讲机，道：“吩咐行动组立时准备出发，有重要的案子待办，对方是漏网已久的犯罪份子，绰号叫鳄鱼的孙永泰！”<p>　　蔡杰显出十分惊讶的神色来，道：“高主任，原来你对鳄鱼的来龙去脉，知道得很详细，那麽，不用我再来罗苏了！”<p>　　这时，对讲机中已传来了声音，道：“行动组报告，我们随时可以出发，”<p>　　高翔立时望向蔡杰，道：“他们的巢穴在什麽地麽地方？”<p>　　“在雷声电影院的地下室。”蔡杰说。<p>　　高翔立即命令道：“目的地，雷声电影院的地下室，对方是积犯，可能会发生枪战，作好一切准备，立即全体出动！”<p>　　对讲机传了响亮的答应声，高翔松回手来。<p>　　蔡杰又道：“这个集团，最近接受了一宗委托，是一个外国间谍机构委托的，要我们和一个叫李诺的人接头，向他购买一些东西。”<p>　　蔡杰讲到这里，向高翔和木兰花望了一眼。<p>　　高翔和木兰花忙道：“说下去！”<p>　　蔡杰道：“我是被派去和李诺接头的两个人中的一个，李诺开出的价钱，十分惊人，而且还附有条件，他好像有了一个什麽新的发明，还一定要购买的对方，将他的新发明，由理想而变为事实，最後，当他知道我们只不过是受委托的代表时——”<p>　　蔡杰讲到这里，吸了口气，才又道：“他忽然又反口了，说是一定要和那个机构，直接接头，鳄鱼就下令杀死他！”<p>　　木兰花和高翔两人，互望了一眼。<p>　　他们一直以为，李诺的死，是白克劳派人下手的，因为白克劳是那麽渴望得到李诺的秘密！<p>　　就算在“蚱蜢号”上，白克劳自认他没有杀死李诺，木兰花还是不十分相信，直到此时，听了蔡杰的话，才真的无可怀疑了！<p>　　而白克劳也没有估中全部事实的真相，白克劳以为，李诺到本市来，是来和外国间谍见面的，却不料外国间谍始终未曾公开露面，而只是委托了本市的一个犯罪机构代行其事！<p>　　蔡杰又道：“那两个人，是将李诺从他的车子上拖下来之後，开枪将他射死的，据他们回来说，他们将李诺拖下车子来之後，李诺的车子，竟自动向前，驶了出去，吓得他们杀了李诺之後，就将屍体弃於公路旁的空屋中，就逃回来了！”<p>　　高翔站了起来，向蔡杰道：“你留在这里。兰花，我们到现场去看看，事情进行得怎麽样了，希望他们未曾事先搬离！”<p>　　木兰花和高翔，离开了办公室，两个警官立时走进来，陪着蔡杰，和记录蔡杰的话。<p>　　当木兰花和高翔，来到雷声戏院的附近之际，四面的街道，都已架上了铁马，临时封锁了起来，警贝正在劝谕市民离开，大队警员，围在戏院的每一个出口处。<p>　　由於还在上午，戏院并未曾开业，是以情形便简单得多，行动组组长奔了过来，道：“估计约有十三个歹徒在此地下室，不肯出来。”<p>　　高翔道：“施放催泪弹，逼他们出来！”<p>　　行动组长道：“那必需要先将地下室的门炸开来。”<p>　　高翔道：“地下室的入口在哪里？”<p>　　行动组长指着一扇铁门，道：“就是这里。”<p>　　高翔道：“我来，”<p>　　他自行动组长的手中，接过一枚小型的手榴弹来，向前疾奔了几步，奔到了离那扇铁门，只有十五六码处，拉开了引线，将手榴弹抛了出去。<p>　　手榴弹恰好落在铁门之前，而且恰好在落地时爆炸，“轰”地一声巨响铁门已然塌下一半来，四个警员，立时施放催泪弹。<p>　　四枚催泪弹射进了铁门，浓烟自铁门中冒了出来，只听得铁门内一阵乒乒乓乓的声响，行动组长站在扩音器前大声道：“将手放在头上，一个一个走出来！”<p>　　第一个人立时走了出来，只不过并不是将手放在头上，而是双手掩住了脸，接着，第二个，第三个，一共出来了二十四个人。<p>　　鳄鱼是老犯罪份子，虽然他是最後才走出来，但是他才一出现，几乎所有在场的高级警务人员都认得这个犯罪份子。<p>　　於是，所有的人，都被戴上了手铐，押上了警车。<p>　　警方又开动了鼓风机，将催泪气体一起吹散，才进入地下室中，谁也想不到，戏院的地下室中，布置得极华丽之能事！<p>　　警方地下室中，搜集到了足够的证据才撤队回去，这件事，不到中午，便已经成为惊动全市的大新闻，人人都在谈论着了！<p>　　木兰花和高翔两人，在接下来的几天中，并没有参加这件案子的审讯工作，因为他们必需整理他们被毁坏了的屋子。<p>　　他们两个人，再加上安妮，穆秀珍，连云四风和云五风，也抽空出来帮忙，足足忙了一个星期，才使屋子初步恢复了旧观。<p>　　那天晚上，他们几个人一起在花园中，欣赏着千变万化，美丽的晚霞，高翔道：“我们一直以为杀人的是白克劳，倒冤枉他了，”<p>　　穆秀珍立时道：“一点也不冤枉！”<p>　　高翔笑道：“秀珍，你怎麽了？现在已证明杀人的不是他啊，”<p>　　穆秀珍更不服气，解释着道：“那是他还未曾下手！”<p>　　高翔道：“甚麽意思？”<p>　　木兰花沉声道：“秀珍说得对，如果在本市，白克劳和李诺又见面，白克劳仍得不到他要得的东西，我看他也会杀人的！”<p>　　高翔点头道：“可能！”<p>　　穆秀珍道：“甚麽可能，简直是一定，安妮不是差一点死在他的手下麽？”<p>　　木兰花叹了一声，道：“他是举世知名的成功人物，但是他成功的秘诀，却很简单，那就是不择手段，做一个冷血的人！”<p>　　争论总算结束了，而天边，也渐渐黑了下来。<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='53_1'>第52册 生死碧玉 简介</b><p>");

document.write ('　　一艄通体碧绿的翡翠船，有着鬼斧神工的雕刻技术，那样晶莹无瑕的稀世奇珍，为何会与十一条人命有关？莫非所有奇珍异宝，总会带着不详的运兆，而这件价值连城的上等古物，又会伴随着什么厄运前来？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='53_2'>第52册 生死碧玉 第一章 稀世奇珍 神秘死者</b><p>");

document.write ('　　经过了一个多月的整理，木兰花被炸毁的住所，已可以说恢复旧观了，但是屋中的很多陈设，都是木兰花，穆秀珍和安妮好几年来，化了不少精神收集来的，毁去了一大半，自然没有那麽容易添置好，所以连日来，木兰花都带着安妮，留连市场，在找寻可供陈设的艺术品。<p>　　木兰花的学识，十分广博，她不但对现代的知识，有相当的修养，就是对古代的艺术精品。知识也极其丰富，好几家规模极大的古董店，有时都要专门来请教木兰花，对某一件古物的来历，请其监定，而木兰花的监定，也能被整个古董行业接受，所以，那几家古董店，看到木兰花光临，都无任欢迎。<p>　　那天下午，木兰花和安妮，在一家古玩店中，化了半小时，选购了一件精美的碟子，可是当她准备离去的时候，却忽然下起大雨来。<p>　　夏天，总是晴雨难料的，雨下得极大，木兰花暂时无法去离，古董店的经理赶忙道：“兰花小姐，反正雨大，我们最近收进了几件东西，请你来看看！”<p>　　木兰花本身，对於古代的艺术品，也有极高的兴趣，是以她立时答应了下来，和安妮一起进了经理室，那位经理郑而重之地打开了保险箱，取出一只锦缎盒子来，在那盒子中，放着一对碗。<p>　　那对碗，明明是瓷器的，可是却薄得近乎透明，质地简直比玉还润，拿在手里，轻得像是没有份量一样，碗上是两只五彩的蝴蝶。<p>　　木兰花拿着碗，轻轻地扣了一下，赞叹道：“这对碗，毫无疑问，是雍正五彩中的精品，安妮你看，中国人在几百年之前，已经能制造出那麽精美的艺术品来了！<p>　　木兰花一面说，一面将碗递给了安妮，安妮接了过来，小心地抚摸着，不断发出赞美声来，就在这时，外面店堂中，突然起了一阵喧闹声。<p>　　从那一阵声响听来，好像是有两个人在争吵，一个的声音很苍老，另一个则是店员的声音，正在大声道：“我们经理有事，不能见客！”<p>　　那苍老的声音道：“不行，我一定要见你们经理！”<p>　　店员又道：“你有什麽事，找我也是一样！”<p>　　那苍老的声耆像是发了怒，大声道：“你不配看我带来的东西，叫你们的经理出来见我。”<p>　　随着那声音的叱喝，还传来了一阵“砰砰”声响。<p>　　经理皱了皱眉，道：“我出去看看。”<p>　　木兰花笑道：“你是应该出去看看，好像打起来了！”<p>　　经理站了起来，打开了经理室的门，木兰花和安妮两人，也一起向外看去。<p>　　只见外面的雨，仍然下得十分大，店堂中有一个老者，正在发脾气。<p>　　那老者的衣着，古老得已经不容易看到了，他穿着一件白绸的长衫，他一定是冒着雨来的，是以他的一件长衫，都湿透了。<p>　　不但他的长衫湿了，而且他光秃的头顶上，也全是水珠，他至少有七十岁以上了，可是火气还大得很，他右手手臂，挟着一只擅木的盒子，左手拿着一根拐杖，正“砰砰”地敲在柜上，店员正在劝他：“老先生，别打坏了柜里的东西！”<p>　　可是，那老者却大声道：“打坏什麽，都由我来赔！”<p>　　经理就在那时候，走了出去，说道：“这位老先生——”<p>　　那老者陡地转过了身来，大喝道：“你是什麽人？<p>　　当那老者转过身来时，木兰花和安妮两人，都看到了他的正面，只见他连眉毛也白了，貌相十分威严，眼神炯炯，一副怒容。<p>　　经理笑道：“我是这里的经理。”<p>　　那老者道：“好，我正要找你。”<p>　　经理有点啼笑皆非，说道：“不知道有什麽指教？”<p>　　那老者指着他手臂挟着的那檀木盒子，道：“我有一件东西，想托你们宝号转卖出去，我让你抽一成佣金，你就一生吃着不尽了！”<p>　　木兰花和安妮两人，都互望了一眼。<p>　　她们虽然没有说什麽，可是心中却在想，这老头子好大的口气，那檀木盒子之中，放的又是什麽东西，他敢那样夸口？<p>　　经理也呆了一呆，他总算是一个成功的商人，是以他又满脸堆起了笑，道：“好的，老先生，那麽，请进来，让我看看是什麽东西！”<p>　　那老者也不客气，挥着拐杖，就跟在经理的後面，走进了经理室，他一走进来，看到了木兰花和安妮两人，就呆了一呆。<p>　　他瞪着经理，大声道：“这两个女娃子是什麽人？”<p>　　安妮伸了伸舌头，木兰花不知有多久未曾被人家称为“女娃子”了，她只觉得好笑，经理忙道：“这位是木兰花小姐。”<p>　　那老者这才向木兰花望了一眼，他好像也听说过木兰花的名字，是以居然“哦”地一声。<p>　　经理道：“我和兰花小姐，正在欣赏着一对稀世奇珍……”<p>　　经理好端端地说着，其实一点也没有什麽不对之处，可是那老者却又忽然发起怒来，大声喝道：“什麽稀世奇珍品，在那里？”<p>　　那经理指着放在茶几上的那对瓷碗，说道：“这……”<p>　　可是，他才讲了一个字，那老者突然扬起了手中的拐杖来，竟向那一对瓷碗，疾砍了下去，木兰花就坐在那对瓷碗的前面，可是，那老者的动作，实在来得太突兀了，木兰花的反应再快，也难以来得及补救，她陡地一伸手，想将锦盒拉近自己的身边。<p>　　可是，却已经慢了一步，刹那之间，那老者手中的拐杖，已然疾砸而下，“乒乓”一声，那一对精美的瓷碗，已经被砸得粉碎！<p>　　木兰花和安妮，突然站了起来，经理也吓呆了，只有那老者，在砸碎了那一对瓷碗之後，面上却还有洋洋得意的神采。<p>　　经理在呆了一呆之後，立时一转身，抓起了电话来，木兰花忙道：“经理，你作什麽？”<p>　　经理的声音中，带着哭音，道：“我报警，这对瓷碗，我是三万美金买入的，已有人客肯出四万五子美金向我买，我要报警，”<p>　　他一面讲，一面已在拨着号码。<p>　　可是那老者却“呵呵”笑了起来，道：“不必紧张，我会赔给你，你的眼界也太浅了，这样两只碗，也说是稀世奇珍！”<p>　　木兰花向经理作了一个手势，示意他放下电话来，然後，她向那老者道：“老先生，那麽，照你的说法，什麽才是稀世奇珍呢？”<p>　　那老者坐了下来，他脸上那种洋洋得意的神色更甚，他放下手杖，将那只檀木盒子，用双手捧着，郑而重之地放在面前的茶几上。<p>　　经理仍然站在电话边，他神色苍白，哭丧着脸，木兰花要他不要打电话，虽然他已将电话筒放下，可是手仍然按在上面。<p>　　那老者抬起头来，像是在演讲一样，指着那檀木盒子，在那一刹间，不但他的双眼之中，射出异样的神彩来，就是他光亮的顶门上，也泛起了一层光，由此可知，他的心中，实在是极其兴奋。他道：“听说过清宫秘藏的翡翠船麽？那才是稀世奇珍呀！”<p>　　那老者这句话一出口，木兰花和经理两人，不由自主，一起吸了一口气，但是安妮却只是睁大了眼，不知那老者的话是什麽意思。<p>　　自然，安妮不明白，是当然的事，因为她并不是对中国古物有着深刻认识的人，但是，那经理和木兰花两人，就不同了！<p>　　作为一间规模巨大的古玩经理，自然对於古物有充份的认识，而木兰花对於古玩，更有着专家的水准，他们自然是明白的。<p>　　他们在那刹间，也不由自主，点了点头，表示同意那老者的说话，清宫秘藏的翡翠船，那才是真正的稀世奇珍，相形之下，那一对看来极其精美的雍正五彩瓷碗，实在是不算得什麽了！<p>　　关於那艘清宫宝藏的翡翠船，有很多传说，比较可靠的传说之一，是说那是一整块翡翠雕成的，开始时，并不是皇帝的收藏，而是乾隆年间，最得乾隆皇帝宠信的太监，和坤所藏的，後来和坤被嘉庆皇帝杀了，抄没他的家产，这艘翡翠船，也就入了清宫。<p>　　据说，当翡翠船送到嘉庆手中的时候，嘉庆曾将宫中所藏的相类的雕刻品拿出来与之比较，没有一样东西，可以及得上它的。<p>　　自此以後，那翡翠船便被当作清宫之中的第一珍品，等闲人绝看不到，一代代传了下来，到了慈禧太后那一年，八国联军打进北京城，慈禧太后仓惶出走，听说还是带了那只翡翠船一起走的，但是据传说，那只翡翠船就在那时失落了！<p>　　自此之後，就传说纷纭。<p>　　有的说，翡翠船已被慈禧太后失手跌破，只剩下了一些碎片了，有的说，慈禧太后根本没有将之带出宫，被八国联军抢走了，也有的说，珍妃在被逼投井之前，知道那是慈禧太后最心爱的物事，是以先偷了出来，抱着它一起跳进了井中！<p>　　那种传说，无非是增加了那只翡翠船的神秘性，但是事实上，见过这只翡翠船的人，根本极少，据说“又是据说”，只有袁世凯在出卖了维新党之後，慈禧太后为了表示对他的信任，曾赏他一观，宫中的太监争相传说，有几个也曾偷窥过一眼。<p>　　根据北平城中古董商人的说法，这艘翡翠船，高八寸，长一尺二寸，是一整块通体碧绿的翡翠所雕成的，二十个一等一的玉工，雕了足足十七年才完成，船上共有五十一个人，个个栩栩如生，雕工之精美，简直是鬼斧神工！<p>　　一件那样的珍品，自然称之为“稀世奇珍”，绝不算是过份了，<p>　　当那老者讲了那几句话之後，经理室中，登时静了下来，过了好一会，才听得那经理，用一种十分异样的声音道：“你……这盒中，就是那只翡翠船！”<p>　　那老者“嘿嘿”笑着，道：“你来看看就知道了！”<p>　　他一面慢慢地移开了那只檀木盒子的盒盖，经理不由自主，向前走去，木兰花也全神贯注，望着那只盒子。<p>　　盒盖才被移开了两三寸，便有一股碧荧荧的宝光，射了出来。木兰花和经理，都不由自主，屏住了气息，那老者的手指，也在微微发着抖。<p>　　等到盒盖移开了二三寸许时，已经可以看到那晶莹无瑕，通体碧绿的碧玉了。首先看到的，是船头上所雕成的一只龙头。<p>　　那碧玉的色彩，实在是只有在梦幻中才有的，那样地绿，绿得当人逼视着它的时候，甚至眼睛也感到有点刺痛！<p>　　这时，连安妮和木兰花，经理一起，深深地吸了一口气，因为那实在太惊人了，尤其当盒盖又渐渐移开，他们终於可以清楚地看到盒中，放在银色缎子上的整艘碧玉船时，他们更是连气也喘不过来，那一定正是传说中的翡翠船！<p>　　虽然他们几个人，都未曾看到过传说中的清宫赛藏翡翠船，但是他们还是立即可以肯定这一点，因为世界上实在没有什麽比他们眼前的那艘船更精美的了！<p>　　那是一艘龙船，有着两层船舱，每一层船舱，都是镂空的，可以看到船舱中的那种陈设，和各种各样的人物，每一件东西，每一个人，都是那样地精美，那样地灵活，那样地动人，注视得久了，彷佛自己也像是置身在船中一样！<p>　　而更难得的是，那样大的一块翠玉，却是如此完整，从船头到船尾，玉色却是那样地晶莹，那样地碧绿，那样地摄人心魄！<p>　　安妮首先叫了出来，她叫道：“兰花姐，这……是真的麽？我的意思是，世界上真会有那麽美丽的东西麽？那简直不可能！”<p>　　经理的手在发着抖，他伸出手来，颤抖的手指，在那艘翡翠船上，轻轻摸了一下，又立时缩了回去，同时却长叹了一声。<p>　　也没有人知道他那一下长叹是什麽意思，或许连他自己也不知道，那是什麽意思？他只是感到自己必需叹气，连木兰花也有那样的感觉。<p>　　木兰花、安妮和那经理三人，不知道过了多久，他们的眼光，才离开了那艘翡翠船，向那老者望去，因为那样精美的艺术品，实在是太具吸引了！<p>　　可是，就在他们抬头向那老者望去之际，他们三人，却都吃了一惊！<p>　　只见那老者的身子，歪在沙发上，头靠在一边，他的脸色变得极其难看，他还睁大了眼，眼珠在迟缓地转动着，他的手，紧抓着沙发的扶手，而他面上的肌肉，则在不规则地跳动着，木兰花的反应最快，她立时一伸手，轻轻抓住了那老者的脉门，同时叫道：“快，快打电话召医生来，快！”<p>　　那经理吓得慌了，站了起来，手足无措，不知该怎麽才好，还是安妮，连忙来到了电话前，拨动着电话，木兰花将那老者的身子扶正。<p>　　经理直到此际，才迸出了一句来，道：“他，怎麽了？”<p>　　木兰花道：“心脏猝发！”<p>　　这时，那老者的眼睛，已几乎停止转动了，自他的喉间，发出一阵格格的声音来，但是，却根本听不出那些声音代表着什麽<p>　　看那老者的情形，像是竭力要说什麽，而他已几乎停滞的眼珠，却转到了那艘翡翠船上，木兰花忙盖好了盒盖，道：“别担心，那是你的，医生快来了！”<p>　　安妮放下了电话，向前走来，道：“医生说，三分钟内，就可以赶到！”<p>　　木兰花的手，在那老者的胸前搓揉着，希望可以对那老者有所帮助，可是，那老者的情形，却越来越差，他的脸皮，也渐渐成了黄色！<p>　　木兰花站了起来，摇着头，道：“不行了！”<p>　　经理骇然道：“他……他会死在这里？”<p>　　木兰花又向那老者看了一眼，然後道：“照我看来，他已经死了！”<p>　　经理不断地搓着手，就在这时，医生提着药箱，匆匆地走了进来，立时解开那老者胸前的衣服，用听筒听着那老者心脏的跳动。<p>　　过了半分钟，医生抬起来，道：“我想应该先通知警方，这人的心脏，已经停止了跳动，已经死了，他的家人呢？”<p>　　经理道：“他是一个人来的。”<p>　　安妮已经去打电话通知警方，经理和木兰花互望着，在那几分钟之中，他们经历之事，实在太以惊心动魄了，先是在那檀木盒子中，看到了稀世珍品，接着，那老者竟突然死去了！<p>　　不到十分钟，救护车和警车同时到达，跟救护车而来的医生，也立时判断了那老者的死亡，木兰花则向一位警官叙述着事情的经过。<p>　　大约是别的警官的通知，所以高翔也赶来了，这本来是一件小事，一个老年人，因为心脏病猝发而死亡，是很普通的事。<p>　　但是，由於那老者曾带了那样价值连城的翡翠船一起来的，所以事情，就变得不寻常了，太兰花又将事情的经过讲了一遍，然後，拉开盒盖子，让高翔和那两个警官，看那艘翡翠船，高翔和那两个警官，也看得半晌说不出话来。<p>　　高翔在那老者的身上搜了搜，可是却找不出任何足以证明那老者身份的柬西来，在老者的身边，只有少得可怜的一点零钱。<p>　　高翔指挥着警员和救伤人员，将那老者的屍体移了出去，然後，他拿起了那檀木盒子，经理忙道：“高主任，兰花小姐可以证明，那位老先生，生前是要托我将这艘翡翠船出卖的，让我抽一成佣金的。<p>　　高翔道：“可是他现在却死了，我们要找到他的家人，将这翡翠船交给他的家人，再由他家人决定是不是再将之出卖？”<p>　　经理叹了一声，他绝没有法子驳高翔的话，虽然他的心中，一百二十万分地不喜欢。他搓着手，道：“只好这样办了！”<p>　　木兰花沉声道：“高翔，这件事，在未曾将这艘翡翠船交给死者的家人之前，最好保守秘密，虽然说东西藏在警局，但一样靠不住的！”<p>　　高翔立时点了点头，同意了木兰花的话，他刚才看过那翡翠船，别说它的精美雕刻，就算将它敲碎了，一小块一小块零售，它的价值，也是无法估计的！<p>　　古玩店经理听得木兰花那麽说，忙道：“我这里的保险箱，设备十分好，而且，日夜都有人看守，不如交存在我这里吧！””<p>　　高翔笑了起来，道：“经理，你这种保险箱，在着名的珠宝大盗看来，简直像是小孩子的玩具一样儿戏！”<p>　　经理不服气道：“我们从来也没有失窃过！”<p>　　高翔道：“那只不过是因为你没有什麽好东西，可以引得那些着名的大盗来向你下手！”<p>　　经理瞪着眼，没有什麽话可说了！，<p>　　因为那位老者突然的死亡，受损失最大的，可以说就是那古玩店的经理了，因为如果那老者，不死的话，古玩店经理可以得到一成佣金。<p>　　这只碧玉船的价值，简直是无法估计的，但是有一点却可以肯定，那便是那老者所说过的话是对的，他曾说，虽然只是一成佣金，也是可以供他吃着不尽了！<p>　　可是现在，他却什麽也没有得到，反倒给那老者一扬杖打碎了一对价值四万五千美金的精美瓷碗，难怪要愁眉苦脸了！<p>　　木兰花在离去的时候，安慰经理道：“你放心，死者的家人，如果也决定出售它的话，那麽，我一定劝他们来找你！<p>　　经理听得木兰花那样说，才多少有了点笑容，<p>　　木兰花和安妮，跟着高翔，一起到了警局，在高翔的办公室中，方局长和其余几个高级警官，都一起欣赏着那只翡翠船。<p>　　然後，高翔将檀木盒子锁在他办公室的保险箱中，方局长也同意了木兰花的建议，在未曾找到老者的家人前，将这件事保守秘密。<p>　　那时候，所有的人，连木兰花在内，都以为要找寻那老者的家人，是一件轻而易举的事情，可是在三天之後，却显得事情有点不寻常了！<p>　　第一天，警方通过报纸、电台，将消息传出去，说是有一个老者，年龄大约是七十三岁到七十八岁之间，因心脏病猝发，而死在古玩店中。<p>　　但是第一天，却一点结果也没有。<p>　　第二天，警方发出了那老者的照片，分别在报纸和电视台上公布，再敦促死者的家人，和警方联络，可是第二天，仍然没有结果。<p>　　第三天，死者的照片，仍然在报章和电视上出现，照说，一定会有人到警局来联络的了，而且，警方还特别说明，有什麽重要的事。<p>　　可是第三天一样没有人来！<p>　　高翔在第三天的晚上，回到了家中，木兰花第一句话就问他：“找到那老者的家人了？”<p>　　高翔皱起了眉，道：“奇怪得很，一直没有人来，那老者总不见得没有家人的吧？”<p>　　木兰花想了一想，道：“那老人的脾气不很好，可能没有家人，但是，一定有人认职他的，不妨请见过他的人，到警方来提供有关他的资料。”<p>　　高翔点头答应着，所以，第四天，警方的通告，凡是认识那个暴毙老者的人，都请真警方合作，到警局来，和警方联络。<p>　　第四天的广告，有了结果。中午时分，一个中年人，叫一个警官带领着，走进了高翔的办公室，他，看来是普通的职员，很拘束，见了高翔深深地一鞠躬。<p>　　高翔忙道：“请坐，先生，你认识那个老者？”<p>　　也许是高翔和蔼的态度的影响，那中年人的态度，自然得多了，他道：“是的，主住，那位老先生，他是我的房客！”<p>　　高翔“哦”地一声，道：“他只是一个人？”<p>　　“是的，只有一个人，他脾气很不好，已欠了我将近一年房租，唉，我每次向他提起，他总咆哮着，说他比世界上任何人都有钱，这位老先生的学问很好，他已租了我的房间好几年了，所以我也不忍与他计较。”<p>　　“他叫什麽名字？”高翔问。<p>　　“不知道，真的，”那中年人像是怕高翔不相信，是以急忙补充着，“他不肯告诉我姓名，他只对我说，他姓李，木子李。”<p>　　高翔道：“先生你呢？”<p>　　“我叫杜亭，是百货公司的售货员，其实我自己有三个孩子，也住得很挤，可是收入少，没有办法，只好租一间房间给人家，他来的时候，倒很阔绰，一下就给了一年的房租。”<p>　　高翔又道：前几天，你有没有看到警方的通告？”<p>　　“看到的，”杜亭回答，“但警方找寻他的家人，我不是他的家人，所以没有来。”<p>　　高翔道：“杜先生，谢谢你的帮忙，现在，还要请你带我们去看看他的房间。”<p>　　杜亭现出为难的神色来，呐呐地道：“这……违……”<p>　　高翔道：“你有什麽为难的地方？可是你的雇主不许你请假，警方可以代你打电话给你的雇主，赔偿你雇主的损失的！”<p>　　杜亭忙道：“不是，不是！”<p>　　他又支吾了片刻，才说道：“好，我带你们去吧！”<p>　　高翔道：“就是我一个人跟你去就行了！”<p>　　他带着杜亭，离开了他的办公室，登上了一辆警车，来到了杜亭的住所门前，杜亭所住的，是一幢大厦中的一个单位。<p>　　这一类的大厦，可以称之为“鸽子笼大厦”，它们的结构，全是一样的，一条长走廊，两旁便是一个一个的居住单位。<p>　　杜亭住在九楼，在狭小的电梯中，昇到了九搂，然後又经过了黑暗的走廊，杜亭按铃，一个双手全是肥皂泡的中年妇人来开门。<p>　　杜亭道：“高主任，这是我太太！”<p>　　杜太太点着头，高翔看到，有三个小孩，最大的不过十一、二岁，正在吃饭，那个居住单位，总共只有两间房间，另外二个小小的空问，就兼负有走廊，饭厅和客厅的三重任务了。<p>　　杜亭带着高翔，来到了一扇房门之前，道：“李先生就是住在这里的！”<p>　　高翔在一打开门时，就略怔了一怔，以他的经验而论，一眼就可以看出，那间陈设简单的房间，曾经被人搜索过！<p>　　高翔回过头来，当他看到杜亭闪缩的样子时，他更完全明白了，他走进了房间，看到杜亭跟了进来，他才压低了声音道：“杜先生，虽然你的房客欠了你的房租，但是你私自搜捡他的房间，也是非法的！”<p>　　杜亭现出极是惊惶的神色来，结结巴巴地道：“高主任，我知道他已经死了，想找一找，看看他有没有什麽值钱的东西留下来……”<p>　　高翔泠笑道：“你找到了什麽？”<p>　　杜亭哭丧着脸，道：“什麽也没有找到！”<p>　　高翔又瞪了他一眼，实在，他也没有什麽可做的了，因为房间中的东西，简单到了一眼就可以完全看到，一只漆皮箱子，箱盖还打开着，高翔向箱中看了一看，除了几件长衫外，什麽也没有。<p>　　但是高翔还是仔细搜寻了一遍，他只找到了一颗图章，杜亭显然不识货了，那颗图章，是上佳的玛瑙雕成的，高翔认出，图章上刻着“李昭华印”四个字。<p>　　可是，那对於弄清李昭华是什麽人，却是一点帮助也没有！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='53_3'>第52册 生死碧玉 第二章 警局失盗 珍宝失踪</b><p>");

document.write ('　　高翔在半小时之後，离开了杜亭的住所，回到了办公室中，他除了知道死者叫李昭华之外，没有任何其它的收获了！<p>　　他坐在办公桌之前，手支着头，想了片刻，他想打电话告诉木兰花，自己见了杜亭之後，并没有什麽多大的收获，可是他的手刚放在电话听筒上，就听到了穆秀珍的声音，在他的办公室之外，响了起来。不论在什麽地方，穆秀珍的声音，都是最大的。<p>　　她在问人：“高翔在麽？”<p>　　可是，她根本没有得到别人的回答，因为她一面在问人，一面已经冲了进来，“砰”地一声，推开了门，手叉着腰，道：“高翔，你好！”<p>　　这一声“高翔你好”，谁都听得出，并不是在问候，而是在责备，高翔笑着，摊了摊手，道：“秀珍，我自问没有什麽得罪你啊！”<p>　　穆秀珍也笑了起来，道：“让我看看！”<p>　　高翔莫名其妙，道：“看什麽？”<p>　　“当然是那只翡翠船！”穆秀珍道：“我和兰花姐通过电话，她告诉了我这件事，快让我见识见识这件稀世奇珍！”<p>　　高翔笑着站了起来，道：“自然可以，可是你别粗手粗脚，弄坏了它，那可不得了！”<p>　　穆秀珍“呸”地一声，道：“你当我是小孩子麽？”<p>　　高翔从办公桌後面，走了出来，来到了那只保险箱面前，转动着号码盘，打开了保险箱，穆秀珍已急不及待地赶过来，道：“在哪里？”<p>　　她一面说，一面还伸手将高翔推开了一步！<p>　　高翔摇着头，微笑着道：“就在那只檀木盒子中！”<p>　　穆秀珍一伸手，就将檀木盒子，自保险箱中，取了出来，当她一取到了那只檀木盒子之际，她的脸上，便现出了一种十分奇怪的神情来。<p>　　由於她脸上神情的变化，来得如此突然，是以高翔也不禁为之一呆，而穆秀珍立时又现出愤怒的神色来，道：“高翔，你好小气！”<p>　　高翔忙道：“什麽意思？”<p>　　穆秀珍却并不回答高翔的问题，只是联珠炮也似地道：“给我看看，又不会看坏的，不给我看，也就算了，有什麽大不了！”<p>　　高翔有点啼笑皆非，他道：“你小心拿好了盒子，你只要打开盒盖，就可以看到那只翡翠船了，你脾气怎麽忽然古怪起来了？”<p>　　穆秀珍却重重地将那只檀木盒子，放在桌上，当她那麽用力，“拍”地一声，将檀木盒子放在桌上之际，高翔吓了老大一跳，忙道：“小心！”<p>　　穆秀珍大声道：“小心什麽，我敢打赌，那盒子之中，空无一物！”<p>　　高翔吓了一大跳，道：“别开玩笑！”<p>　　高翔那一句话才出口，穆秀珍已然“刷”地一下，将盒盖扭了开来，道：“你看！”<p>　　高翔不必穆秀珍叫他看，他也可以看得清清楚楚了，因为这时候，他就站在桌前，而那只盒子，就放在桌子之上！<p>　　刹那之间，高翔的双眼睁得老大，他张大了口，脸色变得十分苍白，一句话也说不出来，他实在说不出住何话来，因为盒子是空的！<p>　　当高翔看到那只盒子是空的之际，他只感到了一阵目眩，一时之间，他实在不能相信，自己眼前所见的，会是事实！<p>　　那只翡翠船是在这只檀木盒子之中，那是毫无疑问的事，他将那盒子自珠宝公司中带回来，亲手放进那只保险箱之中！<p>　　在放进保险箱之前，他曾打开盒子来看过，那只翡翠船是在盒子之中，追溯到那麽远，实在是多余的，那只保险箱，高翔用来储存重要的文件，他一天之中，至少开个十次人次，也几乎是每一次，他都忍不住要抽开盒盖来，看看那只翡翠船！<p>　　因为那只翡翠船，是绝世的艺术品，而绝世的艺术品，是有着无比的艺术魅力的，高翔还记得，在杜亭来到他办公室之前，他还曾看过一眼，那只翡翠船还在，可是现在，盒子中却是空的，那只稀世珍品，价值无法估计的翡翠舶不见了！<p>　　高翔的双手按在桌上，他不但脸色苍白，而且，在他的额角之上，已经有大颗的汗珠，沁了出来，高翔绝不是受不起打击的人，但是现在这个打击，却实在太大了！不但是因为那翡翠船价值连城，而是由於那翡翠船被窃的地点！<p>　　在他，警方特别工作组主任的办公室中，锁在保险箱中的一件稀世奇珍失窃了，这件事如果传了出去，旁人会怎麽想？<p>　　旁人一定想，那根本是不可能的事，有什麽窃贼，敢胆大包天，闯进警局来，在特别工作室主任的办公室保险箱中偷东西？<p>　　那麽，旁人一定也会联想到一个极其严重的问题！这只翡翠船，一定是高翔监守自盗了！只怕不但是旁人，连方局长也会那样想！<p>　　穆秀珍在一旁，看到了高翔的这种情形，她也不禁吃了一惊，道：“高翔，怎麽了？”<p>　　高翔按在桌上的双手，十指渐渐握紧，他要很用力，才能自他的口中，讲出一句话来，他道：“那……翡翠船不见了！”<p>　　穆秀珍怔了一怔，道：“那怎麽可能？”<p>　　高翔并没有回答穆秀珍的问题，他的脑中，已经问了自己不知多少次！“那怎麽可能”，可是他却也想不出这理由。<p>　　穆秀珍望了高翔半晌，忽然又像是恍然大悟地道：“我明白了，你还是不愿意让我看，高翔，给我看看，又有什麽关系！”<p>　　高翔又感到了一阵昏眩，连穆秀珍也根本想不到那只翡翠船会不见，而以为是他收了起来！他像是喝醉了酒一样，向前走出了几步，坐在沙发上，他虚弱得好像大病了一场，连他的声音，也是有气无力地，他道：“快打电话给兰花！”<p>　　穆秀珍瞪大了双眼，还是以极其奇怪的神色望着他。<p>　　高翔陡地叫了起来，道：“快打电话，它不见了！”<p>　　穆秀珍这才吓了老大一跳，立时拿起了电话筒来。<p>　　◇◇◇◇◇<p>　　木兰花在二十分钟之後，赶到了高翔的办公室中。<p>　　那时候，高翔仍然坐在沙发上，双手按住了头，穆秀珍则在不断地走来走去，方局长站着，紧皱着眉，一句话也不说。<p>　　木兰花一进来，各人都抬头，向她望来。<p>　　穆秀珍压低了声音，道：“兰花姐，你来了真好，那只翡翠船不见了，高翔说，在不到两小时之前，他还可以肯定那是在保险箱中的！”<p>　　木兰花已在电话中知道了这件喜，所以她才那麽快就赶了来，她并不说什麽，只是向那只空盒子看了看，又向保险箱看了一眼。<p>　　那是一只很普通的保险箱，因为保险箱既然是安故在警局特别工作室主任的办公室中的，自然不必要加上什麽特殊的设计了。<p>　　那也就是说，一个普通的窃贼，就可以弄开这具保险箱，自然，先决的条件是要他敢走进警局来，要他能进入这办公室！<p>　　木兰花深地深地吸了一口气道：“一般的调查工作，已经展开了？”<p>　　方局长摇头道：“还没有。我们在等你来。”<p>　　木兰花转向高翔，道：“你得先将经过情形说一说！”<p>　　高翔的神情，已镇定了许多，但是他的脸色，看来依然很苍白，他道：“我曾经离开办公室一小时左右，自然是在那一小时之内失窃的。”<p>　　“你离开是为了什麽？”木兰花问。<p>　　一个叫杜亭的人，看到了报纸，说死在珠实公司的那人叫李昭华，是他的房客，我和他一起离去，去看李昭华的房间。<p>　　木兰花迅速地来到了窗子之前，向窗子看了一下，窗是紧闭着的，而且绝没有被人撬开过的迹象，她道：“那很简单，问一问办公室外的人，在你离开之後，有什麽人这过你的办公室，就可以有头绪了！”<p>　　这实在是一个最简单的步骤，可以说是稍具侦探头脑的人，都应该想得到，先从这一步骤来着手侦查的。可是高翔，方局长和穆秀珍三人，不是木兰花提起，竟未曾想到这一点，那是他们一看到那艘翡翠船失窃，所受的震惊实在太大的原故！<p>　　木兰花一说，高翔立时按下了对讲机掣，道：“你们全进来！”<p>　　在高翔的办公室外，除了他的秘书之外，还有三个警官的办公桌，高翔这时，要他们全进来，自然是恐怕其中有一两人也离开过岗位之故。<p>　　木兰花则立时取过了檀木盒子，合上盖，将盒子仍然放进了保险箱中，并且将保险箱也关好，三个男警官和一个女警官，也在这时，走了进来。<p>　　这时，任何人一走进高翔的办公室，都可以感到一种很紧张，严重的气氛，那四位警官，并不知道发生了什麽事，但是也立即感到了这一点。<p>　　高翔缓慢而又清楚地道：“我和那个自称是死者房客的人，一起离开办公室，当时，你们四个人全在外面，是不是？”<p>　　四人一起点头，道：“是。”<p>　　高翔又道：“我离开了大约一小时又回来，是麽？”<p>　　四人互望了一眼，道：“是的。”<p>　　高翔道：“在我离开的时候，可有人进过我的办公室？你们得好好想一想！”<p>　　那四人的脸上，都现出十分惊讶的神色来，道：“没有人进来，我们一直在你办公室外面，没有人曾经离开过。”<p>　　高翔不禁苦笑了一下，这样的回答，根本是在他意料之中的事，因为即使是高级警官，也绝不会胡乱到他办公室中来的。<p>　　但是高翔还是再问道：“你们可以肯定？”<p>　　四人一起道：“绝对肯定！”<p>　　高翔只好苦涩地笑了起来，向方局长和木兰花望去，道：“没有人进来过。”<p>　　方局长的眉心打着结，道：“你们绝对肯定，在高主任离开的那一段时间中，没有任何人进过他的办公室？记住，这一点很重要！”<p>　　那三个男警官道：“没有！”<p>　　那位女警官也道：“没有。”<p>　　她在讲了那句话之後，顿了一顿，又道：“高主任自己，当然不算。”<p>　　那三位男警官，一起笑了起来道：“这真是多此一问。”<p>　　那位女警官红了红脸，像是很不好意思。<p>　　可是在刹那间，方局长、木兰花、高翔和穆秀珍四人，都已一起怔了怔，方局长忙道：“殷警官，你这样说是什麽意思？”<p>　　殷警官就是那位女警官，她的脸更红了，她以为她自己刚才说了一句十分愚蠢的话，所以这时，要受到方局长的责备了。<p>　　她涨红了脸，道：“我……是说，高主任回来过！”<p>　　殷警官这句话一出口，木兰花，高翔，方局长和穆秀珍四人，又是一震，高翔忙道：“我不明白，殷警官，你指的是什麽时候？”<p>　　这时，殷警官也已知道，不是因为自己说错话了，这事之中一定还有什麽隐情，是以她脸上的的红云，也渐渐消退了。<p>　　她道：“高主任和杜亭一起离开，但是立即又折了回来，进了办公室，大约过了五分钟左右，才又匆匆离去的。”<p>　　高翔怒斥道：“胡说！我什麽时候去了又折回来过？”<p>　　殷警官给高翔那突如其来的一下反喝，吓了一大跳，她连忙为自己辩护，道：“他们三位也看见的，不是我一个人胡说！”<p>　　方局长等人，忙又向那三位警官望去。<p>　　那三位警官一起点着头，其中一位道：“殷警官说得不错啊，高主任离去不久，就回来了，他一面走，一面还用手帕掩住了口在咳嗽！”<p>　　方局长望向高翔，高翔又惊又怒，一时之间，一句话也说不出来，木兰花沉声道：“你们肯定，那是高主任，不是别人？”<p>　　四位警官听得木兰花那样一问，都不禁呆了一呆，一个道：“高主任才和杜亭出去，又咳嗽着回来，而且，他是用钥匙开门的。”<p>　　木兰花又进一步追问道：“你们刚才说，他咳嗽的时候，用手帕掩着口，那就是说，辜实上，你们并未曾看清他的脸？”<p>　　那四位警官呆了一呆，一个道：“他刚离去，而且除了他之外，也不会有人……对了，他在走的时候，还在我身後，站了一回，拿了一张文件走，一面看，一面走着出去的！”<p>　　方局长忙道：“兰花，你的意思是——”<p>　　木兰花打断了方局长的话，道：“我的意思是，方局长，你立即下令，派人去逮捕那个杜亭！”<p>　　高翔大声道：“我去！”<p>　　木兰花摇头道：“我想不必你去，我们还要留在这里，商量一下，因为如果我的估计不错，那个杜亭，早已远走高飞了！”<p>　　高翔道：“不会吧，他还有妻子儿女！”<p>　　“高翔，”木兰花瞪了他一眼，道：“你中计了！”<p>　　那四个警官，仍然怔怔地站着，方局长道：“你们可以出去了，别提起刚才的事！”<p>　　那四位警官齐应了一声，走了出去。<p>　　四人才一走出去，穆秀珍便急不及待地问道：“兰花姐，你说高翔中计了，那是怎麽一回事？”<p>　　方局长则已在对讲机之前，他向高翔问明了杜亭的地址，立时下令，派人去找杜亭，木兰花则只是在踱来踱去，穆秀珍连连追问。<p>　　穆秀珍问到了第七遍，木兰花才叹了一声，道：“秀珍，你太心急了，等到证明了那个杜亭，是不是还在的时候，就可以证明我的推论了！”<p>　　穆秀珍叹了一声，坐了下来。<p>　　办公室中很静，没有人讲话，十分钟之後，无线电话响了起来，高翔立时按下了掣。<p>　　只听一位警官道：“局长，主任，那层楼中，一个人也没有！””<p>　　高翔忙道：“你们留着别走，向左右的居住单位，查询这家人的来龙去脉！”<p>　　“是！”那警官答应着。<p>　　高翔转过身来，穆秀珍立时道：“兰花姐，你好说了！”<p>　　木兰花缓缓地道：“秀珍，你怎麽还不明白，这是一个设计得高明之极的骗局，骗局的第一步，就是杜亭前来，自认是死者的房东！”<p>　　方局长，高翔和穆秀珍都望着木兰花。<p>　　他们二人，也都猜到了事情的经过情形，但是他们还是愿意听木兰花的详细分析，因为他们知道木兰花的推断能力远在他们之上。<p>　　木兰花又道：“杜亭一到，高翔自然会跟着他离去的，我的假设是，另外有一个人，早已化装成高翔的模样，混在警局中了。现代的化装技巧，可以将一个人的面型完全改造过来，这一点，相信我已不必再作任何详细的解释了。”<p>　　“可是，”穆秀珍插口道：“化装得再好，门口有四个人，也会给识穿的啊！”<p>　　方局长道：“除非他准备冒险。”<p>　　木兰花道：“这个假冒高翔的人，其实不必冒任何险，因为高翔才出去，门口四个人是全看到的，忽然又有人走向办公室来，装束和高翔一样，面貌相似，又大声咳嗽着，他们四人又各有各的工作，在他们四人的下意识中，就一定以为那是高翔本人！”<p>　　高翔道：“那麽在离去的时候呢？”<p>　　“离去的时候更方便了，在你办公室的这段时间中，他已得了手，刚才不是有一个警官说，你在离去的时候，还在他背後，站了一回麽？”<p>　　“是啊。他太大胆了！”高翔说。<p>　　“不，”木兰花道：“那是必需的，我相信那位警官的办公桌，一定最接近你的办公室的门口，四个人全背对着他，他站在那警官的背後，那警官可以为他的上司在察看他工作的情形，自然不会转过头来，所以，他其实一点危险也没有。”<p>　　高翔，方局长和穆秀珍三人，听了木兰花的解释，不禁大是叹服。<p>　　木兰花又道：“这人站了一会，等那警官处理好了一叠文件，他就连文件夹拿走，一面着，一面向外走去，这时，文件夹递住了他的脸，人家更不会疑心，他就可以安然离去了，我的推论，在杜亭已然“全家失踪”之後，我想离事实已不远了！””<p>　　高翔想起杜亭那副战战兢兢的样子，想起他自己承认搜查过李昭华住居时的那种惶恐的情形，他不禁苦涩地笑了起来。<p>　　他是完全上当了！<p>　　木兰花望着高翔，柔声道：“高翔，你不必难过，这个设计骗局的人，绝对是一个了不起均人物，他的设计，可以说是无懈可击，任何人都要上当，这个人，对人的心理，有极其深刻的研究，而且，胆大，心细，说实话，我很佩服。”<p>　　方局长苦笑了一下，道：“兰花，照现在的情形看来，那死者根本不是住在那地方了！”<p>　　“当然不是，”木兰花回答，“而且，死者也决计不会是叫李昭华，这一切，全是为了要引高翔离开，而捏造出来的！”<p>　　高翔沉声道：“他们还不够高明，高明的话，杜亭不至於逃走，而应该说，我在和他离开，走到警局门口，真的曾回来过，那麽，再加上门口四个人的证供，我就成为监守自盗的嫌疑了。<p>　　木兰花摇头道：“事情没有那麽简单，杜亭如果不走，自然可以陷害你，但是，他的“家庭”，经得起调查麽？而且，他们的目的，是在於盗宝，并不在於害人，那麽，他们东西既然已经到了手，为什麽还要多此一举，留下来害人？”<p>　　方局长道：“兰花，你的分析十分有理，可是我还有一点不明白，这只翡翠船在警方手中，可以说是一个高度的秘密，根本没有人知道的！”<p>　　高翔忙道：“那珠宝公司的经理知道。”<p>　　木兰花摇头道：“我可保证那经理的为人。”<p>　　方局长望着木兰花，木兰花徐徐地道：“我猜想，死者拥有那只翡翠船，在他生前，一定还有人知道，死者死了，那个人可以设想到翡翠船已落在警方的手中，他只要稍为做一番调查工夫，就可以知道死者死的时候，高翔也在场，警方将翡翠船保管在高翔的办公室中，他也未必能肯定，可是他可以来试一试！”<p>　　高翔苦笑着，道：“那样说来，我们是一无线索了？”<p>　　木兰花并没有立即回答这句话，她在沙发上坐了下来。<p>　　穆秀珍道：“我们得赶快采取行动了，这翡翠船要是运出了本市，就难以再追回来了！”<p>　　木兰花仍然不出声，高翔和方局长两人，自然也知道穆秀珍的话是对的，他们应该快点采取行动了，可是现在，那只翡翠船，像是泥牛入海一样，他们根本一点头绪也没有，如何能采取什麽行动？<p>　　木兰花叹了一声，道：“我们现在，空着急也不是办法，抢到手的人想要出手、也没有那麽容易，除非那人将翡翠船支解，一小块一小块出售！”<p>　　她讲到这里，难过地摇了摇头，道：“如果是这样的话，那麽，世界上最精美的一件艺术品，便从此消失，不再存在了｜”<p>　　高翔道：“自然窃贼会将它剖开来，总不见得，那窃贼是为了欣赏艺术品，才来下手的，兰花，我始终认为那经理很有问题。”<p>　　木兰花又沉默了片刻，道：“高翔，你的心中，其实并不是认定那经理有问题，而是你想到他是你能追寻的唯一线索！”<p>　　高翔苦笑着，木兰花的话，实在是说中了他的心事，木兰花又道：“还有一件事很奇怪，你们不知道是不是曾留意到的？”<p>　　方局员，高翔和穆秀珍三人，异口同声道：“什麽事？”<p>　　木兰花道：“任何人，是不可能脱离他人而单独生活的，可是为什麽警方通过了报纸，电视，要找认识死者的人，却一无结果？”<p>　　方局长等三人，想了一想，穆秀珍道：“可能，死者平日深居简出，日常生活又简单，本来就没有什麽与他接触的人。”<p>　　“一个也没有？”木兰花问。<p>　　“自然不会一个人也没有！”穆秀珍道：“可是……那个设计来偷东西的人，至少是认识死者的了，可能只有他一个人！”<p>　　“那是不可能的事。”木兰花道：“一个人活在这个社会中，可能只有极少数的人认识的，但是决不会只有一个人。”<p>　　穆秀珍叹了一声，道：“兰花姐，现在来讨论这个问题，有什麽用？”<p>　　木兰花一字一顿地道：“我却认为大有用处，我们既然已经肯定，一定有人认识死者，现在我提出来的问题是，这些认识死者的人到那里去了？”<p>　　高翔忙道：兰花，你的意思是——”<p>　　木兰花道：“我的意思是，下手偷翡翠船的人，如果不是肯定知道根本没有人到警局来接头，他就不可能行使他的计划！”<p>　　方局长摇头道：“我仍然不明白。”<p>　　木兰花却忽然讲起了一件，听来像是完全不相干的事来，她道：“高翔，你叫人去查一查，这几天之中，有什麽离奇毙命的案子！”<p>　　高翔一怔，道：“什麽意思？”<p>　　木兰花道：“你叫人查一查。”<p>　　高翔又望了木兰花一眼，木兰花又道：“记得，那些死者的身份，也得弄清楚，我想，我们破案的关键，就在这里了！”<p>　　方局长尖声道：“兰花，你是说，那下手偷东西的人，在事先已将和死者有关系的人，全都杀死了，他才开始实行他的计划的？”木兰花没有开口，但是却点了点头。<p>　　高翔立时离开了他的办公室，方局长搓着手，道：“太可怕了，真太可怕了！”<p>　　木兰花道：“设计这件窃案的人，从窃案的过程中，可以看得出来，他是一个心思惯密，冷静得近乎可怕的人，死者接近的人，可能不会多，他要一一下手除了他们，也不是什麽难事，唉，现在的人，为了小小的钱财，也可以造成命案，那只翡翠船的价值如此惊人，犯罪份子自然更可以为了它下手杀人了，等到高翔拿了名单来之後，我们或者可以找出一个头绪来的。”<p>　　方局长不作声，坐了下来，穆秀珍不时打开门来，看看高翔可曾进来，高翔去了十来分钟，拿着一张纸，急急地走了回来。<p>　　他将那张纸，往桌上一放，道：“你们来看，自从警方登报，要认识死者的人到警局来接洽之後，到今天，一共有二十四个人，是死於非命的！”穆秀珍一怔，道，：“有那麽多？”<p>　　木兰花道：“自然不会每一个人，都和本案有关，我们要找出这些人之间有没有共同之点来。”<p>　　高翔立时道：“有七个人是有相同之点的！”<p>　　他指着那张纸，方局长和穆秀珍二人，也一起凑过去看。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='53_4'>第52册 生死碧玉 第三章 追查线索 夜探古屋</b><p>");

document.write ('　　在那张纸上，有着二十四个人的名单，其中有七个人的名字上，已经加上一个红圈，高翔指着的第一个人，简单的资料如下。<p>　　林阿彩　女，五十二岁，女佣，在马路中心，被汽车撞至重伤，送院途中，不治身亡，生前受雇於文义路十七号当女佣。<p>　　第二个人是司机，也是受雇於文义路十七号，这个司机叫陈阿根，驾驶一辆着名的宾特利房车，可是这辆房车，却莫名其妙地冲出了公路旁的栏杆，跌下了百尺深的悬崖，自然，车毁人亡！<p>　　第三、四、五三个，是一家人，两夫妻和一个十五岁的少年，这一家三口，在郊外的一处地方被人发现屍首，这一家的住址不详，但是，从男死者的身上，找到半张卡片上有文义路十七号的地址。以上址去了解的结果，证明男死者曾在上址当过管家。<p>　　而第六位死者，是一个花匠，他的职业是流动性的，专替高尚住宅区的花园洋房，打理花卉，他的活动范围，正在文义路一带。<p>　　第七位死者，是一位餐室送外卖的伙计，和那花匠一样，是被车撞死的，看来，那位外卖的伙计，好像和文义路十七号，没有什麽关系，但是，他工作的那家餐室，却是文义路的，那麽，他就有可能，也到过文义路十七号，更有可能是因此致死的！<p>　　木兰花的假定是，那持有翡翠船的老者，平日生活十分神秘，轻易绝不露面，是以认识他的人，本来就是少之又少的。<p>　　及至他心脏病猝发，死在珠宝店中，警方要找寻他，某一个人，不想人家去认出他的身份来，所以就将能认出他身份来的人，全杀死了！<p>　　那死的，就是上述的七个人。<p>　　如果木兰花的假定不错，那麽，死在珠宝公司的那个老者，生前是应该住在文义路十七号的。<p>　　这的确是一项极其重大的发现！<p>　　◇◇◇◇◇<p>　　黄昏时分、一双男女，手挽着手，慢慢地沿着文义路的树荫，向前走来。文义路的两旁，全是有二三十年树龄的大树。<p>　　这条路是早年开辟的，是以路两旁的房屋，大都也已经十分残旧了，只不过虽然残旧，但是每一幢房子，却还保持着一定的气派。<p>　　那一双男女，看来和普通的情侣，并没有分别，但是他们却绝不是普通人，他们是高翔和木兰花。他们也不是来散步的，他们正在为一件错综复杂，到现在为止还没有什麽头绪的案子在伤脑筋！<p>　　高翔和木兰花两人，在漫步之际，他们的心中，也将整件事，都略为归纳了一下。<p>　　先是有一个神秘的老者，持着价值连城的稀世奇珍出现，接着，他便死去，他的身份还未曾弄明白，却又有人在暗中安排，以极其巧妙的手法，将那只碧玉船，在高翔的办公室中偷走了，他们面对的对手，一定是一个聪明绝顶，心狠手辣的人！因为为了得到那艘翡翠船，他至少已杀了七个全然无辜的人！<p>　　木兰花和高翔渐渐接近文义路十七号，那是一幢两层的房子，有个很大的花园，将房子包围在高和深的树木之中，看来十分神秘。<p>　　木兰花和高翔，都经过化装，他们若无其事地走了过去，然後，在不远处的一排长凳上，坐了下来，高翔沉声道：“我们如何开始？”<p>　　木兰花低声道：“我们不要打草惊蛇，我们的对手，可能以为我们绝不可能知道死者的身份，也不会找到这里来，那对我们十分有利，等天黑了再说。”<p>　　高翔点着头，天色已经渐渐黑下来了，在文义路上漫步的情侣相当多，木兰花和高翔，又向前走着，他们来到了那幢屋子的後面。<p>　　抬头向那幢屋子看去，屋中一片漆黑，像是根本没有人居住一样，但是当天也黑下来的时候，木兰花和高翔，都看到花园外大门的门柱上，两盏灯亮着，可知屋中是有人的。<p>　　他们紧贴着围墙站着，一直听不到围墙内有什麽动静，而天色更黑了，木兰花和高翔互望了一眼，点了点头，木兰花。一扬手，“嗤”地一声，自她手中，一个圆筒形的物事中，已弹出了一根极细的钢丝来，在那钢丝的一端，有一个小小的爪。<p>　　木兰花手才一挥起，那爪便“拍”地一声，搭在墙头上，木兰花又按下一个掣，钢丝收缩，将木兰花整个人，吊了上去。<p>　　不到十秒钟，木兰花已上了墙头，她在墙头伏了下来，将手中那只可以帮助人轻而易举姿上高墙的器具，向下抛了下去。<p>　　而在半分钟後，高翔也到了墙头。<p>　　他们两人一起伏在墙头上，向花园中望去。<p>　　花园中植着很多树木，是以在黑暗中看来，也显得格外阴森，几乎一点光也没有。木兰花和高翔两人，是有备而来的，自然不会被黑暗难倒，他们各自取出了一副红外线眼镜戴上。<p>　　在他们的眼前，立时现出了一片暗红色。<p>　　花园中的树木虽然多，但并不杂乱，种植得很有章法，显得屋主人绝不是暴发户，而是对园林有一定研究的人物。<p>　　在园子近屋子的那一角，是一个很大的水池，水池上有一座小小的木桥，在水池旁，有几块五六尺高，奇形怪状的大石，有人工制造的小瀑布，水从那几块大石上流下来，发出淙淙声，而除了那淙淙的流水声之外，静得一点声音也没有。<p>　　木兰花和高翔两人，观察了三五分钟，轻轻地自围墙上跳了下来。当他们还在墙上的时候，早已观察好了途径，是以一从墙上跳下，他们就迅速地奔过一条两面全是灌木的小径，来到了屋子旁边。<p>　　他们在屋边略停了一停，又贴着墙，移出了几步，来到了一扇窗子下，高翔伸手向窗子推了推，窗子锁着，高翔用手上的一枚钻石戒指，将玻璃划出了一个圆圈，轻轻敲下了玻璃，伸手进去，打开了窗子，他们两人，立时跳了进去。<p>　　房子内更黑暗，但是他们靠着红外线眼镜的帮助，却也可以看清屋中的情形，那是一间旧式的书房，布置得很华丽。<p>　　就在窗子旁，是一长列古董架，陈列着各种各样的古董，一边的墙上，挂着一幅人像，一看到那幅人像，木兰花和高翔两人，便互望了一眼。<p>　　那是一幅炭末画，画中的人，正是死在珠宝公司经理室中的那个老者，那也就是说，他们已经找对了地方，那老者生前，是住在这里的！<p>　　这里的一切，和死者的身份，也是吻合的，因为死者既然藏有清宫之宝，那麽，他的生活，自然不会太潦倒，只租一间房间住的！<p>　　当高翔想到这一点的时候，他的心中不禁暗叹了一声，他还是太容易上当了，不然，是可以当场揭穿骗局的，那麽，碧玉船或许就不至於失去了！<p>　　他们四面看了一下，高翔低声道：“这里好像没有人！”<p>　　木兰花伸手在桌子上抹了一下，又伸手到眼前，看了片刻，道：“屋子中一定有人，如果不是有人打扫，屋中怎会一点尘埃也没有？”<p>　　高翔道：“那麽——”<p>　　他本来是想说，那麽，他们就应该将屋中的人找出来才是，可是，他才讲了两个字，便突然住了口，因为就在那时，有一种迟缓的、轻微的脚步声，正从书房外傅了过来。那脚步声很低，如果不是屋中静得一点声音也没有，可能根本听不出来。<p>　　木兰花忙向高翔打了一个手势，两人一起来到了门边，木兰花轻轻旋动着门柄，将门打开了一道缝，两人一起向外看去。<p>　　书房外，是一个很宽敞的客厅，客厅的一端，是通向二楼的楼梯，这时，正有一个伛偻的人影，从楼梯的一角转出来，慢慢向楼梯走来。<p>　　那人来到了楼梯口，高翔和木兰花已经可以看到，他是一个满面皱纹的老者，那老者至少有七十岁了，他的行动极其迟缓，来到了楼梯口之後，停了一停，伸出手来，摸索着。<p>　　当他摸到了楼梯的扶手之後，他才按着扶手，慢慢向上走着。在那样古老的屋子中，在静得一点声音也没有的情形下，又是在黑暗之中，怨然看到了这样幽灵似地一个人物，木兰花和高翔两人，虽然不致於害怕，但是，也不免有一种异样的诡异之感！<p>　　那人的动作，真是慢得可以，他慢慢地一级一级向楼梯上走着，彷佛时间对他来说，全然不是什麽问题，他不知有多少时间，可供消磨一样。<p>　　木兰花慢慢拉开了门，她和高翔两人，一起向外走去，木兰花走在前面，高翔在後跟着，也们的行动，也十分小心和迟缓。<p>　　可是，高翔究竟不是习惯於如此慢动作的人，他在走出了几步之後，伸手扶住了身旁的一只架子，当他伸手去扶那架子之际，他也未曾看到架子上是什麽，他的手才一扶了上去，架子摇了一摇，高翔连忙缩回手来，但是，也就在那电光石火的一刹间，就在高翔的身边，发出了一下极其难听的怪叫声来。<p>　　即使是木兰花，突然之间听到了那一下怪叫声，也不禁陡地吓了一跳，高翔在刹那间，更是身子发僵，不知应如何才好。<p>　　随着那一下怪叫声，便是一阵“扑扑扑”的声响，木兰花在那时，已经定过神来，伸手一拉高翔，高翔後退了一步、<p>　　他们两人，这才看清，那桌子上，是一只很大的鸟笼，鸟笼上罩着布，从刚才那一下怪叫声，和现在的扑翅声听来，笼中养的，可能是一只鹦鹉。<p>　　这时，鸟笼中又发出了几下叫声，在楼梯上的那老者，也站住了身子，转过身来。木兰花和高翔两人，根本连躲起来的机会也没有。<p>　　他们只好站着。<p>　　而当那老者转过身来之後，只听得他用苍老的声音叱道：“小安子，别出声！”<p>　　那鹦鹉还是不断在笼中扑着，叫着，那老者已从楼梯上走了下来，这时候，木兰花和高翔两人，就站在鸟笼旁不远处。<p>　　当那老者自搂梯上走下来之际，他和木兰花、高翔，相距也只不过七八尺，屋子中虽然黑暗，但是，有两个人站着，那老者也无论如何应该发现的了！<p>　　木兰花和高翔两人，也早已准备那老者向自己喝问是什麽人了。<p>　　然而，那老者下了楼梯，向前走来时，却像是完全未曾看到木兰花和高翔两人，他一面向前走着，一面道：“小安子，别吵！”<p>　　“小安子”听来像是那鹦鹉的名字，而当那老者来到了鹦鹉笼的时候，伸手在笼上拍了拍，鹦鹉突然又叫了一声：“老爷回来了！”<p>　　那鹦鹉显然是受过训练的，讲起话来，十分清楚，木兰花和高翔两人，都可以听得很清楚。那老者也陡地一呆，又转过身来。<p>　　这时，木兰花和高翔两人，离那老者少只不过四五尺，那老者转过身来时，又昂起了脸，是以，他们两人可以看得十分清楚，那老者的双眼之中，有着一重浓厚的灰白色的膜。他的眼珠，看来只是两团淡淡的影子，他根本是个瞎子！<p>　　高翔和木兰花两人，互望了一眼，两人立时屏住了气息，只见那老者侧着头，道：“谁？谁在这里？老爷，你回来了麽？”<p>　　高翔和木兰花两人，仍然不出声。<p>　　偷进文义路十七号来，竟会遇到那样的情形，那是他们事先绝想不到的，这时，他们除了屏住气息之外，也想不出有什麽别的应付方法来。<p>　　那老者在问了两声之後，又侧着头，呆了半晌，才自言自语地道：“唉，人全上哪里去了？一个一个不见了，只剩下我一个瞎老头子！”<p>　　他一面说着，一面又缓慢地向楼梯上走去。<p>　　木兰花和高翔两人，互望了一眼，木兰花向门口指了指，高翔立时会意，两人又悄悄退进了书房中，从窗口攀了出去。<p>　　他们爬出了围墙，来到了大门，木兰花伸手披铃，他们都听到铃声在屋内响着，过了好久，才看到那老者，急急地向外走来。<p>　　那老者的手中，握着一根竹杖，左点、右点，急急地走来，一面口中还在道：“来了！来了！老爷，是你回来了麽？”<p>　　等那老者来到了铁门口，高翔才道：“请你开门，我们是警局来的——”<p>　　那老者呆了一呆，道：“甚麽？警局来的？有什麽事？”<p>　　“这屋子里还有什麽人？”高翔问，“你是瞎子？”<p>　　那老者点着头，道：“我从二十岁起，眼睛就看不到东西了，我在这里，住了五十多年了！”<p>　　木兰花道：“如果你不愿意开门——”<p>　　那老者现出十分抱歉的神色来，道：“请不要怪我，只有我一个人在，我不知道你们是什麽人，我自然不能随便开门。”<p>　　木兰花说道：“不要紧，但是我们要问你几句话。”<p>　　那老者点头道：“可以的。”<p>　　木兰花道：“你们老爷，你的主人，叫什麽名字？”<p>　　那老者犹豫了一下，才说道：“他姓玉，叫玉商。”<p>　　高翔皱着眉，道：“姓什麽？”<p>　　“姓玉，”老者回答，“他是旗人，是七贝勒的後代，後来，满清倒了，没有了皇上，也没有贝勒了，他也离了京。”<p>　　高翔和木兰花互望了一眼，死在珠宝公司的那老者，原来是一个满清的贵族，那就难怪他拥有清宫的珍藏了！<p>　　高翔忙又说道：“你们老爷已经死了！”<p>　　那老者一听，发出了“啊”地一声，他双手握住了铁门上的铁枝，身子在不由自主地发着抖，好一会说不出话来，只是发着抖。<p>　　过了好一会，他才颤声道：“我……早就知道事情不对头了，老爷那一天出去之後，一直没有回来，後来，阿彩也不见了，阿根也开着车子走了，花匠也不来了，只剩下了我一个人，”<p>　　木兰花问道：“你的主人平时和什麽人来往多些？”<p>　　那老仆颤声道：“老爷是一个怪人，他很少出门，几乎什麽人也不来往，他至多在花园中走一走，大部份时间，只是玩古董。”<p>　　“你是什麽时候起跟他的？”<p>　　“我从小就跟着老爷，很早了，我们家祖传，是老爷家的仆人。”老仆哭了起来，泪水顺着他的脸上皱纹淌下来，看来十分凄凉。<p>　　木兰花再问道：“他一个亲人也没有？”<p>　　那老仆摇着头，道：“没有，<p>　　木兰花和高翔两人，不由自主，叹了一口气，他们在找到了文义路十七号的地址之际，满以为已找到了一线重要的线索。<p>　　他们也以为凭藉那一丝线索，找出那只碧玉船，究竟是落在什麽人的手中。可是现在看来，眼前仍然是一团漆黑！<p>　　高翔已经几乎转身要走了，但是木兰花还在问道：“你想想，你们老爷，难道一个外人也未曾接触过？想出一个来也好的！”<p>　　那老仆侧头想着，道：“有，一家饭店的一个伙计，老爷喜欢吃他们的蟹肉面，是他送来的，老爷有时，也和他说几句话。”<p>　　木兰花和高翔两人苦笑着。<p>　　因为，那个送外卖的伙计，早就死了！<p>　　高翔道：“这里曾经有一个管家，是不是？”<p>　　老仆道：“管家？噢，是的，那是好多年之前的事了，总有十年八年了，後来，老爷发现管家盗卖了他一件古董，他就将管家赶走了，以後，屋子里一切事情，就全由我来打理了。”<p>　　木兰花道：“你眼睛看不见东西，方便麽？”<p>　　老仆凄然地笑着，道：“当然不如亮眼人方便，但是我在屋中，已住了五十多年，每一个角落，我都已经摸熟了啊！”<p>　　木兰花道：“你再想一想，你老爷还曾和什麽人有过接触？”<p>　　老仆皱着眉，欷歔着，过了半晌，他才道：“他曾和一个姓秦的人，打过几次电话，那姓秦的人叫……叫秦联发，是一个什麽师！”<p>　　高翔和木兰花两人陡地一呆，秦联发，这名字他们绝不陌生，而且，老仆虽然语音不详，未曾说出那秦联发的身份来，但是他们两人，都可以知道，那秦联发，是本市一个着名的律师。<p>　　既然玉老爷曾和秦律师通过电话，那麽，至少可以说不是全没有线索了！<p>　　木兰花道：“谢谢你，噢，还有，你本身可有什麽亲人没有？”<p>　　老胧点头道：“有，我有一个侄子！”<p>　　木兰花和高翔两人，大感兴趣，道：“哦，他在什麽地方？”<p>　　老仆道：“他在外地经商，好像是经营加拿大的木材生意，生意做得很大，他一直要接我出去享福，但是我不愿离开老爷。”<p>　　“你的侄子叫什麽名字？”<p>　　“他叫叶安。”老仆回答。<p>　　“他见过玉商老爷？”<p>　　“很小的时候见过，那时他只有六七岁，後来就一直未曾见过了，两位，玉老爷是怎麽死的？那天他走的时候，还是高高兴兴的啊！”<p>　　木兰花叹了一声，道：“他是心脏病发作死的，叶老先生，我再问你一伴事，你可知道，玉老爷的古董之中，有一件最值钱的，是一只碧玉雕成的船？”<p>　　老仆苦笑，摇着头，道：“我不知道，老爷的古董很多，而我眼瞎了，什麽也看不到，当然不知道有些什麽古董。”<p>　　木兰花道：“好，打扰你了，现在玉老爷死了，你有什麽打算？”<p>　　老仆苦笑着，道：“我有什麽办法，两位可以不可以帮我找找我的侄子，我只知道他在加拿大经商，连他在什麽地方我也不知道！”<p>　　那老仆的神情，是如此孤苦无依，是以木兰花和高翔两人，心中也不禁恻然，高翔道：“好的，反正有名有姓，可以找到他的。”<p>　　老仆抹着泪，木然而立。高翔和木兰花两人，告辞离去。<p>　　他们回到了警局，高翔立时吩咐了一个警官，用电话和秦大律师连络，木兰花则在办公室中，紧蹙双眉，踱来踱去。<p>　　不一会，警官来报告，说是秦大律师有应酬，要很晚才回来，已经通知了秦律师的家人，一回来，立时和高主任联络。<p>　　高翔挥了挥手，令警官走了出去，然後，他叹了一口气，道：“兰花，我们以前，可曾遇到过比这件事更紮手一点的案子过麽？”<p>　　木兰花抬起头来，苦笑了一下，道：“可以说没有。”<p>　　高翔重重地一掌，击在桌上，道：“其实，我们已经掌握了不少线索了，对方是怎样布下骗局，骗走碧玉船的经过，我们也知道了！”<p>　　“是啊，”木兰花仍然踱着步，“可是事情是什麽人做的，却完全不着边际，根据我们的推断应该是一个和玉老爷有长久的接触，对他十分了解的人！”<p>　　高翔道：“可是实际上并没有一个那样的人存在，有的话，只是那个瞎眼老仆，可是，他难道会做出那样的事情来？”<p>　　木兰花的眉打着结，一声不出。<p>　　过了好一会，木兰花才道：“我看事情要等到和秦律师联络之後，才有眉目，我们现在来瞎猜，也没有用处的。”<p>　　高翔唉声叹气，木兰花自然知道他心头的沉重，因为那只碧玉船，是在他的办公室中失去的，而且，失窃的经过，还使高翔蒙受着最大的嫌疑！<p>　　如果不追回那只碧玉船来，就算凭着高翔过去在工作上的威信，方局长不说什麽，别的警务人员也不说什麽，但是，这层嫌疑，却是也难以洗刷得清的！<p>　　在那样的情形下，高翔这个“特别工作室主任”的职务，就算没有人要他停顿，他自己干下去，也实在没有味道的了。<p>　　在高翔而言，在不在警界服务，都不成问题，问题就是他决不能在加此不明不白的情形下，离开岗位！<p>　　木兰花不断地踱着步，她觉得在这件事上，她遭遇到的是一片黑暗。<p>　　自然，这一片黑暗，全是人为的，那是由於他们对手巧妙无比的安排，那种安排，几乎是无隙可击的，是以才令得木兰花一点头绪也找不到。<p>　　木兰花也曾想过，是不是自己的推断错了呢，做这件事的人，可能根本和玉商老爷没有关系，但那显然是没有可能的。<p>　　因为和玉商老爷没有关系的人，断然不会知道那艘翡翠船在，也不会知道玉老爷的地址，而接连杀了七个曾见过玉老爷的人。<p>　　一切全算计得那样精密，这个人，一定是深知玉老爷的人！<p>　　可是，根据那老仆的说法，却又根本没有这样的样的的一个人！<p>　　木兰花一想到这里，心头不禁陡地一动，她立时抬起头来，说道：“高翔，你觉得那老仆，靠得住麽？”<p>　　高翔呆了一呆，道：“没有怀疑他的理由。”<p>　　木兰花像是在自言自语，道：“可是，为什麽一定有一个和玉老爷很接近的人在，但是在那老仆的口中，却什麽也问不出来？”<p>　　高翔吸了一口气，压低了声音，道：“兰花，会不会这个人，就是秦律师？”<p>　　木兰花望定了高翔，这也是没有可能的事，秦律师是如此知名的人物，难道他会知法犯法？可是，可是，这已是最後的怀疑了！<p>　　木兰花叹了一声，道：“高翔，一直到现在为止，我有被人牵着鼻子团团转的感觉，我们一点也摸不到事实的真相！”<p>　　高翔报以苦笑，木兰花的感觉，自然也就是他的感觉，现在，那只翡翠船，如同石沉大海一样，一点线索也捉摸不到！<p>　　而他们在做的事，却是一点用处也没有的！<p>　　他们在办公室中，反覆地讨论着，可是却仍然没有一点头绪，直到凌晨两时，秦律师的电话来了，高翔忙道：“秦律师，请你到警局来一次！”<p>　　“什麽事情？”秦联发的声音，透着不愿意，“现在已经是深夜了！”<p>　　“请你一定要来，这是一件极重大的案子，我派警车来接你，很可能，还要到你的事务所去，请你和警方保持合作！”<p>　　秦联发无可奈何地道：“好吧！”<p>　　高翔派出了警车，半小时後，神态十分疲倦的秦联发，走进了高翔的办公室，秦联发是认识木兰花的，他和木兰花打了一个招呼。<p>　　高翔立时间道：“秦律师，在你的熟人中，有个人叫玉商，玉石的玉，商业的商，这是一个古怪的名字，你想得起麽？”<p>　　秦联发皱着眉，在想着。<p>　　高翔和木兰花两人，都在紧张地等待着他的回答。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='53_5'>第52册 生死碧玉 第四章 路转峰回 波涛迭起</b><p>");

document.write ('　　秦联发想了一两分钟，才道：“是，好像有这样一个人，他曾委托我立过一张遗嘱。”<p>　　高翔和木兰花两人齐声道：“你见过他？”<p>　　秦联发却摇着头，道：“没有，他是在电话内和我联络过的。”<p>　　木兰花皱了皱眉，道：“这好像不很对吧，一般来说，一个人的遗嘱，如果没有他亲笔的签名，是不能成立的，你怎麽能够不见当事人的面？”<p>　　秦大律师却笑了一下，道：“是的，一般来说，很少当事人不和律师见面就订遗嘱的例子，但是世界上有各种各样的人，每一个人也都有他不同的想法，我自然不能勉强任何人，玉先生的遗嘱，是经过他自己签字的，那是我准备好了文件之後，由他派人拿去，看了之後表示满意，签了字又交回给我的。”<p>　　木兰花和高翔两人，互望了一眼，木兰花道：“秦律师，你可记得，到你这里来取文件的是什麽人？”<p>　　“是玉先生的、一个管家，和一个女佣。”秦联发突然又笑了起来，“妙得很，那位管家，竟然是一个瞎子，真是怪得可以。”<p>　　木兰花和高翔两人，深深吸了一口气，秦联发说的那个管家，他们是已经见过了的，并且曾和他谈过话，秦联发现在又那样说，那麽这个管家的身份，自然是不能有假的了。<p>　　高翔停了半晌，才道：“现在需要知道这份遗嘱的内容，是不是可以！”<p>　　秦大律师皱起了双眉，道：“高主任，你的要求很令我为难，如果我的当事人没有死，我是无权公开他所立下的遗嘱的。”<p>　　高翔连忙说道：“秦律师，你的当事人已经死了！”<p>　　秦联发“啊”地一声，道：“是麽？那是什麽时候的事情？他的管家为什麽不通知我？”<p>　　高翔道：“他的管家也是最近才知道玉商的死讯，我想他一定会和你联络的，我只提出一个小小的要求，在公开遗嘱的时候，让我们到场。”<p>　　秦联发点一点头，道：“没有问题，我会通知你的。”<p>　　木兰花和高翔两人，觉得没有什麽可以再问下去的了，他们送秦大律师离去，自己也驱车回家，一路上，他们都一言不发。<p>　　他们的心头都很沉重，因为直到如今为止，这件事他们还一点头绪也没有。<p>　　他们只知道那是一件深谋远虑，周详之极的罪案，周详得简直是无懈可击的，可是，主持这件罪案的究竟是什麽人，他们却绝无线索！<p>　　那罪案的主持人，不但连续谋杀了七个人，而且，还设计了极其巧妙的骗局，骗走了那价值连城的碧玉船，而木兰花和高翔，连日来几乎已全力以赴，却仍是茫然没有头绪。<p>　　汽车在黑暗的公路上疾驰，就这件案子而言，他们两人的眼前，也是一片黑暗！<p>　　◇◇◇◇◇<p>　　秦联发律师事务所打来的电话，是由安妮听的，安妮叫醒了还在睡乡中的木兰花和高翔，高翔拿过电话来，只讲了几句话，就忙着准备出门。<p>　　安妮望着高翔和木兰花，她的心中十分纳罕，她几次想要发问，可是看到木兰花和高翔那极匆忙的样子，她却没有问出口。<p>　　但是，木兰花和高翔是很少那麽勿忙的，所以安妮心中的疑惑也越来越甚。木兰花也早已看出了安妮的心事，是以她在将出门的时候，伸手在安妮的肩头上拍了拍，道：“安妮，我们要到秦联发律师事务所去，你心中的疑闲，等我们回来之後，和你详细解说！”<p>　　安妮咬着手指，点了点头。<p>　　木兰花和高翔两人在二十分钟之後，到达了秦联发律师事务所，秦律师将他们两人迎了进去，道：“我已经派人去请那位瞎子管家来了，遗嘱上说明，在立遗嘱人死了之後，要在他的家人前开读遗嘱，他的所谓家人，其实就是受他雇佣的几个仆人！”<p>　　秦律师讲到这里，扬了扬眉，道：“可是现在，经过调查，玉商生前所雇用的仆人，竟全都死了，只有那姓叶的管家还在！”<p>　　高翔和木兰花都不出声，他们早已知道了这一”点，也知道秦律师口中，那“姓叶的管家”就是他们昨天见过的那位盲老仆。<p>　　他坐了下来，秦律师又处理了一些公务，过了不多久，两个律师事务所的职员，扶着那个盲老仆，走了进来，那盲老仆摸索着，在一个职员的带领下，在一张椅子上坐了下来，然後昂起了头，秦律师打开了一只很大的保险箱，取出了一只文件袋来，他打开了文件来，清了清喉咙，道：“叶先生，你的主人玉商先生死了，现在，让我来开读他的遗嘱。”<p>　　盲老仆喃喃地道：“老爷死得太突然了！”<p>　　秦律师打开了一只牛皮纸的信封，取出了一份文件来，看了一看，缓缓地道：“我，玉商，立此遗嘱，我的财产，就是我居住的屋子，和屋中的一切，在我死後，这一切给曾服侍我的人均分，他们是林阿彩，陈阿根，叶山三人。朱文勤曾当我的管家，虽然他因为犯过失而被开除，仍可以得到一万元现金的馈赠。我特别欢喜金吉，他是餐室的伙计，他可以获赠现金十万元，如果我遗产继承人在我死後，已然去世，他所得的一份，将由其他继承人均分，直到最後一人。立遗嘱人玉商。”<p>　　秦律师读到这里，略顿了一顿。<p>　　高翔紧蹙着眉，而木兰花的脸上，则现出了一种十分怪异的神色来。<p>　　盲老仆的神情，显得十分激动，他仍在喃喃地道：“老爷对我们太好了，老爷对我们实在是太好了！”<p>　　秦律师咳嗽了一声，叫道：“叶山！”<p>　　盲老仆站了起来，道：“在！”<p>　　秦律师道：“经过我们的调查，玉商的其他遗产继承人都已死亡，所以实际上，你是他唯一遗产承继人了，恭喜你获得遗产，叶山先生！”<p>　　盲老仆叶山扬起手来，他的手在微徵发着抖，他的口唇在颤动着，看他的样子，像是一时之间，他激动得不知该说什麽才好！<p>　　也就在这时候。木兰花突然握着高翔的手，两人一起站了起来，木兰花向秦律师作了一个手势，示意他们两人要告别了，但不必惊动叶山。<p>　　秦律师点了点头，木兰花和高翔，悄悄地退了出去，他们一直不开口，驾车回到家中，安妮惊骇地道：“怎麽那麽快就回来了！”<p>　　木兰花在归途中，眉心一直在打着结，可是这时候，她却若无其事地笑了起来，道：“我是怕你心急啊，来，安妮，我将这件奇事，从头到尾，讲给你听！”<p>　　高翔望了木兰花一眼，他心中在想，着木兰花在归途中的神情，分明仍是一点头绪也没有，何以她此际竟然有兴致，去替安妮讲述事情的始末了呢？<p>　　但是高翔却并没有出声，他知道木兰花既然决定了要做什麽，是谁也阻止不来的。<p>　　他们在客厅中坐了下来，木兰花将事情原原本本，讲了一遍，从玉商猝然病发，死在珠宝公司的经理室处，一直讲到杜亭造访高翔，高翔中计，价值连城的翡翠船被骗，以及他们发现了玉商的身份，再讲到秦律师开读遗嘱的经过。<p>　　这其间的许多经过，有的安妮是已经知道了的，但有很多情彩，她还是第一夹赚到，是以地听得十分出神，不断地咬着指甲。<p>　　讲完之後，木兰花微微叹了一声道：“安妮，这件事，到现在为止，我和高翔两人，一点头绪也没有，你有什麽意见？”<p>　　听到木兰花问她意见，安妮的脸立时红了起来，那是因为她被信任而兴奋，她毕竟已不是一个孩子了，她喜欢被别人信任。<p>　　她也不再咬手指，她想了一想，道：“照那样的情形看来，受嫌疑最大的，自然是那一个唯一继承人叶山！”<p>　　木兰花微笑道：“理由呢？”<p>　　安妮道：“理由之一，那张遗嘱，是秦律师根据玉商抄好了之後，由叶山带回去签字，又送回律师事务所的，他就有可能知道遗嘱的内容。”<p>　　高翔张了张口，像是想说什麽，但是木兰花立时向他作了一个手势，示意他不要打断安妮的话。安妮又道：“理由之二，现在遗嘱的继承人全死了，只有他一个人才能得到最大的益处。理由之三，设计骗局，谋害人命的人，一定要深知玉商的生活情形，和他日常接触的人，那样的人，只有叶山一个！”<p>　　木兰花缓缓地吸了一口气，道：“你分析得很有理由，可是你彷佛忘记了一件事，叶山是一个瞎子，一个瞎子能做那麽多事？”<p>　　安妮呆了一呆，眨着眼，对於木兰花的这一点悬疑，她也无法解释，过了好一会，她才道：“叶山可以利用别人来进行，在那个骗局之中，至少有三个人合作，可知叶山一定是有同党的。”<p>　　高翔抢着道：“安妮所分析很有道理，在一听到了玉商遗嘱的内容之後，我也有相同的看法。”<p>　　木兰花站了起来，来回踱了几步，道：“我想这件事，已经有了一线阳光了，我们可以肯定说，如果叶山不是这件罪案的主持人，那麽，他日间必遭杀害，两者必居其一！”<p>　　高翔和安妮一起吃惊道：“这……第二个结论，是根据什麽得来的？”<p>　　木兰花的语调十分缓慢，她道：“叶山如果不是罪案的主持人，那麽他凭空得了偌大的遗产，罪案的主持人又有什麽好处，自然再想在他的手中，得回遗产来，所以一定要杀死他！”<p>　　安妮忙道：“兰花姐，你别忘了那只翡翠船，罪案的主持人，已得到了那艘翡翠船，他何必还去看中那幢房子？”<p>　　木兰花叹了一声，道：“对，所有的犯罪者，都是贪得无厌的，而如果有一个心中知足的犯罪者，罪案也就一定棘手得多，如果罪案的主持人，目的只在於那艘翡翠船，肯放弃其他的东西，那麽，我们可能永远也不能破获这件案件了！”<p>　　木兰花的话，令得高翔的心头，十分凝重。<p>　　那艘翡翠船在他办公室中失窃，而且失窃时的情形又如此异特，凭着他过去在工作上的威信，在一个短时期内，自然是不会有人说什麽的。<p>　　但如果案子一直拖下去，或者正如木兰花所说的那样，真的不能破获的话，那麽，就难免传播出去，蜚短流长，说他的不是了！<p>　　所以，高翔在听了木兰花的话後，不禁长叹了一声。<p>　　木兰花望着高翔，道：“不管怎样，叶山总是最值得我们注意的目标，你得多派人，日夜不停，监视叶山的一举一动，如果有人要害他，也可以保护他！”<p>　　高翔点了点头，也站了起来，道：“好的，我到警局去部署一切，兰花，你——”<p>　　木兰花摇头道：“我不想出去了！”<p>　　高翔无可奈何地笑了一下，转身向外走了出去，当他驾车离去的时候，安妮道：“兰花姐，高翔哥好像有点心神不安？”<p>　　木兰花叹了一声，道：“是的，因为这件事如果不解决，对他的名望，有很大的影响，安妮，除了叶山以外，你看有什麽人有嫌疑？”<p>　　安妮似乎不假思索，立即道：“珠宝公司的经理。”<p>　　木兰花呆了一呆，道：“安妮，你怎麽会怀疑那珠宝公司的经理？”<p>　　安妮有点惭愧地笑了一笑，道：“那……那只不过是我的假设。”<p>　　木兰花立时鼓励她，道：“把你的假设都说出来。”<p>　　安妮道：“玉商不和外人接触，他最大的嗜好，就是古董，一个收集古玩的人，总是想知道他所收集的东西，究竟有多少价值的。在那样的情形下，他是不是有可能和珠宝公司的人常联络呢？”<p>　　木兰花陡地站了起来，大声道：“你说得对，安妮，我忽略了这一点。走，我和你一起到本市各大珠宝古玩店去问一问，或者可以找出一点眉目来，我可以肯定，玉商猝毙的那家珠宝公司的经理，没有问题，因为我深知他的为人，但是玉商也可能去过别家珠宝公司，或是古玩店的，快走！”<p>　　木兰花拉着安妮的手，步出了客厅。<p>　　一整天，木兰花和安妮，在本市有名望的，大规模的珠宝公司中进出着。这些珠宝，古玩公司的主持人，都认得大名鼎鼎的黑侠木兰花。所以，木兰花拜访，也得到他们充份地合作。<p>　　可是一直到晚上八时，她们回家时，她们这一天的忙碌，算是白忙了，没有一个人认识玉商，只有一家古玩商店，说他们曾买进过一串朝珠，是四十人颗第一流的珍珠串成的，根据形容，出卖者可能就是玉商，但那已是好几年之前的事了！<p>　　那串朝珠的价值，自然不菲。出售者坚持要全部现钞，那也有可能是玉商要来维持他生活的。这一次，玉商要出售翡翠船，更有可能是他出售朝珠的钱，已经用完了的原故。<p>　　当她们回到家中的时候，高翔也回来了。<p>　　高翔一看到木兰花和安妮，就道：“我已派人去监视叶山的行动，在律师事务所，叶山已打了电报，给他在加拿大经商的侄子叶安，叫叶安即到本市来。”<p>　　木兰花扬了扬眉，问道：“那个叶安的情形怎样？”<p>　　“我已调查到了，叶安在加拿大，并不是如叶山说，是经营木材的。他只不过在加拿大北部的一个伐木场附近，开设一家小商店！”<p>　　木兰花呆了一呆，道：“他是叶山的唯一亲人，那麽如果叶山有了什麽三长两短，那麽，玉商的遗产，就是他的了！”<p>　　高翔苦笑了一下，道；“我也想到这一点，可是他一直在加拿大！而且如果他回来之後，叶山就死了，那麽，他自然受嫌最大了！”<p>　　木兰花不出声，就在这时，高翔身边的一具无线电对讲机，突然发出了“嘟嘟”的声昔，高翔拉长了天线，道：“有什麽情况？”<p>　　通讯仪传出一个很沉着的声音，道：“高主任，叶山回来之後不久，就有两个人走进了那屋子，他们还没有出来，已逗留了五分钟。”<p>　　高翔陡地一呆，忙问道：“是两个什麽样子的人？”<p>　　“样予很普通，他们按了门铃，我看到叶山走出来，是叶山开门让他们进去的。看来是叶山的熟人！”<p>　　木兰花立即道：“我是木兰花，你有没有弄错，叶山是瞎子，他怎知这按门铃的是什麽人？那两个人有没有和叶山交谈？”<p>　　“没有，绝对没有，我看得很清楚。”<p>　　高翔和木兰花两人，互望了一眼，两人同时道：“继续监视，我们立即就来。”<p>　　高翔“拍”地按下了天线，木兰花和安妮，已经到了门口，高翔急步追了上去，三人一起上了车。木兰花驾着车，以最高远度向前驶去。<p>　　车子到了文义路玉商的住宅门前停了下来。一个探员从墙角处奔了过来，高翔才一打开车门，那探员就道：“那两个人还没有出来！”<p>　　高翔点了点头，他到铁门前按铃，等了半分钟，房子内一点动静也没有。高翔和木兰花两人，一起爬过了铁门，跳造了花园。<p>　　高翔在铁门前停了停，道：“吩咐在场的弟兄，将整所屋子包围！”<p>　　他话才一说完，便和木兰花两人，一起奔进了屋子。高翔才一推开大厅的门，就看到一个人，背对着门，坐在一张安乐椅上。<p>　　高翔大声叫道：“叶山！”<p>　　那人依然坐着，一动也不动。木兰花已迅速地转到了那人的身前，当她来到那人的身前之际，木兰花不禁陡地吸了一口气！<p>　　那是一个死人！<p>　　那不但是一个死人，而且那人正是叶山！<p>　　木兰花伸手按了按叶山的肌肉，肉还是软的，看来像是才死去不久。<p>　　这时，高翔也已转到了死者的面前，高翔只是望了已死的叶山一眼，立时便用无线电对讲机下达命令，十分钟後，大队警员进了屋子。<p>　　当安妮跟警员一起进屋子时，看到了叶山的屍体，她也不禁吸了一口气，道：“兰花姐，你料得真准，他果然被人杀死了！”<p>　　高翔一面下达命令，搜整幢屋子，一面将他派来的六个探员召来，六个探员之中，监视正门的一个，看到有两个人进来，而监视後门的一个，则看到有两个倒垃圾的工人自屋中离去，他并没有查问。<p>　　一问到了这一点，高翔的心已凉了半截。<p>　　因为那证明两个凶手，在杀了叶山之後，已经走了。糟糕的是，在正门的那个探员和後门的那个，都没有看清两个人的面貌。<p>　　法医也来了，证实死者是被窒息而死的，死亡的时间，在半小时之前，那两个人就是杀害叶山的凶手，那是毫无疑问的事了！<p>　　在屋子中足足忙了一小时，自然没有什麽结果。意外的发现，只是玉商生前，古玩珍品，蒐藏之丰富，贯在是令人吃惊。那简直是一间小型的博物馆。这批珍品的价值之高，更是难以估计。<p>　　运走了叶山的屍体，派了几个警员，驻守在屋子中。这件怪案，已经有八个人毙命了。凶手公然在警员面前出入，甚至化装成为高翔，这入警局，而发展至现在，仍然一点线索也没有。<p>　　他们怀疑叶山是罪案的主持人，但现在叶山既然死了，自然他不会是罪案的主持人。然则，那又是什麽人呢？实在令人百思不得其解！<p>　　当警员陆续撤离之後，木兰花、高翔和安妮，就在玉商的屋子大厅中，坐了下来，高翔叹了一声，道：“兰花，事情实在太神秘了！”<p>　　木兰花也叹了一声，那实在是极其少见的事，可是这时，木兰花不但叹着气，而且还苦笑着，道：“我得承认，这个人的智力，在我们之上。”<p>　　安妮咬着手指，木兰花在说“这个人”，可是这个人究竟是什麽人，他们一无所知。他们只知道幕後有这样的一个人在操纵一切！<p>　　木兰花说完了这一句话，站了起来，来回踱着步，高翔抬头望着木兰花，过了半晌，他才脱道：“叶山死了，这里的一切，自然都是归叶安所有的了！”<p>　　安妮道：“叶安是不能当作嫌疑份子的，因为他本人在加拿大！”<p>　　木兰花忽然停了下来，道：“你可知道叶安什麽时候到本市来？”<p>　　望着大厅顶上垂下来的水晶灯，灯光很明亮。高翔觉得有点目弦。他闭上眼睛一会，道：“秦律师已和叶安取得了联络，他说立即动身来。”<p>　　木兰花像是在自言自语，道：“一个人如果远在加拿大，而又能在这里指挥一桩那样十全十美的罪案，那是不可思议的事。”<p>　　高翔摇头道：“那简直不可能！”<p>　　木兰花仍像是在自己问自己，道：“但是，除了是他之外，还有什麽人能从叶山的死亡，得到好处？为什麽还要谋杀叶山？”<p>　　高翔缓缓地道：“只有一个可能，叶山生前，有事情瞒着我们，我们不知道，而又有人不想叶山泄露秘密，所以要将他杀死！”<p>　　木兰花的双眉蹙得更紧，她道：“来，我们再到叶山的房间中，去好好搜一搜！”<p>　　高翔和安妮一起站了起来，他们来到了叶山的房间中，叶山是瞎子，他房间中，只有天花板上，有一盏没有灯罩的灯。而且看来也有很久没有用了。他们着亮了灯，仔细地打量着叶山的房间。<p>　　叶山的房间，陈设极其简单，只有一张床，一张桌子和一张椅子。在床下，有着两口箱子，那张桌子根本没有抽屉。<p>　　高翔俯身，将两那两口箱子拉了出来，箱子中是一些旧衣服，有七两金子，和一紮银元，一共是五十枚，这自然是叶山的财产。<p>　　高翔和安妮抖开了每一件衣服，搜索着，木兰花则在仔细搜查着那两只箱子。她在箱盖的袋子中，找到了一只信封。<p>　　那信封中，有一张发了黄的照片。高翔和安妮，一起凑过来看，照片看得出，是在这幢房子的花园中拍的。照片上，是叶山和一个七八岁大的小孩子。<p>　　那小孩子的旁边，好像还有一个人，但是并不是在照片之内。因为那小孩子的手打横伸着。可以看得出，他还握着那个人的手。<p>　　那个在照片上看不见的人，可能也是一个小孩子，因为他的手不大，而照片上的那小孩子，正转头在向旁边望着，脸上的神情像是很焦切。<p>　　自然，这是一张失败的照片。木兰花皱着眉，视线固定在那张照片上，足足有十多分钟之久，才抬起头来，高翔道：“那个孩子，自然是叶山的侄子了！”<p>　　木兰花点头道：“我想是。可是你可注意到，另外还有一个孩子。那孩子好像正想奔过来，一起和两人拍照，但是没有拍到他！”<p>　　“是啊！”安妮说，“那是为了什麽？”<p>　　木兰花沉缓地道：“这个问题，倒很容易解释，自然是他们利用照相机上的自拍掣拍这张相片的，以前的照相机没有那麽进步，叶山是瞎子，不会摆弄相机，就由两个孩子中的一个摆弄，可是那孩子的时间没有算准。当他弄好了照相机，奔到两个人的身边时，照相机已经拍下了这张照片！”<p>　　木兰花的解释，正是合情合理的，高翔和安妮两人，都点着头。<p>　　木兰花吁了一口气，道：“我在整件案子中，始终觉得应该有一个人，是在这屋子中，熟悉玉商的一切的。但是却一直找不到有这样的一个人，现在总算找到了他，就是未曾摄进镜头的那个孩子——现在，自然也长大成人了，就是他！”<p>　　高翔苦笑道：“他是谁啊？”<p>　　木兰花却充满了信心地道：“现在，我自然还不知道他是谁，但是有这样的一个人，是可以肯定的事，那就容易得多了！”<p>　　安妮道：“叶山自然是知道这个人是谁的！”<p>　　“当然知道。”木兰花说，“可是他却未曾向我们说，他隐瞒了那个人，却也因之丧生，我猜想，那人和叶山，一定有十分亲密的关系。”<p>　　高翔拍了一下桌子，道：“叶山可能有两个侄子！”<p>　　木兰花抬起了头道：“如果叶山有两个侄子——”她讲到这里，便没有再讲下去。但是高翔和安妮两人，却都知道，她的心中在想什麽，因为真是叶山有两个侄子的话，一个去了加拿大，一个留在本市，但是留在本市的那个，正是罪案的主持人，那麽，去了加拿大的那个，回来之後，一样有生命危险！<p>　　因为留在本市的那个，不将回来的杀死，他仍然没有什麽好处。而木兰花之所以不将下文说出来的原故，是因为她想到这里，又想到，那个罪案的主持人，实在是无法公然露面的。他蒙受着最大的嫌疑，如他一露面，警方可以有七八条拘捕他的理由！<p>　　这条路，看来又有点行不通了，<p>　　木兰花将照片，放回了信封，除了这张照片之外，他们没有别的发现。但是，那至少已使案一子，现出了一线的曙光！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='53_6'>第52册 生死碧玉 第五章 阴霾甫散 又遇狂风</b><p>");

document.write ('　　两天後，叶安回到了本市，高翔，木兰花和律师事务所的职员，在飞机场接到了叶安，就一起驶车来到了秦联发的律师事务所。<p>　　进了律师事务所之後，秦大律师只用了半小时，便将所有事情的来龙去脉，全部告诉了叶安，而叶安只是静静地听着。在那半小时之内，木兰花和高翔，都运用他们敏锐的观察力，观察着叶安。<p>　　叶安的样子很老实，看来是一个正在辛勤工作，但仍然未曾得到成功的商人。叶安人不在本市，他不是那几件凶杀和骗案的直接参加者，那是可以肯定的事。但是，事情发展到了现在，他成了唯一的受益人，那麽就十分值得引起重视了！<p>　　秦大律师将经过讲完之後，又道：“叶先生，现在你已成了玉先生遗产的唯一继承人，那房子和屋内的东西，十分值钱，你成了大富翁了！”<p>　　叶安听了秦大律师的话之後，好像并不感到什麽特别的欢喜，他只是苦笑着，摇了摇头，道：“真是想不到，玉先生竟死得那麽的突然，而我的叔父——”<p>　　他讲到这里，难过地叹了一口气，没有再讲下去，只是摇了摇头。<p>　　高翔望着他，道：“玉先生可以说死於自然，而你叔父的死，还十分离奇！”<p>　　叶安又叹了一声，道：“是不是有什麽人，觊觎这笔庞大的遗产，是以才下毒手的呢？如果是这样的话，那麽我岂不是很危险？”<p>　　秦律师插言道：“可以说是那样！”<p>　　叶安皱起了眉，道：“如果是那样的话，那麽，我看还是不住到那屋子去了，秦律师，我想委托你进行一件事。”<p>　　“可以的，什麽事？”秦联发问。<p>　　“我想请你，将那幢屋子中的财产，清点一下，替我尽快卖出去，就是便宜一点也不要紧，我不想在这里久留，我要回加拿大去！”<p>　　木兰花和高翔，一听得叶安那样说法，不禁陡地一呆，而叶安又在问道：“这屋子和屋中的一切，我有权变卖的，是不是？”<p>　　秦律师回答道：“是的，你完全有权变窦，我也可以代你办这件事。”<p>　　叶安回头向高翔和木兰花望来，道：“不知道两位还有什麽问题？如果没有问题的话，我想回到酒店中去休息了，可以麽？”<p>　　高翔和木兰花两人，同时吸了一口气。<p>　　他们都觉得，他们这到了一个十分棘手的问题了！<p>　　他们也曾想到过，如果叶安是一切事件的幕後主使人，那麽他一来到本市，接过了遗产之後，如果变要遗产那多少会有一点顾忌，他们再也未曾想到，叶安会公开在他们的面前，立即就提出了变卖遗产的要求。<p>　　这一来，叶安的嫌疑自然更来得大些，但是，他在所有事情发生的时候，人在加拿大，而他变卖遗产，又有充份的理由，不论他的嫌疑多大，他可以带着变卖财产所得的钱，回加拿大去，而警方对他无可奈何！<p>　　当叶安那样问高翔的时候，高翔的心中，只好苦笑，但是他立即道：“还有一个小小的问题，请问你，这个人是谁？”<p>　　高翔一面说，一面已摸出了那张发了黄的相片来，叶安接过相片来，看了一看，道：“一个是我叔叔，另一个就是我了！”<p>　　高翔沉声道：“我的意思，是指你望着的那个人！”<p>　　叶安呆了一呆，像是不明白高翔那麽问，是什麽意思，他道：“我望着那人？”<p>　　“是的，那人不在照片之内，但是可以看到他的一只手，你看到麽？这个人能和你们一齐拍照，虽然事隔多年，我想你应该仍然记得起的！”<p>　　叶安双眉蹙得十分紧，道：“这倒真考人了，这张照片拍的时候，我还很小，你看，不到十岁，那个人……那个人……哦，我记起来了！”<p>　　高翔忙问道：“是什麽人？”<p>　　叶安笑道：“是邻家的一个小孩子，时时和我在一起玩的，那天他刚好和我在一起玩，就拉了他来一起拍照，反正我叔叔是瞎子，多了一个人，他也不知道，可是他却又没有被拍进去！”<p>　　高翔听得叶安那样回答，不禁大失所望，他连忙向木兰花望去，木兰花却像是颇有所得道：“原来是这样，谢谢你，要不要我们送你到酒店去？”<p>　　叶安有礼貌地道：“不用了！””<p>　　木兰花和高翔，向秦律师告别，和叶安一起离开了事务所，他们在门口分了手，高翔看着叶安离去，他叹了一声，道：“一点收获也没有！”<p>　　木兰花望着街上川流不息的车辆，呆了片刻，道：“不，有很大的收获！”<p>　　高翔道：“有什麽收获？叶安要变卖一切，将钱带走，也有他充足的理由，而且，他有权那样做，谁也不能阻止他的。”<p>　　木兰花道：“我不是指这一点而论，我所说的收获，是我已可以肯定了一点，那就是叶安在骗我们，他有事情瞒着我们！”<p>　　高氮呆了一呆，道：“哪一方面？”<p>　　木兰花道：“他的谎话，其实是很容易戳穿的，他说照片外的另一个人，是邻家的孩子，可是照片却是玉商的花园里拍摄的，你想想，以玉商那种孤僻之极的人，怎会容许一个邻家的孩子，到他的花园中来玩？那简直是不可能的事！”<p>　　高翔“啊”地一声，道：“对啊，那你为什麽不当面点穿他？”<p>　　“我何必当面点穿他？”木兰花笑着，“我当面说穿了，他又可以找出很多新的理由来搪塞，不如让他以为我们已被他骗过去了好。”<p>　　高翔吸了一口气，道：“兰花，你看那个神秘人物是什麽人？他和他叔叔，为什麽要隐瞒着那人，不对别人提起？为什麽？”<p>　　木兰花摇着头，道：“我不知道那人是什麽人，也不知道他们为什麽要隐瞒，但是，我可以肯定的是，这个神秘人物，一定是主角，所有事件的主角！”<p>　　高翔恨恨地道：“叶安也太可恶了，他明明知道那人是什麽人，却不肯对我们说。”<p>　　木兰花笑了一下，道：“他不说，我们也可以查得出来，高翔，你去调查一下，叶安住在什麽地方，派人日夜不停在暗中监视着他，截听他打出去的一切电话，如果事情没有他的份，那神秘人物还会害他！”<p>　　高翔点着头，他也和木兰花分了手。<p>　　木兰花先回到了家中，发现穆秀珍和安妮两人，正在花园中修整草地，两人都是满头大汗，穆秀珍一看到木兰花，就跳了过来，道：“兰花姐，怎样麽，那碧玉船，找回来没有？”<p>　　木兰花叹了一声，道：“没有，我想我已遇到了一宗设计得最完善，最无懈可击，近乎十全十美的犯罪案了，唉，简直一点破绽也找不到！”<p>　　安妮道：“今天，那个老仆的侄子叶安不是到了麽？他能提供什麽？”<p>　　“他提供了一个谎话！”木兰花将叶安所说的话，讲了一遍。<p>　　穆秀珍挥着手，道：“明知他在说谎，那还不好办麽？将他扣起来慢慢审，自然会审出来的。”<p>　　木兰花瞪了穆秀珍一眼，道：“你凭什麽将他扣起来？他简直什麽也没有干，根本无法定他的罪，而且，讲他说了谎，那也只不过是我的推论！”<p>　　穆秀珍生气地瞪着眼，安妮咬着指甲。<p>　　木兰花没有说什麽，也参加整理草地的行列。<p>　　◇◇◇◇◇<p>　　第二天，报上登出了“巨宅出售”的广告，秦律师连夜整理了屋中值钱的东西，请专家估值，就在巨宅中陈列出售。<p>　　晚上，高翔从警局中回来，进门第一句话就道：“今天，全市的古董商，几乎全集中在一起了，玉商收藏品不但多，而且好，今天一天的交易额，已达到七十多万元，看来後天更哄动，估计连房子出售，叶安可以得到上千万元！”<p>　　木兰花的反应，却出奇地冷淡，她道：“那真不是一笔小数目啊，你派去监视叶安的人，有什麽报告？”<p>　　“有，可是没有用！”高翔自口袋拿出了一份报告来，“叶安几乎没有什麽活动，只是等着收钱一样，你看看！”<p>　　他将一张纸递给了木兰花，木兰花接过纸来，看了一遍，不禁皱了皱眉，真的，从那份报告来着，叶安可以说什麽活动也没有！<p>　　报告上写的是，叶安住在蓝天酒店，一个最便宜的单人房间中，整晚没有出去，只要求侍者送晚餐到他房间去，和送去大量的报纸。<p>　　今天一天，叶安只打了两个电话，全是打给秦联发大律师的，当他听到古董出售很愿利，房子也有人在接头的时候，他显得很高兴。<p>　　下午，他出去走了一遭，到处逛逛，买了一点东西，然後理发，理发之後，回到了酒店之中，没有出来过，看情形已经睡了！<p>　　高翔摊着手道：“你看，不是什麽都没有？”<p>　　木兰花沉着声，道：“继续进行监视工作！”<p>　　高翔想说，就算继续监视下去，也不会有什麽用处的，可是他却没有说出来。<p>　　第二天晚上，高翔又将报告交给了木兰花，当他又将报告交给木兰花之际，他脸上的神情，更有点无可奈何了。<p>　　这二天，叶安大部份时间在酒店，和秦联发通了两个电话，外出吃了两餐，逛了两小时街，看了一场电影，在看电影的时候，警员就在他後面，可以肯定没有人和他接触，在傍晚时份，叶安到理发店去洗头，修面，然後回到酒店。<p>　　木兰花在看完那份报告之後，说的还是那一句话，道：“继续监视。”<p>　　高翔苦笑着，点了点头。<p>　　第三天的监视报告，几乎是前两天的翻版，叶安在本市，像是一个熟人也没有，他只是一个人逛街，看电影，在返回酒店之前，他到理发店去洗头，修面。<p>　　当木兰花看完第三天的报告表之後，高翔实在忍不住了，他道：“兰花，我看算了，我们应该放弃对叶安的监视了！”<p>　　木兰花的神情，极其讶异，道：“为什麽？”<p>　　高翔道：“一点用处也没有啊！”<p>　　木兰花叹了一口气，道：“高翔，你怎麽了？这三天的监视，我们已有极大的线索，怎麽你，反倒说一点用处也没有？”<p>　　高翔睁大了眼晴，他实在不明白木兰花在说笑，还是在说什麽，他摇着头，道：“我不明白，兰花，我们没有发现叶安跟任何人有所接触！”<p>　　“是啊，”木兰花静静地回答，“你说，那合理麽？”<p>　　高翔陡地一呆，木兰花又道：“叶安在这个城市长大的，虽然他离开了已有很多年，但是他不可能一个人也不认识。现在，他是一笔庞大财产的继承人，他已经是一个大富翁了，可是他却一个熟人也不去找，你说，这合乎人之常情麽？”<p>　　高翔张大了口，说不出话来。<p>　　任何人发了财，而且又是名正言顺的财，总是希望能够在昔日的朋友之前，好好炫耀一下的，可是，叶安为什麽会例外呢？<p>　　高翔自然知道答案的，只不过他以前根本没有想到这一点而已，是以他立即道：“叶安知道警方怀疑他，所以他故意不和所有的人来往。”<p>　　木兰花点着头，道：“你只说对了一半！”<p>　　高翔诧异地道：“一半？”<p>　　“是的，事实上，他已经和他要接触的人，有过多次接触了！”<p>　　“那不可能的！”高翔嚷叫了起来，“除非和他接触的人是秦联发。不然，我派去的人是最精明的，叶安如果和人接触，一定瞒不过他们！”<p>　　叫你派去的人或者很精明，但是叶安用的方法，却极其巧妙，你看看，他每天都上理发店去，这不是一件值得注意的事麽？”<p>　　高翔又是一呆，道：“或许他是一个特别爱洁的人！”<p>　　木兰花笑道：“一个在林区开设小商店的人，会有那样的洁癖？”<p>　　高翔道：“你的意思是，在理发店中，有人在和他联络，而我们完全不知道？”<p>　　“是的，”木兰花道：“而且，你派去的人，实在很粗心，你看，报告书上对於他去哪一家理发店，一点不提，如果他一连三天，去的都是一家理发店，那麽，几乎已可以肯定了！”<p>　　“那是很容易查明白的！”高翔立即说。<p>　　木兰花微笑着。高翔又道：“查明了之後，我们将采什麽行动呢？”<p>　　木兰花笑道：“派多点人去理发！”<p>　　高翔又瞪大了眼睛，但是他明白，木兰花那样说，决不是在开玩笑！<p>　　◇◇◇◇◇<p>　　美如理发店在今天的生意特娥好，多了将近二十个顾客，全是高翔派去的，而他们到理发店去的最主要目的，就是将小型偷听器，放在理发椅下面。<p>　　到了下午五时，高翔和木兰花两人，经过了化装，在理发店旁边的小巷中，踱来踱去，他们不断调节着手中的收听仪器，他们可以清清楚楚地听到每一位理发椅上，顾客和理发师的对话。<p>　　五点三十分，叶安走进了理发店，高翔和木兰花的神情，都不免紧张了起来，他们化了一分钟，就找到了叶安坐的那张椅子，听到了叶安的声音。<p>　　叶安的声音很大，道：“洗头，照老样子，吹风。”<p>　　另一个声音道：“是！”<p>　　接着，又是另一个声音道、“先生，请抽烟！”然後，又是划火柴的声音，接着，又是一阵沉默，和洗搔头皮的声音。<p>　　高翔低声道：“我要不要进去看看？”<p>　　木兰花摇着头，道：“先听他们讲些什麽。”<p>　　高翔和木兰花才互相交谈了一句，就听得一个低沉的声音道：“我们还要等待多久？”<p>　　叶安道：“快了，至多还有几天工夫。”<p>　　木兰花和高翔两人听了，精神陡地一振，这可以说是连日来，他们最兴奋的一刻了，因为自从玉商突然死去之後，他们的眼前，便是一片黑暗，直到这时，才算见到了一丝光明！<p>　　接着，又是那低沉的声音，道：“你就好了，得了钱，可以回加拿大去享福，我就倒了霉，不能离开这里，还得提心吊胆！”<p>　　叶安低声地笑了起来，道：“你倒什麽霉？又没有人知道你，根本没有人知道有你这个人，瞎老头子还在，你倒有一分危险，现在他也死了，你怕什麽，有了钱，足够你快活逍遥的了！”<p>　　那低沉的声声音也笑了起来，这时候，木兰花向高翔作了一个手势，高翔推开了理发店的门，走了进去，他看到叶安坐在理发椅上，一个身形看来，和叶安同样大小的人，正在替他洗头。<p>　　高翔一走进理发店，几乎就想拘捕叶安和那个人了，但是木兰花紧跟着走了进来，却拉了拉高翔的衣袖，又将他拉了出去。<p>　　理发店中的人十分多，高翔和木兰花在进来出去，并没有惹起别人的注意，木兰花看来，也没有做什麽，但事实上，她一走进理发店时，便利用袖珍摄影机，拍了一张照片。<p>　　当他们退出理发店的时蜷候，高翔忙道：“兰花，现在还不出手将他们拘捕？”<p>　　木兰花摇头道：“还不是时候，我们还没有掌握什麽充份的证据，反正他们绝不知道我们已找到了这条线索，只管等有了充份证据时再下手好了！”<p>　　高翔皱着眉，道：“什麽时候才能有充份的证据？”<p>　　“我们先跟踪那个和叶安联络的人，调查他的来历，我相信他和叶安的关系，一定十分密切，而且还有同党，这一连串的罪案，一定是他干出来的，别忘了我们还要得回那只碧玉船！”<p>　　高翔点着头，他自然急於破获那一连串的罪案，但是更急於找回那只碧玉船来。<p>　　这时，偷听器中，又传出了叶安和那人的对话来，叶安道：“我一来到本市，警方就有人和我在一起，就算得了钱之後，你也得安份些，别牵累了我！”<p>　　那人笑道：“放心，我不会累你的——先生，请过来洗头！”<p>　　接着，便是叶安离椅而起的声音，木兰花道：“行了，我们可以固去了，我已拍了一张照片，将照片冲洗出来，我们就可以开始工作了。”<p>　　高翔和木兰花出了巷子，上了车，直驶向警局，半小时後，木兰花摄得的照片，已被放大到两尺长，一尺宽，照片上可以清楚地看到坐在理发椅上的叶安，和正在替叶安洗头的那理发师。<p>　　那理发师自然是整件连串案件中的主要人物，他看来约莫是三十来岁，容貌很普通，他的笑容，给人以一种极度的虚伪之感，但是，却又说不出所以然来，不明白何以他的笑容，竟像是浮在脸上一样。<p>　　他的肤色很黝黑，如果他一直是一个理发师的话，那麽他一定十分爱好运动。<p>　　高翔下令，召来了几个干练的探员，一起来到了他的办公室中，高翔指着那张相片，道：“我要你们去追查这这个人的来龙去脉，不论他到什麽地方，你们都要跟踪，弄清楚他在做什麽，和他来往的人，也要一一纪录下来，尽可能拍下照片来。”<p>　　高翔没有向那几个探员说是为了什麽，但是从高翔严肃的神情，沉缓的语调听来，那几个探员都可以知道，这是一件极其严重的案子。<p>　　高翔一吩咐完毕，他们就齐声答应。<p>　　高翔又望了他们片刻，才道：“记得，绝不能让他知道有人在监视着他！”<p>　　那几个探员一起走了出去<p>　　高翔长长地吁了口气，他们总算已在一片黑暗之中，见到了一丝光明，而既然有了那一丝光明，那麽，离整件案子的水落石出，为期自然也不远了！<p>　　木兰花也感到了连日紧张之後的轻松，他们已经结好了网，只等鱼儿来自投罗网了！<p>　　不多久，跟踪叶安的探员，来了报告，报告书上记载的一切，仍然那麽平淡，看来像是什麽事情也没有发生过，但高翔却向木兰花望了很久，他的眼光，表示着他对木兰花的钦佩。<p>　　在旁人看来，平淡得一点线索都没有的报告书中，木兰花却找到了主要的破绽。<p>　　叶安的安排，可以说是一点破绽也没有的，但是犯罪份子却不可能知道，有时候，“一点破绽也没有”，本身就是一个大破绽！<p>　　◇◇◇◇◇<p>　　巨宅售出了，古董清了，总共的数值，超过一千万，叶安已在秦联发律师事务所签了字，拿到了这一大笔钱财。<p>　　那是高翔命人开始跟踪那理发师第二天的事。<p>　　而那一天跟踪那个个理发师，和调查理发师的结果，却并不是十分完满，那理发师是几天前才进入美如理发店工作的，他的姓名是李根。<p>　　李根当然不可能是真名字，可是他的真名字是什麽，却查不出来，他工作很勤恳，平时不怎麽爱讲话，理发店的老关，对他也很满意。<p>　　这个李根，以前是做什麽的，没有人知道，而且，他也没有什麽熟人，他一个人租了一间小小的房间，同屋的住客，也说他是个好人——虽然他租下那间房间，也不过是几天的事情。<p>　　从这样的情形看来，李根像是为了和叶安联络，才突然冒出来的！<p>　　那天晚上，当高翔和木兰花知道了叶安得了那笔巨款，已准备在明後天离开本市的时候，高翔的心中，十分焦急，他在家中来回地踱来跛去，终於说道：“兰花，要是让叶安走了，就再也找不回来了！”<p>　　木兰花深深地吸了一口气，道：“可是我们也不能不让他走，”<p>　　高翔苦笑道：“我们还是失败了！”<p>　　木兰花却答非所问，道：“真奇怪，这个……李根，是从什麽地方冒出来的呢？叶安和他的联络，是到了本布之後才开始的？”<p>　　“当然不是，”高翔愤然地说，“叶安和李根，认识一定已很久了！”<p>　　“那就是说，”木兰花顿了一顿，“当叶安在加拿大的时候，他们之间，就有联系了？”<p>　　高翔道：“一定是的。”<p>　　木兰花霍地站了起来，道：“唔，为什麽那麽简单的事，我们一直都想不到，叶安在加拿大，他要和本市联糸，自然得利用长途电话，叶安所在的地方，是一个小镇，长途电话的记录，是很容易查得出来的，我们就可以知道李根以前的住址和他的身份了！”<p>　　高翔也不由自主地，“啊”的叫了一声，他立即说道：“我马上去查，我相信很快就可以有答案的！”<p>　　他一面说，一面已冲到了门口，木兰花道：“等一等，我和你一起去。”<p>　　他们一起到了警局，立时和加拿大的警方，取得了联系。<p>　　委托加拿大警方，代问叶安居住的那个小镇，代询叶安的长途电话记录。<p>　　一小时之後，加拿大方面的消息就来了，叶安在最近二十天中，曾和本市通了十四次长途电话，这十四次长途电话，都是打给一个名叫“叶全”的人。<p>　　叶全的电话号码也由加拿大方面提供到了高翔的手上。<p>　　足化一分钟的时间，便从那电话号码上，得到了浆全的地址，当高翔看到那个地址之际，他不禁直跳了起来，面色变得极其难看。<p>　　木兰花倒吃了一惊，道：“怎麽样？这个地址，令你想到了什麽？”<p>　　高翔苦笑着，道：“令我想到了受骗！这就是那个自称杜亭的家伙，带我去过的地方，那地方，早已经一个人也没有了！”<p>　　木兰花来回踱着，半分钟後，她拾起头来，道：“高翔，叶全这个名字，使你联想起什麽来？”<p>　　“听来好像是叶安的兄弟？”<p>　　“自然是叶安的兄弟！”木兰花叫着，“他就是在那张照片上，只见一个手的人，瞎老仆隐瞒着这个人，叶安也隐瞒着这个人！走，我们去找叶安去！”<p>　　高翔立时吩咐准备车子，十五分钟之後，他们便已来到了蓝天酒店，在十七楼的走廊上，一个假扮侍者的探员，走过来向高翔行敬礼。<p>　　高翔问道：“叶安在里面？”<p>　　那探员道：“是的，他才回来，在回来之前，他是在看电影，有人一直从电影院跟踪他来到这里，他的习惯是一回来就睡觉。”<p>　　高翔急忙向前走去，来到了叶安的居住那间房间之外，敲着门。<p>　　他敲了许久，门内仍然一点反应也没有，木兰花的眉心渐渐打结，十分钟後，高翔召来了酒店的负责人，打开了房门。<p>　　他们看到了叶安，但是叶安已看不到他们了，因为，叶安已经死了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='53_7'>第52册 生死碧玉 第六章 主凶暴毙 女侠遇殂</b><p>");

document.write ('　　叶安的屍体，坐在沙发上，他的一只手，还执着一份报纸，他看来很平静的。在沙发旁的小几上，放着一杯酒，已喝了一半。<p>　　高翔和木兰花两人，几乎一眼就可以着出，叶安是中了氰化毒物而致死的。他的双唇发紫，面色泛着紫块，他的死，是在不到半分钟的时间内达成的！<p>　　高翔取出手帕，裹住了那杯酒，拿起酒杯来，放在鼻端一嗅，那是一杯薄荷酒。很香。但是，在浓郁的香味中，另有一股淡淡的杏仁油的味道。自然，毒药就是下在这杯酒中的。<p>　　高翔放下了酒，立时拨电话报警。十分钟之後，叶安的房间中，已经满是探员。高翔也已打开了房间中的酒柜。柜中有七八种酒。高翔命化验官拿去化验，那些酒中，是不是有毒。<p>　　在发现叶安死了之後，木兰花一直站在房间的一角，一句话也不说，也不动。她只是皱着眉，在沉思着。等到高翔已将要做的事，大体安排好了之後，来到了木兰花的面前。木兰花才苦笑了一下，道：“那是整件案中的第八个死者了！”<p>　　高翔无话可说，只好苦笑！<p>　　因为他们经过了这多天的摸索，从茫无头绪，到有了线索。现在，已经可以肯定事情是和叶安有关的了。他们有信心，可以在叶安的身上，找出整件事的来龙去脉来。可是叶安却死了！<p>　　叶安一死，等於他们这些日子来的努力，全都白费了。他们又要从头摸索起。在那样的情形下，高翔还有什麽话可说？<p>　　木兰花深深地吸了一口气，道：“其实，这是不可能的事！”<p>　　高翔呆了一呆，一时之间，他还不明白木兰花这样说是什麽意思。木兰花立时补充道：“我是说，叶安是不可能死的。”<p>　　高翔更莫名其妙了。他道：“可是，叶安是死了啊！”<p>　　木兰花双眉锁得更紧。她道：“就是这个，我才想不通。你想想，根据我们所得的线索看来，叶安分明是整件案予的主持人！”<p>　　高翔犹豫了一下，道：“兰花，这样说，是不是武断了一些？叶安人一直在加拿大！”<p>　　木兰花摇着头，道：“绝不武断，四次有案可查的长途电话，加上我们还不知道的通讯，已经足够明白事情是由叶安在加拿大设计指挥的。在本市的人，只不过是执行他的命令而已。”<p>　　“他在本市的同党是哪些人？”高翔问。<p>　　木兰花立即答道：“他的叔叔，他的兄弟，全是执行他计划的人！”<p>　　高翔苦笑道：“如果一切犯罪计划，全是叶安设计的。那麽，现在计划已全郡告成，他正可以回加拿大去享福了，为什麽反会死了呢？”<p>　　木兰花扬了扬眉道：“还是那句话。我想不通叶安是怎麽死的。他实在没有死的理由，计划已经成功了，什麽人会来害他？”<p>　　高翔吸了一口气，道：“我看是那个一直未曾露过面的神秘人物叶全。谋杀叶安的动机，则是由於分赃不匀，兄弟阋墙。”<p>　　木兰花沉吟了片刻，道：“也有可能。”<p>　　高翔立时又道：“我们要倾全力去追捕叶全归案！”<p>　　木兰花望着高翔，高翔又道：“我摄有叶全的照廾，动员全市警员的力量，去追捕叶全！我想，不至於不成功的，找到了叶全後，案情也可以大白了！”<p>　　木兰花却摇着头，道：“我着事情没有那麽简单。那个理发师，是叶全化装的，应该是没有疑问的事了。我还可以肯定，穿了你高级警官的制服，在你被杜亭带走之後，进入你的办公室，取走了那翡翠玉的人，也就是叶全，不是别人。”<p>　　高翔的双手握着拳，摇动着，以表示这时候，他心中的愤怒。<p>　　而木兰花的声音却很平静。她又道：“所以，他在充当理发师之後，一定也经过化装。你拍到的照片，只不过是化装之後的叶全而已，有什麽用处？这时候，他的容貌早已改变了！”<p>　　高翔无可奈何地道：“那麽，我们岂不是完全无从着手了麽？”<p>　　木兰花微笑着，道：“那倒也未必，至少，我们已知道叶全是怎样的一个人了！他精於化装，是其一。他有着极其精密的犯罪头脑，此其二。他以前可能真的做过理发师，或者是化装师，此共三。他有一个他可以信任的人，那人就是杜亭。他能够叫杜亭做那样的事。自然也就表示他们的关系非同平常！”<p>　　木兰花讲到了这里，略为顿了一顿，道：“我可以肯定，还样的人，绝不可能安份守己，在这以前，他一定曾犯过案子——”<p>　　木兰花分析到这里，高翔的精神，又振奋了起来，他连忙道：“好，我立即去组织一个专案小组，根据你的分析，在旧档案中寻找有这几个特点的人！”<p>　　木兰花点头道：“这是一个笨办法，但是却非根据这个办法来进行不可。”<p>　　当他们两人，在房间的一角，进行讨论之际，叶安的屍体已被搬走了。方局长也闻讯赶了来。高翔向方局长道：“这件案子，越来越复杂了。前後已有八个人丧了命，但我们一定尽力破案的。”<p>　　方局长也皱蓊眉，他道：“叶安死了，叶安新到手的巨额财产呢？”<p>　　高翔向几个探员望去，那几个一起摇头，道：“房中根本没有值钱的东西！”<p>　　高翔道：“那得和律师联络一下。”<p>　　他立时和秦律师通了一个电话。秦律师的回答是，变卖屋宇和屋子中的一切所得，全部是现款，存进了银行的户口之中。<p>　　就在酒店的房间中，方局长又和银行方面联络。化了很多曲折，才得到了银行方面的回答，总数是一千三百余万现款，在存入之後的次天，也就是今天下午，完全提了出来。户口也结束了。<p>　　高翔的笑容，更加苦涩，一千三百多万现款，全都提了出来，这一大笔现款，现在在什麽地方？那决不是一笔小数目，而就算是最大面额大钞的话，也得装上满满一大皮箱！<p>　　而更令得高翔啼笑皆非的是，他一直叫人在监视着叶安，叶安绝未曾到过银行提款，郡是可以肯定的事。叶安的房间中，在他死前，也未曾有人进来过，这也是可以肯定之事。<p>　　从现在的情形看来，叶安自然是委托他人提走了那笔巨款的，但是他何以又会死在酒店的房间中，这一切，实在是不太合情理，太不可思议了！<p>　　方局长首先离去，高翔吩咐一个警官，带着警员，留守在现场，他和木兰花也离开了酒吉，他们在酒店的门口分了手。<p>　　高翔到了警局，立时组织人员，连夜工作，翻寻警局中存储的一切旧档案。木兰花则回到了家中，和安妮讲述着叶安离奇死亡的情形。<p>　　过了一小时，木兰花和高翔，通了一个电话，问高翔：“可有什麽发现？”<p>　　高翔回答是：“没有，酒柜中有九瓶酒，化验的结果，只有那瓶薄荷酒中有毒，而叶安喝的，又恰好是薄荷酒。由此可知，下毒的人，一定是和叶安极其接近的人。不然，他不会单在薄荷酒中下毒！凶手是叶全的可能性，又增加了几分。”<p>　　木兰花答应着，道：“高翔，我忽然有一个十分古怪的设想。这个设想，可能是不成立的，但也不妨向这方面努力一下。”<p>　　“什麽设想？”高翔问。<p>　　木兰花都并不回答，只是道：“暂时，我不想说出来，只不过要做的是，调查一下叶安的为人，包括他在本市，和离开本市之後的情形。”<p>　　高翔苦笑道：“他人也死了，还有什麽好调查的？”<p>　　木兰花道：“你不去亲自做，让一个得力人员去做，或许有点用处！”<p>　　高翔有点无可奈何地答应着，又道：“今晚我要做夜工作，不回来了！”<p>　　木兰花幽幽地叹了一声。两人都沉默了一会，高翔才道：“兰花，等这件案子了结之後，我想辞职了，我们实在是该好好的休息一下了！”<p>　　木兰花又叹了一声，道：“等案子破了之後再说吧！”<p>　　她放下了电话，又发了一回呆。<p>　　她经历过许许多多奇异的事，有的甚至要面对极其凶恶的敌人，极其恶毒的犯罪组致，更多的时候，要使用武力！<p>　　但是在这件奇案中，直到现在为止，还一直都是智力的斗争。她连对方是什麽样子的都未曾见过，而在智力斗争中，她显然处於劣势。<p>　　这时，木兰花默默地坐着，检讨着她在整件事件中的得失，她觉得自己至少犯了一个大错误，那就是未曾在发现叶安和理发师联络之後，立即对付那理发师。高翔曾提议要那样做。但是高翔的意见，却是被她否定了的。<p>　　如果当时立即就拘捕那理发师（认定他是叶全），自然有足够的证据去控告叶安，也不能控告叶全，但至少事情的发展会和现在有所不同，叶安不会死，事情也不会那麽棘手！<p>　　木兰花苦笑了一下，她在想，高翔的话是对的，自己实在应该休息一下了。<p>　　然而，无论如何，这件案子，她不能失败，她一定要战胜对方！<p>　　安妮一直睁大着眼望着木兰花。在木兰花的神情上，她很能明白木兰花的心惰，因为自从她和木兰花在一起以来，她从来也未曾见过木兰花为了一件事，化了那麽多的时间，而仍然茫无头绪，她更未曾见过木兰花像这次那样，遭受一次又一次的挫败。<p>　　安妮默默地走向木兰花，木兰花握住了她的手，她们什麽也不说，上了楼。<p>　　时间已经不早了。上楼之後不久，她们就睡着了。<p>　　◇◇◇◇◇<p>　　第二天早上，木兰花到了警局。<p>　　高翔的办公室中，添了一张长桌，四个警官正在检查着堆积如山的案卷，高翔在木兰花来的时候，倒在沙发上沉睡。<p>　　木兰花走进了高翔的办公室，先向那四个警官示意，别吵醒高翔，然後她才压低了声哥，道：“可有什麽发现没有？”<p>　　四个警官一起摇着头，共中一人道：“你要找死者叶安的资料，倒找到了。好家伙，他是一个十分出名的犯罪份子，曾经在亚洲最庞大的走私集团中，担任极其重要的角色。但很少在本市活动。他是在马来亚犯罪後，被判入狱，逃狱离开的！”<p>　　木兰花忙道：“让我看看他的档案。”<p>　　一个警官将一个文件夹，递给了木兰花。木兰花在一张椅子上坐了下来，打开文件夹，她首先看到的，是一份参加“飞龙集团”的血誓书。<p>　　木兰花自然知道“飞龙集团”是亚洲最大的犯罪集团之一。这个犯罪组织因为内哄，而无法继续存在，分裂成了许多小团体。那些小团体，也是赫赫有名。有“泰国斗鱼”之称，穷凶极恶的贝泰，就是其中之一员，叶安有着参加“飞龙集团”的血誓书，自然不是普通的犯罪份子了。<p>　　可是，再继续看下去，他的犯罪记录，却并不多，他被捕入狱，是因为他向一家珠宝公司行窃，当场被捕，这看来像是一个小偷的行为。<p>　　所以，他实际上，只被判了半年徒刑。但他在监狱中的第二个月，就逃狱而去，下落不明。<p>　　再看下去，是加拿大提供的消息，叶安在加拿大，曾涉嫌造假护照被捕过。後来由於证据不足，被撤销了控诉。<p>　　他在加拿大，又有一次谋杀的嫌疑，但是由於他在坚强的不在现场的证明，所以也无罪释放，除此之外，他没有什麽特别的记录。<p>　　比较值得注意的是，当他服刑期间，监狱官对他的评语，监狱官称他是一个十分奇异的人，他的性格，是完全不可捉摸的，监狱医生的记录则是，他可能患有极其严重的健忘症。<p>　　木兰花对监狱医官的批示，注意了很久，她不明白那监狱官何以会作那样的批评，因为一个能设计出这样完善的犯罪事件的人，实在不可能是一个健忘症患者的！然则，木兰花又苦笑了一下，现在发生的事实，不是更不可思议麽？叶安在他设计的罪案，已有了如此圆满的结果後，却死掉了。<p>　　木兰花呆了好久，连高翔已然揉着眼晴，坐了起来，她都未曾发觉，她心中在想，自己那个奇特的设想，是不是真有可能？<p>　　高翔一看到了木兰花，忙道：“兰花，你什麽时候来的？唉，我们找了一夜，什麽也没有发现，倒是叶安，有一份犯罪记录！”<p>　　木兰花阖上了那本文件夹，道：“我已经看到了。”<p>　　高翔又道：“我已经严令各机场，码头，公路，作严格的检查，叶全一定无法带着他那箱钞票和那只碧玉船离开去的。”<p>　　木兰花淡然道：“如果我是叶全，一定不会离去，本市有过百万人口，有着一切人间可以享受到的物质享受，正是有钱人的天堂，叶全有了那样的巨款，又不怕有人发现他，为什麽要离开本市？”<p>　　高翔听得了木兰花那样说，他不禁又苦笑了起来。<p>　　他何尝不知道叶全如果聪明的话，决不会离开本市，但是他却希望叶全会离开本市，因为叶全要是不离开的话，要找到他的希望，可能性少极了！<p>　　这时，另外两个警官，又捧着大叠资料，走了进来，将已经查阅过的资料，送回档案室去<p>　　一个警官也在这时，突然站了起来，兴奋地说道：“高主任，这个人的责料，可能有些用处，你看！”<p>　　高翔两步走到了那警官的身前，自那警官的手中，接过了一份资料来，那是一个吸毒犯的记录，那吸毒犯叫“杜三”。<p>　　可是一看他的照片，高翔便认出他就是杜亭！<p>　　木兰花也来到了高翔的身边，她立时间道：“这个人是杜亭？”<p>　　高翔道：“是他！”<p>　　木兰花道：“看看他的地址！”<p>　　高翔翻着那份记录，苦笑着，道：“没固定地址，他是一个无业游民，等一等，有了，这里说有，他常在一个亲戚家中留宿，那是他的姐姐，她住在——”<p>　　高翔读出了那个地址，木兰花一听，就知道那是本市最肮脏的一区，住的全是贫苦人家，现在，杜亭还在那里的可能性实在太少了！<p>　　但不论有多少可能性，总得去找一次，找到了杜亭，等於找到了叶全！<p>　　木兰花立时道：“我去走一次，高翔，你继续找资料，我看我们的办法虽然蠢，但是却十分有效！”<p>　　高翔点头道：“小心！”<p>　　木兰花笑道：“到如今为止，我只感到这件罪案的主使人，是出奇地狡猾，但是却还不觉得他是什麽特别危险的人物！”<p>　　高翔摇着头，道：“兰花，你别忘了，他已经杀了八个人之多！”<p>　　木兰花扬了扬眉，没有说什麽，就离开了高翔的办公室，她并不使用自己的车子，而是召了一辆街车，那一区的街道，狭窄污秽，车子根本没有法子驶进去，木兰花下了车，向前走着。<p>　　阳光对於贫穷的人，似乎也显得特别吝啬，陋巷中阴暗得可柏，这里的沟渠，大多数是没有上盖的，散发着触鼻的臭气。<p>　　成群的儿童，就在那样污秽的陋巷中嬉戏，彷佛不知道外面的世界是怎样的，木兰花看到了那样的情形，不禁叹了一口气。<p>　　任何大都市之中，都难免有阴暗的一面，这一区或许就是本市的阴暗面了，木兰花的心中感到十分不舒服，但是她却也无可奈何，因为她究竟不是一个社会改革家，她对居住在这里的人，只好付出她个人的同情！<p>　　木兰花穿过了几条陋巷，不断抬头看着剥落的门牌，然後，她停在一幢木楼之前。<p>　　那幢木楼，本来是木板搭成的平房，可是在那本来已不十分稳固的顶上，又硬加了一个阁楼上去，在门口，有一个头发已经花白的中年妇人，正在用力搓洗衣服，双手沾满了肥皂泡沫。<p>　　木兰花认清了那房子上红漆漆着的号数，她停了一会，在她的身边，已围了不少好奇的儿童，木兰花弯下身来道：“大婶，这里有一位杜大姑？”<p>　　那洗衣的中年妇人，抬起头来，在她的脸上，现出十分奇特的神情来，打量了木兰花好一会，才道：“什麽事？我就是杜大姑。”<p>　　木兰花“哦”地一声，蹲了下来，那样，她和杜大姑谈起话来，就容易得多了，她道：“大姑，我要见你的兄弟，杜三。”<p>　　杜大姑又望了木兰花一回，也不出声。只是在她的脸上，现出十分愤怒的神色来，她用力搓着洗衣盆中的衣服，像是要将她心中的愤怒，全都发泄在洗衣的动作上。<p>　　木兰花等了很久，不见杜大姑回答，她又道：“杜三在什麽地方！你知道麽？我有很重要的事要见他，请你告诉我！”<p>　　杜大姑的脸突然涨得通红，大声道：“别向我提起他，我不认识什麽杜三！”<p>　　木兰花吸了一口气，道：“大姑，他是你的兄弟啊！”<p>　　杜大姑捧着手，摔得她双手上的肥皂泡四下飞扬，她又大声道：“我没有这样的兄弟！”<p>　　木兰花叹了一声，柔声道：“大姑，我知道，杜三不是好人，他做了很多坏事，甚至还吸毒，但是这一次，我一定要找到他，不然他就不得了！”<p>　　杜大姑脸上，愤怒的神情，渐渐变得惊讶，她道：“小姐，是他的什麽人？”<p>　　木兰花摇头道：“我不是他的什麽人，我只是想他好，我想你虽然恨他，但也是一样的，对不对？你知道他在什麽地方？”<p>　　杜大姑长长地叹了一声，道：“小姐，我们两姐弟，从小就没有了父母，真是可怜……”<p>　　杜大姑的眼圈红了，她又诉了许多苦，木兰花都耐心地听着，不打断她的话头，杜大姑最後道：“怎知道他那麽不长进，我们这里的人家，已经够穷的了，他连穷人的东西都偷，我……我……”<p>　　杜大姑说到这里，呜咽痛哭了起来。<p>　　她哭了好一会，才道：“前天，他打发一个人来找我，说他发了财，要我跟那人去，和他一起享福，小姐，你想想，像他那样的人，会发财麽？他一定是不知道又在哪里，作奸犯科，又偷了一笔钱来，我将他派来的那个人赶走了！”<p>　　木兰花心情极其紧张，她忙道：“大姑，你记得他叫你到什麽地方去？”<p>　　杜大姑皱着眉，道：“那人给我赶得逃了开去，我记得他一面骂我，一面还说，要是我想享福，可以到大什麽岛上的酒店去找杜三。”<p>　　木兰花忙道：“大富岛。”<p>　　杜大姑点头道：“是的，大富岛。”<p>　　木兰花站了起来，道：“谢谢你。”<p>　　杜大姑望定了木兰花，忽然道：“小姐，你是警局派来的，是不是？他犯了什麽案子？”<p>　　木兰花微笑着道：“大姑，杜三没有做什麽，他也是上了人家的当，只要他肯合作，不会有什麽事，或者就此可以改过重新做人，你放心好了！”<p>　　杜大姑又低下头去，继续洗她的衣服，她的动作是单调的，没有变化的，可是，谁知道她这时的心情，是怎样的呢？<p>　　木兰花低低地叹了一声，向外走去。<p>　　她一面向外走，一面迅速地转着念。<p>　　大富岛是郊区海外的一个小岛，岛上的风景幽雅，还有几道小小的瀑布，岛上的居民不多，但因为风景秀肿，倒是渡假游览的胜地。<p>　　在大富岛上，只有一家别墅式的酒店，设备极好，是豪富的居停所在。如果杜三在两天之前，还在那个酒店中，那麽他现在一定还在。<p>　　他匿藏在那里，也的确是一个好主意，那地方偏僻，不引人注意，但是却可以有很好的享受，正是一个罪犯逃避的好去处。<p>　　木兰花十分兴奋，如果找到杜亭，那麽，再要在杜亭的身上，找到叶全，就不是什麽难事了<p>　　木兰花走出了几条巷子，又截到了一辆街车，直来到海边上，那时，正是中午时分，阳光映得海水泛起一片光芒，连眼也睁不开来。<p>　　木兰花站在码头上，远远地可以看到大富岛，也立时有驾驶着快艇的人，上来兜生意。木兰花上了一艘快艇，十分钟之後，就登上了大富岛。<p>　　上了大富岛，在林木苍翠的环境中，就有一种十分清凉的感觉，木兰花沿着一绦小路，向前走着，不一会，就到了那家酒店。<p>　　那家酒店，在外表上看来，是一幢很大的三层洋房，有着一个装饰得很美丽的大花园，疋有几双情侣，在花园中漫步。<p>　　木兰花穿过了花园，走进酒店，管理员迎了上来，道：“小姐，要什麽？”<p>　　木兰花低声道：“我找一个住客，他可能用假姓名登记，他约莫三十多岁，很瘦，看样子好像很狡猾，前天，他可能曾派伙计，到一处地方，去找过一个叫杜大姑的女人——”<p>　　木兰花才讲到这里，那管理员便道：“唉，那杜大姑好凶，将我打走了——”<p>　　木兰花道：“原来就是你，这个人在哪里？”<p>　　管理员道：“杜先生在二楼，小姐你是——”<p>　　木兰花扬了扬眉，道：“我是警方人员，这位杜先生有麻烦了，请你上去，带我见他。”<p>　　管理员吃了一惊，忙道：“是！是！”<p>　　他转身走上楼梯，木兰花跟在他的後面，到了二楼，他们走在舖着厚厚地毡的走廊上，来到了一扇门前，管理员敲着门。只听得门内传来了一个相当紧张的声音，道：“什麽人？”<p>　　管理员应声道：“是我，是我，杜先生。”<p>　　接着，便听得拉开门拴的声音，门打了开来，门一打开，木兰花便用力一推，门内一个瘦削的中年人，被突然推开的门，撞了一撞，几乎跌倒，木兰花已立即走了进去，杜三有点手足无措，但是他还是一声喝道：“你是什麽，你这女人，怎麽朝人家房间中乱闯？”<p>　　木兰花冷冷地盯着他，道：“杜三，我是木兰花。”<p>　　杜三瘦小的身子，陡地一震，他身子一歪，几乎跌倒地在，他立时扶住了一张茶几，他在发着抖，他急叫道：“我不知道，我什麽也不知道。”<p>　　木兰花微笑着，道：“你不必那麽心急，你大可以坐下来，慢慢说！”<p>　　木兰花向前走着，杜三向後退着，他退出了几步，坐倒在椅子上。木兰花回头对管理员道：“好了，没有你的事情了。”<p>　　木兰花坐了一下，那时，她是转过头去的，也就在那一刹间，枪声突然响了，枪声来得那麽突然，木兰花立时伏倒在地，打了一个滚。<p>　　她听出枪声是从阳台传来的，当她伏在地上打一个滚之际，她也看到阳台之上，有人影闪了一闪，她连忙跳了起来，冲向阳台。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='53_8'>第52册 生死碧玉 第七章 抽丝剥茧 曙光渐现</b><p>");

document.write ('　　木兰花到了肠整上，向四下看去，只见临阳台的大花园中，所有的人，也像是被枪声所惊，一超都拾头向上面望了过来。<p>　　而那阳台，又是和左右两个阳台相连的，木兰花大声忙问道：“你们看到有人向哪里走了？<p>　　花园中的人，指着木兰花的左首，喊道：“那边！”<p>　　木兰花身子跃起，跃到了左首的阳台上。<p>　　阳台相隔的距离，还不到半尺，木兰花一跃便跃了过去，但是就在木兰花一跃而过之际，枪声又响了，枪声是从房间内传出来的。<p>　　木兰花的反应极快，连忙伏地，打了一个滚，她听到了枪弹和阳台的水泥栏杆相碰的声音，还有几片水泥屑，弹在她的脸上。<p>　　木兰花在阳台中接连打着滚，滚到了阳台的一角，就在她正准备抬起脚来，将门踢开来的时候，她听到了房间中“砰”地一下，房门被关上了的声音。<p>　　木兰花立时撞开了玻璃门，进入了房间。<p>　　当她进入房间之後，房间中已经一个人也没有了。<p>　　那房间的门锁着，这时，走廊中也傅来了嘈杂的人声，有好几个人争着在问道：“什麽事？什麽事？”<p>　　木兰花用力撞着门，立时有人将门打开，开门的是管理员，神情惊徨失措，木兰花推开了他，又回到杜三的房间之中。<p>　　射中杜三的那枪，正射中在致命的部位，等到木兰花又回到杜三的房闾中时，杜三已经死了，管理员也跟了进来，神色紧张。<p>　　木兰花望着他，道：“你还不报警？”<p>　　这时，房间门外已挤满了看热闹的人，木兰花说了一句，又推开了那些人，来到了走麻中，凶手是从走廊中逃走，他只有一个去路，就是沿楼梯奔下去，木兰花也立时沿着楼梯，奔了下去。<p>　　当她来到底层的时候，她不禁踌躇了一下。<p>　　因为那里，共有两条通路，一绦通向前面的大门，直出花园，另一条通向後门。花园中有很多人在，而且，那些人早已被第一下枪声惊动，凶手不会蠢到走前门走的，那麽他一定是逃向後门了。<p>　　木兰花只考虑了一两秒钟，她就奔向後门，穿过了一条很窄的走廊，後门有着很明显地被人撞开来的痕迹，出了後门，是一个林木苍翠的小山坡。<p>　　那小山坡中自然可以藏下不止一个人，但就算凶手是藏在那小山坡中的话，也不是木兰花一个人，可以将他找出来的。<p>　　现在，最要紧的是，不让凶手有机会离开大富岛！<p>　　只要凶手仍在大富岛上，不论他藏匿得多麽好，都可以将他找出来的。木兰花立时又回到了酒店中，奔上了楼，再回到杜三的房间。<p>　　那酒店的管理员还在结结巴巴地打电话报警，木兰花接过了电话来，说道：“你们是驻大富岛的警岗？”<p>　　那边的回答是：“是的，发生了什麽事？”<p>　　木兰花不禁又好气又好笑，原来那管理员实在惊慌太甚，到现在还未曾将事情讲得清楚！<p>　　木兰花忙道：“我是木兰花，木兰花，是的，发生了严重的谋杀案，请你们立即派出所有的人，监视沿海的各码头，各沙滩，不准任何船只离去，立时出动，是的，我会立即和高主任联络，他会立即赶到的。”<p>　　木兰花放下了电话，吸了一口气，再和高翔联络，高翔在听了木兰花用最简单的话叙述了发生的事情之侥，他立即道：“我立即搭直升机来I”<p>　　木兰花道：“请派水警轮封锁大富岛，并且增派直昇机作空中巡逻，我们绝不能让凶手逃走，这个凶手，至少已杀了八个人！”<p>　　“我知道了！”高翔答应着。<p>　　木兰花放下电话，转过身来。杜三的屍体仍然躺在房间的中央，他的死相，十分难看，木闪花拉下了床单，将他的屍体盖住。<p>　　然後，木兰花对聚集在门口看热闹的人，挥了挥手，道：“各位最好离开去，在酒店租有房间的，回到自己的房间去，没有租房间的，在酒店的餐厅集中，最好不要乱走，警方会盘问各位的，”<p>　　那些人很合作，不必木兰花再说第二遍，他们就一起散了开去。<p>　　房间中只有木兰花和管理员两人，木兰花向隔壁的房间指了一指，道：“那间房间是租给什生麽人的，你详细告诉我！”<p>　　管理员苦笑着，道：“租给一位王先生，他才住了半天，他说是一个作家，喜欢这里清静，来撰写一篇小说的，谁知道他——”<p>　　木兰花打断了他的话头，说道：“他是什麽样子？”<p>　　管理员道：“样子很普通……半秃头，背好像是有点驼，长脸，脸色很黑……”<p>　　管理员还在讲着，但是木兰花却未曾再用心听下去。那位自称作家的“王先生”，自然就是杀害杜三的凶手，也可以说是这件奇案的主角。<p>　　那麽，何以木兰花竟会对管理员的叙述，不用心听下去呢？那是案中最重要的关键啊！<p>　　木兰花并没有用心听下去的原因很简单，因为那管理员才说了几句，木兰花就听出，管理员所形容的那个人，分明是经过精密的化装的。<p>　　那也就是说，就算管理员拿得出那人的相片来，也是没有作用的，因为未曾当场捉住他，在这些时间中，他已有充份的可能，将他的容貌，作彻底的改变了。<p>　　木兰花这时在想的，是那凶手究竟是怎样的一个人。<p>　　她的心中，对那个凶手，已经有了一个大致的概念。那凶手是一个极其聪明，极其狡猾，足智多谋，将一切全安排得天衣无缝的犯罪份子，他还精於化装。能够随时随地，改变他的容貌！<p>　　凶手住在杜三的隔壁，只怕连杜三也不知道，凶手也可能早已有杀杜三灭口的打算，木兰花找到了杜三，只不过是促使他早点下手而已。<p>　　如果不能在大富岛上找到凶手……<p>　　木兰花想到了这一点，不禁露出了苦涩的笑容来，因为如果不能在大富岛上，找到那凶手的话，所有的线索就完全断绝了！<p>　　木兰花默默地雄开了杜三的房间，又来到了凶手曾停留过的房间中，她先呆立了一会，她可以想得到，当她走向酒店的时候，凶手可能已经看到了她！凶手自然不会认不出她来的，整件事，处处都是那凶手占着先机，而自已落在下风！<p>　　木兰花定了定神，开始在房间中找寻那凶手留下来的东西，可是，房间中却什麽也没有，那凶手什麽也没有留下来。<p>　　就在那时候，木兰花听到了直昇机的“轧轧”声，木兰花来到了阳台上，她看到了好几架大型直昇机，正在天上盘旋着。<p>　　那几架直昇机，自然是高翔派来，监视大富岛的海面。不让船只离去的。接着，便是一架小型的直昇机，就在酒店前的空地上停了下来。<p>　　那架小型直昇机才一停定，就看到高翔和两个高级警官，一起自机舱中跳了出来。<p>　　木兰花立时向高翔挥着手，高翔也急步向前奔来。<p>　　◇◇◇◇◇<p>　　自第一下枪响，杜三中枪倒地，到现在，已经四小时了，数百名警员，在大富岛，展开搜索，驻大富岛的警员负责人宣称，他们在接到了木兰花的电话之後，就立时出发，不让任何船只离开，其间所化的时间，绝不超过十五分钟。<p>　　凶手如果要搭船离开的话，自大富岛酒店，到最近的船只停泊地点，也至少要这个时间，所以，可以得出一个结论，凶手还在岛上。<p>　　那个管理员，在这四小时中，不断地在认人，有很多人，原来就是大富岛上的居民，也有一百多个，是前来游览的，那管理员认来认去，也未曾认出那个自称作家的人来。<p>　　所有前来游览的人，登记了身份，住址之後，都可以自由离去，岛周围的船只，也都有警员上去搜索过，还有三百多名警员，正在岛上进行搜索。<p>　　天罗地网已经撒开，但是还未曾找到凶手。<p>　　酒店的餐厅，成了高翔临时的指挥部，许多记者赶到了大富岛来，但是高翔什麽也不发表，只是礼貌地请记者离去。<p>　　一直到天色黑了下来，警员还没有收队，高翔一面抹着汗，一面喝着一个警员递给他的饮品，抬起头来，向木兰花苦笑了一下。<p>　　木兰花一直只是坐在一角，她几乎对这好几小时的搜索，一点也没有发表意见，她也未曾看到高翔向她望来。高翔抹着汗，来到了她的身前，木兰花抬起头来，道：“我看，我们又犯了错误了。”<p>　　高翔苦笑着，道：“你是说，凶手已改变了容貌，混在游客之中，我们已将他放走了？”<p>　　木兰花摇头道：“那倒不成问题，不是每一个人都登记了住址麽？我着凶手不会蠢到再落下什麽线索在我们的手中。”<p>　　高翔道：“那麽，他一定仍匿在岛中！”<p>　　木兰花深深地吸了一口气，道：“高翔，一个人，运用犯罪手段，得到了大量的现钞，又拥有一只价值连城的翡翠船，他又是一个绝顶聪明的人，你想，他会对自己作什麽样的安排？”<p>　　高翔皱着眉，道：“这个……各人有各人的想法！”<p>　　木兰花道：“是的，各人有各人的想法，但是聪明人的想法，却和普通人不同，首先，他绝不会离开本市，躲在本市，反倒是最安全的！”<p>　　高翔点头道：“是，可是——”<p>　　木兰花挥着手，打断了高翔的话头，又道：“还有一点，聪明人挑选助手，自然也十分严格，他的助手是杜三，这一点已经可以肯定的了！”<p>　　高翔讶地道：“是啊，谁也没怀疑这一点。”<p>　　木兰花的声调有点迟缓，她道：“杜三根本是一个毫无线索可寻的人，警方不容易找到杜三，杜三自然知道自己犯了什麽案，他是一个典型的犯罪份子，你想，像杜三那样的一个人，在有了钱之後，会想到他的姐姐，要他姐姐来享福？”<p>　　高翔皱着眉，道：“按说没有什麽可能。”<p>　　“而且，”木兰花又道：“我们已详细擅查过杜三的房间，可曾发现有什麽钱？”<p>　　高翔又摇了摇头，然後，他望着木兰花，道：“你在怀疑什麽？”<p>　　木兰花深深地吸了一口气，眉心打着结，她道：“我在怀疑，我们自始至终，都在被人播弄，凶手用极巧妙的安排，在播弄得我们团团转！”<p>　　高翔骇然道：“你的意思是——”<p>　　木兰花倏地抬起头来，道：“是的，我的意思是，凶手是故意让我们知道杜三的下落，将我们引到大富岛上来的！”<p>　　高翔对木兰花的推理能力，一向是信服的。木兰花发表的意见，他也很少驳回去的，可是这时，他听得木兰花那样说，他也不禁摇了摇头，道：“不会吧，凶手在这里杀了杜三，可知他定是在大富岛上，他为什麽要将自己置於那麽危险的境地？”<p>　　木兰花苦笑了一下，道：“那我还不知道，我的脑筋很乱，理不出一个头绪来，但是我可以肯定的一点，则是在我们看来，凶手的处境十分危险，但是凶手因为有了极其巧妙的安排，是以在他来说，是一点危险也没有的，他知道我们找不到他！”<p>　　高翔迟疑着，道：“有这个可能麽？”<p>　　木兰花站了起来，道：“怎麽没有，现在的情形，就是那样，我们找不到他！”<p>　　高翔呆了一呆，道：“现在搜索还在进行，大富岛虽然不大，但是一个人藏在岛上，要找到他，也不是容易的事情——”<p>　　高翔还想向下说着，但是木兰花却已打断了他的话头，道：“我敢断定，我们用现在那样的方法，是找不到凶手的，凶手如果杀了人，在岛上逃亡，等候我们的捕捉，那麽，他就不能称是聪明人，而是大笨蛋了，而这一连串的谋夺财产，骗翡翠船，凶杀，却只有一个绝顶聪明的人，才能够做得出来！”<p>　　高翔苦笑了一下，道：“那麽，照你说来，我们又失败了？是不是立即收队！”<p>　　木兰花双眉一扬，道：“当然不，我们继续搜查，好叫凶手并不知道我们已想透了他的奸计，高翔，你去找酒店的管理员来。”<p>　　高翔点了点头，吩咐了身边的一个警员，那警员走了出去，不一会，就带着那管理员走进了餐厅，木兰花望着那管理员，管理员有点手足无措地站着，木兰花道：“你说的那王先生，是什麽时候来的？”<p>　　管理员道：“今天一早。”<p>　　“是你带他进房间去的？”<p>　　“是。”<p>　　“酒店中除了你之外，还有几个人？”<p>　　管理员反问道：“小姐的意思是指住客，还是单指我们职工？”<p>　　“我单指职工。”木兰花说。<p>　　“除了我之外，还有两个女子，”管理员说，“和一个厨子，我们酒店的规模很小，不能雇用太多人，我虽然是经理，但有时连杂工也要做的。”<p>　　木兰花道：“请那两个女工和厨子来！”<p>　　管理员走了出去，不到五分钟，两个女工和厨子就来了，三人的神色都很不安，那倒是普通人在知道发生了凶杀案之後正常的反应。<p>　　木兰花问道：“你们之中，谁曾见过住在杜三码壁的王先生？”<p>　　一个中年女工道：“我。”<p>　　“你是在什麽样的情形下见到他的？”<p>　　“我在走廊上打扫，”那中年女工说，“他打开门，叫我进去，说是那一壶热水不够热，叫我去换一壶来，我就换了给他。”<p>　　“当你再次进房中去的时候，他在作什麽？”<p>　　“他没有作什麽，只是坐在阳台上。”<p>　　木兰花双眉蹙得更紧，高翔在一旁，从木兰花的神情上，高翔看得出来，木兰花并未曾得到她想要得到的答案，但是木兰花究竟要得到什麽答案，高翔也不知道。<p>　　木兰花呆了片刻，挥了挥手，道：“行了，你们出去吧，我开完了！”<p>　　管理员，两个女工和厨子一起走了出去，木兰花吸了一口气，高翔问道：“兰花，你想在他们的口中，得到些什麽？”<p>　　木兰花道：“我想证明，根本没有王先生这个人！”<p>　　高翔吃了一惊，道：“什麽意思？”<p>　　木兰花道：“你还不明白麽，那凶手精於化豉，我想，他的化装法，一定不是普通的化装法，而是一种新的方法，可以使他随意改变容貌。他可能早已在酒店中，但是又扮成了另一个人来开房间，等到杀了杜三之後，他根本不用逃走，只要改变容貌就可以了！”<p>　　高翔道：“可是後门上有被撞开的痕迹。”<p>　　“那是可以事先安排的啊！”木兰花回答。<p>　　高翔忙道：“那麽，我们调查的对象，应该集中在酒店原来的住客身上，我已全问过了，酒店之中，一共有八个住客，两个单身男人，还有三对夫妇。”<p>　　木兰花紧蹙着眉，道：“你不妨和他们谈谈，高翔，成许我的设想有错误，我设想了很多，告诉你，我甚至在想，那个死在酒店中，中毒死的人，不是叶安！”<p>　　高翔瞪大了眼睛，讶异地道：“兰花，你在开玩笑？”<p>　　木兰花却只是摇头苦笑了一下，并没有再说什麽。<p>　　高翔忙道：“兰花，你或者太疲倦了，我指挥人在岛上继续搜索，你回家去休息一下吧，我相信我们的网已渐渐拉紧，凶手走不掉了！”<p>　　木兰花打了一个呵欠，道：“或许我是太疲倦了，我脑中从来也没有那麽混乱过，好吧，我先回家去，借用一下你的直昇机！”<p>　　“当然可以！”高翔说着，和木兰花一起走了出去。<p>　　天色已全黑了，但是在岛上的几个山头上，还可以看到不断的闪光，那是搜索队伍所发出的灯光，高翔扶着木兰花上了直昇机，当直昇机起飞之後，高翔还在想着刚才木兰花所说的话。<p>　　而他一面想，一面摇着头，自言自语地道：“死的不是叶安？那怎麽可能？兰花一定是太疲倦了，唉，人太疲倦了，是会胡思乱想的！”<p>　　◇◇◇◇◇<p>　　木兰花回到了家中，安妮还在房间中看书。<p>　　木兰花的开门声，使安妮迎了出来，安妮看到木兰花那种愁眉不展的样子，不禁吃了一惊，道：“兰花姐，又有了什麽变化？”<p>　　木兰花挥了挥手，道：“别来烦我，我脑中很乱，要一个人好好地静一静，才能理出一涸顶绪来，你管你去看书吧。”<p>　　安妮咬了咬手指甲，她没有说什麽，而木兰花则已进了书房，将门关上。<p>　　在书房中，木兰花什麽也不做分只是坐着，想着。<p>　　高翔以为木兰花是太疲倦了，所以才胡思乱想的，但事买上，木兰花并不是突如其来有那种古怪的想法的，她是有根据的。<p>　　的确，接二连三的失败，会使人在精神上，感到极度的疲惫，但是木兰花却还不致於被这种疲惫击倒，她边保持着清醒，保持着信心和镇定。<p>　　木兰花抽出了一张白纸来，她先写了一个“一”字，然後，又写下了“叶安是全案的主使人”这一句话。隔了片刻，她才又写下了另一句：为什麽案子的主持人在大功告成之後死了？<p>　　她又过了好久，才再写道：“死的不是叶安”，她立即又写道：“死的不是叶安，那麽，是什麽人？”<p>　　写到这里，木兰花故下了笔，停了好久，才又振笔疾书：“死的见叶全，叶安和叶全，是孪生兄弟，面貌极其相似。”<p>　　木兰花的双眉锁得更紧，但是在她的脸上，却已浮起了一股兴奋的神色来。<p>　　她深深地吸着气，熄了灯，以便在黑暗中，更可以集中力量来思索。叶安是一个大犯罪份子，叶全是一个小罪犯，他们两兄弟在起初，自然是合谋的，上半部的种种罪案，全由叶全来采取行动，然後，叶安堂而皇之地来到了本市。<p>　　叶安自然知道警方对他，有一定的怀疑，但是他却有恃无恐，因为他远在加拿大。但是，那种安全却也是暂时的，因为警方很快就会发现他还有一个兄弟，所以他也一定要将叶全杀死。<p>　　杀死叶全，有两个好处。第一，叶全死了，犯罪所得，叶安可以一个人独吞，第二，警方不知死的是叶全，以为死的是叶安，那麽，自然不会再去追查叶安的下落，而着力於追查叶全。事实上，叶全已经死了，追查当然也毫无结果。<p>　　从叶安和叶全是双生子这一点联想开去，木兰花更可以想到，在最後一两天，在大酒店进出的，根本已不是叶安，而是叶全了。<p>　　叶安自然知道叶全嗜饮薄荷酒，那麽，在薄荷酒中下毒，等叶全喝了薄荷酒，毒发死去，是再容易不过的事情，那也就是为什麽死者死得那麽平静的原故，因为叶全根本不知酒中有毒！<p>　　当木兰花想到这里的时候，整件案子，似乎已露出一线曙光来了。<p>　　但是问题却在於：叶安现在哪里？杀死杜三的，自然是叶安，那麽叶安逃到什麽地方去了？<p>　　木兰花的归纳思索，到了这里，便无法再继续下去，於是，她又量头想起，她将所有的事情的每一个细节，又重头想一遍。<p>　　她其实早己将所有的事，想过好几遍了，若果不是一个有极度耐心的人，是不可能再将整件事再从头至尾细想一遍的。<p>　　然而，木兰花却有这样的耐心。<p>　　她仔细地想着，突然之间，她霍然站了起来！<p>　　她发觉自己和高翔，都忽略了其中的两个人！<p>　　那两个人，一个是妇人，另一个是小孩子。<p>　　高翔曾见过那妇人和那孩子，那是杜三带高翔到他的“家中”去看时，有一个人（假定是叶全）就冒充了高翔，进入高翔的办公室，偷走了那只翡翠船。<p>　　他们一直只注意杜三的下落，而忽略了那妇人和孩子，因为那妇人和孩子，根本没有做什麽，看来是毫无份量的角色。<p>　　但是当木兰花一再细想之後，却发现这妇人和孩子担任着十分重要的角色。第一，屋子中有妇人和孩子，高翔去了，看到了他们，即使对他们一点也不留意，也会深信杜三的确是一个贫穷人家的家长。第二，这妇人和孩子，也一定和杜三，叶全，有着特殊的关系，尤其是那妇人，一定可以说出了不少关於叶全的资料来！<p>　　要找寻那个妇人，一定比找寻叶安要容易得多了！木兰花一想到这里，立时打电话到警局，再由警局用无线电话，转驳到大富岛上，等到木兰花听到了高翔的声音之後，她第一句话就问道：“高翔，当杜三带你到他家中去的时候，你看到一个妇人，和一个孩子，是不是？”<p>　　高翔回答道：“是的。”<p>　　“那妇人是什麽样子的？木兰花问。<p>　　高翔迟疑了一下，道：“那妇人，唉，兰花，她的样子太普通了，我当时也没有注意她，我实在想不起她是什麽样子来了！”<p>　　木兰花道：“你必需想起她的样子来！”<p>　　高翔的声音，仍然很迟疑，他所讲的话，也是断断续续的，他道：“那个妇人……她来开门的时候，是的，她的双手很粗，她……的头发也花白了，她的样子很普通，等一等，我记起来了，她脸上的皱纹很多，看来像是一个劳苦的妇女——”<p>　　木兰花的心中陡地一动，道：“你，你可曾注意到她和杜三有若干相似之处麽？”<p>　　“一点也不错！”高翔兴奋地叫着，“我当时还曾想了一想，她不知道杜亭的姐姐，还是杜亭的妻子！”<p>　　木兰花失声道：“杜大姑！”<p>　　“什麽？你说什麽？”<p>　　木兰花道：“我知道她是谁了，”<p>　　高翔忙问道：“对整件案子有帮助麽？”<p>　　“当然有，”木兰花说，“高翔，这件案子设计之周详，远在我们的想像之上，它可能已经过了好几年，甚至十年以上的计划了！”<p>　　高翔奇怪道：“有这个可能？”<p>　　“有的，现在我就去见杜大姑，我相信一定会有意想不到的收获，我要几个女警官协助，请你和警局联络，我到警局去和她们接头。”<p>　　“好的。”高翔忙答应着。<p>　　木兰花放下了电话，走出了书房，当她在黑暗中走向花园的时候，她不禁苦笑，真的，谁能想得到，住在那样贫苦的地方，看了一脸老实相的杜大姑，也会是同谋，这真是想不到的事！<p>　　那瞎眼老仆是同谋，已经是极其意外的事，但是杜大姑是同谋，更加意外！<p>　　木兰花驾车到警局，四个女警官已在候命，木兰花忙带着她们上了车，直驶向杜大姑的住所，日间木兰花曾来过一次，现在夜已深了。<p>　　在黑夜中看来，那一区的陋巷，更是污秽和简陋，甚至连路灯也没有。木兰花和四个女警官，找到了杜大姑住的那个楼梯口，有两个吸毒者，仓惶地自楼梯口，奔了出来，木兰花上了二楼，在一扇看来随时可以倒下的门上，用力拍着门。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='53_9'>第52册 生死碧玉 第八章 小处着手 大功告成</b><p>");

document.write ('　　木兰花拍了很久，才听得里面有人问道：“谁啊？”<p>　　木兰花道：“是我，我从大富岛来。”<p>　　木兰花是在杜大姑的口中，才知道杜三在什麽地方的，木兰花也早已怀疑，让她知道杜三在大富岛，是凶手故意的安排，现在这一点怀疑，已经证实了！<p>　　而木兰花也知道，杜大姑一定不知道她到了大富岛之後，杜三会死，凶手一定用什麽谎话，骗信了杜大姑照他的话去做。<p>　　所以，这时木兰花才冒认自己是大富岛来，只有那样，杜大姑才会毫不怀疑地开门。<p>　　果然，门立时打了开来，屋中亮着黯淡的灯光，而当杜大姑看到站在门外的是木兰花和两个女警官时，她整个人都僵住了！<p>　　木兰花望着杜大姑，似笑非笑地道：“想不到吧，我的确是从大富岛来的，我在那里耽了一整天，已看到了你的兄弟！”<p>　　杜大姑的脸色，在昏黄的灯光下，变得一片惨白，她的口唇在发着枓，一句话也讲不出来。木兰花道：“而且、杜三死了！”<p>　　当木兰花讲出了“杜三死了”这四个字之际，杜大姑的脸色，更白得像是涂上了一层粉一样，她挣扎了好一会，才道：“你……骗我。”<p>　　木兰花道：“那两个警官，可以为我证明，而且等一会，你还必需到殓房去认屍，因为你是杜三的亲人！”<p>　　杜大姑尖声叫了起来道：“是谁杀了杜三？”<p>　　木兰花冷冷地道：“那应该问你，你和杜三曾经合谋做过一件事，欺骗警方的高主任，这件事，不是杜三的主意，是谁的主意？”<p>　　杜大姑的额上在冒着汗，当她听得木兰花那样讲的时候，她双眼之中。充满了惊恐的神色，她道：“我……我是不是要坐监？”<p>　　木兰花立时说道：“那可要看你究竟做了些什麽。”<p>　　杜大姑哭了起来，她一面哭，一面道：“我……我实在没有做什麽，我……只不过帮他在一层楼中，带着一个女孩，讲了几句话，他要我说的是，如果有一个警官和他一起来的话，就要在警官面前，说是住在那层楼中的，并且还有一间房间，是租给一个老头子的。”<p>　　杜大姑断断续续地说着，木兰花耐心地倾听，并不打断她的话头，等到她停下来时，木兰花才道：“那是什麽人的主意？”<p>　　杜大姑哭得更伤心了，她道：“我不知道，我真的不知道，我贪他给我的那只金戒指，就照他所说的话去做了，我也不知道他那麽做，是想作什麽的。”<p>　　木兰花皱着肩，道：“那麽，他在大富岛的事呢？”<p>　　杜大姑渐渐止住了哭声，但是仍然抽噎着，她道：“後来，他又将给了我的戒指骗了回去，我在他再叫我到大富岛去时，当然不去了，他从来也没有给过我什麽好处，只给我添麻烦，我……是不是要坐监？”<p>　　木兰花叹了一声，她实在没有理由怀疑杜大姑的话，她之所以叹息，是因为一条很重要的线索，到这里，又无法继续下去！<p>　　木兰花先安慰了杜大姑一句，道：“你不必怕，只要你真的没有做过什麽坏事，是不会坐监的，现在，我再问你一个问题。”<p>　　杜大姑抹了抹泪，抬起头来，望着木兰花。<p>　　木蔺花也怀着最後的希望，发出了她的问题，她道：“有一个人叫叶全，他经常和杜三来往的，你可曾见过这个人？”<p>　　杜大姑呆了一会，才摇了摇头，道：“叶全？不，我没有听到过这个人。”<p>　　木兰花又叹一声，她已经不抱着什麽希望了，因为杜大姑看来什麽也不知道，她完全是被杜三愚弄的，但是她还是问道：“叫你在那层楼中的时候，你未曾看到杜三和什麽人见过面？”<p>　　杜大姑道：“我在那里，住了一天……对了，有一个人，曾来找过杜三，我听得杜三叫他做叶先生的！”<p>　　木兰花喜出望外道：“他是怎样的一个人，你告诉我，你一定要好好地想一下，然後告诉我。”<p>　　杜大姑道：“那个人一来，杜三就和他鬼鬼崇崇，进了房间，讲了一回，那人就走了，那人的样子，我……看得不是十分清楚……”<p>　　接着，杜大姑便形容起那个“叶先生”的样子来，虽然她的形容很粗糙，但是木兰花也已经可以知道，她说的那个人是叶安，或是叶全。<p>　　叶安和叶全是双生子，这一点可以说已得到证明了，因为叶安远在加拿大，未必会和杜三认识，和杜三合谋的是叶全。<p>　　但从杜大姑口中形容出来，叶全的样子，却是和叶安一样的，那麽，他们两个人，岂不是相貌相似的双生子麽？<p>　　证明了这一点，木兰花进一步怀疑的，死在大酒店中的不是叶安，而是叶全，也更有根据了，叶安不会在完美的犯罪已经成功之後死去。<p>　　叶安是加拿大指挥整件犯罪案子的，罪案的前一半，由叶全和杜三实行，然後。叶安来到了本市，实行罪案的下一半。<p>　　而整件罪案的下一半，除了吞没玉商的财产之外，还包括了杀死所有的同党来灭口，叶全被杀，杜三被杀，杜大姑只怕也要被杀……<p>　　木兰花眉心打着结，一层一层向下想着，当她想到杜大姑的要被杀之际，她的心中，陡地一动，刹那之间，她觉得自己已经捕捉到一些什麽了，但是究竟捕捉到了一些什麽呢？木兰花还不能具体地说出来，照凶手行事的机密情形来看，杜大姑是一定也在被杀的名单之内的，但是为什麽，杜大姑还未曾遇险呢？<p>　　那是为了什麽？是凶手未及对杜大姑下手，还是凶手杀害杜大姑的计划，有了变更？<p>　　当木兰花想到这里的时候，突然之间，她的心中，陡地一亮，杜三坏到连给了杜大姑的金戎指，都要讨了回去，他自然不会叫杜大姑到大富岛去享福，叫杜大姑到大富岛去，决不是杜三的主意，而是凶手的主意，凶手的目的是将杜大姑引到大富岛去，可以将杜大姑和杜三，一起杀死！<p>　　但是杜大姑却没有到大富岛去！<p>　　因为杜大姑伤透了心，不肯再去和杜三见面，所以凶手的计剀，就有了变更，不能将他们姐弟两人，一起杀死，只好先杀了杜三再说了！<p>　　当木兰花想到了这一点的时候，她眉心的结，已渐渐松了开来，她的口角，也渐渐泛起了一个微笑，因为所有的问题，她都已经想通了！<p>　　她深深地吸了一口气，安慰了杜大姑几句，就和两个女警官，离开了杜大姑的住所，她知道杜大姑是不会再有事的，因为她已知道凶手是什麽人了！<p>　　她而且可以肯定，凶手今天晚上，一定仍在大富岛上，以为他自己的犯罪设计，安排得天衣无缝，万无一失。自然，这样绝减人性的凶手，还早是要杀害杜大姑的，但不是今晚，<p>　　然而，过了今晚之後，他却再也没有能力行凶了！<p>　　当木兰花和那两个女警官，走过陋巷的时候，她的心情，实在是说不出来的轻松，在经过了多日来的茫无头绪，多次来的失败，不如多少绞尽脑汁的思索而毫无结果之後，忽然得到了结论，她心情的愉快，是可想而知的，她到了警局，和在大富岛的高翔通了无线电话。<p>　　高翔在一听到了木兰花的声音之後，他讲话的声调，是无精打采地，他道：“搜索还在进行，可是一点结果也没有。”<p>　　木兰花压低了声音，道：“使用耳筒，我有极机密的话要对你说。”<p>　　等了一会，木兰花得到了高翔的回答：“说吧，现在你说的话，只有我一个人听得到。”<p>　　木兰花道：“你可以停止搜索了，我也要好好休息一下，你也疲倦了，听我的话，什麽也不要想，好好地睡上一会。”<p>　　高翔苦笑道：“我怎麽睡得着？”<p>　　木兰花笑道：“如果我告诉你，我已经知道了谁是凶手呢？”<p>　　高翔大喜道：“谁？”<p>　　“现在我不能告诉你。”木兰花说，“但是凶手一定走不了，明天一早我就来，那时，我可以演一出好戏，给你看看。”<p>　　高翔忙道：“哦，兰花，别卖关子好不好！”<p>　　木兰花却笑道：“不行，我要是讲给你听了，对整件案子，大为不利，再见！”<p>　　高翔呆了片刻，声音极其无可奈何，道：“明天见。”<p>　　木兰花放下了电话，离开了警局。<p>　　◇◇◇◇◇<p>　　木兰花回到家中，安妮已经睡了。<p>　　但是木兰花在安妮的床前，看了一看，就知道安妮是在装睡，她笑道：“安妮，起来，我已经找到凶手是什麽人了！”<p>　　木兰花的话才一说完，安妮已经一骨碌地跳了起来，道：“凶手是什麽人？”<p>　　木兰花道：“这句话其实是多余的，凶手自然是叶安，叶全和杜三三个人，不，还要加上那瞎老仆，他们四人合谋的，但现在只剩下了叶安一个人！”<p>　　安妮眨着眼，咬着手指，道：“不错。”<p>　　木兰花坐了下来，道：“整件案子的经过是那样，叶安、叶全两兄弟，从小就在玉商的家中长大，但一则由於玉商的孤僻成性，二则，由於他眼见两兄弟不长进，所以在他们的少年时代，就给玉商赶了出去。”<p>　　安妮点头道：“可能是如此。”<p>　　木兰花十分有信心地道：“一定是如此！”<p>　　安妮又道：“以後呢？”<p>　　木兰花道：“以後的情形是，叶安和叶全，在外面混得很不好，玉商虽然有钱，但绝对不肯接济他们，是以他们只好参加了犯罪份子的行列！”<p>　　安妮点着头。<p>　　木兰花又道：“那样，一幌过了好多年，叶安到了加拿大，叶全还留在本市，在叶安未曾到加拿大之前，他们兄弟学会了精妙的化装技巧，他们一定也藉此行骗过许多次，只不过由於事先他们都有精密的安排，所以才没有被发觉而已。”<p>　　安妮点着头，她对木兰花的叙述，找不出任何细小的破绽来。<p>　　木兰花又道：“叶安到了加拿大之後，也混得并不好，他居住的地方很冷僻，他的生活很单调，几乎没有任何娱乐，我猜想，在那几年之中，他唯一的娱乐，大约就是设计这件罪案！”<p>　　木兰花讲到这里，略顿了一顿，才又道：“叶安可以说是本世纪的犯罪天才，他所设计出来的罪案，几乎是没有破绽的！”<p>　　安妮问道：“你已经知道了他的一切计划？”<p>　　“到现在为止。只是推测，但是明天你就有机会印证我的推测是不是对。叶安的第一步计划是要他的弟弟叶全，尽量不和外人接触，只拣一个主要的助手来往，叶全显然完全听了他的话，叶全所拣的那个助手，就是无业游民杜三。”<p>　　安妮听得完全入了神。<p>　　木兰花又道：“然後，叶安就又和他的叔叔联络——这种联络，我相信是通过了叶全的，叶安要他的叔叔，不论对什麽人，绝口不提有叶全其人。”<p>　　“那样有什麽作用呢？”安妮问。<p>　　“作用太大了，那样，当一连串的案子发生之後，警方根本找不到谁是凶手，凶手像是一个既存在而又不存在的人，我们就曾经陷入这样的困境之中！”<p>　　安妮点着头，案子的经过情形，她是知道的。<p>　　木兰花笑道：“终於，机会来了，於是就成了第一个被害者。”<p>　　“玉商！”安妮吃惊地叫道：“他不是死於心脏病猝发的麽？”<p>　　“但现在我可以肯定，玉商也是被谋杀的，杀害他的是瞎老仆，自然由叶全授意和供给毒药，那一定是一种可以使心脏发生麻痹，使得毒发之後，和心脏病发作死亡无疑的毒药，而他们一直在等待着的机会，就是玉商的外出，瞎老仆在玉商外出之前，找机会下了毒，好令得玉商，倒毙街头！”<p>　　“但是，玉商的外出，却是去求售那价值连城的翡翠船的，这是一个意外，但叶安知道了这一个意外之後，便又立即订了计划，这才有和玉商接触过的人，一一遇害的事发生，凶手自然是叶全和杜三两人。”<p>　　“慢一慢！”安妮说，“你的说法不对了，玉商带着价值连域的翡翠船去求售一事，根本没有人知道，只有珠宝公司和警方知道。”<p>　　“不，瞎老仆在一间屋子中，他不能不和人说话，而瞎老仆是他唯一说话的对象，他的一切，瞎老仆一定知道得很清楚，自然也知道他有一艘那样的翡翠船！”<p>　　安呢咬着指甲，她找出来的疑问，已经给木兰花解释得很清楚了！<p>　　木兰花笑了笑，道：“安妮，你的心思很慎密，我很高兴，叶安命令叶全，将所有一切和玉商接触过的人全杀死，然後，叶全，杜三和杜大姑开始进行那个骗局，将翡翠船骗到了手！”<p>　　“当偷了翡翠船之後，叶全就进行计划的第三步，杀死了他的叔叔。”<p>　　安妮吸了一口气，道：“叶安真狠毒！”<p>　　“狠毒的还在後头呢，当瞎老仆死了之後，叶安就回本市来了，他以遗产的承继人身份出现，当一切事情发生之际，他远在加拿大，当然是一点嫌疑也没有的，真可以说再巧妙也没有了！”<p>　　安妮叹道：“的确是够巧妙了！”<p>　　木兰花摇了摇头，道：“不，还不够巧妙，叶安是聪明绝顶的人，他自然知道，在一连串死亡之後，他是唯一的得益人，警方对他，不能不怀疑，於是，他实行了他第四步计划，他使他“自己”死亡！”<p>　　安妮吸了一口气。<p>　　“当然他是不会叫自己真的死亡，他自己，只不过是利用巧妙的化装术，隐藏了起来，换句话说，他杀死了他的弟弟叶全，叶全和叶安是双生子，面目相同，谁也分不出来，叶全一死，警方以为叶安死了，自然不再追查，那就一了百了，他谋杀叶全的方法很巧妙，叶全一定曾逼着他快快分赃，於是，他要叶全先假充他到大酒店去享受几天，而他却在叶全喜欢喝的薄荷酒中，下了剧毒，毒死了叶全！”<p>　　安妮叹了一声，道：“叶全虽然该死，但叶安的手段也太毒辣了！”<p>　　木兰花继续钹述着，道：“到了这一地步，叶安的计划，已经接近完成了，而且，他早替自己找到了一个极妙的隐藏方式，凭着他巧妙的化装术，他可以完全以另一个人的姿熊出现，生活，过了几年，到根本没有人再记得这件事时。他就可以离开本市，逍遥法外了，但是，他都还必需进行两桩最後的谋杀！”<p>　　“两桩？”<p>　　“是的，杜三和杜大姑。”<p>　　安妮吸了口气道：“他要一个活口也不留！”<p>　　“是的，那就是他的计划的周密之处，他要一个人也不留下，他先安排杜三，躲在大富岛酒店中，然後，又想使杜大姑也到大富岛去，他要将杜氏姐弟，一起杀死在大富岛！”<p>　　安妮真是够好耐心的了，她直到现在，才问了出来，道：“那麽，破绽在什麽地方呢，是什麽使你知道了他隐藏的身份的呢？”<p>　　木兰花道：“整件案子的经过，你是全知道的了，现在，我再将我今晚和杜大姑的谈话，对你说一说！”<p>　　木兰花详细地向安妮叙述起刚才和杜大姑谈话的情形来，安妮也知道，木兰花是要考验她的推理能力，是以她一面咬着手指，一面用心地听着。<p>　　木兰花讲完了之後，略停了一停，才道：“就那样，我想到了谁是凶手，想到了叶安用什麽身份巧妙地隐藏着，安妮，你只要好好想一想，也会明白的。”<p>　　安妮不出声，眉心打着结。木兰花也不出声，房间中静得一点声音也没有。木兰花望着安妮，在看她脸上神情的变化，看她是不是有了头绪。<p>　　各位亲爱的读者，作者写“女黑侠木兰花故事”已经是五十二集，也是最後一集了。在撰写每一集故事之际，总竭力在推理上，安排合理的路线，绝不作情理之外，突然其来的安排，“生死碧玉”故事，更是安排得极其慎密，各位读者，看到这里，也不妨掩卷一想，叶安是以什麽身份隐藏着，破绽实在是很明显的。<p>　　破绽真的是很明显的，木兰花知道，安妮已经想到了，因为，她看到安妮眉心的结，在渐渐散了开来，而在她的口角上，浮起了一个笑容。<p>　　◇◇◇◇◇<p>　　上午九时，直昇机身映着朝阳，闪闪生光，飞到了大富岛的上空，略一盘旋，便降落在大富岛酒店的空地之上。机才停下，高翔就从酒店的阶上，走了下来，叫道：“兰花！”<p>　　木兰花和安妮，从直昇机中走了下来，她们两人，都是精神换发，和高翔憔悴的神情相比，成了强烈的对照。<p>　　高翔昨晚，自然睡得不好，因为他一晚都在苦苦思索着凶手究竟是以什麽机的身份隐藏着，但是他却未曾想得出来。<p>　　当然，那并不是因为高翔的推理能力差，而是他不知道木兰花再找杜大姑见面时的对话，如果他知道了，他也一定想得出来的。<p>　　一看到木兰花和安妮下了直昇机，他忙迎了上去，又叫道：“兰花，你——”<p>　　木兰花打断了他的话头，道：“你别心急，来，我们进去再说！”<p>　　高翔陪着木兰花和安妮，一起走进了酒店，酒店的管理员，在柜抬後，打着呵欠，招呼了木兰花一声，木兰花微笑地和他点了点头。<p>　　木兰花和高翔向餐厅走去，酒店的管理员跟了上来，道：“高主任，还要多久啊，你看，现在我们简直不能做生意了！”<p>　　高翔望着木兰花，木兰花在笑道：“警方找不到人，自然会收队的！”<p>　　酒店管理员仍像是满腹牢骚一样，咕噜着走了开去。警方仍然借酒店的餐厅作为临时的指挥所，高翔等三人走进了餐厅，木兰花便道：“高翔，你命人守在餐厅口，不准任何人接近。”<p>　　高翔照木兰花的话吩咐了之後，着急地道：“凶手在哪里？”<p>　　木兰花道：“那还得你动动脑筋，我先将昨天和杜大姑会面的一切经过告诉你。”<p>　　高翔低叹了一声，道：“你说。”<p>　　木兰花又将那短短的会唔，说了一遍，高翔立时道：“凶手想在大富岛，杀害杜大姑和杜三，杜三并没有叫他姐姐来！”<p>　　木兰花道：“当然，杜三连给了杜大姑的戒指都拿了回来，怎会叫杜大姑来享福。”<p>　　高翔皱着眉道：“我早就料想过，杜三不会有那麽好心肠，可是，杜大姑的确是接到过杜三的口信，叫他到大富岛来的，带这个口信的，是酒店的管理员——等一等，等一等！”<p>　　高翔的语气中，充满了兴奋，他的声调也急促了许多，他道：“而那管理员，却说是杜三叫他去送口信的，兰花，他就是——”<p>　　木兰花平静地道：“照我们的推理，大富岛酒店的管理员就是叶安，这个职位，以前可能是叶全，他利用同样的化装，代替了叶全，现在，是证明我们的推理是不是正确的时候了！”<p>　　高翔立时走到了门口，打开门来，扬声叫了那管理员一声，道：“请你进来我有几句话要问你，请你和我们合作！”<p>　　那管理员一面向餐厅走了过来，一面道：“我知道的已经说了，还有什麽好讲的！”<p>　　高翔那脸上挂着真正的笑容，他心情的轻松，是可想而知的，当那管理员来到了他身边的时候，他伸手搭住了对方的肩头，像是很亲热的样子，然後，和他一起向前，走了过来。<p>　　当他们一起来到了木兰花身前时，高翔才道：“是的，你已经告诉了我们很多，但是，你还没有告诉我们，加拿大的风光如何！”<p>　　这一句话，令得那管理员直跳了起来，而高翔也在那时，突然扭转了他的手腕，那管理员尖声叫了起来，道：“你们干什麽？”<p>　　木兰花早已一伸手，她的手按在对方的额上，高翔则抓住了管理员的双手，於是，真相开始揭露了，木兰花在那管理员的脸上，慢慢地揭下了一层极薄的，肉色的，纤维性的面具来。<p>　　而当那层面具被揭下来了之後，那个管理员就是他们熟悉的叶安，只不过他们所熟悉的叶安，脸色从来未曾那麽苍白过。高翔已取出了手铐，推叶安坐在一强椅子铐在一起。<p>　　叶安低着头，一句话也不说，过了好久，他才喃喃地道：“你们没有法子发现我的，你们实在是没有法子发现我的。”木兰花冷冷地道：“可是我们发现你了！”<p>　　叶安倏地抬起头来，道“好，我一切都承认了，但是首先请先告诉我，破绽在什麽地方？”<p>　　“你不该假冒杜三的名义，叫杜大姑到大富岛来。”高翔说，“那是你的一个大错误！”<p>　　“那有什麽错？”叶安不服地道：“杜三有了钱，总要照顾一下他姐姐的。”<p>　　“你想得不错。”木兰花说，“但是你不知道一件事实，杜三在要他姐姐帮忙骗高翔的时候，曾送了她一只金戒指，後来，他又将那戎指，抢了回去，你想，杜大姑怎麽还肯来，而这样的人，又怎会照顾他的姐姐？”<p>　　叶安的脸色是死灰色的，他发出极其苦涩的失容来，道：“那我怎麽知道，叶全怎麽找了一个这样下流的人，真该死。”<p>　　木兰花冷冷地道：“或许，是物以类聚吧！”叶安又低下头，身子在发着抖。<p>　　在酒店管理员的房间中，警方人员几乎没有费什麽工夫，就找到了那只价值连城的碧玉船，和大量的现钞，那是叶安从银行提出来的。<p>　　叶安被解回警局，方局长也来了，亲自参加对叶安的盘问，叶安将一切经过，详详细细地说了出来，安妮只是望着木兰花。因为叶安所说的一切经过，和她昨晚听到木兰花分析推理的，几乎完全一样，那实在使得安妮对木兰花感到由衷的佩服。<p>　　那艘碧玉船，在几天之後，送到博物院，作公开的陈列，自然，警卫森严，有着最完善的防盗设备，穆秀珍也直到这时，才看到了那艘碧玉船，为了那艘碧玉船，以前是不是有人命赔上，谁也不知道，但就在叶安的犯罪计划下，就死了十一人——被判死刑的叶安在内！<p>　　有人说，凡是奇珍异宝，总伴随着十分不祥的险遇，或许也有点道理的。<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='54_1'>第53册 电网火花 简介</b><p>");

document.write ('　　木兰花不敢相信安妮竟在自己的家中遭绑架！对方以安妮的性命威胁云五风，为其进行恐怖的刺杀任务。木兰花和穆秀珍深入铁幕，不只要营救云五风，也要阻止这项刺杀行动。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='54_2'>第53册 电网火花 第一章 安妮被掳 兰花失踪</b><p>");

document.write ('　　暮色苍茫，一架巨型的客机，冲天飞起，引擎中喷出粗大的黑烟来，黑烟混在暮色中，看来更浓，更增加几分离愁，木兰花和安妮，在送机坪上挥着手，她们都知道，在飞机中的高翔，根本看不到她们了，因为飞机离了跑道，直上天空。但是她们还是挥着手。<p>　　高翔到比利时去参加一个世界性的警务会议，他要去很久，这是高翔和木兰花婚後的第一次分离，木兰花的心头，多少有点黯然。<p>　　等到飞机飞得看不见时，暮色更沉，木兰花缓缓转过身来，安妮靠在她的身边，安妮的年纪虽轻，可是长得已和木兰花差不多了，她相当瘦，是以看来有一股苗条的美，瘦削的身形，配着她大而黑的眼睛，使她看来有一股清幽脱俗的美。<p>　　木兰花拍了拍她的肩头，道：“安妮！我们回去吧。”<p>　　安妮低声问道：“兰花姐，你心中不舒服？”<p>　　木兰花笑了起来，道：“没有，当飞机起飞的一刹那，我心头多少有一股惘然之感，但是现在，已经没有事了，走吧！”<p>　　送机的人差不多走完了，跟着另一批送机的人接踵而至，她们穿过永远闹哄哄的机场大堂，在停车场上了车，直驶回家去。她们驶上郊区的公路时，天色已完全黑了下来。<p>　　木兰花将车子驶得十分快，她超卓的驾驶术，使车子像是一支火箭一样，贴着路面，向前射出去，十分钟之後，她们已可以看到她们那幢屋子了。<p>　　而当她们看到了自己的住所之际，木兰花和安妮两人，不禁一起“啊”地一声，叫了起来。<p>　　她们的屋子，亮着灯光！<p>　　安妮忙道：“有人在我们的家中！”<p>　　木兰花并没有说话，只是蹙着双眉，显然她在想，在她们家中出现的不速之客是什麽人，何以竟堂而皇之地着亮了那麽多灯。<p>　　木兰花一面想着，一面仍然控制着车子，向前疾驰，而安妮也突然跳了起来，大叫道：“是秀珍姐！”<p>　　安妮只看到了她们的屋子之前，停着一辆式样新型的鲜红色的跑车，认出了那是穆秀珍的车子，而兴奋得直跳起来的。<p>　　可是，她只顾得兴奋，却忘了自己是在车子之中，在她陡然地跳起来之际，“咚”地一声，头就撞在车顿之上，她又发出了“啊呀”一声，然後，用手抚着头，再叫道：“是秀珍姐！”<p>　　木兰花当然也已看到了那辆车子，她也可以肯定，在屋子中的是穆秀珍，她笑了一下，瞪了安妮一眼，道：“看你快成穆秀珍第二了！”<p>　　安妮大声笑着，拍着手，道：“兰花姐，我们已有多少时候未曾看到秀珍姐了？难得她这个大忙人，肯来看看我们！”<p>　　木兰花已将车停在门前，安妮立时打开车门，跳了出来，大声叫道：“秀珍姐！”<p>　　只见穆秀珍从二搂的窗口探出头来，也大叫道：“兰花姐，小安妮！”<p>　　穆秀珍叫了一声，立时缩回头去，安妮已推开了铁门，向前奔了出去。<p>　　木兰花也下了车，她一眼看到，在那辆红色的跑车上，有着一个衣箱，木兰花不禁皱了皱眉，这是什麽意思？穆秀珍准备搬回来住？<p>　　但是木兰花的思潮，却被安妮和穆秀珍两人的尖叫声打断了。<p>　　木兰花抬头看去，只见安妮和穆秀珍，已在花园中间会合，她们互相拥抱着对方，发出惊人的尖叫声，欢呼声。木兰花捂着双耳，向前走去，穆秀珍又松开了安妮，向木兰花扑了过来。<p>　　木兰花扶住了她，道：“别叫，怎麽啦，可是和四风吵架了？”<p>　　穆秀珍呆了一呆，接着，便大笑起来，一面笑，一面渲：“可是你看到了车上的衣箱，猜到了我要回来住几天？”<p>　　安妮又是一声欢呼，道：“秀珍姐，那是太好了！”<p>　　木兰花道：“秀珍，告诉我，你还没有回答我的问题！”<p>　　穆秀珍叉着腰，神气活现地道：“看看我，我这样子，就算嫁给了阎罗王，也不敢和我吵架！”<p>　　木兰花给她逗得笑了起来，她太知道穆秀珍的脾气了，她知道，自己根本不必再问下去，穆秀珍就会忍不住说出她为什麽要到这里来住几天的原因了！<p>　　果然，穆秀珍立时道：“四风到欧洲去参加一个工业会议去了，他至少去半个月，所以，我搬来和你们同住，高翔要头痛了！”<p>　　她讲到最後一句，佻皮地向木兰花眨着眼，又笑了起来。<p>　　安妮在一旁跳着，拍着手，高兴得讲不出话来，木兰花微笑着，道：“高翔的运气很好，他也到欧洲去开会了，我们才送走了他的飞机！”<p>　　穆秀珍微笑着，道：“好啊，又是我们三个人了！”<p>　　安妮跳向前，扑在穆秀珍的身上，穆秀珍陡地叫道：“试试你跟兰花姐学了一些什麽！”<p>　　她一面说着，一面突然一俯身，一下柔道中的“大转摔”，手背一拉，竟将安妮自她的背後，摔得向前直跌了出去！<p>　　木兰花又是生气，又是好笑，忙喝叫道：“秀珍！”<p>　　可是在木兰花的那一喝之际，穆秀珍却也没有占到便宜，安妮给穆秀珍一下子摔了出去，但是她身在半空之中，双腿突然一曲，就着下跌之势，双膝向穆秀珍的腰际，撞了出去。<p>　　穆秀珍连忙一闪身子，安妮身子也立时挺直，向穆秀珍扑了过来，两人一起倒在地上，滚了两滚，滚进了草地之中。<p>　　穆秀珍不住笑着，就躺在草地上不肯起来，安妮站起了身，伸手去拉她，穆秀珍道：“好，小安妮长大了，又学了本领，欺侮起人来了！”<p>　　安妮顿着足，道：“是你先动手的！”<p>　　穆秀珍又一声大叫，突然跳了起来，吓得安妮松了她的手，转身便逃，穆秀珍大叫大嚷，追了上去，木兰花一面摇头，一面退到门口，提了穆秀珍的衣箱，也进了屋子。屋子中充满了笑声，多了一个活泼，快乐的穆秀珍，屋中就像是多了十七八个人一样。<p>　　她们三个人的确好久没有聚在一起了，她们笑着，有着讲不完的话，合力弄了一餐丰美的晚餐，最後的甜品是安妮最喜欢吃的香蕉奶油布甸。<p>　　晚饭後，安妮将自己的床，搬进了木兰花的大卧室，三张床靠在一起，上了床之後，她们仍然在不断地说着话，直到夜深了，木兰花先打了一个呵欠，道：“安妮，你明早要上学，该睡了！”<p>　　安妮和穆秀珍两人，立扮了一个鬼脸，一起躺了下来。可是才一躺下，安妮突然又跳了起来，道：“啊呀，太高兴了，我还有两条数题，明早没有时间算了，今晚得去赶一赶！”<p>　　穆秀珍道：“快去快回！”<p>　　安妮抓起睡袍，披在身上，匆匆走了出去，“砰”地一声，将门关上。<p>　　木兰花笑着，道：“秀珍，看你们两人，简直像是疯了一样！”<p>　　穆秀珍道：“我们难得聚在一起，自然得高兴一下。”<p>　　木兰花伸了一个懒腰，就在这时，忽然听得书房中，传来了“砰”地一下响。<p>　　书房和卧室，同在二楼，是以这一下声响，木兰花和穆秀珍两人，都听得十分清楚，穆秀珍立时又笑了起来，大叫道：“安妮，小心些，别撞穿了头！”<p>　　木兰花则立时坐了起来，道：“奇怪，安妮不是那麽冒失的人。”<p>　　穆秀珍道：“谁知道，或许她因为我来到，故此今天太高兴了！”<p>　　可是木兰花还是站了起来，打开了卧室的门，叫道：“安妮！”<p>　　安妮并没有回答，木兰花又叫了一声，一面叫，一面又向外走了出去，穆秀珍本来还在笑着的，可是当她听到木兰花叫了一声，而没有安妮的回答时，她也是一怔，也从床上跳了起来。<p>　　木兰花和穆秀珍两人，几乎同时走进书房的，她们都看到，安妮的书桌上亮着灯，一只抽屉拉开着，有一枝笔放在桌上，但是一本活页簿，却跌在地上。<p>　　书房中没有人！<p>　　在高翔的书桌前，一张可以转动的皮靠背椅，跌倒在桌子下，那可能就是刚才“砰”地一下声响的来源，而安妮则不在书房中！<p>　　木兰花虽然镇定过人，但是看到了这样的情形，她神色也不禁变了一变，忙道：“秀珍，你到楼下去看看！”<p>　　木兰花自己，则到了一列控制台之前，迅速地按下了几个钮掣，在墙上的六具电视机的萤光幕，在刹那间亮了起来。<p>　　木兰花的住宅围墙上，都装置有可以转动的电视摄像管，她按下了那几个掣，就可以在六个电视萤光幕上，看到屋外的全部情形。<p>　　她首先在萤光屏上，看到了屋子的外墙，然後，她控制着电视摄像管的转动，在其中的一幅萤光屏上，她看到有一辆黑色的车子，正在疾驰而去，转眼不见。<p>　　木兰花呆了一呆，她不能肯定这辆车子是经过她的屋子，还是由她的屋子面前驶出去的。<p>　　而这时候，穆秀珍已喘着气，奔了上来，道：“兰花姐，找不到安妮！”<p>　　她讲话的时候，神色十分紧张，可是突然之间，她却笑了起来，大声叫道：“小鬼头，你可以出来了，算我们找不到你！”<p>　　木兰花仍然全神贯注地望着萤光屏，可是除了那辆早已驶远的汽车之外，在萤光屏上看来，却没有丝毫值得怀疑之处！<p>　　她转过身来，对还在大声嚷叫的穆秀珍道：“别叫了，安妮决不会半夜三更躲起来和我们开玩笑的！”<p>　　穆秀珍呆了一呆，骇然道：“兰花姐，那麽你是说——”<p>　　木兰花的声音，听来仍然很镇定，她道：“安妮遭到了意外，她被人掳走了！”<p>　　“被人——”穆秀珍只讲了两个字，便张大了口，再也难以向下讲去，那简直是不可能的，安妮被人掳走了，在这屋子中，在大名鼎鼎的女黑侠木兰花的屋子中，在警方特别工作组主任高翔的屋子中，以闪电手法掳走了一个人，谁有那麽大胆？<p>　　但是，从木兰花严肃的神情上，穆秀珍却知道，木兰花在那样说，是有根据的，绝不是随口说着玩的，木兰花已经来到了窗前，迅速检查了一下窗子。<p>　　窗子全闩着，并没有被仓猝开启的痕迹，木兰花转身向门口走去，在门口站了一站，转头道：“你继续注视着萤光屏！”<p>　　穆秀珍来到了萤光屏之前，木兰花已然到了褛下，她才到楼下，就叫道：“秀珍！”<p>　　穆秀珍连忙奔了下去，木兰花在指着一张倒在地毡上的餐椅，道：“这是你弄倒的？”<p>　　穆秀珍摇头道：“不是！”<p>　　木兰花又来到了门口，她先察着匙孔，然後，在门柄之上，拉出了一条已被割断的，极细的电线，她的神色，变得更加凝重。<p>　　穆秀珍完全可以知道木兰花的神色，何以如此凝重的原因，因为她知道，这门匙的匙孔，是通上电流的，如果就那样用百合匙或是别的办法来，想将门锁弄开，警钟便会大鸣。可是现在，电线已被割断了！<p>　　那也就是说，有人先破坏了警报釆统，再弄开了门，进入了屋子！<p>　　那绝对是一个老手，不是老手，断然不能将这样的事，做得如此乾净俐落！<p>　　穆秀珍只觉得脸颊热辣辣地发起烧来，这件事，对木兰花，对她，简直是一个严重之极的挑战！在大名鼎鼎的木兰花家中，竟然会发生了这样的事！<p>　　穆秀珍越想越怒，“砰”地一声，重重地在餐桌上击了一拳。<p>　　木兰花闻声抬起头来，她的神态，却是那麽平静，她拿着那股断线，道：“秀珍，你看到没有，来的人是一个老手，而且，不止一个人！”<p>　　穆秀珍急道：“现在安妮在什麽地方，我们何必去研究来的人是生手还是老手，先将安妮找回来，我要这些家伙——”<p>　　穆秀珍一面说着，一面摇幌着拳头，木兰花略皱了皱眉，道：“秀珍，你来的时候，我们不在，屋子中当时的情形怎样？”<p>　　穆秀珍一怔，道：“没有什麽异样啊，我是用钥匙开门进来的，我有钥匙，你以为……我来的时候，已经有人在屋中了麽？”<p>　　木兰花吸了一口气，道：“可能，一定有好几个人，在屋中已等了好久，而我们却一直未曾在意，那些人如果不是等了好久，完全熟悉了屋中的情形，他们也决不能一出手就将安妮弄走的！”<p>　　穆秀珍张大了口，一句话也说不出来，木兰花已向花园走去，穆秀珍忙跟在她的後面，她们来到了铁门前，才发现花园的铁门，只是虚掩着。<p>　　毫无疑问，人是从铁门离去的，木兰花立时又想到了那一辆汽车，她望着黑而静的公路，眉心打着结，刹那之间，涌上她心头的问题，不知多少。<p>　　安妮是被人掳走的，那是毫无疑问的了，书房中跌翻的台椅，跌倒的餐椅，全都证明了这一点，而安妮绝不是手无缚鸡之力的人，所以木兰花也推断潜进她屋子中的，决不止一个人。那几个人，自然是藏匿在书房之中的，所以安妮一进去，只来得及打开抽屉，取出了簿子来，就遭了殃。<p>　　这些念头，在木兰花的脑际，迅速地掠过，这却是不必再考虑的了。<p>　　要考虑的是，掳走了安妮的是什麽人？有什麽目的？<p>　　想到这两点，木兰花的眉心更打着结，如果这件事是发生在别的地方，那麽，或许还可以从各方面去想一想，可是这件事，却晃偏偏发生在她家中的！<p>　　在她家中发生了那样的事，那几乎是没有可能的事！正因为几乎没有可能，而又发生了，是以也格外叫人无从思索起。<p>　　试想，以木兰花的威名而论，世界各地的犯罪份子，有谁不知道？有谁不忌憛？他们躲逃木兰花，唯恐不及，如何还有那麽大的胆子，寻上门来？<p>　　而如今，居然有人寻上门来，做下了这样的事，那麽，这些人不问可知，是极其厉害的人物！<p>　　木兰花不禁苦笑了一下，光知道对方是厉害人物，是没有用的，有用的是要知道他们是什麽人！<p>　　可是，对於这一点，木兰花却一点线索也没有，木兰花有的线索，只是一辆黑色的，样子很普通的汽车，而这样的车子，本市至少有一千辆以上。<p>　　木兰花唯一可以想到的，这辆车子的样子虽然普通，但是它的机器，却一定经过改装，因为当木兰花在萤光屏中看到它的时候，它以极高的速度向前驶去，而普通的汽车，是不能在那麽短的时间内，加速到这一程度的。<p>　　木兰花又想到第二个问题，掳走安妮的目的，究竟是什麽？<p>　　这个问题更伤脑筋了，因为安妮虽然和她生活在一起，然而木兰花却一直坚持安妮要受正规的教育，是以她几乎和形形式式的犯罪组织，没有发生过冲突，犯罪份子不会有和她过不去的地方！<p>　　关於这一点，木兰花只是假设，敌人本来是要对付她的，但是因为没有机会下手，而恰好安妮又来到了书房之中，是以他们便改向安妮下手，因为制住了安妮，是一样可以威胁木兰花的。<p>　　看到木兰花只是站在铁门前，一动不动，也不说话，穆秀珍早已急得团团乱转，可是她又知道木兰花正在思索，又不敢去打断木兰花的思路。<p>　　到後来，她实在忍不住了，才道：“兰花姐，我们站在这里，总不是办法啊！”<p>　　穆秀珍的话才出口，木兰花就转过身来，道：“不错，不是办法！”<p>　　穆秀珍擦着手掌，道：“那我们如何开始行动呢？”<p>　　木兰花道：“回屋子去，等着。”<p>　　穆秀珍不禁叫了起来，道：“等着，等着……等什麽？”<p>　　木兰花道：“等电话，有人掳安妮了，我相信那不是他们的目的，他们一定另有所图，那时，他们就会打电话来，提出条件的。”<p>　　穆秀珍道：“难道我们就听凭他们的勒索？”<p>　　木兰花道：“有什麽办法？谁叫我们已输了一着，安妮已在他们的手中了，光发怒有什麽用？”<p>　　木兰花已向屋中走去，穆秀珍向黑暗中挥着拳，可是她也不得不跟木兰花走进去。<p>　　她们才回到客厅中不久，四周围静得出奇，木兰花一句话也不说，穆秀珍则不断踱着步，电话铃并没有响，可是却有一阵汽车声，传了过来。<p>　　公路上在寂静的夜间，常有高速的汽车飞驰而过，那本不足为奇，可是这一阵车声，一到了木兰花屋子门口，便被一下难听的急刹车声所代替。<p>　　木兰花和穆秀珍连忙转头望去，只见一辆跑车停在门口，车中的人，急得连车门也来不及打开，一横身，便从车中，跳了出来。<p>　　穆秀珍已向门口，奔了出去，那车子跳出来的人，推开门，急急向前奔来，穆秀珍和木兰花，却已看清，那人是云五风！<p>　　穆秀珍忙叫道：“五风，什麽事？”<p>　　云五风来到了客厅门口，面色苍白，道：“四嫂，你也在？安妮呢？”<p>　　穆秀珍呆了一呆，不知道该如何回答才好，安妮刚出了事，云五风就来了，这事情实在奇得可以。穆秀珍没有出声，云五风的脸色更苍白，他转向木兰花，尖声道：“安妮呢？”<p>　　木兰花缓缓吸了一口气，云五风高举着双手，道：“那麽，是真的了，是真的了！”<p>　　他一面叫嚷着，一面转身便向外奔去，木兰花和穆秀珍两人，齐声叫道：。“五风！”<p>　　云五风已奔到门口，道：“我不能再等，我接到一个电话，说安妮在他们手中，要我立即去见他们，我打电话来问，电话又打不通——”<p>　　云五风一面说着，一面急急地向後退着，已经退到了铁门之前，他拉开了铁门，便跳上了车子。<p>　　穆秀珍疾声道：“五风，你讲得明白一些！你要到什麽地方去见他们？”<p>　　云五风摇着头，道：“我不能说，那些人只准我一个人去，安妮在他们手中，我不能说！”<p>　　云五风已经踏下了油门，穆秀珍大叫一声，道：“和我一起去！”<p>　　她说着，身子陡地跃起，待向车内跳去，但就在那一刹间，云五风的车子，“呼”地一声。已向前疾窜而去，穆秀珍扑了一个空，跌向地上，幸而她身手灵活，一个翻身，就站了起来。<p>　　等到她站起来时，云五风的车子，早已驰远了，气得穆秀珍咬牙切齿，大骂起来。<p>　　她骂了好一会，才发觉木兰花已不在身边了，她忙又奔回屋子，木兰花也不在客厅，她上了楼，木兰花正在无线电通讯仪之前讲着话。<p>　　木兰花在说道：“是的，一辆浅蓝色的跑车，两分钟之前，由我住所门口向南驶去，请通知所有的巡逻车，留意它的去向，驾车的是云五风，他可能会不顾任何交通规则而开快车，不，千万别截阻他，尽可能留意他的目的地，一有了消息，随时通知我，我会驾车在公路上，是的，十分紧急！”<p>　　木兰花按下了无线电通讯机器的掣，转过头来，道：“秀珍，我们走！”<p>　　穆秀珍道：“你是想知道五风到何处去，我们跟踪前往，好见机行事？”<p>　　木兰花点着头，道：“快去换衣服！”<p>　　她们两人奔进了卧室，以最快的速度，换了衣服，奔下楼，上了木兰花的车，直驶出了车房，在公路上，向南飞驰着。<p>　　她们刚驶出了不久，无线电话便“滋滋”响了起来，木兰花按下了一个掣，听得一个警官道：“我是第三十九号巡迁车，控制中心命我向木兰花小姐报告一辆浅蓝色跑车的情形。”<p>　　木兰花忙道：“我是木兰花，请说。”<p>　　那警官道：“我在五分钟之前，看到那辆车，转向第七号公路，向西驶。”<p>　　木兰花说了一声“谢谢”，按下了掣。<p>　　穆秀珍驾驶着车，转眼之间，已驶到了第七号公路的交岔口，她迅速扭转驾驶盘，车胎和路面摩擦，发出难听的滋滋声来，车子已急转了过去。<p>　　这时，木兰花又接到了另一辆警方公路巡逻车的报告，云五风的车子，仍在第七号公路上，向西疾驰，穆秀珍踏下油门，车速高达一百二十哩。<p>　　因为据那辆巡逻车的报告说，云五风的车子，也正有这个速度。<p>　　在疾驶中，只听得风声呼啸，两旁的景物，几乎完全看不清楚。木兰花沉声道：“第七号公路，直通向前去，是通到海边去的！”<p>　　穆秀珍道：“他们约了云五风海边相会？”<p>　　木兰花苦笑道：“当然不会在海边的沙滩上，极可能是在一艘停汨在海边的游艇上！”<p>　　公路在那时，有接连几个回旋，而且路面急速地向下倾斜，开始从山上斜落向海边。在那样的情形下，以如此高速行驶，是十分危险的事，需要高度的技巧。<p>　　穆秀珍不断地旋转驾驶盘，绝不减低速度，好几次在转弯的时候，车子倾侧得只有一边的两只车轮着地。<p>　　等到车子转出一座山头之际，她们已可以看到了海边，她们也看到了云五风的车子。<p>　　云五风的车子就抛在海边，有一个人，正向海边奔去，从身形看来，正是云五风。<p>　　穆秀珍大叫道：“五风！”<p>　　可是，她们虽然可以看到云五风，事实上，却还隔得相当远，云五风当然听不到穆秀珍的叫声。只见云五风继续向前奔着，而在海面上，有一艘快艇，正以极高的速度，向海边驶去。<p>　　木兰花忙叫道：“停车！”<p>　　穆秀珍叫了起来，道：“停车，我们可以追上他了！”<p>　　木兰花厉声道：“停车，我们追不上他，而现在，是我们获得线索的唯一机会。”<p>　　穆秀珍极不愿意停车，可是木兰花很少用那样严厉的声调来说话的，是以穆秀珍也不敢不停，她用力踏下刹掣，车子发出一下极难听的声音，车子打了几个转，但终於停了下来。<p>　　木兰花连忙在车舱板下的箱中，取出了一具红外线望远镜来，凑在眼前。<p>　　她看到，那艘快艇，已经驶到了沙滩边，停了下来，在快艇上，是一个穿蓝色水手服的男人，而云五风正在向前奔过去。<p>　　云五风奔到了快艇前，像是和那水手在讲话，那水手转过脸来，木兰花恰好看到他的正面，那是一张没有什麽特徵的脸。<p>　　但是在这样的情形下，这张脸印入了木兰花的脑海之中，木兰花是一世也不会忘记的了！<p>　　她看到云五风上了快艇，快艇立即又向前驶出去，木兰花的望远镜，一直跟着快艇，直到看到了一艘约有五十尺长的白色的游艇。<p>　　木兰花在沉声道：“快通知警方，一艘五十尺长的单桅游艇……叫作……叫作……”<p>　　木兰花在留意看清那游艇的名号，可是由於距离远，她却看不清楚。<p>　　而就在那一刹间，那游艇和快艇，已靠在一起，水手和云五风都上了船，那游艇也以极高的速度，向前驶了出去。<p>　　游艇向前驶出的速度十分高，船尾像是利剪一样，将平静的海面，剪开了两道白波。<p>　　穆秀珍在不断地说着：这艘游艇向西南方向驶去，速度极高，无线电话中也传来了回答：已通知水警总部，立时派水警轮追踪，直昇机也已出动。<p>　　木兰花放下了望远镜，道：“不可展开攻击，我们有两人在那艘游艇上！”<p>　　从望远镜中，可以一直看到那艘游艇，只剩下了一个小白点，但是还未见有水警出现。而直昇机的轧轧声，则已传了过来。<p>　　就在两架木上直昇机开始进入木兰花的视线之际，木兰花接到了方局长的无线电话，方局长在电话中问道：“兰花，发生了什麽事？”<p>　　木兰花道：“局长，有人在我家中，将安妮掳走了！”<p>　　方局长的声音，陡地窒了一窒，这实在是太骇人听闻的事，乍一听之下，几乎是叫人无法相信的，但是话出自木兰花之口，却又叫人不能不信。<p>　　方局长在呆了一呆之後，立即道：“兰花，你需要动用什麽力量，只管说。”<p>　　木兰花道：“别的不需要什麽，请你通知已在海面上的直昇机，降落在海滩上，我们三分钟之後就可以赶到，这辆直昇机就拨给我们使用。”<p>　　方局长忙道：“可以的。”<p>　　木兰花放下了无线电话，直到这时候，才看到几艘水警轮，自远处驶来。水警轮行驶的速度，和那艘白色的游艇相比较，慢得就像是蜗牛一样。<p>　　木兰花只看了一眼，便道：“我们到海滩去，等候直昇机。”<p>　　她们两人一起上了车，仍由穆秀珍驾着车，车子在倾斜的公路上，迅速驶下去，转了两个弯，便已到了公路的尽头，穆秀珍将车子直驶上了海滩，这时，一架直昇机也已转了回来，缓缓在海滩上停下，双方的时间配合得十分好，直昇机刚停下，两个警官自机舱中跳了出来，木兰花和穆秀珍则奔向前去。<p>　　五分钟後，木兰花驾驶着直昇机，已经在海面之上了。在黑夜之中，大海闪耀着一极极其神秘的光芒，天色虽然黑，但是直昇机上有着雷达探测仪和红外线观察镜，要发现一艘白色的游艇，并不是什麽难事。<p>　　她们一直向游艇驶出的方向飞着，她们发现了好几艘渔船，但是却看不到那艘游艇。<p>　　她们已来到离岸足有三十里处了，算来，那游艇的速度再快，直昇机总是可以追得上的，但是，大海茫茫，极目望去，却没有那只游艇的踪迹。<p>　　直昇机还在继续向前飞，可是驾驶表板上，有一盏红灯，突然亮了起来。木兰花苦笑了一下，道：“燃料快完了，我们只好降落了！”<p>　　木兰花是处事十分细心的人，她一直在注意燃料的消耗情形，但是她由於想追上那艘游艇，是以才一直向前飞去的，这时，木兰花令直昇机在空中盘旋着，迅速地降落在水面上。<p>　　等到直昇机的机翼，停止了旋转之後，四周围静到了极点，木兰花坐在驾驶位下，双手捂着睑，一句话也不说，穆秀珍望着她，道：“兰花姐，我们怎麽办？”<p>　　木兰花放下了双手来，她神情看来有点疲乏，她道：“和警方联络，告诉他们的位置，请他们派另一架直昇机送燃料来。”<p>　　穆秀珍急着道：“我们不追那游艇了？”<p>　　木兰花说道：“现在怎麽追？难道我们游水去追？”<p>　　穆秀珍咬了咬牙，不再说什麽，按下了无线电通讯仪的掣。<p>　　这时，在警局中，方局长和几个高级警官，全在通讯室中，通讯仪一有了讯号，方局长立时道：“兰花，怎麽样，追上了没有？”<p>　　方局长听到的，是穆秀珍的声音。<p>　　穆秀珍的声音，听来又是沮丧，又是焦切，她道：“没有，我们的直昇机燃料用完了，我们在海上降落，快派人送燃料来，请记下我们所在的位置。”<p>　　方局长忙向身边的一个高级警官挥了挥手，那位警官拿起了一支笔，将穆秀珍所说的位置，记了下来。<p>　　方局长又道：“秀珍，你们得小心一些，你们是在公海之中，如果出了事，不免麻烦。”<p>　　穆秀珍答应了一声，就在那时，方局长在无线电话中，好像听到了一阵水流的冲击声，好像是突然之间，起了一个大浪一样。<p>　　方局长既然知道木兰花驾驶的直昇机，是停在海面上的，是以他听到了水流的冲击声，也不以为意，他却没有深一层地想一想，在平静的海面上，是不会有海涛突然涌上来的。<p>　　直到半小时之後，方局长才想起那一阵突如其来的水流冲击声，十分可疑，但那时，已经迟了！<p>　　那时，方局长已接到了出去补充燃料的直昇机的报告：他们找到了燃料用完的直昇机，那直昇机停在穆秀珍报告的位置上，机件完好，在补充燃料之後，就立即可以起飞。<p>　　可是，在直昇机的机舱之中，却并没有人，木兰花和穆秀珍全不在。<p>　　在直昇机的附近，没有任何船只，直昇机上的小型充气救生艇也完好未动，可是，木兰花和穆秀珍两人，都不在直昇机中！<p>　　木兰花、穆秀珍两个人，在海上失踪了！<p>　　方局长接到了这样的报告之後，震惊之余，才想起了那一阵突如其来的浪花声，他知道就在那一刹间，在海面上，一定曾发生了什麽意外！<p>　　只可惜当时他未曾想到，没有问一问，而现在，他自然无法猜度，那是发生了什麽意外。<p>　　安妮在住所被掳，这已是骇人听闻的事了，而如今木兰花和穆秀珍两人，又在海面上失了踪，方局长抬头向几个高级警官望去，那几个高级警官，面面相觑，谁都提不出意见来。<p>　　最後，还是一个警官道：“局长，既然发生了那麽严重的事情，我看应该和高主任联络一下，听听他的意见。”<p>　　方局长叹了一声，点了点头。<p>　　通讯室的工作人员，立时忙碌了起来，他们也知道，事情十分紧急，他们必需在最短的时间内，找到高主任，让方局长和他通话！<p>　　◇◇◇◇◇<p>　　当安妮走进书房的时候，她的心情，仍然是极其轻松的，穆秀珍要来住几天，这真是令人高兴的事。安妮不是不欢喜和木兰花在一起，但是她特别欢喜和穆秀珍在一起，却也是事实！<p>　　她一面哼着歌，一面着亮了灯，来到了书桌之前，拉开了抽屉，将一本数簿，取了出来，怎知就在这时，她突然听得窗幔之後，传来了“悉索”一声响。<p>　　安妮连忙转过身来，可是，她才一转过身，又是一下极其轻微的，“拍”地一声，安妮觉得肩头之上突然麻了一麻。<p>　　她连忙低头看去，只见肩头上，已被一枚针射中，安妮在刹那间，立时知道发生什麽事了，她张口想叫，但是张大了口，却也发不出声音来。<p>　　紧接着，她的身子突然向前一冲，“砰”地一声，撞在那张旋转的椅子上，将椅子撞倒。<p>　　在那片刻之间，她的神智还是清醒的，她听得穆秀珍在卧室中高声叫道：“小鬼头，小心些！”<p>　　然而她却无法回答，她看到两个人，迅疾无比地自窗幔之後，走了出来，来到了她的身前。其中一个，一俯身，将她负在肩上，两个人便向书房外走去。<p>　　那两个人，一定都穿着十分柔软的软底鞋，因为他们行动之际，一点声音也未曾发出来，安妮的身子，软弱得一点力道也没有。<p>　　当她被负着，一直下了搂梯，穿过了客厅，来到花园中时，她才感到了眼前发黑，昏了过去，什麽也不知道了。等到她又渐渐清醒，有了知觉时，她听到身边是一阵阵的脚步声，像是有人在她的身边踱步。<p>　　安妮已有足够的机会，在那时候，仍然一动也不动。她自然知道发生了什麽事，她被人出奇不意地用强烈的麻醉针射击，从家里到了另一个地方！<p>　　安妮缓缓地吸着气，好使自己的神智更清醒一些，这时，她一点恐惧的感觉也没有，十分镇定，如果要说她心中有什麽异样感觉的话，那只是好奇，在奇怪什麽人有那麽大的胆子，敢躲在木兰花的住所，又在木兰花的住所之中，将她掳走。<p>　　安妮并没有睁开眼来，然而凭感觉，她也可以知道，她是躺在一张不甚柔软的床上，那张床，像是在轻轻摇摆着，不，不是床在摇摆，一定是整间房间在摇摆，不，房间是不会摇摆的，她一定是在船舱中，而那艘船，则正停泊在平静的海面上。<p>　　安妮立时想到自己是在一艘船上，她仍然不睁开眼来，她听到脚步声一直在她的身边响起，正当她想慢慢睁开眼来看看的时候，她听到舱门被打开的声音和脚步声，那是另一个人走进来了。<p>　　原来的脚步声立时停止，安妮听得进来的那人道：“已经和云五风通了电话。”<p>　　另一个人道：“怎麽样，他答应来麽？”<p>　　那一个道：“他不信我们能在木兰花的家中掳走了安妮，但是当他弄明白真相之後，他一定会来的！”<p>　　另一个着急道：“他有什麽法子弄明白？我们早就割断了电话线！”<p>　　那一个道：“他会去！”<p>　　另一个骂道：“笨蛋，他和木兰花会面之後，就会告诉木兰花他要去的地方，木兰花会和他一起来！”<p>　　另一个道：“放心，不会的，我已事先警告过他，只能是他一个人前来，有人一起来的话，她就没命！”<p>　　那一个“哼”地一声，道：“但愿如此，你要明白，我们是在虎头上拔须，木兰花绝不是好惹的人物，今晚若不是穆秀珍恰好来到，她们正高兴，说不定一回到家中，就发现了我们！”<p>　　另一个不以为然，道：“你也别将她看得太厉害了，我们不是已顺利得手了麽？”<p>　　那一个道：“这只是第一步，要到云五风来了，我们才算是成功了！”<p>　　另一个没有再出声，安妮一面听他们两人讲着，一面心中在迅速地转着念。<p>　　她本来不明白自己为什麽会遭掳劫，现在总算明白了，那些人制住了她，主要的目的，就是为了要威胁云五风前来。<p>　　可是这些人为什麽要威胁云五风呢？安妮却想不出其中的道理来。<p>　　她慢慢地将眼打开一道缝，果然，她是在一个船舱之中，舱中的光线很黯淡，然而也足够使她看清那两个人的面目了。<p>　　那两个人的身形都生得很高，大约三十上下年纪，从他们的样子看来，他们实在不像是职业犯罪份子！<p>　　当安妮将双眼打开一线之际，那两人中的一个，正打开门向外走去，在门打开的时候，安妮看到门外，另外有两个人守着，都执着枪。<p>　　而在舱中，在一张几上，也放着一柄枪。<p>　　安妮慢慢地伸屈着手指，她的手指，可以活动自如，而那柄枪，距离她只不过三四尺。如果她能够将那柄枪攫在手中的话。<p>　　当安妮想到了这一点的时候，舱门关上，那人已经走了出去，在舱中的那个人，正背对着安妮，如果这时候再不下手，那就没有机会了。<p>　　安妮倏地弯起身，就在她一弯起身来之际，那人也疾转过身来，安妮的手，向那小几上伸出，那人也陡地伸出手来。<p>　　他们两人，同时去抓那柄枪，但是却是安妮出手，快了十分之一秒，她先将枪抓在手中。<p>　　然而，安妮却未即将枪拿过来，因为她五指一紧，刚握住了枪柄，那人的手，也疾压了下来，压在她的手背之上，安妮立时双腿一缩，双脚用力蹬出，正蹬在那人的小腹之上。<p>　　这时，安妮的身子虽然已经弯了起来，但是她还是靠着床沿的，是以她双足一蹬，可以有地方借力，一蹬的力道便相当大。<p>　　那一蹬，令得那人，向後倒退了两步，安妮一扬手，已经将枪握在手中，那人立时大声叫了起来，那人才一叫，船舱的门，便被人推开，有人道：“什——”<p>　　那推门进来的人，只讲了一个字，安妮便已经扳动了枪机。<p>　　一下枪响，舱门“砰”地又关上，门外传来有人跌倒的声响，和混乱的人声，脚步声。<p>　　安妮立时又用枪指住了那人，站了起来，冷笑羶：“有趣麽？我是你们的俘虏，但是你，却又是我的俘虏！”<p>　　她一面说着，一面取过了一张椅子来，喝道：“背对着我坐下来，别以为我不会开枪！<p>　　那人的神情，又是愤怒，又是尴尬，但是在安妮的枪口下，他却又绝没有反抗的余地，他走过来，在那张椅子上，背对着安妮坐下。<p>　　安妮以枪口对准了他的後颈，这时，门外傅来了大声的喝问声，道：“二二○，你怎麽了？”<p>　　那个叫做二二○的人并不出声，安妮以枪口在那人的後颈上抵了抵，道：“回答外面，说你已经成了我的俘虏！”<p>　　那人乾咳了一下，道：“我成了她的俘虏！”<p>　　门外又传来了一阵交谈声，但是声音十分低，却听不出门外的人，在商议什麽。<p>　　而在那一刹间，安妮也在迅速地思索着。<p>　　她已知道，被她制住了的那个人，叫做（二二○）。那自然不会是一个人的名字，只不过代号而已。值得人注意的是，什麽样的人，才会有这样古怪的代号呢？普通的犯罪份子是不会有的，有那样代号的人，一定是间谍，特务！<p>　　然而，想到了这一点之後，却令得安妮，更加迷惑了，她在暗忖着，一个间谍组织，要云五风为他们作什麽呢？<p>　　安妮正在想着，门外已有人高声道：“安妮小姐，我看，我们之间有误会了！”<p>　　安妮冷笑道：“是麽？我好好地在家中，你们用麻醉针使我昏过去，将我带到船上来，真是一个好大的误会，是不是？”<p>　　门外又传来了两下乾笑声。<p>　　接着，又有人道：“安妮小姐，我们并没有恶意！”<p>　　安妮又冷冷地道：“对，你们善意得很！”<p>　　门外那人道：“如果我们有恶意的话，可以在你昏迷的时候就害你，我们的意思，不过是想扣留你，然後，请云五风帮我们一个忙。”<p>　　安妮依然冷笑着，道：“不会有什麽人帮你们的忙，你们不想同伴死在我的枪下，就尽快让我离去！”<p>　　安妮这句话叫了出来之後，门外又是一阵商议声和脚步声，接着，便没有了声息，像是所有的人，都已经走了开去。<p>　　安妮的心中正在疑惑间，只听得一阵快艇的摩括声，传了开去。<p>　　安妮虽然已制住了他们中的一个，但是她还在敌人的船上，那甚至不是均势，除非她制住的，是一个十分重要的人物，使对方不敢牺牲这个人。然而从现在的情形看来，却又不像。<p>　　安妮缓缓地吸了一口气，沉声道：“二二○，你不想死的话，就得设法令我离去。”<p>　　那人的声音很镇定，道：“我想，你也知道我们是什麽人了，做了我们这一行，死亡根本不算一回事，你是吓不倒我的，还是放下枪来，好好地和我们谈判，我们只不过要云先生做一件事，这件事，对云先生来说，是轻而易举的！”<p>　　安妮“哼”地一声，道：“可是你们却用了那样卑劣的手段，云五风绝不会为人威胁的！”<p>　　二二○却道：“会的，我们调查得很清楚，深知云五风和你的感情，要不然，我们怎会冒那麽大的险，将你从木兰花的家中带出来！”<p>　　安妮还想再说什麽话时，只听得快艇的机器声，叉传了回来，而船上也有人高声腓道：“云五风来了！”<p>　　安妮呆了一呆，後退了一步，一伸手，扯脱了身後窗上的窗帘，她看到一艘快艇，疾驶了过来，船上除了驾驶的一个水手之外，还有一个人，正是云五风。<p>　　云五风的神情，看来又焦急，又愤怒，小艇一靠了船，云五风就跳了上来。<p>　　安妮忙大声叫道：“五哥！”<p>　　云五风显然听到了安妮的叫声，他立时停了一停，叫道：“安妮，你怎样了？”<p>　　安妮叫道：“我很好，非但很好，我还活捉了他们一人，伤了他们一人！”<p>　　云五风在安妮说话之际，已向着那船舱的窗口，直走了过来，可是，他只走出了两步，就被两个人，执住了他的手臂，疾拖了回去。<p>　　安妮又大叫道：“五哥，他们有事要求你，别屈服，我没有事！”<p>　　就在这时，船身激烈地震荡了起来，一下震荡之後，船已迅速向前驶出！<p>　　云五风在小艇上上船，船以极高的速度向前驶出，这一切，木兰花在望远镜中，却是看得清清楚楚的，但木兰花自然看不到船舱中的安妮，也听不到安妮和云五风两人的对话。<p>　　而安妮当然更不知道，在云五风上船的时候，木兰花和穆秀珍两人，正在海边山头上的公路上，注视着他们，云五风被人拖去之後，安妮的心中一阵乱，她好像看到有人掩向窗口，是以她连忙移了移身子，移到了船舱的角落中。<p>　　在那角落中，就算有人掩到了船舱的窗前，也是发现不了她的。<p>　　安妮的心中十分乱，她心情缭乱，倒不是因为她身在敌人的船上，而是因为云五风那种急切的神情引起的。云五风那种对她毫无保留的关切，使她少女的芳心，泛起了一阵阵的漪涟，乱得一时之间，根本无法集中思绪去想一件事。<p>　　少女情怀，本是容易激荡的，而安妮这时，就在那种异样的激荡心情之中！<p>　　云五风被那两个人，拖到了船头，他愤怒地叫道：“放开我，你们究竟想怎样？<p>　　那两人并没有放开云五风，可是他们的态度却很恭敬，他们道：“对不起，云先生，请你和摩亨将军见见面，他在等你！”<p>　　云五风不禁呆了一呆，他本来是一直在挣扎着的，但是听到了“摩亨将军”的名字之後，他却不再挣扎了。<p>　　他不知道摩亨是什麽人，但是他想到，事情和自己的想像，显然有很大的不同，他在一接到了电话，电话中有人告诉他安妮被掳，要他到第七号公路的尽头海滩上来，自然会有人接他。云五风一直以为，那是一件犯罪组织干的事。<p>　　可是这时，他却听到了摩亨将军的名字！<p>　　犯罪组织之中，是不会有什麽将军的，那麽，这干人，是属於一个国家的军事组织的人了。他们究竟是属於那一个国家的，或者，正确一点说，他们是属於那一个亚洲国家的？<p>　　因为直到现在为止，云五风所接触到的人，毫无疑问，全是亚洲人！<p>　　云五风在呆了一呆之後，道：“我们放开我，我会自己走着去见他！”<p>　　那两个人互望了一眼，这时，从船舷上，又有四五个人走了过来，云五风是无法敌得过对方那麽多人的，是以那两个人，也就松开了手。<p>　　云五风一直向前走着，船在海中疾驶，速度之高，使云五风也感到惊讶，因为以船身的大小而言，普通的机器，是实在难以达到这种高速的。云五风可以是说是机械科学方面的天才，他自然知道，那不是一艘普通的船只！更何况，船上还有一位将军！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='54_3'>第53册 电网火花 第二章 特务胁迫 高翔赴援</b><p>");

document.write ('　　云五风被带到一间船舱之前，两个人踏前一步，在舱门上敲了两下，然後，舱中有一个人，打开了门，那人道：“云先生，请进来。”<p>　　云五风走了进去。<p>　　舱中的布置，十分华丽，看来不像是一个船舱，倒像是一间重要人物的办公室。船舱中只有两个人，一个是打开门，让云五风走进去的瘦长子，另一个，是五十上下，顶门半秃的人，坐在办公台後，他看到云五风，站了起来，道：“请坐，请原谅我们以这种方式邀请你！”<p>　　云五风直来到了办公台之前，道：“你就是那位摩亨将军？”<p>　　那中年人点了点头，云五风立时沉声道：“先恢复了安妮的自由，再说其它！”<p>　　摩亨将军笑着，道：“安妮小姐现在很安全，倒是我的手下二二○，在她的手枪控制下，随都可以有生命的危险，你请看！”<p>　　摩亨伸手，向云五风的背後，指了一指。<p>　　云五风立时转过身去，他看到，在他的身後，舱壁上有一具电视机，在那具电视机中，可以清楚地看到安妮所在的那一个船舱中的情形，安妮在船舱的一角，手中执着枪，对着一个背部对着她而坐的人！<p>　　云五风看到安妮无恙，大大地松了一口气，但是他仍然气呼呼地，在摩亨将军的对面，坐丁下来。摩亨将军道：“云先生，首先，要请教你一个问题，从技术上而言，一般巨大的、通上电流的电网，是不是可以被系带着在空中飞行？”<p>　　云五风呆了一呆，他的工作，就是整天接触科学技术上的问题，可是却再也没有比这一个问题，要来得奇怪一点的了！<p>　　本来，他是决不想回答对方的任何问题的，但是由於这个问题实在太奇特了，他才“哼”地一声，道：“那张网有多少大？”<p>　　摩亨将军道：“一哩平方！”<p>　　云五风立时“哈哈”大笑了起来，道：“你用那麽大的一怅网来做什麽？网取天上飞行的野鸭子麽？告诉你，不可能！”<p>　　摩亨的神情，却十分严肃，他道：“云先生，我们需要正式的回答，不是随口的否定！”<p>　　云五风道：“好，我给你正式的回答，这张网，我假定你用最轻的，导电性能又最优良的金属丝来制造，它的重量，至少也超过十吨！”<p>　　摩亨道：“十二吨，我们用铝和稀有轻金属的合金，制成了这张网！”<p>　　云五风又呆了一呆，眼前这个将军，一定是疯了，没有人会去制造一张如此巨大的金属绸。而如今，摩亨将军已说出了它的重量来，那麽，他一定是己经制成了一张这样的大网了"<p>　　云五风望着摩亨将军，一时之间说不出话来。<p>　　摩亨将军拉开抽屉，取出了一张放大成二十寸乘二十寸的照片来，道：“这就是那张大网”<p>　　他又将小卷极细的金属丝，放在桌上，道：“这就是那种合金，它的导电系数！”<p>　　云五风只向那金属丝看了一眼，就道：“是在十七和二十之间。”<p>　　厚事将军赞叹地说道：“真是专家，是十八点六。”<p>　　云五风又看看那张照片，照片上是摺叠在一起的一张大金属网，旁边有人，金属网折叠着，还有一丈见方，比两个人还高。<p>　　这样的一张大网，要通电之後，在空中飞行，那有什麽作用？<p>　　云五风的心中，充满了疑惑，然後，他道：“对不起，我无法提供进一步的意见，这是我知识范围以外的事，而且，我厌恶战争！”<p>　　摩亨将军背靠向椅背，他望着云五风，虽然他不说话，但是云五风却已在他的眼中，领会到一种极度的威胁的意味。<p>　　摩亨将军望了云五风好一会，才道：“我们已作过世界范围的调查，知道如果你不能提供进一步意见的话，就没有人可以提供了，所以我们想请你合作，提供进一步的意见。”<p>　　云五风冷冷地道：“那就是没有人可提供！”<p>　　摩亨将军厉声道：“然而你能够的，云先生，我不会杀死你，但是我们会对安妮小姐下手。以惩戎你对我们的不合作！”<p>　　云五风霍地站了起来，他本来是一个害羞的青年人，不甚善於和别人交涉，而且他的口才也不很流利，可是这时，他却像一头被激怒的狮子一样，一站起来之後，厉声道：“将军，我不理会你是什麽将军，不论你如何威胁我，你在我身上，都得不到任何好处！”<p>　　摩亨将军也霍地站了起来，他和云五风两人，都向前俯着身子，以致他们两人之间，虽然隔着一张桌子，但是两人的脸却隔得十分近，相互瞪视着对方。<p>　　过了好一会，摩亨将军才冷笑着，指着云五风的身後的那具电视机，道：“云先生，我不会威胁你，可见安妮小姐的生死，在你的手上！”<p>　　云五风因为心情激动，激动之中带有愤懑的颜色，是以他的面色，看来变得十分苍白，他倏地转过身去，也望着电视机。<p>　　在萤光屏上，可以看到安妮仍然在舱房的一角，也现出十分不安的神情来，她的神情，有着一种真切的等待，她是知道云五风到了，船上的，而云五风在被人拉开之後，一直没有消息，她又无法冲出舱房去着个究竟，心中自然不免焦急。<p>　　摩亨将军冷冷地道：“怎麽样，云先生，你有了决定没有？”<p>　　云五风缓缓地吸了一口气，道：“让我先和她讲几句话再说。”<p>　　摩亨将军笑了起来，道：“完全可以，只要你肯答应，你能够提出任何条件！”<p>　　他一面说，一面已按下了他写字台右列的一个掣钮，他才按下了那个掣钮，电祝中的安妮。便震了一震，显然是她已听到外来的声音，而云五风也立时叫道：“安妮，你没有事？”<p>　　安妮转着头，向着声音传来的方向，那是一具隐藏着的扩音器，她道：“我很好，你呢？”<p>　　云五风道：“我也很好，我是摩亨将军的贵客，他们有一个技术上的问题，要我解决，所以我是不会有事的，你别挂住我！”<p>　　安妮呆了一呆，道：“五哥，你那样说是什麽意思？”<p>　　云五风略停了片刻，但是那只是极短的时间，不会超过半秒钟，因为在他和摩亨说，他要和安妮讲几句话时，他已经有了决定。<p>　　他立即说道：“安妮，我会留在他们这里，替他们解决这个技术上的问题，我会叫他们先让你回去！”<p>　　安妮的神情，极其激动，以致她的声音，听来也有点变样，她大声道：“五哥，他们威胁不了我，你也不必因为我在船上，而向他们屈服！”<p>　　云五风的心头，像是压着一块大石，安妮是一个极其倔强的女孩子，这一点，云五风太知道了，所以，他不得不道：“安妮，别那麽想，我留下来，替他们解决那技术问题，主要是为我自己对这个问题，很有兴趣，你别以为我那麽容易，向人屈服的！”<p>　　云五风的话刚一讲完，安妮已大声叫了起来，道：“五哥，你在撤谎！”<p>　　云五风的确是在撒谎，他全然是为了安妮的安全着想，才会答应留下来的，所以，安妮大声一叫，他变得一句话也讲不出来，呆了一会，只好叹了一口气。<p>　　安妮又道：“他们用那样卑劣的手段，要你帮忙，五哥，你想一想，如果你替他们完成了工作，他们真会让你安然回来，他们一定会——”<p>　　安妮才讲到这里，“拍”地一声，摩亨将军又按下了那个掣，安妮继续又说了些什麽，云五风完全听不到，但是，在电视萤光幕迅速黑下去之前，云五风还可以看到安妮口唇的动作。<p>　　他可以知道，安妮所未曾说完的那句话是：“他们一定会杀了你。”<p>　　那摩亨将军一定是知道了安妮要说什麽，而他又不想云五风听到安妮的话，所以才急急切断了云五风和安妮的对话的。<p>　　而摩亨将军之所以不愿意安妮的话被云五风听到，这理由很简单，云五风的心中，十分明白，那就是，正如安妮所说，只要云五风帮他们解决了问题，他们一定会将云五风杀掉，<p>　　在电视萤光幕上，已经看不到另一个船舱中的安妮，云五风仍然呆了一呆，才转过身来。<p>　　他刚一转过身来，摩亨将军便阴森地笑着，道：“云先生，你已经答应和我们合作，这真是一个聪明的决定，我们可以立时释放安妮小姐！”<p>　　云五风冷冷地道：“我倒看不出什麽聪明，一命换一命，这是最老实的交易！”<p>　　摩亨忙分辩道：“云先生，你放心，只要你的努力，使我们成功，那麽，我们绝不会亏待你，更不曾对你下任何毒手的！”<p>　　摩亨将军虽然一本正经地保证着，但云五风自然不会去相信他的话。<p>　　然而，那却并不影响云五风的决定，云五风的决定是：只要安妮安全，他自己的安危，决不放在心上，崭以他泠泠地道：“你不必花言巧语，只要你立即释放安妮，并且让我知道她的确已经安全，我就会开始替你们工作，不然你什麽也得不到！”<p>　　摩亨得到了云五风如此肯定的答覆，他高兴得不断地搓着手，道：“自然，自然！”<p>　　他一面说着，一面按下了对讲机的掣钮，道：“准备高速小艇，让安妮小姐乘搭。”<p>　　云五风插言道：“现在我们离开海岸已经很远，小艇将她安全送到岸边？”<p>　　摩亨道：“放心，这种超速小艇的速度极高，只要她上了小艇，一小时後，她就可以上岸了！”<p>　　云五风又深深地吸了一口气，没有说什麽。<p>　　那时，在安妮所在的那个船舱外，四个人突然将舱门打了开来。<p>　　他们一打开了舱门，就立时闪开了身子，安妮也立时以枪向着门外，她知道门旁有人躲着，除非她冲到门口，她也无法射击那些躲着的人。<p>　　门才一打开，门外便有人道：“安妮小姐，放下你手中的枪，你可以离去了<p>　　安妮听了之後，略呆了一呆，刚才她和云五风通话，已经提醒了云五风，和对方合作的结果，可是现在仍然有这样的事发生。<p>　　因此可知，云五风仍然答应了和对方台作，安妮自然也可以知道，云五风之所以答应，完全是为了她！当安妮想到这一点的时候，心头不禁一阵发热！如果不是她还陷身敌中，她定会流下泪来的了！这时，她缓缓站了起来，一直背对着她而坐的那“二二○”，道：“安妮小姐，你可以走了，我们说让你离去，就是真的让你离去！”<p>　　安妮陡地踏前一步，用力在椅背上推了一下，那突如其来的一推，令得二二○的身子，连人带椅，向前一冲，“砰”地一声，跌倒在地。<p>　　二二○反应也十分快，他才一跌在地，便突然一个打滚，已滚出了舱去。<p>　　安妮本就知道，制住了对方一个普通人员，是没有什麽用处的，她刚才将二二○推倒，只不过是为了发泄心头的怒意而已。<p>　　等到二二○向外滚出去之後，她也大踏步出了船舱，她的手中还握着枪，是以她一出船舱，船艇上便是一阵大乱，原来躲在门外的人，纷纷向後退去，躲在有掩蔽的地方，安妮站在船舷上，船的速度已经减慢，但海风仍然十分劲疾。<p>　　海风吹拂着她的头发，安妮看到，一架小型的起重机，正吊起一艘快艇，在缓缓地向下放去，躲在离她最近的掩蔽物後的一个人大声叫道：“放下枪，不然你一向前走，我们就射击！”<p>　　安妮的脸上，挂着十分冷漠的笑容，从她的那种笑容看来，她的心中，显然没有将敌人的任何威胁放在心上，她缓缓向前走着，她才走出了两步，枪声便响了起来，子弹在她的身边，呼啸掠过。<p>　　安妮仍然冷笑着，她知道，那些人如果真要射击她的话，在那麽短的距离下，早已射中了，子弹在她的身旁掠过，这表示那些人不敢杀她！”<p>　　可是，尽管明白这一点，要在枪声不绝，子弹迸射的情形下，继续向前走去，仍然需要非凡的勇气，而安妮几乎连停也未曾停，一直向前走着。<p>　　她看到有两个人，自掩蔽物後，急急後退，大声叫道：“将军！”<p>　　接着，又有几个人，自船舱中走了出来，满面怒容，一个人向着安妮厉喝道：“已替你准备了小艇，你再不离去，别自讨没趣！”<p>　　安妮也厉声道：“我会走，但是一定要两个人一起走！”<p>　　那人怒道：“——”<p>　　可是他下面的话还未曾讲出来，安妮已突然扬起枪来，射了一枪。<p>　　那一枪，看来是随便射出的，根本没有瞄准，但是安妮的枪法，已然到了不必瞄准的程度，枪声一晌，那人的身子陡地一震，“嗤”地一声晌，一阵焦臭的味道，扬了开来，那人连忙伸手，向须边一按，子弹恰好在他的须边掠过，将他的头发，烧去了一片。<p>　　那人骇得立时後退，他後退得太匆忙了，以致“砰”地跌倒在甲板上。<p>　　他也不及站起身来就怪叫道：“放麻醉气！”<p>　　在船舱的转角处，立时发出“嗤嗤”的声晌，有两股劲疾的白雾，向着安妮，直喷了过来，立时将安妮的身子围住，安妮陡地幌了一幌，在那刹间，立时射了三枪，但是这三枪却是在毫无目的情形之下射出来的，自然不会有什麽结果。<p>　　安妮想立时屏住气息，但是已经来不及了，她只觉得天旋地转，终於昏了过去，跌倒在船舷上。<p>　　船上发生了那样的大乱，枪声四起，可是在舱中的云五风，却一点也不知道，因为摩亨将军的舱房，有着最完备的隔音设备。<p>　　但是摩亨将军却知道的，因为摩亨将军坐在桌後，在他的桌子边上，有着一列，萤光幕只有寸半的小电祝机，他在那些小电腼机中，清楚地看到外面所发生的一切事，直到安妮昏过去。<p>　　云五风在舱中不住地踱来踱去，他已提出了好几次要求，道：“让我出去，和安妮道别！”<p>　　但是摩亨的回答只是“不行”两字。直到他看到安妮昏倒在船舱上，麻醉气被风吹散，他的手下已涌过去将安妮扶了起来，他才道：“云先生，你可以在得到了安妮安全回家的确实证据之後，才可以为我们工作，对你来说，并不吃亏！”<p>　　云五风在沙发上坐了下来，他瞪着摩亨，然而自他的眼中看出来，却并看不到摩亨，在他眼前的，是安妮的倩影，他闭上的眼睛，心中在想，只要安妮没有事，那别的什麽，都不在乎了！<p>　　◇◇◇◇◇<p>　　高翔在接到了本市警局的长途电话之後，是通过了国际警方，借到了一架喷射机，立时赶了回来的，当他一下机，方局长和几个高级警官，已驾着车，直驶到了他的身前，高翔也立时上了车。<p>　　所有人的神色都很凝重，高翔急急地问着，方局长一一回答着，高翔越是听，眉心的结，就打得越是深，他简直不能相信那是事实。<p>　　他们回到了警局，方局长苜先将他和穆秀珍最後通话的录音带，放给高翔听，录音带中，那一阵奇怪的流水声，也听得很清楚。<p>　　高翔反覆地听了几遍，道：“据我的推测，是那时，突然有一艘潜艇，自水面下昇上来，海水在潜艇的艇身上流下，就会发出那种声响来。”<p>　　方局长骇然道：“那样说，木兰花和穆秀珍，是被一艘潜艇带走了？”<p>　　高翔点了点头，站了起来。<p>　　他可以说从来也未曾遇到过那麽扎手的事情过，事情一开始，就显得非比寻常了，在木兰花的住宅中，竟有人成功地掳劫了安妮，而木兰花和穆秀珍的追踪，非但没有结果，竟连她们，也自下落不明！<p>　　方局长望着高翔，高翔在思索了片刻之後，道：“这件事，照情形看来，主要的关键，是在云五风身上，敌人掳了安妮，立时威胁五风，可知主要的目的，是想五风就范，我们——”<p>　　高翔才讲到这里，对讲机中，已传出了一个警官的声音，道：“方局长，在海边，巡逻警员找到了安妮小姐，她好像曾被麻醉，显得很疲倦，所以警员将她送到医院中去了！<p>　　高翔直跳了起来，道：“我到医院去，你们不必来了，人多了，安妮不肯说什麽。”<p>　　高翔说着，已向外直冲了出去，十三分钟之後，他在走廊中奔走的脚步声，使得医院中的人，都以一种奇异的眼光望定了他。<p>　　高翔推了病房的门，就看到安妮正和一个医生在争吵着，安妮大声道：“让我走，我没有事！”<p>　　高翔忙叫道：“安妮！”<p>　　安妮转过身来，看到了高翔，她陡地一呆，叫道：“高翔哥！”<p>　　一面叫，一面她已忍了不知多久的眼泪，便已扑簌簌地掉下来！<p>　　高翔向那位医生挥了挥手，示意医生出去，他来到了床边，安妮伏在他的肩上，道：“我昏过去了多久？你怎麽回来了？”<p>　　高翔忙道：“我得了急电，立即赶回来的。”<p>　　安妮抬起了头来，抹了抹眼泪，奇讶地道：“兰花姐叫你回来的？”<p>　　高翔呆了一呆，他并不是不想将木兰花和穆秀珍也生了意外的事告诉安妮，而他实在不知道应该如何开始说才好。<p>　　他只是道：“不，不是她——”<p>　　安妮也是一呆，她已经敏感地觉出有意外发生了，是以忙道：“兰花姐和秀珍姐，她们……她们怎麽不到医院来看我？”<p>　　高翔苦笑道：“我不知她们在什麽地方，你被掳之後，五风去看过她们，立即又驾车走了，她们在後追踪，看到五风到了一艘游艇上——”<p>　　安妮忙道：，“是的，我也在那艘游艇上，见到五风。”<p>　　高翔道：“兰花和秀珍立时以直昇机追踪那艘游艇，可是未有发现，她们的直昇机燃料用完，停在海面，等候接援时，出了意外。”<p>　　安妮的脸色，在刹那间，变得比床单更白，她的声音也在发颤，道：“什麽意外？”<p>　　当她在那样问的时候，她立时联想到，不论是什麽意外，都是因她而起的！<p>　　高翔道：“现在还不能确切地知道，但是根据推测，好像是有一艘潜艇，突然由海中冒起，而她们被那艘潜艇带走了！”<p>　　安妮紧握着高翔的手，她的手冰冷而且在微微发抖，高翔轻拍着她的手背，道：“安妮，兰花是怎麽教你的，不论遇到了什麽变故，最重要的是镇静，我想，兰花和秀珍遇到的意外，和整件事一定是有关连的，你先将你经过的事说一说，你怎麽会回来的？”<p>　　安妮深深地吸了一口气，看样子，她是在勉力镇定自己，但是她的脸色，仍然异常苍白。<p>　　她开始叙述她的经过，高翔用心听着。<p>　　等到安妮讲完，高翔点了点头，道：“我的推测不错，关键是在五风身上，安妮，那些人是什麽人，一点也说不上来？”<p>　　安妮立时道：“他们是特务人员。”<p>　　“那一国的特务人员？”高翔再问。<p>　　安妮道：“我不知道，他们是亚洲人，说相当生硬的英话，可以看得出，他们都受过极其严格的训练，对了，他们受一个将军的领导，五风在和我通话的时候，提起过那个将军的名字！”<p>　　高翔急忙问道：“那将军叫什麽名字？”<p>　　这将军叫什麽名宇，那实在太重要了，有了这个将军的名宇，就可以知道对方是何方神圣，那麽，事情可以有一个明朗的开端了！<p>　　安妮想了片刻，在那片刻之间，高翔真怕安妮的回答是“我记不起来了。”<p>　　但是安妮却是记得的，她道：“这个将军叫摩亨，我记得的，五哥说，摩亨将军有事要他帮忙，是一个技术上的问题。”<p>　　高翔立时拿起了电话筒，拨着号码，接通了警局的资料室去，道：“我是高翔，替我查一个叫摩亨将军的人，我要他的全郡资料，放在我的办公桌上，对，摩亨将军，你们可以着重在亚洲国家中寻找。”高翔放下了电话，又道：“五风没有和你提及，他们要五风解决的是什麽技术问题？”<p>　　安妮摇了摇头，道：“没有<p>　　高翔道：“好了，你精神不好，在医院——”<p>　　安妮立时打断了他的话头，道：“不，我要立即出院，和你一起找兰花姐，秀珍姐！”<p>　　高翔考虑了片刻，他心知在如今那样的倩形下，安妮是无论如何不肯再耽在医院中的了，是以他道：“好，你换衣服吧！”<p>　　高翔打开了门，走出了病房。<p>　　医院的走廊上，有几个病人坐着，也有医院的工作人员，在走来走去。高翔在门口等了一会，安妮已经走出了病房，他们一起会见了医生，医生一面摇着头，老大不愿意地准许安妮离开医院。<p>　　二十分钟後，他们进了警局，走向高翔的办公室，高翔一推开办公室的门，就发现方局长在他的办公室中，而方局长一见到了他，就道：“高翔，你要资料室查摩亨将军的资料？”<p>　　高翔忙道：“是的，他是什麽大人物？”<p>　　方局长摇着头苦笑着，道：“你是从那里听到这个人的名字的？”<p>　　高翔道：“不是我，是安妮听到的。”<p>　　方局长望了安妮一下道：“根本没有这个人，连声音相同的也没有！”<p>　　高翔呆了一呆，安妮忙道：“五哥是那样说的，摩亨将军，我听得清清楚楚！”<p>　　方局长道：“可是没有这个人，我已和军事当局的资料组连络过，他们的资料室中，也没有这个人的资料！”<p>　　高翔呆了半晌，他本来以为事倩可以开始明朗化了，但是找不到摩亨将军这个人的资料，那麽，就等於没有任何的线索了！<p>　　他也不禁苦恼地笑了起来，道：“安妮是不会听错的，据安妮说，掳劫她的那些人，肯定是某一国的特务人员，这位摩亨将军，自然是该国的特务首长，摩亨可能只是一个代号，并不是他真正的名字，所以资料室中，才找不到他的资料。”<p>　　方局长点头道：“你的分析很有道理，安妮的遭遇怎样？她是怎麽回来的？”<p>　　高翔将安妮的遭遇，讲了一遍。<p>　　方局长在办公室中，踱来踱去，道：“他们要求云五风提供技术上的合作，究竟他们要云五风做什麽？真令人难以想得通！”<p>　　方局长停了下来，望着高翔。<p>　　高翔也摇着头，那是难怪他的，就算是一个想像力再丰富的人，也难以想得到，事情会和一张巨大的金属网有关！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='54_4'>第53册 电网火花 第三章 神秘任务 海底追踪</b><p>");

document.write ('　　而那张金属网的面积，是一平方哩！<p>　　高翔苦笑着，道：“这个问题，可以迟一步想，我们现在，只好假定木兰花，秀珍和五风。都落在同一个国家的特务人员的手中，我们得设法先找到他们的下落，然後将他们救出来！”<p>　　高翔的那个假定，当时在他身边的安妮和方局长，都没有异议。<p>　　那也就是说，他们也都认为，木兰花，穆秀珍和云五风，是落在同一个国家的特务人员的手中，也就是落在那位神秘的摩亨之手了！<p>　　然而，他们料错了<p>　　云五风是在摩亨那里，木兰花和穆秀珍两人，却并不是。<p>　　在海上，木兰花和穆秀珍的直昇机停着，穆秀珍在和方局长通话之际，已经感到海面上起了一阵不平常的波涛，浮在海面上的直昇玑，在无缘无故地摇幌着，而紧接着，一艘小型潜艇，突然自海水中，冒了出来。<p>　　木兰花和穆秀珍两人，才来得及惊讶地互望了一眼，小型潜艇的舱盖已打开了，一个穿着便服的人，握着一枝手提提枪，露了出来，枪口对准了直昇机。<p>　　潜艇在继续向上冒着，直到全升上了水面，那人一面跨出舱来，一面喝道：“高举着手下来！”<p>　　木兰花已注意着那艘小潜艇，是十分新型的一种，而在潜艇的艇身上，除了油满了海水的图案之外，没有任何标记！<p>　　在手提机枪的枪口之下，木兰花和穆秀珍两人，绝无抵抗的余地，而事实上，她们两人，也不想抵抗，因为她们一看到潜艇冒出水面，就立时想到，这艘潜艇，一定和她们追踪未获那一艘游艇有关！<p>　　她们找不到那艘游艇，就无法获得有关云五风和安妮下落的消息，对於那艘潜艇的出现，她们还是求之不得的，因为就算她们成了俘虏，那总也比什麽线索都找不到，要好得多了！<p>　　木兰花和穆秀珍，在那人的呼喝下，高举着双手，放下了梯子，从直昇机上，走了下来，跳上了潜艇的甲板，那人挥着枪，道：“对不起，两位小姐请进去！”<p>　　木兰花笑着，对穆秀珍道：“秀珍，你什麽时候见过一个人，手中执着手提机枪，但是说话却如此客气的？”<p>　　穆秀珍道：“没有，这世界上真是无奇不有，说不定我们进了潜艇之後，还可以见到几头会说话的猴子！”<p>　　她们两人的嘲笑，令得那人很是狼狈，而木兰花和穆秀珍两人之外，一面笑着一面已经钻进了舱盖。<p>　　那艘潜艇不大，里面的空间更少，一进去，就看到有两个人在下面等着，其中的一个，满面笑容，道：“如果我没有认错，两位就是木兰花和穆秀珍小姐，对不对，我没有认错吧？”<p>　　穆秀珍冷冷地道：“认错了！”<p>　　那人笑得更欢，道：“这位真会说笑！”<p>　　在他们说话之间，那人也爬了下来，舱盖关上了，木兰花和穆秀珍两人，都可以感到潜艇在向下沉。<p>　　那满面笑容的人又道：“我是佛德烈上校，两位现在是在我们国家的情报潜艇上。”<p>　　木兰花沉声：道“你们的国家是——”<p>　　佛德烈上校讲了一个单字，那是一个国家的名称，木兰花和穆秀珍两人听了，同时皱了皱眉。那是一个很大的大国。<p>　　照说，这个国家的情报人员，是决不会做出掳劫安妮，要胁云五风那样的事来的。<p>　　木兰花不禁觉得十分迷惑，望定了那位上校，并不说什麽。<p>　　佛德烈上校又道：“真对不起，在我还未曾将事情的来龙去脉说明之前，两位一定会莫名其妙，我在潜艇镜中发现了你们，不得已用这种方法请你们来，两位小姐不会见怪吧！”<p>　　穆秀珍冷冷地说道：“你怎麽认识我们的？”<p>　　上校呵呵笑着，道：“在我们国家的最高情报机构的资料上，有两位的名字，照片，并且有注释，说两位有最优秀的情报人员的一切才干，可惜两位的身份是平民。我们并且获得指示，如果我们在东方执行任务，而遇上了什麽困难时，可以向两位求助！”<p>　　穆秀珍和木兰花两人，互望了一眼，木兰花的神情，看来仍然很冷漠，但是穆秀珍却高兴了起来道：“是麽？你们的情报局，倒真会找人帮助！”<p>　　木兰花听得穆秀珍那麽说，不禁摇了摇头，她知道穆秀珍的性格，人家若是给她戴戴高帽子，那麽，不论有多麽困难的事求她，她总是不计一切，去帮助别人的了！<p>　　木兰花也决不是不肯帮助人的人，可是这时候，她自己遭遇的事，已够麻烦的了，安妮被来历不明的人绑架，她正在追踪途中，到现在为止，一点头绪也没有，如何还有能力去帮助他人？<p>　　是以，她以肘部轻轻碰了穆秀珍一下，示意她别再说下去，她自己则冷冷地道：“对不起，上校，请你立即让我们回到海面上去，我们有十分重要的事情要办，不能接受任何人的任何请求！”<p>　　俾德烈上校仍然笑着，道：“兰花小姐，我只耽搁你一分钟，给你看一点东西，如果你对我给你看的东西，不感兴趣的话，那麽，我立时送你们回去！”<p>　　木兰花皱着眉，还没有回答，穆秀珍已经道：“兰花姐，反正他说只耽搁一分钟，看看他会给我们看些什麽，也是好的。”<p>　　木兰花沉声道：“秀珍，安妮的下落不明，我们要全力去找寻她！”<p>　　穆秀珍道：“或许，他给我们看的东西，和安妮的事情有关？”<p>　　穆秀珍那样讲，本来是一种强词夺理的说法，事实上是她对这艘情报潜艇有了兴趣，想知道那位上校究竟要给自己看什麽。<p>　　安妮失了踪，穆秀珍自然一样焦急，但是在她想来，耽搁一两分钟，并不算得什麽，如果那艘情报潜艇不出现的话，她们还不是一样在海面上等候救援麽？<p>　　穆秀珍强词夺理的话，听在木兰花的耳中，木兰花的心中，却陡地一动。<p>　　她在刹那间想到的是，这艘情报潜艇恰好在这时，出现在这里，会不会真的和安妮的失踪有关呢？安妮被掳，云五风立时受到了威胁，对方的行动，全是有组织，有计划的，一个普通的犯罪集团，可以说决做不到这一点，那就有可能是特务行动，这艘情报潜艇，是不是也是追踪这项特务行动前来的呢？<p>　　木兰花一想到了这里，便道：“好，上校，我看看你将向我们展示什麽，但是你要记得，只要我们不感兴趣，你立时送我们上水面！”<p>　　佛德烈上校挥着手，作了一个肯定的手势，道：“一言为定，请跟我来！”<p>　　他一面说，一面向前走去，潜艇中的空间十分狭窄，人要侧着身子，才能从各种各样的机器之间挤过去，他们挤动了七八尺左右，上校移开了一扇门，门内是一个小小的舱房。<p>　　那舱房中，有着一张占了舱房面积一大半的桌子，除了这张桌子之外，那舱房中再要容纳三个人的话，那麽，这三个人只好全站着了。<p>　　上校来到了桌前，拉开了一只抽屉，取出了一只牛皮纸袋来，递给了木兰花。<p>　　木兰花接过纸袋，打开，自纸袋中，取出了一叠放大了的照片来，她才向第一张照片看一眼，身子便已经陡地一震。<p>　　她并没有出声，但是在她身旁，也看到了那张照片的穆秀珍，却陡地叫了起来，澄：“兰花姐，你看，这就是那艘游艇！”<p>　　上校笑眯眯说道：“感到兴趣了是不是？”<p>　　木兰花并不出声，她仍然看着那张照片，不错，就是那游艇，她们驾着直昇机追踪的，就是这艘的单桅游艇，安妮和云五风都在那游艇上！<p>　　木兰花可以毫无疑问地肯定，照片上的那艘游艇，就是她要追踪的那艘，因为她曾在红外线望远镜中，将那艘游艇，观察得十分清楚。<p>　　木兰花继续看第二张照片，第一张相片上，是游艇的远景，第二张近了许多，可以看到游艇上站立着的人，第三张和第四张更近，可以看清游艇上的人的面目。看到了第五张照片的时候，木兰花吸了一口气，她看到了其中一人，正是在海滩边接走了云五风的那个水手。<p>　　木兰花放下了照片，道：“上校，为什麽你会给我看这些照片？”<p>　　佛德烈上校一直是笑容满面的，这时，他的神情，却变得十分严肃，他道：“我看到两位驾着直昇机在飞行，而那艘游艇才驶过，你们追错了方向，我猜想你们是在追踪它。”<p>　　木兰花点了点头，说道：“是的，我们是在追踪它，上校，你的情报潜艇，也是在追踪它，是不是？”<p>　　佛德烈上校也点着头，道：“你猜得对，现在，我们的目标芷两位的帮助，两位肯答应麽？”<p>　　木兰花道：“你说得太客气了，应该是我们双方的合作，而不是谁请求谁的帮助！”<p>　　佛德烈上校高兴地搓着手，道：“兰花小姐，你为什麽要追踪那艘游艇？”<p>　　木兰花立时道：“那游艇上的人，掳走了我们的妹妹安妮，还藉着安妮，威胁着我们的一个好朋友，上了那艘游艇！”<p>　　佛德烈上校皱着眉，道：“你们的妹妹，或是好朋友，他们两人之中，谁是机械工程的专家？”<p>　　木兰花和穆秀珍两人一听，都不禁怔了一怔，她们都不知道上校何以会那样问，而上校的问题，虽然突兀，却是很有道理的，因为云五风的确是机械工程的专家！<p>　　穆秀珍忙道：“是的，有一个是专家，简直可以说是天才！”<p>　　上校又自抽屉中拿出了一张纸来，那张纸上打着很多字，看来像是一张名单。他望着名单，道：“那位先生是云四风？”<p>　　穆秀珍又呆了一呆，道：“不，四风是我的丈夫，我所指的专家，是云四风的弟弟的，五风。”<p>　　上校的手指在名单上移动着，道：“对了，云五风，罕见的天才专家，现在云五风已在他们的手中了。”<p>　　穆秀珍道：“是的，他们是什麽人？”<p>　　上校抬起头来，神情严肃地道：“两位，我以下所说的话，是极度的机密，希望你们千别随便对人家说起！”<p>　　木兰花道：“你可以绝对放心，我们不是那样的人。”<p>　　上校吸了一口气，缓缓地道：“在那艘游艇上，有着二十名受过十年以上的训谏，第一流的特务，他们受一个将军的领导，那位是摩亨将军。”<p>　　木兰花皱起了眉，道：“摩亨将军？在我的记忆中，好像没有哪一个国家的特务首脑是这个名宇的。”<p>　　上校择着手，加强他的语气，道：“你说得对，这个人的真姓名是什麽，连我们的情报局也不知道，只知道他指挥着庞大的特务采统，经常有惊天动地的“杰作”，他的代号，随时改变，摩亨将军只不过是他这一次行动的代号，你当然不会有什麽印象。”<p>　　木兰花问道：“他是属於哪一个国家的？”<p>　　佛德烈上校略呆了一呆，说出了一个国家的名称来。<p>　　穆秀珍和木兰花两人，都为之一怔，穆秀珍道：“那是一个小国家——”<p>　　穆秀珍的话还未曾讲完，佛德烈上校已打断了他的话头，道：“不错，那是一个小国家，但是这个小国家却有着极强的後盾，而且，这个国家的特务系统，也是举世闻名的，我们绝不能因为它是一个小国而轻视它！”<p>　　木兰花道：“请你将事情从头说起！”<p>　　佛德烈上校道：“在这个国家中，当然也有我们的特务，两个月前，我们的特务得到情报，说这位神秘的特务首脑——我们称他为摩亨将军——在该国北部的一个规模庞大的军用工厂之中，连续住了大半个月，而那警卫森严的工厂，在这二十天中，更是由军队重重包围围着，所有的工人全在厂中留宿，有了这样的情报，你想我们的推测是什麽？”<p>　　木兰花道：“很简单，自然是推测他们在试制什麽新的武器了。”<p>　　上校道：“正是那样，於是，我们的特务，便奉命千方百计，要探听对方在作什麽，何以要出动到摩亨将军那样的大人物来亲自督工，连间谍卫星也特别改变了运行的轨这，以便探测虚实。”<p>　　穆秀珍心急地道：“结果怎样？”<p>　　上校摇着头，道：“我们失败了，我们有四个一流的特务，因为冒险偷进工厂去，而遭枪杀，我们无法获知他们在做什麽。而二十天之後，该国第一流的机械工程专家，科学家，都奉调到那工厂去，支持该国的几个大国，也纷纷派出了专家，又过了几天，那些专家都离开了工厂，我们曾绑架了其中的一位，但是却什麽也问不出来，我们只好将他放走了！”<p>　　木兰花深吸了一口气道：“嗯，这件事，倒真是神秘得很。”<p>　　上校道：“神秘的事还在後面，在所有的专家离开之後，我们的情报人员便获悉，摩亨将带着二十名最好的特务，上了一艘游艇，向南航，於是，我就奉命，跟踪那艘游艇，在海底，当然。”<p>　　木兰花和穆秀珍都聚精会神地听着，佛德烈上校虽然还未曾讲完，但是她们两人，也多少听出一点眉目来了。<p>　　本来，她们对於掳走安妮，要胁着云五风的是什麽人，一点头绪也没有，现在，事情已渐渐明朗化了！<p>　　上校继续道：“我在跟踪期间，发现那艘外貌普通的游艇，简直是一艘多种性能的小型战舰，拍那几张照片的那次，我们离得它近了些，几乎被它发射的鱼雷击中，而且，毫无疑问，那游艇上，还有着小型飞弹的发射设备，所以我们只好实行遥远跟踪，一直来到了这里近岸处，它才停止航行，我和我们的特务联络，据报告，摩亨将军的手下，通过种种关系，在搜寻有关你们几位的资料，这是七八天前的事！”<p>　　木兰花不禁苦笑了一下，道：“我们完全不知道有人在暗中注意我们。”<p>　　上校又道：“我也一直在注意他们的行动，我推测，他们一定是在工厂中的工作，有了什麽困难，他们自己的专家无法解决，是以才由摩亨将军亲自出马，来寻找专家，而这里，堪称第一流专家的，只有云四风两个人而已。”<p>　　木兰花沉声道：“你的推测很有道理的，他们一定是要云五风作为他们工作，所以才先掳走安妮的。”<p>　　佛德烈上校道：“安妮？你所说的安妮小姐，她和那位云先生——”<p>　　穆秀珍道：“他们是十分要好朋友。”<p>　　上校点着头，道：“那麽，事情就有些眉目了，他们有了第一流的专家，自然会立时赶回去，继续开始工作，两位，现在我们急需知道的，就是在摩亨将军领导下的秘密工作，究竟是什麽！”<p>　　木兰花立时补充道：“还有，要将安妮和云五风两人，自他们手中救出来！”<p>　　佛德烈上校苦笑了一下，道：“这个——”<p>　　木兰花的声音很严峻，道：“你在犹豫什麽？你是以为不必顾及他们两个人，还是以为将他们两人救出来，是不可能的事？”<p>　　佛德烈上校仍然苦笑着，道：“我的意思是，救他们出来，是一件极其困难的事。”<p>　　霉秀珍大声道：“困难，不是做不到！”<p>　　佛德烈上校陡地一拳击在桌上，道：“穆小姐，在你的面前，我真感到惭愧，的确困难，不等於做不到，我们应该设法！”<p>　　木兰花道：“我们应该在他们还未回国之前就下手，等到到了他们的国家，想要下手，那更加困难了，你的潜艇，可以追上那艘游艇？”<p>　　佛德烈上校道：“请跟我来！”<p>　　他们三个人，又一起出了舱房，挤过了一排机器，来到了艇首的控制台前，一幅绿色萤光屏轰上，雷达波正在探测着，佛德烈上校指着萤光屏道：“这艘游艇，现在在我们北面，三十五里，它的速度很高，但如果我们全速航行，七小时之後，就可以追上它！”<p>　　穆秀珍立时道：“那就下令全速航行！”<p>　　佛德烈上校摇着头，道：“可是如果我们驶近它一里之内，它就会发觉！”<p>　　木兰花道：“先追上去再说，在这将近七小时之中，我们总还可以想出应付的办法来的！”<p>　　佛德烈上校转过身去，下了一连串的命令，命令潜艇全速航行。木兰花又问道：“我想和本市的警局联络，应该用什麽通讯设备？”<p>　　佛德烈上校搔着头，道：“很抱歉，这一点无法从命，这种间谍潜艇的存在，是高度的秘密，外间绝不知悉，为了避免有人截听无线电波，发现它存在，所以它绝无对外联络的设备！在接受了任务之後，就完全是单独的行动，就算是我们全部都牺牲了，除了国家最高情报机关外，也不会有别人知道！”<p>　　木兰花摇祷着头，道：“这也未免太过份了，那麽，潜艇上有潜水设备？”<p>　　佛德烈上校呆了一呆，道：““兰花小姐，如果你想在接近对方时，利用个人的潜水方式，去接近他们，那麽我劝你放弃这个念头。”<p>　　穆秀珍问道：“为什麽？”<p>　　穆秀珍是第一流的潜水专家，在木兰花问出那个问题之前，她也想到了这个办法，是以此际听得上於那样说，她多少有点不服气。<p>　　佛德烈上校道：“第一，它的速度高，世界上还没有一具水底推进潜水器，可以追得上它。”<p>　　穆秀珍道：“那麽，趁它停下来的时候进行，不是可以麽？”<p>　　佛德烈上校叹了一口气，道：“这艘游艇的艇底，布满了雷达探测器，就算是一条大鱼游近去，也会自动发射武器，将条大鱼射死！”<p>　　穆秀珍还是有点不服气道：“你怎麽知道？”<p>　　佛德烈上校苦笑道：“惨痛的教训换来的，我们潜艇上，两个第一流的潜水人员，就是那样牺牲的，我们甚至没有机会将他们的屍体抢救回来，在电视远摄镜中，我们亲眼看到，他们在一种一尺长短的弹头爆炸下，血肉纷飞。”<p>　　穆秀珍瞪着眼，她没有什麽可以再说的了！<p>　　木兰花也没有说什麽，她知道佛德烈上校是不会夸大事实来恫吓她们的，在沉静中，佛德烈上校又间道：“现在，还要全速追赶？还是为了安全，仍然遥远追踪。”<p>　　木兰花立时斩钉断铁地道：“全速去追赶！”<p>　　她在讲了那四个字之後，略顿了一顿，又道：“我们需要休息一下，我猜我们至少可以休息六小时，对不对？”佛德烈上校道：“对的，我们有两个床位，恰好可以供你们休息。”<p>　　穆秀珍苦笑了起来，道：“那两个床位，就是牺牲了的两个潜水员留下来的？”<p>　　佛德烈上校忙道：“两位如不喜欢的话——”<p>　　穆秀珍道：“我们不在乎，请带我们去吧！”<p>　　仍然由佛德烈上校带着路，他们挤过了狭窄的空间，来到了两个床位之前。<p>　　所谓床位，只不过是只有一尺半涧的两块木板，一上一下，穆秀珍先爬了上去，木兰花则在下格的木板上，躺了下来。<p>　　她们的确都已经极其疲倦了，但是她们在躺下来之後，却也绝没有法子睡得着<p>　　穆秀珍探头出来，向下望了望，真到木兰花闭着眼睛，她道：“兰花姐，你睡着了？”<p>　　木兰花道：“没有。”<p>　　穆秀珍又适。“你在想什麽？”<p>　　木兰花道：“我在想，他们已经成功地带走了云五风，自然不会在中途停留，一定赶着回国去，看来，我们在半途救人那计划，是行不通的了！”<p>　　穆秀珍急道：“那怎麽办？如果到了他们的国家，那岂不是更没有希望？”<p>　　木兰花却缓缓地道：“秀珍，你怎麽忘了自己说过的话了？”<p>　　穆秀珍愣然道：“我说过什麽？”<p>　　木兰花一字一顿，道：“困难，但，不是做不到！”<p>　　穆秀珍没有再出声，她自然不怕困难，可是，要在对方的国家中，在对方军警，特务密布之下，将云五风和安妮救出来，这不但是困难，简直是绝无可能的事情！当她想到这一点之际，她不禁长叹了一声。<p>　　但是木兰花却像是在家里一样，她讲完了之後，就合上了眼睛，在她的神情上，一点也看不出她在为一个极严重的问题而动脑筋！<p>　　◇◇◇◇◇<p>　　云五风被安排在一个十分华丽的舱房中，他躺在柔软的床上，摩亨将军为了表示对他的优待，给了他艇上最好的房间。<p>　　可是云五风仍然知道：自己是一个俘虏<p>　　他关心安妮的安危，虽然摩亨将军，已向他提供了保证，保证使安妮回到家中，可是云五风知道，安妮就算回到了家中，她一定会和木兰花，穆秀珍一起来找他的，她们是不是会有结果呢？<p>　　云五风直到那时为止，仍然不知道摩亨将军的来历，但是他在获准和安妮通话的时候，曾经讲出过摩亨将军的名字来，那麽，安妮是不是能根据这个名字，而知道他将会到什麽地方去呢？<p>　　云五风的心中，乱成了一片，他到那游艇的时闻并不算长，自从他一上了那艘游艇，游艇便直以极高的速度在航行着，这种性能，已经令他够惊讶的了。<p>　　而且，在他和摩亨将军的谈话间，不断有人来向摩亨将军报告一些事，从那些简短的报告中，云五风可以获知，这艘游艇上的设备之佳，简直令人咋舌，可以说，那绝不是私人力重所能做得到的。<p>　　从这一点来判断，云五风可以肯定，摩亨将军，是一个真正的将军，他代表着一个国家，他一定是这个国家中地位极高，极有权势的一个人物！<p>　　然而，云五风却仍然感到迷惑，一张如此巨大的金属网，要它通电，对於一个国家来说，那究竟有着什麽特殊的作用呢？<p>　　那一定是有用的，不然，不会有摩亨将军那样的人物出现，但是云五风却想不出究竟有什麽用处来。<p>　　云五风叹着气，由於疲倦，他渐渐地睡着了！<p>　　他是被一阵敲门声惊醒的，当他睁开眼时，他发现舱房中已全是朝阳的光芒，他大声道：“进来，我不相信你们会弄不开门！”<p>　　他的话才一出口，一个人推门走了进来，那人的面目十分阴森，但是他的态度，却极其客气，他将一叠照片，放在床前的柜上，道：“云先生，这是我们收到的无线电传真照片，证明安妮小姐已回到了家中！”<p>　　云五风一听，连忙拿起那几张照片来，照片上有安妮和高翔在一起，像是在一个什鏖建筑物的走廊中，照片相当模糊，但是还是可以使人看得清，上面的两个人，是安妮和高翔。<p>　　那人在一旁解释道：“这是安妮小姐和高主任一起离开医院时，我们的人摄取的！”<p>　　云五风忙又去着另一张，那是在警局的门口，高翔和安妮一起下车，另一张则是高翔和安妮一起走进警局大门时所摄的。<p>　　安妮身上的衣服，正是云五风在游艇上，看到的那一套灰点睡衣，这实在可以证明，安妮已经离门了游艇，回到家中了。<p>　　云五风吁了一口气，放下了照片，道：“你们的人，工作真不错。”<p>　　那人笑了笑，道：“谢谢你的夸奖，将军吩咐说，云先生看了照片之後，如果还记得自己的诺言，那麽请过去谈一谈，和他同进早餐。”<p>　　云五风道：“好的，我就来。”<p>　　那人恭敬地退了出去，云五风跳起身，洗了一个脸，打开了舱门，站在门外的两个人，转过身来，带着他到了摩亨将军的舱中。<p>　　丰富的早餐已经准备好了，云五风知道安妮已经回了家，心情好了许多，他和摩亨将军一面进食，一面提出了不少问题来，想试探一下，摩亨将军究竟是哪一国的重要人物。<p>　　可是，每当云五风的问题接触到这一点的时候，摩亨将军便一阵“哈哈”，将问题混了过去。<p>　　等到两个大汉将早餐撤回，摩亨将军面抹着嘴，一面道：“云先生，你是第一流的专家，昨天我提及的问题，你已考虑过了？”<p>　　云五风道：“你根本未曾对我说到详细的情形，也未曾对我提及你们所遭遇到的困难，我何从考虑起？”<p>　　摩亨将军点着头，道：“你说得对！”<p>　　他拉开抽屉，挥着手，令云五风坐在他的对面，又将那几张照片取了出来，他指着照片上，叠起来有两个人高的金属网，道：“我们的第一个难题，是制造一张巨大的，可以通电的金属网，这一个难题，已经解决了，我们已经有一张那样的网。”<p>　　云五风道：“我已经看到了。”<p>　　摩亨将军道：“我们第二个难题，是要带着这张网，在高空飞行，这张网，要全张开来。”<p>　　云五风伸了伸身子，道：“这不算是难题，四架运输机，或是者八架，有训练的飞行，就可以做到这一点，自然，要第一流的驾驶员。”<p>　　摩亨将军道：“不错，这也不算是难题，可是，在飞行之中，我们要为这张网通电，关於电源，云先生，你的意见怎样？”<p>　　摩亨将军直视着云五风，云五风皱着眉，道：“我相信你们已经有过几个办法，结果如何？”<p>　　摩亨将军道：“我们试过由带网飞行的运输机供电，可是困难在於电的需要量太大。”<p>　　云五风望着照片上的那张电网，道：“这一点，可以由携带变压器，将高压电储藏带上空中来补救，但显然不能持久使用，最好的办法"是无线传电法，但是那必需由地下的供电站配合。”<p>　　摩亨将军十分有兴趣地听着，他道：“可以采取你的第一个办法，因为在行动时，我们无法和地下的供电站取得联络。”<p>　　云五风突然问道：“这样大的一张网，又要充电，究竟有什麽用处？”<p>　　可是摩亨将军对於云五风的这个问题，却避而不答，又道：“我们的第三个难题，是这张大网，要升降由心，升和降的高度，大约一千尺左右，云先生，这是最困难的一点了！”<p>　　云五风深深地吸了一口气，他仍然不知道对方要这张电网来作什麽，但是从摩亨将军的要求听来，他们显然要这张大网，在空中飞行飞行，而且可以随时升上降下，罩向地面，或是另一个飞行体！<p>　　那样的一张电网，如果罩向地面，那麽一方哩之内生物，只怕就无一幸存，而如果是一个飞行体的话，那麽这个飞行体，自然也立时毁灭！<p>　　云五风隐隐感到，这其中一定有一个巨大的阴谋在！<p>　　他的心情紧张了起来，他直视着摩亨将军，他的手指，甚至也在微微地发着抖，他并没有回答对方的这个问题，他只是在想：那究竟是什麽样的阴谋？<p>　　◇◇◇◇◇<p>　　木兰花醒来，移开了舱门，佛德烈上校可能已在门外等了好久了，立时和木兰花打打了一个招呼，穆秀珍坐了起来，道：“怎麽样，追到了麽？”<p>　　佛德烈上校道：“现在的距离是一里半，十分钟後，就进入危险的距离，两位如果不想试试对方反潜艇鱼雷的威力，我要下令减速了！”<p>　　木兰花立即道：“不，继续追踪。”<p>　　佛德烈上校大声叫了起来，道：“小姐，我们如果再追前半哩，对方的声波探测仪，就会知道我们的存在，电子操纵仪就会自动发射鱼雷的！”<p>　　穆秀珍瞪着眼，道：“上校，我看你太胆小了。海中有很多大鱼，我们可以假充是一条大鱼！””<p>　　上校苦笑着，道：“除非世界上有钢铁造成的大鱼，小姐，我反对——”<p>　　木兰花微笑着，道：“上校，我想你刚才没有听明白我的话，我的意思是，我们继续前进，将我们和对方的距离，控制在对方恰好不能发现的最近距离，你能不能做到这一点？”<p>　　佛德烈上校听得木兰花那样说，不禁大大地松了一口气，因为如果木兰花执意要继续高速进，行的话，木兰花是他请来的，他也无可奈何。<p>　　而如果再继续高速前进的话，敏感的声波探测器，一定会发现他们的！他立时转过身，大声下达着减速的命令，才又道：“我们下一步该是怎麽呢？”<p>　　木兰花皱着眉，停了片刻，才道：“我已经想好了，上校，你的任务便是将我们送到对方国境的海岸，停留在那里，不被人发觉，然後再接我们回来。”<p>　　佛德烈上校听了，不禁吸了一口气，本来，他脸上总带着孩儿式的天真的笑容，像是天塌下来，也不在乎一样，那正是他国家的乐观，进取的特性。然而此际，他却神色变得十分严肃。<p>　　木兰花有点挑战意味地问道：“怎麽，做不到麽？”<p>　　上校却道：“小姐，你的计划是——-<p>　　木兰花立时打断他的话头，道：“别理会计划是什麽，先问你自己，能不能做到这一点！”<p>　　上校的语音十分沉重，道：“小姐，我们这种间谍潜艇，曾奉有严密的命令，不能接近任何国家的领海，只能在公海中航行，因为接近了别国的领海，一且被发现，生擒，那就是轰动国际的大新闻了！”<p>　　木兰花扬了扬眉，道：“你不是说过，你领导的这艘潜艇，在一开始航行之後，一切由自己作主，不和外间作任何联络的麽？”<p>　　佛德烈上校现出十分为难的神情来，木兰花则淡然笑着，道：“如果你做不到这一点，那也就算了，我可以另外再想想办法！”<p>　　穆秀珍在一旁，撇了撇嘴，低声道：“真是个胆小鬼！”<p>　　穆秀珍讲话的声音虽然低，但是佛德烈上校，却已经听到了，刹那之间，上校的脸涨得通红。而穆秀珍仍是一脸不屑的神色，斜睨着上校。<p>　　穆秀珍自然不可能知道日後的事，而如果她知道，日後因为她那一声“胆小鬼”，而惹出了如此巨大，轰动的国际事件，她一定宁愿用针线将自己的嘴缝起来，也不会讲出那句话来了。日後的大祸，说是穆秀珍那一句话闯下来的，也不为过，<p>　　佛德烈上校的脸越涨越红，他握着拳，道：“我们可以做到这一点。”<p>　　木兰花微微一笑，道：“那就行了！”<p>　　佛德烈上校既然下了最大的决心，他的心情反而不那麽紧张了，他道：“那麽，你的计划怎样，至少也得先告诉我一下。”<p>　　木兰花爽快地道：“好的，我们已既然无法在海中接近对方，而知道对方在掳人得手之後，一定是回国去，而我们要救人，唯一的办法，就是到对方的国家去！”<p>　　上校补充道：“我们不但要救人，而且，还探听对方在作什麽？”<p>　　木兰花道：“这件事可以交给我来代办，我一定不会使你失望。”<p>　　上校忙道：“你说什麽？你的意思是，到时我不必上岸去？”<p>　　木兰花道：“你当然不必上岸，刚才我还说得不够明白麽？你只是在指定的海岸下潜伏着。一直等到我们撤退，你的任务就是这样！”<p>　　佛德烈上校像孩子一样，叫起屈来，道：“这太看不起我了，我是第一流的间谍！”<p>　　木兰花和穆秀珍两人，都笑了起来，木兰花道：“你是第一流的间谍！我们要去的国家，全是亚洲人，你一上岸，就被人家认出来了，而我们，却很容易冒充过去，你明白麽？”<p>　　佛德烈上校眨着眼，不再出声。<p>　　木兰花又道：“我的第一步计划是，在他们那艘游艇在岸边停泊之後，一定不会再戒备得那麽严，我们到时全速前进，希望先能在那艘游艇上，探索出一些究竟来，如果没有结果，自然要大费周章了！<p>　　佛德烈上校望了木兰花半晌，才道：“兰花小姐，我很佩服你的勇气，但是你登上了他们的国家，实在太危险了，你要知道这一点！”<p>　　木兰花点头徵笑，道：“谢谢你，我完全知道这一点，可是除此之外，没有别的办法，还好，对於他们的语言，我可以应付。”<p>　　木兰花讲到这里，穆秀珍着急道：“我虽然不懂他们的语言，可是千万不能将我留在潜艇中，我也要去！”<p>　　木兰花沉声道：“你如果要跟我去的话，必需答应我一件事。”<p>　　穆秀珍连想也不想，便道：“我什麽事都答应你！”<p>　　木兰花正色道：“你别当说说就算了，从现在起，我会教你几句简单的会话，然而你必需记得，在有生人的场合，非到不得已，切莫出声。”<p>　　穆秀珍笑道：“那容易，至多我扮成哑吧就是了！”<p>　　木兰花又望了穆秀珍半晌，叹了一口气，要深入敌境，去救人，绝不是一件容易的事，她一个人自然更难以完成，任何冒险的勾当之中，穆秀珍自然是一个好帮手，木兰花也不希望将她留在潜艇中。<p>　　而木兰花也知道，要穆秀珍做什麽事都容易，最难的还是要她不讲话！但是木兰花却没有别的选择，如果和佛德烈上校一起去的话，那不必开口，便已经招人起疑了。<p>　　木兰花间道：“上校，你估计他们什麽时候，可以到达海岸？”<p>　　上校道：“大约还有三十小时。”<p>　　木兰花望着穆秀珍，道：“好，秀珍，来，在这三十小时中，我们不做别的事，你要在这三十小时之中，学会普通的会话！”<p>　　在三十小时之内，学会另一个国家的语言，虽然只是普通的会话，然而这也是不可思议的氢情，是以佛德烈上校睁大了眼睛，用一种十分奇讶的神情，望着她们，而穆秀珍则充满了信心，大声答应着。<p>　　◇◇◇◇◇<p>　　海面很平静，云五风一直在船舱中，受着良好的待遇，他可以看到海面上的情形，然而他却只能从船舱的窗口中向外看出去而已。<p>　　那一天黄昏时分，远远已可看到了陆地，等到天色渐渐黑下来时。他已可以看到岸上的灯光，云五风已经知道他上岸的地点，是对方国的一个大城市，然而灯光看来却很稀疏，那显然是电力供应不足的原故。<p>　　云五风准备上岸了，他的心中仍然很乱，游艇的速度减慢了许多，等到驶进港口的时晓，有两艘快轮，迎上来，但是快轮才一接近，游艇上有一个水手，向快轮上的警员，扬着旗，那两艘快轮，立时驶了开去。<p>　　云五风的心情，十分紧张，虽然他知道安妮已经安然回家，可是他自己，却被威胁看来到了这个陌生的地方，在这里，是全然没有法理可讲的，现在他虽然受着对方的优待，而这种优待，叉可以维持多久呢？<p>　　这时，心倩比云五风更要紧张的，是在潜艇中的佛德烈上校，木兰花和穆秀珍三人。<p>　　他们的潜艇，一直跟在那游艇一里之外，以同等的速度行驶着，在海底，他们闯进对方的领海。<p>　　在进入对方的领海五里之後，他们减慢了速度，在雷达探测的萤光屏上，可以看出，那游艇速度也在渐渐减慢，渐渐地，潜艇的雷达探测萤光屏上，出现了许多杂乱的小点。<p>　　这表示他们己经渐渐接近港口，船只是已多起来了。<p>　　木兰花、穆秀珍和上校三人，一起守在控制台前，穆秀珍的口中，一直在念念有词，那是她在默记木兰花教她的语言。<p>　　木兰花看看萤光屏，道：“上校，我们已进入港口的范围了，我想看看港口中的情形，有没有可能？”<p>　　佛德烈上校苦笑着，道：“那太危险了！”<p>　　木兰花道：“这艘潜艇难道没有省电视远摄的设备？”<p>　　上校苦笑了一下，道：“自然有，但是电视摄影机必需伸出水面——”<p>　　穆秀珍忍不住道：“废话，要是电视摄像管不伸出水面，怎能看到港口的情形？”<p>　　木兰花又问道：“电视摄像管上没有伪装！”<p>　　上校道：“虽然有伪装，但是我们的速度很高，极容易被人发现！”<p>　　木兰花沉声道：“就算有被人发现的危险，也得看一看，我们不能盲目从事！”<p>　　佛德烈吸了一口气，没有再说什麽，伸手按了一个掣，又接连按了几个掣，只见一幅萤光屏，亮了起来，几秒钟之後，电视萤光屏上，就出现了港口的情形。<p>　　天色已经黑了，港海中停看不少船，大多数是小型的战舰，也有几艘渔船，佛德烈调整着远摄的距离，他们看到了那艘游艇，那游艇的两边舱上，站满了人，看来已经在作登陆的打算了。<p>　　而岸上的景色，也已隐约可见，木兰花看了半分钟，道：“行了，等到对方停下之後，我们就前进，我相信他们在到达了目的地之後，一定不会用声波测仪，我们就算接近，也不会被人发觉的了。”<p>　　佛德烈上校神色紧张，又按下了几个掣，木兰花又道：“请替我们准备潜水的设备！我们从水底登上那艘游艇去！”<p>　　佛德烈吩咐了一个情报员去准备，半小时候，他们发现他们追踪的那艘游艇，已经停止不动了，潜艇以极慢的速度，尽可能低潜，接近那艘游艇。<p>　　那艘游艇才一停靠在码头上，四辆黑色的大房车，便疾驶了过来，整个码头附近，军警林立，许多车辆，行人，都被拦在警戒线之外。<p>　　这个城市的居民，似乎也习惯了这种突如其来的戎严行动，他们在军警的警戒圈之外站立着，脸上现出漠不关心的神态。<p>　　游艇靠岸，艇上几个人先上了岸，两个高级军官驰步奔走了过来，四辆汽车的车门，也一起打开，所有警戒的军警，却端起了枪，进入了高度戒备的状态。<p>　　然後，摩亨将军出来了，在他的身後，跟着两个人，在那两个人後，是云五风，然後，又是七八个人，一行上了岸，摩亨将军、云五风和几个人，进了第一辆汽车，其余的人，进了後面的三辆车，一辆军用吉普车驶了过来，转了一个圈，开着道，四辆大房车次第衔接着，向前疾驰而去。<p>　　云五风坐在摩亨将军的身边，他看到摩亨将军的神情，十分倨傲而得意，他有心讽刺他，道，“贵国的人民，生活似乎并不好！”<p>　　摩亨将军冷冷地道：“可是我们的政权稳固，我们的百姓有信心在政府的领导下，争取更好的生活！”<p>　　云五风也冷冷笑着，道：“看来，贵国政府对於制造莫名其妙的东西，比改善百姓的生活，更有兴趣。”<p>　　摩亨将军的面色一沉，道：“云先生，我们请你来，不是请你来批评我们的政府，而是来诸你解决技术上的问题而已！”<p>　　云五风耸了耸肩，并没有再说什麽。<p>　　这时，车队已驶过了市区，进入了黑暗的郊区，又过了片刻，前面又是一片灯光，那是一个小型的军事机场，车队才一驶进机场，一架飞机已经作好充份的准备，随时可以起飞了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='54_5'>第53册 电网火花 第四章 潜入敌境 自投罗网</b><p>");

document.write ('　　潜艇在水底慢慢向前驶，全潜艇的人员，心情都十分紧张，如果被人发现，他们的处境，远比木兰花和穆秀珍危险得多了，因为他们和现在的那个国家，是处在敌对状态之中的，他们一被发现，那真是大大的不妙了。<p>　　应木兰花的要求，电视摄像管又曾出过海面两次，来观察近岸的情形，然後，在离岸五百码处，潜艇在海底，停了下来。<p>　　当潜艇完全静止之後，早已换好了潜水装备的木兰花和穆秀珍两人，爬进了一个圆形的管子，她们两人进入了那个圆管之後，圆管的进口处，便被封住。<p>　　木兰花利用一具小型的无线电通话仪，低声道：“第一次试验通讯。”<p>　　她也立时听到了佛德烈的声音，道：“效果良好！”<p>　　木兰花回答了一句“效果良好”，就向前爬去，穆秀珍紧跟在她的脚後。<p>　　木兰花爬出了七八尺，就遇到了另一个铁盖，她摸索着，摸到了铁盖上的一个掣，按了下去，只听得一阵“滋滋”声，那盖子在慢慢打了开来！海水立时涌进了管子来，转眼之间，她们已浸在海水之中了！<p>　　海水很冷，等到整个管子全是海水之後，管子的另一端，才完全打开，木兰花和穆秀珍两人，像是鱼一样地，自管子中游了出去。<p>　　她们在海底上游着，游出了三四百码之後，两人才渐渐浮向上，她们第一次浮出水面之际，离岸还有一百码，她们只浮出了半个头，看了一看，立时又沉了下去，海水是漆黑的，她们一直向前游着，看来港口上似乎很平静，但是以後会发生什麽事，却是谁也不知道。<p>　　她们游得相当慢，二十分钟之後，她们再次浮出水面，离那艘游艇，已是不过十来码了。<p>　　在那艘游艇的左侧，紧靠着，泊着一艘水警轮，水警轮上亮着灯，而那艘游艇上，却只有桅杆上有一艇灯，全都是着黑黑沉沉地。<p>　　木兰花和穆秀珍在水面上向前划着，她们两人在漆黑的海水中前进，一点声响也没有发出来，她们的耳际所听到的，是海水冲击在船身上的轻微的“拍拍”声，她们渐渐近了那艘游艇。<p>　　一直到现在为止，木兰花的冒险计划，虽然只是开始，但是进行得都很顺利。潜艇离那艘装置有海底音波探测仪的游艇，只有几百码，对方竟未曾发现。而她们也已经可以伸手摸到那艘游艇的艇身了。，<p>　　木兰花和穆秀珍，做着手势，她们两人，沿着艇身，又向前游了几尺，来到了游艇艇身的梯子附近，然後，两人一起除下了潜水的设备，木兰花首先纵身，上了梯子，迅速地上了艇身，贴着舱壁站立着，紧接着，穆秀珍也上了游艇。<p>　　她们两人站着，游艇上静得一点声音也没有，倒是旁边的水警轮上，有一阵阵的收音机声，传了过来。她们停了几秒钟，木兰花首先打横移动着身子，来到了船舱的一个门口。<p>　　穆秀珍紧跟在木兰花的身边，等到木兰花站在那门的右边之後，穆秀珍跨前两步，到了那扇门的另一边。木兰花握住了门柄，轻轻转动着。<p>　　那门并没有锁上，木兰花在极轻微的“卡”地一声之後，将那门推了开来。木兰花先将门推开了寸许，停了一停，然後再继续将门推了开来。<p>　　木兰花一将门推开，立时闪身而入，穆秀珍也跟了进来，木兰花向穆秀珍作了一个手势，令穆秀珍站在一个阴暗的角落中。<p>　　她向那舱打量了一下，舱中有一张长桌，看来有点像是会议室，另外有一扇门，可以通向另一个船舱。<p>　　木兰花来到了那扇门前，将耳贴在门上，听了片刻，她好像听到舱中有轻微的鼾声传出来，木兰花推了推门，那门锁着。<p>　　木兰花取出了一柄百合匙，在匙孔中拨弄着，她的行动虽然小心，但是由於游艇上十分静，是以仍难免发出一阵轻微的格格声来。<p>　　过了十几秒，木儒花刚弄开了锁，还未曾来得及推门，便听得舱内有人喝道：“外面什麽人？”<p>　　木兰花连忙靠门而立，却不料就在那一闪间，舱中突然着亮了灯。<p>　　在黑暗之中，虽然木兰花和穆秀珍，知道身在险地，但多少有点安全的感觉，这时，舱中灯火通明，她们两人，一点遮蔽也没有，实是狼狈之极！<p>　　木兰花的反应极快，灯一亮，她只呆了半秒钟，便立时一转身，想将门撞开来，冲了进去，可是也就在那一刹间，只听得刚才呼喝的那声音又喝道：“你们是什麽人？”<p>　　那扇门仍然关着，而那人却问出了“你们是什麽人”这样的一句话来，那证明这个人，已经看到了木兰花和穆秀珍两人！<p>　　当然没有什麽人的视线，可以透得过一扇门，而那人可以看到木兰花和穆秀珍，毫无疑问，是因为舱中有着电视摄像管的原故。<p>　　在那时候，木兰花简直没有多做考虑的余地了，她要凭藉惊人的精密判断力，判断在舱中，只有一个人，才能决定她的行动。<p>　　而她也立即肯定了这一点，是以那人的呼喝声才一完毕，木兰花已经“砰”地一声，撞开了门，她才一撞开了门，就听得“拍”地一声，而木兰花早已料到，自己不顾一切地撞门而入，对方一定对自己不会客气的，是以她在向前撞出之际，身子已经弯了下来，一进门，她便在地上打了一个滚。<p>　　随着那“拍”地一声响，一颗子弹，自门中飞了出来，穆秀珍也正在向门内冲去，那颗子弹，是在她身边不到半尺处掠过！<p>　　穆秀珍略停了一停，向前看去，已看到木兰花滚到了一个人的面前，将那人撞倒，紧接着，木兰花飞起一脚，踢在那人的手上，那人手中，一柄有灭声器的手枪，自门中直飞了出来。<p>　　穆秀珍一步跳向前，在半空之中，将那柄手枪，接在手中。<p>　　木兰花又是一脚，踢在那人的喉上，那人在手枪被木兰花踢走之後，张大口就想叫喊，木兰花早已料到了这一点，是以她的第二脚，就踢在那人的咽喉上，那人的喉际，发出了“咯”地一声响，再也发不出别的声响。<p>　　而穆秀珍已经窜了进来，手中的枪，已对住了那人，木兰花一伸手，将那人提了起来，双臂交岔，自那人的身後箍住了那人的脖子，她的双臂箍得很紧，使那人发不出声来。<p>　　穆秀珍用才学会的话沉声道：“不准出声！”<p>　　木兰花瞪了她一眼，因为发音生硬，叫人一听就可以知道她是一个外来的人。<p>　　那人既被木兰花制住，又被穆秀珍以枪指住，实在再没有挣扎的余地，木兰花在他的耳际，低声道：“船上还有别人没有？”<p>　　那人用力摇了摇头，木兰花道：“好，我们要问你几个问题，如果你合作的话，你的生命是绝无问题的。”<p>　　那人本来已不挣扎的了，可是一听得木兰花那样说，他又挣扎了起来。<p>　　他一动，穆秀珍便以手枪的枪口，在他的胸前，用力撞了几下，那几下的力道，着实不轻，痛得那人的额上，冷汗直下，不敢再动。<p>　　木兰花道：“你放心，船上既然只有你一个人，事後只要你自己不说，没有什麽人会怀疑你曾和我们合作过。而如果你不肯和我们合作，我们会将你的死亡，布置成自杀，那时，你的家属，也会受到制裁！”<p>　　那人的脸上，现出十分恐惧的神色来，显然是木兰花的话，击中了他的要害。<p>　　木兰花将手臂略松了一松，那人立时道：“你们难道不会出卖我？”<p>　　木兰花笑道：“我们为什麽要出卖你，多一个朋友不好麽？在合作过一次之後，我们就是朋友了，是麽？”<p>　　那人的神色，变得十分难看地，终於叹了一声，道：“好，你们想知道什麽？”<p>　　木兰花沉声道：“摩亨将军掳了一男一女两个人，到什麽地方去了？”<p>　　那人道：“只有一个男的。”<p>　　木兰花吃了一惊，厉声道：“胡说，是一男一女两个人！”<p>　　那人忙道：“开始是两个人，後来，将军下令，将那位小姐送回去了。”<p>　　木兰花抬起头来，和穆秀珍互望了一眼，两人都不由自主，先吁了一口气。<p>　　安妮如果已经被释，她们要救的，只是云五风一个人了，那自然比较容易得多了。<p>　　木兰花立时又问道：“他们上岸之後，到什麽地方去了，说。”<p>　　那人道：“到首都去了。”<p>　　木兰花道：“首都的什麽地方？”<p>　　那人又犹豫了一下，才道：“首都北郊，第一兵工厂，我知道的就是那麽多了！”<p>　　木兰花冷笑着，道：“你知道的绝不止那些，但是其余的，你不必说，我也知道，你们正在研究一种秘密武器，希望有人帮助，提供技术上的意见，是不是？”<p>　　那人摇着头道：“不知道，我真的不知道。”<p>　　木兰花松开了手，在那人的背後，推了一推，将那人推得向前，跌出了几步，沉声道：“坐下，我们还有点事，要和你谈谈。”<p>　　那人转过身坐了下来，眼珠乱转，神色不定。<p>　　木兰花道：“你是摩亨将军的手下，自然是特务人员，在你们国家的特务制度而言，你刚才的话，已经泄露高度的机密，是要受到严厉惩处的！”<p>　　那人面色大变，道：“你，你曾说过保守秘密的！”<p>　　木兰花道：“是，但是必需我们在首都的途中不被捕，你才安全。”<p>　　那人道：“我没有办法可以保证这一点！”<p>　　木兰花冷笑道：“你有办法的，你们的国家，特务人员有高过一切的地位，我们需要两张特务机构的证明书，除了一路上求得方便之外，不会作别的用途，你一定可以做得到的！”<p>　　那人苦笑着，道：“小姐，你真厉害！”<p>　　穆秀珍又忍不住了，她实在已忍了好久了，这时，她听懂了那人的话，便立时道：“谢谢你！”<p>　　兰花实在有点啼笑皆非！那人呆了半晌，才道：“你们是从外国来的？”<p>　　他也那样说的时候，斜睨着穆秀珍，穆秀珍道：“不是外国来的。”<p>　　那人仍然瞪着穆秀珍，木兰花道：“少废话，我们的通行证怎麽样？”<p>　　那人叹了一声，道：“就算你们成功了，你们有什麽办法离开国境？通行证只不过可供你们国内旅行的方便，没有什麽大用。”<p>　　木兰花道：“那已经够了！”<p>　　那人叹了一声，道：“好，跟我来！”<p>　　他站了起来，穆秀珍立时踏前一步，枪指着他，那人走出了这船舱，又要走向般舷，木兰花忙道：“你该知道，如果你叫人来帮你，结果只是害了你！”<p>　　那人苦笑着，道：“我要出声的话，早已出声了！”<p>　　他们三个人走出了舱，到了船舷，走向船尾，那人取出钥匙来，弄开了另一扇门，一起走了进去，那是一间十分豪华的房舱。<p>　　那间房舱，看来像是一间办公室，木兰花“嗯”地一声，道：“那是摩亨将军的办公室之一，是不是？”<p>　　那人点头道：“不错。”<p>　　木兰花道：“你的职位是什麽？”<p>　　那人迟疑了一下，道：“我是将军侍卫班的副班长，我的官衔是少校。”<p>　　那人後一句话，自然是想表明他决不是身份低微的人，木兰花笑道：“很好，少校，你很合作，希望我们的会面，不会有任何第四者知道。”<p>　　那少校苦笑着，走到办公桌前，打开了一个抽屉，穆秀珍一直跟在他的身後，那人拿出了一本通行证簿子来，道：“你们叫什麽名字？”<p>　　木兰花道：“我叫金兰花，她叫金秀珍。”<p>　　那人已经抓起了笔，可是一听得木兰花报出了那两个假名，他的手突然一震，笔也掉了下们来，他失声道：“你们，你们就是木兰花和穆秀珍？”<p>　　穆秀珍在他的後脑，用枪管撞了一下，道：“现在认识我们了？”<p>　　那人抬起头来，长长地叹了一口气，道：“你们两人真了不起，真了不起！”<p>　　木兰花冷冷地道：“我们实在很平凡，但是你必需明白，一个再平凡的人，当人家欺负得太甚的时候，也一定会设法反抗的！”<p>　　那位少校的嘴唇掀动了几下，没有再发出什麽声响来，他拿起了笔，在通行证上，填上“金兰花”，“金秀珍”的名字，撕下了通行证，道：“这是我国最高保安机关的通行证，你们一路上可以通行无阻，但是我不敢担保你们一定安全。”<p>　　木兰花瞪视着他，道：“你想说什麽？”<p>　　那少校的嘴唇又颤抖着，道：“兰花小姐，我只请你保守秘密，在任何情形下，都不要说出我们曾经见过面，如果给我的上级知道了我曾经有过和你们合作，我的遭遇，一定比死还惨！我的子女，他们的一生更惨了！”<p>　　那少校在讲到後来时，声音在发抖，那表示他的内心，真正恐惧万分。<p>　　木兰花望着他，心中怨然发出了一股极度的怜惜之感，这位少校，在他们的国家之中，可以说是地位极高的特朱人物了，可是，他却绝不能有一点差错，如果有了一点差错，不但他本人要受到极其悲惨的待遇，连他的家人，也将永无光明，万劫不复！<p>　　木兰花也叹了一声，道：“好的，我可以答应你，或许我们在离去时，还需要你的帮助——”<p>　　那少校忙道：“只要没有人知道，我一定尽力而为！”<p>　　他一面说着，一面伸出手来，木兰花略为考虑了一下，就和他紧紧握了握手。那少校又带着她们，出了船舱，熄了游艇上的灯。给了她们一些钱，和告诉她们火车站的所在。木兰花和穆秀珍两人，跳上了码头，上了岸，一上了岸，穆秀珍就问道：“兰花姐，那家伙後来，又叽哩咕噜的，说了些什麽？”<p>　　木兰花道：“他要我们为他保守秘密，秀珍，我们得搭火车到首都去，你要记得，不可胡乱开口，你学外国话的天才，实在很差！”<p>　　穆秀珍瞪着眼，想表示不服气，但这时，有几个码头工人模样的人，走了过来，是以她别住了气，不说什麽。木兰花和她，一起向前走去。<p>　　入夜之後，这个城市，简直寂静得如同死市一样，码头附近还比较热闹些，有一艘大货轮，正在卸货，可是在离开了码头之後，却静得一点声音也没有。<p>　　木兰花和穆秀珍两人，可以说是足迹遍全球的了，但是，这个国家，她们都还是第一次来，她们照着那少校的指点，向前走着，除了步行之外，可以说已没有别的交通工具可以使用。<p>　　在来到了一个十分静僻的街角的时候，木兰花又取出了那具小型无线电通讯仪来，低声道：“上校，你可听到我的声音？”<p>　　她一面说，一面自那具无线电通讯仪中，拉出一个耳机。塞在耳上，她先听到了一阵杂乱无章的“格格”声，然後，她听到了佛德烈上校的声音。<p>　　佛德烈上校道：“你在什麽地方？为什麽隔那麽久，才作第二次试音？”<p>　　木兰花道：“一切都很顺利，我们现在要到首都去。”<p>　　佛德烈上校的声音：显然是吃惊之後发出来的，他道：“那麽，我们不是要失却联络了麽？你用的通讯仪，在十哩之外，就不起作用了！”<p>　　木兰花道：“是的，我知道，但我们会回来，你或许要多潜伏一些时候，记得，要小心，别让他们发现！”<p>　　佛德烈上校的声音，有点无可奈何，他道：“好，只好这样了，祝你好运！”<p>　　木兰花藏好了通讯仪，和穆秀珍继续在寂静的的街道上向前走着，不一会，她们就看到火车站。<p>　　火车站的建筑倒很宏伟，可惜灯光黯淡，以致高挂在火车站前的那幅大肖像，肖像上的那个威武，略嫌肥胖的中年人，似乎也有点黯然失色。<p>　　火车站中倒很热闹，穆秀珍和木兰花进了车站，车站中大多数是穿着制服的人，凭着她们的通行证，很容易就买到了直达首都的车票。<p>　　火车要四十分钟之後才开，她们在火车站附设的餐室中，吃了一些简单的食品，回到了候车室中，穆秀珍低声道：“兰花姐，你看，全是穿制服的人，我们的服装，似乎不怎麽妥当。”<p>　　木兰花皱着眉，道：“是啊，而且，我们的钱，在买了车票之後所剩无几，只怕要饿肚子了！”<p>　　穆秀珍听得木兰花那样讲，反倒高兴了起来，道：“兰花姐，你答应了？”<p>　　木兰花其实根本没有答应什麽，而穆秀珍其实也没有提出什麽要求来。<p>　　可是她们两人，自小就在一起，在很多情形下，根本不必明说，就可以明白对方的心意了。刚才，穆秀珍说她们的衣服不怎麽妥当，容易暴露她们的身份，那自然是想去弄套制服来。而木兰花又说她们的钱也不够了，那就是同意了穆秀珍的意见，而且叫穆秀珍去弄点钱来！<p>　　当下，木兰花点了点头，道：“要小心！”<p>　　穆秀珍笑着，站了起来，向前走了出去，木兰花看看她来到了一个女军官的身旁，低声在向那女军官说着话，那女军官惊愕地回过头来望着她，穆秀珍还站近了去，和那女军官比着高矮。<p>　　那女军官的神情，像是有些愤怒，木兰花也不知道穆秀珍对那女军官说了些什麽，穆秀珍和那女军官，竟一起向前走去。<p>　　她们两人，转过了墙角，木兰花只感到好笑，她等了约莫五分钟，一个女军官，神气活现地走了出来，向木兰花挥了挥手，穆秀珍已穿起了全套女军官的服装，接着，她又向另一个女军官走去。<p>　　又过了十分钟，她又自墙角处转出，手中还提着一只公事包。<p>　　二十分钟之後，木兰花和穆秀珍，两个人都穿着少尉军官的制服，上了车厢，穆秀珍忍住了笑，忍得很辛苦，上了车厢之後，看看车中没有人，她才哈哈地大笑了起来，木兰花也不禁微笑着，道：“你用什麽方法，才使事情进行得那麽顺利？”<p>　　穆秀珍笑道：“同样的办法，我告诉她们，在行李堆中，有一个美国人躲着。她们一听到美国人，就像被毒蜂叮了一口一样，立时有强烈的反应，结果，她们自己却倒在行李堆中，我看她们至少要昏迷两小时以上！”<p>　　木兰花道：“你别太得意了，小心她们认出你来！”<p>　　穆秀珍道：“等她们醒来时，我们只怕已经到了首都了，上那里找我们去？”<p>　　穆秀珍兴高采烈地说着，木兰花看到有不少人络续上车来，就向她作了一个手势，穆秀珍也立时住了口。<p>　　不一会，汽笛长鸣，车声震动，火车己开动了，木兰花靠在椅背上，看来像是已经睡着了，穆秀珍则一点睡意也没有，她是在一个陌生的地方，而且在这以前，她从来也未曾想到，自己会到这个陌生地方来旅行的，她注意着外面的景色。<p>　　可是，当她看来看去，只看到黑沉沉的一片时，她也渐渐睡着了。<p>　　等到火车到达首都时，天色已经亮了。车厢中的人争先恐後地下车，木兰花提着手提包，和穆秀珍混在旅客之中，下了车，出了车站。<p>　　这个城市，早晨的空气，清新而寒冷，在火车站外，是一个巨大的广场，出了火车站之後，转过头来，可以看到火车站的墙上，有着巨大的领袖肖像和标语。<p>　　木兰花和穆秀珍两人，穿过了广场，站在街边，街上的行人很多，大多数行色匆匆，看来全是赶着去上班的人，最普通工具是脚踏车。<p>　　来到了这样一个陌生的地方，连木兰花也不知道该如何着手才好，这里没有计程车，所有的旅客，全是国家控制的，自然，她们有着足够的证件，可以投宿，可是，旅店在什麽地方呢？<p>　　穆秀珍低声问道：“兰花姐，我们怎麽办？”<p>　　木兰花深深地吸了一口气，道：“我们得先设法，去看一看那家兵工厂，我相信云五风一定网被他们弄到那家兵工厂去了！”<p>　　穆秀珍点着头，她忽然又道：“兰花姐，我们曾经历过不少危险，可是绝没有一次，像这次那麽困难的，你可觉得麽？”<p>　　木兰花苦笑道：“自然觉得，如果不是我们非将人救出来不可的话，我们一定放弃了，在这里，我们无法得到任何援助，也无法和任何人联络，我们甚至无法通知高翔和方局长，我们已到了这里，他们一定以为我们已经神秘失踪了！”<p>　　穆秀珍也苦笑着，木兰花道：“我看我们得使用公共交通工具，让我去问问路！”<p>　　她向着一队小学生走了过去，带队的那个学生，一看到木兰花向他们走近，立时行了一个礼，木兰花和他交谈了几句，才退了回来，道：“到北郊去的公共汽车站，就离这儿不远。”<p>　　穆秀珍像是唯恐和木兰花失散一样，紧步地跟在她的身边，真的，在如今那样的情形下，如果她和木兰花失散，那不知该如何才好了！<p>　　她们两人，来到了公共汽车站，挤上了车子，在车尾找到了座位，不一会，车子开动了，那天的天气很好，阳光普照，车子驶过了市区，市区中还有着战争的痕迹，残垣败墙，到处可见。而更令得她们感到不自然的，是几乎每一个人都紧绷着脸，没有一点笑容，这简直是一个没有欢乐的国家。<p>　　车到了终站，木兰花又和站长交谈着，才和穆秀珍两人，继续向前走去。<p>　　在离开了终站十来码之後，木兰花才道：“站长说，那兵工厂距离这里，还有两里，我一问兵工厂，他就有疑惑的神色，我说是从另一个军事基地来，有公干的，他才肯告诉我！”<p>　　穆秀珍道：“那麽，我们再向前去，岂不是要接受更多的盘问？”<p>　　木兰花道：“自然是，但是我可以应付，我想，以我们身上的制服和那张通行证，要混进兵工厂去，是没有问题的了，问题就在於我们到了兵工厂之後如何才可以查出云五风的所在？”<p>　　木兰花料得不错，她们向前走着，走出了不到半里，就遇到了一个哨岗，但在她们出示了那张通行证之後，就顺利通过。接着，又是一个岗哨，然後，就可以看到耸立的烟囱，宏大的工厂建筑，她们来到了工厂的大门口，更是警卫森严。<p>　　然而，在她们出示了通行证之後，一个军官只向她们约略问了几句，木兰花镇定地回答着。那军官就让她们两人，进了厂门。<p>　　那是一间规模极大的工厂，在工厂的门口，只挂着“国防部直属第一厂”的招牌，工厂的大门之内，是一大片草地，和一列房屋。<p>　　那列房屋，看来像是办公大楼，进了工厂之後，看不到什麽工人，只看到各种阶级的军官，木兰花和穆秀珍来到了办公大楼之前，推开了一扇玻璃旋转门，走了进去，在那时，穆秀珍和木网兰花两人，一直在想着，下一步行动，应该如何。<p>　　木兰花想到，她们应该直接求见摩亨将军，然而，摩亨这个名字，不过是行动中的一个代号，在这里，是不是也应该称他为摩亨将军呢？<p>　　木兰花正在考虑着这一点，是以她在进了办公大楼之後，略停了一停。而就在这时，她看到大堂两旁的走廊中，各有五六个军官，走了出来。<p>　　看到那些军官走了出来，木兰花和穆秀珍两人，还未曾在意，可是，自两边走廊中走出来的十个军官，却看到她们两人，走了过来！<p>　　等到他们来到了近前，木兰花已觉出事情不对头时，却已经迟了！那十个军官已一起散了开来，将她们两人围住，穆秀珍惊愕得张大了口想叫，可是事情来得实在太突然了，她却又叫不出来！<p>　　她实在不明白，事情一直进行得很顺利，何以在突然之间，出了岔子！<p>　　不要说穆秀珍不明白，连木兰花她自己，也一样不明白，而就在此际，一个军官已经道：“两位请，将军已等了你们很久了！”<p>　　木兰花还想挽回局面，她微笑着，道：“我们不想见将军，我们来，只不过是和工厂的采购科，接洽一些事。”<p>　　那军官笑了起来，道：“你们想采购什麽？采购一些情报，还是军服，快跟我们来，别企图反抗，你们根本没有反抗的余地。”<p>　　木兰花震动了一下，仍然道：“我不明白你在说什麽，你们一定认错人了！”<p>　　那军官冷笑着，道：“木兰花小姐，我想我没有认错人，对不对？”<p>　　到了这时候，任是木兰花再有过人的机智，也是没有办法可想了！，<p>　　她吸了一口气，和穆秀珍互望了一眼，穆秀珍现出了一脸的苦笑，而木兰花立时恢复了镇定，她道：“很好，我们来此，本来就想见见将军！”<p>　　那十个军官，一直围着木兰花和穆秀珍两人，其中一个伸手夺过了木兰花手中的公事包，他们一行人，迅即来到了走廊中，到了走廊的尽头。<p>　　在那走廊中，戒备森严，到了走廊的尽头，一扇门打开，原来是一座升降机，到了升降机前，那十个军官，四个陪着木兰花和穆秀珍进去，他们的手中，各执着手枪，他们一进了那座升降机中，便站在升降机的四角，命令木兰花和穆秀珍站在当中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='54_6'>第53册 电网火花 第五章 勇突重围 智脱虎口</b><p>");

document.write ('　　升降机的门关上之後，却并不是上升，而反是向下降，下降了大约一千尺，升降机停止，门打开来，门外又是一条走廊。<p>　　这条走廊上的戒备情形，比上面的更严重，至少有二十个人，各握着手提机枪，升降矶的门才一打开，二十柄手提机枪，便一起对准了升降机！<p>　　木兰花吸了一口气，她简直难以设想，世界上竟然有戒备得如此严密的所在！<p>　　别说是人，就算是一只着蝇，如果未经准许，想由升降机出来，通过这个走廊，只怕也是没有可能的事！<p>　　和木兰花，穆秀珍一起上来的那四个军官，两前两後，将木兰花和穆秀珍押在中间，向前走，又来到了走廊的尽头的一扇门前，那扇门旁的一个扩音器立时传出声音，道：“早上的日出！”<p>　　那四个军官齐声道：“长流的江水！”<p>　　来到这扇门前的时候，木兰花至少发现了三点：第一，门上有着对讲机：第二，有三枝电视摄像管在门上，可以使门後的人，清楚地看到门外站着的是什麽人：第三，这扇门是电控制的，不从内打开，外面无法弄得开，除非使用大量烈佳炸药。<p>　　而门内、门外的那两句对答，自然是暗号，门内那人明明可以看到门外的是什麽人，还要询问暗号，这种防范之严密，着实罕见，木兰花心中，也不禁佩服。<p>　　木兰花心中佩服，自然是以为那绝非多余，因为现代的化装术，要使一个人变成另外一个人，在电视萤光屏上根本是不容易分辨得出来的！<p>　　接着，那扇门便向上升起，木兰花等一行人，一起走进去。<p>　　门内是一间会客室，四角都站着卫士，一个中校军官迎了上来，向木兰花和穆秀珍望了一眼，转身向前，来到了另一扇门上。<p>　　等那军官来到了门口之除，已听得门上的对讲机中，传来了一个似乎混浊不清的声音，道：“押她们进来！”<p>　　穆秀珍“哈”地一声，道：“原来我们不是客人！”<p>　　在她们前面的军官，已推开了门，门内是一间极宏大的办公室，在一张巨大的办公室後，坐大着一个秃了头，穿将军制服的人，在那位将军的身後，则挂着一幅巨大的领袖肖像。<p>　　卫花和穆秀珍两人，走了进去，办公桌後的将军，用一种阴森的且光，望着他们。<p>　　穆秀珍笑道：“你就是摩亨将军麽？幸会！幸会！”<p>　　她一面说，一面向前走去，还伸出手来。<p>　　她的动作，看来像是想走过去，和摩亨将军握手，而她心中的打算则是，如果摩亨将军和她握手的话，那麽，她可以出其不意地将之制服，制住了摩亨嘱军的话，形势自然大大改变了！<p>　　可是，穆秀珍才向前走出了一步，便引来一阵叱责声，两个军官手中的怆，已抵住了穆秀珍的腰际，不准她再向前走去。<p>　　穆秀珍站定了身子，道：“嗯，这是干什麽啊，我只是想和将军握握手而已！”<p>　　木兰花道：“秀珍，别太天真，你没有看到，我们下来的时候，有多少人在戒备麽？摩亨将军怎会轻易和你握手？”<p>　　摩亨“嘿嘿”地笑了起来，指了一指，道：“坐下，我们好好谈一谈！”<p>　　木兰花和穆秀珍，循着他所指，在靠墙的一排沙发上，坐了下来。出乎她们两人意料之外的是，在她们坐下之後，带她们进来的几个军官，一起退了出去，办公室中，只剩下她们和摩亨将军三个人了！<p>　　穆秀珍一看到这种情形，心中又“怦”地一动，立时向木兰花望了一眼，木兰花知道她心中在想，现在可以出手了，木兰花也不知道为什麽摩亨将军竟肯和她们单相独处，但是她却不像穆秀珍那样想法单纯，她知道摩亨将军决不会是没有预防的。<p>　　是以，她在穆秀珍向她望来之际，暗中传了一个眼色，示意穆秀珍不可妄动。<p>　　这时候，摩亨将军已开了口，道：“你们竟来到了我的国家，这不是来自讨苦吃麽？”<p>　　摩亨的话，说得十分阴森，而且这时，事实上木兰花和穆秀珍两人，也已完全落在摩亨的势力范围之内，毫无反抗的地方了！<p>　　换了寻常人，在那样的情形下，实在是没有什麽话可说的了。<p>　　可是，心思缜密的木兰花，却立时听出了摩亨将军话中的破绽，她冷笑一声，道：“将单你有没有说错？你的国家？我以为这个国家是他的！”<p>　　木兰花指着摩亨将军身後的肖像，那是一幅在这个国家的每一处地方都可以看到的肖像。<p>　　木兰花在一指之後，立即又道：“除非你准备代替他的领导地位！”<p>　　这一句话一出口，摩亨将军的脸上，也不禁为之变色！他也立即感到，自己是失言了，这样的一句话，在一个极权国家中，可以构成一项极其严重的罪名！<p>　　摩亨将军吸了一口气，他究竟是一个经验老到的特务头子，只不过在一刹间，在他的脸上，便再难找到一丝吃惊的神色。<p>　　他冷冷地道：“我等你们很久了！”<p>　　木兰花摊了摊手，道：“很佩服，直到现在为止，我还无法明白你是怎麽发现我们行踪的！”<p>　　这一次，木兰花的话，使摩亨将军感到很得意，他“哈哈”笑了起来，道：“你们不明白麽，请看看这个，就明白了！”<p>　　他自办公桌上，取起一张纸来，向着木兰花和穆秀珍，那张纸上，画着一个头像，一看就可以知道，那人是穆秀珍！<p>　　摩亨将军又得意地笑着，道：“在火车站中，有两位军官，先後被同一个人袭击，她们口述犯罪者的样子，当这幅图一送到我这里来的时候，我就知这，两位小姐，已经大驾光临，我也知道，两位小姐，一定会找到这里来的，这不是很简单麽？”<p>　　木兰花和穆秀珍互望了一眼，穆秀珍苦笑着，木兰花道：“这好像讲不通吧，你只知道我们来了，何以又知道我们会找到兵工厂来？”<p>　　摩亨将军笑着，道：“我自然不会忘记你们不是普通人物，我带走云五风，你们已经可以猜到是什麽的了，你们当然会在各大工厂下手调查，而你们假冒军官，首先调查的目标，自然是兵工厂！”<p>　　木兰花微笑了一下，道：“很了不起！”<p>　　摩亨将军耸了耸肩，道：“那算得什麽，你们两人来了，那正好，你们是自己来的，到了我这里，我可以随便怎样处置你们！”<p>　　木兰花微笑着，道：“这句话，倒是再对也没有了，你们这里根本不是有法律的地方！”<p>　　摩亨将军的脸色一沉，道：“在我们这次行动之初，我曾面谒领袖，也提过你们，刚才我还和领袖通过电话，他也同意我的建议！”<p>　　木兰花道：“你的建议是什麽？”<p>　　摩亨沉声道：“我们要进行一项重大的秘密任务，而云五风只能够帮我们解决技术上的问题，执行任务，需要有机智，勇敢的人，木兰花小姐，你就是我们所期待的适当人选了！”<p>　　木兰花笑道：“那真是自投罗网了！”<p>　　摩亨将军又道：“如果任务完成，那麽，领袖说，你们两人，可以成为我国的公民！”<p>　　穆秀珍一直不出声，直到此际，才大声叫了起来，道：“见鬼，谁愿意做你们国家的公民！”<p>　　摩亨将军冷笑着，道：“我国的物质享受或者不是太好，但是作为一个公民，比起在冰天雪地中的苦工营来，总要好得多了！”<p>　　穆秀珍瞪着服，气得说不出话来。<p>　　木兰花在那刹间，不断地转着念，她的脑中很乱。<p>　　但是有一点，她倒是可以肯定的，那便是：暂时和摩亨将军敷衍着，是有好处的！<p>　　她淡然一笑，道：“那是以後的事情了，不妨以後再说，你要我们做什麽？”<p>　　摩亨将军也笑了起来，道：“那也是以後的事情了，你们自然会得到指示的！”<p>　　木兰花道：“我们要见一见云五风。”<p>　　摩亨将军道：“不能，你们会被带到一间舒适的房间中去休息，除了没有自由之外，什麽都有，你们不必动脑筋打算逃走，因为那绝不是有结果的！”<p>　　穆秀珍突然跳了起来，冲向前，她的动作十分快。<p>　　可是，当她扑到了离摩亨将军的办公桌四五尺前之际，却“砰”地一声，碰在一块玻璃上！<p>　　在她们和摩亨将军之间，原来一直有一块玻璃窗隔着。<p>　　那块玻璃上连一丝灰尘都没有，别说穆秀珍，连木兰花也一直未曾觉察！<p>　　当穆秀珍撞上玻璃之际，摩亨将军哈哈大笑了起来！<p>　　穆秀珍的额上，红了一大块，神情更是狼狈之极，摩亨将军笑得前仰後合，道：“哈哈，我早已警告过你们了，不是麽？”<p>　　木兰花立时道：“如果你要我们执行任务，就必需先告诉我们任务是什麽！”<p>　　摩亨将军笑着，笑得十分得意，在他笑声不断传出时，他伸手在桌上按了一按，在他身後的一度暗门已打了开来，而他所坐的椅子，则向後缩去，当他连人带椅，进入暗门之际，他道：“这一点你不必心急，到时自然会告诉你们的。”<p>　　他的话刚讲完，暗门已移上，木兰花和穆秀珍两人，已经看不到摩亨将军了。<p>　　紧接着，门打开，两个军官走了进来，道：“跟我们来，将军的命令是，如果你们企图反抗，那麽不但你们要被处死，连云五风也要遭殃！”<p>　　那军官在传述摩亨将军的命令时，神情严肃，杀气腾腾，可是木兰花却毫不在乎，她只是冷笑着，道：“你可以代我转告摩亨将军，这样的话，是吓不倒我们的，而他也不会处死我们，因为他计划的那个特殊任务，还得靠我们三个人来完成！”<p>　　那军官被木兰花的几句话，说得十分狼狈，只好用大声呼喝来掩饰他的窘态，他嚷道：“少废话，现在，你们跟我来！”<p>　　那两个军官转过身，走出去，木兰花和穆秀珍跟在他们的後面，一出门，立时又有几名持着枪的军官，跟了上来。<p>　　在严密的监视下，一行人来到了一扇门前，门前早有两个警卫在，其中一个警卫扳下了门旁的一个掣，门打了开来，押送的军官道：“进去，你们需要什麽，我们可以供应！”<p>　　木兰花和穆秀珍两人，走了进去那是一间布置得十分舒适的套房，比诸欧洲第一流的大酒店，也不遑多让，木兰花一进屋，就发现了两枝电视摄像管，一支在吊灯中，另一枝在门上。<p>　　她打开了另一扇门，到了卧室中，又发现了另一枝隐藏的电视摄像管。<p>　　那显然是地下室，因为一扇窗子也没有，但是空气很清新，新鲜空气，由空气调节系统，由天花板上的许多小圆孔中输送进来。<p>　　两间房间。除了一扇门之外，绝对没有别的通路可以通向外面，而那扇门，木兰花和穆秀珍在进来的时候，都看得很清楚，是电控制的，要由外面才能打开。<p>　　在木兰花发现了电视摄像管的同时，穆秀珍也找到了五个偷听器，她在每一个偷听器前，大叫一声，然後将偷听器放在脚下踏碎。<p>　　木兰花在五分钟之内，将几枝电视摄像管的电线，一起拉断，然後，穆秀珍拿起一张椅子来，用力撞着门，口中嚷着道：“拿些食物来，我们饿了！””<p>　　门旁一具对讲机中，传来了对方的声音，道：“打开那个桃木柜，会有食物。”<p>　　穆秀珍来到那桃木柜，将柜打了开来，只见柜後一道一尺见方的暗门移开，不一会，听到一阵传送带移动的声音，食物络续地被传送带送到了柜中。<p>　　木兰花在和穆秀珍两人，都全神贯注地望着那道暗门，那可能是另一个可以通向外面的通道，但是她们却只好相视苦笑。<p>　　因为那个方洞，只有一尺见方，她们两个人，都无无法令自己的身子缩小得可以在这个方洞中钻出去！<p>　　木兰花将食物一样样搬了出来，她们的确肚子饿了，而且，她们被困在戒备如此严密的地下室中，暂时显然逃不出去，老是饿着也不是办法，穆秀珍勉强笑着，道：“来，兰花姐，让我们多多消耗敌人的物资！”<p>　　她一面说着，一面己狼吞虎咽，大嚼起来。<p>　　吃完之後，她在沙发上躺着，木兰花则到了门旁，将耳贴在门上，用心听着。<p>　　木兰花听到门外不时有脚步声，和模糊不清的谈话声传来，木兰花取出一柄锋利的小刀，在门上用刀割着，在割破了一层极薄的木板之後，那道门是铜制的！<p>　　穆秀珍摇着头，苦笑着，道：“没有用，兰花姐，我们逃不出去。”<p>　　木兰花仍然皱着眉，望着那扇门，不出声。<p>　　穆秀珍又道：“兰花姐，你可猜得到，那秃头将军，究竟想我们作什麽事？”<p>　　木兰花道：“我想一定是一件十分困难，但是成功的话，却对他们有巨大利益的特别行动。”<p>　　穆秀珍叹了一声，木兰花虽然回答着穆秀珍的话，但是她却一直望着那扇门，并未曾转回身来。这时，她伸手按在门的电灯掣上，“拍”地一声，灯熄了。<p>　　灯一熄，眼前立时一片漆黑，穆秀珍在黑暗中叫了起来，道：“作什麽？”<p>　　木兰花沉声道：“着亮你椅子旁的座灯。”<p>　　穆秀珍伸手摸到了灯掣，将灯着亮，木兰花向她招着手，道：“来！”<p>　　在木兰花的神情上，穆秀珍立时可以看得出木兰花是想到什麽了，是以她立时兴奋地跳了起沐，望着木兰花，木兰花指了指天花板上的那盏灯，并且用手中的小刀，指着门的电灯掣，将墙上华丽的墙纸，割开了两道缝，剥了下来。<p>　　穆秀珍也取出了一柄小刀子，她那柄小刀子，是藏在鞋底下的，她们两人合力用小刀挖着墙，顺着灯掣向上，不一会，就挖出了一条一尺来长的小坑来，将隐藏在墙内的一条软塑胶管，将其中的电线，拉了出来。<p>　　她们拉出了一条三四尺长的电线，穆秀珍低声道：“可以凭它逃出去？”<p>　　木兰花吸了一口气，道：“试一试！”<p>　　木兰花将电线的胶皮割开，让铜线散开来，然後，她将铜线搭在那扇门上，用木片将电线固定，电线的一端，已搭住了门上的钢板。<p>　　穆秀珍又低声道：“你是希望——”<p>　　木兰花拍着电灯掣，道：，“这扇门是电控制的，我希望使整扇门通电，破壤它的控制系统，如果成功，我们多少有点机会。”<p>　　穆秀珍兴奋得涨红了脸，木兰花向她点了点头，当她的手，伸向电灯掣的时候，她的手指，甚至有点发抖！<p>　　穆秀珍“拍”地一声，按下了电灯掣，贴在门口的电线一端的铜丝，立时爆出了一阵火花，发出“劈劈拍拍”的声响来，木兰花的神情，也十分紧张，只听得门旁的对讲机中，传来了守卫的呼喝声，道：“喂，你们在干什麽？老实一些！”<p>　　穆秀珍道：“我们在放炮仗庆祝！”<p>　　她一面说，一面已按回了电灯掣，木兰花一伸手，拉脱了搭在门上的电线。<p>　　移秀珍和木兰花互望了一眼，木兰花将小刀缓缓地插进门缝之中，她才一用力，那门便向内，移了半寸，穆秀珍一看到这等情形，高兴得张大了口，但是她虽然冲动，却也知道，这时候，她如果大叫，一给门外的人听到，那就前功尽弃了，她怕自己仍然会忍不住发出欢呼，是以立时用双手紧捂着自己的口。<p>　　她们已经成功地利用电流，破坏了那扇门的电控制系统。当电线搭在门口，而穆秀珍又按下电灯掣之际，电流充满了整扇钢门，钢门内复杂的控制系统，自然也立时受到了破坏。<p>　　这就是为什麽当木兰花用小刀插进门缝之中後，那扇门向内略移了半寸的原因。<p>　　这时候，她们已完全可以将那扇门打开来的了，但是木兰花却立时缩回手来，将门轻轻推上，并且手拿过一张椅子来，顶在门前，使那扇门，不致於自动打开来。<p>　　穆秀珍放下捂住口的双手，拍了拍那扇门，拉着木兰花的衣角，神倩十分焦急。<p>　　木兰花拉着她，两人一起退到了卧室之中，穆秀珍立时道：“兰花姐，我们已经可以出去了，为什麽还不出去？”<p>　　木兰花沉声道：“我们进来的时候，你可是没有看到，警卫何等森严，我们就算出了房间，又有什麽用？”<p>　　穆秀珍呆了一呆道：“那我们怎麽办？不是白辛苦一场了麽？”<p>　　木兰花瞪了穆秀珍一眼，穆秀珍就是那样的人，特别容易兴奋，也特别容易失望。<p>　　木兰花道：“我们等着，我相信，这里的警卫如此严密，一大半是因为摩亨将军在这里的原故，但是这里决不是个特务头子的正式办公室，他会离去的，在他离去之後，一定不会有那麽多的警卫了！”<p>　　穆秀珍又道：“那我们有什麽法子，可以知道他已离去了呢？”<p>　　木兰花道：“我们没有法子可以确知摩亨将军是不是已离去，但是我们至少可以等，等到天黑之後，再来采取行动！”<p>　　穆秀珍叫道：“等到天黑，兰花姐，现在只不过是中午啊！”<p>　　穆秀珍那样说，是表示她们要等的时间，实在太长了，但是木兰花却道：“是啊，那正好，我们可以好好地睡上一觉！”<p>　　穆秀珍立时道：“睡觉？”<p>　　木兰花点了点头，在床上躺了下来，这时，她们仍然穿着女军官的制服，腰际有一条相当宽的皮带，木兰花一躺下来，就解开那条皮带，顺手抛在地上，接着，就闭上了眼睛。<p>　　穆秀珍站在床边，她实在想将木兰花拉了起来，就此冲出房间去。<p>　　可是她却也知道，木兰花既然决定到晚上才行事，那麽，自己再说什麽也是没有用的了，她只好长叹了一声，在床上躺了下来。<p>　　当穆秀珍在床上翻来覆去，故意发出各种各样的声响，希望木兰花也睡不着之际，木兰花却真的睡着了，看她的神色那麽平静，完全像是睡在自己的家中一样"<p>　　穆秀珍望着木兰花，无可奈何地摇着头，发出了一下叹息声，也闭上了眼晴。<p>　　◇◇◇◇◇<p>　　夜幕低垂，兵工厂的大门内外，两行工人，在等候着检查，一行放工的工人，一行是来上夜班的工人，检查得十分详尽，是以行列的移动，也很缓慢。<p>　　突然，一阵摩托车声，自工厂的办公大楼处，传了过来，四辆摩托车开道，後面跟着两辆一纲模一样的黑色大房车，再後面，是两辆吉普车，车上各有八名警卫。<p>　　守门的警卫，一看到车队驶来，便立却推开了大门，车队以极高的速度，驶出了工厂，扬起了一大蓬灰尘来，等在门口的工人，都以一种漠然的，麻木的神情，望着疾驶而去的车队。<p>　　夜来得十分快，转眼之间，天色己全黑了！<p>　　这时候，被困在地下密室中的木兰花，已醒了过来，她看了看手表，是九点十二分。<p>　　天已经黑了，摩亨将军是不是已经离去了呢？她无法确知。<p>　　她向穆秀珍望了一眼，穆秀珍已睡得很沉，她轻轻走出了那卧室，来到了门前，又将身贴在门上，门外静了许多，依然有脚步声传来。<p>　　那种脚步声，听来很有规律，木兰花用心倾听了五分钟之久，她已然可以肯定，在门外有两个人，而这两个人，正在门外踱来踱去。<p>　　那扇门仍然被椅子顶着，这证明门外的人，绝不知道门的电控制系统已被破坏，被困在房间中的人已随时可以将门打开！<p>　　木兰花转过身，回到卧室，推醒了穆秀珍，穆秀珍一跃而起，道：“我睡了多久，现在什麽时候了？”<p>　　木兰花道：“快九点半了！”<p>　　穆秀珍道：“那个该死的秃头，已经应该走了吧！”<p>　　木兰花道：“希望如此。秀珍，我已经可以肯定，在门外，只有两个守卫，我们要出其不意地将他们击倒，换上他们的衣服，拿着他们的武器，看看是不是有机会冲出去，去找云五风。”<p>　　穆秀珍道：“云五风一定在这里？”<p>　　“当然是，”木兰花说，“而且，摩亨将军一定还会逼他连夜工作！”<p>　　穆秀珍擦着手掌，道：“去！”<p>　　她们两人，来到了门前，将椅子移开，木兰花又以小刀插进门缝中，使门打开了一些，然後，她放好了小刀，用手指扳着门，门外只有两个守卫，那两个守卫正背着冲锋枪，在来回踱着，门突然打开来，他们也陡地停住了脚步！<p>　　可是，由於事情发生得实在太突然了，在那两个守卫而言，那是全然没有可能的事，那门竟然打了开来，这真是不可能的，是以在那刹间，他们只是立着，不该如何才好！<p>　　那两个守卫发呆的时间，其实也极其短暂，可能还不到一秒钟，然而，就算时间再短暂，对木兰花和穆秀珍两人来说，也已经够了。<p>　　她们所需要的，就是那不到一秒钟的时间！<p>　　她们两人一起扑向前，手臂箍上了那两个守卫的颈，将那两个守卫，直拖了进来，穆秀珍一横身，又将门关上，左拳已经将那守卫击昏了过去。<p>　　在穆秀珍那守卫击昏过去之际，木兰花已开始将那守卫的上衣脱下来了。<p>　　只不过一分钟，她们已换上了守卫的衣服，用军帽盖住了她们的头发，照样将冲锋枪背在肩上，木兰花先将门打开了看看外面没有人，她向後一挥手，穆秀珍仍用枪托，在那两个已昏了过去的守卫的後脑脑上，重重撞了两下，使得他们不会那麽快就醒来。<p>　　她们出了门，将门关好，两人在门外，也像那守卫一样，来回踱了两步，走廊中静得一点声音也没有，她们互望了一眼，向前走去。<p>　　当她们来到走廊的转角时，她们停了下来，木兰花缓缓探出头，向前看去。<p>　　只见前面的走廊中，直通那升降机口处，在二十尺长的走廊中，仍然有着八名警卫。<p>　　木兰花犹豫了一下，这时，她和穆秀珍两人，自然可以出其不意，提枪扫射。那八个守卫，自然没有抵抗的余地，然而，枪声一响，整个工厂都会震动，她们也根本没有机会去找云五风了！<p>　　木兰花看了一下之後，退了回来，穆秀珍焦急地问道：“怎麽样？”<p>　　木兰花道：“前面有人。”<p>　　穆秀珍道：“我们已换了装束，可以大模大样地向前走去！”<p>　　木兰花摇头道：“这班警卫，自然全是相处已久的熟人，如果希望我们大模大样地走出去，而不被他们发觉的话，决无可能！”<p>　　穆秀珍眨着眼，木兰花在那刹间，也不知该如何才好，她在急速地转念着，就在这时，只听得她们的身後，有开门声，木兰花和穆秀珍两人一震，已听得身後有人道：“喂，你们过来！”<p>　　木兰花和穆秀珍两人，迅速地互望了一眼，一起转过身，低着头，向前走去。<p>　　这时，有一个军官，也正向她们走了过来，突然之间，木兰花和穆秀珍两人，一起提起枪来，枪口已指住了那军官的胸口！<p>　　那军官也在那一刹间，看清了他面前的两个，不是自己人，而是木兰花和穆秀珍！<p>　　可是，当那军官发现这一点的时候，已经迟了，他张口想叫，穆秀珍手中的枪口，已重重撞在他的咽喉之上，使他发不出声音来，紧接着，穆秀珍已到了他的身後，箍住了他的头，木兰花向那门口一指，穆秀珍抱着那军官，到了门前。<p>　　木兰花在门前，略停了一停，突然推开了门，她才一推开门，门内还有两个军官，立时转过头来，但木兰花已迅速无比地向前，扑了出去，枪托扬起“拍拍”两声响，将那两个尚在错愕之中，根本不知道发生了什麽事的军官，击昏了过去。<p>　　而穆秀珍也将那军官拖了进来。<p>　　木兰花关上了门，她已经看清，那是一间警卫室，靠墙的那边，是一座控制台，控制台上，有许多电视萤光幕，其中有些，只是杂乱的亮点，那大概是她们被囚房间中的房间中的电视摄像管被破坏的结果。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='54_7'>第53册 电网火花 第六章 仁泽邻邦 侠名远播</b><p>");

document.write ('　　还有几个萤光屏上，则显示着走廊下层和上层的情形，在上层走廊中，也有八警卫。<p>　　更有一个萤光屏，是办公大楼正门的情形，木兰花在控制台前，站了极短的时间，便转过身来，压低了声音，道：“上、下走廊的电灯总掣在什麽地方？”<p>　　木兰花一问，穆秀珍就将手背略松了一松，那军官立时挣扎道：“你们——”<p>　　木兰花不等他再向下讲去，枪口向他的口中，直撞了出去，“拍”地一声，将那人的门牙。撞下了两颗来，满口是血。，<p>　　木兰花又沉声道：“回答我的问题！”<p>　　那军官急速地喘着气，仍然不出声，可是他的眼睛，却向墙角望去。<p>　　木兰花立时转过身，她看到墙上有一只箱子，她来到了箱前，打开了箱子，箱子内是许多电掣，穆秀珍将那军官，拖到了电掣之前，道：“说！”<p>　　木兰花冷笑道：“不必他说，我也知道了！”<p>　　她一面说，一面迅速无比地将电箱中所有保险线的绝缘器，一起取了下来，穆秀珍陡地一拳，击昏了那个军官，这时，室内的灯也熄了！<p>　　而走廊中，也立时传来了一阵杂乱的脚步声，已有人到了门口叫道：“报告，电灯突然熄了！”<p>　　木兰花和穆秀珍两人拉开了门，眼前一片漆黑，木兰花放粗了声音，喝道：“各守岗位！”<p>　　在门口可能已有了不少人，然而木兰花的一喝之下，所有人都向前奔了出去，木兰花和穆秀珍两人，也在黑暗中向前走着，她们来到了升降机前，木兰花摸到了升降机掣，升降机的门打开，她们走了进去。<p>　　在升降机的门打开之际，升降机中，自然有灯光射出来，但那时候，她们是背对着走廊中的守卫的，等到升降机的门关上，她们才转过身来，木兰花用枪柄，打碎了升降机内的灯。<p>　　升降机内，一片漆黑，升降机升高了一层，停下，门又自动的打开，上一层的走廊中，也是一片黑，人声不绝，也没有人知道升降机升了上休，穆秀珍和木兰花走了出来，只听得有人叫道：“快下去问问，是怎麽一回事！”<p>　　木兰花和穆秀珍两人向前疾行着，不一会，就出了走廊，走上了一层楼梯。<p>　　在楼梯上的一个房间中，走出一个上校军官来，那军官看到她们走了上来，问道：“下面发生了什麽事？”<p>　　木兰花立正，行礼，粗声道：“下面的电灯突然熄灭了，正在检查中。”<p>　　那上校军官“哼”地一声，转过身去。<p>　　他才一转过身，木兰花和穆秀珍两人，已到了他的身边，两人动作一致，一边一个，挽住了那上校军官的手臂，使他无法挣扎。<p>　　当那上校军官惊讶，愤怒地转过头来时，木兰花和穆秀珍已推着他，疾进了他刚才走出来的那间房间，一进了那间房间，穆秀珍便叫了起来道：“五风！”<p>　　那房间中，云五风正在一张桌子，使用着一具小小的电子新计算机，直到穆秀珍一叫，他才抬起头来，刹那之间，他神情之惊喜，实在是难以形容的！<p>　　木兰花一看到了云五风，便用力将上校，向前一推，枪柄向他的後脑击下，那上校连出声的机会都没有，就被击昏了过去。<p>　　云五风站了起道：“你，你们怎麽来了？”<p>　　木兰花道：“快，快换上他的制服！”<p>　　云五风道：“我们没有机会逃出去的！”<p>　　穆秀珍道：“别罗苏，快！”<p>　　云五风忙急急地换上了那位上校的制服，三个人一起出了那间房间，当他们来到了办公大实的门口时，两辆吉普车已疾驶而至，车上的兵士，纷纷跳了下来，两个军官弈向前来，看到了云五风，还向云五风行了一个礼，云五风道：“加强警戒！”<p>　　那两个军官奔了进去，士兵也全涌了进去，他们三人，上了一辆吉普车，穆秀珍发动了车子，转了一个弯，车子向工厂的大门，疾驶而出，工厂的大门，正在缓缓关上，穆秀珍踏下油门，关门的那个警卫略呆了一呆，车子已疾冲而出！<p>　　在门口的站岗中，传来了一片呼喝声，但是吉普车却已经冲出老远，穆秀珍发出了一下呼喝声，道：“我们成功了，我们成功了！”<p>　　木兰花道：“你高兴得太早了，别忘了，我们是在敌人的国家中，半小时後，全国的军警，都会搜捕我们，是不是能逃出去，大有疑问！”<p>　　穆秀珍不服气地道：“至少我们已成功了第一步！”<p>　　木兰花道：：“你还是专心驾驶的好，我们得设法，到火车站去。”<p>　　木兰花转过头去着云五风，只见云五风紧握着双手，神情十分紧张。<p>　　穆秀珍风驰电掣向前驶着，不一会，已进了市区，她的记亿力显然不如木兰花，因为她显然不记得火车站在什麽地方了。<p>　　而木兰花却记得的，在早上，她乘搭公共汽车前来的时候，她已经记熟了路。<p>　　二十分钟之後，他们已经可以看到火车站了，木兰花命穆秀珍将车直驶进车站，停在其它十余辆军用吉普车之旁，本来，她们要行踪不为人所知的话，最好将车停在远离火车站处。<p>　　但是，他们却没有时间了，只好将车停在其它的吉普车旁，以资掩护。<p>　　他们三人下了车，穆秀珍瞪着云五风，道：“别紧张，你现在是一名上校军官！”<p>　　云五风苦笑了起来，他们三人，一起走进了火车站，才一进火车站，就听得火车站中，传出了广播，道：“为了国家安全的理由，所有的火车班次，都已经取消，请各位旅客注意，为了国家安全的理由，所有的火车班次，都已经取消，直到新的命令——”<p>　　木兰花陡地站定了脚步，道：“摩亨将军已经知道我们将人救走了，真快！”<p>　　云五风道：“怎麽了？”<p>　　木兰花道：“所有的火车班次都取消了。”<p>　　穆秀珍道：“我们快离开车站！”<p>　　木兰花立时道：“不，他们一定以为取消了火车，我们就会离开车站，在那样的情形下，在车站中反倒更安全，跟我来！”<p>　　木兰花向前走着，穆秀珍和云五风跟在後面，车站中这时，一片混乱，人人都在窃窃私议，还有不少人围住了车站职员在询问，而广播一遍又一遍地在继续着。<p>　　木兰花等三人，来到了车站的餐室中，餐室中挤满了人，他们找到了一个位置，坐了下来。<p>　　云五风低声道：“在这里，安全麽？”<p>　　木兰花道：“别出声！”<p>　　木兰花要了食品，不一会，就看到大批军官、士兵，守住了车站的各处，一队士兵，在一个军官的率领下，走进餐室来。<p>　　在餐室中的人，都停止了动作，穆秀珍和云五风两人，紧张得手心直冒着汗，但木兰花却十分镇定，那一队士兵，在餐室中转了一转，并没有对每一个人详细询问，就走了出去，而不多久，车站中的军警，也已经撤走了。<p>　　这时候，在兵工厂的摩亨将军的办公室中，摩亨将军正对着满房间的军官，在暴跳如雷，他用一种难听的话，在咒着那些军官。<p>　　他桌上的电话，突然响了起来，他抓起了电话，只听了两句，便怒叱了起来，道：“车子在火车站前发现，你们就认为人在火车站麽？我已下令所有火车班次取消，他们还在车站等死啊，还不快将人撤回来，扼守各处交通要道，别再出丑了！”<p>　　他重重地放下了电话，愤怒地喘着气。<p>　　在火车站的餐室中，木兰花当然无法知道摩亨将军大发雷霆的情形，但是她却可以想像得到这一切，她行的是一着极险的险着！<p>　　她知道，自己偷驾走的车子，停在火车站前，是很容易被发现的，而摩亨将军一定反会认为那是他们的们的疑兵之计，不相信他们在火车站。<p>　　而且，所有的火车班次取消了，算来他们也没有再等在火车站中，束手待捕的道理，所以，摩亨将军一定认为他们已不在火车站了！<p>　　然而，他们却偏偏在火车站中！<p>　　那是揣测对方心理的巨大成功。和三国时，诸葛亮用空城计，吓退了司马懿的大军一样。本来是最危险的地方，在完全估计到了敌人心理之後，反倒变成最安全的地方了！<p>　　在那队士兵离开了餐室之後，又是闹哄哄地一片，木兰花低声问道：“五风，摩亨将军要你解决的，是什麽技术问题？”<p>　　云五风道：“一张有一平方哩的金属丝网，他们要这张网，在空中飞行，张开，并且，通上强烈的电流，要由一万尺的高空，低降三千尺，他们已经做好了这张网，困难的是导电问题。”<p>　　穆珍珍忙道：“这样的一张大网，要来有什麽用处？”<p>　　云五风道：“我不知道，我问过，可是他们却不肯告诉我！”<p>　　木兰花皱着盾，道：“照你揣测呢？”<p>　　云五风道：“照我的揣测，可能是他们准备在空中截击什麽东西，而且要使那东西毁灭，不然，就不会需要金属网通电。”<p>　　木兰花皱着眉，她无意中转过头去，在她身边的另一个座位上，有一个人正在看报纸，木兰花一看到那报纸的标题，心中便陡地一动！<p>　　那报纸的标题是：“我国头号敌人，将於五日後访问敌国，对我国进行大胆挑衅”。<p>　　木兰花忙问道：“五风，他们对你的工作，是不是有时间的限制？”<p>　　云五风点头道：“有，摩亨将军的命令是，四天之内一定要完成！”<p>　　穆秀珍道：“那有什麽关系？”<p>　　木兰花道：“太有关系了，你们看！”<p>　　她向那张报纸，指了一指，云五风和穆秀珍一起循她所指看去，两人呆了一呆，一时之间。显然还不明白木兰花是什麽意思。<p>　　木兰花低声道：“你们看那报纸的标题。”<p>　　云五风也低声道：“那不是新闻了，那是一个庞大的代表团，我们早已知道这件事了！”<p>　　木兰花道：“是的，这个访问团在半年之前已经决定了的，访问团中，有总统，国防部长。和很多要人，这个访问团，将由舰队护送，所有的大人物，全都在旗舰上，现在，你明白那张大网的用途了！”<p>　　穆秀珍和云五风两人明白了！<p>　　刹那之间，云五风的面色变得苍白，而穆秀珍则张大了口，好一会，穆秀珍才道：“那是荒唐的，不可能的事！”<p>　　木兰花道：“除此以外，不可能有别的用途，一张足有一平方哩面积，通电的大网，忽然自天而降，排列整齐前进的舰队，会全被那张网罩在其中，电网上的电流，通至兵舰上，舰上所有的人员，在一分钟之内，就全部死亡，这是一个疯狂的计划，但如果五风替他们解决了技术问题，他们就会付诸实行，因为访问舰队会在离他们的海岸不远处经过！”<p>　　云五风和穆秀珍两人，仍然说不出话来，他们两人之所以说不出话来，是因为这个行动，正如木兰花所说，“是疯狂的计划”！<p>　　那几乎是不可能的！然而，云五风却已见过了那张大网，一平方哩面积的金属网，自天空中突然罩了下来，的确是可以罩住一个舰队的了。<p>　　木兰花又道：“我相信，他们的海军，一定也早有准备，在整个舰队上的人员死亡之後，他们的海军就会迅速出动，到时，截断电流，还可以将整个舰队，据为己有，而重要人物的全部死亡，又会造成敌国的大乱，真是一举两得。”<p>　　穆秀珍咋舌道：“那麽，岂不是要引起大战了吗？”<p>　　木兰花苦笑，道：“他们还在乎什麽大战，他们不是已经挑起过一场大战麽？”<p>　　云五风顿足道：“那就槽糕了！”<p>　　木兰花吃了一惊，道：“怎麽，你已替他们解决了技术困难？”<p>　　云五风苦笑着，道：“我提供了一个传电的方法，我相信这个方法是可行的。”<p>　　木兰花站了起来，但是她立时又坐了下来，道：“那麽，我们就要快一点和佛德烈上校会面，请他通知他的国家，要他们国家的代表团，留意空中的保卫！”<p>　　穆秀珍苦笑着，道：“我们有什麽办法和佛德烈上校会面？我们和他，相隔几百哩，而交通又被切断了！”<p>　　木兰花呆了半响，才道：“现在，我们只好碰碰运气了，还记得那个李少校麽？”<p>　　穆秀珍点了点头，她当然记得那个李少校。那就是他们潜水登上那艘游艇时，遇到的那个特务，後来又答应和她们合作的。<p>　　穆秀珍道：“记得又有什麽用，他能够帮助我们麽？”<p>　　木兰花道：“希望能，来，我们一起打长途电话去找他，打到那里的保安机关，叫他们派人去通知艇上的李少校，和我们联络。”<p>　　云五风不知这什麽人是李少校，穆秀珍约略地和他讲了几句，他们三人，离开了餐室，来到了火车站附设的电讯局。<p>　　他们三人全都穿着军官的制服，所以申请打长途电话，并没有多大的困难，他们还直接会见了电讯局的负责人，木兰花告诉电讯局的负责人，由於特殊的原因，他们要和另一城市的保安机关通话，而且电话可能需要极长的时间，是以要求保证电路的通畅。<p>　　电讯局负责人听到他们是要和另一个城市的保安机构通电话，立时答应，电话在十分钟之後接通，木兰花，穆秀珍和云五风三人，一起进了特设的电话间，木兰花早已想好了如何说，是以她一拿起电话来，就道：“摩亨将军的游艇，就停在码头处，请你们立即找艇上留守的李少校来听电话，这是紧要事件！”<p>　　对方听电话的人，像是呆了一呆，道：“为什麽不使用直接的无线电通讯？”<p>　　木兰花粗着声音，申斥道：“这是将军的命令，国家的敌人，有着空中截取无线电波的设备，现在限你们在二十分钟之内，将李少校找来！”<p>　　对方连忙一连串地答应着“是”字，木兰花还听到接电话的那人，在下达命令，那人可能是该地保安机关的负责人！<p>　　但不论接电话的人是什麽身份，木兰花打出来的既是摩亨将军的字号，叫来听电话的人，又是摩亨将军的直属干郡，谁又敢不照她的吩咐去做。<p>　　木兰花，穆秀珍和云五风三人，就在电话间中等着，时间彷佛冻结了一样，过得慢极了，过了好久，穆秀珍抬起手来看看表，才过了五分钟。<p>　　那时，在整个首都的每一个街道上，都布满了军人，摩亨将军可以肯定木兰花等三人，未能离开首都，正在动员一切力量，围捕三人。<p>　　可是，摩亨将军却料不到，木兰花等三人，就在他认为绝不可能的在火车站内。<p>　　那个城市的保安机关，办事倒算是认真，在木兰花等了十八分钟之後，她听到了李少校的声音。李少校像是很不耐烦，道：“什麽人？”<p>　　木兰花立时对着话筒道：“李少校，如果你那边，讲话不方便的话，请你先支开身边的人，我是木兰花。”<p>　　木兰花自然看不到远在数百哩之外的李少校的神情，但是从李少校突然没有了声音这一点来判断，也可以知道李少校实在是大吃了一惊。<p>　　她又听得李少校在道：“请你们出去，我和将军要秘密通话。”<p>　　又过了一会之後，李少校才道：“好了，你说吧。”<p>　　木兰花道：“我们已在兵工厂中，救出了云五风。”<p>　　李少校道：“那……几乎是不可能的。”<p>　　木兰花道：“我们已做到了这一点，但是我们无法离开首都，所以要你帮忙！”<p>　　李少校的声音十分苦涩，道：“我实在没有法子帮你们的忙，我做不到！”<p>　　木兰花的声音，十分坚定，道：“你可以做得到的，现在，将军已下令停止一切火车交通，你可以驾一辆汽车来首都接我们走，你是保安机关的高级军官，你完全可以做到这一点的。”<p>　　李少校几乎是在哀求，道：“这……这要是给发现了，我不得了！”<p>　　木兰花的声音，多少有点冷酷，她道：“少校，你现在就不得了，你想想，要是将军知道了，云五风在兵工厂，是你泄漏出来的，那会怎样？”<p>　　李少校又呆了半响，他的声音乾巴巴地，道：“我实在想不出办法来。”<p>　　木兰花道：“你不必想办法，你只要照我的指示去做就可以了，你向当地的保安机关借一辆车，要三套制服，还要化装用品，立即动身，我估计你七小时之後，可以到达首都的火车站，愿上帝保佑那时我们还未曾被捕，不然，你和我们，一起到地狱见面了！”<p>　　李少校忙道：“我——””<p>　　可是，木兰花不等他再续讲下去，就放下了电话。<p>　　穆秀珍忙道：“他还没有答应！”<p>　　木兰花道：“他会来的，他曾经帮助过我们，一个特务，如果曾和敌人合作过一次，那麽，他就必需和敌人合作第二次，绝没有退缩的余地！”<p>　　云五风道：“可是这七小时，我们到什麽地方去？”<p>　　木兰花道：“混在火车站的人群中，没有火车开出去，车站中人一定越来越多，我们混在人丛中，才是最安全的办法！”<p>　　云五风和穆秀珍点着头，他们三人，一起离开了电讯局，走进候车室混乱的人丛之中。<p>　　随着时间一小时又一小时地过去，摩亨将军的咆哮声也越来越骇人，他的右手，因为不断拍着桌子，已经红肿了，他的声音也变得嘶哑，是以听来更骇人。<p>　　所有的警卫，已一起被抓了起来，连那个着守云五风的上校在内，一律被当作通敌国的犯罪看待，其余的军官，都战战兢兢地工作着。<p>　　在墙上，一幅巨大的本市地图上，插了许多小旗，不断的无线电联络，报告逐街逐巷搜索的结果，每一条被搜过的街道，都插上红旗。<p>　　有几个高级军官，互相低声商议着，认为应该大规模的搜火车站，可是摩亨将军既然一早就说过木兰花等三人已不可能在火车站中，也绝没有人敢在如今那样的情形之人，提出相反的意见来。<p>　　◇◇◇◇◇<p>　　清晨来临了，木兰花，穆秀珍和云五风等三人，一直坐在长凳上，他们的前後左右全是人，有的索性睡在地上，穿制服的军人更多，是以他们倒十分安全。<p>　　算来已过了七小时，木兰花和穆秀珍，云五风三人，施了一个眼色，三人一起向火车站外走去，穆秀珍等这一刻，不知已等了多久，对她那麽心急的人来说，七小时的等待，简直是一种虐待！<p>　　他们出了火车站，天色已经微明了，可以看到一辆辆的巡逻车，在清寒的空气中驶过，他门等了约莫十分钟，穆秀珍已不知在衣服上，擦了多少次汗，然後，他们看到一辆汽车，在火车站前，停了下来，李少校自车中，探出头来。<p>　　李少校一出现，木兰花等三人，立时向前奔了过去，拉开车门，上了车，李少校将车缓缓驶到停车场前，停下了车，穆秀珍忙道：“别停车！”<p>　　李少校转过头来，道：“你们是由一艘间谍潜艇载运来的，是不是？”<p>　　木兰花陡地一呆，一时之间，不知该如何回答才好。<p>　　李少校已道：“那艘潜艇是X国的，负责人是佛德烈上校，对不对？”<p>　　穆秀珍道：“你怎麽知道的？”<p>　　李少校苦笑着，道：“你们己没有退路了，我离开那里的时候，当地的海港巡逻队发现了那一艘间谍潜艇，已经逼令潜艇升上水面，艇上人员，全部被俘！”<p>　　木兰花，穆秀珍和云五风三人全呆住了！<p>　　这实在是意想不到的打击！没有了那艘潜艇，他们有什麽法子，可以离开这个国家？<p>　　李少校连佛德烈上校的名宇都叫了出来，自然不会是乱说，而这样的事，照例不会立即公布，那麽，他们怎麽办呢？<p>　　事情突然之间，有了那麽剧烈的变化，真是连木兰花也没有了主意。<p>　　李少校一直转过头，望着他们，木兰花等三人，一句话也讲不出来，过了好久，李少校才道：“我这次行动，是不可能瞒得太久了！”<p>　　木兰花听得他那样说，心中一动，忙道：“你那麽说，是什麽意思？”<p>　　李少校道：“将军直接下的封锁令，只有将军特别颂发的通行证，才可以通过，我弄开了将军游艇上的秘密抽屉，弄到了特别通行证，但是这种通行证，每出示一次，便要由对方记录下来，定期向将军作报告，我看，我是完了。”<p>　　木兰花的脑筋，动得如何之快，她忙道：“你可以和我们一起走，利用那艘游艇！”<p>　　李少校苦笑着，道：“我是保安人员，如果离开了，只有一个办法，就是要有别的国家，给我政治庇护！”<p>　　木兰花沉声道：“可以，我们供给你一项情报，你将这项情报交给某国，一定可以得到政治庇护，还可以获得良好的待遇！”<p>　　李少校惊喜道：“真的？”<p>　　木兰花道：“真的，那项情报极有价值，情报的内容，和摩亨将军主持的一件特别任务有关，也关系着某国总统的安全。”<p>　　李少校道：“那太好了，我可以驾驶将军的游艇，和你们一起走！”<p>　　木兰花，云五风和穆秀珍三人，在那刹那之间，都有绝处逢生的感觉，穆秀珍忙道：“那就快走吧！”<p>　　李少校道：“我还要去接我的妻子和孩子，我们一起走，请放心，我既然有将军的特别通行证，是不会有意外的，趁天还未曾大明，你们快化装一下！”<p>　　李少校将一只手提箱交给了木兰花，三个人开始化装了起来，李少校驾着车，直到车子驶出了火车站的范围，木兰花等三人，才看到了摩亨将军发动的搜索，是如何的大规模。<p>　　李少校的车子，在市区内，有好几次和搜索人员的车子在一起行驶，但是他并没有受到盘问，车子在一条街道上停了几分钟，李少校拉着一个抱着婴孩的少妇，走了出来。<p>　　那少妇坐在李少校的身边，一脸惊惶的神色，李少校在安慰着她，说道：“你什麽都别问，跟着我！”<p>　　车子继续驶向前，在驶近通向郊区的岗哨站时，接受了三次检校。<p>　　三次检查，都凭藉李少校出示摩亨将军的通行证，而得以顺利通过。离开了首都之後，就一直通行无阻，显然摩亨将军一直认为木兰花等三人，是无法离开首都的。<p>　　等到摩亨将军，想到木兰花可能故行险着，仍然躲在火车站中，再到火车站来搜索时，已经是接近中午了，那时，李少校驾驶的车子，已经离开首都，将近有三百哩了！<p>　　他们在下午到达那个城市，直驶码头，立即登上了那艘游艇。<p>　　在码头上，可以看到海港中的紧张情形，所有的商船，渔船全被赶走，只有海军的巡逻艇在海港内飞驶着，李少校一上了船，就升起了代表摩亨将军的旗帜，游艇以极高的速度，向南驶去。<p>　　就在游艇驶出海港之後不多久，木兰花已利用游艇上的无线电通讯设备，和本市取得了联络，她也听到了方局长和高翔的声音。<p>　　方局长和高翔的声音之中，充满了难以形容的欢愉，木兰花道：“方局长，请和某国领事联络，在我身边，有一位李少校，他愿意以一项极其珍贵的情报，换取某国的政治庇护！”<p>　　方局长道：“那等你们回来再说吧。”<p>　　木兰花道：“来不及了，你请某国领事，立时调动空军，派出水上飞机，降落在海面，接李少校一家走，李少校提供的情报，重要之极！”<p>　　方局长迟疑了一下，道：“好的，那麽，请随时报告你们所在的位置！”<p>　　游艇继绩向前驶着，速度极高，木兰花每隔十五分钟，就报告一次位置，两小时之後，他们就看到一列战斗机，低飞而过。<p>　　接着，又是一队飞机飞过，一小时之後，三架水上飞机，盘旋着，降落在海面上，李少校驾着游艇，驶近其中的一架。<p>　　李少校和他的妻儿，立时上了那架水上飞机，在机舱口，李少校向甲板上的木兰花，穆秀珍和云五风挥手道别，他那架飞机，立即起飞，到了空中之後，有四架战斗机，自远处飞来护航。<p>　　木兰花在将摩亨将军的全部计划，讲给了李少校听，她知道，那架水上飞机，会直飞最近的某国空军基地，然後，会转机将李少校送到某国去。<p>　　而在李少校中水上飞机飞走之後，另两架水上飞机，已放下了快艇，驶近游艇。<p>　　木兰花等三人，登上了一架水上飞机，飞回本市。<p>　　当他们回来的时候，天色已经黑了，飞机一降落，就看到方局长，高翔，安妮奔了过来，连云四风也在，他们一下了飞机，几个人拥成了一团，忽然之间，穆秀珍叫了起来，道：“哎呀，我透不过气来了！”<p>　　她一叫，众人才分了开来，嘻嘻哈哈地笑着，也不等高翔和安妮发问，穆秀珍便忙不迭将一切经过，全向他们讲了出来。<p>　　方局长跟着他们，到了木兰花的家中，略坐了一会就告辞离去，穆秀珍正在高兴头上，话说个不停，但是忽然，她停止了说话，瞪着云四风，道：“咦，你不是在欧洲开会的麽，怎麽回来了？”<p>　　云四风道：“我接到了高翔的通知，立即赶回来的！”<p>　　穆秀珍嚷道：“快去，快去，谁叫你回来的，高翔，你也快到欧洲开会去，我要和兰花姐，安妮，好好地住上几天！”<p>　　云四风和高翔两人，都笑了起来，道：“就算去，也得等到明天啊！”<p>　　穆秀珍道：“那麽一言为定，明天你们一定要走！”<p>　　高翔笑着，道：“这算什麽，真正是反客为主了，赶我走麽？”<p>　　穆秀珍用念京戏道白的语气道：“对了！”<p>　　各人忍不住又笑了起来，当晚，他们直谈到天亮，都认为木兰花的估计是正确的，除此之外，那张大电网，根本不可能有其它的用途！<p>　　天亮，他们又一起驱车，硬是逼着高翔和云四风上了飞机，然後，她们三人，才回到了家中，蒙头大睡，一直睡到了第二天的清晨！<p>　　◇◇◇◇◇<p>　　五天後，报上的头条新闻，是某国总统率领代表团，访问╳╳，遭到╳╳的空军高空侦察，发生了一场小小的空战，击落了两架飞机。<p>　　这条新闻，还不算轰动，轰动的是第二天，摩亨将军的国家，突然宣布，俘掳了某国的间谍潜艇，艇上人员，全成了俘虏。<p>　　这才真正轰动了全世界，因为直到那时，世界各地，才知道有这种间谍潜艇的存在。<p>　　从官方通讯社发布的照片来看，佛德烈上校正垂头丧气，在武装的监押之下，一脸苦笑。<p>　　木兰花，穆秀珍和安妮一起看看报纸，穆秀珍苦笑道：“可怜的佛德烈上校，早知事情会闹得那麽大，我当时也不出言激他送我们去了，现在，他不知道要捱多少日子的苦了！”<p>　　木兰花也难过地摇着头，道：“可以说是我们害了他——但是在某一方面而言，他也成功了，正因为他送我们前去，所以，才知道了摩亨将军的阴谋，那访问团和整个舰队安然无事，这证明情报起了作用，他们潜艇上的人虽然被俘，但是救了好几千人的性命！”<p>　　她们正说着，门铃响了，安妮走出去开门，方局长陪着一个身形高大的中年人走了进来，方局长才介绍了一句：这两位，便是木兰花和穆秀珍，那人便用力握着她们的手，摇着。<p>　　方局长又道：“这位是某国领事。”<p>　　木兰花笑着，道：“请坐！”<p>　　某国领事道：“我代表敝国的总统，向你们两位致谢，敌人的计划，简直是不可思诿的，我们本来，根本不相信李少校的话！”<p>　　木兰花道：“後来呢？”<p>　　领事道：“後来，我们姑且加强空中的保护力量，敌方一个中队的战斗机，掩护着八架巨型运输机，果然带着一张巨网，企图飞临舰队的上空，我们的飞机立时展开攻击，只击落了一架运输机，那张网就爆出了密集的火花，连带那七架运输机也遭了殃，那张巨网，在舰队的五百码之外，跌进了海中，当时海中浮起来的死鱼，估计有好几十吨！”<p>　　领事讲到这里，略顿了一顿，才又道：“这计划真是太疯狂了，只有狂人才想得出来！”<p>　　木兰花吸了一口气，道：“然而，这计划却几乎成功了，世界上有那麽多狂人，实在是一件可怕之极的事，是不是？”<p>　　某国领事也叹息了几声，告别而去。<p>　　领事走了之後不久，云五风来了，安妮将领事的话，讲给云五风听，云五风一面听，一个冒着冷汗，道：“幸而有了提防，要不然，他们使用我提供的方法去杀人，我等於是凶手了！”<p>　　穆秀珍道：“好了，关你什麽事，你还不是为了安妮，没有办法。”<p>　　云五风向安妮望去，安妮立时偏过头去，她的脸颊上，泛起了一片充满喜悦的绯红。<p>　　一切似乎都圆满解决了，唯一的遗憾是佛德烈上校，成了俘虏，可以想像，摩亨将军在计划失败後，李少校逃走，等等打击之下，一定会尽情折磨这批俘虏的。<p>　　国际间的交涉，一直在进行着，最後要补充的是，佛德烈上校和他的属下，在被扣留了很久之後，终於获释，但那已是半年之後的事情了！<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='55_1'>第54册 古屋奇影 简介</b><p>");

document.write ('　　古屋中鬼影幢幢，莫名的爬搔声四起……<p>　　到过那儿的人，不是疯了，就是死了，安妮却只身前往;木兰花在暗夜中二度受阻击;高翔也面临了有史以来最棘手的银行失窃案……三人各自面对前所未有的危机，而什么才是他们的转机呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='55_2'>第54册 古屋奇影 第一章 接受挑战 午夜探险</b><p>");

document.write ('　　天色阴霾，气候寒冷。<p>　　在这样的冬天，几乎什麽全是瑟缩的，花园中的草枯黄了，椰树只剩下了秃枝，金鱼匿伏在池底，一动不动，向远处望，连海水也似乎静止的。<p>　　木兰花隔着阳台的玻璃，向外眺望着，她不喜欢这样阴霾的冬天，冬天本身有很多可爱之处，大雪纷飞，替大地添上银妆，就是冬天的可爱之一，然而，那样的阴冷，那样的一片肃杀之气，木兰花不禁叹了一声。<p>　　她向外望了一会，转过身去，她听到车声，开铁门声，脚步声，但是，她却并没有转过头来，因为她知道，这时候，应该是安妮从学校回来的时候了。<p>　　果然，安妮上了楼，可能是由於寒风的吹袭，安妮的脸色十分红，安妮一见木兰花，叫了木兰花一声，放下一叠书本下来。<p>　　木兰花应了一声，她只是向安妮望了一眼，略点了一点头，就问道：“有什麽事？”<p>　　木兰花的那一问，使安妮惊讶地扬起了眉来，道：“兰花姐，你怎知道我有事要对你说？”<p>　　看到安妮的神情如此惊讶，木兰花不禁笑起了来，道：“那太容易了，你回来之後，叫了我一声，只是望着我，一副想说话又不说的神气，如果不是有着什麽特别的事，怎会那样？”<p>　　安妮笑了一下道：“真是那样，兰花姐——”<p>　　她讲到这里，又停了一停，像是要说的话十分难以开口一样。<p>　　木兰花也不催她，只是带着微笑，望定了她，安妮挥了挥手，道：“兰花姐，你一定猜不到我要对你说的是什麽事？”<p>　　木兰花点头道：“是的，我猜不着，但我却已经可以预料到，你不论说什麽，一定是一件我不会同意你去做的事情！”<p>　　安妮着急起来，道：“啊，兰花姐，你一定得同意我，我已经答应人家了！”<p>　　木兰花仍然不向安妮追问是什麽事，安妮站了起来，道：“其实很简单，我跟人家打了一个赌，要证明我就是我，我也有胆量，并不一定要跟着两位大名鼎鼎的女黑侠，才能生活。”<p>　　木兰花皱了皱眉，安妮渐渐大了，女孩子到了安妮现在这个年龄，总有许多稀奇古怪的想法，安妮自然也不会有例外的。<p>　　关於这一点，木兰花倒一点也不觉得意外，她只是微笑着，道：“谁会那样以为，你自然是你自己，不必倚靠什麽人而生活的。”<p>　　安妮的神色，有点尴尬，她急忙道：“或者我说错了，兰花姐，我的意思，不应该指生活而言，而是说，我自己应该有独立的勇气。”<p>　　木兰花仍然皱着眉，说道：“事情是怎麽开始的？”<p>　　安妮来回走着，她虽然在竭力抑制着，可是却显而易见，她的神情，十分激动，她道：“我们几个同学，在闲谈着，其中的一个，忽然提到一间古屋，他说，那古屋中有鬼，许多不信那屋中有鬼的人，跟人家打赌，进去睡一晚，第三天，不是疯了，就是死了！”<p>　　木兰花的双眉，蹙得更紧，事实上，她不必安妮再讲下去，就已经可以知道这是什麽一回事了！<p>　　安妮续道：“接着，又有人说，如果是木兰花和穆秀珍，她们两人中的任何一个人，肯到那古屋中过一夜的话，一定没有事，如果那屋中真有鬼的话，她们还能将鬼揪出来！”<p>　　安妮讲到这里，又停了一停。<p>　　木兰花道：“然後——”<p>　　木兰花只说了两字，安妮便接上了口，道：“然後，所有的人忽然都不说话了，望定我，兰花姐，你说，在那样的情形下，我应该怎麽办？”<p>　　木兰花笑了一下，道：“你有两个办法，一个是你对他们说，你回来对我们讲一讲，看我们两个之间，谁肯在那古屋之中，去渡过一晚。第二个办法，就是你已经用了的那种！””安妮望着木兰花道：“是的，我用了第二种办法，我告诉他们，不必木兰花或者穆秀珍，我也可以独自在那古屋中渡一晚！”<p>　　木兰花沉声道：“安妮，这实在是一种很无聊的打赌，谁都知道世上没有鬼，只要有一点勇气，就可以在那古屋睡上一晚，事实上，就算睡上一晚，也绝不能证明什麽事！”<p>　　安妮道：“兰花姐，或者我们这年纪的人，想法多少有点不同，我已经答应了下来，就非去不可，我不要人家看不起我。我可以去麽？”<p>　　木兰花微笑着，道：“当然可以！”<p>　　安妮高兴地握住了木兰花的手，道：“谢谢你，兰花姐，还有一点很重要，那就是由得我一个人去，直到第二天早上，他们到古屋来到我，你不要在黑暗中保护我，由得我一个人！”<p>　　木兰花点头道：“自然你答应人家的，就是你一个人去独宿古屋，但我建议你带一件武器去！”<p>　　安妮道：“自然，兰花姐，我现在就去收拾东西，趁天色还没有黑！我可以详细检查一下，那古屋之中。究竟有什麽古怪。”<p>　　木兰花无可不可地道：“好的，天气很冷，你可以将那个鹤绒被袋带去！”<p>　　安妮高兴地笑着，跳着，奔出了书房。<p>　　木兰花望着安妮颀长、瘦削的背影，缓缓地摇了摇头，少年人有很多古怪的想法，在成年人眼中看来，一件可能是毫无意义的事情，但是在少年人的心目中，可能就十分重要，重要得认为是人生途程中，极其重要的一环，木兰花想到自己在少年时，也不免有同样的傻事，她会心微笑起来。<p>　　安妮很起劲，奔进奔出，她带了一只足可以抵御零下十度严寒的鹤绒被袋，带了一支长电筒，木兰花替她准备了一壶热咖啡和一大叠三文治，安妮又携带了一柄可以发射麻醉针的小手枪。<p>　　然後，在下午四时，她将准备好的东西，放在车上，驾车离去，直到她离去之前，她才道：“兰花姐，你为什麽不问问我，那古屋在什麽地方？”<p>　　木兰花笑道：“为了证明你确然能独自渡过一个难关，也为了证明我绝不会来保护你，所以我不需要知道那古屋在什麽地方！<p>　　安妮搂住了木兰花，在木兰花的颊边，亲了一下，道：“兰花姐，你真好！”<p>　　接着，她上了车，疾驰而去。<p>　　木兰花回到了屋中，虽然只是下午，但是由於天色阴得可怕，在屋中，已经有朦胧的暮色了。木兰花着亮了灯。不多久，高翔就回来了。<p>　　高翔摇着手，一面走进来，一面道，“好冷，兰花，你没有出去麽？”<p>　　他奔上了楼，木兰花从书房走了出来，高翔握住了木兰花的手，两人互望着，甜蜜地笑着，高翔向书房望了一眼，道：“安妮还没有回来？”<p>　　木兰花道：“回来了，又出去了！”<p>　　高翔说道：“那麽冷的天气，她到什麽地方去了！”<p>　　木兰花笑道：“这样的天气就叫冷了？安妮为了证明她有勇气，和同学打赌，到一间有鬼的古屋中去过一夜，早就走了。”<p>　　木兰花是带着说笑的心情说那几句话的，在她的预料之中，高翔听到了那几句话，一定会哈哈大笑，然後就不再提起了！<p>　　木兰花可以说料事如神，她预料的事，很少出差错的。然而很少出差错，不等於不出差错，她的预料，也有错误的时候。<p>　　这一次，她的预料就错了！<p>　　她的话才一说完，高翔便陡地一呆，然後，神情紧张地道：“有鬼的古屋？哪一间？”<p>　　木兰花看到高翔的那种神情，她也不禁呆了一呆，反问道：“什麽意思？本市难道有很多间有鬼的古屋麽？为什麽你要那样问？”<p>　　高翔搓着手，他的神情仍然很焦急，造：“希望不是西郊白鹤围的林家古屋。”<p>　　高翔在那样说的时候，神情很严重，木兰花笑道：“如果是那一间，又怎样？”<p>　　高翔道：“那一间林家古屋，真有古怪！”<p>　　木兰花笑道：“要不要我也和你打一个赌，独自到那古屋去过一晚？”<p>　　高翔忙摇手道：“别开玩笑！”<p>　　木兰花扬了扬眉，道：“那古屋究竟有什麽古怪，你倒说说。”<p>　　高翔又追问道：“安妮是不是到那里去了？”<p>　　木兰花道：“我不知道，她特别声明，不要人去保护她，她要单独行动，所以我也没有问她！”<p>　　高翔皱着眉，道：“不行，我们趁天还未黑，得到白鹤围林家古屋去看看，如果安妮真是在那里，得把她叫回来！”<p>　　木兰花看到高翔说得那麽严重，她也不禁怔了一怔，道：“怎麽样？”<p>　　高翔道：“那屋子十分古怪，警方接到过三次投诉，总共有四个人，也是接受了打赌，在那屋中过夜，两次是单独一个人，那两个人，事後，都被人发现，僵毙在那古屋之中。”<p>　　木兰花凛了一凛，道：“死因是什麽？”<p>　　高翔道：“过度惊恐，引致心脏的微血管爆裂而死，吓死的！”<p>　　木兰花道：“第三次呢？”<p>　　高翔道：“第三次，是两个人，他们是两兄弟，也是接受了打赌，在那古屋中过夜，结果，弟弟因为同样的原因，死在古屋中，哥哥却失了踪，两天之後，才被人发现他在公路上游荡，已经神经失常，成了疯子，医生说，那也是受了过度的惊恐所致！”<p>　　木兰花陡地一怔，她立时想起了安妮的话来。<p>　　安妮在叙述她将要前去的古屋时，曾说过：“许多不信那屋有鬼的人，跟人家打赌，进去睡了一晚，第二天，不是死了，就是疯了！”<p>　　本市可能有很多古屋，都被人传说成有鬼，但是，有人死了，有人疯了，这样的事，决不是通常的事，发生过那样事的鬼屋，自然只有一间，就是高翔所说的白鹤围林家大屋。<p>　　那麽，安妮毫无疑问是到林家大屋去了！<p>　　木兰花呆住了不出声，高翔更着急起来，忙道：“怎麽样了，你想到了什麽？”<p>　　木兰花缓缓地道：“我想到，安妮曾说过，她要去的古屋，曾经有人去过夜，不是死了，就是疯了，看来，安妮正是到你所说的那间古屋去了！”<p>　　高翔直跳了起来，道：“那我们还等什麽，快去追她回来！”<p>　　木兰花皱眉，摇头道：“不，安妮跟人家打了赌，她将这件事看得十分严重，认为那足以证明她有独立的勇气，不必去阻扰她。”<p>　　高翔急道：“可是——”<p>　　木兰花挥了挥手，道：“我知道，有人曾在这古屋中被吓死，被吓疯，你可记得有一篇着名的小说，“蜡像院之夜”？”<p>　　高翔没好气地道：“自然记得！”<p>　　木兰花道：“在那篇小说中，也是一个人接受了打赌，在一个陈列着历代最奸坏的人的蜡像院中过了一夜，他生出了种种幻想，终於死在蜡像院中，他是被他自己吓死的，那几个人也是一样。”<p>　　高翔道：“你是说，安妮有足够的勇气，不会生出幻像来，是以她不会有事？”<p>　　木兰花点头道：“是的，这也正好是给她一个锻链勇气的机会。”<p>　　高翔却大摇其头，道：“我绝不同意你那样说法，事实可能不那麽简单。”<p>　　木兰花奇道：“你那样说，是什麽意思？”<p>　　高翔道：“在第一宗命案发生後，警方就曾对这古屋，进行搜索，怀疑另有别情。”<p>　　木兰花道：“你们一定什麽也没有发现，对不对？”<p>　　高翔点头道：“是的，可是我始终怀疑，那古屋被人利用来作为犯罪的基地，兰花，你知道，极度的惊恐，固然能令人死亡，但如果被注射了极度亢奋剂，也可以使人心脏微血管破裂而死亡的。”<p>　　木兰花呆了一呆，道：“那样说来，在那三个死者的屍体上，应该找到针孔了？”<p>　　“没有，”高翔说，“可是那个疯子，他现在在疯人院中，接受特别照顾，我们一直希望在他的口中，得到线索，希望知道当晚发生了什麽事。”<p>　　木兰花忽然又笑了起来，道：“那也未免太可笑了，高翔，警方可以派人在那古屋中过一夜，那不是全然明白了麽？”<p>　　高翔道：“我们的人，曾在三次事件发生後，都留驻在那古屋之中，但是却什麽也没有。”<p>　　木兰花道：“留驻的一定不止一个人！”<p>　　高翔苦笑道：“兰花，你太苛求了，在连续有那样的事发生了三次之後，要求一个警务人员单独留在古屋之中，这样的命令，就算有警员肯接受，作为上级，也很难下达这个命令！”<p>　　木兰花望着高翔，一声不出，高翔立时明白了她的意思，道：“兰花，我自然曾提出过，让我一个人在那古屋中过一夜，可是方局长却否定我的了提议。”<p>　　木兰花“唔”地一声，道，“那麽，那个吓疯了的人，可曾提供什麽线索？”<p>　　高翔道：“很难说，那个人，自从被人在公路上发现，送到警方的手中，足足有两个月了，他自始至终，只是说过两句话，一句是“影子，影子！”，另一句是：“不要拉我，不要拉我！””<p>　　木兰花道：“这两句话，不能证明什麽。”<p>　　高翔道：“是的，只能证明当晚他看到了一个影子，和有人拉他！”<p>　　木兰花笑着道：“影子可能是他们自己的，拉他的人，多半是他的弟弟！”<p>　　高翔吸了一口气，道：“兰花，你决定不去理会安妮，由得她去？”<p>　　木兰花道：“是的。”<p>　　高翔正色道：“兰花，安妮可能在今晚，遭到极度的危险！”<p>　　木兰花呆了一呆，她平日是一个极有决断力的人，可是如今，她也不禁犹豫了起来。的确，高翔所说的话，决不是虚言桐吓，安妮今夜，可能遭到极度的危险！她应该将她追回。<p>　　然而，如果他们到了那古屋之中，将安妮找回来了，安妮的心情会怎样？<p>　　安妮一定从此对自己没有了信心，也从此认定了在他人的心目之中，自己是一个没有勇气的人，这绝不是一件小事，那足以影响安妮的一生，<p>　　木兰花呆了一会，将自己的想法，说了出来，高翔也呆了一呆，道：“那麽，我们可以采取折衷的办法，我们也去，在暗中保护她！”<p>　　木兰花道：“我早已想到过这一点了，那样做，可能弄巧成拙！”<p>　　高翔却变得固执起来，道：“不论你如何说，我们明知安妮有危险，决不能坐视不理！”<p>　　木兰花道：“问题就在这里，我倒不以为那古屋中真有什麽古怪，不然，何以警方的搜索，会一无发现？”<p>　　高翔叹了一声，道：“兰花，我没有法子说服你，我得打电话通知秀珍！”<p>　　木兰花忙道：“千万不要，秀珍一听，一定大叫大嚷，奔进古屋去，安妮会恨你一生，好吧，你既然坚持要在暗中保护安妮，我和你去，只不过我们的行动，要特别小心，唉，这实在是对安妮的一种欺骗！”<p>　　高翔严厉地道：“也是对她的爱护！”<p>　　木兰花并没有再和高翔争下去，因为她既然已经改变了初衷，自然没有什麽可以争论的了，高翔如临大敌一样，带了许多应用的东西。<p>　　等到他们两人出门口的时候，天色已经开始黑下来了，天色黑得十分快，他们驶出了不到一哩，便需着亮车头灯了。<p>　　也就在这时，他们听到了警车的号声，划破黑暗寒冷的空气，疾传了过来，高翔忙将车驶向路边，好让有紧急任务的警车通过。<p>　　一辆警车，迎面驶来，以极高的速度，在他们的车边掠过。<p>　　高翔一等警车驶过，立时踏下油门，准备继续向前驶去。<p>　　而在那一刹间，他突然听到了一下刺耳之极的紧急煞车声，他连忙回头看去，只见那辆警车，因为在高速行驶中，突然停车，整辆车，都在公路上打着转。<p>　　高翔不禁皱了皱眉，这样的情形，幸而现在公路上的车不多，不然的话，一定造成严重的交通失事！<p>　　而那辆警车，在打了几个转之後，又向前疾追了上来。<p>　　木兰花忙道：“停车，是追我们的。”<p>　　高翔也看出那辆警车是来追自己的，他立时停了车，他的车才一停止，警车便已追了上来，在高翔的车边停下，一个警官自车上跳了下来，向高翔行了一个敬礼，高翔问道：“什麽事？可是我开快车？”<p>　　那警官道：“主任，方局长有命令，请你立部到总局去报到！”<p>　　高翔呆了一呆，那警官又道：“方局长曾和你直接联络，但是你不在家中，所以他才命令离你住宅最近的巡逻车，吩咐一定要找到你！”<p>　　高翔皱着眉，下了车，来到了警车上，拿起了无线电，他才报了自己的代号，就听到了方局长的声音，方局长的声音很焦急，道：“高翔，你在哪里？尽快赶来！”<p>　　高翔道：“局长，发生了什麽事？我也有极重要的事要做，当然，是私人的事。”<p>　　方局长道：“高翔，只好请你将私人的事，暂时搁一搁了，我这里的事，十分的重要，非你来不可！”<p>　　高翔还是不想去，他又问道：“究竟是什麽的事？”<p>　　方局长道：“在电话里不便说，高翔，兰花在麽，最好也请她一起来。”<p>　　高翔不禁苦笑了一下道：“好，我来，但是兰花却不能来了！”<p>　　他放下了电话，走回到了自己的车前，说道：“兰花，方局长说有极重要的事，要召我回去了，你——”<p>　　木兰花道：“不要紧，我一个人去好了，事实上，我一个人去，只有更好，更不会被安妮发现我竟然会言而无信，一个人总容易隐蔽一些！”<p>　　高翔握了握木兰花的手，登上了警车，警车立时疾驶而去。<p>　　木兰花坐到了驾驶位上，这时，天色已经完全黑了，木兰花驾着车向前驶，直到转了通向西郊的公路，她还在想：自己这样做，究竟对不对？<p>　　虽然，她可以有把握，自己的行动，可以特别小心，令得安妮完全不知道，但是，无论如何，那总是对安妮的一种欺骗。<p>　　现在，就只好用高翔的话来解释了，那也是对安妮的爱护，就算是欺骗，也可以说是，善意的欺骗！<p>　　木兰花一面想着，一面驾着车，她简直完全不知道接着而来的事是怎麽发生的，天色越来越黑，而且，还下着细雨，车头灯照耀所及的范围，一片迷蒙，公路上一个人也没有，一辆车也没有，木兰花将车子的速度提高，在那样的情形下，应该是绝不会有问题的。<p>　　可是，在突然之间，一个人，却从路边的树後，转了出来。<p>　　那人自树後一出来，便急急横过公路，就在木兰花驾驶的车前。<p>　　木兰花的反应，已经算得快的了，但是当时的车速高，那人又来得实在太突然，木兰花陡地扭转驾驶盘，车子的车身，几乎全都倾倒，车子向前冲出，还是碰到了那人，将那人碰得向路边的草丛中，直抛跌了进去，接着，便听得有人叫道：“撞死人啦！”<p>　　木兰花的车子，在冲出了近二十码之後才煞住，她立时将车子倒退了回来。<p>　　那时，路边又有两个人走了出来，木兰花的车子才一倒退回来，那两人便声势汹汹，赶到了车子旁，厉声喝道：“出来！”<p>　　木兰花十分平静，她道：“我当然会出来，不然，我也不会退回来了！”<p>　　她说着，打开车门，走了出来，那两人磨拳拍臂，大声呼喝着，木兰花也不理会他们，只是道：“给我撞倒的那人呢？”<p>　　那两个人大声喝叫道：“你撞死了我们的父亲了！”<p>　　木兰花道：“我看得很清楚，我的车子左边碰到了他，将他的身子弹了开去，在那样的情形下，他是不会死的，快让我送他到医院去！”<p>　　木兰花一面说，一面已向路边的草丛走去，这时，她也听到，草丛中发出了一阵呻吟声来。<p>　　而那时候，木兰花也已有足够的时间，使她镇定下来，想一想事情是怎麽发生的了。<p>　　她绝没有在驾驶上犯什麽错误，这是一条不限时速的快速公路，而那人，像是特地在等着她的车子到来，才冲出来给她碰撞一样。<p>　　可是，随即出现的那两个年轻人，又声势汹汹，似乎对於伤者——他们的父亲——反倒并不关心，这一切，全是十分可疑的事。<p>　　在这时候，木兰花自然还不可能知道，究竟是怎麽一回事。<p>　　然而她却可以肯定一点，那就是：等她料理这一切之後，再赶到白鹤围林家古屋时，一定也已快接近午夜时分了。<p>　　木兰花来到了草丛中，她发现有人在挣扎，她连忙将那人扶了起来，那人是一个老者，他看来并没有受什麽重伤，只是口角流着血，木兰花扶着他站了起来，那两个年轻人，又赶了过来。<p>　　那两个年轻人中的一个，大声道：“你撞倒了人，想就这样算了麽？”<p>　　木兰花道：“谁想就这样算了，先送他到医院去，然後一起到警局去报案。”<p>　　那两个年轻人互望了一眼，一个狠狠地道：“你乱驾车，一定会受到重罚！”<p>　　木兰花听出对方话中的那种充满了恐吓的意味，她冷冷地道：“我不认为我在驾驶上有什麽错误，他是突如其来！”<p>　　那两个人一起叫了起来，道：“胡说，是你撞他！”<p>　　木兰花道：“我不必和你们争辩，现在，将伤者送到医院去要紧！”<p>　　那两个年轻人又互望了一眼，语气忽然软了下来，道：“这样吧，看来他伤得不重，不必到医院去了，你赔医药费，我们自己去调理！”<p>　　木兰花沉声道：“不行，一定要到医院去，先到医院，再到警局！”<p>　　那两个人道：“你，你撞倒了人，赔一点钱也不肯，这是什麽道理？”<p>　　木兰花已经看出蹊跷来了，她也看到，那老者在不断向这那两个人使眼色，看来根本不像是受了伤，这其中，自然大有古怪，木兰花怒道：“要讲道理，就得照我的办法做，不能私下了结！”<p>　　那两个年轻人口出粗言，骂了起来，木兰花厉声道：“去不去？”<p>　　那两个年轻人突然转身，那个受伤的老者，身手也矫捷得出奇，三个人，一起奔向木兰花的汽车，一齐进了车厢，车门还没有关好，车已然疾驶而去了！<p>　　木兰花实是料不到会有这样的事发生，她立时向前追去，纵身跃向前。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='55_3'>第54册 古屋奇影 第二章 荒废古屋 突现黑影</b><p>");

document.write ('　　木兰花立时扑向车子，可是那三个人的行动，十分快疾，车子已经向前驶出，木兰花扑上了车尾的行李箱，她还来不及抓住任何东西，车子向前一冲，她打了一个滚，就从车上跌了下来。<p>　　木兰花在公路上打了两个滚，跃起身来，那三个人已驾着她的车子驶远了！，<p>　　木兰花在公路上呆立了极短的时间，整件事的经过，不到一分钟，可是这件事，却实在太奇诡了，那分明是一件故意安排的事！<p>　　为什麽这件事，恰好会在她要到那林家古屋去的途中发生呢？是不是那和安妮到了林家古屋，有着什麽联系？<p>　　而更使木兰花不明白的是，她分明撞到了那个老者，何以那老者一点也没有受伤？<p>　　木兰花呆立了片刻，转身走进了路边的草丛之中，她才以脚拨了拨草丛，就看到了另外有一个人，躺在草丛之中。<p>　　当木兰花乍一看到另外有人躺着的时候，她不禁吓了一大跳。<p>　　但是随即，她就什麽都明白了！<p>　　那个躺在草丛中的，并不是真人，只是一个橡皮气人，木兰花将那橡皮人提了起来，发觉那橡皮人的胸前，背後，有着一股线。<p>　　事情实在是再容易也没有了，那三个人，伏在公路边，在夜晚，车子稀少的时候，他们就玩这个把戏，将橡皮人突如其来地牵出来，等驾车的人撞上橡皮人，他们再将橡皮人拉回草丛，装出是人被撞倒之後，弹回草丛中的样子来。<p>　　然後，那老者就假扮受了伤，由那两个年轻人来担任讹诈的角色。<p>　　他们今晚遇上了木兰花，坚持要到警局去报案，自然使他们讹许不能得手，所以他们抢了车子便走，可以说是倒了霉。<p>　　然而这三个以讹许为生的小毛贼，却也给了木兰花以极大的困扰！<p>　　这时，公路上一辆车子也没有，木兰花只好步行了！<p>　　天色漆黑，细雨霏霏，在那样的情形下，要步行将近十哩，实在不是一件愉快的事，等到她步行到白鹤围的时候，可能天色已亮了。<p>　　所以，木兰花在考虑了片刻之後，决定一面向前走着，一面设法找电话打，或者是拦截经过的车子。<p>　　木兰花向前走着，雨似乎越来越密了，那一段公路，是偏僻的郊区公路，连路灯也没有，在黑暗中，只有紧密的雨点，闪着神秘的微光。<p>　　木兰花走出不多远，雨珠便在她的头发上凝结，顺着发脚，一颗颗地往下滚跌，她的身上，也开始被雨水浸湿了，可是，却连一辆经过的车子也没有。<p>　　在那样的情形下，木兰花没有别的办法可想，她只好继续向前走着，希望能够尽快地赶到白鹤围的林家古屋。<p>　　本来，她一直认为在那古屋中，会有什麽凶险，是一件无稽的事。<p>　　可是这时，在细雨中，在漆黑的环境中，在砭骨的寒风里，她感到安妮一个人在一间阴森而古老的大屋中，她也不禁自心底下生出一股寒意！<p>　　◇◇◇◇◇<p>　　高翔乘坐的那辆警车，在高翔上了车之後，一直响着警号，向前疾驶，穿过了市区，闯过了很多杠灯，直来到了警局的大门口。<p>　　一到了警局的门口，高翔已经肯定，一定是有极重大的事发生了。<p>　　因为在警局门口的广场上，已列着十几辆警车，而已有七八辆警车，响起警号，在疾驶出去，高翔忙下了车，奔进去。<p>　　他才一进警局的大门，便有几个高级警官，迎了上来，那几个警官的神色，都十分紧张，而他们一看到了高翔，都不由自主地松了一口气了齐声道：“好了，高主任到了，方局长正等着啦！”<p>　　那几个高级警官，拥着高翔，一起来到了方局长的办公室中，方局长和许多警官全在，高翔一进去，方局长便自一张巨大的办公桌前，抬起头来，道：“高翔，你快过来，出了大事！”<p>　　在那张巨大的桌上，是本市街道的模型，这时，在许多主要的街道上，都有红灯闪闪亮着。在另一边的控制台旁，几个警官正在忙碌地负责通讯工作。<p>　　高翔来到了桌前，他直到这时为止，还不知道发生了什麽事。<p>　　然而，当他来到了桌前，向桌上，本市的街道模型看了一眼之後，他多少已有点明白了！<p>　　那整座模型，造得十分精巧，其中主要的宏伟建筑物，全是立体的，这时一幢着名的银行大厦，正在不断地闪着红灯，那是一种警号，表示银行出了事。<p>　　然而高翔却也有点不能相信自己的判断，那间银行的保险库之安全，已达到了世界第一流的水准，实在是没有什麽人可以打它主意的！<p>　　高翔只低头望了一眼，立时道：“难道是银行出了什麽差错？”<p>　　方局长道：“半小时前，银行的警钟大鸣，警方立时派人出去，证明有人进入了银行的保险库，在地下保险库中，有烟冒出来，保险库门是完好的，证明进入保险库的人另有通道前往，接着，电力公司和煤气公司都发出了警号，地底的煤气系统和电缆，全遭到了破坏，可能是有人在地下掘洞，再进行爆炸，而进入保险库的。”<p>　　高翔不禁骇然道：“这简直是疯狂的抢劫的计划！”<p>　　一个高级警官道：“但也是值得的，保险库中，有数以亿计的钞票！”<p>　　方局长道：“我已经下令，封锁了银行大厦附近的一切交通要道，银行的负责人也已赶到了现场，只不过爆炸口在什麽地方，还未曾找到——”<p>　　方局长才讲到这里，通讯控制台前的一个警官转过身来，大声道：“局长，现场报告，和银行大厦隔一条街的一幢大厦的地下室，突然有浓烟冒出，消防局烟雾人员冲了进去，发现了一个巨大的洞口。”<p>　　方局长忙道：“下令封锁这个洞口！”<p>　　高翔忙道：“我们走！”<p>　　他转身就出了方局长的办公室，好几个高级警官，跟在他的身後，方局长也跟了出来，高翔来的时候，在警局门口列队的十几辆警车，已经驶走了，又有十几辆警车停在门口。<p>　　高翔等人一出了门口，立时上了警车，十几辆车，一起向前驶去，驶到了现场附近，可以看到所有的交通要道，都已架起铁马，探射灯将马路照耀得明如白昼，在探射灯的照射下，雨丝闪着闪亮的光芒。<p>　　方局长等人直到了银行的大堂前，才停了下来，他们一下车，许多人围了上来，银行前的一幅空地，已成了临时的指挥场所。<p>　　围上来的人，除了负责现场工作的警官之外，还有银行的负责人，电力公司的负责人，煤气公司的负责人，和消防局长。<p>　　场面十分混乱，银行的大门已打开，银行的大堂中，也满是浓烟，几乎每一个人都争着讲话，完全听不清楚每一个人在讲些什麽。<p>　　高翔大声道：“大家静一静，首先，我们想知道电力系统和煤气系统遭受破坏的程度，是不是对市民的安全有威胁。”<p>　　电力公司的负责人道：“我们已截断了这一地区的电力供应。”<p>　　煤气公司的一个负责人，满头大汗，道：“我们已关闭了一个煤气鼓，但是已有不少煤气外泄，幸而今晚风劲，还不至造成危险。”<p>　　高翔点着头，道：“请两位继续命令贵公司的人员检查，如果安全一有问题，便立即采取紧意性措施。”<p>　　煤气公司和电力公司的负责人答应着，追了开去，高翔又转向几个急得团团乱转的银行负责人，道：“保险库中的情形怎样？”<p>　　一个负责人道：“还不知道。”<p>　　高翔皱着眉，道：“不知道？什麽意思，为什麽不进入保险库？”<p>　　另一个银行家苦笑着，道：“保险库的大门，配装有最新型的电子时间控制，在未到明晨八时五十五分之前，无法打得开。”<p>　　高翔回头望了一眼，道：“那麽，大堂的浓烟是从何处冒出来的？”<p>　　消防局的一位官员忙应道：“是和保险库连结的通风系统中冒出来的，据估计保险库已经失火了！”<p>　　几个银行负责人一齐顿着脚，一个道：“糟糕，真糟糕透了，这几天，正是市面上银根最紧的时候，正需要大量的现钞流通，如果保险库中的现钞全被焚毁，唉，那真不堪设想了！”<p>　　高翔和方局长两人，互望了一眼，他们自然知道这件事的严重性。<p>　　银行方面受了损失，市民会紧张起来，一起涌向银行提取款顶，而这样的行动，极可能造成大银行的周转不灵，那麽，就危及整个经济，会造成全市极大的混乱！<p>　　高翔吸了一口气，道：“消防队不是已在另一幢大厦的地牢中，发现了一个大洞口麽？”<p>　　消防局的高级官员道：“是的，但是烟雾队员也无法进入，浓烟太甚，什麽也看不见。”<p>　　一个高级警官补充道：“我们估计，匪徒的人数不少，而且他们可能还在银行的保险库中，所以只是守住了出口，未曾派人冲进去。”<p>　　方局长点头道：“这估计是正确的，因为警钟一响，就封锁了各交通要道，匪徒根本没有机会离开。”<p>　　高翔吸了一口气，道：“那就好办了，召集一千名志愿人员，准备烟雾队员的配备，我带领志愿人员，从那个洞中冲进去！”<p>　　高翔的话才一出口，在高翔身边的几个高级警官，和消防人员立时齐声道：“我去！”<p>　　高翔道：“我们先到那幢大厦前去看看！”<p>　　高翔转身走了开去，这时，在封锁线外，记者云集，一看到了高翔，各记者都大声叫了起来，高翔来到了记者群之前，高举双手，道：“到目前为止，我们只知道银行的保险库中，有大量浓烟冒出，至於究竟发生了什麽事，无可奉告！”<p>　　百余名记者，争先恐後地发问，但是高翔话一说完，就转过身，向前走了出去。<p>　　当他来到那幢大厦前面的时候，二十名由警方人员和消防人员组成的志愿队，已在列队相候了，进入浓烟地区必需的配备，也已运到。<p>　　那幢大厦，和银行大厦只隔了一条街，大厦的门洞开着，大厦的最底层，是几条走廊，走廊的两旁，全是各种各样的商店。<p>　　而这时，在整个大厦底层的走廊上，也满是浓烟，几架巨大的鼓风机，正将强风输进去，发出“呼呼”的声响，想将浓烟吹散，可是，效果并不很大。<p>　　在整幢大厦的每一个出口之处，全是真枪实弹的警员，严密地防守着。<p>　　高翔略看了一看，来到了志愿人员的面前，下令每一个人，都穿上防弹背心，戴上防毒面具，同时，穿上了能在暗中发光的背心，以资识别，他自己也穿戴上了全副配备，领着那二十个志愿人员，进入了大厦。<p>　　他们沿着一道楼梯向下走，楼梯的尽头，是一道铁门，铁门已被弄开，浓烟就从铁门中，不断地向外冒出来，他们这一队人，全都配备有防毒面具，和氧气呼吸筒，浓烟自然对他们不再发生影响，但是，他们进入浓黑的烟雾之中，视线却打了个折扣。<p>　　虽然他们每一个人，都提着强烈的黄色雾灯，可是在灯光的照耀下，眼前也只能看到滚滚的浓烟，视线不足五尺！<p>　　高翔通过面罩内的无线电对讲机，不断地嘱咐各人小心前进，他并且命令，各人将提灯的灯光集中，这样，总算勉强看清了地牢中的一些情形。<p>　　那大厦的地牢，和别的巨型建筑物的地牢，并没有什麽地方不同，全是空气调节系统的机械，和各种的电缆，大型的变压器，弯曲的小管，几乎连可供人行走的道路也没有。<p>　　两个消防队员，他们已曾进入过地牢，并且发现墙上有一个大洞的，在前带着路，高翔等一行人就跟在他们的後面。<p>　　不多久，在灯光的照射下，他们就发现了墙上的那个大洞，<p>　　地牢的墙，全是大块大块的麻石砌成的，要在那样坚固的石墙上，弄出一个那样的大洞，实在不是一件简单的事，几乎是无人相信，会有这样的事。<p>　　然而如今，一个六尺见方的大洞，却是确然呈现在眼前，大量的浓烟，也正自那个洞中，滚滚而出。<p>　　高翔的耳际，在这时也响起了方局长焦急的声音，道：“高翔，你看到了什麽？”<p>　　高翔回答道：“看到了一个大洞，在地牢中，我们没有发现任何人，局长，应该向军事当局查间一下，我看，就算是上千枚的烟幕弹，也未必会造成那样源源不绝的浓烟的！”<p>　　方局长苦笑着，道；“高翔，还有一点想不通的，是何以进入银行保险库的人，要制造大量的浓烟？”<p>　　高翔道：“我想那是他们便利逃走的一种方法，要注意，从地牢中出来的人，如果没有穿着发光背心的，一律加以扣留。”<p>　　方局长答应了一声，高翔才道：“现在我带领志愿队员进入了，我们预料会在街下面通过。到达银行的保险库的外墙！”<p>　　方局长道：“高翔，小心——”<p>　　他讲到这里，顿了一顿，又道：“高翔，等一等，银行的负责人刚才说，保险库的外墙，有着半尺厚的钢骨水泥，和一寸厚的钢板作保护，要洞穿银行保险库的外墙，实在没有可能！”<p>　　高翔苦笑了一下，道：“在我看到了这地牢的石墙上的大洞之後，我觉得任何事都有可能发生。这地牢中，一定有许多人工作了许多时候，我提议立时拘捕大厦的管理人，有人在大厦地牢中工作，他一定知情的。”<p>　　方局长答应着，高翔一手提着灯，一手提着枪，已向前走了进去。<p>　　他们一路出了大厦地牢石墙上的那个大洞，便己经来到马路的下面了。<p>　　大城市的马路之下，比马路之上还拥挤，全是各种各样的管道，电线，在开始的几尺，那些地下的电线，全被一个个的钢叉，钉在一边，现出一条极窄的，勉强可以供人通过的通道来。<p>　　而在几尺之後，则是一条直径约有两尺的圆形水泥管，那条水泥管，可能是下水道之下，因为水泥管中，十分污秽，半积着泥浆，而这条水泥管，恰好横亘马路，自然是被利用来作为通道了。<p>　　高翔一马当先，提着灯，钻进了水泥管，进了水泥管之後，他只能俯伏前进，其余的人，一个接一个，俯伏着跟在他的後面。<p>　　那水泥管中，更是浓烟弥漫，在那样的情形下，高翔和他带领的二十名志愿队员，可以说是处在极度危险的境地之中，他们的生命，几乎是毫无保障的，在水泥管的另一端，如果有人突然开枪向他们射击的话，他们简直连还手的余地都没有！<p>　　高翔自然明白这一点，是以他不理会管中那些污秽的泥浆，只是竭力迅速地向前移动着身子。<p>　　事实上，他早已知道那是一件极其危险的任务，所以他并不是命令人和他一齐执行任务，而是召集志愿人员，表示参加这件任务，随时可以生命危有险。<p>　　那条水泥管十分长，高翔每一次移动，至少可以前进一尺多，可是水泥管像是没有尽头一样，在灯光的照耀下，只见滚滚浓烟，扑面而来，高翔的耳际，又响起了方局长紧张的声音，道：“现在怎样了？”<p>　　高翔道：“我们在一条下水道中，向前爬行，通出了那条下水道，就可以知道银行保险库被损坏的情形了，现在，我已来到了另一端的出口了！”<p>　　高翔看到了水泥管的出口，他扣动枪机，震耳欲声的枪声，持绩不断地响着，足足响了半分钟之久，高翔才缩着身子，自水泥管之中，钻了出去。<p>　　当他钻出了水泥管之後，看到前面，又是一条十分狭窄的坑道，那坑道只有几尺长，在坑道的一端，是一个大洞，灯光的照射下，可以看到洞口被破坏的，卷曲的厚厚的钢板。<p>　　高翔吸了一口气，道：“方局长，我们已看到了银行保险库的外墙。”<p>　　方局长紧张地问：“怎麽样？”<p>　　高翔道：“银行负责人的估计错误了，他们认为牢不可破的外墙，有着一个大洞！”<p>　　这时候，其余的志愿队人员，也纷纷自水泥管，爬了出来，挤在那窄狭的坑道之中，高翔将灯向破洞之中照去，破洞之内，就是大银行的保险库，保险库中的浓烟，反倒不是十分浓，高翔立即发现，有一个方形的装置，在那装置中，有两个圆形的管，自那圆形的管中，大量的浓烟，正在滚滚地冒出。<p>　　高翔侧着身，自那破洞之中，钻了进去，其余的志愿人员，全跟了进来，他们随即发现，同样的浓烟装置，一共五个之多。<p>　　高翔和志愿人员在保险库中，散了开来，保险库大得惊人，分成许多部份，每一部分都有铁栅保护着，在灯光的照射下，可以看到每一个铁栅，都完好无损大量的现钞，全部整整齐齐地叠着。<p>　　高翔不禁感到迷惑了，看来，银行的保险库内，并没有损失，<p>　　而要从银行大厦邻近的大厦地牢，弄通一条地道，通到银行的保险库来，那可以说是一项极其艰巨的工程，就算有十名以上第一流的专家，有着第一流的工具配备，至少也得工作一个月以上！<p>　　而在他们能够成功地进入银行的保险库之後，却只是放置了几具能发出浓烟的装置，而对於堆积如山的钞票，却一动也不动，那是为了什麽？<p>　　在这时候，高翔唯一能获得的解释，便是这一批歹徒，一进入银行的保险库，就触发了报警系统，是以他们根本没有机会下手，便仓皇退出。<p>　　然而，这一个解释，连高翔自己，也感到不满意。<p>　　如果没有那五座发烟装置，这样的解释，自然可以满意了，但现在，那批歹徒，要装置这五座发烟器，也得化费不少的时间，他们为什麽不利用这些时间，来动手掠夺钞票呢？<p>　　在他们而言，进入了银行保险库之後，要取走铁栅内的钞票，简直是容易之极的事情，试想想，他们能打通整条街道，能弄破如此坚厚的保险库外墙，难道反倒不能对付那些铁栅？<p>　　可是，他们却没有动那些钞票，他们只放置了发烟器，难道他们如此大的工程，目的只是在大银行的保险库中，放几具发烟器，来和警方开一个玩笑？<p>　　高翔迅速地转着念，在迷惑之中，他实在无法获得任何答案。<p>　　他一面命令进入银行保险库来的志愿人员散开，一面向方局长报告保险库中的情形，道：“我们已顺利地进入了保险库，看来，银行方面，没有任何损失，有人在保险库中，放了五具发姻装置，我们已在展开搜索，但没有发现任何人。”<p>　　方局长的声音之中，也充满了惊讶，道：“这怎麽可能？匪徒的目的是什麽？”<p>　　高翔道：“我也不明白，请加强鼓风设备，我们已在破坏发烟装置。”<p>　　几个志愿人员，已将发烟装置，扳了开来，并且喷射随身携带的强烈灭火剂，浓烟已不再冒出，方局长和高翔仍在通着话。<p>　　高翔道：“保险库中没有人，这一点已可以肯定了。”<p>　　方局长道：“他们不应该有机会离开的。”<p>　　高翔道：“出入口既然是在那幢大厦的地牢，他们就有机会离开，他们在警方人员赶到之後，可以退进大厦之中，那是二十多层高的大厦，要匿藏十来个人，实在是太容易了，而我们只是封锁了街道！”<p>　　方局长道：“你意思是，他们仍然在这幢大厦之中躲着？”<p>　　高翔道：“那就很难说了，他们可以利用大厦的天台逃走，但是仍不妨进行搜索，我想，主要街道的封镇，可以撤除了，只封锁那幢大厦，我和志愿人员，会轮流守护着保险库，直到明晨，保险库的大门，可以打开为止！”<p>　　方局长道：“好，我已通知人去寻找那大厦的管理人员了。”<p>　　高翔在肯定了银行保险库中没有歹徒之後，先领着一半志愿人员，循原路退了出去，那时，强力的抽气机，已开始发生作用，将浓烟抽散了许多，他们出了大厦的地牢，立时由另一批人，带着新的气筒，进入地牢，到银行的保险库去，接替那一半人出来。<p>　　当高翔来到了外面的时候，细雨仍在继续着，天似乎越来越冷，高翔除下了面罩，吸进了一口新鲜空气，银行的负责人，听说保险库中，没有损失，都在额手称庆，有两个负责人，跟随另一批人，进入了保险库去了，方局长紧握着高翔的手，猛摇着，高翔道：“局长，我想不通，这些人是为了什麽？”<p>　　方局长道：“兰花呢？她为什麽不来？”<p>　　高翔道：“她另外有一点事，封锁可以暂时撤除了！”<p>　　方局长道：“我已经下了命令。”<p>　　高翔抬头看去，已看到各主要的街道上，铁马纷纷被拆除，主要的戒备，集中在那幢大厦的几个出入口，大厦的各个窗口，正传来闪闪的灯光，可知大批警员，正在大厦的每一个房间中搜索。<p>　　整整一夜，警方人员的工作没有停止，直到第二天的早晨。<p>　　纂二天一早，市民便知道发生了意外，但是警方的公布，只说是银行大厦和邻近大厦的发电系统，有了障碍，发生了小火，银行方面，并没有受到任何损失。<p>　　那幢大厦的地牢，受到严密的封锁，除了警方的高级人员外，谁也不准进出。<p>　　高翔在那一夜之中，又进入了银行保险库两次之多，曾和银行的负责人详细地检查保险库中的一切，证明没有任何损失。<p>　　越是没有任何损失，就越是增加事情的神秘性，使高翔的心中，更是疑惑。<p>　　天亮之後，高翔曾一连打了好几个电话到家中，可是一直没有人接听，木兰花和安妮，还没有回来。<p>　　八时五十分，银行的负责人，打开了保险库的大门，九时，银行照常营业。<p>　　大批换班的警员，守着被弄开的银行保险库的外墙，高翔和方局长，以及紧张了一夜的警官，警员，全部倦疲不堪了，在接班人员到达之後，他们也准备撤退。<p>　　那幢大厦，在经过了彻夜的搜索之後，仍然一无所获，而由市长分发了特别的封锁令，封锁一天，不准任何人进出。<p>　　高翔在登上回家的警车之前，又和家中通了一个电话，可是电话铃响了好久，仍然无人接听。<p>　　高翔不禁叹了一口气，所有的事情，似乎都逼在一起来的。<p>　　安妮迟不和人打赌，早不和人打赌，偏偏她要到那古屋去，市内就发生了这样的大事！为什麽天早已亮了，安妮和木兰花还没有回来？<p>　　在那一夜之中，高翔自己实在是太紧张了，他根本没有时间去想及木兰花和安妮，在林家古屋之中，会遇到什麽意外。<p>　　而直到这时，他仍然未曾想及这一点，比起银行保险库中所发生的那种事来，似乎林家古屋中真的有鬼，也是微不足道了！<p>　　高翔上了警车之後，警车疾驶着，将他送到了家中！<p>　　◇◇◇◇◇<p>　　高翔回到家中，已经将近十点钟了。<p>　　天仍然很冷，但天色总算已经放晴，一样的寒冷，晴朗的寒冷，比较起来，总比阴霾的寒冷要好得多了。<p>　　高翔在门口下了车，推开了铁门。<p>　　送他回来的警车离去，高翔希望木兰花已经回家了，是以他一走进花园，便大声叫道：“兰花，安妮！”<p>　　可是他的呼叫，却得不到回答，屋中一个人也没有，木兰花和安妮仍然没有回来。<p>　　高翔皱了皱眉，他走进客厅，才一踏进客厅，电话铃就响了起来。在这时候，高翔最需要的，实在是一个热水浴，但是电话铃既然响了起来，他却不能不听，他拿起了电话，就听到穆秀珍在大叫道：“谢天谢地，总算有人听了，这已是我第九百八十次打电话来了！”<p>　　高翔不禁有点啼笑皆非，道：“对不起，我们全部不在家。”<p>　　穆秀珍仍然在叫着，道：“好家伙，大银行发生了什麽事故？我看报纸上的消息，是警方故意发布的假消息，对不对？”<p>　　鬲翔道：“秀珍，这件事我们还要详细地研究，而且我还要徵求四风和五风的意见。”<p>　　穆秀珍叫道：“什麽事，快说给我听！”<p>　　高翔道：“秀珍，我忙了一夜，这一夜的劳累，真不是言语所能形容，现在我也不敢希望可以睡一觉，我只求能洗一个澡，你先约了四风、五风，到我这里来，我要和他们一起到现场去看看，问他们徵求一些技术上的意见，好麽？”<p>　　穆秀珍却还显得老大不高兴，道：“好！好！兰花姐呢？安妮呢？叫她们来听电话。”<p>　　高翔道：“她们不在！”<p>　　穆秀珍却不肯就此罢休，追问道：“她们到什麽地方去了？”<p>　　高翔真想告诉她，安妮和木兰花，都到白鹤围林家古屋去了。可是，他一转念间，却并没有说出来。<p>　　如果只是安妮一个人去了，那麽高翔一定会告诉穆秀珍的，可是木兰花却去了暗中保护安妮，而这件事，又不能让安妮知道的。<p>　　而不论什麽事，如果让穆秀珍知这了，那等於是全世界都知道了，穆秀珍爽直的性格，使她根本不知道什麽叫作保守秘密！<p>　　所以高翔顺口道：“我也不知道，我昨天晚上，根本没有回过家！”<p>　　穆秀珍却也不是那麽易於受骗的人，她在电话中“哼”地一声，道：“高翔，你要是知道而不说，小心我打穿你的头！”<p>　　高翔笑了起来，道：“照我的话，快找他们两人吧，别胡扯了！”<p>　　穆秀珍也笑着，道：“好，饶你一遭。”<p>　　穆秀珍放下了电话，高翔看了看钟，已是十时另五分了，木兰花和安妮还没有回来。<p>　　高翔略想了一想，又拨了一个电话到警局，吩咐警局派人到白鹤围的林家大屋去查看一下，有了结果，立时向他报告。<p>　　然後，高翔进了浴室，舒舒服服地享受着一次热水浴，那真足以使他恢复疲劳。<p>　　他自然没有时间睡觉，因为大银行发生的事，有不知多少工作，要等他去做！<p>　　他从浴室中出来的时候，已经听到了穆秀珍的声音，他先披上浴袍，大声道：“我就来了！兰花回来了没有？”<p>　　穆秀珍大声道：“还没有！”<p>　　高翔又皱了皱眉，他换好了衣服，下了楼，云四风和云五风也全都在了，两人一见了高翔，就问道：“大银行发生了什麽事？”<p>　　高翔道：“这件事真是神秘极了，有人从大银行邻街的大厦地牢，掘了一条通道，还弄破了大银行保险库的外墙！”<p>　　云四风呆了一呆，忙说道：“这几乎是不可能的！”<p>　　高翔道：“是啊，所以我才想带你们到现场去看看，是什麽样的专家，用什麽的工具，才能达到这一目的！这对破案有很大的帮助！”<p>　　穆秀珍叫道：“快走！”<p>　　高翔又看了看钟，十点半了，木兰花和安妮，还没有回来！<p>　　而他又不能在家中等候木兰花和安妮，他也不能抽空到白鹤围去走一遭，是以他只是将这件事压在心中，和穆秀珍，云垢兄弟一起出了门，到大银行去观察现场的情形，听取云氏兄弟的意见。<p>　　木兰花和安妮，为什麽到这时候，还没有回来呢？<p>　　这个问题，得分开两方面来说，先说安妮，安妮是在黄昏时分离家的<p>　　安妮原来的计划是，趁天色未黑，可以先检查一下林家古屋的情形，但是，她却没有预计到，在阴霾的冬天，黑暗来得如此之快！<p>　　当她的车子驶向西郊的那条静僻的公路时，天色已渐渐黑了下来，安妮将车子驶得十分快，她直望向前，她以前并没有到过她要去的那幢古屋，是以她需要小心地辨认道路。<p>　　这时候，她心中一点也没有恐惧的感觉，反倒对自己有勇气接受那样的挑战，而感到自傲。<p>　　等到天色渐渐变得更黑的时候，天色更阴，而且，细雨也已飘下，那时，安妮的车子，已经转进了一条小路，她也看到了在大半哩之外的那一片林子。<p>　　她知道，穿过了那片林子，就是白鹤围，而林家古屋，也就不远了，<p>　　她逐渐踏下油门，车子像箭一样地向前射去，树林迅速移近，车子在穿过了林子之後，又驶过了一座桥，她已经可以看到那幢古屋了。<p>　　在极浓的暮色中看来，那幢屋子真是充满了阴森和神秘的感觉。<p>　　或许是由於天气的寒冷，也或许是由於这幢古老大屋，在黑暗中看来，格外显得神秘可怖，是以，当安妮停下车，打开车门，跨出车子的时候，她不由自主，接连打了两个寒战，她这时候，站在离古屋约有二十码处，有一条小路，可以通向古屋的大门。<p>　　那古屋的外墙，有两扇很大的铁门，其中的一扇，已歪倒在一边，铁门内是一个很大的花园，然而所谓花园，这时，只不过是一片杂草丛生的荒地，花园中的树，全被攀藤的植物罩住，以至在黑暗之中看来，像是一个耸立在黑暗中的怪物。<p>　　而那幢古屋的本身，看来更像是一头硕大无比的怪兽，蹲在黑暗之中，古屋的大门，彷佛就是那怪兽的口，任何人一走进去，就再难出来，就要消失……<p>　　安妮呆立了大约半分钟，又打了一个寒战，眼前的情形，的确十分阴森可怖，而这仅仅是开始，她甚至还未曾踏进那古屋半步，而她所要做的，却是在那古屋之中，渡过漫长的一夜！<p>　　如果她现在就开始害怕起来，那麽她是决不可能渡过这一夜的了！<p>　　安妮想到这里，连她自己也觉得好笑了起来。<p>　　这时，雨丝渐渐密了，安妮在车中取出了她带来的东西，负在肩上，一手拿着电筒，脸上带着无畏的笑容，向古屋走去。<p>　　当她向古屋走去之际，她已经在想，当明天早上，她的同学，发现她安然无恙地自古屋中走出来时，一定会对她既钦佩又羡慕，承认她是一个勇敢的人了！<p>　　安妮来到了铁门前，那两扇铁门，一扇已经塌下，另一扇却锈得推不开，安妮只好跨过倒坍的铁门，走进了花园。<p>　　花园中的野草，长得足有她腰际那麽高，劲风吹袭着，枯草发出一阵阵瑟瑟的声响来，真有点叫人不寒而战，安妮沿着一条石板铺成的路，来到了古屋的大厅前。<p>　　这幢房子，可能已有五六十年的历史，它的建筑方式，是半新不旧的，在几级石阶之上，是十多扇颜色七彩的亮聪【聪字去耳加片】，已是东倒西歪，安妮走了进去，这时，在外面，虽说天色已经黑了下来，但是在朦胧中，总还多少可以看到一些景物。<p>　　可是，当安妮一踏进了大厅时，眼前却顿时黑了下来，那种突然其来的黑暗，令得安呢吓了一大跳，她立时停了一停，先放下肩头上的大包袱，而且，立时着亮了手电筒。<p>　　手电筒发出的光芒，使得安妮安心了一些，她看到，那是一间十分宽宏的大厅，大厅中还有不少已经残旧不堪的家俬。<p>　　四周围静得出奇，安妮几乎可以听到她自己的心跳声，虽然她不住地在对自己说：别害怕、别害怕，根本没有什麽可以害怕的，这里，只不过是一幢没有人居住的旧房子而已！<p>　　可是，她虽然明知道这一点，但是，她的心还是跳得十分剧烈，比平时剧烈得多。<p>　　她摇动着手电筒，看到了有一道宽阔的，通向二楼的楼梯。安妮定了定神，她决先将整幢屋子检查一遍，然後才决定在什麽地方过夜，反正时间还早，这时安妮并不愁没有时间，只是愁时间难以打发！<p>　　她握着手电筒，先在楼下转了一转，楼下除了大厅，饭厅，和两间小客厅之外，还有一闻很大的书房，後面，则是厨房，由厨房，可以通向一个地窖。<p>　　由於屋中实在太静，而且屋子又实在太残旧的原故，安妮几乎每移动一步，就有一阵咯咯吱吱，或是古怪的声音发出来。<p>　　在开始的时候，安妮不免心惊肉跳，着实害怕了一阵子，但是渐渐地，她也就习惯了”<p>　　只有当她来到地窖的门口，用手电筒向地窖照去的时候，她吓了一大跳，在手电筒的光芒下，她首先看到，有许多碧绿的小圆点，在一闪一闪，接着，她就看清，在地窖中，有许多肥大的老鼠。<p>　　那些老鼠，看到了安妮，一点也不怕，只是睁着鼠眼，望着安妮，鼠眼中的那种幽绿的光芒，充满了邪恶，安妮感到一阵呕心，她没有走下地窖，关上了地窖的门，在外面反拴着，就退了回来。<p>　　然後，她踏着发出可怕声响的楼梯，走上了二楼。<p>　　当她来到了二楼之後，她已经完全不觉得害怕了，因为她已经可以证明，那是一间无人居住的旧屋，根本没有什麽值得可怕的，至於古屋中有鬼，安妮想到这一点的时候，几乎笑了起来。<p>　　那一间古屋中没有“鬼”呢？如果没有“鬼”，茶余饭後，人们用什麽来做谈话的资料。<p>　　安妮泰然自若地检查看二楼的每一间房间，除了屋外的风声，和屋内的她自己的脚步声之外，什麽声音也没有，安妮在二楼走了一遍，一共有八间房间，大多数房间，都有着残旧的家俬，发出一股难闻的霉腐之味，只有其中的两间较小的房间是空着的，而且地板上也很乾净，安妮决定选择其中的一间来过夜。<p>　　当她有了决定之後，她下了楼，将带来的大包袱负在肩上，重又上了楼，到了她决定过夜的那间房间之中，将包袱打了开来。<p>　　她先取出了一盏用蓄电池发电的灯，着亮，虽然说她的心中认定了不必害怕什麽，但完全在黑暗之中，也总不是办法。<p>　　那盏灯，足足可以使她在一夜之中，都获得光亮。<p>　　着亮了灯之後，她就熄了手电筒。那房间的窗口，全有着铁枝，铁枝虽然都已生了锈，但是安妮在检查之下，却发觉都还牢靠可用。<p>　　安妮又关上了门，她检查了一下门锁，锁已经坏了，她就用一块板，将门顶住，使门不能在外面被推开，又关好了所有的窗，有一块窗玻璃碎了，安妮用另一块木板，将窗子封上。<p>　　当她做完了这一切之後，她已经安全地将自己关闭在一间小房间之内了，而且，她还有着一柄可以发射麻醉针的手抢，她在楼上，楼下如果有什麽“东西”要上楼来，楼梯一定会发出声响，她也可以警觉，安妮甚至有点怪自己太胆小，准备得太周全了！<p>　　她抖开了被袋，脱了外衣，钻进了被袋之中，将那盏灯移到了头的後面，躺了下来，展开带来的书，看了起来。安妮自然不会带一本恐怖小说来增加自己的恐惧，她带来的是一本十分动人的文艺小说，不多久，她已完全沉在那本小说的男女主角动人的恋爱之中，她甚至於完全忘记自己是在一幢被人传为“有鬼”的古屋之中，简直和在家中，没有什麽不同。<p>　　她看了大约一小时书，觉得疲倦，放下书本，将那柄手枪，扣在手腕上，闭上眼睛，听着“呼呼”的北风声，不一会，就睡着了。<p>　　她睡着的时候，其实还很早，如果她在家中，绝不会那麽早就睡着的。<p>　　而这时，一则由於她除了睡觉之外，根本没有别的事可做，二则，她初进古屋来的时候，也着实紧张了一阵子，在紧张之後，神情松弛，使格外容易觉得疲倦，所以才睡着了。<p>　　她不知道自己睡了多久，然後，她突然醒了过来。<p>　　她是被一种奇异的声响惊醒的，那种奇异的声响，在楼下发出来，那是一种轧轧的声响，好像是有什麽硬物，要挤进其它硬物之间，而发出来的声响。<p>　　安妮才惊醒，还末曾立时睁开眼来，但是她已经知道，她那间小房间中，至少没有事，灯还亮着，那种“轧轧”的声响，似乎是从大厅的左侧发出来的，那儿是厨房，以及通向地窖的门。<p>　　安妮也立即想起，她并没有进入地窖，因为地窖中有很多老鼠。<p>　　但是，她却拴紧地窖的门，这时，那种声音，听来像是有人在用力推地窖的门，想从地窖中走出来！<p>　　一想到了这一点，安妮不禁全身都发出了一股寒意，陡地睁闭了眼来！<p>　　当她还未曾睁开眼来时，她已经感到了害怕，因为那阵声响，实在来得太突然了！虽然，那全然可能是因为风太强了，吹动了一扇未曾关好的窗子，所发出的声响，但是在那样的情形下，却无论如何，会使人生出恐惧之感来的。<p>　　然而，拿她听到了“轧轧”声响时所感到的恐惧，和她这时睁开眼来之後所感到的恐惧来相比，那简直是不成比例的了！<p>　　她才一睁开眼来，就看到，面对着她的那幅白垩剥落的墙上，有一个黑影！<p>　　那是一个真正的黑影，大约有八尺高，虽然黑影一动也不动，但是可以清清楚楚地看出，那是一个人影，一个彷佛是披着斗篷的人！<p>　　刹那之间，安妮感到自己不是躺在可以抵御零度以下寒冷的鹤绒被袋中，而像是整个人，都浸在冰水之中一样，全身透凉！<p>　　她张大了口，可是却发不出声响来，她立时想到，一定要有一个人，站在灯前，墙上才会有那样的一个黑影，如果那人，是站在灯後面的话，那麽，黑影就不应该出现在她面前的墙上！<p>　　而为了方便躺下来之後看书，她将那盏灯，放在她头後面不到两尺处！<p>　　那也就是说，在她的头後，不到两尺处，就站着一个人，那人是怎麽进来的，何以竟悄没声地站在自己的头後面？<p>　　安妮只觉得身子阵阵发麻，她简直整个人都僵住了！<p>　　然而，她究竟曾和木兰花、穆秀珍在一起生活过一些日子，她有足够的勇气，来接受这样的挑战，虽然在乍一见到那黑影之际，她恐惧是如此之甚，但是那只不过是极短时间内的事。<p>　　她立时尖声叫了起来，她为什麽要叫，连她自己也不明白，或许是因为高声的尖叫，可以减轻心中的恐惧，事实上，当一个人可以出声尖叫时，他内心中最恐惧的一刹间，也已经过去了！<p>　　她一面尖叫着，一面陡地翻起手腕来，已将手枪挑在手中，向後连射了几枪，身子一缩，也从被袋之中，直窜了出来。<p>　　可是，当她自被袋之中，窜了出来之後，却发现她的身後，并没有人！<p>　　安妮陡地一怔，窗仍关着，门上的木板也还顶着，不可能有人进来的，而且，事实上，房间之中也没有人，否则，那人的动作再快，也不可能一秒之前，他的黑影还留在墙上，而一秒钟之後，已失去了踪影。<p>　　安妮呆了极短的时间，她立时想到，那黑影，要判断那人是不是还存在，只要看看墙上那个黑影，是不是还在就可以了！<p>　　她一想到了这一点，立时转过了头去。<p>　　可是，就在她转过头去的那一刹间，几乎没有任何声响，那盏灯突然熄减了<p>　　房间中变得一片漆黑，安妮变得什麽都看不到了！<p>　　安妮那时的吃惊程度，真是难以形容的，她连忙俯下身来，她还记得手电筒就在被袋旁边，她只要伸手摸到手电筒，就一样可以获得光亮。<p>　　像安妮那种年纪的女孩子，在如此恐怖的情形下，居然没有被吓昏过去，而立时想到，她只要拿了手电筒在手，就可以明白发生了什麽事，那真是不容易的事了！<p>　　安妮俯下身，才一伸出手去，就摸到了手电筒，可是她的手指，才触到了手电筒，那手电筒，就像是被什麽力量推动着一样，向前滚了开去！<p>　　手电筒在向前滚动之际，发出“骨碌碌”的声响来，一直滚到了屋角！<p>　　安妮这时，真正呆住了，她连忙站了起来，她不敢再向前去，立时後退了两步，靠墙站着，喘着气，她的眼前是一片漆黑，她全然不知道发生了什麽事，她只是紧张扣着抢扣，准备一有什麽动静，她就立时发射麻醉针。<p>　　可是在房间中，却没有什麽声响，楼下的“轧轧”声也已停止了。<p>　　而那并不是说，没有别的声响了，就在她背靠着的那幅墙的後面，发出了一阵难听之极的爬搔声来！<p>　　那一阵爬搔声，实在听得了毛发直竖，好像在墙後面，有什麽人，要用指甲，将墙爬开一个洞，再自那个洞中，将他爬搔得血淋淋的双手伸出来一样！<p>　　安妮喘着气，连忙打横跨了两步，可是，当她才跨出的时候，爬搔声略停了一停，而当她又重又站定之後，又响了起来。<p>　　爬搔声就在她的背後响着，那实在是令人无法忍受的，她不断地移动着身子，可是那种爬搔声，却一直在她的背後响着，安妮不由自主地发出尖叫声，她的身上，在直冒冷汗。<p>　　那实在是太恐怖了，她不顾一切地向前冲着，冲到了门前，踢倒了那块木板，拉开了门，当她拉开门的时候，她看到一点朦胧的光亮之下，走廊的墙上，全是黑影！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='55_4'>第54册 古屋奇影 第三章 阴森古屋 鬼声啾啾</b><p>");

document.write ('　　安妮实在支持不住了，她的身子摇幌着，踉跄退回到了屋子之中，又“砰”地一声，将门关上，她背靠门站着，而在门後，又响起了那种爬搔声，似乎有木屑在簌簌地落下来，似乎那扇门，就要被无数的锐利指甲抓穿，似乎有无数鬼魂要扑进来！<p>　　安妮在那时候，感到了一阵昏眩。<p>　　她也真正後悔，自己不应该到这间古屋来的！<p>　　◇◇◇◇◇<p>　　这时候，木兰花仍在细雨霏霏中，步行着。<p>　　公路上静到了极点，向前望去，一片漆黑，一间房屋也没有，就算有房屋的话，只要屋中没有亮着灯，木兰花也是没有办法发现房屋所在的。<p>　　木兰花继续向前走着，她并不怕天黑，她所担心的，只是不知道安妮会在古屋之中，发生什麽事，然而当她想到，如果不是高翔的坚持，她根本在自己的家中，不会前来时，她倒也安下了心来，反倒想着，不知道方局长找高翔找得那麽急，不知究竟是发生了什麽事。<p>　　木兰花又向前走了两哩左右，她身上的衣服已湿了一大片，直到这时，她才看到前面不远处，路左边，有灯光透了出来。<p>　　木兰花忙加快了脚步，向前走去，当她来到了离灯光越来越近的时候，她发现那是一条小路，通向一幢小洋房中，小洋房有灯光射出来，自然里面有人，想来，去借打电话，应该是不成问题的。<p>　　木兰花的精神振了一振，转上了两条斜路，当她接近那幢小洋房的时候，便听到了一阵剧烈的犬吠声。<p>　　居住在郊外的人，养上几条凶狠的狗来保安，那是不足为奇的，木兰花继续向前走，当她来到了铁门前的时候，看到两条大狼狗，人立在铁门内，发出可怕的叫声来，露着白森森的牙齿。<p>　　而在那幢洋房之中，也有人走了出来，大声喝道：“半夜三更，什麽人？”<p>　　木兰花忙道：“我的车子在半路上发生了意外，我来借打一个电话，请方便一下！”<p>　　自屋中出来的人，手中抓着一个电筒，他先将手中的电筒，无礼地照在木兰花的脸上，木兰花也不去责怪他，那人看了木兰花好一会，才道：“对不起，即使你是一位小姐，我也不方便放陌生人进屋来。”<p>　　那时，那人已经移开了手中的电筒，藉着门柱上的灯光，木兰花可以看出，他是是一个三十岁左右的壮汉，那两只狗，正围着他打转，他显然就是这幢房子的主人了！<p>　　木兰花微笑了一下，道：“的确，放陌生人入屋，是很不方便的，但是能不能请你代我打一个电话？”<p>　　那人没好气地道：“打给谁？”<p>　　木兰花道：“打到警局，给高主任，请他派一辆车来，我会在路边等他派来的车子。”<p>　　那人呆了一呆，道：“打给警局的高主任，那麽，你是谁？”<p>　　木兰花的声音很平静，她说道：“我是他的妻子！”<p>　　那人却大声叫了起来，道：“你是木兰花！你怎麽会一个人，在这样的天气，独自在公路上步行的？”<p>　　木兰花摊着手，道：“我既然是木兰花，那麽，任何事情都可能在我身上发生的，是不是？”<p>　　那人笑了起来，连声道：“对不起，真对不起，我不知道是大名鼎鼎的木兰花小姐，请进来，我可以将我的车子借给你。”<p>　　木兰花道：“那就更好了！”<p>　　那人一面喝住了还在吠叫不已的狗，一面打开门，让木兰花走进去。<p>　　木兰花和那人，穿过了小小的一个花园，来到了屋子中，她立时觉得，一股暖气，扑面而来。那是一个小客厅，作北欧的布置，壁炉中生着火，有几个男女，围着壁炉前坐着，当那人和木兰花走进来的时晓，他们一起转过头来，其中一个人问道：“什麽人？”<p>　　带木兰花进来的那人道：“我们多了一位十分难得的客人，她就是鼎鼎大名的木兰花小姐！”<p>　　那几个人一起站了起来，发出惊讶的声音来，木籣花和他们略点了点头，道：“对不起，打扰了你们！”<p>　　那人已递了一杯酒给木兰花，道：“来，喝一杯酒，驱驱寒气。”<p>　　木兰花接过酒来，当她接过酒的时候，她也曾犹豫了一下，但是想来，不会有什麽意外的，因为这些人，根本不知道她会来。而她也的确需要喝一口酒。<p>　　所以她一口就喝乾了酒，道：“如果不方便的话，我可以叫人派车子来。”<p>　　那人忙道：“方便，方便，不论你什麽时候将车子交还我，都不要紧！”<p>　　那人说着，和屋中各人打着招呼，带着木兰花，离开了客厅，到了屋旁的车房中，指着一辆小车子，道：“你可以使用这辆车！”<p>　　他将车匙交给了木兰花，直到看着木兰花将车子驶出了斜路，他还在门口挥着手。<p>　　木兰花驶下了斜路，就转进公路，向前疾驶着，那和她刚才在雨中步行，真是不可同日而语。<p>　　可是，她驶出了不多久，就觉得有点不对了！<p>　　◇◇◇◇◇<p>　　她是觉得自己的头，越来越重，一种难以形容的疲倦，袭上了心头，好几次，她的头不由自主向下垂，碰在驾驶盘上！<p>　　这实在是不可能的事，虽然夜已深了，但是对木兰花而言，就算她整夜不睡，也不会觉得那麽疲倦。木兰花在一面竭力和那种疲倦感对抗着，一面也立时想到，自己之所以忽然之间，会感到如此之疲倦，一定和那一杯酒有着极大的关系。<p>　　除了那一杯酒之外，她未曾接触过任何其他的东西，可是那一杯酒中，如果有着安眠药的话，那又实在是一件不可思议的事。<p>　　那屋子中的那些男男女女难道预知她会来到？而他们又是什麽人？为什麽要使她在半途中昏睡过去？<p>　　一连串的疑问，袭上了木兰花的心头，但是木兰花却根本无法一件件地去分析解答，因为她实在太疲倦了，她非要睡一觉不可！<p>　　她还在竭力挣扎着，这时，她仍然驾着车，她凭着她超人的意志，将驾车当作是一种下意识的动作，她实在是几乎已经睡着了。<p>　　她的眼睁不开来，眼前是一片模糊，当她知道她自己实在支持不下去的时侯，她也想，既然有人要使她在驾驶途中昏睡过去，那麽，她如果就在路边睡着了，一定会有极大的危险。<p>　　她运用了她这时所能使出的最大力道，扭转了驾驶盘，车子向路边的田野中冲去，在猛烈的震动之後，木兰花的车子，已冲出了路边，她听到了一连串“卡察”，“卡察”的声响，好像是车子冲进了一片灌木林之中，但是她已没有力道来辨别自己驾驶的车子，究竟是不是隐蔽得很好，因为她已到了她所能支持的极限。<p>　　她在车子的震荡一停止之後，身子先是向後一靠，接着，向前一仆，伏在驾驶盘上，睡着了。<p>　　在那一夜，木兰花并没有到达白鹤围，林家古屋，说出来实是令人难以相信，她在路边睡着了。<p>　　木兰花在睡着了之後，自然不知道发生了什麽事，她也不知道，就在她睡着之後不久，有两辆车子，在公路上疾驶而过，她更不知道那两辆车子，在公路上来回行驶了好几次，好像是在找寻什麽。<p>　　而木兰花的车子，的确是冲进了一个灌木丛之中，在如此黑暗的情形下，不是仔细寻找，根本无法发现她的车子是在什麽地方！<p>　　◇◇◇◇◇<p>　　木兰花是被一阵雀鸟的鸣叫声吵醒的，当她听到那一阵雀鸟鸣声之际，她的头还是十分沉重，她下意识地挥了挥手，想将噪音挥走，好再睡下去。<p>　　然而，就在那一刹间，她陡地想起了自己是如何沉睡过去的，那令得她突然抬起头，睁开眼来。<p>　　她在那时，还是十分渴望继续睡下去，但是那种疲倦的感觉，却是可以对抗的，和昨天晚上，她才离开那屋子时所感到的不同。<p>　　不错，那是昨天晚上的事，她已足足睡了大半夜，天已经亮了，天色也已放晴。朝阳从云层中射出来，木兰花只觉得自己手脚冰冷，她昨天晚上，将车子冲进灌木丛之後，立时便睡着了，连车窗也没有关上，而天气又是那麽地寒冷！<p>　　木兰花睁开眼来之後，除了看到阳光之外，还看到一群麻雀，在树枝上跳来跳去，吱吱喳喳地吵着，木兰花使劲地摇了摇头，使自己更清醒一些。<p>　　然後，她看了看手表，时间是七点半。<p>　　已经过了一夜！她在车子渡过了一夜，而安妮则在那林家古屋中过了一夜！如果安妮在林家古屋中，会遭到什麽意外的话，那麽意外已经发生了！<p>　　一想到这一点，木兰花的心中，不禁陡地一凛，虽然她还一点没有证据，可以证明这一连串发生的事，是一个大阴谋，但是，如果说是巧合，那不是太巧了麽？一定是有人要阻拦她，不让她到林家古屋去！<p>　　为什麽有人要阻止她，不让她到林家古屋去呢？那自然是在林家古屋之中，有着不可告人之事，那麽，安妮在林家古屋，也可能发生危险！<p>　　木兰花心头的吃惊，不住地增加，那也使得她的神智，迅速清醒。<p>　　她连忙又发动了车子，向後退，在田野中转了一个弯，踏下油门，用力冲上了公路。<p>　　本来，她应该先折回到那屋子去，先看一下究竟的，但是由於她想到，安妮在林家古屋中，可能已遭到了什麽意外，是以她一上了公路，立时将车子驶得飞快，驶向白鹤围。<p>　　二十分钟之後，木兰花的车子，穿过了一片林子，她已经看到了那幢古屋。<p>　　木兰花也是第一次来到这幢古屋的附近，即使是在阳光之下，那幢古屋，看来也十分阴森。<p>　　而当木兰花一驶近古屋之际，她立时看到了安妮的那辆车子。<p>　　出乎她意料之外的是，在安妮的车子旁边，还停着一辆大型的旅行车，那辆旅行车可能是刚到，车上有七八个青年男女，正嘻嘻哈哈，打开着车门，从车中走了出来。当木兰花的车子在屋前停下之际，那七八个年轻人，都转过头，向她看来。<p>　　木兰花下了车，她已经认出了那几个人之中，有几个是安妮的同学，曾经到她家来过的，那几个年轻人也认出了木兰花，一起围了上来，七嘴八舌地问道：“兰花姐，你也是来找安妮的麽？”<p>　　木兰花点着头，道：“是，你们到了多久？”<p>　　一个圆脸的少女道：“我们才到，可是没有人敢下车，那古屋，实在太骇人！”<p>　　另一个青年道：“现在兰花姐来了，还怕什麽，安妮真了不起，我算是佩服她了！”<p>　　木兰花吸了一口气，道：“就是你们和安妮打赌，要她在这古屋中过一夜的？”<p>　　或许是由於木兰花的神情太严肃，也或许是由於她的声音太严厉，那些青年人，在刹那之间全都静了下来，一声不出。<p>　　过了一会，一个青年才道：“我们并没有要她来这里过一夜，是她自己愿意藉此来考验自己的勇气的。”<p>　　另一个女孩子道：“我们也曾劝她不要来，可是她不肯听！”<p>　　木兰花苦笑了一下，道：“别说了，但愿安妮没有任何意外！”<p>　　另一个女孩子怯生生地说道：“安妮会有意外麽？”<p>　　木兰花摇了摇头，道：“很难说，至少我在昨天晚上，就遇到了不可解释的怪事，我们快进去看看吧！”<p>　　那些年轻人互望着，他们的神情，本来是极之轻松的，可是这时，却也轻松不起来了，他们跟在木兰花的後面，跨过了那度铁门。<p>　　花园中的枯草上，还凝着昨晚细雨的雨珠，一进铁门，木兰花就叫道：“安妮！”<p>　　木兰花一叫，那几个年轻人也一起大声叫了起来，他们的呼叫声，令得草丛中，枯树上的雀鸟，一起振翅，飞了起来。<p>　　他们大声叫着，可是那幢古屋，却仍然阴沉沉地，一点反应也没有。<p>　　他们急急地穿过花园，进了古屋的大厅，木兰花又叫了几声，仍然没有回音，木兰花道：“我们分开来去找一找，你们几个上楼去！”<p>　　虽然是在白天，但是古屋中仍然是阴森可怖，每讲一句话，都引起一阵空洞的回音，那几个年青人听得木兰花在要他们去寻找，面面相睹，都现出十分骇然的神情来，没有移动。<p>　　木兰花心中十分焦急，安妮自然还在这里，因为她的车子在屋外，而安妮只要还在屋中的话，听到了她的声音，就决没有不出来之理。<p>　　木兰花这时，几乎已经可以断定，己经有意外发生在安妮的身上了！<p>　　她迅速地在楼下转了一转，只有在地窖的门前，略停了一停，打开了地窖的门，看了一下，然後，立时出了厨房，上了楼。<p>　　那些年青人，只是跟着木兰花打着转，他们脸上的神情，也越来越是骇然。<p>　　木兰花奔上了楼，那道残旧的楼梯，在八九个人的践踏下，发出可怕的呻吟声来。<p>　　上楼之後，木兰花在打开了每一间房间的房门，只有其中一间房间，房门在里面被东西顶着，木兰花一面叫着安妮，一面命两个青年，用力撞着那房门。<p>　　房门本也已开始朽腐了，在几下用力的撞击之下，“哗啦”一声，倒了下来。<p>　　木兰花又扬声叫道：“安妮！”<p>　　可是，仍然没有回答。<p>　　当房门被撞开之後，安妮曾在这间房间中停留过，那是再无疑问的事了，<p>　　她的被袋在房间中，那本小说，就在被袋的旁边，那盏灯也在，地板的一角，是一只手电筒。<p>　　可是，却没有安妮，木兰花和那几个青年人进了房间，一个女孩子突然叫了起来，道：“安妮她是怎麽走出这间房间的？”<p>　　那女孩子这句话一出口，其他的人，脸色全都变得煞白，的确，安妮是如何离开这间房的呢？<p>　　窗全关着，窗上有等铁枝，门在里面被顶着，安妮如果是疯了，昏了，死了，都不奇怪，可是她却不见了，她怎麽离开这间房间的呢？<p>　　所有人的目光，都集中在木兰花在身上。<p>　　木兰花紧皱着眉，当门一撞开，木兰花在看到屋中的情形後，她已然在想，安妮是怎麽离去的呢？<p>　　这里是一间传说中有“鬼”的古屋，安妮离奇失踪，所有的人，几乎会立即联想到，安妮是遇到了“鬼”！然而，木兰花却不那样想。<p>　　木兰花是一个笃信科学的人，自然，“鬼魂”的现像，也可以用科学的观点来解释，但是无论如何，世上决不会有一种“鬼”，可以使人活生生地消失！<p>　　木兰花深深地吸了口气，安妮确确实实不在这屋子中，而她现在需要做的事，就是将她找出来！<p>　　木兰花望着那八个年轻人，那八个年轻人，个个神情紧张，屏住了气息，一声不出，木兰花的声音很低沉，她道：“你们看到了，安妮已发生意外，我们还不知她的身上，究竟发生了什麽，然而有一点是可以肯定，那就是趁早将她找出来，就减少一分危险，你们都是大学生了，应该明白这点！”<p>　　那八个年轻人点着头，神情都很严肃。<p>　　木兰花又道：“我们都不会相信这间房子中真的有鬼，然而安妮昨晚在这里，一定遇到过异乎寻常的事，我知道她来的时候，曾携带着一支可以发射麻醉针的小枪，你们看，她曾发射过！”<p>　　各人循木兰花所指看去，看到在墙脚下，有几支小小的麻醉针。<p>　　木兰花又道：“我首先怀疑这屋子中有地道，我们要齐心合力将暗道找出来，你们之间，要推出两个人来，驾车找最近的地方打电话报警，请警方派人来，记得，切不可到由一条斜路上去的一幢的欧式的房子中去，昨晚我从房子出来，在半路上就睡着了！”<p>　　各人都点着头，一个男孩子和一个女孩子道：“我们去报警。”<p>　　木兰花点了点头，那两个人转身奔下了楼，木兰花等人虽然在楼上，但是也是一直可以听到他们奔走的脚步声，接着，自窗口看到他们奔出的花园，上了车子，驶走了。<p>　　木兰花和剩下的六个人，从这间房间开始，找寻木兰花心目中认为一定存在的秘道。<p>　　木兰花知道，高翔曾告诉过她，在这幢古屋之中，曾发生过几次意外，而在几次意外之後，警方都曾经大规模地搜查这幢房子，据高翔所说，是一无所获。<p>　　但是木兰花仍然要检查，她不信安妮会步行离开这幢房子，她也素知安妮的为人，若不是昨晚曾发生过惊人的意外，她也不会发射麻醉枪的！<p>　　安妮发生了意外，而她在赶到白鹤园来的途中，曾遇到了两次事故，就算第一次，撞倒橡皮人，她的车子被人劫走，这件事，是真正的意外，那麽，她在那屋子中饮了一杯酒，而致沉睡不醒，这件事却是一定可以和安妮在古屋中的遭遇联系起来的了。<p>　　木兰花一面带着那六个安妮的同学，详细检查看这幢古屋，一面眉心打着结，在苦苦思索着。<p>　　她觉得这件事，已有了若干线索，可是这件事的开始，却是难以解释的。因为一连串的事故，假定都是因为安妮要在古屋中留宿而引起的，那就很难解释得通，因为根本没有什麽人知道安妮在古屋中过夜，更没有人知道木兰花连夜赶到古屋来，那麽，这一切事情，又是如何发生的呢？<p>　　木兰花考虑的结果，觉得事情只有一个可能，那便是，要安妮在这间大屋中留宿，本身就是阴谋之一！<p>　　如果是那样，那麽一切变故的发生，还可以有解释，然而，难道真的一开始就是阴谋？木兰花望着那六个神情紧张，正在忙碌检查古屋墙璧的年轻人，心中起了疑问，她顺口道：“在闲谈中，是谁最先提起这幢古屋之中有鬼的？”<p>　　那三个年轻人停了下来，天气虽然冷，可是他们的头上，都全在冒着汗，一个年轻人道：“是黄焕芬。”<p>　　木兰花抬了抬眉，另一个年轻人道：“黄焕芬去报警去了。”<p>　　木兰花看了看表，他们七个人，已经楼上楼下，检查了一个多小时，已经十时二十分了，那两个去报警的人，应该已可以带着警员来到了。<p>　　可是向外看去，通向古屋的路上，仍然是静荡荡地，一个人也没有。<p>　　木兰花皱着眉，又道：“这位黄同学，她又怎麽知道这屋中有鬼？”<p>　　一个女孩子道：“黄焕芬说，那是她听叔叔讲的，她叔叔不是对她讲，而是对另一个人讲，被她听到的，她说有一次，她在她叔叔的书房外，听得她叔叔在对另一个人说：林家古屋没有人敢接近，那里有鬼！有人被吓死过，也有人被吓疯过！”<p>　　那女孩子讲到这里，想是因为心中害伯，是以不由自主，打了一个寒战。<p>　　另一个女孩子又补充道：“黄焕芬的叔叔有钱，她就是住在她叔叔家中的。”<p>　　木兰花仍然皱着眉，这一切，听来似乎全是无关紧要的琐事，然而木兰花却也隐隐感到，这些琐事，可能和整件事都有莫大的联系。<p>　　但，究竟这些事和整件事有什麽关系呢？兰花还是绝说不上来的！<p>　　木兰花又带着那六个年轻人工作，到了十一点钟，他们连地窖也检查过了，可是什麽也没有发现，去报警的黄焕芬和另一个男孩子还没有回来。<p>　　木兰花拍了拍身上的尘埃，道：“我们可以离开了！”<p>　　几个年轻人一起叫了起来，道：“安妮呢？我们还没有找到她！”<p>　　木兰花镇定地道：“我们已经找过她了，事实证明，我们根本不能在这屋子中找到她！”<p>　　那几个年轻人神色焦急，而木兰花已向屋外走去，几个人跟在她的後面，木兰花到了花园中园，又转过身来，打量着整幢古屋。<p>　　在阳光下看来，古屋的外观，也充满着神秘，事实上，安妮的失踪，也确然是神秘之极，<p>　　安妮的几个同学，都不知道木兰花究竟是在看什麽，木兰花不出声，她们也不敢出声，木兰花呆立了约莫有五分钟之久，便听得一阵车声，传了过来，他们一起转过身去，看到一辆警车，疾驶了过来。<p>　　那辆警车驶到了古屋的铁门外，首先跳下车来的，是一个警官，接着便是黄焕芬和另一个年轻人，他们三人一起跳进了铁门。<p>　　那警官来到了木兰花的面前，看到了木兰花，现出十分惊讶的神情来，道：“兰花小姐，真是你！”<p>　　木兰花向黄焕芬望了一眼，道：“为什麽去了那麽久才来？”<p>　　黄焕芬满腹委屈地道：“还说呢，警方说他们有重要的事，抽不出人来，我对他们说，你在这里，是你要我们来报警的，他们还不肯相信，闹了好久，才拨出警员跟我们来的。”<p>　　木兰花向那警官望去，那警官忙道：“高主任正在到处找你，他已通知全市的警员，一有了你的下落，立时与他联络。”<p>　　木兰花想起了昨晚她离家之後，高翔被方局长紧急命令召走一事，她这一夜，几乎和外界没有任何接触，是以也根本不知道发生了什麽事，这时，她急忙问道：“发生了什麽事？高主任在哪里？”<p>　　那警官道：“我们才接到的消息，高主任又到大银行的保险库去了！”<p>　　木兰花心中陡地一凛，道：“大银行的保险库，发生了什麽事？”<p>　　那警官道：“详细情形，我也不知道，昨夜，我们全体出动，驻守在交通要道上，检查来往车辆和行人，听说有人炸开了大银行的保险库！警车上有无线电话，请和高主任联络。”<p>　　木兰花一面向外走去，一面道：“车上有多少人？昨晚有人在这古屋中失了踪，这古屋中一定另有乾坤，请你派人继续搜查，并且在二楼的一间有被袋的房间中，作第一级检查！”<p>　　那警官立时答应着，所谓“第一级检查”，是本市警方人员的术语，那是指发生了严重谋杀案之後，现场的一切例行检查工作。<p>　　木兰花跨过了铁门，在那警官的大声呼暍下，车上六名警员，跳了下来，来到了古屋中，木兰花打开了车门，拿起了无线电话来。<p>　　两分钟後，她已和高翔取得了联络。<p>　　那时，高翔正在大银行的保险库中，穆秀珍、云四风和云五风正和他在一起。<p>　　当他们四人到达大银行时的候，大银行前，守卫森严，银行虽然照常营业，但是看来却也冷清了许多，他们四人穿过了银行的大堂，立时有两个高级警官，迎了上来，将他们带到银行保险库的正门去。<p>　　在时间掣规定的时间到了之後，保险库的大门，已如时打开。这时，在保险库的大门两旁，守卫得更严，高翔等四人进了保险库。<p>　　保险库中的浓烟，经过了长时间的热风，已然消散了，但是仍然有一股触鼻的烟味，他们经过了许多铁栅，来到了那个破洞口。<p>　　在破洞的内外，都有警员驻守着，穆秀珍一看到那个破洞，便大声叫道：“好家伙！”<p>　　高翔苦笑了一下，指着那破洞道：“四风，五风，你们看看，要利用什麽样的器械，才能弄出这样的一个大洞来。”<p>　　云五风和云四风两人走向前去，用手触摸着卷开口的厚钢板，和检视着破裂的钢骨水泥外墙。云五风更从身上，取出一柄锋利的三角小锉来，用力在钢板上锉着，发出难听的声响来。<p>　　也就在这时候，一个警官，提着一具无线电话仪，走近高翔道；“高主任，兰花小姐的电话！”<p>　　高翔在知道了木兰花澈夜未归之後，一直在担心着，这时一听得木兰花有电话来，心中一松，忙拿起了电话来，道：“兰花，你好麽？”<p>　　木兰花的声音十分低沉，她道：“我没事。”<p>　　高翔一听得木兰花那样讲，便陡地一呆，他几乎没有勇气问出下一句话来，但是在陡地吸了一口气之後，他还是问道：“安妮怎麽了？”<p>　　木兰花道：“她失踪了！”<p>　　高翔的身子震了一震，木兰花又补充道：“我在早上七点多赶到林家古屋，找到了安妮曾经睡过的房间，但是她人却不在！”<p>　　高翔急急地道：“你在早上才赶到？那怎麽可能？”<p>　　木兰花道：“我在半路上发生了意外，说来话长，那里有了什麽事？”<p>　　高翔苦笑着，道：“真是屋漏碰到连夜雨了，有人在大银行邻街的一幢大厦的地下室，掘通了一条路，通过马路，直达大银行保险库的外墙，并且，将外墙弄开了一个大洞！”<p>　　木兰花问道：“大银行损失了多少？”<p>　　高翔的声音乾涩，道：“奇怪的是没有损失，也许匪徒根本来不及下手，但是，歹徒却放下了五具发烟装置，弄得浓烟密布！”<p>　　木兰花略呆了一呆，才道：“高翔，不论你那里发生了什麽事，我却无法来帮你忙了，我要找寻安妮。”<p>　　高翔忙道：“兰花，大银行既然没有什麽损失，我也不必在这里，我来与你会合！”<p>　　木兰花道：“暂时还没有这个必要，因为我现在一点头绪也没有，你来了也帮不了忙，我会随时和你联络的。”<p>　　高翔往和云四风、云五风一起在破洞口检查着的穆秀珍望了一眼，道：“秀珍在这里，你是不是要对她说安妮的事。”<p>　　木兰花立时道：“不必说，你也别说。”<p>　　高翔苦笑着，道：“那麽，我等你的电话。”<p>　　“的”地一声，木兰花已挂断了电话，高翔将电话递还给身边的警官，他不由自主地抹了抹汗。<p>　　云五风、云四风和穆秀珍三人，正在聚精会神地检查破口，没有留意高翔和木兰花在电话中讲了一些什麽，也未曾留意到高翔听完了电话之後，那种紧张而又恍惚的神情。<p>　　高翔向他们走去，云四风先抬起头来，道：“高翔，外墙的爆破，是利用最新的密集无声爆破法造成的，这种爆破器，是工业界最新的成就，利用烈性炸药，和高度压缩的空气。产生巨大的爆破力，可以爆穿一尺厚的水泥墙，而不发出太大的声音来。”<p>　　高翔道：“这种爆破器，本市有得买？”<p>　　云四风摇头道：“没有，据我所知，本市能够使用这种电子控制的密集爆炸仪的人也极少！这使我很感意外，这种最新的爆炸仪，不是被用在工业建设上，而是被用在犯罪上！”<p>　　云五风接着道：“四哥，使你意外的，还不止此呢，你看看，这些钢枝之所以会出现大洞。是先经过了锯割，然後又经过强酸在割痕上的腐蚀，再以极强大的气压吸力，将之逼穿的！”<p>　　云四风呆了一呆，道：“照说，那是没有可能的事，这里外面的空间，无法容纳得下一具强力的气压机！”<p>　　云五风道：“我也想到过这一点，但是从断口的情形看来，又确然如此，或许他们有了强力的，袖珍的气压机械，也说不定的。”<p>　　高翔苦笑着，道：“照这样说来，这宗犯罪，决不是普通人能做出来的了？”<p>　　穆秀珍插嘴道：“自然，那是超级的大犯罪集团，他们计划周详，使用最新的工具，目的是偷取大银行保险库中的全部钞票！要不是偷取全部钞票，他们可能连本钱也捞不回来！”<p>　　高翔道：“可是他们却什麽也没有取走！”<p>　　穆秀珍摇头道：“那不证明我的判断不对，他们没有时间动手，只好逃走了！”<p>　　高翔道：“一个这样大规模的计划，竟会在濒临成功的边缘，因为时间不够，而仓皇逃走？”<p>　　穆秀珍翻着眼，道：“世界上的事，本就难说得很！”<p>　　云五风笑着，道：“四嫂，我看你的论证，不怎麽站得住脚？”<p>　　穆秀珍立时瞪住了云五风，云五风忙道：“第一，他们有时间装置发烟器，第二，他们用来破洞的机械，全都搬走了，这决不是仓皇逃走的人所能做得出来的。”穆秀珍只是眨着眼，无法反驳。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='55_5'>第54册 古屋奇影 第四章 铁库被爆 疑云重重</b><p>");

document.write ('　　云五风的那几句话，说得虽然简单，但却是无可反驳的，连高翔在事发仓猝之际，他也未曾想到这一点，他也一直只当歹徒是因为警钟响起，而仓皇逃走的。<p>　　但现在听了云五风的分析，情形显然不是那样简单的了！<p>　　歹徒至多有足够的时间装置发烟器，和搬走一切使他们进入保险库的工具。<p>　　而这些时间，又是他们在可以进入保险库之後所发生的。歹徒在可以进入保险库之後，为什麽不予取予掳，而好整以暇地做这些事呢？<p>　　云五风道：“照我看来，歹徒进入保险库时，警钟根本没有响，他们不可能能够进行如此巨大的工程，而连银行的警钟系统，也不予破坏，他们一定是在从容退出之後，再度进入保险库，响起警钟，放出浓烟，等候警方人员赶到的。”<p>　　穆秀珍不禁笑了起来，道：“五风，照你这样说来，这批歹徒全是神经病，有钞票不拿，却因和警方开一个玩笑！”<p>　　高翔听到了这里，转身对身旁的一个警官道：“请银行的负责人来！”<p>　　那警官应声走了开去，云五风和穆秀珍仍然在争论着，云五风道：“我不知歹徒的目的是什麽，只是照事实来分析的！”<p>　　穆秀珍仍然不服气地道：“我只是知道，世界上决不会有那样的笨贼，笨到辛辛苦苦进了大银行的保险库，只放一轮烟就算了！”<p>　　在他们争论的时候，那位警官已和两个银行的高职员，走了进来，一个职员道：“高主任，我们已经和原来建造保险库的承建公司联络过，他们表示明天就可以开工，来补好这个破洞。”<p>　　高翔点着头，道：“那是银行方面的事，警方不会加以干预，但是我们经过详细的研究，断定歹徒决不会入宝山空手而回，所以请银行方面，最好再仔细查点一次，看看是不是真的没有损失。”<p>　　那两个职员略呆了一呆，道：“高主任，我们已经检查过一次了！”<p>　　高翔道：“我知道，但是再查一次，可以有更正确的结论！”<p>　　那两个职员亘望了一眼，看他们的样子，像是嫌高翔的提议太麻烦了些，但是结果，他们还是点了点头，道：“好吧，我们再查一次！”<p>　　他们两人离了开去，高翔已经知道了安妮的失踪，心头十分沉重，他在保险库中来回踱着，不一会，大批银行职员，走进保险库来，先由银行的保安专家，检查着每一个铁栅外的电子锁控制器，证明那完全未曾遭受过任何的破坏。<p>　　然後，就由一个警方人员，一个银行的保安人员，陪同着银行职员，走进铁栅，监点着一紮一紮的钞票，有几个铁栅中，架上所放的，还完全是未曾发行的新钞。<p>　　高翔，穆秀珍，云四风和云五风四人，站在一旁看看，在忙碌了大半小时之後，一个银行高级职员，来到了高翔的身前，道：“点查的结果，和上次一样，银库中没有任何损失！”<p>　　穆秀珍忙道：“再查一遍！”<p>　　银行的高级职员立时皱起了眉，高翔也苦笑着，道：“算了，经过两次查点，不会再有错的，警方人员将一直守到保险库修好为止！”<p>　　那银行高级职员走了开去，高翔道：“我们要不要从这破洞中，经过歹徒掘出的地道，到那幢大厦的地窖中去看一看！”<p>　　穆秀珍立时道：“好！”<p>　　云四风也道：“这件事的确太怪异了，值得进一步的研究，高翔，请你带路。”<p>　　高翔向在场的警务人员，吩咐了几句，就先从那破洞中钻了出去，穆秀珍跟在他的後面，云氏兄弟，则紧随在穆秀珍之後。<p>　　他们经过了那破洞，来到了水泥管口，水泥管中的污水，也早被抽去，高翔等四人钻进了管子之中，一起向前爬行着，不一会，就从管子的另一端，爬了出来。<p>　　在那一端，也有许多警方人员守卫着，四人全爬出了水泥管，高翔才道：“我们刚才，已从地下爬过了本市最繁盛的一条街道，再向前去，就是那另一幢大厦的地窖了，小心碰到头！”<p>　　他们慢慢地向前走出，来到了那大厦的地牢，云五风看看那大厦地窖墙上的破洞，道：“和保险库的外墙一样，那也是新型爆炸仪造成的，照我看，就算是第一流的工程人员，要造成这样的一条地下通道，和爆破工程，至少也得五天的时间！”<p>　　穆秀珍立时道：“那就容易了，查一查这间大厦的管理人员，就可以明白了，有人在这里工作了至少五天之多，管理处的工作人员，没有理由不知道的！”<p>　　高翔道：“我早就想到这一点了，可是，这幢大厦的管理处，一共有七个人，事发之後，全部失踪，事情根本就是他们干的。”<p>　　云四风道：“这七个人，难道全没有档案，地址？”<p>　　云四风的话，使得高翔又苦笑了起来，道：“这是一件计划得十分周详的行动，管理处的负责人，在一个月之前死去，他手下的几个人，本来是管理处负责人包工请来的，负责人一死，他们就散了，大厦业主是辗转经人介绍，请了这七个人来的，那介绍人也失了踪，我已命人遍访曾见过这七个人的大厦中人，将他们的样子画出来，请法院下通缉令了！”<p>　　云五风道：“原来管理处的负责人，是被谋杀的？”<p>　　高翔摇着头道：“还不能肯定，我已命人去查了，不过，我看多半是被谋杀的。”才讲到这里，就看到警方谋杀调查科的杨科长，知另一个高级警官，自大厦地窖的入口处，走了进来，高翔忙道：“有结果了麽？”<p>　　杨科长的神情，十分古怪，他一面点着头，一面向前走来，来到了高翔的面前，才道：“有结果了，原来的那管理员，叫季之发——”<p>　　高翔道：“这我们知道了，他是怎麽死的？”<p>　　杨科长道：“他的死因很特别，据他的家人说，在一个月前，他接受了一项打赌，一个人到西郊的一家古屋中过一夜，那间古屋，传说是有鬼的，到了第二天早上，他被发现死在古屋中！”<p>　　高翔一听到这里，脸色就变了！<p>　　杨科长继续道：“经过剖验屍体，医生说他是因为受了极度的惊恐而死！”<p>　　高翔发出了一下近乎呻吟也似的声音来，道：“那古屋，是白鹤围，林家古屋？”<p>　　杨科长有点奇怪高翔怎麽会知道，是以他先望了高翔一眼，才道：“是的，在那间古屋之中，已发生了几件事故，三个人死亡，一个人疯狂。”<p>　　高翔喃喃地道：“一个人失踪！”<p>　　高翔所指的一个人失踪，自然是指昨晚才发生的安妮失踪事件而言，但是杨科长却不明白高翔那样说是什麽意思，只是用询问的眼光望定了高翔。<p>　　而高翔在那时，心中真是乱到了极点，他绝未曾想到，发生在大银行保险库中神秘的事件，会和林家古屋内的事有关连。<p>　　然而，从现在的调查所得看来，那分明是有关连的，那麽，安妮的失踪，是不是也和这件奇案有关呢？<p>　　高翔的思绪极之紊乱，一点也想不出头绪来，在那样的情形下，他只盼望快点和木兰花见面。<p>　　也就在这时，穆秀珍大声道：“高翔，兰花姐到那里去了，她为什麽不来？”<p>　　高翔定了定神，道：“我知道她在什麽地方，我现在就去找她。”<p>　　穆秀珍道：“走，我们一起去！”<p>　　高翔望了望穆秀珍，又望了望云五风，他想，他没有理由拒绝穆秀珍，不让她和自己一起去找木兰花，既然如此，那麽也没有必要将安妮失踪的那件事，再对他们瞒下去了！<p>　　因为他们一见到了木兰花，一定会明白的。<p>　　是以，他叹了一声，道：“好，兰花现在也正在忙着，安妮昨晚接受了她同学的打赌，独自在那间有鬼的屋子中航了一夜，兰花早上赶到那屋子，发理安妮已经失踪了！”<p>　　高翔的话，令得穆秀珍，云四风和云五风三人，齐齐发出了“啊！”地一声惊呼，穆秀珍忙顿足道：“高翔，你怎麽不早说？”<p>　　高翔苦笑着，摇着头，道：“是兰花不让我说，她还说，不论我这里发生了什麽事，她都不能来帮我，我本来认为这两件事，是截然无关的，但是现在看来，却分明有着联系！”<p>　　穆秀珍急得团团乱转，道：“兰花姐还在那古屋中？快和她联络！”<p>　　高翔立时到了大厦地窖中，临时设立的通讯台前，利用无线电话，联系上了那辆在西郊林家古屋前的警车，可是，木兰花却已不在了。<p>　　木兰花是在半小时之前离开的。<p>　　◇◇◇◇◇<p>　　在几名警员，对古屋作了详细的检查，而仍然没有任何发现之後，又有三辆警车驶到。<p>　　木兰花请他们在古屋的附近，再展开搅索，她自己，驾了昨天晚上借来的那辆车子，驶上了公路去。<p>　　在那时候，木兰花的脸上，现出了一种罕见的憔悴的神色来。<p>　　那种憔悴的的神色，的确很少在木兰花的脸上出现，因为木兰花对任何事，都充满了信心，而一个充满了信心的人，是不会感到疲倦的。<p>　　然而这时，当木兰花驾着车离开去的时候，她却觉得自己的信心在动摇了，<p>　　安妮在古屋失踪，已是铁一般的事实，他们找了一个上午，现在差不多是中午了。可是安妮是如何失踪的，她却一点也不知道。<p>　　她甚至无法作出任何的推测，唯一可能的解释，就是古屋中有“鬼”，是“鬼”在作祟，但是木兰花又怎会接受这样的解释？<p>　　她在驾车离去之际，甚至有点精神恍惚，最先来到的那辆警车的负责警官，来到了车前，道：“兰花小姐，你到那里去？高主任如果有电话来，我好告诉他。”<p>　　木兰花略想了一想，道：“我到离这里大约有七哩，一条斜路上的一幢的欧式洋房子，在公路上，可以看到那幢屋子的。”<p>　　那警官可能有点好奇，他问了一句道：“到那屋子去干什麽？”<p>　　木兰花苦笑了一下，道：“我也不知道！”<p>　　她倒绝不是不想回答那警官的问题，而是事实上，她的确不知道自己去作什麽，<p>　　她知道，自己被人用安眠药弄得在公路边上，睡了一夜，和安妮的失踪，是有关连的，那是有人不想她及时赶到林家古屋去保护安妮！<p>　　而她也知道，她就算再赶到那屋子去，昨夜在屋中的那些人一定早已不在了，那麽，她还去做什麽呢？一点作用也没有！<p>　　但是她却不能不去，因为她不能放过这一个线索，那是她唯一的线索了！<p>　　木兰花踏下油门，车子飞也似地向前驶出。<p>　　即使是在白天，这条偏僻的公路上，也是车辆稀少，木兰花直驶到那幢屋子的门前，她听不到犬吠声，她伸手推铁门，铁门也没有下锁。<p>　　木兰花推开了铁门，走了进去，来到了那个布置得相当华丽舒适的客厅中，壁炉中还有余烬，可是正如她所料，一个人也没有！<p>　　木兰花在屋子上下，走了一遭，就在客厅中坐了下来，屋子四周围十分静，她只是手撑着头，一动也不动地坐着，苦苦地思索着。<p>　　在大半小时後，高翔，穆秀珍，云四风和云五风，一齐进了邢屋子的客厅，木兰花仍然呆坐着。<p>　　木兰花自然听到车声，而且，她也立即在车声停止之後，听到了穆秀珍的舛嚷声，但是她仍然一动不动地坐着，直到他们四个人走了进来，她才苦笑了一下，道：“高翔，你已经说了？”<p>　　高翔点了点头，道：“是的，兰花，你在这里做什麽？”<p>　　木兰花像是忽然之间，又充满了精力一样，她陡地站了起来，道：“来，我们好好地搜查一下这间房子，不要放过了任何细小的东西！”<p>　　高翔、穆秀珍，云四风和云五风四人，全都惊讶莫明，道：“为什麽？”<p>　　木兰花道：“我本来昨天晚上就可以赶到林家古屋的，但是却在这里，着了道儿！”<p>　　木兰花用简单的概括，将她和高翔分手之後，所发生的一切，说了一遍。<p>　　高翔在木兰花讲完之後，也道：“兰花，林家古屋，和大银行保险库的劫案有关连的！”<p>　　木兰花扬起了眉，道：“那怎麽可能？”<p>　　高翔也将大银行保险库中发生的事，从头至尾，说了一遍。<p>　　木兰花用心地听着，不时发出一些问题来，等到高翔说完，她道：“那真是有趣极了！”<p>　　穆秀珍哭丧着脸，道：“兰花姐，安妮被那古屋中的猛鬼，不知弄到什麽地方去了，而你还说有趣！”<p>　　木兰花道：“不是鬼，是人！而且，我看他们，也未必会加害安妮！”<p>　　云五风道：“何以那麽肯定？”<p>　　木兰花道：“你想想，他们昨天晚上，有害死我的机会，但是他们却不用毒药，而只是在酒中和了强力的安眠药，如果安妮已死在他们的手中，那麽，我们早就在古屋中发现安妮的屍体了！”<p>　　木兰花讲到这里，略顿了一顿，又道：“在我未知道大银行的怪案，和林家古屋有联系之前，我的确很关心，但现在，我可以确信，那一批足智多谋的大盗，他们并不想谋杀人命！”<p>　　高翔道：“可是，曾经有几个人死在那古屋中呀！”<p>　　木兰花说道：“那些人可能真的是自己吓死的，我对整件事，已经有了一个大约的概念，我的推测是——”<p>　　木兰花说到这里，电话铃声竟然响了起来，大家循声看去，电话就在酒柜上，穆秀珍抢前一步，要去接电话，木兰花道：“等我来！”<p>　　木兰花到了酒柜之前，拿起了电话，她并不出声，只听得电话中传来了一阵“嗤嗤”的笑声，道：“是警方人员，还是木兰花小姐？”<p>　　木兰花道：“两者都有！”<p>　　那声音又笑着，道：“你们来得太迟了，我已经打了三次电话哩，不过我知道，木兰花小姐，你一定会来的，你还认得出我的声音麽？”<p>　　木兰花冷冷地道：“当然认得出，谢谢你的那杯酒，也谢谢你的车子！”<p>　　那声音道：“真对不起，和鼎鼎大名的木兰花小姐，开了一个大玩笑，真对不起！”<p>　　木兰花笑了起来，道：“那只不过是一个无伤大雅的小玩笑而已，你们在大银行保险库中开的那个玩笑，就不同了，可以使你们每个人坐上二十年的牢！”<p>　　那面的声音，陡地停了下来，像是他绝料不到木兰花会讲出那样的话来一样！<p>　　木兰花泠笑着，道：“怎麽样，是不是有点後悔开那样的大玩笑了？”<p>　　那声音这才勉强地乾笑了一下，道：“兰花小姐，你真名不虚传，真了不起！”<p>　　木兰花道：“你太夸奖我了，我只不过是你们开玩笑的对象而已，我再问你一句，安妮在什麽地方，我限你们立即恢复她的自由！”<p>　　那人又是一呆，尖声叫了起来，道：“那太冤枉了，我们绝不知道安妮在什麽地方，昨天晚上，我们的几个朋友，几乎还着了她的手脚……对不起，我说得实在太多了，再见！”<p>　　木兰花忙道：“喂，等一等，你刚才那样说，究竟是什麽意思？”<p>　　可是，木兰花的那句话才一出口，她得到的回答，只是“得”地一声响，对方已挂断了电话。<p>　　木兰花还拿着电话听筒，发了一会怔，道：“你们全听到的了，那人这样说，是什麽意思？”<p>　　各人全都摇了摇头，他们实在无法明白那人这样说是什麽意思。<p>　　而且，他们也根本无法想像，在林家古屋漫长的一夜之中，安妮遇到了一些什麽怪事。<p>　　安妮在林家古屋中的遭遇，必需补述明白。<p>　　◇◇◇◇◇<p>　　安妮将背靠在门口，在门外，似乎又响起了一阵那种难听之极的爬搔声来！<p>　　安妮刚才曾经打开过门，她什麽人也没有看到，只是看到墙上有许多黑影，而这时，她背靠着门，听着那种可怕的爬搔声，似乎是那些黑影一起离开了墙，扑在门口，在用力爬着，想将门爬穿！<p>　　安妮这时的恐惧，真是到了顶点，她已经不止一次地尖叫过，而在那样的情形下，她反而叫不出来了，而她的脑中，突然映出了一个她一直根本不愿去想及的大字，那个字是：“鬼！”<p>　　当安妮才一想到那个“鬼”字的时候，她的身子，剧烈地震动了一下。<p>　　然而，接之而来的变化，却是连她自己也意想不到的，在楼下传来的怪声，将她惊醒之後，一连串的怪事，使她沉浸在极度的恐怖之中，在她下意识中，实在已经千百次地想到过那个“鬼”字的了，但是由於恐惧，她根本不敢正面地去想一想。<p>　　直到这时，她身受的恐惧，已然到达了顶点，她才陡地想起了“有鬼”来。而一想到这一点之後，她的恐惧，反倒迅速消失了，<p>　　她若是肯定了一切怪事，全是因为有鬼而来的，那实在是和她平时所受的教育，完全相违背的，她根本不信有鬼，正因为那样，所以她才会独自到这林家古屋中来过上一夜的！<p>　　如今那一切怪事，却是实实在在发生着的，她也的确曾经看到那些可怕的怪影，但，这一切，如果不是鬼所造成的，那就只有一个答案，那是人为的！<p>　　既然是人为的，她何必害怕成这样？<p>　　当安妮想到这一点的时候，她真感到自己刚才的尖叫，如此的恐惧，实在值得惭愧！<p>　　她定了定神，在她身後的那种爬搔声，仍然在持续着，安妮移了移身子，当她的身子移动之际，那种爬搔声就停止。<p>　　而当她的背靠在墙上之後，那种爬搔声，却又连续地发出来。<p>　　安妮本来，早就试过那样的情形，只不过那时，她正在极度的恐惧之中，根本不及去想及其它，这时，她的心绪已然已经镇定了下来，那就大不相同了，她立时发觉，自已的背，若不是靠在墙上，就不会有那声音发出来。她起先还以为那种声音，是从墙上或是门上所发出来的，但是在仔细聆听了片刻之後，她听出，那种声音，竟是从她背後发出来的！<p>　　安妮连忙把手伸到背後，她也立时摸到，在她背後的衣服上，挂着一只小小的方形盒子，那方形小盒，用一支针，插在她背後的衣服上。<p>　　安妮将那方形的小盒，摘了下来，在黑暗中摸索着，当她摸到了一个凹凸的掣钮之际，那种可怕的爬搔声，立时从盒中发了出来！<p>　　安妮不禁“哈哈”大笑了起来，大声道：“好了，鬼花样玩完了麽？”<p>　　她这时，虽然在那样大声喝着，但是她的心中，仍然不免十分疑惑，因为这房间中，决不可能有人进来的，她甚至可以肯定，直到这时，房间之中，仍然只有她一个人在！那麽，是什麽人将这个可以发出怪声的小盒子挂在她背後的。<p>　　不单是那小盒子，又是什麽力量，熄了那盏灯，是什麽力量，使得手电筒滚开去，又是什麽，使得墙上，出现一个人影？<p>　　然而，尽管安妮的心中，还有着这些疑问，而这一切，全是人造成的，而不是鬼造成的，那是再也没有疑问的事了，总不成鬼还科学到会利用发声的小盒子！<p>　　是以安妮大喝了一声之後，又厉声道：“还不出来，躲在古屋之中，装神弄鬼，究竟是什麽意思呢？”<p>　　在安妮的连声断喝之下，安妮所在的那间房间之中，突然怪声大作，种种听了令人不寒而栗的声音，不断传了出来。<p>　　然而这时候，就算那些声音再古怪一点，也是吓不倒安妮的了。<p>　　安妮在屋中，缓缓地移动着，蹲下身，在地上摸索着，她还记得刚才那支手电筒飞出去的方位，而她并没有用了多久，就摸到了那支电筒。<p>　　在摸到了手电筒之後，她仍然蹲着身子，花了大约一两分来钟，辨别那些声音的来源，当她发现，那些怪声，是从天花板上传下来的时候，她陡地按着了电筒，射向天花板。<p>　　古屋中的天花板，已经残旧不堪，很多地方，天花板已经剥落，现出一条一条的木梁来。如果是检查古屋内是不是有秘道，即使连木兰花那样细心的人，也不会留意到几乎碰一碰就坍下来的天花板的。<p>　　但是，这时安妮突然之间按亮了电筒，射向天花板，她虽然没有看到什麽，却立时听到，在天花板传下来的怪声中，夹杂着一阵脚步声。<p>　　安妮大声叫道：“还想逃走？”<p>　　她那一声大喝之後，所有的怪声，一起停了下来，只有脚步声还在继续着，天花板之下，另有通道，那是毫无疑问的事了！<p>　　安妮正在考虑着，用什麽方法，才可以最快地爬上天花板，去追那个装神扮鬼的人，也就在这时，“拍”地一声响，天花板上，翻下了一块两尺见方的活板来，同时，有一枝细如手指的铁枝，一端有着钩，自那翻板翻出，出现的洞中，跌了下来，那铁板足有八九尺长，<p>　　等到安妮看到了那个洞和那根铁枝之後，她已经完全明白了！<p>　　利用一具折光幻灯机，就可以在墙上制造不论数目的黑影，利用那铁枝，就可以拨熄灯掣，就可以将手电筒点开去，就可以将那发出怪声的小盒，挂在铁枝的钩上，将她在慌乱之际，挂在她的背上去。<p>　　自然，那人一定戴着红外线的眼镜，不然，他就不能在黑暗中行事了，<p>　　安妮抓着那铁枝，迅速地向上爬去，她爬进了那个洞口，发现天花板上，是一条十分宽敞的通道，从房间中看来，天花板的剥落，残破的情形，全是伪装！<p>　　安妮不禁庆欣自己的运气，因为若不是那人走得匆忙，未曾将翻板钩牢，而使翻板自己跌了下来的话，她再也不可能发现在天花板上，有着一条甬道。<p>　　安妮拉起了铁枝，又将翻板扣上。<p>　　那时候，她绝未想到自己会一去，去了那麽久，她也未曾想到，木兰花会来找她。如果她想到这一点的话，她就不会扣牢翻板，那麽，木兰花和她的同学，一进入这间房间，就可以知道她怎麽离去的了！<p>　　而她在向上爬来的时候，铁枝十分细，她必需双手并用，是以也没有法子将手电筒带上去。<p>　　这时，她看到甬道的尽头处，好像有光亮在闪动着，她就向前奔了出去，她脚踏着的，是坚实的木板，和整幢古屋，脚步放重些，就会咯吱咯吱发响，大不相同。<p>　　她奔了十来尺，就来到了甬道的尽头，有一度狭窄的暗门盖掩着。<p>　　安妮推开了那度暗门，一股寒风，挟着细雨，扑面而来，她几乎跌了出去！安妮向外看了看，已回到了林家古屋的外墙，离地大约有十五六尺，她还看到，有两个人，正翻过古屋的围墙，向外奔过去。<p>　　安妮小心地沿着墙，爬了出去，在离地还有六七尺时，她一纵身，跳了下去。<p>　　当她跳下去之後，她抬头向上看了一眼，只见那甬道的出口处，在外面看来，是，一道一尺来宽的裂缝，这幢古屋的外墙上，这样的裂缝，少说也有七八十条之多，真是谁也想不到，那样的裂缝之中，有一条，会是甬道的出入口！<p>　　安妮一落地之後，也转过身，向前奔去，她翻过了围墙，那两个人在她面前三十多码处，还在田野中奔着，安妮大声呼喝，追了上去。<p>　　转眼之间，便来到了公路上，公路边上有两辆车子停着，那两个人来到了车前，各自打开车门，上了车，其中一辆车子，立时发动，疾驶而去，而另一辆车子的车头，却发出一连串“轧轧”声，未能立时发动。<p>　　安妮一直追了上来，离他们本就不远，若是两辆车子一起发动驶走，安妮自然追不上，可是那辆车子一耽搁，安妮却已追到了车旁。<p>　　车中那人看看不对头，推开车门，向外便逃，安妮一纵身，已跃上了车顶，接着，她从车顶上直扑了下来，身子还在半空之中，双足便已蹬出，那人正在向前奔跑着，安妮的双足，重重蹬在他的背上，蹬得他身子向前一仆，跌倒在地。<p>　　而安妮的身子，也落下地来，在地上打了一个滚，那人刚挣扎着站了起来，安妮便已经滚到了他的身边，双足一踢，踢在那人的小腿上，那人二个站不稳，重又跌倒，安妮一跃而起，手肘撞向那人的後脑。<p>　　这接二连三的攻击，全都是迅疾无比，那人根本连还手的余地也没有，他的後脑被安妮撞中，前额又重重撞在公路的路面上，那人立时发出了一下呻吟声来，道：“别再动手了！”<p>　　安妮一欠身，回手抓住了那人背後的衣服，将他提了起来。<p>　　天仍然下着细雨，天色很阴暗，安妮虽然和那人面对面，但是也只是约略可以看出，那人是一个十分瘦削的年轻人。<p>　　在木兰花严格的训练下，安妮的技击术，足够对付三个大汉而有余，对方只是一个瘦削青年人，自然更不是安妮的手脚了。<p>　　安妮抓住了那人的衣服，厉声道：“你在林家古屋中，扮鬼吓人，是为了甚麽。”<p>　　安妮一面喝问间，一面还用力摇撼着那人的身子，那人喘着气，道：“不，不为什麽，只是为了好玩。”<p>　　安妮冷笑一声道：“好玩得很麽？你怎麽知道我会在古屋中留着，你的同伴逃到哪里去了？”<p>　　那年轻人却抿着嘴，再也不开口。<p>　　安妮推着他，直来到了那辆车旁，道：“走，跟我一起到警局去！”<p>　　那人本来已经不再挣扎了，可是一听得安妮要揪他到警局去，他又剧烈地挣扎了起来，也就在这时，先前驶走的那辆车，突然着亮车头灯，又疾驶了回来，安妮忙将那人拖到了车後，在那人的後脑上，重重加了一拳，将那人击昏了过去。<p>　　那辆车子，疾驶到近前停下，车中一个人探出头来，叫道：“怎麽还不走，别惹麻烦，首领吩咐过，我们的行动，不能有任何枝节的！”<p>　　看来，那驾车回来的人，还不知道他的同伴已着了道儿，安妮看准了机会，刚想再扑出之间，那人话一说完，头便缩了回去，立时又将车掉了头，道：“快跟我来！”<p>　　安妮打开了车後座的门，将那昏了过去的人，塞进了车中，她上了司机位，发动了车子。<p>　　这时候，安妮已经知道事情绝不那麽简单了，那两个人在古屋中扮鬼，决不是为了好玩，而是他们组织有计划的行动的一部份！<p>　　他们的组织，可能是很庞大，至少有一个“首领”。<p>　　安妮其实还全然不知道是一个什麽样的组织，在做些什麽事，但是，她敏锐的感觉，却已感到了强烈的犯罪气味。<p>　　那时，那辆车子在向前驶去，安妮当然不肯放过这个机会，她若是跟踪前去，就可以发现他们的那个组致，和弄明白他们究竟是在干什麽。<p>　　所以安妮立时踏下油门，她和前面那辆车，保持着一定的距离，前面那辆车越驶越快，安妮仍然紧紧跟随着，公路上除了他们两辆车之外，什麽车辆也没有，越向前驶去，越是荒僻。<p>　　十分钟之後，安妮看到前面的那辆车子，转上了一条上山的斜路，那斜路十分陡斜，一转上斜路，就可以看到上面的一个高坡上，依着山势，有一幢相当宏伟的洋房。<p>　　那洋房看来，和有钱人的郊区别墅，没有什麽不同，前面的那辆车子，在大洋房门前停下，车中那人，也自车中走了出来。<p>　　安妮略为犹豫了一下，将车子直驶向前去，几乎就在那人的身後停了下来。<p>　　那人呆了一呆，转过身来，可是他还未曾出声，安妮已经打开了车门，同时，那柄小手枪，也已抵住了他的背心，安妮在那人的惊愕中，冷冷地道：“想惹不到吧，跟在你後面的，一直就不是你的同伴！”<p>　　那人举起了手，在门柱上的灯光照映之下，他的面色，显得苍白而愤怒，他道：“小姐，你太过份了！”<p>　　安妮冷笑着，道：“在林家古屋，我几乎被你们吓死，现在，我这样就叫过份了？”<p>　　那人吸了一口气，道：“小姐，你现在最好做法，就是忘记一切，立即回家去。”<p>　　安妮“哼”地一声，道：“你就想我那样做了，可是你现在没有反抗的余地，带我去见你们的首领，让我弄明白你们这样装神弄鬼的目的，究竟是什麽！”<p>　　安妮和木兰花，穆秀珍在一起之後，自然也经历了不少惊险百出的事情，但是像如今那样！由她单独一人，制住了敌人，直闯敌人的巢穴，却还是第一次。是以她的心中，也十分紧张。<p>　　不过，她的行动，语气，却十分镇定，那人的脸色变得难看之极，这时，大洋房内，已有一个人走了出来，一面走着，一面道：“将那小姑娘吓走了麽？”<p>　　那人苦笑了一下，他还未曾出声，安妮已陡地扬起枪来，扳动了枪机。麻醉针隔着铁门，射了进去，恰好射在走出来的那人的胸前，那人呆了一呆，不到一秒钟，他的身子就向前一冲，他的手扬了起来，像是想抓住什麽，稳住他的身子。<p>　　然而，他却什麽也抓不任，手才一扬了起来，他就倒了下去。<p>　　在安妮身前的那人，趁机向前扑了出去，但是安妮立时又射出了另一枝麻醉针，射中了那人的後脑，那人的身子向前一扑，扑在铁门之上，发出了“砰”地一声响，接着，就一动也不动了！<p>　　而在那“砰”地一声响之後，周围又静了下来，简直静得出奇。<p>　　安妮向屋子看去，只见屋子的下层几个窗口，有暗淡的灯光透了出来，整幢屋子中，似乎没有别的人了。<p>　　安妮只打量了极短的时间，就攀过了铁门，进了花园，通向屋子的大门虚掩着，安妮一伸手，推开了门，身子立时闪了一闪。<p>　　她是怕门一被自己推开後，屋中便有人冲了出来。<p>　　可是，门被她推开之後，屋中却一点动静也没有，安妮握着麻醉枪，走进了屋子，一进门，就可以看到一个陈设得十分华丽，新颖的大客厅。<p>　　在客厅中，有着两组浅米色的沙发，和满铺着橘红色的长毛地毯，客厅中一个人也没有，只有一盏座灯亮着，发出柔和的光芒。<p>　　安妮小心翼翼地向前走着，她来到了客厅的正中，大声道：“好了，你们全可以出来了，躲不了哩！”<p>　　她这时，那样大声呼喝着，原来的用意，只不过是想试探一下，屋子中是不是有人，可是，意料之外的是，就在她一出声之後，客厅正中的大水晶灯，陡地亮着，在楼梯口，沙发後，全有人站了起来！<p>　　同时，在她的背後，也有一根硬而圆的金属管子，抵住了她的背心，那毫无疑问的，是一柄来福枪。<p>　　安妮陡地呆了一呆，刹那之间，会有那样的变化，她实在是料不到的，<p>　　这时，只见楼梯口的那人走向前来，那人的面上戴着一个面具，安妮又发现，其余五六个人也一样戴着各种各样的面具，她倒是像置身於化装舞会一样！<p>　　那人扬了扬手，道：“安妮小姐，你手中的麻醉枪，还不肯放弃麽？”<p>　　安妮仍然紧紧地握着麻醉枪，她实在不想放弃她的武器，可是，在她背後已被人家的武器抵住的情形之下，她想不放弃也是不行的了！<p>　　她发出愤怒的闷哼声，用力将麻醉枪抛在地上，在她面前的那人，一脚将那柄麻醉枪踢了开去，安妮道：“你就是首领了？”<p>　　那人摇头道：“不是，但我是第二负责人，小姐，你为什麽不像别的女孩子那样胆小，一听到了怪声，一见到了怪影，立时逃走？”<p>　　安妮冷冷地道：“那使你们遭到了损失，是不是？”<p>　　那人脸上的神情如何，由於他戴着面具，安妮当然看不到，但是他的声音，却踌躇了一下然後才道：“直到目前为止，还不能说我们遭到了损失，但是你替我们增加了不少麻烦，倒是真的，首先，我们不知道要如何处置你才好！”<p>　　安妮冷然道：“如果你们的重大犯罪阴谋，因我而不得逞，那麽，可以将我杀死，在这样僻静的郊外，没有人会注意一下枪响的！”<p>　　那人笑了起来，道：“小姐，你的镇定和勇敢，大有木兰花之风，不过你可能早已知道，我们是不想杀人的，如果我们要杀人，早在林家古屋，就可以下手，我们是运用超人的智力，来得到报酬，杀人是丑恶的行径，我们绝不会采取的！”<p>　　安妮道：“你们的犯罪计划是甚麽？”<p>　　那人“哦”地一声，道：“安妮小姐，那太过份了，我是不会告诉你的，你已逼得我们要放弃这里，我也只好委屈你一次了！”<p>　　那人的右手，一直放在背後，直到此际，他才陡地扬起手来。在他的手中，是一只圆柱形的铁罐，而他的食指，正按在铁罐的一个掣上。<p>　　一看到那样的铁罐，安妮便立即知道，那是一罐喷雾，那人一定是想利用喷雾，令自己昏迷过去，是以她立时侧过头去。<p>　　可是，她反应虽快，却也来不及了，那人的手指，按了下去，“嗤”地一声响，一股喷雾射了出来，安妮只觉得一股强烈的麻醉药气味，扑鼻而来，她呛咳了一下，便觉得天旋地转。<p>　　而那时，她背後的那人，也後退了一步，安妮的身子摇幌着，在她身前的那人，还在对着她，不断地喷雾，安妮终於倒了下去。那人抛开了手中的铁罐，大叫道：“我们快撤退！”<p>　　一个戴着面具的女人道：“我们已经放弃了一个据点，再放弃下去怎麽办？”<p>　　另一个道：“林家古屋也靠不住了，我看我们不必再撤退了！”<p>　　那人却叱道：“胡说，我们的计划天衣无缝，而且已经成功了，只不过放弃几个据点，有甚麽大不了，安妮和木兰花的出现，本就是意外，现在意外已经过去，我们的计划也没有受到任何损失！”<p>　　其余几个人不再说什麽，他们一起外向退去，到了外面，将那两个仍然昏迷不醒的人，扶上了车，所有的人，都挤进了两辆车子中，驶走了。<p>　　◇◇◇◇◇<p>　　安妮一直躺在柔软的地毯上，等到她又醒过来的时候，阳光射进客厅来，安妮挣扎着站起身来，已经是下午两点钟了！<p>　　安妮仍然觉得有点头重脚轻，她脚步虚浮地走向前，在地毯上，拾起了她那柄麻醉枪来。<p>　　她一手扶着沙发的靠背，定了定神，屋子中很静，她已可以肯定一个人也没有了，她来到了电话旁，拿起了电话听筒。电话线并没有被割断，她先打了个电话到家中，没有人接听，才又打电话到警局，值日警官接到了安妮的电话，忙道：“安妮小姐，请你快到林家古屋去！”<p>　　安妮道：“你能通知林家古屋的警方人员，派一辆车子来接我麽？我在林家大屋以西，约十哩的一幢大洋房门前等他们！”<p>　　值日警官道：“自然可以！”<p>　　安妮放下了电话，走了出去，寒冷而严肃的北风向她吹来，使她清醒了不少，她等了不到二十分钟，一辆警车，已然驶到。<p>　　安妮请两个警员，留守着那幢洋房，她登上了警车，她上了警车，才知道木兰花他们全来了，只不过他们不在林家古屋，在搜索另一屋间子。<p>　　当安妮走进那幢北欧式房子的时候，木兰花等人，也正好对这幢屋子，作了彻底的搜查，但是却一无所获，各人的心情，十分沮丧，但是安妮安然回来，却使得他们全都高兴了起来。<p>　　穆秀珍紧握着安妮的手不放，道：“小鬼头，你到那里去了？可是给鬼迷住了麽？”<p>　　安妮看到了各人，她也十分兴奋，她将她昨天晚上的遭遇，讲了一遍，各人用心听着，她讲完之後，才补充道：“那幢大洋房，和林家古屋，我看全是一个犯罪组织的据点。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='55_6'>第54册 古屋奇影 第五章 鱼目混珠 饱食远扬</b><p>");

document.write ('　　木兰花点头道：“这里也是，但是他们已经撤退，我想也找不到什麽了！”<p>　　高翔忙道：“就算找不到什麽，也得找找。”<p>　　木兰花道：“那自然，不过，我不参加了，如果有什麽发现，你告诉我，安妮，我们回家去！”<p>　　她一面说，一面向外走去，看她的样子，像是准备放弃侦查这件事了。<p>　　然而，看她向外走去的时候，那种汽缓的脚步，和紧蹙的双眉，各人都可以知道，木兰花绝不是放弃追觅这一连串的事件，她只是在思索，思索这一连串事件的一个主要关键！<p>　　他们离开了那幢北欧式的屋子，留下两个警员看守着，高翔到林家大屋去，云四风，云五风回到他们自己的企业中去如常工作。<p>　　木兰花，穆秀珍和安妮三个人则回到了家中。<p>　　当高翔来到了林家古屋的时候，已有更多的警方人员来到，高翔已知道古屋的暗道，是在天板上，检查工作自然更容易进行了。<p>　　不到半小时，他就发现，二楼的每一间房间之中，天花板上，都有着暗门，而尖屋顶之上，暗道密布，高翔还发现，其中有一道梯子，直通到地窖下的一个地下密室中，那密室中已空无所有，但是却十分乾净，显然曾经利用过作为某种用途，而且，整个地下密室中都洋溢着一种十分奇特的气味。<p>　　高翔又召来了化验室的工作人员，化验这地下密室中的空气，和墙上，地下的一切痕迹，以确定这间地下密室，究竟被利用来做过什麽事。<p>　　高翔不但负责指挥林家古屋的搜索，他也几次到达那幢大洋房，去进行搜查，可是却一无所获。那两幢房子的业主是谁也查出来了，那正是大银行家的许多物业中的两幢，是分租给承租人居住的。<p>　　警方也从银行的档案中查出了承租人所签订的合约，但是那是没有什麽用处的，任何人都可以化名来租下这两幢屋子的。<p>　　高翔一直忙到天黑，才回到了家中。<p>　　在经过了毫无休息的，近四十小时的工作之後，高翔真是疲惫不堪了，一进家，他就倒在沙发上，只有安妮和穆秀珍在客厅中。<p>　　穆秀珍心急地问道：“有什麽发现？”<p>　　高翔苦笑着，摇了摇头，问道：“兰花呢？”<p>　　安妮道：“一回家，兰花姐就将自己关在书房中，不许我们去打扰她。”<p>　　高翔叹了一声，道：“我们在林家古屋发现了一间地下密室，那地下密室一定曾被利用来做过某一件事情，可是现在却空空如也了！”<p>　　木兰花也在这时，自楼梯上走下来。<p>　　她一面走下来，一面道：“这批人犯罪计划，安排之周详，实令人昨舌！”<p>　　高翔直了直身子，道：“如果他们就是弄开了大银行保险库的那批人，那麽真是人算不如天算了，他们什麽也没有得到！”<p>　　安妮道：“高翔哥，你说“如果他们就是”，那是什麽意思，难道还不足以肯定麽？”<p>　　高翔点头道：“是的，到目前为止，两者之间的联系，只不过是那幢大厦的前管理员，是死在林家古屋之内这一点而已。”<p>　　穆秀珍却支持安妮的论点，道：“那也已经足够了，一定是他们为了要方便在大厦的地窖巾行事，是以才将那管理员引到林家大屋去杀死的！”<p>　　木兰花微笑着，道：“秀珍，如果你是这些犯罪份子，不觉得那样做太麻烦麽？他们可以在任何地方，杀死那管理员的！”<p>　　穆秀珍睁着眼，一时之间，答不上来。<p>　　木兰花又道：“所以，这件事，还有一个极大的疑点，是我们未曾弄明白的，高翔，你说先後有三个人在林家古屋内被吓死？”<p>　　高翔道心：“是的，还有一个吓疯了。”<p>　　木兰花道：“在那三个死者之中，有一个，是那幢大厦的管理处负责人，另外两个死者的身份，和那发疯的人的身份，可曾作过调查？”<p>　　高翔呆了一呆，道：“那倒没有。”<p>　　木兰花道：“应该调查！”<p>　　安妮道：“那没有作用，林家古屋既然以有鬼出名，那麽，自然有好事生非的人，会自己以为胆子大，而在古屋中过夜。”<p>　　穆秀珍瞪了安妮一眼，道：“就像你一样！”<p>　　安妮苦笑了一下，道：“我也几乎被吓死，他们将古屋中弄得那麽恐怖，吓死人也绝不出奇。”<p>　　高翔已拿起了电话，通知警局的资料室，要他们代查那其余几个曾在林家古屋出事的人的身份。<p>　　十分钟之後，资料室的回答来了，死了的三个人，除了一个已知是大厦管理处的负责人之外，其余两个，一个是海员，另一个是建筑工人，那个吓疯了的人，也是海员，而且档案中记录得很明白，他们的家人证明他们，确然是接受了打赌，而在林家古屋内过夜时出事的。<p>　　从资料室的回答来看，除了那个大厦管理处的负责人之外，其余人显然是和事情无关的了。<p>　　木兰花来回踱了几步，道：“现在，我们可以作出这样的假定。有一批人，利用荒僻的林家古屋，进行某项工作，为了不愿被人发现他们的工作，是以他们在古屋内扮鬼，将进入古屋中的人赶走，却不料有几个经不起吓，竟吓死了！”<p>　　高翔道：“这个假定可以成立，但我始终认为大厦的管理处负责人，是遭蓄意谋杀的。”<p>　　安妮道：“我也那麽想。”<p>　　木兰花又呆了一会，才道：“还有一件事也十分值得奇怪，管理处的负责人一死之後，其余的管理人员，一齐散离，虽说是包工负责制，但是他们难道都不希望保留自己的职业？”<p>　　高翔陡地跳了起来，“啊”地一声，道：“我怎麽没有想到这一点！失踪的那七个人，无踪可查，但是以前的几个管理人员，却是有案可稽的，我立即通知，将那些人找来。”<p>　　木兰花打了一个呵欠，道：“是的，这里面，多少可以得到一些线索。”<p>　　木兰花在讲了那句话之後，突然望向安妮，道：“安妮，现在轮到你来想一想了，你那几个同学之中，谁可能出卖了你？”<p>　　木兰花这句话，实是来得突兀之极，是以令得安妮在一时之间，不知该如何回答才好，她呆了一呆，才道：“兰花姐，你那样说，是什麽意思？”<p>　　木兰花道：“从林家古屋中的情形看来，那些人的工作已经完成了，他们不可能再有人在古屋中，你到古屋去，他们也不会发现。然而，他们却知道了，而且知道了将到古屋去的是你，而又怕你会发现古屋的秘密，是以不但要将你吓走，而且还要在半路上，三番两次阻挠我，不让我去找你，你想，他们有时间布置一切，自然证明你要到古屋去一事，早已为人所知，我和高翔，连对秀珍都未曾说起过！”<p>　　安妮苦笑着，道：“那几个，全是我在学校中的好同学，我实在想不起他们之间，谁会出卖我，可能是他们无意中讲起，被别人听了去，也说不定的。”<p>　　木兰花道：“有可能，你那几个同学之中，最早提起鬼屋的是黄焕芬？”<p>　　安妮道：“是，她说，她曾听得她的叔叔，在书房中和人提起过，林家古屋有鬼！”<p>　　木兰花问道：“她叔叔是什麽人？”<p>　　安妮道：“黄焕芬的叔叔，是本市的大建筑商，拥有三家建筑公司——”<p>　　安妮还未曾向下讲去，高翔已接口道：“那一定是黄成坊了。”<p>　　安妮点着头，道：“是他。”<p>　　木兰花的眉心打着结，高翔道：“兰花，你在怀疑什麽？黄成坊家产亿万，实在没有什麽可以怀疑的！”<p>　　木兰花吸了一口气，道：“是没有什麽可以怀疑的，我只不过在想，据四风和五风说，掘地洞，爆破外墙，全是使用最新型机械进行的，这些机械，也正是建筑业所用的，旁人并不容易买得到！”<p>　　在木兰花那几句话出口之後，客厅中，登时变得静了下来。过了好一会，高翔才吸了一口气，道：“那幢大厦的业主，也正是黄成坊。兰花，如果有必要的话，我可以去访问他一下。”<p>　　木兰花点点头道：“好的，但是你去拜访他的时候，要技巧一些。”<p>　　穆秀珍咕噜着，道：“亿万富翁怎会做贼？而且，他也只是个笨贼，什麽也偷不到！”<p>　　木兰花沉声道：“这批人进入大银行的保险库，我同意五风的看法，他们一定在保险库中逗留了相当久，才从容退出的，事实上，他们已经达到了他们的目的，只不过我们无法知道他们目的何在而已。”<p>　　穆秀珍撇了撇嘴，道：“银行什麽损失也没有，他们达到了什麽目的？”<p>　　木兰花没有回答穆秀珍这个问题，她又打了个呵欠道：“时候不早了，秀珍，你也该回去了！”<p>　　穆秀珍道：“好，我明天一早就来听消息。”<p>　　高翔送穆秀珍到门口，穆秀珍驾车离去，高翔回到了客厅中，道：“最奇怪的是，在保险库中放出大量浓烟，有什麽作用？”<p>　　木兰花摇着头，道：“不知道，我们不知道的事还太多了，只好一步一步地搜索！”<p>　　她扶着扶手，上了楼梯。<p>　　这一晚，由於过度的疲倦，虽然他们心中，疑问重重，但也睡得十分甜。<p>　　第二天，高翔最早醒来，他也不吵醒木兰花，就来到了警局，警方已经找到了大厦原来的管理人员，一共是六个人。<p>　　那六个人，都被招待在一间房间中坐着，高翔一到，就去和他们见面，那六个人都现出害怕的神色来，高翔先和颜悦色地安慰了他们几句，才道：“你们原来都是跟季元发工作的，是不是？”<p>　　那六个人一起点头，道：“是！”<p>　　其中一个年纪较大的道：“季元发是我们同乡，他照应我们，才给我们一份清洁看更的工作。”<p>　　高翔道：“你们做那样的工作，生活环境一定不会十分好的了？”<p>　　那六个人一听，脸上都现出了十分苦涩的笑容来，显然是高翔的话，说到了他们的心中。<p>　　高翔又道：“现在，警方不明白的是，何以季元发一死，你们不要求业主，留下来继续工作？而全都放弃了那份职业？”<p>　　那六个人一听，都现出极其奇怪的神色来，一个道：“不是我们自己要走的，我到今天还没有找到事做。”<p>　　高翔的心中一凛，道：“谁叫你们走的？”<p>　　另一个道：“业主，发哥死了的第二天，业主就着人来通知我们，他已请了新人，补了我们两个月的人工，将我们遣散了！”<p>　　高翔呆了半响，事发之後，他并没有亲自调查这件事，而是他手下去调查的，所获得的结果，多少有点不同，警方的调查所得，是季元发死後，这六个人，自动未曾工作的！<p>　　这其间，显然有很大的出入了！<p>　　而警方是向大厦业主调查的，大厦的业主，是黄成坊！<p>　　高翔感到自己已经从一团乱线之中，理出了一个头来了，黄成坊为什麽要说谎呢？而且，这样重要的一幢商业大厦，在旧的管理人员走了之後，录用了一批来历不明的人做管理员，那也说不过去的事！那六个人见高翔不出声，也都停了下来，望着高翔，高翔呆想了片刻，道：“你们六人可以回去了，很谢谢你们和警方的合作！”<p>　　那六个人相继离去之後，高翔背负着双手，踱了片刻，才道：“请安排我和黄成坊的约会——不，通知黄成坊，我要去见他！”<p>　　在高翔的身後，一个警官答应一声，走了出去，高翔来到了方局长的办公室中，将这伴案子的发展经过，向方局长报告了一下，就离开了警局。<p>　　黄成坊的庞大的办公室，就在那家大厦的顶楼，高翔走出了电梯，便是一条满铺着条色地毡的大厅，已有两个文质彬彬的人在电梯门口等着，道：“高主任麽？黄董事长已在相候！”<p>　　高翔点了点头，跟着那两个职员，一起向前走去，他们先进了一间极其华丽的会客室，那会客室的一边，全是大玻璃，向外看去，对面就是大银行大厦，和许多条繁忙的街道。<p>　　在会客室中，有好几个客人对着，那两个职员将高翔带到了一幅巨大的印象派画前，略站了一站，画就齐口裂了开来。<p>　　那两个职员并不走进去，只是道：“高主任请进！”高翔走进来了，背後的门自动阖上，里面是一间加倍豪华的办公室，一张巨大的桃木办公室之後陈列着十几幢大大小小房屋的模型，办公桌後，一个气派过人的中年人，站了起来，向高翔伸出手，道：“高主任，欢迎，欢迎！”<p>　　高翔走过去，和他握了握手，在他的对面坐了下来，打量着这个事业成功的亿万富翁。<p>　　黄成坊搓了一下手，道：“高主任，你可是为了大厦地窖中发生的事而来的？我们什麽时候可以动工将破洞补起来？”<p>　　高翔笑道：“随时可以。”<p>　　黄成坊又道：“高主任还有什麽指教？”<p>　　高翔仍然笑着，道：“黄先生，我想请问一下，现在嫌疑最大的，自然是那七个在逃的管理员，警方想知道，究竟是谁录用他们的？”<p>　　黄成坊皱了皱眉，道：“这样的小事，本来我是绝不过问的，但既然出了事，我也追问过，那是总务处的一个职员决定的。”<p>　　高翔道：“那职员呢？警方想见他！”<p>　　黄成坊摊了摊手，道：“那人也不见了，看来，一切是早有预谋的，利用我大厦的地窖，去打大银行保险库的主意！”<p>　　高翔略呆了一呆，道：“那麽，在季元发死後，辞退那六个人，是你的主意？”<p>　　黄成坊像是呆了呆，接道：“谁是季元发？”<p>　　鬲翔道：“是这幢大厦原来管理处负责人！”<p>　　黄成坊道：“对不起，这种人，名义上虽然是我的雇员，但是我的雇员有近万人，我是无法一一认得他们，他们的去留，更与我无关！”<p>　　高翔又呆了半响，他不禁苦笑了起来。<p>　　在未见黄成坊之前，他以为自己已经在一片紊乱之中，找到了一个头绪。但是，在和黄成坊交谈了几句之後，他发现他并没有找到什麽线头！<p>　　看来，事情和黄成坊根本没有什麽关系，只不过是总务处一个小职员的事，而那个小职员，却已经不见了，和那七个管理人员一样！<p>　　高翔站了起来，道：“谢谢你，我没有其他的问题了，打扰你了！”<p>　　黄成坊也站了起来，道：“随时欢迎！”<p>　　高翔走向外，黄成坊十分有礼貌地送了出来，一直送到了会客室中，高翔指着那幅大玻璃，道：“从这里看出去，视野真广！”<p>　　黄成坊道：“是啊，正对着大银行！”<p>　　高翔略扬了扬眉，他没有再说什麽，在会客室门口，和黄成坊握了手，告辞离去。<p>　　当高翔回到警局的时候，木兰花和方局长全在他的办公室中，木兰花第一句话就问道：“会见黄成坊的结果怎麽样？”<p>　　高翔叹了一声，摇着头，道：“看来他没有嫌疑，因为他根本不知道大厦管理人员更换的事，那是由总务处的一个职员决定的，那个职员，也失踪了！”方局长苦笑道：“这样一来，整件事不是变得一点头绪也没有了？”<p>　　方局长一面说着，一面望定了木兰花，木兰花只是紧皱着眉，不出声。<p>　　方局长吸了一口气，道：“幸而银行方面，并没有受到损失，而他们也不愿公布保险库被人弄开的事实，我看这件事，只好归入档案了！”<p>　　高翔扬了扬眉，木兰花仍然不出声。方局长从他们两人的神态上，可以看出他们并不同意自己的说法。方局长又勉强笑了一下，道：“或许这批歹徒这一次没有得手，他们还会再来一次的！”<p>　　木兰花缓缓地道：“那是不可能的事，他们的安排，至少要几个月的时间，如果一次不成，警方有了戒备，他们是没有机会再来一次的了！”<p>　　方局长疑惑地道：“兰花，你这样说，彷佛他们已经成功了？”<p>　　木兰花的语调，仍然十分沉缓，她一定是一面思索，一面说着话，所以才会那样的，她道：“我们有什麽理由，说他们没有成功？”<p>　　方局长不禁呆了一呆，因为木兰花的那一个问题，乍一听来，是十分可笑的，但这时他们正在严肃地讨论问题，方局长自然不会笑出来，他只是在呆了一呆之後，道：“银行方面一点损失也没有，这不足以证明他们并没有成功麽？”<p>　　木兰花点头道：“是的，这是一项强有力的证明，但是我们又怎能忽略其他各方面的事实呢？”<p>　　方局长道：“什麽事实？”<p>　　木兰花道：“事实的第一点，他们在弄开了银行保险库之後，有足够的时间去装置发烟器，也有足够的时间，完成爆破仪器的撤退。事实的第二点，他们在那三个据点之中的撤退工作，做得十分完善，使我们一点线索也得不到。事实的第三点，他们这一批人，在事後消失无踪，这也决不是仓猝之间所能做得到，而全然是根据计划来实行的，所以我说，他们已成功了！”<p>　　方局长摇着头，显然不同意木兰花的说法。高翔则道：“如果说他们的目的，只是在银行的保险库中装上五具发烟器，那麽，他们可说成功了！”<p>　　木兰花笑起来道：“天下有那样的笨贼麽？”<p>　　高翔摊开手，道：“可是银行方面是不会隐瞒损失的，事实上，我在事发後，第一个进入保险库，也可以证明那些保护钞票的铁栅，完全未曾打开，你说他们的目的是什麽？”<p>　　木兰花叹了一声，道：“这是一个关键问题，而直到如今，我还未曾想到，那是为什麽，银行方面一点损失也没有，这实在是一个最大的障稿，使我简直无法再往下想去！”<p>　　高翔和方局长两人互望着，他们也低叹了一声。就在这时候，办公室外有人敲门，高翔扬声道：“进来！”<p>　　一个警官拿着一个文件夹，走了进来，道：“高主任，化验室的报告来了！”<p>　　高翔将文件夹接了过来，方局长道，“不是什麽也没有发现麽？有什麽可以化验的？”<p>　　高翔苦笑着，道：“的确是什麽也没有发现，但是在林家古屋的地下密室中，我闻到了一股奇异的气味，所以我请专家辨认，那是什麽气味，以断定他们曾经在那里，做过什麽？”<p>　　那送文件来的警官道：“他们化验过那里的空气，没有什麽发现，但是那种气味，三位专家，都全发表了他们的意见，主任请看。”<p>　　高翔将文件夹摊了开来，放在桌上，方局长和木兰花一起去看，只见第一个专家的意见是：那种气味，是汽油过度挥发後造成的，而且还有浓烈的机器油挥过後发的残留气味，这位专家的结论是：在这间地下密室中，曾有机器作过长时间的操作，而在机器被撤离之後，又曾经过小心的情洗。<p>　　方局长，高翔和木兰花三人的眉心都打着结，高翔掀过了那份报告，去看第二个专家的意见。第二个专家的意见是大同小异的，不同的地方是，那位专家补充说，在地下密室的空气中，有着发电机残留下来的特殊的焦臭味。<p>　　木兰花不禁苦笑了一下，有机器操作，自然需要电源，而林家古屋是没有电源的，发动机器，当然非自备电源不可，这位专家，说了等於白说。<p>　　高翔也“哼”地一声，弹了一下那份报告，道：“这还要他说麽？”<p>　　他一面说，一面又掀过了那份报告，当他们三人，看到第三位专家留在报告书上的意见之後，他们三人，都陡地震动了一下。<p>　　第三位专家的意见，具体得多，他肯定那地下密室之中，有着一种高级油墨的气味，是以他也断定那地下密室中，曾有过长时期的印刷机操作。<p>　　印刷机也是机器，不能说前两位的专家，判断错误，但是第三位专家的判断，却有用得多！<p>　　刹那之间，方局长、高翔、木兰花三人，全不出声，他们都在迅速地思索着：油墨的气味，印刷机的操作，大银行的保随库，大量的储存在保险库中的现钞，这一切之间，有着什麽联系呢？<p>　　突然之间，木兰花的神情变了，她眉心的结舒展，在她的脸上，现出了一丝微笑来。<p>　　显而易见，那是她已经有了答案！<p>　　但是木兰花却没有说什麽，只是向高翔望了过去，高翔还在苦苦思索着，当他看到木兰花向自己望来之际，他看到了木兰花脸上的神情，他也知道，木兰花的心中，已有了答案。<p>　　可是高翔却还想不到什麽，他刚开口问木兰花，但是他的问题还未曾出口，他心头陡地，闪电也似地亮了一亮，他也想到了！<p>　　几乎是和他想到的同时，方局长也“啊”地一声，叫了出来。<p>　　那自然是方局长也想到了！<p>　　站在一旁的那位警官，看到他们三人那样的情形，只觉得莫名其妙，无法知道他们三人，究竟在作什麽。<p>　　而高翔，木兰花和方局长三人，互望了一眼，木兰花微笑着，道：“高翔，，是你想到，连空中的气味也可以作为线索的，现在你先说，你想到他们曾在那地下密室中，做过什麽事。”<p>　　高翔先吸了一口气，道：“印制伪钞！”<p>　　方局长道：“大量地、长时间地印制伪钞！”<p>　　木兰花道：“一点也不错，他们工作了至少半年以上，印了大量钞票！”<p>　　方局长立时又道：“可是近半年来，决没有伪钞流通的报告，难道他们印制的伪钞，已和真的钞票一样，还是他们等着，在若干日子後才脱手！”<p>　　木兰花却微笑着，道：“不，他们印好的伪钞，已经全部脱手了！”<p>　　高翔一怔，木兰花说得那麽肯定，他知道，木兰花对一件事，肯下如此肯定的判断，那一定是有着充份事实的根据的，绝不会乱说。<p>　　但是高翔却仍然无法相信木兰花的判断！<p>　　他略为呆了一呆，迟疑地道：“那不会吧，本市如果有伪钞流通，就算是小额的，也很容易被发现，何况我们断定这是大宗的交易！”<p>　　方局长也道：“是啊，直到如今为止，我们连一宗伪钞的报告也未曾接到。”<p>　　木兰花满有把握地道：“就快有了。”<p>　　她在讲了那句话之後，忽然又道：“高翔，通常来说，印制了大量伪钞的人，是用什麽方法脱手？”<p>　　高翔道：“最通常的办法，自然是低价售给大的犯罪组织，也有小规模的印制伪钞，自己要来使用。”<p>　　木兰花笑道：“也有人印了伪钞，拿到马场去赌马，每一只马都下注，每场也多少有点真钞票可以收回来。这些全是旧办法，而且是笨办法了！”<p>　　方局长忙道：“兰花，你是说，那些人用了另一种聪明的办法脱手？”<p>　　木兰花感叹地道：“是的，一种聪明的办法，简直是绝顶聪明的办法！”<p>　　刚才，高翔，方局长和木兰花三人，一起从油墨的残留气味，印刷机的使用，来推测林家古屋的地下密室中曾做过什麽，他们三人推测的结果是一致的，虽然，得到答案的时间上，多少有点差别，然而，那也绝不会超过一分钟的时间。<p>　　可是这时，木兰花已知道这印制伪钞的歹徒，使用了一种绝顶聪明的方法，将他们印制成的伪钞脱了手，但是高翔和方局长两人，却是一点头绪也没有！<p>　　高翔忙道：“兰花，他们用的是什麽方法？”<p>　　木兰花又叹了一声，道：“实在太聪明了，高翔，银行方面，不是一再声明没有损失，而我们却又可以证明歹徒在保险库中逗留了相当时间麽？”<p>　　木兰花这一句话才出口，高翔和方局长两人，一起“啊”地一声，叫了起来。<p>　　他们立时明白了！<p>　　方局长手按着桌子，站了起来，吃惊地道：“兰花，你是说，他们将大量的伪钞运进大银行的保险库去，又将同样数目的真钞票运走？”<p>　　兰花点头道：“说穿了，实在很简单，正是那样，所以银行方面，一点损失也没有！”<p>　　高翔和方局长两人，面面相觑，一时之间，一句话也说不出来。<p>　　这的确是一个聪明之极的办法，绝顶聪明！<p>　　木兰花又道：“他们一定已经将印好的伪钞弄旧，而且，模仿大银行的点数方法，一紮紮包好，在包紮钞票的纸条上，一定还有着大银行的印监，和点数员的签字。试想，钞票本是大银行发行的，有谁会怀疑，自大银行中所发出来的钞票，竟是伪钞？”<p>　　高翔和方局长两人，齐齐吸了一口凉气。<p>　　方局长忙道：“高翔，快和银行方面联络，叫他们停止一切支付，别再让伪钞流通。”<p>　　木兰花道：“那倒不必，大银行若是停止一切支付，会引起市场的紮乱，我看还是建议银行用新钞票支付的好，这些人既然如此聪明，他们一定不会动新钞票的，因为新钞票有号码可以稽查！”<p>　　高翔一面点着头，一面拿起了电话来，方局长也已然按下了对讲机，道：“准备车子，我要到银行去！”<p>　　木兰花则在沙发上坐了下来，伸了一个懒腰，这时候，她只觉得无比地轻松！<p>　　虽然，那批歹徒仍然逍遥法外，还一点没有线索可以追寻。<p>　　但是，整件案子中，最难想得通的一关，却已然被她想通了！<p>　　她深信自己的推理是正确的，在化了那麽大的工夫，打开了大银行的保险库，而银行保险库中，没有任何损失，那是不可能的事。<p>　　现在，已经证明，银行方面不是没有损失，而是有了损失而不知道！<p>　　歹徒的这个办法，虽然实行起来，麻烦一些，需要动用巨大的人力物力，和极之周详的计划，但是却是最聪明的办法！<p>　　如果他们弄开了大银行的保险库，而偷走了大批钞票的话，那自然直截了当得多，但是案发之後，警方一定全力追缉，他们的手中，突然多了大量现钞，在警方的全力追缉之下，他们的处境就十分不妙了！<p>　　而现在的情形，却大不相同了，他们用一大批同等数目，印刷精良的伪钞，代替了真钞票，大银行方面不曾发现有损失，只当贼人无功而退，自然不会再追查下去，而歹徒手中所拥有的一批，又是真钞票。伪钞在市面上流通，一定会被发现，然而却绝不会有人料想得到，伪钞竟从大银行的保险库中源源不绝地流出来，而歹徒手中拥有的，既然是真钞票，自然不必怕人怀疑！<p>　　这可以说是一个十全十美，天衣无缝的犯罪计划！<p>　　这个犯罪计划，如果不是安妮要到林家古屋去度宿，引起了歹徒的恐慌，从而生出了一连串枝节来的话，只怕再也不会被人发现了！<p>　　而事实上，安妮到林家古屋去度宿，是怀着恐慌的心情而去的，她根本不可能在林家古屋中发现什麽，就算木兰花赶了去，在暗中保护，也不可能发现什麽，然而，全世界的犯罪份子，有一个共同的弱点，那就是犯了罪之後，内心的恐惧感。<p>　　不论犯罪份子对一件罪案的设计，是多麽的周密，也不论整个犯罪过程，是如何顺利，犯罪份子的心中，一定会惴惴不安，害怕自己的罪行，会被揭发！<p>　　所以，当他们知道了安妮会到那林家古屋中留宿，而且，恰好又是他们整件犯罪事件中最重要行动的那一天时，他们就害怕起来，他们不但想到扮鬼，将安妮吓走，而且还在半路上阻拦着木兰花！<p>　　但是，他们却弄巧成拙了！<p>　　他们还算是做得十分成功，因为他们的人，没有一个落在警方的手中，而且，也没有在那三处地方，留下什麽线索来。<p>　　然而，他们的行动，却使警方发现了林家古屋的地下密室，那批歹徒，只怕做梦也想不到，已经经过他们细心清理的地下密室中，还留下了气味，而就是根据那些气味，整件扑朔迷离的事，便豁然开朗，这真是人算不如天算了！<p>　　木兰花想到了这里，直了直身子，站了起来，高翔已放下了电话道：“我们立即到银行去了！”<p>　　他们三人，一起离开了警局。<p>　　◇◇◇◇◇<p>　　在高翔，方局长，木兰花三人，还未曾到达大银行之前，大银行中，已经紧张了起来。<p>　　在接到了高翔的电话之後，银行的伪钞辨别专家，立时开始工作，只不过五分钟，他们便已经证明了木兰花的推断，是完全正确的的！<p>　　银行保险库中的旧钞票，是印刷得极其精良的伪钞！<p>　　一发现了这一点，银行中自然乱了起来，所有出纳员手中的现钞，全被集中起来，为了应付支付，一律改用新钞票。<p>　　虽然拿到新钞票的顾客，心中有点奇怪，但是却也没有疑惑什麽，银行的正常支付，总算没有停顿。<p>　　大银行各部门的高级职员，一起聚集在会议室中，大批职员，在查点伪钞的数目，和核算这一天之中，已流出去的伪钞数字。<p>　　等到高翔，木兰花和方局长三人，在高级职员的带领下，进入会议室的时候，十来个高级人员的神色，紧张得难以形容。<p>　　银行的副总裁首先道：“这样的事，对银行的信誉，打击实在太大了，钞票是我们发行的，但是大量的伪钞，却从我们银行的保险库中取出来，通过我们出纳员的手而流出去！”<p>　　高翔沉声说道：“总算事情发现得早，确是不幸中的大幸，在事後发现，我曾请贵行两次盘点，贵行职员如果够细心。早就可以发现这一点了！”<p>　　副总裁的话，本来是颇有责备警方之意的，但是高翔立时发话，将他的话顶了回去。<p>　　副总裁略呆了一呆，也有点不好意思地道：“谁会料得到，歹徒将大量的伪钞换走了真钞票？”<p>　　高翔道：“自然有人想得到，警方在经过调查，分析之後，就想到了这一点！”<p>　　副总裁完全没有什麽话可说了，方局长问道：“已有多少伪钞流了出去？”<p>　　会计主任道：“正在核算中，根据银行往日的支付记录，平均数字，大约是在两千万左右。”<p>　　方局长又问道：“在保险库中的伪钞，还有多少？”<p>　　会计主任又道：“很难说，到现在为止，已经发现的，超过一亿五千万！”<p>　　方局局紧握着双方，道：“现在暂时不要动那些伪钞，只以新钞票来付，可以应付得来麽？”<p>　　副总裁道：“可以应付的，但银行方面，受了那麽大的损失——”<p>　　木兰花在进了会议室之後，一直未曾开过口，直到此际，才道：“请放心，那笔钱，一定可以追得回来的，所以警方要求银行保守秘密，只当没有这件事一样，并且，尽可能查出真正的旧钞，夹在新钞票中发出去，歹徒不可能将全部旧钞，一起换走的。”<p>　　副总裁道：“警方真有把握？”<p>　　高翔和方局长两人，一起向木兰花望去。<p>　　因为在如今这样的情形下，要追回被换走的真钞票来，可以说是一件绝无把握的事，是以要答覆副总裁的追问，也十分困难。<p>　　木兰花略想了一想，道：“我们会尽力而为，你不能要我们在五分钟内就破案的！”<p>　　副总裁叹了一声，喃喃地道：“全是没有号码记录的旧钞票，这批歹徒，太高明了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='55_7'>第54册 古屋奇影 第六章 抽丝剥茧 真相大白</b><p>");

document.write ('　　木兰花，高翔和方局长三人，又到了大银行的保险库之中，点数员和伪钞辨别家正在忙碌地工作着，已被证明了的伪钞，都堆在一个铁栏之中，堆得比人还要高。<p>　　木兰花皱了皱眉，总数之巨，只怕是本市有史以来，最大的一宗罪案了！<p>　　高翔站在木兰花的背後，道：“我有一件事不明白，他们调换了钞票之後，为什麽还要装上几具发烟器，冒出大量的浓烟来？”<p>　　木兰花道：“这已不难解释了，浓烟可以掩盖伪钞所发出的不同的气味，而且，也可以使得包紮旧钞的纸条，印监，看来不容易分辨真伪，除此而外，不会有其他的作用了！”<p>　　高翔点了点头，对於木兰花的分析，他自然是十分之佩服。<p>　　高翔又道：“那麽，我们从何处着手，追寻那批歹徒，和追回被他们换走的钞票来怩？”<p>　　木兰花却没有立即回答高翔的问题，只是转身向外走去，高翔跟在她的後面，方局长还在保险库中，指挥着警方人员。<p>　　木兰花和高翔两人，来到了银行的大堂中，这时，正是银行收支最忙的时候，大堂之中，全是人，木兰花和高翔穿过了人丛，木兰花突然停了一停，直到这时，她才回答高翔刚才的那个问题，道：“我看，我们还是从安妮着手。”<p>　　高翔显得有点迷惑，道：“从安妮着手？”<p>　　木兰花道：“是的，这件案子，能够进展到如今这个地步，可以说全靠安妮和她的同学打赌，要到到林家古屋去住一夜，使歹徒起了恐慌，你说是不是？”<p>　　高翔略想了一想，道：“可以说是，要不是那样，也不会有那麽多的联想！”<p>　　木兰花道：“对那批犯罪份子而言，他们已经乱了阵脚，虽然他们应付得很好，并没有露出什麽马脚来，但事实上，他们已经现出马脚来了，而且，有最重要一点，那就是：歹徒何以知道安妮要到林家古屋去住宿，又怎料到我会暗中去保护她？”<p>　　高翔摇了摇头。<p>　　木兰花又道：“记得前天晚上，安妮回来，说和同学打了赌，她还说，当时同学中有人说，如果是我的话，一定可以将鬼揪出来，这种话，就可以使歹徒联想到我也会去！”<p>　　高翔呆了一呆，道：“兰花，你是说，在安妮的同学中，有着歹徒的一份子？”<p>　　木兰花道：“可能是，也可能不是，但是歹徒总是从安妮的同学处，得知我和她会到林家古屋去，是以才作出了一连串布置的。”<p>　　高翔呆了半晌，低着头，向前走去，来到了银行的大门口，他才道：“那麽，你要调查安妮的那几个同学？”<p>　　木兰花摇着头，道：“不必全部调查，我想，只要去见一见黄成坊的侄女黄焕芬，就可以有多少结果了。”<p>　　高翔道：“黄成坊？你还是相信他有嫌疑？”<p>　　木兰花道：“到如今为止，他的嫌疑最大，昨天，我曾请云五风去调查一下，有谁曾购置过那种新型的爆破装置和强烈的气压仪，调查的结果，今早云五风派人送来给我，我还末曾和你说起。”<p>　　高翔吸了一口气，道：“是黄成坊？<p>　　木兰花道；“黄成坊是其中之一，一共有十二个工业或建筑单位，有这样的设备，黄成坊是那十二个名单中的一个！”<p>　　高翔摇着头，道：“单凭那样，还是很难使他的罪名成立的。”<p>　　木兰花笑了起来，道：“你太心急了，我们要先查出他是不是有罪，然後再搜集证据，我相信，只要我们查到他有罪，他并不是一个职业的犯罪者，一定会全部承认自己的罪行了。”<p>　　高翔点了点头，他们一起出了大银行，木兰花道：“你不必和我一起去，我自己到安妮的学校去就行了！”<p>　　木兰花上了停在门口的一辆警车，向高翔挥了挥手，警车驶向前，十五分钟之後，已经到达了大学的正门。<p>　　木兰花下了车，大学的建筑物，看来巍峨而庄严，校园中陈列看不少巨大的塑像，全是有着高度艺术水准的作品，高等学府，确然有高等学府的气派。<p>　　校园中，有不小学生在，木兰花直来到了大学的办公室中，向办事人员表明了身份，同时，指名要见一年级学生黄焕芬。<p>　　办事人员略查了一查，就请木兰花到会客室去等着，不多久，黄焕芬就夹着书本、笔记薄，走了进来，她是一个十分活泼的少女，走进来的时候，也像是正在跳跃着一样。<p>　　当她进来之後，看到在会客室等她的，竟是木兰花时，她先呆了一呆，接着便道：“兰花姐姐，原来是你，让我去告诉所有的同学，让他们来看看你！”<p>　　木兰花忙道：“不必了，我想单独和你谈谈，是极其重要的事情。”<p>　　木兰花的神色、语气都十分严肃，是以黄焕芬也呆了一呆，在木兰花的身边，坐了下来，将书本放在膝上，抬头望着木兰花。<p>　　木兰花道：“关於你们和安妮的打赌——”<p>　　黄焕芬道：“是啊，那是我不好，我首先提起那古屋中有鬼的。”<p>　　木兰花虽然和黄焕芬只交谈了几句，但是她已看出，黄焕芬是一个性格十分爽直乾脆的女孩子，和这样性格的人交谈，大可以不必转弯抹角的。<p>　　是以她决定单刀直入，道：“焕芬，安妮只是受了一场虚惊，并没有什麽损失，但是，我们却发现，林家古屋有鬼出现，和一件极其严重的罪案有关。”<p>　　黄焕芬吃了一惊，瞪大了眼，一时之间，不知该如何回答才好。<p>　　木兰花又道：“据你的同学说，你是从你叔叔那里，听到那屋中有鬼的？是不是？”<p>　　黄焕芬点着头，木兰花道：“是在什麽样的情形下听到的？”<p>　　黄焕芬吃惊地道：“我叔叔，他和你所说的那件案子，不会有什麽关系吧！”<p>　　木兰花在黄焕芬的手背上，轻拍了一下，道：“别紧张，我们正在调查，而且，我要求我们之间的谈话，保持秘密，你回答我的问题。”<p>　　黄焕芬答应了一声，道：“第一次，是很久以前了，有人要将林家古屋，卖给我叔叔，拆了来改建新型的花园别墅，我听得那人讲，这林家古屋中有鬼，当时叔叔曾大笑，他说他要去看一看鬼是什麽样子的。”<p>　　木兰花忙道：“他去了没有？”<p>　　黄焕芬道：“多半是去了吧，他是个说做便做的人，不过，他有没有买下那古屋来，我却不知道了。”<p>　　木兰花吸了一口气，道：“第二次呢？”<p>　　黄焕芬侧头想了一想，道：“第二次，是在他的书房中，有人在和他谈话，这次是我叔叔提到林家古屋中有鬼，他还叫那人放心。”<p>　　木兰花的心情，陡地紧张起来，道：“那人是什麽人，你认识麽？你和你叔叔说起过安妮打赌的事？”<p>　　黄焕芬摇头道：“我不认识他。是的，我那天下午说起过。”<p>　　木兰花又紧接着问道：“那麽，你再看到他的时候，是不是可以认识他？或者，你可以根据照片，将这个人认出来麽？”<p>　　黄换芬侧头想着，在不到十秒钟之後，她道：“我想可以的。”<p>　　木兰花站了起来，来到了电话前，她那时，已经感到，整件事，已快到尾声了，问题是自己采取什麽样的方法来将网收紧，使犯罪份子落网而已。<p>　　她打电话到大银行，找到了高翔，高翔一听到了木兰花的声音，就道：“兰花，数字查出来了，全部的伪钞是两亿，而已经有一千七百多万流出市面去了！”<p>　　木兰花却道：“高翔，那失踪的七个管理员，不是警方已经根据曾和他们接触的人的口述，查出了他们的样子来了麽？”<p>　　高翔道：“是的，连那总务处的职员的画像也有了！”<p>　　木兰花道：“请你们派人送来大学的会客室，我等着要人认人。”<p>　　高翔高兴地道：“可是有了新的发现？”<p>　　木兰花道：“那要看是不是能认出人来。”<p>　　高翔道：“好，我立时就来。”<p>　　木兰花放下了电话，黄焕芬有点吃惊地道：“兰花姐姐，如果我认出了那个在叔叔书房中和他交谈的人，我叔叔会怎样？”<p>　　木兰花吸了一口气，道：“那麽，他就多了一项曾犯罪的证据，不过，我相信你不会故意替他来隐瞒的，是不是？”<p>　　黄焕芬立时涨红了脸，道：“当然不会。”<p>　　木兰花忙道：“对不起，我说了那样的话！”<p>　　黄焕芬着急地在客厅中踱来踱去，二十分钟之後，高翔赶到，他在一只牛皮纸袋中，取出了一叠复印过的画像来。<p>　　木兰花也是第一次看到那些画像，在高翔将那些画像摊在桌面之际，她立即认出了其中有用橡皮人愚弄她的三个人在，也有在那间北欧式屋子中，给她喝酒的那个人以及其他的人。<p>　　黄焕芬站在桌前，看她的神情，十分紧张，她只站了一站，就抬起头来，苦笑着，道：“我认出来了，是这一个，不会错的。”<p>　　黄焕芬指的那人，就是给木兰花喝酒的那人，高翔翻过了图片来，道：“这个人叫丁孟生，是总务处那个失踪的职员。”<p>　　黄焕芬在这时候，突然转过身，哭了起来。<p>　　木兰花来到她的身後，道：“焕芬，你别难过，你没有袒护你的叔叔，那样做很对，不但尽了你的责任，，而且罪案早一日被揭发，你叔叔的罪名也可能会轻得多，记得，我们之间的谈话是秘密的！”<p>　　黄焕芬转过身来，仍然噙着泪，道：“我叔叔，他做了什麽？”<p>　　木兰花道：“有可能在他的主持下，印制了值价两亿元的伪钞，我们会立即去证明这件事的。”黄焕芬吃惊得张大了口，合不拢来，半晌，她才道：“我知道他近一年来，一直在闹周转不灵，但是想不到，想不到他竟会——”<p>　　木兰花道：“你别难过，那完全和你无关！”<p>　　黄焕芬长叹了一声，低着头，走了出去，木兰花和高翔也立时出了会客室，登上了停在学校办公大楼的一辆车子。<p>　　◇◇◇◇◇<p>　　黄成坊的办公室，高翔已经第二次来了，木兰花却还是第一次来。<p>　　他们将自己的身份，告诉了秘书之後，在会客室中等候着，他们并肩站在那块大玻璃前，高翔望着玻璃外的大银行，心中陡地一动，道：“我记起来了，上次，黄成坊送我出来，我顺口说了一句外面的风景真好，他却回答我说，对准了大银行！”<p>　　木兰花点着头，道：“有可能他每天看着大银行，才想出那个计划来的！”<p>　　他们两人低声交谈着，只见黄成坊的办公室的门打开，两个本市着名的银行家，走了出来，高翔和他们扬手打了一个招呼。<p>　　女秘书也在这时，走了出来，道：“两位请进，黄董事长在等候两位了。”<p>　　高翔和木兰花两人，走了进去，黄成坊自巨大的办公桌後站起来，满面春风，道：“请坐，请坐，高主任，兰花小姐，又有什麽指教？”<p>　　高翔向木兰花望了一眼，这时候，他们心中，虽然已知道黄成坊十之八九，是整件案子的主持人，但是如何要令得他自己承认，却还需要高度的技巧，如果不是一步步逼迫得他非自己说出来不可的话，那麽，警方根本没有可以控诉他的证物！<p>　　是以，高翔并不开口，而要木兰花开口。<p>　　木兰花望着黄成坊，像是充满了感慨地道：“黄先生，一个成功的人物，不论他做什麽事，都是成功的，你认为对不对？”<p>　　黄成坊略呆了一呆，道：“自然是对的，但是，兰花小姐，你那样说，是什麽意思？”<p>　　木兰花却仍然不回答他的问题，依然只是不着边际地道：“可是，有的时候，太成功的计划，虽然全部实行了，也不见得会有好的收场！”<p>　　黄成坊的脸色略变了变，但是他立即恢复镇定道：“兰花小姐，我很愿意和你讨论这些充满了人生哲学的问题，但是我现在很忙，很多事情等着我处理，能不能今晚，请你们两位赏光，到舍下来便饭？”<p>　　木兰花摇着头，道：“不必了，我也没有几句话要说了，我还想说的是，成功人物所想到最困扰的问题，应该是如何用人，有时候，心腹之人，是未必可靠的！”<p>　　黄成坊有点难以掩饰他的尴尬了，但是他还是道：“我不明白——”<p>　　木兰花直视着黄成坊，道：“你不明白？是的，我未曾说出事实来，你是不会明白的，但是，我一说出来，你就明白了，黄先坐，丁孟生将你出卖了！”<p>　　木兰花这一句话，说得十分平淡，但是在黄成坊身上引起的震惊，却是惊人的。<p>　　他本来也拿起一只烟斗在点烟，可是木兰花的话才一出口，他的手一抖，那烟斗“拍”地一声，跌在桌上，木兰花立时道：“真是可惜得很，对不对，还有更可怕的事哩，他指控你杀死季元发！”<p>　　黄成坊立时叫了起来，道：“他胡说——”<p>　　他只说了三个字，陡地又震了一震，然後，他立时道：“兰花小姐，你在说些什麽？我完全不明白！”<p>　　木兰花笑了起来，道：“你明白得很，而且，你现在再来掩饰，已经太迟了！”<p>　　黄成坊很快就完全恢复了镇定，他又拿起了他的烟斗来，道：“两位如果觉得我有罪的话，那麽，我要请我的律师来为我说话！”<p>　　高翔道：“可以，你可以叫你的律师来，但是我想，你请齐全市的律师，只怕也不能为你洗脱罪名的了！”<p>　　木兰花接着道：“黄先生，现在警方给你一个特别宽容的机会，可以算是你自己向警方自首的。印制伪钞，经自首後，罪名可以轻得多，而且，事实上，你并未使用印制的伪钞，只是将它们送进了大银行的保险库之中！”<p>　　黄成坊的镇定，在木兰花的几句话之下，完全崩溃了！<p>　　他的手发着抖，道：“你，你们……竟什麽都知道了？丁孟生这小子……真的出卖了我，那是不可能的，唉，真料不到，可是你们怎会知道的？”<p>　　自黄成坊梳得十分整齐的头发下，豆大的汗珠，一颗一颗，流跌了下来，他显然受了极大的打声，是以连讲话也变得语无伦次了！<p>　　他望着木兰花和高翔，高翔直视着他，道：“怎麽样，你愿意接受我们的宽容办法，还是要我们出拘捕令，来将你拘捕？”<p>　　黄成坊像是丧失了说话的能力一样，他所讲的那句话，是一个字一个字自他齿缝中迸出来的，他道：“好了，我承认失败了，我接受警方的宽容办法！”<p>　　他在讲了那句话之後，抹了汗抹，才又道：“我的计划是天衣无缝的，若不是我用人不当，你们决不会发现破绽，我计划了整整一年！”<p>　　木兰花微徵一笑，道：“那你就怪错人了，我想你选用的助手，不会少过十个人？”<p>　　黄成坊喘息着道：“九个！”<p>　　木兰花道：“他们都很忠诚，对不起得很，丁孟生自首是我伪造出来的，事实上，在哪里可以找到他们，还需要你提供消息！”<p>　　木兰花这句话才一出口，黄成坊陡地站了起来，接着，又重重地坐了下来，在那刹间，他的面色，变得比纸还白，他突然拉开抽屉。<p>　　就在他拉开抽屉的那一刹间，木兰花已经叫道：“高翔，小心！”<p>　　高翔他立时去拔佩枪，可是，却已经迟了一步，黄成坊已经先一步握枪在手，指住了高翔和木兰花，喝道：“你们坐下来！”<p>　　高翔和木兰花互望了一眼，高翔冷冷地道：“想不到你会干这样的傻事。”<p>　　黄成坊额上的青筋，根根现起，他喘着气道：“丁孟生没出卖我，那你们是怎麽知道一切的？”<p>　　木兰花道：“害你的是你自己，如果不是你知道了安妮要在林家大屋过夜，你大起恐慌，又作了一连串意外布置的话，只怕你真可逍遥法外了！”<p>　　黄成坊仍然急速地喘着气，他尖声叫着，道：“可是我毁灭了一切，你们什麽也找不到，我早巴将制伪钞的机器，拆成了一件一件，抛到了海底，你们不应该发现任何线索的！”<p>　　高翔冷然道：“或者是，不过你在地下密室中开动印刷机太久了，在空气中，留了不易消散的油墨气味，你不见得会在哪里印四书五经的，是不是？而且，进入银行保险库之後，银行方面竟什麽损失也没有，那也实在太引人起疑了！”<p>　　黄成坊突然反常地大笑了起来，在他大笑的时候，高翔和木兰花，好几次想向前扑过去，但是他们和黄成坊之间，却隔着一张巨大的办公桌，而黄成坊的手中，又握着一柄枪！<p>　　黄成坊一面大笑着，一面伸手按着他办公桌上的钮，四面的窗帘，全都自动移了开来。<p>　　窗帘拉开之後，是两幅极大的玻璃，其中的一幅，正对着大银行。<p>　　黄成坊道：“你们看到了？我的业务越扩越大，一年之前，我就开始周转不灵，我移东补西，但是我知道，如果不获得大量的现钞，这种局面，决不可能永远维持下去的，所以，我才定下了这个计划，使我成功地获得了两亿元！”<p>　　木兰花冷冷地道：“也使你身败名裂！”<p>　　黄成坊突然又“哈哈”大笑了起来，他霍地站起，挥着枪，道：“是的，但是那对我来说，并没有什麽不同，没有那大量的现钞，我也支持不下去了，现在对我来说，是完全一样的！”<p>　　高翔厉声喝道：“放下你手中的枪，将你九个同犯的所在供出来。”<p>　　黄成坊用枪又掠了掠乱发，立时又用枪指住了想逼近来的高翔，道：“别动，我也不会告诉你他们在何处，他们全是我拖下水的，事成之後，他们每一个人分到了五百万，已经走了！”<p>　　高翔冷冷地道：“你不说也由得你，但不论他们走到何处，我们都有办法将他们捉回来的。”<p>　　黄成坊又高声怪笑了起来，大叫道：“空气，哈哈，空气！我什麽痕迹都没有留下，我拆走了每一样东西，吸乾净了每一粒纸屑，但是空气之中，却留下了油墨气味，哈哈！哈哈！”<p>　　他一面笑着，一面挥着枪，扣动枪机，在办公室中，立时发出了几下惊天动地的巨响。<p>　　那几下巨响，是枪声，混合着大玻璃的破裂声，黄成坊办公室的门立时被推了开来，秘书和几个人，吃惊地站在门口。<p>　　黄成坊厉声喝道：“别动，你们谁也别动，木兰花，我应该杀死你的，杀了你，我就可以安全无事了，但是我却不想杀人！”<p>　　木兰花冷冷地道：“季元发呢？”<p>　　黄成坊尖声叫道：“季元发是自己吓死的，他本来就有严重的心脏病，不关我事！”<p>　　黄成坊一面说，一面身子打横移动着，来到了大玻璃的前面。<p>　　大玻璃被他连射了几枪，已经碎裂了一个大洞，当他来到大玻璃之前时，他距离外面，只不过隔着三尺来宽的一道石沿而已。<p>　　他一只脚跨出了大玻璃，在门口的女秘书，立时尖声叫了起来。<p>　　木兰花立时道：“黄成坊，你现在的罪名，至多只是坐几年牢，以你的才能而言，出狱之後，还可以大有作为，别做傻事！”<p>　　黄成坊转过头来，他望着木兰花，望了好久，才发出了一下十分苦涩的笑容来，道：“你错了，我一直是个成功的人，我太成功了，是以我从来不知道什麽叫失败，我已经不起失败！”<p>　　他才讲到这里，举起枪来，对准了他自己的前额，扳动了抢机，枪声才响，他的身子，便向外倒去，翻过了三尺石沿，向下直跌了下去！<p>　　所有在黄成坊办公室的人，不由自主，都闭上了他们的眼晴！<p>　　◇◇◇◇◇<p>　　黄成坊的身子，从二十多层高的搂上，跌了下来，压在一汽车的顶上，将那辆车子的车顶，压得陷进了一大块，他的身子又弹到了地上。<p>　　他是早在扳动枪机之後的一刹那间就死去的，亿万富翁的死亡，自然成为轰动的新闻！<p>　　方局长和大批高级警官，是在事发後二十分钟就赶到的，他在黄成坊办公室後面的密室中，找到了大量的现钞，总数是一亿五千五百万。由此可以证明黄成坊所说的是真的，他的几个伙计，每一个人都得到了五百万，离开了本市。<p>　　警方接着，又在黄成坊的办公室，找到了一个名单，知道了那几个人的全部姓名，那几个人，全是第一流的机械工程师，和各方面的专家。<p>　　警方也立即采取行动，通电全世界，去通缉那九个人归案，而在和大银行商议过这件事，警方同意有限度地公布这件事，并且将伪钞的特徵详细公布出来，请那一天半之内，在大银行提取过伪钞的人，尽可能鉴别自己的钞票，拿到大银行去兑换。<p>　　这件事，自然轰动全市，成了市民茶余饭後的谈资，一直轰动了好久。<p>　　而那几个已经离开了本市的人，却一直没有音讯，警方只查到，事发之後，黄成坊曾替他们每人汇了一笔巨款到瑞士去，调查追踪到了瑞士，银行方面证明款项已转到了南美洲。<p>　　再追踪到南美，款项已被提走，那九个人自然逗留在南美，但是却找不到他们。<p>　　（这九个人，以後又有惊人的事发生在他们的组织之下，但已不是这个故事了。）<p>　　好几天之後，黄昏，天气一样那样寒冷，安妮放学回来，和她一起回来的是黄焕芬。<p>　　黄焕芬清瘦了许多，木兰花轻拍着她的肩头，道：“你心情平复了麽？你叔叔死了，你现在的生活怎样？”<p>　　黄焕芬道：，“我生活没有问题，我去年生日，叔叔曾送给我一幢大屋子，我已经将那幢屋子租给了一个外国领事居住了！”<p>　　木兰花道：“那很好，你要是有什麽麻烦，可以来找我。”<p>　　黄焕芬叹了一声，道：“兰花姐姐，我有一句话想问一问你。”<p>　　木兰花道：“你只管说！”<p>　　黄焕芬道：“我叔叔为什麽要自杀呢？他是完全不必死的！”<p>　　木兰花呆了半晌，才道：“关於这一点，我想他在死前，他自己所讲的话，是最後的解释，他太成功了，经不起任何的失败！”<p>　　黄焕芬道：“你认为他是个很有才能的人？”<p>　　木兰花道：“当然是，我经历过不知道多少罪案，但是没有一件，是计划得像他那样周密的，直到现在，我们还未找到任何他用来冲破，挖掘地道的机械，他早已将之完全毁灭了！”<p>　　黄焕芬苦笑一下，道：“那又有什麽用呢？”<p>　　她黯然地笑一下，转过身，慢慢地走了出去。<p>　　木兰花也叹一声，在一簇菊花前，走了下来。<p>　　这件事，是最奇特的一件，虽然在茫无头绪之中，终於找出了事实的真相，但是那九个人，却至今未有任何消息。<p>　　她在自己问自己：算是成功了麽？<p>　　她没有答案，而天色已渐渐黑了下来，寒风也更加劲疾了！<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='56_1'>第55册 金庙奇佛 简介</b><p>");

document.write ('　　在完成矿脉探勘工程返国后，健康情形良好的云三风，突然病故，此时，谣言四起，都说云三风死于降头术。而急于为云家老三复仇的木兰花等人，决意直捣降头树的大本营一座隐于丛林中的金庙。就在复仇途中，女黑侠亲眼见到一颗面目狰狞的人头从空中疾驰而过，据说，这是——“飞头降头术”……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='56_2'>第55册 金庙奇佛 正文</b><p>");

document.write ('　　金黄色的朝阳，自窗带的隙缝中照进来，映在安妮长长的睫毛上，安妮沉静地睡着，她已经完全是一个少女了，和她还是小女孩子的时候相比，他的脸色，也不再是那麽苍白，而有着一种天然的红润。<p>　　她翻了一个身，阳光打破了她的好梦，她坐起身来，揉了揉眼，向床头的钟看了一眼，已经九点半了！<p>　　安妮的心中虽有点奇怪，木兰花替她订下了严格的自学课程，每天早上八时半，不论她睡得多麽沉，木兰花一定会将她摇醒。而她醒来後的第一件事，就是跟着木兰花练习各式各样的武技。<p>　　安妮的个子已经很高，但是她却很纤细，木兰花教她技击，也都偏重於巧劲这一方面的招式，但由於木兰花对技击有着非常深湛的研究，光是这一部份，已经够使安妮朝夕苦练的了。<p>　　今天，为什麽自己竟可以晚起一个钟头呢？安妮有些不解，她披起晨衣，推开了房门，大声叫道：“兰花姐！”<p>　　高翔在这时候，是早已到警局去的了，通常，只有她和木兰花两人在家中。<p>　　但现在，在叫了一声之後，她已经可以肯定，家中只有她一个人！<p>　　她下了楼梯，又叫了一击。仍然没有人回答她，她跳下最终几级楼梯，也已经看到桌上有管一张纸，安妮直来到了桌前，那是木兰花留下的书纸：<p>　　安妮，我到医院去，有些事，你切记得自己练习。<p>　　安妮皱着眉，在桌边坐了下来。<p>　　木兰花到医院去了。她为什麽到医院去？是她有了什麽意外？<p>　　安妮虽然渐渐长大，可是她爱好幻想的习惯，仍然一样，一件很小的小事，在她丰富的想像力的扩展下，会转变成许许多多古怪的念头。<p>　　可是，无论如何，木兰花是不会有意外的，但是，她为什麽要到医院去，是别人有了意外？<p>　　安妮呆了片刻，来到了电话机旁，她拨了穆秀珍家的电话，可是，穆秀珍不在。更使得安妮心中不安的是，仆人的回答是，云四风和穆秀珍也到医院去了！<p>　　安妮的心抨坪跳看，她又打电话找高翔，警局的回答是：高主任到医院去了！<p>　　安妮呆了半晌，她越来越觉得，事情有点不寻常了，为什麽所有的人，都在医院？<p>　　安妮呆了好一会，才又打电话到云氏工业大厦，找云五风。<p>　　当她转到那边的电话，正发出“滋滋”声的时候，她心中正在暗暗祷告着：天，不要五风也在医院中。<p>　　电话有人接听了，安妮道：“请五风转电话，我是安妮！”<p>　　她听到的是一个职员的声音：“对不起，安妮小姐，云先生才一上班，就到医院去了！”<p>　　安妮忙道：“你知道是什麽医院麽？”<p>　　那职员答道：“好像是林道博士主持的私人医院。”<p>　　安妮有点着急，她又问：“那家医院，在什麽地方？”<p>　　那职员抱歉地道：“对不起，不知道。”<p>　　安妮放下了电话。虽然木兰花留下的字条，是叫她自己练习，但是这时，她的决定却是：既然所有的人都在医院中，那麽她也要去！<p>　　已经有医院的名称，要找寻那所医院的地址，自然不是什麽难事。安妮只花了五分钟时间，打了几个电话，就已经知道了它的地址。<p>　　她匆匆换了衣服，奔出门口，上了她自己的车子，那是她十五岁生日，云家五兄弟、穆秀珍和木兰花一起送给她的生日礼物，特种铱合金外壳，云氏工业系统出品，特别设计的精良引擎，以及许多其它车子所没有的设备，颜色是悦目的银紫色，驶出了大门。<p>　　一面驾着车，安妮一面仍然在不断地想着：究竟是什麽人有了病，以致大家全到医院去了？<p>　　安妮很有点不高兴，因为木兰花没有叫醒她，和她一起去，她已经不是小孩子了，可不是麽，早已过了十五岁生日的人，还能算是小孩麽？<p>　　她的车子，转上了一条路，在两边的林荫中向前驶着。她已经知道，林道博士的医院，并不是公开营业的医院，而是私人的医院，可以说是林道博士个人的一个医疗实验室。<p>　　而她也在电话中问清楚了。林道博士，是举世闻名的热带传染病专家，对於丛林和沼泽地区的热病，尤有独到的研究，他是世界上最早分析出热带黄热病长螺旋形病原体的人。<p>　　车子终於停在一幢精致的洋房前，车子一停下，安妮就看到木兰花的车子、穆秀珍的大红色跑车及五风那辆在外表上看来，旧得像是一堆废铁，但是性能却堪称世界第一的车子全在。<p>　　安妮在门口，轻轻按了一下喇叭：就有一个男工，将铁门拉了开来，安妮驶进铁门，将车子停在云五风的车子旁边。<p>　　她走进医院，便向值日护士问道：“木兰花小姐，她在那里？”<p>　　那护士指看楼梯，道：“他们全在楼上。”<p>　　安妮急急走了上去，楼上是很宽阔的，阳光充足的走廊，静得出奇，有一位护士走过来，安妮又问她木兰花在什麽地方，那护士向一间房间的门指了指，低声道：“在里面，最好别去打扰他们！”<p>　　安妮道：“不行，我一定要进去。”<p>　　护士点了点头，道：“那麽，请静一点。”<p>　　安妮吸了一口气，她更感到事情不寻常了，一定是有什麽人得了重病。．<p>　　她急急来到房门口，握住了门柄，轻轻旋转着，将门推了开来。<p>　　那是一间很宽敞的病房，病房中有很多人，安妮认识的人几乎全在了，他们都站在床前，低着头，面对着房门的是云四风、云五风，还有云氏五兄弟中的大哥和二哥，在他们的旁边的，是一个穿着白袍，神色很严肃的中年人，他可能就是林道博士。<p>　　背对着安妮的。是木兰花、穆秀珍，还有两个护士。<p>　　每个人都默默地站着，低看头，几乎没有人注意到安妮已经推门走了进来。<p>　　安妮立时向病床上望去，病床上的确躺着一个人，可是安妮已经来迟了，她看不到床上躺着的是什麽人，因为洁白的床单，已经盖住了那人的脸，也就是说，床上躺着的那人，与世长辞了！<p>　　安妮一看到这种情形，陡地震动了一下！<p>　　她本是慢慢地将门推上的，但因为陡地震动了一下，是以门在关上的时候，发出了“砰”地一下声响来。但是那一下声响，却没有引起病房中的人注意，只有两个护士，转过头来看了一下，其余的人。仍然是呆呆地站立着，一动也不动。<p>　　安妮吸了一口气，慢慢向前走着，来到了穆秀珍的身边，她的心中，本来是有许多许多问题要问的，可是这时人人不出声，病房中静得如此出奇，她也紧抿看嘴，一声不出。<p>　　穆秀珍转头向她望了一眼，就握住了她的手。安妮感到穆秀珍的手，冷而出汗，她又向木兰花望了一眼。木门花双眉深锁，望着床上。<p>　　过了好久，才听得云四风声音哽咽，喃喃地道：“三哥，你怎麽那麽快就去了？”<p>　　安妮的身子又陡牠一震，没有人掀起白床单来，自然安妮仍然看不到躺在床上的是什麽人，但是云四风悲伤的声调所讲出来的话，等於已经告诉了她，床上的那个死者，是云氏兄弟中的老三，云三风。<p>　　这实在是不可能的事，虽然说人有旦夕祸福，但是云三风竟忽然死了。这真是不可能的专。安妮睁大了眼睛，不由自主，摇了摇头。<p>　　她是个感情极其丰富的女孩子，云氏五兄弟中，她最接近的自然是四风和五风，但是三风对她也很好，如今忽然死了……<p>　　安妮只觉得得鼻子一阵发酸，双眼之中，泪花乱转，泪水已经滴了下来。<p>　　那实在是不可能的事，两天之前，云三风从东南亚某国回来。还送给她一件很有趣的小玩意，那是一只老虎的牙，据说是可以辟邪的，在那只老虎牙上，还雕刻着一座佛像，当天他们还在一起吃晚饭，只不过隔了两天……这实在是不可能的事！<p>　　在云四风讲了几句话之後，每一个人都沉默着不出声，安妮突然叫了起来，道：“兰花姐，不会是三哥，三哥不会死的！”<p>　　所有的人．脸上都现出极其悲戚的神色来，穆秀珍将安妮的手握得更紧，木兰花缓缓抬起头来，道：“林博士，他的病——”<p>　　林道博士摇了摇头，道：“我们到隔壁房间去，怎麽样？病人已经证实死亡了！”<p>　　云五风悲戚地道：“那是不可能的！”<p>　　林道博士苦笑看，道：“然而，他的确死了。我们无法因为感情而否认事实的。”<p>　　云四风的神情，很有点激动，道：“那麽，他究竟是什麽病？”<p>　　林道博士搓着手，道：“我不知道，或许在经过详细的剖验之後，可以有一个初步的结果。或许永远也找不到结果，人类的科学，实在远处在婴儿阶段。”安妮喘着气，道：“怎麽会？三哥平时身体那麽好，前天我们才在一起——”云一风的声音很低沉，看来他虽然悲戚，但是还维持着一定的镇定，道：“今天清晨，我陪他进医院的时候。他也只不过感到出奇的口渴而已。”<p>　　林道博士走到了病房的门口，道：“请到这裹来，我看牧师快来了，各位，请进来。”<p>　　所有的人，都鱼贯离开了病房，来到了林道博士的工作室，坐了下来，气氛仍然是悲哀而沉默，几乎没有人愿意讲话。<p>　　林道博士在书架中找着书，很久，他才找到了一本厚厚的书，翻了开来，道：“不错，同样的病例，有过报导，起先是病者异常的口渴、焦躁，接着，身体各部份，便出现红色的斑点，然後，呼吸减弱，心脏跳动缓慢，最後死亡。孙定传教士说，这种病——”<p>　　林道博士讲到迈慈，略顿了一下，在他的脸上，现出了一种很古怪的神色来。木兰花这时，还是第一次开口，她道：“这位传教士有什麽结论？”<p>　　林道博士苦笑看，道：“他的结论是，那不是病，是中了蛊。”<p>　　听到的人都震动了一下！<p>　　轰！<p>　　“蛊”，是不可思议的一件事，在中国云南、贵州，叫作“蛊”：在泰缅边境、在马来丛林中、在越南的山地丛林中。叫作“降头”。那是一种离奇的，原始的巫术，可以置人於死！<p>　　云三风死於“蛊”？他才从某国回来，在某国，他游历过北部的蛮荒地区，然而，现在科学如此昌明，“蛊”或“降头”，这一种专实在太难令人相信了。可是事实摆在那里，云三风的确死了，死得那麽突然！<p>　　木兰花缓缓地吸了一口气，望着各人，道：“我们先料埋了三哥的丧事再说吧！”<p>　　云一风清了清喉咙，道：“我有几句话要说，三弟的屍体，我赞成留下来，让林道博士作详尽的剖验，研究，你们同意麽？”<p>　　云氏兄弟都点着头，云四风道：“我相信三哥在天之灵，一定也同意的。”<p>　　林道博士的神情有点激动，道：“如果这样，我一定尽我的力量去研究他的死因。”<p>　　木兰花忽然道：“我也要尽力。从别的途径，来研究三哥的死因。”<p>　　穆秀珍奇怪地道：“你的意思是——”<p>　　木兰花不等她讲完。就挥了挥手，木兰花是很少有那样烦躁不安的神情的，这时候，她显然是因为心中的思绪，乱到了极点，是以才会那样的。她一面挥着手，一面道：“秀珍，别问我。现在，我什麽头绪也没有。”<p>　　她讲到道里，忽然又道：“那录音带呢？”<p>　　云四风道““在我道里。”<p>　　木兰花道：“给我！”<p>　　云四风自上衣袋中，取出一只小小的录音盒，递给了木兰花。木兰花接过，站了起来，又坐了下来。安妮奇怪地望定了木兰花，木兰花竟会这样坐立不安，那实在是难以想像的事。<p>　　木兰花自己显然也觉察到了这一点，她苦笑着，道：“我们一个亲人不幸死了，我……自然不免情绪激动，但是我认为三哥的死。十分奇怪和不可思议，其中可能包括着我们所不知的许多怪异的事在内。”<p>　　各人都不出声，林道博士最先开口，道：“兰花小姐，你的意思，是——”<p>　　木兰花道：“让我们再来听听三哥临死前的那些话。”<p>　　林道博士道：“死者在临死前，有一个短暂的时间，体温昇至一百零四度，这种情形，很有点像黄热病，我认为这一段期间内，死者所说的话，只是热病中的呓语，是没有任何意义的。”<p>　　穆秀珍立时表示反对，道：“博士，你只是从医学上的观点来看，而我们则不同！”<p>　　林道博士点头道：“或许是，各位请原谅，我失陪了。各位既然已决定由我来剖验屍体，那我要立即做好一切准备工作。”<p>　　木兰花道：“请便！”<p>　　林道博土走了出去，办公室中又静了片刻，云三风临死之际，各人都往病房中，他们自然已经听到过云三风讲些什麽，但是安妮却没有听过。而木兰花既然已表示了云三风的死，可能有极其神秘的、不可思议的因素，安妮自然是更想知道其中的原委。<p>　　是以，她以焦急的目光望着木兰花，木兰花的手按在录音机上，道：“大家小心听着，听着三哥临死前所讲的每一个字，别将它当作是呓语！”<p>　　她说着。按下了钮。<p>　　自录音机中发出来的，是一阵浓重的喘息声。一个人，如果不是痛苦万分，是不会发出那样浓重的喘息来的。<p>　　最先听到的。是云四风的玮音，他在急急地道：“三哥，你感到怎样？”<p>　　接着，又是一阵浓重的喘息声，然後，才是云三风的声音，道：“他们……他们真的做到…”<p>　　穆秀珍的声音在这时候插进来道，“博士，不能使他镇定一点麽，你看他多痛苦！”<p>　　录音带播放到这里，又是一阵浓厚的喘息声。云五风望着录音机，道：“三哥这时出好多汗，我替他抹去额上的汗，一条毛巾全湿了！”<p>　　录音带继续转动着，云三风的声音又响了起来，他道：“你们一定要去，去……那座庙……金色的庙……我实在不信……可是他们做到了……那座金色的庙……纯金的庙……我睁眼睁不开来，光芒太强烈了……金色的光芒……金色的庙…”<p>　　云三风的声音越来越慢，中间夹杂几个人叫唤他的声音。木兰花的声音，在众人的声音中显得很突出。她问：“三哥，他们做到了什麽？你遇到了什麽事？”<p>　　可是云三风这时，显然已没有力气回答了，在录音机中传出来的，只是一连串的喘息，和一种极低沉的声音，不断在重复着一句话：金色的庙……金色的庙…．金色的庙……”<p>　　接着，便是护士的声音，道：“博士，病人的体温下降到正常！”另一个护士则道：“博士，病人的心跳速度，每分钟五十四次，还在降慢！”<p>　　到了这时候，云三风的声音，忽然又响了起来，变得清楚有力，道：“你们全来了，我实在不相信，但是我一定会死了！”<p>　　云五风的声音中充满了悲哀，道：“不会的，三哥，你不会的！”<p>　　护士的声音又响起：“博士。病人的心跳。降至三十二……还在继续降低。”<p>　　云三风的击音也渐渐变得微弱。他道：“我一定会死，那金色的庙，你们一定要去看，不过要小心，那庙——”<p>　　云三风的声音到这里停止，接着，便是护土不断报告心跳减缓的声音，然後，静了下来。<p>　　又过了一分多钟，才是“砰”地一声响，安妮知道。那是自己进来时关上门发出的声音。<p>　　木兰花按下了停止掣，抬起头来，道：“听到没有，三哥要我们到金色的庙去，他在庙中，一定遇到了什麽事！”<p>　　木兰花讲到这里。顿了一顿，才又道：“他遇到的事，一定是他的死因！”<p>　　云四风道：“可是他回来的时候，一点异样也没有，也没有向我们提起过什麽金色的庙！”<p>　　木兰花的神色十分坚决、一看到了她的那种神情。人人都知道。她心中一定已有了决定。果然，木兰花道：“我要到某国去，五风，你将三哥到某国去的资料及他在那里的行动，详细收集来给我！”<p>　　云五风神情严肃地点了点头。<p>　　各人都望着木兰花，木兰花叹了一声，道：“我们该安排一下，如何追思三哥了！”<p>　　云三风的追思仪式，简单而隆重，云氏兄弟的亲友，云氏工业系统的职员，都集中在教堂前，唱着沉缓的哀歌，表示悼念。<p>　　云三风的屍体留在林道博士的医院中，林道博士已开始解剖的工作，但是还没有什麽发现。<p>　　在追思仪式中，虽然大家都很哀伤，但是人人都不免有点奇怪的神情，因为云三风的身体一直很好，他最近远行回来，也绝没有什麽异状，突然间因病致死，这总是一件极其突然的事。<p>　　从教堂中出来，木兰花和安妮两人，回到了家中，安妮一路想说话，但是她看到木兰花在沉思，所以她忍住了不开口。<p>　　等到了家中，安妮才道：“兰花姐，如果你要到某国去的话，我也去。”<p>　　木兰花皱了皱眉，道：“安妮，如果你要去的话，秀珍一定也要去了。”<p>　　安妮忙道：“那不是很好麽？我们三个人，好久没有在一起了！”<p>　　木兰花不置可否，向楼上走着，安妮跟在她的後面，木兰花进了书房，道：“看看情形怎样再说吧，我们在动身之前，还要详细研究一下，三哥在那里，究竟做过些什麽，到过什麽地方！”<p>　　安妮抿着嘴，没有出声。<p>　　不一会，云四风、穆秀珍和雪五风都来了，云五风提着一只公事包，几个人一起聚集在书房里，云四风先开口，道：“三哥是因公到某国去的，上个月，在某国北部，发现了一个蕴藏量相当丰富的钨矿。矿主准备出让，一个美国探测工程师，带了他的探测报告来找我们，三哥就是为这件事前去的了。”<p>　　木兰花已经打开了公事包来，取出了大叠文件，其中很厚的一叠，就是那份探测报告．木兰花略略翻了一翻，道：“那地方是一个丛林密布的山区，很荒掠，有山居的土人居住！”<p>　　云四风点头道：“是的，请你看最後两页，那位美国工程师，还假定在钨矿的附近，可能有稀有金属的矿藏，不过要进一步探测。这才是引起我们兴趣的真正理由。这一带。全是私人的产业。属於一个叫佟雅夫人的有钱寡妇所有，这个寡妇，曾是有势力人物的亲人，身分很神秘，她的要价，是三千万美金。”<p>　　木兰花点一点头，道：“这可以说是一笔大买卖了！”<p>　　云四风苦笑了一下，道：“若不是为了交易的数字过钜，三哥也不会亲自出马，不过事实上，单是钨矿一项。投资下去之後。不到三年，就可以有利润了。”木兰花皱着眉，道：“如果是这样的话，那麽，难道买主没有争夺的对手？”<p>　　云四风道：“有，一家日本工业株式会社，也想插手，但是在考虑到了交通不便，难以招请工人种种困难之後，就放弃了。”<p>　　木兰花沉声道：“钨的工业用途十分广润，会不会——”<p>　　她的话还没有讲完，云四风已经明白了她的葱思，道：“是的，不过钨的世界产量相当多，还未到引起争夺的地步，如果说这其中有什麽阴谋的话，应该是在还待探测的稀有金属上，据那位美国工程师的报告说，在这个山中，可能有着“聚居带”存在。”<p>　　安妮插口道：“什麽叫聚居带？”<p>　　云四风道：“稀有金属，常常以同一方式，成为矿藏，聚在一起，这种情形。在矿物地质学上，称之为稀有金属的聚居带，那位工程师说，可能有锗、铱、钛等稀有金属存在，最可能的是锗。”<p>　　木兰花点点头道：“锗是良好的半导体，是电子工业最需要的原料。”<p>　　他们在讨论着，穆秀珍已经有点不耐烦了，她道：“你们研究这些干什麽？三哥到了那裹之後。曾经到过什麽地方？”<p>　　云四风道：“他先到某国首都，接受佟雅夫人的招待，然後赴北部。进入山区，那位美国工程师一直陪着他，他去勘察了半个月之久才回来。据他说，一切满意，值得我们投资。”<p>　　木兰花道：“那麽，已经决定了？”<p>　　云四风的声音有点哽咽，他叹了一声道：“如果不是有了这个意外的话，三哥在那天下午，就会再度飞往某国的首都去签合同的，现在，自然眈搁下来了！”<p>　　木兰花眉心打着结，来回踱了几步，道：“三哥虽然死了，事情仍然要进行的，是不是？”<p>　　云四风点头道：“自然是，不过，总要过几天了。”<p>　　木兰花道：“不必延迟，我就到某国去，让我做云氏组织的代表去签合同，好不好？”<p>　　云四风深深吸了一口气，道：“兰花，当然好，不过三哥已经出事了，你去的话——”<p>　　木兰花道：“正因为三哥出了事，所以我一定要去，去详细地调查一下，尤其是三哥临死前提到的那个金色的庙，我想其中一定有古怪。”<p>　　云四风又呆了半晌，才道：“好，我可以通知佟雅夫人派你去。”<p>　　木兰花站定了身子，说道：“安妮要和我一起去！”穆秀珍大声道：“我呢？”木兰花摊了摊手，道：“你最好不要去，但是你一定要去的话，我也没有办法！”<p>　　穆秀珍道：“我一定要去。”<p>　　云四风望着木兰花苦笑道：“她说了要去，谁能阻得她？就算所有的交通工具都坏了，她游水也会游去的！”<p>　　穆秀珍双手叉住了腰，向着云四风道：“你知道就好！”<p>　　木兰花道：“好，就道样决定了，我会通知高翔替我们办手续，明天一早，我们在机场见，我还要详细研究一下道些资料！”<p>　　木兰花指了指那一大叠文件，这是在示意各人可以离去了。<p>　　各人都站了起来，云五风直到这时，才道：“其实我这几天也很有空——”<p>　　木兰花道：“五风，如果我们要人帮助，会和你联络的，好麽？”<p>　　云五风没有再说什麽，大家分别离去，只剩下安妮和木兰花两人，木兰花埋头看着资料，安妮拣出了很多照片来，有在首都拍的，也有在山区拍的。更多的是直昇机的空中摄影，全是莽莽苍苍的山头，有几张是山中土人用竹子搭成的屋子。<p>　　照片中也有庙，很多，但是却不能肯定那一座庙是云三风临死之前提到过的那一座“金色的庙”，因为大多数的庙顶，在彩色照片中看来，都是金色灿然的。<p>　　木兰花终於看完了那份探测报告，她道：“安妮，你对於整件事，有什麽假设？”<p>　　安妮摇了摇头。她平时是一个思想缜密的人，可是这件事，实在一点头绪也没有！她略停了一停，才道：“照林道博士的说法，好像三哥是中了降头！”<p>　　木兰花摇着头，道：“别向那方面想，我的想法是，另外有人也想得到这片矿山，所以下了毒手，不过我还有点不明白。”<p>　　安妮望着木兰花，木兰花道：“第一，为什麽不以高价收买？第二。是用什麽方法，使人会无原无故，突然死亡！”<p>　　安妮哺喃地道：“降头！”<p>　　木兰花皱了皱眉，道：“别胡说了，我对於蛊和降头，也曾研究过。据我的研究结果，那全是极其无稽的事情，不足为信的！”<p>　　安妮还想说“那麽三哥怎麽会死的呢？”，可是她只是嘴唇动了动，并没有出声。安妮自然知道，自己对所谓“降头”的知识，绝比不上木兰花，这个问题，和木兰花是无法展开争辩的。<p>　　但是，安妮却觉得，在云三风突然死亡的这件事上，充满了神秘的意味，充分表示了人类对於生命科学研究的那一大片空白。<p>　　木兰花又将所有庙的照片集中起来，一张一张看着，她心中在想：云三风所说的“金庙”，究竟是那一座？云三风为什麽要人到那“金庙”去看看，“他们做到了”，又是什麽意思，为什麽云三风在半昏迷的时候，知道自己一定会死？<p>　　一个又一个的疑问，充满了木兰花的脑子，木兰花经过许许多多茫无头绪的奇事，她总能在黑暗中找到一丝线索，而且她具有这个信心。或许，这次死的是云三风，所以使她的心中很乱。<p>　　一直到凌晨，安妮已经去睡了，高翔也早从警局回来，但是木兰花却什麽话也不说，她需要一遍又一遍地思索她所获得的资料。<p>　　在高翔第三次催木厕花就寝之际，电话突然响了起来，高翔先拿起了电话，听了一听，立时将电话听筒，放在扩音装置上，然後道：“林道博士，有什麽发现？”<p>　　林道博士的声音，自电话中传来了，道：“我们发现云三风的神经中枢，像是受过极其强烈的麻醉药的抑制，那是一种硷性的麻醉剂。”<p>　　高翔和木兰花互望了一眼，木兰花忙道：“那是不是他致死的原因？”<p>　　林道博士道：“这样强烈的麻醉，可以使人心跳减弱，呼吸减缓，但不能造成死亡。”<p>　　高翔道：“那麽，死亡的原因是什麽？”<p>　　林道博士苦笑耆，道：“正在找，不过，我不一定保证可以找得到！”<p>　　高翔叹了一声，道：“谢谢你！一有发现，请随时和我联络！”<p>　　高翔放回了电话，呆了片刻，道：“在现代解剖学之下，一个死人竟然找不出死因来，这实在可以说是一件怪之又怪的怪事！”<p>　　木兰花没说什麽，只是伸了一个懒腰。<p>　　整件事，本来就是怪之又怪，生龙活虎一样的云三风，自感到不适到死亡，还不到三小时，照林道博士所说，死者的神经中枢曾受过强烈的麻醉，那其实也是不可能的事，因为麻醉剂会立即发生作用，而云三风在到医院时还是神智清醒的，绝不可能到了医院之後，再被麻醉，麻醉剂是什麽时候进入他身体的？<p>　　带着一大串疑问。木兰花、安妮和穆秀珍上了飞机。也带着一大串疑问，她们到了某国的首都。<p>　　木兰花、穆秀珍和安妮，一出了机场大厦，一个穿制服的司机，和一个身形又高又瘦、肤色黝黑的男人，便向着她们走了过来。<p>　　那男人以十分有礼的姿势，向她们微微一鞠躬，道：“三位是云氏工业组织的代表？我是佟雅夫人的秘书，夫人已准备接见三位。”<p>　　木兰花点了点头，道：“谢谢你！”<p>　　她们三人互望了一眼，在这一刹间，她们的心中，都有着一种十分奇异的感觉，因为她们感到，上次云三风来到这里，所经历的，可能就和她们现在所经历的一样！<p>　　如果她们的遭遇，和云三风一样的话。那麽，结果她们是不是会和云三风一样，神秘地死亡呢？<p>　　秘书和司机接过了她们手中简单的行李，向前走去。阳光很猛，使人有睁不开眼来的感觉。<p>　　佟雅夫人派来接她们的，是一辆极其舒适豪华的大房车，上了车子之後，车子向前疾驶而去，木兰花等三人，都保持着沉默。<p>　　半小时之後，车子驶进了一条两旁全是高大树木的道路，那条路，显然已不是公众的道路了。因为，在路口有着警卫，而路上也只有他们这一辆车子。<p>　　车子的速度加快，很快地，就看到了一幢白色的巨大房子。<p>　　那房子是英国式的古老大厦，在房子前面，是一大片整理得极好的草地，细柔的背草，在阳光下闪耀看翠绿的光芒。<p>　　草地四周，是被修得成为球形的灌木，草地中，有好几个大喷水池，阳光透过二十尺高的水柱，形成一道道迷幻的彩虹。<p>　　房子的正门，是四条大石柱，气派非凡。木兰花只知道佟雅夫人是一个有钱有势力的寡妇，但是却也未曾料到她的财势，竟到了这一地步！<p>　　车子在房子面前的石阶前停下，两个穿首笔挺制服的仆人走过来，打开车门，木兰花、穆秀珍和安妮一起出了车厢，安妮不禁赞叹了一声，道：“好美丽的房子！”<p>　　那位秘书先生道：“这是佟雅夫人在市内的别墅之一，三位一定会到北部去，是不是？在那里。夫人的别墅，更使人惊叹！”<p>　　木兰花点了点头，在仆人的带引下。走上石阶，进入了富丽堂皇的大厅，秘书跟在她们的後面，道：“各位，夫人是个极讲究礼节的人。谓三位休息一下，夫人会在会客室接见你们。”<p>　　穆秀珍脱口道：“我们不需要休息！”<p>　　木兰花瞪了穆秀珍一眼，低声道：“你还不懂他的意思？他是要我们换上较隆重的衣服，不想我们一下飞机就见面！”<p>　　穆秀珍撇了撇嘴，口中咕哝着道：“好大的架子！”<p>　　安妮走在她们两人的前面，已经来到了两道半圆形的楼梯正中，那一个拱形的空地上。放着一座十二尺高的木雕佛像。<p>　　那座佛像上，嵌满了各式各样的宝石，从佛像雕刻的线条来看，那无疑的是一件古董，极有艺术价值的古董。<p>　　秘书带着她们上了楼，立时有两个女仆带领她们，进入一间极大的房间，那房间的主要装饰物是象牙，几乎一切的陈设上。都有象牙，而一对足有四尺长的象牙，放在红木座上，作为装饰。<p>　　木兰花在女仆退了出去之後，道：“我们换衣服，先休息一下。”<p>　　穆秀珍打开了通向阳台的门，门是镂空的，由象牙雕成，她在阳台上站了片刻，转回身来，道：“这佟雅夫人。我看是世界上最富有的女人了，荷兰女皇也不见得有这样豪华的住所！”<p>　　安妮大有同感地道：“是啊，在这房间中，我好像处身於充满了东方神奇色彩的神话之中！”<p>　　木兰花的神情很淡然．她道：“当然，你想想。她可以出卖整座矿山，自然不是普通人！”<p>　　穆秀珍道：“她一定是个极难相处的老太婆！”<p>　　木兰花笑了起来，道：“理会这些干什麽？我们来这里，第一件事是和她签合同，第二件事，是来寻找三哥的死因！”<p>　　一提到了云三风的死，她们三人的心头，都有一股异样重的压力，她们都不再开口。换上了最隆重的服装，不一会，就有人来叩门，安妮打开了门，那位秘书也换上了礼服，站在门口，道：“佟雅夫人有请！”<p>　　木兰花、安妮和木兰花三人，一起走了出去，只见走廊上，楼梯口都侍立着穿了制服的仆人，态度十分恭敬，她们走下了楼梯，踏着青绿色的条文舖玛瑙石的地板，走进了一间小会客室。<p>　　虽然被称为“小会客室”，但是也极其宽敞，这间会客室的陈设，是纯本国情调的，她们在藤织的椅子前坐了下来，佟雅夫人还没有出现。<p>　　接着，她们就听到在会客室外，传来了一下又一下的呼唤声，叫的是本地语，木兰花可以听得懂，那是仆人在叫：“佟雅夫人到！”<p>　　那位秘书立时走到了门口，半弯看腰，为了礼貌，木兰花、穆秀珍，和安妮三人，也一起站了起来！<p>　　会客室的门是早打开了的，等到那位秘书也叫出了同样的话之後，两个少女，傍着一个丽人，已经出现在会客室前的门口。<p>　　木兰花、穆秀珍和安妮三人都呆住了！<p>　　穆秀珍曾经说，佟雅夫人一定是一个“极难相处的老太婆”，木兰花和安妮。对穆秀珍那样的说法。虽然未必同意，但心中也一直认为这位佟雅夫人，一定是上了年纪的老妇人了！<p>　　可是这时，仪态万千地，在侍女扶持下走进来的，却是一个极其动人的少妇，她至多也不过二十上下，身形修长，头发像是软缎一样。披在肩上，她的皮肤，柔滑得就像是最好的象牙，她的眼睛，乌黑得像是两颗宝石，她是一个美丽得难以形容的美妇人！<p>　　木兰花等三人，一看到她的时候，还在疑心她不是佟雅夫人！<p>　　佟雅夫人也在向前走来，在她的脸上，挂着十分淡雅的微笑，在高贵之中，有着一种亲切，但也由於她高贵的神态，是以，这种亲切，也是有距离的。<p>　　佟雅夫人来到近前，才道：“三位请坐！”<p>　　她说的是一口极其标准的英语，这证明她受过高深的教育！<p>　　穆秀珍呆呆地望着佟雅夫人，她是个心直口快的人，礼仪对穆秀珍来说，是不起作用的，她在坐下之後，由衷地道：“佟雅夫人，你真美丽，我在未见你之前，还以为你是一个老太婆！”<p>　　佟雅夫人微笑着坐了下来，道：“谢谢你！”<p>　　她在坐下之後，道：“我想，你一定是穆秀珍小姐。”<p>　　穆秀珍高兴地道：“对了！”<p>　　佟雅夫人又向木兰花望了一眼，她始终带着微笑，可是在那一刹间，木兰花突然感到，她的双眼之中，似乎有着一种杂以形容的忧郁，而她那种高贵的微笑，也像是在掩饰着什麽！<p>　　木兰花的这种感觉，当然是没有什麽事实支持的，她只不过有这种感觉而已。木兰花立时说了几句客气话，然後，转入正题，道：“夫人，我们看过那位美国工程师的勘察报告，觉得很满意，但是，在正式签合同前，我们希望由他带领着，到矿山先视察一下。”<p>　　佟雅夫人皱了皱眉，她微微低下了头，声音变得很低沉，道：“真不幸。迪逊先生已经死了！”<p>　　木兰花陡地一震，一时之间，不知道该说什麽才好。而佟雅夫人已经抬起头来了，说道：“我自然欢迎你们前来，但是请问，为什麽云三风先生不来？”<p>　　木兰花沉声道：“云三风先生已经去世了！”<p>　　佟雅夫人在听了云三风的死讯之後，她的反应，远比木兰花听到了那个美国工程师迪逊的死讯之後，更来得震惊，她直挺挺地坐着，在她美丽的双眼之中，泪花乱转，她显然是在竭力抑制着她心头的哀痛，不使泪水落下来，也正由於如此，是以她的神情，看来更是悲切，更令人觉得心酸。<p>　　木兰花的心头陡牠升起一股疑虑，佟雅夫人和云三风，只不过是一宗交易中的主方和客方的关系，而如今，听到了云三风的死讯之後，她这种丰富的感情，似乎太过份了！<p>　　会客室中维持着沉稍，连最爱说话的穆秀珍，也因为心中的错愕，而说不出话来。<p>　　佟雅夫人慢慢站起身来，转过身去，对者一幅金丝织成的帷帘，过了好一会，她才道：“真是人生如朝露啊！”<p>　　木兰花道：“夫人。请问那位迪逊先生。是因什麽致死的？”<p>　　佟雅夫人又呆了半晌，才道：“他是在丛林中得的病，你们知道，矿山在丛林中，而热带丛林之内，是什麽古怪的事都可能发生的。”<p>　　木兰花站了起来。来到了佟雅夫人的身後，道：“我不明白夫人的意思。”<p>　　佟雅夫人的声音已恢复了平淡、高贵，显然她已经成功地抑制了她内心的感情，她道：“我的意思是，在热带丛林之中，有许多致命的传染病，是现代医学的研究范围之外的！”<p>　　佟雅夫人转回身来，木兰花的心中，仍然充满了疑惑，她还想再问几个问题，但是佟雅夫人已然吩咐道：“晚餐准备好了没有？”<p>　　那秘书立时鞠躬，道：“随时听候吩咐！”<p>　　佟雅夫人道：“请接受我的款待。明天一早，我替你们安排行程，你们要经历大约十四小时的汽车旅程。到达我的别墅，那里有直升机，可以带你们去矿山。”<p>　　木兰花吸了一口气，道：“谁带我们去？”<p>　　佟雅夫人并没有立时回答，过了好一会，才道：“会有人带你们去的！”<p>　　秘书又鞠躬，请各人离开会客室，木兰花、安妮和穆秀珍三人互望了一眼，心中都有说不出来的疑惑。<p>　　她们在未曾会见佟雅夫人之前，总以为见到了佟雅夫人之後，事情会变得明朗一些的。可是。在会见了佟雅夫人之後，疑团似乎更加深了！<p>　　佟雅夫人的态度，美国工程师迪逊的死亡，这都是她们难以想得透的谜团！<p>　　晚餐自然极其丰富，可是餐桌上的气氛，却有说不出的僵硬，殷勤的招待，美酒佳撰，并未能使这种僵硬的气氛有所改善。<p>　　在整个晚餐过程中，木兰花只有一项收获，那便是在尽量装着随便的闲话之中，她知道迪逊是死在一所着名的医院之中的。<p>　　晚饭之後，佟雅夫人又请她们到另一间房间中，在那里，佟雅夫人用传统的乐器，弹奏着古曲，请她们三人欣赏，她们其实并不十分听得懂，但是透过了音乐所传出来的那种深切的悲哀，却是每一个人都可以体会得到的。<p>　　最後，在仆人的带领下，她们仍然回到了主人为她们安排的卧室之中。<p>　　穆秀珍一进房间，就拉掉了交际的装饰，呼了一口气，遁：“你们觉查到了麽？这位佟雅夫人，似乎并不快乐。”<p>　　安妮道：“尤其。当她听到了三哥的死讯之後，她简直想哭！”<p>　　穆秀珍皱眷眉，道：“兰花姐，她究竟是一个怎麽样的人，你不觉得她太神秘了麽？”<p>　　木兰花站在阳台门口，望着夜色，并不回答。<p>　　安妮道：“简直太神秘了，我们对於她，可以说一无所知！”<p>　　穆秀珍提高了声音，道：“兰花姐，我们怎麽进行？明天一早就动身到矿山去？”<p>　　木兰花转过身来，道：“是的，别心急，我们现在一点头绪也没有，只能慢慢来，不过。今晚我还有一点事情要做。”<p>　　穆秀珍和安妮两人，互望了一眼，她们都明白木兰花的意思，木兰花那样说，就表示今晚上的事，她将单独去进行，并不要她们参加！<p>　　穆秀珍的声音中略带不满，道：“兰花姐，什麽事？”<p>　　木兰花道：“我要到那家医院去，查一下那位工程肺的死因！”<p>　　安妮道：“不告诉主人？”<p>　　木兰花道：“是的，不告诉主人，而且，我不会从正门离去。”<p>　　穆秀珍和安妮没有再出声，木兰花也回房换了衣服。<p>　　木兰花是在午夜过後，从阳台上出去的。<p>　　她从阳台上出去，落到了地上，偌大的花园中，只是几个喷水池附近，有一点灯光，木兰花贴着墙，来到了屋子的侧边，然後，穿过了花园，藉着矮树的掩遮，天色又十分黑暗，她相信不会有什麽人发现她，她来到了围墙边上，自一个金属圆筒中，弹出了一股细而纫的合金丝，钩住了围墙，再按掣，金属丝缩进圆筒时。使她的身子上升，将她带着，翻出了墙头。<p>　　巨宅是在市郊，木兰花沿着墙外的草地，来到了公路上，又走了将近一哩，才截到了一俩路过的汽车，那辆汽车，停下了之後，驾车的男子。用奇异的眼光望定了木兰花，她显然是本地人，木兰花用本地话对她道：“我要到市区去，你能够带我去吗？”<p>　　那男子连忙说道：“那自然可以，不过，像你那……”<p>　　他像是不知该如何说下去才好，一面摇着头，一面打开了车门，木兰花在他的身边坐了下来，那人驾着车，道：“我开设一家夜总会，在市内最繁荣的地方。”<p>　　木兰花道：“我不是本地人，我是佟雅夫人的客人。”<p>　　木兰花以为，佟雅夫人既然有着那样的财势，只要一讲出她的名字来，那男人是一定会知道的。可是那男人却现出一片迷惘的神色来，道：“佟雅夫人？谁是佟雅夫人？”<p>　　车子这时，已经驶过了那所巨宅，但是任何人经过那所巨宅，都一定会有所印象的。是以木兰花又道：“你刚才经过的那所巨宅，就是佟雅夫人的产业。”<p>　　那男子的脸上，忽然现出一种十分古怪的神情来，像是有几分恐惧，他紧闭着嘴，不再说话。只是将车子驶得飞快。<p>　　不多久，已经可以看出市区的灯火了，那男子才恭恭敬敬地说道：“小姐，请问你要到什麽地方去？”<p>　　木兰花说出了那所医院的名字，道：“只要一有街车，我可以自己去！”<p>　　那男人忙不迭道：“不，不，我送你去！”<p>　　木兰花注意到，那男人在这样说的时候。他的额上，正在撼隐隐冒着汗！<p>　　木兰花的心中立时想到，那男人一定已经知道佟雅夫人是什麽人了，所以他感到恐惧，佟雅夫人的名字，竟能使人感到恐惧，那一定是由於她的财势之故了。<p>　　车子在二十分钟之後，驶到了医院的大门口，那男人停下了车，木兰花打开了车门，道：“谢谢你！”<p>　　那男人忽然叫道：“等一等！”<p>　　木兰花转过身来，那男人自车窗中伸出头来，道：“小姐，希望我并没有得罪你什麽！”<p>　　木兰花呆了一呆，道：“当然没有，我十分感谢你载了我一程！”<p>　　那男人像是大大地松了一口气，道：“那就好了！”<p>　　木兰花心中的疑惑更甚，她正想问一问，那男人这样说是什麽意思之际，那男人已缩回头去。车子跟着，驶离了医院。<p>　　尽管木兰花是一个推理能力极强的人，可是这样的情形，却也叫她感到愕然！<p>　　她在医院的门口站了片刻，直到那辆车子远去，她还有点不明白那男人为什麽会问了这样一个奇怪的问题，她走进医院，医院中灯火通明，这家医院，是亚洲着名的医院之一。<p>　　她来到了询问处，道：“我为一个死者而来。想和主治医生见见面。”<p>　　询问处的职员道：“死者是什麽人？”<p>　　木兰花道：“迪逊先生，一个美国人！”<p>　　职员“哦”地一声，道：“他们正在为迪逊先生的死因开会，我替你问一问，看看格连医生是不是肯接见你！”<p>　　那职员按下了对讲机的一个掣，叫道：“格连医生，格连医生！”<p>　　在对讲机中，传出了一个极其粗暴的声音，道：“别打扰我！”<p>　　那职员急急地道：“格连医生，有一位小姐，为迪逊的死，想见一见你。”<p>　　对讲机中传来的声音更粗暴，喝道：“叫她滚远些！”<p>　　那职员苦笑着，道：“格连先生的脾气不好，尤其他有难以解决的事情时，更是如此。”<p>　　木兰花道：“不要紧，请你告诉我，他在那里，我直接去见他！”<p>　　那职员道：“在四楼的会议室，不过，只怕他会给你难堪。”<p>　　木兰花摇头道：“不要紧！”<p>　　她离开了询问抬，乘升降机上了四楼，问了一个护士，来到了会议室的门口。她才到门口，就听到刚才在对讲机中那粗暴的声音，在大声吼叫，道：“一定要对屍体进行解剖，我不能忍受在科学的领域之中，居然存在着邪说！”<p>　　又有一个人大声道：“格连医生，你不知道我们这里的情形！”<p>　　接着，便是“砰”地一声响。有人重重拍了一下桌子，仍然是格连医生的声音，道：“我相信科学，我一定要切切实实找出迪逊的死因来！”木兰花听到这里，心中陡地一动！<p>　　迪逊的死因！他们正在为迪逊的死因进行辩论，迪逊是怎麽死的，木兰花绝不知道，可是这样的情形，却使木兰花立时想到云三风的死！<p>　　难道迪逊和云三风，一样都是在充满了神秘气氛之下突然死亡的？<p>　　木兰花一想到这襄，不再理会门口挂着“重要会议，切勿骚扰”的牌子，伸手推开了门。<p>　　木兰花才一进会议室，会议室中的七八个人，一起转过头，向木兰花望了过来，人人都现出奇怪的神色来。一个神色严肃的中年人大声道：“你是什麽人？”<p>　　木兰花镇定地道：“对不起。我来得太突然了，是林道博士派我来的！”<p>　　木兰花在这个会议室中，提出了林道博士的名字来，真是再适宜也没有了，林道博士是着名的热带传染病专家，每一个从事医务工作的人都知道他的名字。<p>　　格连医生的神态，也不再那麽粗暴了，他“哦”地一乾，道：“林道博士？有什麽事？”<p>　　木兰花道：“林道博士有一个病人，几天前，从这个国家回去，突然感到了异常的口渴，在送到林道博士的皆院之後，全身出红斑、高热，不到三小时，就突然死亡。”<p>　　当木兰花那样说的时候，每一个人的神情，都是难以形容的。<p>　　一个年轻医生失声道：“这正是迪逊死前的情形！”<p>　　木兰花又道：“这位先生，在这里的时候，是和迪逊先生一起来的，林道博士找不出他的死因，只是发现死者生前，神经中枢曾受过强烈的麻醉！”<p>　　格连医生道：“我认为他们是传染到了一种还未被发现过的丛林热病！”<p>　　一位年纪已很老的医生，站了起来，他的声音很坚决，道：“这样的死亡，对作为一个本国北部丛林长大的人来说，并不是新发现的！”<p>　　连格医生又怒吼了起来，道：“闭嘴！”<p>　　那老者却继续道：“我必须要说，那是一种降头术，是降头术令他们致死的！有很多人，得罪了金庙中的神，就会那样死亡！”<p>　　木兰花陡地一震，道：“金庙？”<p>　　那老者向木兰花望来，点了点头，他站起身，向会议室外走去。<p>　　那老者来到了会议室的门口，道：“对不起，我不想继续参加讨论了！”<p>　　格连医生毫不客气地道：“你最好别再继续讨论，我们是在研究科学，而你，童医生，你在宣扬巫术！”<p>　　那年老医生难过地摇了摇头，打开了门，木兰花忙跟在他的後面，两人出了会议室，木兰花道：“童医生，你刚才提到过“金庙”？”<p>　　那位医生向木兰花望了一眼，现出很疲倦的神态来，道：“你还是和格连医生去研究一下吧，我老了，或者。我落伍了？”<p>　　木兰花压低了声音，道：“现在我们已知道云三风和迪逊是基於同一个神秘原因而死的，你想听听林道博士的意见麽？”<p>　　童医生呆了一呆，道：“他怎麽说？”<p>　　木兰花道：“他也不能肯定，但是他找到了一九二0年，一位传教士的报导，有人死於同样的死状，据称是中了蛊，也就是降头！”<p>　　木兰花对於“降头术”可以致人於死这一点，本来是绝不相信的，她也从来未曾打算在这一方面着手调查云三风的死因。<p>　　可是现在，整件事的神秘气氛，似乎越来越甚，在一片黑暗之中，木兰花自然不会放过任何可以追寻事实真相的线索。<p>　　所以，当她听到童医生口中也提到了那座“金庙”之际。她非问到个明白不可。她将林道博士的话，先说出来，那自然是引起童医生话头的最好办法。童医生呆了片刻，才道：“请跟我来！”<p>　　他转身走向前，木兰花跟在他的後面，上了一层楼。来到了一间四壁全是书籍的办公室中，童医生请木兰花坐了下来，想了一想，才道：“我想我应该先介绍一下自己，我姓童，这是我们国家北部山区土人的一个独特的姓氏，我在那里出世，如果不是我从小就是一个孤儿的话，可能到现在，我还是颈间挂着野猪牙，爬在树上抓蜂蜜，住在竹屋子中的土人。”<p>　　木兰花道：“让我也来介绍我自己，我叫木兰花。”<p>　　童医生陡地扬了扬双眉，木兰花的事蹟，是流传得如此之广，童医生那样的反应，显然是他曾经听过木兰花名字的原故。<p>　　他连说了几声“久仰”，又道：“你认为他们两位的死，有犯罪的因素在内麽？”<p>　　木兰花的神情十分严肃，道：“不论他们的死因是什麽，只要他们不是死於自然的原因，就是谋杀！”<p>　　童医生的神情，变得十分肃穆，他双手按在桌上，过了好久，才轻轻叹了一声，道：“不过，兰花小姐，我劝你不必去涉险，我知道你有过许多不寻常的经历，但是，我不以为你曾经和神秘的巫术对抗过！”<p>　　木兰花点头道：“你说得对，但是我还是想听一听你的叙述。”<p>　　童医生又沉默了片刻，才道：“我是一个孤儿，所以有幸，被两位深入山区传教的传教士带了出来，送入教会主办的孤儿院中，接受教育，成为一个医生，那已是许多年之前的事了！”<p>　　童医生讲到这裹，顿了一顿，又接着说道：“我离开山区的那一年，是十一岁，在山区中，十一岁的少年，已经要学会许多独自生存的方法了，所以，我对童年的事，记忆得十分清楚，关於迪逊先生的死——”<p>　　他讲到这裹，又顿了一顿，木兰花道：“请说下去，我相信你的话。”<p>　　童医生像是得到了木兰花的鼓励，他挺了挺身子，道：“每一个村落，都有一个或两个降头师，整个部落。有一个总的降头师，他们有方法。可以置人於死，而且预言死期。降头的方法，有许多种，外人全不得而知，给我印象最深刻的一次是，两个降头师斗法，各自预言了对方死亡的时间。他们预言的时间是相同的，结果，两个人都在同时，在上百人的目睹下死亡，在死亡前的一刻，他们还在互相对骂！”<p>　　木兰花皱起了眉，童医生所叙述的话，听来实在是不可信的。<p>　　然而，从重医生的神情。语气来看，却又无论如何找不出丝毫痕迹，可以证明他在说谎。<p>　　木兰花又问道：“那麽，在什麽样的情形下，降头师会杀人呢？”<p>　　童医生道：“降头师很少杀人，除非他认为有人危害村子，或是部落的安全，那多数是外地来的人，更多的是痴情的土着女子，受了外来的欺骗，要求降头师替她们报复。自然也有品格不好的降头师，受了收买而替人杀人的，他们的降头术，极少失灵。”<p>　　木兰花吸了一口气，道：“迪逊先生曾在山区进行矿藏的勘察，你认为他可能被认为是危害土人部落的安全。是以致死？”<p>　　童医生十分严肃地站头，道：“土人部落之所以直至今日，还能过着与世隔绝，不受侵扰的日子，降头术可以说是他们最佳的防卫武器。迪逊是自找麻烦，在他被送到医院之後，他曾告诉我，他和一个姓云的中国人，我想就是你提到的那位先坐，因为不相信巫师，而做了一件十分愚蠢的事！”<p>　　木兰花只觉得心向下沉，迪逊是美国人。云三风也是受过高深科学薰荪陶的人，他们不相信有所谓巫术存在，那是自然的事！但是，他们两个人，究竟做了一件什麽蠢事呢？<p>　　木兰花望着童医生，童医生叹了一声，道：“他们找到了金庙——那是总降头师作法的所在，极其隐秘，寻常的土人也不容易找得到，他们不知用什麽方法找到的。然而，他们向总降头师宣称，降头术对他们无可奈何，又不知毁坏了庙中一些什麽东西，再告诉总降头师，这里一带，将会被开发，文明会进入山区云云，然後他们俩才离去。”<p>　　木兰花又深深地吸了一口气，道：“这……全是迪逊死前说的？”<p>　　童医生生道：“是的，他断断续续说的，当时只有我一个人在他的身边，他最後说，他们做到了，因为他自知死神已来到了他的身边！”<p>　　木兰花的身子，陡地一震。<p>　　“他们做到了”，这句话，对木兰花来说，可以说一点也不陌生，云三风临死之际，也曾经不断地重复说过这一句话！不过云三风并没有说出，他曾和迪逊两人，去做过这件“愚蠢的事”。<p>　　木兰花呆了半晌，才道：“童医生，请问你对於那座金庙，和总降头师，知道多少？”<p>　　童医生摇看头，道：“我也不知道那金庙的所在地，老实说，就算我知道，我也不会告诉你，再不客气地说一句，兰花小姐，你来追寻他们两人的死因，也是一件很愚蠢的事！”<p>　　童医生的话虽然很不客气，但是木兰花却并不恼怒，她想了一想，又问道：“那麽，你对於总降头师。又知道多少？”<p>　　童医生摇着头，道：“太少了，只知道是世袭的，一代一代传下去，总降头师是一个充满了神秘色彩的人物，除非是降头师。否则，根本没有人可以见得到他。”<p>　　木兰花站了起来，虽然童医生的话，和她原来的设想，是完全相反的，但是那总算使她有了对“降头术”的进一步了解。<p>　　她站了起来之後，道：“谢谢你告诉了我这许多！”<p>　　童医生仰望着她，道：“虽然你在感谢我，但是事实上，你并不相信我的话，对不？”<p>　　木兰花皱看眉，道：“很难说，就算我要相信的话，我也要取得进一步的证明。”<p>　　童医生叹了一声，摊开了双手，他显然是想说什麽，而且看他的神情，也分明是想劝木兰花还是切实相信他的话好。<p>　　然而，他却没有说出任何话来。<p>　　对於木兰花那样聪敏的人而言。童医生那样无言的劝阻，实在比说上许多话有更力。<p>　　木兰花由衷地道：“谢谢你，真的，无论如何，我十分感谢你！”<p>　　木兰花离开了童医生的办公室後，便离开了医院。<p>　　当她在医院门口，上了一辆计程车的时候，她不禁苦笑了起来。她看来已经进了一个越来越神秘的谜团之中，她所得的资料，逼得她要面对神秘而不可思议的巫术的挑战——尽管她是根本否认有巫术的存在的。<p>　　计程车驶出了市区之後，在漆黑的公路上，以高速行驶着，司机频频转过头来，望着木兰花，像是在奇怪，何以一个美丽的女郎，会在半夜三更到郊区来。<p>　　木兰花并没有注意那司机的动作，她脑中乱成了一团，实在理不出头绪来。<p>　　如果全部相信了童医臀生的话，那麽，事情便简单得多了，迪逊和云三风是死於“降头术”，但如果照童医生所说的，那麽，山区的土人为了保护他们的生活不被侵扰，任何去接洽购置开发矿山的人都可能有危险！<p>　　问题就在於，木兰花不能相信童医生的话，就算有危险，她也要实地去看一看，而且，必须找到那神秘的金庙！<p>　　不过，木兰花也作出了决定，她只是一个人去，而叫穆秀珍和安妮留下来。<p>　　她进入山区，等於是进入一个完全神秘而不可测的离奇世界，她根本不知道在那样的情形下，应该如何保护自己，如果她们三人一起去，那只是不必要的涉险。<p>　　就在木兰花作出了道样的决定，她在车座上挺了挺身子，也就在这时候。只见黑暗的公路上。突然亮起了一股极其强烈的光芒，直射向计程车。<p>　　那司机显然被道股突然射来的强光，吓了一大跳，他陡地踏了刹掣，车子跳了一跳，停了下来，以手遮住了眼睛。<p>　　木兰茁花也是陡地一征，这股光芒实在来得太突然、太强烈了。以致木兰花在刹那之间，什麽也看不到，她只听到一阵急促的脚步声，显然是有人奔近了车子，木兰花立时按下了车门掣。但是她却并不立时将门打开，一直到奔向前来的脚步声，到了车边，她才用力将门向外推去。<p>　　“砰”地一声响，车门撞在一个人的身上。<p>　　木兰花直到这时为止仍然看不到车外的是什麽人，但是她却可以肯定，那个人一被车门撞中。在几分钟之内，一定起不了身。<p>　　车门已经打开，木兰花向外滚去，在路上滚着，迅即滚到了路边，滚进了路边的草丛之中。<p>　　这时。她听到了好几下呼喝声，和那计程车司机的呼喝声，当她滚进草丛，再抬起头来时。那股强光，已经熄灭了。<p>　　刚才，她是由於强光的直接照射，所以什麽也看不到，而这时，公路上又是一团漆黑，她也是什麽都看不到，眼前只是出现一团一团的红影。<p>　　木兰花伏看不动，在那一刹间，她心中的疑团。真是多到了极点。<p>　　毫无疑问，她是受到了袭击，然而，袭击她的是什麽人呢？可以说，根本没有人知道她的行踪，她之遭到袭击，实在是不可能的事！<p>　　木兰花闭上了眼睛一会儿，公路上似乎还有点脚步声，然後，她睁开眼来。<p>　　她的眼睛已经可以适应黑暗了，她看到那辆计程车，还停在路中心，有两个人，一个扶着另一个，迅速奔向另一辆车子，那两个人离木兰花约三十码。<p>　　木兰花的小型麻醉枪，是一直带在身迸的，可是那两个人却在麻醉针的射程之外。<p>　　木兰花正想要自草丛中扑出来，阻止那两人的离去，但是，那两人已来到了车边，一个将另一个推进了车子，他自己也上了车子，车子立时疾驶而去。<p>　　那辆车子在驶去的时候，甚至没有着灯，是以木兰花也根木看不清车子内那两个是什麽人，她只知道，其中的一个，被她的车门撞了一下，可能已受了伤而已。<p>　　等那辆车子离去之後，木兰花又注意到，计程车的司机，伏在驾驶盘上，木兰花的身子，自草丛中弹了起来，奔向计程车。<p>　　当她来到计程车旁的时候，她陡地呆住了，那司机伏在驾驶盘上，一动也不动，木兰花伸手推了他一下，他的身子侧倒了下去。<p>　　那司机死了！<p>　　那司机的脸，呈现一种极其可怕的青紫色，在临死之前，他面部的肌肉，一定经过强烈抽蓄。是以他的神情极其可怖。<p>　　木兰花紧紧地握定了拳，那两个人袭击的目标如果是她，那麽这位计程车司机，死得实在太冤枉了！<p>　　木兰花一时之间，看不出计程车司机是由於什麽致死的，她打开车门，公路上十分寂静，根本没有别的车辆，木兰花亮了车内的小灯，她又看到那计程车司机颈际的大动脉，极可怕地突了起来，像是在他的皮肤下，隐伏着一条青紫色的小蛇。<p>　　那司机的身上，并没有伤痕，看来他是中了什麽剧毒而死的。<p>　　然而，那是什麽毒药，能够在如此短的时间内。使人死得如此之可怕？<p>　　木兰花将司机的屍体，向旁推了推，她坐上了驾驶位，驾着车向前驶去。<p>　　深夜，旁边又有着一个突然死亡，死得如此可怖的屍体，木兰花又深知自己的生命，也在极度的危险之中，而她究竟是处在一个什麽样的境地，她一无所知，虽然木兰花胆大又镇定，但是在那样的情形下，她也不禁感到了一股寒意。<p>　　车子又向前驶出了三四哩，木兰花看到了一个加油站，加油站中早已没有人了，但是加油站旁，有一座电话亭。木兰花在电话亭，停下了车，叫接线生接到警局去。<p>　　在电话中，木兰花只是简单地报告警方，有一个司机，死在车中，就挂上了电话。<p>　　因为木兰花感到，一切都是那麽神秘，就算和警方当局联络合作，只怕也解决不了问题，她还是避免和警方接触的好。<p>　　从电话亭中出来，她又抹去车中的一切指纹，然後开始步行。<p>　　她估计自己这时所在的地方，离佟雅夫人的巨宅，已不会太远了，她步行了一小时，就在黑暗中，看到了那座巨宅的影子。<p>　　木兰花绕到了屋後，攀过了围墙，花园中很静，喷水池也停止了。<p>　　木兰花攀上阳台，进入了房间，她才一推开阳台的门，房中虽是一片黑暗，但她也立即听到穆秀珍和安妮的声音道：“兰花姐，你回来了？”<p>　　木兰花道：“是的，别着灯！”<p>　　穆秀珍道：“结果怎样？”<p>　　结果怎样？木兰花不禁苦笑了起来，她离开虽然不过几小时，但是那几小时的经历，却又岂是三言两语可以讲得完的？<p>　　穆秀珍着急道：“究竟怎麽啦？”<p>　　木兰花坐了下来，安妮和穆秀珍一起来到了她的身边，木兰花想了一想，才道：“迪逊的死因，和三哥一样，查不出来。”<p>　　穆秀珍和安妮两人，一起吸了一口气。<p>　　穆秀珍立时又说道：“医院方面，可有什麽话说？”<p>　　木兰花道：“在医院中，我遇到了一位童医臀生，他是山区长大的，他向我说了许多有关“降头术”的话，那些话——”<p>　　木兰花略顿了一顿，虽然在黑暗之中，她也可以看到穆秀珍和安妮两人的眼睛，睁得老大。<p>　　木兰花将童医生的话转述了一遍，穆秀珍立时大声道：“那是不可能的！”<p>　　安妮的想像力极丰富，她持相反的意见，道：“我说不是全没有可能的！”<p>　　木兰花忙摆了摆手，道：“我们先别讨论这个问题，我在归途，又遭到了意外！”<p>　　穆秀珍笑了起来，道：“谁敢向你龚击，可以说不识趣之极了！”<p>　　木兰花沉声道：“别那麽说，我差一点死掉，而且，那位司机死了！”<p>　　木兰花又将在公路上发生的事，说了一遍。穆秀珍本来以为事情很轻松的。这时，也不免紧张了起来。<p>　　安妮不由自主，压低了声音，道：“兰花姐，我们怎麽办？”<p>　　木兰花苦笑了一下，道：“我们从来也没有遇到过这样的事情，现在我可以说一点头绪也没有，我们只能走一步瞧一步。”<p>　　安妮低声道：“降头术是防不胜防的！”<p>　　穆秀珍“呸”地一声，道：“安妮小鬼，不许你胡说。你要是害怕，可以回去的。”<p>　　安妮低下了头不出声，木兰花道：“我已经想好了，你们两人，不必到山区去。”<p>　　这一次，穆秀珍和安妮两人的意见倒取得了一致，她们异口同声道：“不行，兰花姐。说什麽也不行！”<p>　　木兰花还想解释一下情势，但是。穆秀珍和安妮已将头摇得像波浪鼓一样，穆秀珍道：“兰花姐，别说了，我们是绝不会答应的，不信，我们举手表决！”<p>　　木兰花有点恼怒，道：“表决什麽？我不是姐姐麽？”<p>　　安妮立时道：“我们可也不是孩子了！”<p>　　木兰花笑了起来，道：“安妮，你说得对，或许，我应该退休了！”<p>　　安妮忙伸手，按住了木兰花，道：“兰花姐，我们绝不会那麽想，只不过三个人一起来了，那有留我们在这里的道理？”<p>　　木兰花拍着安妮的肩头，道：“还说自己不是孩子，一下子就撒起娇来了！”<p>　　安妮也忍不住笑了起来，木兰花道：“好了，明天还要应付长途旅行，睡吧！”<p>　　等到她们三个人睡下去时，已经是凌晨五点了。<p>　　她们只睡了三小时。就被敲门声惊醒，接着，便是仆人的声音在门外响起，道：“三位，夫人请你们在九点玷用早餐，十点出发。”<p>　　木兰花说道：“好的，请你拿一份报纸给我们。”<p>　　仆人应着离去，木兰花、穆秀珍、安妮一起起床。换衣服。报纸自门缝中塞了进来，安妮抢过去，将报纸拾了起来。<p>　　她打开了报纸。立时叫着说道：“有这段新闻了！”<p>　　穆秀珍正在刷牙，她含糊不清地叫道：“念来听听！”<p>　　安妮高声念道：“神秘女声电话，通知发现屍体。”<p>　　她念到这里，陡地停了一停。<p>　　木兰花转过头来，道：“怎麽了？”<p>　　安妮回头向木兰花望了一眼，才继续念道：“计程车司机死得离奇，降头致死令人惊悸。”<p>　　木兰花“哦”地一声，走了过去，自安妮的手中，接过报纸，穆秀珍牙刷到一半，也不再刷了，三个人一起围住了报纸，报纸上的记载很详细，叙述着警方接到一个女子声音的神秘电话，按址前往，发现了一具屍体，死者的死因不明云云。在新闻之後，是一项有关“降头”的资料，资料中指出，以前，有过两次同样的神秘死亡，两个死者，一个是由北部山区来到首都的矿务工程师，另一个，是一个外国财团的代表。<p>　　只不过上两次死亡，并没有人通知警方，在那两次死亡之後。市上曾盛传“降头术”令人致死，警方曾经辟谣，据北部山区的人说，现在的总降头师，是一位极其神秘的女性，是以这次，神秘的女声电话，更足以引起这种谣言。<p>　　三个人急速地读完了这一段新闻，穆秀珍指着前两次那两个死者的身分，道：“兰花姐，你看，有一个死者，是矿务工程师，他的身分，和迪逊一样！”<p>　　木兰花的神色十分严肃，道：“还有一个死者是海外财团的代表，如果我昨天晚上死了，我的身分也正和这个人吻合！”<p>　　安妮抬起头来，道：“这说明了什麽？”<p>　　穆秀珍伸手在桌上用力一拍，道：“那还不明白麽？这说明有人阻止矿山的出售和开发，凡是和北部山区矿山开发有关的人，都会横死！”<p>　　穆秀珍一面说着，一面神情十分得意地望定了木兰花。她的分析是无懈可击的，是以她认为木兰花一定会称赞她几句。<p>　　可是，木面花却只是眉心打着结，一句话也不说。<p>　　木兰花不出声。穆秀珍多少有点不服气，道：“兰花姐，难道我分析得不对？”<p>　　木苗花道：“不，你的分析，十分有理，我只是在想一件事。J<p>　　安妮道：“想什麽？”<p>　　木兰花缓缓地道：“那计程车司机的死状，的确十分恐布，但是如果这就是所谓的降头术令人致死的话，那反倒不可怕了。”<p>　　安妮和穆秀珍两人，一时之间。难以明白木兰花那样说，是什麽意思，是以她们都用奇怪的眼光。望定了木兰花。<p>　　木兰花道：“我虽然不知道那位司机详细的致死原因，但是据我初步的观察，却可以证明他是中毒而死的，是一种毒性极毒的毒药！”<p>　　安妮和穆秀珍两人，又互望了一眼，穆秀珍道：“中毒死的？”<p>　　木兰花点了点头，道：“是，如果说“降头”就是用毒药来下毒——”<p>　　她说到这里，沉吟了一下，没有再说下去。<p>　　安妮忙道：“可是三哥的情形就不一样！”<p>　　木兰花并没有再说什麽，只是来回踱着步，直到仆人又来敲门催促。<p>　　穆秀珍十分心急，她道：“兰花姐，你究竟想到了一些什麽？”<p>　　木兰花摇头道：“不能确定地说，但是自现在起，我们必须非常小心，不论在吃什麽。或是触摸什麽东西，都应该小心，尤其是有尖剌，能刺破皮肤的东西！”<p>　　安妮失声道：“兰花姐，你那样说法，岂不是承认有降头术的存在了！”<p>　　木兰花喃喃地道：“希望我可以进一步剥除降头术神秘的外衣，而予以科学的解释！”<p>　　安妮和穆秀珍互望着，她们都不知道木兰花在想些什麽，仆人既然来催促过了，她们也就不便多耽搁，走下了楼。<p>　　在餐桌旁，佟雅夫人已经坐着了。佟雅夫人穿着便装，但看来一样华贵照人，她和木兰花等三人招呼着，问：“昨天睡得还好麽？”<p>　　木兰花礼貌地回答着，佟雅夫人又说道：“早餐之後，我们稍微休息一下就出发，我和你们一起去！”<p>　　佟雅夫人亲自到矿区去，这倒有点出乎木兰花的意料之外。<p>　　但是，木兰花只是扬了扬眉，并没有表示什麽，她喝了一口咖啡，才装成不经意地问道：“佟雅夫人，在我们之前，你有和什麽人接触过出售矿山的事吗？”<p>　　佟雅夫人略呆了一呆，忽然笑了起来，道：“你一定看到今天的报纸新闻了，是不是？”<p>　　木兰花也不禁一征，佟雅夫人的反应，在这样的情形下，她不得不装一下傻，她反问道：“报纸新闻，什麽新闻？”<p>　　佟雅夫人低头自搅着咖啡，半晌之後，才道：“忘了它吧！”<p>　　木兰花却不肯就此罢手，她道：“你还没有回答我刚才的问题，夫人！”<p>　　木兰花的追问，好像令佟雅夫人感到相当尴尬，她低着头，并不立时回答，而木兰花、安妮和穆秀珍三人，却一起望定了她。<p>　　过了足有半分锺，佟雅夫人才轻叹了一声，道：“是的，以前有人来接洽过！”<p>　　木兰花立时又问道：“为什麽没成功？”<p>　　佟雅夫人皱着眉，木兰花的问题，一个接一个而来，全是如此逼人，令得她非答不可的，她的声音变得很低，道：“结果是，来接头的那位代表，突然死亡，事情就搁了下来！”<p>　　木兰花吸了一口气，事情再明白也没有了，云三风和迪逊的死，这样的事情，并不是第一次发生，另一个矿务探测工程师和财团的代表，也曾离奇死亡，只不过死亡的方式不同而已。<p>　　木兰花再进一步问道：“那位代表的死因是什麽？”<p>　　佟雅夫人像被针刺了一下一样，陡地震了一震，但是她立时恢复了那高贵的神态，道：“我不知道。”<p>　　木兰花的问题，简直已经很不客气了，她疾声道：“你是知道的！”<p>　　在佟雅夫人美丽的脸上，闪过一丝怒意，她也立即道：“民间的传说，他们中了降头术。”<p>　　木兰花像是并不怕佟倦雅夫人发怒，她再进一步道：“那麽，你信不信？”<p>　　佟雅夫人在木兰花词锋如此凌锐的进逼下，态度居然那样从容不迫，她徐徐地道：“作为一个本国北部地区的人，我相信。但作为一个曾经受过教育的人，我不相信。”<p>　　木兰花扬了扬眉，道：“哦，原来夫人是北部山区出生的？”<p>　　佟雅夫人点了点头，道：“是的，是以我才有机会，拥有那座矿山。”<p>　　木兰花没有再说什麽。只是默默地用着早餐，但是从她的神态上，可以看得出，她正在沉思。不过，就算是和木兰花相处得如此之久的安妮和穆秀珍两人，也不知道这时，木兰花在想些什麽。<p>　　早餐桌上的气氛是沉闷的，而且，很令人觉得尴尬和拘束。<p>　　最後，当每一个人都吃完了之後，仆人递上了香味清淡而又沁人肺俯的毛巾，各人都用毛巾抹着口的时候，佟雅夫人才再开口，道：“兰花小姐。如果你对购买矿山这件事，有什麽顾忌的话，那我们可以就此作罢！”<p>　　木兰花笑了起来，她笑得十分爽朗，道：“夫人，你是在说，如果我害怕突然死亡的话。可以及时退出，是不是？”<p>　　佟雅夫人的神情，看来很有点恼怒，但是她还是赞许地笑了，道：“兰花小姐，你真聪明，难怪你的名字，人人都知。”<p>　　木兰花的笑容歛去，道：“佟雅夫人，请恕我再问一句，从以前的情形来看，好像有人在阻止你出售矿山，用的手段还十分狠毒，是不是？”<p>　　佟雅夫人陡地站了起来，她身形修长，这时，神情庄严、美丽，看来有一股令人肃然起敬之感，她坚决地道：“我一定要出售，它属於我的，我可以处置它，我一定要使这些矿山得到开发！北部山区因此可以得到文明，没有什麽人可以阻止这件事的进行！”<p>　　她说到後来，神情显得十分激动。木兰花沉声道：“以你的社会地位而言，这件事，其实可以交给你们自己的国家来办！”<p>　　木兰花那样问，是在试探，反对的力量，是不是来自这个国家的政治势力。<p>　　佟雅夫人摇了摇头，在她美丽的眼睛中，现出了一股无可奈何的悲哀神色来，她道：“我们的国家，太穷、太落後了，没有资金、没有先进的技术，没有力量来开发这个大矿区——”<p>　　她说到这里，顿了一顿，才又道：“你有没有看过合同的草案？合同的草案中，说得很明白，我将提供四百公里左右，贯通北部山区的公路网，这四百公里公路网的建筑费用。全是从我私人财产中拨出来的！”<p>　　木兰花点头道：“我自然记得这一条，夫人，世界上有你这样财力的人，至少有十个以上。但有你这样，一心想将文明带进黑暗落後地区的人，却不十分多了！”<p>　　佟雅夫人望着木兰花，现出很感激的神情来，她的嘴唇掀动了一会，才道：“多谢你，真的多谢你，因为你了解我的心意。”<p>　　木兰花微笑了一下，刚才，她们之间的气氛，还是如此的隔阂和生疏，可是，在这一番谈话之後，她们之间的关系，陡地拉近了，转变成了十分融洽。<p>　　佟雅夫人又道：“我甚至可以说，是需要你们的帮助，三位，矿山得到开发，北部山区就会出现新的工业城市，落後的面貌就会改变，我们本国的很多政治家，都同意我的做法！”<p>　　木兰花皱着眉，像是在自言自语，她道：“那麽，谁在反对这件事的进行呢？”<p>　　佟雅夫人张了张口，看她的神情，像是想说什麽，但是她却终於没有发出什麽声音来。<p>　　她的那种神态，安妮和穆秀珍两人都看到了，他们互望了一眼，心中充满了疑惑。<p>　　佟雅夫人改变了话题，道：“我准备了一辆大车子，请三位收拾一下，我们可以启程了！”<p>　　木兰花、穆秀珍和安妮站了起来，一齐回到了她们的房间之中，一进房间，安妮便道：“兰花姐，佟雅夫人像是知道什麽人在反对她进行这件事情似的！”<p>　　木兰花点了点头，表示同意。<p>　　穆秀珍忍不住大声道：“岂有此理，她知道，为什麽不说？”<p>　　木兰花微笑道：“她是害怕如果说了出来，我们就不敢去了！”<p>　　穆秀珍道：“为什麽？”<p>　　木兰花道：“因为反对的一方，会用降头术来置人於死地！”<p>　　穆秀珍更是愤然，道：“那更不应该了，她要是不说，我们岂不是更危险？”<p>　　木兰花沉吟了一下，说道：“那很难说，我在想，她为什麽要和我们一起去。是不是可以保护我们？”<p>　　穆秀珍瞪大了眼，道：“她？保护我们？”<p>　　木兰花却不像是在开玩笑，道：“是啊，佟雅夫人也就是北部山区的人，或许她对降头术有一定程度的认识，那麽，就可以保护我们了！”<p>　　穆秀珍撇了撇嘴，显然她对佟雅夫人明知是什麽在作对，但是却不告诉她们这一点，感到极其不满。<p>　　二十分钟之後，她们三人，提着简单的行李箱下了楼。当她们走出屋子，来到草地上的时候，佟雅夫人已经等在车边了。<p>　　也直到这时，木兰花才知道佟雅夫人所谓的“一辆大车子”，是一辆极其豪华的六门大房车。和佟雅夫人一起站在车前的，是一个女仆。和那位秘书。<p>　　一看到木兰花等三人走了出来，秘书忙将车门打开。六门大房车有三排座位，佟雅夫人邀请木兰花和她坐在最後一排，穆秀珍和安妮坐在第二排，司机、女仆和秘书坐最前面。<p>　　天色十分好，碧空万里。阳光耀目，在走出屋子之际，炙热逼人而来，但是一进了车子。却又清凉得如在初秋。<p>　　车子的座位。十分宽敞舒适，简直就如同坐在家中的大沙发椅上一样，这可以说是最舒适的旅行了。大家全上了车，佟雅夫人便说道：“可以开行了！”<p>　　木兰花在车子缓缓驶出去之际，看了看手表，那是上午十时。她记得佟雅夫人曾经说过，从首都到北部山区，她的别墅，要十四小时的行程，那也就是说，在午夜左右，就可以到达了！<p>　　木兰花闭上了眼睛，准备养神，穆秀珍和安妮则在低声交谈着，她们在谈论着沿途的风景，车子虽然以每小时八十哩的高速在前驶，但是却极其平稳，木兰花已经几乎要睡着了。<p>　　可是佟雅夫人却在这时开了口，她道：“兰花小姐，那计程车司机，死在公路上，你不觉得很奇特麽？”<p>　　木兰花心中愣了一愣，她睁开眼来，道：“的确是，尤其是他的那种神秘的死法！”<p>　　佟雅夫人笑了一下，但是，可以看得出，她的笑容，十分勉强，好像是正在想，应该如何开口才好，终於，她说道：“兰花小姐，你昨天晚上出去过？”<p>　　木兰花望着佟雅夫人，心中感到说不出的奇怪。她在未曾见到佟雅夫人之前，甚至估计她是一个脾气孤僻的老太婆，而实际上，她却是一个三十左右，明艳照人的少妇！<p>　　而她虽然拥有惊人的财产，实际上，她又绝不是那种只有财产，没有头脑的人！<p>　　而这时，她问出了这样一个问题来，那使得推理思绪极其缜密的木兰花，也不能不为之惊叹！<p>　　因为，要得到木兰花昨天晚上曾经出去的这个结论，绝不是简单的事，它需要经过好几个推理过程，如果用一个图表来解释整个推理过程的话，应该是这样：财团代表人曾被谋杀(推理过程A)木兰花是财团代表人(推理过程B)<p>　　木兰花可能被谋杀(结论A)财团代表人死因神秘(推理过程C)计程车司机死因神秘(推理过程D)<p>　　凶手是同一人(结论B)(结论A)(结论B)凶手要杀木兰花(结论C)(结论C)<p>　　木兰花由外地来，计程车是她的交通工具(推理过程E)<p>　　司机被谋杀，木兰花幸而逃脱(结论D)——所以，木兰花曾经外出。(总结论)。<p>　　这一切经过，是一个十分复杂的过程，但是佟雅夫人竟然将总结论当作问题，提了出来。<p>　　是以，在那一刹间，不单是木兰花感到惊讶，连穆秀珍和安妮两人，也立时停止了谈话，转过头，向佟雅夫人望了过去。<p>　　木兰花虽然征了一征，但是她立时恢复了平静，她直截地道：“不错，我是到医院去，查了一下迪逊先生死亡的原因的。”<p>　　佟雅夫人并没有再说什麽，只是皱起了眉。<p>　　木兰花又道：“我调查的结果，迪逊的死因，和云三风先生一样！”<p>　　佟雅夫人闭上了眼睛一会，仍然不出声。<p>　　木兰花继续道：“而在归途中，我险些成为被杀的第三个财团代表人！”<p>　　佟雅夫人舒了一口气，道：“所以，兰花小姐，你最好不要一个人乱走，尤其是到了北部山区之後，那里是世界上最神秘的地区之一。”<p>　　木兰花点头道：“我知道，那里的人，十分善於使用现代医药还无法分得出它们成份的毒药，这就是所谓的降头术。”<p>　　木兰花突然之间，说出了这一句话来，令得佟雅夫人的脸色，陡地变得苍白，那位坐在最前面的秘书，也霍地转过头来。<p>　　穆秀珍和安妮两人，则张大了口，一时之间，不知说什麽才好。<p>　　只有穆秀珍仍然若无其事。继续说道：“他们使用毒药的手段之精明，已到了出神入化的地步，一种慢性毒药，使人在中毒之後，可以延长生命好几天，甚至於好几个月，才毒发身死，下毒的人。甚至可以根据下毒的份量，准确地说出中毒者的死期来，这也就是所谓降头术，最令人迷惑及神秘之处！”<p>　　当木兰花继续向下说之际，佟雅夫人的神色，变得更苍白，而坐在最前面的秘书，突然插言道：“小姐，你将事情看得太简单了！”<p>　　佟雅夫人立时沉声叱支道：“无礼！谁叫你多嘴的！”<p>　　那秘雷立时正襟危坐，道：“是，夫人！”<p>　　木兰花立时道：“夫人，如果你允许的话，我倒想听听秘书先生的意见！”<p>　　佟雅夫人掩饰地道：“不，不必谈这些不愉快的事！”<p>　　安妮和穆秀珍两人，对於木兰花对“降头术”的态度的改变，本来是觉得十分惊讶的，因为木兰花绝不是因为一两宗神秘事件。就放弃了科学观点的人！<p>　　直到刚才。她们听了木兰花的那番解释之後，她们才为之恍然，知道木兰花对於所谓“降头术”，已经有了科学的见解！<p>　　这时，安妮道：“佟雅夫人，已经有好几个人死在这种手法之下，而我们三人，也可能是被杀害的对象，在这样的情形下，我们要求多了解一下降头术的情形，是十分应该的。”<p>　　佟雅夫人轻轻叹了一声，开口说道：“好，你说吧！”<p>　　她自然是叫那位秘书说下去，那位秘书并不转过身来，他的声音听来很平板，道：“小姐。降头术是世界现存的巫术之中，最高深的一种，它置人於死的方法极多，例如有一种，叫作飞降头术！”<p>　　佟雅夫人又低叹了一声，道：“我实在不应该听那些可怕的事专！”<p>　　木兰花立时道：“什麽叫飞降头术？”<p>　　秘书的声音，仍然那麽平板，缓缓说道：“那是极其恐布的事，施术者能令得一个死了的、被埋葬了的人头飞出来，飞到活人的眼前，使得被施术者死亡，大多数的情形，飞行的头颅，是被施术者的仇人！”<p>　　木兰花并没有反应，穆秀珍“哼”地一声笑，道：“你见过人头飞麽？”<p>　　秘书书连考虑也没有考虑，就道：“见过！不止一次！”<p>　　他讲了那句话之後，顿了一顿，又道：“见过的不止我一个人，而且我的诚实程度，夫人可以证实，小姐，你又有什麽解释！”<p>　　佟雅夫人又道：“不要对客人无礼！”<p>　　木兰花忙道：“不算无礼，如果真有这种情形，那麽，请原谅，我暂时无法解释！”<p>　　秘书十分有礼地答应了一声。<p>　　车厢之中，又静了下来，木兰花的眉心打着结，佟雅夫人勉强笑着，道：“未开化地区的事，真是不可思议的，所以我才要尽我的力量，将文明带进去！”<p>　　木兰花的声音很低，她简直像是在自言自语，但是她却是在对佟雅夫人说的，她道：“你会成功的，一定会成功的！”<p>　　佟雅夫人望着木兰花。现出感激的神色来。<p>　　午夜时分，车子驶抵了佟雅夫人的别墅。<p>　　那秘书的话一点也没有说错，佟雅夫人北部山区的别墅，比她在首都的巨宅，不知宏伟了多少倍，说那是“别墅”实在用词不当，那是一座极富民族风格的宫殿！<p>　　车子在离宫殿还有半哩左右时，整座宫殿，突然大放光明，那简直是奇观，使人像是置身於天方夜谭之中一样。<p>　　车子渐渐驶近，驶上了一条整条路是白玉舖成的道路，经过了两旁数十个镶满了宝石的大石象，来到了一个大拱门之前。<p>　　大拱门前，至少有一百名以上的男女仆人和侍卫，已经在垂手恭立，车子直驶了进去，一直可以听到悠扬的音乐传了出来。<p>　　车子停在大殿的正门之前，整扇门上，和门旁的墙上，都镶满了各样的宝石，车子一停下，秘书和女仆，先自下车，佟雅夫人说道：“我们到了！”<p>　　安妮和穆秀珍齐声赞叹着，说道：“这里太美丽了！”<p>　　木兰花和佟雅夫人一起下车。就在她们刚跨出车门之际，木兰花在佟雅夫人的耳际，又快又低声地道：“你自称佟雅夫人还不要紧，但是自称是一个寡妇，这不是太过份了麽？”<p>　　佟雅夫人陡地一震，但是她立时微笑了起来，握住了木兰花的手，也低声道：“如果你不疲倦，我们可以详细谈谈！”<p>　　木兰花也笑了起来。<p>　　安妮和穆秀珍，都看到木兰花和佟雅夫人在笑着，但是也都不知道她们在笑些什麽。<p>　　进了宫殿之後，仆人和侍卫更多。礼节恭敬，有一个像是总管的人，领着木兰花等三人，到了一间极其华丽的房间之中。<p>　　安妮和穆秀珍立时推开了窗子。向外望去，那一夜的月色十分好，从窗子望出去，可以看到不远的山影，即使在宫殿之中。也可以看到宫殿的雄伟，她们两人赞叹不已。<p>　　安妮转过身来，道：“兰花姐，这位佟雅夫人，她丈夫究竟是什麽人。她怎麽可能拥有这样一座宫殿？”<p>　　木兰花笑着，道：“拥有这样一座宫殿的人，自然是皇帝了。”<p>　　安妮和穆秀珍两人，齐齐一呆，道：“皇帝？那麽佟雅夫人她——”<p>　　木兰花的话，更令得两人惊讶，木兰花的回答，只有两个字：“皇后！”<p>　　穆秀珍叫了起来，道：“不可能的，她是一个寡妇，她怎麽可能是皇后？”<p>　　就在这时候，皇后已经推开门，走了进来，她将门关上，道：“对不起，我没有破门就进来了。兰花小姐。我真不能不佩服你，许多外国人来过这里，他们都只是惊叹道座宫殿的建筑雄奇、瑰丽，从来也没有人因之怀疑过我假造的身分！”<p>　　安妮和穆秀珍两人，瞪着眼，张大了口，穆秀珍指着倦雅夫人，道：“你真是皇后？”<p>　　木兰花微笑着，道：“我们其实已经知道得太迟了，皇后的照片虽然不多，但是我们应该一看到，就认得出她来的！”<p>　　穆秀珍像是辽不相信似地，兀自摇着头。<p>　　皇后吸了一口气，道：“这座宫殿，已有好几百年的历史，是我的祖先，在北部建立王国时所造的，那时候，小王国有六七个之多，後来逐渐统一，原来小王国的後裔，都被封为爵位极高的贵族，而且可以保留原来领土的一部份，所以我才有了那一大片矿山，可以找人来投资。合作开发！”<p>　　穆秀珍无法不相信了。因为只有身分尊贵到像皇后那样的人，才能够说出如此具有气派的话来。<p>　　木兰花道：“皇后陞下，我想我们之间的关系，已接近了许多，可以好好谈一谈了！”<p>　　皇后坐了下来，道：“好的，当云先生来的时候。我以为事情总可以如愿了，谁知道他也遇害，而且，对方还准备害你们！”<p>　　木兰花道：“所谓“对方”，是什麽人？”<p>　　皇后皱着眉，道：“是总降头师，和散布在各村落中的降头师，大约有一百多人！”<p>　　穆秀珍大声道：“只有一百多人，那麽只要派军队去将他们抓起来就可以了！”<p>　　皇后苦笑了一下，道：“可借民众的迷信程度十分深，他们认为，如果对降头师有所不利，那麽，所有的人都会死亡，所以这个办法是行不通的，他们会严密保护降头师的安全。根本找不到他们，那位总降头师。政府人员不知用了多少办法，也不知道他住在什麽地方！”<p>　　木兰花道：“那地方叫“金庙”，据童医生说，迪逊和云三风两人，曾到过那里！”<p>　　木兰花在那样说了之後，又将童医生的话，约略说了一遍。<p>　　皇后叹了一声，道：“有可能，因为迪逊很得人缘，可能有人冒险带他们去过，但是他们两人都遇害了，山区的人还更相信，在深山之中，有一头十分凶恶的怪物，酣眠在山下，全靠总降头师的法术将它制服着，不然，怪兽便会掀翻山头，天翻地覆！”<p>　　安妮笑道：“这倒有点像第八流的科学幻想电视影集了！”<p>　　皇后摇着头，道：“不能那样说，那怪兽不时发出吼叫声来，我曾派人去听过，迪逊和他领导的工作人员，也都听到，有时甚至可以感到整个山头的震动，不由人不信。”<p>　　木兰花道：“你信不信？”<p>　　皇后叹了一声，道：“我一个人不信，又有什麽用？兰花小姐，这一切疑难，我请求你帮忙，以国家和私人的名义！”<p>　　木兰花立时道：“皇后陞下，你放心，我一定尽力而为！”<p>　　穆秀珍握着拳，挥动着，道：“我一定要找到那座“金庙”，将那个总降头师揪出来，将他按在地上，请他吃泥土！”<p>　　皇后听得穆秀珍那样说，也不禁笑了起来，木兰花皱着眉，道：“秀珍，有礼貌些！”<p>　　皇后摇着手，道：“不必客气，请别当我是皇后，我们是好朋友，好麽？”<p>　　穆秀珍抢着回答，道：“好，我喜欢有你这样的朋友，来，握握手！”<p>　　木兰花不禁摇着头。但是皇后显然十分欣赏穆秀珍的那份爽朗。她站起身，伸出手来。和穆秀珍紧紧握着手，又和安妮握手，和木兰花握手。<p>　　木兰花道：“如果这批握有巫术的人，真是如此反对你的计画，那麽。你岂不是也极其危险？”<p>　　皇后道：“我不要紧，我是贵族，法术是不能降临在我身上的。”<p>　　木兰花来回踱了几步，道：“降头师为什麽要反对你的开发计画呢？”<p>　　皇后道：“我也曾想过，我想，这是因为如果山区得到开发，降头师的特权，将会随着文明的发展，而逐渐消失的原故。如今，他们在山区中，简直是神，民众将他们当神一样供奉着！”<p>　　木兰花摇着头，道：“这个理由，其实是不成立的，试想，如果他们的降头术，真是那样随心所欲的话，不论怎样，他们总是操着他人生杀大权的特权阶级，他们实在不必害怕什麽！”<p>　　皇后苦笑道：“那我就不知道了！”<p>　　木兰花又来回踱了几步，道：“在这里空自推测，是没有用的，明天我们到山区去，先去和迪逊先生的手下会合，皇后陞下，我看你还是回首都去的好。”<p>　　皇后闷思着，并没有立时回答。<p>　　穆秀珍又抢着道：“如果你肯给我们以全权处理。你根本不必在这里！”<p>　　皇后道：“好，这座宫殿中的所有人，我交给你们指挥调配，这里也有很多新式武器，我授你们全权，只要求你们一件事！”<p>　　这时，皇后的神态十分严肃。穆秀珍、安妮和木兰花三人也是一样。<p>　　木兰花道：“请说！”<p>　　皇后道：“不论在什麽样的情形之下，谓尽量爱护我的百姓！”<p>　　木兰花点头道：“我一定照你的吩咐！”<p>　　皇后走向门口，道：“明天。在我离去之前，我会召总管大臣来接受我的命令。”<p>　　木兰花道：“我会随时向你报告我们工作进展的情形，虽然这是我从未有过的经历，但是我一定尽力而为。”<p>　　皇后的神色充满了感激，打开门走了出去。<p>　　木兰花、穆秀珍和安妮三人，在皇后离去之後，互望着，心中都充满了奇异的感觉。<p>　　一日之间，事情会有那样的变化，她们实在是料不到的，而她们将要如何应付她们从来也没有经历过的这件事呢？<p>　　朝阳升起，白玉舖成的广场上，反映起一片金黄色的光芒，在广场上，肃立着将近三百人，是宫殿的仆人和忠心的侍卫。<p>　　木兰花、安妮和穆秀珍三人。在总管大臣的带领之下，来到广场上，所有的人都肃然站着，在广场上有一排四只椅子。<p>　　总管大臣将她们三人，带到那四张椅子之前，在靠右的二张上坐了下来，接着，音乐奏起，仪态万千的皇后，也慢慢走了出来。<p>　　穆秀珍在木兰花的身迸坐下之後，广场上的人虽多，但是却是一片肃穆。静得一点声音也没有。<p>　　木兰花就在皇后的身边，她以极低的声音问道：“要举行什麽仪式？”<p>　　皇后也低声道：“总管大臣。立时就要宣布，将这座宫殿的管理权，完全移交给你，那样。你工作进行之际，就方便得多了！”<p>　　这本是昨天晚上讲好了的，可是木兰花却也想不到，仪式如此之隆重，站在广场上的有军官。有士兵，那自然都是效忠皇后的私人军队。也有各种职司的仆人，都穿着古色古香的服装，在阳光下看来，都十分绚烂华丽，木兰花、穆秀珍和安妮三人，都有置身於场面极伟大的古装电影之感。<p>　　总管大臣来到了她们四人面前，向她们四人行礼。在总管大臣行礼之际，所有的人一起行礼，接着，皇后便低声道：“请你站起来！”<p>　　木兰花站了起来，皇后也站起。皇后扬起手来，她手上戴着一枚极大的、颜色闪耀不定的戒指，也看不出是什麽宝石，只觉得半透明的石宝之内，像是有许多剑戟一样的刺状物。在闪闪生光。<p>　　皇后将那枚戒指，除了下来，总管大臣转过身来，向着广场，大声宣布着，他用的是当地的土语。木兰花却听不懂他在讲些什麽。<p>　　等他讲完，皇后才握住了木兰花的手，将那只戒指，戴在木兰花的手上。<p>　　皇后同时低声道：“这枚幸运石戒指，是我的家族历代传下来的，是权力的象徵，从现在起，你便统治这座宫殿，其间所属的一切，和我的土地上的人民！”<p>　　木兰花知道自己的责任十分重大，是以她的神情也十分肃穆，等到皇后讲完之後，她道：“皇后，我一定尽力而为！”<p>　　总管大臣又高叫了一声，所有的人都欢呼了起来。穆秀珍在庄严肃穆的情形下。她倒也不敢乱来，直到这时。所有的人都在欢呼，广场之上，闹成了一片，她才笑道：“安妮，真有趣！”<p>　　安妮也十分高兴地笑着，她和木兰花一起已相当久了，但是这样的经历，对木兰花来说，也是第一次，何况是安妮，她的感觉，当然和穆秀珍一样，是以她由衷地点了点头。<p>　　可是在这时，木兰花却向她们望过来，低声道：“有趣？我们不知要面对着什麽样的敌人，我们所负的责任，也不知有多大！”<p>　　穆秀珍伸了伸舌头，不敢再说什麽。送走了皇后和她的贴身女仆、秘书，已经是快中午了。木兰花、穆秀珍和安妮，一起在一间宽大华丽的房间中，接见了总管大臣。木兰花说道：“我现在就要出发，到北部山区去。”总管大臣恭敬地道：“是，我去通知直昇机的机师作准备。”<p>　　木兰花摇着头道：“不必了，我自己会驾驶直昇机，但是我需要一个人陪我去，这个人要能和我们交谈，又是山区人，曾经去过山区的。”<p>　　总管大臣忙道：“我推荐桑达！”总管大臣的脸上，现出得意的笑容来，道：“桑达是我的儿子，他曾在英国读书，几次勘察队的人员来。都是他联络的，我敢说他是尽职的。”<p>　　木兰花点头道：“好，请他来！”<p>　　总管大臣退到门口，打开门，叫了两声，又来到木兰花身前，恭敬地站着，不一会，一个身材结实、肌肉黑得发亮的年轻人，走了进来。<p>　　那年轻人身形相当高，他那种体育家的体型，使人一看就有好感，他脸上带着十分亲切的笑容，木兰花道：“你就是桑达？”<p>　　那年轻人道：“是的，主人。”<p>　　木兰花笑了起来，道：“桑达，你听着，我们是朋友，不是什麽主仆！”<p>　　桑达的神情，不像刚才进来时那样的拘束了，他露出雪白的牙齿，道：“谢谢你，兰花小姐！”<p>　　木兰花道：“你进过北部山区？”<p>　　桑达道：“是的，很多次，但是那并不是真正的到达，我只是在直昇机上勘察过山岭，和到过路边勘察队所建造的房子。”<p>　　木兰花道：“为什麽不真正到山区去？”<p>　　桑达抓着头，道：“一则，没有必要：二则，要进山区。根本没有道路可通。”<p>　　木兰花皱了皱眉，道：“山区的大致地形，你可以描述一下麽？”<p>　　桑达道：“我自己绘制了一幅地图，可以供你参考一下。”木兰花高兴道：“那更好了！”桑达在他随身携带的一个袋子中，取出了一叠纸来，放在桌上，摊开，木兰花等三人，忙一起俯身去看。<p>　　那张地图很简略，但是方向形势，却全十分清楚，桑达指着地图最下面的一个红圈，道：“这就是我们所在的皇宫。”<p>　　木兰花点了点头，桑达的手指向上移，移动的方向是西北，他一面道：“由这里去，有一条路，勉强可供小型吉普车通行，这条路长七十哩，要穿过一片森林，到达这个地方，那地方，土名叫野猪坡。”<p>　　木兰花点着头，桑达继续道：“勘察队的房子，就造在这裹，迪逊先生是领导人，他死了之後，还有六位地质学家，和四个伺候他们的人。住在野猪坡。”<p>　　穆秀珍插口道：“云先生来的时候，也曾经到过野猪坡的了？”<p>　　桑达道：“是的，那里有一片平地，可以容直昇机降落，这裹可以说是一个起点，从野猪坡起一共有三条小路，是可以通向山区的！”<p>　　桑达的手指，在野猪坡以北，圈了一大圈，道：“自野猪坡往北。所有的山岭，直到边界，都属於皇后的私产，她要开发的，也是这一地区。”<p>　　木兰花忽然问了一句，道：“桑达，你同惹皇后的开发计画？”<p>　　桑达道：“当然同意，那可以将我们的国家，带向文明、富强，只不过一连串神秘的事件，阻碍了计画的顺利进行！”<p>　　木兰花点了点头，桑达又道：“平时，勘察队活动的范围。最远，大约到达离野猪坡以外一百哩的地方，这里，就是他们发现大量钨矿的蕴藏区。”<p>　　桑达的解说，已超过了木兰花的预料了，木兰花自然感到十分满意，但是她还是问道：“据我所知，云先生和迪逊，曾到山区中的一座金庙，是在什麽地方？”<p>　　木兰花的这一个问题一出口，桑达不过神色略为尴尬而已，而在一旁的总管大臣，却立时面上变了色。<p>　　桑达立即恢复了常态，指着地图，钨矿地区以北的那一大块，道：“这一带，是地图上的空白，那座金庙，传说是总降头师所住的，极其神秘，没有人知道究竟是在什麽地方！”<p>　　总管大臣的声音，微微有点发顿，说道：“三位小姐，请恕我多言，你们……你们千万别去惹降头师！”<p>　　木兰花微笑道：“请放心，我们需要桑达同行，你放心麽？”<p>　　总管大臣刚才还竭力推荐他的儿子的。可是这时，当木兰花这样问他的时候，他的神情，却犹豫起来了。<p>　　而桑达则爽朗地笑了起来，道：“我当然跟你们去！”他转过头，望着总管大臣，道：“爸，是不是？”<p>　　总管大臣有点勉强地点着头，又急急以土语讲了几句，而桑达却只是耸了耸肩，看这神情，分明是他的父亲，正在向他警告什麽。而桑达却完全不放在心上。<p>　　木兰花道：“我们可以走了！”<p>　　总管大臣忙到门口，打开了门，木兰花等四人。一起走了出去，出了宫殿，已有车子在等着他们，上了车，驶向宫殿後的一片空地，有两架小型直昇机停着，木兰花先检查了应用的事物，然後四个人才登上直昇机。<p>　　穆秀珍抢着坐上了驾驶位，桑达因为要指点航程，坐在她的旁边，木兰花和安妮，坐在後面，穆秀珍发动了引擎，直昇机的机翼，轧轧地转动着。<p>　　这时的时间，是下午一时，当直昇机昇空之後，在阳光下看那座宫殿，更是壮伟宏丽，金光灿烂，好看到了极点。直昇机向北飞去，在空中可以看到桑达说过的那条路，不多久，便看到了那一大片树林。<p>　　那一大片树林的面只，至少在一千亩以上。那是从来也未曾开发的原始森林，高大的树木，密密地排列着。根本无法透过淤密的枝叶，看到地面上的桶形。<p>　　直昇机越昇越高，木兰花用望远镜向前看去，前面全是莽莽苍苍、起伏不定的山峦，这便是世界上有名的神秘地区之一。<p>　　大约半小时之後，直昇机已经飞到了野猪坡的上空，那里是一片平地，盖着七八幢木头房子，穆秀珍转过头来，道：“要不要降落？”<p>　　木兰花道：“反正时间还早，看看山区的情形，尽可能飞得低些！”<p>　　穆秀珍巴不得木兰花这样吩咐。连忙说道：“好！”<p>　　直昇机继续向前飞去，虽然穆秀珍也想尽量飞低，但那是不可能的事，因为一过野猪坡，崇山峻岭，密密的丛林，便接着而来。<p>　　他们看到在山中，时隐时现，有不少村落，桑达道：“我跟随勘察队进山，全经过这些村落。”他又指着前面，道：“前面就是山头，就是钨矿的主要蕴藏区，山上有勘察队留下的标志。”<p>　　循着桑达的指点，木兰花用望远镜向那个山头看去，起先还看不到什麽，直昇机迅速地飞近，这才看到。山上插着不少黄色的小旗。<p>　　穆秀珍驾着直昇机，在那山头，盘旋了一周。<p>　　木兰花问道：“燃料的情形怎样？”<p>　　穆秀珍看了看一个仪表，道：“还可以再向前飞十哩，足够回程用。”<p>　　木兰花道：“好，再向前飞去！”<p>　　穆秀珍的驾驶术十分佳妙，直昇机斜斜升空，又继续向前，飞了过去。<p>　　向前去，下面全是密密的树林和山峰。虽然木兰花手中持着远程望远镜，可是向下看去，却也什麽都看不到，只不过偶然，在林木稀疏的地方，可以看到有几间房子，但是一个人都见不到。<p>　　桑达道：“这是最困难的一点，从空中看下去，几乎什麽也看不到。”<p>　　木兰花点头道：“不错，我们一定要亲自去，秀珍，飞回野猪坡去吧。我想，当日迪逊和三哥。深入山区，和留驻在野猪坡的勘察人员，一定有联络的，说不定他们有着纪录！”<p>　　穆秀珍答应了一声，直昇机又向前飞出了几十码，大大的转了一个浊。然後又降低，往回飞去。<p>　　也就在这时候，突然“砰”的一声响，直昇机的一块玻璃破裂了！<p>　　那一下变故，是突如其来，破裂的玻璃在桑达的身边溅了开来，桑达的脸上，立时有鲜血流了下来。<p>　　木兰花失声道：“昇高，有人向我们袭击！”<p>　　穆秀珍控制着直昇机，迅速盘旋升高，指着直昇机舱顶的一个小孔，道：“看！”<p>　　桑达一面抹着脸上的血，一面骇然道：“那是什麽？”<p>　　穆秀珍也抬头望了一眼，她神情恼怒，道：“傻瓜，这是强力远程来福枪的子弹，哼。看来这里的人，已经够文明了！”<p>　　破碎的玻璃。机顶的弹孔，强力的远程来福枪，自然只有文明人会使用，是以穆秀珍的话，令得桑达也张口结舌，不知如何回答才好。<p>　　木兰花则正持着望远镜，在向下看着，可是仍然什麽也看不到。<p>　　她放下望远镜，道：“多谢这一枪！”<p>　　穆秀珍大声道：“兰花姐，你怎麽还说风凉话？这一枪要是射中了油箱，我们全完了！”<p>　　木兰花扬了扬眉，道：“自然要多谢这一枪，因为这一抢，将许多神秘的内幕都揭穿了！”<p>　　安妮低声道：“兰花姐，你的意思是，我们的敌人，不是降头师？”<p>　　木兰花笑着，道：“如果你不将来福枪的子弹。当作是降头术的话。”<p>　　桑达用手帕抹着被玻璃割伤的伤口，道：“可是，可是这下面居住的，全是土人，根本没有别人，土人是不可能有枪的。”<p>　　木兰花肯定地道：“桑达，既然从来也没有人进入过这个地区，你怎麽如此肯定？”<p>　　桑达苦笑了起来，道：“这地区可以说是蛮荒之地，不论是什麽人，到这里来，都是绝得不到什麽好处的，我真不明白！”<p>　　这时，直昇机已在往回飞了，由於下面找不到一点可供降落的地方，要不然，不等木兰花吩咐，穆秀珍一定会降落去查看究竟的。<p>　　木兰花站起身来，又检查了一下舱顶的弹孔，然後，一言不发。<p>　　直昇机的气氛，显得很沉闷，自然，那是由於这突如其来的一抢带来的，当玻璃破裂的时候，直昇机飞行的高度，是两千尺，子弹不但射破了玻璃，而且，穿过了舱顶，可知那柄枪的力道之强了！<p>　　如果说是在别的地方。有人以强力的来福枪袭击他们，本来也不是什麽出奇的事。可是，直昇机下面，都是地图上的空白，是蛮荒地区！<p>　　正如桑达所说，不论是什麽人，在这样的地方，都是得不到好处的，就算是下面的山区中，有着丰富的矿藏。但是，开矿不比其它的事情，要说有人早已在这里，秘密开发稀有金属，那是绝无可能的事！<p>　　木兰花曾说，那一枪，替她揭开了许多神秘的帷幕，事实的确如此，因为她多少已经明白，自己所面对的人，不是什麽靠巫术置人死亡的降头师，而是配备有精良武器的另一帮敌人！<p>　　但是，一些神秘的帷幕被揭去了。另一些神秘的帷幕却又罩了上来。那便是：隐藏在山中的敌人是什麽样的人呢？他们隐藏在这种人迹不到。充满了神秘传说的蛮荒之地，目的是什麽呢？<p>　　他们既然能从地面攻理直昇机，那麽，自己如果从地面进入山区，岂不是更危险万分？<p>　　在沉思中，直昇机已渐渐飞近野猪坡了，穆秀珍曾好几次转过头来看木兰花，但是她看出木兰花正在沉思，是以她没有开口发问。<p>　　直昇机盘旋下降。停在野猪坡前，桑达先从直昇机上，跳了下来，大声叫着。<p>　　木兰花、穆秀珍和安妮三人。也一起下了直昇机，那时，桑达正一面叫，一面在向那几间屋子走去。野猪坡是一片平地，但是四周围都是高可参天的树林。<p>　　桑达已经快来到房子的附近了。可是，并没有人应他，四周围一片寂静。桑达呆了一呆。停了脚步，道：“奇怪，他们到那里去了呢？”<p>　　木兰花等三人，也赶了上来，桑达一停止了叫唤，四周围更是静得出奇，安妮先怀疑了起来：道：“这里是有人住的麽？”<p>　　安妮一说，木兰花和穆秀珍两人，心中也陡地一凛，因为这里，实在太静了，静得根本不像是有人！<p>　　桑达却还在道：“他们一定在屋里的，自从迪逊先生死了之後，勘察活动就停止了，或许他们全睡着了，也说不定。”<p>　　木兰花却已经可以肯定，事情有点不对头了，她伸手拦住了桑达，不让他再向前去，同时，作了一个手势，四个人各自斜奔到一丛矮树之後，躲了起来，穆秀珍和安妮，已各掣了枪在手。<p>　　桑达的脸都白了，道：“兰花小姐，你……你以为发生了什麽？”<p>　　木兰花道：“现在我还不知道，秀珍，你小心掩护我，我过去看看！”<p>　　穆秀珍答应了一声，木兰花已经俯着身，向前疾奔了过去，她迅速地奔出了十来码，来到了另一簇矮树之後，又伏了片刻。<p>　　屋子中，仍是静得一点动静也没有，木兰花转过身来，向桑达作了一个手势，桑达会意。又大声呼叫着一些人的名字。<p>　　屋中仍然没有反应，木兰花疾奔了过去，到了门前，立时转过身，背靠着门而立，一掌向门拍去。木兰花的那一掌，力道相移大，一下子将门拍了开去，门一开，她身子又一侧。<p>　　也就在门被拍开来的那一刹间，“砰”地一声响，门里突然跌出了一个人来，那人自门里疾跌了出来，在地上滚了一滚，就躺在地上不动，面朝着天。<p>　　这时，正是下午时分，那人脸向着天躺在地上不动，阳光也灼灼地照在他的脸上，只见他脸上呈现着一种可怕之极的青紫色，目、口、鼻之中，隐隐有血丝沁了出来，不但早已死了，而且死状极其可怖！<p>　　木兰花一看到这个死人，就肯定了这人的死因。和那计程车司机的死因是一样的！<p>　　这时。穆秀珍等人，也看到木兰花将一对门拍开，就有一个人跌出来，但是他们隔得很远，看不清跌出来的是什麽人。<p>　　穆秀珍怪叫道：“兰花姐，是什麽人？”<p>　　木兰花吸了一口气，道：“死了！”<p>　　安妮、穆秀珍和桑达三人。一起向前奔来，当他们一齐奔过来时，木兰花已转过身，向屋中看去，屋中的光线虽然相当阴暗，但是木兰花还是一下子就看到了屋中的情形！<p>　　只见屋中的陈设很简单，堆放着许多勘察用的工具，有一张方桌，桌旁有四个人坐着，那四个人正在玩纸牌，其中两个。手中还握着牌，四个人像是正常人一样地坐着，可是却全死了！<p>　　当木兰花略呆了一呆之际。穆秀珍已到了背後，也看到了屋内的情形，她失声叫了起来。<p>　　木兰花深深地吸了一口气，道：“小心，别碰死人，也别碰房子中任何东西！”<p>　　那四个死在方桌边的人。显然全是西方人，毫无疑问，他们是勘察队的成员，而他们的脸上，也一样呈现着可布的青紫色，鼻孔在流着血。<p>　　他们虽然死了，但是仍然一样坐在桌边，可以知道，死亡是突如其来的。<p>　　木兰花和穆秀珍走进了屋子，立时又退了出来。<p>　　安妮站在门口，神情十分紧张，桑达则站在那个死人身边，面色发青。<p>　　木兰花立时道：“桑达，你不是说一共有十个人的麽？再去找别的人！”<p>　　桑达抬起头来，急速地喘着气，嘴唇动了几下，想要说话、但是却没有发出声来。<p>　　木兰花道：“你要说什麽，只管说！”<p>　　桑达苦笑了一下，道：“这人……是中了飞头降头术而死的。”<p>　　木兰花沉声说道：“他们是死於一种剧毒的毒药。”<p>　　桑达道：“是的，可以这样说，但是这种剧毒的毒药，却是由一个飞行的死人头，受了巫术的控制而发出来的，这便是飞头——”<p>　　木兰花一挥手，打断了他的话头，道：“桑达，你相信有这样的事？”<p>　　桑达道：“我自然是不相信的，我来的时候，父亲叫我小心，我也根本不放在心上。可是现在。他们全死了，他们都有武器，为什麽有敌人来，他们竟完全不作反抗，就中毒死了？”<p>　　木兰花没有说什麽，这里的人，怎麽会死的，在她来说，还是一个谜。<p>　　如果没有那一颗突如其来的枪弹的话，木兰花或者还会在降头术上去动脑，但是现在，她却根本不往那方面去想，她已经肯定，自己面对着行事十分凶狠，似乎不借用尽一切手段。都要去阻止开发山区的劲敌！<p>　　木兰花转过身，和安妮、穆秀珍，又去看其它的屋子。<p>　　她们在一间厨房中，找到了另外三个土人。在一间屋子的床上，又发现了两个勘察队员，野猪坡中一共有十个人，一点也不错，但是那十个人，全死了，他们都死得那麽突然，叉叫人搞不透，凶手是用什麽方法下毒。<p>　　木兰花扯下了一幅蚊帐来，在一个死人的身上，略按了一按。<p>　　安妮问道：“他们死了多久了？”<p>　　木茁花道：“从屍体肌肉的值硬程度来看，已有十小时以上，大约是今天还未亮时的事，我们先到外面去，再商量。”<p>　　桑达看来有点失魂落魄，他站在空地中，一见木兰花等三人退了出来，他就道：“我们还是先回宫去吧，这里无法过夜了！”<p>　　木兰花看了看天色，斜阳已然西沉，她道：“这里有燃料麽？”<p>　　桑达像是急於要离开这裘，道：“有，我知道燃料在什麽地方！”<p>　　他一面说，一面向屋後的一个草棚，奔了过去，可是才一奔到那草棚之前，他便发出了一下惊呼声，木兰花等三人忙奔了过去。<p>　　桑达并没有发生什麽意外，只是伸手指着那个棚，那棚中有不少油桶，可是每一只油桶上，全是弹孔，油已漏完了！木兰花冷笑了一声，道：“这不见得又是飞头降头术所造成的吧！”<p>　　桑达的神情。也比较镇定了些。显然他并不是害怕面对敌人，而是由於从小受到了传说的影响，特别对不可思议的巫术有着恐惧。<p>　　木兰花沉声道：“敌人既然曾向我们的直昇机射玮，可能料到我们会在这裹歇脚，直昇机中的燃料，不够飞回王宫去，我们要小心！”<p>　　穆秀珍道：“我们去搜寻敌人？”<p>　　木兰花四面看了一下，道：“不，我们在屋中等，等敌人出现。”<p>　　安妮道：“兰花姐，他们害人的方法，是这样神出鬼没。我们——”<p>　　木兰花不等她讲完，就道：“所以，我们要加倍小心。任何食物都要经过化验，才能入口，你们回直昇机去，将应用的东西搬下来，我去寻找无线电通讯设备，和王宫联筑！”<p>　　桑达、穆秀珍和安妮三人走了开去，木兰花回到了那间较大的屋子中。<p>　　那最大的屋子，看来是勘察队的办公室，有很多张桌子，桌上摊着地图，和一再一般采回来的矿石标本，以及实验用具。<p>　　木兰花走了进来，她自然不是什麽怕鬼怪的人，可是屋中的四个死人，死相实在太狞狰可布，令得她心头，也有一股极不自然的感觉。<p>　　她先到了几张桌子旁，看了一看，最後，停在一幅空中摄影图之前，那一大幅空中摄影圃，是由许多张照片拚成的，足有十二尺长、七尺多宽，看照片上起伏的山峦，木兰花就认得出，那正是刚才曾经飞过的地方。桑达告诉她的那个矿藏的山头，也清楚可见。<p>　　但这时，吸引了木兰花注意的，是一个红色的记号，画在照片上那记号是一条直线，就从那矿山山头开始，直向北，箭头停在一个山头中，在箭头所指处，红笔画成了一个小小的圈子，旁边还加着一个问号。<p>　　木兰花拉下抬灯，自动发电设备也没有损坏，灯光照在照片上，木兰花仔细看那红圈圈的地方，看到密密的林木中，好像有几点亮光。<p>　　由於照片是黑白的，是以看不出那几点亮光，是什麽颜色。<p>　　而那几点亮光，几乎可以是任何东西，可以是阳光的反射，可以是林中的一道小溪，当然也可能是林中有其他的东西在发光。<p>　　而在那团亮光之上。既然被人加了一圈红圈，而且也有一个问号，可以肯定的是，那圈红圈之内的亮光，一定是十分值得注意的了。<p>　　木兰花看了一会，桑达、穆秀珍、安妮也已进屋子来，木兰花转过头来，道：“无线电联络系统，有没有问题？”<p>　　桑达道：“已经和我父亲联络过。他明天一早就派另一架直昇机来！”<p>　　木兰花皱了皱眉，道：“为什麽要明天？”<p>　　桑达苦笑了一下，道：“在这里，到了晚上。一直是很少人……行动的。”<p>　　木兰花的声音，十分低沉，但是也十分坚决，道：“我们今晚就要行动，而且，桑达，你要和我们一起行动，向山区进发！”<p>　　木兰花的这个决定，连穆秀珍和安妮，也不免感到有点怪异，但是她们原是过惯了冒险生活的，所以都只是略皱了皱眉。<p>　　木兰花望着桑达，桑达的脸色很苍白，但是他还是勇敢地点了点头，只不过他的声音很乾涩，道：“我们到什麽地方去？”<p>　　木兰花神过身。指着桌上的照片，道：“到道个地方去，我想，勘察队，或者是迪逊，一定曾在那地方发现过什麽他所不明白的东西，所以才加上圈儿的！”<p>　　几个人一起俯首看着，安妮首先道：“密林中好像有什麽东西在发光！”<p>　　木兰花点了点头，“嗯”地一声，安妮突然抬起头来，道：“兰花姐，你记得三哥临死前的话麽？”<p>　　木兰花和穆秀珍两人，都陡地一动，穆秀珍抢着道：“通体发金光的庙，那座金庙！兰花姐，那座金庙，就在这里！”<p>　　这时。桑达的脸色更白了，而外面的天色，也迅速地黑了下来，木兰花道：“别那麽肯定，我们只能说，那座金庙，有可能在这里！”<p>　　桑达终於开口，道：“兰花小姐，为什麽不等到明天，直昇机到了，载我们到那上空降落，而耍今天晚上开始步行？”<p>　　木兰花坐了下来，神色严肃，语辞坚决，她道：“道理很简单，第一，今天晚上，我们如果在这里过夜。敌人要对付我们，我们个个全是显着的目标，只有更加危险，不如冒着险夜行，和他们捉迷藏。第二，我们既然是在一个充满神秘的地区活动。行棕自然是越隐密越好，我们要神不知鬼不觉地到达那地方，才能看到真正实在的情形！”<p>　　桑达站着头，不再出声，木兰花向安妮道：“拿一具录音机来。”<p>　　安妮是提着一个箱子进来的。她打开箱子，取出了一具小小的录音机，木兰花对於录音机，讲了几分钟，全是吩咐明早来的人，如何小心处理那十具离奇死亡的屍体，木兰花的最後建议是：将这间屋子，连同屍体，一起火焚。<p>　　木兰花又写了一张纸条。放在录音机之上，然後他们几个人，便一起翻看文件，希望找到什麽可以参考的资料，对他们的探险之行，可以有所帮助，可是除了很多矿务上的资料外，并没有什麽发现了。<p>　　他们又到勘察队员的宿舍中去搜寻了一番，这一次倒有不少收获，他们找到了很多照片，全是勘察队员在各个乡村，和当地土着合照的，有的还是在土着的屋子之内拍摄的。<p>　　但是这些照片。对於他们所要探索的事，却也没有什麽多大的帮助。<p>　　等到他们再离开屋子，回到空地的时候，天色已然完全黑了，在这个蛮荒神秘的地区，黑暗似乎比别的地方，更来得深沉、浓稠。人像是被包围在无边无涯，凝结得像是固体一样的黑暗里。<p>　　木兰花大声吩咐着，准备一切夜行通过森林所用的东西。好在他们来的时候，早有准备，一切用具，全是现成的，而且都是极其精巧实用的工具，每人分配起来，所要负责携带的东西，还不到二十磅。<p>　　然後，他们才生起了一堆火，在空地中心，将带来的食物煮了来充饥，他们已足足忙了一天，可是由於身处在神秘的环境之中，心情都免不了紧张，是以，也不觉得肚子饿。<p>　　等到他们开始出发的时候，已经是深夜十一时了。<p>　　木兰花走在最前面，她手中握着强力蓄电池的电筒，照着路，安妮跟在木兰花的後面，桑达自告奋勇殿後，可是穆秀珍却将他推向前去，自己走在最後面。他们一行四人，离开野猪坡只不过几百码，虽然说黑暗已到了伸手不见五指的程度，已不可能再黑到什麽地方去，可是感觉上，一进入茂密的林木之中，黑暗却像是更甚了。木兰花手中的灯光，可以射出十来码远近，在光芒的范围之内，全是粗大的树干，再渐渐向前走去，树干上全是粗大的树藤，有好几次灯光远照到盘在树上的蟒蛇。只看到蛇身，连蛇头都找不到。在这样的原始森林中赶夜路，前进的速度，当然十分慢，每小时只不过前进两三哩，一直走了两小时，对那种极度的黑暗，渐渐习惯了之後，倒也不觉得怎样了。穆秀珍松了一口气，道：“还好，虽然黑一些，倒没有什麽特别。”木兰花并不转过头来，只是道：“别疏忽，随时准备有人来侵扰！”桑达道：“有人来倒不怕——”他那一句话，只说到一半，便为没说下去，穆秀珍就在他的身後，立时用手中的抢，在桑达的背後扬了扬，道：“除了人之外，还会有什麽呢？”桑达一面向前走着，一面苦笑道。“本来我也不信的，可是这里的气氛，那麽神秘——”桑达讲到这里，穆秀珍本来想立时大声斥责他的，可是安妮却立时道。“听，什麽声音？”当安妮那样说的时候，穆秀珍辽没有听到什麽。可是她知道安妮的听觉十分灵敏，是以她也立时住口不言，而这时候，木兰花也停了下来。就在那一刹间，一阵尖锐的“嗤嗤”声，已经自远而近，迅速地传了过来，从那种声音听来，好像是有什麽东西，正在飞了过来。那只不过是几秒钟之内的事。穆秀珍一住了口，各人的脚步才一停下，那种“嗤嗤”声。已经在他们的头顶之上了。木兰花的反应，也叉快得出奇，她手中的灯，本来是照着前面的，也就在那一刹间，她陡地一翻手腕，灯已向上照去。<p>　　那强力的蕃电池橙，所射出来的光芒，幅度相当大，光线才一扬向上，安妮和桑达，首先发出了一下惊呼声，而穆秀珍则一下怪叫，已经扳动了枪机，“砰”地一声枪响，子弹已疾射而出！<p>　　在寂静的森林中，那一下枪声。听来可以说是惊人之极，黑暗之中，立时有许多已经栖息着的鸟，惊得一起振翼飞了起来。<p>　　穆秀珍的枪法之佳，本来可以说是百发百中的，但是，这时，一则由於她才看到那东西时，吃了一惊，二则，那东西飞得十分之快，穆秀珍绝没有准备的机会，是以那一枪，并没有命中。<p>　　故到枪声一响时，那东西早已飞出了光柱之外，由於枪声之後，树林中起了一阵骚动，是以连那东西飞远去的“嗤嗤”声，都没有听到。<p>　　树林之中，迅速地恢复了寂静，他们四人，仍然站在当地，没有移动脚步，木兰花手中的灯，灯光照在地上。四个人之中，又是穆秀珍最早开口，她道：“老天，我不是眼花了吧！”<p>　　安妮的声音中。充满了怯意，道：“秀珍姐，你……你看到了什麽？”<p>　　穆秀珍道：“我……我刚才看到，在我们头上飞过去的，是一个人头！”<p>　　穆秀珍这句话一出口，桑达立时发出了一下近乎呻吟的声音来。<p>　　穆秀珍向桑达看去，在黑暗中看来，桑达的脸色，更是苍白得出奇！<p>　　安妮道：“秀珍姐，你没有眼花。我看到的：也是一个人头！”<p>　　安妮讲着，木兰花已向穆秀参望去，木兰花低着头，望着地上的那一团光，一动也不动，穆秀珍说道：“兰花姐。你看到了什麽？”<p>　　木兰花的声昔，十分沉缓，道：“不错，刚才是有一个人头，在我们头上飞了过去，离地大约二十尺高。飞得极快，秀珍，你那一枪，并没有射中它！”<p>　　木兰花究竟比较镇定得多。虽然，当她刚才一听到“嗤嗤”声，就在头顶上掠过之际，她扬起灯向上照去，看到了那颗疾飞而过的人头之际，她心中也是惊异莫名，但是，当她渐渐镇定了下来之後。她却对那人头的飞行高度和速度，有了约略的估计。<p>　　不过，这时候，木兰花的心头，还是怦怦乱跳着，这简直是太不可思议了，虽然桑达还没有出声，但是她知道，桑达也看到了那颗人头！<p>　　固然，在黑暗中，心理上先有了自己身处神秘地区的主见，是很容易产生一点幻象的。<p>　　但无论如何，绝不可能四个人的眼睛，产生同样的幻象。<p>　　而且，木兰花还有自信，自信她自己决不致於因为身处的四周黑暗、神秘，而产生幻象来。那也就是说，刚才，在他们的头上，的的确确，有一颗人头，以高速飞行而过！<p>　　虽然那颗人头，从被灯光照住，到飞进黑暗，只怕还不到十分之一秒的时间，但是木兰花已经看得十分清楚，那是一个人头，面色惨白，双眼似开非开，乍一看来，像是才被人从一个人的身上割下来的！<p>　　木兰花不知道曾经经历过多少冒险生活，但是像那样怪诞、不可思议、离奇不经的事，她却还是第一次看到！<p>　　自然，在这以前，她曾听几个人讲起过这样的事，她知道，那就是“飞头降头术”，在黑暗之中，一颗人头飞来飞去。<p>　　然而这样的事，单是听人说，是无论如何无法令人相信的。<p>　　而现在，她却亲眼看到了！<p>　　一时之间，她心中乱到了极点，实在是不知道说些什麽才好！<p>　　安妮喘了一口气，问道：“兰花姐，那…那究竟是什麽？”<p>　　木兰花还未曾回答，桑达已经道：“那是飞头降头术，我们遇到飞头降头术了！”<p>　　桑达的声音，听来简直就像在哭泣一样，木兰花抬起头来，道：“桑达，可是见到有头飞过的人，就已经中了降头术？”<p>　　桑达大口地喘着气，道：“不是，很多人见过，要被那个飞行的人头，迎面喷上一口气的人，才会中降头术，说不定在什麽时候就死了！”<p>　　桑达的声音仍然在发着抖，木兰花瑚道：“既然我们不会死，那怕什麽，继续走吧！”<p>　　木兰花的话，安妮和穆秀珍两人，是一定听从的，可是在那样的情形下，她们两人却异口同声，道：“兰花姐-”<p>　　木兰花知道她们要说什麽，不等她们说完，就道：“我们继续前进，前面可能有土人的村子，希望我们能够休息一会。”<p>　　木兰花一面说，一面已继续向前去。<p>　　安妮和穆秀珍互望了一眼，也连忙跟在後面，桑达更是急急跟了上去。<p>　　安妮和穆秀珍两人，心中不知有多少话要问木兰花，可是木兰花却只急急向前走着，不一会，只见前面，树木渐渐稀疏，有几点火光透了过来。再向前走去，看到了三个火把。<p>　　在火把的光芒照耀下，山脚下，是一排十七八间的房子，木兰花道：“好了，桑达，你代我们去交涉，借一间屋子过下半夜。”<p>　　桑达苦着脸，道：“这一带没有人肯在黑夜给人开门的，他们怕降头术乘虚而入。”<p>　　木兰花像是早已知道桑达会有那样的回答一样，她立时道：“那麽，我们就去找降头师，不是每一个村子都有降头师的吗？降头师的住所，应该有特徵的！”<p>　　桑达吸了一口气，已经渐渐走近了村子，木兰花手中的灯，在屋子上照着，屋中静沉沉地，一点动静也没有，也不知道是睡着了，还是吓得不敢动。<p>　　他们沿着一幢一幢的屋子向前走去，不一会，来到了一幢孤零零的竹屋之前，在那竹屋的门上，挂着两只死公鸡，门口的竹柱上，涂着许多颜色不同的颜料，和其它的屋子不同，那竹屋的门口，有着一只很大的金环。看上去是纯金的。<p>　　桑达将声音压得极低，说道：“这里就是降头师的住所了！”<p>　　木兰花已走到门口，伸手在门上，拍了几下，桑达的神情，十分害怕。如果不是她们刚才确确实实看到有一个人头在头上飞过的话，穆秀珍和安妮，一定会笑桑达实在太胆小了。但是现在，她们就是想笑，也笑不出来。<p>　　那门也是竹子的，手拍在上面，发出一种十分响亮的声音来。<p>　　木兰花一面拍着门，一面招手叫桑达走向前去道：“你来和他说！”<p>　　门拍了约有一分钟，才看到窗内闪起了亮光，接着，便有人粗声粗气地呼喝了一句，听来是在问拍门的是什麽人，桑达连忙答应着，过了片刻，竹门才“吱呀”一声，打了开来。<p>　　木兰花看到一个中年人。手中拿着油灯，脸上的神色十分深沉。<p>　　那中年人看来，和普通人并没有什麽分别，只不过他的头发，左半边剃得精光，右半边却又留得极长，直披到肩上。<p>　　光看他的那种发型，就可以说是怪诞之极了！<p>　　那中年人用一种很阴森的眼光。打量着木兰花、安妮和穆秀珍三人，过了一会儿，才侧了侧身子，桑达转过身来，道：“他就是降头师，还好，这村子离野猪坡近，这里的人，和外界不算没有往来，他竟答应我们，可以停留到天亮。”<p>　　木兰花点了点头。一起走了进去。<p>　　那竹屋中十分宽敞，有很多椅子，墙上挂着许多奇奇怪怪的东西，乍一看，根本认不出那是些什麽东西，仔细看去，才看到全是动物的屍体。有的早已乾瘪了，有的像是刚死的。<p>　　穆秀珍看了看，觉得出奇，顺手想去摸一只死了的松鼠，可是，她才伸出手去，那降头师突然发出了一下极其难听的叫碑，用英语喝叫道：“别去碰它！”<p>　　那一下斯喝声，吓得穆秀珍立时缩回手来。可是她好胜心强，虽然不敢再去摸，心中像还有点不服气，瞪了瞪眼，道：“为什麽不能摸？”<p>　　木兰花望着那降头师。也用英语问道：“原来你会讲英语？”<p>　　那降头师看来神愤愤怒，道：“这里经常有人来参观，我也学了几句。不过说得不好。”<p>　　木兰花不会这个国家的山区土语，但是这个国家城市中通行的语言。她却可以讲得十分流利，是以她又改用那种语言，道：“如果摸了，会有什麽结果？”那降头师望了木兰花一眼，道：“会死！”<p>　　木兰花没有再出声，降头师推开了一扇门，那扇门内是一间房间，什麽陈设也没有，地上是竹片织成的，十分乾净。<p>　　降头师道：“你们可以在这里，休息到天亮，不过千万别走出来。”<p>　　木兰花道：“好的，我们刚才来的时候，在路上见到了一件奇怪的事。”<p>　　降头师冷冷地说道：“这里奇怪的事，实在太多了，如果你每一件事都要追求解释。只是自寻烦恼！”<p>　　木兰花道：“你认识迪逊先生？”<p>　　降头师已转身走了开去，说道：“见过他几次。”<p>　　木兰花又道：“迪逊先生曾经到过金庙，你可知道金庙在什麽地方？”<p>　　降头师本来已经走开去了，可是一听木兰花那样说，他立时转过身来。<p>　　他望了木兰花好一会儿，才缓缓地道：“我相信迪逊先生已经死了！”<p>　　木兰花点了点头。<p>　　降头师冷森森地一笑，说道：“那麽，你还问什麽？”<p>　　降头师说完了那一句话之後，面色更是难看得可以，倏转回身，将门关上，走了。<p>　　他们可以听到降头师的脚步声，到了另一间房间中，又静了下来。穆秀珍来回踱了两步，房间中十分静。由於地上舖着竹片。所以穆秀珍一有行动，脚踏在竹片上，立时便发出一阵“吱吱”声。<p>　　那种“吱吱”声响，在静寂之中，听来十分刺耳。<p>　　木兰花坐着不动，像是在想着什麽，过了片刻，才道：“秀珍，坐下来！”<p>　　穆秀珍坐了下来，说道：“兰花姐，看刚才那降头师的神情，他像是知道那座金庙在什麽地方似的！”<p>　　木兰花却不答穆秀珍的话，只是用手，在竹地板下，用力按了按，在她的一按之下，地板又发出了“吱吱”的声响。木兰花望着桑达，道：“这里土着的住屋，地上全会发出声响来吗？”<p>　　桑达看来，很有点神情恍惚，他竟让木兰花连说了两遍，才“哦哦”应了两声，道：“是的，山林中野兽多，一有野兽进了屋，地板上的声响，就可以将人驾醒！”<p>　　木兰花站了起来，她的行动很小心，可是地板上仍然不觉传来了一下声响，木兰花推开了扇小得只有一尺见方的窗子，向外看去。<p>　　外面一片黑暗，木兰花反手向安妮招了招。低声道：“给我望远镜。”<p>　　安妮在身边的一个挂袋中，取出了一具小巧的红外线望远镜，来到木兰花的身边，木兰花接过了望远镜，凑在眼前。<p>　　当她通过红外线望远镜向外看去的时候，已经可以看清跟前的情形了。<p>　　她可以看到几幢屋子，形式几乎是一样的，一个人也没有，有几头刺蝟，正在探头探脑地爬行着。<p>　　一般的农村中，总有不少狗，但这个村落中，看来一只狗也没有。<p>　　木兰花看了一会儿，放下了望远镜来，穆秀珍道：“给我看看。”<p>　　木兰花顺手将望远镜递给了她，穆秀珍却不像木兰花那样，站在窗前就算了，她整个头都向外探了出去，如果不是窗子太小的话，她可能连上半身都出去了。<p>　　安妮压低声音问道：“兰花姐，你看到了什麽呢？”<p>　　木兰花摇着头，道：“看来很平静。一点也不像会有什麽意外发生。”<p>　　桑达吃了一繁，道：“你以为今晚会有意外发生？”<p>　　木兰花并没有继续向下说去，而就在这时，只见穆秀珍突然缩回头，转过身来，在油灯昏黄的灯光照耀之下，她脸色苍白得可怕！<p>　　她转过头来，就道：“又看到它了！”<p>　　木兰花像是并不感到意外，道：“那飞行的人头？”<p>　　穆秀珍有点失神落魄似地点了点头，道：“是的，它在後面那幢屋子上飞过！”<p>　　木兰花立时道：“伏下！”<p>　　这时。其余三人，也不知道木兰叫他们伏下是什麽意思，可是他们的反应都相当快，木兰花才一出声，他们就一起伏了下来。<p>　　只见木兰花已取了一柄手枪在手，并且迅速地在枪口上套上灭音器。<p>　　桑达道：“兰花小姐，你……你……”<p>　　木兰花的声音仍然很镇定，她道：“桑达，我们已向那飞行人头，射过一枪，如果说它神圣得不能得罪的话，那麽，我们早已得罪它了！”<p>　　桑达的嘴唇，又掀动了几下，但是却并没有发出任何声音来。<p>　　穆秀珍的神悄，仍不免有点骇然，虽然她和安妮在伏下之後，一样都已掣枪在手。<p>　　木兰花的话，令得穆秀珍也感到了一股寒意，她道：“兰花姐，那人头会来找我们？”<p>　　木兰花点了点头，仍然望着窗口。<p>　　安妮道：“兰花姐，它……要是来了——”<p>　　木兰花道：“一会儿等它出现，立时开枪射击。要将它打下来！”<p>　　安妮道：“如果是有法术的，我们怎能打得中它？”<p>　　木兰花冷冷地道：“是啊。我就是想看看，是枪弹快，还是它飞得快。”<p>　　安妮眨着眼，咬着指甲，道：“兰花姐，一颗人头会飞，这……如何解释？”<p>　　木兰花却笑了笑，像是这件事丝毫没有什麽神秘一样，可是她却又不出声。<p>　　她只是略转了转头，道：“桑达。我曾听一个人说过，山区中，有时会有隆隆的巨声传出来：是不是？”<p>　　桑达点了点头，道：“是的。不过那种声响，并不可怕，可怕的是……”<p>　　木兰花叹了一声，道：“为什麽这里有那麽多不可思议的事，从来也没有人想到，要去探寻究竟，而只想到害怕？”<p>　　桑达的脸，微微红了一红，道：“兰花小姐，一则是我们的教育水准低，不断有人想去探个明白，但是像迪逊先生那样，他们全死了！”<p>　　一提到“死”，而且。又是像迪逊那样神秘的死亡，房间中的气氛，又不免有点异样。<p>　　而也就在那时，他们四个人，又一起听到了那种尖锐的“嗤嗤”声，那种声响，越来越近，墙上传来了“拍拍”的声响，像是有什麽东西，撞上墙上一样。<p>　　木兰花。安妮。穆秀珍三人，一起将手中的枪，对准了那个小窗口。<p>　　那种“拍拍”声。显然是那飞行人头，撞在墙上发出来的，那是还没有找到那窗子，不然，它就会直飞进来了！<p>　　房间中的人，全部屏住了气息，紧张到了极点，那种“拍拍”的撞击声，离小窗子越来越近了，突然之间，那颗人头，已在窗外出现，向房间内冲来！<p>　　三柄手枪，几乎是同时发射的，自然如果以百升之一秒作为时间单位的话，是木兰花最先发射，然後才是穆秀珍和安妮。<p>　　但是，在人的听觉而言，三下枪声，却是同时发出来的。由於早已装置了灭音器，是以那三下枪声，听来并不十分响，反倒是那颗人头，落到牠板上时，所发出的声响传出更大。<p>　　三枪齐发，那颗人头，才一从窗中飞进，便“砰”地一声，跌在牠板上。它跌到地板上之後，还在乱转着，发出嗤嗤的声响来，穆秀珍还想射击，木兰花忙道：“不必了！”<p>　　木兰花一面说，一面已经疾抛起一只空的帆布袋来，向那颗在地上转动的人头，罩了下去，帆布袋恰好将那颗人头罩住。<p>　　人头被帆布袋罩住之後，仍然在转动着，而且越转越快，木兰花一步一步向前走去，看样子，她是准备隔着帆布袋，将那颗人头接住。<p>　　这时，别说桑达已经吓得面无人色，就是穆秀珍和安妮两人，手中虽然握着枪，神色也不觉十分惊惶。因为眼前所发生的一切，文在太诡异了！<p>　　那颗人头，先在竹屋的外墙撞着，然後，又从窗口中飞了进来。<p>　　它之所以坠地，自然是因为三枪齐发，已将它射中了的原故，可是，枪弹已射中了它，它却还在地上乱转。在那样的悄形下，有勇气敢过去将它按住的人，除了木兰花之外，只怕也不太多了！<p>　　木兰花小心地向前走着，在帆布袋覆罩下的那颗人头，一直在旋转着，发出一种尖锐的“嗤嗤”声来，真像是厉鬼在受创之後的叫声一样——自然谁也未曾听到过厉鬼受创之後的叫声是怎样的，但是一切鬼故事，不全是那麽形容的麽？<p>　　当木兰花在离那颗人头越来越近之际，那颗在帆布袋覆罩下的人头。突然向木兰花的脚前，滑了过来，木兰花一举脚，恰好踏在帆布袋上。<p>　　当她踏住了那颗人头之际，她心中也不禁骇异莫名，因为那颗人头，在她的脚下，发出了一股相当强的力量，像是要挣扎一样。<p>　　木兰花一面用力踏着，一面抬起头来，喝道：“秀珍，别站着不动，快拿一柄铁鎚来！”<p>　　穆秀珍连忙缚过身，在另一只帆布袋中翻找着，找到了一柄敲矿石样本用的铁鎚，奔了过来，用力向着那人头。隔着帆布袋，一鎚敲了下去。<p>　　那一鎚的力道十分大，木兰花也在这时，向旁闪了开去：她在向旁闪开之际，顺手推了穆秀珍一下，令得穆秀珍也跌了开去。<p>　　而就在她们两人退开之际，帆布袋下的那颗人头，发生了一下爆裂的声响，接着，便是一片轻微的金属撞击声，再接着，就什麽声响也没有了。<p>　　房间中的四个人，都站立着不动，穆秀珍等三个人的目光，都集中在木兰花的身上。<p>　　木兰花沉默了片刻，深深地吸了一口气，道：“好了，现在我们可以看看。所谓“飞头降头术]，究竟是什麽玩意儿了！”<p>　　穆秀珍心急，而且这时，帆布袋下已没有了动静，刚才一鎚敲下，又传来一阵金属的撞击声，好像那人头已经被击碎了一样，是以她一听得木兰花那麽说，立时走了过去，一伸手，就将帆布袋抖了开来。<p>　　帆布袋抖开，所有的人都不禁呆住了，那只人头，已经碎裂，有许多极其精巧的金属零件，散在人头的附近，穆秀珍伸手，拾起了一片头壳来，木兰花道：“如果我没有料错，是玻璃纤维的！”<p>　　穆秀珍道：“不错，不过……兰花姐，你看这些零件，精巧得我也没有见过！”<p>　　这句话，出自穆秀珍的口中，和出自别人口中，意义自然不同，因为穆秀珍已经直接参加了云氏工业系统的工作，而云氏兄弟主持下的工业系统，在制造精密仪器方面，有着世界性的地位，穆秀珍不知见过多少精密小巧的科学制成品，包括几个强国探索天空的最新型装置在内，但是她却也在说叹现在散落在地上的那些零件的精妙！<p>　　通时，连桑达也定过神来了，木兰花、安妮。桑达，一起围了上去。安妮摇着头，咬着指甲，道：“兰花姐，这……究竟是什麽东西？”<p>　　木兰花指着一部份装窟，道：“这是利用印刷电路原理，缩小制造的无线电波接受部份，你们看这个——”<p>　　木兰花指着两根细小的金属管，连接着一个大约和二十CC的注射剂差不多大小的金属瓶，她道：“这就是飞行动力的来源了，照这样的情形看来，采用的竟是固体燃料。”<p>　　桑达失声道：“这个人头……是科学的产品，不是经过巫术诅咒而会飞行的死人？”<p>　　木兰花缓缓站直了身子，道：“非但是科学的产品，而且是我们这个时代，最尖端的科学产品，它接受无线电的控制，利用固体燃料的喷射飞行原理，可以任意飞行，只不过它的外壳，却是一个用玻璃纤维制造的人头，和飞头降头术的传说一对照，见到它的人，还有不相信巫术的可能麽？”<p>　　桑达呆呆地听着，不住喃喃地道：“真想不到……真想不到。”<p>　　穆秀珍又拾起了一些零件来，道：“如果没有高度的工业水准的是制不出这样的产品来的，可惜我们无法和四风联络，不然，只要一问他，他一定可以知道那是什麽地方制造的了。”<p>　　木兰花缓缓地冷笑着：“知道是什麽地方制造的，那也没有用处，重要的是，是什麽人在使用这个东西！”安妮道：“当然不是降头师，降头师只会巫术，如何利用这样精巧的科学制品？”木兰花紧皱着眉，来回踱了几步，突然，她停了下来道：“利用这个飞行体的人，他的目的，是要所有的人都相信有降头术的存在，我们想想，他达到了这个目的，又有什麽作用？”安妮立时道：“那太简单了，只要这里的人，深信有降头术，那麽。就永远受降头师的控制，永远落後，永远不能开发！”木兰花的神情，变得极其严肃，道：“所以，事情还是和降头师有关，只不过这些降头师，并不是我们以前所想像一样，用巫术来作恶，他们利用的，是最先进的科学！”穆秀珍徒地一震，道：“那麽，我们刚才见到的那个降头师——”木兰花不等她把话讲完，已然向她作了一个手势，示意她不要出声。穆秀珍略停了一停，立时又愤然地道：“我去将他抓了来，只要问他就行了！”木兰花叹了一声。道：“只怕他早已走了！”穆秀珍一个转身，拉开了门，他们被带进这间房来的时候，是看到那个降头师，走进对面房间去的，是以穆秀珍一拉开了门，立时穿过了那中间的一间，来到了对面的门前。木兰花低声道：“秀珍，小心些，他们擅用毒药，这是可以肯定的事！”木兰花一面说着，也一面也跟了过去，两人分别站在门的旁边，安妮的手中也握住了枪，对准了那扇门。三个人互一点头，穆秀珍条地一个转身。一脚向着那扇门踢了开去，身子立时又退了回来站定。“砰”地一声，那扇门被踢了开来，安妮立时喝道：“走出来！”可是门内。却并没有人答应，桑达拿起电筒，在安妮的身後，向屋内照去，那间房间内，空空如也，根本就没有人！<p>　　安妮向前走去。木兰花和穆秀珍，也闪身走进了那房间中，正如木兰花所预料的，那降头师已经不在了。整个房间中，全是稀奇古怪的东西，最多的是乾制的动物屍体，挂在墙上。<p>　　他们找了不多久，穆秀珍便拉开了一个抽屉，抽屉中，有一具小巧的水银电池。<p>　　木兰花望着那具水银电池，道：“这是供无线电通讯仪用的，我看，那降头师已经和他的上司联络过，然後才逃走的！”<p>　　桑达也走进了这间房间来。他的脸上，现出了极度迷惑的神色来，道：“居然还有无线电联络，这些降头师。他们究竟在干些什麽事？”<p>　　木兰花略摇了摇头，道：“他们究竟在干什麽，现在还很难推测，但是有两点，却是可以肯定的，他们一定有一个极其严密的组织，我看所有的降头师，一定全是这个组织中的人！”<p>　　木兰花讲到这里，略顿了一顿，才又道：“这个组织，长期来，尽一切可能，阻止皇后的开发计画，一定是这一带，如果有大量的外人和资源涌进来，对他们来说，就极其不利！”<p>　　穆秀珍道：“那麽，他们究竟是在干什麽？长期在这地图上空白的蛮荒之地居住，又有什麽好处呢？”<p>　　木兰花缓缓地道：“这正是我们要查的事，我想，那降头师一定已发现我们毁去了那个飞行人头，他自然是回总部去了，而他们的总部——”<p>　　木兰花略停了一停，安妮便立时接口道：“一定就是三哥曾到过的那个金庙！”<p>　　木兰花道：“是的，我也那麽想，不过三哥和迪逊先生，一定未曾看出什麽不头的地方来，不然，他一定会和我们讲起的。”<p>　　穆秀珍道：“可是，三哥和迪逊先生，死得那样离奇，还有野猪坡的那些人——”<p>　　木兰花吸了一口气，道：“我刚才已经说过，这些人精於用毒，他们所用的各种毒药，我看是土法提炼出来的，文明世界对於这种古老方法提炼的毒药，所知极少，而由於世代相传的原故。有一些人，对这些毒药的性质，却掌握得极其全面，其中有些毒药，一定是慢性毒药，对中毒的人而言，起初一点知觉也没有，後来才渐渐地发作，三哥就是中了这样的毒而死的。”<p>　　一直咬着指甲的安妮，放下了口中的手指，道：“兰花姐，这就是所谓降头术了，而使用这些毒药的人，就是降头师，是不是？”<p>　　木兰花的神情，相当严肃，道：“这是我的解释，我相信离事实不会太远。”<p>　　穆秀珍道：“这些人接既然掌握着用毒的方法，那我们岂不是要加倍小心！”<p>　　木兰花点头道：“自然要加倍小心，但是，也用不着害怕，毒药的神奇，加上几百年来由於恐惧心理的渲染，不免有些夸大，我深信，毒药除了由口中吞服，或是由毒针剌射之外，不会像传说中无原无故飞来的情形。而只要皮肤上没有伤口的话，我想，就算沾到了有毒的东西，那也是不要紧的！”<p>　　穆秀珍听了，立时说道：“可恨那降头师，我们才来的时候，他还吓我，如碰到了这些东西就会死！”<p>　　穆秀珍一面说，一面伸手向墙，将墙上所挂的一只穿山甲的样本，拉了下来。<p>　　桑达也说道：“这些东西，各个村子的村民，都相信它们经过降头师的符咒，是可以避邪的，每逢集日，总是有人带到市集上去卖，我看，也不要紧！”<p>　　穆秀珍已将那穿山甲的样本，拉了下来，在桌上用力拍着。<p>　　那穿山甲的标本，制作得十分简陋，肚中的内脏，已被取去。塞满了乾草，被穆秀珍用力一拍之下，肚中的乾草，都飞了出来。<p>　　木兰花望着那穿山甲的标本，略呆了呆，穆秀珍已顺手将之抛去，又拉下了一只大山猫来，那大山猫的肚中，也一样塞满了乾草。<p>　　木兰花道：“行了，天也快亮了，我们还面对着极其凶恶的敌人，要休息一下，我和桑达值夜，两小时後再来叫你们！”<p>　　穆秀珍和安妮答应着，回到原来的房间中，木兰花和桑达两人，先在屋外，转了一转，看看没有什麽动静，又一起回到了屋子中。<p>　　木兰花道：“现在。所谓巫术总算已经解决了，你还害怕麽？”<p>　　桑达拍打着自己的头，道：“真惭愧，我还算是受过高等教育的人！”<p>　　木兰花道：“那怪不得你，碰见了一颗人头，在半空中飞来飞去，都难免害怕的。”<p>　　桑达又道：“兰花小姐，现在我们的行动，敌人一定已经知道了，是不是还要向前去？”<p>　　木兰花像是对这个问题，根本不必考虑一样，道：“当然，我们一定要继续前去，找到那座金庙，看看这个组织，究竟在这里干什麽！”<p>　　桑达没有再说什麽了，木兰花向房间内四面张望了一下，穆秀珍和安妮，都已经在竹地板上睡着了。<p>　　木兰花自然也一样感到疲倦，但是在这样的情形下，又不能没有人守卫。<p>　　算起来，他们每一个人，能有两小时睡眠，已经不错了。<p>　　木兰花和桑达，每隔上十分钟，便绕到屋外。走上一次，一直没有事情发生，直到两小时之後，才将沉睡中的穆秀珍和安妮叫醒。<p>　　安妮擦着眼睛时，桑达已经疲倦得倚在屋角，坐在地板上，垂着头，睡了过去。木兰花又小心嘱咐了穆秀珍和安妮几句，躺在竹地板上，伸直了身子，开始的时候，思潮起伏，还不容易睡得着，但是由於实在太疲倦，是以不一会儿也睡着了。<p>　　木兰花不知自己睡了多少时候，她是被一阵十分鼓躁的喧闹声吵醒的，木兰花一听得有喧闹声，陡地睁开眼来，只见满房间都是阳光。<p>　　一看到阳光，木兰花就吃了一惊，因为她和穆秀珍讲好的时间，是早上六点就叫醒她动身赶路，而从现在的阳光看来，至少有八九点钟了！<p>　　穆秀珍绝不致於因为看到她睡得沉而不来叫她的，那麽。就是事情有了变化！<p>　　木兰花一想到这一点，陡地跳了起来。<p>　　等到她跳起身来之後，她才发现，房间中只有她一个人，连桑达也不在了，而屋外的喧闹声，却还在不住地传了过来。<p>　　木兰花这时，心中的疑惑，真是难以形容，就算她的心思再缜密，推理的能力再强，急切之间，也无法知道发生了什麽事。<p>　　她连忙走到外问，屋子的门已然洞开着，许多土人，正在屋子面前，指手划脚。大声喧闹着，木兰花也听不懂他们在讲些什麽。<p>　　而就在那一刹间，屋外正在喧闹的土人，突然静了下来，本来，至少有一百个以上的土着，是聚在屋子门口的，木兰花正在考虑要不要冲出去，但这时，土人的喧闹声一静，聚在屋门口的土人，也纷纷散了开来，只见两个人，正向着屋子，走了过来。<p>　　那两个人，走在前面的一个，正是昨晚借宿时，引他们进屋来的那个降头师。<p>　　跟在降头师後面的一个人，身形很高大，穿着和降头师同样的衣服，那人的肤色虽然很黝黑，但是一看就知道，那是长时期烈日炙晒的结果，这个人，绝对不是当地的土着。<p>　　木兰花站立着不动，这时候，她虽然还不知道发生了什麽事，但是至少可以知道。穆秀珍、安妮和桑达三人，一定已凶多吉少了！<p>　　木兰花沉住了气，站在门口不动，那两个人来到了门口，略停了一停。就走进来。那降头师进门之後，转过身，向门外的土人叫了几下，门外的那些土人，立时各自低着头，散了开去。<p>　　那降头师将门关上，转过身来，在那短短的时间中，木兰花一直和那人对望着，直到关上了门，那人才向木兰花伸出手来，道：“木兰花小姐，幸会，幸会！”<p>　　那人说的是十分纯正的英语，木兰花早就料到他不是当地土人，现在更可以肯定了。<p>　　木兰花并不和他握手，只是冷冷地道：“有话就快说吧，别假客气了！”<p>　　那人脸上仍然挂着笑容，道：“我的名字是梅斯，是总降头师最主要的助手！”<p>　　木兰花的声音仍然冰冷，道：“那就是说，你在组织中的地位相当高！”<p>　　那位梅斯先生略呆了一呆。才道：“你真了不起。好像什麽事都瞒不过你。不过，兰花小姐，你也疏忽了，你的同伴，已经在我们的手中。”<p>　　木兰花冷笑了一声，道：“为什麽不将我一起掳了去？”<p>　　梅斯笑着，道：“因为我们不想与任何人为敌，兰花小姐，你要知道。如今世界各地，都动荡不定，几乎没有一点安静，我们只不过要苦心保护这一片安静的乐土，不受外人侵扰而已！”<p>　　木兰花冷笑一声，道：“你们的苦心保护方法，就是不断杀人？”<p>　　梅斯脸上，现出了一股十分阴森的神情来，但是他略低头向木兰花的手看上一眼，又恢复了笑容，道：“兰花小姐，你难道不奇怪，何以像你那样机警的人物，都会睡过了头？”<p>　　木兰花对自己会在睡梦之中，听不到任何声息一事，本来就觉得十分奇怪，她这时一转对方那样说，自然明白了。<p>　　她冷冷地道：“你们只令我昏迷过去，居然不下手毒死我？”<p>　　梅斯又向木兰花的手看了一眼，道：“这证明我们是和平而没有恶意的。”<p>　　木兰花见梅斯不住望着自己的手，心中陡地一动，她的手上，戴着皇后送给她的那枚戒指，这或许就是他所不敢下手的原因了！<p>　　木兰花“哈哈”笑了起来，道：“扮得倒像，不过我看，你们不下毒手，是怕皇后得知我们失踪的消息，会调动军队进山来搜索，那时，你们的秘密便无法继续保持下去了！”<p>　　梅斯的脸色，变了一变，声音也变得阴沉了许多，道：“兰花小姐，你的三个同伴，现在已经在我们的总部了，我想你应该明白你们所处的形势！”<p>　　木兰花却并没有被梅斯的话吓倒，只是冷冷地道：“那麽，你们就应该快将他们放出来。”<p>　　梅斯又奸笑了起来，道：“当然可以，不过要你们赶快回去，不再生事。”<p>　　木兰花沉声道：“要是我拒绝呢？”<p>　　梅斯发出了一阵极其怪异的笑声，道：“兰花小姐，请你看看你的右手臂臂弯！”<p>　　木兰花陡地吓了一跳，连忙扬了扬手，她右臂的臂弯上，其实什麽也没有，但是仔细看去，即可可以看到一个很小的针孔，还有红色的，那一小点红色，简直就只和皮肤的毛孔，同样大小！<p>　　木兰花心头坪坪乱跳了起来：不论她如何防范，还是中了毒！<p>　　木兰花不禁暗中责怪穆秀珍和安妮两人，如果不是她们两人防范疏忽的话，自然不会有这样的事了！<p>　　梅斯又道：“你已经看到了？兰花小姐，你是顶聪明的人。我想你一定知道那是怎麽一回事，毒在五天之後发作，而解药，我们今天中午。可以寄出，寄到你家中，你在五天内赶回去，还来得及，不然，只怕世上没有什麽人能够救你！”<p>　　木兰花在那一刹闲，心中乱到了顶点。<p>　　在她的冒险生活之中，不是没有遭到困厄，她曾不止一次，落在穷凶恶极的匪徒手中，但是像现在那样，已被对方注射了致命的毒药，而毒性还要慢慢发作的情形，却是想也未曾想到过！<p>　　木兰花自然不会天真到相信对方的话，已经寄出了解药，只要一回家，体内毒药的毒性，就可以解去，她知道对方那样说，只不过要她离去。<p>　　她如果急着回家，自然会再和皇后见面，自然也不会再想购买矿山的事，那麽，开发北部山区的事，就可能永远被搁置下来。那麽，他们的目的已然达到，再加上自己的神秘死亡，谁还敢踏进这个神秘的地区来？<p>　　木兰花一面想着，一面千百遍地告诉自己：要镇定，要镇定！<p>　　可是，她如今的处境。即使她一向遇事镇定，心头也不免着慌！<p>　　只不过木兰花心头虽然发慌，外表上是一点也看不出来的，她甚至微笑了一下，道：“你们真能将毒发的时间算得那麽准？”<p>　　梅斯像是对木兰花竟然一点也没有惊惶，颇觉惊讶，他道：“不错，我们绝对算得准，兰花小姐，你所中的毒，是从一种毛莨科的植物根部提炼出来的，那种极强烈植物硷性的毒，能使你的中枢神经。逐步麻醉，终至死亡。”<p>　　木兰花吸了一口气，道：“我明白了。云三风和迪逊也是中了同样的毒，这就是所谓神秘的降头术！”<p>　　梅斯得意地笑了起来，道：“现在，你是没有办法和我们对抗的了！”<p>　　木兰花一面在和梅斯说着话。一面心中在急速地盘算着，自己应该怎麽办？她实在不知自己应该如何做才好，她只想到，第一步，至少应该先和穆秀珍、安妮、桑达三人会合！<p>　　而要和他们三个人会合，自然非要梅斯带路不可！<p>　　她想到这里，故意叹了一口气，装出无可奈何的神情来，说道：“好，他们三个人呢，我要见他们！”<p>　　梅斯道：“当然可以，他们都十分倔强，或者你见了他们：他们会和你一样，知道我们是无可抗拒的。”<p>　　木兰花皱着眉，道：“或许是！”<p>　　梅斯向降头师施了一个眼色，两人一起到了门口。降头师推开了门，走了出去，梅斯等木兰花出了门，才跟在木兰花的後面。<p>　　他们三人，离开了那个村子，向外走出了百来码，就看到有一辆车子，停在崎岖的小路上，那车子看来像是轻便的装甲车，车轮上装着履带，木兰花到了车旁，才道：“我们是到金庙去？”<p>　　梅斯道：“不错。”<p>　　木兰花指着那车子，道：“你们虽然以巫术作掩饰，但是倒懂得尽量利用科学！”<p>　　梅斯哈哈地笑了起来，神情显得十分得意，木兰花上了车，车由那降头师驾驶，向山中驶去，那装有履带的车子，竟可以迅速地驶上近五十度的斜坡，虽然山路极其颠簸，但是，车子的速度也十分快。木兰花好几次，想试着探问梅斯，他们这些人，在这里究竟是干什麽，但是她明知问了梅斯也不会说的，是以又忍住了不出声。<p>　　车子在山中，行驶了约有四小时，经过不少村子，却在村外驶了过去。突然之间，车子驶上了一条斜路，那条斜路，显然是人工开辟出来的，接着，车子驶上了一个山峰，又疾冲开下，驶进了一个峡谷。才一驶进那古木参天的峡谷，便看到眼前，陡地一变。<p>　　那是一个相当大的山谷，在对面的一片危崖之前，有着一座金色的庙宇。<p>　　那座金庙，并不太大，看来只有一个庙堂，但真正是全部涂金的！阳光照在上面，反射出极其强烈的光芒，几乎连眼睛也睁不开来。<p>　　车子直来到金庙前停下，庙中走出了两个人来，那两个人，竟是西方人，向梅斯略点了点头，梅斯已经跳下了车子来。<p>　　木兰花也下了车，跟着梅斯，进了金庙。那座金庙，果然只有一个庙堂，供在庙堂正中的，是一个奇形怪状的佛像，手中执着许多金塑的东西，身上爬满了许多昆虫和蛇，倒是神态如生。<p>　　梅斯道：“这就是降头之神！”<p>　　木兰花冷笑一声，道：“你们利用了降头神的金庙，倒真聪明得很！”<p>　　梅斯发出的笑声，十分古怪，木兰花又道：“你们不但利用了降头神的金庙，而且还利用了降头师，形成一个严密的组织！”<p>　　梅斯的神色，略变了变，他的神情，在通体纯金的光芒反映下，看来变得十分古怪和阴森，他冷冷地道：“你太聪明了，兰花小姐，一个女人，太聪明了，绝不是什麽好事情！”<p>　　木兰花若无其事地笑着，道：“当然不是好事情，至少。要中降头毒而死！”<p>　　这时，木兰花在外表上看来，还像是没事人一样．但是事实上，她心中的焦急，真是难以形容。她已经中了毒，安妮、穆秀珍和桑达，自然也是一样，而他们又是在这样蛮荒的山区内，根本没有什麽人可以帮她的忙。<p>　　木兰花知道，所有的降头毒药，全是有解药的，可是解药在什麽地方呢？降头毒至少有好几十种，就算她找到了对方放毒药的地方，她也无所适从。<p>　　她一生之中，处境可以说从来也没有如此失利过，她简直一点办法也没有了。<p>　　而在这时候，她唯一可做的事，就是镇定，只有在极度的镇定之中，才能捕捉到稍纵即逝的机会。<p>　　在梅斯的带领下，他们通过了庙堂，一共有两条走廊通向後面，两条走廊都不过二十尺长，走廊的两侧，也全是涂金的，有许多奇形怪状的神像在墙上，看来有一种极其诡异之感。<p>　　那座金庙，就造在山崖之前，是以那两条走廊。通到了二十尺，就到了尽头。<p>　　梅斯带着木兰花，从左面的那一条走廊，走了进去，不一会，就来到尽头，可是梅斯才一到了尽头。一扇暗门，突然移了开来。<p>　　在那暗门之内，是另一条通道，那通道的两旁全是石头，看来是利用天然的山洞，改造而成的，木兰花早已料到，对方的巢穴，一定在十分隐秘的地方，是以看到了也不惊奇。<p>　　他们在通道中，又前进了十多码，到了另一扇门前，梅斯站定，道：“首领，木兰花来了！”<p>　　在通道中行进的时候，木兰花已然发现，这里的一切，虽然全是倚着天然山洞的形势筑成的，但是一切现代化的设备，都是尽善尽美的。<p>　　这时，停在门前，木兰花就见到有两支电视摄像管，对准着自己，梅斯的话才一讲完，不锈钢的门移开。木兰花看到了一间宽大的房间，房间里有一张极长的会议桌。<p>　　在会议桌的一端，对着门，有一张很高。像是佛座一样的椅子，那张椅子坐着一个身形相当魁梧的人，但是却看不清那人的面貌，因为那人的脸上，戴着一个涂金的大面具。<p>　　那只大面具，形像狰狞，和庙堂中的那座神像，是一模一样的。<p>　　木兰花才走了进去，门便移上，梅斯也没有进来。那戴着面具的人，自面具孔洞中透出来的眼光，十分闪耀，道：“木兰花小姐，久仰得很！”<p>　　木兰花冷冷地道：“不错，各地的犯罪份子，都知道我的名字！”<p>　　那人乾笑了几声，道：“请坐！”<p>　　木兰花走前了两步，和那人隔着至少有十八尺长的会议桌，各自坐在会议桌的一端。<p>　　那人的一只手，在会议桌上轻轻敲着，木兰花留意到，他的手上，戴着一只样子十分奇特的金属戒指，从那种光线来看好像是硬度极高的合金钢。<p>　　那人说道：“梅斯一定已对你讲过你们的处境了？”<p>　　木兰花缓缓地吸了一口气，道：“是的，他们在那里？”<p>　　那人略停了一停，道：“你们三个外来的，可以离去，你们必须立即回家，不然，没有人可以救你们，可是桑达，他必须死！”<p>　　木兰花陡地一震，那人扬了扬手，突然手一沉，以他手上的那枚戒指，在会议桌上的一块金属板上，轻轻划了一下，自墙中，立时有一具电视机，自动移了出来。木兰花知道，他那只金属戒指上，一定有极其强烈的磁性感应，能操纵无线电控制的自动装置。<p>　　在打下了那制作如此精巧的飞行人头之後，木兰花对这些，倒也不怎麽惊奇了，可是。当她向电视的萤幕看去时。她却不禁大吃了一惊。<p>　　那是另一间房间，她先看到了安妮和穆秀珍两人，她们两人坐着，神情惊恐，一起望着前面的一张椅子，桑达就坐在那张椅子上，头向上仰起，面上的肌肉，可怕地抽搐着，双眼突出，已经死了！<p>　　木兰花曾不止一次看到过那样死相的死人，那计程车司机、勘察队的人员，全是那样死的！<p>　　木兰花陡地吸了一口气，那人已然道：“你看到了吗？桑达已经死了！”<p>　　木兰花脯怒得一时之间，说不出话来。<p>　　那人发出了一下很难听的笑声，道：“所以，你们还是照我的吩咐去做的好！”<p>　　木兰花冷冷地道：“你会放我们生还？你不怕我们将你这里的秘密说出去？”<p>　　那人冷笑着，道：“我想你不会那麽愚蠢，而且，连你们也几乎死在这里。还有什麽人再到这里来？”<p>　　木兰花又缓缓吸了一口气，她知道，她料得一点也不错，对方不要她们现在就死，是有作用的，对方要她们离开这里之後，才毒发而死，那样，“降头术”的厉害。就真会使人心震了！<p>　　只要她们三人，在离开这里之後死去，那麽，以後可以说再也不会有人提起开发山区的事，他们在这里，自然再安全也没有了！<p>　　木兰花这时，仍然不知道这些人在这里，组织了降头师，形成了一个严密的组织，究竟在做些什麽事，但是对方的心意，她却已经料透了。<p>　　她伪装无可奈何地叹了一声，道：“好吧，我们立即离开，回家去！”<p>　　那人笑了起来，手中的戒指，又在那块金属板上，点一下道：“梅斯，带那两位小姐来这里！”<p>　　那人讲了之後不多久，就看到电视上的那间房间，房门被打了开来，梅斯和两个人走进去，穆秀珍满面怒容地站了起来。<p>　　梅斯像是讲了一句什麽话，穆秀珍略呆了一呆，就和安妮，跟着梅斯。一起走了出去，不一会，会议室的门打开，木兰花转过头，穆秀珍和安妮已经一面叫着，一面疾奔了过来。<p>　　木兰花扶住了她们，道：“我已经知道桑达死了，我们也都中了降头毒，要立即回家去！”<p>　　穆秀珍道：“兰花姐，我们正在屋外巡逻，忽然被人麻醉了过去了。对方使用的是麻醉喷剂！”<p>　　木兰花苦笑了一下，道：“这不必提了，我们除了回家之外，没有别的生路，快走吧！”<p>　　安妮的心中虽然极乱，可是她听得木兰花只是要回去，心中也不禁奇怪，因为木兰花从来不是那样，向敌人屈服。向困难低头的人。<p>　　但是，安妮却只是想了一想并没有说什麽。<p>　　那戴着面具的人站了起来，道：“木兰花，你倒算是识时务，比迪逊和云三风聪明得多了，他们两人，用大量金钱，买通了我的一个手下，居然被他们来到了金庙之中，自然，他们只不过见到了那座神像而已，他们还口出狂言不信降头术，他们都已经有了报应！”<p>　　木兰花沉声道：“这一切都不必再说了，你要借车辆给我们离去。”<p>　　那人道：“自然，我叫梅斯送你们出去！记得，立时回家，我己将解药寄到你们家中去了！”<p>　　穆秀珍呆了一呆道：“你相信他？”<p>　　木兰花无可奈何地摊了摊手，道：“除了相信他之外。我们无可选择！”<p>　　那人又得意地笑了起来，向梅斯挥着手，梅斯也摆出一副胜利者的姿态来道：“来，跟我走！”<p>　　穆秀珍怒容满面，可是木兰花都在向外走去之际。在她的腰际。轻碰了一下，穆秀珍略征了一征，也立时现出了一副垂头丧气的神情来，她们随着梅斯。走过了通道，又来到了金庙中。出了庙门，上了一辆有履带的爬山车，向外驶去。不一会，翻防了那山头，回头看去，金庙和那山谷全看不见了。<p>　　在车上。穆秀珍连连向木兰花使眼色，木兰花却只是皱着眉，一动也不动，一直到车子开始下坡时，木兰花才开口道：“梅斯先生，请你停一停。”<p>　　梅斯又向前驶了十几码，在一个比较平坦的斜坡上停了车，转头向木兰花看来。木兰花微笑地望着他，道：“梅斯先生，你们的组织虽然严密。但是你们对敌人，却未免太疏忽了！”<p>　　梅斯略一呆。冷笑道：“你们三人，要利用每一分钟赶回去，才能继续活着。”<p>　　木兰花笑道：“如果你以为我们竟相信你已将解药寄到了我们的家中，那未免太天真了！”<p>　　梅斯厉声道：“你们想玩什麽花样，自寻死路麽？”<p>　　穆秀珍哈哈笑了起来，道：“正因为我们不想死，所以才要玩点花样。”<p>　　木兰花道：“秀珍，你看我们该如何下手？”<p>　　穆秀珍道：“我们自然要得到解药！”<p>　　梅斯现出惊恐之极的神色来，道：“你们在做梦！”可是木兰花、穆秀珍和安妮三人，却像是根本没有梅斯这个人存在一样，只是自顾自的说话，木兰花道：“要得到解药，真不是容易的事！”<p>　　安妮道：“我有办法了，在那村子中，我们被注射了降头毒，一定是梅斯先生下的手！”<p>　　梅斯手一探，已经握了一柄枪在手，他的动作，不能说不快，可是木兰花的动作，比他更快，梅斯的手才向上一场，木兰花反手一掌，便疾切了下去，梅斯怪叫了一声，枪已被木兰花顺手夺了过来，向外抛了开去。<p>　　梅斯身子一侧，跳下了车，可是他才奔出了一步，穆秀珍已从车上直跳了起来，人还在半空之中，身子一横，一脚踢出，正踢在梅斯的面门之上，踢得梅斯骨碌碌地向下滚了下去，撞在一块大石之上。<p>　　穆秀珍已奔了过去。将梅斯提了起来，梅斯一面喘着气，口角流着血道：“你们……想死？”<p>　　穆秀珍也不理会他，将他提起来，木兰花道：“安妮，你的话好像没说完？”<p>　　安妮道：“是啊，找想他身上，一定随身带着那种毒药，我们也替他注射一下，他要是想活命，自然会带着我们去找解药了！”<p>　　木兰花道：“不错，正和我的想法一样！”<p>　　梅斯一面挣扎着。一面尖叫道：“你们敢乱动降头毒药？”<p>　　穆秀珍冷笑道：“反正我们已经中了降头毒，还有什麽可怕的？”<p>　　穆秀珍一面说，一面早已抓住了梅斯的衣服，用力一扯，“嘶”地一声响，将梅斯上衣撕裂，自他的口袋中，跌出了一只金属盒子来，那盒子不过像烟盒般大小，才一跌出来，梅斯抬脚便踏，可是安妮早已将之拾了起来。穆秀珍将梅斯的双臂。扭向身後，安妮已经打开了那只盒子来。<p>　　只见那盒中，一共有四格，都有一支小小的注射器，注射器中贮存着颜色不同的液体。<p>　　那时，梅斯的神色，惊恐到了极点，全身都在发抖，木兰花顺手拿起了一支贮有蓝色液体的注射器来，梅斯惊叫道：“不要这种！”<p>　　木兰花冷冷地道：“这种可是一碰就死麽？”<p>　　梅斯急速地喘着气，木兰花又拿起了有淡红色液体的那一支，梅斯神色灰败，点了点头，木兰花道：“应该注射多少？”<p>　　梅斯急道：“别注射“我带你们去取解药就是。”<p>　　木兰花道：“可惜我们不信你！”<p>　　她一个“你”字才出口，针已刺进梅斯胸口的肌肉，慢慢地将那种淡红色的液体，注射进去，约莫注进了八分之一CC，梅斯已怪叫道：“够了！”<p>　　可是木兰花都又注射多了一倍，才拔出针来。<p>　　穆秀珍松开了手，梅斯倒在地上，喘着气，挣扎着站了起来。木兰花冷冷地道：“梅斯先生，你们太自信了，以为几次神秘的死亡，一定已将我们吓得丝毫也不敢反抗了，这是什麽毒药？”<p>　　梅斯喘着气，道：“是……山中独有的一种斑纹蠍子的毒液……你替我注射得太多了，五小时以後，我……就会死！”<p>　　木兰花道：“什麽东西可以解毒？”<p>　　梅斯道：“一种植物的根，提炼出来的硷性溶液，能够中和这种酸性的奇毒。”<p>　　安妮道：“看来你倒像是个药剂师！”<p>　　梅斯道：“我本来就是药剂师！”<p>　　木兰花道：“你们在这里干什麽？”<p>　　这一次，梅斯都没有回答，只是怪声叫了起来，道：“快走。还不快走！”<p>　　木兰花注视着梅斯胸前那个针孔，看出和自己臂弯上的一样，她才冷笑一声，将那只金属盒子放在袋中，道：“走！”<p>　　梅斯上了车，他的手在发着抖，以极高的速度向前驾驶，转眼之间，已经翻过了山坡，直向下冲去，半小时後，已经可以看到那座金庙了。<p>　　木兰花看到对面，有另一辆同样的车子，驶了过来，木兰花忙道：“停车，我们不会再跟你进去，你命令他们。将解药取来！”<p>　　梅斯神色惨白，将车驶进了草丛中，木兰花握枪在手，道：“出去！记得，我的枪口对准了你的後心！”<p>　　梅斯走了出去，那辆车驶到了近前，看到了梅斯，立时停车，样子很恭敬，梅斯急叫道：“去取第三号解药来！”<p>　　那两个人一听梅斯的吩咐，像是呆了一呆，站立望着，并不回答梅斯的话。<p>　　穆秀珍在草丛中，紧紧握着拳，以极低的声音道：“兰花姐，我们能成功麽？”<p>　　木兰花十分有把握地道：“一定会成功的，因为他们大自信了，太过自信的敌人，是最容易对付的敌人！”<p>　　她们两人才说了几句，就听得梅斯怒喝道：“呆在这里作什麽，还不快去拿来！”<p>　　那两个人吓了一大跳，连声道：“是！是！”<p>　　他们一面答应着，一面忙不迭上了车。掉转车头，向回路驶去。梅斯吸了一口气。转回身来，木兰花立时走了出来，她的手中仍然握着枪，冷冷地道：“梅斯先生，总算你肯见机和我们合作！”<p>　　梅斯神色不定，慢慢向前走来，当他走出了几步之後，他忽然强笑了一下，道：“兰花小姐，你有这样的才干，其实可以和我们好好合作！”<p>　　穆秀珍在梅斯的身後出现。冷笑了一声，道：“你这个提议，本来倒不错，可惜迟了，好久以前，黑龙党就曾邀我们合作，你知道麽，黑龙党的首领，甚至是一个国家的总理！”<p>　　梅斯笑了起来，这一次，笑得倒是很自然，而且还有一种骄傲之感，他道：“当然我听说过黑龙党，可是我们的组织，比它更安全，掌握着更大的财富，我们的首领，是一位将军！”<p>　　木兰花和穆秀珍两人，互望了一眼，心中都有说不出的疑惑。因为她们始终想不透，在这种荒山野岭的地方，一个严密的组织，究竟在干什麽！<p>　　木兰花也曾经向梅斯问过，但是梅斯却并没有确实的答覆，而如今，听梅斯的口气，他们在这里，所做的事，一定不是小事！<p>　　当木兰花和穆秀珍在沉吟间。梅斯道：“怎麽样，要不要再和我去见见首领，我在组织中的地位十分高，首领会听我的话的！”<p>　　木兰花本来的打算，只不过是在得到了解药之後。先回到首都，和皇后见了面，将这里的情形，对皇后作一个报告，再作打算，并没有想到对梅斯采取什麽行动。<p>　　但是，现在，木兰花的打算。却已经改变！<p>　　她隐隐觉得这件事，所牵扯的范围之大，远在自己的想像之上！<p>　　梅斯已经露了口风，说他们的首领，是一位将寞，这已经证明，这个组织，并不是一个普通的犯罪组织了。而如这位将军，就是这个国家的现役将军的话，那麽，这件专如果处理得不好，就会使这个国家，引起天翻地覆的政治暗潮！<p>　　木兰花的新主意是：必须将梅斯带走！<p>　　因为如果这个组织的首领，是一位极有实权的现役将军，那麽。梅斯作为他的得力助手，自然也有相当特殊的地位。<p>　　木兰花已然预料到这件事演变下去，可能会越来越扩大，那麽，皇后如果得到了梅斯，那麽在以後的斗争中，就会站在有利的地位了。<p>　　木兰花对於任何政治权力斗争，都绝无兴趣，但是她却十分赞成皇后开发山区，将文明带进蛮荒的计画，是以她自然站在皇后的那一边。<p>　　梅斯却不知道木兰花在想什麽，他见到木兰花沉吟不语，又道：“兰花小姐，如果你加入了我们的组织，你一定可以有极高的职位，而且，我看以你的才能而论，还可以使我们首领，获得更高的地位！”<p>　　木兰花心中，暗吃了一惊，伪装不经意地道：“你刚才不是说，你们的首领，已经是一位将军了麽？还能有什麽再高的地位？”<p>　　梅斯却没有回答木茁花的这个问题，只是诡诈地笑了起来。<p>　　木兰花吸了一口气道：“这件事，现在来讨论，未免太早了些，等我们得了解药再说吧！”<p>　　梅斯像是十分高兴，连连道：“好！好！”<p>　　而穆秀珍和安妮，却都不知道木兰花心中在想些什麽，都疑惑地望着木兰花。<p>　　不到半小时，刚才离去的两人，又驾车回来了，木兰花、穆秀珍和安妮三人，仍然躲在矮树後，梅斯在那两人的手中，接过了一只盒子，挥手道：“你们原来有什麽任务，只管去进行！”<p>　　两人答应着，驾了车去，梅斯拿着盒子走近来，穆秀珍一步窜出去，自他的手中，将盒子抢了过来，打开一看，盒中是一梅针剂。<p>　　梅斯忙道：“你们每人注射三CC就够了，而我却要加倍。”<p>　　安妮已经拿起了注射器来，先替木兰花和穆秀珍，注射解药，然後又由穆秀珍替她注射了解药，梅斯的神情很急，直到木兰花也替他注射了解药，他才大大地松了一口气。<p>　　梅斯搓揉着针口。说道：“刚才我们讨论的问题——”<p>　　木兰花道：“是啊，现在该有一个结论了！”<p>　　木兰花话才出口，一抬手，“嗤”牠一声邵，一根麻醉针，已然射中了梅斯，梅斯睁大了双眼，只不过呆了几秒钟。就昏了过去。<p>　　木兰花和穆秀珍，将梅斯抬上了车。她们三人也全上车，安妮驾着车，木兰花道：“我们不能循他们的道路走，那样会遇到他们的人，我们只要认定了方向，反正这种车子的性能十分好，总可以到目的地的！”<p>　　安妮点着头。穆秀珍道：“见到他们，又怕什麽？”<p>　　木兰花摇着头：“我们该做的事情，到现在为止了，你没有听到梅斯说，这个组织的首领是一个将军，而且这个将军，还想爬上更高的位置去！”<p>　　安妮一面驾着车子一面道：“他想做皇帝？”<p>　　木兰花道：“当然是。所以我们现在要做的事，是尽快将梅斯送到皇后手中。让她去对付反叛集团，事情便与我们无关了！”<p>　　穆秀珍虽然点着头，但仍然恨恨地道：“便宜了那班放毒使妖法的家伙！”<p>　　车子冲下了一个陡削的山坡，认定了方向，向前驶着，所经过的地方，荒凉得简直雌以形容，不多久，车子又驶上了一个高坡，穆秀珍忽然叫了起来，道：“兰花姐，你看！”<p>　　这时，根本不待穆秀珍叫嚷，木兰花和安妮两人，也已经看到了！<p>　　那山头下面。是一个山谷，山谷底部，一片平原，在那片平原上，开满了鲜花，花色是鲜红的，花朵的近花心部份深黑色，在阳光下面看来，那一片至少有一百英亩的花朵，真是艳丽无比！<p>　　安妮愕然停下了车子，失声道：“罂粟花！”<p>　　木兰花深深地吸了一口气，道：“我明白了，这里，正是世界最大的毒品原产地之一，被称为“金色三角”的地区。他们在这里每一块可以利用的大地上，种植罂粟花，然後，制成海洛英，再利用每一个村子的降头师联络运输！”<p>　　穆秀珍也道：“兰花姐，记得那个降头师家中的那些动物标本麽？”<p>　　安妮道：“海洛英一定是放在动物的肚子中运出去的，兰花姐，我们怎麽办？”<p>　　木兰花道：“像这样遍植罂粟的土地，在这个山区之中，不知有多少，这不是我们的力量所能对付的，只好看皇后有没有这个魄力了，我们继续走吧！”<p>　　安妮又驾着车。向前驶去。<p>　　她们在天色将晚时分，回到了野猪坡，总管大臣和其他几个人，正焦急得难以言喻，木兰花一到，就乘坐直昇机，直飞首都。<p>　　木兰花、穆秀珍在接受了详细的身体检查，证明了绝无生命危险之後回到了家中，在回家之前，她们曾和皇后，以及这个国家的重要人物。开了一夜的紧急会议。在她们回家後的第三天，世界各通讯社，就争相报导了这个国家，一个素掌大权的将军被免职拘捕的消息，在被捕者的名单中，有梅斯的名字，梅斯的军衔是上校，是这个将军的参谋长。紧接着，这个国家就发表了开发北部山区的计划，公布和外国技术合作。首先建造公路，通向山区，开发森林，建造新的城市。<p>　　所有有关这个国家的新闻之中，自然就有木兰花、穆秀珍和安妮的名宇。但是，却也有桑达的名字，整个计画，就被称为“桑达计画”。据该国的解释：那是为了纪念一位忠勇爱国而牺牲的人，他的名字叫桑达。这自然也是木兰花的提议。木兰花的提议还有很多，包括在空中喷射毒剂。消灭罂粟花在内。<p>　　又过了一个月，云四风和穆秀珍，带着大批技术人员，再飞往那个国家，签订技术合作计画，木兰花没有一起去，而云四风、穆秀珍当日便蒙皇后召见，并且共进晚餐。一般新闻记者，都表示不胜讶异。不知道何以如此隆重。但木兰花和安妮是知道其中原因的，穆秀珍自然该受到如此隆重的礼遇，那是她几乎牺牲了生命换来的！<p>　　木兰花在那几天中。几乎每天都在研究那一区的地图，她对安妮道：“我们发现的罂粟种植地，只不过是“金色三角”的一小部份，在那一带，几个交界的牠区，不知还有多少毒品，源源不绝地出产。毒害世人！”当她讲到这里的时候，安妮却不禁跟着她，深深地叹了一口气！<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='57_1'>第56册 天才白痴 简介</b><p>");

document.write ('　　一伙匪徒在众目睽睽之下，血染疗养院的交通车，目标却是一个流浪汉的弱智能者。然而，经过调查，这个被劫的白痴是原本名震一时的情报头子，为了破解谜团，木兰花夜探敌人巢穴，但是，敌人似乎是早已准备好迎接她的自投罗网，原来，敌人的下一步棋是将木兰花变成和那个情报头子一样的……白痴。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='57_2'>第56册 天才白痴 第一章 绑架白痴 连环谋杀</b><p>");

document.write ('　　黑夜，郊区三号的公路上，突然传来一阵尖锐刺耳的警车声，一辆警车，和一辆救护车，以极高的速度，越过了正在公路上行驶的许多车辆，疾驶向前。<p>　　这时，已是初秋时分，公路两旁的大树，黄叶纷落，当车辆疾驶而过之际，路上的落叶，全被卷了起来，在路面上打着转。<p>　　警车和救护车，驶到一条岔路口，停了下来，那里已围着不少人，也停着不少车辆，警车才一停，车头灯照耀下，就看到一辆小型的货客两用车的车门打开着，有一个人，半伏在车厢内。那人显然已经受了伤，他穿着一身蓝色的制服，鲜血自他的后脑流出，将他的上衣湿了一大片。<p>　　救护人员和警员一起下了车，走近出事的车子，围观的闲人，大都散了开来，一位警官来到伤者身前，两个救护人员已抬着担架，奔了过来。<p>　　伤者被抬上担架，警官大声道：“是哪一位报的警？”<p>　　一个中年人应声道：“我，我驾车回家，看到全部事情的经过。”<p>　　警官道：“请告诉我。”<p>　　那中年人道：“这辆车子，驶到这里，突然有另一辆车，驶出来截住了他，接着，有两个人跳下车来，受伤的是司机，在他的身边，还坐着一个人，伤者立时下车，可是连说话的机会都没有，那两个人，就向伤者袭击，将他打倒了！”<p>　　警官皱了皱眉，一面听，一面不住在一本小本子上记下那中年人所说的话，这时，他问道：“你说在司机位的旁边，还有一个人？”<p>　　那中年人道：“是的！那个人一直坐着不动，那两个人打倒了司机，就拉开另一边的车门，将那个人自车上拖下来，拖进了他们自己的车子，驶走了。”警官略停了一停，根据目击者的描述，那分明是一件绑架案了，绑架案是严重的案件，他必须立即向上司报告，才合规矩。<p>　　那时，伤者已经被抬上了救护车，先驶走了，那警官回到了警车旁边，拿起了无线电话，说道：“十二号巡逻车报告，请杨科长听电话，有严重的案件！”<p>　　在警局，高翔的办公室中，高翔还没有离开，他正和几个高级警官在开会，杨科长也在，现场警官的电话，被转接到高主任的办公室中，高翔拿起电话来听了听，就交了给杨科长，杨科长一面听着，一面道：“好，我们立即派人来。”<p>　　杨科长是“严重刑事案件调查科”的科长，他放下电话，就向高翔道：“主任，三号公路上，有人截住了一辆小型客货车，架走了一个人。我要去调查。”<p>　　高翔点了点头，道：“好，调查报告如果有必要的话，明天一早给我。”<p>　　杨科长笑应了一声，立时走了出去。<p>　　等到杨科长带着几个探员，来到了三号公路的那个岔路口时，那位警官，也已经发现那辆客货车的车身上，漆着：“弱能人士救助疗养院”几个大字，杨科长一到，又听那目击证人将经过讲了一遍，就直赴那间疗养院，去进一步调查。<p>　　现在留守着几个警员，证人和其它人都离去了，看来，这件事已告一段落了。<p>　　高翔作为警方的特别工作室主任，每天要处理的事，不知有多少，是以杨科长去调查有人被掳架的那种事，他并没有放在心上。<p>　　他向其它几位警官，交代过了工作，也就驾车，回到了家中。<p>　　当他走进自己的住所之际，木兰花迎了出来，高翔走过去，在木兰花的颊边，轻轻吻了一下，道：“安妮呢，在干什么？”<p>　　木兰花笑道：“看来，她真是书迷！”<p>　　高翔了一个懒腰，坐了下来，他才坐下不久，电话铃就响了起来。<p>　　电话就在高翔的身边，高翔拿起电话来，就听到了杨科长的声音，道：“是高主任么？我调查的这件事，觉得有立即向你报告的必要！”<p>　　高翔呆了一呆，道：“请说。”杨科长道“我现在，在一间弱能人士救助院长办公室中。”<p>　　高翔自然知道“弱能人士”是什么意思，通俗地说，就是白痴，智力发展不完全的人！<p>　　高翔不禁皱了皱眉，道：“你不是去调查一件掳人案的么？”<p>　　杨科长苦笑了一下，道：“不错，我已经查明，被歹徒击昏过去的，是救助院的一个工作人员，而被掳走的，是一个白痴。”<p>　　高翔听了，不禁笑了起来，说道：“杨科长，你不要是弄错了吧，歹徒掳走了一个白痴，有什么用？”<p>　　杨科长急急地道：“不，没有弄错！”<p>　　木兰花正推着酒车，向高翔走过来，听得高翔那样说，她伸手向几上的电话扩音器指了一指，高翔忙将电话放上去，那样一来，木兰花也可以听到杨科长的声音了。<p>　　杨科长继续道：“正因为事情奇怪，所以我才向你报告的，那位工作人员叫黄江，他负责杂务和司机工作，他有一项每天固定的工作，就是在晚上七点，到一家工厂，去接一个白痴回救助院，那白痴是在那家工厂工作的，早上，也由他送去，出事的时间，正是他回救助院的时间，目击证人说，车中除了司机之外，只有一个人，那个人自然就是那个白痴，而两个歹徒，将他劫走了！”<p>　　高翔摇着头，道：“我看，只怕是歹徒弄错了，当歹徒发现自己绑走了一个白痴，自然会将之放出来的，不必大惊小怪。”<p>　　杨科长略呆了一呆，才道：“是，黄江受了袭击，还在医院里，我到医院去看他。”<p>　　高翔道：“好的，再通知所有的巡逻警员，白痴的智力很低，被歹徒放了出来之后，可能不会回家，要劳动警员送他回去。”<p>　　杨科长又答应了一声，才道：“还有一件事，那个白痴工作的工厂，是云氏工业系统属下的一间光学玻璃工厂。”<p>　　高翔仍然没有放在心上，只是冷淡地说道：“知道了！”<p>　　他放回电话，安妮也已从楼上走了下来，高翔笑道：“奇怪，工厂要白痴来干什么？”<p>　　木兰花替高翔斟了一杯酒，道：“现代工业，由于操作程序精密分工的原故，有些程序，极其简单，每天不变，但是需要操作多次，神经和智力正常的人，做这种工作久了，就会觉得单调和无聊，弱能的人，却正好适应这种简单的工作！”<p>　　高翔“嗯”地一声，道：“我也听说过那间救助院，那是一群善心人组织的，他们的宗旨，是帮助低能的人，使他们也能工作，他们也收留了不少弱能儿童。”<p>　　安妮一直在旁听着，这时才说道：“高翔哥，要不要打个电话问一问秀珍姐，关于那白痴的情形。”<p>　　安妮以前由于小儿麻痹症，根本不能行走，后来在非洲腹地，中了猎头族人的毒箭，毒药刺激神经中枢，反使她无意中复原了，但是对于身体缺陷的人，她还是异常同情的。<p>　　高翔笑道：“云氏工业系统中，有几千个工人，那白痴所担任的人，又是最简单的工作，他们怎么会知道？我看需要研究的，倒是歹徒原来需要掳劫的什么人！”<p>　　木兰花忽然说道：“我看，歹徒绝不会掳错人的。”<p>　　高翔呆了一呆，抬起了头，道：“你何以那么肯定？”<p>　　木兰花道：“杨科长没有和伤者见过面，就找到了那间救助院，由此可知那辆车子的车身上，一定有着救助院的标记，歹徒行事，看来是经过周密的计划，如何会那样粗心？”<p>　　安妮和高翔齐声问道：“那么，劫走了一个白痴，有什么用？”<p>　　木兰花笑了起来，道：“我怎么知道？”<p>　　高翔沉默了片刻，道：“糟糕，杨科长没说他到哪一家医院去了，联络不上！”<p>　　木兰花道：“别心急，杨科长要是有了发现，一定会再向你报告的。”<p>　　高翔一口喝干了酒，站起身来，他才站起来，电话铃又响了，高翔呆了一呆，安妮道：“不会是杨科长吧，他那么快就到医院了？”<p>　　木兰花拿起了电话来，放在扩音的装置上，一个十分惧急的声音，传了出来，说道：“高主任在么？”<p>　　高翔道：“我就是！”<p>　　那声音道：“我是驻市立第一医院的警员，医院里发生了谋杀案，一个被人打伤的司机，在病房里，被人枪杀了，凶手已经逃走。”<p>　　高翔手中还拿着酒杯，他五指因为神经紧张，不由自主，紧了一紧，酒杯“拍”地一声，碎裂开来，高翔也没有在意，急忙说道：“死者叫什么名字？”<p>　　那警员报告道：“叫黄江，是杨科长的派人送来的。”<p>　　高翔陡地吸了一口气，道：“我立即来，杨科长也快到了，要是杨科长的先到，你叫他等我！”<p>　　那警员答应着，高翔的神色变得十分难看，望着木兰花不说话。<p>　　木兰花摊了摊手，道：“我只不过估中了歹徒不是绑架错了，你也不必这样望着我！”<p>　　高翔吸了一口气，道：“兰花，黄江的死，自然和那个白痴被掳劫有关，为了一个白痴，竟然谋杀，究竟是为了什么？”<p>　　木兰花的神情，也变得十分严肃，她道：“当然，在这一连串罪行之后，还有更严重的事隐藏着，光凭估计是没有用的，我们要去调查！”<p>　　高翔一声不出，立时向外走去，他到了门边，木兰花才道：“等一等。”<p>　　高翔站定了身子，木兰花道：“刚才，听杨科长的电话，有一个看到全部事情经过的目击证人，这个证人的安全可能也有问题！”<p>　　高翔点点头道：“是的，但是我不知道这个证人的住址，等一会儿见到杨科长，就立时派人去保护他！”<p>　　木兰花又叮嘱了一句，道：“越快越好。”<p>　　高翔也知道，黄江没有死，凶手能赶到医院去将他枪杀。<p>　　那么，那位目击证人的处境，定然更加危险，木兰花倒也不是把人忧天。<p>　　高翔匆匆走了出去之后，安妮道：“兰花姐，我们可以做些什么？”<p>　　木兰花皱着眉，道：“到目前为止，事情还全在警方的工作范围之内，警方可以应付得了！”<p>　　她讲到这里，顿了一顿，道：“也好，你不妨向四风问一问那白痴的情形。”<p>　　安妮忙拨看电话，电话通了之后不多久，就听到穆秀珍的声音，安妮立时叫道：“秀珍姐……”<p>　　穆秀珍还未曾讲话，就笑了起来，道：“小安妮，有什么急事？”<p>　　安妮也笑了起来，道：“向你打听一个人，四风哥的一家光学玻璃工厂中，有一个白痴工人，是不是？”<p>　　穆秀珍停了半响，道：“我不知道这回事，等我问问四风！”<p>　　接着，便听到穆秀珍大声叫云四风，云四风的声音响了起来，道：“白痴工人？是的，有一个，是我们向一间弱能人士救助院要来的，他担任一项普通人做上一天就会厌烦的工作，你为什会问起他来的？”<p>　　安妮道：“他被绑架了。”<p>　　云四风陡地一呆，随即哈哈大笑，道：“被人绑架，谁会绑架一个连姓名也没有的，只有五岁儿童智力的白痴，而且，他每天来回工厂，都有专人接送，你别和我开玩笑了！”<p>　　安妮着急道：“四风哥，一点也不是开玩笑，那个负责接送白痴的人，先是被人打伤，送到医院里，又被人枪杀了，全是真的。”<p>　　云四风在电话中叫道：“秀珍，你来听，真是什么样的奇事全有！”<p>　　电话中传来穆秀珍的声音，道：“什么奇事，快说给我听。”<p>　　他们两夫妻在大声叫嚷，木兰花已将电话自安妮的手中，接了过来，道：“四风，你们雇用这个白痴，自然有他的资料，你能通知有关人员，将这个白痴的资料，立时替我送来么？”<p>　　云四风道：“可以的。”<p>　　木兰花道：“好的，事情如果进一步发展，我会通知你的。我想你也应该作一些事，例如，通知工业系统中的保安组织，特别对那白痴担任的工作部门，加强保安工作。”<p>　　云四风道：“那白痴担任的工作，其实是一点秘密也没有的！”<p>　　木兰花问道：“他究竟担任什么工作？”<p>　　云四风说道：“他是负责将琢磨好的三拨镜，放进自动检查仪，去检查平面是不是绝对符合标准的！”<p>　　木兰花又问道：“为什么你们要特地找一个白痴负责这个工作？”<p>　　云四风解释道：“仪器是自动检查的，符合标准，就亮绿灯，不合标准，就亮红灯，自然是亮绿灯的次数多，由于太单调了，中间有一次亮红灯，普通人反会疏忽过去，以前的几个人都出过错，这个白痴倒很胜任，因为他的头脑简单，普通成人不注意的小变化，他却当作大事来看待。”<p>　　木兰花道：“原来是那样，高翔到医院去了，等他回来时再联络吧！”<p>　　木兰花放下电话，沉思着，安妮望定了她，也一声不响。她们都感到这一件事，神秘得有点超乎情理之外，一个白痴，歹徒绑架他，有什么目的呢？”<p>　　高翔在医院的门口停了车，急急走进去。<p>　　杨科长还没有到，但是已有好些警员在，一个警官迎着高翔走了过来，和高翔会合之后，就道：“主任，死者还在他病床上。”<p>　　高翔向前走去，进了病房。<p>　　病房中原来还有几个病人在，这时，只有一个已快痊愈可以出院的在，其余的全搬走了。在一张病床上，用白床单盖着一个人。<p>　　高翔来到了那张病床之前，掀开了白床单，死者的太阳穴中枪，枪弹是贴近太阳穴发射的，死者的样子很普通，高翔又将白床单盖上，转过头来，道：“事情发生时，有多少人在病房中？”<p>　　那警官道：“人很多，凶手是穿着医生的白罩袍走进来的，使用有灭音器的手枪，完全没有人注意到，直到凶手离去之后，一位护士才发现死者中枪死了。”<p>　　高翔道：“将留在死者头部的子弹取出来，小心化验！”<p>　　他又向当时在场的护士和那病人问了几句话，问不出什么来，凶手进来和出去，全然未曾引人注意，那病人只觉得有一个戴着大口罩的人，走近过死者，自然也说不上凶手的容貌来。<p>　　就在这时，杨科长也到了。<p>　　杨科长直到了医院，才知道事情已经节外生枝，黄江被谋杀了，不等高翔开口，他也立时想起了那个目击证人来，失声道：“主任，照这样，那证人——”<p>　　高翔不等他说完，便道：“快打电话通知他小心，我们立时就去！”<p>　　杨科长忙取出了一本小记事册来，走到医生的休息室去打电话。<p>　　高翔跟在后面，电话响了几下，就有人接听，杨科长的声音很紧张，道：“我是警方的杨科长，王克先生在不在，请他听电话。”<p>　　电话那边道：“我就是王克，有什么事？”<p>　　杨科长松了一口气，道：“我们会立刻到你这里来，你千万要小心，不能让陌生人进来！”<p>　　王克笑道：“为什么那样紧张？我根本未曾看清那个歹徒的样貌，也记不得他们车子的号码。”<p>　　杨科长道：“可是歹徒却不知道！”<p>　　杨科长放下了电话，就和高翔一起离开了医院，上了高翔的车子，直向郊外驶去，驶过出事地点时，略停了几分钟。<p>　　那辆客货车，仍然由那警员守着，高翔看了车身上所漆的那行大字，想起自己一听到有白痴被人绑架，便立即认为那是歹徒认错人，不禁苦笑起来。<p>　　继续向前驶，杨科长指着一条叉路，道：“救助院就是由这条路去。那位证人王克，是一个单身汉，职业是股票经纪，快到他家了。”<p>　　车子在几分钟之后，就停在一幢小洋房之前，杨科长下了车，按了门铃。<p>　　那幢房子很小，但是对于一个单身汉来说，也算是很豪华的享受了。<p>　　在铁门内，是一片小小的草地，房子的二楼，有着灯光，可是，杨科长按了足有一分钟之久，却没有人来应门，高翔双手抓住了铁门，迅速攀了进去。<p>　　他才一攀进铁门，二楼的灯光就熄了，高翔略呆了一呆，疾冲向前，移开玻璃门，进了客厅，客厅中很暗，可是高翔才一进去，就看到楼梯上，有一条黑影，向下疾奔了下来。<p>　　向下奔下来的黑影，行动极其迅速，高翔立时喝道：“站住！”<p>　　他一面呼喝着，一面身子陡地伏到了地上。也就在那一剎间，“拍”的一声响，紧接着，便是高翔身后，玻璃门的大玻璃惊人的破裂声。<p>　　高翔一个翻身，翻到了一张沙发之后，也立时握了枪在手。<p>　　可是就在那一耽搁间，那人已经疾闪进了通向厨房的门，高翔和他相距，约莫有十来尺，他连射了两枪，他的枪所发出的枪声，极其惊人，和对方的枪，只发出“拍”地一下轻微的声响，完全不能相比。<p>　　当高翔射击，枪声响起时，厨房中也发出了一阵乒乓的声响，那显然是那人的行动太惶急，以致撞翻了厨房中的一些东西。<p>　　这时，杨科长也已经攀过了铁门，向屋内奔来，杨科长在奔进屋子之前，就发现屋角处，有一条很大的狼狗，不过已经死了。<p>　　等杨科长冲进屋子时，高翔已经冲进了厨房，但是高翔没有看到那人，等高翔也奔出了厨房时，后墙外，传来了一阵摩托车的声音。<p>　　高翔还未及攀出后墙去，摩托车已经迅速地驶远，高翔只看到，有一个人，伏在摩托车上，以接近每小时一百哩的高速，从小路上了公路，转眼之间，就没入黑暗之中，高翔转过身，杨科长也奔出了厨房，高翔叫道：“快，快到楼上去！”<p>　　他们两人，冲到了二楼，二楼有好几间房间，他们踢开了两间门。着亮了灯，并没有什么发现，但是，当踢开了第三间房间的门时，却看到王克。<p>　　王克已换了睡衣，躺在床上，血自他的太阳穴上一个乌溜溜的深洞中流出来，大半只枕头，已经被血浸透了，王克睁着眼，脸上的神情，是一片疑惑。<p>　　高翔一看到这等情形，重重地一顿足，紧握着拳，心中极其愤怒。<p>　　杨科长走上去，将死者的眼皮合拢，苦笑着，道：“真可惜，我们来迟了一步！”<p>　　高翔深深吸了一口气，道：“老杨，你听到枪声了吗？”<p>　　杨科长说道：“没有，我只听到玻璃的破裂声响。”<p>　　高翔苦笑了一下，道：“凶手所使用的灭音器，效能十分高，这绝不是普通人用的。”<p>　　杨科长一时之间，也不明白高翔那样说，是什么意思，他转过身，拿起电话来。<p>　　高翔直到凌晨二时，才回到家中，他的精神，颓丧之极，因为事情一上来，看来只是一种误会，但是在短短的几小时之内，便发生了如此严重的变化，而凶手的行事，又是如此迅疾！<p>　　高翔在王克的屋子中，已经和凶手照了面，可是仍然被凶手走脱，公路上的巡逻车，也绝没有关于那辆摩托车的报告，对方的行事，自然全是经过周密计划的，而以如此周密的计划，来绑架一个白痴，这不是太不可思议了么？<p>　　当高翔低着头，走进屋子时，意外地发现云四风和穆秀珍全在，安妮虽然在连连打呵欠，便仍然和木兰花他们，围桌而坐。<p>　　桌上，放着几张纸，木兰花正在看着其中的一张照片。<p>　　高翔才一走进来，木兰花就道：“我问过值夜警官，已经知道了发生的事情。”<p>　　高翔叹了一声，拉过一张椅子，坐了下来。<p>　　木兰花将照片递给高翔，道：“看，这就是那个白痴。”<p>　　高翔看了看照片，又伸手在自己的脸上擦了一下。那张照片，一点也没有什么出奇，一看就知道是白痴，不是白痴，绝不会有一双如此发呆，乍看像是死鱼眼睛一样的眼睛。<p>　　木兰花又道：“据四风说，一点也没有什么异样，他的来历，也没有人知道，他是在一个月之前，在街上游荡，被警员发现，送到救助院去的，他的智力，经过测验，相当于五岁的儿童，他是先天性的白痴，也就是说，一出生就是白痴。”<p>　　高翔有点不耐烦，道：“那有什么意义？不论他是什么类型的白痴，要他来有什么用？”<p>　　木兰花沉声道：“高翔，这件事，唯一的线索，就是彻底研究这个白痴！”<p>　　高翔苦笑着，道：“我不是不想研究，你可能还不知道，当我走进王克的屋子时，曾经见到凶手，凶手使用的枪，有效能极高的灭音器！”<p>　　木兰花的眉心，打着结，双手按着桌子，站了起来，道：“明天我们再到救助院去，据检验的结果，他已经有三十岁了，一个三十岁的白痴，是不会突然出现的，在广泛的调查下，我们或者可以知道他的来历，四风，为什么工厂中的人，在几百个白痴中捡了这一个？”<p>　　云四风道：“工厂的管工曾向我报告过，他说他去的时候，其余的白痴，都有一种痴呆之感，而这个白痴，通过了几项测验，一切都极有规律，事实证明，对这种简单的工厂，他也很称职。”<p>　　木兰花像是自言自语，道：“真奇怪，一个突然出现的白痴，难道他没有家人——”<p>　　木兰花讲到这里，突然提高了声音，道：“安妮，你要记得，明天我们到救助院去的时候，别忘记问最早带他到救助院时，他身上穿的衣服。”<p>　　高翔一直皱着眉，道：“四风，秀珍，你们白天事忙，该休息了！”<p>　　云四风和穆秀珍看出高翔的心情不好，所以他们只是安慰了高翔几句，就告辞而去，穆秀珍在临走之前，又招手将安妮召过去，低声道：“安妮，事情一有变化，就通知我！”<p>　　安妮道：“一定做到。”<p>　　穆秀珍和云四风离去之后，木兰花道：“高翔，你就算捉到了那个凶手，只怕对整件事，也毫无帮助，他不会供给什么消息的！”<p>　　高翔有点不服气，道：“怎么会？”<p>　　木兰花道：“整件事，显然是极有计划的一个行动，如果不是一个极其严密的组织，是做不出这样的事情来的，你想想，你如果得到一个这样组织的枪手，有什么用处？”<p>　　高翔呆了半晌，才无可奈何地道：“但是，那总比一点线索也没有的好。”<p>　　木兰花望着窗外，远处的鸡鸣声，已经隐隐可闻，她徐徐地说道：“整件事，最奇怪的便是，为什么要以那样庞大的行动计划，来对付一个白痴呢？”高翔不出声。而安妮也只是咬着指甲。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='57_3'>第56册 天才白痴 第二章 袭击安妮 特殊枪械</b><p>");

document.write ('　　木兰花停了片刻，又道：“所以，整件事的关键，全在那个白痴的身上，我们要尽一切可能，调查他的来历，和他究竟有什么不同，高翔，我想你应该安排一下，明天我和你一起到救助院去，和救助院的工作人员、医生，一起作详细的研究。”<p>　　高翔点了点头，这件离奇的事，到现在为止，一点线索也没有，除了照木兰花那条路可走之外，是没有任何别的办法的。<p>　　她转过身，在安妮的肩头上拍了拍，道：“安妮，你也该去睡了。”<p>　　安妮趁机道：“兰花姐，明天我也去！”<p>　　木兰花摇头道：“不，你明天有你自己的事，不到十万分要紧，别打乱你固定的生活程序！”<p>　　安妮低下头，但是她随即答应道：“是！”<p>　　他们三个人一起上了楼，安妮回到了她自己的卧室中，躺在床上，又想了好一会，她在训练自己的推理的能力、可是不论她怎么设想，也不明白何以一个严密的组织，会费那么大的手脚，去绑架一个白痴。<p>　　安妮经过自己思索的结果，也觉得木兰花是对的，只有先弄清楚了这个白痴的来历，才能一步一步，将这件谜一样的事，弄个水落石出。<p>　　安妮一直到天蒙蒙亮的时候才睡着，这一睡，却睡得十分沉，她听到闹钟的声音，那是上午八时，可是她只不过翻了一个身，又睡着了。<p>　　一直等到她再次醒来，她看了看钟，已经是中午十二时了，屋中很静，高翔和木兰花一定已经不在了，安妮觉得自己还没有睡够，是以她又闭上眼睛。<p>　　当她再度闭上眼睛，又将朦朦胧胧睡过去之际，忽然听得楼下像是传来一下撞击声，那一下声响，还没有使得安妮感到怎样，可是，紧接着，安妮却听到有人走上楼梯来的声音。<p>　　楼梯上铺着地毯，有人走上来，本来是不容易听到脚步声的，可是，那走上来的人，脚步极其沉重，像是每走上一个楼梯级，都要重重顿上一下一样。<p>　　安妮陡地一怔，立时睁大了眼，这时，她的睡意已经全消了！<p>　　她听到那脚步声，来得十分快，转眼之间，已经上了楼，又听到脚步声在她房门前走过。<p>　　当脚步声在她房门前走过之际，安妮的心情，不免十分紧张，接着，她又听到房门打开的声音，那是书房的门被人打开了。<p>　　安妮忙叫道：“高翔哥，是你么？”<p>　　安妮在那样问的时候，心中已经是觉得奇怪，而不觉紧张了起来。<p>　　因为她想到，如果有什么人，偷进屋子来的话，是断然不会用那么沉重的脚步来走路的，可是她虽然想到了这一点，却仍然想不通，就算是高翔的话，何以他要用那么沉重的脚步来走路。<p>　　她一面出声问着，一面已欠身，坐了起来。<p>　　也就在这时候，脚步声传了回来，就停在她的房门之前，安妮不禁有一种毛发直竖之感，虽然时间是正午，房间内一片光亮，可是那种奇怪的脚步声，就停在她的房门口，她还是不免有点骇然。<p>　　她忙又问道：“高翔哥，是你么？”<p>　　这一次，她的话才一出口，“拍”地一声响，房门已经被打了开来，一个身形相当高大壮硕的人，站在房门口，那不是高翔！<p>　　那是一个陌生男人，约莫三十岁，头发剃得很短，板着脸，瞪着一对眼珠发定的眼睛，望着房间内，他的眼睛中，有着一股茫然的神情，像是他自己根本不知道自己在望着什么！<p>　　安妮乍一见这样古怪的一个人，出现在自己的房门口，不禁陡地一怔，连忙一翻身，翻到了床后，站定了身子，准备应变。<p>　　而那人，仍然站在房门口不动，等到安妮站定了，向他望去的时候，安妮不禁发出了“啊”地一声<p>　　安妮昨天晚上，曾和木兰花他们，一起看过云四风拿来，有关那白痴的资料，其中有那白痴的照片，而她可以肯定，如今站在门口的那人，就是那个白痴！<p>　　安妮一认出了来人是什么，心中又是疑惑，又是高兴。<p>　　她疑惑的是，不知道何以那个白痴在被人绑架之后，又会逃出来，而且又来到了这里，再说，那绝不是一个白痴能够做得到的事情！<p>　　而她心中高兴的是，木兰花和高翔不在家，一定是到救助院去调查那白痴的来龙去脉，不论如何调查，总不如见到了那白痴本人的好！<p>　　所以安妮有一个念头就是：设法将白痴留下来，等到木兰花回来！<p>　　安妮定了定神，望着那白痴，说道：“原来是你！”<p>　　那白痴一点反应也没有，死鱼一般的眼珠，定在安妮的身上，安妮又和他招呼了一下，他才慢慢地向前，走了过来。<p>　　他一直来到了床前，仍然不出声，而且，他除了向前走动之外，脸上的神情，一点也没有变过，身子也是僵直地。幸而这时在白天，不然，安妮一定以为他是一具殭尸了！<p>　　但是，虽然在白天，面对着这样的一个人，也不免使安妮的心中，有一种异样的感觉。<p>　　安妮迅速地在转着念，她在想，白痴的智力是低人一等，眼前这个人，虽然身子高大壮硕，但是他的智力，根据救助院的资料来看，只不过是一个五岁大的儿童，对付他，自然要像哄孩子一样才行！<p>　　安妮一面想着，一面笑了起来，道：“你别害怕，你是怎么来的？坐下来，我们好好谈谈！”<p>　　安妮说着，一面还准备绕过床，向前走去。<p>　　可是，就在那一剎间，那白痴的手，陡地向上一扬。<p>　　安妮的反应极快，尤其那白痴在向前走来之际，身体的其它部分，根本一动不动，是以这时他手一扬起来，看来也就格外惹眼。<p>　　安妮一看，就知道要有什么事发生了，心中陡地一凛，立时停了下来。<p>　　也幸亏她剎那间有此一凛，她立时看到，那白痴的手中，握着一柄小巧的手枪，那柄手枪的枪管上，套着长长的灭音器！<p>　　安妮发出了一下惊呼，身子立时向地上伏去。<p>　　也就在那一剎间，她接连听到好几下枪声，枪声很低微，比起她身后玻璃的破裂声来，几乎听不见。所以她只知道那白痴在不断射击着，至于总共射了多少枪，她却不知道。<p>　　安妮伏在地上，枪弹射不中她，她从床底下看出去，还可以看到那白痴的脚。<p>　　安妮在发滚了一滚过，滚过床头，她看到那白痴已经转身，向外走去。<p>　　而安妮出已经拉开了床头柜的一个抽屉，取了一支麻醉枪在手。<p>　　她并不站起身来，只是伏在地上，那白痴已经走出房去了，安妮也就在这时，扳动了枪机。<p>　　安妮的麻醉枪，是木兰花特制的，自枪中射出来的麻醉针，能将极其强烈的麻醉剂注入人体，不论射中身体的任何部分，不到五秒种，人就会被麻醉过去。<p>　　在安妮射出麻醉针之际，她以为自己一定可以成功了。<p>　　因为，她自信没有射不中之理，事实上，她也可以看到，那枝细小的麻醉针，已射中了那白痴的小腿，只不过是那白痴，仍然在向前走，伏在地上的安妮，已经看不到他了。<p>　　安妮忙直起了身子来，那白痴是向着楼梯下走去的，安妮估计，他至多走到楼梯口，人就非倒地不可了，安妮还怕他会从楼梯上直滚下去！<p>　　可是，当安妮站了起来之后，她却听到了一阵急而沉重的脚步声，那白痴不是滚下楼去，而是走下楼梯去的！<p>　　安妮陡地一呆，立时奔出房间，也到楼梯口，等她来到楼梯口时，看到那白痴，正自客厅中向外走去，安妮向手中的麻醉枪望了一眼，麻醉针明明射中了对方，而对方却不受麻醉，这真是不可思议的事情！<p>　　安妮一望之后，立时准备再举枪射击。可是就在那一剎间，只见那白痴也不转身，人已出了门，反手向客厅中，抛进了一团东西来。<p>　　安妮根本还未曾看清那白痴抛进来的是什么，一下巨大的爆炸声，夹着火光、浓烟，已经震得安妮，几乎从楼梯上直跌了下去！<p>　　安妮赶紧又伏在地上，在那样紧张的情形下，安妮仍然尽力向下看去。<p>　　可是她却看不到什么，厅中浓烟密布，那一下爆炸的力量相当大，浓烟向上冒来，安妮一阵呛咳，连忙跳起来奔到了木兰花的房间中。<p>　　她奔进了本兰花的房间，从阳台看出去，才看到一辆汽车，自大门口迅速地向外驶去。<p>　　安妮一停也不停，奔向阳台，越过了阳台的栏杆向下攀去。<p>　　当她快落地的时候，她加倍小心，因为地上，全是因为爆炸而破裂的玻璃碎片。她往外跳着，落在草地上，那辆车子，早已看不见了。<p>　　客厅的玻璃拉门，客厅中所有的一切，全都东倒西歪，没有一件完整的了。<p>　　安妮没有走进客厅去，反倒转过了身子，因为这时，她已听到了警车的响号声，自远而近，迅速地传了过来。<p>　　警车的来到，自然是和刚才的爆炸有关，那一下爆炸声，十分猛烈，一定是有人听到，报了警。<p>　　当安妮转过身去之后不久，两辆警车，已经驶到了门口，停了下来。<p>　　◇◇◇◇◇<p>　　木兰花和高翔两人，是在早上九时许离开的，在离开之前，木兰花还曾推开安妮的房门，望了安妮一眼，她看到安妮睡得很沉，所以没有叫醒她。<p>　　木兰花和高翔，在半小时后，就到了救助院，由负责人接待他们，高翔说明了来意，救助院的负责人，皱着眉，道：“这人人，是警方发现他在街头流浪，又觉出他是个白痴，才将他送到救助院来的，我们也不觉得他有什么特别的地方。”<p>　　高翔道：“这一点，我已经知道，我们想看看院方对他的智力的检验记录，同时希望会见检验医师，作进一步的了解。”<p>　　救助院的负责人道：“可以，今天正好是我们院中几个医师、专家会议的日子，两位再等一会就可以和他们全体见面了。”<p>　　木兰花道：“他来了已经将近一个月，一定换过衣服，我们想看看他原来的东西。”<p>　　救助院的负责人，叫了一个职员进来，那职员应命出去，不一会，就拿了一只牛皮袋进来，道：“这个人在进院的时候，所穿的一套旧衣服，已经抛弃了，当时，他身上什么也没有，只有一张好像车票一样的东西，我们还保存着。”<p>　　那职员说着，将那张纸放在桌上，高翔忙拿了过来，打开信封，抖了一抖，自信封中，抖出了一张和电车票差不多的东西来。<p>　　在那张票上，印着一个阿拉伯字的“一”字，反面，是两行文字，高翔只看出那是南斯拉夫文字系统，却看不懂，他将之递给了木兰花。<p>　　木兰花接过来一看，皱了皱眉，道：“这是一间动物园的入场券。”<p>　　救助院的负责人道：“动物园？本市动物园，是不收门票的。”<p>　　木兰花略笑了一笑，道：“当然不是本市动物园，这家动物园，离本市，喷射机也有几十小时的航程，高翔，我想我们已得到很重要的线索了！”<p>　　高翔带着疑惑的神色，望定了木兰花。<p>　　他只是觉得，这张动物园的门券，只有使事情更加扑朔迷离了！<p>　　因为，如果那白痴是从那么遥远的地方来的，那简直没有可能。一个白痴，怎能自己通过如此复杂的旅行手续和那么远的航程。<p>　　可是，看木兰花的神情，分明是她已经想到了什么。高翔正想问她，木兰花已经站起身来，走到窗前，望着窗外的草地。<p>　　在草地上，有几个白痴，正在拔草，他们的动作都很缓慢，而他们的神情，看来也全是一样，有的带着痴笑，有的一点表情也没有。<p>　　救助院的负责人，自然更莫名其妙，他问道：“这张门券，很重要么？”<p>　　高翔点头道：“自然，这证明他是从那里来的。”<p>　　负责人摇着头，道：“高主任，我本身研究低能的人，已经有二十多年，我不相信一个只有五岁智力的人，会自己从那么遥远的地方来！”<p>　　高翔的心中，也正有着同样的疑问，是以他并没回答负责人的话。<p>　　而木兰花就在这时，转过身来，道：“那太简单了，他不是一个人来的，有人和他一起来，正因为他是一个低能的人，像孩子一样，和他一起来的人不小心，被他独自走了出来，所以才遇到了警员，将他送到这里来的，我相信在这一个月来，暗中一定有许多人在找他，直到昨天才找到。”<p>　　高翔还想问：一个白痴，为什么要不远万里，来到本市。可是他的话还没有问出口，对讲机已经响了起来，负责人按下了一个掣，对讲机中传出一个女子声音道：“与会人全到齐了。”<p>　　负责人站了起来，道：“两位，请和我到会议室去。”<p>　　高翔忍住了，没有再问什么，和木兰花一起，跟着院长，来到了会议室。<p>　　会议室中，已经有五个人在，高翔和木兰花认识其中的两人，是著名的脑科权威，他们看到高翔和木兰花，都觉得十分奇怪。<p>　　而会议室中的气氛，在院长宣布了高翔和木兰花的来意之后，登时变得十分沉重，没有人发出声来。<p>　　木兰花最先开口，打破了沉默，道：“我们希望知道，这个白痴和别的白痴，有什么不同。”<p>　　座间一个专家道：“我是负责检验他的智力的，我觉得有点奇怪，但是，我认为那是不可能的事，所以当时没有提出来。”<p>　　所有人的目光，立时集中在那位专家的身上，那专家道：“一般的检验，对方很合作，结论是他有着五岁的智力，可是仪器的检验——”<p>　　他讲到这里，顿了一顿，才苦笑了一下，道：“当时，我几乎以为是仪器出了毛病，仪器记录他的脑部活动情形，探测微弱电波的反应，竟然证明他的智力，是一个超乎常人的天才！”<p>　　木兰花和高翔，都齐齐一凛。他们还没有表示什么意见，院长和另外几个专家，已经异口同声地道：“那是不可能的！”<p>　　那专家道：“是啊，我也知道那是不可能的，这人明明是一个白痴！我曾经反复检查了好几次，结果都是一样。”<p>　　木兰花道：“当时，你为什么不提出来？”<p>　　那专家苦笑道：“我提出来又有什么用？人人都知道那是不可能的。他的大脑皮层细胞的活动，如果真和仪器探测到的一样，那么，这个人的智力，应该完全在我们这些人之上！”<p>　　高翔和木兰花两人，互望了一眼，高翔道：“那么，有没有可能是他本来是一个天才，但是，却假扮成痴呆？”<p>　　那专家摇着头．道：“我也曾想到过这一点，可是我曾经对他作过不下十次的一般性测验，他的反应，完全是一个白痴。”<p>　　高翔不禁苦笑了起来，道：“事情实在太奇怪了，各位专家有什么结论？”<p>　　会议室中，又静默了下来，过了半晌，院长才说道：“根据那样的情形，我们不可能有任何的结论了。”<p>　　木兰花的眉心一直打着结，她又要求那位专家，带她去看那些仪器，并且详细地听那位专家解释这些仪器的使用方法。<p>　　那些仪器，全是最新设计的，可以记录人体脑部的活动，用曲线显示出来，资料室中，还有许多记录图的档案，证明白痴的脑部活动，接近儿童，而和普通成年人的不同，可是那个白痴，由仪器探测所得，却证明他是一个脑部有着极其复杂活动的天才。<p>　　木兰花不厌其烦反复地问着，耽搁了不少时间，直到中午，一个救助院的职员，匆匆走过来，道：“高主任，你的电话。”<p>　　高翔跟着那职员离去，不一会，就神色紧张地走回实验室，木兰花立时道：“什么事？”<p>　　高翔只说了一句话，“我们快回去！”<p>　　◇◇◇◇◇<p>　　高翔和木兰花回到了家中，浓烟早就已经散尽了。<p>　　大队警员正在附近戒备，安妮的脸色，苍白得异样，高翔和木兰花才一走进来，她就奔着迎了上去。<p>　　而这时候，木兰花也看到房子被损毁的情形了。木兰花很镇定，她的房子，受到了敌人的袭击，已不是第一次了，有一次，由于整幢房子被毁，她们只好在高翔的住所，暂时栖身。<p>　　她握住了奔过来的安妮的手，道：“安妮，你没有受伤？”<p>　　安妮喘着气，道：“没有，兰花姐，是那个白痴，他干的事！”<p>　　高翔已和一位高级警官在交谈，安妮曾将发生的事，和那高级警官说过，高翔听了几句，转过身来，道：“安妮，你肯定是那白痴干的？”<p>　　安妮的脸色仍然那么苍白，她点了点头，道：“我一眼看到他，就可以肯定了！”<p>　　木兰花和高翔两人，却不再说什么，他们和安妮，一起走进了客厅，几个军火专家，和大批警员，正在被爆炸毁坏的家俱中，寻找炸弹的碎片，另外有一位枪械专家，自楼上下来，道：“高主任，已经找到三颗子弹，子弹的类型，还待鉴定。”<p>　　木兰花略扬了扬眉，道：“你的意思是，那不是普通的子弹？”<p>　　那位枪械专家点了点头，高翔立时又道：“尽快将检验的报告交给我……”<p>　　连同在客厅里找到的炸弹碎片，在两个小时之后，附着化验室的报告书，一起送到高翔的办公室里。<p>　　高翔看着化验室的报告，木兰花和安妮一起坐在他的对面。高翔放下了报告，道：“化验室说，射击安妮的子弹，和以前两颗杀人的子弹，同一类型，那是一种以前未曾见过的子弹，据专家推测，这种枪弹，能配合一种特别的灭声器，使枪声减低至最低程度。<p>　　安妮忙点头道：“是的，枪声听起来，就和开一瓶汽水差不多。”<p>　　高翔又道：“炸弹的碎片很普通，是一种小型的强力炸弹。”<p>　　高翔望着木兰花，想听木兰花的意见。可是木兰花几乎一直未曾开过口，这时，她也不出声。<p>　　办公室中，静了下来，高翔忍了几次，终于道：“兰花，你有什么意见？”<p>　　木兰花又过了片刻，才道：“这件事，真是难以思议，那白痴为什么要来杀我们？我们起先假定，是有一个组织绑走了他，现在看来，要推翻这个假定了！”<p>　　高翔愤然道：“照我看来，那家伙根本不是白痴，他是一个极其狡猾的犯罪份子，他在装痴作傻！”<p>　　木兰花抬头望了望高翔，道：“他为什么要假扮成一个白痴？”<p>　　高翔呆了一呆，回答不上来，他挥着手，像是这样可以使得杂乱的思潮，平静一些，他道：“我不知道他的目的，但是，他一定不是白痴！”<p>　　木兰花叹了一口气，徐徐地道：“我们不知道的事情太多了，，先别那么肯定，高翔，我看还是从那张动物园的入场券着手。”<p>　　高翔一怔，道：“到那国家去？”<p>　　木兰花微笑着：道：“何必：他们不是有领事馆在本市么？”<p>　　高翔呆了一呆，道：“兰花，这个国家和我们的外交关系，一直处在十分微妙的境界中，有人形容关系相当脆弱，如果——”<p>　　木兰花笑了一下，道：“警方人员自然不便出面，但是我是市民，有什么关系！”<p>　　高翔背负着手，来回踱了几步。安妮道：“高翔哥，你怎么那样小心，我听秀珍姐说过，敌对国家的外交使馆，她也偷进去过的！”<p>　　高翔苦笑了一下，说道：“这件事，自始至终，都十分怪异，所以，我才在考虑。兰花，你莫非认为那种特别的枪弹，不是普通的犯罪组织所有的么？”<p>　　木兰花并不说话，只是点了点头。高翔又吸了一口气，道：“事情一开始的时候，我们就怀疑那是一个组织的精心杰作，如果这个组织，是对方的特务组织——”<p>　　木兰花叹了一声，道：“这正是我要到对方的领事馆中去探索的原因，你如果想不到，我也不会说，但是你既然想到了——”<p>　　高翔立时打断了木兰花的话头，道：“我想到了，就不会让你去！”<p>　　木兰花扬了扬眉，像是在问“为什么？”<p>　　高翔道：“我们并没参与特务活动，对方不会不知道这一点，而还有意向我们的所住生事，兰花，你不以为这是一个陷饼么？”<p>　　木兰花沉思了片刻，道：“就算是一个陷讲，我也一定要找出其中的原因来。”<p>　　高翔本就知道，木兰花既然已经有了决定，劝她打消这个主意，实在是没有什么可能的。除非是事情突然之间有了变化，可以使她不必再去涉险，可是从如今的情形看来，却又没有这个可能。<p>　　办公室中，再静了下来，就在这时，有人敲门，高翔才应了一声，长头发已然斑白的方局长，已经推门，走了进来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='57_4'>第56册 天才白痴 第三章 夜探领馆 失手被擒</b><p>");

document.write ('　　方局长的神色，十分严肃，他一进来，一句话也不说，就将一张放得相当大的照片，放在桌上，木兰花、高翔和安妮三人一看，不禁呆了一呆。<p>　　那张照片上来的人，穿着军服，极其神气，双眼炯炯有神，背景是一片丛林。那人，木兰花他们并不陌生，安妮更是熟悉，就是那个白痴！<p>　　可是，这张照片不同的是，双眼有神，一副机警的神色，和白痴的那种痴呆，双眼发定，是完全不同的。<p>　　三人一起向方局长望去，方局长道：“你们觉得这个人怎么样？”<p>　　高翔小心地道：“就面貌上而言，这人和那个行凶的白痴，可以说一模一样，但是神情上却完全不同，这人是什么人？”<p>　　方局长徐徐地道：“这个人的来头相当大，他曾是一个亡命之徒，后来投入法国的外籍兵团，带领三千人作战，如果不是在一次重要的战役中失败，他可能已是北非洲一个小国的元首，他可以说是一个军事天才，在军事失败后，他变成职业间谍，有过不少杰作，他叫狄诺。”<p>　　木兰花道：“我听过他的名字，有人称他为罗伦斯之役的第二罗伦斯。”<p>　　方局长点头道：“我想，他是扮了白痴，到本市来，负有特殊的任务的。我以前曾见过这个人的照片，在看到白痴的照片之后，我想起了他，他的全部资料都在，你们去研究一下。”<p>　　木兰花却像是并不起劲，道：“局长，我们要找的人，不会是狄诺，是一个白痴！”<p>　　方局长疑惑地望着木兰花，不知她何以如此固执。<p>　　高翔的办公室中，几个人都望定了木兰花，木兰花徐徐地道：“就算，这个白痴是狄诺的话，那么，他现在也是一个白痴！”<p>　　方局长道：“兰花，狄诺最善于化装！”<p>　　木兰花道：“我知道，正由于这一点，我才作出如上的判断，因为他现在并没有化装。”<p>　　高翔道：“他或许是假扮白痴！”<p>　　木兰花摇着头，道：“那是困难得几乎不可能的事，白痴那种神态，是很难摹拟的。”<p>　　高翔又向安妮望去，因为直到目前为止，只有安妮见过那个白痴！<p>　　安妮皱着眉，咬着指甲，她一到紧张的时候，就会不自觉地去咬指甲，这个习惯是她自小就有的，直到现在还改不掉。<p>　　高翔望了她一眼，道：“安妮，你见过狄诺，你认为他怎样？”<p>　　安妮知道自己的回答，十分重要，因为方局长、高翔和木兰花之间的争执，全要靠她的判断来解决。当她听得高翔这样问之际，她的神情，更是紧张，但是随即，她就镇定了下来。<p>　　她用十分沉缓的语调说话，那表示她所说的话，是经过深思熟虑之后说出来的，绝不是草率的决定，她道：“那袭击我的人，面貌和狄诺的相片一样，他一共向我发射了六枪，当时，我躲在床后面，他六枪，几乎是采用同一角度发射的。我看，他是个白痴。”<p>　　木兰花、高翔和方局长三人互望了一眼。<p>　　方局长道：“小安妮，还有什么别的原因，使你觉得他是白痴？”<p>　　安妮皱着眉，道：“那很难说，事实上，一看就可以看出他是白痴来，他和常人不同，但是究竟不同在什么地方，却很难说——”<p>　　安妮说到这里，略顿了一顿，道：“对了，还有一件事，真是怪异莫名。”<p>　　高翔忙道：“什么事？”<p>　　安妮道：“当我伏在地上的时候，隔着床，可以看到他的双脚，我用麻醉枪攻击他，麻醉针明明射中了他的小腿，可是他却一点感觉也没有，仍然向外走去，下了楼梯，抛出了那枚炸弹。”<p>　　木兰花道：“安妮，你看错了。”<p>　　安妮像是受了委屈一样地，提高了声音，道：“不，兰花姐，我一定没有看错。”<p>　　高翔立时向木兰花望去，道：“兰花，这是什么原因？”<p>　　木兰花的神色，十分沉重，她想了好一会，道：“只有两个可能，一个是他体内早已注射了可以对抗麻醉剂的药品，不过，这可能的存在性不大，因为，这种麻醉剂，连我自己也未曾发现有什么药物可以对抗中和，那是南美洲的一种植物根部的制剂。”<p>　　安妮忙问道：“第二个可能是什么？”<p>　　木兰花的话，变得十分缓慢，道：“第二个可能是——”可是，她的话只说到这里，就停了下来，各人都在等她继续说下去，她也不开口，只是沉思着，过了好分钟，她忽然又转变了话题，道：“我相信一定有什么古怪的事，发生在狄诺的身上，方局长，狄诺是如此惹人注目的一个职业间谍，他的行踪，一定有着记录，你能找到他最近半年来的活动资料么？”<p>　　方局长道：“这个当然可以的，我去通知他们去办！”<p>　　方局长一面说，一面向门口走去，他已经拉开了门，才转过头来，道：“兰花，你刚才说，第二个可能，究竟是什么？”<p>　　木兰花淡然一笑，道：“那只不过是我的一个不完全的设想，想来可能性也不大，还是别白费心思了吧！”<p>　　方局长点了点头，走了出去。<p>　　高翔双手撑在桌子上，道：“兰花，你别忘记，救助院的仪器测定的结果，狄诺根本不是一个白痴，而是一个智力十分石的天才！”<p>　　木兰花深深地吸了一口气，才道：“可是他的行动，却证明他是白痴。”<p>　　高翔仍然坚持着他自己的主意，道：“兰花，那虽然困难一些，但是一个像狄诺那样的人，是可以做得到了，他假装白痴。”<p>　　木兰花叹了一声，道：“高翔，你的说法，有一点最难成立的，便是他为什么要假扮白痴呢？任何行动，都有目的，如果说狄诺是有意假扮白痴，那么，目的何在？”<p>　　高翔呆了一呆，眨了眨眼睛，对于木兰花的问题，答不上来。<p>　　木兰花又道：“我也早已想到过，可能是假扮的，但是，不论我如何设想，都想不出他有什么目的。而且，假扮白痴，一定要借着白痴的身份，去做对他有利的事，在那样的情形下，他绝不会使自己的身份暴露，可是，现在发生的一连串事情，却全是对他不利的，这个大矛盾，使我放弃了这个想法！”<p>　　高翔自办公桌后，转了出来，道：“或许是狄诺假扮白痴，但是另外有人知道了他的秘密，要对付他，又或者他根本是被那些人追踪得走投无路，才假扮白痴来躲避那些人的！”<p>　　高翔讲完之后，停了一停，又补充道：“狄诺既然是一个出名的职业间谍，任何稀奇古怪的事，都可能发生在他的身上！”<p>　　木兰花像是同意了高翔最后的一句话，她喃喃地道：“的确，发生在他身上的，一定是极其稀奇古怪的事情。”<p>　　但是，木兰花立时又说道：“高翔，照你的“或许”，又如何解释他忽然现身向我们攻击这件事呢？”<p>　　高翔又呆住了出不得声。<p>　　木兰花低叹了一声，道：“这件事，直到如今为止，一点头绪也没有，我们只可以假定，有一个出名的职业间谍，在他身上发生了一些怪事。而这件事，又经某一方面，在竭力掩饰着，不想被人知道，所以才会有两件灭口的谋杀案，在我们家中发生的事，也可以说是那一方面对我们的警告，叫我们别再理会这件事！”<p>　　高翔“哼”地一声，道：“为公为私，我都不能不理！”<p>　　木兰花笑了一下，道：“自然，但是当事情牵涉到微妙的外交关系之际，你出面就不太方便，还是让我一个人采取行动的好？”<p>　　高翔和安妮两人，都知道木兰花的所谓“采取行动”，就是要去探查某国的领事馆。他们也都知道，那是一件十分凶险的事，是以都皱起了眉不出声。<p>　　木兰花自己，反倒若无其事，道：“高翔，你在今晚十时，在领事馆前，制造一场小小的混乱，以将领事馆的人吸引出来为目的，我可以趁机混进去。”<p>　　高翔苦笑着，道：“那是容易的事，但是你的目的是什么？”<p>　　木兰花一字一顿地道：“如果我料得不错，可以在领事馆中，见到狄诺！”<p>　　高翔和安妮齐吃了一惊，木兰花的话，虽然还不是十分肯定，但是她那样说，当然是有所根据的了。安妮咬着指甲，一声不出，木兰花走到她面前，轻轻拍了拍她的肩头，说道：“安妮，记得，别对秀珍说，不然，她的脾气，会闹出大乱子来的。”<p>　　安妮担心地道：“兰花姐，要是你在领事馆中出了什么事，那我们怎么办？”<p>　　木兰花默想了片刻，说道：“今晚，如果过了十二时，还没有我的消息，高翔可以采取适当的行动。”<p>　　高翔神色凝重，点了点头。<p>　　他们三人，又闲谈了片刻，安妮和木兰花，各自靠在椅上，休息了两小时左右，方局长又走了进来，道：“国际警方，和几个大国的情报局，都有秋诺的行踪记录，他最后一次露面，是在芬兰的赫尔辛基。”<p>　　高翔道：“他在赫尔辛基作什么？”<p>　　方局长道：“当时，有一个相当重要的国际会议在那里举行，他好像要对亚洲某一个小国的总理，有不利的行动，但是该国的保安人员十分机警，使得他无法下手，那是两个月以前的事。”<p>　　木兰花道：“后来呢？”<p>　　方局长道：“后来，根据线人的报告，他和R国的特务人员见过面，但是没有确实的证据，自此之后，他便失踪了。”<p>　　木兰花沉声道：“高翔，在白痴衣裳中发现的那动物园入场券，正是R国的。”<p>　　方局长又道：狄诺以前，也曾和R国的情报人员合作过，可是他是一个独立的间谍，一向不受任何方面约束，他的目的只在钱！”<p>　　木兰花紧皱着眉，一声不出。方局再道：“他的失踪，是相当奇怪的，因为，在上个月，他有一个十分重要的约会，是他和非洲一个国家元首的私人会晤，可是，他却没有赴约。”<p>　　木兰花仍然不出声，方局长摊了摊手，道：“我们所得的资料，就是这些了！”<p>　　木兰花这才道：“局长，已经很够了！”<p>　　高翔望着木兰花，说道：“兰花，你已有了头绪？”<p>　　木兰花道：“没有，我只不过有了一个奇怪的设想。”<p>　　木兰花已经不止一次提到“奇怪的设想”，但是她设想的是什么，却始终未曾说出来。<p>　　高翔想要问，可是木兰花却又已坐了下来，闭上了眼睛，看来，她十分不愿意再说话了。<p>　　高翔已将说出口的话，也忍了回去，他低叹了一声，坐了下来。<p>　　R国的领事馆，是一幢很古老、宏伟的建筑物，大门旁，有四条又粗又高的大石柱，门口的两上警卫，挺立着，一动也不动。<p>　　在领事馆前，是一块空地，晚上十时许，突然有一群年轻人，举着标语，唱着歌，走了过来。<p>　　领事馆的警卫，对于这个突如其来的示威队伍，似乎感到很意外。<p>　　这一队示威队伍，来到了领事馆的空地之前，大声叫着口号，有两个年轻人，还走上了领事馆前的石阶，来到了大门前。<p>　　那时，领事馆的阳台上，有几个人现身向下看了一看，又立时退了回去，而一辆警车，已经驰了过来，许多警员下了车戒备着。<p>　　那两个年轻人来到门口，就被警卫所阻，其中一个大声道：“为了抗议你们对国内人民的迫害，请你们领事出来接受抗议书！”<p>　　那两个警卫一言不发，只是板着脸，挡在领事馆之前，不让年轻人走近去，那两个年轻人大声叫了起来，聚集在空地上的人，也大叫了起来，形成了混乱，一个年轻人推开了警卫，用力踢着门。<p>　　警员冲了过来，广场上更混乱了，领事馆的门也打开了少许，那两个警卫，将想强冲进去的青年，硬拖了出来，一个领事馆的职员走了出来，示意警卫放手，开始和示威者交涉。<p>　　领事馆的门虽只打开佩许，但是看进去，也可以看到大厅内灯火辉煌，聚集着不少人。<p>　　高翔始终是在警车中，未曾下来，他只是通过无线电对讲机，指挥着警员，驱散示威者，那一群示威者，也是警员假扮的，所以一开始驱散，一方面奔跑，一方面追逐，“演出”十分逼真，领事馆职员，也出来了有五六个之多。<p>　　高翔看看已经骚挠了半小时之久，领事馆内的人员，注意力全被吸引到正门口来，木兰花应该已经进入领事馆了，他才暗中下令，“示威群众”才一哄而散。那时，本市政治首脑的电话，响个不停，全是领事馆方面打来的抗议电话。<p>　　而木兰花早在两个“示威者”硬要夺门而进，和警卫发生冲突之际，迅速地攀上了领事馆的后围墙。<p>　　木兰花在对街一条阴暗的巷子中，已经等了很久，在那段匿伏的时间中，她注视着领事馆内，各个房间灯光明灭的变化。<p>　　她看到有几个窗口，一直都漆黑无光，所以她早已选定了二楼的一个窗口。<p>　　这时，领事馆的前面，喧闹声传出十分远，但是后面却是静悄悄地，木兰花攀上了十多尺，就拉住了那窗口的窗檐。<p>　　木兰花又纵了纵身，然后伸手去推窗子，窗子从里面拴着，木兰花用一块圆形的橡胶，贴在玻璃上，然后用戒指，沿着橡胶，划了一个圆圈，玻璃破了一个洞，她伸手进去，轻易地弄开了窗子，跳了进去。<p>　　木兰花一跳了进去，先是矮着身子蹲着，过了一会，没有动静，关上窗，站起身来。她早已戴上了有红外线装置的眼镜，所以那房间中的一切，看得很清楚。<p>　　看来，那是一间不十分重要的办公室，一个人也没有。木兰花知道，自己进来得虽然容易，但是一进来，就是身入险地，真要出了意外，高翔也是没有办法可想的，所以行动非十分小心不可。<p>　　她来到门口，将耳朵贴在门上，向外听了听，只听得领事馆前喧闹声，隐隐传了过来，外面好像是一条走廊，脚步声不断传了过来，还有几个人，在大声地讲着话，话声很愤怒。<p>　　木兰花先弄开了门锁，但是她却并不打开门，她在等候着机会。<p>　　她之所以要偷进R国的领事馆来，最主要的原因，自然是为了白痴衣袋中的那张动物园的入场券，这张入场券，证明这个。白痴，来本市之前，曾在R国逗留。而且，一连串的事，也都显示，那绝不是一个普通的犯罪集团所能做得出来的。<p>　　等到得到了狄诺的资料，知道那白痴，极有可能就是狄诺，而狄诺最后露面，又是在赫尔辛基之后，木兰花更肯定，偷进R国的领事馆来，可以有所发现的了。<p>　　但是，这只不过是她的推测，究竟应该如何行动，她还是一点头绪都没有。<p>　　这时，她在门边站了片刻，又取出了微声波扩大仪器，将其一端贴在门上，别一端塞在耳中，那样，虽然隔着门，她也可以听到外面的任何声响了。<p>　　木兰花先听到有人在大声叫嚷，听来好像是在打电话，在抗议警方的行动不力，未能立时驱散示威的群众，木兰花听了片刻，忽然听到脚步声，正向她藏身的地方走来，木兰花忙收起了仪器，闪身到门旁。<p>　　她才贴墙站定，就听到门柄转动的声音，门被推了开来，推开门来的人，呆了一呆，木兰花躲在门后，自门缝中看出去，可以看出那是一个神色十分阴骛的中年人。木兰花知道那中年人推开门之后，陡地一呆，是因为门上的锁，先被她弄开了的原故。那中年人呆了极短的时间，就走了进来，直到了办公桌的前面，着亮了桌上的一个抽屉，取出了一份文件。<p>　　木兰花这时，身在门后，探头向外看，剎那这间，她心念电转。<p>　　她十分不愿意用武力来解决问题，而且，此际身在险地，一出了事，根本无法脱身。但是，如果她不制服其中一个人的话，她又没有办法能够得到虚实。<p>　　所以，在那一剎间，连木兰花那样有决断力的人，也委决不下，是不是应该出手。<p>　　就在木兰花犹豫间，那中年人已取了一份文件在手，又向门口走来。<p>　　到了这时候，木兰花非当机立断不可了，她突然将门推上，在那中年人陡地一呆间，木兰花手中的枪，已然对准了他的胸口。<p>　　那中年人现出极其恼怒的神色来，木兰花立时道：“别出声，你一出声，我立时可以置你于死地，而且，我可以安然离去！”<p>　　那中年人低下头，向木兰花手中，小巧而装有灭声器的手枪望了一眼，神情更是恼怒，嘴启了几下，但是并没有叫出声来。<p>　　木兰花又道：“我要见一个人！”<p>　　那中年人愤怒地道：“或许你还不知你在什么地方！”<p>　　木兰花冷冷说道：“我当然知道，我要见狄诺。”<p>　　木兰花的话，令得那中年人陡地一震。木兰花早已料到，自己的话一出口，对方一定大感讶异，但是对方的那一下震动，却不像是意料之中之甚，而且，在一震之下，反倒笑了起来，道：“你是木兰花？”<p>　　这一下，反倒令得木兰花有点愕然了！而就在木兰花愕然之间，那中年人陡地向后，退了两步。<p>　　那时，木兰花看到对方好像胸有成竹，早知道自己会来似的，她已经呆了一呆，而她手中的枪，一直对准着那中年人的心口，就算那中年人后退了两步，一样是在手枪的射程之内，是以她并没有在意。<p>　　却不料，就在那中年人后退两步之际，“刷”地一声响，自天花板上，直落下一块玻璃来，那块玻璃，挡在木兰花和那中年人之间！<p>　　木兰花一看到这情形，便知道自己一定犯了极其严重的错误了，前面的退路已经阻住，她如果要脱身，只能打开门，硬冲出去了。<p>　　她正在估计，自己突如其来，硬冲着，是不是能冲出领事馆之际，那中年人的手中，已执着一柄枪，对准了木兰花。<p>　　木兰花一眼就看出，对方手中的那柄枪，不是普通的手枪，虽然枪并不大，那就是发射超小型火箭的火箭枪！<p>　　同时，那中年人已冷冷地说道：“木兰花，放下你手中的手枪，你的枪射不穿钢化玻璃，我的枪能够！”<p>　　他一面说着，一面仍在后退，退到了桌边，伸手按下了一个掣，又立时大声道：“我们等的人到了，看来门口的示威是故意的！”<p>　　木兰花陡地吸了一口气，在她的冒险生活中，她有过许多次，只身入虎穴的记录，每次都说不上一定成功，有时还会失陷其中，但是像这一次这样，一进来，才见到了对方一个人，就落了下风的情形，却还是第一次！<p>　　木兰花的反应，也快疾无比，那人按掣、说话，话才说到一半，木兰花便向玻璃，连射了两枪，两粒子弹，射到了那块玻璃上，玻璃上只出现了两点小小的白痕，木兰花立时拉开了门。<p>　　可是她只能打开门，根本并能跨出房门半步！<p>　　因为她才一打开门，门外就有四个持着手提机枪的人，用枪口对准了她！<p>　　木兰花估计自己可以在极短的时间内，射中两个人，可是她自已，也难以脱身了，所以她立时又关上了门，迅速闪到门边，一只钢柜之后，躲了起来。<p>　　那块落下来的玻璃，拦住了她的去路，将那间办公室，在近门处，隔出一条只有六七尺宽。二十尺长的长条，木兰花就被局限在那一处小小的空间之中，若不是有几只文件柜贴墙放着，她根本连藏身的地方都没有。<p>　　她一躲起来，房门就被大力撞了开来，可是却没有人进来。<p>　　木兰花躲在柜后，看不见房门开后，什么人出现在门口，她只是听到了有人在门口问道：“人呢？”<p>　　那个隔着玻璃，在办公桌前的中年人道：“现在躲在柜后，她绝走不脱的了！”<p>　　门口那声音“哼哼”地笑了起来，说道：“木兰花，我们早已知道你要来的，出来吧，虽然你的手中有枪，但是在这样的情形下，你僵持着有什么意思？”<p>　　木兰花不出声，她也明知，门口有人守着，房间又有钢化玻璃隔着，她被限制在那么狭长的地方，僵持下去，是没有什么意思的。<p>　　但是，只要她还有抵抗能力，木兰花却也不肯就此投降。<p>　　门口的那人虽知道她有枪，但未必知道，她身边有两枚只有寻常钮扣大小的强力炸弹，如果是普通的建筑物，这两枚炸弹，足可以将墙炸穿了！<p>　　只不过问题在于，就算身后的那幅墙是外墙，墙被炸穿之后，可以穿墙而出，她也必须要有地方，才能够躲避强烈的爆炸。<p>　　而她只是处身在那么小的空间之中，可以说全然无从趋避，那两枚强力炸弹一出手，爆炸的气浪，一定会先将她自己震死！<p>　　木兰花心中急速地转着念，人一动也不动，就在那一剎间，“砰”地一声，门又关上，接着，只听得一阵“嗤嗤”的声响，自天花板上喷下了一阵乳白色的喷雾来，木兰花旋即闻到了一股强烈的麻醉药气味，她忙从柜后，闪身而出。<p>　　可是她被困住的那个空间，实在太小了，天花板上，至少有好几十个孔，一起在喷出麻醉剂的喷雾来，简直就如同一场骤雨一样。木兰花只向前走出了两步，麻醉药喷剂，已然到处弥漫，木兰花再也支持不住，脚步—个踉跄，就昏了过去！<p>　　这时候，正是领事馆门前，“示威”发展到高潮的那一刻！<p>　　木兰花昏过去了之后，自然什么也不知道了，她也不知道自己昏迷了多久，才有了知觉，她只觉得自己的臂弯上，一阵疼痛，像是才被注射了一针。<p>　　木兰花立时明白，自己有了知觉，也是由于药物催醒的结果。<p>　　她仍然装着昏迷，她觉出自己，是坐在一张椅上，手脚并没有被困住，虽然闭着眼，但是也可以觉出，眼前的光线很强烈。<p>　　她正想慢慢睁开眼，偷偷打量一下眼前的情形时。就听得有一个声音，冷冷地道：“别假装了，你早已经恢复知觉了！”<p>　　木兰花苦笑了一下，睁开了眼来，有一盏强光灯照着她，她依稀看到有两个人坐在她的对面，但是那两个人坐在黑暗中，她却看不真切。木兰花才一睁开眼，突然一声大喝，身子便向前疾冲而出！”<p>　　木兰花的这一下动作，可以说是突然到了极点，“砰”地一声巨响，她面前那盏灯，首先翻倒、碎裂，眼前陡地一黑，木兰花也已经到了那两人的身前。<p>　　木兰花也根本不待看清那两个是什么人，拳头早已挥了出去。<p>　　她击中了那两人中的一个，只听得两下怪叫声，被木兰花击中的那人，已经连人带椅，向后倒去，另一个，人影闪动，向旁闪去。<p>　　但是木兰花既然已经发动，动作何等之快，一横身，一脚飞出，“砰”地一声，又踢中在那人的腹际，那人也砰地跌倒。木兰花立时向窗口冲出去，可是她只奔出了几步，背后腰际，同时一痛，只在一秒钟之间，她又已觉得天族地转起来。<p>　　她勉力伸手，向腰后摸去，摸到了一枝针，刺在她的腰际，她连针拔出来的力道都没有，又已跌倒，只听得两个人向她奔来的高音．一个愤然道：“不必向她多说了，将她弄回去再说！”<p>　　另一个声音有点异样，像是脸肿了说话不清楚一样，也是充满了愤怒，道：“立时将她弄走，哼，狄诺就是她的榜样！”最早说话的那个道：“好了，我们至少，又有了一张王牌了！”<p>　　那两个人就在木兰花的身边说话，木兰花也知道这一点，可是在感觉上，木兰花却觉得那两个人的说话声，越来越遥远，后面，那两人还讲了些什么，但是木兰花已经完全元法听得清楚了。<p>　　终于，木兰花又昏了过去。<p>　　房间中又着亮了灯，四五个人一起持枪奔了进来，木兰花倒在地上，她身前站着两个人，手中都持着发射麻醉针的枪，其中一个，嘴唇肿起老高，那是被木兰花一拳打肿的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='57_5'>第56册 天才白痴 第四章 初生之犊 勇探虎穴</b><p>");

document.write ('　　在“示威群众”被驱散之后，高翔的警车，转过了街角，便停了下来，那时，将近十一点。<p>　　高翔和木兰花约好，木兰花只要一从领事馆出来，就到这里来和他相会的，可是，木兰花踪影未见，高翔又无法和她联络，只好等着。<p>　　时间慢慢地过去，十一点半了。<p>　　高翔开始焦急不安起来，这时间，他已经知道事情有点不妙了。<p>　　他用望远镜看着领事馆的门口，门口已恢复了寂静，看来一点事情也没有，但是高翔却确知，木兰花在领事馆内！<p>　　高翔这时，如果守在领事馆的后门，一辆房车驶到门口，停下，三个男人走了出来，并齐着，只要小心一些，就可以看到中间一个是被人扶持着的，只要更小心一些，就更可以看出，那个男人，实在是一个女人！<p>　　如果（又是一个如果）高翔看到了那种情形，他就一定会加以注意，而只要他稍加注意的话，那么，他一定可以认出，这个女人就是木兰花。<p>　　只可惜，高翔全然没有注意到领事馆的后门，而他派守在领事馆的后门监视的两个探员，更没有注意了。<p>　　所以，木兰花就被扶上了汽车，直驶机场，在机场，早有一架享有外交特权的小型喷射飞机等着，车子直驶到了飞机旁边，木兰花又被扶下车子，登上了飞机，飞机立时发出惊人的声响，乘空飞去。<p>　　高翔一直等到午夜十二时，在接近十二时的时候，他心神不宁到了极点．他下了警车，他在车旁来回踱着，终于来到了领事馆门口。<p>　　那两个守卫立时阻止了他的去路，高翔表露了自己的身份，说道：“不幸得很，刚才发生了示威的事件，作为警方的负责人，我想和你贵国的人员谈谈！”<p>　　那两个守卫毫无表情地望了高翔一会，其中一个，才转过身去，推开了门，门内另外有人守着，那守卫讲了几句话，门内的人拿起电话来，也讲了几句，放下电话，道：“请进来！”<p>　　高翔走进了领事馆，心头怦怦乱跳。<p>　　领事馆内很寂静，看来好像什么事也没有发生过，木兰花究竟在什么地方呢？木兰花应该早已进来过的了，难道她一直躲着，领事馆人员没有发现她？<p>　　但是，那是不可能的，已经将近两小时了，如果木兰花并没有遭到意外的话，早就应该出来了！<p>　　高翔被领到一间会客室中，不一会，一个中年人走了进来，和高翔握手，高翔道：“示威群众已经被我们驱散了，请放心。”<p>　　那中年人很有礼，但是也很冷淡，道：“你们的行动好像太迟缓了一些，我们的领事，已经向有关方面，提过抗议了！”<p>　　高翔勉强笑了一下，道：“根据报告，可能有对贵国怀有敌意的群众，潜进了领事馆，我想，这种人，应该交给警方处理！”<p>　　那中年人笑了起来，道：“是么？如果有的话，我们早就发现了！”<p>　　高翔只感到那中年人的态度，狡猾得像狐狸一样，十分难以应付，是以他又道：“真的没有人潜进领事馆来？还是你们准备自己处理？”<p>　　那中年人摇着头，道：“没有！”<p>　　高翔的心中，不禁苦笑了一下，木兰花明明进来了，这一点，他是可以肯定的。但是，他却无法说得出口来，而对方如果一口否认的话，他也可以说一点办法都拿不出来。<p>　　他只好又道：“先生，请你注意一点，就算有人潜进了贵国领事馆，他又是本市的公民，应该将他移交给本市警方才好！”<p>　　那中年人笑着，道：“阁下何以如此肯定有人潜进了领事馆？”<p>　　高翔缓缓的吸了一口气，说道：“我们有了情报！”<p>　　那中年人的脸色，微微一沉道：“那就是说，阁下的情报错误，如果没有别的事——”<p>　　那中年人已在下逐客令了！高翔的手心，在隐隐冒着汗，可是他却一点办法也没有。那中年人说着，来到了门口，打开了门，等高翔出去。<p>　　高翔的心中，固然焦急万状，但是在那样的情形下，他想不走也不行了！而且，高翔也不知道木兰花这时的情形，究竟怎样，如果她还逗留在领事馆中的话，那么，自己如果再坚持着说有人在领事馆中，那么，对木兰花的处境，也是十分不利的。<p>　　高翔只好挤出礼貌的笑容，走了出去，那中年人一直送他到大门口，高翔下了大门的石阶，领事馆的大门，已然关上。<p>　　高翔回到了警车中，木兰花仍然没有出现，他又等了半小时，木兰花还没有来。<p>　　高翔急得连连搓手，不断望着领事馆，可是，领事馆内，静悄悄地，一点动静也没有。<p>　　到了凌晨一时，高翔派出去的几个在领事馆附近监视的探员，都来向高翔报告，高翔的心中，十分紊乱，他道：“你们没有发现有任何可疑的情形？”<p>　　几个探员都道：“没有！”<p>　　只有一个探员，略微犹豫了一下，道：“在十一时五分左右，有三个人，从领事馆的后门出来，登上了一辆车子驶去。”<p>　　高翔呆了一呆，道：“三个什么人？”<p>　　那探员道：“三个男人，车子是领事馆的车子，向南驶去！”<p>　　高翔又吸了一口气，立时回到了车中，按下了无线电通讯仪器的掣，说道：“我是高翔，请调查R国的外交人员，有没有离开本市的记录，我等着答复！”<p>　　高翔只等了五分钟，就有了答复：“机场方面报告说，一驾R国的外交飞机，在十一时四十分起飞，直飞R国的首都。”<p>　　高翔立时问道：“这架飞机的起飞，是不是临时才决定的？”<p>　　值日警官答道：“不是，两天前，飞机就停在机场上，机场得到的通知是随时起飞。”<p>　　高翔呆了一呆，略放心了一些，木兰花要潜进领事馆去探索事情的真相，是今天才决定的，对方不可能早两天就派飞机等着<p>　　高翔这时，心境十分撩乱，他自然也想不到，从那个白痴被掳劫之后，甚至自白痴的出现起，本身就是一个早已筹划的详尽之极的计划！<p>　　别说高翔没有想到，就是木兰花也没有想到，要不然，她绝不会自投罗网，潜进领事馆去了。<p>　　高翔吩咐各探员继续在附近留守监视，他驾着一辆摩托车，回到家中。<p>　　当他回家时，已经一时半了，可是木兰花还没有回来，安妮已经在客厅的沙发上睡着了，高翔回来，她才揉着眼，站了起来。<p>　　高翔连忙问道：“安妮，兰花姐有没有打电话回来？”<p>　　安妮现出一脸惊讶的神色来，道：“没有啊，兰花姐不是和你一起出去的么？”<p>　　高翔望着凌乱不堪的客厅，苦笑了一下，这时，他心中真比经过了爆炸破坏后的客厅还要乱，他点着头，道：“是的，兰花进了R国的领事馆，和我约定，十二时一定出来的。”<p>　　安妮大惊，道：“现在已经快两点了！”<p>　　高翔叹了一声，道：“我曾经进过领事馆，但是，一点也查不到什么！”<p>　　安妮由于吃惊，脸色变得十分苍白，睡意全消，她紧张地问道：“高翔哥，那我们怎么办？”<p>　　高翔皱起了眉，一时之间，答不上来。<p>　　直到这时候，木兰花仍然音讯全无，那毫无疑问，她已经有意外了！<p>　　可是，意外发生的地点，是在领事馆，虽然他是一个警方的高级人员，可以有权调动全市的警务人员，但是也无可奈何！<p>　　安妮像是看出了高翔的难处，她脸色虽然仍是那样苍白，但是神情已变得很坚决，她道：“高翔哥，兰花姐如果已有了意外，我们要争取时间，不能再拖延下去，我要进领事馆去看看！”<p>　　高翔忙道：“不行！”<p>　　高翔的回答，是自然而然的，因为安妮的年纪还小，她虽然曾跟着木兰花和穆秀珍，经历过了不少惊险，但是还没有自己一个人单独行动过！<p>　　更何况，安妮提出的，是要和木兰花一样，潜进领事馆去！<p>　　要知道，如果对方人员采取敌对态度的话，那么，偷进领事馆去，要比潜进任何犯罪组织的总部去，更要危险得多！<p>　　安妮立时着急起来，道：“高翔哥，除了我去之外，还有什么办法？”<p>　　高翔并不回答，来到了电话之前，将手按在电话听筒上，沉思着不出声，安妮道：“高翔哥，你可是要通知秀珍姐？”<p>　　高翔点了点头，道：“是的。”<p>　　安妮吸了一口气，道：“如果兰花姐在的话，她一定会反对你那样做，秀珍姐脾气急，不适宜做暗中侦查的工作！”<p>　　高翔由于心中杂乱，声音也格外来得粗，他道：“要是兰花的话，她也绝不会同意你去，你去睡吧！”<p>　　安妮的嘴唇掀动了一下，像是还想说什么，但是却并没有出声，转身就向楼上走去，当她走到了一半时，高翔又叫住了她。<p>　　安妮转过身来，高翔挥了挥手，道：“安妮，我会有办法的，你别胡思乱想！”<p>　　安妮咬着指甲，并没有什么反应。<p>　　高翔苦笑了一下，说道：“安妮，你在生我的气？”<p>　　安妮摇了摇头，低声道：“没有。”<p>　　高翔又挥了挥手，他已然拿起了电话，拔着号码，安妮已经上了楼。<p>　　高翔这时，心中实在太乱了，是以他竟没有想到，何以安妮知道自己打电话给穆秀珍，而她竟然不肯在旁边听穆秀珍的反应。<p>　　而等到高翔在电话中，对穆秀珍说明了经过，穆秀珍大声回答说立即来，高翔再到楼上去的时候，才发现安妮的卧室门敞开着，房内根本没有人！<p>　　高翔又立时到书房，略微检查一下，就发现木兰花平时惯用的一些小工具全不在了，毫无疑问，那些工具，都被安妮带走了！<p>　　安妮独自到领事馆去了！<p>　　高翔感到自己，几乎已经没有力量，承受这接二连三的打击，他颓然坐下，脑中一片混乱，不知道该做些什么才好！<p>　　◇◇◇◇◇<p>　　天上全是乌云，一点星月光芒都没有。<p>　　安妮是从窗中攀出去的，她攀出了围墙之后，绕着一条小路，来到了公路上，然后，弄开了一辆停要路边车子的车门，一直驶到领事馆的附近，才停了下来。<p>　　安妮的心绪也十分乱，她只知道，木兰花在领事馆中，那么的音讯全无，一定是遭到了意外，而木兰花既然有了意外，她就非来接应不可。至于如何行动，她一点头绪也没有！<p>　　而且，她毕竟还是第一次做这样的事，尽管她有足够的勇气，可是心情却也异乎寻常地紧张！<p>　　她停下车之后，熄了车灯，向前看去。<p>　　她已经可以看到领事馆的建筑物了，也看到，有两个人，站在街角处，街角似乎还停着一辆警车，自然是高翔派来的。<p>　　安妮看了一会，取出了红外钱望远镜来，对准了领事馆，仔细看着，只见所有的窗口，都是黑沉沉地，都有着极厚的窗帘，根本就看不清里面的情形。<p>　　安妮的长处是她的心思十分慎密，不论在什么样的情形下，她都十分仔细，这时，她虽然心急，而且又极其烦乱，但是她还是耐着性子，一个窗口接着一个窗口看过去，一个也不遗漏。<p>　　不多久，她就看到了二楼的一个窗口，玻璃上有一个恰可以供手伸进去的圆洞。安妮吸了一口气，她知道，那一定是木兰花偷进去的那个窗口！<p>　　她要潜进领事馆去的目的，是寻找木兰花，那么，她自然应该从木兰花进去的地方进去！<p>　　安妮一想到这里，轻轻下了车，就向上攀去。<p>　　不一会，她就攀近了那窗口，轻轻一拉，窗子已经被她拉了开来。<p>　　安妮将窗帘拉开了一道缝，向内看去。<p>　　在她还没有看到那房间内的情形之际，她已经闻到有一股相当强烈的麻醉剂气味，扑鼻而来。这时，她闻到的那股麻醉剂气味，虽然还不致于使她昏迷过去，但是却也极其不舒服。<p>　　安妮略呆了一呆，木兰花潜进领事馆，肯定首先进入的，就是这间房间，而这间房间，直到现在，还留有麻醉剂的气味，那么事情再明白也没有，这证明有人曾在这里施过麻醉剂！<p>　　而施放麻醉剂的目的，自然是为了对付木兰花，那么木兰花……<p>　　安妮想到这里，只觉得心头生寒，几乎没有勇气再向下想去！<p>　　她勉力镇定心神，戴上了红外线眼镜，看清楚了房间中没有人，才撩开窗帘，轻轻跳了进去，她进去之后，才看出，房间中有点凌乱，像是在这里，曾经有过混乱。<p>　　安妮轻轻地向前走着，一直来到了门口，转了转门，没有打开，她小心地弄开了锁，将门拉开了一道缝，向外看去。<p>　　外面，是一条走廊，静悄悄地，一点声音也没有。<p>　　安妮在门后，站了两三分钟，心中不断地在转着念，那走廊的两旁，有着十几间房间，自己茫无头绪地偷进来，应该怎么办呢？<p>　　她首先想到的是：如果兰花姐处在自己的地位，她怎么做？<p>　　可是，安妮没有向下想去就苦笑了起来，因为木兰花显然已经遭到了意外！而她，也不知道该如何做，最稳妥的办法，自然是一间房间、一间房间地去探索，领事馆中的人，难道不会发现么？<p>　　安妮直到这时，才知道，跟着木兰花去冒险，自己只要提供意见，不必作出决定，和自己单独一人行事，什么事，都要靠自己决定，是完全不同的了！<p>　　但是，安妮是一个性格十分坚毅的女孩子，这时，她虽然有束手无策之感，然而她却不曾想到就此退却！<p>　　她想了片刻，慢慢将门拉得大些，就在这时，忽然三楼．传来一阵喧闹声，有两个人正在齐声呼喝着，还有重物倒地的声音，紧接着，便是一阵杂沓的脚步声，但是这些声音，很快就静了下来。<p>　　安妮在楼上有声音传下来时，已经又将门关上，只留下了一道缝。<p>　　等到声响又静了下来之后，她由门缝中向外张望着，看到一个人，自楼上匆匆走了下来，经过走廊，直向楼下走去。<p>　　当那人经过她的时候，安妮的心头，怦怦乱跳了起来，而当那人渐渐接近她的时候，她心跳得更剧烈，她已经没有时间再多作考虑了！<p>　　就在那人经过她的时候，她突然拉开了门，那人本来是急匆匆向前走去的，在安妮拉开旁门的时候，好像有所警觉，陡地停了下来。<p>　　但是，那人还没有转过身来，安妮已经倏地跨出了一步，手中的枪，也指住了那人背脊，低声道：“向后退，退进来，将手放在头上！”<p>　　那人陡地震动了一下，然后，又呆了两秒钟，才将手放在头上，跟着安妮，向后退来，退到了那房间之中，安妮沉着道：“你要活命，就要回答我的问题！”<p>　　那人忽然笑了一下，道：“你还只是一个小姑娘，是不是？”<p>　　安妮立时厉声道：“只要我有力扳动枪机，你别管我是什么人，木兰花在哪里？”<p>　　那人道：“木兰花？什么木兰花？”<p>　　安妮的声音更厉害，道：“你知道什么木兰花的，说，她在哪里？”<p>　　那人突然纵声笑了起来，安妮一听得那人笑得如此大声，陡地一震，左手已扬了起来，用力击下，“砰”地一掌，正击在那人的后脑上，那人笑到一半，身上一软，就倒了下去。<p>　　安妮喘了几口气，她击昏过去了一个人，领事馆中的人，一定很快就会发觉的，那么，她进一步，应该怎么办呢？她以为可以在那人口中，问出木兰花的下落来的，可是，那人却根本未曾说出什么来！<p>　　她跨过了那人，又拉开了门，迅速地闪身出外，来到了楼梯口，直向上奔了上去，楼上是一条同样的走廊，一个人也没有。<p>　　安妮贴着墙，移动了几步，来到一扇门前，她反手握住了门柄，那门居然一推就开，安妮一个转身，就进了那房间。<p>　　那好像是一间卧室，安妮才一闪身进去，就看到一张床上，有一个人直坐了起来，安妮连忙一扬枪，道：“别动，有枪对准你！”<p>　　可是那人，根本不加理会，仍然站起，向着安妮，一步一步，走了过来！安妮虽然一直戴着红外线眼镜，即使在黑暗之中，她也一样可以看得见眼前的情景，但是她才一进来时，一看到有人，心中就不禁一阵慌乱，并未曾看清楚那自床上坐起来的是什么人。<p>　　直到那人不听喝阻，竟然向着她，走了过来，安妮才看清那人的样子，而一看清了那人的脸面之后，安妮不禁大吃一惊！<p>　　那人是狄诺，那个白痴！<p>　　安妮并没有存心真的开枪，就算那是向她走来的人，不是白痴，她也一定会另外设法，不会开枪的，更何况，来的人是一个白痴！<p>　　就在安妮一呆之间，白痴已经走到了安妮的身前，安妮身子一矮，一拳向前击出，她手中握着枪，这一拳击出，力道自然更大，只听得“砰”地一声响，那白痴中了一拳，陡地一呆。<p>　　而安妮的动作十分快，根本连喘息的机会都不给对方，身子在白痴的身边，疾闪了过去，趁机足尖在对方足踝上勾了一勾。<p>　　那白痴的反应，看来相当迟钝，安妮一勾中了他的脚踝，他的身子便向前扑倒，发出了极大的一下声响，撞在门上！<p>　　一动上了手，安妮虽然占了上风，但是她却也不禁暗暗叫苦，因为那白痴整个身子都撞在门上，所发出的声音，如此之巨大，领事馆中的人，如果再不知道，那真是奇迹了！<p>　　果然，安妮才站定了身子，便听得房门外有愤怒的呼喝声，听来和她还在二楼时听到的一样，安妮一转身，进了浴室，将浴室的门半开着，自浴室门缝中，向外看去。<p>　　只见那白痴在撞到门口之后，手按着门，正在站定身子，而就在这时，门已砰地被打了开来，门外一个中年人恕喝道：“你又在干什么？”<p>　　那白痴只是呆呆站着，一点表情也没有。<p>　　那中年人指着白痴说道：“狄诺，你要知道，你已经落在我们手中，除了乖乖听我们的指挥之外，只有自寻死路，你明白么？”<p>　　那时，躲在浴室后的安妮，心头不禁乱跳了起来！<p>　　那中年人称呼白痴为“狄诺”由此可知，那白痴真是极其出色的职业特务狄诺！<p>　　但是，狄诺何以会变成了白痴的呢？还有，那中年人说“听我们的指挥”，那又是什么意思？<p>　　安妮一面想，一面向狄诺看去，只见狄诺的神情，仍是一片木然，那中年人伸手推着狄诺，道：“走，快回床上去睡？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='57_6'>第56册 天才白痴 第五章 天才创造 录影脑波</b><p>");

document.write ('　　狄诺被那中年人推着，向后退了几步，从他的行动看来，他完全是一个失去了主宰的人！<p>　　安妮的心中，疑惑到了极点，她一点头绪都没有。狄诺退到了床边，坐下，那中年人也退了出去，又将门关上。安妮心怦怦跳着，想了一想，便向外走去，狄诺一看到有人从浴室走出，立时转过头望来，但这一次，他并没有站起身来。<p>　　安妮小心地向前走动了几步，来到了离狄诺有两码处站定。狄诺双眼，毫无神采地望着安妮，他脸上的那种神情，证明他是一个彻头彻尾的白痴。安妮自然同意木兰花的说，这样的神情，根本是不可能假装出来的！<p>　　安妮吸了一口气，沉着声，道：“狄诺！”<p>　　狄诺像是震动了一下，但是他除了身子略向上挺了一下之外，就没有别的反应。<p>　　安妮知道，狄诺是一切不可思议的事情的关键，她必须在狄诺这里，多了解一些事实，她冒险又走前了一步，又道：“狄诺，你为什么会变成现在这样的？”<p>　　狄诺略侧了侧头，安妮知道他一定听到了自己的话了，因为看他的神情，就像是在考虑，该要如何回答这个问题才好。<p>　　可是，狄诺仍然没有出声。<p>　　安妮正想再问什么时，外面突然传来了一阵喧闹声，有好几个人正愤怒地呼叫着，安妮只听得一个人叫道：“又有人混进来了，一定是木兰花的同党！”<p>　　另外有人，就在旁门外奔过，其中有一个人道：“刚才狄诺很不安定，好像见过陌生人！”<p>　　喧闹的声音，在二楼持续了片刻，安妮心头乱跳，一直站着不动。过了约有五分钟，喧闹声已经渐渐静了下来，安妮以为已经没有事了！<p>　　可是，就在这时，房门外又有脚步声传来，安妮立时又退回到了浴室中，房门打开，有四五个人，一起向房内走了进来。<p>　　狄诺仍然坐在床沿，只是转过头，向进来的那四个人，看了一眼。<p>　　安妮看到那四个人之中，有一个，提着一只硬公文箱，他们来到了狄诺的面前，一个道：“来的人，声音像是小姑娘！”<p>　　一个留着山羊胡须的道：“不必估计她是谁，只要狄诺见过她，我们就可以知道她是谁！”<p>　　安妮屏住了气息，心想，那山羊胡子，一定要问狄诺，有没有看见过陌生人，她也想到，狄诺的样子，不像是能够顺利回答问题的模样。<p>　　可是，那山羊胡子并没有发问，只是向提着公文箱的人，作了一个手势。那人就将手中公文箱，竖放在桌上，打了开来。<p>　　躲在浴室门后的安妮，看得十分清楚，公文箱打开之后，里面并不是公文，而是一整副仪器，大小恰好和公文箱一样！<p>　　那情形，和设计成公文箱型的收音机很相似，但是这副仪器，看来却复杂得多，而且，制造得极其精密，宛如一副微缩的电脑。<p>　　那人打开了公文箱，拉出了两根极细的金属丝来，金属丝上的一端，是两枚极其细微的尖刺，那人将金属丝，拉到了狄诺的身前。<p>　　狄诺仍然一动不动地坐着，安妮刚在想那人不知要做什么，而就在那时，她看到了她一生之中，从来也未曾见过的怪事！<p>　　那人拿着一端是锐利尖刺的金属丝，来到了狄诺的身前，拨开了狄诺的头发，小心翼翼地，将针向狄诺的头上，刺了下去。<p>　　安妮看到这里，已经奇怪莫名，而当她看到，那人竟将两枚足有一寸长的尖针，全刺了进去之后，她惊讶得几乎叫出声来！<p>　　安妮觉出，尖针能刺进头骨，那情形，和中国的“针灸法”，寻找到穴位之后，可以刺进数寸长的尖针差不多，那还不算是怎么奇怪，可奇怪的是他们这样对付狄诺，是为了什么呢？<p>　　只见那人才将尖刺了进去，仪器上有一组颜色不同的小灯，一起闪亮了起来，还有几个小萤光屏上，闪着形状变幻不定的波道。<p>　　接着，那人将坚放着的公文箱转了一转，底部向着各人，抽开了底部的一块板，现出一幅萤光屏来，那幅萤光屏上，有着许多杂乱的线条，根本看不清楚是什么，但那些线条，却在不断变幻着。<p>　　那个人又不断地旋转着一些掣纽，和扳下一些掣，他在操作的时候，神情十分紧张。<p>　　那留着山羊胡子的中年人，好像是所有人的首领，他现出了不耐烦的神色来，道：“齐瓦列夫博士的发明，虽然是划时代的创造，但是操作起来，实在太麻烦了！”<p>　　那个在操纵着这副仪器的人道：“是的，但是如果人在总部的话，那就方便多了！”<p>　　他一面说，一面对另一个挥了挥手，道：“行了，轮到你了！”<p>　　安妮躲在浴室的门后，看到了那人一连串的怪异的动作，连呼吸都小心翼翼地，唯恐被人家发觉。直到这时为止，她仍然不知道对方是在干什么！<p>　　那时，另一个人来到了狄诺的面前，双手在狄诺的面前，缓缓摇摆着，看他的动作，像是正在对狄诺施展催眠术。<p>　　木兰花对催眠术有着极深的研究，安妮当然也是内行，所以一看手势，就明白那人是在催眠。<p>　　安妮只顾注意那人的催眠手法，只看出那人的行动十分熟练，显然他在催眠术中的造诣，十分之高，一时之间，她并没有留意萤光屏上的变化，直到在萤光屏旁的那人道：“行了，你可以发问了！”安妮才转眼，向那幅萤光屏看去。<p>　　她一看之下，不禁陡地一惊！<p>　　那萤光屏上，本来，有许多杂乱无章的线条，在相应交岔运行，一点规律也没有，但现在，在狄诺已经进入了催眠状态之后，萤光屏上的线条，呈曲线波级状，变得很平静而且有规律，在不断地自左向右推进。<p>　　安妮的见识虽然不广，可是在木兰花的严格训练计划下，她所看的各种书籍十分之多，而且她本身又是一个头脑极其灵敏的人。<p>　　这时，她一看到这等情形，就立时想到，这副仪器，一定是记录人脑部活动情形的，狄诺在未被催眠之前，他脑部的活动，十分凌乱，所以萤光屏上，也就出现许多凌乱的线条。<p>　　这时，他被催眠了，脑部的活动单纯化了，是以线条的活动，也有规律了。<p>　　安妮想到了这一点，心中已经够吃惊的，因为这样一副小小的仪器，竟能如此精确地记录人类脑部的活动，那实在是科学的巅峰了！<p>　　可是，当安妮再向下看去的，她实在惊讶得几乎要叫出声来！<p>　　只见那施展催眠的人，这时已停了动作，用一种十分低沉的声音道：“狄诺，你刚才看到了一个陌生人，有一个陌生人进你的房间来，你好好想一想刚才的情形，好好想一想！”<p>　　那人会问狄诺这个问题，倒是在安妮的意料之中的事，可是奇怪的是，那人只是叫狄诺好好的“想一想”，而并不叫他说出来！<p>　　而且，当那人发问的时候，安妮看到所有的人，都望着那幅萤光屏！<p>　　安妮也望向那幅萤光屏，突然之间，她几乎不相信自己的眼睛！<p>　　只见萤光屏上，那些线条，突然又变得十分杂乱，转眼之间，在杂乱的线条之中，出现了一些画面，画面十分模糊，看来好像是一间房间。<p>　　那施展催眠术的人，不住地以那种低沉的声音道，“狄诺，你好好地想一想，好好地想！”<p>　　随着那人低沉的声音，只见萤光屏上的线条渐渐变淡，而画面渐渐变得清楚，已经可以看清，那的确是一间房间，而且，就是现在的这一间！<p>　　安妮惊讶得张大了口，她已经想到，那是怎么一回事了，但是，她实在有点难以相信，那会是事实！<p>　　但是，事实却证明，那的确是事实！<p>　　萤光屏上的画面，看来仍然很模糊，像是普通的电视机，在接收不良的地区，而又未曾装上天线一样，但是也足可以看得清，旁门被推开，有一个人迅速地闪了进来，一进门，就立时将门掩上！<p>　　安妮看到，推门间进来的人，是她自己！<p>　　安妮的心狂跳了起来，她起先，以为那副仪器，能够将脑部活动，化为线条，在萤光屏上闪动，已经是了不起的科学成就了！<p>　　却不料，这副仪器，正如那个山羊胡子所说，是划时代的创造，在经过了催眠术之后，它竟然能够使一个人见到过了的东西，在萤光屏上，重现出来！<p>　　这时，安妮在萤光屏上看到的，就是狄诺看到她进来的情形！<p>　　安妮紧张得屏住气息，心中乱到了极点，只见萤光屏上的画面，忽然震动了一下，安妮甚至可以立时肯定，那是因为狄诺突然坐了起来之故！<p>　　在萤光屏上，自然看不到狄诺，因为那时的情形，狄诺的双眼，就像是电视摄像管，狄诺整个脑部的活动，所起的作用，就像是一部录影仪，将他所看到的情形，一起记录了下来。<p>　　本来，每一个人所看到的东西，都在大脑皮层中保留印象，那便是人人都有的记忆。可是，能够将人的记忆，通过仪器，在萤光屏上表现出来，那实在是闻所未闻的奇事！<p>　　安妮由于看到了这样的奇事，惊讶得心头狂跳，只见萤光屏上，她在渐渐变大，那自然是狄诺已向她走近的缘故。<p>　　就在这时候，只听得那山羊胡子道：“看清楚了么？这小姑娘是什么人？”<p>　　萤光屏上的画面，尽管模糊，但是，也足可以看出安妮的面貌来了。<p>　　一个人忙道：“这是木兰花的妹妹，安妮，她和木兰花是住在一起的，上次狄诺出动，没遇上木兰花，却遇到了她，她也很厉害！”<p>　　安妮在浴室的门后，一颗心几乎要从口腔之中，直跳了出来。<p>　　这时，萤光屏上的画面，已起了剧烈的震动，那自然是安妮向狄诺进攻时造成的，安妮知道，再下去，自己躲在浴室的情形，一样会在萤光幕中显出来的，她只觉得冷汗不住泌出来。<p>　　只听得那山羊胡子道：“我们只要木兰花，这个安妮，将她弄死算了，反正木兰花已经被我们送走，旁的别理会了！”<p>　　几个人一起答应了一声，一个人道：“看样子，安妮还躲在这房间中！”<p>　　山羊胡子的脸色突然一变，疾声喝道：“什么，她要是要这里，那是说，她已经看到了我们的秘密！”<p>　　就在这时，一个人指着萤光屏，道：“看！”<p>　　安妮仍然望着萤光屏，在那剎间，她只觉得整个人，都变得僵硬麻木了！<p>　　她看到，在萤光屏上，自己闪进了浴室！<p>　　而也就在那一剎间，所有人的眼光，一起向半掩着门的浴室望来！<p>　　安妮知道，自己藏身之处，已经被发现了！<p>　　她实在已没有时间考虑了，两个人已经大声喝了起来，安妮一抬脚，“砰”的一声，将浴室的门关上，立时上了栓。<p>　　而浴室的门外，也立时传来了呼喝声和撞击声，那扇门，至多只能支持一分钟，如果在一分钟之内不能脱身，她就不能脱身了！<p>　　安妮立时来到窗口，窗口有着手指粗细的铁枝，她向铁枝连连射击了好几枪，在静寂的夜晚，枪声听来，更是震耳欲聋。<p>　　浴室的门，已经在震动，安妮射断了两根铁枝，头还未曾探出去，突然听得穆秀珍的声音，就在墙外，叫道：“兰花姐！”<p>　　在这时候，突然听到了穆秀珍的声音，安妮就像是绝处逢生一样，欢喜得眼泪疾涌了出来，立时叫道：“秀珍姐，是我！”<p>　　她一面叫，一面人已挤出了窗子，只见穆秀珍一手抓住一个铜管，铜管中升出一根极细的金属丝，金属丝的上端，是一个钩子，钩在一楼的窗檐上，穆秀珍的身子挂在半空，向她疾荡了过来。<p>　　安妮恰好在这时，钻出了窗子，穆秀珍荡了起来，安妮双手一伸，抱住了穆秀珍，两个人一起向外，疾荡了开去。<p>　　也就在这时，浴室的门“砰”的被撞开，穆秀珍的中指，在那铜管的一个掣上一按，金属丝不断升展出来，她们两人迅速地向下沉去，她们离地约有四十尺高，在不到一秒钟内，就落到了地面。<p>　　而她们才一着地，窗口内枪声，也传了出来，子弹射在地上，进跳着，溅出惊人耀目的火星。<p>　　穆秀珍也来不及收回那挂在窗檐上的金属丝，拉着安妮，贴墙向前奔着，才转过了墙角，高翔迎面迎了上来，穆秀珍道：“你带着安妮走，我去找兰花姐！”<p>　　高翔急道：“不行，里面的人已经觉察了！”<p>　　穆秀珍道：“那我就硬冲进去！”<p>　　就这几句话的工夫，只见领事馆的后门，“砰”地打开，四五个人一起冲了出来，安妮直到这时，才急出了一句话来：“兰花姐已被他们带走，不在领事馆内了！”穆秀珍陡地一呆，那奔出来的四个人，闪身在墙身处，子弹呼啸，已经射了好几枪，高翔还了几枪，沉声道：“快走！”<p>　　穆秀珍仍然拉着安妮，三个人一起迅速地向前奔去，穿过了一条巷子，一起上了一辆车。高翔驾着车，向前疾驶而出，一连驶过了好几条街，看看后面并没有人追来，他才减慢了速度。<p>　　安妮自从听到了穆秀珍的声音之后，就一直流着泪，开始，她流泪是为了九死一生而高兴，后来，却是为了过度的紧张，这时，事情总算过去了，极度紧张的松弛，是一样会使人流泪的。<p>　　安妮从来也未曾尝试过自己一个人冒险，而这第一次的行动，就如此之惊险，安妮能够支持得下去，已经算是不容易了！<p>　　她无法控制自己流泪，她也不抹拭拭眼泪，满面都是泪痕，道：“秀珍姐，你要是晚来一步，我……我就完了！”<p>　　穆秀珍“哼”地一声，道：“也好叫你得个教训，你当是好玩的么？”<p>　　高翔一面驾着车，一面道：“安妮，什么事，都要大家商量才好！”<p>　　安妮低下头去，“我知道。”<p>　　穆秀珍道：“你刚才说，兰花姐被他们带走了？带到什么地方去了？”<p>　　安妮抹了抹眼泪，道：“我不知道，只知道被他们带走了，我还见到了狄诺！”<p>　　高翔道：“安妮，你先镇定一下，回到家中再说吧！”<p>　　安妮苦笑了一下，道：“高翔哥，我只是暂时脱险，我们以后，一定有极大的麻烦，因为我看到了他们的一个极其惊人的秘密！<p>　　安妮说到“极其惊人的秘密”之际，紧张得全身都在发抖。<p>　　穆秀珍刚才虽然在责怪安妮，但这时，她又紧紧地将安妮拥在怀里，像哄小孩子一样哄着她，道：“小安妮，别害怕，你第一次冒险，自然紧张一些，多几次经验，就会习惯了！”<p>　　高翔沉声道：“你还叫她去冒险？”<p>　　穆秀珍瞪着眼，道：“有什么办法？我们不去找人家，人家也会来找我们！”<p>　　高翔的车子，已经转上了静寂的郊区公路，他又将车子的速度提高，五分钟之后，已经回到了家中，他们才走进花园，又一辆车子驶到，云四风和云五风兄弟，从车中跳了出来。<p>　　这时，安妮已经镇定得多了，不过她的脸色，苍白得出奇，五风望了安妮一眼，嘴唇掀动了一下，但是却没有说什么。<p>　　几个人进了客厅，穆秀珍推过了一张沙发，先叫安妮坐下来，安妮不等各人发问，就将自己偷进领事馆之后，所看到的一切，都说了出来。<p>　　等到安妮说完，所有的人，全都面面相觑，过了一会，高翔才向云四风道：“四风，有这个可能么？”<p>　　云四风深深地吸了一口气，道：“安妮已然已看到了这样情形，那显然是有可能，他们一定突破了某些困难之点，所以才能使人的记忆，通过仪器，成为电子波，在萤光幕上，重现出来，自然，我相信不但那具仪器起作用，狄诺的脑部，也有着特殊的装置！”<p>　　穆秀珍不禁一呆，说道：“你这样说，是什么意思？”<p>　　高翔道：“四风的意思是，他们曾在狄诺的脑中，装置了什么东西，我看这就是狄诺为什么由一个出色的间谍，变成白痴的原因。”<p>　　云五风哺哺地道：“天，他们这样做，目的是什么呢？”<p>　　云四风苦笑了一下，道：“五弟，这还不明白么？谁也不会提防一个白痴，而这个白痴，所看到的东西，却都可以通过仪器，重现出来，他比任何间谍更有用，这便是他们的目的。”<p>　　云五风吃惊地道：“四哥，狄诺曾在我们的工业系统中工作过，他——”<p>　　云四风苦笑了一下，道：“是的，我们最近，曾接受几项太空船内部零件的制造工作，我相信狄诺已看了大部份去，他是一个白痴，就算走进了最机密的工作部份，也不会引人注意的！狄诺实在是R国特务组织中的一张王牌！”<p>　　安妮自从说完了她在领事馆中的经历之后，就一直在一旁，咬着指甲，不出声。<p>　　直到这时，她听云四风说，狄诺是R国特务组织中的一张“王牌”，她身上陡地一震，想起了她在领事馆中曾听过的一句话来，失声叫了起来：“兰花姐！”<p>　　穆秀珍忙按住了她的手，道：“安妮，镇定一些，我们会找到兰花姐的！”<p>　　安妮急得连连摇着手，道：“秀珍姐，他们……他们会像对付狄诺一样地对付兰花姐！”<p>　　安妮这句话一出口，所有的人，都陡地震动了一下，道：“你说什么？”<p>　　安妮急得几乎又要哭了出来，道：“找在领事馆中，曾听得一个人说，他们已得到了兰花姐，他们手中，有两张王牌！”<p>　　安妮这句话一说出来，所有的人都呆住了！<p>　　一时之间，实是静得出奇。<p>　　这几个人，不知曾经历过多少惊险绝伦的事情过，但是，从来也没有一次，像现在那样，心灵上受过如此巨大的震荡过！<p>　　木兰花如像狄诺一样，被变作一个白痴，被他们派出去，刺探他们要得到的情报！<p>　　单只是想一想那也是一件可怕得无法再叫人想下去的事。<p>　　何况，现在的木兰花，确已经落在敌人的手中，这正是快要发生，或者已经发生了事情！<p>　　众人都在极度的惊骇之中，呆住了不出声，穆秀珍最先叫了起来，道：“兰花姐究竟在什么地方，我们要尽快阻止这件事！”<p>　　高翔张着口，他只觉得自己的心，直往下沉。<p>　　木兰花如果已被弄走，那么，弄到什么地方去了，他是可以猜想得到的！<p>　　木兰花一定已被运到R国的首都去了！因为，在十一时四十分左右，曾有一架飞机，在本市机场起飞，这架享有外交特权的R国飞机，是直飞R国首都的！<p>　　高翔双手紧紧地握着拳，直握得手指的关节，“格格”作响。<p>　　穆秀珍急道：“高翔，你怎么不说话啊？”<p>　　高翔的脸色煞白，他额上，汗珠一颗颗地泌出来，他不是不想说话，但是，他说什么好呢？木兰花要是已被对方的特务，带到了R国的首都，那么，是什么办法也没有的了！<p>　　一切，只好靠木兰花自己了，但只怕木兰花也不知道对方将她带走的目的，竟是如此可怕！<p>　　◇◇◇◇◇<p>　　木兰花在飞机降落时所发出的巨大声响和震荡中，恢复了知觉。<p>　　她还未曾睁开眼来，就知道自己在飞机上，而且，飞机已经降落了！<p>　　木兰花不知自己昏迷了多久，而她一觉醒来在飞机之上之后，她心中的吃惊，也是难以形容，那使得她更加迅速地恢复情醒。<p>　　在经过了强烈麻醉之后，才一恢复知觉，头部沉重疼痛，口干舌焦，十分不舒服，本来至少还有一段时间，是处在半昏迷的状态之中。<p>　　但是，由于心头的震惊，反倒刺激得木兰花迅速地清醒过来。<p>　　她一动也不敢动，仍然闭着眼，首先，她感到自己是坐在飞机的床位上，侧着头，系着安全带，然后，过了好久，她才将眼睛打开一道缝。<p>　　她看到，自己是在一架小型飞机的机舱内，前面坐着两个人，背对着她。木兰花不知道背后是不是还有人，是以她仍是一动也不动。<p>　　木兰花首先要弄清楚的是，飞机降落在什么地方！<p>　　她自然记得，自己昏迷去的时候，是在晚上十时过后不久，而现在，从灿烂的阳光看来，已经是中午了，她可能经过了十小时以上的航程，身在万里之外了！<p>　　木兰花转动着眼，向机窗外看去，飞机已经将要着地，在跑道上滑行，那是一个军事机场，机场的附近，根本没有什么建筑物。<p>　　突然之间，木兰花看到了停在机场中的一组军事飞机，木兰花的心头，立时乱跳了起来！<p>　　那些新型的战斗机，就算机身上，没有那耀目的R国空军的标志，木兰花也一眼可以认出，那是R国最新型的战斗机！<p>　　木兰花也立即知道，她已经身在R国的国境之中了！<p>　　那对她来说，实在是一项前所未有的经历，她应该怎么办？<p>　　如果她要采取行动的话，那么，现在可以说是发动的最佳时机了，因为第一，现在她在飞机上。第二，敌人不知道她已经醒了！<p>　　身在R国的国境之中，如果离开了飞机，她以后，可能连见到飞机的机会都没有了，而要离开R国的话，没有飞机是不可能的。<p>　　木兰花绝不会低估自己的力量，但是她也绝不认为自己能有力量，在军警密布的R国，可以有机会，在离开了这架飞机之后，再夺到一架飞机逃走的！<p>　　木兰花心念电转，她先向后，看了一下，在她向后看的时候，她的动作，也十分小心，她只是略转了转头，在两张座椅的缝中，向后看去。<p>　　那样，就算后面有人的话，后面的人，也不致于立时发现木兰花已经醒了过来。后面并没有人！<p>　　木兰花心头跳着，那是她的好运气，如果后面有人的话，她简直不知道如何才能行动了！<p>　　木兰花缓缓地解开了安全带，站了起来。就在那一剎那间，飞机的双轮，接触了跑道，机身陡地震了一震，木兰花也在那一剎间，身子向前，疾扑了过去。<p>　　坐在前面的那两个人，其中的一个，像是已有一点警觉，立时回过头来。<p>　　可是木兰花的动作，实在太快，那人可能根本什么也没有看到，木兰花的一掌，已然砍中了他的面门。<p>　　虽然喷射的声响，如此震耳，但是木兰花的那一掌，将那人鼻梁骨击断的声音，还是清脆可闻。木兰花的那一掌，将那人击得鼻血直喷了出来，立时昏了过去。<p>　　另一个人只半转过头来，本兰花击出的是右掌，在击出右掌的同时，她左肘一撞，已经撞中了那人的太阳穴，那人发出一下闷哼声，也昏迷了过去。<p>　　木兰花是一面向前冲出去，一面出手的，当她一出手将那两人击昏过去之后，她仍然在向前直冲而出，一刻也不曾停留。<p>　　她冲到了驾驶室的门口，略停了一停，打开了通向驾驶舱的门，驾驶室中，只有一个驾驶员，那时，飞机正在跑道上疾驶，正是驾驶员应该集中注意力的时候，是以木兰花拉开了驾驶室的门，那驾驶员并没有转过头来，只是问道：“什么事？”<p>　　而就在那驾驶员一开口之际，木兰花已经疾向前踏出了一步，她手中并没有枪，她只好暂时以手指，指住了驾驶员的后颈，厉声道：“快起飞！”<p>　　那驾驶员陡地一震，突然一挺身，站了起来。<p>　　木兰花也早已料到，那驾驶员可能会反抗的，所以她也早有准备，那驾驶员才一站了起来，木兰花一伸手，已经勾住了他的颈，紧接着，身子一扭动，用力一掖，将那驾驶员，隔着椅背，疾摔了出去。<p>　　那驾驶员发出了一下嗅叫声，身子直撞在驾驶舱的门框上，当时一动也不动了！<p>　　这时，飞机在跑道上，正由快而慢，可是一失了控制，机身摇摆不定。眼看就要冲出跑道去了，木兰花也看到，有两辆汽车，正自跑道的另一边，疾驶了过来。<p>　　木兰花一刻也不停留，就坐上了驾驶位。<p>　　这种类型的喷射机，木兰花以前并没有驾驶过，其中许多部分，木兰花并不熟悉，但是，大致上的原理，总是一样的。<p>　　木兰花一坐上了驾驶位，先纠正了在跑道上行驶的方向，然后，加快速度，她看了看燃料表，存油指示还可以飞行一千五百里左右。木兰花陡地拉下升落杆，喷射机发出巨大的吼声，机首向上，已经离地起飞了！<p>　　当喷射机又向上飞去之际，无线电中传来了严厉的呼喝声，问道：“发生了什么事？为什么又起飞，快回答，快回答！”<p>　　木兰花自然不会去回答它，那是最紧张的一刻了，在跑道上，有好几辆汽车，迎面驶来，而木兰花由于是仓促起飞之故，风向也不对，喷射机的升高速度，也不理想，眼看飞机快要撞上机场的建筑物了，但木兰花在那极短的时间中，已经弄清了一些仪器的用途，飞机在低空，突然转了一转，紧接着，喷射引擎之中，喷出几股浓直的黑烟，已经迅速地升高了！<p>　　木兰花向下看去，只见几十个空军，分坐着几辆车子，疾驰到战斗机之旁，跳了下来，以极快的动作，进入了战斗机。<p>　　木兰花只看到这里，飞机已穿上了云霄，下面的情形，已经看不见了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='57_7'>第56册 天才白痴 第六章 超人智力 冲出死网</b><p>");

document.write ('　　木兰花曾看到有空军奔进战斗机，而这里又是R国的领空，自然是战斗机起飞来截击了！<p>　　木兰花的双手冒着汗，就算这架有武装配备，也绝不是对方那种性能极佳的战斗机的敌手，她只能拚命飞高，竭力向云霄上穿去。<p>　　无线电中，传来的喝问声，越来越愤怒，最后，换了一个严厉的声音，道：“我是保安组组长，快解释发生了什么事！”<p>　　木兰花仍然不出声，天上的云层十分厚，木兰花很快就穿过了云层，但是，一穿出了云层，她立时又将飞机，降进云层。<p>　　在云层飞行，虽然危险和困难，但是自己的目标，也不会那么显著。<p>　　在雷达的萤光屏上，已经显示至少有七架战斗机，正在迅速接近，木兰花紧张得紧咬着下唇，全身都被汗湿透了。<p>　　在雷达追踪下，她是很难逃出去的，如果对方存心要将飞机击落，那么更加容易了。<p>　　因为木兰花曾经看到这些战斗机，都有最新型的热导引飞弹的装置，这种飞弹，和美国的响尾蛇飞弹，同一类型，一经发射，会自动追逐目标！<p>　　木兰花这时，倒并不担心这一点，因为对方如果要击落她的飞机，那一定早已下手了，而如今，从雷达的萤光屏上看来，那几架战斗机，正在采取上下左右包围的形势，显然目的是在于逼降！<p>　　木兰花根本不知道飞机降落的地点是什么地方，她只能认定一个方向前飞，飞机上的燃料，只允许她飞行一千五百里左右，如果变换飞机飞行的方向，那么，飞出R国领空的可能性就更少了。<p>　　木兰花的估计是，她只要飞出R国的领土的上空，那么，R国的战斗机，必然有所顾忌，不会再追上来，那么她就可以和最近的机场联络降落了！<p>　　木兰花紧紧咬着牙，有好几次，她估计对方的飞机，离开她不到一百码，但是由于云层一直十分厚，所以双方都不能用肉眼望到对方。<p>　　无线电中的声音，越来越是愤怒，那位保安长官，在不断地咆哮。<p>　　木兰花虽然不想听对方的怒喝声，可是这时，她紧张得连腾出手来，关掉无线电的时间都没有。<p>　　突然之间，飞机冲出了云层，向下看去，下面是大幅的平原，远处，海在闪耀着蓝光。<p>　　木兰花驾驶的飞机，一冲出了云层，立时看到两架战斗机，以极高的速度，追了上来，两架战斗机的性能，自然在木兰花所驾的那架飞机之上，所以不到两分钟，就被追上了，在木兰花所驾的飞机之前，交岔飞过，尾部喷出两股长烟来。<p>　　木兰花陡地将飞机的高度降低，飞机几乎是机头向着地，直冲下去的，从一万两千尺的高空，直降到四千尺，这样急剧的下降，别说驾驶员要有超卓的技术，更要有坚强之极的体格，而这两者，木兰花都具备。<p>　　当她的飞机下降之际，六架战斗机，也一起冲破云层出现，两架在前，两架在后，还有两架，一左一右，完全将木兰花的飞机，包围在中间。<p>　　任何人在这样情形下，一定都会想到要放弃了，但是木兰花所想到的，却是如何才能冲出去！<p>　　眼看那六架战斗机，跟着一起俯冲而下，木兰花陡地又拉下了升高杆，机身震动着，又迅疾无比地向上，升了上去。<p>　　那六架战斗机，比木兰花的飞机更灵巧，在空中翻着觔斗，跟着上升，木兰花又升到了一万二千尺的高空，向海飞行，她看着燃料表，只有七百里燃料了。<p>　　这时，有两架战斗机，先折了回去，还有四架，仍然环绕着在飞行。<p>　　木兰花陡地想到，那种战斗机的性能虽然佳妙，但是有一个缺点，就是不能支持长距离的飞行，那两架战斗机，忽然折了回去，可能是因为燃料将要用光，所以被逼降落了！<p>　　如果那样的话，那么，其余四架飞机，可能也支持不了多久了！<p>　　木兰花一想到这里，精神陡地一振，向着海，疾飞了过去，海岸已经越来越近了，望下去，在白云飘浮之下，大海像是闪着光的一块蓝色的大玻璃，飞机离海岸，已经十分接近了。<p>　　就在这时，又有两架战斗机，折了回去。<p>　　木兰花听到无线电中，那位保安长官，几乎是在怒吼，道：“飞回来！再不飞回头，我要下令击落了！”<p>　　木兰花深深地吸了一口气，这一点，也是在她的意料之中的！<p>　　因为对方利用了享有外交特权的飞机，将她绑走，绝不会容许她连对方的特务飞机，飞到别的地方去降落的，对方开始的时候，自然不会想到要击落飞机，但是到了最后，飞机可能逃走时，自然要杀人灭口了！<p>　　从雷达萤光屏中看来，尚剩的两架战斗机，正在含尾飞来，那正是发射空对空飞弹的理想角度。而大海已经在前面了！<p>　　木兰花根本无法改变她的主意，她只希望能快一点飞到海面上，飞到公海的上空！<p>　　虽然，她知道就算飞到公海上去，对方的战斗机，一定仍会追过来，而不肯放弃的，但是无论如何，她就算被击落，事情如果是在公海上空发生，那么多少会引起国际上的注意，比起在R国的领空上，不明不白地被击落，要好一些了！<p>　　无线电中，情报首长的声音，仍然那样愤怒，道：“给你们最后十秒钟，只有十秒钟！”<p>　　木兰花紧咬看下唇，十秒钟，那实在是太短促了，那两句最后警告讲完，十秒钟几乎已过去一半，木兰花实在没有办法可想了！<p>　　然而，也就在那一剎间，只听间驾驶舱的门口，突然传来了一下急叫声，道：“首长，别下令击落飞机，刚才，飞机被木兰花控制，现在我们有把握可以夺回来！”<p>　　情报首长显然听到了那人的讲话声了，他厉声吼叫道：“饭桶，那就快下手！”<p>　　木兰花回头看了一眼，不禁苦笑了一下。<p>　　最早被她击昏过去的那两个人，却已经醒了过来。<p>　　那两个，手中各执着枪，其中一个，已经走进了驾驶舱，用枪指着木兰花，厉声道：“好了，小姐，魔术玩完了，飞回去！”<p>　　那两架战斗机，也在这时，就在飞机身旁掠，木兰花欠了欠身子，切断了无线电联络，道：“对不起，我不会改变我的主意！”<p>　　那人怒声大喝道：“给你五秒钟，不然我就开枪！”<p>　　木兰花镇定地道：“在这里开枪？你们应该有这个起码常识，子弹要是射穿了机舱，那就是飞机的毁灭！”<p>　　另一个人也持着枪，走了过来，两个人听得木兰花那样说法，都呆了一呆，而木兰花也在那一剎间，倏地自驾驶位上，站了起来，双手自下而上，疾扬而起，“拍拍”两声轻响，切在那两人的手腕上。<p>　　这一下攻击，真是巧妙到了极点，那两个人各自发出了一声怒吼，手中的枪已经脱手，撞在机舱的顶上，又落了下来。<p>　　那两个人一面怒吼着，一面向木兰花扑了过来，木兰花早已料到他们在枪脱手之后，不会再去拾枪，而会转向自己攻击，所以她早已有了准备，身子一翻，翻过了驾驶座位的椅背，在两人之间，穿了过去。<p>　　那两人恶狠狠向前扑了过来，扑了一个空，木兰花已然到了他们的身后，身子跃起，双肘一起撞下，撞在那两人的后脑之上。<p>　　那两个人连声都未曾出，身上便向前，仆了下去。<p>　　木兰花倏地自座位上跃起、转身、攻击，直到这时，也只不过是短短三秒钟之内的事。在这两三秒钟之内，飞机没有控制，急速地摇摆着，那两人向前仆出之后，其中一个身子，又恰好压在升高杆上，令得飞机在剎那之间，机首向下，直冲了下去，飞机的机身，倾斜的角度是如此之甚，以致木兰花根本无法站得住，她也向前跌去，飞机在几秒钟之内，下降了好几千尺，木兰花勉力撑起身来，推起了升高杆，飞机才又向上升去，木兰花喘着气，坐上了座位，令得飞机，转了一个大弯，反向陆地飞去，看来，她像是那两人已控制了飞机，正在经原路飞回去。<p>　　木兰花知道，那剩下的两架战斗机，燃料一定不会太多，只是在勉强支持着，只要她往回飞，燃料已快用完的战斗机，以为已经没有事了，一定会抢先飞回去，那么，她就可以脱险了！<p>　　果然，她一回飞，两架战斗机在她的上空，迅速地向前，飞了过去。<p>　　木兰花又打开外无线电通讯仪，只听得情报首长在不断地赞许，道：“好，你们做得好，我答应给你们最高的荣誉！”<p>　　木兰花略微定了定神，她估计对方以为已经没有事变发生了，那是她逃走的唯一机会了，在那剎间，她改变了方向，喷射机以极高的速度，在高空转了一个弯，引擎中喷出洁白的白烟，在空中，划成了几个大的半圆，她重又向海上冲去！<p>　　这时，她已经摆脱了战斗机跟踪的威协，她也知道，就算敌人发觉，再派战斗机来追，一定也是追不上的了！<p>　　木兰花知道，自己至少已经可以飞出R国的领空了，前途的吉凶如何，还难预料，但是比起刚才，在十秒钟之内，对方的战斗机就要发射自动导向的飞弹来，总是好得多了！<p>　　在刚才，木兰花紧张得根本无法去惊骇，直到这时，她略微镇定了下来，想起刚才那种千钧一发的情形，她不免出了一身冷汗！<p>　　刚才，可以说是那两个特务，救了这架飞机，因为若不是那两人醒了过来，大声向情报首长说他们已可以重新控制飞机，十秒钟内发射飞弹的命令，是一定不会改变的！这两个人，也可以说是帮了木兰花的一个大忙！<p>　　木兰花这时，继续向前飞着，她已经在大海的上空，完全看不到陆地了。<p>　　她看了看燃料表，燃料还可以支持飞行二百八十里左右，她必须在二百五十里的路程之内着陆，她开始利用无线电通讯仪，发出求救讯号，要求紧急降落。<p>　　但是，十五分钟过去，木兰花的呼叫，得不到任何的反应。<p>　　燃料表上的指针，证明只有一百里可以飞行了，以喷射机的速度而论，那是弹指即至的距离，燃料表旁的红灯，已经在不断地闪耀着，而且发出一下接着一下的“嘟嘟”声，表示继续飞行极其危险。<p>　　木兰花放慢了速度，将驾驶工作，当作半自动驾驶系统，她已经弄明白了这个半自动驾驶，可以使飞机保持飞行。<p>　　她站起来，翻开座位，驾驶位下的空间，放着降落伞，救生衣，还有若干罐头食物和食水。木兰花迅速地背上降落伞。<p>　　这时，飞机的驾驶控制台上，至少有七八盏红灯，一起在闪耀着，发出极度危险的信号。<p>　　木兰花知道，飞机至多只能再支持五分钟，她可以冒险跳伞，飞机上另外还在昏迷状态中的三个人，是一定没有办法的了！<p>　　木兰花绝不想杀人，但是在如今那样的情形下。她是一点办法也没有的。<p>　　她没有再多耽搁，跨过了倒在通道上的三个人的身体，来到了门口，她拉下了头罩，当她打开门的时候，她的身子几平被涌进机舱来的气流，掷进机舱去，她紧张地攀住机舱门的边缘，然后，用力一跳，身子已经离开了飞机，向下跳去！<p>　　当她身子才一离开飞机的那一剎间，她几乎是丧失了任何知觉的，她只觉得，飞机向前继续飞去的气流，将她整个人，带得像是陀螺一样，急速地旋转着。<p>　　她在离开飞机之前，曾经看过高度表，她是在九千尺的高空，跳下来的。<p>　　一个人自那样的高空跳下来，那就是说，她必须忍受越来越剧烈的加速所产生的重压，自空中落下来，每秒钟下降到八十公尺，如果不是木兰花所佩带的降落设备是高空逃生设备，头盔中充满了氧气的话，在那样的情形，她根本无法呼吸，不等她有机会打开降落伞，她就会窒息过去了！<p>　　当木兰花的身子，渐渐稳定之际，她伸开了手，双腿张开，这样子可以使她子身子平衡。<p>　　她的身子，仍然像是风车叶一样在地转动着，但是这种转动，比起她才离开的飞机的时候，不知要好多少了。<p>　　等到木兰花估计，已经降落了四五千尺之际，她知道，最危险的时刻来到了，这时，她下降的速度，正在加大，加速的定律是，每隔一秒钟，下降的速度就增加将近一公尺，到后来，她可能忍受不了这样急速的下降，但是她却又必须忍受着，因为她不能过早地拉开降落伞来。<p>　　木兰花看到，那架飞机，在继续向前飞去，已经渐渐飞出了她的视线之外，变成了一个小银点，看不见了！<p>　　木兰花确切地知道，她是不是看得到，那是没有关系，那架飞机的唯一命运，就是在燃料用完之后，跌进大海，永远沉在海底。<p>　　而且，时间也不会长了，至多只能再支持两分钟而已！<p>　　木兰花实是想不通，自己偷进R国的领事馆之后，会有那样惊险的遭遇！<p>　　她向下看去，下面是一片汪洋大海，一点陆地的影子望不到，而继续下降，一直到她估计，离海面只有八百尺左右时，她才拉开了降落伞。<p>　　两柄降落伞一起弹了开来，木兰花下降的速度，陡地减慢，飘飘荡荡，落在海面上。<p>　　她可以说是安全降落的，单就这次跳伞行动而言，这是一次完美得无懈可击的跳伞，但是，降落在茫茫无际的海面上，木兰花处境，似乎并没有好多少。<p>　　木兰花拉动救生艇的充气塞，等到救生艇充满了气之后，木兰花爬进了艇中，那是一艘恰好可以容纳一个人的小救生艇。<p>　　木兰花又将那一袋有罐头食物的布袋，拉了上来，检查了一下。她从飞机上带出来的食物和食水，勉强可以供她一个时期之有用，这时候，木兰花除了听天由命之外，没有别的事可做了！<p>　　天气十分好，海天一色。木兰花在小艇上下来，闭上了眼睛，而小艇就在海面上飘流着。<p>　　在经历了像刚才那样如此惊险绝伦的经过之后，木兰花实在需要好好地松弛休息一下了！而且，在以后的日子中，还需要极其坚强的体力，才能够忍受海上的飘流，所以，虽然木兰花的心中，仍然十分焦切，而大海中的小救生艇，也绝不是休息的好地方，木兰花还是闭上了眼睛，强迫自己休息！<p>　　◇◇◇◇◇<p>　　透过外交途径，由方局长出面，向R国交涉，询问关于木兰花的下落，可是R国的回答是：“绝无其事”，推了个一乾二净。<p>　　一连两天，用尽了方法，高翔想得到木兰花的下落，安妮和穆秀珍，也几乎一直在高翔的办公室中。<p>　　直到第二天傍晚时分，才接到了军部的通知，一个中尉来到了高翔的办公室，道：“两天之前，在北太平洋上，有一架飞行，被一艘巡弋的兵舰的雷达网记录到，那架飞机，直跌进了海中，事后，经过详细的调查，都查不出这架飞机是从什么地方飞来的。”<p>　　高翔由于几天来极度的紧张、担心，双眼已经深陷，他吸了一口气，道：“那是什么意思？”<p>　　那位中尉道：“这就是说，有可能，这架飞机，是R国的特务使用的飞机，他们有了什么意外，照例是不公开宣布的！”<p>　　穆秀珍和安妮两人，互望了一眼，都觉得心直向下沉，一句话也说不出来。<p>　　高翔的嘴唇掀动了几下，但是也一点声音都没有发出来。那中尉抱歉地摇着头，道：“我们所得到的资料，就是这一些了！”<p>　　穆秀珍忽然道：“有没有那架飞机堕进海中的正确地点？”<p>　　那中尉自胁下的一只文件夹中，取出了一份海图来，道：“这里，小姐，这是太平洋海底大峡谷的起点，没有人可以潜得那么深！”<p>　　穆秀珍霍地抬起头来，说道：“我能够，我们能够！”<p>　　那中尉望了望穆秀珍，又望了高翔和安妮，没有多说什么，就告辞离去。<p>　　穆秀珍仍然昂着头，道：“高翔哥，就算时间过去了两天，但我们也一定要将兰花姐……”<p>　　穆秀珍讲到这里，略顿了一顿，她本来显然是想说“兰花姐的尸体”的，但是这句话，在她的喉间打着滚，她却无论如何，无法将之说出口来，而也就在这时，她只觉得咽喉之间，像是被什么东西塞住了一样，热泪已经滚滚而出！<p>　　安妮低下了头，虽然看不到她脸上的神情，但是她的泪水，却大滴大滴地落在台面上。<p>　　高翔神色苍白，双眼望着窗外，在他的双眼之中，像是蒙上了一层无形的膜，那层膜，将他原来双眼的神采，一起掩了过去。<p>　　没有人说话，好久好久，其间有两个警官，推门进来，看到了这种情形，也都悄悄退了出去。<p>　　过了好久，高翔才道：“秀珍、安妮，堕海的如果是那架飞机，那证明兰花至少曾经反抗过，不然，飞机没有理由堕海！”<p>　　安妮和穆秀珍两人都点着头，她们两人，都是泪痕满面，安妮用极低的声音道：“兰花姐从来就是一个最勇敢的人！”<p>　　穆秀珍抹了抹眼泪，道：“兄弟姐妹号随时可以出发，我们还等什么？”<p>　　高翔慢慢地站了起来，紧紧地握着拳，像是那样可以稍微减轻一下他心中的痛苦，他咬着牙，道：“我们需要许多东西，例如深水潜水设备，有可能的话，我们希望能将飞机打捞起来，将R国丑恶的特务行动，暴露在全世界的面前！”<p>　　穆秀珍道：“那容易，我通知四风和五风，他们自然一定和我们一起去的。<p>　　穆秀珍拿起了电话来，拨着号码，她是何等坚强的人，可是当她在拨动电话号码盘的时候，她的手指，竟不由自主在发抖！<p>　　高翔他们，准备了一天。<p>　　第二天一早，“兄弟姐妹号”就出发了。<p>　　在这一天中他们根本忙得连一分钟的空闲都没有，关于那艘堕海的飞机，有进一步的资料，就是飞机堕海后，有好几艘轻型的船只，属于R国的，曾在附近海域出现，曾惹起一度的紧张。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='57_8'>第56册 天才白痴 第七章 炮轰潜艇 俘掳头头</b><p>");

document.write ('　　但是那几艘兵船，显然在没有任何收获的情形之下离去。<p>　　这更证明那架飞机，是R国的特务飞机。而另一方面的情报则报导R国的情报首长，曾经严厉地处分了好几十人，却不宣布原因。<p>　　“兄弟姐妹号”在以极高的速度，驶离了本市的海岸之后，立时潜进了海底，然后，固体燃料推动强力的引擎，使“兄弟姐妹号”放水而出，以超音速的速度，飞向目的地。<p>　　到了目的地的上空，正是黑夜，“兄弟姐妹号”又潜进了水中，那一带，海底的暗流相当汹涌，长程电视摄像管伸出去，前后左右，海底的情形，全分别在萤光屏上现出来，安妮负责看守萤光屏。<p>　　云五风坐在安妮对面，他注视的，是雷达波探射仪的反应。<p>　　根据他们所得的资料，这里，已正是那架飞机失机堕海的地点。<p>　　高翔和云四风在驾驶舱中，紧张地操作着，仪器探测的结果，海底大峡谷的深度，达到一千五百尺，如果飞机直沉进大峡谷的话，他们是无法发现的。“兄弟姐妹号”的潜水能力，已在世界上许多潜艇之上，但是潜水的极限，也不过是一千两百尺。超过了这个极限，整艘“兄弟姐妹号”可能被强大得不可思议的海水压力，压成一块废铁！<p>　　这时，“兄弟姐妹号”离海面，已经是一千尺了，还在继续下沉。<p>　　超过了一千尺的深度，在深度表上，已经是红色，那表示随时可以发生危险，但是他们还必须向下沉去，他们的行动，还不算是危险，最危险的是穆秀珍，她已经检查妥当潜水设备，如果发现了那架飞机，她就要离开“兄弟姐妹号”！<p>　　穆秀珍是一个具有世界第一流潜水技术的潜水家，可是在一千两百尺左右潜水，那是人类连想也不能想的一件事！<p>　　穆秀珍所持的，是一件合金钢的潜水衣，实际上等于一个圆桶，穆秀珍人藏在潜水衣中，希望可以凭着坚硬而具有韧力的合金钢，来抵御强大的海水压力。穆秀珍的手，脚都不能暴露在海水中，而只能在潜水衣中，操作仪器，来代替动作。<p>　　“兄弟姐妹号”在继续向下沉，到了一千一百尺时，红灯闪亮，安妮的视线，在几个萤光屏，扫来扫去，电视摄像管，可以将一千码之内的情形，显示在萤光屏之上，但是，安妮却看不到什么。<p>　　“兄弟姐妹号”继续在向下沉着，每一个人，都紧张得屏住了气息。<p>　　云五风最先出声，打破了难堪的沉寂，他道：“雷达波有反应了，转左十五度。<p>　　高翔忙纠正着潜航的方向，转左十五度，向前驶去，一面，仍然缓缓地下沉。<p>　　云五风又道：“反应来自前面八百码处，安妮，调整电视摄像管的角度，我们应该可以看清那是什么金属物体的了。”<p>　　安妮忙旋转一个钮掣，海底是漆黑的，在那样的海底，几乎没有任何生物，萤光屏中所看到的，水是漆黑得可怕的，岩石就是一片灰色的沙。<p>　　云五风不断指示着方向，突然之间，安妮叫了起来，道：“看，这是什么？”<p>　　萤光屏上，可以看一个金属体，尖梭型，搁在一块极大的岩石上。<p>　　高翔忙停止了前进，那尖梭型的金属物体，在萤光屏上，已经可以看得十分清楚，但是无论如何，都不像是一架飞机！<p>　　他们是为了搜寻那架飞机而来的，当云五风说雷达波有了金属物体的反应之际，每一个人都以为，他们找到了那架飞机！<p>　　可是，他们却发现了这样的一种怪物件！<p>　　穆秀珍首先道：“那是什么？”<p>　　没有人回答她的问题，没有人知道，那究竟是什么。<p>　　只有安妮低声道：“它离开我们的距离是五百码。”<p>　　云四风道：“能将距离再缩短么？”<p>　　安妮又按下了几个掣，萤光屏上，那物体看来，已近了许多，也就在这时，只见目的物物体的左侧，突然有一段铁链落了下来，一直向下落着，铁链的一端，有着一块方形的铁块。<p>　　那铁链一直向下落着，落向海底大峡谷的深处，至少有好几百尺长。<p>　　安妮忙转着掣钮，想去跟踪着海底大岩谷底的情形，可是海底实在太阴暗了，一点也看不清，而云四风在这时道：“峡谷底，雷达波又有探测到金属物体的所在！”<p>　　穆秀珍失声叫道：“飞机在峡谷底！”<p>　　高翔呆了一呆道：“那么，这是什么东西？”<p>　　高翔指着萤光屏上，那雪茄形，自铁链伸出去，直达海底的奇怪物体。<p>　　云四风的声音很低沉，但是他的神情，却有着一股难以形容的激动，他道：“我们来迟了！”<p>　　驾驶舱中的各人，一时之间，都不知道他那样说法是什么意思，所以都向他望来，云四风又道：“那显然是一艘深水潜艇，正在进行打捞工作！它的目的，就是那架失事飞机！”<p>　　安妮和穆秀珍两人，异口同声，道：“R国的深水潜艇？”<p>　　云四风道：“世界上能造出这样深水潜艇的国家没有几个，别的国家，不会对这架失事飞机有兴趣，当然是R国的了。”<p>　　高翔紧紧握着双拳，挥动着手道：“击沉它！”<p>　　穆秀珍也立时道：“由我来发射鱼雷！”<p>　　她一面说，一面已按下了几个掣钮，测定那艘潜水的距离和方向，但是云四风却道：“别心急，将它击毁，对我们没有好处！”<p>　　穆秀珍睁大了眼，道：“那怎么样？等它发现了我们，来先发制人，对付我们！”<p>　　云四风叹了一声，他自然知道穆秀珍和高翔两人心中的激动，事实上，他自己也是同样地激动，因为木兰花可能已沉尸海底，在那架失事飞机中！<p>　　但是，云四风却仍然知道，这时，他们采取行动，对付R国的那艘潜水艇，是没有好处的。<p>　　他尽量使自己的话，听来语调沉着，他道：“R国表面上什么也不宣布，但是暗中却派了这艘深水潜艇来，可知道他们的决心要弄起那架飞机来，我们对于这种深水作业，本就没有什么把握了——”<p>　　云四风才说到这里，穆秀珍已经急不及待地打断了他的话头，道：“你的意思是，等他们将飞机捞了起来，我们再采取行动！”<p>　　云四风并没有再说什么，因为他正是这个意思，他只是一面点头，一面望着高翔。<p>　　自从木兰花音讯杳然以来，高翔的心中，几乎没有一分钟是平静的，他竭力要求自己镇定，可是他发现，要镇定下来，几乎是没有可能的。<p>　　这时，他看到云四风的神情，知道云四风是在向他征询意见，他苦笑了一下，道：“四风，由你决定吧，我心情太乱，要是由我来作决定，可能犯错误！”<p>　　云四风在各人之中，说话最少，但这时，高翔的话出口，他就伸手握住了高翔的手，显然，他是在表示他心中对高翔的最大的支持和安慰。高翔也紧紧地握着云四风的手，心中一阵发酸。<p>　　云四风道：“好，我的意见是，我们先不采取任何行动，只是观察对方，并且，尽一切可能，不让对方发现我们的存在，安妮，你发动反雷达探射系统，别让对方有机会发现我们。”<p>　　安妮答应了一声，转过身去，在控制台前，按下了好几个钮掣，那些钮掣，控制着好几具无线电波的反射器，发射凌乱而没有规律的无电波，起着干扰作用，好使对方的雷达探射，失去了作用。<p>　　他们五个人一起注视着萤光屏，只见那艘雪茄型的潜水艇，艇身忽然摇晃了起来。<p>　　本来，它看来是搁在一大块海底的岩石上的，这时，艇身一摇晃，岩石上落下不少碎块来，自潜水艇中伸出来的铁链，也在抖动，而且，可以看得出，铁链正在渐渐向潜水艇中收回。<p>　　安妮用极低的声音道：“他们已经有了结果了！”<p>　　随着安妮的这句话，只见海水中，升起了一阵气泡，一个穿着深水农的潜水人，已从黑暗的，完全无法看到的海底峡谷中，升了上来。<p>　　那潜水人的深水潜水衣，形状像一个球，潜水人来到了潜水艇的旁边，滑入底部，在电视萤光屏上，看不清他是如何进入潜水艇的。<p>　　云四风缓缓地道：“这是了不起的科学成就，如果不是R国一直习惯于封锁新闻的话，我看这个人是创下了世界深水纪录的了！”<p>　　穆秀珍有点不服气地“哼”地一声，道：“他们在干这鬼崇勾当，还有什么面目公布纪录！”<p>　　这时，从萤光屏上看来，铁链收回去的势子，似乎越来越快，不到两分钟，只见平静的深海海水，突然翻腾了起来，铁链上升，一架飞机，已然被铁链吊了起来！<p>　　那架飞机还十分完整，只有左机翼折断了一小半，铁链的一端，是几个大钩，钓在机窗上。<p>　　穆秀珍叫道：“他们成功了！”<p>　　高翔声音显得很紧张，道：“我们怎么办？”<p>　　云四风立时道：“如果他们升上水面，我们也跟着升上去！”<p>　　高翔忙道：“我们来的时候，虽然未曾发现水面有什么船只，但是我不以为他们在水面上会没有船只接应。”<p>　　云四风摇头道：“我看不会有，因为这件事R国在表面上装着若无其事。这是他们的丑恶、骇人听闻的特务行动，他们怕世界舆论的谴责，绝不敢公开，我猜他们会用这艘潜水艇，拖着失事飞机，到了他们自己的海港，才设法弄飞机上岸！”<p>　　高翔紧咬着下唇，呆了片刻，才点了点头。<p>　　铁链在继续收缩，那架飞机和深水潜艇之间的距离，已只有十码左右了。<p>　　到了这时，铁链停止收缩，深水潜艇也开始向上升去，一直跟着对方的那艘潜水艇，上升了七百尺，那艘深水潜艇已不再上升，而向前驶去。<p>　　深水潜艇在水中潜航的速度相当高，在先向前高速航行的时候，那架飞机被拖在后面，几乎和潜水艇平行，海水被卷起一团团的漩涡来。<p>　　云四风和云五风摊开了海图，专心研究着，高翔紧张地在踱来踱去。<p>　　云四风看了半响海图，才抬头来，道：“他们显然在赶回去。”<p>　　高翔道：“要是到了R国的港口，我们又没有下手的机会了！”<p>　　云四风用力一拳，击在海图上，道：“当然不能让他们逃回港口去，我们在这里下手，这里海水十分浅，只有六百尺左右，他们到这一带海域，一定还会上升，秀珍，我们要改变一下航行的方向，别跟在他们的后面，我们以全速赶向前去，在这个预定的地方，拦腰袭击，要一下就命中！”<p>　　云四风下达决定的语调，极其坚决，穆秀珍大声答应着，他们五个人，都知道那将发生的事，要是弄得不好，那将是一件极严重的事！<p>　　他们将对R国的深水潜艇，发动偷袭！<p>　　而这个行动，可以说是人类历史上从来也未曾有过的深水战争！<p>　　将这种行动，形容为“战争”，或许不怎么恰当，但是那是真正的战争，世界上科学技术发达到能够参加这种战争的国家，还真不多！<p>　　穆秀珍改变着航线，“兄弟姐妹号”不再尾随追踪，而向左驶了开去，五分钟之后，那艘深水潜艇，已在萤光屏上消失了！<p>　　这时，每一个人的心中，多少是有点冒险的，因为他们是准备在那个海域中进行伏击，但如果对方不经过那个海域的话，他们就无法再继续进行跟踪了！<p>　　“兄弟姐妹号”以全速在海中潜航，船身也不禁发生轻微的震荡，它又上升了两百尺，云四风一直在测看着海域图。<p>　　渡过了极其紧张的一小时后，从电视萤光屏上看来，前面的海底，十分平整，全是细而洁白的海沙，那正是他们准备伏击对方的区域。<p>　　“兄弟姐妹号”的速度已经减慢，终于，在一大堆礁石后，停了下来。<p>　　在那段时间中，安妮和云四风两人，紧张地操作着雷达系统，在寻找R国深水潜艇的下落。<p>　　又过了五分钟，安妮陡地叫了起来，道：“他们来了！看！”<p>　　安妮指着雷达显示屏，一个亮绿点，正迅速地在接近，“兄弟姐妹号”的驾驶舱中，在那一剎间，人人都紧张得屏住了气息。云四风和那个亮绿点望了一眼，便向穆秀珍挥了挥手。<p>　　穆秀珍等那一刻的到来，已经等得太久了！她立时坐在控制台前，将手指放在一个红色的掣钮上，同时，用心地检查有关仪表。<p>　　安妮的声音，因为紧张，而听来有点异样，她不断在报告着对方的位置和距离，直到长距离电视摄像管，又令得R国深水潜艇，出现在萤光屏上为止。<p>　　那艘深水潜艇仍然以极高的速度向前驶来，那架飞机，也仍然拖在离艇尾三十码处。<p>　　云四风注视着萤光屏，一字一顿地道：“准备射击，注意仪表，当对方的艇首，离我们二百码，而成七十度角时，发动攻击！”<p>　　穆秀珍校正着瞄准仪器，云五风仍在道：“瞄准艇首，计算对方的速度！”<p>　　穆秀珍紧张地操作着，转过头来，道：“算好了，最佳的发射时间，会有红色警号！”<p>　　如果那艘深水潜艇是静止不动的，那么，要击中它，绝不是什么难事，但是，对方却是在高速航行之中的。“兄弟姐妹号”在发动攻击之前，必须将对方的航行速度，和鱼雷的发射速度，经过精细的计算，才能使鱼雷准确地击中对方，这其间，是一点差误也不能有的。如果有差误的话，鱼雷可能击不中对方，更有可能，击中在曳在艇尾的飞机上。<p>　　这两种情形，无论发生了任何一种，对高翔他们来说，都是极度不利的，击毁飞机，自然违背了他们的愿望，而要是一击不中的话，对方的攻击设备，一定远在“兄弟姐妹号”之上。<p>　　只要对方一有机会还击的话，“兄弟姐妹号”再升上水面的机会，就几乎等于零。<p>　　那两三分钟的等待，更是紧张得令人气也透不过来，突然之间，一盏红灯，亮了起来，同时，发出“嘟嘟”的声响。<p>　　那“嘟嘟”的声响，每隔一秒钟响一次，响到第十下，穆秀珍紧张得连气也透不过来了，她不由自主，发出了“啊”地一声大叫，手也向下，按了下去！<p>　　她发出那一下大叫声，实在是一点意义也没有的，虽然这时，她是在和敌人进行生死存亡的斗争，但是，他们交手的工具，全是现代科学的尖峰，而不是手中拿着刀向对方砍去。她的大叫声，绝对没有听到的可能。<p>　　但是，事实上，情形是一样的，不由自主的呼叫，是决一死战的决心，是叫给自己听，或者说，那是人在如此情形下，自然的反应！<p>　　随着穆秀珍的一声大叫，一枚鱼雷已然激射而出。<p>　　“兄弟姐妹号”从来也未曾设计为一艘攻击性船只，它只有一点攻击设备，全是为了自卫而设计的，因为在海中航行，什么事都可能发生。<p>　　所以，这枚鱼雷十分小，不到两尺长，直径只有几寸，在海水中，以极高的速度冲向前，看来像是一条受了惊吓的剑鱼一样。<p>　　也正是由于那枚鱼雷的体积如此小，所以他们才能成功，那艘深水潜艇，直到这枚鱼雷，离它已然只二三十码时才发觉，看来它是准备急骤停止，好让鱼雷射空。<p>　　但是，它原来是在高速潜航的，在水中，要立时停止，是无法做到的事，它仍然向前冲来，和激射向它的鱼雷，迎面相撞。<p>　　当鱼雷和深水潜艇相撞，发生爆炸之后的半分钟之内，萤光屏上所看到的，只是凌乱的水泡，和被激得扬起的海水。<p>　　半分钟后，才渐渐可以看到他们这次攻击的结果，只见那艘深水潜艇的前半截已经不见了，后半截连同飞机一起半埋在海沙之中，被爆炸力量激起的海沙，还在向下沉，眼看就要将潜艇和飞机一起盖没了！<p>　　云四风大叫了一声，道：“准备出动！”<p>　　穆秀珍和高翔两人，以最快的速度，换上了潜水设备，“兄弟姐妹号”也向前驶去，到了那艘被毁的潜艇的附近，穆秀珍和高翔，离开了“兄弟姐妹号”进入了海水之中。<p>　　他们向它游了两三分钟，已经伸手可以碰到那架飞机了，这时，海沙已经完全下沉，海水又恢复了澄澈，穆秀珍急不及待地想要从机窗中潜进去，可是这时，无线电通讯仪中，突然传来了云四风的声音，道：“小心，潜艇中人有浮出来了！”<p>　　高翔和穆秀珍同时听到了警告，他们立时在机身旁停止不动，只见自那艘潜艇中，有一个人，拨开了浮沙，向上升来。<p>　　高翔立时向前游去，那人像是也发现了高翔，立时向前游出，可是高翔比他游得更快，不一会就追上了那人，那人转过身来，高翔一伸手，就拉住了他的气筒的气管，那人转过身来，扬手向高翔，可是高翔已将他拉近身来，箍住了他的颈。<p>　　那人用力挣扎着，穆秀珍这时，也赶了过来，兜心口就向那人打了两拳，那人挣扎得慢了下来，高翔和穆秀珍一起拖着人向“兄弟姐妹号”游去。<p>　　穆秀珍拉下了头罩，通过无线电对讲机，道，“我们已抓到了他，快将他弄进船去！”<p>　　“兄弟姐妹号”船身旁，打开了一个圆洞，穆秀珍和高翔，将那人塞了进去，那人像是知道已没有希望了，是以停止了挣扎。<p>　　那人一被塞进了那个圆门，国门便自动移上，在那圆门里面，是一个很小的空间，当圆门移上之后，自动的排水系统，就会将水抽出去，然后，再缓缓调整压力，大约需要经过两分钟，云四风他们，就可以找开另一门，将那人带进去。<p>　　穆秀珍又道：“先给那家伙吃点苦头，我和高翔到飞机内去找……”<p>　　她本来是想说“到飞机中去找兰花姐”的，但是，当她的话说到一半时，陡地想起，要是在飞机的机舱中找到了木兰花的话，那情形实在是不堪设想的，是以她立时住了口。<p>　　而高翔也正急着要向飞机游去，他和穆秀珍两人，不一会，就到了飞机旁，意外地发现机门打开着，机舱中早已灌满了海水。<p>　　他们相继从机门游了进去，着亮了灯，在灯光的照耀下，他们立时发现三具尸体，两具在机舱中，尸体浮起，顶在机舱的顶上，浮不出来。另一具在驾驶舱中，被夹在驾驶位下。<p>　　飞机很小，如果有第四具尸体的话，他们是一定可以看得到的。<p>　　但是，除了那三具尸体之外，他们却没有特别的发现，高翔在机舱中，扶着座椅，向机尾慢慢移动着。<p>　　而这时，他们同时听到安妮的声音，安妮叫道：“秀珍姐，高翔哥，你们快回来，我们俘虏的是一个极重要的人物，他有有关那架飞机最新的情报！听来，好像兰花姐没有死！”<p>　　高翔吸了一口气，道：“真的？我们在这里，找不到兰花！”<p>　　安妮的声音，高兴得像是在哭，她叫道：“那太好了，你们快回来。”<p>　　穆秀珍返回向外游去，高翔跟在她的后面，两人先后出了机舱，来到“兄弟姐妹号”之旁，那小圆门打开，他们游了进去。<p>　　一分钟之后，小圆门内密室的海水排干，他们又等了片刻，另一道门打了开来，穆秀珍和高翔，都除下了头罩和潜水衣，安妮在门口，急不及待地拉着穆秀珍的手，一起走了进去。<p>　　等到他们来到驾驶舱中时，只见被他们在水中制服的那人，身形很魁梧，但是神情很沮丧，他低着头，坐着不动<p>　　他的左肩上，有着一处伤口，云五风正在用纱布替他包扎着。<p>　　高翔和穆秀珍两人，才一进去，云四风便道：“高翔，秀珍，我们来替你们介绍我们的客人，他是R国情报部门的高级官员，图烈少将。”<p>　　高翔和穆秀珍两人，却不禁呆了一呆，他们互望了一眼，剎那之间，他们都有一种骑虎难下的感觉！<p>　　因为他们不但击毁了R国的一艘深水潜艇，而且，还将R国的一个高级情报人员抓了来。<p>　　目前的情形，自然是他们占了上风，可是，他们将如何处理这个俘虏呢？<p>　　如果他们是和R国敌对的一个国家，那自然容易得多，可是他们却不是，他们只不过是平民，他们是为了寻找木兰花，才发生这一连串的事的。<p>　　当云四风介绍的时候，那位将军，略抬起了头来，望了高翔一眼。<p>　　高翔先抛开了如何处置这人的念头，他心中极想知道的是木兰花的遭遇，是以他立时踏前了一步，大声道：“木兰花怎么了？”<p>　　图烈少将现出一个无可奈何的苦笑来，道：“木兰花，她……简直不可思议，我们派出两个极能干的人，已经将她麻醉了带上了飞机，将要着陆的一剎那间，就发生了变化，看来是木兰花控制了飞机，是以飞机一直飞出了国土。”<p>　　高翔的面色铁青，盯着对方，图烈少将才住了口，他就喝道：“说下去！”<p>　　图烈少将舐了舐嘴唇，道：“我当时在机场主持工作，飞机忽然在着陆后又起飞，我命令追击，有七架战斗机去截击，但一来由于仓促起飞，燃料不足：二来，那架飞机好像一度又落入我们的人的控制之中，径飞回来，突然又再度改变方向，终于逃走了。”<p>　　高翔闭上了眼睛片刻，不论他的想象力多么丰富，他都无法想象，在那一小时之内，在那架飞机上所发生的惊心动魂的斗智和斗力。<p>　　高翔紧张得胸口有些发痛，道：“以后怎么样，有没有木兰花的消息？”<p>　　图烈少将摇着头，道：“没<p>　　：“机门是谁打开的？”<p>　　图烈少将道：“潜水员的报告是，机舱的门，在他到达之前就已经打开了。<p>　　穆秀珍忙问道：“那表示什么？”<p>　　图烈少将道：“是有两个可能，一是飞机在落海之前机门已经打开，一是落海之后，但是前一个可能较大，潜水员作了详细的检查，发现飞机的燃料完全用光了，而且，少了一副主驾驶员用的救生设备，包括降落伞、救生艇在内。”<p>　　安妮立时插言道：“高翔哥，可能是兰花姐使用了这副救生设备，在飞机堕海之前，她已经跳出了飞机！”<p>　　高翔、云四风、穆秀珍和云五风，心头都不禁“怦怦”跳着，这种情形使他听来又生出了希望。<p>　　高翔为了想要得到第一手的资料，是以他急急问道：“那潜水员呢？”<p>　　图烈少将笑着，道：“死了，你们的鱼雷击中潜艇时，我们四个人中，死了三个，只有我逃了出来，但是也受了伤！”<p>　　云四风道：“将军，以你工作经验而论，你认为目前，木兰花怎么样了？”<p>　　图烈少将表现得很合作，他侧头想了片刻，才道：“虽然想起来并不可能，但是木兰花既然能在那样的情形下，夺得飞机的控制权，她自然也可能预知燃料将完，事先离开了飞机！”<p>　　他说到这里，略顿了一顿，才道：“如果是那样的话，她应该落在海面上了。”<p>　　安妮尖声道：“已经好几天了！”<p>　　高翔道：“你们飞机上的救生设备怎样？”<p>　　图烈少将道：“包括食水和食物、橡皮艇，在七天之内，足可以维持！”<p>　　高翔霍地转过身来，道：“安妮，快和国际警方联络，请他们供给这一带，四天来的气象，海流记录，和经过这一带的船只记录！”<p>　　安妮答应了一声，一面在通讯仪前，和国际警方联络，一面心中千遍万遍地在祷念着：保佑兰花姐没有事，保佑兰花姐没有事！<p>　　◇◇◇◇◇<p>　　这四天来，木兰花的确平安无事，平静得一点事情也没有发生过。<p>　　对于木兰花当时的处境而言，这并不是一个理想的现象。<p>　　在木兰花而言，她希望越有事发生越好，最好的，自然是能遇上一艘船，那么，她就可以获救的了。<p>　　但是四天来，在茫茫的大海之中，除了不时冒出水面的大鱼的背脊之外，她看不到任何的生物。虽然她的食水和食物，还可以维持，但是，四天飘流，也绝不是愉快的事。<p>　　而且，继续飘流下去，是不是能遇到船只，是完全不可预知的事。海洋实在太大了，虽然随时随地，有几千艘船在海上行驶，但是，和无垠的大海相比较，那几千艘船，和一枚针，是没有什么差别的。<p>　　第四天傍晚时分，眼看艳红的太阳，又自水平线上沉了下去，满天红霞，转为深紫色，转眼之间，天色又已黑了下来。<p>　　木兰花叹了一口气，看来，她得准备第五天的海上飘流生活了。<p>　　在这四天来，她独自一人在海上飘流，使她有机会想起很多很多的事，不是有了这样的变化，她是绝没有机会这样静下来想那么多事的。<p>　　木兰花想到自己这几年来，惊涛骇浪似的生活，也想到自己的家庭，海水平静得像是静止一样，如果天气一直那么好，她自然可以支持得久些，但如果天气起了变化那就难说了。<p>　　然而，木兰花却一点也没有办法，人力无论多么强，绝然无法和自然抗衡，木兰花只好听天由命了。当天色完全黑下来之后，她合上了眼睛，当她睡醒之际，满天星星，映得海面上，泛出一丝一丝，闪耀不定的银光，那情景，是极度美丽。<p>　　木兰花望着漆黑的海面，突然之间，她看到远处，好像有亮光，闪了一闪。<p>　　木兰花揉了揉眼睛，她知道，一个被困在大海或是沙漠中的人，是最容易发生幻觉的。<p>　　然而，当她揉了揉眼睛之后，那一点灯光，看来变得更明显了！<p>　　木兰花不由自主，大声叫了起来。但是当她叫了几声之后，她立时发觉，她的叫喊声是全然不起作用的，她急忙找出一盏灯来，用力转动着摩擦发电的设备，使那盏灯亮了起来。<p>　　然后，她将灯对准了有灯光传来的地方，闪着灯光。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='57_9'>第56册 天才白痴 第八章 历险归来 喜气洋洋</b><p>");

document.write ('　　木兰花利用那盏灯，不断地发出紧急的求救信号。<p>　　现在，木兰花已经可以肯定，她看见的灯光，是一艘船发出来的，而且，那艘船正向着她驶了过来，木兰花高兴得站了起来。<p>　　橡皮艇很小，人一站了起来。就左右摇摆不定，木兰花只是站了起来，挥了两下手，便又跌倒在艇上。这时，那艘船已来得更近了，木兰花看了那艘船相当小，照说，在汪洋大海之中，是不应该有那么小的船只航行的，所以木兰花不禁呆了一呆，一时之间，她不能确定这艘船向自己驶来，究竟是祸是福。<p>　　凡是在情形不能作正确判断的时候，木兰花总是要预作最坏的打算，那样，才不至于事到临头，仓促无计，这也是她在许多次，处在几乎毫无希望的绝境之中，能令她反败为胜的原因之一。<p>　　这时，她立时考虑到：这艘船，是不是R国派来寻找她的下落的呢？<p>　　可是，她只不过想一想，便立时放弃了这个念头，因为在那一剎那间，向着她疾驶而来，离开她约莫还有四五百码，突然大放光明，着亮了所有的灯。<p>　　而当那艘船着亮了所有的灯之后，木兰花一眼就认出了它是“兄弟姐妹号！”<p>　　剎那间，木兰花的心情激动得难以言喻，她想叫，可是却一点声音也发不出来，喉间像是有什么东西硬塞住了一样！真的，还有什么，比在海上飘流了整整四天之后，突然又看到自己最亲切、最熟悉的船只更高兴的事呢？<p>　　“兄弟姐妹号”的来势极快，木兰花也曾在那一剎间，以为那是自己在大海上飘流太久而产生出来的幻觉，但是，她立即听到呼叫声。<p>　　一时之间，她无法分辨呼叫声究竟是由谁最先发出来的，但是，那一阵阵的呼叫声，却令她心头发热，她听得出，那是许多人的呼叫声，有高翔的，有穆秀珍的，有安妮的，有云四风的，甚至，也有温文尔雅、平进绝不提高声音讲话的云五风的叫喊声。<p>　　木兰花也叫喊了起来，她又站了起来，挥着手，“兄弟姐妹号”来得更近了，也减慢了速度。木兰花已经可以看到站在船头和舷上的那些人，那全是她的亲人，木兰花不是感情容易激动的人，可是这时，她也不禁感到热泪盈眶了！<p>　　“兄弟姐妹号”来得更近，一根绳索抛了过来，木兰花接过了绳索，系在艇上，橡皮艇靠近了，“兄弟姐妹号”木兰花正待登上甲板，穆秀珍已大叫一声，跳了下来，紧紧抱住了木兰花。<p>　　由于穆秀珍向下跳来时的力道，小小的橡皮艇几乎翻侧，木兰花和穆秀珍相拥着，差一点就一起滚进了海中，高翔、云四风和安妮都尖声叫了起来，穆秀珍挣扎着站了起来，和木兰花一起挤上了甲板。<p>　　木兰花上了甲板之后，和每一个人都热烈地握着手，高翔情不自禁，拥住了木兰花，木兰花笑着将他推了开去，道：“你们怎么会找到我的？”<p>　　她问出这句话，才发现在舱门口，站着另一个人，那人身形魁梧，但是面目看来很阴森。木兰花呆了一呆，穆秀珍不等她发问，已经道：“兰花姐，这位图烈少将，R国情报局的高级官员。”<p>　　木兰花怔了一怔，她也无法想象，何以一个地位那样重要人物，会在“兄弟姐妹号”上！<p>　　图烈少将也向前走来，他伸出了手，道：“兰花小姐，除了佩服你的智勇之外，我没有别的话可以说了！”<p>　　他一开口，木兰花便“啊”地一声，因为图烈的声音，她绝不陌生！<p>　　当她在那架飞机之中，九死一生，驾着飞机亡命之际，就不断在飞机的无线电讯仪中，听到由机场控制室中传来的，R国的保安首长的声音，那声音要木兰花将飞机飞回去，而且，威协着要击落那架飞机，那正是图烈少将的声音。<p>　　安妮在木兰花的身边，听到木兰花一叫，她忙问道：“兰花姐，怎么了？”<p>　　木兰花笑道：“这位将军的声音我很熟，他曾威协着要击落我所驾驶的飞机！”<p>　　图烈少将现出一个苦涩的笑容来，道：“各位，你们留住我也没有用，我自然不以为你们会送我回去，只想请你们供应我食水和食物，并且将这艘救生艇给我，这总可以吧！”<p>　　高翔等各人都望着木兰花，他们本来就对处理图烈少将这件事，觉得十分难解决，现在，他们已经和木兰花重新会合了，那正好由木兰花来解决这个难题。<p>　　木兰花还全然不知道图烈少将是如何在“兄弟姐妹号”上的，但是她知道，图烈少将是一个极重要的人物，他的重要程度，如果说他对整个世界的安全，都举足轻重，也绝不算是过份。<p>　　而且，木兰花也可以料得到，图烈少将之所以会在“兄弟姐妹号”上，一定有一段十分曲折的经历。<p>　　所以，她在略想了一想之后，就道：“将军，我们只不过是平民，对于世界各国特务间谍的活动，可以说一点兴趣也没有。如果不是贵国人员首先对我采取行动的话，我想我们之间，根本没有任何接触的可能！”<p>　　图烈少将的脸色，多少有点尴尬，但是他立时抗声道：“兰花小姐，别忘了，你是在我们的领事馆内，被麻醉过去的。”<p>　　木兰花微笑着，道：“如果要追根究底的话，那么，就得先讲讲那位白痴，他本来是一个极其出色的间谍，以及你们所谋杀的那些人！”<p>　　图烈少将苦笑了一下，他的嘴唇动了动，看来，他像是还想申辨什么，但是却没有出声。安妮轻轻拉了一下木兰花的衣袖，低声道：“兰花姐，你进入领事馆之后，很久没有出来，我曾偷偷进去过，看到了一件极其惊人的事。”<p>　　木兰花扬了扬眉，向安妮望去。<p>　　安妮在领事馆发现的，有关狄诺的事，她是完全不知道的，而安妮也急于让木兰花知道这件事，木兰花一向她望来，她就急急地道：“他们将狄诺变成了白痴，而狄诺看到过的任何东西，他们都可以通过一副仪器，使之在萤光屏上，还原现出，狄诺在经过他们的改造之后，变成了具活的录影机！”<p>　　木兰花深深地吸了一口气，海面上的空气，极其清新，可是在剎那间，木兰花的心中，却有着一股极其闷塞之感。<p>　　安妮所说的话，是匪夷所思的，但木兰花自然知道，安妮并不是凭空捏造出来，而是她的的确确看到了这种情形。<p>　　老实说，安妮的想象力虽然丰富，但是要她假想出那样的一件事来，也是不可能的。<p>　　木兰花沉着脸，甲板上变得十分寂静，图烈少将听不懂安妮和木兰花的中国话交谈，但是他显然知道，安妮和木兰花一定在讨论着极其严重的事。<p>　　木兰花在过了好久之后，才徐徐地道：“现在，我知道他们为什么绑走我了，高翔，一切全是他们的计划，他们先利用狄诺，来探索云氏工业系统的秘密，我相信他们已大有所获了！”<p>　　木兰花讲到这里，向云四风和云五风望了一眼，云四风苦笑着，摊了摊手，道：“恐怕是，因为谁也不会提防一个白痴的。”<p>　　木兰花又道：“他们在狄诺的身上，得到成功之后，又不死心，还想拿我来当作他们新发明的试验品！”<p>　　这实在是一件极其可怕的事，要将木兰花变成一个白痴！<p>　　安妮一听得木兰花那样说法，不由自主，“啊”地一声，叫了起来，穆秀珍则狠狠地瞪着图烈少将。<p>　　木兰花又道：“一切全是他们早已计划好的，连那张狄诺衣口袋中的动物园入券在内，他们知道我迟早会偷进领事馆去，早已作了准备！”<p>　　高翔叹了一声，道：“原来事情一上来，我们就坠进了圈套，那场假示威，只怕一开始的时候，他们的特务，就在暗中窃笑！”<p>　　木兰花又吸了一口气，道：“这是一个周详得无懈可击的计划！”<p>　　木兰花在说那句话的时候，已经改用了英语，同时她望定图烈少将，继续着：“如果不是在飞机着陆的那一剎间，我控制了飞机的话，将军，现在我已经变成一个白痴，变成你们探索秘密情报的活动工具了，像狄诺一样，是不是？”<p>　　图烈少将的身子陡地震动了一下，他并没有回答木兰花的问题，只是喃喃地道：“我不知道在什么地方犯了错误，我们一切顺利地进行着，直到你忽然控制了飞机为止。”<p>　　木兰花冷冷地道：“为什么你不埋怨你的手下，使用麻醉剂数量不足？”<p>　　图烈少将摇着头，道：“不必埋怨，那是不可能的事，我们使用的麻醉剂，足可以使你昏迷过去，到完全落在我们手中为止的。”<p>　　图烈少将讲到这里，向木兰花望了一眼，现出了满面疑惑的神色来，又道：“可是，我不明白，你却在我们计算的时间之前，至少提早了一小时，就自被麻醉的状态中，恢复了过来。”<p>　　木兰花笑了起来道：“少将，你的确是不容易明白的，事实上，这种情形，在科学上也无从解释，那是东方人特有的事，你知道印度的瑜珈术吗？”<p>　　图烈少将点了点头。<p>　　木兰花道：“我只不过拿瑜珈术来作一个比喻、一个对瑜珈有深刻造诣的人，他可以有异乎寻常的体质，甚至几天不眠、不食、不饮，他可以忍受任何恶劣的环境，做出超乎科学的事来。”<p>　　图烈少将仍然皱着眉，看来他仍然不明白。<p>　　这时，别说图烈少将不明白，连高翔等人，也不知道木兰花想引证一些什么。<p>　　木兰花却像是谈到了她最感兴趣的问题，兴致勃勃地道：“一九五八年到一九六0年这三年之间，有关喜马拉雅山“雪人”的传说甚多，很多探险队，攀登山峰，去寻找雪人，可是结果他们没有发现雪人，却发现了很多在冰窟雪地之中，静坐修行的印度人和西藏人，这些人，在冰天雪地之中，连最起码的食物都没有，从科学的观点来看，他们是不可能生存的，但是他们却生存着，有的人，甚至已渡过了十几年！”<p>　　图烈少将点着头，道：“是的，我们也有一个探险队进行过活动，有过类似的报告。”<p>　　木兰花道：“少将，现在要说到了我了，为什么你们的计划会失败，我会在你们意料不到的情形之下，提早醒了过来，那是因为我自小就受严格中国武术训练的结果。在神妙莫测的中国武术之中，有一门叫着“气功”，简单地来说，这门功夫，是训练人从控制呼吸开始，达到抑制神经系统的活动为目的，当我在被麻醉过去之际，我知道有极大的不幸，会降临在我的身上，所以作了准备，这便是我能提前醒来的原因，如果你以为那是偶然发生的，那就错了！”<p>　　对一个外国人而言，木兰花对于玄妙的气功的解释，可以说已经极其详尽了。但是，这一类事物，和悠久的、传统的文化，息息相关，决计不是一个对中国传统文化毫无认识的人，能在片刻之间所能了解了。<p>　　所以图烈少将仍然摇着头。<p>　　木兰花也不再作进一步的解释，她大声道：“我们全在甲板上干什么？为什么不进船舱去？”<p>　　图烈少将忙道：“关于我刚才的请求——”<p>　　木兰花道：“少将，你放心，我们决无意留住你，但是我还需要了解更多的情况，以及证明我的一些推理，你能帮助我么？”<p>　　图烈少将叹了一声，道：“我知道你们一定会让我走，但是就我的身份而言，我不能多给你们什么消息！”<p>　　木兰花笑了起来。所有的人，都进了舱中，高翔开了两瓶香槟，连从来不喝酒的云五风，也痛饮了一大樽。<p>　　木兰花在各人的叙述中，知道了他们寻找她的过程，在高翔他们，得到海域的风向和海流的资料之后，要寻找木兰花，自然不是如何困难的事，事实上，在那几天中，木兰花的橡皮艇，只是在一个直径一百哩的缓慢漩涡型的海流之中打转。木兰花听完了之后，望了坐在一角的图烈少将一眼，道：“你们行事也太不计后果了，击毁了R国的深水潜艇，这事如何善后？”<p>　　穆秀珍立时道：“兰花姐，别怪我们，那时，我们以为你在飞机里？”<p>　　木兰花瞪了穆秀珍一眼，道：“这更不象话了，要是我在飞机内，将我弄出来，又有什么用？”<p>　　安妮紧握着木兰花的手，道：“兰花姐，我从来也没有那么担心过！”<p>　　木兰花轻轻拍着安妮的肩头，道：“好了，现在，事情已经过去了，我想，我们应该好好和图烈将军谈一谈，才是办法！”<p>　　木兰花这两句话，又是用英语说的，坐在一角的图烈少将，挺了挺身子。<p>　　木兰花望了他一会，才道：“少将，现在我们来讨论一下你的处境问题，请你别将我们当作敌人，当作朋友，你能做到这一点么？”<p>　　图烈少将呆了片刻，摇了摇头。<p>　　木兰花的声音仍然很诚恳，她道：“那么，至少别将我们当敌人！”<p>　　图烈少将道：“那可以。”<p>　　木兰花移了移椅子，道：“少将，我想，将一个异乎寻常的天才人物，改造成一个白痴。作为你们探索情报的工具，这个骇人听闻的秘密计划，一定是由你来主持的，是不是？”<p>　　当木兰花开始说的时候，图烈少将现出骇然的神色来，显然他是因为木兰花知道了他的计划，而大受震动，但是接着，他就木然不出声。<p>　　木兰花笑了一下，道：“你不回答也不要紧，事实上，你的计划，已经不是什么秘密了，而且我还准备回去之后，将我亲身经历，撰写一篇文章，我想世界上一定有很多极具影响力而销路极广的杂志，对我这篇文章内容，感到兴趣的。”<p>　　图烈少将显然是想力持镇定，但是他却难以掩饰地，表现出来坐立不安的情形来。<p>　　木兰花叹了一声，道：“对你来说，这自然是一件不幸之极的事，不过，中国人有一句话，最能表现东方的哲学观，这句话是：“塞翁失马，焉知非福，你知道这句话背后的故事么？”<p>　　图烈少将仍是木然坐着，毫无反应。<p>　　木兰花详细地讲了“塞翁失马”的故事，图烈少将现出一个苦涩的笑容来。<p>　　木兰花又继续道：“我知道你们国家的情形，少将，你要在你们国家的情报部门，爬到如今那样高的位置，那绝不是一件容易的事，我猜你参加情报工作，至少有三十年了吧，在这三十年中，你做了多少出卖同事，讨好上级的事？你不必否认，不是经过血淋淋的斗争，你绝难有那样高的地位！”<p>　　图烈少将自然被木兰花说中了心事，他的面部肌肉，在不由自主，籁籁地跳动着。<p>　　木兰花笑了一下，道：“你自然更明白，你虽然地位极高，但是却和坐在火山口上，没有什么分别，你曾经如何挤掉你的上级，你的部下，也会用同样的手法，将你挤下去！”<p>　　当木兰花说到这里时，图烈少将突然神经质地叫了起来，道：“他们不敢，他们全是我一手培养起来的！”<p>　　木兰花冷笑着，道：“你这个位置，以前是什么人的？只怕也是将你培养起来的那个人的吧，他现在在哪里，是以“国家的敌人”的名义被枪毙了呢？还是被逐了在做苦工？”<p>　　图烈少将身子，剧烈地发起抖来，他双手捧住了头，神情极其惊骇。<p>　　木兰花又道：“而现在，你主持的工作，出了那样的大漏洞，我敢担保，在我驾着飞机逃走之后，你的部下已在整理你的资料了，再加上深水潜艇被炸毁，你如何向你上司交待？”<p>　　图烈少将喃喃地道：“我可以解释！”<p>　　木兰花笑了笑，道：“如果你以为可以回去解释的话，我决不反对，好了，你需要多少食物？当你一下救生艇之后，我们就可以通知人来救你。”<p>　　图烈少将站了起来。<p>　　可是，当他站起之后，他身子发着抖，却只是站着，并不向外走去。<p>　　过了好一会，他才嗫嚅地说道：“我……应该怎么办？”<p>　　木兰花摇头着道：“我不能提供意见，我只不过提醒你，如果你回去，你的处境是如何不平常而已！”<p>　　图烈少将双手再度捧着头，他坐了下来，又立即站起，在船舱中，不断地踱来踱去，穆秀珍不耐烦起来，想要叱喝他，但是木兰花却向穆秀珍作了一个手势，低声道：“秀珍，让他去考虑，他正面临着他一生之中，最大的一个决定！”<p>　　穆秀珍还有点不明白，说道：“他能有什么决定？”<p>　　木兰花却并不回答这个问题，只是望定了图烈少将，图烈少将也在这时，站定了身子，双手在脸上用力地抹试着，看来神态十分疲倦，要知道，郑重的考虑，的确是一件使人心力交瘁的事。<p>　　他站定了之后，先是嘴唇抖动着，但起先并没有声音发出来，直到半分钟之后，他才道：“兰花小姐，请你们将我带到最近的港口去，在那里，我会投向西方国家的领事馆！”<p>　　木兰花深深地吸了一口气，道：“少将，一个背叛自己曾为之服务了几十年的机构，是一件很痛苦的事。但是，任何事情，都有正义和非正义的两面，我不擅于处理政治问题，我却可以肯定，你们的情报机构，甚至发展到了利用人，将人变成白痴作为工具，那是极不人道，非正义的，所以我很高兴你有这样的决定。”<p>　　图烈少将如释重负地坐了下来，道：“兰花小姐，你也得承认，这是科学上的巨大成就，我们已经可以使人脑部的记忆，扩大微弱的脑电波活动，将之形象化，在萤光屏上，显示出来。”<p>　　木兰花道：“是的，这是一项重大的科学成就。事实上，从来也没有人轻视贵国的科学成就，但是，科学成就用在如此卑鄙的不人道的用途上，这是人类之羞，绝不是人类光荣！”<p>　　图烈少将低下头去，不再说什么。<p>　　木兰花叹了一声，道：“诺贝尔发明了烈性炸药，后来看到他的发明，被用来作大规模的残杀，又创立了和平奖金，或许人类就是那么矛盾！”<p>　　图烈少将苦笑道：“真是矛盾吧，事实上，我计划的下一步，是通过一连串仪器，对被控制的人的脑部，直接下达命令！”<p>　　木兰花等人互望了一眼，云五风忽然道：“少将，请原谅我的好奇，你们是不是对狄诺脑部，进行过一种精密的手术？”<p>　　图烈少将想了一会，像是决定是不是应该回答云五风这个问题。<p>　　但是，他只是考虑极短的时间，便坦然道：“是的，我们曾替狄诺进行脑部手术，在他的脑中，藏了两个极微小的电极装置，当我需要他的记忆之际，就用一根金属丝，刺进他的脑部，和电极装置接触，再配合催眠术，使他的脑部，起记忆的活动。”<p>　　高翔等各人互望了一眼，安妮道：“这正和我看到的情形一样！”<p>　　云五风又问道：“这种电脑装置，难道对人没有不良的影响？”<p>　　图烈少将还没有回答，安妮已然道：“五风哥，你怎么那么的天真，狄诺不是变成了一个白痴了么？”<p>　　云五风道：“这，我自然知道，我只不过想问，是不是可以令他恢复常态！”<p>　　图烈少将道：“理论上是可以的，但是他们一定不会那样做。不过，我看在我离去了之后，他们也绝不会再继续同样的工作了，因为世界各国的情报人员，都知道提防白痴，那就没有意义了。”<p>　　他讲到这里，略顿了一顿，才又摊开双手，说道：“不过，我却没有力量，可以阻止他们实行另一个计划，因为我们已经发现，移置人类脑部的电极装置，如果有可能，变得较为复杂的话，就可以直接刺激一个人的行动，使那个人变为彻底的工具！”<p>　　安妮低声道：“那太可怕了！”<p>　　木兰花镇定地微笑着，道：“我想，那是不可能成功的事！”<p>　　图烈少将向木兰花望来，木兰花道：“或许我的话没有什么根据，但是我始终认为，不论一小撮的人，野心多么大，始终难以做出极度违反自然的事来，每一个人有每一个人自己的意志，这是自然而然的事！”<p>　　图烈少将想了一想，道：“也许。”<p>　　木兰花笑道：“现在，剩最后一个问题了，请问，为什么选中了我？”<p>　　图烈少将苦笑道：“这是我最大的错误的，我们以为你有过如此高超的活动记录，如果能够供我们利用的话，那是最理想的事了，谁知道——”<p>　　图烈少将摊了摊手，神情极其尴尬。<p>　　他们想将木兰花，当作和狄诺一样地改造，结果如何，已是人人皆知了！<p>　　穆秀珍首先笑了起来。<p>　　虽然，当着图烈少将发笑，是很不礼貌的一件事，可是连木兰花在内，都忍不住笑出声来，最后，连图烈少将自己也笑了起来。<p>　　◇◇◇◇◇<p>　　“兄弟姐妹号”以全速航行，第二天，就泊近了最近一个港口城市。图烈少将在这个城市的码头上岸。<p>　　当图烈少将和木兰花他们分手的时候，双方都保证，绝不提及图烈少将如何会到达这个港口的经过。当高翔和木兰花，一起上岸，亲眼看到图烈少将进入了某国领事馆之后，他们才回到码头。<p>　　而等到“兄弟姐妹号”回到本市之后，图烈少将的名字，虽然未曾引起什么人的注意，可是R国和某国之间的外交新闻，却轰动世界。<p>　　木兰花看着报纸，不禁发出微笑来，她指着报纸向安妮说道：“你知道为什么吗？”<p>　　安妮扬了扬头，说道：“自然知道，图烈少将甚至将R国外交界中的特务人员名单，也交了出来！”<p>　　那时，正是在早餐桌上，高翔放下手中的咖啡杯，道：“兰花，安妮在你进入领事馆之后也不和我商量，私自偷进领事馆去冒险，你得告诫她一下才好！”<p>　　安妮听得高翔那样说，立时低下了头，一声也不出。<p>　　木兰花望了她一会，才道：“安妮，我们都是自己人，为什么你要单独行动？”<p>　　安妮委屈地道：“我和高翔哥说过的，可是他说什么也不肯。<p>　　高翔道：“我自然不肯，你还小！”<p>　　安妮抬起头来，她的神情和语音，却十分镇定，她道：“兰花姐，高翔哥，你们两个都错了，我已经不小了！”<p>　　高翔和木兰花都惊愕地望着安妮，安妮也望着他们。<p>　　安妮伸出手指放到了嘴边，想去咬指甲，可是手指一到嘴边，立时又缩了回来。<p>　　木兰花和高翔，在那一剎间，同时笑了起来，他们异口同声地道：“是的，我们错了！”<p>　　安妮深深地吸了一口气，在她的脸上，现出从来也没有过的高兴神色来。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='58_1'>第57册 生命合同 (古屋奇影 续集) 简介</b><p>");

document.write ('　　一张纸条，从木兰花的腋下飘然而下，十么人有这样的本领？可以探手进她的衣袖，直到腋下而仍不知情？！这是一张以挑战为目的的生命合同，九大天寇指名挑战大名鼎鼎的东方三侠——木兰花、高翔及穆秀珍。合同的条件是“高翔辞去警方之职”，他们会接受这项挑战而签下这纸合同吗？东方三侠又要如何与这九个聪明绝顶的人周旋呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='58_2'>第57册 生命合同 (古屋奇影 续集) 正文</b><p>");

document.write ('　　穆秀珍一面驾看车，一面不住“哈哈”地笑着，幸而这时，夜已经相当深了，路上的车辆和行人都不多，不然，一定会有很多人以为驾车的人有什麽毛病了。<p>　　安妮坐在穆秀珍的身边。她也不住地笑着，但是和穆秀珍不一样，她只是快乐的微笑着。<p>　　她们两人，才看了一场极其精彩的马戏表演回来，引得她们在归途之中，仍然笑个不停的，是马戏团中那位出色小丑的演出。<p>　　穆秀珍的车子，在驶上郊区的公路之後，加快了速度，她一面仍然不断笑着，一面道：“安妮。幸而我们没有被兰花姐拉去听什麽交响乐，闷死人了，现在我们多麽开心！可怜的兰花姐！”<p>　　安妮笑道：“兰花姐自己喜欢听交响乐，并不可怜，可怜的是高翔哥，他明明喜欢和我们一起去看马戏，却不得不陪兰花姐到音乐厅去！”<p>　　穆秀珍笑得更大声，不一会，她们便发现木兰花和高翔的车子在前面：穆秀珍踏下油门，车子迅速地追了上去，车胎和地面磨擦。发出刺耳的“吱吱”声，在木兰花的车旁，擦了过去，同时，挥着手，兴高采烈地叫着。<p>　　高翔驾着车，也追了上来，大叫道：“秀珍，你在作危险驾驶！”<p>　　穆秀珍笑道：“交响乐好听吗？我看你也够闷了，不如和我在公路上开开快车，解些闷气！”<p>　　高翔笑了起来，道：“我才不和你争逐啦！”<p>　　穆秀珍哈哈笑溃，车子像箭一样地贴地射去。<p>　　两辆车子，一前一後，到了木兰花住所的门口。停下来。安妮并不立刻下车，她握住了穆秀珍的手，充满了期望地道：“秀珍姐，你不是说四风哥连夜在工厂中主持一个新计划麽？你别回去了！”<p>　　穆秀珍笑道：“还用你说，我早就已这样想好了！”<p>　　安妮高兴地拉看穆秀珍，一起下了车。木兰花也下了车，道：“看看你们两个，加起来快四十岁了，还像是两个小孩子！”<p>　　穆秀珍向木兰花扮了一个鬼脸，道：“兰花姐，这就是看马戏团和听交响乐的不同，看马戏令人年轻，听交响乐，使人暮气沉沉！”<p>　　木兰花笑了起来，道：“你根本不听音乐，偏爱妄发议论！”<p>　　高翔笑着打开了铁门，四个人一起进了屋子，穆秀珍还在不断模仿看那个小丑的样子，不断笑着，木兰花望着她不住摇头。<p>　　穆秀珍笑耆：“兰花姐，不用嫌我，今天晚上，我不回家了！”<p>　　木兰花微笑着，就在这时候，电话响了起来，高翔道：“看，四风打电话来催你回去了！”<p>　　穆秀珍一伸手，抓起了电话来，就向木兰花扬了扬手，道：“有人找你。”<p>　　木兰花正向厨房走去，准备去煮咖啡，听得穆秀珍那样叫，看了看壁上的钟，略皱了皱眉，道：“将电话放在扩音器上！”<p>　　穆秀珍将电话听筒，搁在扩音器上，按下了一个掣。这样，木兰花可以不必拿着电话听筒，就可以通话，而且，对方的声音，每个人也都可以听得到。<p>　　木兰花招手，叫安妮进厨房去煮咖啡，她走向电话，道：“我是木兰花，那一位。”<p>　　电话中传出来的，是一个男人的声音，那声音听来很年轻，声音很镇定，样突兀的一句话来两人立时停止了笑语，向木兰花望去。<p>　　穆秀珍和高翔，本来是在低声笑语着的，但是一听得电话之中，传出了这但是却是一个陌生的声音，道：“兰花小姐，你已研究过那张合同了？”<p>　　而木兰花在那时候，脸上也是充满了疑惑，她略呆了一呆，道：“合同，什麽合同？你是谁？”<p>　　电话那一边的男人，却并没有回答木兰花的这一连串问题，只是故意地叹了一声，道：“兰花小姐，原来到现在，你还没有发现那份合同，这未免使我们太失望了，或许是我们对你估计得太高了，高翔先生呢？难道他也没有发现那份合同？”<p>　　木兰花镇定地笑看，道：“我不知道那是什麽合同，但是如果你已将东西交给我们的话，我们自然会发现的！”<p>　　那边的男人“哈哈”笑了起来，道：“兰花小姐，可是你现在还没有发现，是不是？”<p>　　那男人的话中，有一股咄咄逼人的味道，叫人很难於应对。<p>　　从这一点来看，就可以知道，那男人一定是一个十分厉害、精明，而又十分难於对付的家伙。<p>　　木兰花迈不知道如何回答之际，那男人又笑了起来，道：“高主任、兰花小姐，请你们脱去外衣看看。你们一定是才回到家吧，等你们看到了合同之後，我们会再打留话给你们的！”<p>　　电话讲到道奸，传来“滴”地一声，对方已经将电话挂上了。<p>　　这时。已经是仲秋天时，夜来秋风甚凉，当然木兰花和高翔，全穿耆外衣。电话才一结束，高翔便脱下了西装的上衣来。<p>　　而西装上衣才一脱下来。自上衣的袖下，就飘下了一件东西来，高翔俯身拾起来一看，那是一张被摺起来的纸，摺法是将一张四寸高、八寸宽的纸，折成四寸高、半寸宽的一条，高翔还没有打开摺得整整齐齐的纸来，就发现纸上有许多字。<p>　　木兰花扬了扬眉，也脱下了短秋外套来，她的动作十分慢而小心，是以当她的上衣脱下来的时候，可以清楚地看到，那张折得十分整齐的纸条，是从她的腋下，落了下来的。<p>　　穆秀珍、安妮都瞪大了眼，说不出话来。<p>　　高翔和木兰花的身上，被人放进了这样折好的纸张，而他们两人竟全然不知，那着实是有点不可思议的一件事情。<p>　　因为那张纸，并不是就放在他们外衣的袋中就算了，如果是放在他们外衣的袋中的话，那麽。一个第一流的扒手，就可以做得到这一点的。<p>　　而现在，纸张是放在他们两人的胁下，真有点难以想像，什麽人有这样的本领，可以探手伸进他们的衣袖，直到胁下。而他们仍然不知晓！<p>　　高翔和木兰花两人手中都拿苍那张被摺成一条的纸，两人的处理方法，和脸上的神情都不同。高翔是一副愤然的神色，已迫不及待地将折好的纸，打了开来。<p>　　但是木兰花却带着微笑，并不打开纸来。只是仔细地在观察着折好的纸。<p>　　穆秀珍和安妮两人，已来到高翔的身迸，但是他们并没有机会去看那张纸上的文字，木兰花就道：“你们先别看纸上有什麽字，过来，看看道张纸，我想我们遇到一个绝顶聪明的对手了！”<p>　　高翔放下了手中的纸，和安妮、穆秀珍一起向木兰花褛去，木兰花伸手，拉下了灯来，让灯光直射在她手中的那张纸上。<p>　　她道：“你们看到没有，这张纸，被摺成半寸宽的纸条，在摺成的纸条两边，你们看看，有什麽异样？”<p>　　如果不是木兰花已经指了出来，高翔等三人或者还看不出什麽异样来，但这时，木兰花已经指了出来，而且，又是在灯光的直线之下，他们就很容易看得出，纸条的两边。都贴看一条只有四分之一寸宽的白色尼龙带，在那薄薄的尼龙带上，有看密而细的刺，很短很密。<p>　　穆秀珍呆了一呆，道：“那有什麽作用？”<p>　　大兰花微笑道：“这纸条，能够在我们的袖中，进到我们的胁下，就全靠这些密刺。秀珍，你可还记得，我们小时候在乡下，常常玩的麦穗游戏麽？小麦的麦芒上有看小小的尖刺，将麦穗折下来，放在衣袖中。不论你怎麽抖动手臂，麦穗不但不会落下来，而且还会向上升去。”<p>　　安妮“啊”地一声，刚才，她不明白对方有什麽法子可以将纸条放到木兰花和高翔两人的衣袖深处，而不被人发觉。<p>　　但现在，她明白了，因为木兰花已解释得再清楚没有，对方并不需要将手伸进他们的衣袖中，将纸条塞进去，只要将纸条轻轻放进袖口少许，只要木兰花和高翔的手臂在动，纸条就会自己升上去的了。<p>　　要将一张纸条放在袖口。而不被木兰花和高翔察觉，那并不是困难的事，因为他们两人，毕竟是从公共场所中回来的。<p>　　在安妮发出了“啊”地一击之後，穆秀珍好像还有点不相信，她自木兰花的手中，接过纸条来，放进袖口，手臂挥动着。<p>　　果然，正如木阐花所料。尼龙带上小剌的逆行作用，使得纸条非但不落下来，而且渐渐向上升去。穆秀珍道：“哼，真聪明！”<p>　　她一面说，一面脱下了外衣来。<p>　　而当穆秀珍才脱下外衣来时，四个人，都不约而同，一起发出了一下惊呼声来！<p>　　穆秀珍在脱下了外衣之後，自她胁下，落下来的，并不是一张纸条，而是两张纸条！<p>　　那也就是说，在穆秀珍的胁下，原来就早已有一张纸条在了，只不过穆秀珍一直没有发现而已！<p>　　四个人互视着，木兰花立时向安妮望了一眼，安妮也忙脱下了外衣，但是安妮的袖中，却并没有纸条。<p>　　也就在这时候，电话铃又响了起来，安妮拿起电话听筒，就放在扩音器上，她也不等对方先开口，就大声说道：“我是安妮，你为什麽不将纸条给我？”<p>　　自电话中传来的，仍然是那个男人的声音，他像是想不到安妮会这样责问他，是以略呆了一呆，才道：“哦，真对不起，安妮小姐，你还只是一个小姑娘，我们的对象，是东方三侠，木兰花、高翔和穆秀珍！”<p>　　安妮哼地一声，道：“我们还没有看你那些纸条中的内容，你太心急了，先生，心急是不容易成大事的！”<p>　　听得安妮那样地教训对方，木兰花等三人。不禁都笑了起来。<p>　　那男人也笑看，道：“安妮小姐，你说得对，不过，我并不是心急，只是我打电话到云府去找云太太，没有找到，想到她可能在你们这里，所以才又打电话来的。”<p>　　穆秀珍立时大声道：“我已发现你那张鬼字条了，你不必神气什麽！”<p>　　那男人道：“小姐，我是想和你们，正式在智力上较量一下，并不是想和你们斗口的，请你们先研究一下合同的内容吧！”<p>　　穆秀珍大踏步走向电话，看她的神情，像是想狠狠骂上对方几句的，可是。她才跨前了一两步，那边的男人，又将电话挂上了。<p>　　木兰花道：“来，先看看他的纸条上，写些什麽，等他再打电话来的时候，好答覆他。”<p>　　三张纸一起被打了开来，纸上的字是一样的，木兰花也已看出，那种薄而光滑的纸张：是一种最新型的复印机所使用的。<p>　　他们四个人一起看看纸张上的字，那是一张合同，有四个较大的字，看来有点触目惊心的感觉，那是“生命合同”四个字。<p>　　接下来，就是全部合同的内容！<p>　　“订立合同双方，为东方三侠——木兰花、高翔和穆秀珍(以下简称甲方)及九个被通缉的逃犯——姓名没有意义(以下简称乙方)。<p>　　甲方是举世公认智勇俱全的人物，但乙方表示并不服气，因为乙方也有出类拔萃的事蹟，他们曾经联合印制一批伪钞，将这批伪钞，送进银行的现金库中，换出了同样数目的真钞，事後，在南美洲过了一段快活逍遥的日子，并没有受到法律的制裁！”<p>　　木兰花等四人，看到了这里，一起抬起了头来，互望了一眼，穆秀珍失声道：“是他们！”<p>　　木兰花的声音很低沉，道：“是他们，我早就知道他们迟早会来生事的！”<p>　　高翔和安妮。全都知道那九个自称“被通缉的逃犯”是什麽人，他们曾在木兰花的故事集中出现过(并不能说出现过，但是即是“古屋魅影”这集故事中的重要主干)，在“古屋魅影”道集故事中，一个出色的犯罪份子，联合了九个各有专长的人，印制了一大批伪钞，後来，在木兰花的侦查下，从印制伪钞现场遗留下的气味中获得线索而破案，主犯自尽，那九个人因为早已逃到了南美洲，所以一直逍遥法外。<p>　　“古屋魅影”是木兰花故事的第五十四集。<p>　　在那件事件中，木兰花最後虽然找到了主犯。但是，整件寨子的经过情形如何，木兰花辽是不知道的。她所知道的只是，这几个人，各有各的专长，而且。他们配合得十分之好，在犯罪这一方面而论，他们可以算是难得的天才！<p>　　这一点，可以从事发之後，他们九个人的资料，都被移交给国际警方，但是他们却一直能逍遥法外，已经可见一般了。<p>　　木兰花未曾和这九个人见过面，但是她对这九个人的印象，却是十分深刻。<p>　　这时，她一看到纸张上那九个人的自称，脸上的神色，就严重了起来。<p>　　在还未看完全部“合同”的内容之前，木兰花自然不可能知道他们在玩一些什麽花样，但是她却知道，她是遇上一批劲敌了！<p>　　他们互望了一眼，略说了几句话之後，又继续向下看去。<p>　　那“合同”的下文续写着：<p>　　“所以，乙方认为，甲方实在是浪得虚名，经不起事实的考验，是以建议订立合同如下数条！<p>　　(一)乙方将在今後三个月内。发动一连串的犯罪行动，犯罪行动至少要全市轰动，而保证甲方难以破获。<p>　　(二)乙方在三个月後，保证离开本市，从此不再在本市露面，而甲方在此时，亦应掩旗息鼓，高翔自然更应辞去警方之职。<p>　　(三)乙方所作之犯罪行动，以绝不伤害无辜者的生命为原则，但是甲、乙双方，在今後三个月中。相互接触之间，生命不受任何保障，签订合同之双方，必须以付出生命作为最坏情形之打算。<p>　　(四)此合同签订之後，将存於着名之律师事务所，俟三个月後，向社会公开。”<p>　　一共是四条，穆秀珍还没有看完，已经气得“哇哇”大叫了起来。<p>　　高翔用力一掌，按在“合同”上，道：“不到一星期，我就要将他们一网打尽！”<p>　　木兰花只是皱看眉，一声不出。<p>　　高翔、安妮、穆秀珍一起向木兰花望去，穆秀珍道：“兰花姐，怎麽对付他们？”<p>　　木兰花深深地吸了一口气，仍然不出声，她转过头去，望着那具电话。过了半晌，才缓缓地道：“高翔、秀珍，在记忆之中，我们可曾道到过如此公然的挑战？”<p>　　木兰花的话才一出口，高翔和穆秀珍已经齐声道：“没有！”<p>　　穆秀珍更加了一句，道“谁敢？”<p>　　木兰花微笑着，说道：“现在有人敢了，我们自然要应战，在高翔而言，他的职务，根本不容许有任何犯罪行为的存在，我们虽然不至於无聊到和人去争名，但是，也绝不能坐视犯罪份子的猖狂活动！”<p>　　穆秀珍道：“和他们签这份合同？”<p>　　木兰花伸手抓起那三张纸来，三把两把，撕成了粉碎，也就在这时，电话铃又声了起来，安妮拿起了电话听筒，放在扩音装置上。<p>　　电话中传出来的，仍然是那个男子的声音，他笑看道：“兰花小姐，你们撕了那三张合同，这是没有作用的事情！”<p>　　高翔、安妮和穆秀珍，一听得那男子如此说法，皆齐一呆，穆秀珍甚至立时向窗外看去，看看那男子，是不是就在外面，可以看到客厅中的情形。<p>　　但是木兰花却微笑着，道：“你猜得很聪明，可是你的自信力却不够，因为你说“你们撕了合同”，而不是说“你撕了合同]，可知你仍然未能肯定，究竟是谁撕毁了合同？”<p>　　那男子呆了一呆，才道：“佩服得很，兰花小姐，你甚至是一个合格的心理学家！”<p>　　木兰花冷笑看，道：“不必给我戴高帽，我只不过是一个成年人而已！”<p>　　那男子笑道：“兰花小姐，你不是在暗示我们只是一群孩子吧？”<p>　　木兰花用相当不客气的语气，纠正看那男子的话，道：“是一群顽童，不知天高地厚的顽童，你们想出来的游戏，我们绝不会奉陪，但是可以告诉你们的是，即使你们九个人，不再在本市犯任何案件，警方也会因为你们是通缉犯而对付你们！”<p>　　那男子仍然笑看，道：“兰花小姐，这样说来，未免太没有趣味了！”<p>　　木兰花的黎音更加严肃，道：“我看不出正义和犯罪之间，有什麽趣味可言。”<p>　　那男子的声音，本来一直是十分轻松的，到後来，他的轻松，很明显可以听得出，是强装出来的，到了这时，他连假装也装不出了，他的声音中，也充满了恼怒，道：“好，不管你抱怎样的态度，我们仍然将依照原来的计划进行！”<p>　　木兰花冷冷地：“天下犯罪者，本就没有什麽人在自食其果之前肯悔悟的！”<p>　　那男子提高了声音，道：“我们不会自食其果。在我们精密的安排之下，我们所作的任何事，都不会有丝毫破绽，你们将毫无迹象可寻！”<p>　　木兰花轻蔑地笑了起来，道：“如果我是你的话，在大言不惭的时候，会觉得脸红，因为你们第一次的集体犯罪，就是以失败终场的！”<p>　　那男子“哼”地一声，道：“我们没有失败，我们九个人没有失败！”<p>　　木兰花的声音更冷竣，道：“以你们目前的处境而论，唯一的出路，是向警方自首！”<p>　　那男子发出了一句愤怒的闷哼声，道一次，他并不是轻轻放下留话，而是重重地放下电话的。<p>　　高翔走过来，将电话听筒放好，道：“兰花，你将他激怒了！”<p>　　木兰花道：“我是故意如此的，他们企图以游戏的方式来展开他们的一连串犯罪行动，我就要明白地告诉他们。在我们之间，不存在这样的情形，不论他们原来的身分是什麽，也不论他们有什麽样的专长，他们都只不过是犯罪份子，绝没有资格和我们嬉皮笑脸，来签什麽合同，订什麽协议！”<p>　　高翔默然无语。<p>　　木兰花这种人格凛然不可侵犯的态度，他自然是绝对同意的。但是，他心中在担忧的卸是，这一来，这九个非比寻常的犯罪份子，他们的犯罪行动，只怕更加惊人了！<p>　　穆秀珍望了望木兰花，又望了望高翔，道：“我们如何对付他们？”<p>　　木兰花道：“我们现在无法对付他们，本市有过百万的居民，有上万个犯罪份子可以下手的目标。我相信，当他们通知我们的时候，第一件犯罪案件，一定已经作了周密的准备，更有可能已经在进行了。是以我们是完全无法预防的，只好等他们做了出来再说。”<p>　　高翔皱着眉，道：“至少有一点事可做，查从南美洲来的旅客！”<p>　　木兰花笑了笑道：“你以为他们会直接从南美洲来？”<p>　　高翔道：“那麽我们可以查从世界各地来的游客。”<p>　　木兰花道：“不必了。本市是一个四通八达的自由港口，九个人。可以从任何方面，用任何方式进入本市，而不留下任何的记录，我们也不必心急，他们的第一件犯罪案，一定很快就会发动——”<p>　　木兰花才讲到这裘，电话又响了起来。<p>　　安妮立时抢前一步，一伸手，抓起了电话转筒来，她的神色很愤怒：看来她又要对电话发冒申斥了，可是也就在那一刹那，木兰花已疾声道：“安妮，别冒失，可能是找高翔的！”<p>　　安妮一愣，将耳朵凑在听筒上听了一听，向木兰花望了一眼，现出钦佩的神色来，就将电话，递给了高翔，高翔接了过来，接连“唔”了几声，遁：“好，我立时赶来，赶到现场去！”<p>　　高翔放下电话，神情愤怒，道：“兰花，刚才接到的报告说，光辉珠宝公司的警钟被触发了！”<p>　　木兰花吸了一口气，道：“那一定是他们的第一件犯罪行为了！”<p>　　高翔已急步走向门口，他在门口略停了一停，转过头来，道：“兰花，这件事如果传了出来，全市其它的犯罪份子，也一起蠢动，全将事件记在那九个人的头上，那就麻烦了！”<p>　　木兰花道：“高翔，我看你必须作这样的最坏打算了，因为站在那九个人的立场而言，他们一定要如此做，只有那样，才能扰乱我们的目标，使我们分不清哪一件案子是他们做的，哪一件不是他们做的，那样，他们就更利於掩饰，而我们就会遭到更大的困鸡！”<p>　　高翔紧握耆拳，木兰花又道：“我甚至可以料得到，我们刚才所看的合同，同样的复印本，一定已送到许多犯罪份子的手中了！”<p>　　高翔道：“兰花，你不到光辉珠宝公司去看看？那是本市最大的珠宝公司之一，如果被道九个人光顾，损失一定不少了！”<p>　　穆秀珍道：“高翔，你对珠费的消息一定不是十分注意，否则。你一定知道，最近，光辉珠饺公司自中东运来了二十颗毫无瑕疵，同样大小的红窗石，按说是中古时代，波斯一位帝王的所有物，这二十颗举世皆知的红贸石。一定就是他们下手的第一个目标了！”<p>　　安妮道：“别在家其多猜测了。我们一起去看看！”<p>　　木兰花却意外地摇头道：“我不去，你们三个人去看看就可以了！”<p>　　高翔、穆秀珍和安妮三人，都惊讶地望着木兰花。他们实在想不出，木兰花为什麽不去。木兰花刚才还说过，这是一项公然的挑战，她已说过，绝不会放过那九个人的犯罪行径。<p>　　可是现在，她竟不到那九个人第一次犯罪的现场去看一下！<p>　　固然，木兰花可以在他们的叙述之中。得知现场的情形，但是如何比得上自己去亲自观察？而且，对方是如此不寻常的犯罪份子“<p>　　木兰花在他们三人的凝视之下，卸没有什麽特别的反应，只是道：“你们去吧！”<p>　　高翔等三人，又互望了一眼。他们都知道，木兰花既然说了不去，那麽，再多说什麽，也是没有用的了，而且，他们也都急於到光辉珠贫公司去看看，究竟发生了什麽事，是以他们不再说什麽，一起向门口走去。<p>　　等到他们出了门，木兰花在屋内，又听到了汽车的发动声，她才退了回来，熄了全屋的灯，坐在客厅中。<p>　　看她的情形，她好像在等着，但是她究竟在等什麽呢？只怕除了她之外，没有别人知道了。<p>　　木兰花在黑暗申坐着，她在想的是，那九个人的确是和别的犯罪份子不同的。他们一面送出了儿戏式的“合同”。一面已经开始犯罪了！<p>　　这一点，木兰花是已经料到的，木兰花更进一步地料到，他们一开始犯罪。一定是接连的好几件寨子，而不是隔上几天才犯一件。<p>　　他们的目的，是要造成一种声势。证明警方的力量，奈何不了他们，那麽，他们就一定先要在极短的时间内，接连犯几件案子。<p>　　第一件已经发生了，是一间着名的珠货公司，那不能说是真正轰动的大罪案，那只不过是开始，第二、第三件是什麽呢？<p>　　木兰花在沉思着。她自然还没有任何头绪，但是她一直在思索着。<p>　　高翔、穆秀珍和安妮，来到了光辉珠宝公司的大门口时，已有两辆警车先来了。警钟仍然在响着，刺耳的铃声，听来有点惊心动魄。<p>　　珠宝公司的大门口，在那两辆警车，车顶上的强光灯照射之下，明亮得像是白天一样，警方已架起了铁马，但还是有不少人围观。<p>　　珠宝公司的大铁门半关着，里面也是灯火通明，高翔、穆秀珍和安妮三人才一下车，两个高级警官就迎了上来，神色颇得十分紧张。<p>　　高翔第一句话就问道：“珠宝公司的负责人到了没有，究竟损失了多少？”<p>　　那两个警官道：“已经通知他们了，立刻就可以赶到，高主任，这件案子，好像有点古怪！”<p>　　高翔早就知道，光辉珠宝公司的窃案，不是普通的案子，那是几个神通广大、各有所长的业余歹徒，向木兰花和他挑战的第一炮！<p>　　可是这时，他听得那位警官神色凝重地那样说道，他也不禁呆了一呆。<p>　　穆秀珍心急，一听得那警官说案子有古怪。便已经追不及待地问道：“有什麽古怪？”<p>　　那位警官犹豫了一下，好像话很难说出口一样，高翔忙道：“进去了再说！”<p>　　那两位警官，已转身向珠宝公司内走去，穆秀珍、高翔和安妮，跟在他们的後面。他们才走到大门口，还未曾走进珠宝公司，就听得身後，起了十分剧烈的争吵声，高翔才转过头，就只见闪光灯乱闪，强烈的闪光灯的光芒，一时之间，令高翔几乎看不清眼前发生了什麽事！<p>　　但在这时，高翔部听到了几个熟悉的声音在叫他，道：“高主任，为什麽不准我们采访！”<p>　　高翔定了定神。这才看清。在警方架设的铁马之外，已经聚集了大批记者，守卫的警员正在和要进来采访的记者发生冲突！<p>　　在高翔身後的一个警官咕哝道：“他们是怎麽得到消息的？”<p>　　另一个警官道：“而且他们来得太快了！”<p>　　高翔苦笑了一下，他对这个问题，倒一点也不感到有什麽奇怪。<p>　　因为他知道，干这件案子的人，最大的目的，是为了要打盘木兰花和他的威信，那麽自然要尽重使他们出丑，他很自然是在一得手之後，就立即打电话通知各报记者的，这便是为什麽记者和他几乎同时到达出事地点的原因了！<p>　　高翔向前走去，至少有三十多个记者，纷纷向高翔发出问题。<p>　　高翔举起了双手，他的心中很乱，因为他知道，光辉珠宝公司的劫案，不论多麽严重。那只不过是一个开始，以後还有更多的罪案会发生，而在以後发生的那些罪案之中，记者一定也会得到通知，立时赶到现场的！<p>　　高翔一举起了手，所有的记者全都静了下来，高翔道：“对不起，各位现在不能到现场去！”<p>　　记者们又发出了一阵不满的声音，高翔又道：“这绝不是警方不和新闻界合作，而是这件韧案的性质，十分特殊，所以各位如果进入现场，会使侦查工作受到阻碍，我向各位保证，在我离去的时候，一定可以给各位一个满意的答覆。”<p>　　虽然还有许多记者。依然在表示不满，但高翔已不再理会他们，转过了身去。<p>　　当他转过身去的时候，只听得记者较中，有一个人高叫道：“高主任，从中东运来的那二十颗红宝石，是不是已经失窃了？”<p>　　高翔转过头去，可是他劫无法辨认出在一大堆人中。刚才究竟是谁发出了这个问题来的。<p>　　他皱了皱眉，并没有回答，就大踏步走进了珠宝公司之中。<p>　　当他走进去之後，门口的两个警员，立即将铁门完全拉上。但光辉珠宝公司，不但是本市，甚至於可以说是整个东南亚，规模最大的珠宝公司之一，它的舖面宏大，面积至少有三千平方尺以上，被一组一组豪华舒适的沙发，划分为许多部份。<p>　　顾客到光辉珠宝公司来选购珠宝。可以享受最好的招待，他们不必站在柜台前，而只消坐在沙发上，自然有职员来招待的。自然，光辉珠盗公司也绝不出售普通的珠宝，它的每一件商品，都绝不是普通人所能问津的。出售最好的珠宝。这是光辉珠宝公司十分出名的营业方针。<p>　　高翔走进舖面之际，除了有许多警方人员之外，看不出有任何异样之处，一切仍然很整齐，一些设计精巧的玻璃橱中，照例是空的，因为所有的珠宝，都被收藏在保险库之中。<p>　　高翔才一进去，就看到穆秀珍推开了一扇门，叫道：“高翔，你快来看！”<p>　　高翔以前，曾经因为职务的关系，到过光辉珠宝公司几次，他知道那扇门之後，是一条走廊，走廊的尽头就是保险库的大门。<p>　　这家珠宝公司的保险库，也是十分着名的，由专家设计，坚固无比，那一条走廊有二十尺长，密布电眼，别说弄开保险库的大门，就是要通过这一条走廊，也绝不是一件容易的事。<p>　　高翔照着穆秀珍的叫唤，来到了那扇门前，穆秀珍推开了门，走廊中灯火通明，高翔只向前一看也不禁呆住了。<p>　　走廊的尽头，是保险库的金属大门，不锈钢的保险库大门，闪着铮亮的光芒，在大门上，用红漆漆看几行字：“高翔、木兰花、穆秀珍，你们浪得虚名，事实上根本无法应付最简单的犯罪。我们来过了，取走了我们要取的东西，你们能破案麽？”<p>　　高翔并不是一个容易被人激怒的人，可是这样公然的挑战，却也使得他怒气上升，以致在灯光下看来，他的脸色变得十分难看。<p>　　穆秀珍更不必说了，一脸怒容。安妮的脸色，出奇地苍白，只是咬着指甲！<p>　　跟着高翔进来的两个警官忙道：“主任，我已经吩咐人去取药水来将这些字洗掉！”<p>　　高翔勉力定了定神，苦笑着，摇了摇头，道：“那倒并不急——”<p>　　一个警官忙道：“要是让记者进来看到，拍了照片，登在报纸上——”<p>　　那警官说到这里，又愤怒又懊丧地摇了摇头，无法再向下说下去，的确，如果情形像那位警官所说的一样，对警方的打击，实在太大了！<p>　　但是高翔却是苦笑了一下，道：“你想想，歹徒在这里，能够有时间从容地写下两行字，难道他们会没有时间拍照麽？照我想，各报馆明天就可以收到印好的照片了！”<p>　　听到高翔那样说的警方人员，全都你望我，我望你，一句话也说不出来。<p>　　穆秀珍早已大踏步来到了保险库之前，保险库的门。还紧紧牠关着，穆秀珍用力将门拉了拉，门纹丝不动，她有点惊讶地道：“门根本关着！”<p>　　高翔皱着眉，道：“怎麽一回事？保险库的门锁着，里面可能什能也没有少，怎麽一回事？”<p>　　高翔的声音变得很严厉，一个警官忙道：“这里的警钟。是直通警局的，警钟一响，我们一面找高主任，一面就派人出来了！”<p>　　高翔来到了保险库的大门前。在厚厚的不锈钢大门口，有一具钟在不碎玻璃之下，钟还在走看，当每一个人都静下来的时候，可以听到轻微的浙浙声，这是一扇由时间控制的大门。<p>　　高翔还看到，时间控制的指针，指在早上八时五十分上。照这扇门的设备来说。不到明早八时五十分，就算有钥匙，知道了密码也绝对打不开的。<p>　　高翔皱了皱眉，他的心情在突然间。变得轻松了起来，因为照现在的情形看来，那些歹徒，并未能得手，他们所做到的，只是通过了走廊，在门上用红漆写下了几行字，如此而已。<p>　　高翔一想到这一点，不禁“哈哈”大笑了起来，穆秀珍在一旁，瞪着眼，望定了高翔，她实在不明白高翔何以在这样的情形下，还笑得出来。<p>　　高翔拍看穆秀珍的肩头，道：“秀珍，你还看不出来麽？根本没有什麽人可以弄得开这扇门，他们只不过在门上写了几行字！”<p>　　高翔一面说蕾。一面已下令道：“去请所有的记者进来，让他们看看歹徒做了一些什麽！”<p>　　一个警官，立时快步奔了出去，片刻之间，三十来个记者涌了进来，不断地拍看照，高翔并没有向记者提及“生命合同”的事，只是指责了歹徒想以扰乱治安，来对本市警方进行挑战。<p>　　当高翔和记者会面之後的五分钟後，光辉珠宝公司的几个负责人，也先後赶到，自然，他们一到，闪光灯又不断地发出光芒来。<p>　　来的一共是三个人，他们之中，一个身形乾瘦的老者，是董事长，还有两个中年人，一个是总经理，一个是营业主任，这两人都是董事长的侄子。<p>　　三个人一到，就惊惶失措，高翔反倒安慰他们，道：“放心，保险库的门，没有打开过！”<p>　　董事长气呼呼地道：“本来嘛，谁也不能打开这座保险库的门！”<p>　　他一面说，一面来到保险库的库门前，用手抚摸着，检查了一遍，然後，满意地转过身来，道：“这真是世界上最安全的保险库！”<p>　　高翔道：“为了仔细起见，请你现在打开来，检查一下，究竟有什麽东西失窃。”<p>　　董事长指着门上的那具钟，道：“大门是时间控制的，不到这个时间，我们也无法将它打开：要检点有没有失掉东西，只好等明天早上——其实，那是多余的了，门没打开过，怎会有东西不见！”<p>　　董事长的两个侄子，也齐声附和着，高翔耸了耸肩，道：“好的，不过在手续上，我们要留下几个人在这里看守，明天早上，希望三位准时到达，我们可以确切知道是不是有损大。”<p>　　董事长点头道：“好的，没有问题！”<p>　　高翔转身向身後的警官，低语了几句，吩咐他撤除街口的铁马，撤消封锁，因为整件事，看来只不过是一件儿戏的恶作剧！<p>　　穆秀珍很生气，独自骂了很久，安妮却大大放了心，因为那几个歹徒的伎俩，如仅只止於此的话，那麽，也不用太担心。<p>　　大半个小时後，他们已回到了家中，穆秀珍一面笑，一面骂，将事情说了一遍，木兰花用心听着。<p>　　等到穆秀珍讲完，安妮才道：“看来。这些人也低能得很。” 木兰花仍然不话说，她只是望耆高翔，过了片刻，才道：“高翔，你难道一点也未曾研究，他们是如何通过那条走廊的？”<p>　　高翔呆了一呆，道：“那有什麽关系，他们根本无法弄开保险库的门。”<p>　　木兰花望了望高翔一眼，道：“如果你不知道他们用什麽方法，通过密布的电眼，那麽，你怎能肯定他们没有弄开过那扇门？”<p>　　木兰花这样一说，高翔、穆秀珍和安妮三人，全都呆住了。<p>　　的确，他们未曾想到过这一个问题。<p>　　木兰花叹了一声，道：“高翔，你太粗心了，你甚至未曾要求看那走廊的电眼布置图，也没有检查电眼系统有没有遭受破坏！”<p>　　高翔急忙道：“电眼系统没有遭受破坏，但是警钟是被触发了的，要不然，警方就不会知道珠宝公司之中出了事！”<p>　　木兰花又皱了片刻眉，忽然打了一个呵欠，道：“时间不早了，秀珍，你该回去了！”<p>　　穆秀珍道：“兰花姐，你既然认为他们有可能打开过保险库的门，怎麽不立即采取行动？”<p>　　木兰花摇头道：“我们无法采取任何行动，因为那扇门不到时间是打不开的，如果门曾被打开过，一定是用特殊的方法，而我们又不知道他们用的是什麽方法，只好等明天了！”<p>　　穆秀珍又呆了一会，才告辞离去，高翔有点讪讪地送她到门口，道：“我们有人留在珠宝公司，明天一到时候，就可以知道究竟如何了！”<p>　　木兰花只是微笑了一下，安妮埃近她的身边，低声道：“兰花姐，你是不是在想，这九个人，既然已经开始，绝不会只在保险库的门上，写上几行字就算数的？”<p>　　木兰花点了点头，道：“不错，我正是那样想，善者不来，来者不善啊！”<p>　　安妮没有再说什麽，她的心情又沉重了起来。<p>　　第二天八点钟，高翔就醒了，他打开了信箱，取出了一大卷报纸来。<p>　　几乎每一份报纸的第一版，都刊登看光辉珠宝公司昨晚出事的消息，高翔对歹徒的指责，也详细刊登着，果然不出高翔所料，各报馆在当晚就收到了神秘人物送来的照片。如果昨天晚上，高翔不是公开招待记者，让记者尽量拍照的话，那麽，警方的声垦，自然会遭受到进一步的打击了。<p>　　而现在，从报上的新闻看来。只不过是一群歹徒，在恶意破坏治安而已。<p>　　高翔对自己昨天晚上的处理。感到很满意。他自己弄了早餐，正在进食时，木兰花也下来了，高翔看了看手表，时间是八时二十分。<p>　　高翔道：“还有半小时，保险库门就可以打开，我想去看一看。”<p>　　木兰花有点不置可否地道：“好啊！”<p>　　高翔一口喝下了半杯咖啡。拿起上衣来，道：“我一进保险库，立即向你报告，我想，不会有什麽意外发生的，没有人弄得开保险库的门！”<p>　　木兰花笑了一下，道：“但愿如此！”<p>　　高翔顿了一顿，他知道木兰花在那样说，是什麽意思。木兰花是说，事情不一定那麽乐观。<p>　　但是高翔却没有争辩，现在和木兰花争辩，是没有意义的，反正半小时之後，光辉珠宝公司是不是有损失，就可以揭晓了。<p>　　高翔在离家的时候，心情还是很轻松的，他到了珠宝公司，昨晚他派驻在公司的几个瞥官，和珠宝公司的三位最高负责人，已经全在保险库大门口了。时间却还有一分多钟的时间。高翔和各人打着招呼，保险库门上的铃声大作，董事长笑着，道：“行了，可以开门了。”<p>　　他拿出一片磁性卡来，插进一道缝中。他的两个侄子，合力转动着门上的一个转盘，发出“格格格”的声响，半分钟後，门就打了开来。<p>　　珠宝公司自己聘请的护卫，仍然和平日一样，站在门口。董事长和高翔等一行人，一道走进去。<p>　　董事长一面走，一面还是谈笑风生，道：“我们的保险库中，有着全世界最好的珠宝，要是真有什麽人能够偷进来的话，那真是进入了神话境界中的宝洞一样了！”保险库中有很多橱窗，董事长一面说，一面推开了一扇橱门，拿出了一只锦缎盒子，打了开来，盒子中是光辉夺目的二十颗珍珠。<p>　　盖事长道：“请看，这是南太平洋的天然珍珠，每一颗的直径，是十二毫米，二十颗同样大小，同样光泽，真是稀世奇珍！”<p>　　高翔点头，表示同葱，冀事长推上了橱门，来到另一只橱窗，又取出一只盒子来。盒盖才一打开，一片碧绿的光芒，映得人要不由自主、深深地吸一口气，盒内是一块透明碧绿的翡翠。<p>　　董事长的神态显得很骄傲，看来，他不像是一个珠宝商，倒像是一个艺术品鉴赏家，他道：“这是现世最大的一块老坑玻璃种翡翠，你看，这种光泽，任何宝石，都不可能有的。”<p>　　高翔也点头表示同意。这时，高翔的心情，简直轻松得无可言喻了！<p>　　因为，如果昨天晚上，有人曾进入过这个宝库的话。那麽。怎麽还会不取走这块至少价值一百万英镑的翡翠？董事长郑而重之地将那块翡翠放好，又走向另一个橱柜，这个柜是锁着的，董事长转动着号码锁的数字键盘。高翔道：“这柜中放的是什麽？难道比那块翡翠更贵重，所以要加上锁？”<p>　　董事长笑道：“自然是，那便是最近从中东运来的二十颗红宝石，这二十颗红宝石，我和伊朗王室竞争，结果给我买到了手，简直是无价之宝！”<p>　　他一面说，一面拉开柜门，取出了一只镶满了各种宝石，犹如天方夜谭中所形容的那样的盒子，打开了盒盖，道：“看——”<p>　　可是，他只讲了一个字，便陡地停住了！<p>　　高翔在他打开盒盖的时候，也凑过头去看，高翔完全可以知道董事长为什麽只讲了一个字。就立时呆住了不出声的原因。那只盒子中，衬着雪白的天鹅绒的衬垫，在衬垫之上，有排列整齐的二十个凹痕，可是，只有二十个凹痕，并没有红宝石！<p>　　董事长的面色，在刹那之间。变得铁青，他的嘴唇在发抖。可是一个字也讲不出来，身子也像是摇摇欲坠，高翔忙过去将他扶住，急急地道：“红宝石不见了？它们是放在这个盒子中的？”<p>　　董事长忽然之间，像小孩一样，叫了起来，道：“我完了！我完了！”<p>　　保险库中，顿时乱了起来，董事长的两个侄子，过来扶董事长，高翔後退了一步。<p>　　高翔自从参加警方工作以来，不知处理过多少疑难的案子，可是这时候，他完全不知所措了。在那时候，他只想到了一点：木兰花料对了！<p>　　木兰花虽没有明说，可是她显然早已料到，事情绝不会止於在保险库的大门口写上两行字！<p>　　而现在，果然，保险库中，如此小心收藏看的二十颗红宝石不见了！<p>　　高翔只觉得耳际一阵嗡嗡乱响，他实在不知该如何才好，他可以说从来也未曾如此束手无策过！<p>　　上午十一时。第一批号外，已在市面上开始发售，市民争相购买，不仅是因为失窃的二十颗红宝石，单单保险额就达一百万英镑，而是整件窃案，实在太神秘了，在完全不可能的情形下，在警方昨晚还认为歹徒只不过施展了一些鼠摸伎俩的情形下，真的曾进入保险库。而且，单取走了最贵重的二十颗红宝石！事情很明显，歹徒是摆明了在向警方挑战，而更明显的是，警方在第一个回合。已遭到了严重的失败！<p>　　街头巷尾，市民都以这件事，作为谈话的资料，而且，几乎众口一辞地说歹徒神通广大，人人都怀着看同样心理：看木兰花和警方这次有什麽办法！<p>　　光辉珠宝公司暂停营业，各种各样的专家全来了，木兰花也早到了，但是她只是坐在一张沙发上望着各人在忙碌，紧张地工作着，她一声也不出。<p>　　专家经过了几小时的检验，使得事情变得更加神秘，因为，保险库的大门，毫无在昨晚曾被打开过的迹象。事实上。时间控制的大门，根本是难以打开的——除非有人能使门口的时钟。提早到达打开的时间，但是经过检查，却又没有这种迹象。<p>　　歹徒如何能通过密布电眼的走廊，这一点，很快就查明白了，珠宝公司的用电，有自己的发电系统，专家检查出，自动发电系统，曾经受到干扰。<p>　　那也就是说，在昨晚的某一段时间内，电眼可能根本不发生作用，任何人都可以在这条走廊之中，自由自在地进出。<p>　　自然，要干扰自动发电系统，也绝不是一件容易做得到的事。<p>　　但是，那几个歹徒之中，既然有看各种专长的专家，要做到这一点，还是可以想像的，最不可想像的是，他们如何打开门，走进保险库！<p>　　因为电流中断，并不能造成可以打开保险库大门的机会。时间控制并不和电流发生关系，大门上的那只钱，必然是机械发动的！<p>　　指纹的检查报告，也很快送到了高翔的手中，除了董事长和他两个侄子的指纹之外。根本没有别人的指纹。高翔还不放心警方专家的检查，他请来了云四风和云五风，这两个人，可以说是世界上第一流精密机械的专家了，可是他们的结果，和别人一样。穆秀珍是和云四风一起来的，她一到，就缠看高翔，问长问短，高翔心乱如麻，根本没有去理睬她，她又去间木兰花，木兰花只是不出声。 安妮是和方局长一起到的，安妮一到，就坐在木兰花的对面，咬看指甲，一声不出。<p>　　一直忙乱到了下午一时，方局长等人，才在木兰花的对面和旁边，分别坐了下来，谁也不开口，每一个人的心情，都极为沉重。<p>　　珠宝公司的董事长首先开口，他的精神显得十分差，道：“这二十颗红宝石，我们买的保险，可以说只是象徵式的，只有它真正价值的三分之一，要是找不回来，我要破产了。我是抵押了许多不动产，才调齐了现金，购买它们的。”<p>　　保险公司的代表更愁眉苦脸道：“这一笔赔款我们公司实在难以凑得出来，只好先宣告破产！”<p>　　董事长又道：“本来，买主已经接头好了，我可以有百分之二十的利润，现在．．…”<p>　　高翔吸了一口气，他不能阻止董事长说话，可是董事长的话，也确实令他感到不耐烦，他大声道：“我们会将它找回来的！”<p>　　董事长哭丧着脸，道：“怎麽找？”<p>　　高翔道：“那是警方的事，请你们离开，我们要讨论如何进行！”<p>　　董事长站了起来，可是他在站起来之後，忽然像是发了疯一样，突然伸手，指看木兰花：道：“兰花小姐，这全是你弄出来的事，歹徒是针对你来的，不过倒霉的却是我！”<p>　　木兰花像是根本末曾听到这种无理的指贵一样，连望也不也望董事长一眼，穆秀珍却忍不住了，“哼”地一声，道：“笑话，要不要我们赔你？”<p>　　董事长激动得完全失了常态，他挥舞看双手，道：“你们应该负责，我去接见记者，告诉他们，事情是因为你们而起的！”<p>　　高翔也站了起来，道：“你不能——”<p>　　可是高翔只讲了三个字，木兰花便拉了拉高翔的衣角，平静地道：“让他去吧，反正事情也不会再糟到什麽地步了。”<p>　　高翔瞪看董事长，董事长在他两个侄子的扶持下。怒气冲冲地走了开去。不一会，大批记者，涌了进来，有的记者来到了木兰花这一邀，高翔挥手道：“去听董事长发表谈话，一定有内幕新闻！”<p>　　木兰花站了起来，道：“我们再留在这里，也没有作用了，不是吗？”<p>　　安妮低声道：“兰花姐，要是董事长的指责，在报上登了出来——”<p>　　木兰花皱了皱眉，然後道：“我们被迫要接受挑战了，安妮！”<p>　　木兰花那样说，多少令各人在颓丧之中，感到了一点振奋。<p>　　而木兰花的话，也被几个耳朵尖的记者听了去，所以，当天晚报的头条标题是：<p>　　“女黑侠木面花声称接受挑战！”<p>　　木兰花虽然已经声明接受挑战，但是她究竟准备如何看手，却连高翔也不知道，因为她在说了那句话之後，简直就没有再开过口！<p>　　暮色四合，木兰花早已回到了家中，可是她仍然什麽话也不说。<p>　　高翔实在忍不住了，道：“兰花。我们怎样着手？”<p>　　木兰花轻轻叹了一声，道：“高翔，在你还未曾知道珠宝是如何失窃之前，你怎能奢望找回失窃的东西？”<p>　　高翔苦笑耆，道：“可是，坐在家里——”<p>　　木兰花笑眷，道：“坐在家裹，有时是很有用的，至少可以静静地想！”<p>　　高翔叹了一声，又来回踱着步，木兰花望了他一会，柔声道：“高翔，别着急，来，坐下吧！”<p>　　木兰花拍看身边的椅子，高翔坐了下来，木兰花略停了片刻，道：“高翔，现在，我们是处在极其不利的地位，那九个人，他们所做的事，我们几乎难以猜测，自然也无从对付——”<p>　　木兰花讲到这里，高翔已苦笑看，道：“兰花，你或许还不知道，光辉珠宝公司的事，发生了还不到十二小时，但是全市的罪案，突然增加，有好几宗案子，罪犯自称是“九大金刚]！”<p>　　木兰花略皱了皱眉，沉声道：“那是意料中的事。”<p>　　高翔的神情很激动，他大声道：“所以，我们要采取行动。而不只是坐着想！”<p>　　木兰花明白高翔的心情，是以她对高翔的话，一点也没有责怪的意思，她只是微笑着，道：“我们当然要采取行动，但是如何开始，我们可以说一点头绪也没有，任何行动，都只是白费心机，我们可以等着，那九个人不是说他们要干一连串的罪案麽？他们不会偷了那二十颗红宝石就算数的！”<p>　　高翔愤然道：“谁知道他们下一次，又会干出什麽事情来！”<p>　　木兰花镇定地道：“不论他们干什麽，只要他们多犯一次罪：就必然留下多一点线索，他们若不停手，就一定难逃法网！天下永不会有毫无破绽的罪案！”<p>　　高翔也知道木兰花那样说法是对的，可是在情绪上，他却仍然无法同意木兰花以逸待劳的那种做法，他“哼”地一声，道：“光辉珠宝公司的窃案，我们不是一点头绪也没有麽，那还不是十全十美的犯罪？”<p>　　木兰花伸了伸身子，双手交叉耆，放在脑後，道：“也不完全是没有头绪，其中有好几个可疑之点，不过你没有好好地去想一想而已！”<p>　　高翔瞪大了眼睛，望着木兰花，木兰花道：“有一个疑点，那九个人如果有办法进入时间控制的保险库，绝不会经过如此多专家的检验，而查不出一点痕迹来！”<p>　　高翔道：“可是事实上，保险库中的二十颗红宝石不见了！”<p>　　木兰花立时道：“这就是第二个疑点，如果那九个人进入了保险库，他们绝不会只取走二十颗红宝石，而碰也不碰其它的珍宝，要知道他们全是犯罪份子，而所有的犯罪者，他们之所以犯罪，就是由於经不起物质的诱惑。我不相信世界上有任何犯罪者，能够有如此的自制力，这是完全不正常！”<p>　　高翔眨着眼睛，因为照木兰花所说的两个疑点，推测下去，唯一的结论，便是根本没有人进过光辉珠宝公司的保险库。<p>　　但是这样的结论，却是和事实极度矛盾的，因为事实是：二十颗放在保险库中的红宝石不见了！<p>　　不等高翔再说什麽，木兰花又道：“你也想到了，这两个疑点和事实矛盾，是不是？可是这两个疑点，却又各有它存在的立足点，这其中一定有什麽关键，不过我未曾想通而已！”<p>　　木兰花说到这里，又伸了一个懒腰，道：“而且，他们既然已干了一件如此精采的窃案。全市轰动，他们也应该有电话来表示成功了！”<p>　　高翔转过头，向电话望去，也就在这时，电话铃陡地响了起来。<p>　　电话铃一飨。高翔还未曾取起电话来，安妮从楼上，冲了下来，一面亮了客厅中的灯。高翔欠了欠身，拿起电话来，放在扩音装置上。<p>　　自扩音装置中传出来的，是好几个人的笑声，足有七八个人，全是男人的声音，笑得十分起劲，高翔发出了一下愤怒的吼叫凿，可是电话中的笑声，仍然不绝，足足持续了一分钟之久。<p>　　高翔气得脸色发青，但是木兰花和好像很欣赏那些笑声一样，脸上居然还带着微笑。<p>　　高翔在笑声快要结束的时候，又大吼了一声，道：“有话快说！”<p>　　木兰花道：“高翔，你所讲的任何话，他们都不会听到，这是一具录音机发出的声音。”<p>　　安妮呆了一呆，说道：“兰花姐，你怎麽知道的？”<p>　　木兰花道：“他们笑了那麽久，而不怕我们查这个电话是从什麽地方打来的，由此可知他们是一拨通了电话，放下录音机就走的！”<p>　　高翔激动的情绪，渐渐平复了下来，电话中发出的笑声也停止了，接着，便是一个男人的声音，道：“怎麽样？虽然你们不敢和我们签订合同，可是我们还是照原来的计画行动了，光辉珠宝公司的窃案，令你们大为震惊了吧！告诉你们，第二件更轰动的案子，今晚就开始，这件案子，可以说是对你们的智力的考验，你们不能不接受考验，所谓东方三侠，究竟是怎麽一回事，真相就可以大白於天下了！”<p>　　那男子一口气讲到这襄，就音响寂然了。<p>　　也就在这时，另一其电话响了起来，高翔忙拿起电话，道：“我是高翔！”<p>　　“高主任，”电话中的声音报告看：“刚才的电话，是从市立歌剧院打出来的。”<p>　　高翔已经吩咐过，所有打到他家来的电话，都要立即截查来源，这项工作果然有用，因为，就算如木兰花所说，对方只是放置了一具录音机，而不是人在那里，那麽，至少也可以得到一点线索！<p>　　高翔道：“已经派人去了麽？”<p>　　电话中警官道：“今晚歌剧院，首次演出意大利着名的歌剧团的表演，本来已经有很多人在维持秩序，已通知他们就近彻查。”<p>　　高翔忙又道：“再通知他们。不论发现什麽，绝不能碰，我们立即就来！”<p>　　值日警官答应了一声，高翔放下了电话，转过头，向木兰花望去。<p>　　高翔还没有开口，木兰花已然道：“好，我和你一起去，安妮，你一个人在家，千万要小心，这一次，敌人比任何一次都要凶狠！”<p>　　安妮点了点头，咬耆嘴唇，说道：“不怕，上次我一个人在家里，有人来炸屋子，也没有将我炸死。”<p>　　木兰花道：“利用一切警戒系统，千万小心，我们未曾回来之前，不能睡觉，随时等我的电话联络！”<p>　　木兰花如此郑重其事的吩咐着，也令安妮紧张了起来，木兰花和高翔离开了屋子，安妮一个人上上下下，走了一遍，然後在书房坐了下来。<p>　　在那里，通过许多电视摄像管，她可以看到整幢屋子内外的一切情形。<p>　　屋子内外都十分静，静得几乎一点声音也没有，安妮小心地留意着几幅萤光屏，木兰花既然吩咐她要小心，她绝不敢有丝毫大意。<p>　　歌剧院的门口，在半小时之前，还是热闹无比的，但等到高翔和木兰花来到的时候。却已然相当冷清，只有两个警员，站在门口。<p>　　在歌剧院大门口经过的人，对那两个警员，也不会感到意外，因为今天是世界着名的意大利歌剧团首次公演，全市的达官贵人，富商巨贾，以及外交界的人士，几乎全集中在歌剧院中欣赏歌剧，警方加派警员出来保护，自然是理所当然之事。<p>　　木兰花和高翔一下车，两个警官，迎了上来，高翔的神情显得很紧张，道：“没有什麽意外吗？”<p>　　一个警官道：“没有，歌剧的第一幕，已经演出了两场，电话是六个电话间中的一个打出来的，在那电话间中，我们发现了一具小型录音机！”<p>　　高翔向木兰花望了一眼，那自然是佩服木兰花料事如神之意。但是木兰花却一点也不觉得什麽，因为那九个人有看如此周密的犯罪计划，他们会自己来打电话，而等着被人找出电话的来源，那才是奇闻了。<p>　　在两个警官的带领下，他们走进了大理石铺砌的大堂，市立歌剧院是全市最华丽宏伟的建筑，踏在光洁的大理石地板上，使人有置身於罗马宫殿的感觉。<p>　　经过了大堂，又通过了一条走廊，就是休息室，在休息室的一迪，是一列六个电话间，其中一间的外面，有两个警员守着。<p>　　高翔走近那电话间，拉开了门，电话听筒搁在一边，一具小型录音机。放在电话听筒的旁边。<p>　　高翔拿起那具录音机，按了几个掣，倒转录音带，一阵他曾经听到过的笑声，又发了出来，高翔连忙又按掣使录音带停止转动，他回过头来，道：“兰花，这上面会有指纹？”<p>　　木兰花道：“当然不会有，我现在只是在奇怪，何以他们要找这里来打电话！”<p>　　高翔道：“当然因为这里人多！”<p>　　木兰花皱耆眉，道：“不，飞机场和火车站的人更多，高翔，我看他们第二件案子，会在这里下手！”<p>　　高翔有点愕然不解，说道：“要抢歌剧院的票款？” 木兰花叹了一声，道：“高翔，你怎麽忘记了，他们不是普通的罪犯，他们的目的，是要做出惊天动地的事情来，并且证明他们要做什麽就做什麽，没有人可以阻止得了他们！”高翔仍然有点不明白，木兰花又道“今天，前来欣赏歌剧的人，都是在社会各界极有地位的人，如果他们在这襄做些可怕的事——”木兰花讲到这里，略顿了一顿。高翔也不由自主地。陡地打了一个寒噤，他低声道：“我们到裹面去看看！”木兰花的眉心打着结。他们一起走进了剧院，门才一推门，女高音优美的歌声，就传了过来，高翔伸手，拉开了丝绒帘帷，满剧院楼上楼下全是人，而所有的人，目光全集中在台上。在台上，女主角正在一面舞蹈，一面引吭高歌，歌声高亮得叫人喘不过气来。看来，剧院中的一切，都很正常，没有什麽异样。高翔以极低的声音说道： “兰花，他们曾说过，不会无故伤人，在道样的情形下，他们能够做什麽？”<p>　　木兰花也低声道：“难说得很！”<p>　　女主角的高歌．越来越激昂，她突然载歌载舞，舞进了後台，一幅丝幕垂下来，另外两个男角，一面唱首歌，一面走了出来，歌词十分诀谐，是以剧院之中，不时爆出哄然的笑声来。<p>　　事情是突如其来的，突然之间，两个男演员的嘴唇还在动着，可是他们的歌声，却低得再也听不到，观众之中，起了一阵小小的骚动，但立时又平静了下来，因为人人都知道，那是扩音系统出了毛病。<p>　　那两个男演员继续在唱着，木兰花突然在那时候，紧握住高翔的手，道：“不好了，快去检查扩音系统，要出事情了！” 高翔运没有来得及转过身去，一个宏亮的男人声音，已经充满了整个剧院。 那男人的声音，是通过了整个剧院中一百多具扩音器一起传出来的，是以在剧院中的每一个人，都可以听得到这个男人的声音。<p>　　当这个男人的声音传出来之际，木兰花立时低叹了一声，道：“不必了，已经迟了！”<p>　　这时候，那男人的肆音在持续看，说的话，简洁有力，甚至逮很礼貌。突如其来的声音道：“各位女士，各位先生，很抱歉打断了你们的欣赏，我必须通知各位，在歌剧院的某一处地方，已然放下了一枚炸弹，这枚炸弹爆炸的结果，可使整座歌剧院变成瓦砾，你们只有十五分钟的撤退时间，请尽量利用每一秒钟——”<p>　　当那男人的声音讲到这里时，整个歌剧院中的混乱，已经超乎想像之外，所有的人都站了起来，女人尖叫着，男人已在夺路而走。开始，还只有十几个人冲到门口，但是不到一分钟，几百个人一起涌到了门口，根本没有一个人可以通过门口！<p>　　也有的人在大声叫嚷看：“请守秩序，不要乱呀！”<p>　　可是，一面在高叫着的人。一面自己也拚命想从门口挤出去。<p>　　在这时候，那男人的声音，仍然从扩音器中，传了出来，木兰花和高翔两人，本来是站在门口的，可是当人像潮水一般涌出来的时候，立时将他们两人，推了出来。<p>　　但即使是到了外面，一样可以听到那男人的声音，那男人已继续道：“放置这枚炸弹，是为了要证明本市警方的无能，为了要证明所谓女黑侠木兰花，只不过是一个好管闲事的低能妇人，炸弹是用无线电遥控的，十五分钟之後，观众散尽，我们会给警方三小时时间，来寻出这枚炸弹来，时间一到，那麽，本市第一座最美丽的建筑物，就要变成历史遗蹟了！”<p>　　那男人的话虽然在持续着，可是疯了一样向外挤出来的人，根本不加注意，他们只是争先恐後地向外挤着，妇人在尖叫着，美丽的衣服被挤得发了皱，没有人再注意什麽礼貌。<p>　　木兰花和高翔，被逼在大堂的一角，对於这种场面，全然无能为力，在大堂中的警员，想维持秩序，可是，二三十个警员，和两千多个急於逃命的观众柑比较，力量贺在是太单薄了！<p>　　在那样混乱的局面中，高翔紧紧地握着拳，直握得骨节“格格”作响，木兰花似乎也失去了她平时持有的那份镇定。<p>　　木兰花的脸色，变得十分苍白，在她苍白的脸色中，有一股令人望而生畏的怒葱。<p>　　这九个不法份子，这一次的“玩笑”，闹得党在太大了，在歌剧院中的观众，经历了这样的一次事件之後，对本市笛方，会有什麽印象，那自是不问可知，而且，在观众之中，有看不少外交人员，那也就是说，本市警方的声誉，会受到世界性的破坏！<p>　　观众你推我挤地向外拥着，木兰花和高翔全看到，方局长和一批高级官员，也慌慌张张自楼梯上，走了下来，方局长居然看到了高翔，他推开了许多人，挤到了高翔的身边。<p>　　方局长是有看数十年瞥务工作经验，极其干练的酱方人员，可是在如今那样的情形下，他也不禁沉不住气，满脸通红：额上全是汗珠，顿着足，连声道：“这怎麽说？这怎麽说？”<p>　　木兰花深深地吸了一口气，道：“方局长，现在的混乱局面，任何人都无法控制，等人全散了再说吧，人也散得差不多了！”<p>　　人的确已散得差不多了，近两千人，像是决了堤的洪水一样冲出来，转眼之间，便散了个乾净，只有一些後台的工作人员，在仓皇失措地奔出来，高翔走过去，叫他们快离开。<p>　　在门口的警方人员也有机会进来了，高翔勉力镇定心神，发出了一连串的命令。<p>　　大堂之上，至少留下了一两百只鞋子，真有点难以想像，失了鞋子的仕女们，是如何离去的，而当时的混乱情形，也可见一斑了。<p>　　木兰花拉看高翔，奔向音邓控制室，控制室的门锁首，高翔拿出枪来，在门锁上撰射两枪，撞开了门。只见两个音牲控制员，倒在地上昏迷不醒。<p>　　木兰花略作检查，就发现整个音飨系统的电路，被驳接在一具小型录音机上，刚才，充斥大堂所发出来的声音，就是从那具录音机发出来的。<p>　　而在一张桌子上，另外有一具录音机，上面贴看一张纸，纸上写看：“当你们破门而入时，请听听我们的话。”<p>　　这时，方局长也来了，几个警员，将两个昏迷不醒的音响控制员抬了出去。<p>　　方局长道：“附近的街道全封锁了！他们……他们还有什麽话要说？”<p>　　木兰花已按下了那个录音机的掣，自然是那个男人的叟音，道：“请注葱，有一枚烈性炸弹，就在歌剧院中，绝不是假的，从现在起，有三小时的时间，供你们去寻找，如果找不到，请在最後一分钟撤退。因为我们无意伤害人命，我们只想证明，我们要干什麽，就干什麽，没有人可以阻止我们，尤其是木兰花，真对不起，我们曾称你为低能的妇人！”<p>　　在音响控制室中的人，包括高翔和方局长在内，都向木兰花望来。<p>　　但木兰花却恢复了固有的镇定。她转过身来，道：“我们要开始搜索了，一枚烈性炸弹的体积，不会太大，而歌剧院每一处地方，都可以收藏，三小时的时间，不是太充裕的！”<p>　　高翔道：“兰花，你以为真有炸弹？”<p>　　木兰花的回答，极其肯定，道：“一定有，别浪费时间了！”<p>　　他们一起退出了音响控制室，一队带着仪器的搜索队，已然来到，木兰花和高翔并立着，木兰花道：“高翔，别沮丧！”<p>　　高翔苦涩地笑着，他实在没有法子不沮丧，因为今天晚上的事，比起光辉珠宝公司的失窃案来，对警方声誉的破坏，对全市的轰动，不知要厉害多少倍。高翔已经知道有大批记者在门口等着，可是他却根本提不起勇气去和记者见面！<p>　　木兰花的声音，却仍然那麽平静，她道：“高翔，他们多做一件罪案，就多留下一点线索，那是确定不移的，现在，那两个音响控制员，至少曾和他们见过面，你在这里主持搜索，我到医院去看他们。”<p>　　高翔点了点头，木兰花道：“如果到了最後还找不到炸弹，一定要尽快撤退！”<p>　　高翔又苦笑了起来，木兰花走过大堂，到了歌剧院的大门口，只见大门口的广场外，完全架着铁马，警员林立，不准任何人走近。<p>　　木兰花慢慢走了出来。走出了二十码左右，回过头来望了一下。<p>　　歌剧院建筑魏峨，灯火通明，她的心中，充满了无穷的感慨，任何事情。都必须作最坏的打算，对方既然夸口，给警方三小时的时间，那就说明，这枚炸弹藏得十分巧妙，三小时的时间之内，根本不可能找得到！<p>　　对方的目的，是尽量造成最大的破坏，对她作最大的打键，那只有在三小时之後，警方找不到隐藏的炸弹，爆炸发生，才能达到目的！<p>　　木兰花心中想，自己现在望着的歌剧院，在天明之後，有可能变成一堆废墟了！<p>　　木兰花深深地吸了一口气，一个警官已驾着一辆车，来到了木兰花的身边。一大批记者，看到木兰花走出来，跃过了铁马，向前奔来。在木兰花进入车子之前，至少已被拍了一百多幅照片；<p>　　木兰花离去了之後不多久。穆秀珍、云四风、云五风全来了，云五风听说只有安妮一个人在家里，立时又驾车离去，去陪安妮。<p>　　那时，在木兰花的住所里，安妮还全然不知歌剧院中，已经发生了那样的大事，她只是注视着那一组电视萤光幕。<p>　　甚至在公路上，也很少车子驶过，极其平静，在木兰花和高翔离去之後。足足一小时，她才看到霎五风的车子，停在门口。<p>　　云五风的车子她是熟悉的，接着，她看到云五风下了车，来到了门口。<p>　　安妮不知怎样，当她看到蜜五风独自来到时，有点心跳加速。她按下一个掣，道：“五风哥，你怎麽一个人来了，有什麽事？”<p>　　云五风的声音，传了过来，道：“歌剧院中有了一点意外。”<p>　　安妮一面说，一面按下了另一个掣，铁门经由自动控制系统，自动打开，云五风急急走了进来，不一会，就出现在安妮的眼前。<p>　　云五风和安妮都不是甚欢讲话的人，云五风自己拉过了一张椅子，在安妮的身边，坐了下来，叹了一乾，才道：“这一次，高翔和木兰花，真是遭到了大麻烦，可惜我们不能帮助他们！”<p>　　安妮着急地间：“歌剧院中发生了什麽事？”<p>　　云五风将歌剧院中发生的摹。讲了一遍，他知道歌剧院发生意外，是由电台报告获知的，而他一到歌剧院，就来到安妮这里，是以他也只知道一个大概，等他讲完了之後，他打开了收音机。<p>　　电台正在报告有关歌剧院的事，播音员在一再重复着下列的几句话：“请市民切勿到歌剧院附近去，已在歌剧院附近的市民，请尽快回家去，警方已尽一切力量搜寻隐藏的炸弹，但也可能没有结果，不听劝告而聚集在歌剧院附近的市民，有可能在爆炸发生时，意外受伤，请市民散开，回家去！”<p>　　安妮和云五风对望着，两人的心境都十分沉重，不知说什麽才好。<p>　　在歌剧院中，拿着搜索仪器的警方搜索队，正在逐寸逐寸地搜索着，时间在慢慢的过去，可是，却一点结果也没有。高翔和方局长的神色也越来越是阴沉。而在歌剧院外，无知的市民，根本不听劝告，反倒人人都抱着看热闹的心情，越聚越多，虽然聚集的市民，全被拦在两三百码以外，但如果爆炸突然发生，这些人一定会发生混乱，在混乱之中，什麽可怕的事情，都有发生的可能！<p>　　但是，不论警方如何劝告，无知的市民仍然聚着不肯走，他们非但不肯走，而且正津津有味地讨论着，打着赌，当然，这些全是些没有知识的人，稍有知识的人，绝不会在这种时候，增添警力的麻烦。<p>　　幸而歌剧院是独立的建筑物，附近全是大片空地，就算发生猛烈的爆炸，也不怕有其余的建筑物被波及，警方已接到了几宗报告，在市区的其他地点，发生了抢劫案，那自然是歹徒在趁机会活动。<p>　　这九个不法之徒，或者想不到他们的行动，会带来多麽严重的後果，或者他们是想到了的，或者他们还会为这种恶果而喝采，因为他们是犯罪份子，在木兰花的心目中，他们已被视为是最可怕的犯罪份子！<p>　　在医院中，那两名被麻醉剂麻醉过去的歌剧院音响控制员，已然醒了过来。在警方的严密保护下，木兰花进入了病房。<p>　　两个音响控制员的年龄很轻，只不过二十来岁，木兰花在两张病床之间坐了下来，叹了一声道：“经过的情形怎样？”<p>　　两个中的一个道：“我们正在工作，忽然有四人闯了进来——”<p>　　木兰花道：“四个？”<p>　　那音响控制员道：“是的，四个，他们的头上，都套着面罩，戴着手套，我们才回过头，就有一股液体，喷在我们的脸上——”<p>　　另一个接道：“天旋地砖，我们就昏过去了。”<p>　　木兰花吸了一口气，她以为可以得到很多线索，但这时，看来仍然一点线索也没有！<p>　　木兰花略呆了一呆，又问道：“照你们看来，改变电路，要使在控制室发出的声音，在整个歌剧院中都听得到，要多少时间？”<p>　　两人互望了一眼，道：“不必太多时间，甚至不需要半分钟。”<p>　　木兰花想起当时的情形，歌剧院中，音响系统突然没有声音的时间，还不超过一分钟。<p>　　那两人中的一个又道：“当然，那得要对整个扩音系统十分熟悉的人才能做得到！”<p>　　木兰花问道：“熟悉到什麽程度？”<p>　　那两人互望了一眼，一个说道：“专家程度。”<p>　　木兰花缓缓地吸了一口气，她知道，在那九个人之中，有着各种专家，他们以前，曾印制了一批和真钞几乎没有分别的伪钞，而且，还将逼批伪钞，和大银行保险库中的真钞掉换，他们既然连这样的事都可做得到，那实在没有什麽做不到的事了。(伪钞掉换真钞一事记述於“古屋魅影”一书中)<p>　　木兰花站了起来，那两个音响控制员，还不知道事情有多麽严重，因为歹徒一进来，他们就昏了过去，是以这时，他们两人齐声问道：“兰花小姐，他们究竟做了一些什麽事？”<p>　　木兰花苦笑了一下，道：“他们放下了一枚烈性炸弹，如果我们不能在三小时之内，将这枚炸弹找出来的话，那麽整座歌剧院就要被炸毁了！”<p>　　那两个音向控制员，听得面面相觑，说不出话来。木兰花缓缓地走向门口，离开了病房。<p>　　她到医院来，可以说一点结果也没有！<p>　　木兰花也知道，歌剧院方面，一定同样没有结果，要不然，高翔早有电话来告诉她了。<p>　　木兰花在离开医院，回到歌剧院的途中，她开始想到，单是仪器的搜索，可能根本找不到那枚炸弹，最主要的，还是要靠思索。<p>　　歹徒放下了一枚炸弹，作为挑战。如果能在三小时之内找出这枚炸弹来，那就证明自己这方面的智力，至少和歹徒一样！<p>　　如果根本找不出炸弹来，到时候由得歹徒以无线电控制，将歌剧院炸毁，那麽，以後歹徒再干出比这案子更严重的事来，也是全然无法对付了！<p>　　木兰花绝不是无缘无故紧张的人，但是这时，当她想到这件事的严重性之际，她的手心之中，也不禁在隐隐地沁着汗。<p>　　车子很快就来到了歌剧院附近，街道之中。聚满了人，如果不是有大批警员在维持秩序，车子根本无法通得过。<p>　　老远就望到灯火通明的歌剧院，木兰花又不禁叹了口气，那九个家伙不但是犯罪专家，而且其中一定还有一个极其杰出的心理学家，懂得如何去制造耸动的新闻，懂得如何去利用群众的盲目心理！<p>　　木兰花的车子，在两边全是铁马架成的路中行驶，到了歌剧院门口。<p>　　和她离开之际不同的是。聚集的人更多了，警方人员也相应地增加，总算还能控制住局面，将所有聚集的毫众。都逼在几百码之外。<p>　　当木兰花车子经过的时候，她已经听到，人丛中有人在大声非议或挪愉着营力的无能。听到了这样的话，木佑花的心中，自然是不好受到了极点。<p>　　木兰花快步走上石阶，才一进门，就听到了穆秀珍叫喊的声音，穆秀珍在大声叫道：“将每一张椅子都拆开来，详细检查！”<p>　　接着，便是高翔的声音，道：“秀珍，每一张椅子，都已经用仪器测过了！”<p>　　木兰花走了进去，高翔和穆秀珍全转过身来，看到了木兰花，他们反倒不出声了。高翔抹了抹额上的汗，道：“还没有找到，几乎全找遍了！”<p>　　木兰花道：“还有时间，将整个歌剧院分成若千部份，再从头找过！”<p>　　云四风也走了上来，木兰花道：“四风，有没有可能，有一种装置，使得探测器不起作用的？”<p>　　云四风道：“当然有，强力的电波千扰。就可以使探测器不发生作用，但是现在的情形下，这种可能好像不大，因为炸弹如果是连络电源的，就会很容易被发现！”<p>　　高翔立时转过身去对两个警官道：“快去详细搜索一切和电源有联结的地方，要注意电表房！”<p>　　那两个警官，急步奔了开去。<p>　　木兰花背负着双手。来回践着，道：“找到炸弹後的预防措施，已准备好了麽？”<p>　　方局长恰好在这时，走了过来，他道：“全准备好丁，连防爆筒都运来了。”<p>　　木兰花点头道：“好，我认为，应该将防爆箱弄进来，不让外面的人知道，因为炸弹是遥控的，如果对方知道我们已找到了炸弹，可能根本不将之引爆，这样，他们就更会得到喝采声！”<p>　　高翔苦笑着，嘴唇动了动，可是并没有说话。木兰花立时道：“高翔，我知道你想说什麽，你以为炸弹还没有找到，说这些是多余的，是不是？”<p>　　高翔仍然没有说什麽，但是他显然被木兰花说中了心事，他摊了摊手，又走了开去。<p>　　木兰花慢慢向前走着，来到了休息室，休息室中的沙发，全被倒翻了过来，至少有十几个警员，还在仔细地搜索着。<p>　　高翔不久也走了进来，摇着头，道：“没有，所有的电路，都经过了检查，没有结果。”<p>　　木兰花翻转了一张沙发，坐了下来，穆秀珍还在团团乱转。时间在迅速地过去，只剩下二十分钟了。方局长和高翔，一起来到了木兰花的身边，高翔道：“我们准备放弃了！”<p>　　在那一小时多的时间内，木兰花只坐着，几乎没有说过话。<p>　　她虽然坐着不动，但是她却是在不断地思索着，她在想：那枚炸弹究竟放在什麽地方，何以如此大规模的搜索，还找不到。<p>　　她听到高翔说要放弃了，抬起头来，道：“为什麽，不是还有二十分钟麽？”<p>　　高翔苦笑道：“搜索队的专家说，可能那只是一个恶作剧，根本没有什麽炸弹，如果有的话，在现在那样的情形下，早就该发现了！”<p>　　木兰花霍地站了起来，她是很少那麽激动的。但这时，她的声音之中。却真的充满了怒意，她道：“一定有的，一定有炸弹在！”<p>　　方局长道：“就算有，我们也得承认，我们找不出来，再不开始撤退，时间会来不及！”<p>　　木兰花果了极短的时间，才道：“好。开始撤退吧，不过，我要留着！”<p>　　木兰花的话，令所有的人，都吃了一惊，高翔尖声叫了起来，道：“兰花！”<p>　　木兰花立时道：“别浪费时间了，你以为我会和歌剧院同归於尽？我是要利用最後一秒钟时间，将这枚炸弹找出来！”<p>　　高翔立时道：“我自然和你在一起！”<p>　　穆秀珍道：“还有我！”<p>　　木兰花向方局长望了一眼，方局长明白她的意思，立时转身，下令撤退。<p>　　十分钟之後，歌剧院中，已经只剩下木兰花、高翔和穆秀珍三个人了！<p>　　整座歌剧院的建筑之中，可以说称得无声，但是在歌剧院附近，至少聚集了上万人，他们发出的声音，在歌剧院内，也隐约可闻。<p>　　高翔看了看钟，时间只剩下九分钟了！木兰花只是在休息室中来回踱着步，高翔大声道：“兰花——”高翔一叫，木兰花才如梦初醒似地。站定了身子，道：“高翔，我想过了，那枚炸弹。一定是放在我们未曾料到的地方！”<p>　　高翔道：“事实上每个角落，都搜查过了！”<p>　　穆秀珍也道：“每一个地方都找遍了，兰花姐，我可以证明这一点！”<p>　　木兰花的眉心紧紧地打着结，她已经有了一个概念，那枚炸弹，一定是放在被他们忽略了的地方，那是什麽地方呢？她却想不出来。<p>　　而时间在慢慢地过去，只剩下五分钟了！<p>　　在那样的情形下，时间好像过得特别快，分针的移动，快得出奇。穆秀珍再一次抬头去看钟时，已经只有四分钟了！穆秀珍突然指着那只锤，道：“可能炸弹藏在那只大钟里面！”<p>　　木兰花立时道：“不可能，要架起梯子来，人才能碰到钟，他们没有这个机会！”<p>　　就在这几句话的工夫，时间只剩下三分钟了！<p>　　一阵脚步双，两个警官突然在这时奔了进来，急急地道：“高主任，局长要你们立时撤退！”<p>　　一看到那两个警官，木兰花的心中，陡地一亮，她不由自主，发出了一下欢呼声，当高翔和穆秀珍两人，回头向她看去时只见木兰花已然奔向那一列电话间，而且拉开了其中一间的门，那一间，正是事情一开始，就在里面发现录音机的一间！<p>　　在那一瞬间，高翔立即明白了，他也不禁发出了“啊”地一声！<p>　　歹徒是在那间电话间中，利用录音机打电话到木兰花家中的，高翔当时便在电话中命令两个曾官，守着那间电话间，不让任何人接近。<p>　　而在他和木兰花到达之後，取到了那具录音机之後不久，就出了事，在极度的混乱中，高翔并没有撤销这个命令，那电话间的门口，一直有两个警官守着。既然有人守着，搜索队自然没有接近过。<p>　　而且，录音机是在那留话间发现的，这个地方，应该成为最显着的目标，谁也不会想到，炸弹就是放在这个电话间中！<p>　　高翔在刹那之间，想通了这一点，他也急急向电话间奔了过去。<p>　　但是高翔才奔出了几步，木兰花已经捧着一具电话，走了出来。摇头示意高翔让开。<p>　　高翔不由自主，抬头看了看钟，时间只剩下一分半钟了！木兰花稳步地向前走着，到了大堂。防爆箱就在大堂的正中。<p>　　防爆箱是一具六尺乘六尺的方形箱子，有着极厚、极坚固的外型，就算是一千磅的炸弹，在箱内爆炸，也不会有丝毫损坏。<p>　　当木兰花将炸弹放进防爆箱，拉上了箱盖，便退开去时，只有二十秒钟的时间了，木兰花、穆秀珍和高翔，以及那两个警官，平心静息地等着，在最後的十秒钟，只见方局长忽然奔了进来。<p>　　木兰花忙向方局长摆手，方局长看到了眼前的情形，也知道是怎麽一回事了，他陡地松了一口气。也就在这时，在防爆箱之中，发出了一下沉闷的爆炸声。<p>　　那一下爆炸是如此之猛烈，以致令重达一吨半的防爆箱，陡地跳动了一下，倒了下来。将大堂的大理石地面，砸得碎裂了一大片，方局长向前奔了过来，木兰花像是感到了十分疲乏，她道：“方局长，可以请外面所有的记者进来了！”<p>　　方局长向那两个警官望了一眼，那两个警官立时大踏步奔了出去。<p>　　报上整版头版，都是昨天晚上，有关歌剧院的新闻，有的报纸指出，在最後一分钟找到了那枚炸弹，是警方的胜利。<p>　　但是也有报纸，提出质问：歹徒如果每天都制造一件同样的事件，那麽，不出一个月，本市就会变成一座恐怖之城！<p>　　木兰花根本没有看报纸，她在起身之後，照样在花园中作了半小时的体操。当穆秀珍和云四风来到之际，她正提着水壶在浇花。<p>　　穆秀珍一进来，就大声道：“兰花姐，这些人又有什麽新花样？”<p>　　木兰花淡然地道：“最难测的是人的思想，谁知道他们会有什麽新花样！”<p>　　穆秀珍恨恨地道：“道九个人，警方不是都有他们详细的资料的麽？”<p>　　木兰花放下了水壶，道：“是啊，高翔昨天晚上，将道九个人的一切资料，研究了一晚，我告诉他没有用处的，他不相信！”<p>　　高翔也从屋中，走了出来，他的眼中，布满了红丝，可见他真是一夜未曾睡过，但是他的精神看来卸很好，他道：“未必没用处，我至少已经有了发现，这九个人几乎没有任何社会关系，但是其中一个电机工程博士却曾热恋过一个着名舞女！”<p>　　木兰花摇头道：“高翔，在歹徒的情妇那里，获得线索，从而破案，那只是小说和电影中的事，在现实生活中不会有的！”<p>　　高翔道：“我已经下令，二十四小时严密监视那个红舞女的行动了！”<p>　　木兰花微笑着，道：“你可以那样做，但不会有用，我们只好再等他们发动第二件案子！”<p>　　穆秀珍握着拳。挥动着，当然，她的举动也是无意义的，只不过为了要表示她心中的气愤而已。<p>　　木兰花道：“你们很忙，不必为这种事多浪费时间，还是去处理你们的事吧！”<p>　　穆秀珍道：“不，今天我要和你在一起！”<p>　　安妮也在这时，走了出来，胁下挟着书本，她来到木兰花的身前，道：“兰花姐，我今天可不可以不到学校去？”<p>　　木兰花冷冷地道：“你说可以吗？”<p>　　安妮叹了一声，走到车房。将萤本抛进车中，上了车，驾着车缓缓驶了出去。<p>　　昨天歌剧院的事，安妮和云五风两人。是直到木兰花回来之後，才知道这一切经过的，虽然事情到最後，未曾形成巨灾，但是也够糟糕的了！<p>　　经历过了光辉珠宝公司和歌剧院两件事之後，已给大多数人造成了一个印象，本市的警方力量，单薄到了绝不能和一夥有组织的歹徒对抗！<p>　　虽然，警方和木兰花，曾不知多少次，和凶悍的犯罪组织板争过，并且取得了胜利，但是现在，人们似乎将这过去的事忘了！<p>　　这真是极度不公平的事！<p>　　安妮一面驾着车，一面不由自主。大声叫了起来，道：“那太不公平了！”<p>　　由於她一面在沉思，一面在驾车，是以并没有注意路”一的情形。事实上，这条通向市区的路，她每天都要来回几次，是她驶熟了的，她根本不必多加注意。路上也不会有太多的重子。<p>　　可是这时，就在她想得入神，不由自主，叫了一声之际，车身突然震动了一下，接着，便是“砰”地一声响，安妮连忙踏下刹车，她已经看到，在她车子的左右，都有一辆大型房车停着，其中的一辆，还撞到了她的车子。<p>　　在那两辆大型房车中，每一辆内都有两个男人，他们的脸上，都戴着看来十分滑稽的面具。<p>　　安妮几乎立即知道是怎麽一回事！<p>　　她立时又踏下油门，车身陡地篮荡着，擦过已撞在一起的房车，向前冲了出去，引擎发出惊人的吼叫声。<p>　　可是，她的车子才冲出了几码。另一辆房车，紧跟着撞了过来，阻在面前，两辆车中的人都下车来，拉开了安妮的车门。<p>　　安妮深深吸了口气，望着那男人手中的手枪。<p>　　其中一个男人沉声道：“对不起，安妮小姐，绑票，这是我们第三个节目！” 在那一瞬间，安妮倒愿意自己仍然坐在那张轮椅之上！<p>　　云五风设计制造的那张轮椅，有着许多极厉害的攻击性武器，安妮曾用其中的小型火箭，击毁过一辆汽车。虽然事後，曾受到木兰花严厉的苛责，但是那总比现在要好得多了！<p>　　现在，她根本无法反抗，因为在她的身边，没有一件可以反抗的武器！<p>　　安妮也不禁有点埋怨木兰花，木兰花曾不止一次说明，要安妮做一个正常的人，一个正常的少女，是绝不会在上学途中，带着武器的。<p>　　安妮这时，望着那男人手中，黝黑的枪口，不禁苦笑了起来，木兰花的好意，她是知道的，可是，她已经注定了不能做一个过正常生活的少女，难道木兰花会不明白这一点！<p>　　那男人又道：“出来吧，安妮小姐，只要你不反抗，你不会受到任何伤害，不然就难说了！”<p>　　在那男人说话的时候，另一个男人伸手来拉安妮。安妮尖声叫道：“别碰我！”<p>　　她欠着身子，自车中走了出来，站在车边，冷冷地道：“你们全是儒夫，甚至不敢以真面目示人，你们——”她讲到这里，身子陡地向旁一闪。便抓住了在她身边，本来离她足有五六尺的一个人的手腕。<p>　　安妮的动作，快疾无比，那是木兰花训练出来的，那男人根本连躲逃的机会也没有，手腕一被安妮抓住，他刚想要挣扎，安妮已然一扭身，藉着转身的力量，将那人的身子，直抛了起来。<p>　　安妮听到峭人的身子，撞在车玻璃上，并且将玻璃撞破的声音，也听到那人发出的惨叫声。<p>　　但是安妮却没有机会看到那人究竟伤成什麽程度，因为另外两个人，立时举起枪头。向她瞄准，而且扳勒了枪机。<p>　　自枪中射出来的，是两股液体，那两股液体，射在安妮的脸上，安妮闻到了一股极其辛辣的气息，在十分之ㄧ秒钟间，安妮眼中看出来的车子，都变成了鲜红色，最後是深紫色，接着是一片黑暗。<p>　　安妮昏了过去，前後不到半秒钟。<p>　　巡逻警车发现了安妮的车子，又看到一地的碎玻璃和血渍，停了下来，去察看车厢时，发现车座上留着一封信，信封上写着：“木兰花、高翔、穆秀珍合启”。巡逻警车上的警官知道事情非同小可，立时用无线电话，通知高翔。出事地点，离高翔住所，不及两里，高翔、木兰花、穆秀珍和云四风，五分钟之後就赶到，穆秀珍一把抢过那封信，拆了开来。他们一起凑过头去看信上写着：“你们亲爱的小妹妹安妮，现在在我们的手中了，请问三位有什麽办法呢？她一天不脱险，三位的名誉，便低落一分。祝你们努力寻找！”<p>　　信末的署名是“九金刚”，在“九金刚”之後还有个括弧，括弧内写着一句话：“这个名称不是我们自己想出来的，但是很不错，我们已决定采用。”<p>　　穆秀珍怒吼了一声，将信搓得皱成一团，高翔不等看完信，便已经下令一切公路上的巡逻车，在各个路口，检查一切来往的车辆。<p>　　木兰花在地上，拾起了一块沾血的碎玻璃来，交给了一个警官，道：“快去化验血型，我要知道，受伤的是安妮还是他们的人！”<p>　　穆秀珍懊丧无比，顿着足，道：“本来就不应该让安妮去上学的！”<p>　　木兰花瞪了穆秀珍一眼，穆秀珍道：“至少，也应该有人陪她！”<p>　　木兰花冷冷地道：“这些人，如果认为安妮在我们之间，年纪最轻，最易於应付，那麽，她们就大错而特错了！她们干别的事，我们可能一直没办法应付，但这次，他们犯了致命的错误，那可以说是他们失败的开始！<p>　　穆秀珍气呼呼地道：“可是他们弄走了安妮！”<p>　　木兰花道：“是，他们是用强烈麻醉剂令安妮昏迷，然後将她架走的。和他们将歌剧院的那两个音响控制员弄昏过去的手法一样。这种麻醉剂，高翔，并不是普通药房能买得到的。”<p>　　高翔已从警车上走了下来，点头道：“我们会在这一方面彻查。”<p>　　木兰花又道：“安妮虽然昏迷，但是她会醒过来的，等她醒过来时，他们就知道事情没有那麽容易了！”<p>　　穆秀珍瞪着眼，道：“兰花姐，你以为在九个这样厉害的匪徒的监视之下，安妮可以有机会逃得出来？”<p>　　木兰花皱了皱眉，道：“我没有这样想过，我只是说，这九个人，带走了安妮，他们已为自己惹下了极度的麻烦！”<p>　　木兰花一面说，一面绕着车子走着，察看着，道：“一共有两辆车子，安妮一定是一面驾车，一面在胡思乱想，没有注意别的车辆，要不然，她绝不会被人家这样逼着停下来的。好了，我们该到警局去，应付到访的记者了，他们一得手，我看第一件事，是通知各报记者，连我们的人，他们都敢下手，那更证明他们神通广大，我们又落下风！”<p>　　高翔的脸，涨得通红，道：“每天都有这样的事。我不知道该如何应付才好！”<p>　　木兰花却道：“很简单，你可以告诉记者，警方正在努力追查，暂时无可奉告。秀珍，你不必着急，安妮的安全，是绝无问题的！”<p>　　穆秀珍道：“但如果安妮想逃走，他们一定会毫不犹豫地杀死她！”<p>　　木兰花默然了，她知道安妮的性格，知道安妮一定会反抗。她也知道，穆秀珍所说的是对的，安妮如果一反抗，那麽……<p>　　木兰花深深牠吸了一口气，没有再说下去。<p>　　这时，又有两辆警车赶到，木兰花驾着车，和高翔、穆秀珍一起，到了警局，云四风驾着自己的车子，赶着去通知云五风。<p>　　一到警局，木兰花就知道，玻璃上的血型是0型，而安妮的血型是AB型。<p>　　由此可知，那些人在带走安妮的时候，事情并不顺利。其中至少有一个人受了伤，伤势可能还不轻。高翔又下令注意全市的医院、医务所和药房。<p>　　但是无论如何，那是一件极其困难的事，本市是一个有着过百万人的大都市。一个人受伤，有许多办法医治而不被人发觉！<p>　　不出木兰花所料，警方的会客室中，记者群集，高翔一出现，问题便如同潮水一朴地涌过来，高翔竭力使自己的声音保持平静，他道：“各位，这是一件很普通的事，安妮小姐曾不止一次地落在歹徒的手中，但是每一次都安然地归来。”<p>　　一个记者道：“歹徒可曾提出什麽条件？”<p>　　高翔有点不耐烦，道：“没有，警方正在尽力侦查，暂时无可奉告！”<p>　　正在这时，又有十几个记者，急匆匆走进来，各人的手中都握着一封信，其中一个将信递到了高翔的面前，道：“道是我们报馆才收到的！”<p>　　高翔接过来一看，他的面色越来越胃，他不再理会记者的问题，一转身就离开了会客室，回到了自己的办公室中，将那封信重重牠掷往桌子上。<p>　　木兰花和穆秀珍两人，一起过来看，信是写给报馆的，但是却向他们三人提出了条件。<p>　　信上写着：“三天之内，高翔应该引咎辞职，木兰花、穆秀珍和高翔三人，不得再在本市居住。”并且写着：“如果不遵守这个条件，那麽，本市将继续出现骇人听闻的变故，一切後果，概由木兰花、高翔、穆秀珍三人负责！”<p>　　穆秀珍气得大骂起来道：“放他妈的狗屁！”<p>　　高翔气得不住冷笑，道：“好，真够手段。这种条件一在报上刊出来，就有不少人，会认为牺牲我们，算不得什麽！”<p>　　穆秀珍追：“谁也不能干涉我的居住自由！”<p>　　木兰花沉静地道：“能的，秀珍，如果再有几件同样的事发生，市议会会对政府下压力。就有可能宣布我们三人，不能再在本市居留！”<p>　　穆秀珍呆了，高翔也呆住了，他们实在未曾想到，事情会如此糟糕！<p>　　办公室中静了下来，过了好一会，穆秀珍才道：“会有这样的情形麽？”<p>　　木兰花道：“会的，如果再有什麽重大的事情发生，例如重要人物被绑架——”<p>　　木兰花才讲到这襄，办公室的门突然打开，方局长和一个中年人一起冲了进来，他们都认得，跟在方局长身後的那人是市长，是本市的最高行政官。<p>　　方局长神色苍白，喘着气，道：“市长的千金，一小时前被绑架了！”<p>　　在方局长讲了那句话之後，刹那之间，办公室之中，静得出奇，除了市长的喘息声之外，根本没有别的声音。这位负责治理这样庞大城市的行政长官。这时脸色苍白如纸，但是他的神情，看来却十分镇定。<p>　　所有的人之中，他最先开口，道：“各位，虽然是我的女儿出了事，但各位不必特别紧张，只当是一件普通的绑架案好了！”<p>　　市长的这种态度，的确是叫人钦佩，木兰花缓缓牠道：“整件案子是不是能成功破案，市长，你刚才的那两句话，起了决定性的作用！”<p>　　市长苦笑了起来，高翔这时也回复了镇定，道：“那是什麽时候发生的事？”<p>　　市长道：“十五分钟之前，我正在主持一个会议，一个电话通知我说，我女儿给绑架了，打电话的人，自称就是九金刚！”<p>　　穆秀珍遣：“他们可能是虚言恐吓！”<p>　　市长苦笑着，遁：“不，他们让我和贝娜讲了几句话，贝娜是我的女儿。”<p>　　高翔、木兰花和穆秀珍三人互望着。道时，他们三人的心情，是十分苦涩的。木兰花刚在讲，九金刚可能还会对苦干重要人物下手，想不到事情立时就发生了，而且，被害者是市长的女儿，这毫无疑问，又是一桩耸人听闻的大新闻！<p>　　方局长的神愤很焦急，他道：“事情可有了什麽头绪没有？”<p>　　木兰花摇头道：“没有——”<p>　　她在讲了那两个字之後，略顿了一顿，又道：“我们一定尽力而为，因为安妮也在他们手中！”<p>　　方局长望了望市长，道：“我看，如果我们暂时没有把握破案的话，那应该先问他们……我的意思是，暂时接受他们的条件！”<p>　　木兰花、高翔和穆秀珍三人，全不出声。他们当然不会甘心接受九金刚的条件。因为如果接受了对方的条件，那对他们三个人来说，就是毕生难以洗刷的羞耻。<p>　　但是，他们却也并不怪方局长会有那样的提议，因为在事实上，他们对於“九金刚”一连串的罪案，的确一点头绪都没有，而安妮和市长的女儿贝娜，在他们的手中，危险性自然是存在的！<p>　　办公室中，又静了下来，这实在是一种极其难堪的沉默，方局长虽然那样说了，但是他的心中，却也绝不好过，是以他望着三人，现出希求谅解的神色来。<p>　　穆秀珍的神色很愤然，她想要开口，大声拒绝方局长的提议，可是木兰花却向她使了一个眼色，示意她不要说话。<p>　　而也就在这时，市长却以极其坚决的语气道：“方局长，我反对你的话！”<p>　　方局长道：“可是——”<p>　　市长的语气更坚决了，他道：“刚才我已经说过，把贝娜的事，当作普通案件处理！”<p>　　方局长道：“可是对方一定会将这件事通知报界，这样明目张胆的犯罪，对於本市的治安而言，将起一种极其恶劣的影响！”<p>　　市长道：“自然，可是事情已经发生了，就只有加倍努力，期待破案，如果接受了歹徒的条件，那麽後果就更加恶劣，歹徒还有所忌惮麽？”<p>　　方局长不住地苦笑着，作为治安机关的最高负责人，在那样的情形下，实是为难到了极点！<p>　　木兰花直到这时才开口，她道：“方局长，对方的期限是三天，我们尽力设法，在三天之内，将这九个犯罪份子的计划粉碎——”<p>　　她讲到这里，略顿了一顿，又道：“如果三天之後，情形仍然没有改变，那我们就不能不承认失败，只好接受对方的条件了。”<p>　　木兰花话一说完，穆秀珍和高翔两人，都向她望着，在这时候，高翔和穆秀珍两人的脸上，都泛起了苦笑！<p>　　三天的期限很短，在这三天内，有什麽办法，从毫无头绪的情形下，一变而为将这九个不法份子，一网打尽呢？<p>　　当然，他们两人，都没有将这个问题。问出口来。<p>　　事实上，就算他们问了出来，也是得不到答案的，因为木兰花自己，心中也绝无答案！<p>　　木兰花的神色很镇定，她向市长问道：“你可知道，贝娜小姐在出事的时候，最可能的地点在什麽地方？”<p>　　市长道：“当然是在上学途中，她在念大学二年级，这正是她上课的时间。”<p>　　木兰花皱起了眉，办公室中，又静了下来。 在静寂之中，人人都在想着同一个问题：怎麽办？ 真的，怎麽办呢？安妮在醒了过来之後，发现她的身子在摇摆着，她是躺在一张狭长的床上。安妮一有了知觉，就记起了自己昏迷过去之前的事，是以，当她一觉出身子在摇摆着的时候。她还以为自己仍未完全摆脱麻醉药的影响。<p>　　可是接着，她便发现，她处身的空间，是一个小小的船舱，而且。并不是她的身子在摇摆。而是整个船舱，都在摇动着。<p>　　同时，安妮也可以听到，有海水拍在船身上的双音，传了过来。安妮一翻身，坐了起来，她第一件所想到的事就是：自己已落在歹徒的手中了，而这时，自己正在一艘船上！<p>　　她走到门前，拉了拉门，门锁着，她又来到了窗口，拉开了窗帘。可是在圆形的小窗子外，另有一层厚厚的黑布蒙着。<p>　　安妮拿起了一张小木凳。就向玻璃上击去，她用的力道已经相当大了，可是当凳子击了出去之後，窗玻璃上，却连一点裂痕也没有出现。<p>　　安妮呆了一呆，突然听得身後传来了“哈哈”的笑声道：“安妮小姐，别白费气力了。这是钢化玻璃，子弹也射不穿它的！”<p>　　安妮陡地转过身来，愤然牠抛下了凳子。这时候，她也发现，在舱房的一角，有一根电视摄像管，正对准着她！<p>　　那也就是说，她在舱房中一举一动，对方都可以通过电视传真，看得清清楚楚！<p>　　安妮对着电视摄像管，冷笑道：“你们以为这样，就可以叫兰花姐屈服，那是在做梦！”<p>　　电视摄像管之旁的扩音器，又传出了那男人的声音，道：“只是你一个人，我们或者还难以达到目的，可是你另有同伴，那就不同了！”<p>　　安妮呆了一呆，对方那样说法 是什麽意思，实在是很明白的了！<p>　　那是说。他们不单是绑架她一个人，还要绑架别的人！而那个人，是足可以令木兰花屈服的，安妮听不明白的是：另一个是什麽人？<p>　　安妮愤然转过身去，就在这时。她听到了门上传来了“卡”地一声响，安妮立时闪身到了门邀，背贴着门站着。可是她才一站定，又听得那男人的声音，自扩音器中传了出来，道：“那是没有用的，安妮小姐，你根本没有任何反抗的机会！”<p>　　那男人的声音才一消失，门已推了开来，门打开了一尺许，安妮根本没有机会看清门外的情形，她只看到，一个少女，在门外，被人疾推了进来，那少女向地上直跌了下来。<p>　　安妮忙踏前一步，将那少女，扶了起来，那少女分明昏迷不醒，而当安妮想看看门外是什麽人在行事之际，门已“砰”地一声关上了！<p>　　安妮移动着那少女的身子，将她放在床上。这时，那男人的声音又传了过来，道：“在她的身上。有一副注射器，你替她注射，在一分钟之内，她就会醒过来，那时就可知道你的同伴是什麽人！”<p>　　安妮已经注意到，那昏迷不醒的少女，看来和她的年纪差不多，很明媚、爽朗，只不过在麻醉药的作用下，脸色苍白得可怕。<p>　　安妮立时在那少女的口袋中，找到了注射器，她替那少女注射了一针，不到半分钟，那少女的眼皮，已经开始颤动。<p>　　不一会，少女已睁开了一双眼，以一股迷惘而愤怒的神情望着安妮，站起身子来，道：“我在什麽地方，你为什麽要拘留我？”<p>　　安妮道：“你弄错了，我和你一样，也是被他们非法绑架来的，我想我们现在是在一艘船上。”<p>　　那少女半信半疑，道：“你是什麽人？”<p>　　安妮道：“我叫安妮，你知道木兰花吗？我是她的妹妹。”<p>　　那少女现出惊讶的神色来，站直了身子，道：“我叫贝娜。我父亲是本市市长！”<p>　　安妮陡地吸了一口气，现在，她知道那男人刚才为什麽要那样说了！<p>　　他们竟然将市长的女儿也绑架了！<p>　　安妮坐了下来，船舱固然在摇晃着，可是这突如其来的打击，却也使她产生昏眩之感！<p>　　贝娜睁大了眼睛，望着安妮道：“我听说过许多有关你们的事蹟，你应该有办法带我逃出去！”<p>　　贝娜的话才一出口，在扩音器中，就傅出了好几个男人的笑声来，在一片杂乱的笑声中，一个男人道：“贝娜小姐，你太天真了，木兰花他们，现在正走投无路，安妮也不能带你逃出去，你们唯一离开这裹的希望，就是木兰花接受条件，向我们投降！”<p>　　安妮的声音之中，充满了愤怒，她道：“你们提出了什麽条件？”<p>　　那男人道：“限他们三人。在三天之内，离开本市，永远不能再回来！”<p>　　安妮只觉得气血上涌，她陡地大叫了起来，道：“你们在做梦！”<p>　　她一面叫着，一面冲向前，身子一踵而起，站在一张凳子上，回头道：“拿一样东西给我！”<p>　　贝娜呆了一呆，道：“拿什麽给你？”<p>　　安妮道：“什麽都好，只要是硬的东西！”<p>　　贝娜四面看看，拿起一只水晶玻璃的花瓶，递给了安妮：安妮拿了花瓶，向着电视摄像管，用力地砸着，扩音器中几个男人的笑声全停止了，其中一个怒喝道：“这样做对你没有好处！”<p>　　安妮大声道：“给你们制造些麻烦，就是对我有好处！告诉你，我身上有隐藏的无线电波示踪仪，兰花姐快要找到你们的巢穴来了！”<p>　　安妮一面叫着。一面将电视摄像管的镜头，砸成了粉碎，才跳了下来。<p>　　扩音器中登时静了下来，安妮知道，那是自己刚才的一句话，起了作用。 当然。她刚才的那句话，只是故意如此说的。如果她身边真有示踪仪，那就好了！<p>　　当她跳下来之後，贝娜忙来到了她身迪，低声问道：“真的？”<p>　　安妮摇了摇头，以极低的声音道：“假的，不过这只是使他们发生恐慌，只要他们有人进来，我们就有办法可想了！”<p>　　贝娜究竟年轻，而且，在她市长千金的生活之中，只怕从来也未曾经历过如此新奇的刺激，是以她非但不觉得惊惶，反倒有点高兴的样子。<p>　　她又低声问道：“照你看来，他们会怎样对付我们？”<p>　　安妮和木兰花、穆秀珍、高翔一起生活的时候，她只是个小妹妹，这样的话：只有她来问别人的，现在忽然有人以这样的话来问她，那使她觉得自己在登时之间。长大了许多。<p>　　她学着木兰花的样子，皱起眉，略想了一想，道：“他们现在，一定在研究我刚才所说的话，是真的还是假的，但是他们无法知道真相。我想，他们之中，一定会有人到这裹来威胁我！”<p>　　贝娜用心地听着，又带着神秘地问：“他们是谁？是不是特意来本市和木兰花作对的九金刚？”<p>　　安妮道：“当然是他们！”<p>　　安妮的这句话才一出口，“砰”地一声，舱房的门，己打了开来，两个男人，手中吊持着一柄潜水时用来射鱼的鱼枪，先走了进来，两柄鱼枪，雪亮锐利的三角形枪尖，对准了安妮和贝娜。<p>　　接着，另外一个人，走了进来：他就站在门口，冷冷地道：“你们看到了，这两柄鱼枪，是可以在海中射死十尺以上的鲨鱼的，你们两个人，没有一个可以经得起鱼枪的刺射！”<p>　　贝娜的神色苍白，呆立着不敢动，安妮冷笑着，道：“你们敢杀人？”<p>　　那人的声音更冷，道：“当我们发现自己有危险的时候，会做任何事的！”<p>　　他略停了停道：“将那示踪仪交出来！”<p>　　安妮得意地望了贝娜一眼，接着，“哈哈”大笑了起来，道：“亏你们还自认是聪明人，你们上当了！我身上要真有什麽示踪仪的话，兰花姐和高翔哥早就来了，还等得到现在麽？”<p>　　那男人脸上现出十分愤怒的神情来。厉声道：“为了惩罚你的谎话，在二十四小时之内，你们不会获得食物的供应！”<p>　　安妮毫不在乎地道：“你吓不到我，随你喜欢什麽时候给我食物，就什麽时候给！”<p>　　那男人转身走了出去，两个持鱼枪的男人，倒退着，向门口退出去，安妮在这一瞬间，神经真是紧张到了极点！<p>　　因为只要那两个人退出门去，她就没机会了！<p>　　安妮决定不下自己该如何动手，因为那两个人手中，都持着利器，只要他们的手指，略一扳动，射出的鱼枪，足可以将她的身子射穿！<p>　　但是，她却必须行动，因为这是她的机会！<p>　　安妮的手心中，不由自主。沁出了冷汗来，两个人中的一个，已经退出门了，另一个，也已经到了门口，安妮陡地大叫了一声，一脚踢起了身边的那张小椅来，向那人飞了过去！<p>　　同时，她叫出的是：“贝娜，快伏下！”<p>　　贝娜的反应相当快，安妮才一叫出口，她就疾伏了下来，而就在这时，“拍”地一声响，飞向那人的木凳子，已被那人手中射出的鱼枪将之穿透！<p>　　如果这时，安妮所在的是一间普通的房间，那麽，她不但毫无机会，而且一定要受伤了。因为一个人的鱼枪射出，射中了凳子，另一个人可以再发射鱼枪，将之射中的。但是，这时却是在船上！<p>　　船舱的门大多数十分窄，只能容一个人通过，这个船舱也不例外。<p>　　所以，当一个人站在门口发射了鱼枪之後，另一个人便无法向舱内发射鱼枪，因为那人阻在门口！那人在仓皇之间，射出了一柄鱼枪，而在鱼枪射中了凳子之後，他也立即知道事情对自己不利了，是以他立时向後退去！<p>　　可是他的动作快，安妮的动作更快！<p>　　几乎在那张凳子还未曾落地之际，安妮就像一头豹子一样地扑了过去！<p>　　那人一见安妮扑了过来，提起手中的鱼枪，打横就扫，安妮反手一抓，抓住了鱼枪，身子半转，手背一扭，那人陡地发出了一声怪叫。整个身子，都被扭了过来，安妮再一探手，抓住了他的手腕，拉着那人，向後就退，再飞脚踢出，将门踢上。<p>　　安妮这一连串的动作，快得无以复加，在门外的两个人，一个手中，虽然持着鱼枪，可是根本没有机会发射，等到另一个人，转回身想奔过来时，安妮已经俘虏了那人，拉进船舱中来了。<p>　　贝娜也在这时，走了过来，将门栓上。门外传来呼喝声、撞门声。<p>　　安妮仍然扭住了那人的手背，安妮的武技，是木兰花亲自调教的，被她扭住了手臂的那人，虽然是身高将近六尺的大汉，可是这时，也痛得汗珠沁出，连挣扎的能力都没有。<p>　　安妮愉快地叫着，道：“将鱼枪拿下来！”<p>　　贝娜在地上拾起鱼枪，用力摔着，那张木凳子齐中裂开，安妮接过了鱼枪来，将鱼枪锐利的尖端，对准在那人颈际的大动脉上。<p>　　也就在这时，门锁被撞毁，门也打了开来。<p>　　安妮很镇定，因为这时，她虽然还在敌人的巢穴之中，但是情形却已和刚才大不相同了，她已经俘虏了对方的一个人！<p>　　门一打开，在门外出现的，一共有四个人，两个是安妮见过的，还有两个，未曾见过，安妮也在这时，冷冷地道：“你们别乱动，如果我割破他的大动脉，九金刚就变成八金刚了！”<p>　　站在最近的一个，是看来很温文尔雅的一个中年人，他笑了一笑，道：“安妮小姐，我们不必相互恐吓，你绝不会杀人！”<p>　　安妮冷笑了一下，道：“是你们自己讲的，人到了发现自己有危险的时候，会做任何事情的！”<p>　　那中年人仍然笑着，道：“安妮小姐。我们很佩服你的身手，但是你这样做、绝对没有用处！”<p>　　安妮道：“你立即就可以知道有没有用了。”<p>　　她一面说，一面向贝娜使了一个眼色，贝娜立时来到了安妮的身後，安妮一手扭着那人的手臂，一手仍然握着鱼枪，推着那人，向门外走去。<p>　　在船舱之外，是一条狭窄的走廊，只可以容一个人通过，安妮推着那人走出一步，在走廊中的四个人，就逼得後退一步。<p>　　安妮一连走出了六七步，那四个人，也连退了六七步，离安妮最近的那中年人脸色一沉，喝道：“停止！”<p>　　安妮并不停止，她又推着那人走出了一步，贝娜紧跟在她的身後。安妮一面向前走，一面冷冷地道：“你们九个人，在设计罪案上，或者有天才，但是正面与人为敌，却差得太远了！”<p>　　那中年人一面向後退，一面又喝道：“站住！”<p>　　安妮笑了起来，道：“你有什麽资格叫我站住，你们的人，命在我手中！”<p>　　那中年人怒道：“他死了，你们两人有什麽生运的希望？你们两人一死，木兰花也完了！”<p>　　安妮心头怦怦跳着，这时候，她真有点不知道应该怎麽做才好了！<p>　　可是，就在那一瞬间，她想起了木兰花时时说的那句话，木兰花告诉过她，当面对着敌人的时候，你的心中，或者会感到害怕，但是别忘记，敌人的心中，可能比你更害怕！<p>　　安妮一想到这里，挺了挺身子，冷冷地道：“你什麽时候开始为木兰花的声誉担心了？快让开！”<p>　　安妮最後“快让开”三字，真可以说是声色俱厉，同时，她手中的鱼枪，也向下压了一压，锐利的枪尖，立时钊破了那人颈际的皮付，鲜血开始渗出来，更出乎安妮意料之外的是，那人竟像小孩子一样。呻吟起来，叫着：“让她们走，我们可以再干别的专，来逼木兰花投降，让她们走！”<p>　　而那中年人的脸上也现出十分慌张的神色来。<p>　　在这一瞬间，那些人的弱点，完全给安妮看透了！她知道自己刚才所说的话没有错，这些人，全是设计进行罪案的天才，但是他们究竟是业余的犯罪份子。他们根木没有应付如此这样场面的经验！<p>　　安妮刚才还觉得脸怯，但这时，她已觉得自己完全可以控制局面了！<p>　　她又推着那人，向前走出了两步，在她面前的三个人，不住地向後退着。<p>　　安妮已经快走出那条狭窄的走廊了，她看到了走廊口灿烂的阳光，走廊外就是甲板，虽然安妮囚禁的时间并不长，但是这时，看到了阳光，却使她产生一股特殊的感觉。这种感觉令她更热切地想得到自由，也更使她的勇气倍增。<p>　　她冷冷地道：“照我的吩咐去做，我想这艘船，离岸不会太远吧！”<p>　　在安妮身前的三个人都没有出声，被安妮扭住了手臂的那人，尽量侧着头，神色越来越骇然，道：“不远，不远，只要有一艘小快艇，你就可以到岸了，快放开我，你们一定可以安然离去的！”<p>　　安妮冷笑一双，道：“你害怕得在发抖！”<p>　　那人喘着气，道：“我们是文明人，而你如今的行为，是野蛮人的行为！”<p>　　安妮连声冷笑，推着那人向前直走，一口气走出了七八步。来到了甲板上。那艘船，泊在一个静僻的海湾中，离岸不过八百码，而且，安妮还认得出，那是风景宜人的大虾湾！<p>　　这时，那三个人已然退到了船首上，贝娜本来一直是跟在安妮後面的，这时胆子也大了起来，她大声道：“快放一艘快艇下水！”<p>　　那三个人犹豫不决，被安妮制住的那人，急叫了起来，道：“你们怎麽啦？你们该不会是希望我死吧！”<p>　　那中年人大声道：“你太胆小了，她绝不会下手杀你的！”<p>　　那人叫道：“不成，我们讲好了，和木兰花斗智，不和她斗力的！”<p>　　那中年人还在坚持，道：“李义，你可知道，让她们回去，我们的计划就全都失败了！”<p>　　那个被安妮扭住手臂的人，原来叫作李义，安妮已记得了这个名字，她也冷冷地道：“李义，别听他的，你自己的性命要紧！”<p>　　李义尽量侧着头，可是锐利的枪尖一直逼着他，他的声音在发着头，道：“快照她们的话办！”<p>　　那中年人仍然站着不动，安妮自然也不想用鱼枪去刺死一个人，因为那是一件十分残忍的事，而且那人是根本不能反抗的。<p>　　可是，她知道在这样的情形下，不加强压迫是不行的，於是，她手中的枪尖，又在李义的颈际，划了一下，划出了一道一寸长的伤口，大量鲜血涌了出来。<p>　　李义尖声叫了起来，道：“快照她们的话去做，我受伤了！”<p>　　那中年人也忍不住了，他叫了起来，道：“快去放快挺，快 ！”<p>　　在那中年人身後的两个人，一起奔了开去，安妮仍然押着李义，一起来至了船弦，看着那两个人。放下了快艇，安妮叫道：“贝娜，你先下去！”<p>　　贝娜沿着弦旁的梯，迅速地下了去，发动了引擎，安妮将李义用力向前一推，跃身向快艇上跳了下去，当她跳下去的时候，小艇极力震荡着，但是贝娜已然加快速度，快艇划破了海面疾冲了出去！<p>　　这时候，在快艇上的贝娜和安妮，因为成功地脱离了敌人的掌握，都高兴得呼叫了起来！<p>　　她们自己在呼叫，快艇的引擎声音又大，这使得她们，一点也听不到，就在快艇驶出之际，那船上的四个人，连颈际血还未止的李义，都在一起笑着。他们笑得十分高兴，然後，一起进了船舱，而那艘船，也立时驶走了！<p>　　新闻记者实在忙透了，市长千金被绑架的号外才出版不久，警方的通知又来了！安妮和市长千金一起自匪窟安然脱险，举行记者招待会！<p>　　记者招待会在警局的大堂中举行，方局长亲自主持，安妮和贝娜，自然是摄影机队中的目标，闪光灯不断地闪着，方局长满面笑容。<p>　　虽然，那九个歹徒也没有落网，水警轮根据安妮报告的位置，联合直昇机去搜索，也一点结果都没有。但是安妮和贝娜都脱险归来，最头痛的事已经解决了，方局长的心中。当然十分高兴！<p>　　高翔，穆秀珍和木兰花，也全出席了记者招待会，安妮在脱险归来之後，已经向木兰花等人说过一遍当时的情形，这时，他又再一百多位中外记者之前，再说了一次。<p>　　在她叙说经过的时候，不断有记者提出问题来，安妮和贝娜一起回答着记者的问题。<p>　　穆琇珍也显得兴高采烈，因为安妮和贝娜脱险回来，这总是他们这一方面，觉得光荣的事情。<p>　　可是，木兰花的神态，却有点异乎寻常，她只是坐在一个角落中，一句话也不说，眉心打着结，好像一点也不觉得高兴。<p>　　首先注意到木兰花道种神态的是高翔，他来到木兰花的身边，低声道：“兰花，你在想什麽？”<p>　　木兰花望着正在说话的安妮，道：“我在想，事情绝不会如此简单！”<p>　　高翔略呆了一呆，安妮和贝娜已经逃出来了，这是实实在在的事情，而木兰花即说事情没有那麽简单，高翔自然不明白这是什麽意思。<p>　　他在呆了一呆之後，道：“可是她们两个人，已经逃出来了啊！”<p>　　他说了那句话之後，略停了一停，又道：“而且，安妮叙述事情的经过，也没有什麽漏洞，她的确是凭自己的机智勇敢，逃出来的。”<p>　　木兰花扬了扬眉，道：“高翔，你忘了一件事，你不想想，对方是几个什麽样的人物，他们能够犯下如此完美、毫无线索可以追寻的罪案，如何会那麽轻易就给安妮逃了出来？而且她还不是一个人，要带着一个毫无应付危险环境经验的千金小姐！”<p>　　高翔眨着眼，道：“照你的说法，好像是他们故意放安妮和贝娜回来的？他们为什麽要那样做，这不是太不可理解了麽？”<p>　　木兰花嗅了一声，声音压得很低，道：“不可理解的事岂止这一件，那保险箱中的二十颗红赞石，是如何失窃的，你能理解麽？”<p>　　高翔摇了摇头，道：“可是这两件事，不能相提并论，安妮的分析，我认为很有理，他们这九个人，或者很富想像力，能设计天衣无缝的罪案，可是也同样没有应付突变的能力！”<p>　　木兰花望定了高翔，好像因为高翔的无知。而觉得十分悲哀，她道：“高翔，他们不但设计了天衣无缝的罪案，而且还实际做了这些事，你怎可以说他们无法应付当时的突变情况？”<p>　　高翔摊了摊手道：“可是，事实是，安妮和贝娜都逃出来了，他们也没有威胁我们的王牌！”<p>　　木兰花缓缓地道：“不错，事实是这样，这也是我正想不通的问题！”<p>　　高翔没有再说什麽，虽然他知道。木兰花的心思缜密。远在他之上，可是在这个问题上，他却无法同意木兰花的思考方法。<p>　　因为，“九金刚”如果是故意将安妮和贝娜放回来的话，他实在想不出，“九金刚”可以因之而得到什麽好处！<p>　　安妮已经将她脱险的经过报告完毕，很多记者仍在发问，安妮站了起来，记者仍然在拍照。就在这时，高翔发现安妮的脸色十分苍白。安妮的脸色本来就很苍白，可是这时的苍白，却显得十分异样。高翔还未曾来得及提醒木兰花，只见安妮又坐了下来，伸手在额上抹汗。天气绝不热，大厅中的人虽然多，但是也绝不至於热到叫人出汗的程度。高翔立时向前走去，来到了安妮的身後，安妮抬起头，向他望来。当安妮抬头向他望来之际。高翔更可以肯定，事情有点不对了，因为安妮的脸色，难看到了极点，而且，她脸上布满了细小的汗珠！<p>　　一个人，只有在极度的虚弱之下，才会发生那样的情形：而安妮也立时道：“高翔哥，我觉得不舒服，招待会什麽时候结束？”<p>　　高翔忙踏前了一步，握着双手，大声道：“各位，安妮小姐觉得疲倦，她脱险的经过，各位已经知道了，招待会结束了！”<p>　　记者好像意犹未尽，但是高翔已坚决表示请各位记者离去，安妮又站了起来，当她站起来的时候，她的身子，甚至在摇晃着，穆秀珍忙扶住了安妮，大声道：“安妮，你觉得怎麽样？”<p>　　一些已到了门口的记者，被穆秀珍大声的话，引得回过头来，又拍了很多照片，安妮的嘴唇动着，已经只能发出十分微弱的声音来。<p>　　木兰花连忙走了过来，低声道：“高翔，快去请医生，别大惊小怪！”<p>　　高翔玷了点头，向门口走去，一面道：“各位请回去，全市的市民。等着看你们的报导！”<p>　　他将所有的记者送出了门口，再转回身来，安妮已经在昏迷状态之中了！<p>　　贝娜和方局长两人，在安妮的身前，现出不可解的神色来，木兰花和穆秀珍，扶着安妮，在沙发上半躺了下来，木兰花道：“贝娜，你觉得不舒服麽？”<p>　　贝娜摇头道：“没有——”<p>　　可是，她只讲了两个字，便停了下来，接着，便皱起了眉，道：“我好像觉得头晕……像是很衰弱……”<p>　　她一面说着，一面额上，已然有汗珠沁出来，那情形，就像是高翔刚才注意到安妮神色苍白的时候一样！<p>　　木兰花忙道：“快坐下来，医生怎麽还不来？”<p>　　高翔、穆秀珍和方局长，以及其他几个高级警官，完全手足无措了，因为这是极度意外的事，所有的人之中，只有木兰花一人，还能保持镇定，因为只有她一个人想到，安妮脱险的事情，绝不会如此简单！<p>　　可是，事情之发生，对木兰花来说，还是极其突然的，安妮已经昏了过去，贝娜看样子，也会和安妮一样，在她们两人身上，究竟发生了什麽事，木兰花一无所知！<p>　　等到医生喘着气赶到的时候，贝娜也已经进入了半昏迷状态，她在昏迷过去之前，只是喃哺地说了一句话，道：“我……好疲倦！”<p>　　医生来到，用一支特殊的灯，照着安妮和贝娜的撞孔，直起身子来，神色极其凝重，道：“立即送医院！”<p>　　穆秀珍急急地道：“她们得了什麽病？”<p>　　医生缓缓地摇着头，道：“从她们睡孔扩散的情形看来，她们都处在“休克状态”之中！”<p>　　所有的人，听到了医生那样说都吓了一大跳！<p>　　“休克状态”是医学上的一个名词，也可以翻译为“假死状态”。这种状态，只有一个病人的病极其严重，或者是一个受伤者的伤势极其严重时，才会发生。在“休克”状态之下，人的心脏跳动减慢，在严重的情形下，甚至几乎停止，呼吸减弱，血液循环凝滞，这种情形。绝不曾出现在一个健康的人身上！而安妮与贝娜，在十五分钟之前，她们两人的健康，还是毫无疑问的！<p>　　救护人员立时开始工作，以最快的速度，将安妮和贝娜两人，抬上了救护车，送到医院去。<p>　　在木兰花、高翔和穆秀珍也步下警局大门口的石阶，一起到医院去时，穆秀珍紧张得握住了木阑花的手，道：“兰花姐，究宽发生了什麽事？”<p>　　穆秀珍的手是冰冷的，她的手冷，当然也不是因为天冷．，而是因为紧张加上恐惧！<p>　　木兰花道：“不知道，我现在还不知道，可是，那九个人，在伪钞案之後，他们是逃到南美洲去，而且在那里住了一个时期的！”<p>　　高翔立时接口道：“你是说，他们利用了南美洲的神秘药物，使安妮和贝娜变成这样子的？”<p>　　木兰花点了点头。<p>　　他们三人一起登上车子，救护车已经驶走了，高翔一面发动车子，跟着驶向医院，一面又问道：“可是贝娜是安妮救醒的，照说，没有机曾再接受另外一次注射！”<p>　　木兰花缓缓地道：“你怎麽知道新的药物，不是混在那一次注射之中？”<p>　　高翔紧闭着嘴，不再说话，十分钟之後，他们到达了医院，安妮和贝娜，已经进了急救室，他们三人刚到急救室的门口，就听到一位护士问道：“那一位是高主任？”<p>　　高翔应了一声，道：“是我！”<p>　　那护士拿着一只盒子，道：“这是给你的，今天早上，有人送这盒子给高主任，我告诉他，我们医院中没有高主任，他说今天高主任定会来的！”<p>　　在那护士解释的时候，高翔已接过那盒子来，木兰花在一旁问道．：“那人长得什麽样子？”<p>　　护士道：“样子很普通，大约四十来岁，头发已经半秃了！”<p>　　木兰花和．高翔两人，互望了一眼，高翔不禁发出了苦涩的笑容。<p>　　他们有那九个人的详细资料，从护士所形容的看来，那送盒子来的人显然是“九金刚”中之一！<p>　　而早上，还是安妮才出事的时间，在这时候，他们已经算定了高翔必然会到医院来，因此可知，一切事情，全是在他们计划之中的！<p>　　高翔急急地撕开盒子外的纸，那是一具袖珍型的录音机，他们三人，一起来到走道尽头的一张椅子上，坐了下来，高翔按下了录音机的掣，将声音调得相当低，他们听到的是一个熟悉的男子声音：“高主任，当你在医院中，听到我的声音时，也就是说，我们的计划，进行得极其顺利和正确，可以比美太空科学家的精确计算，我们知道，你也知道，绑架案中，最困难的一种，是如何收藏那绑架的人，於是，我们决定不收藏，将她们交还给你们！安妮和贝娜小姐不是回来了麽？可是。我们提出的条件，仍然有效，而你们的时间，只有四十八小时了。如果要问为什麽，那麽，我可以告诉你，就算你不知道，问问木兰花，以她丰富的知识：她一定知道的，安妮和贝娜两个人，都接受了一CC的药物注射，这种药物，医药界还没有正式的名称，但是，南美洲亚马逊河上游的土人，却有一个名称，叫作“科斯他他]，意思是石头的柱子。好了，请医院的医生别多费手脚了，那只有害，而没有利的。最後，要告诉你的是，当你们三人遵守了我们提出的条件之後，另一种药物，立时会送到，我想，我不必说出道种药物的名字和作用了！”<p>　　录音带上的话完了，高翔和穆秀珍两人，显然都不知道那种被南美土人称之为“科斯他他”的药物究竟是什麽东西，是以他们一起向木兰花望来。<p>　　他们也立时发现，木兰花在这时，神色变得极其苍白和愤怒！<p>　　当高翔和穆秀珍向她望来的时候，她霍地站了起来，双眼之中，闪耀着愤怒的火花，那显出她是处在极度激动的情绪之中！<p>　　而木兰花是极少如此激动的！<p>　　穆秀珍忙道：“兰花姐，那种药物——”<p>　　木兰花又坐了下来，深深地吸了一口气，道：“我知道那种药物，那是由一种植物的根部提炼出来的，土人用来射鸟兽。使野兽昏迷。”<p>　　高翔忙道：“一CC的注射量，会引起什麽效果？”<p>　　木兰花缓缓地道：“能使人处在冬眠状态，达四十八小时。在四十八小时之内，得到相应的药物解毒，可以没有害，但是超过了四十八小时之後，却可以使被注射者的神经产生永久性的麻痹！”<p>　　穆秀珍几乎是直跳了起来的，她失声道：“那就是说，安妮和贝娜——”<p>　　穆秀珍说到这里，已激动得说不下去了。<p>　　木兰花接下去道：“她们两人，就会终生不能移动身体的任何部份，变成瘫子！”<p>　　穆秀珍紧紧地握看拳，木兰花也站了起来，道：“我们大约还有四十四小时的时间，四十四小时之後，我们只能离开本市了！”<p>　　高翔低耆头，过了好一会，才抬起头来，道：“真厉害，兰花，到目前为止，我们可以说失败了，而且失败得很惨！”<p>　　木兰花点头道：“是的，失败了，可是别忘记，还有四十四小时！”<p>　　高翔看来绿是已丧失了信心，他喃喃地道：“四十四小时……他们绑了安妮和贝娜：又故意让她们回来。这样，在他们来说，可以说是毫无负担，而我们眼看安妮和贝娜昏迷不醒，却非接受他们的条件不可了！”<p>　　高翔的话说得不错，如果安妮和贝娜，还在敌人的手中，他们三个人，尤其是穆秀珍，根本不会考虑“九金刚”提出的条件。<p>　　但是，现在的情形就不同了！<p>　　现在，就算绝不向任何力量屈服的穆秀珍。也不能不郑重考虑到後果，如果在未来的四十四小时之内，事情没有进展的话，那麽，除了接受对方的条件，离开本市之外，绝没有第二个办法！<p>　　“九金刚”的挑战，到了现在这一地步，可以说，已经是最後阶段了！<p>　　他们三人都沉默着，不再出声，只见急救室的门打开，安妮和贝娜，相继被推了出来，後面跟着很多医生，大都紧皱着双眉。<p>　　木兰花忙走过去。几个医生一起站定，木兰花道：“我们已经知道，病人是被注射了一种南美洲土人惯用的毒药，“科斯他他]。”<p>　　一个年老的留生吃了一惊，道：“那麽，除了得到特殊的解药之外，至少四十八小时，她们——”<p>　　木兰花点头道：“是，我们知道情形，我们会尽量设法，现在请各位尽量护理两个病人，她们一定可以得到解药的，问题是如何获得而已！”<p>　　高翔和穆秀珍也走了过来，高翔道：“兰花，如果我立即到南美洲去，怎样？”<p>　　木兰花摇头道：“制造这种药物的土人部落，离最近的机场，至少要步行十天，如果一切顺利，你要一个月左右，才能回来，绝对赶不上的！”<p>　　高翔苦笑了起来，木兰花大踏步向外走去，他们三人，一起来到了医院门口，木阑花站定了脚步，道：“我们从来没有这样狼狈过，是不是？”<p>　　高翔苦笑溃，道：“我要问一问，水警方面，是不是有进一步的线索？”<p>　　木兰花道：“不必了，他们能叫安妮从船上逃了出来，他们真正的藏匿地点，当然不会在船上，甚至不会在海域。高翔，你去组织一个专案小组，专门调查这九个人，在本市居住的社会关系！”<p>　　高翔点点头，穆秀珍道：“我呢？我要作什麽？”<p>　　木兰花显然是已经胸有成竹的，穆秀珍才一问，她就立时回答，道：“你去找五风——”<p>　　木兰花才说到这里，就看到一辆车子，几乎是直冲进医院来的，在一下刺耳的急刹车声之後，车子停下，云五风急急地自车中奔了出来。<p>　　云五风来到了木兰花三人面前，急得几乎一句话也说不出来，木兰花忙道：“五风，别急，她不过受了一种特殊的麻醉，四十八小时内，不会有危险！”<p>　　云五风总算讲出了一句话来，道：“以後呢？”<p>　　木兰花道：“我们已经决定了，如果在未来的四十四小时内，事情没有进展。那我们就只好承认失败、投降，他们会送解药来的。”<p>　　云五风木然站着，抹着汗。<p>　　木兰花道：“五风，我叫秀珍和你一起，出一趟门。”<p>　　穆秀珍呆了一呆，道：“到那里去？”<p>　　木兰花道：“去查一查光辉珠宝公司保险库的制造商，问问他们，究竟在什麽情形下，才能未到时间而打开保险库的门。”<p>　　穆秀珍急道：“兰花姐，救人要紧，失去的那几颗红宝石，有什麽了不得？”<p>　　木兰花的声音很严肃，道：“万事都有一个起源，这件事的起因，就是光辉珠宝公司的失窃案。如果不从头做起，结果只有失败。你要驾军方的飞机，送云五风去，一有结果，立时通知我，快去进行！”<p>　　穆秀珍还想说什麽，可是云五风已经拉着她，奔向车子，两人进了车内，立时驶走了。<p>　　高翔道：“兰花，早已有专家证明过，未到时间，门是不可能打开的了！”<p>　　木兰花道：“我要得到更进一步的证明。”<p>　　高翔想说“就算证明了又有什麽用”，但是他嘴唇动了动，却没有说出来。<p>　　高翔和木兰花一起离开了笛院，但是在一个十字路口，木兰花先下了车。高翔回到警局，照着木兰花的吩咐去进行调查。<p>　　在高翔的车子驶走之後，木兰花在十字路口，站了好几分锺。<p>　　在那机分钟的时间，她只是站着发呆，街上的行人很多，每当绿灯亮起，人就像水一样地流过马路，在一个有眷几百万人口的大都市中，这本来是很平常的现象，人人都习惯了人和人之间的挤迫，谁也不会去加以特别的注意。<p>　　可是这时候，木兰花的心情却不同，她知道，在本市有九个人正在公开渺视法律，在和她作对！<p>　　而这几个人，就隐藏在几百万人之中，其中有一个可能就在她的面前走过。而直到现在为止，她对这九个人，却一点办法也没有！<p>　　木兰花在呆立了几分钟之後，随晋人潮，向前走看，一直来到了一个公园之中。<p>　　公园奸很静，有几个妇人坐在长椅上结绒线，她们的儿女，就在草地上游戏。<p>　　木兰花也在一张长椅上。坐了下来，她绝不是在这样的情形下，还有情趣来享受这份恬静，她只不过是要找一个地方，好好地想一想。<p>　　她必须好好地想一下，因为她可以利用来反击“九金刚”的时间，只不过是四十四小时，每过去一分钟，就少了一分反击的机会。<p>　　她一定要将整件事，理出一个头来，因为整件事，摆在她的面前，犹如是一大团乱丝，如果不理出一个头来，那就永远没有解决的机会。<p>　　木兰花闭上了眼骑。阳光照在她的身上，有暖洋洋的感觅，她从事情严早开始想起。首先，是他们三个人的胁下，发现了那份荒谬的合同，接着，便是一连串的罪案发生了。<p>　　那分合同。对方自然也知道，是绝不可能正式签订的，那只不过是另一种方式的宣布，宣布他们九个人。已经回到了本市，要和木兰花作对！<p>　　木兰花於是又想到了光辉珠宝店的劫案。<p>　　这件案子，是一连串事件中的第一件，而且，这件案子中的一个疑点，木兰花至今还未曾弄明白，那便是：他们用什麽法子取走了保险库中红宝石？歹徒曾经通过布满电眼警卫的走廊，这一点是可以肯定的了，要不然，保险库的门上，就不会有那两行字留下来。<p>　　要通过那条走廊，并不是一件很困难的事。木兰花曾在事後，用心观察过那条走廊，她认为至少有三个办法，可以逃过电眼的侦察，而来到保险库大门之前。然而，要弄开时间控制的大门。却不是那麽简单了，或者说，那是不可能的。<p>　　事实上，根据本市许多专家的意见，他们都肯定了那是不可能的事，有的专家甚至断定，根本没有人弄开过保险库的门！<p>　　这可以说是疑点中的疑点，在这件事後，一连串又发生了许多事，都是令木兰花心力交瘁的，那使得木兰花甚至没有时间去解释这第一个疑点。<p>　　但是现在，事情发展到了安妮和市长的女儿，被注射了特种药物，发展到了对方提出来的条件，只有四十多小时的最後期限，木兰花知道，对方已在胜利的边缘，一定不会有什麽新的行动了。<p>　　因为在如今的情形下，对方再有什麽新行动的话，那只是划蛇添足的事！<p>　　这样，反倒能使木兰花好好想一想了！<p>　　木茁花一直在努力想解释道第一个疑点，她认为，那是一个极重要的关键。<p>　　所以，她才一定要有更确切的证据，证明那门是不能被打开的。<p>　　门如果是无法打开的，而保险库内，却又确然失去了东西，那麽。“九金刚”一定是使用别的方法的。木兰花心中，已经有了一个概念，只不过她这个概念，还需要等待云五风的报告。<p>　　木兰花闭着眼睛在想着，忽然间：她觉得有什麽东西，落到了自己的身上。<p>　　木兰花睁开眼来，落在她身上的：是一只纸摺成的飞机，一个胖胖可爱的小女孩，正在向她奔过来。木兰花拿起飞机，向那小女孩招着手，然後将飞机飞了过去，小女孩拾起飞机又奔远了。<p>　　木兰花缓缓地吸了一口气，站了起来。<p>　　半小时後：木兰花推开一扇玻璃门，走进了光辉珠宝公司的店堂。<p>　　珠宝公司的顾客并不多，木兰花才进去，恰好董事长送一个客人出来，一见木兰花就道：“兰花小姐，可是有好消息？”<p>　　木兰花摇了摇头，董事长送走了客人，转回来，道：“那怎麽办？真要没有法子的话，我只好同意保险公司的意见，出钱将它们买回来了！”<p>　　木兰花像是没有听到董事长的话一样，她只是道：“你没有为你的保险库。再多加一重防守？事实已经证明你的保险库，是完全不可靠的！”<p>　　董事长神态悻然，道：“不必你来关心，事实上，除了九金刚之外，谁也不能动我保险库里的东西，而他们来过一次，不会再来了！”<p>　　木兰花的语调，仍然很缓慢，道：“我想请问，每天晚上，按正常时间，关上保险库的门，那是由谁来担任的工作？”<p>　　董事长“哼”地一声，从他的神态看来，显然是他觉得木兰花到现在，才来问这个问题，实在太迟了。事实上，木兰花自己也觉得太迟了！<p>　　不过，木兰花心目中的“太迟”和董事长心中所想的“太迟”。是不相同的。<p>　　董事长在想，红宝石已经不见了，再来问这些，还有什麽用！而木兰花所想的则是：在窃案一发生之後，就该循普通侦查的方式进行，而不该被那张合同上提到的事情所迷惑！<p>　　木兰花望着董事长，等待着他的答覆，董事长在“哼”了一声之後。道：“由我，和我的两个侄子！”<p>　　木兰花知道，董事长的两个侄子，在珠宝公司负责十分重要的业务。<p>　　木兰花又问道：“三个人一起？”<p>　　董事长好像有点不耐烦，道：“不，轮流进行，也不一定，谁有空，就谁来做。”<p>　　木兰花再问道：“事发之前的一晚 ，门是由什麽人锁上的？”<p>　　董事长现出极度不耐烦的神态来，冷冷地道：“你不去捉那九个强盗，来盘问我是什麽意思？”<p>　　木兰花的神情：变得十分严肃，她望着董事长，好一会不说话。<p>　　木兰花望了董事长好一会，才道：“你必须回答我的问题，这正是侦查歹徒的线索！”<p>　　董事长道：“我也不能回答你，我要查公司的工作记录簿。”<p>　　木兰花道：“那就请你去查！”<p>　　董事长转身，走进他的办公室，木兰花跟了进去，董事长吩咐取记录簿来，记录簿上登记着，那天晚上，最後离开保险库的，是董事长的两个侄子之一，总经理胡成德。<p>　　董事长的神态更不以为然，说道：“他是我的侄子，你不会以为他有嫌疑吧！”<p>　　木兰花略笑了一下，道：“当然不会，但是，当天晚上，是他锁上保险库的门的，那麽，他可以说是最後见到那二十颗红宝石的人了，是不是？”<p>　　董事长略想了一想，道：“可以说是的，因为在锁上保险库前，照例是要检查一下保险库中的贵重物件的，他自然见过那些红宝石。”<p>　　木兰花道：“真对不起，我想见一见他，问问他这个问题，听他亲自答覆！”<p>　　董事长的耐心，虽然已到了极限了，可是木兰花的神态却十分坚决，她立时又道：“请你叫他进来。这个问题很重要！”<p>　　董事长“哼”了一声，老大不愿意地按下对讲机的掣，道：“成德，你到我办公室来一下！”<p>　　董事长放开手，有点故意不望木兰花，将旋转椅子半转了过去。不一会，有人叩门，胡成德走了进来，胡成德才一进来，看到了木兰花，就呆了一呆，道：“原来木兰花小姐也在！”<p>　　董事长用充满讽刺的语调，道：“大名鼎鼎的木兰花小姐，是来查案的，失窃前那夜。保险库是你上锁的，是不是？”<p>　　胡成德道：“是，我可以说，一点毛病也没有，在门锁上之後，我曾循例作过检查！”<p>　　木兰花并不理会董事长的讽刺，因为她自己知道，她这时正在进行的事，对整件案子而言，一定是有着极其重大的作用的。<p>　　她直视看胡成德，足足有半分钟不出声，胡成德的神色，很有点不自在，道：“兰花小姐有什麽问题？”<p>　　木兰花这才缓缓地道：“胡先生，你在上锁之前，曾见过那批红宝石？”<p>　　胡成德略征了一征，虽然以木兰花精细的观察力而论，也难以肯定他这时忽然征了一征，究竟是在想些什麽，胡成德也立时说道：“是的。照例，在锁上保险库之前，要检查一下库中特别贵重的珠宝！”<p>　　木兰花呆了半晌，才道：“好了，谢谢你，我要告辞了！”<p>　　薰事长冷冷地道：“不送了，要是有什麽线索，请努力进行，我们店号小，实在吃不消了！”<p>　　木兰花并不理会煎事长的讥讽，当她走出店的时候，她心中在想着：事情应该已经有了眉目了，只要云四风和穆秀珍，有肯定的答覆来，那麽，她就可以循另一个途径，去追寻事实的真相了。<p>　　木兰花回到了家中，当她在自己的客厅中坐下来之後，她突然感到极度的疲倦。那种疲倦的感觉，简直是从她内心之中，直透出来的。<p>　　木兰花一生之中，不知多少次，和邪恶的势力，作过斗争，可是从来也没有一次，像现在这样的。现在，这九个神出鬼没的犯罪份子，处处棋高一着，像是非将她逼得走投无路不可！<p>　　木兰花当然不会像穆秀珍那样，大骂出口，但是她内心的愤慨，也是前所未有的。这种愤慨的情绪。甚至影响了她正常的思考！<p>　　她想起躺在医院中的贝娜和安妮，想起直到如今，对方可以说占尽了上风，而尽管自己一再努力，可是事情却一点也没有进展，那股疲倦之感。直袭了上来。木兰花站了起来，来到了浴室，用冷水淋着头，然後，抹了脸，站在阳台上，让清凉的风吹拂着。<p>　　就在这时，电话铃声，响了起来。<p>　　木兰花望了电话片刻，她几乎可以肯定，电话又是那几个人打来的，她实在不想听，但是，她还是拿起了电话来，道：“木兰花！”<p>　　正在木兰花意料之中，电话一拿起，木兰花就听到了那个熟悉的声音。<p>　　那声音先是“嘿嘿”地笑着，道：“兰花小姐，你们没有多少时间了，好像已经有人离开了本市，你为什麽还在拖延时间？”<p>　　木兰花并不理会对方说些什麽，她只是沉声道：“你们要知道，只有成份最纯正的“科斯他他”，才能保证被麻醉的人，不受伤害！”<p>　　那边的声音“哈哈”笑了起来，道：“你放心，我们既然用了这种东西，当然知道它的性质，喂，你究竟什麽时候离开本市？”<p>　　木兰花道：“我会离开的，如果我在这段时间内，找不到你们，或找不到解药，但是，你们既然知道我的个性，就该明白，不到最後一分钟，我是绝不会放弃的。”<p>　　那声音得意地笑着，道：“随便你，兰花小姐，不过，你是非走不可的了，再见！”<p>　　电话传来“拍”地一声响，木兰花也缓缓地放下了电话，不到半分钟，电话铃又响了起来，木兰花再拿起电话，听到的是值日警官的声音。<p>　　值日弩官说道：“兰花小姐，电话是从繁盛的商业区打来的，还未曾追查到确切的地址，就挂断了！”<p>　　木兰花勉强笑了一下，道：“取消值日工作，他们不会叫人查到电话来源的。”<p>　　值日警官答应了一声，木兰花在床上躺了下来，虽然她知道自己可供利用的时间已经不多了，但是她必须休息，以保持充足的体力。<p>　　她不知道接下来的时间中会发生什麽事，但是她知道，除非什麽事也不发生，不然，一定是她一生之中最惊心动魄的辟争，她是绝不可能在疲倦的状态下取得辟争的胜利的。<p>　　木兰花睡着了，为了要得到充份的休息，她略微使用了自我催眠的办法，是以，当电话铃声将她惊醒的时候，她精神特别畅旺。<p>　　她拿起电话来，就听到接线生的双音，道：“长途电话，找木兰花小姐。”<p>　　木兰花忙道：“我就是！”<p>　　那是穆秀珍有消息来了，木兰花像是就要投入战场的战士一样，显得精神抖擞。<p>　　她立时又听到了穆秀珍的声音，穆秀珍在急急地道：“兰花姐，我们已和保险库制造商谈过，他们保证，绝无中途打开的可能——除非是用强烈的炸药，将整座保险库炸去！”<p>　　木兰花又问了一句，道：“绝无可能？”<p>　　穆秀珍的回答，是斩钉截铁的道：“绝无可能！”<p>　　木兰花道：“好了，你们立即飞回来！”<p>　　穆秀珍又问道：“兰花姐，你为什麽特地要我们来调查这一点？”<p>　　木兰花道：“在电话中说不明白，你们快回来，我想事情有进展了！”<p>　　木兰花放下了电话，看了看钟，她已睡了六小时。<p>　　那也就是说，可供她活动的时间，只有三十四个小时了！<p>　　穆秀珍在甯话里问她，为什麽要确知那保险库的门是弄不开来的，她并没有回答，但是她自己的心中，是十分清楚的。<p>　　她已经可以肯定，那是整件事情中，极其重要的一个关键了！<p>　　她已再度到珠宝公司去过，知道在那批红宝石失窃之前，胡成德在锁上保险库门的时候，红宝石还在保险库中的。<p>　　而保险库门，又绝不能在中途打开。<p>　　在这两个绝对可靠的条件之下，再要去作推理，就十分简单了，那就像数学上，A大於B，B又大於C，那麽，A一定大於C一样简单。<p>　　结论可能有两个．<p>　　第一个结论：胡成德在说谎，他在锁门前的例行检查时，红宝石已经不在了！<p>　　第二个结论：胡成德拿走了那批红宝石。<p>　　虽然结论有两个，但是事实上，只有一个结论是可以成立的。<p>　　那也正像是数学上二次方程式，方程式的根，可能有两个，但是有一个真数的根，是不适用，不必考虑的。这个不必考虑的结论，就是结论之一。因为胡成德当时如果发现那批红宝石已然不在的话，他没有理由，不声张出来的。<p>　　那麽。剩下来的就是结论之二：那批红宝石，是胡成德偷走的。<p>　　胡成德监守自盗，偷他叔叔的东西，在千奇百怪的大城市中，可以说绝不出奇，出奇的便是，何以东西是胡成德拿走的，当晚，“九金刚”就来行事？<p>　　“九金刚”根本没有进入保险库，他们只不过通过了那条走廊，但是，他们却造成了一种强烈的错觉，他们曾进过保险库！<p>　　从这两点伸展开去，又可以得到一个简单的结论，这个结论，更像是二加二等於四一样地简单：胡成德和九金刚是有联系的！<p>　　木兰花在五分钟後就出了门，当天色黑下来的时候，她已经在光辉珠宝公司的大门外了！<p>　　木兰花本来是立时可以出门的，她之所以迟了五分钟，是因为她花了五分钟的时间，使她的容貌，作了彻底的改变。<p>　　这时，她看来是一个中年男人，衣饰很华丽，像是商业上成功的人物，她的车子，也不是从家中驾出来的那一辆，而是她在路边用百合匙“偷”来的。<p>　　木兰花在光辉珠宝公司外等了二十分钟，她先看到董事长的另一个侄子，离开公司，过了没多久，胡成德也走了出来。<p>　　胡成德转进了一条横街，木兰花发动车子，缓缓地驶到横街口，她看到胡成德上了停在横街中的一辆车子，不多久，木兰花的车子，也驶过了横巷，跟着胡成德的车子，向前驶去。<p>　　天色完全黑了，五光十色的霓虹灯闪耀着，木兰花已经详细研究过胡成德的资料，是以在跟出了三条街之後，木兰花已然可以知道，胡成德在归家途中。<p>　　她知道胡成德单身，独自居住在一幢相当高级的大区的一个居住单位。<p>　　木兰花继缕跟棕营，十分钟後，到达了那幢大厦，胡成德的车子，驶进了车房。<p>　　但是木兰花却就在大厦门口停了车，先胡成德一步，来到了大堂。<p>　　木阑花等在电梯门口，几分钟後，胡成德来了，在电梯门口，他就站在木兰花的身边。<p>　　他显然绝认不出，站在他身边的那个中年人，就是大名鼎鼎的女黑侠木兰花，他好像很焦急，取出了钥匙来，在手中转动看，又频频无意识地去按电梯的掣。<p>　　等到电梯门打开，木兰花和他一起进入电梯，木兰花早知道他是住在十楼的，是以又先他一步。按了“十”字掣，胡成德向木兰花望了一眼，好像有点奇怪，但是却没有在意。<p>　　木兰花的脸上。戴看极薄的软胶面具，那使她很容易，就可以作出一副冷漠的神情来。<p>　　电梯到了十楼，胡成德走出电梯，木兰花也跟了出来，就在这时候，胡成德忽然道：“你们要小心，木兰花今天查过我！”<p>　　胡成德忽然之间，说了那样一句话，那是全然出乎木兰花意料之外的。<p>　　木兰花本来是打算，在胡成德开门进屋子的时候，出其不意地跟着进去，逼他承认，是他自己偷走了那二十颗红蜜石，再逼问他和“九金刚”的关系的。<p>　　可是现在，胡成德忽然说了这样一句话。<p>　　换了别人，可能一时之间，莫名其妙，不知道如何应付才好，但是木兰花的反应之快，确然异乎常人，她立即知道是怎麽一回事了！<p>　　她知道，胡成德的确曾经和“九金刚”合作过，而这时，胡成德是错将她认为是“九金刚”之一了呢！<p>　　木兰花吸了一口气，既然状况出现了这样的变化，她自然要用不同的方式来应付，是以她粗声“哼”了一声，道：“怕什麽？”<p>　　胡成德在说话的时候。并没有转过头来，而且还一直在向前走着。<p>　　直到了木兰花搭了腔，他才转过头来，道：“要是警方知道了——”<p>　　木兰花又沉声道：“警方不会怀疑你的，谁都知道，那是九金刚干的事！”<p>　　胡成德紧张的神情，缓和了些，他自己来到了门口，将钥匙插进了锁孔之内，打开了门。木兰花立时和他。一起走了进去。<p>　　才一踏进门，胡成德和木兰花两人，都呆了一呆。但是，木兰花的惊奇程度，远在胡成德之上！<p>　　胡成德的居住单位，有一个相当宽敞、布置得也很华丽的客溅，木兰花才一踏进门，就看到北欧式的皮沙发上，坐着两个人！<p>　　不但是胡成德和木兰花两个人惊奇，那坐在沙发上的两个人，也立时站了起来，在他们的脸上，一样现出惊讶的神情来。<p>　　对目前在客厅中的四个人而言，这种突如其来的情形，都是事先未曾料到的！<p>　　在这样的情形下，谁最机敏，谁对突变的情形反应最快，谁就占了便宜了，而这四个人中，反应最快的，毫无疑问的是木兰花！<p>　　当那两个人。从沙发上站起来，用疑惑的神情望着木兰花的时候。他们在想：这个人，可能是胡成德的朋友！<p>　　胡成德则在想：事情很严重了，不然，为什麽两个人，早进了屋襄，还有一个人要跟我一起进来？<p>　　而木兰花则立即料到：这两个人，一定是“九金刚”中的两个，他们是来找胡成德的！<p>　　在那一瞬间，胡成德首先开口，他只说了“你们”两个字，木兰花已经开始行动了！<p>　　木兰花的动作，迅捷得像豹一样，她陡地向前，在向前扑出之际，一脚踢出，先将胡成德踢得向旁直跌了出去，然後，她已落在那两个人的面前。<p>　　那两个人应变的速度也算是十分快，尤其是左边的那一个，立时砖过了身子去，可是木兰花的一下“手刀”，已然直挥中了那人的胁下！<p>　　那人发出了一下惊呼声，身子向旁直跌了出去，木兰花身子再跃起，落下，右肘重重撞在另一人的头部，那人立时昏了过去。<p>　　木兰花迅速转过身来，赶前一步，那被她以空手道重手法击中的人，正在地上挣扎着，木兰花已经赶了过去，一脚踢在他的头部，那人发出了一下极其难听的呻吟声，也昏了过去。<p>　　木兰花并不是一个暴力主义者，她在对付敌人的行动中，也很少出手如此之重的。<p>　　但这时，她已经可以肯定，那两个人，必然是“九金刚”中的两个，绝不能让他们逃走，是以她下手绝不容情，以免节外生枝。<p>　　她又转回身来：只听得胡成德用惊骇欲绝的声音问道：“你……你是谁？”<p>　　木兰花本来是准备直向胡成德冲了过去的，但是她一定了神间，看到胡成德的手中，握着一柄手枪，她也不禁呆了一呆。<p>　　胡成德的声音发着颤，神情是惊骇欲绝的，他握着枪的手，也在发抖。可知他的心中，实是恐惧到了极点的。但是。无论如何，他手中却握着一柄枪！<p>　　木兰花站定不动，伸手拉下了脸上的软胶面具来。胡成德立时发出了一下近乎绝望的叫声来，道：“你是木阑花！”<p>　　他一面叫，一面双手举起了枪，他的手指煞白，紧紧地拍看枪机，看来，他已经因为极度的惊骇，而神经状态变得十分不正常了！<p>　　木阑花望着黝黑的枪口，一个人在神经不正常的状态之下，是会莫名其妙开枪的，现在最要紧的，是先使他镇定下来！<p>　　是以木兰花立时说道：“胡成德，现在事情只有我一个人知道，我可以代你隐瞒，只要你肯和我合作！”<p>　　胡成德的声音发着抖，道：“将你杀掉，就……没有人知道了！”<p>　　木兰花显得很银定，道：“也许你偷红宝石的事没有人知道，但是，你谋杀的罪名。却鸡以洗脱了！”<p>　　胡成德的身子，陡地一震，那一震，只不过是十分之一秒钟的时间。<p>　　但是木兰花早已知道，自己这一句话一出口，胡成德必然会有特殊的反应，而她早已蓄定了势子，就在她话一出口，胡成德因为她的话而感到震动之际，她已向前疾窜，一脚踢出，正踢在胡成德的手腕之上！<p>　　胡成德发出了一下绝望的叫声，捧着手腕，向後退去，木兰花的身子继续冲前两步，伸手接住了自半空中落下来的手枪，靠在一扇屏风之上，在发着抖，木菌花道：“好了，胡先生，你可以将事实经过，好好地说一说了！”<p>　　胡成德发出了一下呻吟声，然後道：“我……我也不知道他们会将事情闹得那麽大，他们：…他们先来找我的时候，只说要和保险公司开个玩笑！”<p>　　木兰花冷笑了一声，道：“你会天真到了相信他们的话？”<p>　　胡成德说道：“我……我是不相信的，可是…可是……”<p>　　木兰花接上口，道：“可是，他们答应给你巨额的报酬，是不是？”<p>　　胡成德尖声叫了起来，道：“我：…．我不算是偷东西，我只不过将那二十颗红宝石，从保险库中取出来，在我家中放上几天，我会将它们放回去的，他们也没有要那些红宝石！”<p>　　木兰花缓缓吸了一口气，她相信胡成德的话，她又向那两个仍然昏迷不醒的人望了一眼，道：“你一共和他们见过几次面？”<p>　　胡成德神经质地数着手指，却不回答木兰花的这个问题，只是反问道：“我犯了罪？我是不是要坐牢，要坐多久？”<p>　　木兰花沉声道：“你当然是犯了罪，因为你和他们合作，但如果现在，你反过来和我们合作的话，那麽，你的情形，可能好一些！”<p>　　胡成德顶些道：“你可以保证我没有罪？”<p>　　木兰花冷冷地道：“我不能向你有任何保证，但是对你而言，最好和我合作！”<p>　　胡成德抹着汗，苦涩地笑着，点了点头。<p>　　木兰花道：“你见过他们几次？见过他们多少人？”<p>　　胡成德向那两个昏迷不醒的人望了一眼，道：“连今天这次，三次。”<p>　　木兰花道：“三次的情形怎样？”<p>　　胡成德道：“第一次，我回家。有两个人，像他们一样，坐在客厅里，我以为他们是坏人，可是他们却反而向我展示了一大垒钞票，他们只要求我将那二十颗红宝石取出来，他们并不要，随便我将红宝石放在任何地方，在任何时间交回去！”<p>　　木兰花“哼”地一声，道：“可是你没有将红宝石交回去，也不准备交回去了，是不是？”<p>　　胡成德低下了头，道：“我取走了红宝石，就发生了那样的大事，绝没有人怀疑我，这二十颗红宝石，在我的手中……”<p>　　木兰花又冷笑了一声，说道：“好了，第二次呢？”<p>　　胡成德道：“第二次，是在楼下的大堂中，一个人，他对我说，我做得很好，他们或许还会要我做另一件事，讲完就走了！”<p>　　胡成德讲到这奸，略顿了一顿，才又道：“这时，我才知道他们是九金刚，一共有九个人，所以，今天你和我一起从电梯里走出来，我以为你也是。”<p>　　木兰花指着那两个被她哩昏过去的人，道：“前两次，你见过这两个人？”<p>　　胡成德摇头道：“没有，上两次的人，年纪要大一些。”<p>　　木兰花道：“他们给了你多少酬劳？”<p>　　胡成德连忙说道：“五十万，我一点也没有用过！”<p>　　木兰花侧着头，微笑着，这时候，她心情的愉快，是难以形容的，因为她终於将事情的情势扭转过来，她开始占上风了！<p>　　她道：“好，你将这五十万。以无名氏的名义，捐到慈善机关去！”<p>　　胡成德连声道：“是！是！”<p>　　木兰花又说道：“还有，将那二十颗红宝石交给我！”<p>　　胡成德这一次，略为犹豫了一下，但是他的犹豫，也只是极短时间内的事，他立时走向一只花瓶。将花瓶倒过来，从花瓶中跌出了一只盒子来。<p>　　他将盒子交给了木兰花，木兰花打开了盒子一看，也不禁发出了一下赞叹声音来。<p>　　木兰花之所以赞叹，和一般人看到了那样完美的红酋石所发出的赞叹，是不同的，木兰花并不是着眼於这些红宝石在金钱上的价值，她是在赞叹，自然造物，实在太奇奥了，竟能产生如此晶莹、美丽，如此光芒四射的宝石来！<p>　　木兰花阖上了盒盖，将盒子放进口袋中，道：“我会将它们还给你叔叔的！”<p>　　胡成德连连点头。木兰花望了胡成德片刻，道：“你为了贪图他们的报酬，你可知道，这使本市的治安，受到了多大的损失？”<p>　　胡成德的额角在冒看汗。低下头去，一声不出，过了片刻，他才抬起头来，道：“兰花小姐，求求你别再对任何人说起这件事！”<p>　　胡成德的哀求，令木兰花呆了片刻，她才道：“胡先生，你应该知道，隐瞒一次罪恶行为的唯一结果，就是替第二次犯罪制造了温床！”<p>　　胡成德连绒地道：“求求你！求求你！”<p>　　木兰花叹了一声，道：“好，但是你必须将这件事的经过，向你叔叔坦白！”<p>　　胡成德呆了片刻，才点了点头。<p>　　这时候，那两个昏迷不醒的人，其中的一个，已经发出了呻吟声来，木兰花走近酒柜，拿起了一瓶冰水来，到了那人的身前，用冰水向那人的脸上，直淋了下去，那人陡地翻身坐了起来。<p>　　他一翻身，四面看了一下，然後，缎缓地站了起来。<p>　　木兰花立时道：“好了，就快要结束了！”<p>　　那人抚摸着自己的头顶，道：“你以为呀，木兰花，别忘了我们一共有九个人，别忘了安妮和市长女儿的生命在我们手中！”<p>　　木兰花只是冷冷地望看那人，那人的神情很紧张，但是他却竭力装出十分轻松的样子，耸着肩，摊着手，道：“木兰花，你的确很了不起，会在胡成德的身上着手调查！不过，你能够遇到我们，只不过是偶然的机会，不算是本事！”<p>　　木兰花冷冷地道：“我能够先一步出手，击倒你们两个人呢？”<p>　　那人道：“好吧。算是你的本事，不过那有什麽用，对不起，我要叫醒同伴，离开这里了！”<p>　　木兰花双手，紧紧握着拳。<p>　　她自然知道，对方是有着有恃无恐的理由的！<p>　　木兰花在才将那两个人击昏过去之後，根本未曾想到要通知警方，也是这个原因，因为那根本没有用，就算捉到了他们两个人，只要安妮和贝娜的命运在对方的手中，警方也只有被迫放人的！<p>　　木兰花明知扣留这两个人，没有什麽大用处，可是她卸也不甘心让这两人就这样离去。<p>　　她冷冷地一哼，道：“你们想走，是不是在开玩笑？”<p>　　那人的神色，略变了一变，道：“兰花小姐，你可是忘了“科斯他他”的解药，还在我们的手上！”<p>　　木兰花道：“当然记得，可是你也别忘记，如果到时，她们两个人得不到解药，那麽，即使其他七个人，可以逍遥法外，你们两个人。也是一定要上电椅的，这是一项谋杀罪！”<p>　　木兰花的话，令那人的面色，变得更加难看，他不住发出冷笑声，道：“两个人换两个人，就算你肯，市长也不肯！”<p>　　木兰花冷笑道：“我也不肯，可是法律一定要那样做，本市没有一条和凶徒妥协的法律！”<p>　　在那瞬间，那人的神情，变得十分紧张。他突然发出了一下怪叫声，向木兰花直扑了过来。木兰花一声冷笑，身子向旁，闪了一闪，那人一下子扑了个空，木兰花顺手一掌，掌缘正砍在他的後颈上，那人又发出了一下叫声，向前直扑了出去，跌在地上！<p>　　他竟然会如此沉不住气，那倒颇出於木兰花意料之外。<p>　　但是，木兰花的心中，却十分高兴，因为那人既然害怕，那对她是十分有利的！<p>　　那人什跌在地之後，立时转过身来。木兰花立时冷冷地道：“为你自己着想，快将你们几个人藏匿的地点说出来！”<p>　　那人急速地喘着气，道：“休想，你以为这样，就可以战胜我们了？”<p>　　木兰花不再和那人说什麽，只是扬首对胡成德道：“你还不打电话报警？”<p>　　胡成德连声答应着，向电话走去，这时，在地上半起身来的那人，脸上忽然现出一丝十分狡猾的笑容来，而另一个一直昏过去的那人，也渐渐地在睁开眼来。<p>　　那人之所以现出狡猾的笑容，自然是因为他看到他的同伴，已然醒了过来的缘故。<p>　　以木兰花的机智而论，她应该也看到那另一个人已经醒过来的。就算她未曾注意那另一个人，那个在她面前的人，忽然现出狡猾的笑容来，她也知道，是有什麽事发生了。<p>　　可是，木兰花看来，竟然像是全然未曾注意到似的！<p>　　胡成德在向电话走去，可是，他才走出了两步，那一直昏迷不醒的那人，突然身子直跃了起来，才一跃起，身子就疾扑在胡成德的身上。<p>　　胡成德被那人一搔，立时跌倒在地，木兰花在那时，发出了一下惊呼。<p>　　这一切，全是一刹那间的事，木兰花的惊呼声还未完毕，那人已疾转身来，而在他的手中，已经多了一柄手枪，正对着木兰花，木兰花的身子，震了一震，这时，她的脸色变得十分难看。<p>　　那人拿看枪，“呵呵”地笑旧，道：“木兰花，我早已醒了，你想不到吧！”<p>　　木兰花脸色铁青，闷哼了一声，刚才被木兰花一掌砍倒在地上的那人，也站了起来。满面笑容，道：“兰花小姐，现在你还有什麽话好说？”<p>　　木兰花并没有说什麽，只是盯看那一个人手中的枪，那人扬了扬手，道：“木兰花，你虽然神通广大，但不见得会蠢到来抢我的手枪吧！”<p>　　木兰花“哼”地一声，道：“你试试向前走几步，看看我是不是会动手！”<p>　　那人在木兰花这样讲的时候，身子不由自主，向後退了两步。 而也就在这时候，木兰花的身子，陡地弹丁起来，向前直扑了过来！<p>　　木兰花在那样的情形下，竟然向着枪口，直扑了过去，那种行动，的确是那人所说的那样，实在是一件蠢事！<p>　　木兰花的动作，自然快到了极点。可是一个人的动作再快，也绝比不上枪弹发射的速度的！<p>　　那人看到木兰花就那样毫无防御地向他扑了过来，在一开始的时候，他不禁呆了一呆。然而，他只不过呆了极短的时间，便立时扳动了枪机。<p>　　那一下枪响，听来是极其惊人的，而木兰花的身子，在半空之中，猛地一扭，“砰”地一声，已然跌了下来，子弹射中了她的肩头。她伸手接在肩上，鲜血自她的手指间，直迸了出来。<p>　　那人在射了一枪之後，立时退到了门口，疾声道：“快走！”<p>　　胡成德也站在客厅门口不远处，但是他看到木兰花也受了伤，简直整个人都呆住了，那两个人拉开丁门，迅速地向外奔了出去。<p>　　木兰花紧紧地咬着牙，说道：“快替我召救护车！”<p>　　胡成德团团转了一转，才来到了电话旁，木兰花已然挣扎耆站了起来，脸色煞白。<p>　　胡成德一面拨着电话，一面身子在不住地发抖，木兰花在沙发上坐了下来，闭上了眼睛。<p>　　木兰花被救护车送到了医院，经过了一小时的手术，将子弹取了出来。<p>　　木兰花受伤的消息，方局长本来是想对新闻界保守秘密的，可是，在木兰花还在手术室的时候，大批记者已经赶到了。<p>　　当木兰花躺在病床上，被从手术室推出来的时候，要劳动数十名警员来维持秩序，才能拦住记者。木兰花的面色煞白，闭着眼睛，方局长紧守在她的身边，一直到了病房之中。<p>　　到了病房中，木兰花慢慢睁开眼睛来，道：“方局长，医生说我的伤势怎样？”<p>　　方局长苦笑了一下，道：“很轻，但是你至少也得休息两个星期。”<p>　　木兰花又闭上了眼睛，方局长在病床前，来回跟着，道：“兰花，离他们的期限，只有三十小时了，你又受了伤，这…．．．”<p>　　木兰花仍然闭着眼，道：“方局长，你别心急，我们还有时间！”<p>　　方局长停了下来，望看脸色苍白的木兰花，长长地叹了一口气！<p>　　他自然很佩服木兰花的斗争精神，但是现在，无论从那一方面来看，木兰花都彻底失败了！离开对方限定的时间，只不过三十个小时，木兰花还受了伤，她的伤势，就算没有生命危险，可是也绝不可能再和对方动手的了！<p>　　方局长这时，心中的烦乱。实在是难以形容的，可是，对着已经受了伤的木兰花，方局长却也不能再说什麽，他只是长长地叹着气。<p>　　等到高翔、穆秀珍、云四风、五风兄弟，一起来到臀院的时候，已经是天色微明时分了。<p>　　在那一夜之中，木兰花显得很平静，她得到了充份的休息，当早晨的阳光，射进病房来的时候，木兰花的脸色，看来已经好了许多。<p>　　她半坐在病床上。高翔、穆秀珍、云四风和云五风进来之後，从他们的脸上，可以看到他们心情的沉重，他们没有一个人说话。<p>　　木兰花在等到护士离开之後，才扬了扬手，向高翔招了招手，高翔立时俯身过去，木兰花以极低极低的声音道：“高翔。在病床找一找，看看是不是有窃听器？”<p>　　高翔略呆了一呆，穆秀珍在一旁，并没有听清楚木兰花在说什麽，大声问道：“兰花姐，你说什麽？”<p>　　高翔立时转过身来，向穆秀珍作了一个手势，示意她不要出声，然而，便开始寻找起来。<p>　　穆秀珍、云四风和云五风，也立时知道高翔在做什麽了。他们一起开始寻找起来，不到五分钟，云五风就在窗框之下，找出了一只小型的窃听器来。<p>　　高翔等几个人，都骇然互望着，因为他们实在不知道，何以在警卫森严的病房中，会有窃听器在！而更令他们莫名其妙的，是何以木兰花会预知这一点！<p>　　穆秀珍满面怒容，伸手自云五风的手中。夺过那只不过比普通粉盒更大的窃听器来。看她的样子，像是要将那只窃听器，用力摔在地上，将之踏扁了！<p>　　木兰花在道时候，沉声道：“秀珍，别乱来，我们已经彻底失败了！”<p>　　穆秀珍陡地一呆，道：“什麽？”<p>　　木兰花一面使眼色，一面叹着气，道：“已经失败，就得承认！”<p>　　穆秀珍又呆了一呆，但是当她看到木兰花注意巷她手中的窃听器之际，她明白了，她故意大声道：“哼，就算这次承认失败，我至多也只是暂时离开，我一定要回来和他们再斗过！”<p>　　高翔、云四风和云五风也明白了，高翔沉声道：“这次我们失败，我想，就算日後有翻本的机会，也没有什麽光荣了！”<p>　　木兰花长叹了一声、说道：“高翔。医院外面，各报记者都有，你向他们发表我们投降的消息吧！”<p>　　高翔发出了两下苦涩的笑声，道：“不必那麽心急吧，我们还有一点时间。”<p>　　木兰花喃喃地说道：“完了，我们己完全失败了！”<p>　　穆秀珍将窃听器，又放在窗框之下，云五风已然取出一本小簿子来，写道：“兰花姐，你有新的进展？” 木兰花的左肩受了枪伤，她的右手，还是可以活动的，她自云五风的手中，接过笔来，写道：“快回家去，注意看家中的无线电波示踪仪！”<p>　　高翔。穆秀珍等几个人。惊喜地互望着，穆秀珍失声道：“兰花姐，你——”<p>　　高翔不等她讲完，立即用力推了她一下，穆秀珍向放置窃听器的地方，看了一下，吐了吐舌头，木兰花已然接了下去，道：“是，我承认失败，不想再有任何行动了，只准备离开本市！”<p>　　她一面说着，一面在纸上写着：“多调干探，直捣巢穴。”<p>　　高翔、穆秀珍和云氏兄弟，还并不知道木兰花究竟做了一些什麽手脚，但是根据木兰花的指示，分明是可以在家里的无线电波示踪仪上，知道对方巢穴的所在地，那是没有疑问的了！<p>　　高翔点着头，向眉飞色舞的穆秀珍望了一眼，以极低的声音道：“秀珍，我们已经彻底失败了，要装出愁眉苦脸的样子来！”<p>　　穆秀珍立时扮了一个鬼脸，果然，换上了一副苦恼的神情。<p>　　木兰花挥了挥手，道：“你们可以去了！”<p>　　高翔、穆秀珍和云氏兄弟，一起走了出去。他们离开之後不久，一个护士，走了进来。木兰花注意到那个护士，频频望着窗沿，而且，还藉故开窗子。故意走到了窗前，她的身子遮在窗沿上，木兰花知道，她是在检查那窃听器还在不在。<p>　　木兰花闭上了眼睛，叹了一声。<p>　　在她叫高翔在病房中寻找。看看是不是有窃听器的时候，她还是不能肯定是否有窃听器在的。她只是想到，对方既然能利用了胡成德，来造成光辉珠宝公同的红宝石失窃案，如此神秘莫测，由此可知，他们是如何懂得利用人家的弱点！<p>　　木兰花也自信，在胡成德的家中，她可以说一点破绽也没有，她真正受了伤，但是对方既然对每一件事，都如此深思熟虑，也不是没有可能发现些微破绽的。那就有可能要知道真相如何了。而买通了一个护士，放一具窃听器在病房中，实在太容易了！<p>　　木兰花闭上了眼睛，那护士已从窗前转回身来，她显然不是惯於犯罪的，因为她的神色，十分慌张。木兰花故意不去看那个护士。<p>　　木兰花虽然受了伤，而且伤口还在剧烈地疼痛，但是她的心情却十分轻松，她知道，事情快结束了，事情将以“九金刚”的彻底失败而结束，而“九金刚”之所以失败，一半原因，是由於他们太聪明，对一切事情的布置，太周密了！<p>　　高翔和穆秀珍，是像风一样地掩进书房来，高翔以极其迅速的动作，扳下了几个掣，一幅对角线有二十五寸的萤光屏，立时亮起了暗绿色，在右上方，有一个亮绿色的小点。<p>　　高翔望着萤光屏，向穆秀珍挥了挥手，穆秀珍立时取过了一片和萤光幕同样大小的玻璃片来，在那片玻璃片上，有着本市的全部地图。<p>　　高翔接过了玻璃片，将之放在萤光屏上，一手已经拿起了电话。<p>　　萤光屏上的那亮绿点。仍然在右上角不动。高翔在电话一接通时，一面望着萤光屏，一面道：“我是高翔，是的，方局长，我们有线索了，我要调三百人。最能干的人，封锁金龙街、丽花街，对，要秘密行事，我们确切的目标，要到那里，才能知道。”<p>　　高翔略停了片刻，又道：“是，我想兰花是故意受伤的，好使对方相信他们是自己逃回去的，当然兰花已在他们两个人中的一个身上，放下了无线电波发射器。那一带是相当高级的住宅区，这一次，我们可以在他们自以为必然胜利的情形下，直捣他们的巢穴了！记得，每一个人的身上，都要配备无线电对讲机！”<p>　　高翔放下了电话，深深地吸了一口气，他提着一具小仪器，在那仪器上，也有一幅萤光屏，同样有一个小的亮绿点。<p>　　这一具探测仪，当它接近到无线电波发射仪一百尺之内的时候，还会发出声响，和凭声响指示方向。<p>　　高翔提着仪器，又取出了几柄枪来，抛给穆秀珍和在门口的云氏兄弟，然後道：“我们走！”<p>　　他们一起上了车，直向目的地出发，金龙街是一条斜路，通向一座山头，在山头上盘旋。那山上，全是美丽的小洋房，高翔的车子，开始驶上斜路的时候，已经可以看到方局长的调度，已将各处通道都封锁了。<p>　　这时，正是上学的时候，不少学生背着书包，从干路上走下来。<p>　　高翔驶着车，缓缓向前驶着，穆秀珍坐在他的旁邀，全神贯注地望着那具仪器。<p>　　高翔按下了无线电对讲机的掣，沉声下耆命令，说道：“各单位注意，各单位注意，我是高翔，每一个由这一区走出来的人，都要暂时扣留，注意，每一个人！”<p>　　车子继续向前驶着，驶过了许多房子，已经快到最高的山顶了。<p>　　也就在这时，穆秀珍手中的那具仪器，突然亮起了一盏红灯。<p>　　车中的四个人，陡地紧张了起来。<p>　　仪器亮起了红灯，这就表示，无线电波发射仪的距离，在一千尺之内了！<p>　　向前面看去，前面有一幢极大的花园洋房，那洋房的围墙之後，有一个旗杆，旗杆上识看一面旗，那是南美洲一个小国家的国旗。<p>　　车子继续向前驶，就在驶到那幢洋房前面的时候，仪器发出了“吱吱”声，亮起了的红灯，在不断地闪耀着。<p>　　他们要寻找的目标，是在那幢洋房之中，那是毫无疑问的了！<p>　　但也就在那时候。高翔、穆秀珍、云四风和云五风都看到，那幢大洋房的门外，钉看一块铜牌，上面刻着两行字：“XX国商务专员分署”！<p>　　高翔并没有在那幢洋房的门前停车，而是驶了过去，一直转过了街角，才停了下来。<p>　　穆秀珍握着拳，大声道：“冲进去再说，只要将那几个人抓住了，就算是外交机构，对方也一定无话可说的，那是他们不对！”<p>　　高翔的眉心打看结，道：“万一，我们要找的人，不在那屋子中呢？”<p>　　穆秀珍道：“那至多再向他们道歉，如果那几个家伙不在，我们可算是彻底失败了。由我们出面道歉，也不算是什麽！”<p>　　高翔又向云四风和云五风两人望去。<p>　　穆秀珍的方法，自然是太过鲁莽些，但是以“九金刚”处事的周密而论，他们利用外交人员的身分，从事罪恶的活动，那是绝对可能的。<p>　　高翔曾经花费过许多时间、来查入境者的名单，而一无所获，自然也是因为那九个人，可能全是以外交人员身分入境的缘故。<p>　　而如果现在，因为有所顾忌。而错过了这个机会的话，可能永远没有机会了！<p>　　云四风和云五风，当然同时也想到了这一点的，是以，当高翔向他们望来的时候，他们呆了足有半分镀之久，才点了点头。<p>　　高翔按下了对讲机的掣，沉碑道：“各单位注蕙，包围金龙街二十四号，金龙街二十四号！”<p>　　高翔在重复了几遍之後，突然，从无线电对讲机中，听到了方局长的声音，说道：“高翔，你有没有弄错，金龙街二十四号。是外国商务专员的分署！”<p>　　高翔道：“没有弄错，我们必须当机立断，如果错过了这个机会，就一切完了！”<p>　　方局长道：“可是…；可是…”<p>　　高翔自然知道方局长要说什麽，他立时说：“局长，事後，可以将责任全推在我的身上，至多由我引咎辞职，甚至於可以将我纪律处分！”<p>　　方局长只考虑了几秒钟，就道：“好的，如果可以在里面找到那九个人的话，自然什麽问题也没有了，祝你成功！”<p>　　高翔将车子转了头，又缓缓驶近那洋房，他已经看到，至少有一百人，在接近那幢房子，那幢房子，已经被包围了。<p>　　高翔陡牠踏下油门，车子直冲到那幢大洋房之前，在门口停了下来。<p>　　高翔的车子才一停下，就看到两个穿看制服的守门人。自花园中急急走了过来，而车子才一停下，穆秀珍、云四风两人首先打开车门，迅速地下了车，立时攀着铁门，疾跃进了花园。<p>　　那两个守门人大声叫着，可是穆秀珍已将铁门打了开来。<p>　　高翔同时也下了命令，一刹那间，至少有五六十个警方干练人员，从各方面进入了花园。那两个守门人，竟全呆住了。<p>　　高翔从大门冲了进去，涌进来的警方人员更多，一分钟之後，方局长也赶到，一切经过，几乎顺利得出乎意料之外。警方人员立时占据了整幢屋子。从屋子中找出七个人来，连那两个守门人在内，一共是九个。其中一个中年人，在大声吼叫着，用的是西班牙语，他叫道：“这算什麽？我要提出最严重的抗议！”<p>　　高翔冷冷地望看他，道：“不必抗议了，你们九个人，显然都经过第一流的整容手术，但是你们的指纹是改变不了的！等检查了你们的指纹之後再抗议吧！”<p>　　那中年人和其余八个人，面色变得极其难看，那中年人又大声叫道：“可是我们是真正的外交人员！”<p>　　高翔道：“或许是。但是你们同时也是本市国际警方的通缉犯，这种外交上的交涉，我和你都不内行，可是追捕通缉犯，却是我的本份！”<p>　　那九个人的面色，全难看到了极点，其中一个叫道：“你们绝不可能知道我们在这里的！”<p>　　穆秀珍提起了手中的仪器，按下了一个掣，仪器发出“吱吱”的声韩，当仪器接近其中的一个人时，声响更是尖锐。<p>　　穆秀珍笑了起来，道：“你回来之後。怎麽大意到未曾检查自己的身上，是不是多了什麽？木兰花是故意让你们逃回来的，难道你们想不到？”<p>　　那人尖坚大叫了起来，说道：“她是真的受了伤！”<p>　　穆秀珍陡地一拳，击向那人的门面，那人被击得向後跌了出去，穆秀珍咬牙切齿地道：“这便是你打伤木兰花的惩罚！”<p>　　云四风、云五风一起从屋子的楼上。奔了下来，云五风的手中，拿着一盒针剂，道：“我们找到了“科斯他他”的解药！”<p>　　高翔道：“好。快到医院去！”<p>　　他一面说着，一面看了看手表，道：“还有二十多小时，时间太充裕了！”<p>　　木兰花的病床旁，放着一大叠报纸，每一张报纸都以最大的字体，报导着“九金刚”就擒的消息，九个人都经过整容，但是经过指纹检查，他们全被证明，就是那九个通缉犯。<p>　　九个人也承认了自己这些日子来的一切犯罪行为，但他们似乎很镇定，因为他们全部有着外交人员的身分。是以，从早报上刊登的照片看来，这九个犯罪份子，甚至可说是趾高气扬的。<p>　　但是到了晚报出版之後，刊登在晚报上，那九个人的照片，九个人都一起垂头丧气地，完全像是斗败了的公鸡一样！因为南美洲的那个小国，已经发表了声明：这九个人的外交身分，完全是通过贿赂行为获得的。与贿赂事件有关的外交部副部长。已经被撤职。这九个人外交人员的身分，已不被承认！<p>　　他们最後的护身符也丧失了！<p>　　穆秀珍、安妮、高翔、云四风和云五风，都在木兰花的病房之中，安妮已完全恢复了。<p>　　每个人的脸色，都是喜气洋洋的。安妮笑道：“我中了他们的计，谁知道兰花姐棋高一着。用同样的方法，对付了他们！”<p>　　高翔望着木兰花，好一会，才说道：“你怎麽知道那个人开枪，只不过将你打伤。而不会将你打死？”<p>　　木兰花垂下了眼，道：“我无法知道遭一点，我所能做的，只是在半空之中，扭转身子，那个人如果稍微留意一下，应该可以发现，我是故意受伤的。”<p>　　高翔说道：“就算你能够这样做，还是太危险了！”<p>　　木兰花抬起头来，道：“当然危险，这是我遇到最危险的事，但是，如果不是那样的话，我们有什麽法子能够反败为胜呢？”<p>　　安妮喃喃地道：“胜利的代价，真不简单！”<p>　　木兰花道：“当然是，不论是什麽胜利，都要花费巨大的代价才能得到的！”<p>　　这时，护士走了进来，木兰花立时道：“小姐，那窃听器，你还不将它抛掉？你得了他们多少报酬？”<p>　　女护士的神色一下子变得煞白。呆在那里，不知如何才好。<p>　　木兰花道：“你向高主任自首吧，我想，警方可能不会对你起诉，因为你放置的那窃听器，帮了我们的忙，若不是那窃听器，他们不至於如此一无防备，而使我们能顺利成功的！”<p>　　女护士望着高翔，高翔立时打开门，叫进一个警官来，将护士带了出去。<p>　　木兰花伸了一个懒腰。道：“高翔，那九个人在狱中情形怎样，送几瓶香槟给他们庆祝一下！”<p>　　穆秀珍大笑了起来，高翔道：“还请他们喝香槟，我要用酒瓶打他们的头呢！”<p>　　安妮紧握着云五风的手，他们几个人。每个人的性格都不同，但这时，他们每一个人的心情，都无比地轻松！<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='59_1'>第58册 三屍同行 简介</b><p>");

document.write ('　　在一次精采的飞机特技表演中，许家三兄弟在机舱中遇害，三人背部各中一刀，凶手所行毫无破绽，三兄弟的父亲一口咬定是云氏集团下的毒手。他究竟有什么理由？正当此时云一风身亡，木兰花又卧病在床，真正的行凶者，似乎真的要逍遥法外了……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='59_2'>第58册 三屍同行 正文</b><p>");

document.write ('　　天气晴朗和暖，在这个城市中，这是早春难得有的一个好天气。<p>　　可是，木兰花却躺在床上，家里静得很，只有她一个人。<p>　　木兰花闭上了眼睛，头还是痛得厉害，她自己伸手在额上摸了摸，额角烫手，她这场感冒，来势很凶，昨天上午还是好端端地，到了今天上午，就感到极度疲倦，晚上，终於病倒了！<p>　　她在床上已躺了将近二十小时，全身都软弱无力。<p>　　照说，木兰花病倒了，就算高翔和穆秀珍事情忙，安妮也应该在家中陪她的。<p>　　而安妮在今天早上临出门的时候，也的确老大不愿意，只不过领事馆强把她“赶”走的。<p>　　今天，是本市的一个大日子。<p>　　为了筹募本市的慈善基金，一群业余的飞行爱好者，和职业的飞行好手，联合举办了一个“空中飞行技术表演大会”，来支持慈善基金的筹募。<p>　　这个“飞行技术表演大会”。有着十二项精采绝伦、惊险刺激的项目，木兰花本来也担任其中的一个单人教练机花式飞行的节目，可是她却病倒了，所以只好留在家里。<p>　　她自己因病不能参加，当然不希望穆秀珍和安妮也因她而缺席。因为，穆秀珍和安妮，也同样担任惊险的飞行表演项目。<p>　　估计会有二十万市民，涌到郊外去参观这些飞行表演，那是难得的一场盛会，所以警方人员几乎全部出动，到现场去维持秩序，高翔身为警方的高级负责人，自然也无法留在家里陪木兰花了。<p>　　所以，木兰花变得一个人在家中了寸<p>　　木兰花觉得头里像是有许多针在一下又一下地刺着，她想熟睡，可是头痛令她睡不着。她半坐了起来，披上了一件睡袍。喝下一大杯水。她在想，飞行表演应该已经开始了。<p>　　如果她没有病，那麽，她一定和众多的飞行家，以及上万的市民在一起，不致於冷清清一个人在家里了。木兰花轻轻地叹了一口气，在枕旁取过了电视的遥控掣，按下了一个掣。<p>　　电视台派出大量的工程技术人员，实地转播这次飞行表演大会的实况，木兰花虽然不能身历其境，但是在电视上看看大会的盛况，也是好的。<p>　　电视上画面出现，只见机场上，停着十几架飞机，大多数是中型和小型的教练机，观众的人数，似乎比估计的更多，跑道两旁，以及机场附近的空地上，黑压压地，全是人群。<p>　　电视中传出评述员的声音，声音是十分兴蓄的：“今天来到这个大会的人数，比预计的超出了一半，但是人人都遵守秩序，现在，第一项节目快开始了。第一项单人花式飞行表演，本来是由大名鼎鼎的女黑侠木兰花担任的，可是，木兰花小姐因为生病，不能参加，这是一件十分可惜的事！”<p>　　评述员讲到这里，竟然叹了一口气。木兰花自己也低叹了一声。<p>　　评述员接着道：“现在，项目程序更改，第一项花式飞行，由穆秀珍小姐担任，穆小姐是女黑侠的妹妹，她的飞行技术，相当精湛，现在，她已准备妥当，准备上机了…”<p>　　评述员的话，已经不怎麽听得清楚，因为在场的观众，一起喝起采来了。<p>　　在电视萤光幕，可以看到一辆敞蓬跑车，自跑道的一端，缓缓驶进来。<p>　　穆秀珍站在车中，她穿着一套鲜黄色的飞行衣，英姿飒爽。在接受观众们的欢呼。<p>　　在电视萤光屏上，可以清楚地看到穆秀珍欢乐的神情，车子停在一架单引擎教练机之前，两个可爱的小女孩，奔过来向穆秀珍献花。<p>　　穆秀珍接过了花，下车，步上飞机，观众的欢呼声，更是震耳欲聋，令木兰花不得不将电视的声量，调节到了最低的程度。<p>　　接着，穆秀珍驾驶的那架飞机起飞了，飞机在离开跑道之後不久，就笔直地直飞上天空，电视摄影机的远摄镜头。紧紧跟着飞机，银灰色的机身，在阳光之下，闪闪生光。<p>　　穆秀珍尽量表演着她的驾驶技巧。飞机在她的操纵之下，就像是一头灵活的燕子一样，在空中翻腾着，兜着圈子，忽然低飞，忽然高飞，有几次，低飞到几乎离观众的头顶，只有几十尺。<p>　　最後，飞机直冲上天空，越飞越高，只剩下了一个小银点，然後，只见机身向下，飞机向下直冲了下来，下冲的速度之快，令每一个人都屏气静息，直到飞机冲到了离地只有二十来尺的时候，眼看要撞在地上了，才又突然机首昂起，平平地飞出，安然降落在跑道上！<p>　　半躺在床上的木兰花，虽然明知以穆秀珍的驾驶技术而论，除非是飞机的机件，忽然有了重大的故障，否则是不会有什麽意外的。可是，刚才穆秀珍的表演，实在太刺激了。令她也紧张得喘不遇气来，直到飞机降落，停定，穆秀珍打开舱门，走了出来，木兰花才松了一口气。<p>　　即便电视机的声量已被调节到最低，但是在穆秀珍走出机舱之际，观众的欢呼，还是极其惊人，评述员在声嘶力竭地大声称赞穆秀珍的飞行技术，接着。就宣布第二项项目。<p>　　在郊外的机场上，现场情况之热烈，远非电视观众们能领略的，刚才，在穆秀珍驾着飞机，自高空疾冲而下之际，将近二十万人的大场合，竟然可以静得除了飞机的引擎声之外，没有任何声音。<p>　　而是时，观众的欢呼声，当真可以称得上地动山摇，穆秀珍也没有料到自己的表演，竟然可以得到如此轰动的欢呼，她高兴得涨红了脸，等到安妮疾奔至她身边时，她握住了安妮的手，兴奋得讲不出话来。<p>　　安妮大声叫道：“秀珍姐，你表演得太精彩了！”<p>　　穆秀珍和安妮一起上了车，在观众们的欢呼声中，绕着机场的跑道，疾驶了一圈。<p>　　然後，穆秀珍和安妮，一起挤上了贵宾席，云四风在座位上站起来，拥抱着穆秀珍。<p>　　这些情形，电视观众是看不到的，因为是时，评述员已正重覆地介绍第二项节目，而参加第二项表演的三个人，也已登上了敞篷汽车：在跑道中缓缓驶着。<p>　　那是三个身形相当挺拔的年轻人，他们的年纪，相差不会超过四岁。<p>　　评述员的声音，已经有点嘶哑了，但是他还是尽量在提高声音的讲道：“各位，第二项项目，可以说是世界上从来未有过的飞行表演，担任此项表演的，是许氏三兄弟，他们是世界着名的业余飞行家，也是本市大企业家，许业康先生的三位公子！”<p>　　穆秀珍已经坐了下来，她也和所有的人一样，望着站在车中的许氏三兄弟，云四风在穆秀珍的耳边低声道：“想不到许业康这只老狐狸，还有那麽出色的三个儿子！”<p>　　穆秀珍瞪了云四风一眼，道：“你不能因为许业康和你在业务上有冲突，就称他为老狐狸！”<p>　　云四风笑了起来，道：“秀珍，我称他为老狐狸，还是客气的了，他那种不择手段，扩充生意，吞噬中小企业的做法，有不少人称他为吸血鬼！他自己也知道仇人太多，从来不敢在公开场合露面，你看，今天这样的场面。全市的知名人士全来了，他三个儿子还来参加如此精彩的表演，他也不敢出现！”<p>　　穆秀珍笑道：“许氏三兄弟要在空中表演撞机，他们的父亲看了，只怕会心脏病发作。”<p>　　是时，许氏三兄弟，已在三架飞机旁下了车，六个小女孩奔向前来，向他们献花。<p>　　许氏三兄弟全穿着银白色的飞行衣，观众的欢呼声雷动，那三架飞机，两架较小，一架较大，飞机的机身上，全漆着鲜红色的篆字体的“许”字。<p>　　评述员在大声介绍着这个节目：“许氏三兄弟的空中表演，有很多专家，认为是不可能的。但是他们已经过了多次的练习，有信心做得到，他们的三架飞机起飞之後，两架在旁边，一架在中间——”<p>　　评述员的原意，本来是想详细介绍许氏三兄弟的表演经过的，可是，观众的欢呼叫声和喝采声，将他的声音，完全淹没了！<p>　　评述员所坐的位置，离贵宾席并不太远，穆秀珍望过去，只看到评述员的口在不断地张阖着，却听不到他的声音，样子十分滑稽，她不禁笑了起来。<p>　　许氏三兄弟登上飞机，飞机引擎，发出了一阵阵的怒吼声。<p>　　是时，观众的欢呼声，也暂时静了一静，评述员的声音，才可以继续听得到，他在介绍许氏三兄弟那三架飞机的性能，道：“这三架飞机，全有电脑装置，就算在无人驾驶的情形下，也会自动降落。事实上，表演到最後，三个人却集中在最大的那架飞机之中，两架小飞机，是依靠电脑指挥。自动降落的！”<p>　　坐在穆秀珍身边的安妮，伸了伸舌头，道：“要是电脑系统有了故障，飞机摔在人丛中，那就麻烦了！”<p>　　云四风笑了起来，道：“安妮，你对我们工厂的出品，太没有信心了！”<p>　　安妮笑道：“我又不知道三架飞机的电脑系统是你的出品，喂，你不是说许业康和你是生意上的对头麽？为什麽你替他们的飞机制造电脑系统？”<p>　　云四风笑道：“很简单，他们自己不会造！”<p>　　观众的欢呼声，只停顿了极短的时间，又响了起来，三架飞机，已然一起飞上了天空。<p>　　三架飞机先是在空中，以划一的动作，表演着花式的飞行！<p>　　虽然他们的表演，并不如穆秀珍刚才的精彩。但是由於三架飞机的动作划一，是以看来，也是惊险绝伦，三十万观众，如痴如狂。<p>　　在飞行了十五分钟之後，三架飞机。一起向远处飞去，一直飞到几乎看不见了，才又折了回来。<p>　　当三架飞机折回来时，最大的那架在中间领前飞行着，两架小的，渐渐接近大的。<p>　　等到两架小飞机，来到了离大机极接近之际，飞机的高度，离地约莫是三百尺，观众全静了下来，因为人人都知道最紧张的一刻来临了。<p>　　突然之间。只见中间那架大机的机舱门，呈海鸥翼状，向上，两旁打开。<p>　　接着，两架飞机的机舱也打开，驾驶两架较小飞机的许氏兄弟，竟然从机舱之中，爬了出来。在机翼上，向前缓缓爬行着！<p>　　三架飞机仍然在空中飞着，也越来越近，三架飞机的翼尖，相距不到两尺。许氏兄弟中的两个，在机翼上向前爬行着，来到了翼尖，一起踊身跃起！<p>　　当他们跃起之际，机场附近的所有人，没有一个人可以透得过气来的，这样的惊险表演，实在是太震人心弦了！<p>　　许氏兄弟中的两个，从小机的翼尖上跃起，落在大机的翼尖上，然後，拉着大机翼上，半圆形的铁环，一步一步，俯伏前进。<p>　　终於，他们到达了大机的机舱之前，斜着身子，进了机舱。机舱呈海鸥翼形张开的舱门，也立时阖拢。<p>　　在那一刹间，屏气静息了足足有两分钟之久的观众，虽然一起传出了喝采声，但刹那之间，什麽声音也听不到，三十万人的喝采声，简直是难以形容的。<p>　　那架大飞机继续向前飞去，在机尾喷出了一股粉红色的烟来，飞机在空中绕着圈子，红烟也在半空之中，形成一个一个圆圈，历久不散。<p>　　观众的情绪，简直到了沸点，人人都抬着头，注视着那架在半空中盘旋着的飞机，那两架较小的飞机，已在无人驾驶的情形下，由电脑系统控制着，安然地滑落在跑道上。<p>　　高翔在控制室中，当然不是为了指挥飞机的升降，他只不过为了借用控制室中的无线电传播系统，便利於指挥上千名维持秩序的警员。<p>　　他也看到控制室的人员，通过无线遥控仪器，令那两架较小的飞机，降落在跑道上。<p>　　接着。他听到控制室主任在对着通讯台大双叫道：“太精彩了，你们的表演太精彩了！你们或许听不到观众的欢呼声，太动人了！”<p>　　控制室是有完善的隔音设备的，但是观众的欢呼声，仍然可以听得到，甚至像是控制室四周围的玻璃，也因之而在震动一样。<p>　　高翔也听到了许氏三兄弟的回答，“谢谢你们的合作，我们要降落了！”<p>　　控制室主任大声叫道：“请使用主要跑道！”<p>　　高翔站在临跑道的一个玻璃之前，手中拿着无线电对讲机，在提醒全体警员注意，当许氏兄弟降落之後，别让群众冲向跑道。<p>　　飞机又向前飞出了不多远，已经快碰到跑道了，可是，飞机的速度，却并没有减慢。<p>　　高翔看到了道等情形，不禁略呆了一呆。他也是极有经验的飞行员，这样的情形，是很反常的。<p>　　因为如果在机轮碰到了跑道之後，飞机的速度不减的话，那麽，唯一的结果，就是飞机在跑道之上，向前直冲出去。<p>　　而如果发生了那样的事，那麽，後果是不堪设想的。<p>　　所以高翔在那一刹间，不禁发出了“啊”地一声来。虽然，他立时想到，以许氏兄弟的飞行技巧而论，是绝不应该犯那样的错误的，最大的可能是，他们在着陆之前，还要来一次惊险的表演。<p>　　当高翔想到了这一点的时候，他在“啊”了一声之後，并没有再作什麽表示。<p>　　而这时，机轮已然着陆了！<p>　　由於飞机的速度并没有减低，在高速着陆的愤形下，机轮才一和跑道相接触，整架机，便向上疾弹了起来。<p>　　这时，不但高翔发现这架飞机的情形不正常，控制室的工作人员，也全注意到了。<p>　　控制室主任忙道：“请注意，跑道的长度，是一千二百尺！”<p>　　控制室主任那样说。是在提醒驾机的许氏兄弟。一千二百尺的跑道，在他们那样的速度之下，至多只有半分钟，就到尽头了！<p>　　而就在控制室主任那一句话出口之际，机轮又两度着陆，机身也连绩弹起了两次。高翔已可清楚地看到，飞机左轮的支架，已经受不起震动而断裂了！<p>　　这，无论如何不是惊险表演的一部份了！<p>　　高翔陡地叫了出来，道：“快利用控制系统，使飞机停下来！”<p>　　当飞机轮支架断折之际，所有的人，全都静下了来，原来坐着的人，不约而同，一起站了起来。<p>　　人人都意识到，有意外发生了！<p>　　而飞机在向前冲着，离跑道的尽头，已越来越近了。五百尺，四百尺，三百尺。飞机仍然像是青蛙一样在弹跳着，右轮的支架，也断裂了！<p>　　许多妇女，一起发出了尖叫声，飞机的速度，是突然慢下来的，在离跑道尽头，只有二十多尺处，停了下来，飞机才一停下。机身立时倾侧，右面的机翼撞在跑道上，立时断折，断折下来的机翼，仍然因为惯性作用，向前飞了出去，撞在跑道尽头的岩石上，铝片被撞得一片一片地，飞了开来。<p>　　所有的人都呆住了，没有人可以想像得出，何以许氏三兄弟，在作了如此精湛的飞行表演之後，忽然会有这样的意外，一时之间，静得什麽声音也没有，电视评述员也张大了口，出不了声。<p>　　直到救护车和救火车的尖锐声音，冲破了静寂，所有的人，才像是如梦初醒一样，人人发出了一阵叹息声，在刹那之间，混乱了起来。<p>　　平躺在床上的木兰花，对於现场所发生的一切，全看得清清楚楚，因为电视摄影机的镜头，一直对准着那架飞机。木兰花在飞机第一次开始在跑道上弹跳之际。就觉出事情不对头了！<p>　　那时候，正是高翔在控制室中，发出“啊”地一声，但接着又以为那是许氏兄弟在作进一步称险表演的时候。但木兰花却知道不是，因为她知道，任何惊险的空中表演，只能在空中进行，没有人可以在飞机着陆时，玩任何花样的。<p>　　但是木兰花在家中，她无法在当时将她的看法告诉任何人。<p>　　而接着发生的事，从机轮的支架断裂，到飞机猝然停了下来，其间只不过是几十秒钟的事。木兰花在电视萤光幕上看到，那小半截在岩石上撞碎了的机翼。化为无数碎片，就像是岩石上，忽然飞起了一群金光闪闪的蝴蝶一样。<p>　　这实在太意外了，这种突如其来的意外，使她忘记了头痛，而集中注意力，在看着事情的变化。<p>　　木兰花看到救护车和救火车，疾驶向停着不动的飞机，飞机的舱门仍然紧闪着，接着，一辆警车，以更高的速度驶向飞机，直驶到飞机的旁边，停了下来，高翔自车中直跳了出来。<p>　　直到这时，才又听到评述员的声音，评述员的声音，在微微发着抖，说道：“不知道出了什麽事，现在。各位可以看到，警方的高主任，已经赶到，救护人员，也全下了车——他们正在合力要打开机舱的门——”<p>　　木兰花看到六七个人，爬上了倾侧了的飞机，包括了高翔在内，高翔在挥着手，看来正在大声高叫。但是木兰花却听不到他在叫些什麽。<p>　　机舱的门打开了，高翔首先钻进去。<p>　　这时候，人群从四面八方，奔向跑道的尽头，有的是观众，有的是记者，有的是警员，警车一辆接一辆驶到，警员自车上跳下来，在飞机的附近，迅速地围成了一个圆圈，阻止人们接近。<p>　　木兰花的心情也紧张至极，她看到高翔进了机舱，机舱之中，一定有什麽意外发生了，不然，飞机不会发生意外的。<p>　　可是，发生在机舱中的，究竟是什麽意外呢？木兰花却不知道！<p>　　只见高翔。进了进舱之後，不到半分钟，就转身走了出来。<p>　　在他出来的时候。电视摄影机的镜头，恰好对准了他，是以他的神倩，在电视萤光幕上，可以看得十分清楚，而当木兰花看到高翔那种神情之际，她不禁陡牠吸了一口气！<p>　　她从来也未曾见过高翔的脸上，现出过如此吃惊的神色过！<p>　　高翔一出机舱，立时拉下了舱门，这时，大会的主持人，主要的工作人员，也来到了飞机旁，高翔在和他们讲着话，木兰花又看到，穆秀珍、云四风、安妮也赶到了飞机的旁边。<p>　　高翔一面在讲着话，一面他脸上的那种惊恐的神情，一点也没有减轻。<p>　　木兰花仍然不知道在机舱内究竟发生了什麽事。但是，从高翔的神情上，就可以知道，那一定是意外之极、严重之极的事！<p>　　木兰花不在现场。她除了在电视萤光幕上，继续注视事态的发展之外，没有别的办法可想，只见许多高级警官，聚在高翔的身边，几个救护人员抬着担架奔了过来，一起登上飞机。<p>　　三个人被抬下来时，连头带脚，都被盖上了白布。<p>　　木兰花的心，陡地向下一沉。<p>　　许氏三兄弟死了！<p>　　如果不是他们三个人已经死了，决计不会在抬他们下来的时候，将他们连头带脚，一起盖住的，这实在太可怕了，在几分钟之前，还在作着如此精彩的表演，在全市过百万人的注视之下飞行的三个人，忽然变成了三具屍体！<p>　　木兰花看到救护人员将盖着白布的许氏三兄弟，一起抬上救护车，救护车发出警号，冲开人群，向前疾驶而出，而电视画面突然中断，只听到评述员的声音：“各位注意，大会主持人宣布，由於杰出的飞行家，许氏三兄弟意外丧生，是以大会以下的节目，全部取消！”<p>　　电视接着播送出来的，是致哀的音乐，木兰花仍然呆呆地坐在床上。<p>　　许氏三兄弟果然死了！<p>　　木兰花甚至可以肯定，他们的死，一定极之离奇，不然，高翔不会感到如此之震惊！<p>　　但是，究竟他们三人是怎麽死的呢？<p>　　木兰花从来不是心急的人，但这时，她却急於想知道进一步的真相。<p>　　她知道。高翔作为警方的高级负责人。在那样的情形下，不知有多少事要做，她也知道，安妮或是穆秀珍，一定会打电话向她报告经过的。<p>　　木兰花甚至将手放在床头的电话听筒上，她的估计没有错，不到一分钟，电话铃声突然响了起来，木兰花也立时拿起了电话。<p>　　木兰花在拿起了电话之後，就听到穆秀珍嚷叫道：“让我来说！”木兰花立时道：“谁说都是一样，先回答我一个问题，他们三人的死因，是什麽？”<p>　　穆秀珍大声道：“谋杀！”<p>　　木兰花呆了一呆，道：“绝无可能！飞机上只有他们三个人，谁杀他们？”<p>　　穆秀珍道：“是谋杀。高翔说，他一进机舱，就看到他们三个人，每一个人的背部，都插着一柄刀，身子向前伏着，是谋杀。”<p>　　木兰花道：“高翔在那里？”<p>　　穆秀珍道：“还在维持秩序。”<p>　　木兰花的额上冒着汗，如果这是谋杀的话，那麽，这可以说是世界上最奇特的谋杀了！<p>　　她又道：“许氏三兄弟，被送什麽地方去了？”<p>　　穆秀珍道：“市立第一医院。”<p>　　木兰花道：“我立即赶到臀院去，你们也去！”<p>　　木兰花放下了电话，自床上一跃而起。她还有点头重脚轻之感。可是，发生了如此离奇的怪事，她的疾病，也只好抛到一边了！<p>　　她匆匆地换好了衣服，离开了屋子，驾进车，直向医院驶去。<p>　　当她到达医院的时候，救护车也刚到，好几个高级警官跟着救护车一起来到，神色都凝重之极。<p>　　木兰花才一下车，一个高级警官就过来扶住她，道：“你不是病了吗？”<p>　　木兰花道：“的确病了，但还不致於要人扶。”<p>　　救护人员打开车门，将许氏三兄弟，顺次抬了下来。一个医院的工作人员，奔了出来道：“急救室的一切，都准备好了！”<p>　　几个警官齐声道：“不需要急救室，他们已经死了，准备特别间吧！”<p>　　救护人员抬着全身覆盖白布的许氏三兄弟向前走，木兰花和高级警官们，跟在後面，不一会，就进了才一走进就嗅到死亡气息的特别间。许氏三兄弟并没有被从担架上抬下来，只是连同担架。放在水泥架上。木兰花道：“可揭开白布来看看？”一个高级警官道：“当然可以！”木兰花揭开了一幅白布，她首先看到的，是许氏三兄弟的二哥。<p>　　白布覆盖下的许氏老二已经死了，那一点，是不用怀疑的了，他的身子是伏在担架上的，背向上，就在他的後心部份，一柄刀柄露出着，血渍染在银白色的飞行衣上，看来更加触目惊心！<p>　　木兰花呆了一呆，略有常识的人都可以知道，不论持刀人的动机是什麽。这种情形，一定是“谋杀”，而不是自杀。<p>　　因为一个自杀的人，绝不可能将一柄刀，从自己的後心之中插进去的。<p>　　木兰花吸了一口气，放下了白布，那高级警官望着木兰花苦笑了一下，木兰花又来到另一具屍体之旁，再将覆盖在屍体上的白布，揭了起来。<p>　　这一次。她看到的是许氏兄弟中的大哥。<p>　　许氏三兄弟中的老大，是一个风头很健的人物。各种社交场合之中，都可以看到他的出现。是以他的面貌，木兰花绝不陌生。<p>　　和老二一样，老大的背心中，插着一柄刀，血渍在伤口的四周围，凝成斑点。<p>　　所不同的是，老大的身子虽然伏在担架上，但是他的脸却是侧转着的，是以可以看到他脸上的神情。<p>　　但是如果想在他脸上的神情上。得到什麽线索的，那是不可能的。<p>　　因为许氏老大的脸上的表情，十分正常，十分自然，只有从他睁得极大的双眼之中，可以看出，他在临死之前的一刹间，表现了极度的惊异，也可以看得出，他根本没有机会去想一想究竟发生了什麽事，利刀已然剌进了他的心脏，他也就立即死去了！<p>　　老二和老大，两个人全是在背心中刀的，刀从背心刺进去，那就是说。他们两人，都是被杀的。<p>　　而飞机上只有三个人，老大和老二是被杀的，凶手自然是三老，老三也死了，那麽最大的可能，就是他在行凶之後。畏罪自杀了。<p>　　如果真的这样的话，那真是罕见的伦常大悲剧了！<p>　　但是，当木兰花揭起许氏老三身上的白布时，她整个人呆住了！许家的老三自然也死了，那是木兰花早已经知道的事。可是，当她肯定了老大和老二是被杀之後，凶手自然落在老三的身上，这是最简单的推理。根据这个最简单的推理，老三的死，不论有多少别的可能，是绝没有可能也是被杀的。<p>　　但是，老三的屍体，却和他两个哥哥一样，伏在担架上，正背心插着一柄利刀！<p>　　老三也是被杀的！<p>　　木兰花在刹那之间，感到了一阵昏眩，她的身子，不由自主，摇摆了一下，在她身边的一个高级警官，连忙扶住了她，道：“兰花小姐，你的脸色…．我看你的病没有好，我扶你出去。”<p>　　木兰花伸手，在自己的额上，轻轻按了一下，她也知道自己的病没有好，她的手心是冰冷的，而她的额头，却是滚烫的。<p>　　她缓缓点了点头，那高级警官搀扶着她，走出了阴气森森的特别间。<p>　　木兰花和那警官才一出了门。就听得走廊的另一头，有人在大声问：“兰花姐在哪里？”<p>　　那正是穆秀珍的声音，穆秀珍一面问，一面彷佛还在和人吵架，她大声道：“不行！不行！你们这许多人都要跟我进去的话，连我也不去了！”随着穆秀珍的叫嚷声，另一个显然是警官的声音，也提高着声音在道：“对不起，各位记者先生，在未曾接到上司的命令之前，我不能让各位进去！”<p>　　接着。又是许多嘈杂的人声，自然那是已赶到医院的许多记者，都希望得知许氏三兄弟在过百万人的直接、间接的注视下，作如此惊人的空中飞行绝技表演，而又一起死去的消息！<p>　　木兰花在门口，略停了一停，已然看到穆秀珍拉着安妮。自走廊的那一端，直奔了过来，她一面奔，一面大叫道：“兰花姐！”<p>　　木兰花想出声答她，可是只觉得喉头乾燥得很厉害，几乎一点声音都发不出来，她只是软弱地举起手来，略扬了扬。<p>　　穆秀珍和安妮，奔到了她的身前，两人都呆了一呆，安妮首先失声道：“兰花姐，你觉得怎样？为什麽你脸色那麽难看！”<p>　　木兰花勉强笑了一下，道：“我觉得很软弱，你们来得正好——”<p>　　她讲到这裹，略顿了一顿，才道：“你们先进去看看许氏三兄弟屍体再说。”<p>　　穆秀珍和安妮两人互望了一眼，推开特别间的门，走了进去，木兰花扶着墙，走出了几步，在一张长凳上坐了下来，她抬着头，对那高级警官道：“我等她们出来就回家，高主任要是来了，我有几句话请你转述。”<p>　　那高级警官忙道：“请说！”<p>　　木兰花听到穆秀珍的惊叫声，不住地自特别间中，传了出来，不禁皱了皱眉。她道：“高主任来了，请他别让记者来看屍体，只宣布说意外死亡就行了！”<p>　　那高级警官点头答应，这时。穆秀珍和安妮两人，也已从特别间之中，走了出来，她们两人神色，也变得出奇的苍白。<p>　　穆秀珍走了出来之後的第一句话，就道：“兰花姐！这是怎麽一回事？”<p>　　木兰花闭上了眼睛，长长地吸了一口气，又吁了出来，道：“我也不知道，快和我回家去，我头痛得很厉害。”<p>　　安妮连忙过来，扶住了木兰花，穆秀珍却道：“有安妮送你回去就行了，我要在这里，等高翔来，这件事太古怪了！”<p>　　木兰花也没有表示什麽别的意见，她在安妮的扶持下，站了起来。<p>　　那高级警官，跟在木兰花和安妮的身後。一起向走廊外走去。<p>　　当木兰花出现在走廊口的时候，至少有二十个以上的记者。一起叫了起来，道：“木兰花来了！”<p>　　接着，便有许多人，七嘴八舌地向木兰花提出各种各样的问题来。<p>　　但是，木兰花对记者所提的那些问题，却一个也没有听进去，她并不是不想听，而是这时候，她全身发冷，头痛得厉害，所有的声音，在她听来，都只是一阵阵“嗡嗡”的声响。<p>　　她甚至没有睁开眼来。她也不知道自己是如何出了医院的，直到上了车子。她才睁开眼来，安妮驾着车，已在回家途中了。<p>　　木兰花仍然没有说什麽，她头重得向下坠，像是有无数支尖针，在她的脑中，不停地剌着，她几乎什麽也不能想，然而，她闭上眼睛的时候，许氏三兄弟一个一个惨死的情景，却次第地在她眼前出现。<p>　　她勉力提起手，又在自己的额上，按了一下，额头热得烫手，她知道，自己的病更重了！<p>　　虽然她勉力要使自己保持清醒，但是，当疾病袭上了一个人时，这个人不论多能干，即便能干如木兰花，也不免会支持不住的。<p>　　木兰花只觉得在迷迷蒙蒙之中，车停了下来，接着，又听到了安妮连连惊呼。<p>　　木兰花是清楚听到安妮的惊呼声的，她也想回答安妮，可是她却连掀动嘴唇的力量都没有，她所发出的，只是一片呻吟声。<p>　　以後又发生了一些什麽事，木兰花几乎不知道了，她依稀感觉被人家扶下了车，又扶上了床，她在下意识中。想到自己回到家中了，她躺在床上，听到一些脚步声，接着，就在极度的软弱下睡着了。<p>　　她做了很多恶梦。当她陡然醒过来之後，只觉得全身都为汗湿透了，但是头痛却已不那麽剧烈，她缓缓睁开眼来，才发现自己并不是在家里，而是在医院的病房之中，安妮就在她的病床旁边，躺在一张躺椅上，已经睡着了。<p>　　木兰花转头看了看，外面的天色，已经黑了下来。她知道，安妮一定是在回家的途中，看到她已然进入了半昏迷状态。是以将她送进医院来的。<p>　　木兰花感到异样的口渴。半转了身，按了床头的一个叫人掣。<p>　　当护士推开门走进来之际，安妮也醒了过来，木兰花在她们两人的扶持下，坐了起来，护士倒了一杯水给木兰花喝，木兰花喝了水，才道：“我在什麽医院？”<p>　　安妮道：“一家私人疗养院，兰花姐，高翔哥来过，他说，你病得厉害，应该什麽都不想，静心养病！”<p>　　木兰花笑了一下，她的笑容，看来也是苍白无力，她道：“我没有什麽大病，他还说些什麽，案子有什麽进展没有？”<p>　　安妮却假装没有听见，转过身去。整理着插在花瓶里的一束黄玫瑰。<p>　　木兰花又笑了起来，道：“安妮，告诉我，医生怎麽说？”<p>　　安妮还没有回答，一个满头银发的医生，已然推门走了进来，道：“休息，小姐，你需要绝对的休息！”<p>　　木兰花望着医生，道：“医生，如果我的脑子也绝对休息的话。那麽，我就不是养病，而是死亡了！”<p>　　医生笑了起来，而且，突然之间，他有点顽皮地向木兰花眨了贬眼，道：“兰花小姐，你对於那三位飞行家之死，有什麽意见！”<p>　　安妮陡地转过身来，叫道：“医生，别打扰她！”<p>　　医生摊着手，道：“小姐，要木兰花不思索，这是不可能的事情！”<p>　　安妮来到了木兰花的身边，扶着木兰花睡下，木兰花的精神，看来已好了许多，她居然负责地回答着医生的问题，道：“很抱歉，我因为完全没有进一步的资料，是以无可奉告！”<p>　　医生也笑了起来，道：“好，不论你怎麽想，作为一个医生，我无权禁止也无法禁止，但是在你未曾彻底痊癒之前，我绝不会让你出院！”<p>　　木兰花也望着医生，顽皮地眨地眼，道：“医生，我会逃出去的！”<p>　　医生瞪了木兰花一眼，又指着安妮，道：“你负责看守她！”<p>　　安妮认真地点着头，医生离开了病房。天色更黑了，病房中一片朦胧，安妮着亮了灯，又在那张躺椅之上，坐了下来。<p>　　高翔到疗养院里来探视了木兰花之後，又匆匆赶回市立第一医院，在他的主持下。将许氏三兄弟的屍体，送进了公立殓房。<p>　　他和穆秀珍两人，才从殓房中走出来，就看到一辆大型豪华房车，驶到了殓房的门口，停了下来。<p>　　车一停下，一个身形魁梧，穿着制服的司矶，先下了车。拉开了车门，恭敬地站着，而从那辆华丽的大房车中，走出一个身形瘦枯，衣着随便的人来。<p>　　那人的身形、衣着，和这辆价值五万美元的大房车，实在太不相称了，可是他一下车之後，抬了抬头，在他瘦削的脸上，却有着一股傲然的神情来。<p>　　这种神情，叫人一看就明白，他不但拥有道辆豪华的大房车，还拥有更多的财富。而且，他的这种神情，也表示他天生是个发号施令的人！<p>　　这时，还有好几个警方的高级人员，是和高翔、穆秀珍一起走出来的。那中年人才一下车，就道：“谁是负责人？我是许业康！”<p>　　高翔、穆秀珍和所有的警方人员，一听到“许业康”三字，一起停了下来。<p>　　许业康是本市工商业的钜子，这一点，还不足以令他们停步，令他们停步的真正原因。自然是因为许业康正是许氏三兄弟的父亲！<p>　　当他们停下来之後，一齐向许业康望来，高翔和穆秀珍两人，也立时互望了一眼。<p>　　在那一刹闲，他们两入的心中，都有一股奇异的感觉，那便是：许业康的脸上，似乎一点哀伤的神情都没有！<p>　　一个中年人，事业有了钜大的成就，在一日之间，丧失了三个成年的儿子，这简直不是普通人所能忍受的打击，一个铁石心肠的人，就算不嚎啕痛哭，也总该有点哀伤之忧的。<p>　　可是，许业康的神情严肃、嚣张。就是不哀伤！<p>　　高翔走前一步，道：“我是警方特别工作室主任，高翔！”<p>　　许业康展现他灵活的双眼，打量了高翔几眼，道：“高先生，你的特别工作室，看来真的有特别工作要做了！”<p>　　高翔皱着眉，许业康的神态，是异乎寻常的。高翔自然知道他所说的“特别工作”，是指许氏三兄弟的死亡一事而言。<p>　　如果是别人这样说，高翔也不会觉得奇怪：但许业康却是他们的父亲！<p>　　高翔立时想到，一个人在过度的哀伤之下，可能会出现反常状态的，是以他又踏前一步，伸手扶住了诈业康，道：“许先生，三位令郎的事，真是太不幸，希望你别太难过！”<p>　　高翔在那样安慰着许业康。许业康已经现出奇怪的神色来，望着高翔，他推开了高翔的手，道：“谢谢你，我不会倒下。杀我三个儿子的人，很希望我会哀伤得倒下去，但是我不会，他们无机可乘！”<p>　　许业康在那样说的时候，现出极其坚毅的神色来，高翔征了一征，道：“许先生，你那样说。是什麽意思？”<p>　　许业康的身形很矮，他对高翔话说，得抬高头才行，可是他即使抬高着头和人说话，也一点没有自卑感，他道：“那还不明白吗？高先生，我的三个孩子，没有仇人，不会有人想到要杀他，杀他们的人，目的是在使我受打击，好导致我的事业失败，是我商场上的对手做出这种卑鄙的事情来的！”<p>　　高翔一面听，一面严肃地点着头。他还未曾来得及调查许氏三兄弟的死因，如今许业康提出这一个杀人机动来，至少可以作参考之用。<p>　　许业康又道：“我已经有了几个人的名单，这几个人是嫌疑最大的人！”<p>　　高翔又点着头，道：“你要不要先去看看他们的屍体？我已下令进行解剖了。”<p>　　许业康点头道：“当然要。但是你难道不要听听我心中想到的是那几个人？”<p>　　高翔转身，陪着许业康，又一起走进姨房去，穆秀珍等人，跟在後面，高翔顺口说道：“好的，有哪几个人，你说来听听！”<p>　　许业康提高了声音。他的声音。听来很有点尖锐，他道：“头一个，就是云四风，这个完全不照传统规矩做做生意的人，最有可能是凶手！”<p>　　许业康这句话一出口，高翔首先停住了脚步，穆秀珍则已忍不住发出了一下愤怒的叫声，甚至紧握着拳，扬起了手来。<p>　　看来，如果不是高翔立时将身子挡在穆秀珍面前的话，许业康的脸上，已经挨了穆秀珍的一拳了！<p>　　高翔一面向穆秀珍使着眼色，一面道：“许先生，这件事十分严重，你是不能凭空指责人的。”<p>　　许业康大声道：“怎麽不能，我是在提供线索，好让警方进行调查！”<p>　　高翔皱着眉，道：“我们会调查的，但是现在，别再讨论这个问题好不好？”<p>　　高翔一面说，一面拉着穆秀珍走开，虽然在他离开的时候，看到许业康的脸上，现出十分不满意的神色来，他也顾不得了。在他和穆秀珍走开之际，许业康在几个瞥方人员带领下，走进殓房去。<p>　　穆秀珍愤怒未息道：“高翔，你为什拦住我。不让我一拳将他的鼻梁打断？”<p>　　高翔苦笑了一下，道：“就算打他十拳，又有什麽用？”<p>　　穆秀珍悻然道：“难怪四风从来不出口伤人的。一提起他，就叫他老狐狸，在商场上不择手段的就是他，你看他，三个儿子死了，他像是若无其事，这种人，简直就是冷血动物！”<p>　　高翔又叹了一声道：“秀珍，这件事实在太奇怪了，我要将许业康请到警局去，和他详细地谈一谈，你……还是——”<p>　　穆秀珍瞪着双眼，道：“你不见得会相信他的话，有人为了害他。而杀了他三个儿子的吧！”<p>　　高翔道：“也有这个可能！”<p>　　穆秀珍“哼”地一声，道：“高翔，你年纪全倒活回去了，你想想，他这种说法，怎麽能成立？有人要害他。乾脆将他杀死，不是比杀死三个精壮的小伙子，更容易下手得多了！”<p>　　高翔一征，穆秀珍得意地道：“怎麽样？”<p>　　高翔也笑了起来，道：“你说得对，我没有想到这一点，但是我仍然要和他谈谈。”<p>　　穆秀珍撇着嘴，道：“只管谈个够，我失陪了！”<p>　　穆秀珍一个转身，走了出去，她走出殓房的时候，门外又来了许多记者，围住她来问问题，穆秀珍有点赌气牠道：“别来问我，许氏三兄弟的父亲，正在里面，很快就会出来，问他好了！”<p>　　穆秀珍在那样说的时候，绝未曾想到，她这几句话，会使得记者们得到了资料，全市的几家大报，就用这些资料，出版了第二次号外。<p>　　第二次号外约莫在晚上九时左右发卖，当高翔拿着号外，走进病房时，已是十时左右了，木兰花的精神，已好了许多，反倒是高翔，看来又是愤怒，又是沮丧，进来之後。将报纸递给了木兰花，道：“许老头子真是混账，一口咬定是他商场上的敌人，要使他倒下去，所以才对他三个儿子下毒手的！”<p>　　木兰花和安妮，一起看着报纸，木兰花先抬起头来，道：“人在过度哀伤的时候，胡言乱语，也不足为奇！”<p>　　高翔摇着头，道：“他哀伤？兰花，你没有见过他，他至少比我镇定得多，好了，兰花，你不必为这件事去伤脑筋！”<p>　　木兰花微笑着，道：“高翔。你准备从哪一方面着手调查？”<p>　　高翔苦笑着，摊了摊手。木兰花这一句话，真叫他无法回答。本来，任何一件案子，如何开始调查。从哪一方面着手，是最重要的一点，可是在这件怪案子上，高翔就是找不到头绪。<p>　　木兰花的声音很柔和。她道：“高翔，我看最主要的一点，是先查出凶手是用什麽法子下手！”<p>　　高翔的笑容更苦涩，他道：“这就是一个要命的问题了，你看过他们三个人的屍体，自然知道他们三个人都是被杀的！”<p>　　木兰花和安妮两人，一起点着头，表示同意高翔的这个说法。<p>　　高翔又道：“而那架飞机上，根本只有他们三个人，绝没有另一个人！”<p>　　木兰花扬着眉，道：“绝无可能有一个人，事先藏在飞机之中？”<p>　　高翔虽然对整件案子，还茫头绪，但是这一点，他却是可以肯定的，是以他立时斩钉截铁地道：“绝对没有可能！”<p>　　他略顿了一顿，又补充道：“出事的时候，他们的飞机还在半空之中，一定是在飞机快要着陆的时候他们才死去的，所以飞机在着陆的时候，才会直冲向跑道尽头，几乎撞到了山！”<p>　　木兰花点头道：“我在电视上看到这情形了。”<p>　　高翔道：“有上百万的人看到这情形，我立刻赶到，几十个警方人具，立时赶到，机舱打开，我看到了三个死者，第四个人在那样的情形下，除非他会隐身法，否则是绝无离开的可能的！”<p>　　木兰花的手指，在床单上轻轻地敲着，道：“当时机舱中的情形怎样？”<p>　　高翔道：“他们三人全死了！”<p>　　木兰花道：“我的意思是，他们三人的位置怎样，姿态怎样？”<p>　　高翔道：“老二坐在正驾驶位上，身子伏向前，头抵在仪板上，背上插着刀。老三坐在老二的旁边，和老大挤在一张椅子上。老大是从另一架飞机上，爬着机翼进机机舱去的。”<p>　　木兰花点着头，并不出声。<p>　　高翔继续道：“他们两人的身子，也向前倾，老大的手，正搭在老三的肩上，他们的背後，也都插着刀！”<p>　　高翔说到这里，安妮突然叫了起来，道：“这是不可能的！”<p>　　木兰花和高翔，一起向安妮望去，安妮记叙道：“他们三个人，全是背後中刀，他们坐在飞机上的时候，一定是背靠着椅背的，他们总不见得会特地俯下身去，好让人在他们的背上，刺进刀去！”<p>　　木兰花姑头道：“安妮的说法很有理，高翔，你有什麽解释？”<p>　　高翔苦笑道：“我什麽解释也没有，我只不过是在叙述当时我所看到的情形！”<p>　　木兰花皱了皱眉，道：“机舱中，当时还有什麽值得注意的事？”<p>　　高翔道：“没有了，那种小型飞机，你也知道的，机舱能有多大？一眼就可以看得清清楚楚，我可以肯定，绝没有别的人！”<p>　　木兰花眉心的结更甚，道：“也没有他们三个人曾经打斗过的迹象？”<p>　　高翔苦笑着，道：“绝对没有，事实上，他们三兄弟，刚进行了一项极度惊险的高空表演。这种表演，一定要精诚合作，才能做得到。”<p>　　木兰花叹了一声，像是自言自语地道：“那麽。他们是如何致死的呢？”<p>　　安妮也低声道：“兰花姐，我认为应该说，凶手是如何下手的才对。”<p>　　木兰花道：“两种说法是一样的，你不必在这里陪我，去找五风！”<p>　　安妮睁大了眼，望着木兰花，一时之间，不知道木兰花这样对她说是什麽意思，木兰花又道：“那架飞机，一定还在原地，在警方的看管之下，是不是？”<p>　　高翔道：“是！”<p>　　木兰花道：“我要云五风去检查一下，作极其详尽的检查，看看飞机之中，是不是有什麽特殊的装置。”<p>　　高翔道：“你在怀疑什麽？怀疑机舱之中。有什麽的特别装置，可以射出三柄飞刀来，恰好射中他们三个人背心？”<p>　　木兰花道：“也许。”<p>　　高翔道：“就算有这样的装置，她们三兄弟，也断没有俯下身让飞刀射进他们背部之理，安妮已经指出过这一点了！”<p>　　木兰花微笑着，道：“不论怎样，再叫五风检查一下，总是好的！”<p>　　高翔摊了摊手，说道：“当然，不过许业康却指责云氏机构的负责人，就是凶手！”<p>　　木兰花冷冷地道：“别理他，我看他的神经有点不正常！”<p>　　安妮已经拨通了电话，云五风答应立时到辩院来接她，高翔在躺椅上躺了下来，道：“兰花，我今天不回去了，在这里陪你。唉，在那架小型飞机快要着陆的时候，究竟曾发生过什麽事，怕只有他们三兄弟才能知道！”<p>　　木兰花望着高翔道：“怎麽啦，从未见过你那麽悲观，我们还未展开调查呢！”<p>　　高翔道：“我根本无法展开调查！”<p>　　木兰花闭上了眼睛，像是在自言自语，道：“有的，我相信五风会有收获。”<p>　　木兰花相信云五风对飞机的检查，会有收获，可是他却想不到接着而来发生的意外！<p>　　意外是难以预测的。任何人都不能够的。<p>　　云五风在半小时後，走进病房，木兰花对他说了几句话，他和安妮一起离去，木兰花闭上眼，准备休息。<p>　　云五风和安妮，向着郊外的公路飞驰，在快到机场之际，他们看到，几辆警车，围在那架飞机的旁边，负责留守的警方，迎了上来，他显然已经得到了高翔的命令。<p>　　云五风和安妮一起下车，而也就在这时候，意外就发生了！<p>　　先是灼亮的一团亮光，突如其来，照耀得人连眼也睁不开来。<p>　　在那一团灼亮的光芒，突然出现之际，自那架飞机身上冒起的一刹那，每一个人，都不知道发生了什麽事，也可以说，每一个人都呆住了，只有安妮，在那一刹那，陡地尖声叫了起来，道：“快伏下！”<p>　　她叫出那三个字，只不过一秒钟的工夫，而就在那一秒钟之间，“轰”地一下巨响。震耳欲聋，爆炸的震浪，令接近飞机的几个警员，整个人就像风筝一样，向外飞了出来。<p>　　安妮一面叫，一面已拉着云五风，两人一起迅速地伏了下来，他们恰好伏在他们的车旁，但是爆炸的烈浪，所带过来的那一股灼热的空气，还是几乎令他们窒息了过去，云五风想向外滚去，但是安妮却紧紧拉住了他。<p>　　就在那一刹间，许多灼热的碎片，四下飞舞，整架飞机不见了，飞向四面八方的碎片几乎每一片都带着火和尖锐的呼啸声。<p>　　安妮和云五风两人紧贴着车身伏着，碎片在他们的头顶之上，呼啸而过，真像是世界末日一样。<p>　　那是极其可怕的几分钟，等到一切都静下来时。云五风首先跃了起来，在飞机旁的两辆警车，已经被爆炸的力量，震到了岩石边，撞得不成样子。<p>　　云五风的车子，离飞机虽然远，但是车子的玻璃。也全碎了。而且，车身上多了许多凹痕，那全是那些碎片撞出来的痕迹了。<p>　　本来，机身金属的铝，硬度是远及不车身的钢，但是由於飞机碎片溅出来的高速，所以，有几个凹痕，几乎将车身洞穿了！<p>　　而最可怕的是，在一切声响过去之後，变成了极度的寂静。<p>　　所有的警员，全躺在地上，而没有一个发出呻吟声来，那是因为他们已经不能发出任何的声响——他们全在突然来的爆炸中死了。<p>　　安妮也站了起来，她紧抓着云五风的手背，神色苍白得极其可怕。<p>　　足足过了好几分钟，他们两个人，才有再开口的勇气，云五风道：“快通知高翔！”<p>　　安妮点点头，云五风的车中，并没有无线电通讯设备，是以安妮走向警车，从扭曲的车门中，探进头去，无线电通讯设备还可以使用，她叫通了警局，值日警官找到高翔。<p>　　安妮将刚才发生的情形，略略一说，高翔的声音听来很嘶哑，他只说三个字：“我就来！”<p>　　安妮自警车中缩出身子来，和云五风一起站在汽车边等着。<p>　　那突如其来的爆炸，其破坏力如此之彻底，所以那架飞机，完全变成了碎片，其中最完整的部份，只是机尾的方向舵而已。<p>　　二十分钟之後，好几辆警车和救护车，一起驶到，可是留守的警员和警官，全已殉职了，没有一个幸免的，救护人员抬上了车，立即驶走。<p>　　高翔的脸色铁青，几个爆炸专家，已立即开始在地上拾起碎片来研究。<p>　　高翔吸了一口气，道：“你们一到，爆炸立即发生？”<p>　　安妮点着头，说道：“是，我们才下车，幸而我们就在车子旁边，而且。立时伏了下来，有我们的车子挡着我们，要不然——”<p>　　天气并不冷，但是安妮说到这里，还忍不住打了一个寒噤，因为事情实在太可怕了，当时他们要是离开了车子几步，或者是慢了一秒钟伏下来，那麽，唯一的结果，就是他们都会和殉职的警员一样了！<p>　　那真正是生死一线的关头，在当时，或许还不觉得怎样，但是在事後，再够镇定的人，心头也是免不了要泛起一股寒意的。<p>　　高翔重重地顿着足，道：“我真糊涂，我竟没有先派人检查飞机，只不过派人留守着！”<p>　　云五风和安妮两人，却没有说话，他们是受了木兰花的嘱咐，来检查这架发生神秘凶案的飞机的，但是。现在飞机已经不存在了，这件神秘的凶案，原本只有一层神秘的幕，但现在，却是笼罩在双重的神秘之幕下面了！<p>　　高翔深深地吸着气，两个爆炸专家，手中都持着比较大的碎片，来到了高翔的面前。<p>　　高翔自其中的一个手中，接过一片碎片来，碎片的边缘，全都卷了起来，是由内向外卷的。<p>　　高翔只看了一跟，便道：“爆炸是由飞机内部发生的？”<p>　　两位爆炸专家，一起点头，道：“是的，而且，爆炸的力量，极其惊人，相当於近千磅的烈性炸药！”<p>　　高翔挥着手，他的心十分乱“在这样的情形下，他挥手的动作，实在是一种没有意义的动作，只不过表示他心中的烦躁而已。<p>　　两位爆炸专家，向後退了一步，高翔又苦笑着，道：“还能不能获得进一步的资料？”<p>　　两位专家一起摇了摇头，道：“破坏得太彻底了。简直不可能再找到什麽资料了！”<p>　　高翔长叹了一声，向云五风和安妮望来，在车头灯的灯光之下，安妮可以清楚地看到，高翔的双眼中，布满了红丝！<p>　　她缓缓摇着头，道：“高翔哥，你也该回家休息一下了！”<p>　　高翔摊着双手，道：“这样的情形，我怎能休息？”<p>　　安妮苦笑着，道：“我看你再支持下去，就会和兰花姐一样，结果是躺在医院里，强迫休息！”<p>　　高翔望着安妮，好一会没出声，他胸中的思绪，绝然紊乱。但是在那一刹间，他也可以觉得出来安妮讲话的语气，和以前不同了！<p>　　高翔看安妮和瘦长的云五风，几乎差不多高，安妮长大了！她已经大得有足够的主意，来劝他休息了。高翔又无奈地摊了摊手，道：“好，我们先回去再说！”<p>　　一个警官，正向高翔走来。显然，他是来接受高翔的指示的。<p>　　高翔沉声道：“再多调些人来，将所有的碎片，一起拾起来，不管碎片多与少，都不可错过。”<p>　　他讲到道里，略顿了一顿，才又向那两位爆炸专家道：“请两位连夜工作，明天一早，我需要最详尽的报告资料。辛苦你们！”<p>　　爆炸专家答应着，高翔，云五风和安妮，一起来到了一辆警车之前。高翔伸手搭在云五风的肩上，道：“五风，明天上牛，开会研究爆炸的情形，你和安妮是目击证人，希望你能来参加！”<p>　　云五风眠着嘴，点了点头。他自己的车子，就算机件没有坏，也不能移动，因为专家要从破裂的玻璃上，来计算爆炸发生时，所发生的力量。<p>　　送云五风回家之後，高翔独自到医院去，安妮是一个人回家的。<p>　　家里平时也不见得如何吵闹，可是当安妮一个人，推开门走进去的时候，她却感到了出奇的寂静，那种寂静，形成了一股重压，令她的心头，产生出一股极不舒服的感觉来。<p>　　她在门口略停了一停，着亮客厅的灯，在沙发上坐了下来。<p>　　她勉力使自己静下来，以便好好地想一想。<p>　　她并不以为自己有能力，及在毫无头绪的情形下，可以揭露许氏三兄弟神秘死亡之谜，但是，她却知道，不论摆在面前的神秘之幕，多麽浓，多麽厚，如果不想，一定永远无法将之揭开，只有不断地思索，才能够将这个难解的谜解开。<p>　　许氏三兄弟是死於谋杀的，安妮先肯定了这一点。<p>　　接下来可以立即肯定的是。一定有凶手。<p>　　这是合理的一定公式，就像是许多数学公理一样，是不会有变的。<p>　　安妮有了第一层推理的结果，这个结果是：<p>　　有凶手。<p>　　安妮顺手拿了一张纸，将这一点记了下来。<p>　　接下来思索的。是凶手用什麽办法，在几乎不可能的情形之下行凶的。这一点，安妮的脑中一片空白，一点也想不出来。<p>　　於是，她又写了一个“B”字，在这个“B”字之下。她打了一个问号。<p>　　可是，她却可以肯定。如果那架飞机，还完好地存在的话，那麽，在她和云五风详细的检查之下，一定是可以肯定有所发现的。<p>　　她之所以肯定这一点，第一，是由於木兰花也想到了这一点。是以才特地找云五风来检查的。第二，是由於飞机突然因爆炸而毁灭！<p>　　一架停了许多时候的飞机，是绝不会无缘无故爆炸的，唯一的可能，是有人要将可能被发现的秘密毁灭，那个就是凶手！<p>　　安妮又在纸上记下了第三点，凶手在飞机中，留有巨大的秘密，为了消灭这个秘密，是以炸毁飞机。<p>　　但是，凶手是用什麽方法炸毁飞机的呢？<p>　　安妮轻轻地咬着铅笔，这一点，和她刚才列下的“B”点一样，暂时还是一个不可解的谜。<p>　　安妮轻叹了一声，又在纸上写下了一个问号。然後，她不禁想，如果自己早到一小时，或者已经在飞机中找到什麽了。可是事情就是那麽巧，飞机的爆炸，恰好是发生在她和云五风到达的一刹那！<p>　　安妮一想到这里，不禁挺了挺身子。<p>　　她的推理思想方法，是在木兰花的严格训练和影响下渐渐成熟的。木兰花曾告诫过她，说是唯有最懒的，不肯用脑的人，才会不去动脑筋将问题作深一层的思索和发掘，而一律委诸“巧合”。<p>　　那架飞机，在机场上已停了数十小时，为什麽早不爆炸，迟不爆炸，就在她和云五风赶到的一刹间，就发生了爆炸呢？<p>　　这真是“巧合”麽？<p>　　安妮一想到这里，只觉得心血沸腾。她向自己已经记下了几个要点的那张纸看了一眼，她曾在第三点上，肯定凶手在飞机中留下过什麽秘密，所以才要将飞机毁去。<p>　　那麽，凶手为什麽不立时将飞机爆炸呢？<p>　　在出事之後，凶手不会有机会再进入飞机，放置炸药，因为警方人员。不分昼夜，严密看守着那架飞机。那麽，留下来的唯一可能，就是炸药是早已放在机舱之中的，烈性炸药要造成那麽巨大的破坏力，不必要有很大的体积，高翔未曾想到这一点，所以未曾注意到，那是很合情合理的事。<p>　　安妮觉得自己的推测，并没有错，可是，问题又来了，凶手为什麽不当时就使爆炸发生？如果在许氏三兄弟，还在空中飞行的时候，飞机忽然爆炸，一样可以杀死他们三兄弟，而且还一点不留痕迹。可是，凶手为什麽要在许氏三兄弟的背後，各插上一刀？<p>　　再进一步想下去，凶手在事情发生之後，为什麽也一直不毁灭飞机，一直要到云五风到达时，才令飞机发生爆炸？<p>　　安妮想到了这两个问题，对於这两个谜，她目前还无法解答，可是，如此深思熟虑的结果，却使她得出了一个令她惊喜得不自由主地发出了一下低呼声来的结论！<p>　　她得到的结论是：凶手一定是运用了遥控装置，来使得飞机发生爆炸的。从这个结论中申引开去，使她更得到了第二个更惊人的结论，那便是，凶手知道她和云五风前去的目的！<p>　　凶手知道她和云五风会去检查、搜索那架飞机。可能还只是凭推测知道的，但是凶手一定知道她和云五风到达了飞机的附近，这一点。绝非推测所能得到的！<p>　　安妮站了起来，一面咬着指甲，一面来回踱步。<p>　　凶手若要知道这一点，只有两个可能性。<p>　　第一个可能是：她和云五风的行动，事前泄漏了消息。但是安妮立时否定了这第一个可能，因为木兰花是在医院中做出这个决定的，云五风到了就走，其间，绝无消息泄漏的可能。而且，消息泄漏，飞机爆炸，在时间上，也不能配合得如此之紧密。<p>　　那麽，只剩下唯一的可能了！<p>　　唯一的可能是：凶手看到她和云五风的到达！<p>　　一想到了这一点，安妮的心头，不禁怦怦乱跳了起来，这是一个极其重要的发现！<p>　　这个重大的发现，一直到现在为止，还只是安妮凭推理而在毫无头绪下得出来的结论，但是安妮立时想到，她可以凭行动来证实她的推理结论。<p>　　她停了下来，这时，虽然她的眼睁得很大，但是事实上，她眼前有点什麽，她却什麽也看不见，因为她正集中一切力量在思索着。<p>　　她想到，凶手如果是看到她和云五风到达的话，那麽，必然是在这个机场附近。<p>　　自然，凶手可以利用望远镜，但是相距也绝不会太远，唯其如此，遥控的引爆，才能取得最佳的效果。<p>　　安妮无法凭记忆来想起那机场的附近，有什麽屋子，可是她只要再到那机场去，就一定可以有结果的！<p>　　安妮立时走到电话旁。她最先拨了医院的号码，可是，只拨到一半，就放下了听筒。<p>　　在那一刹间，她想到，自己独自一个人，对如此神秘复杂的事作推理，还是第一次。<p>　　虽然她很有自信，但是，任何推理，都只不过是推理，而不是事实。<p>　　安妮本来是想打电话给高翔的，可是她又立时想到，如果自己的推理并不正确，那麽，岂不是要累得高翔白走一次？<p>　　她将手按在电话上，又想，是不是要告知穆秀珍或者是云五风。<p>　　可是她又立即打消了这个念头，她决定自己一个人去！<p>　　她立时上了楼，她当然先要假定她自己的推理是正确的，那就是说，凶手可以看到她第一次的到达，一定也可以看到她这一次的到达。<p>　　是以她换上了一条工装裤，将头发束在一起。<p>　　她又带了一具红外线望远镜，在拉开抽屉的时候，她又看到了在望远镜之旁，木兰花的那把可以发射麻醉针的小枪。<p>　　木兰花曾经十分严厉地警告过安妮，绝不准她随便使用武器，是以安妮在伸手去取那柄麻醉枪的时候，她略微犹豫了一下。<p>　　但是她还是将枪取了，然後就下了楼，驾着摩托车，直向前驶去。<p>　　这时，夜已深了，郊区的公路上很静。安妮的车速十分快，劲风迎面拂来。使她的头脑更清醒。她一面驾着车，一面将她在一小时之内想到的一切，全都再想了一遍，直到她来到了机场。<p>　　许多警员，正在探射灯的照耀之下，在拾着爆炸的飞机碎片。每一块碎片，都先交给专家过目，编号，然後放进箱子之中。<p>　　负责这件工作的警官，看到安妮去而复回。觉得十分奇怪，连忙迎了上去，道：“安妮小姐，可是高主任又有什麽吩咐麽？”<p>　　安妮微笑着。摇着头，道：“不是，我是自己来的，我忽然有了一个想法，你管你的工作，别理我！”那警官听得安妮这样说，点着头。走了开去，安妮在一辆警车之後站定，取出望远镜，四面看看。机场的东、西、南三面，都是平地，虽然在林木的掩映之间。也可以看到一点房子，但是看到的，都是屋顶。那也就是说，在这些屋子中。有人要看到她和云五风的到达，就必须爬上屋顶。这似乎不大可能，因为引致爆炸的那人，若不是一直在观察着的话，时间上的配合一不会如此紧凑。安妮转过了身子，向北面望去。北面不远处就是山，安妮首先在望远镜中看到的，就是一幢乳白色的，在月光下犹像仙境一样的一幢小洋房。那幢小洋房，建筑在半山的一个石坪之上。在北面的山上，自然不止只有一幢房子，但是，最直接面对着机场的，却只有这一幢！安妮的心，又跳了起来，她深深地吸着气，将身子躲在警车後面，继续观察着。那幢房子的一楼，有一个窗口还有灯光透出来，可是灯光很微弱。每一个窗子，都遮着厚厚的窗带，在望远镜的红外线作用之下，安妮甚至可以看出，窗带的花纹，是织锦的花纹。安妮看了十分钟左右，并没有什麽特别的发现，她放下望远镜，皱着眉。她的推理，已得到了初步的证实，果然有一幢屋子，是可以直接看到飞机停留之处的。而她的推理，如果要得到进一步证实的话，唯一的办法就是-到那屋子里去。安妮咬了咬下唇，她自然知道，那是一项相当冒险的行动，但是，她必须那麽做。<p>　　她转过身，走向她驾来的摩托车，那位警官又走了过来，道：“安妮小姐，要走了？”安妮并没有和那位警官多说什麽，只是点头笑了一下。驾着摩托车，向前直驶而去。<p>　　她驶出了机场，转向北，找到了上山的路。然後，一直将车子向山上驶，摩托车在寂静的山路上，发出了惊人的声响来。<p>　　安妮在离开那幢屋子，大约还有三百码之遥时，就停下了车，又取出望远镜来观察着。<p>　　刚才，她看到的。是那幢屋子的正面，而这时她看到的，是这幢屋子的侧面。<p>　　屋子中只有一个窗口有光透出来，安妮可以肯定，那就是同一个房间，方向不同的两个窗户。<p>　　山路上十分静，安妮看了半晌，一点发现也没有，她吸了一口气，开始向上直走。<p>　　山路有一段相当斜，安妮一直靠着路边走着，那样，她可以藉着路边树木而遮掩她自己。她步行了十分钟，已经来到那幢屋子的围墙之旁了。<p>　　当她贴墙站立之际，她先听到了一阵犬吠声，当她攀上墙头之际，犬吠声更加剧烈，安妮只在墙头，露出眼睛，向裹面望去。<p>　　里面是一个相当大的院子，安妮先看到一个车房，停着两辆很名贵的房车，在车房前，两条大狼狗正在向着她狂吠着。<p>　　安妮在想，狼狗再这样吠下去。除非屋中没有人：要不然，一定会将人惊动的，当她正考虑自己是不是要先用麻醉针来对付这两条狼狗时，已然看到一个身形高大的男人，走过车房来。<p>　　那人一出现。两头狼狗，吠得更是剧烈，那人叱着狗，抬头四面看着。<p>　　安妮看得很清楚，那男人的脸，狭而长，是一种具有冷酷性格的人特有的脸，那人，正现出十分疑惑的神色来，四面看看。<p>　　他好像已经发现了安妮的藏身所在了，因为他最後，将目光停在安妮露出双眼的墙头之上。<p>　　在那样的情形下，安妮已无可选择了。除非她放弃一切，狂奔下山！<p>　　她自然不打算放弃，是以，在那男人目光停留不动之後，安妮一手攀着墙头，支持着身子，一手掣出了麻醉枪，连射了三枪。她可以看到，当麻醉针射中那男人的脸颊，那男人伸手向他自己的脸上摸去的时候，脸上现出极其怪异的一股神色来。但是，那男人根本没有碰到他自己的脸颊，身子一侧，就向地上倒了而去。<p>　　而两头狼狗，在中了麻醉针之後，只不过又吠叫了半声，也滚跌在地。<p>　　前後不过是几秒钟时间，一切又恢复了寂静。<p>　　安妮的心情很紧张，可是在等了一分钟，未见再有人出来之时，她翻过了墙头，跳了下来。<p>　　这幢屋子之中，可能只有那男人一个人。安妮先奔到那男人的身边，只见那人穿着相当名贵的真丝睡衣，安妮略停了一停，就转过了车房，推开了门。走进了屋子。<p>　　当安妮走进屋子的一刹那，她的心情，既紧张、又兴奋。因为，她的推理是不是正确，在不到半小时之内，就可以有答案了！<p>　　高翔来到医院，走进病房，木兰花已经睡着了。高翔就在病床旁的躺椅上，躺了下来。<p>　　他实在太疲倦了，虽然他心中乱得一点头绪也没有，而且，他急於要和木兰花说说飞机突然爆炸被炸毁的事，但是躺下之後不多久。他也睡着了。<p>　　高翔并不知道自己睡了多久，他是被一阵急促而硬压低了的声音吵醒的，虽然他的睡意还很浓，但是他还是一听就可以听得出，那是穆秀珍在说话。穆秀珍在道：“怎麽，高翔回来之後。没有和你说起过这件事？”<p>　　接着，便是木兰花的声音，木兰花说：“我也不知道他是什麽时候回来的。那时，我一定是睡着了，而他又不想吵醒我。”<p>　　穆秀珍又道：“我一接到五风的电话就赶来了，兰花姐，叫醒他问问，五风说不明白！”<p>　　高翔听到了这里，心中暗叹了一声，穆秀珍接到云五风的电话，就赶到医院，那就是说，他睡了只不过半小时左右而已。<p>　　高翔睁开眼来，道：“不必叫。我已经醒了！”<p>　　他一面打着呵欠，一面挫身，坐了起来，而穆秀珍已然转过身，问题像连珠炮一样，发了出来，道：“五风说，那架飞机忽燃爆炸了，炸死了很多警员，这是怎麽一回事？”<p>　　高翔摇头道：“我不知道。”<p>　　高翔向木兰花望了一眼，才又道：“五风和安妮是目击者，我已请爆炸专家连夜工作，明天一早，就可以多少知道一些资料了！”<p>　　穆秀珍在病房之中简直是跳来跳去，而不是走来走去，她一面不住动着，一面道：“太古怪了，为什麽早不炸，迟不炸。偏偏他们两人一到就炸，我看飞机上一定有古怪！”<p>　　穆秀珍总算停了下来，但是她又立时望定是高翔，道：“你太疏忽了，怎麽没想当时就检查飞机的机舱？你说机舱中什麽可疑的东西也没有，现在证明，至少有着炸药！”<p>　　高翔叹了一声，道：“是，是我的疏忽，但是凶手的目的，是杀人，许氏兄弟全死了，我也不会想到，凶手还要炸掉飞机！”<p>　　穆秀珍道：“毁灭证据，机舱之中。一定有着凶手行凶的证据！兰花姐，你说是不是！”<p>　　木兰花半躺在病床上，一直只是皱着眉，一句话也不说，直至穆秀珍这时问她，她才无可无不可地点了点头，却仍然不表示意见。<p>　　穆秀珍又道：“现在可完了，什麽证据也找不出来了，唉，真糟糕！”<p>　　穆秀珍在说到“真糟糕”之际，连连顿着脚，木兰花坐了起来，道：“别顿脚。这里是医院。楼下还有病人睡着！”<p>　　穆秀珍瞪大了眼，看她的样子，还像是老大不服气，她立时道：“兰花姐，这个凶手，简直是向全世界在挑战，你难道就这样算了？”<p>　　木兰花道：“我并没有说就这样算了啊！”<p>　　穆秀珍道：“可是你却躺在医院里，什麽事也不做！”<p>　　高翔皱着眉，道：“秀珍，你怎麽了，兰花有病，你不是不知道！”<p>　　穆秀珍摊着手，有点抱歉地道：“真对不超，我性子太急了，但是我们至少可以动动脑筋！”<p>　　木兰花微笑着，道：“当你真正想动脑筋的时候，你必须先令自己镇静下来，像你那样急，急躁跳着，能动出什麽脑筋来呵？”<p>　　穆秀珍叹了一口气。坐了下来，木兰花向高翔望去，高翔道：“我赶到现场的时候，那架飞机，已经成了碎片，最远的碎片，可能在几百尺之外，五风和安妮没有死，完全是一种幸运，他们恰好在车子之旁，而且又及时伏了下来，而他们的车子，像是有十来柄枪，对着狂射过一轮一样！”<p>　　木兰花用心听着，等高翔讲到这里，才道：“那麽，是他们才一下车，就发生爆炸的了？”<p>　　高翔点着头，道：“是那样。”<p>　　木兰花缓缓吸了一口气，说道：“他们两个人去的目的，是要去搜寻飞机内部，而爆炸的发生，显然是为了要毁灭什麽了！”<p>　　穆秀珍道：“可是为什麽刚好他们一下车，就发生了爆炸呢？”<p>　　木兰花说道：“那还用说，当然是放置炸药之处，同时有着无线电遥控的设备了。”<p>　　穆秀珍瞪着眼，道：“那麽，你叫他们前去的消息，怎麽会泄露的？”<p>　　木兰花这一次，并没有立即回答，高翔望着她，道：“消息泄漏，似乎不可能，我看——”<p>　　高翔讲到这里。略顿了一顿，木兰花用鼓励的眼光回望着他，高翔继续道：“我想，可能控制爆炸遥控装置的人，是看到他们下车，因而猜想到他们是来搜寻飞机，是以才使飞机爆炸的！”<p>　　穆秀珍高兴地叫道：“高翔，你分析得对！”<p>　　木兰花道：“这样分析，还有一个问题，那就是。为什麽对方一定要等到最後关头。才来毁灭证据，而不及早下手？”<p>　　穆秀珍和高翔互相望着却答不上来。<p>　　这时，高翔、穆秀珍和木兰花，在医院病房中，对爆炸事件所作的推理，其过程和结论，是和安妮一个人在家中时所作的推理，完全相同的。<p>　　只不过，木兰花却提出了这一个最後的问题，而安妮在当时，则根本未曾想到这一点。<p>　　穆秀珍道：“你说为了什麽？”<p>　　木兰花皱着眉，说道：“这其中，一定有原因的。但是，我现在也没有答案。高翔，你不妨和秀珍一起到现场去看看，在飞机停留之处，有什麽地方，是可以直接看到，而又有建筑物的，那就值得留意的了！”<p>　　穆秀珍直跳了起来，道：“走！”<p>　　木兰花望着穆秀珍，现出了一个无可奈何的神情来，穆秀珍也立时自己掩住了嘴，道：“我知道了，这里是医院，不准大声叫嚷的！”<p>　　高翔笑了起来，道：“总有一天，所有的医院，都会挂上一块牌子，写着：“穆秀珍不准入内！”<p>　　穆秀珍瞪了高翔一眼，已然转过身，向门口走去。<p>　　高翔握了握木兰花的手，也向门口缓步走出。<p>　　当他们两个人，来到了病房的门口之际，忽然，一阵急促的脚步声，疾傅了过来。<p>　　穆秀珍虽然心浮气躁些，但是她和木兰花在一起那麽多年，反应还是十分敏锐的，她先是陡地一呆，然後，立即拉开了门。<p>　　她才一拉开门，就看到门口，站着两个瞥官，由於穆秀珍开门的动作，实在太突然了，是以举手敲门的那两个符官，已扬起来的手，一时之间，竟缩不回来。而这两个警官，都是神色惊惶，任何人都可以看得出，他们一定是有极重要的专来报告的！”<p>　　高翔也不等他们开口，就道：“什麽事？”<p>　　那两个警官一起吸了一口气，叫道：“高主任，我们才接到殓房的报告，那三具屍体不见了！”<p>　　穆秀珍失声尖叫了起来，嚷道：“什麽？”<p>　　木兰花也从病床上，欠身坐了起来，高翔道：“那三具屍体？”<p>　　两个警官走进了病房，道：“死在飞机上的许氏兄弟，屍体不见了！”<p>　　当那两个警官提及“那三具屍体不见了”之际，木兰花、高翔和穆秀珍三人，其实都已经知道是那三贝屍体了，可是，这时那两个瞥宫，说出是许氏三兄弟的屍体之後，病房之中，还是一阵寂静！<p>　　高翔和穆秀珍两人，一起向木兰花望去，他们两个人的脸上，充满了茫然的神色。<p>　　木兰花都只是抬头，望着雪白的天花板，她眉心打着结，一声不发。<p>　　那两个警官最後先打破沉寂，道：“方局长一接到殓房的通知，就立时找高主任，请高主任立即到殓房去。他已经在殓房中了！”<p>　　高翔仍然凝望着木兰花，说道：“兰花！”<p>　　他只叫了一声，木兰花已然道：“你先到脸房去看看情形再说！”<p>　　穆秀珍立时道：“我也去！”<p>　　可是，她在说那句话之後：又道：“兰花姐，要是你对这件事有什麽解释，千万等我在的时候再说！”<p>　　木兰花苦笑了一下，道：“你去吧！我到现在为止，一点概念也没有！”<p>　　高翔也跟着苦笑一下，向门口走去，当他快走出门口的时候，木兰花道：“高翔！”<p>　　高翔立时停住脚步，转过身来，木兰花道：“许氏三兄弟的屍体，一直未曾进行剖验？”<p>　　高翔苦笑了一下，道：“没有，由於他们的死因，实在太明显了，所以，从医院运到殓房之後，就一直在冷藏箱中放着，奇怪的是——”<p>　　高翔讲到这里，略顿了一顿，木兰花忙道：“奇怪的是什麽？”<p>　　高翔摊了摊手，道：“奇怪的是，他们三人的父亲，也不要求将屍体领回去安葬！”<p>　　木兰花皱着眉，又慢慢躺下来。<p>　　高翔看到木兰花这种情形，知道她正竭力思索着，木兰花现在患的虽然不是什麽大病，但是她却极需要休息，这样动脑筋自然无利於病体。<p>　　但是，有什麽办法呢！神秘的、谜一样的事：不断地发生，三具屍体竟然失踪，在这样的情形下，只怕没有任何力量可以使她不去思索。<p>　　高翔只好叹了一声，道：“兰花，我们到殓房，要注意什麽？”<p>　　木兰花呆了片刻，才徐徐地道：“死人是不会自己离开殓房的，但是要是说，有什麽人，能在殓房中将三具屍体偷出去，那也是不可能的事……”<p>　　她讲到这里，略停了一停，才苦笑了笑，道：“你去随机应变吧。我脑中乱得很。”<p>　　高翔明知讲了也是白讲的，但是他还是叮咛了一句：“你最好多休息！”<p>　　木兰花像是根本末曾听到高翔这一句话，她睁着眼，望着天花板。<p>　　高翔、穆秀珍和那两位警官，一起离开了病房，当房门关上之後，病房之中，静得出奇。但是在木兰花的耳际，却响着千百种的声响。<p>　　那千百种声响：汇集成了种种疑问，使她的思绪更缭乱。<p>　　病房的天花板，虽然是一片洁白，但是在木兰花看来，也好像在不断现出种种不断变换着的图形！飞机在跑道上直冲向前，许氏三兄弟的屍体被抬出来，许氏三兄弟的屍体伏在担架上，背上露着刀柄、满染着鲜血可布的情景……<p>　　木兰花已觉得身上在冒冷汗，有天旋地转的感觉，她这时的健康情形，实在是难以负担如此沉重的思索的，但是她却不得不思索下去。<p>　　事情还会有什麽发展，木兰花实在是没有法子再预料下去，事实上，整件事的扑朔迷离，是木兰花从来也未曾经历过的。<p>　　直到现在为止，意料不到的变化，一个接一个发生，但是木兰花却连最根本的一个问题，都没有想通，那最根本的问题便是：三个死者，是在什麽样的情形之下，被人杀死的？<p>　　木兰花对这个问题，曾经有过一个假设，她的假设是：在那架小型飞机之中，有着某一种机械装置，这种装置，可以射出锋锐的刀来，刺进人的背部，而致人於死——这正是许氏三兄弟的死因。<p>　　也是基於这个假设，木兰花要安妮和云五风两人，去详细检查这架小飞机的内部。<p>　　云五风和安妮，才一来到飞机的附近。猛烈的爆炸，就使得那架飞机，成了碎片，什麽也没有留下！<p>　　照飞机离奇爆炸的情形来看，显然是有人不想让安妮和云五风去详细检查飞机，那麽。进一步的推论自然是飞机的机舱之中，的确有着什麽特别的东西在！<p>　　这一点，和木兰花那假设，倒是吻合的，然而，现在事情又有了新的变化，三具屍体失棕了！<p>　　这使得木兰花又有了新的想法，她的新想法是，不但有人不想让人检查飞机，也有人不想让警方对三具屍体，作进一步的检查！<p>　　木兰花在高翔的口中，知道警方因为许氏三兄弟死得太明显了，是以未曾对之作进一步的检查，这自然是警方的一项疏忽。<p>　　但如果对屍体作进一步检查的话，又可能有什麽新的发现呢？<p>　　木兰花的脑中十分紊乱。无论她怎麽样想，别说结论了，连一个头绪也理不出来。<p>　　而她的头，却越来越沉重，越来越痛，虚汗也越冒越多，连枕头都被汗湿透了……<p>　　警车直冲到了殓房门口，才作紧急刹车，而车子才一停下，高翔和穆秀珍两人，便已跳了下来。<p>　　殓房前，率领二三十个警员，如临大敌一样地防守着。<p>　　高翔一下车，所有的警员，全向高翔行敬礼，但是高翔却匆忙得连还礼也不还，就和穆秀珍。向内快步奔了进去。<p>　　殓房中的气氛。几时都是那样阴森的，虽然这时，警方能干的工作人员，几乎全出动了！<p>　　方局长正背负着双手，在踱来踱去，一看到高翔，就站定了身子，向一列铁箱，指了一指。<p>　　那一列铁箱，是用来存放屍体的，其中有三只铁箱打开着，高翔和穆秀珍忙走了过去，箱中自然是空的，高翔只看了一眼，就转回身来，道：“管理员呢？”<p>　　一个头发斑白的中年人，立时道：“在！”<p>　　高翔挥着手，道：“事情是怎麽发生的，别拖泥带水，简单些！”<p>　　那管理员的神情很惶恐。或许是高翔的态度太紧张严肃。使他吃惊。因为无论如何。他是殓房的管理员，一下子失棕了三贝屍体，他是要负责任的！<p>　　他略停了一停，才道：“屍体运到之後，有几个记者来过，但上头有命令，不准对屍体摄影，记者也立即走了，这三具屍体，就在这铁箱中，没有人动过他们，连凶刀也还留在他们的背上！”<p>　　高翔皱着眉，望着那管理员。<p>　　那管理员吸了一口气，又道：“我们依照平常的方法，推上了铁箱。我一个人当班。我．．．．我……”<p>　　高翔厉声道：“你怎麽样？”<p>　　那管理员道：“我…伏在桌上…打了一会瞌睡…只有一会儿！”<p>　　他的神情十分尴尬，高翔“哼”地一声，道：“一会儿就够做很多事了！”<p>　　那管理员忙道：“高主任，我其实并没有真正睡着。在半睡不醒的情形之下，我好像听到了一点声响，我立时坐直了身子！”<p>　　高翔挥着手，打断了他的话头，道：“你听到的声响是什麽？”<p>　　那管理员的脸上，立时现出很恐惧的神情来，道：“是那种藏屍的铁箱移动的声音！”<p>　　高翔略呆了一呆，仍站在铁箱旁的穆秀珍，将一空铁箱，又再拉出来，铁箱拉出来。发出隆然的声锋，她问道：“就是这种声音？”<p>　　那管理员道：“是，但好像没有那麽快。”<p>　　高翔点着头，道：“说下去，你直起身子来之後，又怎麽样？”<p>　　管理员望了望局长，神情更是恐惧，道：“我刚才已经对局长说过了，不过方局长斥我是胡说八道，我……其实我当时的遭遇，真是那样的！”<p>　　方局长沉着脸，冷冷地道：“你不妨对高主任再将你的梦境叙述一遍！”<p>　　管理员的神情，几乎像是要哭了出来，他口吃道：“那……不是梦境，方局长，是我实实在在看到的，真的，我并没有说谎！”<p>　　穆秀珍接口道：“你看到了什麽？看到那三具屍体，自己坐了起来？”<p>　　管理员忙道：“不是，我一转过身来，我看到身前有一个人，这个人站得离我很近，所以我在一转过头去时，鼻子几乎碰在他的身子上，我没有看清他的脸，当我想去看清是什麽人时，突然之间，我看到那人，像是一蓬浓烟，我好像……已经离开了殓房，不知在什麽地方，四周围全是形状极其古怪的东西，全在动。”管理员讲到这里，不由自主地喘起了气来。<p>　　高翔、穆秀珍和方局长三人。互望了一眼，方局长望着管理员，神情在恼怒之中。还带着鄙夷！<p>　　管理员又是紧张，又是激动，双手紧握着拳，道：“请相信我，我看到的情形是真的！”<p>　　高翔搓着手，道：“好，你只管说下去！”<p>　　管理员吸了几口气。才道：“当时，我心中还是很明白的，我自己在想：我怎麽会忽然离开了殓房？我在什麽地方？我所看到的那些奇形怪状的东西，究竟是什麽？我只觉得自己站了起来——”<p>　　高翔冷冷地道：“你觉得自己站了起来？”<p>　　他在“觉得”两字上，加重了语气。高翔要如此间管理员，道理很简单，因为一个人若是在清醒的状态之下，站起来就是站起来，“觉得自己站了起来”，那样的说法是不通的！<p>　　管理员呆了一呆，却点着头，道：“是的，我觉得自己站了起来。”<p>　　高翔“哼”地一声，道：“你还觉得你做了些什麽？”<p>　　高翔那样说，显然是在讽刺那管理员了，那管理员哭丧着脸，道：“我还觉得双手在不断挥舞，像是想抓住那些奇形怪状的东西，我好像碰到了什麽，而那两团浓烟，在向外移动，接着，我就什麽也不知道了！”<p>　　高翔冷笑了一声，道：“接着，你就又睡着了！”<p>　　管理员的声音。变得很嘶哑，他说道：“高主任，请你相信我。我知道，那不是梦，我刚才所说的经历，不是我在做梦！”<p>　　高翔道：“那麽，你什麽时候发现屍体不见了呢？”<p>　　管理员柢着头，神情很痛苦。<p>　　高翔只问他以後事情的发展，而根本不和他讨论刚才他所说的是不是做梦，那自然是表示，在高翔的心目之中，那是一件不值得讨论的专。也就是说，高翔是认定了他在做梦！<p>　　管理员低着头，声音乾涩地道：“当我再……醒过来的时候，发现三只铁箱打开着，许氏三兄弟的屍体，全不见了。”<p>　　方局长说道：“高翔，你的结论是什麽？”<p>　　高翔横了那管理员一眼，道：“结论太简单了。他在睡觉，有人进来，进来的那人，弄出了相当大的声响，但是也未能将他从沉睡中惊醒，只不过由於声音的刺激，使他做了一个梦，而等到他睡醒之後，来盗屍体的人，已经得手离去了！”<p>　　那管理员一直低着头，当高翔说出结论之际。他曾一度抬起头来，看他的神情，像是有所抗辩，但是，他终於只是动了动嘴唇，而未曾发出声来。<p>　　方局长道：“不错，正和我的结论一样！”<p>　　高翔又向在殓房中侦查的人员道：“你们早来了，可有什麽发现？”<p>　　侦查人员一起摇头，道：“没有，盗屍者做得十分乾净，一点痕迹也没有留下！”<p>　　方局长来到高翔的面前，道：“高翔，什麽人要盗走许氏三兄弟的屍体？”<p>　　高翔自然无法回答这个问题，穆秀珍也问道：“盗去许氏三兄弟的屍体，又有什麽用？”<p>　　高翔一样没法子回答第二个问题，他只是紧皱着眉不住地搓着手。<p>　　许氏三兄弟的死，实在太古怪了，而如今，在这个难解的谜上，又生出了另一个同样难解的谜来！<p>　　高翔叹了一声，道：“我们聚集在这里也没有用，留几个人看守就行了！”<p>　　方局长点着头，和高翔、穆秀珍一起向外走去，到了门口，方局长道：“木兰花怎样？我想去听听她的意见！”<p>　　高翔叹了一声，道：“她也未必有什麽头绪，何况，她需要休息！”方局长叹了一声，道：“那我们只好明天再说了！”高翔的神情，极其无可奈何，他只好点了点头，表示同意。事实上，高翔除了那样做之外，根本就没有别的办法可想！<p>　　木兰花在出了一身冷汗之後，从一个恶梦之中，惊醒了过来。刚才那恶梦，实在太可怕了，以至她醒了之後，至少在一分镀之後，才完全定下神来。<p>　　当她定下神来时，她倒觉得精神好了许多，她转头向窗口看去，朝阳已经升起，木兰花按了按铃，一个护士应声走了进来。<p>　　木兰花欠身坐起，道：“请替我准备一些食物，我觉得肚子饿了！”<p>　　护士答应着，木兰花自己站了起来，护士想过来扶她，但被木兰花拒绝了。<p>　　当木兰花用相当热的水淋浴了之後，她觉得精神很好，她从浴室中出来，已看到安妮坐在病房中，木兰花笑道：“早。我看，今天可以出院了！”安妮望着木茁花。道。“兰花姐，秀珍姐说，许氏三兄弟的屍体失棕了！”木兰花一面用毛巾抹着湿头发，一面道：“是，我想，可能是由於这件事太轰动了。所以引起好事者的注意，做出了这样的事来！”安妮问道：“做这样事的目的，是什麽？”木兰花笑道：“自然是毫无意义的，好事者的目的，可能只在於制造更大的新闻，得到心理上的满足。大城市中，是不少这种无聊份子的！”安妮紧钉着问道：“兰花姐，这就是你最後的解释？”木兰花笑了起来，用手在安妮的头发上搔着。将安妮的头发抓得凌乱，道：“要应付你的问题，真是越来越不容易了，告诉你，这只是我初步的结论，我是基於任何人得到屍体都不会有用处。是以才得到这种初步的解释来的！”木兰花讲到这里，略顿了一顿，才又道．“你又有什麽见解？”安妮眨着眼，一副想说话又不敢说的神情，木兰花道：“只管说！”安妮道：“兰花姐，我认为你的想法，是偷懒的一种解释，可以获得自我满足，不作深入的推理！”木兰花笑了起来，道：“安妮，你长大了！”安妮不服气地睁大了眼睛，道：“那和我长大了又有什麽关系？”木兰花一手按在安妮的肩上，道：“自然有关系，你已经是一个青年，青年的特点是，在未曾说出自己的意见，或者还根本没有自己的成熟意见之前，先去否定他人的意见！”安妮不服道：“不否定他人的意求，如何来表达自己的意见？”木兰花说道。“当然可以，事实上，许多人的许多不同的意见，可以同时并存——”她讲到这亵，病房门推开，高翔走了进来。木兰花停了一停，随即道：“安妮，先不讨论这个问题。你否定了我的意见之後，又有什麽见解？”<p>　　高翔走了进来之後，伸手在木兰花的额头上。按了一按，就坐了下来，一声不出。<p>　　从他那种疲惫的神情看来，他显然未曾得到足够的休息！<p>　　安妮道：“你说这是好事者的恶作剧，但是要在殓房中，将三具屍体盗走，并不是简单的事，和打一个电话，讹报飞机上有炸弹不同！”<p>　　木兰花点头道：“是，但是，你能假设出一种偷盗屍体的理由麽？”<p>　　安妮挥着手，道：“我先不去假设一个理由，我只是假设有一个理由，使有人要做这件事！”<p>　　木兰花点一点头，道：“不错，这是推理方法的求证法，你先假设这个理由为X！”<p>　　安妮接口道：“是的，我假设盗屍的理由是X，而盗屍者已经成功了，也就是说，他们已达到了这个X目的，我说“他们”，是因为一个人，不可能将三具屍体盗走的。一定有很多人！”<p>　　木兰花道：“不妨假定三个，或四个人！”<p>　　安妮道：“是的，人数多少，不成问题，他们盗走屍体之後，不论这个“X”是什麽。他们一定不会永远保有这三具屍体的，所以说，我们还能再度发现这三具屍体——”<p>　　安妮讲到这裹，高翔陡地站了起来。<p>　　由於高翔的动作，来得十分突兀，是以安妮立时转头向他望去。<p>　　高翔现出嘉许的神情来，道：“安妮，你的推理能力，真有进步，不错，我在来这里之前，接到报告，许氏三兄弟中的老三，屍体在海滩边被发现，一半浸在海水中。背上还插着刀！”<p>　　木兰花一声不响，安妮则显得很得意，神采飞扬，道：“老大和老二的屍体，也一定会被陆续发现的，因为盗屍者已利用完屍体了！”木兰花沉声道：“安妮，你的推理还不很成熟，因为你始终讲不出。盗屍者为什麽要这样做，他们盗了屍体，又有什麽用？”安妮呆了一呆，一开口，木兰花也开了口，我们假设了一个X，一定要求这个X的值来，但是你现在，却只是假设，没有求证！”安妮道。“那我需要更多的已知数，才能求出未知数的值来，高翔哥，我还不知道，屍体遗失时的详细情彩，请你说一说！”高翔的神情有点愤然，道：“那全是因为殓房管理员的疏忽！”他将殓房管理员的话，转述了一遍，才又道：“管理员睡得那麽沉，只怕将他都搬走，他也不会知道！”木兰花一直皱着眉，安妮望了木兰花一眼，道：“那管理员的叙述，好像很特别，照他的讲法，他像也在一种迷幻的情景之中！”<p>　　高翔冷笑了一声，道：“不是他胡说八道。就是他正在做梦！”<p>　　木阅花忽然微微地叹了一声，道：“别苛责那位管理员，我想他是受了暗害之後，才会被人弄了三具屍体出去的！”<p>　　高翔和安妮一起向木兰花望去，安妮忙道：“兰花姐，你是说——”<p>　　木兰花缓缓地道：“那只是我的想法，我先假定，那管理员所说的一切，全是真的，而事实上，又绝不可能有人弄走三具屍体而不惊动任何人，所以，我的推定是，先有人，趁管理员熟睡的时候，替他注射了某种针剂！”<p>　　高翔和安妮又互望了一眼，木兰花的假设，对他们来说，听来很新鲜，也很感到意外。<p>　　木兰花道：“我再假定，这种针剂，具有强烈的麻醉作用，那麽，管理员在接下去的时间中，神智一定不清，他可能还能够看到东西。形像却是扭曲的、变形的，这情形，就像是人服食了过多的迷幻药一样！”<p>　　高翔用心地听着，然後，用手在脸上，重重地抹着，道：“兰花，你忘了，管理员就算如你所说，是被人注射了某种的药剂，但是他既然还能看到东西，不论如何变形，总不会离事实太远！”<p>　　木兰花点头道：“应该是那样！”<p>　　安妮这时叫了起来，道：“那就不对了，兰花姐，那管理员说，他看到人从屍箱中起来，又一起向外飘去，并不是看到有人进来将屍体抬走！”<p>　　安妮一面说着，一面向高翔望了一眼，高翔也立时向她点了点头，看来他想说的，也正是这一点。<p>　　高翔又补充道：“是啊，由此证明，那管理员所说的，根本不是幻觉，而完全是他想像出来。甚至故意捏造出来的虚有之事！”<p>　　木兰花紧皱着眉，没有说什麽。<p>　　的确，安妮的话，是她所无法解释的，因为一个人，在药物的作用下出现幻景，和事实多少是有一点关系的。<p>　　例如一个服食了迷幻药的人。看一个跳舞，可能在他的眼中看来，这跳舞的身形很模糊。很高大。甚至於很可怕，但是无论如何，这个跳舞的人，不会变成其它的东西。<p>　　而那个管理员却说，自储放屍体的箱子中，“浮”了起来，向外“飘”去！<p>　　照那管理员的话来推断，当时在殓房中发生的事，似乎是三具屍体，自己从屍箱之中，站了起来，向外走去！<p>　　那是不可能的事，人若是死了，如何还会自己行动？<p>　　木兰花的眉心一直打着结，安妮和高翔又讨论了一些有关的问题，木兰花也没有插口。<p>　　就在这时候，病房有人敲门，接着，一位警官走进来，俯身在高翔的耳际，低声讲了几句话。<p>　　高翔立时皱起了眉，道：“兰花，我要回警局去一次，许氏三兄弟的父亲许业康，正在警局和方局长谈着，我要去见见他！”<p>　　木兰花点了点头，高翔和警官，一起走了出去，安妮跟着起来，将病房的门关上，当她将门关上之後，背对着木兰花，站了片刻。<p>　　在片刻之间，她是在想，如何开口，将昨天晚上，自己一个人去单独冒险的经历，讲给木兰花听。<p>　　可是，安妮还没有想好该怎麽开口，木兰花柔和的声音，已傅了过来，道：“安妮，你有什麽秘密话要对我说，可以说了！”<p>　　安妮陡地捉动了一下，立时转过身来，征征地望着木兰花。<p>　　她又呆了半晌，才道：“兰花姐，你知道我有话要对你说？”<p>　　木兰花微笑着，说道：“当然是，你一进来我就看出来了，可是我不明白的是，为什麽你要对我讲的话，不能当着高翔的面说！”<p>　　安妮走近病床。木兰花一直望着她，安妮的神憎十分严脯，道：“兰花姐，我……我其实已经知道谋杀许氏三兄弟的是什麽人了！”<p>　　木兰花料到安妮的心中有秘密，而且还极想将心中的秘密对她讲出来，那是木兰花在安妮的神情之中，推测知道的。<p>　　可是，木兰花究竟不是神仙，安妮心中到底有什麽话要对她说，她是不知道的，这时，听得安妮这样说，她也不禁一呆。<p>　　因为整件案子，越来越是扑朔迷离，对木兰花而言，可以说还一点头绪都没有。但是安妮却说已知道了凶手是什麽人，这不是意外之极麽？<p>　　木兰花坐了起来，挺直了身子，她并没有出双，只是望定了安妮，安妮身子趋前，将声音压得更低，显然她要说的话，性质是十分严重的，她道：“兰花姐，许氏三兄弟的父亲，曾指责云氏集团因为和他有商业上的竞争，所以杀了他的三个儿子。”<p>　　木兰花呆了一呆，道：“安妮。你不是要说，杀死他们的是四风吧！”<p>　　安妮的脸上，现出相当痛苦的神情来，道：“四风哥和五风哥，可能不知道。但是……”她讲到这裹，停了一停，现出十分为难的神色来，像是不知道该如何说下去才好。<p>　　这时，如果安妮是和穆秀珍在说话，那麽穆秀珍一定心急催她快点讲出凶手的名字来了。但是木兰花卸道：“安妮，从头说起，以便我更可以了解你的话。”<p>　　安妮点了点头，吸了一口气，将昨晚，她如何一个人在家中，对整件事，进行详细分析的经过，说了一遍，道：“我断定一定有人，看到有人要再度去检查飞机，是以才将飞机炸掉的。”<p>　　木兰花点头道：“是的，你的分析，极其有理，你采取什麽行动，来证实你的推理？”<p>　　安妮道；．“我去了飞机失事的现场，我在望远镜中，看到了那幢屋子，那是唯一可以俯瞰飞机场的一幢建筑物，於是，我偷进这幢建筑物之中！”<p>　　当安妮神色凝重地讲到这里的时候，木兰花忽然现出了一个微笑来。<p>　　安妮不知道木兰花这个微笑是什麽意思。她继续讲她的经历。<p>　　安妮用麻醉枪射倒了那个男人，只在那男人的身边，略停一停，便向前轻轻地走了过去。<p>　　那男人出来的时候，并没有关上门，安妮来到了门口，伸手一推，门已应手而开。<p>　　这时候，安妮的心中，紧张地怦怦乱跳。<p>　　她参与了木兰花和穆秀珍的生活之後，并不是第一次经历这样的情景了，但是，从头至尾，这全是她一个人的行动，这毕竟还是第一次！<p>　　安妮一面尽量放轻脚步，向前走着，一面在想：自己到这裹来。完全没有人知道，只有刚才驻守在机场的几个警员是看到的，但他们也不知道自己来到这里，要是出了什麽事——<p>　　安妮究竟是一个性格十分坚强的女孩子，当她想到了这一点之际。她绝对没有想到因此而退缩，她只是提醒自己，要加倍小心！<p>　　她进了那屋子，经过了小堂，客厅中很黑暗，但是客厅里面，另一个小厅中，却有柔和的灯光透出来。<p>　　客厅中舖着厚厚的地毯，这对安妮很有利，因为安妮在地毯上向前走着，可以一点点声音也不发出来，当她来到亮光传出的那小厅之前，她贴墙站着，然後小心地向内看去。<p>　　安妮立时看到，在那小客厅之中，有一组相当舒适的沙发，一旁，是一列酒吧，架子上是各式各样的美酒，有一个男人背对着门口，坐在酒吧的高凳上，手中握着酒杯。<p>　　安妮又紧张起了起来，正在她还决不定该采取什麽行动时。那男子突然握着酒杯，离开了高凳！<p>　　安妮立时闪了闪身子，紧贴着墙壁站定。<p>　　那男子显然未曾注意外面有人，口中还哼着歌，但是，安妮却已在那一刹间，看清了那男子的脸面！<p>　　安妮的神情更紧张，气息也有点急促，道：“兰花姐，你可知道，我看到的那人，是什麽人？”<p>　　木兰花的脸上又浮起了那种会意的微笑，道：“我知道，是四风的大哥，云一风！”<p>　　刹那之间，安妮整个人都呆住了，瞪大了眼，张大了口。变得一句话也说不出来！<p>　　过了好半晌，安妮才道：“不可能，那是不可能的事，你不会知道的！”<p>　　木兰花拉住了安妮的手，笑道：“如果你在出发之前，和我联络一下，那麽，我就会告诉你，那个地方，叫紫花岗，云一风有一幢别墅，就在紫花岗！”<p>　　安妮似是张大了口，惊讶得很，木兰花拍着她的手背道：“好了，你也该休息一下了，安妮！”<p>　　安妮摇着头，道：“不，兰花姐，你知道那是云一风的别墅，可是你当时并不在那里，你不知道我看到云一风做了些什麽！”<p>　　木兰花听了也陡地一呆。<p>　　当木兰花第一次微笑之际，她已经知道安妮的“探险行动”，会有什麽结果了！她的心中，已将安妮的行动，当作是一个有趣的小插曲。<p>　　可是如今安妮又如此说法，那证明安妮的确看到了什麽，这件事还有下文！<p>　　木兰花在一呆之後，深深地吸了一口气，她立时想起，和云氏五兄弟认识的经过来，而随後，她们就和云四风、云五风成了好朋友，最後，穆秀珍甚至嫁给了云四风。<p>　　由於年纪的关系，木兰花和云一风、云二风和云三风，并不接近，也绝称不上了解，云三风不久以前，曾因南征，发现了世界上最大的毒品产地的秘密。(事详木兰花故事之“金庙疑云”)。<p>　　这些年来，她和云一风、云二风见面的机会并不多，只知道他们在工作上担任着重要的职位，至今还是独身而已！<p>　　如果云一风真的有什麽行动，可作为证据，证明他和许氏三兄弟的离奇死亡有关的话，那麽，事悄真可以说是严重之极了！因为云一风是云四风的哥哥，而云四风和他们的关系，是如此之密切！<p>　　木兰花不由自主地将安妮的手拉得紧了些，安妮也在不由自主地喘着气，道：“当时，我看到室中的那男人，竟然是一风大哥时，我真是惊讶得差一点要大声叫了出来，我忍住了没有叫，因为我觉得这件事情，实在是十分奇怪！”木兰花凝望着安妮。并不打断她的话头。安妮的心，怦怦跳着，她虽然紧贴着墙而立，一点声音也未曾发出来，但是她却担心。云一风会听到她的心跳声，因为她心跳得实在太剧烈了！只听得云一风在里面，大声叫道：“喂，怎麽还不进来，我还有话，要对你说呀！”安妮心中知道，云一风一定是在叫刚才听到了狗吠声而走出来察看，而被她以麻醉针射倒的那人。安妮也知道，那人已经昏过去了，不会答应云一风，那麽，云一风一定会走出来看，要是云一风发现了她，那时她怎麽解释？安妮一想到这里，立时向後退去，迅速地退到了一张沙发後面，躲了起来。她才一躲起，果然，云一风就走出了来。一面走，一面道：“这家伙，那里去了？”云一风向外走来，几乎就在安妮藏身的那张沙发前面走过，这时候，云一风要是探头看一看的话，一定可以看到沙发後面躲着人了！可是云一风继续向前走。安妮心头剧跳。就在这时候，突然听到楼梯口，有人叫道：“云一风！”那一下叫声，可以说来得极其突然，安妮立时缩了缩身子，靠着沙发背更近。以免被楼上的那人发现，她偷眼向上面看去。只见一楼的楼梯口中，站着一个人，由於二楼的灯光十分黑暗，安妮根本看不清那人是什麽人，只看到他是一个身形相当高的男人。而在这时，安妮也注意到，云一风也在听到有人叫他之後，便立时抬头看去的，而且，安妮感到，她自己因为光线黑暗，而认不出那是什麽人来，不过云一风一定是一看就知道他是什麽人的。因为云一风一抬头看去，整个人便陡地一震，他的手中，一直握着酒杯，他的震动是如此之剧，以至刹那之间，杯中的酒，一起都洒了出来！<p>　　安妮也感到十分突然，她只看到云一风突然奔向楼梯口，抬头向上看。<p>　　这时，那楼上的男子，反倒退了一步，身子更隅进了黑暗之中。<p>　　云一风在楼梯口略停了一停，立时向上奔去，等他上了缕，安妮已经看不清他和那男人了，只听得那男人的声音道：“想不到是我吧！”<p>　　云一风却发出了一下愤怒的吼叫声，道：“你，你在玩什麽把戏？”<p>　　那男人的声音道：“你的用词很有趣，不错，可以说是在玩把戏，一场超级的魔术，全世界的人都被我们瞒了过去，没有人可以知道其中的真相，别忘了，一风，你还是主谋人哩！”<p>　　云一风的声音转来更恼怒，厉声道：“该死，连许业康也该死！”<p>　　安妮听得自云一风的口中，讲出了这样的话来，她心头的震动更甚，她对这种事的经验，究竟不够丰富，而且，事情又和云一风有关。<p>　　她实在不知如何才好，而这时又是她唯一离开的机会，是以她没有再作任何其他的考虑，立时站起身来，翻过了沙发，向外奔去。<p>　　她一口气奔出了屋子，穿过花园，奔下了斜路，找到了车子。直回到了家中。<p>　　当她来到木兰花的病房中，她实在立时想将所看到的事讲出来，可是这件事，实在太严重了，她觉得暂时不让高翔知道，比较好些，是以等高翔走了之後，才说了出来。<p>　　木兰花转安妮讲完，足足呆了有一分钟之久，未曾出声。<p>　　安妮一直用焦切的神情看着木兰花。好一会，木兰花才徐徐地道：“安妮，你做错了一件事，当时。你不应该离开的！”<p>　　安妮呐呐道：“要是一风大哥看到了我——”<p>　　木兰花道：“那他看到你，又怕什麽，难道他还会害你麽？”<p>　　安妮低下头去，一言不发，过了片刻，她才像受了委屈也似，抬起头来，道：“如果是他杀了许氏三兄弟，那麽他……他……”<p>　　木兰花叹了一声，道：“他说许业康该死，许业康是他商场上最强的对手，那其实是一句很普通的话，怎能申引他杀许氏三兄弟？”<p>　　安妮眨着眼，咬着指甲，说道：“或许是我错了，但是我总觉得事情十分奇怪，至少，我想一风大哥是知道不少内情的。”<p>　　木兰花站了起来，道：“那太容易了，我们一起去找他谈一谈就行了！”<p>　　安妮点了点头，木兰花已拨了电话，道：“四风麽？我是兰花。一风大哥在吗？我想和他联络一下，是的。有一点意外的发现。”<p>　　木兰花深深地吸着气，等了片刻，才听到四风的声音，道：“奇怪，他今天竟然没有上班，这是很不寻常的事，他怎麽了？”<p>　　木兰花陡地爵动了一下，疾声道““四风，快到他紫花岗的别墅去，我也立即就去，我想，一定有什麽意外发生了！”<p>　　木兰花放下了电话，迅速脱去了病人的衣服，换上了自己的衣服，拉着安妮，向外便奔。<p>　　木兰花刚一出病房门，就有两个护士高叫了起来，但是木兰花根本不加理会，一直拉着安妮，向楼下奔去，奔出了医院的大门，上了一辆街车。<p>　　一直到上了车，安妮才喘着气道：“兰花姐，你以为一风大哥出了什麽事？”<p>　　木兰花摇着头，道：“很难说！”<p>　　她一面回答着安妮，一面对司机道：“对不起，请你快一点！”<p>　　安妮很少看到木兰花表现出如此焦急的情绪，木兰花的病还未完全好，是以她的脸色，看来也很苍白，鼻尖泌出细小的汗珠，而她的双手，紧紧地握着。<p>　　安妮望着木兰花，心中也是七上八下，木兰花说她不应该昨天晚上立即离开。她想到，要是一风大哥，出了什麽意外的话……<p>　　安妮想到这里。她立即想起，那个突然在楼上出现的男子，一定是极其重要的人物，她应该竭力想出那人的样子来。<p>　　可是，当时一则由於安妮自己的慌张，二则由於楼上很暗，她当然没有看清楚是什麽样的一个人，这时，自然也无从想起！<p>　　车子出了市区，在木兰花的不断催促下，车子开得飞快，这条路本就很长，现在在心急的情形下，似乎变得更长了！<p>　　上了通向机场的公路之後不久，一辆警车，向着号，自後面疾驶而来，街车司机苦着脸，道：“是不是，小姐，我早就说，开快车会惹麻烦，现在警车追上来了，你看怎麽办？”<p>　　木兰花冷冷地道：“不要紧，你只管开！”<p>　　街车司机苦笑着，即将车速减慢，那辆警车很快就追过了街车，街车停下，警车也停了下来，车门打开，高翔自车中疾跳了出来。<p>　　木兰花看到是高翔，不禁呆了一呆，因为他约的是云四风，并没有约高翔，高翔是到替局去见许业康的，如何会在这条路上？<p>　　而且，看高翔那情形，他像是有着什麽急事！<p>　　木兰花立时打开了车门，和安妮一起下了车，安妮给司机车资，高翔疾声问道：“兰花，怎麽一回事，你怎麽从医院里逃出来了！”<p>　　木兰花立时道：“事情又有了新的变化，我必须直接参加这件案子了！你呢。为什麽会在这里？”<p>　　高翔的神情十分紧张，道：“我们接到报告，紫花岗上，有一幢别墅，出了命案，报案者慌张得没有留下自己的姓名，但是那地址，分明是一风大哥的别墅，我们都去过！”<p>　　一听到高翔那样说，安妮的脸色，“刷”地一下，变得煞白，她紧紧拉住了木兰花的衣袖，木兰花“飕”地吸了一口气，和高翔一起上了警车，风驰电掣而去。<p>　　车子由於速度太高。在别墅门前停下来的时候，车子发出可怕的吱吱声，才一停下，高翔就首先冲了出来，围墙上的铁门并没有锁，有一个人，失神落魄地站在屋子的门口。<p>　　高翔奔了进去，木兰花和安妮，紧跟在他的身後，警车上的警员，也全都下了车。<p>　　才一奔进花园，就看到地上，躺着两头狼狗。安妮一看到那两只狼狗，就不禁苦笑了一下，那正是昨天晚上，她以麻醉针射中的两只，这时，还倒在地上，昏迷不醒。而再向前奔去，安妮又立时看到，站在门口的那个人，还穿着名贵的丝质睡衣，他也正是昨天晚上，面颊上中了她的麻醉针倒下去的人！<p>　　高翔直奔到那人的身前，道：“一风先生呢？”<p>　　那人指了指屋子上面，却一句话也讲不出来，高翔向屋内奔去，奔上楼梯，木兰花和安妮仍然紧跟着他的身後，一直冲进了楼上的一间起居室，三人才站定。安妮立时发出了一下惊呼声，而且，立时哭了起来。<p>　　他们都看到了云一风。<p>　　云一风伏在一张几上。背上插着一柄刀。<p>　　顺着那柄刀，血流了出来，已经凝固了，在他的背上，结成一道怵目惊心的血痕！<p>　　高翔的面肉发着抖，慢慢走了过去，轻轻碰了一下云一风的身子，云一风的身子。立时斜斜向下倒去。他双目睁得极大，脸上是一派愤怒的神情。<p>　　高翔痛苦地转过脸去，安妮双手掩住了脸，泪水自她的指缝中迸出来。<p>　　她在这时候，心中只想到一点：木兰花说得对，她犯了一个大错误，她是绝对不应该离开的，她应该现身，那麽，现在绝不会有这样的事发生了！<p>　　木兰花的眉心打着结，这时候，几个警员已陪着那男人上了楼。<p>　　木兰花向那男人望了一眼，问道：“你——”<p>　　那男人道：“我叫林杰，是一风先生的好朋友，一风先生时常请我来，要我陪他谈天喝酒，这事太可怕了，真是太可怕了！”<p>　　林杰在那样说的时候，声音还在发着抖。<p>　　木兰花道：“你镇定一点，将一切事情发生的经过，说给我听。”<p>　　安妮突然尖声叫了起来，道：“兰花姐！”<p>　　木兰花向安妮作了一个手势，示意她不要出击，林杰喘着气，道：“昨天晚上，和往常一样，我和一风大哥，在喝酒谈天，外面两头狼狗，忽然吠叫了起来，我就出去看看究竟——”<p>　　他讲到这里，略停了一停，安妮失神地睁大了眼睛，神情像是自己犯了重罪一样。<p>　　林杰又道：“我才出去，就看到两头狗，都倒在地上，我正感到事情不妙，忽然看到，墙头之上，好像有一个人探头出来，我正想呼喝，但是忽然之间，脸上一痛，天旋地转，人就倒下来了！”<p>　　林杰讲到这里，安妮的神色，更加苍白得可怕了！<p>　　林杰又道：“等到我又恢复知觉时，天已大亮了，我还觉得头很沉重，於是回到屋中，用冷水淋了淋头，才想起，我不应该一直在外面，一风先生到那里去了，我上了楼。发现一风先生死了，才立即报警的。”<p>　　他讲完了话，又不断地喘着气。<p>　　而安妮也在这时，失神落魄地尖声叫了起来，道：“我害死了一风大哥。我害死了他！”<p>　　高翔陡地一呆，云四风和穆秀珍，也恰好奔了上来，一听到安妮那样叫，更是一征。木兰花忙道：“安妮！”安妮抬起头来，满面泪痕，叫道：“是我害了他，是我害了一风大哥！”木兰花沉系说道：“安妮，安静点，你听我说！”安妮突然转过身，向外便奔，木兰花立时道：“秀珍。快追她回来！”穆秀珍根本不知道是怎麽一回事，但是她的反应极快，已经立时一个转身，也向外奔去。在花园中，不断传来安妮的尖叫声，和穆秀珍的呼喝声，不一会，又有了云五风的声音，而在楼上的房间中。却静得一点声音也没有，云四风望着他大哥的屍体，难过得紧紧握着双拳。过了好半晌，只听得穆秀珍一声大喝，接着又是“拍”地一声响，显然是她打了安妮一下，所有的声响，才一起静了下来。高翔来到了云四风的面前，说道“四风——”他才说了一声，云五风也奔了上来，直奔到他大哥的屍体之前。跪了下来。云五风是一个很重感情的人，才一跪下，泪水便已簌簌地落了下来，木兰花伸手按住他的肩上，云五风抬起头来，道：“我们兄弟五人，不久以前，才少了一个，现在……又……”木兰花沉声说道：“五风，如果你们只知道哀痛，不设法对付，只怕还会少下去！”高翔吃了一惊，道：“兰花，你怎麽那样说？”这时，穆秀珍已抱着安妮上来，一面还在说道：“小安妮，我从来也没有打过你。可是刚才，你简直就像是疯了一样，我不得不那样做。不然，我实在没有法子令你安定下来，你可能会因之而神经错乱的！”<p>　　安妮垂着头，她脸上有着红红的手印，可是她好像完全不在乎一样，只是垂着头，流着泪。<p>　　除了木兰花之外，没有人知道安妮为什麽会这样子，而在如今这样的情形下，木兰花也无法向各人解释，木兰花来到了安妮面前，连她也不知道怎麽说才好。<p>　　安妮却先抬起头来，道：“兰花姐，要是我不射倒那两头狼狗，要是我不射倒了林先生，一风大哥是不会死的，是不是？”<p>　　各人听得安妮那麽说，吃惊地互望。<p>　　木兰花的神情十分严肃，道：“不，我已经有了一个概念，这是一连串阴谋的第一步，一风大哥是在完全没有防备的情形之下被杀害的，四风、五风，都要小心被人进一步的加害！”<p>　　这时，每一个人的心中，都极其混乱，木兰花那样的话，究竟是什麽意思，也没有人了解。<p>　　木兰花看出各人心情紊乱的情形，她对高翔道：“这里的一切，循正常的手续进行，我们先到下面客厅去，我将昨天晚上这里发生的事说一说！”<p>　　在各人心中，全然没有主见的情形下，大家也只好同意木兰花的话，一起下楼去，楼上、警方人员忙着摄影和检验，搜集指纹。<p>　　木兰花等人，到了楼下，云二风也赶到了，他先到楼上，看了他大哥的屍体，然後，脸色极其阴沉地下了楼。<p>　　木兰花先斟了一杯酒给安妮，安妮一口就吞了下去。云五风坐在安妮的身遏，安妮的神情，可以叫人看出她的心绪，仍然极不稳定。<p>　　木兰花最先开口，她将安妮昨天晚上的经历，简单扼要地讲一遍。<p>　　等到木兰花讲完，安妮带着哭声，道：“如果我当时不离开，一风大哥可能不会出事的！”<p>　　云二风沉声道：“凶手的手段，既然如此狠毒，你昨天不离开，这屋子中，可能不止一具屍体，而是两具屍体了！”<p>　　安妮低下头去，云二风的话，显然并没有令她内疚的心情，有什麽改变。<p>　　木兰花挥着手，道：“我们不必再讨论这些了。现在要讨论的是，有一点可以肯定的，那就是一风大哥，是认得凶手的！”<p>　　各人都神情沉重地点着头，这一点，根据安妮的叙述，是再也没有疑问的事了。<p>　　木兰花又道：“而且，凶手不止一个人，以一风大哥的身手而论，就算他未曾料及凶手会对他不利，但凶手也绝不会如此容易得手，他之所以遇害，一定是一个人伴着他说话，另一个人猝然下手的结果！<p>　　云四风咬牙切齿地说道：“这太卑鄙了！”<p>　　木兰花吸了一口气，道：“凶手和一风大哥就提及了许业康，说许业康该死，我看这件事，和许业康一定有关系！”<p>　　当木兰花说到这里的时候，凌锐的目光，向一到了客厅中，就坐在一角。低着头一声不出的林杰望去，林杰的身子，彷佛震动了一下。<p>　　木阑花又道：“一风大哥是一个有古代豪侠作风的人，他相信人，自然也容易被人欺骗，如果有人告诉他，他的一个好朋友，是受敌人收买的，他一定不会相信，所以，敌人如果要害他的话，最好的方法，就是收买经常和他接近的人！”<p>　　木兰花讲到这里，林杰陡地抬起头来，顿声道：“兰花小姐，你这样说，是什麽意思？”<p>　　各人的心中，也十分疑惑，不知道木兰花那样说有什麽作用，一时之间，人人都向林杰望去。<p>　　木兰花一字一顿，语音十分清晰地说道：“林先生，你自己应该明白，我们不必再猜谜了，你受许业康的贿赂，一直在刺探云一风先生的行动，向他作报告，是不是？”<p>　　林杰的面色。在那一刹间，变得苍白到了极点，他像是有人在他的屁股之上。重重戳了一下一样，陡地站了起来，紧接着，他突然转身，向窗子扑去。<p>　　他才一转身撞出，云四风发出了一双怒吼，便向着他，疾扑了过去。<p>　　虽然林杰发动在先，可是他的身手，和云四风相比。却是相差太远了，他才奔出两三步，发出吼叫声的云四风，已然身在半空，自天而降，林杰根本连躲避的机会也没有，云四风身在半空之中，双脚已然扫出，“砰砰”两声响过处，林杰的身子，立时向前直什跌了过去，撞倒了一张茶几，倒在地上不动。<p>　　云四风落下地来，云二风已然奔过去，伸手将林杰提了起来，林杰吓得面白如纸，尖声道：“我……只不过将一些无关紧要的事情报告许业康。一风先生从来也不对我说他企业中的情形，我没有杀他，那天晚上，我一出屋子，就昏了过去！”<p>　　他叫得如此之急促，声音尖锐得刺耳，一个人只有在极度的惊恐之下，才会发出这样的呼叫声来的！<p>　　云二风一声大喝，扬手便一掌掴了上去，那一掌，“拍”地一声响过，令林杰的脸上立时肿了起来。口角也有鲜血涌了出来。<p>　　林杰用力挣扎着，叫道：“我没有犯罪，你们不能用刑对付我！”<p>　　云二风怒得面肉抽蓄，扬起手来，第二掌要掴了上去，这时，只有木兰花还能维持锭定，她立时大声道：“二风大哥，别打他了！”<p>　　二风的手已扬了起来，在木兰花的喝阻之下，他的手凝在半空，指节骨发出格格的声响，木兰花道：“林先生，你将你和许业康联络的经过，详细地说一说！”<p>　　云二风用力一推，将林杰推得连退了几步，坐倒在一张沙发之上。<p>　　林杰喘着气，几个人已一起叱道：“说！”<p>　　林杰挥着手，道：“这没有什麽大不了的，许业康和一风先生，是商业上的对头，他希望知道对方的行动、方针，又知道我和一风先生是朋友，所以请我做他的私人顾问，报告一风先生的行动…”<p>　　云四风厉声道：“你这卑鄙的贼！大哥当你是一个人，你却出卖朋友！”<p>　　林杰抹着口角的血，神情极为惊骇，说不出话来。<p>　　木兰花扬了扬手，示意各人镇定一些，她又道：“林先生，在你的印象之中，许业康对云氏兄弟的态度怎麽样？”<p>　　林杰吞下了一口口水，喉核上下动着，发出“咯咯”的声响，道：“许业康自然很恨云氏兄弟，他本来是全市经济的巨头，掌握全市经济的命脉，但是云氏集团的势力兴起之後，他已大不如前，而且，还在一天一天衰落下去，他和许老大、老二经常在一起。听我说起一风大哥的事。我敢发誓，我说的一切，实在对一风大哥，是丝毫没有影响的！”<p>　　木兰花扬了扬眉，道：“你说什麽？许业康经常和他三个儿子，一起听你的报告？”<p>　　林杰略呆了一呆，又喘了几口气，道：“只是老大和老二，老三从来没有参加过！”<p>　　木兰花的眉心，深深打着结，来回走了几步。<p>　　人人都知道，当木兰花在那样子的时候，一定是有什麽问题，深深困扰着她，所以。每一个人都不出声，以免打扰她的思索。<p>　　客厅之中，除了林杰急促的呼吸群之外，静得一点声音也没有。<p>　　过了片刻，木兰花才站定了身子，向高翔道：“许氏三兄弟的屍体失踪之後，只发现了一具？”<p>　　高翔点一点头，道：“是，在海滩发现的。”<p>　　木兰花又问道：“其余两具，没有下落？”<p>　　高翔点了点头。<p>　　高翔又望向林杰，道：“林先生，你对许业康的了解，一定比我们深，请问，为什麽老三不和他两个哥哥一样，参加机密？”<p>　　林杰嘴唇掀动了一下。欲语又止，穆秀珍已厉声叱道：“快说！”<p>　　林杰忙道：“是！是！有一次。我无意之中，听到他们说起，许老三患有白血球过多的绝症，不久於人世，这件事，只怕许老三自己也不知道！”<p>　　木兰花在陡然之际，像是受到了极大的震动，望着林杰，然後又陡然转回身来，道：“高翔，你快去调查这件事，那应该是很容易查出来的！”<p>　　高翔答应了一声，木兰花又道：“对了，你在警局，看到了许业康？”<p>　　高翔皱着眉，道：“是。”<p>　　木兰花道：“他态度怎麽样？”<p>　　高翔苦笑着，说道：“恶劣极了。他大声咆哮，指责我们让凶手逍遥法外。他还说，要发动政治力量。来报复我们的包庇！”<p>　　高翔讲到这里。略顿了一顿，才又道：“许业康所报杀死他三个儿子的凶手，是云氏机构的负责人！”<p>　　穆秀珍怒道：“放他的狗臭屁！”<p>　　“由得他去指责，也不必怕他发动什麽力量，因为他绝不会有证据，他那样做，只不过是要掩饰他自己的罪行而已！”<p>　　各人听得木兰花那样说全都吃了一惊。<p>　　穆秀珍首先发话：“兰花姐，你是说——”<p>　　木兰花的语音，十分坚定，充满了自信的道：“是的，我是说，一风先生的死，是许业康下的毒手，他不会只害了你们的大哥就算了，还会对你们每一个人，陆续下手”<p>　　云五风道：“可是，我和许氏三兄弟全是好朋友，他们也全死了！”<p>　　木兰花道：“好朋友？一风大哥和林先生也是好朋友，他做了些什麽？”<p>　　林杰低下头去，木兰花道：“林先生，为了你的安全着想，我劝你在事情未尚全部解决之前，你应该二十四小时接受警方的保护！”<p>　　林杰神色苍自地点了点头，高翔向一位警官，作了一下手势。那警官立时将林杰带了出去。<p>　　穆秀珍道：“我们找许业康这老不死去！”<p>　　木兰花摇头道：“有什麽用？现在，一切只不过是我的推测，一点证据都没有。”<p>　　木兰花深深地吸了一口气，又道：“高翔，我要许氏兄弟的一切资料。越详细越好。”<p>　　穆秀珍道：“他们已经全死了。要他们的资料，又有什麽用处？”<p>　　木兰花停了半晌，才回答穆秀珍的这个问题，道：“这其中，还有一个我未曾想通的问题。这个问题要是想通了，我想整件事，也就可以水落石出了。”<p>　　穆秀珍心急，忙又问道：“是什麽问题？”<p>　　可是，木兰花却没有回答这个问题，只是向安妮道：“安妮，你看，你可以不必内疚了，林杰根本是被许业康收买的，要是我的推测不错，凶手是许业康派来的话，那麽，林杰要是清醒的话，自然帮着凶手行事！”<p>　　云二风插言道：“兰花。许业康是一个狡滑之极的老狐狸。照我看来，像他那样的人，是绝不会做买凶杀人，留把柄在他人手中的那种蠢事的！”<p>　　各人都十分同意云二风的说法，是以全望着木兰花，看她如何解释。<p>　　却不料木兰花立时点了点头，说道：“是，我也这样想，他是一个狡猾之极的人！”<p>　　各人都呆了一呆，因为木兰花若是同意云二风的话，那麽，和她刚才所说的话，不是全矛盾了麽？木兰花像是知道各人心中的疑惑一样。她也不等各人发问，就道：“这一点，我还有些疑惑，暂时无法讨论。”<p>　　穆秀珍道：“兰花姐。你怎麽知道林杰这家伙，不是好人？”<p>　　木兰花道：“那太容易了。林杰昨天晚上的遭遇，我们全很清楚，他绝不可能是凶手，可是他却慌张得不断要否认他自己的行凶，可知他心中一定有着什麽对不起一风大哥的亏心事。凡是做了亏心事的人，你一用话去刺激他，他就一定原形毕露的了！”<p>　　这时，黑箱车已然驶到，一风的屍体，也自楼上，抬了下来，法医跟着下来，道：“高主任，初步推测，死亡时间，是在今天凌晨二时左右。”<p>　　云二风、四风、五风，都跟在屍体的後面，向外走去，木兰花向穆秀珍道：“你得提醒他们三兄弟，千万要小心，凶手是不会就此罢手的！”<p>　　穆秀珍的神情十分恼怒，双手紧握着拳，道：“我也不会放过他们！”<p>　　木兰花握着安妮的手，也一起向外走去。<p>　　等到木兰花回到家中的时候，大企业家云一风被暗杀的消息已经传遍了全市！<p>　　木兰花没有再回到医院去，高翔花了一天的时间。将许氏三兄弟的资料，带回家来，供木兰花作详细的研究，而云氏兄弟则接受警方的严密保护。<p>　　木兰花和安妮一起研究有关许氏兄弟的资料，首先，她们发现林杰的话是对的，许老三的确患了自血球过多的绝症。<p>　　只不过这件事。一直保持着极度的秘密，警力运用了若干压力，才在几个着名的医生的档案中，获得这份资料，从这些资料来看，医生精确地判断许老三生命结束的日子，正是木兰花看到资料的那一天。<p>　　安妮道：“兰花姐。许老三在飞行表演的时候，已经只有两三天的寿命了！”<p>　　木兰花点了点头。<p>　　安妮道！“一个只有两三天寿命的人，还能够作这样的表演？”<p>　　木兰花道：“在患者本身完全不知道的情形下。是可以的。因为这种绝症的症状，只是觉得疲倦，并不影响其它的活动。”<p>　　安妮望着木兰花，道：“兰花姐，我不明白，我们研究他们的资料有什麽用。他们反正是死了！”<p>　　木兰花并不回答。只是用心地看着资料。<p>　　从资料上看来，许氏三兄弟中的老三，一直没有参加过许氏企业中的活动，但是老大和老二。却是许氏企业中相当重要的角色，是他们父亲的得力助手。<p>　　许老大和老二，曾很多次到外地去参加重要的、世界性的贸易会议，他们的足迹，遍及全世界。<p>　　当木兰花用心在审阅资料的时候，安妮一直在留心木兰花的神情变化。<p>　　因为她知道，木兰花若是有了什麽发现，她一定可以在木兰花的神情变化上看出来的。<p>　　可是，木兰花一直双眉紧锁，可知她一直没有获得什麽结果。<p>　　那一天，一直到天黑，木兰花才道：“安妮，我要出去一回。”<p>　　安妮立时道：“兰花姐，你要去见许业康？”<p>　　木兰花微笑道：“是！”<p>　　安妮的神情有点紧张，她道：“兰花姐，如果你不是公开去见他的话，那麽，我和你一起去！”<p>　　木兰花略想了一想，道：“安妮，你要知道，许业康在本市的势力十分大，他正指责云氏兄弟是凶手，而我们和云氏兄弟的关系十分密切，如果我们失了手，那就成为他的证据了！”<p>　　安妮低下头去，道：“我知道，但是我对於一风先生的死，总有点内疚，要是不让我出一点力，这种内疚感，可能永远不会消除了！”<p>　　木兰花将手按在安妮的肩上，过了好半晌，才道：“好的，你和我一起去！”<p>　　木兰花和安妮。一起换了装束，带了应用的东西，留了一张字条，告诉高翔，她们有事外出，不必焦虑。然後，由木兰花驾着车，直向市区驶去。<p>　　一路上，安妮和木兰花两人，都不说话，安妮的神情．始终很紧张。<p>　　许业康的住宅，是一座极大的花园洋房，这幢耸立在林木围绕的山岗上的大洋房，是本市最着名的美丽建筑物之一。<p>　　木兰花在路口停了车，距离通向一条斜路的铁门，约莫一百码。<p>　　天色很黑，铁门紧闭着，向上看去。可以看到那条斜路上，两列路灯，道旁全是整齐的花草，整条路，全是许业康的私产。<p>　　木兰花和安妮下了车，她们穿过了一大丛灌木，来到了一座峭壁之上，抬头向上看去，可以看到一幢维多利亚式的洋房。转头向下看去，本市美丽的夜景，几呼全展现在眼前。<p>　　那峭壁，是为了建造这幢洋房而凿出来的，上面爬满了长春藤。而且，有着三类绕了圆圈的刺铁网掩盖着，阻止人爬上去。<p>　　木兰花打量了片刻，先利用强力的弹簧，射出一枚铁钉，铁钉射在剌铁丝网上，发出了一下轻微的声向，又落了下来。<p>　　木兰花那样做，是想试探铁丝网上，是不是通有电流，如果有电流的话，那麽，铁钉碰了上去一定会有火花爆出来的。<p>　　而现在，证明第一重的剌铁丝网，并没有通电，木兰花取出了一支直径有两寸的圆金属筒，按下了一个掣，一股合金丝，激射而出，合金丝前顶的一个尖钩。钩在剌铁丝网上，木兰花向安妮作了一个手势，安妮立时过来。抱住了木兰花的腰。<p>　　木兰花再按下掣，合金丝收缩，将木兰花和安妮两人的身子，直带了上去，带高了二十来尺，安妮和木兰花已经戴上了坚韧尼龙丝的手套，所以她们可以伸手抓住刺铁丝网，木兰花吸了一口气，又用同样的手法，上了第二圈刺铁丝网。<p>　　但是，当木兰花向最高的一圈剌铁丝网——越过这一圈剌铁丝网，就可以攀上围墙了——发出一枚铁钉时，却有连串火花，冒了出来。<p>　　安妮发出了一下低呼声，道：“兰花姐，最後一圈铁丝网，是通电的！”<p>　　木兰花点了点头，道：“我们的手套是绝缘的。金属丝顶端的钩子，也是绝缘的，但是如果我们身体的其它部份碰到刺铁丝网的话，我们就完了！”<p>　　木兰花一面说着，一面又已按动了掣，金属丝笔直地向上射去，钩子钩到了刺铁丝网，金属丝的一小部份，碰在刺铁丝网上，不断爆出火花来，安妮紧紧抱着木兰花，木兰花深深吸一口气，按下了掣，她们两人的身子，迅速向上升去。<p>　　安妮伸手抓住了剌铁丝网，木兰花立时又按下掣，金属丝再度射出，钩住了围墙，当她再度上升的时候，她们已离开了那重有电的铁丝网！<p>　　这其间，虽然只不过两秒钟的时间，但是安妮全身都已被冷汗湿透了！<p>　　围墙并不高，她们两人，迅速地翻过了墙头，落到了草地上。<p>　　她们两人一起蹲下身来向前打量着。<p>　　洋房的正面，是对着峭壁的，这时，可以使屋主人充份居高临下，欣贷全市的美景。木兰花和安妮紧贴围墙蹲着，在她们眼前，是一个布置得十分雅致的花园。<p>　　木兰花估计。在屋前的那一片园地，大约就有十万平方尺左右，有一个相当大的水池，喷泉自池中喷出来，洒落在池中的一座亭子的顶上，又顺着亭子的顶流下来，经过一条人工的小河，又流进水池之中。这时，除了水声之外，她们听不到任何声音。<p>　　那幢洋房一共有三层，有好几个窗口，有灯光透出来。木兰花察看了一分钟左右，向安妮作了一个手势，两人一起向前走去。她们迅速地走出了二十多码，靠着一株粗大的雪松，站在松树的阴影之中。<p>　　这时，她们更可以看清那幢洋房了，她们看到，在二楼和三楼，有好几个半圆形的大阳台，而下一层，想来是客厅，是一列足有四十尺的玻璃门，全都紧闭着，而且，玻璃门内，是厚厚的窗帘。<p>　　花园之中，除了水声之外，仍然没有任何别的声音。木兰花和安妮，再向前迅速地移动着，这一次，她们一直来到墙旁，才停了下来。<p>　　当她们靠墙站定之後，木兰花抬头向上看了一眼，将声音压得十分低，道：“安妮，我进去看看情形，我一进屋子之後，处境就极其危险，所以我希望你能够留在这里等我！”<p>　　木兰花又道：“如果我在里面有了危险，就要靠你来救我，我会发信号给你，你将小型强力炸弹抛向花园，引起屋中人的注意，那我就有机会脱险了！”<p>　　安妮低叹了一声，道：“那只好这样了！”<p>　　木兰花微笑着，在安妮的脸颊上，轻轻地拍了一下，立时迅速地向上攀去，安妮背贴着墙，抬头向上看着，直到木兰花消失在一个窗子之中，她才低下头去，将小型无线电对讲机。放在耳际。<p>　　花园中一片漆黑，喷泉在黑暗中闪着光，潺潺的水声，听来很有规律，夜是如此之宁静，谁又能想得到，有两个人在从事如此紧张的活动？<p>　　安妮深深吸了一口气，在对讲机中，她听到了细微的声响，她知道。木兰花正在小心翼翼地前进。安妮在想，木兰花是不是有结果呢？<p>　　木兰花进了那扇窗子，那是二楼走廊尽头的一个窗子，她才一跳进窗子，就将窗子关好，贴着墙，站了片刻。木兰花打量着那条约有一百五十尺长的走廊。那走廊的一面：是两道盘旋楼梯的上下处，巨大的水晶灯并没有着亮，下面的大客厅中，只有暗淡的灯光传上来，而且，也没有什麽人声。<p>　　走廊的另一面。是许多房门，木兰花贴墙移动着，先到了一扇门前，将耳朵贴在门口，略听了听，弄开了门锁，闪身走了进去。<p>　　木兰花立时发现，那是一间很大，装饰得极其华丽的套房，床上的毯子出摺着，这表示这间房间，是有人睡的。木兰花先来到壁柜前，移开柢门，看了一看，她看到柜中，挂着几套衣服。<p>　　令木兰花略呆了一呆的是，在柜中，还有两只旅行用的衣箱。<p>　　木兰花之所以略呆了一呆，是因为在通常的情形下，旅行箱是很少放在壁柜中的，木兰花连忙又打开了一只箱子，她看到箱中有不少衣服。<p>　　木兰花立时想到，这是一间客房，而这间客房，目下是有人住的，住的客人，木兰花再检视了一下旅行箱上的标志，就知道他是从德国回来的。<p>　　许业康是一个大商家。有客人来，住在他的家，本来不值得惊奇，可是木兰花却立时感到了疑惑，因为她在那箱子中，看到了一件十分奇特的东西。<p>　　使得木兰花大为疑惑不解的，是那只旅行箱中，除了一些衣服之外，还有一只医生用的箱子，在那只医生用的箱子之中，放的全都是极其精巧。外科医生所用的工具！<p>　　普通人当然是不会在旅行的行李中，带着外科医生用的工具的，但是即使是外科医生，他似乎没有必要在旅行的时候，带着整套的外科手术工具，除非他准备在旅行中使用这些工具！<p>　　当木兰花想到这一点时：她心中的疑惑更甚。虽然，她这次偷进这间大屋来的目的，是察看许业康的行动，并不是对许业康的客人感到兴趣，但是，她还是花了两三分钟时间：将那些外科手术工具，仔细看了一遍。<p>　　木兰花有着各方面丰富的知识，当她仔细看了一遍之後，他已经看出，这些工具，和一般普通外科医生所用的，又有不同，这些工具，好像全是为了施行细小的外科手术而设的。<p>　　木兰花放好了箱子，拉上了壁柜的门，对着小型输线电对讲机，用极低的声音说道：“安妮，我一切都顺利，你那里怎样？”<p>　　安妮的声音，立时从耳机中传进木兰花的耳中，安妮说道：“我也没有事，不过我听到屋中有人声传出来，二楼的走廊亮了灯，你要小心！”<p>　　木兰花这时，也听到了走廊的一端，有人声传了过来，她立时道：“你在原来的地方别动，不会有人发现你的，随时联络。”<p>　　木兰花讲完了那两句话的时候，走廊中的人声，已经越来越近了，木兰花迅速地来到了门口，将身贴在门上，去听走廊中的人在讲些什麽。<p>　　可是：当她才一将身贴近旁门的时候，她就知道自己做了一件并不聪明的事，因为人声就在门外，显然，有人要进这间房间来！<p>　　木兰花略征了一征，在那一刹间，她还是听见了门外响起的语声中，有一个，正是许业康的声音，只听他道：“谢谢你，医生！”<p>　　另一个声音，听来七分疲倦，道：“再见，我要休息，实在太疲倦了！”<p>　　紧接着，门柄便旋转起来，木兰花迅速地向外一跃，跃开了六七尺，身形一矮，在一张沙发的背後，蹲了下来。房门也立时打开，木兰花看到，身形矮小的许业康，和一个身形相当高大的医生在门口，正握着手。<p>　　木兰花之所以一眼就可以认出那身形高大的医生，道理很简单，因为那人的身上，穿着白袍。他的一只手，甚至戴着着手套，口罩也垂在颈际，看那情形，像是他刚从医院的手术间中走出来一样的。<p>　　木兰花屏住了气息，她看到许业康转身，走了开去，那医生走进房间来，顺手着亮了灯，那医生用手在脸上抚着，神态很疲倦，脱下了白袍和手套，扯脱口罩，却让他们落在地上，然後，他走向浴室。<p>　　在一个外科医生的身上，有着麻醉药的气味，这本来也不是一件什麽奇特的事情，但是，麻醉药的气味如此之强烈，这却是说明了一件事，那便是：这个医生，才从手术室出来。<p>　　这使得木兰花的心中，更加疑惑，这位看来是从德国专程来到本市的外科医生，在许业康的家里，是对什麽人施手术的呢？<p>　　当然不是许业康本人，因为木兰花刚才还看到，许业康和那医生。一起走了过来。<p>　　而且，问题还不在於接受手术的是什麽人，问题更在於，这个人为什麽不到医院去。而要在家里接受手术？<p>　　木兰花自然知道，很多有钱人，都有怪癖，有的将理发师召到家里来理发；有的家中附设有小型电影院：永远只在自己家里看电影，但是，在自己家里施手术。这无论如何。是一件十分怪诞的事，因为家里再有钱，设备也不可能比得上医院，那也就是说，在家中施行手术，是一件相当危险的事！<p>　　许业康为什麽要那样做呢？<p>　　木兰花偷进许业康的住宅来，发现了这位外科医生的秘密，这对她来说，是事先完全意料不到的事，是以这时，她虽然迅速地想到了许多疑点，事实上，她还是一点头绪都没有，只觉得这件事十分可疑而已。<p>　　那位医生进了浴室之後，就传来了水声，木兰花迅速地转着念。她下一步应该采取什麽行动，她决定不再理会这个医生的事，因为那不是她此行的目的。<p>　　木兰花站了起来，轻轻走到门前，将门打开一小缝，向外望去，走廊中很静，木兰花拉开了门，向外走去，她紧靠着走廊的一边。向前走着，不一会，看到一个穿着白色制服的男仆，自楼梯下走了上来，木兰花立时背靠着墙而立，那仆人并没有发现她，迳自来到一扇门前，敲了敲门，便推开门走了进去。<p>　　没有多久，那仆人又退了出来，木兰花等他下了楼，轻轻走到那扇门前，贴耳在门上，她立时听到许业康的声音，道：“你们觉得麽样？”<p>　　随即，有一个听来模糊不清的声音道：“很好，相信是没有问题的！”<p>　　木兰花听到这里，立即离开，在墙角处站定，她看到许业康打开门，走了出来，在关上门之後，略停了一停，脸上现出了十分得意的神情来，向前走去，木兰花看着他消失在楼梯口，才深深地吸了一口气。<p>　　她在想，自己的行动，在法律上来说，是犯法的。要是让许业康发现了，就会惹上很大的麻烦，那麽，是不是应该趁早退出去呢？<p>　　若是现在就离开的话，安全是没有问题的，可是却又没有什麽收获！<p>　　木兰花决定继续涉险，她又贴着走廊向前走着，再到那扇门前，倾听了一回，门内却没有什麽声响传出来，她走向前，顺着刚才许业康走下去的楼梯向下走，才走下了几级，就听到了开门声，同时听到了有人讲话的声音。<p>　　楼梯口上的光线相当黑，木兰花又穿着黑衣服，她知道自己算墙站着，只要不乱动的话，是不容易被人发觉的，是以她大胆地站定，向下看去。<p>　　只见许业康又伴着一个人走了出来，那人的形身形并不高，可是气派十足，一副不可一世的样子，连出了名的大富翁许业康。站在他的身边，也有点兢兢业业的样子，木兰花自上面望下去，可以很清楚地看到，那人有一头花白的头发，和看来十分坚强线条的脸型，木兰花也立时吃了一惊！<p>　　这个人，木兰花是认识的！<p>　　不但木兰花认识这个人，而且，木闲花也相信，国际警力的商业调查组的人员，一定也一看，就可以认得出这个人来的了！<p>　　这个人，可以说是世界上最大的欺诈犯、骗子、工商界的败类，可是，他所玩弄的合法欺诈把戏，却使得任何国家的警方人员束手无策，明知道他进行欺诈，却又不能绳之以法。<p>　　这听来像是不可能的事，但是这个被人称为“魔术师”的美国人史密斯，却真做到了这一点。<p>　　要详细地将这位魔术师史密斯的欺诈行为记述出来，那是不可能的，木兰花所知道，他最近的一次“魔术”杰作，是他买下了澳洲中央沙漠附近的一块荒地，组织了一家“史密斯采油公司”，广发股票，然後，播放谣言，说这间公司，已经发现了石油，而使得股票大涨。<p>　　就在股票疯狂上涨之中，他又增发更多的股票。投入股票市场——这一切，全是通过完全合法的手段进行的，等到他足足赚到了上千万美金，他就宣布公司的勘察失败，价值十元美金的股票，在三天之内。跌到一角，损失的是股票的特有人。<p>　　而股票持有人，似乎也不能埋怨什麽人，只能埋怨自己的眼光不够，因为从头至尾，完全没有人强迫他们去买这个公司的股票，全是他们自己愿意的。<p>　　而史密斯先生，就这样又发了一次大财——完全合法，他的手段是如此高妙，以致吃了亏的人，完全没有办法，警方也没有办法，因为在股票市场上，一种股票的疯狂上涨，警方是无权干涉的。<p>　　这种情形，在许多经济发达的城市中，都可以见得到，或许也有人在玩弄同样的魔术，但是和史密斯先生的玩弄比较起来，却真是小巫之见大巫了！<p>　　木兰花深深地吸着气，史密斯先生在许业康的家中出现，原因很容易明白，毫无疑问，是许业康和史密斯，一定在商场上有所合作。<p>　　而更不用怀疑的是，他们两人合作的生意，一定又是一次震惊全市的“魔术”，那将会令本市的经济。蒙受巨大的损失！<p>　　木兰花甚至立时可以想得到，许业康要是和史密斯合作，最大的阻力，应该是实力雄厚，发展迅速的云氏集团。木兰花己可以肯定，那就是许业康对付云家兄弟的主要原因。<p>　　木兰花看到许业康和史密斯两人，在光线黯淡的大厅中，并肩踱来踱去，在低声交谈着，可是木兰花完全无法听得清他们在讲些什麽。<p>　　看到了史密斯之後，木兰花认为此行的收获，已经够多了。她悄悄後退，退到了走廊一端的窗口，爬了出去，和安妮会合，又循原路，攀下了悬崖，驾车直往家中驶去。一路上，她对安妮约略讲了一下在许业康住宅中所见到的情形。<p>　　安妮道：“兰花姐，我不明白。”<p>　　木兰花双眉紧蹙，道：“自然你不明白，商场上的诡诈奸险，别说你不明白，连我也不一定明白，可是我至少已找出了许业康要对付云氏兄弟的原因，他要铲除云氏集团，才能由得他来翻云覆雨！”<p>　　安妮仍然摇看头，道：“他先是诬陷云氏兄弟害死他的儿子，诬陷不成，才又开始杀人？”<p>　　木兰花刮并没有回答这个问题，只是皱看眉，将车子驶得飞快。<p>　　安妮又苦笑肴，说道：“无论如何。世界上不会有这样的蠢人，牺牲自己三个儿子的性命，对别人去作毫无把握的诬陷！”<p>　　木兰花微笑了一下，道：“如果真有这样的人，那麽，他所牺牲的，也只过是两个儿子的性命！”<p>　　安妮筠讶地睁大了眼睛，道：“许家的三兄弟。不是全死了麽？”<p>　　木兰花点头道：“是，他们全死了，但是许老三患了绝症，就算那次不死，也没有几天命了，他是不能算在内的！”<p>　　安妮笑了起来，说道：“兰花姐，就算只是两个儿子，世上也不会有那样的蠢人！”<p>　　木兰花叹了一口气，说道：“你说得对，这其中，还有一些事，是我想不明白的——”<p>　　安妮打断了木兰花的话头，道：“我们曾详细研究过许家三兄弟的资料，除了老三患有绝症之外，老大和老二的身体都十分好，而且他们酷好运动，不但是飞行家，还是其它许多项运动的纪录保持者，他们甚至於曾经得过印度瑜珈术的最高荣誉——”<p>　　安妮才讲到这里，木兰花的身子，忽然震动了一下，由於她本来是在高速驾看车的。这突如其来的震动，使得车子几乎撞向路边！<p>　　安妮立时惊叫了起来，立时恢复了常态，车子也正常地行驶看。<p>　　她对安妮那惊惶的一问，并没有立时回答，在过了几秒钟之後，她之道：“没什麽。”<p>　　木兰花的回答虽然是“没什麽”，但是安妮却知道，木兰花一定是在刚才那一刹间，想到了极其重要的事。安妮也知道，木兰花既然这样回答了自己，那麽，自己再问也是没有用的了。<p>　　木兰花没有再说什麽，安妮也在思索着。她在想：木兰花想到了什麽，才大为震动的？可是世界上还有比猜别人的心意更难的事麽？安妮当然无法猜得出来。<p>　　他们回到了厅中，高翔开门迎了出来，充满了埋怨的神色，道：“你们到那里去了？”<p>　　木兰花微微一笑，道：“到许业康家里去了！”<p>　　高翔一呆，道：“这老狐狸，他怎麽肯见你？”<p>　　木兰花微笑说道：“我们是偷进去的！”<p>　　高翔指着木兰花无可奈何地摇当头。木兰花道：“安妮，打电话给四风！”<p>　　安妮还没有走向电话，高翔已然道：“不必了，我才和他联络过，他正在主持一个重要的会议！”<p>　　木兰花扬眉说道：“现在这个时候开会？”<p>　　高翔点头道：“是的，据他说这个会议很重要，参加的还有不少本市工商界的钜子——”<p>　　高翔说到这襄，耸了耸肩，一字一顿，说道：“高翔，我要去参加他们的这个会议，因为，我明白他们为什麽要召开这个紧急会议。”<p>　　高翔用疑惑的眼光望看木兰花，木兰花道：“详细情形，我回来告诉你，你也有事情要做，有一位外科医生，叫柯支．密勒，是从德国来的，你去查一查这个外科医生的底细！”<p>　　高翔的双眉皱得更甚，可是木兰花已经向楼上走去，安妮向高翔转述了木兰花在许业康家中见到的事，安妮还没有讲完，木兰花已换好衣服下楼来了。<p>　　女黑侠木兰花，突然在云氏大厦广阔豪华的会议厅中出现，引起了近三十个参加会议的工商业钜子的一阵窃窃私语。<p>　　然而。当木兰花在穆秀珍和云四风之间坐了下来之後，会议室中的气氛，又恢复了木兰花未到之前，一样地凝重，木兰花一坐下。就对云四风低声道：“史密斯来了，他和许业康在一起。这是我亲眼见到的！”<p>　　云四风陡地一震，立时站了起来。<p>　　云四风站了起来之後，会议厅中的气氛，好像更严重了，所有的人，都静了下来。<p>　　云四风略停了一停，声音沉耆地道：“各位，近几年来，云氏集团，和各位所主持下的企业，或多或少。有点合作关系，我认为。我们的合作关系，是在互利的基础上进行的。”<p>　　云四风讲到这里，又停了一下。<p>　　只见一个衣着十分华丽的中年人大声道：“不错，云先生，但是当我们有更大的利益可图时，我们自然要追求更高的利益！”<p>　　云四风微笑道：“不错，这是每一个生意人的目标，但是，阁下可曾想到，所谓“更大的利益”，实际上是怎麽一回事？”<p>　　那中年人像是又想插言。但是云四风立时作了一个手势，请他暂时不要讲话，云四风自己也立时接着道：“许氏集团答应各位的好处，我知道，是以许氏集团的股票，来交换各位企业的股票，这样，事实上，就等於让许氏集团来并吞各位的事业！”<p>　　一个年纪较大的企业家，笑了起来，道：“云先生，你这样说法，未免太不公平了，在交换股票之後，别忘记，我们同时也成了许氏集团的股东！”<p>　　云四风道：“自然，各位成了许氏集团的股东，然而，据我们获得的资料来看，许氏集团的经营方法落後，业务萎缩，各位自己的事业，却很有前途，现在，许氏集团利用种种虚张声势的消息，使他们的股票，在市场上达到了不合理的高位，他们就用这种高位为基础，来交换各位的股票，各位可曾想到，你们所谓有利可图，事实上只不过是数字游戏？当你们想将许氏集团的股票脱手之际，它就会暴跌，变得一钱不值！”<p>　　云四风的话，讲得十分镇定，而且，他用最浅的语句，讲出了诡诈的商场之中，大鱼吃小鱼的道理。<p>　　可是会议厅中的那些企业家，却显然迷惑於眼前的利益，并不想听云四风的劝告。<p>　　云四风的话才一住口，就有人说道：“我们不是小孩子了，由我们自己决定好了！”<p>　　这个人一面叫着，一面站了起来，走向门口，立时有七八个人，也一起站了起来，向门口走去。<p>　　云四风等他们走出门口了，才道：“各位。请等一等，我有一个消息告诉各位！”<p>　　这时，已有更多的人准备站起来离去，一听得云四风那样说，才又停了下来，一起望看云四风，听他有什麽消息要宣布。<p>　　云四风缓缓地望了众人一眼，才道：“我知道，许氏集团的首脑。许业康家中，有一位客人，这位客人的大名，相信各位都听说过——”<p>　　云四风讲到道里，又停了几秒钟，然後才说道：“这位客人，就是大名鼎鼎的史密斯先生，魔术师！”<p>　　云四风这一句话一出口，会议庭中的所有人，几乎都不约而同地响起了“呵”地一声。<p>　　这时在会议厅中的，全是本市着名的工商企业家。他们自然对世界商场的动态，有相当的研究，自然没有不知道魔术师史密斯的名字和手法之理。<p>　　在“啊”地一声之後，会议厅中。又静了下来，在这时候，有几个人，甚至立时掏出手帕来，抹着大颗大颗自额上渗出来的汗！<p>　　这些企业家，在未曾知道许氏集团对他们的收购和交换股票，有史密斯参与在内之前，他们只当是有利可图，但现在一经云四风点破，他们也立时想到，那正是史密斯惯玩的魔术之一！<p>　　史密斯的这种“魔术”，在法律上来说，又是完全合法的，因为股票的交换，是双方同意的，许氏集团的股票如果暴跌，许氏集团也不必负什麽责任，但被交换的企业。控制权却已落在许氏集团之手了！<p>　　云四风坐了下来，在坐下来之後，他又说了一句，道：“好了。各位自己去考虑吧。”<p>　　会议厅中，仍然很静，云四风咳嗽了一声，道：“现在，已经和许业康签了合同的，我看已无可挽回了，唯一的办法，便是快将到手的股票抛售，固然不免损失，总还好一点，还未曾签合同的，自己可以考虑。老实说，我们云氏集团，能和各位合作，业务进行自然可顺利一些，但完全没有各位的合作，我们一样可以独自生存，相信各位也知道的！”<p>　　会议厅中各人，交头接耳，一时之间，充满了嗡嗡的人声。<p>　　云四风向木兰花笑了一笑，道：“兰花姐，你的消息，挽救了不少企业家！”<p>　　穆秀珍“哼”地一声，道““其实，我们也不必做什麽好人。这些人自己愿意，就让他们去上当好了！”<p>　　云四风笑道：“秀珍，这可不是负气的事，这些企业家吃了亏，对本市的经济。会造成巨大的损害，经济上的连锁反应，是十分可怕的！”<p>　　穆秀珍嘴唇一翘，道：“看你，好像快成了经济学专家了！”<p>　　云四风挺了挺胸，道：“老实说，我这个经济学专家的身分。是得到世界性公认的！”<p>　　会议厅中很多人，涌向前来，向云四风打听进一步的消息，云四风道：“我无可奉告，但如果许业康再找各位谈判，各位不妨向他提及史密斯的名字，看看他有什麽特殊的反应。”<p>　　有很多人，匆匆离去，分明是赶着去作布置了，另有几个，面色灰败地坐在原位上，一动也不动。一望便知，这些人，是已和许业康签了合同的。<p>　　云四风也没有办法去安慰他们。因为他们自己贪图眼前的利益，甘愿将自己企业的控制股权，去交换许氏集团的股票，那有什麽话可说？<p>　　在纷扰了约莫二十分钟之後，会议厅中所有的人，全离去了，只剩下了云二风、四风、五风三兄弟、木兰花和穆秀珍，以及云氏集团中的几个高级职员。<p>　　云四风向那几个高级职员道：“好了，事情已告一段落，你们可以休息了！”那几个高级职员。在云四风的吩咐下，也相继整理文件，离开了会议厅。<p>　　木兰花直到此际，才叹了一声，道：“许业康的目光，也算是锐利的，他知道要玩弄这样的把戏，最大的阻力，就是你们这几兄弟！”<p>　　云五风忙道：“兰花姐，你已经证明，一风大哥是他派人杀害的？”<p>　　木兰花摇了摇头，道：“没有证据，高翔作了广泛的调查，调查的触角，遍及全世界，调查的对象是各地的暗杀手，根据调查所得，许业康并没有收买任何杀手来进行谋杀！”<p>　　穆秀珍插口道：“他总不致於亲自下手！”<p>　　木兰花道：“当然不会亲自下手，十个许业康，也杀不了一风大哥。可是许业康这老狐狸，他要是想杀什麽人，照说，也不会雇用杀手，因为这个把柄，落在他人的手中，他一辈子就得接受敲诈！”<p>　　穆秀珍道：“或者，他用他十分亲信的人？”<p>　　云四风“哼”地一声，道：“这老狐狸，根本没有他所相信的人，除非是他的三个儿子，但，他的三个儿子，也早就死了！”<p>　　木兰花抬头，望着会议厅的天花板顶上的装饰图案，一言不发。<p>　　穆秀珍道：“兰花姐，我们破坏了他的计划，他一定会将我们恨之入骨！”<p>　　木兰花点了点头，道：“是，所以，你们要加倍小心。我想，凶手可能随时出现！”<p>　　云氏三兄弟互望了一眼，木兰花伸了一个懒腰，道：“时候不早了，你们放心，我已经有了一个概念，我想，我是可以将凶手找出来的！”<p>　　穆秀珍连忙说道：“兰花姐，说来听听！”<p>　　木兰花微笑着，摇了摇头，道：“这时候，如果我说出来，没有任何的证据可以支持我的说法，那只是很荒诞的一种想法而已！”<p>　　穆秀珍还想间，木兰花已站了起来，各人跟着一起站起，向外走去。<p>　　木兰花回到了家中，安妮还没睡，高翔到警局去了，没有回来。<p>　　木兰花经过安妮睡房的门口，安妮就打开门，探出头来，叫道：“兰花姐！”<p>　　木兰花道：“天快亮了，有什麽事，睡了再说！”<p>　　安妮忙道：“不，兰花姐，我有一个很重要的发现，要对你说！”<p>　　木兰花停了下来，望看安妮，安妮向木兰花笑了笑，道：“兰花姐，我知道你一定也想到了这一点，不过你还未曾去证实。我比你领先了一步！”<p>　　木兰花微微一笑，道：“你想到是的什麽？”<p>　　安妮道：“我们从许业康家中回来的时候，我提到许氏三兄弟中的老大和老二，曾得过印度瑜咖学会的最高荣举，当时，你大为震动，车子几乎撞向路边，你记不记得？”<p>　　木兰花望定了安妮，一言不出。<p>　　安妮的手，一直放在背後，直到这时，她才伸出手来，在她的手中，握着一本“高级瑜咖术”。<p>　　木兰花点了点头，安妮道：“这本书中说，瑜瑚术练到境界高的人，可以控制自己的呼吸、体温，甚至心脏跳动，可以使心脏跳动，处於几乎静止的状态，要极其精密的电子仪器，才能测得出来！”<p>　　木兰花又深深地吸了一口气，伸手按在安妮的肩头之上。<p>　　木兰花缓缓地道：“安妮，你真了不起，我想到的事，你也想到了，你再说下去！”<p>　　安妮得到了木兰花的称赞，舆蕃得涨红了脸，道：“兰花姐，这就是说，许老大和许老二。可以成功地装死，瞒过所有人的耳目！”<p>　　木兰花的眼中，闪耀着光芒，那是赞许的光芒。<p>　　安妮又道：“许业康要对付一风大哥他们，自己又不能出手，他又不肯去买通职业凶手，唯一的办法，就是利用他儿子来下手，兰花姐，你走了之後，我一直在思索，这是唯一的可能，从飞机中发现三具屍体，根本叫人无法明白凶手是如何下手的。这一切全是许业康的计划！”<p>　　木兰花仍然不出声。<p>　　安妮越说越兴奋，道：“而事实上，许氏三兄弟，只有老三是真的死在刀下，许老大和许老二，背上的刀是假的，血也是许老三身上的，他们在背上插上了假刀之後，就开始又控制心脏跳动，使体温降低，呼吸几乎停止——”<p>　　木兰花道：“关於这一点，我有一点修正。我认为，真是有刀刷刺了他们的背部，不过刺得不很深，他们的瑜咖造诣，既然如此之高，自然也可以控制肌肉，不觉得什麽痛苦！”<p>　　安妮忙道：“对，他们所冒的险，就是一到医院，就进行解剖，但事实上是不会有这种情形出现的，他们满身鲜血的样子，任何人，即使是医生，一看之下，就会直觉他们已然死去，他们不是成功地瞒过所有的人麽？”<p>　　木兰花点头道：“是的，他们瞒过了所有人，而当他们被送进殓房之後，他们就有机会逃走了。安妮，还记得那管理员的话麽？他说，在幻觉中，他看到三个白影，飘浮起来，那是许老大和许老二，扶看许老三，自屍箱中站了起来！许老大可能先出来，替管理员注射了一针，然後再行动的，这也就是为什麽三具屍体失踪，结果却是只有许老三的屍体，出现在沙滩上的原因！”<p>　　安妮点头道：“是的，他们必须有一个真正的死者，当人们看到许老三的屍体之际，就不会再怀疑其他两个人是不是真死的了！”<p>　　木兰花道：“那麽，又是什麽使你开始怀疑的呢？”<p>　　安妮道：“许多因素。第一，三个人死了，我们竟找不到谋杀的方法。第二，许业康并不悲伤，反而立即指证云四风他们是凶手。第三，那架飞机的爆炸，要人在幕後主持，第四，一风大哥的死，一定有凶手，一切都说明，有人在暗中活动，而这活动的神秘人物，又一定和许业康有密切的关系，所以我开始怀疑。”<p>　　木兰花嘉许地道：“安妮，你真的长大了，已经有了缜密的思考能力了！”<p>　　安妮高兴地跳耆，木兰花又道：“我再考你一个问题，你认为那外科医生是什麽性质的外科医生？”<p>　　安妮略想了一想，就道：“我想，是外科整形医生！”<p>　　安妮的话一出口，高翔便已出现在楼梯口，高翔是听到了安妮的这句话的，他略征了一征，道：“咦，你们已经知道了？我才得到资料，柯支，密勒医生，是德国着名的外科整形医生！”<p>　　安妮发出了一声欢呼，道：“我猜中了！”<p>　　高翔吐仍然莫名其妙，道：“什麽事令你们这样高兴？”<p>　　木兰花的回答，却十分简单，说道：“自然值得高兴。因为一切问题，全解决了！”<p>　　高翔陡地一呆，从他的神情看来，分明是以为木兰花在开玩笑。他挥着手，想说什麽，可是他还未曾开口，安妮已叫道：“高翔哥，是真的，什麽都解决了！”<p>　　高翔又呆了一呆，勉强笑道：“你怎麽知道我不相信？”<p>　　安妮道：“这是很容易看出来的，高翔哥，整个事情的发展，全是许业康这个老狐狸的一手安排！”<p>　　高翔有点无可奈何地道：“这一点。我愿意相信，可是有什麽证据？”<p>　　安妮在不自觉间，她讲话的神态、语气，看来和听来，简直和木兰花是一样的，她道：“我们一上来，就钻了牛角尖，高翔哥，我们花了很多精力，在研究许氏三兄弟是如何死的，是不是？”<p>　　高翔道：“当然要研究，因为这件事。实在太离奇了，而且到今天为止，我们还没有结果！”<p>　　安妮向木兰花望了一眼，木兰花微笑着，微微点看头，鼓励安妮继续说下去，安妮扬看眉，道：“当然不会有结果的，因为许氏三兄弟中，只死了一个老三，老大和老二没有死！”<p>　　高翔陡地一呆，随即大摇其头，道：“安妮，你在胡说些什麽？”<p>　　木兰花直到这时才开口，道：“不是胡说，而是唯一的可能。”<p>　　高翔大声叫道：“这是不可能的！人人都知道他们死了，你们也知道！”<p>　　木兰花的声音仍然很沉着，道：“高翔，你好好想想，难道没有任何疑点？”<p>　　高翔根本没有想，几乎立时便回答道：“没有任何值得怀疑的地方，他们死了！”<p>　　木兰花深深地吸了一口气，道：“你应该说，他们看来，像是全死了！”<p>　　高翔眨着眼睛，看来他还不明白木兰花这样说，是什麽意思。<p>　　木兰花继续道：“从你打开机舱开始，一直到他们被抬到医院——我是当他们被抬到医院之後，在担架上看到他们三个人的，我也以为他们死了，我判断他们死了，是因为他们的背上插着刀，有血，他们不动，不呼吸，体温发冷。心脏不跳动——我甚至没有按他们的心脏部份，你有麽？”<p>　　高翔呆了半晌，道：“那是不必要的，他们一看就知道已经死了！”<p>　　木兰花叹了一声，道：“问题就出在“一看就知道已经死了”这一点上，人人心中先有了主见，以为他们已经死了。没有人怀疑这一点，你不怀疑，我不怀疑，医院中的人，明知警方会进一步处理屍体，当然也未曾对屍体作进一步的检验，任由他们停在太平间中，而运送屍体的人，更不致怀疑他们的死亡，一直当他们被送到了殓房，从殓房逃了出来！”<p>　　高翔依然摇首头，道：“听来好像有这个可能，但如果没有事实支持，我依然不会接受这种看法！”<p>　　木兰花微笑道：“现在，我相信要找寻事实的支持，并不是太困难的事，但是，我愿意先从推理上使你接受这个推断。”<p>　　高翔也微笑耆，道：“好！”<p>　　高翔後退了一步，背靠着墙站着，望定了木兰花。<p>　　“第一，我们不但无法找出，甚至无法设想许氏三兄弟是怎麽死的，是不是？”木兰花说道。<p>　　高翔点看头。<p>　　木兰花又道：“而他们又故意在事後炸毁了那架飞机，炸毁那架飞机的目的，并不是想要毁灭什麽证据，而是要引导我们作出错误的判断，认为飞机上，有着什麽机械装置，使他们三人致死！”<p>　　高翔略微犹豫了一下，又点了点头。<p>　　木兰花又道：“我详细研究了他们三个人的资料，发现许老三的寿命，离出事的日子只有几天了，许老三早几天死，迟几天死，对许业康来说，绝不是损失。虽然对一般父母而言，这样做也是不忍心的，然而，许业康却是一个利之所在，不择手段，铁石心肠的人！”<p>　　高翔深深地吸了一口气，微笑着。<p>　　木兰花略停了片刻，道：“老大和老二，精於瑜珈术，可以控制自己的体温。心脏的跳动，和控制呼吸，使他们进入冬眠状态，看来和死亡，简直一样。我相信，当他们用这个方法诈死之际，他们的思想、听觉等等，还是存在着的！”<p>　　高翔摊了摊手，道：“这一点，我绝对同意，我看到过这样的表演，如果不是用仪器的帮助，简直无法判断表演者的死是假的。”<p>　　木兰花道：“那就是了，你可还记得那个殓房管理员的话？你以为他在做梦，但是，他事实上是受了麻醉之後，看到的幻觉。你再仔细想一想他的话，他在幻觉中，所看到的情形，是许老大和许老二的屍体，走出殓房去！”<p>　　高翔扬起了眉，神情很疑惑。<p>　　木兰花继续道：“在三具屍体失踪之後，只有许老三的屍体，在沙滩上被发现，这又是另一个布置，使人以为老二和老大的屍体，已经被海水冲到大海之中，再也找不到了！”<p>　　高翔想要说话，但是木兰花立时作了一个手势，阻止他再说下去，道：“而最後，一个着名的整形外科医生，出现在许业康的家中，我敢断定，在不久之前，这位医生就在许业康家中，进行过整容手术，你知道，一个手术高明的整形外科医生，有本领将一个人的外貌完全改变的！”<p>　　高翔道：“你认为许老大和许老二两人，在经过外科手术，改变了容貌之後，再完全以另一个人的姿态出现？”<p>　　木兰花道：“是！”<p>　　高翔摊了摊手道：“兰花，直到现在为止，我无法在你的话中找到任何破绽。但是任何事情总要有动机的是不是？”<p>　　木兰花扬眉道：“当然是！”<p>　　高翔道：“那麽，好，许业康这样做，他的目的是什麽？”<p>　　木兰花一字一顿，道：“很简单，他要进行一连串的谋杀，来铲除他商场上的劲敌。他要杀云氏兄弟，他自己不能动手，他又不能去收买职业凶手，他需要最亲信可靠的人，替他下手，除了他的儿子之外，他找不到别的人可以做这件事！”<p>　　木兰花讲到这里，略顿了一顿，才又道：“可是，他也知道，如果云氏兄弟有了意外，警方就算不立时怀疑他，事後根据种种资料，也会知道是他主谋的，所以他作出了如此周密的安排，先让他的儿子死去，然後，用“死人”来行凶！”<p>　　高翔神情骇然，道：“兰花，杀死一风大哥的凶手，是许老大和许老二！”<p>　　木兰花点头道：“你明白了？安妮当晚在一风大哥的住所，她虽然没有看到凶手，但是却可以肯定一点，就是一风大哥和凶手是认识的，而且一风大哥一见凶手，就骂许业康该死，由此可知，凶手和许业康，一定有着极其密切的关系。”<p>　　安妮插口道：“当时，我还听出，一风大哥的语气中，充满了惊讶！”<p>　　木兰花道：“当然，看到一个死了的人，突然出现在自己面前，自然要惊讶的，但是在当时。一风大哥一定还只想到，许业康这样做的目的，只不过是诬陷他们害人，未曾料到对方还有更进一步的阴谋，不然，他也不会遇害了！”<p>　　高翔呆了半晌，突然之际，他叫了起来，道：“兰花。那我们还等什麽？”<p>　　木兰花徐徐地道：“别心急，现在，我们处在极有利的地位，因为许业康绝想不到我们已经知道了他的秘密，我们也不必打草惊蛇，因为一惊动他，他将许老大、许老二藏了起来，我们就什麽证据也没有了。高翔，我想柯支。密勒医生来到本市，一定是极度的秘密，对不对？”<p>　　高翔点了点头，道：“是的。他完全以普通游客的身分来本市，没有惊动任何人，可是，他和本市一位着名的外科医生，通过一次电话，他们是大学时期的同学，几十年的老朋友了！”<p>　　木兰花立时道：“那太好了，你先和那位医生联络，耍他请柯支医生出来，由我们和他谈话。只要他肯承认，许业康再狡猾，这一次，也一定难逃法网的了！”<p>　　高翔点了点头，安妮长长呼了一口气，道：“这件案子。我看是最复杂的一件了，难怪许业康在商场上这样成功，他真想得出！”<p>　　木兰花笑道：“你错了，许业康正因为太聪明了，所以在商场上逐步遭到了失败。现代社会，已不是投机家的乐园，必须正常经营，才能站得住脚！”<p>　　高翔和安妮互望了一眼，高翔笑道：“兰花，你似乎什麽都行！”木兰花微笑道：“高翔，我第一次听到一个人这样称赞自己的妻子！”高翔笑了起来。安妮趁机缩进自己的卧室，用力关上了门。<p>　　张医生皱看眉，高翔、木兰花坐在他的对面。<p>　　张医生的住宅，有一个很大的阳台，他们就坐在阳台的玻璃桌旁。<p>　　高翔已经将一切的经过，和这位出色的外科医生，作了简略的叙述，张医生也已接受了高翔的意见，和柯支医生通了一个电话。在电话中，张医生只是说他今天有空，请柯支医生来叙叙旧，柯支医生也答应立即就来。可是这时，张医生的情绪，像是很不安宁。<p>　　木兰花看出这一点，道：“张医生，你放心，柯支医生是不会有罪的！”<p>　　张医生苦笑着，道：“可是，我总觉得我这样做，是欺骗了朋友！”木兰花正色道：“张医坐，如果你这样想，那就错了，这是一件极大的阴谋，你为了尽公民的责任，一定要这样做！”<p>　　张医生叹了一声，没有再说什麽，这时，花园的铁门外，响起了汽车喇叭声，铁门打开，一辆车子驶进来，不一会，仆人已带看柯支医生。走上了阳台来。<p>　　张医生、高翔和木兰花，一起站了起来，柯支医生看到高翔和木兰花，略感到惊讶，张医生忙道：“这位。是本市警方的高级负责人高翔，这位高夫人，就是大名鼎鼎的女黑侠木兰花！”<p>　　柯支医生立时道：“啊，木兰花，很高兴见到你，我知道你，听过很多有关於你的事蹟！”<p>　　木兰花微笑看，道：“谢谢你！”<p>　　他们一起坐了下来，木兰花立时取出了许老大和许老二两人的照片来，放在桌上，推到柯支医生的面前。柯支医生一看到照片，就震了一震，立时抬起头来，以十分疑惑的眼光，望看高翔和木兰花。<p>　　他望了片刻，道：“怎麽，这两个人，可是牵涉到犯罪事件了？”<p>　　木兰花点头道：“是的，柯支医生你昨晚为他们改变了容貌，是不是？”<p>　　柯支医生站了起来，神情极其严肃，道：“是，但是我绝不知道其中牵涉到犯罪事件。”<p>　　高翔忙道：“别紧张，柯支医生，我们完全相信你的人格。但是，你必须留在本市一段时间，因为我们需要你在法庭上作证！”<p>　　柯支医生吸了一口气，道：“可以的，这——”<p>　　木兰花道：“谋杀！一桩可能是谋杀史上从未曾有过的周密设计的谋杀！”<p>　　柯支医生望着桌上的两张照片，哺喃地道：“真想不到，许先生是一个举世知名的企业家！”<p>　　张医生轻拍柯支医生的屑，道：“来，我们来喝一点酒，怎麽样？”<p>　　柯支医生点着头，谁都看得出，他这时候，真是需要一杯酒了！<p>　　一小时之後，柯支医生的车子，又驶进了许家花园巨宅的铁门，柯支医生自车厢中出来，木兰花和高翔跟在他的身後。<p>　　当他们三个人，走进大客厅的时候，许业康正好送几个客人走了出来。<p>　　许业康看到了高翔和木兰花，就陡地一呆，但是他立即道：“好，高主任，我希望你这次来，是告诉我已经抓到了杀害我儿子的凶手！”<p>　　高翔冷冷地道：“不错，我是找到了凶手！”<p>　　许业康又是一呆间。闪亮的手铐，已经自高翔的手上扬起，“拍”地一声，铐上了许业康的手腕，许业康惊叫了起来。<p>　　高翔冷冷地道，“许先生，真不好惹思，令郎只怕要紮着绷带上法庭了！”<p>　　许业康的尖叫声，突然停止，刹那之间，他的脸色，变得如此之惨白，高翔和木兰花两人，在这以前，从来也未曾看到，一个人的脸色，竟会在刹那间，变得如此之可怕的！<p>　　而等到大队警员冲了进来，将脸上紮满了绷带的许老大和许老二，带下客厅来时，许业康除了一对眼珠尚在转动之外，简直已和一个死人差不多了。他只是不断地在重复着一句话，道：“不可能的，你们不可能查到我的秘密的！”<p>　　木兰花冷冷地道：“许先生，你应该说，几乎不可能，但不是绝对不可能！”<p>　　法庭开审这件谋杀案的时候，全市轰动，比许氏三兄弟在航空表演中“意外丧生”尤甚。<p>　　由於证据确凿，许业康、许老大和许老二，全被裁定，谋杀云一风和许老三的罪名成立。<p>　　在接连七天的审讯中，高翔是主控，许业康请了好几个有名的律师，但是在确凿的证据下，这些律师也全然没有用处。<p>　　案子审结完毕，高翔、木兰花、安妮、穆秀珍、云四风、云五风几个人，又聚在一起，云五风的神情很忧郁，道：“可惜大哥遇害了。真是不值！”<p>　　各人的心头，也都很沉重。穆秀珍叹了一声道：“这世界上，各种各样的罪案，似乎永远也没有终结的时候，真可恨！”<p>　　安妮也叹了一声，道：“你们看，阳光那麽灿烂，世界如此美好，我真不明白，为什麽总有人要犯罪，那究竟是为了什麽？”<p>　　木兰花伸了伸双臂，道：“安妮，只怕永远没有人能回答你这个问题的了！”<p>　　的确，谁能回答这个问题？为什麽不断有人要犯罪，替美好的世界添上污点？<p>　　为什麽？<p>　　正如木兰花所说，永远没有人能回答道个问题！<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='60_1'>第59册 无风自动 简介</b><p>");

document.write ('　　缅甸某寺院的一口大钟，无缘无故晃动得有如地震，但奇怪的是，四周却没有任何的风吹草动，而这件二十八年前的往事，为何会与木兰花扯上关系？平素仗义行侠的穆秀珍，为何又会被举证历历为杀人重嫌？自恃身手过人的她，却被关入铁箱中沉入海底，这回，又有时么阴谋在前方等待她们？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='60_2'>第59册 无风自动 正文</b><p>");

document.write ('　　“所谓女黑侠木兰花、穆秀珍，全是无中生有，小说家制造出来的人物——”穆秀珍的声音。显然是因为愤怒，而听来十分尖锐，她手中拿着报纸，望着报上的一段文字，望到这里，略停了一停，挥着手，用力在报上拍了一下。再提高了声音，道：“兰花姐，你看看，这是甚麽话？太岂有此理了！”<p>　　为了加重语气，穆秀珍在说完之後，还重重地“哼”了一声。<p>　　木兰花和安妮，好像都没有甚麽反应，她们手上都拿着一本书，舒服地靠在沙发上，看得十分入神。<p>　　穆秀珍仍然瞪着眼，在等着木兰花和安妮的反应，可是木兰花翻过了一页书，安妮也翻过了一页书。两人就像是完全未曾听到穆秀珍刚才所读的那一段报上的文字一样。<p>　　穆秀珍又用力拍了一下报纸，陡然之间，大喝了一声，道：“喂！”<p>　　安妮放下了手中的书。站起身来，木兰花却仍然一动也不动，安妮抬起头来，笑着道：“秀珍姐，你在学张飞，要喝断长板桥麽？”<p>　　穆秀珍神情愤然，道：“你们两个，也太麻木不仁了，人家在报上这样说我们，你们一点也不在乎！”<p>　　安妮侧转过头，向木兰花看去，木兰花并没有抬起头来，但是她却知道安妮在望着她，她微微一笑，道：“秀珍好像要推翻言论自由的原则！”<p>　　安妮跟着笑了起来，穆秀珍鼓着腮，重重坐了下来。<p>　　寒流正侵袭这个城市，郊外，朔风呼号，尤其当天色黑下来之後，风声吹过树梢，发出尖锐的呼啸声，不过室内很温暖，枯枝在壁炉中，发出熊熊的火焰，醉人的香味，和劈劈拍拍的声响。<p>　　高翔到巴黎国际刑警的总部，去参加一个国际性的反毒品计划工作，云四风和云五风兄弟，则在北欧参加一个巨大的原子反应炉的建设工作，穆秀珍觉得自己家中太冷清，所以也搬了来，她们三个人，像以前那样，聚在一起。<p>　　不过，木兰花和安妮两人，只顾看书，报纸上又有攻击他们的文字，穆秀珍显得很不高兴。<p>　　她坐下来之後不久，又站了起来，道：“安妮，我们来下棋！”<p>　　安妮掠了掠发，摇着头道：“秀珍姊，我不上你当了，你从来也没有耐性下完一局棋的！”<p>　　穆秀珍自己也有点不好意思地笑了起来，搭讪着道：“你们在看甚麽？”<p>　　安妮扬了扬手中的书，书的纸张已经很黄，显然已有相当的历史，道：“太奇妙了，这是一部奇书，由着名的探险家、旅行家，安东尼博士手写的！”<p>　　穆秀珍“哼”地一声，道：“这个苏格兰人，已经逝世十多年了！”<p>　　安妮纠正穆秀珍的话道：“失踪！”<p>　　穆秀珍瞪大了眼，提高声音：道：“别和我争，一个人失踪了十多年，就算在法律上，也认为他已经死亡了，我说他死了十多年，有甚麽不对？”<p>　　安妮是和穆秀珍争论惯了的，虽然穆秀珍摆出一副吓人的神态来，但是安妮却一点也没有给她吓倒，仍是侃侃而谈，道：“秀珍姐，你这样说，有几个漏洞。第一，就算他死了，也不一定是他失踪那一天死的，所以，一个人失踪了十多年，绝不等於他死了十多年，他可能是死了十年，甚至不到十年。第二，法律上认为一个人已经死亡，不等於这个人已经真正死亡了！”<p>　　穆秀珍瞪着眼，她给安妮的一轮辩驳，驳得一句话也回答不出来，呆了半晌，才又好笑地道：“你这小鬼头，嘴越来越刁了！”<p>　　木兰花直到这时，才抬起头来，微笑看说道：“秀珍。你的话等於是说，安妮在思想上。越来越成熟了，你却一点也没有进步！”<p>　　穆秀珍“哇”地一声，叫了起来，道：“你们两个，是不是想打架？”<p>　　安妮和木兰花一起笑了起来，安妮跳了起来，抱住了木兰花，穆秀珍也大声笑着，两个人一起滚跌在沙发上。客厅里充满了欢乐的气氛。<p>　　穆秀珍翻了一个身：伸手拿起安妮刚才看的那本书来，木兰花立时道：“小心点，书没有出版过，是手抄本。十分珍贵。要是弄坏了。没有法子赔还给人家！”<p>　　穆秀珍撤了撇嘴，向书的封面看了一看，一看之下，她就叫了起来，道：“难怪你们看得那麽入神，原来这本书那麽有趣！”<p>　　穆秀珍看到的书名是：“世界上不可解释的奇事”。这样的书名，当然是会引起穆秀珍的兴趣的。<p>　　安妮接替道：“当然，不然我和兰花姐不会看得那麽入神，这部书，上下两册，一共记载了二十七种不可思议的奇事！”<p>　　穆秀珍迅速地翻着书，可是她显然一个字也没有看进去，只是一面翻，一面迫不及待地问道：“在道二十七件怪事之中，那一件最有趣？”<p>　　木兰花不以为然地摇着头，秀珍就是那麽心急，最好自己一点脑筋也不必动，就可以知道世上的一切。<p>　　安妮道：“我还没有看完，但是我觉得他记载的，澳洲中部沙漠中的那件事，真玄妙到不可思议！”<p>　　穆秀珍瞪大了眼道：“怎麽样的？”<p>　　安妮道：“有一队汽车队，在一九三0年，组织横越澳洲中部的大沙漠，他们有着当时最好的装配，一直和一家电视台有联络，报导他们的行踪，可是在一天晚上，连人带车，完全失踪了！”<p>　　穆秀珍呆了一呆，说道：“那也不算甚麽。在沙漠中，本来就充满了死亡陷阱的！”<p>　　安妮摇头，道：“不是，他们一共有八十四个人，四辆大卡车和七辆吉普车，可是全不见了，在无线电联络中断之後，直昇机和飞机的搜索，持续了十五天之久，可是一点线索也没有，而在他们失踪的那一天，没有气候突变的记录，没有旋风，没有沙漠变动的记录，甚麽意外也没有，他们就消失了！”<p>　　穆秀珍摇看头，陡地站了起来，道：“真有趣，我们到沙漠去看看！”<p>　　木兰花笑了起来，道：“已经十多年了，不知道有多少人沿着这队汽车队的路线，再进行探险，安东尼教授也曾走过一次，可是其余所有的人，从雪梨到达尔文港，穿过了沙漠，却甚麽事也没有！”<p>　　穆秀珍却仍然固执地道：“或许我们再去一次，可以找到点头绪来的，反正我们闲着，没有什麽事！”<p>　　木兰花摇看头道：“你只不过是因为自己闲着，并不是真的对这件事有兴趣！”<p>　　穆秀珍睁大了眼，木兰花的神情，忽然之间，变得陷入了沉思之中，拍着她手中的书，道：“而且，事实上，比较起来，这一件无风自动的事情，更加玄妙不可思议得多了！”<p>　　穆秀珍和安妮同时开口问道：“无风自动？”<p>　　木兰花道：“是的，无风自动，我已经将安东尼教授记载的一切读了好几遍，而且，更神秘的是：安东尼教授就是为了探索这件不可思议的事，而突然失踪！”<p>　　安妮和穆秀珍两人，反倒不出声了。<p>　　她们和木兰花在一起那麽久，自然知道木兰花的脾气，她们知道，木兰花绝不会无缘无故，对一件事表示那麽浓厚的兴趣的。<p>　　而当木兰花对一件事表示如此浓烈的兴趣之际，那就是说：木兰花已经决定要弄清楚这件事的来龙去脉，她将会有所行动了！<p>　　连安妮也不知道安东尼教授记载的“无风自动”是怎麽一回事。但是既然安东尼教授是因为这件事而失踪的。那麽，这件事必然有一定的危险性，那是，一定的了，而如今，这件事可以说和她们都有了关系，穆秀珍虽然心急，也知道事情的重要性，所以她也不出系，只是望定了木兰花。<p>　　木兰花略停了一停，道：“在第二次世界大战末期，盟军和日本军队，在缅甸北部的丛林之中，曾经展开过惨烈的争斗，有一天，发现了一座寺院——”<p>　　木兰花略顿了一顿，才继续道：“在这里。安东尼教授记载得很模糊，他没有记下准确的日期和地点，安东尼教授并不是那麽粗心的人，这座寺院被发现的日期，他可能没有去查，可是地点，我看原来可能有一张地图。但已经被人撕去了。”<p>　　木兰花翻着书，指着书缝中的一页，谁都可以一眼就看得出，那里有一页被撕去了。<p>　　木兰花解释道：“既然被撕去了一页。但是剩下来的前页和後页，文字仍然是连页的，所以我猜想那是一幅插图——最大的可能是地图！”<p>　　穆秀珍终於忍不住了。她用几乎是哀求的语调道：“兰花姐，你快说吧，那座寺院怎麽了？自己会动？”<p>　　木兰花笑了起来，道：“当然不是整座寺院会动，你别心急，要是你不耐烦听我从头讲起，你可以自己去看！”<p>　　安妮说道：“兰花姐，你说！”<p>　　穆秀珍拉过了两只垫子，抛了一只给安妮，两人一起在木兰花的面前，坐了下来。<p>　　木兰花道：“根据安东尼教授的记载，当时发生战斗的双方，一方是英国军队，指挥官是戴维斯少校，另一方是日本南进兵团中着名的骁勇善战部队，指挥官是平獭荣作大佐，事後，英国以压倒性的炮火，取得了胜利。俘虏了平獭大佐以下的官兵三百余人，这是一场极其惨烈的丛林战。”<p>　　穆秀珍虽然没有再插嘴。可是在木兰花讲那一段话之间——她一共挤了五，次眼，咳嗽了九次之多。<p>　　木兰花并不理会她，继续道：“那个丛林地区，一向外人罕至，是掸邦族的活动地区，也有一个小小的村落，不过日军进攻在先，原来居住的掸邦人，不是遭到了日军的屠杀，就是逃走了，只有平獭大佐麾下的官兵，驻在那里，戴维斯少校是奉命进攻的，目的是在於打通缅北和中国边界的交通——”<p>　　这时，不但穆秀珍有点忍不住了，连安妮也咳嗽了几次，木兰花笑了起来，掩上了书，道：“好吧。既然你们那麽心急，我就将事情说得简单一点，那座寺院，有一口极大的铜钟，那口大铜钟，每隔七年的一个晚上，会突然自己摇动，发出巨大声向，连续约莫十分钟之久才停止！”<p>　　穆秀珍“哼”地一声，道：“不用说，那一定是掸邦族的土人在捣鬼！”<p>　　木兰花笑道：“安东尼教授的看法，显然和你不同，他为了要研究这件事，所以在每七年一次，那口巨钟自己会摇动发出声响的时候，事先去等着，来探究原因，而他一去就没有回来，那是一九六六年二月十日的事！”<p>　　穆秀珍对这个日子，并没有给予甚麽注意，可是，安妮却“啊”地一声，道：“七年一次。还有十天，那口大钟又该响了！”<p>　　穆秀珍耸了耸肩，道：“那又怎麽样？难道我们也像安东尼教授一样，去等着那口钟摇动麽？”<p>　　穆秀珍只不过随便说说，可是令她料不到的是。木兰花竟然立即道：“是！”<p>　　穆秀珍“啊”地一声。<p>　　安妮却微笑着。<p>　　穆秀珍没有料到木兰花已有这样的决定，但是安妮却是早已料到的了。<p>　　由於木兰花的回答，使穆秀珍感到担忧、意外，所以一时之闽，穆秀珍伸手，指着木兰花，张着口，却不知道说甚麽才好。<p>　　穆秀珍还没有出声，木兰花却又突然地道：“我们的客人来了，真准时！”<p>　　安妮扬了扬眉，她没有听到甚麽声响，也不知道木兰花已经约了人，但是木兰花既然那麽说，那就一定有人来了，她毫不犹豫地站起身，向门走去，她来到门口，门铃声已经传来，她打开了门，走进门外的小花园，已经看到花园的铁门外，站着一个身形相当高大的中年人。<p>　　安妮一面向铁门走去，一面已经就着门柱旁的灯，打量着她们的客人。同时在猜测着来客的身分。<p>　　来客的身形很高。身子很挺直，一件贴身的灰呢大衣。并没有戴帽子，面色红润，大约五十五岁，很明显的，是一个英国人，而且从他站立着的那种挺直的姿态来看，毫无疑问，他曾经是一个军人。<p>　　安妮的心急速地转着念，等到她来到了门口，拉开铁门的时候，她的思索，已然有了答案。所以她一面拉开门，一面已然客气地说道：“戴维斯少校讲进来！”<p>　　站在门外的英国人，扬起了眉，现出了一种讶异而又有点愤怒的神情来，这时，木兰花和穆秀珍也已经走了出来，英国人一面走进来，一面用宏亮的声音道。“木兰花小姐，我以为我们之间的约定，是有效的！”<p>　　木兰花微笑着，道．“你说得对，事实上，我绝未将你今晚来的事，告诉过任何人！”英国人不相信地瞪了安妮一眼，道：“可是她——”<p>　　木兰花一面向前走来，一面仍然带着微笑，道：“这位是我的小妹妹安妮，我刚和他们讲述那座寺院被发现的情形，你的身分和名字，我想是她自己想出来的，是不是，安妮？”<p>　　安妮点了点头，那位戴维斯少校，仍然一脸不相信的神气。<p>　　木兰花道：“外面风大，请进来吧，少校，旅途愉快麽？”<p>　　木兰花这样说，本来只是一句十分普通的客套语，有远方来客，这句普通的问候话，是对谁都适宜的。可是戴维斯少校，对这句普通的问候话的特殊反应，却连穆秀珍也感觉到了。<p>　　这位少校先是陡地一震。接着，便回头向铁门外，看了一眼，事实上，铁门外的公路上，静得除了风在驰动之外，甚麽也没有。<p>　　而少校的神色，在那一刹间，也显得十分惊惶，一个久历戎马、经过严格军事训练的人，是不应该有这种张惶的神态的，而他居然现出了那样的神态来，那就证明。他的心中，的确是有甚麽事，令他真正感到害怕的！<p>　　而且，他也不和木兰花客气，在回头望了一眼之後，就抢先急急向屋子走去，木兰花、穆秀珍和安妮三个人，跟在他的後面，在他们相继走进屋子之际，木兰花回头，向安妮施了一个眼色。<p>　　安妮立时点了点头，她走在最後，在关上门之後，木兰花、穆秀珍和少校，在客厅裹。而安妮虽然极想留在客厅里，听少校谈他来访的目的，和那座奇怪的寺院中，会无风自动的那口大钟的奇事，可是她却并没有在客厅中多停留，而迳自上了楼梯。来到了二楼的工作室中。<p>　　安妮一进了工作室，就在一张控制台前，坐了下来，用熟练的手法，按下了一个掣钮，在面前的一组九幅萤光屏，就一起闪亮了起来，几秒钟之内，安妮就可以在那九幅萤光屏上，看到木兰花住屋四周围的情形了。<p>　　从戴维斯少校刚才如此受震动的情形来看，他的旅途之中，可能有甚麽意外。也可能是他的安全，正受着威胁，安妮完全明白木兰花的意思，所以安妮才会在工作室中，察看屋子四周围的情形，看看是不是有甚麽可疑的人物跟踪而来。<p>　　但是，从萤光屏上的情形来看，却又平静无事，公路上要隔好久，才有一辆跑车，疾驶而过，那些疾驶而过的车子，绝没有任何想停下来的迹象。<p>　　屋子左右和後面的空地上，也一点没有异动。<p>　　不过，安妮是一个对一切的事情，都十分负责的人，就算她在做的事是枯燥乏味的，她还是一样全神贯注地做下去，不会中断的。<p>　　没有可疑之处，她应该给木兰花一个信号，她按下了控制台旁的一个掣，连按了三下。<p>　　这时，在客厅中的木兰花，正在一个小巧的酒吧前，为客人斟酒，而她的视线，则注视着墙上的镜子。在镜子中，她看到钢琴上，有一盏小小的绿灯。接连闪动了三下，她知道，那是安妮在告诉她，完全没有意外。<p>　　木兰花转过身，走出酒吧来，将酒递给坐在壁炉前的戴维斯少校。<p>　　戴维斯少校的神色很不平静，他的样子很神气，可以看得出当年他在战场上冲锋陷阵的雄姿，但是岁月不能掩饰他脸上的皱纹，更无法掩饰他心中的惊惶。<p>　　穆秀珍一直盯着戴维斯少校，想听他开口。可是少校却只是一口一口喝着酒，一声不出，直到他喝完了酒，他才呼了一口气，木兰花在他的对面，坐了下来，道：“是不是有甚麽意外？”<p>　　戴维斯少校的神情有点迷惘，他摇着头，道：“不知道！我不知道！”<p>　　木兰花皱了皱眉，虽然她精於推理，往往可以推测到一些人家未曾说出口来的事情，但是，对於戴维斯少校这一连两声“不知道”，她却也无法知道那是甚麽意思。<p>　　不过，有一点木兰花可以肯定的是，从戴维斯少校那种迷惘的神情来看，他真的不知道发生了甚麽！<p>　　木兰花皱着眉没出声。穆秀珍已经冒冒失失地问道：“有人跟踪你？”<p>　　戴维斯少校似乎有点怪穆秀珍冒失，所以只是瞪了穆秀珍一眼。并不出声。<p>　　穆秀珍碰了一个闷钉子，心中也不禁有点生气，而她又是心中藏不住气的，人，所以她也赌气转过头去，不再理睬戴维斯少校。<p>　　戴维斯少校搓着手，想讲话，但是嘴唇掀动了几下，却又没有出声。木兰花明白他的意思，指着穆秀珍，说道：“这位是我的妹妹，穆秀珍，以後不论有甚麽行动，我都需要她的合作，她是一个极其勇敢的人！”<p>　　穆秀珍挺起了胸，但是在心中得意之余，还是忘了礼貌，咕哝了一句，道：“有什麽了不起，不过是一口自己会摇动的钟！”<p>　　戴维斯少校像是未曾听到穆秀珍的这一句咕哝，他点了点头，道：“兰花小姐，你看过安东尼教授的记载了？”<p>　　木兰花道：“是，可是记载很模糊，希望你能提供进一步的资料给我。”<p>　　戴维斯道：“当然，当然，这就是我来的目的——”<p>　　他讲到这哀，又向窗子望了一眼，穆秀珍忍不住道：“少校，你只管放心，在我们这里，比甚麽地方都安全，你的胆子那麽小，真不知道你是怎麽打仗的？”<p>　　戴维斯现出了一点怒意来，但是他却没有发作，只是伸手在自己的脸上，抚摸了一下，道：“你想知道甚麽情形，兰花小姐？”<p>　　木兰花道：“从开始，我的意思是，从你指挥兵士进攻开始。”<p>　　戴维斯少校望看壁炉中闪动的火饺，陷入了沉思之中，过了半晌，才道：“是的，我们以压倒性的炮火，攻击敌人的七个据点，在将对方的火力完全压下去之後，我们就开始冲锋，战役的结束很顺利，困守多日的日军，早就弹药不继了，所以，我们并没有遇到甚麽抵抗，就俘虏了平濑大佐手下三百多人，而且，冲进了平濑大佐的临时指挥部之中！”<p>　　他讲到道里，略顿了一顿，才又补充了一句，道：“平濑大佐的临时指挥部，就是那座奇怪的寺院。”<p>　　木兰花插了一句话，道：“你认为那寺院，不是缅北普通的佛教寺院？”<p>　　戴维斯少校双手一起摇着，道：“不是，完全不是，安东尼教授已经详细描述过了！”<p>　　木兰花道：“是的，可是我却有点不明白，例如他的记载说，这座寺院中的所有神像，全是线条极其简单古拙的石像，认不出是人是兽。那是甚麽意思？而且，日军既然已将这个寺院，作为临时指挥部，难道竟没有对寺中的神像作破坏麽？”<p>　　戴维斯少校道：“没有破坏，当我带着兵士冲进去的时候，平濑大佐带着司令部的官佐，摇着白旗，走出来，他看到我时，曾经大叫，当时我听不懂他叫的日语是甚麽意思，後来通过翻译，才知道他一再大叫的是：我投降了，别在寺院中有任何战斗，别损坏寺院中的一切！”<p>　　木兰花“嗯”地一声，少校又道：“当我处置了他们之後，我就看到了那口钟，那口钟至少有两千磅重，悬在一根粗大的铁梁之上，离地只有三尺，由三个粗大的铁环，将钟和铁梁，连在一起，钟上所铸的花纹很奇特，我在伸手摸这口钟的时候，平濑大佐和翻译走了过来，说是有重要的事，一定要和我面谈。”<p>　　木兰花道：“平濑大佐所谓重要的事，就是有关这口钟的事？”<p>　　戴维斯少校道：“是的，当时我也不知道为了甚麽，而当我听完之後，我根本没有在意，认为那是一件无稽之极的事，也认为日本人是一个不知所为的民族。”<p>　　穆秀珍显然已被戴维斯的话所吸引，这时候，她忍不住问了一句，道：“平濑告诉你甚麽？”<p>　　戴维斯道：“平濑告诉我，当他进驻这里的时候，有大约八十个掸邦族人。住在这襄一带，他曾经要族长和他合作，但是族长拒绝，於是，他将那些人当作不合作分子，拘捕起来，但其间有的逃亡，有的死去，有一天晚上，族长突然要求见他，神色凝重，告诉他。每七年一次，那口巨钟，会自动响起来，平濑当然不相信，可是他还是记下了那件事——”<p>　　木兰花道：“族长来告诉平濑的那一夜，应该是公元一九四五年二月十日晚上，对不对？”<p>　　戴维斯少校点头道：“根据平濑的记载，的确是这一天。当天晚上，他照例巡视各处布防区，因为我们已然进军到了附近，我们的前头部队，离开他，只不过三里左右，战情十分紧张。据他说，到了午夜突然之间，钟声大鸣，响彻云霄——”<p>　　木兰花摆着手，道：“等一等，是刚好在午夜时分？”<p>　　少校道：“是！”<p>　　木兰花又道：“平濑大佐只是听到钟声，并没有看到那口巨钟晃动？”<p>　　少校道：“不是，他说，他听到了钟声，就勃然大怒，以为是那些掸邦族人，在搅甚麽鬼，於是立即回到了司令部——那寺院中，当他来到那口钟面前时，所看到的事。据他自己所述，简直令他整个人为之颤栗，而他还是一个职业军人！”<p>　　木兰花和穆秀珍却没有追问平濑大佐看到了甚麽。因为她知道，少校一定会接着讲出来的。<p>　　少校只停顿了极短的时间，就接着道：“平濑说，他看到司令部的官佐，人人都围在那口大钟之旁，一共有十二个人，那十二个人，个个现出极其怪诞的神色，像是受了高度的催眠，而他才一出现，那十二个人就开始互相残杀起来，有指挥刀的，就拔出指挥刀，向他人乱砍乱杀，没有武器的，就用双手紧紧地掐住人家的喉咙，而那口大钟，则不住自己摇晃着，发出震耳欲聋的巨响声，他想要出声制止那场残杀，但是却一点声音也发不出来，他像是泥塑木雕一样，一直到钟的摇动停止，才恢复了活动的能力。”<p>　　少校讲到这里，也不由自主，现出恐惧的神色，停了下来。<p>　　木兰花不出声，只是听着，穆秀珍耸了耸肩，直到现在为止，她仍然对一切事情，莫名其妙，一点头绪也找不出来。<p>　　戴维斯少校在壁炉的火焰上搓了搓手，又道：“当时，平濑大佐将这些事讲给我听，我也根本没有放在心上，只是反问他，对我提起这件事来，是甚麽意思，平濑的回答说，这寺院，这口大钟，好像有着一股超自然的力量叫我别破坏它们！”<p>　　木兰花的眉心打着结，道：“你并未曾看到过那口大钟自己摇摆，发出声响，是不是？”<p>　　少校摇头道：“没有，那次战役是在五月间发生的，当年，战争结束，同年十月，我们的部队，就离开了缅北，我再也没有回去过。”<p>　　木兰花道：“令我不明白的是，为甚麽过了二十八年之久，这件事又会和你发生关系呢？”<p>　　戴维斯少校搓着手，道：“不是二十八年，应该是七年之前，我在战争结束後退役，这件事，也根本忘记了，在战争中，各种古怪的事太多，谁能记得那麽多，退役之後，我参加了一家汽车制造厂工作，在我遇到安东尼教授的时候，我还在那家厂里，我们是在一个俱乐部里遇到的，听安东尼教授讲述他在探险过程中所遇到的一些不可思议的事情——”<p>　　少校叹了一声，望着酒杯，木兰花又替他斟了半杯酒，少校拿起酒杯来，一饮而尽。<p>　　戡维斯少校在喝下了酒之後，道：“我……很後悔，但当时我忽然想起了那个寺院，那口钟，想起了平濑大佐告诉我的故事，於是，我将这件事的经过，源源本本，告诉了安东尼教授。”<p>　　木兰花扬了扬眉，示意少校再讲下去，可是在那刹那间，少校又现出了一种十分不安宁的神态来，他站起来，又坐下去，接连好几次，穆秀珍在一旁，一面摇着头，一面又抛了一个坐垫给他。少校像是一个小孩子一样。将穆秀珍，抛过来的坐垫，抱在怀中。<p>　　不过，他那种不安宁的神色，却越来越甚。<p>　　他好像十分恐惧，而且不愿意将以後发生的事，向木兰花说出来，他张开口，可是自他口中发出来的，却只是“伊伊哦哦”，一些毫无意义的声音。<p>　　穆秀珍没好气地道：“你将这一切告诉了安东尼教授，他怎麽表示？”<p>　　戴维斯少校又站了起来，道：“他……他……以後的事情，在他的记载中。已经说得很明白了！”<p>　　穆秀珍皱着眉，她也看出戴维斯少校的心中，一定有什麽事隐藏着，不肯说出来。<p>　　穆秀珍自己是一个十分爽气的人，所以她也最讨厌说话吞吞吐吐的人，何况她一见到戡维斯少校，就对他的印象不怎麽好，所以她忍不住大声道：“究竟怎麽了？快说啊，我看你心中有点事，不敢说出来！”<p>　　木兰花立时道：“秀珍！”<p>　　可是木兰花的那一下叫声。并未能阻止穆秀珍将她的话讲完，而少校在听了穆秀珍的话之後，不安的神情更甚，自他的喉间，发出了一下充满恐惧的叫声来，抛下了他抱着的那个坐垫，一面後退。一面道：“对不起，真对不起，我要告辞了！”<p>　　穆秀珍呆了一呆，喝道：“喂，你话还没说完，不能走！”<p>　　可是穆秀珍才一叫出口，戴维斯少校已经陡地转过身，向门口奔了出去。别看他刚才坐立不安，一行动起来，却一样快的出奇。<p>　　不过不论他的行动如何快，总及不上穆秀珍，他才奔出了几步，穆秀珍已经陡地一闪，拦在他的身前，穆秀珍不但拦住了少校，而且，还准备伸手抓住他的手臂，令他镇定下来。<p>　　可是，就在这时，只听得楼上，传来了安妮的一下急促的呼叫声，安妮在叫道：“兰花姐，快来看！”<p>　　穆秀珍陡地一征，抬头向楼梯看了一眼。<p>　　穆秀珍有这样的反应，是十分正常的，因为她素知安妮的为人，绝不是随便惊惶失措，大呼小叫的人，而她如今发出那样的急呼声。那就表示，一定有什麽非比寻常的事发生了！<p>　　穆秀珍抬头看去，当然看不到安妮，她只看到木兰花以极高的速度，向楼梯上冲去。而在此时间，戴维斯少校在穆秀珍的肩头上，用力一推。<p>　　穆秀珍在猝不及防的情形下，给少校推得打横跌出了一步，那时，她也理不得少校了，才一沉稳身子，也向楼梯上奔了上去。<p>　　这其间，真的不过是几秒钟的时间，木兰花却已经到了楼上的梯口，她回头看了一眼，向着穆秀珍叫道：“留住少校！”<p>　　穆秀珍当然心急想知道，何以安妮忽然发出了一下急呼声，可是戴维斯少校眼看要冲出去了，她不得不先照木兰花的吩咐，将少校留下来。<p>　　是以她立时大声叫道：“别走！”<p>　　她一面叫着，一面向外疾奔了出去，出了屋子，朔风迎风扑来，真叫人有喘不过气来的感觉。她看到戴维斯少校，已经窜过了花园，来到了铁门前。用力地摇着铁门，一时之间，还未能将铁门打开来，将铁门摇得发出“锵锵”的声响。那种声响，和在呼啸的西北风之中，听来格外觉得刺耳。<p>　　穆秀珍连忙又向前奔去，一面又大叫道：“别走！”<p>　　少校回头看了一眼，看到穆秀珍追了过来，他竟然像是做了什麽亏心事，急於逃走一样，连爬带攀，向铁门上攀了出去。<p>　　等到穆秀珍赶到铁门前的时候，戴维斯少校已经攀上铁门，穆秀珍大叫一声，身子跃起来，伸手去拉戴维斯少校的足踝。<p>　　可是她这一拉，只拉到了他的一只鞋子，少校的一只鞋子被穆秀珍拉脱，人已翻过了铁门，向下跳下去，穆秀珍叫道：“喂，你只有一只鞋子——”<p>　　她本来是想警告少校。只有一只鞋子，是走不快的，可是她那一句话还没有讲完，就看到少校落地之後，打了一个滚，一跃而起，向前奔去，速度快得就像是一头受了惊的野兔一样！<p>　　穆秀珍呆了一呆，她也来不及打开铁门，手脚并用，向上攀了上去，一跃而下，当她落地之际，戴维斯少校离她，约莫有二十多码，而且奇怪的是。少校并不是在公路上向前奔，而是穿过了公路，直扑进公路对面的灌木丛之中去！<p>　　穆秀珍当然知道，公路对面的灌木丛并不十分宽阔，再过去就是怪石怜崎、陡峭的悬崖，以少校这样高速度的奔驰，他极可能收不住脚，直冲出悬崖去，那悬崖在海边，有三百多尺高，要是少校跌了下去——<p>　　穆秀珍冒着寒风，也窜过了公路，那时，少校已经隐没在灌木丛中，天色又黑，寒风呼号，穆秀珍根本已经看不到他了。<p>　　穆秀珍奔进灌木丛，一面叫道：“少校，有话好说，别再向前——”<p>　　她最後的“奔了”两个字，还未曾出口，就陡地听到了一下凄厉之极的呼叫声，那一下呼叫声，夹杂在寒风呼啸之中，简直是令人为之心悸。穆秀珍也不由自主，发出了“啊”地一下叫声，她也顾不得灌木的枯枝会勾破她的衣服，又向前疾奔出了几步，而她在奔出了几步之後，所看到的情形，令她目瞪口呆！<p>　　尖厉的惨叫声还在半空中回荡。穆秀珍看到的是，戴维斯少校整个人，正在向着悬崖下跌下去！<p>　　在黑暗之中，卷上来的浪花。泛出耀目的白色，衬托着迅速下坠的人影，是以看来更加触目惊心。<p>　　戴维斯少校的身子，至少已经跌下了一百尺，穆秀珍再有本领，也没有办法救他了，穆秀珍只好无助地发出一下又一下的叫声，事实上，只不过几秒钟，戴维斯少校凄厉的叫声停止了，白色的浪花卷上来，又退了下去，一切全变得那麽平静，就好像在十秒钟之前，什麽也未曾发生过一样！<p>　　穆秀珍在一生之中。不知曾经历过多少凶险的事，但是像现在那样，一个一分钟之前，还好端端地和她在屋子中讲话的人，在一分钟之後，却跌下了三百尺的悬崖，这种惊心动魄的事，她过去还不曾有过同样的经验，而且。那个人，还是她一直想追回来的。<p>　　在那一刹间，穆秀珍只想到一点：要是她不迫得那麽急，戴维斯少校会不会跌下去呢？要是她早就出声警告少校，前面是悬崖，那麽，少校就不会跌下去了，惨剧就不会发生了！<p>　　穆秀珍双手紧紧握着拳，木然站着，望着悬崖下卷上来又退下去的浪花，寒风侵袭着她的全身，她站了可能有好几分钟，直到接连打了几个寒战，她才想到，自己再站着，根本是无补於事的了！<p>　　她陡地吸了一口气，转过身，急急走出了灌木丛，来到公路上，公路上冷清得出奇，她奔到了娥门前，翻过了铁门。叫道：“兰花姐！”<p>　　她一面叫着，一面奔进了屋子，屋子内十分暖和，使得被寒风吹久了的脸颊上，泛起了一股麻痒的感觉，她又叫道：“兰花姐，少校跌下悬崖去了！”<p>　　她在叫着的时候，自然而然，抬头望着楼梯，因为她在离去之际，木兰花是听到了安妮的一下急速的呼叫之後，冲向楼上去的。<p>　　可是，当她抬头向楼梯上望去的时候，她又陡地呆了一呆。<p>　　楼梯上所舖的浅紫色的地毡显得很凌乱，那还不要紧，更令穆秀珍吃惊的是，楼梯的栏杆，有两根从中断折了开来！<p>　　这种情形，是说明了一点：有人曾在楼梯上，经过激烈的打斗！<p>　　而且，打斗的双方，一定全是在武术上有着极高造诣的高手，要不然，直径足有两寸的橡木栏杆，是不会断折的！而且，穆秀珍也自然可以想得到。在刚才那段时间之中，木兰花和安妮两个人，是不可能练习功夫的，那麽，自然．是木兰花和别人在动手了！<p>　　穆秀珍一想到激烈的打斗：就感到莫名兴奋，她大叫一声，道：“我来了！”<p>　　她一面叫，一面急速地向楼上冲去，可是，当她来到楼上的时候，她看到工作室的门开着，那一列电视机的萤光屏上，仍然显示着她们屋子四周围的情形，而工作室中，却空无一人，只是有一张椅子，倒在地上。<p>　　穆秀珍立时转过身。打开了卧室的门，叫道：“兰花姐，安妮！”<p>　　卧室中也没有人，穆秀珍又撞开了另一间房间的门。然後，急速转身，又奔到楼下，楼下也没有人，穆秀珍又叫了几声，就停了下来。急速地喘着气。<p>　　木兰花和安妮不在屋子中，这一点，她是可以肯定的了，而木兰花和安妮的离去，当然是发生在她追赶戴维斯少校那一段时间的事！<p>　　穆秀珍无法想像在那几分钟之内，究竟发生了什麽事，她只知道曾经有过激烈的打斗，有人闯进了屋子，木兰花和安妮，可能是追赶敌人，离开了屋子。<p>　　穆秀珍想到这里，伸手在自己的额上，重重击了一下，她是在埋怨自己，<p>　　要不是在悬崖边上，站了那麽久的话，那麽，她一定可以赶得上那场打斗的！<p>　　穆秀珍心中懊丧，在楼梯上坐了下来，双手拖着脸颊等着木兰花和安妮回来。<p>　　可是，足足半小时过去了，木兰花和安妮两个人，却还没有回来！<p>　　在这半小时之中，穆秀珍站起、坐下、踱步、打转，像是足足过了半年一样，她越等越心急。不过，她绝没有为木兰花和安妮担心什麽，她相信木兰花和安妮，有应付一切恶劣环境的能力。<p>　　穆秀珍强迫自己安静下来，这时候，她才想起，自己应该通知警方。快点去打捞戴维斯少校的屍体了，要是木兰花回来，知道她迟了半小时才做这件事，那麽一定要责怪她的了！<p>　　穆秀珍来到电话前，拨了警局的号码，当有人接听之後，她先道出了自己身分，然後将经过的事，向值日警官说了一遍。<p>　　值日警官在记下了穆秀珍所说的经过之後，道：“方局长在办公室，是不是要和他讲几句话！”<p>　　穆秀珍略想了想，道：“也好！”<p>　　她等了片刻，就听到了方局长的声音，道：“秀珍，我看了值日警官的记录，究竟是怎麽一回事？”<p>　　穆秀珍不禁苦笑了一下，因为究竟是怎麽一回事，他全然说不上来，她只知道在缅甸北部的丛林之中，有一个古怪的寺院，那寺院之中，又有一口会无风自动的巨钟而已。但是在这样的寒夜，如果向方局长说这种事，是不难被人疑心自己发了神经病的。<p>　　所以，穆秀珍征了一征，只是道：“究竟是什麽事，我也说不上来，兰花姐回来会告诉你的，还是快派人去找那位少校吧！”<p>　　方局长“哦”了一声，道：“兰花不在？他到什麽地方去了？”<p>　　穆秀珍道：“我也不知道！”<p>　　方局长静了片刻，穆秀珍的回答。当然令他不满意，但是他也深知穆秀珍的为人，知道她说了不知道，那就是真的不知道了，他只是说道：“好的，我马上派人来！”<p>　　穆秀珍放下了电话，转过身来，客厅中很整齐，并没有什麽打斗的迹象。<p>　　可是，穆秀珍在一看之下，只觉得客厅中像是少了甚麽东西。她皱着眉，客厅中少了甚麽呢？好像甚麽都在，可是感觉上，又实实在在，少了一点甚麽！<p>　　穆秀珍一面搔着头。一面向前走去，当她在一张沙发上坐下来之际，她又陡地跳了起来，她想出来了，少了的是那两本手抄本的书，安东尼教授所着的那两本书。<p>　　那两本书很厚，体积也很大，可是现在却不见了！<p>　　穆秀珍瞪大着眼，所有的事，从发生到现在，还不足一小时。一小时之前的事，自然就像是在眼前一样，她记得，木兰花和安妮一起在看那两本书。而她则对着她们在读报纸！报纸，那份报纸还在，可是那两本书，却不在了！<p>　　穆秀珍开始想到事情有点不对劲，戴维斯少校来了之後，那两本书，一直放在沙发上，接下来发生的事，戴维斯少校夺门而走，安妮发出惊叫声，却来得那麽突然，木兰花不会再次将那两本书收起来。<p>　　而以後，照楼梯上的情形看来，木兰花曾和人有过争斗，那麽，木兰花是不是从容到有时间将那两本书收了起来。<p>　　穆秀珍觉得那不太合逻辑，所以，她开始感到自己一开始的推断有点不对了，她是推断木兰花在追敌人。所以才和安妮离开了屋子的。<p>　　但是现在再检讨起来，就发现敌人是有目的而来的，木兰花和安妮，是被迫离开屋子的可能性更加大一点！因为那两本书已经不在了，而敌人的目的，是那两本书，书不见了，自然是敌人占了上风！<p>　　穆秀珍一想到这里，不禁发起急来，她又冲上了工作室，按下了几个制，希望木兰花和安妮在离去的时候，身上带着无线电波发射仪，那麽，她就可以在示踪屏上，发现他们的去向。<p>　　可是穆秀珍却失望了，她没有发现甚麽。<p>　　而这时，警车的警号声，已经自远而近。传了过来，不到十分钟，屋子中已满是警员，穆秀珍吩咐两个警员留在屋子里，木兰花一有消息，就来通知她，而她则带着其余的警方人员，离开了屋子。穿过了公路和灌木丛，来到了悬崖边。<p>　　这时，漆黑的海面上，有探照灯的光芒在移动，有三艘水警轮也奉命赶到了，悬崖上的警方人员，也亮起了探射灯，同时，用无线电对讲机，通知着水面上搜索的人员，戴维斯少校坠崖的地点。<p>　　海面上十分黑，风浪也很急，要找寻一个自悬崖上跌进海中的人，显然不是一件容易的事情。时间慢慢地过去，穆秀珍仍然未曾得到木兰花和安妮的消息，而越是接近天亮，气温就好像越来越低，尽管，在天色微明时分，接到了水警轮方面的通知，已找到戴维斯少校的屍体！<p>　　穆秀珍回到了屋子里，送走了警方人员，天色已经大亮了。<p>　　天气阴霾而寒冷，壁炉的炉火早就熄灭了，穆秀珍也不再去点火，她只是焦急地握着手，望着电话，忙了一夜，她也没有倦意，只是盼望木兰花和安妮回来，可是却一点消息也没有。<p>　　穆秀珍越等越心急，好不容易，听到门外有汽车的声音，她忙自窗口望下去，看到一辆警方的车子，停在门口。一个警官刚从车中跳出来。<p>　　穆秀珍认识那个警官，那是负责谋杀案调查的杨科长。穆秀珍看到是他，不禁皱了皱眉。<p>　　杨科长无异是一位极优秀的警务工作人员，警方的特别工作主任高翔，对杨科长缜密的头脑，负责的工作，有着极高的评价。不过就人论人，穆秀珍并不欣赏杨科长，她觉得杨科长的人太深沉，脸上永远是那样平平淡淡、冷冷漠漠的，好像即使是整个天空，正在轰隆轰隆地塌下来，也难以引得他抬头向上望一望似的。<p>　　穆秀珍自己是一个如此开朗和表面化的人，自然她无法欣赏性格和她全然不同的杨科长了！<p>　　她看到，杨科长在下了车之後，板着脸，他那张寒脸。真会使人觉得天气更冷！<p>　　杨科长按着门铃，穆秀珍有点不愿意，但是她还是走出去，开了门，杨科长只是望了穆秀珍一眼，连“穆小姐，你好”也没有说一声，穆秀珍也赌气不出声，两个人一起进了屋子。<p>　　杨科长也不坐下来，进了屋子之後，又再看了一下，才用冷冰冰的声音道：“木兰花小姐不在？”<p>　　穆秀珍没好气地道：“不在，我也等了她一夜，一点消息都没有，要是你忙的话——”<p>　　穆秀珍略顿了顿，她那样说，简直是在暗示杨科长可以离去了。<p>　　不过，杨科长却并没有要离去的表示，他打开了手中的文件夹，向穆秀珍望了一眼，道：“穆小姐，请你将戴维斯先生坠崖时的情形说一说！”<p>　　穆秀珍瞪大了眼，道：“为甚麽？有甚麽意外发现？”<p>　　可是杨科长的声音。却仍然是那麽平淡，他也没有说别的，只是重复地道：“请你将戴维斯先生墬崖的经过说一说！”<p>　　穆秀珍瞪着杨科长冷漠而没有笑容的脸，一时之间，气得几乎讲不出话来，直到她心里连骂了七八声“殭屍”之後，她才想到，杨科长是警方人员。他自然是为公事而来的，自己有义务要回答他的问题，这才忍下了心头的怒意，将经过的情形。约略讲了一遍。<p>　　杨科长一面听，一面记着。<p>　　等到穆秀珍讲完，他才冷冷地问道：“你在追他出去的时候，没有发现有别的人？”<p>　　穆秀珍道：“没有！”她的心中又骂了一声“殭屍”，当她望着杨科长瘦长、苍白、冷漠而无表情的脸，真像是一具殭屍之际，她感到一阵快意。<p>　　杨科长又问道：“在灌木丛中，在悬崖边上，也没有别的人？”<p>　　穆秀珍实在有点不耐烦，大声道：“没有！没有！”<p>　　杨科长连眼睛也不翻一下，虽然穆秀珍的声音，已然完全是在叫喊了。他翻了翻文件夹中的一些文件，声音仍然是那样冰冷、平板，道：“穆小姐，戴维斯先生，不是自己失足跌下去的！”<p>　　穆秀珍又是好气，又是好笑，道：“不是自己跌下去的，难道是有人推他下去的？”<p>　　杨科长这才用冰冷的眼光，望着穆秀珍，道：“不但是推，穆小姐，他的後腰上中了一刀，那柄五寸长的利刀，还留在他的腰际，他是中了一刀之後，再给人推得跌下悬崖去的！”<p>　　穆秀珍陡地站了起来，一时之间，惊讶得一句话也说不出来！<p>　　戴维斯少校是被人刺了一刀之後，才跌下悬崖去的？这真是她做梦也想不到的事！可是，杨科长是一定不会胡乱捏造出这个事实来的。他根本没有捏造的必要！<p>　　杨科长一直盯着穆秀珍，陡然之间，穆秀珍明白他是为甚麽来的了！<p>　　穆秀珍在明白了杨科长的来意之後，只是发怒，而并不吃惊，她陡地叫了起来，道：“你在想甚麽，是我刺了他一刀，推他下去的？”<p>　　杨科长连眼皮也不颤动一下，冷冷地道：“当时，只有你和他两个人，而他中刀的部位，是他自己无法刺得中自己的！”<p>　　穆秀珍气得大叫了起来，可是她愤怒的叫唤，显然全然无补於事，杨科长又冷冷地道：“穆小姐，在职责上，你是唯一的疑犯，所以。我要拘捕你！”<p>　　穆秀珍实在忍不住了，她将在心中骂了几百遍的话。为了出来，用尽了气力，吐道：“你这个臭殭屍！”<p>　　杨科长仍然连眼皮都不曾抬一下，显然他被人骂着“殭屍”，也不是第一次了！<p>　　安妮在工作室中，对着那三列九幅萤光屏，全神注意着，可是她的心中。也不禁在想。戴维斯少校，在客厅里对木兰花和穆秀珍，说些甚麽呢？<p>　　当她想到这一点的时候，她立时又想到。明天，应该花一点工夫，去装置一个传音装置，使她能在工作室中，同时也能听到客厅中的声音。那麽，现在她就可以知道戴维斯少校在讲些甚麽了！而当她那样想之际，她忽然想起，她们屋子的客厅鹿中，也有着四支电视摄像管。那是云五风替她们装的，装好之後，还没有用过。<p>　　安妮一面心中暗骂着自己蠢，一面又按下了几个掣，不到半分钟，另一组四幅萤光屏，也亮了起来，客厅和饭厅中的情形，全在眼前了。<p>　　安妮又调节了几个掣，云五风显然忘记了传音装备，那时安妮只能看到客厅中的情形，而听不到声音，她这时看到的，正是戴维斯少校抱着一只椅垫，神情极其惊惶不安，看到一个身材魁梧的中年人，像小孩子一样，抱着椅垫，安妮忍不住笑了起来。<p>　　她笑着，可是突然之间，她的笑声中止。<p>　　因为就在那时，她看到饭厅通向厨房的那扇门，正在不断地打开又关上。那扇门那种半开摇动的情形，就像是有很强烈的风，在将门吹来吹去一样。可是安妮才从客厅上来，她可以肯定，外面的风虽然紧，但是客厅里却是一点风也没有的，要是客厅里有风，木兰花和穆秀珍怎麽会不知道？<p>　　然而，那扇门，的确像是被风在吹动一样，在摇动着，安妮陡地吸了一口气，又向木兰花望去，她看到木兰花和穆秀珍，正一起望着戴维斯少校。并没有留意那扇从客厅通向厨房的门正在摇动。<p>　　安妮越想越奇，站了起来，可是，当她站起来时，她又看到。那扇门，好端端地关着，一点事也没有。<p>　　安妮不禁擦了擦眼，刚才，她明明是看到那扇门在移动的，难道是眼花了？那是不可能的事！<p>　　安妮心中在想着，是不是应该将看到的事情，告诉木兰花，她正在那样想，还未曾有决定时，客厅中的情形也起了变化。<p>　　她看到戴维斯少校抛下了椅垫。向後退去，然後转过身向门口奔去，而穆秀珍则闪身拦住了戴维斯少校的去路。<p>　　而也就在那同时，她也看到，刚才并不是她眼花，通向厨房的那扇门，又迅疾地打开来，有一样东西，正出现在门口。<p>　　她应该想到，是一个人出现在门口，可是无论如何。她看到的不是一个人，那真是很难形容的，那东西在门打开之後，像是想走出来，那东西的形状。有点像人，但是却更像是一具石像——一具雕刻线条，十分古怪，看来似人非人，似神非神的一种东西。<p>　　安妮那一刹间所想到的是，她绝无法将她看到的东西，形容出来，一定要通过电视录影装备，将之录下来才行。她一想到这一点。立即开始行动，而在那前後不过半秒钟之际，她又看到那“东西”，正退回厨房去，门也随之关上。安妮忙按下了一个掣，一面急叫道：“兰花姐，快来看——”<p>　　当她按下了那个掣之後，她才知道，自己做了一个极大的错误。<p>　　因为她按下的，并不是开动录影机的掣，反而按错了关电视机的掣，四幅萤光屏上，光芒闪了一闪，随即甚麽也看不到了。<p>　　而就在那时，她听到了木兰花的叫声，木兰花在叫穆秀珍留住戴维斯少校。<p>　　接着，便是脚步声，木兰花冲了进来，道：“甚麽事？安妮？”<p>　　安妮看着电视屏，一时之间，竟说不出话来，自然，她只不过呆了短短的时间，便立时道：“一个……怪物！”<p>　　木兰花在那刹间，显然并没有怀疑安妮那句话的真实性，因为她知道安妮从来也不是大惊小怪、胡言乱语的人，她大步跨进来，又打开了电视机。<p>　　可是，等到电视萤光屏，迅速亮起来之後，那扇门关着，却毫无异状。<p>　　木兰花向安妮望了一眼，再去看另一组萤光屏，房门大开。穆秀珍已经追着戴维斯少校出去，木兰花看到了穆秀珍正拉下少校的一只鞋子，顺手抛了开去。<p>　　木兰花又向安妮望去，安妮急急道：“兰花姐，真的，一个怪物，一定还在厨房里，我们一起去看！”<p>　　木兰花立时转身，和安妮一起向门口奔去，工作室的门开着，然而，当她们才奔到门前，准备冲出去时，工作室的门，陡地极快地阖拢来，木兰花的反应，何等之快，立时一脚踢出，可是当她一脚踢出之际，门已经“砰”地一声关上了！<p>　　普通房子的房门，都是向着房间内打开的，但是木兰花的那幢小房子中，所有房间的门，打开的方向。却恰恰相反，全是向外开的。<p>　　因为木兰花的生活，极其多姿多采，而她在历年来，在对付各种各样的罪犯之中，结下了不少强敌，那些敌人，有的是极具才能，而且危险性极高的人，所以木兰花的住所之中，有着种种科学化的装置，来防止这些敌人的侵入。她故意将房门开启的方向，弄得和传统性的建筑相反。是基於“给敌人任何微小的不方便，就是对自己有利”这一原则而设计的。<p>　　当然，仅仅将房门反装，绝挡不住凶恶敌人的来袭，但是来袭的敌人，一心以为门是向内推开，而实际上却是需要向外拉才能打开之际，他就可能有几秒钟的耽搁。在生死攸关的争斗之中。几秒钟的时间，就可以决定生死了！<p>　　而且，事实上，木兰花好几次死裹逃生，赐给她转机的，也只不过是敌人一秒钟的犹豫而已。<p>　　这时，木兰花和安妮。疾冲向门口，房门突然由外合拢来，木兰花刹那之间，就可以肯定，那绝不是风吹得门关上来的，因为那时，在感觉上，根本没有风！<p>　　如果不是风将门吹动，那麽，一定是有人在门外，用力推那扇房门了。木兰花的反应来得十分快，她立时一脚踢出，想将门踢开。以她那一脚的力道而论，足可以踢开门，而且将门後的人撞倒的！<p>　　可是她的反应虽快，还是慢了一步，等到她一脚踢在门上之际，门已经关上了，门关上时所发出的“砰”然声响，和她一脚踢在门上的那一下声响，几乎是同时传出来的，紧接着，她又听到，好像有什麽东西，在门外，向门上撞了一下。<p>　　木兰花立时料到，那可能是在门外推门的人，用的力道太大，以致虽然他迅速地将门关上，但自己的力道也收不住，一下子撞到了门上。<p>　　不过，木兰花这时，自然没有时间去深究这样的琐事，她立时喝了一声，道：“什麽人！”<p>　　同时。她伸手去开门。又叫道：“安妮！”<p>　　她只不过叫了一声“安妮”，并没有叫安妮做什麽，可是安妮和木兰花在一起久了，自然知道木兰花以这样的语气，在这样的情形下叫她，究竟是为了什麽。<p>　　她知道木兰花未说出来的话是在警告他，有危险的事要发生了，快准备应付。<p>　　所以安妮一面也向门口奔去，一面已顺手将桌上一只扁平的金属盒子，抓在手中，在那只扁平的盒子中，有着可以应付困境的工具。和几件袖珍型但是效果十分好的武器在。<p>　　安妮才一抓了盒子在手，木兰花就已经推开了门，门一推开，木兰花就以极快的速度，窜了出去，而安妮紧随在身後。<p>　　可是，刚才将门推上的那个人——如果是一个人的话——的行动，快得出乎她们的想像之外。<p>　　她们才冲出房间，就听得厨房门也是“砰”地一声，真难以想像那人如何在这麽短的时间内，从楼上到了楼下，又奔进了厨房之中去的。<p>　　木兰花连停也没有停，立时冲向楼梯扶手，安妮也冲了过来。<p>　　安妮比木兰花更敏捷，她一冲向楼梯的扶手，手在扶手一按，就毫不犹豫地越过了扶手，向楼下直跳了下去！楼上楼下的高度，大约是十二尺，木兰花刚想提醒安妮小心。眼前突然黑了下来！<p>　　屋子的电源被截断了！<p>　　在黑暗之中，木兰花听到安妮落地的声音，一听到那种轻微的声音，木兰花就知道，安妮充份发挥了自高处跃下的技巧，全身肌肉收缩，直到落地的一刹间才弹开来，她并没有受伤。<p>　　木兰花预料得不错，她立时听到安妮叫道：“兰花姐。我没事！”<p>　　木兰花还未曾来得及回答安妮的话，在黑暗之中，一股劲风，突然迎面龚了过来！<p>　　直到现在为止，一切的事情，发生得实在太突然了，以致木兰花根本一点预防也没有，她也没有戴上有红外线的眼镜——如果戴上那种眼镜的话，她就可以在黑暗之中，看到发生的一切。<p>　　但这时，她什麽也看不到，她只是感到，有一股劲风，向自己迎面袭来，这种在木兰花可以毫不怀疑感觉到有人向她袭击的感觉，普通人其实是感觉不出来的，但是木兰花非但可以感觉得到。而且，从极轻微的空气激荡的声音中，她还可以立即判断出，向自己迎面袭来的。一定是一柄极其锋利、形状略弯的利刀！<p>　　木兰花的反应极快，她立时头向後一仰，同时，一脚踢了出去。<p>　　这一下反击，立时有了结果，她明显地感到，她踢中了一个人！<p>　　那个人。发出了一下闷哼声，接着，便是那个人跌下楼梯去的声响，那人在跌下楼梯去之际，显然对他自己的身子，已经完全失去了控制，是东倒西歪，直撞了下去的，是以又传来了几下栏杆断折的声响，不过那几下声响，听来十分异样，引得木兰花略呆某了一呆。<p>　　当电灯突然熄灭之际，安妮刚好落地，她一滚跃起，仍然冲向厨房的房门。推开门，进了厨房。<p>　　她一进厨房，就听到楼梯上传来，乒乒乓乓的声音，她还未曾出声问发生了什麽事，就听得木兰花大叫道：“安妮，小心！”<p>　　安妮已经来到了电掣箱的前面，一听得木兰花出声警告，立时转过身来。<p>　　她才一转身，就立即知道，有人也冲进了厨房来。安妮顺手推过一张椅子去，可是，冲进来的那人，势子十分快，安妮推出的那张椅子，并没有撞中他，从声响听来，椅子是撞在墙上了！<p>　　接着，厨房通向後院的门，也被撞开，寒冷的北风，卷了进来，就着外面的一点微光，安妮依稀看到一个矮小的影子。闪了一闪。就没有了踪影。<p>　　安妮忙转身，扑到了电掣箱，她的手才一碰到电掣箱，就知道总掣叫人关掉了，她拉下总掣，全屋的灯光复明，木兰花也已进了厨房。<p>　　木兰花和安妮互望了一眼，立时一起向厨房的後门奔出去。一面奔，木兰花一面问道；“你看到了什麽？”<p>　　安妮道：“一个矮小的人影！”<p>　　在到了後院，离开屋後的围墙还有五六尺时，木兰花身子就跃了起来，双手按住了墙头，身子翻起，翻过了围墙，安妮接着也翻过了墙，墙後是一个长满了灌木的小土坡，虽然寒风呼号，但是她们还是可以听得出，灌木丛中，有一点异样的声音传来。<p>　　那显然是有人在灌木丛中，迅速地向前奔逃着，木兰花和安妮两人。毫不犹豫地奔了过去，她们穿过了灌木丛，越过了那土坡，她们一直没有看到要追逐的人是什麽样子，但是凭她们敏锐的感觉，她们却可以知道，她们要追的人，一定就在前面，所以她们一直不断地向前追着。<p>　　在漆黑、寒风呼号的晚上，在荒山野岭之中，要追逐看不到的目标，实在是一件十分困难的事，可是她们还是一直向前追着。<p>　　木兰花和安妮两人，都是经过严格体力训练的人，尤其是木兰花，自小就接受严格的东方武术的训练，体力的发挥，可以说是在常人的三倍以上。<p>　　可是，在将近两小时不断的奔跑之後，她也不禁有点气喘了起来，安妮在半小时前就开始落後，但还是咬紧牙关，跟在木兰花的後面。<p>　　木兰花一面追，一面心中也不禁想到在前面奔逃的，是什麽样的人，何以他们的体力，竟可以如此之持久，还在自己之上？<p>　　木兰花对自己的住所四周围的环境，自然相当熟悉，她估计。在这两小时之中，她已经追出了大约五英哩，连绵起伏的山坡，应该中断，前面该是公路了！她的估计没有错，当她迅速翻过了一个高坡之後，就看到了在山中开出来的，只不过三十尺宽的公路。<p>　　在这种偏僻地方的公路，两旁并没有路灯，但是无论如何，在平坦的公路上，总是比较明亮些，木兰花立时看到了她追逐的目标。<p>　　她在黑暗中，并不是白追的，一共是两个人，那两个人，在过去的两小时之中，一直被木兰花和安妮在追着，看来他们也是刚到公路不久。<p>　　奇怪的是，他们到了公路之後，并不再奔逃，只是在公路上，不断地跳着。<p>　　公路是在山中开出来的，木兰花追到由山开出来的悬崖上，从上面向下望去，约有三十尺高，那两个这时在公路上跳着的人，自然是跳下去的！<p>　　三十尺高！下面是坚硬的公路路面，如果是在生命受到极度的威胁之下，木兰花也可能会毫不犹豫地向下面跳下去！<p>　　但是，在这样的高度，跃向坚硬的路面，要说能确保不受伤，木兰花也没有把握。如果她这时不是亲眼看到，那两个人就在公路上跳跃着，她会说，世上没有人可以从那样的高度跳下硬地而不受伤！<p>　　木兰花在悬崖边上，略为停了一下，安妮也喘着气，赶了过来。<p>　　安妮是直冲了过来，他几乎站立不稳，急速地喘着气，木兰花忙扶住了她。<p>　　下面公路上的那两个人，还在跳着，天色很黑，其实根本看不清他们的样子，只不过依稀可以看出，那是两个人，身材很矮小，大约只有四尺左右，那不像是成年人的身高。<p>　　而如果不是他们的身上，穿着灰白色的衣服的话，可能还根本看不出他们的身形来。安妮被木兰花扶住，一面喘者气，一面道：“他们……是怎麽下去的？”<p>　　木兰花还没有回答，在公路上的那两个人。居然也听到了上面有人声，一起抬起头来。<p>　　他们抬头向上一看，连木兰花也不禁吓了一大跳，安妮更是立时叫了起来，道：“就是那怪物！”<p>　　那两人，用“怪物”来形容他们，贺在不算是过份，因为他们一仰起头来，连脸上也是灰白色的一片，好像有五官，但是在黑暗中看来，却只不过是几个黑色的斑点，如果不是他们在跳着，又在挥舞着双手的话，那麽，他们只像是两截涂了灰漆的树干！<p>　　木兰花一伸手，自安妮的手中，取过了那只金属盒子来，但是她还未曾有机会，将金属盒子打开来，公路上的那两个人。便一起发出了尖锐的呼叫声，而同时，汽车的疾驶声，也传了过来。<p>　　那辆汽车的来势，快到了极点，速度至少在八十哩以上，而且在转过一个转角之际，完全没有慢下来，可见得驾车人技术的高超。汽车直驶向公路上的那两个人，车门也打开，当车子在那两个人的身边驶过之际，那两个人动作之快，简直就像是两头野兔一样。立时窜进了车中，车子的速度，甚至没有慢下来，一面向前驶，车门也立时关上。<p>　　这一切的经过，只不过是极短的时间，不超过三秒钟，木兰花本来想以金属盒中的武器，袭击在公路上的那两个人的。<p>　　可是，当汽车一出现之际，她就改变了主意，当汽车掠过，那两个人窜进了车厢之际，木兰花也已经扳动了她握住的一柄枪的枪机。<p>　　自那柄枪中射出来的，并不是子弹，而是一枚有着强力磁性的，小型的无线电发射仪。<p>　　车子的去势虽然快，几乎在转瞬之间，便已经转过了公路的惊角，而且迅速地远去。但是木兰花还是肯定，她射出的那枚小型无线电波发射仪，已经射中了那辆车子，而且。已经牢牢地吸在那辆车的车身之上了！<p>　　木兰花吸了一口气，她在盒子盖中，拉出了一幅只有两寸见方的萤光屏来，按下了两个掣，萤光屏亮了起来，有一个亮绿点，迅速在向前移动着。<p>　　木兰花和安妮两人，互望了一眼，木兰花熄了萤光屏，盖上了盒盖，向下略看了一看，两个人一起踏着悬崖上的石角。攀了下去。<p>　　等到她们过来到了公路上後，安妮问道：“兰花姐，这两个……这两个……”<p>　　木兰花一面迎着寒风，向前走去，一面道：“安妮，这两个是人！”<p>　　安妮苦笑了一下，她就是心中觉得这两个，不怎麽像人，倒更像是什麽怪物，所以那句话，才迟疑了一下，未曾尽快地讲了出来的。<p>　　这时。她跟在木兰花的身後，道：“这两个人……他们不见得也是学我们那样攀下来的吧！”<p>　　木兰花摇头道：“不是，我追得他们相当近，他们没有时间慢慢攀下来！”<p>　　安妮的声音有点骇然，道：“那麽，他们……他们难道是跳下去的？”、<p>　　木兰花道：“我想是这样！”<p>　　她们继续沿着公路，向前急速地走着。希望在路面能发现一俩车子，可以继续她们的追踪，可是，在如此的寒夜之中，这条公路，又是如此之偏僻，要发现一辆车子，实在是十分困难的事。<p>　　木兰花回头向安妮望了一眼，当她看到安妮的脸上，充满了疑惑的神色之际，她道：“安妮，根据已经发生的事实。你应该可以推断得到这两个人是什麽人！”<p>　　安妮没有出声。缓缓吸了一口气，她知道，木兰花那样说，是对她的智力和推理能力的一种考验，而且，木兰花既然这样说，那麽，她心中对那两个人，自然已经有了一定程度的了解了！<p>　　安妮咬了咬下唇，她一直以木兰花作为自己的榜样，木兰花可以想得到的。她也应该可以想得到！<p>　　她一面向前走着，一面急速将零零碎碎的事。组织了起来，这两个人的身形十分矮小，比平常人为矮。只有四尺上下，而他们的动作十分敏捷，敏捷得超乎寻常。而且他们的体力十分惊人，不像是少年人，他们可以持续奔跑两小时之久。<p>　　他们的服装十分古怪，他们的脸上，看来也是一片灰白，那自然是因为他们的衣服，连着头套住的缘故。<p>　　如果他们的的确确是人，而不是什麽怪物的话。那麽，他们应该是某一个地方的土人！<p>　　安妮的脸上，开始现出了一丝微笑，她将她所想到的，讲了出来。<p>　　木兰花嘉许地点看头，道：“不错，可是你还没有最终的结论！”<p>　　安妮道：“我不能作最终的结论。”<p>　　木兰花道：“你的推理能力十分高，可是对任何事情，要作出最终的结论，还要依靠丰富的知识，如果你能知道，什麽地方的土着，是身材矮小，体力极强，行走如飞，而又喜欢穿连头套住的衣服的话，那麽，你就可以作出最终结论了！”<p>　　安妮望着木兰花，道：“兰花姐，他们是什麽地方的土人？”<p>　　木兰花的声音很平静，道：“他们是缅甸北部，丛林区，和山区的生活的掸邦族人！”<p>　　安妮呼了一口气，道：“兰花姐，你好像什麽事全知道！”<p>　　木兰花转过头来，望着安妮，神情十分严肃，道：“世界上还没有一个人，可以知道一切，但是有的人知道得多。有的人知道得少。知道得多的人，也没有什麽秘诀，就是不断地在书本上或实际生活中接受知识，你看一本书，当时可能只不过为了兴趣，也可能觉得没有什麽用，但是你却在书本中得到了知识，知识汇积起来，就变成智慧了！”<p>　　安妮抿着嘴，点着头，在寒风和黑暗之中，她的神情看来也极其严肃。<p>　　她们继续向前走着，那时，穆秀珍早已回来，在家里等着她们了，可是无论穆秀珍怎麽想，也想不到安妮和木兰花，会冒着寒风，在荒僻的公路上步行！<p>　　木兰花大约每隔十分钟，就揭盒盖，拉出那幅小萤光屏来，查看那辆车子的去向，出乎她的意料之外，车子竟然是向市区驶去的，不过在进入市区之後，又转入了另一条公路。一直向前驶。<p>　　木兰花像是在喃喃自语，道：“这是什麽地方？”<p>　　安妮道：“看情形，他们的目的地，是在新落成的大码头！”<p>　　木兰花略点一点头，没有再说什麽。<p>　　新落成的大码头，是本市日新月异。许多项大建设中的一项，在一个卫星城市的附近。所兴建的，是合乎世界第一流标准的货柜运输码头。当这个码头启用之际，木兰花曾和安妮一起出席过一项启用仪式，那的确是宏伟壮观的建筑。<p>　　可是，那两个人，为什麽要去这个码头呢？<p>　　又步行了大半哩，她们才在路边，发现了一间小屋子，屋子门外，停了一辆汽车。木兰花和安妮，互望了一眼，安妮向着屋子，低声道：“对不起！”<p>　　她只花了十分钟的时间，就弄开了车门，接着。发动了引擎。车子向前驶去，当然，她们的目的地，就是大码头。<p>　　那辆车子旧得可以，安妮在驾驶了它之後不久，就发现它最高的速度，不能超过四十哩，一过四十哩，整辆车子，就会像肺结核第三期的病人一样，剧烈地呛咳起来。<p>　　但是有一辆车子，总比较好一点，二十分钟後，她们又找到了第二辆。<p>　　第二辆车子正常得多了，可是，当她们来到大码头的时候，天也快亮了。<p>　　木兰花一直注视着小萤光屏。车子进入了大码头的范围之後，安妮减慢速度，车子沿着码头向前驶着，在朦胧的晨曦之中，可以看到一艘艘巨大的远洋轮船，停泊在海边，海面上还有很多艘船。<p>　　清晨的大码头，显得很静，繁忙的货物吞吐工作。还未曾开始，巨大的卡车，一辆一辆地停着，二十几尺长的货柜箱，排列在码头另一边，仓库之外。<p>　　木兰花留意看着码头的四周围，两个护卫人员走了过来，对安妮驾驶的车子，投以奇怪的一眼，但是却并没有过来干涉，安妮继续驾车前驶。突然之间，小萤光屏旁边，一盏小红灯，不断地闪动起来。<p>　　木兰花挺了挺身子。这表示，离她们追踪的目标，已经只有五百公尺距离了！<p>　　晨曦更明亮，天色很阴霾，视野不是很广，可是当车子再向前驶之际，她们已经可以看到，在前面。一艘大轮船旁，停着一辆汽车。<p>　　那辆汽车，停在轮船旁边，看来十分碍眼。当那辆车子，在荒僻的公路上，载走了那两个人之际，木阑花和安妮两人，对那辆车子，只有一瞥间的印象，但是这时，她们一眼就可以看到，道辆停在大轮船旁的车子，就是她们要追寻的目标！<p>　　安妮又加快了速度，她们离那辆车子，已经不到两百公尺了！可是也就在此际，两幢仓库之间的巷子中。响起了一阵警号声，一辆警方的车子，疾驶了出来，拦住了安妮的去路。<p>　　安妮紧急煞车。两辆车子，几乎撞在一起，一个警员自警车中走了下来，道：“喂，在这里，是要特别通行证才准许行车的！”<p>　　安妮坐着没有动，她只是注意看前面的那辆车，那辆车子中，全无一人。木兰花则探出头去，道：“对不起，我是木兰花！”<p>　　另一个警员也从警车中走了下来，看来，他们对执行任务，十分认真，他们一起道：“木兰花？哦，是高太太，不过，对不起，没有特别通行证，是不准驶进码头区来的！”<p>　　木兰花点头道：“既然有这样的规定，我也不坚持，不过那辆车子——”<p>　　木兰花伸手向停在大轮船旁的车子指一指。一个警员立时道：“那辆车子，是奥特船长的！”<p>　　木兰花微笑看，道：“奥特船长——”她一面说，一面向那艘大轮船看了一眼，继续说道：“就是远洋号的船长，是不是？”<p>　　两个警员一起点头，木兰花向安妮使了一个眼色，两人一起走了出来，安妮道：“在这里步行，不要特别通行证吧！”<p>　　那两个警员忙道：“当然不要！”<p>　　木兰花和安妮立时一起向前走去，那两个警员望着木兰花留下来的车子，一时之间，像是不知道该如何处理才好，而木兰花和安妮两人，已经来到了那辆车子的旁边，木兰花一眼就看到，她射出的那枚袖珍无线电波发射仪，附着在行李箱的盖上。<p>　　木兰花将之取了下来，又弯身向车厢内忘了一眼，安妮走过去，伸手在头盖上，按了一按。<p>　　木兰花道：“我们至少迟到了四小时，已经冷了！”<p>　　安妮点了点头，木兰花向轮船上望去，在近处看，船身更显得高大，甲板上的情形，根本看不清楚，只看到两架巨大的起重机，在缓缓移动着。<p>　　船就泊在码头旁边，有梯子自码头通向船上，木兰花看了片刻，说道：“安妮，你——”<p>　　木兰花讲到这里，略停了一停，她本来是想叫安妮去通知警方的。<p>　　但是一转念间，她想到这件事，直到现在，似乎还和双方扯不上关系，还是等弄清楚了事情的真相之後再说的好，所以她就改变了主意。自然，木兰花并不知道戴维斯少校已经出了事，不然她绝不会改变主意的。<p>　　安妮在等着木兰花说下去。木兰花道：“我们一起到船上去看看，小心点。”<p>　　安妮点着头，她们一起来到梯旁，木兰花在前，安妮在後，一起向上走去。<p>　　她们才走了一半，就听得上面有人大声叫道：“噢，你们干什麽？”<p>　　木兰花抬头看去。只见一个水手，正俯首望着她们，充满了疑惑的神色。<p>　　木兰花并不理会那水手，仍然向上走着，直到她来到可以踏上甲板时，又有几个水手走了过来，拦住了她的去路，她才道：“我要见奥特船长！”<p>　　几个水手的神情更疑惑，两个女子，一清早要来见船长，这事情无论如何，是十分不寻常的，他们让开了些，木兰花和安妮，一起上了船。<p>　　这时，一个穿着制服的高级船员。走了过来，道：“什麽事？”<p>　　木兰花又将要见奥特船长的话，讲了一遍，那高级船员皱耆眉，道：“两位是什麽身分！船长没有随便接见人的习惯，即使是新闻记者。”<p>　　木兰花笑了一笑，道：“请你去对船长说一声，这份事十分重要，如果你。去对他说，那两个掸邦人奔得还不够快，他一定会见我们的！”<p>　　高级船员睁大了眼睛，惊异莫名，道：“我不明白，这句话是什麽意思？”<p>　　安妮道：“你不明白，船长明白的，你只管去说。别耽误了事！”<p>　　高级船员的神色。仍然充满了疑惑，但是他还是转身走了开去。木兰花在甲板上踱着步，那船真是大。只怕有两百公尺长，站在甲板上。几乎望不到船尾，木兰花一面踱着，一面在不断思索着，将一切发生的事，从头至尾，想了一遍。<p>　　整件事的起源，自然是环绕着那座在缅甸北部森林中那座古怪的寺院而发生的，对木兰花而言，事情的开始，是自她收到了戴维斯少校的来信，和安东尼教授的手稿之後开始的。<p>　　少校的来信，并没有说什麽，只不过说有一件怪事，而他深受着这件怪事的困扰，他在英国的一个国际警方的朋友。建议他来找木兰花求助，他就要来拜托木兰花，先寄上一封安东尼教授的手稿。请她参考。<p>　　少校果然来了。以後发生的事，木兰花全经历过，只要约略回想一遍就可以了，使木兰花不明白的是，何以少校会显得如此之惊惶，又何以会有两个掸邦族人，跟踪前来，那两个掸邦族人，和这艘大轮船的船长，又有什麽关系！<p>　　木兰花吸了一口气，海风很劲，她觉得有点冷，而事实上，她就算将一切都想了一遍，还是什麽结论也得不到，她一点头绪也没有。<p>　　在甲板上工作的水手，不时向木兰花和安妮，投以好奇的眼光，那高级的船员在十分钟之後，就走了回来，木兰花微笑着。她意料到她可以见到奥特船长了！<p>　　可是，她却料错了！<p>　　那高级船员来到了她们的身前，脸色很难看，道：“两位，如果再不离开船，我们要采取行动了！”<p>　　木兰花征了一征，道：“你没有转述我的话！”<p>　　高级船员愤然道：“自然转述了，但是奥特船长说，他从来也未曾听到那麽无聊而没有意义的话过！”<p>　　从那位高级船员那种悻然的神色看来，显然他在向木兰花转述这句话的时候，定受了船长的申斥！木兰花陡地呆了一呆，安妮在她耳际低声道：“兰花姐，我们闹起来，不怕船长不出来！”<p>　　木兰花摇了摇头，她已经注意到，码头上工作的人，开始多起来了，这并不是一艘小船，而是一艘超过两百公尺长的大船，真要闹起来，船长也可以躲着不出来的。<p>　　在她犹豫间，那高级船员又道：“请你们立即离船！”<p>　　木兰花微笑着，道：“好，我再问你一句话！”<p>　　高级船员一副不耐烦的神态，木兰花不等他有机会拒绝，就道：“这辆车子，是不是奥特船长的？”<p>　　高级船员循看木兰花所指，向下看了一眼，道：“是的，那又怎麽样？”<p>　　木兰花的声音很平静，道：“没有什麽，你要是再见到他，不妨对他说，他那辆车子——”<p>　　木兰花讲到这裘，像是突然想起了什麽事情一样，条地停了下来。<p>　　在木兰花身退的安妮，也不禁呆了一呆，因为木兰花是很少话讲到一半就停下来的人，而接着，木兰花所说的话，更令安妮为之愕然，她用一种十分抱歉的声音道：“真对不起，我想我是弄错了，真对不起，请原谅我对你们的骚扰！”<p>　　安妮惊讶地说不出话来，那高级船员却还是余怒未息：他挥看手，道：“算了！算了，你们快下去吧，我们要开始卸货了！”<p>　　木兰花又再道歉，安妮想说什麽，但是木兰花却向她作了一个手势，已转，身向船舷走去。<p>　　安妮跟在木兰花的後面，道：“兰花姐——”<p>　　木兰花叹了一声，道：“我们要追的车子，并不是船长的那一辆！”<p>　　安妮忙道：“可是——”<p>　　木兰花望了安妮一眼，安妮还是接着说下去，道：“可是的确是这辆车子！”<p>　　木兰花道：“外型、颜色，都很相似，安妮，别忘记那辆车子，我们根本没有看清楚！”<p>　　她们一面说，一面已攀下了梯子，安妮仍然不很明白，她问道：“是的，可是那无线电波发射仪，不是在船长的车子上面麽？”<p>　　木兰花并没有立即回答这个问题，只是一直来到了船长的车旁，指着刚才取下无线电波发射仪附着的行李箱盖，道：“你看！”<p>　　安妮看了一眼。说道：“我看不到什麽！”<p>　　木兰花笑了一下，神情虽然未见沮丧，但多少有点苦涩，道：“就是因为看不到什麽，所以我才肯定要追的，不是这一辆车子。安妮，那辆车子在公路上驰过，速度极快，我射出这枚无线电波发射仪时，距离车子大约是十尺，而那柄发射仪的射程是一百五十尺，所以，当发射仪射中车子的时候——”<p>　　木兰花才讲到这里，安妮已明白木兰花在说些什麽了，她忙道：“车身上，附着发射仪的地方，应该出现一个凹痕！”<p>　　木兰花点头道：“就算不是凹痕，也应该有一点痕迹，可是这上面——”<p>　　安妮又伸手在行李箱盖上抚摸了一下。然後接下去道：“一点痕迹也没有！”<p>　　木兰花抬了抬眉，向前走去，安妮又跟在後面道：“兰花姐，我们再去追？”<p>　　木兰花摇着头，道：“迟了，我们根本不知道那辆车子驶向何处，如何追法？”她吸了一口气，略停了一停，才又道：“还好我见机得早，不然，我们在船上，要是闹起来，那可要出笑话了！”<p>　　安妮苦埃了一下，点了点头，她心中在想，还好自己和木兰花一起来的，要是和穆秀珍一起来的话，现在只怕已经在船上闹得天翻地覆了！<p>　　木兰花走向她们驶来的车子，一面眉心打着结，来到了车边，才道：“安妮，我们要对付的人，心思十分缜密，他将发射仪放在一辆和他的车子外型，颜色相同的车子上，那是存心要我们出丑！”<p>　　安妮咬着下唇，点了点头。<p>　　木兰花拉开车门，正准备进入车子，只见两个警官，向她们疾奔了过来。<p>　　木兰花知道有什麽事发生了，是以停了一停，那两个警官也奔到了近前，喘着气，其中一个道：“兰花小姐，方局长正通知全市警员，在留意你的下落！”<p>　　木兰花“哦”地一声，道：“方局长？他有什麽事情找我？”<p>　　另一个警官立时接口道：“不是方局长有事，是穆秀珍小姐——”<p>　　安妮吃了一惊，忙道：“秀珍姐怎麽了？”<p>　　那两个警官互望了一眼，神情很尴尬，像是有说不出口的难言之隐一样。<p>　　的确，在熟知木阑花或是穆秀珍两人的警务人员而言，叫他们说出穆秀珍因为有谋杀的嫌疑而被捕，那真是十分难以启齿的事情！<p>　　木兰花和安妮两人，还没有走进方局长的办公室，就听到了穆秀珍的嚷叫声，木兰花皱了皱眉，安妮踏前一步，推开了门。<p>　　方局长坐在桌後，神情显得很无可奈何，穆秀珍就站在桌前，一面大声嚷叫着，一面还在用力拍着桌子，她在叫道：“我的律师来了，你们只管去搜集证据，我不怕上法庭，小心法庭判下来，我没有罪，我就定要控告你办案不力，骚扰——”<p>　　穆秀珍讲到这里，陡地转过身来，伸出手指，直指着站在一边的杨科长鼻子。<p>　　杨科长站着，脸上的神情，依然是那麽冷漠平板，彷佛穆秀珍根本不是在对他发脾气一样。<p>　　穆秀珍一转过身来，也看到了木兰花和安妮，所以她连珠炮似的话，也立时住了口。<p>　　木兰花道：“秀珍，不要冲动！”<p>　　穆秀珍的声音更大，手指依然指着杨科长的鼻子，道：“不要冲动？好笑，这殭屍无缘无故，说我是杀人凶手！”<p>　　方局长的神情十分尴尬，不知说什麽才好，杨科长却仍然十分镇定，道：“我没有说你是凶手，我认为你有最大的嫌疑，警方就有权拘捕你查询！”<p>　　穆秀珍怪叫了一望，伸出的手指，缩了回来，可是她的手立时握成了拳头，看样子，她立即就要一拳击向杨科长的鼻子了！<p>　　木兰花也在这时，一步踏了进来，挥手重重地拍开了穆秀珍的拳头，沉声道：“秀珍，他说得对，这是他应负的责任！”<p>　　穆秀珍仍然气得满面通红，方局长站了起来，道：“兰花，你来了可好了！”他一面说，一面望了穆秀珍一眼，神情无可奈何地摇着头。<p>　　安妮在一旁，看到了这种情形，忍不住笑了出来，因为她可以想像得到，穆秀珍不知闹到什麽田地，难怪方局长的神情要这样尴尬了！<p>　　穆秀珍瞪了安妮一眼。为道：“没良心，有什麽好笑的，我犯了谋杀罪！”<p>　　安妮连忙柔声道：“秀珍姐，你不会谋杀人的，事情一定会水落石出。你急什麽？”<p>　　穆秀珍被安妮一说，气平了许多，这时候，一个律师也匆匆走了进来，道：“行了，保释的手续，全办妥了！”<p>　　方局长瞪了杨科长一眼，道：“不必办什麽保释的手续，警方弄错了，穆小姐没有嫌疑！”<p>　　木兰花立时道：“方局长。我们并不要求享受任何特权，还是照手续办事的好！”她又转身向杨科长，道：“杨科长，如果你需要秀珍的口供，我担保她一定合作，随传随到！”<p>　　杨科长仍然没再说什麽，神情也很冷漠。只是发出了一声冷笑，向方局长行了一礼，转身就向外，大踏步走了出去！<p>　　等到杨科长出去後，方局长才叹了一声，道：“他办事也太古板了一些！”<p>　　木兰花并没有表示什麽意见，只是道：“局长，如果没有什麽事，我们想先回去了！”<p>　　方局长忙道：“可以，可以！”<p>　　木兰花向外走去。穆秀珍还在嘀嘀咕咕，拉着安妮，大声道：“我们走！”<p>　　她们离开警局，回到了家中。一路上，穆秀珍和安妮两人，没有停过讲话，互相将分手之後，所发生的事，详细地说了一遍。<p>　　而木兰花。自始至终，只说了一句话，那是在穆秀珍讲到当她回到屋子。上了缕，再下来的时候，看到安东尼教授的那份手稿，已经不见了的时候，她问道：“你肯定那份手稿失踪了？”<p>　　穆秀珍的答覆，自然是肯定的，木兰花也就没有再说什麽。只是用心听穆秀珍讲述着。<p>　　回到了家中，穆秀珍坐倒在沙发上，安妮也觉得十分疲倦，可是木兰花却只是喝了一杯牛奶，披了一件外衣，又走了出去。<p>　　穆秀珍叫道：“你到哪里去？”<p>　　木兰花道：“我到戴维斯少校坠崖的地方去看一看。”<p>　　穆秀珍道：“我带你去！”她一面说，一面已经跳了起来，木兰花摇头道：“不必了，我自己可以找得到，你和安妮，还是休息一下的好。我们要做的事情多着啦！”<p>　　穆秀珍听到“我们要做的事情多着啦”，又高兴了起来，她是一个静不下来的人，各种各样的麻烦事，在她来说，是越多越好！<p>　　木兰花出了屋子，穿过花园，走出了後门，照着穆秀珍所说的，过了公路，她几乎不必花什麽工夫。就立即看到了那一大堆被踏得东倒西歪的灌木，她踏着灌木枝，向前走去，一直来到悬崖边上。<p>　　向前望去，阴沉沉的天空之下，是一望无际的海洋，浪头卷起来，拍在崖脚下的石块上，溅起甚高的水花来，寒风仍然很劲，将她的头发，吹得散乱。<p>　　木兰花缓缓地转着身子，察看四周围的情形，由於大量的警务人员，曾经到过，灌木丛和原来的样子，已经完全不一样了。但是还可以看出。在浓密的灌木丛之中，要藏一个人，冷不防给戴维斯少校一刀，应该是一件十分容易的事。<p>　　在这件事上，杨科长认定穆秀珍是疑凶，自然是判断得草率了一些。<p>　　可是，在木兰花的心里，同时又升起了一团疑云：戴维斯少校为什麽突然要逃走？而且，为什麽他逃出了屋子之後，就直穿过公路，来到了悬崖边？<p>　　照说，凶手是没有理由事先知道少校会逃到悬崖边上来，而在这裹等着杀他的。可是事实上，凶手却在这里等到了戴维斯少校！<p>　　这是为什麽？是不是少校早已知道这里的灌木丛中躲着一个人，以为那个躲着的人，可以帮他摆脱穆秀珍的追逐，却未曾料到那个人竟然下手杀了他！<p>　　道种推断，是相当合逻辑的，而且，木兰花也想起，戴维斯少校才一进来的时候，就显得很不安和有点恐惧，他在讲话之中，也一直吞吞吐吐，那更可以肯定，当他决定来找自己之後。曾经遇到了一些不平常的事，他所遇到的事，一定使他感到了极度的困扰！<p>　　木兰花转过身，又慢慢地走了回去，当她回到屋子时，立时遇上了穆秀珍的焦切地想知道答案的眼光，木兰花来到钢琴前，坐了下来，揭开了钢琴盖，专心一致地弹起钢琴来。<p>　　穆秀珍叹了一口气，坐立不安，木兰花却专心弹着琴，每当她的脑中充满了种种难题，而想不出任何头绪来之际，她的办法是索性将所有难题，一切抛开。专心一致地去做另一件事。让紊乱的思绪，暂时停顿。等到再开始思索时，就比较有条理了。<p>　　穆秀珍自然知道木兰花有这个习惯，所以她等了一会，就进厨房去，和安妮一起去作饭了。<p>　　等到客厅里的琴音结束，她们也端出了饭菜来，在饭桌上，木兰花又是一向不讨论什麽问题的，在穆秀珍而言，那顿饭简直闷气之极。<p>　　等到吃完了饭。木兰花总算才开口了，她一开口，就问了一个问题，道：“昨天晚上，和我们作对的，共有多少人！”<p>　　穆秀珍立时道：“四个！”<p>　　安妮却想了一想，道：“五个！”<p>　　穆秀珍瞪了安妮一眼，道：“四个。两个矮子进屋来。一个驾车人接应他们，还有一个凶手，杀了戴维斯。”<p>　　安妮道：“进屋子来的，可能是三个，因为那两个人，没有机会偷走那两本手稿！”<p>　　穆秀珍眨着眼。木兰花点头道：“不错，应该是五个，那个偷手稿的人，我猜想就是熄了总掣的那个，因为掸邦族人，对现代化的东西，不见得会如此熟悉！”<p>　　穆秀珍道：“那个凶手，我想是土人，只有土人才能行动像猫一样，一点声音也不发出来。”<p>　　安妮道：“那个驾车来接应的人，当然不是土人了！”<p>　　木兰花微微一笑，道：“好了，我们已经有了结论！共是五个人，三个掸邦族的土人，两个不是！他们的目的，是什麽？”<p>　　穆秀珍又接着道：“对付戴维斯少校，抢安东尼教授的手稿！”<p>　　木兰花点着头，穆秀珍十分高兴，又道：“他们的目的已经达到了！”<p>　　穆秀珍在说出了这一点之际，她不禁有点沮丧，因为对方的目的既然达到，那麽换句话说。就是她们的失败！<p>　　木兰花徐徐地道：“是的。他们的目的完全达到了，要是我估计得不错的话，那麽，这五个人不会再出现，我们也可以没有事了！”<p>　　穆秀珍像是被弹簧弹了起来一样，直跳了起来，道：“兰花姐，你这样说是什麽意思？我还背者杀人的嫌疑，这件事，绝不能就这样算了！”<p>　　安妮拉了拉穆秀珍的衣袖，穆秀珍却愤然甩脱了安妮的手！<p>　　木兰花笑道：“秀珍，你太心急了，我的话还没有说完。我的意思，那几个人，不会再来找我们，所以下一步，该由我们采取主动，去找他们！”<p>　　穆秀珍立时高兴起来，道：“对，去找他们，到缅甸北部的森林去！”<p>　　木兰花摇了摇头，道：“如果没有指定的地点，在缅北的山区和原始森林地区，找五个人，那比大海捞针还难得多！”<p>　　安妮道：“安东尼教授的手稿不见了，戴维斯少校也死了，还有谁知道那座寺院的所在地？”<p>　　木兰花的声音很平静，道：“有，当时，有戴维斯少校领导下的英军，还有平濑大佐，和他领导下的日军，只要费点工夫，可以查出来的。安妮，你到英国去，查查当时和戴维斯少校在一起的人——”<p>　　木兰花还没有讲完，穆秀珍就道：“对，我到日本去找平濑大佐！”<p>　　木兰花摇头，笑道：“秀珍，你忘了，你是疑凶。不能离开本市的！”<p>　　穆秀珍挥着手，道：“管他的！”<p>　　木兰花的表情，变得很严肃，道：“一定要管，秀珍，这是法律程序，是不能破坏的！”<p>　　穆秀珍胀红了脸。木兰花又道：“你在家里，作为我和安妮的联络中心，我们每天都要联络，打电话回来，报告各人的发现，你的责任很重！”<p>　　穆秀珍哀求地道：“让安妮在家里担任联络，我到英国去，好不好？”<p>　　木兰花坚决地摇着头，穆秀珍长长地吁了一口气，瘫在沙发上，整个人，像是泄了气的皮球一样，安妮虽然有心想帮穆秀珍，可是也想不出什麽办法来，只好无助地摇着头。<p>　　第二天，木兰花和安妮就走了，家里只剩下了穆秀珍一个人，穆秀珍在心中，将杨科长又骂了一千六百多遍，颓然倒在床上，拿起一本小说来，又放了下去，心中安慰着自己，木兰花和安妮到日本和英国去，也不见得什麽有趣，要等她们回来，有了资料之後，一起再到缅北的原始森林里去，那才有味道。<p>　　原始森林本来是充满着神秘，一座古怪的寺院，一口会无风自动的大钟钱。<p>　　一口大钟，怎麽会无风自动，发出声响来的？这可能是整件事情的关键，穆秀珍双手交叉，嵌在脑後作枕，想想出其中的究竟来。可是却一点也没有结果。<p>　　她吸了一口气，闭上了眼睛，既然没有什麽事情可做，还是睡上一觉吧，可是，她才闭上眼睛，电话忽然向了起来。<p>　　穆秀珍在床上一个转身。从床头柜上。拿起了电话来，她听到电话裹有一个急促的声音，道：“喂，喂！”<p>　　穆秀珍一肚子好没气，大声道：“喂什麽，你找什麽人，别光是喂！”<p>　　电话那边静了片刻，声音听来已不是那麽慌张，对方讲的是英语，可是却十分生硬。一听就可以听得出那是一个日本人在讲话，道：“木兰花小姐。我要和木兰花小姐讲话！”<p>　　穆秀珍吸了一口气，正准备大声回答“木阑花不在家”而将电话放下，可是在那一刹问，她却改变了主意，她一个人在家里，闷得无聊，听那日本人的口气，像是有什麽着急的事情，听听他究竟有什麽事来找木兰花，也是好的。<p>　　所以，她的回答在一转念之後，就改变了，她用纯熟的日语回答道：“我就是，阁下是——”<p>　　电话裹可以听得出那个日本人，像是心头放下了一块大石一样，吁了一口气，道：“兰花小姐，请原谅我的冒失，我是平濑，你当然不认识我——”<p>　　穆秀珍一听得“平濑”立时坐了起来，平濑，那可能就是平濑大佐！木兰花到日本去找他，他却来到了本市！穆秀珍感到莫名的兴奋，忙道：“如果你是以前的平濑大佐，我知道你！”<p>　　电话那边略停了片刻，穆秀珍一连“噢”了两声，心中在後悔，要是自己的话将对方吓走了的话，再要去找他。就十分麻烦了。<p>　　幸而，在停了半分钟之後，电话中又传来了声音，道：“是的，我以前的军阶是大佐。木兰花小姐。我可以来看你麽？我有一件十分难以解决的事，请原谅我的冒昧，我是在戴维斯少校那里，知道你的大名，我想你已经见过了戴维斯少校！”<p>　　穆秀珍高兴得直跳了起来，道：“快来，你要尽快来，我等你！”<p>　　电话中传来了一下答应声，就挂上了，穆秀珍放下了电话，握着手，忍不住“哈哈”大笑了起来。自己对自己道：“这叫作人算不如天算，哈哈！”<p>　　她下了楼，在客厅里等着，她预料平濑二十分钟之後可来到，可是这要命的二十分钟，却慢得不可思议，每次当她抬起头来看钟的时候，分针只不过移动了一点点。就是秒针的移动，也慢得很！<p>　　好不容易，过去了十五分钟，穆秀珍听到门外有汽车停下来的声音，她就冲出屋子去，看到一辆街车停在门口，一个日本人正自车中走了出来。<p>　　穆秀珍已经来到了铁门口，打开了铁门，那人转过身来：望了穆秀珍一眼道：“木小姐？”<p>　　穆秀珍点着头，道：“请进来，平濑先生！”<p>　　那日本人的身材很高，也很壮实。不过看起来相当苍老，而且，他脸上那惊惶的神情，是无法掩饰得过去的，他那种惊惶的神情，令穆秀珍想起戴维斯少校来时的情形。<p>　　穆秀珍和他一起进了屋子，平濑取出烟来。可是他的手在不住地发抖，穆秀珍道：“你要不要一杯酒？”<p>　　平濑道：“要！要！”<p>　　在穆秀珍去斟酒之际，平濑有点神经质地在踱来踱去，道：“兰花小姐，我无法和戴维斯少校联络，你见过他，他在那里？”<p>　　穆秀珍将酒递给了平濑，平濑接了过来，穆秀珍摊了摊手，道：“你见不到戴维斯少校了，她死了！”<p>　　这句话才说出口，穆秀珍就知道自己说错话了，一时之间，她真恨不得重重打上自己两个耳光，骂上自己一万句蠢蛋！<p>　　她的话才一出口，就听得平濑发出了一下充满了恐怖的呼声，手一颤，手中的酒杯也跌了下来，在玻璃咖啡几上，跌了个粉碎，同时他不住後退，脸上的肌肉抽动着，双眼之中，布满了恐惧的神色。<p>　　穆秀珍看到了这种情形，实在不知说什麽才好，她忙又道：“你不必怕，少校他不过是死了，他——”<p>　　穆秀珍忍不住大叫起来，因为她本来是想安慰平濑几句，可是她说出来的话，竟是如此之蠢！<p>　　随着穆秀珍的一下大叫声，平濑又发出了一下更恐惧的叫声来，转身便向外冲了出去！<p>　　穆秀珍自然不肯放他离去，叫道：“别走！”<p>　　她一面叫，一面追了过去，平濑走得十分快，完全是一个人在生命受到威胁之间逃命一样。穆秀珍紧跟在他身後，转眼之间，便冲出了花园的铁门，平濑奔上了公路，他却不是沿着公路向前奔，而是直穿过公路，奔进了公路对面的灌木丛中。<p>　　穆秀珍在後面追着，一面大叫道：“不！不！快停止，快停止！”<p>　　可是平濑却还是向前直冲了出去，穆秀珍也紧随在後，穆秀珍拚命向前奔着，去势比平濑快得多，眼看平濑来到了悬崖上，穆秀珍已经可以伸手抓到他了，穆秀珍也毫不犹豫，伸手向他肩头抓去，那时，平濑已经一只脚踏出悬崖了！<p>　　穆秀珍抓住了平濑，正想骂他几句，平濑突然用力一撞，那一撞的力道极大，将穆秀珍撞退了半步，而平濑的身子，已经向着悬崖之下，直跌了下去！<p>　　穆秀珍在那刹间，实在是啼笑皆非，摊着手，张大了口，简直就像是泥塑木雕一样，直到她的身後，响起了一个冷冰冰的声音，她才陡然转过身来。<p>　　她看到了杨科长，就站在她身後，神情冷漠平板，道：“这次我全看见了！”<p>　　穆秀珍用尽全身气力，叫了起来道：“你看到了什麽？”<p>　　杨科长道：“我看到你将一个人推下悬崖去！”<p>　　穆秀珍陡然用手掩住了脸，身子摇晃着，气得几乎昏了过去！<p>　　穆秀珍双手掩住了脸，只觉得天旋地砖，她并不是害怕，而是气得快疯了！<p>　　同时，她不由自主，陡地叫了起来，她忽然发出了大叫声，也是人在极度生气的情形下，一种自然而然的反应，不过她叫得如此突然，倒使得在她身前的杨科长吓了一大跳。<p>　　穆秀珍叫了足有半分钟之久，才放下手来，喘着气，瞪定了杨科长，仍然是满面怒容，毫不客气地骂道：“你这殭屍。一直阴魂不散地跟着我？”<p>　　杨科长冷笑一声，道：“这是我的责任，要不是我一直在监视着你，我也不会看到你——”<p>　　穆秀珍又陡地尖叫了起来，伸手直指着杨科长，道：“你看到了什麽？”<p>　　杨科长的神态，镇定而冷漠，道：“我看到的一切，或许无关重要。但是凭他记录下来的一切——”<p>　　杨科长说到这里，扬了扬手，在他的手中，有一只扁平的黑色盒子，看来不会比一包二十支装的香烟更大一些。<p>　　穆秀珍仍然气得眼前金星直迸，她也没有心思去弄清杨科长给她看的是什麽东西，只是立即大喝一声，道：“那是什麽鬼东西？”<p>　　杨科长的嘴角。抽动了一下，在寻常人来说，这一下轻微的动作，可能并不表示什麽，但是面目平板，几乎一丝不变的杨科长的脸上，突然有了这样的神情，那很明显地可以看出来，是一种胜利的微笑！<p>　　他接着道：“这是一具袖珍的电影录影机的摄像管，穆小姐，我相信。这记录下来的一切，足以使我有足够的证据拘留你！”<p>　　穆秀珍伸手，在额上重重地拍一下！<p>　　她知道，杨科长和自己，事实上并没有什麽过不去。他之所以监视自己，完全是因为他对工作负责。可是穆秀珍更知道，自己并没有杀人，没有杀戴维斯少校，也没有杀平濑大佐！<p>　　可是在如今这样的情形下，穆秀珍也知道，不论自己怎样说，都是说不明的了！<p>　　本来，穆秀珍确信自己没有杀人。杨科长要拘留她，她大可以像上一次一样。再跟杨科长到警局去的，但是这时，她心中乱到了极点。因为发生的事，实在太诡异了！<p>　　戴维斯少校之死，已经是疑云阵阵的怪事，而如今平濑大佐忽然又重蹈戴维斯少校的覆辙，自屋子里飞奔出来，奔到这里，跌下了悬崖，这样的怪事，连续发生了两次，如果说其中没有极其隐秘的内情，穆秀珍说什麽也不服气！<p>　　在这样的情形下，穆秀珍觉得自己要做的事，是迅速地去查明这件事的真相。而不应孩作为谋杀疑犯，接受警方的拘留，去浪费时间。<p>　　穆秀珍本来就是一个性子冲动的人，这时”如果有木兰花，或者有安妮在场，事情可能不一样，但是偏偏她们两人不在，只有穆秀珍一个人！<p>　　穆秀珍迅速地转着念，心中已经有了决定；而当她有了决定之後，她反倒镇定了下来，居然向杨科长笑了一笑，道：“你又要拘留我了，嗯？”<p>　　杨科长显然还不知道穆秀珍有了什麽样的决定，所以他的态度仍然十分认真，道：“是的，我要拘留你！”<p>　　穆秀珍忍不住大声叫了起来，道：“你有没有想到，结果仍然和上次一样，只不过在白费你和我的时间？”<p>　　在穆秀珍而言，又这样大声问了一句，可以说是她忍耐的最大限度了！<p>　　不过杨科长仍然坚持道：“这一次不同，我已经记录到了一切经过，我一定要拘留你！”<p>　　穆秀珍大叫一系，道：“好！”<p>　　穆秀珍叫着，向前跨出了一步，杨科长也在这时，伸手出来抓她的手腕，可是穆秀珍的动作极快，杨科长的手才伸出来，她手腕陡然一翻，已经反扣住了杨科长的手腕，接着一扭身，已经将杨科长的手臂，反扭了过来，杨科长的身子，也转成背对着穆秀珍，他陡然怒吼了起来，叫道：“你想拒——”<p>　　可是他下面的那一个“捕”字，还没有机会说出口，穆秀珍已然用力一推，同时松手，将杨科长的身子，推得向前直跌了出去！<p>　　她在杨科长的身子向前跌出之际，立时扬起手来，一掌斜斜地击下。<p>　　她究竟还不是太任意胡来的人，虽然她这时在那样做的时候，已经完全不考虑後果会怎麽样，但是她的一掌，还是留了力，只用了三成力。<p>　　那一掌，砍在杨科长的颈上，杨科长发出了一下闷哼，身子半个旋转，直仆进了灌木丛中，穆秀珍“哈哈”一笑，向灌木丛外，奔了出去。<p>　　不过。她才奔出了一步，就陡地一呆。因为她看到公路对面，就在木兰花屋子的转角处，站着一个探员，那探员的身边。放着一座小型的录影机。穆秀珍和那探员离得虽然远，可是却清楚地可以看到，那探员张大了口，神倩惊骇莫名，分明是他看到了穆秀珍怎样堆倒了杨科长的一切经过！<p>　　穆秀珍只是略征了一征，立时又大踏步向前走去，当她穿过公路的时候，还向那探员招了招手，那探员显然不知所措，穆秀珍哈哈笑着，奔进了花园的铁门，让铁门开着，不到一分钟，她已经驾着车，以极高的速度，冲了出来，这时，那探员仍然呆若木鸡地站着，直到穆秀珍的车子，绝尘而去，那探员才陡然地叫了一声。向着杨科长跌倒的灌木丛，奔了过去。<p>　　这一切，就是穆秀珍的决定，穆秀珍决定不和杨科长去花费无聊的时间，而她要利用这些时间，去侦查戴维斯少校和平濑大佐的死因！<p>　　可是，当她摆脱了杨科长，驾着车，在公路上疾驰之际，她不禁有点後悔，她倒并不是後悔砍了杨科长一掌，而是她想到，她根本一点线索也没有！在茫无头绪的情形下，她该如何着手呢？<p>　　不过穆秀珍是行事不考虑後果的人。虽然她一点头绪也没有，甚至不知如何开始，但是她心中仍然很乐观，觉得在木兰花和安妮回来之前，她可能已将整件事，查得水落石出了！<p>　　一想到这里，穆秀珍又高兴了起来，吹着口哨，赶过了前面的七八辆车子，风驰电掣，直向市区驰去，她无论如何也想不到，就在她心情轻松、驾车飞驰之际，警局里已经像是翻天覆地一样了！<p>　　警局里发生的事，得一件一件来说。<p>　　方局长在警局的会议室中，正在召开一个会议，参与会议的，全是一批高级警官，那是警方例行的业务会议，往常，这种会议，大多数是由高翔主持的，但高翔正在巴黎的国际刑警总部，参与国际性的反毒工作，所以会议由方局长主持。<p>　　会议正在进行中，会议室的门，“砰”地一声，被打了开来。一个警官，神情仓皇，面色煞白地闯了进来，令得所有参加会议的人，都征了一征，方局长正想出言斥责。可是看到那警官的神情，他也可以知道，一定有什麽大事发生了！<p>　　他忙站了起来，而那警官，也来到了他的身前，喘着气，道：“局长，才接到报告，谋杀调查科的杨科长——”<p>　　那警官讲到这里，可能是因为太紧张了，所以竟窒住了难以再说下去。<p>　　方局长皱耆眉，道：“杨科长到哪裹去了？他应该来参加会议的！”<p>　　那警官直到这时，才能接下去说话，他的话，是在极其惊惧之下，叫出来的：“杨科长死了！”<p>　　这“杨科长死了”五个字，等於五颗突然爆发的定时炸弹一样，会议室中所有的人，都站了起来，方局长也一时之间，张大了口，说不出话来，另外有几个高级警官，异口同声地问道：“谁发现的，详细情形怎麽样？”<p>　　那警官喘着气，道：“杨科长的助手，范探员刚才打电话来报告，详细情形。他也没说，他只说他远在现场，而且，他是亲眼看到凶手行凶的！”<p>　　方局长已定过神来，道：“凶手是什麽样的人？”<p>　　那警官的口张开了又合拢了好几次，一点声音也发不出来，方局长自是不耐烦，喝道：“说，什麽人？”<p>　　那警官的声音显得很嘶哑，道：“穆秀珍，穆秀珍！”<p>　　穆秀珍的名字，和谋杀杨科长的凶手，联在一起，在会议室中所引起各人心头上的窜动，简直比“杨科长死了”这个消息更甚！<p>　　在会议室中的各高级警官，全是资历极深的警务人员，他们自然也深知木兰花、穆秀珍的为人，而忽然之间听到了穆秀珍竟然杀了一个警方的高级人员，心中所受的震动，自然不问可知了！<p>　　一时之间，会议室中，竟乱了起来，方局长忙高举双手，道：“各位静一静，这件事。请知道的人，暂时保守秘密。不要对任何人说！”<p>　　会议室中静了下来，方局长也不由自主喘着气，道：“我要到现场去看看！”他又向两个高级警官指了指，道：“你们和我一起去，再调谋杀调查科的有关工作人员、法医，尽快赶到现场！”<p>　　方局长一面说着，一面大踏步向外走去。到了会议室的门口，他又转过身来，再叮嘱了一句，道：“在事实的真相未曾彻底澄清之前，请大家保守秘密，相互之间，也不要交谈！”<p>　　会议室中的各人都点头答应，方局长走了出去，他指定的那两个警官，也跟了出去。<p>　　二十分钟之後，方局长和两位警官，以及大批调查科的人员、法医，都已经赶到了现场。<p>　　现场的所在地，就在木兰花住所的门口，方局长对这里自然很熟悉，杨科长俯伏在公路边的灌木丛中，法医正在作小心的检查。<p>　　方局长不由自主，用力按着自己的手指，令得手指的指节骨，发出“格格”的声响，他一直望着那位范探员，范探员的身子一直在发着抖，简直什麽话也讲不出来，直到医院替他注射了镇定剂之後，他才能讲出连贯的语句来，由此可知他心中的惊骇，是如何之甚！<p>　　范探员喘看气，道：“局长，杨科长叫我一起来监视穆秀珍，我和他，都带着录影机的电视摄像管，一切经过的情形，包括穆秀珍杀那个日本人和杨斗长的情形，全录下来了！”<p>　　方局长的心中，乱到了极点，道：“哪里又冒出一个日本人来了？”<p>　　范探员道：“我也不知道，那日本人好像有事去找穆秀珍，後来又奔了出来，穆秀珍追出来——”<p>　　范探员说到这里，法医己站了起来，道：“死因几乎可以肯定了！”<p>　　几个人同时问：“怎麽死的？”<p>　　法医现出很难过的神情，他和杨科长一起工作有许多年了，再也想不到会有今天这样的情形发生，杨科长惨死，而由他来检验屍体！所以他的声音有点梗塞，道：“颈骨断折致死，我可以肯定，引致颈骨断折的原因，是因为受了重击，并不是任何凶器的重击，而是空手道重击手法的结果！”<p>　　范探员的声音之中。充满了恐怖，他陡地叫了出来，道：“是穆秀珍打的，我亲眼看到穆秀珍一掌打下去，杨科长就倒下地去了！”<p>　　方局长深深吸一口气，道：“一切照寻常的案子处理。范探员。录影机呢？”<p>　　范探员道：“在，回到警局，就可以将录到的一切，全播放出来！”<p>　　方局长向跟看自己来的两个高级警官。望了一眼，道：“我们先回去看看经过的情形——”他略停了一停，向木兰花的屋子望了一眼，道：“屋子里没有人？”<p>　　一个高级警官摇头道：“没有人，我已经去看过了！”<p>　　方局长道：“留两个人在屋子里，木兰花一回来，就请她和我联络！”<p>　　另一个高级警官道：“方局长，穆秀珍驾车逃走了，是不是要下令通缉？”<p>　　方局长的心中，一阵难过，沉声道：“好，通知所有的巡逻车，注意穆秀珍的下落！”<p>　　警方人员会注意她的下落，这一点，穆秀珍也是早料到的了，所以，她在驾车进入市区之後，立时停好了车，在车子的行李箱中，提着一只小小的手提箱，离开了车子，走进了一家高贵的餐室。<p>　　在餐室的洗手间中，穆秀珍打开了那只小手提箱，箱中全是极具实用价值的化装用品，穆秀珍只花了五分钟的时间，就使她自己，变成了一个中年妇人，然後，她又离开了那间餐室！<p>　　在警局，方局长和几个高级警官以及范探员，一起在电视机前，心情沉重地在看，录影机接驳了电视机之後，录影带转动着，电视萤光幕上，就出现了当时的情形。<p>　　首先在萤光幕上看到的。是平濑的到达，穆秀珍开门，带他进去，接着，就是平濑冲了出来，穆秀珍在後面追出，一先一後，横过了公路。<p>　　范探员道：“那日本人在屋子里，只逗留了五分钟左右的时间。”<p>　　方局长“嘘”了一声，仍然注视着萤光幕，他可以清楚地看到，穆秀珍追着那日本人，进了灌木丛，直奔向悬崖，在那时候，由於灌木丛的掩遮，是以日本人和穆秀珍之间的动作，不是看得很清楚，但是也还可以看得出，穆秀珍和那日本人之间，在拉扯推撞，接着看到那日本人直跌了下去，穆秀珍木然地站着。<p>　　接着，萤光幕上的画面一变，看到杨科长已到了穆秀珍的面前，穆秀珍双手掩着脸，像是在大声叫着。<p>　　范探员又道：“从这裹开始，是我执行录影工作的！”<p>　　方局长双手握着拳，他的心情，十分紧张，因为如果范探员所说的是事实的话，那麽。他就可以看到穆秀珍行凶的经过了！<p>　　方局长当然不相信，也不希望穆秀珍真的会下手杀死一个警方的高级人员。可是他也知道，范探员既然那麽说，一定是有根据的，他绝不会在快要可以看到事实的真相之前来撒谎的！<p>　　方局长紧紧握着拳，他看到穆秀珍和杨科长在说话，好像是在争执，接着，就看到穆秀珍突然出手，捉住了杨科长的手臂。<p>　　这时，所有在电视机前的人。都紧张得屏住了气息，然後，他们一起看到穆秀珍推出了杨科长，而以极漂亮的空手道“手刀”，在杨科长的後颈，砍了一下，而杨科长整个人，仆进了灌木丛之中！<p>　　看到了这里，方局长不禁发出了一下呻吟声，同时，也立时想起法医的话来，法医在检查了杨科长的屍体之後，曾不断地说杨科长是颈骨被斩断致死的，而那是空手道重手法打击的结果！<p>　　方局长觉得口乾舌燥，木兰花姐妹在技击上的造诣，他是知道的，他绝不曾对穆秀珍的一下重击，可以致人於死而感到怀疑！<p>　　房间中静到了极点，萤光幕上继续出现的，是穆秀珍一面笑着，一面走了过来，可是接下来，在萤光幕出现的情形，却多少有点古怪，只看到穆秀珍奔过了公路，不过，只看到了两只脚，而看不见她的人！<p>　　方局长问道：“这是怎麽一回事？”<p>　　范探员苦笑：道：“我……看到她打倒了杨科长，又向我走了过来，我……我不知道怎麽才好。我……手中的电视摄像管，掉到了地上！”<p>　　方局长吸了一口气，点了点头，他明白了，因为电视摄像管落在地上，所以角度低了，就只能录到人的双脚，而看不到整个人。<p>　　再接着，就看到一辆车子驶出来，然後，又看到一双脚，向前走去，那是范探员的双脚，来到灌木丛中，又看到范探员俯下身来，当他俯下身来的时候，镜头的角度，刚好可以录到他的脸，有几根灌木枝遮着他的脸：不过还是可以看出，他的脸上，现出了骇异莫名的神色来！<p>　　事情再也没有疑问了，的确是穆秀珍下手，打死了杨科长！<p>　　方局长的心中，乱到了极点，在那一刹间，他不知想起了多少事，他甚至想起了在穆秀珍初作新娘时那次失踪的事件，结果是一个女匪整容改装，来假扮穆秀珍，要不是木兰花机警，谁也发现不出来(事详“失踪新娘”、“怪新郎”两书)，那麽，现在这个下手打死杨科长的穆秀珍，是不是也是女匪扮的？而木兰花和安妮，又去了何处？<p>　　方局长叹了一口气，几个高级警官都望着他：方局长道：“这件事，我的意见，还是暂时保守秘密，有穆秀珍的下落没有？”<p>　　一个警官道：“才接到的报告，发现了木兰花的车子，不过车上没有人，那日本人的屍体还没有捞到！”<p>　　方局长又叹了一口气，伸手按在电话上。然後，拿起电话来，拨了一个字，道：“请接巴黎长途电话——”<p>　　在国际刑警总部的档案室中。高翔和来自世界各地的高级警务人员，在共同工作，他们正在详细研究几个大毒犯的资料。<p>　　高翔全神贯注地在审阅着各种文件，所以，当一个女警官来到他身边的时候，他完全不知道，直到那女警官开口，他才抬起头来。<p>　　那女警官道：“高先生，有你的长途电话，方局长打来的。”<p>　　高翔“哦”地一声，站了起来，他立即知道，有什麽不寻常的事发生了，因为要不是有极不寻常的事，方局长知道他现在的工作很重要，是绝不会来打扰他的。<p>　　高翔跟着女警官来到了办公室。拿起了电话来，只见他的脸色越来越苍白，使得办公室中的另外几个警官，都以极奇异的目光望着他。<p>　　高翔听到了一半。就突然叫了起来，道：“不会，那是不可能的！”<p>　　接着，他的神色更苍白，他的手已有一点发抖，当他取出一支烟来的时候，甚至因为夹不住那支烟，而跌到了地上，一个义大利警官替他将烟拾了起来，点着火，放进了他的口中，同时轻拍着他的肩。<p>　　高翔深深地吸了一口烟，道：“兰花呢？好，我立刻就回来，马上回来，对了，我向他们借飞机，自己驾驶，立刻就回来！”<p>　　高翔放下了电话，几个警官立时极关切地围了上来，高翔和他们一起工作的时间虽然不多，但是他的工作能力，早已赢得了所有人的敬佩，是以大家都很关切他，高翔面对着这许多关切的眼光，他实在不知道说些什麽才好，过了片刻，他才道：“那一位，请帮我准备一架小型喷射机，我有极要紧的事，马上要回去！”<p>　　一个白头发的法国警官，立时拿起了电话来。<p>　　半小时之後，军用喷射机发出尖锐的呼啸声，高翔已经驾着机破空而起，赶回本市来了。<p>　　穆秀珍化装成了中年妇人之後，一直在想着，自己该怎麽着手，她想到，自己应该先查一查，平濑大佐是什麽时候到本市的：到了本市後，又是住在什麽地方！<p>　　这是一件相当简单的工作，交由警方来处理的话，自然更容易，但是穆秀珍自己要做起来，倒并不容易，幸而她还记得平濑大佐的名字：平濑荣作。<p>　　她来到了一个电话亭中，在走进电话亭中之前，先换了一大堆硬币，然後，翻着电话簿，一间一间酒店，打电话去问，是不是有一个平濑荣作的日本人，住在酒店中。<p>　　穆秀珍本来是最不耐烦做这种事情的，可是这时，她一心要在木兰花和安妮未到之前，将事情查出一个水落石出，所以耐着性子，打了一个电话又一个，重复着同样的问话，她的运气居然不错，在问到了第十七家酒店的时候，就得到了肯定的答覆。<p>　　那家酒店是绿野酒店，酒店方面的回答是：是的，平濑荣作先生住在九六0号房间，他是两天前到的！<p>　　穆秀珍在听到了酒店的回答之後，略呆了一呆，她立时想到，平濑荣作是两天之前到的，那样说来，他是和戴维斯少校同一天到达本市的了，可是，为什麽他到了两天才来找木兰花呢？<p>　　穆秀珍想到了这个疑点，可是她粗心大意惯了，她随即挥了挥手，没再去想深一层，她走出了电话亭，心中很高兴，因为她已经有了行动的步骤，她准备先到平濑的房间中去查一查，看看是不是可以获得什麽资料。<p>　　穆秀珍来到绿野酒店的门口，她可以肯定没有人注意她，她来到电梯门口，和一双一望而知是新婚夫妇的男女，一起进了电梯。电梯到九楼，她走了出来，避开了一个侍者的注意，来到了九六0号房门前。<p>　　要弄开那样的一扇门，在穆秀珍而言，是再容易不过的事情，当她推开房间的门时，她略呆了一呆，平濑来看她的时候，好像很是潦倒，穆秀珍倒未曾料到，九六0号房，原来是一间美丽的套房。<p>　　穆秀珍反手关上门，向前走去，她才走了两步，就听到卧房的门，发出了一下声响，穆秀珍的心中，陡地一凛，平濑是住在这里的，而平濑已经从悬崖上跌下去，这里是不应该有人的了！<p>　　可是，房门上发出的那一下声响，却分明是有人要从卧房中走出来了！<p>　　穆秀珍的反应极快，立时身子一闪，闪到了一张沙发之後，当她闪到了沙发之後的那一刹间，她实在驾讶得张大了口，发了出声来！<p>　　沙发後面，早就躲了一个人！<p>　　那个人穿着白色的衣服，蹲在沙发後面，身材相当矮小，蹲在那里，看来就像是一个孩子一样，不过，那颇然是一个短小精悍的成年人！<p>　　穆秀珍从来也没有遇到过这样尴尬的事，那个早就躲在沙发後的人，看来也是偷进来的，穆秀珍和他对望着，一时之间，实在不知道该怎麽办才好。<p>　　而这时候，房门打开，一个人走了出来，穆秀珍定了定神，向那矮小的人，作了一下手势，转过头去看自房间中走出来的那个人。她一眼看到了房间中走出来的那个人之後，整个人都征住了。接着，她也忘记自己是偷进来的了，陡地站了起来，指着那人，道：“你——”<p>　　然後。她才说了一个字，腰际突然麻了一麻。<p>　　穆秀珍由於在刹那之间，所看到的事，实在太意外了，所以全神贯注，完全没有再去注意身边的那个蹲着的矮小的人。<p>　　直到这时，腰际陡地一麻，她知道自己中了暗算，才陡地转过头去，只见那矮个子，手中拿着注射器，在注射器中，是一种暗绿色的针液，正好注射器自她的腰际拿开！<p>　　穆秀珍不知道那暗绿色的注射剂是什麽东西，可是她却知道自己遭了暗算，她登时怒不可遏，大喝一声，一脚就向那个矮个子踢了出去。<p>　　那矮个子就在她的身边，手中拿着注射器，还目光灼灼地望定了她，穆秀珍的那一脚，实在是没有踢不中他的道理的。<p>　　可是，那矮个子的动作，却快得出奇，穆秀珍一脚踢出，他就条地一个筋斗，翻了出去。而穆秀珍一脚踢空，身子自然不能保持平衡，向後一仰。几乎跌倒，当她忙用手扶住沙发背时，屋子中的一切，却旋转过来，在她面前的一切，全在转动着，越转越模糊，而不到一秒钟之间，就变得什麽也看不清楚了。<p>　　她想要叫，可是连她自己也不知道是不是叫了出来。她勉力克制自己不要昏过去，但是她知道自己做不到了，她仍能做到的只是用戒指在沙发背上用力划着，塞进手指去，再拉出来，将那枚戒指。留在沙发背内，紧接着，眼前一黑，人就倒了下去。<p>　　穆秀珍在不到三秒钟的时间内，就倒了下去，倒下去之後，自然什麽都不知道了！<p>　　现在，再来说说安妮和木兰花。<p>　　安妮到了英国，一切的经历，十分平凡，她查到了戴维斯少校的记录，完全没有什麽可疑之处，她曾打电话给穆秀珍，可是听电话的却是一个警员，安妮追问发生了甚麽事，那警员又不肯说，安妮心中一急，立时赶了回来。<p>　　木兰花的遭遇，却多少有点不同。<p>　　木兰花在日本并没有逗留了多久，可是她的收获，却着实不少！<p>　　在旅程中，木兰花已经想好了自己到达日本之後，应该采取的步骤。她是要去调查一个日本在作战时的军官，她知道这并不是一件容易的事，因为日本全国，从政府到人民，对於第二次世界大战这件事，都有一种难以言喻的矛盾心情。<p>　　日本在第二次世界大战中是侵略国，而又遭到了失败的命运，日本人对发动侵略。未始不後悔，但对於失败，却也觉得惨痛，他们默默地接受失败，而心理上变得十分敏感，敏感到了不愿意再让人提起当年战争这回事，可是却又不免缅怀当年日军几乎横扫亚洲的那种胜利滋味。这就是为什麽一发现有当年的日军，在菲律宾或是甚麽地方的丛林之中。藏匿了二三十年，一旦回国，就受到举国上下热烈欢迎的原因了。<p>　　在这样的情形下，木兰花知道，自己如果循正常的途径，去调查平濑大佐的过去和现在，可能到处碰钉子，一无所获！<p>　　她需要的是一个有特殊地位的人的帮助！<p>　　所以，她在东京的羽田机场，一下飞机，就打了一个电话，给一个能帮助她的人，那个人，是日本一个秘密情报机构的负责人，曾和木兰花在“人形飞弹”一案中合作过的大庭龙男。<p>　　要找到像大庭龙男这样身份神秘的人物：也不是一件容易的事，木兰花的电话，只不过打给一个联络员，木兰花报出了自己的姓名，和告诉听电话的那个人，自己将会住在甚麽酒店，就放下了电话，她知道。大庭龙男一定会来找她的！<p>　　可是木兰花却未曾料到：大庭龙男竟来得如此之快，她才走进酒店大门，就看到大庭龙男向她迎面走了过来，木兰花心中很高兴，和他热烈地握着手。<p>　　大庭龙男笑道：“兰花，很对不起，我没有来参加你的婚礼！”<p>　　木兰花微笑着，道：“事实上，根本没有甚麽人参加我的婚礼，我的意思是，我的婚礼，完全没有铺张！”<p>　　大庭龙男陪着木兰花上电梯，木兰花已经将戴维斯上校、平濑荣作的事，和她来日本的目的，向大庭龙男说了一遍。<p>　　大庭用心地听着。皱着眉，道：“这件事很容易办，战时军人的档案，虽然在战事中散失了一部份，但是大部份还在，而且你又有足够的资料，我看这件事，不必你亲自出马了，交给我来办，你先休息一下！”<p>　　木兰花扬了扬眉，她是知道大庭龙男的工作能力的，是以她并不推辞，只是道：“好的，我还想知道他是不是还在人世，我要和他见面！”<p>　　大庭很快地答应着，他送木兰花进酒店的房间，又逗留了一会，就告辞离去。<p>　　木兰花也趁机休息了一下，她睡了一觉，在酒店的餐厅中进了丰富的一餐，再回到房间时，已经接到了大庭的电话了。<p>　　大庭在电话中没有说什麽，但是他的声音很急促，只是说他马上要来，从他的语气听来。毫无疑问。他是发现了什麽。<p>　　此後，当大庭进来时，木兰花第一句话就问：“平濑现在在甚麽地方？”<p>　　大庭略征了一征，道：“这个人，在战後是回到日本来过，不过是出现了很短的时间就神秘失踪了，而他在战时——”<p>　　大庭打开了公文箱，取出了一只牛皮纸袋来。放在几上，继续道：“他在战时的身分，也十分特殊，他的官衔是大佐，可是他的实在职位，却是陆军情报部的参谋！”<p>　　木兰花皱了皱眉，道：“奇怪，情报部的参谋，没有理由带兵到缅甸北部的丛林区和盟军作战的！”<p>　　大庭一面点着头，一面自纸袋中抽出档案来，道：“是的，而事实上，你看这里，这里写得很明白。一九四三年时他奉派到缅甸去，并不是去作战，而是去和一个德国和议大利两国组成的考察团，担任联络工作的！”<p>　　木兰花呆了一呆，道：“在我的知识范围之中，记不起德国和义大利曾联合组织过考察缅甸北部的团体！”<p>　　大庭摊着手，道：“不但你的知识范围中没有，我的电脑系统中，也没有这回事！”<p>　　木兰花来回行了几步，拿起几张档案看，看着平濑大佐的照片，她极力想记忆起，自己是不是在甚麽地方曾经见过这个人，可是却没有结果。<p>　　木兰花的声音很平缓，她道：“看来，这件事，在当时就有着极秘密的内情，那个所谓考察团，多半是一种掩饰。从表面的情形来看，像是三大轴心国，在缅甸的北部，有极秘密而重要的行动！”<p>　　大庭神情佩服地点着头，道：“可是，当时的行动是甚麽？是建造一座古怪的庙？”<p>　　木兰花并没有立即回答，只是来回走着，足足过了三分钟之久，她才停了下来，大庭的视线，一直停留在她的身上。<p>　　木兰花停了下来之後，吸了一口气，道：“你的电脑系统，资料很完全？”<p>　　大庭龙男现出骄傲的神色来，道：“在亚洲历史方面，如果在我这里找不到的话，全世界就都找不出来了！”<p>　　木兰花坐了下来，道：“好，那麽你替我查一查。在一九四三年九月起，到战事结束，在缅甸的日本军队，曾有过甚麽不寻常的举动，我的意思是指大规模的军事调动，或其余类似的行动！”<p>　　大庭的神情有点疑惑，道：“为甚麽只查大规模的行动？”<p>　　木兰花笑了笑，道：“你想，一九四三年九月，正是欧洲战场上战事吃紧的时候，德、义两国，居然有兴趣注意到偏僻的缅北丛林地区，我想，如果有事，一定不会是小规模的行动吧！”<p>　　大庭也笑了起来，摇着头，道：“可是很难想像有甚麽大规模的行动！目的是甚麽？”<p>　　木兰花道：“不知道，一定要到那里，才能知道！”<p>　　大庭有点疑惑地望了木兰花一眼，来到了电话旁边，拿起电话，拨着号码。照着木兰花的吩咐，说了一遍，木兰花又就整件事，徵求了大庭的一点意见，大庭也说不出所以然来，二十分钟後。电话向了，大庭听着电话。他越是听，就越是望着木兰花，现出十分佩服的神色来。<p>　　他放下电话，第一句话就道：“兰花，真给你料到了！一九四三年底，到一九四四年初，驻缅甸的日军，有一个团，在参谋总部的命令下开赴缅北！”<p>　　木兰花却一点也不高兴，道：“一个团？我想像中，应该有更多人！”<p>　　大庭几乎叫了起来，道：“是有更多人，这个团赴缅北的目的，是负责一条长警戒线，而在警戒线之内，据说有超过五万以上的民夫在工作！”<p>　　木兰花陡地站了起来。<p>　　一直盘据在她心中的疑团，到这时，开始现出了一点头绪来了！她立时道：“据说？”<p>　　大庭龙男点头道：“是的，据说——”他的声音变得很低沉，继绩道：“因为不断有民夫被驱往缅北，但是从来也没有一个回来过，据估计，继续被押往缅北的民夫，约有五万人，可能他们全都死在缅北丛林之中了，所以没有人知道他们在哪里，干过些什麽！”<p>　　大庭龙男讲至这里，停了一停，然後用更低沉的声音道：“战争真残酷！”<p>　　木兰花叹了一声，战争真残酷，这句话，是不用争辩的了，她只是和大庭握着手，道：“很谢谢你的帮助。我想我已经找到我要找的资料了！”<p>　　她略停了一停，才又道：“我看你还要继续查平濑的下落，他才是知道整件事情真相的人，我看他一定还活着，而且，他也必定是一个危险的人物！”<p>　　大庭用心地听着，又追问了一句，道：“兰花，你以为他们在缅北，做了一些麽？”木兰花摇头道：“真的，我不知道，我要实地去查，才会有结果！”<p>　　大庭笑了起来，道：“有结果，通知我！”<p>　　木兰花作了一个手势，道：“一定！”她拿起电话来，通了长途电话。<p>　　可是当电话有人接听时，和安妮打回去的时候一样，听电话的不是穆秀珍，而是警员，警员又支吾着不肯讲清楚穆秀珍去了何处。<p>　　木兰花没有再问下去，她放下了电话，立时又打电话给方局长。<p>　　木兰花的思绪当然比安妮缜密，她立刻肯定家里出了事，而接听电话的人又自称是警方人员。那麽，不论家中发生了甚麽事，方局长是没有不知道的道理的了。<p>　　十五分钟之後，木兰花己从方局长的口中，知道了整件事的经过，她的脸色，也不禁变得十分苍白，她只说了一句：我立刻回来！夜晚，木兰花住所的客厅里，聚集了不少人。<p>　　安妮紧靠在木兰花的身边，紧紧握着拳，才从北欧赶回来的云四风，神情极其烦躁不安地在行来行去，高翔和云五风无助地望着他。<p>　　方局长坐着。轻咳了一下，他觉得应该有人开口说话，可是他又不知道该说甚麽才好。<p>　　所有的人，全都已经看过了录影机记录下来当时的情形，他们心情的沉重，自然是不言可喻。<p>　　难堪的沉默，是安妮首先打破的，她大声而激动地道：“秀珍姐不会杀人！”<p>　　安妮一面叫着，一面用求助的目光，望着木兰花。她心中怦怦跳着。只盼听木兰花的意见，其余的人，显然也是和安妮同样的心思，是以一时之间，目光全集中在木兰花的身上。<p>　　木兰花在各人之中，神倩是最安详的。虽然，她的心中一样很乱，而且也为穆秀珍的音讯全无而忧心，但是她却不会在脸上显出来。<p>　　她并没有立即出声，然後，才以十分肯定声音道：“是的，秀珍没有杀人！”<p>　　安妮陡地吁了一口气，紧握着木兰花的手。方局长道：“可是录影机——”<p>　　木兰花很少随便打断他人的话头，可是这时，方局长才一开口，她就挥手打断了方局长的话头，道：“是的，录影机记录了一切经过，但是有几点不可不注意，其一，那个日本人，我已经可以肯定他就是平濑荣作，是整件事情中的关系人物！”<p>　　方局长道：“他死了！”<p>　　木兰花望了方局长一眼，沉声道：“应该说，他失踪了，因为警方并没有像戴维斯少校那样，发现他的屍体！”<p>　　方局长苦笑着，道：“难道你认为一个人从那样的悬崖上跌下去，还能生存？”<p>　　木兰花的声音更镇定了，她道：“我不知道，因为录影机未曾记录到他跌下去的情形，而且事实上，我们在放出录影带来的时候，都曾细心地反覆地看到秀珍和平濑争执的情形，我的结论是，在悬崖边上，秀珍是想拉住平濑，而不是推他下去！所以，杨科长的判断是错误的，他显然是认为秀珍杀了平濑！”<p>　　方局长叹了一声，道：“或许杨科长是判断错误，秀珍的脾气又不好，所以才失手杀了人！”<p>　　木兰花望着方局长，道：“局长，你的意思是，秀珍至少是犯了误杀罪？”<p>　　方局长道：“事实是——”<p>　　木兰花再一次打断了他的话头，站了起来，道：“秀珍曾在杨科长的後颈上砍出了一掌，我又反覆看了她这一掌打下去的情形十次以上。秀珍的空手道造诣，自然可以一掌砍死一个人的。”<p>　　木兰花讲到这里，顿了一顿，神情又变得严肃起来，继续道：“但是，以我对空手道的认识。或者是任何对空手道有深切认识的人，都应该可以看得出，秀珍的那一下“手刀”，只不过发了三成力道，并不足打死人，只不过能令杨科长昏迷过去而已！”<p>　　云四风望着木兰花，欲语又止，方局长沉吟了一下，木兰花不等他开口，又道：“我完全是根据客观情形而下的判断，绝不是因为秀珍和我的关系，所以才饰辞为她开脱。如果认定秀珍杀了杨科长，那只是将事情简单化，是一种不负责任、偷懒的看法！”方局长苦笑了起来，木兰花的词锋锐利。令得他无法辩驳。而且他也素知木兰花的人格高尚，绝不会颠倒事实来维护穆秀珍。<p>　　高翔道：“兰花，你的意思是，另外有人趁杨科长昏过去的时候打死了他？”<p>　　木兰花沉声道：“秀珍没有打死他，一个人的颈骨，不会自行断折，所以，除了你刚才所说的可能之外，没有第二个可能！”<p>　　高翔皱着眉道：“可是录影机——”<p>　　木兰花道：“第一，杨科长身子在仆下去之後，就倒在灌木丛中，看不到他了。第二，范探员手中的录影机摄像管，跌到了地上，也不能继续再录到什麽，如果灌木丛中事先伏着人——”<p>　　木兰花讲到这里，停了下来。<p>　　方局长苦笑着，道：“我相信你的判断和分析，不过，秀珍为什麽要逃走？”<p>　　木兰花也叹了一声，道：“她根本不以为自己杀了人，她只是气杨科长冤枉她杀了平濑，而且，我相信她一定也在平濑的口中，探听到了什麽秘密，他是一个心急而且好胜的人，不想在拘留所中浪费无谓的时间，急着想要查明事实真相！”<p>　　木兰花讲到这里，又摇了摇头，道：“方局长，在事情发生之後，你采取了错误的步骤，你不应该将这件事保守秘密，而应该将之公开，如果秀珍知道杨科长死了，他一定会立即到警局来的！”<p>　　高翔立时道：“一定先要她露面才行，方局长，你的意思是-”<p>　　方局长抚了一下脸，道：“好的，将这件事公开！”<p>　　高翔道：“公布杨科长的死因，说他是因为受了空手道的重击，颈骨折断致死的！”<p>　　方局长望着木兰花，道：“希望你的估计正确，秀珍知道了杨科长的死讯。就会到警局来——”<p>　　他本来想说“到警局来自首”的，可是将“自首”两个字忍住了没再说出来。在这件事情上，方局长和木兰花的看法，还是多少有些不同的！<p>　　木兰花道：“她一定会来的！”<p>　　方局长站了起来，道：“我去安排这件事！”<p>　　他和各人握了手，走了出去。方局长离开之後，屋中又是一阵静默。<p>　　这一次，打破静默的是木兰花，她道：“我在离开日本的时候，曾经警告大庭龙男，平濑可能是一个危险人物，我的看法仍然没有改变。高翔。你去查。这几天来所有日本人进入本市的情形！”<p>　　高翔答应了一声，木兰花接着又说道：“再替我们办理进入缅甸国境的手续，四风——”<p>　　云四风抬起头来，木兰花的神情仍然很平静，看她的样子，像是在分配最普通的任务一样，她道：“要一架性能极好，不受任何高空、低空飞行影响的直昇机，直昇机之中，要有最完善的探测设备，包括高空摄影，和红外线摄影设备！”<p>　　云四风一面点头，一面向云五风望去。<p>　　云五风立时道：“没问题。”<p>　　木兰花坐了下来道：“我们要到缅北的丛林地区，去找那座奇怪的庙，安妮，我想你至少已取得了戴维斯少校当年带着部队的行军路线的资料！”<p>　　安妮道：“是的。不过那也有将近三百公里长的迂回路线！”<p>　　木兰花拍了安妮的肩头一下，道：“你当然不能希望一下子就找到那座庙的，有了这个范围，总比较容易找得到！”<p>　　木兰花的镇定和充满了信心的吩咐，使各人的心中，都安定了不少。<p>　　不过，木兰花对方局长所作出的预言，却并没有兑现。<p>　　当杨科长死亡的消息公布後，街头巷尾，市民都以此作为谈话的资料之际，穆秀珍却并没有出现。<p>　　安妮一直留在高翔的办公室中，她和穆秀珍的感情极深切，她要在穆秀珍一露面後就看到她，可是一直等到第二天晚上，穆秀珍还是没有出现。<p>　　而高翔展开的调查工作，已经有了结果，他在一查到了平濑荣作曾经在绿野酒店之後，一面赶到酒店，一面就通知了木兰花，他们在酒店的大堂中会合，然後，一起进入了平濑荣作住过的那间华丽套房。<p>　　经过询问了酒店的侍者，毫无疑问，肯定了住在这间豪华套房中的人，就是平濑大佐，不过酒店的侍者，没有人知道他是什麽时候离去的，他并没有结帐，是不辞而别的，木兰花又要了酒店的登记簿来看。在登记簿上。木兰花发现了一个重要的线索，平濑荣作所使用的旅行证件，是缅甸的护照！<p>　　支退了酒店人员，木兰花坐了下来，道：“高翔。你不觉得事情很奇怪麽？一个日本人，在二次大战之後回到日本去转了一转，又回到缅甸，住了那麽多年！”<p>　　高翔皱着眉，道：“你何以肯定他在缅甸住了那麽多年！”<p>　　木兰花望了高翔一眼，道：“那太简单了，缅甸是一个很传奇的国家，外来的居民，如果不住得超过二十年，只怕不能够取到它发出的护照吧！”<p>　　高翔搓了搓手，承认了自己的粗心。<p>　　木兰花又道：“更奇怪的是，这些日子来他好像过得很不错，你看这间套房，不是普通人所能负担得起的——”<p>　　木兰花一面说着，一面在四面走着，留意着每一样东西，她突然在一张沙发後面，停了下来，伸手在沙发背上，抚摸了一下，道：“这里有一条短短的裂痕，像是被人用利器割破的！”<p>　　高翔不知道木兰花想证明什麽，他也知道，如果在房间中曾经发生什麽事的话，那麽，他们是来迟了，因为房间经过侍者的整理，就算原来有什麽线索留下来，也已经不存在了。<p>　　可是木兰花却还在看沙发背上的裂痕，她并且用手指伸进了裂缝之中。接着，木兰花发出了一下低呼声，而当她的手指，自沙发背上的裂缝中伸出来之际，高翔也发出了一下呼叫声！<p>　　在木兰花的手中，拈着一枚不锈钢的戒指，戒指上有着一个尖锐锋利的图案，这是穆秀珍的戒指！<p>　　高翔立时道：“秀珍到过这里！她……到那裹去了？她……”<p>　　木兰花摇头道：“不知道，不但我们不知道，只怕连秀珍自己也不知道！”<p>　　高翔脸上变了色，道：“你的意思是——”<p>　　木兰花道：“毫无疑问的，秀珍到过这里，而她也在这裹，遇到了意外，为了要使别人知道她曾到过这里。所以她在仓猝的情形下，留下了这枚戒指。”<p>　　高翔有点发急，搓着手，道：“那麽她现在——”<p>　　木兰花也愿得有点紊乱。她挥着手，道：“不知道，我还未能将整件事连贯起来，我所有的，只是许多散乱的珠子，而没有将珠子联结起来的线！”<p>　　木兰花双手捧着头，坐了下来，过了半晌，她才抬起头来，高翔以为她已经找到那条“穿珠子的线”了，可是木兰花却只是淡然道：“我们该走了！”<p>　　高翔苦笑了一下，和木兰花一起走了出去，当他们走出酒店大堂之际，木兰花才道：“你去查一下，平濑是不是到过英国，然後你和安妮一起回来，我会在家里等你们。再通知四风他们也来。”<p>　　高翔心情沉重地答应着，和木兰花分了手。木兰花回到家中，她也不点灯，只是一个人坐在黑暗中，云四风、五风兄弟先来，他们是自己进来的，看到木兰花坐在黑暗之中，一动也不动，他们也不去打扰她。<p>　　不一会，高翔和安妮也到了，木兰花才抬起头来，道：“安妮，亮着灯！”<p>　　安妮忙亮了灯，在柔和的灯光下，木兰花的双眼之中，透出了充满智慧的光芒，她道：“整件事情，我已经有了一个假设，高翔，就等你调查的结果，来支持我的假设了！”<p>　　高翔道：“是，平濑到过英国，但是英国方面却无法知道他是不是和戴维斯少校见过面！”<p>　　木兰花道：“一定见过的，那是什麽时候的事情？”<p>　　高翔道：“十天之前，而在三天後出境！”<p>　　木兰花点点头道：“这样看来，我的设想，更可以成立了！”她向各人望了一眼，才又道：“整件事，我根据我的设想，先对你们说说！”<p>　　各人的目光集中在木兰花的身上，木兰花又停了片刻，像是在考虑该从那里开始！<p>　　木兰花想了并没有多久，就道：“平濑带着日军，驻在那座小庙之中，我先肯定他们，是负有某种特殊任务的，什麽任务，我还不知道，但这件特殊任务，一定和已被牺牲了的五万多名民夫有关！”<p>　　云四风道：“一个大建设工程？”<p>　　木兰花道：“大概是这一类东西，平濑的任务是保护、看守，或者是负责保密，我想，除了他一个人之外，别的日军，甚至是军官，只怕也什麽都不知道！”<p>　　安妮皱着眉，云五风坐在她的身边。木兰花又道：“而战事失利，英国为了打通滇缅公路，而向缅北进军，平濑在措手不及之下，成了俘虏，不过。他并没有将他担负的秘密任务讲出来！”<p>　　高翔道：“兰花，那口能无风自动的钟——”<p>　　木兰花皱着眉，道：“对，这是另一个关键，在未曾去到那座庙，看到那口钟之前，无法作出任何假设来，只好暂时将之跳过去。”<p>　　高翔点了点头，木兰花又道：“接着。战事结束了，平濑曾回过日本，但立时又离开，我猜想他仍然回到了那座庙中去了，而戴维斯少校，也几乎将这件事忘记了，直到少校遇到了安东尼教授，将那口钟的事，讲了出来，引起了安东尼教授好奇，而动身到了缅北去，就此失踪——”<p>　　木兰花讲到这里，安妮就道：“兰花姐，安东尼教授的失踪，并不是最近的事，已经过了十多年了！”<p>　　木兰花道：“对，安东尼教授在缅北山林区的探险，一定进行得不顺利，他可能因为种种原因而枕搁了那麽多年，但是到最近，他一定找到了平濑。找到了那寺庙，看到了那口钟。也发现了一些秘密，所以，才引起了平濑的恐慌，平濑在安东尼的口中，知道戴维斯少校没有忘记这件事，所以就到英国去找他！”<p>　　各人都听得很入神，虽然他们知道，木兰花这时所说的。只不过是她的假设，但是他们都相信木兰花的推理能力。假设不会离事实太远。<p>　　木兰花继续道：“在英国，平濑究竟采取了什麽手段对付戴维斯少校，我们不知道，但是他一定曾恐吓过少校，使少校觉得十分害怕，所以，才通过我在英国的朋友，想到了我，将教授的原稿寄来给我，而他也赶来和我会面，可是他心中一直在害怕着，所以他见到我们的时候，表现得如此不安！”<p>　　木兰花向安妮望了一眼，安妮想起了当时戴维斯少校的行动，点了点头。<p>　　木兰花叹了一声，道：“平濑其实是跟踪而来的，少校可能也知道这一点。或许他在和我们见面之後，觉得不应该对我们太过信任，觉得我们不能帮助他。所以他才急急离去。这其中，可能另有隐情，总之，少校是死在埋伏在屋外的掸邦族人之手了！”<p>　　木兰花站了起来，来回踱着，夜已相当深，天气也很冷，那情形，和少校来访的那一晚差不多。<p>　　木兰花在窗口站了片刻，望着黑暗，继续道：“接着，就是掸挥邦族人，闯进了我们的家中，抢走了安东尼教授的原稿，还想杀我们灭口，而当未能办到之後，仓皇离去，平濑之所以来见穆秀珍，我看最大的目的，是陷害穆秀珍，他明明是自己跳下崖去的，但是却造成好像是穆秀珍推下去一样，而杨科长——”<p>　　木兰花讲到这裹，神情有点难过：望了高翔一眼，道：“我和你都认识他，他工作很认真，但是我认为他监视穆秀珍，带着录影设备。却是有预谋的！”<p>　　高翔陡地一征，道：“你是说他和平濑串通的？”<p>　　木兰花神情严肃地点着头。<p>　　高翔对木兰花的话，是很少有异议的，但这时，他略微沉默了片刻之後，才用十分委婉的语气道：“兰花，或许你对杨科长的为人，不是十分了解，他并不是一个讨人喜欢的人，但是——”<p>　　木兰花望着高翔，说道：“对的，我的猜想，还没有事实的支持，但是，我却坚持我的说法，你想，杨科长就像是预知平濑要来我们这里一样，这不是很奇怪的事麽？”<p>　　高翔道：“或许他一直在监视我们这里！”<p>　　木兰花摇头：说道：“不可能，要是我和安妮还没有离开，他就进行监视，我们绝不会不知道。他是在我们离开之後才来的。其次，在第一次他以为穆秀珍是凶手之後，我心中就有点起疑，从这些年来，我们和曾方的关系，杨科长的“认真”。实在是有点过份了，所以，我曾花了一点工夫调查他：我发现在许多年之前，他曾在某地，当过日本宪兵的翻译，我想他和平濑荣作，可能是早已认识的，这件事，只要再深入地去查一查，就可以明白的了！”<p>　　高翔没有再说什麽，只是道：“当然，我会好好去查一下。”<p>　　木兰花又道：“据我估计，平濑的目的，是不想那个古怪的寺庙这件事被人知道，戴维斯少校来找我们。途中可能已受了他的威胁，及至他带着掸邦人，袭击我们，又盗走了安东尼教授的原稿，他深怕我们知道了整件事情的经过，所以还要对付我们，他第一个对付的目标，就是秀珍，对付秀珍的办法，是利用杨科长！”<p>　　云四风忍不住叹了一口气。安妮咬着指甲，道：“兰花姐，可是平濑却也从悬崖跌了下去！”<p>　　木兰花道：“平濑的确是跌了下去。可是他一定没有死，甚至没有损伤！”<p>　　安妮道：“这……怎麽可能！”<p>　　木兰花哼了一声，道：“安妮，你怎麽啦？一个人，如果是在猝不及防的情形下跌下去，当然非死即伤，但如果是早有准备的话。要不受损伤，那太容易了，别忘记，在灌木丛中，还伏着他的同党——我想那就是杀死杨科长的掸邦人，平濑在向下跳去的时候，善於在岭间捕捉野兽的掸邦族人。可以抛出绳圈，将他的身子套住，或者可以用别的办法！”<p>　　安妮的脸上略红了红，点着头。<p>　　木兰花道：“好了，我的推理。到这里为止。我们分头去准备，在最後的时期内，我们就出发到缅甸北部的原始丛林去，到那时候，整件事情的真相，就可以知道了，我们没有正确的目标，还要经过一段——”<p>　　木兰花讲到道真。高翔突然向木兰花双手乱摇，并且指着一盏壁灯，现出极愤怒的神色来。<p>　　众人全顺着高翔所指的壁灯看去，一看之下，也不禁陡地吃了一惊，纷纷站起来，只有木兰花还是若无其事地坐着。<p>　　高翔所指的那盏壁灯，附着一个金属的装饰，有很多圆形的突起点，高翔在一指之间，人人都看出，其中的一个突出的圆点，比装饰品原来所有的要大得多。本来，那东西附在上面，并不是十分惹人注意。高翔也是偶然发现的。<p>　　但这时经他一指，每个人都可以看出来。那是一具超小型的窃听器。<p>　　安妮的动作最快，早已一伸手，将那具小型的窃听器，摘了下来，她想对着这具窃听器，大声呼喝，可是才一张口，木兰花已经在她的手中，将那具窃听器抢了过来，顺手塞到了沙发的垫子之下。<p>　　安妮呆了一呆，但是，她随即明白了，道：“兰花姐，你早已发现了这具窃听器？”<p>　　木兰花微笑着，道：“是的，不然，我为什麽在事实的真相，大部份还没、有揭露之前，就将我的推论，详细的告诉你们听？”<p>　　安妮的神情很疑惑，道：“兰花姐，你是故意叫敌人听到你的分析？那有什麽好处？”<p>　　木兰花吸了一口气，道：“好让他知道，他的安排虽然巧妙，旦还是被我猜到了一大半，那可以使他知道我们并不是容易对付的，也可以使他们不敢对秀珍下进一步的毒手！”<p>　　云四风和安妮同时叫了起来，道：“秀珍已经落入了敌人的手中？”<p>　　木兰花的神情有点无可奈何，道：“我想是这样！”<p>　　各人神情焦急地望着，只有木兰花的声音，还是十分安详，在这样的情形下，木兰花安详的声音。的确可以给心乱如麻的人鼓励。<p>　　木兰花又说道：“我们也一定要到缅北的丛林去，我刚才故意讲了出来，好让敌人听了去，对我们也是很有利的一件事。”<p>　　高翔道：“叫他们先有了准备，怎会对我们有利？”<p>　　木兰花立时道：“你别忘了，我们要去找那座寺庙，就像是大海捞针一样，虽然有完善的探测设备。也不一定找得到，但如果让对方知道了我们行动的计画，我们一开始行动，对方就一定要设法阻拦，在阻拦的过程中，我们虽然会遭到一定的危险，但是对方也无法不显露他们的目标，使我们易於寻找——”<p>　　木兰花讲到这哀，略顿了一顿，才又道：“世界上的任何事情，都有正反两面的，有利，一定有弊，但我们的目的，是要找到那座寺院。其他就顾不得了！”<p>　　安妮深深吸了一口气，才道：“兰花姐，你的意思是，秀珍姐已经被敌人掳到那寺院去了？”<p>　　木兰花又哼了一声，一想起音讯全无的穆秀珍，她也不免有点心情撩乱。她道：“我不能确定，不过，我看很有这个可能。因为我肯定，那座寺院，是我们敌人活动的基地！”<p>　　木兰花最後那两句话，只说对了三分之一，首先，那座寺院，并不是他们敌人的基地，这一点，後面会有交代，其次，穆秀珍这时，还没有被带走，还在本市，可是却连她自己也不知道在什麽地方！<p>　　穆秀珍绝不是一个随便会遭到人家暗算的人。<p>　　而且，当她进入酒店，发现房门内有声响，立时躲闪到了沙发背後之际，也已经看到了一个身形矮小的人，也躲在沙发之後，她根本不知道貌形矮小的人是什麽人，更应该是有所警觉的了。<p>　　可是，由於刹那之间，她看到的情形，实在令她感到太惊异了，是以才在一个发征间，遭了暗算！<p>　　当时，她去看那个自卧室中走出来的人。当她看清那是什麽人之际，她几乎无法相信自己的眼睛！她本来是躲着的，可是在一看到那人之际。她就不由自主地站了起来，这实在是自然而然的反应，别说穆秀珍本来就是很冲动的人，换了别人，也会一样！<p>　　穆秀珍看到的，是平濒荣作！<p>　　穆秀珍是亲眼看到他跌下悬崖去的，为了平濑，穆秀珍还立即被杨科长当作是谋杀的嫌疑犯，可是这时，平濑却自房间中走了出来！<p>　　穆秀珍想叫，可是她还没有发出声来，在她身边的那个身形矮小的人，已经下了手，穆秀珍只来得及看清楚自己被人注射了一种暗绿色的液体，她一脚踢出，那身形矮小的人，已以灵敏的身手。避了开去，穆秀珍还想再挣扎时，已经天旋地转，昏了过去。<p>　　当穆秀珍渐渐恢复知觉之际，她只觉得身子在不住地震动，她想动一动身子，可是全身软得一点气力，也使不出来。<p>　　她只是恢复了知觉，全身一动也不能动，甚至连眼皮也抬不起来，所以她根本不知道自己在什麽地方。她勉力镇定了心神，她听到了机器发动的声音，同时，她也感觉出来，她的身子在不断地震动。那是因为她是在一个不断颠波行动的东西之内，好像是一辆卡车，在崎岖不平的路上行驶着。<p>　　穆秀珍心中又怒又急，可是她软弱得连眼也睁不开来，光发急也没有用，又过了大约半小时，震动停止了，她又听到了一点声响，像是身子被人抬了起来，穆秀珍用尽气力，总算睁开了眼来。<p>　　可是，当她睁开了眼来之後，发现和闭着眼睛，一点分别也没有，眼前仍然是一片黑暗。<p>　　但她至少弄清楚了一点，她是在一只箱子里，那只箱子。正由人抬着在走。<p>　　穆秀珍不知道自己会被抬到什麽地方去，她已经开始觉得自己的手指，渐渐可以移动少许，气力在逐渐恢复。她当然知道。她之所以全身乏力，是那种暗绿色注射液药性发作的结果。那一定是一种极其厉害的麻醉剂，而现在，药性渐渐过去了。<p>　　穆秀珍虽然心急，但是在这样的情形下，除了耐心等待药性过去，气力完全恢复之外，也没有别的办法。<p>　　她用心留意着，觉出自己大约被抬出了几十步，又停了下来，这时，她听到有人声讲话，可是她却完全听不懂那种发音急促的语言，接着，她又听到箱子的盖上，传来了一阵旋转的声响，接着，她陡地看到了两点光亮。<p>　　那两点光亮，是从两个小孔中透进来的，像是刚才有人在箱盖上，旋去了两只螺丝，所以，才有亮光透了进来，虽然只有两点亮光。但也足以令得她精神一振。<p>　　不过，紧接着，亮光又不见了，箱盖上，又是一阵旋转声，还带着一阵“丝丝”声，好像是有什麽气体，自那个小孔之中，喷了进来！<p>　　在那一刹间，穆秀珍真正大吃了一惊，她身在一个密封的铁箱之中，全身乏力，那实在是有死无生的了！她一面竭力想挣扎，一面不由自主，出了一身冷汗！<p>　　穆秀珍这时，受这一场虚惊，自然是因为她遇事不肯想深一层，粗心大意的结果。她未曾好好地想一想，如果对方有意要取她的性命，在她昏迷不醒之际，用什麽方法，不好下手，何必那麽麻烦，将她放在铁箱之中，再用毒气来毒她？<p>　　穆秀珍一面冒着冷汗，一面在挣扎着，可是不到半分钟，她已经呼吸到，自那小孔中，发出“滋滋”声喷进来的，不是毒气，而是新鲜的空气！<p>　　那令得她精神又为之一振，但是她心中随即咒骂起来，因为照这愤形看来，对方怕她在箱中窒息，还特地输送了新鲜空气进来，那是准备将她当着货物一样。作长途里的运输了！<p>　　这对穆秀珍来说，实在是不可忍受的事！<p>　　她深深地吸了口气，手已经可以抬起来了，她正准备伸手去敲箱盖，忽然觉得箱子，又被人抬了起来。<p>　　这一次，箱子被抬起来之後，只向前走出了几步，就突然向下一沉。<p>　　穆秀珍在还未弄清楚发生了什麽事之际，“拍”地一声向，又是一下震动，而那“拍”的一下声声，分明是箱子碰到水面所发出的声音！<p>　　穆秀珍的心中，陡地叫了起来：“他们要将我沉到海里去！”<p>　　穆秀珍料得不错，从那种摇摇晃晃、慢慢向下落去的感觉看来，她的确是在向海中沉去。<p>　　穆秀珍不禁苦笑起来，她想，自己的这种遭遇，要是对人家讲了，一定没有人会相信，她竟像是童话中遭了魔法暗算的人一样，被人禁闭起来，沉到海底！<p>　　她不知道对方作什麽打算，从输进新鲜空气来这一点看，好像并不准备弄死她，但是在箱子中，食物怎麽办呢？她岂不是要饿死？<p>　　牠在胡思乱想间，箱子看来已沉到了海底。因为不动了，四周围也很静，一点声响也没有！<p>　　当全市的警方人员，都在寻找穆秀珍的下落之际，谁也想不到，穆秀珍竟然会叫人搁在一只箱子之中，而箱子还沉在海底！<p>　　在箱子沉下了海底之後不多久，穆秀珍的手臂，渐渐可以活动了，穆秀珍看了看手表，不禁吃了一惊，原来她昏迷过去，到现在，已接近二十四小时了。<p>　　在她的身子更能活动之际，她双手摸索着，将自己的鞋跟拉了出来，取出了一只水银电池的小电筒来。这种工具，穆秀珍他们是随时带在身边的。<p>　　那小电筒所发出的光芒。大约只有十分之一的火柴光芒，可是也已经够照明那只箱子了，箱子是钢的，比她人稍微长一点，可是却窄得她没有法子坐起来，就像是一口钢制的棺材。<p>　　穆秀珍看着那个小孔，新鲜空气还在不断冒进来，另一个小孔，并没有声音发出来，显然是有管子接着，负责抽气的。<p>　　穆秀珍看清楚了这情形，知道就算没有食物，自己至少也可以支持四五天，可是，当她想到，要这样死不死活不活地，在钢箱中躺上四五天，那实在是无法忍受的事！她勉力转动着身子，将两只鞋跟全取了下来，用小电筒照着，看看可有什麽东西，可以助她脱困。虽然那些应用的小工具，是她一直带着的，但是她毕竟不是有准备而来，连她自己也不知道鞋跟裹有些什麽。<p>　　在小电筒微弱的光芒下。她立即发出了一下极其高兴的呼叫声来！<p>　　她看到了一具小型的火焰喷射器！<p>　　那具小型的火焰喷射器，不过一寸见方，但是穆秀珍却知道它的威力，可以烧断一根直径一寸的铁柱！<p>　　穆秀珍深深吸了一口气，再用小电筒四面观察着，她看到箱盖的一边，是两个饺链，一边却没有，可能是上着锁。<p>　　要凭这具喷火器，烧掉在外面的锁，自然困难得多，因为必须先烧穿箱垫，还要一丝不差，认准了锁的所在，才能达到目的。<p>　　可是如果只是烧掉饺链，自然容易得多了，只要将饺链烧断，她一样可以顶开箱盖，脱困而出的！<p>　　穆秀珍想到这里，心中实在高兴，而这时候，她也觉得，箱子又震动起来，当箱子重新又开始震动之际，她以为自己又要给人从海中吊上去了，可是箱子只是上升了一些。随即，就不住摇晃着，看来，像是悬在水中，被一艘船拖着在前进。<p>　　穆秀珍等了片刻，不见有什麽别的动静，才按下了喷射器的一个掣，一股青白色的火焰，发出“嗤嗤”的声响，射向钢箱子的绞链，箱中的温度，也陡地升高，穆秀珍尽量令火焰的喷口，接近她要烧的饺链，而且身子向後挤，就算是这样。箱子中可供躲闪的空间，毕竟太少，火星飞溅开来，溅到了头发上，头发就发出“滋滋”的声响来，不过看看在火焰的喷射下，饺链渐渐变红，穆秀珍的心中，又是一阵高兴。<p>　　这时，穆秀珍幸而在海水中，所以她才能用这个办法，如果是在陆地上，就一定不能，因为钢是良好的导热体，当她将饺链烧到可以熔化的地步时，整个钢箱的热度，一定会令她完全无法生存了！<p>　　不过，这时是在海水中，情形就大不相同了，热被在钢箱四周的海水，迅速吸收，所以穆秀珍除了要避开飞溅的火星之外，倒并不怕什麽。<p>　　有一个简单的物理实验。是证明水能吸收热力的，这个实验是，用普通的纸，摺起来，使水不会漏出来，盛上水，放在酒精灯上烧着，可以达到水沸，而纸并不受火焰的烧毁，就是因为火焰发出的热度，全被水吸去了之故，穆秀珍这时的情形，也是一样。<p>　　只花了三分钟。一只饺链已经断了！<p>　　穆秀珍喘着气，先熄了喷火器，用小电筒去照射了一下，一照之下，她不禁陡地吃了一惊！<p>　　在海底用喷火器，好处是高热可以迅速被海水吸收。坏处是一有了隙缝，海水就迅速渗了进来！<p>　　这时，穆秀珍看到，在被烧断的饺链处，海水像是瀑布一样，贴着箱壁，渗了进来，就在她一个错愕之间，箱中已经有了半寸的积水！<p>　　穆秀珍在吃了一惊之後，定了定神，勉力缩起了身子，再去烧另一个饺链，海水渗进来的速度，越来越快，不到一分钟，已经半箱子是水了！<p>　　穆秀珍心中不断在叫着：快点！快点！<p>　　她眼看饺链发红，在渐渐熔去，可是水涌进来的速度更快，已经快到了箱盖的饺链部份了！<p>　　穆秀珍将口对准了那有新鲜空气透进来的小孔，勉力争取最後十几秒钟的时间，直到箱子中完全是海水，喷火器的火焰，也完全熄灭为止。<p>　　穆秀珍不知道两个饺链是不是全被烧断了，她用尽气力，向上顶了一顶，第二个饺链，其实还有一点没有烧断，可是在穆秀珍用力一顶之下，箱盖的另一端，已被她顶了开来。她可以出去了！<p>　　木兰花曾说，凡事有利一定有弊，真一点也不错，海水渗进来，自然叫穆秀珍吃了不少苦头，而且增加了不少困难。<p>　　但如果不是海水渗进来，使箱中充满了水，抵消了箱外海水压力的话。穆秀珍就算两个蛟链全烧断了，也一定无法顶开箱盖来的。<p>　　这时，箱盖一开，穆秀珍双脚在箱壁上一灯，整个人，就像是一条鱼一样，。窜了出来。<p>　　一出了禁锢她的箱子，穆秀珍立即看到。有两根管子，自一只船底上连接下来，箱子则被一条锻链吊着。船正在向前驶着，推进器搅起的水花，在海底看来，极其美丽。<p>　　穆秀珍并不立时向上升去。她先拉断了那根输送新鲜空气的管子，含在口里。<p>　　她才脱困而出，心中自然极其高兴，略想了一想，伸手抓住了吊住铁箱的铁链，慢慢向上爬升上去，到了船舷之旁，将头冒出了水面。<p>　　当她呼吸到真正大自然的空气之际，她心中更是高兴，她也看清了那船，在外表看来，完全是一艘大型的渔船，她还未能看清楚船上有什麽人，她双手抓住了船身旁凸出的一道边缘向前移动着。<p>　　船的速度相当快，迎面而来的浪花冲击着她，但是那对穆秀珍来说，全然不算什麽，穆秀珍的水性极好，连木兰花也比不上她！<p>　　穆秀珍渐渐来到了船头，她的身子也离开了海水，顺着船首的昂起部份，向上攀着。<p>　　不一会，她只要一个翻身，就可以翻过船舷，落在甲板上了。<p>　　但是，她却并没有立即那样做，因为这时，她看到两个身形矮小、穿着灰白色衣服的人，正在急匆匆走了过来，脸上带着十分奇怪的神情。<p>　　那两个人，来到船首，转身正待走进船舱去，穆秀珍也就在这时，双臂陡地用力，整个人直越过了船舷，直翻了起来。<p>　　她身子还在半空，双足已然瞪出，瞪向那两个人的背心！<p>　　那两个身形矮小的人，反应也十分之快，穆秀珍的双足才一瞪出，他们就转过来，不过穆秀珍的动作，实在太快，他们虽然疾转过了身来，可是在那一刹间，却根本没有机会，作任何的反抗。<p>　　穆秀珍的双足，本来是瞪向他们背後的，由於他们疾转过了身来，所以变得瞪中了他们的胸口。穆秀珍双足瞪出的力道，是如此之快，以致令得那两个人。各自发出了一下怪叫声，在他们的怪叫声中，还夹杂着他们肋骨断折的声音，身子向後疾撞了出来，撞在舱门之上，“砰”地一声响，将舱门撞了开来。<p>　　不但将舱门撞开，而且他们两人的身子，还直跌了进去，一面发出怪叫声，一面传来他们两人，滚下楼梯时发出的声响来。<p>　　穆秀珍站定了身子，心中一阵快意，忍不住“哈哈”笑了起来。<p>　　就在她大声纵笑之际，只听得船舱里，传来了几下怒吼，三个同样穿着灰白色衣服，身形矮小，满脸精悍之色的人，已一起自船舱中扑了出来，他们的来势极快，简直就像是三条豹子扑出来一样！<p>　　穆秀珍大叫道：“来得好！”<p>　　她一眼就看出，其中的一个，正是酒店房间中，在沙发後面，暗算她的那一个，那一个偏又扑在最前面，手中握着一柄锋利的短刀，向着穆秀珍，疾扑而来，举刀就刺。<p>　　穆秀珍当时身子一侧，避开了他的那一刺。一反手，就已经抓住了那个人的手腕。<p>　　那些身形矮小的人，正是缅北丛林地区的掸邦族人，他们虽然纵跃如飞，气力也大，可是在格斗搏击而言，如何是有过严格的训练，在东方的武术上，有极高造诣的穆秀珍的敌手？<p>　　穆秀珍反手那一抓，看来一点也不出奇，只是身手迅疾而已，但实际上，那是少林七十二擒拿法中，十八招大擒拿手中的一式“星移斗换”，任何身手再敏捷的人，也逃不过去！<p>　　穆秀珍一出手就抓中了对方的手腕，紧接着，身子半旋，一声断喝。又已用上了柔道中的“大摔法”，手背一抖间，借着那人挣扎之力，将那人的身子，直挥得向半空之中，飞了出去！<p>　　那人被挥得越过了船舷，在半空中，发出了几下怪叫声，水花溅起，已经跌进了海中！<p>　　别看那人在船上动作十分快，可是他显然不会游泳，一到了水中，双手一阵乱抓。立时没顶了！<p>　　穆秀珍一出手，就解决了一个，心中更是高兴，另外两个，本来也各自手握利刀，向前攻了过来的，可是一看到最前面的同伴，只在自己眼神一花间就叫人抛进了海中，不禁吓得目定口呆，僵在那里，一动也不能动。<p>　　穆秀珍立时踏前一步，正待出手，叫这两人也吃点苦头，以泄心中闷气之际，只听得上面有人道：“不可思议，真不可思议！”<p>　　穆秀珍抬头一看，立时站定了身子。<p>　　只见在船舱上面的指挥室中，平濑已经出现，穆秀珍本来不会怕平濑，可是平濑的手中，却提着一柄手提机枪，就在穆秀珍向上一望间，平濑已拿着枪，扫出了一排子弹。<p>　　那一排子弹是扫向海中的，在海面上，溅起了一阵水花，接着，枪口就对准了穆秀珍！<p>　　穆秀珍直到这时候，心中才不禁一阵懊丧！<p>　　她神不知鬼不觉地逃了出来，本来是可以占绝对的上风的。可是她却只图痛快，虽然将两个人打伤，又将一个抛进了海里，可是平濑一出现，情形就改变了！<p>　　穆秀珍伸手，掠了掠湿发，平濑立时喝道：“别动，一动也别动！”<p>　　穆秀珍“哼”地一声，道：“你手里有武器，难道你还怕我？”<p>　　平濑的脸色很难看，道：“很难说，穆小姐，我很佩服你，你能够在那样的情形下逃出来，那简直不可思议，简直是超人！”<p>　　穆秀珍瞪着眼，道：“我当然不是超人，只不过你是一头蠢猪！”<p>　　平濑也不生气，枪口对着穆秀珍，走了下来，来到了甲板上，在离穆秀珍还有七八尺处就站定了身子，穆秀珍正在想，自己可有什麽办法再占上风之际，只听到平濑又用她听不懂的那种话，叫了一句。<p>　　那两个呆立着的掸族人，立时取出了一支小弓来，穆秀珍陡地一震间，“拍”地轻响一声，一枚尖刺，已经射中了她的手臂。<p>　　穆秀珍连忙拔去那枚尖刺，可是一阵麻痹之感，已经迅速传了开来。<p>　　那种麻痹的感觉，是来得如此之快，以致在刹那之间，穆秀珍不但无法施展拳脚。而且，就算她想破口大骂，舌头也已麻木不灵，紧接着，她跌倒在甲板上。<p>　　穆秀珍才一跌倒，那两个掸邦族人，己各自怪叫一声。向穆秀珍扑了过来，而平濑也在这时，赶了过来，挥着手提机枪，隔开了他们。<p>　　那两个掸邦族人十分恼怒，用尖锐和急促的声调。不断地叫着，平濑也用同样的话，呼喝着他们，终於将那两个人喝退了。<p>　　穆秀珍那时候。只是不能动，知觉并未曾丧失，她看到平濑望着自己，神情像是十分为难，好像不知道如何处理自己才好。<p>　　过了片刻，平濑才道：“穆小姐，暂时，我不想你死，不过要是你不识趣，我就不客气了！”<p>　　穆秀珍这时最难过的，是不能破口大骂，平濑抓住了她的手，将她拉进了船舱之中，到了船舱，将穆秀珍放在一张板床上，又走了出去。<p>　　穆秀珍并没有昏过去，可是全身麻木，不论如何用气力，都不能移动分毫。<p>　　在经过了几小时的努力之後，仍然一点用处也没有，只好叹上一声，闭上眼睛，听天由命了。<p>　　直昇机在丛林的上空盘旋，那是一架大型的直昇机，另外有三架单人驾驶的小型直昇机，在大直昇机舱腹中落下来，立时盘旋飞向前。飞得更低。<p>　　安妮在直昇机的母机之中，她不但要负责操纵直昇机，而且，还要留意注视座位前一列只有手掌大小的电视萤光屏，那些小萤光屏上显露的一切，全是三架直昇机子机的雷射光束探射仪探寻到的结果，是一系列弯曲、闪动的光波。<p>　　安妮更要担任三架直昇机子机的联络和通讯工作，子母型的直昇机，是云五风的设计，原始森林，浩瀚如海，普通的直昇机，在搜寻工作上不够灵活，一定要利用这小型的单人驾驶的小直昇机，才能一发现目标。就低飞搜寻，但是小型直昇机的体积太小。不可能装置太多的仪器，所以又需要一架母机，来联络视察。<p>　　在三架子机上，全装有雷射光束的搜寻设备，雷射光束可以透过浓密的，看来毫无隙缝的森林，直射地面，只要在森林中有大量的金属，萤光屏上的光波形状。就会改变，安妮就可以立即通知子机，再作进一步的低飞搜寻，以求发现目标。<p>　　这一切的装备。已经可以说是现代科学顶点的设施了，可是，木兰花、高翔、云四风和安妮四个人，在进入了缅北森林区之後。已经每天十二小时，连绩进行了四天的搜索，还是一点结果都没有。<p>　　在半空中向下望去。森林像是一片汪洋大海一样，浓密的树叶，遮掩了一切，当三架子机飞得接近树林之际，机翼鼓起的强风，令得树林上掀起一阵阵的波动，就像是绿色的巨浪一样。<p>　　安妮眼看着三架子机飞了开去，像过去四天一样，她一面注视着萤光屏，一面道：“没有变化，没有异常的反应，继续前飞-”<p>　　大直昇机也在向前飞着，安妮看到三架小直昇机迅速地向三个不同的方向。飞开去，渐渐看不到了。<p>　　安妮望着下面一望无际的森林，由於树木生长得如此之浓密，根本分不出高山和平地，只不过可以看到有的地方树木突然高了起来，知道那地方是一座山岗而已。<p>　　在这四天来，每一个人的心中，都很焦急，可是他们每一个人，也都将自己心中的焦急，隐忍在心中。不表示出来。<p>　　因为他们知道，就算将心中的焦急表示出来，也是没有用的，只有更使人心烦而已。安妮紧眠着嘴，大直昇机在向前飞，她看到前面。原始森林像是被刀划过一样，分成了两半，再飞过去一点。才看清那是一条水流相当湍急的河流，自一座高地处奔流而下，一直伸展向前。安妮对着通讯仪，道：“我看到了一条河，位置是在——”<p>　　她校正了位置的测量仪，向驾驶子机的木兰花、高翔和霎四风，报告了那条河的位置，她随即听到木兰花的声音，道：“我向河的上流飞去。”<p>　　安妮向河的上流看去，依稀可以看到木兰花驾驶的子机，但因为相隔得十分远，在安妮看来，那只不过是一个在阳光下闪动的亮点而已。<p>　　整条河流，在安妮看来，也只不过像是一条穿过森林的带子，河水的湍急，在安妮看来，也只不过是河水泛起的许多白花而已。<p>　　可是，在木兰花看来，情形却不相同了！<p>　　木兰花驾驶的子机，体积不会比一辆小型的汽车更大，当她飞到河流的上空之际，离河面的高度只有一百二十尺左右。<p>　　在她看来，那道河约有两百尺宽，说它是一条河，其实不是十分确当，应该说那是一条十分阔的山溪，因为木兰花可以看到水底的怜晌怪石，当水流冲过那些怪石之际，激起老高的水花，和发出轰隆不绝的声音，看来形势实在猛恶之极。<p>　　而当木兰花驾着直昇机。越是向源头飞去的时候，水流就更加湍急，所发出的声响，几乎将直昇机的声音，直盖了过去。<p>　　木兰花在才一转到安妮报告说发现了一条河之际，心中就动了一动。<p>　　他们在开始行动之前，曾经得到缅甸警方的协助，将可以找得到缅北原始森林区的地图，全部找来给他们作参考。<p>　　不过那地区，根本没有什麽完整的地图，他们所得到的资料，也仅仅是聊胜於无而已。<p>　　而安妮的报告之所以引起木兰花的注意，是因为在那些地图上，并没有记载着有这样的一条河，那使木兰花知道，经过四天来的努力，虽然还没有什麽发现，可是他们至少已深入原始森林的腹地了！<p>　　而一到了那条河水如此湍急的河流上空，木兰花心中，更隐隐感到，这条隐密在原始森林中的河流。一定有着重大的关系。<p>　　木兰花之所以有这样的感觉，简单地说，可以说是一种“第六感”。但是任何人会有这种“第六感”的产生，绝对不是凭空而来的，而是根据已知的资料或知识，所汇集起来而产生的，木兰花这时，感到这条河水湍急的河流，十分重要，最先是想到，这样的一条河流，源头处的水流。一定更急，那是水力发电的最理想的动力。接着，她就想到了她已经获知的事实，曾经有几万个民夫，参加过一项巨大的工程，这种工程，如果需要应用到电力的话，那就必定会选择这条河来作为水力发电的场所！<p>　　这些事实一结合起来，木兰花就自然而然想到，穷溯这条河流的上源，对於事实可能有帮助了！<p>　　她一直逆着河水向前飞着，不一会，看到了河面陡地变阔，像是一个极大的水潭，水也深得很，在那一段的河面看来，水面平静，像是一个大水潭。<p>　　木兰花本来没有加以特别的留葱，因为河面变阔，水流减速，那是一定的道理，可是当她已经飞过了那一段河面之际，在阳光之下，她突然看到，在平静的河面之上，有一团异样的光彩！<p>　　那团异样的光彩，形成长形，正浮在水面上，向下流而去，木兰花心头不禁一阵紧张，她立时掉转机头。跟着那一团光彩，向前飞去。那一团光彩，流到了河水湍急的所在，立时散了开来。看不见了。<p>　　木兰花再掉转机头，又飞过了那片平静的河面，这一次，却没有什麽新的发现。<p>　　那一团浮在水面的异样的光彩，落在别人的眼中。可能以为那只不过是阳光照射在水面所引起的反光而已，但是木兰花却在第一眼看到时，就可以肯定，那是一种机器油浮在水面上所引起的光彩！<p>　　这里是人迹不到的原始森林，就算有人的话，也只是未开化的掸邦族土人，而机器油，却是现代文明社会中的东西，怎会在原始森林的河流上出现？<p>　　这一个发现，更坚定了木兰花的信心，她一面将自己的发现，通知了高翔、云四风和安妮，要他们三人，也到河流的源头来，她自己仍然朝着河水，向前飞去。<p>　　约莫又飞出了将近二十哩，木兰花已看到了一座悬崖，巨幅的瀑布，自悬崖上流泻下来，这便是那条水流湍急的河流的源头。<p>　　木兰花在悬崖上盘旋了一周，没有什麽发现，她又来到了瀑布的上面，看到河旁有一小片空地，可供直昇机降落，是以就飞了下去，停在那片空地上。<p>　　直昇机才一停下，瀑布飞磁起来的水珠，就将机身完全打湿了，木兰花推开舱门，跳下了直昇机，不到一分钟，她的身上和头发上，也布满了水珠。<p>　　那片空地很小，一边是湍急的水流，另一边，仍然是连绵不绝的森林，木兰花下机之後没有多久。就看到安妮驾驶的直昇机母机，也到了上空，接着，高翔和云四风也已来到，高翔和云四风，也将小直昇机降落在那片空地之上，一起出了直昇机。<p>　　高翔才一下直昇机，就奔到了木兰花的身边，道：“有什麽发现？”<p>　　木兰花摇了摇头说道：“还没有，不过，我可以肯定，这里附近。一定有古怪——。”<p>　　木兰花的话，刚一出口陡地听得云四风大叫了起来，伸手指着前面。<p>　　木兰花和高翔两人，一起循着云四风所指的向前看去，一时之间，几乎不能相信自己的眼睛！<p>　　他们都看到，就在那巨幅的瀑布之下，轰隆巨响，水珠达数十尺高的水潭之中，在水花之中，正有两个人挣扎着。想冒出水面来！<p>　　穆秀珍在船舱中。一切也不能动，大约躺了二十四小时，正当她觉得身上那种麻痹之感，在渐渐减轻之时。舱门打开，平濑走了进来。<p>　　穆秀珍喘着气，她一发觉自己的舌头已可以转动，虽然还不是十分灵活，就大骂了起来。平濑只是神情阴森地望着她，等到穆秀珍可以坐起身子来时，平濑立时用一柄枪，指住了她。<p>　　穆秀珍仍然在骂着，道：“你的末日到了！”<p>　　平濑只是发出了几下冷笑声，道：“或许是，穆小姐，不过我不会服输。他们会来找你，对不对？我要引他们来了。一起下手——”<p>　　说到这里，他的脸上，突然现出了十分狠毒的神情来，道：“我要杀死一切知道我秘密的人！”<p>　　穆秀珍征了一征，道：“包括戴维斯少校？”<p>　　平濑现出极其愤恨的神情来，几乎像是在吼叫，道：“他是罪魁，没有他，我的秘密，绝不会被任何人发现！”他略顿了一顿，陡地喝道：“起来，出去！”<p>　　在他手枪的指吓下。穆秀珍虽然不愿意听他的命令，可是也无可奈何，她站了起来，仍然有点行动不便，扶着舱壁，向外走了出去，来到甲板上，她才发现，船已经停了，远远地，可以看到陆地的水平线，而一架水上直昇机，已经停在水面。<p>　　平濑逼着穆秀珍下了橡皮艇，进入那架直昇机，直昇机立时起飞，平濑坐在穆秀珍的後面。<p>　　穆秀珍注意到，平濑的手下，全是那些身形矮小的掸邦族人。<p>　　直昇机在沿海岸处，一直向北飞。然後，飞进了内陆，飞得十分高，几小时之後，穆秀珍向下望去，下面已经全是茂密的森林了。<p>　　在天色将黑时，直昇机的高度减低，终於。在丛林的一片自上空看来几乎不容易发现的空地上，停了下来，平濑呼喝着。赶穆秀珍下机。<p>　　穆秀珍一下机，就陡地吸了一口气，她看到了那一座奇怪的寺院！<p>　　那真是一座奇怪的寺院，四四方方的，在石墙上，浮刻着许多奇奇怪怪的神像，穆秀珍一面在平濑的威逼下向前走着，一面冷笑地道：“你信奉的是甚麽宗教？”<p>　　平濑冷冷地道：“甚麽宗教我都不信，我只相信武力，武力能征服一切。”<p>　　穆秀珍的声音之中，充满了讽刺，道：“对，说得不错，武运长久！”<p>　　平濑的脸色，变得十分难看，当他们走进了寺院之後，穆秀珍就看到了那口大钟，她耸了耸肩，道：“这口钟，就是会无风自动的那一口了。是不是？”<p>　　穆秀珍一面说着，一面伸手去抚摸那口大铜钟，那口大铜钟。和其他寺院中的大钟，看来并没有甚麽不同，可是，穆秀珍的手才一碰上去，就觉得它在微微震动，同时，有一阵“嗡嗡”的声音，傅了出来，穆秀珍吃了一惊，连忙向後退了一步。<p>　　就在那一刹间，只见那口大钟的震动，已越来越剧烈，迅速变成摇摆起来。同时，也发出了巨大的“当当”声。那种声音是如此之洪亮，令得穆秀珍也不禁脸上为之变色，忙转头向平濑看去。<p>　　平濑的神情十分阴森，扬了扬手中的枪，要穆秀珍继续向前走去，穆秀珍一面向前走，一面仍回头看看那口钟，直到转过墙角，平濑才陡地笑了起来，道：“穆小姐，你也受惊了，是不是？看来你的智力，和掸邦族土人差不多！”<p>　　穆秀珍心中十分愤怒，闷哼了一声，平濑仍然阴笑着，说道：“就凭这口钟，我使得上百个掸邦族人，将我当神一样的崇拜！”<p>　　穆秀珍陡地明白了，这口钟并没有甚麽神秘，只不过有着无线电控制的机械装置，所以才会自己摇勤。发出巨大的声响，穆秀珍一想到这一点，不禁苦笑了起来，因为她想到。要是当年戴维斯少校能明白这个道理的话，他自己不会送命，安东尼教授也不会送命，更不会闹出那麽多事来！只可惜由於原始森林的神秘，戴维斯少校做梦也想不到，在这样的蛮荒之地，会有当时最先进的科学装置！<p>　　转过了墙角之後不久，前面是一条走廊，走廊的尽头，是一座巨大的神像，看来已经没有了去路，穆秀珍略微为迟疑了一下，平濑就喝道：“向前走！”<p>　　随着平濑那一喝，只见那座神像，向後慢慢缩了进去，现出了一个门户来，穆秀珍转头看了一下，这时，她的身子已经完全灵活了，可是平濑也十分机灵，绝不离得她太近的，使得穆秀珍没有反抗的机会！<p>　　穆秀珍没有反抗的机会，在手枪的指吓下。只好向内走了进去。<p>　　她才走进去，眼前一黑，就觉得双脚踏在一个在向前移动的物体之上，她陡地一惊，前面已有了亮光，她低头一看，身子在向前移，她是踏在一条传送带之上，传送带在开始斜向下，接着，便一直伸展向前。<p>　　穆秀珍几乎不能相信自己的眼睛，又回头向平濑看了一眼。<p>　　平濑的神情像是很兴奋，道：“这是全世界最长的传送道路，一共有十八里长，是当年轴心国几十位科学家的心血结晶品。”<p>　　穆秀珍虽然鲁莽、冲动，可是毕竟不是没有头脑的人，她已经渐渐知道，那是怎麽一回专了，她冷冷地道：“不过，还是一样挽救不了轴心国失败的命运。”<p>　　平濑闷哼了一声，传送带继续向前移动，穆秀珍知道自己，一定可以到达一个极为隐密的所在，那所在。一定是第二次世界大战末期，德国，义大利和日本的独裁者，为了躲逃他们失败的命运而建造的！在这样的原始森林之中，所建造这样大规模的工程，当时不知道有多少人，就葬送在原始森林之中了。<p>　　穆秀珍紧握着双拳。传送带向前，移动了约有一小时，就听到了一阵阵轰隆轰隆的声响，穆秀珍只觉得眼前一亮。前面是两扇极大的金属门，门前有四个掸邦族人在守着。一看到了有人来，四个掸邦人就合力转动门上的圆环，门打了开来，穆秀珍简直呆了！<p>　　她看到门内，是一个巨大的山洞。<p>　　那山洞绝不可能是人工凿出来的，一定是天然生成的一个大山洞。<p>　　在山洞的一边。是许多正在运行的机器，穆秀珍认不出这些机器的名堂，只认出在转动的那只大涡轮，是水力发电之用的。<p>　　山洞的里面，似乎还有许多筑成的房间，而另一面，则是一个极深的水潭，那水潭中的水，在翻腾着，发起极高的水花来。<p>　　山洞的当中，是一间相当大的，四面全是玻璃的房间，可以看出房间中，有一座控制台，而在山洞中来回奔走、工作的，则全是掸邦人。<p>　　穆秀珍吸了一口气道：“规模倒是够大的了。可是我看不出有甚麽用处？”<p>　　平濑冷笑了一声，道：“你知道甚麽，要不是战事失利来得太快，这裹就是轴心国的指挥本部！”<p>　　穆秀珍站定了身子，转过身来，望着平濑，她显得很冷静，道：“战争早就结束了，侵略者也注定要失败，你躲在这里还有甚麽用？虽然你有这些，可是我看不出你和像野人一样躲在菲律宾森林中的那些日军有甚麽不同，你们全是生活在梦想中的可怜虫！”<p>　　平濑的神色变得极其难看，道：“住口！”<p>　　穆秀珍向後退去，她退向那个水潭，她已经看出，自己是在山腹之中。而那个水潭的水，分明是活水，可能连接着外面的甚麽河流，要是她能跳进那水潭去，或者有机会逃走！<p>　　穆秀珍一面向後退着，一面道：“你唯一可走的路，就是向缅甸政府自首！”<p>　　平濑向她逼了过来，连声冷笑，道：“废话，这里是我的王国，我没有失败，这里有巨量的金钱，只要一有机会，我就可以发展，我仍然可以征服全世界！”<p>　　穆秀珍大笑了起来，冷肆道：“征服世界，你？哈哈，我没有听到更滑稽的笑话！”<p>　　平濑显然被激怒了，挥着枪，向穆秀珍直冲了过来，那正是穆秀珍所希望的，因为在这样的情形下，她可以自然而然，退到水潭边，而不使平濑起疑。<p>　　穆秀珍的确是顺利地退到了水潭边，不过，以後发生的事情，却是她未曾料到的，她才来到了潭边，平濑怒吼着，挥手向她的脸上掴来，穆秀珍疾伸手，拉住了平濑的手腕，向後一缩手，她和平濑两个人，一起跌进了那个水潭之中。<p>　　在穆秀珍跌进水潭中去的那一刹间，她只听到山洞中近百个掸邦族人，一起发出了一下充满恐怖的呼叫声来，接着，她沉进了水中，就甚麽也听不到了。<p>　　一到了水中，穆秀珍就推开了平濑，她起先打这主意时，以为凭着自己的水性，如果有通道的话，她是一定可以游出去的。<p>　　谁知道一跌进了水潭之中，才知道这完全不对了，水潭中的水，有着极大的漩涡，穆秀珍一进了水，身子就被漩涡牵动着，不由自主地翻滚起来，她在翻滚之中，曾好几次碰到平濑的身子，同时，漩涡有一股极大的力道，吸得她向下沉去。<p>　　穆秀珍心中一慌，不免喝了几口水，等到勉力镇定心神时，一股极大的力道，又将她推向上，疾托了起来，陡然之间，已经看到了天光，冒出了水面。<p>　　她才一冒出水面，还未曾看清身子所在的情形。只看到平濑就在她身子的不远处，也冒了出来。<p>　　可是，他们两人，立时又被湍急的漩涡，拉得向下沉去，穆秀珍用力向上挣扎着，好不容易又浮了起来，可是已经闹了个筋疲力尽，眼看要是再被漩涡扯下去的话，只怕再也难以浮得上来了！<p>　　而也就在这时，云四风看到了她和平濑！<p>　　当然，在事後，穆秀珍知道了山洞的那个水潭，和外面瀑布下的那个水潭是相连的，厚约五十尺的悬崖，将之隔成两半，瀑布冲进水中，造成漩涡，造成了极大的吸力，如果不是木兰花见机，追寻到了河流的源头，发现了她的话，唯一的结果，就是被漩涡吸下去几次之後。体力用完，死在水潭之中！<p>　　当时，云四风、木兰花和高翔，一看到有人在水潭中挣扎，事实上，也未曾看清是甚麽人，高翔立时大叫一声，奔向小直昇机，立时飞了起来，来到了水潭上面，将绳梯放了下来。<p>　　那时，平濑已经无力再挣扎，眼看就要被漩涡卷到潭底去了，穆秀珍一看来了救星。精神一振，一手抓住垂下来的绳梯。一手提起平濑，放在绳梯之下，直到这时，云四风才看清在水中挣扎的两个人中，有一个是穆秀珍，他冲到了河边，想高声大叫，可是，由於他实在太激动了。以致张大了口，竟然一点声音也没有发出来！<p>　　严寒已经过去，早春已经来临，细雨霏霏，在木兰花住所的客厅里，大家又聚在一起，只有高翔不在。<p>　　穆秀珍用手指着报纸，念道：“你们听着：缅甸政府，决定发展北部丛林地区，哼，要不是我们找到了那个秘密基地，发现了那个大发电站，也没有甚麽可发展的！”<p>　　云四风望着穆秀珍微微笑，穆秀珍的样子很神气，安妮抿着嘴笑。说道：“秀珍姐，这次事情，自然是你的遭遇最精采了！”<p>　　穆秀珍道：“可不是麽！”<p>　　木兰花望了她一眼，笑道：“就是才从直昇机带上来，伏在石头上呕水的时候，不怎麽神气！”<p>　　穆秀珍忽然叫了起来，说道：“兰花姐！”<p>　　安妮望着穆秀珍，道：“秀珍姐，你被人关在铁箱子，拖在海中，居然还能逃了出来，我就做不到！”<p>　　穆秀珍心中高兴，大点其头，用挑战的目光，向木兰花望去。<p>　　木兰花却只是微笑着，缓缓摇着头，道：“我认为根本不应该有机会叫人关进铁箱子去！”<p>　　云四风笑了起来，穆秀珍狠狠瞪了云四风一眼，云五风本来也想笑的，一见到这样的情形，连忙伸手按住了口。转过了头去。<p>　　就在这时候，高翔走了进来，将雨衣放在门口，神色很沉重。<p>　　客厅中静了下来，高翔坐下，燃着了一支烟。才道：“缅甸警方转来了平濑的口供，这家伙野心真不小，他想利用土人的无知，用那口自动摇动的钟，已经令得很多土人部落，对他死心塌地，准备时机成熟，鼓励土人部落脱离缅甸中央政府独立！”<p>　　木兰花望着高翔，道：“杨科长的事呢？”<p>　　高翔叹了一声，神情很难过：停了半晌，才道：“兰花，你的一切估计都很对，平濑在情报部工作时，就认得杨科长，那山洞中，有着数目极巨的金块，平濑可以说是一流的富豪，他用巨额的金钱，收买了杨科长，他在口供中已承认了！”<p>　　穆秀珍道：“这殭屍，我早就知道他不是好人，哼，当时，我应该一掌将他打死！”<p>　　木兰花道：“秀珍，人总是人，人性是有弱点的——”她略顿了一顿，道：“平濑跌下悬崖去，是怎麽可以不死的，你想到没有？”<p>　　穆秀珍摇了摇头，木兰花道：“要是你当时就发觉，杨科长或者可以不死！”<p>　　穆秀珍咕哝道：“这种人——”<p>　　高翔望向木兰花，道：“你知道平濑用的是甚麽法子？”<p>　　木兰花道：“你一定已在平濑的口供中知道了经过，考我来了？”<p>　　高翔微笑着点了点头，各人一起向木兰花望去，木兰花微笑着道：“太简单了，平濑既然是有备而来的，我想他早准备了一个假人，放在悬崖上藏着，他人向下跌去，抓住了准备好的绳索，躲在突出的岩石之下，假人就跌下了！”<p>　　高翔现出极佩服的神色来，木兰花又道：“要不是秀珍那麽粗心，当时就可以发现了！”<p>　　穆秀珍充满了委屈地叫了起来道：“兰花姐！”<p>　　这一次，连云五风也忍不住，大家全笑了起来，连穆秀珍自己，也带着点不好意思。一起笑着。<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='61_1'>第60册 无名怪尸 简介</b><p>");

document.write ('　　一场无名火，烧出重重疑点，一具无名尸体，被疑为是国际知名科学家，但后来却又被推翻，究竟这被烧死的人是什么身份？为了查出事情的真相，不但穆秀珍受了重伤，连安妮也被击得昏迷不醒，只能喃喃说着:“宇宙……卢利根勋爵。”这句毫无头绪的话;在“木兰花传奇”的完结篇中，他们所遇到的，是个根本就不可能打得败的敌人……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='61_2'>第60册 无名怪尸 第一章 异火怪尸 落阱受袭</b><p>");

document.write ('　　初夏的晚风扑面而来，令人心旷神怡，所以当七八个年轻人，由一幢小洋房中走出来的时候，都自然而然，深深地吸了一口气。<p>　　那七八个年轻人一望而知是大学生，每个人的胁下，都夹着厚厚的书本，脚步轻松，嘻笑着，不断地争着讲话，似乎只有一个高瘦的少女是例外，她充满着沉思的神情，和其它人走在一起，显得很稳重。这个少女，就是安妮。而其它的年轻人是她的同学。<p>　　这时，在安妮身边的两个青年，一面跳着，转着身子，一面指着他们才离开的那幢小洋房，道：“教授真是怪人，你看，他住的地方，附近五百公尺内，根本没有别的屋子！”<p>　　另一个笑了起来，道：“所以独身教授，都是怪人，这是小说或电影经常见的情节，他们都有怪癖，而且。有野心控制全人类！”<p>　　他讲到这里，向安妮做了一个怪脸，道：“是不是，安妮？”<p>　　安妮最讨厌年轻人的轻佻，所以她对这个问题，不置可否。那年轻人却还不识趣，又凑过身来，道：“或许该请女黑侠木兰花来查一查，看看黄教授的生活，为什么这样古怪！”<p>　　安妮冷冷地道：“如果你稍稍有头脑的话，就不应该讲出这种幼稚的话来！”<p>　　那年轻人碰了一个钉子，吐了吐舌头不再说下去。<p>　　安妮和她的同学一样，目的地是距离他们刚才出来的那幢房子，约有八百公尺的一个公共汽车站：每逢星期三，这七八个大学生，都到黄教授的住所来上课，而且算定了时间，可以赶上尾班公共汽车回市区去。<p>　　黄义和教授是著名的学者，他研究的课题，几乎和每一个人都有着直接的关系。他是脑部神经活动研究的权威。安妮在大学中选的科目很杂，她几乎对什么都有兴趣，所以她也选了黄义和教授的课。<p>　　从黄教授的住所到车站，要转过一个小山岗。就在那群年轻人转过山岗之际，最后一班公共汽车已经驶了过来，大家叫着，向前奔去，上了车。车中本来只有聊聊几个搭客，这七八个人一上车，登时热闹了起来。公共汽车司机向他们微笑地打着招呼，车子继续向前驶去，但是驶出不到一百码，车中陡然有人叫了起来，道：“看，那边失火了！”车中所有的人全向火光冒出来的方向看去，虽然火光是从那个小山岗后面冒出来的，可是看起来，火势十分炽烈，火焰乱窜。<p>　　而火焰直冒的那地方，根本没有旁的房子，只有黄义和教授的屋子在！<p>　　安妮陡地站了起来，叫道：“停车！”<p>　　公共汽车立即停下，安妮打开车门，向下跳去、有几个年轻人跟在她的后面，安妮一下车，就向前奔去，一间奔，一面转头叫道：“快去报警！”<p>　　司机答应了一声，驾着车，向前疾驶而出。安妮向前奔出，和她在一起的是她的三个男同学。当安妮在向前奔出的时候，她心中在希望起火的是屋子旁的树林。然而当她转过了那个小山岗，看到了眼前的情形时，她和三个同学都呆住了！<p>　　黄义和教授的那幢房子，几乎已全被火焰包围了！在柔和的晚风中，火焰像是万千条猛兽的舌头，肆意地在舐，凡是火舌舐过之处，所有的一切，迅即化为从烬。安妮在一呆之后，首先想到的一个问题是：他们离开了五分钟都不到，而火势已经如此之猛烈，究竟是什么原因能在那么短的时间内，形成这样一场大火？<p>　　但是安妮却没有时间去作进一步思索这个问题。屋子在烈火包围之中，在屋子地周围并没有别的人，安妮和她的同学，立时想到了黄教授的安危问题，他们一起叫了起来：“教授！”<p>　　一面叫，他们四个人用极高的速度，向前奔去，来到离着火的屋子还有六十公尺时，火焰的热浪已逼人而来，安妮不顾一切地向前冲去，可是她才冲前一步，就被两个男同学硬生生拉了回来。一个同学又惊又急，叫道：“你想干什么？”<p>　　安妮急道：“教授！教授一定还在屋子里！”<p>　　那同学神情苦涩，道：“是又有什么办法，火势这样猛烈没有人可以进入火场！”<p>　　安妮着急道：“我们总应该想想办法，不能眼看着教授烧死在屋子里！”<p>　　她一面叫，一面挣脱了那两个同学，不过她并没有再向前奔去，因为这时她也看清楚了，火势这样凶猛，就算她不顾一切冲进屋子去，也不会有任何机会将人救出来。唯一的结果，就由连她也葬身在火场之中！<p>　　安妮绕屋子，奔了一圈，她想寻找一处火势比较弱的地方，看看是不是有机会可以进屋子去救人。可是当她回到原来的地方之际，她完全失望了！<p>　　整幢屋子全在烈火的包围之下，火势越来越猛，当她奔回来之后，火光映得她满脸通红，汗诛泌出，那三个男同学目瞪口呆地望着失火的屋子，火焰的热浪逼人而来，今得人几乎喘不过气来。<p>　　接着，在他们的呆立中，一下轰然巨响，屋子的顶已经坍了下来，扬起一朵一朵的火焰和带着火星的灰烬，直冒向半空之中。再接着，消防车的警号声，已自远而近，迅速地传了过来。<p>　　◇◇◇◇◇<p>　　安妮回到家中，已经是凌晨三时了。<p>　　她一直停留在火场附近，消防车和警车一到，她就利用警车上的通话设备，和木兰花联络，告诉木兰花她要晚一点回来。<p>　　当消防车来到，在最近的水源中接驳好消防喉的时候，几乎已经没有什么工作可做的了。因为整幢屋子，已经全被烧毁。火势自然而然地弱了下来。<p>　　一个高级消防官向安妮和她的三个同学，问明了他们看到的起火情形之后，皱起了双眉。安妮问道：“我们离开这屋子不过五分钟，为什么火势会如此迅速地变得这样猛烈？”<p>　　消防官仍然皱着眉，道：“只有纵火，才会这样！”他讲了这一句话之话。略停了一停，又重复地道：“只有纵火，而且一定是纵火专家的杰作！”<p>　　安妮吸了一口气，没有再出声，心中疑惑更甚。<p>　　火势在半小时之后，完全被控制，浓烟陆续冒起，大量的水射上去，渐渐连浓烟也熄灭了。消防人员开始进入火场发掘。<p>　　安妮还有着万一的希望，希望黄义和教授不在屋子之内。虽然黄教授不是一个平易近人或和蔼可亲的人，但安妮对他却十分尊敬。<p>　　又一小时之后，安妮的希望幻灭了！她听到火场中的消队人员在叫道：“找到尸体了！只有一具！”<p>　　接着，便是几个消防员抬着担架进火场，安妮想跟进去，被消防官劝阻了。她看到担架抬着尸体出来，尸体上覆着白布。安妮在担架经过她身前的时候，揭开白布来，看了一看。<p>　　尸体简直已不成其为尸体，而只是一团焦黑，看来更像是一段烧焦了的木头！安妮实在难以想象，这样难看的、焦臭的尸体，就在两小时前，正用低沉的语调向他们讲解大脑皮肤细胞活动和记忆之间的关系的黄教授！<p>　　安妮的心情很沉重，慢慢地向外踱开了几步，站着一动也不动，直到一位警官问她是不是准备离开，她才点了点。<p>　　警方人员也收队了，安妮乘搭着警车回到家中。当她走进客厅的时候，出乎意料之外，木兰花还没有睡，正坐在安乐椅上看书。<p>　　木兰花一见安妮，就放下手中的书，安妮向书的封面看了一眼，那是一本“记忆系统内分泌探讨”，正是黄义和教授的作品。<p>　　木兰花不等安妮开口，就道：“对不起，我未曾得到你的同意，就在你的书架上找了这本书来看。”<p>　　安妮挥了挥手，她和木兰花、穆秀珍之间的关系，就像是亲姐妹一样，这些小事，她当然不会介怀。她只觉得心中有许多话要对木兰花讲，可是又不知如何开口才好。也就在这时，木兰花又道：“这是一场怪火！”<p>　　这正是安妮想说的话，由木兰花开了头，安妮忙将经过的情形，向木兰花讲述了一遍。<p>　　木兰花用心听着，然后道：“你没有发觉黄教授在上课的时候，有什么异样么？”<p>　　安妮道：“我早已想过这一点了，没有。黄教授一直是那样，除了和课程有关的话之外，什么也不多说。”<p>　　木兰花又问道：“他一直只是一个人独居？”<p>　　安妮道：“我想是的，我到过他的住所十多次，除了他之外，没有见过第二个人，他为人十分孤僻，好像在本市根本没有人配和他交谈似的！”<p>　　木兰花扬了扬眉，作出了一个询问的神情，安妮补充道：“我的意思是，黄教授和世界各地的科学家，都有密切的联络，他经常收到各地的来信。”<p>　　木兰花叹了一声，道：“多可惜，这样一个科学界巨人，就在一场不明不白的火中丧了生！”她说着，站了起来，伸了一个懒腰，又道：“不早了，睡吧！”<p>　　安妮心情沉重，慢慢向楼梯走去，她才走到一半，电话铃就响了起来，木兰花拿起电话，道：“高主任当然睡了，现在是什么时候？噢，是王医生，什么？好，我叫醒他，叫他立刻来！”<p>　　木兰花放下电话，安妮转过头来，神情极疑惑地望着她。木兰花动作迅速地向楼梯走来，道：“是法医官打来的电话，他说，黄教材尸体，他认为十分可疑，要请高翔去一次。”<p>　　安妮怔了一怔，道：“可疑，是什么意思？”<p>　　当她在这样说的时候，立时想起那焦黑、可怖的尸体来。<p>　　木兰花摊了摊手，表示法医官并没有说出什么可疑之处来，继续向楼梯口走去。安妮就在楼梯上坐了下来，咬着指甲。<p>　　三分钟后，高翔匆匆自楼上走了下来。安妮一看到高翔，忙站了起来，道：“我也去！”<p>　　木兰花显然已对高翔讲了事情的简单经过，所以高翔道：“烧死的人，有什么好看。”<p>　　安妮跟着高翔走下楼梯，道：“烧死的是黄教授，他临死之前，我是最后见到他的人之一！”<p>　　高翔一直向外走着，安妮也一直跟着，直来到车旁，高翔打开了车门，道：“安妮，尸体可怕而又令人恶心，真没有可看的！”<p>　　安妮固执地道：“我已经看到过了！”<p>　　高翔摇着头，道：“你看到的时候，尸体才从火场中抬起来，只是一团焦黑，可是如今已到了殓房的解剖室中，一定经过一定程度的处理，烧伤的皮肉脱落，可能会见到白骨——”<p>　　高翔讲到这里，安妮不禁感到一阵寒意，但是她仍然坚持着，道：“我要去！这场火很怪，我已决定要找出起火的原因来！”<p>　　高翔知道无法再扭得过安妮，只好摊了摊手，让安妮上车，然后驾车直驶殓房。等到高翔和安妮下了车，已看到法医搓着手，在来回走着，神态十分焦急。他一看到高翔，立时迎上来，道：“高主任，如果不是事情太离奇，我不会吵醒你的！”<p>　　高翔做了一个“不要紧”的手势，法医官带着高翔向前走去，安妮跟在后面，一直到瞭解剖室的门口，法医官才转过身来，道：“尸体被火烧得残缺不全，安妮小姐是不是门外等一等？”<p>　　安妮坚决地道：“不！”<p>　　法医也没有再说什么，推开了门，一蓬甲醛的气味扑鼻而来，三人来到解剖桌前，法医又向安妮望了一眼，才掀开了覆在解剖桌上的白布。<p>　　法医只将白布掀开少许，可以看到尸体的头部，安妮一看之下，心头便突突乱跳起来。的确情形和高翔所讲的一样，尸体已经经过初步的处理，不再是焦黑的一团，而显得更恐怖。<p>　　被烧坏的肌肉，已经全部被移去，还剩下来的，实在已经没有多少，可是还附在头骨之上，整个头盖骨几乎都在眼前，那种情景，实在使看了一眼之后再也不想多看一眼！<p>　　可是，安妮却只是身子微微一震动一下，并没有转过头去。她竭力控制着自己的震荡，而她已作得极其成功。因为在外表看来，她全然是一副若无其事的神态。<p>　　而且，安妮也立即看出了法医请高翔前来的原因。法医正指着尸体的头盖骨道：“高主任，你看！”<p>　　高翔自然也看到了，尸体的头盖骨上，有着明显的裂痕，而且还有着一个孔洞。那个孔洞，凭高翔的经验而论，立刻可以肯定，那是一颗子弹所造成的结果！<p>　　安妮也叫起来，道：“黄教授是被枪杀的！”<p>　　法医却摇着头，道：“不是，他是烧死的，这个子弹却已经很久了，从头盖骨生长的痕迹来看，那至少是三年以前的事！而且——”<p>　　他说到这里，将白布再掀开，尸体的手臂，已只剩下了半截，内脏已被移去，胸口有一个大洞，可以看到脊椎骨，在脊椎骨上，有一个明显的，约有高尔夫球大小的结缔组织。<p>　　高翔“哦”地一声道：“他脊椎骨也受过伤！”<p>　　法医道：“是的，而且十分严重，我敢打赌，割开这个软骨结缔，里面一定包着一颗子弹！”<p>　　高翔的心中充满的疑惑，向安妮望来。安妮已经知道高翔想向她问什么，不等高翔开口，就道：“不会是黄教授，黄教授的身体很健康，我不以为一个人在脑部和脊椎上受过枪击．仍然会是个健康的人！”<p>　　法医大声道：“当然不会是一个健康的人、甚至可以说，他能够在枪击之后，保持不死，已经是一个奇迹，这个人脊椎受伤，他就不能行动，脑部受伤，他甚至不能思想，不能说话，只是一个活死人！”高翔呆了半晌，将白布覆上，道：“他不是黄义和教授，是另一个？”<p>　　法医道：“如果黄教授是一个健康的人，那我可以肯定他不是！”<p>　　安妮道：“可是还埋在火场中，奇怪的是，那屋子中只有黄教授一个人，我和我的同学，几乎可以青定这一点！从来也没有听到过他提起有人和他同住！”<p>　　高翔摇着头，在一幢屋子中，即使是一间小屋子，要藏匿一个人，而不被一星期去上一次课的学生知道，也是一件十分容易易的事。安妮说黄教授一直只是一个人独居，显然是靠不住的。<p>　　而在那一剎间，他已经有了决定，他问道：“可有什么方法，鉴定死者的身份？”<p>　　法医道：“指纹是绝对没有了，牙齿还全在，我们也可以根据他骨骼的构造，大致将他原来的面貌复原。画成绘像、我现在已可以断定，这具尸体。是属于个白种人的，年龄大约是四十岁至四十五岁！”<p>　　安妮喃喃地道：“白种人！”她脸上现出一种怪异莫名的神情来，因为事情越来越叫人不可思议了！<p>　　高翔道：“好！我会派人来协助你，我们尽快将这具尸体的身份查出来！”<p>　　他转向安妮：“现在已经晚了，明天一早，我就下令，再到灾场去发掘，黄教授的尸体，一定还在火场时，没有掘出来！”<p>　　安妮咬着下唇，点了点头。高翔和她一起回家，在途中，高翔笑道：“安妮，别将事情想得太复杂。有很多原因可导致莫名其妙的大火，而黄教授可能不是一个人独住，等到找到了黄教授的尸体。又找到了那具尸体的身份，事情就再简单不过了！”<p>　　安妮呆了半晌，才突然问一个高翔听来充满了孩子气的问题，道：“如果现在这具尸体的身份一直找不出来呢？”<p>　　高翔呵呵地笑了起来，道：“那怎么会？死人在没有死之前是活人，活人生活在这个社会中，一定有着各种各样的记录。而且这个人受过严重的枪伤，是白种人，范围不广，一定很快就可以查出来呢。”<p>　　安妮却仍然坚持着她那孩子气的问题，道：“如果，我说如果查不出来呢？”<p>　　高翔打了一个哈欠，道：“那么，警方的档案之中，他就是一具无名尸体。”<p>　　◇◇◇◇◇<p>　　高翔以为安妮的问题是孩子气的，是不可能的。可是在一个星期之后，有关那具尸体的活页夹上，仍然标着“无名尸体”这样的字样之际，他就不再觉得安妮的问题是没有意义的了。<p>　　在这一星期中，为了找寻这具无名尸体的身份，高翔已责成三个富有经验的警官，用尽了一切方法。警方人员将尸体的齿印了，交给市的牙医去查证，翻查一切失踪记录，翻查一切医院中曾受枪击者病人的治疗记录，都没有结果。<p>　　而法医和绘画师，也根据尸体的骨骼构造，绘出了一张图。绘出来的图形显示，死者在生前，是一个有六尺高，样子相当神气的中年白种男子。绘像被分发到每一个有关警员的手中，通过公共媒介，出现在报章上、电视上。考虑到尸体在生前不一定是本市的长期居民，又翻查了入境记录。<p>　　可是所有的努力全白费了。<p>　　这具尸体，始终是“无名尸体”，就像是世界上根本没有这个人一样，这真是不可想象的，没有这样的一个人又何来这样的一具尸体？<p>　　和找不到这具无名尸体来历同样不可思议的是：连续三次彻底的发掘，火场中没有发现任何别的尸体，即使是骨灰都没有。黄义和教授如果葬身火海，一定有残剩的肢体会被找到，可是没有。黄义和教授如果没有被烧死，那么他在什么地方呢？尽管警方一再呼吁和警方联络，一点消息也没有，就像是他突然在空气中消失了一样！<p>　　事情真是怪得可以，一具不知从何而来的无名尸体，一个应该死在火场被人发现的消失了的人！<p>　　◇◇◇◇◇<p>　　一星期后的一个下午。<p>　　在这一星期中，尤其是最后几天，安妮不知多少次，想听听木兰花的意见，可是木兰花却显得十分忙碌，经常外出，也没有人知道她在什么，安妮连想问的机会都没有。有几次，安妮有了机会，可是木兰花像是对这件事全然没有兴趣一样，安妮一提起，她就用旁的话岔了开去，使安妮不得要领。<p>　　那天上午，穆秀珍来了。穆秀珍人还没有进客厅，她的嚷叫声已传了进来，道：“兰花姐，无名怪尸，有了头绪没有？”<p>　　木兰花正在替钢琴校音，头也不抬，道：“无名尸体就是无名尸体，为什么要加一个怪字？”<p>　　穆秀珍已经走了进来，安妮听到穆秀珍的声音，也从楼上直奔了下来。穆秀珍对木兰花的话觉得老大不服气，道：“怎么不怪？死者是什么人？为什么看来很容易查明他的身份，却查不出来？”<p>　　安妮望向木兰花，等着她的回答。木兰花直了直身子，手指在琴键敲了几下，像是对发出的琴音表示了满意，才淡然道：“一时查不出来，终究会查出来的。”<p>　　穆秀珍道：“已经一个星期了，还查不出来，那就够怪的了！”<p>　　木兰花笑了起来，安妮道：“还有。黄教授呢？是生是死，在他身上，发生了什么事？”<p>　　木兰花坐了下来，望了望安妮，又望了望穆秀珍道：“你们想问我对这件事的意见，一定已经很久了，是不是？”<p>　　安妮和穆秀珍都点着头。木兰花挪了挪身子，示意安妮坐在她的身体，道：“好，我会表示我的意。不过我要先知道安妮你在这一星期之内。做了些什么工作？”<p>　　安妮道：“我花了很多时间，调查黄教授生前——不，调查他的生活。”<p>　　木兰花道：“结论怎么样？”<p>　　安妮道：“结论是黄教授根本不和任何人来往，除了他职务上的需要外，他连多说一句话也不为，而且，他是独居的，他的屋子离开其它人所住的地方虽然远，但是他出入必须经过一条大路，大路旁有很多人住，从来也没有人见过他和另外人一起出入！”<p>　　木兰花“哦”地一声道：“你有没有会见过一个名叫王阿巧的人？”<p>　　安妮呆了一呆，道：“王阿巧，那是什么人？为什么我要去见他？”<p>　　木兰花道：“王阿巧是一个木匠，你应该去见他的。因为在那场大火前六个月，王阿巧曾经在教授的屋子中，作了一些改动，在他的卧室之中，隔出了一间小房间来，我相信那时候起，教授就不是独住的了。”<p>　　安妮惊讶地张大了口，木兰花安慰地抚着她的头发，道：“不要责怪自己粗心。事实上，你因为曾到过他的住所十几次，所以才有先人之，以为他一定是一个人独住的。我却不这样想，大火一起就那么猛烈，不会有人在起火后奔进火场去送死，那具尸体可以肯定是本就在屋中的。我根本这一点去查，就查到了王阿巧曾经改装过教授屋子这件事！”<p>　　安妮苦笑了一下，哺哺地道：“先人为主的主观，是推理的最大敌人！”<p>　　穆秀珍双手撑着脸颊，睁在着眼，十分有兴趣地听着，道：“那么，这个人是什么人呢？”<p>　　木兰花道：“我不知道，但是黄教授是一定知道的。我们与其在尸体的身份上捉迷藏，实在不如寻找黄教授的下落好得多。”<p>　　安妮道：“你肯定黄教授没有烧死！”<p>　　木兰花道：“当然，相信你也研究过消防局的报告，火灾因为骤然的泄电而引起，有人曾在屋中淋上汽油，帮助火势燃烧的痕迹。安妮，当晚你们离开之后五分钟，火势就已变得十分猛烈，可知黄教授是早有准备的，你们一走，他就开始行动——”<p>　　木兰花讲到这里，安妮已陡地叫了起来，道：“等一等，兰花姐。你说是黄教授放火？”<p>　　木兰花的声音很平静，道：“屋子中只有两个人，一个烧死了，一个不见了，你认为是谁放的火？”<p>　　安妮道：“放火的人，也可能是烧死的人！”<p>　　木兰花吸了一口气，道：“尸体显示这个人至少在三年前，曾受过严重的枪伤，他根本不能行动，在他未被烧死之前，不错他还活着，但是实际上一具尸体，也差不了多少。”<p>　　安妮不再出声，紧抿着嘴。穆秀珍挥着手，道：“一个国际知名的科学权威，为什么要放火去杀死一个活死人？”<p>　　木兰花摇着道：“当然那要问他本人！”<p>　　安妮直跳了起来，道：“你不对黄教授的下，已经有了眉目吧？”<p>　　木兰花笑了起来，道：“说对了一半，因为只有半点线索，我肯定黄教授还在本市的话，一定会在一处地方出现。”<p>　　安妮和穆秀珍两人都睁大眼，木兰花道：“那是我一星期来努力的结果。安妮，你一定知道黄教授对一家意大利食物馆中的食物有偏嗜的了？”<p>　　安妮道：“是，他最喜欢吃那里的奶酪烤意大利粉。几乎每星期去一次。”<p>　　木兰花道：“不是几乎每星期去一次，而是一定一星期一次，昨天晚上，我就那家餐馆等他出现。人的习惯是很难改变的，尤其是科学家，生活都有一定的规律。”<p>　　安妮伸手在自己的头上打了一下，道：“我怎么想到……你……见到了他？”<p>　　木兰花道：“我不该自己一个人去，昨天晚上，从七点半到九点半，这家餐厅中，有十一个人，点了奶酪烤意大利粉，可是我却无法辨认出哪一个是黄教授来。只是对其中一个行动闪缩的中年人起疑，等他离开时，我跟踪他，可是很快就不了他的踪迹。”<p>　　安妮疑惑地道：“他经过整容手术？”<p>　　木兰花道：“如果这个中年人是他，那就不是整容，只是精巧的化装，我们可以再等一个星期，只要黄教授还在本市，他一定会再去。”<p>　　又过了一星期，情形和上星期没有什么不同。警方档案上仍然写着“无名尸体”，黄义和教授也依然没有露面和警方联络。<p>　　那一天晚上七点，木兰花就到了那家意大利餐厅。她化装成了一个中年妇人。而安妮，则扮成了一个男孩子，在餐厅外面的街角上，靠墙站着，手中拿着一枚币抛上抛下，看来十足是一个无所事事的小流氓。穆秀珍在一辆汽车中，车子停在街角的转弯处。<p>　　当她们三人出发之际，穆秀珍自豪地说：“我们三个人出马跟踪一个人，除非这个人会隐身法，不然一定可以跟他到天空……”<p>　　穆秀珍的话不算是夸口，以她们三人的能力而论，要跟踪一个人，那实在是轻而易举之事。<p>　　到八点钟，安妮首先发现了木兰花形容过的那个中年人，向餐馆走来，那中年人到餐馆门口不远处，略停了一停，就推门走了进去。<p>　　安妮已在那不到一分钟的时间内，以她敏锐的目光，仔细打量了那中年人，想在那中年人的身上，找出她熟悉的黄义和教授的样子来，但是当那中年人走进餐馆之后，她还是不能肯定那中年人的身份。<p>　　那中年人看来全然不是像是黄教授，一点也不像。那是不是极度精巧的化装术的结果呢？如果那中年人不是黄教授，他为什么也每星期来这家餐馆一次，而且点的也是黄教授最喜爱叫的奶酪烤意大利粉？<p>　　当安妮的心中充满疑惑之际，在餐馆中的木兰花，也看到了那中年人，他走进来，在上星期同一个座位上坐了下来。<p>　　木兰花甚至连望了不向那中年人多望一眼，但是实际上，她全副注意力，都集中在那中年人身上。她看到那中年人坐了下来之后，伸了一个懒腰，大声对一个侍者要了他点的食物，又是奶酪烤意大利粉，然后，他突然转过头来，向木兰花笑了一下。<p>　　那中年人的这个行动，使得木兰花心中陡然一怔。从那中年人笑容中所显示出来的诡异成份看来，木兰花知道事情有点不对关池。至少她可以肯定，自己的身份，对方已经知道了。<p>　　然而木兰花的精明，她也无法在剎那间想得出，何以自己的身份会暴露，她心中尽管吃惊：但是表面上却不动声色，漠然而无表情，像是根本没有看到那中年人对她发出了诡异的一笑。<p>　　然而接下来发生的事，即令木兰花更加尴尬，那中年人在一笑之后，竟然站起身，直向木兰花走了过来，来到木兰花的桌前，俯下身来。<p>　　木兰花虽然善于应变，可是在这样的情形之下她也不知应该如何才好，只好装出一副莫名其妙的神情，瞪着那中年人。<p>　　那中年人又向木兰花笑了笑，神情更加诡异。<p>　　木兰花深深吸了一口气，对方已认出了她，这一点是毫无疑问的了，对方是什么人？是黄义和教授的化装？还是另一个人？<p>　　当木兰花迅速在转着念之际，那中年人突然挺直了身子，陡地笑了起来，他发出的笑声是如此之响亮，简直是轰然大笑！<p>　　◇◇◇◇◇<p>　　那中年人的轰然大笑声，在餐厅门外的安妮自然听不到。安妮只听到一下又一下的汽车喇叭声传了过来。安妮知道那是穆秀珍发出来的，穆秀珍性急，一定是等得有点不耐烦了。<p>　　安妮略想了一想，就急步向街角走去，穆秀珍在车子中，一看到安妮向她走来，也打开车门走了出来，一副不耐烦的神色。安妮忙道：“兰花姐所说的那个人，已经进了餐馆！”<p>　　穆秀珍挥了挥手，作了一个手势，道：“将他揪出来就是了，何必多费……”<p>　　她讲到这里，手指着离她们所站处大约有五十公尺的那间餐馆的门口。就在这时，穆秀珍手指，竟像是魔术家的手指一样，随着她的一指，“轰”地一声巨响，自那间餐室中传了出来，那是一下相当猛烈的爆炸，餐馆门口的玻璃，立时纷纷碎裂，有好几个经过的路人，立时被碎玻璃所伤。而附近的路人，陡地乱了起来，那情形，简直就像是忽然之间掀起了一块石板，惊动了蛰居石板下的一群蚂蚁一样，路人叫着、奔着，向附近在路上奔开去，在远处的路人则奔过来想看热闹，一切的混乱，全在不到五分钟的时间内发生。<p>　　穆秀珍和安妮两人的反应，比路上来得快，轰然巨响才一传出来，穆秀珍甚至连伸出去的手都未及缩回来，就一声大叫，向前狂冲了出去，安妮也忙跟在她的后面。她们并不知道发生了什么事，只知道发生了一次爆炸，而木兰花就那间餐馆中。<p>　　当她们向前奔去的时候，大批受惊的路人，正向外奔来，穆秀珍推开了几个路人，冲向前，安妮紧随在她的身后，当她来到餐室门口之际，大蓬浓烟，已自餐室之中涌了出来。<p>　　自餐馆中涌出来的浓烟，不但令人发生剧烈的呛咳，而且什么也看不到。安妮已抽出了一块手帕来，可是穆秀珍却只是屏住了气，一下了就窜进了浓烟之中，一窜进浓烟之中，想看清四周围的情形，可是什么都看不到，不但看不到什么，而且浓烟令得眼睛发生极度的刺痛，泪水已不由自主地滚滚而下。<p>　　穆秀珍大叫了一声：“兰花姐！”<p>　　她一开口，浓烟又向她的喉际灌了进来，令得她剧烈地呛咳起来。也就在这时，她感到身边，有人撞了过来。虽然是处在浓烟之中，穆秀珍的反应。还是十分灵敏，她身子一斜，一伸手，就抓住了向她撞过来的那人。<p>　　东方武术有一个特点，就是对人体的软弱部分，有着极其深刻的研究。即使是在双目不能视物的情形之下，只要对方的身材不是出奇的高或是出奇的矮，一个对东方武术研习有素的人，都可以一出手，就抓到了敌人的要害。穆秀珍这时，随便反手一抓，五指运动，已经抓住了一个人腰际的软肉。<p>　　穆秀珍一缩手背，将被她抓住的那人，抓近自己的身边，勉力睁开眼，向那人看去，不禁陡地呆了一呆，一时之间，在浓烟迷漫之中，她甚至以为自己抓住的是一个来自太空的怪物。<p>　　但是那种奇异的感觉，只不过是极短时间内发生的，尽管当穆秀珍立即看清，她所抓住的并不是什么太空怪物，而只是一个戴着防毒面具的人时，她心中更加吃惊，但是她的动作却丝毫不慢，她左手一探，已经又抓住了那人的防毒面具，右膝跟着抬起，在那人的小腹上重重一顶，那人发出一下惨叫声，向后直跌了出去，烟是如此浓密，那人才一向后仰倒，穆秀珍就已经看不到他了，而那人的防毒面具，也已经到穆秀珍的手中。<p>　　穆秀珍连一刻也不耽搁，立时将防毒面具戴上，同时深深吸进了一口气。她的双眼之中，泪水仍然在不断涌出来，但至少她已经可以睁开眼来。<p>　　就在她才一戴上防毒面具之际，又有一个人迎面急奔过来，那人直到来到邓穆秀珍的身前，才陡地站定，向穆秀珍作了一个手势。<p>　　穆秀珍不知道那人的手势是什么意思。她所知道的是，有人在这间餐馆中，引发了一次爆炸，而且还放出了大量浓烟。这些戴有防毒面具的人，当然是引起灾祸的人，穆秀珍也就决定，不必对这些人客气。所以那人才一向她打一个手势，穆秀珍已一拳向着那人的胸前。重重打了出去。<p>　　她看不到那人跌向后之后的情形，但是却可以听到那人的肋骨断折声，和他跌倒时撞倒一些桌椅的声音。<p>　　从夺到了防毒面具之后，穆秀珍已不如才冲进来的时候那样狼狈，虽然浓烟仍然弥漫，她的视线仍然不出三尺，可是她的行动却不受浓烟的限制，要不是她记挂着木兰花的安危，接下来的几分钟，早已使她欢啸不已了。她发觉浓烟之中，至少有二三十个人全是戴着防毒面具的，而那些人，在离她十分接近的时候，也全将她当作了自己人，穆秀珍出拳、起脚，重重地将他们击倒，那些人连一点抵抗的机会都没有。<p>　　这时，穆秀珍已听到了警车的呜呜声，迅速自远而近，传了过来。她勉力叫了几声，想找到木兰花，可是她的声音却十分低沉，那是由于她戴着防毒面具的原故。她准备先退出餐馆外再说，她知道浓烟正在向店外涌去，所以顺着浓烟涌出的方向，奔出了两步，又踢倒了一个人，当她觉得身后又有人撞过来之际，陡地一缩肘，向背后的那人撞了过去。<p>　　在浓烟中动手，穆秀珍可以说无往而不利，所向无敌。她以为自己那一肘，一定又可以令得身后的人发出骨断折之声。可是出乎她的意料之外，她手肘才向后撞去，肘上陡地一麻，已被她身后的那人，拿住了肘际的麻筋。穆秀珍立时知道了自己遇上了武学高手，可是当她知道这一点时，已经迟了，随着肘部的一麻，整条右臂，立时酥麻得难以再提起来，身子也震了一震，她的背后，也在这时，着了重重的一拳。<p>　　这一拳的力道是如此之大，令得穆秀珍眼前金星直冒，身不由主，向前直冲了出去，撞翻了一样东西，她猜想那是一张桌子，人继续向前滚去。要不是她在滚向前之际：己经令得自己全身的肌肉尽量放松，她一定已被地上遍布的碎玻璃割得遍体鳞伤了。<p>　　等到她止住了向前滚跌之势时，穆秀珍全不知身在何处，她听到了一阵急骤的脚步声，迅速离去，接着，在另一个方向的警车呜呜声中。她听到了高翔的声音，在叫道：“快调烟雾队过来！”<p>　　然后便是安妮的声音，听来极其发急，道：“秀珍姐和兰花姐全在里面！”<p>　　穆秀珍猛地提一口气，一跃而起，向着高翔和安妮话语传来的方向，直冲了出去，她感觉到安妮冲出餐馆，到了街上。<p>　　一到了街上，浓烟已不如在餐馆中之甚，她继续向前奔了几步，看到几个警员向她大声叱喝着，穆秀珍一把拉防毒面具来，叫道：“是我……高翔……你在哪里？”<p>　　高翔的声音立时传了过来，道：“秀珍，快过来！”<p>　　穆秀珍一面双手挥动，挥开面前的烟，一面又向前奔去，当她来到一辆警车之前，看到高翔和安妮的时候，陡地叫了一声，身子直仆向前，高翔伸手扶住了她。穆秀珍在那一剎间，只看到高翔骇然已极的神情，失声在问道：“秀珍，你怎么了？”<p>　　穆秀珍在那一剎间，还不明白高翔何以如此吃惊，她想说话，可是一阵恶心，只觉得全身的血，似乎都在向上涌来，喉际一阵发甜，再也忍不住，“哇”地一声，一口鲜血喷出来，眼前一黑，人就昏了过去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='61_3'>第60册 无名怪尸 第二章 诡异组织 神秘武人</b><p>");

document.write ('　　在餐馆外的高翔，一看到穆秀珍自餐馆中冲了出来，本来应该高兴才是。可是当他一扶住穆秀珍，看到穆秀珍的脸色，呈现着一种异样的血红色之际，他心中的吃惊，当真是难以形容。他也是一个对东方武术有着深厚研究的人，自然一看就知道，穆秀珍如果不是受了极其深重的内伤，是决计不会有这样可怕的脸色的，所以他立时问了一句。<p>　　但是接着，穆秀珍已中一大口鲜血直喷了出来，高翔隔穆秀珍隔得很近，又是面对面，这一口鲜血喷了出来，立时喷向高翔一头一脸。<p>　　高翔仍然紧扶着穆秀珍，虽然他知道穆秀珍已经昏了过去，但是一时之间，他仍然不知道该如何才好。在多年的冒险生涯之中，不知道曾经遇过多少凶险，但是穆秀珍伤得如此之重，而且一看就可以知道，她是伤在另一个武学高手的手下，这样的情形，却是从来也未曾出现过的！<p>　　这时，在高翔身边的安妮也吓呆了，陵地叫了起来，道：“秀珍姐！”<p>　　高翔陡地一震，喘着气，叫道：“救护车，快来人！救护车！”<p>　　几个警员忙奔了开去，在街上，浓烟比较稀薄，警员才奔开去，一辆救护车就倒退着驶了过来，救护人员拉出担架，高翔扶穆秀珍上了担架，向安妮道：“你跟到医院去，我随后就来！”<p>　　安妮紧咬着下唇，点了点头，随着救护人员将担架抬上车，她也上了车。救护车立即响起警号声，向前疾驰而出。安妮看着躺在担架上的穆秀珍。当穆秀珍才一冲出来时，脸色比血还红，可是这时，脸色却比覆在她身上的白布还要白，她的口角还有血在渗出来，救护车上的医生，正在用听诊器听她的心脏，同时指挥着助手，替穆秀珍在作紧急注射。<p>　　当穆秀珍冲进餐馆之际，安妮是跟在她后面的，安妮一冲进餐馆，立时用手帕扎住了口鼻，可是浓烟令得她的双眼全然无法张开，她哑着声叫了两声，实在无法在浓烟中耽下去，才被逼退了出来。<p>　　安妮才退出来不久，第一辆驶来的警车已经经到，警员开始维持秩序，紧接着，赶到的警车越来越多，接着，高翔也来到了。<p>　　自餐馆中冒出来的浓烟，令得整条街上，都充满了淡淡烟雾。高翔一到，和安妮急速地交谈了几句，他和几个警官，就试图冲进餐馆去，但是全被浓烟逼回来，接着，就是穆秀珍陡地从餐馆之中冲出来。<p>　　等到救护车将穆秀珍载走，警方的烟雾队也赶到了，高翔戴上了防烟雾面具。和烟雾队员一起冲进了餐馆之中，餐馆中浓烟滚滚，仍是什么也看不到。这时消防车也赶到了。大量的水射进去，当水将四具冒出浓烟的烟雾器淋湿而失效之后，浓烟已停止了散冒，渐渐散去。高翔站在餐馆中心，四面看着，神情苦涩。<p>　　整个餐馆已被破坏得不成样子，几乎没有一件完整的东西了，好像在餐馆中，曾经发生过一场小型的战争一样。<p>　　高翔首先想到的一个问题是：何以意外一发生后，餐馆中竟没有一个人向外冲出来？而如今餐馆中又没有一个人，这些人全到那里去了？<p>　　高翔呆立着，一个烟雾队的警官．提着一具烟雾箱，向着高翔走来，道：“高主任，是这个东西在作怪，烟中含有催泪气体，一共有四具之多！”<p>　　高翔的心中乱到了极点，安妮曾说木兰花在餐馆之中，可是如今木兰花在什么地方？他挥了挥手，道：“拿去化验，找出它的来源来。”<p>　　那警官答应了一声，提着烟雾散发器走了开去，另外几个高级警官又来到高翔的身前，一个道：“前后全都找过了，一个人也没有！”<p>　　高翔有点恼怒，道：“事发时，估计至少有三十个人在餐馆里，怎会一个人都没有？”<p>　　那警官道：“后门是被撞开的，餐馆中的所有人，可能全是从后门走的！”<p>　　高翔又呆了呆，这几乎是不可能的事。在爆炸发生，浓烟陡冒之际，所有人全从后门撤退，除非所有的人全是受过严格军事训练的人！高翔来的时候，看到过街上路人混乱的情形，为什么在餐馆中的所有人，会这样镇定而有秩序？<p>　　高翔一面想着，一面到了后门口。后门的确是被撞开的，后门外是一条巷子，并不很阔，一个警官在向几个少年问话，一个少年挥着手，道：“很多人，每个人都戴着防毒面具，像打仗一样，一出来就上了车，驶走了！”<p>　　另一个少年道：“这些人之中，有好多个好像受了伤，是叫人抬上车去的！”<p>　　还有一个道：“有几个还在大声叫着。”<p>　　高翔走过去，道：“有没有看到一个女人？一个中年女人？”<p>　　木兰花当晚的行动，高翔是知道的，他知道木兰花化装成了一个中年女人。几个少年互望着，摇着头，道：“那倒没有注意，这些人的行动极快，一下子就走了！”<p>　　高翔问道：“是什么样的车子？”<p>　　少年道：“一辆大卡车——”<p>　　高翔望着那几个少年，那几个少年现出惭愧的神情来，道：“我们没有留意车牌。”<p>　　高翔回头向身后的几个警官道：“追查那辆大卡车！”<p>　　几个警官答应着，高翔转身走回餐馆，走出了餐馆，来到了警车之旁，拿起了通话仪。他本来是想向方局长报告一下这里的情形是，可是当他拿起了通话器之后，他竟不知道如何说才好！<p>　　这里究竟发生了什么事？他连一点头绪都没有！他所知道的，只是木兰花、穆秀珍和安妮三个人，到这里来，希望能见到黄义和教授。可是如今，木兰花不知所踪，穆秀珍身受重伤，对手是些什么人，一个也没有露面，虽然有人看到有不少人受了伤，但是却一个人也没有留下！在这样的情形下，他该如何作报告才好？<p>　　高翔放下通话器，他对木兰花倒并不担心，相信木兰花有着应付任何恶劣环境的能力。穆秀珍的伤势倒反而令人担心。他上了车，吩咐身边的驾驶警员：“到医院去！”<p>　　车子响起了警号声，向前驶去。高翔一手托着额，尽量想在混乱的思绪中找出一个头绪来。整个事情不可解的地方实在太多了。在那意大利餐馆中，究竟发生了什么事？突如其来的爆炸，大量含有催泪气体的浓烟冒出来，目的是为什么？为什么餐馆中的所有的人，行动都如此迅速，像是受过最专门的训练一样？<p>　　高翔想来想去，仍然是一片茫然。他只想到了一点：餐馆中发生的事，和发生在黄义和教授住所中的那场大火，手法同样干净利落，是不是同一帮人所为？如果是的话，这一帮人又是什么人？<p>　　当高翔想到这一点的时候，他不禁苦笑了起来！<p>　　因为从已经发生的事来看，显然已经有一帮极具势力、行动极有效率的不法份子进入了本市，正在从事不可告人的活动。而他，作为警方的特别工作室主任，竟然一无所知！由此也可以知道这帮人，绝不是普通的不法份子！<p>　　高翔在这时，真希望木兰花就在自己的身边，那么他就可以听木兰花的意见，共同推测究竟发生的事是属于什么性质。<p>　　可是，木兰花在哪里呢？<p>　　在高翔苦涩的心境中，车子已在医院的建筑物前停了下来。高翔还没有下车，就看到云五风和云四风的车子。其中云四风的那辆车子，前轮竟冲上了医院建筑物石阶，而且车门也没有，由此可见云四风是在什么样的匆促的情形下直冲到医院来的。<p>　　高翔下了车，走向前，在经过云四风车子之际，顺手关上了车门。他一进医院，两个高级警官就迎了上来，神色凝重，什么话也不说，只是带着高翔向前走去，一直来到了急救室的外面，高翔看到了云五风、云四风和安妮。<p>　　云五风和安妮站在一起，手握着手，两人神情焦切，面色苍白。云四风则面对着墙，将额抵在墙上，右手握着拳不住一拳一拳地地打着墙。<p>　　高翔先来到云四风的身后，伸手在四风的肩头上轻轻拍了两下，叹了一声。云四风全然没有反应，高翔转过身来，望着安妮。<p>　　安妮的声音有点嘶哑，道：“医生的初步检查，是内脏大量出血。正在进行输血急救。”<p>　　高翔的面肉抽搐了几下，道：“内脏的伤势怎么样？”<p>　　安妮又道：“X光照片还没有——”<p>　　她才讲到这里，两个医生急急走了过来，手中拿着才冲洗出来的X光照片，照片还在不断滴着水。那两个医生隔很远就大声道：“情形比想象中的好，各位不用担心！”<p>　　云四风陡地转过身来，高翔看到他苍白的脸色，不禁心中一阵难过。那两个医生举起手中的X光照片，道：“看，脊椎骨没有受伤，心脏、肺也没有受伤，大量的内出血，可能来自脾脏，这是人体内最软弱的部分，也最容易复原！”<p>　　云四风吁了一口气，高翔按住了他的肩头。一个医生道：“她是怎么受伤的？那情形，像是有一个几百磅重的铁锤。由她的背后，重重打击了一下！”<p>　　高翔道：“不是铁锤，我想是一个武功高手，出其不意的一下重击！”<p>　　两个医生一起瞪着眼，像是不能相信会有这样的事发生。<p>　　这时，急救室中又有一个医生走了出来，云四风忙道：“她醒过来了？”<p>　　那医生道：“还没有，但是情况稳定。”<p>　　他向另外两个医生道：“准备紧急手术设备，要进行手术，先将内出血止住！”<p>　　云四风想向内冲去，可是却被医生拦住了，道：“伤者的情况极度虚弱，你不适宜进去！”<p>　　云四风呆了一呆，转过身来，高翔道：“四风，医生说没有生命危险，你不必太焦急！”<p>　　云四风嘴唇掀动，发出了一些毫无意义的声音，然后清了清喉咙，道：“敌人是什么人？”<p>　　高翔苦笑道：“完全不知道！兰花现在就可能落在敌人的手中，但是我们如今，对于敌人何方神圣，简直一无所知！”<p>　　◇◇◇◇◇<p>　　别说高翔不知道敌人是什么人，连已落在对方手中的木兰花，这时也还不知道敌人是何方神圣！<p>　　在那间意大利餐馆中，当那中年人突然来到了木兰花的身又，忽然之间发出轰然巨笑声来之际，木兰花已经可以肯定，事情十分不妙，她也没有必要再掩饰下去，应该采取行动了。<p>　　所以，她陡然站了起来。也就在那一剎间，她陡然听到了一下爆炸声。由于她的注意力全集中在身前那个中年人的身上，是以她并不知道那一下爆炸是如何发生的。在轰然巨响中，木兰花的身子向后一缩，她的反应极快，一缩之间，已到了那张桌子之后，她和那中年人之间，已经隔了一张桌子。<p>　　可是，不等木兰花有进一步的行动，浓密的黑烟，已经汹涌地展布开来，简直就像是暴风雨中的海浪一样。木兰花只有不到一秒钟的时间，看到了那中年人迅速地戴上了防毒面具。<p>　　木兰花立时屏住了气息，当她想看清楚四周围的情形时，已经没有可能了。虽然她可以闭住呼吸，但是她的眼睛一样无法抵受刺激。她只觉得有两个人向她冲了过来，地迅速地击出两掌，将那两个人打得直跌了出去，同时，她用力推翻了桌子。<p>　　她估计推翻的桌子可能已撞中了那中年人，她身子跃起，想向前冲出去。可是身子才跃，她的双足，已分别被绳索缠住。而且绳索的一端，传来极大的牵引力，拉得她直跌了下来。<p>　　她才一落下，“呼”地一声，一件软绵绵的东西，便已向她的身上，罩了下来。<p>　　木兰花双手一伸，抓住了罩在她身上的那件东西，那东西像是一只很大的帆布袋。木兰花还未曾来得及抖开帆布袋，就有两个人上来，按住了她的手背，剎那之间，像是四面八方都充满了突如其来的敌人！<p>　　木兰花本来，可以轻而易举摆脱那两个按住她手臂的人，而且可以令得那两个人身受重创的。可是就在那剎间，她改变了主意。<p>　　餐馆中突袭，来得如此突然，以致连心思灵敏，远在常人之上的木兰花，也不能立刻想出究竟是发生什么事情。<p>　　在这样的情形下，木兰花反到不急于脱身，她已经估计到对方的目的是俘虏她。那么。为了弄清楚究竟是什么事，将计就计，就让对方俘虏了去，不是更可以明白事情的真相么？<p>　　木兰花一想到这里，只是伪装挣扎了几下，她立时又感到一阵有着强烈的麻醉剂气味的液体，向她的脸上直喷了过来。<p>　　木兰花屏住了呼吸，尽量不吸入麻醉剂，但尽管那样，她？？不禁感到了一阵昏眩。就在那时，她的身子被人推着，已全被那幅帆布包了起来。木兰花还可以感到对方的动作，极其迅速。一被卷了起来，立时有绳子将她紧紧扎了起来，而她也被抬了起来，向外走去。<p>　　在不到一分钟之内，木兰花已经觉出自己上了一辆车，车迅速在前驶。十分钟后，又被从车上搬下来，又上了另一辆车，一连换了三辆车，才被抬进了一幢屋子，放了下来。<p>　　木兰花知道自已被放在地板上，因为她可以听到身边传来的杂沓的脚步声。然后，就是一个愤怒的声音道：“我们究竟伤了多少人？”<p>　　另一个人答道：“一共是十四个！”<p>　　那声音更加愤怒，道：“伤了十四个！难道就没有人惩戒她？”<p>　　又一个声音响了起来，那声音一听就令人难忘，听来又苍老，又嘶哑，在声音之中，像是充满了愁苦一样，道：“我给了她一掌！”那声音陡地轰笑了起来，他一笑，木兰花就听出他就是那个中年人，他笑着，道：“你老人家出掌，当然一掌就打死了她！”<p>　　木兰花陡地吃了一惊，当穆秀珍冲进来的时候，木兰花已经被带走了，她并不知道穆秀珍的事，但是听对方这样说，用的是专指女性的“她”宇，这个女子，又伤了对方十个人之多，那么，十之八九可能是穆秀珍了。木兰花只觉得那苍老的声音听来十分异样。只有对中国武术有深湛研究的人，才能听出这种异样来。<p>　　中国的武术，向来分为“内家”和“外家”两种。内家功夫，就是俗称“内功”，以练气为主，讲究以气御力，无穷无尽，可以使人体的能力发挥淋漓尽致的地步，这是最上乘的武术。<p>　　练这种武术的人，先从吐纳呼吸练起，练得有了火候，呼吸异于常人，时间相隔特别长。木兰花自己也是练过气的人，所以她可以听出那苍老的声音在讲话之际，几乎全然不用提气，毫无疑问的是一个内家高手无疑！<p>　　如果穆秀珍中了这样高手的一掌，那么穆秀珍一定受伤了。木兰花素知穆秀珍生性比较浮躁好动，而修练内功的过程，是一个十分沉闷无聊，要求修习者有极度静心境界，穆秀珍尽管在武术上的造诣极高，但是遇上了真正的内家高手，她就不免要吃亏了！<p>　　尤其，当那个听来是领导的人，一听说那人打了“她”一掌，就肯定“她”已死了之际，木兰花更不由自主地吸了一口气。<p>　　那低沉苍老的声音“嘿嘿”冷笑了两下，道：“没有，她只不过受了伤！”<p>　　那头子的声音听来有点恼怒，道：“为什么只是打伤她，而不是打死她？你没有能力打死她？你知道她伤了我们多少人？”<p>　　那低沉的声音又冷笑了起来，道：“陆嘉先生，我请你注意，我是独力行事的，并不接受你的指挥。第二，我喜欢杀人就杀人，喜欢伤人就伤人，任何人不能干涉我。第三，我打她的一掌，是在她背后偷袭的。你以为我是什么人，会在偷袭的情形下打死一个人？我要打死敌人，只有在堂堂正正的比试之下下了手！我是一个武术家，不是你们这干只问目的、不择手段的人的同党！”<p>　　那人的声音虽然苍老、低沉，可是这一番话，却是说得慷慨激昂。木兰花听了，心中陡地想起了一个人，心中刚动了一下，却已听到那头子，被称为陆嘉先生的那人，抑压着愤怒，道：“我知道了，你是武术名家，我们是卑鄙小人！陈思空先生！”<p>　　在陆嘉先生叫出了“陈思空先生”这个名字之后，他又讲了几句话，可是木兰花却完全没有听进去，她心中因为这个名字的震动，是难以形容的！<p>　　陈思空！这个名字能在素来镇定的木兰花心中，也引起如此巨大的震动，当然不是没有原因的。事实上，任何对东方武术有研究的人，一听到这个名字，都会震动。尤其是人人以为他早已作古，可是他却又活生生地在世上之际，震动自然更甚！<p>　　陈思空在武术界的地位，可以上溯到霍元甲创立精武体育会的时候。霍元甲以一套迷踪拳，蜚声国际，连败多个国家的大力士和武术家，完全所向无敌。可是，熟知武术界内幕的人却知道，霍元甲在和一个来自中国关外的武术高手比试之中，他至少没有获胜。这次比试，是在一种极其秘密的安排下进行的。双方除了比试者之外，只带一个好友作为见证。<p>　　霍元甲所带的，是他的生死之交农劲荪。而对方所带的一个见证，却是一个叫儿岛的日本人。这个日本人，在见识了两大中国武术高手三日三夜的交手之后，回到日本，曾说过一句话使日本武术界震惊的话，他说：“中国武术是世界武术之精华，所包含的内容之广，任何人尽一生之力，若非有超特的领悟能力，根本难窥其门径！”<p>　　当时。这一句话，曾引起日本武术界的极度不满，纷纷找儿岛较量。儿岛闭门七年不出，在这七年之中，他将自两大高手比武中领悟得到的中国武术奥秘，加上日本固有的武术，各取其长，苦练有成，一旦再出，日本高手所向披靡，人人成了他手下的败将。儿岛在拳术、剑术上的造诣，被日本武术界一致公认为第一高手。<p>　　这位儿岛武师，曾是木兰花的师父，木兰花曾经跟他学过武技，成为他最得意的弟子之一。<p>　　儿岛师父告诉木兰花，一般人皆只知中国武术界的巨擘是霍元甲，却不知道另外还有一人，武术造诣绝不在霍元甲之下。这个人，只知道他来自中国关外，根本不知他的来历。在上海，和霍元甲较技三日三夜，不分胜负之后，又飘然而去，也没有人知道他到什么地方去了。<p>　　由于事情相隔已经超过五十年，虽然武术界中有不少人知道这件事，但总以为那人早死了。<p>　　这个人的名字，当儿岛师父当年和木兰花讲起的时候，木兰花就印象极其深刻地记在心中。<p>　　这个人的名字，就是陈思空！<p>　　当年，儿岛师父在中国，是被陈思空打败，成了好友，才成为那次惊天动地的武术比赛的见证之一，连儿岛师父也不知道陈思空的来历，以后，儿岛师父也没有再见过这个武术大师。<p>　　据儿岛师父说，那一年，霍元甲年纪较大，已经三十二岁，而陈思空，不过二十出头。事情已超过五十年，陈思空，如果如今这个苍老低沉的声音，就是那个陈思空所发出的话，那么，他应该是将近八十高龄的老人了！<p>　　中国武术中的内家功夫，是不受年龄限制的，相反地，年纪越大，因为修习的年资越高，功力就越是深湛，有许多神乎其技的武术传说，因为久已失传，也没有人有恒心花几十年苦功苦练，所以被认为只是“传说”，但木兰花却深知那不是传说，而是真可以有人做得到的！<p>　　剎那之间，木兰花的心中不知想了多少事，她想到自己身在险境，而这样的一个武学高手，虽然似乎不愿意和对方同流合污，但显然又是和对方一路的，对方究竟是什么样的人物，何以行事如此神秘，全然不能从已经发生的事中，推测到对方的来历？<p>　　木兰花的心中十分乱，等到她勉力镇定下来之际，已听得一连串的冷笑声在远去，显然是陈思空已经走了开去。而陆嘉先生则用愤怒的声音在下命令：“将她带到我房间里去！”<p>　　几个人答应着，木兰花立时又觉得被人抬了起来，向前走着，转了几个弯，又放了下来。一放了下来之后，她就觉得身上的绳索被解去，罩在她身上的帆布，也被揭了开来。<p>　　就在身上的帆布一被揭开之际，木兰花就以十分敏捷的动作，一跃而起。她不但立时跃起，而且立即一伸手，抓住了她身边一个大汉的手腕，手一转，已将那大汉的手背，反扭到了背后，然后，直退了五六步，退到了屋角，站定。<p>　　木兰花的动作是如此之快，而对方是一直以为不兰花是中了强烈麻醉剂昏迷不醒的，是以当木兰花已经成功地退到了屋角，而且将那大汉反扭着手背，挡在自己的面前，已经处于一个相当安全的境地之际时，房间中的几个人，甚至还不知发生了什么事！木兰花迅速打量了一下，连将她突如其来制服的那人在内，房间中一共有五个人，房间很宽大，陈设美而现代化。最先有了反应的那个人，就是木兰花两次曾在那间意大利餐室之中见到过，起先还以为他是黄义和教授装的那个中年人，这个中年人，当然就是陆嘉先生了！这时，正充满了惊怒，张大了口，像是想发出一下怒吼声来。可是木兰花不等他出声，就冷冷地道：“陆嘉先生，你好！”<p>　　陆嘉陡地震动了一下，从他的那间餐室中出现，到将木兰花掳来，他的言、行，一直都显示他是一个极其精明的人物。<p>　　可是这时，木兰花陡地叫出他的名字，他的神情，就像是一个陡然之间受了责备的孩子一样，一片茫然失措，不知如何才好的神情。<p>　　虽然，那只是极短时间发生的事，他立即恢复了正常，但木兰花已嘲弄似地“呵呵”笑了起来，道：“陆嘉先生，你的上司，一定不会欣赏你刚才这种神情！”<p>　　木兰花对这个“陆嘉先生”是什么人，全然一无所知。可是她却凭她那精密的推理能力，确定了几件事：这次对方的行动，如此迅速而有效率，对方一定是一个极其庞大的秘密组织，不是普通的犯罪分子，这样的组织中，真正的首脑人物是不会出动的，陆嘉在如今看来，虽然是首领，但是他上面，一定有更高级的人物。而这一点，从陈思空虽然和陆嘉一起行事，但是对陆嘉却绝不买帐之一点上，得到证明。<p>　　而通常，这样的组织，一般是采取上对下极其严密的控制手段的，尽管一个人平时什么都不怕，可是对组织中的上级，一定畏之如虎。木兰花之所以这样说，就是这个缘故。<p>　　果然，木兰花的话才一出口，陆嘉的面色又变了一变，但是他却立时恢复了镇定，吸了一口气，道：“真是名不虚传，我们对你们的估计太低了！”<p>　　木兰花不肯放过使对方心惊的机会，她悠然道：“是你估计错误，相信你的上司不会对我们估计错误。所以，错的是你！”<p>　　陆嘉的面色又变了一变，神情也变得极其愤怒，但是他却没有发作，向木兰花指了一指，道：“如果你认为制住了我们之间的一个人，就可以脱身，那就错了！”<p>　　木兰花“哈哈”笑了起来，道：“脱身？我为什么要脱身？我的目的，就是让你带到你的地方来！如果要脱身的话，在那餐室中，你以为我不能脱身？”<p>　　木兰花一面说，一面伸手一推，将被她制住的那个大汉，推得向前直跌了出去，然后，神态悠闲地，在一张沙发上坐了下来。她一坐下之后，反而是她是主人似的，一摊手道：“请坐，坐下来好说话！”<p>　　陆嘉怔了一怔，木兰花虽然身在敌人的巢穴之中，可是她的态度是如此之镇定，有一股难以形容的镇慑力量，使对方听从她的话。陆嘉在一怔之后，打横跨出了一步，坐了下来，瞪着木兰花。木兰花看来已经完全控制了局面，道：“看来，我们至少有一件事，是一致的，那就是我们大家都想找黄义和教授的下落，是不是？”<p>　　陆嘉哼了一声，并没有回答。<p>　　木兰花继续道：“你们也知道黄教授有到那家餐室去的习惯，所以在那里等他。不过你们做得很彻底，我想，你们已经买下了那家餐室，将所有的人，连顾客在内，都换上了你们的人，是不是？”<p>　　木兰花讲到这里，笑了起来，道：“而我却在这样的情形之．下，两次闯了进来，当然，不论我的化装如何精巧，你们都可以轻而举地将我认出来了！”<p>　　陆嘉已完全恢复了镇定，冷冷地道：“不错，如果你早明白就好了！”<p>　　木兰花将背舒服地靠在沙发上，道：“现在知道也不迟！为了找黄教授，你们倒真是不惜工本！自从黑龙党、黑手党、秘密党以及胡克党被击溃之后，世界已很少有什么组织有这样的魄力了！”<p>　　木兰花举出了四个著名的世界性犯罪组织的名称来，目的就是想试探对方的来历。从对方的反应之中，探知对方组织的性质和规模。除非是极有经验的人，不然是一定会露出口风来的！<p>　　而陆嘉先生的经验，显然不够老到，一听就道：“哼，黑龙党、秘密党，算得了什么！”<p>　　木兰花吸了一口气，陆嘉透露的不多，但是木兰花已知道，陆嘉所属的那个组织，不出她所料，是一个非比寻常的组织！<p>　　木兰花在外表上看来，仍是一样镇定，盯着陆嘉，道：“你们的组织，已经决定和我，以及本市警方，作正面冲突了？”<p>　　陆嘉又震动了一下，像是对这个问题，不知该如何回答才好。木兰花正想抬出他的“上司”来恐吓他一下，突然听到陆嘉的身上，友出了“吱吱的声响，陆嘉在剎那之间，竟显得异常惊惶失措。他看来有点手忙脚乱地自上衣口袋之中，取出一个小小的金属盒来，自那金属盒之中，拉出了一个耳机，塞向耳中，半转过身去，像是不愿意被木兰花看到他那种狼狈的神情。他不断点着头，连声说着：“是！是！我知道！我知道！”<p>　　这时，木兰花的心中，也十分惊讶。<p>　　这小金属盒子，自然是一具超小型的无线电对讲机。木兰花见过比这更小，更精巧的无线电对讲机，那并不足以令得她惊讶。令得她惊讶的是：这时，陆嘉分明是在接受他上峰的指示。何以指示会来得如此及时，就在陆嘉无法回答她这个尖锐的问题之际呢？<p>　　当然，只有一个可能，就是在这间房间中的对话，如今在向陆嘉发指示的人，是完全可能得到的了！<p>　　从这一点来看，陆嘉所属的那个组织，其严密的程度，远在自己的想象之上！当木兰花想到这里之际，陆嘉已转回了头来，神情似很惶恐，吞了一口口水，才道：“木兰花小姐，一切全是误会，我们无意与你为敌，也无意在本市行事，一切全是误会！”<p>　　他一再强调“只是误会”，木兰花冷笑了起来，道：“误会？我被你们用绑架的手法带到这里来！秀珍受了伤，这全是误会？黄教授的住所失火，那间餐室中装置烟幕弹，这也是误会？”<p>　　陆嘉的神情十分恼怒，像是要发作，可是就在此际，一个书架之上，突然传出一个声音，道：“兰花小姐，你刚才所说的四点，有一点错了！”<p>　　木兰花扬了扬眉道：“你们想否认黄教授的屋子是你们放火烧的？”木兰花立时可以知道自己的判断错在什么地方，自然是由于她过人的推理能力而来的。她知道对方也在寻找黄教授，以对方这种军事化的行动效率而论，如果放火烧了黄教授的房子，那么要在同时捉到黄教授，自然是轻而易举的事。那么，这场造成了那个无名怪尸的大火，就不会是他们放的，木兰花刚才故意那样说只想将事情扩大．表示绝不甘就此罢休之意。<p>　　她这时那样一说，自书架中传出来的那声音道：“的确不是我们做的事，我们不必承认。是我们做的事，我们不会否认！”<p>　　木兰花冷笑了一声，道：“越是行动偷偷摸摸的人，就越是喜欢摆出一副好汉的样子来！”<p>　　那声音倒并不发怒，只是笑了一下，道：“我们不必在这个问题上多作争论，正如陆嘉所说，是误会。至于两位小姐因此而受到的损失。我们竭诚愿意作赔偿。我已经向医院方面查问过，幸而事情不致于无可补救。穆秀珍小姐可能要休息一个月，但我们愿意补偿！”<p>　　木兰花心中，本来着实为穆秀珍担心，如今才知道穆秀珍的伤势，至少没有性命之忧，然而，“休息一个月”，伤势着实不轻了！木兰花立时道：“条件是什么？”那声音道：“请你相信。我们的一切行动，全基于一种不得已的原因在进行，一切事情，和本市的治安是绝无关系的！”<p>　　木兰花道：“至少你们制造了黄教授的失踪！”<p>　　那声音道：“兰花小姐，黄教授是自己失踪的，别以为他的屋子失了火，他失踪了，他就是受害人。事实上，我们才是受害人！”<p>　　木兰花呆了一呆，她找不出理由不相信那人的话。可是那人的话究竟是什么意思，她却全然不明白。她道：“请你解释详细一些！”<p>　　那声音道：“不能再详细了！事实上，我刚才那两句话，已经超越了我所能透露的极限。我们愿意付出补偿，条件随便你提，什么样的代价，我们都可以接受，我们不想事情扩大，也绝无意与你为敌！”<p>　　那声音说到这里，无可奈何地干笑了几下，才又道：“和女黑侠木兰花为敌的滋味，并不好受！”<p>　　那声音讲到这里，在那声音之旁，显然还有另一个人，就在这时，发出了“哼”的一下冷笑。木兰花一听就听出，那是陈思空所发出来的冷笑声，当然表示对那人的话不同意。<p>　　木兰花本来想立时出声，叫出陈思空的名字来的。但是，转念间，她改变了主意。对于这样一个久已在心中有着极其深刻的印象的武术高手，木兰花对他有几分敬意，也有几分忌惮，在她还未曾有确切的决定之前，她自觉不应轻举妄动！<p>　　所以，她假装听不到那一具有挑战性的冷笑，只是道：“你们连黄教授的下落也不再找了？”<p>　　那声音道：“这是我们的事，我可以保证，这事情与你们完全无关！也绝不会骚扰任何人！”<p>　　木兰花道：“我可以问一些问题？”<p>　　那声音立时道：“不能！”<p>　　木兰花沉声道：“刚才，你还说可以接受任何和解的条件！”<p>　　那声音道：“我是指物质上的。而你的问题，一定有关我们的秘密。事实上，我就算答应你，也没有用，真正的秘密，你以为我会知道？那是我们组织最高层才能知道的事！”<p>　　木兰花站了起来，道：“好，那我就去向他们问。请问我是自己走出去呢？还是由你们送我出去？”<p>　　当木兰花和自书架扬声器的那声音对答之际，陆嘉和那几个大汉神情紧张，但却一声不出。木兰花一问之后，那声音道：“你可以自己离去！”<p>　　这句话才一出口，书架陡地移开，现出一道暗门。陆嘉和那几个大汉，以极快的动作，退进了暗门之中，暗门也立时关上。<p>　　木兰花知道她可以自己离去的意思，是对方已准备放弃这里了，对方是一个行动这样有效率的组织，既然已经放弃这里，木兰花也可以肯定绝无法在这里找出什么线索来，大可不必浪费时间了。<p>　　她打开了房门，走了出去，经过了一条走廊，就来到了一个相当大的客厅之中。木兰花已经看出，自己所在的那个地方，是一所相当古老的花园洋房。木兰花在客厅中略站了一站，就向花园中走去。<p>　　花园也相当大，花木扶疏，一草一木都看得出曾经经过悉心的照料，而如今，一个人也没有，显得出奇的静，木兰花向着半开的铁门走去，在她来到离铁门约莫还有三十公尺左右之际，在她的身侧，突然传来了一阵“格格”的声响。<p>　　木兰花转头一看，看到一株碗口粗细的龙眼树，树干已然折断，但是还未曾完全断折，正自发出“格格”的声响，向她直倒下来。<p>　　木兰花向前跃出了几步，那株龙眼树，隆然倒地，木兰花在向前跃出避开之际，已曾经在留意四周围是不是有人。可是她的经验而论，她可以肯定，花园中早已经一个人也没有了，而这株树，是有人在离去之前弄折，算定了时间倒下来的。<p>　　木兰花知道，不会无缘无故有人弄倒一株树，那一定是有作用的！木兰花来到那株龙眼树的断折处，才看了一眼，就紧锁起双眉来。<p>　　那株树的树干上，有一个很明显的拳头印子，像是有人一拳打在还未曾凝固的石膏上所留下来的一样。四个指节骨的印特别深，看来比常人的骨节要大得多。而树的断口处参差不齐。<p>　　这树，是被一个人用一拳之力打断的！<p>　　木兰花当然知道这个人打断这株树是什么用意，那是向她示威，木兰花也知道是什么人将那株树打断的，那是陈思空！<p>　　木兰花不知道世界上有多少人可以一拳打断一株碗口粗细的树木，她知道她不能，除了陈思空之外，世界上是不是还有人有这样的能力，真是疑问！<p>　　木兰花在断树的旁边站了几分钟，才走出了花园。花园外是一条斜路，下了斜路，就是公路。木兰花等了没有多久，就截到了一辆车，载着她到了最近的警局，一到警局，木兰花立时和高翔取得了联络。<p>　　◇◇◇◇◇<p>　　穆秀珍的紧急手术，一直进行了四个小时才结束&#717；当她被从急救室中推出来的时候，面色苍白得可怕，人也仍然在昏迷状态之中。<p>　　这时，木兰花也已经赶到了，云四风一看到了秀珍，立时走过去，紧握着她平放在白床单上的手，穆秀戏的手冷得出奇，云四风一握住了她的手、身子就不由自主地震动了一下。<p>　　到了病房之中，医生将各人请了出去，包括坚持要留在病房中的云四风在内。云四风事实上是被本兰花劝出病房去的。木兰花对他道：“四风，受伤的人，最重要的是休息与睡眠。在睡眠之中，人的复原能力最快。秀珍如果能睡上两天，对她的伤势就大有帮助，不要为了焦急，反而害了她！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='61_4'>第60册 无名怪尸 第三章 一挫再折 否极泰来</b><p>");

document.write ('　　云四风所得木兰花这样说，才肯离开病房，但是无论如何，不肯离开医院，连木兰花也无法可施。而两个医生看到云四风那样的情形，已开始在研究是不是要为他准备另一间病房了！<p>　　木兰花等人，在听了治疗经过的简短报告之后，回到了家中。当木兰花讲述她在屋中的经历之际，高翔大声道：“什么，你就这样算了！”<p>　　木兰花皱了皱眉，道：“我曾说过我就这样算了？”<p>　　高翔神情恼怒，道：“可是你却让那个陆嘉，和他手下那些人走掉了。”<p>　　木兰花沉默了片刻，道：“我是有理由的。第一，当时出手，就算我制服了陆嘉，他也只不过是一个小卒，我相信他对整件事情所知不多。第二、我真的有点害怕那个陈思空！”<p>　　高翔、安妮和云五风听得木兰花这样说，不禁互望了一眼，心中都有一种骇然的感觉。他们和木兰花在一起，都已经很久了，可是，从木兰花的口中，说出了“害怕”这个名词来，却还是第一次。<p>　　木兰花是根本不知道什么叫“害怕”的，可是这时、她却承认自己心里的害怕，怕的是一个名字叫作陈思空的人。<p>　　高翔没有再说什么。木兰花在静了片刻之后，道：“我觉得我们这次遇到的，是从来也未曾遇到过的敌人。以前，不论我们面对多么凶恶、多么势力庞大的敌人，但我们至少可以知道敌人在做什么。或是已做了什么。可是如今，我们面对的敌人，是如此之神秘，我们对他们的行动目的，一无所知！”<p>　　高翔等三人全不出声。从黄教授住所的那场大火起一直到现在，每一件事都笼罩着一种神秘的浓雾，使人无法看清楚事实的真相。<p>　　安妮最先开口，道：“如果对方停止了活动，那我们岂不是白吃了亏？”<p>　　木兰花并没有直接回答安妮这个问题，道：“高翔，那具至今还没有查出来历的尸体，到现今为止，我们还只是在本市查数据，你能不能将这具尸体的资料发到国际刑警总部去，在世界各地查一查？”<p>　　高翔道：“那容易——你怀疑死者在未死之前，是偷入本市来的？”<p>　　木兰花道：“既然在本市查不到任何记录，那一定是外来的人了，还有，那间餐室，那幢屋子，是由什么人承购或承租的，也要查一查。我相信查不出什么来，不过总得查一下。”<p>　　高翔立刻就转身去打电话，木兰花望着安妮，说道：“黄教授的住所，全毁在大火之中，当然什么也找不到了。可是黄教授在大学里应该有一间办公室？”<p>　　安妮点头道：“是的，每个教授都有独立的办公室！”<p>　　木兰花缓缓地吸了一口气，道：“现在才去做，可能已经迟了，不过总比完全没有想到这一点好，我想黄教授这个人，是所有神秘事件的中心人物，到他的办公室去找一找，看有什么值得注意的东西。警方会安排你的行动，我想不用很久，你就可以去。”<p>　　安妮神情认真，道：“兰花姐，黄教授……我对他的人格……”<p>　　木兰花哼了一声，道：“人格，不经过长时期的接触，是很难了解一个人的人格的。”<p>　　安妮没有再说什么。<p>　　这时，天已快亮了，云五凤和安妮互望一眼，安妮立时知道了云五风的意思，道：“我一个人去就行，秀珍姐一醒来，你就通知我。”<p>　　木兰花伸了一个懒腰，道：“我们每人都还有很多事要做，该应休息一下，才开始行动。”<p>　　各人全知道，当木兰花决定要休息时，那就是真正的休息，什么也不想。木兰花一说完，就上了楼。这次，高翔等三人全没料到，木兰花虽然努力想使自己真正休息，什么也不去想。可是她竟无法做到这一点，她无法使自己不去想陈思空。她在想：“如果自己面对这个在武术上有登峰造极的造诣的老人，自己应该怎么办？”<p>　　◇◇◇◇◇<p>　　上午八时，高翔离开住所时，看到木兰花还睡着，并没有吵醒她．高翔下楼，安妮已在等着他，两人一起离开。高翔到警局，安妮则驾车到大学校本部去。警方已和大学当局联络好了，让安妮进入自从失火之后，一直锁着的黄教授的办公室。<p>　　那间办公室，安妮以前来过两次，全是向黄教授请教问题而来的，安妮对于办公室中所挂的那一大幅脑部神经系统的拟想图，有极深刻的印象。<p>　　这次安妮进这间办公室来，心境显得很异样。她十分尊敬黄教授，可是事情的发展，黄教授的失踪，成了整个神秘事件的中心，要是黄教授不出现，不知有多少问题，无法解决！<p>　　打开办公室门，让安妮进来的，是一个白发苍苍的老校役，安妮进了办公室之后，关上了门，开始着仔细的搜查。每一本书，每一张纸，都不放过。<p>　　安妮本来就是一个十分细心的人，木兰花让她来做这件事，自然是再适合也没有了。可是，直到中午，安妮还是什么发现也没有。<p>　　教授的办公室中有很多文件，但全是和教学有关的，黄教授几乎没有任何私人的东西留下来，安妮花了将近三小时，毫无所获，她在办公桌后的椅子上坐了下来。就在这时候，她突然有一种被人监视的奇异感觉。<p>　　人的这种感觉是很奇特的，是人的第六感官的作用，经常有冒险生活经验的人，这种感觉，尤其强烈。当安妮一有这种感觉之际，她陡然转过身来，在她的身后是窗子，窗外是一片草地。可是当她转过身来时，窗外却明显地没有人。<p>　　安妮吸了一口气，又转回身来。这种感觉仍然存在，背后有被人盯着的那种感觉，自然并不好受。这次，安妮并不转过身去，因为上次转身并没有结果，她只是直视向前，在桌上找可以反光的对象，她看到了一只纸镇，是不锈钢铸造的，表面十分光滑，如同一面镜子一样。她向前俯了俯身，将那个纸镇抓在手中，向前略移了一下。<p>　　就在那剎间，她看到窗外果然有人影闪了一闪，像是有一个人，以极快的速度，缩回头去。安妮放下纸镇，疾走到窗前，迅速地推开窗。<p>　　这时，外面草地上，有两个学生走近来，建筑物的转角处，有一个伛偻的背影，正在缓缓向前走过去。安妮认出那个背影，就是开办公室门给她的那个老校役。<p>　　照那老校役的位置来看，他也是没有可能是刚才的偷窥者，除非他能够在一秒钟内移动十公尺以上。<p>　　安妮在窗口呆了片刻，本来，在经过两小时的搜寻而毫无发现之后，她已经准备放弃了，可是突然之间发现了这样的事，那使安妮感到，这间办公室一定还有值得注意的地方！<p>　　她又回到办公桌后坐了下来，仔细地，用心地察看着办公室中的一切，心中不断转着念。她想到，木兰花曾说，由于自己这方面，一直未曾想到黄教授是许多神秘事件的中心人物，所以未曾想到要到教授的办公室来找寻什么，如今再来，可能已经迟了！然而，对手方面，却是早知道黄教授才是问题人物，他们甚至对木兰花说，受了黄教授的害！那么，他们是早就应该来搜过这间办公室的人，是不是有用的线索，早给对方取走了呢？<p>　　安妮立时否定了自己这个想法。因为对方如果已获得了有力线索的话，就可以将黄教授找出来了，也不会再有人来偷窥她的行动了。<p>　　安妮的假定是：对方来搜过这间办公室，可是并没有得到什么。这样的情形，可能是由于两个原因。其一，这间办公室中根本没有线索。其二，办公室中有线索可寻，但对方没有发现。<p>　　安妮觉得，黄教授既然牵涉在这样神秘的事件中，若说他在主要的工作室中，没有任何迹象留下来，那是极不合理的。但是，为什么对方来找过找不到，自己也找了两小时，一样找不到什么呢？自己找得十分的仔细，甚至抖开了每一本书来，看看是不是有什么纸片夹在其中。<p>　　当安妮在思索之际，她的目光，依然在四下巡视着，她的目光，停留在墙上所挂的一块木板上。这种软木板，通常是用来用一种钉，将一些文件、通告之类，钉在板上面用的，这时也有几张纸钉在板上。<p>　　安妮的目光，已经自那软木板上移了开去，但也就在此际，她陡然想起一件事来。<p>　　她想起了有侦探小说鼻祖之称的美国大作家麦伦&#8226；坡的一篇著名的小说：《信》！<p>　　在那篇小说中，麦伦&#8226；坡写一群人，在一间房间中找寻一封关系重大的信，找寻工作极其彻底，甚至将每一件家俱都拆成了碎片，但还是找不到这封信，而结果，这封信就放在挂在墙上的一个信箱之中，在最不受注意的地方！<p>　　最当眼的地方，当人想发现什么秘密之际，也就是最不去注意的地方，刚才三小时之中，安妮就未曾向那软木板多望一眼。<p>　　安妮一想到这里，陡地站了起来。<p>　　当站起来之际，她又感到窗外有人在偷窥，可是安妮却并没有转身，也没有停顿，她大步来到那块软木板之前，揭起钉在板上的那些纸来看。<p>　　第一张，是一份通知黄教授出席一个座谈会的通知书，第二张，是一个演讲会的程序表，安妮才揭到第三张，就怔住了！<p>　　安妮—看到那张纸上的字，就可以认出那是黄教授的笔迹，字迹十分潦草，写着两行：如果我有了特殊的不测，害我的必然是宇宙中心会，这个会的负责人——我所知道的，是卢利根勋爵。<p>　　安妮一方面为了自己终于有了发现而高兴，一方面却十分迷惑。“宇宙中心会”是什么东西？卢利根勋爵又是什么人？安妮知道自己想下去也不会有结果，不必在这上面多费时间，她已有重大的发现，必须立即和木兰花联络。她扯下了那张纸来，才转过身，就发现了办公室的门柄，在缓缓转动着。<p>　　安妮立时来到了门边，门柄继续转动，门被慢慢推开，一个人探头进来，安妮的手掌已然疾扬了起来，准备一掌向下砍下去。可是也就在那剎间，她的手僵在半空，砍不下去。因为她看到了那个探头来的是什么人，就是那个老校役！<p>　　那个老校役抬起头来，望着安妮，道：“小姐，你还不走？是午饭时候了！”<p>　　安妮吸了一口气，道：“我这就走了，请你再将门锁好，别让旁人进来。”<p>　　老校役“哦哦”地答应着，安妮从他的身边，向外走去，可是她一脚才跨出门口，从颈上突然一紧，像是有一柄铁钳，陡然钳住了她的后颈，安妮的反应也极快，在那一剎间，她绝没有时间去判断究竟发生了什么事，但是她却立时本能地自卫，双臂向后一缩，重重的向后，撞了出去。<p>　　安妮的这一下动作，如果她背后有人偷袭的话，是足可以将在她身后的人肋骨撞断的，安妮双肘向后一撞之际，也觉得自己已经撞中了什么——她不能肯定被她撞中的是不是一个人，因为在感觉上而言，她的双肘，就像是撞在一块木板上一样！<p>　　紧接着，她颈后那股紧压的力道陡然加强，压住了她的颈侧大动脉，使血液暂时不能流通，安妮只觉得一阵昏，她想叫，可是一张大了口，就失去了知觉。<p>　　◇◇◇◇◇<p>　　木兰花在高翔走后不久就醒来，她醒过来之后第一件事，就是打电话到医院去查询穆秀珍的情形。当她知道穆秀珍已经醒过来之际，她用最快的速度，赶到了医院，进了病房。<p>　　穆秀珍躺在病床上，脸色苍白，看来十分虚弱，在她身边的云四风，握着她的手。穆秀珍一看到木兰花，就用微弱的声音道：“兰花妞，要是我伤重不治，你……你替我报仇！”<p>　　木兰花在床边坐了下来，道：“放心，你死不了，而且我可以告诉你，你打伤了他们十几个人，令得他们狼狈不堪！”<p>　　穆秀珍一听，立时高兴了起来，道：“那还差不多，不算亏本，那些人一网就擒了？”<p>　　木兰花苦笑了一下，摇了摇头，道：“秀珍，你可知道自己是伤在什么人手下的？”<p>　　穆秀珍皱起了眉，道：“不知道，好像是一柄足有千磅重的大铁锤，在我背上锤了一下！”<p>　　木兰花道：“不是，那是一个武术造诣极高的高手！他由于不愿在背后偷袭的情形下打死你，所以只用了三分力——”<p>　　当木兰花讲到这里之际，穆秀珍的脸上，现出一股不服气的神情来，木兰花叹了一口气，道：“你还记得儿岛师父说过，他当年目击中国两大高手比武的事？”<p>　　穆秀珍“哼”地一声，道：“不见得在背后偷袭我的是霍元甲复活了吧？”<p>　　木兰花却一点也不觉得好笑，她的语调更沉重，道：“不是，是当时霍元甲的对手陈思空！”<p>　　躺在病床上的穆秀珍陡地震动了一下，病房之中，立即静得什么声音也听不到。穆秀珍当然也知道陈思空这个人。在那一剎间，她只觉得，自己居然还能活着，那是什么样出奇的幸运！<p>　　就在这时，病房门打开，高翔和云五风一起走了进来，穆秀珍和他们两个打了一个招呼，闭上了眼睛。木兰花道：“秀珍，你只管休养——”<p>　　穆秀珍却陡地伸开眼来，同时，在她苍白的上，现出极其坚决的神情，道：“等我伤好了之后，我要和他正面决战！”<p>　　一向镇定的木兰花，一听得穆秀珍这样说，也不禁震动了一下。但当时她却没有说什么，只是淡淡地道：“那等你好了再说吧！”<p>　　她一面说，一面站了起来，道：“别妨碍她休息，我们该走了！”<p>　　她向外走去，高翔和云五风跟在后面，云四风却一点离去的意思都没有。穆秀珍突然道：“安妮怎么不来看我？”<p>　　木兰花道：“她有点事，不过该也快来了！”<p>　　他们三人出了病房，高翔立时道：“兰花，有一件事，实在无法令人相信，然而却是事实！”<p>　　木兰花向高翔望去，高翔挥着手，道：“那具无名尸体，国际刑警总部已和全世界各地警方联络过，可是根本没有这个人！”<p>　　木兰花呆了一呆，道：“那是不可能的，这个人生前，曾受过严重的枪伤，这种枪伤，如果不是有极其高超的现代医学治疗，一定当场身亡，不会再活下来。这种治疗过程，是一定有记录的！”<p>　　高翔苦笑道：“本来应该是，可是我们得到的回答，却全是没有记录可查！”<p>　　木兰花的眉心打着结，这实在是不可能的事，这种枪伤一定要经过治疗，治疗过程一定有记录。只要有记录，就一定查得出来。计算机可以在一分钟之内，查到比这个无名尸体再轻多少倍的枪伤记录！<p>　　云五风并不是爱发表自己的意见的人，可是这时候，他却也忍不住道：“我看一定是什么地方的警方工作人员有了疏忽。这个人，就算是再无足道的小人物，他既然受了这样严重的枪伤，在当地警方，一定会有记录留下来的！”<p>　　云五风这样说的时候，木兰花陡地震动了一下，双眉向上扬。高翔一看到她这样的神情，就知道木兰花一定是在那一剎那间，想到了什么极重要的关键问题。从木兰花随之而来的那一闪而过的骇然的神情看来，她所想到的事，一定极其严重！<p>　　不过，木兰花立时恢复了常态。高翔问道：“你想到什么？”<p>　　木兰花深深地吸了一口气，像是并不是在回答高翔的问题，而是在自言自语，道：“我是想到了一点事，是由云五风刚才那几句话中得到启发而想出来的。”可是云五风刚才那一番话，他也是听到了的，他就想不出什么来，他再将云四风的话在心中想了一遍，还是想不出有什么特别的地方。<p>　　木兰花却像是已经完全忘记了她才想到的事，又问道：“那餐室——”<p>　　高翔道：“我们找到了餐室的原来业主，在黄教授住所失火的第三天，就有人用高价向他收买餐室，价钱是正常价钱的十倍，他没有理由不出让！”<p>　　木兰花点着头，高翔又道：“那幢大洋房，是六个月之前租下来的。和承购那家餐室一样。由一家注册公司出面。这家公司的地址，是虚报的，所用来注册的文件，也查明全是十分精密的伪造！”<p>　　木兰花“唔”地一声，道：“也就是说一点可查的线索都没有！”<p>　　高翔苦笑了一下，摊了摊手。他们三个人一起向外走出去，云五风道：“安妮怎么还没有消息？”<p>　　高翔打趣道：“不见得在大学行政大楼里，也会出什么意外吧，你大可不必担心！”<p>　　云五风有点不好意思。他们走出了医院的建筑物，才来到大门口，就看到一辆救护车，响着警号，直驶了进来，有几个医护人员，正急急向外走去，这本来是医院中常见的情形，木兰花他们也未曾在意，继续向前走着，当他们来到车前的时候，救护车已停了下来，自救护车上，有人抬着担架下来。<p>　　事后，云五凤自己也无法解释。当时为什么会向被抬下来的担架望上一眼。不管为了什么，也许只是偶然的一眼，就在那一望之下，云五风陡地叫了起来，声音是如此之厉。他叫道：“安妮！”<p>　　他一面叫，一面伸手指着担架。当他伸手指向担架之际，他已不由自主，剧烈地发起抖未！<p>　　高翔和木兰花也立时向担架看去，一看之下，两人也全呆住了！<p>　　安妮！在担架上躺着，正被救护人员抬下车来的不是别人，正是安妮！<p>　　高翔在那剎间，也不由自主地发出了一下呼叫声，向前疾奔了过去，可是木兰花的行动比他更快，比他先一步来到了担架旁。两人同时向一个才从救护车中下来的警官问道：“什么事？”<p>　　那警官一看到了高翔，立时立正、敬礼，道：“这位小姐被发现倒在大学校园中，昏迷不醒！”<p>　　木兰花已经揭开了安妮的眼皮，安妮的眼球，几乎是停滞不动，而且毫无神采，这证明她的脑部，受到沉重的打击！<p>　　剎那之间，木兰花的手心中，也不禁冒出了冷汗来！她派安妮去做的事，可以说是绝无危险的，可是如今却变成了这样！<p>　　她抬头向云五风看去，看到云五风还失神落魄地站着，直到木兰花向他望去，他才踉跄奔过来。这时，安妮已被抬进医院去了！<p>　　高翔正在向那警官发出一连的问题，那警官道：“是大学一个老校役发现的！”<p>　　高翔忙道：“快，带那老校役到医院来，我要亲自问他经过的情形！”<p>　　那警官答应了一声，立时转身了开去。高翔和木兰花两人互望了一眼，心中实在不知道是什么滋味，穆秀珍才从昏迷中醒来，至少还得在床上躺一个月，安妮又昏迷不醒地被抬了进来，在他从前的冒险生活之中，可以说从来也没有受过这样的挫败！一场火，一具无名尸体，一个失了踪的教授，这其中，究竟包含了什么样的神秘事件？<p>　　云五风已经跟进去，木兰花和高翔也走了进去，他们全被医院当局的人，阻在急救室门外。在急救室门外等了半小时左右，才看到一个医生走了出来，神情显得极其忧虑。使人一看到他的神情，心就向下疾沉。<p>　　云五风想开口询问，可是他的嘴唇掀动着，却发不出声来，那医生道：“脑部受伤，原因不明。”他搓着手，道：“这样的情形，可能使人长期昏迷不醒！”<p>　　木兰花陡地抽了一口气，道：“严重到了这种程度？”<p>　　那医生做着手势，道：“当然，那只是初步的诊断，脑电图显示病人的脑部活动，几乎是在静止状态，我们会请更多专家来会诊，唉，可惜黄义和教授不知所踪，黄教授是这方面的专家。”<p>　　木兰花接口道：“奥捷博士也是这方面的专家！”<p>　　那医生呆了一呆，像是想不到木兰花会知道奥捷博士这个人，他道：“当然，奥捷博是世界著名的脑科权威，不过，他在瑞典。”<p>　　木兰花道：“我知道，我认识他，借用医院的电话用一下，我立即和他联络，请他马上赶来！”<p>　　那医生还在疑惑间，院长也走了出来。院长和木兰花是十分熟稔的，一听之下，立时将木兰花请到院长办公室，木兰花在斯德哥尔摩的长途电话接通之后，才讲了几句，就突然震动了一下，放下电话来。<p>　　高翔以疑惑的神情望着她，木兰花道：“奥捷博士的住所在上个月突然起火，火场中事后并没有发现尸体，但是奥捷博士却从此没有再出现过！”<p>　　高翔一听，不由自主，在喉际发出了“咯”地一声响来。木兰花却立时拨了电话号码，道：“请接维也纳，对，奥地利国家科学院！”<p>　　院长办公室有人敲门，一个警官推开门，探头进来、道：“高主任，老校役来了。”<p>　　高翔忙走了出去，顺着那警官所指，看到一个背部伛偻、白发苍苍、满脸皱纹的老人，带着十分惶恐的神情。站在走廊的转<p>　　高翔向他走过去，那老校役望着高翔，神情更是惶恐。高翔道：“你不必害怕，我问你几个问题！”<p>　　老校役连连点头，高翔道：“是你发现安妮小姐昏迷不醒的？”<p>　　老校役道：“是，是我给她开门的，后来中饭的时候到了，我去饭堂吃饭，经过草丛，看到她躺在草丛里。”<p>　　高翔道：“没有看到别的人？”<p>　　老校役眨着眼，道：“没有，没有别的人！”<p>　　高翔又道：“你也没有听到打架的声音？”<p>　　老校役神情奇怪地道：“打架？学校里从来也没有人打架，没有，没有！”<p>　　高翔叹了一口气，在那老校役的身上，显然什么也问不出来，他对身边的警官道：“请他到警局去，再作一份详细的供证！”<p>　　那警官答应着，将老校役带走，高翔回到了院长办公室，才一推门，他就觉得气氛很不对劲，木兰花还在打电话，院长和云五风脸色都很怪。高翔一进来，院长就道：“奥地利的脑科权威杰逊博士也失踪了！”<p>　　高翔向木兰花望去，木兰花正在说话，道：“我想和达拉斯教授通话……”接着是一阵沉默，木兰花在沉默中听对方讲话，高翔可以从她的神情中，得知对方的答复，一定令她心惊。<p>　　木兰花放下电话，一言不发，转过身来，向院长道：“我所知道的三位世界知名的脑科权威，全失踪了。院长，请你收集本市的专家——”<p>　　云五风忙道：“无论如何，请你挽救安妮！”<p>　　院长的神情沉重，道：“我会尽力，会尽力，她不是完全没有机会……不能说完全没有机会！”<p>　　院长的话，明显地是安慰病者的亲人，高翔只觉得心直向下沉，木兰花来回踱了几步，道：“院长，据我所知，适当的电波刺激，可以使伤者暂时回复正常！”<p>　　院长点头道：“有这种可能，我们正在作全面检查，看是不是有别的部位受伤——”<p>　　院长才说到这里，一个医生急匆匆走了进来，道：“安妮小姐醒过来了。”<p>　　云五风“飕”地一声，向外便冲，医生却一把将他拉住，道：“她只是醒了过来。”<p>　　高翔只感到一股极度的凉意，生自背脊。医生说：她只是醒了过来，高翔自然可以明白医生那样说法，究竟是什么意思！<p>　　安妮的确是醒过来了，医生也替她作了全身检查，证明她没有其它的伤。<p>　　可是醒过来的安妮只是在病床上半躺着，睁着眼。甚至无法自她的眼神中看出她在望向何方。对于四周围的一切，完全没有任何反应，像是根本听不到任何声音和看不到任何东西一样。<p>　　而今得医生大惑不解的是，安妮的情形，显然是脑部受到了极度的震荡所致，可是在她整个头部，完全找不到任何伤痕。<p>　　医生不明白，木兰花却是明白安妮何以会变成这样的，木兰花心中实在不愿意去想，因为她害怕。可是，她却不能不想，因为她知道安妮是如何受伤的：陈思空！<p>　　安妮毫无疑问，也是遭了陈思空的毒手！<p>　　安妮为什么会又遭了毒手呢？当然是她在黄教授的办公室中，发现了秘密。那么、她发现的是什么秘密呢？她遇袭的地点，会不会就在黄教授的办公室之中？<p>　　木兰花一想到这里，转身向外走，高翔还来不及问她到哪里去，她已经走了出去。<p>　　◇◇◇◇◇<p>　　木兰花呆呆地坐在黄教授的办公桌之后。<p>　　她这样坐着已经有很久了，斜阳的光辉，从窗中射进来，给整个办公室带来一片朦胧的金黄色。木兰花坐着，思索着。<p>　　办公室中完全没有打斗过的痕迹，看不出曾发生过任何事，当然，精细的木兰花可以发现办公室曾经遭过精密的搜查——至少两次，其中一次精密的搜查手法是她所熟悉的，那是安妮的手法。<p>　　另一次搜查，木兰花甚至可以肯定，是在安妮的搜查之前。<p>　　那也就是说，第一次搜查没有结果，安妮的搜查结果，一定是十分直接，一看就可以记在心里的，不然，对方不会用这样的手段对付她，使她完全不能说出她看到过的东西来。<p>　　木兰花本来希望安妮在遇袭之前，会有什么线索留下来，可是没有，她一定连反抗的机会都没有，就遭了毒手，安妮是十分机警的人，木兰花也觉得不能想象她如何会在毫无防备的情形之下，就遭了毒手！<p>　　木兰花站了起来，离开了黄教授的办公室，经过一条走廊，走出了建筑物。<p>　　在行政大楼的建筑物外，是一片草地，草地以灌木围着，安妮就是在灌木丛中被发现的，从门口到灌木丛，大约是一百公尺。也就是说，安妮如果在办公室遇袭，行凶者要将她拖行一百公尺。可是草地上，却又绝没有人被拖行过的痕迹。<p>　　木兰花夕阳的余晖中，缓缓向前走着，校园中很静，在她身边没有人，当她快来到灌木丛附近之际，才看到一个老人，踽踽向前走来，木兰花来的时候曾见过他，是那个老校役，木兰花也曾向他问过话。<p>　　木兰花渐渐走近灌木丛，她心里有无数问题要解答，可是没有一个问题是略有头绪的，一切全是那样地不可捉摸。她全然没有注意那个老校役，直到她和老校役错身而过的那一剎间，她才陡地心中一震！<p>　　她和那老校役错身而过，老校役还好像和她打了一个招呼，不过木兰花并没有在意。她和老校役相距，大约是一公尺左右。<p>　　而令木兰花心中，陡然之间，产生重大震动的原因是当老校役在她身边经过的时候，她陡地觉得老校役吸了一口气而那种吸气所发出的极其轻微的声响，是几乎任何人都会忽略过去的！<p>　　然而，木兰却是例外。木兰花是木兰花，不是任何人！她不但注意任何在她身边发生的极其细微的事，而且，有着各方面丰富的知识。这两者相辅相成，使她成为一个有敏锐的观察力和接纳能力的人。这两者是缺一不可的。像这时候，如果她粗心，对那老校役的那一下吸气声忽略了过去，她当然不能发现什么。而就算她注意到了那一下呼吸声，要不是她有着丰富的知识，知道那一下呼吸有异于常人，那是经年累月，对呼吸有极度控制力的人才能发出来的呼吸声的话，她一样不能获得什么！<p>　　对呼吸有极度控制能力！换句话，就是这个在她身边经过的老校役，有着长期的练气训练，那是一个中国武学内家高手的必备条件！<p>　　在那一剎间，木兰花心中，真是惊喜交集。她吃惊的是对方的身份隐藏得如此之好，不用说，安妮一定是在毫无防备的情形之下，伤在他的手中的了！木兰花甚至可以肯定，在背后袭击穆秀珍，使得穆秀珍受伤的，一定也是这个内家高手！当木兰花想到了这一点时，她心头不禁怦怦乱跳！她曾听到过这个内家高手的声音，要认出他的声音来，绝不是难事！而这个内家高手，正是许多谜团的中心！在他的身上可以得到许多答案，这是整件事情的关键人物！<p>　　木兰花心念电转，可是她却并没有停下，而且也绝不愿露出吃惊的神情来。又继续向前走了两步，才转过头来。她看到那校役也在继续向前走着。木兰花定了定神，尽量使自己的声音听来和正常的情形下的绝没有什么不同，叫道：“老伯！”<p>　　她一叫，那老校役也停住了脚步，转过头来，现出感到很意外的神情来，而且四面张望着，以确定木兰花是不是在叫他。如果不是木兰花已在那一下吸气声中，知道了秘密的话，是绝想不到这样不起眼的一个老校役，竞会是这样厉害的一个人物！不但穆秀珍伤在他的手中，安妮受的伤害更甚，脑部受伤，可能一生也不能复原！<p>　　木兰花抑遏着心清的激动。她决定不动声色，对方既然是这样一个厉害人物，让他以为自己仍然什么也不知道，总比较有利一些！<p>　　木兰花笑着，向那老校役走了过去，道：“老伯，是你发现那昏倒在草丛中的女学生的？”<p>　　老校役“啊”地一声，道：“是，一切经过，我已经向警官说了！”<p>　　木兰花叹了一口气，道：“那昏迷不醒的女孩子，就像我的妹妹一样，我想找出是谁害她，你是不是可以告诉我，当时她躺在哪里？”<p>　　老校役“哦”地一声，道：“就在那里！”他一面向前指着，一面向前走去，木兰花跟在他的身边，两人之间的距离，不超过一尺！<p>　　这时，连一向遇事镇定的木兰花，心中也不禁感到了极度的紧张。她明知在自己身边的是一个极其危险的敌人，可是她却决不知该怎么做！<p>　　如今的情形，对她是有利的，因为对方全然不会提防她出手，她可以一出手，就有机会制住对方，可是，万一制不住呢？是不是应该等候更佳的时机出现？这个人如此事关重大，木兰花知道自己是绝不能轻举妄动的，要是一击不中，那就再难去找他了！<p>　　木兰花和老校役不过一起向前走出了五六步，她已隐隐感到自己的手心在冒汗。<p>　　那老校役在走出了五六步之后，停了下来，伸手指着地上，道：“就是——”<p>　　就在这时，木兰花已有了决定：不会有比如今再好的时机了！就在如今出手制服对方！那老校役才讲了两个字，木兰花已经出手。手腕倏地一翻，五指已经搭住了对方伸出来的手腕。这一下手法，是七十二小擒拿中的一招，只要手指一搭住对方，对方就万难脱身！可是，木兰花还是将对方估计得太低了！<p>　　就在她的手指一搭上了对方的手腕，紧接着，准备运劲一收手指，将对方的手腕紧紧抓在手中之际，她陡地觉出，自对方的手腕之上，自然而然，生出一股弹力！那股弹力并个是十分强大，但是也足够令得她的手指滑开了少许，离开了原来想要抓住的地方。<p>　　木兰花本来疾攻出去的方位，正好是手腕大动脉最柔软的所在，在那地方，也是臂部神经线的集中地，在武学上，那地方叫着“脉门”由于是主要血管和臂部神经汇聚的所在，只要用力扣紧，对方的手臂，暂时就不能动，而且在极短的时间内，半边身子会麻木，而丧失了战斗的能力。<p>　　可是这时，就在电光石火的一剎间，木兰花落手的地方变得不准了。<p>　　木兰花这一惊，实在是非同小可，她一停也不停，立时借着手指被弹开少许的势子，向对方的肘弯抓去，而且同时，抬起右腿来，膝盖已向对方，重重撞了出去。这一下变化，几乎是在半秒钟之内完成的。对方手背一缩，木兰花那一抓抓空，可是膝盖同时抬起，却已重重撞在对方的小腹之上。<p>　　老校役发出了一下闷哼声，身子向后退了一步。当他后退一步之际，剎那之间，他整个人变了！本来，他是那样脚步蹒跚，身形伛偻，双眼昏暗无神，可是此际，他却陡然挺直了身子，比本来看起来，足足高了一个头，双目之中，神光炯炯逼人，神情变得极其骠悍慑人！<p>　　木兰花知道自己刚才这一握，足以令得一个壮汉倒地不起，可是对方却只是后退了一步！木兰花也知道，自己突如其来的出手，本来是占着先机的，可是如今，先机已经消逝了一半，再不掌握时间的话，连这一半先机，也要消逝无踪了！<p>　　所以她根本不停留，对方才一退，木兰花已经欺身直上，左掌切，右掌推，又攻出了两招，这两招的去势是如此之猛烈，令得老校役又后退了两步，木兰花推出的那一掌，倏地五指撒开，已抓住了老校役的胸口。木兰花突然出手，连攻五下，那老校役一被木兰花抓住了胸口，神情反倒更镇定，盯着木兰花，道：“虽然你是出手突袭，但是五招之内，令我还不得手，也算是武术奇才了！”<p>　　木兰花的五指，不但抓住了对方的衣服，而且食指和拇指，都紧按在对方的胸口。她知道这样的手法，可以制住一个普通人，但未必能制得服一个武术高手，而对方的态度如此镇定，正证明了这一点。<p>　　所以，她要另外设法，削弱对方的战斗能力，所以她立时道：“多谢你的称赞，陈思空先生！”<p>　　她在陡然之间，叫出了对方的名字，她估计对方一定会因为自己的身份暴露而感到极度的震惊！木兰花料中了！对方果然陡地震动了一下，而就在那一剎间，木兰花已经以极高的速度，踢出了两脚！<p>　　那两脚踢出的同时，木兰花手向前一推，令得对方身子直向后仰跌出去。<p>　　木兰花在对方身子一跌出去之际，踏步进身，然而对方在跌出去之际，陡地一个转身，反脚踢了过来，那一脚，直踢向木兰花的胸口，木兰花立时双手齐出，向他的足踝抓去。<p>　　如果木兰花能够抓中对方的足踝的话，那么，这场打斗。就可以结束了！可是，木兰花的手才一伸出，对方的脚突然向下一沉，沉下了半尺，木兰花抓了一个空，一脚已经踢中了她的腰际。<p>　　那一脚的力道是如此之重。令得木兰花陡地向后跌退了一步，而对方一脚踢中了木兰花，绝没有再打下去的意思，身子向前一冲，飕地一声，已掠出了六七尺去。等木兰花定过神来时，他已在十来步开外，而且正以极高的速度在向前奔着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='61_5'>第60册 无名怪尸 第四章 变生肘腋 参悟谜团</b><p>");

document.write ('　　木兰花不由自主地发了一下呼叫声，立时向前追去，可是她和对方之间，始终保持着那十来步的距离，两人一前一后，追到了学校行政大楼的门口，木兰花陡地看到高翔正从内走出来。木兰花疾叫道：“高翔！拦住他！他就是陈思空！”<p>　　高翔的反应也算得是快的了！可是陈思空的行动更快，高翔只觉得眼前人影一闪，陈思空已到了他的身前，接着，右肩上已重重中了一掌。那一掌，令得高翔的身子陡然一侧，撞在大楼门口的玻璃门上。但也就在这时，高翔的左手，已然拔枪在手“砰”地一声响，立时射出了一枪，射在疾窜进大楼的陈思空的面前！<p>　　那一枪射出，在向前奔出的陈思空，立时站住。高翔到这时，才发觉自己的右臂，在右肩中了一那掌之后，又酸又麻，只是软垂着，连举起来的力道都没有！他仍然以左手握着枪，厉声道：“别动！一动也别动！”<p>　　木兰花在这时，也奔了过来。陈思空缓缓转过身来，望着高翔手中的枪，面肉抽搐着，现出极度愤怒和悲哀交揉的一种神情来。<p>　　这时，由于枪声和呼叫声，有不少学生也奔了过来，高翔手中的枪，一直对准着陈思空，他是如此之全神贯注，惟恐失去目标，以致连木兰花来到了身边。他也未曾向木兰花望一眼！<p>　　木兰花向一个学校的职员道：“快去报警！说高主任制住了一个极其危险的人，需要大量支援！”<p>　　那职员望着陈思空，显然他绝不明白一个平时行动迟缓的老校役，何以忽然之间，会成了一个“极度危险的人物”，但是他还是立时答应着，奔了进去。<p>　　陈思空直到这时，才深深吸了一口气，冷笑道：“高翔制住了我？他？不是他，是他手里的枪！”<p>　　木兰花站在高翔的身边，听得陈思空那样说，并不出声。陈思空又道：“你们两人也都曾学过武术，用这样的方法对付我，是一种耻辱！”<p>　　木兰花冷笑一声，道：“先别谈武术家的荣誉，说说受了重伤的穆秀珍和昏迷不醒的安妮，或是失踪了的黄教授，这才是你的杰作！”<p>　　陈思空的面色变得极其难看，脸上的肌肉在不断抽搐着，身上也隐隐发出一阵轻微的“格格”声来。高翔仍然全神贯注用枪对准了陈思空，不让他有任何妄动的机会，不到三分钟，两辆警车，已经以极高的速度，直冲了进来，自车上跳下四五个警司和十来个警员来，木兰花指挥着他们，将陈思空团团围住。<p>　　高翔直到这时，才松了一口气，道：“给我手铐！”<p>　　一个警官将手铐交给高翔，高翔的右臂仍然酸痛无力，他收起了枪，用左手拿了手铐，向陈思空走去。可是他才走出一步，就给木兰花伸手拦住，道：“别给他任何机会！”<p>　　高翔怔了一怔，立时明白了木兰花的意思，木兰花是在说，如果走近陈思空，以对方在武术上的造诣而论，可以轻而易举地制住他。而警方的特别工作室主任如果成为人质，那么再多的警员也起不了作用了。<p>　　高翔立时站定了脚步，道：“陈思空，我拘捕你，你如果拒捕的话，我可以下令将你杀死，上警车去吧！”<p>　　陈思空深深吸了一口气，四面看了一眼，竟然笑了起来，道：“警方人员竟然用这种方式拘捕一个人，不是太奇特了么？”<p>　　木兰花由衷地道：“不错，由于你是如此特殊的一个人物，不得不如此！”<p>　　高翔也大声道：“任何人，必须和他保持两公尺的距离。陈思空，你上车！”<p>　　陈思空傲然道：“如果是这样的话，我拒绝上车，你们绝对无可奈何！”<p>　　木兰花立时道：“方法太多了！譬如说，我们可以将动物园的兽医召来，向你发射麻醉针，这种麻醉针可以使一头犀牛昏迷不醒！”<p>　　陈思空的脸色更加难看，闷哼一声，向前大踏步走了出去。所有持枪的警员，都和他保持着两公尺的距离，直到他上了车，将车门锁好，人人才松一口气。<p>　　木兰花道：“幸好你及时出现，不然，一定给他逃脱了。你是来找我的？”<p>　　高翔道：“是，安妮醒过来了！”<p>　　◇◇◇◇◇<p>　　安妮醒过来了。<p>　　木兰花和高翔，来的病床之前，看看醒过来了的安妮，都不禁感到一阵心酸。<p>　　安妮的双眼是如此茫然，那表示她虽然醒了过来，但是对于自己身在何处，以及发生什么事，一点记忆不起来！她甚至用失神的、陌生的眼光，望着木兰花和高翔两人！她自从醒了过来之后，嘴唇掀动，一直挣扎着在说话，她发出的声音，是断续的一个接一个的单音，而且一直到木兰花来到了病床之前，也还是那几个字。安妮所发出的声音，连贯起来，是：宇宙……卢利根勋爵，她在不断地重复那几个字。<p>　　木兰花在病床前，伫立了十分钟，听安妮讲了几十遍“宇宙……卢利根勋爵。”她转过身去，望着身后的好几个脑科专家道：“这是什么意思？”<p>　　一个专家道：“我们不知道她说的话有什么意义，但是可以肯定，那一定是她心中，凭着极其坚强的意志，认为那是极其重要的事情。而且，她心中的这样的事，是在她受到袭击之前不久才发生的，是她脑中最新的记忆和印象！”<p>　　几个专家互望了一眼，仍由那个专家道：“很难说，可能很快就复原，也可能——”<p>　　木兰花深深吸了一口气，道：“永远是这样？”<p>　　那专家点了点头，然后叹了一声，道：“请相信，她本身，如果长期在这样的情形之下，她是不会感到任何痛苦的！”<p>　　木兰花闭上眼睛一会，在那一剎间，她想到安妮加入她们的经过，经过了这些年，安妮已经由一个女孩子变成了少女，如今她可能永远处在这样的白痴状态之中！<p>　　木兰花深深地吸了一口气，道：“高翔，宇宙两个字，我们不知道是什么意思，但是卢利根勋爵，分明是一个人的名字，要用一切方法查出这个人的数据来！”<p>　　高翔点着头，木兰花又道：“安妮如今的情形，别让秀珍知道！”<p>　　高翔又苦笑了一下，道：“我千劝万劝，才劝云五风回家去休息一会，唉，这两兄弟！”<p>　　木兰花又道：“我要去看陈思空了。安妮一定是发现了什么重大的秘密之后，才遭了毒手的。而陈思空，当然也知道这个秘密的！”<p>　　高翔苦涩地道：“如果他肯合作的话，他会将秘密告诉我们！”<p>　　木兰花伸手抚摸着安妮的头发，安妮仍然在喃喃地道：“宇宙……卢利根勋爵！”<p>　　木兰花几乎是逃着离开去的，她要是再不离去，热泪一定要夺眶而出了！然而，当木兰花面对着陈思空的时候，她看来却仍是那么冷静，像是什么事也没有发生过一样，尽管她内心深处有着如此深切的悲痛。<p>　　陈思空被单独囚禁在一间拘留室中，在木兰花之前，已有一个本市最著名的刑事律师，来要求保释他，但是被拒绝。<p>　　对方能够在那么短的时间中，出动这样著名的一个律师，那证明陈思空是属于一个集团，而且这个集团的势力极大，非同等闲。<p>　　木兰花在铁栅外坐了下来，陈思空在里面，背对着她，看来一点也没有转过身来的意思。木兰花望了他半晌才道：“陈先生，谢谢你对安妮手下留情！”<p>　　陈思空冷笑了一下，道：“为了我使她终生变成白痴，而没有杀她？”<p>　　木兰花的声音之中，充满了惊讶，道：“什么？你在说什么？安妮变成白痴？木兰花甚至极其轻松地笑了起来，道：“陈先生，我看你一定犯了什么错误，安妮醒了过来，早已醒过来了！”<p>　　陈思空陡地震动了一下，疾转过身来，斩钉截铁地道：“绝无可能！”<p>　　木兰花扬了扬眉，道：“如果不是她告诉我，我怎能知道你的身份？”<p>　　陈思空又陡地震动了一下，木兰花摊了摊手，道：“还有，卢利根勋爵的名字，除了她知道之外——”<p>　　木兰花的话还没有说完，陈思空陡地弹了起来，又重重坐了下来。当他坐下来之后，木椅发出了一阵格格的声响，像是不胜负荷。他坐下来之后，看看自己的手，十指伸屈着。当他十指伸屈的时候，他的手指给人的印象是不折不扣的铁钳！<p>　　木兰花又笑了起来，道：“我错了，我根本不必谢你，你不是手下留情，而是你根本力不从心了！你太老了！陈先生！”<p>　　陈思空陡地抬起头来，双眼之中，现出极其愤怒的神色，望定了木兰花。木兰花叹了一声，道：“你太老了！你已经多少岁了？八十，还是已经超过了八十？你练的武术能使你较你的年龄看来年轻，可是那只不过是表面的现象，实际上，你衰老了，离死亡已越来越近，任你有通天的本领，你也不能——”<p>　　木兰花讲到这里，陈思空陡地怒吼起来，道：“住口！住口！”<p>　　他一面叫，一面甚至在急速地喘着气。这绝不是一个武学精湛之士应有的现象。由此可以证明木兰花的那一番话，触动了他心底深处最不愿想到的伤痛！<p>　　木兰花一副无可无不可的神情，道：“好，我不说。不过请你记得，我说不说，事实总是不变的。”<p>　　陈思空面肉抽搐着，又陡地转过身去。木兰花道：“我尊敬你是一个卓越的武术家，陈先生，你愿意在牢里渡过余生呢？还是在未来的日子中继续享受自由？反正穆秀珍的伤势，很快会复原，安妮已经没事了，我们可以作一个特别的安排。”<p>　　木兰花一上来就说安妮“完全没事了”，目的就是要使对方觉得事情不是十分严重，从而可以和警方合作。她这样说，显然起了作用。陈思空静默了片刻，道：“要我合作？”<p>　　木兰花道：“是的，那宇宙——”<p>　　陈思空又陡地转过身来，道：“看来，你真的已知道了不少！”<p>　　木兰花其实只知道“宇宙”两个字，并不知道其它，但这时她却道：“安妮知道多少，我就知道多少。知道的还不多，但是根据这些，要查起来，就不是一件难事，对不对？”<p>　　陈思空盯了木兰花半晌，才道：“要我合作，可以，但是你必须以正当的方法令我心服，你明白么？正当的方法，并不是用枪指着我！”<p>　　木兰花深深地吸了一口气。她自然明白陈思空的意思，所谓“正当的方法”，就是和他作武术上的较量，要在武术上胜过他，他才心服！<p>　　这是不可能的事。木兰花知道自己不能在武术上胜过他。本来她只觉得自己没有把握，但木兰花已和他动过手。那次动手，在表面上看来，木兰花连攻几招，陈思空才有还手的机会，看来好像是她占了上风。但是木兰花却知道，她的攻击，是在对方全然没有防备的情形之下发动的。木兰花也知道，自己那几处攻击，实在已经尽了毕生功力之所能，而结果，对方只还了一脚，就将局势完全扭转了过来！<p>　　那说明陈思空的武术，绝对在她之上！<p>　　陈思空目光炯炯，望着木兰花，像是在等着木兰花的答复。在木兰花全然不知该如何答覆之际，高翔的声音，自她身后传来，道：“陈思空，你别异想天开了！没有人和你比武，如果你不和警方合作，你就得接受法律的严厉制裁！你太老了！老到了完全不知道自己处身在什么时代之中！你以为现在还是凭武功定真理的年代么？”<p>　　木兰花早知道高翔已来到了身后，高翔这几句话，正好替她解了围。陈思空怒吼一声，又转过身去。高翔和木兰花互望了一眼，两人一起向外走去，来到高翔的办公室，高翔将一份文件，推到木兰花的面前，道：“你看看户利根勋爵这个人！”<p>　　木兰花一眼就先看到了一张相片，相片上是一个十分尊严，一眼就给人以大人物印象的老人，有着笔直的鹰鼻，双目有神。木兰花陡地吸了一口气，道：“卢利根勋爵，就是那个卢利根勋爵！”<p>　　高翔道：“是，就是那个卢利根勋爵！”<p>　　他们两人的对话，听起来好像是全然没有意义的。但是木兰花却已经表示了她没有想到，安妮口中的“卢利根勋爵”，就是那个鼎鼎大名，对现代政治稍有认识的人，都应该知道的卢利根勋爵！<p>　　这个卢利根勋爵，在近代政治史上的地位，极其奇特，将来的历史学家，在提及他的时候，一定会有无法下笔之苦。<p>　　卢利根勋爵的爵位是由何而来，传说纷纭。最可信的一种说法，是德皇威廉二世封给他的祖先，因为他是德国人。在第二次世界大战期间，卢利根勋爵曾替希特勒出力，主持德国军火生产，成绩是有目共睹的。他甚至参加了德国最后的火箭生产。<p>　　大战结束，德国战败。卢利根勋爵是同盟军要寻找的战犯，但是他却不知所踪，若干年后，非洲一个新国家诞生，这个新国家的“总统高级顾问”，赫然就是卢利根勋爵。由于当时非洲的新兴国家，正受东、西方各国的拉拢，在微妙的国际关系之下，卢利根勋爵虽然在战犯名单之中，但是他的身份已经是这个国家的要人，自然不便旧事重提，各国都装着胡涂。<p>　　在接下来的几年之中，至少有六个国家的独立或革命，是由他策划的，这六个国家，包括了非洲国家，和美洲国家在内，那些国家，都奉他为神明，他的地位更高，而且势力也更扩张。扩张到了有不少国家不想正面得罪他，但是也表明了态度，绝不欢迎他入境。<p>　　卢利根勋爵参与世界政治，完全是在幕后的，他政治势力的触角，究竟可以到达何等程度，也没有人说得出来。不过人人皆知的事实是，由他所控制的一个集团，所包括的各种势力，要在什么小国家中制造一场政变，是轻而易举的事！<p>　　没有人知道卢利根勋爵的野心究竟有多大，也没有什么人可以轻易接近他。他在那个第一个在他策划之下获得独立的非洲国家之中，受着独裁总统的极度礼遇，他住在一个皇宫般的堡垒之中，这个堡垒附近五十哩，是绝对不准任何车辆经过的！<p>　　这个卢利根勋爵，何以会和黄义和教授发生关系？安妮所发现的秘密之中，何以会有这样的一个人在内？<p>　　木兰花眉心打着结，事情似乎越来越不可解了！虽然陈思空或者可以解开那些疑团，但是陈思空的要求……木兰花吸了一口气，高翔道：“兰花，黄教授和这个卢利根勋爵之间，怎么会有关系？”<p>　　木兰花又吸了一口气，才道：“别忘记，其中还有一个人！”<p>　　高翔扬了扬眉，一时之间，不知道木兰花这样说法是什么意思。<p>　　木兰花立时道：“那具无名怪尸！”<p>　　高翔摊了摊手，道：“我们用尽了一切方法，还是查不出这具尸体的身份来！”<p>　　木兰花望着高翔，道：我想起了五风的一句话。”<p>　　高翔不知木兰花是据云五风曾说，这具尸体，就算是一个再不重要的小人物，他既曾受过这样严重的枪伤，又经过治疗，一定应该有记录的，是不是？<p>　　高翔一挥手，道：“是，当时你的神情很奇特，好像想到了什么极其重要的事！”<p>　　木兰花道：“我是想到了一些事，不过当我又想到，那不可能。如今既然事情和卢利根勋爵这样的人有关连，我不得不重新考虑我的想法了！”<p>　　高翔道：“你究竟想到了什么？”<p>　　木兰花道：“五风说这个人，即使是再不重要的小人物，也应该有他的记录。反过来，这个人，如果是一个极其重要的大人物呢？”<p>　　高翔呆了一呆，道：“我不明白你的意思，如果是大人物的话，更应该有记录才对！”<p>　　木兰花道：“那是你心目中的大人物，还不够大的缘故。如果说，这个人，是一个大国的元首，在世界上，他每说一句话，就可以改变世界局势的那样的大人物，应该会怎样？”<p>　　高翔在那剎间，口张得极大，可是却一点声音也发不出来。<p>　　他已经明白了木兰花是何所指而云然。也正因为他明白木兰花的意思，是以他心中的震惊，令得他张大了口，出不了声。<p>　　木兰花一直望着高翔，像是在征询高翔的意见。过了好半晌，高翔才吁了一口气，他的话，听来是有点答非所问的，他道：“头部中了一枪，背部中了一枪，我的天，难道这具无名怪尸……会是他？”<p>　　木兰花立即道：“如果是他的话，你是不是认为反而会全无记录可查？”<p>　　高翔重重地击了一下桌子，道：“当然可能，谁也不会想到是他，而且，他受伤的记录，当然是最机密的文件，那就变得全无可查了！”<p>　　高翔和木兰花互望着，又过了半晌，高翔才道：“如今我们在处理的是什么样的事件？”<p>　　木兰花道：“可能是这一百年来，世界上最严重，最神秘的事件！”<p>　　高翔直跳了起来，道：“如果这样的话，陈思空落在我们的手中，一定有人会不让他讲任何话，他——”<p>　　高翔才讲到这里，对讲机已发出了“滋滋”声，高翔按下掣，就听得一个极其仓促的声音叫道：“高主任，拘留室中出了事，疑犯陈思空被杀！”<p>　　高翔也没有问究竟是怎么出事的，“砰”地放下电话，和木兰花疾向外奔去。当他们来到拘留所门外之际，已经听得警号声刺耳地响着，一队又一队的警员走进奔出，两个高级警官向高翔走了过来，高翔怒喝道：“我不是一再吩咐过，要严密看守疑犯的，怎么又会出了事？卢所长呢？叫他来见我！”<p>　　高翔口中的卢所长，就是拘留所的所长，是一个有着极其良好记录的警务人员，可是当高翔提起卢所长之际，在他面前的两个高级警官，却现出十分难以形容的脸色来，高翔呆了一呆道：“卢所长怎么了？”<p>　　那两个警官并不出声，只是作了一个手势，请木兰花和高翔进去。木兰花和高翔直来到陈思空的拘留室外，看到陈思空伏在铁栅上，双手紧紧地抓住铁栅，双眼圆睁，神情极其恼怒。<p>　　而在他的两眼之间，有一个圆溜溜的深洞，一股深紫色的血，正自那个深洞中流出来。陈思空显然是一中枪就死了的。<p>　　高翔和木兰花一看到这种情形，心中就不禁一惊。这时，另两个警员由人扶了过来，高翔认出他们就是刚才离开的守卫，这时神情极其骇然迷惘，像是受过极度的惊恐一样。<p>　　高翔怒道：“你们是干什么的？怎么容许凶手进来？”<p>　　那两个警员中的一个，结结巴巴道：“高主任……我们奉命守卫，根本没有人可以走进这里，可是卢所长忽然走了进来，对疑犯说了一句话，疑犯来到了铁栅前，卢所长突然拔出枪来，就那么一枪……”<p>　　高翔怔了一怔，转身向身后两个高级警官看去，那两个警官的神情，仍然十分异样。高翔如今自然知道那是为什么了，刚才他还叫卢所长来，追究陈思空被杀的责任，但是谁知道，行凶的就是卢所长，这个有着极其优良服务记录的高级警务人员。<p>　　高翔一时之间，说不出话来，过了好一会，才道：“你们目击他行凶，为什么不阻止他？”<p>　　那两个警员苦笑道：“高主任，事情实在太突然了……卢所长放了一枪，转身就走，我们还未曾来得及想一想发生了什么事，他已经走了出去。”<p>　　高翔苦笑了一下，向木兰花望去。木兰花看来十分镇定，道：“你们说，卢所长来的时候，向疑犯说了一句话，疑犯就走前来听他讲，他说了些什么？”<p>　　那个警员中的一个道：“卢所长说：“陈先生，卢利根勋爵要我带一句重要的话来。””<p>　　高翔和木兰花同时吸了口气，又是卢利根勋爵！<p>　　就在这时，又一个高级警官奔了过来，手里拿着具小型录音机，直来到高翔身前，道：“高主任，这是在卢所长办公室发现的，你听！”<p>　　高翔接了过来，按下了一个掣，录音机中立时传出了卢所长的声音，声音很沉重，听来像是有极重的精神负担一样。卢所长的声音道：“高主任，我很抱歉。我没有别的话说，只能说我抱歉。对方给我的条件太好了，我无法拒绝，而且，如果我拒绝的话，我绝不能多活三分钟，高主任，我抱歉！”<p>　　高翔一等录音带播完，怒喝一声，将录音机重重向墙上摔去，摔了个粉碎。陈思空是这些日子来，唯一可以找到的关键人物，整个疑团可望在他的身上揭开，但是陈思空却在这样严密防范之下，给人杀死了。<p>　　高翔一面挥手，一面怒吼道：“将他抓回来，动员所有的力量，将他抓回来！”<p>　　木兰花来到了高翔的身边，道：“我看抓不到他，对方的条件之一，当然包括将他迅速而安全地带离本市在内！”<p>　　高翔闷哼了一声，道：“他能逃到什么地方去？通过国际刑警，我一定要将他抓回来！”<p>　　木兰花摊了摊手，道：“国际刑警并不是万能的，有一些国家，根本当权者就是超级的罪犯，像卢利根勋爵当总统顾问的那个非洲国家，国际刑警有什么用？”<p>　　高翔瞪大了眼，木兰花想了一想，道：“我先回家去，你料理了这里的事，先约四风。五风一起来，我们商量一下行动的步骤。”<p>　　高翔望着木兰花，他自然不知道木兰花准备怎么做，可是从木兰花的神情中，他可以看得出，木兰花的中，一定已经有了重大的决定。<p>　　◇◇◇◇◇<p>　　木兰花的心中，的确已经有了重大的决定。<p>　　在她家里的客厅中，木兰花望着神情愤然的高翔和憔悴、忧虑的云四风和云五风兄弟。云五风是才从医院里来，安妮的情况并没有多大的好转。专家尽量今她昏睡，希望她能在长期的睡眠中得到治疗。<p>　　云四风的双眼之中，布满了红丝，他已有很多天没有睡过觉了。穆秀珍的伤势，虽然肯定没有性命之虞，但是她所受的痛苦，对深爱着她的云四风而言，就像是自己受了伤一样。<p>　　高翔、四风和五风都着木兰花说话，木兰花缓缓地道：“高翔已对你们说起过我和他的推测？那具无名怪尸，他的身份，可能是一个大国的元首，这个大国的元首中枪的事，几年前是轰动世界的大事！”<p>　　云四风和云五风都点着头，云四风伸手抹了抹脸，他的神态尽管仍然很疲倦。但是这种推测，显然引起了他极大的兴趣。他道：“问题是，那个大人物中枪之后，是立即宣布了他的死亡的！”<p>　　木兰花道：“是，刚才我已经详细研究过有关那个案子的资料，在事情发生之后，那个国家就有几个杰出的记者，认为这个大人物没有死，只不过由于伤势严重，医生已断定他即使痊愈，也必然成为白痴。基于政治上的原因，才宣布他已死亡的！”<p>　　云五风道：“有什么证据？”<p>　　木兰花道：“那两位记者搜集了很多证据，有的不免牵强附会，但是最可信的一点，是这个大人物中了枪之后，立即被送进当地一家医院之中，从那时开始，这间病房就被严密封锁，大约只有不到十个有着最密切关系的人进过那间病房。而且，自从中枪之后，就再也没有任何公众见过这个大人物，一个也没有。以一个民主国家的一国元首来说，那便是遇刺身亡，在落葬之前，也应该让公众瞻仰遗容。可是这个大人物却是例外，自此之后，没有人见过他。当然，有少数人是知道真相的，例如大人物的遗蠕，但她绝不会透露什么！”<p>　　高翔道：“行刺的凶手后来落网，可是凶手又在众目睽睽之下，被一个声称痛恨凶手的、患了绝症的人打死，这是最奇特的案件！”<p>　　木兰花道：“这是一个国际上最大的政治阴谋，这个大人物有许多开明、进步的政策，逐一付诸实行，可能影响到若干大集团的利益，于是就发生了这样一场政治暗杀。”<p>　　云四风道：“我仍然不明白，如果在黄教授家里烧死的那具尸体，是那个……大人物，他是怎么会来到这里？黄教授为什么要将他烧死？”<p>　　木兰花吸了一口气，道：“这，我现在也还不明白，一切全是假设——”<p>　　她讲到这里，略顿了一顿，才又道：“假设这个大人物当时并没有死，生命被保存了下来，但保存下来的仅仅是生命，他受了伤之后，由一个叱咤风云。世界性的领导人物，而变成了一个白痴，那么，作为拥护他的组织，或是他的家人，会怎么做？”<p>　　云五风道：“当然，要尽一切可能，看是不是能使他复原。”<p>　　木兰花道：“对，黄义和教授是脑科的权威，瑞典的奥捷博士也是！”<p>　　云四风失声道：“他们全失踪了！”<p>　　木兰花点着头，神情仍十分凝重，道：“这其间的曲折情形究竟如何，我还不知道，但是我知道有一个人一定是知悉的，我决定去找他！”<p>　　高翔一怔，道：“谁？黄教授？”<p>　　木兰花摇头道：“黄教授，他所知的不会比我们更多，我要去找的那个人，是整件事情，由头至尾的策划者。我相信，几年前的那件轰动世界的行刺事情，也是他精心设计的，我要去见的人是——”<p>　　木兰花讲到这里，略停了一停，高翔陡地发出了一下呻吟似的声音来，陡地站起，无助地挥着手，道：“天，你不是要去见卢利根勋爵吧！”<p>　　木兰花的镇定，和高翔的慌张，恰好成为一个强烈的对比，她平静道：“我正是要去见卢利根勋爵！”<p>　　云四风和云五风两人，也站了起来。云四风道：“不能去，也不必要去，事情和我们一点关系也没有，这样重大的国际阴谋，全是各个有势力，足以操纵世界局势大集团之间的斗争，我们不必插手其间。”<p>　　木兰花点头道：“你说得很对，情形本来是这样。可是如今我们已经插手其间了！”<p>　　云四风道：“兰花，别以为我怕事，我什么也不怕，可是我们如今还没有插手其中，可以完全不加理会。”<p>　　木兰花冷冷地道：“你错了！在安妮发现了秘密，我们知道了整件事和卢利根勋爵有关，陈思空出手伤了安妮之后，我们已经和这件国际大阴谋，发生了关系，逃是逃不脱的，只有迎上去，将之击破，这是唯一使我们以后还能安全生存的办法。”<p>　　高翔等三人互望着，又缓缓坐了下来。<p>　　他们都知道，木兰花的话，并不是自己吓自己，而是实实在在的情形。<p>　　卢利根勋爵和他主持的那个集团，甚至已不能以“犯罪集团”来称呼他们。当然他们所做的，全是罪恶的勾当，然而他们的势力是如此之庞大，至少有二十个以上的国家，是他们的后盾。这样一个集团，如果在几年之前．已经可以作出暗杀一个大国的国家元首这样的事，为了不使他们的秘密外泄，灭杀多几个人灭口，那算得了什么？<p>　　但是，木兰花说不能逃避，要迎向前去战斗。凭他们，有什么能力和这样庞大的势力作斗争？<p>　　在坐了下来之后，高翔苦涩地道：“兰花，我们面对的不是普通的犯罪集团，和他们作正面的斗争，几乎是不和能的事，除非甘冒第三次世界大战的危险，我们有什么能力这样做。”<p>　　木兰花道：“我当然知道，所以，我不是和他们整个集团起冲突，我只是去见一个人，卢利根勋爵，卢利根勋爵是一个非凡的人，但无论如何，他是一个人，是我自信可以对付的一个人！”<p>　　高翔又急又愤怒，道：“你根本见不到他，在你离他还不知有多少重障碍多前，早已遭了毒手！”<p>　　木兰花抬起了头，望着窗外，道：“或许是，但是我们躲在家里，结果也是一样的。”<p>　　高翔等三人“飕”地吸了一口气，客厅中静了下来。过了好一会，高翔才以一种极其无可奈何的声音道：“你准备怎么去？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='61_6'>第60册 无名怪尸 第五章 闯死亡路 挽苍生劫</b><p>");

document.write ('　　木兰花的回答极简单，道：“分开去！”<p>　　高翔眨了眨眼，一时之间还不明白她的意思，木兰花又已补充道：“替我准备一架飞机，我自己驾驶，带着那具无名怪尸。”<p>　　高翔怔了一怔道：“带着那具尸体？为什么？”<p>　　木兰花道：“这具尸体对我们来说，一点用处也没有，但是对卢利根勋爵而言，却有极大的作用。我带着这具尸体去，他有可能要见我！”<p>　　高翔皱着眉，道：“兰花，如果——”<p>　　木兰花挥了挥手，神情坚决地打断了高翔的话头，道：“我已经决定了！”<p>　　高翔叹了一声，木兰花说她已经决定了，那也就是说，这件事是一定要付诸实行的了！木兰花绝不会草率地作出决定。而当她已经有了决定之后，那么，就再也不能改变了，一定要做。<p>　　木兰花站了起米，来回踱了几步，道：“医院方面的保安，单靠警方力量是不够的，陈思空被杀，就是证明，四风和五风要多辛苦些！”<p>　　云四风和云五风神情严肃，点着头。<p>　　木兰花又望向高翔，道：“你替我去安排飞机，和作沿途的联络！”<p>　　高翔的神情极其苦涩，喃喃地道：“这……等于叫我替你安排去送死！”<p>　　木兰花也现出了一个无可奈何的笑容！她不是不知道自己去见卢利根勋爵，是一个极其危险的行动。但是她绝不是一个行事没有计划的人，她已经想好了许多办法，无论如何，她可以见到这个在幕后操纵着世界大局的人，这一点，她是有把握的！<p>　　在高翔喃喃自语之后，木兰花又催了他一句，道：“越快越好！”<p>　　◇◇◇◇◇<p>　　小型军用喷射机，以极高的速度飞行着，木兰花注视着仪表，校订着飞行路线。一切全正常，才飞过那个狭长的海是红海，离她的目的地，还有一千哩路程。<p>　　小型喷射机在起飞前，照木兰花的意思，喷上了国际红十字会的徽号，沿途降落、加油，也都没有遭受到任何阻挠。<p>　　木兰花在离开之前，先到医院，穆秀珍的伤势很有起色，她在生气，怪安妮不来看她。当然她不知道安妮就在离她不到一百公尺的一间病房之内，正在昏迷不醒。<p>　　木兰花也没有告诉穆秀珍她要到哪里去，只是告诉她将有远行。穆秀珍的好奇心强烈，一再追问，可是在她身边的几个人，没有一个肯吐露半点口风，她也自然无可奈何。高翔已经告诉了她陈思空的死讯，穆秀珍听了，呆了半晌，才道：“他怎么不等我找他报仇，就先死了？”<p>　　木兰花驾着机，想着这一切经过。她可能再也见不到他们，安妮可能再也不会恢复知觉，她的脑海中一片杂乱。但是当飞机渐渐接近目的地，已经飞进了那个非洲国家的领空之后，她需要应付各种各样的事变，那需要头脑的极度清醒！<p>　　她在最后一站加油，起飞之前，已经和那个国家的政府部门联络过，她声称自己是国际红十字会的人员，送一具尸体来给卢利根勋爵。对方答应了她的入境。木兰花并没有换名字，她自称是红十字会的人员，那也不过是措词应对上的方便。她知道自己的身份、行动是绝瞒不过对方的，木兰花也无意要瞒过对方。对方并不是普通的对手，一切用来对付普通对手的方法，都是用不上的。<p>　　飞机一进入那个国家的领空不久，木兰花就看到，有四架喷射战斗机，迎面飞了过来。其中三架，迅速爬高，到了木兰花飞机的上空，维持着“品”字形的队形，距离木兰花的飞机，约莫五百公尺。<p>　　木兰花笑了一下，心想这倒是一个良好的开端。对方的战斗机，摆出了这样的队形，那是将她当作最厉害的敌人了。这种居高临下的“品”字队形，在空军人员之中有一个术语，叫作：“三点网”。在居高临下的情形之，只要一开火，敌机万难走得脱。这种队形，在旧式的使用机枪的战斗机来说，也是最有效的击落敌机的方法，何况这种新型的战斗机上，显然装置有空对空飞弹！<p>　　当三架飞机升空之后，另一架飞机在木兰花的前面兜了一个圈，木兰花按动通讯仪的掣，通讯仪的指针，自动移动着，找到了和对方通话的频率。木兰花立时听到了一个她十分熟悉的声音，道：“兰花小姐，请按照指示飞行，别出花样！”<p>　　木兰花立时回答道：“我的飞机是没有武器的，而我无意效法日本的神风自杀队，所以你大可以放心，陆嘉先生！”<p>　　木兰花一听就听出那声音是以前曾和她交谈过的陆嘉先生所发。木兰花这时，已经可以肯定，这个陆嘉，一定是卢利根勋爵手下一个相当重要的人物！<p>　　通讯设中又传出了陆嘉的声音，他“嘿嘿”地笑着，道：“你记忆力不坏！现在，请你跟着我的飞机，将高度降到八千佩！”<p>　　木兰花在这样的情形下，绝无不服从对方指示的余地。而她也无意不遵从。她降低飞行高度，陆嘉的飞机始终在前作引导，而在她上面，三架战斗机，也始终保持着同样的距离。<p>　　陆嘉的声音不断传来，每一次命令，都要木兰花降低飞行的高度，直到高度只有一千五百尺。木兰花向下看去，所看到的是一片广阔之极的沙漠，在阳光下，闪耀着夺目的金光。整片沙漠，像是没有尽头一样！<p>　　木兰花沉声道：“我已经离开了我预定的航线了！”<p>　　陆嘉的声音立时传来，道：“是，你要按照我们的指示降落。”<p>　　木兰花道：“卢利根勋爵已经准备在我降落的地点接见我？”<p>　　陆嘉对木兰花的试探，却并不回答，只是发出了一连串难以捉摸的笑声。<p>　　飞机继续向前飞着，越过了一个至少有一百个油井架的油田，高度更低，木兰花已经看到前面，在沙漠之中，有一个机场。<p>　　那机场并不大，停着数十架战斗机，看来是该国的一个秘密空军基地。木兰花心中不禁苦笑了一下。她来之前，已尽一切可能，熟悉她要来的这个国家。但是在她可以获得的数据之中，却绝没有这样一个空军基地存在。那当然是该国高度的军事秘密！木兰花这时苦笑，因为她并不想自己获知太多的秘密！她知道得越多，处境便越是危险。<p>　　木兰花吸一口气，跟着陆嘉的飞机，降落在跑道上，那三架一直在她上面的战斗机，在木兰花降落之后，低飞掠过，也在远处的跑道上降落。<p>　　木兰花的飞机才一停下，四辆中型吉普车，已经疾驶了过来。车上全是荷枪的士兵。在军官的指挥下，跃下车，将飞机团团包围。<p>　　木兰花并不下机，她看到前面的飞机，机舱打开，一个穿着军服的中年人，看来精神奕奕，有着一头花白头发，走下机来，向木兰花作了一个手势。<p>　　木兰花知道自己也可以下机了！她打开机舱，跨了出来。她才一出现，就听到整齐划的“卡啦”一声响，那是大约八十杆步枪一起拉动枪机的声音。<p>　　木兰花跳了下来，向那中年人摊着手，道：“这样的欢迎仪八，太隆重了吧！”<p>　　那中年人笑道：“不是对付你的，我叫陆嘉，请跟我来。”<p>　　木兰花一时之间，还不明白陆嘉所说的“不是对付你的”是什么意思，一辆车身长得出奇的房车，已经驶了过来，在她的身边停下，一个军官跳下，打开车门，陆嘉作了一个手势，请木兰花上车。<p>　　木兰花上车，陆嘉跟着上来，车由一个军官驾驶，向前疾驶而去。车子才驶出不到一百码，一阵震耳的枪声已传了过来。木兰花忙转头，由车后窗中向外看去，只见包围她飞机的那批士兵，在不断向她的飞机射击，就在那一剎间，“轰”地一声巨响，整架飞机，都着火燃烧起来！<p>　　这是木兰花绝未曾料到的事！<p>　　她全然不知道对方毁去她的飞机，目的何在，但那总不会是好事！她立时转过头来，像是她刚才所看到的，只不过是有人打破了一只杯子一样，道：“你太心急了，机上有我带来的礼物！”<p>　　陆嘉笑了起来，道：“你的礼物是废物！如果这具尸体还有用处的话，我们要将之弄到手，太容易了，何劳万里迢迢送来！”<p>　　木兰花心头又震动了一下，但是表面上仍然一样镇定，道：“说得好，我真是太自作聪明了！对你们来说，重要的是这个人真的死了！一具尸体，当然是什么作用也没有的！”<p>　　陆嘉呵呵地笑了起来，道：“说得有趣，你心中一定在怀疑，既然我们不要这具尸休，为问么还会允许你前来，是不是？”<p>　　木兰花由衷地道：“陆嘉先生，在我所遇到过的对手之中，你可以说是极其杰出的一位！我的确不明白勋爵为什么要见我！”<p>　　陆嘉笑道：“承赞，勋爵对死人没有兴趣，可是对活人是有兴趣的！”<p>　　木兰花的心中又震动了一下，她当然明白陆嘉口中的“活人”是指她而言。那也就是说，勋爵要见自己，另有目的。这倒令木兰花觉得目前的处境，至少比预料中好，自己有可以见机应变的机会。<p>　　车子继续向前驶着，射出两股强光。在那两股强光之外，整个沙漠，一片黑沉，无边无际，什么也看不到。<p>　　木兰花明知自己的命运不可测，可以说有一大半不是掌握在自己的手中，在这样的情形下，发急是一点用处也没有的，是以当她估计到车子可能还要行驶一个相当远的途程之后，她索性闭上眼睛养起神来。<p>　　而当她在竭力使自己的心境平静下来之际，她竟真的睡着了！<p>　　直到她的耳际，响起了陆嘉的声音，道：“小姐，我们快到了！”<p>　　木兰花才醒了过来。她先看了看时间，已经是午夜了。<p>　　那也就是说，车子以每小时接近一百四十公里的速度，行驶了六小时之久！然后，木兰花再向前看去，不禁发出一下惊叹声，为眼前的情景而惊叹。木兰花看到的，是一丛又一丛高大的树木，那些优美、挺直的棕树，使人几乎疑心置身于美国佛罗里达州的海滩上！<p>　　但是，四周围还是沙漠，那一定是沙漠之中，原来就存在的一大片绿洲。在树木的掩映之中，木兰花还可以看到一座极其宏伟，古堡型的建筑——传说中卢利根勋爵的住所！<p>　　这座古堡型的建筑，世界上知道的人可真不少，很多人知道有这样一座古堡的存在，也知道这座石堡的主人是什么人。但是真正见过这座古堡的人，只怕不会超过一千个。这座古堡甚至没有任何图片发表过。世界上尽管有许多杰出的新闻记者，想要拍这座古堡的图片，公诸于读者。可是在三个英国租用的飞机坠毁，三个人全被烧成了焦炭，以及四个美国记者像是在空气中消失，两个澳洲记者和两个法国记者，被人发现尸体不全，在沙漠上之后，也就没有人再敢打这个主意了。<p>　　木兰花一看到了那些古堡，就失声道：“举世闻名的卢利根堡！”<p>　　陆嘉笑道：“是，你可知道有多少国家元首，是从这里派出去的？”<p>　　木兰花吸了一口气，道：“派出去的？这样的说法太难明白了，应该说，是由这座古堡的主人，在幕后策动，筹划而成功地掌了大权的。”<p>　　陆嘉摇头，道：“简直就是派出去的！”<p>　　木兰花没有再争论下去。事实上，“派出去的”这个说法，可能更接近事实！卢利根勋爵的确有这个力量，陆嘉并不是在有意夸张。<p>　　车子驶到古堡的围墙之外，墙外是一条绕墙约五十公尺宽的“河”。那应该是河，可是如今在沙漠中，却只是一道又宽又深的沟。一座钢桥正在正动缓缓垂下来，车子驶上去，驶进了围墙。<p>　　木兰花在车子驶进围墙之际打量了一下，并没有发现什么防御设备。当然，这并不是一个普通重要人物居住的地方，而是一个超级重要人物居住之处。一般的卫兵如林的警戒，在这里是用不上的，这座古堡一定有着极其先进的安全设备，绝不是走马看花，可以观察得出来的。<p>　　车子驶进围墙之后，已经进入了花园的范围之内，木兰花看到了修整得像是碧绿色地地毯一样的草地。在草地上高视阔步的，至少有两百只以上的孔雀。不少孔雀正在展示着它们其白如雪，或是烁若云锦的尾羽，衬上一簇一族的各种鲜花，更是恬静、美丽得如同仙境一样，木兰花对花卉的认识相当深刻，当车子驶过一大片荷兰郁金香和罗马尼业的黄玫瑰之后，她由衷地发出一下赞叹声。<p>　　陆嘉微笑道：“兰花小姐：金钱和权力，是万能的！”<p>　　木兰花作了一个不愿在这个问题上多作辨论的手势，车子又在继续向前驶，一直驶到了古堡的门口，才停下来。车才停下，两扇金光闪闪，看来给人以极其沉重厚实之感的大门，就打了开来。大门一打开，自古堡之中，走出了一个人来。<p>　　当木兰花看清楚这个人时，她简直不相信自己的眼睛！那个人的身形并不高，年纪极大，穿着一套纯白绸的中国式服装，他竟然是陈思空！<p>　　木兰花呆了片刻，陆嘉已打开了车门，等她下车。木兰花吸了一口气，下了车，走上了十数级石阶。这时，她更加毫无疑问，站在门口的那个老人，就是武学绝顶高手陈思空。<p>　　陈思空在这里出现，这件事，乍一遇上，实在有不可思议之感，但木兰花在步上石阶时，略微想了一想，就已经明白了！<p>　　陈思空是一个在内功上有极高造诣的人，这样的人，要控制自己的呼吸和心脏跳动，是轻而易举的事。别说是中国武学的绝代高手，就算是一个对瑜伽术素有训练的人，也可以做到这一点。<p>　　当然，看守所所长在众目睽睽之下，用来射击陈思空的是假枪，而当自己和高翔看到他的“尸体”之际，他只不过是在装死！他的“尸体”立时被运到了殓房。以他的本领而论，要从殓房中逃出来，那太容易了。<p>　　木兰花想通了其间的经过，所以当她来到了陈思空身前的时候，简直一点惊讶的神情都没有。就像在这里见到陈思空，是世界上最自然的事情一样，木兰花甚至微笑地向他点头道：“陈老先生，你好！”<p>　　反倒是陈思空，看到了木兰花这样毫不惊奇，有点讶然，他“嘎”地一声，道：“又见面了，你难道不以为我已经死了么？”<p>　　木兰花笑道：“当时，如果我向高翔表示，你只是装死，你一定会跃起逃走，那时，在乱枪齐发之下．你真会死了！”<p>　　当时，在拘留所看到陈思空的“尸体”之际，木兰花并绝未想到他只是在装死。但如今木兰花却故意这样说法。陈思空双眉向上，扬了一扬，刚想说什么，里面又有一个人急急走了出来道：“勋爵在等着。”<p>　　木兰花看了这人一眼，就不禁在暗中吸了一口气，刚才陆嘉曾说，世界上有许多国家的元首，是这里派出去的，真的不算夸张！<p>　　如今出来传话的那个人，是黑种人，身形魁梧，他已经可以算得是世界是一个众所瞩目的风云人物，他的衔头是一个非洲国家的什么民族解放阵线的首脑。这个非洲国家的白人政权，已经准备搬迁，大约至多半年，眼前这个黑人，就可以出任这个非洲国家的首届总统，可是在卢利根古堡之中，他却只不过是一个通传奔走的小脚色。<p>　　木兰花当然也知道，卢利根勋爵派这人来作通传，是有作用的。<p>　　作用就是炫耀他的实力！<p>　　陆嘉忙道：“请！”<p>　　陆嘉和那黑人，走在前面，木兰花走在当中，陈思空跟在木兰花的后面。被这样一个武学高手跟在背后，虽然木兰花明知在卢利根勋爵曾见到自己之前，陈思空是绝不会对自己有什么不利行动的，可是她还是不禁感到了极度的不自在。<p>　　整个大厅，完全是仿凡尔赛宫建造起来的，地下铺的是意大利条纹的玛瑙，一根又一根的大柱上，全是涂金的人物浮雕。通过大厅，又来到了一条宽阔的走廊上，木兰花向挂在走廊两旁的油画看了一眼，就不禁叹了一口气。那些画，木兰花可以一幅一幅叫得出名字来，因为它们实在太出名了。像伦勃朗的“夜巡”，毕加索的“三个女人”等等，这些画，有谁不知道呢？木兰花可以肯定，这些画一定是真迹，挂大各地博物馆中的才是假画。何以真画会到这里，那自然是勋爵的神通广大了！<p>　　在走廊的转角处，一座铜雕，赫然是哥本哈根港口的“美人鱼”，再过去点，另一座雕像，则是比利时的“小童小便”，而当木兰花看到了在两扇雕刻得极其精美的橡木门两旁，一旁放着一只铜鼎，而另一旁放着一只铜盘之际，木兰花陡地转过身来，盯着陈思空。<p>　　而在木兰花的严厉的目光之下，陈思空居然现出一丝忸怩的神色来。木兰花在盯了陈思空片刻之后，毫不留情地斥责道：“你将毛公鼎和周敬盘这样国宝弄到这里来，太过份了！”<p>　　陈思空没有说什么，只是闷哼着。木兰花转回身，两扇橡木门已自动打开，木兰花看到了一个她生平所见，最宽大而最豪奢的书房。在一张路易十四时代，巨大的雕花金漆、桃花心木的写字台之后，她看到了一个面貌如同石像雕刻一样的中年人，当她望向那中年人之际，那中年人也正以神采炯炯的双目，向她望来。<p>　　木兰花向前走出了几步，从身后的脚步声听来，只有陈思空一人，跟了进来。而陆嘉和那黑人，则是站在门日，大声道：“木兰花小姐！”<p>　　橡木门关上的声音传来，木兰花继续向前走着，坐在写字台后面的那个中年人，当然就是卢利根勋爵！看他的样子，像是并没有站起来的意思。当木兰花来到他只有六七尺距离之际，他才摊了摊手，指着一张椅子，道：“坐！”<p>　　勋爵一开口，声音之中，像是含有一股不可抗拒的力量。木兰花却并不坐，四面看了一会，她看到陈思空和自己保持的距离，恰好就是自己和勋爵之间的距离。木兰花一发现了这一点，立时笑了起来，道：“勋爵，我还以为像他这样的人，心目之中，早就应该不知道什么是恐惧了，谁知道你还是像婴儿一样，要靠别人保护！”<p>　　勋爵如同岩石雕成一样的脸上，一点也不表示什么，只是道：“我可以不怕任何事，但是对于神秘莫测的中国人，必须有一定的预防！”<p>　　木兰花作了一个手势，道：“中国人有什么神秘莫测？只不过是爱和平，尽自己一切可能，阻止丑恶妖邪进行活动而已！”<p>　　勋爵仍是不动声息，只是干笑了几声，木兰花知道他一定又要令自己坐下，她抢在勋爵张开口之前，就在椅子上坐了下来了。<p>　　木兰花这时这样做，表面上看来，好像是没有什么意思的，但实际上却有着重大的意义。木兰花知道，凡是进这间书房来的人，可以说无不唯勋爵之命是从，勋爵是这里的总指挥，而她却偏偏要保持独立行动，不听他的指挥！果然，勋爵张开了口，还没有发出声音，木兰花已经坐了下来，那使他要说的话说不出口，毫无表情的脸上，立时现出一丝怒意来。<p>　　他吸了一口气，才又道：“我很忙——”<p>　　木兰花立时打断了他的话头，显得十分无礼，道：“又忙着在什么地方制造政变？”<p>　　勋爵的怒意陡然升起，但是他显然极懂得如何克制自己，立时又恢复了木然，道：“所以，我的话，要直截说，只说一遍，你用心听着！”<p>　　木兰花却摆出一副毫不在乎的神情来，道：“如果你真的很忙的话，就不会浪费时间来说那些废话！”<p>　　勋爵闷哼一声道：“你手中有什么王牌？”<p>　　木兰花“哈哈”笑了起来，道：“这才问到正题上来了！在黄义和教授住听中烧死的那具无名尸体，我已经知道了他的身份。”<p>　　勋爵居然微笑了起来，道：“是么？”<p>　　木兰花道：“是！他当年遇刺之后——这次行刺，当然是阁下策划的杰作了！虽然中了两枪，可是并没有死，一直活着！”<p>　　勋爵也笑了起来，道：“那有什么不同，现在他已经死了，这算是什么王牌？”<p>　　木兰花缓缓地道：“这件行刺案，你是策划人，是谁要求你策划的，如果公布出来，一定很有趣！”<p>　　勋爵摇头道：“一点也没有趣，因为根本没有人会相信你的鬼话！”<p>　　木兰花笑道：“我的话，当然不会有人相信，可是，那个人亲口所说的话呢？”<p>　　木兰花这句话一出口，卢利根勋爵一直坐着不动的身子，挪动了一下，但随即冷然道：“他怎么还会讲话？”<p>　　木兰花悠然道：“黄义和教授成功了！”<p>　　这样一句轻描淡写的话，令得勋爵面上的肌肉，不由自主地跳动了几下。但他毕竟是一个极其老辣的人，随即又恢复了镇定，道：“很好，这才有点像王牌了，不过点数太小！”<p>　　木兰花微笑道：“勋爵，我以下的话，只当是故事，你只当它完全是我虚构的好了。”<p>　　勋爵的背向后仰了一仰，道：“你只管说！”<p>　　木兰花的神态更悠然，看来她像是真的在说故事一样，道：“从前，有一个富庶强盛，居世界领导地位的大国，这个大国的领导人，是一个年轻有为，有卓见，有魄力的政治家。像所有有能力的人一样，这个政治家，有着他的敌人，他的敌人，不能光明正大地战胜他，于是就想出了卑污的手段！”<p>　　勋爵看来像是漠不关心地“晤”了一声。<p>　　木兰花继续道：“暗杀如何进行呢？这是一件大事，那些政敌自己无法做到这一点，于是就向一个魔王求教，和魔王讲妥了条件，在魔王的策划下，震惊世界的暗杀事件，终于发生了。”<p>　　木兰花讲到这里，停了一停，勋爵抬起手来，轻轻地鼓了三下掌。<p>　　木兰花又道：“暗杀并没有彻底成功，脑部和背部中了枪的政治家没有死，但是他的支持者知道处境凶险，就宣布了他的死讯，自然，举世哀悼，政敌也要假惺惺哀伤一番。魔王自然也取得了他提出的条件的实现。世人以为一个杰出的政治家被杀死了，尽管整件事是如此扑朔迷离，也尽管有许多的调查，但是事情看来，是不了了之了。不过，魔王心中一定也在起疑，为什么这个政治家中了枪之后，就再也没有任何人见过他呢？魔王一定用尽方法在探明这件事。以魔王的神通而论，他可以很快就知道，政治家没有死。而政治家如果没有死的话，魔王和政敌的阴谋，就会大白于世。”<p>　　卢利根勋爵听到这里，突然笑了起来，道：“这故事说不通了，魔王和政敌的阴谋，政治家是不知道的，就算政治家没有死，魔王和政敌都没有危险！”<p>　　本兰花道：“故事的关键就在这里了，当政敌和魔王接洽之后，魔王衡量整个局势，知道要在这个国家中取得更大的控制力，控制这个政治家，比控制他的政敌来得好，所以，魔王将政敌的阴谋，向政治家作过透露，希望借此能收买到政治家。当然，具正义感的政治家，一口拒绝了魔王的要求。”<p>　　木兰花一面说，一面盯着勋爵，她看到对方的脸上，已经笼罩了一重极其可怕的铁青色，她知道自己的推测，离事实不会太远。<p>　　木兰花这时在说的“故事”，是她在明白了那具无名怪尸的身份之后，对一切事情的经过所作的推测，她故意用“故事”的方式，轻描淡写地讲出来，因为这样更容易观察对方的反应。<p>　　木兰花继续道：“魔王一遭到拒绝，立时下手，政治家遭到了不幸。政治家的支持者却绝不知惰，因为整件事的关系太大，如果透露出去，这个大国可能分裂，发生这个国家历史上的第二次内战，魔王知道政治家没有死，当然千方百计，想再将他害死，但是他的支持者也是极有势力的，极有办法的，将政治家藏匿了起来，请了全世界最好的脑科专家来治疗，希望他能复原。”<p>　　勋爵笑了起来，道：“他的支持者，当然失望了！”<p>　　木兰花不理会勋爵，道：“其中一个脑科专家居然成功了，政治家复原了，讲出了魔王的阴谋，这个阴谋一暴露，魔王当然不希望如此。”<p>　　勋爵在听到木兰花讲到一半之时，神情有过显著的变化，但这时却已完全恢复了常态，道：“太沉闷了，政治家要是复原了，何以还不揭露阴谋，还在等什么？”<p>　　木兰花心中不禁苦笑了一下。整个事情的经过，她都有自信，推测得离事实不会太远。可是唯一她一点也推测不出丝毫头绪来的是：何以黄教授会失了踪，教授的住所会失火，那人会被烧死！<p>　　黄教授当然是受那人的支持者的委托，在极度秘密的情形下进行治疗的，为什么有了结果，全发生巨变，还是根本没有结果？”<p>　　木兰花就是这一点茫无头绪，而卢利根勋爵，偏偏一针见血提出了她无法解答的问题来！<p>　　木兰花略停了停，道：“当然是事情又有了变化，那位脑科专家突然失踪了，要不是他内心中已有了极度的秘密，他是不会失踪的。专家的失踪，令得魔王大起恐慌，侦骑四出，想将他找出来，弄明白他究竟已知道了什么秘密，因这个秘密若是泄露了，对魔王极其不利。”<p>　　勋爵听到这里，陡地大笑了起来，道：“小姐，我把你估计太高了，原来你什么也不知道，一切全是靠推测而来的，你的故事，一点也不好听！”<p>　　水兰花多少有点尴尬，她所讲的一切，的确全是根据推测而来，事实上，她手上并没有什么“王牌”，可是在如今这样的情形下，她却不得不装出一副高深莫测的样子来，她像是毫不在意地微笑着，道：“故事还没有完，你怎么知道无趣？”<p>　　勋爵作了一个手势，示意木兰花继续说下去。木兰花道：“这是故事的最高潮了，你仔细听着，那脑科专家知道自己处境危险，所以在失踪之后，找人帮助，而且，已经找到了帮助！”<p>　　木兰花的“故事”，多半是推测出来的事实，可是最后一句，却全然是在无可奈何的情形之下，虚构出来的，她的用意是暗示对方，黄义和在她这一边，可是她却将对方估计得太低了。<p>　　勋爵一听，就大笑了起来，向一直在旁边不出声的陈思空道：“陈先生，这位小姐说黄教授已经找过要她帮助，你相信么？”<p>　　陈忠空冷冷地道：“除了白痴之外，没有人会相信她的话。”<p>　　木兰花感到极其狼狈，她不明白何以自己的话会唬不倒对方，唯一的可能是对方知道的远比她来得多，在这样的情形下，她唯有硬充到底，她站了起来，道：“你不信？那也只好由得你了，不过你想，如果我真的握有王牌，我上门来找你，为了什么？”<p>　　木兰花这一句话，倒起了一定的作用，卢利根勋爵呆了一呆，道：“那么你来的目的是——”<p>　　木兰花笑着，道：“当然是来和你谈买卖！”<p>　　勋爵盯着她，道：“你要出卖的是——”<p>　　木兰花双手一摊，道：“还须要讲明白么？我以为你早应该知道的了！”<p>　　木兰花的语意，咄咄逼人。但勋爵笑了起来，道：“做买家，还是讲明白一点的好。”<p>　　木兰花出现神秘、紧张的神色来，向勋爵的办公桌走近了一点，身子偏向前，道：“我将黄教授给你，你给我一千万美元！”<p>　　勋爵扬了扬眉，道：“我根本不信黄教授在你的手里，你不但什么也得不到，而且，我想——”<p>　　勋爵讲到这里，身子悠闲地靠向椅背，笑了起来，道：“我想，你不止一千万美元！”<p>　　木兰花又向办公桌走近了一步。当她来的时候，她心中已有了一个决定。她的目的，本来是弄清楚整件事的来龙去脉，而且，她也有决心，要对付卢利根勋爵，如果不是陈思空的突然出现，她早已经下手了。由于陈思空在武术上的造诣如此之高，木兰花不能不有所忌惮。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='61_7'>第60册 无名怪尸 第六章 假死求生 反败为胜</b><p>");

document.write ('　　这时，木兰花和勋爵的对话，越来越紧张，她已经连向写字台逼近了两步，陈思空却仍然站在原来的地方未曾移动，木兰花觉得机会来了，她已经站在办公桌之前，离开勋爵只不过一公尺左右，只要她一动手，她可在轻而易举，将对方制住。<p>　　只要制住了对方，那么事情就容易解决了！<p>　　所以，勋爵的话还没有讲完，木兰花左手在桌上一按，整个人已腾身而起，右手疾如闪电，抓向卢利根勋爵的颈部。<p>　　以木兰花在武学上的造诣而论，她只要一抓住对方的颈，只要对方的体重在三百磅以下，她只要缩身、挥臂、扭身，就可以将对方隔着桌子，直提了过来！木兰花而且已经准备好了下一步的动作，她一将对方提过桌子，立时将对方的手背，扭过来，挡在自己的身前，那样，她就有可能押着卢利根走出这个古堡去。<p>　　木兰花一直是谋定而后动的，她的行动，很少出错。然而，很少出错，并不等于完全不出错。这时，她就犯了一个极大的错误。<p>　　木兰花一直是谋定而后动的，她的行动，很少出错。然而，很少出错，并不等于完全不出错。这时，她就犯了一个极大的错误。<p>　　木兰花的错误是，尽管她在咫已将对方的能力，提高到了前所未有的程度，可是在事实上，她还是低估了对方！<p>　　就在她向前一伸手，抓向勋爵之际，她看得极其清楚，对方完全没有任何趋避的动作。事实上，她的身手是如此之快，如此之突然，根本不容得对方有什么趋避的动作。可是，也就在那一剎间，甚至没有任何声响，一只巨大的玻璃罩，突然罩了下来。<p>　　那玻璃罩大约有三公尺见方，一落下来，将写字台和木兰花，全罩在内，而恰好将勋爵隔离在外。<p>　　木兰花的手在向前疾抓而出，玻璃罩一落下来，她的手重重地碰在玻璃之上。木兰花立时可以肯定，整个玻璃罩，是用钢化不碎玻璃制成的。因为如果是普通的玻璃的话，她手撞上去的那股力量，一定可以将玻璃撞碎了。<p>　　几乎是在同时，木兰花看到勋爵仰头大笑了起来。木兰花疾一转身，看到陈思空也在仰天大笑。木兰花一伸手，抓起写字台上的一只巨大的铜镇纸，待向玻璃砸去。也就在这时，她看到勋爵一扬手，在他所坐的椅子背之上，按了一下。<p>　　一被罩进玻璃罩之后，木兰花完全听不到外面的声音，她只是看到勋爵和陈思空在笑着。这时，勋爵伸手一按，木兰花陡地听到了笑声，也听到了勋爵道：“小姐，劝你不必白费力气了，人在运动时，消耗氧气的数量特别多。而这个罩子之中的空气，你完全静止不动，也只不过恰好够二十四小时之用。”<p>　　木兰花怔了一怔．手中的铜纸镇就没有抛出去。这时，她又听得陈思在接上道：“旁人或者是二十四小时，不过她可以支持更多时间，因为她懂得控制呼吸，她也练过中国武术中的内家功夫！”<p>　　勋爵站了起来，侧着头，像是观赏什么珍奇动物一样地看着在罩子中的木兰花。<p>　　木兰花虽然一向处事镇定，但是在这样的情形下，她心中也不禁阵阵发凉。<p>　　她被困在这样的玻璃罩中，而地点又是在卢利根堡，那就是说，除了对方放她出来外，她自己是绝对无法脱身的。<p>　　但是木兰花却一点也不现出惊愕的神色来，当勋爵在外面看着她的时候，她甚至陡地向前冲了出去，口中发出了大叫声。她突然其来的行动，令得勋爵吓了一跳，忙不迭向后，退出了一步，木兰花活像是一个恶作剧得手的孩子一样，哈哈大笑起来！<p>　　勋爵现出了一丝怒意来，挥着手，道：“小姐，本来我有意接纳你，可是如今，你是自讨没趣，你求我收留你，我也不要了！”<p>　　木兰花仍然笑着，道：“你的困难是，你也无法杀死我，只好等着二十四小时，时间或者更长！”<p>　　勋爵怒意更甚，道：“我就要看你慢慢死！”<p>　　他话一讲完，一个转身，向着一个书架走去，当他来到书架之前时，书架向旁移开，现出一道暗门，勋爵径自走了进去。<p>　　木兰花一怔间，又听到了关门的声音，当她疾转过身来之际，看到陈思空也已经走了出去。<p>　　木兰花深深地吸了一口气，在地上，倚着桌子，坐了下来，开始思索。罩子里的空气，只够普通人消耗二十四小时。木兰花自然知道，在这样的密封的空间中，氧气的消耗量是相对的，人体中呼出的二氧化碳越来越多，到后来，空气中虽然还有相当数量的氧气，但是人已经处于昏迷状态之中。<p>　　正如陈思空所说，她善于控制呼吸，但那至多也不过三十个小时，三十小时之后，她可能已经因为缺氧而昏迷！当然，这是指使用罩子内的空气而言。但是木兰花的身边，另外还有秘密武器，那便是小型的压缩氧气，她一直带在身边，体积不会比一支普通的钢笔大，在她的鞋底中，藏有两支这样的压缩氧气。<p>　　这样的氧气每一支，可以供人呼吸半小时，那也就是说，她可以有一小时额外的氧气供应。那一小时，是不是能使她转危为安呢？<p>　　木兰花想到这里，不禁苦笑起来，因为使用这种小型的压缩氧气，必须要将之咬在口中，以对方的神通而论。一看就可以知道她在干什么，那就大可以再等多一小时，然后再打开罩子，将她的尸体拖出去！<p>　　在木兰花的冒险生活中，不知曾经有过多少次凶险，但是真正令得她有处身于绝境之想的，却是现在，她尽量使自己的心境平静，取下了耳环。在她的耳环上，附有一颗钻石，她试用这枚钻石去割划玻璃。寻常玻璃，即使是半寸厚的，她也能利用这枚钻石将之割开，但这时钻石割上去，玻璃上却连痕迹也没有。<p>　　木兰花感到，当罩子才一罩住的时候，是什么声音也听不到的，后来忽然有声音传了进来，声音是需要通路的，如果她能弄开那个通路——<p>　　木兰花很快就找到了声音的来源，在罩子的顶上，有一个小小的扩音器，木兰花站上桌子，伸手碰到了那扩音器，她希望有一条电线通往外面，即使是一个小孔，也可以供空气输入。<p>　　可是，木兰花的手一碰到扩音器，就轻而易举地将之取下来，那是无线电扩音器！<p>　　她抛开了扩音器，自桌上跃下，在桌上取起一柄裁纸刀，将地下厚厚的地毯，沿着罩子的边缘割开了一块。地毯下面是钢板，而罩子的边缘，和钢板衔得如此之紧密，根本一点缝也没有。<p>　　她用手指在罩的边沿和钢板之间抚摸着。凭她的经验，钢板是合金钢，这种合金钢的硬度，通常是普通钢的三倍到五倍。<p>　　木兰花又站了起来。她可以肯定，偌大的书房中虽然只有她一个人，但是她的行动，一定受着监视。木兰花希望对方在监视她的行动，这对她有利，她心中已经有了脱身的打算。<p>　　她脱身的计划是，第一步是等待，所以，她又在坐上坐了下来，靠着桌子，闭上眼睛，看来是无法可施，一筹莫展的样子。<p>　　◇◇◇◇◇<p>　　木兰花离开本市之后，高翔就一直在注意着她的行踪，和她保持联络。但是在木兰花一被逼降之后，联络就中断了。<p>　　高翔知道木兰花一定已经到了目的地，可是她在到达了之后，究竟发生了什么事，高翔却全然无法获知，而且就算知道了，也丝毫无能为力。<p>　　高翔从医院回来，穆秀珍恢复得相当快，安妮却一点进展也没有，仍然是在昏睡。高翔感到极度的疲倦，这种疲倦，是从心中受了挫折而来的，他感到自己从来也未曾受过这样的挫折，对方强得几乎无法抗拒，而尤其是当殓房中的报告，说陈思空的尸体“离奇失踪”，他也知道那是一回事了——又一大挫败！<p>　　当他架着车，来到住所门口之际，他准备放上一大缸热水，浸上半小时，看看不是不能从极度的疲倦之中恢复过来。但就在离家门口还有几十码之际，他看到三辆汽车，停在门口，有七八个人，站在车旁，显然因为家中没有人，他们正在等着。<p>　　那七八个人全是西方人，其中一个，年纪已经相当老，是坐在轮椅上的，另外几个人，高翔可肯定指出，都曾经受过严格的保安训练。而这几个人，高翔全是未曾见过的。<p>　　当高翔发现这些人，还弄不清这些人的来历之际，他准备将车子向前直驶过去，可是那些人中的两个，却已经向着车子，直奔了过来。高翔陡地停了车，另外两个人，推着轮椅过来，轮椅上的老人虽然年老，可是双眼却仍然很有神，一来到近前，就道：“高先生？我想和你以及尊夫人木兰花小姐谈一谈！”<p>　　高翔冷冷地道：“阁下是谁？”<p>　　那老年人道：“我是你们找不出身份来的那具尸体的父亲。”<p>　　高翔陡地一震，一时之间，实在不知道该如何回答才好。那具无名尸体的身份，木兰花已经对高翔说过她的推测，到如今为止，这可以说是一个极度的秘密。如今这老人居然自称是那具无名怪尸的父亲。<p>　　但是高翔的震惊，却只不过是极短时间的事情，他盯着那老人，立时认出了那老人是什么人。这个老人，曾经是一个极其显赫的政治人物，而当他退居幕后之后，他的势力，仍然十分大，政治势力所及，可以使他的儿子登上一个大国领袖的宝座，由些可见一斑了！<p>　　高翔作了一个手势，道：“请进去再说！”<p>　　高翔将车驶进铁门，那老人和他的保镖、随从，跟在后面，一起进了屋子。那老人又急不及待地道：“尊夫人呢？”<p>　　高翔道：“她不在本市，对于整件事，我和她商量过。先生，你是怎么知道令郎在这里的？”<p>　　老年人的答复，极简洁有力，道：“我收到了一封信，黄教授写来，是他告诉我的！”<p>　　高翔又是一怔，道：“黄教授他——”<p>　　老年人挥着手，神情有点激动，道：“你先听我简单地将事情经过说一遍：他被刺，受了伤。我们不得已，发表了他的死讯，而暗中我们一直在设法医治他。因为我们相信他知道整个阴谋的关键。黄教授是我们的委托人，一切都在极度的秘密之下进行的，直到我突然收到了黄教授的来信！”<p>　　高翔吸了口气，事情和木兰花的推测完全一样！<p>　　老年人的声音变得很低沉，道：“黄教授在信中说，他已经有了成绩，知道了本世纪最大的一个政治秘密，由于他使用的方法太新，所以当病人在说出了那个秘密之后，本来已经受过重伤的脑部，因为负荷太重，死亡了！”<p>　　高翔“哦”地一声，道：“所以，他才干脆放了一把火，想毁尸灭迹？”<p>　　黄教授为什么会失踪，他的屋子为什么会失火，本来是一件木兰花和高翔两人百思不得其解的事。可是这时经那老年人一说，事情原来如此简单！<p>　　那老年人道：“可能是的。问题在于，我们只知道阴谋是政敌发动的，但是具体的情形我们却不知道，黄教授知道的秘密，也是我们需要知道的。”<p>　　高翔道：“你是说，你也不知道他的下落？”<p>　　老年人道：“我说过了，我只收到了他的一封信，不知道他人在什么地方，我来，就是想你和尊夫人，将他找出来。”<p>　　高翔道：“如果你将他那封信给我，那是寻找他的一项重要的线索！”<p>　　老年人一挥手，一个随从立时打开他的公文包，将一封信取了出来，略看了一看，已经看出邮戳上邮票这封信的分局名称。黄教授在屋子失火之际就离去，一定在什么地方藏匿了起来，他当然觉得自己在知道了这个秘密之后，生命会有极度危险，所以躲了起来。在那样的情形下，他不会走很远路去寄一封信。这个邮局分局的所在地是一个相当荒僻的郊外。高翔作了个手势，示意那老人略等一等。他拿起了电话，找到一个极可靠的警官，道：“派二十个，或更多有良好记录的干探，到油桥区去，我可以肯定，黄义和教授躲在那一区，找到他之后，用最严密的保安程序，送他到警局去！”<p>　　高翔放下了电话，道：“先生，那一区的居民不多，有一个外来人，很容易找出来的。”他讲到这里，略顿了一顿，才又道：“你说令郎在这里接受治疗是极度秘密的？我看不见得，至少卢利根勋爵就知道，而且可能曾和黄教授接过头！”<p>　　老年人陡地发怒道：“这畜生！我早就知道这阴谋一定和他有关系的，世上十件肮脏的阴谋，几乎就有九件和他是有关的。”<p>　　高翔道：“木兰花就是为了找出事情的真相，所以去见他了！”<p>　　老年人陡地震动了一下，现出极其关切的神情来，道：“她……她……孩子，快召她回来，她去见那个魔鬼？太危险了，尽管她能力高，可是对付这样的魔鬼，我也不敢表示乐观！”<p>　　高翔苦笑了一下，道：“我完全同意你的看法、可是她已经去了！”<p>　　老年人叹了一声，道：“愿上苍保佑她，我们住在本国大使馆上，请你一有了黄教授的消息，就和我联络！”他说到这里，挥了挥手，一个随从推着轮椅，所有人全向外走去。<p>　　当那老年人在向外走去之际，仍然喃喃地道：“敢和这样的魔鬼去见面，这种勇敢，未免过份了！”<p>　　高翔只好苦笑。<p>　　◇◇◇◇◇<p>　　木兰花毅然要去和卢利根见面，当然是极其勇敢的行动，她本来以为，如果自己装着已经知道了黄教授的下落和秘密，对方一定会和她谈判的。可是她却没有想到，卢利根派了陆嘉和陈思空来，找寻黄教授而没有结果。卢利根有这个自信，他们找不到的人，木兰花也找不到，而且，木兰花、高翔的行动也有监视着，所以木兰花的话，卢利根完全不相信！<p>　　而这时，木兰花看来已在尝到了失败的苦果了。<p>　　虽然玻璃罩落下来，已经足足三十二小时了，木兰花已经处在半昏迷状态中，在半小时之前，她取出了一支小型压缩氧气，咬在口中。<p>　　当她咬住了那支压缩氧气之后，她又做了不少事，包括拿起铜纸镇，在玻璃上乱砸乱打在内。<p>　　在一幅巨大的电视荧光屏上，勋爵和陈思空注视着木兰花这种动作，陈思空冷冷地道。“她完了，我看她身上不会有太多小型压缩氧气！”<p>　　勋爵扬了扬眉，就在这时，木兰花已将咬在口中的那支氧气抛开去，又取出了一支来咬上，陈思空道：“还有半小时就完了！”<p>　　勋爵又耸了耸肩。时间慢慢过去，到了将近半小时之际，木兰花已现出了极其痛苦的神情来，她已经站立不稳了，跌倒在地上，滚到了玻璃罩的边缘。她的双眼睁得极大，看她脸部肌肉运动的情形，她像是要在那支氧气中拚命地吸出氧气来。<p>　　又过了两分钟，木兰花陡地向后一仰，重重地撞在玻璃罩上，身子一扭，扭得脸向上，双手无力的在玻璃上爬搔着，那种垂死的挣扎，勋爵和陈思空却看得不动声息。又过了半分钟，咬在木兰花口中的那支压缩氧气，跌了下来，木兰花伏在玻璃罩的边沿，一动也不动。<p>　　勋爵完全不感兴趣，向陈思空挥了挥手，道：“你去处理她的尸体吧！”<p>　　陈思空道：“迟半小时再去！”<p>　　勋爵望向陈思空，陈思空神情木然，道：“她善于控制呼吸，一口气，可以忍很久，但是，绝不能忍三十分钟！”他讲到这里，哈哈大笑起来。<p>　　三十分钟之后，陈思空走进了书房，木兰花和她才倒下去的时候，完全一样姿势地伏着，看来显然是她一倒下去之际，已经死了。<p>　　陈思空处事十分小心，他还是先来到木兰花的身前，看了一看，然后，后退几步，按下了一个掣，玻璃罩向上升了起来。陈思空来到桌前，按下了对讲机的掣，道：“来两个人——”<p>　　他才讲到这里，左腿上突然传来“卡”地一下响。在一剎那间，他甚至没有感到任何疼痛。只是身子陡地一倒，然后才是一阵剧痛，他的直觉告诉他：左小腿的胫骨折断了！可是，他却不相信那是事实，小腿胫骨怎么会无缘无故断折？<p>　　他陡地抬起头来，更是不能相信自己的眼睛，木兰花原来伏着的地方，一个翻滚，滚了出去，跃起，右手仍是掌砍的手形，他的小腿，是被木兰花重重一掌砍断的！<p>　　陈思空将断腿缩了起来，木兰花也已经站定了身子，冷冷地道：“想不到吧！”<p>　　陈思空的面肉抽搐着，喉际“格格”作响，剎那之间，他脸上的神情，与其说是愤怒，不如说是惊恐，他喃喃地道：“龟息功？”<p>　　木兰花道：“你说呢？”<p>　　就在这时，门打开了，两个大汉才一走了进来，木兰花就抓住了他们的腰际软肉，同时身子弹起，双膝一起顶向他们的脊椎骨，那两个大汉发出痛苦已极的惨叫声，倒了下去。<p>　　木兰花冷冷地望着陈思空，道：“叫卢利根来，告诉他这里有新奇的东西看！”<p>　　木兰花一面说，一面向前走去，当她经过陈思空的身边之际，陈思空惊骇地侧了侧身子。木兰花一直来到暗门之前才站定。<p>　　这时，陈思空的神情，又变得极度沮丧。他刚才向木兰花问，木兰花是不是凭着“龟息功”，所以才能不死的，木兰花并没有给他肯定的答复，而他又绝想不到木兰花是凭借什么才不致窒息的，她分明已经用完了那两支小型压缩氧气。<p>　　他是一个毕生钻研中国武术的人，当他看到木兰花生蹦活跳，若无其事之际，最先想到的，就是木兰花已经练成了最上乘的内功“龟息功”，她可以任意不呼吸而生存！“龟息功”只是一门传说中的武木，事实上是不是存在，也根本没有人知道。可是陈思空想到这门功夫，想起自己穷一生之力未曾练成，木兰花却练成了，他心中的沮丧是难以形容的，他直觉自己不是木兰花的敌手，更何况木兰花一出手，就令他断了一条腿。<p>　　一个武术高手，在一种他完全不明白的情形下，一上来就受了重创，那对他的心理，造成了一种极其严重的威胁。刚才木兰花只不过在他的身边经过，他就不由自主地侧身避了开去，由此可以知道他心中的恐惧。木兰花对心理学研究有素，她知道如今陈思空等于是完全没有抵抗能力的人一样，当她来到了暗门旁时，她又厉声道：“叫勋爵进来！”<p>　　陈思空震动了一下，喉间发出“咯”地一声响，按下了椅子背上的一个掣，清了清喉咙，道：勋爵，请你进来一下！”<p>　　勋爵的声音立时传了出来，道：“怎么？Z有什么麻烦？我有事！”<p>　　这时候，木兰花的心情也十分紧张，但她却仍然只是用极其严厉的目光望定了陈思空，运用她坚强的意志，控制对力的意志。陈思空的喉际又发出了“咯”地一声，道：“没有什么，不过请你来一下！”<p>　　勋爵的声音，听来有点不耐烦，但还是道：“好，我就来。”<p>　　陈思空呆了一呆，松开了按掣的手，望着木兰花，嘴唇掀动，欲言又止。木兰花冷冷地道：“你有什么话要对我说，可以说了，勋爵一来，我就会押着他离去！”<p>　　陈思空的面肉抽搐着，道：“听说……龟息功，可以使人活到一百岁以上？”<p>　　木兰花心中冷笑了一下。陈思空已经老了，已经超过了八十岁。任何到了这个年纪的人，心中最希望的一件事，大约便是希望可以永远活下去，自己可说是击中了他心中最软弱的一点。<p>　　木兰花点头道：“不错，传说是这样！”<p>　　陈思空立时现出极其热切的神情来，道：“如果……你可以教我……龟息功秘诀，我……不但听你的话，还可以帮你！”<p>　　木兰花刚想作表示，书架后面，已传来了一下轻微的声响，木兰花立时向陈思空作了一个手势，示意他这个问题等一会再说，然后，她扬起了双手，当书架移开，暗门打开，勋爵出现之际，才踏出一步，木兰花的右手，已经像铁钳一样，钳住了他的后颈，同时，右手在勋爵的眼前一扬，让他看到了手中所握的一根四寸长不锈钢尖刺。那是木兰花身边许多小武器之一，而且，立时将这枚尖刺，对准了他的后心，道：“我不相信用力一刺下去，你可以活过半分钟！”<p>　　这时，木兰花在勋爵的身后，无法看到他脸上的神情，但是她却可以清楚地感到勋爵士身的颤抖，不知是由于愤怒还是惊恐。木兰花看到陈思空的神情十分苦涩，显然是这时，勋爵正用责备的目光对着他。陈忍空喃喃地道：“我失败了……我失败了！”<p>　　勋爵陡地怒吼起来，道：“怎么一回事，她不是死了么？我和你全看到的！”<p>　　木兰花冷冷地道：“这次经历教训你，有时，连自己的眼睛，也是靠不住的！”<p>　　勋爵用力挣扎了一下，木兰花手中的尖刺，立时向前伸了一伸，她感到针刺已经刺进了勋爵的肌肤，勋爵的声音变得嘶哑，道：“你想怎样？”<p>　　木兰花道：“我只要离开，通知准备飞机和降落伞，如果你没有接受过高空跳伞训练的话，那么，现在就开始祈祷吧！”<p>　　勋爵的身子又剧烈地发起抖来，陈思空在这时候，提起了一张椅子，毫不费力地就折下两只椅脚来，又扯下了上衣，撕成布条，将两根椅脚，牢牢地绑在他的断腿之上，道：“勋爵，除了照她的吩咐去做之外，我看不出有任何其它的办法！”<p>　　勋爵又发出了一声怒吼，木兰花将针尖又向前略刺了刺，同时，推着勋爵，向前走去。木兰花本来还怕陈思空突然向自己袭击，以陈思空的能力而论，虽然他断了一条腿，可是如果他要向木兰花袭击的话，木兰花是决计无法再制住勋爵的。<p>　　而如果勋爵一脱出了木兰花的掌握，那么，木兰花会有什么下场，就再也明白不过了。<p>　　可是这时，陈思空却反过来帮着木兰花，那令得木兰花大为放心，她道：“你听，陈老先生就比你明白得多，你没有第二条路可走！”<p>　　勋爵发出一连串的咒骂声，直到木兰花手中的尖刺，又向前伸出了一些，他才停止了咒骂，按下了对讲机的掣，大声呼叫道：“准备我的座驾机，我立刻要用！”<p>　　当他讲完这句话之后，他不由自主地大口大口地喘起气来。<p>　　木三花本来以为从古堡的机场，还会有一段路程的，可是当她押着勋爵，离开书房，经过走廊，穿过大厅之际，已看到一个巨大的水泥坪上，停着一架垂直升空、降落的新型飞机！<p>　　木兰花打从心底发出了一下欢呼声，因为只要她将勋爵押上了飞机，她就可以说是完全脱离险境了，当她出来的时候，陈思空一拐一拐地跟在她的后面。木兰花来到了那架飞机之旁，看到附近还有两三百人之多，但这些人在勋爵的大声呼喝之下，人人只是如同泥塑木雕也似地站着，一动也不敢动。<p>　　木兰花登上了飞机，陈思空也要跟上来，木兰花道：“陈先生，我不用你陪我！”<p>　　陈思空道：“那……龟息功的秘诀……”<p>　　木兰花道：“我会告诉你真实的情形，但不是现在。”<p>　　陈思空现出了一丝犹豫的神色来，但是他立时道：“好，我相信你！”<p>　　他向后退了开去，木兰花反手关上机舱门，立时在勋爵的后脑上，重重击了一拳，令得他向前一仆，昏了过去。木兰花将他紧紧地绑在座位之上，自己坐进了驾驶位，发动了引擎，飞机垂直地向上，升了起来。转眼之间，著名的卢利根堡，就像是儿童积木一般大小了。<p>　　木兰花绝无法忘记，当飞机来到这个国家的边界附近，木兰花将飞机交由自动操作仪器操纵，她弄醒了勋爵，逼他穿上了降落伞，又将他按在救生座位上，一按掣将他整个人弹出去之际，卢利根勋爵脸上那种又愤恨又惊恐的神情！<p>　　木兰花在开罗降落，转了飞机，回到了本市。她在动程前，已经和高翔取得了联络，所以她一下机，高翔便冲了过来，和她紧紧拥抱。<p>　　高翔的神彩极其兴奋，木兰花说道：“可是有什么好消息么？”<p>　　高用大声道：“太多了，全是好消息！”<p>　　木兰花扬了扬眉，道：“一件一件说来听听！”<p>　　高翔和她一起走向车子，一面已急不及待地道：“第一个好消息，你回来了。第二个好消息，秀珍已经可以起来走动了！第三个消息，安妮醒过来了，她还十分虚弱，可是她脑部所受的震荡，已不足以造成损害，你猜是谁用最新电震疗法使安妮醒过来的！”木兰花怔了一怔道：“不会是黄义和教授吧！”<p>　　高翔这时，正来到车前，他用力一掌，拍在车顶上，道：“正是他！这也就是第四个好消息，我们找到了他，凭他寄出的一封信，我们找到了他！”<p>　　木兰花进了车子，高翔坐在驾驶位上。木兰花问道：“信，他给谁的信？”<p>　　高翔道：“给那具无名怪尸的父亲。”<p>　　木兰花“啊”地一声道：“这位老先生来了？”<p>　　高翔点头道：“他来了，而且，我们找到黄教授之后，他和黄教授见过面，密谈了一小时之久！”<p>　　木兰花陡地吸了一口气，高翔笑道：“怎么，你好像不很高兴？”<p>　　木兰花道：“是的，黄教授一定已要将他从病人处得知的秘密全部讲出来了，这秘密一公开，将掀起无限的政治风波，对整个世界大局而言，实在不是一件好事！”<p>　　高翔本来正在飞快地驾车，一听木兰花这样说，陡地踏下了剎车掣，使车子疾停了下来，转头向木兰花望来，神情极其惊讶。<p>　　木兰花道：“怎么，我说错了什么？”<p>　　高翔道：“不是，我只是奇怪，何以你说的话，和那位老先生一模一样。”<p>　　木兰花陡地高兴了起来，道：“那位老先生也这样说，那么，他是不是准备报复了？”<p>　　高翔道：“那位老先生的人格十分伟大，当他和黄教授密谈之后，他和我说——就像你刚才说的一样。他说他本来可以立即采取行动，对付主持行刺阴谋的那批政敌。但是那批政敌，在那个大国之中，都身居要职，如果事情一公开，那将形成不可设想的混乱。所以他要采取另一种方法，令那批政敌，一个一个，退出政坛，这样就不致于造成太大的混乱。”<p>　　木兰花吁了一口气，道：“这位老先生真是伟大，我想见见他！”<p>　　高翔道：“他已经走了，和黄教授一起走的，他还说，他会将自己的打算写一封长信告诉卢利根勋爵，警告卢利根勋爵如果再在他的国度中搞政治阴谋的话，就将整件事公开！”<p>　　本兰花吸了一口气，笑道：“我看在十年之内，卢利根勋爵是再也不敢在那个国家中去搞花样了！”<p>　　高翔继续驾着车子，向前驶去，木兰花在余下来的二十分钟行程中，却只是闭目养神。只是听高翔叙述经过情形。<p>　　二十分钟之后，车子在医院前停下，高翔和木兰花下了车，来到了安妮的病房，还没有进门，就听到穆秀珍的声音在叫：“不行，我非要找他比武不可！”<p>　　木兰花推开了门，道：“秀珍，医院是需要宁静的，你太大声了。”<p>　　木兰花一出现，穆秀珍就“哇”地一声大叫，向木兰花扑了过来，紧紧地抱住了她。<p>　　木兰花一在轻拍着穆秀珍的背脊，穆秀珍的语言响亮，行动快捷，她的伤势自然是不碍事了，她看到云四风和云五风全在，安妮坐在床上，神情尽管憔悴，但是双眼之中却闪耀着澄澈的光芒。<p>　　木兰花轻轻推开了穆秀珍，和她一起坐了下来，道：“安妮，事情结束了！”<p>　　安妮坐起来，紧握住木兰花的手，道：“兰花姐，我以为再也见不到你呢！”<p>　　木兰花深深吸了一口气，穆秀珍已经急不及待地道：“你们什么都瞒着我，安妮受伤，你……究竟是到什么地方去了？”<p>　　云四风笑道：“她去见了卢利根勋爵！”<p>　　云四风的话一出口，安妮和穆秀珍两人，陡地吓了一跳，一起向木兰花望来，木兰花微笑着，将她和卢利根勋爵见面的经过，详详细细地讲述了出来。<p>　　木兰花讲完，穆秀珍大叫道：“不对，不对！”<p>　　安妮奇道：“什么不对？”<p>　　穆秀珍指着木兰花道：“兰花姐，你是没有法子在缺氧情形下活下去的，你根本不会什么龟息功啊！”<p>　　木兰花道：“我当然不会龟息功，事实上，是不是真有这门功夫，也是疑问。”<p>　　各人脸上都现出十分疑惑的神情来，望定了木兰花，木兰花不出声，一分钟之后，安妮先笑了起来，道：“我明白了！”<p>　　穆秀珍瞪着眼，显然她还不明白，忙伸手一推安妮，安妮道：“玻璃罩下的地面是合金钢的——”她一面说，一面向木兰花望了一眼，看到木兰花有嘉许的神情，知道自己料对了，才继续道：“兰花妞的身边一定带着一小瓶王水，这种一份硝酸。三份盐酸的混合液体，可以腐蚀合金钢，使得玻璃罩之下，现出一道隙缝来。”穆秀珍又向木兰花望来，木兰花笑道：“所以，我在装着死去之际，必须伏向下，以便自己的口鼻刚好对住了这条缝。”<p>　　各人一起笑了起来，穆秀珍道：“陈思空还在等着什么龟息功的秘诀哩，让他慢慢等吧！”<p>　　【全书完】<p>　　本电子书由由 阡陌居 会员 huangfuxin 校对排版。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_1'>《年轻人与公主》 说明</b><p>");

document.write ('　　本电子书由由 阡陌居 会员 huangfuxin 校对排版。<p>　　年轻人系列<p>　　著名的传奇人物，凭着机智与果敢周旋于全世界的犯罪天才之间。他与“对头”奥利卡公主之间的爱情更使人捉摸不透……<p>　　年轻人是倪匡笔下的传奇人物之一。姓年，名轻人，祖籍中国山东，居住在英国，不过常年随叔叔外出闯荡。年轻人的聪明机智，不骄不躁，沉着冷静，受过严格的东方武术训练（这是倪式传奇人物的重要特征，也是共同特征），对感情专一，妻子是奥丽卡公主，后来在有了幽灵星座的新身体后，称黑纱公主。是倪匡笔下写的最完美的男性角色之一。<p>　　作品介绍<p>　　“年轻人与公主系列”的创作时期可分为前后两部份。<p>　　前期共有五个故事，包括《手套》、《足球》、《宝刀》、《尺蠖》及《大宝藏》。五个故事皆和科幻毫无关系，属于一些斗智的冒险小说。主角有年轻人和他的叔叔中国人；当时公主则名叫奥丽卡公主，虽和年轻人相恋，但他们是一对斗气冤家。<p>　　隔了一段很长的时间后，年轻人和公主在原振侠系列的《幽灵星座》及《黑暗天使》另有奇遇，公主最后更改名叫做奥丽卡·黑纱。<p>　　之后，“年轻人与公主系列”开始了后期创作，称为“公主传奇”，共八个故事，全和科幻有关。<p>　　以下的作品排序，是按出版时间而定的。<p>　　年轻人系列<p>　　1．手套<p>　　2．足球<p>　　3．宝刀<p>　　4．尺蠖<p>　　5．大宝藏<p>　　公主传奇<p>　　6．神机<p>　　7．暗算<p>　　8．天敌<p>　　9．夜归<p>　　10．四条金龙<p>　　11．消失女神<p>　　12．离魂奇遇<p>　　13．神话世界<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_1'>第一册 手套 简介</b><p>");

document.write ('　　保险箱公司推出了一款据称除了它的主人外，没有人可以打得开的保险箱。一年过后，真的没有盗贼成功打开它，反而不少人因而入狱。<p>　　一名逃亡政客就用这款保险箱保管他的四亿美金。四个高手对此大感兴趣，并决定合作一次。他们包括：<p>　　·世界出名的珠宝窃贼：齐泰维伯爵；<p>　　·有着一对全世界窃贼公认为无可比拟的手：“玲珑手”；<p>　　·对回教一切古物有极其丰富知识的“土耳其皇”及<p>　　·油画鉴赏能力极高的哥耶四世。<p>　　但年轻人却向他们说，他和叔叔中国人曾研究这款保险箱，结论是无法战胜它！<p>　　《手套》，是中国人、年轻人及公主的第一个故事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_2'>第一册 手套 第一章</b><p>");

document.write ('　　有很多种职业的人，戴手套并不是为了天冷要保护手，而是他们职业的必需，不过也有一些戴手套的人，实在想不出有什么特别的理由来，例如，交通警察为什么要戴上手套呢？就费解得很。<p>　　自从发现每一个人的指纹相同的可能性极少，因而发明了指纹侦探术之后，作奸犯科的人，为了避免留下指纹，也喜欢在作奸犯科之际，戴上手套。不过手套不论用多么薄的质地来制造，戴在手上，总使一双灵巧的手，在感觉上打了极大的折扣，人的皮肤，天生极其敏锐，对手所触摸到的一切，都可以有直接的了解，然而，戴上手套的话，就差得远了。<p>　　据偷窃的老手称：真正有资格的贼，是不戴手套的，但也有的偷窃老手称：戴上手套行事，可以确保事后不被追查。<p>　　和世界上任何事情一样．总是有不同的意见的，这是无可奈何的事。以下的一则故事，和手套有极大的关系，和这两种相反的意见，也有极大的关系。<p>　　◇◇◇◇◇<p>　　“这种保险箱，没有人可以打得开——除了它的主人，它有着复杂的电子密码装置，它的主人可以自己选定密码，并且可以随时更换，一组七位数字组成的密码，没有人可以慢慢地去试，因为转错了一个号码、配在保险箱内的警钟，就会通过传声器而响起来。”<p>　　讲这番话的人，是一个头顶半秃的中年人，他的一只手，按在一只四尺高，深灰色的保险箱上——按在保险箱上的手指，在不断地敲打着，通常来说，这是一个人感到踌躇满志时的自然动作。<p>　　他的另一只手，在他讲话的时候，不断挥动着，在加强他讲话的语气。<p>　　在他面前的有三四十个人，有的手里拿着照相机，一望而知是记者，还有很多是保险箱的代理商，那个头顶半秃的中年人，是这种新型保险箱制造厂的老板，苏振民。<p>　　苏振民吸了一口气，向每个人笑了一笑，有些人在私议，苏振民又道：“这种保险箱，还可以选择时间掣，也就是普通保险库才有的那种，选择了时间掣是有它的好处，就算知道密码，不到时间，也打不开来，它绝对防火，防水，防止一切酸性液体的侵蚀，各位，对这具保险箱的安全，是不是还有什么疑问？”<p>　　那是毫无疑问的事，这具保险箱，无疑是世上最坚固的，最保险的了。<p>　　座位上的人在低声交头接耳，在众多的人之中，有一老一少两个人，坐在一起，这一老一少两个人，好像对保险箱的介绍人苏振民并没有兴趣，而一直盯着那具保险箱在望着，而且他们的脸上，也始终带着微笑——两个人的微笑，稍有不同者，老的那个，微笑是镇定、智慧的，而少的那个，他的微笑，则显示了他那种毫不在乎的性格。<p>　　老的那个，大约有六十岁，头发有点花白了，胡子剃得很光滑，穿着全套西装，质地高贵，剪裁合体，看起来象是位高贵的绅士。而少的那个，约莫二十五六岁，衣着很随便，头发很长，可是一点也不蓬松，一眼就看得出经过小心的修剪，同样整齐剪过的，是他上层的胡须，他交叉着手，好像不论发生什么事，他都可以维持这个舒服的姿态不变。<p>　　老的那个略侧了侧身，低声道：“你听，这是世界上最坚固的保险箱！”<p>　　少的那个笑了一下，伸手在上唇的小胡子上，摸了一下，道：“自从有保险箱起，每一个保险箱的制造商，都说他自己的出品，是世界上最牢固可靠的。”<p>　　老的挺了挺身，使他的背向后靠了靠，道：“但是事实上——”<p>　　少的那个，提高了声音，接着那老的话，道：“事实上，没有一具保险箱是真正牢靠的。”<p>　　苏振民正被七八个记者包围着，打开了保险箱的门，指着厚厚的门，在解释着保险箱的奇妙的构造部份。因为那少的这句话的声音十分高，所以苏振民也听到了，他立时抬起头来。<p>　　苏振民一抬起头，就摆出一副接受挑战的武士的姿态，说道：“刚才我听到一位先生的话，是那一位先生有这样的看法？”<p>　　少的那个作了一个滑稽的神情，像小学生一样，举起手来，道：“我！”<p>　　苏振民皱了皱眉，出现了这样的情形，那是意外，但是他立即知道，这种情形对他来说，是有好处的。<p>　　他制造保险箱已经有很多年了，早年，每当推出一款新的保险箱，在宣传之际，最通常的办法，就是公开悬赏，征求能将之打开的人。<p>　　不过这个办法已经很久没有人用了，因为事实上，近二十年来，各厂出品的保险箱，大都是十分坚固，构造复杂，绝不是侧起耳朵，听听数字键盘转动的声音就可以打开来的了。<p>　　苏振民礼貌地点了点头，转过身来，象是个舞台明星一样，指着那具保险箱，用夸张的声音道：“先生，那么，这具保险箱，可以改变你的观念了。”<p>　　那个少的耸了耸肩，好像不想再辩论下去，苏振民略呆了一呆，道：“各位还有什么问题没有？”<p>　　那少的又举起了手来，苏振民笑一笑，道：“请随便提出来！”<p>　　那少的道：“刚才你说，七位数字的号码，可以随意选择，是不是？”<p>　　苏振民道：“不错！”<p>　　这时，有几个新闻记者，对着那少的拍起照来，有几个记者，已经打好了腹稿：“世上最坚固的保险箱，有人表示不信。”这当然是能够引起读者兴趣的花边新闻。<p>　　在拍照的时候，那少的又现出微笑来，可是那老的却转过头去。这时，说话的是那个少的，所以并没有什么人注意那个老的。<p>　　那少的指着自己的头，道：“要是一个记性不好的人，忘记了自己选择的那个号码，那么，有什么办法？”<p>　　苏振民听了，“呵呵”笑了起来，道：“没有办法，先生，就算将保险箱抬到我们这里来，我们也没有办法，只好让保险箱中的东西，永远留在里面。”<p>　　苏振民的这几句话，相当有戏剧效果，引起了一阵赞叹之声。<p>　　那少的搔了搔头，象是因为难不倒对方，而在伤脑筋，他忽然又笑了起来，道：“七位数字是相当难记的，忘记的可能性相当大，你不认为这是这种保险箱的缺点？”<p>　　苏振民斩钉截铁地道：“不，这不是这种保险箱的缺点，是优点！”他顿了一顿，又强调着道：“这保险箱，是用最坚固的金属制造的，要用锯、烧的方法弄开它的话，要有第一流的高级工业配备，还得花很长很长的时间，这正是这种保险箱的优点——”<p>　　苏振民笑了笑，又道：“当然，它的销售对象，也不会是普通人，一定是有着极贵重物件需要贮放的入，例如某一位中东的酋长，就订造了一具十二尺高的。”<p>　　那少的笑起来，道：“要放什么？放他的妃子？”<p>　　这句话引起了哄堂大笑，苏振民也高兴地搓着手，这个介绍会，显然很成功，那少的走向前来，很多人都走过来看，老的也走了过来，苏振民指着门里面的数字键盘，继续解释着保险箱的构造。<p>　　那少的伸手在保险箱的内壁敲着，发出坚硬的金属声，他又去转着门内的数字键盘，问道：“里面是什么号码，外面就要转什么号码，对不对？”<p>　　苏振民心里在想：看他的样子，不象是个买保险箱的人，不过他还是道：“是的。”<p>　　他一面说着，一面将门内的键盘上的数字，转成了“一二三四五六七”，然后，用力关上了门，道：“各位，请看，现在，只有这个号码，才能打开保险箱！”<p>　　保险箱的门外，也有可以转动的七列数字键，苏振民故意将第一列数字键转到“二”字停下来，一阵刺耳的声响，立时响了起来。<p>　　苏振民摊手道：“看、它会自动报警！这是世界上最牢靠的保险箱！”<p>　　那少的象是发现了什么似地，兴奋地高声叫了起来，说道：“看，这保险箱最大的毛病，是转错了号码，就会发出警号声来。”<p>　　苏振民望着那少的，微笑着，完全是一副准备接受挑战的姿态，说道：“为什么？”<p>　　那少的道：“转错号码、就会发出声音来，这等于告诉人，这个号码不对！”<p>　　这时，自保险箱中发出来的警号声，连续不断，十分刺耳，任何人讲话，如果希望对方听到的话，都必须提高声音来叫嚷。<p>　　而周围的人，对那少的和苏振民的争论，都感到十分有趣，为了要听清楚他们在讲些什么，都挤近来听着，反倒是那个老的，悄悄地退了开去；坐了下来。<p>　　苏振民的态度很镇定，他道：“是，那又怎样？”<p>　　那少的道：“每一组数字键盘，只有十个数字，九个会发出声响来，是不正确的号码，这就等于告诉人家，剩下的那个，是正确的号码了。”<p>　　旁边的人，发出了一阵窃窃私议声，那少的神情自满，他感到已击中了这具保险箱的要害。<p>　　可是苏振民却仍然笑着，道：“你是知道第一个数字是什么的。”<p>　　那少的道：“当然！”<p>　　苏振民作出了一个“请”的姿势，说道：“请将第一组数字键转在正确的数字上。”<p>　　那少的立时动手：将第一组的数字键，转在“一”上。刚才那组的密码，是“一二三四五六七”，第一个数字是“一”。可是，他呆了一呆。<p>　　那少的刚提出了这样的指责，他自然是认为选择了正确的数字之后，警号声就会停止了。<p>　　可是，当他将第一组的数字键，转到了“一”字停下来的时候，警号还在继续着，“鸣鸣”地响着，听起来极其刺耳。不过，比起苏振民陡然爆发出来的大笑声来，警号声似乎还要好听一些。<p>　　苏振民一面笑，一面伸手拍着那少的肩头，道：“先生，你想到过的，你想我们的设计师会想不到幺？在七组数字中，任何一个数字错了，警号声就会响起来，而一直要等到全部号码拨对了，它才停止！”<p>　　苏振民说着，迅速地拨着数字键盘，一直到出现了七组数字，“一二三四五六七”的排列，警号声才戛然而止，苏振民一拉，门也打了开来。<p>　　四周围爆发出一阵驽叹声，自然是赞叹这具保险箱设计之精妙。<p>　　而苏振民也象是对那少的发生了兴趣，他问道：“先生，你还有什么想象中的方法，可以使这具保险箱失败的，不妨提出来！”<p>　　那少的脸上神情，多少有点尴尬，他回头，翘首望着，象是想向那老的求助，不过在他身边的人很多，他看不到那老的在什么地方，而当他回过头来时，却对准了苏振民笑嘻嘻地，等候答覆的脸。<p>　　那少的咳嗽了一声，道：“有，譬如说，我想，警号声一定是通过电源发出来的，如果在电源断绝的时候，那么就有机会——”<p>　　苏振民一挥手，就打断了那少的话头，他道：“先生，请你注意，第一，不知道密码，打不开保险箱；第二，电源估计至少可以使用十年，强力的水银蓄电池，可以供应长寿电源，因为转错号码，引起警号发出的事，究竟不会每一天都有的！而十年之后，先生，我们当然会有更新的保险箱供应了！”<p>　　少的神情更尴尬了，他抓着头，又向保险箱指了一指，道：“如果事先在里面放一具电视摄影机，那么，就可以将门内的号码，传到外面的电视机上。”<p>　　苏振民笑得更轻松，他立即说道：“先生，要照你说的那样做，先得打开保险箱来，而你别忘记，你是打不开保险箱的。而且，我们也有了预防。”<p>　　苏振民伸手，在保险箱门内的数字键盘上，拨了一拨，一块金属片移下来，遮住了数字的键盘。<p>　　那少的看来有点手足无措了。<p>　　苏振民又笑着，再关上了保险箱的门，用手指敲着，道：“而且，这部门的主要结构部份，是有着防止X光透视设备的，这是一具完美无疵的保险箱，敢向任何职业性的窃贼挑战，没有人可以不知密码而将它打开。”<p>　　苏振民讲到这里，顿了一顿，又伸手拍着那少的肩膀道：“不过，你说得对，先生，这保险箱的唯一缺点是，如果你忘记了密码，那么，你放在这保险箱中的东西，可能永远取不出来。”<p>　　苏振民的话，引来了一阵鼓掌声，连那少的，也自然而然地鼓着掌，接着，他挤出了人丛，离开了。<p>　　苏振民代表的这家保险箱制造公司的这次公开招待会，获得了极大的成功。<p>　　第二天，报上都有详细的记载，报导这种最新的，完全无法攻破的保险箱。<p>　　而保险箱制造公司的广告，更是别出心裁，那是一句警告语：“小心！放在本保险箱内的珍藏，可能永远也取不出来！”<p>　　苏振民能够想出这样精采的语句来做广告，当然是因为那少的所讲的话，给他的灵感。<p>　　这种保险箱的销路相当好——以它定价之高昂而言，应该说是销路极好。这世界上．富翁究竟很少，而且，所有的富翁，总有点需要珍藏的东西，自然也都希望有一具没有人可以攻得破的保险箱。<p>　　而保险箱的广告，也继续刊登在世界性的，有地位的杂志和报纸上。<p>　　一年过去了。<p>　　在世界性的，有地位的杂志上，又出现了大幅的广告，广告是和这种保险箱有关的，除了说明这种保险箱仍然是目前最可靠的保险箱之外，而且还列举了一连串在过去一年中，购买这种保险箱的顾客的名单，其中有好几个国家的元首，着名的世界大富翁，钻石商，中东部落的酋长，以及不少国家的机密机构，并且指出，过去一年来，世界盗窃集团，违碰都不敢碰这种保险箱一下，最后，还幽默地称，还好，过去一年来，保险箱的主人，都能记得他们自己选择的密码，所以至今为止，远未曾发现有东西放在保险箱里面无法取出来云云。<p>　　这个广告一发表，有钱人之间，又起了一阵轰动，彷佛自己要是没有一具这样的保险箱，就不够资格，据称，美国某大富翁的酒会上，最熟门的话题，就是该富翁新置的这一类型保险箱。<p>　　◇◇◇◇◇<p>　　西班牙的首都马德里，有许多新型的建筑，但是也还保存着很多古老的建筑——石板铺成的狭窄的街道，两旁全是白垩剥落的古老的房屋。小孩子在成梯级的街道上奔逐嬉戏，卖熟食的摊子摇着断续的铃声，灰色的白鸽飞起又落下，看来恬静，宁谧。<p>　　在一幢外表看来，和其它几百幢旧房子完全一样的旧房子的三楼，这时，正有几个人，围着一张圆形的桃花心木桌子在聚议。<p>　　这间黝暗的房间中的一切，或者说，任何一件东西，叫一个识货的古董商人看到了，可能会立时昏过去。就说那张直径五尺半的圆桌，桌旁的那种雕花，内行人一看就可以看出来，那是法国瓦罗亚朝代的官廷精品。而如果是对考古学有知识的人看见了，一定也可以知道，这张桌子，是西班牙海军的全盛时期，由法国赠送给西班牙皇室的礼物。<p>　　要是一个警务人员，尤其是国际刑警或是查古董失窃的警探看到了这张桌子，他一定可以知道，那是六年前，在博物馆神秘失踪的几件价值连城的古董之一，这全然是一个谜，一张直径五尺半的大圆桌，如何可以通过森严的警卫而被人偷走的。这张桌子虽然有着这样的来历，但是坐在桌子旁的五个人，却完全将这张桌子当作普通的桌子一样，那个坐在近窗口的胖子，双手捏着掌，甚至在桌上“碰砰”地敲着，每敲上一次，他满脸的胖肉，就颤动一下，神情十分激动，房间内的光线虽然黑暗，但是随着他双手的移动，还是发出了好几股夺目的光彩。<p>　　那种光彩，全是他手上所戴的戒指所镶的钻石和宝石发出来的。<p>　　那胖子的双手，一共戴了七只戒指，右手三只，左手四只，在他对面的一个衣着十分整齐，留着整齐小胡子的汉子，双眼一直盯在那胖子的手上。<p>　　那瘦个子是着名的珠宾鉴赏家，也是世界出名的珠宝窃贼——忘了说一句，在这的五个人，任何有资格的警务人员看到他们其中的一个，只伯也会昏过去——来自意大利的齐泰维伯爵。<p>　　齐泰维伯爵是真正的伯爵，一点不假，在意大利北部的山区，他还有一幢十分宏伟的古堡，每年在在维修这座古堡上的费用，就得使他不时去偷一点珠宝回来，变换了原来的形状去出售。<p>　　齐泰维伯爵望着那胖子的双手，心中叹了一口气。<p>　　齐泰维伯爵之所以暗自叹气的原因，倒绝不是因为看上了胖子手上的那些钻石和宝石，他只不过是在叹气，随着时间的过去，人会改变得叫人认不出来。<p>　　胖子的手指，又短又臃肿，看来笨拙不堪，看了这样的手，谁能想得到，就是这双手，在二十年前，十五年前，甚至十年前，还是世上最灵巧的一双手，曾经被全世界的窃贼，公认为无可比拟的伟大的手？有谁能想到，这个胖子，有着这样臃肿笨拙一双手的人，有一个“玲珑手”的外号？<p>　　齐泰维伯爵又叹了一声，以他对珠宝的丰富知识，他自然可以一一叫出玲珑手手上那些钻石和宝石的名称。玲珑手右手中指上那一颗略微带点粉绿色的钻石，是世界上同类钻石的三颗中，列第二大的一颗，正确的份量是七点二四卡拉。右手无名指上的那一颗红宝石，叫埃及美人，历史可以溯到公元七百年之前。右手小指上那颗粉红色的钻石，是着名的“粉红之星”姊妹钻，虽然小得多，但一样是稀世奇珍。<p>　　左手食指上是一枚样子古怪的翡翠戒指，齐泰维伯爵当然知道，这枚绿得，完整得用显微镜也找不出任何瑕疵来的翡翠，并不是真正的戒指，而是应该戴在大拇指上的，是中国人最早用来扳弓弦的，这枚戒指的来源，可以上溯到乾隆皇帝的一个佞臣和坤。如果要列举自古以来，世界上拥有珍宝最多的十个人的话，这位深得乾隆皇宠信的钮钴禄先生，无疑可以位居榜首。<p>　　玲珑手左手中指上是一块蓝宝石，无名指上，是一颗长条形的青色珍珠，在他小指上的，又是一颗钻石，那颗钻石，在在座的几个人的眼中看来，应该算是次等货了。<p>　　斋泰维伯爵又暗自叹了一口气，看来玲珑手的境况，已大不如前了、不然，以他的身份，是不应该配戴这样的次货的。玲珑手自己，显然也明白这一点，所以他的动作，在有意无意之间，听要掩饰一下他左手的小指。<p>　　玲珑手用带着浓重的法国口音的声音在吼叫，双拳在桌上拍着，道：“这简直是一种侮辱，一种无可饶恕的侮辱！这种情形，绝不能再继续下去！”<p>　　其馀的人都不出声，一个头上扎着土耳其式的头巾，身形高大，面目庄严的中年人，自他的上衣袋中，取出一个鼻烟壶来，打开盖，用力吸着，发出“嗤嗤”的声响，玲珑手瞪着他，道：“土耳其皇，我不相信你能一直忍受着这样的侮辱！”<p>　　被称为“土耳其皇”的那人，抬起头来，他深目高鼻，双眼炯然有神，显然是正统血裔的突厥人，他小心地放好了那只鼻烟壶——他是要小心，那只用一大块硬度达到九度的篮宝石雕成的鼻烟壶上，雕着十七个维妙维肖的土耳其美女，他曾自夸这一只鼻烟壶，可以及得上伊斯坦堡博物院中的任何一件珍藏。<p>　　不过从他那种过度小心的神情和动作来看，他的境况可能也大不如前了，他是不应该如此小心的，土耳其皇当然不是真正有权位的皇帝，但要不是土耳其出了一个叫凯未尔的人，而这个人居然又在一九二O年，将土耳其皇自宝座上赶了下来，那么，现在坐在这间房间里的士耳其皇，就真正是不折不扣的士耳其皇了——当然，即使从他自己陈述的皇族系统来看，他要真正当上土耳其皇，还得下一番功夫，例如，先得杀掉他的几个堂兄弟之类。<p>　　土耳其皇有骄人的专长，他精通各种古代文字，对回教文化有极其深刻的研究，自然，对回教范围内的一切古物，也有极其丰富的知识。回教世界包括了目前的石油世界，是一个最富有，从地上直接生产黄金的世界，这一点不可不知。<p>　　土耳其皇放好了鼻烟壶，又有点不放心地伸手在口袋上拍了拍，他象是并不是在回答玲珑手的问题，象是在自言自语，他道：“是啊，真是侮辱，阿德巴酋长，弄了一个最大的。”<p>　　没有人知道阿德巴酋长是何许人，中东的阿拉伯地区，有许多小部落，一个小部落的酋长，可能只有几百个人归化统治，也可能有十口以上的油井，那就够了，西方的石油公司看到了他，就得将他当祖宗一样。<p>　　土耳其皇又咕噜了几句，向另一个风仪丽都的西方美男子望了一眼，道：“哥耶，你应该最没有损失了，不会有人将画放在保险箱里的！”<p>　　被叫着“哥耶”的美男子，陡地激动了起来，挥着手，想说什么，可是他却只是叹了一声，道：“本来是没有一个傻瓜会这样做的，可是现在不同了，自从有那种保险箱，唉，别提了！”美男子有一头金黄色的头发，六尺二寸的高度和真正的艺术家风度，土耳其皇叫他“哥耶”，其实他的正式名字，应该是“哥耶四世”，据他自称，他是大画家哥耶和被哥耶作过裸体画的那位绝色美人的私生子，是以，他的体内，充满艺术，浪漫，高贵；神秘的血液云云，哥耶四世，的的确确是一位艺术家。<p>　　扮耶四世对艺术品，尤其是油画的鉴赏能力之高，似乎是与生俱来的，他十六岁那年，就会撰文驳斥大英博物馆中三位专家的鉴定，而举世公认他是油画鉴别的天才，他能在一个最细微之处，来判断一幅名家油画的真假，而令人叹服。自然，有一些所谓“为人忽略的细微之处”，经他指出之后，才为全世界的艺术鉴赏家所注意，根本原来是不存在的，而只是他的杰作。<p>　　扮耶四世的杰作，一直是收藏家梦寐以求的珍品，不过有一点令他悲哀的是，他不能在作品上签上他自己的名字，而要签上别人的，说穿了，他专卖假画。<p>　　他不但卖假画，也卖真画，而他的真画的来源，在于他巧妙的手段，世界各地收藏名画的博物院，对哥耶四世的态度，真是又敬又怕。敬的是他对艺术品的鉴赏能力上，怕的是他巧妙的手法，说不定什么时候，经他鉴定过的真画，变成了假画，而要命的是，假画也没有人看得出来，因为判别这幅画真假的权威，就是哥耶四世。<p>　　扮耶四世在阿根廷有一个规模庞大的画廊，当任何一个博物馆有失窃的消息传出来之际，世界各地的收藏家，就自然而然，会集中到布宜诺斯艾利斯来，等候哥耶四世开出价钱，公开或暗中进行交易。<p>　　扮那四世的日子一直过得很好，不过这时看来，他也不免有点垂头丧气，因为在他的口中，竟然讲出了“别提了”这样的话来。<p>　　只有老头子才会说这种泄气的话，而哥耶四世只不过才四十岁，而且是一个不折不扣的美男子。<p>　　齐泰维伯爵又叹了一声，这一次，他不是暗中叹息，而是大声叹出了声音来的。他是这间房子的主人，也是这次聚议的召集人，他们这几个人，全是最顶尖的人物，不过这一年来，显然每一个人的日子都不好过，连自己在内，他向看来又要发作的玲珑手作了一个手势，示意他且慢说话，然后向将椅子倾向后，看来神态很优闲的第五个人望去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_3'>第一册 手套 第二章</b><p>");

document.write ('　　那是一个中国人，年纪很轻。<p>　　这个年轻的中国人，齐泰维伯爵、玲珑手、土耳其皇和哥耶四世，对他都很陌生——这简直是不可思议的事，但却偏偏是事实。<p>　　然而，我们对这个年轻人却并不陌生，他就是一年之前，那种新型的保险箱才推出时，在记者招待会上，一老一少两个中那少的。<p>　　当齐泰维伯爵望向他的时候，他放平椅子，坐直。<p>　　齐泰维伯爵有点不满地摇着头，道：“像这样重要的聚议，中国人不应该不来的！”<p>　　年轻人向他笑了笑，说道：“我是中国人！”<p>　　玲珑手对年轻人的回答有点发怒，道：“我知道，普通的中国人有几万万，不过我们要见的中国人，只有一个，他应该来！”<p>　　土耳其皇作出检阅军队的姿势，高举着双手，道：“全世界都在看着我们，而我们，要看中国人！”<p>　　扮耶四世潇酒地道：“中国人没有来，可能由这位先生带来了他的意见o”<p>　　扮耶四世称那年轻人为“这仁先生”，好像这年轻人不是中国人。而事实上，在他们几个人的心目中，“中国人”只是独独一个人的代名词，而不指其他人。<p>　　那年轻人又挺了挺身子，道：“我叔叔说——”<p>　　他讲了四个字，顿了一顿，屋子中所有的目光，立时集中在他的身上。<p>　　年轻人低下头去，先摇了摇头，又道：“我叔叔说，事情总有结果的时候，各位，他的忠告是，结束吧，我们完了！”<p>　　那四个人的反应，都不相同，玲珑手脸上的胖肉抖动着，陷在他胖肉之中的那一双小眼睛，瞪得眼珠象是要蹦出眼里来一样，十分恼怒。<p>　　扮耶四世戏剧化地将手拍在他自己的额上，不断发出“拍拍”的声响。<p>　　齐泰维伯爵“哦”地一声，站了起来，又坐了下去，然后又站了起来，看他的神情，象是要说话，可是什么声音也没有发出来，又坐了下去。<p>　　土耳其皇“哼”地一声，无目的地挥着手，看来他陷入了极度的失望之中了。<p>　　那年轻人略等了半分钟，继续说道：“当这种保险箱初次公开介绍之际，我叔叔和我就曾经仔细地研究过，而我们获得的结论是，我们无法战胜这种保险箱，所以，这一年来，我叔叔完全处在退休状态之中。”<p>　　那年轻人讲到这里，略顿了一顿，才又补充一句，道：“我也是！”<p>　　玲珑手举起拳，“砰”地一声，在桌上敲了一拳，极不客气地瞪着那年轻人道：“小伙子，我们不知道你有过什么辉煌的记录，虽然我们不怀疑你有参加我们会议的资格，但是千万别在老前辈面前提什么退休！”<p>　　玲珑手的话很不客气，可是那年轻人并没有生气的表示，他只是微笑着，站了起来，向外走去。<p>　　那年轻人一直来到门口，才道：“各位，本来，我们的工作是不值得夸耀什么的，不过玲珑手先生怀疑我不能提到退休两个字，我倒希望知道，三年之前，东方最大的贩毒党，因为保险库里，失去了大批库存的现金而互相猜疑，几个大头子之间，终于双相火并收场，这件事，是由什么人造成的？”<p>　　年轻人讲这句话的时候，态度很悠闲，好像他在说的事，只是三年之前，他曾经看过一场脱衣舞一样的轻松。<p>　　可是，当他说完之后，原来坐着的四个人，却一起站了起来，其中，玲珑手因为身子太胖，而且又站得急了一些，所以在他站起来之际，他坐的那张椅子，“砰”地倒了下来。<p>　　不过，并没有人注意那张椅子，四个人的目光，盯住了那年轻人。他们都知道那件事，自从五十年代起，一切黑勾当的组织，比起二十年代、三十年代来，聪明了不知道多少，现代的经济学理论，给了他们极大的帮助，他们学会了公司组织法，懂得如何运用，分配他们所掌握的天文数字的资金。所以，阿尔卡邦时代一去不返了，黑组织中的头子，在严密的现代化组织中，绝少再有火并的事情发生了，组织和组织之间的磨擦，也减少到了最低限度，可以说，黑组织已经进人黄金时代了。<p>　　不过，在黑组织的太平岁月中，也不是全然没有例外的，远东最大的黑组织，在三年前的那次火并，导致这个组织七个大头子丧生，两个被同党出卖给警方，一个吞枪自杀，整个组织分崩离析，这件事，却是震动了全世界所有的黑组织的了。<p>　　在这间房间中的四个人，当然不是什么黑组织的人，但是他们每一个人，都不多不少，有着若干手下，而且他们所做的事，也未必见得合法——事实上，没有任何地方有一条可以容许他们这种人公开活动的法律，所以他们对于这件发生在远东的事，来龙去脉，也都根清楚。<p>　　他们全知道，导致这件火并的直接原因，是这个黑组织的保险库中，所有的现金、珍藏，包括两箱西班牙金币在内，突然不翼而飞，因而引起了大头子之间互相猜忌而造成的。<p>　　这件事之引人入胜，还不单在于黑组织自己人的大火并，而是那一大笔钱——专家估计在一亿美金左右，似乎并没有落在任何人手中，而象是在空气中消失了一样，以后再也没有出现过。<p>　　而如今，这年轻人陡然提出了这件事来，他们当然无法不震动。<p>　　四个人在站了起来后，玲珑手首先喃喃地道：“中国人！我早就怀疑这件事是中国人干的，只有他，有这样的魄力和勇气。”<p>　　那年轻人转过了身来，道：“如果你所说的中国人，是指我叔叔而言，那你错了！”<p>　　玲珑手又瞪大了眼睛，齐泰维伯爵的声音变得十分尖锐，陡地叫了起来，道：“不见得是你吧，年轻人！”<p>　　那年轻人点了点头，道：“你的估计很正确，伯爵！”<p>　　土耳其皇在喘气，声音很急促，道：“那是不可能的，不可能的，你是怎么做的？”<p>　　那年轻人仍然微笑着，道：“这件事已经发生了，可能或者不可能，根本不应该再作讨论，至于我是怎么做的，那是我的业务秘密，我不会说，就像你不会告诉我如何用假货换出了伊斯坦堡博物馆中那块真绿玉的经过，对不对，皇帝陛下？”<p>　　土耳其皇略呆了一呆，满面笑容，十分高兴地向那年轻人走了过去，伸手在那年轻人的肩头上拍了拍，道：“对，你说得对！”<p>　　玲珑手仍然瞪着眼，道：“我不信，我不信！”<p>　　扮耶四世也扬着手，道：“各位请注意，我们这位年轻朋友，有着极丰富的想象力，或者是他的精神状态不健全，有着一种特别幻想，把曾经发生在他人身上的事，想成是在自己身上！”<p>　　那年轻人并没有答辩；他只是平静地道：“我叔叔接到了四位的通知之后，就决定派我来参加会议，和四位见面，在我临走时，他除了叫我将他的意见转达给各位之外，远叫我提一提那件事，他也料到各位可能不相信，所以叫我带了一件东西来！”<p>　　齐泰维伯爵道：“什么东西？”<p>　　年轻人并不直接回答他的问题，反问道：“当年，那黑组织的保险库中，最着名的一件东西是什么？”<p>　　听得那年轻人这样问，四个人都快乐地笑了起来，他们笑得简直极其纯真，好像他们已看到了那东西，而且那是属于他们的一样。<p>　　玲珑手笑眯眯地道：“年轻人，你来考我们了，谁都知道那是一张瑞士银行在一九四九年发出的一张面额一千万瑞士法郎，不限年期，随时都可提取的本票。”<p>　　那年轻人点点头，说道：“是，我临走的时候，我叔叔对我说：孩子，为了使他们相信你曾做过那件事，把这张本票带去吧！”<p>　　四个人的笑容凝止，玲珑手的双眼重又睁大，他们都看着那年轻人，随随便便地从上衣里面的口袋中，取出了一张纸来，看他取那张纸出来时，那种不在乎的神情就好像他在取一张洗衣服的单子一样。<p>　　他取出了那张纸，将之抖了开来，顺手递给了哥耶四世。那年轻人将这张本票递给了哥耶四世，而不是递给其他人，这证明他对在座的四个人的特长，有着深切的了解。哥耶四世是一个艺术家，对所有艺术品真伪的鉴定，对所有名人签名的鉴定，是世界权威性的。<p>　　扮耶四世接过了那张支票，先拉了两拉，使纸张发出“拍拍”的声响，以鉴定纸张的质地，然后，他走到窗前，将窗帘拉开一角，藉着日光来看本票印刷的颜色，虽然房间里的灯光很明亮，但是专家知道，只有在阳光之下鉴别颜色，才是最可靠的。<p>　　然后，哥耶四世戴上钟表匠用的那只嵌在眼中的放大镜，审视着本票上的签字。三分钟后，哥耶四世抬起头，道：“各位，这是真的，用这张本票，加上三小时的飞机航程，瑞士银行绝不会问你这张本票的来历，就会将一千万瑞士法郎，完全照你的意意处理。”<p>　　扮耶四世一面说，一面将那张本票递给了齐泰维伯爵，伯爵看了一下，又递给了玲珑手，然后，又转回那年轻人的手中，而那年轻人，又毫不在乎地，将那张本票，随便放进了衣袋之中。<p>　　那年轻人道：“现在，各相位信了，而且，也不怀疑我可以提到退休这个名称了？”<p>　　四个人不约而同地点着头。<p>　　那年轻人又道：“请相信我，我曾经打开过那黑组织几乎不可能打开的保险库了，但那保险库只不过是“几乎不能开”，并不是“绝对不能打开”，现在我们面对的保险箱是“绝对不能打开”的，所以，我完全同感我叔叔的见解，我们完了！”<p>　　四个人互望着，慢慢走到那张桃花木的桌子旁，坐了下来，谁也不出声。<p>　　年轻人望着他们，充满了同情，他又道：“而且，我们也得正视事实，请问，这一年来，四位自己出手，凭四位的经验，还能逃走，但是四位的手下，和我们的同业，有多少人因此进了监狱？”<p>　　四个人全不出声，哥耶四世双手掩着脸，齐泰维伯爵、土耳其皇都故意转过头去。<p>　　玲珑手苦笑了一下，道：“好，我们接受你和你叔叔的意见，不过我还想问你一句话。”<p>　　那年轻人扬了扬眉，道：“随便！”<p>　　玲珑手伸手，向那年轻人指了一指，道：“你为什么一直放着那张本票，不去兑现呢？”<p>　　年轻人笑了起来，道：“四位，这是我们共同的悲哀，玲珑手先生，你手上的每一枚戒指，如果变卖了，都可以使你舒舒服服过一辈子，可是你不能将它们脱手，因为它们太有名了，而我们又不是小毛贼，小毛贼可以将宝石剖碎来贱售，而我们是顶儿尖儿的人物，我们要保持艺术品的完整，你不能脱售你手中的珠宝，哥耶先生不能脱售他的名画，伯爵不能脱售他的古董，理由只有一个，它们太出名了，我们只能留着观赏，不能将它变钱！”<p>　　年轻人的这一番话，显然像针一样，直刺进了在座四个人心底深处的悲哀，使他们心中的悲哀，立即在脸上，流露了出来。<p>　　玲珑手喃哺地道：“可是你的情形不同，没有人会追究那张本票的来历的。”<p>　　那年轻人道：“是的，表面上看来这样，但是，那黑组织有十二个大头子，其中两个，下落不明，要是这张本票兑现的消息一传开去，他们就会知道这件事，是什么人做的，我不认为在这样的情形下，我还有机会活上三天！”<p>　　四个人都不由自主地点着头，他们全都干不法的勾当，是如此之巧妙和充满了艺术和机智，比起那些杀人不眨眼的凶狠匪徒来是完全不同的。<p>　　那年轻人又道：“而我将这样一个和我生命有关的秘密，毫不保留地告诉你们，那是基于我叔叔和四位的交情，和对四位的看重，也希望四位因此接受我叔叔和我的意见。虽然我知道四位现在的情况不很好，可能银行户头里已经没有什么钱，但还是别再动那类保险箱的脑筋，以免身败名裂的好。”<p>　　年轻人的这番话，讲得极其恳切，四个人都现出激动的神情来，齐泰维伯爵站了起来，高举双手道：“你远道而来，我还不致于不能招待你，你喜欢怎么渡过你的日子，只管告诉我。”<p>　　年轻人有礼地鞠了一躬，道：“我想去碰碰运气。”<p>　　伯爵他们显然都知道“碰碰运气”是什么意思，玲珑手苦笑了起来道：“你知道幺？本来，我们也要到蒙地卡罗去，要是我们能对付得了这种保险箱，我们就可以得到那个臭名昭彰的逃亡政客刮到的财产的一部份！”<p>　　年轻人摊了摊手，道：“我也听说了，这个逃亡政客在统治了他的国家十五年后因政变而逃亡，听说他囊括的财产，光是现金就有二十亿美金，而其中的四亿，他是亲身带着的。”<p>　　扮耶四世拍着桌子，道：“对，就放在那种可诅咒的保险箱中！”<p>　　伯爵摇着头，哺喃地道：“发明这种保险箱的人，简直不知道人世间什么是公平的！”<p>　　士耳其皇叹了一声，道：“就算他失去了四亿，他还有十六亿！”<p>　　玲珑手摊着他的肥手，道：“虽然，中国人说绝对不可能，就是绝对不可能，但我们反正全闲着没有事，各位要不要看看我手下拍回来的电影。”<p>　　那年轻人道：“我看不用了吧，看了只不过使人更加伤感。”<p>　　土耳其皇忙道：“看看也好，你们中国人有一句话，说——望梅可以止渴，看看也好的！”<p>　　年轻人没有再坚持他的意见，玲珑手已提起了一只公文包，取出了一大卷电影来，伯爵已经移开了一只小橱，拉出了一具电影放映机来，同时，对面墙上的一张波斯挂毯卷起来，现出了银幕。<p>　　玲珑手熟练地装上了电影片，放映机发出了轻微的声响，银幕上出现了机场。<p>　　玲珑手解释着，道：“这是他到达蒙地卡罗的情形。”<p>　　在银幕上首先看到的，是一大群记者，一架飞机，已经降落，正自跑道的一端，缓缓转了过来，警察在维持着秩序，飞机是一架重型运输机，有着极大机腹的那种。<p>　　玲珑手道：“飞机是他包下来的，经过改装，等一会各位可以见到他下机的情形，这家伙，他真会为他自己和他财产的安全着想！”<p>　　飞机停了下来，可以看到记者和维持秩序的警察，在发生争吵，等到飞机停定，机腹下的一块斜板，打了开来，三辆有着密封车厢的中型卡车，自机腹中缓缓驶了出来，三辆卡车的外型，几乎是完全一样的，三个司机全都肤色黝黑，戴着黑眼镜。<p>　　两辆警方的摩托车开路，三辆中型卡车立时驶了开去。<p>　　在银幕上，可以看到大群记者，目定口呆地望着三辆卡车驶开去。<p>　　扮那四世开口问道：“这算是什么玩意儿？”<p>　　玲珑手道：“一共是九个人，在这三辆卡车中，三个司机是誓死劾忠他的人，别看他们是司机，他们原来都有少将的军衔。那家伙抛下了他的妻子，而带走了他的一个情妇。还有五个，一个是他的女婿，还有一个是他的女儿，另外三个，是神枪手，他的保镖，他们分别在这三辆卡车之中的。”<p>　　土耳其皇问：“保险箱呢？”<p>　　玲珑手道：“别心急，等一会就可以看到了！”<p>　　这时，银幕上看到的，已经是蒙地卡罗的市区，可以看到三辆卡车在行驶，而街道两旁，所有的人，都用好奇的眼光望着这三辆卡车。<p>　　拍摄这段影片，一定花了不少工夫，拍摄得极其清楚，三辆卡车终于停了下来，停在一家大酒店的门口，而酒店门口，布满了穿制服的护卫队。<p>　　玲珑手又道：“这家伙，雇用了两百名护卫队来保护他，像其他的富翁一样，他包下了这酒店的顶楼，你们看酒店的顶上！”<p>　　镜头向上移，移到了酒店的顶上，可以看到，在酒店的天台上，至少有三十个武装的护卫员在巡逻着。<p>　　镜头又回到酒店大门口，三辆卡车停下，其馀的人，几乎全被隔离在两百码以外，当中那辆车先打开门来，一个身形高大的人下车，车中伸出一条斜梯，那人是驾着一辆小型的起重车下车来的，而在那小型的起重车上，放的就是那具保险箱。<p>　　一看到了那具保险箱，在房间里的五个人，都齐齐叹了一口气。连那年轻人在内。<p>　　那具保险箱有六尺高，三尺宽，三尺厚，里面放的，是四亿美金现钞。<p>　　镜头突然移近，可以看到保险箱门口，那七组数子盘的，这对在座的五个人来说，是绝不陌生的。事实上，他们每人，也同样拥有这样的一具保险箱，虽然没有那么大，在过去的一年中，他们都曾详细地研究过不用正确密码而打开它的方法，可是结论是：不可能。<p>　　接着下车的，是另一个大汉，再接着下车的，是一个身形魁梧，挺着大肚子，戴着黑眼镜，约莫六十岁左右的人，这就是那流亡政客。<p>　　苞在那流亡政客之后的，是一个极其美丽，至多不过二十五岁的东方美女，几个人一下车，立时在严密的保护下，进了酒店。<p>　　在另外两辆卡车中，也有人下车，政客的女婿、女儿、其他人等。<p>　　影片放映到这里，就结束了，玲珑手还象是意犹未尽，说道：“要不要再看一遍？”<p>　　放映机的声音停了下来，屋子中很静，街上传来断续的孩子叫峻声，和一种小贩的推车上传来的铃声，玲珑手的话，得不到任何反应。<p>　　玲珑手又向各人问道：“要不要再看一遍？”<p>　　屋子里又静了片刻，才听得齐泰维伯爵说道：“事实上，我们都已看过许多遍了。”<p>　　玲珑手象是炸弹爆发一样，突然地吼叫了起来，道：“看过了好几遍又怎么样，这是我三个最好的手下，花了不知道多少心血拍摄回来的！”<p>　　扮耶四世发出了一下苦涩的笑容来，道：“我和我的四个最好的手下，为了这件事，所花的工夫，比你更多，可是我也没有埋怨什么！”<p>　　屋中的电灯亮着，着亮电灯的那个年轻人，他一双锐利的目光，正望定了哥耶四世。<p>　　扮耶四世象是有点局促不安，半侧过身子，避开了那年轻人的目光，喃喃地道：“别这样望着我！”<p>　　那年轻人却仍然紧紧盯着他，说道：“为了这件事，你和你的手下，做了什么了？”<p>　　扮耶四世并没有回答，只是摊了摊手，看他的神情。好像他在说：我所做的事，是不值一提的。<p>　　那年轻人深深吸了一口气，道：“我叔叔说——”<p>　　土耳其皇站了起来，伸手直指着那年轻人，道：“不管你叔叔说些什么，我们已经决定了那样做，也做好了一切准备，总不能就此罢手的。”<p>　　年轻人望着那四个人，视线在他们的身上，一个一个扫过，然后才道：“好，我没有意见，曾经有人对我说，他能飞到火星去，只要在手臂上绑上一个纸制的翅膀，我也没有意见。”<p>　　玲珑手涨红了脸，哥耶四世的神情相当沮丧，玲珑手向着哥耶四世大喝道：“给他看！”<p>　　扮耶四世摇了摇头，说道：“有什么好看的？”<p>　　玲珑手冲了过来，伸手抓住了哥耶四世胸前的衣服，粗鲁地摇着，道：“给他看！”<p>　　扮耶四世的身子摇晃着．推开了神情激动的、喘着气的玲珑手，自口袋中取出了一大叠大面额的美钞来，用力向那年轻人抛了过来。<p>　　那年轻人的反应十分快，一伸手；就将那叠有一寸来厚的大面额美钞，接在手中，他甚至连看也不看，就道：“精致的伪制品！”<p>　　齐泰维伯爵叫了起来道：“你是猜到的！”<p>　　那年轻人摇头道：“不是！”<p>　　他讲了“不是”两字之后，转过头去看哥耶四世，道：“这里是两百张新纱票，哥那先生，我想你知道它们和真钞之间的分别，它重了多少克？我看，大约是四克到六克之间。”<p>　　扮耶四世喃喃地道：“五点1克！”<p>　　玲珑手摊开手来；道：“那也就是说，如果每一张分开来用，根本不容易有人察觉。”<p>　　那年轻人说道：“也许，但是以各位的用途来说，被别人发现使用伪钞的机会，是百分之1百！”<p>　　土耳其皇连忙说道：“我们不是要使用它，事实上，我们印很多，总数接近三亿！”<p>　　那年轻人吹了一下口哨，将那一大叠美钞，在手中上下抛着。<p>　　齐泰维伯爵走近一步，道：“年轻人，你已经料到了我们的计划，是不是？”<p>　　年轻人点着头，走向哥耶四世，将那叠钞票还给他，拍了拍他的肩道：“这些伪钞，真是艺术品，如果它们是小面额，而总数又不超过一百万的话，只怕在市面上流通，永远也不会有人发觉。”<p>　　扮耶四世耸耸肩，道：“照你的办法，连成本也不够！”他忽然笑了起来，道：“或许你想不到，我们印这些假钞票，每一张成本超过十元美金吧！”<p>　　年轻人呆了一保，道：“那么，你们总共花了多少本钱？”<p>　　齐泰维伯爵道：“超过一千万美金，不过，它的利润很高，全部脱手，可以得回三亿！”<p>　　年轻人又转了转身，视线再度在屋中那四个人的身上扫过，道：“你们原来的计划是，在那逃亡政客的保险箱中，用这批假钞票，将真钞票换出来？”<p>　　齐泰维伯爵、土耳其皇、哥耶四世、玲珑手四个人都不出声，只是点了点头，那年轻人也不再出声，坐了下来，用手托着下颚，沉思着。<p>　　那年轻人大约沉思了三分钟之久，忽然笑了起来，道：“这真是世界第一的好计划，你们想想看，当那逃亡政客以使用假美钞的罪名被捕之时，那是什么样的情景？”<p>　　他一面讲，一面忍不住笑着，玲珑手首先跟着大笑了起来，接着是土耳其皇、齐泰维伯爵，最后哥耶四世也前仰后合地笑了起来。<p>　　他们五个人一起笑着，要是不明白情由的人，看到了这种情形，一定以为他们五个人全是疯子了！<p>　　笑声弥漫，足足持续了五分钟之久，那年轻人才一面按着肚子，一面说道：“大笑对健康有益，各位，花一千万美金，不一定可以换到一场大笑，现在已经换到了，也就没有什么损失了，是不是？”<p>　　他讲着，和各人挥着手，又向门口走去，四个人的笑声陡地停止，玲珑手叫道：“你真的要走了？”<p>　　年轻人点了点头，道：“是的，能叫那个逃亡政客使用假钞被捕，固然是天下最有趣的事，但是我们，或者说各位，假如因为弄不开那保险箱，在行事的时候被捕，那就是天下最无趣的事了。”<p>　　四个人都眨着眼，那年轻人道：“再见！”<p>　　齐泰维伯爵忙道：“你还是到蒙地卡罗去？”<p>　　那年轻人点头道：“是的，我说过，想去碰碰运气。”<p>　　他说着，拉开门，向外走了出去，又顺手将门关上，当他离去之后，四个人都呆了片刻，然后，他们一同来到窗口，将窗帘掀起少许，向外面张望着，他们看到那年轻人神态悠闲地向下走着，而且，并没有转过身，就象是背后长着眼睛一样，向后挥着手，那使得屋中的四个人，忙不迭将窗帘放了下来。<p>　　土耳其皇首先“哼”地一声，道：“他说要到蒙地卡罗去碰碰运气，那是什么意思？”<p>　　玲陇手嘀咕了一句，道：“别听他的话，东方人全是靠不住的！”他的话一出，土耳其皇立时瞪着玲珑手，玲珑手激动地道：“我敢打赌，这年轻人到蒙地卡确去，一定是和他叔叔会合，中国人在豪地卡罗等他！”<p>　　其馀三个陡地吸了一口气，哥耶四世道：“那我们应该怎么办？”<p>　　齐泰维伯爵搓着手，说道：“我们也去，好让我们的老朋友，有一个意外的惊喜！”<p>　　玲珑手哈哈地笑了起来，土耳其皇走过去，拉开窗帘，让已经西斜的金黄色的阳光，照进房间来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_4'>第一册 手套 第三章</b><p>");

document.write ('　　西斜的太阳，光芒映在海面上，在海面上泛出一层层金波微荡的光芒来。浮在那闪动的，黄金般灿烂的光芒之上的，是许多艘游艇。<p>　　大多数游艇整齐地排列着，也有不少正在驶出去，和有不少正在驶进来。海鸥懒洋洋地飞翔着，和这里的人一样——没有什么人来到蒙地卡罗之后会想到工作，而只是想到享乐。<p>　　这是一个享乐的地方，从停泊游艇的海湾向前望，是一望无际的海洋，转头望去是各种各样的建筑物，在那些建筑物中，有着各种各样的享乐设备，只要你有钱，你会觉得人生的快乐原来是如此无穷。<p>　　就算躺在游艇的甲板上，一动不动，也很少有其他地方，可以比得上蒙地卡罗的。<p>　　那年轻人——就是那个年轻人——这时就躺在甲板上，几乎一动不动。海水的荡样，使游艇的船身，有时也会倾斜一下，每当这个时候，他身边的杯子中，浮在金黄色酒中的冰块就会轻轻相碰，发出悦耳的声响。<p>　　那是一艘大约八十尺长的游艇，在这个几乎可以称得是世界游艇展览的海湾上，那只不过是一艘小游艇而已。所以，这艘游艇，和其他的几百艘，一起排列着，一点也不引人注目。<p>　　那年轻人闭着眼睛，躺得如此之安静，看来是完全睡着了。不远处，有一阵嘻笑声传来，嘻笑声渐渐传近了，他仍然一动不动。那嘻笑声是来自一群，或者说是几个女郎，她们在紧靠在一齐排列着的游艇上，一艘一艘地横越过来，游艇上的人，都向她们友善地挥着手。<p>　　虽然这里的美女之多，是世界着名的，但是，五个如此动人的女郎聚在一起的机会，还不多见。<p>　　嘻笑声渐渐近了，四个美女，都从旁边的一艘船上，跳上了年轻人的游艇，又嘻笑着奔了过去，而最后一个，在跳上了年轻人的船上后，在甲板上只奔了一步，象是被什么东西绊了一下，整个人向前仆了过来，正好仆向躺在椅子上的那年轻人。<p>　　她显然无法控制自己了，所以像任何女人一样，在她快要压到那年轻人的身上时，她发出了一下尖叫声。而那年轻人也就在这时，睁开眼来。<p>　　接下来发生的事，有点像电影里的情节，那女郎直扑了上去，那年轻人立即张臂将她抱住，帆布椅子塌了下来，年轻人抱着那女郎，在甲板上打着滚，其馀四个女郎已奔远了，一切似乎陡地静下来。<p>　　当那年轻人和那女郎停止了滚动之际，他们都已经来到了船舷的一边，年轻人仍然抱着那女郎，他的手按在那女郎腰肢上，那女郎穿的是露腰装，所以年轻人的手，直接地碰到她柔滑的肌肤。<p>　　他们互相睁大着眼，望着对方，那年轻人一时之间，竟无法断定这女郎是什么地方的人，但是无可怀疑的是，那是他一生之中所见过的美女中，最美丽的一个。<p>　　她的肤色，是均匀的淡棕色，象是涂上了一层奶油那样地柔和优美。她的头发是黑色的，眼珠是黑色的，可是她绝不可能是中国人，也许只有越南美女，才有这样大而清澈，那样动人的眼睛。<p>　　那年轻人还在打量她，但是她已经轻轻推开了他，站了起来，年轻人还躺在甲板上，在这个角度，他更可以欣赏那女郎那双线条优美、修长而毫无瑕疵的美腿。<p>　　那女郎掠了掠长发，很大方地道：“对不起！”<p>　　那年轻人站起来，女郎已经转过身，向外走去，年轻人挺直了身子，道：“等一等！”<p>　　女郎转过身来，明亮的眼睛在夕阳馀晖中闪动着，年轻人作了一个手势道：“我们的相遇，不是很突然吗？”<p>　　女郎微笑着，点头，表示同意，年轻人也微笑着，可是他一面陡地伸手，紧紧握住了女郎的手臂，近乎凶狠地道：“你替谁在做事，说！”<p>　　女郎在刹那之间，张大了口脸上的那种惊讶的神情，和她双眼之中所流露出来的那股惊恐的神色，使得那年轻人的心中感到了一股歉意。<p>　　她什么也没有说，也不挣扎，只是那样望着对方，年轻人松开了手，吞着口水，道：“对不起，我想我可能弄错了，你或者不应该怪我，蒙地卡罗是一个奇特的地方，太奇特了！”<p>　　女郎没有说什么，后退了几步，才缓过一口气来，说道：“你怀疑我是什么样的人？”<p>　　年轻人挥着手，道：“别提了，你不会是！”<p>　　女郎象是很感兴趣，说道：“间谍？特务？负有神秘使命的特种人，你是什么人？”<p>　　年轻人盯着女郎，道：“别再逗留在这里！”<p>　　女郎吁了一口气，道：“好的，可是，我可以告诉你，我是什么人！”<p>　　她现出一股傲然的，高贵的神情来，将长发摆到了脑后，然后道：“奥丽卡公主。”<p>　　年轻人的反应，一点也没有什么特别，只是耸了耸肩。<p>　　女郎反倒睁大眼睛，反问道：“怎么？你时时有机会和一个公主说话？”<p>　　年轻人道：“不，第一次，不过，我才和一个皇帝见过面，所以不觉得什么特别！”<p>　　奥丽卡公主作了一个奇妙、动人的神情，扭着身子走了开去，越过了船舷，去到了另一艘船上，接着，她又越过了那艘船。<p>　　她还没有走上岸，已经被暮色完全包围了。<p>　　年轻人呆了一呆，转身走进船舱去，船舱中有一个人正在打电话，一面用笔在纸上记录着什么。<p>　　玲珑手他们四个人，究竟是第一流的人物，他们的估计不错，年轻人到蒙地卡罗来，不单是为了碰运气，还另外有目的，至少和他叔叔在这里会合这一点，他们是估中了，在打电话的正是“中国人”。<p>　　年轻人走进来，坐下，“中国人”已经放下了电话，手中拿着那张纸，望着年轻人，道：“要听听有关她的资料幺？”<p>　　年轻人有点沮丧，道：“我不想她真是我想的那种人！”<p>　　这句话听来很含糊，但是“中国人”心里完全可以明白他侄子的意思。<p>　　他道：“我也希望不是，但我们既然是在这样奇特的地方，而她又是这样奇特的一个女郎，了解一下她的来历也很应该，对不对？”<p>　　年轻人无可无不可地点了点头，道：“好，我想她和越南的皇族有点关系。”<p>　　“中国人”看看手中的纸，道：“对，她是越南皇族的一个显赫人物，和一个希腊女子的混血儿，一直风头极劲的人物，在各种高级交际场合出现，一度是德国一个着名花花公子的密友，那个花花公子有一次送给她的圣诞礼物，是一座有两千多工人的工厂，她一直到现在，还拥有那工厂百分之八十的股权——”<p>　　年轻人忽然挥了挥手，道：“什么性质的工厂？”<p>　　“中国人”略呆了一呆，看他的神情，他象是想问：“那有关系幺？”但是这句话，他并没有讲出来，只是叹了一声道：“你比我想得更多，我想我是老了！”<p>　　他一面说着，一面又拿起电话来，电话接通之后，他问了一句，听了一会，又放下电话，才说道：“是精密工业产品制造厂，她的工厂的产品中，最出名的一种，是小型电脑控制锁。”<p>　　年轻人伸手在脸上抹了一下，手移开时，他神情苦涩。<p>　　“中国人”望着他的侄子，道：“不是偶然的？”<p>　　年轻人道：“我想不是，但是，谁会知道我们到这里来是做什么的呢？”<p>　　“中国人”又说道：“或许，只是巧合——”<p>　　他的还没有讲完，船舱外已经起了一个洪亮的声音，道：“中国人，你真的老了，只有老人，才会对任何事都作出乐观的估计。”<p>　　一听到那声音，“中国人”挥起手来，又重重地拍下来，拍在自己的身上。而一个身形魁梧的入，也老实不客气地自己推开门，走了进来。<p>　　进来的入，是齐泰维伯爵。<p>　　齐泰维伯爵一进来，就直走向“中国人”，张开双臂，抱住了“中国人”，用力地拍着他的臂，“中国人”推开了他，伸手指着他的鼻子，道：“你听着，我们来这里，另外有目的，绝不是你们计划的那件事！”<p>　　伯爵笑着，道：“计划是可以改变的，是不是？”<p>　　“中国人”象是很恼怒，来回走了几步，然后提高了声音，道：“不能，因为你们的计划，根本是不可能实现的，根本不可能！”<p>　　伯爵坐了下来，望着“中国人”，道：“别激动，中国人，或许你另有计划，但是有什么比四亿美金的现钞更动人？”<p>　　“中国人”冷冷地道：“天上的每颗星都很动人，你去弄一颗玩玩？”<p>　　伯爵吁了一口气，道：“直到我来到这里，我才知道，打这四亿美金主意的，不但是我们这几个老前辈，而且还有不少后起之秀，他们全是年纪很轻的人，使我感到奇怪的是，你的侄子，竟然和老头子的意见一致。”<p>　　年轻人冷冷地插了一句口，道：“我是个冷静的人，不是一个狂热梦想者。”<p>　　伯爵现出很失望的神色来，道：“看来我们直接见面，也没有用处？”<p>　　“中国人”斩钉断铁地道：“没有；绝对没有！”<p>　　伯爵站了起来，他刚站起，一阵刺耳的警车声，传了过来，连续了三四分钟之久，伯爵连忙来到窗口，取出一只小型望远镜，向岸上看着，然后，他转过身来，道：“或许你们是对的，我想第一批狂热的梦想者已经触礁了！”<p>　　“中国人”和年轻人都不出声，伯爵象是决定不下是去是留，而电话铃却突然响了起来。<p>　　“中国人”立时拿起电话来，他只听着，当他听一半时，伯爵身上，忽然响起了“滋滋”声，伯爵取出了一只小盒子来，按下了一个掣，那时“中国人”已经放下了电话，伯爵过去拿起电话，拨了号码，对着电话吼叫道：“太迟了，你们的报告，比不中国人的手下，慢了一分半钟！”<p>　　他愤然放下电话，“中国人”道：“七个也很有点经验的被捕，一个被击毙，他们是属于法国西南部集团的，是——”<p>　　伯爵愤然道：“是那个法国蠢才的手下，我真希望他也在其中！”<p>　　“中国人”道：“你如愿了，他在内，我看，至少要二十年之后，才有机会看到他了！”<p>　　伯爵吸了一口气，又慢慢地吁了出来，道：“或许我不公平，那法国人也算是第一流的高手了！”<p>　　“中国人”斟了两杯酒，递了一杯给伯爵，摇着酒杯，道：“当然是第一流的，只不过他有一个缺点。”<p>　　齐泰维伯爵抓着酒杯，瞪着“中国人”，从他抓着酒杯那种出力的情形来看，他象是想将那只酒杯，捏成碎片，他疾声道：“什么缺点？”<p>　　“中国人”缓缓地道：“他不肯相信那种保险箱是攻不破的。”<p>　　齐泰维伯爵的面肉在抽搐着，他自然听得出，“中国人”虽然说的是那个失手的法国人，但实际上是在说他，他的耳根不禁有点发热。<p>　　“中国人”又道：“他昨天来见过我，我也劝过他，可是他不肯听我的话！”<p>　　伯爵觉得喉咙有点发干，他一口喝掉了杯中的酒，以他那样老于喝酒的人，竟未曾辨出那是什么酒来，而且，由于吞得太急，竟然还引起了一阵呛咳。<p>　　不过那一阵呛咳，多少也掩饰了他的狼狙，他抹着口，道：“我看他也不会贸然行事，一定是有了准备的。”<p>　　“中国人”点头道：“不错，他设计了一套声波消除设备，可以使那保险箱发出的警号声完全听不到。”<p>　　齐泰维伯爵陡地一怔，道：“有这样的设备，他应该成功！”<p>　　“中国人”微笑着，道：“当时，他也那样说，当我劝他别去的时候，他还出言讥嘲我，说我老了，已经没有冒险的精神，已经完全不行了！，现在，伯爵，你说我真的老了幺？”<p>　　齐泰维伯爵没有回答“中国人”的这个问题，却急急问：“他既然能使那具保险箱不发出声音来，他就有可能得手！”<p>　　“中国人”和那年轻人一起注视着伯爵，伯爵的神情有点很不自在，他的额上，甚至在泌出汗来，这表示他的心情极其紧张。<p>　　齐泰维伯爵的心情紧张，当然是可以理解的，他们几个人，花了那么大的本钱，希望又是如此之大，这次计划要是不成功，他们每个人以后可以说再也没有机会在全世界的盗贼世界中建立声望了。<p>　　所以齐泰维伯爵必须知道那法国人失手的原因。<p>　　“中国人”的声调仍然不急不徐，他道：“当时，我对他说，声波有很多种，有的声波，根本不是人的听觉器官所能听得到的，但是却可以使仪器有感应，我当时对他说，如果他四亿美金的现钞，放在一只保险箱中，他会不会让人家凭一套简单的消除声音装置，就可以将保险箱打开来？”<p>　　齐素维伯爵不由自主，喃喃地道：“当然不会！”<p>　　“中国人”道：“你明白这个道理，可是他不明白，代价不轻啊，他不明白这个道理，要使他在监狱中渡过十年以上的寂寞光阴！”<p>　　齐泰维伯爵的面肉，又抽搐了起来，可是没有多久，他就回复了镇定，道：“真对不起，我突如其来，打扰了你们，真对不起！”<p>　　齐泰维一面说着，一面向后退去，出了船舱圆窗中向外看去，他看到齐泰维走过一艘又一艘紧靠在一起停泊着的游艇，上了码头，在岸上早有一辆车子在等着他，齐泰维上了车。<p>　　直到看到车驶走，那年轻人才转过身来，道：“叔叔，你看他会相信我们不是为这具保险箱而来的幺？”<p>　　“中国人”的回答来得极快，道：“当然不会，可他不会再特地来找我们，他一定在暗中跟踪，监视我们，等我们下手，他们好从中取利。”<p>　　年轻人皱了皱眉，道：“事情已经够困难的了，他们还想在我们下手时出手，不是更困难了幺？”<p>　　“中国人”笑了起来，道：：“如果我们事先料不到，当然是增加困难，但如果我们已经料到了，那么，就不是增加困难，而是增加便利，明白了幺，孩子？”<p>　　年轻人好像还不是十分明白，可是他对他叔叔显然有着超特的信心，是以他充满了信心地微笑着。<p>　　◇◇◇◇◇<p>　　斋泰维伯爵的车子，在豪华大酒店的门口，停了下来；穿制服的，身形高大，看来象是电影小生一样的司机先下来，打开车门，让伯爵下车。<p>　　伯爵一下车就看到酒店门口还停着几辆警车，大批警方人员在进进出出，当他走向酒店大门口之际，他还抬头望了一望。<p>　　酒店的建筑物，在近距离仰观之下，有高不可攀的感觉，不过，伯爵还可以看到酒店天台上，那些护卫人员仍然在。<p>　　伯爵走进了酒店，酒店大堂中的人，在三三两两交头接耳，他们在谈论的事，当然是才在这个酒店顶楼发生的劫案。<p>　　齐泰维伯爵放慢了脚步，在他由大门口，走到电梯门口之际，他已经在紧张的、充满了兴奋的闲谈中，多少知道了一些事情的梗概。<p>　　他进了电梯，电梯上升到了十二楼，伯爵走了出来，在走廊中走着，最后来到一间豪华套房之中。<p>　　玲珑手、哥耶四世、土耳其皇全在，齐泰维一进来，他们就齐声道：“你知道了？”<p>　　齐泰维伯爵道：“不完全。”<p>　　玲珑手手面上的胖肉抖动着，道：“那蠢才，他在白天下手！”<p>　　扮耶四世道：“白天和晚上有什么不同？事实上，他下手的时候，那政客根本不在，他是看准了这一点才下手的，那政客在赌场。”<p>　　土耳其皇道：“是的，在赌轮盘，我就坐在他的旁边。”<p>　　齐泰维向土耳其皇望去，土耳其皇又道：“我和他的手气都不很好，输了很多，他自始至终小出声，只是下注，也一直戴着黑眼镜，后来，有两个人来他的身后，向他低语几句，他才讲了一句话。”<p>　　伯爵忙道：“那两个人当然是来告诉他，关于有人企图打开他保险箱主意的事了，他反应怎么样？”<p>　　土耳其皇摊着手，道：“他的反应？他可以说没有反应，只是道：“随他们喜欢怎样下手好了！”你们听听，他早知道，他的钱妥当得很。”<p>　　玲珑手不住地将双手手指抓紧又张开，那种愤懑的神情，象是他想用手去扼杀那个政客。<p>　　齐泰维伯爵又问道：“酒店里的情形怎么样？”<p>　　玲珑手的手刚好握着拳，是以他立时伸拳，在桌上用力敲了一下。<p>　　玲陇手敲了一拳之后，愤然道：“那蠢了他有两个手下，从天台想逃走，跌死了，连他自己也未能逃出顶楼，要不是他立时跪地求饶，只怕也叫当场打死了，真丢人，听说他带来的设备倒不少，有一套——”<p>　　伯爵接口道：“有一套可以消除保险箱发出的警号声的设备。”<p>　　玲珑手睁大眼道：“你怎么知道？”<p>　　伯爵回答很简单：“中国人说的！”<p>　　房间中静了片刻，土耳其皇才道：“你果然见到了中国人，他还说些什么？”<p>　　齐泰维摊着手，道：“他说，他们不是为了这个流氓政客的四亿美金而来。”<p>　　玲珑手哼地一声，道：“你相信？”<p>　　齐泰维立时道：“我当然不信，所以，我一离开了他们的船，就已命令六个人，日夜不停二十四小时监视他们行动。”<p>　　扮耶四世陡地吸了一口气，道：“为什么？”<p>　　齐泰维伯爵搓手，道：“我认为‘中国人’有他一整套的计划，我们做不到的事情，他可能做得到，只不过他不肯讲给我们听。”<p>　　玲珑手又在桌上大力敲了一拳，道：“所以，我们暂时只是监视他，不要去干扰他，等他得了手，我们再从他的手中找好处！”<p>　　扮耶四世站了起来，摇着头，道：“那不行，中国人是我们的朋友！”<p>　　土耳其皇冷冷地道：“哥耶，他要是不肯将他的计划讲给我们听，那就表示，他和我们，已经不是朋友了！”<p>　　齐泰维也忙道：“对，他劝我们不要下手，他自己却在计划着下手，这算是什么朋友？”<p>　　扮耶四世的神情象是很伤感，摊了摊手，喃哺地道：“本来，在四亿美钞面前，还有什么的朋友？”<p>　　玲珑手高兴了起来，道：“好，我们现在什么也不必做，让中国人找他的侄子去动手，上帝保佑他们得手，我们可以坐享其成。”<p>　　土耳其皇皱着眉，道：“我不明白的是，中国人有什么办法对付那保险箱？”<p>　　这个问题，没有人回答得出来，因为，要是有人可以回答这个问题的话，他们也不会坐在酒店的房间里空谈，而早已下手，将那保险箱中的四亿美钞，弄到他们自己的安全保管场所了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_5'>第一册 手套 第四章</b><p>");

document.write ('　　第一流的大赌场和第九流的赌场的最大分别是，前者输嬴的上落，虽然大得惊人，可是赌场中的气氛，仍然是那样高尚和动人，而不像九流赌场那样，充满了喧闹、尖叫的嘈杂声。<p>　　那年轻人走进了赌场来，他甚至可以听到钢珠在轮盘上转动的声音。每一个人都是那么不在乎，看他们的神情，全世界象是全属于他的，或者他自己就是赌神。<p>　　年轻人略站了一站，眼睛并不望向那侍者，却向他身边不远处的那侍者招了招手，那侍者忙走了过来，在他身边恭敬地站定。<p>　　年轻人仍然看也不看那侍者，顺手拿着一张银行本票，递给了那侍者，而当那侍者看清楚了本票上的金额时，他不由自主，双脚并拢，鞋跟发出了“拍”地一声，年轻人却向着轮盘桌走过去。<p>　　在轮盘桌旁边，大约有十来个人，那个流亡政客在别的任何地方出现，都会引起一阵骚动，但只有在这里，没有什么人会注意他。那是因为，在这里的每一个人，本身都有资格，成为世界性头条新闻的主角之故。<p>　　年轻人来到轮盘桌前，才坐下，刚才那侍者，就托了一盘筹码，弯着腰，来到了年轻人的身边，站着。年轻人将筹码从盘子里取下来，取到自己的面前，而且顺手一推，将全部筹码，一起推到了“二十四”这个号码上。<p>　　这种行动，郎使在弟二流的赌场之中，也必然会引起一阵驽叹声，但是现在，在轮盘桌旁边的那些男女，却连眼眉也不抬一下。<p>　　年轻人留意着那个流亡政客，他看到那逃亡政客，将相当于二十万美金的筹码，推在“三十二”这个数字上，其馀的人，也纷纷下注。<p>　　主持轮盘桌的人转动轮盘，抛下钢珠，钢珠在盘中跳动，发出“格格格”的声响，终于停了下来，是“七”号。那年轻人微笑了一下，他看到那流亡政客，也微笑了一下，年轻人又向后招了招手，将第二张本票，交给了趋前来的侍者。<p>　　就在这时候，赌场里忽然起了一阵并不十分为人觉察的骚动——或者说，那并不能称之为骚动，只不过是有某一件事，引起了大多数人的注意。<p>　　年轻人也在这时，回头看去，他看到了公主。<p>　　鲍主慢慢地向前走来，穿着曳地的长裙，几乎每一个人都在望着她，而她却象是完全没有那回事一样，带着自然的微笑，向前走来。<p>　　要一个美女，在这样的场合下，带着矜持的微笑，表现出她应有的仪态，只要这个美女并不是太没有见过世面，只要她曾经经过简单的仪态训练，那是很容易做到的一件事情，可是，在这样的场合下，一个美女要表现出如此的自然，如此的若无其事，那就不是太容易了，那至少要这个美女自己知道，她是多么高贵，在她的眼中，任何的尊荣都是司空见惯的，才能有这样自然的风度。<p>　　鲍主现在就是那样，她一直向前走着，和几个显然是她很熟的人，展露着她美丽而动人的微笑。<p>　　年轻人不禁有点心跳，因为公主迳向他走来，而且就在他的身边，坐了下来。<p>　　当公主坐下来之际，年轻人注意到，那流亡政客身后站着的两个保镖，视线第一次离开他们应该保护的人。<p>　　侍者又送了筹码上来，公主向年轻人望了一眼，用很低的声音说道：“又见到了！”<p>　　年轻人也用很低的声音说道：“这是一个小地方！”<p>　　侍者替公主也送来了筹码，赌场中早又完全回复了常态，各人纷纷下注，公主的手中拿着一叠筹码，彷佛不知道该下在什么号码上。<p>　　在她犹豫的时候，她的长睫毛闪动着，然后，年轻人又听到了她那动听的声音：“你是不是认为，一个人要是心中老记得某一个号码的话，他会在下意识中，时时将这些数字表现出来！”<p>　　年轻人几乎没有震动——当然，那是出自表面上的，事实上，他的心里，的确而且震动了一下。<p>　　可是他表面上却象是根本不懂对方的话，又将面前的筹码，全推了出去，还是放在刚才的那个号码上。<p>　　鲍主象是受了年轻人的影响，也将所有的筹码，放在同一个号码上，两人互望了一下，都微笑着。<p>　　爸珠又跳动起来，发出“格格格”的声响，开出来的号码是十二号。<p>　　年轻人站了起来，公主也站了起来，他们的神情，仍然是那样轻松和毫不在乎，年轻人在转身的时候，牵动了椅子，椅子向旁边的流亡政客倒去，可是椅子还未曾碰到那流亡政客身上，他身后的一个保镖，已经倏地伸手，扶住了椅子。<p>　　年轻人也立即道：“对不起！”<p>　　他转身，向外走去，公主就在他的身边，在年轻人还未曾有防备间，公主的手臂，已经插进了他的臂弯。<p>　　年轻人象是一点也不感到意外，挽着公主，出了大厅，来到了阳台上。<p>　　这时，正是夕阳西下时分，满天晚霞，衬着闪动着金光的海，景色令人陶醉，他们一直到来阳台的栏杆前，公主才笑道：“我令你输了钱？”<p>　　年轻人笑了一下；说道：“你大自负了！”<p>　　鲍主“格格”地笑了起来，道：“不，要是我自负，我就不会找你合作了。”<p>　　年轻人凝视着公主，在夕阳的馀晖下，她美丽得几乎使人忘记她是一个美女，他心中明白，她为什么会有这么多人愿意为她效命的原因。可是公主的美丽，似乎并没有使年轻人丧失他的机智，他微笑着；道：“合作？对于管理有几千工人的工厂；我一点经验也没有！”<p>　　年轻人直捷地这样说，那等于是在告诉对方：我知道你很多事！<p>　　鲍主的双眉，略为向上扬了一扬，立即道：“可是你对于其他人做不到的事，却有丰富的经验，例如，亚洲黑组织的保险库——”<p>　　鲍主讲到这里，就没有再说下去，她显然是一个绝顶聪明的人，知道有一些话，根本不必要讲完，就已经完全可以达到目的了。<p>　　这时候的情形，就是那样，在晚霞的照映下，几乎天地间的万物，都有着一层艳红的颜色，可是，只有那年轻人的脸是白的，不但是普通的白，而且是煞白！<p>　　鲍主象是有点不忍看他那种煞白的脸色，所以她转过头去，望着远处的海。<p>　　而在这一刹间，或许是年轻人一生之中，最感到震惊的一刹间了！<p>　　他心中在不到三秒钟的时间内，已经问了自己千百次：“她是怎么知道的？”<p>　　可是，他立即不再问下去，因为她已经知道了，这一点才是最重要的。<p>　　离开他向玲珑手他们讲出这件事还不到一百小时，就已经给她知道了，这一点，完全是一个精密的计划之中所不存在的意外，而一个精密的计划，是绝对不容许有任何意外的。<p>　　年轻人还想维持镇定的那种神情，看来变得很可笑。<p>　　鲍主在这时，身子靠近他，将头靠在他的肩上，柔发可以碰到他的脸，可是他却心乱如麻。<p>　　这个秘密，是无论如何不应该泄露的，知道这个秘密的人，应该只有六个人：他自己，“中国人”、玲珑手、土耳其皇、哥耶四世和齐泰维伯爵。六个人知道，等于没有人知道，因为这六个人，绝不会泄露这个秘密。<p>　　任何有经验的人都可以知道，当一件秘密，多了一个人知道的话，那就几乎等于全世界都知道了！<p>　　年轻人觉得颈部有点僵硬，仿佛那黑组织中，已有枪手在背后用枪对准了他一样。<p>　　这种感觉，是他从来也未曾有过的，他的身子一动也不动，但是他却可以感到奥丽卡公主正在微笑地望着他。阳台上的风十分柔和，公主的笑容更动人，可是年轻人却只觉得自己背脊淌下汗来，冰冷、滑腻，象是有几十条长着很多脚的虫，在他背上慢慢爬行一样。<p>　　年轻人是真正吃惊了，但是他知道，现在，他必须保持镇定，他几乎已经跌下悬崖了，但他一定要抓住任何可以抓到的东西，不能向下跌去，跌下去一，就等于跌下去一千尺，绝没有可能再上来，因为他究竟是人，不是长着翅膀的鸟儿。<p>　　在他自己感觉上而言，那是一段极其漫长的时间，然而在实际上，那只不过是几秒撞，他先发出了笑声，笑声在他自己听来，象是从很远的地方传来一样，接着他开了口，他的语声听来，倒异乎寻常的镇定，他甚至在开口之前，先耸了耸肩——虽然因为肌肉的僵硬，以致令他在耸肩之际，有点酸痛之感。<p>　　年轻人望着海面，海面上的游艇，已亮起了灯光，他道：“嗯，是勒索！”<p>　　奥丽卡公主美妙的声音，象是完全混合在柔和的海风中一样，她向年轻人靠近了些，道：“是的，勒索！”<p>　　年轻人吸了一口气，现在，他变得更镇定了，他的头部已经可以转动，他俯下头去，在公主的耳际，轻轻吻了一下，道：“你想得到什么？”<p>　　鲍主娇声笑了起来，道：“明知故问是一件十分无趣而浪费时间的事！”<p>　　年轻人也笑了起来，道：“如果我不答应？”<p>　　奥丽卡公主掠了掠几丝乱发，道：“我知道印度老虎对那件事的悬赏仍然有效，他的奖额是一百万美金。”<p>　　年轻人笑声更响亮了，他转身，有点无礼地直视着低衣领下，奥丽卡公主丰满的胸脯。<p>　　年轻人一面笑着，一面道：“你知道幺？当一个女人讲到钱之时，她或者可以得到那些钱，但是她的高贵就消失了，因为她可以用钱买得到，不管价钱多高，她是用钱可以买得到的。”<p>　　鲍主咬着下唇，在她明亮的眼睛中，闪耀着一股怒意。年轻人摊了摊手，道：“我给你两百万！”<p>　　鲍主陡地转过身去，可是还不待她跨出半步，年轻人已陡地伸手，抓住了她的手臂，年轻人用的力道是如此之大，以致他的手指，几乎陷进了奥丽卡丰腴的手臂之中，那一定令得她感到痛楚，他预计她会叫起来，可是他却料错了，她没有叫，一点也没有出声。<p>　　年轻人沉声道：“回来，你已经开出价钱来了，我们可以慢慢讨论。”<p>　　奥丽卡公主开了口，在越来越浓的暮色中，年轻人可以看到她洁白的、整齐的牙齿，象是在闪着光，叫人有看到了两排利锯的感觉，她道：“对，在印度老虎那里，我可以得到一百万和看到你死，你给我两百万，那就是说，你对自己的估计，只有一百万？”<p>　　年轻人用手在自己的鼻子上抹了抹，他道：“你说得对，我自己似乎估计得太低了一些，那么，你的意思是我一定要答应你？”<p>　　鲍主笑了起来，那是一种很动人，但也是很凶狠的笑，就像一头金钱豹张开了口，没有人知道她只不过是打一个呵欠，或者是想将人活生生地吞下去。<p>　　鲍主笑道：“是的，你和你叔叔，照原来的计划进行，可是得手之后，将一切交给我！”<p>　　年轻人竭力使自己镇定，这时，他倒不是因为惊恐，而是一种无可奈何的愤怒，他陡地转过头去，直视着越来越黑的海面，道：“连我自己也不知道事情是不是会成功！而且没有人可以预料！”<p>　　鲍主冷冷地说道：“那你就努加去做吧！”<p>　　她忽然又笑了起来，转过身，走回大厅，年轻人慢慢转过身来，隔着玻璃，他可以看到，奥丽卡公主一进了大听，立时就有好几个男人向她迎了上来，她的脸上，带着极其动人的微笑。<p>　　年轻人也看到，那个流亡政客，站了起来，两个保镖，几乎是贴着他的身子一起走出去的，年轻人感到可笑，像这样子的情形，无法不令他想起一个犯人被两个警察押出去，像流亡政客那样，和犯人也没什么不同，不同的是他有二十亿美金。<p>　　年轻人整了整衣襟，也走进了大听。这一次，他没有再下注，他望也不望奥丽卡公主一下，就迳自走了出去，一直来到了街道上。他才来到街道上，一辆漂亮的跑车，就在他的身前，停了下来，和线条如此优美的跑车，极其不相称的是坐在车上，超过三百磅的玲珑手。<p>　　玲珑手凝望着年轻人，问道：“要车幺？”<p>　　年轻人笑了笑，道：“你知道俄罗斯最着名的金匠，齐齐契尔尼波夫？”<p>　　玲珑手略呆了一呆，道：“当然知道，他就是替会跳动的金蚤，钉上脚掌的那位。”<p>　　年轻人拉开了车门，并不上车，立时又将车门用力关上，道：“走吧，你给我的印象，是一只蛤蟆蹲在他精心杰作的金匙上！”<p>　　玲珑手现出极恼怒的神色来，踏下油门，车子“轰”地一声，向前射了出去，年轻人挺直了身子，在他的身后；忽然传来了三下掌声，年轻人转过身，看到了土耳其皇，正在豉着掌。<p>　　土耳其皇道：“看到了我，你又联想了什么？”<p>　　年轻人摊了摊手，向前走去，土耳其皇跟在后面，渐渐地走近他，直到两人变成并肩而行，土耳其皇才说道：“年轻人，要做大事的时候，最危险的是美丽的女人！”<p>　　年轻人由衷地道：“我完全同意！”<p>　　土耳其皇呆了一呆，他象是绝想不到对方的回答，会如此干脆。他四面望了一下，压低了声音，道：“我们至少可以猜到你们的计划，你们是想将那保险箱整个搬走，搬到安全的地方，再慢慢将它打开来。”<p>　　年轻人笑了起来，道：“你以为有机会将一只这样大的保险箱在几百个守卫前弄走幺？”<p>　　土耳其皇变得兴奋起来，道：“不是全没有可能！老实说，我们应该合作，弄走了保险箱，将之打开，取走里面的真钞票，再将我们准备好的假钞票放进去，关上保险箱，让警方找到保险箱，劫贼徒劳无功，这不是一桩充满了艺术气氛的事情幺？”<p>　　年轻人吸了一口气，道：“不错，很浪漫，问题是怎么弄出那具保险箱来？”<p>　　土耳其皇搔了搔头，道：“应该有办法的，是不是？”<p>　　年轻人道：“照你们的办法，你们自己可以动手，何必要合作？别再跟着我了。”年轻人陡地走向前，转过街角，隐进黑暗中。<p>　　士耳其皇站了不多久，一辆车子驶到他的身边，齐泰维伯爵和哥耶四世在车上，土耳其皇转过身，道：“你们听到了，他的计划，并不是那样。”<p>　　齐泰维伯爵有点愤怒，道：“我们可以照这个计划动手，为什么一定要和他合作？”<p>　　扮耶四世道：“当然是为了他们可能有更好的计划。”<p>　　齐泰维的神情更愤怒，道：“没有比这个计划更加行得通的了！”<p>　　土耳其皇打开车门，上了车，车子中突然传出玲珑手清晰的声音，道：“我同意伯爵意见，而且，我们应该动手了！”<p>　　车上三个人的衣襟上，都有着一具小小的偷听器，在一公里之内，他们可以完全听到对方的话，玲珑手的跑车，在不到一分钟内，发出“轰轰”声，自街角转了过来，两辆车一前一后，驶到了那座酒店之前，四个人下了车，一起来到伯爵的房间之中。<p>　　伯爵拿出一卷图样来，摊开，抬头向天花板望了一下，道：“四亿美钞，就在我们的头上，而且，我们也知道是在那一间房间之中。”<p>　　他讲到这里，伸手指着图样上的一房间，又道：“就在这里！”<p>　　其馀三个人不出声。<p>　　伯爵又道：“我们一切全都准备得很妥当，我们要大干，他要是不住在顶楼，我们或者没有办法，他住在顶楼，我们就容易下手。”<p>　　扮耶四世喃喃地道：“不要伤人，我们不是强盗，是艺术家！”<p>　　伯爵笑了起来，道：“你以为我是什么人，凶手？”<p>　　四个人都笑了起来，他们都竭力想表现得轻松，可是事实上，每个人都知道，他们的心头，有一个打不开的结，那个结就是——就算他们得到了那具保险箱，他们也难以弄得开。<p>　　然而，现在，他们已非行动不可了，要是他们不行动，他们准备的一切，就全都白费了，而这样的机会，并不是每一年都有的。<p>　　玲珑手一拳击在桌上，道：“明天，我们在白天下手，要让中国人看看，没有他，我们一样可以动手，一样可以得到我们要的东西！”<p>　　扮耶四世又喃喃说了两句，可是没有人听清他说什么。<p>　　◇◇◇◇◇<p>　　年轻人回到了游艇上，他的叔叔抽着烟斗，神情很镇定，烟喷出来，遮住了他的脸。年轻人望着岸上，每一幢高耸的建筑物，都发出闪亮的光芒。<p>　　“中国人”自口中取下了烟斗，在烟灰盅上敲着，道：“我想，那女人的事，你还是别再去想它的好！”<p>　　年轻人有点沉不住气，道：“别去想它，它也存在，我们得了手真的给她？”<p>　　“中国人”扬了扬眉，道：“当然要对付，但如果现在就去想，会妨碍我们计划的进行！”<p>　　他略顿了一顿忽然转了话题，道：“你有没有想到，土耳其皇说料到了我们的计划，而其实，他所说的计划，就是他自己的计划？”<p>　　年轻人笑了一下，道：“当然是。”<p>　　“中国人”又在烟斗中塞进烟丝，道：“而且，我看他们明天就要动手了！”<p>　　年轻人睁大了眼睛，有点不明白，“中国人”道：“很明显，那流亡政客不会一直在这里住下去，越快下手，就越对他们有利！”<p>　　年轻人叹了一声，道：“真可惜，他们的计划不是不好，但是却不会成功！”<p>　　“中国人”点头道：“是的，今天，老鼠给我的情报很有用，他发现了齐泰维伯爵的游艇，而且上船去看过，船上有大量的潜水工具——”<p>　　年轻人陡地道：“他们准备在海底打开保险箱？”<p>　　“中国人”笑着，道：“是的，不过没有用，没有人可以打得开这保险箱！”<p>　　年轻人不再说什么，只是来回走着。<p>　　“中国人”问道：“你观察的结果怎么样？”<p>　　年轻人道：“看得见的，寸步不离的保镖有两个，隐藏着身份而在他身边的，我至少也认出了四个。下手的机会不是没有，但当然，很困难！”<p>　　“中国人”点了点头，道：“不错，让齐泰维伯爵先下手！”<p>　　他打了一个呵欠，又道：“记得，明天一早，将船移动一下，移到最适合的位置，这是百年难逢的一场好戏，错过了会再也没有机会看到了！”<p>　　年轻人笑了一下，道：“叔叔，你猜他们会怎么下手？”<p>　　“中国人”望了年轻人一下，道：“你呢？”<p>　　年轻人笑了起来，他相信让他来做，一定和齐泰维伯爵的计划差不多的，那就是，首先，需要一架直升机，一架性能极好的直升机！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_6'>第一册 手套 第五章</b><p>");

document.write ('　　一架直升机，在豪华大酒店的顶上，发出“轧轧”的声响，机身略有点斜，飞了过去。<p>　　没有什么人注意这架直升机，甚至酒店天台上的护卫人员也没有注意，这时就开始注意那架直升机的，恐怕只有船上的年轻人和他的叔叔两个人，他们坐在远程望远镜之前，在望远镜中望出去，甚至可以看到驾机的玲珑手近乎浮肿的胖脸。<p>　　“中国人”喃喃地说道：“这架直升机在曼顿停留了两天，我想事后，他们会使它沉到海底去！”<p>　　年轻人道：“当然——我想，酒店大堂内也该有点消息吧！”<p>　　◇◇◇◇◇<p>　　在酒店大堂内，齐泰维伯嚼从电梯中走了初来，手中握着一根手杖。酒店大堂中的一切全很正常，可是当齐泰维伸手，按下了手杖柄上的一个突起点之际，在不到一分钟时间内，一切都变了。<p>　　伯爵手杖中的无线电遥控装置，发动了早已安装在酒店播音系统内的录音机，酒店上下，每一个房间中，每一个走廊中，自然也包括了大厅在内的扩音器中的音乐，突然停止了，代之而起的，是一阵尖锐、刺耳的警号声。<p>　　正当每一个人都愕然地抬起头来，望着发出警号声的播音机之际，警号声停止了，代之而起的，是法语英语交替的广播：“我们是阿拉伯黑色九月组织，我们在这个酒店的每一层，都放置了炸弹，这些炸弹，在十分钟后爆炸，所有的人即速疏散，阿拉伯万岁，打倒以色列！”<p>　　尖叫声和惊骇欲绝的呼叫声，代替了一切，齐泰维伯爵仍然想慢慢地走，因为在他身后，人们象是潮水一样，涌向酒店的大门，将他也拥了出来。<p>　　齐泰维伯爵来到酒店对面的大街上，无数警车，已一起驶了过来，警察跳下车，但是警察进不了酒店，因为从酒店中涌出来的入实在太多了。<p>　　几个高级警官在劝告挤在一起的人散开，伯爵又按下了第二个掣，酒店大门上的一具扩音器，突然又响起了刺耳的警号声。<p>　　警察已经封锁了街道，仍然不断有人从酒店中涌出来，酒店楼上，几乎所有的人都等不到电梯，电梯已失灵了。八架电梯一起失灵，那是土耳其皇的杰作，他的工具只不过是柄钳子——现代科学维系在极脆弱基础上，要破坏实在是太容易了。<p>　　吐耳其皇在破坏了电梯之后，转过走廊角，他在顶楼。和土耳皇在一起的是哥耶四世，他们背靠着墙，站着，在听着激烈的争论，一个人在大着嗓子叫道：“要搬走，一定要将我保险箱搬走！”<p>　　另外好几个人的声音道：“没有时间了，没有时间了！已经过了四分钟，电梯又坏了！”<p>　　那流亡政客的怒吼声简直象是在咆哮，道：“一定要搬走！”<p>　　一个女子的声音说道：“爸爸，爆炸不会损害保险箱，我们可以事后将它找回来，快走！快走！”<p>　　这几句话，倒打动了那流亡政客，接着，便是呼喝声、脚步声，看来所有的人，全从楼梯上奔了下去。<p>　　土耳其皇整理着衣襟，道：“玲珑手，你从上面看下来，情形怎么样？”<p>　　玲珑手的声音，在土耳其皇和哥耶四世的耳机中响起，道：“伟大极了，我想至少有十万人在观看我们的演出，天台上一个人也没有了！”<p>　　土耳其皇道：“该动手了！”<p>　　◇◇◇◇◇<p>　　“中国人”和年轻人看得很清楚，直升机打了一个盘旋，又飞了回来，这时候，他们才发现玲珑手他们行事的周到，因为那架直升机是簇着当地警方的标志。在这样的情形下，有警方的直升矶在空中盘旋，更不会有人注意了。“中国人”道：“一枚炸弹？”<p>　　年轻人道：“当然，玲珑手的责任不轻，他得正确地在酒店的天台上炸一个洞，这个洞，必需是在放保险箱的那间房间的顶上，要是弄不准方位，他们就得不到保险箱了，他必须飞得更低些。”<p>　　“中国人”吸了一口烟，深深喷了出来，说道：“别替他担心，他一定做得到的！”<p>　　◇◇◇◇◇<p>　　直升机飞到了酒店的上空，几乎是停在半空之中，玲珑手望着酒店的天台，从瞄准器辨定了位置，然后升高，一枚炸弹就在他升高的同时，落了下去。<p>　　当炸弹在酒店天合爆炸的时候，直升机飞得更高，但不等爆炸的烟雾散去，直升机又降低，从直升机的机腹之中，垂下了一只巨大的铁索网来，铁索网从炸开的洞中，直垂了下去。<p>　　而土耳其皇和哥耶四世早已在爆炸后进了房间，铁索网一沉下，他们就将之套在保险箱上，他们肩己也拉住了铁索网，铁索网立时又向上升了起来。<p>　　等到直升机吊着保俭箱和两个人升高的时候，所有聚集在街上的人，都大声叫了起来，玲珑手估计得不错，看他们演出的人，至少有十万以上，也正因为有那么多人，所以当警车想去追逐的时候，才发现满街全是人，很本没有法子移动一步。<p>　　直升机迅速飞远，土耳其皇在半空中，甚至连连在挥着手，象是他真是皇帝，在检阅他的子民一样。直升机迅速飞远，“中国人”和年轻人一直看着，他们知道，这架直升机，再也不会在世上出现了！<p>　　他们一直等到直升机在望远镜中，也只剩下了一个小黑点，才挺直了身子。<p>　　年轻人吁了一口气，道：“他们成功了！”<p>　　“中国人”“哼”地一声，说道：“花了几千万美金的本钱，只弄去了一大块废铁，这种买卖，简直不是人干的，大蠢了！”<p>　　年轻人看来有点难过地摇着头。<p>　　而当他们在叹息的时候，玲珑手已经飞到海面上，离城市很远了。<p>　　警方封锁了酒店前的那条街道，在酒店四周围布防，可是每一个警员，只好睁着眼，看着直升机吊着两个人和一具巨大的保险箱，迅速飞去，等到警方的直升机起飞去追踪时，大海看来是如此平静，根本一点踪迹也没有了。<p>　　而那个流亡政客，在和他的保镖、情妇、女儿等人，一起离开酒店之后，就立即来到了他们的车子之中，他们的车子，全是经过改装的，以流亡政客那架而论，在外型看来，有点像普通的客货两用车，但是事实上，这辆车子，不但有着防弹钢板、不碎玻璃等种种安全设备和极其舒适豪华的内部，而且还配有九公升的汽缸，可以发出强大的马力，随时达到两百四十公里的速度。<p>　　流亡政客躲进了汽车之中，他的忠心耿耿的保镖，立时围住了汽车，或者说得详细一点：他自他自己国家带来的，誓死效忠的保镖，贴着汽车站着，有两个伏在车顶，而他雇来的护卫队，则团团围在外边。<p>　　卓子停在街角处，后面有掩蔽，照这种情形来看，若有什么人要对这个流亡政客有不利的行动，至少得有一连以上的军队，还得配备一辆坦克车和若干重型武器，才能够达到目的。流亡政客在车中，沉着脸，还是戴着黑眼镜，虽然戴着黑眼镜，他是杀气腾腾的，他的心中，正十分恼怒。<p>　　流亡政客那时，还不知道他自己的那具保险箱，被人炸开了屋顶，用直升机吊走了，他之所以发怒，是因为他刚才走得实在大狼狈了。而自从他从自己的国家被轰下台来，仓皇逃出之后，他对勿匆忙忙地离开一处地方，起了一种异样的敏感。<p>　　现在他虽然仍然拥有大量金钱，可是和权势已经绝了缘，而他是几十年来，手握生杀大权，无人敢于忤逆他意思的人，这时，竟然因为一件小小的意外，而令得他要仓皇逃命，那令得他一想起来，就觉得是奇耻大辱。<p>　　通过车中的无线电话，他不断得到外面的消息，当地的警局还特地来问他，是不是需要特别的保护，而遭到他断然的拒绝。<p>　　所以，当酒店顶楼的屋顶被炸开，流亡政客的那具保险箱，在上万人的注视下被吊走后，警方的高级人员，分成了两路，一路直冲进酒店去查勘情形，另一路，来向流亡政客报失的时候，还和围在路旁的护卫队和保镖，起了小小的冲突，几乎开起火来。<p>　　两个高级警官，不但要将证件交给对方详细审阅，而且还等着，等对方去查讯，这才缴下了武器，进入了车厢，见到了那流亡政客。<p>　　当两个警官说出了保险箱被直升机吊走的经过之后，流亡政客的脸色铁青面肉颤动着，厉声道：“你们干了些什么？就看着我的保险箱叫人弄走？”<p>　　那两个警官神情有点苦涩，一个道：“我们已经展开了海陆空三路的追截，相信可以追回来的！”<p>　　流亡政客脸上的肥肉，又不由自主，抽动了几十下，而且，他的脸色，看来不是铁青色，而是在铁青色之上，蒙上了一层死灰色。<p>　　因为在那一刹间，他想到，他的生命，并不安全。<p>　　虽然他有誓死效忠的保镖，虽然他每到一处地方，就雇上上百个护卫队员，但他并不安全！像刚才发生的事情，如果对方的目的，不是在那具保险箱，而在要他性命的话，炸弹能炸穿大酒店的屋顶，难道还炸不碎他的天灵盖幺？<p>　　照这样看来，他在瑞士的那幢别墅，还得另外设计过，就算不装上几具高射炮的话，至少也得有一套雷达设备，可以慎查每一件在空中飞过的物体。<p>　　一个警官又道：“请阁下接受我们的特别保护，因为——”<p>　　流亡政客不等他讲完，就道：“不必了，我到瑞士去，立即就走！”<p>　　两个警官互望了一下，一个又道：“希望阁下对这件事，别太渲染，因为劫匪的手法，实在太特殊了，而且事先借了“黑色九月”的名义，我们实在是措手不及，但我们有信心找到劫匪，而且，听说那具保险箱是无法打开的，是不是？”<p>　　流亡政客的脸色，渐渐缓了过来，他突然笑了起来，道：“当然是，为了这件事，我要招待记者！”<p>　　两个警官吃了一惊，面面相觑，流亡政客已转头，向站在身后的女婿道：“通知出去，我在机场举行记者招待会！”<p>　　他的女婿答应了一声，立时拿起了电话，那两个警官，想有异议间，两个身形扎实的保镖，早已拦在他们的身前，将他们轰下车去了。<p>　　冲进酒店的那一队警官和警员，首先发现，整座酒店，除了顶楼之外，几乎没有遭到什么破坏，炸穿了屋顶的炸弹，一定是第一流专家特别设计的，赶到来检查的爆破专家，口中虽说没有什么，可是心中也暗自佩服，他心中也很有数，能做出这种精巧绝伦，算计得如此准确的炸弹来的人，世界上没有几个。<p>　　屋顶被炸开的洞，约莫有六尺直径，那间布置豪华的房间，自然毁坏不堪，可是在下一层，却不过只是震碎了几块玻璃而已。<p>　　原来放保险箱的地方，堆满了炸下来的水泥块，屋顶大圆洞的四周，扭曲的钢筋伸展着，看来象是一些蜘蛛爪似的，丑恶得很。<p>　　在大酒店的通讯室中，两个广播员昏迷不醒，一卷录音带，代替了原来播送的轻音乐，这卷录音带，就是讹言酒店的每一层都放下了炸弹，而要酒店中的所有人都紧急疏散的那卷。<p>　　一个警官拿着那卷录音带，在手中拍着，匪徒用这个方法，自然聪明之甚只有这个办法，才能令流亡政客的上百个护卫队员离开天台，也只有这假办法，才能造成街道上的极度阻塞，是以才令得直升机吊着保险箱和两个贼党离去之际，警方全然无法追赶。<p>　　而现在，保险箱已经失去了，看来唯一要做的，是如何将之追回来。<p>　　无数无线电话打出去，各处交通要道，奉令封锁、检查，电台反覆地广播着，劝谕所有的游艇，不要出海，警方的直升机，在城市上空，不断盘旋着，整个城市之中，人人都知道，发生了大事！<p>　　奥丽卡公主在劫案发生后五分钟，在她的豪华套房中接到了电话，她在放下了电话之后，不由自主，喃喃地道：“太激烈了，真的太激烈了！”<p>　　然后，她立时离开了酒店房间，十分钟之后，她已经在一艘小快艇上，直驶向“中国人”的游艇，而当她看到“中国人”和那年轻人全站在游艇甲板上，而且神态显得如此悠闲之际，她不禁呆了呆。<p>　　当快艇靠向游艇之后，年轻人笑殷殷地走过来，拉她上甲板，“中国人”大声这：“欢迎！欢迎！罢才你有没有看到那精彩的一幕？”<p>　　鲍主微笑着，直截了当地道：“你——你们成功了！”<p>　　年轻人摊了摊手，道：“你弄错，下手的不是我们！”<p>　　鲍主半点没恼地，现出她那两排晶莹洁白的牙齿，“格格”笑了起来，“中国人”向舱内去张望了一下道：“来看，电视上已经将劫案发生的经过播出来了。”<p>　　年轻人扶着公主，一起来到了船舱之中，一具电视机的萤光幕上，正在播出劫案发生时的经过情形，和播音员急速的声音：“本台记者，在劫案发生的时候，几乎将全部的过程，记录了下来——”<p>　　在电视上看到的，是一蓬浓烟，自酒店的屋顶升起，接着，是一架直升机，迅速下落，再接着，直升机上悬下网来，然后，吊起了保险箱，和两个人。<p>　　那些录到劫案经过的记者，真可以得最佳新闻采访奖，因为在电视上看到的情形，甚至有这镜头，可以清楚地看到，吊在网索上的那个人，有一个还在挥着手，他们的样貌自然也叫人看得清清楚楚。<p>　　有的盗贼，在行事之际，要蒙上脸，戴上手套，免得被人认出面目，免得留下指纹，要偷偷摸摸，这一类，总而言之，可以称为小贼。而有一类，根本不必遮掩什么，因为就算他们掩通，只要事情一发生，就算是初入行的警察，也可以知道事情是什么人干的，这一类人，当然是正牌的大贼了。<p>　　扮耶四世和土耳其皇，自然是大贼。<p>　　“中国人”望着公主，道：“认得他们幺？”<p>　　奥丽卡的脸色有点苍白的，喃喃地道：“他们也来了，我实在一点都不知道。”<p>　　年轻人道：“秘密得很，整件事情，连我们也全叫他们骗了过去。”<p>　　奥丽卡公主眨着眼，浅浅地笑了一下，道：“他们现在在什么地方？”<p>　　年轻人道：“不知道！”<p>　　鲍主接着又道：“你们不是为这具保险箱而来的幺？”<p>　　年轻人道：“只有傻瓜才会打这具保险箱的主意，事实上，他们得到的，只不过是一大块金属而已，金属内的东西，根本无法取出来。”<p>　　鲍主直视着年轻人，道：“我不会轻易相信你的话，除非你将事情的一切经过告诉我。”<p>　　年轻人很坦率地道：“好的，事情的开始是我的叔叔，接到了伯爵的请柬，我代表我叔叔，在马德里和他们见面，才知道他们要打那流亡政客的主意。”<p>　　鲍主斜睨着年轻人，支着颐，神情恨动人，道：“你竟然完全不想参加？”<p>　　年轻人道：“对明知没有结果的事，我不会有兴趣！”<p>　　鲍主又想说些什么，但年轻人作了一个手势，立时接着道：“不过他们四人和你一样，全然不信，尤其当我和我叔叔也来到这里之后，他们有一套完善的计划，可是关键是在于他们没有打开保险箱的把握，所以他们以为我们有这个把握。”<p>　　鲍主很有兴趣地听着，眼珠灵活地转动着。<p>　　年轻人又道：“我们甚至不知道他们今天采取行动，我想，伯爵在探访我们之后，一定知道我在他身上放了一具偷听器，所以他在回去和玲珑手他们见面之后，所讲的话中，也没有一句提及他们的行动，只不过说要监视我们行动，好叫我们认为，他们根本没有计划，但他们居然动手了！”<p>　　鲍主哂然不置可否地望着年轻人，年轻人也笑了起来，指着电视。<p>　　电视上，播音员正在宣布警方的措施，同时劝游艇不要出海，年轻人指着电视，道：“看，不能出海，你晚上有什么消遣？”<p>　　鲍主吸了一口气，播音员又有点气急败坏地宣布：“才接到消息，那是藏有四亿美金的保险箱的失主，决定离去，并且在机场举行记者招待会，本台直接播映，请各位留意收看！”<p>　　鲍主笑了笑、道：“我有节目了，看电视！”<p>　　他移过了一张椅子，让公主坐了下来，而他就坐在公主的身边，而且，将一只手，按在公主的手背之上，享受着公主柔滑、细腻的皮肤中，所传出来的那股温馨，尽避他心中很乱，可是表面上，点也看不出来。<p>　　“中国人”已经离开了那个船舱，电视上，在乱七八糟地又放映出那流亡政客当政时的新闻片，一会又是酒店内部的情形，和访问着酒店的住客，一个被访问的老太婆，只是不住叫道：“太刺激了！太刺激了！”<p>　　年轻人心中疑虑的是，就算这个美人儿相信了他的话，自己的秘密在她手里，她又会藉此来怎样对付自己呢？<p>　　年轻人心中的焦虑，表面上是看不出来，他甚至进一步，轻轻握住了公主的手，而公主也象是有点情不自禁将头靠在年轻人肩上。电视上画面一变，看到了停在机场上，流亡政客的那架飞机。<p>　　刘于这架飞机，年轻人也不陌生，在马德里，他在玲珑手手下拍回来的电影中看到过。播音员的声音在响着，道：“请大家注意，那位前任总理来了！”<p>　　三辆看来一模一样的客货车，驶了过来，在那架飞机前的空地上，已停了汽车，和挤满了人群，摄影记者站在车顶上，不断地拍着照。三辆车一直驶到机尾部份才停下，其中一辆车的车门打开，出来的那个人，是流亡政客的女婿。<p>　　他来到预先准备好的扩音器前，道：“我代表我的父亲，作如下的宣布：我的一具保险箱，给强盗抢走了，但是抢走保险箱的强盗，将一无所得，因为他们绝对没有任何办法弄开那具保险箱。”<p>　　声明如此之简短，在场的记者有点起哄，当流亡政客的女婿，准备回到车上之际，几个记者挤了过来，大声道：“我们想问几个问题，总理先生能不能回答？”<p>　　流亡政客的女婿道：“没有总理先生，但是任何问题，我都可以代答！”<p>　　一个记者道：“你说绝对没有法子打开，是不是包括将保险箱交由最先进的高速度切割术，或者爆炸等在内？”<p>　　流亡政客的女婿笑了起来，道：“当然不包括，任何东西都可以用这两个方法弄开来。”<p>　　记者中一阵哗然，另一个记者叫道：“那么说，保险箱是可以打开来的了！”<p>　　流亡政客的女婿很够镇定，他道：“各位，高速切割，会使金属发出上千度的高温，而爆炸也会产生巨大的破坏力量，这两种力量，都会使保险箱中的东西，化为灰烬，甚至化为气体，别忘记，在保险箱中的全是钞票，全是纸。”<p>　　记者丛中，又发出一阵赞叹声，又一个记者问道：“请问，你们是不是认为，匪徒在愤恨之馀，会拼着不要钱，也将保险箱毁去？”<p>　　流亡政客的女婿笑着说道：“如果这样，他们就是笨贼，而我不相信笨贼会计划这样的大劫案。”<p>　　又有记者问道：“听说保险箱中有四亿美金，你们是不是准备用相当数量的钱，将保险箱赎回来——如果匪徒提出这样要求的话。”<p>　　流亡政客的女婿显然早已料到了会有这样的问题，所以他的回答，斩钉断铁，来得极怏，他道：“绝不，我们一毫钱也不会出，因为那些钱在保险箱中，始终是安全的，除了知道密码的一个人之外，谁也打不开！就算隔上十年八年才找回来，钱还是安全的。”<p>　　记者丛中又发出了一阵赞叹声和议论声，年轻人向公主望了一眼，低声道：“可怜的伯爵，可怜的玲珑手，可怜的士耳其皇和哥耶四世！”<p>　　鲍主蹙着眉，不出声。<p>　　年轻人又问道：“你是不是认为，你的工厂可以将这具保险箱弄开来？”<p>　　鲍主嫣然而笑，道：“正如他所说，到时，保险箱才被切开一道缝，就会有一股烟从保险箱中冒出来——一股四亿美金化成的烟！”<p>　　年轻人叹了一口气，道：“多么浪费的结局！”<p>　　鲍主笑了起来，在年轻人的掌心之中，缩回了自己的手，同时，她的身子也缩了起来，她这时的姿势，使人联想起一头快出击的豹，总要先将身子缩起来，然后再陡地弹开来，发出致命的一击。<p>　　年轻人立时提高了警觉，果然，公主明澈的眼睛，望定了他，道：“我要那四亿美金！”<p>　　年轻人还维持着他应有的镇定，他很冷静地道：“你这样说法，象是一个被宠坏的小女孩，吵着要天上的月亮，而你，已经不是一个小女孩了。”<p>　　鲍主的眼中，现出了一股冷酷的神情，道：“我要那四亿美金！”<p>　　年轻人感到自己脸上的肌肉，多少有点僵硬，他道：“要是得不到……”<p>　　鲍主又露出了她洁白的牙齿，不过这时，她绝不是在笑着，她道：“你一定要得到，不然有什么结果你自己会知道！”<p>　　年轻人陡地欠身，抓住了公主的手臂，盯着她。<p>　　年轻人的声音低沉，是从喉咙中迸出来的，他道：“你在玩火，你以为我会任由你将我的秘密，宣扬出去！”<p>　　鲍主扬了扬眉道：“当然不会，因为你一定会替我将那四亿美金弄到手的！”<p>　　年轻人慢慢松开手来，他觉得自己遇上一个真正的对手了，他挺了挺身子，道：“事实上，没有人可以从那保险箱中得到那笔钱钱，你为什么不去结识那个流亡政客？我看你比他的情妇动人得多。”<p>　　年轻人的话，已经含有严重的侮辱意味，可是公主却纵声笑了起来，道：“谢谢你的称赞，我不是没有想过这一点，不过我认为，叫别人去做一件事，比自己亲自去做好得多了。”<p>　　怒意在年轻人的体内上升，他甚至变得有点恶狠狠地瞪着公主，而公主却笑得更甜了，她指着年轻人，道：“看，你发怒了，你知道幺？当一个人开始发怒的时候，就是这个人知道自己快失败的时候，我给你三天的时间——”<p>　　年轻人叫了起来，道：“绝不行，那保险箱甚至不在我们的手中！”<p>　　鲍主笑了笑，道：“那么，你说要多少天？”<p>　　年轻人用手抚者脸，神情仍然很恼怒，一句话也说不出来。公主姿态美妙地扬了扬手，道：“好吧，我不限制你时间，你尽快弄到手，就通知我，我并是一个很有耐性的人。”<p>　　年轻人仍然干瞪着眼，如果对方是一个男人，他可能早已挥出了他的拳头，可是，如此咄咄逼人的，偏偏是一个看来如此艳媚的女人。要不是他不想给对方知道自己已真正无法可施，他会不住长叹起来的！奥丽卡公主毫不放松的声音组成的尖锐的语句，不断地自她齐整、洁白的牙齿中吐出来，她又道：“或许你在想，如果我死了，那么，你的这个秘密，就不会再有人宣扬出去了？”<p>　　年轻人简直感到没有了招架的力量，他只喃喃地道：“我——我还不致于这么蠢！”<p>　　鲍主摊了摊手道：“我也这样想o”<p>　　她嫣然一笑，翩然转身，向外走去，来到舱门口的时候，她才略停了一停转回身来，指着年轻人，道：“你知道幺？你在发怒的时候，看来很可爱！”<p>　　年轻人实在无法再忍受下去了，他陡地吼起来，道：“快滚！”<p>　　鲍主“格格”地笑着，步伐轻盈，走了开去。<p>　　鲍主走了之后，年轻人不由自主，大口地喘着气，过了好久，他才发现他的叔叔正望着他，看来一直在笑着，年轻人不禁有点恼怒，大声道：“我看不出有什么好笑的地方！”<p>　　“中国人”，走过来，拍了拍年轻人的肩头，道：“我一直认为，一帆风顺的生活，是最乏味的生活，恭喜你生活的多姿多采！”年轻人有点啼笑皆非，坐了下来，“中国人”又道：“猜一猜，玲珑手他们，现在在干什么？”<p>　　年轻人没再回答，因为他根本不用想，也可以知道玲珑手他们在干什么。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_7'>第一册 手套 第六章</b><p>");

document.write ('　　玲珑手、伯爵、土耳其皇和哥耶四世，全在海底，深度是一百六十公尺。<p>　　他们四人，都有着最好的潜水配备，相互之间，可以通话，他们也准备了最好的工具，一具里面有四亿美金的保险箱，就在他们的面前，搁在一块相当平整的大石之上，透过潜水面罩上的玻璃，他们可以清楚地看到那具保险箱的每一个部份。<p>　　他们在忙碌地工作着，而他们这时所想的都相同，那是他们在想象着保险箱的门打开，四亿美元的钞票，在海水中沉浮的情形，那应该是世界上最诱人的舞蹈！<p>　　直升机已被沉在一米外的另一处海底，伯爵驾游艇出海，和其馀三人会合，保险箱沉进了海底，一直到他们也潜进了水中，围在保险箱的旁边，事情进行到这里为止，可以说是顺利之极。<p>　　但是再下去，事情是不是同样顺利呢？<p>　　玲珑手一来到保险箱前，就立时去转动保险箱门上的数字键盘，他只动了一下键盘，保险箱就传出了警号声，在一百公尺以上的海底，警号声被掩遮得几乎听不到，玲珑手缓缓转动着数字键盘，自他的潜水盔中，有微音波扩大器，连接到保险箱的门上。如果是普通的保险箱，以玲珑手这样的高手来说，不到一分钟，他就可以在数字键盘转动时，所发出的声响极低微的差别上，来肯定那一个数字，才是配合密码的正确数字了。<p>　　可是，整整十分钟过去了，头盔下，玲珑手的胖脸上，已开始冒着汗，冒出来的气泡，数量也在增加，这证明他的呼吸急促而不正常，但是他仍然找不到第一个正确的号码，数字键在转动时，听起来每一个数字的声音，全是一模一样的。<p>　　玲珑手有点怀疑自己是不是太老了，耳朵已经不像以前那样灵便了。可是事实上，他那种怀疑是多馀的，因为就在他的身边，哥耶四世的手中拿着音波测定仪，以补充玲珑手听觉之不足，音波测定仪上的曲线显示出，不论怎样转动数字键盘，都没有任何差别。<p>　　伯爵也没有空着，他和土耳其皇，正在装置一套十分复杂的仪器。这套仪器即使在陆地上使用，也是极其复杂，何况是在海底！那是一套X光连接电视显示屏的设备，而使用这一套设备，要具备极其丰富的各方面的专门知识。<p>　　玲珑手的汗越冒越多，在海底的工作，使他有一股窒息的感觉，但是他的手指、还是不停地在转动着数字键，那对他来说，就象是一个无休无止的噩梦一样——毫无结果，但是却重覆着同样的动作。<p>　　一小时过去，伯爵游过来，拍了拍玲珑手的肩头，玲珑手摆着他肥胖的身子，游了开去，伯爵将已装配好了的镜头，紧接在保险箱的右侧，向土耳其皇作了一个手势，土耳其皇接连按下了好几个掣钮，一具在玻璃罩内的电视机，萤光屏开始闪动，接着，便现出了模糊的东西来。<p>　　画面虽然不够清晰——那是必然的，因为x射线要透过极厚的金属壁，但是也已经足够使人看得清楚，在萤光屏上所显示出来的，是一叠一叠的钞票。<p>　　他们四人，都深深地吸进了一口气，然后，一连串气泡，自他们的头盔之中，冒了起来，那，是令人疯狂的，他们离整整一箱钞票，距离不到一米，而通过科学仪器的帮助，他们还可以看到那些钞票，可就是碰不到那些钞票。<p>　　齐泰维伯爵缓缓移动着按在保险箱上的镜头，希望可以看到保险箱门内的密码，但是，半小时后，他们在萤光屏上看到的，保险箱的门内的情形，密码被一块金属牌遮着。而那块金属牌，是x光所不能透过的，四个人的动作，在五寸时之后，都有点疯狂，他们在海水中手舞足蹈，好像他们已经得到了保险箱之中的钞票，但事实上，他们什么也没有得到。<p>　　时间慢慢地过去，他们四个人的心中，越来越明白，他们得到保险箱中那批钞票的希望，已越来越少了！<p>　　可是他们还在努力地工作着，用着各种他们所能想象得到的方法，一直到了两天之后，他们才略事休息，在他们的游艇之上，当除下了头盔之后，他们的脸色看来是暗绿色的，就象是海水中海藻1※　　　　　　　 ※　　　　　　　　 ※<p>　　“中国人”望着辽阔的海面，神态悠闲，年轻人站在船舷，看来更是轻松，而玲珑手他们四个人，这个的脸色，就算不像海藻，也象是弄污了的抹布。<p>　　齐泰维伯爵虽然竭力想装出低声下气，有求于人的神态来，可是谁也看得出他心中正怀着满肚子的不服气，他讲话的时候，甚至像在嚷叫，他道：“你……你连去看一看的兴趣都没有？”<p>　　“中国人”显得毫不在乎地道：“这种保险箱，我见得太多了！”<p>　　玲珑手喘着气，道：“可是你未曾见过一个，其中有着四亿美钞的！”<p>　　“中国人”笑了起来，说道：“不论里面有什么，四位，为什么你们不肯正视现实呢？只要打不开，那就等于什么也没有！”<p>　　扮耶四世的眼光，看来象是充满着哀求，他道：“中国人，你去看一看，或许你能将它打开它来。”<p>　　土耳其皇的笑声很勉强，他道：“要是你能将它打开来，我们一半给你！”<p>　　“中国人”叹了一口气道：“自从保险箱被你们劫走之后，你们一直在海底，对于岸上的情形，可能不怎么了解——”“中国人”讲到这里向年轻人望了一眼。<p>　　年轻人立时接下去道：“当地警方总动员，而且，请了将近五十个，隶属于国际刑警组织，最厉害的警探到这里来，而且你们的照片，被印了几万份，几乎每一个警员的手中就有一份，所以——”<p>　　年轻人又向“中国人”望去，“中国人”也立时道：“趁你们还有机会逃走的时候，赶快远走高飞吧。”<p>　　齐泰维伯爵大声道：“不，我要你们到海底，去看看那具保险箱！”<p>　　“中国人”和年轻人互望一眼，“中国人”有点无可奈何地摊摊手道：“好吧，如果你坚持的话！”<p>　　玲珑手叫了起来，道：“好，那还等什么？”<p>　　“中国人”向年轻人使了一个眼色，年轻人转过身去，在他转过身去的一刹间，他几乎忍不住要大声笑了起来：一切全和他叔叔计划的一样，玲珑手他们，凭着卓越的身手，得到了那具保险箱，可是他们打不开，要来求他们，他们可以轻而易举地知道保险箱沉在什么地方，而且是由齐泰维等带他们去。<p>　　如果没有奥丽卡公主的突现出现，那么，一切真可以说是十全十美的了！<p>　　想到了奥丽卡公主，年轻人的眉心，不禁又打了一个结，他来到驾驶舱，他的游艇，开始慢慢向外驶去。<p>　　“姜是老的辣”，在年轻人几乎忍不住想笑出来之际，“中国人”却还是一副无可奈何的神情，对着眼前的四个人。而在他面前的四个人，看来好像有了一线希望，虽然“中国人”一再表示，他一样没有法子打得开那具保险箱，但是他们总有了另外的希望。<p>　　游艇向外驶去，由玲珑手指点着航程，七小时之后，天色已经完全黑下来了，他们才到达了目的地，然后，六个人，一起配备了最好的潜水设备，潜下海去，在海底照明设备之下，他们又来到了那具保险箱的旁边。<p>　　“中国人”和年轻人没有多说什么，就开始工作。虽然他们两个人的心中，也知道那具保险箱是根本打不开的，但是他们更知道，最重要的，是要使花了极大的本钱，将保险箱弄到手的那四个人相信这一点，所以他们必需装模作样，努力地去做。<p>　　要使这四个人相信这一点，并不是容易的事，因为保险箱中，有四亿美钞，要他们相信这点，等于是要他们放弃四亿元美钞。<p>　　世界上，有那一个人肯放弃四亿美元的？<p>　　在“中国人”和年轻人努力工作间，这四个人也帮着手，提供着意见。他们在海底工作了六小时，才又冒上海面，当头盔除下来的时候，“中国人”知道自己成功了，因为在这四个人脸上的神情看来，他知道自己不必再多费什么唇舌，他们已经相信这具保险箱是无法弄得开的了。<p>　　四个人象是死尸一样地瘫在甲板上，只有从他们肚子的起伏上，才可以看出他们是活人，年轻人拿着酒出来，“中国人”道：“我还是那句话，趁你们还能走的时候，赶快走，然后，通知警方，保险箱在这里，警方找回保险箱，也不会再找你们麻烦了。”<p>　　土耳其皇最先坐起来，在年轻人的手中，抢过酒来，咕噜咕噜，喝了半瓶一面抹着口，一面讲了一大串土耳其话，谁也不知道他在讲些什么。接着，是齐泰维伯爵站了起来、他的神情，象是快要被驱进罗马斗兽场中斗狮的人一样，他道：“中国人，借你的通讯室用一用。”<p>　　“中国人”点了点头，伯爵走了进去，年轻人大声道：“你们那批伪钞，印得很精美，本钱总可以捞回来的！”哥耶四世陡地呻吟起来，神情苦涩，那是必然的，因为他们的目的不是行使伪钞，而是要偷天换日。<p>　　齐泰维伯爵在进去了之后，不到五分钟就走了出来，然后，大家在甲板上，可是没有一个人出声，直到看到一架水上飞机，飞了过来，玲珑手才道：“我们下一个行动的计划，我已经有了草稿！”<p>　　伯爵狠狠地道：“用火箭袭击那家保险箱制造厂！”<p>　　“中国人”呵呵地大笑了起来，道：“四位，你们不能因为自己的失败，而丧失了绅士风度的。”<p>　　水上飞机越飞越近在低空打了一个盘旋，就停了下来，恰好停在游艇的旁边。<p>　　飞机是齐泰维伯爵刚才召来的，机上是他的手下，舱门打开，橡皮艇放了下来，这四个人的神清，都有点黯然，上了橡皮艇，向“中国人”挥手道：“再见！”<p>　　“中国人”的声音之中，也充满了伤感，道：“再见！”他顿了一顿，道：“如果你们不想通知警方，由我来代你们通知也可以。”<p>　　玲珑手连想也没有想，立时就道：“好，总算这件事，我们也算是合作过大家一起分享失败。”<p>　　四个人上了水上飞机，飞机立时起飞，平静的海面上，被飞机划出了一道极长的水波，但立时又恢复了乎静，等到水上飞机在视线中消失之后，“中国人”和年轻人的神情，立时变得紧张了起来，刚才，他们还象是躺在大阳下在晒太阳的绵羊，但现在，却十足是两头准备猎食的黑豹一样。<p>　　他们的行动快捷，互相配合得极好，而根本不必再多讲什么话，“中国人”先推开了甲板上的椅子和机舱，年轻人立时开了一块舱板。<p>　　在被移开的那块舱板之下，是一个长方形的暗格，在那个暗格之中，是一具保险箱，这具保险箱，和沉在海底的那具，完全一样，上面缠着链子。<p>　　保险箱才一出现，“中国人”已经将一具油压型的起重机，拉了过来，起重机钓子钓住了保险箱，将保险箱吊了起来。<p>　　而在那时候，年轻人已经配上了潜水的配备，跳进了水中，他一到水中，起重机吊着的保险箱，也沉进了水中，他和保险箱一起向下沉着——一直到海底，直到保险箱落到了那块大石之上，流亡政客的保险箱之旁。<p>　　他解下链子，套在流亡政客的保险箱上，流亡政客的保险箱被慢慢地吊了上去，年轻人转动了一下沉下来的那具保险箱的号码盘，让沉下来的保险箱，也发出警号声，然后，他也浮上了海面。<p>　　当年轻人升上海面之际，流亡政客的那具保险箱，已经渐渐落到那个暗格之中了，保险箱一出了水面，警号还在响着，听来极其刺耳，可是当保险箱落进那个暗格之后，声音就听不见了，因为暗格中早有着消除声音的装置，年轻人推上舱板，“中国人”将起重机推开去，年轻人再移上椅、几，一切的经过，不到二十分钟。<p>　　那是他们计划了千百遍的行动，所以做起来，纯熟得就像他们曾经练习过几遍一样，顺利得一点意外也没有，然后，他们一起回到舱中，各自吸着烟，“中国人”转动着无线电通讯仪的频率，道：“请郭上校讲话，我要报告被劫走的保险箱的下落——”<p>　　当他们的游艇，在码头上泊定之后，电视新闻报告已经起劲地报告着这轰动的新闻了：“劫匪劫走了内中藏有四亿美钞的保险箱，可是没有法子将它打开，宣布放弃，警方已经打捞沉在海底的保险箱了，这种保险箱的制造人苏先生，今天早上来到，我现在向他访问，问一问他这种保险箱的构造——”<p>　　电视萤光屏上，出现了苏振民，苏振民一副洋洋得意的神态，自然，这件事，是他这种保险箱的最好宣传，难怪他得意的。<p>　　年轻人向“中国人”望了一眼，道：“叔叔，你连苏振民会来，都料到了！”<p>　　“中国人”徐徐喷出一口烟来，道：“他一定来的，他怎肯放过那么好的宣传机会？”<p>　　年轻人伸了一个懒腰，躺了下来。<p>　　接下来的一天，电视上播映的，几乎全是有关这具保险箱的新闻，保险箱本身不是新闻，但是四亿美元，那无论如何是新闻了。<p>　　电视上直接转播警方人员打捞保险箱的过程，在海中被捞起来的不单是一具保险箱，而且还有叹为关止，为了打开保险箱而备的各种仪器和工具。<p>　　不过谁也可以看得清清楚楚，保险箱在海中被吊起来时候，是完整无缺的，根本没有被打开过。<p>　　第二天，已经到达瑞士的流亡政客，也对着上百个记者，发表了声明，他的声明，表示他感谢当地警方，也感谢这种保险箱的制造商，他的声明表示，他从来也没有忧虑过，因为他相信，除了他自己之外，没有人可以打开这具保险箱。<p>　　流亡政客的声明更表示，他还会再来，当众打开保险箱，捐出一部份钱，作为当地警方的福利基金。<p>　　自从保险箱上岸，一直到被运到警局，真可以说是万家欢腾，比任何国王出巡，还要热闹，人人都想看看那具保险箱的真面目。<p>　　保险箱的警号声一直响着，声音是那么刺耳，以致整个警局的上下都听见局长郭上校曾请苏先生停止警号声，但是苏振民的回答是除非转对了正确的号码，不然，他也没有法子，而正确的号码，不是任意选择的，只有流亡政客一个人知道。<p>　　于是，所有的警局人员，就二十四小时不断忍受着那种剌耳的警号声，等候流亡政客来到。<p>　　流亡政客终于来了！<p>　　警方并没有讲出来，是由于接到了通知才找到保险箱的，因为那样做，会减少警方“神速破案”的功劳。所以，当流亡政客一下他那架私人飞机，又登上了他那几辆特制的汽车，进入市区之际，警局的高级人员，几乎全部出动。当天的报纸上，连篇累牍地在讲述着警方如何“破案神速”。<p>　　而在所有的人之中，最活跃，最起劲的，要算是那位保险箱的制造厂苏先生了，即使在他逗留在蒙地卡罗的期间，他也接到了上百个订单，而且，“由于制造成本的提高”，他将保险箱的售价，在短短三天之内，提高了两次。不过，富翁们总算找到了一个保护他们财产的最佳选择，就算保险箱的价格，一天提高八次，他们也不会在乎的。想想看，世界上第一流的劫匪，已经成功地抢走了保险箱，用比军事行动更完美的手法，得到了保险箱，而且，配备了那么多开保险箱用的仪器和工具，可是结果，还是不得不放弃，使得物主一点损失也没有！只要想一想这一点，已足够令得订单从世界各地飞来了。<p>　　流亡政客直接来到了警局大厦中的空地中，空地上搭起了一个台，象是警务处长在周年大检阅一样，不过这一次，主角是那具保险箱，或者详细一点说，是那具“呜呜”不断响着警号声的保险箱。<p>　　警方人员容许两千人聚集在空地上参观，这属于警方的一个大日子，不但“破案神速”，而且，警方可以获得一千万美金的捐赠，这是一笔相当大的数目，可以使警方有自己的礼堂，自己的球场，自己的一切。<p>　　两千人中，没有正式的统计，但是来自各地的记者，至少占了三百人，其馀有近一千人是有地位人士，受到邀请，至于普通市民，能够进入的，据说全是天没亮就已经开始排队的人，真是够得上轰动的了。<p>　　流亡政要到来的那一天，市区的交通，好像也变得拥挤得多，年轻人驾着车，自码头前往奥丽卡公主所居的酒店，比预算的时间，超出了五分钟，所以，当青年人看到公主之际，他的第一句话就是：“对不起，我迟了！”<p>　　鲍主站在窗前，望着下面的行人和车辆，当她转过身来时，她的脸色很难看，她沉着声，说道：“你是什么意思？完全放弃？”<p>　　年轻人的笑容，看上去十足是苦涩的和勉强挤出来的，他道：“你也看到了，你当然知道玲珑手、土耳其皇、齐泰维伯爵和哥耶四世是什么样人物！”<p>　　鲍主显得很烦躁，她来回走着，又陡地站定，道：“当然我知道，何必你提醒我？”<p>　　年轻人又叹了一声，道：“他们四个人将保险箱弄到了手，还不得不放弃，你以为警察是自已找到保险箱的？不是：是他们自知无法打得开它，所以才通知警方的。”<p>　　鲍主冷冷地道：“我也知道，而且，在劝他们放弃的过程中，你和你的叔叔仿佛很起劲！”<p>　　年轻人略震动一下，他和他的叔叔，曾力劝玲珑手他们放弃，这一点，除了他和他叔叔外，就只有他们四个人知道。<p>　　而如今，奥丽卡公主也知道了！<p>　　这正和他以前干过的那件事一样，只有六个人知道，可是公主也知道了，不但知道，而且用来威胁他。那也就是说，在玲珑手、土耳其皇、伯爵和哥耶四世之中，有一个人出卖了他！<p>　　年轻人一想到这里，不禁感到了极度的气愤，可是他随即心平气和了。<p>　　因为他立即想到，人和人之间的关系，本来就是尔虞我诈的，他向那四个人泄露了自己重大的秘密，这一点本来也就是有作用的，作用是在于要那四个人毫无保留地相信他的话，那看来是一着没有用，甚至有点愚蠢的闲棋，但是天知道，在他们四个人决定放弃到手的保险箱之际，这着闲棋起多大的作用，如今让公主藉此来威胁自己，只好算是副作用而已。<p>　　而如果他们四人，不肯放弃流亡政客的保险箱，又怎会平平安安，躺在自己游艇的暗格中？自己既然从头到尾都在利用别人，又有什么资格去责备人家出卖了自己？<p>　　但是，无论如何，是谁出卖了自己，这是必须要找出来的！年轻人又苦笑了一下，道：“是的，我力主放弃，因为这根本是不可诣的事！”<p>　　奥丽卡公主的眼睁大，年轻人立时又道：“他告诉你的还不够详细，事实上，我们早已发现他和你有联络，所以避开了他，和另外三个人，商量过一件更机密的决定，这个决定——”<p>　　年轻人讲到这里，故意顿了一顿。<p>　　奥丽卡公主的呼吸有点急促，立时道：“你们商量了一些什么？你是怎样发现我和他——”<p>　　鲍主讲到这里，陡地停住，并且月十分疑惑的眼光望定了年轻人。可是年轻人却完全是一副若无其事的神气，虽然他已经证明了那四个人之中，的确是有一个人，和公主是有职络的。<p>　　他只是叹了一口气，道：“那是他自己不小心，炫耀出来的，事实上，要是我像他一样，和你有那样不寻常的关系，我也会忍不住对人炫耀的。”<p>　　奥丽卡公主的脸立时红了起来，而且，在刹那之间，她那种愤怒的神情，也有点令人不寒而栗！<p>　　年轻人心中暗自好笑，因为他知道，不必再做任何功夫，出卖他的人就会受到惩罚，会被公主锐利的爪所抓伤，而且，他也可以很容易就知道，谁是那个不识趣的混蛋了。<p>　　鲍主的神情，不久就恢复了镇定，道：“你们的秘密决定是什么？”<p>　　年轻人叹了一口气，道：“说出来非常泄气，我们的决定是以后永远不再去碰这一类的保险箱，而且，不作任何对付这种保险箱的计划。要知道，他们这次，花了巨大的本钱，而且一无所获，这是一件极其丢脸的事！”<p>　　鲍主仍然望着年轻人，深深地吸了一口气，接着，她又露出雪白的牙齿，笑了起来道：“算是你将我说服了，不过，我们之间，不能就这样算了，要印度老虎不知道你的秘密——”<p>　　年轻人不等公主讲完，就作了一个手势，道：“我同意，算我欠你一样东西，你喜欢什么？要罗浮辟中的蒙娜丽莎的微笑，还是要英国皇帝冠上的大钻石？”<p>　　鲍主笑了起来，侧着头想了想，道：“我还没有决定，但是我会通知你的。”<p>　　年轻人点了点头道：“我一定答应，但是你记得，我只欠你一样东西，你不能藉此永远勒索我。”<p>　　鲍主轻盈地笑了起来，道：“当然，我想去看看那流亡政客打开他的保险箱，我的请柬可以带一个伴侣去，你肯和我一起去幺？”<p>　　警局门口维持秩序的警员，列成了人墙，挤出一条通道来，让记者和嘉宾来回走着，当公主和年轻人通过了人墙，来到了警局的空地上时，空地中的人，看来绝不止两千人。<p>　　每一个人都在交头接耳，但男人声却全被保险箱所发出的警号声掩盖了下去，那种刺耳的声音，令得有座位的高贵仕女，都皱着眉，显得很不耐烦。但是即使是第一流的富翁，也不是时时有机会可以看到四亿元美钞的，所以并没有人离去。<p>　　鲍主和年轻人坐了下来，他们的座位离台很近，离保险箱，不到二十米，公主轻叹了一声，在午轻人的耳际道：“一个七位数字，就阻隔了四亿美元，那实在是太不公平了！”<p>　　年轻人笑着，道：“对于物主来说，自然公平之至！”<p>　　他们在交谈着，警局的建筑物上，突然响起三排枪声，每一个人都转过头去看，他们看到流亡政客的车子，已经驶了进来。警方的保安人员围在车子周围，车门打开，保镖先下车，然后，戴着黑眼镜的流亡政客也下了车，空地中传出了热烈的掌声。<p>　　斑层人员拥簇着流亡政客，来到台上，苏振民不知从什么地方钻了出来，当他被保镖当胸口抓住之际，他大声叫道：“是我制造这保险箱的，是我！”<p>　　他的叫声，令得流亡政客抬头向他望了望，而且还点了点头，苏振民整了整衣服，也挤上了台，台下也有很多人向他指点着。警方高层人员致了欢迎词，流亡政客站了起来，苏振民也忙着站起，抢先来到保险箱身旁。<p>　　流亡政客也来到了保险箱之旁，转动着保险箱上的数字键盘。公主取出了一具小型望远镜来看着，年轻人却若无其事地东张西望。<p>　　七列数字键盘上的数字固定了，在刹那间，人人都在期待着保险箱的门打开，是以没有人留意苏振民的神情，变得十分古怪。<p>　　苏振民比在场的任何人更熟悉这种保险箱，他知道，当七个正确的号码固定之后，警号声首先应该停止，可是现在，警号声还在响着。流亡政客是第二个现出诧异神情的人，但是他立时去拉保险箱的门，公主陡地讲了一句粗话，道：“一九七三六二四，那是他被轰下台的日期！”<p>　　年轻人也“啊”地一声，道：“我们应该想到这个号码的，在那个流亡政客而言，自然没有什么比这个日子更印象深刻的了。”<p>　　鲍主握拳叹了一声，道：“真可惜，下次他当然不会再选择这个号码了！”<p>　　年轻人道：“当然不会，他又不是白痴！”<p>　　在他们交谈之中，场内两千多人全都静了下来，只有保箱险的警号声，还在响着，听来特别刺耳。<p>　　而那个流亡政客，也已经不是摆出优雅的姿势在开门，而是在用力地拉着，他的两个保镖，也在帮着拉，流亡政客面部肌肉扭曲，如果他不是倒了台，而又是在他原来的国家中的话，只怕他又要下令杀人了。<p>　　空地上的所有人，因为突如其来的惊愕而静寂，静寂陡地被一个女人的尖叫声所打破，那女人叫道：“天，开这种保险箱要用这么大的气力？”<p>　　在那女人身边的一位绅士立即道：“当然不用，我就有一具保险箱。”<p>　　随着这一男一女两人的交谈声，几乎所有的人都轰然叫了起来，警局局长频频抹着汗，两个高级警官过来帮着拉保险箱的箱门。<p>　　苏振民叫着，道：“你弄错号码了，要是号码对，警号声应该停止！”<p>　　流亡政客怒吼着：“你知道还是我知道？”<p>　　他这一声怒吼，两个保镖立时赶过来推苏振民，公主站了起来，事实上，所有的人，几乎全都站了起来，公主急促地道：“怎么一回事？”<p>　　年轻人道：“我也不知道！对不起，让一让！”<p>　　年轻人推开身前的人，向前走去，当他来到台前的时候，苏振民恰好被两个保镖，推得跌下台来，年轻人连忙将他扶住，笑着说道：“苏先生，记得幺？放在保险箱中的珍宝，可能永远取不出来”<p>　　◇◇◇◇◇<p>　　流亡政客未能打开保险箱，各人意见不同，有的认为他记错了号码，有的认为可能劫匪在搬运时震动了保险箱，以致出现了故障，不论怎样，保险箱是无法打开来的了，不过好在流亡政客并不在乎，因为四亿美钞，只不过是他全部带出来流亡的财产的五分之一，他将那只保险箱运回了瑞士，作为他豪华别墅中一件最豪华的摆设。<p>　　据说，保险箱一直到了运回瑞士后的第八天，警号声才自动停止了。<p>　　苏振民在流亡政客运走了保险箱之后，接受了几百位记者的访问，他坚称一定是流亡政客故意弄错了号码，目的是省下他答应捐出来的那一千万美金，好在流亡政客已失了势，听了之后，虽然暴跳如雷，但是却也无可奈何，当地警方自然失望之甚。<p>　　奥眉卡公主也很失望，她和年轻人一起挤出空地的时候，一言不发，年轻人也不说话，一直到上了车，公主才道：“很奇怪，是不是？”<p>　　年轻人点头道：“是的，很奇怪。”<p>　　奥丽卡公主又道：“最可惜的是，我们没有想到那个日子恰好构成一个七位数字，而这个日子给他的印象，又是如此之深刻！”<p>　　年轻人摊了摊手，道：“知道了也没有用，他用了这个号码，可是打不开保险箱来！”<p>　　鲍主又沉默了片刻，才道：“真奇怪，是不是？”<p>　　年轻人又重覆了一句，道：“是的，真奇怪！”<p>　　年轻人送公主回酒店，获得了公主的一吻，回到了他自己的游艇之上。<p>　　“中国人”在甲板上迎接着他，年轻人高兴地道：“那流亡政客在用力拉保险箱门的时候，神情难看极了。”<p>　　“中国人”笑着问：“那位公主没有什么疑问？”<p>　　年经人道：“有，不过她只是不断地说：很奇怪，是不是？”他停了停，又道：“叔叔，你想他们是不是会猜得到？”<p>　　“中国人”还是笑着道：“会猜到的，不过他们就算猜到了，也不敢肯定！”<p>　　年轻人道：“为什么？”<p>　　“中国人”大笑起来，道：“因为这个方法太简单了，越是简单的方法，就越叫人猜不到，或者就算猜到了，也以为自己猜错了。例如，我问你，有什么法子，使你戴上一枚七十九点五克拉的钻石戒指，而又不被人看到？”<p>　　年轻人眨着眼，半晌，道：“戴上手套？”<p>　　“中国人”大笑着，拍着年轻人的肩头，道：“一九七三六二四，来，让我们去欣赏一下四亿元美钞！”<p>　　四亿元美钞的确值得欣赏，而且百看不厌，即使夕阳西下，海上的风光是如此美丽也比不上它们。<p>　　“中国人”和年轻人当晚就离开了蒙地卡罗，游艇在大海中航行，他们下一站在什么地方，没有人知道，他们也没有决定。事实上，有了四亿美元，到那里去，都是一样的了，不是幺？<p>　　◇◇◇◇◇<p>　　这是在马德里齐泰维伯爵的那间房间中，也还是那四个人，一样坐在那张桌子之旁。伯爵在翻看厚厚的报纸，抬起头来，道：“我手下的那报告书，那只保险箱到现在还没有打开来。可能是给我们弄坏了什么？”<p>　　扮耶四世喃哺地道：“这可以说是全世界最大的浪费，唉，四亿元美钞！”<p>　　土耳其皇在玩弄着一柄小刀，他陡地飞出小刀，插在门上，道：“我倒并不怀念我们花出去的本钱！”<p>　　只有玲珑手不出声，三个人都觉得有点奇怪，一起向玲珑手望过去，房间中的灯光虽然不够明亮，但是其馀三个人，还是可以看得到，玲珑手的胖脸之上，贴着肉色的胶布，胶布的面积还相当大。<p>　　伯爵扬了扬手道：“咦，怎么了？”<p>　　玲珑手的神情很尴尬，牵着口角，道：“没有什么，叫一头野猫抓了几下！”<p>　　土耳其皇陡地发出轰然的笑声，道：“玲珑手，你这样的身形，最适宜和十岁以下的女性来往，不然，实在太危险了！”<p>　　玲珑手愤怒地站了起来，哥耶四世忙站在两人之间，道：“别说这些了，有“中国人”的消息没有？”<p>　　斋泰维伯爵摇着头，道：“没有，有一个问题，我一直在想，没有答案！”<p>　　三个人全向伯爵望去，伯爵道：“你们想，中国人和他的侄子，到蒙地卡罗去干什么？”<p>　　扮耶四世摊了摊手，道：“那要问他们自己才知道了，我看，怕是来看热闹的罢！”<p>　　玲珑手大声道：“无论如何，我可以肯定，中国人和他的侄子，也一样没得到什么！”在各人向他望来之际，玲珑手没有再说什么，只是伸手按脸上的胶布，又神色尴尬地坐了下来。<p>　　伯爵拉开了百叶窗，各人又坐了下来，他们又开始另一个计划，那四亿美元虽然令人怀念，但在这样的情形下，也只好咬咬牙关，不去想它了！<p>　　（本篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_1'>第二册 足球 简介</b><p>");

document.write ('　　黄金私枭中流传着一个故事：一队著名足球队应邀到印度作表演赛，下机时，每一个球员手中都提着一个足球，通过海关检查。但每一个足球都是纯金制造，只是在表面上油上足球的颜色。<p>　　这个故事当然是假的，因为黄金的比重是十九点六，一个纯金的足球重约一百八十公斤，根本没有人拿得起。<p>　　但曾被年轻人偷去藏金的印度老虎，却相信了这个故事，并在南非制造了二百八十二个黄金足球，要运回印度。奥丽卡公主为了要得到一幢值四千万美金的古堡，应承帮印度老虎解决困难，并找来年轻人帮手……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_2'>第二册 足球 第一章</b><p>");

document.write ('　　一架直升机，在豪华大酒店的顶上，发出“轧轧”的声响，机身略有点斜，飞了过去。<p>　　没有什麽人注意这架直升机，甚至酒店天台上的护卫人员也没有注意，这时就开始注意那架直升机的，恐怕只有船上的年轻人和他的叔叔两个人，他们坐在远程望远镜之前，在望远镜中望出去，甚至可以看到驾机的玲珑手近乎浮肿的胖脸。<p>　　“中国人”喃喃地说道：“这架直升机在曼顿停留了两天，我想事后，他们会使它沉到海底去！”<p>　　以下是一个故事，这个故事流传在黄金私枭之中：“谁都知道印度人民崇拜黄金，印度是黄金走私者的天堂，从外地走私黄金到印度去，可以获得极高的利润，于是黄金私枭，就利用种种方法，设法将黄金偷运进印度的国境之内，获取暴利。<p>　　印度政府为了防止黄金走私，作了种种努力，有着完善的缉私队组织，使得很多黄金私枭，无所遁形，但是道高一尺，魔高一丈，走私而来的黄金，还是源源不绝地进入印度国境之内。<p>　　有一单黄金走私案，一直到现在，还为人所称道。某年，一队著名的足球队伍，应邀到印度去作表演赛，足球队的教练、职员、正式球员和后备球员，一共是二十个人，足球队的成员下飞机受到了盛大的欢迎，海关当然循例检查行李，但是绝无可疑之处，可是结果，却有大量黄金，走私进口。<p>　　原来，当足球队成员下机时，每一个球员的手中，都提着一苹足球，著名的球队球员，手上提一苹足球，当然没有人疑心，而且又是堂而皇之地通过海关的，所以连最精明的检查员也被瞒过了。因为检查员一般来说，不会注意最当眼的东西，这是利用人类的心理而成功的例子，事实上，每一苹足球，都是纯金的，只不过在球的表面上，用油漆涂成足球的颜色而已，这次走私成功，最为私枭所乐道，主持这次走私的人，也在黄金私枭中，获得了极高的地位，为其它私枭所推崇。”<p>　　故事的节缩，自然很粗糙，但是却也概括了整个事情的经过。<p>　　这个故事，看来没有甚麽特别，也不见得特别精采。不过却有一个很有趣的地方，就是这个故事，根本是不成立的！也就是说，在这个简单的故事之中，有一处地方，是为大家所忽略的，看来故事好像顺理成章，但若是揭露了这一点，任何人都可以明白，这种事，根本不可能发生，这个隐藏着的破绽，使得整个故事，无法成立！<p>　　这个隐藏着的破绽是甚麽泥？是著名的足球队不可能被利用来走私？还是精明的关员，不会如此疏忽？还是纯金制造的足球，不可能做得如此逼真，还是仪器不应该疏忽了对金属的反应？<p>　　都不是，这一切，都不是绝对不可能的，足球队可能被利用来走私，再精明的关员，也可能疏忽，纯金可以铸成和真足球一样。<p>　　而那隐蔽的破绽，是绝对不可能的！<p>　　以下是两个人的对话，不必研究讲话这两个人是甚麽样的人，事实上也无法知道，因为能够听到这两个人的对话，只不过是拜录音机所赐，也就是说，那两个人的说话，是由录音机播送出来的。<p>　　“你知道最成功的一次白金走私是甚麽？”<p>　　“知道，缉私队已经知道一艘游艇要走私白金进口，一切全布置好了，游艇一到，就登船搜查，可是，结果却一无所获，只好撤退，但事实上，白金还是运进来了。”<p>　　“对了，整艘船的船身，就是白金铸造的！”<p>　　“那很有点像一部电影，一辆名贵的汽车，用来走私黄金，检查人员也查不出来，原来，整辆车的车身，就是用黄金造的！”<p>　　“游艇的船身全用白金制造，也是电影中的情节，唉，真可惜，那只是电影中的情节，实际上无法做得到。”<p>　　“为甚麽？虽然技术上绝不简单，但也并不是完全不能做到，金子可以造成任何东西！”<p>　　“是的，金子可以造成任何东西，可是可是你没有想到，金子是多麽重？<p>　　一辆由纯金铸造的汽车，车身会重到甚麽程度？要甚麽样的马力才能带动它？<p>　　一艘由白金铸造的船，它的吃水线，只怕就在船舱的舱顶上。”<p>　　“……”<p>　　“你听过那个足球队利用纯金作足球，偷运进印度国境的那个故事？”<p>　　“当然听到过，我还见到过那个主持人。”<p>　　“那个所谓的主持人，是世界上最大的说谎者，他将一件根本不可能的事，当成真的一样来说，而且，说得每一个人都相信。”<p>　　“不可能？我并不觉得，有甚麽不可能！”<p>　　“那是你忽略了这个故事中，有个隐藏着的破绽之故，你忽略了的，是黄金的重量。”<p>　　“黄金的重量？谁都知道，金子很重的。”<p>　　“是的，但是究竟有多重？黄金的比重，是十九点六，也就是说，一立方公分的黄金，重十九点六克，一千克就是一公斤，你算算圆球的体积，足球的半径是多少？算它十三公分，你知道球形体积的计算公式吧，结果是多少？将近九千二百立方公分，再乘比重，等于将近十八万克，那就是一百八十公斤，一苹纯金的足球，重一百八十公斤，除非那些足球队员全是超人，不然，根本不可能提得动它，这才是黄金真正的重量。”<p>　　对话讲到这里结束，再下去，是一连串叹息声。<p>　　在谛听着那卷录音带的，是一个年轻人。<p>　　这年轻人一面听著录音带，一面学着他的叔叔，用力吸着烟斗，虽然烟斗中燃烧着的烟丝，被他吸得吸吱发响，可是他的舌头，也有一阵阵疼痛的感觉。<p>　　他皱着眉，一时之间，不明白送这卷录音带来给他的人，究竟有甚麽意思，不遇他却可以肯定一点：他有麻烦来了，他不能再在这里住下去了，而他实在喜欢这地方，希望多住一会，所以他才会一想到就皱起双眉来。<p>　　他住在一幢完全用巨大的木头造成的房子里，当他坐在屋里，只要抬起头，他就可以看到崇峻的、无可比拟的喜马拉雅山，山上的积雪，和积雪中露出来的岩石，和那种看来特别青蓝的天空，都会令人心襟宽敞，感到说不出来的舒服，在这个尼泊尔北面的小镇上，他已经住了快半年了，可是他实在舍不得走。<p>　　他根本绝没有要离开的意思，如果不是那卷录音带，不是和录音带一起来的那封信，和他叔叔转这录音带来的时候附上的便条，他根本不会想到自己要离开这个如此幽静，美丽的地方，在这里，完全没有人来骚扰他，他可以专心欣赏巍峨的高山，和向当地的士人，学习锋利的弯刀的刀法。<p>　　但是现在，这一切好像都要结束了！<p>　　年轻人叹了一口气，他欠了欠身，又拿起他叔叔的便条来，他已看过很多次了，他住在尼泊尔北部的一个小镇上，只有他叔叔才知道。<p>　　他叔叔的便条上为着：“我知道你不喜欢人家来打扰你，也知道你不喜欢被人恐吓，可是我认为，我还是应该让你知道这件事，附上录音带一卷，和随录音带来的一封信。对不起，我已经看过那封信了，这就是我为甚麽要将录音带和信转给你的原因。再者，对这件事，我没有意见，你可以完全凭你自己的意见去处理。”<p>　　年轻人又叹了一声，他又拿起另一张信笺来，这张信笺，淡米色，在一角上，烫淡金色，印着一个徽号，看来很古怪，信笺散发着一股令人心旷神怡的幽香，信是用法文写的，字迹极其优美：“送上一卷录音带，让你知道难题的所在，我不知道你在甚麽地方，但我知道你叔叔在甚麽地方，他一定会代我转给你，因为我虽然查不出你躲在那里，印度老虎一定查得到的，快和我联络，我有事要你帮忙！”年轻人重重放下了那封信，望著录音机，他自然知道信是甚麽人写的：奥丽卡公主，那个豹一样的女人！<p>　　年轻人再叹了一声，懒洋徉地站了起来，打了一个呵欠，将烟斗中的烟灰倒出来，重新又装上烟丝，可是他未曾再点着火，就离开那房子。<p>　　他驾着吉普车，驶过崎岖的山路，来到了加德满都，在那里，他登上飞机，经过新德里，又开始进入充满了嚣闹，纷争的文明世界中。<p>　　两天之后，他见着了他的叔叔，他叔叔用力拍着他肩头，道：“小心点，我不想看见你栽在一个女人的手下！”<p>　　年轻人吸了一口气，道：“如果我需要帮助，你肯帮我麽？”<p>　　他叔叔直截了当地回答，道：“不能，你快去见她吧，还好你及时赶到，我看你还得开快车才行，不然，她在酒店会等得不耐烦了，而且，听说印度老虎也到了这，我看多半是她叫来的，好对你造成一种威胁！”<p>　　年轻人苦涩地笑了笑，道：“叔叔，你看，她究竟要我做甚麽事？”<p>　　他叔叔皱了皱眉，道：“从那卷录音带听来，我看事情和黄金走私有关！”<p>　　年轻人又苦涩地笑了起来，他用手在脸上抚摸着，走了出去，他并没有闯红灯，因为他可以肯定，他一下飞机，奥丽卡公主一定知道他已经到了，而且也一定知道他正是为见她而来的。<p>　　酒店的电梯很挤，天气还不太冷，可是酒店中的暖气却已经开放，叫人很不舒服，年轻人踏出挤拥的电梯，在走廊中走了一段，来到了一扇门前，停下，他才伸出手要去敲门，门就打了开来。<p>　　开门的是奥丽卡公主。<p>　　年轻人由衷道：“你真动人！”<p>　　公主真的很动人，她穿着一袭及地的纱衣，湖蓝色，黑发垂肩，有着奶油般皮肤的手背裸露在外，而且柔软地缠上了年轻人的颈。<p>　　年轻人吻了吻她的脸颊，公主迷人地笑着，挽着年轻人进来，华丽的套房中看来只有她一个人。<p>　　当琥珀的美酒，开始在杯中荡漾之际，年轻人已经道：“究竟是甚麽事，你该说了。”<p>　　公主斜靠在年轻人的肩上，转动着酒杯，道：“你该知道，如果是我自己做得到的事，我不会来找你，你只欠我一件事，我不会浪费的。”<p>　　年轻人道：“对，应该留来作救命之用！”<p>　　公主低低叹了一声，说道：“正是如此！”<p>　　年轻人陡地挺直了身子，因为在事前，他无论如何也未曾想到那是性命攸关的事，而且，他刚才那样说，也只不过是宣　他受人胁制的一种不愤而已，并不是有意的，可是公主的反应，却出乎他的意料之外。<p>　　他望着公主，公主的双眉蹙着，虽然看来她象是并不想表露她心中的忧虑，但是眉宇之间，还是显露了出来。当然，年轻人也想到，那可能是她的做作，但是一个人若是能将外表控制得如此之适宜，那麽她无疑是世界上第一流的演员了！<p>　　年轻人只呆了片刻，就笑了起来，道：“是麽？是甚麽人在找你的麻烦？”<p>　　公主又苦涩地笑了一下，道：“事情一开恰，根本是我自己找来的麻烦！”<p>　　年轻人只扬了扬眉，没有表示任何意见。<p>　　公主又叹了一声，道：“你没听说过欧洲有人出赏格，给一个能克服困难，达到他们要求的人？”<p>　　年轻人摇着头，道：“没有听说——”他立时作了一个手势，不让公主开口，又道：“在这大半年来，我在喜马拉雅山麓隐居，这件事可能很轰动，但是我真的不知道，一点也不知道。”<p>　　公主又叹了一声，道：“我可以相信你，因为如果你知道的话，一定是你出面去帮他们解决难题，而不是我！”<p>　　年轻人将坐的姿势，变得舒服了一些，又道：“那难题是甚麽？”<p>　　公主却并不立即说出来，只是将手指甲在沙发的扶手上刮着，看来样子有点楚楚可怜，她的长睫毛在轻轻闪动着，声音也更动听，说道：“或许我太贪心了，做成这件事的酬劳，是一座位于卢森堡境内，十六世纪建成的古堡，有两百五十间房间——”<p>　　她讲到这里，抬起头来，眼中闪出了光辉，道：“那是真正的古堡，整座建筑，没有一寸地方，不是古董，在古堡建成之后，至少有十个以上的君主，曾在那古堡中住过或举行过会议！”<p>　　年轻人在公主开始提及那古堡的时候，就一直在摇着头，直摇到公主停止了说话。<p>　　公主望着年轻人，道：“你认为那不值得？”<p>　　年轻人继续在摇头，道：“不值得，为了这座古堡，就算是拾一条手帕，都不值得，你可想到，维持这样一座古堡，一个月要花多少钱？”<p>　　公主咬着下唇，轻轻地笑了起来。<p>　　公主一面笑着，一面道：“我知道，我请专家估计过，维持费大约是一年六百万美金。”<p>　　年轻人摊了摊手，道：“是啊，六百万美金，可以买很多东西了。”<p>　　公主直视着年轻人，道：“你想，如果我得了那座古堡，我会让它空在那里，每个月花维持费去保养它？”<p>　　年轻人又呆了一呆，才道：“我看不出你会有什麽特别的办法，卢森堡实在不是什麽旅游胜地。”<p>　　公主又盈盈笑了起来，道：“佛罗里达是旅游胜地！”<p>　　年轻人徒地一怔，随郎现出恍然大悟的神情来，接着，便呵呵大笑了起来，道：“好主意，像伦敦桥一样，卖给美国人。”<p>　　奥丽卡笑得很高兴——虽然她眉宇间看来，仍有点淡然的哀愁，她道：“对，美国人什麽都要，只要那东西比他们的国家历史更悠久。”<p>　　年轻人耸了一下肩，道：“你得先找到一个买主。”<p>　　公主道：“我找到了！”<p>　　年轻人扬了扬眉，他没有出声，但是他的神情分明是在问“什麽人！”<p>　　公生的唇，轻轻闪动着，在她丰满诱人的唇中，吐出了一个人的名字来：“金刚。”<p>　　这一次，年轻人不仅是呆了一呆，也不仅是挺了挺身子，而是霍地站了起来，而且还大声地叫道：“金刚！”<p>　　奥丽卡公主的神情有点苦涩，仍然低声道：“金刚。”<p>　　年轻人来回走了几步，谁都看得出，他在那一刹间，心中是如何之震惊和不安，他又道：“金刚，唔，金刚。”接着，他也苦涩地笑了起来，说道：“你真是找到了一个最好买主，唔，金刚！”<p>　　公主低嚷了声，道：“是的，他是好买主，他出得起好价钱，他出四千万美金，购买那座古堡，而古堡的搬迁，完全由他负责，他准备将这座古堡的每一寸都拆下来，照原来的样子，在佛罗里达州建造起来，作为他自己的住所，使他自己真正像一个皇帝。”<p>　　年轻人直到公主停了口，才坐了下来喃喃地道：“其实，他早就是皇帝了！”<p>　　年轻人说得不错，金刚就算不是皇帝，也和皇帝相若无几，金刚其实不是他的姓名，只是他的外号，他可以极有效地控制他五万以上手下的生或死，他是他统治的那个集团的皇帝。<p>　　金刚的手下有着各种各样的人才，金刚首次的资金是怎麽来的，已不可考了。但是现在，他却雇用三十名以上，年薪二十万美金的专家，专门处理他的财产，使他的财产，到达了天文数字，但即使这样，直到现在，金刚仍然控制着若干不法组织，这也是公开的秘密了。<p>　　有一个传说称，金刚为了怕给人买凶暗杀，所以他早就声言，任何职业凶手，只要能提供对他不利的情报，就可以获得十倍的报酬，所以前五年，想买凶杀他的人，总是死在自己买通的凶手手下，而近五年，已经没有人再傻到去和金刚比钞票了。<p>　　金刚也几乎网罗了世界上所有的第一流的职业杀手，他是一个会动生意脑筋的人，不会白养着那批职业凶手，于是，他也成为这批一流职业杀手的经理人，接受买凶的委托。他着实干了几件轰动一时的暗杀事件，都是无论怎麽调查，也查不到他身上的十全十美的犯罪。<p>　　这样的一个人物，年轻人又不禁摇了摇头。<p>　　公主望着年轻人，道：“本来，事情很简单，只要我做妥了这件事，古堡到了我的手中，我向金刚收钱，就解决了，可是我——”<p>　　年轻人道：“可是你解决不了那个难题！”<p>　　公主有点幽幽地道：“是，那也不成问题，问题是我已经向金刚收了定金一成，而金刚最不喜欢被人欺骗，要是交货的日子到了，而我交不出古堡来的话，金刚就会认为我是欺骗他，他就会——”<p>　　公主说到这里，面色变得很苍白，而且，不由自主，打了一个冷战。<p>　　年轻人没有出声，公主的声音，听来几乎象是在哽咽，她道：“离预定交货的日子，只有二十天了！所以我想起了你，只有你能帮我解决那个难题！”<p>　　年轻人又站了起来，来到了窗口，道：“究竟是什麽难题？不见得是三角等分吧？”<p>　　奥丽卡公主苦笑着道：“我无暇欣赏你的幽默，你答应过代我做一件事的！”<p>　　年轻人陡地转过身来，道：“是，但这件事必需是要做得到的，你叫我上月亮去，或者我还可以躲在宇宙飞船里，但是你如果叫我将整个月亮搬下来，那就是绝无可能的事情。”<p>　　奥丽卡公主皱着眉，过了半晌，才道：“你首先得跟我到一个地方去。”<p>　　年轻人没出声，公主又道：“到南非去！”<p>　　◇◇◇◇◇<p>　　南非是一个很奇怪的地方，或者，是仅存的几个奇怪地方之一，在那里，有色人等受到公然的排挤和歧视，且成为立国之根本。<p>　　当年轻人步出约翰尼斯堡的机场之际，虽然在他身边的是一个人人注目的黑发美人，而他也受到了第一流的待遇，但是他仍有一种说不出来的异样之感。<p>　　不过年轻人并没有花太多心思在这方面，在整个旅程中，他只是在想着：奥丽卡公主所遇到的难题，究竟是什麽事？<p>　　他叔叔曾经告诉他，事情可能和黄金走私有关，而当他一知道公主要带他来到南非之后，他也可以肯定这一点，因为南非正是黄金的出产地。<p>　　然而令他不明白的是，世界上每一个角落，几乎都有黄金私枭，也几乎任何黄金私枭，都有他们自己的办法，将黄金运来运去，奥丽卡公主为什麽一定要来找他呢？<p>　　在旅程中，公主并没有向他提及任何有关这次难题的事情，即使下了飞机，上了车，她也没有提。<p>　　可是年轻人却可以在公主的脸上，看到她的心事，越来越沉重，年轻人并不心急想知道，因为他可以肯定，离拂晓的时间，不会太远了。<p>　　车子经过约翰尼斯堡的市区，在一座宏伟高耸的建筑物之前，停了下来，那是一家著名的、贵族化的酒店，车子才一停下，酒店门口，穿着鲜艳颜色制服的侍者，就抢过来开车门。<p>　　可是，那侍者的手还未曾碰到车门，在他的身边，就出现了一个穿着雪白西装，身形高大，皮肤和他身上的西装相比，看来更显得黝黑的大汉，伸手将侍者推了开去，接着打开了车门。<p>　　年轻人先出了车子，自然而然地，他向那大汉看了一眼，心中也陡地升起了一个疑问。<p>　　那大汉的身量极高，超过六尺，深目高鼻，再加上鬃而浓密的头发和子，一望而知是雅利安种人，也就是说，是一个印度人。<p>　　接着，公主也出了车外，年轻人向公主望了一眼，公主象是有着一层歉意，低声道：“他是我们要来见的朋友的仆人！”<p>　　年轻人又咯怔了一怔，一句话，已几乎要冲口而出，可是却在刹那间忍了下来。他想要问的那句话，是：“我们要来见的是什麽人？”而他之所以没有说出口来，是因为他立时想到，他要见的是什麽人了。<p>　　年轻人在想到自己将会见到什麽人之际，又向公主望了一眼，公主抱歉地向他笑着，将声音压得更低，道：“对不起，我事先没有告诉你。”<p>　　年轻人只是微笑着，挽着公主的手臂，向酒店的大门走进去，同时，他用一种毫不在乎的声音道：“为什麽事先不告诉我？怕我知道了不敢来！”<p>　　公主笑得很迷人，道：“我也不知是为了什麽，不过我知道，就算我告诉了你，你也一定会来的！”<p>　　年轻人又淡淡笑着，道：“我以为，这是你和欧洲集团之间的事情。”<p>　　公主微笑着，道：“是的，不过他是原始的委托人。”<p>　　年轻人“嗯”地一声，道：“不错，黄金只有在他的国家里，才能卖到最高的价钱！”<p>　　公主吸了一口气，虽然她只是望了年轻人一眼，但是在那一眼的眼神之中，也无法掩饰她心中对年轻人的那种由衷的钦佩。<p>　　他们穿过大堂进入电梯，那身高六尺以上的大汉跟着他们一起进来，当电梯门快关上之际，才有一个老年绅士，匆匆赶了进来。<p>　　那老绅士并没有吸烟，可是手中，捏着一苹烟斗，而且他的身上，散发出一股烟草的香味，那种香味，是年轻人再熟悉不过的。<p>　　年轻人笑了起来，向那老年绅士偷偷眨了眨眼，可是那老绅士却象是完全没有注意一样。年轻人当然并不会因此而感到有丝毫怀疑，他绝对不用怀疑，那种熟悉的烟草气味，是他开始学步的时候，就闻惯了的，他的叔叔来了，虽然他叔叔曾对他说过，不能提供任何帮助，但是他还是来了。<p>　　年轻人觉得心神舒泰，电梯升到十二楼，老年绅士走了出去，电梯中只剩下了六个人，继续向上升，到了十八楼，电梯门打开，外面早有一个同样高大，也穿着白西装的印度人在等着。<p>　　公主挽着年轻人走出电梯，经过走廊，年轻人已发现，这一层，酒店原来的侍者，都已经调开，在走廊中来来去去的人，全是身高六尺以上，穿着白西装的印度人，而且他们有一个共通的特点，那就是他们的神情，完全象是铸模制出来一样，脸上的肌肉，全是刻板的，不懂得活动的那一类型。<p>　　年轻人和公主，一直来到了一扇有两个白西装大汉把守的门前，才停了下来。<p>　　他们才一停下，守门的两个大汉中的一个，就侧了侧身，打开了门，立时又退回到原来站着的地方，公主挽着年轻人，走了进去。<p>　　年轻人一进去，还未曾看清楚房间中的情形，就听到了一声怒吼，一个粗哑的声音喝道：“你来迟了，娃娃！”<p>　　年轻人停了一停，一个大汉，穿着一件鲜艳的睡袍，已向着他和公主，直冲了过来，公主不由自主，发出了一下低号声，闪到了年轻人的身后，年轻人也忙伸手向前，按了一按。<p>　　他的手并没有碰到那人的身子，那人已经停了下来，这证明那人的身躯虽然庞大，但是他对于他自己全身的每一根肌肉，都能控制自如。<p>　　年轻人望着那人，那人也望着年轻人，那人当然也是印度人，事实上，年轻人还可以知道这个人的准确籍贯，和他过去的一切。<p>　　年轻人知道，那人是印度北部无数支帮之一，巴哈瓦浦耳邦的人，他出生在一个总管之家，他的父亲是巴哈瓦浦耳土王的总管，总管的职位是世袭的，到他父亲逝世之后，他却没有继续当总管，而是毒死了土王，占据了土王的三十七个姬妾，足足逍遥了三年，事情才被揭发，在效忠土王的军队围攻之下，他放火烧了土王的宫殿逃走，从此之后，他就成了印度，或者说整个东方最危险的人物之一，他原来叫什麽名字，已经没有人知道了，但是他的外号，却人人皆知：印度老虎。<p>　　年轻人装着不认识地打量着印度老虎，印度老虎也打量着年轻人。<p>　　老实说，世界上最不舒服的事，莫过于被印度老虎这样的人，用他的眼珠，样瞪着来看的了。<p>　　印度老虎的眼睛不大，向外突出，他的眼珠是一种奇怪的灰色，仿佛不是生在眼眶之内，而是生在眼眶之外，浮在眼白之上，随时可以落下来的两块小石头。当然，如果真是两块小石头的话，绝不会引起被望的人有如此不舒服之感的，偏偏，那两块“小石头”，又是有生命的，迸射出一种难以形容的邪毒、暴虐的神采来。<p>　　年轻人和印度老虎对望了约莫半分钟，印度老虎又吼叫了起来，声音高而嘶哑，听了令人牙龈发酸，他向在年轻人身后的公主叫道：“娃娃，你带这样一个人来见我，是为了什麽？”<p>　　公主已经定过神来，她居然在看来盛怒的印度老虎之前，还能保持着微笑。<p>　　奥丽卡公主微笑着，道：“如果他不能帮你解决难题，那麽，世界上没有别的人可以帮你解决了！”<p>　　印度老虎又瞪了年轻人一眼，陡地怪声笑了起来，伸手直指公主的鼻尖，道：“娃娃，不是帮我，是帮你的！”<p>　　公主苦笑了一下，又向年轻人望了一眼，说道：“如果我早知道那欧洲集团的幕后委托人是他，我也绝不会去搅这件事。”<p>　　年轻人尽量使自己的脸上，出现微笑，可是事实上，他脸上的肌肉，却因为僵硬而有点麻木了。<p>　　这真是想不到的事，他会和印度老虎，面对面地站着！年轻人没有什麽可怕的事，但如果他在上机之前，确知自己要面对印度老虎的话，他真的可能考虑逃走，逃到不为人知的地方躲起来。<p>　　他这时，也知道他的叔叔为什麽要赶来了，他叔叔当然知道了印度老虎将会和他会面之故，而印度老虎是一个如此危险的人！<p>　　就算是同样危险的人，年轻人此际，也不会如此紧张，但是印度老虎不同。<p>　　因为年轻人曾经偷走了印度老虎黑组织金库中的藏金，令得这个黑组织瓦解，而在这件事发生之后，印度老虎将他恨之切骨，出了极高的赏格，要取他的性命。他答应奥丽卡公主帮助她，就是因为公主知道他的秘密。可是他再也想不到，因为要帮助公主，竟会要和印度老虎面对面在一起。<p>　　年轻人不由自主，望了公主一眼，公主显然不大有被人指着鼻尖呼喝的经验，是以她显得很手足无措，还是年轻人伸手，将印度老虎的手，推开了些，道：“不管是什麽人的难题，总之是有难题，对不对？”<p>　　印度老虎后退一步，瞪着年轻人，陡然以极其急骤的声音喝道：“姓名，来历，有关你自己的一切资料，快说出来！”<p>　　年轻人耸了耸屑，道：“没有，什麽也没有！”<p>　　印度老虎的神情，已经很愤怒，可是当年轻人伸出手来，也指着他的鼻尖之际，他变得真正暴怒了。<p>　　年轻人指着他的鼻尖，道：“听着，是你有事来求我，不是我求你！”<p>　　印度老虎一声怒吼，伸手来抓年轻人的手腕，年轻人早已料到这一着，立时反手抓过去，两个人的手，立时紧紧捏在一起。<p>　　两个人的手紧握互起，同时向后，用力一拉，谁也没有将谁拉动，印度老虎一脚向年轻人踢来，年轻人手上的力道突然一松，印度老虎的身子向后仰去，年轻人的身子已经趁机跃起，印度老虎一脚踢空，年轻人已在他的头顶，疾翻了过去，两个人的手仍然紧握着，年轻人一翻到了印度老虎的背后，将印度老虎的手臂，完全反扭了过来，印度老虎发出一下怪叫声，四个白西装的大汉，疾奔了过来，年轻人转身，松手，伸手在印度老虎的肩头上，轻轻拍了一下，道：“这是小孩子的游戏，我实在不想再玩下去了！”<p>　　印度老虎也疾转过身来，盯着年轻人，双眼不断眨着，足足过了一分钟之久。<p>　　在那一分钟之间，年轻人捏着拳，拳心不断在冒汗，因为根本没有人可以预测，印度老虎在凶性大发之下，会有什麽行动！<p>　　这一分钟的时间实在太长了，直到印度老虎慢慢转过身去，年轻人才轻轻地吁了一口气，印度老虎走开去，伸手推开了两个穿白西装的大汉，坐了下来。<p>　　公主连忙来到年轻人的身边，年轻人向公主使了一个眼色，他们也一起坐了下来。<p>　　印度老虎望着他们，说道：“我并不是不讲理的人，但是我不能容忍被人欺骗，我委托一个欧洲集团做事，这个集团的人答应了我，可是他们又去托别人，托了她。”<p>　　印度老虎向奥丽卡公主指了一指，公主立时现出苦涩的笑容来了。<p>　　印度老虎又道：“这已经是对我的一种欺骗，所以，我惩罚了这个集团的三个首脑。”<p>　　印度老虎讲到这里，公主的身子，不由自主，震动了一下，而且当年轻人向她望去的时候，她侧着头，避开了年轻人的目光。<p>　　年轻人心里明白，她一定早已知道这件事的，只不过象是要带他来和印度老虎见面一样，瞒着他，未曾告诉他而已。<p>　　印度老虎忽然笑了起来，道：“要知道我怎样惩罚这三个人麽？哈哈！”<p>　　他一面笑着，一面挥着手，一个穿白西装的大汉，立时递过了一苹极大的牛皮纸袋来，印度老虎接过，打开纸袋，抽出三张放得足有两平方尺大的彩色照片来，奥丽卡公主立时发出了一下惊呼，将脸转过来，抵在年轻人的肩头，年轻人也感到了一阵疴心！<p>　　印度老虎却象是十分欣赏照片上的形像，他一面看，一面还指着一张照片，抬头向他身边的大汉，道：“这一刀砍得不够直，应该将他的鼻子，齐中割开来的，左、右完全一样，不应该是斜的！”他又抬头，向那年轻人道：“将欺骗他人的人，用刀在脸上砍二十刀，这是我们家乡的一种习俗。”<p>　　年轻人“哼”地一声，他也不想多看那些照片一眼，因为照片上，那被砍成血肉　糊的脸，实在令人疴心。<p>　　印度老虎得意地笑着，将照片放在几上，盯着年轻人，道：“她接受了委托，要是也不能完成，那麽，她所受的惩罚，就完全一样。”<p>　　年轻人吸了一口气，到现在为止，他总算完全知道，奥丽卡公主的处境了，也明白了奥丽卡公主，真正是在生死关头之间。<p>　　年轻人伸手，将几上的照片，翻了过来，他显得很镇定，道：“一个人要是做不成这件事，就算你威胁着要在他脸上砍八十刀，也一样是做不到的。”<p>　　印度老虎阴森地道：“不一定，那至少会使得这个人拚命地去做！”<p>　　公主已经坐直了身子，面色十分苍白，当年轻人向她望去的时候，她眼中的歉意更甚，年轻人在她的手背上，轻轻地拍着。<p>　　年轻人道：“我看黄金走私，并不是什麽大难题，何以你看得那麽严重？”<p>　　印度老虎瞪大了眼睛，道：“问题是在于多少，一百公斤？一千公斤？我全可以运回去。”<p>　　轻人道：“你不见得想将南非金矿，搬回印度去吧！”<p>　　印度老虎点头道：“你猜对了！”<p>　　年轻人陡地站了起来。<p>　　将一座金矿，搬到印度去，如果不是他的耳朵有毛病的话，那就一定是印度老虎在发神经病了．那是绝对不可能的事情。<p>　　印度老虎冷冷地望着年轻人，道：“那是一座小型金矿，我已经经营了十年，没有人知道我是这座金矿的主人、这座金矿，每年生产纯金四千六百公斤，十年来所生产的接近五万公斤，而现在，已经开采完了，金矿也已经封闭了，我要将这个金矿中提出来的金子，全运回去。”<p>　　年轻人吁了一口气，是的，这种情形，可以说是要将整座金矿运回印度去，但形式上当然不同，所要运的，是五万公斤黄金，而不是整座金矿。<p>　　年轻人又坐了下来，在刹那间，他迅速地在转着念，他是在计算，五万公斤的黄金，体积是多少，体积并不大，大约是两点五立方公尺，如果将五万公斤黄金，铸成一块，和一张普通写字抬所占的空间差不多，可是它的重量，却是五万公斤，超过七万磅。<p>　　年轻人眨着眼，道：“这些黄金，你放在什麽地方？”<p>　　印度老虎突然发出了一连串的咒骂声，他在骂的时候，所用的语言，是印度北方的土语，年轻人一个字也听不懂，可是从他面肉抽搐的那种神情来看，可知他的心中，一定十分愤恨。<p>　　公主低声道：“别问他，他做了一桩蠢事，他相信了那个足球队走私黄金的故事——”<p>　　年轻人陡地纵笑了起来，道：“他不是将所有的黄金，全铸成了足球吧！”<p>　　公主也忍不住笑了起来；道：“正是，一共是两百八十二个。”<p>　　要不是印度老虎的脸色，变得如此之难看，年轻人一定会忍不住大笑而特笑，两首八十二个纯金的足球，只有白痴才会想到用这种方法，可以将这五万公斤黄金，运进印度去！<p>　　印度老虎面色铁青，恶狠狠地说道：“别笑，这是你们的事情，黄金到不了印度，你们的脸上——”<p>　　他讲到这里，陡地翻回几上的照片来，神情更加凶狠。<p>　　年轻人又将照片翻回去，道：“你想要这批黄金到达印度，首先就要停止对我们的威胁，这件事，在你看来，好像是做不到，但是在我看来，却再简单也没有，不过，我需要时间。”<p>　　印度老虎用极疑惑的眼光，望着年轻人，然后问道：“你要多久？”<p>　　年轻人道：“你在这里，将金子移交给我，一个月之后，你在印度收黄金。”<p>　　印度老虎的神情，更加疑惑，年轻人立时伸出手来，道：“不必问我用什麽法子，那是我的秘密！”<p>　　印度老虎笑了起来，道：“你应该知道，如果你欺骗了我的话——”<p>　　年轻人冷冷地道：“别再多说了，我知道你吃过大亏，你的赏格再高，到现在也还没有什麽结果！”<p>　　公主现出吃惊的神色来，印度老虎的脸色铁青，双手紧握着拳，年轻人却神色自若，印度老虎缓缓松开了紧捏的手，向一个大汉挥了挥手。<p>　　那大汉提着一个公文包，走了过来，放在几上，印度老虎道：“拿去，全部资料都在里面，你可以凭里面的文件，得到那批黄金。”<p>　　年轻人笑了笑，道：“两百八十二苹金足球！”<p>　　印度老虎的神情有点尴尬，但立时又凶狠地道：“从今天起，我给你一个月时间！”<p>　　年轻人叹了一声，手按在公文包上，奥丽卡公主望着他，年轻人的心中在苦笑，一边是印度老虎，一边是金刚，而他只有一个月的时间。<p>　　印度老虎面上的肉抽搐着，公主不由自主，向年轻人靠近些，印度老虎重复地道：“记住，一个月！”<p>　　年轻人提着公文包，站了起来，道：“好吧！”<p>　　印度老虎的神情，既凶狠又不放心，他盯着年轻人，又加了一句，道：“你要知道，如果你不能为我做到这件事，会有什麽后果！”<p>　　年轻人已经挺直了身子，他直视着印度老虎，并且，绥缓地伸出手指来，在印度老虎的肋骨上，轻轻戮了一下，印度老虎的一生之中，显然很少遇到这样的事，是以他陡地后退了一步，怪声叫了起来。<p>　　年轻人冷冷地道：“你要记住两点，第一，我不是为你做这件事，我是为奥丽卡，第二，你自己做不成的事，要求别人做，最好就是完全相信别人！”<p>　　印度老虎的双眼睁得极大，限珠转动着，面肉在不住地抽搐。<p>　　年轻人说完之后，向奥丽卡望了一限，就提着公文包，向门口走去，当他和奥丽卡来到门口的时候，才听得印度老虎发出了一声怒吼，道：“站住！”<p>　　年轻人站住，但是并不转过身来，奥丽卡公主紧张地握住了年轻人的手，印度老虎的声音之中，充满了愤怒，大声道：“我不是做不成这件事，而是我太有名了，不能做，而你能做，因为你是一个无名小卒！”<p>　　年轻人只是耸了耸肩，并没有其他任何表示，打开门，轻轻推开了站在门外的一个穿白西装的大汉，奥丽卡公主紧紧挽着他，走廊看来好像特别长，好不容易来到了电梯门前，进了电梯，公主才吁了一口气，低声说道：“对不起，真的，对不起。”<p>　　年轻人没有出声，只是皱着眉，他们一起走出了酒店，一路上，公主大约说了十遍以上“对不起”，声音一次比一次低，眼中流露出来的歉意，也一次比一次为甚，可是年轻人却始终不出声。<p>　　一直到公主第十五次说“对不起”之际，他们已经来到了另一间酒店的房间中了，年轻人才道：“没有什麽，我知道你现在有点后侮了。”<p>　　公主咬着下唇，低下头去。<p>　　年轻人放下手中的公文包，托着公主的下颔，令她抬起头来道：“你象是一个顽皮的孩子，专喜欢玩危险的游戏，我不相信你在乎出卖那座古堡所得的钱，你早就知道你做不成这件事，你也早想到了我，你的目的，只不过是想看看，我是不是做得成这件事而已。”<p>　　公主垂着眼，长睫毛在轻轻抖动着，年轻人显然已说中了她的心事。<p>　　年轻人继续说道：“你可能会失望，因为有一些事情，在想象中，很热闹有趣，可是，在实际进行之中，可能乏味得很的。”<p>　　奥丽卡公主没有出声，只是后退了几步，坐了下来，仍然垂着头，低声道：“现在我们可以退出麽？”<p>　　年轻人忽然笑了起来，他的心中忽然起了一股冲动，很想冲过去，拉住公主黑色的头发，将她提起来，在她的面上，狠狠掴上两掌，这是惩治顽童的最好方法。<p>　　可是他没有那麽做，只是有点僵直地站着，连他自己也不知道为了什麽。<p>　　就在这时候，房门上传来了敲门声，年轻人扬了扬眉，走过去，将门打开。<p>　　站在门口的，是一个身形十分魁梧的中年人，年轻人拦在门口，并不准备让这个人进来，而且，用一种疑惑的眼光，打量着他。<p>　　那中年人伸手，取出了一份证件来，打开，送到年轻人的面前，道：“我是弗烈警官，可以进来麽？”<p>　　年轻人没有出声，只是让了让身子，弗烈警官走了进来，锐利的目光四下扫射着，又向公主礼貌地行了一个礼，年轻人站在他的身后，道：“怎麽样，不是我的旅行证有问题吧？”<p>　　弗烈警官有点夸张地道：“不是，当然不是，欢迎你光临！”<p>　　年轻人笑了笑，道：“你们的欢迎方法很特别，我相信我一踏上你们的土地，就已经受到了特别的照顾。”<p>　　弗烈警官也笑了笑，道：“先生，那是因为你是一个特别的人物，我们花了很多时间，和各地联络过，可是完全没有你的任何资料。”<p>　　年轻人陡地放声笑了起来，而且坐了下来。<p>　　年轻人坐了下来之后，指了指身边的沙发，示意弗烈警官也坐下来，然后他道：“警官，根据联合国最近的统计，世界上的人口，是三十一亿三千六百万，不见得每一个人都在警方存有资料。”<p>　　弗烈警官直视年轻人，道：“当然，但是也不是每一个人一到就和印度老虎见面的。”<p>　　年轻人将身子靠在沙发背上，道：“如果印度老虎在这里犯法，你们应该去对付他！”<p>　　弗烈警官忙摇着手，道：“没有，他在这里，完全是合法的——”<p>　　他讲到这里，身子向前略俯了俯，压低了声音，道：“不过我们知道，过去十年来，他一直拥有一个金矿，这个金矿所生产的黄金，从来也未曾申请过出口，估计十年来，已到了三万公斤这个数字，朋友，如果你想将这批黄金私运出口，那麽，我们的监狱中，日子并不怎麽好过，和这里差得远了。”<p>　　年轻人神态很悠然，道：“我想世界上不会有什麽监狱是有趣的，多谢你提醒我，不过，作为一个好的警务人员，你的做法，好像有点不对头，因为我很可以告你恐吓我的。”<p>　　弗烈警官略怔了一怔，但随即笑了起来，道：“谢谢你提醒我，为了报答你，我再提醒你一件事，不但将三万公斤黄金私运出口，是不可能的事，想将三万公斤黄金，运到印度去，更是不可能的事，你很聪明，奥丽卡公主也是世界上最可人的女友，朋友，你自己想想吧！”<p>　　年轻人伸了一个懒腰，道：“警官，我百分之一百同意你的话，要是谁想那样做，那麽，他不是超人，就是白痴了，对麽？”<p>　　弗烈警官站了起来，道：“完全同意！对不起，打扰了两位，我告辞了。”<p>　　他转过身，向门口走去，年轻人也站了起来，说道：“等一等，我忘了请问一句——”<p>　　弗烈警官转过身来，直视着年轻人，年轻人道：“如果将三万公斤黄金，要公开申请运出贵国，有什麽手续？”<p>　　弗烈警官略怔了一怔，摊了摊手，道：“很困难，每年黄金出口的数字，有一定的限制，只怕要全部运出口，至少要等上十年八年。而且，还未必批准！”<p>　　年轻人“呀”的一声，道：“原来是这样！”<p>　　弗烈警官又瞪了年轻人一眼，看他的样子，象是想说些什麽，但是他未曾讲出来，就走了出去。<p>　　弗烈警官走了之后，年轻人又坐了下来，奥丽卡公主低声说道：“你准备怎麽办？”<p>　　年轻人又呆坐了一会，才抬起头来，道：“你可知道有什麽地方，可以躲藏起来，不被人找到？”<p>　　奥丽卡公主咬了咬下唇，道：“那要看找你的是什麽人，才能有答案。”<p>　　年轻人道：“印度老虎和金刚！”<p>　　公主苦笑了起来，道：“据我知道，世界上还没有这样的地方。”<p>　　年轻人站起来，来回踱了几步，来到了电话旁，将电话听筒拿了起来，伸向公主，道：“打电话给玲珑手，他或者会想到有这样一个地方，他一定会替你找到这样一个地方让你躲起来。”<p>　　公主的神情有几分驽讶，也有几分尴尬，年轻人冷冷地说道：“快，我早就知道，你是在玲珑手那里，知道我的秘密的了。”<p>　　公主走了过来，在年轻人的手中接过电话，年轻人立时提起公文包，“向门口走去，一面走，一面道：“你一找到了可以躲藏的地方，就立即去躲起来，直到听到印度老虎和金刚不再我你为止！”<p>　　公主有点焦急，道：“你——”<p>　　年轻人道：“别理我！”<p>　　公主吸了一口气，道：“我怎麽和你联络？”<p>　　年轻人继续走向门口，道：“根本不必要再连络！”<p>　　年轻人已经来到门口了，公主的声音更焦急，道：“你至少应该知道我躲在什麽地方！”<p>　　年轻人已经抓住了门柄，他并不回头，道：“不必要，我不知道你躲在什麽地方，不论在什麽情形之下，危险的只是我一个人，你是安全的，只求玲珑手不要像出卖我一样出卖你，那就好了。”<p>　　公主呆呆地站着，年轻人已经拉开了门，走向外，公主的神情更焦切，她实在想说些什麽，再将年轻人留住一会，可是她发觉心头一片茫然，竟然一句话也说不出来。<p>　　年轻人走出了房门，反手将门关上，房门关上的声音并不大，可是那“拍”的一声，却象是在公主的心头，造成了重重的一击。<p>　　她呆呆地站立，又好久，才按了按电话，用低沉的声音，道：“接线生，请替我接罗马的长途电话。”<p>　　然后，她放下了电话，坐了下来，坐着发怔，心头感到一片空虚。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_3'>第二册 足球 第二章</b><p>");

document.write ('　　弗烈警官接到的报告是：曾和印度老虎会晤的年轻人，当日就离境，目的地是肯尼亚。<p>　　第二份报告是，奥丽卡公主在第二天离境，目的地是罗马。<p>　　这两个人离境之际，全都受到特别的“照顾”，但是在他们身上，别说没有三万公斤黄金，连三公斤黄金也找不到。<p>　　弗烈警官很有点大惑不解，不过他是一个很有韧性的人，他知道，印度老虎一定会将那批黄金运出去，他只要等着，鱼儿就会落网，所以，在他接到报告之后，只是惊讶，并没有什麽别的表示。<p>　　而印度老虎在接到报告后，却大不相同，年轻人一走，他立时打电话给公主，不过公主的回答很冷淡：“一个月的限期，是你自己订下的，在这一个月之内，如果他的行踪，能让你知道，警方还有不知道的麽？”<p>　　等到奥丽卡公主也失了踪之际，印度老虎又曾跳了一阵双脚，可是一个月的期限，是他自己订下来的。他花了很多工夫，动员了世界各地的手下，和与他有联络的各组织，调查那年轻人，可是所得的资料，却少得可怜。<p>　　当然，印度老虎其实根本不必担心什麽，他绝不必担心他那批藏在秘密地方的黄金，会有什麽失闪，因为根本没有什麽人搬得动它们，就算有人能搬得动它们，也绝没有办法运出去，要是有办法的话，印度老虎他自己早就这样做了，还用在欧洲招请高手吗？<p>　　印度老虎耐心地在约翰尼斯堡住了下来，等候消息。<p>　　◇◇◇◇◇<p>　　奥丽卡公主一到了罗马，就和玲珑手见了面，玲珑手看到公主的时候，上身向后仰着，因为他唯恐又像上一次一样，公主突然在他的脸上，用力抓上一下，脸上贴上一个星期的胶布，究竟不是怎麽体面的事。<p>　　玲珑手立时用私人飞机，将奥丽卡公主送到了意大利北部，小飞机在飞行途中，奥丽卡公主跳伞着落，印度老虎和金刚派出来的跟踪人员，当小飞机在机场降落，而未见奥丽卡公主下机之际，都知道自己上了当，可是他们却无法知道公主在何时何地离开飞机的。<p>　　玲珑手的安排十分妥善，他的身子虽然胖得行动不便，但身子还很灵活。<p>　　他将奥丽卡公主，安排在一间建造在高山之山巅，要靠吊篮才能上下，几乎与世隔绝的修女院之中。当然，玲珑手所负责的，只是奥丽卡公主的安全，让印度老虎和金刚的手下找不到她，至于修女院中的生活是不是舒服，玲珑手是管不到的了。<p>　　◇◇◇◇◇<p>　　在南非角城的码头，日夜不分，都是闹哄哄的，在高大货仓的隙缝中，开设着低级的酒吧，各种国籍的水手，混杂在一起，烟雾腾腾，廉价香水和劣等酒的气味，混杂在一起，年华老去却还在卖弄风骚的吧女，发出充满凄酸的笑声，夹杂在沙沙发声的旧唱机声音之间，这种环境，或许也是最安全的了，因为在这里，谁也不会问谁的来历，完全没有人来管你。<p>　　年轻人在离开约翰尼斯堡之后，的确到了肯尼亚，只不过他一下机，就摆脱了监视他的人，然后，他偷上了一艘开往角城的货船，在闷热的货舱中过了四天，当他再偷出那艘货船之时，他头发凌乱，神情疲倦，双目无神，子很长，已经十足是一个落魄和混迹天涯的水手了。<p>　　年轻人就住在一间这样低级酒吧上的一间低级酒店之中，当他打发了三个想来自荐的妓女之后，开始化装，在天还没有十分亮之时，他就离开了那酒店。<p>　　那种酒店也是最安全的，出入的人，完全没人过问，只要进门的时候，交出当天的房租就行了。<p>　　年轻人在离开酒店之前，经过精妙的化装，使他看来更象是一个水手，他在角城的码头上，走了一个小时，来考验他自己的化装。<p>　　要是在那一小时之中，有人向他额外地多望一眼的话，那麽他一定会考虑更换化装的，但是完全没有，他普通得没有人肯多望他一眼。<p>　　年轻人在将近中午时分，离开了角城，他采用了最廉价的旅行方法，乘搭货车，三等火车，有时候在一起，有时侯和货物作伴侣。<p>　　两天之后，他又来到了约翰尼斯堡，他离开了足足一个星期。在这一个星期之中，他所做到的只是一点：当他再进入约翰尼斯堡时，可以肯定的是，弗烈警官绝对不知道他已经来了。<p>　　不过他还须要克服一点：他的到达，连印度老虎都不能知道。<p>　　这几乎是不可能的，因为他一定要先去检视那批黄金，而印度老虎的得力手下，一定在守护着那批黄金。<p>　　印度老虎给他的那公文包中，有着详细的指示，他知道黄金是藏在市内一幢大厦的地窖中。<p>　　他早已详细地研究了那幢大厦所在的地址，所以他有办法，不让印度老虎知道他的到达。<p>　　他住在黑人区的下级旅店中，一连两天，忙着购买或者偷窃他需要的东西，例如一具强力风镐，就是偷来的。<p>　　另外一样，他根本不能买得到，只好偷到手的东西，是一份那幢存放金子的大厦附近的地下下水道系统图，那花了他不少时间，在工务局的档案室中，进出了两次，才算弄到手。<p>　　第三天开始，他就一直在下水道中，与污水为伴，他弄了一条直径三十公分的地道，仅仅可供一个人爬过去，直达那幢大厦的地窖。由于地窖的水泥墙十分厚，最后的一尺，他需要使用炸药，然后，他进入了那个地窖，这已经是又一个星期天后的事了。<p>　　当他进入了那个藏金的地窖之后，他实在忍不住想笑起来，地窖很大，五万公斤的黄金，或者说，两百八十二苹黄金铸成的足球，并没有占据多少空间。<p>　　他在一苹金足球上，坐了下来，脚踢着另一苹足球，那苹“足球”只是微移动了一下。<p>　　他才一见那麽多黄金铸成的足球之际，心中只想笑，笑印度老虎的愚蠢，但当他坐下之后，笑不出来了，这批黄金，他能用什麽方法运出去？<p>　　他甚至无法改变这些黄金现有的形状，因为这麽多黄金一离开这里，弗烈警官立即就可以知道的，他不待有任何行动，就会琅当入狱了。<p>　　地窖中极度黑暗，年轻人仍然坐在金足球之上，燃着了一支香烟，地窖中也很静，他可以听到地道外面，下水道中，污水流过的声响。<p>　　在打通那条地道之际，他已经有过计划，所以他那条地这是斜的，斜向上。而且，地道也可以供金球滚过去，他也带备了小型起重机，可以将金球吊起来，从地道中滑到下水道去。<p>　　当然，他也查过这一系统的下水道最近的出海口，下水道中，污水的流动，可以减轻黄金的重量，他考虑过，将两百八十二颗金球，运到下水道的出口，以他一个人的力量，日夜不停地工作，至少也要五天。<p>　　他再吸了一口烟，然后怎麽办呢？那绝不是他一个人的力量，所能够负担得了的。<p>　　他吸了一口气，他的叔叔，在约翰尼斯堡的，他的叔叔，应该能帮他解决再下去的困难。<p>　　他又爬出了地窖，离开了地下水道，回到低级酒店，打了一个电话，半小时之后，在路边，他和他的叔叔见面，年轻人先将这些日子来的经过，讲了一遍，他的叔叔咬着烟斗，用心听着，在年轻人讲述的过程之中，他一点也没有表示他的意见。<p>　　年轻人讲完，他的叔叔仍然不出声，年轻人道：“我要一艘货船，和靠得住的水手。”<p>　　年轻人的叔叔，敲了敲烟斗，将烟斗里的烟灰敲了出来，又吹通烟斗的管子，道：“货船？我看你弄错了！”<p>　　年轻人瞪大了眼睛，道：“我已经计算过了，我将这些金球，全由下水道，一直推到水道的出口处，是在海边，如果有一艘船的话，我可以将这些金制的足球，用起重机吊起来。”<p>　　年轻人的叔叔在烟斗中塞上烟丝，慢条斯理地道：“你想过没有，用起重机将金球吊起来，难道不会有人看到，看到的人又不会纪疑？”<p>　　年轻人怔了一征，可是他随即笑了起来，道：“叔叔，你别忘了，那些球，外面上看来，完全和足球一样，人家就算看到了也不会起疑的。”<p>　　年轻人的叔叔望着年轻人，年轻人知道他叔叔这样望着他，一定是他的想法，有什麽不对头的地方了，可是一时之间，他却又想不出来。<p>　　他叔叔在望了他近一分钟之后，叹了一声，道：“你太疲倦了，这不能怪你。你想，要是你看到有人用起重机，在水底将足球吊起来，你会怎麽想？”<p>　　年轻人“啊”地一声，伸手在自己的额头上，拍了一下，道：“真的，我怎麽没有想到这一点，看来，我不应该要一艘货船，应该要一艘——”<p>　　他停了片刻，在想着应该要什麽，他叔叔已经接上了口，道：“一艘挖泥船！将金球连海底的泥，一起挖上来，那样才行！”<p>　　年轻人忽然笑起来，道：“不，一艘驳船，有起重机设备的驳船，我又想到了运输的方法，我们根本不必将金球吊到船上来，只要吊在水——”<p>　　年轻人的叔叔陡地一拍手掌，道：“对，利用水的浮力减轻重量，将金球吊在水中航行。”<p>　　他又用力拍着年轻人的肩头，说道：“看来不可能的事，已经做了一半了，我会去准备一切，驳船、潜水人，当然全用我们的人，最可靠的。”<p>　　年轻人搓着手，说道：“我还要设计一种机械，可以将金球推着，在下水道前进。”<p>　　他的叔叔笑着，道：“我已经准备好了，这是图样！”<p>　　他取出一份图样来，从图样上看，那是种机械，象是小型的推土机。<p>　　年轻人和他叔叔互望着，会心地笑起来。<p>　　年轻人对他叔叔，有着衷心的佩服，他从下水道，进入那个大厦的地窖，从计划到行动，从未曾和任何人谈起过，但是他叔叔却早已为他准备了应用的机械，证明他叔叔早已料到他除了这个方法之外，根本没有第二条路可以走。<p>　　年轻人也可以肯定，印度老虎一定猜不到这一点，就算他将地窖中的金球全运走了，印度老虎也不会知道，以为他那一批黄金，还在地窖之中。<p>　　年轻人想到了这一点，心中陡地一动，他心中陡然之际所想起的那件事，是如此之大胆而危险，以致不但令得他心中一怔，而且身子也不由自主，震了一震。<p>　　他立时向他的叔叔看去，他叔叔也正望着他。从他叔叔的神情中，他立时知道，他所想到的是什麽，已经被他叔叔料到了。不但料到，而且，他叔叔一定早已经想到了这一点。<p>　　年轻人不由自主吸了一口气，道：“行得通麽？”<p>　　他叔叔的态度很悠然，道：“天下没有什麽行不通的事情！”<p>　　年轻人站了起来，来回踱了几步，他叔叔笑芳，道：“当然，如果你不同意的话，我不会做的。”<p>　　年轻人了起来，道：“叔叔，你已准备了什麽？”<p>　　他叔叔伸了一个懒腰，道：“你还用问？当然是两百八十二个足球。”<p>　　年轻人大声笑起来道：“铅制的？”<p>　　他叔叔点了点。<p>　　年轻人又来回踱了几步，皱着眉，铅的重量和金的重量不同，如果拿起一个足球去秤一下重量，印度老虎当然立时可以发现他那批黄金，叫人掉了包。<p>　　但是，印度老虎不会这样做的，因为印度老虎对着这批黄金，束手无策，当他答应替印度老虎弄走那一批黄金之际，印度老虎也不带他自己来，由此可知，这件事，是不会揭穿的，金制的也好，铅制的也好，那批“足球”，可能永远躺在这个地窖之中。<p>　　而且，更有利的是，印度老虎不敢来检查这批黄金，因为当地政府正在注意他，要是为当地政府知道了这批黄金的所在地点，他更是永远无法将之运出去了。<p>　　以上几点，全是对他有利的！<p>　　当然，要进行这种大胆的措施，也有不利的因素在。<p>　　不利的是，他如何去回答印度老虎，说他无法运走那一批黄金呢？<p>　　年轻人想到，不但要对付印度老虎而且对付金刚，他眉心的结，越来越紧他叔叔却笑了起来，道：“是不是觉得印度老虎不容易对付？”<p>　　年轻人苦笑了一下，说道：“还有金刚！”<p>　　老头子瞪着他的侄子，忽然笑了起来，年轻人起先还不明白他叔叔为什麽笑，只是发着怔，可是不到半分钟，他明白了他也笑了起来，两叔侄笑成一团，而且互相拍着到方的膝盖，看他们的样子，好像是得到了最新玩具的小孩子一样。<p>　　年轻人伸了一个懒腰，道：“我要好好睡一觉！”<p>　　老头子道：“你没有公主的消息？”<p>　　年轻人摇头道：“没有，我也不希望有，连我也不知道她在那里，印度老虎和金刚，自然也找不到她。”<p>　　老头子也伸了一个懒腰，道：“你休息吧，我带两个人去工作，你不用担心了！”<p>　　年轻人笑了起来，当他的叔叔离去之后，他实在忍不住继续地笑着，因为这是他在一小时之前，未曾想到过的，在一小时之前，他所想的，还只是如何把这批黄金运到印度去。<p>　　老实说，他想不出有什麽办法，可以将这批黄金安然私运进印度的境内，那实在是不可能的事。<p>　　但是现在情形不同了，这批黄金，将永远不会到达印度境内！<p>　　年轻人笑了许久，才痛痛快快地洗了一个淋浴，然后，躺了下来，安然进入梦乡。<p>　　他完全可以放心地去睡，因为他相信他的叔叔会替他完成那一部份工作。<p>　　等到他睡醒之后，他也去参加了金球的推运工作，那种机械设计得很实用，当时他听到印度老虎真的将黄金铸成了足球，只觉得滑稽和好笑，但是现在，他却不得不感谢印度老虎，因为球体总容易推动得多。<p>　　小型油压起重机，将金球从地窖中吊出来，放在下水道中，然后那种机械就发挥作用，以每分钟十二公尺的速度，向前推进。<p>　　要将那两首八十二苹金球，一起由下水道中推得跌进海中去，也不是容易的事情，虽然工作的人数增加了三个，但是时间上反倒超出了预算两天。<p>　　不过，一切总算顺利，年轻人潜水下去看过，金球大都陷在海底的污泥之中，只要有潜水人参加工作，将之吊在船下，并不是什麽难事。<p>　　接下来的几天中，事情分头进行，年轻人在驳船上指挥潜水人工作，他的叔叔，则一个一个将铅制的足球，由下水道运进那大厦的地窖中去。<p>　　一切全在神不知鬼不觉的情形下进行，为了尽量减少印度老虎发现金球被掉包的机会，铅球运进大厦地窖之后，完全照原来的样子放着。<p>　　等到一切都做妥当之后，他们更肯定，在短期内，印度老虎是绝不会发现的，因为这些日子来，大厦地窖的门，只是锁着，完全没有人进来察看一下，他们去观察过印度老虎派来守门的几个人，那几个人除了喝酒之外，就是赌钱，显然他们都以为藏在地窖之中的，是不能被搬移的财富。<p>　　金球用特制的网，悬在驳船的底部，驳船在缓缓驶出海去之际，年轻人从驾驶舱走出来，伸了一个懒腰，和他的叔叔相视而笑。<p>　　他叔叔道：“别以为事情完了，如何安排印度老虎和金刚起冲突，你还要下一点功夫。”<p>　　年轻人笑了起来，道：“那……．我看不太难吧！”<p>　　他叔叔望了他一眼，可是还没有开口，年轻人已经抢着道：“有时候，难的事情做来容易，而容易的事情，做起来可能会很难。”<p>　　这正是他叔叔的口头禅，他叔叔笑了起来，在他肩头上拍了拍，年轻人跳下了一艘快艇，解开了缆，快艇向前驶去。<p>　　年轻人在快艇中，望着海面上，被快艇滚开来的水花，他的心中已经有了决定，先去见印度老虎。<p>　　他没有回到自己的廉价酒店，而是回到了他叔叔的酒店房间中，缓缓地喝了一杯酒，又将他的计划，想了一遍，然后换了衣服，离开了酒店，他再三警告自己，在见到了印度老虎之后，千万要忍耐着，不能发笑，印度老虎虽然凶残，但也绝不是好愚弄的人，只要一不小心，他就会露出马脚来的。<p>　　年轻人在离开酒店还有几十码的时候，就开始“培养感情”，使得自己的脸上，现出一种十分激愤的神情，可是，他才走进酒店的大堂，就陡地呆了一呆。<p>　　一个他在预算中并没有想见到的人，突然出现在他的面前，那个身形高大的弗烈警官！<p>　　弗烈警官仍然穿着便装，他的样子看来实在很普通，可是年轻人的心中，对于弗烈警官是一个极其精明能干的警官，这一点，却从来也没有怀疑过。<p>　　年轻人想不去看弗烈警官，可是弗烈警官已经向着他，迳直走了过来，他只好也停了下来。<p>　　弗烈警官向年轻人笑了笑，年轻人无法猜测他这样对自己笑是什麽意思，而这样的情形下，最好的办法，自然是也对之毫无意义地微笑，而且年轻人不让弗烈警官先开口，就道：“你在这里，不是为了保护印度老虎的安全吧，难道你没有别的任务？”<p>　　弗烈警官望着年轻人，道：“不妨坦白告诉你，我的专职，就是对付印度老虎，监视一切和他有来往的人。”<p>　　年轻人摊了摊手，道：“真不幸，我看不出这个任务有什麽有趣的地方。”<p>　　年轻人一面说着，一面向电梯口走去，可是弗烈警官却跟在他的后面，道：“有趣的地方，不能说没有，例如我发现了你，就极有趣！”<p>　　年轻人皱了皱眉，他仍然不知道弗烈警官这样说，是什麽意思，但是他却不得不停了下来，道：“我有趣？我什麽地方有趣？”<p>　　弗烈警官道：“有趣得很，例如你是什麽人？你叫什麽名字？你从事什麽职业的？”<p>　　年轻人笑了起来，这：“我想，在我的入境记录上，要查到这些，并不是十分困难吧？”<p>　　弗烈警官也笑了起来，道：“你以为我会相信你叫王三，职业是中学教师，到这里来，是为了搜集鱼类标本？”<p>　　年轻人摊摊手道：“如果你不是想指责我的护照是假的，你只好相信这些。”<p>　　这时，电梯门打了开来，年轻人走了进去，弗烈警官竟然也跟了进来。<p>　　年轻人按了按钮，道：“警官先生，我想印度老虎不见得会欢迎你吧！”<p>　　弗烈警官却不理会年轻人的这句话，电梯门关上，电梯开始上升，弗烈警官说道：“先生，虽然我找不到你正式的资料，但是，我从私人方面，得到了你的一些资料，我想，在蒙地卡罗那次，你一定得了甜头，你还记得那个流亡政客的保险箱麽？”<p>　　年轻人又不由自主地皱了皱眉，弗烈警官一直缠着他，这使他感到十分困扰，他去见印度老虎，心情并不轻松，是不是能够成功，他自己也没有把握，弗烈誓官再来缠之不已，自然更增加他的麻烦。<p>　　可是他又知道，弗烈警官象是一苹机警的警犬一样，稍微闻到一点异味，就会使他警觉起来的。<p>　　年轻人装成淡然地一笑，道：“当然记得，我想你一定也知道，结果，那个流亡政客自己也打不开那具保险箱，我怎能得到什麽甜头？”<p>　　弗烈警官向年轻人挤了挤眼道：“旁人怎麽想我不知道，不过我倒可以肯定，那四亿美钞，一定不在那苹保险箱之中了！”<p>　　年轻人竭力控制自己的肌肉，才能使自己的震动，看来不太显著。<p>　　而这时电梯已经在印度老虎所住的那一层停下来，门打开，两个穿白西装的大汉，神情紧张地望着。年轻人向外走去，弗烈警官这一次，没有再跟出来，只是在他身后大声叫道：“和你谈话很有趣，再见！”<p>　　年轻人才走出两步，电梯已经向下落去，在走廊的转角上，又过来了两个穿白西装的大汉，四个人拦在他的身前，用充满疑惑的目光望着他。<p>　　年轻人立时道：“通知老虎，我有要紧的事要见他！”<p>　　两个穿白西装的人在年轻人的身边走过，然后转身，一边一个，挟住了年轻人的手臂，另外一个上来，在年轻人的身上，迅速又熟练地轻拍着，看他的身上，是不是藏着武器。<p>　　以年轻人的身手而论，他原可以轻而易举地将眼前四个人击倒的，但他却并没有那样做。<p>　　那个检查他身上是不是有武器的人迅即后退，那两个挟住他的人，却并不松手，半推半架着将年轻人向前推去，一直来到了房门口，其中一个，才伸手敲门，接着，就推开了门。<p>　　门一推开，年轻人就看到了印度老虎。印度老虎懒洋洋地坐在一张宽大的沙发上，一个身形健美，几乎是半裸的金发女郎，正在替他修着指甲。<p>　　年轻人走进来，他连头都不抬，只是冷冷地问道：“你已经成功了麽？”<p>　　年轻人在被推着从走廊上走进来时，已经有足够的时间，培养愤怒的情绪所以这时，突如其来的发作，对他来说，并不是什麽难事了。<p>　　印度老虎的话才出口，年轻人便发出了一声大叫，同时，双肘向后一缩，“碰碰”两声，手肘撞在他身后两个人的胸口，撞得那两个人发出了一下闷哼声，倒退了开去，同时，他陡地踏前一步，抓住了那女郎的手臂，将那女郎提了起来，手臂一挥，道：“出去！”<p>　　那女郎站了起来，一脸不知所措的神色。<p>　　年轻人又发出了一声大喝，道：“出去！”<p>　　那女郎吓得连修指甲的工具都来不及带，就匆匆忙忙地走了出去。<p>　　房间中几个穿白西装的人，神情都显得很紧张，但是印度老虎毕竟不同，他仍然坐着，反着手背，看着被修剪得十分齐整的指甲，道：“不错，我喜欢你这样的作风！”<p>　　年轻人“哼”地一声冷笑，伸手直指着印度老虎，道：“起来，别坐在那里，自己以为是一个大哼！”<p>　　印度老虎抬起头来，在他的脸上，掠过了一丝怒意，但是他显然对自己极具信心，他沉声地道：“我是一个大亨，你说对了！”<p>　　这样的回答，是早在年轻人的意料之中，而如何对付印度老虎的这句话，年轻人心中也早就想妥了，是以他立时一声冷笑，手指得更近，道：“大亨？<p>　　在印度北部的茅屋里，还是在酒店的豪华套房之中，大亨，哼！”<p>　　印度老虎被激怒了，霍地站了起来，厉声道：“你说话要小心一点！”<p>　　年轻人的声音更大，道：“你可知道，我去过了一次美国，为了你的事？”<p>　　印度老虎吼叫道：“你去过地狱，也不关我的事！”<p>　　年轻人泠笑了起来，道：“或许在地狱，会有人怕你，我是为了需要一些机械，才到美国去的，我是在为你做事，可是我却得到了极不堪的待遇，在美国的同道，说你根本已经是一个死人了，不值得为你做任何事情！”<p>　　印度老虎的面肉抽搐着，声音听来凄厉，道：“谁那麽说，谁？”<p>　　年轻人坐了下来，道：“我不知道，可是只要我去请求帮助，谁都那麽说后来，奇事发生了。”<p>　　印度老虎道：“别对我说废话。”<p>　　年轻人道：“一点不是废话，那天晚上我的车子被人阻截，两个人立时蒙上我的眼，说是有一个人要见我，接着，我就被送到机场，蒙着眼上了飞机，足足飞行了六小时才降落——”<p>　　印度老虎的神情，有点紧张，道：“你见到了什麽人？”<p>　　年轻人直视着印度老虎，道：“我不认识他，他身形很臃肿，说话有德州口音，他说你一定认识他的。”<p>　　印度老虎的面肉抽动着，也坐了下来，他虽然没有说什麽，可是看他的神情，他的心中，一定已经认定了一个人，那是毫无疑问的事了。<p>　　年轻人又道：“那人一见了我，就向我吼叫，道：“滚回去见印度老虎，而且，我有一件东西，要托你带给他，希望他看到了不要气死！”<p>　　印度老虎的脸色铁青，道：“什麽东西？”<p>　　年轻人说道：“我不知道，那是密封的。”<p>　　印度老虎看着年轻人，面肉抽搐着，道：“拿来！”<p>　　年轻人伸手入袋，他的手才伸进去，两个穿白西装的人陡地跨前去，同时伸手，抓住了他的手腕，年轻人怔了一怔，笑容有点苦涩，道：“别紧张！”<p>　　那两个人将年轻人的手腕握着，将他的手慢慢提了出来，印隆老虎闷哼了一声，作了一个手势，其中的一个人伸手入年轻人的袋中，取出一个信封来，交给了印度老虎，印度老虎接过信封来，先看了看信封上的火漆封口。<p>　　在那个红色的火漆封口上，有一个印鉴，看来很模糊，但是印度老虎一看之下，面上的怒意更甚。<p>　　年轻人的心中暗暗好笑，不过脸上却不动声色，他假造金刚所用的那个印鉴，故意弄得很模糊，反正只要形状相似，印度老虎是不会怀疑的。<p>　　印度老虎立时扯开了信封，在信封之中，抽出了一张纸来，那是一张上面有许多圈的银行本票。<p>　　而印度老虎在看到了那张银行本票之后，所发出的那下吼叫声，是如此之骇人，以致令抓住了年轻人手腕的那两个穿白西装的人，不由自主，松开了手，向后退去。<p>　　印度老虎瞪着那本票，双眼的眼珠，象是要自他的眼眶之中挤了出来一样。<p>　　年轻人装出一副莫名其妙的神气，向印度老虎走过去，来到了印度老虎的身前，向那张本票看了一眼，才大惊小怪地道：“一千万瑞士法郎，看来，金刚一定有什麽事求你了！”<p>　　印度老虎又发出了一下吼叫，突然一拳向年轻人兜胸打了过来，年轻人并不躲避，只是陡地吸了一口气，印度老虎的那一拳，看来重重打中了他，但是事实上，早在他一吸气之间，力道已全被卸去了。不过，年轻人还是向后连退了几步，坐倒在沙发上，而且，装出痛苦而且受了委屈的神情，叫了起来，道：“我做了什麽，为什麽要打我？”<p>　　印度老虎象是根本未曾听到他的叫嚷，只是抓着那张本票，来回踱步着，神情越来越怒，牙齿和牙齿磨着，发出“格格”的声来，又发出一下接一下的怒吼，最后，重重一拳，敲在一张茶几之上。<p>　　印度老虎那一拳，打得茶几上的东西，一起震得跳了起来，有的落在地上。<p>　　这时候，房间中所有穿白西装的人，都吓得一动不动地躲在角落处，望着印度老虎。印度老虎大口呼着气，抬起头来，道：“好！好！我终于找到他了！是他，我一直在找的人是他！”<p>　　他一面叫着，一面又嚷起来，道：“快订机票，我们到美国去！”<p>　　他叫了几下，陡地又挥手，道：“不，我们先回印度去，我有办法对付他我一定有办法对付他的！”<p>　　年轻人站了起来，看来象是有点快意，问道：“那批黄金，我的意思是——”<p>　　印度老虎立时又吼叫了起来，道：“不要理会那些黄金，我有更重要的事要做，滚，你替我滚！”年轻人袋出一副还想说话的神气，可是印度老虎的手，已然直指着门口，年轻人只好无可奈何地摊了摊手，向外走了出去。一直到他来到电梯的门口为止，他还可以听到印度老虎的吼叫声。<p>　　◇◇◇◇◇<p>　　海上很平静，驳船行驶得很慢，年轻人和他叔叔坐在船舷上钓鱼，优哉悠哉。<p>　　年轻人道：“那张本票，我藏了两年，现在才找到真正的用处，印度老虎绝想不到我会将那张本票交出来，我想这时候，他和金刚，已经正面接触了！”<p>　　他叔叔虽然一面在钓鱼，一面仍然咬着烟斗，道：“你真的不想知道公主的下落？”<p>　　年轻人摇头道：“不想知道，我想，她要是听到了印度老虎和金刚火并的消息，一定吓得更不敢露面了，像她这种女人，躲起来不敢露面，世界太平得多。”<p>　　他的叔叔“呵呵”笑了起来，道：“你嘴里虽然这样说，心里只怕未必吧！”<p>　　年轻人略怔了一怔，他的心中，真正是怎样想的呢？这一点，连他自己也不知道。既然连他自己也不知道，他只好叹了一口气，以臂作枕，躺了下来。<p>　　前面已经可以看到一个小岛的影子，在那个小岛上，他们已准备了熔金的设备，现在似乎该想一想，那一批黄金该被改成什麽形状才好了。<p>　　（本篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_01'>第三册 宝刀 简介</b><p>");

document.write ('　　年轻人在一间古董店中买了一柄有两千四百多年历史的波斯王达理阿佩刀，预备送给叔叔中国人作生日礼物。他上了自己的车子后，竟感到极度的疲倦，睡在驾驶盘上……<p>　　当他把礼物送给中国人时，中国人发现这柄刀是制作得极其精巧的假货。究竟谁有这么大的能耐，使年轻人遭受挫折呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_02'>第三册 宝刀 第一章</b><p>");

document.write ('　　那间古董店的规模真大，比一般的博物院还大，从陈列着真正的埃及木乃伊的那一部分转过去，是一个玻璃长柜，柜中陈列着的，全是波斯的古物。<p>　　这样的古董店，顾客自然不可能大多，顾客可能在一个柜子前，呆立了1个小时，然后才和店员交谈，讲价一件古物，又可能花上几小时，所以，在柜前，都有着舒服的沙发，而且，店员全是彬彬有礼的，有几个，单从外形看来，简直就像考古学的教授。<p>　　像那样的古董店，也很少有无目的走进来闲逛的顾客，大多数是一进门，就有固定的目标，像那三个，在木乃伊前，用放大镜细心察看包扎木乃伊的麻布纤维的那三个英国绅士，他们的目的，就是木乃伊，在他们的心目中，于瘪、丑陋而又恐怖的千尸，比裸体碧姬芭锋还要动人得多。<p>　　所以，当一个人走进来，东张张，西望望，当店员迎上去，问他：“先生，你要什么？”而他的回答只是：“我随便看看”之际，这个人一路受到不欢迎的眼光，那是必然的事了。不过，那人却毫不在乎店员的不欢迎的眼光，还是照样看来漫无目的地在闲逛，将这间全世界规模最大的古董店，当作是普通的超级市场一样。<p>　　他也不理会跟在他后面的店员，事实上，跟在他后面的店员，虽然尽量维持着礼貌的笑容，可是他的神情，却越来越不耐烦。<p>　　这一间是什么样的铺于，任何进门来的人，都应该明白，从来没有普通人也进这间铺子，所有的顾客，全是有来历的，例如那边那个，正在爱不释手抚摩着一个青铜香炉的老太婆，就是本文世界搜集中国铜器最出名的收藏家。还有，那三个在木乃伊前，不住低声讨论的英国绅士，是古埃及历史研究的权威。<p>　　可是这个人，看来他的年纪是那么轻，态度是那么随便，衣着也很普通，他绝不会是我们店里的顾客——跟在他身后的那店员一面心中在想着，一面向其他的店员和护卫人员，打着眼色。<p>　　不过，在转过了陈列木乃伊的那一个角落之后，跟在年轻人身后的那个店员，看法多少有点不同了。<p>　　因为那年轻人在三个英国绅士的身边，停了片刻，那时，这三位英国绅士，显然正为一个问题，争论不下，虽然他们还维持着绅士的风度，不过，讲话的声音，也已经渐渐大了起来。<p>　　当时、那年轻人在这三个英国绅士的身边经过，停了半分钟，突然开口道：“毫无疑问，这具木乃伊是功未尔帝国时期的，你们看过这些麻布背面，编结的绳结就可以知道了，那不可能是另一时期的产品！”<p>　　三个英国绅士同时用极其惊愕的眼光；望向年轻人，跟在年轻人后面的店员，正想趁此机会申斥年轻人的不礼貌，而将赶他出去，不过他还没有开口，就看到那三个英国绅士，翻过麻布。看了看背面，同时以极佩服的眼光，望向那年轻人。那店员立时将要说的话，忍了下去。<p>　　而这时，那年轻人又若无其事地走了开去，来到陈列波斯古物的长柜之前了。<p>　　那店员在跟着走过来之际，还回头看了一眼，看到那三个英国绅士已停止争论，正在和经理讨论价钱，显然，是那年轻人的一句话，解决了他们心目中的疑惑。<p>　　那店员不由自主地摇着头，那个年轻人，看来30岁不到，而且态度又是那样随便，他实在是不可能对古物有多大的认识的。<p>　　店员留意着那年轻人的视线，他注意到年轻人的眼光，停留在柜中，一个长方形的丝绒衬垫上的一柄波斯宝刀之上。<p>　　店员的心中怦地一动，他立时想起一个问题、要是那年轻人，竟然要求他，将这柄弯刀，拿出柜来看看，那么，他应该怎么样做才好呢？<p>　　这柄弯刀，不过半尺，刀身已经锈得相当厉害，刀鞘在刀身的旁边，刀鞘上镶满了宝石，当然，宝石是值钱的，可是跟这柄刀身的价值相比，却相差太远了，这柄刀，已经有好几十位专家，证明它是著名的波斯王达理阿的佩刀，己有两千四百多年的历史，是波斯古物之中，最出名的几件珍品之一，也是他们店里，十大珍品之一。<p>　　这柄刀和刀鞘，看来只是随便放在盒子中，陈列在柜中，但实际上，有着极其复杂的防盗装置，看不见的射线，交织成一个网，罩着这柄刀，手一伸进去，立时就会使得警钟大鸣。而且，盒子的底部，也有极其的装置，只要重量减少或增加十分之一盎司，就会使得另一套吝钟，发出声响，那也就是说，就算能伸进手去，只要手一碰到刀，警钟就会响起来。<p>　　除了这两套不同的警钟系统之外，柜面是坚硬的钢化玻璃，要打开柜子，须要开动密码锁，密码只有经理才知道。事实上，那店员总共只见过这两柄刀从柜中被取出来过两次而已。<p>　　那两次，一次是一个带着三个随员的美国人，由经理亲自迎进来的，高大、瘦削，他进来的时候，口气大得好象随便可以将整间古董店买下来一样，但是结果，当他知道了这柄曾是达理阿王的佩刀的价钱之后，他略为踌躇了一下，没有再说下去，结果，只是买走了一副十字军东征时期的一副甲胄，等这位人客离去之后，经理才告诉他们，刚才那个美国人的姓名是候拂·晓士。<p>　　第二次，是伊朗王的一个私人代表，和伊朗国家博物馆的馆长，他们想买回这柄宝刀，回去作为国宝，结果这柄宝刀，仍然在这间古董店的柜子里，自然是因为价钱谈不拢的缘故。<p>　　那店员心中在想，要是那年轻人居然不知轻重，要他将那柄刀取出来看看的话，他应该怎么办呢？<p>　　世问的事情往往是那样，越是担心它会发生的事情，它就越会来临。<p>　　正当那店员在担心着自己不知道该如何之际，那年轻人居然转过头来，指着那柄宝刀，道：“请你将这柄刀，拿出来给我看看！”<p>　　那店员陡然一震，喉间发出了“咯”地一声响，面上的肌肉僵硬，足足有半分钟之久，一点声音也没有，直到那年轻人将这句话，用较高的声音，重新说了一遍，那店员才慌忙踏前两步，毫无意义地作着手势，咳嗽着，清理着因为惊惶过度而发不出声音来的喉咙，道：“先生想看这柄刀吗？”“是的，我想看这柄刀！”<p>　　他的这句话，声音更高，那已和三个英国绅士打完了交道的副经理，也急急走了过来，他有礼貌地打量着那年轻人，也用一连串的咳嗽，来清理喉咙，然后道：“你要看看这柄刀？”<p>　　年轻人看来有点不愉快，他道；“我以为我已经说得很明白了，同一句话，你们要我说多少遍？”<p>　　副经理忙道：“是！是！是！先生，你想看看这柄刀，一定是知道这柄刀的来历的了？”<p>　　年轻人笑了起来，道：“我明白了！”他做着手势，“不过我没有想到，你们是世界上最大的古董店，这不过是一柄达理阿王的佩刀，何必那么紧张？”<p>　　副经理惊讶得张大了口，阎不拢来，甚至于失去了他应有的风度，失声叫了起来，道：“只不过是达理阿王的佩刀！”<p>　　年轻人耸了耸肩，好象没有觉得什么不对。<p>　　副经理还想说些什么，年轻人又已笑道：“要是这柄刀已经那么紧张，那么，我很难想象，要是中国的毛公鼎到了你们这里，你们会怎么样？”副经理定过神来，他的神情变得很严肃，道：“先生，我们现在在讨论的是古物，是人类文化的结晶，那是一件很严肃的事情！？”<p>　　年轻人摊了摊手，道：“我有什么地方表示轻佻了？”<p>　　副经理还没有回答，那个刚才在鉴赏青铜香炉的老妇人、已经走过来，大声而且流动地道：“年轻人，你刚才提到中国的毛公鼎，这是人类的瑰宝。”<p>　　年轻人笑了笑，向那老妇人微微鞠了一躬，道：“要是我告诉你，我小的时候，曾经将毛公鼎当凳子坐，你一定不会相信，是不是？”<p>　　那老妇人看来差一点昏了过去，她转过身，急急走了开去，坐了下来，手撑着额，还在不住喘气。<p>　　副经理道：“先生，你是不是坚持要看这柄刀？”<p>　　年轻人道：“是的，因为我想买它，过几天是我叔叔的生日，我想将它作为生日礼物。”<p>　　副经理又吐了一口气，道：“先生，你知道它的价格不？请原谅，我的意思是提醒你一下，将这一柄宝刀作为生日礼物，实在是一件罕见的礼物！”<p>　　年轻人扬了扬眉，道：“我不确切知道，它值多少？”<p>　　副经理又深深吸了一口气，然后讲出一个数字来。<p>　　这个数字，使得在一旁听着的那个店员，也倒抽了一口冷气。<p>　　年轻人却毫不在乎地道：“不错，和我知道的一样，这是我的支票簿——”<p>　　年轻人伸手取出支票簿来，放在柜上，又道：“你们可以先打电话到银行去，查我户口里的存款，是不是足够支付，再来和我交易。”<p>　　副经理和店员互望了一眼，副经理说了一声对不起，拿起支票簿，走了进去，年轻人在沙发上坐了下来，那老妇人骇然地望着他，将身子挪远了一点，这时候，另一个店员，正将包好了的铜香炉，交到老妇人的手上，年轻人向老妇人笑了一下，道：“夫人，你买的那只宣化香炉，只不过是民间的用品，不是宫廷用品。”<p>　　老妇人怒道：“你懂得什么，这香炉上有龙，龙在中国、是帝王的象征。”<p>　　年轻人笑着，道：“如果是帝王用的物品，龙爪是五趾的，而这双香炉上的龙爪，只是四趾的。”<p>　　老妇人陡地呆了一呆，站了起来，立时向外走去，可是她走不了几步，就停了下来，转头向年轻人望来，神情充满了犹豫。<p>　　不过年轻人没有再望她，因为副经理已经走了出来，和副经理一起走出来的，还有一个满头白发的老年人，他们两人，是小步奔出来的。<p>　　副经理一到了年轻人的面前，就将支票簿恭而敬之地还给了年轻人，道：“对不起。真对不起！”<p>　　那老人抢着自我介绍，道；“我是本店的经理，竭诚欢迎你的光临！”<p>　　年轻人淡淡笑了笑，放好了支票簿，道：“我想看看那柄波斯刀，可以幺？”<p>　　经理一叠声地道：“可以，当然可以，请到经理室来，请跟我来。”<p>　　年轻人向玻璃柜望了一眼，神情略有点疑惑，但是他还是跟在经理和副经理的身后，向前走去，经理一面向前走着，一面向两个护卫员招了招手。<p>　　在他们走进经理室的时候，那两个护卫员就站在经理室的门口。<p>　　经理室中的陈设很朴实，与其说这是一间大古董店的经理室，不如说那是一个考古学家的书齐更来得适合一点，四壁的书橱中全是书，经理一进来，就道：“先生，我想你一定在奇怪，何以要请你到经理室来看这柄刀。”<p>　　年轻人笑了笑，道：“当然，这柄刀的价值太高，不宜在大庭广众之间拿出来看的！”<p>　　经理点头道：“这是原因之下，另一原因是……”<p>　　年轻人不等经理讲完，就道：“我想在陈列柜下，有直通经理室的传送带，是不是？”<p>　　经理不住地点着头，他先开着了一具电视机，电视荧光屏上，立时出现了那柄放在柜中的波斯宝刀，然后，他又按下了一个掣，电视上可以清楚地看到，放着盛刀盒子的柜底，向下沉去，那柄刀消失了，接着，有一阵轻微的声响传来。<p>　　经理又按动了几个掣，一个书架移开，现出了一具保险箱来，年轻人转身去，看着书架上的书籍，不一会，他听到经理有点发颤的声音，道：“先生请看，这是真正的无价之宝！”<p>　　年轻人转过身来，经理双手捧着盒子，放在几上，年轻人坐了下来，从盒中取出那柄刀来，细心地看着，放下刀，又察看着刀鞘，他看得很仔细，并且不时说几句极其内行的话。<p>　　年轻人足足看了半小时之久，才将刀和鞘，一起放在盒中，道：“我还想看一看，有关这柄刀的一切资料，包括权威对它的评定，”<p>　　副经理早已捧了一大叠书走过来，放在几上，年轻人翻阅着，随后，他阅上了书，点头道：“我感到很满意，这是一柄真正的宝刀。”<p>　　经理和副经理都吁了一口气，年轻人取出支票簿来，籁籁地写着，签了字，交给了经理，说道：“请你立即到银行去提了款，我再带着这把刀走。”<p>　　经理站了起来，道：“先生，你是说，你要带着这件无价之宝走？不要我们派护卫员，护送你将它锁进保险库去？这柄刀——”<p>　　年轻人刚付出了巨额的支票，而且毫无疑问，他的支票是可以兑现的，而他的态度仍然是一样的轻松，古董店的经理和副经理互望了一眼，经理将年轻人付出的支票，交给了副经理，吩咐道；：“你到银行去办理手续！”<p>　　副经理接过支票，走了出去，经理打开一个柜子，取出了一只十分精致的木盒来。<p>　　那只木盒上的雕刻和所镶着的宝石，证明这只木盒本身，也是一件很有价值的古董。<p>　　经理打开盒子，盒内有一个雕出来的凹痕，可以看得出，刚好可以放下那柄宝刀。<p>　　经理将木盒送到了年轻人的面前，道：“这柄宝刀，一度曾落在俄国里那雷夫大公的手上，这只木盒，就是那里雷夫大公叫当时最著名的匠人制造的。”<p>　　年轻人将刀放进了盒中，不禁赞叹地道：“果然，手工精致得很，我想我不必另外再付钱了吧？”<p>　　经理忙道：“当然，这算是小礼物，欢迎你再来光顾，而且，如果你有什么需要，可以通知我们，我们在世界各地都有办事处，专门负责替顾客寻找名贵罕有的古董。”<p>　　年轻人合上盒盖，道：“我一时之间想不起有什么需要的，当然，我想到了，会来找你！”<p>　　经理又斟了两杯酒，递给年轻人一杯，酒香扑鼻，经理和那年轻人，谈着那柄波斯宝刀的历史，20分钟之后，电话铃响了起来，经理拿起来听了一听，就放了下来。<p>　　年轻人道：“我可以走了？”<p>　　经理连连点头，神态感激。<p>　　年轻人将盒子挟在胁下，向外走去，当他来到经理室的门口之际，经理的声音又在他的背后响起，道：“先生，你真的肯定不要人护送？”<p>　　年轻人笑了一笑，并没有转过身来，只是道：“不用！”他拉开了经理室的门，向外走去，当他又来到店堂中的时候，所有的店员，神态和他进来的时候，大不相同了，当他经过的时候，每一个人都恭恭敬敬地站着，一直恭送他到门口。<p>　　年轻人的车子就停在街角处，他打开了车门，将盒子随便地向后座一抛，坐上了驾驶座，他的心情很愉快，因为他知道，这件生日礼物，他叔叔一定会喜欢的。<p>　　他也知道，他叔叔会喜欢这柄宝刀，绝不是因为这柄宝刀的市场价值，而是由于这柄宝刀，是一件真正的艺术品之故。老实说，金钱对于年轻人和他叔叔而言，实在不算是什么，他们实在拥有大多的钱了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_03'>第三册 宝刀 第二章</b><p>");

document.write ('　　伦敦的街道上很拥挤，天色阴宝而寒冷，车子在一个红灯前停了下来，年轻人向红灯望了一眼，就在那一刹间，他陡地感到极度的疲倦，那种陡然袭上心头的疲倦，使得他打了一个呵欠，而且，自然而然地揉了揉眼。<p>　　可是，当他的手在眼上揉一揉之后，看出去，红灯变得模糊而扩大、红灯转成了绿灯，他仍然有点发怔地望着，在他车后的那些车子，立时响起了喇叭声，他下意识地踏下油门，车向前驶去。<p>　　情形越来越不对了，不但他觉得更疲倦，而且，他的视线也越来越模糊，在他前面的那些车子，几乎的都成了一条一条的虚影。<p>　　他竭力想令自己看得清楚一些，可是已经没有法子做到这一点了，他无法再驾车，他只是尽了他最后一分气力，将车驶近街边，停了下来。<p>　　而当他肯定车子已经停了下来之后，他想好好整顿一下究竟发生了什么事，可是他的头脑，已然迟钝得什么也不能想，他身子伏向前，压在驾驶盘上，就睡着了。<p>　　年轻人不知自己睡了多久，才感到了一阵剧烈的摇撼，仿佛是他置身在大海之中，而海上正吹着狂风，他努力瞪开眼来，看到有人在摇他的身子和拍他的脸颊。<p>　　足足有1分钟的时间，他还是看不清在摇他的是什么人，然后，象是放映机的镜头焦距渐渐校正了一样，他看清楚了，在急摇着他的，是一个戴着球形帽，神情充满了讶异的伦敦警察。<p>　　年轻人试图发出声音来，可是却做不到，他的喉际象是被什么东西塞住了一样，同时，他也发现，那在摇着他身子的警察的脸上，有红色的光芒在闪耀，那种红色光芒，是来自街头的霓虹灯光。<p>　　天已经黑了！<p>　　年轻人陡地一怔，喉际终于发出了一下声响来，那警察也同时发间道：<p>　　“先生，你需要帮助幺？”<p>　　年轻人清了清喉咙，他的声音仍然很嘶哑，道：“我，我……怎么了？”<p>　　那警察道：“你可能是太疲倦了，先生！”<p>　　年轻人又揉了揉眼，那警察又道：“在这里停车睡觉，是不适宜！”<p>　　年轻人道：“谢谢你提醒我！”<p>　　他深深吸了一口气，那警察已经向后退去，年轻人再吸一口气，他已经在那短短的几秒钟之内，将所发生的事情，从头到尾，想了一遍。<p>　　他离开那家古董店的时候，大约是下午3点钟，而现在一北看了看手表，时间已然是7点钟了！<p>　　那也就是说，从他突然感到了一阵疲倦开始，到现在，已经过了4小时。或者说，他已经伏在驾驶盘上睡了4小时之久。<p>　　他是不可能就这样疲倦起来，在车中睡着的。<p>　　而他竟然这样地睡着了4小时，而那只说明了一点：他受了药物的催眠！<p>　　那柄宝刀！年轻立时想起了那柄宝刀，他回头向后面的座位，看了一眼，那盒子还在，他忙又欠身，打开盘子，刀也在，他还将刀拉出了刀鞘，看了一看。<p>　　他的心中，充满了疑团，那警察还在车旁道：“那是什么？看来象是古董！”<p>　　年轻人呐哺地道：“是给我叔叔的生日礼物。”<p>　　警察没有再说什么，向后退去，年轻人重又驾着车驶向前，10分钟之后，他挟着那只盒子，走进了他所居住的酒店，一进房间，他先将自己的头，在冷水中浸了半分钟，然后用力擦着脸。<p>　　再然后，他来到灯下，仔细察看那柄波斯宝刀，以他对古物的认识能力看来，那柄宝刀井没有什么异样之处，他放好了宝刀，坐下来发怔。<p>　　这真是大奇怪了，好象什么意外也没有发生过，除了他莫名其妙地昏睡了4小时之外。他可以会在驾车途中，疲倦得非睡不可呢？<p>　　年轻人伸伸手在自己的头上，轻轻地敲着，他的身子略挺了一挺，他想起了那杯酒！在古董店经理室中，经理斟给他的那杯酒！<p>　　如果他是受了药物的催眠（看来一定是如此），那么，唯一的可能，就是那杯酒中有古怪。<p>　　可是，当年轻人想到这一点之际，他又不由自主地摇了摇头，当然，他承认，当他在那经理室中，接过那杯酒的时候，他心理上，绝没有任何防范。但就算他根本未曾想到会有意外发生，要是经理在斟酒之际，有什么份外的动作，他也一定可以觉察得到的。<p>　　现在，他回想起来，经理在柜中，取出酒瓶酒杯，倒酒，一人一杯，同时举杯，同时喝酒，一切经过，历历在目，要是经理当着他的面，在酒里放了药，而他竟然未曾觉察的话，那么，他的感觉实在太迟钝了，而经理的手法也实在太快了。<p>　　年轻人心里的疑团解不开，他又仔细地察看着那柄宝刀，然后，收拾了一下行李，他原定今晚10时离开的，虽然无缘无故损失了4小时，但是还不至于误行期。<p>　　当他离开酒店，上了飞机，一直来到了他叔叔居住的城市，和他叔叔见了面，他几乎都在想解开心中的那个疑团，可是却一直没有结果。<p>　　他叔叔咬着烟斗，燃烧的烟叶，发出浓郁的香味，当年轻人挟着盛载宝刀的盒子走进来的时候，老人家看来容光焕发。<p>　　年轻人大声叫道：“生辰快乐！”<p>　　老人家抬起头来，现出极其高兴的笑容来，道：“偏偏你记得，是不是来提醒了我又老了1岁？”<p>　　年轻人笑道：“65岁，不能算是太老。”<p>　　老人家摊了摊手，道：“要记得，当人家连连称赞你看起来年轻的时候，这就说明你已经老了”<p>　　年轻人也笑着，双手将盒子捧了过去，道：“这是生日礼物！”<p>　　老人家接过了盒子，放在桌上，侧着头打量着，年轻人说道：“猜猜看，是什么？”老人家吸着烟，顺手拿起一具放大镜来，凑在盒子上看了看，“晤”地一声，道：“是十八世纪俄国工匠的杰作，你看这个——”<p>　　他指着一个金丝盘上的花纹，道：“那是俄国雷里耶夫大公的微章。”<p>　　年轻人不由自主叹了一口气，表示佩服。<p>　　老人家又道：“这位大公，是当时世界上最出名的古物收藏家，俄国革命之后，他的收藏品有一小部分流到古董市场上，全是著名的主物，晤，让我来猜猜，这盒子里的是——”<p>　　老人家讲到这里，向年轻人望了一眼，年轻人作出了一个表示绝望的神情，老人家笑道：“你从伦敦来，其实我不必猜了，一定是伦敦伊通古董店的十大珍藏之一，那柄波斯王达理阿的佩刀。”<p>　　年轻人无可奈何地道：“我应该用一块布将盒子包起来，你就猜不到了！”<p>　　老人家知道他叔叔一定喜欢这件礼物的，可是当他望着他叔叔的时候，却看到他叔叔脸上的笑容，渐渐地消失，接着，老人家拔出了那柄刀来，又看了一看，才将刀放回盒子之中。<p>　　年轻人吸了一口气，道：“怎么样，你不喜欢？”<p>　　老人家却反问道：“多少钱买的？”<p>　　年轻人又怔了一怔，说了一个价钱，老人家忽然笑了起来，道：“你不是来考我的眼力来了吧！”<p>　　年轻人再怔一怔，道：“假的？”<p>　　老人家望了他侄儿片刻，象是很难措词，但是他还是道：“我怕伤了你的自尊心，或者，我应该高高兴兴，接受礼物，什么也不说，反正我们不在乎金钱上的损失。可是——”他略顿了一顿，“我却在乎我的侄儿受了愚弄，对，这是制作得极其精巧的假货。”<p>　　年轻人立时想起那莫名其妙的4小时昏睡，但是事后，他也曾详细察看过那柄宝刀，和他购买的时候，完全一样，除非购买之际，就是假的，但是那好象不可能，他曾经确实地鉴定过。<p>　　老人家一直望着他双眉紧锁的侄儿，道：“你有没有注意到那刀柄上的金丝盘纹，波斯人的嵌金技术——”<p>　　年轻人不等他叔叔说完，就伸手拿过那柄刀来，察看着刀柄部分，又拿起放大镜来照看。<p>　　这时，他也看出来了。刀柄部分镶嵌着的金丝，整齐、紧密，是高度工艺技巧的作品，他当然还记得，他在经理室中所看的那一柄，也就是他所买的那柄刀柄上镶嵌的金丝，有少许松弛的现象——那是由于当时，波斯工匠的嵌金技术，还未曾登峰造极之故。<p>　　现在在他手中的那柄刀是假的！<p>　　年轻人慢慢放下了那柄刀，事情已经很明显了，他买的那柄，不折不扣，是一件价值连城的古董，而他带回来的那一柄，只不过是一柄精巧的仿制品。<p>　　他带着真货出店门，带着假货回来，当然是叫人掉了包，而掉包是在什么时候进行的，也再明白不过，他曾睡了4小时之久！4小时这中，可以将刀掉来掉去，掉上几千回了！<p>　　年轻人陡地感到耳根一阵发热，虽然他的面前没有镜子，可是他也可以知道，自己的耳朵，一定红得可以了。正如他叔叔所说，他可以完全不在乎那笔钱，然而，这样受人愚弄，那却是奇耻大辱，他是干什么的，怎么可以栽这样的一个筋斗？<p>　　他抬起头来，看到他叔叔正盯着他，他有点苦涩地笑了一下，老人家的神俏看来很不在乎，道：“怎么样，要不要找我帮忙？”<p>　　年轻人立时神情坚决地摇着头，道：“不用，我自己可以解决。”老人家转着手上的刀，道：“其实，我对于古董，也没有什么真正的嗜好，这柄刀也制造得很精致——”他话没有说完，年轻人已经伸手，在他的手中，将刀取了过来，摇头道；“我会将真的换回来，我想不必太久，你也不必担心什么。”<p>　　老人家笑了起来，道：“对于你，我从来也没有担心过什么。”<p>　　两叔侄笑了起来，年轻人将刀放进盒中，合上了盒盖，顺手将刀放在一边，接下来的时间，他们谈了不少话，可是全然未曾谈到那柄刀，甚至他们两人的视线，也未曾扫及那柄刀，好象那柄刀已经根本不存在了一样。<p>　　直到年轻人告辞离去，在走向门口之际，他才顺手拿起了那柄刀来，挟在胁下，当他刚要跨出门口时，老人家忽然道：“你预算要多少时间，才能够结束了这件事？”<p>　　年轻人笑着，说道：“我看，几天就够了！”<p>　　老人家一面点着烟丝，抽着，浓烟自他的口中。鼻中一起喷出来，他缓缓地道：“别太乐观了，有时候，事情看起来越是简单，做起来就越是困难！”<p>　　年轻人扬了扬眉，大有兴趣地道：“什么事？”<p>　　老人家挥了挥手，道：“到时再说，你去吧！”年轻人伸手轻拍着刀盒，走了出去。<p>　　离开了他叔叔的屋子，在两旁全是白杨树的小道中，慢慢几前踱着，年轻人的胁下，仍然夹着那盒子，而他的另一只手，在盒上轻轻拍着——那是他的习惯，在他思想的是时候，总喜欢作一点有规律的小动作。<p>　　春寒犹在，风吹上来很有点冷，道上有干枯的树叶，随风在打转。年轻人心中在玩味着他叔叔的话：有时候，看来很简单，实际上是很复杂的。<p>　　现在，他遇到的事，看来真的很简单：他买了一件古董，在离开古董店之后不久就昏迷，当他醒来之际，古董变成了假的，叫人掉了包，事情就是那么的简单。<p>　　而更简单的是，当他离开古董店之后，他没有接触过任何人，在古董店的时候，他却曾喝过一杯酒，自然，他的昏迷，是由于那杯酒在作怪。<p>　　而古董店的经理，在斟那杯酒时，井没有什么特别的动作，这一点也很容易解释，整瓶酒，根本是早已下了药的，在他昏迷不醒之际，古董店的经理，可能同时也在昏迷不醒。反正几小时的昏迷，对人的健康，并没有什么特别的影响，那比临时在酒中做手脚。安全得多了。<p>　　至于古董店的经理为什么要那样做，那更简单了，为了钱！<p>　　古董店的经理，用一柄仿制的宝刀，换回真的宝刀去、他又可以将这柄宝刀，再出售一次，得到可观的金钱。<p>　　整件事，看来就是那样简单：一个贪婪的古董店经理，愚弄他的顾客。<p>　　要应付这样简单的事，对这个高大、挺拔，经历过许多奇怪惊险的事情的年轻人而言，实在太轻而易举了。<p>　　年轻人来到了车旁，上了车，驾着车向前驶，尽管他的耳际，还不断响着他叔叔的告诫，可是他的心情却很轻松，他已经决定要让那古董店的经理，吃一点苦头，要他加倍报复，不但要得到那柄波斯的宝刀，而且，还要弄走那古董店中的另一样最值钱的东西。<p>　　当他想到这一点的时候，他心情变得很轻松；愉快地笑了起来。<p>　　他的车，转了一个弯，这路笔直地向前，道上的车很少，年轻人在倒后镜中，看到一辆黄色的车子，在他的车后，好象在跟踪着他。可是当他减慢速度之际，那辆车子却立时在他的旁边，赶了过去，车速十分高，以致年轻人只看到，驾驶那辆黄色车子的，是一个女人，他一直再向前驶，那辆车子，也没有再出现。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_04'>第三册 宝刀 第三章</b><p>");

document.write ('　　两天之后，伦敦的天气，仍然是寒冷而阴暗，那家古董店中，依然顾客寥廖——事实上，这样的古董店，是绝不可能和超级市场那样，挤满了顾客的。<p>　　当年轻人推门进来之际，虽然他的衣着、神态和上次并没有多大的分别，可是他所受到的招待，却完全不同了，那个副经理一看到他，立时离开了一个中年人，满脸堆笑向他迎过来，用极其热烈的声音道：“先生，你好，有什么需要？”<p>　　年轻人若无其事地笑着，道：“听说你们有一顶皇冠，是印度孔雀王朝时代的遗物——”年轻的声音相当大，他的话，使得店中的几个顾客，都向他望了过来。那几个顾客的反应是极其自然的，因为年轻人这时提到的这顶皇冠，就算不是这间古董店的顾客，也全知道的，那是这家古董店，或者说是世界上最出名的宝物之一。<p>　　副经理略怔了一怔，要不是年轻人在他们的店里，已经有过如此高的交易记录，他这时一定会皱起眉来的，但现在，他却搓着手，兴奋得鼻尖有点冒汗，他急急地道：“是！是！这正是本店的荣耀！”<p>　　当副经理在说话之际，经理也得到了通知，急急的走了出来，来到年轻人的身前，热烈地和他握着手。<p>　　经理满面笑容，道：“先生，希望你叔叔喜欢那柄波斯宝刀。”<p>　　年轻人望着经理已有很多皱纹，但依然充满了红光的脸，心中暗暗骂了一句老狐狸，他也不动声色，道：“是的，他很喜欢，而且由于那柄刀，引起我对古物的兴趣，所以我来看看那顶皇冠。”<p>　　经理一叠声地道：“欢迎！欢迎！”<p>　　他一面说着，一面作出请年轻人向前走的手势，年轻人向前走去，经理一连望了他几眼，压低了声音，同时神态显得很神秘，道：“王于殿下，我或许应该这样称呼你才对！”<p>　　年轻人陡地一呆，向那经理望去，他发现经理的眼中，闪耀着一丝狡桧的神色。但这种狡桧的神色，你几乎可以在每一个人的眼光中找到的。<p>　　年轻人压低声音道；“什么意思？”<p>　　经理的神情，有点惶恐忙将声音压得更低，说道：“对不起，真对不起，你不喜欢暴露身份，我很想这样称呼你！”<p>　　年轻人的心中，疑云陡生：这老家伙，究竟在捣什么鬼？<p>　　年轻人还想再追问下去，但这时，他们已经来到了店堂的中央。<p>　　在店堂的中央，有一个大约100尺的空间，四周全用粗大的铁链转着，在中间，是一根约有6尺高、直径2尺的圆铁柱，铁柱上有着古拙的浮雕。<p>　　在铁链的四角，有四个护卫人员站着，经理来到了铁链之前，一个护卫员忙走过来，提起铁链，让经理和年轻人走进去，来到了铁柱之旁。<p>　　另一个护卫链，递过了一具无线电对讲机来，交给了经理对着对讲机说道：“请打开来！”<p>　　他讲了一句，就将对讲机交还给护卫员，护卫员立时又退了开去。<p>　　年轻人注意着四周围的情形，他看到店中所有的店员和护卫员，神态都很紧张，而店内的顾客，全也在向前走来，不过走进来的顾客，都站在铁链之外。<p>　　经理转过头向年轻人解释，道：“这是特别设计保安设备，是音波控制的！”<p>　　年轻人点着头，道：“只有你的声音，才能将之打开来，对不对？”<p>　　经理十分满意地点头，年轻人笑了一下，指着经理的咽喉，道：“要是你有了什么意外，那怎么办呢？”<p>　　经理陪着笑，道：“如果我死亡，在律师处的一个密封的信封会打开，另外可以利用一个密码打开它。”<p>　　年轻人道：“我说的意外，不是死亡那么严重，譬如说，你伤风，声音的音波的频率有了改变，那怎么办？”<p>　　经理笑了起来，道：“伤风是会好的——”他脸上充满了讨好的神情：<p>　　“究竟不是每一个人进我们的店来，都够资格要求看这顶皇冠的。”<p>　　年轻人装出了副恍然大悟的神情来，道：“我明白了，这顶皇冠，比那柄波斯宝刀，还要名贵！”<p>　　经理的神情，有点激动，道：“名贵得多了！”<p>　　年轻人满足地笑了笑，没有再说什么，而在他们交谈之际，那根铁柱，正齐中分了开来，分成了两个半圆柱形，在铁柱的中间，是一个玻璃柱，柱中，深紫色的丝垫上，放着那顶皇冠。<p>　　而当那顶皇冠，呈现在众人眼前的时候，不论是店员还是围上来看的顾客，都不由自主，吸了一口气。这顶皇冠，看来其实一点也不美观，上面所馏嵌的那八颗绿宝石，当然价值不菲，但是能引起如此赞叹声的原因自然是因为它的历史价值。<p>　　围在四周的人都知道，这顶皇冠，是印度最显赫时期的东西，在这顶皇冠上，记录着当时这个东方古国辉煌历史，凡是爱好古物的人，面对着这样珍罕的古物，都会不由自主，吸上一口气的。这时，看古董店经理的神情，筒上是有点虔诚了，反倒是那年轻人的神情，看来比较轻松得多。<p>　　年轻人凑近去，隔着玻璃，仔细地察看着那顶皇冠。<p>　　这时任何人看起来，年轻人都是在专心一致，鉴赏着玻璃柱中的这件古物，但是事实上，他心中却在急速地转着念：他受过欺骗，损失了一柄波斯宝刀，要是能将这顶皇冠弄上手，那么，自然是补偿损失有余了。<p>　　一想到这一点，他微笑了起来道：“我想进一步鉴定一下，我的意思是——”他指着皇冠，做着手势。<p>　　经理忙道：“是！是！我明白，请跟我来！”<p>　　经理一面说着，一面又自护卫员的手中，接过对讲机，道：“关上！”<p>　　打开的铁柱，又合了拢来，将玻璃柱包在中间。<p>　　经理恭敬地陪着年轻人，向经理室走去，几个顾客在低声交谈着，很显然，他们在猜测，那态度随便是年轻人，究竟是何方神圣。<p>　　在讨论中，一个头发花白的中年妇人道：“你们刚才没有听到幺？经理称他为王子殿下！”<p>　　另一个顾客道：“阿拉伯王子？”<p>　　又一个顾客摇着头道：“不像，他看来不便是阿拉伯人，可能是中国王子！”<p>　　一个老年人“哈哈”笑了起来，说道；“中国早就没有王于了，而且，就算有的话，也绝不会有资格来购买这样的古物的。”<p>　　顾客们一面交谈着，一面又走了开去，而年轻人和经理，也已经进了经理室。<p>　　一切经过，和上次年轻人购买波斯宝刀时，没有什么不同，经理先按下输送带的掣，再打开保险箱，取出那顶皇冠来，然后，找出了很多资料，年轻人也用心地察看着，足足花了将近2小时。<p>　　然后，年轻人挺直身子，望着经理，道：“它的价钱是多少？”<p>　　经理有点不好意思地笑了一下，象是为了这顶皇冠的价钱而感到抱歉一样，然后，说出了价钱。这个价钱，就算是费沙尔王听了，也不能一口答应的，是以年轻人也沉吟了片刻。<p>　　经理望着年轻人，神情有点焦急，他有点结结巴巴，道：“王子殿下，这价钱，听来是高了一些，可是事实上，一年之前，就是这个订价，如果我们肯公开将之拍卖，可能得到更高的价钱。”<p>　　年轻人笑了起来，道：“更高的价钱，卖给谁？”<p>　　经理忙陪着笑，这时，年轻人的心中，又奇怪了一下，经理一再称他为“王子殿下”，那究竟是什么意思呢？然而，他却没有去想它，因为他要开始实行他的计划了。<p>　　他望着那顶皇冠，轻轻地抚摸着，道：“我可以接受这个价钱——”<p>　　经理一听得他那样讲，陡地吁了一口气，年轻人装成很高兴的样子，道：“像上次一样，为了庆祝交易的成功，我们来喝一杯！”<p>　　经理忙道：“自然！自然！”<p>　　经理立时走向酒柜，打开来，取出酒和酒杯来。这一次，年轻人一上来就全神贯注，不错，还是那酒瓶，也还是那样，经理在倒酒的过程中，也没有丝毫做手脚之处，一如上次。<p>　　年轻人心中冷笑了一声，他知道自己的猜想不错，酒中是早下了药的，喝下去之后，经理会和他同时昏睡不醒，所不同的是，他在昏睡中损失宝物，而经理则可以不费一文得回他已经卖的宝物的。<p>　　不过他的猜想虽然如此，也还要证明一下，他在来之前，曾经拜访过一个麻醉药的专家，将他上次昏睡的情形，告诉那位专家，那位专家分析了一下他遭遇的情形，肯定他的情形，不出三种强烈的催眠剂的作用，也给了他一种试纸，告诉他如果他的饮料之中，含有那三种药物的任何一种，白色的试纸，就会变色。<p>　　所以，年轻人一接了那杯酒在手，半转身，已经将挟在手指中的一条试纸，浸进了酒中。<p>　　他要证明酒中真的有药能令他昏睡，那么他就有办法对付那狡滑的经理了。<p>　　可是，试纸浸在琥珀色的酒液中，却并没有变色。<p>　　年轻人陡地一呆，将酒杯放在唇边，和经理一起喝了一口酒。酒味是如此之醇，那一定是超级的名酿，在这样的好酒之中，若是加进了药物，一定会破坏酒味的，他事实上并不需要试纸，他的舌头，应该可以分得出酒中是不是有古怪来。<p>　　年轻人在刹那间，感到了迷惑。因为他再度前来，一切全是依据酒中加了药而计划的。<p>　　年轻人的计划是，肯定酒中有了药物，足以令他昏睡之后，他就要趁经理不觉，先服上那位专家给他的解药，然后，继续和经理一起研究那顶皇冠。他预计到了一定的时间，经理也会因为酒中药性的发作而昏睡不醒。剩下来的事，就十分简单了，他只要在经理睡着之后，将那顶皇冠放进盒中，堂而皇之地带出去就可以了。<p>　　这一切，本来是很简单的，可是现在，一切计划，全被打乱了，酒中井没有足以令人昏睡不醒的药，那也就是说，经理不会睡着，他的计划完了！<p>　　在那一刹那间，他的脸色一定很古怪，是以经理放下了酒杯，看他，道：“王子殿下，可是有什么疑问？”<p>　　年轻人摇着头；“没有，没有，我——”<p>　　他说着，放下酒杯取出支票簿来，签了支票，撕下来交给经理。经理接了支票在手，手有点发抖，道：“真对不起，王子殿下我们必须先派人到银行去——”<p>　　年轻人潇洒地挥着手，说道：“不要紧！”<p>　　经理不再说下去了，按下了对讲机的掣，不一会，副经理走进来，经理将支票交了给他，副经理又恭敬地退了出去，年轻人和经理一面在交谈着，一面心中在急带地转着念：他应该怎么办呢？他不能白来一次，他必须戮穿那古董店经理所玩的把戏，他道：“上次，你提议我由你派人护送离开——”<p>　　经理失声道：“天，不是那柄波斯宝刀，出了什么意外吧！？”<p>　　年轻人心中即又暗骂了一声老狐狸，摆着手，道：“完全不是，一点意外也没有，只不过叔叔想知道，那柄波斯弯宝刀，是不是有仿制品？”<p>　　经理摹地涨红了脸，象是年轻人的话，给了他以极大的侮辱一样，自他的口中，道出了一连串的“不”字来，道：“绝无可能，像这样的古物，一到我们的手，平时看到的人也不多，虽然它们的图片流行，但是你知道，无法根据图片制造仿制品的，除非是十分粗劣的东西。”<p>　　年轻人点着头，道：“我同意，我又听说，这柄波斯宝刀有一对，一共是两柄，如果你们能找到另外一柄的话，我愿意出同样的价钱购买。”<p>　　经理的脸上，充满了讶异的神色，道：“王子殿下，你是从哪里听到的，那全然是荒谬透顶的说法！”<p>　　年轻人吸了一口气，根据他对事物的判断力而言，可以断定，经理是元辜的，但是事实上，他却损失了一柄波斯宝刀，这究竟是怎么一回事呢？<p>　　经理望着年轻人，神情也仿佛是很疑惑，在年轻人再举杯喝酒之际，他又道：“王子殿下，你——”<p>　　年轻人陡地一扬手，说道：“你一直称我为‘王子殿下’，可有什么特别的意思？”<p>　　经理的神情更惊讶，瞪着那年轻人，半晌，才道：“这里只有我一个人知道殿下的身份。”<p>　　年轻人笑着，道：“我很想知道，是谁将我的身份告诉你的。”<p>　　经理的神情，有点为难，年轻人沉下脸下，明显地表示出他的不愉快；经理立即满面堆下笑容来，神情有点神秘，眨着眼，道：“是一位美丽的公主，殿下。”<p>　　年轻人陡地一震，立即转过身去。<p>　　一位美丽的公主！<p>　　他不必听经理形容那位“美丽的公主”是什么人，就可以知道那是什么人了。<p>　　奥丽卡公主！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_05'>第三册 宝刀 第四章</b><p>");

document.write ('　　刹那之间，年轻人的心中，极其混乱，臭丽卡公主！他应该想到奥丽卡公主的，他最后一次见到公主，是在什么时候？然而，那好象又并不重要，重要的是这些日子来，他显然没有成功，几个月来以为已被理智克服了的事，其实是再脆弱不过的，就象是纸包不住火一样，理智包不住感情，这时他一想起奥丽卡公主，他的身子便不由自主地发颤，他的脸色煞白，而他的神线，也变得模糊。<p>　　是的，他的视线变得模糊，在他眼中看来，站在面前的古董店经理的脸，只是膝陇的一团，但是尽管如此，他还是可以看到经理张得很大的口。<p>　　经理一度是感到了极度的讶异，然而，他的口不会张得如此之大的。<p>　　是的，经理是感到了极度的讶异，因为在他面前的“王子殿下”．在刹那之间脸色苍白，双褪无神，身子发抖而且摇摆不定，看来象是立刻要倒下去一样。<p>　　经理扶住了年轻人，口吃地道：“你……你觉得怎么样，要不要我叫医生来？”<p>　　经理的话，在年轻人的身边，引起“嗡嗡”的回声，年轻人勉力定了定神，推开了经理发颤的手，拿过酒瓶来，对住了嘴，大口大口地喝着酒，任由美酒自他的口角淌下来，经理抹着汗，手足无措，年轻人在坐下来之后，看来已经镇定得多。<p>　　年轻人用手背抹了抹口角，抬头望向经理，经理一脸懊悔的神色，频频道：“对不起，就算我知道了你的身份，我也不应该那样称呼你的。”<p>　　年轻人无法向经理解释他震惊的真正原因，他只好挥了挥手，先打断了经理的话头，然后，吸了一口气，这时候，他看来已然完全复正常了，连他的声音也听不出有任何的异样，他道：“那是什么时候的事？”<p>　　经理怔了一怔，一时之间弄有明白年轻人这样问，是什么意思，只是直着眼望着那年轻人，年轻人又问道：“你见到那位公主，是什么时候？”<p>　　经理急忙道：“上次你买了那柄宝刀，才走出店铺不久，她就进来告诉我，你的身份，而且她还断言说，你在极短的时间内，一定会再来的。”<p>　　年轻人苦笑了一下，奥丽卡公主的预言，当然会实现。因为他在发现了那柄宝刀是假的后，一定会怀疑是古董店的经理，做了手脚，当然会再来的。<p>　　现在，事情已经很明显了，上次，他在离开了古董店之后，突然间昏睡了4小时，绝不是古董店经理做的手脚，而是臭丽卡公主！<p>　　他在一时之间，无法想出公主是用什么方法令他昏睡了4小时的，但那是公主的所为；这一点，却是再没有疑问的事。<p>　　在这4小时之中，公主先用一柄假的宝刀——一想到这里，年轻人的身子，又不禁陡地震动了一下：公主是怎么知道他一定会来这家古董店，购买这柄宝刀的？<p>　　奥丽卡公主没有理由会知道他的叔叔生日，就算知道了，也不会知道他要买生日礼物送给叔叔，再退一步说，即使她知道要买生日礼物送给叔叔，他无法知道他会去买那柄达理阿玉的佩刀，那简直是不可能的事！<p>　　再退一步说，就算奥丽卡公主什么都知道了，他上次到伦敦，不过三天时间，在三天时间之中，在他踏进古董店之后，连他自己也无法知道要买什么，而那柄假的宝刀，制作得如此精美，即使是第一流的伪制专家，只怕至少也要一个月的时间才能做得出来。<p>　　年轻人的脑中越来越乱，他又深深地吸了一口气，才道：“公主，她……她可曾说，如果我要见她，她会在什么地方？”<p>　　经理道：“不知道，王子殿下，看来你和公主正是天生的一对，要是你们之间有什么误会的话——”<p>　　年轻人不等经理讲完，就挥手打断他的话头，站了起来。<p>　　这时，他的心中，虽然还充满了疑团，但至少已有足够的镇定，可以肯定他上次到伦敦时，奥丽卡公主已经在秘密跟踪他，而他一点也没有发现。<p>　　而这次，公主既然早已断定他会再来，自然也在跟踪着他了。<p>　　那也就是说，公主一定会现身和他相见的。<p>　　年轻人站了起来之后不久，神态已经完全恢复和平时一样了，只是心中还充满了一种难以形容的苦涩之感，而那时，副经理也在银行办完手续回来了，经理双手捧着那顶印度皇冠，望年轻人。<p>　　年轻人摆着手说道；“我想麻烦你。暂时将这顶皇冠，寄存在你们的保险箱中，是不是可以呢？”<p>　　经理忙道：“可以，当然可以，而且，对我们的熟主顾来说，我们乐于服务，是不收取费用的！”<p>　　年轻人笑着，走出了经理室，经理忙于收藏皇冠，副经理恭送了出来。<p>　　出了古董店，寒风扑面吹来，年轻人一面走向车子，一面仔细留意是不是有人跟踪着自己，可是他随即放弃了这种留意，因为他的车子停在街角，他从古董店出来，必然走回他的车子，就算有人跟踪他，何必在他一出古董店时就开始跟踪？<p>　　而他一想到这一点，脚步却已慢了下来，因为他同时也想到：跟踪者以为他一定会走回车子去，如果他不走向车子呢？<p>　　这件事，自开始到现在，他一直处在极其不利的被动地位，这时候，稍微改变一下这种被动的地位，说不定是对他有利的。<p>　　他转了转身，看来极其自然地走进了一家百货公司，然后，穿过了百货公司的店堂，经过了店后的一条走廊，从厕所旁的后门，走了出来。<p>　　后门外是一条横街，他截住了一辆的士，上了车，将两张10镑的钞票，交给的士司机，道：“随便兜圈子，到20镑用完！”<p>　　司机用极其诧异的眼光，望了他一眼，立时驾着车，向前驶了出去。<p>　　虽然在车中，市里声一样很吵闹，但是他至少可以静下来好好想一想了。想什么呢？当然是想自己不要去想的奥丽卡公主——那美丽动人。可爱，但是又叫人不该去想的美人儿！<p>　　奥丽卡公主上次和他分手，是在什么时候呢？是他送她上飞机，将她交到玲珑手的手里，让玲珑手替她安排一个地方，让她躲起来，躲开印度老虎和金刚。<p>　　印度老虎和金刚之间的争斗，在过去的半年中，成为全世界黑社会犯罪份子之间的大新闻，到现在，拼杀还没有结束，但是也已到了两败俱伤的地步了。<p>　　在如今这样的情形下，臭丽卡公主就算再公开露面，印度老虎和金刚，在手下的精锐部队损失殆尽，还要不断预防对方的情形下，自然不会再去顾及她，她倒是相当安全的了。<p>　　年轻人也知道，玲珑手将奥丽卡公主安排在一个要用吊蓝才上得去，建在高崖之巅的修道院之中，问题是：她是什么时候离开那修道院的？何以她在与世隔绝的修道院中，会知道她已经安全，可以离开了？<p>　　这一点，年轻人也不明白。<p>　　而且，从已经发生的事情看来，臭丽卡公主一定是准备对付他，那绝不是换走一柄宝刀就算数的，她的下一步行动是什么呢？<p>　　的士在伦敦的街道上，兜着圈子，年轻人的思绪，也在不住地兜着圈子。<p>　　他又想到，在将奥丽卡公主，送进了修道院之后，他和他的叔叔，在约翰尼斯堡，利用了下水道，弄走了印度老虎的那一批黄金，这一大批黄金，在经历过了改容之后，已经不断在国际市场上推出，这件事，奥丽卡公主是不是已经知道了？<p>　　要是知道了，奥丽卡公主又会采取什么行动？<p>　　年轻用手抚着脸，他有疲倦的感觉，这种疲倦的感觉，当然不是上次逼得他非昏睡不可的那一种，但是也足以令他想起，上次昏睡的情形，他的身子，又不由自主，震动了一下！<p>　　上次，他昏睡了4小时之久。<p>　　掉换一柄假刀，绝不需要4小时之久！而他的的确确，是昏睡了4小时，那么，在这4小时之中还发生了一点什么事？<p>　　足足4小时，是可以发生很多事情的了，可是麻烦的是，他一点也想不起来。而且，根本上来说，要不是奥丽卡公主自己向古董店的经理透露，有意让他知道，他根本不会将事情和公主拉在一起。<p>　　年轻人苦涩地笑了起来，他感到自己的失败，他从来也没有那样任人摆布过。<p>　　的士终于停了下来，司机回头望向年轻人，年轻人吩咐司机，驶向他停车的街角，他在那里下了车，天色已经开始黑下来，而当他回到酒店门口的时候，街道上的灯光在寒冷的雾中，已经发出迷人的光芒了。<p>　　年轻人走进酒店大堂，一直走向电梯，他心中在想，现在他没有什么好做的了，奥丽卡公主已经让他知道，事情是和她有关的，那么，她就一定会和他见面，现在，保是等她什么时候露面。<p>　　年轻人进了电梯，来到了他所住的那一层，他才一跨出电梯，就听到电梯旁传来一个甜媚的声音，说道：“你在逃避什么？”<p>　　年轻人停了下来，可是他却并没有回头，因为他根本不必回头，也可以知道那是什么人了。他也没有回答，只是发出了一下苦笑声。<p>　　接着，一条丰腴滑柔的手臂，已经插进了他的臂弯之中，一股香，沁人了他的鼻端，年轻人感到一阵昏眩，他深深地吸了一口气，本来他不想转头看的，但是他只不过走出了一步就忍不住转过头去。<p>　　奥丽卡公主并不着他，只是宜视着前面微昂着头，她侧面的线条，极其优美，比任何的希腊像更美。年轻人不禁在心中暗叹了一口气。<p>　　来到了房间门口，年轻人打开了房门。他想说一句轻松佻皮一点的话，例如“是不是要我抱你进去”之类，可是他却只是嘴唇动了一动，未曾发出任何的声音来。<p>　　有很多男人是那样的，要是面对着一个自己毫无兴趣的女人，可能妙语如珠，但如果面对着一个已经在心底深处，起了微妙感情的女人，他可能一句话也讲不出来，看起来木讪笨拙到了极点。而现在，年轻人对于奥丽卡公主的感情、关系，还是如此之微妙，那实在使他讲不出任何风趣的话来。<p>　　关上了门，奥丽卡公主才转过身来，她澄澈的双眼，直视着年轻人。年轻人作了一个无可奈何的手势，道：“好了，直说吧，你要什么？”<p>　　公主甜甜地一笑，凑过身来，在年轻人的颊边，轻轻吻了一下，说道：<p>　　“你说错了，你骗我，应该问：我应该怎么补偿！”<p>　　年轻人有点恼怒，道：“我不曾欺骗过你！”<p>　　公主的口角向上微翘着，看来很动人，她翩然转过身去，道：“你骗我说，金刚和印度老虎会对付我，可是事实上，他们在你的安排下，互相残杀。”<p>　　年轻人冷笑了一声，道；“如果你以为他们不会对付你，那你就错！”<p>　　公主来到窗前，将窗拉开了些，向外看看，道：“你不必再吓我了，就算他们真的要对付我，我也不会再回到那坟墓一样的修道院去，那是一座大坟墓，埋葬活人的大坟墓，比埋葬人的更可怕。”<p>　　年轻人叹了一声，他可以想象得到，像奥丽卡公主这样的人，住在那样与世隔绝的修道院之中，是如何痛苦的一件事。<p>　　他缓缓地道：“安排你躲到那样的地方去，并不是我的主意。是玲珑手的——”<p>　　年轻人才讲到这里，奥丽卡公主陡地转过身来，用她的目光打断了年轻人的话头，她的目光，在那一刹之间，是令人震惊地充满了怨毒，但随即又变得凌厉，而且在极短时间之内，就恢复了常态。<p>　　她冷冷他说道：“过了多久，你才知道？”<p>　　年轻人据实道：“一个月后！”<p>　　公主的声音变得更严厉，道：“那么，你为什么不来找我，甚至于不派人来通知我？”<p>　　年轻人摊了摊手，他无法回答这个问题，因为他心中极其矛盾，他喜欢和公主在一起，因为公主是一个如此动人的美女。但是他又怕和公主在一起，因为他无法知道，在美丽的外表之上，她在动一些什么古怪的脑筋。<p>　　公主戏剧化地挥了挥手，道：“算了，印度老虎的那批黄金呢？”<p>　　年轻人立时道：“如果你以为我能将那282个金球运出来，你未免将我看得本事太大了。”<p>　　公主盯着年轻人，年轻人竭力装出若无其事的神态来，公主发出了“哼”地一声冷笑，年轻人也无法明白她的冷笑，是什么意思。<p>　　公主坐了下来，昂着头道：“我跟踪你已经很久了！你可知道？”<p>　　年轻人也坐了下来，说道：“现在知道了——还是那句话，你想怎样，说出来吧！”<p>　　公主“格格”地轻笑起来，露出沽白动人的牙齿，说道：“事情真巧，你可知道是谁来通知我，使我知道可以离开修道院的？”<p>　　年轻人没有反应。<p>　　公主望着墙上所悬的一幅油画，道：“哥耶四世！”<p>　　年轻人陡地震动一下，他陡地明白了很多事！<p>　　哥耶四世，那出色的，但是以犯罪为业的艺术家，他的看家本领是制造假古董，假得可以乱真！年轻人立时将他和那柄达理阿王的佩刀，联系在一起！他的心中在叫着！原来是那样！<p>　　虽然他仍然一声也没有出，但是公主显然已自他的神情上，看出他心里在想点什么。她凑过来，低声道：“太巧了，是不是？”<p>　　年轻人苦笑了一下，哺呐地道；“是的，太巧了！”<p>　　是的，真的太巧了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_06'>第三册 宝刀 第五章</b><p>");

document.write ('　　现在，年轻人已经完全明白，那是怎么回事了。哥耶四世找公主出来，自然不是一片好心，想公主离开寂寞的修道院，而是他想和公主合作做一件事。<p>　　哥耶四世和奥丽卡公主所能合作的事，当然是犯罪，而且，一定是需要高度机巧才能达到的犯罪，更而且一定是轰动世界的犯罪。由于哥耶四世的专长，他们计划的犯罪，也一定与古董艺术品有关。<p>　　想到了这里，事情再明白也没有了，哥耶四世和奥丽卡公主，准备打世界上规模最大，收藏珍品最多的伊通古董店的主意。<p>　　年轻人甚至可以料到他们两个的计划，哥耶四世制造了赝品，准备将古董店内的真货换出来。他带回去送他叔叔的那柄刀，就是哥耶四世的杰作。<p>　　哥耶四世的胃口，当然不会那么小，他一定不但制造了一柄假刀，而且也制造了假的印度皇冠，和其他八件珍品，他要将伊通古董店中的十大藏珍一起换出来。<p>　　而他，就在他们的计划，还没有开始实行之际，走进了那间古董店，这时，他甚至还可以肯定，他第一次去买那柄宝刀的时候，不是哥耶四世，就是公主，两人之中，必定有一个在古董店，而更可能的是公主！<p>　　年轻人的笑容，看来更苦涩，道：“那天，你化装成为——”<p>　　公主笑了笑，道：“还记得那个买铜香炉的老妇人？”<p>　　年轻人伸手在自己的额上，拍了…下，道：“是的，我真该死！”<p>　　公主道：“你全明白了？”<p>　　年轻人摇头：“还有两点不明白！”<p>　　公主耸了耸肩，“第一点，我是怎么令你昏睡过去的？对不对？”<p>　　年轻人道：“是！”<p>　　公主站了起来，神情十分兴奋，她有理由兴奋，因为她占了上风。<p>　　公主非但神情兴奋，而且忍不住笑了起来，道：“其实，也很简单，我将一种有气味的强烈麻醉剂，放在你的车中，麻醉剂挥发，使你昏睡过去。”<p>　　年轻人摊了摊手道：“第二个——”<p>　　公主抢着道：“第二个问题，是我何以令你昏睡了那么久，对不对？”<p>　　年轻人点无可奈何地道：“看来你在修道院中，学会了不少东西，进步得多了。”<p>　　公主冷冷地道：“叫人愚弄得多了，自然会聪明的！”<p>　　年轻人望着公主，略皱了皱眉，道：“你还没有回答我的问题！”<p>　　公主忽然显得十分狡侩地笑了起来道：“别心急，这个问题可以暂时等一等再说，是另一件事！”<p>　　年轻人吸了一口气，道：“不错，你说吧。”<p>　　公主来回走着，步姿美妙，看来令人心矿神抬，看来她并不是在拖延时间，而是她在享受心中的高兴。她终于停了下来，道：“我的运气，还算是不错，一件本来看来困难的重重的事，已经有了顺利的开始。”<p>　　年轻人立时冷笑了一声，道：“你必需要明白，伊通古董店里的那十件珍品，现在，应该说九件珍品——”<p>　　公主侧着头，打断了年轻人的话头，道：“八件，你已经买下了那顶印度孔雀王朝时期的皇冠，是不是？”<p>　　年轻人没有与之争辩，只是道：“好的，八件，那八件珍罕的古物，每一件都有不同的保护系统，根本是无法盗取的！”他伸出于指来，直指着公主，“而且，我也不会替你们去盗取。”<p>　　公主张开殷红丰满的唇，用整齐沾白的牙齿，在年轻人直指着她的手指上，轻轻咬了一下，年轻人连忙缩回手指来。当然，那轻轻的一咬，不会有任何痛的感觉，可是那一刹间，年轻人却有被毒蛇所噬的感觉。<p>　　公主佻皮地笑了起来，道：“如果你看到了我们准备的复制品，或许你就有兴趣。”<p>　　年轻人踏前一步，神情十分严肃，声音也很郑重，道：“你听着，我不会帮你和哥耶四世做任何事，也劝你们不要做，要是你们做了，唯一的结果就是失手被擒。至于那柄宝刀——”他略顿了一顿，“我可以送给你，作为你在修道院中那段日子的补偿，你走吧！”<p>　　年轻人挥着手，奥丽卡公主现出十分委屈的神情来，拿起手袋，向门口走了过去。<p>　　年轻人心里知道，奥丽卡公主一定不会就这样离开的，这时，他的心中，也重复着他叔叔的后：表面上看来越是简单的事，实际上可能越是复杂，不过，公主的确是在向门口走去，而且，已经伸手要打开房门了。<p>　　年轻人在那时候，起了一阵莫名的紧张，他必需保护自己，提高警觉，然而对方下一步的棋是什么他全然无法知道。<p>　　公主的手在碰及门柄的一刹间，缩了回来，转过身，打开手袋，一面微笑着，道：“我倒忘了给你看一点东西，你一定有兴趣的。”<p>　　她自手袋中，取出了一只金光闪闪的方盒子来，手一扬，方盒子已经向年轻人飞了过来。<p>　　年轻人的反应十分敏捷，他不是伸手去接，而是身子立时向后翻了出去，翻过了沙发，落在沙发的背后，所以，那只金光闪闪的盒子，也就落到了地上。<p>　　奥丽卡公主轻微的笑声，立时响了起来，道：“你太紧张了，你以为那是什么？是炸弹？”<p>　　年轻人的脸，红了一红，他多少有点狼狈，那只金盒子，自然不是炸弹，而他刚才的那种反应，也是一种自然的反应，因为事情发生得太突然，根本不容许他去多想一想。<p>　　这时，他自然可以看清楚落在地上的那只金盒子，那只扁平的金盒子。<p>　　看来是象是一具袖珍的可以折叠的小望远镜。<p>　　奥丽卡公主的脸上，充满了那种嘲弄的笑容，道：“拾起来看看，我想那只盒子不会咬痛你的手！”<p>　　年轻人闷哼了一声，绕过沙发，走向前，当他拾起那像袖珍望远镜一样的东西之前，他又向奥丽卡公主望了一眼，在公主那种狡侩的神情中，他可以肯定那东西一定有古怪，但是为了弄清楚那东西究竟在什么古怪，他还是非拾起来看看不可。<p>　　他将那东西拾了起来，公主立时道：“凑上去看看，放心，不会像电影那样，有两束长刺弹出来，刺进你双眼之中。”<p>　　年轻人又闷哼了一声，凑上眼去看。<p>　　他双眼才一凑上去，就明白那是什么了，那不是一具袖珍望远镜，而是一具制作得十分精巧的小型幻灯片观察器，就是放上幻灯片，通过凸透镜。<p>　　使幻灯片可以看得清楚的那一种东西，而他也立即看到了放在里面的一张幻灯片，刹那之间，他只觉得血向脸上涌来。<p>　　年轻人所看到的那张幻灯片，是一所宏伟的巨宅的楼梯转角处，在楼梯转角处的墙上挂着好几幅油画，其中有一幅是伦勃郎的静物，有一个人，正在用利刀，将画自画框中割下来，正割到一半，割破处的画，已经垂了下来，这表示正有人在偷画。<p>　　这一切，本来不稀奇，令得年轻人全身的血向上涌，刹那之间，愤怒得耳根全都红了起来他看得极其清楚，那个在割画的人，正是他自己！<p>　　一点也不错，那人是他！虽然从脸上的神情来看，他十分疲倦，一副昏睡不醒的样子，双眼半开半闭，但毫无疑问那是他！年轻人在刹那问，心中的怒意，上升到了顶点，可是那只不过是极短时间之内，他曾想到用力抛出那个盒子，再冲向前去将公主拉过来，狠狠打上她两个耳光！<p>　　但是，在几秒钟之后，他完全平静了下来，在那几秒钟之间，他想到了许多事，他想到，自己就算愤怒得暴跳如雷，也全然是没有用的。<p>　　而在现在这样的情形之下，必需做有用的事，而不能做没有用的事！<p>　　而也在那一刹那间，他感到自己脸上的热度在消退，他的耳际，也又可以听到公主动听的语声道：“怎么样？我有十几张类似的照片。”<p>　　年轻人将盒子缓缓自眼前移开，这时候，他的神情，平常得象是才看过一张风景图片一样，他冷冷地道：“曝光不足，如果用大一点的光圈可能效果更好。”<p>　　公主略怔了一怔，象是对年轻人的这种镇定，感到很意外，但是，她立即感到，自己正占着上风，对方的镇定，可能是假装出来的。公主望着年轻人，道：“杜拜公爵的家中，失窃了七幅名画，苏格兰场正在找寻偷画贼，我相信他们对这些照片，一定有极大的兴趣。”<p>　　年轻又装出毫不在乎地笑了一下，顺手将那盒子一掷，可是不论他表面上看来如何镇定，他的心中，其实是十分紧张，那种紧张，令得他的手部肌肉，也有点不听使唤，所以他本来是想将盒子搁在几上的，结果，那盒子却落到了地上。<p>　　公主走过来，拾起盒子，坐了下来，搁起她修长的腿，轻轻地摇晃着，年轻人也坐了下来，他现在明白，公主何以令他昏迷4小时之久了。<p>　　只在他的身边，用一柄假刀，换走真的宝刀，绝要不了4小时，只要四秒钟就够了，但是带着他离开，去到杜拜公爵的住宅，拍那些照片，再等哥耶四世下手，将画全愉走，那么，4小时的时间，只不过仅仅够用而已。<p>　　杜拜公爵失窃了七幅名画，这件事，年轻人在报上也曾看到过，但是由于他做梦也想不到事情会和自己有关，所以根本没有留意。<p>　　但是现在，情形却不同了，有这些照片在，苏格兰场毫无疑问，相信他就是窃贼，而且，现场也一定留下他的大量指纹，随便他怎么解释，谁会相信他在画失窃之际，正在昏睡之中？<p>　　他的脑中十分紊乱，公主的轻笑声，又令得他几乎不能集中思想来想，公主一面笑着，一面道：“怎么样？我想我们的合作，应该有一个愉快的开始。”<p>　　年轻人吸了一口气，眼前的情形，只有先拖延一下再说，是以他抬起头来，大声道：“还有一个合作人呢？不应该再躲着了！”<p>　　他的话才出口，睡房的门推开，卷发。高大风度翩翩的哥耶四世，走了出来，哥耶四世才一出现，就打了一个“哈哈”，双手张开，道：“真高兴又见到你，我听公主讲过你的本事，而我也亲自领略过，印度老虎和金刚现在还在领略中。”<p>　　年轻人冷笑了一声，道：“听你那样讲，好象我有许多仇敌。”<p>　　哥耶四世摇着头，一本正经地：“是仇敌还是朋友，全靠你自己的决定！”<p>　　年轻人缓缓地道：“如果我不和你们合作——”<p>　　哥耶四世叹了一声道：“太可惜了，我的看法和公主的略有不同，公主认为如果你不和我们合作，就会被关进牢中，用你的牢狱生活来补偿她修道院中寂寞的岁月，但是我却认为，你甚至于不会被捕，只不过你的像片、指纹，就会在英国的警方存案，也会在国际刑警总部存案，兄弟，这对你来说，实在是无可比拟的损失！你说，是不是我的意见比较客观一些。”<p>　　年轻人笑了起来道：“对，我同意，所以，你也该明白，你们的威胁，对我不会发生作用，如果我不答应你们，我还可以溜得走，如果我答应了你们，我就一定在当场被捕。”<p>　　哥耶四世和公主互望了一眼、哥耶四世自上衣袋中，取出了一张招叠好的纸，打了开来。<p>　　哥耶四世打开了那张纸，年轻人斜脱了一眼，就可以看出，那是伊通古董店的平面图，图中有十处地方，标着自一至十的阿拉伯数字，年轻人也可以明白，那是十大奇珍陈列的地方。<p>　　年轻人站了起来，道：“我不感兴趣，你收起来吧。”<p>　　他一面说，一面向门外走去，公主的声音听来很尖，道：“你一出酒店门口，苏格兰场的密探就等着你。”<p>　　年轻人道：“很好，我如果有兴趣，可以和他们玩玩捉迷藏，但是，我没有兴趣。”<p>　　公主冷笑一声道：“你准备坐牢？”<p>　　年轻人陡地转过身来，冷冷地道：“你完全料错了，我根本不必坐牢，我也不必逃避苏格兰场的密探，我只要讲实话，苏格兰场的密探的兴趣，就会转移到你和哥耶四世的身上。”<p>　　奥丽卡公主和哥耶四世，同时笑了起来，他们笑得如此之高兴，令得年轻人也不禁愕然，哥耶四世笑着，一面还挥着手，道：“你或许还想不到，我们另外有一个恶作剧吧！”<p>　　年轻人怔了一怔，没有出声。<p>　　哥耶四世道：“那七幅画，我放在一只箱子内，寄存在飞机场的行李寄存处，而当时寄存那只箱子的小兄弟，是你。”年轻人冷笑道：“用什么方法？扶着我？一个昏睡过去的人会去寄存行李？”<p>　　哥耶四世耸了耸肩，道：“不，是我的化装，虽然不是十足像，但是行李寄存处的那个女职员，一定毫不犹豫地在法庭将你指出来。”<p>　　年轻人感到自己的脑子有点麻木，自然，他早已知道公主和哥耶四世，全不是容易对付的人，是以他一直都在努力挣扎着，只是可惜得很，直到现在为止，他的挣扎，一点结果也没有！<p>　　哥耶四世望着他，又伸手指了指几上的图样，道：“怎么样，现在，你对这张图样，是不是比较有兴趣了？我花了不少心血才弄到子的！”<p>　　年轻人站着不动，他并不望向哥耶四世，只是望向奥丽卡公主，公主侧着头，仍然带着那种狡桧而动人的微笑，有意地避开了年轻人的目光。<p>　　年轻人自然可以知道，令自己陷入了这样的境地之中，一切自然是奥丽卡公主的安排，哥耶四世也只不过是奥丽卡公主的工具而已。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_07'>第三册 宝刀 第六章</b><p>");

document.write ('　　年轻人心中第一个想到的念头是：奥丽卡公主要那十件古董，以他自己的财力而论，还可以买得起，可以全买下来，送给奥丽卡公主。然而，年轻人立时又想到，奥丽卡公主自己又何尝买不起？她拥有欧洲好几家大制造厂的控制性股权，财产也多到数不清，可是她显然不满足，她要不断的刺激，更不断替自己出难题，解难题，没有了种种刺激，她根本没有法子活得下去！就算将十件珍品放在她的面前，只怕也难以令得她展颜一笑。<p>　　年轻人想到了这里，陡地笑了起来，他向前走，来到了公主面前，公主转过头来，微笑地望着他，年轻人低下身来，在公主丰满诱人的唇上，轻轻吻了一下，那一下，令得公主错愕地睁大了眼。<p>　　年轻人用手托起了她的下颔，道：“你的目的并不是真正想得到那十件珍物，是不是？”<p>　　公主轻声笑了起来，道：“对，你很了解我，我只不过在玩游戏。”<p>　　年轻人吸了一口气，向哥耶四世望去，哥耶四世忙摊开了手道：“她玩游戏，我要东西！”<p>　　年轻人又笑了起来，道：“好，你们一个为了玩游戏，一个为了东西，我是为了什么呢？”<p>　　公主极有兴趣地笑了起来道：“你？王子殿下，你为你自己的将来！为了你不在任何吝方档案中有纪录的清白身份！”<p>　　年轻人又转向公主，望着她笑，公主也向他笑着，年轻人缓缓他说道：<p>　　“我可以做这件事，但是，我需要一点小小的代价。”<p>　　公主扬了扬眉，说道：“你不妨提出来，我们讨论讨论，看看是不是可以满足你。”<p>　　年轻人仍然笑着，道：“不必讨论，我提出的条件是从来也不许打折扣的。”<p>　　公主睁大了眼，道：“哦？”<p>　　她这一声“哦”字才出口，年轻人已陡地出了手，他出了手，他出手真如闪电，连给人起躲避的念头也没有，“拍”地一声响，公主的脸上，已重重挨了一个耳光！这个耳光，还下手真下得重，公主娇嫩的脸上，立时泛起了五根手指印来，刹那之间，公主呆坐着，不知如何才好，年轻人在那一刹间，感到了一阵悔意，但是事情既然已经做了，后悔也是不有用，他立时转过身，向哥耶四世走去，哥郡四世神色苍白，神情激动，嚷道：“我要和你决斗！”<p>　　年轻人一伸手，自几上取了那张图样来，盯着哥耶四世，冷冷地道：<p>　　“我看不必了，不论采取什么方式，失败的一定是你。”<p>　　哥耶四世又发出了一下尖叫声，挥拳击了过来，年轻人陡地一伸手，抓住了他的拳头，五指收紧，哥耶四世的指骨，发出“格格”的声响，年轻人冷冷地望着哥耶四世，哥耶四世的额上，泌出了汗水来，连口唇都是青白色的，可是他却也忍住了没有发呻吟声来。<p>　　年轻人冷笑了一声，道：“你不想手指断折的，是不是，断了手指，你还剩下什么？”<p>　　哥耶四世的脸上，现出极其骇然的神色来，连连摇着头，年轻人用力一推，同时松手，哥耶四世跌坐在沙发上，不断地搓着手，吁着气。<p>　　年轻人冷冷地道：“一个人以上行事，一定要有一个首领，在这件事中，我是首领，有人反对幺？”<p>　　哥耶四世和公主互望着，过了1分钟之久，公主低声道：“没有。”<p>　　公主的一只手抚在被掴过的脸上，可是她的声音，却象是才被主人踢了一脚，滚到一边的波斯猫一样地顺柔！<p>　　年轻人坐了下来，看看那张图样，他才看了不到1分钟，就取出打火机来，燃着了那图样，将之放在烟灰碟上，任由它燃成灰烬，同时叫道：“废物！”<p>　　他站了起来，道：“我要先看看那几件伪制品。”<p>　　哥耶四世已经缓过了气来，忙道：“不在这里，你要看的话——”<p>　　年轻人又挥手打断了话题道：“可以慢一步，你先去将那七幅失画拿出来，交给失主，再到这里来听我的吩咐。”<p>　　哥耶四世的神情有点犹豫，年轻人大喝一声，道：“快去！”<p>　　哥耶四世连忙站起来，急急向外走去，年轻人转过身，望着窗外，不多久，他就闻到一阵幽香，一个软绵绵的身子，在他的背后挨了上来，同时，他的耳际有点痒，公主正凑在他的耳际，低声在问：“你真的这样恨我？”<p>　　年轻人吸了一口气，公主双手伸到他的身前，抱住了他，将脸靠在他的背上。年轻人也不禁感到了一丝歉意，道；“那是为了你的卑鄙！”<p>　　公主幽幽地道：“真太不公平了，在这世界，谁又是真正的正人君子？”<p>　　年轻人转过身来，公主灼热的红唇正等着他，他没有多想什么的就吻了下去。<p>　　哥耶四世真是当世第一流的艺术家，年轻人一面看着哥耶四世展示在他面前的九件伪制品，一面心中忍不住由衷地赞叹着，以那顶皇冠为例，他实在没有发现和他已经买下来的那顶皇冠，有什么不同之处。<p>　　这时，年轻人，哥耶四世和奥丽卡公主，一起在一问独立的地下室之中，哥耶四世显然就是在这问地下室中，完成他艺术杰作的。<p>　　年轻人仔细地看完，坐了下来。为了掩遮脸上的指痕，公主蒙着脸纱。<p>　　那使她看来更动人。年轻人望着公主，公主的双眼，在薄纱下看来，仿佛更加明澈动人，年轻人心中暗叹了一口气，暗忖：世界上有多少人，曾经这样地狠狠地打过她一下耳光？只怕除了他自己以外，并没有第二个人了！然而，自己这一下耳光的代价，也未免太大了，大到了要替她去做一件几乎不可能的事情！<p>　　年轻人想到这里，不禁有点发怔，他不由自主地问自己：自己真是为了打她一下耳光，对她有了歉疚，所以才跟她来到这里，来看哥耶四世的制品的？<p>　　他想到这里，不由自主地摇着头，不是，当然不是。那么，他又是为了什么才来的呢？是为了公主拍摄的那些幻灯片？他深深地吸了一口气，也不是，他从来也不是一个受人威胁的人，那些幻灯片，如果落到了苏格兰场的侦缉人员手中，当然会给他惹来极大的麻烦，但是他却还不至于应付不了。<p>　　那末，究竟是为了什么呢？<p>　　是为了这件事做成之后，可以博得奥丽卡公主的一笑，可以博得她对自己的崇仰，还是为了在自己的血液之中，根本就流动着对一切不可能事物的挑战，越是困难，越是看来不可能的事，就越要做成它。<p>　　年轻人心中很矛盾，他一会儿吸着气，一个儿皱着眉，半晌没有出声。<p>　　哥耶四世在一旁，一直等着年轻人看完他的复制品之后发表意见，这时显然等得已有点不耐烦了，他伸长了颈，问道；“怎么样？”<p>　　年轻人抬起头来，道：“很好！”他顿了一顿，又道：“很好！”<p>　　哥耶四世很不满意，又追问一句，道：“好到什么程度？”<p>　　年轻人略想了一想，才道：“好到了……如果用这些赝品，将真的东西换出来，我看至少要等有人去买那些东西的时候，才会被发现。”<p>　　哥耶四世满足地笑了起来，挺直身子，神气非凡。<p>　　奥丽卡公主听得年轻人那样说法，也以兴奋的声音说道：“那就够好了，那几件珍宝，在三年之内，只怕不会有人去购买的！”<p>　　年轻人又深深地吸了一口气，道：“问题就在这里——”他望了望哥耶四世，又望了望公主又道：“这几件珍宝，放在著名的伊通古董店，都不会有人去问津，你们到手之后，怎么去找买主？”<p>　　公主和哥耶两，迅速地互望了一眼。他们的眼光迅速地接触和分开，但是年轻人已经觉到了这一点，接着，公主道：“那和你没有关系了，或许我喜欢留着，自己慢慢来欣赏。”<p>　　年轻人摊了摊手，表示他对公主的回答，没有疑义。但是心中，他却飞快地转着念。在哥耶和公主一听到这一问题，就立时交换眼色这一点看来，他可以肯定，他们两人，对于珍物到手之后，如何处理，早就有了安排．而他们是如何安排的，这一点年轻人当然还不知道，不过也可以猜想。<p>　　最大的可能，自然是哥耶四世早已找到了买主，可能还收了一部分订金，不然，他不会费那么大的心血，来制造那些鹰品。<p>　　刚才，在仔细察看那些赝品之际，年轻人已经有了一个约略的估计，那些伪制品，虽然没有古物的价值，但是以它的制作精巧和原料而论，价值至少也在原件的十分之一左右。<p>　　那也是说，这一笔极其庞大的投资，他知道哥耶四世的经济情形，绝拿不出这一笔本钱，也不会是公主拿出来的，因为公主才离开修道院，所以，可以肯定，哥耶早已收到了订金，而且，这种生意，可能还是那个买主想出来的！<p>　　年轻人暗中冷笑了几声，公主盈盈站了起来，道；“你准备怎么下手？”<p>　　年轻人伸手在脸上抚摸了一下，指着玻璃盒中的伪制品，道：“这里一共是九件珍品——”<p>　　公主忙说道：“只要事情成功之后，你在那柄宝刀上所受的损失，我可以还给你！”<p>　　年轻人又怔了一怔，在表面上完全不显露出来，在那一刹间，他所想到的是，为什么公主说可以赔偿他的损失，而不说可以将刀还给他呢？<p>　　这两者，看来是一样的，但在实际上，却有很大的不同，公主不能将刀还给他，那就是说，刀已不在她手中了。<p>　　那柄宝刀如果已经不在公主的手里，那么，是到了什么人的手里呢？<p>　　年轻人摇了摇头，说道：“那不算什么——”<p>　　他望向哥那，顺口问了一句，说道：“你现在的化名是什么？我想要是在公开的场合，我不便称你为哥耶先生的，是不是？”<p>　　哥那欠了欠身，道：“对，我是霍普生教授！”<p>　　年轻人点了点头，好象刚才的那个问题，纯粹是无意中想起，一点没有别的含意一样，他又道：“凭我现在在伊通古董店中的信用，那四件体积较小的东西，我可以用偷天换日方法掉换出来。”<p>　　奥丽卡公主摇头、道：“那不好！”<p>　　年轻人扬了扬眉，公主继续道：“用那种方法，迟早会查到你的身上，因为有多少人要求看那几件珍宝全是有记录的。”<p>　　年轻人冷笑了一下，道：“想不到你倒会为我着想！？”<p>　　簿纱下，公主现出嫣然的笑容，道：“当然，你以为我是在害你？”<p>　　年轻人嘀咕了一句，公主的反应来得十分快，道：“你在说什么？”<p>　　年轻人像孩子一样，轰然地笑了起来，为了公主听不懂那一句话而高兴，他自然知道公主精通八种以上的语言，而且，不论她操何语言来说话，听来都和那里上生上长的人，没有分别。可是公主一定听不懂他刚才的那句话，一定的。<p>　　那是他的家乡，中国山东一个偏僻县份中的土语，奥丽卡公主有什么办法听得懂？<p>　　公主的神色，略为有点悻然，她继续着她的问题，说道：“你准备怎么下手？”<p>　　年轻人知道，那是一个无可逃避的问题，是以他停止了笑声，道：“我还要好好想一想。”<p>　　他指着一件高有7尺，全是用金片缀成的盔甲，道：“你看，这件十字。军东征时期的金盔甲至少有200 镑重，要将它去换一件份量更重的盔甲出来，并不是容易的事。”<p>　　公主又笑了起来，道：“当然不是容易的事，不然，我不必找你。”<p>　　年轻人摊开了双手，说道；“所以，在行事之前，我必需找我的叔叔，商量一下。”<p>　　公主和哥耶又互望了一眼，哥耶的神情显得很焦切。<p>　　哥耶四世道：“我并不有大多的时间——”他在失口讲了半句，陡地住了口，然后，又笨拙地掩饰道：“我的意思是，越快越好！”<p>　　年轻人象是全然未曾注意他的失言，道：“我看，一个月之内完成，已经是最短的期限了。事实上，那顶印度孔雀王朝的皇冠，已经是我的东西，我可以随时将它取出来，交给你的。”<p>　　哥那忙道：“好！好！那再好也没有了，你什么时候可以将它给我？”<p>　　年轻人又嘀咕了一句，公主双眼睁得极大，她仍然未曾听懂年轻人在哺咕什么，年轻人望着哥耶四世，心中只觉得好笑，因为哥耶四世正在一步一步，走进他的圈套之中，他却还一点不知情。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_08'>第三册 宝刀 第七章</b><p>");

document.write ('　　现在，事情已经毫无疑问了，他们是有买主的，而且买主，或者说，幕后主使人，催得十分急，一个月的限期，实在太长了，但如果先有一把宝刀，再有一顶皇冠，去应付一下的话，一定可以获得日期上的宽限。<p>　　年轻人站了起来，道：“现在就可以，这些伪制品，现在全归我处理了。”<p>　　他转过头去，直视奥丽卡公主，有点愤怒道：“从现在起，请你别跟踪我！”<p>　　奥丽卡公主的声调，软腻而甜蜜，她道：“当然，我不会跟踪你，因为从现在起，我会一直和你在一起寸步不离。”<p>　　年轻人怔了一怔，公主的手臂，已经插进了他的臂弯之中，道；“正如你所说，我变得聪明了！如果我不在你身边，我就不知道你在于些什么，而每次，当我不知道你干些什么时，我总是一无所获。”<p>　　年轻人笑了起来，道：“好吧，只要你喜欢！”<p>　　他挽着公主，走了出去，他们离开了哥耶四世郊外的那幢房子，又来到了伊通古董店，古董店的经理，一看到他们两人，把臂而来，立时现出会心的微笑，而且还趁公主不注意，向着年轻人眨了眨眼。<p>　　经理带着他们，参观了另外八件奇珍，年轻人和公主都很有兴趣地听着，年轻人问了一句，道：“要是有人想到贵店十大珍品的全部，那么，他应该是什么样的人？”<p>　　经理笑了起来，马屁十足，道：“当然，是像王子殿下那样，对人类的文化艺术，有着深切爱好的人。”<p>　　年轻人耸了耸肩，在店里盘桓了将近1小时，而且对其中巴比伦空中花园时期留下来一具残缺的雕刻，表示了极大兴趣之后，取了皇冠，离开了古董店。<p>　　在古董店外，年轻人将那顶皇冠，交给了哥耶四世，哥耶四世捧着那顶皇冠的时候，手有点发抖，年轻人却态度自若，和公主一起回到了酒店——<p>　　或者说，他想不出如何摆脱公主的方法，所以只好让公主跟到了酒店之中。<p>　　年轻人斟了一杯酒，坐了下来，望着公主，公主若无其事走进卧房，几分钟之后，换了一件轻便的衣服，穿着拖鞋，走了出来。<p>　　一看到这样情形，年轻人直跳了起来，他一向够镇定的，可是这时直跳了起来，杯中的酒，也溅出了不少，他瞪大了眼，望着公主，道：“你这是什么意思？”<p>　　公主媚人地笑着，道：“你的观察力，还不够深刻，你知道哥耶四世躲在卧室中，可是却不知道我已经将行李全搬进来了。”<p>　　年轻人大声道：“那怎么行？”<p>　　公主微笑道；“怎么不行，那张床很大，我们两个人，可以睡得下的！”<p>　　年轻人还想说什么，可是他却只是瞪着眼，没有说出来，他只是无意义地挥着手，道：“如果我说，我搬到另一间房间去呢？”<p>　　奥丽卡公主咬着下唇，神态诱人，但是她的回答，却也来得十分快，道：“我还是一样跟着你！”<p>　　年轻人双手摊开，望着天花板，象是困兽般地叫了一声，公主走了上来，双手交叉，挂在他的肩上，道：“为什么？你怕我？还是你一点也不喜欢我？”<p>　　年轻人的心中，也感到了阵迷惘，他自然不会承认怕什么人，他更不承认不喜欢奥丽卡，可是……可是他……陡地一大口吞下了杯中的酒，转过身，将公主紧紧地抱在怀中。<p>　　在一阵热吻之后，年轻人才在公主的耳际，低声道：“我可以告诉你，吃亏的一定是你！”<p>　　公主只是细细的喘着气，没有任何回答。<p>　　第二天早上，当公主对镜在梳理长发的时候，年轻人已剃完胡须浴室走了出来，离开了卧室，到了套房的外间，他拿起了电话，大声道：“我要两份早餐！”<p>　　他放下电话，坐下来，点燃一支烟，深深的吸着，有多久，公主走了出来，早餐也送来了，早餐的餐车上，还放着一大束娇艳的兰花。年轻人给了推餐车进来的女侍一张钞票，女郎道过谢摆好了餐具，退了出去，公主拉开窗帘，转过身来，向年轻人娇媚地笑着。<p>　　年轻人笑着，道：“很好，我看伦敦不是适宜渡蜜月的地方，我们到北欧去走走怎么样？在雪地里赶鹿橇，才能给人真正的欢乐。”<p>　　公主在年轻人的对面，坐了下来，体态温柔得就像新娘一样，道：“只要你提议，我一定遵从！”<p>　　年轻人双手交岔，放在脑后，道：“好，那么我就建议你——”<p>　　他本来是想说：“那么我就建议你别再和我在一起”的，可是这句话，只讲到一半，他望着公主娇丽的脸庞，动人的微笑，下半句话就自然而然地咽了下去。<p>　　在经过了昨夜的缱倦之后，他觉得事情变得更复杂了！他变得不能采取原来的方法了！<p>　　公主还是笑盈盈地在望着他，等着他的下半句话，而年轻人已改了口，道：“我认为，哥耶四世和你合作，是一件十分危险的事。”<p>　　公主轻轻掠过遮在脸前的一络头发道：“除非你认为我是一个危险的人！”<p>　　年轻人点头道：“不错，我正是那么想！”<p>　　公主咬了咬下唇，显然，她在想：对方的目的是什么？而年轻人不等她有答案，就单刀直人地问道：“你们的买主，或者说，主使哥耶四世做这件事的，是什么人？”<p>　　公主怔了一怔，随即指着年轻人，手指摇动着，发出一连串的“啧啧”<p>　　声，年轻人一欠身，握住了公主的手指，道：“你说不说，实在都不成问题，我只要去查一查，霍普生教授曾经离开伦敦一次，到过什么地方，我就可以知道他将我的那柄宝刀送到什么地方去了，而且，他必然还会再送我那顶皇冠，你以为我会找不出那个买主来幺？”<p>　　这些事，年轻人本来全是准备在暗中调查的，他也知道，一定可以有结果，但是现在的情形，既然不同了，他就可以在奥丽卡公主的口中，直接得到答案，而不必再去多费周折了。<p>　　公主缩回曾被年轻人握住的手指来，取起银匙，敲破了鸡蛋壳，低着头，长睫毛在闪动着，低声道：“这样，对哥耶来说，不是太不公平了幺？”<p>　　年轻人冷笑“我只要知道那人是谁，还未曾向你提议由我们合作，来吞掉哥耶四世应得那一份！”<p>　　公主略微震动一下，扬了扬眉，才道：“你知道有一个国家，叫作扎尔萨？”<p>　　年轻人挺了身，没有出声，吃起早餐来。<p>　　年轻人在吃早餐，可是对于吞进口中的精美食物，究竟是什么滋味，却一点也不知道，他只是在想着公主的那句话。<p>　　他自然知道扎尔萨，公主说得不怎么对，根本不是一个国家，只是一个波斯湾上，由一个酋长统治的一小片土地，可能还不到1000平方里。<p>　　这样一个全是沙漠的小地方，在地图上要仔细才找得出来，如果不是现代文明所赐，这种地方，决不会有任何人注意。除了土拨鼠之外，也不会有什么动物对之有兴趣。<p>　　但是现在情形却不同了，沙漠里有着比黄金更重要的东西：石油！<p>　　这个波斯湾附近的沙漠小部落所占据的那一片土地上，有着150口以上大规模的油井，于是，金钱比自油井口喷出来的黑色原油还要快速地，流进扎尔萨酋长卢拉的口袋之中。<p>　　对于这个酋长，年轻人也听到了不少，在所有拥有石油主权的阿拉伯酋长之中，这位全名卢拉·阿拉都·莫罕默德·齐亚萨拉先生，是最懂得、最舍得花钱，也最喜欢出人头地的一位。<p>　　这位酋长，不但在荒芜的沙漠上，建造了瑰丽的宫殿，而且在他的宫殿所占的范围之内，遍地都是来片世界各地的奇花异草。<p>　　那些花木，其实根本不能在沙漠上生长，于是，在占地15英亩以上的宫殿范围内，肥沃的泥土，用飞机运来，铺在沙上，叠起3、4尺高，不过可恶的是气候不受金钱的收买，所以不论是什么花草种下去，不到半个月，还是非枯萎不可。不过，金钱还是用的，可以在它们未曾枯萎之前就完全拔起来，再种上新的。<p>　　卢拉酋长曾在法国留学，他喜欢高大的法国梧桐，在他的宫殿附近，就有600多株的法国梧桐，照样夏天绿叶婆姿，秋天落叶萧萧，不过是每隔一个月，就全部换上一批而已。<p>　　年轻人也听说，卢拉酋长有决心要在沙漠上建立一个规模宏大。全世界首屈一指的博物馆，要建造那样的一座博物馆，伊通古董店的那十件珍品，自然是不可缺少的珍藏品，所以——<p>　　年轻人想到这里，奥丽卡公主已按住了他的手，道：“你在不断搅着咖啡，可是你根本没有放糖。”<p>　　年轻人苦笑了一下，呷了一口苦咖啡。然后放下了咖啡杯，说道：“其实，卢拉是可以买得起那十件珍品的，不必要去偷。”<p>　　公主道；“我也曾以同样的活，对哥耶说过，但是哥耶说，最重要的是，卢拉虽然想建造一座那样的博物院，但是那只不过是为了出风头，好让全世界的人知道他，在他的心目中，那些古物，根本不应该值那么多钱。”<p>　　年轻人略略想了一想，道：“他出多少？”<p>　　公主道：“他曾到古董店去过，他还半价，古董店的经理，客气的将他请了出来。”<p>　　年轻人略呆了一呆，他完全可以想象当时那位完全不懂古董的阿拉伯酋长，和那位古董店经理之间的对话情形，他实在有想笑的感觉，可是这又无论如何不是一件好笑的事情，所以，他只是发出了几下“嘿嘿”声，连他自己也不明白那是什么意思。<p>　　公主又道：“而卢拉是要什么有什么，他要的东西，一定要得到手。”<p>　　年轻人摊了摊手，道：“所以，他找到了哥耶四世？”<p>　　公主笑了起来，洁白的牙齿闪着光，年轻人感到口唇有点干，他舔了舔口唇，公主道：“这次你料错了，是哥耶四世知道了这件事——”<p>　　年轻人在忽然之际，变得有点心不在焉起来，“哦”地一声，好象对这件事不怎样在意了，他只是望着奥丽卡公主，眼神很迷惘。<p>　　奥丽卡注意到了他的那种眼神，轻轻咬着下唇，她看来同样有点心神恍惚，“于是他先做好了十件赝品，他又想到要人帮忙，就从修道院中，将我弄了出来，我们就快进行的时候，你忽然出现了——”<p>　　奥丽卡公主讲到了这里，突然停了下来，但是她只停了极短的时间，就突然地间道；“如果我说，我爱你，你相信否？”<p>　　年轻人没有回答，只是将头略转开了一点，不再望着奥丽卡公主。<p>　　过了好一会，他才道：“好吧，现在是我的事了，我既然已经答应了你们，就让我来独自进行——”<p>　　公主陡地站了起来，道：“不行，可能会像上次那样，你将我运走，由你自己单独去进行，我要和你在一起！”<p>　　年轻人陡地转过身来，道：“为什么？因为你爱我？”<p>　　公主呆了一呆，突然笑了起来，年轻人也笑了起来，他们全明白自己为什么笑，也明白对方为什么笑！<p>　　他们笑自己，也笑对方，因为他们全是太现实的人，现实到任何一件微小的事恫上，都不免要勾心斗角，在他们之间，“爱”这个字眼，实在是太虚无和不着边际了，“爱”似乎只存在于心智示成熟的男女之间，或是庸庸碌碌的男女问，而不会在他们那样，近乎超人的男女之间发生！<p>　　奥丽卡公主一面笑着，一面挥着手，掠了掠头发，又重复着，说道：<p>　　“你一定要和我在一起。”<p>　　年轻人又坐了下来，道：“好，那么让我老实告诉你，这是不可能的事，反正那个卢拉酋长，对古董一点认识也没有，为什么不将哥耶四世的赝品给他？”<p>　　奥丽卡公主再掠着发，道：“事情不像你想象的那么简单，东西到了卢拉的手之后，他会公开陈列，他自己虽然不懂，但是他却可以请最权威的专家来替他鉴定；而且，这些珍品，在阿拉伯出现，伊通古董店一定也会请专家来重新鉴定，谁有真东西在手，一下子就可以判别出来，卢拉的钱多，但绝对不愚蠢，他要等证明了他到手的东西是真的，才付钱。”<p>　　年轻人又发出了两下“嘿嘿”的声音来，道：“我想，你不是为了想帮哥耶得到钱，也不在乎阿拉伯酋长是不是能得到古董，你想要的，只不过是想把一件不可能的事，成为事实，那是你需要的游戏，没有这游戏，你就会觉得活不下去。”<p>　　公主仰高着头，任由她柔滑浓的长发垂下来，道：“你可以这样说！”<p>　　年轻人站起来，来回踱了几步，眉心深深地打着结，公主的视线，一直留在他的身上，过了足足有半小时之久，年轻人才吁了一口气道：“可能事情并不像我想象的那样困难，因为，至少有两件东西已经到手，剩下来的只不过是八件而已。”<p>　　公主的眼中，闪耀出明亮的光辉来，道：“我们从哪一件开始？”<p>　　年轻人也笑了起来，这时候，他态度之轻松，和他刚才紧皱着眉头之际，判着两人，他道：“从最大件的开始太难，从最小件开始的太容易，我们就从中等大小的开始，怎么样？”<p>　　公主兴奋得双颊有点酡红，她和年轻人同时叫了起来，道：“狮心王理查的护心镜！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_09'>第三册 宝刀 第八章</b><p>");

document.write ('　　狮心王理查，是英国历史上。著名的骁勇善战的国王，他的战甲上的护心镜，直径10寸，外层镶有三圈宝石，一共是81颗，其中有27颗，已经失去。那是理查王在作战时，中了敌人的矛和箭，才失去的，为了纪念当时战情的惨烈，一直没有补镶上去。而镜面上，也几乎布满了凹凸不平的痕迹，来源和失去的宝石一样。如果说，这面护心镜是勇敢和信心，以及胜利的象征，当然绝不为过，但现代社会的人，究竟现实得多了，就凭这些，自然不能使这面护心镜有那么高的价钱，使那面护心镜成为伊通古董店的十大珍藏的原因，这是因为护心镜是两层的，两层之间，有半寸的空隙。传说理查王相信钻石是最坚硬的东西，代表永远不断，绝对的胜利，所以在这个夹层之中，他用了72块琢成长方形的钻石来填充。<p>　　这是一个传说，这面护心镜在一百多年前，再次被发现，又被鉴定为的确是狮心王理查战甲上的宝物之后，一直被各种各样的人所珍藏，也没有什么人为了夹层里的钻石，而将制作精巧的护心镜弄毁过，也就是说，没有人真正见过夹层中的那些钻石，伊通古董店在第二次世界大战，在一个不愿透露姓名的收藏家手中，以高价买到了这面护心镜。<p>　　当时，轰动考古学界的是，伊通古董店的主人，为了这面护心镜的真伪，和传说中夹层中的钻石的问题公开作过研究。<p>　　专家利用调光透射，证明在两层八分之一寸厚的钢片的夹层之中，的确藏有钻石，而且，还测出了它们的折光重量，每一颗不多不少，是80米拉，总重量是5760卡拉。<p>　　当年轻人研究着有关这面护心镜的资料之际，他心中不禁有点怀疑，卢拉酋长想得到那些古董，究竟是不是为了那一批世上不可能再有的钻石？<p>　　当年轻人在仔细阅读那些资料之际，他是在离伊通古董店不远处，一家幽静的咖啡室内，而奥丽卡公主，则遵守着她的誓言，就在年轻人的对面。<p>　　年轻人足足有1小时没有抬起头来望她一眼，以致不远处的一张桌子上，两个显然已经退休了的老妇人，正在窃窃私议，觉得很奇怪，何以这个黑头发的小伙子可以忍得住那么久不看他美丽女伴一眼。<p>　　年轻人看着资料上，和和那护心镜原来大小一样的彩色图片，他自然也看到过哥耶四世的假制品，他不能不说一句，哥耶四世是一个天才；镜上的凹痕，大小、深浅，几乎完全一样。<p>　　他曾进过伊通古董店两次，在第二次进去的时候，他已经是另有目的而去的，虽然事情后来的发展，和他的预料完全不一样，但是当时，他也曾想留意那面护心镜，因为那是十大珍藏中最贵重的一件。<p>　　但是他却没有看到那护心镜在什么地方。那护心镜自然是在古董店内，因为只怕世界上再也没有比放在那古董店里更安全的地方了，可是，它放在什么隐蔽的地方呢？是不是也和其它的珍藏一样，有着直通经理室的传送设备呢？自己要将真的掉换出来，应该如何去进行才好？<p>　　年轻人想到了这一连串问题，不由自主，苦笑了起来。<p>　　自然，以他在那古董店中信用而论，他是可以逞自走进古董店去，向经理要求看那面护心镜的，他也毫不怀疑自己，可以用最简单的方法，就在看的时候，以假换真。可是如果是那样的话，事发之后，他一定会受到怀疑，古查店的经理会将他的样子讲出来，专业人士会画出九成像他的图形，全世界的警察，会将他当作外来的航天员一样地对付他，保险公司的密探，会像影子一样地跟着他，一句话，他完了！<p>　　简单的办法不能使用，那么当然只好偷进去了！年轻人想到这里，苦笑了一下，站了起来。<p>　　他站起来，奥丽卡公主，她站了起来，年轻人向她摊摊手，作了一个公主可以明白的神情，公主又坐了下来，年轻人离开了座位，向咖啡店的店堂后走去。<p>　　他在洗手间内，花了10分钟的时间，10分钟的时间不算很长，而当他从洗手间走出来以后，证明他那10分钟的时间，完全没有白费。<p>　　他的样子，已经彻底改变了，他的头发，变得卷曲浓密，那决不是戴上去的假头发，只有最拙劣的化装术才使用假头发，因为只要是细心一点的人就可以看得出来，那是一种特殊配方的药水作用，这种药水，可以使得毛发看起来浓稠，而且使毛发较细的部分收缩，以致令得头发变得卷曲。<p>　　他的肤色，看来也黝黑得多，简直是一种深棕色，那也不是化装油彩的作用，而是一种不脱色的染料所造成的效果。<p>　　那种不脱色的染料，稀薄如水，一涂上皮肤，在72小时内，除非将皮肤揭下来，否则，无法令之褪色，而且，这种染料，含有相当浓烈的碱性，对皮肤有一定程度的伤害，也就是说，它会使皮肤收缩变得粗糙，皮肤上的汗毛变得突出，毛孔变粗的效果。<p>　　年轻人的眼睛，也变成了一种浓浊的黄色，不是原来的棕色，那也不是有色隐形眼镜的作用，而是他服下了适量的颠茄之后的自然反应。<p>　　更难得的是，他的身上，还隐隐散发着一种体臭，那种味道：“当别人和他距离接近时，就可以明显地嗅得出来，那实在是很容易，用一滴有这种气味的液体，化在水中，用这种水来洗一洗手，就可以达到目的了。”<p>　　换言之，当年轻人自洗手间中走出来的时候，10分钟的时间，已经使得他变成一个印度人！虽然印度早已滑了四个阶级，但是印度还是世界上贫富悬殊，距离最大的地方，说得更精确一点，年轻人自洗手间出来之后，已经变成了一个一望而知是出身十分高贵的印度人。<p>　　年轻人离开了洗手间，并不走店堂，而是绕过了一个堆放杂物的天井，到来了后门前，他轻轻地推开后门跨了出去。<p>　　当他轻轻跨出去之时．他的心中，还在高兴，因为奥丽卡公主，还在店堂中等着他，尽管10分钟的时间太长，已经足以令得她起疑了，可是却还未必想得到，他已经溜之大吉了。<p>　　不过，年轻人那种想法，只不过维持1秒钟，他前脚才跨出去，奥丽卡公主的手臂，就已经插进了他的臂弯之中！<p>　　年轻人“哼”地一声，道：“我应该从前门走出去的。”<p>　　公主笑着，道：“你从前面出去，我就会在前门等你。”<p>　　年轻人苦笑着没说话。<p>　　奥丽卡笑了起来又道：“我不会分身术，可是我会想，你进去了那么久，一定是想摆脱我，你猜我一定会在后门等，所以你大可在前门出去，不过你料到了这一点，想我也能料到这一点，所以你从后门走，因此我就在后门等你！没说错吧？”<p>　　年轻人用印度语说了一句，道：“我完全听不懂你在说什么！”<p>　　又一次出乎他的意料之外．公主也用同样的语言，回答了他一句，道；“你懂的，只不过你希望自己不懂。”<p>　　年轻人转头望着公主，再没有话可说了。<p>　　奥丽卡公主显得十分高兴，高兴得就象是一个在游戏中获胜了的小孩子一样，他们一起走出了后巷，年轻人停下来道：“真抱歉，我还是要离开你，我要到古董店去，进行工作，你没有化装，不能去。”<p>　　公主爽气地道：“我同意，我可以在外面等你，我将那面护心镜的复制品带来了，你可要带去？”<p>　　年轻人向公主提着的大型手袋，望了一眼，并不立即回答，燃着了一支烟，吸着，等到烟灰有1寸长之际，他才道：“暂时不用吧，你不能希望第一次，就将一件最贵重的东西换出来的。”<p>　　公主似笑非笑地望着年轻人，年轻人突然变得轻松起来，道：“你虽然比以前聪明得多了，可是任何人，绝无法聪明到了可以看穿他人心事的地步。”<p>　　公主象是有点伤感，道：“你像能够的！”<p>　　年轻人摇着头道：“我也不能，譬如说，我就不知道你是不是真的爱我！”<p>　　公主还没有出声，年轻人已经转过身，以十分轻盈的步伐，过了马路着他走过去的方向，他是直向着伊通古董店走去的，而奥丽卡公主，也一直到目送他进了古董店，才慢慢过了马路。<p>　　在走进古董店前的半分钟，年轻人自袋中取出了一只巨大的红宝石戒指，戴在手指上，那自然是一颗真正的、红得令人心直向下沉的红宝石，如果你要使伊通古董店的老板，相信你是他的一个大主顾，那么，你就不要想用一颗假的宝石来骗过他的眼神。<p>　　年轻人推门，走了进去，和以前两次一样，店堂听人不多，一个店员笑着，迎了上来，年轻人用标准的牛津英语道：“我要见你们的经理。”<p>　　印度虽然落后，但是印度的贵族和宫豪的子弟，却全出身在英国的最高学府，这一点自然是不能忽略的。<p>　　店员恭敬地答应了一声，道：“请等一等！”<p>　　在年轻人停留在店堂内的那1分钟内，他又再度打量了一下店堂中的情形。<p>　　一切防盗的装置，是不是可以应付，固然是一个问题，但是看来，那还不是主要的问题，防盗装置不论如何精密巧妙，全是机械装置，而机械装置，是人设计出来的，也一定可以对付。<p>　　现在看起来，最难对付的，还是遍布在店堂之中，24小时都在警戒着的那十六名护卫人员，要进入店堂而不被他们发觉，简直不可能。<p>　　年轻人在柔软的沙发上坐下，并没有多久，经理就从经理室中，走了出来。当年轻看到他的时候，想起自己如果成功，当这位对古董有着如此热切爱好的老人，发现自己的藏品，全是假货的时候，一定会哀伤欲绝，那种哀伤，可能不是任何数量的金钱所能弥补的，想到这件事，他心里觉得很不是味道。<p>　　他做过很多在法律上来说，是绝对不允许的事，但是他行事，他不会太去计较，他自己的良心是不是允许，才最重要。<p>　　然而，现在这件事，他的良心，是不是允许他去这样做呢？<p>　　年轻人还未曾得到确切的答案，经理已经来到了他的身前，向前他伸出手来，年轻人也伸出手来，和经理握了一握，同时，欠了欠身——欠身，是表示他是学过上流社会熏陶的礼貌，而并不站起来，那是表示他特殊而尊贵的地位，这正是他要给经理的印象。<p>　　在经过了几句不相干的寒暄之后，经理望着年轻人，年轻人也提出了他来的目的，道；“听说贵店，藏有我们祖先的一顶皇冠？”<p>　　古董店经理，发出了“啊”地一声，然后，他立即为自己的失态道歉，道：“对不起，阁下应该说，我们曾经藏有一顶印度孔雀王朝时代的皇冠！”<p>　　年轻人扬了扬眉，神情失望而略带疑惑，经理摊了摊手，道：“昨天，那顶皇冠，卖给了一位王子。”<p>　　年轻人道：“王子？什么王子？”<p>　　经理道：“我不知道，但这位王子，向我们买了两年珍品，还有一件，是波斯王的佩刀。”<p>　　年轻人脸上失望的神色更甚，道：“那样说来，已经没什么曾经是帝王使用过的东西，值得我要的了。”<p>　　经理忙道：“不，阁下可曾经听说狮心王理查的护心镜，那是真正的无价之宝！”<p>　　年轻人的心里，叹了一口气，刚才的疑惑，现在可以说已经有了答案，用诡计去对付这样一个容易上钩的人，那实在是不能容许的事情。<p>　　他略停了一停，在那短时间中，经理又说了些有关那护心镜的话，年轻人有点心不在焉，所以，他看到古董店的门推开，有两个人，一先一后，走了进来，先推开门的，是一个老头子，老头子推着门，让一个老女人先走进来自己才跟着进来。<p>　　老妇人一进古董店，就和一个店员熟络地招呼着，那店员也立时迎了上去，年轻人心中叹了一声，那收集中国铜器的老妇人，奥丽卡公主。<p>　　而接着进来的那个老头子，年轻人才向他看了一眼，就不禁笑了起来。<p>　　说实在的，年轻人完全不能凭着那老头子的面貌，认出他是什么人来，可是那老头子的口中咬着一只烟斗，那只烟斗，年轻人是认得出来的，年轻人忍不住微笑起来了，那是因为他叔叔来了。<p>　　年轻人自己已独当一面，已经于过许多惊天动地的事，但是当他一看到他叔叔也到了的时候，他就有说不出来的快慰，好像再困难的事，也变得很容易了。<p>　　老头子进来之后，只是向年轻人略望了一眼，就自顾自走了开去，去看拿破仑时代的法国银器去了，而奥丽卡公主化装的那个老妇人，在店员的陪同下，在年轻人身边经过之后，向年轻人眨了眨眼。<p>　　年轻人报以一个淡淡的微笑，古董店经理的神态，有点激动，重复着说道：“对不起，你错了，属于皇族的室物，世界公认的，应该是狮心王理查的护心镜，夹层中有着大块钻石的那一个护心镜！”<p>　　年轻人又在心中叹了一声，古董店经理真正是一个极其诚实的人，用诡计去对付那样诚实的人，那是无论如何说不过去的。<p>　　年轻人摇着头，道；“我也听过那护心镜的传说，不过，到现在为止。谁也未曾看到过那夹层中的钻石，只不过是传说而已。”<p>　　古董店经理的脸，有点胀红，他用极坚决的语气道：“靠现代科学仪器的帮助，事实上，根本不必打开夹层，就可以知道里面的钻石，是世所罕有的奇珍，如果你有兴趣，可以看一看有关它的资料。”<p>　　年轻人一面听着经理讲着话，一面在注意着四周围的情形。<p>　　姜毕竟是老的辣，他叔叔进来之后，连看也没有向他多看一眼，可是奥丽卡公主却有点沉不住气，频频向他望过来。<p>　　年轻人心中迅速转念着，他已经有了决定，所以，他接受了经理的提议，点了点头，转身和经理一起向经理室走了过去。<p>　　在走向经理室的时候，年轻人又向奥丽卡公主看了一下，他预期公主会有一下震动的，但公主却完全若无其事。<p>　　奥丽卡公主完全没有反应，年轻人倒不禁震动了一下，因为他进古董店来，公主也跟进来，可知她真的是在实行她的“寸步不离”的办法，照说，他和经理一起进经理室去，她一定会感到愤怒的，但是她却一点表示也没有，那是为什么？<p>　　年轻人其实只想了几秒钟，就已经明白了，他知道，一定是刚才公主挽着他的手臂，一起自后巷中走出来的时候，已经在他的身上，放下了小型的偷听器，她不怕他暂时离开，因为她可以听到他和经理在讲些什么。<p>　　在经理推开门，先走进经理室，而他跟着走进去之后，他已经发现那小型偷听器的所在之处了，那是在他的后衣领之内。<p>　　年轻人只是伸手摸到了那小型偷听器，并没有立时将之取下来，因为那具小型偷听器，对他已经决定的计划，有极大的用处。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_10'>第三册 宝刀 第九章</b><p>");

document.write ('　　经理室的门才关上，正在察看铜器的老妇人，就戴上了一幅老花眼镜。<p>　　她的动作是自然而然的，完全没有引起别人的怀疑，而在她戴上了老花眼镜之后，眼镜架上的小型收听器，就可以使她听到年轻人和经理在经理室中的对话了。<p>　　她首先听到年轻人在问，道；“我不但希望看着资料，而且，也希望看一看实物。”<p>　　经理象是迟疑了一下，道：“可以的，但是这件东西，实在太珍贵了，它应该是无价之宝，现在我们的订价，虽然是天文数字，不过——”<p>　　年轻人道：“是的，我明白。”<p>　　经理又道：“事实上，历年来，我们为了这面护心镜，所付出的保险费，也超过10万镑了，保险公司和我们有一个协定，就是任何人要看这面宝镜的话，至少要有四个以上保险公司的密探在场。”年轻人“嘿”地一声，道：“原来那么麻烦，那我还是先看资料再说。”<p>　　奥丽卡公主皱了皱眉，古董店方面的防卫，如此之紧，看来就算要以已经购买了两件宝物建立起来的信用，以假的去换真的，也不是什么容易的事。<p>　　公主接着听到书橱打开了的声音，纸张回动的声音，和年轻人与经理在讨论着那面护心镜的事。<p>　　约过了5分钟忽然听得“砰”的一声响，接着是年轻人道：“对不起，弄脏了你的地毯！”而经理则道：“不要紧！不要紧！”公主不禁微笑起来，她知道年轻人又在出什么花样了。<p>　　足足半小时后，年轻人才从经理室走了出来，经理在后面恭送着，道：<p>　　“如果你有兴趣看一看宝物，请和我预先约定时间。”<p>　　年轻人答应着，道；“好的，我回去和我的家族，商量一下！”<p>　　他走了出去，公主随即也站了起来离开。那老头子直了直身子，买了一件小小的银器，也离开了古董店。<p>　　年轻人和公主在转角处会合，一起进了车子，直驶回酒店，公主在车中，除去了化装，回复了本来面目，而年轻人的化装，在三天之内，是无法消除的，所以他看来仍然象是一个印度人。<p>　　一进了酒店的房间，公主便转身，双手抱住了年轻人，轻轻吻了他一下，年轻人当然知道，当公主双手环着自己之际，已经将领后的偷听器，取了回去。<p>　　公主轻盈地转着身，道：“有什么收获？看来好象什么成绩也没有。”<p>　　年轻人也笑着，指着公主道：“你错了，收获大到不能再大！”<p>　　公主扬着眉，以一种十分倘妙的神情，望定了年轻人，年轻人说道：<p>　　“我趁经理在找资料之际，弄翻了一杯酒，而又趁他在收拾酒杯之际，我偷了一份整个古董店的保安装置图样。”<p>　　年轻人自上衣袋中，取出了一份折叠的图样来道：“如果你以为我在开玩笑，你可以看看这个！”<p>　　公主一伸手，将图样摊了开来，一共是十张极薄的纸张，公主迅速地看了一遍，脸上仍然充满了不信任的神色，道；“不可能的，这样重要的文件，有了这些图样，那十件宝物，几乎已等于一大半到了手中，你是怎么能在那么短的时间弄到手的？”<p>　　年轻人道：“运气不错，我在经理找资料的时候，发现所有的资料柜上的抽屉，全有标签注明抽屉内放的是什么，只有一个小抽屉没有，我先趁着经理讲话的时候，背对着抽屉将锁弄开，然后，当他俯身去拾杯子这际，我拉开抽屉——”<p>　　他讲到这里，略停了一停，笑道：“拉开抽屉一看，我就知道，那是什么了，你想既然我有那么好的运气，何必再客气！”公主欢欣地叫着，又抱住了年轻人，送上了深深的一吻。<p>　　年轻人轻轻拍着公主柔软的腰肢，道：“来，我们来研究一下那十张图样，我想，如何取得宝物，在这十张图样上，都可以有了答案了。”<p>　　年轻人料得不错，每一张图样，展示一件宝物的防盗装置，图样上展示的复杂装置，简直是任何巧手妙盗的陷阱，如果不是有这些图样，敢说世界上任何一个窃贼，都无法将十件宝物之中的任何一件弄上手的。<p>　　他们一张一张地研究着，公主的神情，越来越是兴奋，她的鼻尖上，因为兴奋，而流出了细小的汗珠，她不住用润湿的手心，握着年轻人的手，使得她看来，更加动人，她不住他说道：“我们可以成功！”<p>　　年轻人道：“如果能给我进入店堂1小时的时间的话！”<p>　　公主眨着眼，道：“什么意思？”<p>　　年轻人轻按一下公主的鼻尖道：“你忘了在古董店里，有十二名24小时不停的守卫。”<p>　　公主皱了皱眉，说道：“你要多少时间？”<p>　　年轻人指着那些图样道“在熟悉了那些装置，再配备了应用的工具，我想至少仍需要1小时！”<p>　　公主的眉心还打着结，但是过了不久，她就高兴地笑了起来，道：“令他们昏迷1小时，不就是解决问题了幺？”<p>　　年轻人扬了扬眉，道：“那自然是最简单的办法，可是这样一来，伊通古董店的失窃案，不是立即被人知道了？这并不是我们想的。”<p>　　公主挥着手，她的神情仍然极其兴奋，道：“反正迟早要知道的，我们可以完全不破坏防盗装置，而我们又有赝品放回去，古董店方面，一定以为我们无功而退，而当这消息传到卢拉酋长的耳中之际，他却可以知道，我们的确采取过行动，而且成功！”<p>　　在公主说话之际，年轻人一直“晤晤”地点头表示同意，而要令那十二名守卫昏过去，是很容易的事，第二天，公主就将之布置好了，她将强力的麻醉气压缩剂，放进了古董店的空气调节系统之内，又在气罐上，附上了无线电控制的装置，将遥控装置控制，随时可将罐盖打开，将麻醉气体，送人店堂之中。<p>　　年轻人也在忙他的，他在准备着一切应用的工具，自然有相当多的时间，他并不是和公主在一起，不过公主好象很放心。年轻人自然知道公主放心的原因。<p>　　公主放心年轻人自己去行动，是因为他相信她放在年轻人身上的愉听器，一直未曾为年轻人所发觉。<p>　　年轻人在这两天之中，曾和他的叔叔见了一次面，将他的计划，和他叔叔讲了一遍。他叔叔没有什么表示，只是用一种奇妙的眼光望着他。<p>　　年轻人自然知道，他叔叔用这样的眼光望着他，是什么意思。<p>　　事实上，每当夜色来临，他和公主一起回到了酒店之中，给绪蜜爱之际，他自己的心情，也同样微妙，好几次，他几乎要放弃自己的计划了。但是，他还是忍住不出声，等候那一晚的来临。<p>　　那一晚，是他们开始行动的一晚。<p>　　午夜才过，一辆小型的货车，缓缓转过了街角，停在离伊通古董店不远处，年轻人穿着清洁工人的服装下了车，打开货车后面的门，先拉出了一辆推车，然后，将两只看来像垃圾筒一样的铁筒，搬了下来，放在推车上。那时，车子开始后退，退到了街角。当车子后退着，经过年轻人的身边之际，年轻人和驾车的公主，交换了一下眼色，各自点了点头。<p>　　年轻人推着车几前走去，公主打开了无线电遥控仪，按下了一个掣。<p>　　街上很静，隔相当时候，才有一辆牢疾驶而过，年轻人来到了古董店门口，看了看手表，已经过去了3分钟，古董店中十二名守卫，应该已经昏过去了。<p>　　他更走近门口，迅速地弄开了门，拉着车子，走了进去，在进去之前，戴上了防毒面具，一进门，他就看到，十二名守卫，有的伏在柜上，有的躺在地上，有的倒在沙发上，全都昏睡了过去。<p>　　年轻人仍然推着车子慢慢向前走着。<p>　　在货车上的奥丽卡公主，与其说她紧张，不如说她正处在极度兴奋状态之中。<p>　　她看着手表，年轻人进古董店，已经15分钟了，他应该已换了两件到三件珍物了，她自然看不到古董店内的情形，但是在年轻人下车之际，她又将偷听器附在他的衣领上，这时，她可以听到年轻人在弄开防盗装置时发出来的种种声响，而她心中在想的是：就算对你最亲密的战友，也该有一点小小的秘密。时间慢慢过去，过了半小时候之后，才有两个警察，慢慢地踱了过去。一点紧张也没有，1小时之后，店门打开，年轻人又推着车子，从容地走了出来。<p>　　当年轻和公主来到了码头，将两只大铁桶，由哥耶四世帮着，一起搬上一艘早已停泊在那里的高速游艇，立时向外驶去之际，古董店的警钟，才大鸣特鸣，不到5分钟，几乎有上百个警察，赶到了古董店。<p>　　而当年轻人。公主和哥耶四世，已经在公海中行驶之际，他们在收音机中，听到了伦敦电台的广播。广播称，窃贼利用麻醉气体，使得伊通古董店的十二名守卫，昏了过去，估计在店内逗留了1小时之外，但是由于店内超卓的防盗措施，以致使得进入的歹徒，一无所获，店内一点损失也没有云云。<p>　　公主一面听广播，一面在甲板上跳着舞，看她的样子，高兴得想飞了起来。<p>　　游艇的性能十分好，直航阿拉伯海，那两只铁桶中，放着年轻人换出来的八件宝物，哥耶四世好几次要打开来看看，都被公主和年轻人阻止了，因为东西是卢拉酋长的，他们不想东西在送到卢拉酋长面前之际，有任何的损坏和意外。<p>　　在海中航行的那二十天，实实在在是极其快乐的旅程，蓝天碧海，醇酒美女，奥丽卡公主用她比酒还浓的风情，使得年轻人陶醉。<p>　　游艇一进入阿拉伯海，卢拉酋长派来的水上飞机就来了，他们三人登上了水上飞机，直飞至卢拉酋长统治的那一块土地，他们进了卢拉酋长的皇宫，由酋长亲自率领七位他最得宠的美女出来迎接。卢拉酋长一见到哥耶四世，就哈哈大笑道：“你们干得太好了，伦敦方面的消息说，一点也没有损失！哈哈，当我的博物院落成，展出那十件珍宝之际，看看苏格兰场首脑的那些脸色吧！你们真是天才！”<p>　　哥耶四世和公主都微笑着，年轻人则看来，有着他的一份矜持。<p>　　酋长在他的私室中，打开了那两只铁箱，将换来的八件珍宝，一件一件拿出来，仔细地欣赏着，赞不绝口。公主在这时道：“酋长，我们只到手八件珍品，那柄宝刀和皇冠，事实上是这位先生买来，再送给你的！”<p>　　酋长慷慨地道：“你花了多少钱买的，我照价还给你，多少钱？”<p>　　年轻人说了一个数字，卢拉酋长立时召来他的财政部长，全数照付，第二天，年轻人先告辞离去，他和公主约定在巴黎见面。可是，年轻人没有赴约，他失约了！<p>　　年轻人没有到巴黎去，当公主在香树丽舍大道等他的时候，他和他的叔叔，正在芬兰中部，一个恬静得象是世外桃源的山中小湖上荡舟。<p>　　年轻人的神情，看来有点忧郁，他叔叔抽着烟斗，望着他，道：“照说，卢拉的博物馆，还要两年才开幕，要到那时候，才能知道你根本没有换走古董店的珍宝，只是将哥耶四世制造得维妙维肖的赝品，原封不动地运了出来，你为什么不去见她？”<p>　　年轻人苦笑一下，一桨划下去，将碧绿的湖水，划开了一道痕，他吸了一口气，道；“我只收取我被人利用应得的报酬，不想负债！”<p>　　老人家笑了一笑，道：“你想想，当卢拉酋长请了专家来鉴定他的展品，而结果发现是假的之际，他会怎么样？”<p>　　年轻人笑道：“可能永远不将石油卖给英国！”<p>　　老人家笑了起来，又道：“你是不是觉得，当你在经理室中，和经理提到，有人要打他藏宝的主意，劝他和你合作的时候，他答应得是不是太爽快了一点？”<p>　　年轻人扬了眉，叫了起来，道：“叔叔，你——”<p>　　老人家摊了摊手，道：“是的，早一天，我和他见过面，已经将情形向他说了一遍，要说服这个顽固的老人，真不是一件容易的事，直到我当着他的面，在30分钟之内，没有触动警钟，而将那面护心镜弄了出来，他才算是服贴！所以，你去找他的时候，他其实早已知道了你的身份，而将图样给了你！”<p>　　年轻人顿了一顿，说道：“图样是真的？”<p>　　老人家道：“100％是真的。”<p>　　年轻人吸了一口气，说道：“那么，我实在想不出，你有什么法子，在30分钟之内，不触动防盗装置，而能盗到护心镜！”<p>　　老人家吸了一口烟，喷了出来，道：“我生日的时候，你送了我一柄宝刀，须知道我年轻虽然大，但仍然宝刀未老！”<p>　　年轻人作了一个无可奈何的手势，用力划着桨，小船在湖水中，迅速向前荡了出去！<p>　　（本篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_1'>第四册 尺蠖 简介</b><p>");

document.write ('　　奥丽卡公主变卖了财产，买了一批假古董，因而破产。为了继续过着过奢豪的生活及向爱上了她的年轻人复仇，于是嫁了给富有的花花公子亨特。<p>　　但奥丽卡公主心有不甘，竟捉了中国人，并要胁年轻人协助她建立一个新王国，让自己成为一个女皇。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_2'>第四册 尺蠖 第一章</b><p>");

document.write ('　　尺蠖是一种蛾的幼虫，这种蛾，就叫尺蠖蛾。尺蠖蛾也有十几种之多，但它们的幼虫，都叫尺蠖，这种虫的样子有点像蚕，身子细，约有三寸长，好像是一节四季豆，脚生在头部和尾部，所以行动起来，样子就非常怪，要将长在尾部的脚，移到了齐近头部的脚，在头部的脚，再向前移去，如此继续不断。<p>　　当头部的脚，和尾部的脚，靠在一起的时候，整个身子，就弯了起来，所以它在向前行进之际，实际上就是不断弯成弓形再放直的动作，几十条尺蠖，一起在树干上，身上弓起来又放直，向前蠕动，这种情形，实在令人有说不出来的憎厌和不舒服之感，觉得这种毛虫向上爬的姿态实在太令人恶心。<p>　　人看尺蠖拼命向上爬的情形，觉得恶心，不知道反过来尺蠖看人拼命向上爬的情形，是不是也觉得恶心？人在向上爬的时候的情形，只怕还要丑恶得多吧？<p>　　在一个漂亮利落的急转弯之后，年轻人贴住了滑雪板，在一簇枯树之前，停了下来，回头望去，几分钟之前，自己的站立之所，看来已经有点高不可攀，从山顶上向下滑来，那种风驰电掣移动的感觉，真令人心旷神怡。<p>　　气温很低，双手虽然戴着手套，手指尖仍然有点麻木，年轻人将手指伸屈了几下，正准备继续向前滑，滑到他居住的那间由松木筑成的屋子去，而就在此际，连续的两下枪声，突然响了起来。<p>　　在这幽静的地方，他住了超过一年，在这一年中，他听到的最大的声响，怕不会响过他自己的咳嗽声，那突如其来的两下枪响，衬着山峦的回音，令得年轻人的身子陡地一震，当他看到他前面的两株枯树，树干上忽然开了花之际，他已经向前直扑了下去。<p>　　他并没有中枪，他向前扑出去，是为了躲避再有可能射来的第三枪，他在雪上打着滚，一直滚下去，在平整的雪地上，留下了极难看的痕迹。<p>　　一直到他滚下了三十多码，他才有机会，定神向四面看去。<p>　　枪声来得太突兀了，他甚至无法判断子弹是从哪一个方向射来的，但是凭他对枪械的知识来判断，他却可以肯定，子弹划破冷空气时所发出的尖锐的呼啸声，一定是一柄性能极佳的远程来福枪所发出来的。<p>　　年轻人伏在雪地上，喘着气，他穿着鲜艳夺目的衣服，而四周围是一片白茫茫的，那使他成为最佳的靶子。<p>　　年轻人的心头，感到了一股寒意，他用最快的动作，将滑雪板除了下来，然后身子扭动着，尽可能令浮雪将自己的身子盖住。<p>　　枪声没有再传来，连最后的一下回声也静止了，四周围仍然是那样寂静，空气寒冷而凝止，可是年轻人却觉得死亡之神，在他身边徘徊。<p>　　他向自己的身子望了一眼，他伏着的地方，离屋子还有三百码，如果他能够奔进屋子去，那麽，至少他可以比较安全，可是在这三百码的过程之中，他是不是能避开枪手的射击呢？<p>　　年轻人的手心，在隐隐冒着汗，他已经对刚才突然其来的那两枪声下过判断，觉得那绝不会是猎人的杰作，因为这里根本没有猎人，而且，除了他之外，最近的邻人，也在一公里之外，而且，这里除了积雪，并没有可供打猎的野兽，这里是芬兰的北部，接近北极圈之处，他已在这里住了一年多，这一次，真正是除了他的叔叔之外，没有别人知道他在这里。<p>　　可是，刚才就有人向他射了两枪。<p>　　想起刚才的情形，他还有点不寒而栗，要是那两颗子弹，稍微瞄准一点的话——<p>　　可是，那种不寒而栗的感觉，只不过维持了几秒钟，他就忍不住伸手在自己的脑门上拍了一下，同时哈哈笑了起来。他真是太蠢了，他真是太蠢了，他心中骂了自己一声蠢才，然后，从雪地上站了起来。<p>　　他站在雪地上，成为极明显的一个目标，而且，几乎是他一站起来，枪声又响了，就在他身侧，还不到一尺处，子弹发出“滋溜”的声音，钻进了积雪之中。<p>　　可是年轻人却一点也不害怕，他只是扬了扬眉，向子弹飞来的方向，挥了撵手，又继续向前走去，当他走出七八步之后，第四枪声又响了起来，他觉得头上，像有什麽东西飞过，他伸手在头上摸了一下，他所戴的那顶绒线帽上面的一个绒球，已经被射掉了。<p>　　年轻人笑了一下，那更证明他才听到那两下枪声时的害怕，是多馀的。<p>　　他在那一刹间所想到的是，虽然有枪手在他看不见的地方，向他射击，所使用的又是远程来福枪的话，那麽，他早就应该死在第一，第二响枪声之下了，因为装有望远瞄准器的来福枪，是十拿九稳的，而开始的两枪既然放过了他，他实在不应该害怕，那证明对方无意取他的性命，只不过和他开一个玩笑而已。<p>　　年轻人在站了起来之后，本来是想循着子弹射来的方向，去找那个枪手的，但当他帽子上的绒球，被子弹射飞了之后，他就改变了主意。<p>　　他知道自己料得不错，枪手并没有取他性命之意。不过如果说这是开玩笑的话，那麽这个玩笑，也未免太过份了一些，如果开枪的人，手指稍为震动一下——<p>　　年轻人改变了主意，决定先回到屋子里去再说，那个枪手，能够来到这样遥远荒僻的地方来找到他，当然不会放弃最后的几百码不走，不到屋了里来和他见面！<p>　　在年轻人走向自己的屋子之际，枪声一下又一下地响着，他左、右两脚的滑雪橇上，各中了四枪，留下了八个小孔，而他来到门口之际，最后的两枪，射断了他双手所握的滑雪杆。<p>　　年轻人吸了一口气，空气干燥而寒冷，他无法不承认，那个隐蔽的枪手，是第一流的枪手，让他去易地而处，是不是会有同样的好成绩，还未可逆料。<p>　　当然，年轻人在向屋子走去的时候，脑细胞也在迅速地活动着，他在想：谁会找到这里来，对他作这样的示威呢？照目前这种危险游戏的情形来看，那倒象是奥丽卡公主的标准手法。<p>　　想起了奥丽卡公主，年轻人皱了皴眉，又不禁叹了一口气。但是，他并不认为公主会有那样神妙的枪法，而且，他也最不希望公主在他面前出现，那并不是说他不想念奥丽卡，他几乎每一天都曾想过，如果奥丽卡不是现在的奥丽卡，那该有多好。<p>　　手中的滑雪杆被射断之后，年轻人推开了门。<p>　　门才一推开，一股暖意，夹着一种松木的香味，就扑面而来，年轻人顺手拉掉帽子，他应该多少有点准备，准备那枪手来访。<p>　　然而，他立即发觉，他没有机会作准备了．屋子里已经有了客人，背对着他，站在窗前，那不速之客，显然一直在窗前看着他，看他中枪之后滚下雪坡，又看着他在枪击之下，一步一步走向屋子。<p>　　当然，那人也知道他进了屋子，可是那人却并不转过身来，年轻人一时之间，也不知道那是什麽人，因为那人戴着和穿着爱斯基摩人戴的帽子和外衣，看起来，只是毛茸茸的一团。<p>　　但是年轻人立时看到，那个人的手中，拿着一幅油画，那是年轻人的作品，画的是奥丽卡公主——他心中想象的奥丽卡，一个极美丽的女人，而脸上有着圣洁的光辉。<p>　　那幅油画是年轻人花了很多时间画成的，他的油画技巧，或许不是太成熟，但是只要是认识奥丽卡公主的人，谁都可以一看就认得出那是她的画像，而如果是对艺术有一点造诣的人，一定可以看出，画这幅像的人，在画像之中注入了极深的感情。<p>　　年轻人看到那人手中拿着那幅油画，他就不禁苦笑了起来，不知道是高兴，还是讨厌，他已经知道那是什麽人了，要不是奥丽卡自己，谁会注意这幅油画？<p>　　他伸手在自己的脸上，抚摸了一下，在一张椅子上坐了下来，椅旁有一堆叠得相当整齐的木块，他顺手拿起两块来，抛进了壁炉之中，壁炉中的火头，向上窜了一窜，新落进火　的木块，发出了一阵劈劈拍拍的爆裂声，年轻人缓缓地道：“你是怎麽找到我的？”<p>　　奥丽卡公主仍然不出声，也并不转过身来，就在这时，“砰”地一声，门被撞了开来，一阵冷风随着掩了进来，等到门关好，屋子中又多了一个人，那是一个身形十分高大的西方人，约莫四十左右年纪，手中拿着一柄远程来福枪。<p>　　年轻人望着那人，奥丽卡公主直到这时，才道：“认识这位亨特先生麽？”<p>　　年轻人向亨特望了一眼，这个人，这个名字，象是在什麽地方听说过的，可是一时之间，他却又想不起来，他只是翻了翻手，道：“亨特先生，你刚才的枪法，很令人佩服！”<p>　　那个亨特也拉下了帽子，道：“你的勇气，更令人佩服，我不明白为什麽你不害怕！”<p>　　年轻人干笑了一声道：“或许我知道能够在这哩找到我的人，一定不是普通人的缘故吧！”<p>　　他顿了一顿，才又道：“奥丽卡，好麽？”<p>　　奥丽卡公主直到这时，才转过身来，在柔长的兽毛的掩遮之下，她美丽的脸庞，看来象是瘦了不少，不过她的一双眼睛，仍然是那样明澈动人，而且，也一样闪耀着那种深不可测的光辉。<p>　　年轻人指着她手中的那幅画，道：“画得不好，几乎不像你，是不是？”<p>　　公主没有说什麽，只是走向前去，将油画放在一个架子上，缓缓地道：“不过对你来说，这油画是无价之宝，因为他救了你的性命！”<p>　　年轻人望着奥丽卡的侧影，一时之间，还不明白她这样说，是什麽意思。<p>　　不过，年轻人随即明白了，奥丽卡公主找到了他，心中怀着极度的恨意，她带着那个枪手，本来是想来杀他的，可是当她见到了自己的那幅画像之后，她改变了主意，那就是神枪手亨特为什麽只是恐吓他，而没有射死他的最大原因！<p>　　但，奥丽卡为什麽要恨到来杀他呢？<p>　　年轻人不禁苦笑了起来，唯一的可能，就是卢拉酋长的那件事发作了，奥丽卡已经知道他在伊通古董店中，并没有将真的宝藏换出来，而是将八件赝品，原封不动地带了出来，由她去交给卢拉酋长！<p>　　年轻人一面苦笑着，一面摊着手，道：“你是怎样找到的？”<p>　　奥丽卡公主仍然没有望年轻人，只是微侧着头，望看自己的那幅画像，她道：“真不容易，我足足找了你半年，才知道你在这里！”<p>　　年轻人仍然苦笑着，道：“我以为卢拉酋长的博物院，要两年才造得成。”<p>　　奥丽卡冷笑一声，道：“或者你更希望他的兴趣过去了，再也不建造那个博物院！”<p>　　年轻人摊了摊手，耸耸肩。<p>　　奥丽卡笑了起来，道：“不错，事实的确是如此，卢拉酋长，已经放弃了他建造博物院的计划，他现在正在兴建一条一百公里的快速跑道，好让他统治的地区，成为全世界赛车的中心！”<p>　　年轻人道：“那麽，我不明白——”<p>　　奥丽卡公主这才转过头来，望着年轻人，洁白的牙齿，咬着下唇道：“不过，你的运气不够好，当卢拉酋长放弃了建造博物院的计划之后，他就将那十件珍藏，照原价出售，而由我买了下来！”<p>　　年轻人的神情更加苦涩，但是他却竭力装出轻松的样子来，道：“那就该说，你运气不够好！”<p>　　奥丽卡“哼”地一声，道：“你知道那总共是多少钱？”她不等年轻人回答，就继续道：“我出让了我那几家工厂的所有股权，变卖了珠宝首饰，凑齐了那笔钱给酋长，当时我想，我只要能够以伊通百董店的订价三成，将这十件古董卖出去的话，我的财产，就可以增加三成，可是结果，结果——”<p>　　奥丽卡讲到这里，声音变得十分激动，可是她却随即冷静了下来，道：“结果是怎样，你应该知道的了！”<p>　　年轻人叹了一口气。<p>　　除了叹气之外，年轻人实在没有什麽话好说的了，奥丽卡公主既然只是用伊通古董店订价的十份之一，买进了那批古董，可是，那也是一笔极大的数目，年轻人完全不怀疑她要出让工厂，变卖珠宝，才能凑到这笔钱，而结果怎样，自然不问可知了。当她发现那十件东西之中，只有那柄宝刀和那顶皇冠是真的，其馀八件，根本全是赝品之际，唯一的结果是：她破产了。<p>　　这就是为什麽她要天涯海角来我他，而且还带着神枪手的原因了。<p>　　奥丽卡公主扬着眉，道：“你现在觉得很高兴，是不是？”<p>　　年轻人再叹了一声，说道：“或许你不相信，但是我的确很代你难过，我可以赔偿你的损失。”<p>　　奥丽卡陡地纵笑了起来，道：“我的损失，你知道我的损失是什麽？”<p>　　年轻人道：“金钱方面的——”<p>　　他的话还未曾讲完，公主就发出了一下尖叫声，打断了他的话头，而她的神情，也变得极其愤怒，在一旁的那位神枪手亨特，后退了几步，来到屋角，举起枪来，对准了年轻人。<p>　　奥丽卡公主尖声道：“我一次又一次地相信你，又一次一次被你欺骗，这种损失，你用什麽来赔偿我？你说，你用什麽来赔偿？”<p>　　年轻人心中很难过，真的很难过，他张开手，向奥丽卡公主走过去，可是他才跨出一步，公生就厉声道：“别碰我！”<p>　　年轻人站定，奥丽卡喘着气，道：“本来我决定要杀死你，我要看你慢慢死的，命亨特先射断你的腿，然后，让你死在雪地之中，可是……那幅油画，改变了我的主意……”<p>　　她又转过头去，望向那幅油画，声调也在刹那之间，变得十分柔和，道：“你是全凭想象画出来的，可见你并没有忘了我！”<p>　　年轻人低声道：“是，我想念你！”<p>　　奥丽卡陡地又变得凶狠起来，道：“你想我什麽？是不是因为你一次又一次欺骗了我，而使你感到心中很快乐，想起来就好笑？”<p>　　年轻人又叹了一声，向亨特道：“对不起，请你出去一下，我和奥丽卡有点话要说！”<p>　　亨特听了年轻人的话，现出一种十分难以形容的笑容来。<p>　　年轻人一时之间，还不知道他发出这样的笑容，是什麽意思，可是他立即就明白了，因为奥丽卡公主已然立即道：“你不论有什麽话和我说，亨特都有权在场，因为他是我丈夫！”<p>　　年轻人陡地震了一震，望向奥丽卡，在那一刹间，他心头的震动，是如此之甚，以致他看出去，奥丽卡俏丽动人的脸庞，竟然有默模糊，不过他还是可以看得出来，奥丽卡的脸上，有着一种复了仇的快感。<p>　　年轻人在刹那之间，心头不知涌起了多少事来，他直到这时才知道，原来奥丽卡知道他对她的感情，所以才嫁了人，用这个行动来使他也感到痛苦。<p>　　年轻人本来是想掩饰自己的痛苦的，他的能力，也完全可以做得到这一点，但是他觉得完全没有这个必要，因为他在奥丽卡那种充满了复仇快感的神情中，也同时看出了她心头的痛苦。<p>　　年轻人后退了几步，颓然坐了下来，低着头，过了半晌，才用一种十分平板的声调道：“恭喜奶！”<p>　　奥丽卡公主尖击笑了起来，道：“我破产了，因为你，我没有办法，只好嫁给亨特，他有足够的钱，可以使我依然过奢豪的生活！”<p>　　年轻人向亨特望了一眼，这时候，他已经知道亨特是什麽人了。<p>　　亨特是一个典型的花花公子，爱好一切刺激的运动，曾获得几次世界性大赛车的冠军，他精擅爬山、射击、游泳、剑击，和一切属于新时代的时髦玩意，精通几国的语言，最重要的是，他是巴西拥有私人土地最多的一个人，有着数不清的财产！<p>　　看样子，奥丽卡公主嫁了亨特这样的一个人，倒是天造地设的一对。<p>　　年轻人想到这里，又不禁喃喃地道：“恭喜你！”<p>　　公主再度纵笑了起来，年轻人有点无可奈何，道：“现在，你也一定不在乎我金钱上的补偿了，对不对？你既然找到了我——”<p>　　奥丽卡扬了扬眉，打断了他的话头，道：“不错，我不在乎你金钱上的补偿，可是——”<p>　　年轻人沉声说道：“你已经结婚！”<p>　　公主冷笑着，道：“我要你替我做一件事。”<p>　　年轻人陡地站了起来，挥着手，大声道：“每一次，我都不是存心骗你的，可是你一定要我做我所不愿意的事，你是自己在骗自己！”<p>　　奥丽卡公主的神色，变得十分冷峻，道：“三次，你不会再有骗我的机会，亨特，是不是？”<p>　　亨特在奥丽卡面前，看来有点象是木偶一样，和他那种花花公子的声名，完全不相称，他只是盯着年轻人，直到听得那一问，才道：“当然是，奥丽卡！”<p>　　年轻人听到他们两人的一问一答，不禁有点啼笑皆非，同时，他的心中，也有几分苦涩的味道，那自然是因为奥丽卡公主忽然嫁了这样一个花花公子。<p>　　他在芬兰北部，终年积雪，人迹不到的地方隐居着，当然是为了想躲避奥丽卡，可是他的心情，却也十分矛盾，连他自己也觉得不能解释。<p>　　他只是坐了下来，拿起了一根在壁炉中燃烧的松枝，默着了烟，深深吸了一口。奥丽卡公主的神情，看来象是一苹踏住了老鼠的猫一样，道：“你怎麽不问我，这次我要你去做什麽？”<p>　　年轻人徐徐地喷出了一口烟，缓缓摇了摇头，道：“奥丽卡，我认为，任何游戏都应该停止了，或者，你应该找别人和你去一起玩，例如这位亨特先生，你找我来帮助你，你应该知道后果的！”<p>　　奥丽卡扬了扬眉，发出一阵“嘿嘿”的冷笑声来，道：“这一次不怎麽相同，我是有准备而来的，你为什麽不先问，我是怎麽找到你的？”<p>　　年轻人听得公主那样问，心中不禁陡地一动。<p>　　是的，公主是怎麽找到他的呢？他在这里，和上次在尼泊尔隐居不同，只有他叔叔一个人知道，而这时，看公主那种有恃无恐的神情，难道是他的叔叔——<p>　　年轻人一想到这里，不由自主，陡地站了起来。<p>　　奥丽卡立时冷笑着，说道：“你想到了！”<p>　　年轻人象是根本没有听到奥丽卡的话，立时又坐了下来，可能是他叔叔吃了奥丽卡的亏，但是他随即想起，那是不可能的，他现在这一身应付任何恶劣的本领，全是在他叔叔那里学来的，他要对付奥丽卡，要不是有感情上的纠缠的话，可以说只是举手之劳而已，他叔叔怎会吃亏？<p>　　他刚想到这里，坐了下来，奥丽卡又道：“你虽然想到了，可是你仍然以为那不可能？”<p>　　年轻人立时抬起头来，以极其疑惑的神色，望定了她，她那两句话象是完全猜中他的心事，实在是不能不令他起疑！<p>　　年轻人缓缓地道：“我以为你是来杀我的！”<p>　　奥丽卡道：“是的，但是现在，我既然改变了主意，就要你替我做点事！”<p>　　年轻人喷出了一口烟，道：“算了，我不会替你做任何事，因为你永远不会满足——”他讲到这里，略顺了一顿，道：“这次我如果再答硬你，或者你下次又会要求我，帮你去做一个女皇帝！”<p>　　奥丽卡公主忽然笑了起来，一时之间，年轻人实在不知道自己那句话，有什麽好笑之处，可是奥丽卡却不断地笑着，足足笑了一分钟，才道：“你说对了一半，我不是下次要做女皇帝而是这次就要！”<p>　　年轻人陡地一震，连手中挟着的烟，也几乎跌了下来。<p>　　这样的话，如果出自别的女人之口，年轻人自然完全不会去考虑这件事的真实性，但是出自像奥丽卡这样的女人之口，年轻人却也不会怀疑她的真实性。<p>　　她想要做女皇！这真正是异想天开到极点的想法，她是准备去发动一场革命，还是用什麽其他别的办法呢？<p>　　年轻人定了定神，有点苦涩地笑了起来，道：“恭喜你顺利登基，我不想做什麽开国功臣，也不会踏进你的领土半步，同时，我告诉你，任何威胁，对我都不发生作用，刚才你错过了杀我的机会，以后也不会再有同样的机会了，你走吧！”<p>　　奥丽卡只是冷冷地望着年轻人，在一旁的亨特，突然怒不可遏，踏前一步，挥动手中的来福枪，枪管向着年轻人的脸上，疾扫了过来。<p>　　年轻人一伸手，抓住了枪管，顺手一拉，亨特整个人向前冲来，手仍抓在枪柄上，可是年轻人的手转了一转，亨特的手腕跟着转动，双手不由自主，松了开来，年轻人手再向前一送，枪柄在亨特的肚子上，重重撞了一下。<p>　　虽然亨特穿着很厚的衣服，不过那一下，仍然撞得他面上的肌肉抽搐，弯着身后退了出去，他在退出之际，虽然，曲弯着腰，可是仍然抬着头，用一种绝不相信的神情，望看年轻人。<p>　　他不明白年轻人是用了什麽手法，将他手中的枪夺去，又怎麽可能在那麽短的时间中，连身子也挺不起，就重重撞了他一下的。<p>　　亨特当然不可能明白，他虽然是第一流的西洋拳击的好手，可是他怎能懂得中国武术中的三十六路大擒拿法？又怎麽能懂得中国咏春拳术中“劲发于寸”的道理？<p>　　年轻人顺手将夺过来的来福枪抛了开去，目光冷峻。<p>　　奥丽卡公主也在这时，满面怒容，来到亨特的面前，扬起手，左右开弓，就在亨特的脸上，接连打了两个耳光，同时骂道：“蠢才，我对你说过多少次了，叫你不要动手，告诉你，和他相比，你只不过是一团泥！”<p>　　奥丽卡会这样对待自己的丈夫，年轻人也不禁呆了一呆，亨特慢慢直起身子来，脸上的肉，在簌簌地跳动着，看来极其生气。<p>　　但没有多久，他就变得十分顺从，道：“是！”<p>　　接下来发生的事，更出于年轻人的意料之外，奥丽卡的怒容未息，接着指着门外道：我们走！”<p>　　年轻人怔了一怔，亨特已向外走去，不但亨特向外走去，奥丽卡也跟在后面，年轻人实在想不通，何以一刹那间，公主就肯离去，他当然不那麽乐观，以为事情已然全过去了。<p>　　亨特先拉开了门，寒风卷了进来，年轻人道：“亨特先生，你的枪！”<p>　　亨特略停了一停，可是他还未及转过身来，就见奥丽卡一伸手，将他推了出去，亨特被推出门外，一脚踏在外面的积雪之上，靴子将积雪踏得发出了“吱”的一声响。奥丽卡也在这时，转过身来，指着壁炉架上的一苹旅行袋道：“你看看这里面的东西，看完了，如果想来找我，我在赫尔辛基。”<p>　　奥丽卡公主话一讲完，就重重关上了门，年轻人直到奥丽卡一指，才发现璧炉架上的那苹旅行袋，因为刚才他在枪林弹雨中进来，一进来就看到了奥丽卡，一切来得实在太突然了。<p>　　他先不去看那旅行袋，只是立时来到了窗前，向外面看去。只见奥丽卡和亨特，已经走出了十来步，从前面的高地上，两辆雪车以极高的速度，冲了下来，到了他们的面前，驾驶那两辆电动雪车的两个人，面貌看不真切，因为他们全戴着很长的皮帽子，但是可以看得出，他们的身行十分高大。<p>　　而更令得年轻人愕然的，是那两辆雪车的车头上，竟然都架着轻机枪。<p>　　亨特和奥丽卡的动作很快，年轻人在一个错愕间，两人已分别上了雪车，雪车也向前疾驶而出，溅起四溜雪花，转眼之间，就看不见了。<p>　　年轻人深深吸了一口气，回转身来，来到了壁炉前，取过了那苹旅行袋来，将拉链拉开，取出两苹扁图形的盒子来，那是两卷影片。<p>　　年轻人又怔了一怔，两卷影片，那自然是奥丽卡留下来要他看的了，他想顺手将之抛到雪地中去，根本不去理会它，可是他终于站了起来，拉出了放映机。<p>　　他之所以决定要看那两卷电影，决不是因为好奇，而是他心中对奥丽卡是如何找到自己的这一点，心中还有着想不通的疑问。<p>　　奥丽卡公主是怎样找到他隐居的所在的？为什麽她立刻就走，而且好像预定他一定会到赫尔辛基去找她，她说的要做女皇帝，又是什麽意思？<p>　　这些问题，在那两卷影片中，或许可以得到答案。<p>　　他拉出了放映机之后，随便拿了一卷，装了上去，放映机发出轧轧的声响，前面的墙上，出现了一片极其广宽的平原，接着，便是一个规模相当宏大印地安土人的聚居地，看来象是在南美洲。<p>　　再接着，影片上出现的是许多排列整齐的印地安战士，一眼望去，几乎望不到尽头，可能超过一万人，那些印地安战士，都穿着他们传统的服装，有的还戴着五色缤纷的羽毛冠，来表示他们的身份。<p>　　看来，这象是风土纪录片，可是年轻人却越看，心中越是吃惊。<p>　　因为他看到，影片中的那些印地安战士，手中所拿着的，并不是他们传统的武器，弓箭或长矛，而是极其现代化的武器。<p>　　从那些武器看来，影片上的那些印地安战士，是一个攻击力极强的战斗团！<p>　　年轻人全神贯注地看着，不一会，他又看到那些印地安战士，全都举枪致敬，几辆吉普车驶了过来，奥丽卡公主站在最前面的一辆言普车上，服饰奇特，看来象是一个印地安女皇。<p>　　年轻人一看到这里，陡地站了起来，按下了放映机上停止掣。<p>　　墙上的电影，就停在奥丽卡的身上，奥丽卡微举着手，显然她是在检阅那些战士。<p>　　年轻人不禁深深地吸了一口气，这卷影片，奥丽卡的话，再加上亨特，他至少已经可以知道是怎麽一回事了，一点也不是开玩笑，奥丽卡的确想做女皇帝，她要建立一个印地安王国。<p>　　亨特在巴西，拥有大量的土地的面积，比一般小国家大得多，傲桀不驯的印地安人，又是最容易煽动的，如果已有了那麽多武器……<p>　　年轻人真有点不敢想下去，世界上有各种人种的国家，可是没有纯印地人的王国，奥丽卡的这个计划，可能获得美国激进印地安人的支持，她不是开玩笑，真的想建立一个王国！<p>　　年轻人呆了半晌，又按下了一个掣，电影继续放映下去，他看到跟在奥丽卡后面的一辆吉普车上，坐着亨特，和两个印地安人，那两个印地安人，一个看来地位很高，象是大酋长，另一个一望而知，是一个大祭师。<p>　　再后面的一辆吉普车上，是两个白种人，穿着制服，那是纳粹德国将军制服！<p>　　年轻人的心头，又一阵乱跳，在希特勒战败之后，的确有不少纳粹军人，逃到了南美洲，以逃避国际军事法庭的审判。<p>　　这两个纳粹将军，当然现在是奥丽卡的手下，帮助她策划，如何来建立一个印地安王国的了！<p>　　年轻人不禁苦笑了起来，他深知奥丽卡公主的“游戏”，但是却也料不到，她竟然会玩起这样的游戏来。<p>　　影片放完了，年轻人收了起来，思绪很混乱，他再装上了第二卷。<p>　　第二卷影片才一开始，年轻人就不由自主，发出了“啊”地一下低呼声。<p>　　他首先看到的，是一个老藤盘乩，十分古雅的中国式庭目的正门。<p>　　那自然是他极其熟悉的，那是他叔叔在金马伦高原的一间别墅，而且他也知道，当他在芬兰北部，和他叔叔分手之后，他叔叔正是在金马伦高原的那所别墅中居住，作高地蝴蝶生活的研究。<p>　　如今影片一开始，就出现了这别墅的正门，那就证明，他叔叔的确是出了事。<p>　　年轻人只觉得心中一阵慌乱，几乎连手中的烟也有点挟不稳，接着，他就看到，有一架直升机，自天而降，停在门口，直升机才一停下，就有几个穿着医院制服的人下了机，其中两个，抬着一张担架，直奔进去。<p>　　跟在担架后面的几个人中，有一个穿着白色长袍的，正是奥丽卡。<p>　　一行人进了庭园，直升机的机翼，还在转动着，不一会，担架就抬着人，走了出来，银幕上出现躺在担架上的人的特写镜头，年轻人不由自主，发出了一下呻吟声，那是他的叔叔。<p>　　他叔叔看来衰弱而苍白，闭着眼，一动也不动。<p>　　年轻人看着担架上了直升机，门内又有几个人走了出来，奥丽卡公主在前，跟在她后面的，是两个五十左右的男人。<p>　　那两个男人，年轻人也认得的，一个是别墅中的男仆，另一个是厨子，到了门口，奥丽卡就转身，拍了拍他们两人的肩头，说了两句话，现出嘉许的神色来，接着，就看到她取出了两大叠钞票，一人分了一叠，仆人和厨子拿了钱，兴高采烈地走了进去。<p>　　再接着，直升机起飞，影片也结束。<p>　　年轻人僵立着，任由软片在放映机上转动着，发出“拍拍”的声响来。<p>　　整件事已经很明白了，他叔叔在毫无抵抗的情形下，被奥丽卡弄走了。<p>　　奥丽卡是用什麽办法，使他叔叔变得毫无反抗的，也很明白了，她收买男仆和厨子，一定是花了不少工夫，用慢性毒药，放在他叔叔的食物之中，令得他叔叔越来越是衰弱，终于任人摆布。<p>　　年轻人双手紧紧地握着拳，手心在冒着汗，陡地，他发出一声怒吼，用力将放映机推倒，人也向着门口，疾冲了出去。<p>　　可是，当他才一拉开门，寒冷的空气迎面扑过来之际，他打了一个寒战，停了一停，立时又回到了屋中。<p>　　寒冷的空气，使他的头脑清醒了不少，他觉得现在是处在绝对的下风，他只知道他的叔叔落在奥丽卡的手中，还不知道是被囚在什麽地方，生死如何，他不能凭冲动行事。<p>　　越是处在下风，就越是需要镇定。<p>　　现在，没有别的办法可想，自然只有按照奥丽卡安排的路去走，第一步，先到赫尔辛基去找她！年轻人来回踱了好久，收拾了一下应用的东西，提着一苹手提箱，离开屋子，在屋子的后面，登上了雪车，驾着雪车，向前驶去。<p>　　放眼望去，四周只是茫茫的一片积雪，而他的心头，也同样茫然，这一次他不能再嬴奥丽卡，不能再弄同样的手法了，因为奥丽卡已完全占了上风。<p>　　两天之后，他到了赫尔辛基，才下飞机，就听到扩音机中，叫着他的名字他来到了一个柜前，一个金发北欧美人，交给了他一封信。<p>　　看信封上的字迹，他就知道那封信是奥丽卡公主写给他的。<p>　　年轻人走开了几步，并在手提箱上，拆开了那封信来，信上写着：“我知道你一定会来的，不过，你想见我，还要经过长程的旅行，我已经回去了，回到属于我自己的土地，你要见我，请到里约热内卢来吧。”<p>　　在信的后面，是一个稀奇古怪的徽号，那可能是未来的奥丽卡印地安王国的国徽了。<p>　　年轻人苦笑了一下，一切要等见到了奥丽卡，才有办法进一步开展，奥丽卡就算安排他到南极去，他只好依命前往。<p>　　年轻人将信摺好，站起来，开始去购买机票，在一小时之后，又登上了飞机。<p>　　从那一刻起，就开始了漫长的旅程，奥丽卡公主对他的行程，象是十分熟悉，每当他必需在一个大城市逗留若干时候，在机场总会叫出他的名字，他就可以得到奥丽卡的信。<p>　　奥丽卡的信，每一封都很简单，只是要他继续飞行一直到达里约热内卢为止。<p>　　年轻人终于到了里约热内卢，他在机场大堂中，等侯着扩音器叫他的名字，就在他等待的期间，两个身形魁梧的印地安入，来到了他的身后。<p>　　那两个印地安人，来到了他的身后，一个一声不响，伸手就将手中的手提箱，接了过去，另一个只说了一句话：“跟我来！”<p>　　年轻人没有任何表示，就跟着他们，向外走去，出了机场，一辆豪华大房车，就驶了过来，年轻人登上了车，车向前疾驶而去。<p>　　车子经过了市区，并驶向郊区，年轻人索性闭目痒起神来，一直到七小时之后，车子才驶进一幢极大的房子的范围。<p>　　汽车经过的道路两旁，尽是经过悉心整理的草地和花圃，大大小小的喷泉和石像，站立在花圃中，向前看去，就是那幢宏伟壮丽的大厦。<p>　　车子在大厦门口停下，年轻人一下车，就看到亨特走了出来，冷冷地望着他道：“你来了，她在等你！”<p>　　年轻人仍然不说什麽，跟着亨特走了进去，穿过了一个极大的大厅，来到了书房，年轻人就看到奥丽卡和那两个纳粹将军，站在一张大桌子前，桌子排着一幅极大的南美洲地图。<p>　　那张南美洲地图，和普通的美洲地图，有着极其显著的不同之处。<p>　　那张南美洲地图，除了一块心形的地区外，其馀的地方，全是白色的。<p>　　那一块心形的地区，看来相当大，包括了巴西北部的一大片土地，和委内瑞拉，秘鲁，哥伦比亚一部份的领土，甚至连圭亚那也被侵蚀了一部份，至于法属圭亚那，则恰好在心形的右方突起部份，完全不见了。<p>　　年轻人一进来，奥丽卡和那两个纳粹军官，就一起抬起头来，奥丽卡道：“亨特，将门关上！”<p>　　亨特象是一个忠于主人的狗一样，连答应一声都不必，立时关上了门。<p>　　年轻人定了定心神，当他在旅途中的时候，他已经做了不少事，首先，他对他叔叔的情形，已经有了进一步的了解。那是他在几个中间站，和他叔叔的一些旧部下，或者说，一直替他叔叔工作的那些人，取得联络的结果。<p>　　那些人，也正因为他叔叔的失踪而感到奇讶，年轻人更从一个他叔叔熟稔的医生口中，知道老人家在近两个月来，身体很差，精神不好。<p>　　年轻人相信，那是慢性毒药的结果，而现在的情形，比慢性中毒还要严重，因为他叔叔在奥丽卡的手中，他也可以肯足，他叔叔是在南美洲，但要在整个南美找寻一个被人小心藏起来的，有病的老年人，那简直是在开玩笑了。<p>　　至于奥丽卡的“大业”，年轻人也曾到处打听过，可是却一点消息也没有获得，直到这时，他走进了这间房间，看到了桌上的那幅地图，他一看就心里有数，在地图上有颜色的部份，一定就是幻想中的“奥丽卡印地安王国”的版图了。<p>　　奥丽卡冷冷地望着年轻人，说道：“你看过那两卷电影了，对于我们的雄心，你有甚麽意见？”<p>　　年轻人冷笑了一声，他的回答很简单，道：“希特勒也曾对着他的巨型地球仪发过白日梦！”<p>　　奥丽卡有点恼怒，她的脸开始胀红，道：“和希特勒不同，我们的条件比他更有利！”<p>　　年轻人耸耸肩。<p>　　奥丽卡的脸更红，声音也更高，道：“希特勒是要去征服别的民族，那是做不到的事，而我们，是要联合三百二十多个印地安部落，组成他们自己的王国！”<p>　　年轻人冷然道：“原来奶也知道有做不到的事！”<p>　　那两个纳粹将军显然有点怒意，沉着脸，面肉抽动，不过年轻人望也不向他们望一眼。<p>　　奥丽卡要在南美洲建立王国的计划，不是一项游戏，而是一项真正的计划，而她的本钱，也不单是那些已经有了现代武器配备的印地安土著军人，她还要更厉害的武器，一枚氢弹。<p>　　她要是有了那样的武器，虽然在讹诈威胁下，仍然未必成功，但是，那总可以在想象之中，使她觉得梦幻和现实，只不过是一线之隔。<p>　　年轻人更明白，奥丽卡现在，还没有氢弹，要在他的身上，得到那种一下子可以毁灭一个城市的武器。<p>　　年轻人深深吸了一口气，抬起头来，道：“我叔叔在甚麽地方？”<p>　　奥丽卡作了一个美妙动人的手势，道：“等氢弹运到了我们的基地，就将你叔叔交给你，保证他健康如昔。”<p>　　年轻人陡然之间，觉得极其疲倦，他本来是想对着奥丽卡大声吼叫的，可是，结果他却只是伸手，在自己的脸上，抚摸了一下，有气无力地说道：“奶看幻想式的卡通片，看得太多了，我不是超人，世界上也没有甚麽人，凭空可以得到一枚氢弹的！”<p>　　奥丽卡公主冷冷地道：“你可以的，为了救你的叔叔，你做得到，而且，还有我们的印地安朋友帮助你，你可以做得到的。”<p>　　年轻人的声音，听来仍然有气无力，道：“这样说来，你们的目标是美国？”<p>　　公主挺了挺胸，说道：“是的，那算是美国白种人攫夺印地安土地的一种补偿。”<p>　　年轻人站了起来，道：“你何不在联合国大会上，向美国政府提出这样的补偿要求？”<p>　　奥丽卡显得很恼怒，尖声道┅“别忘记，你叔叔的性命，在我们手上！”<p>　　年轻人要用尽他的一切抑制力，才使他的怒意不致表现出来，他沉着气，道：“任何人的生命在你手上，我都无法做得到这样的事！”<p>　　一个纳粹将军踏前一步，道：“朋友，这事情，事实上不像你想象中的那麽困难。公主说你是最佳人选，而事实上，我们可以找到同样合适的人去办这件事。”<p>　　年轻人由心底产生了一股厌恶感，他冷笑道：“那麽你为甚麽不找旁人？”<p>　　奥丽十公主厉声道：“我要你！”<p>　　年轻人转过身，对着奥丽卡，他想说几句刻薄话，可是结果，他只是挥了挥手，没有说甚麽。<p>　　年轻人又坐了下来，只是仰头看着墙上所挂的一幅油画，公主却又来到了身前，道：“你不要后悔，你叔叔会受到极残酷的待遇，你别忘了，他现在是一个毫无抵抗能力的老人！”<p>　　年轻人的视线不变，只是他的面肉开始抽搐。<p>　　奥丽卡又继续道：“我们会将他受痛苦的情形记录下来，让你欣赏，第一步，我会将南美洲那种有毒的生漆，涂在他的脸上，你该知道那会有甚麽结果的了？”<p>　　年轻人脸上的肉抽搐得更甚，尤其是当亨特爆发出了极难听的笑声之后。<p>　　公主咬着牙，道：“第二步，将他的双腿，暴露在外，放在黑蚁窝的上面！”<p>　　亨特的笑声更难听，年轻人觉得自己快支持不住了，他的精神已到了不能支持的极限。<p>　　他的声音变得更虚弱，他已变得无法自持，他只好不断地挥着手，象是想藉此挥走奥丽卡说过的话和亨特的笑声，他觉得自己在冒虚汗，他道：“奶知道，我是不受威胁的！”<p>　　公主得意地笑起来，道：“未必！”<p>　　年轻人用尽气力叫了起来，但是在他自己听来，他的叫声，好像是来自十分遥远的地方，他叫道：“将他放出来！将他放出来！”<p>　　宽大的房间中，只有他一个人的叫声，旁人只全是冷冷地望看他。<p>　　年轻人觉得自己的叫声，好像越来越远，汗水淌了下来，使得他的视线有点　糊。<p>　　他不知道自己叫了多久，也不知道自己停止了叫唤之后，喘息了多久。<p>　　他只知道，忽然从他的口中，说出了一句话来，道：“已经计划好的步骤是怎样的？”<p>　　接着，就是奥丽卡轻松的笑声，那麽动人，听来自远而近，年轻人抹了抹汗，他还是在那房间中，公主就在他的面前，抓住他的手，令他站起来，然后，仰起脸，在他的唇上轻吻了一下，神情高兴得象是一个获得了称心如意的生日礼物的小女孩。<p>　　亨特也走了过来，说道：“整件事情，是我计划的，我认得维纳议员的女儿，维纳议员的工作，和热核武器的发展有关，所以，我有一切资料——”<p>　　年轻人用心地听着，因为他知道那不是游戏，这几个人是疯子，但是他却不能不和他们在一起！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_3'>第四册 尺蠖 第二章</b><p>");

document.write ('　　道旁的白杨树叶，在风中簌簌作响，年轻人驾着一辆旧车，驶在道路上，他到这个小镇上，已经有十天了，他的身份，是一个南美作家，他的容貌也经过化装，这一切，全是照着公主的计划行事的。<p>　　没有人对他的身份，有任何的怀疑，事实上，在这个恬静的小镇上，好像一切都照着简单的规律在运行，不可能有任何意外一样。<p>　　第十天，这应该是他开始活动的时候了，他驾着车，驶进了一个山谷，那里有一片草地，有一个教师，带着一群孩子在捉蝴蝶，他继续向前驶，穿过了山谷和一条铁路，转进了一条公路，在公路边的一块空地上，他看到了那辆大卡车。<p>　　大卡车停着，有两个卡车司机模样的人，正在车旁站着，一手拿着罐头啤酒，一手拿着牛肉包。<p>　　年轻人将车子驶到卡车后，停了下来，卡车厢打开，一条斜板，伸了出来，年轻人驾车驶进卡车的车厢去，车厢里漆黑一片，但是车门立时被打开，一股幽香，飘了进来、停留在他的身边。<p>　　接着，奥丽卡的系音，在他耳际响起，道：“一切都很顺利——”略停了一停之后，又道：“你租用飞机，有没有惹人起疑？”<p>　　年轻人道：“好奇的南美作家，租用一架中等大小的飞机，这是很平常事！”<p>　　公主笑了起来，道：“我早就说过了，很容易，明天开始，在热核基地的附近，就会有印地安人的示威，参加的人会越来越多，三天之后，估计有两千人，示成会发展成为骚动——”<p>　　年轻人不出声，只是听着。<p>　　公主又道：“你看，所有的印地安人，全支持我！在骚动发生之后，你就趁机混进热核基地去！”<p>　　年轻人“哼”地一声，道：“一枚氢弹，连同它的引爆装置，有好几吨重，我混进去有甚麽用，难道能够一苹手将它提出来？”<p>　　奥丽卡道：“我们不要引爆装置，只要它的核心部份，你已经熟读资料，那不过三十公斤重！”<p>　　年轻人道：“不错，可是你也读过那资料，该知道那三十公斤的东西，是世界上最危险的物品，任何人接近它，辐射就会毫不容情地使他死亡！”<p>　　黑暗中，卡车厢在震动，公主沉默了半晌，才道：“我一定要得到它！”<p>　　公主停了一停，又道：“防止辐射的箱子我们也有，而且已经运进去了，你究竟怕甚麽？”<p>　　年轻人叹了一声，道：“我怕你会变成疯子！”<p>　　公主纵笑了起来，道：“我已经是疯子了，你心中其实是想这样说对不对？”<p>　　年轻人深深吸了一口气，这十天来，他的生活看来很平静，但是在他的租机飞行中，两次飞近热核基地降落，再利用内应接应，已经混进基地去了两次。<p>　　当然，混进基地去，再安然退出是一件事，要想将一枚氢弹的核心部份偷出来，又是另一回事，但是他却必须那样做。<p>　　因为他知道，他的一切行动，奥丽卡都派人监视他，唯有一切都按照她的计划来行动，才能保护他叔叔的生命，而他之所以一直在听从公主的计划，也就是为了要等候他和公主单独相处的机会。<p>　　现在，这个机会已经来临了，他迟疑着，没有照自己的计划行事，当然是因为怕万一他的计划不成功，他叔叔就完了！<p>　　年轻人在吸了一口气后道：“好的，那我们就照计划行事，谁驾车接应我？”<p>　　奥丽卡道：“亨特！”<p>　　年轻人“哼”地一声，道：“我还是不明白，就算你成了女王，有甚麽好处，我看不出你现在的生活，有甚麽不好！”<p>　　奥丽卡尖声道：“废话！”<p>　　年轻人又道：“有一稳毛虫，叫作尺蠖飨你有没有注意过这种毛虫？用尽全身的气力，在树干上爬着，形态丑恶，可是毛虫究竟只是毛虫，不论它多麽努力，它唯一的结果，只是变成一苹蛾而已！”<p>　　奥丽卡冷笑道：“我不同，我可以变成——”<p>　　奥丽卡才讲到这里，年轻人已陡地扬起了手，一掌砍了下去。<p>　　车厢中睢然很黑暗，但是年轻人早已认明了他要砍的地方，那是奥丽卡左颈旁的大动脉，他也确具自信，这一掌砍下去，立时可以令她昏迷。<p>　　而他在一掌砍下的同时，立时模仿着奥丽卡的话，接了下去，说道：“——女王！”<p>　　接下来年轻人变得极其忙碌，他开亮了车灯，看到卡车厢中，有座控制台，那是他意料之中的事，车内的一切谈话，亨特和纳粹将军都听得到！<p>　　年轻人一面轻轻将奥丽卡的身子，放在车酢上，一面打开车门，走了出去，同时又学着奥丽卡的声音，和用他自己的声音，交谈着。<p>　　他模仿奥丽卡的声音，当然不能十足，但是通过无线电讯仪之后，收听到的人，却也不会起疑。<p>　　年轻人出了汽车，来到了控制台前，仍然用奥丽卡的声音，说道：“亨特，你听着，我要和他单独在一起，监视他的行动！”<p>　　控制台的一具通讯中，传来了亨特的声音，具有爆炸般的愤怒，道：“那太过份了！”<p>　　年轻人立时用本来的声音道：“奥丽卡，你不应该嫁给他的！”<p>　　他立即又模仿奥丽卡的声音，叱道：“亨特，别做傻瓜，别忘了我对你说过甚麽！”<p>　　年轻人其实并不知道奥丽卡对亨特说过甚麽，但是他却可以知道，能使亨特这样的一个人，俯首贴耳，象是狗一样，奥丽卡一定对他有着承诺。<p>　　果然，这句话很有用，过了片刻，又听到了亨特心平气和的声音，道：“其馀呢？”<p>　　年轻人模仿奥丽卡的声音，道：“仍然照计划！”<p>　　亨特答应了一声，年轻人按下一个掣，仍然模仿奥丽卡的声音，道：“减慢速度！”<p>　　他立时回到了汽车中，奥丽卡仍然昏迷不醒，他发动了车子，卡车的速度在减低，卡车厢后面的板放下来，年轻人倒退着车子，从卡车厢中，驶了出来。<p>　　他一驶出，卡车加快速度，向前驶去，而他也迅速转进一条小路。<p>　　在他转进小路之后不久，他停了下来，望着奥丽卡，奥丽卡的眉毛，开始颤动，接着，她倏地睁大了眼，也立时坐了起来！<p>　　奥丽卡在醒过来之后，所显示的那种怒容，年轻人是从来也未曾在她脸上见过的，她一面尖叫着，一面立时伸手来抓住年轻人的脸。<p>　　年轻人一伸手，抓住了她的手腕，道：“别迫我扭断它们！”<p>　　奥丽卡公主骂出一连串的粗话，年轻人冷冷地听着，道：“没有用的，现在你在我手中！”<p>　　奥丽卡尖叫着，道：“我要将你们一起喂黑蚁！”<p>　　年轻人点头道：“我同意用黑蚁，我还会先涂上蜜糖，在这里——”<p>　　年轻人一面说，一面在奥丽卡的身上，用手指轻轻地移动过去，又道：“而且，我也不会蠢到将你放在蚁窝上，我只是用一百苹，或者更少的蚁，来享受你身上的那些蜜糖！”<p>　　奥丽卡的身子，不由自主，发起抖来，她叫道：“你在做梦！”<p>　　年轻人道：“一点也不，再向前驶二十哩，就会有飞机，一上飞机，我们就可以飞回南美洲去，至于要找噬人的黑蚁，不会太难吧！”<p>　　奥丽卡大口地喘着气，眼睁得很大，年轻人不再说什麽，立时又驾着车向前冲出，直到几乎驶出一哩，奥丽卡才叫了起来，道：“停车！停车！”<p>　　她一面叫着，一面就去开车门，那时的车速，在时速一百哩，年轻人不去阻止奥丽卡打开车门，只是在她将车门打开了之后，又将车速提高了二十哩，奥丽卡向外看去，路面像飞一样，向后缩去，迎面而来的劲风，逼得她连气也喘不过来。<p>　　年轻人冷冷地道：“跳吧，那比身上涂上蜜糖，再被黑蚁来咬，要好得多！”<p>　　奥丽卡紧咬着下唇，愤然地关上了车门。<p>　　她打开车门的目的，自然是想跳出车去，可是她也知道，在这样的高速之下，除非是久经训练的专业人员，还要有足够的保护，不然，实在是在自己找死，而这时，她却一点也不想死。<p>　　她转过头，用凶狠的眼睛，瞪定了年轻人，年轻人却吹着口哨，道：“别打什麽主意，车子要是出事，你死亡的机会比我更高，怎麽，看你的样子，好像并不喜欢回南美洲去！”<p>　　奥丽卡的眼珠中，喷出愤怒的火　，她紧紧地握着手，不过，在她还未曾想出如何来对付年轻人之际，已经可以看到那架双引擎飞机了。<p>　　车子直冲过去，跟着就要撞中那架飞机之际，年轻人才陡地停了车，令得奥丽卡的身子，向前倾去，而年轻人也在这时出手，抓住了她的左腕，将她的右臂，反扭了过来，推着她下了车子向飞机走去。<p>　　奥丽卡被年轻人推出了几步，突然停了下来，向后仰头，看着年轻人，在她的脸上，已完全没有了愤恨的神情，看来只是一片幽怨，在她丰满的嘴唇中，吐出动人的声音，道：“你完全将我当敌人？”<p>　　年轻人不禁叹了一口气。<p>　　奥丽卡公主这时的神态，是如此动人，完全是等待情人热吻的姿态，真正只有铁石心肠的人才能不对她有丝毫怜惜。<p>　　年轻人并不想做铁石心肠的人，可是他却清清楚楚地知道，奥丽卡是一苹五彩斑烂的蝎子、绝不能被她那种美丽的外衣、有丝毫的迷惑！所以，他一面叹着气，一面说道：“是的——”然后，他顿了一顿，道：“至少，在我的叔叔离开险境之前！”<p>　　奥丽卡迅速将后仰的的头伸直，年轻人仍然扭着她的手臂，押着她直上飞机，就用力一推，将她推倒在座椅上，伸手指着她，道：“你不想我将你再打昏过去，就乖乖坐着！”在座椅上，奥丽卡的身子缩成一团，一动也不动，年轻人坐上了驾驶位，三分钟之后，飞机就破空而上。<p>　　等到飞机飞起之后，年轻人松了一口气，因为在高速行车中，奥丽卡既然打开了车门也不敢向下跳，那麽，在空中飞行，她更加没有花样可出了。<p>　　他的计划也是十分危险的，但是他总算抓到了奥丽卡的弱点。<p>　　奥丽卡是一个充满幻想和野心的人，凡是这样的人，都不甘和人同归于尽的，如果奥丽卡有了同归于尽的念头，那麽年轻人的一切计划，都无法进行了。<p>　　飞机在升高之后，一直向东飞着，高度越升越高，好几个小时，年轻人一直在驾驶着飞机，而奥丽卡也一直缩在椅上，几乎没有动过。<p>　　年轻人按下了通讯仪器的掣，转过头去，冷冷地望了奥丽卡一眼，道：“如果你不想我们的飞机，因为燃料告罄而摔下，那麽，快和你的秘密机场联络！”<p>　　奥丽卡挪动了一下身子，她象是十分顺从，向前走了过来，来到了年轻人身边的座位，调节着通讯仪器，用听来很正常的声音道：“我是奥丽卡，请指示我们降落！”<p>　　通讯仪中，突然传来一个听来十分惶急的声音，道：“公主，美国方面来的消息——”<p>　　奥丽卡立时打断了那人的话头，道：“别理会美国的消息，我要降落！”<p>　　那声音停了一停，随郎指示着飞行，飞机在一片郁郁苍苍的原始森林上飞着，不多久，就看到了一条在森林中辟出了跑道，跑道尽头，是一个伪装十分巧妙的机场。<p>　　年轻人开始低飞，奥丽卡忽然冷笑道：“你看，你以为你有多少机会？”<p>　　飞机的机轮已经擦上了跑道，机身跳动了几下，飞机在迅速向前滑去，年轻人自然也可以看到，前面的空地上，有十几辆吉普车，满载着武装的印地安战士，正在飞驶过来。<p>　　年轻人笑了起来，道：“机场的指挥官是维？如果是我，一定将他撤职了！”<p>　　奥丽卡有点愤然，道：“为什麽？”<p>　　年轻人道：“因为他在做最不会有结果的事，你在我手哩，再多调点人来，又有什麽用？”<p>　　奥丽卡闷哼了一声，这时，飞机调了一个头，停下来，飞机才一停，奥丽卡就霍地站了起来。<p>　　但是她才一站起，年轻人的动作，比她更快，早已身子一伸，再抓住了她的手腕，而且身子巧妙地转了一转，再度将她的手臂，扭了过来。<p>　　这一次，奥丽卡怒吼了起来，道：“你没有枪麽？你可以用枪指我！”<p>　　年轻人冷冷地道：“为什麽？你要在你的部下面前，留一个好印象？”<p>　　奥丽卡脸色煞白，又尖叫道：“放开我！”<p>　　她一面叫，一面用左肘向年轻人的胸口撞来，年轻人伸手推开，道：“你再乱动，我将你打昏拖出去，只怕更加难看！”<p>　　奥丽卡喘着气，她的声音并不高，可是她的声音，却令人听来，不寒而栗，她道：“你要付代价，对这一切，你要付代价！”<p>　　奥丽卡的话，其实，并不能真是一种威胁，因为年轻人在决定如此做的时候，心中何尝不明白自己这样做，要付出代价！但是，那总是以后的事情了，现在，重要的是，如何救出他叔叔来。<p>　　年轻人推着奥丽卡到机门口，命令奥丽卡用一苹手打开了机门，机门一开，他就看到，至少有三百个印地安战士，已经列成了队，而指挥他们的军官，显然又是一个纳粹军官。<p>　　年轻人并不立时下机，只是道：“我要一柄手枪，吩咐他们送过来！”<p>　　两个纳粹军官，已经向前走来，奥丽卡立时道：“抛一柄手枪上来！”<p>　　那两个军官，呆了一呆，并没有行动。<p>　　奥丽卡觉出自已被扭着的手腕上，紧了一紧，她尖声叫道：“将你的佩枪抛上来！”<p>　　其中一个纳粹军官，将佩枪抓在手中，手臂向上一扬，那柄二次世界大战德国军用手枪，就向着年轻人飞了过来。<p>　　这种枪的射程远，杀伤力大，年轻人是知道的，枪向他飞了过来，他的右手，抓住奥丽卡的右腕，自然而然，左手一伸去接枪，他才抓到了枪，奥丽卡的左肘，几乎在同时，撞中了他的胸口。<p>　　那并不是年轻人的疏忽，而是无可防御的，他左手伸高去接抛过来的枪，自然左胸就门户大开，奥丽卡又在他的身前，要一肘撞中他的左胸，那是再容易不过的事情。奥丽卡的那一撞，力道也相当大，撞得年轻人的身子，也向后侧了一侧，奥丽卡再向前一挣，身子已经挣了开去，向下直跳了下去。<p>　　奥丽卡才向下一跳，另一个纳粹军官已立时拔枪在手，如果有人认为左、右手同样会开枪，只是一种花巧，而并没有实用意义的话，那麽就大错特错了，年轻人这时，根本连将枪交到右手的机会都没有，立时就用左手扳动了枪机连射了三枪。<p>　　那三下枪响，在空旷的机场听来，简直是震耳欲聋，第一枪射中了那拔枪在手的军官右腕，那军官的一苹手，几乎完全不见了，他的第二枪，射中了那个奔过来，想扶起奥丽卡公主的军官的膝头，那军官身子一歪，倒在地上，一条小腿，几乎已和他的身体分了家。<p>　　而第三枪，并没有射中任何人，只是在才一落地，还未曾直起身子来的奥丽卡的头顶，掠了过去，将奥丽卡的黑发，灼去了一缕，看来变成了一个中间有着一道宽头路的奇异的发型。<p>　　那三下枪响，只不过是几秒钟之内的事，奥丽卡连忙维持着半蹲半起的姿态，一动也不敢再动，而年轻人也在这时、跳了下来，来到了奥丽卡的身边，伸手抓住了奥丽卡的手臂，将她拉了起来。<p>　　年轻人拉起了奥丽卡之后，道：“走吧，别再玩什麽游戏了！”<p>　　在机场上的几百个印地安战士，目定口呆，眼看着年轻人将奥丽卡推到一辆吉普车之前，上了车，用脚踢了司机一下，又向奥丽卡望了一眼。<p>　　奥丽卡软弱无力地道：“到东二号林屋去！”<p>　　司机连头也不敢回，立时发动车子，向前疾驶了出去，一会，驶出了机场，转进了一条由森林中开出来的小路，两旁全是原始森林。<p>　　年轻人的枪，枪口始终对准着奥丽卡，不管车身颠簸得多麽厉害，他沉声道：“我的目的，只是带我叔叔离开这里，你可以继续你的胡闹——”<p>　　他讲到这里，略顿了一顿，才又道：“不过，我劝你别胡闹下去了，亨特虽然有钱，但是这样胡闹下去，也很快会花完的！”<p>　　奥丽卡抿着嘴，望着前面的路，一声不出。<p>　　年轻人知道自己说也是白说，不过，他心底深处，对奥丽卡总还有着一份十分玄妙的感情，觉得要是将那几句话一直重覆的话，心中就有所歉疚一样。<p>　　半小时之后已经看到了一条穿过森林的河流，河上搭着一座木桥，桥那头是一大片室地，有着一座极大的，纯印地安风格的，完全用木头建造的大屋，车子驶过了桥，在屋子面前停了下来。<p>　　车子一停下，在屋中就走出八个穿着古代服装的印第安人来，年轻人先不下车，只是问道：“我叔叔在这屋子里？”<p>　　奥丽卡“哼”地一声，道：“你以为我带你来游历麽？”<p>　　年轻人道：“好，那你吩咐他们准备解药。”<p>　　奥丽卡对那几个印地安人讲了几句，年轻人皱了皱眉，他听不懂那个部落的语言，自然也无法湍测奥丽卡公主实际上在说些什麽。<p>　　那八个印地安人听了，都不约而同，向年轻人望了一眼，然后，一起转身走了进去。<p>　　年轻人扬了扬枪，奥丽卡下了车，他紧跟着下车，仍然抓着奥丽卡的手背，一起走向屋里，才一进那屋子，就叫人有一道神秘之感，屋中一切的陈设，全是纯印地安化的，有图腾，有五彩斑丽的羽毛，有长矛和弓箭也有各种各色的兽皮。<p>　　经过了一个走廊，屋中很静，静得好像是一个人也没有，奥丽卡在一扇门前，停了下来，回头向年轻人望了一眼，年轻人心跳得很厉害，他知道，要是自己没料错的话，就快可以见到叔叔了。<p>　　奥丽卡在望了年轻人一眼之后，伸手敲了敲门，门内传来了年轻人十分熟悉的声昏道：“进来！”<p>　　年轻人急忙踏前一步，将奥丽卡直推进门，奥丽卡打开了门，年轻人一时之间，几乎不能相信自己的眼睛。<p>　　房间内布置得十分舒适，在年轻人的想象之中，他叔叔一定受着监禁，甚至于可能因为慢性中毒，而昏迷不醒，可是这时，他所看到的情形，却和他所想象的完全相反，房间中有一张摇椅，他叔叔就坐在那张摇椅上，缓缓地摇着，咬着烟斗，神态优游自在，一点也看不出他是一个被囚禁的人。<p>　　当门打开的时候，他叔叔回过头来，看到了年轻人，却一点也没有讶异的表情，只是微笑着道：“你来了？就像我料到的情形，一模一样。”<p>　　年轻人轻轻推了一下，将奥丽卡推进了房间，反手关上了门，老人家微笑着，道：“对小姐别太粗卤！”<p>　　奥丽卡闷哼了一声，坐了下来，年轻人道：“叔叔，你好麽？”<p>　　老人家点头道：“很好，除了没有自由——”他向奥丽卡笑了一下，又道：“我早就和你说过，你去找他，唯一的结果，就是和现在一样！”<p>　　奥丽卡的面肉抽搐着，老人家站了起来悠然喷出一口烟道：“我们该走了！”<p>　　年轻人将手中的枪向奥丽卡扬了一扬，道：“好，怎麽来的，再怎麽出去，飞机还在等着我们，走——”<p>　　年轻人的话还没有说完，突然一块玻璃窗碎裂，四五支毒箭，陡地射了进来，年轻人才一转身，腿上已中了一箭，接着，也看到他叔叔的胸口中了一箭，手中的烟斗落地，他立时向他叔叔扑过去，同时向窗外，连射了两枪，可是，当他扑向他叔叔时，他的肩头，又中了一箭。<p>　　中箭的地方，并不感到如何痛，或许是在那一刹间，他的心情实在太紧张了，根本不觉得疼痛。可是，肩头和腿上中箭之处，那一股麻痹之感，却迅速地在蔓延开来，他勉力向前跑出了一步，已经无法站得稳，向前一冲，陡地倒了下来。<p>　　年轻人倒下来的时候，恰好倒在他叔叔的身上，是以他能清楚地看到他叔叔的神情，老人家的双眼睁得很大，可是谁也看得出，他已经死了！<p>　　年轻人想要大叫，不过这时，他的舌头也已经麻木了，一点声音也发不出来，他的双眼还睁着，看到奥丽卡正在向前走来。在他的眼中看来，奥丽卡的动作，就象是电影中的慢动作镜头一样。<p>　　他接着，奥丽卡来到了他的身前，俯下身来看他，在年轻人看来，奥丽卡的脸，离他虽然很近，但是却极其模糊，终于，他什麽也看不到了。<p>　　年轻人的眼前，在变得一片模糊之后，他的知觉，还没有完全丧失，他听到奥丽卡的笑声，和另外几个人的叫声，奥丽卡的笑声，也在渐渐远去，终于，完全失去了知觉。<p>　　年轻人再回复知觉之际，只觉得肩头和腿上都无比灼痛，他陡然睁开眼来，所看到的东西，十分　糊，他想挪动一下身子，但是除了那两处在剧痛的所在之外，他的身子就象是根本不属于他。<p>　　他又闭了眼睛，也在这时，他听到了亨特的声音，道：“为什麽要救他？”<p>　　接着，就是奥丽卡冷然的声音，道：“我爱怎麽样就怎麽样，你少管我！”<p>　　年轻人慢慢吸了一口气，紧紧地咬着牙，忍受着两个中箭处的剧痛，将自己中箭前的经过，迅速地想了一遍，心头一阵难过。<p>　　他太大意了，如果他的叔叔不是舒服地坐在摇椅上，他一定不会那麽大意的，奥丽卡并没有虐待他叔叔，所以她才有机会转处上风。<p>　　当然，她能转处上风的最大原因，还在于她吩咐印地安人的那几句话。<p>　　年轻人紧紧地咬着牙，奥丽卡和亨特好像还在争论，但是年轻人却听不清他们在谗些什麽，只是听得奥丽卡在尖声嚷叫着。<p>　　那时，年轻人所能想的，只是一点：叔叔死了，我怎麽办呢？仍是不是会好？奥丽卡为什麽还要我活我？她以为救活我，我就可以原谅她杀害叔叔麽？<p>　　年轻人觉得有人在对他进行注射，接着，他又昏昏沉沉地睡了过去。<p>　　他可以说没有真正完全地清醒过，一次又一次　　糊糊地有了知觉，又昏昏沉沉睡过去，每次，两处伤处的痛楚，象是都减轻了些。<p>　　一直到了有一天，当他睁开眼睛来，完全可以看四周围的情形之际，他看到自己是在一间房间中，看来，仍是那间木头房子之中。<p>　　门关着，房间中除了他没有人。<p>　　年轻人试着站起身来，可是他要费很大的力气，才能挪动一下身子，连躺坐起来的力道也没有，他叹了一声，仍然躺着不动，不多久，脚步声传来，有人到了门口，年轻人立时闭上眼睛。<p>　　他觉得有人进了房间，甚至可以肯定，进来的是奥丽卡。<p>　　年轻人也立时听到了奥丽卡的声音，道：“不必装睡了，我刚才看到你想挣扎起来。”<p>　　年轻人吸了一口气，又缓缓呼了出来，他可以觉出，自己的身子很虚弱，他闭上眼睛片刻，将所发生的事，迅速想了一遍，才又睁开眼来。奥丽卡已经来到了他的身前，年轻人竭力在自己的脸上，想挤出一个笑容来，究竟他的努力的结果怎麽样，他自己并不知道，他只是道：“看来你赢了！”<p>　　奥丽卡只是冷冷地看着年轻人并不出声，年轻人并不知道，从自己最后有知觉起到现在，已经过了多久，可是他却发现，奥丽卡看来，苍老了许多。<p>　　奥丽卡只是望着年轻人，她至少望了他有三分钟之久，才冷笑了一声，道：“我赢了？你这样说，是什麽意思？你以为我终于要救你，不能听凭你死去，这是我赢了？”<p>　　年轻人又闭上了眼睛，他的身子虽然极其虚弱，可是他的思绪，却一样极其敏锐，奥丽卡公主的话，听来虽有点晦涩，但是年轻人还是立即明白了她的意思，刹那之间，他的心中，也不禁一阵激动。<p>　　他明白奥丽卡这样反问自己，是因她内心深处，和自己一样，也有着一份令她自身都感到十分矛盾，难以决断的感情。<p>　　但是，年轻人却立时冷静了下来。<p>　　他在回复了知觉之后，曾立时将发生过的事，仔细想一遍，他回想起自己中毒箭时的情形，自然也记起了他叔叔一中箭后，立时倒下来的情景。<p>　　不论他对奥丽卡的感情怎麽样，也不论奥丽卡对他的感情怎麽样，他叔叔死了，是被奥丽卡杀死的，这是无可挽救的事实。<p>　　在这样的事实面前，还有什麽别的路可供选择呢？<p>　　年轻人感到心头一阵剧痛，他半转过头去，道：“真的，你应该让我死。”<p>　　奥丽卡笑了起来，在她的笑声中，带着极度的，无可奈何的成份，接着，听得她道：“或许是我太傻了，这可能是我一生之中，所做的最傻的傻事！”<p>　　年轻人没有回答，也没有转过头来，他听得脚步声，和奥丽卡离去时关门的声音。<p>　　从那一天起，接连十多天，年轻人没有再见到奥丽卡，也没有再见到亨特和那些纳粹将军，他全然不知道在这间房间之外，发生了什麽，不过，他却受着最好的照顾，每天都有医生和护士来看他，直到他可以起床行走。<p>　　没有人可以记得自己第一次学步时的情形是怎样的，但当年轻人从恢复知觉开始，在床上躺了十八天之后，再由护士扶着，坐着喘了一分钟，再挺直身子，双脚踏实在地上，将他自己的体重，一半靠在护士的身上，而一半由自己的双脚承担之际，他觉得自己不象是踏在地上，而象是踏在云上，软绵绵的而又在飘动的云上。<p>　　经过了如此长时间的静养，而他仍然如此之虚弱，那实在令他吃惊，他在勉强摇晃着身子，走了几步之后，才苦笑着道：“箭簇上所涂的，究竟是什麽毒药，毒性如此之甚！”<p>　　在那些日子来，他向医生和护士，提出过不少问题，但是从来也没有得到过任何回答，那些来看顾他的医生和护士，全象是完全不知道人是会讲话的一样。<p>　　这时，也和经常一样，那护士并不开口，只是又扶着他向前跨出了一步。<p>　　但也就在这时，房门推开，医生走了进来。<p>　　医生望了年轻人一眼，出乎年轻人的意料之外，他居然开了口，道：“这种毒药，是当地的印地安人要来毒杀大型野兽的，你中了两支箭，而居然能够活下来，那是——”<p>　　医生还没有讲完，年轻人就道：“是奇迹？”<p>　　医生却摇了摇头，道：“不是奇迹，是我能够在毒药刚开始使你的心脏停止活动之前赶到的缘故，当然，我也不能否认，你的心脏，比普通人要强健了不知道多少！”<p>　　年轻人一面向窗口走去，一面道：“多谢你来得及时，谢谢你！”<p>　　医生“哼”了一声，道：“别谢我，谢那位技术卓越的驾驶员，他使得飞机在几乎不可能的情形下，直接降落在屋子之前，我才能赶得及救你！”<p>　　这时，年轻人也已经来到了窗前，拉开了百叶帘，他也立即看到了那架飞机，当然，同时也明白了医生那样说是什麽意思。<p>　　他从窗口看出去，可以看到一架小型双引擎飞机，停在屋子之前，机身倾斜，一苹机叶已经折断了，而在屋子面前的路上，有着相当深的机轮辗过的痕迹，这条路，即使是汽车驶过，车身也会跳动，要供一架飞机降落，那简直是不可能的事。<p>　　年轻人吸了一口气，道：“请问那位技术如此卓绝的驾驶员是什麽人？”<p>　　医生的神情，年轻人看不到，但是激动却可以在声音之中听出来，道：“是公主，奥丽卡公主！”<p>　　年轻人的身子并没有震动，这个答案本来就在他意料之中的，只不过他证实了之后，心头反倒又起了一股异样的茫然，以后令得医生继续所讲的话，象是从遥远的地方飘过来一样。<p>　　医生继续道：“你可知道，便要令飞机在这里降落，对她来说，简直是自杀，而她却为了争取时间来救你而敢冒这样大险，你应该感到羞耻！”<p>　　年轻人直到这时，才震动了一下，他陡地转过身来。他转身转得太急了，实在他这时是连自己站稳身子也不能的，所以身子一侧，几乎跌倒，他忙拉住了百叶帘，“哗啦”一声，将百叶帘拉了下来，护士忙过去，再将他的身子扶住。<p>　　年轻人直视着医生，冷冷地道：“我并不感到我欠任何人的情，根本是她的安排，才令我中了毒箭的！”<p>　　医生也冷笑了一声，道：“你的安排又怎样，将她押上飞机，当作俘虏！”<p>　　年轻人立时道：“不错，可是事情最早是由什麽人开始的？”<p>　　医生没有说什麽，脸色很难看，过了半晌，才道：“好了，你应该上床了！”<p>　　年轻人立时拒绝，道：“不，正如你所说，我比别人强壮，也可以比别人恢复得快！”<p>　　他讲到这里，陡地提高了声音，叫道：“奥丽卡，你自己为什麽不来？”<p>　　医生道：“她没有空，进攻就要开始了！”<p>　　年轻人又陡地震动了一下，道：“进攻，什麽进攻？”<p>　　医生伸手指着窗外，道：“你自己可以看，为建立奥丽卡印地安王国而作的进攻！”<p>　　这一次，年轻人是慢慢转过身去的。<p>　　当他转过身，望向窗外的时候，还是没有看到什麽，只有那架折了翼的飞机，但接着，他就听到了一阵又一阵的鼓声。<p>　　年轻人对于印地安人几乎可以代表语言的种种鼓声，并没有什麽深切的研究，但是他也一听就可以听出，那是战鼓，在蓬蓬的鼓声之中，充满杀伐之音。<p>　　鼓声越来越近，接着，年轻人就看到一辆吉普车在离屋子约有两百码处的路面驶过去。<p>　　吉普车上，是亨特，奥丽卡，和两个纳粹将军，纳粹将军鲜红色的裤子，衬着沉郁的丛林，看来极其夺目，有着惊心动魄之感。<p>　　在吉普车之后，便是一辆接一辆，运载着战士的大卡车，在大卡车上，配备着新式武器的印地安战士，分两排，面对面坐看。神情庄肃。<p>　　大卡车象是一条永远看不到它的尾一样，随着蓬蓬的鼓声，向前行驶着。<p>　　年轻人只觉得一阵昏眩，他实在支持不下去了，他用自己听来也觉得虚弱的声音道：“我要和奥丽卡讲话，让我和她讲话！”<p>　　医生摇头道：“你没有法子和她联络的，公主临走时曾经说过，要我让你知道进攻的消息，他们进攻的第一个目标，需要行军七日，也就是说，为建立奥丽卡王国响的第一枪，会在七天之后响起！”<p>　　年轻人喘着气，道：“第一个进攻的目标是什麽地方？”<p>　　医生摊了摊手道：“不知道，那应该是高度的军事秘密，是不是？”<p>　　年轻人并没有再问下去，他只是转向护士道：“扶我到床上去。”<p>　　等到他重又躺了下来之后，他立时闭上了眼睛，他显得很平静。<p>　　医生和护士立时离开了房间，年轻人仍然闭着眼。刚才，他一句也没有问及有关他的叔叔，那是因为他不想使自己再伤心。而他这时，躺在床上，也早已下定了决心，他一定要在最短时间内，使得自己能够行动。<p>　　刚才，他已经在医生的口中，知道他自己的体质，比平常人壮健得多，那对他自己而言，并不是什麽值得奇怪的事。<p>　　而他比普通人壮健的体质，也不是与生俱来的，而是几乎从一懂事就开始，受过长期锻链的结果。他接受的那种训练，一般而言，被人称之为“内功”<p>　　或“气功”，但不论称之为“内功”也好，“气功”也好，都带着浓厚的玄妙的色彩。<p>　　可是年轻人自己却很清楚，他二十多年来，不断锻链的，是使他的身体适应最艰难环境——<p>　　几乎不是人所能生存下去的环境，和将一个人的体质潜能，发挥到最高境界的一种训练。<p>　　有了这种训练之后，一个人可以出现医学上的奇迹，也可以出现人的体能上的奇迹。年轻人并没有问医生，他要再隔多久，才能够和常人一样地行动，但是他自己已下了决心，四天，至多五天，他要能和常人一样地行动。<p>　　第一天，年轻人只是不断地进行缓慢的深呼吸，他象是嘴嚼着山珍海味一样地在品尝着他吸进来的空气，然后，使得吸进来的空气，如同实质一样，有一种在顺着血液循环而流遍全身的感觉。<p>　　第二天，他坐了起来，他已经能够身子挺得笔直地坐着，他仍然在继续不断地进行深呼吸。<p>　　医生和护士都用一种奇异的眼光看着他，医生曾经问过他：“这算是什麽？”<p>　　年轻人的回答很简单，道：“那是中国人回复健康的一种特有的方法。”<p>　　经过了两天，他可以清楚地觉得自己的体力，已经开始在渐渐回复了，第三天，当医生在向他作检查之际，在医生的脸上，现出一种极其奇讶的神色来。这一整天，他只是不断地踱着步，和不时作出许多古怪的姿态。而每当摆完一个古怪的姿态，重又挺直身子之后，他就长长地吁出一口气。在他吁气之际，他所发出的声响，就象是一苹轮胎忽然穿了一个孔一样。<p>　　第四天，他仍是不断走着，和摆着相同的古怪的姿势，而且，不断地挥动着手和脚。<p>　　第五天早上，他才起床，医生和护士就进了来，医生现出了一种抑遏的，不可忍耐的神情，一进来，就大声问道：“先生，你这几天，究竟在干什麽？”<p>　　年轻人反问：“你的任务是什麽？”<p>　　医生有点不耐烦，道：“看守你，不让你走出这房间半步，你也不必妄想走出这间房间，外面有很多人看守，他们不会放过你！”<p>　　年轻人笑了一下，道：“你认为要过多久，我才没有这样的危险性呢？”<p>　　医生笑了起来，道：“先生，至少再过十天，现在，一个普通人就可以将你击倒！”<p>　　年轻人道：“如果我告诉你，我现在就可以逃出屋子去，你信不信？”<p>　　医生“哈哈”笑了起来，但是医生的笑声，并没有持续了多久，因为年轻人的一掌，已经向他的颈际，直砍了下去，医生的身子，立即象是一团棉花一样，倒了下去，护士睁大眼看着，一时之间，几乎疑心身在梦中。<p>　　年轻人立时又向护士作了一个抱歉的手势，等到护士会意过来，想出声叫嚷之际，年轻人的一掌，又已砍了下去！他的计划实现了，四天，他恢复了体力。<p>　　年轻人换上了医生的衣服，窗的柱是固定的，年轻人又来到了门前，将门打开了少计，向外面张望了一下。<p>　　外面是一条走廊，静悄悄地，一个人也没有，年轻人又将门打开更大，可以看到更远，等到他肯定了走廊中实在是没有人之际，他不禁笑了起来。<p>　　医生将他当作常人一样来估计，那是大错特错了。<p>　　他立时闪身走了出去，十分钟之后，他就来到了一间极大的房间之中，那房间的正中，有着一张十分巨大的桌子，足有一百平方尺，在桌上的，是一个作战的模型沙盘，从模型上看来，中心部份，是一个中等规模的城市，东南是山，西边有一条河流。<p>　　看到了这个模型，年轻人的心情，不禁紧张起来，那是什麽地方呢？他一面想，一面也不禁摇着头，因为那实在是一个不容易有答案的问题，就算对南美洲地形，最有研究的人，也答不上来。<p>　　然而，年轻人却可以知道，这个城市，一定是他们进攻的第一个目标。<p>　　年轻人一面望着模型，一面不断地喃喃自语，道：“这是什麽地方？这是什麽地方？”<p>　　就在这时，在他的身后，突然响起了一个十分熟悉的声音，道：“这是波维斯达！”<p>　　一听到那个声音，年轻人陡地震动了一下，他的震动是如此之甚，以致他的手剧烈地挥动了一下，将模型上的几辆装甲车，一起碰倒了。<p>　　刹那之间，他几乎没有勇气转过身来看一看，他并不是怀疑自己的听觉，他可以肯定，他的确听到了那个他所熟悉的声音。<p>　　但是，那实在是太不可能了，简直是绝对的没有可能。<p>　　但接着，便是一下划着火柴的声音，再接着，一种熟悉的烟丝香味，钻入了他的鼻孔中，年轻人再也没有怀疑，他陡地转过身来，叫道┅“叔叔！”<p>　　一点也不错，在他面前的，是他的叔叔，像往常一样，悠闲地坐在一张椅子上，咬着烟斗，微笑地望着他。<p>　　年轻人没有再揉眼睛，他只是摇着头，现出衷心的佩服来，道：“怎麽可能，你——”<p>　　他指了指胸口，那是他中毒箭之前，他叔叔中箭的地方。老人家笑了起来，低头向他自己中箭的胸前，看了一下，才抬起头来，深深地吸一口烟，又徐徐喷了出来道：“姜是老的辣，是不是？”<p>　　年轻人摇着头，脸上仍然是一片迷惑的神色，老人家呵呵笑了起来，道：“太简单了，我被人软禁着，自然要时刻保护自己！”<p>　　年轻人终于叫起了来，道：“可是你明明中了箭！”<p>　　老人家挥着手．道：“不错，我中了箭，不过在我被软禁期间，我得到书籍的供应，我将几本书，藏在衣服中间，护住要害，以防万一。这种举动，在做的时候，可能一点作用也没有，但是也可能救了你的性命，结果，那支箭，只是差点射穿了一本书！”<p>　　老人家又笑着道：“接着，我看到你也中了箭，这才是我最紧张，最须要作出决定的一刻，我知道这种毒箭的厉害，你中了两箭，四十八小时之内，一定性命难保，我是自己装死，等候逃脱的机会呢，还是设法救你？如果我设法救你，就一定要有行动，而只要我一有行动，毒箭就会继续射来，第二箭，我就不会再有幸运了，而且，就算我成功地救到你，在四十八小时内，我又有什麽办法来医治你？”<p>　　年轻人听着，不出声。<p>　　老人家吁了一口气，道：“如果易地而处，你将会怎麽决定？”<p>　　年轻人苦笑着，道：“我无法作出如何决定！”<p>　　他在讲了这句话之后，顿了一顿，才又道：“叔叔，你结果是如何有了决定的呢？”<p>　　老人家道：“是奥丽卡帮助我作出决定的！”<p>　　年轻人的神情，变得极其迷个，道：“奥丽卡？”<p>　　老人道：“是的，在我实在无法决定如何行动之际，我听得她在叫嚷：快去准备飞机，清理门口的边路，我要去找医生！”<p>　　老人家又顿了一顿才道：“所以，我仍然继续装死，将你交给她，而我随即给两个人抬了出去，随便抛在森林中，他们以为我定会给森林中的大小动物，吃得一点不剩，不知我一点损伤也没有，而奥丽卡真的尽了她最大大努力将你救活了！”<p>　　年轻人苦笑了起来，挥了挥手，不知道脱什麽才好。<p>　　老人家盯着年轻人，道：“如果你还不明白，那你就是一头蠢猪！”<p>　　年轻人道：“是的，我明白！”<p>　　老人家笑了起来，道：“在我们年轻的时候，如果知道有一个女孩子这样爱自己，一定会娶她！”<p>　　年轻人直跳了起来失声道：“娶她？叔叔，她今天要你去弄一颗氢弹来，明天可能要你去造一座王官，后天又会出主意叫你将尼斯湖的湖怪弄来饲养！<p>　　娶她！”<p>　　老人家摇着头，道：“现在的青年，连一点浪漫的情怀都没有了！”他接连叹了几口气，神情不胜感叹之至。<p>　　年轻人望着他叔叔，啼笑皆非，可是老人家却象是还在怀念他谈恋爱那个时期的浪漫气氛，又道：“你没有读过普希金的长诗？一个青年为了表示对他女友的爱，一次又一次潜进深海去，结果死了！”老人家一直在摇着头，道：“好了，不论怎样，你总不想她战死疆场的吧！”<p>　　年轻人皱着眉，他的心情十分矛盾，这种矛盾的心情，他存在巳久，而在他中了毒箭，奥丽卡又救活了他之后，他一直以为他叔叔已经死在毒箭之下，那是绝没有挽回的馀地的了，然而，他叔叔却安然无恙。<p>　　他呆了半晌，叹了一声，仍然作不出任何决定，他叔叔笑了一下，道：“现在，她还在行军途中，我驾机，你跳伞，如果你有心救她，可以将她一个人单独救出来，问题是你肯不肯！”<p>　　年轻人仍然不出声，老人家又道：“我已经通知了他们要进攻的城市的防卫当局，他们的进攻，可以说一点机会也没有！”<p>　　年轻人深深吸了口气道：“好吧！”<p>　　他在作出决定之后，闭上了眼睛，现出一丝苦笑，而且不由自主地摇着头。老人家走过来，拍了他的一下肩头道：“走吧，想想她是怎麽冒险救你的！”<p>　　年轻人没有再说什麽，他们一起出了屋子，找到了一辆汽车，直驶到了机场，看来奥丽卡将所有的力量，全都搬到战场上去了，飞机场中冷清得很，只有一架小飞机，孤零零地停着。<p>　　年轻人在机场的一个储藏室中，找到了完整的降落设备，带着上了飞机，老人家驾着机，飞机一直向前飞着，他们预算，有八小时的飞行，就可以赶上在丛林中进军的奥丽卡了。<p>　　不过，奥丽卡的行进速度，显然比预算的要慢，六小时之后，他们已经看到了大军。那时，天色早已黑了，从空中望下去，全是营火和灯光，通过望远镜，影影绰绰，可以看到很多人和很多卡车。飞机在作了一个盘旋之后，年轻人就背上了降落伞，打开舱门，跳了下去。<p>　　年轻人落在一株大树的顶上，降落伞被树枝刺穿，他松开了皮带，攀树而下，在树干后向前看着，一面看，一面不禁摇头。这支军队，虽然是由精于作战的纳粹将军指挥的，但是从他们这时休息的情形来看，只有以“乌合之众”<p>　　四个字，才能形容他们。<p>　　年轻人并没有等多久，就轻而易举，击昏了一个印地安战士，将他拖进了草丛之中，换上了他的衣服，然后堂而皇之，在维乱的营地中穿来插去，半小时之后，他就看到了那个大营帐。<p>　　大营帐前，燃着个大火堆，帐前竖着大旗杆，上面飘着一面图案特别的旗帜。<p>　　年轻人一直来到了帐后，用小刀将帐篷割开了一道缝，向内看去，他看到奥丽卡，亨特，两个纳粹将军，正在研究地图，年轻人一面摇着头，一面将帐篷的裂缝割大，可以容人钻进去为止。<p>　　然后，他拉开了一苹手榴弹，将那苹手榴弹，远远抛了开去，手榴弹的爆炸声，令得两个纳粹将军和亨特，一起冲出帐篷去，而年轻人也立刻从裂缝中，进了帐篷，奥丽卡才转过身来，年轻人已经一掌击下，将她负在身上负出了帐篷去。<p>　　进攻计划并没有因为奥丽卡的失踪而停止，但也如同预料的一样，全军覆没。<p>　　一个月之后，奥丽卡以亨特的寡妇的姿态，葬了南美州大富翁，她的丈夫。<p>　　年轻人和他叔叔没有再露面，奥丽卡的神情有典茫然，她知道是年轻人将她带离帐篷的，但是她醒来时，在几百里外的一个小城市，不知道他们到那里去了。<p>　　宏丽的墓地旁，有许多树，奥丽卡转过头去，看到有许多条尺蠖，正曲着身，向上爬着，爬到树顶，跌了下来，但立时又向上爬，奥丽卡不禁叹了一声，神情也更加茫然了！<p>　　（本篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_1'>第五册 大宝藏 简介</b><p>");

document.write ('　　著名钱币收藏家在停车场被谋杀后，他的珍藏进行拍卖，价值估计约数千万美元。<p>　　参予拍卖的包括“土耳其皇”、美国德州火油商集团的代表、罗马教廷及阿拉伯财团等等。当一名欧洲人叫价四千万美元时，阿拉伯财团要求他提供财务証明。他说他的银行是瑞士商业银行，户口的名字是阿道尔夫？希特勒！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_2'>第五册 大宝藏 第一章</b><p>");

document.write ('　　年轻人并没有完全听他叔叔的话，他将奥丽卡带出来后，就离她而去，而不是和她在一起，与他叔叔那样的说法，和她去罗曼蒂克谈情。不过这一次，他也没有躲起来，而是回他最喜欢的远东的一个大城市中，象是甚麽事都没有发生一样，住了下来。<p>　　在表面上看来，年轻的人心境，好像很平静，但是，在实际上，他却一点也不平静。<p>　　他留心看任何有关奥丽卡的新闻。奥丽卡现在是世界上最美丽而又最富有的寡妇，而且，她又被牵涉进一项巨大的武装叛变事件之中，她的新闻之多，可想而知。巴西政府会要封去她一切的财产（亨特的财产），但是却被巴西的最高法院否决了，所以奥丽卡仍然承继了亨特的大量财产。<p>　　年轻人知道，奥丽卡是一定会来找他的，但是什麽时候来呢？年轻人却不知道。而且，年轻人不知道，再和奥丽卡相见时，他应该怎麽样。<p>　　在这样的情形之下，他的心境，又怎麽可能平静无事？<p>　　年轻人曾作种种的努力，使他自己不去想那令他困扰的事，他开始积极地进行他一直在持续着，但是未曾真正努力过的中国金币和银币的收集工作。<p>　　一切的搜集活动之所以吸引千千万万的人，成为他们的嗜好，是因为每一个收集者都知道，不论他们收集的目的是什麽，一到了一定的程度，就必然出现“有钱得不到”的局面，并不是有钱就一定可以达到目的的，而是还要靠不断的努力和机缘。<p>　　钱对于年轻人来说，是完全不成问题的，但是他的机缘，显然不够好，两天之前，他曾看到一份专门性的杂上，有一位收藏家出让一枚光绪十三年，两广总督张之洞监造的“广东省造，库平七钱二分”的银币，那是中国银币中极其罕有的一种，铸成之后，并未正式发行，存量极少，他立时发电报去订购，但是对方的回答，表示抱歉，这枚罕有的银币，已经被别人捷足先得了。<p>　　这一天，年轻人正在检视他的收藏品，电话响了起来，年轻人拿起电话，对方是一个近月来他听熟了的声音，那是一个钱币商，他的声音之中，充满了兴奋，说道：“我这里有两枚罕见的珍品，你可要来看看？”<p>　　年轻人道：“是什麽？”<p>　　钱币商甚至不由自主地在喘着气，道：“一枚是咸丰六年，郁盛森足纹银饼，还有一枚是金币，真想不到能见到这枚珍品！”<p>　　钱币商的声音，甚至流于激动，年轻人反倒笑了起来，说道：“别紧张，是什麽？”<p>　　钱币商终于在喘了几口气之后，叫了起来道：“是一枚光绪丙午年造成的一两金币！”<p>　　年轻人立时站了起来，他也不禁有点紧张，中国的金币极少，每一枚都是珍品，而尤以光绪丙午、丁未两年所铸的“库平一两”金币，是珍罕之极的极品，是任何钱币收集家梦寐以求的东西，几乎已被列为不可能得到的物品了！<p>　　年轻人一站了起来之后立时，道：“我就来！”<p>　　他放下了电话，拿起了外套，离开了住所。<p>　　那家专为钱币收集者服务的公司规模并不大，在一个商场的三楼，只占了一间铺位。可是这家公司却在世界上享有盛名，最主要的，自然是因为那位钱币商朱丰，本身是真正的钱币鉴赏专家之故。<p>　　年轻人大约在接到了电话之后二十分钟，来到了钱币公司的门口，可是当他到了公司门口之际，却发现门口的玻璃上，已拉下了遮蔽的百叶帘，同时，挂着写有“休息”的牌子。<p>　　年轻人不禁呆了一呆，他伸手在玻璃上敲了两下，那时候，他并未意料到可能有什麽意外发生，他想，朱丰关上了门，可能是想单独和他欣赏那两枚罕有的中国钱币，而不想有别的顾客来打扰。<p>　　但是，当他敲门达一分钟之久，而且越敲越大声，而仍然没有人回答之际，也后退了一步，充满疑惑地望着那紧闭的门。<p>　　也就在这时，在他的身后，忽然晌起了一个女人的声音，道：“朱先生出去了，才离开的！”<p>　　年轻人转过身来，在向他搭讪的，是一个上了年纪的胖女人，乍一看来，就象是一苹花花绿绿，五彩缤纷的啤酒桶，年轻人的心中，起了一阵厌恶感，每当他看到这一类上了年纪的五彩啤酒桶之际，他会自然而然的，想起一条蠕动着的大毛虫来。<p>　　但为了礼貌，他并没有显示他的厌恶，只是摇着头，道：“奇怪，朱先生和我约好了的。”<p>　　那七彩啤酒桶摇摆着，道：“朱先生好像有甚麽急事，匆匆走开去的，一面走开去的时候，一面口中还在喃喃地说什麽【三苹】、“四苹”，我想出来问问他有什麽事，他已经走远了！”<p>　　年轻人用疑惑的神情，打量着七彩啤酒桶，道：“你是——”<p>　　七彩啤酒桶忙指着栈币商店旁边的一家铺子，道：“这是我的古董店，你请进来坐坐？”<p>　　年轻人“哦”地一声，他心中不禁有点同情朱丰，可怜的朱丰，每天和这样的人为邻！他忙摇手道：“不，我在这里等他！”<p>　　七彩啤酒桶还不肯放过年轻人，掀着肥厚的嘴唇，张开血盆大口，道：“先生，我的店子虽然不大，但是也有不少精品，你不妨来看看！”<p>　　年轻人哎了一声，他不是不喜欢古董、但是在见过伊通古董店之后，这种专门做游客生意的古董店，简直不知算是什麽东西，再加上那个不断摇晃着的啤酒桶，实在令人无法忍受。<p>　　所以年轻人只是冷冷地道：“对不起，我没有兴趣！”<p>　　七彩啤酒桶瞪了瞪眼，年轻人已经转过身，向前走开了，商场是由一条迂回的走廊组成的，走厕的两旁，全是各种各样的商店，年轻人信步向前走着，约莫在二十分钟之后，他已经兜了一个圈，又回到了钱币店的门口，可是门仍然关着。<p>　　年轻人不禁皱了皱眉头，他认识朱丰的日子不算长，但是却对朱丰的为人，有相当的了解，事宝上，要了解收集家的性格，是一件相当容易的事，因为每一项收集，都需要分类、保存，所以。收集家往往是一个十分有规律，近乎刻板的人。<p>　　朱丰就是这样的一个人。<p>　　一个这样的人，并不会约了顾客之后突然离去，但是一定有极其重要的事，才会使得他这样做，年轻人决定再兜一个圈子。<p>　　可是，当又过一二十分钟，他再度兜回来之际，门仍然关着，年轻人没有再等下去，只是在小日记本上，扯下了一张纸，写了几句，在门缝中塞了进去，就离开了那商场，上了停车场。<p>　　他才踏进停车场，就知道在停车场中，有什麽意外发生了，很多看热闹的人，围成一个圈，有很多警员，有的正在赶开看热闹的人。<p>　　年轻人直走向自己的车子，打开车门，当他准备坐进车子之际，他才看到，几个警官正在看视一个倒在地上的人，从那倒在地上的人的背部，可以看到还没彻底凝固的鲜血。<p>　　年轻人的心中道：一件凶杀案！可是随后，他震动了一下，那死人的背影大熟悉了，那是朱丰。<p>　　年轻人在陡地震动了一下之后，心头不禁大起疑惑，朱丰怎麽会突然死在停车场的？他自然也立刻想到了那枚光绪丙午年的金币，但他随即又摇了摇头，一枚这样的金币，当然是收藏家心目中的珍品，但是实际上，它的价值，也不会超过二十万美元，好像还不足以造成一件谋杀案。年轻人可以说是一个不务正业的人，他从来就和警察保持着一定的距离，不知他们发生任何关系，他虽然认出死者是朱丰，但也绝不会走过去看个明白。<p>　　他所立即想到的只是，他塞进门缝中去的那张纸，在警察弄明白了朱丰的身份之后，一定会进入他的店子，也一定会发现那张纸，是不是会根据那张纸，而找到他呢？<p>　　然而，他在对自己留下的字句，想了一遍之后，觉得没有任何线索可以使警察找到自己的。<p>　　他又向朱丰的尸体望了一眼，心中很有点感到人生无常，然后，进了车子，驶出了停车场。<p>　　第二天，在报纸上，年轻人看到了“钱币收藏家朱丰在停车场惨死”的新闻，他参阅了好几份报纸，说的都大同小异，不外是身上财物尽失，可能是遇劫抗拒，遭劫匪刺死云云。<p>　　年轻人又叹了一声，他倒很想知道，朱丰还有什麽亲人，和那家虽然小，但是却可以供应第一级珍罕钱币的店子，归谁来管理。<p>　　可是，凶杀案在大都市中，已经不是什麽了不得的新闻，隔了几天，就没有什麽消息了。一直到了大半个月之后，他才又在报上看到了一则拍卖广告，那则广告登得相当地大：“拍卖钱币收藏家朱丰先生所有，店内商品，包括朱先生生前和人收藏在内，巳将全部有价值的藏品，编有目录，每份十美元，拍卖为一次进行，即承继人需在落槌后，立即以现金或银行支票付清所有款项……”<p>　　年轻人看了看拍卖的日期，是在三个月之后，当然，这样大宗的拍卖，一定要在全世界找寻买主，三个月的时间是必须的。<p>　　年轻人也知道，朱丰的收藏，极其丰富，世界各国的钱币都有，用朱丰的收藏品作为基础，再加以扩大，就可以成为世界上第一流的权威钱币收藏家。<p>　　年轻人决定参加拍卖，当天下午，就到拍卖公司，去买了一份目录，目录才到手，就有人在他的肩头上拍了一下，道：“想和我竞争麽？”<p>　　自年轻人身后传来熟悉的声音，熟悉的烟味，使得年轻人自然而然地，笑了起来，他没有转过身，就说道：“叔叔！”<p>　　在年轻人身后的，正是他的叔叔，当年轻人转过身来的时候，他叔叔笑着，用烟斗指着他的胸口，说道：“怎麽样，收集钱币，不见得可以排遗你心中的寂寞吧！”<p>　　年轻人笑了起来，笑得有点苦涩，道：“叔叔，你这个长辈，有点特别！”<p>　　老人家却笑得很爽朗，道：“我明白你的意思，你是说，别的长辈，总是阻止你和奥丽卡这样的女孩子来往，而我却反倒鼓励你，是不是？”<p>　　年轻人点着头，道：“是！”<p>　　老人家却大摇其头，道：“你完全弄错了，不是我在鼓励你，而是你自己的内心深处，有着一股不可抗拒的感情存在着，你想要和自己的感情作对，那是一定失败的事，我只不过不想你失败而已！”<p>　　年轻人又苦笑了起来，他在口头上，自然不肯承认他叔叔的话，但是事实上，他心中有数，他叔叔是对的，看来他非失败不可。<p>　　他实在不愿意再多说下去，所以岔开了话题，说道：“叔叔，你可看到目录中有什麽珍品没有？”<p>　　老人家笑起来，道：“有，有一片七枚进在一起的楚国郢锾，那是世界上最早的金币——你看了全部拍卖的底价没有，想不到朱丰的收藏，如此之多！”<p>　　年轻人翻了翻手中的目录，他立时看到了全部卖品的底价：一百万美元。<p>　　年轻人耸了耸肩，说道：“这只不过是底价，三个月后卖出的价钱，不知是多少？”<p>　　老人家表示同意，道：“这倒是真的，你看，他有四枚光绪丙午金币，真是非同小可！”<p>　　年轻人怔了一怔，立时又翻开目录中的“中国钱币”部份，果然，在“一九○六年天津造币厂铸造之中国第一枚机制金币”的项目下，数量一栏上，是一个“四”字。<p>　　年轻人轻摇着头，说道：“四枚，奇怪得很，他打电话给我的时候，说只有一枚！”<p>　　老人家望了年轻人一眼，他们一起离开了拍卖公司，年轻人一面将那天朱丰来了电话之后，他赶到朱丰的店子之后，所发生的事，讲了一遍。<p>　　老人家没有什麽表示，只是淡然听着，然后分了手，说道：“拍卖会再见，多保重！”<p>　　年轻人和他叔叔分手之后，回到了家中，详细地研究着那份目录，记载在目录上的，世界各地珍罕的钱币，简直是美不胜收，看了这份目录，年轻人才知道朱丰是一个十分深藏不露的人，因为在他和朱丰几个月的交往之中，朱丰从来没有向他透露过有着这样巨量的收藏。<p>　　年轻人也可以预料到，三个月后的拍卖，一定哄动世界的一次拍卖，任何人如果买到了朱丰的全部收藏，那麽他可以留下自己喜爱的部份，将其馀的零碎卖出去，不但可以得到许多珍贵的钱币，而且还可以获得可观的利润。<p>　　朱丰的死，已经成了疑案，年轻人间或在报上看到一点消息，但是都无关宏旨，凶手也没有下落。而年轻人也一直花时间在研究着那份目录。<p>　　接着，在年轻人收到专门性的钱币收集杂中，几乎也全将这次拍卖，当作话题，至少有三十篇以上的文章，剖析朱丰藏品之丰富，几乎已到了难以想象的地步。<p>　　然后，拍卖的日子，终于来临了。<p>　　从世界各地前来的买家之多，远出乎拍卖公司的意料之外，所以，拍卖临时改在一间大酒店的大堂中举行，而全部藏品，也在拍卖前十天，开始展出，展出的场地上，有数以百计的护卫人员守护着。<p>　　年轻人几乎每天都去看，消磨上好几小时，和其他有心参加竞买的人一样，有时，只在一枚金币之前，就可以呆上好久的时间。<p>　　由于展出的时间长，所以到了正式拍卖的那一天，到场的人，几乎全是在以前见过面的，大家见了，都作会心的微笑。<p>　　年轻人到得很早，坐了一个很有利的位置，三分钟之后，他叔叔也来了，坐在他的身边。<p>　　年轻人低声道：“叔叔，照你估计，一百万元的底价会被抬高多少倍？”<p>　　老人家连想也不想，就道：“三十到五十倍！”<p>　　年轻人耸了耸肩，这本来也是他意料中的事。这时，他心中想到的只是一点：只怕朱丰自己也不知道他的藏品，有着这样骇人的市场价格。<p>　　就算以底价的三十倍拍卖出去，那就是三千万美元，无论如何，那是一笔相当大的数目了；这笔数字巨大的金钱，是归什麽人所有呢？<p>　　年轻人也曾下过一番功夫，想在拍卖公司方面，调查一下委托人究竟是谁，可是没有结果。<p>　　年轻人心中不禁有点后悔，这些日子来，他对于朱丰的死因，并没有作进一步的调查，他总算是最后一个，曾和朱丰在电话中通过电话的人，朱丰是因为什麽而死的？是因为他那笔巨大的收藏？是因为他死了之后，有人可以得到巨大的益处？现在已经事隔三个多月，再去调整，是不是太迟了？年轻人皱着眉，正在思索着，他叔叔忽然轻轻碰了他一下，道：“你看，是什麽人来了！”<p>　　年轻人转过头去，他看到一个身形高大，深目高鼻，英俊潇洒，气派，风度，好到了无以复加的中年男子，走了进来，那个人是年轻人所熟悉的，土耳其皇！老人家又低声道：“看来有一场热闹！”<p>　　土耳其皇进场之后，东张西望，他也看到了年轻人和他的叔叔，立时微笑着，走了进来，坐在他们的背后，笑道：“中国人，我早知你有兴趣，我就不来了！”<p>　　老人家也笑着，道：“你代表谁来出价？”<p>　　土耳其皇的神态有点傲然，道：“我自己！”<p>　　他一面说着，一面又在年轻人的肩上，轻轻拍了一下，说道：“你在伦敦玩的那一手，听说令得奥丽卡公主破了产，是不是？”<p>　　年轻人并不想在这个问题上多作讨论，所以他只是冷冷地道：“那是很久以前的事情了！”<p>　　土耳其皇打了一个哈哈，没有再说下去．这时，一直有人进场来，土耳其皇指着一个凸起大肚子的胖子道：“看到没有，奇勒博士也来了！”<p>　　收集钱币的人，是没有人不认识这胖子的，他是中世纪西班牙金币的专家，权威的钱币收藏者，土耳其皇压低了声音，道：“据我所知，他代表美国德州的火油商集团来参加出价，我看，这一份全是他的了！”<p>　　年轻人扬了扬眉，向一个身材瘦削，看来一点也不起眼的老头子，呶了呶嘴，道：“这一个专家呢？罗马教廷的财政你以为教廷敌不过德萨斯的油商？”<p>　　年轻人的叔叔打了一个呵欠，道：“别忽略了那三个阿拉伯人，他们的钱多得可以将撒哈拉大沙漠全用钞票盖起来，我看他们也志在必得！”<p>　　土耳其皇耸了耸肩，道：“不知道是谁想出来的，一定要将全部藏品一次买去，应该拆开来拍宝！”<p>　　年轻人和他叔叔没有再表示什麽意见，老人家又打了一个呵欠，年轻人看了看手表，已经九点五十五分，拍卖的主持人已经走上台去了。<p>　　酒店的大堂中，已经满是人群，来得迟的，只好站着，没有座位，十点正，拍卖主人站了起来，道：“各位，欢迎各位来参加拍卖，抱歉的是，在各位之中，只有一个人能够达到目的，我们曾收到二十七封并且附有支票的信参加拍卖，其中出价最高的一位，将我们的底价，提高了十八倍，也就是说，如果在扬的各位，没有人出价高过一千八百万美元的话，拍卖品就归这位南美洲的匿名先生所得。”<p>　　在拍卖主持人宣布了这一点，酒店的大堂中，起了一阵小的骚动，从很多的神情上，可以看得出来，他们已经完全放弃了。<p>　　拍卖主持人清了一下喉咙，道：“看没有人出更高的价钱？”在年轻人的身后，土耳其皇略举了举手，用宏亮的声音道：“一千九百万！”<p>　　三个阿拉伯人一起叫了起来：“两千万！”<p>　　年轻人和他叔叔互望了一眼，老人家微笑着，低声道：“别心急，先让他们去热闹热闹！”<p>　　他们的身后，土耳其皇又叫道：“两千一百万！”<p>　　年轻人转头，向土耳其皇眨了眨眼，土耳其皇一副充满信心的样子。<p>　　年轻人转回头来，低声道：“叔叔，我曾详细算过，就算以四千万的价钱买下来之后，逐枚卖出去，也可赚两成利润！”<p>　　老人家道：“错了，可以赚一倍！”<p>　　年轻人有点愕然，老人家低声笑道：“你太不会做生意了，当全世界仅有的几枚金币，全在你手中的时候，价钱就由你来定了！”<p>　　年轻人直了直身子，他听到奇勒博士参加出价了，他的声音有点嘶哑，但极其镇定，他叫着道：“三千两百万！”<p>　　被老人家形容为可以将钞票铺满整个撒哈拉大沙漠的阿拉伯人有点愤怒，叫道：“三千三百万！”酒店的大堂中，又起了一阵骚动，在人声嗡嗡之中，一个低沉的声音，立时令得在场的所有声音，全静了下来，一起向那声音的来源看去。<p>　　发出那声音的，是一个普普通通，神情有点阴森，勾鼻子的欧洲人，他说的话很简单，只不过是三个字：“四千万！”<p>　　在所有人的注视下，那欧洲人也全然若无其事。<p>　　拍卖的主持人吞了一口口水，然后重覆着，道：“四千万，还有没有人出更高的价钱？”<p>　　酒店大堂中，一阵沉寂，那三个阿拉伯人低声商议了几秒钟，其中一个，举起手来，道：“主持人，我们要求知道竞争者的真正实力！”<p>　　三个阿拉伯人一起盯着那个欧洲人，象是将他当成了敌人一样。<p>　　那欧洲人仍然用他低沉的声音，道：“难道你们要我将四千万美元的现钞，带在身上？”<p>　　酒店大堂中，响起一阵哄笑声，三个阿拉伯人，显得有点发怒，也有点狼狈。<p>　　拍卖主持人大声道：“静一静！静一静！”<p>　　等到大堂中静了下来，主持人才向那欧洲人望去，道：“先生，要求是合理的，阁下的银行是——”<p>　　欧洲人道：“瑞士商业银行。”<p>　　这个答案，是每一个人意料之中的事，主持人立时问他的助手道：“接通瑞士商业银行的电话！”他随即又向欧洲人道：“先生，户头的号码，或者是户头的名字，我们要问一下银行！”<p>　　欧洲人面不改色，声音也仍然低沉，道：“希特勒，阿道尔夫．希特勒！”<p>　　那欧洲人一说出他在瑞士银行用以开户头的姓名，酒店大堂之中，引起的那一阵混乱，简直是难以形容的，有的人尖叫了起来，有的张大口，发出莫名其妙的声音，有的叫道：“不！不！”也有的陡地站了起来，由于起得实在太急了，以至连椅子也跌倒。年轻人发着怔，他叔叔皱着眉，正在他们身后的土耳其皇喃喃地道：“荒谬，太荒谬了！”那三个阿拉伯人，用阿拉伯语，高叫了起来，在混乱之中也没有人听得懂他们在校什麽。<p>　　主持人在呆了足有两分钟之后，才叫道：“静一静，各位静一静！”<p>　　主持人的助手也大声叫道：“电话接通了！”<p>　　助手那一句话，比主持人叫喊有用得多，大堂中总算静了下来。<p>　　主持人将电话听筒，搁在一具扩音器上，同时，又作了一个手势示意大家静些。<p>　　大堂中的混乱已经停止，自扩音器中传出的声音，人人可以听到，那是一个中年人的声音，道：“瑞士商业银行营业部副经理扑安．锺斯，有什麽指教？”<p>　　主持人变得很笨拙，一时之间，说不出话来。<p>　　主持人又清喉咙，说道：“对不起，我们在进行拍卖，有一位先生，喊价四千万美元，我们要知道他银行方面的情形！”<p>　　扩音器中的声音道：“乐于服务，我们的这位客户，他的户头——”<p>　　主持人再度清理一下喉咙，说道：“他的户头，是用阿道尔夫．希特勒的名字开的！”<p>　　扩音器中的声音道：“请等一等，阿道尔夫．希特勒——”在略一停顿之后，又继续道：“对，我们曾接到过通知，会有这样的查询！”<p>　　主持人又问道：“我可以得到什麽答覆？”<p>　　扩音机中的声音道：“毫无问题！”<p>　　主持人吞了一口口水，道：“四千万美元的支票，在希特勒先生的户头中，是否可以随时兑现？”<p>　　扩音机中传来那位银行经理的笑声，说道：“先生，希特勒先生的户头，不时有人来查询，真的，因为四千万美元这样的小数目，而来查询的，阁下还是第一个！”<p>　　主持人忙道：“对不起，对不起！”<p>　　他放下了电话，解开了领带，大大地吁了一口气，望向那三个阿拉伯人。<p>　　那三个阿拉伯人，也有点目定口呆，主持人又望向那欧洲人，道：“希特勒先生，你是不是要作同样的要求？”<p>　　主持人迳自称那位欧洲人为“希特勒先生”，在大堂中，又起了一阵小小的骚动。<p>　　那欧洲人却仍然若无其事，道：“不用了！”<p>　　三个阿拉伯人中的一个大声道：“我们也有保证！”<p>　　他一面说着，一面取出一张本票来，道：“这是瑞士第一银行的本票，空白的，可以由我们填上任何数目！”<p>　　主持人的助手走向前去，在阿拉伯人手中，取过那张本票来，仔细察看了一回，交还给那阿拉伯人，这时，大堂中是窃窃私议之声，年轻人也低声在和他叔叔交谈，他问道：“叔叔，希特勒是什麽意思？”<p>　　老人家笑笑道：“你怎麽啦？那只不过是德国人的一个姓，德国人有许多希特勒！”<p>　　年轻人道：“这我知道，可是阿道尔夫．希特勒——”<p>　　老人家挥了挥手，说道：“就像中国人的张得标，李得功一样，只是同名同姓而已！”<p>　　年轻人再道：“可是瑞士银行中的巨额存款——”<p>　　老人家笑了起来，道：“你究竟想得到什麽样的答案？你以为他就是那个曾想征服世界的德国元首？”<p>　　年轻人也笑了起来，可是他的笑声，有点茫然，而且，他不由自主地摇着头，阿道尔夫希特勒——那个混世魔王就算真的像传说中一样，还在人世，只怕他也不会公开用原来的名字的，但是，如果想深一层，如果他还在世，那麽，还有什麽办法再比公然使用这个名字更安全的呢？<p>　　不错，每一个人在听到这个名字之后，一定都会引起震惊，但是在一阵震惊之后，也一定会想到：“那只不过是同名同姓而已。”而不会再去深究的。<p>　　年轻人又向那欧洲人望了一眼，那欧洲人象是完全不知道他引起了全场骚动一样，行动仍若无事，看来神态还象是很悠闲。<p>　　主持人又咳嗽了几下，才道：“从现在开始，为了公平起见，每一位有意出价的先生，都请出示有意购买的证明，有哪一位——”<p>　　主持人的话还没有说完，凸着肚子的奇勒博士已经说道：“我带来的是五千万美元面额的支票——”<p>　　他的话还没有说玩，一个阿拉伯人已经冷冷地道：“五千一百万！”<p>　　奇勒博士的额上，冒出汗来，一声不出，转身就走出了酒店大堂。一个美国德州油商集团的代表人，在一次拍卖之中，如此惨败，不等拍卖有结果就退出了会场，只怕还有史以来的第一次。<p>　　那个教廷代表，抿着嘴不出声，显然他也无意竞投了，土耳其皇轻拍年轻人叔叔一下肩头，道：“我们联合竞投，怎麽样？”<p>　　老人家笑着，道：“我放弃了，而且，如果我的侄子有兴趣，我会支持他！”<p>　　年轻人立时也笑了起来，道：“我当然有兴趣，但是我有兴趣的，只不过是中国钱币，我看还是等有人投到了，我再向他购买吧！”<p>　　土耳其皇耸了耸肩，低声地说道：“早知会投到这样的价钱，我可以用另外的方法来得到它们！”<p>　　年轻人和他叔叔互望了一眼，年轻人道：“说得到，不过现在已经迟了！”<p>　　主持人又在高叫道：“五千一百万！五千一百万！”<p>　　竞争的只剩下了那位希特勒先生，和那三个阿拉伯人，价钱一百万一百万向上加，一直到了七千万，主持人已经满面是汗了，就在这时，酒店大堂外，突然传来了一阵人声，紧接着，十几个警官，如临大敌一样，急匆匆地走了进来。<p>　　一个阶级最高的警官，来到了主持人的身边！低声讲了几句话，主持人神色凝重，尖声道：“什麽？”<p>　　那警官点了点头，主持人的双手按在桌上，身子摇摇欲坠，口中发出“咯咯”的声响，有不少人已经站了起来，年轻人，他叔叔和土耳其皇是站起来的人中的三个，他们在站了起来之后，互望了一眼，同时失声道：“有人比我们想得更早！”<p>　　拍卖主持人喘着气，上气不接下气地，颤声叫道：“各位，各位，刚才接到警方的报告，这次拍卖的全部珍贵无匹的钱币，都……都……”<p>　　主持人讲到这里，大堂中的混乱，已经令得他无法再讲下去，主持人声嘶力竭地道：“全部失窃了！”<p>　　其实，不必等主持人宣布，已经人人都知道是怎麽一回事了，有的人呆若木鸡地坐着，有的人开始向外涌去，年轻人向他叔叔使了一个眼色，他们一起挤在人丛中，向外面走去。<p>　　可是，当他们走出酒店的大门之际，土耳其皇却一直跟在他们的后面，神色神秘，当他们两人略停了一停之际，土耳其皇走近来，道：“不请我吃一杯酒麽？”<p>　　年轻人立时有点不客气地，望看他叔叔，道：“叔叔，你有这打算麽？”<p>　　老人家笑了起来，向土耳其皇道：“你有什麽话，不妨直截了当地说！”<p>　　土耳其皇将声音压得极低，道：“中国人，不是你的杰作？”<p>　　老人家笑了起来，道：“不是！”<p>　　土耳其皇的神情仍然十分疑惑，年轻人道：“陛下，我们一直和你在一起，如果你有兴趣知道是谁下的手，你应该到现场去看看！”<p>　　土耳其皇喃喃地道：“我会去看的，我会去看的！”<p>　　他一面说，一面有点失神落魄地走了开去，这时，别说土耳其皇，就是年轻人和他的叔叔，也有一点失神落魄，或老说，是一种极度的茫然之感。<p>　　要知道，他们原来是世界上，做这种事的顶尖儿好手，年轻人也曾在那批钱币展出的场地，仔细观察过，要下手将全部钱币偷去，几乎是没有可能的事，但是，现在有人做到了这一点，这怎能不令他们心头茫然？他们都这样问自己：我落伍了吗？<p>　　和他叔叔默默无言走出了几条街，年轻人才和他叔叔分了手，回到了自己的住所。<p>　　他才进门，他的男仆阿华就道：“有一位小姐，在你书房等你！”<p>　　年轻人又望了阿华一眼，阿华又在低声道：“就是油画上的那一位！”<p>　　年轻人的心头怦怦跳了起来，奥丽卡，她终于来了。<p>　　年轻人站在门口，一时之间，无法决定是进去的好，还是立时退出去，但是他至少得好好地想一想才是，所以他向阿华打了一个手势，先在华丽客厅的一个角落上的一张安乐椅中，坐了下来。<p>　　那张古老的安乐椅，柔软而宽大，他将整个身子躺在椅中，好像暂时得到了庇护一样。<p>　　他足足坐了两分钟之久，才站了起来，伸手在脸上，重重抹了一下，他极是希望自己有“七十二变化”的本领，一抹脸，就可以变成另一个人，那麽，他和奥丽卡之间的一切纠缠，就可以一笔勾销了。<p>　　但是，神话是神话，事实是事实，他不能变化，也没有别的办法，可以摆脱那已存在的纠葛。<p>　　他走向书房的门，伸手握住了门柄，然后，下定决心，转动门柄，推开门，走了进去。<p>　　门一推开、他就看到了奥丽卡。<p>　　年轻人不得不承认，奥丽卡看来，永远是那麽迷人，她不但迷人，而且高贵，那种高贵的神态，是应该在王后或是公主的身上才有；年轻人不禁笑了起来，奥丽卡本来就是公主，奥丽卡公主！<p>　　奥丽卡正坐在书桌之后，并没有因为书房的门被推开了而抬起头来，鸟黑瀑布一样的长发，松松地垂下来，遮住了她的一边脸颊，她手中拿着一苹放大镜，正在仔细地察看，看年轻人钱币收集册的一枚钱币。<p>　　年轻人向前走着，奥丽卡仍然不抬起头来。但是，明显地可以看得出，她这时仍然低着头，只不过是一种矜持的做作。<p>　　年轻人直来到了书桌之前，才道：“你好！”<p>　　奥丽卡抬起头来，她并没有伸手去掠头发，而她柔顺的头发，随着她抬头的动作，自然而然地，垂到了脑后，她的眼睛，仍然是如此明亮澄澈，所以年轻人在望着她的时候，可以清楚地在她的瞳仁之中，清楚地看到自己的影子。<p>　　奥丽卡的神态很平静，象是她是一个经常来的熟客一样，微笑着，说道：“你好！”<p>　　她又在那样讲了之后，顿了一顿，又道：“为什麽你那麽紧张，怕见到我？”<p>　　年轻人是有点紧张，要不然，他刚才也不会在外面客厅的安乐椅子坐上那麽久了，他也并不否认这一点，点着头，走开几步，坐了下来，道：“是的，紧张，因为见到了你！”<p>　　奥丽卡半转着那张椅子，使她自己面对着年轻人，仍然微笑着，说道：“这一次，你可以不必紧张，我没有什麽要你帮助的，我只不过是来了这里，所以来看看你！”<p>　　年轻人缓缓地摇着头，表示不相信，奥丽卡突然一面笑着，一面站了起来，道：“好了，我已经见到你了，看来你并没有久留我的意思——”<p>　　她一面说着，一面来到了年轻人的身前，年轻人感到了一阵窒息，奥丽卡继续说道：“你甚至于忘了最起码的礼貌，再见！”<p>　　她向门口走去，年轻人忙道：“等一等！”<p>　　他一面也站了起来，奥丽卡以一个十分迷人的姿势，转过头来，望定了年轻人，年轻人摊了摊手，说：“既然来了，有什麽事，不妨说了吧！”<p>　　奥丽卡笑了起来，道：“你感到好奇了？”<p>　　年轻人也笑着，道：“我只是想知道，事情是不是和我有关系，我早一点知道，可以早一点防备！”<p>　　奥丽卡摇摇头道：“完全无关，我是追踪着一个怪人到这里来的，当然，我知道你在这里，所以我来看看你！”<p>　　奥丽卡说得很认真，年轻人的神情人松弛了下来，说道：“既然是这样，如果不妨碍你的追踪——”<p>　　奥丽卡不等他讲完，就摇头道：“不必了，我要追踪这个人，并不是容易的事，因为我无法知道他的下一个目的地是什麽地方！”<p>　　年轻人“哦”地一声，道：“那太可惜了！”<p>　　在通常的情形下，年轻人是应该问一问，奥丽卡在追踪的怪人，究竟是何等样的人，可是年轻人却实在不愿意多生枝节，而且他毕竟不是一个好奇心太强烈的人，所以他并没有问下去，只是走向前，准备和奥丽卡一起走出书房去。<p>　　当他来到了奥丽卡的身边之际，奥丽卡才突然道：“我有一个疑问，你的叔叔对近代史有研究，他应该可以解答，你可以代我问一下麽。”<p>　　年轻人没有出声，奥丽卡皱着眉，道：“希特勒是不是没有死？”<p>　　年轻人陡地一怔，他有点明白奥丽卡公主在追踪的那个“怪人”，究竟是什麽人了。<p>　　年轻人略顿了一顿，道：“希特勒的生死是一个谜，但就算他没有死，他一定也不会再用本来的名字出现的，何况，他看来一点也不像！”<p>　　奥丽卡陡地一震，后退了半步，望定了年轻人，满脸疑惑的神色，过了好一会，她才道：“你怎麽知道我的事，你准备怎样对付我？”<p>　　年轻人忙摇着头，道：“别紧张，我完全不知道你的事，也绝没有什麽打算，只不过你问起了希特勒的生死，而我又恰好在今天见到一个自称阿道尔夫· 希特勒的人，要将这一件事联想在一起，是一件很容易的事，整件事，就是那样！”<p>　　奥丽卡用半信半疑的目光，望定了年轻人，年轻人讲的全是实话，所以也坦然地承受了奥丽卡怀疑的目光。<p>　　奥丽卡过了一会，才道：“你是在什麽地方，见到那个自称希特勒的人的？”<p>　　年轻人道：“一次拍卖之中！”<p>　　奥丽卡喃喃地道：“又是拍卖！”<p>　　年轻人摊了摊手，不过看来，奥丽卡显然已打消了要离去的主意，她来回踱了几步，索性坐了下来，年轻人斟了一杯酒给她，奥丽卡啜着酒，道：“三个月前，这个希特勒，在布鲁塞尔的一个钻石拍卖中，买下了一批钻石，包括了一颗三十二卡拉的红色钻石。接着，在巴黎的一次油画拍卖之中，他一口气买下了二十多幅油画，那一次拍卖的拍卖顾问之一，是我们的朋友！”<p>　　年轻人微微笑了一笑，说道：“哥耶四世！”<p>　　奥丽卡也笑了一下，道：“是的，哥耶四世告诉我，那一批油画之中他只对其中的一幅表示怀疑，其馀的全是价值极高的珍品，这个人，好像有用不完的钱！”<p>　　年轻人耸了耸肩，说道：“要买那些东西，我相信，你的经济能力也可以做得到！”<p>　　奥丽卡道：“是的，但是我却买不起那个岛。”<p>　　年轻人笑道：“你在南美洲的土地，总面积加起来，比任何岛都要大！”<p>　　奥丽卡咬了咬下唇，道：“好，我也买得起那个岛，可是在那个岛上，建造起现代化的机场来，供他的私人飞机降落，这笔钱，我可花不起！”<p>　　年轻人微笑地望看奥丽卡，道：“我不明白你的意思是什麽，你是想和他比财富？”<p>　　奥丽卡摇头道：“不是，我只是想弄清楚他是什麽人！”<p>　　年轻人深深吸了一口气，不再出声。<p>　　年轻人深知奥丽卡的性格，他知道，事情的开端，当然不仅是因那个怪人有着一个叫着“阿道尔夫．希特勒”的名字，而且也因为在那两次拍卖会场上，奥丽卡的失败，自然能令她怀恨在心，那个希特勒有一个岛，这个岛上又在建筑现代化的机场，这自然不是在拍卖会中能够知道的事，毫无疑问，是奥丽卡事后调查得来的。<p>　　奥丽卡既然有了这样的念头，年轻人知道劝她是没有用的，可是他还是道：“不管他是谁，那和你又有什麽关系？”<p>　　奥丽卡略呆了一呆，说道：“我并没有要你的帮助，你知道，我自己可以应付得来！”<p>　　年轻人道：“事实上，我也不会帮助你！你想弄清楚，他是不是就是那个德国元首？”<p>　　奥丽卡道：“是的，只有他，才可能那麽多的钱！”她作了一个手势，抢着说：“容貌是可以改变的，容貌、指纹、声音，全是可以改变的！”<p>　　年轻人不置可否，道：“好了，就算给你证明了，那又怎样？”<p>　　奥丽卡笑了起来，笑容之中，充满了神秘，将杯中的酒喝完，放下杯子道：“正如你说，那不关你的事，是不是？”<p>　　年轻人点头道：“对，不过作为朋友，我得告诉你，不管这个希特勒的真正身份是什麽，他能这样公开地大量花金钱，一定不怕被人追踪和调查，他一定有充份的准备，你要小心，在你来说，要追究他是什麽人，只不过是一种消遗——”<p>　　年轻人还没有讲完，奥丽卡已经踮起脚来，在他的脸上，轻轻地吻了一下，道：“你那句“作为朋友”，是世界上最动听的话。”<p>　　年轻人的话给她打断，而奥丽卡在讲完了这句话之后，翩然转过身，飘起了一阵香气，走了出去。<p>　　年轻人怔怔地站着，当他想起应该送出去之际，阿华巳站在书房的门口道：“那位小姐走了！”<p>　　年轻人“哦”了一声，那时，电话也响了起来，他走过去听电话，是他叔叔打来的，他叔叔道：“展览的拍卖钱币，并没有被盗，只不过是一场小火的误传，现在，这批金币┅已经归那位希特勒先生所有了！”<p>　　年轻人呆了片刻，老人家又道：“那位希特勒先生，住在明珠酒店顶楼的套房之中。”<p>　　年轻人道：“你的意思是，我该去找找他，要求他出让几枚给我？”<p>　　老人家笑道：“你怎麽啦？收集钱币的是你，不是我！”<p>　　年轻人实在是想对他叔叔提及奥丽卡曾经来过，而且她正是追踪那个希特勒的事，但是他略想了一想，道：“好的，我想我应该去看看他！”<p>　　老人家笑着，道：“祝你好运！”<p>　　年轻人放下了电话，立时离开了住所，他才来到车子旁，就看到了土耳其皇，站在一根柱子旁边，年轻人怔了一怔，土其其皇向他作了一个手势，走了过来，年轻人不禁皱起了眉。<p>　　土耳其皇满面笑容，道：“刚才我看到公主离去，你不觉得今天的拍卖，有点奇特麽？”<p>　　年轻人打开车门，道：“我不明白你是指哪一方面说。”<p>　　土耳其皇用手在车顶上敲着，道：“第一，那位希特勒先生，第二，展出的钱币，忽然说全被人偷去了，但是忽然之间，又说只是误会！”<p>　　年轻人略呆了一呆，道：“你的消息倒灵通！”<p>　　土耳其皇“呵呵”笑了起来，道：“我是干什麽的？”他陡然压低了声音，道：“你可想知道，后来那位希特勒先生，何以拍买到那批钱币？”<p>　　年轻人摇了摇头，已经进了车子，可是土耳其皇却拉住了车门，弯着身，道：“那几位阿拉伯人放弃了，于是，希特勒先生，得到了他所要的东西。”<p>　　年轻人指着土耳其皇拉住车门的手，道：“如果你方便的话，请你放开你的手，我有事要出去！”<p>　　土耳其皇松开了手，道：“当然方便，我要劝你一句话，因为我和你叔叔是老朋友了——”<p>　　土耳其皇一面说着，年轻人已关上了车门，车子也在向前，驶了出去，所以上耳其皇最后一句话，是大声叫了出来的，他叫道：“我劝你最好别去找那位希特勒先生！”<p>　　年轻人呆了一呆，一时之间，他也弄不明白上耳其皇这样说是什麽意思，他的车子，已响起了“轰”地一声，向车房外直驶了出去。<p>　　年轻人一面驾着车，一面心头涌起了不少疑问，从朱疯突然遭人杀害开始，一切的事情，似乎全是凌凌乱乱，不发生关系的，但是，事情是不是真的如此呢？他又觉得每一件事情之间，都好像有着看不见的线在牵着，但是究竟是怎麽一回事，却一点也找不到，连土耳其皇为什麽会在他住所门口，他也找不到答案。<p>　　一面驾着车，一面想着，车子到了酒店的门前，年轻人下了车，顺手将车匙抛给了穿着鲜明制服的司阍，走进了酒店的大堂。<p>　　他到这家酒店来，是为了向那位希特勒先生，请他出让几枚金币的，可是当他走进酒店大堂之后，他却犹豫，并不是因为土耳其皇的那一句叫喊，而是他想到，不论是朱丰的横死，拍卖会上的奇事，希特勒、奥丽卡和土耳其皇是怀着什麽目的，事情和他，都是全然无关的。<p>　　可是，如果他去见那位希特勒先生的话，是不是会为了一点小事，而导致他卷进了一桩他对之还全然没有头绪的大事之中呢？<p>　　由于心中犹豫，他放慢了脚步，就在这时，他听到了一阵喧哗的人声，当他回头去看时，看到酒店门口，武装的护卫人员排成了两列，从门口一直到升降机前，还有酒店的保安人员，也几乎全出动了，酒店中别的人，却好奇地站着看。<p>　　在门口，停着一辆装甲车，四个护卫人员，正从车上，将一中等大小的铁箱搬下来，那个铁箱看来很沉重，四个人搬着，还显得很吃力，铁箱搬掀下来之后，直搬进电梯去，有八个护卫人员跟着进了电梯。其馀的循着楼梯，奔了上去。<p>　　年轻人看到这样的阵仗，又望着铁箱搬进去的那电梯，一直升到了顶楼，自然知道，那铁箱中装的东西，就是朱丰的藏品，由希特勒先生以高价拍买来的了，这箱钱币，价格如此之高，也难怪要动员那麽多护卫人员来保卫了，年轻人等着，等到大部份的护卫人员下了楼，离开了酒店，他才走出电梯，电梯直升到顶楼去，到顶楼，门一打开，年轻人才跨出一步，就被四个护卫人员，拦住了去路，其中的一个，以极不客气的态度说道：“你是干什麽的？”<p>　　年轻人笑了一下，道：“我要见希特勒先生，有事情和他商量！”<p>　　那护卫员又道：“事先有约麽？”<p>　　年轻人道：“没有！”<p>　　护卫员上下打量着年轻人，伸手指了一指，道：“先在秘书那里去登记，等候通知，希特勒先生可能不见你，也可能和你约定时间！”<p>　　年轻人依他所指看去，看到一间房间的门打开着，有一位浅金头发的美人，正在和几个中年人讲话。”<p>　　年轻人不置可否，向那房间走了进去，他看到那浅金发的美人，在那几个中年人的手中，收回一张表格来，说道：“我在请示希特勒先生之后，再和你联络，希望你们等在登记了号码的电话旁，不要离开！”<p>　　那几个中年人唯唯答应着，走出了房间，在护卫人员的监视下，走进了电梯。年轻人看到了这种情形，不禁“嘿”地一声，而那位美人儿，也抬起头来，将一张表格，向前推了推，道：“你必须填上表格上的每一项，才能决定你是否能见到希特勒先生！”年轻人将表格取起来，看了一看，心中不禁又好气又好笑，那表格的详尽之处，只差没有了填表人六岁以前，曾经做过什麽事。<p>　　年轻人用手指轻弹着那份表格，向那金发美人说道：“希特勒先生不是想与世隔绝的，这样子，谁还肯见他？”<p>　　金发美人冷冷地一哼，道：“你可以不见他！”<p>　　年轻人已经将表格放回桌上，而且，也准备一笑置之了，可是，他究竟是一个好事的人，觉得就这样离去，心中多少有点不服气，所以他在放回表格之际，略俯着身，向那金发美人道：“本来，我想见他，只为了要告诉他一句话，请你转告他也是一样！”那金发美人自顾自整理著文件，连头也不抬起来，象是根本末听到年轻人的话，年轻人笑了笑，道：“请你告诉他，我知道他想见的人的下落！”<p>　　金发美人抬起头来，用奇怪的眼色，望了年轻人一眼，而年轻人已经转过身，走了出去。<p>　　年轻人进了电梯，电梯向下落去，他心里只觉得好笑，他曾见过很多人闹排场，可是闹到这等程度，连来求见的人，几乎要将三代履历全填上的，他还未曾见过，所以他才决定与之开个玩笑。<p>　　年轻人刚才对金发女郎所讲的那句话，其实是一点意义也没有的，他只不过根据几点事实，推断那位希特勒先生，在各地贵重物品的拍卖场中出现、可能是急不及待地希望有人知道他，那可能有很多目的，也可能是一种叫他要找的人来见他的方法。总之，就算他那句话是完全没有意义的，至少，也可以叫对方困惑一阵，那麽，他开玩笑的目的就达到了，电梯到了大堂，年轻人走了出来，直向大门走去，可是急骤的脚步声，起自他的身后，年轻人立时警觉，他转过身来，两个大汉忙不迭在他的身前站定，年轻人望着他们，作了一个令他们镇定点的手势。<p>　　那两个人中的一个道：“先生，你想见希特勒先生？”<p>　　年轻人怔了一恒，他迅速地转着念，在那一刹间，他也不知道那两个人的来意是什麽，他立时道：“本来是的，可是在看到了那份表格之后，我改变了主意。”<p>　　那人一副道歉的神情，道：“真对不起，现在，希特勒先生请你去！”<p>　　年轻人感到极度的意外，但是他也立即明白了，他临走时，向那金发美人讲的话，原意只不过是开一个小玩笑，但可能歪打正着，刚好道中了那个神秘莫测的希特勒先生的心事。<p>　　年轻人不禁笑了起来，道：“他要见我？”<p>　　那两人忙道：“是的，请你立即跟我们来！”<p>　　年轻人挥了挥手，道：“可以的，但不是现在！”<p>　　那两个人现出愕然的神色来，年轻人立即道：“是等他填好了那份表格之后，等我看过了再决定！”<p>　　那两个人的脸上，一直维持着一眼可以看出是装出来的，但是总算是十分客气的微笑，可是年轻人这句话一出口，他们两人脸上的笑容就僵住了，以致看来变得十分滑稽。而年轻人则现出一个表示抱歉的笑容来，用一个十分漂亮的姿势，转过身，向外走去。<p>　　年轻人料到那两个人一定会向前追来的，但是那两个人一定被年轻人的那种态度吓呆了，所以直到他出了酒店的门口，那两个人才气喘喘地追了上来，一个身形较高大的，立时拦在年轻人的身前，道：“请等一等！”<p>　　年轻人冷冷地道：“怎麽，表格已经填好了麽？”<p>　　身形高大的问哼一声，道：“先生，你究竟想怎样，不妨直说！”<p>　　年轻人听得对方问得这样直截了当，也不禁一怔。他要那位希特勒，也照样填上一份表格，这自然是开玩笑，而他本来的目的，也只不过是为了要见这一个人，如今，这样的情形之下，如果再闹下去，是不是见得到这位希特勒，只怕很有问题了。<p>　　他想了一想，道：“我其实不想什麽，不过想起刚才那位秘书小姐的神态，有点气恼。”<p>　　那两个人想是也想不到对方转弯转得如此之快，怔了一怔，才道：“真对不起，但是希特勒先生，也有他的苦衷，要是他不那样的话，每天不知道有多少人要见他，先生，请！”<p>　　年轻人点了点头，跟着那两个人，走向电梯，直上了顶楼。<p>　　当他们从电梯中走出来之际，那位美丽的金发小姐，早已等在电梯门口，年轻人向她微微一笑，在那两个人的带领之下，迳自向前走去，到了一扇另外有两个壮汉守着的门前，带他来的两个，和守门的壮汉略一点头，守门的壮汉将门推了开来。<p>　　走进门去的，只有年轻人一个人，而且，当年轻人一走进去之后，门就在他的身后关上。<p>　　年轻人略定了定神，他是凭着一句自己也没有下文的话，才能来到这里的，等一会儿如何应付，他已经有了个算盘，但是究竟应该如何应付，还得看对方怎麽说，才能随机应变。<p>　　他打量着房间的情形，顶楼的大套房，是“国家元首”级的，华丽宽宏，自不必说，年轻人才走进了几步，就看到希特勒走了出来。<p>　　希特勒穿着一件黑底绣金，东方式的吸烟服装，口中咬着一根雪茄。<p>　　年轻人一看到希特勒先生咬着一支雪茄，便不禁呆了一呆。<p>　　本来，像希特勒这样的有钱人，吸食雪茄，是极其普通的一件事，可是年轻人看到之后，就有一种怔愕之感，那也是有理由的。<p>　　因为自从在拍卖场上，那人自报姓名之后，年轻人就自然而然地，将他和那个同名的德国元首，连想在一起，虽然年轻人的心中，也知道这样想，其实是很糟，而且极可笑的，但是他却总不能消除这个印象，他这时之所以有惊愕之感，是因为第二次世界大战时的那个德国元首，不但自己不吸烟，而且是最恨人吸烟的。<p>　　在年轻人略发怔间，浓郁的烟香，已经和希特勒先生，一起来到他的面前，希特勒先生上下打量着他，年轻人也用同样的目光，打量对方。<p>　　看来，希特勒先生，和在拍卖场上看到的，并没有不同，只不过这时，他的脸上有着一种硬挤出来的欢迎的笑容，他们两人，象是两头狭路相逢的老鼠一样地打量对方，然后，主人摆了摆手，道：“请坐！”<p>　　年轻人坐了下来，主人坐在他的对面，将一苹银烟盒打了开来，向年轻人作了一下手势，年轻人也作了一个拒绝的手势，自己取出了烟来。<p>　　年轻人是不会先开口的，而那位希特勒先生，似乎也不想先开口，大家都吸着烟，又再将烟喷了出来，简直就那样的僵着。<p>　　等到年轻人手上的烟，烟灰已积到一寸光景时，看来希特勒倒还沉得住气，仍然坐着一动不动，年轻人心中暗叹一声，看来他得先开口了。<p>　　年轻人轻轻咳嗽了一下，道：“希特勒先生，你的名字使人想到——”<p>　　希特勒挥了挥手，道：“这纯粹是巧合，事实上，我取这个名字的时候，那位希特勒，根本还没有什麽人知道他。”<p>　　年轻人淡笑了一下，说道：“阁下有这样的名字，当年是遭到了不便，还是方便？”<p>　　希特幼皱了皱眉，道：“我们要讨论的，好像不是为了我的名字吧！”<p>　　年轻人笑了起来，道：“也不尽然，先生——”<p>　　他讲到这里，直视对方，然后用一种十分肯定的语气道：“我倒认为，你是故意用这个名字的，目的是在引人注意。”<p>　　希特勒一动也不动，并没有出现年轻人预期的震动，可以说对年轻人的话，一点反应也没有！<p>　　年轻人仍然维持着微笑，可是他的心中，却不免有点紧张，在他的经验而论，知道所有的人之中，最难应付的人，就是不动声色的人。<p>　　年轻人又道：“很多人都认为，那位德国元首，在盟军攻入柏林之前，就已经溜走了，留在柏林的，只不过是他的替身而已！”<p>　　希特勒不在意地笑了一下，象是这件事，全然与他无关一样，道：“先生，你刚才对我的女秘书说——”<p>　　年轻人欠了欠身手，道：“是的，我知道你的一些事，你要是——”<p>　　他们两个人，每人都只将话让一半，希望对方能够接下去，可是看来，谁也不是那麽容易上当。希特轨立时冷笑着，道：“你知道什麽，只管讲出来，如果我认为对我有价值，你就可以得到报酬！”<p>　　年轻人苦笑了起来，他知道什麽呢？他其实什麽也不知道，可是在这样的情形下，他却又非说一些什麽不可，而且，他还得装出胸有成竹的样子来。<p>　　他向前略俯了俯，道：“希特勒先生，你在找一个人，是不是？”<p>　　希特勒仍不动声色，只是用他灰黄色的眼珠，望定了对方，年轻人觉得在他的逼视之下，喉咙有点发干，他索性无中生有地道：“我知道这个人的下落。”<p>　　年轻人在半小时之前，就是凭着这句话，才能见到这位古怪的希特勒先生的，这时，他讲来讲去，其时还只是那句无中生有的话，并没有什麽新的讲出来，可是这一次，他这句话一出口，他却看到希特勒将手伸向烟灰缸，在不断地弹着烟灰。<p>　　希特勒虽然没有出声，可是他的那种小动作，却充份说明了他心中相当紧张，对某一件事，希望获得答案，而且还十分焦切，这是一个人的行动所表现出来的语言，自然瞒不过年轻人的眼睛。<p>　　然而年轻人的心中，也在思潮起伏，他知道自己，误打误撞，已经说中了对方的事，这位古怪的希特勒先生，的确是在找一个人。<p>　　令人奇怪的是，他是在找什麽人呢？以他的财力而论，要找一个人是十分容易的事，全世界的私家侦探，都可以为他服务，照说是不应该出现什麽困难的。<p>　　在年轻人思索之间，希特勒已经恢复了镇定，喷出了一口烟，说道：“好，那麽，请你告诉我，她在那里！”<p>　　希特勒先生讲了这一句，略顿了一顿，年轻人心中又是一动，直到这时，他才知道希特勒要找的，原来是一个女人。<p>　　而在年轻人还没有回答之前，希特勒又道：“同时，你可以提出你所希望得到的报酬！”<p>　　年轻人深深地吸了一口气！这个古怪的家伙，极想知道一个女人的下落，这个女人是什麽人呢？是奥丽卡公主？年轻人一想到这里，立时不由自主地摇摇头，心中道：“不会，虽然奥丽卡在追踪他，但是看来，他和奥丽卡扯不上任何关系。”<p>　　化心思去猜想他在找的女人是什麽人，那实在是绝不会有任何结果的事，但是如果根本不知道他要找的女人是什麽人，又怎麽能继续混下去呢。<p>　　年轻人又咳嗽了一下，在那一刹间，他突然生出了一个很有趣的念头来，无论如何，他得假设一个女人，才能无中生有地讲下去，希望能够多了解对方一点，那麽，假设一个什麽女人呢？<p>　　从对方的名字上着想，当然，假设的女人，最好是伊娃了。那个有着淡金色头发的美丽女郎，曾经是德国元首希特勒的情妇，而据说，他们是在柏林被围攻，最危急的时候，在地下室中结婚的，婚后，立即就自杀了。<p>　　有了这样的一个假设，年轻人立时觉得轻松起来，要再说下去就容易得多了。<p>　　年轻人一面迅速地转着念，一面道：“当然我希望得到你们的报酬，不过我不能保证你何以见到她！”<p>　　希特勒又有点焦急，道：“为什麽？她在哪里，你说，她在哪里？”<p>　　年轻人决定将自己的假设，进行到底，假设眼前这个希特勒，就是德国元首，他逃了出来，隐匿了多年，又经过了整容，甚至改变了他的习惯，这时，又想找回他生平唯一爱过的女人。<p>　　（在他作这样假设的时候，他自己也觉得好笑。）<p>　　年轻人又想，在当时危急情形下，德国元首可能是在仓猝间一个人逃亡，没有来得及携带他心爱的女人，而最先攻进柏林直捣元首秘穴的是苏联红军，那麽——<p>　　当他想到这一点之际，他不禁高兴起来，觉得自己的想象力很丰富。<p>　　他又向前俯了俯身子，道：“先生，你听说过“契卡”？”<p>　　年轻人在这样问的时候，预期着对方的反应，一定还十分冷淡的。<p>　　可是，出乎他的意料之外，那位希特勒先生，却陡地挺直了身子，而且，他的面肉，也在不住抽动着。<p>　　过了半晌，希特勒才道：“是的，我听说过，但是这个组织，在列宁死了之后，就已经被解散了！”<p>　　年轻人笑了笑，道：“是的，这个名称的组织被解散了，但是另一个同样性质的组织，在史大林的控制之下，更严密地组织起来，而且，在他们的内部，还是沿着“契卡”这个名字，这个组织，就是西方情报机关，伤透了脑筋的苏联国家安全局。”<p>　　希特勒先生干笑了起来，任何人都可以听得出，他的那种笑声，并不是觉得对方的话好笑而笑了出来的，全然因为对方的话，令得他有一种极端的无可奈何之感，他才不会这样干笑起来的。<p>　　年轻人也不禁有点吃惊，他本来全然是在胡言乱语的，而他一切胡言的根据，是全在于眼前的这个希特勒，是真的德国元首，可是如今，他讲的话，似乎全触动了对方的心事，那样说来，岂非……就在年轻人吃惊之际，那位希特勒先生，已经站了起来，道：“我明白了，谢谢你，你要什麽，请告诉我！”<p>　　年轻人又怔了一怔，一时间，他倒提不出什麽条件，只好道：“随便你吧，先生。”<p>　　希特勒先生摆了摆手，已经作出了送客的姿势，年轻人只好向门口走去，当他离开那房间之后，那位女秘书已经走了过来，手中拿着一张支票，微笑着，交到了年轻人的手中，道：“这是希特勒先生给你的！”<p>　　年轻人接在手中，看了一看，不禁吹了一下口哨，支票的面额是十万镑。<p>　　他自然不会在乎十万镑，可是，他做了些什麽？他只不过是讲了一番连他自己也不相信的鬼话，而且，就算他讲的那些鬼话，希特勒先生又在他的话中，领悟到了什麽？难道他以为他要找的那个女人，真的落在苏联特务的手里了？这实在是不可思议的一件事。<p>　　年轻人拿着支票，一直向前走着，那位女秘书，也一直送他到了电梯前，年轻人转过头来，向那位金发美人，望了一眼，笑道：“你知道吗？你的脸上如果有笑容，那就美丽得多了！”<p>　　女秘书笑着，作了一个接受赞美的神情，年轻人顺手将那张支票，塞进她的手中，道：“这算是我送给你的礼物，谢谢你的微笑！”<p>　　在女秘书的极度错愕间，年轻人已踏进了电梯，而电梯的门，也随即关上了。<p>　　出了电梯，穿过酒店的大堂，向外面走去，年轻人的心中，仍然是一片惘然，当他快到了门口之际，奥丽卡公主突然在他的身边出现，掀起了宽边帽子，向他作了一个鬼脸。<p>　　年轻人忙拉住了她的手，说道：“来，我有话要对你说，关于你追究的那个怪人！”<p>　　奥丽卡不屑地说道：“你对他知道多少？”<p>　　年轻人笑道：“可能比你更多——我刚才见到了他，和他交谈了二十分锺！”<p>　　奥丽卡现出满脸不相信的神色来，但是她仍是被年轻人拉着，来到了酒吧。<p>　　酒吧中，人不多，很适宜促膝谈心，年轻人一面啜着酒，一面将刚才的经过，毫无保留地对奥丽卡讲了一遍，包括他自己的假设在内。<p>　　奥丽卡怔怔地听着，等到年轻人讲完，她才道：“他，他究竟是什麽人？”<p>　　年轻人摊了摊手，道；“这正是我想问的问题！”<p>　　奥丽卡斜着眼，将头凑向年轻人，年轻人可以感到她口中喷出来的那股暖意，而奥丽卡的神情，也十分神秘，压低了声音，道：“他就是那个希特勒！”<p>　　年轻人也压低了声音，道：“看来，这是唯一的答案！”<p>　　奥丽卡又道：“他要找的那个女人，就是伊娃！”<p>　　年轻人也道：“对，他生平只爱过一个女人！”<p>　　两人互望着，眨着眼，然后，叉突然一起大笑了起来，他们这时，忽然大笑，当然是认定了他们刚才所谈的，全然是绝不可能之事的缘故。<p>　　就是在他们纵笑之际，一个身形高大，仪表非凡的人，向他们走了过来，而且，他自己拉开椅子，道：“为什麽那麽好笑？”<p>　　他一面问，一面坐了下来，奥丽卡和年轻人互望了一眼，坐下来的是土耳其皇，奥丽卡立即道：“陛下，看来你不是无意之中遇到我们的”<p>　　土耳其皇道：“是，我知道你——”他望着年轻人，“你刚才见过那位希特勒先生。”<p>　　年轻人点头道：“是的，你是不是想打他的什麽主意？陛下！”<p>　　土耳其皇笑了起来，搓着手，道：“对，我想两位不致于插手？”<p>　　年轻人又和奥丽卡互望了一眼，同时摇着头，土耳其皇十分高兴，年轻人道：“你有什麽计划，是不是可讲来听听？”<p>　　土耳其皇立时作出一个狡猾的神情，摇着一苹手指，道：“当然不！”<p>　　年轻人笑着，道：“我教你一个法子，可以使你立即会见希特勒先生，而且如果应付得宜，你还可以得到一张十万镑的支票”<p>　　土耳其皇几乎跳了起来，道：“真的，请你告诉我！”<p>　　奥丽卡道：“条件是你的计划！”<p>　　土耳其皇苦笑了起来，道：“现在我究竟是在向谁讲话，他还是奶？”<p>　　奥丽卡立时道：“他就是我，我就是他！”<p>　　土耳其皇望了望年轻人，又望了望奥丽卡，喃喃地道：“恭喜，恭喜！”<p>　　年轻人的脸上有点发热，心头也怦怦跳着，当然他不会是害羞，而是奥丽卡的那句话，使他感到了兴奋和刺激。<p>　　奥丽卡又道：“怎麽样？”<p>　　土耳其皇叹了一声，道：“我实在还没有具体的计划，但是那个怪人，好像有用不完的钱，当然，得想办法，帮他用一点。”<p>　　奥丽卡道：“对！帮他用一点！”<p>　　年轻人皱着眉，道：“如果利用人家的感情，我不是十分同意！”<p>　　奥丽卡道：“伯什麽，给他一点希望，总比他完全没有希望好！”<p>　　土耳其皇叫了起来，道：“我不明白你们在讲些什麽！”<p>　　年轻人向上耳其皇招了招手，土耳其皇忙伸过头来，年轻人在他的耳际，低声说了几句，土耳其皇极其高兴，道：“好，我这就去，我甚至可以代他到莫斯科，只要他肯出钱！”<p>　　年轻人和奥丽卡已一起站了起来，离开了酒吧。土耳其皇怎麽和希特勒打交道，他们都没有兴趣过问，因为在他们来说，一切都只不过是游戏而已。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_3'>第五册 大宝藏 第二章</b><p>");

document.write ('　　走出酒店，奥丽卡一直依在年轻人的身边，他们毫无目的慢慢走着，谁也不说话。<p>　　自年轻人和奥丽卡相识，共聚以来，很少有这样平静的时候，他们慢慢向前走着，说着一点无关紧要的话，渐渐地来到了一座大喷水池之前，他们又自然而然，在喷水池边，坐了下来，望着一股股的水柱。<p>　　年轻人很欣赏这一刻光阴，他讲着自己这些日子来的兴趣，也提及了朱丰，更提及了这次拍卖会，和朱丰的珍藏，出乎意料之外的多。<p>　　奥丽卡公主静静地听着，她甚至像一个小女孩一样，伸手去兜住喷泉洒下来的水，神情开朗而快乐。<p>　　等到年轻人的话，告了一个段落，奥丽卡忽然眨着眼道：“你难道不觉得，一个籍籍无名的钱币商，竟然有着这样丰富的珍藏，这一点，不令人感到奇怪麽？”<p>　　年轻人略想了一想，道：“当然，我感到奇怪，但是……”他自己也不知道说什麽才好，讲到这里，摇了摇头又道：“而且他死得很离奇，凶手也没找到——”<p>　　奥丽卡忙道：“他住在那里？”<p>　　年轻人仍然摇着头，道：“我不知道，我从来也没有问起过，我只是和他在他的店子中碰头的！”<p>　　奥丽卡忙道：“带我到他的店子里去看看！”<p>　　年轻人怔了一怔，道：“为什麽？”<p>　　奥丽卡完全若无其事，道：“不为什麽，只是觉得奇怪，而我的心中，是最藏不下奇怪的事情的！”<p>　　年轻人又皱了皱眉，他心中却有点觉得不对劲，是由奥丽卡忽然对朱丰产生了浓厚兴趣这一点而来。<p>　　但是，他还是无可不可地点了点头，答应了奥丽卡。<p>　　他们离开了喷水他，继续向前走着，不多久，就走进了那个商场，可是，当年轻人带着奥丽卡，来到了朱丰的钱币店门口之际，两人都不禁笑了起来。<p>　　那家小古董店还在，可是朱丰的钱币店，已经不见了，代之而设的，是一家服装店。<p>　　他们笑着，又向前走了开去，令得旁人莫名其妙，来到了商场的出口处，奥丽卡停了下来，掠了掠头发，道：“很高兴和你见面，再见。”<p>　　年轻人呆立着，不出声。<p>　　他和奥丽卡的每次见面，大大小小，总有一场风波，这次，奥丽卡什麽也没有，就这样要分手了，在别人而言，这是很正常的，但是对奥丽卡来说，那却是一种反常，年轻人刚才就有点感到不对劲，这时，这种感觉更甚了，他微笑着，道：“你住在那里，我送你回去！”<p>　　奥丽卡伸手在年轻人的胸口，轻轻一推，神情温柔，声音动听，道：“不必了，谢谢你！”<p>　　年轻人趁机握住了奥丽卡的手，道：“你真的没有话要对我说的了？”<p>　　奥丽卡微笑着，摇着头，她的双眼之中闪着光，道：“真的没有了！”<p>　　奥丽卡双眼中闪耀的那种光芒，更令年轻人不放心，但是他却没有说什麽，只是默默点了点头，两人一起来到商场出口处，奥丽卡扬手，一辆有穿制服司机驾驶的大房车，立刻驶了过来，奥丽卡来到车前，向年轻人回眸一笑，登上车，车驶走了。<p>　　年轻人在商场门口，只站多了半分钟，立时截了一辆街车，十分钟之后，他走进一家汽车出租服务公司。这家公司的业务是连司机出租华贵的汽车给人，多年轻人在奥丽卡登车之际、留意到了车尾的一块小招牌，就是这家汽车出租的。<p>　　一个女职员有礼貌地接待年轻人，年轻人道：“我知道贵公司和每一辆车的司机，都有无线电联络，我想知道其中一辆车子，现在在什麽地方？”<p>　　女职员现出为难的神色来，年轻人笑着，取出了一张大钞来，塞进女职员的手里，女职员开始有点不知所措，但随即微笑着走了开去，三分钟之后，她就回来，微笑道：“车子到一家拍卖公司的办事处。”<p>　　年轻人呆了一呆，奥丽卡到那家拍卖公司去干什麽？但是他立即明白了，奥丽卡是去查谁要委托拍卖行，拍卖朱丰的那批珍藏。<p>　　十五分钟之后，年轻人走进了那家拍卖公司的办事处，也不能确知奥丽卡是不是得到了她所要的资料，但是奥丽卡已经离去了，奥丽卡要做一件事，是很少会不达到目的就离开的，所以他可以猜到，奥丽卡成功了。<p>　　他走向离他最近的一个职员，道：“刚才有一个黑发美人来，是哪一位和她接头的？”<p>　　那职员指了指坐在最里面一张桌子后面的一个秃头男子，走了过去，伸手在桌上敲了两下，等到秃头男子抬起头来，他就道：“刚才那位小姐得到了什麽答案，我要同样的一份！”<p>　　秃头男子现出慌张的神情来，年轻人俯下身，道：“别怕，她给你什麽报酬，我付给你同样的。”<p>　　秃头男子忙低声说道：“低声点，低声点，这是不合规矩的！”<p>　　他一面说，一面眼珠转动着，东张西望，然后在一张纸上，迅速地写了一个数字，年轻人用身子遮着自己的双手，取出笔，向秃头男子眨着眼，将钞票塞了给他，秃头男子抽出一张表格来，推向年轻人。<p>　　那是一份拍卖委托的表格，由委托人填写的，年轻人第一眼就看到，拍卖物件一栏之中，填着“大批珍罕钱币，目录另详”。<p>　　他迅速地看下去，委托人一栏上的名字是朱兰，年轻人才刚看到了地址，在身后听到了脚步声，秃头男子慌忙用一份文件，将那表格盖上。<p>　　年轻人向秃头男子笑一笑，转身走了开去。<p>　　不出他所料，奥丽卡果然是来找朱丰的承继人的，朱兰，那是一个女人的名字。但是年轻人却不明白奥丽卡的目的是什麽。<p>　　他也知道，奥丽卡这时，一定是去找那位朱兰小姐了。他离开拍卖公司，来到了住所，并不进去，立时上了车，照着那个地址，疾驶而去。<p>　　那地址是在郊外，当车子驶上了车辆稀疏的郊外公路之后，年轻人加快了速度，朱丰的住所竟然会在那麽遥远偏僻的郊外，这一点倒是年轻人实在料不到的。<p>　　等到车子快驶到目的地时，夕阳已经西斜，眼前是一片金红色，在一片晚霞之中，年轻人看到了那幢孤零零，竖立在围墙之中的房子。<p>　　围墙是灰砖砌成的，灰砖已经剥蚀了，近墙脚处生着厚厚的青苔，由此可知它年代的久远，那屋子的样子也很古怪，不中不西，看来有一股阴沉之感。<p>　　年轻人停下了车，向前看去，看不到奥丽卡的车子，也看不到有别的人，当他车子的引擎声停止之后，除了清风微微吹拂，和围墙内几株大树上，传来一两下归鸦的叫声之外，简直静得一点声音都没有，那幢古老大屋，在晚霞的笼罩之下，仍是一样不减其诡秘。<p>　　年轻人略想了一想，下了车，在一条杂草丛生的小径上向前走着，来到了围墙脚下，然后，又贴着围墙向前走着，他期望他在这样走的时候，可以听到围墙内传来的犬吠声。<p>　　可是他什麽声音也听不到，四周围仍然那样寂静，这种寂静，更使心头，增加一种莫名的诡异之感。<p>　　转过了墙角，年轻人来到了大铁门之前，铁门看来很厚重，但是所有的铁枝，全生着锈，从铁门中可以看到那个被围墙围住的大花园，那个大花园，在全盛时期，一定很引人入胜，但这时看去，却一片荒凉，一个明明是大喷水池之中，一点水也没有，反倒长满了杂草。<p>　　这时，晚霞已迅速地转为紫色，映在屋子面前，大厅的那一排亮亮的花玻璃上，闪闪生光。<p>　　年轻人想在门旁寻找门铃，可是却找不到，他只好伸手去推铁门，铁门倒是一推就开，只不过在铁门被推开之际，发出一阵轧轧的声响。<p>　　年轻人走了进去，碎石铺成的道路上，长满了野草，年轻人来到屋子的石阶之前，裤脚上已经沾上了十几颗摄衣、刺芒草。他未曾跨上石阶前，先大声道：“有人麽？”<p>　　没有人回答，年轻人一面俯身除去黏在裤脚上的摄衣，一面又连问了几声，最后一声，简直是大声叫了出来的，可是，仍然没有回答。<p>　　这时，晚霞的一切色彩，都已经迅速地消失了，暮色自四面八方压了下来。<p>　　在走进铁门的那一刹那，年轻人就有一个感觉，这屋子是根本没有人住的，现在，这种感觉，更加强烈、可是他的的确确记得是这个地址，而且，当他走到石阶前的时候，他至少可以肯定，在他来到之前，一定有人来过，因为在那条小路上，有不少野草，分明是才被人践踏过的。<p>　　得不到回答，他只好走上石阶，到了窗户之前，又伸手敲了两下，然后，伸手推开了窗户，在暮色朦胧中，看到了那屋子的大厅中的情形。<p>　　一看到大厅中的情形，年轻人就不禁吸了一口气，大厅中的一切陈设，全是典型中国式的。<p>　　那种典型的中国式的陈设，使年轻人引起一种遥远的回忆。他的童年，就是在一幢那样的屋中渡过的，他世代当大官的祖先，留下了这样的大屋，他记得自己怎样爬在又硬又大的红木椅子上，用刀去刮镶　在椅上的大理石，想看看那天然像人一样的花纹，被刮深了之后是什麽样子。<p>　　他也会躲在那巨大的八仙桌下生闷气，直到沉沉睡去，他也会呆呆地站在那种比人还高的自鸣钟前望着钟摆，奇怪它何以能不停地摆动。<p>　　年轻人慢慢向前走着，他的脚步很轻，而屋内比外面更静，所以，那座巨大的自鸣钟，所发出来的“滴答”声，听来也格外响亮。<p>　　年轻人走了七八步，抬头看看挂在中堂正中的一幅大画，那是一幅巨大的鹰，在昏暗中，看来展翅欲飞。年轻人并不期望这样的屋子中会有电灯，是以他只是站在黑暗中，大声道：“有人麽？”<p>　　他的声音，只引来一阵空洞而短促的回音，年轻人皱了皱眉，转到楼梯口，抬头向上望去，楼梯上更黑，可是年轻人立时看到，在楼上，有一个人，手扶在楼梯的扶手上，看他那种姿势，象是想下楼来，但却又无法决定是不是该下楼来一样。<p>　　一看到有人，年轻人不禁怔了一怔。他以为屋子中一定是没有人的了，而如今，屋中有人，他却这样自说自话闯了进来，那多少得他有点不好意思。他忙道：“对不起，我在外面时——”<p>　　他想解释一下，他在外面时，已经大声请问过好多次了，可是他的话还未曾讲完，就听到了一下极其微弱的呻吟声。<p>　　那一下呻吟声，在黑暗中听来，简直令人悚然，年轻人立时知道事情不对了，他向楼梯上窜了上去，或许是由于他向上窜去的时候，震动了楼梯，那个人的身子，突然往前一冲，向前直仆了下来。<p>　　但年轻人在那一刹间，也已来到了那人的身前，恰好将他扶住，他看不清那人是什麽样子，但是却可以感到，那是一个女人。<p>　　他扶住了那女人，那女人发出了一下极其微弱的呻吟声，接着，就以低得几乎听不到的声音道：“我……不会说的，我什麽也不会说的！”<p>　　年轻人扶着那女人，走了几步一脚踢开了一扇门，扶着那女人进去，将那女人放在床上，天色已十分黑，年轻人先燃着了打火机。<p>　　当年轻人打着了打火机之后，他就看到，屋中是有电灯的，他立时找到了电灯开关，亮着了电灯，而当电灯一亮，他转过头去时，不禁呆住了。<p>　　那女人半躺在床上，双眼睁得极大，谁都可以一眼看得出来，那女人死了。<p>　　而且，谁也可以看得出来，那女人是怎麽死的，她身上的衣服，全都碎成一片一片，而露在外面的肌肤，都又青又肿，她是在遭到了极其残酷的毒打后致死的。<p>　　年轻人只觉得血向上涌，他完全可以看得出，那女人是被一种软棍子打伤的，只有毒打的专家，才用那种棍子打人，令年轻人愤怒得不可言状的是，那女人的右手，紧紧地握着一件东西，但是在她的指缝中，可以看到，她手中紧捏着的，是一片湖篮色的轻纱。<p>　　而奥丽卡公主所穿的衣服，正是湖蓝色的轻纱。<p>　　年轻人双李紧握着拳，不由自主，大叫了一声，转身冲出了屋子，冲下楼梯，冲过花围，冲到了他车子中。<p>　　然后，他以极高的速度，驶同市区，他的耳际，一直在嗡嗡作响，他眼前所看到的，只是那女人惨死的样子，而他的心中，也只想到一个人……奥丽卡。<p>　　年轻人在那家酒店的门口，急刹车，停下了车，打开车门，不理会酒店职员的叫嚷，推开了两个人，就走进了酒店大堂，在电梯门口，他又粗暴地将另外一个人推开，跨进了电梯。<p>　　电梯升上，停下，年轻人走了出来，他直来到一扇门前，用手握住了门柄，旋转着，他全部气力，都集中在门柄上，门虽然锁着，可是也给他转得发出一阵“格格”的声响来，几乎整柄锁都要给他柝了下来。<p>　　接着，他听到门内传来奥丽卡的声音，道：“怎麽啦，什麽人？”<p>　　门立时打了开来，年轻人闪身挤进去，奥丽卡望着他，一脸错愕，还未曾来得及开口，年轻人的手已经扬了起来，重重一个耳光，打在奥丽卡的脸上，奥丽卡发出了一下愤怒的闷哼声，身子向后连退了三步，趺倒在一张沙发上，可是她立时跳了起来，顺手抓起了她的手袋，将手袋翻转，手袋中的东西，全露了出来，她立时抓住了其中的一根十寸长的软棍，向年轻人狠狠扑了过来。<p>　　年轻人不等她扑向前，就逼向前去，一伸手，抓住了她的手腕，扬手又是一个耳光，打得奥丽卡又向前直跌了出去，跌在地上。<p>　　奥丽卡在向前跌出之际，年轻人已顺手将那根短棍，夺了过来，他额上青筋绽起，在他的一生之中，好像还未曾如此愤怒过，那个死在古老大屋中的女人，他根本不认识，而年轻人也很难解释他这时何以如此愤怒的原因，或许是为了他才享受过奥丽卡温柔的一面，对这一面充满了希望，但是又立即看到了奥丽卡残酷丑恶的一面之故，所以他才变得完全不能控制自己。<p>　　当他握着短棍，向奥丽卡走过去的时候，奥丽卡现出极其骇然的神情，一面迅速站了起来，一面尖声大叫道：“你疯了？”<p>　　她叫着，顺手拿起一苹大水壶，向着年轻人，疾抛了过来。<p>　　年轻人一扬手，短棍打在水壶上，水壶破裂，壶中的冰水，淋得年轻人一头一脸，年轻人教冰水兜头一淋，陡地停了下来。<p>　　虽然他还是一样发怒，但是他至少已从刚才那种激动得几乎疯狂的情形之中，醒了过来。<p>　　他手中握着短棍，盯着奥丽卡，奥丽卡站在他的面前，也恶狠狠地盯着他。奥丽卡的半边俏脸，又红又肿，可是看她的情形，愤怒使她忘记了疼痛。<p>　　接着，奥丽卡就以一种极尖厉的声音叫道：“我叫你死，叫你慢慢地死！”<p>　　年轻人用力抛出了手中的短棍，冷笑着，铁青着脸，道：“就像你打死那屋子里的那个女人一样？你究竟想得到什麽？又在玩什麽把戏！”<p>　　奥丽卡陡地一怔，伸手掩住了被重重掴过的脸颊，象是一时之间，不知该说什麽才好，但是她立时道：“你这头老鼠，你一直在跟踪我？”<p>　　年轻人冷笑道：“不错，我知道你绝不会不生事的！”<p>　　奥丽卡陡地转过身去，年轻人也待转过身去，可是刹那间，他呆住了。<p>　　他看到奥丽卡的肩头在抽动着，而且，他还听到了奥丽卡的啜泣声。<p>　　奥丽卡在哭！<p>　　这实在是令人难以相信的，奥丽卡绝不是一个会哭的女人，但奥丽卡当然不是全然不会哭的人，只要在极端伤心的情形下，她感到需要哭的时候，她自然一样会哭。<p>　　这实在是出乎年轻人意料之外的事，年轻人站着不动，奥丽卡也一直哭着。<p>　　足足僵持了五、六分钟之久，奥丽卡的哭声，才渐渐止了，她挺了身，向前走去，来到了卧室的门口，停了一停，道：“我本来不必向你解释，但是你一定要明白，我没有杀人，在我到那屋子的时候，那女人已经受了重伤，快死了！”<p>　　年轻人的口角，向上翘了翘，他当然不相信奥丽卡的话，那女人手中的湖蓝色轻纱，奥丽卡手袋中的短棍，这一切，全证明了奥丽卡是凶手。不过他望着奥丽卡挺直的背影，心中也不免起了一丝怀疑：奥丽卡如果杀了人，她绝不会否认，如果她连杀了一个普通的女人都要否认的话，那麽，她就不是一个要建立自己王国的奥丽卡公主了。<p>　　那麽，是不是表示奥丽卡真的没有对那个女人下毒手呢？如果下毒手的不是奥丽卡，那麽又是什麽人？这一连串的事情，又有着什麽样错综复杂的内幕和联系？<p>　　年轻人的心中很乱，他还想说几句话，可是什麽也说不出来。<p>　　奥丽卡已推开了卧室门，当她推开卧室门之后，她并没有立时走进去，而是停了一停，然后又听得她道：“刚才的一切，你一定要偿还，我不会放过你的！”<p>　　她说完了这句话，一步跨了进去，接着“砰”地一声，卧室的门，已重重关上。<p>　　年轻人站着，渐渐冷静下来，他开始感到，自己可能做错什麽了，他挟着极大的怒意而来，怒意是由于看到了在那屋中被残酷殴打致死的那个女人而产生的，他以为那是奥丽卡下的毒手，但，如果不是呢？<p>　　年轻人苦笑了一下，他并不是一个喜欢后悔的人，因为不论做错了什麽，后悔并没有用处，问题是在于做错了事之后，所引起的后果，应该如何应付。<p>　　年轻人还不能肯定自己是不是真的做错了什麽事，但是他却知道，他已经介入了那件事中，他还不知道那是件什麽事，只知道和这件事有关的几个人：朱丰，朱丰的承继人（可能就是死在古屋中的那女人），那个希特勒，奥丽卡，甚至土耳其皇，全和这件事有关，然后，再加上他自己。<p>　　年轻人苦笑了一下，离开了酒店的房间，他进来的时候，几乎是撞进来的，但是在离去的时候，他却轻轻地关上门。<p>　　走出了酒店的大门，阳光耀目，年轻人的心中，却一片阴沉，只是低着头向前走着。<p>　　年轻人想去找他的叔叔商量一下，可是他随即打消了这个念头，因为他自己全然不知道是怎麽一回事，一切的琐事，和与之有关的人物，看来是完全没有关连的，但是他却又隐隐感到其中有某些联系。<p>　　他低着头，沿街走着，走了很久，才站定，抬起头来，定了定神，才知道已经离开酒店很远了，他又慢慢走回酒店去，去找回他的车子。<p>　　就在他又回到酒店的大门口之际，他看到奥丽卡公主在几个人的簇拥下，盛装走了出来，年轻人忙将身子闪在一边。奥丽卡戴着一顶大宽边帽子，而且，还戴着面纱，目的可能是不给人看到她脸颊上的指印。<p>　　那四个男人，拥着奥丽卡，上了一辆极华丽的房车，驶走了。<p>　　年轻人可以肯定奥丽卡没有看到他，但是他却看得很清楚，他还看到，那四个男人之中，有两个很脸熟，只不过略略一想，年轻人就想到，那两个男人，就是希特勒先生的手下。<p>　　年轻人很有点惘然，他也不知道何以希特勒会派人来请奥丽卡，他找到了自己的车子，在驶回家途中，经过一个电话亭，他已经驶过去了，又退了回来，下了车，打了一个电话通知警方，告诉他们，在郊外的一幢古老大屋之中，有一个女人死了。<p>　　年轻人回到家中，喝了很多酒，蒙头大睡，等到他醒来时，已经是第二天早晨了。<p>　　摊开报纸；报上的标语是“古屋艳尸”。而且，警方查明了死者的身世，是朱丰的继承人朱兰，朱丰也是遭谋杀的，所以警方对这件案子，十分重视，希望接见向警方报讯的那个男子。<p>　　报上也有提及那次钱币拍卖，说朱兰可以得到几千万美金的拍卖所得，但是她死了，没有遗嘱，也没有亲人、这笔钱变成了没有主人。<p>　　年轻人放下了报纸，怔了半晌，这真是有点不可思议了。一般来说，谋财害命，但是朱氏父女死了，没有任何人可以得到好处，那麽，凶手又是为了什麽呢？<p>　　年轻人想不透，实在想不透，他有点精神恍惚地起了床，就在他坐上餐桌准备吃早餐时，仆人领着一个客人走了进来，客人是土耳其皇。<p>　　土耳其皇看来精神焕发，笑容满面，他也不等主人客气，就拉开一张椅子，在年轻人的对面坐了下来，自己替自己，斟了一杯咖啡。<p>　　年轻人皱了皱眉，土耳其皇笑道：“怎麽样，不欢迎我麽？”<p>　　年轻人淡然一笑，道：“无所谓，但是记着，别向我提出任何要求！”<p>　　土耳其皇笑道：“你比你叔叔还厉害，不错，我正是有事来的，但不是求你，只是合作，三个人的合作！”<p>　　一听到“三个人的合作”，年轻人的身子，不禁震动了一下，连他手中的咖啡，也洒了一点出来。土耳其皇“哈哈”笑了起来，道：“看来，你们之间，有一点不愉快，是不是？”<p>　　年轻人已经料到，所谓“三个人合作”，除了他和土耳其皇之外另一个是奥丽卡，如今土耳其皇又这样说，那更加没有疑问了。<p>　　年轻人之所以震动，是因为他知道，任何事情，如果有奥丽卡参加，那就绝不会是小事情，不是天翻地覆的大事，奥丽卡不会有兴趣，尤其在经过了昨天的不愉快事件之后，听土耳其皇的语气，好像奥丽卡已经同意了“三个人合作”，那麽，更可以知道那绝不是一件小事了。<p>　　年轻人吸了一口气，望着土耳其皇，缓缓地道：“我想，这不是一件小事，对麽？”<p>　　土耳其皇俯了俯身手，压低了声音，道：“是的，不是小事，自从一九四五年以后，可以说是最大的大事！”<p>　　土耳其皇掩不住他兴奋的情神，年轻人又略略一怔，他特别提及“一九四五年之后”，那是什麽意思？第二次世界大战是在一九四五年结束的，那个希特勒……年轻人不由自主，摇了摇头。<p>　　年轻人摇着头，可是坐在他对面的土耳其皇，却象是料到了他为什麽摇头一样，望着他，不住地点头。<p>　　年轻人放下咖啡杯，道：“不论是什麽事，我想，不必我参加了！”<p>　　土耳其皇摊开双手，道：“如果你知道是什麽事，你一定不会这样说！”<p>　　年轻人沉声道：“这件事，一定是很秘密的，是不是？”<p>　　土耳其皇点着头，说道：“是的，不过你既然是合伙人，我们之间，就没有秘密。”<p>　　年轻人站了起来，道：“你为什麽这样相信我？或者说，你们为什麽这样相信我？”<p>　　土耳其皇也站了起来，道：“因为首先，我们得找到一个人——你向希特勒先生提及的那个人。”<p>　　年轻人一怔，随即大笑了起来。<p>　　年轻人笑得如此大声，土耳其皇睁大了眼望着他，一脸迷惑的神色。<p>　　“向希特勒提及的那个人”这完全是年轻人自己的捏造，是年轻人假设那个希特勒，就是那个德国元首，这些全是他的一派胡言，怎麽可以信以为真？<p>　　而且这件事的始未，自己和奥丽卡讲过的，土耳其皇未免太天真了。<p>　　年轻人止住了笑声，道：“你巳和奥丽卡谈过了？”<p>　　土耳其皇仍然有点莫名其妙，点了点头。<p>　　年轻人又道：“你准备先到莫斯科去，找一个金头发的女人，那女人和苏联国家安全局有关？”<p>　　土耳其皇又点了点头，年轻人却摇着头，他之所以摇头，是因为他实在不明白，何以奥丽卡明明知道自己捏造事实的始末，而土耳其皇又是曾和他商量过的，何以还会有这样的情形出现？<p>　　年轻人吸了一口气，再压低声音，道：“那个金发女人原来的名字叫伊娃？”<p>　　土耳其皇现出较紧张的神情来，道：“我全知道了，你不必提醒我，这件事，需要极端的秘密，即使我们三个人之间，也是别作讨论的好！”<p>　　年轻人本来又想轰然大笑起来的，可是他看到土耳其皇那种严肃，紧张的样子，他倒笑不出来了，他叹了一声，停了片刻，才说道：“你知道这件事是怎麽来的麽？”<p>　　土耳其皇象是不知道年轻人这样说是什麽意思，所以只是瞪大了眼望着他。<p>　　年轻人伸手拍了拍土耳其皇的肩头，从他想见那位希特勒先生开始，以及他如何假设这个希特勒，是想在找一个人，或是在引起什麽人的注意，又再进一步假设这个希特勒，就是那个德国元首，所以才又捏造出苏联国家安全局的那一派鬼话来的全部经过，向土耳其皇，详详细细，讲了一遍。<p>　　土耳其皇很耐心听着，绝不打断话头。年轻人在讲完之后，摊了摊手，用十分诚恳的声音说道：“你看，这一切，全是我制造出来的，如果你只不过想骗他一点钱，我倒可以理解，可是，奥丽卡有的是钱——”<p>　　年轻人摇摇头，现出不解的神情来。<p>　　土耳其皇这时，伸手按在年轻人的肩上，神情也很诚恳道：“多谢你将这一切经过告诉我，不过有一点，你还未曾明白！”他顿了一顿，立时道：“你的假设，完全是和事实吻合的！”<p>　　年轻人陡地一怔，双眼睁得极大，屏住了气，一时之间，不知说什麽才好，土耳其皇后退了一步，道：“你还不明白？你的猜测，完全猜中了！”<p>　　年轻人的脸上肌肉，有点发硬，勉强地摆着手，土耳其皇大声道：“你怎样对自己那麽没有信心？他——”。<p>　　土耳其皇讲到这里，陡地降低了声音，道：“他就是那个德国元首，只不过改变了容貌，声音，习惯，他故意用原名，为的就是叫人想不到他就是他，他也的确是在找他唯一爱过的那个女人！”<p>　　土耳其皇的声音很急促，一面说，一面还挥着手，年轻人则一直后退着，直退到了沙发前，坐了下来，才道：“你有什麽根据？”<p>　　土耳其皇现出很有把握的神情来，道：“他自己告诉我，亲口说的！”<p>　　年轻人吁了一口气道：“他亲口告诉你的，这对他应该是一件最大的秘密，他为什麽要告诉你？”<p>　　土耳其皇扬了扬眉，道：“很简单，因为他爱那个女人，他要我替他找那个女人，他还给了我那个女人的照片，你看！”土耳其皇说着，将一张照片，递给了年轻人。<p>　　年轻人接过了相片，看了一眼，也不禁呆了。<p>　　照片显然年代久远了，而且，不能说是一张照片，只能说是半张，因为照片本来是两人合影的，但是另一个人，已经被剪去，照片上留下来的，是一个很美丽的女人，背景是一间宽大的，有着玻璃窗顶的大房间之中。那个有玻璃窗顶的大房间，年轻人一眼就可以看得出来，那是著名的“鹰巢”。<p>　　而那个美人，年轻人也一眼可以看得出，是当年德国元首的情妇伊娃。<p>　　年轻人抬起眼来，望着土耳其皇，苦笑了一下，道：“好了，就算那家伙真是希特勒，那女人在苏联国家安全局的手上，这一点，也只不过是我的玩笑！”<p>　　土耳其皇道：“虽然只是你的假设，但是只要她还在世上，那是唯一她所在的地方了！”<p>　　年轻人皱着眉，土耳其皇那麽说，也不是没有理由的，当年首先攻进相林的是苏联红军，首先攻进希特勒总部的，也是苏联红军，其中的情形，究竟如何，外间所知的，不外只是种种的传说，而不是真相。<p>　　年轻人怔了半晌，才道：“他一定对你说了很多，当时约情形怎麽样？”<p>　　土耳其皇自然明白年轻人所问“当时情形怎麽样”是什麽意思，他立时点着头，说道：“你先得听我说，我去见他的情形！”<p>　　年轻人在沙发上伸了一个懒腰，双手交叉，放在脑后，道：“你说！”<p>　　土耳其皇道：“我去见他的目的，本来，只不过是为了他的钱看来实在太多，想帮他花用一点，我先见到了那可厌的女秘书——”<p>　　想起了那一份表格，年轻人不禁微笑了起来。<p>　　土耳其皇接着道：“可是，我照你教我的话一说，女秘书立时和他通话，他立时叫我进去，我见到了他，他显得很神经质，一见我，就吼叫着道：“你们究竟想要什麽条件，别一个走了一个又来，只管说，你们要什麽条件，我只不过要她！”我当时实在不知怎麽应付才好，他忽然又双手掩着脸，发起抖来，他那种神经质的动作：宝在不是假装出来的，而——”<p>　　年轻人插了一句，道：“我知道，那个德国元首，就是神经质的。”<p>　　土耳其皇道：“是，当时我也想到了这一点，我心中也起了疑惑，可是不等我再发问，或是用话去试探他，他已经先投降了！”<p>　　年轻人反问道：“投降？”<p>　　土耳其皇道：“是的，投降，我猜他是受不住感情上的压力才投降的，当时，他放下了掩住脸的手，在那一刹间，我觉得他陡地苍老了许多，他本来看起来，只不过是一个五十左右的中年人，但是在那时，看来完全是一个老人，他断断续续地对我说，他曾有过世界上的一切，直到现在，他仍然拥有许多世人所梦想的东西，可是，他失去了他的爱人，失去了返二十年，他已经超过八十岁了，他不可能一直活着，他愿意用他现在所有的一切，换他所爱的人回来！”<p>　　土耳其皇停了一停，喃喃地道：“这不是很动人麽？”<p>　　年轻人只是闷哼了一声，没有别的表示。<p>　　土耳其皇又道：“我完全相信他的感情是真挚的，那绝不可能是假的！”<p>　　年轻人逍：“接着，他就向你说，他就是那个德国元首了？”<p>　　土耳其皇道：“不，接着，他说起了他和她失散的经过，我一听，就知道他就是那个德国元首了！”<p>　　年轻人立时坐直了身子，道：“他怎麽说？”<p>　　土耳其皇道：“在他诉说的时候，完全象是在喃喃自语，他说，在匆匆举行了婚礼之后，他就走了，离开了地下室，经过一条早就安排好的密道路口，离开了柏林，因为他知道，局势已经无法挽回了，他的逃亡，除了他的新婚妻子之外，没有第三个人知道。”<p>　　年轻人皱着眉，道：“多少有点不对，根据可靠的记载，他在结婚之后，还有许多高级将领和他见过面！”<p>　　土耳其皇道：“是，记载是那样，可是他说得很明白，在地下指挥总部之中，有一个外人所不知道的密室，他在婚礼举行之后，去换衣服，那时就是他逃亡的开始，他进了密室，逃走，而预先躲在密室中的那一个和他一模一样的替身就出来，这时，只有他妻子一个人知道，他已经走了，出现在高级将领面前的，只不过是替身。”<p>　　年轻人吸了一口气，道：“如果那是真的，那麽，这是历史上最大的谜！”<p>　　土耳其皇又道：“他又说，他也想不到，敌人来得那麽快，本来，他的计划是，当他离开德国之后，再安排和他妻子相会的，可是他自己才一脱险，整个柏林已被盟军占领，他失去了任何联络，只好自己远走他方，他一直到了乌拉圭，躲了下来，经过了长期的整容，在六○年代初，搬到了瑞士，他需要长期地改变习惯，接受各种各样的治疗，使他看来年轻，他早在逃亡之前，已经将极大数量的财产，和搜刮来的各种珍宝，转移到了安全而秘密的地方——”<p>　　土耳其皇说到这里，脸上不禁现出兴奋的红色来，说道：“你可知道，他的那些钱和宝物，使得他成为世界上最有钱的人！”<p>　　年轻人呆了片刻，道：“当时，你的反应怎样？”<p>　　土耳其皇道：“我只是听着，听他断继续续地讲着，等他告一段落时，我才这样问他：“元首，你将这一切告诉了我，不是将你的秘密完全暴露了麽？”他的回答是：“我已经不在乎了，我只要找到她！”你看看，他什麽都可以放弃，只要见到她的妻子！”<p>　　年轻人站起来，又坐下，事情发展到这一地步，那是他全然料不到的。<p>　　土耳其皇接着道：“他答应，只要我们能找到他的妻子，他可以给我们一切，老天，你可知道，他手中旁的不说，单是那一百多幅油画，已经——”<p>　　年轻人挥着手，打断了土耳其皇的话头，可是当土耳其皇住口之后，他又不出声。<p>　　过了好久，年轻人才道：“你已经和奥丽卡见过面，她的意见怎样？我和她之间——”<p>　　土耳其皇道：“我知道，当时我对希特勒说，我可以替他找到他的妻子，但是必须有两个人和我一起工作，希特勒就派人叫奥丽卡来——”<p>　　年轻人闭上眼睛一会，他想起奥丽卡戴着面纱，离开酒店的情形。<p>　　土耳其皇又道：“希特勒又对我说，自从上两年开始，他一直用他这个名字，在各种引人注目的场合出现，希望他的妻子能主动来找她，可是没有结果，他也想到，他的妻子，一定是在苏联、那和你的猜想，完全一样！”<p>　　年轻人不知是应该高兴，还是应该苦笑，这种情形，实在是令他不知所措的，他本来全然以开玩笑的心情，来作种种假设，谁知道这些假设，全是真的。<p>　　年轻人道：“你还未说到奥丽卡！”<p>　　土耳其皇道：“是的，你一定很得罪了奥丽卡，我从未看到她加此盛怒过！”<p>　　年轻人皱着眉，不出声。不错，他是得罪了奥丽卡，他这时，也有点相信奥丽卡和惨死在古屋中的那个女人是没有关连的。但是事实是：朱兰死在古屋中。不过眼前一连串的事，似乎又和朱丰、朱兰两父女，一点关连都没有，年轻人找不出任何地方，可以将朱丰父女惨死和这个希特勒联系起来。唯一的联系，只不过是希特勒曾参加了朱丰遗物的拍卖，但那决不足成为两者之间有关连的根据。<p>　　看来，那是两件完全独立的事，可是连年轻人自己也不知道为了什麽，虽然一点证据也没有，但是他总觉得这些事，是有关系的。<p>　　年轻人自管自皱着眉在沉思，土耳其皇接着道：“我向她一提到你的名字，她就怒不可遏，但是，她毕竟是一个很聪明的人，知道这件事，非要我们三个人合作不可，所以，我想你们应该忘记那件不愉快的事。”<p>　　年轻人怔了一怔，有如梦乍醒的感觉，他望着土耳其皇，缓缓地说：“你的意思是，你已经说服了奥丽卡，她肯和我合作？”<p>　　土耳其皇神情高兴地点了点头，而年轻人也在这时，脑海之中，有千百个疑问在打着转。<p>　　不错，奥丽卡对这种事有兴趣，但是她绝不是天真到了单为兴趣就肯做这种事的人，一定还要有好处，可是，什麽样的好处，能使她隐忍怒意呢？<p>　　年轻人一想到这个疑问之际，思绪还十分混乱，他想到有两个可能，一个可能是，朱兰的死就是奥丽卡下的毒手，奥丽卡表示受了冤枉，那是装出来的。在那样的情形下，奥丽卡为了利益，自然比较容易放下这件“不愉快的误会。”第二个可能，利益实在太大，大到了使奥丽卡感到，就算被人冤枉，也不值得再计较。<p>　　年轻人一面迅速地转着念，一面喃喃地道：“为什麽？为什麽？”<p>　　土耳其皇连续不断地拍着年轻人的肩头，道：“你怎麽还不明白？这个人是希特勒，他曾经拥有大半个世界，他现在还拥有不知多少财富——”<p>　　土耳其皇讲到这里，不由自主，喘息起来，不知是因为兴奋，还是紧张，接着又道：“而他现在，宁愿什麽都不要，换回他的妻子！”<p>　　年轻人吸了一口气，道：“他难道没有想到，就算他的妻子真的还在，年纪已经接近六十岁了！”<p>　　土耳其皇立时说道：“他也不是年轻人！”<p>　　年轻人不由自主地摇着头，这一切，全是不可能的，根本不能成立的事。<p>　　但是，一切堆上来的事，仿佛都从不可能变为可能。<p>　　土耳其皇扬了扬头，道：“别犹豫了，我可以保证，在我们以前的任何买卖之中，没有一桩能比这桩的利润更高的，除非你没有勇气！”<p>　　年轻人不禁有点啼笑皆非，道：“这不是勇气的问题，事实上，那个女人是不是在人世，还是疑问，就算她还活着，也不一定在苏联——”<p>　　年轻人的话还未讲完，土耳其皇已经眨着眼，笑了起来，道：“她一定在，一定会被我们找到！”<p>　　年轻人陡地一呆，但是他的发怔，只是极短时间的事，他随即明白了。他睁大了眼，土耳其皇的神情很高兴，道：“你终于明白了，这就是为什麽，我一定要三个人合作的原因。”<p>　　年轻人吸了一口气，压低了声音，道：“骗局？”<p>　　土耳其皇立时道：“别说得那麽难听，应该说，由我们设计，使一个已失去了人生乐趣的人重新燃起了生命之火。”<p>　　年轻人“哼”地一声，道：“由奥丽卡假扮那个女人？那何必要我，只要你们两个人就可以了！”<p>　　土耳其皇来回踱了几步，自己斟了一杯酒，一饮而尽，才又转回身来。<p>　　土耳其皇转过身来之后，望定了年轻人，道：“一定需要你，我和奥丽卡已经有了初步的行动计划，你是不是要和她见一见？”<p>　　年轻人皱着眉，未置可否，土耳其皇已经走向电话，拿起了电话来。<p>　　年轻人的心绪很乱，而土耳其皇的声音又很低，是以他并没有听到土耳其皇在电话中，讲了一些什麽，土耳其皇只讲了几句话，就放下了电话，转过身来，道：“走吧，我们应该在一起商量一下！”<p>　　年轻人本能的反应，是想拒绝，可是他却非但没有开口拒绝，而且也没有作拒绝的动作，他只是看来有点发怔，却跟着土耳其皇，走了出去。<p>　　年轻人的心境，实在很矛盾，他不想参与这件事，可是整件事，从朱丰被杀算起，又有着太多的疑窦，如果他不参加进去，他就无法揭开这些谜。<p>　　跟着土耳其皇离开了住所，上了土耳其皇的车，车子一直向郊外驶去，不一会，就驶进了一幢建筑在海边崖上的房子的花园之中。<p>　　车子还没有停下来，年轻人已经看到了奥丽卡。<p>　　在花园的一个喷泉之旁，奥丽卡侧对着车子的来路，站着，一动也不动，喷泉的水落在水池中，发出沙沙的声响，四周围的环境很幽静。<p>　　车子停下，土耳其皇先下车，年轻人略停了片刻，也下了车，奥丽卡站着不动，风吹着她的脸纱，年轻人和土耳其皇一起向前走过去。<p>　　奥丽卡仍然站着不动，土耳其皇大声道：“他来了！”<p>　　奥丽卡的声音很冷淡，道：“你对他说就可以了，何必又带他来？”<p>　　土耳其皇笑着，一副和事老的样子，道：“算了吧，这是一件大事！”<p>　　奥丽卡始终没有望向年轻人，只是向前略走了几步，在喷水池边，坐了下来，年轻人一直不出声，土耳其皇拍着喷水他的边，示意年轻人也坐下来，三个人全坐下之后，是一阵静寂。<p>　　土耳其皇轻轻咳了一声，说道：“我先将计划的大概说一说，看看你有什麽意见。”<p>　　年轻人无可无不可地点着头，土耳其皇指着奥丽卡，道：“首先，我们都应该肯定，由奥丽卡来假扮那个女人，一定可以瞒过希特勒。”<p>　　年轻人并没有立时回答。<p>　　年轻人没有立时回答，并不是他不想回答，而是他要将这个可能，好好地想一想。<p>　　在过了约莫两分钟之后，他才道：“是的。”<p>　　他的回答很肯定，是有根据的，第一，希特勒和他的妻子，已经分开了将近三十年，第二，现在的化装术，可以使奥丽卡彻底变成第二个人，第三，奥丽卡可以先熟读有关那女人的一切资料，以她的随机应变的能力而论，的确可以假冒得天衣无缝。<p>　　土耳其皇立时道：“所以，问题就在于要希特勒相信，这女人真是我们从苏联国家安全局的手中弄出来的，这一点最重要！”<p>　　年轻人挥了挥手道：“等一等，你们已经完全肯定，两个希特勒是一个人？”<p>　　土耳其皇望向奥丽卡，显然是要奥丽卡回答这个问题，奥丽卡却仍然望着在阳光下光芒闪耀的喷泉，她的声音很平板，道：“是的。”<p>　　年轻人立时道：“为什麽？”<p>　　奥丽卡仍然像一尊石像一样地坐着，但是她的回答也来得很快，道：“除了他，没有人可能有那批美术品。”<p>　　奥丽卡打开手袋，取出了一本袖珍的照片簿来，她仍然不望向年轻人，只是挥一挥手，将那本照相簿向年轻人抛了过来，道：“你自己去看。”<p>　　年轻人接过照相簿来，随便打开了一页，就怔了一怔，他看到的两幅照片，是油画的摄影，一幅是花桌，另一幅，是一个坐在一张摇椅上的小女孩。他对于艺术品不算是很有研究，但是这两幅画都相当出名，那是二次世界大战期间，被德国占领军掠夺走的许多幅名画中的两幅。<p>　　年轻人又翻过了一页，他看到了更多同一类的名画，挂在一个地窖的墙上，而那位希特勒先生，坐在地窖的中心，看来很冷清。<p>　　照片一共有十几张，全是同类的，展示出来的艺术品，不但有油画，雕塑，还有许多著名的古物，都是极其精美，价值连城，而且，大半是查有实据，被德国占领军在各国抢走，而战后又踪迹杳然的东西。<p>　　年轻人呆了半晌，道：“照片是可以伪造的，而且，没有人能够在照片上判断这些东西的真或假。”<p>　　土耳其皇立时道：“说得对，但是这许多失踪的东西全在一起，你没有一点怀疑？”<p>　　年轻人听了，不禁苦笑了起来。<p>　　土耳其皇又道：“我肯定那些东西全是真的，这些东西在什麽地方，也只有希特勒一个人知道，我相信，这里显示的，还只是一部份，不是全部。而且，别忘记，除了艺术品之外，还有大量的黄金、钻石，宝石、现金，甚至于不知多少，意想不到的财富！”<p>　　年轻人仍然充满了疑惑，道：“我认为，至少他得将这个地窖的所在告诉我们，让我们看到了这些东西，才能证明他真正的身份！”<p>　　土耳其皇又向奥丽卡望去，奥丽卡也仍然看着喷泉，道：“我认为不必了，看看他给我们的第一期活动费，就可以证明了。”<p>　　奥丽卡又挥过了一张支票来，年轻人接在手中，看清了它的面额，土耳其皇已经迫不及待地道：“我已经和瑞士银行联络过，这张支票是随时可以兑现的！”<p>　　年轻人不禁闷哼了一声，为了一个将近六十岁的女人，肯花那样大数目的金钱，这个人，除了是深爱着这个老妇人的人之外，不会再有别的人，这一点，真是不必再怀疑的了。<p>　　土耳其皇自年轻人的手中，轻轻取回支票来，道：“这还不过是第一期的活动费！”<p>　　年轻人停了片刻，才道：“好，你的计划是——”<p>　　土耳其皇道：“我的计划分成两部份，一部份，由奥丽卡独力完成，她将在土耳其一个隐秘的地方住下来，那地方接近苏联的边境，在那里，她要研究一切有关那女人的资料，包括很少但可以找得到的影片，而且化装起来，等待我和你完成另一部份的计划。”<p>　　年轻人耸了耸肩，道：“我和你，偷进苏联的国境去？”<p>　　土耳其皇道：“不，公开进去。”<p>　　年轻人笑了起来，道：“凭什麽？”<p>　　土耳其皇有不愉之色，道：“别忘记，我是土耳其皇，我的身份，对俄国人有一定的利用价值，多年之前，就曾有俄国特务和我接头过。”<p>　　年轻人点了点头，喃喃地道：“对，他们对一切政治垃圾，都有兴趣！”<p>　　土耳其皇的脸色变得很难看，紧捏着拳，指节骨格格作声，道：“我原谅你第一次！”<p>　　年轻人不置可否，过了一会，土耳其皇的神色才缓和了下来，道：“我可以和他们接头，他们一定会有兴趣，我就可以入境，而你，就作为我的随员，我们一起进去，就那麽简单。”<p>　　年轻人似可非可地道：“然后呢？”<p>　　土耳其皇道：“以我的身份而论，当然是他们的贵宾，但是也绝不会公开招待我们，招待我们的，自然是国家安全局，而且绝对保密，但不论如何保密，莫斯科是一个充满了各种各样职业特务的地方，我和你到达的消息，一定会传开去，我相信希特勒一定会通过种种途径，知道我们已在苏联的消息。”<p>　　年轻人又喃喃地道：“是的，使他知道我们的确在苏联，这一点很重要。”<p>　　土耳其皇刚才的不愉快，已经一扫而空了，他又说道：“然后，我们就暗中散布谣言，一定也会很快地传出去。然后，在适当的时机，我们制造一点小意外，例如爆炸秘密警察的一个拘押所之类，再制造谣言，说希特勒的妻子，已经叫人救走了。”<p>　　年轻人微笑了起来，说道：“只要我们将事情做得干净利落，我们就可以离开了！”<p>　　土耳其皇伸手在喷水他的边上，用力一拍，道：“对，我可以对他们说，我要回土耳其去，从事有利他们的活动，我们安然离境，和奥丽卡会合，再等上一段时间，那时候——”<p>　　年轻人接上道：“那时候，在莫斯科的谣言，一定也传到希特勒的耳中了！”<p>　　土耳其皇摊了摊手，道：“是，大功告成了！”<p>　　年轻人向奥丽卡望了一眼，奥丽卡自始至终，不曾望向他，年轻人站了起来道：“好计划，可以说天衣无缝，希特勒一定会上当的。”<p>　　土耳其皇向年轻人伸出手来，道：“合作？”<p>　　年轻人略为犹豫了一下，也伸出手来，和土耳其皇握着手，两个人一起向奥丽卡望去，奥丽卡的神色很冷很冷，但她也伸出手来，三个人的手握在一起。<p>　　直到这时候，年轻人的心中，仍然有滑稽的感觉，因为一切似乎都是在不可能的基础上进行的，可是一切又那麽实在。<p>　　他也只好相信，两个希特勒真的只不过是一个人，因为如果不相信这一点，他就不知道自己在做些什麽。<p>　　在分手之后，好几次，他想找他的叔叔，将事情告诉他老人家，可是他却没有那样做，土耳其皇和他保持联络，奥丽卡第二天就走了，当然，是到土耳其，邻近苏联的一个秘密地方去了。<p>　　在第七天，早上，天还未曾全亮，土耳其皇就来了，态度很神秘，年轻人只带了一点应用的东西，就和土耳其皇一起离开了住所，他们来到码头，天才亮，在一艘巨大的货轮旁，有几个俄国人，神情紧张地在探望，一看到了他们，就迎了上来，双方不说话，立时上了轮船，到了轮船上的一间房间中。<p>　　在那间堪称华丽的房间中，有一个六十岁左右，身形很矮的俄国人在等着他们，房间的门关上，那俄国人还未曾开口，年轻人已经觉得船在开航了。<p>　　土耳其皇和那俄国人相拥为礼，那俄国人好像很看不起年轻人，只是向他略点点头，就坐了下来，不住道：“别说什麽，什麽也别说！”<p>　　接着，他就转身，拉开了窗帘，望着窗外，海港两旁的建筑物，在移动着，直到一小时后，望出去已经全是汪洋大海，那俄国人拿起电话来，问了一句话，又放下电话来，这才满面笑容地道：“我们已经在公海上了！”<p>　　他的一句话，打破了将近一小时的沉寂，土耳其皇也吁了一口气。<p>　　那俄国又道：“欢迎你，陛下！”<p>　　他在称呼“陛下”之际，口气中全然没有最起码的尊敬，土耳其皇的神情多少也有点尴尬，可是他显然不在乎这一点。<p>　　俄国人又道：“我是齐非少枚，记得，陛下从现在起，我是你的直接联络人，你明白这个身分的意思麽？”<p>　　听到对方的官衔，只不过是一个“少校”，土耳其皇的神情，显得很委屈，可是他却忙道：“是，是，我知道，那是说，我的一切行动，都要……要征求你的同意？”<p>　　齐非少校放肆地笑了起来，道：“可以那麽说，可以那麽说！”<p>　　俄国人的话，令得土耳其皇不由自主抹着汗，齐非又向年轻人望来，道：“陛下，对于你的随员，我们经过调查，但是我们查不到什麽！”<p>　　士耳其皇忙道：“这正是他的优点，几乎没有人知道他是什麽人，所以，他可以进行任何工作，而不会在事先有人怀疑他。”<p>　　齐非少校摸着下颚，仍然望定年轻人，不住让出“唔唔”的声音，道：“我们不是很喜欢这一点，但是基于双方精诚无私的合作，我们还会继续调查，反正现在是不要紧的了！”<p>　　他的话，意思很容易明白，年轻人一点没有反对的表示。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_4'>第五册 大宝藏 第三章</b><p>");

document.write ('　　船在海参威海岸，齐非少校、土耳其皇和年轻人三个人首先上岸，码头上有一辆军车，车厢是密封的，土耳其皇名义上是贵宾，实际上和囚犯无异，才登车，车子就转向机场，接着，就上了一架军机。<p>　　军机一升空，就在高空飞行，齐非少校虎视眈眈地盯着土耳其皇，象是怕他在忽然之间，改变了主意，自飞机上跳下去一样。<p>　　年轻人心中觉得很滑稽，土耳其皇看来很镇定，用他流利的俄语，不断和齐非少校交谈。<p>　　飞行持续了十小时以上，在这十小时之中，停了两次，都是停在不知名的军用机场上，最后一次，是在一个较大的机场上、飞机才一停下，齐非少校的神情，就显得相当紧张，舱门打开，他向土耳其皇作了一个手势，示意他留在座位上，然后，他已先走了出去。<p>　　年轻人向外望去，停机坪上，全是一列一列的军机，很远处，好像有一抹淡淡的小影，看不到有城市，约莫半哩之外的一群建筑物，看来是空军的基地。<p>　　年轻人当然无法辨认出那是什麽地方，他看到齐非下机后，有一辆车子驶过来，车中坐着一个中年人，齐非凑近去，和那人讲着话。<p>　　年轻人转过头来，低声道：“看来我们到目的地了！”<p>　　土耳其皇象是正在出神，忽然被年轻人的话吓了一跳一样，迫不及待地应道：“是！是，我们到了！”<p>　　年轻人笑了起来，道：“怎麽，你害怕？”<p>　　土耳其皇摇着头，道：“不，不。”他虽然在连声否认，可是谁也看得出，就算他并不是害怕，他也是在极度的紧张之中。年轻人皱了皱眉，土耳其皇看来有点精神恍惚，他忽然又叹了一声，口唇掀动着，但是并没有发出声来。<p>　　年轻人的心中，陡地起了一阵疑惑，因为土耳其皇的神态，十分奇怪。可是他还没有问出口，齐非少校已叫了起来，土耳其皇连忙下机，年轻人也站起来，刚侍跟下去，可是他才出现在舱口，齐非少校就指着他大声道：“你，留在机上！”<p>　　年轻人陡地一呆大声道：“陛下！”<p>　　他是以土耳其皇随员的身分来到的，这时，他感到事情有了意外，自然希望土耳其皇能为他说几句话，可是，土耳其皇就象是根本未曾听到他的叫声一样，迳自走向那辆车，而齐非少校也声势汹汹，向年轻人逼过来。<p>　　突然之间，年轻人感到，自己是趺进了一个圈套了。<p>　　年轻人只是感到自己跌进了一个圈套，但是他却还未能知道那是什麽圈套，目的为了什麽。<p>　　他之所以有这样的感觉，是因为事情的发展，和预先的安排不同了。<p>　　他和土耳其皇分了开来，而且，在他高叫而土耳其皇不予理睬之际，他立即就知道。这种变化，是土耳其皇早知道的。<p>　　年轻人的反应很快、可是在如今这样的情形下，他除了知道自己已经跌进一个圈套中之外，实在没有任何应付的办法。<p>　　土耳其皇一上那辆车，车已疾驶而去，而齐非少校也又已上了飞机，毫不客气地将年轻人一推，年轻人向后退了一步，齐非少校一侧身，另一个身形魁梧的人上来，一伸手，将一个手铐，铐住了年轻人的右腕，手法之熟练，证明他是一个以捕人为业的人。<p>　　年轻人停了停，随即叫了起来，道：“　喂，这算什麽？发生了什麽事？”<p>　　齐非少校只是冷冷地望了他一眼，飞机又继续起飞，这一次，航程比较短，半小时之后就降落，那人拖着年轻人，动作粗暴地下了机，将他推进了一辆密封的车子之内，而且将自己的手，和年轻人铐在一起。车厢是密封的、完全看不到外面的情形，但是车身颠簸得很厉害，可知车子根本不是驶在公路上，约莫又过了半小时，车子略停，接着，便听到沉重的铁门开启声，年轻人又叫了起来，道：“你们将带我到什麽地方去，为什麽？我是土耳其皇的随员！”<p>　　与他同车的齐非少校和另一个人，一声不出，车子又驶了几分钟，再停下，车门打开，年轻人被那人粗暴地拉了去。<p>　　一到了外面，年轻人不禁吸了一口气，他看到的是深灰色的高墙，和一排一排的铁栅，毫无疑问，那是一座监狱！而且，照目前所见的这种阴森气氛来看，这还不是一座普通的监狱。<p>　　年轻人一看清了四周围的情形，他的第一个念头就是逃。<p>　　可是他随即发现，他绝没有逃脱的机会，不论他的动作多麽快捷，他至多只能走出两公尺，就会尸横倒地。<p>　　他缓缓地吸了一口气，由得那人拉着，向前走去，他一共经过七度铁门，在每一度铁门前，都停留了片刻，等候铁门打开，然后，就是一条至少有一百公尺长，密不通风的通道。<p>　　在通道的尽头，他被拉进了一座升降机，升降机不是向上升起，而是向下落，落了约有十公尺，又是另一条走廊，走廊两旁，有许多门，每一扇门前，都有两个守卫。年轻人被带到其中一间门前，停了一停，门打开，年轻人被推了进去，房间内的布置，居然很豪华，一张巨大的办公桌后，坐了三个人，中间的那个，穿着便服，样子很普通，左，右各一个，反倒是穿了少将制服的军人，神情威严。<p>　　年轻人才一站定，看到齐非少校在行敬礼，又指了指他，左面那位将军道：“好，放开他，将他留给我们来处理。”<p>　　和年轻人铐在一起的那人，解开手铐，和齐非少校，一起退了出去。<p>　　左首的那位将军立时道：“请坐！”<p>　　年轻人在桌子对面的一张椅子坐了下来，摊了摊手道：“看来，我问我为什麽会来到这里，那完全是多馀的了！”<p>　　中间那人微笑着，道：“不，你可以问。”<p>　　年轻人挺直了身，道：“好，我为什麽会来到这里的，请问。”<p>　　中间那人双手交叉着放在桌上，向前略俯了俯身子，道：“因为你是我们所要的一个重要人物！”<p>　　年轻人略怔了一怔，立时放声大笑了起来。他实在是啼笑皆非的，所以笑声听来也很古怪，他道：“我看不出我和你们之间，有什麽关系！”<p>　　中间那人道：“有的因为你知道一项阴谋，并且正在利用这项阴谋！”<p>　　年轻人实在不知该说什麽才好，从眼前的情形来看，桌子后面的三个人，一定是高级情报人员，中间的那个，虽然穿着便服，但是他的地位一定最高，不过年轻人还是不朋白对方这样说是什麽意思。<p>　　如果说，对方已知道，他和土耳其皇来这里的真正目的，那绝不致于造成如此严重的局面，而且，年轻人早已肯定，土耳其皇根本是和他们合谋的。<p>　　年轻人呆了一呆，才道：“我要见土耳其皇，我是他的随从——”<p>　　他的话还未讲完，那三个人已一起笑了起来，中间那个道：“不必了，你根本是他带来的，他领到酬金已回去了！”<p>　　年轻人陡地震动了一下，不由自主，站了起来，他真的是中了圈套，根本是土耳其皇将他出卖，编了一套鬼话，将他骗到这里来的。<p>　　土耳其皇那样做，究竟是为了什麽，年轻人一点也不知道，但是他却知道一点，这件事，可大可小，自己正在极其严重的关头。他又坐了下来，道：“我看，不单是我上了当，你们也上当了，整个事情的经过是这样——”<p>　　年轻人本来是想将他自己，土耳其皇和奥丽卡三人之间的计划，详细讲出来的，这件事，讲起来虽然长，而且对方也不容易明白，但是在如今这样的情形下，最好还是完全照直说，因为只有照直说了，才不会和情报、特务等扯上关系。而在苏联的情报，特务机构属下的监狱之中，如果与这些扯上了关系，他就有可能在高墙和铁牢之中，渡过他的一生。<p>　　但是，他还没有机会讲出他的故事来，中间的那个人，就挥了挥手，问道：“你认识这个人吗？”<p>　　他一面说，一面将一张照片，推向年轻人，年轻人伸手接了过来。<p>　　他当然认识这个人，照片已放得相当大，而且拍得很清楚，在照片看来，背景象是一个拍卖场，照片可能是偷拍的，照片中间的一个人，就是那个咬着雪茄的阿道尔夫．希特勒。<p>　　年轻人点头道：“是，我认识他。”<p>　　桌后三个人，互望了一眼，有一种很狡诈的神情，年轻人连忙说道：“你们听我说，事情正是由这这个人而起的，这个人，自称是阿道尔夫．希特勒，他有可能，真是第二次世界大战时期的那个德国元首，我们——”<p>　　年轻人讲得虽然急骤，但是仍然彼中间那人，打断了话头，道：“他不是，你不必用一些谎话来骗我们！”<p>　　年轻人呆了一呆，他不明白对方何以说得如此之肯定，中间那人又说道：“我们军方，有着真正的希特勒已死的确切情报！”<p>　　年轻人苦笑了一下，道：“那就好了，那麽，事情和我又有什麽相干？”<p>　　中间那人道：“大有关系，这个人，袭用了希特勒这个名字，你先说说他真正的身分，和我们所得的情报，印证一下，再继续谈下去！”<p>　　年轻人不禁苦笑起来，他要是知道这个人的真正身分，那倒好了。<p>　　年轻人在苦笑了一下之后，道：“不知道，我真的不知道，事实是这样——”<p>　　左边那个将军，在年轻人进来之后，一直没有开过口，这时陡地用力一拍桌子，喝道：“少废话，我们没有空听你编故事，只要你说实话！”<p>　　年轻人又怒又吃惊，大声叫道：“好，我真的不知道他是什麽人，你们能告诉我？”<p>　　右边那将军现出一种十分阴森的神情来，冷冷地道：“当然，你不会一下子就说实话的，但是，当你参观过我们这里的设备之后，我想你一定肯说的！”<p>　　他在提及“我们这里的设备”之际，那种语气，令人有不寒而栗之感。<p>　　年轻人苦笑着，道：“实实在在，我不明白为什麽你们找到了我，你们所得有关我的情报，一定有错误，我只不过是一个有机会就拣便宜的人，和任何国家的政治，都扯不上关系。”<p>　　中间那人“哼”地一声说道：“你太客气了吧，在南美洲发动武装叛乱，建立一个印地安帝国，不就是由你策划的麽？”<p>　　年轻人陡地一震，刹那间，他明白了，他陡地扬起手来、他有许多话要说，要为自己剖白，要告诉对方，他们弄错了。<p>　　可是他要说的话实在太多，一时之间，他只是叫了起来，道：“不是我！”<p>　　中间那人阴森地笑了两声，道：“不是你，是谁？”<p>　　当然，策划那次武装进攻的不是他，而是奥丽卡，但是，为什麽这几个苏联的高级情报人员说是他呢？这一件事，再加上土耳其皇出卖了他，一切还不明白麽？<p>　　一切实在再明白也没有了，奥丽卡在陷害他。<p>　　奥丽卡设下了圈奏，和土耳其皇合作，利用他的假设，使他上钩，将他弄到了这里来，到了苏联情报人员的手中，情形比被抛弃在南美丛林或是撒哈拉大沙漠中更坏，奥丽卡是藉此报复，报复他的掌掴，他早就应该想到的，奥丽卡不是那麽容易妥协的，但是他还是乖乖地进了圈套之中，脱身不得了。<p>　　这种报复手段，实在太凶了一点了。<p>　　年轻人不由自主，叹了口气，他的额上和鼻尖上，已经不住地沁出汗珠来。<p>　　他朝着坐在面前的三个人，觉得要是不将事情弄清楚，自己是绝脱不了身的。<p>　　这时，中间那人又抽出一张相片来！交给年轻人。<p>　　照片上那人，他也是认识的，可是他决绝未曾想到，这个人在整件事情中会是一个重要人物，那个人，就是朱丰。<p>　　在年轻人发呆间，中间那人阴森地道：“怎麽，看来有点脸熟肥！”<p>　　年轻人愤然地放下照片，道：“不止脸熟，我根本认识他！”<p>　　中间那人的声音变得很严厉，道：“那麽你为什麽刚才提也不提？”<p>　　年轻人道：“这个人是一个钱币商，我只为了搜集钱币，才和他有来往的，这个人在整件事情中，有什重要？我完全不明白！”<p>　　中间那人冷笑着，接下了一具对话机的掣，吩咐道：“来两个人！”<p>　　年轻人跳了起来，冲向办公桌，用力在办公桌上敲着，叫道：“我说的全是实话！”<p>　　桌后的三个人全然无动于衷，房间的门打开，进来两个人，动作极快，不等年轻人有任何反抗的动作，就在他的身后，一边一个，将他紧紧挟住，令得他动弹不得。年轻人喘着气，他知道自己实在是到了有理说不清的地步，在这里，完全没有任何人可以帮他的忙，而他自己，也可以说拿不出任何办法来，奥丽卡这步棋，实在是下得太狠了。<p>　　中间那人挥了挥手，挟住了年轻人的那两个人，就拉着他向外去，年轻人在门口，用脚撑住了门，道：“去找土耳其皇，他愚弄了你们，去找那个叫奥丽卡的女人，去找他们！”<p>　　桌后的三个人，看不出什麽反应，而年轻人已经被拉了出去，一直叫人拉着，经过走廊，被推进了一扇铁门之中。<p>　　年轻人进了那扇铁门，铁门立时关上，他被关在一个三公尺见方的牢房内，牢房的四壁全是水泥的，什麽也没有，甚至没有灯，光线只从铁门上两个小孔中透进来，年轻人喘着气，他觉得这时他的遭遇，简直和“基度山恩仇记”<p>　　中的那个男主角一样了。<p>　　他呆了片刻，双手抱着头，在那冰凉的水泥地上，坐了下来，他告诉自己：镇定，在现在这样的情形下，一定要镇定。<p>　　铁门外的灯光，一直亮着，年轻人完全无法知道是白天还是黑夜，也不知道日子。<p>　　进了这个小牢房之后，年轻人就没有出去过，他的食物，由铁门上的小孔中递进来，一日两餐，只是面包和开水，与食物递进来的同时，还有一苹胶袋，供他排　之用，他估计自己在牢房中，至少已过了十天以上，不论他如何大叫大嚷，完全没有人理他。<p>　　那真是可怕之极的一段日子，他和外界完全隔绝了，根本没有人知道他在什麽地方，而他也无法向任何人求援！这十天时间，连他自己也有点不信，他居然可以捱得过去。不过时间总是那样过去，不管你是在享受着欢乐，或者被痛苦煎熬着，时间总是那样地过去。<p>　　年轻人是在有一天的下午时分，突然精神一振，从硬而冷的水泥地上，直跳了起来的。<p>　　因为他听到了新的脚步声：这些日子来，他巳经听惯了守卫的有规律的脚步声，所以，一听到有新的脚步声之后，他就可以知道，另外有人来了。<p>　　他自然无法知道来的是什麽人，也无法知道来的人对他是利还是不利，但是那至少总代表着，情形有了改变，而他所祈求的，就是情形有改变，因为他实在想不出还有什麽变化，会比现在那样，永远受幽禁下去，更加可怕的了。<p>　　陌生的脚步声渐渐移近，来到门口停止，年轻人兴奋得竖起耳，向外听着，他先听到了几下交谈声，模糊不清，完全听不清交谈的内容。<p>　　接着，便是铁门的锁孔中传来了一阵声响，然后，多少天来，一直紧闭着的铁门，慢慢打了开来，除了一个守卫之外，还站着一个人，这个人，年轻人是对之绝无好感的。不过，在这样的情形下，只要能见到一个熟人，就算这个人叫人讨厌，都是喜出望外的了。<p>　　站在门外的是齐非少校，年轻人立时向前走去、由于兴奋，他一时间之，几乎讲不出话来，要定了定神，才道：“你来了，真好，少校，我想，你们已经弄清楚了，是不是？”齐非少校脸上的神情很奇特，看不清他是在笑，还是在表达其他什麽的表情，他只是上下打量年轻人几眼，道：“请跟我来！”<p>　　年轻人长长吁了一口气，立时向外走去，齐非少校走在前面，他决不是谈话的好对象，但是年轻人却不断对他讲着话，在这一段幽禁的日子里，他甚至于要对着水泥墙来自言自语，何况这时，齐非少校总是一个人。不过，齐非少校却完全没有回答。<p>　　十分钟之后，齐非少校已带着年轻人，来到了一扇有着守卫的房门口，那个房门口，年轻人绝不陌生，他第一次来到，就是在这里会见那两个穿着将军制服的人，和那个高级特务人员的。<p>　　和上次一样，齐非少校自己没有进去，门打开，他只是示意年轻人走进去。<p>　　走进了房门，一切仍然和十多天之前一样，三个人并排坐在桌子后面，两个穿着将军制服，中间那个人，穿着便服。<p>　　所不同的，年轻人才一进去，那三个特务头子的脸上，就现出一种异样的笑容来，那也是特务的标准表情之一，完全使你不明白他们心中在想什麽。<p>　　中间那人指着一张椅子道：“请坐！”<p>　　年轻人坐了下来，中间那人又道：“好了，经过这些日子的考虑，我们可以从新开始了！”<p>　　年轻人陡地一怔，一时之间，不明白对方这样说，是什麽意思。中间那人又道：“你应该说老实话了，不然，你又会回到那囚室去，关闭更久，而且，如果我们发现你不肯合作的话，可能将你完全遗忘！”<p>　　年轻人只觉得背梁上，一股凉气，直透了出来，他陡地站了起来，道：“什麽？我以为你们已经找到了土耳其皇，已经将事情弄清楚了！”<p>　　那三个人互望了一眼，中间那人冷笑了一声，拉开了抽屉，将一张放大了的照片，放在桌面上，向年轻人作了一个手势，示意他过来看。<p>　　年轻人立时走近桌子，当他的目光一接触到了那张相片之际，他不禁陡地抽了一口凉气。<p>　　照片上的是土耳其皇。<p>　　不过，自从他认识土耳其皇以来，土耳其皇总是神气十足，体态轩昂的，他从来也想不到，土耳其皇有一天会变成这种样子。<p>　　照片上的土耳其皇；身子蜷屈着，躺在一个大理石的石级上，那些石级，年轻人看来，也很眼熟，不过一时之间，他也想不起那是什麽地方了。<p>　　土耳其皇的双眼睁得极大，脸上是一种极奇惊讶的神情，在他的双眼之间，另有一个深孔，有血流出来，血流过他的鼻子，顺着他的下额流下去，一直到地上。<p>　　那就是使土耳其皇致命的一枪，而且，一定只有神枪手，才能发出这样致命的一枪。<p>　　年轻人只觉得身子发僵，手撑在桌上，说不出话来。<p>　　过了好久，年轻人才道：“你们杀了他？”<p>　　中间那人显得很恼怒，道：“我们为什麽要杀他？他是我们的朋友！”<p>　　年轻人几乎是在嚷叫，道：“他不是你们的朋友，至少，他欺骗了你们，供给假情报，你们扣留我，完全没有用，一点也没有。”<p>　　那三个特务头子仍然是一副深不可测的样子，左首那个道：“你说的那个奥丽卡，就是这个人？”<p>　　他一面说，一面又取出了一张照片，放在桌上。<p>　　在那一刹间，年轻人感到一阵昏眩，他实在提不起勇气去看那张照片，因为他怕又看到一个中枪惨死的人。<p>　　年轻人已经可以肯定，他会在这里，完全是因为奥丽卡的诡计，但是即使是那样，他也不想看到奥丽卡惨死的样子。<p>　　他先深深吸了一口气，然后，才将目光集中在那张相片上。<p>　　还好，相片的奥丽卡没有死，照片是在高尔夫球场上拍的，奥丽卡正在挥棒打球。<p>　　左首那人又道：“是不是她！”<p>　　年轻人沉声道：“是，如果你们可以找到她，也一样可以将事情弄明白，我和她有一点私人感情上的纠葛，说来话长，而且这种男女之间的事，你们也不会明白。她恨我，我会到这里来，全是她的安排，她要借你们的手来使我受苦，她的安排，上次我已经详细和你们讲过了，我说的全是真话——”<p>　　年轻人本来还想再多说一点的，可是从那三个特务头子的神情上，他发现自己再说下去，也是没有用的，只好住了口。<p>　　左首那人道：“她也失踪了，我们找不到她。”<p>　　年轻人怔了一怔，要是苏联特务机构的人，也找不到奥丽卡的话，那麽，奥丽卡真的可以算是失踪了。<p>　　年轻人苦笑了一下，道：“这样说，不论我怎样剖白，都是没有用的了！”<p>　　三个特务头子又交换了一下眼色，中间那个道：“你上次曾说，土耳其皇和奥丽卡，使你相信那个自称希特勒的人就是真的希特勒，是因为有一些照片，在那些照片上，可以看到第二次世界大战期间失去的很多艺术精品？”<p>　　年轻人忙道：“是！”他接着苦笑了一下道：“我也不是容易受骗的人，那些照片是真的，一点接驳的迹象都没有！”<p>　　三个特务头子呆了片刻，又低声交谈了几句，中间那人道：“我们现在，先假设你说的一切全是真的，但是有些问题我们想不通！”<p>　　年轻人一听对方这样讲，整个人都松弛下了来，长长地吁了一口气，道：“我相信那样，问题比较容易解决，你们有什麽想不通的事，我一定可以解释。”<p>　　中间那人道：“首先，你说那个希特勒，急于要找一个金发女人，那个女人是谁？”<p>　　年轻人苦笑了起来道：“那本来是我的假设，我假设他是真的希特勒，又假设他忠于爱情，那麽，这金发女人自然是他的妻子伊娃！”<p>　　中间那人停了半晌，道：“你很聪明，不错，他要找的女人是伊娃！”<p>　　这下子，年轻人也不禁糊涂起来了，那个希特勒不是真的希特勒，他为什麽要找希特勒的妻子？年轻人完全想不通这个问题，所以，他只好不出声。<p>　　中间那人道：“这一点，我们倒可以解释，这件事，和第二次世界大战时期，轴心三国的最大秘密有关，那是外人所绝不知道的内幕！”<p>　　年轻人苦笑了一下，道：“我也一点不知道，如果不方便的话，你们也不必告诉我，因为事情完全和我无关，我不想知道！”<p>　　中间那人的态度，好像好了很多，居然在他的脸上，有了一丝笑容，他道：“你现在，想不知道也不行了，因为我们至少已经肯定了一点，你是中国人，而不是日本人！”<p>　　年轻人不禁啼笑皆非，道：“我当然是中国人，是什麽念头使你们以为我是日本人的？”<p>　　中间那人瞪着眼，说道：“为什麽不能？朱丰是日本人，而你和朱丰，又有来往！”<p>　　年轻人陡地一呆，他和朱丰的来往，不算是很亲密，只不过是一个钱币收集者和一个钱币商之间的普通关系。他从来也没有想过朱丰是日本人，而且，如果朱丰是日本人的话，他为什麽要装成是中国人呢？<p>　　年轻人陡地想起，第一次和这三个特务头子会面之际，中间那人曾问过他朱丰的身分，如此看来，朱丰的确是有特殊身份的人了。<p>　　年轻人想了片刻，才说道：“太出乎我意料之外了，朱丰是日本人，他的原名是——”<p>　　中间那人道：“丰城造。是著名的日本军人，丰城秀吉的后代。”<p>　　年轻人摊了摊手，说道：“身世倒够显赫的，不过，那也证明不了他的真正身分。”<p>　　中间那人向后靠了靠，道：“事情要从头说起，你先坐下来。”<p>　　年轻人后退了两步，坐了下来，中间那人道：“在二次世界大战末期，轴心国的三个首脑，会有过一次极其秘密的会晤，东条英矶，希特勒和墨索里尼三个人，在一艘德国潜艇中见面的，这次见面，经过极其缜密的安排，事后又毁灭了一切有关的文件；我们知道这件事，是因为红军首先攻入柏林，有几个高级德国情报人员被俘，在他们的口中，才知道了一点梗概。”<p>　　年轻人仍然无法在这一番话中，得知丰城造的真正身分，但是他并没有插口，只是坐着。<p>　　中间那人停了一停，又道：“在这次会面之中，他们三个人讨论了许多问题，其中有许多是决定战争策略的大事。也有一项当时看来是件小事，但是现在看来却成为极其重要的大事，也在讨论之列。”<p>　　年轻人转换了一下坐的姿势，中间那人续道：“那件事，是关于轴心国在世界各地夺掠而来的珍宝的，谁都知道，那三个国家的军队，几乎横扫大半个性界，他们掠夺了不知多少财富，其中包括艺术珍品，罕见的珠窦，以及各种各样的财宝。还有大量的现钞。”<p>　　年轻人点头道：“的确，那是谁都知道的。”<p>　　中间那人又道：“当时他们的决定是：如果他们失败了，他们必须逃亡，利用这许多财富，再想办法，他们各自找了一个亲信的人，将那些财富，交由这个亲信的人保管——”<p>　　年轻人失声道：“丰城造——”<p>　　中间那人点头道：“是的，丰城造是日本方面的保管人，那些珍罕之极的钱币，根本不是任何私人力量所能收集得到的。大战结束，他就离开了日本，改名换姓，仍然保管着那些财宝，那批钱币，只不过是其中的一小部份而已！”<p>　　年轻人的声音有点急促，道：“那麽，那个自称希特勒的人是——”<p>　　中间那人道：“他的原名是保勒．汉斯，是希特勒的一个小厮，希特勒很相信他，所以才将这件差使给了他。不过其中还有一点曲折，到了最后，希特勒大部份珍品，转换了地方，新的地方，只有他自己和他妻子伊娃才知道！”<p>　　年轻人“哦”地一声，道：“所以，这个汉渐，要找寻伊娃。”<p>　　中间那人道：“这是原因之一，还有一个原因是，这个汉斯，作为元首的贴身小厮，他更有可能，早已暗恋着元首的情妇，那金发美人，因为事实上，那批艺术珍品，虽然不在他的手上，他可以掌握的财富，还是惊人，光在瑞士银行的存款，就是天文数字！”<p>　　年轻人感叹地摇着头，道：“那麽，墨索里尼的财富管理人呢？”<p>　　中间那人道：“那个意大利人最狡猾了，墨索里尼本来是有机会逃出去的，可是，却给那人出卖给地下军，墨索里尼被吊死在广场上，从此，就没有这个人的下落。”<p>　　年轻人欠了欠身子，道：“完全没有消息？”<p>　　中间那人道：“也不致于，有几个二次大战之后，陡然间成为世界豪富的欧洲人，其中一个可能就是那个意大义人，可是没有证据。”<p>　　年轻人深深吸了一口气，这的确是骇人听闻的隐秘，他总算已经有点明白了。<p>　　中间那人继续道：“经过了许多年，汉撕静极思动了，他用了希特勒的名字，以豪富的姿态出来活动，目的是在惹人注意，他希望找到伊娃，得到那批艺术珍品，也希望找到丰城造和那个意大利人，结果，他找到了丰城造，我们所得到的情报是，他和丰城造会过面，接着，丰城造就死了！”<p>　　年轻人问：“汉斯下的毒手？”<p>　　中间那人道：“不是他，就是他的手下，而原因多半是为了汉斯不想让人知道了他真正的身份，或许他还觊觎丰城造的那一份财富。”<p>　　年轻人不禁苦笑了起来，中间那人又道：“丰城造死后，他的女儿，我们已经确切查过，他的女儿全然不知道她父亲的身份，也不知道她父亲的财产有多少，她只是对钱币没有兴趣，所以就拿出来拍贾，她也根本不知道单是那批钱币，已经如此值钱。不过，就算她知道也没有用了，她也死了！”<p>　　年轻人忙道：“是的，也是汉斯？”<p>　　中间那人点头道：“证据确凿，汉斯的手下，曾经拷打过她，不过没有得到什麽，那一大批财富，只怕永远也不会有人找得到了！”<p>　　年轻人呆了半晌，他陡地想起，土耳其皇死的地方，那几级熟悉的石阶。<p>　　年轻人忙道：“那幢屋子，丰城造住的房子！”<p>　　中间那人“哼”地一声，道：“你以为我们想不到？我们的人去找过了，什麽也没有！”<p>　　年轻人问：“那麽，土耳其皇为什麽会死在那屋子的石阶上？”<p>　　中间那人皱了皱眉道：“其中有一段经过，我们是不太清楚的，土耳其皇可能和汉斯又联络过，有可能汉斯许他什麽好处，也有可能，又是汉斯下的毒手。”<p>　　年轻人用手抚着脸，道：“那麽，你们的目的，究竟是什麽？”<p>　　中间那人大声道：“那还用问？当然是为了那些财富，战争期间，苏联的损失最大，我们应该得到补偿。土耳其皇对我们说，你知道一切内幕，这就是为什麽你会在这里的原因。”<p>　　年轻人苦笑道：“他骗了你们——”<p>　　年轻人讲到这里，陡地站了起来，才一站起，立时又坐了下来。<p>　　在那刹那之间，他陡地想到了什麽，可是他想到的，却还只是一个极　糊的概念，他甚至无法进一步抓住这个概念。<p>　　当他又坐下来之际，中间那人想说话，但年轻人立时挥着手，阻止他开口，道：“等一等，我想到一点很重要的事情了，等一等——”<p>　　他用手在额上轻轻敲着，陡地又叫道：“对了，你说，土耳其皇说，我知道一切内幕？”<p>　　中间那人点了点头，年轻人立时道：“那麽这就表示了土耳其皇知道了一切，他自已知道了一切！”<p>　　中间那人怔了一怔，道：“谁知道他的？”<p>　　年轻人道：“汉斯，当然是他！”<p>　　中间那人蹙着眉，未置可否，年轻人又道：“土耳其皇一定是知道这个内幕，汉斯可能真的要他帮助找寻伊娃——伊娃是不是在苏联？”<p>　　中间那人摇头道：“不，早死了！”<p>　　年轻人挺了挺身子道说：“事情到现在，很容易就有结果了，找一个金发女人，让她假扮伊娃！”<p>　　三个特务头子互望了一眼，年轻人又道：“汉斯还掌握着大批财富，只有他心目中的伊娃，才能知道他究竟有多少钱在手头，而且可以设法弄回来，说不定，他也知道了丰城造和意大利人的秘密，找一个女人扮伊娃，我可以助你们成功！”<p>　　三个特务头子又互相使着眼色，中间那人站了起来，道：“你先回去，我们再讨论！”<p>　　年轻人忙道：“我不回那囚室去！”<p>　　中间那特务头子忙道：“当然，你可以有最好的侍遇，不过，你还是要接受监视，我想你不反对吧！”<p>　　年轻人耸了耸肩，表示不在乎。中间那人按下一个掣，门打开，齐非少校又在门口出现，年轻人向门口走去，齐非少校显然已知道年轻人的待遇有了变化，所以当年轻人向他走过去之际，他居然笑脸相迎。<p>　　门在年轻人的背后关上，齐非少校先开口道：“你喜欢什麽样布置的房间？”<p>　　在经过了十天被囚禁在光脱脱的水泥囚房之后，忽然听了这样的一个问题，年轻人不禁有受宠若惊之感，他笑道：“随便！”<p>　　齐非少校却讨好地道：“试试土耳其式的房间，怎麽样？那里可以享受古代东方的神秘。”<p>　　年轻人不置可否，仍由齐非少校带着路，来到了升降机前，年轻人以为齐非少校会带他离开那幢建筑物，可是事实却不然，升降机在某一层停下，出了升降机，是一条走廊，走廊的一端是一扇如同保险库一样的门，门前是两个武装的守卫。<p>　　齐非少校和年轻人来到了门前，两个守卫一起行礼，齐非少校道：“你们已接到命令了？”<p>　　两个守卫答应着，一个守卫转身，打开了一个箱子，扳下了一个红色的杠杆掣，那道门就缓缓打了开来，门才一打开，年轻人眼前，就陡地一亮。<p>　　门内仍然是一个走廊，纯土耳其式的装饰，装饰之华美，只怕在土耳其全盛时代的皇官，也不过如此。而且，随着门打开，一阵音乐声，八个士耳其美女，一起舞着曼妙的舞姿，迎了出来，年轻人不禁回头向齐非少校望了一眼，他虽然没有说什麽，但是在他的神情上，却充满了惊讶。齐非少校在他肩头上拍了两下，道：“好好享受，在这扇门里面，你就是皇帝。这就是我们的手段，肯和我们合作就有超越的待遇！”<p>　　年轻人苦笑了一下，不能不佩服这是高明巳极的享受，他在八名土耳其美女的躬迎之下，走了进去，厚厚的门，又在他的身后关上。<p>　　年轻人一直向前走，来到了一间豪华舒适的宫殿布置的房间中，才停了下来。<p>　　在那间房的中心，一张桌子之上，已经全是精美的食物，正中是一苹热气腾腾，香喷喷，皮变成金黄色的烤鹅。在经过了十天的硬面包和盐水的生活之后，这苹异香四溢的烤鹅，简直比那八位美女，还要动人，年轻人一面吞着口水，一面早已一个箭步，窜向桌旁，伸手撕下鹅腿，大嚼起来。<p>　　他双手忙着撕鹅肉，其馀的工作，由那八名美女服侍，有的替他斟酒，将酒送到他的唇边，有的替他在鹅肉上涂抹配料，年轻人足足吃了一小时之久，才松了一口气，在柔软的锦垫上，坐了下来。<p>　　然后，他吸着烟，想起应该来一次土耳其式的蒸浴，起先他还怀疑这里未必有那样的设备，但是他随即知道自己错了，不但有，而且是第一流的，他在经过蒸气浴之后，回到房间中，躺下来，在柔软的音乐和熟练的按摩之下，不到三分钟，就睡着了。<p>　　他不知道自己睡了多久，才又醒了过来，而在醒过来之后，又过了好久才愿意动一动身子，睁开眼来，他仍然在那间华丽的房间之中，一切就象是天方夜谭一样，然而他却知道，这并不是梦境，而是实实在在的事实，到如今为止，他还是一个囚犯，不过，可以说是世界上侍遇最好的囚犯了。<p>　　年轻人深吸了一口气，慢慢地伸了一个懒腰，他身子才动，他睡的那张榻就发出了悦耳的铃声，八名土耳其美女，又鱼贯走进来。为首的那个，当年轻人是皇帝一样地行着礼，用她悦耳的声音问：“你需要什麽？”<p>　　年轻人其实不需要什麽，如果他有需要的话，那麽就是需要自由，可是那又是他不可能得到的，他只是随口道：“舞蹈，正宗的土耳其舞蹈！”<p>　　为首那个美女答应了一声，站了起来，对身后一个美女，低声讲了两句，那个美女就走了开去。年轻人奇道：“怎麽不开始？”<p>　　为首那美女道：“我们有舞蹈专家，你既然想欣赏正宗的土耳其舞，我已经去叫她来了！”<p>　　年轻人想不到事情如此隆重，他没有再说什麽，只是来回踱着步，又在一张躺椅上，舒服地坐了下来，慢慢地呷着美酒。二十分钟之后，那八个美女，突然奏起音乐来，接着，房门打开，年轻人向门口看去，看到一个用轻纱蒙着脸的女郎，站在门口。<p>　　那女子穿着土耳其舞的舞装，门才打开，她就扭动着身子，用曼妙的舞步，跳了进来。<p>　　音乐不断，舞蹈不停，年轻人开始的时候，只是注意着那女郎的舞姿，同时他也知道，看来自己真象是皇帝一样，但实际上，那八个土耳其美女，和那个女郎，全是高级特务，他还是受监视的囚犯！不过，在十分钟之后，他开始有一种感觉，感到在他面前跳舞的那个女郎，不象是土耳其美女。<p>　　这种感觉，实在是很难肯定下来的，那女郎有着修长的腿，纤细的腰肢，和浅棕色的皮肤，这全是标准的士耳其美女所具备的一切。<p>　　可是年轻人越看下去，就越觉得对眼前这具美妙的胴体，有着极其熟悉的感觉。年轻人虽然称不上风流放诞，但是在他的一生之中，倒也有过不少次艳遇。然而，在他的记忆之中，他绝没有机会亲近过土耳其美女，那麽，又何以会对眼前这个土耳其美女的胴体，有着熟悉之感呢？<p>　　年轻人坐直了身子，望定了那个女郎，同时，不由自主地蹙着眉。<p>　　他那种神态，是自然而然表露出来的，连他自已也还未曾觉察，可是那八个美人中为首的一个，已经凑过头来，在他耳际低声道：“你如果不喜欢她的舞蹈，可以叫她退出去！”<p>　　年轻人说道：“不，不，我很喜欢，不但喜欢她的舞，而且——”<p>　　他故意顿了一顿，为首那美女笑了起来，道：“你可以做你喜欢做的一切。”<p>　　年轻人吸了一口气，作了一个手势，道：“你们——”<p>　　为首的美女娇笑着，道：“我们也是一样！”<p>　　年轻人作了一个尴尬的神情，道：“我明白了，不过，有你们在一旁，我会不习惯！”<p>　　为首那美女“格格”笑了起来，一面击着掌，一面向外走去，那七个美女跟在她的身后，一起走了出去，只剩下年轻人和那女郎了。<p>　　那女郎仍然在跳着舞，渐渐接近年轻人，年轻人可以通过她蒙面的轻纱，依稀看到她的脸，脸是陌生的，可是眼睛中的那种神采，却又是熟悉的，而且，熟悉得令人怦然心动！<p>　　年轻人等到那女郎跳到离他最近之际，陡地忽然问道：“你是谁？”<p>　　那女郎没有回答，一个转身，又翩翩舞了开去。<p>　　那女郎翩然转了开去，同时，双手美妙地挥动着，当她在转开去的时候，她的左手，恰好在年轻人的眼前擦过，年轻人陡地看到了她小指上的一枚指环。<p>　　那枚指环看来根普遍，可是年轻人一看到了那枚指环，心头所受的震动，如同雷击一样，在那一刹间，若不是他平时惯经风浪，训练有素，他真忍受不住跳起来，张口大叫了！<p>　　那种眼神，那具胴体，只不过给他以熟稔而不能肯定的印象，可是那枚小指环，上面有着奇怪的花纹的，年轻人却是可以肯定那是属于什麽人所有的。<p>　　当他第一次见到那枚指环的时候，他曾经试问过那种古怪的花纹，是什麽意思，他得到的回答是，那是古埃及的一种幸运符咒，也就是说，佩戴这枚戒指的人，可以得到幸运之神的春顾。<p>　　这枚戒指是奥丽卡的！<p>　　年轻人第一个念头是：奥丽卡的戒指，如何会在这个舞蹈女郎的手上？然而，立即地，年轻人已经知道了，眼前的这个女郎，就是奥丽卡！她经过了精巧的化装，但是，她一定就是奥丽卡。<p>　　在极度的震动之后，年轻人只感到极度的混乱，奥丽卡怎麽会到这里来的？她来这里的目的是什麽？种种问题，都令得他目瞪口呆。<p>　　而他这时，那种目瞪口呆的神情，倒是很适用的，因为这时，舞蹈的节奏变得很激烈，简直已是足以令任何男人看了目瞪口呆的挑逗。<p>　　年轻人只呆了极短的时间，就立即醒起，奥丽卡一定是有目的而来的，现在房间中看来虽然只有他们两个人，但是年轻人也可以肯定，那八个女特务，一定在别的地方，正用电视监视着他们。<p>　　年轻人一想到这里，立时伸手一拉，将正舞得起劲的奥丽卡，拉得她进了他的怀中。<p>　　奥丽卡才跳进他的怀中，就立时极快和极低声地道：“装着你喜欢我！”<p>　　年轻人也回道：“我真的喜欢你，不必装！”<p>　　他一面说，一面已揭去了蒙面的轻纱，吻了下去，奥丽卡双手环住了他的颈，这是极其热烈而长久的吻，可是年轻人却一点也没有享受到这一吻的温柔，因为他正集中精神，在辨别奥丽卡给他的信号，奥丽卡的手指，在他的颈后，轻微地移转着，完全是依据电码来移动，向年轻人在递送信息。<p>　　十分钟后，年轻人已得到了如下的消息：“我来带你逃出去，一切听从我。”<p>　　年轻人心中不禁苦笑了一下，奇怪的是，他并不怀疑奥丽卡是来带他逃出去的，虽然，他陷身这里，也全然是奥丽卡的诡计。<p>　　奥丽卡既然用这样的办法来传递信息，可见得他们必然是被监视着的，那麽，在热吻之后，应该怎麽样呢？当他们分开来之后，年轻人凝视着奥丽卡，用目光在询问奥丽卡的意见，而奥丽卡则用热情的动作，来回答年轻人的询问。<p>　　年轻人心中不禁暗叹了一声，自从上次在酒店中那旖旎的一夜之后，他一直在避免再有同样的事发生，可是他和奥丽卡，就象是一对欢喜冤家一样，不论怎麽避，都是避不开去，而且，如今是在这样的情形之下。<p>　　无论如何，在如今这样的情形下，他应该是主动的，如果任由奥丽卡热情奔放，而他倒反而无动于衷的话，那麽，监视的人是会起疑的。<p>　　年轻人一面心中觉得不自在，一面也紧抱着奥丽卡，一起由躺椅上，滚到了厚厚的地毯上。<p>　　那八个土耳其美女，一直到很久之后才出现，那已经是在奥丽卡和年轻人进入蒸气浴室之后五分钟的事了。<p>　　他们在一进浴室之后，就尽量将蒸气喷开极大，几乎对面不见人，而且蒸气出来的“嗤嗤”声，可以掩盖他们迅速而又低声的交谈声，那八个土耳其美女，可能由于无法监视，所以才进浴室的。<p>　　但是，在那五分钟之内，奥丽卡和年轻人已经交换了不少意见，也知道了奥丽卡的计划，那八个土耳其美女进来，奥丽卡就迎向她们，透过浓厚的水蒸汽，年轻人看到奥丽卡迅速地扬着手，在不到五秒钟之内，那八个女特务，一齐倒了下去。<p>　　浓厚的水蒸汽，遮盖了自奥丽卡手中小型喷雾器喷出来的迷雾，可以说再顺利也没有，八个女特务一倒地，奥丽卡就沉声道：“快！”<p>　　年轻人立时来到奥丽卡的身边，问道：“你究竟买通了什麽人？”<p>　　奥丽卡眨了眨眼，没有立即回答，拉着年轻人的手，出了浴室，他们迅速穿好衣服，来到门口，奥丽卡伸丰叩门，道：“任务完毕！”<p>　　那扇厚厚的门，慢慢打了开来，奥丽卡向外走去，年轻人跟在她的身后。<p>　　门口那两个武装守卫，一看到年轻人跟了出来，立时现出极讶异的神情来，而奥丽卡也立时道：“齐非少校的命令是，当他肯进一步合作时，再带他去见部长，你们可以向少校覆查！”<p>　　那两个卫兵中的一个立时来到一具电话前，拿起电话听筒，问了一句，接着连答应了几声，就转身回来，点了点头。<p>　　年轻人一直尽力镇定，不过他的手中，也在隐隐出汗，他在守卫一点头之后，就向前走去，进了升降机，奥丽卡和他互望了一望，升降机停下，他们已看到了齐非少校。齐非少校的脸色有点发青，年轻人心中一动，向奥丽卡望了一眼，三个人一起向外走去，来到了一处空地，少校一声不出，打开了车子的行李箱盖，奥丽卡低声道：“要委屈你一下！”<p>　　年轻人立时进了行李箱，箱盖盖上，他就什麽也看不到了，他只知道车子在向前驶着，开始的时候，大约每隔一两分钟，就停一下，大概是在接受检查，以后，车子就一直向前驶着，足足过了两小时，车子才停了下来，而且，年轻人立时又看到了光亮。<p>　　他跳出了行李箱，奥丽卡已经撤去了化装，正笑嘻嘻地望着他，道：“你是第一个知道苏联情报部齐非少校投奔自由消息的人！”<p>　　年轻人看到，车子停在码头边，一艘小渔船正在驶近码头来，齐非少校还在车中坐着，正在拚命吸着烟，年轻人道：“我们已经离开了苏联？”<p>　　奥丽卡道：“还没有，我们坐那艘渔船走，齐非少校携有最高情报首长签署的通行证，绝无问题的。”<p>　　年轻人苦笑道：“我不像你那麽乐观，我们的逃亡，还未曾被发觉？”<p>　　奥丽卡道：“应该还没有，那几个女特务，至少昏迷八小时，而习惯上，受招待的人，一进了那扇门，一切全由房间中的女特务负责，只要她们不醒，那就没有问题的，来，该上船了！”<p>　　齐非少校先上了船，奥丽卡和年轻人也一起跳上了船，在甲板上，年轻人低声道：“是什麽使你知道这麽多秘密的？”<p>　　奥丽卡摊了摊手，说道：“五百万美金！”<p>　　年轻人又问：“为什麽你陷害我，又要来救我？”<p>　　奥丽卡却没有回答这个问题，只是望着船头，因为船已开航。<p>　　年轻人也没有再问下去，因为他知道，奥丽卡的心情和他一样，两人都无法回答这个问题。<p>　　船一直在航行着，船身摇摆不定，遇到了两次截查，都由齐非少校应付了过去，然后，夕阳西沉，海面和天际上，一片红霞，在红霞渐渐消散之际，他们已看到了陆地，那已经是土耳其的土地了。<p>　　齐非少校没有跟着他们再走，他留下来搅其“投奔自由”，第二天早上，当年轻人和奥丽卡在罗为进早餐之际，齐非少校的事，已经是国际版上头条的新闻了。<p>　　奥丽卡不住搅着咖啡，道：“我费了一点心血，才和齐非少校接触到，三百万美金够他享用一生的了，他的确帮了不少忙。”<p>　　年轻人没有出声，奥丽卡继续搅着咖啡，低着头，道：“我假扮成舞蹈女郎，而齐非少校又安排你接受土耳其式的招待，这一切，全是他职权范围内的事，所以进行得很顺利！”<p>　　她讲到这里，抬起头来，望看年轻人，道：“土耳其皇已经死了！”<p>　　年轻人道：“我知道，而且，我也知道了那个自称希特勒的人的身份。”<p>　　奥丽卡点头，道：“是的，还有那个日本人丰城造，和一个下落不明的意大利人！”<p>　　年轻人立时料到，奥丽卡想说什麽，他忙道：“算了，在这件事中，我们不可能得到什麽好处，我看，让一切全过去算了！”<p>　　奥丽卡望着年轻人，道：“我也愿意这样，不过有人不肯！”<p>　　年轻人问道：“谁？”<p>　　奥丽卡道：“丰城造！”<p>　　年轻人皱着眉，道：“你在说些什麽？他早死了！”<p>　　奥丽卡缓缓地摇着头，年轻人满脸疑惑，伸出手去，隔着桌子，按住了奥丽卡的手臂，道：“你还知道些什麽？他已经死了！”<p>　　年轻人的急促的询问，并未能使奥丽卡的回答快一点，她仍然冷而缓慢地道：“没有死，他非但没有死，而且一直在杀人，朱兰，土耳其皇，汉斯，而且，他真正知道一切秘密！”<p>　　年轻人缩回手来，道：“我真不知道你在说什麽！”<p>　　奥丽卡道：“你会知道的，不过在这里，我说也没有用，我会带你去看他，你认为死了的丰城造！”<p>　　年轻人实在不知如何说才好，他在苏联情报部特务头子口中知道的是：朱觉就是丰城造，而朱丰已经死了，他看到朱丰死在停车场，可是奥丽卡所说的一切——<p>　　年轻人没有再问，奥丽卡说得那麽肯定，她就一定拿得出证据来。<p>　　看来，奥丽卡好像并不是十分心急，当天她拉着年轻人玩了一天，傍晚才登上飞机，等到又回到年轻人居住的那个城市之际，年轻人看到熟悉的建筑，熟悉的人群，有恍若隔世之感。<p>　　奥丽卡显得很高兴，完全象是在初恋中的少女一样，容光焕发，年轻人也一直未曾向她追问何以她要陷害自己，他自己心中明白，奥丽卡终于冒着极度的凶险，将他救了出来，望着奥丽卡现出来的那种纯真，快乐的笑容，他有着一天阴霾都已经散去了的感觉。<p>　　在机场大堂中，他们一直手拉着手，来到了电话间前，奥丽卡才轻轻推开年轻人，道：“我要打一个电话！”<p>　　年轻人并没有问她要打电话给什麽人，只是扬了扬眉，而奥丽卡象是在逃避年轻人的“询问”，有点狡猾地笑着，拉开了玻璃门。<p>　　进了电话间之后，她甚至用身子遮住了电话，不让年轻人看到她拨的是什麽号码。年轻人在玻璃门外，燃着了一支烟，奥丽卡几乎是立即就出来的，她一出电话亭，就挽着年轻人的手臂，道：“可以走了！”<p>　　年轻人微笑着，道：“到那里去？”<p>　　奥丽卡一面“格格”笑着，一面道：“你只管跟我来，不会将你卖到阿拉伯去的！”<p>　　年轻人摊了摊手，他们一起走出了机场大堂，在路边站了一会，就有一辆浅黄色的车子，在他们的身边停下，驾车的是一个中年人，下了车，将车匙交给了奥丽卡，奥丽卡作了个手势，请年轻人上车，年轻人笑道：“你好像到处都有联络！”<p>　　奥丽卡神秘地笑着，车子向前驶去，不一会，就驶上了郊区的公路，而十五分钟之后，车子停在朱丰的古老大屋的围墙外，围墙的铁门开着，望进去，视线经过野草丛生的花园，可以看到大厅前的石级，土耳其皇惨死的那一排石级。<p>　　而这时，正有一个人停立在石级之上，奥丽卡已下了车，正在和停立在石级上的那个人挥手。<p>　　年轻人也下了车，他和石级上的那人，虽然隔得还相当远，但就算他和那人之间的距离再增加一倍，他也立时可以认出那是甚麽人来！一时之间，他忍不住一面叫着，一面向前奔去，迅速掠过奥丽卡的身边，他在一面向前奔去之际，叫的是甚麽，连他自己也不明白，那只不过是高兴之极，自然而然发出的呼叫声，直到他一下子窜上了几级石级，来到了那人的面前，他才叫了出来：“叔叔！”<p>　　站在石级上的那人，头发虽然斑白，但是看来仍然精神奕奕，那正是年轻人的叔叔。<p>　　老人家微笑着，拍着年轻人的肩头，年轻人在刹那之间，不知道有多少话要说，可是他还未曾开口，老人家已经道：“我全都知道了！”<p>　　年轻人呆了一呆，道：“你——。”<p>　　老人家笑着，脸上全是皱纹，但每一条皱纹之中，都充满了机智，他微笑道：“奥丽卡在改变主意之际，曾找我来商量过。”<p>　　年轻人又陡地一怔，但是他的怔呆，只不过是极短的时间，接着，他完全明白了，他立时回顾，奥丽卡也已经走上了石阶，正悄生生站在他的面前。<p>　　年轻人摊了摊手，作了一个无可奈何的手势，奥丽卡俏皮地眨着眼，老人家呵呵笑了起来。<p>　　年轻人道：“朱丰没有死？有甚麽证据？”<p>　　老人家叹了一声，并没有说甚麽，只是向内指了一指，年轻人心中充满了疑惑，立时向古屋的大堂走进去，他才踏进了一步，眼前一暗，他有点不能适应屋中阴暗的光线，可是他还是看到厅堂中有一个人坐着，年轻人陡地站定，那个人是朱丰。<p>　　这实在是不可能的事，朱丰死在停车场，年轻人是亲眼看到的，可是这个人——<p>　　年轻人急急向前走出了几步，坐着的朱丰，象是根本不知道有人到了他的身前一样，仍然只是一动不动地坐着，双眼发直，望着前面，或者应该说，只是对着前面，因为实在很难想象，在他这双空洞而没有光采的双眼之中，还能看到点甚麽。<p>　　而这种空洞的，像白痴一样的眼睛，在阴森的古屋的大厅中看来，也给人以不寒而栗之感，年轻人没有再向前去，只是呆立着不动。<p>　　他听到身后有脚步声传来，知道是奥丽卡和他叔叔到了他的身后，他喃喃地问道：“他怎麽了？受了刺激？为甚麽他一动也不动？”<p>　　在年轻人说话的时候，朱丰仍然一动也不动，象是他根本甚麽也听不到一样。年轻人转头向他叔叔看去，他叔叔又叹了一声，道：“他这样坐着一动也不动，活着就像死了一样，已经有二十多年了！”<p>　　年轻人睁大了双眼，他叔叔的话，令他感到莫名其妙，他再回头去看坐着的朱丰。<p>　　这时，他已经能适应阴暗的光线了，他仔细打量坐着的朱丰，只见他神情憔悴，满面皱纹，而最可怕的是他脸上那种一无所知，白痴般的神情。看来他的确是朱丰，但是又彷佛和他所熟悉的那个钱币商，有点不同。<p>　　年轻人呆了半晌，道：“究竟有几个朱丰？我的意思是，有几个丰城造？”<p>　　奥丽卡道：“只有一个，就是他！”<p>　　年轻人转过头来，道：“那麽，我认识的那个，死在停车场的那个是谁？”<p>　　奥丽卡和老人家互相望了一眼，又一起摇着头，老人家道：“这一点，除非他能告诉我们，不然，谁也无法知道了。”<p>　　奥麓卡道：“不错，也可以猜得出来的，他们两个人的面目如此相似，有可能他们俩人是兄弟。”<p>　　年轻人苦笑道：“我还是不明白，丰城造为甚麽会变成现在这样子的？”<p>　　奥丽卡道：“我们作过检查，他受过极度的刺激，或者是受过重击，震伤了脑部，至少已有二十多年了，他一直是行尸走肉！”<p>　　年轻人不禁骇然，道：“你们是在那里发现他的？”<p>　　老人家道：“那得从头说起，从你和土耳其皇一起离开讲起！”<p>　　年轻人望了奥丽卡一眼，奥丽卡低垂着眼皮，来到年轻人的身边，低着头，充满歉意地握住了年轻人的手臂，像一头小猫一样，依在年轻人的身边。<p>　　年轻人不禁笑了起来道：“算了，我也曾使你在修道院里禁锢了好多日子！”<p>　　奥丽卡靠得年轻人更紧，老人家向年轻人眨着眼，道：“我并不知道你离开，也不知道你到甚麽地方去，因为你没有告诉我！”<p>　　年轻人的口唇动了动，象是想分辩几句，但是老人家立时作了一个手势，阻止他开口，道：“你不必解释，你完全有你行动的自由，我发现你已经离开，也曾经有过一阵疑惑！”<p>　　老人家讲到这里，顿了一顿，向奥丽卡望了一下，又道：“我知道你和她在一起，她还在，而你却走了，我自然起疑，于是，我就派人跟踪她，到了她和土耳其皇又会面时，我特制的偷听器，使我听到了他们的交谈，一切就全明白了！”<p>　　老人家讲到这里，顿了一顿，笑了起来，道：“当时，我完全不打算采取行动，因为我觉得让你受点惩罚是应该的，记得麽？我曾批评你大不够罗曼蒂克！”<p>　　年轻人有点啼笑皆非，只好摊摊手。<p>　　老人家接着道：“过不多久，土耳其皇死了，我开始觉得事情有点严重，这时候，奥丽卡突然来找我。”<p>　　奥丽卡立时接着说下去，她的声音很低，道：“我以为土耳其皇的死，是苏联情报局下的毒手，我怕你的处境会不妙，所以才找老人家商量的。”<p>　　老人家笑了笑，道：“她来找我的时候，我从她焦急的神情中，知道她真正关心你，所以我才帮她设计，如何将你救出来。”<p>　　年轻人笑了一下，道：“这一切经过，我早已料到了，她在机场，就是打电话给你的，是不是？可是其馀的经过，我却不知道。”<p>　　老人家坐了下来，道：“自从我知道土耳其皇和奥丽卡之间的事之后，我已经着手调查那个自称希特勒的人，我发现土耳其皇曾和他见过几次，我和你不一样，我肯定他不是那个希特勒，在土耳其皇未死之前，我已经获得了一些资料，知道了他的真名字，他叫汉斯！”<p>　　年轻人和奥丽卡点着头，老人家十分了不起，有本事能查出一切隐秘来，这一点，对他们来说，是绝无疑问的事情。<p>　　老人家又叹了一声，道：“可惜我未能及时警告土耳其皇，汉斯是一个野心极大的人，他用希特勒的名字招摇，有一半目的，是想引一个意大利人出来，他找到了朱丰，将朱丰杀死，不过死的朱丰，并不是真正的丰城造，土耳其皇和苏联情报当局有联络，他知道内幕，怀疑真正的丰城造，还在人间，所以到这间古屋来找，汉斯杀了朱丰之后，也想到了这一点，同样也到这里来寻找，不过他们都没有发现丰城造，却在这里见了面，汉斯觉得土耳其皇知道得太多，就下了毒手！”<p>　　年轻人道：“那麽你——”<p>　　老人家望了呆坐不动的丰城造一下，道：“我在事后才来到这里寻找的。”<p>　　年轻人有点不解，道：“你怎麽知道丰城造还在，死的不是他？”<p>　　老人家道：“当然，在开始的时候，只不过是一种推断，朱丰死了之后，他的钱币收藏，竟然如此之丰富，这已经是值得怀疑的事了，以私人的力量而论，那几乎是无法达到的。后来，在土耳其皇的口中，又知道了丰城造，汉斯和那意大利人的故事，我就开始想，丰城造受委托保管的财富，一定不止那一批钱币，但是为甚麽其他的财富，却完全消失了呢？是不是死了的这个朱丰，只知道有这批钱币呢？那是不合理的，除非他不是真的丰城造！”<p>　　年轻人叹服地道：“真的，我未曾想到这一点！”<p>　　老人家又道：“还有，朱丰住在这样的地方，也引人起疑，时间过去了那麽久，而当年的一切安排，又是如此之隐密，汉斯可以公然用希特勒的名字来招摇，丰城造就算要掩人耳目，好像也不必要这样小心，除非他另外有要隐瞒的事情在！”<p>　　年轻人又不住地点着头，老人家的样子，很有点自负，笑道：“还有，汉斯一再到这里来，拷打朱兰，杀土耳其皇，他当年是见过丰城造的，由此可见，他也一定有所怀疑，不然，不会这样做了。”<p>　　年轻人吁了一口气，道：“所以，你来找丰城造，而结果给你找到了！”<p>　　老人家道：“是的，在一个地窘中找到了他，可是我未曾想到，他竟然是这个样子，他对一切都没有反应，当然也无法说出除了那批钱币之外的其馀财富，是藏在甚麽地方的了！”<p>　　年轻人又向呆坐着的丰城造望去，奥丽卡忽然道：“他也不是对任何事全无反应！”<p>　　老人家道：“是的，只有一样，他对自己的名字，还有反应！”<p>　　年轻人皱着眉，还未曾明白丰城造对自己的名字的反应是怎麽一回事之际，老人家已突然大声地，用绝对命令式的语调，用日语叫着丰城造的名字，他才一叫出了丰城造的名字，丰城造陡地站了起来，笔直地站着，一动不动，好像是站在上司的面前一样。<p>　　奥丽卡的神情很兴奋，道：“看到没有，他有反应，不是完全没有希望！”<p>　　年轻人怔了一怔，忙道：“不！”<p>　　奥丽卡急忙道：“不？甚麽意思，他知道一批无可估计的财富的下落！”<p>　　年轻人叹了一声，道：“奥丽卡，算了吧，你已经有了足够的钱，不必再动脑筋了。”<p>　　奥丽卡眨着眼，道：“你可知道，当年日本军队在亚洲各地掠夺了多少宝贝？其中有许多东西，是看上一眼，死也可以瞑目的！”<p>　　年轻人不出声，而且转过身去，不看奥丽卡，奥丽卡又道：“汉斯的钱够多了吧，为甚麽他也要找丰城造，想得更多的钱？”<p>　　年轻人不理奥丽卡，只是向他的叔叔道：“那个汉斯，现在怎麽样了？”<p>　　老人家摊了摊手，道：“完了！”<p>　　年轻人道：“完了，什麽意思？”<p>　　老人家道：“也可以说，是土耳其皇报了仇，土耳其皇曾对我说过，他要用最原始的办法，在汉斯身上弄点钱，弄一大笔，从此就退休了，他曾和一个爆炸专家接触过，详细的情形怎样我不知道，但是在土耳其皇死了之后，汉斯和他的手下，一起乘一艘豪华游艇离开，那艘游艇，一直未曾到达目的地。”<p>　　年轻人伸了伸舌头道：“炸沉了？”<p>　　老人家摇摇头道：“我只能说我不知道，在茫茫大海中发生的事，谁知道？”<p>　　年轻人呆了半晌，才指着丰城造道：“这个人，怎麽处置他？”<p>　　老人家还没有回答，奥丽卡巳道：“将他交给我，我想，在专家的协助之下，至多三个月，我就可以令得他讲出一切来！”<p>　　年轻人没有说甚麽，转身向外便走，奥丽卡忙追了上来道：“你到那里去？”<p>　　年轻人略停了停，道：“你似乎多此一问，你干你有兴趣的事，我既然没有兴趣，自然离开随便到甚麽地方去都是一样！”<p>　　奥丽卡向老人家投以求助的一眼，老人家摊着手，作无可奈何之状，随即点燃了烟斗，奥丽卡拉住了年轻人的手臂，道：“你的意思是不是如果我放弃盘问丰城造，你就不离开我？”<p>　　年轻人呆了一呆，望定了奥丽卡，奥丽卡碧彩的眼珠之中，似乎充满了真诚。年轻人明白，对奥丽卡来说，甚至单是这样讲，已经是极大的让步了！而她之肯让步，就是为了要和自己在一起。<p>　　那实在是令人感动的事。<p>　　年轻人在一时之间，不知该如何回答才好，老人家已经扶着丰城造坐了下来，年轻人用仍然有点犹豫的声调问：“你真的舍得放弃？”<p>　　奥丽卡并不说甚麽，只是拉着年轻人的手臂，一起向外走去，当他们走出厅堂之际，听得老人家在高声道：“祝你们幸福！”<p>　　奥丽卡和年轻人站在石阶上，听到了老人家的祝福，互望了一眼，夕阳映在奥丽卡的脸上，使奥丽卡看来，倍增艳丽，年轻人忍不住在她的颊上，轻轻吻了一下，奥丽卡偎依在年轻人的身前，他们慢慢向前走去，经过了车子，可是谁也没有上车的打算，一直向外走去。<p>　　晚震满天，他们在乡间的小路上缓缓走着，享受着那份恬静，连天色是甚麽时候黑下来的，也浑然不觉。<p>　　三天后，奥丽卡公主的婚礼，很轰动了一阵子，新郎自然是年轻人，主婚人是新郎的叔叔；各色人等，前来祝贺的极多，其中还有些极其古怪，连世界上最好的情报机构，也无法知道他们真正的底细，就像新郎和新郎的叔叔一样。<p>　　（本篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_01'>第六册 神机 简介</b><p>");

document.write ('　　年轻人及黑纱公主看到一架车子撞到了一堵墙，驾驶者抛出车厢，被坍下来的砖头压着。年轻人想用力拉他出来，怎料那个被压在砖堆之下的人，被一种神秘力量拉进砖堆中……<p>　　受害者名叫达文，他主持一个研究部门，在发展一种利用声波的频率来摧毁敌方的设施上，已经有了突破性的发展。而在最近年半，已有六名对国防事业有巨大贡献的杰出科学家死亡，国防部情报组织的索利爵士决定追查背后的真相。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_02'>第六册 神机 第一章</b><p>");

document.write ('　　中外文字，多有一字数义的，汉字尤然。多年之前，曾写了一个故事叫“蛊惑”，就完全抛开了粤语的原意，而解作“蛊的毒惑”。<p>　　这个故事叫“神机”，究竟想说的是什么呢？可以有许多联想，首先想到的，自然是“神机妙算”，但当然不会是那个意思，太容易叫人想到的内容，不够曲折离奇，不合好故事之道。（下一个故事，若是“妙算”，倒也十分有趣。）<p>　　“神机”可以解释为“天神所赐的机会”，可以解释为“神奇的机器”——那就更可以把联想扩展开去；是什么机器呢？若是神奇的纺织机，可以织出五色缤纷的天锦，穿在仙女身上，在天上翩翩舞过，引得地上的人翘首以望……<p>　　常被人问：写了这么多幻想故事，怎么一直有新的故事可写？看看以上所举的例子，就可以知道，只要肯动脑筋去想想，幻想故事的题材无穷无尽——因为人的想象力无穷无尽！<p>　　那么，“神机”这个题目究竟是什么意思呢？自然不会一下子说出来，要看整个故事，才会知道。若是故事看到一半，甚至看到九成就知道了，那也不会是好故事之道。<p>　　甚至开场白，好故事和坏故事都可以有开场白，但如果开场白太长了，肯定影响故事的好坏程度，所以：闲话少说，言归正传。<p>　　天气极好，可是索利爵士的心情却坏到透顶。他在宽大的办公室中不断来回踱步，已超过二十分钟，而且每当踱近他那张巨大的、堆满了各种各样文件的办公桌时，都要狠狠踢上一脚，发出砰然巨响。索利爵士是一个公认的怪人，要不是他人那么怪，他也不会担任那个怪职位。他的职位，隶属国防部情报组织——这要从他的出身说起。他曾是第二次世界大战时，最年轻的出色情报员，战后，也一直留在情报本部工作，职位越来越高，获颁爵士勋衔之后，索利将军也就成了索利爵士，而他获得少将军衔的那年，还不过卅岁。<p>　　看看他全副戎装，雄姿英发的三十岁那年的照片，再看看他现在的样子，人人都会有岁目不饶人之叹。毕竟第二次世界大战结束至今，也超过四十年了！<p>　　先不急形容一老年人的外型，索利爵士负责一个独立的部门，他的资格老，脾气又怪，使他几乎不必对任何上级部门负责，上级部门可以不管他，也就不会去管。<p>　　镑国的情报组织之中，多有像索利爵士负责的同性质的部门，这种部门，没有专门的名称，情报组织喜欢用数宇来作部门的代号，像这种部门，多半会被称为“特别第一处”，因为这个部门所处理的，都是一些十分特别的事件。<p>　　举例来说，有至少三十具，或更多，被发现的外星人尸体，就由美国国防部的特别处作保管，并且负责严格的保密工作。<p>　　一切特别的、怪异的、不可解释的、其他部门不理会的、需要特殊理由作异乎寻常研究的事，总会在其他部门束手无策之后，交到索利爵士这个部门来。<p>　　那样说来，这个部门的工作，岂不是繁忙之至？可是事实恰好相反，索利爵士十分清闲，因为事情一到了他这个部门，没有人再对解决问题存任何希望，索利爵士去进行也好，无限期搁置也好，都不会有人过问，他甚至完全可以根据他的个人兴趣去决定进行或不进行！这件令得索利爵士心境坏到透顶的事，自然是他有兴趣去进行的。可是整件事，简直乱八七槽，一塌糊涂，莫名其妙，连分类都无法分类，这才令得索利爵士那样思路缜密、头脑精明、见多识广的人，也象是热锅上的蚂蚁一样，焦躁不安。<p>　　索利爵士桌上的文件中，已经十分详细地报告了整件事情发生的经过。<p>　　早上，雾相当浓，公路上塞满了车子，行进的速度极慢，于是，心急的驾驶人，一到了有可以转入小路的路口，就离开了大路，转入小路。<p>　　那条小路相当崎岖，车子行驶其上，跳动不已，可是先后驶上了这条小路的三辆车子，速度都相当的高。<p>　　在这三辆汽车之中，一共有五人，在出大路转入小路之时，他们根本不认识，也从不知道对方是什么人，只有其中一个，或许他的名字被另外四个人听到过，因为他是一个并不很成功的小说家，专写神秘小说。<p>　　可是接下来发生的事，却使这五个本来绝不相识的人的命运，发生了许多纠缠和关系——不，应该说四个人，因为其中有一个人不再存在，怪事就发生在这个人的身上。<p>　　五个人，分别驾驶三辆车，在浓雾中，在小路上疾驶，这种情景，简直普通极了，会有什么怪异的事发生呢？<p>　　在未有事故发生之前，自然没有人可以估计得到，就算事情发生之初，也十分寻常，没有人会想到有什么怪事——事情一开始，的确十分普通，在最前面的一辆车，出了车祸，忽然冲出了小路，撞到了一堵墙。<p>　　由于雾很浓，第二辆车子知道前面有车，可是却看不见前面的车子。第二辆车子的驾驶人，就是前面提到过的那个不很成功、出版了几本并不畅销的神秘小说的作家，他的名字是但尼尔。<p>　　但尼尔的说法是：“当然，我知道前面有车子，可是雾太大，我看不到前面的车子。忽然之间，我听到前面的车子有异样的声音发出。接着，就是车子冲出小路的声音，接着，就是一下轰然巨响，自然是车子撞到了什么。我立即紧急煞车。当我踏下煞车掣的时候，我心中还在想：糟糕，在我后面还有一辆车子，一定会撞上我，可是后面那辆车子的驾驶人，技术高超之极，也及时停下了车，只差十公分，没有撞上我的车，我们一起出了车，天……竟是那样的一个绝色美女！身边又有浓雾缭绕。一时之间，我几乎以为那是仙女下凡了，真叫我目瞪口呆！”<p>　　但尼尔的这番话，首先在警局说出，后来在送达索利爵士的办公桌上之后，爵士一下子就看出了一定被警方忽略了的、没有追问下去的关键问题来，接着，他又重重拍了一下桌子，骂了一句粗话。<p>　　骂粗话是索利爵士的怪习惯之一。<p>　　他一面骂粗话，一面叽咕着：“色狼，卑鄙！”<p>　　不过，再后来，当他也看到了那位被但尼尔称为“绝色美女”之际，他收回了对但尼尔的指责。<p>　　当时，但尼尔看到从浓雾中冒出来的那个美女，目瞪口呆，当然忘记了自己为什么要下车，也忘记了前面的那辆车子出了事。<p>　　而那个美女，却一出了车子，就向有巨大声响传来之处，奔了过去，动作十分快，她穿着黑色的轻纱衣服，还有一条黑色的丝巾，当她向前走出去时，黑色的丝巾飘扬起来，裙裾飘荡，更叫但尼尔看得手足无措。<p>　　美女的动作快，接下来另一个人的动作更快，那另一个人也是从第三辆车中出来的，车门一打开，他就如同一头豹子一样，窜了出来。<p>　　窜出来的那个人是一个男子，他一下子就越过了那个美女。<p>　　但尼尔事后，想卖弄一下他作家的笔法，比较夸张一点地形容当时的情形：“那人的行动，快捷如猎豹捉到猎物，一下子就隐没在浓雾之中，那美女的行动也很快，我也赶紧奔了过去，奔出了十公尺左右，就看到了那辆失事的车子——”<p>　　但尼尔看到那辆失事的车子时，先他而到的一男一女，早已在展开行动了。雾虽然很浓，可是现场的情形，也可见大概。<p>　　有一堵砖墙，已经被撞塌了，自然是车子撞上去的结果，在砖墙下，压着一个男人，那男人的上半身，连头带肩。都被压在倒塌下来的砖头中。<p>　　车子离墙有两尺，一边车门打开，有经验的人一看就可以知道发生过什么事——但尼尔自称有经验，因为他是一个神秘小说作家，职业使他需要具有各方面的知识云云。<p>　　但尼尔的判断（后来得到交通失事专家的证实）是：车子撞中了砖墙，反弹开来，在反弹了开来之际，车门被撞开，在驾驶位上的驾驶人被抛出来，恰好被抛进倒塌的砖墙中，于是，他的上半身被压住。<p>　　而在车中，另外有一名女子，当时正由于猛烈的撞击，而昏迷不醒，也看不出她的伤势如何。<p>　　但尼尔赶到的时候，看到那行动矫捷如豹的男人，正试图把压在砖墙下的男子救出来，而那美女，则已经着手把昏迷的女子拖出车外。<p>　　场面十分混乱，而但尼尔的心情更乱，他看到被压在砖下的那男子需要更多的帮助，可是他又想去帮助美女拖那个车中的女人，那样，他多少可以亲近一下那个美女，就算多看几眼也是好的。<p>　　而就在他天人交战，不知如何才好之际，他看到那身手矫捷的男子，正拉住车祸发生者的双脚，想把压在砖墙下的人拖出来。<p>　　那并不是很好的救援法，会令伤者伤上加伤，但比较起来，总比伤者长时间压在砖墙下好得多了！<p>　　但尼尔一看到这等情形，知道自己应该如何做，他向砖墙奔了过去。<p>　　然而，他还没有奔到可以去帮忙救人，接下来所发生的事，看得他目瞪口呆，他实在想发出一下又一下惊呼声来，以发泄他心中的恐惧，可是却张大了口，只是全身发抖，一点声音也发不出来。<p>　　事后，但尼尔的说法是：“我是一个神秘小说的作者，所谓神秘小说，写的是离奇古怪的事，在我的小说中，也常有不可思议的怪事的情节，有时——也自然写得十分诡异可怖，可是那毕竟是无中生有，想象出来的。那时，真正看到了那么可怕的事，算我不争气吧，我除了站在那里发抖之外，什么事情都不能做……”<p>　　但尼尔在面前走出之际，首先，那个在救人的男人，转头向他望了一眼，雾在那时更浓，一个一个的雾团，象是幽灵一样飘来荡去。然而但尼尔也看清楚了那个男人，有着极英俊的脸，他显然是东方人，双眼十分有神采，当他转过头来时，目的显然不是望向但尼尔，因为他炯炯有神的眼光，并不停留在但尼尔身上，而且，他还叫了一声，也绝不会是在叫但尼尔。这个外貌英俊，有着一头浓密黑发的东方人，用十分响亮的声音叫：“公主！”<p>　　但尼尔在这时，听到已把车中女人拖出来的那美女回答了一声：“我很快就来！”<p>　　但尼尔大声道：“我来帮你！”<p>　　那东方人这才向他看了一眼。<p>　　敝事也就在这时发生。<p>　　一开始之际，但尼尔还以为自己眼花了，因为他看到的景象，竟然是那个被压在砖堆之下的人，身子正向砖堆移去，他象是正在努力钻进倒塌的砖堆去一样！<p>　　那英俊的东方人，双手正握住了那人的脚踝，想把他向外拖出来，可是他却向倒塌的砖墙前进！<p>　　但尼尔陡然怔了一怔，那东方人刚才的行动如此矫捷，自然可以联想到他体力过人，这时，他的神情已告诉但尼尔，他正在用力向外拉，想把那人自砖堆中拉出来。但是，那人却仍然固执地向砖堆内钻，一寸一寸地钻进倒塌的砖堆去！<p>　　那情形，真是诡异可怕之极，在开始的大约一分钟，他只是张大了口，耳际嗡嗡作响，一动也不动，一分钟之后，他大口喘着气，稍微有了些知觉，那美女已经靠了过来，在经过他身边的时候，对他说了一句：“你快去照顾那女人！”<p>　　他还没有定神过来，美女已奔到了那东方人的面前。这时，但尼尔已看出，情形比他想象的还要诡异。他以为那个被压在砖堆中的，在向砖堆中钻进去，但现在已看清，那人的身子，一动也没有动过，并不是他自己要进砖堆，而是砖堆中不知道有什么力量在拉那人，要把他拉进砖堆之中去！<p>　　那东方人看来正用尽了气力，要把那人拉出来，他由于用力，肌肉膨胀，使得他的衣服，也发出了碎裂的声响。<p>　　在那样的情形下，那东方人等于是在和砖堆之中，那股不知是什么力量在拔河，而那被压在砖堆下的人，就是那根绳子。<p>　　来自砖堆之中的力量，显然比东方人的力量大得多，因为那人的身体，正逐渐逐渐，被移进砖堆中。在那人的身体被拉进砖堆的过程中，砖堆上的砖头，有的会滚跌下来，落在不远处，有的会就在砖推上移动，变换着它们原来的位置。<p>　　在浓雾中看起来，那堆砖堆，竟然象是一堆活物，正在蠕动着，以不可抗拒的力量，硬要把那个本来只有上半身压在砖块下的人整个吞噬掉！<p>　　但尼尔直到眼看着那人已被拉进到了腰部时，才能发出一下惊呼声来。<p>　　他在那时，只听到美女和那东方人，正在急速地交谈着——使用的是法文，但尼尔听不懂，但是一下子就可以感到，眼前的这一双男女，关系极深，而且也十分相配相称。<p>　　就在但尼尔发出一下惊呼声之后，砖堆中的力量陡然加强，一下子就把那人拉进去了许多，整个臀部都进了砖堆，又有不少砖块跌下来，那东方人也被这一下突变，拉得仆跌在地，可是他的双手，仍然紧握着那人的脚踝。<p>　　砖堆中的力量更大，那人向内移的速度加快——这自然是由于那东方人一仆跌之后，便难以再发力与之相争的缘故。<p>　　所以，在不到两秒钟的时间内，那人的大腿、膝盖、小脚，已一起被拖进了砖堆之中，在这两秒钟的时间内，那东方人也被拉得接近砖堆。<p>　　眼看砖堆中不知是什么力量，要连那人的双脚也拉进去，那东方人若是再不松手，就会连他的双手，也一起带了进去！<p>　　那时，那美女急急连叫了两下，但尼尔虽然仍是听不懂，可是此情此景，想也可以想得出来，美女是要那东方人赶快松手。<p>　　看那东方人的神情，还不肯就此放手，眼看着他的双手，要随着那人的足踝，被拉进砖堆去了，那美女徒然扑向前，压在他的身上。<p>　　美女在压到那东方人的身上之前，立刻把双手伸向前，握住了东方人的双手。<p>　　但尼尔看了极为感动。眼前的景象十分特异。<p>　　不知道那砖堆用什么怪异的力量，吞噬了一个人，要是那东方人不肯松手，说不定双手一进了砖堆，整个人也会同样地被吸进去。<p>　　美女这时的行动，意思就十分明显，要是真的有那样妖异的不幸事情发生，我们就一起遭殃！<p>　　也就在美女的手一抓住了他的手时，那东方人松开了手，压在砖堆下的那个人，一双脚上穿着皮鞋，可是连鞋带脚，一下子就进了砖堆之中。<p>　　砖堆在“吞”下了整个人后，有一阵短暂的耸动，象是在欢呼它的成功，接着，就静了下来。<p>　　那东方人和美女，都已一跃而起，两人的视线，都盯着那砖堆，两人互望了一眼，充满了疑惑的神情。<p>　　但尼尔到这时，才能说得出话来，他踉跄走了过来，声音由于恐惧，而变得十分刺耳，他叫：“老天，究竟发生了什么事？”<p>　　当他奔到了近前之际，那东方人徒然喝：“别再前去，快送女伤者到医院去！”<p>　　但尼尔犹豫了一下，那东方人的呼喝声中，更是充满了威严：“去！快去！”<p>　　但尼尔不由自主，答应了一声，返身奔向那昏迷不醒的女人——那失事车子的女乘客。发现昏迷不醒的是一个一头红发，相当美丽的少妇，看不出什么表面的伤痕，脸面上略有些青肿，可是，却昏迷不醒。<p>　　但尼尔拦腰抱起了她，放进了自己的车子中，这时，他看到那一双男女，还站在砖堆之前不远处，面向着砖堆。那东方人象是知道他在干什么，向后挥了挥手，要他快送人到医院去。<p>　　但尼尔在事后，表示了相当程度的愤懑：“不知道为什么，那人的年纪相当轻，又是东方人，可是他向我发命令，我就自然而然服从，他甚至没有说话，只是挥了挥手，我就迫不及待地开车子走了！”<p>　　别人自然回答不出这个问题来，他又自言自语：“难道是因为他曾叫那个美女为‘公主’，显示他也是一个大有身分的人？唉！那个女郎，真是美丽得……叫人窒息，真象是神话中的公主一样！”<p>　　他对话的正是索利爵士，声音冷漠：“谁曾见过神话中的公主？”<p>　　索利爵士这个专门负责怪异的无头案件者，和但尼尔见面，是顺理成章的事，因为那天撞车事件之后，接下来发生的，仍然是怪事。<p>　　但尼尔把昏迷不醒的红发少妇，送到了就近的一家小医院，并且立即致电报警，警方人员一到，但尼尔就急急地说：“车子撞到了一堵墙，男驾驶人抛出车厢，恰好被坍下来的砖头压着——”<p>　　说到这里，他就说不下去了。<p>　　由于他那时的神情古怪之极，面对着他的两个警官互望一眼，神情也大为疑惑。<p>　　叫但尼尔说什么好呢？事情的经过那么怪，说了，也不会有人相信，事实上，但尼尔自己也在怀疑刚才发生的一切，是不是做了一个恶梦，还是浓雾之中产生的幻觉！<p>　　他略停了一停，才又道：“有一些不是很容易明白的事，请警方立刻派人到现场去，现场有一男一女在，可是他们显然帮不了被压在砖头下的那个人！”<p>　　警官有礼貌地说：“请你带路。”<p>　　但尼尔自然没有理由拒绝，他登上警车，和两个警官一起，再到现场去。在警车中，警官又联络了其余的警方人员，在通话中，知道已有巡逻警员发现了失事的车子。<p>　　等到但尼尔又回到了现场，他就觉得事情有点不对头，首先，围住那辆失事车子的警方人员之多，多到了超乎常理范围之外——至少有二十个，而且显然有许多高层人士在。<p>　　但尼尔毕竟是个作家，有一定的想象力，一看到这样的情形，他就想到：啊！失事者必是一个大人物，不然，不会有那么多警方人员来。<p>　　他下了警车，立时有几个警官走过来，可是走过来的警官却不理会他，只是和带他来的警官，低声急速地交谈，显得十分神秘。<p>　　但尼尔想走过去看看那辆失事的车子，那车子看来相当普通，但若不是失事者是一个重要人物，对一宗普通的车祸，警方人员断然不会出动那么多人！可是，但尼尔还未曾接近车子，就被警方人员阻住了去路，这令但尼尔十分愤怒。他大声抗议：“我是三个目击证人之一，别推我！”<p>　　他一叫，有一个高级警官转过身来：“三个目击证人？除了你之外还有两个在哪里？”<p>　　但尼尔怔了一怔，这才注意到，那美女和那气概非凡的东方人和他们的车子已经不在了。<p>　　但尼尔感到十分意外，他一来一去，不超过一小时，在他回来之前，警方人员已经到达，可知那一男一女，可能是已离去了。<p>　　看车祸发生之后，那一男一女那样热心救人的情形，他们至少应该等到警方人员到达之后再离去，何以会忽然之间不见了他们？<p>　　难道他们……和他们的车子，也都被那堆怪异的砖头吞了进去？！<p>　　一想到这一点，但尼尔不禁感到了一股寒意，他立即向那堆砖看去，砖头仍然没有异样，他吁了一口气：那一男一女当然是驾车离开了。<p>　　这时，那高级警官又向他问了几个问题，语气颇为不客气，但尼尔有点恼怒：“我送女伤者到医院去，怎知道那一男一女去了何处？”当他这样说的时候，他听到一旁，另有一个警官，正在大声打电话：“立即派人到医院去，那车祸的女伤者要是醒了，禁止她和外人接触，尤其是记者！”<p>　　但尼尔心中的疑惑更甚，他忍不住向失事的车子指了一指：“车子是什么人的？重要人物？”<p>　　斑级警官瞪了他一眼，没有回答他的问题，反而指着那砖堆问：“你说驾驶失事车子的司机，被压在这堆砖头下面？”<p>　　这时——但尼尔才一到的时候，就已经有不少警方人员，在撇开那一大堆砖头了。但尼尔犹豫了一下：“事实是，他本来……只是上半身被压在砖推下，然后……才整个人被压了进去。”<p>　　但尼尔的话不是很容易明白，那高级警官自作聪明：“他本来只是上半身压在砖堆中，后来砖墙继续倒坍，才把他整个人都压住？”<p>　　也难怪那高级警官，他立即能作出这样的设想，已经相当不容易了，但尼尔自觉无法把当时眼看着那人一寸一寸被拉进砖堆去的事说得明白，所以他只是含糊地点了点头，不置可否。<p>　　这时，专门负责挖掘的消防员也来了，使用了工具，很快地就把整个砖堆搬走——大约花了四十分钟左右。在这段时间中，但尼尔这个神秘小说作家的身边，至少有两个警员，和他十分接近，使但尼尔感到，是警方在对他作监视。那虽然令他生气，可是也无可奈何。他在这段时间内，打量着周遭的环境，发现那堵被撞坍的砖墙，本身就十分怪异。<p>　　一般来说，一堵砖墙，很少单烛存在，总是和其他什么建筑物相联结在一起的。可是这堵砖墙只有两公尺高，十公尺长，却就是在路边的孤零零地一堵墙，看不出它有什么作用。<p>　　被车子撞坍了的，是墙的中间，约有三公尺宽，墙相当厚，所以坍下来的砖头也相当多，足够把一个人的身体，完全埋没。<p>　　不过，不时集中在但尼尔身上的严厉目光越来越多，但尼尔自己也觉出十分不妙了——砖头虽然还未曾完全移清，可是在移到一半之后，已经谁都可以看得出，砖堆下面并没有人！<p>　　警方办事十分认真，尽避已可以肯定没有人，还是把所有的砖块，都移了开去，然后，现场一片寂静，每一个人都望着但尼尔，但尼尔觉得身子一阵阵发冷，那个被埋进砖堆去的人，竟然不见了！<p>　　他失声叫了起来：“别望着我，我什么也不知道！”<p>　　斑级警官凛然道：“是你说，有人压在砖堆下面的！”<p>　　但尼尔用力挥着手，这时，在他的心中升起了一股极度的恐惧感，那种感觉，使他的行动，看来神经质之至，他仍然在尖声叫嚷：“是我说的，是有人在砖堆下！”<p>　　斑级警官的声音严厉得多了：“人呢？”<p>　　但尼尔声嘶力竭：“我怎么知道？那人……根本是被砖头吞掉的！”接下来的时间中，但尼尔的遭遇十分多采多姿。<p>　　但尼尔先是在极度的恐惧感之下，断断续续地说出了他目睹的一切经过，听他讲的警方人员之中，有的大声喝骂，有的冷笑，有的甚至想打他。<p>　　他说完了经过后，变得更加紧张失常，于是，他被送到了医院，在那里，接受了镇静剂的注射，休息了一会，警方人员围住了他的病床，又听他讲了一遍被高级警官斥为“荒谬绝伦”的经过。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_03'>第六册 神机 第二章</b><p>");

document.write ('　　然后，来了两个绘像专家，要他详细叙述当时在场的那一男一女的样貌，当绘像完成之后，画中那美女已经令得人人赞叹，可是但尼尔还是一个劲儿摇头：“不对，不对！真人比这个还要美丽得多。”<p>　　一直等到黄昏时分，他才获准离开医院，当他离开医院时，却又看到了一个十分不寻常的现象：几个军官，有两个是女军官，簇拥着一个俏丽的红发少妇，进了一辆有国防部标记的车子，那少妇，就是但尼尔送到医院来的那个女伤者。<p>　　但尼尔才一看到那红发少妇之际，他还未曾想到其他，那时，他和国防部的车子，相距大约有十来步，恰好那红发少妇转过头来，和他打了一个照面，但尼尔扬了扬手，大声招呼了一下。<p>　　少妇看来正想扬手和但尼尔打招呼，可是她身边的女军官，却按住了她的手，并且，看来有点半强迫地，把她推进了车子。接着，车子就疾驶而去！<p>　　但尼尔不禁呆立了片刻，他想起，警方曾不让那红发少妇去接触外人，现在又劳动国防部派专人来把她接走。<p>　　由此更可知，那个被压在砖堆下的人，一定是一个身分特殊的重要人物！<p>　　但尼尔一想到这里，十分兴奋。<p>　　这件事，如果加以适当的渲染，再写成小说，那一定可以比他以前的作品更加吸引读者，说不定可使他成为当红的畅销小说家！<p>　　但尼尔手舞足蹈，他决定先写个大纲，交给出版社过目，然后就开始写作。可是当他走出医院大门的时候，一辆警车驶到，那个高级警官跳下车来，声势汹汹走向但尼尔：“但尼尔先生，警方认为你在那宗车祸中作了假证供，请你到警局去作进一步的解释，如果解释不能达到合理的程度，你会被控向警方提供虚假消息。”<p>　　但尼尔又是气愤又是恼怒，可是，他没有办法，非和警方合作不可。<p>　　警方拘留了他二十四小时，放他走，然后又立即拘留他，又是将近二十四小时，他受到不断的盘问，他一遍又一遍地把当时的经过说给高级警官、心理学家、测谎专家和他不知道是什么职位的人听，他越来越相信被砖堆“吸”进去的那人，一定是一个重要的人物。<p>　　但尼尔所不知道的是，在三十小时之后，他所作的证供，就已经到了索利爵士的手中，索利爵士第一次看报告时，和国防部派来约两个军官在一起，那两个军官，也隶属情报组。<p>　　索利爵士一看到神秘失踪者的身分，脸色就比发霉的奶酪还要难看，他先骂了一句粗话，才问：“这已经是第几个了？”<p>　　一个军官道：“可以算第七个，也可以算第一个！”<p>　　索利爵士瞪了那军官一眼，那军官解释：“出事的六个，都在意外之中丧生，当尸体被发现时，只知道曾发生意外，目击者的证供也都说是意外，可是这一宗，意外失事且失踪了，而且过程又如此怪诞！”<p>　　这时候的索利爵士十分恼怒。<p>　　索利爵士指着证供：“别相信那个三流作家的胡说八道！难怪谁也没有听过他的名字，他根本不会编故事！”<p>　　两个军官苦笑：“他把同样的供词，说了二十遍，都没有差错！”<p>　　爵士用力一挥手，在文件中抽出了那一男一女的绘像来，看到那美女的绘像，他也不禁呆了一呆，然后，他指着绘像：“关键就在这一男一女身上，事情其实极其简单，以前的六宗，都是布局巧妙之种的谋杀，而这一宗，则是布局巧妙的绑架！”<p>　　两个军官欲语又止，爵士十分大方：“说，我很肯接受不同的意见。”<p>　　一个军官吸了一口气：“那六宗案件，都经过极周详的调查，结论只能说是意外，没有任何线索可以证明那是谋杀。”<p>　　爵士“哼”地一声：“这才叫作是巧妙的谋杀，萨达博士有两个博士的头衔，是激光研究的权威，头脑清晰，行事镇定，他会把车子开得那么快，不但撞穿了车房的门，而且撞穿了车房的后墙，因而丧生？”<p>　　那军官叹了一声：“有人看到他把车子开得飞快，车子里只有他一个人，若不是意外，那就是地想自杀！”<p>　　爵士闷哼一声：“他为什么要自杀？”<p>　　两个军官长叹一声，都没有回答。<p>　　索利爵士和那两个情报军官的对答，好像无头无脑，不是很容易明白，所以必须说明一下。<p>　　在十七个月前，国防部科学研究院的一名研究员，反坦克武器专家，在郊游期间，被火车撞死。<p>　　车司机说死者突然冲上车轨来，他虽然看得清清楚楚，可是毫无机会把火车煞停。这宗事件，经过调查，当作意外处理。<p>　　两个月后，又是国防部科学研究院的高级研究员，有自动步枪之父之称的一个博士，自住所的阳台上，越过栏杆跌下来，他的住所是一幢高级住宅大厦的第二十八层，坠地之际，自然立即身亡。<p>　　有目击者说。死者在跌下来之前，曾把身子俯得十分特出，象是想抓住什么，看到的人，当时就觉得十分危险，果然，突然之间，就发生了惨剧。又经过了十分详细的调查，被认定是意外。又过了三个月，这个研究院的副院长，也就是索利爵士提到过的萨达博士，也发生了意外。<p>　　萨达博士发生了意外之后，由于已是研究院高级人员中的第三宗，死的只会是对国防事业有巨大贡献的杰出科学家，那是最敏感，最使敌人想对之下手的目标，若是巧合，未免太巧，于是不排除有敌对阵营的阴谋正在进行的可能性。<p>　　所以，案件知会了索利爵士，爵士策一个反应就是：“谋杀！谋杀我国在国防工业上有巨大贡献的科学家，是可怕之极的大阴谋！”<p>　　整个情报本部有的人支持他的说法，有的人不同意，可是周密广泛的调查一直在进行，但除了“意外”之外，没有别的结果。<p>　　然后，又是第四宗、第五宗、第六宗……<p>　　死者都是研究院中的重要人物，每一宗，不论如何调查，都是意外。<p>　　然后，是第七宗，就是但尼尔目睹经过的那件怪异事件，但尼尔料得不错，那个被砖堆吸了进去的人，地位的确相当重要，他主持一个研究部门，在发展一种利用声波的频率来摧毁敌方的设施上，已经有了突破性的发展，即将可以付诸制造了！<p>　　他的名字是达文，那个和他同车的红发少妇，是达文博士的秘书和助手。<p>　　达文博士的研究项目，设想相当大胆，先肯定，物质有一个震裂音波频率。<p>　　他的设想就算坚硬如钢铁，也有这个震裂点。说起来或许令人难以相信，达文博士有这种科学研究上的灵感，是由于他的爱妻是一个女高音歌唱家的缘故。女高音在发出尖锐的歌声时，很容易就可以使得玻璃器皿——最常见的是玻璃杯被震裂，那是一种很普通的现象。<p>　　达文博士从这种普通的现象中得到了灵感上的联想，他开始寻找可以使各种不同形状不同物质的东西碎裂的那种音波频率。当他的设想被国防部研究院接纳时，他有过一番令人心动的演讲词：“声波武器如果研究成功，会是最厉害的武器，发射出去的声波，可以破坏敌方的一切，令敌方的飞机在空中制成碎片，令敌方的坦克如同纸扎的一样，甚至可以令敌方的建筑物，一切的一切都在声波袭击下，烟消灰灭！”<p>　　达文博士一死，他主持的研究工作，就算能继续进行下去，也必然大受打击，是不是能实现，只怕也成问题了！<p>　　所以，索利爵士一接到了达文博士在汽车失事之后失踪的报告，心境之差，难以形容，而且他一口咬定，是那忽然去向不明的一男一女，把达文博士绑走了去！<p>　　他双手按在桌上咆哮：“绑架重要的高级科学家，正是敌对阵营的一贯伎俩！把那一男一女找出来，就可以真相大白！七宗案件，都可以真相大白！”<p>　　于是，那一男一女的绘像，被复印了许多万份，不但在全国各地向有关人员派发，而且通过国际警方，通过签有情报合作条约的国家派发，务求把这一男一女找出来，使事件真相水落石出。<p>　　索利爵士还不满足，继续咆哮：“把那三流作家找来，我不信他的胡说八道，让我亲自来问，问出事情发生的真相来！”<p>　　好几个情报官都觉得索利爵士可能太过分了些，但是也没有什么人敢阻止他。<p>　　天气极好的那天，他怀着坏心情不断在踱步，就是在等他口中“三流作家”但尼尔的到来。<p>　　他已经在但尼尔的供词之中，找到了一些警方没有注意到的地方，准备向但尼尔发问。他脾气虽然暴躁，可是却是一个十分出色的情报工作者，凡出色的情报工作者，必然都十分善于控制自己的脾气。<p>　　所以，当但尼尔走进他的办公室时，看到迎上来的是一个身子又高又瘦，头发半秃，看来样貌十分普通，有着典型的盎格鲁撒克逊人种的高削鼻子的老者，虽然瘦，可是精神奕奕，目光更是锐利之极。当两人握手的时候，爵士直视了但尼尔几分钟，看人但尼尔的心中，生出了一股寒意。<p>　　两人坐下来之后，爵士开门见山：“请你把那天发生的事，再说一遍。”<p>　　但尼尔来的时候，已经知道索利爵士的身分，是一个职位很高的情报官，所以他有他自己的打算，这时，他微笑着：“虽然国民应该和政府合作，但是我也不想被当作傻瓜一样随人指使，我要先问几个问题！”<p>　　索利爵士摊开了手，表示没有问题。<p>　　但尼尔问：“那个……失踪者是什么身分？”<p>　　索利爵士半秒钟也没有犹豫，就把达文博士的身分讲了出来，因为在自由社会之中，像达文博士失踪这样重大的事，根本不可能对公众稍作隐瞒，就像以往六宗“意外”案件，也都经过传播媒介的报导一样，所以但尼尔一听，整个人直跳了起来！不断挥着手。<p>　　他是个神秘小说家，对一切神秘的事情都很留意。<p>　　当同一个研究所的高级科学家，接二连三地“死于意外”之后，报章杂志上，早已议论纷纷，但尼尔自然也曾留意。所以他一听之下，才会感到震惊。<p>　　他结结巴巴地道：“就是……就是已经有六个人死于意外的那个研究院？”<p>　　索利爵士盯着他：“是，那六宗，不是意外，是谋杀，是巧妙之极的谋杀，而这一宗是绑架，是巧妙之极的绑架。达文博士的地位十分重要，我不相信你会参与绑架工作，但是我希望你照实说出当时的情形！”<p>　　但尼尔一听，脸胀得通红：“我所说的每一个字，都是真话！”<p>　　索利闷哼了一声：“你说，曾听到达文的车中，传出一下叫声，叫的是什么？”<p>　　但尼尔道：“我没有听清楚，你何不问那红发少妇？她是博士的什么人？”<p>　　爵士冷冷的回答：“秘书，她等一会也会来——车子撞向那堵墙的情形，你没有看到？”<p>　　但尼尔苦笑：“当时雾很浓，看不见，也不知道为什么会有一堵见鬼的墙在那儿！”<p>　　索利望了但尼尔一眼：“你是故意这样说，还是顺口说的？”<p>　　但尼尔用力一挥手：“我不知你问的是什么见鬼的问题，什么叫故意、顺口？”<p>　　索利笑了一下：“有趣之极，那堵墙，当地人就叫它‘见鬼的墙’，并有一段鬼故事。”<p>　　他接着道：“建这堵墙的目的是由于很久以前，驾车——当然是马车，经过那条路的人，都可以看到路边鬼影幢幢，使得驾车的人和马匹都受惊。后来，有人记住了鬼出现的正确位置，在路边建了这堵墙，恰好挡住了总在这里出现的鬼——附近几个村庄的人，一直在维修这堵墙！”<p>　　索利又道：“有了这堵墙后，晚上驾车经过的人，就看不到鬼——被墙挡住了！”但尼尔再地想不到和索利爵士见面，竟然会听到这样的一段话！<p>　　他同时也感到，做为一个神秘小说作家，他的想象力绝称不上丰富。那“见鬼的墙”的来历，和它的挡阻鬼影的作用，他就怎么地想不出来。他张口结舌了足有大半分钟，才道：“你不相信我的供词，是因为我所说的情形太怪异！”<p>　　爵士“嗯”地一声：“可以这样说。”<p>　　但尼尔叫了起来：“可是件刚才说的故事，比我的叙述更加怪异！”<p>　　爵士象是早已知道他会有此一问，立即回答：“我说的是传说故事，我希望你所说的是实在的事实！”<p>　　但尼尔不住的摇着头，他有点无法控制他的激动情绪，他在一分钟之后，才略微镇定了下来：“我所说的一切，全是事实，找到那东方男子和那个美女，他们可以为我作证。”<p>　　爵士闷哼一声：“砖堆中有一种力量，把本来只被压住了上半身的人硬扯了进去——你是不是认为每一砖块头之上，都有鬼魂附着？”<p>　　但尼尔翻着眼：“不是没有可能！世上，什么怪事都有，不是没有可能！”<p>　　索利爵士走近但尼尔，他的个子高，来到近前时，他略低下头，盯着但尼尔看。但尼尔说的本来就是实话，所以也毫不畏惧地回望他，两人正在僵持着的时候，有人敲门，爵士应了一声，门外有人道：“简珍小姐来了！”<p>　　索利这才把视线移向门：“请进来。”门打开，进来的是那个俏丽的红发女郎。<p>　　但尼尔直到这时，才知道她的身分和名字，自从那一天离开了医院之后，他还没有见过她。<p>　　但尼尔先向她扬了扬手，简珍的神情有点迷惘，掠了掠发，但尼尔道：“事发那天，你昏迷不醒，是我送你到医院去的啊。”<p>　　简珍的声音十分轻柔：“谢谢你。”然后，她转向索利爵士：“我一直昏迷不醒，真的不知道发生了什么事，一点也不知道。”<p>　　索利爵士指着但尼尔：“这位先生说，在撞车之前，他听见你们的车子中，有一下呼叫声，那是谁发出来的，为什么要呼叫？”<p>　　简珍皱起了眉，思索着，红头发的女郎，通常给人以坚强和刚烈的感觉，可是这时，简珍却楚楚动人，看来很惹人怜爱，但尼尔在一旁，自然而然，用手在她的手背上，轻拍了两下：“慢慢想！”<p>　　简珍回报但尼尔的是一个充满了温情和感谢的眼色。<p>　　她开始说话，在一开始的时候，语气不是很坚定，但不多久，她说的话，再也没有犹豫的成份，显然她完全可以记起当时发生的事。<p>　　简珍说着当时情形的时候，索利爵士和但尼尔都用心听着，索利的问题很多，但尼尔很少出声。<p>　　但尼尔和简珍两人都不知道他们的手是什么时候开始握在一起的，或许是说到紧张时，听的人也紧张，两只手却自然握到了一起。<p>　　当他们发现在不知不觉中互相握紧了手的时候，并没有立即松开手来或者是其中哪一个略松了松手，另一个却握得更紧，总之，他们仍然握着手就是，他们互望着，心中都有异样的感觉。<p>　　但尼尔和简珍两人，这时心中所产生的那种异样的感觉，自然是男女之间情爱的开始。<p>　　为什么忽然强调这一点呢？因为但尼尔和简珍，本来是绝不相识的陌生人。<p>　　若不是由于那宗意外，他们一生之中，可能都不会见面，这是自然力量的十分奇妙的安排，值得一提。<p>　　其实，世上任何男女相识、恋爱，都是由大大小小的意外事件所造成的，作这种安排的自然力量，大都不可思议，也奇妙到不可思议。<p>　　其次，但尼尔和简珍感情迅速发展，成为一双爱侣之后，对整个故事有相当大的影响——这一点，看下去自然会明白。很多轰轰烈烈的爱情，开始的时候，或许只是一刹那的互相凝望，或许只是一下无意的碰撞，但尼尔和简珍，自然而然地握住了手，也并不特别，只不过，说明了简珍叙述的话，自有其吸引人之处而已。<p>　　简珍这样开始她的叙述：“那天的雾十分浓，实际上，这几天早上的雾都很浓……”<p>　　早上，雾相当浓，公路上车子多，行车缓慢，达文博士双手扶着驾驶盘，不断地拍打着，神情显得很不耐烦，他性子急，这一点和他科学家的身分不是很适合，可是他只是生活上性急，做起科学实验来，失败一百次，他还可以吹着口哨，神情轻松地再做第一百零一次。<p>　　简珍是他的秘书——她不是科学家，博士所研究的项目，她一窍不通，博士是声波研究的世界性权威，可是简珍只怕连人耳所能听到的声音频率，最多到两万赫兹都不知道，就算对她解释，有许多声音，人耳功能无法听到，她也只会睁大眼睛现出惘然的神情。<p>　　可是，简珍却是一个极好的秘书，记得博士一切要做的事，及时提醒他，替他推掉无聊的约会，替他覆信，等等琐事，全落在简珍的身上，所以简珍对博士的生活程序，十分清楚——只有这个早上是例外。<p>　　这个早上，简珍到达办公室时，恰好达文博士迎面走来，一看到她，就向她作了一个手势。<p>　　简珍和博士一起工作已有三年，自然熟知博士各种手势的用意，那是“跟我来”。<p>　　简珍就跟在博士的身边，一起向前走，博士的神情相当凝重，看来心事重重——这也是很常见的情形，博士的工作十分繁重，自然也常在思考。<p>　　不一会，简珍就知道，博士是走向停车场去。隶属于国防部的科学研究院，那是蕴藏着最多国防军事机密的所在，所以禁卫森严，军装的、便装的保安人员极多。简珍心细，她发觉一路上，十个保安人员向博士打招呼，博士只回答三、四次，这和他平时的作风，大不相同，才知今早他一定有些特别。<p>　　一直到了博士的车子旁，简珍才忍不住问了一句：“博士，我们到哪里去？”<p>　　她不问还好，一问，博士的回答，令她几乎把手中的文件夹，跌到了地上！<p>　　博士的声音听来恶狠狠，他说的是：“到哪里去？见鬼去！”<p>　　达文博士是一个典型的绅士，单是说起话来，“请”和“谢谢”不绝于口，虽然简珍感到他今早的神态有异，可是也绝想不到他会议出这样的话来！<p>　　简珍当时整个人都呆住了，后来她说，她在那几秒钟发呆的时候，还以为博士一定会向她道歉的，可是博士却没有道歉，反而十分愤怒地打开了车门，坐上了驾驶的位置。简珍在那一刹那间，委屈得俏脸通红，几乎想哭。她只是随便问了一句，却料不到惹得博士发了相当大的脾气，而且一反常态，也不替她打开车门！<p>　　简珍决不定自己是不是应该上车，博士已经在车中叫了起来：“快上车，我要你作一个见证！”<p>　　（简珍在讲到这里的时候，有一个短暂的停顿。索利爵士问：“请你把和博士所说的那两句话，再重复一遍，并且尽量模仿他当时的语气。”）<p>　　（简珍照着爵士所说的重复着，可以听出，博士在说“见鬼去”的时候，不单是生气时的气话，倒象是另外还有什么别的意思在内。）<p>　　（简珍的补充是：“博士从来不说粗话，他是一个典型的君子！”）<p>　　（爵士却在这时说了一句粗话，接着道：“说粗话的未必是小人！”）<p>　　当时，简珍一听博士说要她去“作一个见证”，她心中十分奇怪，完全不知道那是什么意思，可是她却不敢再问，只是上了车，坐在博士的身边。博士一开始驾车，就显得十分不耐烦，他不断地超越其他的车辆，又在毫无必要时乱按喇叭，在离开市区之前，甚至不顾危险，闯过了两个红灯。<p>　　简珍心惊肉跳，到后来，她实在忍不住，失声叫了起来：“天，究竟发生了什么事？！”<p>　　简珍在这样叫的时候，根本没有想到要博士的回答，她只是自然而然，望向博士，只见博士咬牙切齿，神情十分愤怒：“我不会放过他们的，不论他们是什么来路，我都不能让他们胡来！”<p>　　这几句话，若算是对简珍问题的回答，那实在令简珍更加莫名其妙，她睁大了眼睛，不知说什么才好。这时，雾更浓，虽然已离开了市区，可是公路上的车子十分拥挤，博士不住地用手拍着驾驶盘，焦躁无比。简珍实在按捺不住好奇心，又问了一句：“他们是谁啊，在做些什么事？”<p>　　达文博士的回答，令简珍不敢再发出任何问题，因为她认为，博士的精神状态很不正常，不适宜和他交谈，只有等他的情绪恢复正常之后再说。<p>　　令简珍小姐有了这样决定的原因，是由于博士的回答，确然是十分骇人之故。<p>　　博士的回答是：“杀人！”<p>　　非但他的回答惊人，他的神态也叫简珍正襟危坐，不敢再去看他——他说到“杀人”的时候，他的神态，就象是他自己想去杀人一样！<p>　　大约又过了十分钟左右，简珍由于车子突然转弯，而使身子侧向一边，她定了定神，发现博士已把车子，转进了一条小路。<p>　　那条小路十分崎岖，可是却可以把车速提高，博士把车子开得十分快，简珍拉住了扶手，在那时，她感到害怕，想叫博士停车，但是她还没有开口，就听到博士忽然挺直了喉咙，狂叫了一句话。<p>　　博士的那一下呼叫声，连跟在后面，距离相当远的但尼尔都可以听得到，由此可知他叫得多么大声。对就在他身边的简珍来说，那更是可怕之极的经历。<p>　　博士狂叫的是：“为什么让我知道？”<p>　　他在叫了一句之后不到几秒钟，车子就突然冲出了路面，接下来，当然是撞上了砖墙！<p>　　车子一撞上了砖墙，简珍就昏了过去，一直到医院方醒过来，所以，在撞车现场发生的事，她一无所知，也没有人告诉她有怪事发生——后来，但尼尔自然也说给她听了。<p>　　简珍把那天早上的情形说完了之后，办公室中，有一个短暂时间的沉默，但尼尔看了爵士一眼：“可否要听听我的意见？”<p>　　爵士由于心情恶劣，所以态度上也是恶劣，他只是翻了翻眼睛，一副“有话请说，有屁请放”的样子。<p>　　他认定这六宗意外死亡是谋杀，这宗怪事是绑架，这一切全是敌对阵营打击国防研究院的阴谋。<p>　　但尼尔却不在乎，他挥着手：“达文博士显然发现了一些人，正在进行阴谋，杀人的阴谋。”<p>　　索利爵士冷笑了一声：“请说点有意义的话。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_04'>第六册 神机 第三章</b><p>");

document.write ('　　他没有说出来的话是：谁都可以猜出那样的结论，废话说来作甚？<p>　　但尼尔的脸红了一下，看不见简珍望着他的眼神之中竟只有欣赏之意，他或许会因为气馁，不再说下去了。他吸了一口气，继续发表意见：“博士知道已发现了这个秘密之后，处境相当危险，所以他才烦躁不安，一反常态，又高叫为什么会让他知道，结果在情绪不安的情形下，撞了车。”<p>　　索利爵士在这时侯，大大地打了一个呵欠，而且毫不客气地下了逐客令：“你请便吧！你们都可以走了，作家先生，秘书小姐？”<p>　　但尼尔脾气再好，这时也有了怒意，拉着简珍，向外就走，索利爵士还说了一句：“没有想象力的人，怎么能写小说？”<p>　　这句话，触犯了但尼尔的职业尊严，但尼尔霍然转身责问：“我刚才的分析，有什么不对？”<p>　　索利大声回答：“他妈的全对，一点错也没有，可是你的分析有什么用？”<p>　　但尼尔呆了一呆，也不禁苦笑，的而且确，他的分析，全是已知道的事实，对于解决那些怪异的现象，看来一点用处也没有，他只好偃旗息鼓：“事情……总要从开始慢慢分析起才是，况且……”<p>　　爵士没有再给他发表意见的机会：“有需要，会再请两位来协助，请吧！”<p>　　但尼尔恼怒地顿了顿脚，和简珍一起走了出去。<p>　　索利爵士在他们走了之后，又笑了起来，他确实知道但尼尔讲的是实话。<p>　　爵士认为但尼尔讲的是实话的原因，被但尼尔知道了，可能会吐血，因为他认为但尼尔编不出这样的故事来！<p>　　不过，爵士也认定了，达文博士，一定是被那一男一女绑走的，正当他在狠狠诅咒怎么还没有那一男一女的消息时，电话响了起来。<p>　　他不是很情愿地拿起电话，听到了一个很动人的女性声音：“爵士，好久不见了！”<p>　　索利爵士自然而然，挺了挺身子，他认得出那声音。那是北大西洋公约组织的高级情报官，黛娜上校。黛娜上校有一个十分骇人的外号：“烈性炸药”。黛娜上校是一个身形高大，十分美丽的金发女郎。爵士虽然早已过了和女性调情的年龄，可是美丽的女人，总是受欢迎的。<p>　　所以，他的声音，听来居然有点兴高采烈的味道：“你好，烈性炸药。”<p>　　黛娜上校立即问：“爵士，真难以相信，你竟然会不知道你要找的那一男一女是什么人！”<p>　　索利爵士直跳了起来：“你知道？”<p>　　那边传来一阵格格的娇笑声：“许多人都应该知道，他们是什么人……”<p>　　爵士压低了声音：“好，他们是什么人？”<p>　　黛娜叹了一声：“十分复杂，很难形容，用最简单的说法是，他们是传奇人物！”爵士象是在喃喃自语：“难怪我认不出他们是什么人来，我脱离传奇生活太久了，他们是雇佣兵？受雇于敌对集团进行恐怖活动？”<p>　　黛娜显然因为爵士的话，陡然呆了一呆，然后叫了起来：“不！绝不致有什么力量可以雇用他们，他们是极其出色的人物！爵士，如果你认为他们做了什么见不得光的事，那一定是你弄错了！”<p>　　索利爵士大怒，若不是他知道和自己对话的是一位年轻貌美的女性的话，至少有三句以上的粗话，可以在半秒钟之内冲口而出；他提高了声音：“我一点也不会错，这一男一女，绑走了国防科学研究院的达文教授，达文教授正致力于研究音波震荡武器，已经到达成功阶段了！”<p>　　黛娜又呆了片刻，仍然坚持她的意见：“我还是认为你弄错了！”<p>　　索利爵士这次忍不住了，痛痛快快地骂了一句粗话：“那两个人在什么地方，告诉我，我会把他们找出来！看他们有什么神通！”黛娜的声音也有点生气：“他们的神通天！当他们不想出现的时候，根本没有人可以把他们找出来！你不必再吼叫了，我把他们的名字告诉你。那男的叫年轻人，女的一直自称是公主，黑纱公主！”<p>　　索利爵士究竟不是等闲人物，一听到“年轻人”、“黑纱公主”的名字，他就“啊”的一声，叫了出来。<p>　　黛娜的声音中有着讥讽：“想起他们是什么人了？”<p>　　索利吸了一口气，伸手在自己的额头上，轻敲了几下：“我当然听说过年轻人和他的公主的传奇故事，不过，记忆之中，年轻人的公主……名字好像是叫奥丽卡，怎么又冒出了一个黑纱公主来了？”<p>　　黛娜叹了一声：“这其间的经过太复杂了，你已经太老了，老到不能理解这么复杂的一个故事的程度了！”<p>　　索利爵士居然没有生气，反倒显得十分悲哀：“你这样对付一个老人，太残忍了，简直不人道！”<p>　　黛娜又叹了一声：“对不起，我也是辗转听到了一些大概——奥丽卡公主在一次雪崩中丧生，灵魂被幽灵星座的使者，带到了另一个空间。”<p>　　黛娜又说：“年轻人拚了自己的生命去救她，把她救回来之后，她换了一个叫黑纱的幽冥使者的身体，所以变成了黑纱公主……”<p>　　黛哪还没有讲完，索利爵士已经忍不住骂了起来：“他妈的乱七八糟，什么东西！”<p>　　黛娜的声音之中，充满了同情：“我早已说过，事情太复杂了！”<p>　　爵士闷哼一声，他虽然固执，倒也明理，当他知道那一男一女是年轻人和他的公主之后，他也知道自己的假设不对了，他知道年轻人和公主的许多传奇故事，可以相信他们决计不会沦落到替特务机构服务，进行绑架行为。<p>　　由于根本找不到达文博士，索利有了新的想法：达文博士可能由于某种原因，被年轻人和公主带走了，目前正在年轻人和公主的保护之下！<p>　　而情形如果是这样，相信，当务之急，还是要把年轻人和黑纱找出来！<p>　　黛娜已径接连“喂”了五、六声，爵士又道：“听来你象是对他们十分熟悉，能不能通过什么途径，找到他们？他们在整件案件中，关系十分重大。”<p>　　黛娜只好答应：“尽我的力量，可是别寄太大的希望，爵士，国防科学家的死亡，不单在你们那里发上，别处都在发生！”索利的声音也变得很低沉：“是，挪威的一个坦克专家，法国的一个潜艇专家，好像都出了事。”<p>　　黛娜补充：“俄国人发表了三篇讣文，悼念猝然死亡的三个科学院的院士，全都只有五十岁左右，名字很陌生，显然是隶属于一级保密的国防研究院！”索利沉默了片刻：“坏现象，极坏的坏现象，这种现象，如果有什么力量在控制的话，简直足以阻止人类科学文明的进步！”<p>　　黛娜苦笑了一下：“奇怪的是，每宗事件，不论怎样调查，结果都是意外，最多，怀疑死者是自杀，一点谋杀的迹象也没有！”<p>　　索利爵士喃喃地道：“会找到的，会找到的！”<p>　　在爵士的自言自语之中，他和“烈性炸药”的通话，告一段落。<p>　　爵士用力摆动了几下身子，他感到很满意，经他手处理过的“疑难杂症”，很少有一个上午下来，就已经有了这样的进展的。<p>　　最有用的，自然是简珍的叙述，但尼尔当时虽然受尽了爵士的奚落，可是他的归纳，还是十分合理，达文博士一定是发现了什么巨大的秘密，而这个秘密又牵涉到了杀人的阴谋！所以他才心慌意乱，出了车祸。<p>　　至于他那时候驾车到何处去，何以在撞车之后，身子会被一堆砖块吞了进去，可以放在慢一类处理。<p>　　相信，现在可做的事是什么呢？再简单也没有！到达文博士的住所去，好好搜寻一番，看看是不是会有什么线索留下来！<p>　　爵士一想到这一点，骂了自己一句粗话，拿起了手杖来，他当然本能不打自己，所以只好重重挥动了一下，就走出了办公室。<p>　　爵士之所以生自己的气，是因为要采取这个行动，应该是早已想得到的事。<p>　　正由于到达文博士的住所去搜寻是十分简单就可以达到的推论，所以，当但尼尔和简珍离开了爵士的办公室之后不久，两人一起上了但尼尔的车子之后不久，但尼尔就想到了。<p>　　他陡然叫了起来：“博士的住所中，一定会有线索可循——珍，你，对博士的住所熟悉吗？”<p>　　简珍接口道：“何止熟悉，我还配有钥匙！”<p>　　她在这样说了之后，俏脸略红了一红：“你……别误会，我是因为工作的缘故，需要随时可以进入博士的住所，这才会有钥匙！”<p>　　但尼尔十分谅解她笑，用力摇了一下简珍的手，一个那样俏丽的女郎，会对他作这样的解释，由此可知自己在她心中的地位，那使但尼尔有飘飘然的感觉。<p>　　他立即道：“请你带路，我们到博士的住所去，找寻他神秘失院的线索！”<p>　　简珍吃了一惊：“可以这样做吗？”<p>　　但尼尔迟疑了一下：“虽然在手续上好像不是很合适，可是……嗯，好像也没有什么不可以，嗯？”<p>　　简珍用一个粲然的微笑，做为回答，她也觉得没有什么不可以，博士不在住所的时候，她常常一个人进屋子里去。<p>　　有时，每天来三、四小时的女仆会往，大多数的时候，屋子中只有她一个人。博士的记性不大好，人在实验室，东西在住所的事，常常会发生，所以，简珍有很多进入博士屋子的机会。<p>　　这时，她顺口问了一句：“达文博士怎么了？在什么样的情形下神秘失踪的？”<p>　　但尼尔摇头：“他神秘失踪的过程，怪异之至，不论我讲了多少遍，都没有人相信！”<p>　　于是，在前往博士住所的途中，但尼尔就详细讲述达文博士被砖堆“吞没”的经过（当时他自然不知道那压在砖堆下的是达文博士）。<p>　　由于经过情形，确然怪异之极，听得简珍顿时俏脸煞白，娇躯发颤。<p>　　她微微地感到有些冷。所以，当车子在一幢古老的、爬满了爬山虎的红砖屋前停下来之后，但尼尔扶出了简珍，就顺理成章地把她轻拥在怀里一会儿，让她恢复镇定。<p>　　然后，但尼尔打量屋子的外形，那种古老的小屋子，已不多见，也不明白达文博士的工作是最现代化的尖端科学，怎么会喜欢住在这样的旧屋子之中。<p>　　虽然这时是正午时分，阳光普照，可是这样的旧屋子，看起来总十分古旧，也可以肯定，屋子内部，也很阴森。<p>　　但尼尔打趣地说：“这屋子那么旧，可以作恐怖电影中的最好布景！”<p>　　简珍已取出了钥匙来，可是她才把钥匙插进了匙孔，就发出了“啊”的一下低呼声：“门没有锁！”<p>　　她在那样说的时候，神情充满了疑惑，但尼尔乘机卖弄：“一个神秘小说作家，遇到了这种情形，就可以做种种推测，有可能是女仆来了？”<p>　　简珍摇头。但尼尔又道：“博士出门的时候忘了上锁！”<p>　　简珍把门推开一些，指着锁给但尼尔看，但尼尔有点脸红，门锁是门一关上，就自动锁上的那一种，而他竟作了那样的推测，自然感到尴尬。<p>　　不过但尼尔十分善于应变，他立刻装出一副紧张的样子来：“啊，有不法之徒，混了进去！”<p>　　简珍给他一吓，也不免紧张，向他的身边，靠了一靠，但尼尔东张西望一番，走开了几步，拾了一根相当大的树枝在手，他又来到门前：“你先别进去，可能有危险人物在内！”<p>　　简珍担心：“那么你——”但尼尔索性做到十足：“我进去看看，你在外面等我，嗯，要是十五分钟之后，我还没有出来，你就去报警，记着，十五分钟！”<p>　　简珍十分郑重地点头，举起手腕来，盯着手表看。但尼尔推开门就闪身走了进去，在走进屋子去的时候，他要竭力忍着，才不致哈哈大笑！<p>　　但尼尔进了达文博士的屋子。简珍十分纯真，而且，博士屋子大门没有上锁，事情确然很不寻常，所以她很紧张，在门口的草地上，不停踱来踱去——索利爵士驾车来到的时候，就看到她望着半掩的大门，搓着手。<p>　　爵士显然想不到会在这里看到她，怔了一怔，大表不满，粗声粗气地问：“你在这里干什么？”<p>　　简珍胀红了脸：“我和但尼尔先生，想在博士的住所中——寻找一些线索，可是大门开着，但尼尔先生恐怕有什么人混了进去，他先进去看看——”爵士不等地讲完，就用力一挥手：“行了，会有什么人混进去，哼——”他大叫一声：“但尼尔，你出来，这里没有你的事！”<p>　　他一面叫着，一面已经用手杖顶开了门，大踏步走了进去。<p>　　当索利爵士想到或许可以在达文博士的住所找到什么线索之前，警方人员和国防部研究院有关方面的人，也早已想到了这一点。所以，索利在离开办公室之前，用电话联络了一下，知道这两方面的人，都没有什么发现，警方还派了便衣，在博士住所的附近驻守监视。索利当时，就冷了半截，知道不大可能有什么新的发现，可是又不能不走一遭。这本来已经是十分无趣的事，偏偏又在门口遇到了简珍，自然更令爵士大大不高兴。<p>　　所以他在进门之后，仍在大叫：“但尼尔，快快离开这屋子！”<p>　　简珍也跟了进来。博士的屋子，她自然再熟悉也没有，进门是一个大厅，一边是客厅，一边是饭厅和厨房，书房和卧室，全在二楼。<p>　　在二楼上面，是一个阁楼——这一类尖顶旧房子的结构都差不多，屋顶之下的那个阁楼，一般都是用来堆放杂物之用。<p>　　楼下的间隔不多，一眼就可以看得清楚，并没有人在，索利向简珍瞪了一眼，目光之中，丝毫没有怜香惜玉之色，简珍怯生生地向楼梯指了一指：“书房和卧室都在楼上！”<p>　　索利的手杖在楼梯上敲得很响，他沉重的脚步，也在旧的木楼梯上，发出巨大的声响来，他仍然在叫道：“但尼尔，你不能在这里有任何行动！”<p>　　索利自一进入屋子内就大呼大叫，但尼尔早就应该出声回答了，所以，当索利上了二楼，走至书房的门口，看到书房里没有人，而睡房的门又半开着，也绝没有人出声回答之际，他也不由自主，打了一个寒战。立时向简珍望去。<p>　　简珍也感到事情大不对头，但尼尔显然不在屋子中？<p>　　她看着但尼尔进来的，她又肯定，这屋子没有后门，但尼尔如果不在屋子中，那到什么地方去了？<p>　　她俏脸发白，扬起手来，想要说些什么，可是手却抖得厉害，一句话也说不出来。<p>　　索利爵士一脚踢开了卧室的门，并且迅速地进了和卧室相连的浴室，再退出来，简珍才挣扎着说出了一句话来：“我……看着他走进来的……”<p>　　索利伸手指向下面，简珍摇头：“没有地窖……”<p>　　索利这时又抬头向上看去，简珍吁了一口气：“有一个阁楼，或许他是躲在上面，想和我开玩笑。”索利大声道：“保佑他最好如此！”<p>　　找到了通向阁楼的楼梯，撞开了上了锁的门，索利爵士和简珍，看到了阁楼上的情形，都不禁呆了一呆，尤其是简珍，更不由自主，发出了“啊”的一声呼叫。<p>　　简珍对达文博士的住所虽然熟悉，可是，也从来未曾到过这个阁楼。<p>　　通常，阁楼用来堆放杂物，都是尘埃和蛛网密布的所在。<p>　　曾到过这里来的警方和国防部研究院的人员，也显然疏忽了，未曾上过阁楼，刚才索利爵士撞开门锁的时候，很费了一点劲，是可以证明这一点。<p>　　绑楼并不大，中间部分较高，两边由于屋顶的倾斜，就十分低矮，正中，是一张四方形的桌子，相当大，每一边都有将近两公尺，在桌子上，有着许多仪器、文件，在桌子的一旁，是一具相当有规模的电脑。<p>　　在阁楼的四周，全是各种柜子，一眼望去，有许多资料，包括文件和电脑磁带，整个阁楼，分明是一个设备十分完善的研究室！<p>　　刹那之间，索利爵士的思绪紊乱之极——这个研究室，分明十分秘密，看来连亲密的秘书，都不知道博士的住所有这样一个研究室在！博士在住所中设立这样的一个秘密研究室有多久了？目的是什么？如果他有新的科学项目要突破，研究工作为什么不在研究院中进行，而要保持秘密？！<p>　　做为一个老练的情报人员，索利爵士把刹那间所想到的许多问题，迅速地归纳成一个最重要的问题：“达文博士的真正身分是什么？”<p>　　这是一个严重之极的问题，如果达文博士另有不可告人的身分，他在国防科学研究院工作那么久，地位又那么重要，一切重要的国防机密，他似乎都有参与，如果他竟然和敌对阵营有联系，那么还有什么国防机密可言。<p>　　一想到这里，索利爵士不禁苦笑，就算是他经验丰富，也不知所措。而这时候，简珍虽然惊愕无比，但是她更关心但尼尔到什么地方去了！由于索利爵士的神情，严肃之至，简珍心中有问题，也不敢问出来。<p>　　足足过了一分钟之久，索利才转过身，同简珍望来，她又摇手摇头：“我不知道，我从来不知道达文博士的住所中有这样的一个地方！”<p>　　索利爵士这时，已经有了决定：立即通知国防部，由情报局派专家来，确定这个秘密研究室的性质和作用。<p>　　他一开口，声音有点嘶哑：“电话，电话在哪里？”<p>　　简珍向楼下指了一指，索利先挥手，叫简珍先下去，他又向阁楼中的一切望了一眼，才退出去，怀着十分奇妙的心理，可能有几分尊敬，把门关上。索利在书房打电话通知有关部门，他决定建议有关部门将这件事列为头等重要任务处理。<p>　　在他打电话之前，简珍大着胆子问：“爵士，但尼尔先生……他到哪里去了？”<p>　　索利闷叹一声，回答十分不客气：“谁知道，或许在空气中融化了！”<p>　　他在这样说的时候，一手已在拿电话接听，那时，他和简珍，都背对着书房的门。<p>　　所以，当门外突然有人声传出时，索利爵士的而且确，大吃了一惊，他的吃惊程度，是如此之甚，以致身子有短暂时间的僵硬，无法转过身来，看看说话的是什么样的人！<p>　　但那是一个十分雄浑的男人声音，倒是声音一入耳就可以分辨出来的。<p>　　那动听的男人声音是接着爵士的那旬话说的：“他的确融化了，不过不知是融化在什么地方！”<p>　　一直等到那人讲完了这句话，索利也可以肯定那说话的人，正在向他走过来，他由于惊骇而无法转身。他那时在想的是：若是等人家到了背后，拍打自己的肩头时，自己才能有反应，那么一世英名，一定付诸流水了！幸而，情形虽然糟糕，还不至于到这个程度。<p>　　索利爵土虽然恢复了镇定，疾转过身，手杖扬起，手背伸直，但和那突然出现的人之间的距离，恰好是杖尖在来人之前的一公分左右。<p>　　走过来的是一个身形高大，有着一副体育家的身型，可是却又十分儒雅的东方人，英俊挺拔，神情潇洒，步履矫捷，他站定之后，就淡然一笑，伸手轻轻一推，推开了爵士的手杖。<p>　　这个人，索利爵士从来也没有见过，可是对他又再熟悉也没有，一见就认出了他是什么人来！<p>　　黛娜上校才用最简单的话介绍过他：传奇人物！这个人的名字是年轻人——他究竟是怎么样的一个人，实在十分难以分类，总而言之，也就只能称他为传奇人物！<p>　　他和他的公主，是所有传奇人物之中，传奇性最高的一类，所以这时突然出现，索利开始感到惊愕之极，继而一想，达文博士出事的时候，他曾在场。那么，这时他出现在达文博士的住所，自然是顺理成章的事。<p>　　爵士很快地就回复了常态，这一点，年轻人看在眼里，也很佩服，他当然知道眼前这个老者是什么人，他在推开了手杖的杖尖之后，略笑了一笑，又向四面看了一下，扬起眉来——当他扬起眉来的时候，十分好看，是个不折不扣的美男子，看得站在一旁的简珍，有点心神不定，连想问他问题都忘了。年轻人首先开口：“你们也是才发现这里！真有意思，是不是？一个著名的、服务于军队的科学家，竟然设立了一个秘密研究室！”<p>　　索利爵士非但恢复了镇定，而且，他的精明能干和士气都回来了！一开始，他曾判断是“一男一女”绑架了达文博士。明白了他们身分之后，“绑架”的推测，他也知道，以年轻人和公主的一贯行事作风，这是没有可能的事。只好假设：年轻人和黑纱公主，不知基于什么原因，带走了达文博士。<p>　　所以，这时，他不管年轻人说什么，只是用锐利的目光盯着他，声音也十分严峻，问：“达文博士在什么地方？”<p>　　年轻人像未曾听到索利的问话一样，两三步就跨到了方桌前，动作十分快捷地翻动着桌上的东西。爵士正想阻上他那样做，而且再度喝问他的时候，忽然正门口，又响起了一个清脆悦耳，动听之极的声音，回答了索利爵士刚才提出的问题。<p>　　那如银铃般的女声好听之极，可是她说的话，却也骇人之极！<p>　　她说的竟然是：“达文博士，他早已死了！”<p>　　索利和简珍徒然一怔；索利还好，一向生活平淡的简珍，真有点受不起一下又一下突如其来的刺激，几乎昏了过去！而当她循声看去时，她真的感到了一阵晕眩！<p>　　索利爵士显然也好不了多少，他手中一直握着手杖，可是挥动的时候居多，而这时，他自然而然，把杖尖抵在地上，彷佛如果不是那样，他亦会跌倒。<p>　　站在门口的，是一个美丽如梦如幻的美人：她身上披着黑色软丝制成的衣服，站在邪里一动也不动，她身上的衣服也象是在飘动，使她看起来不象是穿着衣服，而象是里着一重黑色的、流动的烟雾一样，神秘之极！<p>　　色和她莹白的肌肤相反，所以也显得她整个人，露在黑色“烟雾”之外的部分，有着珍珠般的柔和的光芒，悦目之极。<p>　　这样的美人，单是站在那里，已经可以令得看到她的人，目为之眩，气为之窒，神为之夺。<p>　　一时之间，也不会有什么人再有余瑕去研究那美女的五官是不是美丽——她的五官，她的脸庞，当然清丽绝伦，明媚无比，要不然也不会一下子就给人那样的震撼！<p>　　这一次，索利爵士呆了更长的时间，才能够略微动了一下身子，而在他从忙呆中醒过来的时候，扬了扬手，竟然听到了骨关节发出的“格格”声。<p>　　简珍的怔呆程度，自然更在索利之上，但那已不值得去详细写了。能令得索利爵士这样生活经验丰富，见多识广的人，在一个照面之间，犹如电殛一样，那才值得记述下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_05'>第六册 神机 第四章</b><p>");

document.write ('　　美人对于人家一看到她时的神态，显然已见惯了，所以并不惊讶，只是向着索利，浅浅一笑。<p>　　随着她笑容的开始，似乎有一层亮光，在她美丽娇媚的脸上流转，她的眼神十分坚定，漆黑犹如黑色的宝石。<p>　　爵士徐徐地吸了一口气，他一开口，连他自己都感到声音有点空洞：“你说什么？博士死了？他……是什么时候死的？尸体呢？你是黑纱公主？”<p>　　他很恼恨自己说话有点语无伦次，可是已经这样子了，也十分无可奈何。<p>　　那美丽到有慑人心魂力量的美女，自然就是黑纱公主，发生在黑纱公主身上的神奇经历，黛娜上校在电话中，曾向索利简单地提起过，索利爵士斥之为“乱七八糟”，不是很容易明白。<p>　　的确不是很容易，因为过程太曲折、复杂了。但也不必知道经过的一切，黛娜上校的简单介绍，其实已经足够了。黑纱公主点头，向前走出了一步，索利这时，已经完全明白了，但尼尔当日为什么神魂颠倒的原因，他心中也暗赞了一声，但尼尔不失是一个聪明人！<p>　　如果但尼尔竟然笨到一见到黑纱公主这样的美女，居然生出迷恋之情，那么，必然是他一生悲剧的开始。自然是俏丽的简珍，对他适合多了！<p>　　像黑纱公主这样的美女，自然也只有年轻人这样的美男子，才能配得上她！<p>　　这时，爵士的思绪十分乱，想到了年轻人，他立刻想到，年轻人刚才在翻动桌上的东西，现在不知在干什么？他到这里来，有什么目的？事情的性质已可以肯定，必然牵涉到高度的国防机密，不管年轻人的感想如何，都不适宜让他参与其中！<p>　　他想着，想转过头去，看看年轻人正在干什么，可是黑纱公主的话又引起了他无比的好奇心，使他不能分心去看年轻人，而急于得到黑纱公主的回答。<p>　　黑纱公主低叹了一声，那一下叹息声，就足以令得听到的人，心向下沉——那是一种在不知不觉中控制他人情绪的力量，大凡出色的人物，都天生有这种力量，或令人和他一起悲哀，一起高兴，或者有一股慑人的气势，不怒而成，或者叫人感到亲切，如沐春风。随着那一下叹息声，索利更忘记了要回头去看看年轻人正在干什么了，只是张大了口等公主说话。<p>　　事实上，在公主一进来之后，年轻人就向她作了一个手势，这种特殊的手势，所包含的意思，只有他俩之间才明白。<p>　　鲍主眼角射出的神采，表示已明白了他的意思：年轻人需要一点时间，找他要找的东西。而在公主还没有回答爵士的问题时，年轻人已经以极快的动作，看过了桌面上的一切，来到了电脑之前，正将一个电脑软体，放入电脑之中，十分迅速地按下一些键钮。年轻人的这种行为，如果被索利爵士觉察了，必然会制止，可是索利却被公主的回答吸引住。<p>　　黑纱公主对索利所问的问题，这样回答：“达文博士的正确死亡日期，十分难以确定，推测，大约是两年左右。”<p>　　索利立刻张大了口，这时，他所需要的是酒和空气。酒一时之间找不到，空气着实是现成的，所以他大口吸气，大口呼气。<p>　　鲍主美丽的脸庞上，现出的神情相当真挚，简直不容许别人怀疑她在说谎，可是她说的话，却又实在无法令人相信。<p>　　达文博士在汽车失事，撞开砖墙之后，神秘失踪，那只不过是几天之前的事，而公主却说博士死了大约两年！<p>　　这一次，倒是简珍先发出责问，因为她每天和博士在一起工作，十分熟悉，她无法接受公主的话，她也喘着气：“不对，我一直和他在一起，达文博士在撞车之前，我一直和他在一起工作！”<p>　　索利爵土直到这时才道：“你说什么？死了两年？尸体在什么地方？”<p>　　鲍主又轻叹了一声，她的话已够令人心烦的了，她的叹息声，更叫人意乱，索利爵士用力挥了挥手，象是想把公主的轻叹声挥开去。<p>　　鲍主的话更玄：“没有尸体，尸体叫彻底消灭了！”<p>　　简珍和索利同声叫起来：“这算什么话？”<p>　　鲍主又发出第三次轻叹：“很难明白，连我也不明白，但是我却知道那是事实。爵士，在你的档案架上，有许多无头档案，就把这么一件事也列为永远的悬案好了，因为你无法明白它的真相！”<p>　　索利爵士显然绝不能忍受别人这样的轻视，所以立刻胀红脸：“这是我的责任，这种事，牵涉到我们国家重大的国防机密。”<p>　　就在这时，黑纱公主第四次叹息，这次却不是轻叹。<p>　　黑纱公主这次所发出的，是一下重重的叹息声，她先重复了索利爵士的话：“国家重大的国防机密！”然后，她提高了声音：“整个人类，都绝无任何秘密可言！”<p>　　她在提高声音说那句话的时候，神情相当复杂，有悲哀，有感叹，也有担心，更有愤懑。索利爵士呆了一呆，一时之间，玩味不出公主这句话的意思来，他只是道：“我的责任，是把这件事调查个水落石出，你们是在场的目击证人，请协助我调查！”<p>　　鲍主象是听到了一个绝不可能的要求一样，同情地，缓缓地摇了摇头，索利昂起了头：“就算你们不是本国公民，也有这个义务！”<p>　　他以为自己这句话，已经说得够理直气壮的了，可是紧接着，在他的身后，响起了一个雄浑的声音：“我们没有这个义务！”<p>　　随着这句话，年轻人已到了公主的身边。年轻人和公主两人，由生到死，由死到生，他们的奇异的生命历程，使他们两人，早已到了心意相通的地步，一个眼色的交换，可以替代千语万言。<p>　　这时，年轻人和公主互望了一眼，公主已经可以在年轻人的眼神之中，看到了他的失望，他并没有找到他想找的线索！<p>　　索利爵士虽然对年轻人和公主十分心仪，但是他也不禁十分恼怒，他吸了一口气，刚想再说什么，年轻人已抢在它的前面：“这里，我看很快就会有灾变，还是赶快离开的好，迟了就来不及！”<p>　　索利一楞，正在考虑是不是要听他的话，年轻人和公主，都已开始了行动，年轻人老实不客气地抓住了索利爵士的手臂，把他半拖半拉向外走——这举动，爵士后来对人说起，认为简直毫无人性的尊严，使他恼怒不已。<p>　　黑纱公主挽住了简珍，飞快地下楼，出门，并且在屋前的草地上，又奔出了二十来步。<p>　　当索利终于胀红了脸，挣脱了年轻人的手，转过身来，准备向年轻人大发雷霆时，眼前的情景，令他张口结舌一句话也说不出来！<p>　　达文博士的住所，那幢旧房子，正在迅速地陷塌下来，此情形，就像整幢房子，是一个受了重压的松蛋糕一样，先是尖顶坍下去，再是二楼和一楼叠在一起，然后，一起散了开来，就变成了一堆瓦砾——房子陷塌，索利爵士自然不致从没有见过。<p>　　可是，在房子坍成了一堆瓦砾之后，忽然又震动了几下，象是所有塌下来的砖头，都集中向内挤了一下，再散开来，一连三次，经过的情形极快，然后，一切都静止了下来。<p>　　说“一切都静止了下来”，语病实在很多，因为在整个过程之中，几乎没有什么特别的声音发出来，没有轰然巨响，一切象是在看默片，所以也格外有令人置身于梦幻之中的感觉。<p>　　博士的住所是独立的，最近的屋子，也在二十公尺之外，博士的邻居，若是突然之间发现博士的房子不见了，只恐怕会以为自己在做梦！<p>　　索利爵士目瞪口呆，简珍浑身发抖，可是还是她先失声叫了起来：“但尼尔，但尼尔先生呢？”<p>　　但尼尔进了屋子，未见他再出来，而现在，整幢屋子变成了一堆瓦砾，那么，但尼尔呢？<p>　　已和但尼尔有了感情的简珍，在这样叫的时候，神情惊怖不已。年轻人却立即用十分肯定的语气回答：“他不会有事，小姐，如果你们想过平静的生活，最好的办法是把一切都忘记，包括达文博士这个人，不必再去追查什么，事情不是你们所能了解的。”<p>　　许是年轻人的语气十分恳切，他的一番话，听得简珍不住点头，然后她又问了一句：“但尼尔……他究竟在哪里，被压到了砖墙下面了？”<p>　　年轻人皱了皱眉：“不至于吧？但是我可以肯定，他不会有事，你们应该很快可以相会！”<p>　　他的话，又不肯定，又肯定，令人疑惑之极，简珍再想问，可是却不知从何问起，索利在这时，深深地吸了几口气之后，才狠狠地道：“你怎么知道这屋子会有灾害？”<p>　　年轻人却说得十分轻松：“如果你常看神秘电影。你就会知道，有什么秘密基地被人发现之后，为了保持秘密不致外泄，常会自动销毁！”<p>　　索利睁大眼睛，又是疑惑，又是生气：“这里是什么秘密基地？”<p>　　年轻人神态更是悠然：“不知道！”<p>　　索利发怒：“你最好和政府合作。”<p>　　年轻人打了一个“哈哈”：“对不起，我从来不和任何力量合作！”<p>　　他扬一扬手臂，公主自然把她的手臂插进来，两人手挽着手，自顾自向外走去。<p>　　索利爵士望着他们两人的背影，扬起手，想叫，可是竟不知用什么理由来阻止他们。就在这时候，年轻人转过头来，朗声道：“爵士，我劝你不必浪费人力物力来发掘废墟了，保证你什么也找不到！”<p>　　索利几乎是在哀叫：“你至少要让我知道，好好的屋子怎么会倒塌的！”<p>　　年轻人的回答来得极快：“想想达文博士研究的课题是什么！”<p>　　索利爵士又呆了一呆，达文博士的研究课题，是利用声波的震荡，达到一切物质的震裂点，加以破坏！难道这屋子在无声无息之中倒塌，就是由于声波震荡的破坏力？<p>　　可是达文博士的研究，还未曾到成功的阶段，又是谁运用这种可怕的破坏力量？<p>　　刹那之间，即使是对一些神奇事件，多少有点经验的索利爵士，也不禁呆若木鸡，思绪乱成一片，竟连年轻人和公主是什么时候离去的都不知道！<p>　　事后，他不得不承认时代在进步，人也在进步。第二次世界大战，毕竟已是半个世纪之前的事了，当时他雄姿英发，叱咤风云，和轴心国的特务，作种种争斗的情形，放在今天，简直比儿戏也不如，他在想通了这一点之后，长叹了好几声。然而，他也是不服气，组织了一个有先进配备的发掘队，对博士屋子塌下的废墟，进行了发掘。发掘工程持续进行了接近一个月，结果一如年轻人的保证：什么收获也没有。当时，索利爵士呆立在废墟之前很久，简珍也失魂落魄，甚至好几次想冲上瓦砾堆去，扒开砖块，把但尼尔找出来，可是都披索利阻止了。<p>　　索利虽然不知道究竟发生了什么事，可是他也可以知道，整件事，绝非寻常，绝不能用寻常的方法来处理，也不能用寻常的观点去理解。<p>　　当过了一个月之后，国防部召开秘密会议，索利爵士作负责调查的报告，他只是列举了一切发生过的事情，部长先生十分不耐烦，用手中的铅笔，敲着桌子：“请问，你的结论是什么？”索利爵士回答得十分理直气壮：“不知道！整件事都超越我们的知识范畴之外，不是我们的调查力量所能解决得了的！”<p>　　部长表示了明显的不满，索利又补充：“但是我相信另外有人正在倾力追索，我也相信他们的能力，一定会有结果！”<p>　　部长的声音更不愉快：“这两个人是什么人？”<p>　　索利爵士懒洋洋地回答：“部长先生，你不会听过他们的名字，但这里，我的同事，听过他们名字的人一定不少，他们是年轻人和黑纱公主！”<p>　　部长果然闻所未闻，但也正如爵士所料，那些高级情报人员、几个将军，都不约而同，发出了“啊”的低呼声。<p>　　那表示他们全都知道年轻人和黑纱公主是什么样人，而且在他们的低呼声中，表示他们对年轻人和黑纱公主的敬仰和钦佩。<p>　　爵士自从那次之后，其实并未曾再见过年轻人和黑纱公主，但当然也通过各种途径，了解到了这两个传奇人物过去的经历，所以他才会在那么重要的国防会议之中，作出那么肯定的谈话。<p>　　那天，一直到天快黑下来了，索利爵士才离去，简珍拉着他的衣袖，终于因为焦急而流下泪来：“但尼尔先生……但尼尔先生究竟怎么了……”<p>　　爵士叹了一声：“那天……那位先生说他不会有事，我想他必然不会有事，你别为他担心。”<p>　　简珍急得六神无主，又得了这种不着边际的安慰，自然令她又急又怒：“那人是什么人？他是神？”<p>　　索利爵士又叹了一声：“当然不是神，可是在所有的地球人之中，他出色，太出色了！”<p>　　他一面说，一面拍着简珍的肩头：“相信他的话，哦，还有，你那位尼尔先生要是出现了，请一定要和他再到我这里来一次！我想知道他进了屋子之后，究竟遇到了一些什么遭遇！”<p>　　一直至那时为止，但尼尔进了屋子之后，发现屋子倒塌，他却无影无踪，事情可说是十分之神秘。索利虽然叫简珍要相信年轻人的话。但是他也不知道年轻人这样说法，有什么根据！<p>　　但尼尔要是真的无恙出现，他的神秘遭遇，一定对解开整件事的谜，十分有帮助。<p>　　简珍在爵士离去之后，仍然在废墟前立了相当久，在暮色之中，傍徨无依到了极点，她想起和博士一起工作，直到车祸发生，这几天，一切都象是在一个解脱不了的噩梦之中一样！<p>　　但尼尔是不是如年轻人预料一样，会突然出现，他进屋子之后，遇到了一些什么事，后一步再叔述，先说离去了的年轻人和黑纱公主。<p>　　年轻人和公主快疾地走开去，上了一辆车子，这时向前疾驶而出，年轻人驾车，从他茫然的神色中，公主可以知道他并没有确实的目的地，只是想在速度之中，使心境平静一些。<p>　　鲍主也在他的神色中，看出了他心中极度的失望！<p>　　年轻人希望得到什么而得不到，这才失望的呢？<p>　　事情又得从那宗车祸发生之后说起从达文博士的身体全被砖堆“吞没”，但尼尔驾车，送走了简珍之后说起。年轻人和公主当时都伏在地上，年轻人一松手，达文博士迅速消失，年轻人和公主，在极度的震骇之中，一跃而起，不约而同，连退了几步，把那堆砖堆，当作是妖魔盘踞的巢穴一样。<p>　　砖堆全然静止，雾依然很浓，虽然是大白天，可是在有了那么怪异的经历之后，纵使是年轻人和公主，心头也有一股极度的诡异之感。<p>　　他们都已在心中问了千百遍，也都在相互的眼光之中，知道对方心中存在着同样的疑问，究竟是怎么一回事？<p>　　这个问题，自然没有答案，年轻人无意识地挥着手，向前踏出了一步，估计着凭自己和公主两人的力量，要移开那个砖堆，需要多少时间。<p>　　黑纱公主一听，已然知道了丈夫心意，她低声道：“移开砖堆，我看找不到被吞进去的人，那是一股妖异的力量：妖异的力量，足以把一个人的身体，消灭得无影无踪！”<p>　　年轻人深深吸了一口气：“我只是在想，如果我们能尽快扒开砖堆，是不是可以把人救回来？”<p>　　鲍主却伸手向下指了指，道：“我不认为人还会在砖堆之下，人，一定已到了下面。”<p>　　年轻人对公主的话，本来绝无需进一步解释的，可是这时，他对公主所说的“下面”，却不是十分明白，所以他立时扬了扬浓眉，公主低叹一声：“我的意思是……另一个空间，下面、阴间、鬼界，随便怎么称呼，总之不再是我们自己的这个空间。他消失了！如果不是恰好有我们几个人目击，这个人就此神秘消失，世界上有的是这种神秘消失的纪录！”<p>　　年轻人指着砖堆：“你是说，过去几分钟，有一股神秘的力量，令得一个人突然消失！”<p>　　鲍主毫不犹豫地点点头。年轻人显然在那一霎间，接受了他妻子的假设，他点了点头，向那辆失事的车子看去，公主又说道：“车子有着国防部科学研究院的停车证，车子前座有一个公文包，一角有着‘达文博士’的烫金名字。”<p>　　年轻人望向公主，公主也望向他，两人同时发出了一下低呼声，年轻人压低了声音：“正是我们要调查的那宗意外死亡案那个单位？”<p>　　鲍主点头：“对，这个单位，近期内，有六个出色的科学家，死于意外，现在又有一个神秘失踪。”年轻人用力一挥，这是他的一个习惯动作。国防部科学研究院六个专家，相继死于意外一事，怎么会和年轻人和公主发生关系呢？<p>　　发生关系的，其实只是最近的一案。<p>　　那一案是，研究院激光研究所的负责人，资格极老，在激光武器的研究上，有卓越成就的谭宝博士，忽然意外身亡，死得十分怪异。<p>　　激光武器是人类早期对死光武器设想的持续，雷射激光的特点是，绝对的呈直线进行，所以在瞄准目标方面，有着无可比拟的准确性。谭宝博士的研究，早已离开了理论，而变成了实际，他主持的设计小组，早在二十多年前就已经创造发明了激光瞄准法——先射出激光，对准目标，然后再射出火箭，循激光的轨迹前进。这种瞄准法，使得不论是手提的小型火箭，或是中型的、大型的火箭，在发射之后，都可以百分之百，准确无误地射中目标！<p>　　谭宝博士研究的新课题是什么，都只知道还是和雷射激光有关，可是具体内容，是极度的秘密，知道的人十分少，一切主要的研究资料，自然输入电脑之中，而知道电脑密码的，也只有谭宝博士一个人。连他的助手，也在“意外”中丧生的萨达博士都不知道。<p>　　这种情形，在国防研究院中，也颇为特殊，像达文博士，也失踪了，对于他所主持的工作，自然是一项十分重大的损失，再加上主要助手萨达也已“意外”死亡，损失更无可补救！<p>　　可是，研究工作没有了他一个人，整个研究过程的纪录还在——这些纪录，当然也是高度的国防机密，可是电脑资料显示的密码，除了达文之外，至少还有三两个参与工作的专家知道，研究工作还是可以在原来的基础上进行下去。<p>　　而谭宝博士主持的研究，所有研究的资料，在输入电脑之后，要资料重现的密码，却只有谭宝博士一个人才知道。<p>　　想不知道密码两会得资料显示的机会，是一千分之一——这等于整个研究工作，停止瘫痪，再要进行，非从头开始不可！<p>　　对国防科学院来说，这自然是巨大无比的损失！<p>　　当然，事情和年轻人发生了联系，和国防科学院的损失多少无关，是因为谭宝博士有一个侄子，和年轻人是相识的缘故。<p>　　那时，公主由于雪崩而失踪，年轻人在阿尔卑斯山的山峰上，借酒度日，准备就此了却残生，终日在醉乡之中，行为自然怪诞之至，常攀登阿尔卑斯山的人，都知道山上有这样的一个怪人。而小谭是山区拯救队的负责人，专责救护在山区中遇险的人士。<p>　　究竟小谭曾救过年轻人几次，他们双方都记不清楚了。年轻人在山中，配有极好的帐幕，也有保暖性能优越的睡袋，可是当他被酒精麻醉得什么知觉也没有的时候，他根本不懂得使用这些装备。在山区的严寒之下，他的生命就毫无保障，危险之极了。<p>　　酒精进入人体，能使人产生暖和的感觉——可是只不过是一种感觉，实际上，人体的抗寒能力，反倒大大降低。一般来说，人可以忍受摄氏零下十度的严寒而不致冻死，但对一个血液之中充满酒精的人来说，摄氏零下五度，由于抵抗力的减弱，就可以致死。在阿尔卑斯山区，摄氏零下九度，还算是“温暖”的天气；小谭在两次严寒之中救了烂醉如泥的年轻人之后，就特别注意这个“怪人”，专派了一头受过训练的救人犬，守护着年轻人，每逢年轻人有危险时，狗会用前爪按动警报器，在救护所中的救护员，就会收到求救的信号！那时，年轻人由于公主的失踪，了无生趣，要不然也不会这样作践自己的生命。<p>　　是生是死，对年轻人来说，真正一点分别也没有，所以小谭虽然救了他许多次，他也明知道这一点，却并未表示什么谢意，每次见到小谭，总是只有一句话，还全是大着舌头说的：“喝酒！酒！不喝酒，算什么生命！”<p>　　小谭完全不知道他是什么人，只知道他一定大有来历，而且是个伤心人，所以也不在乎他是不是感谢，总是尽自己的力量照顾他。<p>　　后来，事情有了极大的变化，年轻人从醉乡中醒了过来，公主的灵魂，也从幽灵星座回来，进入了黑纱的身体，一切变得那么美好。年轻人自然而然，对在阿尔卑斯山担任救护工作的小谭，感激莫名，他带着公主来到阿尔卑斯山，见了小谭，小谭根本认不出容光焕发的美男子，就是山中满面虬髯的那个“怪人”！<p>　　当小谭知道了年轻人和公主的故事的大概之后，他自然十分高兴，年轻人的许诺是：“你有什么要求，只管提出来！”<p>　　在山区中生活久了，人会变得十分淡泊、满足，小谭的年纪不大，个性十分可爱，他摇了摇头：“没有什么要求，我生活得很好，十分满足快乐，不想要求什么！”<p>　　年轻人在那一刹那，感到相当惭愧，自己世俗的观点，想报答小谭的恩德，谁知小谭却大有世外高人的风范，反倒显得自己低俗了！<p>　　他当时拥了小谭约一分钟，逗留了一晚才离去，小谭送他们离开时，公主交给了小谭一只大小如烟盒的东西，指着一个按钮：“这是一个极精密的发射器，你按下这个掣钮，只要我们不是在月球背面，就可以收得到你的讯号，会立即和你联络！”<p>　　小谭咧着嘴笑：“我要这宝贝来有什么用？”<p>　　鲍主柔声道：“谁知道？人总会有些紧急需要的，留着这个盒子，或许有些用处。”<p>　　小谭收下了那东西，多半是为了不想拂逆公主的意思，美丽的女性说的话，对异性来说，往往有着不可抗拒的神秘力量。<p>　　鲍主的话不错，小谭终于有用到那“宝贝”的一天了——谭宝博士的死讯传到，小谭是博士的唯一亲人，他暂时离开了山区，去处理博士的后事。<p>　　谭宝的葬礼出席者相当多，他已是同一个机构中第六个“死于意外”的人，所以出席葬礼的人，心中都有一种十分怪异的感觉——那种感觉十分难以形容，人人都知道其中一定大有古怪，可是却又没有人说得出古怪在什么地方。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_06'>第六册 神机 第五章</b><p>");

document.write ('　　有这种感觉，自然每个人的表情也都不免有点古怪，索利爵士的神情，更是阴森，所以，当葬礼完毕，人都开始散去时，小谭问一个高级警官那个问题的时候，爵士忍不住插了一句。<p>　　小谭问的是：“我叔叔究竟是怎么死的？”那高级警官还没有回答，索利爵士就狠狠地插口：“谋杀！他被谋杀！”<p>　　斑级警官叹了一声，显然他和爵士之间，已经就这个问题，发生了许多次争执，他沉声道：“爵士，经过详细周密的调查，谭宝博士，死于意外……”<p>　　索利爵士没有说粗话，但却做了一个只有流氓才做的下流手势，把在一旁的小谭吓了一大跳。<p>　　索利爵士在做了这个下流的手势之后，就满脸愤然地大踏步走了开去。小谭那时还不知道他的身分，可是他对谭宝的死，肯定是谋杀，小谭自然要问个究竟，所以他忙追了上去：“请问，为什么阁下认为我叔叔是被谋杀的？”<p>　　索利睁大了眼，瞪了小谭半晌，却回答了一句小谭再地想不到的话：“因为我不相信谭宝博士死于意外，不相信六个人都死于意外！”<p>　　小谭呆了一呆，吸了一口气：“警方说，由于女佣休假，叔叔自己在厨房煮食，由于他不熟悉炉具的使用，引致煤气爆炸致死的？”索利闷哼一声：“你叔叔主持人类尖端科学的研究，他不会用简单的炉具？”<p>　　小谭心中想，科学家在生活小节上糊涂的多得很，这个理由，自然不能接受，不过他也没有反驳，因为这时索利已拍着他的肩头，大声道：“小子，你叔叔是被谋杀的！希望你在整理他的遗物时，留意一下，或者会有什么线索留下来！”<p>　　正因为有了索利爵士这样的嘱咐，所以小谭在整理谭宝的遗物时，真的格外留神。<p>　　谭宝博士“意外死亡”时是五十一岁，他一直独身，在一幢普通的房子中，住了超过二十年，可想而知，要整理他的遗物，不是容易的事。<p>　　而遗物的整理，也不是小谭独自负责，由于谭宝博士生前工作性质特殊，涉及绝顶的国防机密，所以研究院方面也派了几个人来，看看遗物之中，是不是有和工作有关的物事和文件，可以取或即时销毁。<p>　　遗物整理时，最受注意的是书房，而在书房之中，最引人注意的是在一幅油画后面的小保险箱，当开锁专家打开了保险箱之后，看到保险箱中，只有一个文件夹，夹着的是一叠照片，看到那叠照片之后，所有的人都瞪直了眼，说不出话来。小谭看到那叠照片之际，还不知道有什么特别，可是略经解释，他就知道事态相当严重。照片共有五、六十张之多，摊开之后，几乎布满了一张大书桌。<p>　　来自研究院的几个人，不约而同，迅速把照片分成了几组。小谭看到他们的神色十分凝重，连连问：“这些照片，有什么特别？”<p>　　在他看来，照片并没有什么特别，照片被分成了六组，其中五组每组有八九张，那是五个不同的男人的生活照片，有的是在后院烧烤、洗车，有的是在玩纸牌，有的是在打高尔夫球、骑马等等，总之，所有的生活照片都是这一类的。<p>　　而另一组比较特别，照片拍的是一堵砖墙，有远景，有近景。从远景看来，那堵砖墙，孤零零地耸立在旷野之中，叫人绝难一下子就说得出为什么在旷野之中，会有一堵砖墙在，那组照片超过了十张，有的摄影角度相当佳，有的从墙的一端拍过来，也有只拍了墙脚的。<p>　　（那堵墙，自然就是达文博士后来撞上去的那一堵“见鬼的墙”，但当时这件意外并未发生，所以虽然这组照片看来有点奇怪，但并没有引起多大的注意，所有的人都盯着那五个男人的生活照片看着，神情十分怪异。）<p>　　小谭又忍不住问：“这几个是什么人？你们发现了一些什么？”<p>　　一个参与工作的中年人回答了这个问题：“这几位都已在意外中丧生，令叔是第六个，除了萨达博士是令叔的助手之外，其他几个，和令叔的交情，绝不会达到令叔要把他们的照片放入保险箱的程度！”小谭在到达之后，已经在警方人员的口中，得知在他叔叔之前，已经有五个十分出色的科学家意外丧生了，所以，那人一说，小谭立时就知道事情大有蹊跷。<p>　　他再在所有人古里古怪的神情之中，看出了各人的心意，那使得他十分焦急，也十分愤怒。<p>　　后来，小谭利用了公主给他的那具通讯仪，和公主取得了联络，他和年轻人、公主见面之后，他愤然地道：“显然的是，那些人，认为我叔叔和那几个人的死亡有关系，那是一种极其暧昧的怀疑，暧昧得叫人受不了！”<p>　　小谭喘了一口气，继续说：“人人都知道，接二连三的意外死亡，十分可疑，可是又找不出丝毫蛛丝马迹来，忽然在叔叔的书房之中，发现了那些照片，就象是将溺死的人抓到了一块烂木板一样，就把怀疑的矛头指向我的叔叔，尤其是那个做情报工作的爵士……”<p>　　小谭最后提出了要求：“虽然那些照片，不是什么证据，不过我不想叔叔在死后还被人怀疑，尤其是，他自己也有可能死于谋杀！”<p>　　小谭在这样说的时候，十分伤心，望着年轻人和公主，“你们能帮我吗？”<p>　　年轻人和公主连十分之一秒的犹豫也没有：“当然，尽我们一切力量，把事情查一个水落石出！”<p>　　鲍主先提出来：“那些照片呢？”<p>　　小谭深深吸了一口气：“为了这些照片起了争执，那是我叔叔的遗物，我自然有权保存，可是他们却说，那五个人都离奇意外死亡，事情大有研究的价值，他们把照片都取走了！”<p>　　年轻人略皱了皱眉：“那五个人的照片，很容易找得到，你提到照片有十多张，拍的是一堵墙？”<p>　　小谭点点头：“是？”<p>　　他一面说，一面取饼了纸和笔来，迅速地画着，他画得不是很好，但是也人人可以看得出来，那是一堵孤零零的砖墙。年轻人和公主看了之后，自然也莫名其妙，他们又安慰了小谭几句，就立刻离开了他们已住了超过半年的格陵兰，开始调查这件事。<p>　　不出三天，他们就得到了各方面的资料，说明那六个科学家是“死于意外”的。自然，经过他们精密的分析，他们已自然而然，会达致和索利爵士一样的结论：六个人，全是死于精心安排、毫无破绽的谋杀。<p>　　年轻人和公主，曾有如下的对话。<p>　　鲍主和年轻人背靠背地坐在厚厚的地毯上，轻轻地前后左右摇摆着身子，音乐很轻松，公主表示意见：“如果是谋杀，竟然接连六宗，行凶者也太胆大了，超乎想象之外……”<p>　　年轻人反手握住了公主的手：“如果是意外，那十分巧合了，为什么在同一机构之中，竟然有六个科学家在意外之中丧生？”<p>　　鲍主仰高头：“巧合的事的确很多，有些事，巧合得设想也想不到！”<p>　　年轻人坚持着：“不是意外！”<p>　　鲍主的声音动听：“也不是谋杀！”<p>　　两个人一齐，转过身来，齐声问：“那是什么？”<p>　　然后，两人都静了下来，他们都知道，答案是：不知道！有着太多的不知道的因素，太多了，简直不知道先解决那一个才好！<p>　　他们当然都肯定，绝非纯意外，“谋杀”这个名词，在连串的死亡之中，似乎也用不上，那是一种难以捉摸、难以形容的情形，在这种情形下形成死亡，至于那是一种什么情形，年轻人和公主都不禁苦笑，因为他们一点也说不上来，只好继续摸索。<p>　　而就在他们在一团谜雾中摸索的时候，他们在浓雾之中，遇上了达文博士撞车的那件怪事！<p>　　当他们在达文博士的车子上，看到了有关国防科学研究院的停车证之后，他们的心中，更是怪异之至，而且，他们立刻想到，那一堵墙！<p>　　被汽车撞坍所形成的砖堆，才“吞噬”了一个人的墙，一定就是那堵墙，曾有十多幅照片出现在谭宝博士保险箱中的那一堵！<p>　　这堵墙竟如此怪异，是不是小谭早已注意到这一点，这堵怪异的墙，是不是除了会“吞没”一个人之外，还能令六个人意外死亡！<p>　　刹那之间，年轻人感到了一阵异样的冲动，转身又待向砖堆看去，可是他一个疾转身之后，徒然想起，立时问：“你刚才说，那个人可能已到了另一个空间……你为什么会那样说？！”<p>　　鲍主蹙着眉：“我只是有这个感觉……有种力量要令这个人消失，彻底消失，就不会把他再留在这个空间。”<p>　　年轻人摇头：“这……只是毫无根据的臆测！”<p>　　鲍主并不反对：“本来就是！”<p>　　年轻人大不以为然，只是他正想说什么时，公主忽然向他作了一个手势。<p>　　这个手势，在公主的灵魂进入了黑纱的身体之后，年轻人一共见过不到十次，开始的一两次，他根本不知道是什么意思，后来才知道，那是公主她忽然有了一种奇特的感应，甚至她自己都不知道那是什么感应，只知道要集中精神，使感应不受打扰。<p>　　饼去许多次，公主都没有感应到什么，可是公主却对这种现象，有相当透彻的解释，她道：“我现在的身体，是一个来自幽灵星座的幽冥使者留下来的。幽冥使者本来并没有形体，这身体是为了方便他们在地球上活动，而根据地球人的外形制造出来的。”<p>　　鲍主先提出问题，当她问到这个问题的时候，年轻人在，还有大名鼎鼎的原振侠医生也在场。<p>　　这两个出色的传奇人物，都一起点头。<p>　　鲍主又问：“据说，幽冥使者使用的身体，都是女性的身体。”<p>　　原振侠医生不免有些感叹，补充了一句：“都是完美至极的女性身体。”<p>　　鲍主再次问道：“幽冥使者在活动的时候，看来和常人无异，可是她们的体温都极低，低到接近冰点？”<p>　　原振侠医生叹了一口气，先向年轻人望去，年轻人知道他的意思，忙指着公主：“她体温正常，是正常地球人的体温。幽冥使者何以身体冰冷，连我和她们打过交道的，都不知道！”<p>　　原振侠医生沉吟了片刻：“假设幽灵星座是另一空间，或另一个情形和地球截然相反的星体，那么，或许他们必须在低温下才能活下去。”<p>　　年轻人喃喃地道：“或许。”<p>　　鲍主的神情十分严肃：“从幽灵星座回来之后，进入了黑纱的身体，开始的时候，一点异状也没有，我还是我，就从那场雪崩开始，只象是做了一场梦，只要不照镜子，我和以前一样，可是渐渐地，我却感觉到有一种十分奇妙的感觉，感到……感到……”<p>　　她在说这番话的时候，已经是若干日之后了。<p>　　她只和年轻人在一起，年轻人正自她的身后，轻轻地拥着她，双手自然而然，在她饱满而充满了弹性的胸脯上轻轻地抚摸着，享受着透过掌心传遍全身的那种异样的舒适感。<p>　　年轻人有点懒洋洋地问：“你感到了什么？难以形容得出来吗？”<p>　　鲍主略咬了咬下唇：“的确很难形容，我只是感觉到……感觉到我的身体，可以有许多功能发挥，和原来地球人的身体不同，可是我却无法发挥，或是不懂得发挥我这个身体的功能！”<p>　　年轻人听得大感兴趣，扳住了公主的肩头，令她的身子转过来，凝视着她：“例如——”<p>　　鲍主长睫毛颤着：“例如我肯定可以听到频率两万赫兹以上的高频音波，人本来感应不到这种音波的，只有狗才听得到，但是我可以听的范围，比狗更广，所以我经常听到许多以前从来没听到过的声音。”<p>　　年轻人笑了起来，在她的额上轻吻了一下：“那说明你的脑部功能有异于常人，还有什么别的具体的例子？”<p>　　鲍主皱着眉：“我相信黑纱给我的身体，是一个具有非凡体能的身体，只不过我不懂得发挥而已，就象是本来是拥有一具家庭小电脑的人，忽然拥有了一具大型电脑，尽避大型电脑有数不尽的功能，可是不懂得使用不懂得发挥，也是枉然……”<p>　　年轻人不禁“啊”地一声：“要是你忽然懂得掌握发挥这具身体的功能，那你会变成一个——”<p>　　他略顿了一顿，和公主一起，异口同声地道：“——女超人！”<p>　　他们之间，保持了片刻的沉默，然后，又一起深深地吸了一口气，公主温柔地偎向年轻人，把她柔软的身体，尽量靠在年轻人的身上。<p>　　鲍主这样做，很明显地是在告诉年轻人：“就算我成为一个女超人，我已是你的妻子，和世界上任何妻子一样的一个妻子！”<p>　　年轻人搂着她：“可有什么感觉，在什么样的情形下，会有异样的能力发挥？”<p>　　鲍主禁不住笑了起来：“可没有揣摩到一定的规律，不过可以肯定的是，当我集中精神的时候，就会再产生异能的感觉，但是还很乱，因为我根本不知道这个身体的异能有多少种，和可以发挥到什么地步！”<p>　　年轻人在公主的背上轻拍着：“慢慢来，不能性急，这和小说中所写的一样，你有了奇异的遭遇，将来，自然会有丰富的收获，若是一心急，真气走入岔道，只怕就会走火入魔，轻则全身僵如木石，重则身子忽然化为一团烈火，熊熊燃烧！”<p>　　年轻人这时所说的，固然大有开玩笑的性质，但是这种说法，经常见于武侠神怪小说之中，也是从道家修练气功时的情形，衍化而为小说家言的。<p>　　鲍主听了之后，心中徒然一动，秀眉略扬：“你说的是气功的修练法？”<p>　　年轻人也心中一动：“是啊，修习气功，正是集中精神的最好方法，我来教你！”<p>　　年轻人有着上佳的中国武术造谙，内练气功，更是他自小就练惯的。<p>　　他们两人轻怜蜜爱，一个教一个学，其间自然又有数不尽的旖旎风光。<p>　　鲍主在气功的修为上，进步神速，可是她究竟在通过气功而达成精神高度集中之后，有什么收获，可以把她身体中蕴藏的异能，发挥到什么程度，和她朝夕与共的年轻人也不甚了了。<p>　　因为公主并没有什么特别的行为——例如在打坐的时候，忽然身体浮了起来之类，而这种异象，地球上已经有人可以做得到。<p>　　年轻人有时问她，公主也笑而不答。他们两人，经历过由死到生，由生到死，自然相互之间，任何事情都没有隐瞒的必要。<p>　　年轻人心想，多半是她仍然没有掌握发挥身体异常功能的诀窍之故。<p>　　倒是她有好几次那种手势，示意她要在刹那之间，进入意志精神高度集中的状态，要她身边的人不要打扰她。<p>　　可是每一次，过了一些时间之后，公主究竟在这段时间之中，有了什么感受，她也没有详细说。年轻人留心了几次，看到她在此段时间之中，或者是紧蹙着眉，象是在沉思，或者是一片迷惘，象是忽然之间到了一个极度陌生的地方，或者十分安详地微笑，象是进入了领悟的境界。<p>　　年轻人没有问，他是知道公主正在变，至于变了多少，变化之后的结果会怎样，他却不知道——他也相信，连公主自己也不知道！<p>　　他们曾预测了，若然幽冥使者的身体中的异样功能全被发挥之后，公主会成为“女超人”。可是女超人是什么样的，他们也说不出来，是不是和电影中一样，一只手就可以举起一节列车，或者枪弹也射不入？<p>　　每当想起这一点的时候，若是他们有机会互望的话，年轻人必然会吐一吐舌头，而公主也会扬起粉拳来，作耀武扬威之状，自然会替他们本来已经甜蜜的生活之中，平添了不少情趣。<p>　　这时，在砖堆“吞没”了一个人之后，公主突然又作了这样的一个手势，年轻人连忙把要说的话咽了回去，只见公主的神情十分严肃，上唇略略有动作，可是却并没有声音发出来——至少，年轻人没再听到任何声音。她一时只是凝神，象是在静听什么，一时，口唇掀动，看来，竟象是正在和什么人对答。雾虽然浓，可是可以肯定，周遭除了他们两个之外，没有别的人在！<p>　　年轻人的心中，感到一股寒意，他不由自主，望向那砖墙，心中不禁在想：“难道那个被吞掉的人又回来了吗？”<p>　　这样的情形，大约维持了五分钟，公主的脸色变得十分白，白得几乎和在身边飘过的雾团一样。<p>　　在这种情形下，公主的眼珠，也格外漆黑动人。她忽然向年轻人又作了一个手势，迳自快步向车子走去。<p>　　年轻人极不想离开才有那样的怪事发生过的现场，他肯定这堵砖墙，大有古怪，非好好探索一下不可，所以虽然公主的神态手势，都在要他上车离去，他还是站在原地，表示他自己的意愿。<p>　　鲍主来到了车边，打开车门，回过头来，柔声道：“你来，我有重要的话说……”<p>　　鲍主的声音这么轻柔，但却比任何狂言厉色的训令更有效，年轻人立刻开步走去。<p>　　鲍主已坐上了驾驶位，年轻人一上车，她就把车子开得飞快，车头冲开浓雾，滚滚翻翻的雾团，看来千变万化，诡异莫名。<p>　　鲍主一直抿着嘴，一言不发，神情越来越是凝重，年轻人好几次想问，都忍住了没有作声，只是把手按在公主的手背上。<p>　　一直将车子驶进了一座林子，雾也开始散，而无力的阳光，自树丛中透进来，公主才停下了车。<p>　　林子中极静，停下车之后，公主先长长吁了一口气：“刚才，有一段对话。”<p>　　年轻人并不感到意外，因为公主刚才的情形，确然是在和人对话，他只是简单地问：“和谁？”<p>　　鲍主神情惘然：“不知道。”年轻人握住了她的手：“说说情形。”公主把年轻人的手拉上来，按在自己的脸上：“我突然听到有声音在问，是一个……人在问另一个……人。”公主的说话有点怪，她既然听到有一段对话，自然是两个人在说话，可是，她说到“一个人”和“另一个人”的时候，却十分迟疑，她竟不能肯定在对话的两个是不是“人”！<p>　　年轻人挺了挺身子，没有说什么话。<p>　　鲍主道：“对话我全记得。第一句是：咦，她是什么？”<p>　　“咦，她是什么？”声调充满了疑惑，声音很普通，毫无特色，甚至，也没有什么感情。<p>　　“她……她是什么……真的，她是什么？”<p>　　鲍主在听到这两句话的时候，已经知道对话的双方，是在讨论自己，她不禁苦笑，因为讨论的双方，不是在问“她是什么人”而是在问“她是什么？”<p>　　她是什么？这个问题，她也一直自己在问自己，而且曾和年轻人作过十分逼真的讨论，由于这个问题对公主的关系十分重大，所以，不妨听听当时他们的讨论。<p>　　鲍主先问：“我现在究竟是什么？”<p>　　年轻人有点恼怒，象是在责怪公主多此一问：“人！你当然是人哩！”公主缓缓摇着头：“人？你的意思，是广义的人，还是狭义的人？”年轻人叹了一声：“问题有那么复杂？我不知道‘人’还有广义和狭义的分别！”<p>　　鲍主也低叹一声：“有的，狭义的人，就是单指地球人而言，广义的人，指一切星体上的高级生物。我，究竟算是什么样的人？”年轻人抬头向天，望着无穷无尽的苍穹，没有立即回答，因为那十分难以回答。公主伸手在自己的鼻尖上指了一指，她的形体如此可爱，这个带有三分稚气的动作，又令她可爱的程度倍增，所以年轻人忍不住在她的鼻尖上，轻吻了一下。<p>　　鲍主回吻了年轻人一下：“我的灵魂，或者说，我的思想，我的记忆系统，毫无疑问是属于地球人的，可是，我的身体，却是来自另一个星体，来自幽灵星座！”<p>　　年轻人作了一个手势，表示他有不同的意见：“你的身体，并不能说是来自幽灵星座，只能说是幽灵星座的使者，不知用了什么方法，创造出来的！”<p>　　鲍主吸了一口气：“总之，那不是地球人的身体！”<p>　　年轻人想了一想：“或者，可以委婉一点说，在外形看来，你和地球人一样，但是内在，总有点不同！”<p>　　鲍主有点惘然：“那么，我究竟算是什么呢？”<p>　　年轻人呵呵大笑起来，一伸手，搂住了公主的细腰，把公主拥在怀里：“你怎么忽然执着起来了？你当然是人！是一个与众不同的地球人！你不属于地球人的身体，可能会带给你许多地球人做不到的超卓能力，你是一个女超人——全宇宙之中最美丽的女超人！”<p>　　鲍主在年轻人的怀中，闭上眼睛一会，忽然笑得极甜，忽然又大为感慨：“做一个女超人，倒是我一贯的希望，可是，有时我又想做一个平凡的女人……”年轻人深深地吻着公主，然后下结论：“女人！贪心的女人……”<p>　　那次讨论的结果，可以说有了结论：公主是一个极其奇特的地球人，因为她拥有来自幽灵星座的身体，这个身体有许多地球人做不到的潜能，而她正对自己身体的许多潜能，在逐步了解和发挥之中，她终于会成为一个超特之极的奇人！<p>　　明白了这一点，自然也可以明白，公主在那时，在那么怪异“砖堆吞人”的情景出现之后，她忽然听到了那段对话之时，她并没有觉得太特别的原因——因为在这之前，她早已发现，她的听觉能力，早已超越了地球人所能听到的范围了！<p>　　鲍主在听到对话问及“她是什么”之际，她倒真的希望可以得到答案。<p>　　当时，她根本不知对话的声音自何而来，由什么人所发出，她只知道，这段对话——她听到了，可是在她身边的年轻人，必然一无所觉，她之所以能听到，走由于她的身体不是地球人的身体，她的身体，有超卓的特异功能，她也知道对话必然来自一种十分高超的力量。<p>　　不过，对话并没有给她答案，对话在继续着：“不能确定她是什么，可以肯定的是，她和别的地球人全然不同！”<p>　　“是，她……能听到我们的对话！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_07'>第六册 神机 第六章</b><p>");

document.write ('　　有一阵迟疑，显然对公主的身体功能也不十分了解，只不过知道她不是普通的地球人而已！“不能肯定，嗯，假设她有这个能力，我们是不是应该向她传递一些讯息呢？”<p>　　“应该向她传递讯息。”<p>　　“好，现在就开始。”<p>　　“听着，我们不知道你是什么，你显然有异于地球人，或许你根本不是地球人！”<p>　　鲍主听到这里的时候，几乎想声嘶力竭地叫：“我是地球人！我是地球人！”<p>　　但是她当然没有叫出来。可是叫不叫出来，都是一样的。在地球上，人和人间的讯息交流，必须通过行动，或者是语言，或者是文字，等等。这时，公主想表白自己是地球人，她并没有发出声音来，可是她脑部已有了活动，讯息已自脑部活动而产生。<p>　　她事先也没有料到自己脑部活动会被对方直接收到的后果。<p>　　在此后接下来的对话之中，她才明白了这一点。<p>　　对话在继续着。<p>　　“啊！她自称是地球人，可是她脑部输出讯号的能力，至少比普通地球人，强了一百倍！”<p>　　“是，在她的身上，一定有什么极不寻常的事发生过，不必理会这些了，我们还是向她转达我们的讯息吧！”<p>　　“听着，你能接收到我们的讯息，你刚才见到一些对地球人来说，相当怪异的现象，这是你无法了解的，也不必去追寻原因和结果。和刚才的怪现象有联系的许多事，也不是你所能了解的，对你来说，最好都当作不存在。你虽然与众不同，但你既然是地球人，就一定在行动和思想上有不能突破的局限，去进行毫无结果的探索，不会有好处！”<p>　　鲍主听到这里，已经十分肯定，如自己有能力和对方作有限度的沟通……所以她立时的反应是：“你们是什么……是一种什么样的力量？”<p>　　她得到的回答，是一阵笑声，和另外的几句对话：“你不能明白我们是什么的。”<p>　　“也许她与众不同，可以明白？如果告诉她，我们是天神，是主宰一切的天神，她能理解？”<p>　　“谁知道——她理解与否，都没有什么关系，我们要告诉她的是：忘记一切，地球上不可解释，没有结果的谜团，不知多少，不必一一去探索的！”<p>　　鲍主还想把自己的想法，通过脑部活动产生的能量输些出去，可是对话的双方，显然已经“远离”，因为在接下来的一分钟内，不论她多么集中精神，都没有再“听”到任何声音。<p>　　鲍主在集中精神想和她听到的声音有所接触之时，口唇有习惯性的动作，所以当时在她身边的年轻人，也可以感到，她象是正在和什么人进行对话，可是当时在浓雾之中，除了他们又别无他人！<p>　　在林子中，公主以“有一段对话”开始，把那讯息，向年轻人复述了出来。<p>　　两个人都沉默了好久，年轻人才道：“他们自称是天神，是主宰！”<p>　　鲍主吸了一口气：“是，我认为，那是一种极大的力量，这股力量，正主宰着地球的命运！”<p>　　年轻人两道浓眉，倏地向上一扬——每当他自然而然有这样的动作时，他显得格外英气勃勃，公主自然知道，每当他有这个动作之际，就是他心目中对某件事有了决定的表示。<p>　　年轻人冷笑着：“是这股力量，自以为主宰着地球的命运！”<p>　　他在“自以为”这三个字上，加重了语气，表示了他对这股力量的反抗和不服。<p>　　鲍主有一个短暂时间的沉默，她知道年轻人的性子（事实上她自己也一样），绝不会在任何强势的力量之下屈服，就算这股力量自称天神，来自宇宙不可测的深处，确然具有不可抗拒的威力！<p>　　鲍主深深地吸了一口气：“如果要和它对抗，首先要明白，这股力量来自何处！”<p>　　年轻人用力一挥手：“我绝不喜欢有任何力量，摆出一副绝对凌驾地球人之上的姿态，宣称有主宰地球命运的能力！”<p>　　年轻人的话，听来有点像意气用事，但公主自然明白，年轻人会有这样的情绪，自然是出于自尊——地球人的自尊！在其他星体的高级生物看来，地球人可能十分落后，十分卑劣，但是地球人的性格之中，除了败坏的一面之外，也有高贵的一面。自尊，就是地球人性格高贵的一面，任何地球人，只要不曾丧失自尊心，就不会堕落到绝望的深渊之中去！<p>　　年轻人在这时，发挥了地球人的自尊心，表示他对不论是什么力量的抗拒，公主自然完全明白，她再重复：“所以先要明白那是什么力量！”<p>　　年轻人叹了一声：“异星人的能力，究竟到达什么程度我们全然无法想象。那个……被砖堆吸进去的人，到什么地方去了，还是化为乌有了，也全然无从猜测……嗯，他是研究院的人，是不是研究院的那些意外死亡者，也和自称天神的力量有关？”<p>　　鲍主抿着嘴，没有出声。他们为调查谭宝博士的死因而来，当初，绝想不到事态会有那样的发展！这时，他们还全然不知道那个被“砖堆吸进去”的人是什么人，但却肯定了导致那个人被“吞没”的力量，和谭宝博士的意外死亡有关！<p>　　谭宝博士的死亡十分神秘，在全然没有线索的情形之下，当然只好称之为意外死亡，但如今，那段“对话”毫不讳言他们要对那些意外死亡负责，那么，意外死亡，当然不再是意外死亡了！<p>　　在初步调查谭宝博士的“意外死亡”事件时，年轻人和公主，都知道在同一个研究院之中，至少有六宗性质相同的意外，有六个顶尖的科学家“意外死亡”！虽然年轻人和公主早已经不相信那是意外，可是一知道了有某种力量，要对六个杰出的科学家的死亡负责，他们的心中不免十分吃惊！<p>　　那毫无疑问是谋杀：是安排得巧妙之极的谋杀，是冷血和毫无人性的谋杀！<p>　　年轻人之所以如此反感，原因也在此，不论是什么力量，那怕是自称天神也好，如果在进行这样冷血的谋杀，那么他就必须制止！<p>　　在车子中，他和公主互望，双方在对方的眼神之中，都看到了对方的心意。所以，他们的心情，也十分沉重。他们并不畏惧和任何强势力量作斗争，可是当那强势力量根本无从捉摸，全然无可估计的时候，他们的心情自然也难免沉重。<p>　　饼了好久，年轻人伸手出去，抓住了一片飘下来的枯叶，在手中慢慢揉碎，他的声音很低沉：“我们要对抗的，不是来自任何地球人的力量！”<p>　　鲍主抿着嘴，她当时同意了丈夫的意见：“是，我听到的那段对话，可能用极高频率的声波发出，自然，凭藉一些仪器，也可以做到这一点，可是我相信，只有外星人，才习惯对地球人自称是天神！”<p>　　年轻人浓眉紧紧地蹙着：“那也就是说，在对抗的过程之中，我们会处于极度的下风！”<p>　　鲍主握住了年轻人的手，握得十分紧：“是的，随时可以死！”<p>　　年轻人突然纵笑：“我和你都死过一次，死亡，大抵吓不倒我们了！”<p>　　鲍主欣然，也笑得十分欢畅：“当然，现在我们的生命，根本是捡回来的！”<p>　　年轻人的笑声徒然停止，他想了一想：“地球人对生命的认识十分简单，不是生，就是死，彷佛就是生命历程中最可怕的一环，但事实上，并非如此！”<p>　　鲍主低叹一声：“是，像那个被砖堆吞进去的人，就不知道他现在的处境是生是死，也不知道他是在什么样的情形之下？”<p>　　年轻人望着他美丽动人的妻子，欲语又止，公主已经明白了他的心意，笑着伸手指按在他的额头上：“你不必说什么，我们当然并肩作战，我比你更不怕，我不但经历过死亡，而且经历过灵魂的禁锢——那就比死亡更加可怕！”<p>　　年轻人笑了起来：“我初时，且希望我们两人的灵魂可以被禁锢在一起，永远地禁锢在一起！”<p>　　说到这里，两人轻轻地相拥着，享受着肉体和灵魂的交融。过了好一会，年轻人叹了一声。<p>　　年轻人道：“现在已经有了明显的线索，就有必要重新开始对谭宝博士死亡的调查！”<p>　　鲍主点头，坐直了身子：“再到谭宝的住所去？”<p>　　年轻人却答非所问：“记得那一袋照片？有五个死者的照片，还有一堵墙，公主，那堵墙——”公主也哇然叫了起来：“就是刚才发生车祸的那一堵！这堵墙……究竟有什么古怪？”<p>　　年轻人用力一挥手：“谭宝博士一定有所发现，亦可能是导致他死亡的原因！”<p>　　鲍主则喃喃地道：“墙已被撞塌了一部分，我想看看砖墙原来的样子！”<p>　　年轻人沉声：“那组照片，小谭说照片给有关方面取走了，是警方还是国防部的情报机构？”<p>　　鲍主笑了起来，“不论是在那一部门，通过我所熟悉的关系网，要把那组照片拿出来看看，一定不是什么困难的事情！”年轻人指着车中的电话：“请立即进行！”<p>　　他和公主交换了座位，由他驾车，公主利用电话和她的“关系网”联络。公主在过去的传奇生活之中所建立起来的“关系网”，究竟广、深到了什么程度，连年轻人也只略知大概。<p>　　年轻人知道的大概是，公主如果运用起她的“关系网”来，在廿四小时之内，把在印度孟买的一个才扒了一个游客钱包的小偷揪出来，都毫无困难，她也可以通过“关系网”，和隐居已久的，掌握了好几个国家经济命脉的，南美第一大富豪直接通话。她的“关系网”会告诉她，某个阿拉伯国家最近在国防力量上增添了若干枚导弹的来历，她的“关系网”也可使她在未曾正式公布前，就知道今年的诺贝尔物理奖落在那个科学家手里。<p>　　鲍主的“关系网”，据她自己说，是：“上至天，下至地，那怕是深入地心，潜进海底，只要有事发生而我又想知道的，就都能知道！”<p>　　当她这样自夸的时候，年轻人就会用自己的唇，去封住她的口，同时还向她作一个不可太自夸的手势，而公主也照例一面享受着他的热吻，一面俏皮地眨着眼，表示不接受他的忠告。<p>　　明白了公主的神通广大，自然对车子在大半小时之后，驶经市区，在一个街角停了一停，一个看来有点鬼头鬼脑的年轻人，把一只牛皮纸袋，递给了公主，立刻后退，给了公主一个飞吻，消失在街角处一事，也不会奇怪。<p>　　鲍主随手把那牛皮纸袋交给了年轻人：“可以使用三天，是从档案室中直接取出来的，最后别留下我们的指纹在照片上！”<p>　　年轻人并没有立即打开牛皮纸袋来，对于妻子的神通广大，他多多少少有点很不自在的感觉。但是这种感觉，自然不会妨碍他们的感情。<p>　　车子又通过了市区，又半小时之后，才在谭宝博士的屋子前停了下来；为了方便他们进行调查工作，小谭把这屋子的钥匙给了他们，他们也已经来过一次，由于有关方面对屋子已经进行过彻底的搜查，所以，他们并没有什么收获。<p>　　这时，他们再次进入谭宝博士的屋子，屋子十分古老，凡是旧屋子，就都十分阴暗，这里也不例外。虽然只是下午时分，一进屋子，年轻人和公主就不约而同，着亮了所有的灯，然后，在谭宝的书房中，年轻人把牛皮纸袋中所有的照片，都取了出来，铺放在巨大的书桌上。<p>　　他看了好一会，收起了那五个死者的相片，只留下那堵砖墙的相片。<p>　　看起来孤零零的一堵墙，确然很怪，尤其年轻人和公主，才在那堵墙前，经历过那样的怪事，所以看起来格外怪异，可是，仍然无法在那些相片上得到些什么线索。<p>　　鲍主好动的性格不变，她在书房中是来走去，又忽然站定：“据小谭说，在博士死后，有关方面，派出了搜寻专家，想在博士的住所之中，把研究院的一个资料保险库的开启密码找出来——那密码只有谭宝博士一个人知道，可是未能成功！”<p>　　年轻人“嗯”地一声：“博士习惯把秘密存于心头，不留下任何纪录！”<p>　　鲍主侧着头，一头秀发垂了下来，模样可人：“一组密码，可以藏在记忆之中，不让人知道，可是一些重大的秘密，不一定也藏在记忆之中。尤其，他既然收集了五个死者的相片，就大有可能，知道五个人死得古怪，他自己也十分危险，通常在这样的情形之下——”<p>　　年轻人这时接了下去：“——人就会把秘密留下来，以防一旦自己发生了意外，秘密也不致成为永远的秘密，而有被揭露的一天！”<p>　　鲍主忽然展颜微笑，神态十分活跃，当她展开明媚的笑容之际，阴暗的旧屋子之中，也彷佛明亮了不少，年轻人身为她的丈夫，看了之后，也陶醉不已。公主指着那些照片：“这些照片一被发现，就被取走，而后，在屋中又一无发现，所以——”<p>　　她说到这里，拈起了其中一张照片来：“所以，我说，要是有秘密的话，十分可能就在这些照片之中！”<p>　　年轻人鼓掌，表示同意，也不无自负：“要不是我也想到这一点，你以为我盯着照片看，是在欣赏这堵墙的建筑艺术吗？”<p>　　鲍主拈着相片，把相片凑近台灯，他俩凑在一起看。<p>　　鲍主和年轻人又把照片翻过来，照片背面，自然是空白的，两人忽然互望了一眼，年轻人抢着说：“博士是一个科学家，他如果要留下什么秘密，不会用太复杂的方法，要是他使用了隐形墨水的话——”<p>　　鲍主眉开眼笑：“一共有六张相片，每张的面积……要是相片背后写满了字，可以超过两千字！”<p>　　年轻人压低了声音：“情形会就是那么简单？”<p>　　鲍主摊着手：“有时，情形越向复杂处想，越是难以解决，那就是因为根本就那么简单！”<p>　　年轻人已把相片凑近鼻端，仔细地闻着。隐形墨水不会留下痕迹，可是化为合成品大都有特殊的气味，照片经过显影液、定影液的浸洗，本来就会有一种特殊的气味，隐形墨水的气味不会很强烈，需要相当的经验和灵敏的嗅觉，才能分辨得出来。<p>　　在年轻人拿起一张相片，放在鼻端闻嗅之际，公主也照样作同样的动作。半分钟之后，年轻人什么结论也没有，公主的眉梢眼角，却有了笑意。<p>　　年轻人知道公主的身体的功能，远超过自己，他放下了照片。公主在丈夫面前，尽量不表示自己的优越性，她只是用十分普通的语气说：“我闻到了有二氯化钴溶液的特殊气味！”<p>　　年轻人叹了一声，用二氯化钴溶液制造的隐形墨水，是最原始最普通的一种——只要稍微加热，就会呈现蓝色，温度冷却，又了无痕迹！<p>　　那么原始而简单的隐形墨水！年轻人把桌灯的灯罩除下，将灯抽得向上，他把六张照片放得接近灯泡，让灯泡上的热力，烘烤着照片。不一会儿，每张照片的后面，都现出浅蓝色的字迹来，年轻人和公主粗略地看了一下，已经不由自主，呼吸急促起来。<p>　　谭宝博士写下的字并不潦草，可知他在写下那些字的时候，神智十分清醒，而且边相当镇定。可是字却写得十分小，可能是谭宝博士要尽量多留下一些讯息在那些照片的背后。<p>　　年轻人把六张照片从写下的文字次序，整理了一下，然后，再和公主一起从头看起。当看到了一半的时候，他们已经互相紧握住了手，而且，手心之中，渗出了冷汗，因为谭宝博士写下的，是不可思议的事，而且事情显得十分恐怖，看得人毛发直竖！<p>　　看完之后，年轻人和公主更想了好一会，在这将近三分钟的时间内，他们都用眼神在询问对方：谭宝博士所叙述的是真的？<p>　　他们其实早已有了答案！当然是真的，做为一个脚踏实地的科学家，谭宝博士可能根本捏造不出那样的故事来，而且，他也没有必要捏造一个这样的故事而又用秘密的方法记录下来。<p>　　而最重要的一点是，谭宝博士死了！其他五个科学家一样，他“死于意外”，但是在他记述之中，他一开始就记着：“五个杰出的科学家，我的同事，绝不是死于意外，是被谋杀的！”谭宝博士的记述，和索利爵士的推测十分吻合。只不过爵士只是推测，而谭宝博士则是在一个偶然的情形下，有所发现，再经过周密调查之后的所得！<p>　　在看完谭宝博士的记述之后，年轻人和公主的内心，不是没有影响。最大的疑问是：他既然有了这样的发现，为什么不向有关方面报告，而只是把它记述下来呢？<p>　　年轻人和公主对这一个疑点，曾经有过一番讨论，但那可以放在以后再说，先来看看谭宝博士用隐形墨水记述在六张照片背面的惊人事件。<p>　　（以下是谭宝博士的记述，其中的“我”，自然是谭宝博士的自称。他的记述详尽之至，看下去就知道。）<p>　　我的助手和好友，萨达竟然意外死亡了！当我接到这个消息时，我绝无法相信，可是通知者在电话中的声音，一点也不像开玩笑。当时我正在工作室，萨达和我，共同负责激光应用的研究，像我们这种身分的科学家，由于关系到国防的最高秘密，每一个人的研究工作，有极高的军事价值，所以常是敌对阵营的收买对象，是不是由此而发展到了，严重到了成为暗杀的对象呢？<p>　　萨达在研究中，已经不是第一个遇到意外的了，在不到半年之中，他应该是第三个了。我当时就有一种强烈的预兆，那种预兆，竟令我握住了电话的手发抖，而且遍体生寒。<p>　　我预感就会有极可怕的事发生，电话中警方人员告诉我，萨达驾着车子回家——天，半小时之前，他就在工作室和我挥手告别，说要回去好好喝一杯酒，工作的压力十分重，酒对他有帮助。<p>　　他当然不会在回家前喝酒，他是一个十分小心谨慎的人，驾车时绝不喝酒，那么，他又如何会在已经到了车房之前，不但撞穿了门，而且撞穿了车房的后墙呢？<p>　　他真的是发生了意外而死亡的吗？当时我就想到了这一点。所以，我虽然急于赶到出事地点去，但是我还是得花上一些时间去做一件事。<p>　　我先在电话中，以权威的声音对那警官说：“我负责国防科学研究院的一项重要研究工作，萨达是我的助手，他和高度的国家机密有密切关系，在我来到之前，切勿移动他的尸体！”那警官一时之间也弄不清我是不是有这个权力，犹豫了一下，就答应了下来。<p>　　我所要做的一件事情，是在秘密保险库中，取一件东西出来——这种东西还没有正式的名称，可是我必须把它十分详细地介绍出来，因为这件东西，在后来发生的事情中，占有十分重要的地位。假如没有这样东西，我根本不可能有一连串惊人之极的发现。<p>　　这件东西，是我和萨达在研究激光运用于军事用途之中的副产品，可以称之为“人体视网膜残留影像撷取仪”。<p>　　我和萨达，是从事光学研究的，自然在人体器官中，最感兴趣的是眼睛，因为只有眼睛才能感应到光：自然，感应到光的，是脑部的视觉神经，但是光的讯号必须通过眼睛，才能传达到视觉神经，让脑部作出判断，眼睛能看到一切的运作过程极其复杂，我们感兴趣的意念很早就有人提出来过。<p>　　这个意念假设大胆而有趣，由于眼睛接收到的讯号，都会往视网膜上留下影像，再出脑部的视觉神经来判断，那么，是不是有什么方法，可以把视网膜中的影像撷取下来，甚至通过仪器，显示出来。<p>　　对这个假设从事研究的科学家很多，但一直以来理论虽然已经确定，在实际的工作上并没有多大的进展，有不少本来在专门研究的人也放弃了研究。<p>　　不久之前，我和萨达偶然发现，激光这个研究课题上，可以发挥巨大的作用。详细的发明过程当然十分复杂，都有纪录，这里不解释了。<p>　　我们的发现是，当一种特殊的激光，射过视网膜，而又与视觉神经相衔接之后，视觉神经会把接收到的讯号——也就是看到的一切，经过激光束反射回来，可以通过讯号的解析仪，将之还原出形象来。我和萨达已经试制成功了一具，也经过了几次的试验。<p>　　有两次试验，甚至可以将在梦境中看到的景象也纪录下来。<p>　　我和萨达暂时要守秘密，不作公布的原因我们都知道，这个发明有巨大的商业价值，可以带给我们巨额的财富。我们目前的身分隶属于国防部，自然没有可能在商场上大展拳脚，我们都同意把这项发明的公开日期压后。<p>　　这个发明，既然有这样的作用，我们也早就设想过，人就算死了，他临死之前最后看到的东西，在死亡发生之后的一个短时间内，仍然可以通过同样的运作方法，在视觉神经中，通过特种的激光束而取得讯号。<p>　　那种作用，将是侦查学上的一大突破——一个被谋杀而死的人，自然无法说出杀他的凶手是谁，但如果通过运用这个发明，就可以在死者的脑神经中，得到凶手的形相只要死者在惨死之前，曾见过凶手的话。<p>　　不单是凶手，死者在惨死之前，看到的许多东西，如果给他的印象特别深刻，在脑部所留下的讯号，也自然特别强烈，就也都可以通过仪器的运作而显示出来。<p>　　我预感到萨达的“意外”不是意外，很有可能隐藏着真正的死因，所以我吩咐不要移动他的尸体，以便我用仪器进行他惨死之前，看到的最后影像的撷取——在这以前，我们从来也末曾在死人的身上做过实验，但是理论上既然可以说得通，我自然也希望实际上可以行得通。<p>　　可是，结果骇人之极！当我感到肇事现场，确然没人敢移动萨达的尸体，初时国防部的高级情报官也到了，一个被称作爵士的，声势汹汹问我有什么权力不准移动萨达的尸体，我并不回答他，只是操作随身带来的仪器，也不向任何人说明。<p>　　萨达的情形十分可怕，他被困在车子中，车子撞得不成样子，他全身都是血污，眼睛睁得极大，车房的后墙撞穿了一个大洞，车子的头部，没有撞扁的部分，出了墙外。我进行得十分快，总共几分钟时间，就已经完成，然后走到一角，看看一小时之前这鲜蹦活跳的一个人，变成一团模糊的血肉。<p>　　然后，我回到工作室，通过仪器分析撷取到的讯号，结果我得到了三个不同的影像，那三个不同的影像，绝对是萨达博士在临死前不久看到的影像。<p>　　那三幅显示在萤光幕的影像，我通过仪器印了下来，那是极重要的证物，虽然那是通过我的新发明获得的，未必可以得到现行法律的承认，但是我对自己的发明有信心，知道它的价值。<p>　　由于后来又发生了一些事，所以我把那三幅印制的影像，放在秘密所在——我的书房的吊叶风扇中的其中一叶之内，那风扇有一叶是空的，专供收藏秘密文件之用。<p>　　年轻人和公主，在看谭宝博士的记述到这里时，停了一停，一起抬头看去。<p>　　书房的天花板上，有一具古老的三叶吊扇，风扇叶十分薄，倒确实不容易想到其中是空心而可以收藏文件的。<p>　　他们都相信，事后的搜索人员，一定未曾发现这个秘密。年轻人这时拉过一张椅子来，站到了椅背上，公主扶住椅子。年轻人拆了风扇的叶，拆到第二叶时，就发现了那三张由萤光幕上印制下来的画像，图像十分模糊，应该和当时在萤光屏上显示出来的情形一样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_08'>第六册 神机 第七章</b><p>");

document.write ('　　如果没有谭宝博士在记述中，对这三幅影像十分详细的说明，年轻人和公主都只能猜到，三幅影像之中，一幅是一堵墙。一幅是一个人的脸，还有一幅不知是什么东西。<p>　　在看到这三幅影像之际，年轻人和公主都有十分奇妙的感觉，因为那是人类有史以来：第一次运用这种方法得到的结果！鲍主在吸了一口气之后道：“谭宝博士真了不起！”<p>　　年轻人呆了一会，才道：“当然是了不起，但是发生在我们身上的事，帮助我们发生这些事的人，更了不起！”<p>　　鲍主睁大了眼睛：“那当然！他们都不是地球人！”<p>　　年轻人没有再说什么，指着影像之中，那个人的险部 “这个人，是萨达死前最后见过的人。”<p>　　鲍主指着照片后面细小而工整、用隐形墨水所写的密密麻麻的字：“这个人也是国防部科学研究院的专家，达文博士！”<p>　　年轻人忙凑过去，和公主一起看着谭宝的记述，记述详细地记着他看到了那三幅影像之后的情形。<p>　　我真不能相信：我撷取到的，萨达最后看到的影像之中，竟然有一个人像在，而且，虽然模糊，我还是一眼就可以看出，那是研究院的同事，主持声波研究的达文博士！那表示什么？表示萨达在临死之前见过达文？那绝无可能，车房内没有人，车房前也没有人，有人看到萨达驾车，像疯马一样撞向车房，当时车子中，也只有他一个人。<p>　　他是在什么时候见过达文博士的呢？<p>　　有那堵墙，不象是车房的墙，是什么地方的墙？<p>　　另一幅那一团不规则的东西是什么？看来象是一个水侄，或是什么不知名的微生物放大了之后的情形。这三幅影像给我极大的震撼，也使我心中疑惑之极，我坚信达文博士一定和萨达的死有十分重大的关连。<p>　　于是，在萨达的丧礼上，我和达文博士，有如下的对话。<p>　　我问：“你在他死前见过他？”<p>　　达文摇头，他神情木然：“没有，我和他不熟，很少相见。”<p>　　我心中在叫：你在说谎，萨达的视觉神经提供了这个讯号，证明他在死之前见过你！<p>　　我继续问：“你肯定在他死前没有见过他？”<p>　　达文在那一刹那间的异常反应令我毕生难忘，他陡然瞪大眼睛望向我，眼神凶恶怪诡到了极点，吓得我不由自主后退了一步，可是我仍然鼓起勇气，和他互相瞪视着。我又看到了一个怪异莫名的现象，在他眼睛之中，象是有一团变幻不定的阴影在闪耀，若起来十分异常，与一张影像中那个不知是什么可能有关系。<p>　　包怪的是，人的眼睛很小，可是在他眼中那变幻不定的阴影，看来却象是十分大，大到了可以替代他整个人的程度，在那片段之间，我整个人和那团阴影形成了一种叠影，两张底片叠在一起，这是一种极怪异的情形。<p>　　就在这时候，他恢复了原状，冷冷对我说：“没有，我当然没有看见过他……”<p>　　老实说，刚才那种奇异的视觉上的幻觉，令我有窒息之感，这时我大大地舒了一口气，他忽然又问：“你为什么一再这样问我？”<p>　　这时，我已肯定他大有古怪，心中已有了决定：我自然不会把真相告诉你。他越是隐瞒，我越是肯定他和萨达的死有关。<p>　　但是，那是一种什么样的关连，我却一点也说不上来，我不认为达文博士会杀人，他绝没有变成杀人犯的道理！<p>　　而如果萨达的意外死亡和达文博士有关的话，另外两个“意外死亡”的同事他们的死亡，是不是也和达文有关？达文究竟在这些事中担任了什么角色？我决定跟踪达文，在暗中调查他的行为。虽然那绝非我的专长，但是半个月下来也大有成绩。<p>　　首先，我发现达文的怪行为之一，是他定期到市郊的一处旷野去，在那里，一条崎岖不平的小路之旁，有一堵孤零零的墙。<p>　　我第一次跟踪他到那堵墙前面的时候，正是黄昏时分，天色十分阴暗，我一看到那堵墙，就肯定那就是三幅影像中的那堵墙，当时我心中怪异骇然，难以形容。<p>　　这堵墙距离研究院相当远，萨达如果在死前看到过，他一定对这堵墙有着特异之至的深刻印象，不然，不曾往他死后撷取到这种影像。<p>　　那堵墙有什么特别呢？我为了怕被发现，不敢靠得太近，我看到达文博士把头靠在墙上，不知在做什么，看起来，有点像以色列人在著名的“哭墙”之前的那种行为，象是在祈祷。如果他只有一次那种行为，我还不会觉得奇怪，可是他几乎每隔一天就要去一次，在墙前逗留十五分钟到二十分钟。<p>　　我知道他的工作十分紧张忙碌，他还要抽时间那样做，可知必然有十分古怪的理由。<p>　　于是，我有次在他离开之后，放置了一具灵敏度极高的偷听器，放在墙上，他经常靠近的那一段。<p>　　这部偷听器，可以在一千公尺的范围之内，利用收音部分收听到声音。<p>　　放了偷听器之后的一次，达文博士在那堵墙而做了些什么事，我仍然莫名其妙，以后的一连三次我都有进行录音，录音带我也藏了起来，杂放在我的音乐带之中，混在莫札特第十三、十四交响乐之间。<p>　　年轻人和公主看到这里，又停了一停。<p>　　由于谭宝所记述的事，越来越是怪异，十分吸引人，所以看得两人紧张之至，屏住了气息，要趁略停一停的机会，大大吸几口气。<p>　　他们也已互握着手，这时，才一起向放置唱片和录音带的架子看去。<p>　　年轻人松开了公主的手走向前去。很快就在两盒录音带之中，取出一盒来，而且将之放入录音机之中。<p>　　他们也立刻听到了声音——那是谭宝记录下来的，达文博士在砖墙之前发出的声音，照记述，达文在发出这种声音时，是额头抵在那堵墙上，姿势象是在祈祷一样。<p>　　年轻人和公主听到的，是一种十分奇异的声音，那种声音显然出自人口，可是听来却一点意义也没有，简单地说。达文博士是在说一种年轻人和公主所听不懂的语言。（谭宝显然也没有听懂，因为他在记述中说他不明白达文在做什么。）<p>　　达文讲得十分快，可以感觉到，他有许多话要讲。他的声音相当低，那种语言的音节很紧密，所以听起来，达文的话给人以一种十分暧昧的感觉。记述中说达文每次逗留十五分钟到二十分钟左右，可是他讲话的时间，却只有三、五分钟，第一次，他完全使用那种听不懂的语言。<p>　　第二次，他仍然在使用了那语言后，忽然用标准的英语叫了一句：“为什么是我？为什么要我去做？我不要继续下去！”年轻人和公主两人互望了一眼，心中疑惑之至，年轻人忍不住道：“听来，象是有什么人在强迫达文做他不愿做的事？”公主闷哼一声：“看来是那样——他定期到那砖墙面前去，是在和主使他的人交换意见，或者是他在向控制他的人报告什么。”<p>　　年轻人问：“达文用的是什么语言？”<p>　　鲍主有些愤然：“哼！一点概念也没有！”<p>　　鲍主和年轻人都有相当学识和各地的语言能力，虽然及不上传奇人物卫斯理，但是也应该没有什么语言可以难得倒他们。<p>　　可是，录音带上达文所使用的语言，正如公主所说：一点概念也没有！<p>　　年轻人扬了扬眉：“达文博士会使用那么古怪的语言，他的背景，十分值得研究。”<p>　　（那时候，他们并不知道那个“被砖堆吞没”的人，原来就是达文博士。）<p>　　（这个奇特的故事在叙述的时候，采取时空交错的方式，看的时候要留心一点。）<p>　　鲍主吸了一口气：“我相信谭宝博士的跟踪，还有进一步的发展。”<p>　　年轻人用力挥了一下手：“再听第三段录音，可能还有我们听得懂的语言在内。”<p>　　第三段录音，果然又有标准的英语，有相当长的一段：“是不是能让我退出？我不想再做下去了，为什么一定要我做？！”<p>　　这句话，竟然重复了两次。<p>　　就在这时，达文的话，已充满了绝望的哀伤，带着哭音：“我不喜欢现在的一切，我不喜欢现在的身体，已经一年了，我一点也不习惯，什么都不习惯，这种情形，我实在没有法子继续下去了！”<p>　　年轻人失声问：“他不喜欢现在的身体，这句话是什么意思？”<p>　　鲍主的俏脸上，神情十分严肃，紧抿着嘴，眉心已打着结，年轻人又吃了一惊：“你想到了什么？”<p>　　鲍主吸了一口气，摇了摇头，并没有给予回答，年轻人压低了声音：“他的身体不是他自己的？不然怎会不喜欢？”<p>　　鲍主仍然不言语。<p>　　录音之中，可以听得懂的部分极少，而那种古怪的语言，却又一句也不懂。<p>　　听完之后，年轻人叹了一声：“谭宝博士一定有他的分析意见！”<p>　　鲍主把手放在年轻人手中，年轻人发现她的手相当冷，他们再一起看谭宝的记述。<p>　　我的跟踪，发现了达文的怪异行为，然后，接着又是研究院一个同事的“意外死亡”。<p>　　我已开始怀疑这种“意外死亡”的真实性质。更怀疑一连串的死亡和达文有关。达文一定有着极神秘的身分，他到那堵墙前面去，是在进行一种联络，可是他真正的身分是什么呢？他使用的语言并不是俄语，我曾把录音复制了一段，去请教过语言专家。答案是那是一种自创的隐语，这一类隐语，除了自创者之外，他人根本无法明白！<p>　　达文一定在进行着什么勾当，他极可能是敌对阵营的特务，一想到对方的特工人员，已经混入了我国最高国防秘密机构，并且曾连续不断的杀人，我就遍体生寒，当然想到了向有关当局举报。<p>　　可是，我又考虑到，到目前为止，一切只不过是我的猜测，没有具体的事实可以证明，而告密又不是高尚的行为，所以决定再继续观察下去。继续观察比较困难得多，达文明显地感到正有人跟踪观察他，我行动要极其小心，才能不被他发现，所以我也采取了新的方法，当我肯定达文留在研院所，工作正缠着他的时候——我就到他的住所去，看看是不是能在他住所之中发现什么秘密。我知道自己的这种行动，相当危险。如果遇上真是敌对阵营的特务，那么我就极有可能，成为下一个受害者。<p>　　这种情形。在敌对阵营的特务来说，平常之至。所以我必须保持行动的极度小心，有一次，我正在达文的住所中搜寻，他的女秘书简珍突然闯了进来，吓得我魂不附体，也就是这一次，我为了要找地方躲起来，而发现了达文的一个大秘密！<p>　　真叫人吃惊之极！达文竟然在他的住所的阁楼上，建立了一个看来极具规模、研究用途不明的研究室，在这个研究室中，有着我从未曾见过的仪器，真是不可思议之至。<p>　　当然，科学家为了达到研究目的，很多设立私人研究室的，可是达文在国防研究院的地位十分高，国防研究院可以提供他极完善的研究设备，他何以要在自己住所的阁楼高设置秘密研究室？<p>　　而且，从来也未曾听他对任何人说起过他有一个私人研究室。<p>　　通常，这种私人研究室，是科学家自炫的题目。<p>　　我决定进一步探明他设立这个私人研究室的目的，于是在接连几次的行动中，我放置了秘密的摄影机、录音机，目的是在记录达文在这个研究室中的行为，我的行为，这时已和一个职业间谍差不多了！<p>　　接下来的日子中，我记录到了达文的许多古怪之至的行为，如果我在这里记述下来的文字，有朝一日被人发现时，我可能已遭了不测，或者已成为一个疯子，可是，实实在在，当我执笔写下这些事实时，我的神智极度清醒，千万不要以为那是疯子的呓语。<p>　　我之所以把一切都采用秘密手法记述下来，宁愿在若干时日之后，不知被什么人发现，而不愿立刻就公开一切的主要原因，也在于此。我要是公开了我所有的，但又无法解释的事，一定会被人当作疯子，一个无可救药的疯子！<p>　　鲍主伸手，掩住了经过热力处理之后才出现的，细小得几乎要用放大镜才看得清的字，抬头向年轻人望来，悄声道：“谭宝博士定是发现了太多的秘密，所以才遭到不幸！”<p>　　年轻人同意：“可以说是这样。”<p>　　鲍主扬了扬眉：“我们再看下去，就有可能和他知道的一样多。”<p>　　年轻人不同意：“有可能知道得更多！”<p>　　鲍主嫣然娇笑：“知道对方是什么力量吗？”<p>　　年轻人想了一想：“我认为达文博士，就是那个在砖推下消失的人，那辆车子上有国防研究院的停车证，皮包上又有达文博士的名字。”<p>　　年轻人并没有直接回答公主的问题，但也等于回答了。达文博士被砖堆吞没，如此诡异莫名，那么，他们所要面对的力量，自然也神秘莫测！<p>　　鲍主又扬了扬眉，年轻人纵笑了起来。<p>　　他们的动作，替代了语言，公主是在问：“既然如此，还要看下去？”<p>　　年轻人的回答是：“当然看下去！”<p>　　他们都知道，他们将看到的记述，一定十分骇人。<p>　　因为谭宝博士竟不敢公布，怕公布了之后，人人会把他当作疯子！<p>　　所以，他们自然而然心情相当紧张，手握着手，再去看那细小的字迹。<p>　　谭宝博士在那时，好像有点犹豫，因为他的字迹，愈来愈潦草了，若不是年轻人和公主的阅读能力十分高，根本不可能看得懂，但是，在接下来的那一段文字，却写得相当工整，这就说明谭宝博士一面住思索，一面在小心写字。<p>　　谭宝博士写的是：“我想，看到我这段文字的朋友，最好也看一看我在达文的研究室中拍摄到的一些情形，我使用的是电视录像摄影，所得到的，当然不是达文在研究室中的全部活动，但也十分可观。”<p>　　“我把录影带藏在‘冲天大火灾’的盒套之内，在我的录影带储存架上可以找到。我已看过这套录影带许多次，但是却仍然无法知道我看到的是什么。”<p>　　“录影带是经过了大约十天时间，断断续续拍摄记录下来的经过。”<p>　　年轻人轻而易举地找到了“冲天大火灾”，取出录影带来，一面道：“看来，专业搜查人员的能力不是很高，什么也没有发现！”<p>　　鲍主浅笑：“别责人太苛，这里有超过两百盒录音带，还有七十盒录影带，没有法子全部取出来看一遍或听一遍的！”<p>　　年轻人已经把录影带塞进了放映机，公主道：“我来念谭宝的记述，算是旁白！”<p>　　年轻人摇头：“你的旁白，会干扰录影带上原来的声音，我们还是一面看录影带，一面看他的记述！”<p>　　鲍主立即表示同意，于是他们两人肩并肩，在电视机前坐了下来。<p>　　萤光屏上，先是一阵杂乱无章的线条，继而出现在画面的，显然是一个研究室，室内摆设着许多仪器、电脑设施，和研究室应有的设置。<p>　　镜头对准的是一张相当大的办公桌，桌上十分凌乱。<p>　　可能是摄影机安放的角度不是很好，所以只能看到办公桌的一半。<p>　　当然，谭宝是偷装上了摄录设备的，不能寻找理想的角度，重要的是不能让达文发现，在画面上显示的，是研究室的一角。<p>　　谭宝博士可能还利用了自动的启动装置，配合研究室的门的开启，门一打开，就自动摄录五分钟到十分钟左右，便自动停止。<p>　　所以，首先看到的是，门打开，有人进来由于镜头的安放角度不理想，所以只能看到进来的人的下半身，这效果相当好，倒有点像神秘电影的导演，故意利用镜头的位置，在向观众卖关子。<p>　　可是，立时就看到了整个人，因为进来的人走向办公桌，只能看到他的背影。这个人，看来身形相当高大。他行动相当缓慢，背有点弯，这样的一个背影，使人感到他一定十分疲倦。<p>　　这个人（当然应该是达文博士），谭宝的记述是“我看到他进来了，达文进来了！”来到了桌前，坐了下来，把头仰高，双臂下垂，就这样仰瘫在椅子上，双眼望直。<p>　　这种姿态，对一个十分疲倦的人来说，是十分普通的姿势，那时，也可以看清他的脸孔了，只见他神情木然，双眼睁得极大，动也不动。<p>　　若然就这样一动也不动，那也没有什么奇特，可是接下来，在萤光屏上出现的画面，却令公主和年轻人，一起发出了“啊”的一下惊呼声！<p>　　（谭宝的记述也说：“我当时的惊诧，真是难以形容，简直是全身发麻！”）<p>　　达文用这样的姿势仰瘫在椅子上，椅子是一般书桌而使用的高背椅，这种椅子的设计，多少可以略有后仰的角度。达文一动不动，可是在他的身上，却有一团不规则的黑影，冉冉浮起。<p>　　那团黑影并不是太浓，在达文的身上浮起时，形状不断在变，全然不规则，在完全脱离了达文的身子之后，在半空中飘浮着，看来象是一团烟雾。<p>　　这情景确实怪异已极，怪得象是根本不连续发生，只是录影带出现了毛病所形成的。<p>　　那黑影在半空中略停了一停，就向一边移动，一下子就移出了镜头所能摄录到的范围之外，看不见了，画面上看到的，只是仍然一动不动的达文，双眼睁得老大，象是死鱼的眼睛。<p>　　鲍主和年轻人的惊诧，维持了大约三秒钟——那自然是他们对一切神秘的事物和现象，都有相当深刻的研究和有实际接触经验之故。<p>　　他们的心意一样，立即把录影带倒转，再用慢动作放影片，重新又看了一遍、两遍、三遍……<p>　　在萤光屏上看到的情形不变，而且十分清楚地看到，那团黑影，从达文身上冒出来的经过，是从达文的全身冒出来的，象是黑影本来就罩在他的身上，这时被推离了他的身子一样。<p>　　气的形状变幻不定，公主将之停格，使黑影的形状固定下来，她回头望向年轻人：“对这个形状，有什么印象？”<p>　　自从萤光屏上出现那种怪异莫名的情景以来，他们的视线，一直盯在萤光屏上，也没有说话，直到这时，公主才使自己望向年轻人，并且问出一个问题。就在这时，那团黑影的形状，仍然无以名之，看来象是一只水蛭，放大了几十万倍。<p>　　年轻人徒然吸了一口气：“那……谭宝利用视网膜最后讯号撷取仪取到的三张影像之中，有一张不知是什么东西的，看来跟这有点相像。”<p>　　鲍主一字一顿：“而且十分相似——那是不断变形的不规则形状，就象是一团烟云。不可能有绝对相似的一个形态。已经可以证明那是同一个现象，也就是说，萨达在临死之前，也看到过这团东西！”<p>　　年轻人感到公主的声音之中，含着惊怖，他自己也由于看到那么妖异的情景，而感到震栗，如今看到的情景，似乎比一个人被砖堆活生生地“吞”下去更加骇人，所以年轻人的声音也相当不自然：“这团东西究竟是什么？”<p>　　鲍主没有立即回答，显然她心中也在问这个问题。两人都不出声，只是盯着萤光屏上的定格看。<p>　　饼了好一会，年轻人才道：“继续看下去，看完了再讨论？或是一面看一面研究？”<p>　　鲍主点了点头，录影带又继续播放，在接下来的几分钟之中，达文一直是仰瘫在椅子上，一点也没有动过，也一直张大着眼睛。在一分钟之后，公主已经注意到了十分奇特的一个现象，她低声道：“看，就算他有张大眼睛睡觉的习惯，他也不能完全不眨眼。”<p>　　年轻人也注意到了，所以他补充：“就算他可以不眨眼，他的眼珠也不能完全静止不动。”公主用征询的口气问：“你……看他这时候像什么！”<p>　　年轻人这时跳开一步，找到了一瓶酒，他没有时间再去找杯子，打开瓶塞，仰天吞了一口。<p>　　谭宝博士或许是一个出色的科学家，但是他品酒的资格却末入流，那是一瓶劣质的威士忌，一口吞下去，烧得年轻人的喉咙像火燎一样。<p>　　不过在这种情形下，年轻人正好需要烈酒的刺激，所以他一面呛咳着，一面抹着口，双眼仍然注视着萤光屏。也许，正由于烈酒的刺激给予他灵感，他作了一个十分恰当的譬喻：“看起来，那象是一件脱下来的衣服！”公主一听，禁不住失声道：“好，正像一件脱下来的衣服，完全没有生命，根本是在静止状态……问题是：穿这件衣服的是什么东西？”<p>　　年轻人这一次，慢慢地呷了一口劣酒：“那团不规则形状的黑影？”年轻人的语气并不肯定，因为：“一团黑影穿着一件看来完全象是一个人的外形的衣服”，这种设想，实在太匪夷所思，难以令人接受。<p>　　比较传统的可接受程度的荒谬是：一个异物，鬼或怪，据看人皮，扮成了人在人间活动。<p>　　但是年轻人的语气，立时又变得较为肯定：“那团黑影，是他的灵魂？”公主抿着嘴，并没有立即表示意见，看来她还在思索着，没有捕捉到什么概念。<p>　　这时，萤光屏上在经过了几分钟静止不变的画面之后有了变化，在画面上可见的电脑部分，忽然运作起来。不少灯在闪亮，磁带盘在运转，在画面看不见的部分，一定也有装置在操作，因为可以听到有字键盘，或类似的物件，正在急速地被按动的声音。<p>　　（谭宝博士的记述，用极潦草的字体写着：研究室中还有人，一定还有人，这人是什么时候进来的？）<p>　　无疑问，电脑的部分不会自己写作，一定是有人在操作。<p>　　那么，这个忽然之间操作起电脑来的是什么人？何以不见他进来？又何以仍然仰卧在椅子上的达文博士，一点也不加以理会？<p>　　刹那之间，怪异的景象，众多的问题，和可能的解答，一起涌向年轻人的脑部，同时也挟带着大量他体内循环的血液，所以令他觉得双颊发热，满脸通红。<p>　　他立时向公主看去，看到公主也双颊绯红，显然和他有同一感受，两人回时张大了口，指着萤光屏，也同时叫了出来：“那团黑影！”<p>　　在叫了一声之后，他们都静了下来，萤光屏上电脑的操作越来越频密。<p>　　种种电脑在运作时发出的声响，也听来紧密无比。<p>　　从这种情形来看，在操作电脑的，象是整组工作人员，而不是一个人！<p>　　然后，画面徒然消失了——这大概是第一次的录影。<p>　　年轻人和公主都不由自主，呼吸急促，第二次、第三次的录影所见，情形大同小异，都是达文在一进了研究室之后，不是仰卧在椅子上，就是坐在椅子上，身子伏向桌子，然后，就有一团黑影，自他的身体上浮起来，他就一直静止不动。<p>　　然后，就有电脑的运作。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_09'>第六册 神机 第八章</b><p>");

document.write ('　　在第三段录影之中，更看到了异象，在画面上可以看到的一组电脑按钮上，忽然有三股黑烟一样的黑影伸了过来，触动了按钮，按钮立即被触动，着亮，像有三只手指，不知从什么地方伸出来，按动了按钮一样！<p>　　那三股黑影——它们明明可以触动按钮，应该是实体，可是看起来，仍然如虚如幻，只是黑影，在触动了按钮之后，又缩出了画面。<p>　　这一下，“谁在操作电脑”这个问题，已经有了答案：就是那团不规则的、不断在变形的黑影！<p>　　在那一刹那间，年轻人和公主一起叫出了一句话来，用字虽有不同，但意思完全一样。年轻人叫的是：“他是活的！”公主叫的是：“他有生命！”<p>　　那股黑影，那团自达文博士身上升起来的黑影，是活的，是一个生命！<p>　　这个生命，他——“住”在达文的身体之内——用“住”字来形容这种异象，听来怪异之至，但是也想不出更好的形容词来了。<p>　　鲍主的情形，看来象是有点呼吸困难，她指了指那部刚才他们听录音的录音机。<p>　　年轻人这时知道了她的意思。<p>　　在偷录到的录音之中，达文曾向着那堵墙说道：“我不喜欢我的身体，我一点也不习惯，是不是可以让我退出？”——这些话，在没有看到如今奇特的景象之前，一点意义也没有，谁也不明白。<p>　　可是，现在是再明白不过了！<p>　　说这些话的，根本不是达文，只是那团黑影！那团黑影是一个生命，这个生命，进驻了达文的身体，利用达文的身体，改变了他的外形而进行活动！<p>　　原来的达文博士呢？第一时间可以得出的推断是：<p>　　死了！早已死了！在那团黑影侵入达文的身体，把达文的身体据为己有之时，达文已经死了！<p>　　年轻人和公主的手部冰凉，两双冰凉的手握在一起，是由于因此而来的另一个第一时间的推断更令人吃惊！那异样的生命，已经轻而易举地替代了一个人的生命，而人类对这种可怕的事，竟然一无所觉！<p>　　虽然说，人类的生命被其他的生命侵入而消失是一直在发生着的事——细菌或病毒侵入人体，就可以夺去人的生命，能侵入人体，夺取人生命的细菌和病毒，不知有多少种。<p>　　可是单纯的死亡，毕竟只是死亡，和发生在达文身上的事情不同。<p>　　达文死了，生命已结束，可是一个不知是什么生命，却利用了他的身体在进行活动，他不是单纯的死亡，而是产生了妖异的变化。<p>　　那不知来历的生命，顶替着达文的身体，目的何在？他正在进行什么，和已经进行了什么？<p>　　从达文不断的向砖墙说着那种古怪的语言来看，这团黑影一样的生命，显然还有同党，然则同党有多少？又用什么方式生活呢？对全人类会形成什么样的影响？<p>　　如果这种生命，竟可以轻而易举，替代了任何人的生命，那么，他们可以在地球上做任何事情了！<p>　　两人的思绪都紊乱之至，互相握着的手也越来越紧。<p>　　（谭宝博士在记述中，对这一部分用的句子是：天啊，世界末日到了，谁知道在身边的人是一团黑影还是一个真的人？）<p>　　年轻人和公主显然也有同样的感觉。<p>　　录影带继续在播放，在第五段时。见到的新景象是那团黑影罩住了达文，慢慢地，“渗”进了达文的身体之内，等到完全消失之后，静止不动的达文就有了活动，现出诡异莫名的神色，眼球转动，看了令人背脊上直冒凉意。<p>　　一共是十段，到第十段，情形更怪，达文博士一进来，在椅子上坐下之后。并没有软瘫下来，只是坐着，背对着镜头一会，忽然转动椅子，面对着镜头，现出很阴森的神情。<p>　　鲍主立时道：“他发现了偷装的录影机！”年轻人点点头：“是，其实他早应该发现了的，他……是那么怪异的一个生命，他……”<p>　　年轻人没有法子说下去，那么怪异的生命，自然不属于地球生命的范围。<p>　　年轻人和公主，从来也没有否认过外星高级生物的存在，可是也无法适应外星人如此诡异的外形和生活方式。<p>　　面上的达文直望向前面，忽然说起话来，先说了一句听不懂的话。接着说了一句：“你也在内，这不是我的意思，我甚至是反对的！”<p>　　接着画面突然消失，自然谭宝再地无法偷录到任何情景了。<p>　　谭宝博士的行动，确然揭露了一个大秘密，一个惊人的大秘密！达文竟然早已不是达文，而是由一个异星生命顶替着。<p>　　这种可怕的情形，已经发生多久了？<p>　　达文博士（那个不知是什么怪物）最后所说的那句话，自然是对谭宝说的，这句话是什么意思？<p>　　年轻人和公主互望着，这句话的前一半很容易明白。<p>　　（谭宝的记述中这样问：“他说‘你也在内’是什么意思呢？”）<p>　　“你也在内”的意思，当然是说，谭宝博士会在“意外死亡”的名单之内！<p>　　当然，那是由于谭宝博士已经“意外死亡”之后，才使这句话容易了解。也由此可知，国防科学研究院中的科学家，一个接一个“死于意外”，根本是一个有计划的行动——这是极可怕的情形，在科学研究上有杰出成就的科学家，如果在这个计划之下，一个接一个被杀害，那么唯一的结果就是人类科学的进步受到阻碍。<p>　　科学的进步，依据科学家的努力来推动，科学家大量死亡，自然造成科学进步的迟缓！<p>　　当公主和年轻人想到这一点时，两人都不由自主，低呼了一声：“那不单是一个谋杀阴谋，而且是要使地球人的发展受到阻挠的阴谋！”<p>　　鲍主在深深吸了一口气之后，又道：“外星侵略的一种新形式！”<p>　　年轻人只感到全身发热：“这个阴谋要是一直执行下去，人类的科学进步，可能就此停顿！”<p>　　然后，两个人的声音之中，都充满了绝望的悲哀：“甚至倒退！”<p>　　他们自然而然，达到了这样的结论，心头象是压着一块巨大的石块，非但呼吸感到不畅顺，连血液的奔流也有被阻滞之感。<p>　　年轻人大踏步来回走动，当他这样做的时候，他体态标劲，看来象是强有力的化身，但是他的神情，却近乎悲壮。<p>　　鲍主自然知道年轻人已下了决心，要制止这个阴谋继续发展下去，可是，发动阴谋的力量，是那团黑影，是可以“住”进一个地球人的身体之中的另一种生命，非但不可测，而且诡异绝伦，这种生命的能力，显然远在地球人之上，怎么与之对抗？<p>　　与之对抗的最好结果，要算是“意外死亡”了，如果被这种生命进驻了身体，那比死亡更为可怕，是活是死，都弄不清楚！<p>　　而年轻人既然下了决心，自然也不会因为发现险恶而畏缩，所以，他就有着慷慨就义的悲壮神情了！<p>　　鲍主来到了年轻人的背后，身子温柔地靠向年轻人，双手环住了年轻人的腰，年轻人放慢了脚步，两个人两位一体地缓缓踱步，看起来象是一双恋人，正在享受着温馨，事实上，他们正在迅速转着念头。<p>　　鲍主道：“事情不是没有转机，我们至少知道，他们之间意见有分歧。”公主的话，乍一听，不是十分容易明白。年轻人于是问：“他们，是指那黑影一样的异形生命？”<p>　　鲍主把头靠在年轻人的背上，所以，她点头的动作，年轻人可以感觉得到。她道：“是的，他们的意见有分歧，‘住’进了达文博士身体的那个就表示了，他甚至站在反对立场的！”<p>　　年轻人“唔”地一声：“是，达文在那堵墙前，也曾表示过要退出，也问过为什么一定要他来担任一些事！”<p>　　鲍主沉声道：“达文担任的事，就是负责杀害有杰出成就的科学家，那是阻止人类文明进步的大阴谋中的主要部分！”<p>　　年轻人昂起了头：“达文已经杀了六个人，可是他……那个被砖堆吞没了的人就是他？”<p>　　鲍主又点了点头。年轻人一下子转过身来，两人面对面，都现出骇然的神情，年轻人道：“他表示过不喜欢达文的身体……那身体现在被消灭了！被不知用什么方法消灭掉了！”<p>　　鲍主喃喃地说：“他们一定有办法的，他们的办法，可以详细告诉我们，我们仍然不明白！我曾听到的那段‘对话’，就明白提醒过我！”<p>　　年轻人的神情，仍然十分坚决，眉心打着结：“谭宝在发现了达文的秘密之后，一定曾和他摊牌，先把谭宝的记述看完了再说！”<p>　　那时，用隐形墨水记述下来的文字，他们已经看了大部分，只剩下一张照片的背面还没有看。公主拈起了相片，仍然利用台灯加热，那最后一张照片后面，细小的密密麻麻的字更潦草，有的看起来简直就是速记符号，不是文字了。<p>　　年轻人和公主要十分小心才能辨认出来，不出年轻人所料，谭宝在发现了达文的秘密之后，曾经找达文去“摊牌”。<p>　　记述上写着：“我去找了达文，告诉他我已经知道了他的秘密，同时，也想知道他究竟是什么。我和他的谈话，也录了音，录音带放在德弗夏克新世界交响乐的那个盒子中。”<p>　　鲍主勉强她笑了一下：“谭宝博士象是在和我们在玩寻宝游戏……”<p>　　年轻人感叹：“谭宝博士是为了对抗这个阴谋而牺牲的第一人！”<p>　　他一面说，一而已找出了那盒录音带来。<p>　　谭宝博士一定十分爱好古典音乐，唱片和录音带收藏量十分丰富，而且分门别类，所以十分容易寻找。公主和年轻人一起在听著录音带，谭宝博士和达文的对话直接之极。听得公主和年轻人连气都喘不过来！<p>　　以下，就是谭宝和达文的对话，一开始，谭宝就先说明了去见达文的日子，那或许是他预感到自己会有不测的缘故。<p>　　而那日子，正是谭宝遇害（现在已可以肯定那不是意外“死亡”了）的前一天。也就是说，谭宝在见了达文，和达文作了那番对话之后的第二天，就死了。<p>　　对话由谭宝先开始，谭宝开门见山地道：“无论你多忙，你都要和我长谈，我已经知道了你一个大秘密！”<p>　　达文的声音听来十分平静，回答也很妙：“我也已经知道你知道了我的秘密！”谭宝立即就问：“你究竟是什么——”<p>　　他在“什么”之后，犹豫了一下，有一个什么字眼并没有说出来，本来，“你究竟是什么”，这已经是一个完整的句子，但是谭宝显然还想表达什么，他很有可能想说，“你究竟是什么妖孽”之类，因为在看了那些录影带之后，谁都会有这样的感觉。<p>　　达文的声音仍然很平静：“极简单，是你们常说的外星人！”<p>　　谭宝的声音在发颤，不知是由于激动，还是害怕：“你来自什么星？杀人星？你不断在杀人，已经杀了多少个？还要继续杀下去？你来到地球，目的就是滥杀无辜？”<p>　　达文竟坦然承认，可是已作了一些“修订”：“是的，我杀人，已经杀过，还要再杀下去！不过你错了，我绝不是滥杀无辜！”<p>　　谭宝尖声叫了起来：“难道你杀的人都该死？”<p>　　达文沉默了一个短暂的时间，才道：“你不明白，你们没有法子明白。”<p>　　谭宝仍在叫嚷：“明白什么？！你说了，我就明白，你不说，我怎么明白！”<p>　　达文的声音听来已开始激动。<p>　　“你怎么也不会明白，这是你的最后机会！”达文说。谭宝显然激动之极，所以他的声音十分难听：“什么最后机会？谁给谁最后的机会？”达文用极坚定的语气回答：“神给人类的最后机会。”<p>　　谭宝反常地哈哈大笑：“想不到你还是一个教徒！”<p>　　达文冷笑：“说你不明白，你就是不明白！”<p>　　谭宝厉声：“我很明白，你这个外星杀人犯，你把达文怎么样了？你占据了他的身体，进行不可告人的卑鄙勾当，你这卑劣的侵略者！”<p>　　谭宝这样毫不容情的指责，使得公主和年轻人，都十分佩服他的勇气。<p>　　达文的声音听来更是冰冷：“达文的身体算得了什么？他早已死了，我借用他的身体，我一点也不喜欢他的身体；可是为了给你最后的机会，我也只得忍受！”<p>　　谭宝大喝一声：“我立刻就向有关部门报告，消灭你这外来的异形！”<p>　　达文冷笑：“凭你们！达文生前所研究的声波破坏，对我们来说早已成功。而且，你的报告不会被接纳，只会把你关进疯人院去……”谭宝喘着气：“有你的秘密研究室作证明！”<p>　　达文“咭咭”笑了起来，那种笑声，叫人听了不寒而栗：“研究室？这个研究室在被外人入侵之后的一个短时间内，就被彻底毁灭，咭，毁灭于音波的破坏，甚至每一个金属零件，都可以碎成粉末！”谭宝喘息更甚：“你们的目的是什么？像你这样，顶替了地球人身分的入侵者，究竟有多少？”达文却在这时，叹了一声：“你还是不明白。不妨老实对你说，我十分反对这样做。由得你们去吧，何必给你们这种低等生物机会！”<p>　　达文续说：“我或许会抗命，不再执行计划，宁愿受到惩处，因为在你们之中生活得越久，就越觉得你们的卑劣和低能——”<p>　　谭宝徒然叫了起来：“你才卑劣！”<p>　　在这里，有一些另外的声音，多半是谭宝陡然冲动起来扑向达文，有所动作时留下来的。谭宝可能一下子就被制伏了，所以又是他的喘息声。<p>　　达文接着道：“你要是考虑清楚了，不多生事，虽然整个计划还是要执行，但是你可以事先知道一些关于你自己的事，我会把有关你的事留在研究室中，等你自己来发现！”达文显然要结束这次谈话了，谭宝在叫着：“等一等！我还有事要问你！”<p>　　达文的声音已经渐渐远去：“我不会回答，回答了，你也不会明白！”<p>　　谭宝最后留下来的声音是：“完了！外星入侵者对如何毁灭地球已有完整的计划，并且正在逐步实施，你身边最亲近的人，可能就是外星入侵者，世界末日到了！”<p>　　谭宝最后留下来的文字是：“我希望这一切，在被人发现之后，相信我的经验并非幻觉，我的精神状态，十分正常！”<p>　　年轻人和公主在听完了一切和看完了一切之后，都闭上眼睛一会，表示心中的难过。<p>　　在谭宝死亡之后，可能又会有科学家死亡，外星入侵者的阴谋会继续进行！<p>　　那么，一堆砖块，把达文“吞”了进去，是不是他的反对，受到了惩罚！<p>　　两人的思绪都十分紊乱，但这时，他们两人的决定却完全一致，他们几乎同时说出来：“到达文的那个秘密研究室去！”<p>　　到那个研究室去，应该可以获得进一步的资料。<p>　　者可以揭穿外星入侵者的阴谋，使这个看来以杀害科学家为目的的阴谋，不能继续下去！<p>　　连续的科学家的被害，谁都可以知道，对国防科学研究院的研究工作，已造成了巨大的伤害！<p>　　而且，达文最后还说，对谭宝有关的事还留在研究室中，如果得到了这一份资料，至少也可以知道他们安排被害者的过程——用什么方法，使谋杀能变成“意外”！<p>　　他们把谭宝博士住所中发现的一切，包括了背面写满了字的六张照片、几盒录音带、录影带，全部放进了一只公文箱中，由年轻人提着，离开了谭宝博士的住所，驱车直赴达文博上的住所——公主又运用了她的关系网，就在车中，用电话知道了达文的住址，而且也肯定了达文就是被砖堆吞没的人！<p>　　不单如此，他们在去到达文的住所之前，还知道了这几天来，对达文失踪的调查，知道主持调查者，是老资格的情报工作者索利爵士。他们前赴达文的住所的时间，自然是在神秘小说作家但尼尔和简珍，以及索利爵士先后来到达文住所的差不多时间，略后于他们。<p>　　所以，索利爵士和简珍在阁楼的那个研究室中说话的时候，年轻人和公主才会突然出现，并且接上了话题。不过，在年轻人和公主到达之前，又有一些事发生，使他们对整件事的了解更多，所以也使他们能够知道神秘消失在屋子中的但尼尔安全无恙。<p>　　事情发生在他们的车子，停在达文的屋子之前。他们下了车，看到屋前有两辆车子停着，年轻人快步走过去，伸手在两辆车的车头盖上轻按了一下，就有了结论：“两辆车子都才到不久，车中的人，先我们一步进入达文的屋子！”<p>　　鲍主指着但尼尔的车子：“对这辆车子有印象？”<p>　　年轻人一扬眉：“好像就是怪车祸那天，在我们前面的那辆。”<p>　　鲍主点头：“刚才接到的报告说，那女人是达文博士的秘书，不知道她会不会也是外星入侵者的替身？”<p>　　年轻人自然不是胆小的人，可是一听公主这样说法，他也不禁感到了一股寒意，因为外星人的这种入侵方法，确然可怕之极，使得地球人完全无法可施！完全处于劣势！他反手轻握了公主的手，也就在这时，公主的手，突然用力地握住了他的手，年轻人立即知道，有什么非常事故发生了，他向公主望去，公主神情紧张，口唇掀动。<p>　　年轻人和公主自生至死，自死至生，经历之多，稀世罕有，了解之深，自然也无人能及，何况年轻人本来就精通“唇语”，所以一看到公主的唇形，就知道她说了一句：“我又听到了对话！”<p>　　接着公主嘴唇迅速地掀动，年轻人怔了一怔，因为公主接着说的是：“那个不知是什么的又来了！”<p>　　可是年轻人立即明白，公主特异的身体机能，使她又听到超低频或超高频音波发出的声音，这种声音，普通人是听不到的。她的身体机能远在普通的地球人之上，她是一个超人。虽然她对自己现在的这个身体，究竟能有多少特异功能，可把这些特异功能发挥到什么程度还不是十分了解，但是她已越来越相信在许多事情上，都可以能人所不能！<p>　　（有一次，公主对年轻人说：不管你信还是不信，我有强烈的感觉，当我的意念高度集中之时，我的身子会产生和地心引力对抗的力量，我会飘浮起来，再进一步，或许我可以在无重状态之下，自在飞翔！）<p>　　（年轻人的反应是先伸了伸舌头，说了一句：“乖乖不得了，我的妻子快成为可以奔月的嫦娥了！”接着，他就十分正经地说道：“有不少印度的修士，在沉思冥想之中，就在打坐的姿势下，人会浮起来，看来情形和你差不多。”）<p>　　年轻人这时立刻明白，公主是即时把她有异能的身体所听到的“对话”，传达出来。<p>　　年轻人也知道，公主听到的对话，是来自外星入侵者，是进入达文身体的同类，如果可以看到他们的话，那就是两团，或者更多的黑气。<p>　　这种黑影，竟然能够随意出入人体，把人的身体当成衣服来穿，叫人想起来就不寒而栗。年轻人一面留意公主的口唇，一面又迅速地游目四顾，却又看不到有什么不规则的黑影。<p>　　鲍主的唇语说得极快：“已进了屋子的那几个人不怕，这个……看，他们的车子中，竟然有着那么多资料！”<p>　　“哼，当然非毁去不可！”<p>　　“研究室呢，当然也不能留下来了？”<p>　　“当然是，十分令人生气，这全是第七号闯的祸。”<p>　　“第七号已受到了惩罚，还有那个第一个进屋子的男人呢？他根本没有资格列入计划之中，把他转移一下算了。”<p>　　“是，我们的新计划一定要实行。”<p>　　“喂，我们知道你不是简单的地球人，可以听到我们所发出的声音，你听着：这是地球人最后的机会，绝对不要妄图阻止我们！”由于公主立即就将听到的话复述了出来，所以，等于是年轻人在同时也听到了这段对话一样，年轻人听到这里，只觉得热血沸腾，他陡然叫了起来：“我们会尽一切力量阻止你们……”<p>　　鲍主的唇语在继续着：“等一会，让你看看我们的力量，给你十分钟时间，绝不会多一秒钟！进去吧！”<p>　　年轻人望着公主，公主摇了摇头：“没有了！”<p>　　年轻人向屋子指了一指，和公主以极快的速度冲了进去，直奔阁楼，当他们到了那个秘密研究室门外之际，已经知道进屋子来的三个是什么人，也知道但尼尔神秘失踪，他们更知道只有十分钟的时间！<p>　　所以，他们一进研究室，公主就用言语引开了索利爵士的注意力，年轻人以极快速度行动，希望发现进一步的资料。<p>　　可是，他所能利用的时间实在太少，在离十分钟还有四十秒的时候，他就和公主一起动手，把索利爵士和简珍硬带离了屋子。<p>　　然后，就是屋子的突然倒塌——当然什么也不会剩下，因为声波震荡的破坏力，是如此彻底！<p>　　年轻人和黑纱公主立时上了车，没有再理会索利爵士和简珍，年轻人把车驾得飞快，彷佛不是这样，就不足以宣泄他心中的愤懑和失望。<p>　　他在阁楼的研究室中，并没有得到进一步的资料，整件事并没有进展，很令他失望。而屋子的突然倒塌，外星入侵者展示了他们无可抗拒的能力，这又令年轻人又是震惊，又是难过。公主在最初的五分钟，沉默不语，在五分钟之后，她才道：“我们有谭宝博士的遗书、录音带和录影带，可以向全世界公布这件事！可以使各国政府联合起来，对付那些像黑影一样的怪物？”年轻人仍然把车子驾得飞快，可是却十分稳定，他的神情也渐渐变得坚毅：“你忘了那段对话？我猜，公文包中的一切，不知在声波震荡的破坏之下，变成什么样了？”<p>　　鲍主苦笑了一下，她显然在说了那番话之后，也立即想到了这一点，她一伸手，拿过了那只公文包来，说了一句：“重量不变！”<p>　　接着，她把手按在公文包上，忽然喜上眉梢，叫了起来：“真奇妙，就像我掌心有眼睛，而且还是透视眼一样，我可以看到公文包中的是什么！”<p>　　年轻人一扬眉：“又发现你的身体多了一桩异能？”<p>　　鲍主一面点头答应，一面道：“他们毁灭得很彻底，竟变成了粉末！”<p>　　鲍主说着，按下了车窗，把那只公文包从窗内向外，直抛了出去！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_10'>第六册 神机 第九章</b><p>");

document.write ('　　年轻人在这时，心中不禁“啊”地一声。因为直到公文包被抛出，公主并没有打开来看一看，只是手按了一按，说是就像手心有透视眼一样要是她“看”错了，公文包中的东西重要之极，这一抛，岂不是失去了重要之极的证物？<p>　　所以年轻人自然而然向被抛出的公文包看去。<p>　　只见公文包自疾驶的车中被抛出来之后，由于惯性的作用，在路面上跳弹了几下，才震了开来，一些粉末腾起，公文包中除了粉末之外，什么也没有。<p>　　鲍主略有嗔意：“怎么？对我的异能感觉没有信心？”<p>　　年轻人笑了一下：“是因为包中的证据太重要了！现在什么证据都没有了！”<p>　　鲍主也叹了一声道：“是啊，有我们和但尼尔的目击，还有，但尼尔在达文住所中被转移过，但都不足以叫各国政府相信人类已面临如此可怕的入侵！”<p>　　年轻人道：“到那堵砖墙去，达文一直在，并且在那里和他的同类交谈，那里一定是外星入侵者的一个重要所在！”<p>　　鲍主垂着眼脸正在沉思，对年轻人的提议不置可否，年轻人已经转上了驶向那堵“见鬼的墙”的路。过了好一会，公主才道：“他们不承认‘滥杀无辜’，看来倒有点道理，不是说说就算的！”<p>　　鲍主忽然替外星入侵者辩护，年轻人呆了一呆：“何以见得？”<p>　　鲍主吸了一口气：“那个作家但尼尔，就不在他们要杀的人之中，甚至你、我，都不是。”<p>　　年轻人皱着眉：“对，他们曾说那个小说作者根本没有资格列入计划之中，是不是说他没有资格被杀害呢？”<p>　　鲍主的声音低沉：“当然是，他们杀害的对象，主要是人类的顶尖人物——目前已可以肯定，他们杀害一流的科学家！”<p>　　年轻人愤然：“只有这样，才能阻止人类文明的进展，使地球人永远处在落后状态之中！”公主的声音更低沉：“这正是他们整个阴谋的最终目的！不让地球人进步！”<p>　　年轻人眉心的结更甚：“那个写小说的，由于他根本是一个无足轻重的小人物，所以，他们不必杀害他。外星入侵者所要对付的是——”他猜到这里，徒然停了一停，接着，公主就和他异口同声：“——是人类的精英！”<p>　　就在他们一起说了这一句话之后，又有短暂时间的沉默，然后，年轻人才道：“如此类推，他们的杀害计划。目标应该不单是杰出的科学家……”公主缓缓点头，轻轻地拨动了一络垂下来的头发：“是，一定还包括了杰出政冶家、军事家、文学家、音乐家等等……”<p>　　年轻人有忽发奇想的感觉：“一直以来，都有十分杰出的文学家，毫无理由在名利双收的情形下自杀，是不是他们干的事？”<p>　　鲍主撮着嘴：“很可能，文学家的创作，能使地球人类的精神面貌提高，能使人类更高瞻远瞩，自然也能把人类文明推向前，那正是他们阴谋对付的目标！”<p>　　年轻人伸手在脸上重重抹了一下，现出黯然的神情：“所有的精英生命都在他们的控制之中……”<p>　　鲍主半晌不语，年轻人把车子开得飞快，过了好一会，公主才道：“我们，和我们的一些朋友，算不算是人类中的精英份子呢？”<p>　　年轻人笑了一下：“做人不能自高自大，可是也不能妄自菲薄。我们和我们的一些朋友，当然是人类中的精英份子，像勒曼医院中的那些医生，简直走在人类科学文明的最前端！”公主微昂起了头，那使她完美无比的脸庞。看来更动人，她双颊看来有点苍白，那是由于她所想到的事，令她感到极度刺激的缘故。她缓缓地道：“我们，和我们那些有冒险生活经验的朋友，我们的存在，对外星入侵者来说，是一种威胁！”<p>　　年轻人知道公主那样说是什么意思。因为除非外星人阴谋不被知道，一知道，他们必然会尽一切力量去阻挠这种阴谋的进行！<p>　　而他们又都有坚韧不屈、勇往直前的精神和十分超卓的能力，像公主，她的身体，甚至可以提供她进行许多项本来人类所不能进行的异能！在这种情形下，知道了外星阴谋的，必然成为外星入侵者消灭的对象！<p>　　也就是说，在不断的探索之中，已经得知了真相的他们，年轻人和公主，已经把自己推到了一个和入侵者尖锐对立的地位，面临被消灭的噩运！谤据已发生的一切来作推论，那是唯一的结论！<p>　　可是，令他们迷惑的是，事实又彷佛不是这样！<p>　　他们并没有被消灭，而且，公主还两度听到了“对话”，那对话，并非公主无意间听到，有许多话，根本是特意对公主说的！<p>　　为什么外星入侵者不下手对付他们？<p>　　是根本不想对付，还是还没有到对付的时候？<p>　　这其间，一定还有十分重要的一点，是他们未曾知道的！那未知的一点是什么呢？<p>　　在外星入侵者的对话中，一再重复的句子有“你们不会明白的”，是不是未知的正是这一点？<p>　　一时之间，年轻人和公主想到的相同，他们也都现出了疑惑的神色来，公主伸过手来，握住了年轻人的手，年轻人苦笑：“他们要消灭我们，随时可以进行，我们却只好在猜测他们为什么还不进行的原因。”<p>　　鲍主低叹了一声：“相去太悬殊了！”<p>　　她在这样讲了之后，略顿了一顿，又道：“难怪他们可以毫不保留地自称‘天神’，他们的确掌握了地球的整个命运！”<p>　　年轻人现出十分倔强的神情：“谭宝博士的记述中，曾一再提及什么天神所给的最后机会。给的是什么机会？要全体地球人，都心甘情愿地做为外星入侵者奴隶的机会吗？”<p>　　鲍主发出了一下低微的呻吟声：“如果地球人的精英份子全都被消灭了，剩下来的人，不会反抗，也就只好接受他奴隶的命运——这种情形，在地球人和地球人之间，一直在发生。”<p>　　年轻人闷哼了一声，这种情形，在地球上一直在发生着。一个国家进攻另一个，一个民族向另一个入侵，开始时，必然会受到抵抗，而率领抵抗的必然是这个被侵略国家或民族的精英。<p>　　等到强势的入侵者，把奋起抵抗的精英份子消灭殆尽，这个国家或民族也就沦亡了，除了做奴隶之外，还能有什么选择？<p>　　就算这个被侵略的民族，全部都是不屈不挠的英雄好汉，但是地无可避免暂时被征服的命运！在中国历史上，秦征服了楚，虽然楚人悲壮地叫：“楚虽三户，亡秦必楚”，可是，楚还是被征服了！<p>　　况，如今面对的，是强大到了难以想象的一种外来的力量！<p>　　当想到这一点的时候，年轻人和公主的心情，都十分沉重。年轻人缓缓地道：“不必把我们所知道的一切，告诉我们的朋友。”<p>　　鲍主立即表示同意——知道了事情真相的人，就面临被消灭的危机，何必令朋友身处险地呢！<p>　　鲍主和年轻人仍然相互握着手，公主耸了耸肩：“说些轻松的，那个叫但尼尔的作家，将会有什么样的遭遇？”<p>　　年轻人扬眉：“不是说‘转移一下’吗？怎么转移，转到什么地方去，看来只有当他再出现的时候，才会有答案了！”<p>　　当年轻人这样说的时候，他绝想不到答案竟然会来得如此之快！当车驶上那条小路（那天早上为了躲避公路上的壅塞，而在浓雾中转进来的小路）之后不久，就已经可以看到那堵墙。<p>　　墙还是老样子，中间被撞塌了一节，被撞塌而形成的砖堆，显然经过移动，被分成了四小堆，一堆是相当破碎的小砖粒，另外三堆，则是比较完整的砖头。<p>　　那是索利爵士派人来整理的结果。<p>　　在看到了这里曾发生过奇事的报告之后，索利爵士自然要来整理一下，他没有发现，也没有在砖堆下面的地面发现什么。<p>　　爵士一直认定达文是被年轻人和公主带走了的，所以他没有再造一步探索下去。年轻人才停下车子，就听到一阵相当怪异的声音，从砖墙后面传出来，听起来，象是一个人想叫，但却又发不出响亮的叫声来。<p>　　年轻人和公主同时打开车门，在他们离开车厢之后，就看到一个人，一手扶着墙，摇摇晃晃走了过来，那人沿着墙在走，一定是一直扶着砖墙的，因为他来到被撞坍的那个缺口时，手向一旁按着，一下子按了个空，几乎跌了一交。<p>　　那人略停了一停，年轻人和公主互望了一眼：但尼尔！那个神秘小说作者！<p>　　但尼尔的神情极度迷惘，眼神散乱，鼻尖和唇口，都有着汗珠，面色灰暗，身子摇着，看来象是连站都站不稳，一副无助之极的神态。<p>　　年轻人行动矫捷，一个箭步向前，已扶住了他的身子。但尼尔缓缓转过头来，望向年轻人，可是年轻人却可以肯定，他的目光是如此散乱，看到的景象一定是模糊一片，看不清扶住他的是什么人。<p>　　年轻人刚想扶他坐下来，他忽然指向年轻人，先是口中发出一阵模糊不清的声音——那就是他们停车时所听到的怪声。<p>　　然后，他陡地用十分嘶哑的声音叫起来：“你们是什么怪物？我有的是神秘小说的题材，不需要你们提供什么故事！”<p>　　鲍主也走了过来，向年轻人作了一个手势。但尼尔在说话时，手挥动着，完全是进入梦魇状态的一种狂乱。公主的手势，是要年轻人用简单的方法，令他清醒过来，年轻人却沉声道：“不急，他曾见过他们！让他在狂乱中说些经过情形；等他清醒了，只怕全忘记了！”<p>　　年轻人一面说着，一面还向着但尼尔，作了几个催眠的手势，但尼尔的视线立时被吸引，而且目光也不那么散乱，直勾勾地望向前。<p>　　年轻人问：“你见到了什么东西？”<p>　　但尼尔忽然笑了起来，笑得充满了自嘲，也有几分恐惧：“我一定是小说写得太多了，竟然见到了只有在神秘小说中才能看到的东西！”<p>　　年轻人追问：“你看到的是什么？”<p>　　但尼尔又“咕咕”地笑，神情十分古怪：“都说我的神秘小说想象力不够，那是恶意的批评！我想象出来的怪东西复杂得多了，哪有那么简单，只是一团一团的黑影，飘来飘去的黑影！”<p>　　他说到最后，双手又在不断挥动着，好像想把他所说的“一团一团的黑影”挥开去。<p>　　年轻人和公主互望了一眼，他们在录影带中，看到过黑影离开达文博士的身体，知道这种黑影，可以随意进入人的身体，但尼尔看到的，一定就是同样的黑影，也就是正在地球上展开巨大阴谋的外星入侵者，是他们所要对付的大敌！<p>　　但尼尔喘了几口气，忽然紧抿着嘴，闭上了眼睛，身子发颤，年轻人扶着他在墙后面的一个小土墩上坐了下来，伸手在他的太阳穴上轻轻弹了一下。但尼尔身子一震睁开眼来。他气色仍然很差，可是却使人一看就知道他已经从一个噩梦中醒了过来。<p>　　他望向年轻人，再望向公主，突然跳了起来，指着公主：“你……你……”<p>　　他的样子迷惑之极，显然不知道他自己何以会来到这里的！<p>　　年轻人忙道：“先别问什么！”<p>　　黑纱公主道：“你进了一幢屋子，那是达文博士的住所，进入屋子之后，发生了什么事？”<p>　　但尼尔不断眨眼，足有半分钟之久，才道：“我进了屋子，简珍在屋外等我……屋子很静，我一间一间房间看着，再一间房间……一间房间。”<p>　　但尼尔说到垣里，样子更是古怪：“我看到了一些幻象，也要说出来？”<p>　　年轻人本来想告诉他：“你看到的一切幻象，都是真实的情形。”可是一转念之间，他却改变了主意，只是道：“说来听听！”<p>　　但尼尔伸手在脸上抹了一下，镇定了许多：“我看到一屋子的黑影，一团一团的黑影，而且感到这许多黑影都在笑我……在嘲笑我！我象是指着那些黑影，说了一些什么，可是记不清了……”<p>　　年轻人再问：“然后呢？”<p>　　但尼尔神情惘然：“还有什么然后？忽然之间，就看到了你们！我可以问问题了？我是怎么会在这里的？”<p>　　鲍主用十分诚挚的声音道：“但尼尔先生，请接受我的劝告，整件事，都出自一种不可能的力量，我劝你忘记一切，你和简珍小姐会有很快乐的生活。”<p>　　但尼尔注视着公主俏丽无比的脸庞，心想不接受公主的劝告，可是却又自然而然，大点其头：怎么能拒绝那样绝色美女的劝告呢？可是他仍不免极度疑惑：“那……究竟是一种什么力量？”<p>　　年轻人本来不但想告诉他，就是他看到过的那种黑影，还想问他，是不是有一团黑影企图进入他的身体，或者是已经进入了他的身体？<p>　　可是公主的一个眼色，制止了他的话，柔声道：“相信我，别问，问了也不会有结果！”但尼尔点了点头，公主又道：“你循公路走，可以搭到顺风车的，去找简珍，不必对她说什么，只告诉她你进了屋子不久，就从后窗跳出去。”<p>　　但尼尔不住眨着眼，公主轻轻一挥手，示意他可以离去了，但尼尔后退了几步，转身向前走，走出了五六步。他又转回身来，大声叫道：“我下一部小说，一定把你写进去，让你成为小说中的女主角！”<p>　　鲍主和年轻人听了之后反应一致，两人都啼笑皆非，年轻人立时大喝一声：“不必了！你自己去塑造自己的角色好了！”<p>　　但尼尔自然听出了年轻人语气中的不满和轻视，他不由得胀红了脸，疾转过身大踏步走了开去。<p>　　鲍主望向年轻人，缓缓摇了摇头，表示不以为然。年轻人摊了摊手：“只好这样，他只怕真的说得出做得到，真要把你写进他的小说中去，那怎么受得了！我本来还想问他，当他看到一房间的黑影时，是不是有黑影企图进入他的身体，后来想想也不必了！”公主也笑了起来：“当然不会，进入一个三流的小说作者体内有什么作用，怎能超破坏人类文明进步的作用？”<p>　　年轻人放肆地笑了起来：“或许可以使他写作的技巧进步一些，变成一流作家？”公主叹了一声：“许多作家都写过外星人的入侵，也有一部份作者，坚认外星入不会入侵，现在，可怕的事情已经证明了外星人的入侵！”年轻人摇头：“只是极少数的人，知道有了外星人的入侵，我，和你，还有……索利爵士可能接受，而更多的人根本不会相信！”<p>　　鲍主沿着墙，缓缓向前走，墙脚下长着不少野草，也有的开着各色的小野花，年轻人跟在她的身边，走到了那堵墙的尽头之后绕过来。墙静静竖立在那里，看起来很怪异，可是也说不出怪在什么地方，等到他们又绕到墙的另一边时，发现索利爵士正步履快疾地走过来。<p>　　索利爵士挥动着手中的手杖，一下子就来到了近前。<p>　　索利爵士的目光十分锐利，他用手杖敲着砖墙：“知道这堵墙叫见鬼的墙？”<p>　　年轻人扬了扬眉：“是说……能在这里见到鬼怪？”<p>　　索利摇头，手杖不断指着：“都说这里有鬼，建了这堵墙，在路上经过的车子，就看不见鬼了，实在，墙应该叫挡鬼的墙……”<p>　　鲍主低声道：“一堵墙，怎能挡得住表？那种掩耳盗铃的行动，是人类典型行为之一，忍住了不去看，就当危机已经消失了！”索利爵士的目光更锐利：“两位，目前我们面对的，是什么危机？”年轻人想开口，还没有出声，公主也在这时，突然挽住了他的手臂，年轻人也明白了她的意思，立时把原本要说的话吞了回去，换成这样的话：“我们面对的危机太多了，地球的臭氧层不断减弱，而且在南极的上空，还出现了一个大洞，使温度每年提高。人口不受控制地膨胀，自然资源的滥用，核废料难以处理，甚至是最普通的塑胶制品，人类再无限制地使用下去，必会形成大灾难！”<p>　　年轻人一口气地说着，好像那就是他原来要说的话一样。索利望了他片刻，笑了一下：“谢谢你告诉我，我想我太老了，让你们去追索是什么危机吧！”<p>　　年轻人知道自己改口瞒不过索利，但公主既然暗示他别说出真相来，他也就不说什么。索利用力一挥手杖，再把杖尖抵在砖墙上，一字一顿：“我只问一个问题，达文博士到那里去了？”年轻人和公主一开始还相当紧张，因为索利不是一个容易用普通谎话就能欺瞒过去的人，要是他问的问题不好回答，那就会被他在言语之中，一步一步，逼出真相来。<p>　　不过，这个问题，倒不难回答。<p>　　年轻人和公主异口同声，毫不考虑就回答：“不知道！”<p>　　他们真的不知道达文到什么地方去了——不知道黑影一样的外星人，是和达文的身体一起被消灭了，还是黑影先离开了达文的身体之后，再把达文的身体当作穿旧了的衣服一样消灭了！<p>　　声波的破坏作用既然如此彻底，把一个人的身体化为乌有，消失在空气之中，自然再容易不过！<p>　　由于他们真的不知道，索利自然一下子就可以感觉出来。他自然也知道，年轻人和公主知道得一定十分多，只不过他不容易问得出来。索利在那一杀那间，有真正感到自己已经忘了的伤感。他叹了一声：“已经有七个优秀的科学家遇害，对我国的国防科学研究造成了严重的打击，如果这种谋杀一直发生下去，整个人类的科学发展都会放缓！”<p>　　年轻人和公主早就想到了这点，所以他们大有同感，立时道：“我们会尽一切力量，制止这种事再发生！”<p>　　索利爵士又望了他们一会：“如果需要帮助，请通知我一声！”<p>　　年轻人向他伸出手去，两人握了握手，索利又来到公主的身前，公主大方地伸出手来，索利弯身，轻握住鲍主的手，在手背上亲了一下，喃喃地说：“不必问你是那一国的公主了，你是全人类的公主！”<p>　　鲍主笑得极灿烂：“谢谢你，你太会称赞他人了！”<p>　　索利爵士礼貌她笑着，扶着手杖走了开去。<p>　　年轻人和公主各在一个砖堆上坐了下来，年轻人指着墙一边的旷野：“他们可能来了很人了，在路上经过的人，如果经常见到有黑影出没无常，晃来晃去，就会以为是鬼魂出现，而建立一堵墙来挡住视线！”<p>　　鲍主的视线投向地面，陡地吸了一口气：“他们的基地，在地下！”<p>　　年轻人这时，也想到了这一点。<p>　　外星生物的活动基地，可以设在任何地方，可以在山顶，可以在海底，自然也可以在毫不起眼的普通旷野之中！<p>　　年轻人也感到公主今天有惊人的预感力：她曾指着地下，说达文博士可能到了地下的另一个空间！<p>　　而但尼尔在被“转移了一下”之后就在这里出现，是不是先被带到了地下的基地，再被外星人从基地之中推出来。<p>　　而那个“第七号”——进了达文博士身体的那个，定期来到砖墙之前，目的自然也不是砖墙，而是墙后面的旷野，基地就在附近的范围之内！<p>　　年轻人和黑纱公主同时站起来。这时天色更暗，年轻人想开口，公主一挥手，在黑暗中看来，她的双眼之中有一种异样的光彩流转，她挺立着，风拂动着身上的轻纱，使她看来更美丽。<p>　　她并没有出声，可是年轻人知道她一定在运用自己的意念——超特的意念，试图和自称“天神”的那些外星人沟通。<p>　　鲍主的身体构造和地球人不同，这是她几次能听到“对话”的原因，但是她能不能主动和那些黑影一样的外星人沟通呢？就算有了沟通，正在地球上不断杀人，不断进行阴谋的外星怪物，又会怎样对待他们？<p>　　年轻人知道，自己和公主，可能是地球上唯一知道外星阴谋正在开展的人。<p>　　谤据一般的惯例，他们成为“知道得大多的人”，通常的结果，就是被杀了灭口！<p>　　在这种敌对的情形下，公主主动要和对方接触，无疑是一种挑战，而且是需要巨大的勇气支持的挑战！因为敌人的力量强大得完全无法设想。<p>　　年轻人挺直了身子，站在公主的身边，他没有公主的异能，可是在精神上他同样大无畏，不想地球人成为那类自称“天神”的异星人的奴隶。<p>　　天色越来越暗，公主美丽的脸上，神情越来越凝重，她忽然慢慢向前走了出去，可是仍然闭着眼，年轻人连忙陪在她的身边。<p>　　两个人的脚步，踏在杂草上，发出“沙沙”的声响，使得寂静的夜晚，更增添一份神秘感，公主走了约有十来步才停下来。<p>　　鲍主站的地方，看起来就是一般的旷野，有几丛灌木杂草丛生，在清冷的月色下，看来相当荒凉。<p>　　在墙那边的路上，驶过的车子不是很多，每当有车子驶过，车头灯从远而近，再由近而远，都在旷野之中，映出十分奇异的光暗对比的图案。<p>　　鲍主站立了约莫两三分钟，好几次深深吸气，又缓缓呼气，年轻人只是紧靠着她，突然之间，年轻人感到了一股寒意——这令得年轻人讶异，虽然晚风吹拂，略有凉意，却绝不至于使人感到寒冷！<p>　　那股寒意，来自公主站立的一边，年轻人心中徒然一凛，伸手在公主的手背上轻轻一碰，刹那之间，他整个人都僵呆，思绪一片紊乱。<p>　　鲍主的手，竟然冻得和冰一样！<p>　　令得年轻人惊骇的是，他知道公主的身体的来源，原来是属于一个来自幽灵星座的幽冥使者所有。<p>　　幽灵星座是一个什么样的空间，幽冥使者是一种什么样形式的生命存在，曾和他们有过接触的人，如原振侠医生、年轻人自己等等，都还未曾弄清楚，只有一个模糊的概念。<p>　　他们知道的一个事实是，幽冥使者在地球上活动的时候，外表看来，全是出色之极的美女，和地球人一模一样，可是那身体却是制造出来的，而且，体温接近冰点，是冰冷的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_11'>第六册 神机 第十章</b><p>");

document.write ('　　在公主得到了幽冥使者的身体之余，年轻人在公主“复活”之后，首先拥抱她，却又觉得她的体温和常人无异，一直到现在，公主的身体，又变成了冰一样的冷！<p>　　年轻人一直在担心这种情形的发生——公主是他的妻子，谁能接受一个身体其冷如冰的妻子呢？<p>　　他一时之间，缩不回手来，手指仍然按在公主的手背之上，公主不知正全神贯注在干什么，象是全然未曾觉察到有这种接触。可是年轻人却感到一股又一股的寒意，自公主的手背之上透过自己的指尖传入体内。不到两分钟，那种袭向体内的寒意，已令得他身子忍不住发抖，再也无法忍受下去！<p>　　虽然他极不愿意，但是他还是不得不缩回手来，当他的手一缩回来，他就有从冻房之中走出来的感觉！<p>　　他的思绪紊乱之极，盯着公主看，公主的俏脸，在月光之下，有一层淡淡的银辉，由于曾有过冰冷的感觉，所以那层光辉，竟有使人感到是极薄极薄的一层薄冰的错觉，十分怪异。<p>　　年轻人好几次想开口问，可是硬生生忍了下来，他知道公主这时，一定全神贯注在进行一件十分重要的事，不可以去打扰她。<p>　　但是，那对年轻人来说，却是痛苦之极的经历。<p>　　年轻人已经失去过公主一次，绝不能再失去第二次了，看着公主的身体，一直其冷如冰，那与他再次失去她有何不同。<p>　　他在公主的身边急速地是来走去，几分钟的时间对他来说，比几年还长，好不容易等到公主睁开眼睛，他连忙一步跨向前去，两人四目交投，公主的声音显得很疲倦：“刚才……我……在这里？”<p>　　年轻人怔了一怔，但随即点头：“在这里，闭着眼睛站着，只移动了十来步。”<p>　　鲍主掠了掠发，年轻人这时离得她很近，可是，并没有感到寒意，他心头狂跳，一伸手，握住了公主的手。公主的手很凉，但绝不是其冷如冰，年轻人大大松了一口气，双手搓揉着公主的手：“你不知道，刚才……你的身体比冰还冷，完全是幽冥使者的身体！”<p>　　鲍主略皱了皱眉：“我知道，因为刚才我的灵魂曾经离开过身体。”<p>　　年轻人发出了“啊”地一下低吁声，显然心中充满了疑问，可是并没有问什么。<p>　　鲍主垂下头，来回走了几步，声音听起来仍然疲倦：“他们不肯和我正面接触。”<p>　　年轻人扬了扬眉：“只有我们知道他们的阴谋，他们不杀人灭口？”<p>　　鲍主的神情很犹豫，她向年轻人作了一个手势，缓缓走了几步，两人一起在一个树桩上坐了下来，她仍然望着地面，声音轻柔动听，可是，她说的那句话，却令得年轻人立时大摇其头，公主说的是：“他们并不胡乱杀人……”<p>　　年轻人一面摇头，一面道：“他们杀人！不但杀人，而且还顶替着被害人的身体，在地球上活动！”公主点头，表示同意年轻人的说法，可是还是坚持：“他们并不胡乱杀人！”<p>　　年轻人瞪大了眼睛——他们之间极少起争执，这时，两人的意见有如此明显的不同，他们也不会争吵，只是一方等着另一方进一步的解释。<p>　　鲍主握住了年轻人的手：“我的身体特别，或许他们要消灭我不容易，但是，他们要对付你，却十分容易！”<p>　　年轻人闷哼：“我绝不怀疑这一点，他们已对付过许多人，我相信，世界各地，许多科学家，或杰出的顶尖人物的‘意外死亡’，全是他们消灭人类精英份子的阴谋！”<p>　　鲍主沉默了片刻，她和年轻人之间，显然仍有意见分歧，可是她却转变了话题：“刚才我的经历……十分奇特。”年轻人纠正她的话：“刚才你一直站着没有移动，并没有什么经历！”<p>　　鲍主美目流盼，眼神之中，略有责怪的神色：“我的身体没有动，可是人不单只有身体！”年轻人吸了一口气，没有再说什么，他自己也曾有过灵魂离体的经历，自然知道公主刚才说及的“经历”是怎么一回事。他只是十分关切的问：“他们……令你有奇异的经历？”公主长叹了一下：“可以这样说，一开始，是我集中精神力量，希望和他们沟通，因为我知道他们就在附近，就在这一带，初初，我估计他们是在地下，可是随即找知道自己错了！”<p>　　年轻人发出了“啊”的一声：“就在这里，不在眼前，不在地下，那是……他们存在于另一度空间？”公主缓缓地点头：“多半是这样，他们有他们存在的另一度空间，找相信，但尼尔从谭宝的住宅忽然到了这里，达文的身子在砖堆下消失，都是由我们存在的空间，到了另一度空间的转移！人类一直生活在自己的空间，很难设想到另一度空间的情形。”<p>　　年轻人喟叹：“确然是，在某种程度来说，人生活在一个平面上，自然难以了解立体的、多层空间的真正含意，可是他们……却能在两个或更多的不同空间之中，自由来去！”<p>　　鲍主轻轻摇着身子：“显然是这样，顶替了达文博士身子的那个‘第七号’，一回到家里，就象是脱掉沉重的衣服一样，离开达文的身体。但尼尔在一间房间中，还曾看见过许多他们！”<p>　　年轻人抿着嘴：“一种生物，若是能够突破多度空间的限制，那么这种生物的文明程度之高，实在已超出了人类所能想象的以外了！”<p>　　鲍主直视着年轻人，在月色之下，她动人的眸子光辉流转，她先吸了一口气：“我认为我对异星高级生命，已有了新的、十分重要的看法。”<p>　　年轻人作了一个手势，表示愿意洗耳恭听。公主又想了一想，才徐徐地道：“我想，一种生命，要达到高度的科学文明，必须有高度的精神文明作为基础。”<p>　　年轻人轻轻鼓掌：“对，没有精神文明的低等生物，决计无法发展科学文明——地球人热中于互相残杀，至少有一半以上的地区，连基本人权都没有，精神文明如此低落，所以科学文明也难以和宇宙中其他的高级生物相比较！真是悲哀！”<p>　　鲍主对年轻人批评地球人的缺点并不表示她的意见，她继续说道：“那些异星人，他们已能突破空间的限制，可知他们的科学文明之高超，当然，他们也有着高度的精神文明！”<p>　　年轻人已经知道，自己跌进了公主布下的“逻辑陷阱”之中，他将要被逼同意自己不同意的事，所以他抬头向天，并不出声。<p>　　鲍主浅浅笑了一下：“有高度精神文明的生物，不会去侵犯其他生物生存的权利。”<p>　　年轻人纵声笑了起来：“你的说法不能成立，白人的精神文明还在黑人之上，可是一个很长的时期中，白人奴役黑人！”<p>　　鲍主也娇笑起来：“你的话，正证明你的说法不能成立，白人奴役黑人，是基于强势，而不是精神文明在黑人之上，奴役黑人的白人，精神文明的层次极低，比黑人低多了！”<p>　　年轻人叹了一声：“你想达到什么结论？你想说，那些外星人，在地球上杀了那么多人，而且还继续在杀人，他们从事那么大的阴谋，并不是为了奴役地球人？”<p>　　鲍主仍然避免去回答年轻人这个问题，只是道：“我的意思是，一种有高度精神文明的生物，一种有高度科学文明的生物，不会打地球人的主意，正像一个亿万富豪，绝不会在乞丐的破钵中取走硬币一样！”<p>　　年轻人苦笑，道：“乞丐也有权保护自己破钵中的硬币的，是不是？”<p>　　鲍主道：“当然有权，而且十分紧张，虽然人家绝不会来盗取，可是乞丐看起来，每一个人都在打他破钵中硬币的主意！”<p>　　年轻人叫了起来：“这种说法，太不公平了，事实是，乞丐破钵中的硬币，的确有了损失！”<p>　　鲍主抿着嘴唇，显然她自己也有想不通之处——年轻人提出来的问题，是无可辩驳的，那些外星人确然制造了不少意外，杀死了许多人！<p>　　饼了一会，公主才叹了一声：“正因为这一点，所以我才和他们作进一步的接触！”<p>　　年轻人激动起来：“你还在替他们的行为说好话，他们甚至自称‘天神’！”<p>　　鲍主叹了一声：“人类的语汇十分贫乏，像他们这种地位，和地球人相比较，写下相当如此之远的另一种生命，在地球人的语汇之中，似乎也只有‘神’这个词才能表达了！”<p>　　年轻人冷笑：“从来只听说神救世人，没有听说神杀世人的！”<p>　　鲍主望了年轻人片刻，缓缓摇了摇头，然后，用她十分轻柔的声音背诵：“耶和华从天上降大冰雹在他们身上，直降到亚西加，打死他们。被冰雹打死的，比以色列人用刀杀死的还多！”公主才一开始念，年轻人就“啊”地一声，神情十分迷惘。<p>　　等公主念完，他方沉声道：“‘约书亚记’第十章。”<p>　　鲍主吸了一口气，再次背诵：“到了半夜，耶和华把埃及地所有的长子，就是从坐宝座的法老直到被掳囚在监里的人的长子，以及一切头生的畜牲，尽都杀了！”年轻人不由自主摇着手，他的声音更低沉：“‘出埃及记’第十二章。”<p>　　鲍主一双妙目，注定了年轻人：“耶和华是神！”<p>　　年轻人咬着下唇，点了点头。<p>　　鲍主又道：“还要我举神杀人的例子？”<p>　　年轻人有说不出的颓丧：“不必了，要举例的话实在太多，举不胜举！”<p>　　鲍主道：“神杀人，神的最终目的是救世人，可是在救世人的过程之中却杀人！”年轻人苦笑：“这不是很矛盾吗？”<p>　　鲍主道：“以地球人的智力而论，确然很难理解！”年轻人徒然叫了起来：“等一等，公主，你把问题混淆了！耶和华是公认的神，那些外星人，只是自称是神。”<p>　　鲍主在年轻人的脸上轻拍了一下：“同样是一种地球人难以抗拒的力量，是不是？”<p>　　年轻人震动了一下，他知道，一定会有些事发生在公主的身上。所以她才会有了新的看法；他也知道，那些事，一定发生在刚才她呆立着、灵魂离体的时候。公主曾说过有奇特的经历，但究竟奇特到什么程度，她却还没有说出来，只是一直和他在讨论问题。<p>　　年轻人反手按住了公主的手：“说说你那段奇特的经历，或许我会接受你的看法！”<p>　　鲍主笑得十分甜：“刚才说到那里？”年轻人指着地面：“你说，初初以为他们是在地下，但后来知道，他们是在另一度的空间！”<p>　　鲍主笑了起来：“是的，起先以为在地下，有一个外星人的基地，其中有着各种各样的设施等等，那种想法真是可笑。他们的科学文明既然极进步，怎么会像地球人想象的那种情形？”<p>　　年轻人抗议：“也不见得，达文博士就建立了一个秘密研究室！”<p>　　鲍主道：“我猜想，那是为了适应人的身体活动而建立的。”<p>　　年轻人作了一个手势，示意公主继续讲下去。公主把头靠在年轻人的肩头：“我曾听到过两次他们的对话，也知道他们对我有一定程度的了解，所以找企图和他们沟通，因为我知道他们就在附近！”<p>　　鲍主说到这里，忽然又叹了一声：“我相信他们有捕捉脑电波的能力，而且这时可以把脑电波还原为思想，也就是说，他们有力量知道每一个人在想什么！”<p>　　年轻人并不怀疑这些外星人有这样的能力，可是他仍不由自主，感到了一股寒意！<p>　　有能力知道每一个人在想什么！人在思想的时候，必然有脑部活动，脑部有活动，就有脑电波产生，捕捉了脑电波再加以还原，就可以知道这个人在想什么！<p>　　理论上并不复杂，但人类自己不知什么时候才能做到这一点？也极难想象，人可以做到这一点之后的混乱和可怕的情景！<p>　　年轻人低叹了一声，公主继续说：“不多久，我就听到了声音。”<p>　　鲍主听到的，仍然是对话。<p>　　“她怎么会以为我们在地下呢？”<p>　　“她只能这样想，对地球人来说，四度空间是不可理解的谜。”<p>　　“她为什么不肯放弃？我们已明白地向她表示过，一切都不在她所能理解的范围之内！”<p>　　“或许单就这一点，她也不能理解！”<p>　　“不会——她可以理解，她和普通地球人不同，她身边的那个人才不明白！”<p>　　对话到这里，公主以强力的意念，表达她的意愿：“请让我们相会，你们想在地球上做什么事，我已知道，做为地球人的一份子，我会尽一切力量阻止你们的行为！”（公主在叙述到这里的时候，年轻人愤然道：“应该说是他们的阴谋已经败露！你用词太温和了，什么他们的行为！”公主没有受年轻人的影响，继续说着她的经历。）<p>　　她在强烈地表达了自己的意愿之后，听到了两下叹息声，那两下叹息声，听来十分不耐烦，象是成年人对着一个顽愚的儿童，对一件十分简单的事，解释了千百遍，愚顽的儿童仍然不明白时所发出的叹息声一样。公主连忙再表达自己的意愿：“但尼尔见过你们，我也通过谭宝的纪录见过你们，并且听过你们……第七号和谭宝的对话！我和你们并不是不能相见的，我也可以听到你们的声音，你们不必借用人的身体，就可以和我沟通；我相信你们，定可以接收到我脑部活动放出来的讯息，一定能！”<p>　　在表达了这一大段意愿之后，黑纱公主又听到对话：<p>　　“都是七号惹的麻烦，他一直反对这个计划。”<p>　　“是啊，七号回去了，在这里给我们增添麻烦。其实，有时我也想不通，由得他们去好丁，何必给他们最后的机会？”<p>　　“不管怎么样，大家总是同一个宇宙之中的生物！”<p>　　鲍主听到这里，心中疑惑已极心中一疑惑，就不能那么集中精神，所以那段对话突然消失：对话一定仍在继续，只是由于她心思太乱，所以一时之间，就失去了接收外来声波的能力。<p>　　鲍主疑惑的是，她又听到了“最后的机会”这句话！<p>　　在谭宝和第七号的对话中，她听到过，前两次的对话中，她也听到过。<p>　　最后的机会，那究竟是什么意思？她无法解答，于是她不住地问：“最后的机会，是什么意思？请问，最后的机会，是什么意思？”<p>　　她连问了好多遍，忽然听到一个声音，充满了惊讶：“看到没有，她真的不是地球人——她的身体和她的记忆组可以随时分离，只是她自己还不知道有这个能力，所以才不知如何进行！”<p>　　另外一个声音也十分惊讶：“真的，啊，弄明白了，明白了，她的身体，是幽灵星座的产物！”<p>　　鲍主的身子震了震——这时候，就是她忽然向前走出了几步，那是自然而然的一种动作，并没有什么特别的意思在。<p>　　鲍主在对话中，知道对方已弄明白了她的来历，连她的身体来自幽灵星座也弄明白了，可是，“身体和记忆组”可以随时“分离”，那是什么意思？何以自己有这种能力都会不知道？<p>　　“记忆组”是一个十分特别的名词，公主可以隐约感到，所谓“记忆组”，实际上就是人的灵魂，那就是说，她有随时可以灵魂离体的能力？<p>　　她虽然早就知道自己得到这个新的身体，有着十分超卓的能力，可是也没有料到竟然超卓到这一地步：刹那之间，她惊喜交集，自然而然，思想转到了“如何可以达到记忆组和身体随时可以分离”这个问题上。<p>　　而就在这时候，她又听到了那对答的声音：“太容易了，只要你想就可以！”<p>　　鲍主深深吸了一口气：“我想！”<p>　　她真的在想，想自已的灵魂离开自己的身体，然后，她有了十分奇妙的感觉，她看到自己的身体，一闪，就再也看不见了。<p>　　就在那时候，就在她身边的年轻人，什么也没有觉察到，直到后来，才感到公主的身体其冷如冰，寒气逼人！<p>　　灵魂离体的经历，公主并不是第一次，可是凭自己的意愿，就可以出现这种变化，对公主来说，还是极其新奇的刺激。<p>　　她想仔细看看自己的身子怎么样了，但是却无法达到这个目的。她是感到自己在刹那之间，已经进入了另一个空间。<p>　　她完全可以感到自己的存在，甚至也可以感到周遭所有的存在——有声音，她会听得到，有景象，她可以看得到……<p>　　然而，她又知道自己这时，已全然没有形体，只是一个“记忆组”，也就是人类一直想证明它存在的“灵魂”！<p>　　鲍主在这时甚至可以肯定，在没有了形体作阻碍的情形下，她可以随意念之所至，到达任何地方，到达任何空间！<p>　　对“记忆组”来说，根本不存在距离的问题，也不存在时间的问题！<p>　　鲍主在这种奇妙的感觉之中，立时又想到和那些异星人接触，她才一转念，就看到了在她的面前，出现了两个黑影。<p>　　（公主在事后也很难说出，她根本没有形体，如何可以“看”到东西，但是，她当时的确是看到了。）<p>　　（倒是年轻人有所解释：人看到东西，并不一定要使用形体上的东西，最明显的例子，人在做梦的时候，可以看到许许多多东西，都不是用眼睛来看，而是用脑部活动来看的。）<p>　　（“记忆组”就是脑部活动产生的能量的积聚，自然可以看到东西。）<p>　　鲍主看到了两个黑影，黑影不规则——公主不知自己这时候看起来是什么形状；人的眼睛看不见灵魂，但外星人一定可以看得到的。<p>　　正在她这样想的时候，她听到了笑声，在笑声发生的同时，黑影的形状起了变化，一如电波器萤屏上对声波的反映，公主也跟着笑。<p>　　她听见那两个外星人在同声说：“看，地球人其实并不落后，他们的记忆组，若是有了独立活动的能力，一样可以进入生命的高级形态！”<p>　　鲍主连忙回答：“谢谢你们对地球人的评论，可是我有许多事不明白，关于你们的行为。”<p>　　（年轻人在听到这里的时候，又忍不住低声说了一句：“恶毒的阴谋！”）<p>　　鲍主的话立即有了回答，她无法确定这是两个黑影一起回答，还是只是其中一个在答覆她的问题，她听到的是：“我们的行为？对了，当然不是每个地球人都有你这样的能力，地球人必须在一段相当长的时间内，依靠身体，那是进化的必然过程，现在的情形，有形体的生命，对地球人十分重要。”<p>　　鲍主对这一段话不是十分明白，她表示了这一点，又再问：“你们既然承认生命的重要，自然也懂得尊重生命，在地球上，我们认为每一个人都有生存的权利，每一个人的生命都不应受到侵犯！”<p>　　鲍主的话一出口，就听到了一阵喝采声，显然是许多人，而就在这时候，公主也确然看到了更多的黑影！<p>　　（公主在讲述她奇特的经历，讲到这里时停了一停，望向年轻人。年轻人冷笑一声：“如果喝采声是表示同意你的这一番话，就不会有他们在地球上的杀人行为，你会不会把反对的声音，当作了同意的声音？”）<p>　　（公主没有反驳，只是继续叙述。）<p>　　鲍主听到自己的意见得到了认同，她也很感意外：她可以知道对方是真心诚意同意她的话，可是，如果她的话得到认同，他们为什么又在地球上不断杀人，而且用的方法极其可怕？<p>　　等到喝采声停止，公主又表达了她的意见：“我不知道你们来自什么星体，显然你们的能力远在地球人之上——”公主的话，被一个声音打断：“地球人如果有不断进步的机会，不在愚昧的行为中毁灭，总有一天，可以进化到和我们一样！”<p>　　鲍主怔了一怔，刹那之间，她在那几句话中捕捉到了一些特殊的意义，可是却又难以说出究竟具体的是什么。她继续着：“你们甚至自称‘天神’，是不是有意主宰地球人的命运？”这句话一表达出来，反应和刚才的喝采声大不相同。有公主熟悉的不耐烦的叹息，也有嘿嘿的干笑，更有愤怒的闷哼，总而言之，全景不满和反对的表示，也有十分明确的回答：“地球人的命运，当然掌握在地球人自己的手中，谁会主宰你们？”<p>　　另有一个听来比较细微的声音是：“我们最多在一旁，略作帮助。”<p>　　再有的声音是：“地球人的生命形态，已经进化到如今这种程度，在宇宙中已经相当不容易，总要设法有再进化的机会！我们所能做出的帮助，就是尽量不使这种机会丧失！”<p>　　另有声音补充说：“或者可以说，我们提供这种继续进化的机会给地球人！”<p>　　鲍主思绪紊乱之极——她的形象如果可以被人看到的话，这时可能就是一项杂乱无章，变化不定的线条，她开始有点明白，一再听到过的“天神所给的机会”，是怎么一回事了！<p>　　鲍主抢着表达自己的意见：“我看出来，你们就是这样子，曾看见过你们的人，一定把你们当作是鬼魂了，所以才筑了一道墙，把你们挡起来。为什么一直选择这个地方？”<p>　　一个声音笑了笑：“很难向你说得明白，但也不妨简单地解释一下，空间的转移和突破都有一个点。在地球上，这种点不是很多，这里就是，我们既然拣定了，也就不想变更。最大的一个点，就是你们认为神秘之极的百慕达奇异三角！”<p>　　可是，即使只有了一个模糊的概念，她已经本能地抗拒这种说法，她在情绪上十分激动，可能使“记忆组”的活动能量骤增，因为她听得见好几个声音在问：“她为什么发怒？”<p>　　鲍主确然在发怒，她也表达了自己的怒意：“你们在地球上的活动，是给……地球人继续进化的机会。”一个声音回答：“是，我们来了很久了，一直在观察地球人的行为，已经有……嗯，上千个地球年了，我们在转换空间的时候，有时会刺激人的眼睛，使人的视网膜上，产生一种不规则的黑影——”<p>　　鲍主闷哼了一声：“达文博士的住宅，也是一个空间的突破点？”<p>　　有几个声音一起回答：“是！”<p>　　（年轻人在听到了这里的时候，不耐烦的神情已不能再掩饰，他用力一挥手：“怎么放着最主要的问题不说，讨论起这种次要的问题来？”）<p>　　（公主沉默片刻，才回答：“当时我紊乱之极，他们的行为，明明是谋杀地球上许多出色的科学家，要扼杀地球的科学文明，可是他们却说是给予地球人继续进化的机会，我已经简略想到了一部分他们的意思，只是无法接受。你想到了什么呢？”）<p>　　（年轻人愤然：“我什么也没有想到！要是我和他们能直接沟通，我就只问他们一句话，为什么你们要杀人？为什么？”）<p>　　（公主叹了一声：“我当然会问到的，可是那时我心中很害怕，所以不敢问，想延宕一下时间。”）<p>　　（年轻人用力一挥手：“你害怕——”他下面“什么”两字，还没有说出口，脸色就陡地一变，刹那之间，显然是想到了什么，双眼有点发直，直视着公主，公主则向他缓缓地点了点头，表示知道这时年轻人想到了什么，那正是那时她所想到的！）<p>　　鲍主接下来又听到好几个声音正在争着，“一千多个地球年，我们对地球人的行为进行观察，所得出的结论，可能地球人之中的少数有识之士也早已知道，结论是，地球人行为的总趋势，是在进行自杀，这种会使地球人全部灭绝的自杀行为，正进行得越来越快，以几何级数在前进！”<p>　　鲍主听到这里，所表达出来给对方接收到的，是一阵又一阵无可奈何的叹息。<p>　　又有声音在告诉她：“所以，我们觉得要采取一些行动，使地球人不致绝灭，而有机会生存，有机会继续进化，在不断进化过程中，地球人总会明白，这种自杀行为是何等愚蠢，会停下来，不再进行？”<p>　　鲍主这时对于对方所说的话，已经有了相当程度的理解，而且，也比乍一想到对方的用意时，心平气静了许多。<p>　　所以她能够理智地表达她的理解：“你们所说的人类自杀行为，是指杀人武器……战争武器的不断改进而大量制造？”<p>　　她立时又获得了一阵喝采，有声音作进一步的说明：“地球人的自杀行为十分惊人，多方面在进行，好像人类不在地球上绝灭，就不肯休止一样，就像一个人，既服了剧毒，又开煤气，再用力割断自己的咽喉，然后再从三十层楼高跳下来！当然种种自杀行径中，最严重的是战争武器的制造，人类的战争武器，早已足够消灭全人类了，可是，他们还在不断制造可以杀人更多的新武器！”<p>　　鲍主在那一刹那间，又有极度的思绪紊乱，然后，她思想归于澄澈：“所以你们阻止这种情形，便专门研究战争武器的科学家死亡？”<p>　　声音显得很高兴：“中止他们的生命，中止一个，可以挽救一亿人的生命！声波震荡如应用在杀人上，比现有的核子武器还厉害得多，激光如果应用在战争武器上，可以使一个城市，在一刹那间化为尘烟！”<p>　　鲍主没有再表达什么，她感到难言的郁闷，确然，外星人在地球上制造了谋杀，世界各地，许多科学家意外死亡，但是，也确然，这些研究杀人武器的科学家，生命提前终止，对他们的研究课题造成重大的损失，使得研究项目推迟或永远不可能成功。<p>　　但这绝非人类文明的损失，反倒是人类免于绝灭浩劫的契机！<p>　　她又听到许多声音在表示欢喜：“她明白了！她明白了！我们给予地球人的帮助，已成为她记忆中的一部分！她只怕是唯一明白我们心意的地球人！”<p>　　有的声音则那样说：“当有更多的地球人明白的时候方才有用——我们给了机会，要是地球人不知利用，轻轻错过了，还不是一样！”<p>　　有此起彼伏的叹息声传来，然后，是突如其来的寂静；公主的“记忆组”回来了，又回到了身体之中，是突破了空间的限制之后回来的。公主讲完了她这时的经历，望向年轻人，年轻人抬头望着星空。<p>　　半晌，年轻人才道：“把人类灭亡的责任，全放在战争武器发明者上，不是很公平，那些人不会制造。研究并且使用的人，才需要负更大的责任，历史上发动大规模战争的野心家，更应该使他们的生命中止！”公主微笑，轻吻着年轻人：“我们的意见完全相同，最后我表达了这个意见！”<p>　　年轻人忙问：“他们有什么反应？”<p>　　鲍主摊开双手：“不知道，不过，我想他们会接受我们的意见！”<p>　　年轻人和公主一起站了起来，向望过去什么也没有的旷野，挥了挥手，然后走向他们的车子。<p>　　当他们驶出不多远处，开了收音机之后，听到的是一个国家的军事独裁者坠机身亡的消息。<p>　　鲍主和年轻人互望，同时伸了伸舌头，异口同声地说：“他们的行动竟然那么快！”<p>　　（本篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_01'>第七册 暗算 简介</b><p>");

document.write ('　　安普女伯爵在阿尔卑斯山麓古堡中举行宴会，邀请二百多人欣赏她最近通过一个神秘的途径而获得到的一颗巨钻。安普女伯爵宣称这颗钻石来自外星，并称之为“天外彩钻”。<p>　　彩钻展览时，迸射出来的宝光非常强烈，色彩绚丽，变化流转，象是一个缩小了的太阳。身体有许多超特异能的公主见到钻石后竟态度大变，说要得到钻石。具有类似天眼通能力的非人协会会员丁普生则说这不是钻石，是具有生命的。<p>　　突然，射灯熄灭了两、三秒钟，彩钻就不见了。究竟这彩钻有什么特别呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_02'>第七册 暗算 第一章</b><p>");

document.write ('　　铺天盖地、纷纷扬扬的大雪，已下了超过七十二小时，强烈的冬季风也一直持续着。风雪可能会给很多人带来不方便，甚至造成灾害，但是对于安普女伯爵和她的宾客来说，却是喜讯。<p>　　安普女伯爵住于阿尔卑斯山麓的那座古堡之中，有一个相当大的空间，专为观看雪景之用，那是一个足有二百平方公尺的大厅，位置在古堡的左侧，正对着阿尔卑斯山那形状奇特、著名的主峰。<p>　　大厅不单是面对山峰的一面，全是大幅的玻璃，连倾斜角度四十五度的斜顶，也全是玻璃。<p>　　置身在这个恒温调节（摄氏二十二度半）的观景大厅中，欣赏漫天风雪飞舞，那是人生难得一睹的奇景，白天，在大风雪中，雄伟的阿尔卑斯山，变成了一片蒙陇的山影，在犹如无数纯白的精灵飞舞之中，若隐若现，偶尔主峰出现在视线之中，都会引起一阵欢呼声，自然也成了举杯祝酒、开怀畅饮的最佳题目。<p>　　到了晚上，自然无法再看到远山，但是在许多强烈的射灯的照耀之下，每一片在风中飘舞的雪花，都闪耀出夺目的光辉，几十万片雪花在空中飞舞，形成的壮观，乍一看到的人，无有不张口结舌，叹为奇观的。<p>　　大雪在一连七天的盛宴第三天开始，这个观景厅也成为最多宾客流连的地方。反正地方够大，两百来个宾客，都可以十分舒适地或坐或立或半卧，置身于风雪之中，而又不受风雪的侵虐。才开始下雪的时候，一个宾客指着有斜度的玻璃顶，说：“真可惜，积雪会阻挡视线！”<p>　　宾客这样说的时候，望着安普女伯爵。安普女伯爵美丽丰腴的脸上，现出甜甜的笑容，十分轻描淡写地说道：“不会吧！”<p>　　宾客知道安普女伯爵这样说，一定是早有准备，所以也就识趣地没有再追问下去。<p>　　果然，连续的大雪，并没有在顶上造成任何积雪——女伯爵的古堡，每一处地方，都经过精心的设计，强力的鼓风机鼓出的劲风，把雪花在玻璃顶上，吹得像瀑布一样泻下去，一点都不阻碍视线！<p>　　由于大雪，由于大多数宾客都不舍得离开那个观赏雪景的环境，所以安普女伯爵不得不略微改变她这次宴会的一个高潮环节。<p>　　那个高潮环节，是宴会的主题：“天外彩钻的观赏”！安普女伯爵最近通过一个神秘的途径，得到了一颗八十二克拉的钻石。<p>　　八十二克拉的钻石，在世界一级富豪的心目中，自然不能说是甚么“巨钻”，但是这颗钻石，却有它十分特别的地方。<p>　　第一：它来历神秘之极。<p>　　必须略作说明，钻石，作为珍宝之王，一直十分引人注目。<p>　　凡是好的钻石，都有来龙去脉的纪录可以追查，或许会“失踪”若干年，但一定会再出现，归谁收藏，多少价钱转让，都有完整的纪录，而这颗钻石，却是突然冒出来的，完全没有纪录。<p>　　安普女伯爵宣称，这颗钻石，来自外星，在地球上不可能有这样的钻石，所以她称之为天外彩钻。<p>　　这颗钻石另外一个特别的地方，可以从女伯爵对它的命名上看出来：“天外彩钻”。<p>　　另外还有一个名字：“彩霞”，原因很简单，这颗八十二克拉的钻石，在反射光线的过程中，呈现梦幻一般的各种色彩，简直变化无穷，难以捉摸，没有任何其他的钻石，会有这种如同霓虹彩霞一样的光彩！<p>　　安普女伯爵是如何得知这颗奇幻莫测的钻石的，她也秘而不宣，这更增加了它的神秘性。所以，当女伯爵发出有限的请柬，邀请宾客到她的古堡之中，进行七日的狂欢，并且在第三天晚上，公开让来宾欣赏这颗钻石的消息传出之后，十分轰动，不少人千方百计，想得到邀请，但能如愿的，最多只有两百四十人——原因很简单，安普女伯爵的古堡之中，只有一百二十间客房。<p>　　虽然，愿意睡在马厩中的也大有人在，但是好客如安普女伯爵者，自然不会如此怠慢客人的。<p>　　年轻人和公主，是这次盛宴的宾客——这也是为什么接下来发生的许多意外和难以想象的事，会成为“公主传奇”的故事的主要原因。<p>　　还是要先介绍一下安普女伯爵这个人，看看她是何力神圣。关于这位有趣的女伯爵，多年之前，传奇人物卫斯理有过简单的介绍，倒可以借用一下：<p>　　“安普女伯爵的头衔是哪里来的，人言人殊，有人说她是奥地利帝国时代的女伯爵，有人说她是保加利亚王朝的贵族，那并不重要。重要的是她十分富有，从她二十岁那年起，她不断结婚、离婚。二十年来，有纪录可供稽查的，已有六次之多。她的每一任丈夫，都是超级富豪，其中包括了阿拉伯王子、欧洲著名的工业家族的传人、印度大王等等。”<p>　　“每一位丈夫和地分手，都赠她大量金钱和珠宝，所以安普女伯爵是世界高级社交场合中的红人。她不但有钱，而且极其美丽动人，淡金色的头发，碧蓝的眼珠，思想极端现代化，容貌罕见的古典，虽然已经四十岁了，但是她从未生育过，身形之动人，令得许多年轻的的女孩子也自叹弗如。”<p>　　这是卫斯理在几年之前的简单介绍，如今需要改变的地方不多，她四十多岁了，可是真是得天独厚，就象是盛放的花朵一样，雪肤花貌，全然不受年龄的影响，反而更加风情万种，令人欲醉。还有要补充的是，在这几年之中，她的财富，又有戏剧化的增加，只知道巨额的现款，由亚洲的某大银行转入她瑞士银行的户口。许多一流记者用尽了方法，也无法查出来源。<p>　　在这期间，安普女伯爵曾到过亚洲五次，所以，一般推测，她和一个亚洲的超级富豪，在这段时间中，发展了一段秘密的恋情，但是也只是推测。<p>　　这几年，她在世界性的社交界，不算是很出风头，直到这一次，她发柬邀请客人来欣赏她新近得到的那颗巨钻，她的名字，才又在世界各地被人传来传去。<p>　　当公主还是奥丽卡公主的时候，就和安普女伯爵相当熟稔，所以她也得到了请柬。年轻人对这种聚会的兴趣不是很大，他微皱着眉，望向公主。公主说得十分顽皮：“我的样子完全变了，如果去告诉女伯爵，我是一次成功整容手术的结果，她一定大吃一惊，看看她的表情，一定十分有趣！”<p>　　年轻人说：“这不可能是要去赴宴的原因吧！”公主咬着下唇：“当然，我还想去见识一下这颗奇异的钻石。”<p>　　年轻人没有异议，点了点头，因为他也很有兴趣去看看那颗完全没有来历的钻石。在安普女伯爵的请柬中，有一本十分精致的小册子，特别介绍这颗“天外彩钻”，光采斐然，显然是出自文学修养者的手笔。介绍词一开始就说：“这颗巨钻，当我发现再好的摄影技术，也难以表现它幻彩般的美丽于万一之余，就决定邀请我的朋友，亲自来面对它，感受它散发出来的光彩的魔力。”<p>　　“这颗钻石的来历，十分神秘，我无法公开，但各位一定都可以知道，地球上不会有那么美丽的物体，所以找称之为“天外彩钻”——看来我们的社交活动，可以伸展出地球的范围外了。”<p>　　“我不能保证会不会向各位多透露一些有关这颗钻石的秘密，但或许在酒意六、七分，逸兴遄飞之际，会忍不住作进一步的透露，谁知道呢。但至少，总要被邀请的朋友，先肯来和我喝酒才行。”<p>　　“我的古堡中，藏酒或许不够丰富——酒的世界太浩森无涯了，所以，如果有特别的要求，请即通知，同时告知是否出席。”<p>　　年轻人耸肩：“这位女伯爵，倒不失是一个十分风趣的人：我想告诉她，我希望能在她的古堡之中，喝到一种叫“绿豆烧”的中国酒，不知道她是不是办得到？”公主抿嘴笑：“当然难不倒她有一件趣事，有一次，她在宴会中，郑而重之请客人品尝来自神秘的东方古国中国的植物奶酪，结果侍者捧出来的，是中国民间最普遍的豆腐乳！”年轻人伸了一个懒腰，公主乘机挨向他的身上，两人紧搂在一起，年轻人亲吻着公主：“好，去吧！”<p>　　安普女伯爵派出飞机，分批自巴黎接载宾客赴她的古堡去，年轻人和公主到达的时候，已经有一大半来自世界各地的宾客在——安普女伯爵的交游十分广阔，她请人时，兴之所至，可能是想到谁就请谁，所以，第一次正式介绍时，年轻人就留意到宾客之中，有国家元首，有失意政客，有科学家，有文学家、音乐家，有着名的富豪，也有身分十分难以辨认的许多古怪人物。<p>　　年轻人一眼就看到了一个看来英俊而有气派的中年人，是著名的一个珠宝窃贼，不知是混进来的还是女伯爵请来的。<p>　　（后来，安普女伯爵哈哈笑着，讲穿了这件事，她说：“当然是我请来的，我请他来当我的贵宾，他总不好意思施展他的妙技来偷我的珠宝了吧……”）<p>　　当时，年轻人低声对公主道：“品流复杂，三教九流，甚么样的人物都有，有的人，甚至无法分类……”<p>　　公主微笑着回答年轻人：“你和我，就属于无法分类的那一种！”<p>　　年轻人不禁笑了笑。<p>　　当他们手挽手，进入大厅时，迎宾高声叫出他们的名字：“年轻人先生和奥丽卡*黑纱公主！”<p>　　安普女伯爵穿着银白色的低胸装，一颗极大的红宝石的颈坠，贴着她饱满高耸的胸脯上，雪白的肌肤，被血一样的红宝石，映出一片动人的浅红。<p>　　她张开双臂，准备去接她多年不见的老朋友，可是这公主来到了她的身前之际，她美丽的大眼睛睁得老大，整个人呆若木鸡。公主先拉住了她的手，向她眨了一下眼，作了一个怪脸：“手术很成功，是不是？连你也认不出我来了？”女伯爵的神情之古怪，当真是难以形容，她甚至不顾社交礼仪，失声叫了起来：“你是她？”<p>　　这句话，问得有点语无伦次，可是却是在这种情形下的正常反应。<p>　　公主笑得甜美之极——以她如此的美貌，再加上那么甜蜜的笑容，自然而然吸引了绝大多数人的目光。她的回答是：“我是我！”<p>　　当她和仍然惊异莫名的女伯爵拥抱之际，她在女伯爵的耳边，低声说了一句话，那是若干年前，她们计画进行一桩惊天动地的大事时，约定的行动暗语，只有她们两个人才知道。<p>　　女伯爵又再次尖叫了起来：“天！真的是你！”<p>　　旁人自然都不知道她们在闹甚么鬼，反正女伯爵的言行，一直十分夸张，大家也不以为意。<p>　　女伯爵和公主，又互相注视了很久，公主才道：“一个异常曲折的故事，会讲给你听，可是必须有交换。”安普女伯爵自然知道公主所说的“交换”是甚么意思，她立即点了点头：“等你见到了“彩霞”之后再说！”<p>　　公主十分满意，女伯爵也就去和其他的宾客周旋，美酒和精美的食物不绝，各种娱乐和音乐任由选择，人世间所能得到的一切物质享受，在这座古堡之中，都可以得到。<p>　　公主和年轻人的房间，也对着雄伟的阿尔卑斯山，开始的两三天，年轻人的情绪，并不是十分热烈。<p>　　在下雪之前的一个晚上，他和公主互相依靠着，望看月色之下朦胧的山影，十分感叹地道：“地球人被其他星球上的生物当作是低等生物，可是却还这样奢侈，沉醉在美酒美食之中，只知道享受！”<p>　　公主知道他是对前些日子的那段遭遇，有感而发，她笑得很轻巧：“就算地球上人人都变成了清教徒，也末必能使文明进步，及时享乐，不用非议。”<p>　　年轻人叹了一声：“人家说得对，地球人进化的障碍太多了。”<p>　　公主把俏脸向年轻人的脸上贴了一下：“别悲天悯人了，天文台说会有大雪，一定十分壮观。”<p>　　果然第二天起就下了大雪，一连几十小时不停，景观之壮丽，即使是对阿尔卑斯山熟悉之至的年轻人，也有叹为观止之感。<p>　　由于下大雪，大家都流连在观景厅的缘故，“天外彩钻”和宾客见面的地点，也由原来的大厅，移到了这个观景厅来进行。<p>　　时间安排在午夜，早已酒足饭饱的宾客齐集在观景厅。<p>　　虽然大家都有点心急，可是还维持着极佳的风度，只不过对一个女高音的表演者，现出了轻度的不耐烦。<p>　　十一时五十五分，安普女伯爵在一阵鼓声之后，开始作简短的致辞：“欢迎各位尽量欣赏“天外彩钻”——”<p>　　她才说到这里，就有四盏射灯一起亮起，照在欢乐厅中间的一处空地，那空地上面一无所有，四肢强烈的光芒交织，看起来已令人目眩。<p>　　女伯爵的声音相当兴奋：“请各位不要用手去触摸，那多少会使它夺目的光彩失色，还有，本来我想亲自托出这颗钻石来给大家观赏的，等一会儿大家就会明白我为什么会改变了主意——究竟岁月不饶人，多余的脂肪，怎么也无法令它们消失！”<p>　　如果刚才听到了这几句话，还不明白何以女伯爵忽然会提到了“多余的脂肪”。接下来不到两分钟，也就明白了！<p>　　先是一阵十分悠扬的音乐声，然后，观景厅外，扇门打开，四个只在胯下扎着一小幅布，全身肌肉盘虬的壮男，抬着一个被紫色丝绒覆盖着的架子进来，在四股射灯光线的汇聚处，放下了架子，各自把手臂交叉放在胸前，背对着架子，直挺挺站立着。<p>　　那四个壮男，自然是女伯爵挑选来的，个个身高超过两公尺，站在架子的四角，神威凛凛，好看之极。<p>　　然后，安普女伯爵轻移莲步，款摆柳腰，走前两步，她一进入射灯强光的照射范围，已有许多人忍不住喝起采来——不单是她容颜美丽，肌肤赛雪，在强光的照射之下，更见特出，也由于她身上佩戴的各种珍宝，正争相发出各种各样夺目之极的宝光，那许多宝光，甚至交织成了一个淡淡的、宝光流转的网。<p>　　射灯的光芒将美丽的女伯爵，整个人都罩在宝光之内，看起来，真是赏心悦目之极！<p>　　女伯爵来到了架子前，用十分美妙的手势，拈起紫色的丝绒，向外一挥——她可能练习过许多次了，那一挥的姿势优美，一下子就把整幅丝绒掀了开去，现出丝绒下的架子来。<p>　　整个架子，用黑色的大理石雕成，在大理石上，蜷缩着一个肌肤雪白的裸体女子，那女子一定极年轻，在射灯照耀之下，她的肌肤喷发出青春的光辉，每一个毛孔，似乎部有这种光辉喷出来。她的身子缩着，看不清她的脸面，只看到她一头瀑布也似的金发垂下来，在灯光下闪闪生光。然后，音乐声停上，女伯爵做了一个“请看”的手势，蜷缩在架子上的那女郎，缓缓舒展着她的身子。她舒展的幅度不大，只是把右臂伸向上，她的右手紧握着，等到她伸直了手臂，她手所在的高度，恰好和普通人的视线平行。<p>　　这自然地经过精心设计，于是，人人都可以猜得到，那颗“天外彩钻”一定是握在那女郎的右手之中。<p>　　果然，那女郎举直了手臂之后，手指慢慢展开来，当那女郎的手指才略略松开之际，就有三小股宝光，自她的指缝之中，迸射出来。<p>　　这使得在场的人，个个都吃了一惊！<p>　　射灯的光芒十分强烈，在那样强烈的光芒之下，其他的发光体，发出的光芒会被掩盖，可是钻石本身不会发光，钻石的光芒来自反射，所以强烈的灯光，大大帮助了钻石的光辉。这道理人人都懂，可是自那女郎的指缝中，直透出来的光芒，竟然如此强烈，这又令人大感意外，这时的情景，就象是环境是一片黑暗，那女郎的手中所握的是强力的电筒一样！<p>　　而且，自裸体女郎手指缝中透射出来的光芒，是真正的彩辉，色彩流转变幻，绚丽夺目之极！<p>　　在那一霎间，相信人人都屏住了气息，所以观景厅中的人虽然多，可是静到了极点。<p>　　那女郎把手指略松开了一些，使得宝光透射之后，停了约有十秒钟，然后，一下子就把手指全张了开来。<p>　　刹那之间，根本没有人一下子就能看清她手中托的是甚么东西！因为她手掌一摊了开来，一蓬宝光，自她的手中腾起，那么强烈，而又色彩绚丽，变化流转，使得人人都目为之眩，神为之夺，不少人不由自上抬起手来，遮在眼前，象是遮蔽强烈的太阳光，离得较近的人中，有几个甚至不由自主退出了一步——是被那蓬徒然腾起的宝光所逼退的！<p>　　安普女伯爵这时还在旁边，本来，射灯照在她身上所佩戴的珍宝上，也形成了一层宝光，可是这时，她身上的那些珍宝，却象是完全变成了普通的石头，再也没有任何光彩。<p>　　那蓬宝光，映在她的身上，她显然也知道会有甚么效果，所以微仰起了头，半闭上眼睛，还接着那蓬宝光的映射，于是，她俏丽的脸庞上，就象是有放映机投射了一团色彩美丽之极的光芒一样，变得色彩缤纷，有着难以形容的诡异，但也有着无可比拟的美丽！在宝光流转透发之中，先是极度的静，然后，是轰然发作的惊呼声，即使是再矜持再稳重的人，这时也自然而然会发出惊呼声来，因为眼前的光源，实在太令人感到震栗了！<p>　　自接到请柬起，人人心目中都有一个假设，假设那颗彩钻是如何华丽夺目。但是想象力再丰富的人，也设想不到会是这样的情景——那裸女手中所托着的，简直就是一个缩小了的太阳。<p>　　不然，何以会有那样的光芒透射出来？何以会有那种令人震栗的力量？<p>　　有不少人急急靠近来，年轻人和公主，也不能避免地发出了一下惊呼声，但是他们维持着原来的距离，没有靠近去看。<p>　　这时，已经可以看清楚，那女郎托在手中的物体，是一个球形体，直径大约两公分，在球体的表面，有许多切面，光彩就从这些切面上反射出来，交织而成为一团宝光。<p>　　而架子也开始缓缓转动，那使得宝光更加耀目，惊叹声此起彼伏中，公主紧握着年轻人的手，忽然说了句令年轻人怎也料不到的话：“我要这颗钻石，我们出手把它弄到手！”ⅹ年轻入怔了一怔，望向公主，公主直视着那颗钻石，所以她的眸子之中，犹如有两团烈焰在燃烧。<p>　　年轻人知道，在这样的情形之下，想要说服公主放弃她的念头是不可能的，唯一速战速决的方法，是把她先带出观景厅再说。<p>　　在出了观景厅之后，离开这一团宝光魇幻般的吸引力，公主或许会放弃那个念头。<p>　　年轻人拉住了公主的手，发现公主的手，变得冰冷而多汗。就在这时候，有一个人用十分嘶哑的声音在叫：“这不是钻石！”<p>　　和这句话叫出来的同时，变故发生了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_03'>第七册 暗算 第二章</b><p>");

document.write ('　　变故突然发生，先是有几下尖锐的声响，然后，那四盏强烈的射灯，突然熄灭。<p>　　射灯熄灭之后，观景听中还有别的灯光，而且，外面还在下大雪，积雪的反映，也可以使大厅中相当明亮。<p>　　可是由于刚才那团宝光实在太强烈了，所以射灯一熄灭，人人都只觉得眼前一暗，有一个极短暂的时间，甚么也看不见。<p>　　然后，就是安普女伯爵的尖叫声，和另一个女人的惊呼声，同时发出。<p>　　安普女伯爵略见丰腴，凡是这一类体形的女人，发出的呼叫声，大都有十分惊人的效果，安普女伯爵自然也不能例外。可是在两下呼叫声之中，另一个女人的叫声，却更令人心悸。<p>　　安普女伯爵的叫声只是吃惊，两另一个女人发出的，是凄厉无比的惨叫声，那种惨叫声，是痛苦、惊恐、绝望的大混合，是用生命的全部力量迸发出来的，只要是同一种生命形式的人，听到了这样的惨叫声，都会自然而然遍体生寒！<p>　　年轻人一直和公主站在一起，离那颗彩钻，大约有五公尺的距离。射灯突然熄灭，眼前一暗，两个女人的叫声同时发出，在那一霎间，年轻人眼前，也甚么都看不到。<p>　　可是也就在那一霎那间，他觉出公主一直和他握着的手，突然紧了一紧，年轻人立即知道，公主一定在这一霎间，看到了甚么令她感到十分吃惊的景象——公主的身体，不是普通地球人的身体，具有许多特异功能。<p>　　当地球人的眼睛，有极短暂的时间，不能适应由强光到弱光的时候，公主的眼睛，一定没有这种障碍。<p>　　同时，年轻人也听到了公主用极低的声音，说了一个字：“血！”<p>　　才听到一个女人发出凄厉无比的惨叫声，又听到了一个“血”字，自然而然叫人联想到了死亡和杀戮，年轻人不等自己的视力恢复，就向前跨出。<p>　　可是他的身子才一动，就被公主用力拉了回来。就在这时候，探射灯突然熄灭以不过两三秒钟，毕竟不是所有的光亮全部消失，所以，很快就恢复了视觉，可以看到东西了。<p>　　年轻人一定是最早恢复视力的几个人之一，因为他和几个人，最早发出了一下低呼声——低呼声自然是由于他们看到了那黑色大理石的架子，在缓缓的转动，可是架子上却甚么也没有了！<p>　　“甚么也没有了”的意思是，不但是那颗彩钻不见了，连蜷伏着身子，伸高了右臂，托着那颗彩钻的那个女郎，也不见了。<p>　　接下来的十分钟之内，这个设计来专门观赏风景的厅堂之中的混乱，简直难以用文字来详细形容，只怪人类的文字，实在无法把人类的行为完全表达出来，所以只好简略地说一下。<p>　　先是女性（大约有七、八十个）不论胖瘦高矮和老少，都努力把她们的声音，发挥到了极致，发出各种各样的呼叫声，那七八十股声音交淮在一起，已足以令人神经错乱了，所以，男性的行为，也变得古怪绝伦，有不少人（至少二十个）在奔来奔去，一点目的也没有，有的双手高举，有的不停拍自己的头，有的目定口呆，有的在你推我、我推你，以致有不少人跌在地上。<p>　　说起来不是很有理由，虽然一刹那之间，那大理石架子上甚么都没有了，但是来自世界各地的贵宾，都不是等闲人物，也都知道安普女伯爵很喜欢新奇刺激，如果说她安排了魔术行动，一下子令那女郎和彩钻一起消失，以博贵宾的惊愕和赞叹，也是很正常的事，何至于所有人都变得那么惊惶失措呢？<p>　　问题正是出在安普女伯爵的身上！<p>　　她一直站在架子之前，是距离彩钻最近的一个人，在射灯没有熄灭之前，宝光腾跃，使她俏丽的脸庞，全在宝光照映的范围之内，看来美丽得如同魔幻世界一样，她也一直现出一个十分迷人的笑容。<p>　　可是这时，前后不过几秒钟，安普女伯爵简直完全变成了另一个人她仍然用那种微微昂起头来的姿势站着，可是那一脸的惊怖之色，叫人一看就心头生寒，她的双眼睁得极大，一双眼珠几乎要夺眶而出，所现出的眼神，已接近死亡的可怖，她丰满的嘴唇，本来极其诱人，男性见了都会有亲吻的冲动。<p>　　可是这时，她的口唇却在急速地颤抖，使得她唇上的和鼻尖上的汗珠，散跌下来。她可以说已经满脸是汗，汗使得化妆品走了样，看起来也就格外骇人！<p>　　她的那种惊悸绝伦的神情一下子就影响了许多人，女主人处于这样惊骇的情形下，那么，变故自然也不会是甚么娱宾节目了！<p>　　所有人之中，最镇定的是公主，其次是年轻人——年轻人至少一直站着没有动。并不是他不想动，而是公主一直拉着他。<p>　　年轻人望向公主，看到公主的神情十分怪异，双眼发定，紧抿着嘴，一副十分坚决倔强的样子——在这种情形下，她没有理由有这种神情的。她心中在想些甚么呢？年轻人不禁感到了一阵迷惘。<p>　　他自然还记得，在变故发生之前，公主曾说过，她要得到那颗彩钻的那句话。那句话令年轻人震惊，当时他归诸于那彩钻有魔幻一样的力量，使得见到它的人，忍不住想拥有它！<p>　　可是这时，他却又想到，事情并不如此简单！<p>　　当然，在这样的情形下，他无法和公主详谈，他只是感到，这种混乱的局面，必须制上，所以他徒然吸气，然后，发出了一声长啸！年轻人有深厚的中国武术根底，中国武术的精粹之一，就是练气，所以年轻人的那一下呼啸，不但声音嘹亮之极，而且声音绵绵不绝。<p>　　一下子便把所有人发出的嘈杂声，全压了下去。然后，他用同样嘹亮的声音命令：“人人都别出声，别乱动！”<p>　　年轻人的命令，十分有效，厅堂之中，登时静了下来，有不少人，甚至仍然维持着十分可笑、十分滑稽的姿势，但是也不再动弹。<p>　　年轻人向身边的公主低声道：“先令女伯爵从惊恐中恢复过来！”<p>　　这一次，公主没有再拉住他，年轻人急步走向女伯爵，女伯爵的眼睛虽然睁得老大，可是她显然连来到了她面前的年轻人也看不见。年轻人伸手，在她满是被汗水化开来的化妆品的脸上，轻轻拍了两下，女伯爵仍然一点反应也没有。<p>　　年轻人扬起手来，可是其势他不能重重掌拇女伯爵，所以他改变了主意，伸指在女伯爵的太阳穴上，弹了一下。那一下，他用的指力相当重，不过别人是看不出来的！<p>　　随着他的一弹，安普女伯爵整个人，向上跳了一下，这才用转来嘶哑之极的声音问：“发生了甚么事？怎么一回事？我的形钻呢？娜莎呢？”<p>　　直到这时，大家才知道刚才体形美丽，肌肤赛雪，手托彩钻的那个女郎，原来是世界十大模特儿之一的娜莎。但这时没有人注意这个问题，女伯爵哑着声音问出来的几个问题，正是人人想问的，所以一下子，厅堂中又响起了一阵嗡嗡声。<p>　　年轻人在事变发生后，早已上下四方打量过，他在一开始，也以为女伯爵是在玩弄魔术——高明的魔术师，不但可以令人在一利那间消失，甚至可以把一个美女，在一刹那之间，变成一头猛虎。<p>　　但是年轻人却否定了自己这个想法，当然是由于女伯爵的那种自然流露出来的恐惧。<p>　　在架子旁边的那四个凛然大汉，女伯爵安排他们出动，不但是为了好看，当然也有保安的作用在，可是在灯光一暗之后，那四条大汉，看外型，要是有甚么行动，足可以一敌十的，却不约而同双手抱着头，蹲在地上，一动也没有动过，显然他们全害怕之极！<p>　　女伯爵的问题，年轻人无法回答，为了使整个气氛轻松些，他一面发出笑声，一面大声道：“看来，有人和我们大家开了一个玩笑，用超卓的手法，把女伯爵的宝贝愉走了？”<p>　　安普女伯爵双手乱摇，声音发颤：“是谁？是谁？我不能失去那彩钻，万万不能失去的啊！”<p>　　没有人怀疑她“万万不能失去”的那句话的真实性，因为这句话才一出口，她就哇地一声哭了出来，刹那之间，眼泪鼻涕一起喷了出来，使得她的脸看起来，不知象是一团甚么东西。<p>　　安普女伯爵平时何等讲究仪容，她的晚妆化妆师，是世界级的大师，她如果不是真的急破了胆，怎肯以这样的可怕面目示人？<p>　　而她接下来的话，更令人家深信她万万不能失去那颗彩钻，她哑着嗓子叫：“请还给我，请把我的“彩霞”还给我，我愿意用全部财产来交换！这里人人都听到的，我愿意以全部财产，把它换回来！”<p>　　安普女伯爵这一个惊天动地的宣布，使得厅堂之中，一片安静。<p>　　这时，人们已从突变的惊怖之中，定下神来，知道发生了甚么事。<p>　　发生的事其实很简单，托着彩钻的著名模特儿和那颗彩钻，突然不见了！在没有更好的解释之前，年轻人刚才的话，自然也成了各人的第一印象，使大家有理由相信，那是超卓的行窃手法。<p>　　安普女伯爵也一样相信，所以她提出了赏格：她的全部财产！<p>　　安普女伯爵的全部财产！这是想一想就几乎令人窒息的事，而如果可以使那颗彩钻重现的话，那么庞大的财产，就会转移！<p>　　在沉寂之中，一个清脆的女声道：“再加十倍，也敌不上那颗彩钻！”<p>　　令年轻人惊愕的是，说这句话的，竟然是公主，而女伯爵一面流泪，一面却点头，神经质地叫：“是，我知道，十倍，一百倍我的财产，也抵不上这颗彩钻，它是我的生命，人要是死了，财产还有甚么用？”<p>　　年轻人大喝一声：“只不过是一颗钻石，和生命又有甚么关系？”<p>　　就在这时，又有一个声音传来：“那不是钻石！”<p>　　年轻人立时循声看去，看到一个又高又瘦的人，倚着一根柱子站着，神情有一种异样的冷漠，当年轻人向他望去的时候，接触到了他冰冷的眼光。<p>　　这个人不是第一次说这句话了，当彩钻的光芒，令参观者目为之眩的时候，就有人叫出了这句话，前后两次，自然都是那个人叫的。<p>　　年轻人的思绪混乱，因为到这时为止，一切都是那么离奇，甚至连那颗彩钻的来历，都那么神秘，他根本无法知道那是怎么性质的一回事。<p>　　本来，他想先令女伯爵镇定下来，可是那人又再次说那不是钻石，而且，他的嚷叫，显然已引起了许多人的注意，连女伯爵也抬起脸来，向他看去。<p>　　年轻人在和那人的目光一接触之后，就朗声问：“你说那不是钻石，那么是甚么？”<p>　　那人本来就又高又瘦，当年轻人一问，他又挺了挺身子，看起来更高，他的声音听来有点阴阳怪气。<p>　　那人的声音叫人产生十分不舒服的感觉：“别问我，我不知道。”<p>　　女伯爵哑着声音问：“那你怎么知道它不是钻石？”<p>　　年轻人不禁苦笑，因为女伯爵这样问，倒象是她已经同意了那人的说法一样。<p>　　那人的语调仍然不疾不徐：“大家刚才都看到了，钻石是没有生命的，可是那……刚才大家看到的东西有生命，有生命！”他接连两次强调“有生命”，厅堂中听到他说话的人，个个都有莫测高深之感，女伯爵也是一片茫然，公主立时问：“你是文学家？诗人？你说的“有生命”，是象征性的说法？”那人缓缓摇头：“我不知道，总之，我觉得那……那是有生命的！”<p>　　年轻人用力一挥手，大声道：“那当然是一颗钻石，一颗十分稀有的钻石！女伯爵应该最知道这一点！”<p>　　他在这样说的时候，转头向女伯爵看去，谁知道女伯爵的反应，大出他的意料之外，她仍然一片迷惘，看起来，她化妆剥落的脸，要比她浓妆艳抹的时候，至少老了二十年，最怪的是，她对年轻人的话，竟然不能肯定，反问道：“是吗？”<p>　　年轻人不禁有点啼笑皆非，这种混乱的场面，他也没有过如何控制的经验，他向公主望去，公主神色不定，显然她也受着不知甚么困扰，年轻人只好继续独自处理，他再次挥手：“不论发生了甚么事，我们的女主人都受了打击，请大家让她静一静！”年轻人扶着女伯爵，同时扬声叫：“公主！”<p>　　公主和年轻人曾经同生共死，几乎已到了心灵相通的地步，若是在正常的情形之下，他根本不必叫，只消一个眼色，公主就会知道他这时的心意，是要她过来，扶持女伯爵离开观景厅。<p>　　正由于年轻人看出公主此际的神情有异，所以他才叫了一声。<p>　　然而，令他意外之极的是，他那种大声叫唤，公主竟然恍若无闻！<p>　　由此可知，公主这时的精神，恍憾之极！<p>　　年轻人顿了一顿，再叫了一次，公主的身子震动了一下，本来涣散的目光，才集中了起来，年轻人向她打了一个手势，公主吸了一口气，急步走出来，扶住了女伯爵。女伯爵的神情，仍然又惶惑又惊恐，公主在他的耳边，低声讲了一句甚么。<p>　　年轻人就在旁边，但是公主的那句话，是真正的“耳语”，年轻人一点也没有听到，只看到女伯爵在听到了这句话之后的反应，是陡地睁大了双眼，喉际发出了“咯”的一声响。<p>　　她瞪大了的眼睛，望向公主，公主用十分肯定的神情，点了点头——那情形，分明是女伯爵对公主的那句话，感到了极度的震惊，可是也十分怀疑，所以才会有那样的神情，而公主则表示已无怀疑，她肯定自己所说的话！<p>　　年轻人在这时，自然不会去问公主究竟说了甚么，他还有许多事要处理，他要帮公主扶女伯爵出去，女伯爵用十分疲倦的步子走向厅外，到了快出门口的时候，她才转过身来，几乎声嘶力竭地在叫：“我刚才说的话算数！我的全部财产！”然后，她急速地喘了几口气，被公主扶着，走了出去。女伯爵一离开，厅堂中所有人，交头接耳，神情惊惶，许多人的视线，都集中在年轻人身上。年轻人双臂高举，大声道：“各位，我们都正在经历一宗怪事，请大家保持镇定！”他的话起了相当的作用，当厅堂中变得静下来之际，年轻人走向一直抱头蹲在地下的四个大汉中的一个。<p>　　那四个大汉一直用那种姿势蹲在地上，看起来实在怪异莫名，年轻人向其中的一个走了过去，伸手按向他的肩头，沉声道：“朋友——”<p>　　他本来是想说“朋友，可以起来了”的——那四个身形粗壮之极的大汉，会不约而同用这样的姿势蹲在地上，自然是由于一定曾有过甚么事，令他们十分害怕的缘故。人只有在害怕的时候，才会摆出这种姿势来。<p>　　所以，年轻人准备接下去说：“不论有甚么事令你们害怕过，都过去了！”<p>　　可是，当它的手一接上了那大汉的肩头，就再也说不下去他手碰到的，竟然是一个冰凉的身体！<p>　　年轻人的面色陡变，神情自然也怪异之至，他是大家注视的目标，一看到他这种样子，自然都可以知道又有意外发生，几个敏感的女性，又已发出了低沉的呼声。<p>　　年轻人勉力镇定心神，沉声问：“可有医生在？”<p>　　有两个中年人排众而出，来到了年轻人的身前，年轻人后退了一步，向那个仍然维持着姿势，一动也不动的大汉，指了一指。<p>　　在这种情形下，会有甚么事发生，实在已在意料之中了，胆子大的人向前凑过来，胆子小的人向后退开去。那两个医生一边一个，先把那大汉的手拉向上，去按他的脉搏。当医生提起大汉的手背时，大汉的头，仍然可怕地低垂着，在这里的人都可以清楚地看到，大汉根本早已死了！<p>　　惊呼声立时又如潮水一般地涌发，不到两分钟，两个医生已经宣布：四个大汉都死了，死因暂时不能肯定，但看起来，象是心脏衰竭。<p>　　年轻人在两个医生走过来的时候，就退在一边，思绪紊乱之极。<p>　　心脏衰竭！尽管两个医生在这样说的时候，十分庄肃，可是年轻人还是怪异得想笑！<p>　　四个那么健壮的大汉，会同时死于心脏衰竭？当然绝无可能！<p>　　那么，他们的死因是甚么呢？<p>　　一切全在众目睽睽之下发生的怪事，性质已因为四个大汉的死亡而变得严重得多，所以在一阵惊呼声之后，厅堂中人人静了下来，在许多粗重的呼吸声中，有一个人问出了人人心中的疑问：“天！究竟发生了甚么事！”<p>　　年轻人苦笑，那人的这个问题，当然不会有答案，年轻人只好道：“各位，在这里的每一个人，都可以证明别人是清白的。”<p>　　年轻人的这两句话，得到了不少人的附和，情形确然如此，当射灯徒然熄灭，当眼前一暗之时，除了那四个大汉和女伯爵，以及手托钻石的模特儿娜莎之外，别人都和他们有一段距离，决计无法在几秒钟的时间之内去进行甚么。<p>　　那四个大汉都已经死了，女伯爵没有可能一下子把他们四个人全都杀死，那么，剩下来，唯一最可疑的人，反倒是忽然消失了的娜莎了。<p>　　年轻人一面说，一面在迅速地思索着，可是依然混乱一片，一点头绪都没有。<p>　　人总是这样子的，当变故一发生时，惊惶混乱，等到镇定下来时，人人都会想：事情和自己是不是有关系呢？还未曾知道那四个大汉离奇死亡时，大家担心的是，那颗名贵的钻石不见了，如果是安排得巧妙无比的窃案，那么自己是不是会涉嫌？<p>　　等到发现四个大汉的死亡之后，这种恐惧又加深了几层，所以，年轻人的话，能得到所有人的共鸣，立时就有几个人道：“对，正是这样！我们互相可以证明清白！”<p>　　年轻人吸了一口气：“在这里所发生的事：有人失踪，有人死亡，有价值连城的彩钻不见了，当然必须通知警方来处理！”<p>　　人群之中，一个身形壮硕、貌相十分威严的中年人，走了出来：“由我来负责通知警方——各位，我是全国警察的副总监。”<p>　　安普女伯爵交游广阔，宾客之中，有一个全国警察总监，并不出人意表，副总监先生向年轻人走过来，和他握手：“听过你的大名很久了，我的名字是历登，你刚才处理混乱场面的能力极强！”<p>　　年轻人有点不满，如此称呼对方的官衔：“副总监先生，你似乎不应该到现在才挺身而出！”<p>　　人丛中也颇有同意年轻人的指责之声，历登扬起了手来，神情苦涩。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_04'>第七册 暗算 第三章</b><p>");

document.write ('　　历登的声音，也同样无可奈何：“事情一发生，我和大家同样慌乱，我不知别人的感觉怎样，我强烈地感到，怪事……已不属于人力所能及的范围，所以我才没有说甚么和做甚么！”两个医生之一骇然问：“你……这样说是甚么意思，甚么叫不属于人力所能及的范围？”历登副总监一直在做着手势，可是却并不说话——他并不是不想说，而是他不知道该如何说才好！他无法对他自己刚才的话作进一步解释！<p>　　他虽然没有进一步地说出什么来，可是大家都感染到了他刚才那句话所带来的震栗。<p>　　“不属于人力所及的范围！”<p>　　那是一种甚么力量呢？当那颗彩钻才一呈现在各人眼前之时，整个厅堂，就彷佛笼罩在一股魔力之下，连有丰富的冒险生活经验的年轻人，都有这种感觉。<p>　　那股魔力，不但感觉到它的存在，而且，也显然在起著作用，影响看人的行为，人会说出一些连自己也不明白的话来！<p>　　那个又高又瘦的中年人，虽叫“那不是钻石”，可是他又不知道那是什么，又说那是有生命的。<p>　　身为警察副总监的历登，此时也说了他不能作进一步解释的话。<p>　　最令年轻人骇异的，还是公主的态度，她在见了彩钻之后，竟然说要得到它！而且，在怪异变故发生之后，她又表现得如此失常！年轻人知道公主的身体和地球人不同，那使她有许多超特的异能，是不是她对那股魔力，有常人所不知的特别感应？<p>　　她曾在射灯熄灭时叫了一声：“血！”那又是什么意思。<p>　　是那股魔力，使得娜莎和彩钻消失，是那股魔力，使得四个大汉死亡。<p>　　安普女伯爵为甚么如此恐惧？是不是她离得彩钻最近，看到了什么？<p>　　年轻人心头涌上来的问题，纷至沓来，而对这些问题，他又一点头绪也没有！本来，他担心这里的局面，不易处理，但既然有历登这样的高级官员在，事情也就无需他来处理了！<p>　　他压低了声音，道：“历登先生，不必说没有意义的话，照正常的程序处理这里发生的事！”<p>　　历登又挥了挥手，看来他是想为自己辩护，他所说的话不是没有意义的，可是一样不知从何说起才好。<p>　　他这时，不象是一个全国警察的副总监，手足无措得有一点像才入行的学警！当然这不能怪副总监先生，而是所发生的一切，实在太怪异魔幻，超过了人所能负担的镇定。在厅堂中，至少有五位将军，全都有统率大军，战功彪炳的纪录，也都赫赫有名。<p>　　也至少有三位国家元首级大人物，日理万机，甚么场面没有见过？可是怪事一发生，还不是像失散了大队的小学生一样？<p>　　年轻人感到自己也一样不够镇定，看起来，所有人之中，最冷静的，还是那个两次说了那不是“钻石”的中年人！一想到这一点，年轻人自然而然想用目光寻找那中年人，他才一抬眼，就怔了一怔，因为那中年人，就站在他的身边！<p>　　而且，年轻人和他目光接触时，他用十分低沉的声音说了一句：“问女伯爵，她是怎么得到那东西的！”<p>　　他不称彩钻，而说是“那东西”，可知他的心中，仍然认为那不是钻石！而他的提议，十分合理，一切既然从展示那颗彩钻开始，那么，追究这颗彩钻的来历，自然十分重要。<p>　　这时，年轻人感到这中年人是一个可靠的人，他自然而然问：“你认为一切是由那……东西而起？”<p>　　中年人的眉心打结，那使他看起来十分阴森：“我不知道，但是我相信，女伯爵一定有一段有关那东西的奇异经历。”<p>　　年轻人对中年人的好感更甚，他主动地伸出手去，并且自我介绍：“我，年轻人。”<p>　　对方却没有热烈的反应，只是望着他，显然是暗示他作进一步的自我介绍。这种态度，不算是十分有礼貌，年轻人笑了一下，并不生气：“可以说是一个冒险者。”<p>　　那中年人这才也伸出手来，一面和年轻人握着手，一面道：“久仰大名是真的，不是寒暄话。我叫丁普生，非人协会的会员！”<p>　　年轻人本来对那中年人有好感，觉得他很有分析能力，遇事镇定。所以，对他很有好感，想听取他的意见。<p>　　这件怪事，必然要探索下去，或许可以将他当成是共同探索的多伴。<p>　　在此之前，他对对方的身分地位，一无所知。<p>　　可是这时，那人报了姓名之后，竟然自称是“非人协会”的会员！<p>　　年轻人自然知道“非人协会”，那是世界上最难加入的一个组织，长期以来，会员都不超过十个人，有一个时期，甚至只有一个会员！<p>　　造成“非人协会”会员如此之少的原因是，能够成为这个协会的会员，必须是“非人”！<p>　　“非人”的界限很难定，著名的传奇人物卫斯理，会被提名，可是被否决，原因就是不论卫斯理有过多少离奇怪诞不可思议的经历，他仍然是人，既然是人，自然不能成为非人协会的会员！<p>　　那么，非人协会的会员，都是些甚么角色呢？<p>　　据年轻人所知，其中有能和灵魂沟通的灵媒，介乎人魂之间的身分使他成为会员。有被章鱼在海中养大的，生活在水中比陆地上更自在的鱼人，介乎人和鱼之间，使他成为会员。有来自不知哪一个星体，会发出强烈电流的电人，甚至有一棵可能是地球上最大的大树，也有一个早在三千年前已死的三千年死人等等。<p>　　不过，年轻人没有听说过“非人协会”有一个会员叫丁普生的，丁普生自己介绍了是非人协会的会员，但是年轻人仍然不明白他具体是干甚么的。<p>　　但是可以肯定的是，能够成为非人协会的会员，必然有着极其超特的能力，决计不是普通人！<p>　　年轻人感到震惊的，也正由于这一点！<p>　　然而一时之间，年轻人握住了对方的手，竟然有点不知如何应对才好。<p>　　丁普生笑了一下：“贤伉俪都很有资格成为我们的会员，尤其是尊夫人，她的身体，好像和我们都不同？”<p>　　年轻人又怔了一怔，他无法详细介绍公主现时与众不同的详情，但是也不必否认，所以，他只是点了点头，同时反问：“阁下能成为非人协会的会员，是由于——”<p>　　丁普生摊了摊手，样子十分谦虚：“我有一项异能，类似“天眼通”，并且可以透视。我在九岁那年，曾遭电殛昏迷，醒来之后，就有了这项异能，开始是一种模糊的感觉，到二十三岁后，就成为肯定的一项能力！”<p>　　年轻人深深吸了一口气，他对丁普生能那样详细地介绍他自己，觉得十分满意。对于丁普生的异能，年轻人自然也不会怀疑，因为他知道，天下之大，奇才异能之士多得是，他知道有几个人，都有类似的异能。<p>　　他们两人在低声交谈，并没有引起别人的注意，这时，历登副总监已发挥了他的处事能力，不少人已离开厅堂，回到房间去，剩下来的人，虽然仍是满腹疑团，但也渐渐都镇定了下来。<p>　　丁普生松了一直互握着的手：“我成为非人协会的会员，是三年前的事，入会介绍人是著名的灵媒阿尼密先生。”<p>　　年轻人“啊”地一声：“阿尼密先生，听说已经进入灵界了！”<p>　　丁普生摇头：“没有人知道！”<p>　　年轻人发出了第一个问题：“你的异能，在这件怪事中，能发生甚么作用？”<p>　　丁普生向年轻人作了一个手势，示意年轻人离开这个观景厅，他自己先向外走去，年轻人和他并肩而行。<p>　　丁普生想了想，才道：“我假设你能接受任何常理不能解释的异象！”<p>　　年轻人笑，摊了摊手，转了一个身：“我现在的这个身子是复制的，我曾死过一次，原来的身子烧成了灰，灵魂曾有幽灵星座的旅行经历，再进入现在的这个身子，你信不信？”<p>　　年轻人一口气说下来，丁普生虽然身具异能，又是非人协会的会员，也不禁听得目定口呆！<p>　　他发了片刻怔，才道：“真是没有甚么不可以相信的了。当变故发生之时，我知道普通人的感觉是四盏射灯，突然熄灭了？”<p>　　年轻人点头，他的确是感到了四盏射灯的突然熄灭。丁普生顿了一顿：“我看到的景象不同，我看到的是灯光并未熄灭，只是在刹那之间，变成了浓稠如血的四股魔光！”<p>　　年轻人立时想到了公主在那一霎间叫出来的那个字：“血！”可知公主的双目，也有异能，可以看到和丁普生同样的景象。<p>　　年轻人问：“血红的光芒……你称之为魔光？”<p>　　丁普生深深地吸了一口气，才道：“因为只有来自魔界的力量，才会射出那种鲜血一样的光芒！”<p>　　年轻人感到了一股寒意，再问：“你所说的“魔界”，是甚么意思？”<p>　　丁普生的回答，倒是干脆得很：“就是魔界的意思。”<p>　　年轻人昂了昂头，这时，他们已走出了观景厅，正走在一条有许多圆柱的走廊上，突然之间年轻人停了下来，伸手扶住了一根桂子：“魔界，是恶魔聚集的一个空间？”<p>　　丁普生点头：“是，许多种邪恶的力量，当这种力量在人间出现，就会有那种邪恶的事情发生，那种种邪恶力量是从何而来，聚集在甚么样的空间之中，在甚么情形下它们才出现，没有人知道！”<p>　　年轻人苦笑：“我听说过一个故事，若是不断地祈求，把灵魂交出来，魔界的魔王会接受。”<p>　　丁普生居然也听说过这个故事，他接下去道：“可是，偿还的代价，痛苦之极我在若干年前，曾见过这样的一道魔光，自高空直射而下，开始的时候，只是一股细线，越向下越扩散，笼罩的范围，至少有好几平方公里，我就知道这地方必然会有大灾难！”<p>　　年轻人并没有问“结果呢？”因为他知道，必然真的曾有大灾难发生在魔光笼罩的地区。<p>　　丁普生叹了一声：“那次在自然灾害中罕见的巨灾，死亡人数超过三万人——当然不是最大的巨灾，但情形极其悲惨。魔光一现，就有人死亡，那是可以肯定的事。”年轻人伸手在柱子上轻轻打了一拳：“当时魔光现出之后，发生了甚么变化？”<p>　　丁普生摇头：“魔光太浓稠，就象是四股浓血倾泻而下的瀑布一样，把那四个大汉、女伯爵，和架子上的裸女一起罩住，我看不见魔光中的变化。”<p>　　年轻人骇然：“你说你有透视的异能！”<p>　　丁普生苦笑：“我可以透视超过十公尺深的泥土，能透视十公分厚的铅层，轻而易举看到一睹墙后面发生的事，可是不能透视魔光，那在我的能力范围之外！”<p>　　年轻人又想起历登所说的“在人的能力范围之外”的那句话来，历登一定具有十分敏锐的感觉，所以才有这样的直觉。<p>　　丁普生又道：“魔光消失，裸女不见了，那四个大汉用那么怪异的姿势蹲伏着，我已经可以肯定他们已经死亡，女伯爵如此惊骇欲绝，我相信她身在魔光的笼罩范围之内，一定见到了甚么异象，希望她肯说出来，那我们对来自魔界的力量，可以多一分了解。”<p>　　年轻人听得只好苦笑：“来自魔界的力量！”那是一种甚么样的存在，简直无法想象，那和来自浩森宇宙的外星人不同，外星人的形状再怪，就算有的只是一个平面的影子，有的小如细菌，但总是一种形体，一种可以想象得出的存在。<p>　　而魔界中的邪魔，是一种甚么样的存在呢？只是一种力量，没有形体？还是和传说中的魔鬼一样，头上长着角？<p>　　他思绪十分紊乱，只好说：“希望公主能使她说出实情来——那颗彩钻——”<p>　　丁普生点头：“对了，那颗……东西，我看出来是活的，是一种活物，并不是钻石，那不是我的幻觉，的确是，而且，我一看到，就知道那是活物！”<p>　　年轻人不是很明白丁普生的话。可是看情形，丁普生本身也不是很明白，他只是看出那是活物，至于那何以是活物，他也说不出来，就像普通人看到一只乌龟，知道那是一个活物，但乌龟何以会是活物，只怕说得出来的人，也少之又少！<p>　　年轻人点头：“那也要问女伯爵关于它的来历！”丁普生向年轻人伸出手来，大有急于分别之意，年轻人忙道：“我以为我们一起探索这件事！”<p>　　丁普生侧着头：“魔界的秘奥太深，我们也没有力量和魔界的力量对抗。当然要尽可能探索下去，但是我的想法，和你的不同！”年轻人闷停了一声：“愿闻其详！”丁普生道：“我只是想尽量了解魔界，并不想和它的力量进行任何对抗！”年轻人用力一挥手：“这不是应有的态度。难道就由得来自魔界的力量，荼毒凌辱人类？”他说得十分激动，可是丁普生的语气，仍然十分平静：“一直是这样的。不是幺？自有人类历史以来，就是这样的了。”年轻人冷笑了一声，没有再在这个问题上，和丁普生争论下去，丁普生自然看得出他心中大不以为然，但他仍然只是淡然一笑：“由于我们的目标不一样，所以大可分头进行。”<p>　　年轻人冷冷地道：“我没有意见。”<p>　　他也向丁普生伸出手来，两人握了握手，年轻人由于对丁普生感到了失望，所以态度自然也冷淡了不少。<p>　　丁普生才一缩回手，就抬起了头，眼光却十分异样，直勾勾地望向前，低呼了一声：“有些事发生在女伯爵的身上，天！有事发生在她的身上！”<p>　　年轻人立即问：“甚么事？”<p>　　丁普生的神情十分迷惑：“不知道，我不知道！”<p>　　年轻人想讥笑他几句，可是他却忍了下来。丁普生虽然有视力上的异能，这时他一定透视到了女伯爵，知道有一些事发生在女伯爵的身上。<p>　　可是他的能力止于此，他没有进一步明白他看到的景象的能力，所以他总是说“我不知道”，“我不明白！”<p>　　丁普生又皱起了眉：“我看到她的身体中……她的血管内，流着异样的血！”<p>　　年轻人大为骇然，盯着他，等着他作进一步的解绎，丁普生却只是摇头：“刚才是我眼花了。怎么忽然之间，和刚才看到的不同了——”<p>　　他说看，忽然又现出十分骇然的神情，在用力甩了一下头之后，伸手按住了年轻人的肩头，十分认真地道：“有一些事发生在女伯爵的身上，可是——”<p>　　年轻人忍不住接了上去：“可是你不知道那是甚么事情！”<p>　　丁普生睁大了眼，象是并不感到这样于有甚么不对。年轻人作了一个手势，请他继续说下去，丁普生呆了好一会。<p>　　“刚才我看到女伯爵的血管中流着一种异样的血，可是等我想看清楚的时候，就象是我眼花了一样，那有可能是这种异样的血发现了有我在透视，所以在掩饰自己的存在——如果是那样的话，那么，这种异样的血，就有可能和魔界的力量有关！”<p>　　年轻人本来就不是存心取笑丁普生，这时听了这番话，他也不禁吃惊：“你是说，有可能，魔界的力量，已进入了女伯爵的身体。”<p>　　丁普土点头，强调：“很有可能。所以，你和公主，在和她打交道的时候，要特别小心！”<p>　　一想起公主和女伯爵走在一起，年轻人不禁大是担心，因为若是魔界的力量进入了女伯爵的身体，如丁普生所说的那样，在她的血管中流着异样的血，那么，她大有可能成为魔界力量的化身！<p>　　年轻人迅速转着念头，一面向丁普生望去，丁普生象是知道他在想甚么，向他点了点头，只说：“她们在女伯爵的书房中。”<p>　　古堡十分大，回廊曲折，年轻人若是心急要见公主，而又不知道她在甚么地方的话，只怕得花一番工夫才能找得到。而丁普生说得如此肯定，自然是由于他确然有透视能力之故。<p>　　年轻人向丁普生一挥手，就向前急步走了开去，他知道女伯爵的书房在二楼，他快步跑上楼梯，经过一处回廊，在两扇十分精致的雕花门停了下来，拉起门上的铜环，轻碰了几下。<p>　　门即时打了开来，他看到公主和女伯爵，并肩坐在一张双人椅上，女伯爵的一只手，紧握着公主的手，神情虽然已镇定了许多，但是还是相当惊恐。看情形，她正在向公主诉说着甚么，她脸上的化妆品都已抹去，她本来就是一个动人的美女，这时脂粉不施，反倒更加清纯。<p>　　古堡虽然是古堡，但是堡中的一切设备，却极尽现代化之能事。书房的门，就是通过了遥控设施自动打开来的。年轻人由于有了丁普生的那番话，所以一进来，视线就落在女伯爵的身上。<p>　　女伯爵也向他望来，眼神迷惑，一副六神无主的样子，年轻人不禁苦笑：她的这种样子。如果说她已成了魔界力量的化身，那是绝对说不过去的。但是可怕也可怕在这里，如果她真的已是魔界力量的化身，却又可以掩饰得如此之好……<p>　　年轻人走向前，在她们的对面坐下，顺手拿起了酒瓶，倒了一杯酒，一口喝干。不但他需要酒，相信在接下来的一小时之中，古堡中酒的消耗量，一定大大增加。女伯爵在年轻人喝酒的时候，也自斟了一大杯，也是一口就吞了下去。<p>　　从她的情形看来，她象是已喝了不少，年轻人暗想：“丁普生说她的血管中有异样的血在流着，那所谓“异样的血”，会不会是酒精呢？”他自己也为自己的想法感到荒唐，所以不由自主摇了摇头，公主在和他作了一个手势之后，却仍然和女伯爵在说话：“绝不能说？”女伯爵叹了一声：“我发过重誓，不能透露。”<p>　　公主直了直身子：“这颗彩钻，看来是一切怪异现象的根源。它的来历，对弄清楚这怪事，十分重要。那个誓言，真也那么重要？”<p>　　女伯爵垂下了眼睑，长睫毛在急促地抖动着：“是，太重要了！”<p>　　公主笑了起来：“一般来说，发誓的人，不论用甚么形式进行，当事人都不会真正认为誓言是会应验的！”<p>　　女伯爵挥着手：“别逼我了，我不会说的，我的誓言，一定会应验，我清楚地知道，一定会应验！”<p>　　年轻人在这时插言：“据说，向魔王发誓，誓言就一定会应验。”<p>　　他故意那样说，特意提到了“魔王”，如果女伯爵已和来自魔界的力量发生了某种关系的话，突然听到了这样的话，她就应该有反应。<p>　　可是女伯爵却神情惘然，摇了摇头：“我不知道！”<p>　　她这样说了之后，又顿了一顿：“我不能说，我不能失去这颗彩钻，失去了它，等于失去了我的生命，我会死，求求你们，把它找回来，我愿意用我的全部财产，来换取它！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_05'>第七册 暗算 第四章</b><p>");

document.write ('　　公主端起了酒杯来，喝了一口，望向年轻人：“一进书房，开始说话，这已是第十九次重复同样的过程了。女伯爵要求帮助的同时，却又拒绝帮助——不把它的来历说出来，怎么能找得回来？”<p>　　女伯爵失声叫：“两者之间，有甚么关系？”<p>　　公主也失声说着：“关系极大，它可能被原来的主人收回去了！”<p>　　年轻人挥了一下手：“或者，变换一个话题怎么样？”<p>　　公主怔了一怔，女伯爵却像遇上了救星一样，连声道：“好！好！”<p>　　年轻人身子向前略俯，直视着女伯爵。女伯爵的目光一和他接触，立时避了开去，年轻人的声音，听来有点冷酷无情：“事变发生的时候，你看到了甚么？”<p>　　年轻人问得很直接，也很不客气，象是在逼问，当然预料女伯爵会有不寻常的反应，可是，他也绝料不到，女伯爵的反应，会如此之强烈！<p>　　她整个人，象是徒然遭到了雷殛一样，整个人直弹了起来——真正的弹起来！<p>　　正如她自己所说，她身上已有了过剩的脂肪。<p>　　所以当女伯爵那样弹起来的时候，那些多余的脂肪，就在它的皮肤之下，剧烈地运动，形成了波浪一样的起伏，那是十分可怕的情景，她脸上的肉，就在这种抖动之中，给人有随时会簌簌落下来之感！<p>　　她本来是坐着的，直弹了起来之后，又重重地落了下来，由于沙发十分柔软，她一落下来之后，坐在她身边的公主，也震动了一下。<p>　　看起来，女伯爵的震骇未止，有可能会第二次弹起来，所以公主双手一伸，用力按住了她的肩头，女伯爵张大了口，出气多人气少，那情形，和变故发生之后，她的吃惊程度相仿——而这时她的惊恐，自然也是来自当时恐怖景象的余悸！<p>　　公主感到，在她双手用力的安抚之下，女伯爵的身子还在剧烈发抖，她向年轻人使了一个眼色，年轻人忙递了一杯酒过去，女伯爵接了过来。<p>　　为了终止她发颤的手把杯中的酒溅出来的缘故，公主又抓住了她的手腕，使她的手稳定一些，可以把酒杯送到口边去。<p>　　一大口酒灌下去，女伯爵吁了一口气，额上和鼻尖，都有汗珠冒出来。<p>　　年轻人看到了这种情形，心中不禁骇然之极。丁普生曾告诉过他，当时魔光徒生，血一样浓的魔光罩住了一切，他虽然有透视的异能，但是也看不见魔光之中发生了甚么事。<p>　　年轻人相信公主的情形也一样。公主只叫了一个字：“血！”她看到了魔光，而看不到魔光内发生的事。<p>　　知道在魔光的笼罩之下发生了甚么事的，只有女伯爵一个人！<p>　　而所发生的事，一定可怖之极，这时年轻人一提，她还吓成了这样子。<p>　　年轻人心头骇异。<p>　　年轻人的声音，听来仍然冷静：“事情很可怕！不过总算过去了，我们只想了解一下真相，在血一样红，血一样浓的魔光笼罩之下，发生了甚么事？”<p>　　年轻人这时使用的方法，是发掘事实真相的询问过程中的诱导法。这种方法，对处在极度恐惧中的人，更加有效。通常，有过可怖经历的人，不愿意再重述当时的情形，诱导首先表示已知道了一些真相，就会使被问的人感到亲切，感到对方和自己有同样的遭遇，很可能会把事情的真相透露出来。<p>　　这是心理学上普通的常识，年轻人这时，自然而然使用，本来也不值得奇怪。<p>　　可是，他的话才出口，公主就大有讶异之色。公主的身体，有超乎正常的能力，当时，她也看到了血一样浓稠的光芒，徒然笼罩了下来。可是她知道年轻人没有理由看得到的——她并不知道年轻人和非人协会会员丁普生，有过一段对话。<p>　　更令公主讶异的是，年轻人使用了“魔光”这样一个名词。<p>　　这一点，连年轻人自己，在话出口之后，他自己对于脱口而出，用了“魔光”这个名词，而觉得讶异。甚么叫“魔光”，年轻人简直难以有任何概念，可是当他使用这个名词之时，却又没有甚么困难。<p>　　年轻人直视着女伯爵，他看到女伯爵有极短时间的怔呆，口唇掀动，象是想说甚么，他知道自己的发问方式，可能有用。所以他反而向公主作了一个手势，示意她先别发出任何声音。女伯爵先在喉际发出了一阵“咯咯”的声音，然后才道：“我……被罩在……魔光之下！”<p>　　她双眼之中，充满了恐惧，又向年轻人投以询问的眼色，年轻人十分肯定地点头。<p>　　女伯爵的声音仍然发着抖：“我看到……她整个人都融化了……像蜡一样融化……她……化成了一滩不知是甚么东西……天，她……化成了不知是甚么……”年轻人和公主互望一眼，女伯爵的声音变得激动尖厉：“然后，她……化成的……不知甚么，就被吸走了！天！被吸走了！那高大的一个人，一下子被吸走了！”<p>　　她叫到这里，双手掩住了脸，发出的哽咽声，可怕之极，叫人不忍卒听。<p>　　年轻人和公主都不知道如何安慰她才好，由于他们自己也处于十分震惊的情形之下，女伯爵的叙述，实在太不可思议了！<p>　　那四股魔光一放一收之后，著名的模特儿，手托着那枚彩钻的娜莎，不知所踪，照女伯爵这时的说法，她先是“像蜡一样融化”，接着，就“全被吸走了”！如果她全身被魔光融为液体，那自然可以被吸走，问题是：她被甚么东西吸走了？<p>　　在魔光笼罩之下，是那四个大汉，四个大汉之死，当然和魔光有关，但自然也不是他们吸走了融化了的娜莎。当然也不会是女伯爵，那么，还有甚么，是当时在魔光之中，而又可以吸去了娜莎所化的溶汁呢？年轻人和公主同时在想这个问题，年轻人由于曾和丁普生这个有异能的人有过那段对话，所以他想的层面更广一些。<p>　　他徒然想到了那颗彩钻！虽然那太匪夷所思了，可是他还是想到了它！丁普生曾说彩钻是“活物”，活物，当然可以吞吸东西。可是，那彩钻体积十分小，如何吞下一个人（就算这人已被融化）？也许，正因为情景怪异之极，所以女伯爵才会吓成这样子？年轻人没有时间向公主作解释，就直接问正在抽噎的女伯爵：“全被那颗彩钻吞吸了进去，是不是？”<p>　　公主在一旁听了，陡然扬了扬眉，因为在她听来，年轻人的问题实在太怪诞了。<p>　　可是，女伯爵陡然放下了掩脸的手，张大了口，望着年轻人，却一句话也说不出来。年轻人一字一顿：“这是活物！它在吞吸一个融化了的人时，是甚么样子的？”<p>　　女伯爵的喉际，发出了一阵“咯咯”声，没有多久，“咯咯”声就变成一种难听的抽搐声，她的身子也在抽搐，每当她抽动一下，全身就有骨骼互相挤迫所发出的令人汗毛直竖的声音。<p>　　任何人，处于这种极度的恐惧之中，都无法讲话，公主失声道：“要找医生？”<p>　　年轻人摇了摇头，伸手按住了女伯爵颈侧的大动脉，略开了用力，女伯爵长长地吁了一口气，才叫出了一句话来：“我怕！我不知道发生了甚么；我怕！”<p>　　年轻人迅速地，再递了一杯酒给她，她一口喝干，年轻人沉声道：“没有甚么可怕的，那次你一点损伤也没有！”<p>　　女伯爵牙齿仍然打战：“可是……它……吞吸了一个人……它仍然那么小，可是会发出强烈的光芒，那些它发出来的光芒，就象是它的触须和其他的器官，我甚至可以听到啜吸的声音，嗤嗤嗤，嗤嗤嗤，就把一个人所化成的汁液，全啜吸了进去！”<p>　　她说到这，睁大了眼睛望向年轻人，又紧握着公主的手，失魂落魄。年轻人盯着问：“它到哪里去了？”<p>　　女伯爵拚命摇头：“不知道，忽然光芒一闪，就不见了！我怕……我怕……我宁愿不要我所有的财产，也要把它找出来……一锤子把它敲碎，把它毁掉……不让它把我也啜吸进去！”年轻人和公主互望了一眼，不禁苦笑。<p>　　古堡中所有的人，只怕包括丁普生在内，听到女伯爵愿意用她全部财产，换回那颗彩钻来的时候，都料不到她的目的是由于极度的恐惧！<p>　　她曾目睹那彩钻啜吸了一个人，她不想也被彩钻吸进去，那东西若是下落不明，她就会因为极度的恐惧而坐立不安，无法活下去这就是她在观景厅中高叫的那些令人不易明白的话的原因，现在，自然年轻人和公主，都明白了。<p>　　然而，在极度的恐惧袭击之下，女伯爵的思路，显然不是十分正常。<p>　　那外表看来如同钻石一样的东西，不但是“活物”，而且它所发出来的光芒，起着触须或是器官的作用，那么这种生命的形状，也奇特之极，不知道魔光的突然发生，是不是与之有关。<p>　　无论如何，这奇怪生物绝不是如女伯爵所想象的那样，一找出来，就可以一锤将之打碎的！<p>　　女伯爵把她目睹的可怖情形说了出来之后，虽然仍处在恐惧之中，但已好了很多，她不断地问：“我怎么办？我好怕，我怎么办？”年轻人再问一句：“那东西……吸了一个人之后，到哪里去了？”<p>　　女伯爵连声道：“不知道，不知道，你们也都看到的，它消失了！”<p>　　公主也问：“它在吸了一个人之后，起过甚么变化？”<p>　　女伯爵喘着气：“一圈一圈的光芒绕着它，使它看起来，好像大了不少，可是一下子就不见了。娜莎她……竟然就这样……这样……”<p>　　也难怪女伯爵讲不下去，试想想，一个人在血一样的光芒照射之下融化，又被一枚钻石吸了进去，那种怪异莫名的事，如何可以用简单的言语形容出来。可以说“竟然就这样……死了”。<p>　　可是，人类所知的死亡形式之中，有谁见过同样的死亡方法？那种现象，甚至不能纳入“死亡”的范围之内。娜莎只是融化了，被啜吸掉了！<p>　　年轻人和公主这时，十分同情女伯爵，一点也不觉得她的恐惧夸张（虽然平日女伯爵的行动，无不夸张之至），别说目睹这种情形了，单是听她叙述，年轻人和公主，也不禁感到阵阵寒意！<p>　　女伯爵又问：“它躲到哪里去了？会不会忽然之间，又跑出来……对付我？”<p>　　公主长叹一声，叫着女伯爵的名字：“安普，又兜到老圈子的起点了，你是怎么得到那东西的？”<p>　　女伯爵叫了起来：“那不能怪我，我一看到……就被它迷住了，它是那么美丽，而且，我一直真的当它只是一颗钻石，再地想不到它竟然是……活的！”<p>　　公主的声音很轻柔，但是也很坚决：“没有人会怪你，只是问你，这东西由何而来？你得到这东西的经过是怎样的？”<p>　　女伯爵大口喘了几口气，看起来，象是一条死鱼。年轻人和公主都在等地开口，等了好一会，她真的开了口，可是说的却是：“让我静一静，考虑一下，好不好？”<p>　　公主美丽的脸容上，有着失去了耐性的愤怒，女伯爵忙道：“事情牵涉得很广，不是我一个人的事，牵涉得很广，我要考虑……明天，明天我们一起进午餐？”<p>　　知道女伯爵生活习惯的人，知道“一起进午餐”已是她一天之中最早的约会，因为整个上午，一直是她的睡眠时间，从不见客人的。年轻人和公主都以不出声来表示他们心中的不满，女伯爵又道：“外面很乱……请你们宣布我要休息……我认为刚才我讲的一切，不必宣扬开去……”<p>　　女伯爵忽然之间，变得这样镇定，这倒很出乎年轻人和公主的意料之外。<p>　　她这样说法，简直是已经下逐客令了，何况她这时又用手掩住了口，打了一个呵欠。<p>　　年轻人先站起来，公主说了一句：“安普，需要朋友的话，找我！”<p>　　公主站了起来。女伯爵连连点头，态度十分诚恳，也站了起来，苦笑着：“酒精的作用很好，我还是一样害怕，可是已不发抖了！”<p>　　年轻人和公主走向门口，女伯爵已转过身去，背对着他们。出了书房，两人保持了片刻沉默，公主向年轻人望来，用眼神代替了询问。年轻人把身具异能的丁普生所见的情形，说了一遍，最后，说到丁普生透过透视的能力，看到女伯爵的血管中有异样的物质时，公主愕然问：“那会是甚么？”年轻人摇头：“丁普生也不知道——这个人，除了有异能之外，甚么也不懂！”<p>　　公主想了一会，神情疑惑。事情至今为止，诡异莫名，可是却还一点头绪都没有，年轻人有些恼怒：“女伯爵若是坚持不肯把那东西的来历说出来，可以考虑强逼她说！”<p>　　公主嫣然一笑：“何必强逼，叫人说话的方法多得很！”<p>　　她边说边扬起手来，在年轻人的面前作了一个催眠师常用的手势。年轻人立时明白了她的意思，的确，人在接受了催眠之后，在催眠师的诱导之下，会说出许多秘密来（在罕有的例子之中，一些人甚至可以说出前生的经历）。公主道：“要不是她正在极度的恐惧情绪之中，我刚才就不客气了！”年轻人也是催眠的大行家，他知道像女伯爵刚才的情形，如果对她进行催眠，很可能引致她脑部的恐惧感加深，使得她难以忍受而导致精神失常。<p>　　看来，女伯爵的精神正在恢复中，如果明天考虑之后，仍然拒绝作答，那么，自然只好使用催眠术了！<p>　　两人回到了观景厅，警方已有人赶到，那四个大汉的尸体已被移走，历登副总监向他们迎了过来：“四个死者的尸体，会第一时间解剖！”<p>　　这时，大部分贵宾都已回到了自己的房间之中，有几个已正准备离开，看来每个人都不想再在这古堡中再耽下去了。虽然大雪纷飞，但还是可以安排直升机飞行，历登答应，警方和有关力面，会全力协助。还有几个人，围着一组椅子，都是七嘴八舌，说刚才发生的奇事，看到了年轻人和公主，几个人齐声问：“女伯爵怎么了？”<p>　　年轻人轻描淡写地回答：“情绪好多了。休息一下，就会没事的。”公主四面看了一下，年轻人知道她在找甚么，低声道：“丁普生不在。”<p>　　历登的样子很疲倦，几个年轻的警官，正在向他请示，他提高了声音：“我无法将案件分类，不是每一宗案件都可以分类的！众目睽睽之下，四个人死亡，一个人和一枚价值巨万的钻石失踪，这种案件，如何分类？不但无法分类，也有可能永远是一个秘密，再也不会有人知道真实的情形！”<p>　　年轻人和公主听了之后，不禁苦笑。“真实的情形”，在女伯爵的叙述之中，他们倒是知道了一些，可是究竟是甚么力量使事情发生，他们一无所知。那颗“彩钻”，如果是活物，那么它吸掉了一个人，又是甚么目的？是把人融化了之后当食物吗？它的食量又有多大？是需要每天吃一个人呢？还是吃了一个人，可以维持相当久？那是甚么样的魔怪？<p>　　他们和留在观景厅中的人，又交谈了片刻，不得要领，两人也就回到了自己的房间中。<p>　　他们的心中，都充满了疑问，年轻人甚至有点神经质的四下察看，象是怕那个像彩钻一样的怪物，忽然冒了出来。公主则喃喃地道：“它……怎么行动呢？”<p>　　年轻人又感到了一股寒意：“听女伯爵的叔述，我感到……它的光芒，是一种……器官，至少，在吸进融化了的人体之际，光芒曾起帮助的作用。如果是那样的话，或许它可以用光芒来行走，甚至飞行！”<p>　　公主不由自主地眨着眼睛——她有美丽之极的大眼睛，这时，眼神之中，充满了疑惑。<p>　　也就在这时，房门上传来了敲门声，年轻人过去打开门，看到身形瘦长的丁普生，站在门外，年轻人请他进来，他跨进了房间，向公主微微一鞠躬，盯着公主看，动作不礼貌之极。<p>　　他的双眼之中，似乎有一种十分深邃的光芒在闪耀着，脸上也现出十分讶异的神情来。<p>　　公主和年轻人都想起他有透视的异能，不禁有些发窘，丁普生象是也立刻察觉了这一点，他收回盯视的目光，叹了一声：“真奇妙。两位，我的异能，使我看到的是人体内部，我看到的全是内脏和骨骼。”<p>　　公主不禁黯然：“那么你平日所见的景象，岂非都可怖之至？”<p>　　丁普生摇头：“自然我要集中一下意志，才能透视，平时，看出来的景象，和常人无异。”<p>　　公主大有兴趣：“你看到我的身体结构，和常人有甚么不同？”<p>　　丁普生吸了一口气：“太不同了，我也不知道有甚么功能，不过有一点我可以肯定，如果你愿意，你根本可以不必进食，单靠呼吸空气，已经可以维持生命了！”<p>　　公主大是惊异：“辟谷？那是神仙才做得到的事！”<p>　　年轻人叮一口气：“公主，或许传说中的神仙，和你一样，全都有来自幽灵星座的身体！”<p>　　公主忽然现出古怪之极的神情来：“如果是那样，所谓修炼成仙的过程，也就是逐步了解身体能力的过程！”<p>　　年轻人用力一挥手：“对！所谓炼仙的种种秘岌，就是幽灵星座人体功能说明书！只要照着说明书去做，就可以把所有的功能全发挥出来！”<p>　　公主美丽的脸上，闪耀着异样的光采：“我要是有这样的说明书就好了！”<p>　　丁普生对他们两人的对话，显然不是十分明白。他虽然是非人协会的会员，但是种种有关神仙的传说，都太纯中国化，不是自小接受过中国文化熏陶的人，是不十分容易明白的。<p>　　年轻人和公主都不约而同伸出手来，紧紧握了一下。当时，因为有丁普生在，他们没有再讨论下去。<p>　　后来，公主偎依在年轻人的怀中，用十分坚决的语调说：“我要设法得到一份那样的“说明书”！”年轻人“啧啧”有声：“太贪心了，发了财想做皇帝，做了皇帝想成仙！”<p>　　公主不出声，年轻人忽然笑了起来：“记得你那时，一心想建立一个印地安人大王国，自任女皇？”<p>　　公主闷哼一声：“若不是你的破坏，我现在就是女皇！”<p>　　想起了那段往事，两人心头都十分甜蜜——那是他们许多生死与共的经历之一。<p>　　年轻人轻拥着公主：“我现在十分心满意足，一点也不想自己的妻子变成神仙！”<p>　　公主伸手在他的头上打一下：“我变了神仙，你也可以跟着变？”<p>　　年轻人一下子捏住了公主的手：“我变不了，我是凡夫俗体，不像你有了仙体！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_06'>第七册 暗算 第五章</b><p>");

document.write ('　　公主怔了一怔，没有再说下去。<p>　　那是他们在事后的讨论。当时，丁普生虽然没有再打断他们的话题，可是他们总不能老是自顾自说话。年轻人请丁普生坐下来，把女伯爵的叙述，转述了一遍。<p>　　公主则补充了她自己看到的情形：“我看到的是突然有血一样红光，极浓，象是实质，分不清是几股，是不是……那东西有一种能力，会把普通的光线，转为魔光，达到它所要达到的目的？”<p>　　丁普生喃喃地道：“光芒……光芒……”<p>　　看他的神情，象是想到了甚么，但是又不敢肯定。过了一会，他才道：“真是可怕极了，比我想象之中，还要可怕得多！”<p>　　年轻人闷哼一声：“没有人可以想象得出那么怪诞的情景来！”丁普生闭上了眼睛一会：“我们的想象，任何生物有活动能力的器官、肢体，都应该是实质的。可是那种活物，光芒就是身体的一部分！”<p>　　年轻人和公主齐声问：“那是甚么样的一种生物？”<p>　　丁普生苦笑：“谁知道，我们一直在人间生活，对于来自……异域的生物，一点概念也没有！”他在讲到“异域”之前，略停了一停，异域就是有别于人间的一个地方。<p>　　可以说是另外一个星体，也可以说是另外一个空间，更可以说是另外一个境界，总之，那不是人间！<p>　　年轻人和公主又沉默了片刻，年轻人才道：“所谓魔界，当然也是异域之一！”<p>　　公主和丁普士都沉默了一会，公主才道：“其他的异域……情形如何，我们不知道——当然，我们对魔界也所知极少，但至少有一点可以肯定，魔界必然和人间对立！”<p>　　年轻人摇头：“异域一定和人间对立，幽灵星座就不断有幽冥使者来人间，收集人类的灵魂。”<p>　　公主叹了一声：“其他的对立，可能还有商榷、改变的余地，但是魔界和人间的对立，却绝无妥协的可能，只要魔界一开，必然是人类大灾难的开始！”<p>　　公主所说的一切，虽然都是虚无缥缈的事，可是古今中外，有着太多有关魔界的种种说法，虽然种种传说，都没有实际上的根据，但是一点一滴汇集起来，也就在人类的脑海之中，形成了根深柢固的深刻印象，深信真有魔界的存在，也在心中认为人间的死敌，就是来自魔界的不可测的魔力！<p>　　所以，公主的话，使得年轻人和丁普生，都象是心头压了一块大石一样，丁普生的声音之中，甚至充满了怯意：“据说……魔界大开，人间必然遭劫，而且，魔界大开是有定期的？”公主和年轻人齐声道：“有这样的传说！”年轻人又叹了一声：“魔界大开的期限规律，没有人知道，可是历史上著名的黄巢作反，单在中原一带，死亡人数就以百万计，所谓“黄巢杀人八百万”，就有不少传说，说的是魔界大开的结果，黄巢是第一个冲出来的魔王，在人间大开杀戒，血流成河，尸横遍野，日月光芒，都被血一样的魔光所笼罩！”<p>　　丁普生的脸色，本来就不是十分开朗，这时更有一种异乎寻常的阴森，他用一种十分异样的口气，问：“这位黄巢先生……他在人间作乱了多久？”<p>　　年轻人略想了一想，又望了公主一眼：“前后十年！”公主点头：“是，历史上都记载着，黄巢作乱起到自杀死，“自起至亡凡十年”。”<p>　　丁普生吸了一口气：“世界各地都有这样的史实……十年，好像是魔界开放，魔王作乱人间的一个期限？”<p>　　年轻人和公主，都不由自主震动了一下，公主用迟疑的语气问：“明末的流寇张献忠，杀人无数，作乱的时间，好像也是十年左右！”<p>　　丁普生并不说话，只是用一种十分古怪的眼神望着年轻人，年轻人虽然久经冒险生活，可是也不禁给了普生的这种眼光，看得有点心中发毛。尤其他知道丁普生有透视能力，谁知道他这时看到了甚么？<p>　　所以，他一开口，声音甚至有点嘶哑：“你这样看看我干甚么？”<p>　　丁普生忙道：“对不起，我只是奇怪，你何以只想到了那么久之前的“十年之乱”，而没有想到贵国在最近发生过的那个“十年之乱”！”<p>　　年轻人已经想到了了普生所提及的死人以千万计的十年大乱，那是中国历史上最多人被杀，最多家庭支离破碎，最残酷，最混乱，最不可理喻，人人都似乎丧失了人性的十年。<p>　　可是，由于他一想到了“那个十年”，便不由自主自心底深处升起一股寒意之故，所以他不愿意提出来。<p>　　而使得他害怕的原因，是在那个十年之中，几乎所有的人都陷入了极度疯狂的情绪之中，想的，做的一切事，都远远超过了荒诞，简直到了不可思议的地步！<p>　　那么可怕的情形，足足维持了十年，如果魔界的门一开，为祸人间的期限是十年，那么，除了是魔界的力量在人间作乱之外，简直不能有第二个解释！若不是由于魔界的力量，怎么十亿人都会陷入这样的疯狂之中，怎么在那十年之中，被残杀的人竟会那么多？<p>　　魔界大开！<p>　　每一次魔界大开，都是人间的一次巨大的灾难！<p>　　年轻人由于想起那个十年中所发生的一切，觉得实在太可怕了所以不愿意提，可是丁普生却毫无避讳地提了出来。年轻人在震动了一下之后，公主知道他的心意，立时伸过手来，握住了他冰凉的手，年轻人定了定神：“是的，那个十年，若不是魔界大开，也真难想出别的原因来！”<p>　　丁普生目光炯炯：“好像……作乱的时间是十年，相隔的时间也不会太久，也是十年左右。”<p>　　年轻人又惊又怒：“你……想说些甚么？”<p>　　丁普生的话说得十分缓慢，语气也不是特别强烈，可是他的话却阴气森森，令人听了遍体生寒：“魔界大开，人间必然发生巨大的劫难，发生在地球的哪一部分，并没有一定——”他讲到这里，略停了一停，公主喃喃地道：“有两次，甚至在全世界范围内发生！”<p>　　年轻人不由自主吸了一口气：“这两次，相隔……也不过……十多年。”<p>　　丁普生又提出：“假设每隔十二年，就有一次魔界大开，在人间掀起巨大的灾难，为期十年，那么，现在时间也差不多了！”<p>　　年轻人指着丁普生：“你……你是说，那，会发出光芒的东西（他不再称那东西为“彩钻”了）……来自魔界？会替人类带来另一次灾难？”<p>　　丁普生抿着嘴，没有出声。<p>　　年轻人再追问：“这一次劫难，会发生在甚么地方？欧洲、美洲还是亚洲？”<p>　　公主接了一句口：“还是整个人间？”<p>　　丁普生叹了一声：“我真的不知道，一切，只是我的猜测和预感。魔界大开的说法，虽然听来虚幻，但是看看人类的历史，每隔一个时期，必然有无可解绎的疯狂行为，形成人为的巨大灾劫，这又是甚么原因？”<p>　　年轻人一字一顿：“人间的人类，一直在遭受着来自魔界力量的暗算！”公主也骇然：“自有人类历史以来，这种可怕之极的暗算，就一直在进行！而人类却一无所知，一直在受着暗算！”丁普生感叹：“要是人类知道了，那么就是明算，不是暗算了！”<p>　　年轻人用力挥着手，他的思绪十分紊乱，他需要某些看来并无意义的动作的帮助，才能使自己镇定，整理出一个较有条理的想法来。<p>　　他象是在自言自语，归纳着三个人一起的设想：“一种神秘邪恶的力量，影响了人的思想，使人的行为陷入疯狂状态之中，发生巨大的人为灾难，这就是魔界大开造成混乱的情形。”<p>　　丁普生和公主都没有出声，显然对于年轻人的分析，并无异议。年轻人忽然叹了一声：“其实人类也早有所觉了，不然，就不会有魔界存在的传说，只可惜人类实用科学对人类行为所知太少，又不愿意承认，人脑活动十分容易受外来力量控制的事实，所以了一直无法避开暗算！”<p>　　公主的声音十分低沉：“科学家曾企图证明太阳黑子爆炸，对人的思想有影响，可是也没有结果。”<p>　　年轻人突然激动起来：“科学家！科学家！现在的科学家，满足在浅薄的实用科学领域，甚至在观念上都不肯有小小的突破，你试试把我们三个人的假设去告诉任何科学家，看看他们的反应，一千个之中有一个有说“有可能”已经不容易了！绝大多数的科学家，会有虚与委蛇，他们只相信他们见到的事，却不知道在世上，见不到的事远比见到的事多……”<p>　　年轻人一口气讲到这里，脸胀得很红，略停了停，指着丁普生：“有透视能力的人，世界各地都有，那是人体的一项异能，可是实用科学家根本不承认异能的存在……”<p>　　公主叹了一声，表示同意：“人体的潜能，一直在缓慢地释放，一千年以前的人，无论在体能或智能上，都普遍比现代人差，这就是人体潜能在逐步释放的结果！”<p>　　丁普生举起了手来：“我们似乎离题太远了，先不去说实用科学的狭窄范围，那东西的出现……吸了一个人，有魔光的出现，这一切说明了甚么！是不是一个先兆，表示魔界大开的情况，又即将来临，还是说明魔界已然大开，那东西就是从魔界闯出来的魔王？”<p>　　丁普生的问题，没有人答得出来。<p>　　在观景厅中发生的事，怪异莫名，根本不知道是甚么现象，奇怪的是，有异能的丁普生和公主，都看到了血红的光芒，在那种光芒笼罩下的女伯爵，又看到了更可怕的异象。<p>　　这一切，使他们不约而同自然而然地联想到了魔界，又有了进一步的许多设想。<p>　　这些设想，都令人战栗，可是要进一步追究，却又全然无从追究起！<p>　　自然，也不是完全没有线索，唯一的线索，就是那东西因何而来！而这个线索，只有安普女伯爵才能继续下去。<p>　　三个人沉默了片刻，年轻人才道：“我听过一个故事，一个来自外星的力量，在地球上极力于搜寻人的灵魂，他们曾有一种假设，人的灵魂在各种宝石之中，或至少和各种宝石有关。”<p>　　公主道：“我也听说过，但是我认为，那只是一种象征性的说法，由于在文明社会中，各种宝石都有极高的价值，是财富的象征，而人性在财富、权力的面前，就特别脆弱，可以看出人的灵魂的虚弱一面！”<p>　　年轻人侧着头，想了片刻，这时，外面突然传来了一阵喧哗，有几个人正在大声呼喝，一时之间，听不出正在呼叫甚么，接着，突然静了下来。<p>　　然后，在几分钟之后——那时，公主的动作，比年轻人更快，早已打开了门，所以在外面，传来的声音，听来已更清楚。<p>　　他们听到了一个女人的声音正在叫：“哦，不要，请不要！”<p>　　三个人同时聘出那是安普女伯爵的声音。年轻人和公主，讶异之极，他们刚才告辞的时候，女伯爵一副倦极欲睡的神情，怎么相隔没有多久，又听到了她的呼叫声呢？<p>　　公主和年轻人互望了一眼，一起向外奔了出去。他们的房间之外，一边是栏杆围着的一个走廊，他们听到声音走由下面传上来的，两人一起扑向栏杆，向下看去。<p>　　下面，是一个布置十分精美的厅堂，四壁挂满了代表各个时期不同风格的名画，地上铺着全丝的波斯地毯，一盏巨大的水晶灯，把室顶上的彩绘，照映得色彩夺目。<p>　　可是在那样辉煌的环境之中，正在发生的事，却看得人目定口呆。只见两个人背靠背站着，各自扬着手臂——自上而下望去，看不清两个人的脸面，但是他们扬起的手臂，手中部握着手枪。<p>　　在一旁，另外有不少人，有的用手掩着口，有的挥着手臂，可是却并没有出声，可能是由于大惊惶了，安普女伯爵也站在一旁，双手掩着口，显然是在刚才发出了呼叫之后，也由于惊恐，而出不了声。<p>　　虽然这两个背靠背站着的人，不知是谁，可是他们即将干甚么，都是一望而知——也正由于如此，所以年轻人和公主才目定口呆，因为这种行为，久已没有发生过了！似乎在俄国大诗人普希金因此死亡之后，就再也没有发生过！<p>　　事实当然不是，但由于大诗人普希金死于决斗，所以给人的印象特别深刻而已！<p>　　是的，在下面厅堂中的那两个人，显然是准备进行决斗；他们现在背靠背站着，立刻就会各自向前走，每人走出十步，然后转身，互相射击！<p>　　这种决斗，用现代化的武器来进行，通常只要一枪就可以分出生死了。而这种决斗，又是古典式的，现代人不知有多久，未曾有这种决斗了！<p>　　看不清要决斗的是谁，可是必然是女伯爵的贵宾，女伯爵的贵宾，非当即贵，怎么会忽然之间在这里生死相拚起来？<p>　　而这样的决斗，通常都各有一个公证，可是如今却未见旁观者之中，有公证的角色在，可知一切都是突然发生的，要决斗的双方，根本没有机会去请公证人！<p>　　年轻人冲出来之后，只看了一秒钟，公主疾声喝：“阻止他们！”<p>　　随着公主的疾喝声，那两个人已经各自高举手臂，开始向前踏步。<p>　　年轻人的身手之高，在这时真正展现出来，当时在上面走廊上，和下面的厅堂之中，看到一切发生经过的，大约有二十几个人，其中恰有一个诗人在。事后，这个诗人用诗句来形容年轻人的矫健动作：<p>　　“犹如一头雄鹰，<p>　　冲向目的物，<p>　　自天而降，<p>　　具有无比的威力，<p>　　震服对手。”<p>　　他还把诗句亲笔书写了，送给年轻人。<p>　　年轻人并没有向诗人解释，他的动作，其实在东方传统的武术之中，再简单不过！<p>　　他只是突然身形拔起，向着两人的中间，直跃而下，于是，两个人各自跨开了一步，两人背和背之间的距离，约在一公尺半左右，年轻人身子在两人之间直插了下去，还未落地，双腿向外一分，一式“野渡无人”，取的是唐人韦应物诗句“野渡无人舟自横”之意。<p>　　年轻人双腿一分，左右横踢出去，自然潇洒迅疾，力道又拿捏得恰到好处，啪啪一两声响，那两个人背后各中了一脚，力道由背心直传他们的双臂，两人一面踉跄两步跌仆而出，一面不由自主手指无力，握在手中的手枪，一起跌落在地毯之上。他一招得手，向上一挥手，公主也早已飘然而下，公主的那一下轻功身法，也美妙绝伦，看得人心旷神怡，几疑是仙女下凡。<p>　　那位目击的诗人，自然又有诗作赠，也当然不必细表。<p>　　公主一落下来，年轻人已经迅速地向前掠出，脚尖一挑，挑起了一柄手枪，接在手中，枪一到手。他就不禁怔了一怔，那枪相当沉重，年轻人一看就看出，那不是普通的手枪，它发射的不是子弹，而是超小型的火箭，杀伤力极其强大，那绝不是普通人所能拥有的，只听说过某军事强国，也制造了少量这类的超小型火箭枪之后，曾作为礼物，送过几柄给一些国家的元首。<p>　　接受了这种礼物的国家元首，如果是文明国家，自然会作适当的处理，但如果是独裁国家，这种破坏力超乎想象的武器，自然也成为国家元首最佳的自卫武器。<p>　　在年轻人陡然吃惊的同时，他也听到公主发出了一下低呼声！<p>　　他看到公主一掠下来之后，也拾了一柄枪在手，那自然是她拾到的武器，也非同凡响之故了！<p>　　他们两人的动作极快，一下子，两人又靠在一起，年轻人知道，他们就算没有这样的武器在手，也可以控制混乱的局面，何况有这样的火箭枪在手，就算有一队军队要造反，也可以镇压下去！<p>　　所以，他一站定之后，就用近乎大人责斥小孩子的语气道：“胡闹甚么？”<p>　　当他在这样说的时候，他也已看清楚，公主手中所握的是一柄同样的超小型火箭枪！他们都曾看过一份秘密的报告，述及这种小型火箭枪发射的威力。<p>　　使用这种威力大的火箭手枪，也可以说明那两个决斗的人，真正胡闹至于极点！<p>　　这种威力极强的小型火箭，如果在近距离，别说射中一个人，就算是射中一头水牛，强大的爆炸力，也保证可以令那头水牛变得粉碎，绝找不出一块比手掌更大的牛皮来。要是击中了人，那么被击中的人，不知会变成甚么样的一滩血肉之物！<p>　　就算两个人都射不中目标，没射中人，火箭不论射中何处，都可以彻底把这个厅堂毁坏，连楼上也被波及，至少在场的所有人，包括这两个决斗者在内，都没有人可以幸免！<p>　　所以，年轻人斥责了一句之后，他和公主两人，行动一致，一起举起手臂来，让别人看清楚他们手中的武器。虽然不是每一个人都对武器有深刻的认识——那个诗人就不知道他们手中的枪有甚么特别之处，可是也有几个人，立刻发出了惊怖之极的叫声来！<p>　　这时，同时发生了两件事，一是被刚才的喧哗声和女伯爵的叫声吸引来的，人多了，知道小型火箭枪威力的人也多，惊呼声也就此起彼伏。<p>　　然后，是被年轻人一脚踹开去的那两个决斗者，在各自跌出了五六步之后，仍然不免站立不稳，各自仆跌在地。但年轻人并无心伤害他们，只是想令他们停止决斗行为，所以他们并未受伤。<p>　　在他们仆跌之后，那一招“野渡无人”的力道也已竭尽，两人手在地上一按，身手倒也矫捷，各自一跃而起。他们才一跃起时，还都背着年轻人和公主，可是两人也立即知道事情非同寻常了！<p>　　因为所有人，就在那一霎间，全都静了下来，变得一点声音都没有！<p>　　所有人忽然全静下来的原因，自然是看清楚了那两个人是谁，或至少看清楚了其中一个人是谁的缘故。<p>　　而两人在站定了身子之后，都倏然转身，相隔虽远，但是互相盯视的目光之中，还是充满了怒火，想把对方烧死，两人又同时，一起向年轻人和公主望来。<p>　　年轻人和公主一看到那两个要决斗的人是谁时，也不禁各自倒抽了一口冷气！<p>　　年轻人早就知道能拥有这样的武器，必非等闲人物，等两人转过身来，果然全是国家元首级人物。而令人吃惊的是，这两个毗邻的国家，多少年来，都在积极备战，把大量的国民收入，用在购买军火上，边界的小冲突不断，是战争的活火山。<p>　　联合国用尽了努力，也只是使战争暂时不爆发，这种局面能维持多久，谁也不知道！<p>　　而如果今晚在这里的决斗，竟然发生了，那么，不论是哪一方赢了，或是两败俱伤，一场战争，立刻会在一小时之内爆发！<p>　　更可怕的是，两个国家，分别属于两个敌对的阵营，而两个敌对的阵营，又各有更强大的支持者！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_07'>第七册 暗算 第六章</b><p>");

document.write ('　　这两个国家之间的战争，一直要发生而没有发生，主要也在于株连实在太广，尽管两国元首想大打而特打，一举而歼灭对方，但是双方的后台势力都对被扯进去，有一定的顾忌，所以才一再阻止！<p>　　但是如果有突发事件，两国先打了起来，那么，所有有关的国家，也都无从避免，都想先发制人，一场大战，可能就此爆发！<p>　　看到犹自在箭拔弩张互相瞪视的两个人，年轻人不禁有遍体生寒之感！<p>　　就算他并不习惯于自我膨胀，可是他也知道只有自己才能制止一场世界大战的发生！<p>　　然而，他真的制止了大战幺？看那两个国家元首互相瞪视的目光，依然令人觉得危机的存在！<p>　　不论那国家是大是小，是进步是落后，也不管这个国家的元首自称是国王，或者将军，总应该至少是一个成年人，一个心智成熟的成年人。<p>　　可是这时，互相对峙着的这两个相貌都堪称威严，事实上也都极具才能的两个人，自他们双眼之中那道射出来的怒火看来，他们简直只是两个为了细故而要大打出手的儿童，甚至连这个都不如，只是一双不知为了甚么，只为了生物本能而要拚个你死我活的斗狗斗鸡！年轻人和公主都感到了震慑，他们也不由自主想起了自己刚才和丁普生分析所得到的结论，感到这两个国家元首级的要人，是受了外来力量的影响，才陷入这种发狂的境地的。<p>　　所以，公主和年轻人，不约而同一齐叫了出来：“别中了暗算！”<p>　　他们的叫声，十分响亮。尤其在所有人看清楚了要决斗的双方是甚么人之后，人人感到震惊，个个都不敢出声之际，更是人人可以听得清清楚楚，所有人也都现出疑惑的神色来，因为在那样紧张的气氛之中，一时之间，没有人明白他们那么叫，是甚么意思。<p>　　连公主和年轻人，在徒然叫出了这句话之后，他们自己也怔了一怔。<p>　　人间一直遭受魔界的暗算，这只不过是他们的一种推测，并没有具体的事实根据，他们若是被追问一句：“别中了谁的暗算？”那么他们就无法回答！<p>　　可是，就在他们一怔之间，看到那两个当事人，也徒然一呆，象是公主和年轻人的叫喊，对他们起了当头棒喝的作用，两人各自用力一挥手，脸上的神情，也起了变化。<p>　　虽然两人仍然十分愤怒，可是绝不像刚才那样，象是两个成年而有权威的人，随时可以扑向对方，厮打对方那种发狂的样子！<p>　　年轻人和公主一看到这样的情形：心中更大起疑惑。因为这情形，正象是两个人刚才不知被甚么力量蒙蔽，给自己一言惊醒梦中人的模样。<p>　　现在的情形表示，严重的危机已经过去，至少两人都已恢复了理智！<p>　　年轻人和公主互望了一眼，年轻人在眼神中表示，自己要进行一个大胆的行为，公主当时在眼色中表示，支持他的大胆行动，而且要和他一起进行！<p>　　他们两人之间的默契，简直已到了心灵相通的地步，互望之后，分了开来，自走向一个国家元首，把手中的枪，用美妙的手法，向上略抛了一抛，然后，换转了枪口，把枪柄递向前。<p>　　他们的动作一致，那两个刚才要进行决斗的国家元首，也动作一致，一伸手，就把枪接了回去那一霎间，年轻人和公主，都十分紧张，若是两人还是那么冲动的话，还是可以闯下大祸，年轻人和公主是不是有能力阻止，亦难说得很了。然而，他们很快就吁了一口气，因为两个国家元首把枪接回去之后，立时插进枪套之中！<p>　　那一刻，不但年轻人和公主紧张，旁观者也都极紧张，甚至有发出如同抽搐一样的声音来。<p>　　女伯爵的声音在这时响起，略带责备：“吓死人了，天，干甚么？全是我的客人！”<p>　　年轻人一听得女伯爵那样说，心中一动，想起了一个疑问来，他立时向公主望去，公主略点了点头，显然她也想到了同一疑问。<p>　　当时，女伯爵已向两个国家元首打招呼，声音十分动人：“两位请过来！”<p>　　两个国家元首迟疑了一下，一起向她走过去，各自保持着权威人物的风度，看来十分庄严，和刚才红着眼，打起来时甚至会咬人的情景，有天地之别。<p>　　当两人走向女伯爵的时候，女伯爵用十分遗憾的声音在说着：“这古堡不知怎么了，才在观景厅出了事，又有朋友要决斗，不知道是不是有甚么邪恶的力量在作祟？有没有人会驱邪？”<p>　　她虽然在发问，可是显然并没有期待会有答案，她双手伸出，各自握住了一个国家元首的手，问道：“两位愿意握手言和！”要这两个国家的元首，就这样子轻描淡写，握手言和，当然是没有可能的事，安普女伯爵再有魅力，也难以做到这一点。<p>　　所以，两个国家元首，一起昂起了头，绝无表示，也不望向对方。<p>　　女伯爵分明也早知道这是必然的反应，所以她立即娇声笑了起来，说出了一番很明显是她早已想好了的说词，在她动听的娇美声中，她说的是：“既然两位不肯直接握手，那么进行间接握手，也具有重大的意义，两位各自握住了我的手，也就等于通过了我的身体，两位在进行间接的握手了！”<p>　　她在这样说的时候，抬头四顾，望向各人。女伯爵在这时，确然发挥了她过人的社交魅力，她立时得到了她预期的一阵热烈的掌声。<p>　　在掌声之中，两个国家元首的神情，都十分尴尬，不过总算维持着国家元首的风度，没有把手抽回来，虽然自他们的表情之中，可以看出，即使是“间接握手”，也是他们不愿意进行的事。<p>　　然而，女伯爵的手肌肤滑腻，柔若无骨，握住了这样的手，是一件十分愉快的事。这也是两个国家元首不抽回去的原因之一。在大家的掌声之中，女伯爵十分知道适可而止的道理，她主动放开了两人的手，两人各自向外跨出了一步，神情仍然十分不自在，各自向不同的方向，走了开去。<p>　　女伯爵以手拍口，神情娇慵：“今晚上发生的意外已经够多了，让我们来祈求余下来的时间，平安度过！”<p>　　她说完了这几句话，回头向年轻人和公主望来，作了一个表示歉意的手势，莲步姗姗，走了开去。各人自然而然分成几堆，纷纷议论，围在年轻人和公主身边的人最多，而被人讲得最多的一句话是：“天！刚才，真的像第三次世界大战，就此爆发了！”<p>　　那并不是夸张，那一场决斗，如果成为事实，唯一的结果就是战争，而这场战争，又必然如同投进平静的池水的石子一样，会引起一圈又一圈，无限止向外扩张出去的涟漪，波及整个水池！<p>　　年轻人问：“有谁知道事情是怎样发生的？”<p>　　人丛静了片刻，才有一个很瘦的老人道：“真正的原因我也不知道，但是我看到他们几乎同时在我房门口经过，经过我房门口，唯一的去处，就是女伯爵的房间，也见到他们几乎一起冲出来！”<p>　　另外有一个花花公子型的人，打了一个哈哈：“不见得两人是为了争风吃醋而决斗的呢。难道他们竟然忘记了自己的身分，只记得自己是男人。”<p>　　花花公子的话，听来虽然轻佻，可是年轻人听了，大有同感，他们两个人，正要决斗的时候，必然忘记了自己的身分，忘记了许多事，这才会有那样的行动！<p>　　他们两人，很明显地是中了暗算，一种来历不明的力量的暗算！而暗算的目的，又绝不是他们两个人的生死，他们两个人，在整个暗算之中，只不过是两根引线：点燃了这两根引线，可以引爆全世界！这两条“引线”这一次被及时踩熄，下一次呢？除了这两股引线之外，还有多少股引线，是可以导致全球或局部地球的爆炸的？<p>　　年轻人深深吸了一口气，向各人表示需要休息，他的忠告是：“各位，我看盛会不可能再延续了，能安排交通工具离开的，还是尽快离开的好！”<p>　　年轻人的劝告很得各人的同意，当年轻人和公主挽手走开去的时候，就得到了不少赞同的眼光。他们用目光寻找着丁普生，可是没有再发现他。<p>　　回到了自己的房间，年轻人和公主沉默了好一会，年轻人才道：“女伯爵是安排宴会的能手，她不会疏忽到那两个国家是死对头都不知道！”<p>　　公主侧着头，想了一会，并不出声。<p>　　年轻人这时提出来的疑问，正是刚才他们两人同时想到的疑问。<p>　　好一会，公主才道：“奇怪，在一切变故都没有发生之前，人人都见过他们两个人，你我都见过，那时，连我们都不觉得事情有甚么不对！”<p>　　年轻人吸了一口气：“我本来怀疑，安普女伯爵那么做，是故意不怀好意，想令这两个人在古堡见面，点燃火头，引发灾难，你的意思是——”<p>　　公主仍然微侧着头，她这个沉思的姿态，看来十分动人，过了一会，她才道：“如果女伯爵是主谋，她也是一个被动的主谋。”<p>　　年轻人明白了公主的意思：“有人主使她那样做。”<p>　　公主叫道：“有一种力量在利用她它的地位，使两个火头有相碰的机会这两个国家元首，甚至互相不在联合国大会上相见。除了女伯爵这种身分，这种形式的邀请之外，还有甚么场合，可以令他们在一起出现？”<p>　　年轻人皱着眉，公主所说的是事实，这两个国家，势回水火，大小冲突不绝，没有甚么人，没有甚么场合能令他们一起出现。只有女伯爵的宴会，看来和国家大事全然无关，才有可能安排他们在一起。<p>　　如果两人在一起，忽然谈判起和平来，那倒是世界和平之福，安普女伯爵必然可以获得下一届诺贝尔和平奖，可是结果却出现了上述火爆的场面。<p>　　两个人在要火并之前，都见过女伯爵，那是在年轻人和公主告辞之后的事，是不是女伯爵又在两人之间，煽了风点了火呢？无论如何，在古堡中发生的一切事，都和女伯爵有关，那可以肯定。美丽的安普女伯爵，究竟在担任着甚么样的角色呢？<p>　　年轻人和公主互望着，对这个问题，都没有答案。<p>　　就在这时，电话响起，年轻人拿起电话来，开始的几秒钟，听不到声音，年轻人连“喂”了三次，才听到一个十分低沉的声音：“对不起，打扰你了，我是贝登将军。”年轻人吸了一口气，按下了电话机上的一个掣，使公主也可以听得到。<p>　　年轻人十分沉着地回答：“贝登将军，你好！”<p>　　贝登将军，就是那两个敌对国家的元首之一，刚才和另一个国家的元首哈尔古斯总统要进行决斗的！<p>　　那边又沉默了片刻，才道：“对阁下刚才的行动，我，表示谢意。”<p>　　年轻人和公主都大感意外，贝登将军在他的国家中实施军法统冶，铁腕对付反对者，是脾气火爆的独裁统治者，像他那样的统治者，已经不是很多，可是他的统治宝座，还十分安稳，在他的国家中，他有着神圣不可侵犯的崇高地位！<p>　　而年轻人刚才那一招“野渡无人”，重重一脚踹在他的背上，使得他在众目睽睽之下，仆跌在地，手中的武器被缴了械，照他的行事作风来说，他应该大怒特怒才是，可是他却特地打电话来，表示谢意！<p>　　这至少证明，这个电话，他是在深思熟虑之后才打来的，也证明他当时十分理智，一点也不冲动，所以才能有恰如其分、不亢不卑的措词！<p>　　年轻人回答道：“将军阁下，这证明你是一个高度理智的领导人！”<p>　　贝登干笑了几声，笑声之中，大有自嘲之意：“我代表我的国家，想请阁下和公主殿下，在方便的最近期间到本国一行，不知能否应允？”<p>　　年轻人怔了一怔，望向公主，公主在一时之间也难以定夺，他们全是一样的心思，因为都不知将军邀请的目的是甚么？<p>　　贝登将军的国家，正是世界紧张局势的焦点，在目的不明的情形之下，年轻人和公主都不愿意扯进双方争夺的漩涡之中！年轻人正在想如何推辞，贝登将军的声音又传了过来：“为甚么犹豫？是不是哈尔古斯先邀请了你们！”<p>　　年轻人对贝登将军这样说法，表示了惊诧，他的声音之中，也充满了讶异：“没有，哈尔古斯总统也会邀请我们？”<p>　　贝登沉默了片刻：“我想他会，我们两人的行事作风十分相类似，也正由于如此，才成为不可调解的敌人。既然你们没有答应他的邀请，为甚么不答应我的？”<p>　　公主在这时候，续了过来：“将军，请坦率说明邀请我们之目的！”<p>　　贝登将军笑了起来，他的笑声，听来倒十分爽朗，不失军人本色：“是我不好，两位放心，纯粹是我私人有一些不明白的事要请教……两位可以做为我私人的贵宾，保证事情和军国大事、世界局势无关。”<p>　　年轻人和公主互望了一眼，两人齐声道：“好，多谢你的邀请，不过，请给我们随时到访的方便，不要限定日子时间。”<p>　　贝登将军立时道：“可以，我已安排直升机，连夜飞去，我会随时等你们来！”<p>　　年轻人放下电话，公主扬着眉：“别问我，我想不出一个军事独裁者有甚么要我们帮助的！”<p>　　年轻人呵呵笑着：“这正是我想说的话——贝登十分有智慧，这一点，和他独裁者的形象，好像不是十分配合！”<p>　　公主苦笑：“你错了，没有大智慧的人，成不了独裁者，只好是一个普通人！”年轻人十分感慨，这时，传来了敲门声，年轻人一面走向门口，一面道：“丁普生又来了！”<p>　　他一面说，一面拉开了门，却徒然怔了怔，门外是一个身形魁伟、相貌堂堂的中年人，稍有国际常识的人，都一眼可以认出他是哈尔古斯总统！<p>　　年轻人在那一霎间，想起了贝登将军的话：“哈尔古斯的行事作风，和我十分类似。”确然相似之极，看来哈尔古斯总统更彻底些，索性不打电话，就这样子摸上门来了！<p>　　年轻人只是忙呆了极短的时间，哈尔古斯沉声问：“我来得突然，可以进来吗？”<p>　　哈尔古斯的声音十分雄壮，当他在致力于推翻殖民统治之际，他那雄壮的声音所发表的演说词，可以令人热血沸腾，一直到他建立了政权，他在国会的演讲，还是十分具有说服力。<p>　　年轻人当然没有把他拦在门外之理，连忙道：“请进来，总统阁下！”<p>　　哈尔古斯走了进来，一副心事重重的样子，他向公主做了一个十分恭敬的礼，又和年轻人握了握手，然后开门见山：“想请两位到敝国一行，有一些事情要请教。”<p>　　公主笑了一下：“五分钟之前，我们才答应了贝登将军同样的要求！”<p>　　总统皱起了眉：“他……也是亲自前来的。”<p>　　年轻人摇头：“不，他在电话中提出的。”<p>　　这一个不大不小国家的元首，来回踱了几步：“那不要紧，先去他那里，再到我这里，如果有甚么不方便的话，两位的行踪，可以保持秘密！”<p>　　年轻人心中一动！行踪保持秘密，那自然是私人性质的访问了，那么，何必要再订时间地点，他有甚么困难，何不就请他这时提出来？<p>　　年轻人一想到这一点，就向公主使了一个眼色，公主过去，推了一辆酒车过来，哈尔古斯也不客气，取过了一瓶陈年白兰地，斟了一杯。<p>　　年轻人道：“总统阁下，有甚么私人问题不能解决的，何不现在就提出来，看看我们可有甚么意见，可以供阁下参考？”<p>　　哈尔古斯神情十分高兴，但接着，他又变得十分阴沉，他问得很缓慢：“刚才，若不是你阻止了我和贝登的决斗，现在怎样了？”<p>　　年轻人连想也没有想，道：“你们两人都已丧生，而两个国家之间的边防军，也早已投入战斗，我估计，双方的空军，这时都已损失惨重，自然，两国都进入了紧急状态，联合国紧急大会，明天可以召开，在激烈争吵之后，没有结果——”<p>　　哈尔古斯缓缓吸了一口气，又望向公主，公主沉声道：“联合国大会可能还会开很多次，可是战事必然扩大，等到牵涉到了幕后的两大强国时，那是人类的末日到了！”<p>　　哈尔古斯用手在自己脸上抚摸着，一个政冶上的强人，这时所现出来的疲态，难以形容，他喃喃地道：“那么严重的后果，就因为两个人的幼稚行为而引起？”<p>　　年轻人立时道：“我不知道你为甚么要和贝登将军决斗，可是我知道你们的行为，绝不是幼稚的行为！”<p>　　哈尔古斯听了年轻人的话，吃了一惊：“那……是甚么行为？”<p>　　年轻人没有直接回答：“当我分开了你们，你们互相对峙，手中已经没有了杀伤力强大的武器，可是从你们的神态来看，都恨不得扑向对方，拳打脚踢也好，甚至口咬也好，都想把对方置于死地，是不是？”<p>　　哈尔古斯总统在近二十年来，肯定不会有甚么人敢用这样的口气和他说话，但这时，他在年轻人咄咄逼人的问题之前，张大了口，面色灰败，鼻尖有汗珠沁出来，缓缓地点了点头，承认了年轻人的指责。<p>　　年轻人这才道：“当时你们的心中，都想把对方置之死地，甚至可以使用原始的方法。总统阁下，两个顽童打架，那是幼稚行为，两个成年人，具有崇高地位的一国元首，忽然心态如此暴戾，不顾一切后果，不顾自己的身分地位，要置对方于死地，甚至不惜同归于尽，请问，这是幼稚的行为吗？”<p>　　一番话，把哈尔古斯总统说得哑口无言，只是不住喝酒，公主柔声问了一个重要的关键问题：“为甚么，总统先生，到底发生了甚么事，令你产生那样的心态？”<p>　　哈尔古斯手中的酒杯缓缓转动着。欲语又止好几次，才道：“不知道！”<p>　　年轻人沉声：“是你自己的行为，怎么会不知道？”<p>　　哈尔古斯苦笑：“这是我邀请你们的原因，想向你们请教，何以我突然之间，会有这种反常的行为。”<p>　　哈尔古斯续说：“老实说，我绝不是那么冲动的人，贝登也不是，要不然，我们两个之间的战争，早已爆发，也不会等到今天，可是刚才我们就是那么冲动，我在冷静下来之后，出了一身冷汗，相信贝登也是一样！”<p>　　年轻人和公主手握着手，他们都决定一步一步追问。而他们还没有开口，哈尔古斯忽然现出十分骇然的神色来，手甚至在发着抖。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_08'>第七册 暗算 第七章</b><p>");

document.write ('　　从哈尔古斯当时那种慌乱怪然的情形来看，他实在不配做一国之元首，要是国家有了甚么大事，以他那种张惶失措的情形，如何从容处理国家大事。<p>　　哈尔古斯说的话，更令年轻人不知如何回答才好，他忽然道：“是不是正如女伯爵所说，这古堡中有一种邪恶的力量……我们是中了邪？”<p>　　年轻人本来想纵声大笑，可是陡然之间，他张大了口笑不出来！<p>　　中邪！<p>　　这个名词何等生动！正好说明了一股不知甚么力量影响人脑部活动的情形！<p>　　这是在语文之中行之已久的一个词汇，谁都知道“中邪”是怎么的一回事！<p>　　而人类脑部的活动，已被证明极容易受各种外来力量的干扰和影响——甚至远在太阳上的太阳黑子的异常活动，也能给人类带来狂乱和暴戾的影响。已经有统计，人类历史上几次大暴乱时，都恰逢太阳黑子的异常大爆炸。<p>　　中国人也早在几千年之前，就记载过“日中黑斑”和天下大势的关系！<p>　　太阳和地球的平均距离接近一亿五千万公里，尚且可以有力量影响地球上大量人的行为，如果在这座古堡之中，有甚么邪恶力量，要影响几个人的行为，不管这几个人是普通人还是大人物，不也十分寻常吗？<p>　　然而，那又是甚么力量，何以哈尔古斯会感到有一股力量在影响他？照他和贝登两人之间的新仇旧恨来说，只要情绪上一冲动，两人要来上一场决斗，也不是没有甚么不可能的事！<p>　　是不是他真的有一种确切的感受？<p>　　年轻人迅速地转着念头，表面上却装出一副不经意的神态，看来象是轻描淡写地在反问：“邪恶的力量？你这样说是甚么意思？”<p>　　哈尔古斯的眉心打着结，象是年轻人的这个问题，十分难以回答，年轻人又淡然一笑：“我的意思是，你是不是有一种感觉——一种比较实在的感觉，感到自己遭受到了一股邪恶力量的支配？”<p>　　哈尔古斯仍然不出声，可是看他的神情，却象是在深深地苦苦思索着。<p>　　又过了好一会，年轻人有点不耐烦，正想催促他，就在此时，公主却已柔声道：“或者把事情从头说起，会比较容易表达一些！”<p>　　哈尔古斯象是上课时打瞌睡而突然被老师叫醒了的小学生一样，“啊”地一声：“从头开始，从哪里开始？”<p>　　公主提议：“譬如说，从观景厅中发生过了那些怪事开始，你说说你做了甚么？”<p>　　哈尔古斯又想了片刻，紧蹙着的双眉，才渐渐舒展了开来。<p>　　他徐徐地说着，观景厅中怪事徒生，他和别人一样感到惊诧，当情绪渐渐平复之后，他是最早离开观景厅的几个人之一。<p>　　贝登将军也是。<p>　　哈尔古斯说，他离开观景厅的时候，是和贝登将军一起走出门的，由于不愿意和对方的目光相接触，所以，两人在走出观景厅的时候，各自扭过了头去，连看也不看对方一眼。<p>　　哈尔古斯回到了自己的房间之中，由于他的地位十分尊贵，所以他的房间，是古堡中少数的大客房。<p>　　像哈尔古斯这样身分的人，平时出入，不知有多少各种各样的侍从跟随着，但是前来赴女伯爵的宴会，却一直有一个不成文的规则，就算是一国元首，也必然只同普通的客人一样，单身而来。<p>　　女伯爵的理论是：凡是她的客人，地位便一律平等，这样，一个大型的宴会，才会显得亲切而融洽。<p>　　事实也确然如此，女伯爵的宴会，从来也没有叫参加者失望过，久而久之，也成了习惯。<p>　　有一次，有国际狂人之称的卡尔斯将军，出席女伯爵的宴会，也是和黄绢将军同来，没有携带他那二十四位著名的女保镳。<p>　　在热闹的宴会气氛中，不容易觉得寂寞，回到了房间内，像哈尔古斯这样的大人物，未免有点不习惯。好在女伯爵派来专门侍候他的一个女侍，肤色如蜜，眼大娇俏，身材可人，当那女侍弯着身，替总统先生整理床铺的时候，总统先生的手，多少有点不老实。那女侍除了娇笑之外，既不闪避，也不拒绝。<p>　　如果不是在观景厅中发生了那样的怪事，令哈尔古斯觉得有些事要好好想一想，他就不会让那女侍出现于他的房间了。当时，当女侍把一杯好酒交到他手上的时候，他迟疑了一下，在女侍的丰臀上轻拍了两下：“等一会，我会按铃叫你！”<p>　　女侍的声音十分动人：“愿意为你做任何服务，大人！”她临去时，秋波那一转，令哈尔古斯要在十秒钟之后，才能定下神来。<p>　　对哈尔古斯来说，在观景厅中发生的怪事，根本无从想起，当时在观景厅的人，除了公主、丁普生等寥寥几个以外，其他人的情形，都和哈尔古斯一样，所以他的情形很有代表性。<p>　　他无法设想发生了甚么事，也无法知道，一切如果是女伯爵布置的话，那么是甚么目的。<p>　　他考虑了自己在场，会不会有甚么特别的坏影响等等的问题，慢慢呷着酒。<p>　　最后，他觉得十分疲倦，决定就在安乐椅上，假寐片刻，当他闭上眼睛的时候，那枚巨大的彩钻所发出的夺目的光芒，象是还在他的眼前迸射，接着，照他所说，他就进入了睡眠状态，而且，做了一连串色彩绚丽缤纷之极的梦——那些色彩，自然全是由于看到了巨钻发射出来的光芒之后所留下的印象。<p>　　当哈尔古斯说到这里时，年轻人插了一句嘴：“请原谅，你平时也那么容易入睡？”<p>　　哈尔古斯的回答是：“不一定，但令我相当疲倦，所以容易睡着……这不正常？”<p>　　年轻人没有说甚么，他心中想的是：至少不能算正常，因为在观景厅中所发生的怪事，如此刺激，照常理来说，亲身经历了这样的怪事，精神应该处于十分亢奋的状态，不应该会那么容易打瞌睡的。<p>　　而且，哈尔古斯睡了相当久，超过了一小时。当他从一个旋转的，各种色彩混杂的，莫名其妙的梦境中醒过来时，他发现自己已经睡着超过了一小时，他走向浴室，一面洗脸，一面想到，自己应该尽快回国去，但在回去之前，至少还应该和女伯爵见一次面，以他和女伯爵的交情而论，女伯爵遭到了那样的损失，他总也应该慰问一番。<p>　　正在他犹豫不决，不知道是不是适合打电话给女伯爵的时候，电话响了，他拿起来一听，竟然就是女伯爵打来的，女伯爵的声音甜腻可人，叫着他的小名。自从他加入政坛之后，这个亲昵的小名，知道的不超过三个人，由此也可以知道他和女伯爵的私交不错。而事实上，安普女伯爵就有这个本事，使得几乎全世界的人，都和她私交极好。女伯爵接着提出了她的邀请：“我心中很乱，能过来陪我喝一杯酒？”<p>　　哈尔古斯自然一口答应，他整理了一下仪容，又在颈上围上了一条颜色鲜艳的丝巾，这样，可以使他看来年轻一些，也可以使得喝酒的气氛轻松得多。<p>　　那条丝巾，后来在他决定和贝登将军决斗时，被他一把扯了出来，团成了一团，摔向贝登的脸，作为对贝登的侮辱。而贝登的“回礼”却是一杯甜酒，泼在他的脸上。<p>　　那是不久以后的事情了。<p>　　年轻人在听到这里时，心中已计算出，女伯爵邀请哈尔古斯去喝酒的时候，正是自己和公主离开之后不久。那时，女伯爵表现得十分沮丧，而且疲倦。自然，在这样的情形之下，邀老朋友喝酒，也不算不正常。<p>　　哈尔古斯的“从头说起”，一直到这时都十分正常，没有甚么特别的地方。哈尔古斯离开了自己的房间，走向女伯爵的房间，一进去，就看到女伯爵在一张安乐椅上，半卧半坐。<p>　　女伯爵手中拿着一杯酒，白而嫩的手指，缓缓转动着酒杯在发怔，看到了哈尔古斯，也不站起来，只是把另外一只手，懒洋洋地伸给哈尔古斯。<p>　　哈尔古斯轻握住了女伯爵的手，在她的手背上亲了一下，女伯爵抬起头来，哈尔古斯才注意到她的脸，经过彻底的清洗，脂粉不施，看来十分清丽可人。<p>　　哈尔古斯倚熟卖熟，自己斟了一杯酒，就在安乐椅的边上，坐了下来。正在当他考虑，自己可不可以把手放在女伯爵裸露在外的、粉光嫩嫩的玉腿上时，女伯爵忽然说了一句令他感到震惊的话。<p>　　女伯爵说的是：“我还请了贝登将军！”<p>　　哈尔古斯一怔，那只本来犹豫不决的手，自然也打消了原意，他想立即就离开，可是已经来不及了，门上传来敲门声，女伯爵扬声：“请进来？”<p>　　贝登将军应声推门，大踏步走了进来。<p>　　贝登将军自然是一进来就发现了哈尔古斯的，他自然也想不到会在这里遇到死对头，两人互望了一眼，就立即各自偏过头去。<p>　　贝登在那一霎间，有立时要转身离去的倾向。可是一则，女伯爵已向他伸出手去，二则，这时立刻就走，有示弱的意味，所以贝登向前走来，也抓住了女伯爵的手，在她的手背上轻吻。<p>　　哈尔古斯故意表示无礼貌，坐着并不站起来。偏着头，不看贝登。<p>　　年轻人心中想，直到这时候，一切还是十分正常，两个人都未曾失去理智，或者说，还未曾“中邪”！女伯爵的声音娇甜：“将军，随便你坐甚么地方，给自己斟杯酒！”<p>　　哈尔古斯一听到女伯爵这样叫贝登，心中就十分高兴，因为女伯爵对他的称呼，是叫他的小名！那自然亲热得多了！<p>　　他却不知道，贝登的外号，就叫“将军”，在他还只是一个军校学生时，他就叫“将军”！<p>　　世上在叫他将军的时候，知道这一点的人，也不会超过十个！<p>　　贝登替自己斟了酒，示威似地在女伯爵的另一边坐了下来。<p>　　哈尔古斯在这时，首先开口，他提到了那颗彩钻：“真叫人难以明白，刚才究竟发生了甚么事？那么……光彩夺目的一颗彩钻，怎么会突然不见了？而且又有了凶杀，这究竟是怎么一回事？”<p>　　贝登和哈尔古斯虽然是对头，可是对这个问题，也同样感到兴趣，所以一听闻这样问，他也自然而然向女伯爵望去，希望得到答案。<p>　　女伯爵蹙着眉，略低着头，并不立即回答，哈尔古斯和贝登两人，也没有催促她，就在这时候，哈尔古斯突然感到了十分的，极度的，不可遏制的烦躁和不耐，感到了有贝登在一旁，是一种不可忍受的情形，所以他陡然以极不客气的语气向贝登大喝：“你出去，我和女伯爵有话要说！”<p>　　几乎在同时，贝登也以同样的语气，向哈尔古斯呼喝，两人一起站了起来。<p>　　哈尔古斯感到心情焦躁，而且他真的感到了一阵热，十分难以忍受，所以他一下子扯下围在颈上的丝巾，由于他热得出汗，丝巾也被汗濡湿了，很容易就团成了一团，他竟然未曾考虑到甚么后果，就把团成一团的丝巾，向贝登将军的脸上抛了过去，同时口出恶言：“你是一头猪！”贝登将军的反应快绝，一扬手，他手中的那杯甜酒，已经泼向哈尔古斯的脸，同时也以恶言相向：“你，甚至不如一头猪！”<p>　　事情发展到这一地步，再演变为稍后的决斗，那是必然的事了。<p>　　年轻人和公主互望了一眼。他们心中所想的是同样的事：如果有“中邪”，那么，一定是在哈尔古斯突然之间感到了不耐烦，要贝登离开时开始的。<p>　　所以，当哈尔古斯略停了一停时，年轻人向他作了一个手势，示意他暂时别出声，等他喝了一口酒，年轻人才问：“请你好好想一想，在你突然感到不能和贝登共处之前，发生过甚么事？”哈尔古斯皱起了眉：“那时……我问了女伯爵那个问题，她没有回答我，我和贝登都望向她，我们在她的两边，一超望向她的时候，就有无可避免的短暂接触，我们都很快就避开了对方的目光！”<p>　　哈尔古斯说得十分详细，说到这里，他神情犹豫，略顿了一顿。<p>　　公主低声问：“就是由于和贝登的目光接触，令你心生厌恶？”<p>　　哈尔古斯又想了一想，才道：“我自然讨厌贝登，但也不至于使我这样不可忍耐，嗯……等，等……我又想起了一点事情……是因为……因为……”<p>　　他大大喝了一口酒：“对了，那时，女伯爵略低着头，不回答我的问题，也不望向我们两个人，可是我却看到，女伯爵的左手略动了一动，接到了贝登的手背之上，这个……动作，令我突然产生了……一种感觉……”<p>　　他迟疑着没有说下去，年轻人有点意外：“感到了一种……妒意。”<p>　　哈尔古斯苦笑：“妒意？不能说是，总之，一看到这种情形，已经感到不可忍受，但是……以我的地位而言，我最多立刻自己离去，可是就在那时候，女伯爵的右手，却也按到了我的手背上。”<p>　　他说到这里，又停了下来，现出了一种十分迷惘的神情来。年轻人和公主互望了一眼。他们心中都想到了同一问题，所以他们自然而然向对方伸出手来，握在一起。<p>　　哈尔古斯叹了一声：“现在想来，十分……可怕，女伯爵的手一碰到了我的手背，我就象是被引爆了的炸药一样，再也不可控制，行为完全失常，直到我被你踢得跌倒在地上为止。”<p>　　他说到这里，喘了几口气，望着年轻人和公主，神情依然惘然，而且十分疑惑。<p>　　年轻人先问他：“你有甚么结论？”<p>　　哈尔古斯不愧是政冶人物，他说话相当小心：“我在想——要是没有女伯爵的邀请，我和贝登之间的冲突，也就不会发生。”<p>　　他说得十分委婉，但是他说的正是年轻人和公主刚才同时想到的一样，那令他们双手紧握，因为他们想到的，相当可怕！这场冲突，看来，这显然是女伯爵有意精心安排的！哈尔古斯和贝登之间虽然不和，女伯爵虽然神通广大，但要安排他们正面冲突，也不是易事，因为两人都老谋深算，绝不是情绪容易冲动的毛头小伙子。<p>　　而女伯爵却几乎达到了目的！她是凭藉甚么力量才能达到目的？<p>　　如果一切都是女伯爵的安排，那么，她的居心，可以说可怕到了极点！她的目的，是要引起一场可以毁灭全人类的战争！<p>　　年轻人和公主也自然而然想到，是年轻人制止了这场决斗的，那么，自然而然年轻人和女伯爵，也就站到了敌对的地位。<p>　　令年轻人和公主，以及显然有了同样结论的哈尔古斯疑惑不解的是，女伯爵若是成功地引发了一场大战，对她来说，有甚么好处呢？<p>　　他们对女伯爵都相知有年，都知道她视娱乐重于一切，只追求奢侈热闹的生活，最好夜夜笙歌，全世界的美男都拜倒在她的石榴裙下，她从来也不是一个有野心的人，和世界局势、战争、政冶，根本一点关系也扯不上。虽然她几乎认识全世界的军政要人，但是她从来也未曾表示过要卷入政治的漩涡！然而，可以毁灭全人类的战争，却几乎在她的卧室之中作为起点！<p>　　三个人都沉默了相当时间，由于心中的疑点实在太多，以致他们都不知道该说甚么才好。<p>　　好一会之后，哈尔古斯才道：“我和安普相识多年，本来不应该这样想，可是当我的理智完全回来之后，我忍不住自己问自己：她为甚么同时请了我们两个人？”<p>　　年轻人和公主都深深地吸了一口气：“那当然是刻意的安排！”<p>　　公主更补充：“甚至，整个古堡聚会，都可能是一种安排，请了那么多人来，目的是使你们两个人同时可以在一个地方。相信她若是只请你们两人到古堡，你们两人都不会来！”<p>　　哈尔古斯大声道：“当然不会来！”<p>　　年轻人有骇然的神情：“我们是被利用了！这是早有精密安排的阴谋！”哈尔古斯的神情，阴森之至：“我感到，我和贝登其实都可以控制自己，可是当她的手同时按向我们的手背时，我们都变得狂暴起来——”<p>　　年轻人更骇然：“你是说，她在这个动作之中，直接地用一种甚么力量，加在你们的身上，使你们的行为，不受自己的意念控制？”<p>　　哈尔古斯抿着嘴，过了半晌，才道：“有这个可能，那只是我的感觉。实际上，我和贝登，都是意志力十分坚强的人——”<p>　　他说到这里，顿了一顿，公主点头：“没有人会否认这一点。”<p>　　哈尔古斯苦笑，伸手在脸上重重抚摸了一下：“可怕就在这里，我们的意志如此坚强，尚且不能控制地被影响，相信贝登事后，也一定感到了害怕，所以才会邀请你们，想把心中的恐惧，向你们诉说！”<p>　　年轻人和公主互望，心情沉重，两个国家的领导人，都会突然失常，对普通人来说，事情定不是会更加严重得多呢？<p>　　答案是肯定的。普通人的意志，更容易受影响而有非常的行为。<p>　　在人类历史上，这种例子太多了。通常，一个意志坚强的人，可以把他一个人的意志，加在许多许多人的身上，使得许多许多人，放弃了自己的意念，而完全听从一个人的意志行事。<p>　　通常，这种能凭一己的意念，影响许多许多人行为的人，就被称为“伟人”。<p>　　人类历史上，产生了不少这种“伟人”。那几乎是人类历史的主要组成部分，人类也早已习惯了这种情形，甚至许多许多普通人，都希望有伟人来影响自己的意念，而不要自己独主的意念。<p>　　这种情形，在习以为常之后，本来是可怕之极的，也就不怎么觉得。可是，到了伟人的意念，也居然会受到影响，行为失常，那就令人觉得可怕之极了！<p>　　影响一个“伟人”的想法和行为，等于影响了许多许多人！<p>　　一个“伟人”的行为忽然出了常轨，例如他忽然想到要征服全世界，例如他忽然想到了要通过新的方法来侵占一个国家，那么，影响所及，就是天下大乱！哈尔古斯和贝登，既然身为一国元首，自然也是相当程度的伟人，然而，他们在古堡中的行为，哪有半分国家领导人的样子？连街头的小流氓，尚且不如！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_09'>第七册 暗算 第八章</b><p>");

document.write ('　　当他们在受了不知甚么力量的影响，行为如此失常的时候，他们自然甚么都不去想。<p>　　可是当这一切过去之后，他们冷静了下来（那时影响他们行为的力量暂时消退），他们自然感到了极度的恐惧！<p>　　哈尔古斯来找年轻人和公主，自然也是为了要宣泄心中的恐惧。<p>　　那种恐惧，不单是害怕他自己的意念受人左右，而且，也使他想到了自己的行为，可能导致可怕之极的后果，他和贝登，都不是不负责任的人，自然一想起那种可怕的后果来，更是恐惧莫名！<p>　　三个人又静了片刻，年轻人才道：“总统阁下，我建议你尽快离开这里！”<p>　　哈尔古斯道：“已经有了安排。你们……你们……你们……如果你们……”<p>　　他说得极吞吐，好一会，才又道：“你们破坏了那股力量的暗算，那么，就是那股邪恶力量的大敌了！”<p>　　年轻人感到一股寒意——连敌人是甚么，都无法想象，自然不是一种愉快的事！<p>　　公主的神情也很沉重，哈尔古斯把声音压得极低：“从女伯爵着手，可以找出那股邪恶力量来！”年轻人和公主也正有这个想法，至少，不是女伯爵的宴会，哈尔古斯和贝登，就再也没有出现这种火爆场面的机会！<p>　　所以，年轻人疾声道：“不必等到明天午餐了！”公主却摇头：“这时候，她有充分的理由不见你。”<p>　　年轻人深深吸了一口气：“她的行为有异，就算她不愿意，也可以用些手段！”公主斜睨着他：“你如果偷进她的卧房去，会引起相当严重的误会！”<p>　　年轻人纵声大笑，指着公主，公主自然立刻知道了他的意思。<p>　　哈尔古斯在一旁，陡地吸了一口气，他这个国家元首，在这时，又一次表现了傍徨无依的神情，他甚至在喃喃自语：“不论你们发现了甚么，都别让我知道！”<p>　　年轻人用力在哈尔古斯肩头上拍了两下：“希望通过这次没有进行的决斗，使你和贝登将军之间，有进一步的了解，那么反而是好事了！”<p>　　哈尔古斯又发了一会怔，才缓缓摇摇头：“顺其自然吧！嗯，很高兴和你们谈话！”<p>　　他神情恢复了信心，挺直了身子，大踏步走了出去。公主在哈尔古斯走了之后，故意问：“你刚才指着我，是甚么意思？”<p>　　年轻人又拍了公主一下：“我去，会引起误会，所以，你去！”<p>　　公主转过身去，年轻人在她的身后，轻轻抱住了她的细腰。公主也反手搂住了年轻人。公主的声音十分犹豫：“有这个必要吗？”<p>　　年轻人叹了一声：“一场大战，几乎由她引发，不论她过去给人的印象怎样，如今她的行为那么古怪，自然是越早弄清楚越好！”<p>　　公主又沉默了片刻，才道：“好，我去！”<p>　　年轻人俯首在公主的颈际亲了一下：“我替你掠阵！或者说，替你把风！”<p>　　公主被年轻人的话逗得笑了起来，两人又迅速交换了一下行动的步骤，就离开了自己的房间。<p>　　虽然奇事迭生，但毕竟已经夜深，所有的宾客都回到了自己的房间中，所以古堡中十分静。他们用又快又轻的脚步向前走，不一会，年轻人就觉得公主在向前走的时候，简直象是整个人在向前飘动一样，了无声息，而且体态优美之至。<p>　　年轻人知道，那又是她具有异能的身体，在发挥它的功能，他特别留意公主的双脚，她只是足尖在地上轻轻一点，人就美妙地向上弹起，自然而然向前飘了出去。年轻人不由自主低声赞叹：“你现在的身法，就象是传说中的绝顶轻功！”<p>　　公主低声笑道：“你试试轻托一下我的身子！”<p>　　年轻人要全力以赴，才能刚好跟在公主的身边，他听得公主这样说，就伸手按向公主的腰际，轻轻向上一托，他在这个动作时，恰好是公主足尖在地上一点之时，两下配合得极好。<p>　　年轻人只觉得公主的身子极轻，真正当得起“身轻如燕”这样的形容词。<p>　　而且，在年轻人一托之后，发生的情形，也使得他在片刻之间，目定口呆。<p>　　他只是轻轻一托，才感到公主的身子，轻得象是不存在重量，就看到公主的身子，冉冉向上升了起来，看起来，她整个人，象是充了气的人形气球一样！<p>　　公主的身子，向上升起了约有一公尺左右，才又慢慢落了下来，一起一落的时间，大约都是一秒左右，年轻人在开始的一秒钟，目定口呆，但是他随着恢复了镇定，而且童心大发，在公主的身子下落，还未曾双脚落地之前，陡然双手齐出，在公主的背后，用力推了一下！<p>　　公主的身子悬空，虽然她的身子正在下落，但下落的势子很慢——她升上去的时候，冉冉升起，落下来的时候，是缓缓飘落下来的，估计要一秒钟才能落地，而在那一秒钟身子悬空的时候，她就被年轻人推得向前飘了开去，更是飘出了五公尺！<p>　　她身在半空，凌空飘出去的时候，姿态优美之至，甚至还回眸一笑，看得年轻人心旷神怡，彷佛见到了仙女下凡一样！在凌空飘出了五、六公尺之后，公主的双足尖才落地，但仍然又滑出了两公尺左右，才停了下来。年轻人连忙急步追了上去，两人同时伸出手来，一双手紧握在一起，兴奋无比。<p>　　公主的声音很急促：“这身体……似乎有着发挥不完的异能！”<p>　　年轻人双手环绕她的腰，把她抱了起来——这时，她的体重，却又回复了正常。<p>　　年轻人抱着公主打了几个转，用眼色询问公主，公主知道他想干甚么，也就立刻点了点头，年轻人一运劲，把公主向上一抛。<p>　　公主也在这时，配合年轻人的动作，陡地一提气，年轻人的那一抛，竟然将公主的身子，抛得直向上升去，一直到了古堡的顶部。年轻人仰头看着，他们这时，正在一道走廊之中，古堡的高度，至少有六公尺，公主的双手，在古堡顶部轻轻按了一下，人又缓缓向下落来，年轻人迎了上去，把她接在怀中。<p>　　年轻人才一接住公主时，她轻得一点份量也没有，然后，才渐渐感到了她有重量，而且，很快就回复了正常。这种奇异能力的发现，使他们都兴奋不已，互相拥抱着对方，都不想分开。<p>　　公主由于心情好兴奋，在细细喘息：“本来要在意念高度集中的境地之中，身子才能飘浮起来，可是现在，几乎一想起就可以做得到！”<p>　　年轻人问：“完全不用外力的帮助？”<p>　　公主侧头想了一想：“现在还不能够，但是我想一定可以做得到——只要我对自己的这个身体，有了进一步更多的了解之后！”<p>　　年轻人把公主推开了些，仔细端详着，口中喃喃自语：“天！我的妻子究竟是甚么样的人？”<p>　　公主的声音甜腻之至：“就是你的妻子！”<p>　　年轻人一把又将公主拉进怀中，紧紧地拥着，深深吸着气。<p>　　他们本来是要到女伯爵的房去，有所行动的，但突然之间有了这种身体异能的意外发现，而且知道，这种异能发展下去，可以成为人有凌空飘浮的能力，这自然使得他们兴奋得暂时顾不得别的事情了。<p>　　好一会，他们兴奋的心情才平复下来，手握着手，继续向前走，来到了女伯爵的卧室门外。<p>　　公主先把耳贴在门上，倾听着。年轻人并没有照做，因为他知道，门上有完善的隔音设备，他的地球人的身体，能力有限，不是他主观的愿望所能突破的，所以他一定甚么声音也听不到！<p>　　可是公主却有所不同，她的身体能力高超，甚至可以听到超高频的声波，她也曾因此听到过异星人的对话，也可以运用意念，和异星人交谈。<p>　　年轻人只是注视着公主的神情，公主的神情很严肃，听了约莫一分钟左右，她站直了身子，向年轻人作了一个手势。<p>　　年轻人明白了她的意思，没有异动。<p>　　女伯爵很可能已经睡了，就算偷进去，只怕也不会有甚么结果。<p>　　年轻人的回答是作了一个坚决做下去的手势，公主笑了一下，又作了一个请年轻人把锁弄开来的手势。<p>　　年轻人早已注意到了女伯爵卧室的门锁是密码锁——那种新型的按钮密码锁，只要按错了一个号码，立时警钟大鸣，就算年轻人和公主，能在警卫人员赶到之前，从容退开去，也是大大无趣之事了。<p>　　年轻人吸了一口气，来到了门前，他虽然是开锁专家，可是那也是难题，公主在一旁，双手交叉在胸前，看着他，年轻人装出十分为难的神情。可是接下来发生的事，却令公主目定口呆！<p>　　年轻人的动作，其实也没有甚么特别，他只不过是取出了一柄装有灭声器的手枪来，向着密码锁的旁边，迅速无比，连射了六枪。<p>　　公主顿足：“这是暴力破坏，太没有技巧了！”<p>　　年轻人向着枪管，轻吹一口气：“大有技巧，我这枝枪，每一颗子弹，都射断了通向警钟的主要线路。如果不是对这种密码锁的构造和安装方法，了然于胸，而且判断正确，就万万做不到！”<p>　　年轻人说着，就伸手去推门，可是他的手还没有碰到门上，他和公主两人同时一惊，不约而同，各自伸出手来，轻按向对方的口——那是他们都怕对方会由于吃惊而叫出声来！<p>　　女伯爵的卧房，是一个很大的套间；包括一个起居室，一个大卧室，和一个小卧室。大卧室才是女伯爵的睡房，房中的那张四柱大铜床，据说曾是西班牙女王所用过的。小卧室本来是两个侍女睡的，但近年来，已经空置。起居室就是女伯爵亲近宾客的所在，年轻人和公主、哈尔古斯和贝登，都是在这里会见女伯爵的。<p>　　详细介绍女伯爵卧室的情形，是为了方便了解年轻人和公主这时何以吃惊的原因。被弄开了密码锁的那扇门，俨然无缝一般，就算是门下面，也一点缝都没有，所以，里面如果有光亮，外面也看不到。<p>　　而卧房的房门，就没有那么严，门下面有一些细隙，可以透光。<p>　　这时，大门虽然还未曾打开，可是却有被子弹射穿的六个弹孔在。<p>　　那几个弹孔所在的位置，如果有人想从弹孔中看到门内的情形，就须矮下身子来才行。而年轻人和公主徒然震惊时，他们并没有矮下身子来，可是也看到弹孔中，隐约有一种十分绚丽的彩光在闪耀。<p>　　这种闪耀的彩光，他们并不陌生，在观景厅中，架子上的美女缓缓摊开手来，显露她手中所握的那枚“彩钻”时，在射灯之下，就有那样夺目绚烂的彩光照射出来了。接着，就发生了奇事，感到有魔光的笼罩！<p>　　而今，他们突然又看到了这样的彩光，自然吃惊之至！年轻人连忙向公主望去，公主摇了摇头，表示她看到的也是彩光，并不是其浓如血的魔光，他们两人立时矮下身，面向弹孔，去看里面的情形。<p>　　一看之下，他们就立时明白，何以自弹孔中透出来的彩光，不是那么强烈，只是隐隐约约的缘故了。原来彩光是从主卧房的门下隙缝中透出来，透到了起居室，然后再从弹孔中隐约露出来的！<p>　　这也是说，那颗彩钻，在主卧房！<p>　　女伯爵这时，除了在卧房中之外，不可能在别的地方，那么，她和那颗“彩钻”在一起！<p>　　尽管由于发生了的一切怪异事情，他们作过那种设想，可是他们也想不到会有这种情形出现！那“彩钻”，是在众目睽睽之下，在血一样浓的魔光照耀之下，消失无踪的，女伯爵且曾表示了绝大的恐惧，愿意用她的全部财产去交换它。<p>　　可是，如今，女伯爵又和“彩钻”在一起了！<p>　　难道一切只是女伯爵的做作？如果全是她的做作，她那样做的目的，又是甚么？<p>　　种种怪异的现象，纠缠成了一团，全然理不出一个头绪来。<p>　　从弹孔中看进去，自主卧房的门缝下透出来的闪光，闪耀不定。<p>　　两人自然而然又想起丁普生对那彩钻所说的话来，那是一个活物！<p>　　如果那是一个活物，那么，它不知是一个甚么样的怪物！在安普女伯爵的叙述之中，它甚至会“吞噬”了一个美丽的模特儿！<p>　　那么，如今它是不是又在吞噬女伯爵？<p>　　年轻人和公主同时想到了这一点，两人身子一直，年轻人已经先出手，一伸手，推开了门，和公主闪身而入，又立时把门掩上。<p>　　当他们进入了起居室之后，益发感到主卧室门缝下透出来的彩光的强烈，整个起居室，都由于那种彩光，而变成一种近乎魔幻的境地。<p>　　公主在那一霎间，表现得十分紧张，本来，年轻人只准备在门外替公主把风的，由于忽然看到了有彩光的透射，所以年轻人也跟了进来，公主在这时，反手握住了年轻人的手，年轻人感到她的手心在冒着汗，他用力紧握了一下公主的手，表示对她的关怀。<p>　　也就在那一霎间，彩光突然消失了！<p>　　彩光由门缝下透出来，使得整个起居室，在一重朦朦胧胧的彩光之中，可以看得见物事，这时彩光突然消失，眼前突然变得一片漆黑。<p>　　年轻人在那一霎间，变得什么也看不到。事情本来就够怪异的了，忽然之间，又置身于一个完全黑暗的环境之中，年轻人心头一凛，他听到公主发出了一下十分急促的呼吸声，身子也震动了一下。<p>　　他立刻可以知道，在如今一片漆黑之中，自己甚么也看不到，可是公主有异能的身体，一定看到了甚么，而且她看到的景象，使她感到震惊！<p>　　年轻人虽然甚么也看不见，可是他有十分敏锐的感觉，他也可以感到，有些事发生了！<p>　　首先是他感到空气有意外的流通——那极可能是一扇门被急速打开所引起的。<p>　　他没有听到任何脚步声，但如果门打开了的话，主卧室中一定有甚么东西显露出来！<p>　　公主看到的，自然就是主卧室中显露出来的东西，年轻人心念电转，那会是甚么？是那颗彩钻？还是被吞噬了一半的女伯爵？<p>　　年轻人根本没有机会问甚么，已听得公主用显然勉力镇定自己的声音在发问：“安普，怎么会这样？”<p>　　接下来，是一下近乎抽搐的声音——人在极度的惊恐之中，会有这种声音，自然而然自喉间发出来。<p>　　年轻人听出那一下抽搐声，象是女伯爵所发出来的，当然和她平时娇嗲甜腻的声音，大不相同，但多少也可以辨出一点相同处来。<p>　　接着，又是公主的声音。公主的声音，在别人听来，一定没有甚么特别，唯有年轻人才可以知道，她在说话的时候，内心实在极其恐惧——年轻人不但可以听出她声音中压抑的坚强，也可以从她冰冷的手中肯定这一点。<p>　　公主说的是：“我令你感到惊骇了？我早就告诉过你，我现在的身体，不是地球人的身体，虽然你制造了一个一点光线也没有的环境，但是我还是可以看得清一切，我已经看到你了！”<p>　　公主一口气说到这里，身子已经不由自主在摇晃，年轻人由衷地佩服她可以支持着一直把话说完，他伸出手，扶住了公主，公主立刻紧握住了他另一只手，公主的两只手都冰凉。<p>　　年轻人一点也不能提供甚么帮助，因为他根本不知道发生了甚么事，在一片漆黑之中，他甚么也看不到，他只知道公主看到的景象，一定可怕之极，可是究竟是甚么景象，他却一点不知道！<p>　　公主的话一出口，她要竭力支持着，才能不跌倒，她的身边有年轻人，年轻人至少可以扶住她。公主是因女伯爵的出现而害怕的，可是奇怪的是，女伯爵似乎比公主更加害怕！<p>　　年轻人听到了女伯爵又发出了一下抽搐的声音，象是她的整个喉管都打了结一样。接着，年轻人又感到了一阵空气的流动，接下来，是一道门被急速关上的“啪”的一声响。<p>　　一切仍然在黑暗之中，又静得出奇，公主的呼吸相当急促，年轻人也定了定神才能用极低的声音问：“她在门外还是在门内？”<p>　　刚才听到关门声，女伯爵可以反手关上门，她仍然站在两人的面前，也可以退进主卧室之后，再关上门，所以年轻人才这样问。<p>　　公主的声音听来更低：“她回到房中去了！”<p>　　年轻人双臂环抱住公主，他感到公主的身子，在微微发抖，他想了想，才问：“……刚才看到了甚么？”<p>　　公主却没有立即回答，过了三五秒：“着亮灯，我要她开门！”<p>　　她讲了这一句话之后，又顿了一顿，才道：“到时，你可以自己看！”<p>　　她又用力握了一下年轻人的手，走了开去，年轻人走到了门边，虽然仍是一片黑暗，可是要在门边摸到灯的开关，也不是甚么难事。<p>　　在年轻人着亮灯之前，已经听到了公主的叩门声，灯光着亮，眼前略有一片眩晕，年轻人看到公主正在叫门，她的脸色十分苍白，可是神情却极其坚决，她的声音，也有着真正的镇定，和刚才那种强自镇静，大不相同，她正在对着门说：“安普，开门，我不相信你会杀我们，你受了邪魔的驱使才会那样子，你中了邪，当我们是朋友，快开门，不然我们就闯进来！”<p>　　年轻人在一着亮灯之后，已经来到了主卧室的门口，又把那柄枪握在手中，枪口对准了门锁。<p>　　公主反手按在枪上，示意他先别开枪，这时，听到主卧室之中，传来了一阵啜泣声，虽然声音只是断续传出来，可是仍然可以听得出，发出啜泣声的人，伤心之极。<p>　　年轻人这时在公主的话中，约略可以知道一些，刚才安普女伯爵突然出现，竟有杀害他们的企图（多半还有了行动），由于她没有估计到公主竟然能有暗中视物的能力，所以才吃惊，又退回房中！在这种情形下，年轻人实在不主张再和女伯爵和平解决，所以他轻轻推开了公主的手，公主犹豫了一下，也没有再坚持，年轻人先挽住了门柄，推了推门，没有推开，他就对着门柄射出了一枚子弹，再去推门。当他把门推开一些的时候，公主忽然伸手握住了他的手腕，用十分坚决的目光望着他。<p>　　年轻人在事后说：“我和公主心意相通，自然知道她这时的意思是她要先进去，要我等在门外面，我当然不肯答应！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_10'>第七册 暗算 第九章</b><p>");

document.write ('　　仍然是年轻人事后的回想：我不答应的原因是，事情实在太诡异，而且，处处透着凶险，那彩色的光芒，一片漆黑中连公主也在战栗，根本不知道在主卧室中的女伯爵会有甚么样的行动，也不知道她刚才准备用甚么方法杀害我们，我怎能让她先进去？可是，她的行动，却突然变得……变得那么……那么……<p>　　事后，年轻人仍然难以用适当的形容词来形容当时公主突如其来的行为，可知公主当时的行为，是如何突然！<p>　　而如果，年轻人不是要回答公主的意见，而正十分认真的在摇头的话，他还是可以应付公主的突发行动的。可是他这时却正在摇头，所以无法应付。公主一看到他摇头，突然伸手，在他的胸口，用力推了一下。<p>　　那一推的力道之大，简直不可思议，推得年轻人连跌退了三、四步，年轻人发出了一下急促的叫声，公主已经一闪身，进了主卧室。也就在那一霎间，灯灭了，眼前又是一片漆黑。<p>　　年轻人的行动快绝，象是一头猎狗一样，他根本不浪费时间再去看亮灯，就向着主卧室的门，疾扑而出！<p>　　他记得房门所在的方向，也估计距离是二公尺左右，这一扑的动势十分凌厉，才扑出之时，身子已经略微侧了一侧，这是准备门关着的话，就可以藉着迅疾的一扑，把门撞开来。<p>　　这时，年轻人的心中十分焦急，因为公主的行为十分反常，公主当然是看出了事情十分凶险，所以才把他推开，自己闪进了主卧室之中。然而，她难道就能应付眼前的凶险吗？年轻人扑出的势子极快，在黑暗之中，他甚至自己可以听到向前扑出去时的呼呼风声，紧接着，就是“砰”的一声响，他的身子已经重重撞在那扇门上。尽管他早有准备，想把那扇门一下子撞开：如果是普通房间的门，他一定可以如愿，可是在这座古堡中的房门，全是十分扎实的橡木门，一撞之下，纹丝不动，而“作用等于反作用”。年轻人撞上去的力道如此猛烈，反弹回来的力道，也是一样，使得他不但半边身子痛得有麻木之感，而且身子一侧，再也站立不稳，跌倒在地。<p>　　年轻人发出了一下轻叫声，手在地上一按，一提气，又已一跃而起。<p>　　这时侯，他身体撞在门上的那一下巨响声，似乎还有余音，可是除此之外，却静得没有任何别的声音，公主进了房间之后，一点声音也没有发出来！<p>　　年轻人心中虽然焦急，可是他知道，一下子没能把门撞开，再多撞几下，也没有用，他再扑向前，握住了门柄，推了推，依然没有推开门。<p>　　他心中疑惑之极，大叫了一声：“公主！”<p>　　主卧室的门，刚才曾被他一枪射中门锁部分，破坏了门锁——也正由于这个缘故，所以公主才能一下子推开了门之后，闪身进入房间的！<p>　　可是如今，他却又无法推开门来……难道在公主进入了房间之后，又有人用门锁以外的其他方法，使门变得打不开？锁上门的是甚么人？是公主？是女伯爵？<p>　　年轻人知道必然有甚么极特别的意外发生了，他更知道在如今这样，根本不知发生了甚么意外的情形下，自己必须要保持镇定！至少，要使自己的每一个行动，都十分有效及不能浪费时间！<p>　　那么，有光亮就比黑暗好得多！<p>　　所以，他又迅速地返到了大门旁的电灯开关旁，可是他接连按动了几下，眼前仍然一片漆黑，可见灯光突然熄灭，是由于电流供应的截断之故。<p>　　既然只可以在一片黑暗中行事，年轻人一面取出了一具小型的聚焦电筒来，着亮，一股光线射向主卧室的门，年轻人又一下子跳到了门前，再向门锁开了一枪，又一脚踢向房门，同时再叫：“公主！”<p>　　主卧室之中，仍然一点声音也没有，也不见有任何光线透出来，年轻人本来不愿意对古堡中的一切有任何破坏，可是这时，事情实在太怪异了，他也就顾不得了！<p>　　在他的身边，有许多冒险生活必须具备的用品，大都小巧和有效。<p>　　这时，年轻人把电筒咬在口中，迅速地打开了一只小盒子，把盒中一块两立方公分的强力塑胶炸药，连同引爆的小型雷管，一起插进了弹孔之中，然后，按下了雷管的启动装置，同时迅速后退。<p>　　那一下爆炸声并不是很惊人，可是爆炸的力道之大，却十分骇人，起居室中由于爆炸产生的气流，令年轻人几乎站立不稳，壁上所挂的画，全都震跌了下来，有一个放满了水晶玻璃杯的架子，整个倒了下来，发出惊天动地的声响。<p>　　那扇主卧室的门首当其冲，在爆炸声过后，歪向一边，年轻人又大叫了一声，窜向前，一脚踢开了门。<p>　　手电筒的光芒，虽然不是十分强烈，主卧室又相当大，可是也一下子就可以看清楚——至少，目光所及之处，并没有看到任何人，没有女伯爵，没有公主！<p>　　当然，在柜子中，在大床底下，在帷幔的后面，都可以藏人，所以，年轻人用最快的身法，检查着可以躲藏着人的隐蔽所在。<p>　　这时侯，爆炸声显然已经震动了古堡中其余的人，大门上传来敲门声，电话也响个不停！<p>　　年轻人不去理会越来越急遽的敲门声，他用了两分钟的时间，已经可以肯定，那些隐蔽的地方，不可能有人躲藏着。<p>　　公主和女伯爵在一霎间消失不见了！<p>　　年轻人吸了一口气，有置身在冰窖中一样的感觉，他摸到了一排窗子前，那是主卧室中唯一的一排窗子，在窗外，是一个花园，窗子虽然约莫有六公尺高，女伯爵和公主自然可以从窗口离去。<p>　　可是，所有的窗子，都有十分古老的窗栓，从里面拴着，所有窗子的玻璃，又完好无损，很难想象，她们如何在推出之后，还能够插好窗栓。年轻人向窗外看了一眼，看到花园中有很多人拿着强力的电筒奔了过来。年轻人自己制造的那个爆炸，一定令全古堡都为之震动。这时，虽然大门有着十分好的隔音作用，但是，也可以听出人声鼎沸，并且已经开始有了撞门的声音。<p>　　年轻人从窗前一转身，又叫了一声：“公主！”<p>　　然后，他迅捷无比地进入了和主卧室相连的浴室之中，整个女伯爵的卧室之中，电流都被截断，年轻人只好依靠手中的电筒行事。浴室很大，虽然是在古堡之中，但是浴室内一切设备，都百分之一百现代。不过浴室的窗子，也一样有着古老的窗栓，而且，也好好地拴插着，表示没有人从窗子离开过。他再到副卧室，情形也是一样，然后，他又回到了浴室。<p>　　虽然思绪紊乱之极，可是年轻人仍然在浴室中呆立了一分钟。<p>　　公主进了主卧室，主卧室中曾有女伯爵的啜泣声传出来，可知她们两人都曾在主卧室之中！<p>　　可是如今她们两个人都不在……<p>　　她们上哪里去了。年轻人不禁感到了一股寒意——在这之前，有彩光自主卧室透出来，那是魔邪之光，魔邪之光已经吞噬了一个美丽的模特儿，那是女伯爵亲眼所见的，会不会现在又吞噬了她和公主？<p>　　年轻人简直不能想象被一蓬变幻之光，色彩绚丽的魔邪之光所吞噬是怎么样的一种情形，所以他的寒意，也越来越甚！<p>　　这时，大门外传来的撞击声，简直惊天动地，看来不久大门就会被撞开来。<p>　　年轻人想到，门一被撞开，门外的人冲进来，看到女伯爵不在，而他呆呆地伫立在浴室之中，那十分之难以解释他的处境。而且，他现在也根本没有心情向任何人解释发生了甚么！所以，他半转身，拔开了浴室的窗子窗栓，推开了窗子，跨身出去。窗外是花园，距地面大约是三公尺——这样的高度，当然难不倒年轻人，他跨身而出之后，还可以推上窗子，但却无论如何不能令窗栓再插上，他一耸身，尽量使自己的全身肌肉放松——猫可以在高处坠下而不受伤的秘诀就在于此。他着地之后，立时发动，在草地上打了几个滚，把下坠的势子消去，然后，他挺立了越来，大踏步向前走去。<p>　　不一会，他就遇到七、八个慌慌张张向前奔来的人，同他七嘴八舌地问：“发生了甚么事？好像有爆炸！”<p>　　也有的人在叫：“天！好像全世界的意外，都集中在这一晚，集中在这古堡中了！”<p>　　年轻人并没有和这些人交换甚么，只是自顾自向前走去，他亟需要一个人静一静。<p>　　发生的怪事再多，他都可以漠不关心，可是公主突然之间失了踪，那对他来说，是头等的大事，他不但关心，而且由于关系实在太重大了，以致他心乱如麻。<p>　　但现在自己一筹莫展，可以帮助他的人，也只有一个丁普生，然而，丁普生是不是还在古堡之中，却不知道！<p>　　他双手紧握着拳，急急地向前跨出一步，都是重重一脚踏在地上，以表示他心中的焦急。他简直不知道该怎么才好，在一片林子之中，转了十来分钟，他的决定是：女伯爵和公主既然是在主卧室失踪的，他就应该以那里为起点去找线索！<p>　　有了决定，他深深地吸了一口气，又急急走进了古堡的建筑之中。<p>　　这时，古堡的上上下下，许多人在走动，毫无目的地走动，或许也有目的，目的只是在传递一个讯息，而这个讯息又是人人都知道的：女伯爵的卧室之中，发生爆炸，女伯爵不见了！<p>　　一来到女伯爵卧室的门口，年轻人就看到在被撞开而歪倒在一边的门旁，历登警察副总监呆若木鸡一样地站着，盯着起居室看。<p>　　年轻人来到了他的身前，他才陡然震动一下，苦笑道：“像不像一幕完了的戏剧？”<p>　　年轻人明白他的意思，舞台上常有这样的戏剧演出：只是一幕布景，所有发生的事，都在这一幕布景中发生。<p>　　副总监的意思自然是说，古堡，就是那一幕布景，在古堡中不断发生的事，一桩接着一桩，每一件都是不可思议！<p>　　副总监接下来的话，倒使得年轻人不知如何搭腔才好，他道：“女伯爵从浴室的窗口离去——只有那一扇窗开着，不过真难想象她如何能够跳下六公尺高度而不受伤，如今又不知所终！”<p>　　年轻人当然知道，从浴室离去的，不是女伯爵，而是他自己——但是撞开了门闯进来的人却不知道！<p>　　然而副总监毕竟也不是等闲人物，他盯了年轻人一会：“阁下怎么这时候才来？公主殿下呢？”<p>　　年轻人干脆并不回答，只是走了进去，起居室、主卧室和副卧室中，到处都是人，和无头苍蝇一样，在发出嗡嗡的议论声。<p>　　一个半秃的中年人所发出的声音较大，他简直是声嘶力竭地在叫喊：“女伯爵，你在哪里？”<p>　　人人都认得他是古堡的总管，平时看来处事也十分有条理，可是此际，却乱成了一团。<p>　　年轻人看到这种混乱，知道自己倒不难控制局面，所以他跳上了一张桌子，高举双手，朗声道：“静一静！古堡中发生了许多怪事，有可能离去的，尽快离去，总管先生，请你安排愿意离去的客人上机！”<p>　　客人绝大多数是女伯爵的飞机接来的，这时再把他们送到最近的机场去，自然不是难事。<p>　　总管本来急得团团乱转，忽然有人出头，他大是欢喜，连忙来到了年轻人的身前，大声答应着，年轻人又道：“请你组织古堡中男女仆役。搜寻古堡的每一处，女伯爵不会去得太远，要尽快把她找出来！”<p>　　当年轻人这样说的时候，他自然而然想起女伯爵所说，在魔光的笼罩之下，那个美丽的模特儿像蜡一样地融化，而被那颗彩钻的光芒攫住吞吮了的情景——这简直是一个无法想象的情景，可是只要是听到过这种叙述的人，一想起来，就会不寒而栗！<p>　　年轻人只好尽量不去想，要是女伯爵和公主也都“像蜡一样融化了”，年轻人可以肯定，自己绝对再禁不起一次这样的打击了！<p>　　总管又大声答应着，年轻人再问：“总管先生，你对这座古堡知道多少？”总管十分骄傲地挺了挺胸：“太熟悉了，我是自小在古堡中长大的，我的父亲就是古堡的总管，那是我们家族的世袭职业！”<p>　　年轻人向他和历登作了一个手势，又示意其余的人离开女伯爵的卧室，等到所有人都离开之后，他才对神色惊疑不定的总管发问：“古堡中是不是有甚么密道？”<p>　　年轻人这个问题才一出口，副总监就啊地一声，伸手在自己的头上，重重打了一下，显然是在责怪自己何以竟没有想到这个问题。<p>　　年轻人对这个问题，也存着很大的希望，女伯爵和公主突然消失，唯一的可能，就是主卧室中有甚么密道，她们基于某种原因，躲进了密道之中！<p>　　可是，总管的回答，却令历登和年轻人失望，总管大摇其头说：“没有！没有！没有！”年轻人仍不死心：“是绝对没有，还是据你所知没有？有没有古堡的建筑图？”<p>　　总管的神情大是犹豫，伸手在他半秃的头上，用力地搔着，迟疑地道：“我……当然没有古堡的建筑图，这古堡已有超过八百年的历史……嗯……我……是据我所知，没有甚么密道，可是我不能肯定是不是绝对没有。”<p>　　年轻人伸手在他肩头上拍了拍：“好了，请你去主持客人的解散吧！”<p>　　总管如释重负，走了出去，年轻人来回走了几步，抬头看着亮着的电灯，想起这里的电流曾莫名其妙截断的经过，他就问：“门被撞开之后，谁第一个冲进来？”<p>　　历登道：“我！一听到爆炸声，我就赶到门口，真可惜，门锁虽然被破坏了，可是门里面象是被甚么东西顶着，费了好大的动，才撞得开来。”<p>　　年轻人陡然一怔，张大了口，刹那之间，神情惊疑之极，竟连应该发出“啊”的一下惊呼声，都忘了发出来！<p>　　对准了大门，他连射了六枪，六枚子弹正确无误地破坏了大门的密码锁，又截断了警钟的线路，使他和公主可以进来。<p>　　在进来之后，发生了一件十分重要的事，就是他们在子弹射出的弹孔之中，看到了主卧室的门缝下，有彩光透射出来。<p>　　这使得他们在极度惊骇的情形下推门而入。而一进入主卧室之后，接连着所发生的事，简直如同惊涛骇浪一样，一件接着一件，令年轻人和公主，那么富有冒险生活经验的人，都不知如何应付才好。<p>　　等公主推开年轻人，年轻人撞向主卧室的门，到再破坏了主卧室的门锁，进入主卧室，发现女伯爵和公主都不见了的时候，他的注意力，就集中在寻找她们两人，并没有退到起居室去。<p>　　当他在主卧室的时候，曾听到有人在大门上敲门，接着是人声鼎沸，再接着是撞门声。<p>　　那时候，他由于发生的事太奇特，又有公主牵涉在内，关心则乱，未免不能照顾那么多，所以竟未曾想到，大门根本可以一推就开，何必又敲门又撞门？<p>　　年轻人直到这时，才想起了这一点来，自然惊讶莫名！可是副总监却不明白年轻人何以惊讶，他只是从年轻人的神态上，看出了情形有异，他就问：“有甚么不对头？你知道门锁是被谁破坏的？”<p>　　年轻人吁了一口气：“你撞门进来时，发现了何以门锁被破坏了，而门却打不开？”<p>　　历登副总监闷哼了一声：“简直不合逻辑之至，一张结实无比的橡木椅，斜顶住了门锁！”<p>　　原因真是简单到了极点！<p>　　用一张椅子，或其他东西，顶住门柄或门锁，使得在门外的人打不开门，那是一个小孩子都可以做得到的事！<p>　　而如果顶住门的物体够结实的话，的确也需要十分用力的撞击，才能把门撞开来。<p>　　可是问题来了！<p>　　问题相当多，而且怪绝。<p>　　问题之一：谁顶住了门？据副总监说，顶住门的是一张十分结实的橡木椅子，当然任何人都可以做到这一点，问题是：谁？<p>　　当时年轻人可能在主卧室中，也可能在副卧室或浴室中，总之年轻人是在那一组房间之中的某一处，而公主和女伯爵不见了，他可以肯定，那一组全属于女伯爵的卧室的地方，除了他之外，没有别人！<p>　　可是，却有人用一张沉重结实的橡木椅，顶住了门！<p>　　问题之二：这样做的目的是甚么？表面看来，用一张椅子顶住了门，目的自然是不让外面的人进来。可是在刚才的那种情形之下，为甚么不让人进来呢？<p>　　当时，没有电流，也没有灯光，年轻人的行动，全靠手中的电筒，顶上那椅子的人，自然也是在黑暗中行事的。<p>　　目的是甚么呢？阻止外面的人进来，是为了方便年轻人好在里面寻找女伯爵和公主？<p>　　还是顶上椅子的人，怕一下子外面有人冲进来发现了他？<p>　　刹那之间，年轻人心中的疑点之多，简直难以形容。副总监看出他神色有异，连声问：“有甚么不对？有甚么不对？”<p>　　年轻人没有立时回答，他又想到：这个用椅子顶住门的人，是从哪里冒出来的？又到哪里去了？可以设想他在门被撞破之前，也循自己离开的途径——浴室的窗子中跳了出去，可是他是怎么进来的？难道是早已在女伯爵的卧室之中的？如果是，这个人的身分又是甚么？<p>　　副总监还在问：“有甚么不对？”<p>　　年轻人陡然大声道：“甚么都不对！”<p>　　副总监却不以为忤，苦笑：“真的，甚么都不对，在这该死的古堡中，究竟发生了甚么事？”<p>　　年轻人叹了一声：“差点引发了一场世界大战，这是你我都看到的事情！”<p>　　历登副总监神色黯然，四面看看：“这古堡一定有古怪，换言之，和甚么巫术……邪魔……或诅咒……有关，现在，到了一切发作的期限！”<p>　　年轻人深深吸了一口气，低声说了一句话，副总监没有听清楚，追问了一次，可是年轻人只是摇了摇头，并没有再说一遍。<p>　　他说的那句话是：“如果是这样的话，我有法子，很容易查得出来！”<p>　　他没有说甚么，大踏步走了开去，他看到许多人搭乘各种车子到机场去，他和总管要了第二次起飞的飞机的一个座位，预定时间是在上午十时。而这时，已是快到清晨时分了，大雪已然停止——从大家兴致昂然，聚集在观景厅中，观赏大雪纷扬的美景开始，其实只是一个晚上，可是所发生的事，却令每一个人都喘不过气来。<p>　　年轻人深深地吸进了几口冰冷的空气，抓起了一把积雪，在脸上用力地擦了几下，再将挤成一团的雪，用力向外抛了开去。<p>　　这时，他的心情十分矛盾，他已经有了下一步行动的计画，可是他却难决定自己是不是应该离开古堡！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_11'>第七册 暗算 第十章</b><p>");

document.write ('　　公主是在古堡中不见的，他难道不应该留在古堡中寻找公主。<p>　　可是他又知道，公主和女伯爵的失踪，绝不是寻常的失踪，一定和其一种极度神秘的力量有关，他甚至可以肯定，这种力量和那彩钻有关！在没有进一步的资料之前，他在古堡之中，循正常的途径寻找，不可能有结果！<p>　　他采取的是折衷的办法！决定了下一步的行动，可是在行动之前，他又来到了安普女伯爵的卧室之中。<p>　　出乎他的意料之外，历资副总监还在，一见他就道：“我知道你会再回来！”<p>　　年轻人闷哼了一声，副总监目光炯炯：“是不是公主也不见了？”<p>　　年轻人徒然吸了一口气，并不否认：“是！我和她之间，有若干程度的心灵感应，所以我想一个人静一静，若是不是能感应到一些甚么。”<p>　　历资闷哼了一声：“我在一边虽然不出声，也会妨碍你的“感应”？”<p>　　他在“感应”一词上加强了语气，以表示他心中的不满。年轻人却老实不客气地道：“是的，人和人之间的精神感应，十分奇妙，我还根本不能掌握，但肯定有你在一旁，我绝对做不到。”<p>　　年轻人一面说，一面作了一个“请出去”的手势。<p>　　副总监先生冷笑：“我怀疑你有没有一定要我离开的权利！”<p>　　年轻人冷冷地道：“没有，你喜欢留在这里，可以一直留下去！”<p>　　年轻人说着，迳自向外走去，在经过历登身边的时候，历登一伸手拦住了他：“我没有恶意，只是想知道一些事情经过的真相。”<p>　　年轻人发出了一下长叹：“我不知道，真的不知道，一点也不知道！”<p>　　历登望了他片刻，也长叹了一声：“要是你也不知道，只怕没有人知道了！”<p>　　历资说着，经过年轻人的身边，大踏步走了开去。<p>　　历登一走，年轻人转过身来，关上了门，他不想再有人打扰他，门关上之后，又向外弹开了少许——由于门锁被破坏的缘故，年轻人自然而然顺手拉过一张椅子来，用椅背斜斜地顶在门柄上。<p>　　他才完成了这一动作，就呆了一呆。他看到一旁，有一张同样的椅子，椅背已经断裂，那当然是副总监所说的，他撞门进来时弄坏了的那张椅子了。<p>　　年轻人曾问过自己：是谁顶住了门？顶住了门的用意又是甚么？<p>　　看来，用一张椅子顶住锁坏了的门，唯一的目的，就是不让人进来！<p>　　可是，在当时的情形下，一大批人早涌进来和迟涌进来，又有甚么分别。那时，女伯爵和公主已不知所踪，他在卧室中不知所措，何以会有人在那时用椅子顶住了门！<p>　　年轻人仍然一点头绪也没有，他用手拉了拉，用椅子顶住的门不是很坚实，外面有重大的撞击，一样可以把门撞开来的。<p>　　年轻人深深吸了一口气，缓缓转过身来，在那一霎间，他深吸进来的一口气，在他体内缓缓流动，很快就转了一个周天——这是中国气功的最基本的训练方法，而气功是中国武术的重要基础，年轻人习之有素。这种真气循环的运作，不但可以使人镇定，也可以使人精神集中。<p>　　年轻人用十分矫健的步伐，走进主卧室，在中间一幅长毛地毯上坐了下来，闭上了眼睛，开始使自己的精神高度集中。<p>　　在公主和他一起自幽冥星座回来时，公主得到了一个来自幽冥星座的身体，发现这具美丽的身体具有许多异能之后，他和公主之间，曾做过许多实验。像不久之前，他和公主又发现了公主的身体，竟然有克服地心引力作用的能力，可以在半空之中，似无重状态，自在飘浮！他们也曾试验过，想看看公主的身体，是不是有思想直接交流的可能？<p>　　在经过几次试验之后，结果很令人兴奋：对年轻人来说，并不能感应到公主的思想，但是公主却可以感应到年轻人的思想达到一半。<p>　　有一次，年轻人集中力量，在凝思着阿尔卑斯山的主峰，公主在一张纸上凭感应而画着，画出了主峰的形状来！<p>　　这时，年轻人知道自己感应到公主在哪里，在想甚么的可能征之又微，但他希望公主可以感应到自己的焦虑，至少尽可能给他一个讯号，是凶是吉！<p>　　年轻人在使自己的精神高度集中之后，呼吸也变得绵长深远，变得很慢，一呼一吸之间，隔上好久，他甚至已忘记了时间的逝去，他只是一心一意，把自己对公主的关注，想了又想，作为他这时脑部思想细胞的唯一活动。<p>　　心灵感应，或思想直接感应这种行为，到现在为止，在人类之中，还只有若干具有特异功能的人，相互之间，才能随意进行。在普通人之间，也间或会有这种情形出现，例如儿子有急难，做为父母的往往可以感应得到，只不过不能自由控制而已。<p>　　而在理论上，思想直接交流的可能性，早已确定：脑部细胞活动，有能量放射出来，既然有能量的放射，只要接收到每种讯息，加以还原，就可以知道讯号所代表的意念是甚么了。<p>　　从理论看来，简单之极！可是人类对自己身体的最重要部分脑部的研究，因十分幼稚，所以，思想直接交流才成为十分神秘的异能，有朝一日，只要突破了这一点，就必然是人类的正常功能之一，可以自由控制进行，而且不受距离的限制！<p>　　（想想看，到了这时候，“电话”这样东西，还会有甚么用处呢？）<p>　　年轻人不断地把自己的意念，通过脑部活动，化为一种讯号输送出去——这是人人在集中精神的情形下，都可以做得到的事，问题在于是不是有人有收到讯号和将之还原的能力！<p>　　年轻人相信公主有这个能力，他坚信公主在这时，已经收到了他发出的讯号，可是他却一点也没有收到回音！<p>　　或许公主早已发出了回音，可是他收不到，连最简单的一点反应也收不到。<p>　　当阳光射进房间来，照在他身上的时候，年轻人才长叹了一声，站起身，睁开眼来。<p>　　由于他长时间闭着眼，再加上大雪之后，处处积着皑皑的白雪，阳光特别灿烂夺目，使得他要半闭着眼睛，以适应强烈的光芒。<p>　　没有结果！这令他十分沮丧，他呆立了一会，走出上卧室，在起居室中又停留了片刻，移开了那张椅子，才打开门，就看到了一个人当门而立，那人不是别人，正是有透视能力的丁普生！<p>　　一看到了了普生，年轻人象是见到了救星一样，双手齐伸，抓住了他的手臂，心中一急，张大了口，竟然发不出他急于想问的问题来！<p>　　在公主和女伯爵失踪之后，他就想到，丁普生的异能，可能可以“看”到她们到了何处，可是在混乱之中，根本没有丁普生的影子。<p>　　这时，丁普生突然出现，自然令年轻人喜出望外；他没有问出声来，丁普生却已知道他想问甚么，他先摇了摇头：“我一听堡中的人说女伯爵失了踪，就想看看她在甚么地方，可是我看到的，只是一团彩色的光芒，夺目之极。”<p>　　年轻人大吃一惊：“那颗彩钻所发出的光芒？”<p>　　丁普生神情疑惑：“我不能肯定，可是很接近！”<p>　　年轻人神情更紧张：“那表示甚么？表示她所处的环境是一团彩光？还是她已经被那团彩光吞噬了？”<p>　　丁普生叹了一声：“我不能作出任何结论，唉，看来我的透视异能，只限于在人间进行，一旦接触到了魔界，就甚么用也没有！”<p>　　年轻人后退了一步，怔怔地望着他，丁普生又道：“刚才我在门外，就看到你在集中精神静坐，你……想和谁联络？公主也失踪了？”<p>　　年轻人十分沮丧，伸手在自己脸上，重重抚摸了一下，点了点头。<p>　　丁普生叹了声：“我想也是，所以，刚才我也曾集中力量，希望看到公主！”<p>　　年轻人不由自主声音发颤：“你看到了甚么？也是看到了一蓬彩光？”<p>　　丁普生呆了一呆，避开了年轻人的目光，才道：“不是，我看到的……只是一片浓稠的血红……我认为那是一片魔光……红得就象是才从身体中涌出来的鲜血一样，红得可怕！”<p>　　年轻人只感到阵阵寒意袭来，他没有问丁普生那是甚么意思，因为问了，丁普生也必然回答说不知道！而他自己又无法假设那是一种甚么情景。<p>　　在他发怔间，丁普生又道：“客人全都走光了，仆人也走了一大半，派来的警方人员也都聚在一起，不敢单独行动，他们私议的说法，倒和我的看法一样。”<p>　　丁普生讲到这里，顿了一顿，神情变得严肃之极，声音也十分低沉：“嗯，这古堡和魔界有联系，一定有其一个通道，可以直通魔界！年，我知道你不肯干休，可是……可是……”他说到这里，苍白的脸上在隐隐冒着汗，再也说不下去。看来他本来是想劝年轻人离开古堡，不要再追究下去的，可是又明知公主在这里失了踪，年轻人必然不肯干休，所以才没有说下去。<p>　　年轻人这时，也只觉得脑中嗡嗡直响，他失声问道：“所谓魔界，是甚么？”丁普生摊开双手：“在古堡中发生的一切怪事，都是邪魔的力量在运行，发出邪魔的力量所在，就是魔界！”<p>　　“魔界”是一个人人都很熟悉的名词，可是要具体地说出它是甚么来，只怕也没有人说得出，丁普生在作了这样的剖析之后，连他自己都在怀疑，所以他又反问了一句：“是不是可以这样说？”<p>　　年轻人十分明白丁普生的心情，所以并没有取笑他，反倒向他要求：“以你的特异能力，可以知道……魔界和这古堡的关系？例如通向魔界的通道的位置？”<p>　　丁普生现出十分迷惑的神情，双眼半闭半开，过了约莫一分钟，他笔直地向前走，几乎撞在年轻人的身上。年轻人让他向前走，又跟在他的后面，转眼间来到了主卧室的浴室之中。这时候，年轻人的心中十分紧张，因为丁普生的行动，是跟着他那个问题而来的。<p>　　那么，要是丁普生忽然伸手一指，说那里就是走向魔界的通道，年轻人是不是应该立即闯向魔界去？<p>　　丁普生不能看到公主在甚么地方，可是当他想着公主的时候，却看到了血一样浓的红色魔光，那么，是不是表示公主已陷身在魔界之中了呢？<p>　　年轻人不由自主双手紧握着拳，等候丁普生进一步的行动。<p>　　丁普生在进了浴室之后，站在浴室的中心，一动不动，神情越来越疑惑。<p>　　这间浴室，十分宽阔，自然也极尽豪华之能事，水流喷射按摩浴池，至少可以供八个人同时舒服地躺在其中，大理石的天使雕像在浴池的四角，供应冷水或热水。有一列墙，全是镜子，地下的大理石下有发热线，好使赤足踏上去，有舒适的温暖感。卫生设备则在浴室的另一角，用半透明的玻璃隔开着。<p>　　丁普生站着，一动不动，年轻人在那片刻间，一面焦急地等待，一面各种各样的思绪，纷至沓来。他首先想到的是：女伯爵一定花了不少时间和金钱，来改建这座古堡，这才使得所有的房间，都附有浴室和现代化的卫生设备。<p>　　（任何欧洲历史上的古堡或宫殿，都没有这样的卫生设备，华丽宏伟如法国的凡尔赛宫，都没有例外。）<p>　　（听来好像很杀风景，但却是事实。）<p>　　要为一百多间房间都加建卫生设备，女伯爵一定花了不少钱，更难得的是这种改建工程，居然没有破坏古堡原来的外型！<p>　　年轻人正在想着，忽然听得丁普生先生发出了一下十分怪异的声音，双眼睁得极大，神情骇然之极，年轻人知道一定有甚么事发生了，他扬起手来，还没有说话，丁普生突然双手紧掩住了脸，转身向外，飞奔而出。他双手掩住了脸，自然看不到眼前的情形，所以飞奔而出之际，又几乎撞在年轻人的身上。当他在年轻人的身边擦身而过时，年轻人一伸手，抓住了他的手臂。可是，丁普生却以超乎年轻人想象之外的大气力，用力一挣，同时，声音嘶哑，发出了可怕的一下呼叫声：“放开我！”<p>　　虽然这样，年轻人亦是不会就那么样放手的，可是刹那之间，他看到紧掩着脸的丁普生的双手的指缝之中，有鲜血正在渗出来！<p>　　丁普生的手十分苍白，所以，渗出来的血看来也就格外鲜明，怵日之极！<p>　　年轻人在刹那间，心中所受到的震撼，真是难以形容，以致他不由自主松开了手，丁普生又快又踉跄，一下子就到了主卧室之中。<p>　　年轻人一开口，才发现自己的声音也嘶哑而可怕，他用尽力气在叫：“甚么事？发生了甚么事？”<p>　　随着他的叫声，丁普主已经冲到了主卧室的门口，看样子，还要向外冲去，年轻人再大叫：“甚么事？”<p>　　这一下大叫声，连他自己都吓了一跳，丁普生陡然在门口站定，身子发着抖，转过身来。<p>　　当他转过身来时，他的双手仍然掩在脸上，自他指缝中渗出来的鲜血更多。<p>　　年轻人急忙向前跨出了一步，可是就在这时，丁普生陡然放下了双手来。年轻人的第二步已经跨出，可是一看到眼前的情景，他提起了的脚，再也放不下来，竟然就那样悬空僵硬！<p>　　他看到的情景，太可怕了！<p>　　丁普生放下双手时，手掌向外略翻，掌上全是鲜血，已经够可怖的了，可是比较起他脸上的情形来，却好了不知多少！<p>　　丁普生双手一放开，年轻人才看到鲜血来自甚么地方，来自丁普生的双眼！<p>　　丁普生的一双眼睛——这时候，已经根本不是眼睛，只是两个血洞，看来深不可测的血洞，浓稠的、鲜红的血，正从这两个血洞涌出来！<p>　　丁普生的眼睛！他那双具有特异能力，可以透视的眼睛，竟然成了两个血洞！<p>　　随着丁普生的喉间所发出的可怕的叫声，受到巨大震栗的年轻人，也不由自主发出充满恐惧的叫声来。<p>　　接着，丁普生疾转过身去，他转身的动作极快，以致自两个血洞中的血，喷洒了出来。<p>　　这时候，年轻人的一只脚，仍然没有落地，才转过了身的丁普生，以极快的速度向外奔了开去。年轻人又大叫了一声他根本不知道自己为甚么要大叫，那只能说是人在极度的惊恐之下，自然而然的一种反应。<p>　　虽然他不是普通人，但是当恐惧达到了一定的程度时，人的反应总是一样的。<p>　　他一面叫，一面又回头向浴室望了一眼，事故是在浴室中发生的，而浴室中，有一股力量，使丁普生受到了严重的伤害！<p>　　那股力量毫无形迹，因为年轻人一直就在丁普生的身边，在他甚么也没法看到，甚么也没有感觉到的情形之下，丁普生的一双眼睛，就已经成了两个血洞！年轻人虽然惊恐之极，甚至不由自主在自己的双眼之上，按了一下——丁普生在刹那之间可以受到这样的伤害，他自然也可以成为受害者！他实在有点难以想象自己的一对眼睛成了血洞之后的可怕情形。<p>　　当然，这一切的惊恐，在实际上，都没有阻碍年轻人的行动，年轻人像猎豹一样，窜了出去，速度显然不在丁普生之下。<p>　　可是，当年轻人追上去，一出了起居室的门，就不见了丁普生的踪影，只见到几个仆人，身子发抖，站在走廊之中，而那个半秃的总管，则跪在地上，用可怕的声音在嘶叫：“天……不论是甚么神，求求你，别在这里施展你的法力，求求你别再制造恐怖了！”<p>　　他的声音，听来令人毛发直竖，可怖之至。年轻人心知那一定是双眼鲜血直冒的丁普生奔出去时，恰好被总管及仆人迎面撞到的缘故。<p>　　年轻人继续向前追，一面叫着丁普生的名字。古堡中这时，已只有极少的人，所以他的叫声听来空洞而有回响，那种情形，和一日夜之前这古堡中的热闹情形相比，简直一天一地。<p>　　一直追到了走廊的转角处，还没有见到丁普生。年轻人实在难以想象，一个双眼已经变成血洞的人，何以行动还会如此迅速！<p>　　古堡中的走廊，迂回曲折，丁普生显然已丧失了视力，他能奔到甚么地方去？<p>　　年轻人又奔出了一条走廊，在一个分开两岔的口子上，停了一停，又大叫：“丁普生！”年轻人的叫声，在面前的两条走廊都引起了回音，正当他准备随便选择其中的一条，再追上去时，在左边的那条走廊上，忽然走出一个矮胖子来，那矮胖子约莫三十来岁，样子十分滑稽，又胖又圆的脸，下颏打着摺，在走动之际，胖肉在抖动。别看他胖，动作却十分敏捷，一下子就来到了年轻人的面前，伸手作了一个阻止年轻人继续前进的手势，用十分粗哑的声音道：“不必追了，他已经由同伴接了去！”<p>　　年轻人陡地怔了一怔，怎么也想不起曾在这古堡之中，见过这个矮胖子来，而且，矮胖子所说的话，也有点莫名其妙。<p>　　所以，他不客气地问：“你说甚么？”<p>　　矮胖子说话的时候，动作十分夸张，指手划脚：“丁普生是我们的会员，他有了意外，自然会得到自己人的照顾，请你放心！”<p>　　年轻人“啊”地一声，对了，丁普生是非人协会的会员！这个协会收取会员的资格严格之极，而这个矮胖子这样说，表示他也是非人协会的会员了。<p>　　年轻人失声道：“非人协会全体会员都来了！”<p>　　矮胖子笑了起来：“当然不，丁普生和我们联络，我们才赶到！”<p>　　他说着，又伸出双手来，同年轻人虚推了一下，表示请年轻人不要再向前，然后，又向走廊的一个窗口，指了一指，他自己则迅速后退。<p>　　年轻人向他所指的窗口看去，窗外是一片空地，积雪甚深，有两串脚印，再一抬头，看到有一个人，扶着高而瘦的丁普生，正走向一架样子十分古怪，看来形同一只蜘蛛也似的直升机。两个人都只能见到背影，一转眼间，那矮胖子也奔了过去，还和年轻人挥了一下手，三个人一起登上了那架直升机，立时腾空而起，速度极快，转眼之间便已不见。年轻人呆立在窗前，他知道，丁普生既然被非人协会的成员接走，一定会受到十分妥善的照顾，可是疑问也更多：非人协会之中有的是奇才异能之士，为甚么连丁普生如何受到伤害都不问，就这样离去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_12'>第七册 暗算 第十一章</b><p>");

document.write ('　　年轻人又想到，非人协会是不是有可能早知道丁普生会受到伤害呢？<p>　　（关于丁普生所受的伤害，日后，年轻人才知道有意料之外的发展，有关日后的事，放在后面再提。）<p>　　年轻人过了好久，才缓缓转过身来，在空空洞洞的古堡之中，竟不知如何是好！就算没有丁普生的猝然受伤，事情已经怪异之至，如今丁普生双眼成了血洞。当时年轻人就在旁边，竟然甚么也没有觉察到！有没有觉察，年轻人知道那并不是问题的重点，重点是：必然有这种力量的存在！<p>　　年轻人感到了遍体生寒，曾有哲人说：看不见的敌人最可怕——这句话，作为象征性的说法，已经足以令人不寒而栗，而如今，看不见的敌人，却是一种实实在在的情形，看不见的敌人，无形无迹，随时可以对人加以暗算，根本令人无法提防！<p>　　年轻人进一步想到的是：公主是不是已经中了这种无形敌人的暗算？<p>　　他双手紧握着拳，直握到指节骨发出“格格”的声响，思绪紊乱之极，有着丰富冒险生活经历的传奇人物年轻人，这时竟然一筹莫展，不知如何才好！他知道，首要的事，自然先把公主找出来，至少弄清楚她现在的处境如何！可是，又怎样能和她取得联络呢？<p>　　年轻人无意义地挥着手，古堡之中，在聚集着许多宾客之际，只觉得热闹喧哗，可是这时在一连串的怪事之后，整座古堡，人去楼空，变得空空洞洞，置身其中，年轻人的感觉，就像自己处身在一头巨大的怪兽的胃部一样——不知甚么时候，消化液一涌过来，就可以把他消化得无影无踪！年轻人知道自己何以会思绪如此紊乱，他实在不愿意承认这一点，可是又不愿自己再欺骗自己，他感到害怕、恐惧！不知为了甚么，他实在感到恐惧：这种恐惧，在怪事一开始发生时就已存在，而且在一点一点加深，以致在公主失踪之后，他变得极其无措，甚至想过要离开古堡！<p>　　而这种恐惧，在丁普生的双眼突然变成血洞之后，更是到达顶点，所以才会令他呆立着，不知如何才好！<p>　　年轻人也知道，自己若是克服不了这种恐惧感，他就会丧失继续作战的勇气。<p>　　虽然他甚至不知道自己作战的对象是甚么（这也是令他产生恐惧的原因之一），魔界的魔光，看不见的敌人，总之是一股神秘莫测的力量，使他震栗，使他害怕。只要在敌人面前感到害怕，那就再也不能取胜，这是最简单的道理！<p>　　年轻人感到了一股窒息，他大口吸了几口气，才有了初步对抗恐惧的办法：在那里到达恐惧的顶点，就再到那地方去！<p>　　那地方是女伯爵卧房的浴室，丁普生在那里受到了伤害，年轻人知道自己的内心之中，对这地方充满了恐惧，也正因为如此，要克服恐惧，就得到那地方去！<p>　　而且，女伯爵和公主，都是在卧室中消失的，到那浴室去，也有一定的积极意义。<p>　　年轻人再度吸气，勉力镇定心神，缓缓转过身去，这时，古堡总管和几十个男女仆人，都神色惊惶地聚集在一起，总管身子发着抖，向年轻人走过来，十分恭敬地问：“我们可以离去？先生，我们可以离去？”<p>　　年轻人本来想说他并不是古堡的主人，无权决定他们的去留，可是他继而一想，在这种非常时期，连自己都感到了前所未有的恐惧，何况是他们？<p>　　所以他的回答是：“当然可以！”他还补充了一句：“如果将来女伯爵追究，我负责！”总管和那些男女仆人都发出呼叫声——虽然是欢呼，但听起来，却更像惊呼。而且都争先恐后地散开去。<p>　　年轻人感到古堡更空洞，自然也更神秘，他甚至每跨前一步，都象是听到自己的脚步声所带起的回声。<p>　　当他来到女伯爵卧室的门外之际，他停了一停，望着那扇门。那扇门，曾在被他破坏之后，又不知被甚么人用椅子顶住，而当时年轻人绝未曾觉察有甚么人在！一想到这一点，年轻人又不禁感到了一股寒意，他用力一挥手，大声叫：“我知道你在这里，你不现身，我也知道你在这里，你，或者是你们！”<p>　　年轻人大踏步踏进门去，这时，他的情绪变得十分激动，指着自己的双眼：“你们也可以伤害我，使我的眼睛变成两个深洞！”<p>　　他在那时，心中的恐惧感，反倒在渐渐消失——人当把一切都豁出去的时候，胆量就会壮大，年轻人知道自己必须和看不见的敌人作战，就一定要有勇气，也只有在不再顾忌的情形下，才会有勇气！<p>　　他一面叫嚷着，一面已走进了主卧室，然后，他又踏进了浴室。<p>　　浴室看来只是一间豪华的浴室，但是年轻人明白，丁普生曾说，这座古堡和魔界有着联系，这间浴室就一定是和魔界联系的一个据点！女伯爵和公主，可能就是经由这里消失的！而这个据点的中心位置，也就有可能是丁普生刚才所站立的地方！丁普生就在那地方双眼喷血的！年轻人还记得，那地方恰好是粉红色大理石砌成的一朵荷花，年轻人先盯着看了片刻，才接连跨了两步接近它。这时，他只要再跨前一步，就可以踏足在那朵荷花之上了！也就在这时候，他听到了女伯爵的声音。<p>　　（实在不能说是“听到”的，他只是感到了女伯爵在失声叫着。）<p>　　（由于人类在进化的过程中，一直习惯于使用听觉器官来捕捉声音，所以对于脑部直接感到声音的那种情形，并没有很好的语言或文字去表达。）<p>　　（其实，这种直接感到声音的情形，并非不罕见，很多诚心的教徒，在祷告时，都可以感到神的声音。）<p>　　女伯爵在叫的是：“叫他别再跨向前！”<p>　　年轻人徒然怔了一怔，提起的脚僵在半空。女伯爵显然是在警告他，可是却又想通过另外一个人来对他发出警告。那另外一个人是谁？年轻人心头狂跳了起来，脱口便叫：“公主！”他才一叫出口，就又感到了公主的声音：“他是不是跨向前来，由他自己决定！”年轻人心跳更剧，不由自主又发出了一下呼叫声。公主拒绝了女伯爵的“命令”，年轻人可以十分明显地感到公主在鼓励他跨向前，这是凭藉他和公主生死与共的感情得到的直觉！<p>　　年轻人不知道向前再跨出一步，踏在那朵荷花上，在丁普生曾受伤的地方，自己会遭遇甚么？也不知道何以公主和女伯爵看来象是处在敌对的地位。既然公主有鼓励他跨向前去的意思，他就跨向前去！<p>　　年轻人心中大叫了一声：“公主，我来了？”<p>　　（他相信自己虽然实际上并没有叫出声音来，但是他脑部活动，必然已把他的这句话，化成讯号输送了出去，公主也必然可以接收得到。）<p>　　（公主接收到讯号之后的感觉，都是感到听到了他的声音！）<p>　　他的右足先踏上了那朵由美丽的粉红大理石砌成的荷花，左脚跟了上去。他知道必然会有事发生，可是也未曾料到，事情会来得那么快。<p>　　立即地，他眼前一暗——不是一暗，而是一切在忽然之间改变了给人的错觉。实际上，他眼睛所看出来的一切，都是红色，不是红色的甚么具体的形象，而只是红色。人在水中，若是睁开眼来，所看到的，只是水的颜色，这时他的情形也是一样。<p>　　他就象是在刹那之间，整个人的身子，都沉入了一大片无边无涯的红色的水中！<p>　　那么浓和鲜红，自然他的身边没有水，可是他甚至闻到了由那么浓稠的红色所带来的联想：血腥味！所以他立刻想到的，是两个字：魔光！<p>　　魔光已整个笼罩住了他！他所站的这个点，果然是和魔界相通的据点！<p>　　年轻人并没有任何感觉感到自己的身子有过任何移动，他也不想闭上眼睛，虽然在这种血一样的光芒笼罩之下，不但使人心悸，而且，生理上也十分不舒服！<p>　　他竭力想在红色的血光中，寻找出公主来，可是却甚么也看不到，不论他多么努力，他都只能看到红色，红色之中、红色之外，都只是红色，没有别的东西！<p>　　年轻人又在心中大叫：“公主，我来了！”他一面叫，一面又看着，在他的右边，很远很远的地方，好像有一团彩色的光芒在闪耀，那是那颗彩钻的光芒，年轻人想向那团影光奔过去，可是他整个人，却象是完全没有任何力量，根本不能移动。<p>　　年轻人完全无法想象自己是处在一个甚么样的境地之中，他唯一知道的是，自己必须反抗，必须首先令自己能够行动。<p>　　年轻人迸发了全身所有的气力，集中在双腿上，终于，他可以十分艰难地挪动脚步了，跨出一步，就象是举重选手破了一次纪录一样，要用尽全身的气力。<p>　　方跨出了两步，年轻人整个人都象是虚脱了一样，他实在再没有气力跨向前了，他为自己感到难过：怎么那样没有用！<p>　　可是也就在这时，他又“听”到了一连串急促的交谈声，他感到的声音十分尖锐，令人产生一种十分不舒服的感觉！<p>　　他“听”到的是至少有好几个人在叫：“这个人是甚么人？怎么他还能行动？”<p>　　又有人在叫：“他实在是一个普通的地球人，何以他能在魔光的笼罩下行动？”<p>　　接着，又是许多惊讶的话，都在奇怪何以年轻人在红色的光芒之中，还能移动！<p>　　这使年轻人知道，自己不用难过，自己虽然用尽了全身的气力，只是跨出了两步，但是那两步，一定是历史性的两步，是以前从来没有人做得到的！自己的行动，至少已叫那些看不见的敌人，知道了地球人的能力，在他们的估计之外！<p>　　年轻人实在不想再用尽气力跨出一步，因为他实在没有法子做得到了，他咬紧了牙关，把全身的筋络肌肉，绷得象是就快要断裂的弦，可是无论他如何努力，他的脚，再也离不开地面，那团彩光，他还可以看得见，可是那却是再也不能到达的一个目的地。<p>　　年轻人知道自己再这样努力下去，很可能会因为脱力而死亡。但是他仍然坚持着要在看不见的敌人之前，表现出一个地球人不屈服的气概来！他知道那些看不见的敌人可以看得到他，不然也不会对他的行动，有那么多的惊讶和评论了，虽然那些评论，有许多并不十分中听，竟然把他，地球上最高级的生物，和昆虫相互比较。但是他在听了那些评论之后，却又不能不由衷地感到，自己做为一个人，在许多体能方面，的确及不上昆虫。<p>　　他感到的声音，有如下的一段：“他刚才每迈出一步，他需要付出多少能量？”<p>　　“那年轻人几乎是一个自身体所能产生的能量，是正常人的两千倍，他有这样的活动能力，已经接近工蚁了！”<p>　　“可是他是个不折不扣的地球人！”<p>　　“是的，这证明地球人的体能，有着极深厚的潜在力量，未曾发挥出来。”<p>　　“地球人之所以会这样，难道——也是我们……”<p>　　“嘿嘿，可千万别那么说，我们可没有在这方面下过暗算，不过也很难说，可能……”<p>　　当时，年轻人筋疲力尽，脑中全是由于过度用力所造成的轰轰声，而且再接下去的话，他又不是很能理解，又觉得十分模糊，所以他没有法子再追踪下去，他只是知道，刚才自己迈出的两步，非同小可，是地球人体能发挥的极致。<p>　　当时，他努力喘了几口气，视线仍然盯着那团彩光，却看到彩光之中，依稀有一个人影，正在努力挣扎向前奔过来。<p>　　那团彩光只不过拳头大小，光芒在一片血红色之中，依然十分强烈，想从彩光中奔出来的人影呈深黑色，在那么奇异的光芒之中，那种深黑色，看来比绚丽的色彩，还要夺目。<p>　　他看到那人影在拳头大的彩光中挣扎，双臂挥舞，身形耸动，衣袂飞扬，虽然看来小得只有五公分上下，可是形态生动之极，而且熟悉无比！<p>　　年轻人陡然变了极度的悸动，他张口大叫：“黑纱！公主！”<p>　　与此同时，他奋力用尽最后的一分气力，企图向前扑出去，迎向公主。<p>　　他既然在身形动态上认出了那是公主，这向前一扑之势，自然也尽了他所能尽的最后一分气力。他无法知道自己是不是成功，因为就在感觉上，他奋力向前扑出去之际，他已丧失了一切知觉——不，不是丧失了一切知觉，而是产生了一种十分微妙的感觉，随着他那一扑，他象是在那一刹那间，摆脱了一切重量，陡然变得轻若无物，而且，以极高的速度移向前，正是向着那团彩光激射而出！<p>　　年轻人如果是第一次有这样的经历，他一定不明白这是怎么一回事，可是这种情形，对年轻人来说，已不是第一次了。<p>　　若干时日之前，当他要去幽灵星座，拯救被囚禁在那里的公主的灵魂之时，他必须以自己的灵魂去犯险，他的好朋友原振侠医生，毅然答应舍身相助——那是真正的“舍身”，原振侠医生和年轻人，都必须舍弃原来的身体，用灵魂的形式，超越空间，到达幽灵星座。<p>　　那次行动的结果，虽然神秘莫名，但结果十分成功，也使年轻人有了一次灵魂离开身体的经验，就像现在一样！所以，他感到自己在激射向前去时，他知道，自己卸下的一切重责，就是自己的身体，现在，自己正以灵魂的形式在前进！<p>　　人的灵魂，是甚么形式，即使是灵魂本身也不知道，当然没有形体，不能像自己的身体一样，在镜子中看得到自己。<p>　　年轻人自然也知道，一般人绝不能做到灵魂自由自在地离体和归体，要做到这一点，他需有特别的际遇，像公主，她的身体来自幽灵星座，可以有灵魂由意志离开回来的能力，（不过公主也未能充分利用这个能力），又像历史记载一些修炼成功的人，当依法修炼到了一定程度的时候，灵魂（元神）也能够自由在身体中出入。年轻人知道自己两者都不是，只是一个普通人，而对一个普通人来说，在某种情形下，灵魂忽然不受控制地离体而去，而又无法再回到身体之中，这种现象听来有点突兀，但实际上普通之极，几乎人人都无可避免，总会有这种现象出现的一天。<p>　　这种现象，有一个十分怵目惊心的专门名词：死亡！<p>　　年轻人知道自己的灵魂如果不能回到身体中去，那么他已经死了！奇怪的是，这时年轻人一点也没有死亡的恐惧，他甚至回头看一眼，看在血红魔光笼罩下的自己的身体，现在是甚么情形。<p>　　（灵魂是一束思想记忆，有一切感觉的能力，可是又没有形体，所以，如果年轻人真的在急速的前进之中，回头看了，尽管他一定可以看得到景象，但是那一定也有别于在有形体的时候用眼睛来看。）<p>　　（这种情形，由于不是人类在日常生活中常会发生的事，所以人类的语言文字，都无法十分精确地表达，只好尽量照实写，然后，自然还要各人凭藉自己的想象力去补充！若是想象力不足，自然难免不明所以，这是十分无可奈何的事。）<p>　　年轻人感到自己的身子在激射向前，他看到彩光中的那个小小的，本来在飞舞挣扎着的人影，也徒然停下了来。<p>　　在那一霎间，年轻人十分清楚地知道，就像知道二加二等于四一样清楚，或者说，就像看到一样的清楚：不但是他在迅速接近公主，而且，公主也在迅速接近他，就象是两个迎面急奔过来的人一样，而他们这时的情形，是不知在一个甚么空间之中，两个正在迅速接近的灵魂？<p>　　一转念之间，年轻人和公主就都已经变成了静止的状态之中。<p>　　两个没有形体的灵魂，他们的身体不知道留在甚么地方，但是他们的思想交流，完全和有形体的时候一样。这情形，有点像人在做梦——人的身体睡在床上，可是梦境之中出现的可以是任何环境，也可以见到任何人，进行任何活动！年轻人和公主相拥，拥得极紧。<p>　　（以下的故事所描述，全是年轻人和公主的感觉，十分奇特。如果不喜欢这种太奇妙的情形，就当他们两个人有身体好了。）<p>　　年轻人十分激动：“究竟我们现在的处境怎样？”<p>　　这是需要首先弄清楚的事，公主的声音听来紧张：“年，我们都离魂了？”<p>　　年轻人道：“是，我相信，在这里，我们只能以灵魂的形式相会，我们的身体根本不能动，造成这种处境的力量是甚么？”<p>　　公主低声：“魔！”<p>　　年轻人有点焦躁：“甚么是魔？”<p>　　公主再低叹：“人类对于魔，应该绝不陌生，魔对人进行的暗算，几乎在人类一开始有文明的时候，就已经开始了！”<p>　　年轻人有点不明白，喃喃地重复着公主所说的那几句话，然后若有所悟，可是又无法明明白白地表达出来。<p>　　公主在继续着：“人类其实也早已发觉了魔的暗算，几个伟大的先知，创造了宗教，号召人类和魔作争斗，魔由心生，魔的暗算深入人心，使人心变得败坏险恶，先知曾说：人心比万物更诡诈，那是被魔暗算之后的人心，人的心，本来不是那样的！”<p>　　年轻人感到无比的苦涩：“我们现在是在魔界？”<p>　　公主长叹：“是，我们在魔界，这是另一个空间，是这种力量的世界，这种力量无形无迹，如果他们有了形迹，我想几乎可以是任何形状，那颗彩钻，就是形体的形状之一，有着无比的魔力，外人一见，就着了魔，做出不是本愿的事情来！”<p>　　年轻人“啊”地一声：“你一见，就想把它据为己有，那就不是你自己了！”<p>　　公主的话渐渐变得急促：“魔界和人间有时间上的联系，不知每隔多少年，就有一次，那是魔界大开的日子，在这段时间之中，有一个据点，可以人间魔界相通，魔界中的魔，就到人间周游，一面再加暗算，一面也欣赏自己多少年来暗算的成绩，他们还可以说是成绩斐然，把人类暗算成现在这样子！”<p>　　年轻人缓缓地道：“也不是每一个人都中了魔的暗算？”<p>　　公主的声音听来不疾不徐：“没有中魔的暗算的人，都中了“中了暗算的人”的暗算？”公主的话转来好像很不顺口，可是多念几遍，自然会顺口，而且也可以明白那是甚么样的一种情形，人类历史上太多这种事了！好人被坏人暗算，忠的被奸的暗算，正的被邪的暗算，没有中魔的暗算的人，都中了“中了魔的暗算的人”暗算！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_13'>第七册 暗算 第十二章</b><p>");

document.write ('　　直接的和间接的，没有人可以逃得脱魔的暗算！<p>　　这股被称为“魔”的力量，不知是甚么时候来的，不知自何而来，长远以来，自有人类文明开始，他们的暗算，就和人类的文明并存！<p>　　年轻人的心情恶劣之极。<p>　　“有甚么目的？他们这样暗算人类，有甚么目的？他们算不算是一种生命？任何生命，都有生命的目的，他们这样做，有甚么目的呢？”年轻人说。公主苦笑：“细菌杀人，又有甚么目的？”<p>　　年轻人叫：“繁殖，不断地繁殖，就是某些生命的唯一目的。”<p>　　公主又问：“那么，癌细胞呢？这种细胞无法离开它蔓延者的身体，一个人被它害死了，它们自己也归于死亡，这又是甚么目的？”<p>　　年轻人立即回答：“在蔓延的过程中，它们有了繁殖的目的，虽然短暂，最后同归于尽，但那正是癌细胞的生命目的？”<p>　　公主的声音十分低沉：“那种魔的力量，也是一种生命？”<p>　　年轻人不由自主喘着气：“当然是，我刚才甚至还听到过他们的声音！他们提及地球人的身体的潜能，提及——”<p>　　他讲到这里，陡然停了下来。<p>　　在他听到那一些对话的时候，他还不是十分听得懂，有不少令他不明白之处，可是这时，他和公主又交流了意见，他对那些对话的内容，自然也增进了了解。<p>　　对话提到了人体的潜能全被埋没着，没有得到释放，这种古怪的情形，也可能和他们的暗算有关，由于中了暗算，所以地球人才无法充分发挥自己的能力！无论是智力或是体力，地球人在暗算之下，都变成了白痴！<p>　　那当然大大阻慢了地球人的进化，是不是被指为“魔”的目的，就是阻止地球人的进化？<p>　　如果地球人的心灵，不是被魔的侵入，而变得如此丑恶，地球人的行为，就不会是纠缠不清的那种纷争——谁都知道这种纷争使得文明倒退，黑暗来临！<p>　　年轻人在这时候，他的那种愤慨的感觉，使得他自己感到象是一团火。<p>　　火也是无形无体的，可是却有着摧毁一切的力量。<p>　　他感到自己象是一团烈火，也感到公主也化成了一团烈火，两团烈火合并在一起，他们都不知道自己能发出甚么力量来。一切全是无形无体的，邪恶的魔力，正义的烈火，一切都是那么抽象，可是在抽象的概念之中，又有具体的事实在进行。<p>　　年轻人和公主，都觉得自己和对方已合而为一，使得烈火发出的力量更大。<p>　　事后，年轻人和公主回忆这一个经过，仍然不能有十分具体的解释，他们的灵魂相聚，灵魂是人的思想记忆束，自然可以不断产生思想，而人的思想以一种能量的方式传达发射，自然有一定的能力和作用。<p>　　他们的分析是：当时，他们都由于知道了自有人类历史以来，人类就遭受着魔的暗算，暗算的手段，卑鄙之至。这使得他们都感到无比的愤怒，愤怒成为一种能量发射出去，和魔的力量相对抗。<p>　　他们不敢说自己在这种力量的对抗之中取得了胜利，但是必然有两种力量的交锋，这一点可以肯定，因为当时，就在他们感到自己象是一团熊熊燃烧着的烈火，而且接近爆炸时，一切突然有了改变。<p>　　先是他们陡然感到了一片强烈之极的血红色的光芒，徒然闪了一下——他们相遇的时候，由于过度的兴奋，根本没有留意到环境——这又是十分难以解释的一种情形，灵魂凭甚么去认识环境呢？他既然一切感觉都保存着，自然也会感到周遭的情形。<p>　　那时，他们好像是在一片黑暗，或是一片灰蒙蒙的境地之中，然后，就忽然是红光一闪，在红光一闪的那一霎间，他们感到和对方倏然分开了。<p>　　他们都曾张口大叫，只叫了一声，红光重现，年轻人首先觉得，自己又回到了身体之中，因为那种异常沉重的负担，又使他感到了疲累，而且，身子也没有移动的可能。<p>　　年轻人不在乎自己的灵魂是不是回到身体之中，他在乎的只是能不能跟公主在一起！<p>　　他又大叫，仍然未曾听到自己发出的声音，可是在这时侯，他却听到了另一个听来尖厉之极的呼叫声，那是女伯爵的呼叫声：“带我出去！”<p>　　那一下呼叫声，骇人之极，听了之后，使得年轻人全身震动。<p>　　也就在那一霎间，红光消失——突然之间，年轻人不知道发生了甚么事，眼前的一切，十分正常而又十分不正常，十分熟悉而又十分陌生：他仍然在浴室之中，好端端地站在地上，所站的位置，正是大理石砌成的那朵荷花之上！<p>　　才从那么可怕的经历之中，忽然一下子又回到了再平常不过的环境之中，就令人产生不知道是梦醒了，还是进入了一个新梦境的感觉。<p>　　年轻人也立即看到了公主，公主正以一个十分怪异的姿势，蹲在他的右边伸手可及之处。<p>　　公主身子蹲着，可是却伸出右手，向着地上，看起来，象是她想在地上拾起甚么东西来，可是在她面前的地上，却又空无一物。<p>　　而且，看她的神情和动作，都象是她正在用力，努力在把手伸出去。再接下去，年轻人所看到的情形，更令他骇异莫名！<p>　　他看到，公主的手，竟然没入了地下！伸进了地下所铺的大理石之中！<p>　　他张口叫了一声：“公主！”<p>　　公主象是完全没有听到一样，这时，她的手没入地下，已经没到了小臂，到了臂弯处，也就是说，她的小臂和手掌，已经伸进了地里。<p>　　那情形，看来怪异莫名，年轻人无法肯定那是甚么现象，他自然而然想到的是：那是公主的身体的特异能力的一部分！<p>　　（确然有极少数的有特异能力的人，可以使自己的身体穿越固体，看来没有甚么东西可以阻挡他们。）<p>　　公主的小臂，整个没入了大理石铺成的地下，这情形已经怪极，可是接下来的发展，更是怪异，公主显然是用力在向外拉着，象是想把甚么东西从地下拉出来一样。<p>　　一看到这种情形，年轻人最自然的反应，是向前跨出一步，好去助她一臂之力。<p>　　但年轻人的身子才一动，公主的左手扬起来，同他作了一个手势，示意他站在原地别动。由于眼前的一切实在太怪异，以年轻人的经历而言，也无法确切知道发生了甚么事，所以他也不敢轻举妄动，立时留在原地。<p>　　他看到公主更用力，而且，没入地面的手臂，也正在慢慢向上升起，不一会，连手腕也现了出来，再接着，就是公主的手。公主的手，抓着另一只手，两只手紧紧抓在一起，那另一只手看来很丰腴，本来应该很白的，但由于太出力了，看来表现一种怪异的青色。那是一只手上，戴着好几枚戒指，宝光闪闪。年轻人一看就认出了，那是女伯爵的手！<p>　　看样子，象是有一股大力量正把女伯爵往下扯，而公主则正在尽一切力量要把女伯爵拉出来！<p>　　刹那之间，年轻人完全明白发生的是甚么事情了！<p>　　他首先想起刚才听到的女伯爵的一下尖厉的叫声：“带我出来！”<p>　　就在那一霎间，他的灵魂离开了魔界，突破了空间的限制，回到了人间，进入了身体。公主的情形一定和年轻人一样，可是女伯爵却还留在魔界，现在，公主就是要把女伯爵从魔界中拉回人间来。<p>　　公主的手臂，并不是没入了大理石之中，而是一下子突破了魔界大开的据点，从人间伸进了魔界，要把陷在魔界中的女伯爵拉出来！<p>　　公主身处在魔界和人间之中！<p>　　她这时的行动，自然危险之极！<p>　　她想把女伯爵自魔界之中拉出来（已经拉出了一只手，情景诡异之极），也就有可能反被女伯爵拉进魔界去！<p>　　年轻人虽然不太明白自己和她刚才陷身魔界之中是如何脱难的，但是他也知道，自己和公主，不会有在魔界中自由来去的能力，若是公主再次陷身魔界之中，结果会怎样，谁也不知道！<p>　　一想到这一点，年轻人自然焦急无比，他于是想也俯身，抓住女伯爵的手腕想和公主一起合力把她拉出来，可是，他又怕自己贸然的行动，反倒误了事！<p>　　就在他一个犹豫之间，他看到公主的手，和女伯爵的手，象是正在角力，女伯爵已整个被齐腕拉出来的手，一下子又陷了回去，连公主的手，也被拉进去了一半！<p>　　年轻人在这时，不由自主发出了一下呼叫声来。<p>　　公主的喉间，发出了一下古怪的声音，俏脸胀得通红，用尽气力，向后一拉，再把女伯爵的手，拉出了一半来。<p>　　然而，就在这时候，象是另有一股力量，在魔界方面，加入了争夺，女伯爵的手指，在公主的手中，渐渐滑脱，慢慢向下落去。<p>　　终于，两个人的手分开，女伯爵的手向上略伸了一下，就立即沉下去，看不见了。<p>　　就象是沉进了水中一样。在那一霎间，年轻人象是依稀听到了一下惨叫声，自不知多么遥远的地方，传了过来。虽然听起来若有若无，可是也令人遍体生寒！<p>　　公主仍然蹲着，喘着气，她由于刚才极度用力，脸仍然绯红，而且有汗水自她的鼻尖向下滴着，一滴一滴，落在大理石上。<p>　　落到第四滴汗珠时，年轻人也俯身下来，用手指抹去了公主鼻尖上的汗珠。<p>　　公主抬起头来，神情黯然，望着年轻人，声音十分疲倦：“魔界的门关了！”<p>　　年轻人十分骇然：“刚才我们的灵魂在魔界中出窍，是甚么力量使我们突围而出的？”<p>　　公主的神情也一片惘然：“不知道，刚才，我只觉得我们两人，心意一致，对魔界的暗算，愤慨无比，是不是由此而产生了一种力量，使得我们重回人间？女伯爵或许就是因为没有这种力量，所以了陷身在魔界之中。”<p>　　年轻人深深地吸了一口气：“人类的先圣先贤，早就有过箴言，正必然胜邪，人的思想之中，要是充满了正义之气，自自然然邪恶的恶念，不能共存，邪始终不能胜正，问题只在于人喜欢邪，不喜欢正！”<p>　　公主默然片刻，慢慢站起身来，年轻人也跟着站起来。<p>　　公主轻轻靠在他的身边，年轻人向地面指了一指：“别为女伯爵难过，陷身在魔界中的人，有史以来，不知有多少，都有他们自取其咎的道理。”<p>　　公主仍是默然，只是转过身，向外走去，一直穿过了卧室，来到了起居室，斟了一大杯酒，自己喝了一口，随即又把酒杯递给了年轻人。<p>　　年轻人转动着酒杯，苦笑：“早就有人把酒称为魔鬼制造的液体，酒……作为一种力量，就可以使人的行为颠倒！”<p>　　公主喃喃地道：“是，酗酒令人放荡，可是酒也能喜悦人心，难怪人喜欢喝得大醉！只怕也是来自魔界的暗算力量，像女伯爵，就是受不了那颗彩钻的引诱，终于陷身在魔界之中，只怕再也不能脱身了！”<p>　　公主说到这里，略顿了顿，又道：“不过我不明白女伯爵最后为何表示要离开魔界，她——”<p>　　公主说到这里，陡然现出十分骇然的神情来，不由自主地打了一个寒战，睁大了眼睛，向年轻人望过来。年轻人，看到她那种神情，就知道她一定想到了不知甚么极可怕的事，他忙握住公主的手。<p>　　公主的声音之中也充满了恐惧：“她……她不是想……离开，是想在我救她的时候，把我拉进魔界去！”<p>　　年轻人也震动了一下，刚才在人、魔之间，争夺进退的情形，印象犹新，再听得公主那样说，想起那时的危机，心头也不禁骇然。<p>　　他呆了片刻，才道：“女伯爵为甚么要害你？”<p>　　公主叹了一声：“自她得了那颗彩钻开始，她就完全坠入邪魔陷阱之中，邪魔的力量趁着魔界之门大开的机会，便进了她的身子，她的一切行为，皆受操纵，丁普生说看到有甚么东西进入了她的体内，就是邪魔的力量！”<p>　　年轻人盯着公主片刻：“在我们破门而入之后，究竟发生了甚么事？”<p>　　公主侧着头，想了片刻，反问：“在我被女伯爵拉进魔界去的时候，你做了些甚么？”<p>　　年轻人吓了一跳：“你被她拉进魔界去的？”<p>　　公主轻咬着下唇，点了点头。年轻人心中虽然疑惑，可是没有再问，先回答公主的问题，把当时的经历，说了一遍。<p>　　最后，他道：“最奇怪的是，不知是甚么人，用一张椅子顶住了门，使得后来的人，要破门而入！”<p>　　公主的俏脸发白，她一个字就回答了年轻人的这个问题：“魔！”<p>　　年轻人被这一个字震动得直跳了起来：“他们有形体？能活动？那时……还有他们在这卧室中？”<p>　　公主皱着眉，既不肯定，也不否定，只是道：“我不认为他们有形体，但他们有力量，这一点可以肯定，多少年来，这古堡一直是一个和魔界空间可以相通的据点，看来，女伯爵并不知道，因为她并不常在古堡之中，估计自她拥有这座古堡之后，魔界之门，开过不止一次！”<p>　　公主讲到这里，才顿一顿：“一直到最近一次，女伯爵才恰好在古堡之中，魔界之门一开，她首当其冲，就和魔界有了接触。”<p>　　年轻人大口喝酒，那能使他略微镇定一些：“接触以甚么形式进行？”<p>　　公主抬头向上望：“没有人告诉过我，但我却知道，因为我的经历，相信也是女伯爵的经历。”<p>　　年轻人有点不明白，他没有追问，只是等着公主的进一步解释。<p>　　公主又想了一会，才把她的经历说了出来。当时，公主和年轻人一起撞开了大门，看到女伯爵的卧室的门缝之下，有强烈绚丽的彩光透出来，两人都一下子就认出了那是那枚彩钻研发出的光芒——在这座古堡之中所发生的一切怪异莫名的事，可以说全是由这颗彩钻所引发的。<p>　　所以当时他们一见了那颗彩钻的光芒，心中就大是紧张，也十分焦急地想一窥究竟。<p>　　然而，在那一霎间，公主却和年轻人不同，那多半是由于她的身体，有着许多普通人身体所达不到的敏锐感觉之故。<p>　　公主在接近卧室的门时，徒然感到，一推开门，面对着那蓬彩光之后，会有极其凶险的事情发生：这种一般被称为第六感的感觉，普通敏锐的人也时有发生，但当然不是发生在公主身上那样强烈和具体。<p>　　她也感到，事情虽然凶险，但是自己的身体来自幽灵星座，有许多特异的能力，可以应付凶险，年轻人却只是普通的地球人，恐怕会十分糟糕。所以，她在那一霎间，当机立断，一下子推开了年轻人，自己闪身入房。<p>　　年轻人几乎是立即跟进来的，一进来，已然不见了公主和女伯爵，当时两人前后进门的时间，不会超过两分钟，这期间，年轻人曾两次扑向房门，没有把门撞开，而后才用了炸药，把门炸了开来。在两分钟之中，在卧室中发生的事，和在外面发生的又大是不同，公主后来推测，她一进入主卧室，立即就进入了通向魔界的通道，也就是说，进了魔界之门。<p>　　所以，虽然在时间上来说，年轻人踢开了房门，冲进来的时候，她还应该在卧室之中的，但是由于空间有异，年轻人看不到她，而那时，她正在全神贯注和魔力对抗，也没有注意到年轻人的行动。不过可以肯定的是，那时魔界之门大开，恶魔的力量蜂拥而出，一定想看一场“好戏”，看看一个有着不是地球人的身体的地球人，究竟有着甚么样的能力！<p>　　魔力肯定也知道公主和他们站在对立的地位，所以施出来的手段也特别凶狠，可能走出于他们不想再有外来力量的干扰，所以才运用力量，把一张椅子顶住了大门，不再让别人进来！公主忆起当时的情形，她和魔力的对峙，至少有十几分钟——也或许正是一两分钟，人在紧张的时候，对时间也就不能估计得太正确。<p>　　她一闪身进房，反手关上门，那种即将有极度凶险的感觉更深，她心头狂跳，呼吸急促，一颗心，几乎要跳得离体而去，象是有无数利刃，已经刺向她的身体一样！<p>　　公主本来想勉力镇定心神，可是这时，女伯爵发出一种十分异样的声音，自浴室中传出原来，他们在起居室中，看到卧室的门缝下有光芒，彩光并不是发自卧室，而是发自浴室，彩光自浴室的门缝中透出来，使得整个浴室，都笼罩在一重朦朦胧胧的彩辉之中，然后再出门缝下，把光透到起居室去。<p>　　公主绝对知道，那彩辉是凶险的根源，可是她还是一下子就来到了浴室的门前，推开了门。<p>　　一推开门，眼前彩辉大盛，和逼视一个极光亮的火球一样，她首先看到，那颗彩钻，竟悬在空中，在缓缓转动着，向四面八方，发射出夺目之极，令人连气都喘不过来的光辉！<p>　　公主在一看到了那颗彩钻，而且被彩辉照射到身上之际，她的第一个念头是极度的喜悦她一直怀着如临大敌的心情进来，可是这时，一下子情绪就来了一个极度大转变，再也没有半分恐惧害怕之心，反而大为高兴，双手向彩钻伸出，心中所想的是：啊！<p>　　公主一见这颗彩钻，就想把它据为己有，现在果然可以如愿了！似乎在那一霎之间，满脑子所想的，除了占有这颗彩钻之外，生命之中，再无别的要求，那种占有的欲望之强烈，在当时并不觉得，事后想起来，当她和年轻人说起的时候，仍不免涔涔汗下！<p>　　她在那种强烈的欲望驱动之下，双手向那颗彩钻伸了过去，想把那颗彩钻捧在手中。<p>　　直到这时，她才发现另外还有一双手，和她的双手，采取同样的姿势，也象是想把彩钻捧住手里。<p>　　那双手，离彩钻不是很远，但由于一进来，所有的注意力，都被缓缓转动的彩钻，光芒四射，绚丽无匹的情景所吸引，所以没有注意。<p>　　公主也立即认出了那是女伯爵的手，而就在这时，女伯爵又发出了一下刺耳古怪的声音，公主看到，不论女伯爵如何努力伸手向上——她都无法取得彩钻，因为女伯爵自膝部以下，小腿竟然沉进了地上的大理石之中！她沉进去的地方，恰好是嵌成了一朵荷花的花纹处。<p>　　女伯爵无法使自己的身体升起来，她仰高着头，神情又是焦急，又是贪婪，想尽一切力量把彩钻取到手，但是旁观的公主，却一下就看出，她绝不能达到目的。<p>　　公主伸出了手，眼看她触手可及，可是彩钻浮悬在半空，突然向上升了少许，公主第一个反应，是立即踮起脚尖来。<p>　　可是，彩钻又向上升了少许，又到了她双手拿不着的所在。<p>　　公主立时一跃而起，双手去攫彩钻，但彩钻又向上升高了许多，公主跳了两三下，已尽了力，指尖仍然离彩钻有几寸距离。<p>　　普通人在这种情形之下，除非借用工具的帮助，不然，再也没有别的办法了那颗彩钻发出的光芒也更强烈，象是在挑逗，公主想要得到它的欲望也更强烈，就在这种情形下，她身体的异能起了作用，她一再运气，整个人，向上冉冉升了起来！<p>　　丁普生曾说那彩钻是活物，这时的情形，真可以证明丁普生所说是实。<p>　　那彩钻本来在每一次，公主可以把它抓在手中的时候，都及时上升，让公主只差一点点，而不能如愿，还向公主散发着它巨大的引诱能力，可是，这时公主的身体，突然脱离了原有引力的羁绊，向上升了起来，它象是由于极度的意外，竟然发起呆来，没有立刻向上升去。<p>　　公主一伸手，眼看已经可以把这颗光芒四射的宝物取在手中了，在那一霎间，公主有一种感觉，要是得到了那颗彩钻，就可以得到一切！<p>　　而“得到一切”，那对任何人来说，都是一种强烈之极的诱惑。<p>　　可是也就在这时，公主只觉得双足的足踝一紧，被人抓住了足踝。<p>　　在那一霎间发生的事，简直如同惊涛骇浪一样一波接着一波，她足踝才一被人抓住，就听到了一阵欢呼声：“这才是我们所要的人！”<p>　　公主一时之间，不知道这一阵欢呼声是甚么意思，她足踝破人抓住最自然的反应，自然是低头向下看去，顾不得再去抓那颗彩钻了，而一低头间，她又大吃一惊！<p>　　抓住她是踝的，正是女伯爵，女伯爵的下半身，不知从甚么时候起，已经完全沉进了大理石的地面，而且正在迅速地向下沈去，拉着她一起向下沈去！<p>　　公主依稀记得，她在初时，好像发出了一下惊呼声，紧接着，她的全身，象是沉进了血红的海洋之中，魔光已罩住了她的全身，她所在的空间，也极其明显地有了转变，除了一片深红之外，甚么也看不见，抓住她是踝的女伯爵，也没有了踪影。<p>　　在那一霎间，公主只想到了一点：女伯爵曾形容在魔光的笼罩下，那美丽的模特儿“像蜡一样融化”的情形，显然就是人的身体，由人间进入魔界时，空间转移所发生的幻觉！<p>　　公主迅速地令自己镇定了下来，当她再一次听到有叫嚷“这才是我们需要的人”时，她十分镇定地问：“我有甚么可以效劳的？”<p>　　就在此时，她耳际又响起了很多杂乱的声音。<p>　　一股声音在叫：“替我们做一切事，扫除一切阻碍我们行事的人！”<p>　　公主喝问：“你们是谁？”<p>　　那声音听来凄厉：“魔界之主，人间之魔！我们要在人间实施我们的计画，把魔的意志，植入每一个人的人心深处：我们已经进行了许多年，一直在暗中进行，可是一直未曾全盘成功，总有一股力量在反对我们，我们需要像你这样的人，替我们服务！”<p>　　公主勉力镇定：“在我之前，你们选中了女伯爵？”<p>　　又是一阵杂乱的声音，才又听到了话：“她不中用，她曾保证可以引起人间的大混乱，先由一场战争开始，可是她做不到，没有战争，没有混乱，所以我们要给她小小的惩罚，罚她得不到甚么，你，只要能把混乱灾祸带到人间去，就可以得到一切！”<p>　　公主听到这里，陡然笑了起来：“你们的力量，一直在侵袭人心，为甚么不自行直接出手！”<p>　　那声音严肃地说：“我们曾出手无数次，可是总不能完全成功！人间有一股力量——”<p>　　公主大声接上去：“这股力量的名称是正义！不论你们进行如何鬼头鬼脑的暗算，你们始终无法消灭正义的力量，尽管许多时候，你们的暗算占了上风，但是正义之光，一直不灭！你们也就只好一直躲在魔界，无法光明正大地进据人间！”<p>　　那一番话，引来了一阵极其刺耳的杂乱声响，然后又有声音在叫：“我们一定会胜利，人类已经越来越不知道甚么叫正义，像你，我们就不信你能坚持多久！”<p>　　突然之间，静了下来，身在血红魔光笼罩之下的黑纱公主，想要挪动身子，冲出魔光，可是行动困难之极，那魔光象是百万斤重压一样，将她胶在中间。<p>　　而且，各种各样的欲念，此起彼洛，不能克制，她早年想当印地安大帝国的女王的愿望，竟又变得如此强烈，而且，她知道，只要一得到魔界力量的支持，这个愿望，一定可以实现！<p>　　黑纱公主几乎已支持不住了，只是凭着坚强的意志，在苦苦对抗着。<p>　　就在这时，公主听到了女伯爵的一下呼叫声，她象是从恶梦中醒来一样，看到有一个黑影，在血红的魔光之中，挣扎着，跨出了一步，又跨出了一步。<p>　　那是年轻人！<p>　　公主一看到了年轻人，陡然有站起身来的气力，向前奔去。<p>　　这时，他们看到对方的形体都一样，在挣扎的过程中，他们的灵魂，徒然摆脱了肉体，聚在一起，非但击退了魔界力量的引诱，而且还凭藉他们的一股正义之气，便生生突破了人魔的界限，从魔界回到了人间。已被魔力完全征服的女伯爵最后还想着公主，但是却未能如愿。<p>　　公主讲完了她的经历，和年轻人互望着，两人又经历了一次死里逃生，在情深款款的注视之后，紧拥在一起。<p>　　好久好久，公主才道：“不知道甚么时候，魔界之门大开，又会有巨大的灾祸！”<p>　　年轻人叹了一声：“这次的大灾祸，一定是那场战争，幸亏被我们及时制止了！”<p>　　公主的神情忧郁：“偶然制止了一次，还不知有多少次危机要发生！”<p>　　年轻人长叹一声：“那又有甚么办法呢？不过也不必太悲观了，人间有正义，邪魔的力量始终有劲敌！”<p>　　公主想了一会，才道：“我本来一直怀疑，女伯爵几乎已经有了世上的一切，怎么会还抵抗不住魔力的诱惑，一直到我在魔光之中，诱惑向我袭来之际，我才知道厉害！我竟然又起了想当大印地安帝国女皇的欲望！”<p>　　年轻人纵聋笑了起来：“那一次，只怕是你早已中了暗算的结果，不是我这个正义之师的阻止，你还不是一样成了邪魔的工具！”<p>　　公主撇了撇嘴：“别自夸自赞了！”<p>　　他们并没有在古堡中多逗留，当他们离开之后，知道当地警方，把整件怪事，列入“无可处理的特殊案件”来处理。也就是说，成了悬案。<p>　　（本篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_01'>第八册 天敌 简介</b><p>");

document.write ('　　美国及苏联的太空专家，破天荒联手合作，分别在美国太空总署及中亚细亚的太空探索中心，共发射了两支火箭升向太空。但双方公布这两枚火箭的任务，都含糊其词。<p>　　太空探索因为多和和军事发展有关，一直都是绝对的机密，有什么原因会导致东西两大强国互相交流，互相委派专家参加对方的工作呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_02'>第八册 天敌 第一章 事情绝不寻常</b><p>");

document.write ('　　有一则不是很为世人注意的消息：一批苏联太空专家，首次应邀，往美国太空总署的火箭发射控制室，和美国专家一起工作，发射了升向太空的火箭。<p>　　消息被低调处理，没有大肆宣扬，那是由于事情发生在美国，在自由国家之中，没有任何消息可以对公众有所隐瞒，最多只能以低调处理。若是在苏联，公众可能根本不知道有这种事发生过！<p>　　事实上，若干日子之前，确然有一批美国太空专家，在苏联中亚细亚的太空探索中心之中，和苏联专家一起工作，发射了一枚巨型的火箭。<p>　　事情绝不寻常，虽然说东方集团和西方阵营的关系正在缓和，可是，也没可能好到这种程度。太空探索一直被列为绝对的机密（那多半和军事发展有关），怎么忽然之间，竟可以到了互相交流，互相委派专家参加对方工作的程度了呢？<p>　　当然，东西方不可能在所有大空探索的项目上都合作，但是那两枚火箭，双方都采取了合作的方式，当然这其中有十分秘密的原因存在。有一点可以肯定的是，这两枚火箭，一定有着共同的目标——妙的是，在双方的公布上，对这两枚火箭所负责的任务，都含糊其词，说是什么具有对大气层之外殒石的散布作进一步的研究云云。各种殒石不断在“侵袭”着地球，而地球表面有大气层保护。<p>　　当殒石在降落的时候，经过大气层，磨擦产生的高热，可以把它消减得十之八九，落在地球上的，也就不足为患了。到如今为止，地球上发现的最大颗殒石，只有一万公斤左右。<p>　　可是，在大气层之外，殒石却对各种飞行体造成极大的祸害，人类也一直在研究如何防止祸害的发生，所以公布的理由，倒可算是堂皇。<p>　　可是，各位相信吗？<p>　　从一开始起，到“各位相信吗”，是一段讲话。讲这段话的人，半秃头，面色红润，年纪约莫五十出头。<p>　　他说起话来抑扬顿挫，所说的内容又十分有吸引力，所以，听他说话的人约有十个，都全神贯注地听着。到他问出了那一句话之后，并没有立刻得到回答，所以，有了大约半分钟左右的沉默。<p>　　连讲那一番话的人在内；数一数，一共是十一个人。绝大多数，都已届中年，只有两个，年纪较轻。全部是男性，而且看得出，全是在事业上取得了相当程度成功的人物——男人的面貌，有的可能天生十分配陋，可是当他们在自己的事业上取得了一定的成就之后，就自然而然会有一种气度，表示出他们的成就来，丝毫也不需要造作。<p>　　那些人，确然都是成功人物，包括了世界知名的医生、物理学家。跨国商业机构的主席等等，每个专业人士，都至少有好几个博士的衔头。<p>　　这是一个私人性质的会所，参加者来自世界各地，聚会并不定期举行，也没有什么限制，随意聚合。会所的总部，在纽约的一幢摩天大厦的第六十二层——是一个跨国商业集团所有，借出来供会所会员作聚会之用，理由是纽约是世界航空交通的中心。<p>　　当然，在世界各地都有分会的会所，会员也可以自由自在地聚会。<p>　　会员资格也没有严格的限制，十分有趣的一项规定是：不能有会员反对。如果，即使只有一个会员，反对一个新人的加入，这个新人就不能成为会员。这条规定听来不算什么，但实行起来，才知道新人要加入这个聚会，并不是十分容易的事。<p>　　聚会甚至完全没有固定的目的，上一次可能讨论类固醇对人体肌肉的发展影响，这一次可能讨论中国元代的青花瓷何以制作如此精良，下一次就可能讨论到最近升空的一枚美国火箭，担任的是什么任务。<p>　　就像这时一样。<p>　　十分舒适的起居室中，全是古老形式的巨大真皮沙发，美酒任意品尝。喜欢抽烟的，在有着强力抽气设备的一角吞云吐雾；爱喝酒的，自然聚集在酒柜之前。<p>　　所有的人，都是自然而然出现，事先绝未有任何形式的约定。<p>　　这样的一个会所——对了，它的名称是“宇宙会所”，很多人渴望成为会员。<p>　　会员和会员之间，可能大家全认识，所以，若是有什么人，要作比较深入的或是有目的的发现，就必须自己介绍自己。<p>　　那个面色红润的半秃头中年男子，在说那一番话之前，就这样自我介绍：“杜良博士，天体生物学家，主持一个由基金会赞助的研究所，从事一般的研究工作，但是对一切奇异的现象，都十分有兴趣。”<p>　　在他作了这样的自我介绍之后，所有人都一定以为他肯定会讲些和天体生物有关的话——所谓天体生物，主要是研究宇宙之中，亿亿万万的星体之中，是否另有生物发展的可能的一门科学。<p>　　可是，结果，他却讲出了有关美苏火箭合作的那番话来，而且还向各人问了一个问题。<p>　　听的人多少感到意外，这或许也是沉默竟然维持了半分钟之久的原因。<p>　　首先打破沉默的是一个又高又瘦的人，他的语调有着不满：“博士，你刚才的话，属于高级情报人员的工作范围，和阁下的研究，好像没有多大的关连？”<p>　　杜良博士略有窘态，可是并不生气，他只是反问：“各位不觉得这件事很值得注意吗？不觉得应该对这件事，感到兴趣吗？”<p>　　又是十来秒钟的沉默，显然，大家对这件“美苏合作”事件，并不是很有兴趣。那当然不能怪在这里的人兴趣不广，像这种事，甚至连专业人员自己，也不能作主。譬如说，没有苏共中央委员会的批准，苏联专家能到美国去吗？自然，未经美国最高领导层的同意，美国专家也不可能踏上苏联的国上。<p>　　那是两个超级大国最高层所决定的事，在这里的所有人，虽然各有不同的身分，可是也绝无法参与到这种决策层去，有没有兴趣，都无法了解事情的真相，这是不感兴趣的主要原因。<p>　　看到杜良博士望向各人的眼光，仍在等着各人的答案时，那个瘦高个子又道：“我们有必要对这件事感到兴趣吗？”<p>　　杜良博士叹了一声，忽然道：“我有一个侄女，三个月之前，在沙漠中失了踪——美国阿利桑纳州的沙漠，她是研究沙漠生物的……”<p>　　杜良博士忽然又讲出了这一番话来，不禁令得在场的人，面面相觑，不知如何反应才好。<p>　　虽然说在宇宙会所之中的话题，一向是天马行空，不受限制的。可是忽然由美苏合作发射的火箭，转到了他的一个侄女在沙漠失踪，这也未免太匪夷所思了。所以，虽然看见杜良的神情十分严肃，一点也没有开玩笑的样子，还是有好几个人，作出了“你在开玩笑”的神情。那瘦高个子闷哼一声：“那一带的沙漠不会太荒凉，不会为了迷路而失踪吧？”<p>　　杜良欲言又止，过了一会，又答非所问地道：“她失踪了三天——不但是她本人失踪，还有她的一辆车子，嗯，那车子有着相当多的研究设备，可以搜集很多的生物标本，那是一辆中型的客货车。”<p>　　杜良博士讲到这里，至少已经有五个人发出了不满的声音来，有两个人叫了起来：“天！你究意想表达什么？”<p>　　杜良提高了声音：“我想说明，她是连同那辆车子一起失踪的！”<p>　　那人又叫：“天！那和我们又有什么关系？”<p>　　杜良涨红了脸，吸了一口气，才道：“对不起，我不知道各位对我的话，竟然会如此不感兴趣，我以为万事都互相照应……眼下看来没有关系，迟早总会有关系的！”<p>　　他引用了基督教圣经中的一句话，来解释他自己的话，听来有点不伦不类，但是也没有人再争议下去。只见他涨红了脸，一时之间，下不了台，有点手足无措。<p>　　这时候，一个身形高大俊美的东方人，拿着酒杯，站了起来，朗声道：“博士，我对你的话很有兴趣，令侄女的名字是杜妮小姐吧！”<p>　　杜良博士“啊”地一声：“你注意过这段新闻？”<p>　　那高大俊美的东方人——他自然就是年轻人，他如何会在这里出现，以后再说，这时，他朗声所说的活，倒引起了一定程度的注意。<p>　　年轻人道：“是，我留意过这段新闻，她连人带车，失踪了三天，又再出现！”<p>　　有几个人的神情，对他的话，表示了相当的关注，但那瘦高个子却又用冷冰冰的声音道：“对了，我也读过这段新闻，这位社妮小姐向她遇到的一个警长说，这三天之中，她被一些来历不明的人掳了去，那些人极有可能是外星人！”<p>　　那人说到这里，略停一停，就笑了几声：“这种所谓遇到外星人掳劫的新闻，每年在世界各地，至少也有好几百宗！”<p>　　他在这样说的时候，站了起来，耸了耸肩，一副不屑的神态。他个子又高又瘦，耸起肩来，看来就十分怪异。杜良博士的脸涨得更红，看来他想辩说什么，可是那瘦高个子却故意转过头去，连看也不去看他。<p>　　其他的人，本来都被年轻人的话吸引住的，但给瘦高个子那样一说，也都哈哈笑了起来。<p>　　的确，所谓“遇到外星人掳劫”的新闻，每年在世界各地都有发生，真伪莫辨，有的说被外星人带上了宇宙飞船，有的还说被外星人作了实验，甚至有的女性投诉被外星人性侵犯。<p>　　至于那些人遇到的外星人形状，不是绿色的小人，就是头大耳尖的怪物，一般都和电影小说漫画中的情形差不多。<p>　　各地对这种新闻的处理方式不同，大多数地区都置之一笑，根本不作处理；一些先进国家，会设立一个特别的部门，专门处理这种事。可是几乎所有的个案，都不了了之，没有进一步的发展。最后的处理方法，自然是根据当事人的叙述，归入档案算数，不会有什么进一步的下文。<p>　　年轻人也明白这种情形，所以，对于众人的不感兴趣，他也大可理解。<p>　　这时，他看到杜良博士象是还想说些什么，可是却没有人愿意听，他的神情显得相当尴尬，年轻人就向他走了过去，准备和他闲谈几句。<p>　　事实上，年轻人对“沙漠失踪”那件事，也不是有太大的兴趣。他的看法，也和各人一样，不认为那有什么神秘，在酷热的沙漠之中，人的思想方法会不正常，可能在观念上造成时间飞逝的错觉。他只不过出于同情杜良博士遭受冷淡对待的遇遇，所以才想和他交谈几句的。<p>　　在社交活动之中，这种情形十分普通，本来不值得特别提出来的。<p>　　可是接下来，事情却有十分不寻常的发展。<p>　　年轻人向着杜良博士走去，一面喝着酒，当然动作十分悠闲，不会急急忙忙。<p>　　就在年轻人走出了两步时，那瘦高个子却大踏步跨过来，一下子就拦在年轻人的身前，阻住了他的去路。<p>　　这种行动，当然是粗鲁和不礼貌的，绝不应该在这种高级社交场合出现。年轻人立时站住，他保持着风度，并不发怒，只是略略抬起头来，冷冷地望向那瘦高个子，他的眼神，也充分表现了对对方的谴责。<p>　　可是，当他接触到瘦高个子的神情时，不禁怔了一怔。那瘦高个子也正向他望来，目光十分诚恳：年轻人有丰富的人生经历，固然善于作伪的人，可以装出十分真诚的眼神来，但年轻人根本不认识这瘦高个子，他又何必来欺骗他。<p>　　那瘦高个子的神情，在诚恳中，还带着几分焦切，他一开口，焦切的情状更甚。他一望向年轻人，立时压低了声音，急匆匆道：“先生，不要再和杜良博士去讨论他侄女的事！”<p>　　年轻人陡然怔了一怔，他绝想不到那瘦高个子会对他说出这样的话来！<p>　　他的第一个反应自然是“为什么”，可是那瘦高个子反应极快——他T不但刚才观察到年轻人准备和杜良博士闲谈，而且这时，也猜到了年轻人的第一个反应，所以他立即道：“求求你，看老天的分上，现在不要问我为什么，我一定会找时间和你继续解释！”<p>　　他讲得又急又快，年轻人要聚精会神，才能听明白他的话。瘦高个子的要求，可说古怪之极，一时之间，年轻人除了冷冷地望着他之外，没有法子有第二个反应。<p>　　瘦高个子的话一说完，又装着若无其事地走了开去，可是他一直望着年轻人，也一直现出恳求的神情来。<p>　　年轻人在那一刹间，心念电转：接受这瘦高个子的要求呢，还是拒绝？<p>　　他考虑了两三秒钟，就有了决定：接受这瘦高个子的要求。因杜良博士这时，看来已从最尴尬的情形中走了出来，正和另外两个人在交谈。<p>　　听起来，他仍然在说着美苏合作发射火箭的事。那瘦高个子，则走向大厅一角，推开了一扇门，走了出去。<p>　　年轻人一举杯，喝干了杯中的酒，放下了酒杯，跟了出去。<p>　　他才一走出那扇门，就看到那瘦高个子站在不远处的一根柱子旁边，象是正在等他出来。<p>　　年轻人和他相隔三公尺，互相望着对方，瘦高个子沉声道：“我知道阁下对于一切怪异的事，都有探索的兴趣，所以才请你别和杜良交谈的。”<p>　　年轻人慢慢地向前走去：“我认为探索一切怪异的事，正是人类进步的动力！”<p>　　瘦高个子叹了一声：“可是这件事，我认为任何人都不适宜作进一步的调查，让它过去就算了，反正这种事，每年都有发生……”<p>　　他讲到这里，略顿了一顿，年轻人正想对他所说的话，大肆驳斥，他忽然又长叹了一声：“反正杜妮小姐在精神病院得到很好的照顾，大家都可以把整件事忘记了，对大家都有好处！”<p>　　年轻人本来有许多话，可以表示自己的反对意见，可是一听得瘦高个子又说的这一番话，他恍然大悟，几乎当场就忍不住要哈哈大笑起来！<p>　　瘦高个子的每一句话，都在劝年轻人不要去理会这件事。可是他的话，却又极尽挑逗之能事，又说事情怪异，又透露杜妮小姐在精神病院，叫人的好奇心到达爆炸的程度，而且，他也知道年轻人性好探索一切怪异的事件。这一切，说明了什么？说明瘦高个子在玩狡狯，他明明想要年轻人参加这件事，可是又怕年轻人拒绝，所以才反其道而行之，想激得年轻人自告奋勇！<p>　　年轻人这时，当然不知道瘦高个子是什么人，也不知道所谓“沙漠失踪”是怎么一回事，只是识穿了瘦高个子的手段。<p>　　他“哈哈”一笑，连连点头：“既然这样，那就算了，我也不会再对这件事感到任何兴趣——我离开的时候，他们正在讨论海豚和航海者的关系，这个话题有趣多了。”<p>　　他说着，迳自转过身去，还作了一个再也不理会的手势。就在这时候，他听到身后的瘦高个子，发出了一下古怪的声音。<p>　　年轻人才踏出一步，就听得那瘦高个子叫道：“年轻人先生，我就是今天早上打电话给你的那个人。”<p>　　年轻人直了直身子，慢慢转过身来，瘦高个子的神情看来更焦虑——他虽然玩弄了一些狡狯，但是他那诚恳和焦急的神情，倒不是伪装出来的。<p>　　年轻人直视着他，瘦高个子的神情有些忸怩，趋前一步，向年轻人伸出手来：“我的名字是居比，生物学家，和杜妮在同一间研究机构工作。对不起，我听人说，你是个大忙人，一定邀请不到你，所以我才弄了一些狡狯，想不到一下子就被你识穿了，请接受我的道歉。”<p>　　居比讲得十分诚恳，而且在他简单的自我介绍之中，年轻人可以听出，他和那个“失踪”事件的主角人物杜妮小姐，有着十分亲密的关系。<p>　　他作了一个原谅他的手势，问了一句：“杜良博士他也早知道——”<p>　　居比忙道：“不！不！博士根本不认识我。”<p>　　年轻人“嗯”地一声：“今早你在电话之中，提到了一个人的名字。”<p>　　居比急急道：“那是真的，我在一个偶然的机会中认识了一个朋友，那朋友认识这个人，我曾想请他来解决我……遇到的难题，但是那位先生在电话中说他无论如何没有空来帮助我，是他……指导我，说可以在纽约找到你……这是真的！”<p>　　年轻人之所以会出现在纽约宇宙会所之中，就是由于“早上的那个电话”。年轻人和公主到纽约来，是专程来参加一个现代艺术的展览的——有关这个规模庞大之极的展览，当然不必多看了。<p>　　在纽约，他们的寓所是一座豪华之极的顶楼——年轻人和公主的生活，十分多姿多采，他们可以在芬兰北部，静僻的湖边别墅中生活很久，享受美丽的大自然，也可以在纽约最繁华的地区，享受丰富的物质生活。年轻人的行踪虽不是什么秘密，因为那个艺术展是世界性的，公主作为揭幕贵宾，传播媒介自然要大肆宣扬一番，而有着来自幽灵星座身体的黑纱公主，那种人间罕有的美丽，立刻疯魔了美国人，艺术界更把她当作了主要的话题。<p>　　这种情形下，要知道年轻人在纽约，不是难事。但要知道他在纽约住所的电话，却不是简单之至，知道这电话者极少，如果能打这个电话来，那么一定有点关系。所以，年轻人一拿起电话来，听到一把相当焦急的声音，他就道：“请慢慢说。”<p>　　电话那边的声音，显然相当造作：“年轻人先生，原振侠医生请你今天中午，无论如何要到宇宙会所一次，那里有一个小小的聚会，你一定要去！”<p>　　年轻人怔了一怔，他和原振侠医生已经很久没有见面了。自从从幽灵星座回来之后，他们曾有一个共同叙述其间经过的约定，可是由于双方都忙，这个约会到现在还没有实行。<p>　　原振侠医生自然是可以知道这里的电话的，年轻人把一个固定的联络电话，给了几个亲密的朋友，不论他身在何处；都可以有确切的消息。<p>　　年轻人一面转念，一面反问：“原医生为什么要通过阁下来联络我？”<p>　　电话那边的回答是：“你来了就知道，务必请你一定来，不会有任何害处。”<p>　　既然对方打的是原振侠医生的名头，年轻人就答应了下来，又问了宇宙会所的地址。当他放下电话之后，望向公主，公主摇头：“我要见许多艺术家，不能奉陪了。”<p>　　年轻人于是一个人前去，他根本不知道发生了什么事，直到见到那瘦高个子把他引出大厅为止。<p>　　这时，居比摇着手：“我苦苦哀求原医生帮助，但原医生实在抽不出时间来，所以才要我来求你，他说你十之八九也不会答应，所以我才自作聪明，想引得你自己感到有兴趣！ ”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_03'>第八册 天敌 第二章 闯进秘密基地</b><p>");

document.write ('　　年轻人抬头想了片刻，问：“究竟是怎么一回事？”<p>　　居比回答得十分直截了当：“杜妮在沙漠中，无意之间闯进了一个秘密基地。”<p>　　年轻人扬了扬眉：“什么性质的秘密基地？外星人的，美国国防部的，还是敌对国家的？”<p>　　居比深深吸了一口气：“我不知道，但是一定有人知道，那是一个极隐秘的基地——”<p>　　年轻人一挥手：“杜妮既然闯了进去，她就该知道那是什么基地。”<p>　　居比没有说什么，只现出一副十分迟疑的神情，显然事情大有曲折之处。过了片刻，居比才又道：“可是，根本没有人相信她的话！”<p>　　年轻人“啊”地一声：“所以她才会留在精神病院之中，接受照顾？”<p>　　居比的神情十分愤慨，用力点头。<p>　　年轻人摇头：“不能说根本没有人相信她的话，你至少应该相信。”<p>　　居比神情苦涩，哼了一声：“当然……我应该相信，可是……可是没有任何事实，可以支持她的叙述，她的遭遇是真实的。”<p>　　年轻人笑了一下：“通常情形都是这样一你想我做什么？”<p>　　居比搓着手，他个子又高又瘦，却有一双很大的手，下定了决心，才道：“想请你去见一见杜妮，她其实十分清醒，根本没有病！”<p>　　年轻人想了一想，才问：“杜良博士有什么意见？”<p>　　居比苦笑：“很怪，事情发生之后，社妮根本不愿意见他，他们……可是没有见过面。”<p>　　年轻人不禁讶然：“新闻报道说杜妮父母早亡，由叔叔杜良抚养长大的。”<p>　　居比点头：“是，杜妮平日对杜良叔叔十分尊敬，和她一起工作，如果有一天，不在她口中听到杜良叔叔，那真是怪事了……”<p>　　年轻人皱着眉，缓缓喝着酒，居比搓手搓得更急：“你不去见她，我自然可以转述她的遭遇，可是……那总不如你直接去听她说的好！”<p>　　年轻人已经估计到，整件事有一定的曲折性，可以探索一下。至少，去见一见那个自称有奇遇的杜妮，不会有什么坏处。<p>　　所以，他爽快地答应下来：“好，你去安排一个时间，再和我联络。”<p>　　他已经答应了要求，可是居比的反应，却奇怪之极，他非但没有高兴的神态，反倒现出十分为难的神情来，仍然不断搓着手。<p>　　年轻人又好气又好笑，望着他不出声，看他还有什么花样耍出来。<p>　　居比结结巴巴地道：“杜妮……虽然十分正常，可是在医院之中，被当作严重的精神病患者，隔离了起来，不准任何人探访——”<p>　　他才讲到这里，年轻人就发出了一下呼喝声：“那你还叫我去看她？”<p>　　居比被年轻人的呼喝，吓得倒退了一步，可是，他接着所说的话，却令得年轻人啼笑皆非，他道：“听说你神通广大，要把一个人从监管严密的精神病院中弄出来，应该不是难事。”<p>　　年轻人真不知道是应该生气好还是大笑好，他还是连打了三个“哈哈”，他已经不准备再和居比说下去，因为居比的要求实在太过分了。<p>　　他先是弄了一个十分笨的狡狯，后来提出了要求，可是居然要年轻人从医院中把人“弄出来”。<p>　　年轻人转过身去后，就听到居比焦急之极的声音道：“我爱她，愿意为她请求任何人！”<p>　　不单是居比的语调，而且也由于他的话，打动了年轻人的心。<p>　　谈到爱情，没有人比他和公主之间的爱情更深刻。也只有自己本身有深刻爱情理想的人，才会明白爱情的伟大，才了解爱情在人的生命历程之中所占的重要地位。<p>　　年轻人停了一停，转过身来，看着涔涔汗下的居比，沉默了一会，才道：“情形坏到什么程度？”<p>　　居比愤然道：“医院方面，不知奉了哪方面的指示，什么人也不能见。”<p>　　年轻人摇头：“那说不过去，难道她的叔叔也不能去见她？”<p>　　居比喃喃地道：“我……不是太了解……”<p>　　年轻人看出居比热情有余，可是并不是十分有处事经验，他作了一个手势：“杜良博士一定可以见她，我们何不先和他商量一下？”<p>　　居比咬着下唇，忽然又昂起了头来：“好，事实上在事情发生后，我和他通过电话，但他一口拒绝，所以我不想再去找他。”<p>　　年轻人作了一个手势，示意一起再回到客厅去，居比吸了一口气，两人一起回到了厅堂中。<p>　　他们离开了大约二十分钟，厅堂中的人已走了不少，可是杜良博士还在，在一个角落处吸着烟斗，样子十分优郁，并没有和别人交谈。<p>　　看他的神情，十分落寞，显然他本来想在这里和会员交谈，可是大家对他的话题，都没有什么兴趣，逼使他失望。所以，当年轻人和居比向他走过去的时候，他立时用期望的神情望着他们。<p>　　居比先向杜良伸出手来，自我介绍：“博士，我是居比，曾和你通过电话。”<p>　　杜良一听到居比的自我介绍，就现出了十分冷淡的神情，只“哦”了一声，便继续用力去吸烟斗，再也不理睬他。居比相当镇定：“我相信杜妮一定曾经提起过我的名字，我们不但是同事，而且是很好的朋友。”<p>　　杜良的态度更冷淡：“没有，我从来也未曾听她提起过阁下的大名！”<p>　　杜良博士的话，客气之极，可是也冷淡之至。居比一连碰了两个钉子，有点不知所措。年轻人在杜良的身边，坐了下来，对着杜良，向居比指了一指：“世上如果还有人关心杜妮小姐的话，我相信一个是你，一个就是这位居比先生。”<p>　　年轻人的话说得十分诚恳，杜良博士喷出了大口的烟，他的视线就透过烟雾，向居比望去，居比和他对视着，过了足有半分钟之久，杜良才道：“我相信她的话。”<p>　　居比立时道：“当然相信，她决不是一个说谎的女孩子，而且，也正由于她的话是真的，所以她才会被隔离，是不是，博士？”<p>　　居比说到这里，神情相当激动，杜良博士的神情也相当激动，居比又道：“连你也不能见她？”<p>　　博士深深吸了一口气，抬起头来，四面看了一下，其他的会员对他们都没加注意，博士欲言又止，年轻人一扬眉：“是不是要换一个地方详谈？”<p>　　杜良博士这时才用略为疑惑的眼光，望向年轻人：“阁下是——”<p>　　年轻人一摊手，先介绍了自己的名字，才道：“我是一个局外人，是居比先生通过了相当复杂的关系，希望我能对杜妮小姐的处境，有所改善。”<p>　　杜良博士的神情更疑惑：“你怎么能做到这一点？”<p>　　年轻人的回答，十分简单：“事在人为。”<p>　　居比看来想在一旁帮助介绍年轻人，可是别说他对年轻人不是十分了解，就算了解他的为人，如果要介绍年轻人，只怕也无从介绍起，因为他的生活，大多姿多采了，简直不知如何介绍才好。<p>　　年轻人微笑了一下：“简单他说，我是一个过着冒险生活的人。”<p>　　杜良博士还有点不放心：“请举两宗你最近的冒险生活例子来听听！”<p>　　博士的要求，不是很礼貌，可是年轻人并不放在心上，而且，最近，恰好有两件事可以供他举例，所以他就道：“第一件，我发现有一批外星人，在地球活动，阻止地球军事科学上的发展，挽救地球人步向灭亡的危机。”<p>　　杜良博士睁大了眼睛，盯着年轻人，神情讶异莫名。居比也望向年轻人，他扬起手来，象是想试一下年轻人的额头，是不是在发烫。<p>　　年轻人的声调很平淡：“第二件，我知道了一个人类自古以来的大秘密，一种力量，邪恶的魔界力量，一直在暗算人类，使人类自相残杀，犯下种种的恶行。这种魔界引诱的力量，几乎暗算了每一个在地球上生活的人，暗算也已经延续了几千年，甚至更久远！”<p>　　年轻人讲完了之后，居比和杜良博士都呆了好一会，居比更不由自主地喘着气。杜良哺哺地道：“天，你究竟是什么样的人！”<p>　　年轻人笑：“一个喜欢探索神秘事物的人，杜妮小姐的遭遇，博士把她的遭遇和美苏联合发射火箭的事联在一起等等，都有足够条件，引起我的探索兴趣。”<p>　　当年轻人说到“把她的遭遇和美苏联合发射火箭的事联在一起”的时候，杜良博士的反应，十分强烈。他先是陡然震动了一下，然后不住用手中的烟斗，敲着椅子的扶手，身子左右摇摆着。<p>　　年轻人并非故意那样说的，当他那样说的时候，他根本也不知道，一个沙漠生物学家在沙漠中失踪了三天，怎么会和美苏这两个超级大强国联合发放大空探索火箭有关。<p>　　可是，杜良博士刚才先说了那件大事，又突然提到了他侄女失踪的事，可知两者之间，必有若干联系。<p>　　而且，年轻人又在居比的口中，知道杜妮正在精神病院中被隔离。美国是一个民主国家，国民的人权都受到保障，若不是为了特殊的原因，决不会有这种情形出现。而要用这种办法对付杜妮，当然要通过有特别权力的机构，这种机构，大多数和国防、情报、太空总署有关，使用的理由，多半也是用军事秘密的大帽子。<p>　　由此可知，杜妮确然有不少古怪的经历，至少，使有关方面认为她必须隔离！<p>　　种种迹象，都表示这件事大有可疑之处，所以年轻人才说那值得探索。<p>　　至于杜良博士何以忽然神情如此不安，年轻人暂时不知道是什么原因，他只是注视着杜良，观察他进一步的反应。<p>　　杜良博士过了好一会才恢复了镇定，他望着年轻人：“你有极敏锐的观察力，希望你对杜妮有帮助。”<p>　　年轻人不置可否，他提议：“舍间离这里不远，而且也不会有人打扰——我的妻子也是冒险生活者，如果她肯参加，对事情更有帮助！”<p>　　居比立时站了起来，杜良行事显然比较慎重，毕竟年轻人对他来说，只是新相识，可是年轻人的气度轩昂，自有慑人的、令人信服的神态，所以博士也没有犹豫多久，也站了起来。<p>　　年轻人有点迫不及待地向外走去，他确然十分着急，他和公主几乎是形影不离的一对，这时，分开已超过了一小时，那是十分罕见的情形，公主也十分不高兴。<p>　　年轻人有一次和公主说：“我们要设法每一分每一秒都在一起。”<p>　　公主却低吟：“两情若是久长时，又岂在朝朝暮暮。”<p>　　年轻人立时激动起来：“这两句诗，是狗屁不通，怎么可以不在乎朝朝暮暮。每分每秒都要争取，不要以为一个人的一生有许多秒，一个人最好的时光，算是六十年，那也不过——”<p>　　公主的心算本领在年轻人之上，她只花了很短的时间，就道：“也不过十九亿秒左右！”<p>　　年轻人感叹：“过去一秒就少一秒，有许多东西，失去了，还有可能找回来。可是时间，过去了的，永远成为过去，再也没有任何力量可以把过去的一秒钟拉回来；而过去了一秒，生命就少了一秒。”<p>　　年轻人越说越激动，公主和他紧紧相拥。<p>　　他是一个连一秒钟也不愿和公主分离的人，如今，一小时多，几乎是四千秒了，他自然心急要回到公主的身边去！<p>　　年轻人驾车，以最高的速度驶回住所。一路上，他想到可以见到公主，有着由衷的喜悦，嘴角挂着别人看来也会感到甜蜜的笑容，使得杜良博士忍不住道：“贤伉俪的感情很好。”<p>　　年轻人没有用言语来回答，只是深深地吸了一口气，神情更是甜蜜。<p>　　年轻人推门走进住所，就是一呆。公主自然立即掠起一阵香风，向他扑了过来，两人立时紧拥在一起——相爱的男女，身体的接触十分重要。年轻人在亲吻了公主之后，回头向杜良和居比看了一眼，神情大是尴尬。<p>　　他曾向两人说，他的住所可以详谈，不会有人干扰。可是这时，他的住所之中，却至少有十个以上的客人，个个都是现代艺术家，服饰装扮之奇，如果有两个外星人夹杂在其中，反倒会叫人感到太正常了。<p>　　当然，这十个人发出来的声响，就算不致于把人的耳朵震聋，也足以令人自然而然，要张大了口喘气，这时，杜良和居比就是这样。<p>　　公主看出了年轻人的尴尬，可是她也不能就此赶走客人。两人互望了一眼，都会心地笑了起来，年轻人这时向杜良和居比作了一个手势，把两人引进书房中，一关上门，完善的隔音设备，就把噪音完全隔绝在外。<p>　　杜良和居比直到这时，才异口同声道：“尊夫人竟如此美丽！”年轻人微笑道谢，居比有点可惜：“可惜尊夫人不能参加我们的谈话！”<p>　　年轻人不在意地向书桌上看了一眼，看到笔座上有一个红点已经亮着。他知道，公主虽然在外面，可是通过装设，她可以在小型的耳机之中，听到这里交谈的一切，如果她愿意的话，也可以加入讨论。<p>　　而且，也不会妨碍公主和现代艺术家的社交谈话。<p>　　年轻人取出了酒——酒的用途很多，在这样的情形下不能没有酒，也是它的主要用途。<p>　　杜良吸了一口气，又取出烟斗，他开门见山：“事情发生之后，我只见过她一次，一个军事单位忽然通知我去见她。”年轻人间：“军事单位？”<p>　　杜良博士愤然：“我不知道像美国这种开明的国家，居然还有这样秘密的军事单位的存在！”<p>　　杜良皱着眉：“一个上校，一个少校，神情十分肃穆，先向我问了很多问题，正当我大为不耐烦的时候，他们才说：‘令侄女杜妮出了点事，你要去看看她！’”<p>　　一听得杜妮有事，杜良便大吃一惊，杜妮自幼父母双亡，由他抚养长大，感情有异于一般叔侄。而且，找上门来的又是高级军官——他实在无法想象一个沙漠生物学家和军方怎么会牵上关系的。<p>　　杜良博士瞪着那两个自称来自国防部，具有有效证件的军官，一时之间，不知如何是好，他只是不住地问：“发生了什么事？发生了什么事？”<p>　　那上校不是很喜欢说话，样子阴森。少校却是一个十分漂亮的青年人，他道：“嗯……你的侄女……杜妮小姐，据她说，看到了一些景象，不过我们不相信她的话，所以希望她和亲人见一见。”<p>　　少校说到这里，略顿了一顿：“一般来说，见了亲人总会说实话的，而且，我们有理由相信，她受了相当程度的惊吓。博士，她到那荒凉的沙漠里，目的是——”<p>　　杜良博士立即回答：“搜集标本，她专门研究沙漠动物的生长情形。”<p>　　杜良说到这里，深深地吸了一口气。这时，他和两个军官，是在他的办公室中见面的。若干天之前，他和杜妮也在这里见面，杜妮来找他，十分高兴地道：“叔叔，明天我就出览到阿利桑那州去，采集标本，只有我一个人去，我想可以真正体会一下沙漠动物的寂寞生活方式。”<p>　　杜良笑了起来：“沙漠生物的生活一定寂寞的吗？”<p>　　杜妮也笑：“想是当然的。叔叔，我要去的那一片沙漠，全年都不降雨，干燥之极，除了昆虫和爬虫之外，没有发现过别的生物。我希望可以找到土拨鼠，要是在这种沙漠中也有脊椎动物，那么外星也可以有生物！”<p>　　杜良博士研究外星生物存在的可能性，很有些独特的见解，有一部分人同意，也有一部分人反对，未能成为科学上的定论。<p>　　听了杜妮的话，他就道：“外星生物必然在外星的独特环境中发展，地球上不可能有模拟的环境。”<p>　　杜妮没有再说什么，挥了挥手，就跳跃地走了出去——她不是十分美丽，可是充满了青春和活力，连走两步路都充满了动感。<p>　　杜妮这次来过之后，就没有跟他再见面，然后，就是两个军官的来到。<p>　　杜良博士还想间什么，那少校已经在催：“是不是立刻可以启程？”<p>　　杜良瞪了眼半晌，他当然不是一个可以说走就走的闲人，可是再忙的人，看见有十万火急的事，还是可以说走就走的。<p>　　跟那两个军官上了车，杜良就觉得事情十分之不寻常——那辆车子，无法自内看到外面，而且，车身上，也没有任何国防部的标志，看起来象是一辆；日货车，可是速度十分高。<p>　　少校解释：“事情和军事秘密有关，所以我们的行动，要保持适度的秘密。”<p>　　杜良那时可以接受这样的解释，但是当他被要求戴上眼罩才能下车时，他提出抗议。<p>　　那上校到这时，总算开了一句口，阴恻恻地道：“国民有义务和军方合作！”<p>　　他在说那句话的时候，把手按在腰间的佩枪上。<p>　　杜良当然不会怕他开枪，但也知道抗议不会有用，所以就答应戴上了眼罩。<p>　　然后，他登上了一架小型喷射机，根本不知道飞往何处，飞行时间约莫是两小时。从纽约起飞，两小时可以到达不知多少地方，所以杜良一直不知道自己是在什么地方见到杜妮的。<p>　　他见到杜妮，是在一幢建筑物之中——他甚至无法说出这幢建筑物的外形，因为他是蒙着眼走进去的。<p>　　杜妮是在一个大套房中，陈设不是很豪华，可是十分舒适，有两个女护士在照料着她，看得出她的生活不错，但当然没有自由。<p>　　杜妮见到杜良，就扑了过来，叫：“叔叔，他们不相信我，告诉他们，我从小就不撤谎。”<p>　　上校和少校也跟着走了进来，少校一声不响地坐了下来，杜良急急问：“究竟发生了什么事？”<p>　　杜妮急速地喘着气，少校道：“慢慢来，把一切经过说出来。”<p>　　杜妮又喘了一会，神情十分惊恐，她道：“我不知道自己见到的是什么、我只是照实说！”<p>　　她一面说，一面用求助的眼光望向杜良，杜良拍着她的手背：“只管说……”<p>　　杜妮低头一会，便开始说她的遭遇。<p>　　杜妮的遭遇，在这个故事中，占十分重要的地位。年轻人听到这故事时，是由杜良复述的，杜良说得十分详细，为了更容易理解，便把杜妮的叙述，用她自己亲自经历的方式转述出来。<p>　　那样，就更可以了解事情的古怪之处。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_04'>第八册 天敌 第三章 杜妮的遭遇</b><p>");

document.write ('　　杜妮一个人和她那辆设备精良的中型客货车，停在一处荒芜之极的沙漠中心地带。杜妮有理由相信，四周五十公里的范围之内，除了她之外，别说没有第二个人，连第二个脊椎动物都不会有——她来了已经三天，就连土拨鼠都未曾发现一只。<p>　　晚上，她自己弄了晚餐，看了一会电视，熄掉了电视机之后，四周极静，以致一只蜥蜴在沙上爬过，也可以听到沙沙声。<p>　　杜妮睡不着，她想起了居比。居比和她一起工作，对她的爱慕，杜妮凭女性的触角，早就可以知道。<p>　　居比不是什么英俊的小生，她自己也不见得是美如天仙，本来是很好的一对。<p>　　可是杜妮总抱着更好的希望，所以对居比的态度，十分冷淡。<p>　　这时，在寂静的沙漠之中，杜妮却想起居比来。居比个子高瘦，大手大脚，她渐渐涉及绔思，想到居比那一双大手在自己身上搓揉抚摸的情形，不禁身子有点发热，越来越不可耐，她索性离开了车子，站在沙漠上。<p>　　那一晚，月色相当好，在月色下看来，沙漠一片洁白，如同积雪模样。<p>　　杜妮心神不定，信步向外走出，不知不觉，走到相当远。当她回头去看自己的那辆车子时，车子看起来，只是沙漠上的一个小黑团。<p>　　杜妮深深吸了几口气，心想回去之后，把自己今夜所看所想的告诉居比，只怕居比会高兴得直跳起来，立刻紧紧拥抱她！<p>　　杜妮往回走，那时，距离她的车子，大约只有三百公尺左右，她忽然听到她的左手边，有一种异样的声音传来，那是一种“丝丝”声，象是有蒸汽在喷出来，也象是有许多蛇一起在吐着蛇信。<p>　　杜妮连忙循声看去，看到在她左边，约两百公尺处，有一个沙丘，正在渐渐升高。或者说，沙漠中，正有一个沙丘在渐渐拱起来，可是拱起的形状，却又十分奇特，不是半圆形的拱起，而是圆柱形的拱起！<p>　　杜妮隔得还远，这时她估计，拱起的那个圆柱，直径约有两公尺。<p>　　杜妮感到讶异之极，她看到了这种怪异情形的第一个想法是：会不会有什么史前怪兽，突然在沙子下面复苏，拱出沙来了呢？她用力揉了揉自己的眼睛，确定所见是实情，迟疑了一下子，就向前走过去。<p>　　当她走前约一百公尺的时候，那圆柱形升起约有三公尺高，就停止再向上拱起，同时，沙子纷纷落下，露出一个黑黝黝的圆筒来。<p>　　杜妮虽然是一个生物学家，各方面的知识也很丰富，但眼前的情景，使她感到自己如同置身在一部神秘电影之中。她感到事情十分古怪，自己可能会有危险，所以她不再前进，而且，伏了下来。<p>　　她才伏下，就看到那大铁简——那圆柱形物体，看来就是一只大铁筒，转动了一下，就裂开成两半，从里面，走出四个人来！<p>　　杜妮就在这时候，更是心头狂跳，讶异之极！<p>　　试想，她来到这个荒凉之极的沙漠，找一只土拨鼠都找不到，忽然看到了四个人自沙子下面冒了出来，怎么能不惊讶。要不是她竭力克制着身子，怕早已忍不住高声尖叫起来了！<p>　　那四个人——当然是人，杜妮后来，特别强调了这一点。她之所以要强调，是因为她看到的那四个人，有头有身体有手有脚，可是他们的整个身体，都被衣服头盔所掩盖，看来象是潜水人，手中没有拿什么，但是同样戴着黑色的手套。<p>　　如果要精确地描述，她这时看到的是四个黑色的人形动物，从那个大铁筒中，走了出来。<p>　　那四个人出来之后，略停了一停。杜妮在那时候，紧张之极，双手各抓了一把沙子，紧紧攥着，以消减心中的紧张。<p>　　那四个人停了一停之后，分成两批，两个向她的车子走去。在沙漠上行走，不容易快，可是那两个人的行动极快，一下子就走得老远。杜妮看到他们走向自己的车子，心中更是焦急，可是她还未曾能采取任何行动时，另外两个黑衣人，已经来到离她身前只有十公尺处了，而且正在注视着她！<p>　　杜妮的处境，正是尴尬到了极点！<p>　　她伏在沙上，希望对方不会发现自己，可是，人家却一下子就来到了她的身前！<p>　　她仰起头来，接触到那两个人的目光，倒也没有什么异样。虽然他们的外型怪异，但是透过头盔近眼部的那一层玻璃，看到的眼睛，应该是人的眼睛。<p>　　杜妮只觉得全身僵硬，不知如何才好，她看到她面前的两个人，又走近了两步，向她作了一个手势，示意她站起来。<p>　　全身由于惊怖而僵硬了的杜妮，事后真的不知当时是如何站起来的。不过她记得，她在站起来的过程之中，清楚地听到了自己全身骨节所发出的“格格”声，在寂静的沙漠之中，听来刺耳之极——虽然有大铁筒的升起和四个人的出现，可是除了开始时的“丝丝”声之外，还是静得什么声音也没有，黑衣人在沙漠上走动，竟然声音也没有！杜妮好不容易站直了身子，她明显地感到在她面前的那两个人，正在打量她。<p>　　杜妮也望着他们，由于惊恐，她根本无法移开自己的视线。<p>　　双方僵持了多久，杜妮在事后无法详细说得出来，在感觉上来说，象是过了千百年，但在实际上，可能只有十来秒钟。<p>　　那两个人仍然不出声，只是向杜妮作了一个手势，示意她跟着他们走。<p>　　杜妮不是不想顺从，而是她站在那里，在微微发抖，哪里还有挪动双脚的气力！<p>　　她想说些什么，可是张大了口，声音也发不出来，只是在喉间，响起了一阵“格格”的声响。<p>　　就在这时候，那两个极快地走向她车子的人，又极快地来到了她的身前，她的身前现在有了四个神秘莫测的黑衣人。<p>　　四个人之中，两个在前，两个在后。前面的两个人，在接连向她做了几次手势，杜妮仍然没有反应之后，就向她走来，看来是准备一边一个挟着她向前走。杜妮大是着急，一急之下，居然叫出了声，她发出的是一腔十分尖锐的叫声——这是一般女性在这种情形下的正常反应。<p>　　她从未想到，自己的这一下，充满了惊恐，甚至绝望的尖呼声，竟然会引起那么奇怪的反应。只见那四个人在划破寂静的尖叫声中，飞快地后退，一下子就退到了那大铁筒之前。看起来，他们象是准备逃进那大铁筒去！<p>　　杜妮既然已有力量发出第一下尖叫声，当然也有力量一直叫下去。可是她看到自己第一下尖叫声，已经有了这样的效果，她吸了一口气，也就没有再发出第二下尖叫声来。<p>　　杜妮急速地喘着气，好一会才平伏下来，那四个黑衣人显然正望向她，可是都不再向前来。这种情形，令得她的胆子渐渐大了起来，因为看来，象是那四个黑衣人，反而十分怕她一样！<p>　　当然。她也不敢贸然去接近他们，那时，她已不再那么恐惧，自然也开始打算。她知道双方这样僵持下去，不是办法，唯一的办法是，回到自己的车子去，而且立刻驾车离去，向有关方面报告这件事！<p>　　杜妮全然不知道那四个黑衣人是什么来历，可是他们竟然自一个由沙中升起的大铁筒中走出来，这也就怪异得可以了。<p>　　这时，杜妮、她的车子和那四个黑衣人，相距各有两百公尺左右，恰好成为一个三角形。杜妮再勉力定了定神，走向自己的车子，开始的时候，她斜着身子走，视线始终不离开那四个黑衣人。<p>　　等到走出了一半，杜妮才陡然转过身去，向着她的车子，发足狂奔。<p>　　可是这一奔，事情忽然之间，变得糟糕之极，她才一发足奔跑，跑出了三五步，忽然眼前一黑，那四个人已并排拦在她的面前。<p>　　杜妮大吃一惊，连忙收住了脚步，几乎就要撞在他们的身上。<p>　　当杜妮好不容易站定摇摇晃晃的身子之际，想起了刚才一下尖叫声便把他们吓退的情形，她又尖叫了起来。<p>　　可是这一次，那四个黑衣人只是后退了一步，并没有远远躲开，也没有让开的意思。<p>　　杜妮急速地喘着气，当她缓过气来时，她才问：“你们是什么人？”<p>　　四个人都没有回答，只是其中的两个，向她做手势，还是和上次一样的意思，要她跟他们走，看情形是要走进那个大铁筒去。<p>　　杜妮在这时候，一则，看出那四个黑衣人，不像有什么恶意，若有恶意的话，恐怕早已对她不利了。二则，她好奇心大作，想去弄清楚他们究竟是什么人，说不定会有大发现。<p>　　一想到这一点，她更加镇定，掠了掠头发：“你们为什么只打手势，不说话？”<p>　　她的话仍然没有得到回答（在这以后，她说了许多话，都没有回答），她大声笑了起来：“好，我跟你们去，是不是就从那大铁筒中走进去？”<p>　　那个向她打手势的人，点了点头。<p>　　杜妮再掠了掠头发，转过身去，她一转身，四个黑衣人就把她围在中间，一起走向那大铁筒。进去了之后，大铁筒即合上，眼前变成了一片黑暗。<p>　　杜妮在这时候，心头又剧跳了起来。大铁筒象是一具升降机，而且，合起来之后，显然感到在向下沉。<p>　　就算在白天，在熟悉的城市中，一个年轻女性和四个陌生男人在升降机中，突然变成一片漆黑，女性也不免会害怕，何况杜妮处在这种情形之下！<p>　　她再次开口，声音之中，自然满是惊恐：“求求你们，随便哪一个人，出点声！”<p>　　可是她仍然没有得到回答，眼前一片黑暗，就算其中有人作了手势，她也看不见。<p>　　在感觉上，那大铁简一直在向下沉，杜妮心中的恐惧越来越甚，她十分肯定是在一个渺无人迹的沙漠地区，怎么会有那么怪异的情形出现？大铁简要是一直向下沉的话，会沉到什么地方去？那四个黑衣人是什么人？他们的目的是什么？<p>　　这时候，杜妮的思绪，紊乱之极，她不断说着话，声音越来越大，可是却得不到回答。<p>　　她又不断地挥动着双手，开始的时候，那只不过是无意识的动作，象是这样做，多少可以驱去心中的恐惧，可是突然之间，她停了下来。<p>　　那大铁简的直径，只不过两公尺左右，连她在内，一共有五个人，可说是相当挤逼。何以她那样大幅度地挥动双手，竟然碰不到身边的人？<p>　　她一静下来，除了在感觉上，大铁筒还在下沉之外，一点声音也没有。或者说，除了她自己的喘息声之外，什么声音也没有——也不对，她屏住了气息一会，可以听到她自己的心跳声，甚至也隐约可以听到血液在体内流动的声音。杜妮的恐惧，真是到了极点，她遍体生寒，想要尖叫，可是却又发不出声。这时，她想到那几个如此诡异的黑衣人，可能是外星人！<p>　　她落入了外星人的手中！她看过很多这样的故事！一个地球女性落入了外星人的手中，外星人通过她来作种种实验，她不知道会面对怎样可怕的怪物！<p>　　她全身发抖，上下两排牙齿相叩，发出“得得”的声响。她发出了呻吟声，用尽了全身的气力，才又挣扎着说出了一句充满颤音的话：“你们是什么人？”<p>　　在说出了这句话之后，大铁筒的下沉之势停止了。这时候，杜妮对恐惧的忍受，也到了极限，她终于又发出了一下尖厉的叫声。<p>　　可是这下叫声，在杜妮自己听来，象是从很远的地方传过来一样，因为她几乎在张开口的同时，就昏了过去，什么也不知道了。<p>　　昏厥是人体生理现象中十分奇妙的一环，昏厥和昏迷不同，短暂的突然发作的意识丧失，叫作昏厥，大多数在承受不住过度的刺激时发生，刺激有实质的，例如外伤所造成的痛楚，一超出了人所能忍受痛苦的极限，人就会出现昏厥现象，一昏厥，丧失了知觉，痛楚也就暂时感觉不到了！<p>　　心理上的刺激也可以造成昏厥，那是十分常见的情形，最常见于在亲人受了伤害，遭到了损失，或是像杜妮那样，在极度的恐惧侵袭之下，也就会昏厥。<p>　　这种自然出现的短暂脑贫血现象，是人体活动中的保护作用，可以使刺激得到缓冲。像杜妮那样，如果不是忽然昏厥，真难想象恐惧一波又一波的侵袭，会把她逼到什么地步。<p>　　杜妮不知自己昏了去之后，发生了什么事，也不知道自己昏厥了多久，等到她醒过来的时候，她感到自己躺着，四周围一点声音也没有，也没有光亮——她把眼睛睁得极大，可是什么也看不见。<p>　　她喘着气，弯身坐了起来，头部重重的撞在一个硬物之上——她无法坐得起身子来！<p>　　杜妮在突然之间，就出了一身冷汗！<p>　　因为在她的头碰到了硬物的同时，她双手一伸，也碰到了硬物。<p>　　她是在一个极狭窄的空间之中，那车间只可以容她平躺着，勉勉强强可以转身，连坐也坐不起来！<p>　　即使是小孩子，也知道这样一个狭窄的空间是什么：棺材！<p>　　杜妮的恐惧，又到达了新的顶点：她躺在棺材中，她被活葬了！那种恐惧感，令得她至少有十分钟的时间，全身抽搐。然后，她没有叫，只是拼命地敲打着，发出十分低沉的声响，敲了好一会，手和脚。时和膝部都疼痛不堪，可是一点结果也没有。<p>　　这时，杜妮感到；自己醒过来之后已经有一段时间了，又一直在急促地喘着气，氧气的消耗量应该十分巨大，可是已经有了相当的时间，并不感到呼吸有任何困难！<p>　　一想到这一点，她开始镇定下来，又深深地吸了几口气。<p>　　杜妮非但不觉得呼吸困难，而且还觉得空气十分清新，一如清晨的空气。她开始告诉自己：要作最坏的打算！最坏的打算是什么呢？<p>　　她作了一连串的设想：那四个黑衣人是外星人，现在把自己囚禁在沙漠底下，进行研究，也有可能把自己运回外星去。<p>　　看起来，最坏的情形，也不过是这样，恐惧，死亡就不会来临吗？不恐惧，情形虽不改变，至少可以冷静下来，好好地想上一想！<p>　　杜妮在这种情形下，还能镇定下来，自然是由于她是一个性格十分坚强的人，不然，她早已吓疯过去了！<p>　　就在这时候，她感到那棺材在移动，上、下、左、右、前、后地移动，移动得相当缓慢，可是的的确确在动。这令得她更加镇定了一些。被放在棺材之中，固然可怕之极，但知道那棺材并未被埋进土内，那总比较好一点。<p>　　这时候，杜妮有一种强烈的感觉，感到有人在观察她，她伸手出去，摸到的东西，又冷又滑，她不能肯定那是什么质地。<p>　　她眼前虽然一片漆黑，可是如果那四个黑衣人使用了红外线仪器，而那棺材又是透明的话，那么这四个黑衣人一样可以在黑暗中很好地观察她。<p>　　暂时没有进一步的危险，杜妮更镇定了许多，她又吸了一口气，道：“如果你们没有恶意，何必把我放在这种狭窄的……东西里？我们可以好好地面对面谈一谈……”<p>　　她说了很多这一类的话，可是仍然一点反应也没有，就在这样的情形之下，她过了许久许久（后来知道是三天），她并不觉得肚饿口渴，所以她那时并不知道时间过了那么久。到后来，她不再出声，她好几次焦躁得难以忍受，但又凭藉坚强的意志，使自己镇定下来。<p>　　最后的一个变化是，她忽然看到了一些光亮，那是一点一点，十分微弱的光芒。她在黑暗中久了，对任何微弱的光芒，都敏感之极，一看到有光芒，她几乎欢呼起来。那些微弱的光芒在移动，象是有许多萤火虫在飞，但光芒比萤火虫发出的要微弱得多。<p>　　不一会，那些本来散乱之极的光点，就排列成了一个外面有一个圆圈的图案，看来象是什么标志。在一个圆圈之中，并列着两个如同箭嘴一样的物体，底部好像是云团，上端是许多小亮点。<p>　　杜妮一看到眼前出现了这样的一个标志，就绝对可以肯定，这个图案的标志，一定有着某种十分特别的意义，可是她未曾看到过这个标志，也无法凭想象去了解这个标志的内容。<p>　　那标志在她的面前，出现了约莫五六秒钟，但那已足够在她的记忆之中，留下十分深刻的印象。<p>　　再接下来，她又丧失了知觉——这次不是昏厥，而是在不知不觉中熟睡了，再过了一会，她醒来，睁开眼，她知道那是晚上，可是光亮还令她眯起了眼睛。<p>　　显然是夜晚，她在沙漠上，在她自己的车子中。这时，她感到了口渴，她先喝了儿口水，然后，努力想弄清楚曾发生过什么事，可是过去的事完全像一场梦。当她抬头向天上看去的时候，圆月的形状已变，估计大约已过了两三天的时间。<p>　　她吓了一跳，忙打开收音机，没多久，就听到了当地警方的广播！一位女性沙漠生物学家在沙漠失踪，大规模的搜索行动已展开两天，失踪生物学家的特征是红发，高桃身材，她的车子……<p>　　杜妮大叫了一声，骤然听到自己失踪了三天，自然难免吃惊，她立即利用车上的通讯设备，和警方联络，听到的是一片惊叫声：“天！你在哪里？你到哪里去了？”<p>　　接下来的事情，不值得详述，简单说过就算，但有一点，十分值得提出来。<p>　　警方人员找到了杜妮，杜妮知道是居比报警的——居比虽然并没有跟她约定，但每天都打一次到两次电话，和杜妮联络，杜妮的那辆车中，有着完善的通讯设备。三天之前，居比在六个小时无法和杜妮联络之后，就知道发生了意外，所以报警。<p>　　相当规模的搜索立即展开，大规模的搜索，在第二天展开，一直没有发现，然后，是杜妮的自动出现。<p>　　杜妮可以肯定她的车、人都被移离原来的地方，但是沙漠上，看起来到处全一样，她也无法找到原来的地方。<p>　　杜妮说出了自己的经历，引起了相当程度的兴趣，记者如实记载，成为报纸上的花边新闻。这类新闻历年来并不罕见，大家也照例看过就算，不会深究。<p>　　可是杜妮的情形略有不同，她准备暂时结束在沙漠上的活动，先回到研究所再说，而就在她的归途中，一辆军方直升机，降落在她的车前。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_05'>第八册 天敌 第四章 军官要求协助</b><p>");

document.write ('　　从直升机上下来一位校官，十分有礼貌地请求杜妮协助，把她带到了杜良见到她的地方，杜妮在举步的时候，也被要求蒙眼，那么她也不知道那是什么地方。<p>　　军方人员聆听了她的报告，她也十分详细地一次又一次他说着经过，并且加上个人的见解：“那可能是外星人的秘密基地！不过他们看来不像有什么恶意，不像电影上那些外星人！”<p>　　军官们很少发表意见，然后，就开始要她画出她看到过的标志来。<p>　　杜妮感到，那几个军官在问她遭遇的时候，神情都十分严肃紧张，所以在整个过程中，她也感到了相当程度的压力，不过，她还是能把自己看到过的那个标志，准备无误地画出来——事实上，她已经不是第一次这样做了，在第一次和警方人员的谈话之中，她就曾把这段经历说了出来，而且也曾把这标志画出来。<p>　　（她当然不知道，那几个军官全都隶属于高级情报组织部门，那是一个相当秘密的组织，掌管着最机密的军事情报。）<p>　　（她这时也不知，令得高级情报官来和她作详谈的原因，正是由于她第一次在和警方交谈的时候，画出了这个标志，在警方向上级作报告时，附件又运到了军方，军方转交给情报组的缘故。）<p>　　当杜妮在一张普通的白纸上，画出了这个标志之后，所有在场的军官，都不约而同。有一个短暂时间的沉默——这种沉默，令得气氛更加紧张，杜妮有点不安地向四面张望着。<p>　　这时，杜妮听到一个年轻的军官咕哝了一句：“没有可能，她绝无可能知道这个标志的！”<p>　　这个年轻军官虽然说得又快又模糊，可是杜妮还是听到了！<p>　　她正想发问，可是就在那一刹间，至少有三个别的军官，向那年轻军官投以十分凌厉的目光，显然是在谴责年轻军官说错了话。<p>　　年轻军官也立时低下头去，一副惶恐的神色。<p>　　杜妮十分机灵，她知道事情十分不寻常，自己在沙漠中的怪遭遇，可能给自己惹来极度的麻烦，所以她并没有把要问的问题说出来。<p>　　她本来想问的问题，也十分简单，她从那年轻军官的那句话之户，听出自己虽然不知那个标志代表了什么，可是军官们显然是知道的，不然，那年轻军官决不会这样自言自语。所以，她想问的是：那标志代表了什么？<p>　　当时她没有出声，那些军官又问了一些问题，其中的一个，挂起了一幅极大的地图，那是四万分之一的军事地图。<p>　　那军官用指挥棒指着一处标着红色圆圈的所在，道：“你是在这里被发现的。”<p>　　杜妮苦笑：“我不是地质学家，也不是测量家，所以我实在不知道自己在沙漠中的准确位置！”<p>　　那几个军官互望了一眼，其中一个军衔最高的，他一直咬着一个烟斗，从烟斗中冒出一股甜丝丝的烟味，他皱着眉：“那也就是说，你无法指出那大铁筒冒起来的正确地点了？”<p>　　杜妮道：“是，我只能指出大概的地点。”<p>　　杜妮在驶离了最后一个加油站之后，便向固定的方向行驶，深入沙漠。她驶出了一百公里左右，沙漠上没有路，她只是循着一个方向驶。她对路程计算得相当准，因为她要计算燃料的消耗量，不能在回程的中途没有了燃料。<p>　　即使在接近沙漠的边缘上没有了油，也是糟糕之极的事，因为沙漠上奇诡莫测，什么样意想不到的怪事，都有发生的可能。<p>　　杜妮有过几次在沙漠中采集生物标本的经验，所以她知道自己的行程。<p>　　那个加油站，很快就在地图上找了出来，杜妮行进的方向，也在地图上确定，照她所说的行驶距离，确定了她车子停放的地点。<p>　　那军官的棒尖指着那地方，向杜妮望来，神情之中充满了疑惑。<p>　　杜妮的神情也大是疑惑，她停车的地方，和她被发现之处，南北相距，至少有一百公里。<p>　　杜妮的声音很轻，可是也很坚定：“一定是在我昏迷不醒时，他们……那些黑衣人不但移动了我，而且移动了我的车子，他们的目的，是不想被人发现。”<p>　　指着地图的那军官道：“当晚你信步行走，在沙漠上，不可能走出多远，而且，你在看到大铁筒的时候，同时可以看见你的车子？”<p>　　杜妮道：“是，十分接近，有两个黑衣人走向我的车子，相距至多一百公尺。方向是汽车的西北偏北——我长期在野外生活，很有辨别方向的能力。”<p>　　指挥棒的棒尖在地图上移动了一下，又停在地图上，这时有人拍照，因为那地方，就是大铁简最可能的所在之处。<p>　　军官们的第一次问话到这里结束，临走时的话是：“我们立即展开行动，到那地方去搜寻你所说的自沙堆中冒出来的大铁筒和那些黑衣人，可是基于秘密的理由，你还需要在这里休息若干时日。杜妮小姐，如果你合作，那是对国家的贡献！”<p>　　杜妮虽然不愿意，但是对方说的话十分堂皇，所以她也只好答应下来，但是她同时提出了要和她叔叔联络的要求。<p>　　军官们没有答应她的要求，取得了杜良的住址和电话，只答应代她传达。<p>　　杜妮在这个不知是何处，又近乎密封的建筑物中，度过了两天——她没有自由，但得到极好的照顾，食物精美之极，餐酒都是杜妮闻所未闻的珍品，还有各种各样的影碟，供她消磨时间。<p>　　两天之后，原班军官回来，再和杜妮见面，面色都十分难看，那幅地图又挂了起来，上面多了一个小红圈和一个大红圈。<p>　　一个军官提着小红圈说：“这就是你停车的地方，我们找到了你叠起来的石块和车子停过的痕迹，还有一些被你抛弃的罐头！”<p>　　虽然在那些军官的神情上，杜妮看出事情不是很妙，可是她听得那样说，还是充满了希望，问：“找到了那大铁筒和黑衣人吗？”<p>　　一个高级军官面色铁青，冲到了地图之前，循着那个大红圈，用力划了一下：“这个大红圈的直径是四百公尺，我们动用了最有效的探测仪，小姐，在这个范围之内，并没有任何金属物体！”<p>　　所有的军官都静了下来，用十分严厉的目光，望向杜妮——杜妮倒十分镇定，她道：“各位认为——”<p>　　她还没有说完，就至少有三个人叱咤她：“我们认为你在说谎，在戏弄我们！”<p>　　杜妮气得俏脸煞白，她极坚决地道：“我说的每一个字，都是事实！”<p>　　一个面目阴森的军官（就是后来去见杜良博士的那个上校）冷冷地道：“需要间你若干问题！”<p>　　这时候，杜妮也生气了：“我拒绝再回答任何问题！”<p>　　那上校道：“为了证明你没有愚弄军事情报机构；你还是回答的好。”<p>　　杜妮虽然生气，可是她还是勉强答应了。问题一个接一个的提出，可是问的问题虽多，来来去去，却只是围绕着一件事——杜妮小姐，你究竟是在什么情形之下，见到这个标志的？<p>　　杜妮的回答每一次都一样，因为事实确然如此，她也无法制造不同的答案，虽然她看出那些盘问她的军官，希望要另一个答案。<p>　　渐渐的，问题便变成诱导式，例如：“小姐，你是不是在沙漠中遇到了什么人，这个人向你展示了这个标志？”<p>　　杜妮的回答一律是“不”，而且声音越来越大，到最后，一向十分斯文的她，也忍不住讲了一句粗话：“这该死的标志究竟代表了什么？有什么重要，要劳你们这样询问不休？”<p>　　众军官静了一下，就此散去。第二天，杜良博士就来到了。<p>　　杜妮再把她的遭遇说了一遍。在叙述中，又有若干军官进来，还是那一堆。杜妮已经至少是第八次说她的经历了，可是那些军官还是听得十分用心，显然是想在她的重复叙述之中，找出破绽来。<p>　　等杜妮说完，杜良表示他个人的意见：“听起来虽然怪异，但是我绝对相信我侄女所说的是事实。军方搜索没有结果，那当然是那些诡异的黑衣人已经离去了！”<p>　　几个军官都保持着沉默，杜良又问：“那个标志，牵涉到什么重大的军事机密？”<p>　　他没有得到回答，杜良和杜妮虽然强烈抗议，但是军方的理由是“需要作进一步调查”，所以还是不让杜妮恢复自由。<p>　　杜良十分愤怒，离开之后，去见了几个在政坛很有影响力的人。可是那个军事情报机构，神通广大，又仿佛有极大的权力，连国防部都不是十分卖帐，杜良在这样一个高度民主的国家中，竟有投诉无门之叹。<p>　　他正准备考虑招待记者，公开这件事，因为他接到通知，附有多位专家的证书，证明杜妮的精神处于“需要接受隔离治疗的状态之中”。<p>　　军方有了专家的这种证明，杜良就无法可施了，即使循法律途径去控告军方，军方也大有辩护的余地！<p>　　杜良博士讲到这里，脸涨得通红，表示他内心的愤怒，居比也不停地在走来走去。这时候，杜良取出一张纸来，纸上画着那个标志，递到了年轻人的面前。<p>　　年轻人一看，就发出了“啊”地一声，向杜良望去。杜良也道：“现在，情形已比较明白了，很多人一看这个标志，就可以知道那代表着什么？”<p>　　年轻人自然也知道为什么宇宙会所之中，杜良会把美苏合作发射火箭和他的侄女曾在沙漠中失踪，看来是两宗风马牛不相及的事联在一起了！<p>　　刹那之间，年轻人的思绪十分乱，杜良和居比两人望着他，他皱着眉，一时之间，不知说什么才好！那标志，三个多月之前，杜妮在黑暗之中看到由许多小亮点排出来的标志。<p>　　当时杜妮照样画了出来，引起了军事情报机构的极度注意，是由于在那时，这个标志所代表的一个机构，还是极度的秘密。<p>　　美国和苏联，一直是敌对阵营的国家，但随着冷战气氛的渐渐缓和，以及另外一些原因——这些原因，神秘之极，都被两国列为特级机密，在以后故事的发展中，自然会加以说明。<p>　　总之，基于有需要的原因，两国人员在经过低级。中级和高级人员的接触、开会、商议之后，拟订了一个双方合作发射火箭升空的计划。<p>　　双方也都同意，这个计划一开始，就列为最高机密，甚至双方之间，不能以正式的公文通知各自的盟国，只可以在口头上，适当地暗示盟国的领导者，有这样的一个计划在进行。<p>　　因为火箭总有升空的一天，火箭一升空，秘密就不再成为秘密。那时，各自的盟国，必然大提抗议，着是事先有了口头暗示，到时解释起来，自然也容易得多。<p>　　美国和苏联的最高层作出了这样的决定，甘冒盟国的责备，自然有着极充分的理由。<p>　　这个理由是高度的机密，在故事的发展之中，会再披露。<p>　　也就是说，两国成立机构，开始行动，一直到计划顺利进行，终于两枚由美苏专家共同合作，融汇了双方在技术上所有优点的火箭，继续升空，世人这才知道有了那么一回事。<p>　　火箭升空，虽然有关方面尽量在新闻发布上采取了低调处理，但是这样的大事，在传播媒体如此发达的今天，自然也瞒不过别人。也有许多专家猜测这两枚火箭的任务和作用，可是两国有关方面一概不回答，所以新闻报道也始终不见十分轰动，甚至还应了两国高层的愿望，不是很为人注意。<p>　　不过，世人总算知道了有这样一件事，也知道了这个美苏合作的机构，有一个名称，也有一个代表了这个机构的标志。<p>　　这个标志，就是社妮在沙漠奇遇之中，在黑暗之中看到的，由计多小点排成的那个标志！<p>　　可以想象，当军方秘密情报组织看到了这个标志时的震惊程度——他们自信保密工作做得极好，所有参与这项工作的人，都受到反复的告诫，绝不能在事先把有关这个机构的一切，泄露出去。<p>　　情报机构自信，在火箭发射之前、绝不应该有人知道有关这件事的一切，更不应该有人知道有这样的一个标志，代表美苏合作发射火箭的计划！<p>　　情报机构在调查杜妮失踪事件之际，表现得特别苛刻，自然也大有理由，因他们根本就不相信杜妮的叙述。他们最后的结论是，不知在什么样的情形下，秘密通过不可想象的途径泄漏，后果可能极严重，计划遭到破坏的可能性大大提高。<p>　　这个结论，送到了最高决策层，通过了直通热线电话的商议，计划提前两个月实现，也就是说，两枚任务不明、充满了神秘色彩的火箭，是提前了两个月升空的。这一点，别说杜妮不知道，连那时的杜良、居比和年轻人都不知道，最后来事情逐步发展，年轻人卷进去，越卷越深之后才知道的。<p>　　这样庞大的计划，忽然之间，要提前两个月实施，其中带动的环节之多，劳师动众，劳民伤财之苦，真是难以形容。可是由于秘密可能已泄露，才不得不作这种处置，损失自然也属空前。<p>　　后来，年轻人在追查的过程之中，遇到了一位当时曾参加决策的一位将军，那将军叹了一声：“我们不得已作出了这样的决定，你认为怎么样？”<p>　　年轻人的回答是：“结果终于成功了，那么，损失一点，也无可厚非。”那位将军听了，居然默然不语！<p>　　将军为什么会默然不语，故事发展下去，自然会有详细交代——似乎有着大多要故事发展下去才有交代的情节了！因为这个故事，才刚开始，连什么叫作“天敌”，还没有好好解释呢！<p>　　且说当下年轻人呆了半晌，才道：“如果相信了杜妮小姐的话，事情只好通过丰富的想象力来假设！”<p>　　杜良和居比皆苦笑道：“我们的想象力碰了壁，阁下有什么可以接受的设想！”<p>　　年轻人来回踱了几步，他还没有开口，书房的门推开，公主走了进来，轻轻拍着手：“我的客人全走了，你们刚才的讨论，我一个字也没有错过！”<p>　　杜良和居比神情讶异，年轻人简略地介绍了几句后，便望向公主，他知道公主在这时候现身，当然是有意见要发表的缘故。<p>　　公主一开口说道：“我完全相信杜妮小姐所说的遭遇是事实！”<p>　　杜良立即道：“谢谢你，她确然不是一个说谎的孩子！”<p>　　公主这样说的时候，望着年轻人，年轻人点了点头，表示同意公主的意见，目前他也想不出杜妮为什么要说谎的理由。<p>　　公主又道：“所以，她在那种怪异的处境之中，看到了那个标志，也是真实的情形！”<p>　　各人对公主的推理，都表示同意。<p>　　公主继续发表意见：“那也就是说，美苏两国的情报部门，认为是绝对机密的事，根本不是秘密，早就有人知道了——知道这个秘密的人，绝不可能是杜妮这个生物学家，而是那些黑衣人。”<p>　　居比忙问：“那些黑衣人是什么人？”<p>　　公主微笑：“这一点，无法设想，可是在黑衣人的行为上，却可以分析出他们的目的来。”年轻人一挥手：“那些黑衣人是想通过杜妮，传递一些讯息？”<p>　　公主笑得极甜：“正是这样，不然，他们没有必要在杜妮的眼前，展示这个标志。他们知道杜妮一定会把她的遭遇公开，别人看到了这个标志，自然不明所以，但有关方面看到了，必然知道秘密已经泄露！”<p>　　年轻人来到了他妻子的身边，他们两人虽然曾经生死与共，出生入死，现在亦可以说是他们的第二次生命，可是每次当他靠近妻子，鼻端沁入发自公主身上那股淡淡的幽香之际，他还是忍不住会心跳加剧。<p>　　他深深地吸了一口气：“他们为什么要通过杜妮来传递这个讯息，为什么不直接向有关方面提出？”<p>　　公主蹩着眉：“不知道。”<p>　　公主的回答，听来象是说了等于没有说，或是不负责任，但实际上，那是最科学的态度，不知道就是不知道！在根本无法作出任何假设的情形下，“不知道”就是最切实际的回答！<p>　　大家静了片刻，公主才又道：“我相信，美苏两国的有关部门，在接到了这个讯息之后，一定有十分紧急的应变行动！”<p>　　后来，年轻人才知道公主的推理，是多么的精确，这时，他只是道：“可能！”<p>　　公主又道：“现在，秘密已经公开，不再是秘密了，杜妮小姐仍然留在精神病院中的唯一原因，我想是由于这个讯息得到了传递之后，一定招致了重大的损失，所以情报机构还是想弄清楚机密何以会泄露的！”<p>　　居比大是骇然：“这样说，杜妮岂不是再也没有恢复自由的机会了？”<p>　　公主沉声道：“事情一定十分严重，在未曾有进一步的了解之前，我也不知严重到什么地步。”<p>　　年轻人向公主望去，公主摇头：“我的关系网虽然神通广大，可是想接触到两个大国的最高层，还是有一定困难。双方有信心不泄露秘密，等闲的官员，自然也不会参与，要知道真正的究竟，必须找极高级的人员！”年轻人“哈哈”一笑，开玩笑地道：“我这就打电话到白宫去约见美国总统，或者直飞莫斯科，去排队求见苏联主席。”<p>　　公主微微一笑：“你我都知道，两个大虱都在军事秘密和太空事务上有专人负责，总统和主席，未必亲闻其事，你见了也没有用！”<p>　　居比关心杜妮的命运，所以十分焦急：“那怎么办，是不是先把杜妮救出来？”<p>　　公主道：“可以分头进行，杜良博士运用你的影响力，就算不能争取到杜妮出院，也可以争取到探访她，和她见面，安慰她再忍耐一会！”杜良博士连连点头，表示他经过努力，可以做到这一点，公主作了一个手势：“我们夫妇俩，循另一条途径去，了解事情的真相。”<p>　　杜良和居比相对片刻，公主却没有再说什么，只是呷了一口酒，十分客气他说：“我们继续保持联络！”<p>　　若是听了这样的一句话，还不知道主人有送客的意思，那真是大笨了！杜良和居比当然不会那么笨，而且，和年轻人、公主谈话，可以说大有收获，现在除了分头进行之外，也没有别的事可做，自然只好“继续保持联络”了。<p>　　所以他们俩人就告辞离去，从他们离开的情形看来，他们两人日后成为好朋友的可能性很大。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_06'>第八册 天敌 第五章 联络胡非尔将军</b><p>");

document.write ('　　杜妮如果可以离开精神病院，自然理想之至。<p>　　在杜良和居比走了之后，年轻人和公主都默然不语，半晌，年轻人才道：“美国一向是一个开放社会，如今居然冒大不韪，这样对付杜妮，真令人难以置信。这种情形，发生在苏联才正常，发生在美国，反常之至！”<p>　　公主笑：“或许是美苏合作的过程之中，美国也沾染了苏联的行事作风。”<p>　　年轻人干笑了一声。公主双手交叉，挂在他的肩上：“当然是开玩笑，我相信，军方在整件事中，一定遭到了极大的损失，所以老羞成怒，非要追究出秘密泄露的原因不可，杜妮可能是他们目前唯一的线索，所以他们不肯轻易罢休，而且，既然有了重大的损失，自然也有足够的理由，说服各有关方面，准许他们那么做！”<p>　　公主的分析合情合理，年轻人道：“那么我们要找的人，必须是军事情报机构的首脑，嗯，北大西洋公约组织的最高情报负责人，水银将军，怎么样？”<p>　　公主摇头：“不适合，他不是美国人，美国进行这个计划。是半瞒着盟国进行的，处事的机密，不会达到水银将军那里！”年轻人想了一会，又举出了几个人的名字来，自然都是美国情报机构和大空总署的有头脸的人物。公主沉吟了一下：“找到他们之中任何一个都有用，可是他们凭什么接见我们？”<p>　　对于这个问题，年轻人早就有了答案：“卫斯理早几年，和两个盗墓专家，一起和美国太空总署打过交道——开始时曾有误会，卫氏夫妇甚至被美国方面当作是异星人捉了起来，后来误会冰释，关系不错！”<p>　　公主“嗯”地一声：“当时的负责人泰来将军已经退休，另一个重要人物胡非尔上校已经成了将军，你刚才也提及他的名字。”<p>　　年轻人点头，一手拿起电话来：“请他和那位胡非尔将军联络一下，我们就可以去见他。”<p>　　公主轻轻拍了几下掌，表示对年轻人的这个提议，十分欣赏。<p>　　年轻人拨了电话——著名的传奇人物卫斯理有一个电话号码是供少数友好使用，年轻人在拨号码的时候，道：“这位先生在家的机会，大约只是十分之一，不过总得试一试——”<p>　　他陡然欢呼，电话有人接听，先是一个青年人的声音，然后才是年轻人要我的卫斯理。<p>　　大凡出色的男人，都不会在电话中浪费大多的时间，年轻人说明了来意，卫斯理一口答应，并且提醒：“胡非尔这个人……他说是将军了。这个人，乍一见面，不是很讨人欢喜，可是他是一个十分负责的人，我会立刻和他联络，请他直接打电话给你，还有，原医生一直在找你。”<p>　　年轻人道谢，前后不到三分钟，就进行了一件十分重要的商议。<p>　　年轻人望向公主：“卫斯理说，原振侠医生一直在找我。唉，大家都太忙了！”<p>　　公主伸了一个懒腰，姿态撩人之极，年轻人双臂一圈，把她拥在怀中，公主道：“是啊，自从幽灵星座回来之后，原医生就说要约我们一起，把经过情形对卫斯理他们说一说，可是也没有实行！”<p>　　公主软软地偎依在年轻人的怀抱之中，想起了幽灵星座从生到死，从死到生的经历，都仍然心有余悸。虽然最后由祸得福，公主因之还换了来自幽灵星座的身体一她已越来越发现这身体的无限潜能，有些，甚至绝不能用实用科学来解释。<p>　　她是地球人之中，最具特异功能的人。她能轻而易举地克服地心吸力，使自己浮在半空；她的听觉系统，比普通的地球人灵敏不知多少。究竟有多少异能，她自己也不是十分清楚，因为她得到这个身体（她的灵魂，进入了一具来自幽灵星座的身体）的时间还不是太久，需要时间深入去发掘，但是她十分高兴自己有种种异能，每当发现一件新的异能时，她会像小女孩一样欢呼！<p>　　他们相拥着，享受宁静和温馨的时刻。大约十分钟左右，电话铃响起，年轻人一手仍然搂着公主的细腰，身子倾斜，伸出手，拿起电话来。<p>　　年轻人听到一个相当生硬，有点拒人子千里之外的声音：“年轻人先生，我是胡非尔将军！”<p>　　年轻人发出了一声欢呼：“真是太好了，多谢你打电话给我，我极想和阁下会晤，不知道将军阁下是不是可以接见我们？”<p>　　电话那边静了一会，才有反应：“事情是这样的，事实上，我有一些事，要求卫斯理帮助——我和他，以前曾合作处理过一宗……怪事，现在又想找他合作，可是他却拒绝了，说……实在抽不出空来。”<p>　　年轻人“嗯嗯”答应着，和公主互望了一眼，两人交换了一个眼色，心中都道：“真巧！”<p>　　胡非尔继续道：“我是在三个月之前请他帮助的，一共是三次，每次相隔一个月左右，可是他都拒绝了！”<p>　　胡非尔将军的声音之中，有着明显的不满，年轻人只好代卫斯理解释：“我想，卫先生一定真的有事走不开，而且，以贵国的实力和人才，似乎也不应该有什么……需要私人力量帮助的！”<p>　　胡非尔闷哼了一声：“刚才，他居然打了电话给我，他没有说你有事想见我，只是说，我本来想要他帮助的事，不论是什么事，都可以转向你……和尊夫人求助，尊夫人是……一位公主？”<p>　　年轻人笑：“大家都那样称呼她！”<p>　　胡非尔的声音略为迟疑，“卫斯理的推荐，可信程度怎么样？”<p>　　他竟然问得如此直接！年轻人感到卫斯理说他“不好相处”的评语，十分恰当，他仍然十分客气：“我当然没有卫先生那么能干，但是我们两个人合力，也算解决了不少艰难怪事。”<p>　　胡非尔仍然不满意，竟然问：“例如？”<p>　　年轻人吸了一大口气，若不是自己想见他，解决一些困难，他当然会立即放下电话来。<p>　　这时，年轻人一面向公主作了一个鬼脸，一面向电话道：“我觉得自己象是一个接受面试的学生！”<p>　　胡非尔的回答，是一声闷哼，那简直是承认情形确然如此了，由此可知，这位将军，是一个自负之极的人！<p>　　年轻人只好叹了一声：“我最近发现了宇宙之间，有许多力量在影响地球。有一股力量，不断在令得尖端的军事科学家死亡——”<p>　　胡非尔将军在这时，表现了他的不凡，年轻人才讲到这里，他就念出了一连串的人名来，正是这几年来在“意外事件”中死亡的军事科学家，然后他的声音十分严厉：“来自外星的谋杀！”<p>　　年轻人叹了一声：“起先我们也以为是这样，后来知道那是来自外星的力量，尽量在挽救地球，使武器发展的速度放缓——武器不断的进步，是人类的自杀行为！”<p>　　胡非尔又闷哼了一声：“听来象是和平主义者的创作，很动人。”<p>　　年轻人又道：“我和公主都曾经死亡过，公主现在的身体，甚至不是地球人的身体，有许多异能，不知道将军阁下是不是满意了？”<p>　　胡非尔冷冷地说了一句，“对不起，你们想见我，有什么要求？”<p>　　年轻人不禁苦笑，心想这个将军，不但是“有点难以相处”，简直是难以相处之极矣！他涵养再好，一时之间，也被噎得说不出话来。<p>　　胡非尔又硬绷绷他说：“对不起，我和卫斯理有点小过节——我下令杀死过他的一个好朋友，所以对他的推荐，我必须小心，因为事情十分严重！”<p>　　年轻人这才道：“毕竟是你也有事求我！”<p>　　胡非尔沉默了片刻，才有了决定：“好，请你们尽快来见我！”<p>　　他说完之后，竟然立刻挂上了电话，公主知道年轻人的脾气，忙把双手交叉，挂向他的肩上：“别为他生气，他或许是唯我独尊惯了，很有些人是这样子的！”<p>　　年轻人不免有点愤然：“也不能太养成习惯，不然以后怎么共事？”<p>　　公主忽然十分调皮地笑了起来，年轻人双手捧住了她的脸：“想到了什么主意？”<p>　　公主笑：“离开纽约很近的大湖，我们到湖上泛舟去，享受一下悠闲！”<p>　　年轻人立时大叫：“好极！去十天！”<p>　　公主伸了伸舌头，“太久了怕卫斯理说我们小器！”<p>　　年轻人“哈哈”大笑一阵：“不会，这位先生自己的脾气也不好，换了他，只怕根本不会去！”<p>　　年轻人和公主说做就做，美国和加拿大交界处的大湖，是世界著名的好去处。<p>　　湖光山色，年轻人和公主在湖边相拥，什么也不做，就可以甜甜蜜蜜的过上一整天，十天时间，对他们来说，一闪即过。<p>　　至于胡非尔将军在这十天之中，是如何暴跳如雷，心急如焚，他们也不去想。<p>　　只是在十天之后，他们在会客室中，看到一个瘦肖阴森的人，像一阵风那样卷进来，双手张开，看来早已蓄势以待了，要把他们掐死的时候，他们才可以得知一二。<p>　　冲进来的自然就是胡非尔将军，世界上最强的大国的太空总署负责人，对于宇宙星空的探索，肩负着重要的责任，若说他是地球上最出色的人之一，相信没有问题。<p>　　他才冲进来的时候，若是有一组陪审员在场，相信对他有杀人意图这一点，绝不会怀疑。<p>　　可是当他一眼看到了以十分优美的姿态，坐在沙发上的公主的时候，却陡然呆住了，神情古怪之极，喉际发出“荷荷”的声响来。<p>　　对于自己的美丽能令人失态，公主早已习惯，胡非尔的失态，一下子就恢复了过来，视线硬生生地自公主的身上移了开去。他那双灰色的，看来一点感情也没有，坚硬如石块的眼珠，停在年轻人的身上。<p>　　年轻人摊了摊手：“对不起，我们来得迟了一点，我们是散步来的！”<p>　　胡非尔将军的喉际，又传来了一阵如同野兽发出的咆哮声，可是他随即冷静了下来，声音也很正常：“真幽默，可惜我请来的俄国朋友等不及，走了！”<p>　　年轻人呆了一呆，胡非尔将军求卫斯理帮助不遂，转而要求他的是什么事，年轻人一点也不知道。如今听了将军的话，才知道事情和俄国人也有关系，那倒真是出乎意料之外，可知事情非比寻常了！<p>　　这时，他不禁有点后悔，自己行事大任意了。<p>　　公主在这时盈盈站了起来：“从莫斯科来，只要不是散步来，很快就可以到，请苏联朋友立刻再来。”<p>　　公主一开口，气氛立时缓和。<p>　　胡非尔忙道：“自然可以，我请来的俄国朋友，是两个航天员，都曾经在太空中作长期的逗留。”<p>　　年轻人“哦”地应了一声：“为什么要他们参加？”<p>　　胡非尔想了一想，一副“说来话长”的神态，年轻人忙道：“别急，从头说起，我们有的是时间。”<p>　　胡非尔吸了一口气：“请到工作室。”<p>　　“工作室”在建筑物的地下第七层——胡非尔所主持的机构，有许多幢建筑物，有的被列为一级军事机密，这幢是其中之一。<p>　　当电梯下降的时候，年轻人和公主留意到，这幢建筑物深入地下有十二层之多，需要如此深入地底，只怕是军事上防卫之用。<p>　　地下第七层有许多工作室，胡非尔带着他们，进入了其中的一间。那是足有两百平方公尺的一个大房间，一边用玻璃隔着的，是电脑设备和巨大的荧光屏，有几个人在操作电脑，只能看到他们的背影，那玻璃显然起着隔音的作用。<p>　　房内有许多张桌子，都配有十分舒适的椅子，在桌上，都有电脑的终端荧光屏。他们一行三人才一进来，就有两个身形魁伟的军官，一起站起来，向胡非尔行礼。<p>　　胡非尔介绍了这两个军官的名字，虽然两个军官的视线，又胶着在公主的身上，移不开去，但公主还是和年轻人交换了一个眼色。<p>　　他们都听过这两个军官的名字，他们是资深的航天员，都曾在太空作过长期的逗留。<p>　　虽然胡非尔还没有说出是什么事来，但是年轻人和公主都知道，事情一定和宇宙航行有关，只是他们仍然想不通，何以竟然这一类的大事，要向私人力量求助。<p>　　胡非尔示意年轻人随便找一张桌子坐下来，年轻人先拽过一张椅子来，和公主并排坐在一张桌子面前。<p>　　胡非尔皱了皱眉，但没有说什么，也坐了下来。他开门见山：“事情属于特级机密，所以就我们五个人开会，那边的电脑操作员听不到也看不到这里的情形。在我们有需要的时候，可以通知他们给我们资料，资料会显示在桌上的荧光屏上。”<p>　　年轻人赞道：“先进之至。”<p>　　胡非尔指着那两个军官中的一个上校：“请你先说！”<p>　　上校伸手在自己的脸上抚摸了一下，神情十分怪异：“在一次大空飞行中，我们接收到了一些异样的讯息——”<p>　　胡非尔打断了他的话题：“能和我们讨论这件事的人，就可以和我们分享任何秘密，请说出确实的日期、地点以及一切资料！”<p>　　上校直了直身子，指了指荧光屏：“请注意这上面的详细资料。”<p>　　年轻人和公主即在荧光屏上，看到了上校刚才提及的那次飞行的一切资料。<p>　　那并不是一次特别的飞行，可是特别事情发生在轨迹中飞行的第三天，宇宙飞船的通讯设备，接收到了十分奇特的讯号。上校在提及此事的时候，神情依旧骇然。<p>　　他说：“这……简直是不可能的事，收到的讯号，竟然占用了地面指挥中心和宇宙飞船通讯的频道！”<p>　　胡非尔补充：“在那四分二十六秒的时间中，控制中心和宇宙飞船的联络中断。”<p>　　年轻人和公主都感到事情的严重性，他们的神情也变得十分严肃。<p>　　上校吸了一口气：“开始的时候，只是接收到许多奇怪的声音——”<p>　　他说到这里，按下了几个掣钮，当时有十分杂乱的声音传出来——年轻人和公主知道，那就是当日宇宙飞船在航行轨迹上，突然收到讯号转化的声音。<p>　　开始是十分杂乱的声音，全然没有意义，听起来，象是一个由各种各样的机器开动的工厂所发出来，持续了大约一分钟。<p>　　上校补充着：“在这一分钟，我们还以为通讯系统有了毛病，十分紧张，可是电脑显示没有毛病，讯号来自何处也不知道。”<p>　　在杂乱的声音之后，可以肯定是语言的两句话，大约占了一秒钟的时间，两句话的声音不同，显然是发自两个人——如果是，那就是两个人的对话。<p>　　年轻人和公主互望了一眼，都摇了遥头，这两句话，在他们的语言知识之外。胡非尔说了一句：“我们检查了地球上所有的语言，都没有这两句话。”<p>　　大家都不出声，胡非尔又开口道：“所以，假定是异星人在交谈。”<p>　　年轻人同意：“完全可以作这样的假设。”<p>　　他本来想说，那会不会是什么江湖上的黑话之类，像中国帮会的一些黑话（切口），只怕再好的语言专家，一样不懂。但是他自己是这一类黑话的专家，他也不懂，自然也没有什么别的人懂得了！<p>　　公主也同意：“异星人的交谈，是偶然进入通讯频道的，还是故意来传递讯息的？”<p>　　胡非尔作了一个示意继续听下去的手势，上校放开了按在暂停掣上的手指，立即又听到了一句话，那句话说的却是俄文，年轻人和公主听得再清楚也没有，说的是：“请别转换通讯频道，我们有话要说！”<p>　　接着这句话，是两三个人的惊叫声：“天！俄国人有什么话要和我们说？”<p>　　上校解释道：“这是我和两个同僚的惊呼，我们以为是俄国人占用了我们的通讯频道，虽然这个可能性极小，但我们听到的，确是俄语！”<p>　　然后，是大约三秒钟的沉寂，才又听到了声音，这次讲的却是十分标准的美国英语：“唔，弄错了，这才是你们使用的语言，对不对？”<p>　　上校的声音出现在录音中，可以听得出当时他十分愤怒，他在叫：“这违反太空探索的协定，请立即停止这种行为！”<p>　　上校叹了一声：“我们知道，和我们同时，有一艘苏联宇宙飞船，也在太空轨迹中飞行，我们以为是他们在恶作剧，是他们不知用什么方法占据了我们的通讯频道——这是十分严重的干涉行为！”<p>　　胡非尔扬手：“为了使两位更快地明白事情的经过，我补充一些：那艘在轨迹中航行的苏联宇宙飞船，同时出现了相同的情形。地面控制中心的通讯频道被占用，先是杂声，后来是一句英语，再接下来，就全是俄语的说话。”<p>　　年轻人和公主都不由自主的心跳加剧，他们互望了一眼，虽然整件事发展下去会怎么样，他们还不知道，可是，他们都是感觉极灵敏的人，他们都已经感到，事情巧到了极点！<p>　　所谓“事情巧到了极点”的意思，就是他们感到，他们要来找胡非尔作进一步了解的事，极可能就是胡非尔要他们帮助的事——两件事是一件事！<p>　　美、苏宇宙飞船亦在同一时间收到了异星人的讯号，单是这一点，已经很有理由促成美苏两国在太空探索中合作了——美苏合作探索太空，世人都奇怪是由什么因素促成的，看来，双方有了共同的敌人，那才是主要的因素！<p>　　胡非尔的感觉也十分敏锐，他看出年轻人和公主的神情有异，忙问：“你们想到了什么？”年轻人和公主没有回答，胡非尔道：“你们不可能早已知道这件事，那是绝对的机密！”<p>　　年轻人和公主齐声道：“是，我们确然不知道，再听下去，听……讲了些什么。”<p>　　上校控制着暂停掣，各人一讨论、说话，他就令录音暂停，这时，才继续听下去。<p>　　传出的声音听来十分严肃：“听着，你的飞行必须提前结束，限期是二十四小时之内，如果到时你仍然在轨迹上，一切后果，我们都不负责！”<p>　　上校的声音十分愤怒，他十分清楚地骂了一句粗话，才喝问：“你们究竟是谁？”<p>　　在宇宙飞船的通讯设备上骂粗话，上校不算绝后，也属空前，可是他的喝骂不起作用，而声音只是把话重复了一遍，然后就寂然。时间，从杂音开始至寂然，一共是四分二十六秒。<p>　　接下来，是上校和地面控制中心的联系声，双方都十分着急，因为通讯不可思议地停止了四分多钟，上校也立时向地面控制中心报告了他们收到的讯息。<p>　　胡非尔将军的神情，仍然有些啼笑皆非：“我们的另一考虑，当然是想到那是俄国人在捣蛋，这种行为，需要向对方提出最强烈的抗议，可是，几乎我们的抗议才一发出，就收到了莫斯科同样的抗议，三小时之后，就弄清楚并非对方在捣蛋，捣蛋恐吓的，另有其人。”<p>　　胡非尔又说：“那时，我们想到的，还只是地球上出现了另一股力量！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_07'>第八册 天敌 第六章 紧急高层会议</b><p>");

document.write ('　　年轻人摇头：“没有可能讯号是来自地球，就算有人找出了通讯频道，也没有那么强大的讯号发射台！”<p>　　胡非尔顿了一顿：“那么，只余下唯一的可能了，干扰来自一股不明的力量，可以假设这股力量不属于地球上的任何势力。”<p>　　他在这样说的时候，盯着年轻人和公主，显然是十分急切想知道他们的意见。<p>　　年轻人和公主都十分肯定地点了点头。<p>　　年轻人问：“我想知道后来事情的发展。”<p>　　胡非尔叹了一声：“两国同时接到了对方的严重抗议，事情自然十分严重，双方在三小时之后，就召开了紧急高层会议。”<p>　　那次会议，也是高度的秘密。而且，秘密的程度，一定十分之高，因为胡非尔还是犹豫了一下，才对电脑控制室下了命令“A二O三三号的记录，通过秘密线路传递。”<p>　　年轻人一时之间，不知道胡非尔这个命令是什么意思，胡非尔解释：“高层会议通过苏联的一枚通讯卫星进行，并不是面对面的会议！”<p>　　年轻人和公主点了点头——这种形式的会议，对他们来说，自然并不陌生。随着科技的进步，通讯人造卫星的功能越来越多，安排相隔两地的人进行如同面对面一样的会议，就是通讯卫星的功能之一。这种功能，非但能联系两地，甚至可以联系十个不同的地点，使与会者在自己的地方，但又能和另从如同聚首一堂一样。<p>　　别说是这样重要的会议，一般的跨国商业机构，也常常利用通讯卫星来进行这种形式的会议。<p>　　与会者可以通过一个巨大的荧幕，和对方对话，可以清楚看到对方任何的表情动作。<p>　　一个经常参加这种形式会议的大人物说：“这种会议形式最好不过，与会的各方，尽管意见不合，最多唇枪舌剑，展开骂战，绝没有大打出手的机会！”<p>　　年轻人只是说了一句：“这个高层会议自然绝对机密，但通讯卫星在保密工作上，似乎差了一点。”<p>　　如果有足够的设备，要截取经过卫星传递的讯号，是可以做得到的事。<p>　　胡非尔苦笑了一下：“苏联的一个通讯卫星，设有一个极秘密的通讯频道，不会给截走讯号，由于事情紧急，就利用这个频道传送。”<p>　　他讲到这里，略停了一停，年轻人看出他意犹未尽，就向他作了一个手势，请他继续讲下去，胡非尔叹了一声：“正由于这个通讯频道在理论上不可能被截取，所以后来发生的事，也格外令人……震惊。”<p>　　年轻人和公主都没有问“后来发生的”是什么事，胡非尔已经立即道：“在会议的记录中，可以看到这件惊人的事，请留意你们面前的荧幕。”<p>　　胡非尔在这样说了之后，不由自主，呼吸十分急促，而另外那两个军官，也同样在喘息着，想来那件事，一定十分令人震惊。<p>　　当时，荧幕上已打出了“绝对机密”的字样，还有一行警告：“看到本记录内容者，若泄露任何有关本记录内容，皆属严重犯罪行为。”<p>　　警告字样停留了三十秒钟之久，显然是为了加强警告的作用。<p>　　然后，就是美苏双方紧急高层会议的情形，记录是由美方进行的（苏方当然也进行了记录，但年轻人和公主这时看着的是美方的记录），所以画面上直接看到的，是美方的会议室。会议室的一整幅墙上，都是大荧幕，在大荧幕上，可以看到苏联方面会议室中的情形。<p>　　一开始，介绍双方与会人员，美方担任介绍的是胡非尔将军，苏联方面担任介绍的也是一位少将衔头的将官。<p>　　这种重要的会议，参加者全是高层人员，都是一看就可以认出职衔来的世界级名人，介绍当然也是礼貌上的需要。<p>　　当双方担任介绍的人，叫出每一个人的职衔姓名之际，被介绍者都点头或举手，向他人招呼。毫无例外的是，那些巨头大人物，个个都是眉心打结，一副心事重重的样子。<p>　　另一个介绍完毕，那个俄国少将就朗声道：“我方仍不排除一切是由贵方造成的可能性。”<p>　　胡非尔也不客气，立时回敬：“我们的意见，和贵方恰好一样。”<p>　　然后，是一个短暂时间的沉默，那俄国将军首先发言：“威胁来自何方，是重点，如果不是来自贵我双方，我们不认为地球上还有别的力量可以做到这一点。事态的严重，相信远超乎我们的想象之下！”<p>　　他说了之后，一个留着小羊胡子的俄国人，以专家的身分，简单说明了这种情形的可怕——宇宙飞船和地球控制中心的联系，是何等重要，可以任意被切断，已经是非同小可之至。而且，如今的情形是，这力量还可以替代控制中心发言，如果那力量胡乱下达命令，那么，大空船的指挥员，没有选择的余地，必然按命令行事，可以形成毁灭性的巨大灾祸，可怕之极！<p>　　美国和苏联毕竟是在大多方面有着敌对情绪的国家，这时虽然由于情况紧急而进行商量，可是敌对情绪一下子也不能消除干净。<p>　　那专家的话才一住口，胡非尔就立即以十分尖锐的语气提出来：“所谓毁灭性的巨大灾祸是什么意思？是不是说贵国的太空般上，有着可以造成毁灭性灾祸的武器和装置？”<p>　　那个俄国少将也是一个厉害的家伙，立时反唇相讥：“算了，贵国的宇宙飞船，也不是长着翅膀的和平小天使——试想想他们接受了错误命令之后的可怕情形！”<p>　　与会的虽然全是大人物，可是在这时，也至少有二十秒钟的屏气静息，有不少人还在抹汗，而脸上有愉快神情的人，一个也无！<p>　　年轻人看到这里，也不禁心头怦怦乱跳，他低声讲了一句：“美国早已有半公开的星际防卫战计划，苏联自然不甘落后！”<p>　　公主冷冷地加了一句：“只怕不止是星际防卫计划，还有星际的进攻计划！”<p>　　两人一起向胡非尔望去，胡非尔的神色，阴晴不定，他语言很干涩：“看完了会议记录再讨论这个问题如何？”<p>　　年轻人和公主心中都暗吃了一惊，看来，那两艘当时在轨迹中运行的宇宙飞船，都另外有着秘密的军事任务！<p>　　从太空中运用军事力量攻击敌方，自然最理想，可是那在世人来说，一直以为只是设想，如果两大强国已把这种设想化为事实，那这件事本身就可怕之极！把人类的战争，升级到了难以想象的可怕程度！<p>　　年轻人和公主互望了一眼，心中都有了主意：无论这种事发展下去变成怎么样，这个有关两大强国的高度军事机密，非弄清楚不可！<p>　　会议在继续进行，双方都不愿浪费时间，所以一下子就讨论到了是不是接警告，在二十四小时之内，命令宇宙飞船离开轨迹回航。<p>　　“那时，剩下来的‘限期’，只有二十小时。”<p>　　美国方面的态度比较犹豫，可是苏联方面却相当坚决，一个高层人员拍打着桌子（这是俄国人在激动时的一种习惯动作），叫嚷：“我们决不接受恫吓，也看不出继续宇宙飞船的航行，会有什么害处！”<p>　　美方的一个高官的意见是：“那种力量深不可测，有可能会对宇宙飞船发动攻击！”<p>　　那俄国人又用力拍了一下桌子：“就算遭到攻击，我们的宇宙飞船，也有能力反击！”<p>　　他在叫出了这句话之后，忽然住口，神情相当尴尬，显然这句话，透露了俄国的宇宙飞船，有反击的武装力量。所谓“反击的力量”，自然与“攻击的力量”，并没有分别，总之是一种武装的军事力量！<p>　　美方的九个人，都不约而同发出了一下闷哼声，但也没有说什么，因为大家都心里明白，美方人员虽然没有失言，但是宇宙飞船当然也不会是“和平小天使”！<p>　　美方仍然表示意见：“不知道是什么样的攻击，我们的大空船，毕竟不是太空战斗船，是不是有心要作牺牲？”<p>　　苏方的态度继续强硬：“退让第一步，就会退让第二步，接着就是第三步！不能退让，一定要坚持，我们宇宙飞船所航行的轨迹，是地球的领空！”<p>　　“地球的领空”这个名词，显然是在正式场合中第一次被使用，所以引起了一阵窃窃私议声。由于现在所讨论的事，在人类历史上从来也没有出现过，所以有一些人类从来也没有用过的语言出现，自然也不足为奇。<p>　　美国有一个官员咕哝了一句：“地球的领空究竟应该是什么范围，谁又知道？”<p>　　那俄国官员却胸有成竹：“至少，在月球和地球之间，都是地球的领空！”<p>　　胡非尔大声道：“别争论这些了，问题是，就算没有别的攻击，单是占用通讯频道，也已经是侵略行为了。应付侵略行为——”<p>　　那拍桌的苏联官员抢过来说：“只有坚决抵抗！”<p>　　胡非尔冷冷地道：“在没有可确信的抵抗力量之前，退却也是一种方法！”<p>　　那苏联大官有点忘形，继续拍着桌子：“退却是懦夫所为，我们不懂得退却！”<p>　　胡非尔伸手一指那俄国人：“你们很懂得退却，历史上，你们不知退却过多少次，蒙古人曾令你们退却，拿破仑曾令你们退却，希特勒曾令你们退却！”<p>　　那俄国大官老羞成怒，霍然起立——这种形式的会议有一个好处：打不起架来。<p>　　这次，他拍着桌子，对他的自己人说：“我认为这种会议，不必进行下去了！为了几句莫名其妙的警告而要更改整个太空飞行计划，太可笑！”<p>　　美国方面，一个在所有人中年纪最轻的朗声道：“不是莫名其妙的几句话，先生，这几句话，可以经由我们的通讯频道而传递。先生，别忘记贵我双方，在这种情形下所使用的通讯频道，为了保密，都交由电脑随时变换，并不固定！”<p>　　那俄国人大声喝道：“那又怎样？”<p>　　美方的回答是：“那就是说，发出警告的力量，有可能已进入我们的电脑，直接从我们的电脑之中，获得资料，发出警告！”<p>　　苏联方面所有参与会议的人，显然直到这时，才想到了这一点！<p>　　这一可能之严重，实在已到了无可再严重的地步！<p>　　这是有关的电脑，已经被一股力量侵入，不但再无秘密可言，而且，谁又知道这股力量的侵入程度如何？可能已经控制电脑的运行了呢。<p>　　刹那之间，所有苏联人个个面面相觑，一句话也说不出来。<p>　　过了一会，那位俄国将军才有气无力地道：“不至于……那么严重吧！”<p>　　一个美国军官道：“只要有这个可能，我们都非常担心，担心……那是世界末日到了！”<p>　　那个爱拍桌子的俄国人口唇掀动，他的性格一定十分强悍，因为，这时他的神情，仍然是一脸的不服气。可是他也感到了恐惧，所以他虽口唇掀动，却再也没有说出什么反对的话来。<p>　　静了片刻之后，俄国将军才道：“贵方的大空船，提前撤回有困难？”<p>　　胡非尔回答：“相当困难，但是可以克服。”<p>　　那俄国将军继续问：“详细具体的情形怎样？”<p>　　他这样问，等于是要求美国透露有关宇宙飞船的高度机密了，所以，美方的高层人员，交换了一下限色，一个高层人员向胡非尔点了点头，胡非尔才道：“所谓提前撤回，事实上，只是人员的撤退——在宇宙飞船上的三个人，经由宇宙飞船的‘子船’回航，宇宙飞船暂时可以留在轨迹上，也可以在撤退前炸毁。”<p>　　苏联方面听了之后，呆了半晌，还是那个俄国将军发言：“我们的情形也一样，所以，这将会造成巨大的损失，我们已准备另一艘宇宙飞船升空，和已在轨迹上的那艘会合、要放弃这计划，损失更大！”<p>　　年轻人看到这里，低声对公主道：“确然，要作决定，不是易事！”<p>　　公主蹩着秀眉，并不出声，胡非尔忽然尖声道：“请留意！”<p>　　年轻人和公主一怔，立即知道，胡非尔在事先所说的，会议中突然发生的事，就在这时发生了！<p>　　就在这时，他们看到，美方会议中的大荧屏上，苏联方面的所有人全不见了，出现的是一片杂乱无章的线条，同时听到美方人员所发出的惊呼声，所有美方人员都吃惊地站了起来。<p>　　虽然说，经过通讯卫星安排的这种形式的会议，不是没有发生故障的可能，但是这么重要的会议，使用的又是苏联卫星的特别频道，应该没有讯号中断的道理，除非是太阳黑子忽然发生大规模的猛烈爆炸，形成了干扰。<p>　　（事后知道，在苏联方面的情形也一样，荧幕上的美方人员消失，代之以杂乱的线条，苏方人员，一样感到了极度的意外。）<p>　　而接下来发生的事，不单使人感到惊讶，简直叫人感到极度的震撼。<p>　　那占据了荧光屏的杂乱线条，忽然有规律地震动起来，同时，听到了声音线条的震动，是声波转为光的现象，这种现象本来十分普通，但是在此情此景之下出现，却无法不叫人遍体生寒！<p>　　苏方听到的是俄文，美方听到的是英文，听到的话，和两艘宇宙飞船上的人员听到的一样，只是在最后加了一句：“时间已不足二十四小时了！立即下令！”<p>　　前后不到一分钟，美苏双方，又可以在荧幕上看到对方了。所看到的对方，自然人人目定口呆，面色灰败，有的甚至身子在发颤，胡非尔首先尖叫起来：“你们说过这频道是绝对秘密的！”<p>　　俄国人还没有从震惊中定过神来，所以没有回答他的这个问题。美国的那个年轻的电脑专家，倒回答了这个问题：“只要能侵入电脑，没有什么是秘密！”<p>　　双方的最高层镇定下来后，同时作出了同样的决定：“我主张撤退！”<p>　　在他们说了这句话之后，没有人出声，那个不断拍桌子的俄国人，看来还是不同意，可是他却张大了口，一点声音也发不出来。<p>　　虽然维持了一分钟左右，当然大家都同意了。<p>　　接下来讨论的是，如何不引起世人的恐慌。苏联方面表示一切可在秘密中进行：美方自然无法仿效，但也可以尽量低调处理。确然，美国方面的航天员提前返回地球，也没有引起什么特别的注意。那次紧急高层会议的记录，至此结束。<p>　　年轻人和公主一起向胡非尔望去，两人齐声道：“将军，你应该知道我们想问什么问题。”<p>　　胡非尔神情苦涩：“是，二十四小时之后，实际上，是撤退令下达之后的十九小时之后，两艘宇宙飞船在同一秒钟之内，消失无踪！”<p>　　年轻人陡然挺了挺身子：“消失无踪是什么意思？”<p>　　胡非尔叹了一声：“就是在地面控制中心的雷达荧幕屏上消失不见了！”<p>　　年轻人立即道：“那不代表宇宙飞船不在那里了，只不过是和控制中心失去了联系而已！”<p>　　胡非尔伸手在脸上抹了一下：“对，事情一发生之后，我和你的意见一样，苏联方面也认为有这个可能，不论怎样，总要研究出一个结果来，而最好的办法，自然是派人上去看看。”公主侧着头道：“也还有别的方法可以测知这两艘宇宙飞船是不是还在轨迹上的。”<p>　　胡非尔道：“全用过了，没有踪迹。”<p>　　年轻人吸了一口气：“所以，才有了美苏合作的火箭发射计划？”<p>　　胡非尔点头，“是的，又在几次会议之后，双方同意合作，各自抽调出最优秀的人员，准备在最短的时间内，把观察用的火箭，射上轨道去——就在这个期间，我曾多次向卫斯理求助，希望听他的意见。”<p>　　年轻人想了一想：“他的意见当然和我们的一样，那是一股来自异星的力量。”<p>　　胡非尔发出了一连串的问题：“目的是什么？下一步会怎么样？”<p>　　年轻人盯着他：“那要看进一步有什么情况发生。”<p>　　胡非尔深深地吸了一口气，缓缓地道：“合作计划在极端机密的情形之下进行——”<p>　　公主插了一句话：“若是已有一股力量侵入了电脑，那就没有什么秘密可言。”<p>　　胡非尔苦笑了一下：“侵入电脑，只不过是一个假设，一切总还得依照常规进行！”<p>　　年轻人道：“可是秘密还是泄露了，是不是？”<p>　　胡非尔的神色难看之至，他在想了片刻之后，才点头：“是，是在一种极古怪的情形之下，发现合作计划的秘密，就算没有外泄，但至少已被人知道。而且，是被一些神秘之极的人物所知道的！”<p>　　胡非尔的话，说得有点吞吞吐吐，看来，并不是他不愿意说，而是由于事情太复杂，他一下子说不明白。<p>　　可是，年轻人和公主却一听就明白了！<p>　　他们一听就明白的原因，自然是由于他们早在杜良博士和居比的口中，得知杜妮在沙漠中的那宗奇怪遭遇的缘故。<p>　　与胡非尔见面，交谈了没几句，年轻人就感到胡非尔要找自己，和自己要找胡非尔的是同一件事，现在更可以肯定了！<p>　　胡非尔叹了一声：“事情复杂之极——”<p>　　在他要作进一步的解释之前，他向年轻人和公主望了一眼，看到两人脸上恍然大悟的神色，不禁呆了一呆：“你们知道了什么？”<p>　　公主微笑：“知道了秘密在一种十分古怪的情形之下，为人所知！”<p>　　胡非尔一听，陡地站了起来，现出疑惑之极的神色，公主向他作了一个手势：“合作的两枚火箭都已射出，合作的事实举世皆知了，秘密也就不再是秘密了！”<p>　　胡非尔一顿足：“可是绝无理由在事先会被泄露，那女生物学家——”<p>　　公主打断了他的话：“你们非法地把她当成精神病患者，绝无理由，我提议赶快把她放出来！”<p>　　胡非尔的脸上一阵青一阵红，难看之极：“我会立刻处理这件事——也有人把美苏合作的事，联想到了外星人的入侵！”<p>　　年轻人道：“没有，只是联想到了由生物学家神秘失踪的那件事情！”<p>　　胡非尔直到这时，才“啊”地一声，恍然大悟，伸手在自己的头上，重重打了一下：“该死，你们急着要见我，就是为了这件事！”<p>　　年轻人微笑：“对，同一件事！”<p>　　胡非尔来回踱步：“好，女生物学家的事你们全知道，说起来就简单得多——我一看到她曾见过那个标志，就想到秘密外泄的唯一可能，就是侵入电脑的假设，已成为事实，这自然引起了巨大的震惊，于是决定提前发射火箭升空。”<p>　　年轻人沉吟：“是不是在准备不充分的情形之下发射，所以造成了损失？”胡非尔也沉吟不语，仿佛这个问题十分难以回答。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_08'>第八册 天敌 第七章 或许有新发现</b><p>");

document.write ('　　过了好一会，胡非尔才道：“很难说，因为我们和苏联这次的火箭发射，结果都一样——”<p>　　他说到这里，略顿了一顿，公主已经接上口去：“都消失无踪了！”<p>　　胡非尔面色变了，点了点头。<p>　　年轻人骇然，失声道：“这证明什么？有一股力量，不想人类再进行太空探索？”<p>　　胡非尔呆了半晌，没有回答。年轻人追问：“消失无踪了，究竟是什么意思？”<p>　　胡非尔又想一会，才道：“发射这两枚火箭的目的，是要把一枚装有高度灵敏摄影设备的卫星，放入原来宇宙飞船航行的轨道，去搜索失踪了的宇宙飞船。”<p>　　年轻人皱着眉，公主点头：“这方法，只比直接运人上去稍差！”<p>　　胡非尔叹了一口气：“是的，只要宇宙飞船仍在轨迹上，就一定可以找到它。”<p>　　年轻人低声说了一句：“理论上是这样。”<p>　　胡非尔闭上眼睛片刻，公主秀眉微蹙：“没有在沙漠中再搜索？”<p>　　胡非尔勉强笑了一下：“那要看搜索的定义是什么，如果说，把有可能拢到什么的地方，每一平方公尺部分割开来寻找，仍然不能算搜索的话，那我们就算是未曾搜索过！我们的行动，运用了最有效的仪器，也知会了俄国人，我们都想把那所谓‘黑衣人’找出来！”<p>　　公主忽然道：“能不能安排我们和杜妮小姐见一次面？虽然我们相信她的叙述，但是再听她亲口讲一遍，问她一些问题，或许可以有新的发现。”<p>　　胡非尔叹了一声：“她对我……我们很反感，当然两位不同……自然也可以答应她……从此让她再恢复正常的生活！”<p>　　年轻人忍不住追问了一句：“把她这样变相地拘禁在精神病院之中，合法吗？”<p>　　胡非尔将军望了年轻人片刻，才道：“当然不合法，世界上没有一个国家有这种合法行为，可是事关重大，总有点权宜之计。朋友，有时对一个人的正义，会造成巨大的灾祸！”<p>　　年轻人口唇动了动，可是没有说出话来，他没有说出来的话是：“借口，多么坏的坏事，都可以有借口！”<p>　　胡非尔道：“可以安排你们和她见面。”<p>　　公主又道：“你们搜索沙漠的经过，嗯，是不是你认为不必再重复了？”<p>　　胡非尔叹了一声，又向电脑控制室下了命令，于是，在他们面前的电脑上，就又看到了搜索队在进行搜索的情形——当然不是全部经过。全部经过一共历时九天。<p>　　杜妮停车的地点是肯定的，根据她的叙述，她看到大铁筒升起来的地方，同时也可以看到她的车子，初步就以停车点为中心，三百公尺为半径，就在这样一个圆周范围内进行搜索，动用了最灵敏的金属探测仪。在这个范围之内，别说有一支如杜妮所说的可以容纳四个人出来的大铁筒，就是有一个啤酒罐，也必然会被发现。三天之后，没有结果、就把半径延长到了六百公尺，又三天，再没有结果，再把半径延长到九百公尺——那已经是不合理的范围了。<p>　　当看到一半的时候，公主扬了扬手，发表她的意见：“你们犯了一个错误，应该请杜妮回到现场去，毕竟有这种经历的人是她，有她在场，会好得多！”<p>　　胡非尔有点气恼：“警方人员第一次搜索时，她曾经在场，可是一样找不到什么！”<p>　　公主摇头：“你们进行地毡式的搜索时，她还是应该在场的！”<p>　　胡非尔提高了声音：“那有什么作用？嘿嘿，可能她的观察功能和别人不同，她能看到大铁筒或黑衣人，别人却不能够。”胡非尔这时在说的，自然是气话，可是他的话，却令得年轻人和公主心中陡地一动，同时想到了同一件事：公主的身体来自幽灵星座，在许多方面有特异功能，感觉的灵敏，只怕还在许多探测仪器之上！<p>　　两人互望了一眼，一起笑：“杜妮要去，我们也去，将军阁下若是有兴趣，自然也可以去！”<p>　　年轻人又向公主指了一指，十分简略地介绍公主：“她有许多异能，感觉极度敏锐，能够用肉眼看到普通人看不到的光，也能听到普通人听不到的音频！”<p>　　胡非尔的神情，半信半疑，想了一会，他才道：“再到沙漠去搜索，目的是什么呢？”<p>　　年轻人笑了起来：“将军阁下，你这就有点明知故问了！我不相信事情发展到了这一程度，你们还未曾作出一个完整的假设来！”<p>　　胡非尔笑了起来，相当狡猾：“当然有，但是，想先听一听两位的假设！”<p>　　胡非尔的神情，很有点挑战年轻人和公主的推理能力的意味，两人自然不会逃避这种挑战，他们立即互相凝望了片刻。<p>　　在那片刻之中，他们已经十分自然地交换了心意，年轻人先开口：“这股力量，已知来自何处，在未曾有杜妮小姐在沙漠中的怪异经历之前，只好说是一股力量，但现在，可以假定这股力量，和那四个黑衣人有关！”<p>　　胡非尔陡然震动了一下，面色阴晴不定，显然年轻人一开口，就和他们的假设一样。<p>　　年轻人又道：“这四个黑衣人所代表的力量，能力之大，不是我们所能想象，他们的行为，绝非地球人所能达得到的！”<p>　　胡非尔闷哼了一声：“把所有不可思议的事，都向外星人身上推，是一种懒惰的方法。”<p>　　年轻人也闷哼一声：“那要看是什么事。现在我们知道的事实是：地球人无法截断地面中心和大空联系；地球人不能挤进卫星会议来；地球人不能忽然把自己装在一个大铁筒，从沙漠里冒出来，然后又消失无踪；地球人不能获知两个大国的超级军事秘密……”<p>　　年轻人一口气讲到这里，略停了一停，公主用她轻柔动听的声音补充：“地球人也无法令得在轨迹中的两艘宇宙飞船失踪，更不能令得两枚搜寻卫星消失！”<p>　　胡非尔轻轻吸了一口气：“事实上，我们当然不排除异星力量的可能性！”<p>　　年轻人用力一挥手：“和外星人沟通的时候已经来到了，地球人决不能再像十三世纪的中国人一样，以为天下只有中国人。把许多不可思议的事，假设成是外星人的行为，是十分正确的设想！”<p>　　胡非尔没有再表示异议，他只是低叹了一声：“那四个黑衣人……是异星人？”<p>　　年轻人和公主点了点头，公主更道：“在杜妮的叙述中，好像只提到他们的黑衣！”<p>　　胡非尔又再向电脑室下令，电脑荧光屏上，立时出现了四个“黑衣人”，甚至，还照着杜妮叙述的那样行动——那是电脑根据了叙述而绘制出来的。<p>　　看到的黑衣人，从头到脚都是黑色的衣服，头罩之中，只有罩上的两个圆孔，看得到的的生光的亮点，如果照人的形体来说，那应该是一双眼睛。<p>　　年轻人和公主看了一会，胡非尔解释：“这一段，给杜妮看过，她说就是这样子！”<p>　　公主缓缓地道：“这四个黑衣人，看起来像地球人，但他们的形体，可能和地球人根本不同！”<p>　　年轻人同意：“头罩和宽大的黑衣，正是为了掩饰他们原来的形体。”<p>　　胡非尔没有异议，他更进一步补充：“极有可能，在我们经历之中，曾和一种体型十分小的外星人有过交往，他们为了方便在地球上活动，就披着类似的长袍，唉，他们竟然能够随便凌空飞行，虽然借助了飞行工具，可是也不可思议……”<p>　　他说着，连连摇头，表示对外星人异常的能力，十分向往。<p>　　年轻人和公主又互望了一眼，他们同时想到的是：那种外星人的随意飞行，未必一定是借用了飞行器具，可能他们能克服地心吸力，就像公主现在的身体一样。<p>　　胡非尔停了片刻，才道：“假设黑衣外星人的基地是在沙漠之中。”<p>　　年轻人想一想：“外星人在地球上活动，未必一定有一个固定的基地。”<p>　　胡非尔大是骇然：“你想说明什么？”<p>　　年轻人望向公主，公主立时接了上去：“杜妮被挟持进入哪个大铁筒之后，曾感到自己在一个十分窄小的空间之中，而那小空间又在移动，这一切，都说明她曾在某种情形之下，到过沙漠的地下！”<p>　　胡非尔道，“谁也不会怀疑这一点……”<p>　　公主道：“可是谁也知道，着是沙漠下面有挖空了的空间，在地毡式的搜寻之中，早已被发现了！”<p>　　胡非尔道：“是啊，你们的设想是——”<p>　　胡非尔说到这里虽然停了一停，一直没有开口的那两个航天员，这时突然发出了“啊”地一下惊呼声。胡非尔的反应更是激烈，他不但叫着，而是整个人直跳了起来，指着年轻人和公主，张口结舌的道：“你……你……你们……”<p>　　年轻人向他作了一个请他镇定一点的手势：“对，我们的设想，应该就是现在你所想到的……”<p>　　胡非尔连咽了几口口水，忽然一伸手，自他的后裤袋中，摸出了一个扁平的酒瓶来，打开盖子，“咕噜咕噜”大口喝了两口酒，抹了抹口角，才道：“那是一个可以在地下随意移动的空间？”<p>　　年轻人笑了起来：“你说得太抽象了，应该是一艘能在地底随意航行的船，或是一种样子十分奇特的交通工具，能在地底行驶！”<p>　　胡非尔虽然猜到了年轻人和公主的设想，可是他忍不住大摇其头：“怎么可能呢？地下……是固体，不是泥土，就是岩石，怎么可能有一种交通工具……在固体之中……自由来去？就算在神话中，也没有这样的想象！”<p>　　年轻人和公主互望着，各自伸出手来，自然而然地握着。年轻人道：“西方人的想象力，看来比不上中国人。”<p>　　公主道：“是啊，中国的法术之中，‘土遁’法十分平常，人可以在地底下自由穿行，而且快疾无比。”<p>　　年轻人道：“有一位土行孙先生，好像最精干此术，会突然在一个美女的闺房之中冒出来！”<p>　　他们两个人说着，听得胡非尔和那两个军官目定口呆。<p>　　年轻人又道：“近代有一个中国人，在他的幻想小说之中，创造了一种交通工具，名唤‘九天十地避魔梭’。这个梭形的交通工具，不但能上天下水，更能穿地，小说中的人物，就会驾驶着它，从此极穿过地心，一直到南极才穿出来。”<p>　　胡非尔听得张大了口：“有想象力那么丰富的作家……我怎么不知道？”<p>　　年轻人笑：“你不懂中文，他的作品又没有英译本，你怎么会知道。这位还珠楼主先生的小说，想象力之丰富，举世无匹，西方的幻想小说家，望尘莫及！”<p>　　胡非尔呆了半晌，年轻人又道：“假设黑衣外星人有一艘能在地底飞行的船，问题就比较容易设想下去——那个大铁筒，是离开或进入地底飞行船的工具，地底飞行船在沙漠中逗留了三天，可能对杜妮进行了研究观察，然后，又离去了。等到你们去搜索的时候，说不定它已到了埃及阿斯旺水库的下面，当然什么也找不到。”<p>　　胡非尔默然片刻，才道：“问题一，黑衣人何以会知道两国合作的秘密？问题二，黑衣人把这个秘密泄露给毫不相干的杜妮，是什么目的？”<p>　　年轻人举起手来：“答案一，你们的所谓秘密，对黑衣人来说，根本不是秘密，或者说，对黑衣人来讲，根本没有秘密，我十分相信黑衣人已有侵入地球一切电脑的能力，这情形想起来可怕之极，但极有可能，已是事实！”<p>　　胡非尔骇然：“如果已是……事实，那么，整个地球，都处在不设防的情形之下！”<p>　　年轻人点头：“正是，当地球人致力于一块土地对另一块土地不设其防之际，自然就是整个星球对宇宙不设防的时候！”<p>　　胡非尔苦笑：“想不到你还是一个思想家！”<p>　　年轻人摇头：“岂敢，那是简单之极的事，可惜的是，大多人不肯去好好想一想！”<p>　　在一阵子沉默之后，公主才道：“答案二，黑衣人把两国合作机构的标志给杜妮看，这件事，其实也简单之极，只是为了要通过杜妮，让你们知道，对他们来说，根本没有什么秘密可言。而且，他们也不打算隐瞒他们在地球上活动的事实，他们，唉！他们一定认为地球人够聪明，一听到杜妮的叙述，就知道他们拥有一艘可以在地底飞行的船，料到他们的行踪是无法追寻的。”<p>　　“料不到我们那么笨，直到今天，才有了这样的假设！”公主的声音，虽然动听之至，可是她说的那番话，都令得胡非尔脸上一阵红一阵白，十分之不自在。<p>　　过了好一会，胡非尔才道：“现在的假设，也不一定是事实，你说搜寻没有用，刚才你还提议要到沙漠去！”<p>　　公主扬眉：“我还是要到沙漠去，如果他们有讯息留下来，我希望可以捕捉得到！”<p>　　年轻人十分兴奋：“最好可以知道他们在什么地方，和他们会面！”<p>　　胡非尔闷声道：“我不认为和外星入侵者会面，会有什么趣味！”<p>　　年轻人大声回答：“他们不是外星入侵者，只是外星来访者！”<p>　　胡非尔冷冷地问：“经过主人的同意没有？”<p>　　年轻人呆了一呆，胡非尔坚持那是“入侵者”，照他现在这个问题来看，倒也十分难以反驳他。<p>　　公主用十分缓慢的声调道：“或许在人家的观念之中，根本没有对他人侵犯这种行为。如果根本没有这种行为，自然也没有领土的观念。”<p>　　年轻人“啊”地一声：“对啊，常和外星人打交道的卫斯理就常说，有一个外星人不知道什么叫‘锁’．因为在他的行为之中，根本没有偷窃或抢夺，所以当然不知道什么叫锁！”<p>　　胡非尔斜睨着年轻人和公主，一副不以为然的神态，可是他又用力挥了挥手，显然不想在这个问题上，再争论下去。年轻人道：“有一点可以肯定，这些黑衣人，并没有敌意！”<p>　　胡非尔怒吼了起来：“没有敌意？他们已令到我们两艘宇宙飞船失了踪，又令到两枚卫星——”他说到这里，由于太激动，竟然引起了一阵呛咳，说不下去，又举起酒瓶来，大大喝了两口酒，神色更加愤然：“找出那艘能在地底穿行的魔船来，一定要集中世界上的一切力量，把它炸成粉碎！”<p>　　胡非尔这时的激动，自然十分易于了解，他认定了有外星“入侵者”，那么，为了保卫地球，自然就应该奋起而战，不惜用一切力量，与敌人周旋——几乎所有的这类电影和小说，都是这样说的。<p>　　可是年轻人和公主，却有不同的想法——作为地球人，他们当然不会欢迎外星入侵者。真有外星入侵者来侵犯的时候，他们一定比许多人更勇敢的去迎敌。他们和胡非尔不同的是，胡非尔认定所有的外星人都是“入侵者”，但是年轻人和公主则认为，外星人至少可分为“入侵者”和“来访者”。<p>　　他们认为这次在讨论的那些黑衣人，是“来访者”而不是“入侵者”！<p>　　年轻人看着在急促喘气的胡非尔：“他们的能力，和他们所造成的破坏，简直不成比例，或许他们要消灭这两艘宇宙飞船，是另有深意的行为！”<p>　　自从知道有一个神秘的外星力量，不断令得尖端的军事科学家死亡，目的是为了使人类在制造杀人武器的进步不要大快速之后，年轻人和公主都体会到，外星生物的观念，和地球人大不相同，高深莫测，别说单凭猜测难以明白，就算摆明了说，也不能接受！<p>　　这时，年轻人只不过提出了一个假设，胡非尔将军，这位重要人物的面色，就难看之极，铁青着，看来他如果是一个有专制权力的人的活，年轻人和公主就要被当作异端处决了！<p>　　（人类历史上，不知有多少人，因为和另一些人的观念不同而被当作异端，有的被杀头，有的被烧死。）<p>　　（这种一些人把另一些人当成异端的行为，直到今天，一样存在。）<p>　　（人类在这方面的进步，比钟乳石的形成更慢。）<p>　　过了一会，胡非尔才道：“如果我们之间，再有那么强烈的认识上的差异，那是无法合作的了。”<p>　　年轻人想起了卫斯理对胡非尔的评语，本来想生气的念头也打消了，他摊了摊手：“我们之间，其实并无分歧，你至少得承认，他们如果要进行更大的破坏，一定可达到目的！”<p>　　公主叹了一声：“问题明显之极，如果他们不是先要航天员撤离，才令宇宙飞船失踪，美苏两国六位优秀的军官，只怕也性命难保！”<p>　　在一旁的两个军官，正是公主提到的“六位优秀军官”中的两个。<p>　　他们想到莫名其妙地在太空之中消失的可怕，尽管他们都受过严格的训练，也不禁机伶伶的打了一个寒战，神情骇然。<p>　　胡非尔半晌不语，才用十分生硬的语调道：“两位进一步的行动会是什么？”<p>　　年轻人笑：“到如今为止，我们的行动是一致的：设法把那艘我们设想中的地底穿行船找出来！”<p>　　胡非尔想不到年轻人会这样说，神情兴奋，搓着手：“从那沙漠开始？”<p>　　公主点头：“和杜妮小姐一起。”<p>　　胡非尔对这点并无异议，年轻人用十分严肃的语气问：“你们的下一步，我是说，美苏两国，下一步准备怎样做，请你告诉我！”<p>　　胡非尔停了一会，才道：“准备派志愿者上轨迹去。”<p>　　年轻人有点啼笑皆非：“这不是多此一举吗？现在又派人上去，何不当日不撤退？”<p>　　胡非尔抗议道：“那不同，当时没有人知道撤退之后会发生什么事！”<p>　　年轻人摇头：“快取消这个计划，与其到太空去找他们，不如在地球上找！”<p>　　公主也摇头：“你们怎么没想到，他们在杜妮面前现身，等如告诉我们：他们已经来了，在地球上，并无意隐瞒这个事实！”<p>　　胡非尔闷哼一声：“可以押后……直到你们的努力没有结果为止！”<p>　　年轻人和公主互望了一眼，胡非尔行事倒真是十分厉害，不知不觉之间，就把一个重大的责任，放到了他们的身上！<p>　　他们的行动若是没有结果，再派人上去，不论发生什么事情，责任似乎就该由他们来负了！<p>　　他们虽然想到了这一点，可是也不屑去声明什么，两人同时站起来，公主自然而然，伸了一个懒腰。刹那之间，看得胡非尔和那两个军官目定口呆——不单是由于公主这时的神态，诱人好看之极，而且是由于公主的身体，竟然冉冉向上升高了一公尺左右，再在他们惊愕之极的目光之下，回落到了地上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_09'>第八册 天敌 第八章 异星人来过地球</b><p>");

document.write ('　　过了好一会，胡非尔才道：“我……我们刚才是眼花了吗？”<p>　　年轻人笑了一下：“你自己说呢？请安排我们先去见杜妮小姐！”<p>　　胡非尔连声道：“自然！自然，和两位一起工作，实在是太愉快了，虽然观念上有所不同，但是请想想我的职责，不单是保卫国家，也有责任保卫地球！”<p>　　胡非尔在这样说的时候，从他的神情上，可以看出他心中真是那么想的！<p>　　年轻人作了一个理解的手势：“请准备有关沙漠的一切资料和到沙漠去的交通工具，最好派人把杜妮小姐接到沙漠去和我们会面。”<p>　　胡非尔将军拿起电话来，根据年轻人的意思，下达了一连串的命令，包括替年轻人准备一架小型飞机，以及派出一架飞机去接载杜妮。<p>　　同时，也应年轻人之请，准备了露营所需的一切——年轻人知道公主有特强的感应力，可是也要有点时间等候的打算。<p>　　然后，胡非尔示意两个军官先离去，他的神色凝重，一望而知他有十分重要的事想说，而将要说的事，是连那两个军官都不适宜旁听的。<p>　　当那两个军官离去之后，胡非尔又来回踱了几步，才道：“事实上，我们已有超过七次的，确切知道异星人来过地球，或正在地球居留的记录，只不过为了怕引起公众的恐慌，所以才一直严守秘密。有一次，我们甚至在一艘失事的星际航船当中，找到了十多具异星人的尸体。”<p>　　年轻人叹了一声：“其实，这也不是什么秘密，很多人都知道，只不过因为所有证据都掌握在政府手中，普通人拿不出确切的证明而已。”<p>　　胡非尔苦笑：“最高决策，在最近的将来，不会改变，这种情形……”<p>　　年轻人用力一挥手：“这种情形必然难以维持下去，当外星人越来越多出现之后，没有任何一个国家的政府，可以长期严守秘密。”<p>　　胡非尔吸了一口气：“如果……那事实再也不是秘密，会在地球上形成什么样的冲击？”<p>　　年轻人想了一想，公主已先道：“别把外星生物的出现所造成的冲击夸大得大严重。种种艺术形式和各种蛛丝马迹，已使得许多地球人在观念上接受了除地球之外，浩渺无际的宇宙之中，许多星体都有高级生物的这一观念。”<p>　　既然地球人已有了这样的观念，当不会对外星人的真正出现，过分大惊小怪！<p>　　胡非尔想起自己第一次看到外星人尸体时的情形，不禁有点脸上变色，喃喃地道：“观念上接受是一件事，真的看到了外星人，又是另外一件事。”<p>　　他说了之后，用力挥着手，象是要藉这个动作驱散心中的恐惧：“而知道外星人确实具有那么强大的破坏力量，自然更大不相同。”<p>　　年轻人和公主都默然，胡非尔的心情，他们都很了解。事实上，他们自己，也免不了有这样的想法。<p>　　虽然年轻人由衷地把外星人当作“来访者”而不是“入侵者”，可是，又有什么方法，真正了解外星人的心意，谁也不能断定他们不会忽然发动对地球的攻击。<p>　　别的不说，单就这件事例来看，那四个黑衣人就有着不可思议的能力，他们有一艘可以在地下自由来往的“船”，也可任意控制美国和苏联太空中心的通讯，甚至他们有力量可以侵入两国最机密的电脑系统！<p>　　在这种情形下，地球等于是在铁锤下的鸡蛋！铁锤不落下来，鸡蛋自然没有事，可是铁锤只要向下一次，那么鸡蛋立时就粉碎！<p>　　作为生活在一个随时可以碎裂的“鸡蛋”上的生命，能够不提心吊胆吗？<p>　　一时之间，二人静了片刻，胡非尔才又道：“所以，来到地球的异星人，我们应当尽一切力量，把他们消灭，惟有这样，才能保卫地球！”<p>　　年轻人和公主都一起摇头，他们当然不会同意胡非尔的想法，年轻人道：“只怕消灭不了那么多！”<p>　　公主秀眉略蹩：“只怕根本没有能力去消灭别人！”<p>　　公主的语言十分深沉，她的话，也道出了如胡非尔将军那一种地球人的悲哀！<p>　　把自己放在和外星生物敌对的地位上，可是又力量悬殊，当然无法和人家相比较！<p>　　胡非尔沉声道：“我们在……实力方面，或者有所不如，但是我们……我们……”<p>　　他说到这里，伸手向自己的头上，指了一指：“我们有智慧，有计谋，——”<p>　　年轻人陡然喝道：“住口！”<p>　　公主在胡非尔一住口之后就道：“你的意思是运用阴谋诡计去对付外星人？”<p>　　胡非尔紧抿着嘴，好一会才道，“随你们怎么想，你们一定在骂我卑鄙，把地球人相互之间对付同类的阴谋诡计，运用来对付外星人，是的，我承认。可是外星人是我们的……天敌，是天生的敌人，对付这样的敌人，什么样的手段都可以用！”<p>　　年轻人和公主不约而同地一起哗了一声，他们和胡非尔在观念上的分歧，一点也没有改善，外星人是敌人还是来访者，这一点，重要之极！<p>　　原来只是来访者，但地球上的决策者，如胡非尔将军，却认定了他们是天生的敌人，那么，事情演变下去，必然是悲剧。发动对外星人的进攻，引起外星人的反击，在实力悬珠之下，地球人必然失败。<p>　　“保卫地球”这种说法，听起来十分伟大，就算失败了，也十分悲壮，可是如果本来就根本不应有什么保卫行动，那就滑稽之至！年轻人和公主都感到事态严重，年轻人一字一顿：“将军，你这种心态，可能造成地球的毁灭！”<p>　　胡非尔面色铁青，默然不语。<p>　　年轻人知道一时之间，也难以改变他的认识，他忽然想到了一点，骇然间：“苏联方面的高层领导人，想法也和你一样？”<p>　　胡非尔口答得十分清楚：“不是和我一样，是和我们一样！”<p>　　胡非尔口中的“我们”，当然是包括了可以对国家，对地球产生决定性作用的许多将军和决策人而言。年轻人和公主互望了一眼，心情十分沉重。<p>　　胡非尔又道：“共产主义和资本主义，本来是水火不兼容的，但是比较起外星的入侵者，那又不算什么，世界上任何一国的政府，必然都会全力以赴，把外星的入侵力量击退！”<p>　　公主徐徐地道：“那……总得先确定有外星的入侵力量才是……”<p>　　胡非尔道：“已经确定了，两艘飞船，两枚火箭，已经确定了？”<p>　　年轻人有点恼怒，用力一拍桌子：“那为什么不干脆向外星人宣战？”<p>　　胡非尔神情阴惊：“何必宣战？我已说过了，对付天敌。可以采用一切卑劣的手段……”<p>　　他说到这里，顿了一顿，才算转入正题：“所以，两位如果发现了那批黑衣人，千万记得他们是敌人，对付敌人，要先下手为强，两位需要什么武器，最新型的，我都可以供应！”<p>　　年轻人和公主心意相通，一听得胡非尔这样说，都懒得再和他讲下去，只是道：“飞机该准备好了，我们可以启程了吧？”<p>　　胡非尔仍然紧盯着他们，可是接下来的时间中，他们自始至终，不和胡非尔视线接触，也不理胡非尔的自言自语。<p>　　一直到他登上了直升机，胡非尔仍然陪伴着他们到了机场，一架小型飞机在停机坪等着，年轻人冷冷地道：“将军，你不是想和我们一起到沙漠露营去吧！”<p>　　胡非尔闷哼了一声：“我坚持自己的意见！”<p>　　年轻人作了一个“随便你”的手势，忽然笑了起来：“难怪卫斯理说，和你共事，不是一件容易的事！”<p>　　胡非尔大声道：“一个人坚持己见是错的吗？”<p>　　年轻人先让公主登机，然后他回头挥手：“没错，你可以坚持下去！”<p>　　他上了机，关上了机舱的门，公主已坐在驾驶位上，飞机很快就起飞。<p>　　年轻人在公主的身边，叹了一声：“胡非尔……给人以一种十分沉重的压力，他的那种紧张的情绪，给人很大的压逼感！”<p>　　公主也低叹了一声：“他的想法，正代表了地球人的想法。”<p>　　年轻人摇头：“不，不是地球人的想法，而是地球上权力层的想法，他说得很明白，美国和苏联的领导层，都这样想：凡是外来生物，来到地球的，都是地球天生的敌人。这种想法……真可怕！”<p>　　公主蹙起了眉，一面熟练地操纵着飞机，一面道：“希望我们能会晤到那几个黑衣人，又能了解他们真正的意向，那么，就可以召开一个世界各国高峰会议，让世界的领导层明白他们只是造访者，不是入侵者！”<p>　　年轻人听了后，忽然现出了一种十分古怪的神情来：“这一批外星人是造访者，下一批或许也是，可是再下一批呢？”<p>　　公主呆了半晌，说不出话来，她苦笑：“胡非尔的想法，也有一定道理，事实上，不怀好意的外星人自然大有可能，那种莫名其妙，一直在暗算人类思想行为的力量，也决不产生自地球，可是我们既然没有防卫力量，也就只好听人摆布！”<p>　　一听到公主用了“听人摆布”这样的形容词，年轻人心中十分难过，只好长叹一声，过了一会，他才道：“所以，我们必须尽量争取善意的外星人的友谊，以便在必要时，可以借助他们的力量！”<p>　　公主“格格”笑了出来，虽然她的笑声之中，有着大量的无奈，可是还是十分动听，她道：“你的话，听起来，倒有点像中国历史上的什么‘以夷制夷’的政策！”<p>　　年轻人十分干涩地笑了几下：“正是这样，谁叫我们处于这样的弱势！”<p>　　胡非尔替他们准备的那架小型飞机性能极好，速度也很高，几小时之后，飞机已在沙漠上降落。那时正是日落时分，沙漠中一片金黄，十分壮观。公主的驾驶技术出色之至，飞机恰好停在一个相当大的标志之前——他们知道那个标志，就是杜妮小姐当日停车的所在。<p>　　接下来的一小时，他们十分忙碌，搭起了营帐，搬下了通讯设备，生起了火，煮热香喷喷的咖啡，那时已经暮色四合了。<p>　　他们在营帐前背靠背坐着，夜色笼罩的沙漠，寂静得十分神秘，在月色下看出去，沙漠又洁白得如同积雪，闪耀着一片淡淡的银光。<p>　　年轻人几次想问公主是不是有什么特殊的感觉，却没有开口，因为公主一副全神贯注的神情，只怕问了她，会对她集中精神有干扰。<p>　　两人都不说话，背靠背坐着，轻轻摆着身子，微风吹拂在他们的身上，有时把公主的长发吹了起来，撩在年轻人的脸上和颈上，带来一阵十分舒服的酥痒之感，很令人陶醉。一直到午夜，公主才缓缓站起身子来，向前走去，走出了十来步，才向年轻人作了一个手势，示意他跟上来。年轻人快步跟上去，在沙上留下了脚印，但已迅速被滚动的沙粒，将脚印填满。<p>　　公主走出几十步，就停了下来，抬起头来，在月色之下，她的双眼，看来明澈之至，她道：“大铁筒就是从这里冒出来的！”<p>　　她说着，伸手向脚下指了一指，年轻人听得她这样说，知道她一定有了特别的感觉，十分高兴，虽然这时看来，他们所站之处，和别处一点分别也没有，但年轻人相信公主的感觉。公主叹了一声：“我可以感到有一股特殊的讯息在这里出现过，也知道它离去的方向……”<p>　　公主说着，又慢慢向东北方面，走出了十来步，然后站定，神色惘然：“可是，它到哪里去了，我完全捕捉不到了！”<p>　　年轻人走向前去，握住了她的手，公主的手十分凉：“你捕捉到的，是一种什么样的讯号？”<p>　　公主淡淡一笑，摇了摇头：“无法解释，我的感觉很敏锐，嗯！就像一头狗，可以嗅到曾在某处地方出现过的气味——气味也是一种讯号。”<p>　　年轻人没有再说什么，公主的感觉显然敏锐，可是对整件事，一点帮助也没有，他们的目的，是要使那几个黑衣人再出现，可是根本不知道如何才能使黑衣人知道他们的意愿。当晚，他们就在沙漠中，默默地来回踱步，直至天色微明，才进入帐幕之中。<p>　　即使在白天，沙漠中也十分静，并没有人来打扰他们的睡眠。一直到下午，才有一架直升机，送杜妮小姐来到，出乎年轻人和公主的意料之外，杜妮是和她的仰慕者居比一起来的。<p>　　直升机放下他们两人，就马上飞走。杜妮看来精神很好，只是神色苍白。杜妮和居比一看到年轻人和公主，就由衷地道谢，杜妮呆呆地望了公主半晌，才感叹：“天下竟然有这样的美人，真是！”<p>　　公主对于赞扬她美的话，早已听得麻木了，她和年轻人立即就把一切告诉了杜妮和居比。两人听得目走口呆，居比说话的神情，有点像梦呓：“一艘能在地下航行的船？可以在固体之中，自由前进，这……太不可思议了！”<p>　　年轻人道：“固体不穿越固体，是地球人的观念。事实上，颇有一些有异能的人，能使固体穿越固体的。”<p>　　公主补充道：“也有一个可能，这艘船的航行方式，根本不是普通的航行方式，是穿越空间的一种方式——关于四度空间的突破，我们还无法想象。”<p>　　居比仍然张大了口，象是连呼吸都有困难，杜妮更是面色苍白，结结巴巴地道：“我见到的那四个黑衣人……是外星人？”<p>　　年轻人和公主一起点头。年轻人更解释：“宽大的头罩和黑袍，是为了掩饰他们原来的形态……”<p>　　杜妮的声音，不由自主，变得十分尖锐：“那他们原来是什么样子？”<p>　　年轻人道：“不知道，他们并没有害你，这证明不论他们的形态怎样，都没有恶意！”<p>　　杜妮骇然道：“我曾被他们禁锢在一个十分狭窄的小空间……象是在棺材中一样！”<p>　　年轻人沉吟了一会：“假设他们正在观察你，我相信他们虽然到了地球，可是尽量不和人接触，既然遇上了你，这才研究观察一番，并且把一个重要的讯息，通过你传递出去！”<p>　　杜妮苦笑：“几乎害得我一世都要在精神病院之中度过，太可怕了！”<p>　　年轻人也苦笑：“黑衣人定想不到会有这样的后果！别的星球上的高级生物，只怕不容易理解地球人的卑鄙行为，变化万端，什么花样都有！”<p>　　杜妮当时是想起了这些日子来的遭遇，所以神情十分慨愤。公主轻拍着她的手背：“现在，一切全过去了，你还记得当日那大铁筒出现的地点？”<p>　　杜妮抬起头来，也不能十分肯定，伸手指了一指，指的地方，正是昨晚公主伫立了很久的所在。<p>　　公主向年轻人望了一眼，年轻人有掩不住的失望。因为杜妮的来到，显然对发现那几个黑衣人，一点帮助也没有，一切仍然在一片迷雾之中！<p>　　他们还是在沙漠之中，停留了三天。<p>　　在这三天中，胡非尔每天都和他们联络，到了第三天，杜妮和居比要求离开，不多久就有直升机来，把他们两人载走。<p>　　胡非尔在电话中问：“两位有什么打算？”<p>　　年轻人的回答是：“沙漠露营的情调不错，我们还想多等几天。”<p>　　胡非尔当时没有说什么，第二天黄昏时分，直升机再度来到，胡非尔自直升机上走下来，年轻人和公主这时正靠在一起坐着，胡非尔直来到了他们的面前，站直了身子宣布：“志愿者已挑选出来，搜索火箭，在三夭之后升空，看来，两位的努力，并无成果！”<p>　　年轻人叹了一声，表示承认了胡非尔的论断，公主也没有解释她感受到曾有强烈的特殊讯号——说也没有用，因为事实是他们无法和“黑衣人”接触！<p>　　过了好一会，年轻人才道：“志愿者是大无畏的勇士，他们知道自己会有什么样的危险？”<p>　　胡非尔点头：“知道，他们知道自己可能消失在太空之中！”<p>　　胡非尔说到这里，也不禁神色骇然！<p>　　以前，人总以为死亡最可怕，可是一个人如果消失在太空之中，根本不知道是死是活，也不知道会落人一个什么样的处境之中，那岂非比死亡更可怕！<p>　　如果说死亡是“一了百了”，那么，不可测的命运，就自然更令人觉得可怕！公主又问：“两国都有志愿人员？”<p>　　胡非尔点头：“两个，美苏各一，都是十分优秀的太空飞行员。”<p>　　年轻人缓缓摇头：“要是升空之后，又失踪，那下一步的行动是什么？”<p>　　胡非尔神情偶然，叹了一声，望向远方，看得出他心事重重。过了好一会，他才道：“我在一次双方的会议中提出了一点：搜索火箭送上太空轨道的，不应该是普通人，而要是有超异能力的人，才能应付不可测的遭遇！”<p>　　年轻人和公主，都听出了胡非尔的“弦外之音”，他们两人互望了一眼，并不搭腔。<p>　　胡非尔又叹了一声：“可是，就算有了合适人选，这种行动的凶险，实在太大，生死都不可测，也无法断定是不是会有那么大的勇气！”<p>　　听到这里，公主还沉得住气，只是微笑。年轻人却已忍不住哈哈大笑了起来，伸手直指胡非尔：“将军阁下，你有什么话要说，只管爽快他说！”<p>　　胡非尔自远处收回视线来：“我提议两位去担任这项探索工作！”<p>　　年轻人继续笑：“我们能胜任吗？我看将军阁下亲自出马更好！”<p>　　胡非尔的回答，却出乎年轻人的意料之外：“正是，我会去的——和你们一起。”<p>　　年轻人陡然止住了笑声，和胡非尔对望着，在胡非尔坚定而有点近乎冷酷的眼神之中，他感到了一股挑战的意味，他深深地吸了一口气，感到公主柔软的手，已经握住了他的手——表示公主一定会支持他的任何决定。<p>　　年轻人缓缓地道：“将军，我佩服你的勇气！”<p>　　胡非尔的声音之中，有着相当程度的自嘲：“其实，我害怕得要命，但我觉得那是我军人的责任，就算你们不去，我也要去——刚才我提到的，美国方面的志愿者，优秀的宇宙航行员，就是我！”<p>　　年轻人和公主一起鼓掌，年轻人一下子，就已经有了决定。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_10'>第八册 天敌 第九章 保护地球的热诚</b><p>");

document.write ('　　年轻人的决定是：“准备发射的宇宙飞船，如果可以容得下四个人的话，我们可以凑兴参加！”<p>　　刹那之间，胡非尔的双眼之中，现出了异样的光辉来：尽管年轻人和公主，都不同意他的想法，而且还觉得他的想法，十分危险。<p>　　可是这时，年轻人和公主，却也绝不怀疑他保护地球的那股热诚，作为一个军人，他出色而勇敢。<p>　　胡非尔向年轻人伸出手来，两个人要紧握着手，胡非尔激动得有点气息急促：“你一定想不到苏联方面的志愿者是什么人。”<p>　　公主柔声道：“也是一位将军？”<p>　　胡非尔十分郑重地宣布：“考曼中将！”<p>　　年轻人和公主都呆了一呆，年轻人又问：“就是那位考曼中将？”<p>　　考曼中将这个名字，在普通人听来，自然不会有什么印象，可是年轻人和公主，都不是普通人，尤其是公主，她有她的“关系网”而“关系网”更是依靠各种各样的人事关系组成的，自然对于世界上较为特出的人士，都有一定的认识。而这位考曼中将，在苏联的军队之中地位十分特别。<p>　　简单一点说，考曼所担任的职位，和胡非尔将军相等。也正由于这个原因，在美苏两大强国，各自领导一个阵营相对立的时候，考曼和胡非尔有过不少次打交道的机会，他们两人的性格，有一个相同之处，那就是各为其政，到了绝对顽固的地步！<p>　　所以，在他们两人交往的过程之中，不但每次都针锋相对，而且，大多火爆的场面出现，军事外交界知道这两位将军是水火不兼容的死对头，胡非尔称考曼是“社会主义的僵尸”，而对方回敬他的是“资本主义的科学怪人”，在许多次会议上，他们就公然用这样的称呼，来呼叫对方！<p>　　如今，这样的两个死对头，要在同一艘宇宙飞船之中，为了一个共同的目的去冒险，这简直有点难以想象！<p>　　胡非尔当时，叹了一口气：“就是那个考曼！”<p>　　年轻人和公主互望了一眼，年轻人苦笑：“我们是不是要重新考虑一下？”<p>　　公主是十分认真地点头：“我要好好考虑，不然，在宇宙飞船之中，若是发生了决斗的场面，只怕城门失火，要殃及池鱼！”<p>　　年轻人和公主说得十分认真，胡非尔也不当他们是在开玩笑，他叹了一声，然后道：“我决不排除有和他发生决斗的可能性，这就是希望你们参加的原因。”<p>　　年轻人扬眉：“在你们发生决斗的时候，隔开你们？”<p>　　胡非尔狠狠地道：“或者，帮我打死这社会主义的僵尸！我曾提出抗议，不要和他一起工作，据知，他也曾提出同样的抗议。可是，除了我和他之外，都再找不到更合适的人选了！”<p>　　年轻人摇头“以你们两人的地位，大可以不必亲自出马！”<p>　　胡非尔神情十分严肃：“你错了，这是人类有史以来，第一次和外星力量正面为敌，不是随便派人可以应战的，必须由我亲自出马！”<p>　　他讲到这里，略停了一停，竟然道：“而苏联方面，也惟有派考曼出马！”<p>　　年轻人又道：“你邀请我们两人共同进行冒险，根据你们过往交往的纪录，我看考曼一定会反对！”<p>　　胡非尔点头：“是的，他会反对，可是我料定他最后会赞成！”<p>　　年轻人和公主都不知道何以胡非尔会说得那么肯定。这时，天色已黑了下来，胡非尔在来回踱了几步之后，停了下来。<p>　　在暮色苍茫之中，胡非尔仁立着的身子，给人一种十分坚强的感觉。他缓缓地道：“考曼其实和我十分相似，他和我，一生致力于维护自己国家的利益。现在，我们共同的目标是维护我们地球的利益！”<p>　　听得胡非尔这样说，年轻人和公主都有热血沸腾之感，十分感动。<p>　　胡非尔又道：“他和我，也都不是极端感情冲动的人，有理智的一面，我和他认定是外星力量在入侵，你们认为只是造访，万一有了什么意外时，你们的存在，也可以起缓冲的作用！”<p>　　年轻人自然而然，伸出手去，和胡非尔紧紧一握，他对胡非尔的看法，多少有改观，也觉得自己和公主，确然有必要上太空去！虽然胡非尔的预料，最后成了事实，但是他们和考曼中将的会面，却绝不是愉快的经历。<p>　　首先，年轻人和公主见胡非尔时，胡非尔曾提及“俄国朋友等不及，先回去了”的那个“俄国朋友”，就是考曼中将。<p>　　他在回国之后，再也不肯来美国，坚持胡非尔等三人，要到苏联去开会。胡非尔答应了，于是，他们一起到了苏联士库曼共和国境内的一个火箭升空基地。<p>　　考曼中将没有来迎接，派了一辆十分残旧的军车，把他们从机场接到基地。一见面，考曼中将用十分傲慢的神态，打量着年轻人，可是当他那目空一切的眼光，接触到了公主时，刹那之间，他也不可避免地现出着迷的神情来。公主向他礼貌地笑了一下，一下子令得这个将军装模作样的摆架子行为，溃不成军，反为有点不知所措。考曼的身形相当高，如果不是已经开始发胖的话，他也可以算是一个美男子，但这时，多余的脂肪，却令得他有挺胸凸肚的感觉。<p>　　考曼勉力使自己镇定下来，又回复了高做，冷冷地道：“我研究过两位的资料，两位显然没有太空飞行的经验！”<p>　　年轻人微笑：“我们的星际飞行经验，远超于人类的知识范围之外，将军阁下自然无法在任何资料之中，得知洋情。”<p>　　考曼中将冷笑：“那么，要从何处获知？”<p>　　公主的声音，是一贯的轻柔：“如果阁下有时间，我们可以详细奉告！”<p>　　考曼眨了眨眼睛，顺手拉开了一个抽屉，取出了一个瓶来，打开塞子，一股浓烈之极的酒味，就立刻弥漫了整个办公室。<p>　　考曼用右手食指勾住了那酒瓶的一个手柄，然后，反过手背来，就着瓶口，咕嘟嘟地喝了一大口，抹着唇，道：“家乡土法酿制的伏特加——在我二十岁的时候，将有充分的这种佳酿陪着我！”<p>　　胡非尔咕哝了一句：“靠酒壮胆的胆小鬼！”<p>　　考曼连看也不看胡非尔，把酒瓶递给了年轻人，同时道：“对不懂得喝酒的家伙，根本不必浪费时间！”<p>　　年轻人接过酒瓶，也熟练地用同样的手法，喝了一大口，那酒烈得像一股火直灌人体内，令得年轻人不由自主，长长地吁了一口气！<p>　　这一大口酒，似乎获得了考曼的好感，他先向胡非尔瞪了一眼，才道：“好，反正共同升空之前，必须再彻底的了解，就请你们说一说。”<p>　　于是，年轻人和公主就说他们的经历。从公主的灵魂，如何遇到了来自幽灵星座的幽冥使者的拘禁开始，叙述到年轻人在原振侠医生的帮助下，灵魂脱离了身体去拯救公主。一直说到一名叫黑纱的幽冥使者，慷慨地把她自己美丽无匹，又有着许多异能的身体，送给了公主，让公主的灵魂，获得了新的身体。而使者之所以有这种行动，是由于年轻人和公主之间真挚的爱情，据说在宇宙之中，只有地球人表现得最热切的一种感情。这种种经过，几乎每一个曲折变化，都超乎想象力之外，连胡非尔也未曾听过详细的经过。<p>　　所以，在年轻人和公主交替的叙述过程之中，听得那两位经历丰富，见多识广的将军，目定口呆。<p>　　他们两人，甚至忘记了敌意，把酒瓶递来递去，你一口我一口，不断喝着烈酒。<p>　　直至说完，年轻人才道：“我们甚至不知幽灵星座在宇宙的哪一角落，但肯定，地球人之中，只有我们和原振侠医生，才有这样的星际旅行经历……”<p>　　考曼虽然傲慢，但也完全被年轻人的经历折服了！这一点，可以从他的神态上看出来。可是他一开口，仍然还是要对胡非尔口出不逊：“胡非尔，你一生之中，总算也有过一件使人同意的事！”<p>　　他指的自然是胡非尔请了年轻人和公主前来而言。胡非尔闷哼了一声，反唇相讥：“那就是说，我的一生，比你有贡献得多了！”<p>　　公主唯恐他们唇枪舌剑下去，忙道：“我们可有登上宇宙飞船的资格？”<p>　　考曼中将由衷地道：“有！有！当然有！我们……几个人应该是这次任务最适合的人选了！”<p>　　他本来可以明确他说“我们四个人”的，可是他又不愿意把胡非尔也包括在内，同时又无法排除他，所以才含糊他说“我们几个人”。<p>　　年轻人心中只觉得好笑，考曼和胡非尔，都是如此出色，担当了那么重大责任的人，可是他们这种不兼容的情形，却象是小孩子一样！<p>　　然而，年轻人又进一步想到，像他们这样的情形，还算是好的了，因为尽管他们平时势同水火，可是在无匹的紧要关头，他们还是可以合作。而世上更多的人，为了观点的不同，为了不能容忍对方，不论在什么情形之下，都在进行你死我活的斗争！<p>　　公主在这时表示了她的意见：“中国人有句话：同舟共济。宇宙飞船升空之后，我们四个人的命运是一致的，绝对不要分什么你我才好！我们的行程，本来就十分危险，不能令危险程度增加！”<p>　　胡非尔和考曼，显然都十分明白这个道理，所以他们无法不同意公主的话，可是他们还是自然而然，狠狠地互望了一眼。<p>　　后来，有一个机会，年轻人和公主单独相处，那时候，宇宙飞船还没有升空。<p>　　年轻人对公主道：“我们在太空轨迹之中，不知道要航行多久，很可能沉闷无比，有他们两人不断争吵，倒也可以调剂一下。”<p>　　那时，其实早已决定（两国的高层决策人商量同意的）火箭就在苏联的这个基地发射，宇宙飞船也由苏联供应。自然一切设备都由苏联方面提供。<p>　　可是胡非尔虽然明知不可为而为之，不断在攻击苏联的设备落后，没有效率，对完成探索任务，没有把握等等。他的目的，是想把一切改变成由美国方面来提供一切所需，直到最后，他们登上升降机，准备进入宇宙飞船时，他还在不断这样说。<p>　　考曼中将在这时，大喝了一声：“你再表示不满，我可以一脚把你踢下去！”<p>　　胡非尔这才住了口，可是他锲而不舍的精神十分惊人，虽然住了口，但是在他的喉间，还是发出了一阵咕咕的表示不满的声音来。<p>　　需要补充的几点是，在年轻人和公主到达之后的当天下午，他们就接受了一连串的训练，以适应长期在太空轨迹之中逗留，同时，也有可能他们需要离开宇宙飞船，在太空飘浮，这都要在事先做足准备功夫。<p>　　其次，这次宇宙飞船的升空，是典型的美苏合作，可是在新闻发布上，都采取了相当隐蔽的做法，四个人的真正身分，都没有公布，只说是“经过挑选的可以胜任”的航天员——这样子的做法，自然只有火箭是在苏联境内升空才做得到，这也是两国高层为什么决定利用苏联提供的设备的缘故。<p>　　在这三天之中，他们也参加美苏两国的一次秘密高层会议，在极其紧张，认为面临外星人入侵的两国高层忧心忡忡的情形之下，年轻人和公主提出了自己的看法，认为外星人并没有“入侵”的野心。可是，他们的观念，并没有为会议接纳，一个高层领导人说：“一切异星高级生物，我们都要假定他们是敌人——由于无法沟通，所以必然产生敌意，他们是我们天生的敌人！”<p>　　年轻人闷哼了一声：“那只是地球人的观念，在其他星球上，可能根本没有这种观念……”<p>　　另一个高层领导也反对年轻人的观点：“只是可能没有，也大有可能有这种机会，我们在观念上把外星生物当作天敌，不会有错！”<p>　　年轻人和公主互望了一眼，两人都知道，要地球人，即使是地球上出色之极的人物，接受自己的观点，不是容易的事，所以他们也没有坚持下去。<p>　　他们只盼可以在太空轨迹上，接触到那类已引起地球人敌意的外星人！敌意的由来，自然是基于两艘宇宙飞船的消失，竟然没有秘密可以维持，和他们竟然可以随意截断宇宙飞船和地面控制中心之间的联络！<p>　　这一切，都使地球人感到了极大的威胁。<p>　　也正由于宇宙飞船和控制中心之间的通讯，竟然会被截断，所以假设对方随时都在截听两者之间的通讯，所以年轻人的一个提议被采纳。<p>　　年轻人的提议是：在这次任务中，和地面控制中心的通讯非但不必讳避任务，而且要特别强调。这样，如果外星人继续在截听，就可以知道我们愿意与之接触，那么，他们或许会现身出来相会！<p>　　四个人在进入了宇宙飞船之后，倒数开始，四人各自负责，检查着一切设备，在倒数进入了最后六十秒时，考曼道：“胡非尔，希望你看得懂简单的俄文，不要胡乱控制设备。”<p>　　胡非尔冷笑：“这种小孩子玩的设置，我倒不会弄错，只是忧心你的智力程度，是不是可以适应。”<p>　　在两人互相的冷笑声中，一阵剧烈的震荡，火箭已然升空了！<p>　　虽然说年轻人和公主有过来回幽灵星座的经验，可是那是在一种十分先进的方式之下进行，和利用火箭升上太空轨迹不同——比较起来，这种升上大空的方式，实在大落后了！那种震荡，十分剧烈，需要人全副心神去应付，所以谁也不说话。只有公主的身体，具有异能，这时得到了充分的表现，她竟然象是什么事也没有发生一样。一直等到三支火箭按次脱落，胡非尔才吁了一口气，立时发表了他的评论：“真落后！”<p>　　考曼冷笑一声：“贵国的设备，只怕更落后，有太多的例子——”<p>　　年轻人一看形势，考曼竟有列举美国在太空探索中失败的例子之势，他忙打断了话题：“谁都有过失败，没有失败，何来进步。”<p>　　考曼一想，这倒是事实，自己若是一一数出美国的失败，胡非尔也必然数出苏联的失败，那就大家都无趣得很，所以他便住口不言。<p>　　公主低叹了一声：“所有的失败，都是地球人的失败，而地球人最大的失败，就是所有人都生活在一星球上，却互相不能并容！”<p>　　年轻人故意把语调放得十分缓慢：“岂止生活在一个星体上，就算在同一艘船上，也会有这种情形发生！”<p>　　年轻人的话中之意，再明显没有，一时之间，胡非尔和考曼的神色，都难看之极。<p>　　考曼已开始和地面中心联络，地面中心也特别强调他们进行的任务：“两艘宇宙飞船和两枚无人的搜寻火箭，都在同一轨迹之中失踪，你们到了这轨迹之后，要立刻开始执行任务！”<p>　　地面中心更进一步指示：“如果和控制中心的联络中断，那么控制中心就假定你们也消失无踪，身在太空轨迹之中，你们可以自行决定一切行动。”然后，是十分沉重的另一项重要指示：“如果遇到的危机，超乎应付能力之外，可以自行毁灭一切！”<p>　　这项指示，听了自然令人十分不舒服，那是指在遇到了无法应付的危机的时候，要毁灭一切，包括四个人的生命在内。<p>　　年轻人和公主对这个指示，相当反感，可是胡非尔和考曼，都觉得十分自然——这种方式，本来就是地球战争的方式之一，胡非尔和考曼都是军人，自然习惯，年轻人和公主就不以为然了。年轻人笑了一下：“在太空中，怎么自杀？”<p>　　考曼冷冷地道：“截断氧气的供应，就可以达到目的。”<p>　　公主扬眉：“我看不出自杀会有什么用处。”<p>　　胡非尔这时，倒和考曼的意见一致：“当不可测的危机来临时，譬如说，有可能被外星人活生生地一块块割开来研究时，自然是死了让他们割，会比活着被他们割好得多！”<p>　　胡非尔说得十分血淋淋；令听的人都感到一股寒意，年轻人想说“不会有这种情形出现”，可是他也不能肯定它不会出现！<p>　　所以，他已变得默然无语！<p>　　和地面中心的联络一直进行，在进入轨迹之后，通过观察装备，在大幅的荧光屏上，看到的是深沉无比的太空，和已经十分遥远的地球。年轻人感叹了一会：“象是在什么设备齐全的天文馆中一样，全然不象是真的置身在大空之中！”<p>　　公主也叹了一声，可是她感叹的原因，却和年轻人不一样，她道：“其实我们现在离地球还十分近，只不过脱出了地心吸力的范围而已，离我们自己的卫星还十分远，以宇宙航行的观点来看，相当于……相当于……”<p>　　公主一时之间，没有举出适当的例子来，考曼中将已经道：“等于一个人要由莫斯科到纽约去，只是才出了他家的门口！”<p>　　考曼的这个例子，举得十分恰当，他们立即想到，即将要接触的，甚至要对付的外星人，他们已然能够从遥远的星体上，来到地球，双方之间的强弱悬殊，如此之甚，自然令人担忧。<p>　　一上了轨迹，荧光屏上就显示美苏那两艘大空船，应该所在的位置。他们先问美国的宇宙飞船应该所在的飞行位置，可是假设应该在一百公尺外掠过的时候，在两百公尺的范围之内，什么也没有。<p>　　所以，他们向地面控制中心所作的第一个报告是：“美国宇宙飞船不在轨迹上，是真正的消失无踪，又是想象中的失去联络。”<p>　　然后，第二项报告，和第一项一样：在苏联宇宙飞船应该所在的地方，也没有任何踪迹。<p>　　至于那两枚搜索火箭，更如同石沉大海——在轨迹上，只有他们这一艘宇宙飞船。<p>　　他们向地面中心所作的报告听来令人心头发寒：“既然失踪是事实，我们也随时准备接受这种事实，外星力量是导致失踪的主要原因，已然可以肯定，我们准备迎接任何外来力量的侵袭！”<p>　　这项声明是考曼中将发出的，年轻人略觉不妥，但是。想了一想，也没有反对。<p>　　他和公主手握着手，他们的心情，自然也不免紧张，可是除。除了不断在和地面中心的通讯之中，提及“外星力量”，希望引起外星力量重施故伎，截断通讯，向他们发警告之外，也没有别的法子可想。<p>　　时间慢慢过去，在二十四小时之后，他们仍然在轨迹中飞行，动用了一切探索的仪器，太空之中，除了一些掠过的小流星之外，什么也没有。从太空中看地球，当然看不出地球表面上的种种纷扰，只觉得那个扁圆形的星体，美丽夺目。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_11'>第八册 天敌 第十章 用子船飞行</b><p>");

document.write ('　　第二个二十四小时又过去了。一切和第一个二十四小时一样。四个人都变得沉默，地面控制中心一直在重复着指示。<p>　　年轻人首先打破沉默：“我提议脱离母船，用子船作轨迹飞行，可以进行更直接的观察，再没有发现的话，可以考虑大空浮游。”<p>　　胡非尔和考曼在沉默了片刻之后，同声道：“我去！”<p>　　公主立时否决：“不，我和他去！”<p>　　胡非尔和考曼都想不望向公主，因为他们知道，一望向公主，就无法反对她的提议了。可是，要不望向公主更难，他们只好一起叹了一声，摊了摊手，表示同意。<p>　　年轻人和公主立时准备，宇宙飞船的子船，体积十分小，不会比一辆常见的汽车更大，他们坐在位置上，互相转过头去望对方的时候，两人鼻尖的距离，不会超过二十公分。<p>　　胡非尔和考曼的声音几乎同时传过来：“记得和我们保持密切联络！”<p>　　年轻人一面观察着各种仪器表板，一面回答：“当然，一有发现，立即报告，子船似乎可以进入另外的轨迹，飞行能力很强！”<p>　　考曼立即警告：“在导航仪上的指针，到达红色部分之后，要立刻回航，和母船会合，不然，你们有可能永远在太空中飘浮！”<p>　　胡非尔却不同意：“也没有那么严重，还是可以派宇宙飞船去把他们带回来的！”<p>　　考曼怒道：“这艘宇宙飞船只有一艘子船，别无拯救设备，等到地球上再派出拯救队伍时，你认为他们两人的生存机会是多少？”<p>　　胡非尔立即道歉：“对不起，我不知道贵国的宇宙飞船，连最简单的拯救设备也没有！”<p>　　考曼更怒：“我们的飞行员个个都按指示行事，不会有意外发生！”<p>　　年轻人叹了一声：“能不能停止争吵，开始倒数！”<p>　　他和公主，又同时听到了两个将军“噢”地一声，一幅荧光屏上，已现出了九十秒倒数的开始。<p>　　公主和年轻人手握着手，子船开始缓慢地旋转，然后，在接下来的九十秒钟之中，旋转渐渐加速。子船有一幅透明的半圆形的窗子，在旋转之中，从这窗子看出去，全是各种不同的灯光，令人目眩。然后，突然眼前黑了一黑，子船已在急速的旋转之中，脱离了母船。年轻人按下了几个掣钮，子船震荡了一下，以极高的速度，向前射了出去。<p>　　他们立即看到了蔚蓝色的，在大气层笼罩下的地球。尽管这时，在地球的表面上，不知道有多少的污秽正在积聚，自然的生态正在遇到严重的破坏，人类的行为卑鄙不堪……可是从这个距离来看地球，它仍然是一个美丽无比的星体。<p>　　自然，年轻人和公主都是地球人，对地球有深厚的感情，看起来已格外觉得美丽一些。<p>　　这时子船的旋转已然停止，正由母船的轨迹，飞向另一个轨迹，公主报告着他们的情形，大是感慨：“从这个距离来看，地球全然不设防，如果在这个距离有什么力量向地球发动攻击——”<p>　　她说到这里，自然而然，感到了一股寒意，年轻人接着道：“地球根本没有防御的能力！”<p>　　考曼的声音十分殷切：“所以我们才要不惜一切代价，防止这种可能发生！”<p>　　公主望了年轻人一下：“希望你说得对，外星生物，只是来探访！”<p>　　胡非尔闷哼一声：“就算原来的意图，只是探访，看到了地球人这样无能，顺手牵羊，来上那么一下子，地球人也完了！”<p>　　年轻人苦笑：“如果有这个可能的话，我现在正看到北美洲加里福尼亚半岛，我想，普通核武器的冲击，不必等到圣安德烈断层断裂，加州半岛就会和美洲大陆分离了！”<p>　　他这样说了之后，出乎意料之外，胡非尔和考曼两人，都没有反应。<p>　　公主奇怪：“两位将军怎么了？”<p>　　胡非尔这才大有怒意地道：“这算是什么样的玩笑，你知道这一下攻击，美国人要有多少死亡？会有超过一千万人死亡！只有考曼这种丧心病狂的人，才会有这种疯狂的作战计划！”<p>　　考曼发出了一声怒吼：“你在放什么屁，话是年轻人说的，又不是我说！”<p>　　年轻人想不到自己随便说了一句，会引起两人那么强烈的反应，他忙道：“我只不过随便说说，谁也不会有这样计划的！”<p>　　（年轻人这时，确然只是“随便这样说说”而已，他也不相信会有什么人有这种作战计划，后来，他才知道自己的“随便说说”，真有可能变成事实的。）<p>　　胡非尔和考曼没有再说什么，公主忙碌地操作着：“进入另一个轨迹的过程顺利，十分钟之后，就可以进入另一轨迹。”<p>　　胡非尔这才有了反应：“运用探测仪器！”探测仪器开放了之后，一百公里以内的金属物体，都会有反应，可是探测仪的荧光屏上，一直只是静止不动的直线。<p>　　这时，子船离母船已经相当远。在母船的荧光屏上，子船所在的位置，也已探测不到。在母船上的考曼和胡非尔，神情都十分难看。胡非尔咕哝了一句：“真没有办法不佩服自己，竟然可以和这样的人，在那么狭小的空间之中那么久！”<p>　　他这样说的时候，故意直视着考曼，对着他的反唇相讥——两个人的心态，是虐待狂和被虐狂的综合，不虐待人，他们不舒服，不被人虐待，感觉也是一样！<p>　　可是这一次，考曼却没有立即反驳，他面色铁青，象是有极严重的事情在思考。<p>　　胡非尔自然不肯放过这样的机会，立时冷冷地道：“在想什么？可是想在权力斗争中取得更多的位置？”<p>　　考曼仍然不出声，接下来的动作，却令得胡非尔大吃了一惊，喝：“你干什么？”<p>　　考曼的动作是：一伸手，按下了一个掣钮，切断了和子船之间的通讯！<p>　　他忽然之间有这样反常的动作，自然令人吃惊，可是考曼的面色凝重之极，一开口，声音低沉：“将军，你对年轻人和公主这一对，究竟知道多少？”<p>　　胡非尔一听，这才明白他何以要切断和子船通讯的原因，原来他不想这段对话被年轻人和公主知道！他冷冷地道：“怀疑一切，是贵国的传统！我对他们所知不多，可是也绝不怀疑！”<p>　　考曼冷笑了一下，神色阴晴不定，却又并不说话，胡非尔大是奇怪：“你一直没有怀疑过他们，是什么事促使你忽然有怀疑的念头？”<p>　　胡非尔的问题，考曼仍然不回答，过了一会，他才道：“我觉得他们知道得大多，他们曾提及一个‘幽灵星座’，那是一个星体，一样是地球的敌人！”<p>　　胡非尔呆了一呆，虽然他讽刺考曼说“怀疑是贵国的传统”，但他长期从事军事情报工作，自然也接受尔虞我诈的种种人类行为，所以一听之下，也不免有些沉吟。<p>　　不过，他没有表示自己直接的意见，在沉默了片刻之后，才道：“我提议立刻恢复通讯，不然，他们无法和母船联络，会以为出了事！”<p>　　考曼又迟疑了几秒钟，才又按下了几个掣钮，恢复了和子船之间的通讯，他立即道：“刚才通讯设备好像有些障碍，你们进入轨迹了？”他问了问题，又把刚才他截断通讯的行为，轻描淡写地带了过去，胡非尔心中暗骂了他一声：“老狐狸！”<p>　　可是，胡非尔和考曼立即觉得事情不对了：年轻人和公主，没有回音！考曼立即又按下了掣钮，通讯设备并无故障，他又道：“子船请回答！子船请回答！”<p>　　可是，仍然没有回音，考曼不由自主，鼻尖在冒汗，他也来不及抹，又按动着一些钮掣，和地面中心联络：“控制中心，我们在十二分钟之前，放出子船，请追踪子船的下落，现在母船和子船失去联络！”<p>　　地面中心的回答十分恼怒：“在投出子船之前，未经控制中心同意，我们怎知道它进入了什么轨迹，怎样进行追踪，快提供进一步的资料！”<p>　　这时，胡非尔正在不断想和子船通话，可是却一点回音也没有。<p>　　考曼有点手忙脚乱，子船离开母船之后，可以进入许多太空飞行轨迹，年轻人也没有向母船作过详细的报告！他无法回答地面中心。<p>　　地面中心显然也十分混乱，传来了许多不应该有的声音，例如咒骂声等等，胡非尔百忙之中加了一句：“请立即知会美国方面地面控制中心，加入追踪……”<p>　　他一面说，一面向考曼怒目而视，因为是考曼先截断了和子船的通讯，再想恢复通讯时，就已经无法联络得上。考曼总算抽空抹了一下汗，也瞪了胡非尔一眼：“要消失，总会消失的！”<p>　　胡非尔不由得机伶伶地打了一个寒战：子船消失了！和以前消失了的太空飞行船一样消失了！子船可以消失，他们的母船，也一样可以消失！<p>　　消失了之后的情形是什么样的？虽然他有着无比的勇气，可是一想到这一点，仍然不免吃惊！<p>　　这时，考曼向地面控制中心不断地叫：“请保持联络，失踪情形再度出现。和我们保持联络！”<p>　　胡非尔已镇定了下来，喘了几口气，又企图和子船取得联络。<p>　　一小时之后，胡非尔和考曼两人，都由于不断他说话，而变得声音嘶哑。<p>　　他们颓然坐在座位上，张大了口，双眼没有神采，象是全身的精力都用尽了一样。<p>　　几乎已经可以肯定子船消失了。<p>　　接下来还会发生什么事，完全无从推测，而他们除了在宇宙飞船中等待噩运的来临之外，似乎也没有别的办法。<p>　　胡非尔和考曼都毫无疑问是勇敢的人，可是那并不代表他们不会恐惧和榜惶！<p>　　他们也自然而然想到，如果登上子船的不是年轻人和公主，而是他们的话，那么，消失的就是他们了！<p>　　胡非尔叹了一声，咕哝着：“刚才你还在怀疑年轻人！”<p>　　考曼口唇动了一下，可是并没有说什么。胡非尔深深吸了一口气：“如果有什么力量，可以任意令宇宙飞船失踪，那么他们必然有力量可以在太空发动对地球的攻击！”<p>　　考曼震动了一下，面色煞白，他虽然没有说话，可是显然已同意了胡非尔的话。<p>　　胡非尔向他伸出手来，作了一个喝酒的手势，出乎胡非尔的意料之外，考曼把酒瓶递给了他，胡非尔大大地喝了一口，抹了抹口角，一松手，任由酒瓶浮在空中，他用手指拨酒瓶，缓缓地道：“可是，并没有这样的攻击发生！”<p>　　考曼伸手从空中抓过酒瓶来，也喝了一大口，纠正了胡非尔的话：“到今天为止，还没有这样的攻击！”<p>　　胡非尔出现了一个十分苦涩的笑容：“要是根本不会有这样的攻击，我们却一直在忧心忡忡，这……岂不是十分……滑稽吗？”<p>　　他在迟疑了一下之后，对自己的这种心态，竟然用了“滑稽”这样的一个形容词。虽然他在说的时候并没有笑，可是他还是觉得这个形容词用得十分贴切。<p>　　考曼望了他半晌，缓缓摇着头，道：“可悲的滑稽！”<p>　　他居然在某种程度上同意了胡非尔的说法，这种情形，罕见之极，当然是由于他们这时，都在不可测的环境之中，等候命运的裁决之故。考曼在喝了一口酒之后，又道：“可悲的成分居多，一柄利斧，悬在头顶，随时可以落下来，在利斧下的人，自然是心惊肉跳！”<p>　　胡非尔的语调，十分诚恳：“我的意思是，根本没有那柄利斧，一切全是担惊受恐的人自己幻想出来的呢？”<p>　　考曼用力一挥手：“问题就在这里；不是幻想，是事实，最近的事实是——我们的子船又消失了！”<p>　　胡非尔长叹了一声：“那就只好相信年轻人的假设了，假设……他们并没有恶意，只是来探访！”<p>　　考曼沉吟了半晌：“不管年轻人的假设怎样，我相信他只会正在实践他的假设！”<p>　　胡非尔有点恼怒，讲了一句粗话，接着道：“把话说得清楚一点！”<p>　　考曼提高了声音：“如果外星人没有恶意，那么，我相信他和公主，在消失的过程之中，能够和他们见面！”<p>　　胡非尔也曾想到过这一点，这时，他深深吸了一口气，神情十分迷惑：“我们连了解自己的同类都那么困难，怎能了解异星生物！”<p>　　考曼听了，望向胡非尔，两人对望着，对望了相当久，两人都没有出声。这时，两人心中所想的是一样：我就不够了解你——不，不是不够了解，是简直不了解！你现在想些什么，谁了解呢？他人在想些什么，又有任何人可以了解呢？<p>　　人与人之间完全不能直接了解，只能依靠间接的方法去了解，而间接的方法，却是那么不可靠——几乎可以肯定，世上绝对没有一个人，会把他所想的，百分之百通过文字或语言表达出来！<p>　　同时，地球人都无法相互之间完全了解对方的真正心意，正如胡非尔所说，怎么能了解异星生物呢！<p>　　他们两人互望着，心中所想到的是同样的问题：一个人类最值得悲哀的问题，但也似乎从来没有人提出来认真讨论过！<p>　　他们这时，多少有点明白何以人类一直不正视这个问题的道理，因为他们这时，虽然想到了同一问题，可是一点也不想互相讨论。因为一讨论，就必然无可避免地要接触到人性最大的弱点！根本没有人肯把自己的心意百分之百全部表达出来，他们虽然是人类中出类拔萃的精英分子，但也不能例外！<p>　　他们非但不想讨论这个问题，而且移开了眼光，不再望向对方，他们的心中很明白：人人都在逃避这个问题，他们当然也只好逃避！<p>　　考曼又喝了一口酒之后，忽然打了一个“哈哈”：“人与人之间，不知道对方想做什么，国家和国家之间，更是如此，我们就从来不知道美国想如何对付我们！”<p>　　胡非尔闷哼一声：“彼此，彼此！”<p>　　忽然两人一起笑了起来，由于他们都各自知道自己国家的许多机密，也知道自己绝不会把这些机密泄露出来，所以才觉得好笑。<p>　　可是他们只笑了极短的时间，就一起止住了笑声，他们在同一时间，想到了同一问题：“那种外星力量，如果能进入电脑，那就能获悉一切秘密，知道美国准备如何对付苏联，也知道苏联准备如何对付美国！”<p>　　相互之间不了解，可是第三者在一旁，反倒可以看得清清楚楚！<p>　　一想到了这种情形，他们自然笑不出来了！考曼就在这时候，忽然说了一句充满了哲理的话：“人类的天敌不知是什么？”<p>　　胡非尔感到自己的思想有点迟钝，或许是过去几个小时来，所发生的一切，令他感到了极度的疲倦之故，他听清楚了考曼的问题，可是只是含糊地答应了一声。他在想着那个问题。<p>　　天敌，最狭义的解释，是一个生物学上的名词。在“天敌”这个名词下的两种生物，是天生的敌人，根本不必有任何的理由，这两种生物一相遇，就必然拼个你死我活，不能生存。<p>　　不必任何理由，只是由于各自细胞中的遗传密码，就注定了两者之间一定是敌人！<p>　　这是生物学上一种相当可怕的现象。将大家所熟知的天敌自猫和鼠、鼬和响尾蛇、寄生蜂和它的寄主，等等。<p>　　胡非尔杂七杂八地想着。<p>　　人的天敌是什么呢？他向考曼看了一眼，考曼显然也在思索同一个问题。<p>　　人是没有天敌的，应该是没有的。可是，真的没有吗？<p>　　各种各样致人于死的细菌，算不算是人的天敌呢？像引致癌病变的细胞，那种微小得要用高倍数显微镜才看得到的简单之极的生物，为什么那么固执顽强，勇往直前的在人的身体之中扩散，以致夺走了人的生命呢？<p>　　癌细胞的扩展，无法离开一个单独的人的身体，它不能像别的细菌那样，自一个身体传染到另一个身体。所以，由于癌细胞扩展而至令人死了之后，癌细胞本身，也随之灭亡。<p>　　这算是什么行为？努力使一个生命灭亡，而这个生命的灭亡，又必然造成自身的灭亡。那是完全没有理性的，倒很合乎天敌之间，根本不必有任何理由，就拼个你死我活的情形。<p>　　天敌之间还有一种情形，十分残酷，那就是不论拼斗的情形怎样，过程如何，在一对一的情形之下，有一方是必然的失败者。<p>　　响尾蛇永远要被鼬咬死，最幸运的，不过是逃走，它不能胜过对方，因为在天敌的关系之中，规定了它是失败的一方——就像一个在剧本之中要死亡的演员一样，必须尽一切努力把死亡演好，不能活着。<p>　　如果人类有天敌，那么人类在两者之间是扮演着什么角色呢？胜利还是失败？<p>　　胡非尔想到这里，又不禁打了一个寒战！他刚才想到了癌变细胞，到目前为止，似乎人类正扮演着失败的角色。虽然人类正努力在设法扭转这种局面，但是在可见的将来，只怕难以改变！<p>　　他不由自主，长叹了一声，当各种各样的想法，纷至沓来之际，他对外界的事物，竟十分迟钝，直到这时，他才又听清楚，地面控制中心，已和美国方面争取了联络，正在一起进行搜索。<p>　　然而，年轻人和公主所驾驶的那艘子船，却一点踪迹也没有。<p>　　和以前的两艘宇宙飞船和两枚搜索火箭一样，在太空之中消失了！<p>　　地面控制中心这时正传来一个听来很具威严的声音：“考曼将军，回地球来！”同时，胡非尔也听到了他熟悉的上司声音：“胡非尔将军，立刻回程！”<p>　　可是考曼和胡非尔两人，连想都没有想，就拒绝接受命令，他们齐声道：“不！”<p>　　等他们各自叫出来之后，他们才发现，英文和俄文的“不”字，在音韵上十分接近，当坚决他说出这个字之际，是有坚决拒绝的气概存在！<p>　　接着，是两个领导人的质询：“解释不接受命令的理由！”<p>　　当领导人向一位将军要求作这样的解释时，一般，都是问题十分严重的时刻。<p>　　胡非尔和考曼两人，互望了一眼，这时，这两个死对头的心意，却全然一致，胡非尔向考曼作了一个手势：“我想我们的想法一样！”<p>　　考曼于是音调铿锵地解释：“如果有什么力量令子船消失，也可以令我们消失，我们在期待这种消失，只有这样，才能进一步地了解真相。”<p>　　两个领导人不约而同在吼叫：“永远不回来了呢？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_12'>第八册 天敌 第十一章 总要有牺牲的</b><p>");

document.write ('　　这一次，胡非尔回答：“总要有牺牲的，先生！”<p>　　总要有牺牲的！这是一句壮语！（中国历史上有位谭嗣同先生，他慷慨就义之前，本来大有机会脱身，可是他留下了壮语：“中国革命总要有人流血的，就从我开始！”）<p>　　两位领导人没有再发出命令，考曼和胡非尔忽然觉得两个人意见一致的乐趣，他们自然而然，向对方伸出手来，用力紧握着。<p>　　这是两个大具勇气的人，准备赴死的一握，所以他们都握得十分用力！<p>　　当两人的手还握在一起的时候，考曼忽然道：“会不会是我中断了和子船的通讯，所以他们……故意不和母船联络，作为抗议？”<p>　　胡非尔深深吸了一口气：“他和公主，不会那么小器。而且，连我和你，都可以有相同的意见，他们就算心中不满，也不会有那种行动！”<p>　　考曼又呆了一会，在和胡非尔松开手的时候，有一种十分犹豫的神情。<p>　　胡非尔的观察力十分敏锐，他看出考曼一定有什么重要的话，没有说出来。他也可以肯定，没有说出来的话，一定和年轻人有关！考曼突然截断和子船通讯的行动，如此突兀，一定有重大的原因！<p>　　胡非尔没有正面发问，只是闲闲地问了一句：“你究竟怀疑年轻人什么？”<p>　　考曼略为震动了一下，在大约半分钟的时间之内，他的面色，难看至极，他紧抿着嘴，看起来，他一点也不想回答这个问题。可是过了一会，他又道：“年轻人……和公主，由于他们本身奇异的经历……尤其是公主，拥有一个不是地球人的身体。所以，在感觉上……他们好像更接近外星人！”<p>　　胡非尔想不到考曼忽然会有那么严重的指责，他不禁怔住了，说不出话来。<p>　　考曼的话，确然十分严重，等于是在指责年轻人，有可能是外星人侵犯的“先头部队”，也等于是地球上只有两国交战状况中的“奸细”！<p>　　这是极可怕的指责！所以令得胡非尔在刹那之间，感到震撼。<p>　　但是胡非尔立时又缓缓摇头，他和年轻人虽然相识不久，可是年轻人那种光明磊落的性格，他却可以体会得十分深刻。公主的能力虽然是十分诡异，可是她既然是年轻人的妻子，也就决计不会是外星人的奸细！<p>　　所以，他一面摇头，一面十分坚决地道：“决不会，是什么引起了你这样的怀疑？”<p>　　这时考曼欲语又止，神色更加难看，胡非尔紧盯着他，目光十分锐厉，一般，在他这样目光的逼视之下，很少人可以接受得起。但是考曼自然也不是等闲人物，他冷冷地回望着胡非尔，一点反应也没有。<p>　　胡非尔知道，自己和考曼之间，始终有着一道无可突破的障碍，这个障碍，是他们来自两个不同制度的国家，这两个国家，可以在许多事情上合作，但绝难有真正的水乳交融！想到了这一点，胡非尔感到了十分深切的悲哀，他同时，也捕捉到了一个十分模糊的概念，可是这时他已无法具体他说出来。<p>　　他和考曼同时叹了一声，考曼喃喃地道：“让我们也快点消失，我们就可以知道年轻人和公主的处境了！他们一定还在某一个地方，进行着某些活动，只不过我们无法想象而已！”<p>　　胡非尔没有说什么，他同意考曼的话，可是他也无法知道年轻人和公主的处境怎样。<p>　　年轻人和公主，在变化一开始的时候，连他们自己，也不知道突然处身于什么样的处境之中！才一开始，是他们发现，子船和母船之间的通讯突然断绝了！<p>　　那是考曼截断了两者之间的通讯之后的三秒钟。年轻人和公主，都绝没有料到这种情形是由考曼造成的，他们互望了一眼，没有开口，然而心中在想：会有一些事情发生了！<p>　　也就在这时，他们听到了发自通讯系统的声音——就象是和母船的通讯忽然恢复了一样，可是听到的声音，既非考曼，也不是胡非尔。<p>　　那是一个完全陌生的声音，听来十分活泼，也十分有诚意，是一个叫人一听，就感到可信任，可以产生亲切感，不会有敌意的声音。<p>　　可是那声音说的话，却令得年轻人和公主，都吓了一跳！<p>　　那声音道：“从现在起，请两位放弃控制你们使用的交通工具，另有力量使飞行进入一个新的轨迹。”<p>　　放弃控制飞船！这样的要求，虽然出自听来并无恶意的声音，也不免令人心惊！<p>　　公主首先问：“目的是什么？”<p>　　那声音立时道：“你们飞行的目的，不是要追寻一种会面吗？”<p>　　年轻人和公主一起“啊”地一声：“只要听从安排，就可以有会面？”<p>　　那声音的回答十分肯定：“是！”<p>　　年轻人和公主不约而同，各自举起手来——当然不是表示投降，而是表示接受了放弃控制飞船的要求，他们在这样做的时候，甚至相信对方大有可能可以看到他们！<p>　　年轻人和公主互望了一眼，也就在那一刹间开始，他们都感到飞船的速度，在迅速增加，速度高到了一开始时候，年轻人有难以适应的感觉。公主则现出了十分欢喜的神情，反手握住了年轻人的手。约两三分钟之后，年轻人才吁了一口气：“我们飞船的速度……到了什么程度？”<p>　　公主回答：“不知道，早已超越了速度仪表上的极限，你看，几乎所有仪表，都已停止了操作！”<p>　　年轻人一面不由自主喘着气，一面去看飞船上种种精密之极的仪表，所有都停止了操作，也就是说，这艘飞船，现在正处于一种不可测的力量的控制之中，飞向不可测的浩淼宇宙。年轻人的心头，掠过了一丝恐慌，可是他看到身边的公主，却笑靥如花，表情十分轻松，他忍不住问：“你感到了什么特别的讯息？”<p>　　公主轻轻摇着头：“没有什么特别，可是我相信外星朋友的话。”说到这里，她发出十分悦耳动听的笑声：“你想想，若是外星朋友想毁灭这艘船的话，会不会是一件十分困难的事？”<p>　　年轻人一听，心下立时释然，也哈哈笑了起来：“当然一点问题也没有，对他们来说，只是举手之劳！”<p>　　既然有一种力量，能令得飞船中的所有装置，都停止操作，而又能令得这艘飞船，以如此高速飞行，那么，这股力量，若要毁灭飞船，自然是轻而易举。<p>　　开始的速度虽然快，可是十分平稳，由此可知，外星朋友，并无恶意，自己刚才感到了一丝恐惧，那只是心理上的一种本能的条件反射。<p>　　在他的笑声之中，那个声音又传了出来：“对不起，我们的行动可能突兀了一些，但当然只是为了会面，你们是地球人之中极出色的两位，嗯，有一位……身体的结构，好像不属于地球？”<p>　　公主当时“嗯”了一声：“对，来自‘幽灵星座’。”<p>　　那声音沉默了片刻，公主以为他会有进一步的意见，可是却没有，过了一会，只听得声音道：“等到见面之后，两位心中的许多疑团，都可以有答案。”<p>　　年轻人间：“要飞行多久？”<p>　　那声音道：“如果你的身体可以接受更高的速度，就可以减少飞行的时间。”<p>　　年轻人知道人身体的结构和速度的关系。刚才速度陡然提高时，他就有五脏翻腾的痛苦——一般人在急促下降的升降机中，或是陡然加速的汽车之中，都会有这样的感觉。年轻人自然有别于普通人，可是他的忍受，也有一定的限度。<p>　　然而，在听到了对方的话中，显然含有挑战的意味之际，年轻人先向公主看了一眼，在公主眼睛之中，得到了鼓励之后，他才用十分平静的声音回答：“请加速，直到我要求停止为止。”<p>　　他在这样说了之后，深深地吸了一口气，他知道，那并不是外星人在向自己挑战，而是自己在向自己地球人的体能挑战，看看地球人的体能，究竟达到什么程度！<p>　　他并不担心公主，因为公主的身体来自幽灵星座，并不是地球人的身体。<p>　　而且早已证明，体能远远超过了地球人，当公主可以掌握她身体全部体能之后，她毫无疑问是地球上的超人！<p>　　而年轻人的话才出口，就听到了一下答应声，接着，年轻人明显地感到，速度在增加——又一次证明外星朋友绝无恶意，速度是逐渐增加的，并不是一下子就到了极高的速度。<p>　　年轻人双手握住了座位的扶手，公主把自己的纤手，放在年轻人手背之上。年轻人尽量使自己的气息保持均匀，在速度增加的过程之中，他先是感到耳际发出了“嗡嗡”的声响。<p>　　接着，那种声响，变成了轰然巨响，象是处身在千丈飞瀑之中，而且，全身的血液循环，也象是在加快，令得全身发热。<p>　　他把眼睁得很大，可是视线渐渐模糊，他有全身都要迸裂的感觉。<p>　　他咬紧牙关忍受着，绝不要求停止，心跳越来越激烈，每一下心跳，就象是有一把重重的铁锤，由内而外，在敲击着他的胸膛。<p>　　他对自己的身体，几乎也没有了感觉——那不是麻木，而是一种根本不存在的空洞，显然是他的神经系统，也受到了高速的影响。<p>　　这时候，他想开口要求停止，也不可能了！<p>　　就在这样的情形之下，他不知道过了多久，知觉才又渐渐恢复了过来，先是全身的刺痛——不是剧痛，只是感到有万千枚尖针，在全身皮肤上刺着，那感觉有点像血液久不流通之后又泻进来的时候一样：任何人一生之中，一定有这样的经历。<p>　　然后，他感到了自己身体的存在，视觉和听觉，也在渐渐恢复，他可以感到，公主的手，还是轻轻地、温柔地在他的手背之上。<p>　　他又感到自己有了呼吸，一口气一口气吸进去，又一口气一口气呼出来，他自己觉得自己“渐渐回来了”，这是一种十分奇妙的感觉。<p>　　然后他听到了公主柔声呼唤：“你觉得怎样？我们好像已到了，你——”<p>　　他看到公主的脸上，充满了关切，他也感到自己的脸上，开始有大颗的汗珠冒出来。<p>　　他欠了欠身子，汗珠汇成一条条流下来，他问了一句：“刚才我的情形怎么样？”<p>　　公主爱怜地抚摸着他的脸：“你的面色难看极了，可是神情坚决，我知道你正在以你的意志，控制着你的体能，而且知道你一定可以成功！”<p>　　她说到这里，顿了一顿，才又道：“所以我没有要求减速，而你终于做到了！”<p>　　年轻人回想起刚才的情形，仍然心有余悸，他再吁了几口气，才又问了一句：“我们到了？”<p>　　公主道：“我想是，飞船已停止了！”<p>　　飞船已停了，从船舱的观察窗看出去，只见是一片十分柔和的光辉，象是身在浓雾之中，可是已相当明亮，但是能见度却十分低。<p>　　年轻人这时已完全镇定了下来，他陡然大声叫：“我们到了吗？”<p>　　通讯系统中立时传来声音：“是的！是的！对不起，阁下令我们感到了惊诧，所以忘了通知已经到了！”<p>　　年轻人扬了扬眉：“我做了些什么，使你们感到了这样的惊讶？”<p>　　那声音的回答，令得公主按住了年轻人，深深地亲吻着他。回答是：“刚才我们把速度提高到了……理论上来说，地球人绝对无法忍受地步，可是阁下却可以适应，这使我们感到惊诧和不明所以！”<p>　　年轻人叹了一声，接受了这样的称赞，他并没有什么高兴，只是十分实在地解释：“刚才支持了那样恶劣处境的，不是我的身体，而是我的意志。”<p>　　那声音发出了两下“哦哦”声，接着道：“下一段旅程，两位需要更换交通工具，我们已派出了交通工具，两位应该可以看到了！”<p>　　年轻人和公主确然看到了，一艘椭圆形的，内藏银色光芒的飞船，已经突然出现。<p>　　年轻人和公主戴上了氧气面罩，出了自己的飞船，在太空中浮向前，到了那艘飞船的旁边，飞船的舱门打开，他们进了舱，在座位上坐下。<p>　　就听到在舱门关上的同时，那声音传出：“一切全是自动的，飞船会依照宇宙中的一种震波前进，已经不是普通的方法，超越距离的经过，一下子就可以超越以光年计！”<p>　　年轻人大是骇然：“要多少光年？”<p>　　那声音十分轻松：“不太远……”<p>　　他说了之后，象是还怕年轻人不相信，又补充了句：“真的不太远！”<p>　　年轻人心中叹了一声，没有再问下去。因为他知道，地球人虽然创造了“光年”这个计算距离的单位，但是即使是一光年，对地球人来说，仍是远得不可思议的。地球到太阳的距离，只是光行进八分钟，也就是说，是六万六千分之一光年。<p>　　六万分之一光年，对人类来说，已经不可思议的遥远了，而那些外星朋友，不知道是几千几万光年之外来的，他们口中的“真的不太远”，对地球人来说，已经是太大太不可思议了！<p>　　所以，他不再下去。上了外星的飞船之后，只觉得一下轻微的震荡，全然不觉得有移动，座位柔软而舒适，年轻人双手托着头：“胡非尔他们，一定以为我们已经消失了！”<p>　　公主道：“我们确然已消失了，我们可能远离了地球人从来也未曾到过的遥远！”<p>　　那声音在当时又响起：“不，你们不是最初的地球人，曾有一男一女，也曾被接引到过这里。”<p>　　年轻人和公主大是好奇：“谁？”<p>　　那声音道：“也是一个十分出色的地球人，他的名字是鹰！”<p>　　年轻人和公主互望了一眼，年轻人一时之间还不是十分明白，可是公主却已发出了“啊”地一下低呼声：“鹰……亚洲之鹰……”<p>　　年轻人也立时明白了，对外星朋友说，地球上的亚洲、欧洲等等的区分，是没有意义的，鹰就是鹰，亚洲之鹰罗开，是一个极具传奇性的人物！年轻人和公主虽然没有和他见过面，可是互相都是有共同目的的朋友，也知道亚洲之鹰很多冒险故事。这时一听到那声音这样说，两人不约而同，脑中灵光一闪，一起尖声叫了起来：“观察地带，你们把我们引到观察地带去！”<p>　　那声音道：“是，你们将会来到观察地带！”<p>　　年轻人和公主都抿起了嘴，不出声。<p>　　他们知道观察地带，亚洲之鹰在一次出门的经历之中，曾到过观察地带。<p>　　据他的记述是，观察地带，是若干外星人在地球附近所建立的一个共同使用的基地，就在这个基地之上，对地球进行观察。<p>　　他曾提及自己知道了有个观察地带的存在之后，心中如何不舒服，而且，他也曾暗示过，不知道这个观察地带离地球究竟有多远，但有一点可以肯定的是，观察地带上的外星人，随时都可以到地球来，但地球人却无法可以到观察地带去，非有特别的安排不可！<p>　　使得亚洲之鹰感到不快的原因，是他看出地球人和外星人之间能力的悬殊！<p>　　当然，这时年轻人和公主想到的另一个问题，亚洲之鹰没有很明显地表现出来——没有一个地球人愿意把这个问题表达出来的。<p>　　这个问题是：如果外星人从观察地带，展开对地球的攻击，会怎么样呢？会使地球上所有的生物被消灭，甚至使整个地球都在宇宙中消失。<p>　　这是一个连想一想都令人不寒而栗的问题。不过年轻人和公主，在想了一想之后，却十分轻松地吁了一口气！这个观察地带的存在，不知多久了，并没有可怕的攻击发生，这证明观察地带，确然只有为了观察而由几个外星人共同建立的！<p>　　他们把有关观察地带的一切，迅速地想了一遍，公主才道：“有幸能到观察地带，真是十分高兴，听说观察地带由好几个外星来的高级生物所建成，我们这次可以全部看见？”<p>　　那声音笑着，笑声之中，充满了和善：“来来去去，大家共同利用观察地带，这次，有来自四个不同星体的朋友会和你们相见！”<p>　　年轻人忽然想起：“曾到过地球，在一处沙漠中见过女生物学家，你们在地球上……有一艘可以在地底穿行的船！”<p>　　那声音诧异之至：“阁下不但体能异于常人，连智能也与别不同！”<p>　　年轻人伸手在自己的脸上，抚摸了一下，苦笑一下。<p>　　“接触过一些事实，再分析一下得出的结论，也没有什么真正特别之处！”年轻人说。<p>　　这时，飞船又震动了一下，看来已处于完全静止的状态，而舱门也在徐徐打开。<p>　　年轻人和公主，一起站了起来，看到飞船是在一个十分空旷的空间之中，看来象是一个极大的仓库，也不知飞船是如何进来的。<p>　　而就在他们的面前，有四个黑衣人并排站着。那四个黑衣人从头到脚，都罩在黑布之中，只有近头部，有两个洞，洞中有闪闪的光芒发出，看来象是一双眼睛所发出的光芒。<p>　　年轻人和公主立即知道，那就是杜妮小姐在沙漠中遇到过的四个黑衣人。同时，他们也感到，杜妮的形容，又是十分贴切。或许，初是杜妮根本未曾想到那四个会是外星人的缘故。那四个黑衣人，非但是外星人，而且是来自四个不同星体的外星人——这一点，可以从他们“眼睛”所发出的光芒，大不相同这一点上，分辨出来！<p>　　年轻人和公主才一跨出船舱，就听到了高低不同的四个声音一起在说：“欢迎！欢迎！”<p>　　说着，这四个黑衣人已转过身去，年轻人和公主愕然间，脚下突然现出了一条闪闪的光带，他们也立即感到，这股光带，带着他们在移动，不一会，穿过了一重浓雾，已进入了另一个空间，那是一间看来十分舒适的会客室，有着椅子等等的陈设。四个黑衣人仍然站着，他们听熟了的那个声音，发自其中一个黑衣人：“请坐！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_13'>第八册 天敌 第十二章 四个黑衣人</b><p>");

document.write ('　　年轻人和公主一起走了出来，盯着这四个黑衣人。还是那个黑衣人说话：“我们既然来自不同的星体，形状自然不一样。嗯，别的……星体上高级生物的形体，是无法设想的，由于形体的极度不同，容易产生一种自然而然的敌意，所以我们协议把原来的形体遮掩起来，当然，这样也更适合我们在地球上展开活动！”<p>　　年轻人虽然对这番话十分欣赏，也知道对方并没有恶意，可是他仍然忍不住问：“请问你们在地球上作什么样的活动？”<p>　　那黑衣人不假思索：“各种我们认为有必要的活动！”<p>　　年轻人在这时候，自然而然，用上了胡非尔的观点：“你们好像未曾受过任何邀请。”<p>　　几个黑衣人同时反问：“邀请！为什么要有邀请？”<p>　　这时候，年轻人略感气愤，但是他还保持着相当友好的语气：“对不起，我以为地球人是地球的主人！”<p>　　四个黑衣人听了，又一起发出了一下叹息声，年轻人还想申明自己的意见；可是公主却握了他的手一下，柔声道：“听外星朋友怎么说。”<p>　　年轻人闷哼了一声，一个声音听来十分尖锐的黑衣人的身子晃动着：“主人拥有主权……这种观念，只有地球人才有，而地球人如果不摒弃这些观念，就永远没有资格成为宇宙中高级生物的一员！”<p>　　年轻人不顾公主的阻止：“难道星体之间，可以随意进行任何活动，去侵入破坏？”<p>　　那黑衣人的身子晃得更急，声音也更尖，他先是长叹了一声，然后才道：“为什么你们的观念，一想到了外来者，就联想到‘破坏’？”<p>　　年轻人不禁苦笑，他一直以为自己的观念不是那样的，为此，他亦曾和胡非尔展开激烈的辩论。可是这时，他却自然而然，也想到了“地球的主权被侵犯”！这可以说是人类亘古以来的一种恐惧感，在这种恐惧感的支配之下，对于陌生的来访者，都会自然而然产生抗拒感！<p>　　年轻人想到了这一点，感到了十分可悲，那黑衣人的“双眼”紧盯着他，声音也更高吭：“实际上，一直有外星的高级生物来到地球上，甚至建立了观察地带，对地球有兴趣的，进行研究，甚至有在地球上定居下来的——地球人也有若干优点，而且，地球是宇宙中算是十分美丽的一个星体。间中或也有一些外星生物，宇宙间的邪恶力量，对地球有过破坏行为，可是更多的外星人，却尽力在帮助地球，使它不遭遇到破坏！”<p>　　年轻人听到这里，已经隐约有点明白那黑衣人话中之因了，可是他还是忍不住要问一句：“帮助地球……免遭什么人的破坏？”<p>　　那黑衣人的回答，斩钉截铁，肯定之至：“地球人自己的破坏！”<p>　　年轻人紧抿着嘴，说不出话来，他感到公主握着他的手十分有力，他缓缓转过头去，望了公主一眼，公主也向他望来，他们双方都在对方的眼中，看到了一丝难以抹去的悲哀。<p>　　地球人不断在破坏！<p>　　地球上最大的破坏力量来自地球人！<p>　　这种指责，乍一听，简直是不可思议的：地球是地球人生命延续的所在，破坏了地球，等于是使地球人无法再活下去，等于是地球人的自杀行为！<p>　　可是事实上，地球人都确然在破坏着地球，而且，随着科学文明的发展，破坏的力量，一天大过一夭，破坏的方式，一天多过一天！<p>　　年轻人和公主都不出声，那黑衣人的声音听来有点冷酷：“不必我举例说明了吧！”<p>　　年轻人无力地扬起手来，略摆了一摆，他的声音听来也疲倦之极：“不必了！”<p>　　当然不必外星人再来举例——或许外星人知道被破坏的情形更多，但是地球人自己知道的难道还不够多吗？甚至不必翻阅什么资料，只凭普通常识程度的记忆，就可以举出不知多少例子来。<p>　　不断的核爆炸形成的辐射污染。<p>　　大量化学垃圾造成的水源污染，河流和海洋会变得不再适合原来的生物生存——或许在种种化学物质的污染刺激下，会发展出一种新的，能够适应的生物来！<p>　　当然谁也不知道那会是什么样的怪物。自然生态的平衡受到破坏，似乎每天都有一种或以上的可爱的生物绝种。<p>　　一种普遍在工业上使用的化学剂，严重地破坏地球的臭氧层——南极上空的臭氧层已出现了一个大洞。<p>　　原始森林被大肆砍伐，使得世界第三大河，中国的长江，海水由澄碧变成了浊黄，这会给地球带来什么样的灾害，人类连想都不敢想！<p>　　……<p>　　太多了，太多了！<p>　　这一切破坏行为，全是地球人做出来的，不断在进行，不断在加速进行！<p>　　四个黑衣人各自“目光灼灼”地望定了年轻人和公主，年轻人和公主不由自主，叹了一声，仍然说不出话来，一个声音听来相当柔和的黑衣人发出声音：“对于这种地球被破坏的情形，我们比地球人更着急——”<p>　　另一个一直未曾出过声的黑衣人在这时说了一句：“地球人自己，好像一点也不着急！”<p>　　公主苦笑了一下：“很少数的地球人，早已觉察了这一点，可是绝大多数的地球人，都不了解！”<p>　　那黑衣人的身子晃动了一下：“一些有智慧的人，嗯，应该说，一些有资格可以左右地球人命运的人，他们对地球的破坏，已到了不能容忍的地步！”<p>　　年轻人和公主互望了一眼，一时之间，不明白那黑衣人这样说是什么意思，他想问，可是却看到四个黑衣人变换了一下姿势，他们象是在互望着，“眼睛”中发出的光芒，在不断地闪耀。照这情形看来，他们象是正在商议。年轻人无法知道他们在商议什么，公主的感觉却敏锐得多，她道：“既然我们会面了，就请让我们知道一切！”<p>　　那四个黑衣人的身子，又分了开来，声音柔和的那个道：“当然是，我们并不准备向你们隐瞒什么——先是两艘宇宙飞船被劝令撤退，然后是两艘宇宙飞船的消失，这两件事，被认为有敌意的！”<p>　　年轻人定了定神：“是！还有两枚搜索火箭已消失了。现在，再加上我们两个人的消失。”<p>　　公主补充：“我相信消失了的一切，全在……观察地带之中。”<p>　　那黑衣人“嗯”地一声：“是！”<p>　　年轻人的语意，有点挑战的意味：“这是为了什么？也是为了地球免遭破坏？”<p>　　四个黑衣人一致发出了一下如同叹息的声音，沉默了片刻，年轻人挺了挺胸，等待着回答。<p>　　那声音高吭的道：“让他们看一看，他就会明白！”<p>　　另外三个都齐声道：“好！”<p>　　那一直不出声，只说了一句话的黑衣人这时道：“两位接下来看到的一边，是立体投像——类似立体电视，可以看到和真实一样的物件，但那只是投像。”<p>　　年轻人有点愤然：“我们知道立体投象是怎么一回事，不必解释得太详细了！”<p>　　一个黑衣人笑了起来：“立体投像不够真实，我们还是一起去看实物好！”<p>　　四个黑衣人又互望了一会，才有了结论：“看实物去！”<p>　　年轻人问：“去看什么实物？”<p>　　那黑衣人的声音很平静：“两艘被我们移到了这里的宇宙飞船，经过我们的解释，你们一看就可以明白我们的行动，是为了什么！”<p>　　年轻人和公主互望了一眼，心中都生出了极度的疑惑。从黑衣人的话中听来，在这两艘宇宙飞船上，似乎有着什么极其隐秘的秘密存在！<p>　　但是，如果分别属于美国和苏联的宇宙飞船有秘密的话，胡非尔和考曼这两位重要人物，应该再清楚没有，为什么他们全然没有提起来过？难道他们一方面向自己求助，但是一方面却又隐瞒了一些事实？<p>　　年轻人有点心神不定，公主在这时候，也没有头绪，她低声道：“去看了再说！”<p>　　四个黑衣人一起向前移动，一个道：“两位需要有一些配备……那种配备，观察地带中还真不容易找得到，不过幸好在那两艘宇宙飞船中都有！”<p>　　年轻人听出他语气之中，是指那些配备太古老落后，所以在观察地带才没有，他闷哼了一声，表示了他心中的不快——在外星高级生物来说，他们虽然并不是有心讥讽地球人的落后，可是言者无意，听者有心，听了总会有不快之感产生。<p>　　也没有看到任何一个黑衣人有什么动作和发出什么声响，就看到一个机器人飞快地移动了过来——称那移动的物体是“机器人”，那只不过是一个统称，事实上那物体的外形，一点也不像人，那是一架自动移动的装载车，装载的东西，是两副全套的太空漫步配备，很清楚地可以看到上面的标志，一套属于美国制造，而另一套是苏联制造。<p>　　年轻人和公主都觉得有点幽默，在他们穿上那种沉重的装备之际，年轻人忍不住问：“假设我们要去的地方，没有空气，也没有重量——”<p>　　一个黑衣人道：“不是假设，而是确然如此！”<p>　　年轻人这时正好在公主的协助之下，把沉重的头罩，和厚厚的太空衣联结起来，他的声音是通过了通讯设备传出来的：“那你们就不需要任何装备？”<p>　　那声音柔和的黑衣人忙道：“哦，不——我们也需要特种装备来配合太空的环境，不过那……比较小，全部罩在我们宽大的黑衣之下，所以两位不觉察。事实上，我们在地球上活动，也需要特别装备，地球上的氧气和氮气，以及磁场，对来自不同星球的……都有一定影响，不能就这样活动。”<p>　　另一个黑衣人不无感慨他说：“有一个星球的人最近来过，他们制造了外型和地球人一模一样的机械人在地球上活动，这种机械人的一切行动反应，也和地球人一样，会哭会笑会出汗会饮食，甚至有性欲……”<p>　　他在说到，“有性欲”之际，声音变得十分古怪，显然他对于这一点，相当陌生。<p>　　年轻人和公主齐声道：“我知道，这个星球是三晶星，有三晶星机械人在地球上活动！”<p>　　黑衣人似乎都颇感惊讶，年轻人何以会知道这一点。他们沉默了片刻，那声音柔和的才道：“每一个这样的三晶星机械人，能力之强，等于地球上的一座核能工厂。地球人老是担心被破坏，总是念念不忘地球主权的丧失，其实，要是三晶星人有这样想法的话，地球上的一切，早已改观了！”<p>　　公主这时，也已套上了沉重的头罩，她的声音听来仍然动人：“你们的能力太大，试想想，竟然可以随意截断宇宙飞船和地面控制中心之间的通讯，又可以在两国高峰会议时突然‘参加’，甚至……甚至……你们可能已具备了侵入地球上一切电脑的能力！”<p>　　那黑衣人发出笑声：“地球上的电脑，是一种十分原始的资料储备运用方式，要进入和控制，容易之极……”<p>　　年轻人忍不住“唧”地一声：“那就是说，对你们而言，地球上再无秘密！”<p>　　这一次，四个黑衣人一起反问：“为什么要有秘密？”<p>　　年轻人疾声道：“保护自己！”<p>　　四个黑衣人又齐声叹息，声音高吭的那个道：“你始终不明白，外星高级生物能经过漫长的星际航行，来到地球或地球附近的，能力必然比地球人高出了不知多少倍，是不是？”<p>　　年轻人应声道：“是，我们害怕的就是这一点！”<p>　　那黑衣人笑了起来：“这正是你们不必害怕的要点，外星生物的能力越高，你们就越不必怕！”<p>　　年轻人和公主，隔着头罩互相望着，不明白黑衣人这样说，到底是什么意思。<p>　　那黑衣人沉吟了片刻，才道：“我举一个例子——那百分之百是地球人的例子……其他星球上的人只怕难以明白，我是运用了我获得的地球上的资料，组织起来的！”<p>　　他罗罗嗦嗦解释着，公主笑了起来：“请你快说吧，我们是地球人，自然容易明白，不必解释。”<p>　　那黑衣人笑了一下：“好，我说，嗯，譬如说，有一个乞丐，他有极少的金钱，当他在街上乞讨的时候，有一个富翁经过，看了他一眼，他忽然害怕起来，怕那个富翁会去抢夺他所有的——少得可怜的金钱，你们想，是不是很好笑呢？”<p>　　隔着头罩，可以看到公主抿着嘴，没有出声，而年轻人则发出了“哈哈哈”三下大笑声：“真好笑！”<p>　　年轻人和公主，自然都立即明白了这个“例子”的含义，是指地球人是乞丐，外星人是富翁。<p>　　那黑衣人继续道：“就算那乞丐的忧虑有理，也必然是那个富翁越是富有，乞丐的安全成分就越高，这道理很简单，是不是？”<p>　　年轻人无法不同意那黑衣人所举的那个例子，他想了一会，才道：“乞丐要担心的事情很多，不单是极少金钱的损失，富翁可能心理不正常，会把乞丐当作是玩具，随意播弄侮辱他！”那个黑衣人没有立即回答，其余三个黑衣人也不出声，年轻人提高了声音：“是不是我的问题击中了要害，使你们无法回答？”<p>　　那黑衣人叹了一声：“不是，是怕我回答了，会伤害你的感情。”<p>　　年轻人和公主并肩而立：“我们的感情，恐怕不至于如此脆弱！”<p>　　那黑衣人这才道：“一种高级生物，必然是先建立了高度的精神文明，然后才有高度的科学文明。”<p>　　“地球上的科学文明如此落后，原因正是由于地球人的精神文明十分落后！”黑衣人说。<p>　　年轻人和公主震动了一下，一时之间，想说什么，可是胸口却象是有什么东西堵住了一样，变得一句话也说不出来，过了好一会，他才道：“很明白的解释，我不为地球人的行为辩护。”<p>　　四个黑衣人又保持了片刻沉默，声音高吭的那个才道：“等得你看到了即将会看到的情形之后，你更不必为地球人的行为辩护什么！”<p>　　这个黑衣人的话，更明显地指出，在那两艘宇宙飞船上另有极大的秘密存在，而且这个秘密，还牵涉到人类的丑恶行为。可是直到这时为止，年轻人和公主，仍然不能设想秘密的内容！<p>　　他们跟在那四个黑衣人的后面，四个黑衣人轻飘飘地滑向前，他们却由于身上的装备沉重，举步维艰。一直到出了那个空间，他们进入了失重状态，身子才飘了起来，利用了太空漫步的装置，行动自然灵便了起来。<p>　　约半小时左右，他们都在黑沉沉的境地之中前进，是不是处在失重状态之中，对那四个黑衣人来说，似乎一点影响也没有。然后，他们陡然看到了一股光亮，一时之间，找不到这股强光的来源，可是看起来，那象是一盏强力的探射灯。照射着一个指定的目标，强光的光柱，直径超过一百公尺，在漆黑的太空之中，有了这样的一股强光，看来壮观之极，而在那股强光之中，可以看到两艘宇宙飞船，正载沉载浮。<p>　　在强光的照耀下，两艘宇宙飞船的船身上，美国和苏联的标志徽号，十分清晰。<p>　　当他们渐渐接近的时候，年轻人低声说了一句：“倒象是在展览这两艘宇宙飞船一样！”<p>　　声音高吭的那个黑衣人笑了一下：“正是，经过的人都可以看一看，看了之后，就可以知道，将来地球上看见发生了什么天翻地覆的大灾祸，不关我们这些外星人的事情，是他们自己的事！”<p>　　这黑衣人的话，一个字一个字，清清楚楚地钻进了年轻人和公主两人的耳中。<p>　　年轻人和公主都不约而同，发出了“啊”地一下低呼声来。<p>　　他们知道那两艘分别属于美国和苏联的宇宙飞船，究竟有什么秘密了！<p>　　胡非尔和考曼也约略提到过，他们当然是知道这个大秘密的，可是两人都企图隐瞒对方，企图隐瞒全世界，自然也隐瞒了他们！<p>　　公主先问：“宇宙飞船上有极危险的、毁灭性的武器？”<p>　　年轻人刹那之间，只觉得全身热血沸腾，他忍不住骂：“太卑鄙了！”<p>　　那黑衣人叹了一声：“也太无知了，太危险了！无知到了难以忍受的地步！”<p>　　说话之间，已经接近了苏联的那艘宇宙飞船，打开了舱门，步入了船的内部，那四个黑衣人对宇宙飞船的内部构造，已十分熟悉，自他们的黑衣之下，有小小的突起，迅速地操纵着按钮。<p>　　不一会，一幅荧光屏上，就亮起了地球在宇宙飞船航行轨迹上可以看到的情形，而有一股红线，自太空直指向地球上的美国西部，加里福尼亚州部分。年轻人一看，心头就“突”地一跳。<p>　　他想起当他曾和胡非尔、考曼说过一句开玩笑的话，说的是如果在太空，离地球一定距离，向美国加州的圣安德烈断层，发射有强大性能的火箭，那就能促成这个断层提前断裂，替整个美国西部，带来无比的灾害！这样的攻击，在两大集团的对峙之中，应该是最有效的攻击！当时，他这样说，纯粹是开玩笑的性质。而且，在事后，年轻人还认为，即使开玩笑，这个玩笑也开得太过分了一些。可是这时，他却在苏联的宇宙飞船之中，看到了这样的画面。<p>　　刹那之间，年轻人只觉得喉际发干，一点声音也发不出来，他只听得公主在急促地问：“我们看到的是什么？是一个攻击的蓝图？”<p>　　接着，他听到的是一个高吭的声音：“应该说，是一个攻击的计划，你们一定一看就可以知道这个攻击计划的严重性！”<p>　　年轻人直到这时，才迸出一句：“太可怕了！简直是要毁灭地球，这种……计划，当然只是一些狂人的设想！”<p>　　高吭的声音听来冰冷：“不单是设想，已经是一个实实在在的计划，就在这艘宇宙飞船上，就有着携带了力量巨大的核子弹头的火箭，在宇宙飞船航行的轨迹上，随时可以发射！”<p>　　那黑衣人续说：“这艘宇宙飞船的航行目的，就是想进一步找出，在航行的轨迹中，什么角度是最有效的发射角度！”<p>　　年轻人和公主，忙叫：“我不信！”<p>　　那黑衣人并没有停顿：“发射之后，三十二分钟，就可以射中目的，目的是圣德烈断层的中心部分，在宇宙飞船上将可以清楚看到爆炸之后，整个加州陆沉的情形，而这个大断层的断裂，将引起一连串的地壳变动的反应，整个北美洲的地形都会改变！”<p>　　年轻人和公主仍然在叫，可是声音已经低了很多：“我不信！”<p>　　黑衣人在继续说：“这是苏联部署的最有效的攻击，代号是‘一击毁灭’，也是苏联当局的最高机密，甚至是华沙集团的盟国，都不得与闻。”<p>　　年轻人和公主仍在叫，不过声音听来更是微弱之至：“我不信！”<p>　　那黑衣人用十分惊讶的声音问：“你们为什么不信！”<p>　　年轻人没有意义地挥着手：“这简直疯狂，那会令地球毁灭，会……杀死不知多少人！”<p>　　黑衣人的声音很冷淡：“这就令你们不信了。苏联在欧洲、亚洲，到处部署了多少中程和远程飞弹？这些飞弹如果同时发射，会造成什么样的后果？还不是差不多，既然部署了，就准备使用……”<p>　　年轻人和公主紧握着的手都冰冷，黑衣人又问：“要不要去看看火箭和那核弹头？”<p>　　年轻人和公主一起点头，他们跟着黑衣人在宇宙飞船中走动，不一会，就看到了那枚其实并不是十分大，约有六十公尺长，装有强力核弹头的火箭。<p>　　他们两人都紧抿着嘴，一声不发——事实放在那里，他想不相信也不行了！<p>　　那黑衣人冷冷地道：“刚才你曾说过象是在展览，确然是，让别的星球上的高级生物，看看地球人是怎么热衷于破坏地球……”<p>　　年轻人的声音听来有气无力：“那只是……苏联的一些狂人……”<p>　　那黑衣人打断了他的话题：“在你没有看到美国的宇宙飞船之前，且别急于先下结论。”<p>　　年轻人大吃一惊：“什么，美国的宇宙飞船上，也有……同样的……毁灭性的武器？”<p>　　黑衣人觉得大有嘲讽的意思：“怎么？在世界各地部署各类型飞弹的，难道只有苏联的华沙集团吗？”<p>　　年轻人吞了一口口水，一句话也说不出来，他和公主只是手握着手，默默地跟着四个黑衣人，离开了苏联的宇宙飞船，进入了美国的宇宙飞船之中。<p>　　他们同样地看到了宇宙飞船船舱中的荧幕上，有红线指向攻击的目标，预定的目标是苏联的黑海北岸。攻击的预计效果，是可以令得附近以五百公里为半径的一大片地区，遇到毁灭性的破坏！<p>　　他和公主在事后回忆，都觉得脑中在那时都只剩下一片空白，什么也不能想！<p>　　等到他们看过了美国宇宙飞船所携带的那支火箭之后，他们甚至连怎么回到那个休息的空间，如何除下了沉重的太空漫步装备，都不是很记得了，只记得有奇特的装置，替他们带来了饮料，一口喝下去，那居然是十分香醇的美酒。<p>　　酒精在他们的身体之中起了镇定的作用，年轻人和公主互望了一眼，年轻人轻叹了一声，对公主做了一个手势：“有很多武器，都是……准备着……可不会使用的……”<p>　　声音柔和的黑衣人道：“应该说使用的机会……十分小，但总有可能，而且刚才你看到的情形，十分不同，若果不是我们发出警告，令两艘宇宙飞船中的人员撤退，把宇宙飞船带走的话，惨剧已经发生了！”<p>　　年轻人和公主大吃一惊：“你是说……有大战……会有大战爆发？”<p>　　那黑衣人道：“不是大战，是意外！”<p>　　年轻人和公主同时感到迷惘：“意外？”<p>　　黑衣人笑了一下：“如果不是我们采取紧急行动，两艘宇宙飞船继续在轨迹中航行，好可能会有一列殒石群掠过，两艘宇宙飞船都会被击中，导致控制系统失灵，两枚火箭会在失去控制的情形之下，射向地球……”<p>　　过了好久，年轻人和公主才齐声道：“地球逃过了一次浩劫，可是……在地球上都没有人知道……”<p>　　年轻人更大是感慨：“两大集团都紧张宇宙飞船的消失——他们当然各自知道，宇宙飞船消失的严重性，所以虽然各怀鬼胎，却造成了破天荒的合作！”<p>　　黑衣人发出了不同的笑声，一个道：“这两艘宇宙飞船，当然不会再回到地球，而要一直放在这里展览！”<p>　　年轻人和公主都立即同意，虽然这种展览实际上等于是展出地球人的丑恶行为。公主道：“或许到了有一天，有大量地球人可以经过这里的时候，也可以让地球人知道曾经是如何愚昧！”<p>　　那声音高吭的黑衣人的话最不客气：“要是地球人能懂得自己的愚昧，那才是进步的真正开始——两位回去之后，不妨向有关人等指出一点：不要再互相为敌了，互相为敌的结果，是全体的毁灭！”话虽然不客气，可是却真正是金玉良言。<p>　　年轻人和公主由衷地道：“我们一定尽力而为！”<p>　　四个黑衣人都发出了呵呵的笑声，一个道：“我们在地球上，曾对一位地球女性进行了短暂的观察，那是我们的活动之一，当然没有害处，我们也向她提了一个讯息，想借她传出去，给两大集团的首脑，有所警惕，但显然没有起到作用，可倒给她带来了不便，那是我们对地球人的行为，了解得不够深刻之故。”<p>　　这一番话，更令得年轻人和公主无话可说。事情的经过、起因，都再明白没有，相信两大集团的首脑，虽然必定否认自己的宇宙飞船上有这样毁灭性的装置，但也必然心中有数，会有一定的行动。<p>　　黑衣人又提议：“并不是经常有机会来到观察地带的，是不是想简单地参观一下？”<p>　　年轻人和公主互望了一眼，都不约而同地拒绝：“不，不必了，请带我们回去！”<p>　　黑衣人也没有坚持，仍然用来时的方式，带年轻人和公主，回到了子船。<p>　　后来，年轻人和公主自然知道，考曼曾主动切断了子船和母船之间的通讯，目的是和胡非尔讨论年轻人和公主的“可靠性”！<p>　　他当然又知道，正是自己开玩笑的一句话，竟然正好说中了苏联在那艘宇宙飞船上所部署的最高国家机密！那自然令得考曼吃惊——据考曼后来说，当时他一听得年轻人那么说，简直是魂不附体！<p>　　黑衣人送年轻人和公主上了子船，年轻人十分坚决地道：“我可以忍受高速！”<p>　　曾有过上次的经验，这一次高速的航行，当然也顺利度过，不过仍然满头大汗，公主爱怜地替他抹汗时，年轻人已开始向母船通讯联络，而胡非尔和考曼的呼叫声，同时传了出来！等到四个人再会面之后，年轻人和公主不等胡非尔和考曼说话，就道：“你们两人其实都知道自己的秘密，我想不必揭穿了吧！”<p>　　一句话说得两人面上变色，年轻人续道：“那两艘宇宙飞船不会再回到地球，留在太空，作为地球人丑恶行为的展览。两位回去之后，各自可以向首脑进言的是，互相敌对的唯一结果，就是全部毁灭！”胡非尔和考曼都一言不发，呆了几分钟之后，各自忙着和地面中心联络，准备回航。<p>　　在回航的航程中，年轻人又道：“人类总以为，外星的高级生物，会是地球人的大敌，人类确然有大敌，根据种种情形来看，人的大敌就是人！”<p>　　胡非尔和考曼始终没有出声。最后，在整件事结束之后，又有一宗新闻，倒是举世瞩目的。<p>　　两大集团竟然达成了协议，互相撤除了一批各种类型的飞弹！那可能是黑衣人给年轻人和公主带回来的金玉良言起了作用。<p>　　人和人之间的天敌关系，会有根本的变化吗？<p>　　谁能预言呢？倒是高度的科学文明必然建立在高度的精神文明的基础上，这是可以肯定的。互相为敌的人，又怎么建立高度的精神文明呢？<p>　　（本篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_01'>第九册 夜归 简介</b><p>");

document.write ('　　冯瑞是一间大型资料供给公司的电脑专家，利用电脑储存的丰富资料，在一分钟内回答顾客的任何问题。<p>　　一天，当冯瑞夜归回家时，被一名的神秘老妇人跟踪。老妇人因为没有钱，但又想得到一些资料，所以要求冯瑞帮忙。老妇人的问题是：“谁造就了女娲的身体呢？女娲是一定有身体的，谁造的呢？”<p>　　三天后，冯瑞收到一名重要顾客的查询，要求所有中国神话传说中有关女娲的资料。这名重要顾客就是年轻人及黑纱公主。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_02'>第九册 夜归 第一章 中班职员</b><p>");

document.write ('　　习惯上，喜欢用两个字组成的词来作为故事的题目，而且玩些文字游戏，把这个词一直在代表的意思，作一个调整，变成另外的意思，“公主传奇”的几个故事，都用了两个字的词：“神机”、“暗算”、“天敌”，这个故事定名为“夜归”，一开始，真的和夜归有关，到后来，事情的发展，才出乎意外，夜归一词，也有了新的意义。<p>　　“夜归”原来的意思是甚么呢？简单之极，很晚才回去，就叫夜归，诗人一直很喜欢用这个词：“柴门闻犬吠，风雪夜归人”，“披云朝出耕，戴月夜归读”、“犬吠一山秋意静，敲门时有夜归僧”等等，都是十分著名的诗句，传诵千古。<p>　　在现在城市生活中，夜归是十分寻常的事，如果以子夜为标准，过了凌晨零时才回家的人，都可以称之为夜归人，任何人一生之中，都必然做过许多次夜归人。<p>　　但是也有人几乎每天都要夜归的，那是由于职业的原故。例如众多风月场所上的男男女女，报馆的工作人员，等等，无可避免都要夜归。<p>　　这个故事一开始，发生在一个需要晚上工作的人身上，他每天工作完毕，回家的时间大约是凌晨两时到三时之间，他从事这个工作已有六七年，所以他的起居生活习惯，自然也与众不同一一这一点相当重要，会在以后故事的发展之中，对他的生活细节，加以详细的描述。<p>　　这个人的工作，性质相当特别，是一个大型资料供给公司的中班职员。<p>　　这种大型的资料供给公司，在全世界范围内都不是很多，称得上“大型”，自然要可以提供各种各样的资料，从天文地理起，要包罗万有，这才会有客户光顾，自然，要储存那么多资料，而又随时可以应顾客的所需而翻查出来的，非要依靠大型电脑不可。<p>　　由于大型电脑的技术，被许多电脑技术发达的国家列为机密，所以，这类大型资料供给公司，也就很少，这个名叫冯瑞的电脑专家服务的那一家，在远东独一无二，所储存的资料之丰富，可以在一分钟之内，回答顾客需要的任何问题。例如那一晚，冯瑞接到的最后一个要求，就是来自伦敦的一个要求，想知道公元一五O三年，在东土耳其曾引起一场小骚乱的一个首领和他妻子的名字。冯瑞满足了这位先生的要求。<p>　　冯瑞还问了一句：“伦敦也有一家大型的资料供给公司，你为甚么不去向他们求助？”<p>　　那位先生的回答，很使冯瑞高兴了一阵子：“找过了，他们不能提供正确的资料。”<p>　　大型资料供给公司二十四小时服务，接受来自世界各地的询问，提供资料，自然收费十分高昂，不是人人都可以问得起的。<p>　　通常，经常有特殊资料需要的人，都会往大型资料供给公司中开一个子口，存上一笔钱，取得一个密码，然后每次报出密码，就可以取得需要的资料。如果是临时需要资料的顾客，也可以报上信用卡的号码，经过查核之后，再提出要求——自然，普通人若是想得到甚么资料，不会去求助这种大型资料供给公司，只会自己去图书馆查资料的。<p>　　一般来说，这种资料供给公司的分工都相当细，冯瑞负责电脑操作，他有一间独立的，十分舒服的办公室——像他那样的高级人员，整个公司超过八十名，每一个都是有博士街头的专家。<p>　　首先接触到顾客要求的职员，比较低级，顾客的问题一经提出，就立刻分类，例如顾客想知道全年在动物园中出生的长颈鹿有多少头，存活率怎样，那么，自然被分类到生物学这方面去。<p>　　经过迅速的分类之后，问题才被送到各个高级的电脑操作员手上，各按专长，负责迅速搜寻资料的工作。<p>　　冯瑞负责的是历史部分。凡是古今中外的历史资料，都在他控制的那部分之中，所以今天晚上他才会回答了那么古怪的一个问题。似乎把他的工作介绍得太详细了？但那完全是为了“剧情需要”，而且，还要把他个人的情形，也介绍一下。冯瑞是中瑞混血儿，这也是他为甚么单名“瑞”的原因，他母亲是瑞士著名的细菌学家，他父亲——关于他的父亲，要卖一个关子，并非故弄玄虚。<p>　　一来，冯瑞的父亲，自然姓冯，是中国人，可是和这个故事无关，所以没有必要详细介绍他。二来，冯瑞的父亲，十分神秘，不是三言两语可以介绍得完的，而且，是千真万确的事，不少人曾向冯瑞问起过他父亲的情形，冯瑞的回答是：“我不知道——我说我不知道的意思，是我真正不知道，一点也不知道，除了知道他姓冯，是中国人之外，我甚么也不知道。不知道他的长相，别说见过他本人，连相片也没有见过，更不知道他是干甚么的，对我来说，我的父亲，更象是一个根本不存在的人！”<p>　　问的人听到了这样的答案，都不免骇然，冯瑞就会使得气氛轻松一些，他会说：“当然我父亲必然是存在的，要是我父亲不存在，怎么会有我？”<p>　　听的人每每会打一个哈哈，心中自然不相信他所说的，可是也不会追问下去，那毕竟是人家的事，虽然怀疑，也不便追问。<p>　　也会有的人追问：“你怎么不问你的母亲？”<p>　　对这个问题，冯瑞的回答简单之极：“问过了，她不肯说！”<p>　　冯瑞虽然是混血儿，可是外貌十分中国化，不说，绝看不出来，他受过良好教育的“博士”，身高一八O公分，爱好体育、音乐，英俊斑大健康，自然少不了和大量美丽异性的接触。所以，也当然未到三十岁的他是未婚，自己烛自居住在一个相当舒适的大厦顶层。<p>　　他是一个极现代的人，可是却掌管着上下纵横九千年的人类历史，好像有点怪异，可是事实上，他兴趣十分广泛，历史也是他的兴趣之一——电脑加历史，他都学有专长，自然，他的工作和他，也如鱼得水。<p>　　而且，他喜欢自己的工作时间，每日下午六时，到凌晨两时，那使他可以和许多人有不同的生活作息，使他有一种超然物外的感觉。<p>　　对了，冯瑞这个人的性格，属于外热内冷型，与人相处，十分随和，可是内心却绝不轻易和人接近，所以他也少有真正的知己。<p>　　嗯，“人物介绍”已经够详细了，应该开始故事了，故事开始在冯瑞搭乘电梯，到了公司大厦底层的停车场，很大的停车场，只有他一个人，所以他的脚步声，听来十分空洞，他来到了自己的车子旁，那是一辆性能极佳的开篷跑车。<p>　　当他坐上车子的时候，他感到有人在暗中窥伺他。<p>　　那是一种无可捉摸的感觉，可是又确然能令人感觉得到，而且一感到之后，就十分不舒服。<p>　　经常夜归的人，在治安不靖的大城市之中，都保持一定的警惕，可是这时他身在公司大厦的停车场中，他深知公司大厦保安之严密，不相干的人要混进来的可能性相当小，所以他先是怔了一怔，接着，借调整倒后镜的机会，看了看四周的情形。<p>　　他很快有了发现——证明他的感觉，并非空穴来风，他看到在他后面一排的停车位上，有一辆十分普通的小车子，驾驶位上坐着一个人。<p>　　那车子并没有亮灯，停车场的光线也不明亮，所以他全然无法知道他是甚么样的一个人，连是男是女也分不清楚。但是，他却可以清楚地感到，那人的一双眼睛，正在注视着他，他可以感觉到这双眼睛闪烁不定的眼光，正象是一头躲在黑暗中的野兽一样，注意着他的行动！<p>　　证实了遭人窥视之后，冯瑞更是不高兴之至，他故意大声疾呼了几声，然后，发动了引擎，也故意令得引擎发出巨大的声响，然后，以不正常的高速，驶出停车场去。<p>　　出了停车场之后，冯瑞心平气和了许多。他想到，那个在车子内的人，可能只是他自己在发怔，也可能是他在等人，并不是在窥伺自己，是自己太敏感了虽然他在这样想的时候，仍然可以感到那一双阴暗中的眼光，对自己造成了一种胁迫感。<p>　　他一路上留意看，看着那辆车有没有跟上来。凌晨的街道十分静，偶而有几架车子飞驰而过，那不是夜归者，而是特地选择这个时候来赛车的。<p>　　一直到驶近他住的那幢大厦，那是一条斜路，斜路的唯一目的地，就是那幢大厦。要转一个弯，才能驶上这条斜路，弯路的角度，接近九十度——也就是说，转过了弯之后，就看不到车后的情形，被山石挡住了。<p>　　冯瑞十分可以肯定，他一路驶来，并没有甚么车子跟在他的后面。由于在停车场中有了那么不愉快的感觉，他特别注意是不是被人跟踪，所以他十分肯定这一点。<p>　　也正由于如此，所以当他一转过了那个弯，驶上新路之后，陡然看到又有一辆车也跟着转了过来时，他感到惊讶莫名！<p>　　那辆车在转过了弯角之后，和他的车，相距不过二十公尺！而他刚才绝对可以肯定，后面两百公尺处，都没有任何车子！<p>　　当然，一些性能十分好的车子，可以在极短的时间中驶出三四百公尺，可是也不能这样了无声息，那辆车，竟不知是从何而来的。<p>　　冯瑞一面自倒后镜中，注视着后面突然冒出来的那辆车子，速度自然也慢了许多，而立即，冯瑞感到怒不可遏，用力踏下了刹车，车子在震动了一下之后，徒然停了下来！他之所以发怒，是因为他一下子就认出了那突然冒出来的车子，正是在停车场中见到的那辆，而且，那个驾驶人，冯瑞仍然有不清他的样子，但是一样可以感到那个人一双目光闪烁的眼睛！<p>　　冯瑞一停下车，后面那辆车子也停住不动。<p>　　斜路相当宽阔，若是后面的车子想过头的话，那是轻而易举的事，可是那车子却停着不动。<p>　　习惯夜归的冯瑞，自然也考虑过夜归所可能遇到的一些问题，所以他也有准备，再加上他身手矫健，在空手道、西洋拳和西洋剑法上，都有一定的造诣，所以这时，他并不害怕遭到甚么袭击，只是觉得愤怒！那人竟然明目张胆地跟踪他，从公司一直跟到了这里！<p>　　而且，更令人愤怒的是那人竟不知用了甚么方法跟踪，一路上，他虽然严加注意，竟然未曾觉察！他在停下车之后，只停了几秒钟，就在座椅之下，取出了一条短棍，那根短棍相当沉重，而且，还有不少花样，是一件在打斗之中，极有效的武器，可以令得对方的身体，受到极大的伤害。<p>　　冯瑞绝不是一个暴力主义者，事实上，他相当温文，连和人恶言相向的机会都不多，可是在如今这样的情形下，他不知道在那车子中的是什么人，有甚么目的，所以他必需自卫。<p>　　他打开车门，跨了出来。那时，后面的车子，距他或有二十公尺左右，他把短棍摆放在背后，大踏步地向那架车子走去。<p>　　当他距那车子只有两三步的距离时，他已看清楚那车子十分残旧，毫不起眼，可是他仍然没有看清楚车中的是甚么人。<p>　　而也就在那时候，那车子的车门缓缓打了开来在车门打开的时候，甚至还发出了一阵“轧轧”的声响，象是车子本身在告诉别人，这是一辆旧得不能再旧的车子。<p>　　冯瑞一看到这种情形，立时站走了脚步，吸了一口气，全神贯注，准备迎接突然的攻击，而且已打量好了周遭的环境，以备紧急应变。<p>　　车门打开之后，先是伸出了一根细长的黑色棍子来，冯瑞怔了一怔，心想幸好自己取了短棍在手，不然，对方有武器，自己没有，未免吃亏了。<p>　　那根黑色细长的棍子一伸出来之后，就抵在地上，冯瑞刚在想，这是甚么样的武器招式时，接下来发生的事，令他呆住了作声不得！<p>　　接下来发生的是，一个人慢慢地从车子中出来，看来十分瘦小，穿着一身黑衣，头上包着一幅黑布，行动好像不是十分利落。冯瑞立即发现，那根黑色的细长棍子，不是甚么武器，只是一根手杖。<p>　　手杖抵在地上，自然也不是甚么招式，而是一个需要用到手杖的老人的必然动作。<p>　　不错，跨出来的是一个十分瘦削的老妇人，当她终于站定身子之际，身形佝偻，高度还不及冯瑞的胸口！<p>　　那老妇人正抬起脸，向冯瑞望来，她的脸极瘦，尽是皱纹，所以她的一双眼睛看起来，也格外大，更格外显得目光闪烁不定。<p>　　冯瑞一看清了眼前的情形，不禁生出了一股啼笑皆非的愧意！<p>　　看看眼前站着的那个老妇人，不必一阵强风，就算是一阵轻风，也可以把她吹倒，而自己一个壮健之极的男人，竟然手提着杀伤力那么强的武器，准备对付她！<p>　　冯瑞再出想不到从车中下来的会是这样的一个老妇人，所以一时之间，他只是僵立着，不知所措，不知如何应忖才好。<p>　　那老妇人站定之后，抬头望着冯瑞，扶着手杖，开始向冯瑞走过来，冯瑞自然而然也走过去，伸出手去扶她。老妇人一手扶杖，一手就握住了冯瑞的手。她的手简直就如同一只鸟爪，而来得近了，也可以看清，老妇人有刀削一样的高钓鼻子，她的双眼之中，那种闪烁的眼光，不可捉摸，再加上她一身宽大的黑衣，头上又包着黑布，那情形，十足是一个女巫，若是她忽然跨上了那根手杖，冲天飞去，冯瑞只怕也不会再讶异了！<p>　　老妇人的手十分冷，被她的手一握了上来，冯瑞也不禁感到了一股寒意，他先开口：“你——”<p>　　可是他才说了一个字，老妇人就已打断了他的话题，也开了口，一开口，声音虽然沙哑，可是竟然是流行之极的德语：“小伙子，你能帮我一个忙？”<p>　　冯瑞有一半血统是瑞士人，曾长期在瑞士居住，德语法语都说得跟当地人一样，自然听得懂。而这样的要求，出自这样衰老的一个老妇人之口，稍有良心的人，都不会拒绝的！<p>　　冯瑞忙点头：“请说，你有甚么需要！”<p>　　老妇人叹了一口气：“我想……得到一些资料，可是又付不起……昂贵的资料查询费用。”<p>　　冯瑞先是呆了一呆，这老妇人看起来已有八十多岁了，真不知道她还有甚么需要，要得到甚么资料。照情形说，生命对于她这样的风烛残年，已经不起甚么作用的了！<p>　　但既然老妇人这样提出了，对冯瑞来说，这又不是十分困难的事，所以他就没有想甚么：“好的，我给你的资料供给公司服务，你需要甚么资料？”<p>　　那老妇人咕哝了一句：“我自然是知道你在资料供给公司服务才找你的！”她说着，松开了冯瑞的手腕，又提起手杖来，用力去旋转手杖顶的一个铜把手。<p>　　那手杖一定经常在使用，那个铜把手倒是晶光铮高，那老妇人想把它旋下来，可是两只手都在发着抖，她一面还在说着话：“我要的资料相当……不简单，我相信在你这里，可以得到答案，我也说不明白，全记在……那上面……”<p>　　她一直离不开手杖的把手，冯瑞道：“可要我帮你？”<p>　　他一面说，一面伸过手去，想把老妇人的手杖接过来。可是老妇人却十分紧张，尖声叫：“不用！”一面叫，一面她还向后退出了一步，退得急了一些，身子一晃，就要跌倒！<p>　　冯瑞苦笑了一下，连忙扶住了她，老妇人这才叹了一口气，把手杖交给了冯瑞。冯瑞毫不费力，就将把手旋了下来，旋下之后，老妇人伸手，接过了把手来，把手中有一个小小的凹槽，至多可以放入一节手指。<p>　　老妇人就在那凹槽之中，倒出了一只小小的金属圆筒来，那圆筒的大小，不会比一粒多种维他命丸更大。<p>　　冯瑞一看到金属圆筒，就呆了一呆。他是做资料工作的，自然一看就知道这种小圆筒，是放置微型软片用的。小小一卷微缩软片，可以藏下许多资料，包括文字、图片、数据，等等。<p>　　那是十分先进的一种资料储存形式，和眼前这个老妇人，不相称之极。<p>　　冯瑞不禁问道：“你是要向我查询资料，还是要供给资料给我？”<p>　　老妇人把那小圆筒握在手中，盯着冯瑞：“你自然知道那是甚么？也知道那怎么用？上面有我需要知道的一切，请你查到了之后告诉我！”<p>　　冯瑞耸了耸肩：“查到了，也摄成微型软片交给你？”他这样说，一半是开玩笑性质的，可是老妇人却道：“好，我要的资料，可能根本没有，可能十分详尽，不论你用甚么形式，我会在三天之后，和你联络。”<p>　　她说着，把那小圆筒交到了冯瑞的手上，又盯着他看：“你不会令一个老妇人的最后希望破灭吧！”<p>　　冯瑞忙道：“当然不会，只要有这些资料在，一定会找得出，明天一到公司，我就开始工作！”老妇人连声道：“谢谢你！谢谢你！”她说着，就要上车，冯瑞扶着她上了车，忍不住问：“我并没有发现你在跟踪，你是怎么忽然冒出来的？”<p>　　老妇人一面跨进车子去，一面若无其事地回答：“我抄近路来的，早一分钟到达，在小角等你，你没有看到我！”<p>　　冯瑞呆了一呆，他来回这条路已有几年，从来也不知道有甚么“近路”，可是老妇人的话，一时之间也找不出甚么破绽来。<p>　　这时老妇人已坐上了驾驶的座位，双手放在驾驶盘上，冯瑞又问：“你怎么称呼？我怎么和你联络？”<p>　　老妇人却并不回答，只是自顾自发动车子又自言自语：“幸好有这样方便的交通工具，不然，像我这种年纪的人，根本无法行动了！”<p>　　她说着，车子已陡然以极高的速度，向后退去，把在车外的冯瑞，吓了一跳。<p>　　车子倒退之后，突然掉了一个头，这是汽车驾驶术中十分高级的技术，冯瑞再也想不到一个风烛残年的老妇人，竟然还有这样一手绝技！<p>　　他一呆之间，老妇人的车子已风驰电掣而去，冯瑞也想不到那架看来如此不起眼的车子，会有这么高的速度。等到他想起，还有一些问题要问那老妇人，跳上自己的车子，也掉了头追上去时，哪里还有这老妇人的影子。<p>　　冯瑞的心中十分纳闷，当他回到了自己的住所之后，洗了一个澡，喝着就寝前的醇酒时，他想着这一切，觉得夜归人虽然说容易有奇遇，可是怪得像他今晚这样的，只怕也极少有。<p>　　一切，都无头无脑，没有来由至于极点！<p>　　这时候，他当然已经打开了那个小圆筒，不出他所料，筒内是一卷微型软片，这种软片必须有特殊的装置来配合，才能看到内容。<p>　　鲍司有这样的装置，他好奇心虽浓，也只好等到明天上公司再说。<p>　　他把那卷微型软片在手中抛了抛，心想，那老妇人说三天之后再和他联络，他不相信甚么资料需要三天时间，才找得出来。<p>　　那突然出现的老妇人，十分诡异，以致才一躺下去时，冯瑞只觉得一闭上眼，那老妇阴森的眼光就出现，一如传说中的女巫脸谱综合起来，就应该是这个样子的，他想。<p>　　这一晚，他睡得不好，所以不断地喝酒，连带的结果是第二天中午时分起来时，头也有点重，所以他取消了例行的运动。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_03'>第九册 夜归 第二章 女娲有体</b><p>");

document.write ('　　等到冯瑞又回到公司时，自然早已精神奕奕，在升降机中，几个女职员刻意在他面前用高半度的声调说话，想吸引他的注意，他则只是十分有礼貌地笑着。<p>　　一进入了他的办公室，他就把微型软片交给了他的助手，吩咐他放入特设的装置之中，然后把现出来的结果，送到他桌上的电脑终端萤光屏来。<p>　　他的助手是一个性格十分活泼的小伙子，跳跳蹦蹦，走了开去，五分钟之后就接到了通知：“你可以阅读那软片的内容了！”<p>　　冯瑞按下了几个掣钮，萤光屏上现出了文字来，那是手写的德文，字体相当工整，提出的问题是：谁造就了NU－WA的身体呢？NU－WA是一定有身体的，谁造的呢？<p>　　在这里，NU－WA当然是一个拼音的两个音节的名词，从问题的上下语气来看，那应该是一个人的名字。而且从拼音的方式来看，这个人应该是一个东方人。冯瑞把这两个字的拼音，念了几遍：“愚……阿……雨……蛙……女……挖……”<p>　　他心中想，如果那是汉字的专门名词，可麻烦了，汉字的同音字相当多，很难找出正确的字来。而他才读的那些音，除了“雨蛙”一词还有点意义之外，其他的都一点意思也没有。<p>　　但就算是“雨蛙”，也没有意义，谁会关心一种青蛙的身体是怎么来的？<p>　　他一面想，一面利用电脑搜寻着这两个拼音字有可能显示的意义，很快就在电脑上打出来的汉字之中，找到了“女娲”这个词。一看到了“女娲”这个名词，冯瑞陡地站了起来，他读电脑，也习历史，尤其对东方的历史，包括中国历史在内，相当熟悉，而事实上，“女娲”这个名字，不必对历史有多深的研究，也可以知道！<p>　　女娲是一个神话人物，关于她的传说十分多，那时都一起涌上了冯瑞的心头，但是真正令得冯瑞感到惊讶的是，这个问题，不是那老妇人提出的，早在两千多年之前，就已经有人提出来了！楚国的大诗人屈原，曾作过一首长诗：“天问”，这首长诗是天下第一奇诗，就宇宙中种种不可能的现象，提出了上百个问题，没有一个问题是有答案的。在这许多问题之中，就有一个是：“女娲有体，孰能近之？”<p>　　这个问题，用语体文来表达，也就是这时出现在冯瑞眼前的这个问题！<p>　　一个神秘的现代老妇人，竟然想出了一个两千多年前屈原提出过，至今仍然没有答案的问题，这，若说不是开玩笑，不知算是甚么行为？<p>　　冯瑞有点啼笑皆非，他又按动几个键掣，有关女娲的资料，也就一一出现在萤光幕上。<p>　　他首先提到的，自然是“天问”中的那两句，因为这是“女娲”这个名，第一次出现在文字的记载之中。<p>　　女娲这个神，在出现于文字之前，一定曾在人们的口头中广为流传，不然，也不会出现在屈原的诗篇之中。<p>　　也和许多上古的传说一样，女娲这个神话人物，充满了神秘性，首先是她的形体，古怪之极：人头蛇身。<p>　　神话中有许多生物是人和别的生物的结合，中外一样，埃及的狮身人面神，就十分著名，还留下了巨大的石像。<p>　　人头蛇身的女娲并没有雕像留下来，可是大家认定了她是女性，或许是由于名字中有一个“女”字的缘故。<p>　　女娲的传说之中，最著名的，自然是“炼石补天”那一桩，说是在一次剧烈的战争之中，天上崩了一个大洞，于是女娲就采了许多五色石头，炼了来把天上的大洞补上。<p>　　也和所有中国古老的事一样，都无法深究细节，只好笼而统之，含含糊糊地接受。<p>　　也有传说，说人类是女娲制造出来的，女娲用泥浆洒向地上，每一滴泥浆，就化为一个小人，那就是地球人的来源。<p>　　人是神制造出来的，这种神话传说，中外都有，也不必深究。有趣的是，女娲并没有照她自己的样子来造人，而把人造得像如今这个样子。<p>　　像“山海经”、“淮南子”这类和古代神话有关的书籍，还记载了女娲这个神的一个十分特别的地方，就是她的形体不是固定的。<p>　　山海经说她“人面蛇身，一日中七十变。”<p>　　淮南子说：“此女娲所以七十化也。”<p>　　七十个变化（后来的孙悟空七十二般变化，显然是从此得到灵感，衍化而来的），也没有详细记载变化出来的是甚么形状，只知道她的原形，肯定是人首蛇身。<p>　　那么，屈原当年提出的这个问题，是单问她的原形呢：还是包括了她的七十个变化的形体在内？<p>　　冯瑞想到这里，已经产生了一定的兴趣——一个本来人人皆知的问题，这时又有人提了出来，乍一看来，象是在开玩笑，但细细想来，却可大堪咀嚼，这就有趣得很了。<p>　　冯瑞继续在电脑中找寻女娲的资料，发现这个女神，这是人类婚姻制度的始创者，是一个禖（媒），专门安排大量男女的会面，然后撮合他们，所以后来，道德夫子说她的行为“颇涉邪淫”。猜想起来，女娲安排的男女大会，很有点特地为性而举行的盛会：“中春之月，令会男女，于是时也，奔者不禁。”这是周礼上的明文记载，十分之性开放，上古的男女，比后来一大段时间受礼教束缚的男女幸福得多了！<p>　　看了一会有关女娲的史料，冯瑞再去看那微缩软片，放大了的软片，内容除了那个问题之外，还有一些十分古怪的图案，看来象是从甚么器具上拓下来的，拓工不是很精致，所以有些模糊不清。<p>　　不过，也还可以看得出，拓刻的图案，都是盘纹。这一类面盘纹或曲纹，在中国古代的陶器中，都十分普遍，作为装饰，没有甚么特别的意义。<p>　　可是有了女娲这个概念在脑中，冯瑞一看到了那些图案，就自然而然，想起了蛇的身子。<p>　　蛇的身子，会经常盘起来，和图案的盘纹一样，是不是先民看到了盘身的蛇，才创造了盘纹图案的呢？<p>　　而蛇身，又和女娲十分有关连，因为女娲的原始固定形体是人首蛇身的。<p>　　在这微型软片中，附上那么多盘形图案，又是甚么意思呢？冯瑞想了一会，又把图案输入电脑，在电脑资料之中，去寻求相同的图案，结果也和冯瑞一眼看到时所想到的差不多，这种图案，最多被采用在周朝的器具上，包括许多玉器在内。<p>　　除了盘形图案之外，还有一个形状十分奇特的图形，却不是拓下来，而是用一种十分细的画笔画出来的，那是一个狭长方形，一端是一个半圆，另一端相当尖，两边有许多长短不一的锯齿，看上去，无以名之，根本不知是甚么东西。<p>　　冯瑞姑且把这个形状，也输入电脑，去寻找答案，得出来的结果，令得他啼笑皆非，萤光屏上出现了相似的图形，解说是：中国妇女惯用的一种两面密齿发梳，名称是“篦节”。<p>　　这种梳子，大约在三四十年前开始，已经没有甚么人使用了，也亏得电脑把它找了出来，看起来，形状还真有点相似。<p>　　冯瑞伸了一个懒腰，心中想：难道这是女娲所用的一把梳子？他这样想着自觉有趣，打了一个哈哈。<p>　　那老妇人说三天之后，再来和他联络，冯瑞以为会有甚么复杂之极资料要搜寻，谁知道都是这样的一个问题，看了看时间，只花了三十分钟，几乎已解决了，但也可以说，再花上三年，也解决不了这个问题——连女娲都只是传说中的神，谁又知道她的形体是由哪一个用甚么方法制造出来的！<p>　　接下来的日子中，他已把这件事放过一边，虽然每当他想起那个老妇人的时候，就象是感到有一双十分阴森的眼睛在暗中窥伺自己，那令得他有十分不舒服的感觉，总要移动一下身子，才能消除那种不安的感觉。<p>　　他的生活仍然照常，三天之后，他在经过了中间休息之后，他的助手，那个活泼的小伙子，走了进来，指着电脑：“有一个人想知道古代一个女神的一切资料，这个女神叫女娲。”<p>　　冯瑞徒然一呆，女娲！<p>　　怎会那么巧，一百年也不见得会有人同时对这个传说中的女神有兴趣，怎么几天之内，会有两个人同时向大型资料供应公司求助，想得到她的详细资料！<p>　　冯瑞顺手按下了键掣，口中喃喃说了一句：“真有趣，是有人想新编中国神话故事？”<p>　　他助手向萤幕指了一指：“你看看索取资料的人的顾客编号，是谁需要这个资料！”<p>　　这时，萤光屏上已经现出了顾客的要求：“要有关中国神话传说中有关女娲的资料，所有的。”<p>　　每当电脑终端萤光屏上现出顾客的要求时，也必然现出顾客的编号，顾客在打电话来要求得到资料时，必须报出这个号码，公司方面才会知道他是不是属于公司已登记的顾客。<p>　　冯瑞一看那号码，就不禁“啊”地一声，号码是“零零零零三”，也就是说，是大型资料供应公司的第三号顾客，当然也是对公司来说，十分重要的顾客——第一号到第十号顾客的有关资料，公司高层职员，像冯瑞那样的，都可以记得住。<p>　　冯瑞记得，第三号顾客由一双夫妇联名登记，丈夫的名字是年轻人，妻子的名字比较怪，是奥丽卡*黑纱公主。<p>　　冯瑞也约略知道，这一对夫妇的兴趣十分广泛，经常向公司拿取资料，范围之广，无以复加，不久之前，就曾要过欧洲阿尔卑斯山麓一座古堡的资料，这还是冯瑞主管的部分，其他部分曾接过他们的甚么要求，冯瑞自然不得而知。<p>　　冯瑞也知道，这一双夫妇的生活经历，十分传奇，其传奇性已远远超出普通人的想象力之上——冯瑞也不知道究竟到了甚么程度！<p>　　他耸了耸肩：“原来是年轻人和公主！”<p>　　他的助手，多半也对年轻人和公主只知道极少的一些听闻，大有兴趣地道：“听说那位黑纱公主，是一个绝色美人？”<p>　　冯瑞笑了起来：“我没有见过，听说她是仙女下凡，也有人说她的身体是属于仙女的。”<p>　　助手深深吸了一口气，一副心神向往的神情。<p>　　要得到年轻人和公主想要的资料，十分容易，十分钟之后，足足有十页的资料，已陆续由打字机打了出来，冯瑞约略看了一下，真正有用的只是极少数，那就是古籍中的记载。<p>　　其余的许多，都是近人的衍化，也都不能脱出古籍所记载的范围。只有一个幻想力十分丰富的冒险生活者，在他记述自己的传奇生活的故事中，有一个十分有趣的，和女娲有关的假设。<p>　　女娲补天这件事的前因，是一场战争，战争的双方是共工和祝融。<p>　　在神话传说中，共工也是人脸蛇身，祝融人脸兽身。战争发生的时候，共工的大将，还有九个头的怪物，叫相柳，共工用水攻，祝融用火攻。照说，水应该可以克制火的，但也可能是火太猛烈了，把水都烧成了蒸汽。<p>　　总之，这场大战，祝融获胜，共工落败，失败之后，共工一头撞向一座山，叫不周山，撞崩了山，而不周山是撑着天的，山一崩决，天上也就出现了一个大洞。<p>　　女娲就是为了这件事，才炼石补天的。<p>　　那位先生的假设是，这场发生在前古的，年代已不可稽考的战事，肯定在地球上进行，可是交战的双方，并不是地球人，而是外星人。<p>　　人头蛇身的、人头兽身的、九头的、坐着云车的、驾着火龙的，全是外星动物，在地球上展开了一场恶战，败了的一方，准备两败俱伤，毁灭地球，女娲（自然也是外星人）见义勇为，挽救了地球。<p>　　至于“天上出现了一个大洞”这种情形，就被那位先生幻想为地球由大气层出现了严重的问题（地球的臭氧层就出现了一个洞），女娲用这方法去补救地球的大气层，“炼石”是不可追究的过程，也简直无法想象！<p>　　冯瑞把这位先生的想象纪录看了一遍，深深吸了一口气，大是叹服。<p>　　他把资料交给了助手，助手接了过来，随口说了一句：“电传到瑞士去，他们住在瑞士。真开心，可以常在世界各处居住！”<p>　　冯瑞英了一下：“到处奔波的生活，并不舒服！”<p>　　世界有时，其是小到了极点，助手在拿着资料走出去的时候，念念有词，读出了一个九位数字的号码，冯瑞听到了，就呆了一呆，忙叫住了助手：“你刚才念的，是甚么号码？”<p>　　助手回答：“电话号码，科学真了不起，这里放进去，一按号码，那边就收到了！”冯瑞又呆了一呆，神情十分古怪：“你把这号码再念一遍！”<p>　　助手又念了一遍，冯瑞不住眨着眼，取出了一本电子记事簿来，按了几个钮，招助手过来：“你看看，是不是这个号码？”<p>　　助手过来，在电子记事簿的液晶体显示屏上一看，果然一个字也不差，而在那一组号码之上，赫然是“妈妈”两个字！<p>　　助手也不禁眨起眼来：“甚么意思！”<p>　　冯瑞道：“这是我母亲在瑞士的电传机的号码！”<p>　　助手一脸愕然，他知道冯瑞是中瑞混血儿，母亲是一个细菌专家，可是现在，这种情形，也未免太巧了：冯瑞用力一挥手：“其实事情也很简单，一定是年轻人和公主，在我母亲家中作客。我倒不知道母亲交际那么广阔，连这样的传奇人物都认识！”<p>　　助手连连摇着头，他觉得事情巧得不可思议。<p>　　冯瑞却已在桌面的电话上，熟练地按着号码——他们母子之间不是经常通话，但是他妈妈的电话号码，冯瑞是记得的。<p>　　电话接通之后，他就听到了妈妈的声音，十分柔和动听，他自小听惯的，一听就自然而然有十分亲切的感觉，他先笑了一声，才道：“不知道你交游那么广，竟然会有那样的传奇人物来访！”<p>　　电话那边的声言十分讶异：“你怎么知道的！是，他们是传奇人物，那位美丽如天仙的公主，甚至会飞，真正的在空中飞！”<p>　　冯瑞一时之间，还不明白他母亲这样说是甚么意思，他当然想不到，公主的来自幽灵星座的身体，有许多异能。可以克服地心吸力，正是许多异能之一。<p>　　冯瑞只是听得心痒难熬，长叹了一声：“可惜我没有假期，不然我一定立即赶来，见见他们！”<p>　　他母亲在那边间：“你是怎么知道他们在我这里的！照说，不可能有人知道的！”<p>　　冯瑞得意非凡，笑着：“巧，再加我的记性好，他们要一些资料，留下了电话号码，我一听，就记得那是你的电传机的号码！”<p>　　他母亲说了一句：“世界真小！”<p>　　冯瑞本来想提出和年轻人或公主讲几句说话，可是一转念间，已觉得自己这样要求，会十分唐突，而且，也没有甚么话好说，无非是客套几句，也没有甚么意思，所以他改口道：“请转告他们两位，资料立即就可以传送过去，妈，你是怎么认识他们的？”<p>　　他母亲的回答，令冯瑞啼笑皆非：“不告诉你，你不需要知道那么多！”<p>　　冯瑞心中说了一句：“我连想知道自己的父亲是甚么样人，也属于想知道得太多！”<p>　　前面提起过，冯瑞的父亲是甚么样人，冯瑞一点也不知道。<p>　　而这时，他这句大可以出声抗议的话，也只是在心中转了一转，没有说出来。因为他曾提出过，都遭到母亲的拒绝，声色俱厉地责斥：“你不需要知道那么多！”<p>　　他当然曾提过抗议，可是每次抗议的结果，都使他的母亲极度伤心，甚至昏厥，几次之后，吓得他再也不敢提起了。<p>　　而且要是不问这个问题，他母亲从来也未曾对他疾言厉色过，虽然这个问题令他纳闷之极，他也赌气不再问，而这时，他母亲居然又用这句话来回答他！<p>　　他叹了一声：“他们要问那个女神的资料，前两天，还有一个神秘老妇人，向我提出过相类似的问题！”<p>　　那样说，也不能肯定他母亲是不是听到了，已听他母亲在说“再见”，他母亲放下了电话。本来兴致勃勃，可是这时，却十分气闷。<p>　　世界的确很小，在地球的另一端，一个小湖旁边的一幢雅致的洋房中，一个满头银灰色头发的妇人正放下电话不久。这妇人仪态大方，约莫五十出头年纪，银灰色的头发是天生的，自小如此，并不是年老的灰白，她看起来就和屋中的布置一样，优雅高贵，放下了电话之后，她提起银壶，向杯中斟茶。<p>　　而在她对面，一个美丽得叫人不敢逼视，一身黑衣的一个美女。<p>　　冯夫人对那美女道：“真巧，你们需要的资料，正由我小儿服务的公司供给，所以，他知道我还有两个贵客在座！”<p>　　那美丽之极的美女，自然就是黑纱公主，她只穿黑色的衣服，那更显出她肌肤赛雪，艳光四射。<p>　　她微笑了一下，向一边的书房望去，书房的门打开着，一个身形高大，面目英俊的东方人，正在电传机之前等候着，也在这时，转过头来望向她。<p>　　那是年轻人，公主的丈夫。他们两人心意互通到了甚至连原来背对着公主的年轻人，也可以在那一刹间知道他妻子正向他望来！<p>　　他们两人四日交投，说的话也一样：“真巧，世界小极了。”就在这时，电传机中已开始有资料传出来，年轻人一张一张地取着。<p>　　鲍主仍和冯夫人面对面坐着，冯夫人的神色，象是相当凝重，小口呷着茶，公主则似笑非笑地望着她，神情相当古怪。过了一会，冯夫人才叹了一声：“好，他怎么样？”<p>　　她问得十分简单，可是黑纱公主显然知道她问的“他”是甚么人。<p>　　因为公主立即回答：“他很好！”<p>　　这时，年轻人已取了一叠电传资料走了过来，望着冯夫人，道：“你——”<p>　　他才说了一个字，公主就在他的衣袖上，轻轻拉了一下，年轻人也连忙住了口，向公主望去，公主又施了一个眼色，示意他不要说下去。年轻人再望向冯夫人，只看到她一副心神恍惚的模样，显然未曾会意到他的欲语又止，所以他也乐得不再说下去，于是向公主作了一个小小的鬼脸。（年轻人、公主和冯夫人三个人之间这种情形，当然表示在这三个人之间有一个故事在。）<p>　　年轻人拍打着手中的资料：“十分失望，和我们记忆之中的差不多，只有卫斯理的设想，十分有意思，他认为中国古代神话中的人物，都是外星人。”<p>　　鲍主略皱了皱眉：“设想得很有意思，反正，资料用的是英文，我们可以照样交给康明教授。”直到这时候，冯夫人才如梦初醒一样，抬起头来，“哦”的一声！<p>　　“原来不是你们自己要这些资料的。康明教授就是那个考古学家？那是一个古怪之极的老头子，对现在的一切全无兴趣！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_04'>第九册 夜归 第三章 考古学家</b><p>");

document.write ('　　年轻人笑：“自然，对他来说，他很正常，因为他是考古专家！”<p>　　冯大人勉强笑了一下，又象是跌进了沉思之中，年轻人和公主也不去打扰她。公主站了起来，和年轻人手拉着手，到了落地长窗前，欣赏着湖光山色。<p>　　年轻人和公主是如何会在冯夫人的住所出现的，康明教授又何以会委任他们取得女娲的资料，这此一问题，后文自有交代。<p>　　却说冯瑞，在那老妇人出现的第三天，凌晨时分，他照例夜归，才到大厦门口，就听到有人叫：“冯先生！”<p>　　冯瑞转过头去，就看到了那老妇人。<p>　　冯瑞一直把他们获得的电脑资料，带在身上——那只是薄薄的一张纸而已。这时，他一看到了那老妇人，看到那老妇人正握着手杖，缓慢地向他走过来，他连忙走了上去，老妇人抬起头来看他，眼目仍然相当诧异，虽然还未开口，却已是一副企盼的神情。<p>　　冯瑞打开他携带的公文包，取出一只信封来，递向老妇人：“电脑的分析资料在这里了，恐怕没有甚么用处，因为事情和中国的一个古老神话传说有关——所有神话传说，都无可深究。”<p>　　老妇人接过了信封来，信封有一点突起，那是冯瑞把微缩软片，也一起交还了结她。她看来十分心急，打开恰封，抽出了两张纸来，迎着大厦门口的灯光，就阅读了起来。<p>　　冯瑞在一旁看着——一个老妇人阅读文件，这是一个十分普通的情形，可是冯瑞却想到眼前所看到的情形，有一种说不出的古怪。<p>　　然而究竟古怪在甚么地方，他一时之间，却又不能具体说出来。<p>　　他盯着老妇人，老妇人的阅读速度相当快，大约三四分钟时间，就看完了资料——在这段时间之中，冯瑞一直觉得眼前的情景十分古怪，但是也一直说不出古怪在甚么地方来。<p>　　老妇人在看完了资料之后，明显地现出失望的神情，手有点发颤，以致她手上的纸张，发出刷刷的声响来，她直到这时才开口：“就是这样？”<p>　　冯瑞点了点头，老妇人侧了头一会，喃喃自语：“一个古代的女神，一个古代的女神……”<p>　　她念了几遍之后，才吸了一口气：“谢谢你，不过，我还想请你帮助。”<p>　　冯瑞本来想拒绝，可是这老妇人实在很古怪，使他产生了好奇心，想进一步了解她。而且，作为一个有教养的人，他也难以拒绝一个已经那么老的老妇人的要求。所以他道：“请说！”<p>　　老妇人拄着杖，侧着头，这时恰有一阵风来，吹得她稀疏的白发飞舞，灯光又不是十分明亮，老妇人的造型，看来更是诡异莫名。老妇人像是在十分郑重地考虑她应该如何提出求助，过了一会，她才伸手向前指了一指：“请跟我来！”说着，她就拄着手杖，两步走了过去，冯瑞跟在她的身侧，转过了大厦的墙角，才发现她的那辆车子，停在一侧。冯瑞和她一起来到了车前，老妇人打开车门，挪动身子，坐上了驾驶位子——直到这时为止，冯瑞仍然想不到地想干甚么。<p>　　所以，当老妇人忽然提出了那个要求之时，冯瑞真的呆了一呆。<p>　　老妇人竟然道：“请上车！”<p>　　冯瑞是一个生活十分有规律的人，不但他的工作十分有规律，就是生活上的起居作息，也没有甚么大的改变。<p>　　他每晚夜归，到家之后，做一些甚么事，甚么时候睡觉，都是很少变化的。<p>　　夜归之后，他花十来分钟和老妇人在大厦门口倾谈，这自然不成问题，可是老妇人却要他上车，谁知道会到甚么地方去，要花多少时间，这会影响他的休息，他就不能不考虑了！<p>　　他问：“我们要到哪里去？”<p>　　老妇人却象是自己的要求不算突然，所以她的回答理所当然：“到我的住所去，我给你看一点东西！”<p>　　就在那一刹间——在冯瑞听到老妇人这样讲的时候，冯瑞徒然想起了，刚才老妇人看资料的时候，他何以一直感到古怪的原因了。<p>　　很多情形下都会这样：一个苦苦思索，想不出来的疑点，会突然之间，由于接受了某一点启示，而陡然之间，想通是为了甚么。<p>　　启示了冯瑞的是老妇人所说的“给你看一点东西”——老妇人看东西，看那两页资料的时候，竟然和正常人一样，而老妇人至少有八十岁了，人到了这个年纪，必然眼睛的视力退化，远视（老花），几乎是必然无可避免的。<p>　　而且，资料是出电脑的印字机打印出来的，字体相当小，光线也不是很光亮，老妇人竟然可以和普通人一样地阅读，不借助老花眼镜，这就十分古怪了！<p>　　冯瑞忽然之间想到了这一点，自然有好几秒钟的发怔，没有立即对老妇人的话有反应，老妇人已经在催：“不会花你多少时间的！”<p>　　冯瑞这才定了定神，自然而然道：“你的视力很好，刚才你看资料的时候，竟不必借助眼镜！”<p>　　老妇人仍然望着冯瑞，可是，却眯起了眼睛，眼中仍然有异样的光芒射出来，她道：“是，我目力一直很好，因为我一直用猫头鹰的眼珠，来保持我的目力。”<p>　　冯瑞笑了一下：“猫头鹰的眼珠？听起来，象是甚么巫术一样！”<p>　　老妇人睁大了眼睛，“啊”地一声：“真是，我一直忘了介绍自己，我是一个女巫，女巫加加。”<p>　　冯瑞听了，先是一呆。<p>　　接着，无可抑制地，纵声笑了起来。<p>　　当他听到老妇人说到甚么猫头鹰的眼珠时，他立刻就联想到了巫术，一大串原因，是由于自他第一次看到那老妇人起，就觉得那老妇人活脱是一个老女巫，而且还是卜通片中的女巫。<p>　　如今，这老妇人忽然自我介绍，说她确就是一个女巫，事情自然既荒谬又滑稽，令得他无法不大笑。<p>　　他笑了是有一分钟之久，老妇人——女巫加加也不以为忤，只是反问他：“怎么一回事！不知道世上有一种人叫女巫！”<p>　　冯瑞感到自己的行为，已经相当不礼貌了，所以他立时止住了笑声，用手背抹着眼泪（笑出来的）：“对不起，我知道有女巫，可是……太不现实了，我的意思是，我的生活和电脑有密切的关系，巫术对我来说，实在距离太遥远了！”<p>　　老妇人摊了摊手：“肯到一个女巫的住所去一下吗？我有点东西给你看。”<p>　　事情发展到这一地步，冯瑞的好奇心，自然更甚，他一再点头，一面绕过车头，打开车门，在老妇人的身边，坐了下来。<p>　　老妇人立刻发动了车子，高速驶去。冯瑞想说“我以为女巫是骑着扫帚飞行的”，可是怕不知这种话说了出来之后，一个女巫会有甚么反应，于是忍住了没有说，只是脸上的表情，多少有点古怪。<p>　　老妇人也没有说甚么。一上车，冯瑞就觉得车厢中有一股难以形容，可是却又十分好闻的气味，那种淡淡的气味，使人在闻到了之后，要忍不住深深吸上几下，可是，却不能使人感到更强烈。<p>　　上车之后，冯瑞本来想认清一下车子所经之处，看看一个女巫，住在甚么地方。可是不多久，大约只有一两分钟的时间，他就觉得十分疲倦，又象是喝了过多的酒，总之，一切都象是进人了蒙蒙胧胧的境界之中，半睡半醒，事实和梦境的交界，无法确定发生了一些甚么事，但是却又肯定有甚么事发生过！<p>　　一开始有这种感觉时，冯瑞还曾想挣扎过，把自己从神志迷糊的情形中挣扎出来。<p>　　可是随便他怎么努力，亦始终无法达到目的。<p>　　于是，就在这样的情形下，他只觉得车子一直在向前驶，经过一些甚么地方，完全不知道。努力看，也只是看到迷迷糊糊的一些东西。<p>　　他整个人并没有感到不舒服，相反地，四肢百骸，还十分舒畅。<p>　　那情形，就象是服食了某种迷幻药所达到的效果一样。<p>　　当然他也没有了时间的概念，不知道过了多久。<p>　　一直到车子停了，他们迷迷糊糊，下了车，只看到老妇人在前带路，他脚高脚低地走着，进入了一幢屋子，然后，又坐了下来。老妇人不见了，屋中的光线很黑暗，老妇人过了一会又出现，有一只杯子在她的手中，耳际听到那老妇人的声音在说：“喝下去！喝下去！”<p>　　他举起了杯子来，自然而然，凑向口边，看到杯子中好像是透明的液体，他就一口喝了下去，十分清凉，入口之后，他长长地吁了一口气。<p>　　就在那一刹间，他就象是梦醒了一样，陡然之间，一切感觉，全都清楚了，他可以十分肯定地知道，自己在一间陈设十分简单的房间之中，坐着，女巫加加正向他走过来，他的手中，还拿着一只空杯子。<p>　　他用力摇了摇头，想弄明白刚才究竟发生甚么事，可是就像梦醒了之后，想努力记忆梦中的情景一样，总是东缺一幅西少一段，无法十分完整。<p>　　老妇人来到了他的面前，手中托着一只盘子，盘子漆黑色，在盘子中，有一样形状十分古怪的东西在。<p>　　冯瑞绝不知道那东西是甚么，可是他却对那东西，并不陌生，因为那就是在微缩软片之中出现过的那个图案，而在通过电脑资料搜寻之后，得出的结果是“一种中国妇女使用的双面密齿发梳”的那一个！<p>　　冯瑞不知道那图案原来还是有实物的，实物大约二十公分长，连细密的齿，大约十公分宽，相当薄，象是一个金属片。<p>　　虽然刚才忽然有一段时间，如此迷糊，令冯瑞感到十分疑惑，但这时他却非常清醒，他望向老妇人，问：“这是甚么东西？”<p>　　老妇人道：“我不知道，所以才要向你求助，但那显然不是甚么发梳！”<p>　　冯瑞把那东西放在手里，份量很轻，又放了下来：“电脑资料也不是万能的！”<p>　　老妇人吸了一口气：“单是图案，不知道是甚么，如果拿实物去分析——”<p>　　冯瑞听到这里就“啊”地一声：“拿实物去分析，自然好多了！”<p>　　拿实物去作电脑分析，自然此只有一个图形好得多了，电脑可以分析这东西的质地，也可以在许多资料之中相比较，找出这究竟是甚么东西来。<p>　　老妇人又把那东西取了起来，神情十分凝重，摸了摸，忽然叹了一口气，把那东西交给了冯瑞。<p>　　冯瑞问：“这东西很重要？你是哪里来的？”<p>　　老妇人皱起了眉，她脸上本来就满脸皱纹，这一来，更是连五官都全被皱纹遮没了。<p>　　她却并没有回答这个问题，而且道：“请你帮忙，我会在三天之后来取答案。”<p>　　冯瑞摇头：“不必三天，明天就可以有结果了。”<p>　　老妇人却象是没有听到冯瑞的这句话一样，通：“不再浪费你的时间了，我送你回去。”<p>　　冯瑞想客气几句，拒绝对方的好意，因为对方是一个那么老的老妇人。可是他一想起自己来的时候的情形，就出不了声。<p>　　他根本不知道自己身在何处，而且，来的时候，那种如真如幻的感觉，又是甚为奇特，令得他至今还不知道发生了甚么事！<p>　　他没有说甚么，只是把那东西放进了袋中，然后问：“我在来的时候，有一种……十分古怪的感觉……那是一种甚么现象？”这时，老妇人已经向外走去，佝偻的背面向着他。她并不转过身来：“你感到不舒服，受了伤受！”<p>　　冯瑞道：“没有啊！”<p>　　老妇人有点懒洋洋地：“那可能是你太疲倦了，睡着了的缘故。”冯瑞吸了一口气，和老妇人先后跨出那房间，他刚在想，这老妇人自称是甚么女巫加加，不知道一个女巫的住所是甚么样子的，那间房间陈设简单，一点没有甚么特别，其他的地方，不知是不是有怪异之处？<p>　　可是，他一脚才跨出了门，立时又闻到了那股十分奇怪的香味，他又自然而然深深吸了下去，前后不过一秒钟，他突然又进入了那种半梦半醒的境界。<p>　　他知道自己是在向前走，也依稀可以看到老妇人的面，可是其他的地方，不论他是多么努力去看，都只看到蒙胧一片。<p>　　他甚至可以知道自己上了车，老妇人上了驾驶位，他感到自己说了几句话，也是慢吞吞懒洋洋的，而且他自己根本听不到自己在说些甚么。<p>　　他只觉得自己十分舒畅，那种十分疲倦，将睡未睡的感觉，十分平静愉快。<p>　　和来的时候一样，他根本不知道自己经过了甚么地方，然后他就下了车，然后，他感到老妇人驾着车离去，再然后，他突然“醒”了！<p>　　他看到自己站在居住的那幢大厦之后，象是甚么事也没有发生过一样——或者说，他象是走进了一个梦境，又从这个梦境中走了出来。<p>　　这是一种十分奇妙的感受，他不以为自己是“做了一个梦”，和感到自己走进了一个梦境，两者之间，显然大不相同！他第一个动作，就是伸手去摸自己的口袋，一下子就把那怪形状的金属片，取了出来。这就是做了一个梦和进入一个梦的不同之处了。做了一个梦，在梦中得到的东西，梦醒了之后，不会再见到那东西。<p>　　可是进入了一个梦境，得到了甚么，再出来之后，那东西还在。<p>　　这时，冯瑞心知自己突然在一来一去之间，发生这种情形，多半是女巫加加在做手脚，而且也多半和那种十分好闻的香味有关，那种香味，可能起了一定程度的麻醉作用所致。<p>　　冯瑞的常识相当丰富，他知道要达到对人转变麻醉的目的，根本不必依靠麻醉药物，有不少植物，花朵发出来的气味，已经可以叫人迷糊一阵的了！<p>　　老妇人这样做的目的，自然是不想自己知道他的住所，保持他的神秘，可是她却又有求于他，这种行为，未免相当不礼貌了！<p>　　冯瑞的心中有点不满，心想电脑分析若有了结果，老妇人再来找自己的话，不妨留难她一下。<p>　　他一面想着，一面翻起手腕来，看了看手表。一看之下，他不禁呆了一呆，难怪远处天色已有点发白，原来时间已过了深夜五时！<p>　　那也就是说，他和女巫加加一来一去，竟然花了三小时的时间：冯瑞怔立了一会，不停摇着头，他实在不能相信时间过得那么快，在感觉上，一来一回车程，每程都不过几分钟而已！<p>　　他用力摇着头，进了大厦，入了电梯，只觉得自己的遭遇，怪异之极。<p>　　这时候，他自然而然，想起了传奇人物年轻人和他的妻子黑纱公主来了。一来，由于他知悉不少年轻人传奇生活的故事，二来，他知道这一双夫妇，最近曾在他母亲的家中作客。<p>　　自己的遭遇如此之奇，是不是可以请教他们一下，听听他们的意见。虽然一直到现在，他并没有受到甚么伤害，也没有损失，可是他总觉得事情有一股说不出来的诡异的意味在。<p>　　所以，他进了住所，也不觉得疲倦，先为自己斟了一杯酒，然后，拨了瑞士他母亲的电话。<p>　　接通了电话之后，先是管家朱明，告诉他，冯夫人在实验室。<p>　　他母亲是一个细菌学家，在住所内，也有一个十分先进设备的实验窒，冯瑞知道母亲进了实验室，绝不受外界的任何干扰，因为细菌实验室，十分可怕，细小的失误，可以造成极大的祸害，若是被一些细菌逃了出来的话，可能会毁灭全人类。<p>　　所以冯瑞没有要他母亲听电话，只是问管家：“有一对在作客的夫妇，他们在不在？”<p>　　避家的回答又令冯瑞失望：“几小时之前离去了，不然，夫人怎么会放下贵客不理而进实验室去？”<p>　　冯瑞只好放下了电话，盯着那怪东西看，只恨时间过得太慢，因为他十分急于想知道那东西究竟是甚么。<p>　　这时候，年轻人和公主，是在康明教授的办公室之中。康明教授是权威考古学家，所以他的办公室，也有一种怪味，那种怪味，是由许多古旧的东西，特别是古旧的书籍，所散发出来的。<p>　　康明教授的外形，若是初次见他，而早已知道他是考古学家的人，必然会吓一跳，因为他一点也不文质彬彬，样子十分粗鲁，他已经超过六十岁，可是由于长期在野外进行考古活动的缘故，肤色黝黑，体格强健。考古工作需要相当体力，他经过长久的野外活动，所以形成了他那种与一般学者完全不同的体魄。<p>　　这时，他用大手刷刷地翻动着年轻人给他的资料，皱着浓眉，他的手臂也十分粗，看得全神贯注。<p>　　饼了一会，他抬起头来，用他那种相当粗哑的声音说：“好像没有甚么新意？”<p>　　年轻人笑：“你看看第十二页，那里有一个假设，一位著名的冒险家，假设有一场外星人的战争在地球发生，参加的全是外星人。”<p>　　康明教授翻到了那一页，看书，扬着眉，接着，“呵呵”笑了起来：“这位先生的想象力太丰富了，我不敢同意，我不是幻想家！”<p>　　年轻人也扬眉：“可是你发现的那个石刻，我看来源十分值得疑惑。”<p>　　康明抬起头来：“你曾说过，即使在中国，也没有这样的石刻？”<p>　　年轻人想了一想，已作了一个手势：“应该说，在中国，只有女娲的传说，没有女娲的画像——一直到明朝，才有画家根据传说，作了绘像，那自然只是想象的。所以，我看到了你的考古文章之后，才会感到兴趣！”<p>　　康明吸了一口气，又继续去翻阅资料。<p>　　在这里，要作一些说明。<p>　　年轻人和公主，本来并不认识康明教授，使得他们相识的，是年轻人看到了康明所写的一篇考古文章，文章叙述了考古学上是罕见的发现——康明教授在南美洲进行考古活动。<p>　　当他在墨西哥南部地区，希望获得著名的墨西哥大金字塔进一步资料的时候，却有了新的发现。<p>　　著名的墨西哥大金字塔，所有的考古学家，都同意那宏伟的建筑，是古印地安人建造来观察天象之用的，也有的认为和宇宙飞行有关，甚至有的指出，这可能是一艘巨大的宇宙飞船的起飞基地。<p>　　康明教授的发现是，他在大金字塔的附近，在挖掘了三公尺深之后，找到了一块石板，在石板下，有十分生动的浅刻，刻的是一个生物——一个人首蛇身的生物。<p>　　在世界各地，古老的传说中，都有人首蛇身这种怪生物的存在，所以开始，只是由于石片十分完整而惊喜。可是经过碳十四放射测试，证明这块石板，至少已有三万年历史的时候，整个考古界都为之轰动，一致认为那是绝大的发现！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_05'>第九册 夜归 第四章 人首蛇身</b><p>");

document.write ('　　超过一万年的古代艺术画，不是没有，但极少那么完整的，所以康明教授特地写了一篇专文，刊在一本专门性的考古学杂志上。<p>　　康明教授在文章之中，也列举了世界各民族的传说之中，人首蛇身的神怪物，当然也有女娲的大名在。可是康明对中国的神话传说不是十分专门，有些语焉不详。当时，年轻人读了这遍文章之后，就把那本考古杂志顺手递给了公主，并且说：“这里有一篇文章，十分有趣，一个考古学家，发现了一幅人首蛇身的石刻，可能是传说中的女娲的造型。”<p>　　鲍主接过了杂志来，这时她还坐着，她把杂志放在膝头上，再用手按着，姿态十分自然。可是她忽然说了一句话，却令年轻人大为愕然。<p>　　鲍主道：“啊，经过测验，这石刻画有超过三万年的历史了。”<p>　　年轻人之所以发怔，是由于这本杂志才寄到，他拆开，刚看完了那篇文章。<p>　　也就是说，公主根本没有看过，杂志到了她手中之后，她甚至没有翻开来过。<p>　　可是她却已经知道了文章的内容！<p>　　年轻人盯着公主，不出声，只见公主秀丽绝伦的俏脸，现出全神贯注的神情，大而明亮的眼睛，不断眨动着，过了没一会，她又道：“那位考古专家，对中国的女娲氏，知道得好像并不太多？”<p>　　年轻人直跳了起来，伸手指着公主，一句话也说不出。如果刚才第一句话，公主只是偶然说说的，那么，她接下来再说的话，就毫无疑问，表示她已知道了那篇文章的内容！要知道一篇文章的内容，本来也十分简单，通过阅读，就可以达到目的。<p>　　可是公主根本未曾阅读！<p>　　那也就是说，她只是把手按在杂志上，在极短的时间中，就知悉了那篇文章的内容：这是一种异能的“阅读法”，用另一种方法，来获得资讯！<p>　　鲍主略抬起头来，望着年轻人：“别这样瞪着我，我也是直到刚才，才知道自己有这样的能力？”<p>　　年轻人咽了一口口水：“是……一种透视？”<p>　　鲍主摇头：“不，是……我的手掌有一种感应，文字的一种讯息使我的手掌有感应，而这种感应，传到了脑部，又还原为文字……”<p>　　年轻人不停摇着头，公主说得不是十分明白，年轻人也不是很懂。他也知道，整个过程，无法完全说得清楚，因为人一直用眼睛来阅读，忽然掌心也可以感应到文字的讯息，自然不是人类的语言所能解说清楚。<p>　　鲍主十分欢喜：“这是幽灵星座的身体的另一项功能，奇妙之至！”<p>　　年轻人直到这时，情绪才算是回复正常，吁了一口气。他道：“你身体的异能发现得越多，我就感到和你之间的距离越远！”公主大有嗔意：“你甚么时候也产生了这种小男人心态的？”<p>　　年轻人被公主一言提醒，自己也不禁失笑：“对不起，是我不好！”<p>　　鲍主声音轻柔悦耳：“不管我有多少异能，到底我都是你的妻子！”<p>　　年轻人走了过去，握住了公主的手，两人默然半晌，心意交流，都感到无限的满出。好一会，年轻人才道：“如果那人首蛇身的生物是女娲，怎么会在墨西哥南部发现呢？”<p>　　鲍主的回答是：“早就有一种学说，说中国人曾经在古代大徙移，先是向北，经过了西伯利亚，渡过了白令海峡——爱斯基摩人的祖先是中国人，然后再折而向南，印地安人遍布南北美，都有可能是中国人的后裔！”<p>　　年轻人也知道有此一说，只不过这种学说的证据不是十分确凿，所以未被学界公认。<p>　　他又喃喃地道：“三万年，那么古老！人类有文字才不过五千年！”<p>　　鲍主笑了起来：“为甚么你对女娲会那么有兴趣？”<p>　　年轻人立刻回答：“因为这个女神，在中国神话中，占有十分重要的地位，而且，她曾补过天，这是中外所有神话中，唯一的神仙行为！”<p>　　鲍主笑得喜欢：“不成理由，这位考古家在瑞士的大学工作，如果你提出到瑞士去，我就认为你另有目的！”<p>　　年轻人也笑了起来，神情有小孩子说了谎之后被拆穿的尴尬，他摊了摊手：“是的，我想到瑞士去，顺便也可以去看看冯夫人，好久没有见到她了！”<p>　　鲍主深深地吸了一口气，只说了一个字：“好！”<p>　　（从年轻人和公主这时的说话和态度上，可以有出他们和冯夫人之间，多少有点神秘的关系在！）<p>　　当时，他们在意大利南部的一个小城市，一有了决定，第二天，就到了瑞士。<p>　　年轻人真的先去求见康明教授，康明教授不随便见人，可是年轻人的一张字条，却打动了他的心。<p>　　年轻人在交给传达人员送进去的字条上这样写：“很佩服阁下能联想到了中国神话中的女神女娲，可是阁下所得的资料显然不足，我可以提供全世界有关女娲的一切资料，供阁下参考。”<p>　　康明教授在办公室接见了年轻人和公主，两人见到教授的外型竟然如此粗犷时，不禁呆了一阵。不过怔呆是双方面，康明看到公主竟然美丽得如明珠流转一样，也是有半分钟说不出话来，他伸出大手，用力拍着年轻人的肩头：“尊夫人太美丽了，你要好好保护她！”<p>　　年轻人笑了笑：“我才需要她的保护！”<p>　　康明教授自然不知道这句话的真正意思，他只当是开玩笑，然后，他单刀直入：“你有甚么法子，获得全世界有关的资料？”<p>　　年轻人于是说明自己是一家大型资料提供公司的客户，在极短的时间中，可以获得该公司的服务——他打到资料公司去的电话，就是在康明教授的办公室打的，但是他却要求资料公司把文件电传到冯夫人那里去。<p>　　一来，他准备去采访冯夫人，二来，他想自己先看一看资料，再转交给康明教授，这样，他可以和教授有另外一次的会面。<p>　　然后，他们三人，兴致勃勃地讨论有关人首蛇身生物的传说。年轻人道：“即使在中国的神话之中，人首蛇身的生物，也不止女娲一个，而是有很多个，看来，这种生物，真的有可能在地球上出现过！”<p>　　康明教授当时就说：“小伙子，你的想象力太丰富了，恕我不能接受，我是一个考古学家，不能从一件艺术品断定一种生物的存在，给我它的化石！”<p>　　鲍主浅笑：“有了化石，小学生也可以知道有这种生物的存在了！”<p>　　康明十分爽朗：“对，科学的态度，正是要人人都明白，人人都承认，不能有任何疑点！”<p>　　他们和康明教授的第一次会面，无疑十分愉快。然后告辞，到了冯夫人的寓所，在取得了电传之后，再度和康明教授会面。<p>　　康明教授在翻看资料之后，感到了明显的失望，这一点，年轻人也有同感。<p>　　当提及有人假设女娲可能是外星人时，康明再一次表明他是考古家，不是幻想家。这一次，康明教授十分慷慨，把那块石板，郑而重之地取了出来，让年轻人和公主两人观赏。石板相当大，约有半公尺乘三十公分，有三公分厚，也只有康明这样壮硕的学者，才能随便举起来。看到了实物，和看到拓片，自然又有不同的感受。石刻上人首蛇身的生物，人首部分，明显地是一个女性，细眉长目，看来十分美丽。<p>　　年轻人赞叹：“这可能是古艺术品之中，最宝贵的一件了！”<p>　　康明教授表示赞同：“毫无疑问！”<p>　　他顿了一顿，才道：“这件无价之宝，墨西哥政府由于是我发现的，所以借给我研究一年，一年之后，就会被列为超级国宝，陈列在墨西哥的国家博物馆之中。”<p>　　鲍主仔细地看着石刻：“绝难想象古代的人会有那么精致的艺术品，这简直是高度智慧的结晶，人类的艺术智慧，难道竟可以上溯到三万年之前！”康明摇着头：“确然十分难以想象，三万年，或许更久之前，人类只怕连完整的语言也没有！”<p>　　年轻人问了一句：“是根据甚么来测定年份的？”<p>　　康明抚摸着石刻：“问得好，石板上的刻纹，是去掉了一些石头而形成的，接触空气的时间，自然较长，接触空气，就产生氧化，就是根据氧化过程的深浅，来测定石刻完成的年代。”<p>　　康明的解释十分清楚，年轻人和公主互望了一眼，公主提出了问题，那是他们两人心中的共同疑问：“你认为这平整的石板，是天然形成的？”<p>　　康明道：“是，这是玄武山石，这类岩石的天然石纹很多，当然，这样平整，是经过加工的。”<p>　　年轻人指着石刻：“是用甚么工具来刻成的？我不以为，石器可以刻出那么深而整齐的线条来！”<p>　　康明的脸上，现出了十分兴奋的神色，显然他另有重大的发现。<p>　　年轻人和公主听着他宣布，果然，康明连声音都有点发颤：“经过精细的化验，此刻痕之中，有大量的金属粉末，足以证明是由金属工具凿刻而成的。两位，明白这个发现的意义吗？”<p>　　年轻人“啊”地一声：“人类的历史要改写了！是甚么金属——铜、铁？”<p>　　一下子把人类使用金属工具的历史，推前了上万年，这自然是了不起的发现。可是，当年轻人一问到这个问题时，康明教授的神情，却只是沮丧。<p>　　他的回答是：“不合情理之至，竟然是一种合金——一种铁、镍和铜的合金，十分坚硬。”<p>　　年轻人和公主不禁面面相觑：他们都很同意康明教授所说“不合情理之至”的这句话，因为就算人类利用金属的历史，可以推前三万年，也没有可能就在那时刻，人类的冶金术已经如此进步！<p>　　康明教授用力抓着头发：“这其间一定还有未曾弄明白的关键，所以我未曾公布这个结果。”<p>　　鲍主微蹙着眉头：“如果把合金的形成，当作是金属的冶铸过程中一个偶然的发现，又发现它十分坚硬，这似乎也是可以解释！”<p>　　康明教授有点懊丧：“科学家的论证虽然要假设，但是也要成证，至今为止，别说在大金字塔的附近，就算在整个墨西哥境内，整个地球上，都没有三万年之前，先民懂得利用金属的证明！”<p>　　年轻人十分理解康明的心情——他有一个伟大之极的发现，可是却没有是够的证据，在科学上确定无移地肯定这个发现！<p>　　年轻人捧起了这块石板来，石板相当重，他看了那人首蛇身的刻纹一会，又去看石板的反面——这是他和公主，第一次看石板的反面。<p>　　当他那样做的时候，他也不是想发现甚么，可是当他一反过石板来之后，他和公主就看到了那个凹痕，两人齐声问：“那是甚么？”<p>　　康明教授回答：“那是一个凹痕！”<p>　　康明的回答，等于甚么也没有说，那自然是一个凹痕，可是却奇特之至，凹痕相当浅，一头圆，一头尖，两边还有许多尖剌伸展出去。<p>　　鲍主当时，就一面掠着秀发，一面道：“看起来，这个凹痕恰好可以放得下一柄发梳！”<p>　　这时候，他们自然都不能知道那凹痕的大小深浅，都恰好和由那神秘老妇人交给冯瑞，想弄明白究竟是甚么东西的金属片一模一样。<p>　　年轻人开口问：“教授，你不觉得这个凹痕有特别的意义在吗？”<p>　　康明皱着眉，他在研究那石板的时候，早就注意到了这一点，也作了种种假设，可是没有一个假设可以令他自己满意的。<p>　　所以最后，他只好断定那是在刻人首蛇身像时，刻者无意间留下的，一个没有意义的痕迹——自然，他对自己这个断定，也不是十分满意：这时年轻人问起，他也迟迟疑疑，不是很易回答得出。年轻人道：“请把这凹痕拍摄下来，电传到那资料中心，去由电脑分析。”<p>　　康明对这个提议十分赞同，连忙叫了助手来，进行拓片的工作。年轻人取得了拓片，就在康明的办公室中，用图文传真机电传了出去。<p>　　这种近年来被普遍使用的传真机，是通讯技术上的一大突破，神怪小说之中常有“飞剑传书”的描述，电传图文，自然比“飞剑传书”，进步快疾了不知多少。<p>　　在拓片上，年轻人写下了回传的号码。<p>　　年轻人在写号码的时候，犹豫了一下，只写了康明教授办公室的号码，然后道：“如果有了回音，请通知我们，我们住在酒店。”<p>　　康明教授自然一口答应，看他的神情，象是绝未期望过会有甚么结果，那形状太古怪了，叫人难以想象那究竟是甚么。<p>　　鲍主和年轻人告辞出来，公主的第一句话就是问年轻人：“不准备再去见冯夫人了？”<p>　　年轻人皱着眉：“见过就算了，也没有甚么特别的话说，尴尬得很！”<p>　　鲍主并不出声，过了一会，才又间：“当年究竟曾发生了甚么事，弄得事情这样僵！”<p>　　年轻人双手一摊：“我也不是十分清楚！”接着又道：“你不是有异能的吗？能知过去未来的异能是不是还未被发掘出来？”<p>　　鲍主“呸”地一声，淡然一笑，也就没有再问下去。<p>　　（从年轻人和公主的对话之中，可以听出，当年必然曾发生过一些事，和冯夫人，年轻人都有一点关系的。事情可能很古怪，因为明显地，年轻人甚至不愿意在公主的面前提起她。）<p>　　从康明教授办公室传出的电传，到了资料提供公司之后，很使最初的收件人，踌躇了一阵。<p>　　因为在收到了顾客的谘询之后，首先会把问题分类，然后再分送到各类专责的电脑控制员之手。可是这样一个形状古怪的东西，应该分入艺术类，还是生物类？<p>　　最初的收件人在无法决定的情形下，注意到了顾客的编号是第三号，他记起第三号顾客最近才要求过一批历史的材料，说不定那古怪的图形，也与历史有关。所以，他将它分发到了冯瑞的办公室，归冯瑞处理。<p>　　这就是冯瑞一踏进办公室时，就看到了那个古怪的图案的原因。<p>　　冯瑞一看到一张纸上，有着这样的一个图案，一时之间，还以为自己上次的工作没有做妥当，可是当他看到了问题又是由年轻人和公主提出，是由瑞士电传过来的时候，他不禁呆住了。<p>　　事情怎么那么凑巧！<p>　　那个自称女巫加加的神秘老妇人要查女娲的资料，年轻人也要查。老妇人给了他形状古怪的金属片，年轻人又传来了这样的一个图案，倒象是两人约定了的一样！<p>　　那金属片自然在冯瑞的身上，冯瑞只睡了很短的时间，心急着想回公司来，就是因为他昨晚的遭遇十分奇特，急切想有一个结果。这时，他把那金属片取了出来，放在那图案之上，无有一处不吻合。<p>　　那金属片的两边，有不少尖剌，长短不一，绝无规律，这时放了上去，每一根都一样，若说是巧合，那才无可能！<p>　　冯瑞看了看回电的号码，并不是他母亲的住所，而除了图案之外，又没有别的说明，他一时好奇，就照这号码，电传了一封短函：“请给予要求鉴定出图案的进一步资料，以便查证。”<p>　　当他发出电传之后，他就忙着去准备鉴定那片金属片。这项工作，除了大型电脑之外，没有别的可以运作。大型电脑的资料库中，有着各种各样物件的图样资料，一只古老的蓄电池中的金属片，和一只电子表之内的一个零件，形状都存在资料库之中，输入的图形，如果近似的话，立刻就可以找出来。<p>　　在冯瑞输入资料之后，瑞士的回电来了，说明那是一块石板后的一个凹痕。<p>　　冯瑞的第一个想法就是：把那金属片放进那个凹痕去，一定天衣无缝。<p>　　这时候，金属片的成分分析也有了，那是铜、镍、铁的合金，合金的成分比例相当怪，和常见的三类金属合金，有所不同。<p>　　可是根据图形来搜寻，得到的结果，竟仍然是“一种中国妇女使用的发梳”！<p>　　电脑的结果，自然要回报，冯瑞在回传的资料上，加上了一个请求：“年轻人先生，你两次要求资料查询，都没有甚么有用的结果。可是有一些发生在我身上的事，却怪异莫名，而且相信和你所要得到的资料有关。譬如说，我手上有一片金属片，他的形状大小，和你传送来的那图案一模一样。如果想进一步知道详情，我很希望可以和你取得联络，可以打电话给我。再者，家母是贤伉俪的朋友，她一定向你们提起过我。冯瑞敬上。”<p>　　冯瑞所查到的资料和他的恬，在传到康明教授的办公室时，由于时间的差异，还是凌晨时分，办公室中没有人，直到第二天，教授的助手上班，才发现了那些资料，立刻请来了教授，又花了一些时间，才找到了年轻人和公主。<p>　　年轻人和公主正在酒店附近的小湖边，用面包喂水鸥。<p>　　水鸥有十分高强的飞翔能力，把面包捏成一团，用力抛出去，水鸥就在空中争夺，可以把面包轻易啄了去。<p>　　康明教授把事情说了，又把冯瑞传来的信件，交给了年轻人，年轻人看了之后，呆了片刻：“甚么意思？一片金属片，恰好可以放进那个凹痕之中？”<p>　　康叫作了一个莫名所以的手势，年轻人道：“我这就和他联络！”公主这时，在年轻人的身边，用极低的声音道：“他是冯夫人的儿子！”<p>　　年轻人象是陡然醒觉，“唧”地低吁了一声，神情只是踌躇：“不要紧吧……总不能因为这个……而放弃！”<p>　　鲍主望着湖面：“你自己决定，如果日后有甚么尴尬的事发生，我可不管。”<p>　　年轻人象是十分难以作出决定，只是不断一块又一块地抛出手中的面包。<p>　　康明教授在一旁看得莫名其妙，他也听不明白年轻人和公主所交谈的话，是甚么意思。<p>　　（康明教授当然不明白。但是年轻人和公主的对话，表示了他们和冯夫人之间，确然存在着某种纠葛，却是十分明显的事了。）<p>　　（这种纠葛，甚至令得年轻人和公主，不想和冯瑞接触——就正因为冯瑞是冯夫人的儿子！）<p>　　康明教授着急：“为甚么不和这位先生联络？”<p>　　年轻人说道：“不是不联络，而是——好，我这就和他通电话！”<p>　　他们一起回到了酒店的房间中，拨通资料供给公司的电话，当冯瑞拿起电话来，听到了一个陌生男人的声音，而他又一下子可以肯定那是年轻人时，他的心情，实在兴奋之极。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_06'>第九册 夜归 第五章 心情兴奋</b><p>");

document.write ('　　冯瑞由于心情兴奋，说话不免有点结结巴巴，先说了一大半仰慕之情。年轻人把电话连接在一具小型扩音器上，所以公主和教授，都听得到冯瑞的话。<p>　　年轻人第二次打断冯瑞的话头：“谢谢你，请你说说详细的情形，你是从哪里得到那形状古怪的金属片的？”<p>　　冯瑞的回答，自然令得三人大是诧异——一个自称女巫的老妇人给的！而且这个老妇人的行动，还十分神秘！在听了冯瑞的叙述之后，人人都可以得出这样的结论。<p>　　冯瑞又补充：“在我手上的那片金属片，和石板后面的凹痕，完全吻合，我相信那金属片，可以放进那凹痕之中，丝毫不差！”<p>　　年轻人和公主互望了一眼，他们都不怀疑冯瑞的话，可是令他们疑惑的是：就算那金属片可以丝毫不差地放进石板反面的凹痕之中，又有甚么作用呢？<p>　　通常来说，一件物体，可以恰恰放进一个空间之中，有许多可能，例如，锁和钥匙，就需要有这样的配合。还有，就是专为这物件所造的盛放工具，等等。<p>　　可是那块刻有蛇身人首像的石板，显然不是甚么锁，也不会是放置金属片的盒子，那么，两者之间究竟是一种甚么样的组合呢？在他们两人心念电转时，康明教授问：“那位自称是女巫的老妇人，没有告诉你她是从甚么地方得到那片金属片的？”<p>　　冯瑞道：“没有，我问过，可是老妇人没有说甚么。”<p>　　康明教授提出了一个相当奇特的要求：“请你把这个老妇人的样子，再详细形容一次！”<p>　　年轻人和公主，在这时又互望了一眼，在那片刻之间，他们都想到了一个相同的问题：那老妇人没有向冯瑞说出那金属片是何处得来的，当然是有意隐瞒。而事实上，教授是如何得到那块石板的，明眼人在他的文章之中，也一下子就可以看出，他也有意隐瞒了不少事实。<p>　　文章只说是在墨西哥的一座大金字塔的附近挖掘出来的，而在墨西哥境内，有许多大金字塔，建造年代最古的可以上溯到公元之前，最近的约在公元一二OO年。<p>　　而且，“大金字塔”只是一个泛称，它们的规模，有的大，有的小，分布在墨西哥的中部和南部，地域相当广，康明教授并没有确切地说明是在哪一座附近。<p>　　而且，掘出这块石板的过程，也说得含糊不清，在六公尺深的地下发掘出来云云，究竟是在泥地之中，还是在甚么的情形下找到那块石板的，他也未曾说出来。<p>　　一般来说，发掘到了有价值，历史文物，在发表的时候，文章都会不厌其详地提到这些，而且还附有照片和绘画，以便加强说明。<p>　　可是康明教授却有意规避了这些，是不是另有不可告人的隐衷？<p>　　而且，这时，他一再询问那老妇人的外形，对整件事，看来也没有甚么作用！<p>　　在冯瑞又详细地叙述那老妇人的样子时，康明和年轻人、公主的目光接触了好几次，他自然在两人的脸上，看出了他们心中的疑惑。<p>　　所以，当冯瑞最后说了“这老妇人，任何人只要见过她一次，一定毕生难忘”之后，他解释道：“我们的考古队，在那个考古场地逗留了相当久，如果有这样的一个老妇人，曾经在附近出现过的话，我会注意得到。”<p>　　年轻人这时明白了他的意思：“你是说，那金属片是应该和石板在一起的，在发掘的过程之中，可能金属片被人偷走了？”<p>　　康明教授神色阴晴不定，说话也有点支支吾吾：“照说没有这个可能，可是……也不排除这个……可能性。”<p>　　鲍主微微笑了笑：“事情好像进入了极神秘的领域，教授，究竟那块石板是在甚么样的情形之下发现的，你似乎未曾公开发表过。”<p>　　教授的身子震动了一下——要令得他这样的壮汉身子震动，那足以证明公主的话，确然令他震撼。<p>　　康明教授双手捧着头，拳头在自己的太阳穴上轻轻敲打着，但是他立刻十分痛快地承认：“是！”<p>　　年轻人作了一个手势：“可闻其详？”<p>　　康明教授深深吸了一口气：“事情有一点复杂……嗯，我看可以……这样协议，你们设法把那金属片弄来，我带你们到发现石板的现场去！”<p>　　年轻人和公主都想不到他会忽然有了这样的提议，那令得年轻人相当气愤，因为那金属片不是他们的，这样的提议，强烈地暗示他们用一切手段，把那金属片弄到手！<p>　　年轻人当时沉下了脸，公主虽然心有同感，可是在表面上，还维持着娇柔的笑容。康明挥着手，急急补充：“发现这石板的经过，堪称……奇诡，两位若是有机会到现场去，一定可以揭开若干谜团，绝不会后悔的！”<p>　　年轻人冷冷地道：“对不起，我想我们不会在有条件的情形下行事！”<p>　　他们的交谈，由于是在电话还在接通的情形之下进行的，所以冯瑞也可以听得到，冯瑞也道：“是啊，那金属片不是我的，也不是年轻人和公主的，它是那个自称女巫的老妇人的！”<p>　　康明却仍然不肯放弃：“可以向那老妇人商量！”<p>　　由于冯瑞的那几句话，年轻人对冯瑞大生好感，刹那之间，他有了新的主意，他立时问：“冯先生，那老妇人说她三天之后，再来找你？”<p>　　冯瑞道：“是，我估计在三天之后，她又会像上次那样，突然出现！”<p>　　鲍主已经明白了年轻人的心意，所以，当年轻人向她望去的时候，她嫣然一笑，点了点头。<p>　　年轻人于是道：“我们立刻启程，来和你会合，那么，老妇人再出现的时候，我们可以见到她了！”<p>　　冯瑞一听，大是高兴，连声道：“太好了，那太好了！两位一定可以见到她的！”<p>　　年轻人吁了一口气：“一到埠，再和你联络。”<p>　　年轻人放下了电话，看到康明不断在搓着他那一双大手，有点着急地问：“两位不考虑我的提议？”<p>　　年轻人仍然十分冷淡：“等我们有办法把那金属片弄到手再说！”<p>　　康明教授似乎有难言之隐，欲语又止，才道：“要研究……这些秘奥，我的考古学识，十分有用！”年轻人笑了起来：“谁也不否认这一点，可是我们连所谓“一切秘奥”，究竟是甚么性质的都不知道，又何从研究起！”<p>　　康明教授长叹一声：“你是明白人，现在，我不能说，也无法说得清，到了发现石板的现场，我保证两位不虚此行！”<p>　　年轻人耸耸肩，没有再说甚么。康明一定十分紧张，因为他竟然抹了抹汗，才告辞离去。<p>　　在房间中只有他们两个人的时候，公主道：“康明好像有难言之隐！”<p>　　年轻人冷笑：“我看是故作神秘！现在不少学者都是这样，有了一点发现，就掩掩遮遮，唯恐人家把他的成就偷了去！”<p>　　鲍主说：“我看真的有点隐衷，虽然我无法肯定是甚么性质！”<p>　　年轻人没有再说甚么，他知道公主的感觉比他敏锐得多，他忽然道：“说起女巫，原振侠医生的那个女巫，应该是女巫之王了！”<p>　　鲍主闭上眼睛一会，才点了点头：“我想是，不过我们对巫术世界所知太少，所以不适宜妄加评论！”<p>　　年轻人叹了一声：“冯瑞这个人很有趣，直想不到会有见到他的一天！”<p>　　鲍主十分有深意地道：“非但见到他，而且还可能和他合作共事……”<p>　　年轻人一下子象是陷入了沉思之中，在窗口站立了相当久，并不出声。<p>　　（在年轻人和公主这些对话，和年轻人的行动之中，可以看出，不但年轻人和冯夫人之间，有点古怪的纠缠，这种纠缠，似乎连冯瑞也牵连在内。）<p>　　（冯瑞是冯夫人的儿子，如果有甚么事情是和冯夫人有关的，自然也会和冯瑞有关！）<p>　　虽然地球十分小，但是从西方飞行到东方，也要超过十个小时。年轻人和公主一到埠，就和冯瑞联络，冯瑞答应一下班，就带着那金属片来见他们。<p>　　冯瑞下班的时间是凌晨两时左右。年轻人问公主道：“趁有半天空，何不和我们的老朋友联络一下？我们从幽灵星座回来之后，一直要安排一个时间，同卫斯理他们说说经过的情形，可是一直没有机会……”<p>　　鲍主十分雀跃：“好啊，好久没有见卫夫人了。”<p>　　可是第一个电话就令得他们两人泄气，原振侠医生不在——不在医院，不在诊所，究竟到哪里去了，竟然没有人知道。<p>　　第二个电话更叫人沮丧：卫斯理先生夫人也都不在，也不知人在何处，年轻人和公主本来打算把美苏两国合作发射火箭的那件事的前因后果告诉他们，因为是通过了卫斯理的介绍，他们才认识了胡非尔将军，参与了那种骇人听闻的大秘密的。<p>　　既然不在，自然也无法对他们说了。<p>　　年轻人和公主，兴致盎然，好在这时，夕阳西下，他们的住所，在一座山上的一幢三十层高大厦的顶楼，风景佳绝，海港和大半个城市，尽在眼底。<p>　　屋中有收藏的美酒，最难得的是，他们长期雇用的管家，是一个烹调高手，精于中国菜肴，在机场一接到他们的通知，便开始准备，一餐晚饭，自天开始入黑吃起，直到接近午夜时分，才吃完了最后一道甜品！<p>　　鲍主忍不住叫：“老王，要是每顿饭都这样吃法，我会杀掉你！”<p>　　老王在一旁眯着眼笑：“我有三百六十招板斧，今天使出来的，不过三招！”<p>　　年轻人呷着酒：“真有两手，那一碟和青瓜丝一起炒的是甚么？”<p>　　老王若无其事地道：“某一种鱼的某一部分的肉，所以特别嫩。”<p>　　年轻人没有再问下去，他知道老王的上代之中，曾经出过御厨，一条鱼之中，只用其中一小条肉，那是等闲事，再问下去，他会滔滔不绝，说个不停。<p>　　晚饭后，在露台上欣赏夜景，两人靠在一起，喃喃细语，时间十分易过。<p>　　在将近两点钟的时候，公主低声道：“冯瑞快来了，你们没见过？”<p>　　年轻人摇摇头：“没见过，甚至直到最近，才知道有他这个人！”<p>　　鲍主没有再说甚么，站了起来，慵慵地伸了一个懒腰，年轻人的眉心，在半分钟之内打着结，公主笑问：“你不准备说？”<p>　　年轻人十分坚决地道：“不说！”<p>　　（年轻人和公主的这种对话，当然又和一种尴尬关系极之有关！）<p>　　鲍主选了一首抒情音乐，当音乐在空气中迷漫着，不久之后，对讲机中就传来了司阍的声音：“有一位冯先生到访！”<p>　　年轻人忙道：“请上来！”<p>　　他走到门口，开了门，不一会，冯瑞就十分兴奋地走出了升降机，急步走过来，和年轻人握着手，当他看到了公主时，和所有第一次见到公主的人一样，都不免呆了好一会。<p>　　冯瑞还没有坐下，一手接过年轻人递过来的酒，一手已将那金属片交给了年轻人，可见他是一个做事十分爽快的人。<p>　　年轻人和公主一起看那金属片。<p>　　金属片本身，平平无奇，虽然形状怪异和不知有甚么用途。<p>　　可是凡是见过那石板后面凹痕的人，再见到那金属片，都会感到十分奇怪——那石板不是普通的石类，至少有三万年以上的历史！<p>　　如果金属片和石板，竟然是两位一体的话，更不可思议了，在那么久之前，哪里会有这样的冶金技术？<p>　　正由于有这样的背景，所以一片平平无奇的金属片，也就象是蕴藏着无穷的秘奥一样。<p>　　不过这时，尽避以年轻人和公主之能，翻来覆去看了好一会，仍然甚么名堂也看不出来。<p>　　冯瑞在一旁解说着电脑资料提供的是一种女人用的发梳，年轻人笑：“当然不是，形状也只有一成像……”<p>　　鲍主接口道：“这说明，电脑资料之中，根本没有这种形状的东西！”冯瑞道：“它必然是一样东西！”<p>　　冯瑞的话，听起来似乎十分可笑，但却十分有理，那金属片，被铸成这样的怪形状，必然有一定的用途，一定的意义！<p>　　年轻人道：“现在唯一的办法是，等那老妇人再出现的时候，问她是从哪里得来的！”<p>　　鲍主道：“这要等两天，不能去找她？”<p>　　一听得公主这样问，冯瑞不禁苦笑，大摇其头，把老妇人带他去过她的住所，他有一种“走进梦中”和“走出梦中”的经过，说了一遍。<p>　　年轻人和公主听得讶异莫名，公主更是大感兴趣：“你认为是她施了巫术？”<p>　　冯瑞苦笑：“我完全不知道发生了甚么事，她好像没有甚么动作！”<p>　　鲍主又问：“有一股异样的香味？”<p>　　冯瑞迟疑了一下：“是有一种十分异样的气味……那有关系？”<p>　　鲍主皱着眉，是不是有关系，她也说不上来。想了一想之后，她道：“就算不是巫术，通过药物的迷醉作用，也可以使人感到身处幻境之中，许多迷幻药，都可以起到这样的作用。”冯瑞深深地吸了一口气：“这个老妇人又怪又神秘……她如果提前出现的话，我会通知两位。”<p>　　年轻人点头：“尽可能留住她，不向她问出那东西的来历，无法再作进一步的研究！”<p>　　冯瑞连声称是，站了起来：“很高兴认识你——”<p>　　他在说这句话的时候，直视着年轻人，忽然，他现出了相当奇怪的神情来：“我们以前，肯定没有见过，可是为甚么……我觉得阁下很脸熟？”<p>　　年轻人不动声色：“或许是我的脸型十分普通的缘故，你就容易有这个错觉！”<p>　　冯瑞不好意思她笑了笑，年轻人的样子当然不普通，而他也确然有“似曾相识”的感觉。<p>　　不过他说不出原因来，自然也没有必要再追问下去。<p>　　冯瑞又说了几旬客套话，看看年轻人和公主都没有继续留客的意思，就依依不舍地告辞。<p>　　冯瑞走了之后，公主望了年轻人半晌，年轻人却一直在逃避公主的目光，过了好一会，公主才叹了一口气，年轻人有点神情尴尬地笑了起来：“你知道，那不是我的主意，我必要听从别人的意见。”<p>　　鲍主十分轻松地道：“没有甚么，我一点意见也没有。嗯，算是一次很愉快的会面，是不是？”<p>　　年轻人叹了一声：“最后他说我看来很脸熟，其是有点不可思议！”<p>　　鲍主端详了年轻人片刻，同意了年轻人的说话：“是的，确是不叫思议！”<p>　　（公主和年轻人的这段对话很怪，是不是？在前面，已经不止一次在括号之中指出过，在年轻人和冯夫人，以致冯瑞之间，有点古怪的关系在。这种古怪的，暂时不是很容易明白的对话，当然都和这种关系有关。）<p>　　（至于那种关系是甚么内容，以后自然会“真相大白”，现在屡次提及，可是又不明说，这是一种说故事的手法，增加点小趣味。）<p>　　（当然，那只是整个故事中的小必目，如果大关键而采用这使手法，故事是说不好的。）<p>　　年轻人没有再就这个问题讨论下去，他拿起了那金属片，在手中掂着，眉心打着结。<p>　　鲍主道：“让我们来作一个设想，我们所得的资料，其实已经不能算少了，至少知道一块刻有人首蛇身神像的石板，和它有关。”<p>　　年轻人“嗯”地一声：“康明教授认为两者应该是在一起的，在出土之后才分开。”<p>　　鲍主自年轻人的手中，接过那金属片来：“如果单独地来看，那……象是一柄钥匙。”<p>　　年轻人侧着头：“钥匙造得那么形状古怪干甚么？”<p>　　鲍主笑了笑：“有更古怪形状的！”<p>　　年轻人摇头：“我想……那是甚么装置中的一个零件，十分重要的零件！”<p>　　鲍主指着年轻人的鼻子：“你这话，等于说这是一件东西，说了和不说一样！”<p>　　年轻人一下伸手握住了公主的手，把她拉了过来：“如果我说我爱你，是不是说了和不说一样？”<p>　　鲍主深深地吸了一口气：“当然不，快说！”<p>　　年轻人凑向公主的身边，公主现出十分满足的神情来，年轻人不断在低声说着，忽然又把公主抱了起来，旋转着，然后，一起倒在地毯上，两人紧拥在一起，都觉得充塞心灵的无比快乐！<p>　　他们一直和冯瑞保持着联络，那老妇人没有提前出现。<p>　　到了第三天晚上，年轻人和公主，先到了资料供应公司，和冯瑞会合，然后才由冯瑞驾车回家。<p>　　等到车子驶上了通向冯瑞住所的那幢大厦，冯瑞就十分紧张地道：“看！她就在大厦的门口等候！”<p>　　这时，年轻人和公主，也都看到，在大厦门口，并不是很明亮的灯光之下，有一个佝偻的人影，握着手杖，站着不动。<p>　　这时，还看不清那老妇人的脸面，可是看起来已经有一种十分诡异的感觉。<p>　　等到车子再驶近了些，那老妇人转过身，迎着车子，走了过来。<p>　　冯瑞减慢了速度，不一会，老妇人和车子之间，已十分接近，冯瑞停下车，老妇人凑过头来看冯瑞，可是她所站处，恰巧是年轻人所坐的那一边，所以她着先看到的，不是冯瑞，而是年轻人。<p>　　年轻人乍一看到老妇人那张满是皱纹的脸，也不禁怔了一怔，老妇人立时挺直了身子，冯瑞已打开车门，走了出来，道：“我带来了两个朋友，他们能帮助解答那东西之谜……”<p>　　年轻人也推开了车门，刚才他和那老妇人打了一个照面，发觉老妇人虽然老得难以形容，可是她的一双眼睛，却还有十分慑人的光芒，证明她的头脑，不但清楚，而且还十分精明！<p>　　对于这样的一个老妇人，年轻人认为不应在她而前有夸大的语言，所以他当时更正冯瑞的话：“不能说可以解谜，只不过可以提供电脑资料也没有的一些讯息。”<p>　　老妇人只斜着头，看了年轻人一眼，就转过头去看才从车中出来的公主，她眯着眼，十分用心地从头到脚地看着公主。<p>　　鲍主十分大方地微笑着，任得老妇人看，老妇人看了公主很久，忽然伸出岛爪一样的手来，向公主招了招手。公主走过去，俯下身，老妇人在公主的耳边，用极低的声音，说了一句话。<p>　　鲍主先是怔了一怔，但随即点了点头：“可以说是，你的眼光好厉害！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_07'>第九册 夜归 第六章 你不是人</b><p>");

document.write ('　　老妇人笑了起来，她不笑还好，一笑，神情更是难看。她又问：“你能提供甚么讯息？”<p>　　年轻人道：“先要你提供一些资料：这金属片，你是从哪里得来的？”<p>　　年轻人在问的时候，已经把那金属片取了出来。老妇人的动作相当快，一伸手就把金属片接了过去，抬头向着天，闭上眼睛。在这时候，年轻人向公主投以询问的眼色，他自然是在问公主，那老妇人刚才在她的耳边，说了甚么。公主也用眼神回答：“等一会再告诉你！”<p>　　年轻人扬了扬眉，轻握了一下公主的手，冯瑞向老妇人道：“是不是上去……到我的住所再说？”<p>　　老妇人像是未曾听到一样，仍然维持着她那种昂头向天的姿势，足有五分钟之久，她才慢慢垂下头来，说了一句话：“那东西，是我哥哥给我的！”<p>　　年轻人问她那金属片是怎么得来的，她考虑了那么久才有回答，都以为她的回答必然惊天动地之极，却不料是这样一句说了等于不说的话！<p>　　谁也不知道她的哥哥是甚么人，她这样的回答，自然一点意义也没有！<p>　　老妇人像是看出了年轻人的失望，她发出了一下干笑声，提起手杖来，向冯瑞胸前指了一指：“好，上到你的住所去再详细说！”<p>　　年轻人心想：原来刚才冯瑞作这样提议的时候，她虽然一点反应也没有，还是听到了的。年轻人自然不会反对，老妇人肯详谈，自然再好没有！<p>　　冯瑞大为高兴，忙过去扶她：“请！”<p>　　老妇人摔了摔手，拒绝了冯瑞的搀扶，自行提着手杖，向前走去。冯瑞加快了脚步，走在老妇人的身边，年轻人和公主走在后面。<p>　　年轻人又向公主望去，公主低声道：“真性急，她看出我的身体与众不同，所以她问我，你不是人？我的回答，你也听到了！”<p>　　年轻人有点恼怒：“谁说你不是人！”<p>　　鲍主伸手在年轻人的鼻尖上轻轻按了一下：“不是人的意思，是不是寻常人！”<p>　　年轻人叹了一声，无话可说，因为公主确然不是寻常人，简且不寻常之至！<p>　　进了大厦的大堂，警卫看到冯瑞带来的这几个人，眼睛瞪得老大，睡意全消——的确是怪异莫名的组合，一个奇丑无比，叫人一见就要做恶梦的老妇人，一个美丽得同样也只有在梦中才会出现的美女，一个气宇轩昂，只有君临天下的气概的男人，真叫人难以想象是如何会凑在一起的！<p>　　冯瑞带茁各人进了升降机，在升降机中，大家都不出声。一直到进了冯瑞的住所，冯瑞推着一辆有许多种不同类的酒的酒车过来。年轻人和公主都选择了自己喜欢的酒，老妇人看了一会，摇了摇头：“这里没有我喜欢的酒，我只喝“德雨斯坎”。”<p>　　老妇人看来象是漫不经意地在说着，她所说的自然也是一种酒的名字。<p>　　可是老妇人在说出那个酒名的时候，一双眼睛眯成一线，却向年轻人望来。<p>　　那神情，分明是在问：“你知道那是甚么酒吗？”<p>　　冯瑞一怔，他就不知道那是甚么酒，公主也一怔，她虽然有具异能的身体，可是也不知乃那是甚么酒。年轻人也是一怔。<p>　　年轻人一怔的原因，并不是他不知道那是甚么酒，而是他奇怪老妇人何以会提出这种酒来。<p>　　世界上知道那是甚么酒的人，少之又少，因为那是一种酿制方法早已失传，甚至连酿制的原料是甚么，也无可查考的古酒！<p>　　“酒”这个名词，或许不是十分恰当——那是一种在古代出现过的酒，在古代的埃及，这种酒，也是供法鲁王和由法鲁王所御赐的人饮用，在几千年之前，就是一种十分名贵的酒。<p>　　这种酒的秘密，失传也超过两千年。除了在古籍之中，有这种酒的记载之外，据说，只有极少量被人发现，发现的地方，自然是在埋葬法鲁王木乃伊的金字塔之中，被密封在石罐之中，作为殉葬之用。<p>　　自金字塔中发掘出来的每一样东西，都是珍贵无比的历史文物，这种被少量发现的古酒，是不是曾有现代人真正喝过，也成疑问。<p>　　年轻人由于常识极渊博，所以才知道有那一回事。<p>　　可是，那老妇人却说她只喝那种酒！<p>　　年轻人心念电转、虽然他觉得突兀，可是他的回答，还是十分快：“这里当然没有——只怕除了未曾被人发现的埃及金字塔之外，也没有甚么地方有这种酒了！你竟然喝过这种酒！”<p>　　老妇人盯着年轻人看，一直到年轻人讲完，她才发出了一阵笑声来。<p>　　她的笑声，真正表示了她心中的高兴，可是笑声实在难听之至。<p>　　鲍主向年轻人投以钦佩的眼色，冯瑞仍然莫名其炒。老妇人笑了一会，才道：“好！可以继续谈话了，你知道这种酒，我又告诉你，我喝过这种酒，不止一次！当然你知道这种酒的来源，只在埃及金字塔之内——”<p>　　她说到这里，用手杖在年轻人的肩头上，轻轻点了一点：“小伙子，有了这许多提示，你应该知道我的哥哥是甚么人了！”<p>　　当手杖的杖尖，点在年轻人肩头上的时候，年轻人一动都不曾动。<p>　　那令得这个古怪的老妇人，又发出了“哦”地一声，她望着年轻人的眼光，也大有钦佩的神色。<p>　　一根手杖在肩头上点了点，看起来是十分普通的行为，但是也可以转变为任何可怕的事——手杖可以是十分厉害的武器，可以忽然弹出含有剧毒的刀尖，可以射出毒针，俱至可以射出子弹，以及微型的火箭！<p>　　而年轻人竟坦然不动，就足以证明他不但十分勇敢，而且心中对那古怪神秘的老妇人，并没有怀疑。人和人之间的交往，最更要的是消除怀疑，不然，就甚么都不能进行了。所以老妇人在放下手杖之后，皱纹现出笑容，又问：“能知道给我这金属片的是甚么人？”<p>　　年轻人深深地吸了口气：“埃及？”<p>　　老妇人点了点头：“埃及！”<p>　　年轻人再吸一口气：“前几年才过世？”<p>　　老妇人笑了起来，点头：“你猜对了！”<p>　　年轻人和公主望了一眼，两人清清楚楚，同时叫了出来：“病毒！”<p>　　冯瑞十分奇怪，他简直一点也不明白，他问：“病毒？甚么意思？”<p>　　老妇人横了他一眼，忽然在她满是皱纹的脸上，有十分奇怪的神色，又望了年轻人一眼，伸出手来，象是想说甚么，年轻人连忙道：“病毒！你是病毒的妹妹！”<p>　　老妇人没有再说甚么，只是点了点头。<p>　　冯瑞仍是一脸的疑惑，年轻人和公主，却又神情十分严重。<p>　　知道了那金属片，是由病毒给这个老妇人的，而这个老妇人和病毒又是兄妹关系，这就更显得事情十分之不寻常了！<p>　　当然，先得介绍病毒是甚么人，才知道何以事情非比寻常。<p>　　病毒并不是真正的名字，只是外号。整个外号是“过滤性病毒”，意思是他能进入任何地方，没有甚么东西可以阻挡他的进出。<p>　　可以进出任何地方，对病毒来说，十分重要，因为他的职业是盗墓。<p>　　病毒是世界上三个最出色的盗墓人之首，其余两个，一个是齐白，另一个是卓相。齐白还在进行他出色之极的盗墓活动，也有许多奇遇，曾和大冒险家卫斯理有过多次的合作，每一次，都曲折离奇之极。<p>　　卓相不幸英年早逝，病毒则以过百高龄逝世。三大盗墓高手，只剩下齐白一个人了。<p>　　病毒的盗墓技术，令得全世界所有的考古学家，又恨又羡。在他未死去之前，古埃及的最珍贵的文物，不是在埃及博物馆，而是在他的私人收藏室中。<p>　　病毒一生盗墓，许多古墓，经由他发掘，自然，所有的精品，也落入了他的手中，他也把其中一部分拿出来卖给西方的收藏家，所以他的财富之多，用“富可敌国”四字来形容，再贴切不过。<p>　　他的生前，毁誉参半，在他死后，确是一致好评，因为他把他的私人收藏，全都给了博物馆——当他的私人收藏公开展出之后，世人才知道自己在这之前，对古埃及文物所知是如何之少！<p>　　正由于病毒有这样的背景，那金属片是由他给老妇人的，当然也十分值得重视！<p>　　年轻人向冯瑞作了一个手势，请他暂时不要发问，他向着老妇人：“令兄把这金属片给你，可有甚么特别的意义在？”<p>　　老妇人又昂起头来，闭上了眼睛一会，才缓缓道：“我们不常见面，他自知不久人世了，才找到了我，说是要和我见面，所以，我是……最后和他说话的人。”<p>　　年轻人坐了下来，公主走到老妇人身边，也扶着她坐了下来，然后，公主走到了年轻人的身边。<p>　　老妇人叹了一声：“人不论积累多少财富，都难免一死，他……的财产，甚至不能用数字来表示了，可是死神一样不肯放过他……”<p>　　老妇人感叹了一阵，才说到正题：“我见到他的时候，他说话也很困难了，他对我说：“我快死了，我留一样东西给你！”我说：“我对古物、金钱，都没有兴趣，我只对巫术有兴趣。””<p>　　老妇人说到这里，又闭目片刻，象是在陷入回忆当时的情形般的。<p>　　饼了一会，她才道：“他听了我的话，吃力地摇了摇头：“那是一件奇怪之极的东西，我不知道是甚么，可是我深信若是弄明白了它是甚么，那么，它的价值，远在我这一生所发现的所有古物之上！”我一听他这样说，虽然我是个超然物外的女巫，可是……也不禁怦然心动，因为那实在太惊人了！”年轻人和公主也自然而然紧握着手。<p>　　的确，正如那老妇人所说的：太惊人了！<p>　　病毒一生发掘出来的古物，加在一起，价值无法用数字来计算，他却说这片金属片，比一切都要有价值！<p>　　那时，他已快死了，自然没有理由说谎，更不会和他妹妹开玩笑：那么这金属片的价值在甚么地方呢？<p>　　病毒说他也不知道（这很令年轻人失望），但病毒至少会告诉他妹妹，那是怎么来的！<p>　　年轻人聚精会神地听着，老妇人侧着头：“我问他那是甚么，他的回答仍然是他不知道，不过，他告诉了我，他是怎么得到他，和他为甚么对这样的一片东西，会如此之重视的理由。”<p>　　年轻人在这时插了一句口：“他是在埃及发现……这金属片的？”<p>　　老妇人摇头：“不，是他壮年时，在墨西哥中部的一个金字塔中发现的。”<p>　　鲍主“啊”地一声：“我以为他是发掘古墓。”<p>　　墨西哥的金字塔和埃及的金字塔，在建筑外形上虽然相似，但是用途并不相同，这是考古界已有定论的事。<p>　　迸埃及人坚信人死了之后会复活，他们为了害怕在复活的时候，身体已经败坏，没有身体可用，所以才发明了十分复杂的方法，防止身体的腐烂，结果埃及人成功了，几千年仍然保存的身体，就是人类历史上著名的木乃伊。而埃及的金字塔，就是埃及的法鲁王放置木乃伊的所在。<p>　　（埃及皇帝的尊称的音译是“法鲁”，所以只称法鲁便够，但一般称之为“法鲁王”，在说故事的时候，也就从俗。）<p>　　而墨西哥的金字塔，并没有发现再作为安葬尸体的用途，一般都认为，那是突发性的建筑，用来作为向大神祭杞，或者是用来观察天象之用的。<p>　　病毒是一个盗墓专家，和古物的盗窃者不同，他决不会从一座博物馆去偷古物出来——虽然以他的手段而论，轻而易举，他是从古墓之中，把殉葬的宝物弄出来。<p>　　墨西计的金字塔既然不是古墓，病毒没有理由进去，所以公主有此一问。<p>　　老妇人吸了一口气：“问得好！当时我也这样问他，他给了我十分合理的回答，他说，他不相信考古界流行的说法，认为墨西哥的大金字塔，体积比埃及的还要大，不但有可能是陵墓，而且，还有可能是集体殓葬的大型陵墓，因为印地安人，本来就有群葬的习俗。他为了证明这一点，所以才进入了几个属于墨西哥的大金字塔。”<p>　　年轻人，公主和冯瑞都听得入迷。冯瑞对这个盗墓专家的事迹，虽然一无所知，但是也聚精会神地听着。<p>　　老妇人停了一停，年轻人和公主都不出声。<p>　　病毒给的理由，虽然十分充分，但是他显然未曾证明他的理论，因为从来未曾有这方面的文章发表过，也一直没有人认为墨西哥的金字塔是陵墓。<p>　　他们望着老妇人，老妇人忽然摇了摇头：“我对于考古学的事，不是知道得很清楚，他对我说了很多，我都不是很记得了！”<p>　　年轻人和公主听得她忽然之间这样说法，不禁大为失望，都自然而然，发出了一下闷哼声来。<p>　　老妇人望了他们一会，才又缓缓地道：“不过，病毒有一个好习惯，他每一次行动，在行动之前，都有周详的计划，他会把计划写下来，行动之中，每一天，做了甚么事，有了甚么进展，发现了甚么，都有十分详细的记载，这些纪录，存满了一整间。”<p>　　年轻人和公主又不由自主，“啊”地一声，神情变得十分兴奋。<p>　　老妇人叹了一声：“当我见到他的时候，他又把所有的纪录，全都毁去了，只留下了一份。”<p>　　年轻人和公主不由自主，坐直了身子，病毒若是留下了如何得到那金属片的经过，都详细地纪录了下来，那真是太好了！<p>　　他们齐声问：“留下的唯一的一份，就是有关那金属片发现的经过的？”<p>　　老妇人一面点头，一面忽然五官挤一起，现出了一个十分古怪的神情来——本来，她想表现的是甚么神情，应该很容易分辨。但是由于她脸上的皱纹实在太多了，一层叠着一层，以致她已经松弛了的肌肉，无法正确地接受大脑的命令去做表情，所以变得哭笑难分，不知道她想表现甚么情绪。<p>　　老妇人作了一个难以分辨的怪情绪之后，又道：“当我要离开的时候，一个叫齐白的人才赶到，这个人在病毒的几个弟子处，知道我得到了一些东西，和一份纪录，竟然想要在我这老人家手中动手抢！”<p>　　年轻人不禁骇然失声：“齐白也是一个盗墓人，他一定知道病毒留给你的东西的真正价值，所以他才发急，可是……那不像他的行事，他应该可以纳入君子这一类！”<p>　　老妇人“哈哈”笑了几声：“自然，是在他向我提供了许多条件，都被我拒绝之后，他才有这种无赖行动的，当然，他也未曾真正动手，只是想——我是一个女巫，有时能窥透别人的内心！”<p>　　年轻人没有说甚么，老妇人在说话的时候，一直望琶年轻人，双眼之中，闪耀着一种异样的光采，看起来有点诡异。年轻人若不是心中十分坦荡，在她的这种眼光之下，就有可能觉得不自在。<p>　　也就在这时候，老妇人说了一句突兀之极的话：“你心地很好！可是——”<p>　　她向冯瑞指了一指，才又道：“可是你心中有事瞒着他！”<p>　　冯瑞听得老妇人这样说，莫名其妙。公主听了，一动也不动，只是眼睛迅速地眨动了几下，年轻人也不动，可是他放在扶手上的手，却不由自主，五指收拢——虽然立即松开，可是也足以证明他在那一刹间，心情十分紧张。<p>　　老妇人眯着眼，一副冷眼旁观的样子，刹那之间，气氛多少有点异样，公主以一阵轻笑声，打破了这种异样的气氛，她道：“请继续说下去。”<p>　　老妇人却不直接说，只是道：“那个齐白，知道病毒的所有纪录全被毁去，急得像一只上了弹簧的青蛙，又跳又叫，我没有理会他，就离开了。”<p>　　年轻人这时已完全平静了下来，他问：“当然是带着病毒给你的一切？”<p>　　老妇人点了点头，没有说甚么。<p>　　年轻人低叹了一声：“金属片，和那微型软片……就是病毒给你的？”<p>　　老妇人又点了点头，仍然不说甚么。<p>　　年轻人又忍不住道：“那份……他发现这些东西的纪录……也在你这里？”<p>　　老妇人又“哈哈”笑了起来，神情十分高兴：“小伙子到底心急，是的，在我这里！”<p>　　她说着，又旋开了手杖的柄，又倒出了一个小圆筒来，抓在手中，向年轻人扬了一扬。<p>　　年轻人心中有一种十分怪异的感觉。眼前的这个老妇人，自称是一个女巫，可是她却十分懂得利用微型软片这种尖端的科学产品，看起来总有点格格不入。<p>　　老妇人道：“病毒那份纪录十分厚，这个人，他其至把纪录写在革皮上，行为怪异其名，我把他的纪录，都托人变成了这个！”<p>　　年轻人“啊”地一声：“是啊，他古老，你现代得多了，你就懂得利用电脑资料中心，来查询你所需要的资料，嗯，这份纪录——”老妇人道：“我自然会给你，可是到现在为止，只是我告诉你一切，你还甚么都没有对我说！”<p>　　年轻人喝了一口酒：“是，我说我所得到的资料！”他就把康明教授如何发现了那块刻有蛇身人首的石板一事，说了一遍，并且说了在那块石板之后，有一个凹痕，刚好放得下那片金属片……<p>　　老妇人侧着头听，听得十分用心，听完之后，她问：“那教授没有说是在甚么地方，嗯，具体详细的地方得到石板的？”<p>　　年轻人道：“没有！”<p>　　老妇人用手杖在地上用力一顿：“这个人不是好人，他有许多话没对你说！”<p>　　那老妇人在外型上看来，实在是老得不能再老了，可是她这时这样说，证明她一点也不胡涂，而且，思想十分敏锐，观察也很细腻，她立刻就知道康明有意隐瞒了许多事实。<p>　　年轻人道：“是，他说，如果我能把金属片带去给他，他就会带我们到发现石板的地方去。把一切经过告诉我们。”<p>　　老妇人闭上眼睛一会，摇了摇头：“别相信他，他骗人……而且，他也不会得到那金属片，因为我不会把金属片交给你去交给他！”<p>　　她说的话虽然罗嗦一些，但是却说得十分坚决，也说得十分清楚。年轻人呆了一呆，一时之间，不知如何接口，老妇人又道：“病毒把这东西看得如此隆重，又是他留给我的遗物，你一定可以理解我不会随便把它给人的，是不是？”<p>　　年轻人对于康明教授提出的条件，本来就没有甚么好感，自然也不是非要那金属片不可。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_08'>第九册 夜归 第七章 令人发狂</b><p>");

document.write ('　　可是，这时他已初步知道了那金属片的来历，又知道了那金属片，竟然受到世界第一盗墓专家这样的看重，他的好奇心，自然大盛，想要弄个水落石出。<p>　　他摊了摊手：“当然，你有权随意处理，可是，你根本无法知道那是甚么东西，对不对？”<p>　　老妇人侧着头：“我可以把它交给你，和你的妻子，弄明白那是甚么，病毒一定也十分想知道那是甚么，也算是完成了他的心愿，可是不能给那个找到石板的人，我直觉他不是好人！”<p>　　年轻人想了一想：“好，我们至多只和他在某种程度上合作，决不让金属片落在他的手中！”<p>　　老妇人哼了一声：“看了纪录之后，知道金属片本身，不算甚么，可是却可以通过它，得到巨大的发现，这种发现，可能令任何人发狂！”<p>　　年轻人一时之间，想不出会是一种甚么样的“发现”，公主却在这时问：“请问你得到这一切有多久了？”<p>　　老妇人答：“六年了。”<p>　　鲍主扬了扬眉，神情疑惑，可是并没有问甚么。<p>　　年轻人也扬了扬眉，也没有问甚么。<p>　　老妇人笑了一下：“你们一定在奇怪，为甚么过了六年之久，我才来查问？”<p>　　年轻人和公主齐声道：“正是！”<p>　　老妇人的回答是：“我是一个女巫，虽然知道我得到一些东西，能令得病毒太过重视，一定非同小可，但当我面临一个巫术大难题的时候，我自然先要解决难题！”<p>　　她的解释十分合理，年轻人和公主都点了点头，公主比较细心，所以她问了一句：“这个巫术上的难题已经解决了？”<p>　　老妇人长叹一声，挥了挥手。挥动的手，在半空中僵凝了一会，才又颓然垂了下来。<p>　　她虽然没有说甚么，可是她的“身体语言”，分明是在告诉每一个人，她的难题，并没有解决。<p>　　年轻人和公主互望了一眼，心中都在想，自己对巫术所知太少，帮不了她。也就在这一刹间，他们又同时想起了一个人来！<p>　　他们想起了和传奇人物原振侠医生有着不可分割的关系的女巫之王玛仙！<p>　　玛仙是巫术之女王，老妇人若是有甚么巫术上的难题，玛仙一定可以帮助她！<p>　　如果连玛仙都不能帮她的话，那就没有甚么人再可以帮她的了！<p>　　两人同时想到了这一点，也同时开口，年轻人立时止住了口，由公主说下去，公主道：“我们认识一个很出色的女巫，如果你有巫术上的难题，她可能帮助你！”<p>　　老妇人苦笑了一下：“谁能给我帮助？除非是巫术女王玛仙！”<p>　　年轻人和公主一起笑了起来：“正是她！”<p>　　老妇人的反应，强烈之极，她倏然睁大了眼——她的双眼，竟然可以睁得如此之大，很出乎人的意料之外。然后，她伸手，手发着抖，指着公主，却又一句话也说不出来。公主忙拉住了她的手——两只同是人类的手，一只如同枯枝鸟爪，一只丰腴白净，简直象是两种完全不同的生物所有。<p>　　鲍主柔声道：“通过原振侠医生，你可以找到玛仙，而原振侠医生是我们的好朋友，曾有过真正的同生共死的经历，只要你提及是我们的介绍，他一定会尽力帮你的忙，使你能和玛仙会面！”<p>　　直到公主说完了话，老妇人才回复了镇定，她连声道：“太好了！那真的太好了！唉，一切都在冥冥中自有安排，真的太好了！”<p>　　年轻人、公主和冯瑞，都不明白她所说的“冥冥中自有安排”是甚么意思。<p>　　老妇人兴奋之极，抚着手杖，竟然在不断地走来走去。<p>　　她道：“花了六年的时间，我解决不了难题，偶然地想起了病毒给我的东西，就想到了电脑资料公司，在公司门口，见到了他——”<p>　　老妇人说到这里，同冯瑞指了一指，冯瑞连忙地报出了自己的姓名。他虽然见她几次，可是却一直没有自我介绍的机会。<p>　　老妇人点了点头：“我遇见过不少资料公司的职员，可是却选定了冯先生，这不是天意吗？”<p>　　老妇人的意思再明白也没有了，她若是选中了其他的职员，其他的职员，就算肯帮她的话，事情的发展，也必然和如今大不相同，不会有年轻人和公主的介入，她自然也不可能因之而有机会得到巫术女王玛仙的帮助！<p>　　真是冥冥中自有天意！<p>　　鲍主就在老妇人身边走过的时候，扶住了她：“你别太激动了！”<p>　　老妇人停了下来：“解决这个难题，对我太重要了，为了报答你们，我把病毒给我的一切，全都转送给你们！”<p>　　鲍主和年轻人都想不到事情会有那样戏剧性的变化，那自然令得他们高兴之极，公主甚至快乐得象是小女孩一样，向上跳了起来。<p>　　这一跳，令得冯瑞和老妇人两人，目定口呆——他们一起昂起了头，看着身子向上飘升起来的公主，眼看公主的头要撞在天花板上了，公主才伸手向上，按了一下，然后，又使她的身子，缓慢地飘落了下来。<p>　　冯瑞用力揉着眼，想要清楚刚才自己是不是眼花了。公主的来自幽灵星座的身体，有这样的异能，确然叫人会不相信自己的眼睛！<p>　　老妇人则叫了起来：“我一眼就看出你不是人！”<p>　　年轻人踏上几步，把落下来的公主，轻轻抱住，然后道：“她当然是人，是一个大具异能的人！”<p>　　老妇人笑着，把金属片交到了公主的手中，然后伸手在公主的手背上拍了几下：“我在甚么地方，可以找到原振侠医生？”<p>　　年轻人把原振侠医生服务的医院告诉了她，也把原振侠医生的住所地址告诉了她，可是却补充：“这位医生行踪不定，不过，你总可以等到他的！”<p>　　老妇人忽然笑了起来：“放心，在巫术之中，很有些找人的方法，我会应用它们！”<p>　　冯瑞直到这时，才插了一句口：“巫术之中，是不是也有使人进入梦境的方法？”<p>　　老妇人狡滑地笑了起来，手杖向冯瑞指了一下：“那只是最起码的巫术！”<p>　　冯瑞不由自主摇了摇头，对他这个电脑专家来说，一切都是不可思议的，不管是巫术，还是会向上飘升起来的身子，都不可思议之至。所以他现出了十分迷惘的神色来。年轻人在这时，向他举杯：“整件事全靠你，才有如今这样的进展。”<p>　　听到了这样的称赞，冯瑞十分高兴，他忽然问了一句：“两位是如何认识家母的？”<p>　　这本来是普通之极的一个问题，可是年轻人听了却不知如何回答才好，他向公主望去，大有求助的神色，公主笑了一下：“在一个普通的社交场合。”<p>　　冯瑞虽然觉得年轻人的态度有点怪，可是他也没有在意，反倒是老妇人在一旁，现出十分有兴趣的神情，在冷眼旁观。<p>　　年轻人吁了一口气：“我十分性急想看病毒的纪录！”<p>　　老妇人立时道：“是啊，我也应该告辞了！不必送，我自己会离开！”<p>　　她走向门口，冯瑞跟在他的身边，替她开了门，还是送她到电梯口。<p>　　鲍主收好了那片金属片，在冯瑞回来之后，年轻人向他简略介绍了病毒这个伟大的盗墓者，听得冯瑞咋舌不已：“如果那金属片被病毒这样重视，那它究竟蕴藏着甚么秘密？”<p>　　年轻人摇头：“连病毒也未能探索出来，我们一定要花不少工夫，才会有结论！我知道有地方可以阅读微缩软片，你是和我们一起去，还是事后由我来转述？”<p>　　冯瑞伸了一个懒腰，又打了一个呵欠：“还是由你转述好了，我要休息了。”<p>　　年轻人和他握手，告辞，和公主一起离去。到了大厦门口，公主才道：“冯瑞的性格十分可爱，他竟然提都不提，如日后有重大发现，他可以享有甚么？”<p>　　年轻人点头：“对，这表示他的豁达。”<p>　　鲍主又道：“那老妇人的目光十分锐利，她看出你有事瞒着冯瑞！”<p>　　年轻人有点无可奈何她笑了一下：“只怕不是她目光锐利，是她的巫术作用！”<p>　　鲍主不置可否，同年轻人靠近了些，年轻人抛着手上的微缩软片：“这又要通过你的关系网了。”<p>　　鲍主柔声回答：“容易之至！”<p>　　三十分钟之后，他们已经在一个研究室之中，把微缩软片放进了阅读装置，经过放大的内容，就在银幕上现了出来。<p>　　那是病毒的一次盗墓的纪录，由他亲笔书写，用埃及文写在羊皮之上，原件可能是一大捆，但在现在科技的微缩之下，却变成了体积极小的一卷。<p>　　年轻人和公主的埃及文程度都相当高，所以阅读病毒的纪录，并无困难。若是要把这部纪录完全转述，只怕比这个故事还要长，所以，还是摘要的好。<p>　　正如那老妇人所说，病毒探索墨西哥大金字塔的目的，是想证明，中南美洲的金字塔，和埃及的金字塔一样，也有殓葬的作用在，而且，他还相信，那是金字塔的主要作用。<p>　　病毒选定的是著名的墨西哥特奥底坎城的那座被称为太阳金字塔的那一座。<p>　　太阳金字塔一向被认为是供奉祭祀太阳神的，因之而得名。这座金字塔的塔基，每一边长达两百一十公尺，塔高有六十四公尺，建于公元一世纪，是中南美洲金字塔中，最大的一座。<p>　　整座金字塔，雄伟之极，而且在石块上，有各种各样的雕刻，也有石级可以直通塔顶，塔顶是一个平面，每边约有三公尺。<p>　　这座太阳金字塔，一直是考古学家研究的目标，历年来，也不知经历过多少考古学者的勘查，照说，是不可能有甚么新的发现的了。<p>　　但是病毒却另有见解，他认为，大金字塔除了被人看得到的，耸立在地面上的部分之外，还有更大的秘密，藏在地下！<p>　　他先花了半年的时间，仔细观察，肯定了这一点之后，他开始在一公里之外，挖掘地道，通向太阳金字塔的下面。他花了一年的时间，挖成了那条地道，深人地下十二公尺，果然证实了他的判断，他遇上了巨大的石块，阻挡了他的去路。<p>　　运用他精湛的盗墓技术，他炸开了巨石，进入了大金字塔的下面。<p>　　他详细地形容了他进入大金字塔底部时的心情，兴奋莫名。他把金字塔底部的情形，称之为“复杂之极的地下迷宫”。<p>　　在他的形容之下，可以知道地下迷宫是许多迂回曲折的甬道，甬道只有一公尺宽，全是大石块砌成的，为的是虽然没有光亮，可是却空气十分流通，不论走到何处，都没有窒息之感。<p>　　病毒在进入大金字塔的地下迷宫之后，遇到了令他一生想起来都心悸的危险：他在迷宫中迷路了！长期从事盗墓工作者，病毒已经训练得十分适应恶劣的生活环境，忍饥耐渴——如果不是他有这样的训练，他一定会死在那地下迷宫之中！<p>　　他在进入迷宫的时候，并不知道那是一个迷宫，只当那是一条甬道，所以他带的装备并不多，一开始进入的时候，只带了一只强力的手电筒，等到转了两个弯之后，他感到事情有点怪，看来，甬道还有许多弯要转，而且，从发出呼叫声，竟然四面八方都有回音，和空气的流动，有轻微的“嗡嗡”声传出来，都使他感到，这地下甬道可能十分曲折。<p>　　所以，他立即退了出来——才转了两个弯，容易退出。他在退出了之后，多带了两壶水，和一些干粮，以防万一——若不是他有这样的机警，他也早已死在这个金字塔下的迷宫之中了！<p>　　病毒再度走进去时，再也没有想到，自己竟然在地下迷宫之中被困了十二天，才能从原来的进口处走出来。如果不是他有惊人的镇定力，在这种情形下，被困在地下出不来，心理学家说，不出三天，人精神就会崩溃，再也无法支持下去。<p>　　那十二天的时间中，凭着惊人的意志力和记忆力，病毒总算脱了险，他知道，自己根本未曾到达迷宫的中心，只是在迷宫的外围打转。<p>　　那是他一生之中，在那时候所遇到的最大的挑战，他退出之后，休息了一天，带备了是可供他消耗六十天，如果节省一些，可以更久的食水粮食，和其他通到迷宫的装备，再度进入。<p>　　他每经过一处地方，都做上曾经经过的记号。开始的时候，莫名其妙就会绕回来。七八天之后，他在每天至少步行十二小时的艰苦行程之中，摸出了一些迷宫甬道迂回的规则，渐渐深入，二十天之后，在他的面前，出现了一条斜斜通向下的甬道，他心头狂跳，知道已经将要发现地下迷宫的中心了。<p>　　向下斜的甬道，大约有八十公尺长，向下的深度，约模有二十公尺，等他到了甬道的尽头，才发现那是四条同样的甬道，从四个不同的方向，伸延到这个中心。<p>　　那是一个只有一公尺见方的空间，抬头向上看去，是一个深不可测的井底，他呼叫了几声，回声自四面八方传了过来。<p>　　病毒知道，自己的上面，就是那座魏峨的太阳金字塔，自己所站的这个地方，可能在建成以来，再也没有到达过！<p>　　这自然使他十分自傲，可是，他直到这时为止，却还是一点收获都没有。<p>　　他站了一会，用手中的木杖，在地上顿了一顿，那木杖的本来作用，就是用来敲打石壁，听声音的反应，来判断石壁的那面，是不是空的，所以杖尖有一小段是金属的，相当沉重。<p>　　病毒这时敲了几下，竟发现自己所站的那地方，杖尖敲上去，发出的声音，竟然十分空洞：这表示那石板下面，还有空间！<p>　　病毒不禁又是兴奋。以他的能力而论，要弄起那块石板来，自然十分容易。<p>　　等到石板被弄开来，在电筒的照耀之下，看到的是另一个至少有二十公尺深的深井，在井壁上，有可供上下攀缘的石级，虽然十分陡，直上直下，但是要上下，也不会有甚么困难。<p>　　一看到这极情形，病毒不禁大喜，凭他的经验，他知道自己发现了这座太阳金字塔的真正的秘密中心！他毫不犹豫落下去，到了“井”底，他看到了一扇石门。<p>　　病毒打开那道石门，花了他三天的时间。<p>　　他在纪录中，十分自傲地作了说明：这石门有极其精巧的机关设计，建造者是一个旷世的天才，相信世上，也只有他一个人，可能不加以破坏，而打得开那扇石门。<p>　　（那时候，另外两个盗墓大王卓相和齐白，都还没有出生，病毒自然可以唯我独尊。）<p>　　等到他缓缓地抬起那扇石门之际——那正是这扇石门的巧妙处之一，它不是打开，也不是向两边移动，而是向上抬起来的。<p>　　门一抬起，他看到了一间巨大至极的石室，石室中的情景，令得他足足呆了好几分钟，一动也不能动，他看到的是许多人！<p>　　病毒来到这里的目的，是想找寻有可能殓葬在这里的尸体，可是这时，他看到的那些人，当他一眼望过去的时候，他几乎以为那些全是活人！<p>　　当然，他立刻知道，那些是死人，可是由于那些人的身形姿势，如此生动，所以他又以为那是十分逼真的肖像。然而，他很快就弄清楚了，那些全是真人，全是真人的尸体。<p>　　尸体一点也没有腐败，事实上，整间大石室中，也一点没有腐臭的气味。<p>　　或许是由于这一直被封密着的石室之中，空气十分干燥，而又没有细菌的原故，所以尸体未曾腐烂，连他们所穿的衣服，也一点都没有坏。<p>　　那些尸体虽然没有腐败，但是本来在体内的水份，却早已消失了，所以看起来，是一具一具的干尸，样子诡异已极。<p>　　病毒无法判断这些人是甚么时候进这间石室来的，他只是从这些人的衣饰来判断，这里一共十七个人，都有着代表印地安人部落中身份与象征的彩羽和各种配饰，例如大大的铜环，一些涂上彩色的圆形石等等。<p>　　而且这十七个人死的情形，也怪异莫名，他们基本上是围成了一堆，在正中心有一个人，这个人的身形十分高大，坐跌在地上，有一柄利斧，砍进了他的头顶，足有十公分深，他当然是一中了斧就死亡的，但是他死亡的姿势却十分奇特，双手紧紧环抱在胸前，象是在保护着甚么重要的物件。<p>　　持斧砍他的那个人，被人从背后，插进了一支利箭。<p>　　有几张弓落在地上，在石室之中，自然不可能张弓射箭，所以，利箭就变成了直接攻击的武器。<p>　　用利箭插人的人，胸口中了一匕首，持匕首的被一具铜锤砸在头上，头塌了半边，拿铜锤的人死得更惨，胯下被一根细铁棍直插了进去，铁枝可能插入极深，所以他的身子挺得十分直。<p>　　而拿铁枝的人倒在地上，被一个尖叉叉进了咽喉……<p>　　十七个人不是你杀我，就是我杀你，可能那是在极短时间之中形成的惨事，所以每一个人死了之后，都维持着死前一刹那的姿势，十七个干尸，组成了一组怪异莫名的杀戮景象。<p>　　病毒来了很久，设想着当时发生的是怎么一回事。这十七个人，肯定全是印地安人中的重要人物，从他们的服饰不同程度来看，他们来自各个不同的地方。<p>　　是甚么使他们聚集在这里的呢？<p>　　为甚么在这里，他们要互相残杀？<p>　　他们是怎样通过迷宫，到达这间石室的？<p>　　这一切，都是谜团，病毒也无法解得开，他用力推开了几个人，来到了最中心的那个人的面前。所有的人之中，只有他手中没有武器——他的武器是一柄利斧，正系在他的腰际，没有取下来。<p>　　病毒又用力拉开了他环抱在胸前的双臂，“叮”地一声响，一样东西跌到了地上。<p>　　那东西本来是给他紧紧按在胸口的。那是一片奇形怪状的金属片。<p>　　病毒在他的纪录中写着：“一看到有这样的一片金属片落了下来，我就可以猜到一些当时的经过：十七个人一起进入石室，其中一个先取得了那金属片，可是他还未曾来得及据为己有，一斧头已夺走了他的生命，其余人为了争夺，也互相砍杀对方。而最早死的人，至死仍然把金属片抱在胸前。”<p>　　他又这样写：“我一生之中见过的稀奇古怪的东西不知道多少，可是却无法说出这片金属是甚么东西，但是我深信它一定极其重要——这是我当时第一眼的直觉。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_09'>第九册 夜归 第八章 互相残杀</b><p>");

document.write ('　　病毒当时第一眼的直觉，就觉得那金属片十分重要的根据，是由于十七个印地安部落的重要人物，可能全是酋长，为了争夺这金属片而死，而且争夺的地点，十分秘密，极有可能，地底迷宫、石室，也都是为了保藏这片金属片而建立的。所以，他感到金属片十分重要。而后来又有一些发现，也支持了他的看法。<p>　　病毒取了金属片，小心放好，石室之中再无值得留恋之处，但是他在离开之前，还是小心用杖尖在四面石壁上，仔细敲了一遍，直到证明没有暗门了，这才离开。他在攀上深井之后，想到那十七个人，不可能和他一样，是掘地道进来的，必定也在大金字塔的内部，另有秘密的出入通道，所以他就开始寻找。<p>　　病毒是盗墓专家，对一切的古代建筑，都有十分深刻的研究。<p>　　本来他可以很快就有所发现的，可是他记述了他当时的心情，他说他预感到自己会有十分重大的发现，所以心情十分紧张这种情形，在他的盗墓生涯之中，还未曾出现过。<p>　　（当时，病毒尚年轻，在那次之后，他至少还有接近半世纪的盗墓生涯，在记述到他当时的心情时，是他在若干年之后加上去的补充，许多年过去了，我还未曾有过同样的紧张感受，我直觉认为我那一次的发现，是我盗墓生涯之中最有价值的一次。）<p>　　（病毒的另一条补充是：可惜，真可惜，我知道自己有了非同小可的发现，可是，却无法进一步弄明白那是甚么样的发现。）<p>　　（病毒的补充看来十分矛盾，他也没有说明为甚么他没有进一步探索下去。）<p>　　（年轻人和公主看到这里，都感到是在接受一项十分巨大的挑战——病毒当年未曾探索出来的秘密，探索的责任，落到了他们的身上。所以他们的手，紧紧地互握着，向对方传递着接受挑战的决心。）<p>　　病毒为了平复心情的紧张，他在那石室的门下，坐了很久，那门是向上推开的，而且很显然地利用了油压的原理：病毒可以肯定，如果拆开石门的两边，一定可以发现油槽，两千年前注入的油，也一定至今犹存，如果不是有个油压装置，病毒的气力再大，也抬不起那样沉重的石门来。病毒肯定那是天才建筑师的设计，自然不能用普通的眼光去搜寻。<p>　　他先肯定，自大金字塔内部，一定有一条秘密通道可以通向这里的。<p>　　他是自己掘地道进来的，已经到了这个秘密的石室，要找出通入石室的秘密通道来，自然容易得多了。<p>　　他开始行动，爬出了那个将近有二十公尺高的“深井”，到达了四条通道淮聚的中心——他正是从那里下到秘密石室的。<p>　　然后，他昂起头，眯起眼睛，注视着在他上面，高高的“深井”，他估计那“深井”几乎达到一百公尺，发现其中的一面，也有着可以攀上去的石级。<p>　　他开始攀缘而上，他把照明的电筒，放在特制的帽子上，看起来有点像矿工的装备，只是他用的电筒有特殊的聚光设计，所以射出的光线，十分强烈，而且集中。他在一面向上攀上去的时候，就已经看到这个“深井”的四壁，全是浮雕，为了仔细看明白浮雕的内容，他上升的速度相当慢。以下，他相当详细地纪录了浮雕的内容——最主要的是有许多人首蛇身的神像，大有高至十公尺的，小的也有一公尺上下。<p>　　病毒这样形容那种人首蛇身像：“所有的像，看来是一个神，这个神有着长发，和十分娟秀的脸，所以可以假定是一个女神。这种女神在各民族的传说之中，都曾出现过，可是受到如此的崇拜，似乎未曾有过先例。”<p>　　在这段记述之后，也有一节补充，自然是在若干年之后，加上去的，这节补充是：“中国的传说之中，有一个女神，人面蛇身，叫作女娲，中国人甚至认为人是她创造的，这位女神也曾经补过天，可是中国传说中的女神，怎么会在墨西哥太阳金字塔的秘道之中呢？”<p>　　病毒的这个问题，也是年轻人和公主心中的问题。<p>　　那片奇异的金属片，已经可以肯定，一定和一个人首蛇身的女神，有着十分密切的关系。至于这个女神是否就是中国神话传说中的女娲，自然还待研究。<p>　　病毒又记述着，浮雕在围绕着女神为中心，还有别的陪衬。<p>　　陪衬分成两组，十分明显，一组是黑夜，一组是白天。这种黑夜和光明的对比，在许多宗教的组画，或是神话的组画之中，都曾出现过。所不同的是，在这个“深井”的石壁之上，黑夜的占了三面之多，白天的只占了一面。表示黑夜的三面，有许多星辰和月亮，令得病毒惊讶不已的是，其中有一面上的月亮是满月，浮雕竟然把月球上的阴影，正确地表现了出来——这也是病毒一眼就可以认出那个圆形是月亮的原因。<p>　　而是白天那一面，表现的方式也相当怪，太阳被遮去了一大半，遮住了太阳的，看来象是厚厚的云层，而那个人首蛇身的女神，在这幅浮雕上的神情，也特别严肃，浮雕十分生动，女神的双眼，直视着太阳，有着极度殷切的期望。<p>　　病毒不知道这些浮雕想表达甚么，可是他却注意到，在将近到“深井”的顶部时，深井的最上面，是一块三公尺见方的石板，封住了“深井”。<p>　　病毒已可以肯定，那就是“深井”的秘密出入口，他也可以轻而易举地弄开那块石板，可是这时，他被那石板上的浮刻所吸引。<p>　　啊刻上仍然是人首蛇身的女神，那女神的一只手高举着。“所谓人首蛇身”的说法，多少有点问题，因为事实上，是上半身是人，下半身是蛇的一种组合，有点像想象之中的“美人鱼”，所以，是有双手的。<p>　　在那只高举着的手上，拿着一个奇形怪状的东西。<p>　　如果不是病毒已在石室之中，得到了那片金属片的话，他一定不知道女神手中拿的是甚么。但这时，他自然一看就明白，因为女神手中所拿的，正是那片金属片。<p>　　石板在他的头顶上，他要把头昂得极高，才能看清石板上的浮刻，维持这样的姿势，本来是十分吃力的，可是由于浮刻的内容十分吸引，所以他并不觉得疲倦。<p>　　女神举着那金属片，在女神的面前，象是一扇打开了的门，或者是一片被拨开了的云，大量的，极强烈的光线，正从被打开处射出来。<p>　　病毒这样记述着他的感受：“整个浮刻，是在表达一种讯息，那女神利用了她手中的那东西，引进了光明，那东西可以称为”女神之钥“，或是”光明之钥“。至于光明象征着甚么，却未能感受得出，这是非同小可的一种发现，人类的光明，是不是由此而来的呢？”<p>　　年轻人和公主看到这里，也不禁骇然互望。<p>　　鲍主压低了声音问——并不是怕被甚么人听到，而是人在吃惊的时候常有的反应：“光明……由女神引进的光明，那是甚么意思！”<p>　　年轻人摇了摇头，表示他无法回答这个问题，他却提出了新的问题：“这金属片，是一柄钥匙？”<p>　　他们知道了有这样的金属片存在之后，曾作过许多猜测：这金属片是甚么东西？<p>　　他们曾作过许多设想，可是并没有设想过那是一柄钥匙。而经过病毒的记述一提，年轻人觉得，金属片是钥匙的可能性相当大！<p>　　鲍主对年轻人的疑问，略想了一想：“可以说是，病毒给的名称也十分恰当。”<p>　　年轻人又喃喃地念：“女神之钥！”<p>　　鲍主跟着低声念：“光明之钥！”<p>　　两人沉思了片刻，才再去看病毒的记述。<p>　　在看了石板上的浮刻好一会之后，病毒才运用了他超特的盗墓技巧，把那块石板，向一旁移了开去和下面的石头一样，石板的移动，也有油压装置来辅助。移开了石板之后，病毒就离开了“深井”，他又吃了一惊，因为他看到自己，置身于一间相当大的石室之中，在被移动的石板上，是一个石制的祭台。那祭台至少有好几十吨重，绝难想到那么重的祭台，竟然可以轻易被移动！病毒推着祭台，令石板回到了原来的位置，封住了那个深井。<p>　　的确，他是身在一间祭室之中。他知道，要到达这间祭室，不是甚么难事，可是要在这间祭室之中，找出通向“深井”的秘密出入口，却困难之至。他是“反其道而行”走出来的，不然，以他的本事，是不是能找到这个入口，还是问题。<p>　　病毒在祭室中并没有停留多久，可是在这间祭室之中，他却得了不少资料。<p>　　首先，他看到在祭室的一角，有一块石板搁着。石板上也有着浮刻，刻的也是人首蛇身像，而在石板的背面，有一个凹痕。<p>　　病毒的观察力十分强，一看那凹痕的形状，就可以知道那是放置那个金属片的。<p>　　石板被随便地放在一角，这又使病毒知道，那十七个酋长，曾到过这个祭室——他们可能就在这祭室中找到了石板，在石板后面，取得了金属片。<p>　　然后，十七个酋长就移开了祭台，通过“深井”，进入了秘密的石室。在石室之中，他们发生了争执，在极短的时间之内，互相砍杀。<p>　　十七个酋长争执的中心，当然就是那片金属片！<p>　　至于酋长们是如何知道有金属片的存在，又何以知道有秘道可通向下的，则不得而知。<p>　　病毒进入太阳金字塔的目的，未曾达到，可是他却有了惊人的发现。<p>　　那令得他十分兴奋，当他走出祭室之后，才发现即使要到达那祭室，也不是很容易的事。<p>　　他自掘地道进来，从正式的入口处，堂而皇之地走了出去，带走了那金属片。<p>　　病毒的记述，到此为之。<p>　　年轻人闷哼了一声：“康明教授是在那祭室之中找到那块石板的！”<p>　　鲍主扬了扬眉：“也可以假设他已经发现了地下的那间石室，见到了那些干尸！”<p>　　年轻人有不同意的神色，同公主望去，公主的解释是：“他曾对我们说，我们到了那地方，所见到的情形，一定不会令我们失望。如果我们只是在太阳金字塔中到了一间祭室，那不足以令我们终生难忘！”<p>　　年轻人仍然皱着眉：“不过，很难想象他有发现暗门的能力！”<p>　　鲍主道：“他是如何进入石室的，现在还不知道，不过我估计他还有新的发现，是病毒所未曾发现的，他对于“女神之钥”的所知，可能比病毒还多。”<p>　　年轻人问：“我们已经知道了地点，还要去找他？”<p>　　鲍主想了一想，缓缓吸了一口气：“我们可以先自己去勘察一次，如果他在那里有了新的发现，我们一样也可以找得到的！”年轻人正有此意，所以笑了起来：“好，那女巫就曾说，康明教授不是好人！”公主皱着眉：“教授隐瞒了许多许多事实。本来，这样重大的发现，应该把一切经过的细节都详细公布才对，可是他却连发现的地点都隐瞒了起来，可见他不是一个光明磊落的人！”<p>　　年轻人“呵呵”笑着：“管他是一个甚么样的人，我们可能再也不会见到他！”<p>　　在病毒的记述之中，得到了如此丰富的资料，这一点，令得他们两人都十分高兴，他们在离开了之后，回到了自己的住所，由于所获得的资料太多，需要消化组织，所以他们暂时都不讨论：这是他们两人的共同习惯，先把想到的意见组织好了，再提出来讨论，就会有事半功倍的效果。回到了住所，年轻人先和冯瑞联络了一下，把病毒的记述，用最简单的方法，转告了冯瑞，听得冯瑞啧啧称奇，年轻人灵机一动：“病毒把这金属片称为“女神之钥”或“光明之钥”，他又坚信可以凭藉它开启甚么，而得到巨大的发现，请你向电脑查一查有关钥匙的部分，如果有结果，请通知我！”<p>　　冯瑞一口答应，年轻人又道：“我们会很快到墨西哥去，请尽快。”<p>　　冯瑞又答应着，年轻人先按断了电话，把电话听筒拿在手里，过了一会，才放下了听筒。他的这种行动，公主在一旁，都看在眼中。<p>　　等到年轻人放下了电话，公主才问：“怎么样，想对他说，又不想说？”<p>　　年轻人笑了一下，显得有点无可奈何，又挥了挥手，没有说甚么，公主也没有再说甚么。<p>　　（这是许许多多表示年轻人和公主和冯瑞和冯夫人之间必然有着一些甚么事存在的情形，以前每一次，都和这次一样，特别指出过，但以后，再有这种情形出现，不再作特别声明了，请大家自己留意。）<p>　　鲍主用另一具电话，在向墨西哥方面联系，中南美洲一带，她极之熟悉，她曾经要在南美洲建立一个印地安帝国，自任女王。<p>　　在墨西哥，她至少有二十处比王宫更舒服宽畅的地方供她居住，她略为思索了一下，找了一个离太阳金字塔最近城市的朋友，通知他准备一切，那朋友是一位退休了的将军，满口答应了公主的要求。<p>　　所以，当他们在那个小城市出现的时候，甚么都是现成的，一点也不用他们操心，退休将军甚至为他们准备了太阳神金字塔最好的向导——一个看来十分机灵的老头子，身形又矮又瘦。<p>　　在驱车前往大金字塔的途中，那向导十分自豪地道：“不久之前，有一个考古队，就是出我带领的！”<p>　　年轻人心中一动：“那考古队是由甚么人率领的。”<p>　　向导抓着头：“一个教授……叫……对了，他跌进了那个地洞之后，我才知道他叫康明教授！”<p>　　鲍主和年轻人一起轻轻吸了一口气，康明的考古队曾在这一带逗留了相当长的时间，为了考古工作进行方便，他当然要聘请向导，这个瘦矮老头子既然号称是“最好的向导”，曾和康明一起工作过，自然也不算是太特别的事情。<p>　　可是，甚么叫作“跌进了那个地洞”呢？<p>　　年轻人把这个问题提了出来，向导的神情，变得十分神秘，眼珠乱转，吞着口水，搓着手。<p>　　年轻人看了这种情形，觉得十分好笑：“怎么？不方便说？那就别说好了！”<p>　　向导涨红了脸：“是……我答应过教授，对那件事不对任何人说，可是将军又吩咐过我，你们不论问我甚么问题，都要照实说！”<p>　　鲍主微微笑：“你有见将军的时候，大概很少机会见教授了！”<p>　　一句话提醒了向导，他连连点头：“那次，我和他两个人，在离金字塔不远处勘察，他握着手杖，正走着，忽然地陷了一个洞，他就跌进了那个洞中，而我幸好没有跌进去！”<p>　　鲍主和年轻人互望了一眼：“你把经过的情形，说得详细一些。”<p>　　向导舐了舐口唇：“教授一下子跌了下去，我自然着急，立刻就叫他，他的声音在下面传上来，却十分奇怪，他在叫着，我很好，你不必理我，不要向下张望！”<p>　　向导说到这里，用十分疑惑的神情望着年轻人和公主，显然，他真不明白何以跌下地洞去的教授，会这样子吩咐他。<p>　　年轻人和公主都明白了，只是道：“说下去！”<p>　　向导继续说：“他叫我别向下看，我就不向下看，在地洞旁等着，这一等，等了好久，直到我着急了，才听得他又在下面叫：拉我上来！我抛下了绳子，把他拉了上来。教授的神情古怪之极，给了我不少钱，叫我绝不能把他跌进地洞去的事告诉别人，他又和我合力弄来了不少干草团，把那地洞遮了起来。”向导说到这里，停了下来，显然整个事情的过程，不是太曲折离奇。年轻人和公主都叹了一口气。<p>　　他们的心中再明白也没有：康明教授无意中跌下去的那个“地洞”，一定是当年病毒挖掘地道时的起点！<p>　　康明教授是考古学家，自然一看到这样的地道，就想到了它的作用，他在告诫了向导之后，一定又独自偷偷前来，循着当年病毒进入金字塔底部的路线而进入，到达了金字塔的底部。<p>　　年轻人和公主都料定，虽然由于病毒在迷宫内做了记号，使他容易通过迷宫，到达那个中心，但是他一定未曾发现那个石室，没有见过变成了干尸的那十七个印地安酋长互相砍杀的情形。<p>　　他只是循着“深井”向上爬，到达了那间祭室。<p>　　自然，在向上爬的过程之中，他也看到了“深井”四壁上的浮雕，和看到了最后那块石板上的浮刻。<p>　　最后，他进入了祭室，知道自己曾进入过大金字塔的底部，他更知道，有人早他来过，那人的能力比他强大了不知道多少！<p>　　那块石板就随便放在祭室的一个角落，康明教授要把它带出来，自然轻而易举！<p>　　那就是康明教授得到那块石板的过程！他隐瞒了这个过程，自然是为了他不知道先他进入金字塔底部的是甚么人！而他写那篇文章的目的，只怕也是为了要把“那个先他进入的人”引出来！想到这里，年轻人和公主的思路一样，两人都笑了起来，都知道了何以康明教授第一次见他们的时候，神情古里古怪，教授误会了，他一定以为自己“钓”的“鱼”来了！<p>　　后来，教授自然知道了他的误会，不过他一方面求助于年轻人，一方面却又不把真相说出来，当然是他也想到，太阳金字塔中有更多的秘密，而他无意和人分享！<p>　　年轻人现出不屑的神色来：“我们有了发现，要好好写一篇报告，把整个经过披露出来，也好藉此纪念病毒出色的成绩！”公主笑得十分轻柔：“这一来，只怕要气死大教授！”<p>　　年轻人也笑：“这可以说是给他鬼头鬼脑的一种惩戒！我想过了，那个女神，和中国传说中的女娲，应该十分接近。”<p>　　鲍主“嗯”地一声：“是由于她和天空有联系？”<p>　　年轻人点了点头：“从病毒的描述之中，得到的感受不够强烈，等我们身临其境时，只怕会有更多的联想：女娲氏曾补过天！她和地球上的天空，和地球的大气层，有十分密切的关系！”<p>　　鲍主抿着嘴，随着车子行进时的颠簸，她一直在做着年轻人看不明白的手势，年轻人忍不住问：“你究竟作想些甚么啊？”<p>　　鲍主笑：“我在想，女娲补天，甚么叫补天呢？那是一使种幺样的行动？”<p>　　年轻人吸了一口气：“可以假设是地球的大气层出了甚么变异，而女娲的行动，令得变异消失，恢复原状，这种行动，在古代的语言之中，可以称之为“补天”，例如现在，如果有甚么行动，能够令得出现了漏洞的南极臭氧层恢复原状，自然也可以称之为补天。”<p>　　鲍主侧着头，在想着年轻人的假设。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_10'>第九册 夜归 第九章 惩戒教授</b><p>");

document.write ('　　饼了一会，公主才道：“很合理，那是中国神话的女娲。金字塔底部，深井浮雕上的女神，是不是也对大气层做过甚么事？”<p>　　年轻人道：“根据病毒的记述，那位女神，好像曾推开过甚么，让阳光透进来，所以，他才会把那金属片称之为“光明之钥”！”<p>　　鲍主忽然叹了一声：“能够有一种力量，可以改变大气层的情形，那是甚么力量！这种力量，可以凭一片奇形怪状的金属片达成？”<p>　　年轻人没有出声，公主想到的比他还深一层，那是一种十分难以想象的情形。<p>　　饼了一会，他才道：“快到了！”他手指向前，巍峨的太阳神金字塔，已经在视线之内了，金字塔和它投在地面的影子，在视觉印象之中，发现成一种十分壮观的图案。<p>　　这种景象，有一种使人肃然起敬的力量，那老向导一生之中，见过这种景象不知多少次了，可是一下神情变得十分肃穆。<p>　　年轻人指着金字塔问他：“你可知道大金字塔有着不为人知的秘密？”老向导瞪大了眼睛，显然不知道年轻人这样说，是甚么意思。这一点，早在年轻人的意料之中，由病毒所发现的秘密，普通人自然不知道。康明教授要不是偶然，跌进了地洞，也不会发现的。在这样的情形下，他们其实并不需要向导，因为他们所知，比向导还多！<p>　　他们互望了一眼，都是一样的心意。所以，在车子到达大金字塔的石阶前的时候，年轻人把相当数量的钱，塞进了老向导的手，拍着他的肩头，告诉他：“我们想自己走走，更刺激，你可以搭那些旅游车回去！”<p>　　这时，正是夕阳西下时分，来大金字塔游览的游客，都准备回去了，有不少旅游车在。<p>　　老向导略为现出一些委曲的神情——那对他的自尊心，是一种打击，可是他在看了看手中的钱之后，也就高兴地笑了起来。<p>　　鲍主和年轻人进入了大金字塔，游客已经不多，他们越是深入，遇见的人越少，在大金字塔内部各处的通道上，都有几种文字写成的警告牌：“在金字塔内部，千万不要单独行动。由于不可知的原因，会在金字塔中迷失。”<p>　　这种警告，对游客来说，自然可以增加趣味性和神秘感，使得参观大金字塔的这一个旅游项目更加刺激。<p>　　年轻人和公主手握着手，在曲折的甬道中向前走，他们携带的照明设备相当够——那是配备了长寿电池的电筒。<p>　　约莫在半小时之后，他们已经到了那个祭室之中，在黑暗之中看来，祭室十分空洞，也显得格外地大，当电筒的光芒，照在那张祭台上的时候，虽然他们早知那是可以推移开去的，可是也不禁摇了摇头，觉得那实在是不可思议的事。<p>　　他们略停了一停，年轻人正准备向前走去，公主就在他的耳畔，用极低的声音道：“有人！”<p>　　年轻人徒然一怔，公主的感觉比他敏锐，他没有甚么感觉，但他自然相信公主的判断。他迅速地四面看了一下，看到祭室的一角，好像有一团黑影，他想立刻用手中的电筒照射过去，那团黑影先动了起来，确然，那是一个人，这个人在做的动作，是在伸懒腰。<p>　　然后，他们也听到了一个熟悉的声音：“你们终于来了，我早知道你们会来的！”<p>　　康明教授。<p>　　年轻人感到十分惊讶：“教授，你竟然在这里等我们？多久了？”<p>　　康明教授已向他们走了过来，电筒的光芒还没有直射他，所以他的面目，看来有点模糊，但是还是可以看出他十分恼怒。这一点，从他的声音中也可以听得出来：“不是太久，同一天到的。两位认为自己行动，就可以得到宇宙间的大秘密吗？”<p>　　康明教授竟然会发出这样的指责来，年轻人和公主都感到好笑，年轻人摊了摊手：“我们之间，有不准单独行动的合约吗？”<p>　　康明更加恼怒：“所有的资料，全是从我这里来的！”<p>　　年轻人叹了一声：“你错了，教授，在你那里，我们甚么资料也没有得到。而现在我们所知的，已远远超过了你所知的全部！”<p>　　康明教授震动了一下，深深地吸了一口气，可是他显然不相信，他发出了一下闷哼声：“我不信，这祭室有暗道，你们知道吗？”<p>　　鲍主也低叹了一声，自然是在感叹教授的无知，她道：“沉重的祭台是可以移动的，教授，如果你不是从那条地道进来，你也不能发现！”<p>　　康明教授张大了口，合不拢来，公主又道：“我相信你未曾到达真正的秘密石室，在那里，有着十七个印地安部落的酋长的干尸！”<p>　　康明的口张得更大，喉间发出了一些古怪的声音——人只有在极度惊愕的情形下，才会有这种神情。<p>　　鲍主微笑地望着他，继续道：“从这里下去，经过两个深井，就可以到达，花不了半小时，我没有理由会骗你的，教授！”<p>　　康明教授直到这时，才缓过气来：“如果有十七个尸体在，那么他们不是印地安人，而是玛亚人！”<p>　　这一次，轮到年轻人和公主惊讶了！<p>　　康明未曾进入过那个秘室，没有见过互相砍杀的那十七个人，他何以如此肯定那十七个人会是玛亚族人呢？<p>　　在南美洲的历史上，玛亚族人曾扮演了极其神秘的角色。玛亚人在墨西哥、中美洲和南美洲，都建立过，当时来说，有高度文明的国家，留下了许多令人叹赏的建筑物和工艺品——这座太阳神金字塔，也是玛亚人的杰作。可是他们却突然之间，消失得无影无踪。各地的玛亚族人，没有例外，都神秘消失——他们确然曾十分辉煌地存在过，可是又确然消失了。<p>　　历史学家和考古学家一直在寻找玛亚人，突然，几乎在同一个时期内失踪的原因，可是也一直找不出来，具有价值的。<p>　　所有的假设，自然都不是事实，所以也大有想象力十分丰富的假设在，有一个假设，甚至说玛亚人离开了地球，集体移民到别的星球去了！<p>　　玛亚文化被列为人类文化中的谜，康明教授这时肯定那十七个自相残杀的是玛亚人，应该是有他学术上的根据，不是胡乱猜测的！<p>　　看到了年轻人和公主惊讶的神情，康明教授显然回复了自信心，他一摇头：“我的考古学知识，对于探搜整件事，还是很有帮助的！”<p>　　虽然年轻人和公主都不是怎么喜欢他，可是他这番话，倒也是事实。年轻人点了点头：“所以，我们可以继续合作下去。”康明教授听了这样的提议，还犹豫了一下，年轻人发出了“嘿”地一声：“教授，我们不但所知极多，而且还有那金属片在手！”<p>　　康明又震动了一下，公主扬了扬眉，康明的神态，表示他始终有不轨的意图在！<p>　　康明在沉默了半分钟之后，才点了点头。年轻人道：“在攀下深井的过程中，我们可以有足够的时间，把我们的所知告诉你！”<p>　　康明来到了祭台之前，略为用力一推，就把祭台，移了开来，他先落了下去，年轻人和公主，跟着进入了“深井”，康明又移开了暗门，抬头看去，就可以看到那块石板上的浮雕。<p>　　年轻人和公主都曾在病毒的记载中知道这石板上浮雕的情形，但是这时，真正亲眼看到了，感受又大不相同。从浮雕看来，这蛇首人身的女神，显然正在做一桩十分重要的工作！<p>　　鲍主忍不住低呼：“她在做甚么？好像光明随着她的行为而出现一样！”<p>　　康明教授现出十分佩服的神情：“研究玛亚人的文化，是我的专长之一，世界上能看得通玛亚文字的人，不超过十个，几乎全是我的学生！”<p>　　年轻人说：“你是说，你完全知道这幅浮雕想表达的是甚么意思！”<p>　　康明立时道：“正是！它纪录了女神的一项行动，把光明还给了地球。”<p>　　鲍主和年轻人都有讶异的神情——“把光明还给了地球”，这句话不是那么容易明白。地球甚么时候失去过光明呢。太阳不是一直在它的轨迹上吗？既然光明的来源在，何以地球会没有光明呢？<p>　　两人都一起望向教授，等待他作进一步的解释。<p>　　如果不是这时，教授需要攀住石级，使自己不致掉下去的话，他一定会手舞足蹈。他道：“在玛亚人的古老传说中，有一个流传得十分广的是，在很久很久之前，地球忽然被黑暗所统治，没有了光明，只是黑暗。这时，就有蛇身人首的女神出来，运用她的神通，把光明还给了地球，使地球上，既有光明，也有黑夜。”<p>　　他说到这里，停了一停，才又道：“和所有的传说一样，经过的情形如何，都不是很详细的，例如中国传说的女娲补天，也是一样。”<p>　　年轻人听得十分神往，他又同深井的四壁看去：“这里所有的浮刻，都在表现这位女神的这项伟举！”<p>　　鲍主问：“地球上怎么会没有了光明，变得全是黑夜了呢？太阳在这时候，到哪里去了？”<p>　　年轻人接口：“太阳当然还在，没有太阳，地球也早就不存在了！”<p>　　鲍主忽然低呼了一声：“会不会是地球的大气层忽然出了毛病，而这个女神又令得大气层回复了正常？譬如说，嗯……忽然整个大气层之中……都被黑色的尘粒充满遮蔽了阳光，那就使地球也没有了光明！”<p>　　年轻人立时道：“也必然寒冷，整个地球，就变成了又黑又冷的地狱。”<p>　　鲍主接了上去：“直到有一位女神，又把光明还给了地球，地球才重现生机。”<p>　　他们心意相通，把自己的意见表达出来的时候，衔接得天衣无缝。<p>　　站在一旁的康明教授由衷地感叹：“多么丰富的想象。玛亚人的传说，提到了女神，是使用了一样宝物，令到光明重临地球的！”<p>　　他这样说的时候，向石板上女神高举的手，指了一指——女神的手上，正拿着那奇形怪状的金属片。<p>　　年轻人和公主互望了一眼，康明教授的意思十分明白：那金属片是一件宝物，在古老的传说之中，它曾为地球带来光明！<p>　　一片金属片，如何使地球脱离永远的黑暗，那实在难以想象！<p>　　如果沿着年轻人和公主刚才的设想发展下去，可以有新的假设，假设是通过了甚么装置，使得起了变异的大气层恢复了原状——如果真的是有甚么浓厚的云层遮蔽了阳光，那么这装置就产生了巨大的力量，将云层驱散。<p>　　而那片金属片，就有可能是做动这个装置的钥匙！他们想到这里，想起病毒称之为“光明之钥”，当真是贴切之至了！<p>　　在电筒的光芒下，可以看出，康明教授的心情，呈现着一种异样的兴奋，他双眼之内，闪耀着一种贪婪的光采，他的声音也显得十分急促，他道：“那个装置……可能也在这金字塔之中，啊，我明白了，正是由于太阳的重现，所以玛亚人才造了这样的一座金字塔来作纪念！”<p>　　教授的推断也很有可能，他说到这里，呼吸更急促，要好几次深深吸气，才能说话，由此可知他是如何紧张。年轻人和公主开始还以为他是为了学术上有了新的发现而兴奋，可是接下来，听得他再说下去，才知道他的兴奋，是有原因。<p>　　他盯着年轻人和公主：“两位不会怀疑真是有这样的女神出现过吧！”<p>　　年轻人和公主还没有回答，康明教授又道：“看看这些浮刻和浮雕，如果不是真的有这样的事情发生过，如果不是真的有这样的神出现过，谁能作得出来！”<p>　　康明这样说法的说服力并不是太强，可是年轻人和公主并没有反驳。<p>　　深井的四壁和那块石板上所刻着的一切，如此生动，他们也愿意相信真的有这样的事发生过。<p>　　康明教授的声音，陡然变得十分高吭：“两位，这位女神，自然不是地球人！”<p>　　这一点，年轻人和公主都表示同意。康明教授的声音更高：“想想看，一座外星人的装置，这装置能发出巨大的力量来，力量大到能使陷在黑夜之中的地球，重见光明，要是我们发现了这装置，又有了启动它的钥匙，那我们会成为甚么样的人？”<p>　　等康明教授讲到这里，他心中在想些甚么，自然也真相大白了。<p>　　年轻人和公主互望了一眼，都自然而然，现出十分卑夷的神情来。<p>　　可是康明由于太兴奋了，并没有留意两人的不屑，他简直是在喊叫，叫声在深井之中，激起了一阵阵的回音。<p>　　他叫的是：“我们将成为世界上掌握了最强大力量的人，那力量强大得不可思议，可以——”他还没有叫完，年轻人已打断了他的话头，接了上去：“可以带来光明！”<p>　　康明还没有听出年轻人话中的讽刺意味，他立即又道：“能带来光明，也能带来一切，我们有了这样强大的力量，可以主宰一切！”<p>　　他满脸都是兴奋之极的神色。公主在这时候，闲闲地道：“哦，主宰一切，真是动听，我去看看，深井四壁的石刻上，有没有表现女神主宰世界的组画。”<p>　　年轻人立时知道她想做甚么，所以笑着说：“对啊，如果有的话，也好作为我们主宰世界时的参考！”<p>　　康明毕竟不是笨人，他听出了年轻人对他的说法，十分不以为然，刹那之间，他的脸色，十分难看，可是接下来发生的事，却几乎令他全身僵硬！<p>　　他有到公主手在石壁上一按，人已到了深井的中间，她明明是身子悬空的，没有一处地方沾碰到井壁，可是她却并不掉下去，就那样浮在空中。<p>　　她手中的电筒，向四壁照射，身体也随之在缓缓转动，使电筒的光芒，能射到井壁上，看清楚井壁上生动的浮刻。然后，她的身子，缓缓下沉，年轻人也开始向下攀去，他在直上直下的石级中攀下去，速度自然慢得多。不一会，就看到公主带着电筒的光芒，已经沉到了深井的底部，然后，公主又带着电筒，向上升来，升势也不是太快，看来十分悦目。<p>　　这时，年轻人至少已经落下了二十公尺，他抬头向上看，康明仍留在原来的地方——这一点，也早在年轻人的意料之中。要是看到了公主的异能之后，居然还能行动如常的话，康明本身也是异人了！<p>　　年轻人扬声叫：“教授，你怎么还不下来？”<p>　　年轻人一叫，康明的身子震动了一下，年轻人又叫：“小心，你克服不了地心吸力，跌下去可不是玩的！”<p>　　鲍主这时，升到了年轻人的身边，甜甜她笑：“找不到女神启动那个可以发出巨大力量的装置，或许是我们想错了！”<p>　　她说着，又冉冉升到了康明教授的身边，康明也不知是为了吃惊还是害怕，竟然无缘无故，大叫了一声。公主笑道：“这是我的异能之一，当然，如果你有了可以主宰世界的力量，我就不算甚么了，或许，那力量一发，就可以使整座山峰消失！”<p>　　康明的口在发着抖，发出了一些模糊不清的声音来，公主也不再理会他，又向下沉，来到了年轻人的身边。<p>　　一直等到三个人一起到了深井的底部，康明才声音发颤地问：“这……是怎么一回事？”<p>　　年轻人叹了一声：“太复杂了，你不会明白！”<p>　　康明的神色十分难看，忽然大声说了一句：“玛亚人有关女神的传说，是一项十分宝贵的资料，我已经毫无保留，作了提供。”<p>　　年轻人一面令得深井底部的石板移开去，一面道：“是的，我也愿意相信可能有这样的装置在，但是我不认为我们发现了那个装置，就可以主宰全世界！”<p>　　年轻人说得十分坚决，而且，语意之中，有着明显的责备意思在。康明闷哼了一声，不说甚么。年轻人已移开了石板，进入了第二个深井，再落到了井底，看到了四条来自不同方向的甬道，他选了其中一条，挥了挥手，开步走去。<p>　　那是若干年之前，病毒走过的所在。不一会，来到了石门之前，他向上抬，石门向上升起。电筒的光芒，射进了那间秘室。<p>　　十七个互相砍杀的干尸仍然在，病毒并没有造成破坏，这是一个有原则的盗墓家的行为。<p>　　年轻人指着最中间的一个人：“那块金属片就在他的手中，推测是由于抢夺它，才引起了残杀。金属片可能是从祭室中得来的。”<p>　　康明一面答应着，一面已在仔细观察着那些干尸。他每向一个干尸看上一眼，就发出一个古怪之极的呼叫声。他显然是在叫些甚么，可是年轻人和公主，都听不懂。<p>　　一直当他叫了五六下之后，他才吸了一口气，解释：“这些全是部落的酋长。玛亚族是一个总称，分支极多，有的甚至有自己独立的语言。能一下子就叫出哪个酋长属于哪个部落来的学者，只有我一个，刚才我叫的，就是部落的名称，像这一位，是达达哈姆族的，意思是很大的石头，十七个部落酋长，他们毫无疑问，是为了这个古老的传说而到这里来的！”他说到这里，直了直身子：“寻找带来光明的女神使用的宝物，一直是玛亚人的目标，甚至当作是一种虔诚的宗教行为来进行的。”年轻人心中一动：“玛亚族人忽然在世界各地消失，照你看，这十七个部落的酋长，在这里互相砍杀，是甚么时候发生的事？”康明一挥手：“这里的发现，重要之极，当然是玛亚人集体消失之前的事，这里的十七个酋长，来自不同的地面，看这一个颈上所围绕的蟒蛇皮，只有在如今巴西一带的玛亚人才用蛇皮作装饰，而这一个，戴着一个金项圈，那又是墨西哥玛亚族人的特色！”<p>　　对于他随口能说出那么多有关玛亚族人的资料来，年轻人和公主，也不禁十分佩服。<p>　　康明追问：“你刚才这样问，想弄明白甚么？”<p>　　年轻人忙道：“那块金属片并没有离开这密室，这十七个人死在这里，在整个玛亚人之间，一定引起了极大的波动，会不会因此形成了大规模的内战，各部落之间互相残杀，以致同归于尽了？”<p>　　康明摇摇头：“没有人明白玛亚人为何消失的原因，你刚才所说的，早有人提出过，可是找不到证据，例如没有大量的兵器被发现，也没有发现残骸。”<p>　　在年轻人和康明讨论的时候，公主只是默然注视着秘室中的一切。<p>　　虽然早在病毒的描述之中知道了情形，叫是身历其境，又大是不同。这十七个人，象是在同一秒钟内发动，一下子就完成了杀戮一样，看来根本未好好地想过一想，那是为了甚么？如果说是为了争夺金属片，那金属片真的那么重要吗？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_11'>第九册 夜归 第十章 教授野心</b><p>");

document.write ('　　鲍主正在想着，忽然看到康明小心地走进了干尸群之中，到了最中心的那个人的身边，指着他道：“这是一个小部落的酋长，你们说，金属片就是在他的手中！”<p>　　年轻人立即解释：“曾有一个伟大的盗墓者进入过这里——你就是沿着他所掘的地道进人的，他的记载中，提到了金属片的情形。”<p>　　康明收了一口气，忽然一翻手，手上就多了一片那奇形怪状的金属片。<p>　　乍一看到这种情形，年轻人和公主都大是惊异，因为病毒从这里取走了那金属片，后来给了他的妹妹，女巫加加，女巫又给了公主，那金属片一直在公主身边，康明哪有那么大的神通可以将之盗走！<p>　　可是随即，他们就明白了，康明手中的是复制品！<p>　　那块石板反面的凹痕，和金属片的形状一样，要复制一片，自然简单之至。<p>　　一时之间，公主和年轻人都不知道他想干甚么。<p>　　康明举起了他手中的金属片，向年轻人和公主望来，脸上有异样的神情，声音也变得十分怪，他用很尖厉的声音道：“你们想不到吧，我有那块石板，很容易就可以复制这种钥匙！”<p>　　鲍主和年轻人互望了一眼，康明教授那种过份贪婪的神情，和他刚才的那种想主宰一切的愿望，都说明了他这时的心态，已相当不正常。<p>　　年轻人和公主都是一样的心思，他们都十分佩服教授的学识，不希望他这种不切实际的野心进一步发展，因为这种野心发展下去，足以使充满智慧的人，变得疯狂。<p>　　年轻人吸了一口气：“你把这金属片想象成为一柄钥匙？”<p>　　康明厉声道：“是！你们有，我也有！”<p>　　鲍主叹了一声：“教授，就算这是一柄钥匙，你有了又有甚么用？你根本不知道用它来开启甚么！”<p>　　康明大声吼叫：“你们有，我也有，那至少证明我们的地位是相等的！”<p>　　年轻人仍然十分心平气和：“我曾提及的那位盗墓家，也曾在他的记述之中，把这金属片称之为“女神之钥”和“光明之钥”，他的设想和你不谋而合。”<p>　　康明现出十分自傲的神情：“那是我多年研究的结果，不是简单的设想！”<p>　　年轻人向他作了一个请他别那么激动的手势：“那人首蛇身的女神是外星人，这也是你研究的结果？”<p>　　康明昂百挺胸：“当然是！”<p>　　年轻人笑了几声：“一个外星人的装置，启动之后，可以发出一种不可思议的力量，把光明还给地球，你再去研究一下，这样的装置，是不是可以随便用一个复制品来启动？”<p>　　康明呆立在当地，面肉抽搐，可是他的动作却十分僵硬，张大了口，说不出话来。<p>　　年轻人的问题，其实根本不必研究，谁都可以立刻就回答得出来：地球上的普通磁性锁，都无法使用复制的钥匙，何况是这样的一个装置，康明复制的那金属片，自然一点用处也没有。<p>　　看来，康明是早已明白这一点的，只是他太热爱于拥有那股力量了，所以才在行为上出现了自己骗自己的情形！<p>　　鲍主在他发怔的时候，柔声道：“在还未曾发现这个传说中的装置之前，讨论钥匙是不是有效，并没有实际上的意义。”<p>　　康明喃喃地道：“有这种装置在，我知道一定有这种装置在！”<p>　　年轻人和公主都感到康明的精神状态已不是很正常，可是就在这时，他忽然又叫出了一句意想不到的话来：“我甚至知道它的形状！”<p>　　年轻人和公主都不出声，只是望着他。他们并不知道康明在考古学上的研究达到了甚么程度，自然无法接口。<p>　　康明的神情，又充满了自信心：“玛亚人的传说之中，提到带来光明的是一堆石块，那是一个在外形上看来象是一堆石块似的装置，当然不是真正的石块，而是玛亚人不懂那是甚么，才有了一堆石块这样的形容！”公主低声道：“原来当考古学家，也用要有丰富的想象力！”<p>　　康明立即抗议：“不是想象力，是分析研究的结果！还有大量的火，所有人都要在很远的地方，免得被火光所伤害。”<p>　　“只有女神不怕，女神在火光之中，用钥匙启动了那块石块，石块……不，那装置在一片漆黑之中，带着明亮无比的火光，冲向天空，冲开了黑暗，带来了光明！”<p>　　年轻人和公主听到这里，都发出了“啊”地一下低呼声，康明洋洋自得：“我研充所得的结果，令你们吃惊了，是不是！”<p>　　年轻人道：“有一点，但是最主要的是，使我们有了联想！”<p>　　康明一时之间，不明白年轻人的话，他只是瞪视着他，公主也大是感叹：“你刚才所说的，和女娲炼石补天的传说相似之至。”<p>　　康明怔了一怔，神情十分古怪，年轻人道：“在中国的传说中，女娲的补天行动，一直很难为人理解，炼石，怎么能补天呢？可是，如果是一个装置，形状如一堆石头，而又会发出火光，直冲上云霄，那么，远远观看的人，认为是火烧石头，也就十分形象化！”<p>　　康明涨红了脸：“这个女神一定曾在地球上到处活动，所以才在各处都留下了传说：那……像一堆石头一样的装置——”<p>　　鲍主道：“中国的传说之中，还要具体一些，说它是色彩缤纷的——炼五色石以补天。”<p>　　年轻人失声叫了起来：“老天！那是一艘形状奇怪的飞船！”<p>　　鲍主急急地挥着手：“等一等，等一等！女神的行动好像不一样，在玛亚人面前，是把光明带给地球，行动的时候，是冲破厚而黑的云层。但是在中国人处，她却是补天，天上有了漏洞，女神去补！”<p>　　年轻人沉声道：“假设于就相同的女神，来自同一星球，使用的飞行工具自然也一样，但是她们来到地球的时间不一样，在地球上的行动也不一样！”<p>　　鲍主十分神往：“对，这个假设成立！当地球需要光明的时候，她就带来光明，当天上有了异状，需要补天的时候，她就补天！”<p>　　年轻人大是感叹：“炼石补天的传说，传了过千年，全然没有人想到过那是看来像一堆石块的一艘飞船！”康明闷哼了一声：“要不是我的提示，你们也一样想不到！”<p>　　康明的态度虽然叫人感到讨厌，可是他所说的，都是实情，如果不是由他的提示，他们的想象力再丰富，也设想不到这一点。<p>　　康明吞了一口口水，神情又大是贪婪：“那样说，我们要找的是一艘飞船了？那金属片，是启动飞船用的，就象是汽车的车匙？”<p>　　年轻人笑了起来，伸手在康明的肩头上重重拍了一下：“飞船是女神来往地球的交通工具，女神若已离去，怎还会有飞船留下来？”<p>　　康明神情犹豫：“可是玛亚人的传说之中，却说女神留了下来，为了考验玛亚人的智力，还说谁可以找到她，她就会赐给找到她的人以无比的力量！你看，这里的十七个人，一定是根据了传说中的线索，找到这里来的，可是为了争夺宝物，又自相残杀了！”<p>　　年轻人不由自主叫了起来：“你对玛亚人的传说，究竟还知道多少？”<p>　　康明十分难过：“已经全告诉你们了，他们一定知道得比我多许多倍！”<p>　　教授口中的“他们”，就是那不知在甚么年代死去的，成了干尸的十七个玛亚人部落的首领，看教授的神情，象是为了知道更多的玛亚人传说，他宁愿也变成一具干尸一样。<p>　　而且，这时候，他的行动，也十分骇人。那些干尸的样子，都十分可怕，但是康明却一点也不怕，他开始在干尸的身上，逐个搜寻起来。<p>　　年轻人骇然问：“你想发现甚么？”<p>　　康明并不停手：“这十七个酋长，会聚集在这里，一定曾得到某种指引，要是能在他们的身上，找到些线索，那太有用了！”<p>　　鲍主立时点头，表示同意康明的话，她进一步补充：“到时，非但可以找到飞船，而且，还有可能见到女神！”<p>　　年轻人不禁用责备的眼光，望向公主，公主却一点没有自责的意思，反而更进一步道：“玛亚人的传说都有一定的根据，他们是一个十分神秘的民族，集体消失，就已经够神秘的了！”<p>　　年轻人摇了摇头，没有说甚么，他只是留意着康明的行动——他不是很相信康明，怕他会有了甚么发现藏了起来不公开。<p>　　同时，年轻人在想，病毒在他的纪录中，并没有提及他曾在干尸的身上搜寻，或许他认为那只是些印地安酋长，不值得他动手。<p>　　他正在想着，忽然听到康明发出了一下如同抽搐也似的声音，这时，教授正自一个披着黑色披肩的干尸身上，取出了一块约有二十公分见方的皮块，看来象是相当厚的一块牛皮。<p>　　在那块厚约一公分的牛皮上，明显地有着许多粗细不同的刻痕，看来象是刻了许多文字。<p>　　康明的动作十分有趣，他先是发出了抽搐也似的一下低呼，这证明他发现的东西，一定十分——重要。接着，他飞快地看了那块牛皮一眼，立刻掀起自己的上衣，把牛皮藏到了胁下。<p>　　然后，他又作贼心虚地抬起头来，张望了一下。<p>　　他才一抬起头来，就和年轻人的目光接触，年轻人的目光之中，也大有谴责之意。<p>　　这令得康明教授在刹那之间，尴尬之极，脸上一阵红一阵青，下不了台。<p>　　鲍主替他解了围：“那是一块牛皮？上面刻了文字，玛亚人要来记载事件用的？”<p>　　康明勉强笑了一下：“是！是！”<p>　　他一面说，一面把那块牛皮取了出来，看来十分不愿，但还是向公主递来。公主并不接，摇头：“这上面的文字，我们不懂，还要请你解释。”<p>　　年轻人也走了过来，看了一下，牛皮上的文字，他确然一个也认不出来。<p>　　康明吸了一口气：“这是古代的玛亚文字——”<p>　　年轻人立时“啊”了一声：“你说过，世上可能只有十个人认识这种文字！”<p>　　由于刚才他有想把东西偷藏起来的行为，所以年轻人特意这样说，作用是提醒他，除了他之外，还有人认识这种文字，以防止他胡言乱语。<p>　　康明的脸色，变得十分难看，可是也无可奈何。而且，年轻人的目光十分凌厉，也使他心虚害怕。他只看了一会：“这上面记载着的，正是女神带来光明的传说，和我告诉过你们的一样，没有甚么特别——玛亚人的许多传说，就是靠这种文字记载传下来的。”<p>　　年轻人知道康明在这样的情形下，没有说谎的必要，他指了指那牛皮：“这本身是古物了？”<p>　　康明忙道：“当然！不但是古物，而且名贵罕有之至。事实上，这十七具尸体，更加有价值，玛亚人全不见了，连尸体也没有留下来，这十七个人，可能是世上仅存的玛亚人了！”<p>　　鲍主皱着眉，年轻人知道她一定想到了甚么。果然，公主道：“我推测，一定是各地的玛亚人，都发生了非常的变故，这才导致十七个部落的首领，集中到这里来的，他们想来向女神求助，可是多半没见到女神，他们就先自相残杀了起来！”<p>　　康明苦笑，摇头：“那只是纯推测，至少要有一点资料作依据，才会接近事实。”<p>　　年轻人一挥手：“这些人为甚么集中在这里的，并不亚要，重要的是我们是不是能在他们的身上，找到线索，对女神和她的存在，作进一步探索！”<p>　　鲍主缓缓地道：“只怕不能，如果有线索的话，他们自己早就发现了……”<p>　　康明这时，已把十七个人的身上，都搜了一下，除了那块牛皮之外，也没有甚么别的发现，他的神情，十分沮丧，垂头丧气，面色灰败。<p>　　年轻人又忍不住指责他：“作为一个考古专家，你的发现，是使你名扬天下，你还不满足？”<p>　　康明摇头：“你错了，考古学家的目的，不是要发现宝物，掘出尸体。而是要从发现的物品之中，弄明白曾经发生过甚么事。现在，我陡然发现了许多东西，可是一点也不知道曾发生过甚么事，在考古学上来说，我一无所获，还说甚么扬名天下……”<p>　　康明教授这一番话，倒说得十分实在，年轻人叹了一声：“总比甚么都没有发现的好！”<p>　　康明望了他片刻：“我会努力去找寻……女神的飞船，如果找到了，那钥匙……是不是可以供我研究！”<p>　　年轻人想起他曾有那种疯狂野心的想法，所以对他的这个要求，回答得十分小心：“当然可以，但也必然是我们的合作！”<p>　　康明看了年轻人一会，在他知道不可能有进一步的要求时，才吸了一口气：“当然。”<p>　　他用强烈的电筒，在这间秘室四周围照射着，年轻人摇头：“这里不可能再有秘道，因为有的话，一定已被那位盗墓家发现了！”<p>　　康明有点不以为然：“你对那个盗墓家好像十分推崇，他是哪里人？”<p>　　年轻人道：“是埃及人，有一个外号叫“病毒”！”<p>　　康明毕竟是考古学家，虽然古埃及的文物，不是他研究的对象，可是病毒这个人的名字，他自然是听过的，听了之后，他发了一会呆：“原来是他……他早已进来过，唉，要是那时候，我有机会和他合作，只怕秘密早已……不是秘密了！”<p>　　这话虽然大有轻视年轻人和公主之意，可是两人并不见怪，因为他们也同意。听教授的描述的玛亚人知识，加上病毒的本领，如果其有秘密存在，他们两人合作，自然机会要大得多。年轻人又把病毒发现那金属片之后，感到那金属片的重要，所加的一些评语，说给康明听，康明听得满脸通红，不断地道：“不错，不错，我的想法和他一样，都认为这件事中，一定蕴藏着天地之间最大的秘密！”<p>　　年轻人和公主互望了一眼，这时，两人都是一样的心思：不如把那片金属片交给康明算了，让他去作进一步的研究。因为看来，这不是现时间内会有结果的事，说不定三年五载，一直会拖下去，自己怎有可能把时间全都耗在这件事上？<p>　　他们交换了一下眼色，年轻人就用十分诚恳的声音道：“教授，你令得我们担心的是，你如果发现了一种强大的力量，会心态起了变化，妄想控制这种力量，把自己推到主宰世界的地位上去！”康明教授苦笑：“我确曾有过这样的想法，不过就算一切和设想一样，也不会实现，试想，发现了飞船，我能驾驶吗？那种狂野的想法，自然只是想想而已。”<p>　　年轻人笑了起来，康明的这一番话，说得十分诚恳，令他满意，所以他道：“我们无法参加长时间的研究，所以可以把有关的一切资料都交给你。”<p>　　康明教授呆了一呆，象是一时之间，不相信自己会有这样的幸运。<p>　　随即，他整个人直跳了起来：“太好了！太好了！”<p>　　他跳了又跳，象是一个得回了心爱已久的玩具的小孩子一样，而且，把他那仿制的金属片，抛在地卜，用力践踏着。<p>　　鲍主取出了那片金属片来，交在他的手中，他一得手，立刻紧握着金属片，一只手又握住了另一只手，象是唯恐只用一只手，那金属片就会飞走一样，而且，他又把两只手，一起移到了胸前，紧靠着胸——由身体语言的观点来分析，普通人得到了他认为至爱无比的东西之后，都会有这样的动作。<p>　　而年轻人和公主，看到了他这样的动作之后，心中都一动，自然而然，向那十七具干尸中最中间的那一具，看了一眼在病毒的描写中，他正是看到了这具干尸用这样的姿势，所以才想到他手中所握的东西，是十分宝贵的。<p>　　由此可知，那干尸生前一定知道这金属片是十分重要的物事，就像康明现在一样。<p>　　秘室中的互相砍杀，极可能是由于争夺金属片而引发的，照说康明不应该明白这金属片究竟有多么重要，可是何以他会有同样的行为呢？<p>　　年轻人和公主互望了一眼，都想到了一点：康明教授还是有事情瞒着人！<p>　　他们倒并不后悔把金属片给了康明，单从知道康明还有事隐瞒着人，也已十分有价值。年轻人问：“教授，你准备从哪里开始？”<p>　　年轻人问得十分不经意，而康明教授这时，又处于炽热的兴奋之中，所以他想也不想，立即回答：“自然是从那块石板。”<p>　　如果他很正常的把这句话讲完，那么年轻人和公主，决不会怀疑甚么，因为那块石板的背面，有着放置金属片的凹痕，从那块石板开始研究，不是很正常吗？<p>　　可是，康明的话，才说到一半，就陡地住了口，神色惊惶，甚至一阵发青！这种情形，别说看在年轻人和公主的眼中，看在任何人眼里，都可以知道康明那句话是说漏了口，说错了话，由于高兴过头，而无意之间，泄露了一个绝大的秘密！<p>　　任何人可以看得出是发生了这样的事，但是要康明承认，而且说出这个秘密来，那就不是任何人所能做得到的了。<p>　　年轻人和公主一见这样情形，心念电转，首先想到的是：那石板之中，还有甚么大秘密呢？<p>　　可以肯定的是，秘密必须由金属片来发现：两人都知道不能再去想那是甚么秘密了，必须立即给康明以迅雷不及掩耳的打击，才会使他说实话，使他没有时间再去用谎话来掩饰！<p>　　所以，这时年轻人和公主的神情，看起来就像甚么都知道了一样，年轻人拍着手：“教授，这句才是老实话，当然是从那块石版开始！”<p>　　鲍主立即接了上去，带着笑：“教授，我们以为你还想把这个发现再瞒着我们！”<p>　　年轻人打了个哈哈：“教授，你不必吃惊——”<p>　　他说到这里，顿了一顿，这时，教授的脸色青一阵红一阵，难看之极。年轻人伸手在他肩头上拍下一下，他身子向上一跳。<p>　　年轻人这才道：“要是我们不是早知道了，会把金属片给你吗？”<p>　　就是这一轮急攻，康明完全溃败了！<p>　　他的声音有点发抖，解释着：“我不是有意瞒你们的，实在是连我自己，也不知道会在那块石板中发现甚么，但……一定会有十分重要的发现！”<p>　　年轻人和公主，又这时听出他不说“石板上”，而说“石板中”，这有点不很容易明白，可是其中必有蹊跷。年轻人笑了一下：“那谁都知道！”<p>　　教授又急急地道：“我对你们没有保留，把那块石板给你们看了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_12'>第九册 夜归 第十一章 泄露秘密</b><p>");

document.write ('　　鲍主比年轻人更灵敏，她已从“石板中”这样奇怪的说法上，悟出了道理来，所以她笑着说：“你把石板给我们看的时候，一定想不到最关键的东西，会是在我们的手上吧！”<p>　　康明苦笑：“这……自然是想不到的，要不是病毒他早年取走……我也不会那么狼狈，早就有所发现了！”<p>　　鲍主道：“要不是病毒早年曾进入过大金字塔，你根本进不了，甚么也不会发现。”<p>　　年轻人十分轻松——虽然他还不知道真正的秘密是甚么，可是金属片加石板，可以使事件有进一步的发展，这是可以肯定的事。而且，这个大秘密，康明本来准备一个人进行，却被他们无意中揭穿了。<p>　　康明在伸手抹汗，年轻人已在问：“那块石板，你当然带来了？”<p>　　石板十分沉重，照说很少随身携带的可能，可是年轻人这样一问，康明居然点了点头！年轻人一扬眉，从康明的行动之中，也可以证明这块石板的重要性。<p>　　鲍主轻轻拍着掌：“我们还等甚么？”<p>　　康明的神情十分迟疑，挥着手，却又不说话，目光停留在那十七具干尸之上。<p>　　鲍主用柔和的目光望着他，过了足足一分钟，教授才道：“两位……对这十七个人的身体竟然不会腐烂……不觉得奇怪吗？”<p>　　年轻人道：“病毒也曾怀疑过，他认为那是这间石室中的空气特别干燥之故。”<p>　　康明不作否认，可是神情仍然十分疑惑，他又缓缓地摇了摇头，然后喃喃地道：“想不通，想不通，不过一定会想得通的！”<p>　　他在这样说的时候，仍然双手紧握着金属片，放在心口，然后，他又四面张望着，忽然发出了一下闷哼声来。<p>　　和康明相处久了，年轻人和公主都可以知道，教授是一个怪人他的情绪十分不稳定，忽然会野心大到要做世界的主宰，忽然又会偷偷摸摸做些小动作，而且，他生性多疑，不是坦诚对人，所以这时他又有些古怪的行动，也不足为奇，公主问：“你还想发现甚么？”<p>　　康明的口角牵动了一下：“玛亚人的文化虽然发达，可是他们不懂得使用轮子！”<p>　　玛亚族人不懂得使用轮子，这一点，倒是所有研究玛亚文化的人都同意的。因为在许多刻画之中，在许多玛亚人留下的精致工艺品之中，在文字记载之中，都没有“轮子”这回事。<p>　　这也是玛亚文化中十分神秘的一面：没有轮子，许多事情就无法进行：年轻人接着所说的话，最能代表这一点，他道：“是啊，真难想象，没有轮子，如何运输？这样的巨型金字塔，又是怎么建造起来的？”<p>　　康明教授长长地吸了一口气，道：“我想到的，正是这一个问题！”<p>　　鲍主扬眉：“埃及人会用轮子，可是埃及的金字塔是如何建造出来的，一样是一个谜！”<p>　　年轻人和康明同时开口：“有人帮助玛亚人！”<p>　　鲍主也几乎同时开口，可是她却用行动代替了语言：她的身子，缓缓地向上浮起了一公尺，又落了下来，然后她才道：“事实证明，地心吸力是可以克服的，能够克服地心吸力，轮子还有甚么用？”<p>　　年轻人一伸手，拥抱了公主一下：“对，最新型的磁力浮动列车，就没有轮子，那是最先进的交通工具。玛亚人一定有了先进的运输交通方法，所以才根本不必要轮子的，教授，是不是？”康明叹了一声：“再和你们相处下去，我要变成幻想家，不是考古学家了！”<p>　　年轻人笑着，指着康明：“是你自己说的，考古学家，也需要丰富的想象力！”<p>　　康明再叹了一声，显然是一时之间，太多的发现，令得他不知如何才好。<p>　　然后，他提出了一个要求：“两位，在我们的研究还未有结果之前，我想这里的一切，都应该保守严格的秘密！”<p>　　年轻人和公主还在考虑他的提议时，他又说了一番对墨西哥政府十分不尊重的话：“要是一公开，本地政府根本不懂得甚么叫考古，大量的民众，也会蜂涌而至，破坏这里的一切！”<p>　　康明的话，也有一定的道理，当地民智未开，又十分贫穷落后，再加上种种传说，若是让民众知道大金字塔下有宝藏，那会引起相当程度的混乱。<p>　　所以公主和年轻人同意了康明的提议，康明吁了一口气，慢慢返到石室的门口，又依依不舍地看了一会，才转过身去。<p>　　当他们循着深井，离开大金字塔的时候，已经是接近午夜时分了。<p>　　康明告诉年轻人和公主，就在附近，他有一幢屋子，是他要来准备长时期研究大金字塔用的——那块石板，自然在那屋子之中。<p>　　登上了吉普车，年轻人一面发动车子，一面又不经意地道：“当年病毒也未曾发现石板中另有秘密，你倒有了发现，真不容易！”<p>　　康明听了之后，怔了一怔，立时反问：“病毒的纪录之中没有，你们是怎么知道的？”<p>　　年轻人早已料到了他会有这样的反问，所以立时道：“我们曾看过石板，你忘记了？而公主的超特感觉能力，你也是知道的！”<p>　　康明向一旁的公主望了一眼，默然不语，看来，他对于要和别人分享秘密，心中还是十分不情不愿。<p>　　鲍主也装成理所当然地接口：“病毒志不在此，要不然，他再进来一次，也就甚么都可以发现了。”<p>　　康明沉声道：“不！他根本不知道玛亚人的传说，所以才没有进一步的搜索！”<p>　　年轻人和公主都点头——确然，如果不是有那么多的玛亚人的传说在，他们也不可能作出那么多的假设。<p>　　这时，年轻人和公主只是装着知道了那块石板的秘密，真正的情形，他们还不知晓。<p>　　康明迟疑了一下：“我也是偶然发现的——有一次，我一面思索，一面用手中的笔，敲打着石板，听到发出的声音——”<p>　　他说到这里，略停了一停，年轻人和公主心中已然明白：那石板是空心的！<p>　　这样的一块石板，又是空心的，自然其中必然有十分惊人的秘密在！<p>　　年轻人淡然一笑：“有很多发现都十分偶然，你能够不立刻就剖开石板来看看，可说是十分难得！”<p>　　康明现出自豪的神情：“我是一个考古学家，对一切古物，都有异乎寻常的爱好，绝不肯加以破坏！”<p>　　年轻人又道：“不破坏它，也可以大约知道石板之中，有甚么机密的。”<p>　　康明抿着嘴，沉默了片刻，才道：“是，我进行X光透视，这才知道要利用那片金属片，才可以打开那块石板。”<p>　　年轻人和公主悄悄互望了一眼，康明正在说他发现秘密的经过。可是两人当时，都有点不明白何以进行X光透视之后，教授会有这样的发现。<p>　　他们都没有发问，康明又道：“在那石板中间所藏旧的，好像是金属，X光不易透过，不过不要紧，很快就可以有答案了！”<p>　　他一面说着，又指点年轻人转了一个弯，不多久，就在一幢白色的，十分精致的屋子前，停了下来。<p>　　屋子出乎意料地舒适，而且没有人，康明用钥匙打开了门，是一个相当宽大的起居室，放着一张十分大的桌子，那自然是工作桌。<p>　　康明一进屋子，就急不及待，走到一个大柜子之前，打开了密码锁，那块石板在柜子中，他把石板捧了出来，放在桌子上。<p>　　然后，他取出了金属片来，道：“我不敢破坏石板，也是怕会有意料不到的后果。设计这么巧妙，必然有它特殊的原因！”<p>　　年轻人和公主这时，仍然不知道他这样说是甚么意思，可是在他接下来的行动中，却立刻就知道了。<p>　　康明指着石板的右上角：“X光透视，这部分有一个痕迹，形状和金属片一样，起先，我以为是另外有一片藏在石块里的，后来才发现，那是一个匙孔，供金属片插进去的！”<p>　　年轻人大是惊奇：“如何插进去？”<p>　　康明点头：“巧妙就在这里，看！”<p>　　他说着，在石块的右上角，用力一扳，竟然给他扳开了三角形的一只角来——当合上的时候，全然合缝，一点痕迹都不露出，绝想不到有一部分可以移动：而拉开了这一角之后，出现了一道缝，一看缝的狭窄程度，就知道恰好可以插入那金属片。<p>　　康明这时取了金属片在手，他的手，不由自主，有点发抖，当然是由于心情紧张的原故。<p>　　年轻人也屏住了气息，因为完全不知道金属片插进去之后，会发生甚么事。<p>　　鲍主在金属片快要插进去时，压低了声音：“等一等，我们是不是要先设想一下，会有甚么事发生？”<p>　　年轻人也想到过这个问题，所以他一下子就有了答案：“完全无从设想——可以发生任何事！”<p>　　鲍主道：“我的意思是，一切都那么不可测，会不会有灾涡发生？”<p>　　本来手就在发抖的康明，手抖得更甚，望着年轻人和公主，不知怎样才好。<p>　　饼了一会，年轻人才道：“我看不会——这块石板，是一只设计精巧的扁平箱子，箱子里所放的东西，一定十分重要，我想不到会有甚么灾祸。”<p>　　鲍主叹了一声：“我们已设想女神来自外星，而地球人对外星的一切，所知如此之少……这石板中间……有可能是任何东西，甚至……是一群妖魔！”<p>　　年轻人苦笑了一下，他知道公主是联想到了许多在石头中出现怪异的传说（神通广大的齐大大圣，就是从石头中出来的），但是他也知道，公主的特异功能，使她有远比常人灵敏的感觉，她这时在完全提不出理由的情形下，却一再阻止康明采取行动，自然也不容忽视。<p>　　他把手按在公主的手背上，发现公主的手十分冷，可知她的心中，也十分紧张。年轻人温柔地问：“你感到了些甚么？”<p>　　鲍主紧蹙着眉，并不出声。<p>　　这时，康明虽然手在微颤，可是要把那金属片插进石缝里，也是轻而易举的事。但是他也知道公主有十分敏锐的感觉，未听她有确切的意见之前，他也不敢妄动，所以僵住了不动。<p>　　饼了一会，公主才道：“我也不能很确定，只是感到会有不可测的事发生。”<p>　　年轻人鼓励她：“运用你强烈的感觉，看看是不是能预感发生甚么事！”<p>　　鲍主忽然向年轻人望来，口唇颤动着，欲语又止，可是俏脸却渐渐变得苍白。<p>　　一看到这种情形，年轻人不禁吓了一跳，他低呼了一声：“天！你究竟预感到了甚么？”<p>　　鲍主勉强笑了一下：“照说没有道理，可是我确然有这样的感觉，我感到我们会分开？”<p>　　年轻人立刻双手一起抓住了公主的手，神情骇然：“分开，怎么会？”<p>　　鲍主摇了摇头，十分惘然，显然是她虽然有这样的预感，可是详细的情形，却并不知道。<p>　　相爱的男女，最怕听到的，自然是“分开”这个词，不论是短暂的分开，还是长期的分开，都不是好现象。而公主和年轻人尤甚，在心理上厌恶分开，至于极点。因为他们曾经分开过，而且是一种极可怕情形下的分开！<p>　　所以，他们“重逢”之后，二十四小时形影不离，再也不想分开！<p>　　年轻人的呼吸急促，又望着那块石板，他完全不明白公主何以会有这样的预感！<p>　　康明也大惑不解：“你的预感，常应验幺？”<p>　　鲍主并不回答他的问题，却十分情深地望走了年轻人：“很奇怪，好像是非分开不可！”<p>　　年轻人把公主的手握得更紧：“要分开……多久？”<p>　　鲍主缓缓摇着头：“不知道，情形十分奇怪，完全无法感觉到时间。”<p>　　年轻人有了决定：“我不要分开，我们退出，石板打开，不论出现甚么，我们既然与之无关了，就不会影响我们的离合。”<p>　　鲍主勉强笑了一下：“别自欺欺人了，石板中究竟有甚么秘密，会像一条毒蛇一样，盘踞在你心中！”<p>　　康明叫了起来：“我保证在事后告诉你们，好不好？如果单是为了你们两人要离开，难道就不探索石板中的秘密了吗？”<p>　　康明这样叫，年轻人十分恼怒，他冷冷地道：“在我们的商讨没有结果之前，你别想有进一步的行动！”<p>　　他在说这话的时候，是伸手指着康明的。话一说完，康明已经觉得不好，一缩手，可是年轻人的动作，比他更快，指着康明的手，象是陡然之间长出了一截一样，双指一夹，已把那金属片夹住夺了过来！<p>　　康明大怒，发出了一下吼叫声，双手紧握着拳，如果不是他知道年轻人身手了得，只怕早已出手了。年轻人随手将金属片放在桌上，语意冰冷：“我们答应的事，不会后悔，但既然事情关系到我们的离合，对你来说，或许不算甚么，但是对我们来说，却是头等大事，希望你忍耐一下，不要乱来！”<p>　　康明盯着金属片，口唇抖动，年轻人又补充了一句：“也不要乱说甚么！”<p>　　康明本来显然有一些话要说，那些话自然不会好听，也因为年轻人的警告，而没有说出来。<p>　　年轻人不再去理会他，把自己紧握着的公主的手，移动了一下，按在石板上，望着公主。公主明白他的意思，是要她运用敏锐的感觉力，去进一步感到石板内的内容是甚么，何以会导致他们的离别。<p>　　康明虽然极之恼怒，但是也无可奈何，只有盯着公主和年轻人。<p>　　开始的时候，公主的神情十分迷惘，目光也不集中，可是过不多久，她就现出十分惊讶的神色来，这种神情，越来越甚。<p>　　大约在三分钟之后，她突然扬手，离开了石板，对康明道：“你可以运用那金属片了，在石板之中的，是大量的……大量的……”她犹豫了一下，才道：“应该说是大量的，用十分奇特的方法储存的资料，有许多许多资讯在里面！”<p>　　年轻人急问：“那么为甚么会——”<p>　　他的话还没有说完，康明一听得公主叫他行动，他就立刻开始行动了！<p>　　那金属片，就放在桌上，他一伸手就可以取到——年轻人为了表示自己并不是言而无信，所以才夺了过来之后，并没有收起来。<p>　　而他想问的是“何以会使我们分开”，只说到一半，康明已把那金属片，插进了石缝之中！<p>　　一见到这种情形，年轻人就住了口，不再问下去。因为，不论发生甚么事，会发生的必然会发生，再去追问，也没有意义了！他只是在那一刹间，飞快地向公主望了一眼，公主扬了扬眉，没有甚么特别的表示。既然是公主叫康明行动，年轻人相信，不致于会有太坏的后果。<p>　　那金属片插进了石缝之后，康明的行动相当怪，象是害怕会有甚么意外发生一样，他徒然向后退了一步，把那金属片留在石板上。<p>　　三个人都盯着石板，只听得有一下十分轻微的“得”的一声传出来，然后，看到那石板的上半，移动了约一公分左右。<p>　　那石板的厚度，大约是十公分，移开的一半，有五公分厚薄，恰好是一半。石板的边缘上并没有缝，想不到可以分成两半。<p>　　年轻人走过去，想去揭开石板的上一半，可是没法揭开，他手按在上面，移动了一下，才将那一半石板移了开来，在下一半的石板中，有一个凹槽，圆形的，直径约莫是二十公分，放着黑色的圆片。<p>　　那就是康明用X光透视时见到过的金属。乍一看，象是一块圆形的铁饼。康明先伸出手，他这次居然先向年轻人望了一眼，征求年轻人的同意，年轻人点了点头，康明就伸手去拿。<p>　　可是他拿起来的，却不是一个铁饼，而是极薄的一片，薄得几乎透明。<p>　　三个人都呆了一呆，年轻人也伸手拿起了一片来，并且用手指在上打了一下，发出的声响，证明那确然是金属，那么薄的金属片，却一点也不软，仍然十分挺硬，公主皱着眉，也拾起了一片来。<p>　　康明低声叫了起来：“天！这是甚么？总共有多少片？有甚么用？”<p>　　年轻人向公主望去，这时，公主正把自己的掌心，贴在金属圆片上，过了一会，她才道：“我只知道这上面……有无数资料和讯息，但是我无法知道究竟是甚么内容，我想——”<p>　　她说到这里，吸了一口气：“我想，需要特殊的装置，才能知道它们的内容！”<p>　　年轻人“啊”地一声：“类似电脑的软件！”<p>　　鲍主点头，道：“可以这样说！”<p>　　年轻人和康明不禁苦笑如果那些金属圆片类似电脑的软件，那么，必然有一种装置可以解读，不然，绝无法知道他的内容！就像你得了电脑软件，如果不通过电脑装置来解读的话，就快不能知道软件的内容一样！<p>　　康叫可能是由于过度的失望，所以行动也变得十分怪异，他在屋中团团乱转，四面张望，象是可以解读的装置，就在这屋中，他要把它找出来。<p>　　年轻人把所有的金属圆片取了出来，数了一数，一共是八十片。<p>　　他沉吟着：“就算照地球电脑储存资料的方式，这八十件软片，也可以包括整个人类的历史了！”<p>　　然后，他把所有的圆片，都放回去。康明正好看他拿到手内的软片，在怔怔地看着，象是想看出一些甚么来他当然看不到甚么，所以他的神情，失望之极。<p>　　年轻人伸手，在他的手中，把圆片取了下来，放进石板中，他道：“这些圆片所包含的内容，可以是任何形式的，如果照地球上的形式，可以是影碟，可以是唱片，也可以提供声音、文字、图片等等。如果这是外星人，是人首蛇身女神留下来的，内容自然更加丰富，更加多姿多采，更加——”<p>　　年轻人说得相当兴奋，可是康明却沮丧之极，大声打断了年轻人的话头：“内容再丰富也没有用，你根本读不通它们！”<p>　　年轻人沉声道：“这块石板既然是在大金字塔之中，我相信解读它的装置，一定也在大金字塔之中——通常，唱片和唱机，总不会离得太远的！”<p>　　一句话，说得康明直跳了起来，伸手在自己的脑门上用力一拍：“再去找！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_13'>第九册 夜归 第十二章 解读装置</b><p>");

document.write ('　　年轻人望向公主：“我想，如果我们对那装置的形状有点概念，找寻起来会容易得多。”<p>　　康明抢着道：“当然一定有可以放置这些圆片的地方，我的意思是，一个圆形的浅浅的凹槽，或是一道缝，恰好可以供圆片塞进去。”<p>　　鲍主道：“这一定有解读的装备，要使人听到声音或看到形象的设备，例如萤光屏或扬声器，等等。”<p>　　年轻人叹了一声：“那是我们的观念，或许外星人另有表达的方式，单是发出能量，刺激脑部的活动，就可以把所有的资讯，输入脑中！”<p>　　康明不由自主，打了一个寒噤。<p>　　年轻人的设想，即使对一个想象力十分丰富的人来说，依然是一个莫大的刺激！<p>　　鲍主望着年轻人，秀眉紧蹙，年轻人用一种十分紧张的神态握住了她的手臂，象是怕她会忽然消失了一样，他的声音也不自然：“让教授去进行……继续进行，我们不要再理这件事了！”<p>　　鲍主当然知道年轻人为甚么会有这样的提议，因为她刚才曾有强烈的感觉，她会和年轻人分开！<p>　　她自然绝不想和年轻人分开，在经历过了患难分别之后，地球上再已没有一对男女，像他们那样需要对方，他们两个人，象是只拥有一个生命——如何可以把一个生命分隔开来呢？<p>　　鲍主没有立即回答，只是望着那些圆片，康明在一旁搓着手，他自然希望年轻人和公主不要退出——由他一个人在大金字塔中寻找的话，可能一辈子也找不出可以读出这些资讯的装置来！<p>　　当他在焦急地等着公主的决定时，他不断把那些圆片拿起又放下，有时，拿在手中的，有好几片之多。他的那种行动，自然是无意识的，可是公主忽然道：“别把次序弄乱了！”<p>　　康明陡然怔了一怔，一时之间，不知道公主这样说是甚么意思，这时，他才放下了两片圆片，手上还拿着一片。他呆住了望向公主，公主走过去，把他手中的一片取饼来，又取起了一片，把手中的一片，放在那一片之下。<p>　　康明和年轻人一看到这种情形，两人不约而同地发出了“啊”地一声，年轻人疾声道：“这些圆片上没有任何记号，你怎知道它们有次序！”<p>　　鲍主有些答非所问：“我知道的，它们有次序，从一到八十。”<p>　　她又取起了一片圆片来，用双手夹住了它，深深地吸了一口气，康明想说甚么，年轻人忙碰了他一下，示意他别去打扰公主，因为他看出公主这时，正集中精神，想在那圆片上，获得些讯息公主有异能的身体，很可能有本事直接从圆片上得到甚么。<p>　　突然之间，公主双眉略扬，现出了一丝喜容来。年轻人不禁心跳加速。<p>　　他知道公主自从得到了来自幽灵星座的身体之后，和以前大不相同，表情变得绝不夸张，十分含蓄，年轻人还曾抱怨道：“这算甚么，是不是叫作“喜怒不形于色”？算是一种人生的高级修养？”<p>　　鲍主并没有回答，年轻人自然也只是说说就算，因为公主如今所有的身体，就算她一动也不动，脸上一点表情也没有，也一样美丽无比。习惯了公主不作夸张的表情之后，年轻人可以知道：她必然是有着十分重大的收获，所以才会有喜容现出来的。<p>　　可是，只不过两三秒钟，公主却紧蹙着秀眉，而且，还不由自主，缓缓摇了摇头。<p>　　年轻人又大是紧张，好几次想开口问，可是看到公主那种全神贯注的样子，他又不想去打扰她。<p>　　足足有三分钟之久，公主的神情，忽喜忽悲，忽忧忽愁，变幻莫测，康明双手紧握着拳，额已和鼻尖，都沁出了汗珠来，这才听到公主长长地吁了一口气，慢慢地抬起了头来。<p>　　不等两人发问，公主就道：“我得到了来自圆片上的讯息，它告诉我，这八十片圆片，纪录了很久以前，地球上所发生的一些十分重大的事件！”<p>　　康明发出了一下怪叫声，身子毫无意义的摆动着：“那太好了！这是考古学上的历史性发现！”<p>　　鲍主摇了摇头：“恐怕和你的考古学，观念上大有分别，那是很久很久以前的事！”<p>　　康明仍然坚持着：“考古学就是要研究以前的事，越久越好，不然，叫甚么考古？”<p>　　鲍主不再理会他。年轻人吸了一口气：“你只知道了这一点，并不知道这些大事的内容？”<p>　　年轻人对公主了解深，他是从公主的眼神中并不是有那么多的兴奋神情上看出这一点的。<p>　　鲍主低声道：“是，其他的讯息太微弱了，我无法接收得到……”<p>　　年轻人忙道：“那就由得它去吧！”<p>　　年轻人总有预感，会有他不想发生的事发生，这种预感，甚至使得他一有机会，就提出要不再继续下去：公主听得年轻人那样说，她默然不语——这种情形，倒和普通有恋情的男女，并无不同。通常的情形是：女的提出了一些甚么，男的表示了异议，女的就默然。<p>　　这种情形，表示女的仍然坚持自己的意见，只是怕男的再反对，所以才沉默。<p>　　如果这双男女之间的感情深厚，在这种情形下，男的大多数会放弃自己的主意：“好了，就依你吧！”于是，女的嫣然一笑，十分满足。<p>　　可是这时，在年轻人和公主这一双感情如此深厚的男女之间，都出现了全然相反的情形。公主沉默，年轻人也沉默，显然他们都坚持着自己的意见。<p>　　康明却并没有发觉两人之间的这种微妙的情形，他大声问：“这是甚么缘故？同样是讯息，为甚么有的你能接收，有的不能！”公主吸了一口气，轻轻敲着手中的图片，发出清脆的声音来：“就象是一本书，内容绝大多数用很小的字体印刷，序言或者总言，用较大的字体印刷，那种情形，对一个视力有问题的人来说，就是能看到大字，看不到小字。我的情形也是那样，能力太弱，只能接收到较强烈的讯号，收不到弱的——只知道它们仍存在，可是全然无法了解它们的内容！”康明苦笑：“你的譬喻很生动，可惜不切实际——要是看不清内容，只要佩戴眼镜就行了！”<p>　　鲍主的声调很缓慢：“戴眼镜可以改善视力，我也有办法可以改进我的接收力，事实上，眼睛看东西，也是一种讯息的接收过程——”<p>　　她才说到这里，年轻人已经大声道：“不！不要再说下去了，我们退出，不再理这件事！”<p>　　他不但说，而且有行动，一伸手，就去抓公主的手腕，从他的行动来说，他象是准备把公主硬拉了出去！<p>　　可是他出手快，公主的反应也不慢，年轻人手才伸出，公主的身子，已经向上飘了起来。年轻人一跃而起，还想去抓公主的足踝。可是公主的上升速度十分快，年轻人一抓，还是抓了个空。<p>　　这种情景，简直诡异之极——两个人的追逐，自古以来，总是在平面上进行的，可是公主的特异功能，却使得追逐立体化了！<p>　　年轻人一连两次，没有抓到公主，十分懊丧，重重地顿了一下脚，转过身去，公主却又立时落了下来，就落在年轻人的身后，轻轻抱住了他。<p>　　年轻人摇着头，连声道：“不……不……”<p>　　鲍主只是不出声，温柔地把自己的头，靠在年轻人的背上。<p>　　康明教授在一旁看待目定口呆，过了好一会，才道：“你们究竟在耍甚么花样？”<p>　　年轻人和公主都没有回答他的问题，他们两人又保持了一会沉默，公主才挺直身子，对康明道：“教授，请你好好保管这些圆片，暂时别向任何人提起你有了这样重大的发现！”<p>　　康明摊着手：“发生了甚么事？”<p>　　鲍主仍然不回答，自顾自说着：“我相信并没有甚么特殊的装置来“阅读”这些圆片，对感应力强的人来说，一接触到它们，就可以接收到它们所包含的讯息，就像一个识字的人，打开一本书，就可以知道书的内容，而文盲却无法了解一样！”<p>　　康明失神地睁大了双眼，声音苦涩的道：“上哪里去找这样感应力强烈的人去？”<p>　　鲍主微笑：“我就是！”<p>　　康明摇头：“你刚才不是说，你的感应力……不够强烈，不能读通它们的内容？”<p>　　鲍主吁了一声：“是，可是我可以设法加强我的感应力，可以——”<p>　　年轻人在这时候，又大叫了一声：“不！”<p>　　他在叫了一声之后，又补充了几句：“那些圆片之中纪录的是很久很久以前的事，我们知不知道，一点关系也没有！”<p>　　鲍主扁了扁嘴，显然对年轻人的说法，一点也不同意，可是她也并不反驳。<p>　　年轻人又道：“而且，不值得那样做……”<p>　　鲍主的神态语气，都十分平静：“我不是为了这些圆片才想那样做的，我早已想这样做了！”<p>　　年轻人一字一顿，坚快之极：“我绝不会让你这样做，绝不会！”<p>　　鲍主幽幽地叹了一声，康明焦躁起来，连声问：“你们究竟在说甚么，在打甚么哑谜？”<p>　　年轻人和公主都不回答，公主只是对他道：“记得我刚才说的话！”<p>　　接下来发生的事，令得康明教授目定口呆，他看到年轻人和公主，竟然手挽着手，一起向外走了开去：直到两人走出了门，康明才大叫一声，追了出去：“喂！你们怎么了：不想知道这些圆片的内容了？”<p>　　年轻人的回答，简单明了之至：“是！”<p>　　康明在刹那之间，声音都哑了：“那可能是天地之间最大的秘奥！”<p>　　年轻人这次的回答更简单：他只是耸了耸肩。<p>　　而在这时候，康明却看到，公主忽然转过头来，向他眨了眨眼睛——那是一种暗示，康明教授自然知道这种暗示的意思是公主在对他说，她另有安排！<p>　　康明呆了一呆，公主已经迅速地转回头去，在她身边的年轻人显然没有发现公主有了这样的“秘密行动”。康明知道年轻人和公主，不但行动一致，而且对所有的事，想法都是一致的，那怎么会有这种情形出现？<p>　　正在他惊乱不定时，他又看到，公主的手，扬了起来，在他的背后，向着那些圆片，指了一指，又立时缩了回去，这一次，康明再也没有怀疑，知道公主和年轻人之间，有了分歧。<p>　　他不知道公主和年轻人之间刚才争执的是甚么，好像是公主表示，如今她的感应能力不够，要设法去加强。可是年轻人却反对，宁愿放弃不再探索，也不同意公主去加强她的感应能力。<p>　　是不是公主如果去加强她的感应能力，会有重大的危险呢？还是如他们所提到过的，这种行动会导致他们两人暂时的离别？<p>　　康明的思绪一片紊乱间，公主和年轻人已经走了出去。康明想起，自己作为主人，应该送他们出去才对，他也知道，若是没有年轻人和公主的帮助，他绝难弄明白这些圆片中的秘奥！可是年轻人和公主的行动十分快，等到他追出去的时候，两人已经不知道走到甚么地方去了。<p>　　康明只好怅然回到自己的住所，他把自己的手心，贴在那些圆片上，贴了很久，可是甚么感觉也没有，他叹了一声，把那块石板复原，小心收起了那金属片，然后，他为自己订下了行动的计划，尽量在大金字塔中寻找可以“阅读”圆片资料的装置和等待公主再度出现他确信自己没有误解公主的暗示。<p>　　康明教授确然没有误解公主的暗示。公主给他的暗示是：我和年轻人之间有了一点争议，等到解决了之后，会立刻求见你。<p>　　鲍主和年轻人肩并肩离开，不多久之后，就回到了那个小城市——在那里，有公主的朋友，一位退休的将军，为他们准备的舒适的住所，恬静而又美丽。<p>　　将军十分热情，一见到他们回来，就大声叫嚷：“怎么样？太阳神金字塔给了你们甚么灵感？”<p>　　鲍主笑了起来：“太多了，多到说不完。”<p>　　将军扬了扬眉，公主说道：“不过，没有时间讲给你听，十分抱歉！”<p>　　将军看来没有甚么好奇心，只是摊了摊手，并没有再问下去。<p>　　等到他们单独相处的时候，年轻人和公主互望着，年轻人的神情十分懊丧：“我觉得你有事瞒着我！”<p>　　鲍主俏笑：“你在胡说甚么！”<p>　　年轻人的神情，简直伤感：“我以为我们之间不应该再有隔膜的！”<p>　　鲍主叹了一声：“你一直不是胡思乱想的人，甚么使你改变了！”<p>　　年轻人声音干涩：“我知道你十分想知道那些圆片中的资讯！”<p>　　鲍主扬眉：“你难道不想知道？”<p>　　年轻人承认：“想，简直想极了，可是再想，也不愿冒失去你的危险！”<p>　　鲍主“格格”笑着：“为甚么我一提出要设法加强我的感应能力，你就知道我想回幽灵星座去？”<p>　　鲍主一面笑说，一面讲出了那句话来，听来轻描淡写之至，可是年轻人听了，还是徒然震动了一下。<p>　　是的，他是一下子就想到公主要采取甚么行动，所以他才坚决反对的；因为公主的念头，实在太可怕了。<p>　　回幽灵星座去！<p>　　这是多么可怕的事，单是起这个念头，已经够可怕的了，若是真正付诸行动，年轻人简直无法想象略想一想就全身发颤！<p>　　不过这时，年轻人却松了一口气。他们在康明的面前，发生辛执的时候，谁也没有把“到幽灵星座去”这样可怕的话说出口来，因为那严重之极。如今公主轻描淡写地说了出来，不将之当作是一件严重的事，可以推测，她已打消了这个可怕的念头了！<p>　　年轻人立时紧握住鲍主的双手，长长地吁了一口气，他这才回答公主的问题：“我知道你早想到幽灵星座去！”<p>　　鲍主承认：“是的，我的身体来自幽灵星座，这个身体究竟有多少特异功能，我自己慢慢探索，可能一百年也没有结果！”<p>　　年轻人忙道：“慢慢逐样发现，才更有趣，你已经打消了这可怕的念头了，是不是？”<p>　　鲍主笑得甜美之极，吻向年轻人。<p>　　在一个长吻之后，公主把头靠在年轻人的肩上，两人都不再说话。<p>　　年轻人自然反对公主到幽灵星座去！<p>　　因为幽灵星座是一个不可测的空间，对年轻人和公主来说，幽灵星座之旅，都是一次可怕之极的经历，公主居然还想再去一次，难道直是她现在的身体给她的勇气？<p>　　想到公主打消了这个念头，年轻人有如释重负的感觉，他喃喃地道：“我宁愿不想知道那些秘密，我不能冒失去你的危险！”<p>　　两个人再心意相通，毕竟也无法完全知道对方的全部心意。午轻人就不知道公主这时，心中在说：“如果我十分确切地感到，再去，不会有危险，只是短暂的别离呢？你会不会让我去？”<p>　　鲍主随即低叹了一声，因为她可以肯定，年轻人的回答一定是：“不，不让你去，谁知道幽灵星座上的时间是怎么一回事：天上才七日，人间已千年，你只去一阵子，再回来我可能已年老致死了……”<p>　　或者是：“要就一起去！你的身体来自幽灵星座，有办法到那里去，我是百分之百的地球人，身体没有法子去，只好再和上次一样，用灵魂去，不过原振侠医生是不会肯陪我去的了，我只有自己去，你要有思想准备，我可能成为宇宙间永恒的孤魂野鬼！”<p>　　鲍主伏在年轻人肩上的头，略为转动了一下，心中又在说：“不管怎么样，都是不会让我去的了，有甚么办法呢？办法当然是有的！”<p>　　当地想到这一点的时候，她的口角，呈现出一个十分佻度的笑容来若是对她不了解的人，看到了这样的笑容，会感到她可爱美丽之极。但对她了解的人，一看到她这样的笑容，一定会吓上一大跳：因为公主是一个胆大包天的人，她想要做的事，包括当年雇用了职业兵团，要在南美洲建立一个印地安王国，自任女皇这种无法无大的事在内，每次当她有这种匪夷所思的想法的时候，她都会有这样的笑容现出来。<p>　　年轻人深知这一点，只是可惜，那时公主靠在他的肩上，他没有看见。<p>　　不过他也有点预感，公主靠着他一动不动，她在想些甚么呢？<p>　　于是，他半转过身子，双手捧住了公主的脸，盯着公主看，想从公主的神情上看出答案来。当公主的俏脸，被年轻人温暖的手捧住的时候，公主心中暗叫了一声：“你上当了！”<p>　　年轻人望向公主，公主也望向他，两人凝望着，年轻人绝未料到公主会在这时候，对他施行意志控制，所以他是完全不设防的，完全没有抵抗能力的！意志控制这个名词或许比较陌生，但如果换成“催眠”，那就人人皆知了。年轻人的意志十分坚强，虽然公主的异能，使她可以轻而易举地催眠任何人，可是如果年轻人有了准备，只怕公主也不那么容易得手。<p>　　然而年轻人一点防备也没有，所以一下子他就进入了被催眠的状态。公主把他的手拉开去，在他的额角上轻吻了一下，道：“从现在起，到我再唤醒你为止，你根本不会知道曾发生过甚么事！”<p>　　年轻人一点反应也没有，公主扶着他坐了下来，在他的背后放了一个垫子，尽量令他坐得舒服。<p>　　然后，她吩咐了将军，不准任何人去打扰他们。在做好了一切安排之后，她吸了一口气，在年轻人的对面，坐了下来。<p>　　自从她发现自己来自幽灵星座的身体，有各种各样异能之后，她就有强烈的愿望，要到幽灵星座去，把自己身体的结构功能，彻底弄清楚！<p>　　可是她不知道如何可以到达幽灵星座，直到最近，她才又发现，自己的意念，可以达到这一点。她坐下来之后，不到一分钟，就已把自己的意念，集中在要到达幽灵星座这一点上。<p>　　她不知道自己的身体发生了甚么变化，渐渐地，她变得甚么知觉也没有，可是不一会，她就听到了声音：“你太贪心了！”<p>　　鲍主简直是在叫喊：“我要知道我身体的全部异能！”<p>　　那声音象是十分惊讶：“原来你不知道！以为你早就知道了！”<p>　　鲍主又叫嚷：“告诉我！”<p>　　那声音说：“你自己的意念！只要你想，凭你的意念，你可以……做任何事！”<p>　　象是在黑暗之中行走的人，忽然见到了光明一样，公主明白了！<p>　　意念才是主，身体的那种异能，不是来自身体，而是来自意念！身体的异能，是意念的配合！没有意念，没有异能，有意念，就有异能！<p>　　这就是来自幽灵星座的身体的真正奥妙！一旦明白了，何等简单，但如果没有那声音的提醒，又如何会明白情形是这样！<p>　　鲍主只觉得欢畅无比，刹那间的领悟，使她的精神，进入无比欢愉的状态。她并不急于睁开眼来，只是满心喜悦。她知道白己这时达到的境界，在佛家的学说之中，记载最多。<p>　　佛家有顿悟，有醍醐灌顶之说，有许多高僧，在顿悟之后立即圆寂的情形，那自然是已进入了舍弃肉体的境界之故。<p>　　鲍主又深深吸了一口气，才睁开眼来——在她的感觉而言，她坐下来，集中意念，恍然大悟，只不过是极短的时间。<p>　　可是她睁开眼来，一眼看到了年轻人，即吓了一跳。<p>　　年轻人仍然维持着原来的姿势坐着，神态也十分安详，仍然在被催眠的状态之中。<p>　　可是，他的胡子，却至少有一公分长！<p>　　年轻人是伟男子，有着相当浓密的胡髭，公主和他在一起久了，自然知道，要长到一公分的程度，大约需要四五天的时间，那么，难道，自己这一“入定”，竟然已过去了四五天之久？<p>　　（她由于“顿悟”联想到了佛家的学说，所以这时，也自然而然用上了“入定”这样的佛家名词。）<p>　　鲍主连忙来到了年轻人的面前，犹豫了一下，她本来是打算在神不知鬼不觉的情形之下，把年轻人唤醒的。<p>　　如果她只是花了一小时或更短的时间，就的确可以做到这一点，可是如今过去了四五天，她如何瞒得过去？<p>　　她咬了咬下唇，知道年轻人必然大是不满，可是总不能一直不唤醒他！硬着头皮，她低声唤叫着：“亲爱的，一切全过去了，醒来吧！”<p>　　随着她柔声的呼唤，年轻人睁开眼来，公主的俏脸，离得他十分近，年轻人一看，就现出十分惊讶的神情来，疾声问：“发生了甚么事？”<p>　　鲍主吃惊：“我……脸上有甚么不同！”<p>　　年轻人神情疑惑：“你……好像忽然充满了智慧！”<p>　　鲍主大嗔：“难道我本来看起来很愚蠢？”<p>　　年轻人忙道：“不！不！我不是这个意思——”<p>　　他一面说，一面伸手向自己的下颏摸去，这本来只是一个习惯性的动作，可是一摸之下，他摸到了自己的胡髭，陡然一震，把眼瞪得极大，疾声责问：“你已经去过那里，又回来了！”<p>　　鲍主缓缓摇头：“不！我没有离开过这房间，一直在你的对面，只是我的意念，使我得到了来自幽灵星座的指点，我已经明白了我身体的奥妙！”<p>　　年轻人的目光渐渐凌厉：“你催眠了我！”<p>　　鲍主垂下眼脸，长睫毛颤动着，声音十分细：“是的，而且是在你毫无防备的情形之下进行的！”<p>　　年轻人没有出声，公主这才怯生生地抬起眼来问：“你准备怎么责罚我？”<p>　　年轻人轰笑起来：“对于这种怙恶不悛，屡教不改的人，责罚有甚么用处？”<p>　　鲍主发出了一下欢呼声，扑进了年轻人的怀中，把自己一经指点，立时领悟的情形，连说带笑，向年轻人叙迷了一遍。<p>　　年轻人骇然：“你……岂不是真正到了随心所欲的地步了？”<p>　　鲍主点头：“相信是，但一定还有一个过程，像我集中意念要和幽灵星座有联系，就花了至少五天！”<p>　　年轻人又伸手在自己的下颏上摸了一下，表示同意：“差不多！”<p>　　鲍主又道：“往后，时间一定会缩短！”<p>　　年轻人按着肚子：“饿了，先去填饱肚子，再去找康明教授。”<p>　　鲍主欣然，在年轻人转过身去的时候，她顽皮地一跃而起，伏在年轻人的背上，搂住了年轻人的颈，由年轻人背着她嘻哈笑着，走了出去。<p>　　当他们再见到康明教授的时候，康明刚从大金字塔回来，神情憔悴疲倦不堪，这五天来（真的是五天），他不断在金字塔中寻找那个想象中的“装置”，可是却一点结果也没有。<p>　　鲍主的话极简单：“我相信我已经有能力接收那些圆片上的讯号了！”<p>　　康明兴奋信双手发抖，捧出了石板来，叫金属片打开石板，公主连忙拈起了一片圆片来，夹在双手的手心之间，坐了下来，闭上了眼睛。<p>　　从那一刻开始，公主每隔一些时间就放下圆片，换上另一片，所隔的时间，长短不一，有时半小时之久，有时只是一分钟。她甚至一直没有睁开过眼来，只是神情在变化，但自然也难以捉摸出甚么来。<p>　　康明和年轻人都耐着性子等着，三小时之后、康明已开始喝酒。<p>　　又过了三小时之后，在只剩下三片圆片的时候，年轻人也开始喝酒。<p>　　终于，所有的圆片都经过了公主的手心，公主缓缓睁开眼来。<p>　　接着，公主长长地叹了一口气，向急于询问的康明和年轻人作了一个“先别问”的手势，自年轻人的手中接过杯来，大大喝了一口酒，才道：“所有的纪录，都是记载着一场在地球上发生的战争，那时地球上只有原始人，交战的各方，是来自其他星体的高级生物……交战的经过十分详细，有许多我都略了过去，交战的结果是人气层中充满了各种武器造成的尘粒，遮蔽了阳光，几乎形成了第二次冰河时期。地球上只有黑夜，没有白天。”<p>　　年轻人失声道：“甚么叫“几乎形成”？”<p>　　鲍主吁了一口气：“恰好另有一伙异星人经过，这时所有交战的各方都已两败俱伤，经过地球的异星人，就是人面蛇身的女神，利用她们飞船上的装备，驱散了蔽天的尘埃，使白天重现。”<p>　　康明“啊”地一声：“正和浮刻上的表现，一模一样！是女神救了地球！”<p>　　鲍主叹了一声：“女神救了地球，把资讯留了下来。女神曾到过地球各处，所以有关她的传说，就一直在地球上各处流传，玛亚人之中，一定叫出现过一个和我相似，有能力接收资讯的人。”<p>　　说到这儿，公主又喝了一口酒：“所以在玛亚人的博说之中，女神的一切特别丰富动人。”<p>　　康明“啊”地一声：“并没有解开玛亚人失踪之谜？”<p>　　鲍主接口应道：“当然没有，那不知道是多少年之前的事，久远得早已逸出了考古学的范畴！”<p>　　康明抚摸着那些圆片，把它们放回石板去，喃喃地道：“可惜太久了，看来，对现代人一点作用也没有了！”<p>　　鲍主的神情变得十分严肃：“不是一点作用也没有，蛇身女神最后警告说，那一场战争，在若干年之后，由于地球人的科学进步，有可能同样规模，或小辨模地在地球上再次爆发，一样会产生厚厚的尘粒云，遮蔽太阳，黑夜会回归，从此不再有光明，没有人可以再碰巧救地球人一次，黑夜的回归，就是地球的末日！”<p>　　鲍主说得十分严肃，年轻人忽然震动了一下，公主向他望来：“你想到了甚么？”<p>　　年轻人沉声道：“这个预言！”<p>　　康明开始有点不明白：“这个预言，也不一定会实现，黑夜回归，多么古怪！”<p>　　年轻人深深吸了一口气缓缓地念：“我又看见大地震动，日头变黑像毛布。”<p>　　鲍主接上去：“满月变红像血，天上的星辰坠落于地。”<p>　　年轻人再念：“日月星的三分之一黑暗了，白昼的三分之一没有光，黑夜也是这样！”<p>　　康明教授叫了起来：“天！圣经上早有预言，你们念的是“启示录”中的话！”<p>　　鲍主和年轻人齐声道：“是，黑夜回归，世界末日，希望别给曾把地球从黑夜中救出来的女神料中！”<p>　　◇◇◇◇◇<p>　　“夜归”的故事完了，自然也知道这个故事为甚么叫“夜归”了。<p>　　对了，还有冯瑞和年轻人之间，好像有暧昧关系的那回事呢？哦，这回事！这回事，并不属于这个故事的范围，只是一些枝节，可以不理。<p>　　（本篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_01'>第十册 四条金龙 简介</b><p>");

document.write ('　　超过九十岁的著名豪富方一甲，在报纸上刊登广告征求中国长白山出产重二两以上的野山人参。有异能的黑纱公主从广告上，感受到极之不愉快的感觉，象是到地狱去了一转。<p>　　这个广告亦令到年轻人想起在他十五岁时，他的叔叔中国人带他和方一甲见面时的情况……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_02'>第十册 四条金龙 第一章 征求人参</b><p>");

document.write ('　　有许多故事，一波一波发展，到后来，复杂无比，曲折离奇之极。可是这样的故事，在一开始的时候，有可能平淡无奇，也有的甚至是一点来由都没有的。情形很像一些长江大河，都是由源头的涓涓细流所汇集而成的，等到汇集得多了，才一发不可收拾，汹涌奔驰，成了大河。<p>　　这个故事在一开始的时候，就是一点来由也没有的，两个当事人绝想不到后来事情竟然会发展到那样的地步，事后他们追忆起来，也都感叹天地之间的人和事，真的象是有一种力量作为主宰，不然，何以有些事明明怎么设想都不会发生的，明明怎么拉扯都不能发生关系的，却会凑在一起了呢！<p>　　是不是真有什么力量在主宰，在操作运行呢？<p>　　这个问题，大抵很难有答案，先说两个当事人，当然是年轻人和公主。<p>　　年轻人和公主都在看当地的报纸，他们身在亚洲一个多世族居住的大城市之中，所以一级豪华酒店的服务十分周到，有中文报纸、英文报纸，甚至还有当日的日本报纸和韩文报纸，中文报纸也有三份之多，来自主要的使用中文的城市。<p>　　年轻人和公主在这里没有目的，他们喜欢从一个地方到另一个地方，过着舒服的生活。所以年轻人有时间随意翻阅着报纸。<p>　　所以，他会被报上的那则广告所吸引。<p>　　广告在每张报纸上都有，刊登在第一版的下半部，十分注目的地方，只要拿起报纸来，必然看到。<p>　　报纸上有广告，那并不稀奇（没有才是怪事），奇的是亚洲几个大城市的报纸，都有这样的广告，可知刊登广告的人，是何等急切想要达到目的。<p>　　广告最吸引人的四个大字是：“征求人参”。<p>　　就算只有一份报纸有这样的广告，也相当吸引人了，是不是？<p>　　而广告的内文如下：<p>　　“兹征求真正中国长白山出产之野山人参，每枝需重二两以上，焙制保养情况良好，愿意出让者只要开价合理，立即成交，联络电话——”<p>　　那个联络电话的所在地，正是年轻人和公主如今所在的这一个。<p>　　当年轻人把几份报纸的第一版排列在一起，看着每份报纸上同样的广告时，公主在他的身后，靠了过来。<p>　　年轻人感到了身后传来了一阵柔软和温暖——再没有比相爱的两个人由身体亲热更令人身心舒畅的了。<p>　　年轻人反手搂住了公主，公主的下颏抵在年轻人的肩上，视线又落在报纸上。<p>　　她先问：“什么人会用这种方式得到人参？”<p>　　年轻人笑了一下：<p>　　“一定是中国人……”<p>　　公主拖长了声音，“唔”了一下。年轻人道：“世界上只有中国人对人参有异样的迷信，甚至相信成形的人参，会变成小孩子，满山乱走！”<p>　　公主象是第一次听到这样的事，格格娇笑起来：“重二两以上的人参，十分名贵？”<p>　　年轻人点头：“如果是真正的野山参，相当罕见，越重的越难得，每两的价值，可以超过十万美金，还根本得不到，不然，也不用登报纸征求了！”<p>　　公主自是骇然：“只不过是某种植物的根部！”<p>　　年轻人很懂得要得到一支天然的人参是如何不易，所以他反手抚摸着公主的头发，解释着：“如果你知道要经历什么样的过程，才能采到一支人参的话，你就不会说这只不过是植物的根了。而且，人参确然有十分神奇的功效，它和人的生命之间，有一种奇妙的联系！”<p>　　公主轻啜了年轻人一下：“什么事，听你说来，都有大条道理的！”<p>　　年轻人高兴地笑：“这是我确知真实的一个故事，发生在若干年之前，一大帮人逃避兵灾和天灾，其中有一个把十分之九的财产，向一个参商换了一枝手指般粗的老山参，其余的人都说他傻，结果在最困苦的环境之中，他口中一直咬着那枝老山参，支持着他的体力，使他在恶劣到了无水无食的环境下挣扎出去，逃出生天，而其余的人满怀金银珠宝，都全死了，身边的金银珠宝，自然也归他所有了！”公主睁大了眼：“不呵思议，好像不是很科学！”<p>　　年轻人转过身，伸手指按住了公主的鼻尖：“科学？你指的是如今的实用科学？不知有多少事实，是实用科学无法解释的——”<p>　　说到这里，年轻人一下子把公主抱了起来，打一个转，轰笑起来：“你的身体就是一个最明显的例子，谁能解释你的身子？”<p>　　公主的身子轻若无物——她根本随时可以飘起来，她娇笑着：“可是我还是不相信你的故事。”<p>　　年轻人笑：“故事的主角还在生，只怕已超过九十岁了吧，嘿，他就住在离这里不远，是著名的豪富，他的一个决定，可以影响一个国家的经济，他的名字是方一甲，不过那一定是假名字，是‘富甲一方’这句话的后三个字，掉转来而成的！”公主扬眉问：“他为什么要隐去原来的名字？”<p>　　年轻人摊手：“谁知道，在兵荒马乱的劫乱岁月中，什么事都可以发生，他把所有人的财产都据为己有，这种事就不是很光采！”<p>　　公主在年轻人的怀中，挣了开去，拍着手叫：<p>　　“看，你的故事不可能成立！假如他当年做过这种不光采的事，不会让人知道，可知你的故事是虚构的！”<p>　　他们经常这样“唇枪舌剑”，争论一番，在他们来说，那是十分有情趣的事。<p>　　年轻人当下道：“你错了，当日那些人全曝尸荒野，身边的财物，自然也成了无主之物，他取了也不怕人知。而且那些人全死了，无法向他讨还财宝，他很喜欢向人提起这段经历，以证明他的机智！”<p>　　公主仍然不服气：“那故事要成立，先得肯定会变小孩的人参真的能支持人的生命，不饮不食十多天。”<p>　　年轻人挥着手：“方一甲十分相信人参的能力，所以他一直在服食上好的野山参，或许这就是他那么大年纪了，身体还如此健康的原因！人参和生命之间，确然有着某种十分神秘的联系。”<p>　　两个人争论到这里，本来可以告一段落了，这本来就是毫没来由的事，说过了，谁也不会记得，若不是年轻人又说了一句话，可能以后的一切，就不会发生。<p>　　年轻人细看报上的广告：“说不定，征求人参的，就是方一甲！”<p>　　公主斜睨着年轻人，不出声，可是有一副不以为然的神态。<p>　　年轻人补充：“方一甲对上佳的人参需求量很大，他不但自己要用，也拿来送礼，送给生意上有来往的富豪和国家元首，由于人参确有功效，所以他的人际关系极好，他有一家人参经销公司，掌握着人参收购网——”<p>　　年轻人讲到这里，公主又笑了起来：“又自相矛盾了，他既然有一个人参收购网，又何必登报征求人参？以他的财势而论，长白山出产的野参，应该绝大多数都在他手中！”<p>　　这几句话，驳得年轻人哑口无言，无话可说。他的那种神情，又惹得公主娇笑不已。笑了一会，公主忽然敛去了笑容，现出了一副跃跃欲试的神情来。<p>　　年轻人笑问：“你想干什么？”<p>　　公主的话，听来十分无稽，可是她却说得十分认真：“我想试一试，我是不是可以看到登广告征求人参的，是何等样人！”<p>　　这样的话，别人没有法子一下子就听得明白，但是年轻人自然明白——公主自从进一步得到了指点，明白了她来自幽灵星座身体的各种异能，完全可以凭她的意念来控制发挥之后，异能已大大提高。<p>　　这时，她这样说，是想从这则广告上所包涵的讯息，去追踪这种讯息的最早来源，如果追踪得到，她就可以“看到”那个登广告的人！<p>　　这种异能，倒也不是公主一个人会，通称为“天眼通”的神通，都能表达这种“看到”实际上根本看不到处情形的本领。<p>　　许多在密宗上有修养，或是在静修上有成绩的人，都有这种异能。<p>　　年轻人静了片刻，才问：“在这些报纸上，你能得到什么讯息？”<p>　　公主道：“广告代表了一个人的意愿，当人有意愿发生的时候，同时必然有讯号发出，或强或弱，附上在和这个意愿有关的一切事物上。当然，要捕捉这些讯息，十分困难。”<p>　　年神人点头：“我明白，如果你有一份刊登广告者亲笔撰写的广告稿，那么就容易得多了！”<p>　　公主大有嗔意：“如果是那样，那太容易了，连你也可以做得到，何必要我出马？”<p>　　年轻人伸了伸舌头，一迭声道：<p>　　“是！是！不该小觑了公主的能耐，请公主大显神通吧！”<p>　　公主微微一笑，眼睑垂下，看起来颇有“宝相庄严”之妙，年轻人走开了之后，才转过身来，仔细欣赏着公主的美态。<p>　　在开始的几分钟，公主神态安详，过了不多久，她的笑容在扩展，可是再过几分钟，她的笑容惭惭消失，再过一会，她眉心打结，显然是她在施展神通的过程之中，遇到了若干困难。<p>　　前后人约是二十分钟左右，公主睁开眼来，摇了摇头：“我失败了！”<p>　　年轻人问：“什么讯号都捕捉不到？什么也看不到？”<p>　　公主仍然摇着头：“不是，而是我看到的，并不是我想看的……嗯，我不是看到，而是感到了不应感到的一些情形。”<p>　　年轻人再问：“例如——”<p>　　公主腴白的手做着手势：<p>　　“极之不愉快的感觉，有组织，有死亡，有恐惧，有残杀，有仇恨，有阴谋……我刚才就象是到地狱去了一转一样，可怕之极！”<p>　　年轻人想笑公主的神通大大不灵，可是他怕公主见怪，所以只是暗中作了一个鬼脸，公主道：“你别笑我，我开始的时候，看到了一个花园，一幢古老的房屋，一个十分大的书房，后来，忽然变了！”<p>　　年轻人侧着头，仿效公主刚才不相信他故事的神情，望着公主。公主大是着急，顿足道：“是真的，那书房有一幅匾，上面题的四个字：‘白山黑水’！”<p>　　年轻人一听，不禁陡地一呆，脱口道：“那四个字是狂草，你怎么认得出来？”<p>　　公主道：“我不知道，只知道看到了这四个字，就知道是这四个字——喂，等一等，你怎么知道这四个字的字体是什么？”<p>　　年轻人的神情古怪之至，他的回答是：“因为若干年之前，我到过那个书斋，见到过这块匾！”<p>　　公主的神情更古怪：“那……我成功了？可是后来为什么会那样？”年轻人摇了摇头，公主又追着问：“那是什么地方？属谁所有？”<p>　　年轻人一字一顿：“整个建筑物连花园，叫做‘方园’，主人就是方一甲……”<p>　　公主也现出了十分惊讶的神情，她不由自主摇了摇头：“那么，征求人参的人，真是方一甲了？可是为什么后来我会有那么怪异的感觉呢？”<p>　　年轻人作了一个鬼脸，公主的神情更是疑惑，欲语又止，过了一会，才道：“我的推测是，方一甲、人参，和死亡、仇恨、残杀等等可怕行为之间，有着十分复杂的联系，所以我会有这样的感觉。”<p>　　年轻人仍然不回答，又作了一个鬼脸——因为这一切，都是公主的异能，超出了他所能理解的范围。<p>　　公主忽然现出了十分焦躁的神情来，连连挥着手。年轻人知道那是她想到了一些情形，可是又想不出头绪来时的情形。他柔声道：“别急，事情看来虽然毫无头绪，但是一条一条理出来，总可以有头绪的！”<p>　　公主深深吸了一口气：“好，首先，那块匾上的‘黑水白山’四个字，是什么意思！”<p>　　年轻人一听，就呵呵笑了起来——公主毕竟不是中国人，对中国的一切，所知不多，所以才会有这个问题。这四个字，普通的中国人都知道是什么意思的。<p>　　他一面笑，一面解释：“黑水，指黑龙江，白山，指长白山，黑水白山，就是指中国东北的那一大片上地，俗称东三省，日本人曾在那里建立满州国。”<p>　　公主“哦”地一声：“方一甲是东北人？”<p>　　年轻人侧着头，想了一想：“他……好像是山东人，早年，由于天灾人祸，很多山东人出关到东北去谋生，这种行动，称之为‘闯关东’，很多在东北生了根，就变成了东北人。”<p>　　公主皱着眉，用心听着，忽然又问：“好像你对方一甲很熟悉？”<p>　　年轻人的回答是：“很久以前，我还是一个少年人的时候，见过他一次。”公主扬了扬眉，不等她再问，年轻人已经道：“是我的叔叔，带我去见他的。”<p>　　提到了年轻人的叔叔，公主现出十分尊敬的神情。年轻人的叔叔，甚至比年轻人更传奇，在冒险世界中的地位相当高。年轻人的机智灵敏，甚至精通的各种技艺，几乎全是他叔叔从小就对他施行严格的训练所形成的。<p>　　每次，年轻人提及他的叔叔时，公主都会有十分尊敬的神情，那是因为公主和年轻人的叔叔，也曾打过交道，知道他是一个值得尊敬的人之故。<p>　　年轻人的叔叔早已退出了冒险生涯，已经退隐了——他退隐得如此之彻底，连年轻人也不知道他在什么地方，过着什么样的生活。所以，年轻人和公主虽然十分怀念他，可是除非他的叔叔主动和他们联络，他们无法可以知道他在哪里。每常想起这一点，年轻人的心中，就不免怅然，这时，年轻人怅然之感萌生，忽然想起了公主的异能，他忙向公主望去。<p>　　公主显然也在同时，想到了同样的事：她可以用异能把年轻人的叔叔找出来！<p>　　看！故事越来越复杂了，又牵出了年轻人久已退隐了的叔叔来了，而在一开始的时候，只是对报上的一则广告有兴趣而已！<p>　　公主道：“现在我思绪十分乱，无法集中意念，等到我把这些问题弄清楚了，我会设法把叔叔找出来。”<p>　　年轻人作了一个请问的手势，公主问：“叔叔和你一起去见方一甲，有什么目的？”<p>　　年轻人摇头：“没有目的，叔叔带着我漫游世界各地，经过这里，叔叔就对我说，带你去见一个人！”<p>　　那年，年轻人十五岁，他叔叔的话，他至今记得，叔叔说：“世界上有许多不平常的人，如果有机会认识他们的话，都不要放过机会。就算不能认识，见上一面，也是好的。今天我带你去见的一个人，十分奇特，难以分类，你可以自己去下一个判断！”<p>　　少年的年轻人十分好奇：“那是什么人？”<p>　　叔叔说出了“方一甲”的名字，那时，年轻人的见识已十分广博，他立即道：“是那个大富豪，叔叔是怎么认识他的？”<p>　　叔叔想了一会，才道：“是很久之前的事了，他和关东的一帮胡子有了纠葛，我恰好在关东，又认识那帮胡子，就居间替他们调解了，双方都很感激我，送了我礼物。胡子首领送的是一柄极好的马刀——”<p>　　年轻人插了一句口：“哪，我见过那柄刀，真是锋利之极的好刀！”<p>　　那柄略呈新月型的马刀，年轻人确然见过，而且把玩过，叔叔还教了他一套刀法，直到这时，年轻人才知道刀是一个胡子的首领送的。“胡子”，就是马贼，是策着马队，打家劫合，胡作非为的强盗，在强盗堆中，也间或有些豪侠式的人物，时代观念不同，现代社会不可能推崇强盗，可是“水浒传”之中，杀人如砍瓜切菜的强盗，个个都是英雄。<p>　　叔叔停了一下：“方一甲送我的，是一支罕见的成形野山参，这支参，后来我转送了别人，起了很大的作用，干成了一件大事。”<p>　　年轻人当时并没有问“干成的大事”是什么，因为叔叔做过的事太多了。大事可能是帮助国民革命打了胜仗，消灭了一个军阀。也有可能，是炸掉了入侵日军的重要军事设备等等。<p>　　年轻人也没有问方一甲和马贼之间的是非是什么，因为那可能是一个极长的故事。叔叔忽然叹了一声：“这个人十分有头脑，他知道在江湖上混下去，刀头上舐血的日子，终归不免刀下身亡，所以他离开了中国，挟资南下，做起生意来，后来成了富豪，他最喜欢人参——真正的长白山野山参，常说人参救过他一命，所以一直在高价收贸人参。”<p>　　叔叔又说：“采参客有了上佳的货色，都会卖给他，因为他出得起好的价钱。不论时局怎么变化，钱总是要的！”<p>　　年轻人的叔叔说着，忽然感叹起时局来了，年轻人只好听着。那天中午时分，他们来到“方园”的大门口，花园和建筑物，又大又有气派，年轻人叔叔是老派人，先送名片，一送进去不久，就看到一个老人，健步如飞，在花园的碎石路上，走了过来，来的自然是方一甲了。<p>　　年轻人在向方一甲行过礼之后，打量这个传奇性人物，只见他身材并不高，可是看了他之后，才知道“短小精悍”是什么意思。方一甲那年，只怕也有七十开外了，可是全身精力弥漫，举手投足之间，都极其有力，几乎没有伴随着“呼呼”的风声！他有一双凸眼，头颅也不大，后来叔叔告诉年轻人：“方一甲的这种相貌，称作豹头环眼，有这种相的人，都机智过人。”<p>　　方一甲把他们带到了书斋，年轻人就是在这时看到了那块题着“黑水白山”的匾额的——方一甲曾在东北混过很久，那自然是为了怀念那一段日子的了。<p>　　在书斋之中，方一甲打开了一个柜子——在当时的科学水准而言，这个柜子的设备，毫无疑问，是在时间的最尖端，它有桓温设备，有湿度的控制，那是一个保管柜。一般来说，这种设施，用来保管极品的雪茄烟和极品的红白酒，但是，方一甲却用来保管人参。<p>　　年轻人记得方一甲打开柜门时那种郑而重之的神情，也记得他叔叔问：“你那支人参王还在？”<p>　　方一甲眨丁眨眼，拍下拍肚子：“自己送给自己七十岁生日，进了身子哩，不过，有一支，比你见过的人参王还要大！”<p>　　方一甲双手捧出锦盒，打开盒盖，还有一层玻璃，尽量防止人参和空气接触，年轻人凑过去看，看到的是一支直径约有三公分的人参，相当短，真的看来大具人形。<p>　　方一甲十分神秘地道：“这棒槌，是晚上出来走，被人系了红线，一队人在山中足足找了三个来月，才算是把它找了出来！”<p>　　叔叔呵呵笑着，啧啧称羡，年轻人当时对这番话不是很明白，后来才得到了叔叔的解释，原来是成年的人参，化成小孩，晚上出来玩，人知道它是人参化的，就和它玩，然后在它的手腕上或足踝上，绑上红丝绳子，作为记号，再进行寻找，人参埋在土中，不易发觉，可是红绳会露在土外，暴露它的藏身之所，所以就被人发掘了出来。<p>　　年轻人当时自然不相信这种“神话”，但到了年纪大了，见识多了之后，他反而对一切都抱怀疑的态度，不会一概否定了。方一甲又道：“这是我替自己八十岁生日准备的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_03'>第十册 四条金龙 第二章 马匪故事</b><p>");

document.write ('　　年轻人很清楚地记得，方一甲在这样说了之后，竟然叹了一声：“唉！九十生日，不知是不是能找得到比它更好的？”<p>　　叔叔道：“人参是活的，可遇不可求，听其自然，不必强求！”<p>　　方一甲又叹了声，把“不必强求”四字，反复念了几遍，点了点头，神情十分感慨。<p>　　接下来的情形，年轻人的印象十分深刻：方一甲和他的叔叔，都有一个相当长时间的沉默，两人显然是沉浸在对往事的回忆之中。<p>　　看，故事又加入了新的一波，年轻人道出了往事，和他叔叔去见方一甲，而往事之中，又勾起了往事。<p>　　当然，这一波又一波的起伏变化，和整个故事，都有关系，最后是可以串连起来的。<p>　　叔叔和方一甲沉默了很久，方一甲才问：“那把刀还在吗？”<p>　　叔叔点头：“还在，真是好刀。”<p>　　方一甲又叹了一声：“那两个……人不知还在不在？”<p>　　叔叔向年轻人望了一眼：“我们说些往事，你不会沉闷吧？”<p>　　年轻人忙道：“当然不会！”<p>　　他知道“说些往事”，一说可能好几个小时，所以他找了一张舒服的椅子，坐了下来。<p>　　方一甲和叔叔在开口之前，又长叹了几声，神情不胜唏嘘，由此可见，往事也有可供缅怀之处。<p>　　往事中的往事，和如今不知相隔多少年，可是还是可以联系在一起，这就是世事的奇妙之处。<p>　　又过了一会，方一甲才道：“我在南下之际，皆劝他们一起走，可是他们都不肯，开始还有些联系，后来就音讯全无了！”<p>　　叔叔却道：“那时候，他们再走，只怕也迟了！他们每一个人的身上，都有那么多……”<p>　　说到这里，叔叔迟疑了一下，方一甲摇头：“人在江湖，哪个身上没有三五条人命的，不是你死，就是我亡，有什么好说的！”<p>　　年轻人忍不住道：“叔叔，你们在说什么啊？”<p>　　叔叔的回答是：“一帮马匪——你要是有兴趣，可以对你说说，这是一个很传奇的故事。”<p>　　年轻人这时点头，叔叔和方一甲，于是就说了那帮马匪的故事。<p>　　马匪的首领姓焦，单名一个田字。他这个名字也有一个来历，像这种在江湖上混，混了几十年，终于混出了大名堂的人，有的是根本来历不明，不知身世的人。也有的，多少还有点羞耻之心，怕真姓真名地干，罪孽多了，难免众人口中咒骂，祸延祖宗，所以也多有把真姓隐去了的。<p>　　焦田是属于哪一种，无由得知，但是他这个名字不是真姓名，却可以肯定。<p>　　原来他早年拉了队马匪，只得三五个和他一样的亡命之徒，只有一杆破步枪，根本不知道能不能发射，因为完全没有子弹。<p>　　在这种情形下，如何成得了大气候，于是，和他一开始就在一起当马匪，后来成了他的大军师的那一位，就想出了一个可以大壮声势的办法来。<p>　　草莽之中，每多聪明机智之士，混沌之内，也每多勇猛艺高之人，这种人，被天地间的灵气或是戾气孕育出来，踏上正途，便是将军主帅，踏上邪途，便是枪匪贼子，其间似乎是冥冥之中命运的主宰，由不得每个人自作主的。<p>　　那个军师根本没有名字，一开始就人人叫他军师，他想出来的办法是“烧田”——每当马队掠劫了一处地方之后，就放火烧经过之处的庄稼。<p>　　这本来是一种伤天害理之极的事，民以食为天，东北沃野千里，种的多是高梁、大豆，前者成熟时，一丈来高，放眼望去，一望无际，是著名的“青纱帐”，后者成熟时，豆荚自动会爆裂开来，而且大豆多油，更加容易燃烧。<p>　　所以一旦放起火来，救火的设备又差，哪里有什么灭火剂，无非是用树枝拍打而已。<p>　　（十分令人可悲的是，最近一场特大林火，也还是用这种救火方法。）<p>　　所以，山林间忌火，庄稼到了快成熟或成熟等待收割时，也特别忌火，大火一发不可收拾，往往绵延数百里，使上千上万亩土地上的庄稼，变成飞灰，土地变成一片焦黑，使成百个屯子，数以万计的农民，欲哭无泪，一年的生计，全无着落，受尽万千的诅咒，自然也会遭到严厉之极的群众报复。<p>　　所以，有作奸犯科，十恶不赦的人，也不敢轻易放火烧庄稼的。可是，军师就赫然提了出来。<p>　　当时，一共是五个人，在一所破旧的窝棚之中，窝棚内什么也没有，窝棚之外，是五匹马，马倒是好马，集上偷来的，而沃野之上，有的是牧草，都吃得健马油光水滑，神骏非凡。<p>　　窝棚之中的五个人，也全都无精打采，拉队成匪已有一个半月了，超过十次，想侵犯一些小屯子，也全都叫人给击得落荒而逃。<p>　　东北地广人稀，有人聚居的村落，都称“屯子”，村落中姓郑的多，这个屯就叫郑家屯。每一个屯子，都有类似自卫队的组织，也叫民团。屯子的周围，垒土为墙，和城墙差不许多，坚实的木栅，墙角有了望台，可以老远就看到来犯的人。这种自卫队，不但防马匪，也防俄罗斯强盗——边界那边的俄罗斯人，仗着枪好马快，说不定什么时候，就来抢劫一番，自然，也会有没出息的民族败类，勾引了俄国土匪来抢掠的。<p>　　所以，屯子规模不论大小，都有自保之策，大屯子花得起钱，不但请了专人来训练民团，连大炮都有，当然可以大收阻吓之效。<p>　　像这种大屯子，五六个土匪小队，正眼也不敢瞧，常言道：柿子拣软的捏，他们找一些小屯子下手，也落得个落荒而逃，这就令得这几个才落草为寇的人，又气又恨，全身的劲都无处去使，自去抡了半天刀——他们的刀，倒全是精光铮亮，挥起来风声呼呼，锋利之极，保证可以一刀把一个人从头到胯，齐中剖成两半！<p>　　就在这时候，军师用十分肯定语气，一字一顿地道：“我们放火烧庄稼！”<p>　　军师的话一出口，窝棚之中，一片寂静。虽然落草为寇，为的是他们都各自在血液之中，流动着一股桀骜不驯，不肯安份于日出而作，日入而息。在他们血液中奔腾的那种不甘平平淡淡过一生的质素，令他们总要做点与众不同的事，可是在别的方面，他们和千千万万在这幅大地上勤劳耕种的农民，也没有多大的分别。<p>　　所以一听到要烧庄稼，没有人说话。<p>　　军师不理会别人，目光落在焦田的身上。<p>　　焦田那时候，自然不叫焦田，而且，他的身手气概，也和七八年之后，他成了千里荒野上最负盛名的马匪首领时大不相同，所以不必形容他那时的样子，会在后面详细形容他成功之后的情形。<p>　　不过为了方便，那时他虽然另有名字，也不妨称他为焦田——反正他日后就是用这个名字的。<p>　　焦田迎着军师的目光，喉结上下移动，发出一声古怪的声响，语气十分迟疑：“这……不是很合适吧？”<p>　　其余各人立即附和。<p>　　军师抡起刀来，虚劈了一刀，“刷”地一声响，刀光映着他煞白的脸：“非这样不可，不然，我们就别做这一行，种地去！”<p>　　军师那时，自然也没有什么权威，所以他的话，引起的反对声更大。军师冷笑，说的话毫不容情，每一句话，都像利刺一样刺进人的心坎中。<p>　　（年轻人的叔叔在说到这里时，曾长叹了声：“有些人，天生有煽动他人的情绪，蛊感人心的能力，能使别人放弃自己的想法，而去跟随他。”）<p>　　（隔了一会之后，年轻人的叔叔又感叹：“观乎历史上，不论是成大事，或是成大乱的人，好像都有这种天生的本领，而更多的人，只能被这种人牵着鼻子走！”）<p>　　（年轻人表示自己的意见：“这是民智未开的原故。”）<p>　　军师当时说的是：“怕烧了庄稼，伤天害理？哥儿们，我们现在是士匪，是强盗，不是善男信女，见人要砍，见财要抢，干的营生，桩桩都能打入十八层地狱！”<p>　　“要是怕天理循环，怕报应，趁早回家抱孩子去——不过，只怕也迟了吧，我们手中的刀，欠的人命也不止一条两条了吧！只要豁出去干，才能杀出一条血路？”<p>　　他霍然站起，又空挥了一轮刀，才道：“要就出发，我和老大先出动。”<p>　　其中的一个（后来也成了大头目）还是有点怯意：“要是被……追杀……我们可是人单势孤！”<p>　　于是烧了庄稼，犯了众怒，被各屯子的民团追杀的匪队，也未必同情，那就天下虽大，无容身之处了！<p>　　军师在这时，昂然说出了一句使他毕生声名大噪的名言，这句名言，据说传在东北三省，甚至传进了关内，是成千上万亡命之徒的座右铭。<p>　　军师这时说的是：“我做事从不想退路！”<p>　　不想退路，就只能勇猛前进，有了退路，就不免想到退守，难求进取，这是一股狠劲。这一点，和兵法上的“置之死地而后生”，倒十分吻合。于是，他们就到处去飞帖子——把勒索信绑在石头上，利用弹子弹进屯子的围墙去，或者，干脆就把勒索信贴在屯子的木栅上。<p>　　军师是上过书垫的，一手字，虽然说不上铁划银钩，在方圆千里之中，只怕也难找得出第二个来。他们不但飞帖子，而且还喊阵——策马绕着屯子的围墙飞驰，一面驰走，一面把勒索的内容，大声叫喊出来，可以让屯子里的男女老幼，一起听见。<p>　　喊阵比较有效，可是也十分危险，屯子中的自卫队乱枪扫射，或是万箭齐发，喊阵的匪徒，非死即伤——那次，焦田亲自去喊阵，喊了三个屯子，安然无恙，全靠着也那精娴无比的骑术，关于他的骑术，听起来简直像神话，下面还有详细解释。<p>　　他那次喊阵，全身而退，用的是一招“蹬里藏身”——整个人藏在马腹之下，枪箭矛钓，自然都无奈他何，只不过虽然他事先在马身上也做了防备功夫，还是死了三匹好马。<p>　　勒索的内容，无非是限三日之内，把银元若干枚，放置于某处某处，否则便如何如何。<p>　　别的马匪必然是“否则大队攻打，屯破之日，鸡犬不留，老幼无存”。<p>　　可是这次，焦田的喊阵，军师的飞帖却是“否则纵火烧地，庄稼成灰，颗粒不存”！<p>　　那时，又正是秋熟时分。<p>　　几个屯子受到了这种前所未有的勒索，自然派了民团，加紧巡逻。<p>　　可是东北地肥，耕作容易，和关内的情形不同，大地面积十分大。五十亩为一晌，一家四口，普普通通，就可以管上三四晌田地，民团防卫就算再严，也总有月黑风高，有机可乘的时候。<p>　　三天的期限一到，五处大火头，十五处小火头，一夜之间，风趁火势，不但把几个屯子的庄稼，烧得干干净净，还连累了附近的不少田地，令得方圆千里，大是震动！<p>　　他们在勒索的时候，照例要报上万儿（名称），照例是“替天行道”开头。可是军师一想自己要放火烧稼，这“替天行道”四字是说不上的了，所以没有提，报的是“焦田大队长”。<p>　　于是，一夜之间，焦田大队长的名头，就被所有人挂在口边，也叫人恨之切骨，黑白两道，都想把焦田大队长找出来。<p>　　又是军师的妙计，放了这把火之后，一连五天，销声匿迹，然后，又是三个屯子，接到了焦田大队长的飞帖。<p>　　这一次，受了损失的屯子，和没有受损失的屯子，联合起来，巡逻队不断，夜间更是紧张。<p>　　可是军师又出了奇谋，三天期限一到，并无动静，又过了两天，这才在白天，放了火，而且趁乱之时，伏击了一队民团，砍翻了十二个民团，夺得了十二杆好枪和许多子弹，声势大壮！到了第三次，焦田大队长的飞帖出现，期限一到，白花花的大洋，就如数出现在他们指定的地方——善良的老百姓投降了！<p>　　于是，焦田的声势大壮，招兵买马，神出鬼没，往往今天还在一处喊阵，明天的飞帖，已经飞到了五百里之外，不到两三年，已成了势强力壮的大马匪队，而且，还曾和俄国马匪进行了几次大规模的战斗，大获全胜，杀得老毛子人仰马翻，俘获的武器，更是精良。<p>　　这时，他们也成了气候，目标大了，军师订下的一个大目标是乐家屯。<p>　　乐家屯是一个大镇甸，也是方圆千里最富的一个屯。虽然也叫屯子，实际上是一个大城镇，过往商旅必经之地，繁华热闹的主要原因是：这个地方，是漠河金矿，和远在西伯利亚的一些金矿的矿石集中地。<p>　　金矿的矿石，合金量极高——黄金和其它金属不同，多有天然的纯金块的。漠河和漠河以北，是地球上真正的苦寒之地，可是却有金矿，金矿开采出来，在矿场经过简单的处理，就专车运到乐家屯的炼金厂加工，这是正路。不是正路的，则是西伯利亚俄国人金矿中偷运走私来的矿石，一样泡在乐家屯集中。所以，乐家屯的原名，渐渐地反倒少人提了，远近都叫“黄金屯子”，有民谣唱：“黄金屯子满是金，有金个个是神明，拜得男来又拜女，金光闪闪冲天庭。”<p>　　民谣自有含意，是说在黄金屯子中，一切的一切，反正有金子在说话，不管是哪一个的政府，都说不上话，自成一国，超然物外。<p>　　在黄金屯子之中，自然要什么就有什么，说不上的穷奢极侈和繁华。<p>　　军师的计划是：把黄金屯子打下来，据为己有，自成一国，继续在黄金上发大财。<p>　　经过了很多年，马队的成员早已过千，可是遇上大事，集中在一起商讨的，仍然是当年窝棚中的五个人。当军师一提出他的大胆计划时，情形竟然和几年前的那次一样：没有人出声！<p>　　过了好一会，焦田才叹了一口气：“军师，太大块了吧，怕咽不下！”<p>　　这时的焦田，当然不再是当日的焦田了，他刀法如神，骑术如神，早已远近驰名，去年，另外两股各有三百人的马匪首领，约他比试，说明谁赢，就可以并吞输了的马队，成为首领，输的，终生听命。<p>　　赌的是砍木桩。<p>　　懂得骑术和刀术的人都知道，砍木桩是最公平的赌法，差一点都不行，高下立判。<p>　　世界各地，精于骑术的民族，也大都精于使刀，多半是由于刀的威猛，和马的矫捷相配合，联合而成为十分有效的攻击力之故。<p>　　所以，砍木桩这种展示刀法和骑术的运动，世界各地都有；两排木桩，策骑在中间驰过，左一刀，右一刀，把木桩砍断。<p>　　这是最简单的砍木桩，一到了和中国武术相结合的高手身上，砍木桩干变万化，首先，出现了短桩，硬木削成，埋在地上的木桩，有短到不足一尺的！<p>　　人在马上，挥刀砍去，自然是木桩越长，越容易砍，越短，越是难砍。短到一尺，人要大半吊在鞍上，斜着身子去砍，不单难以发力，又不能慢驰，一不小心，落了马来，就再没面混江湖了！<p>　　短桩如果在两旁，人一下向左斜，一下向右斜，若是没有过人的腰力，一两下过去，连骨架子都会散开来！<p>　　（年轻人那时，正热衷于打马球，他自然也有十分精湛的骑术，听他叔叔和方一甲讲到这里时，青年人容易不服气，就插了一句口：“那也不算什么，打马球，有时也需要有相同的动作！”）<p>　　（当时，方一甲只是扬了扬眉，他叔叔则瞟了他一眼，也没有说什么。）<p>　　（几天之后，叔叔和年轻人在一片平坦地上，把那柄锋利的马刀，交在年轻人的手中，在叫地上竖起了六根三尺高的木桩，拍了拍一匹骏马的头，退开去，望着年轻人，根本不说什么。）<p>　　（年轻人也知道这一切全是在方一甲书斋中的那两句话而来的。）<p>　　（他也不说什么，翻身就上了马，疾驰而出，兜回马来，骑得更快，身子向左一斜，一刀砍出，一根木桩应声而断，可是也只是那一根，当他回过身来砍第二刀时，顾得了腰上发力，手上就无法发力——砍木桩和打马球所需要的力道，毕竟大不相同！）<p>　　（苦练了一年之久，年轻人才能一口气砍八根两尺高的木桩。）<p>　　（他没有再练下去，并不是他练不到更高的境界，而是他更需要练的东西实在太多，不能在单一的一个项目上花太多的时间。）<p>　　（当然，方一甲和叔叔后来又提及的“腹桩”，他更没有机会涉及了。）<p>　　（饶是如此，时至今日，年轻人单骑砍木桩的功夫，只怕也在世界的前五名之内了！）<p>　　那次，焦田和另外两个马匪首领赌的，是另一种难度更高的欣法，砍的是“腹桩”——所有的木桩，一尺高，竖在地上，策骑者在向前飞驰之际，必须控制着马匹，绝对要直线前进，目的是使所有的木桩，都在马腹之下。<p>　　然后，马上的骑士，要使出各种身法，把在马腹之下的木桩砍断——每砍断一根之后，必须回复正常的策骑姿势，不能一直藏身在马腹之下。<p>　　这是一种听听也匪夷所思，认为不可能的骑术，但在东北平原之上，确然有人做得到！<p>　　焦田在那一次赌赛之中，竟然砍了二十四根“腹桩”，令得旁观者目定口呆，那两个和人赌赛的马匪首领，拜伏在地，手下六百多人，自然也归入了焦田的马队，令得焦田更是声势大壮！<p>　　可是，就算焦田的马队，有了那样的声势，想要吞并黄金屯子，他连想也没有想到过，事实上，这种念头，只有军师想得出来。<p>　　军师在那时，自然也不是当年的军师了，可是有两件事，他并没有改变。一是他的脸色，一直是那样苍白，白渗渗地，十分骇人。二是他喜欢眯着眼睛看人，怪的是，别人都是圆睁双目，才显得有威势，他却正好相反，眼睁大的时候，并不怎样，一眯眼，眼缝之中，就寒光迸射，叫人会不由自主，机伶伶地打寒战。<p>　　焦田一说话，军师就眯着眼看着焦田，焦田自然不会心头生寒——他们在那么多年并肩作战之后，已经是生死之交了。<p>　　军师慢吞吞地说话：“我想过了，我们现在声势再壮，也是一股马——人总不能一辈子当马匪，只有趁现在有人有马有枪在手，拚一拚，打下一座城池来，自立为上，这才是长远之计！”<p>　　军师的话，当然不错，所以听得人人都咽了一口口水。<p>　　军师又道：“要打家劫合容易，要攻打城池，大不相同，既然要打，就拣大的，还有比黄金屯子更合适的幺？所以，就打黄金屯子！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_04'>第十册 四条金龙 第三章 长远之计</b><p>");

document.write ('　　焦田摇了摇头：“那屯子，我们没进去过，可是经过，也只能离远看，一丈五高的围墙，墙上全是岗哨，每隔三丈就有大炮，听说还有一种……叫机关枪的，里面的民团，不骑马，全骑电驴子，奔驰起来比什么都快，我们能吃得下吗？”<p>　　（年轻人听到这里，问了一句：“什么叫‘电驴子’？”他叔叔回答：“就是摩托车，黄金屯子钱多，民团的配备，全是最好的。”）<p>　　军师的眼眯得更细，“当然不能是外面打，要里外夹攻！”<p>　　焦田大喜：“你已有了内应？”<p>　　军师慢条斯理：“还没有，可以找；他屯子是通都大邑，人来人往，总不能不让人进出！”<p>　　焦田苦笑：“查得可严啦！上回三分队的队长，想进去开开眼界，一进屯就给抓起来砍了——有头有脸的，全叫见过的人说了样貌，找能人画了像放着，进去的人，一有可疑就查对，对准了就毙，你混得进去？”军师笑：“我混进去过不止一次了！”各人听了，都是一呆——军师是有点神出鬼没，经常十天半月不见踪影，谁也不知道他在干什么。自然，也包括了偷入黄金屯子在内。<p>　　军师这个人，能偷进警卫森严的黄金屯子去，自然有他的道理——别说当强盗的人，没有一个“贼”字刻在额头上，可以确然，一个人当了强盗之后不久，自然而然，就会变得贼眉贼眼，或满面都是横肉，或双眼之中充满了凶光。强盗在贼窝的时候，大家都一个样子，还不怎么觉得，可是一到了普通人之中，一半是由于做贼心虚，另一半也由于长相确然和常人有异，所以，一下子就被人认出来的机会极多。<p>　　像黄金屯子这样的大镇，警卫再严，每日要进出的人，都数以万计，难道还能每一个人都盘问一番？自然是拣有贼相的才查，八九不离十，没有什么不法分子可以过得关。所以，远近的马匪，都想进屯子去开开眼界，可是真正有胆子进去的，万中无一。<p>　　军师能进出黄金屯子多次，据他自己说，民团连问都未曾问过他一句，那也很可信，因为他虽然当了那么多年马匪，可是却一点也没有匪相——不但没有，他看来比旁人更斯文儒雅。<p>　　所以，当他自称是哈尔滨来的中学教员之际，人人都相信他，不知道什么是“教员”的，他解释一下：“就是教书先生”，大家也就都明白了。<p>　　他白净脸皮，双手柔软，手指细长——如果他出身好，受系统的教育，他一定是一个出色的小提琴手或是钢琴家，因为他有天生的音乐细胞，不论是什么乐器，一上手就能弹能奏能吹，什么乐谱，听罢一遍，就牢记于心。<p>　　年轻人的叔叔和这帮马匪，发生了关系，也由于军师的那一手音乐才能，经过情形，下面自然会说。<p>　　军师自然也佩枪，佩的是一柄德国造的快慢机，又称盒子炮，也叫驳克枪——这是当时能拥有的最威力强大的手提武器，可以扳一下枪掣，一下子就射出二十颗子弹来，特别适宜旋风式抢劫的马匪所用，极其难得，比同样大小的黄金还贵。<p>　　但是军师绝少用枪，他常用的武器是飞刀，他的飞刀是特别打造的，据说得自异人传授，刀长六寸，其薄如纸，锋利无比，刀柄上有一个环，恰好可以套在手指之中，他可以一口气套三十柄飞刀在手指上，然后转动手指，向四面八方射出飞刀，百发百中，力道强大到不可思议，人的头颅骨多么硬，可是，十步之内，他射出的飞刀，可以直钉进入头骨之中，只剩一个环在外面。<p>　　他的这手飞刀绝技，远近驰名，很有些看他的外型十分文弱，想要欺负他的党匪。死在他疾如闪电的飞刀之下，久而久之，自然再也没有人敢招惹他了。<p>　　作为一个大规模的马匪队伍的军师，军师有各种优点，但是也有一个大缺点，他好色——好色如命！<p>　　男人没有不好色的，正如所有的猫都吃鱼一样，男人好色，也是生物的天性，可是好色好到像军师这种程度的倒也不多见。<p>　　他每晚一定要搂着女人才能睡得着，当然，整个晚上除了搂抱之外，还有什么别的行动，也不必深究了。<p>　　马匪除了抢劫之外，也绑架勒索。多数的情形是，打开了一个屯子，尽量掠劫一番。但是着良的老百姓，在这种动荡不安的时代之中，也创造了许多五花八门的财富隐藏法，不是一下子就可以搜得出来的。<p>　　于是，马匪在撤退之时，大都顺手牵羊，绑架一些人，等候事主花银洋来赎。被绑架的对象，自然是富户的子女，也有俊俏的大姑娘小媳妇。<p>　　那些被马匪绑架的青年妇女，就算事后被赎了出来，规矩也是绝对不会向任何人解释在匪巢时的遭遇——那其实是不必问，谁都可以知道是怎么一回事。<p>　　而民间也有不成文的规矩，是父兄，甚至丈夫，都绝口不提，若是妇女有了孕，生下了孩子，也都一律当作是自己亲生的一样。<p>　　当然，作为丈夫的，心中在受着什么样屈辱的折磨，外人不得而知，但是既然这种事常有发生，而且女性所受的各种屈辱，必然在男性之上，那还有什么好说的呢？<p>　　这种情形，公然发生，在如今世界日趋文明的情形之下，自然难以想象，但历史上既然曾有过这种暗无天日的年代，也就可以让人知道，人类的行为，是何等可怕！<p>　　军师对于掳劫来的俊俏妇女，自然不肯放过。可是他有一样奇，和其余马匪截然不同，他对女人不用强，他说：女人要是不愿意给你，再标致的女人，也是死的。女人要是自己愿意了，那你才能在女人的身上，得到乐趣。<p>　　可惜懂得他这个道理的马贼，万中无一，都是一把按倒了女人，扯破衣服，就霸王硬上弓，哪顾得怜香惜玉，反倒喜欢听被蹂躏的女人惨叫。<p>　　这个马队，每次掳了女人来，都是军师先选，连焦田也得让他，因为焦田不在乎女人的姿色，只要女人够粗壮就好。<p>　　军师每次选的人数不一，然后，他每天去看她们几次，看到她们自愿献身为止。<p>　　世事之奇，有不合人情者，很多陪过军师睡觉的女人，竟有不少留下来不肯再回去的，积年累月下来，竟有好几十人。<p>　　马匪的队伍之中，有一队女人的，只有焦田的这一队，绝无仅有。<p>　　这几十个妇女，自然由军师所管，夜夜侍寝。<p>　　焦田常对军师说：女人靠不住。军师的回答是：人根本靠不住！<p>　　当下，四个核心战友，听得军师曾进过黄金屯子好几次，都神情紧张地望着他。军师吸了一口气：<p>　　“好好布置一下，可以达到目的，但是整个行动，必须听我的！”<p>　　他这样说的时候，望走了焦田，焦田立即道：“要是能打下黄金屯子，你为主，我为副！”<p>　　对于满脑子都是唯我独尊思想的匪党来说，这是异乎寻常的许诺。军师自然知道，这种许诺，决无实现的可能，并且，一定要立即加以拒绝，免得以为他真的有意觊觎首领的位置。<p>　　所以，他霍然起立，十分庄重地宣布：“老大言重了，我只是要在行动中有权指挥人马，事成之后，自然老大是一城之主！”<p>　　军师说得那么有把握，倒令得各人都心头发痒，黄金屯子之中，据说金块堆积如山，真要能拿下它来，那是任何马贼的梦想。<p>　　焦田呵呵笑着，一口答应：“行！怎么着手？”<p>　　军师在这个时候，却卖起关子来了，他并不回答这个问题，只是问：“有四条金龙，在地下替黄金屯子乐家大户运金，你们是听说过的了！”<p>　　焦田和各人互望着，焦田道：“说是这么说……嗯，乐家的上代，曾经遇过仙，那神仙坐着八条金龙驾的车，临走的时候，留下了四条金龙给他，四条金龙的龙头，分向四面，龙尾聚在一起，龙尾相聚的地方，就是现在的黄金屯子。”<p>　　军师沉住了声音：“正确地说，是在黄金屯子的正中央，那地方，围墙有三丈高，不是乐家的嫡亲子弟，谁也不能走进去！”<p>　　另一个头目道：“还说那四条金龙的龙头，钻进了四座金矿山，咬下了金砂，就顺着龙身体，直运到屯子去，难道也有这事？”<p>　　军师眯着眼，忽然一翻手，手中就多了一柄又薄又锋利的小飞刀，他用那柄小飞刀，慢慢批着指甲。<p>　　他点了点头：“是，的确有此一说，那四座矿山，就是漠河金矿，洛古河金矿，奇干河金矿和富克山金矿！”<p>　　（当年轻人听方一甲和他的叔叔讲到这里的时候，他不禁“啊”了一声，那四座金矿，是中国极北的著名金矿，倒是真有的！）<p>　　（方一甲呵呵大笑：“当然是真有的，难道你以为我们是在编故事！”）<p>　　（年轻人当时介乎青年和少年之间，对于各种各样的传说，有一种抗拒，他道：“什么四条金龙，那总不是真的？”）<p>　　（叔叔笑：“在大荒原上，有关这样传说很多，整条黑龙江，就说是一条墨龙变的，那条墨龙秃了尾，还有个很亲切的名字。”）<p>　　（方一甲接口道：“那条墨龙，叫秃尾巴老李！”）<p>　　（年轻人仍然不服：“可是仙人留下的四条金龙，还是匪夷所思，极可能是——”）<p>　　（他说到这里，顿一顿，望向叔叔。他叔叔给了他一个鼓励的眼色，示意他说下去，他才道：“那极可能是四条运送矿砂的输送管，直达提炼的中心，在传说中，就变成了四条金龙。”）<p>　　（方一甲笑，稍看他叔叔：“你可曾见有输送带来着；小伙子，当然是藏在地下的！”）<p>　　（年轻人的反应，十分灵敏，立时道：“那就是埋在地下的输送管！”）<p>　　（叔叔摇头：“事情当真另有怪异之处，你的设想很不错，可是如果曾有敷设输送管的工程，断无没人知道之理，黄金屯子在四大金矿的中心，离每个金矿，都超过一百里、当时也没有技术进行这么大的工程！”）<p>　　（年轻人还想说什么，方一甲道：“小伙子，听故事听下去，你会知道得更多！”）<p>　　（年轻人不再出声，因为故事的本身相当动人，他也想知道叔叔是如何和马匪搭上关系的，所以他没有再打断话题。）<p>　　军师一面用利刀批着指甲，一面道：“很多人都想着看准了金龙在地下藏身的位置，把金龙掘出来。可是从来也没有人成功过：金龙在地下，会腾挪变化，谁也吃不准究竟在什么位置上！”<p>　　焦田问：“你是打算——”<p>　　军师一字一顿：“这些秘密，只有乐家自己人知道，我打听清楚了，乐家人丁不多，乐老太爷六十六岁头上，才添了一个孙子，今年乐老太爷七十整寿，这个四岁的小孙子，是他的命根子——”焦田打了一个“哈哈”：“只怕不好绑票。”<p>　　军师道：“当然得花点功夫才行！”一个匪首问：“绑了这小娃子，他乐家就肯拿整个屯子来赎？”<p>　　军师道：“当然不肯，一动手，就剁那孩子的一只手给送去，引屯子的民团出屯子来救，我们在半途伏击——这是我第一步的计划，千万别漏任何口风，不然，莫怪我和焦老大手下无情！”<p>　　其余三个盗首知道事态极之严重，连忙指天罚了毒誓。<p>　　这次秘密会议之后，军师开始行动，他又以中学教员的身份，进了黄金屯子，住在屯子中最大最豪奢的来胜客栈之中。<p>　　他住的是黄字号房，年轻人的叔叔，就住在玄字号房。八间上房，围着一个院子，房间宽敞明亮，炕上铺的是细草织出的花席子，火炉中烧的是上好的无烟煤，火苗子窜起来，是美丽的浅蓝色。<p>　　年轻人的叔叔，跑到那么远的边区来干什么呢？<p>　　刚才军师曾说过，今年是乐家上的主人，乐老太爷的七十整寿！<p>　　人是这样的：一个穷老头儿，谁去理会他的七十还是八十岁的生日，或许他们需要的只是一件寒衣，一餐饱饭，可是都不会有人理他。如果是一个有财有势的老人，就算他什么都有了，可是还是会有人千方百计地去搜寻奇珍异宝给他，何况是七十整寿，那更是送礼讨好的大好机会。<p>　　生日在秋天，半年之前，已有人开始为送礼伤脑筋，必需送的真正是非同凡响的宝贝，才能起到预期的效果，这就和年轻人的叔叔，发生了关系。<p>　　年轻人叔叔的活动范围极广，其中有一部分，涉及名贵的古玉器，他自己也有不少珍藏，也代他人买卖和寻觅。他接受了关外一批皮货商的委托，要找一柄极品的玉如意，作为黄金屯子乐老太爷的生日礼。<p>　　叔叔也久闻乐家老太爷和他们独家经营几个大金矿的传奇，所以欣然应诺，而在三个月之后，就给他找到了一柄玉如意。<p>　　这柄玉如意，长一尺三寸，玉质绝佳，更难得的是，极品的翡翠，红、绿、白三色，都无可批评，而且如意的两端是翠绿色，中间是翡红色，其余部分，是晶莹的洁白，也不知是何朝何代传下来的宝物，也不知为何会流落在民间。卖主坚决不肯透露来历，也隐瞒了自己的身份，索价黄金一万两。<p>　　那时候的黄金值钱，北方通都大邑之中，好几十亩大的花园连巨宅，也不过三五百两黄金，一万两，这当真是非同小可。<p>　　可是叔叔会同那批皮货商人的代表，一看到了那柄玉如意，半句话都没有，一口答应。双方议定在张家口，一手交金子，一手收玉如意。<p>　　地点定在张家口，是因为张家口是关外皮货的集散地，所有的皮货商人，都在张家口有规模或大或小的皮货庄，到时，拿着玉如意来的，竟是两个淡装的少妇，十分朴素，淡扫蛾眉，清雅秀丽，看得人心旷神怡，连叔叔也不知道这一对显然是姐妹的少妇，是什么来路。一万两黄金是六百二十五斤——这里有一个小插曲，当日议价之时，使货商人一口答应一万两，照关外的秤制，一斤十两，和关内的一斤十六两，大不相同。<p>　　皮货商人来自关外，自然以为是照一斤十两算，是叔叔事后提醒，货主是关内人，一斤算作十六两，皮货商人一听，可以省下好几千两黄金，自然对叔叔更加感激。<p>　　当时，那两个少妇一现身，年轻人叔叔不禁十分后悔，心想何必替皮货商人省钱，就让这一双姐妹多得点黄金，有什么不好？<p>　　六百多斤黄金，听起来多，可是金子的重量，很出乎普通人的意料之外，六百多斤的金子，铸成一百两一块，堆在那里，也不过是一尺见方的一堆。<p>　　那一双少妇在交出放在紫檀木中的玉如意之际，各自幽幽长叹了一声，然后，两人就用皮货商人准备的箱子，把金块一一放进去，再由两个壮汉，把箱子放在一辆手推车上，飘然而去。<p>　　（事后，年轻人叔叔曾花了不少时间，想查出这两个少妇的来历，可是一无所获，那一双少妇，就象是在空气之中消失了一样，神秘之极。）<p>　　玉如意到手之后，皮货商人十分犯愁，因为他们喜欢炫耀，这件事，已经传说了开去，从张家口赴黄金屯子，上千里的路中，不知有多少绿林巨盗，江湖好汉，在等着“见识”一下这柄玉如意！<p>　　皮货商人和好几家大镖行接过头，出到一千两黄金的护送费，可是由于风险实在太大，竟没有一家镖行敢承揽这笔买卖！<p>　　年轻人的叔叔在知道了这种情形之后，哈哈一笑，一拍胸口：“我来！我要借此机会，会会关外的群雄，运气好，交多些朋友，运气不好，人生千古谁无死！”<p>　　他这番豪气干云的话，一传了出去，这次旅程，成了他早年冒险生活中最多姿多采的一部分，沿途惊险百出，岂止过五关斩六关那么简单——如果要详细写来，是一个极惊险的故事，可以定名为“玉如意历险记”。<p>　　但是这一切经过，和如今这个故事并没有多大的关系。重要的是，在经历了三个月的旅程之后，年轻人的叔叔的名头已十分响亮，江湖人无人不知了。<p>　　所以，当叔叔和军师见面的时候，军师一下子就知道他是谁，可是叔叔却认不出军师的真正身份。<p>　　玉如意顺利送达——在未曾送达之前，只走了一半路的时候，由于从这柄玉如意生出来的事，实在太多，人人争相传说，黄金屯子的人，也早已知道有了这样一个了不起的英雄人物，两个月之内，单身保异宝，连闯了好几十关，就快来到！<p>　　所以，年轻人叔叔一到，所受到的欢迎之盛大，连他自己也感到意外。<p>　　东北老乡本来就热情好客，何况是对待他们心目中的英雄。<p>　　再加上那柄玉如意一到了乐老太爷的手中，老太爷爱不释手，据说，一连三晚，那冷落了他新娶的两个娇妾。老太爷的手，抚摸的不是青春少女的娇躯，而一直在抚摸那柄玉如意。<p>　　乐家有招待贵宾的上房，年叔叔本来就住在上房中接受款待——如果一直这样，他也没有机会在客栈中认识军师了。<p>　　可是，却发生了一件令年叔叔十分意外的事——那时，年叔叔受欢迎的程度，在乐家达到了顶峰，老太爷甚至主动把他最疼爱的孙子，拜年叔叔做干爹！<p>　　那一件意外，十分重要，需要详细点说说。<p>　　那一天晚上，酒醉饭饱之后，年叔叔和乐老太爷，以及乐家几个有头有脸的人物在闲谈。年叔叔说到一股两百多人的马匪，最后围住了他，要抢夺这柄玉如意，而他终于夺围而出的经过，听得人人眉飞色舞。<p>　　趁着酒兴，年叔叔提出了一个要求。<p>　　在他提出这个要求之际，他以为一定会立即获得接纳的。一路上，他北上的时候，已听得不少有关“金龙运金”的传说。所以他的要求是：“听说宝屯——”他客气地称为“宝屯”的时候，乐老太爷还嫌他见外。说：“别这样叫，屯子就是屯子！”<p>　　年叔叔继续说下去：“有四条金龙，从矿山运金子进屯子，可否见识一下？”<p>　　本来是闹哄哄的场面，年叔叔一提出了“可否见识一下”之后，陡然静了下来，变得尴尬之极！<p>　　显然是主人想拒绝，但是又不知如何拒绝才好！<p>　　年叔叔做人处世，何等机伶，一看到这种情形，如何还等主人开口？一阵哈哈，转了话题，就把这件事，遮了过去。<p>　　乐家上下，事后也没有向年叔叔作任何解释，年叔叔又住了几天，才说是喜欢出入自由一些，要搬到客栈去，乐家虽然竭力挽留，但年叔叔其志已决，乐家老太爷曾默然和年叔叔共对了很久，最后才长叹一声：“知道你见怪了，可是，真是有难言之隐，真是有……”<p>　　乐老太爷说得如此诚恳，年叔叔反倒有点不好意思，他也道：“真是没见怪，真是的！”年叔叔在说往事说到这里的时候，年轻人笑了一下：“叔叔，你太不识趣了，金子是他们的命脉，最重要的地方，怎么能让你看？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_05'>第十册 四条金龙 第四章 绝大秘密</b><p>");

document.write ('　　年叔叔沉吟不语，象是另有看法。这时，方一甲插了口：“是很怪，有一次，我有一支人参，是有七两重，乐老太爷肯出重金收购，我却坚决不肯，只要求看看……和你一样，想见识一下金龙运金的情形，可是也没获答应。人参是救命的大事，他仍尚且不肯，可见那是绝大的秘密！”年叔叔又沉默了片刻，才长叹了一声，继续沉缅在往事之中。<p>　　他搬到客栈之后，和军师进出，都有打招呼，可是未曾论交，倒是许多江湖朋友，日夕和他聚饮，十分热闹。那一晚，年叔叔和几个人在聚饮，召了一个卖唱的在唱曲子听。<p>　　唱曲的是一个二十岁不到的少女，皮肤出奇地白，简直是肌肤赛雪，一双眼又大又漆黑，除了这两个特点之外，她的容貌身材如何，反倒盖过去了。<p>　　她的嗓子也极好。帮她伴奏，拉一把破胡琴的，是一个样貌普通的中年人。琴艺普通，而且有气无力，十分之无精打采。<p>　　年叔叔听着不愉快的琴声，皱了皱眉，正想发话，忽然院中传来一个十分清脆的声音，喝采道：“好嗓子！”<p>　　紧接着，军师就从他的房间中踱了出来。<p>　　八间上房围着院子，中国北方人有一个习惯，惯于畅开门户，年叔叔和几个朋友在轰饮，并没有关门，所以军师一走出来，年叔叔他们就可以看到他，一时之间，人人静了下来，倒显得那少女的歌喉，格外动听。<p>　　各人都静了下来，是为了军师的一表人才。军师和年叔叔，那时相隔还有七八步距离，他一出来视线就落在年叔叔的身上，年叔叔也望向他，两人视线接触，年叔叔心中就打了一个突。<p>　　年叔叔闯荡江湖，经验丰富，不论是什么人，在他眼下打一个转，他就能把这个人的身份，猜中七八分。这时，他看到军师长身玉立，气度非凡，心中刚喝了一声采，就接触到了军师的视线，也立即感到了他眼神之中那股难以形容的邪气。<p>　　人的眼神，十分难以掩饰。孔子都论述过心术和眼神的关系。人的心术不正，眼神之中，就会流露一股邪气，再也掩饰不了。<p>　　年叔叔不露声色，并没有把心中的吃惊表露出来，一时之间，他也猜不透军师的身份。紧接着，他又看到军师的目光，落到了那卖唱的少女身上。<p>　　年叔叔吃了一惊，因为他看到——军师的目光，简直是两道利刃，象是要把那少女生吞活剥了一样！这一点，连那少女也感觉到了，她甚至停了极短暂的时间，发不出声音来。<p>　　军师的这种眼神，证明了他极度好色，年叔叔心中不禁暗叹了一声，心想若是有机会，倒要好好劝他一劝，色字头上一把刀，好好的一个人，要是跌进了色欲的陷阱之中，就难以自拔了。<p>　　而这时，军师已向前走来，伸手向那拉琴的一指：“嗓子是够好了，只可惜一把琴配不上！”军师这句话一出口，就证明了他是音律的行家，年叔叔自己也正想说这句话，所以一听之下，心中就已经大是赞赏。<p>　　那拉琴的汉子一听，却冷笑了一声，拉出了一个长长的破音，停了手，斜着眼，看着军师，冷冷地道：“一把破琴，能拉出什么好音来？”<p>　　军师淡然一笑：“对你讲道理，你也不明白，破琴怎么拉不出好音？一枝破笔，放在王羲之手里，照样写得出好字来！”<p>　　拉琴的汉子霍然起立，一扬手，便把手中的破琴向军师抛了过去。<p>　　当军师向这边过来的时候，对中国武术有极高造诣的年叔叔已经看出，军师的武术根基极厚——这一点，也像眼神一样，瞒不过人，不论怎样伪装，一举手，一投足，在行家的眼中，都会显露出来。<p>　　年叔叔一看到拉琴的这种行动，心想这家伙要遭殃，只怕要捱打。<p>　　年叔叔很同情这种落魄江湖的人，已准备出手拉他一把，免得他吃太大的亏。<p>　　可是军师一伸手，接了胡琴在手，并不生气，跟着，调了调弦，琴弓一拉动，只拉了一句，原来拉琴的汉子就张大了口，合不拢来，那唱曲的少女，把她一双晶莹澄澈的眼睛，睁得老大，望向军师。年叔叔和几个朋友，已忍不住大声喝起采来。军师再走前几步，向那少女一笑，声音温柔：“大妹子，我来替你伴奏一曲！”<p>　　少女脸上略红了一红，点了点头。<p>　　军师在少女的身边，又向年叔叔看了一眼，年叔叔顺手拽过一张椅子，向前轻轻一送，椅子贴地飞出，恰好落在军师的身边。<p>　　军师朗声道：“谢了！”<p>　　他坐了下来，琴音流畅，如高山流水，衬着那少女清甜无比的嗓子，一曲未完，已经把客栈中的人，全吸引了过来。<p>　　一曲唱罢，不等少女和拉琴的开口，白花花的大洋，从四面八方抛进来。军师可能一时兴起，多半也是存心想在会家面前展示一下自己的功夫，或者想在那少女面前，卖弄一下，他竟然忘了要掩饰自己的身份，道了一声，“得罪”，身形一长，闪进了年叔叔的房间，出手快绝已取了两顶帽子在手。<p>　　其时并非隆冬，体面人戴的是呢子的有边礼帽，他一抓了两顶帽子在手，身子滴溜溜地转着，退至了院子之中，用帽子去承接四面八方抛过来的银洋，身手灵敏之极，飘来掠去，看得人眼花撩乱，不但抛过来的银洋，无一落地，而且事先有若干落在地上的，也全叫他在进退间，用足尖挑了起来，落进了礼帽之中。<p>　　这一来，更是采声雷动，不少人为了要看他的身手，把银洋抛得极远，他人在院子的右角，银洋向院子的左角抛去。可是军师的身手真好，不但接住了银洋，而且还在身法上玩出了许多花样来，身子或俯或仰，或弯向后，或盘旋飞跃，看得人如痴如醉，原来坐着的年叔叔和他的朋友，全站了起来，大声喝采。转眼之间，两顶礼帽之中，已堆满了银洋，军师朗声道：“多谢各位！”然后，他一下子就来到了那少女的面前，双手托着满是银洋的帽子，送到了少女面前。<p>　　满面笑容，脸不红，气不喘，居然还能说俏皮话：“这叫作‘借花献佛’！”<p>　　那少女俏脸通红，一时之间，不知如何才好，拉琴的汉子急忙走过来，一下子给军师跪下，就叩了三个头：“我们父女两人，多谢爷台，一生不忘！”<p>　　原来那潦倒汉子竟是那少女的父亲，军师把两帽子的银洋塞给了少女，单膝跪下，扶起了那汉子。<p>　　看热闹的人，一下子看出了军师对那少女大有意思，都存了看热闹的心，不肯散去，年叔叔也正要出去和军师打招呼时，可是就在这时，忽然听得人丛之中，响起了一阵暴喝，喝的是：“好身手！”<p>　　同样是三个字，真心诚意的喝采声，听来就和有心生事的大不相同。<p>　　而这一暴喝，人人都听出，绝不是真心的喝采，所以大家都循声看去，只盼又出来一个高手，和军师较量一下武艺。<p>　　可是当大家一看到发出呼喝声的那人时，却一下子全静了下来，人丛也陡然分了开来，让那人大踏步走进院子中来。<p>　　那人五短身材，三十上下年纪，精壮之极，每两步走一步，就象是有无穷的精力，自他的身上迸发出来一样。在他的身后，另跟了四条身形魁伟的大汉，都在腰际，挂着盒子炮，在枪柄之上，系着鲜红色的，长长的红绸穗子！<p>　　领头的那个精壮汉子，不是别人，正是黄金屯子的民团总团长。<p>　　在那一刹间，年叔叔在军师的脸上，看到了闪电也似一现的惊惶神情，可是立时恢复了正常，笑吟吟地向着总团长：“承赞！”<p>　　总团长来到了军师身前，一双锐利之极的目光，在军师身上，上下扫着。虽然说没有甚么可能，但这时，人人屏住了气息，就象是真能听到总团长的目光扫在军师身上所发出的“刷刷”声！<p>　　军师神态自若，向那少女作了一个“不要怕”的手势，少女现出感激莫名的神情，也带着几分担心。<p>　　总团长终于开了口：“若是我记性不差，这位爷台，自称是哈尔滨来的教书先生？”<p>　　军师笑：“正是，我是中学教员！”年叔叔这时，心中暗骂了一声“鬼话”！可是他也不知道军师的真正身份，他暂不出声，想看下去，弄明白一些再说。<p>　　总团长冷笑：“教书先生能有这么好的身手？”军师仍然十分悠然：“家学渊源，自小就练的，倒叫方家见笑了！”<p>　　总团长一挥手：“我是粗人，别向我掉文，老实说，对你有点怀疑，想摸摸阁下的身子！”<p>　　“想摸摸阁下的身子”，就是要搜身一番，总团长在众目睽睽之下，提出了这样的要求，自然是有恃无恐，而且绝不留余地，就算军师真的是一名教员，亦无法接受这样要求的！<p>　　而总团长在这样说的时候，锐利的目光，盯住军师的腰际，盯得军师的笑容，也带了两分不自在。<p>　　年叔叔这时，心中也不禁“啊”地一声，他也看出来了，军师的腰带十分宽，里面可能藏着暗器，若是搜了出来，那可得惹出麻烦！<p>　　军师仍然笑着：“有这规矩吗？”<p>　　总团长的话更不客气：“别的地方有没有不知道，黄金屯子就有这规矩！”<p>　　在他说话的时候，那四条大汉已经把军师围在中心，那少女已吓得花容失色，泪花乱转，双手还托着满满的两帽子银洋，不知如何才好。<p>　　少女的父亲象是想求情，可是浑身发抖，哪里还讲得出话来。<p>　　总团长再踏前一步，已经扬起手来，就在这时，军师的面色一变，看来准备顽抗，也就在这一刹间，年叔叔沉声道：“且慢！”<p>　　他大踏步跨出来，向总团长一拱手：“这位是我的好朋友，可以不必劳动总团长了吧！”<p>　　年叔叔这时，说这样的话，谁都可以看得出他是在说假话，只不过是要总团长住手。<p>　　能够当得上黄金屯子民团总团长，自然不会是普通人。别看这个总团长五短身材，貌不惊人，可是他在江湖中翻滚了半辈子，若要写他的事迹，只怕不止一本书——现在，当然约略一提就算，连他的大名也不必写出来了，如果写出来，只怕时至今日，还会有来自关外的朋友，会发出“哦”的一声的。<p>　　总团长在军师大演身手的时候，已杂在人丛之中，而且着人飞奔着，把他手下，四个得力助手，四大金刚叫了来，就是如今围住了军师的那四条大汉。<p>　　这四大金刚，也是奇人，他们兄弟四人，一胎所生，他们母亲因为生产时太痛苦，生下了四个孩子就死去，四个人由父亲带大，小时候是出了名的野孩子，少年时遇到了高人指点，学了一身武艺。他们四人难得的是心意一志，遇到强敌，根本不必交换意见，就知道谁进谁退，配合得天衣无缝。<p>　　那时，总团长已经看到了年叔叔，他自然知道年叔叔的身份地位。在礼教上，他应该先向年叔叔打个招呼。可是那时，他已在军师表演的身手上，隐约猜到了军师的身份，那令得他心头大为震动，吃惊之极！<p>　　试想，一个大马匪集团的第二号重要人物，混进了屯子来，会有什么好事！不是明摆着黄鼠狼跟鸡拜年，不安好心吗？所以，他一双眼，盯在军师的身上，一刻也没有离开过，直到四大金刚赶到，他知道军师绝难逃走，这才一声暴喝，现身出来的。<p>　　军师也是太顾及卖弄——他是要在那少女面前表现自己，因为他好色如命，在黄金屯子那几天，虽然每天都去嫖妓，可是哪能满足，及至见了那少女，三魂六魄，倒有一大半出了窍，什么也顾不得了！<p>　　总团长绝未曾想到，他已大占上风，眼看这个可疑之极的人物，快要原形毕露之际，年叔叔会突然打横手插上一手！<p>　　他知道年叔叔在乐老太爷心目中的地位，何况年叔叔独闯关东，种种英勇事迹，他全知道，等闲也不敢得罪。所以他虽然心中紧张，可是却仍然满面堆笑，应声道：“年爷，可是怪我没向你请安幺？”<p>　　年叔叔摇头：“总团长，你误会了，这位，确然是我的朋友！”<p>　　年叔叔知道自己的话，说得十分强词夺理，而且，总团长只要又问一句：请问贵友尊姓大名？他就非当场出丑不可。所以他说了之后，就向他那几个朋友问：“是不是？”<p>　　那几个朋友也是惯走江湖的，当然是答应。总团长一看那几个人，全是地方上有头有脸的人物，一个也沾惹不起！<p>　　这时，总团长的心中已经有了决定：今天这阵仗，可以说已经奈何不了这个可疑人物了，可是也决不能就这样白白放他过去！<p>　　所以，他一声长笑：“好，年爷既然那么说，不必再动手了，不过，想和年爷，以及年爷的朋友，喝三杯酒，也交个朋友！”<p>　　年叔叔知道最好立刻打发总团长走，不然，总团长精明能干，自己总难帮人帮到底，可是总团长提出了这样的要求，总不能拒绝。<p>　　所以年叔叔一摆手：“请！”<p>　　他一面说，一面跨向前去，一手握住了总团长的手，一手握住了军师的手向房间走去。<p>　　一握住了军师的手，年叔叔就知道自己可能帮错人了！因为军师的外表，看来虽然镇定之极，可是他手竟是冰凉的——人若不是心亏，怎会害怕成这样子！年叔叔立时向军师望去，军师也向他望了一眼，两人四目交投，年叔叔更是心中雪亮，因为军师的眼中，充满了感激之意！<p>　　可知如果他若是落在总团长的手中，必然是一件天大的祸事！<p>　　直到这时，年叔叔仍然不知道军师的直正身份，他携着两人，进了房间，总团长向身后一摆手，又令四大金刚进来，吩咐道：“没事了，把聚在一起的人赶散！嗯，卖唱的父女不要离开！”<p>　　军师扬了扬眉，那少女和父亲靠在一起，神情仍然惊恐之极，看来更是楚楚可怜，惹人爱惜。<p>　　军师在这时候，还不忘怜香惜玉，向那少女一笑：“别怕，喝完三杯酒，再和你唱曲子！”少女连连点头，看来军师所露的那一手，虽然给他惹了极大的麻烦，但是也令他赢得了那少女的爱心。一进了房，总团长左脚踢出，“砰”地一声，把门踢得关上。这一下行动，多少令人感到愕然，一个朋友已斟上了满满的三杯酒，杯有拳头大小，酒是最烈的三锅头，三杯酒一字排开。<p>　　年叔叔先取起一杯，军师也取了一杯，总团长一杯在手，一声长笑，向着年叔叔说：“年爷，江湖风波险恶，你心地着良，千万小心！”<p>　　年叔叔不知道总团长的话是什么意思，军师已接上了口：“江湖上讲的是义气，恩将仇报这等事，不是没有，可不会由堂堂男子汉来做！”<p>　　总团长才望向军师：“说得好！”<p>　　他一个“好”才出口，一仰脖子，一大杯烈酒，已经倒进了口，连眉头都不曾皱一下，军师向年叔叔举了举杯，双手持着杯，表示敬意，也一饮而尽。<p>　　年叔叔一面喝酒，这才明白了总团长的意思，是怕他帮别人的忙，而别人反倒会害他！由此可知总团长心中有数了。<p>　　想到这里，他也不禁现出疑惑的神色来。军师“哈哈”一笑，现出了他豪迈的本色来，他拿起酒壶来，又斟了三杯酒，然后向年叔叔一拱手：“年爷，多谢你替我解了围！”再向总团长一拱手：“总团长的眼好厉害，佩服，佩服！”<p>　　年叔叔笑：“阁下究竟是什么人？”<p>　　军师一声长笑，昂首挺胸：“弟兄们抬举，都叫我军师！”<p>　　虽然“军师”是一个很普通的名词，可是白山黑水之间，方圆千里，谁人不知道焦田的大马队中，有一个足智多谋，文武双全的军师！<p>　　年叔叔听了，也不禁陡然一呆，一时之间，不知如何才好。他再也想不到，自己一时管闲事，会惹上了这样一个厉害脚色。<p>　　那是所有的屯子都出重赏要缉拿，拿住了立刻砍头的匪首；若是总团长一意坚持，自己只怕也保不下来！<p>　　而年叔叔的几个朋友一听，更是大惊失色，有两个陡然一震，手中的酒，全都洒了出来，一时之间，面面相觑！他们全是当地的体面人家，刚才竟附和了年叔叔的话，把一个剧盗认作了朋友，此刻心头的震动，可想而知！总团长倒十分镇定，一拍大腿：“真痛快！果然好俊的身手。”在他没有反应之前，气氛十分紧张，因为各人都不知道他会采取什么行动。如今他这样一说，人人都吁了一口气，因为都知道，总团长是人情做到底，决定卖这面子给年叔叔了。<p>　　所以，年叔叔首先拿起酒来，一干而尽，总团长陪着饮了，军师端着酒杯，看了一会，才一饮而尽，看他的情形，象是想说些什么，可是又没有说出来。那几个朋友，也心慌意乱地喝了酒，有两个，呛得咳个不停，狼狈之至。<p>　　总团长又微微一笑：“闻说军师的一手飞刀绝技，百发百中，真是了不起！”军师一笑，一伸手，“拍”地一声，按松了腰带上的活扣，一抖手，“叭”地一声响，整条腰带，摔在桌上。<p>　　再一翻过腰带，看到腰带的反面，密密排着柳叶飞刀，柄柄寒光闪闪，看得人头皮发麻。<p>　　军师笑：“要不是总团长手下留情、年爷的说情，飞刀再多，也敌不过四大金刚的盒子炮！”<p>　　总团长冷笑一声：“屯子里的情形，你倒摸得清楚！”<p>　　军师道：“不瞒总团长说，我们本来准备攻打黄金屯，夺了来自立为王的！”<p>　　总团长一扬眉，神情自然的在问：“有那么容易幺？”<p>　　军师向年叔叔道：“讨张椅子坐！”<p>　　年叔叔忙道：“总团长请坐，军师请坐，唉！真是，招呼客人坐都忘了！”<p>　　总团长和军师坐了下来，军师才把如何先绑小少爷，引民团追击，再加以伏击，他所计划的经过，详细地讲了出来。<p>　　他居然有本事把这一切，说得十分平淡，可是总团长却听得心惊肉跳。虽然他知道，军师说了，就等于告诉他，再也不会有这个行动，可是仍难免骇然！<p>　　年叔叔和那几个朋友，也听得目定口呆。<p>　　军师说完，拿起第三杯酒来喝了，自嘲道：“好色的毛病改不了，总是会惹祸，一心想讨好大妹于，没想到自己露了馅了！”<p>　　年叔叔感叹：“那唱曲的女子年纪还轻，阁下是不是可以不要……！”<p>　　他本来想说“不要作孽”的，后来一想，这样说语气太重，所以就住了口。<p>　　军师站了起来，一揖到地：“年爷放心，这女子我一见锺情，是决心娶她做押寨夫人的了！”<p>　　年叔叔也喝了第三杯酒，三杯烈酒下去，有点飘然，他大声道：“我可是大媒……”<p>　　军师道：“一定请大驾来喝喜酒。”<p>　　年叔叔知道在如今这关头，绝不能冷落了总团长，所以又道：“还是总团长行，一眼之间，就替黄金屯子消弭了一场大祸！”<p>　　总团长也客气，“这全是年爷的面子！”<p>　　年叔叔人十分四海，他明知总团长就这样放走军师的话，心中一定不舒服，所以他不动声色，就把十根每根十两的金条，趁人不觉，揣进了总团长的怀里。<p>　　总团长突然怀中一沉，就知道是怎么一回事，年叔叔若无其事和朋友豁拳呼喝去了，他也就来了个却之不恭，再也没有出声。<p>　　军师为人何等精细，这一切自然看在眼里，他心中一笑。<p>　　总团长既然受了贿，那就好说了，可是这时，年叔叔又向他使了一个眼色，示意他别太为己甚。军师这时，和年叔叔虽然相识不久，可是已成莫逆，所以他接受了年叔叔的意见。<p>　　他向总团长一扬手：“总团长，今晚我在这里尽兴喝酒，天亮之前必然离去，要是太阳升起，你看我还在屯子里，死活任凭！”<p>　　总团长笑了一下：“那就不打扰各位了！”<p>　　他双手一抱拳，转身就走了出去，军师和年叔叔相视一笑，军师把那卖唱的少女和她父亲，都叫了进来，一起喝酒唱曲作乐。<p>　　当晚，他并没有把自己的身份向少女表露，但毫无疑问，那少女的一颗芳心，已然紧紧系在他的身上，等到离开了黄金屯子之后，军师一表露身份，把这卖唱的父女两人，唬了个半死，自然更不敢说个“不”字。<p>　　军师后来，隔不多久，真的十分隆重地娶了那少女做押寨夫人，后来，在马匪活动之中，那少女仗着自己的聪明伶俐，学会了不少东西，提起“军师娘子”来，也赫赫有名，军师千方百计，替她找了两柄当时极其罕见的小手枪来，军师娘子也练成了双手发枪，百发百中的功夫。<p>　　这全是后话，而且和这个故事，也没有很直接的关系，所以提一提就算。值得说一下的，倒是军师娶娘子的时候，年叔叔真的以大媒的身份出现。当晚，他向明艳照人的新娘子打趣：“想不到吧，那么斯文的汉子，竟然会是胡子！”<p>　　新娘子娇羞无限，对她的丈夫批评了一句：“他才不斯文哩！”<p>　　这一句话，惹得哄堂大笑，新娘垂下了头，本来雪一样白腻的颈子，也成了通红！<p>　　真正值得提，所提不外的是两件事，这两件事，和日后的故事发展，都有一定和重要的关系。<p>　　两件事都在酒酣耳热之时发生，一件在当时，只是微不足道的闲谈。军师在喝下了一杯酒之后，忽然叹了一声，一手按在年叔叔的手背上，呆了片刻，才道：“年兄，我现在虽然落草为寇，可是也是好人家出身！”年叔叔立时点头：“殆无疑问。”<p>　　军师又长叹了一声：“何以竟然会沦落至此，自然也一言难尽了！”<p>　　年叔叔是何等样人，当然知道其中必然有不足为人道的隐衷在，所以他打了一个“哈哈”：“我只当你姓军名师，谁理会得你别的事！”<p>　　他这样说，是表示对军师的家世出生，一点也没有兴趣，只是要结交他这个好朋友。军师一拍桌子，感到十分痛快，又对饮了一杯，才道：“已经很久没和人说起我姓什么了，年兄，我姓冯！”年叔叔点了点头，没有说什么。<p>　　军师忽然有十分古怪的神情，用那种眼光望定了年叔叔，又忽然问了一句：“年兄成亲了？”<p>　　年叔叔笑了起来：“你有意替我作媒？”军师笑得很欢畅：“我有一个妹妹，和年兄可称匹配，可惜她远在千里之外，她从小就在法兰西念书，不知道会不会说中国话……”<p>　　年叔叔当时，只觉得相当奇怪。当时，在外国留学的风气并不盛，尤其是女子，更是绝无仅有。军师居然有一个妹妹在法国留学，这事情就非同小可，可知他必然有十分显赫的家世——那时，像年叔叔这样的人物，也是未曾离开过国门半步的！<p>　　当时，军师又道：“也难说，或许有缘千里来相会，谁知道呢？”<p>　　年叔叔也应了一句：“是啊，谁知道呢？”<p>　　这是一件小事，当晚在黄金屯子这个客栈之中，提起的事，一直到若干年之后，才发生了作用。<p>　　发生的是什么作用呢？在上一个故事“夜归”中，一直有年轻人和一个身在瑞士的细菌学家冯夫人，有暧暧昧昧的关系，略运用一下脑筋，就可想而知了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_06'>第十册 四条金龙 第五章 私闯营地</b><p>");

document.write ('　　当晚发生的一件重要的事是当晚饮到了三更时分，年叔叔的几个朋友，早已醉倒，卖唱的少女，也被酒气醺得俏脸通红，不胜酒力，她父亲也早已醉倒了，只剩下年叔叔和军师，两人都是海量，还在你一杯，我一杯，喝个不停。军师忽然道：“攻打黄金屯子的事，自然作罢了，以后也不好意思再到屯子里来。来过几次，始终没见到屯子里的金块，真是憾事！”<p>　　年叔叔这时，已经有了一个想法，没有说出来，所以他也没有搭腔。<p>　　军师又道：“据说屯子里的金子，堆积如山，有四条金龙，从矿里把金子运进来，这四条金龙，还听说是乐家豢养的！”<p>　　军师说着，用眼斜睨着年叔叔，虽然没有说话，但是那等于是在问：你在乐家大宅中住过，又具他们的贵客，是不是曾见过那些？<p>　　年叔叔想的，也正是这些，他想起了自己想去看看炼金的情形而遭到拒绝，一挺身：“他们不让外人看，绝不让外人看！”<p>　　年叔叔说了这一句话之后，两人互望着，他们徒然一起轰笑了起来，异口同声地叫：“他们不让外人看，我们就不能看了吗？”<p>　　年叔叔讲往事请到这里，年轻人不禁吃了一惊：“什么？你们准备去私闯禁地？”<p>　　年叔叔点了点头。年轻人又吸了一口气：“叔叔，你们也太好生是非了，尤其是，军师的身份已露，身在险地，还不快些趁天亮之前离去。”<p>　　年叔叔笑了一下，向方一甲望了一眼，才道：“你以为只有你们这一代才好生是非？我们这一代也一样，像这位方老先生，当年的事，讲起来也不得了！”年轻人有点不可思议地摇了摇头：“后来，你们私闯禁地成功了？”<p>　　年叔叔停了片刻，慢慢呷着酒：“可以说成功了，也可以说不成功——”他说到这里时，行动有点怪，竟然向方一甲望了一眼，而方一甲则看来全然无动于衷，而那种冷漠，也显然是假装出来的。<p>　　年轻人当然不知道是什么缘故，他只是看出了事有跷蹊而已。<p>　　年叔叔又冲向方一甲一笑：“老弟，你后来也曾和我们有一样的行动，是不是！”<p>　　（这个故事在叙述的时候，忽然到了若干年之后，忽然又接了回来，看起来有点乱，但是只要小心一点，也很容易弄得明白。）<p>　　方一甲并不否认，刚才，当年叔叔说到他向乐老爷子提出要去看看禁地而没有反应时，方一甲也说，有一次他以一支极佳的野山参作条件，乐家也没有答应。可是这时，他却并不否认，只是微微笑着，过了一会，他才道：“好奇之心，人皆有之！”<p>　　年轻人在一旁，“啊哈”一声：“你也私入禁地去过？”<p>　　方一甲摸着下颔他并没有留须，可是却又有这样的习惯，他点了点头，承认了。<p>　　接下来，年叔叔和方一甲的对话，当时在一旁的年轻人，又不是很听得懂了。<p>　　他听得叔叔在问：“你看到了什么？”<p>　　方一甲却反问：“你又看到了什么？”<p>　　看两人的神态，象是互相在与对方探询情报，都想在对方那里得到一些资料一样。令年轻人大惑不解的是，不论是年叔叔和军师，或是方一甲，私探黄金屯子的禁地，都是好多年之前的事了，何以到这时候才提出来互相询问当时的情形？<p>　　不过，年轻人倒明白了一点——叔叔来探访方一甲，绝不偶然，而是有计划的。而且，特地把他带在身边，也一定大有深意。所以年轻人不敢怠慢，聚精会神，注意着这两个曾在北方原野上纵横过的传奇人物的一言一行。<p>　　年叔叔和方一甲两人互望了一会，忽然方一甲又岔开了话题，竟然绝口不再提黄金屯子的禁地了，而年叔叔也没有再逼问他。<p>　　方一甲转换了话题之后，道：“原来你是这样子，才认识了那帮马匪的！”<p>　　年叔叔道：“可不是！”<p>　　他说了之后，笑了一下：“你看，我叙事也有点糊涂，本来是告诉小孩子，我是怎么替你和马贼间了结了一件大事的，一扯就扯了开去！”<p>　　年轻人知道叔叔这样说，也有深意，所以他道：“我不要紧，两位怎么说，我怎么听。”<p>　　方一甲笑：“其实，也没有什么，焦田和军师他们，截住了一批参客，采参的，买卖参的都有，我收买了一批兵马，要去营救——”方一甲说到这里，年叔叔摇了摇头：“老弟，这可是你不对，你招来的那批，全是红胡子绿眉毛的老毛子！”<p>　　东北老乡称流窜的白俄叫“老毛子”，年轻人听到这里，不禁吐了吐舌头，心想老毛子和马贼，这一场拚斗，若是真的展开，不知是如何的惨烈：方一甲苦笑了一下：“当时我红了眼，只要有人肯打马贼，管他是老毛子小毛子！”<p>　　他说到这里，向年轻人道：“多亏了你叔叔，仗义执言，知道我的为难处，去向马贼一说，立刻就放了所有人回来，免得两败俱伤！”<p>　　年叔叔感叹：“我是为了怕那批老毛子，不论胜败，都成了气候，为祸百姓。”<p>　　方一甲感叹：“年兄能有这样的仁心，自然已是真正的大侠！”<p>　　年轻人听得他们两人忽然互相恭维起来了，不禁故意大声咳嗽了几声。方一甲笑了一下：“小朋友不耐烦了，嗯，救出来的人之中，有两个是乐家老爷子派出来买人参的，我就跟着他们，进了黄金屯子！”年叔叔“哦”了一声：“那是我认识军师之后一年半的事，那么，你看到禁地中的情形——”<p>　　方一甲道：“不，我是在半年之后，才起意要私闯禁地，想看一看金龙运金的情形的！”<p>　　年叔叔的喉间，忽然发出了“咯”地一声响，问：“你看到了金龙运金的情形？”<p>　　他们两人说看，又自然而然说到老话题上来了他们两人，看来都有想说这个话题的愿望，所以始终避不过去，兜来兜去，还是转回来了。<p>　　方一甲沉默了片刻，有一丝狡狯的神色：“是你先看到的，你先说！”<p>　　年叔叔想了一想：“好，谁先说都不要紧，要紧的是一定要说！”<p>　　方一甲伸手向天：“一定！”<p>　　年叔叔这才吸了一口气，又略静了一会，才说出当日他私闯黄金屯子禁地的经过！<p>　　当时，他和军师两人纵笑之后，也知道自己的决定，可能导致十分严重的后果，所以又有短暂时间的沉默，在这段时间中，他们又各喝了三杯烈酒。<p>　　然后，年叔叔问：“你有夜行衣？”<p>　　军师轰然笑：“别忘了我混进来的目的！”<p>　　他是准备混进来绑架乐老爷子的小孙子的，那自然是有备而来的了，反倒是年叔叔竟然也带着夜行衣，使他感到意外。<p>　　所谓“夜行衣”，是方便夜间活动的一种衣着。<p>　　而夜间行为，决不会是光明正大，吟诗作对，多半是作奸犯科，杀人放火，所以夜行衣以在黑暗中行动不被人发现为原则，全是黑色的，紧身，密扣，连软底鞋，衣服上有许多口袋，放各种夜间行为的小工具，至于是些什么工具，倒也没有一定的准则，依各人行事习惯而定。<p>　　在江湖上行走，过冒险生活的人，都有一套夜行衣，十分重要，所以这时，年叔叔一问，军师就现出会心的微笑来。<p>　　年叔叔忽然之间，神情变得十分严肃，道：“我们的目的，只是为了好奇，不能伤人！”<p>　　军师迟疑了一下：“我这人，从来不听别人的话，好，姑且听你一遭，谁叫我当你是朋友呢？”<p>　　年叔叔拍了拍他的肩头，向房背上指了一指，各自会意，军师就离开，回到了自己的房中。<p>　　等到年叔叔换上了夜行衣，结束定当，他就听到屋檐上，传来了一下猫叫。<p>　　年叔叔熄了灯，打开门窗，闪身而出，一出窗子，人已倒挂了上去，也上了檐，看到屋脊上伏着一条人影，那自然便是军师。<p>　　年叔叔一看，就喝了一声采！他是预先知道了军师已上了房——听到了那一下猫叫，这才容易发现军师伏在房脊上的，要不然，根本不容易发现，他伏得十分巧妙，以致他的身子看起来，象是房脊的一部分一样。<p>　　年叔叔向他接近，两人各展绝学，就在房脊之上，窜高扑低，向乐家大宅进发。一开始，两人那时毕竟还年轻，很有点竞争之心，可是不多久，两人都对对方的夜行功夫，佩服之极，颇有普天之下，再也找不出第三个人来的感叹，惺惺相惜，交情自然也更深了一层。<p>　　他们悄没声地在民房之上飞行，说难不难，说易也不易，好在当地屋子，顶上大都铺着极厚的秸，一来为了防漏，二来也为了防寒，他们在行动之间，也就不容易发出声响来。<p>　　大街小巷之中，更队虽然多，每一个更队，都由五个人组成，怀中抱着明晃晃的钢刀，那全是民团的成员，敲更吆喝，偌大的一个屯子之中，安静之极。<p>　　一等到接近了乐家的大宅，这就得考真功夫了！<p>　　乐家大宅的围墙相当高，足有九尺，一色的大件水磨青砖——这样精工的大青砖，据说，一两黄金，还换不到一百块。<p>　　墙头上，竟得和城墙一样，提着气死风灯的巡逻队，来回巡逻，互相吆喝。<p>　　不过，这也难不倒年叔叔和军师，两人还是觑空翻过了围墙——年叔叔占了曾在大宅中住过的便宜，地形摸得相当熟，所以转弯抹角，并无阻滞，十分顺利。<p>　　年叔叔在说到这里的时候，伸手在自己的脸上，重重抚摸了一下，很有惭然之色，道：“天地良心，乐家上下，个个对我尊敬无比，除了那圈禁地之外，什么地方都不避我，谁知道我竟然会在半夜三更，像贼一样地摸了进来：当时也没想想，真要是给人抓住了，怎么有脸见人！”方一甲笑：“真是，叫人抓住，弄块豆腐撞死算了！”<p>　　年轻人却十分维护他叔叔：“也不是去做什么坏事，只是好奇，想去看一看！”方一甲更笑：“我的少爷，叫人抓到了，还跟你讲道理啊，只怕连活口都不留早就叫子弹射成蜂窝了！”<p>　　年叔叔苦笑：“当时有了几分酒意，年轻，行事也莽撞，若是换了如今，断然不会去做这样的事，当真是危险之极。”<p>　　他讲到这里，略顿了一顿，大有深意地向方一甲望了一眼，才又道：“不过后来想想，倒也值得，要不是冒了这样一次险，活上三辈子，也难保会见得到这样的事情！”<p>　　方一甲闷哼了一声，没有说什么，显然他仍然坚持，要年叔叔先说他看到了什么。<p>　　和军师一来到了那圈禁地之旁，两人都是一样的心思，不约而同，一起极快地上了附近的一株老榆树。<p>　　这株老榆树，离禁圈的高墙，约有十来步，枝桠繁茂，怕也有几百年的树龄，高也有两丈上下。本来，既然是禁卫森严的禁地，旁边长了这样的一株大树，谁都知道不利守卫，理应把它砍掉才是。<p>　　本来，乐家上代建巨宅时，也有此意，可是，那树足有三人合抱粗细，据说早已成了精，族中的几个老人，坚决不肯砍它，这才留了下来。<p>　　军师和年叔叔两人一上了树，也不禁叫了一声“好险”！敢情树上挂着不少铜铃，一不小心，摇晃了树枝，就会发出警告声来。两人小心翼翼，攀到了一半，也不敢再向上去，因为上面的树枝细，一着力，铃就一定会发出声响！<p>　　这时，他们离地，大约有一丈三四高下，而禁地的围墙，有一丈八尺高。所以，他们仍然看不见禁地高墙之内的情形。<p>　　不过人在高处，打量起周围的形势来，自然也清楚了些。<p>　　他们看到，被高墙围起来的那块禁地，呈八角形，每一边足有三丈多长，里面静得什么声音也没有，可是刚才他们上树之前，曾伏在地上，听了一会。<p>　　这种伏地听声的功夫，也是闯荡江湖的人，必备的本领之一，像军师这样有经验的马贼，伏在地上，更可以听出好几十里之外经过的马队，有多少匹马，带着多少辎重，行进的速度如何，如数家珍，一点也不会差。<p>　　而若是伏在铁路的路就上去倾听，更可以听出百里之外的火车行进的情形。刚才他们伏地听了片刻，互相交换了一个眼色，心中都十分疑惑。<p>　　他们都听出，地下有一种轰轰然的声音，可能是从地底极深处传来的。<p>　　所以听来，如同地底有着闷雷在响一样。<p>　　甚至，他们也可以感到地面在微微颤动，因此可知声势一定十分猛烈。<p>　　可是一离开了地面，却又什么也听不到，静得出奇，而且，禁地附近，除了那一圈高墙作禁地之外，反倒一个守卫都见不到——想是为了禁地实在太保密，少一个人接近就好一分，所以连守卫也不用了。<p>　　而且，外围的防守已经那么严密，想来也没有什么人可以直趋禁地了。<p>　　就是因为有这个疏忽，所以年叔叔和军师，乃至后来的方一甲，才有机会得以看到禁地之中的情形。<p>　　两人在树上等了相当久，都不见有任何动静，就肯定了禁地的附近反倒无人守卫这一点，两人一打手势，悄然而下，到了禁地的高墙之下，两人各自背过身去，但立时又转回身，同对方扬了扬双手。<p>　　一扬双手之后，若不是身在险地，两人一定开怀大笑，原来两人一样地，就在那一背过身去的时候，在双手十指之上，套上了“壁虎甲”——那是一种十分有效的爬墙工具：精钢打就，锐利无比的钢甲，套在手指之上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_07'>第十册 四条金龙 第六章 爬墙工具</b><p>");

document.write ('　　旧时的墙，起得再高，不是石块，就是砖头，绝没有整幅的。而只要是砌成的墙，就一定有缝。怕你严丝合缝，缝细得看不见，也还是有缝的。<p>　　有缝在，就有可趁之机，壁虎甲就能从石缝或是砖缝之中插进去，就能靠这一点凭藉，身子如同壁虎一样地爬升上去。<p>　　自然，壁虎甲是十分有效的爬墙上具，但如果不是使用者的身手灵巧，也上不了直上直下的高墙！<p>　　他们在爬墙之前绕到了一角阴暗的，月光照不到处，两条黑影，贴着墙向上升去，无声无息，当真是神不知鬼不觉，两人相隔约有两丈许，恰好是八角形的两个转角处——那里的砖缝更多，易于攀援。<p>　　没有多久，他们就上了墙头，一上墙头之后，他们不禁呆住了。<p>　　他们无论如何也想不到会是这样的情形：整个禁地，被高档圈着的地方，竟全是密封的！<p>　　相信整个屯子的人都不知道有这种情形——没有比高墙更高的高地，如何能知道墙顶上是什么？<p>　　密封的也是大青砖，只是有几个小方块，看来象是通气孔。年叔叔和军师互望了一眼，神情都奇怪之至，两人都向那几个象是通气孔一样的所在，指了一指，两人都矮着身，各自选定了一个目标，以极快的速度，向前窜了过去，一下子就到了一个小方孔的旁边。<p>　　两人这时相隔有一丈远近，两人看到小方孔下面，好像有什么东西在活动，他们先互望了一眼，然后，就凑向那小方孔，向下看去。<p>　　这时，他们两人的情形，极象是在看“拉洋片”——那是一种街头的娱乐，如画片上的故事，一幅一幅更换，看的人，都付了钱，自一个小方孔中去观看。<p>　　当时，他们两人各看各的，后来一印证，看到的情形全一样。在一开始的时候，下面十分黑暗，什么也看不见，只觉得十分空荡，彷佛地下还挖得十分深，决不止就是围墙的高度。<p>　　他们动作一致，在看不到什么之际，都一起侧转头，贴耳向小方孔，听了一下，听到了一阵相当沉默的“轰轰”声响。<p>　　这种声响，他们刚才在伏地听声的时候，也曾听到过，可是却难以辨认那是什么声音——听来十分空洞，象是有许多极大的风箱，正在扯动。<p>　　他们在听了一会之后，又凑在小气孔，去看下面的情形。大凡夜行人，视力都有过人之处，再加上眼睛对黑暗有一定的适应力，所以，没有多久，他们就隐约可以看到下面的一些情形。<p>　　他们首先看到的，是有许多人在移动，约有几十个，移动得很快，在黑暗之中看来，移动的人，真象是黑暗的一个组成部份，十分特异和诡异，难以形容。<p>　　当时，他们对这种现象，都不是很能确定是一种什么样的情形。后来，两人一讨论，都觉得有一种形容，最是恰当：那些在移动着的人，并不是实体，只是虚影，所以才能那么毫无隔膜地溶在黑暗之中活动。<p>　　年叔叔说到这里，又向方一甲望去，方一甲缓慢地摸着下颔，神情十分认真地点着头：“对，这样说……十分确切……那些人，真的只是黑暗之中的……影子……”<p>　　年轻人听得莫名其炒，他只觉得事情越来越怪。到那时为止，他只知道，他叔叔带他去见方一甲，是为了印证多年之前，在黄金屯子看到的情形——有什么目的，年轻人还不知道。<p>　　年叔叔、军师、方一甲三个人看到的情形，显然全是一样的，因为这时，对那种难以形容的景象，他们都有“共同的语言”。<p>　　可是年轻人不明白，怎么一些在活动的人，会给人以影子的感觉？<p>　　所以，当时他忍不住插了一句口：“影子是平面，和人体不同，两者之间，不能混淆！”<p>　　方一甲和年叔叔都有一个短暂时间的沉默，然后年叔叔才迟疑地道：“可以说……是立体的影子？”<p>　　凡是影子都是平面的，所以，“立体的影子”这种说法，实在是无法成立的，年轻人当时，扬了扬眉，正想对他的叔叔的话，提出相反的意见，却不料方一甲用力在自己的大腿上拍了一下：“对，立体的影子！那……简直就是鬼影幢幢！”<p>　　年叔叔也在这时候，向年轻人望了一眼，示意他发挥一下想象力。<p>　　年轻人不禁苦笑，“鬼影幢幢”只不过是一种文学上的描述，真正的情形是怎样的，谁也说不上来，但如果运用一下想象力，真的看到了鬼影幢幢的情形，鬼影自然也不能全以平面的形式出现。<p>　　如果是这样的话，就只能贴在地上和墙上，无法在眼前移动和晃来晃去。<p>　　真要有“鬼影幢幢”的效果，看来那些鬼影，也非说是立体的影子不可！年轻人当时深吸了一口气：“可以理解为那些人的衣服，和背景的黑暗，十分相近，所以人就有‘溶解’了的感觉很多魔术，就利用这种视觉上的错觉来进行的！”<p>　　年叔叔和方一甲对年轻人的意见，都没有置评，过了一会，方一甲才低声说了一句：“你如果亲眼见过那种情形，就不会那么说！”<p>　　大家自然记得，一切是由于年轻人向公主说起曾见过方一甲那件事开始的，在倒叙又倒叙之中，事情逐步发展。年轻人在说到“立体的影子”那一段时，显然那是他多年来藏在心中的疑惑，所以，他暂停了叙述，向公主望来，征求公主的意见。<p>　　公主先是笑了一下：“有趣之极，立体的影子，这是一个什么样的概念！”<p>　　接着，她眉心微蹙：“也可以这样假设，已经有了的立体投影，就是立体的影子！”<p>　　年轻人不禁“啊”地一声，叫了起来，大有“一言惊醒梦中人”的感觉，这些年来，他就未留想到这一点！<p>　　立体投影，呈现在眼前的，就是立体的影子！<p>　　他用力紧拥了公主一下，才又继续他的叙述。<p>　　年叔叔和军师的眼睛，更能适应黑暗时，他们发现那些在移动的人影，正不断地在转着圈子，看起来，象是有许多人，一起在推着一个大磨一样。<p>　　而且，人影转动得越来越快，渐渐地，在圆圈的中心，有光亮透出来，那是一种金亮的，夺目之极的光采。当这种光采才一迸射出来的时候，简直令人的眼睛感到刺痛，所以年叔叔和军师，不约而同，也自然而然地，闭上了眼睛。<p>　　他们被那种金亮的强光刺激得闭上了眼睛，只不过是极短的时间，大约不超过一秒钟。可是在他们还未来得及睁开眼之前，就知道一定有非常的变故发生了——他们还闭着眼，可是却已感到了更强烈的光芒，象是对准了太阳而闭上眼睛一样，可以感到一片血红。<p>　　他们都急于想知道发生了什么事，那么一下子又睁开眼来，可是什么也看不见——由于光线太强烈了，和刚才黑暗之中看不到东西一样，光线太强了，也一样什么都看不到。强光充满了金色的光采，他们都把双眼眯成了一道缝，使强光的刺激，减低到最低程度，他们同时，看到了一条金龙！<p>　　年叔叔在陈述到这一节的时候，他是这样说的：“当我把双眼眯成一线之后，我就看到了四条金龙，四条飞跃的，翻滚的，流动的……有难以形容的劲疾动感的……四条金龙。”<p>　　年轻人当时的反应是：“叔叔，虽然你加了那么多形容词，可是我还是无法明白，那……四条金龙是怎么一回事，真是四条龙？金色的龙？”<p>　　年叔叔略想了一想，作了一个手势，示意年轻人不要打断他的叙述。<p>　　年叔叔当时所见到的情形，确然令人震惊，他看到的景象，首先使他想到的，就是四条金龙，自四个不同的方向，一起向中间飞过来，因为情景实在是这样。<p>　　强光令得他双眼刺痛，难以坚持下去，可是景象是如此异样，他又非坚持不可，那四条金龙迸射出来的金亮色的光芒，令得人眼花一撩乱，但是，他终于看清楚了些，那四股射向中间，在中间部分，形成了一个金色液汁的漩涡的，并不是金龙，而是自四股直径足有一尺的金液喷泉，正由四个不同的方向注向中央！<p>　　年叔叔当时就可以肯定，那四股金液，并不是金色的水，而真正是黄金的溶液，因为它显然极高温，不断有各种颜色的火焰迸射出来，而且那种沉重翻浪，气势迫人的感觉，是真正黄金的感觉。<p>　　说来十分美妙，什么叫作“真正黄金的感觉”呢？似乎是全然不可捉摸的，但是人类自古以来，就对黄金有特殊的感情，所以虽然不是很容易解释，事实上，人人都有黄金的感觉。<p>　　当时，年叔叔心头狂跳，那么巨大的黄金喷泉注入中央，引起漩涡的黄金液汁，在凝固了之后，会变成多少黄金？<p>　　难怪人人都说黄金屯子之中黄金如山，看起来，比山还要多，那四股金泉，竟是凌空喷射过来的。黄金的熔点极高，是摄氏一千零六十五度，可是，年叔叔没有感到灼热。瞧金泉喷过来，宛若四条金龙飞扑而来的声势，也一定会有十分巨大的声响才是，可是却又静寂无声。<p>　　年叔叔还想去留意那些“立体人影”，看看在强光之下，究竟是什么样子的，可是由于光线太强，他看到的，仍然是难以形容的人影。<p>　　一切只不过持续了两分钟左右，突然，四股粗大的金泉，一下子全注入了中间部分，金液的漩涡转了几转，就下沉到不知什么地方去了！<p>　　眼前成了一片黑暗！<p>　　年叔叔和军师的身子都十分僵硬，又过了约莫一分钟，一阵突如其来的犬吠声，陡然响了起来。一犬吠影，百犬吠声，刹那之间，四面八方，全是此起彼伏的犬吠声。<p>　　这种情形，对于正在从事偷窥行为的年叔叔和军师两人，自然不利之至，他们两人从极度的震惊之中，惊醒了过来，动作一致，一连几个翻滚，到了高墙的边口，再耸身一跃，就便从高墙之上，跳了下来，再也顾不得利用“壁虎甲”了！<p>　　落地之后，他们打了一个手势，一直向前奔，直到奔出了屯子，犬吠声也渐渐静了下来，他们才在一个乱石岗子上停了下来，不住喘着气。<p>　　然后，是军师先开口，他用手抹着脸，一脸的汗，给他顺手甩了开去，他说的是：“我们酒喝多了！”<p>　　年叔叔虽然也有这样的感觉，但是却摇了摇头，他说的是：“我们看到了什么？”<p>　　军师道：“四条金龙！姥姥！真的是四条金龙在运金子，真的！”<p>　　即使在当时，年叔叔的科学知识，也在军师之上，所以他仍然摇着头。<p>　　可是，刚才看到的是什么情景，年叔叔还是一点说不出来！<p>　　军师有一个大胆之极的提议：“再回去看看！”<p>　　刚才！犬吠声一起，他们两人不约而同，一起没命奔逃，直到逃出了屯子，倒并不是他们胆子小，处事惊惶失措，而是看到的景象，实在太今人吃惊，以致在猝然之间，使他们行事失去了平日的水准。<p>　　一听得军师这样提议，年叔叔心中一动，可是他看了看天，东方已显了鱼肚白，太阳就快升起了，军师自己曾答应过总团长，天亮之前一定离开的，再要回屯子去，只怕会生出大风波来，所以他摇了摇头：“算了吧，算是他乐家养了四条金龙，从四座矿山替他们运金子，人各有命，那四条金龙就算给了你，你养得了吗？”<p>　　军师居然认真想了一会，才摇了摇头，叹了一声：“半条也养不起！”<p>　　年叔叔虽然不知道自己看到的是什么景象，可是他知道那确是奇特之极，其中有说不出的古怪，可能牵涉甚大。所以，在他们分手时，年叔叔又叮嘱：“这件事，处处透着怪异，要是没有人问起，也就不必对人说什么了。”<p>　　军师忙道：“我也是这样想。”<p>　　然后，军师又对年叔叔说：“我那在法兰西念洋书的妹妹，人是很不错的！”<p>　　年叔叔不知道如何搭腔才好，只好笑了笑——从这以后，每次两人见面，临分手时，军师总要说上一句同样的话，年叔叔每次都是笑笑算数。<p>　　自然，后来又发生了什么事，当时是全然不知道的。可是日后之所以会发生了一些事，和当时的言行，却一定有重大的关系。<p>　　年叔叔说完了经过，望向方一甲。方一甲沉声道：“我的情形，和你们一样，时间约迟了两个月，看到了四条金龙，在……唉，真不知如何说才好，真是四面八方，都有溶了的黄金注入，可是忽然之间，眼前一黑，却又什么也看不到了！”<p>　　年叔叔问：“你以后没有进一步注意？”方一甲摇了摇头：“没有，每一想起，心中就有莫名的惊惶，避之唯恐不及，怎会再去打探！”他停了片刻，忽然问：“你是如何知道我曾有这一段经历的？”<p>　　在一旁的年轻人，也正想问同样的问题，所以也及时向他叔叔望去！<p>　　年叔叔深深吸了一口气：“很偶然的一个机会，知道你和黄金屯子的乐家，关系不错，常年供应他们上佳的人参——也住了一段时间，后来不告而别，我就料想你的行动和当年我们经历一样，刚才一提起，你就等于已经承认了！”<p>　　年轻人自小对叔叔十分崇拜，可是这时，听得他叔叔这样说，不禁皱了皱眉，心中大不以为然，因为他叔叔的这番话，简直牵强之极，几乎完全不成理由！<p>　　可是看方一甲的反应，却十分沉缅在往事之中，并没有什么怀疑，也就在这时候，年轻人看到他叔叔向他作了一个不经意的，别人看到了绝不会留意的手势——那是他们约好的暗号，这样的手势，代表了“先别问，等一回再说”的意思。<p>　　所以年轻人暂不出声，等方一甲和年叔叔又说了一会话，告辞离去之后，年轻人才问：“叔叔，你是怎么知道方一甲也去窥伺过人家的秘密的！”<p>　　年叔叔叹了一声：“说起来很惭愧，有一次，我在天津卫，遇上了乐老爷子的一个侄子，是在乐家很掌权的人，他才帮方一甲买了几支上好人参，当晚和我喝酒，却告诉我说：那姓方的不是东西，我们乐家待他如上宾，谁知道他竟夤夜来偷窥我们的秘密！”<p>　　年轻人吃了一惊：“乐家的人……什么都知道了？”<p>　　年叔叔苦笑，伸手抚了抚脸：“当时我也吓了一跳，可是乐老四却又没有什么特别的表示，我想这就叫作贼心虚，言者无意，听者有心吧。我当然不能全无反应，所以就回了一句：‘秘密要是能叫人看了去，那也不叫作秘密了！’乐四当时就大笑：可不是，就算叫他看上一百次，他也不知道看到的是什么情形！”<p>　　年叔叔讲到这里，停了一停，叹了一声：“当时我心中的好奇，至于极点，因为姓乐的这样说，他是一定知道那种情景是什么的了。我看到他有七八分酒意，就想在他口中套出秘密来——”<p>　　年轻人性急：“结果怎样？他说了些什么？”<p>　　年叔叔长叹一声：“唉，别提了，那是我一生人之中，所栽的三个筋斗之一。我才拿话去套他，他就哈哈大笑，用力拍着我的肩头，道：‘年爷，别白费心机了，你是我们的好朋友，可是要是太管闲事了，好朋友做不成，那多无趣，各人有各人的事，年爷如果少金子用，只管开口就是！’一番话说得我连喝了七八杯酒，才遮住了脸上的羞意！”<p>　　年轻人“啊”的一声：“你们去偷窥一事，乐家的人也知道。”<p>　　年叔叔的回答很简单：“我想是。”<p>　　年轻人道：“他们居然不发作？”<p>　　年叔叔缓缓地道：“我想是这样，他们确然十分豪气，也不是不想和别人分享秘密，必然有难以言宣的苦衷，所以，若是有人硬要去窥视的话，他们也不十分阻拦——反正看到了，也没人知道是什么事，至多相信有四条金龙在替他们运金，与他们无损。”<p>　　年轻人当时，好奇心也大作，问：“那黄金屯子，现在还在？”<p>　　他问这句话的时候，和当年军师、年叔叔夜探禁地，相隔了大约四分之一世纪，二十五年。难怪年轻人有此一问，自然，在这四分之一世纪中，发生的事情极多，沧海桑田，几乎什么都发生了大变化之故。<p>　　年叔叔望着年轻人，象是知道年轻人迟早会有这个问题一样。过了一会，他才回答：“不多久就烽火连天，连场大规模的战事，大批人逃荒离开，赤地千里，根本没有人知道那一带的消息。等到稍为安定了一些，都传说，黄金屯子不见了。”<p>　　年轻人呆了一呆：“不见了？那是什么意思！”<p>　　年叔叔道：“不见了就是不见了，消失了，彻底的消失，屯子变成了平地，人也不知去向——从此之后，再也没有见过乐家的人，古怪至于极点！”<p>　　年叔叔说到这里，仍然神情怪异之至，年轻人也感到十分怪异，就算是经过了剧烈的战争，总也有一点痕迹可寻的，哪里会有什么都不见了的情形？就算是古代玛雅人神秘消失，他们建造的魏峨古城，也还存在！<p>　　年叔叔又道：“我听到了这个讯息，好几次想自己再去看看，可是一直抽不出时间来，这次恰好经过这里，想起方一甲在这里，就带你一起来看看他，希望能得点什么线索，可是他什么也不知道，甚至连黄金屯子消失了，他也不知道！”<p>　　年轻人仍然不住摇着头：“不能想象！与这个屯子有牵连的人很多，那些马匪呢？和屯子有生意来往的人呢？至少成千上万，不可能没有人知道的！”<p>　　年叔叔笑了起来：“这就是我这次带你来见方一甲的原因，我想你知道，在中国漠北的原野上，曾有这样的一桩怪事发生过，以后有机会，不妨注意一下，我相信可以有十分惊人的发展！”<p>　　年轻人十分认真地点了点头——日后，在他的冒险生活之中，他也的确相当留意这件事。<p>　　可是年轻人冒险活动的范围越来越大，扩及到了全世界的范围之中，不再和年叔叔那样，偏于一隅，而且，当年发生在那么荒凉地方的事，虽然一样充满了人性的丑恶和良善，充满了爱和恨，悲欢离合，但毕竟和时代脱了节，所以问起来，再见多识广的人，都不知道，至多只听说过一些梗概而已。<p>　　所以，整件事，只留在年轻人的记忆之中，他也一直没有和公主提起过。<p>　　一来，是由于和公主的冒险生活的程度，远远超过了这件事；二来，这件事涉及的中国极北方的背景，连年轻人自己，也不能完全了解，要转述给公主听，自然得费不少时间去解释，考虑到公主对之根本不会有兴趣，所以才没有提起过。<p>　　直到这次，偶然地在报上看到了广告，想起了登广告者可能是方一甲，这才将陈年旧事，详详细细地说了出来。公主听了之后，大有嗔意：“这种类似有趣的故事，你还有多少？限你一天一个，全说来听！”<p>　　年轻人吐了吐舌头：“我还以为你没有兴趣听，嗯，如果说不出来，是不是要杀头？还是要接受别的处罚？总望陛下开恩！”<p>　　年轻人和公主打情骂俏，公主忽然感叹：“整个故事之中，什么情节最神秘感人？”<p>　　年轻人道：“自然是叔叔他们看到的那情景！”<p>　　公主摇头：“他们连看到的是什么都不知道，有什么感人的？”<p>　　年轻人作了一个“请你说”的手势，公主微侧着头：“军师在那卖唱少女前献艺这一节，十分动人！”年轻人点了点头，表示同意，公主又道：“还有，那两个把一柄碧玉如意卖出来的少妇，也神秘之至，中国真是一个神秘的国家，不可思议的事太多！”<p>　　这件事，年轻人并不觉得如何，所以他道：“中国民间的宝物极多，世家大族，都有各自的珍藏，家道败落了，自然拿出来卖，清朝覆亡之后，多少皇室中人，变卖宫中的宝物，有一座纯金的宝塔，手工精绝，可是在卖出去的时候，只当十八斤金子卖！”<p>　　公主听得眼睛睁得老大，年轻人笑：“这一类的故事多得很，慢慢说——你对整件事，有什么设想？”公主吸了一口气，并不立刻回答，过了一会，才道：“叔叔他们看到的情形，象是先进的炼金术？”<p>　　年轻人皱着眉：“炼金术？”<p>　　他在这样反问的时候，神情十分严肃，公主佻皮地笑着，而且伸手去捏他的双颊，把他的双颊拉高外，使年轻人的脸变得十分滑稽。年轻人握住了公主的手腕，仍然用他的眼神继续询问。<p>　　公主解释着：“我的猜测是，由四座金矿，都有通道，或是运输带，通向屯子的禁地之中，而运输的过程，同时也是提炼黄金的过程，所以到了禁地的中心，已经是纯金的熔液——这就是叔叔看到的‘四条金龙’的真相！”<p>　　当公主在这样说的时候，年轻人一直望着她，等她说完，年轻人才道：“就象是现代化的工厂一样？嗯，譬如说，把一头牛自一端赶进去，在另一端出来的时候，就已经是牛肉罐头了？”公主甜甜地笑着：“大抵是这样——黄金的熔液，最后自然又被铸成了金块、金条，或是金元宝。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_08'>第十册 四条金龙 第七章 无从假设</b><p>");

document.write ('　　年轻人突然高举双手，纵声笑了起来：“我对你的高度想象力举手投降！你没有考虑到那是什么年代，什么地方？怎么可能有你所说的这种设施！”<p>　　公主却不再笑，神情十分正经：“根据你的叙述，根据叔叔所见到的情形，除了这个假设之外，我想不出还有什么别的可能！”<p>　　年轻人皱着眉——自从那次，他叔叔和他，一起见过方一甲之后，他们也曾不止一次，讨论过在黄金屯子禁区中所见到过的那种怪现象。<p>　　年轻人未曾亲见，终究隔了一层，可是他叔叔的叙述，也已经够详尽的了，他们两人曾作过许多假设，都无法成立。公主的假设，听来虽然匪夷所思之至，可是至少，却是可以成立的：这时，公主又沉声道：“那种古怪的情景，若是让我亲眼看一次，我想我多半可以知道发生的究竟是什么事。”<p>　　年轻人作了一个“未必”的神情，因为他的叔叔，并非等闲人物，可是也不明白那是怎么一回事！他叹了一声：“整个屯子都不见了，自然，也没有什么禁地留下来了！”<p>　　公主一扬手：“最神秘的也就是这一点，一个大镇，少说也有上万人，怎么会不见了呢？”<p>　　年轻人更正：“并没有说所有的人都不见了，只是乐家的人，再也没有出现过，而屯子的建筑物，都消失了！”<p>　　公主抿着唇，没有立刻出声，年轻人又道：“乐家的人丁本来就不旺，当年的乐老爷子，三代单传只有一个孙子——这种情形，在中国十分罕见。”<p>　　公主漫声应着：“嗯，这个孙子，就是军师当年想绑架的那个！”<p>　　年轻人知道自己的叙述，令公主有了十分深刻的印象，他又道：“所以，乐家的人，消失在茫茫人海之中，不算是神秘的事，而战火连天，要使一座镇甸，在土地上彻底消失，也可以想象！”<p>　　公主望向年轻人：“那一带，曾经有过什么激烈的战争？曾有原子弹爆炸？”<p>　　年轻人笑：“当然没有——”<p>　　他讲到这里，也不由自主，停了下来。在他和叔叔的讨论过程中，都一直把黄金屯子的彻底消失，归咎毁于战火，可是这时，被公主讽刺了一下，他也想起，中国的东北三省，虽然近大半个世纪以来，战火连天，但是在极北大地，那几个金矿的所在地，并没有什么大规模的战事，足以把一座大镇，彻底摧毁的！<p>　　黄金屯子的消失，一定另外有原因！一想到这一点，年轻人就不再说什么，因为根本无从假设！公主柔声道：“如果真想追究下去，可以尽量设法联络曾在黄金屯子住过的人！”年轻人摇头：“你以为叔叔没有努力过吗？到现在，时间隔得更久，那个小孩子，如果现在还在人间，只怕也有六十岁了！”<p>　　公主的神情十分坚毅：“我就不信找不到一个曾在黄金屯子住过的人！”<p>　　年轻人笑：“住过没有用，要他在最后关头离开，他才知道黄金屯子消失的原因！”<p>　　公主也娇笑起来：“谁说人生沉闷，看，只不过是报上的一段广告，就引出了那么多姿多采的事情来——方一甲就曾到过黄金屯子，而且，也曾见过四条金龙的奇景，我们何不——”<p>　　她说到这里，停了下来，望着年轻人。年轻人自然知道她没有说出来的话是什么，他吸了一口气：“去造访方一甲？”<p>　　公主十分肯定地点头：“是，我觉得，多年之前，你和叔叔和他见面，吃了大亏！”<p>　　年轻人苦笑了一下，这种“吃了亏”的感觉，他当时就有，他不知叔叔是不是也有同样的感觉。<p>　　所谓“吃了亏”，自然不是真正地损失了什么，而是双方在叙述往事之际，他叔叔说了许多，也说得详尽之至。可是轮到方一甲说的时候，方一甲却说得十分轻描淡写，只是说：“我看到的情形也是这样！”<p>　　表面上看来，他看到的情形既然一样，自然不必再复述一遍了，可是想深一层，如果他另外有什么不同的遭遇，也就可以用这种说法掩饰过去！<p>　　也就是说，年叔叔说了全部经过，方一甲却不一定说了他自己的经历！<p>　　年轻人当时的感觉，和公主这时所说的“吃亏”，都是指这种情形而言。<p>　　年轻人迟疑的是，他想到了一点：“如果方一甲有心隐瞒什么，当年他不肯说，现在就肯说了吗？”<p>　　公主的回答是，“不去见他，怎知他不肯说？他已经多老了？人参再有用，也不能使他永远活下去，或许他现在愿意和别人分享他心中的秘密了！”<p>　　年轻人笑了起来，把公主拥在怀中：“那要先肯定他心中真有秘密才好！”<p>　　公主静了一会，才道：“刚才我在集中精神，捕捉讯息的过程之中，看到了他的书斋，同时也感到了许多凶残丑恶的讯息，使我有到……地狱去打了一个转的感觉。我相信我有这样的感觉，一定也和方一甲有关！”<p>　　年轻人“啊”地一声：“你是说，方一甲的行为之中，包括了这一切？”<p>　　公主略侧着头：“不能肯定，可是若能面对这个人，我一定可以获得更多的讯息！”公主一双明澈的眼睛，望定了年轻人，年轻人用力一挥手：“有何不可？”<p>　　要见方一甲，并不十分困难，虽然方一甲是富豪，近年来也绝少见人，但是有了那个广告上的联络电话，年轻人虽然没有人参可以出让，但是他报上了自己和叔叔的名字，对方立时十分客气地道：“年先生，请你留下电话，我会请方先生尽快和你联络！”<p>　　大约四十分钟左右，方一甲的电话就来了。<p>　　在等待的四十分钟之中，年轻人和公主仍然在讨论着黄金屯子的事。十分钟之后，公主忽然道：“让我来试试，是不是可以在已知的讯息上，引出进一步的发展！”<p>　　公主自从了解到她的身体的异能之后，很多情形之下，她都想尝试更了解自己的异能，究竟可以达到什么境界，年轻人也习惯了。而且，她把一切资料都称为“讯息”，都可以和人脑的活动发生联系，年轻人也习惯了这样的说法。<p>　　年轻人没有反对，公主也几乎立刻，就进入了静思的状态——这种情形，十分类似“老僧入定”，也十分接近“神游”，虽然公主并没有类似信仰，也没有经过神奇的修炼过程，她的异能，来自她的身体，她的身体，来自幽灵星座：一直到电话铃响起，公主才睁开眼来，年轻人一面听电话，一面留意着她的神情，公主神情惘然，看来她并无所得，而方一甲的声音已传了过来：“小伙子，你好，居然还记得我这个老人家！”<p>　　年轻人回答得十分坦白：“本来记不得了，看到了广告，才想起了许多往事来，想来见见你！”<p>　　方一甲并没有迟疑：“欢迎之至，请立即来！”<p>　　这一点，也在年轻人的意料之中，若是方一甲不欢迎，也不会亲自打电话来了！<p>　　他答应着，放下了电话，用眼色询问公主，公主摇着头：“一无所得，竟然是一片空白！”<p>　　年轻人笑了一下，挽着公主离开，当他驾着车，来到了方园的大门口时，真有时光倒流的感觉，心中自然也不免感慨——从一个十五岁的少年到现在，不知有过多少经历，而最令人难忘的，自然是他失去了公主的那一段可怕的日子了！<p>　　大门打开，车子直驶了进去，沿途，许多仆人垂手恭立，以迎贵宾，气派非凡，整个园林连建筑物，都是中国式的，古色古香，可以看得出，设计者对中国传统的庭院艺术十分有研究，单是那几座亭子，就造得各有特色，可是却又出奇地调和。<p>　　进了大厅，有仆人带引，一直向前走，不一会，就来到了书斋的门口，那块“白山黑水”的匾，就挂在书斋的门口处，方一甲正在这时候，走了出来，双臂张开，声音宏亮，笑容满面：“看看我这把老骨头，是不是还硬朗？”他说着，看到了公主——和所有第一次见到公主的人一样，没有不被公主的美丽震惊的，他已陡然呆了一呆，然后才用力一摇头：“小伙子，你这媳妇儿是哪里找来的？什么时候有仙女下凡，我怎么没听说？”在他惊讶的时候，公主也吓了一跳。<p>　　公主知道方一甲已超过九十岁了，可是眼前这个短小精悍，豹头环眼的人，随便怎么看，看到六十开外，也到顶了！<p>　　他目光炯炯，神定气足，哪有半分龙锺老态？<p>　　所以，公主由衷地道：“哪里有什么仙女下凡了？寿星托世，倒是真的！”<p>　　好话人人爱听，公主的一句话，说得方一甲眉开眼笑，露出了一口并不整齐，但显然十分壮健的牙齿，正因为牙齿绝不整齐，所以也可以肯定，那是一口真牙。<p>　　后来，公主对年轻人说：“宇宙中的事物，直不可思议，一种稀有植物的根部，竟然会和人的生命，有着那么奇妙的关系，可以使人的生命延长，而且维持着不可思议的健康！”<p>　　年轻人笑着说：“应该说是地球上的事物！”<p>　　公主不同意：“地球不是宇宙的一分子吗？在宇宙占如此小的一部分，犹如一粒微尘的地球上，尚且有那么多奥秘，唉，人想要了解整个地球的奥秘，看来是没有什么可能的了！”<p>　　年轻人长叹了一声：“唉，我竟然不知道自己的妻子，是古往今来第一野心家！”<p>　　公主仍旧愀然不乐，但过了一会，她又道：“人参肯定有防止变老的作用，真值得好好研究一番！”<p>　　公主后来真的花了不少时间去研究人参和生命的关系，但那是后话了！<p>　　当下，宾主双方，一见面就十分愉快，方一甲让年轻人和公主进了书斋，坐定之后，方一甲用一把十分精致的斗彩细瓷茶壶，斟了两杯酒，酒才入杯，就有扑鼻的酒香和参香。<p>　　他亲自把两杯酒递给了年轻人和公主，道：“这是上好老山参浸的酒，暖暖肚子！”<p>　　这“暖暖肚子”四字，倒也不是空话，一口这样的酒喝了下去，就有一股暖意，直透丹田，令人有说不出来的舒泰之感。<p>　　然后，又是一轮寒暄，问起了年轻人的叔叔，等等。年轻人指着公主：“我和她谈起了叔叔和你所说的往事，她听得大感兴趣，那时候的日子——”<p>　　方一甲接上了口：“那时候的日子，唉，人不如蚁，也不知是怎么捱过来的！”<p>　　对于方一甲的“怀旧”，公主显然一点兴趣也没有，在年轻人和方一甲寒暄的时候，年轻人留意到公主曾经集中精神，显然是想从方一甲处，接收到一点什么讯息。可是年轻人并不知结果如何。<p>　　这时，公主忽然开门见山地问：“方先生，你曾在那个屯子的禁地之中，看到过四条金龙翻滚的奇景！”<p>　　方一甲象是想不到公主忽然就会问起这个问题，可是他也不感到震惊，只是略呆了一呆，才眯着眼道：“是看到了很奇怪的景象——”说了这一句之后，他甚至闭上了眼睛，又补充道：“当然不是真的四条金龙，可是乍一看，也真有点像！”<p>　　公主又盯着问：“那么，照你看，那是一件什么事？”<p>　　方一甲睁开眼来，笑：“连年老弟那么有学问的人，看到了之后，都琢磨不透，我这个乡下老头儿，怎能知道是什么事？”<p>　　方一甲口中的“年老弟”，自然是年叔叔，而不是年轻人。公主仍然不肯放松，虽然她看出方一甲的口风十分紧，不是轻易肯透露什么，她还是问：“详细的经过情形怎样，请告诉我们！”<p>　　方一甲又眯起了眼睛，忽然问了一句：“怎么，可是有什么新的发现？”<p>　　这一句话，大大出乎年轻人和公主的意料之外。听方一甲的口气，象是如果有了新的发现，他就可以把当年的事说一说，不然就敬请免谈！<p>　　如果有新的发现，这时自然容易应付——一谈上了话，他们就觉出方一甲这老头儿难应付之极。可是根本没有什么新的发现，急切间也无从提得起，方一甲如此精明，要是胡言乱话，给他拆穿了，只怕当时就会下逐客令，那真是无趣之至了！<p>　　所以，以公主的应对之伶俐，也不禁呆了一呆，她立时向年轻人望去，年轻人心念电转，陡地想起了一件事来，于是他淡然一笑，道：<p>　　“有一件事，叔叔可能没对你提过，他后来遇到了乐家的一个人，乐四！”<p>　　方一甲“唔”的一声：“乐老四？乐老爷子很相信他，等于是总管一样，是乐老爷子的内侄，本来他不是姓乐，后来改了的；乐家人丁单薄，几代都是单传！”<p>　　这其中的关系，只怕连年叔叔也不知道，年叔叔只知道乐四是乐家老爷子侄。年轻人想：这自然是叔叔的疏忽了，单传的独子，没有弟兄，自然也没有侄子这种亲戚关系了！<p>　　年轻人说了一声：“是啊！这乐老四，对叔叔说了一些话，说是他们根本知道你们曾先后去窥伺过禁地这件事，而且断定你们看了，也不会知道是什么事！”<p>　　这个情况，显然方一甲并不知道，所以，也给他带来了一定程度的震动，接下来，足有五分钟之久，方一甲完全陷入了沉思之中！<p>　　在这当口，公主也集中精神，又想在方一甲处捕捉到有用的讯息。<p>　　方一甲才又开口时，说的是：“原来他们早知道了，居然不动声色，其是怪事……乐家大宅中的怪事很多，又岂止那禁地中的情景而已！”<p>　　年轻人笑道：“还有什么怪事？”<p>　　方一甲神情十分讶异：“令叔未曾和你提起过吗？乐家大宅闹狐！”<p>　　闹狐！<p>　　年轻人一听，就向公主望去。<p>　　他知道公主对中国话十分有研究，会说几个大系统的方言，听说苏白好听，她就下苦功学会了一口吴侬软语。可是，年轻人也知道，公主多半不能一下子就明白“闹狐”两字，是什么意思：果然，公主出现了疑惑的神情来。年轻人伸出手去，在她的手上轻轻一握：“闹狐仙：有狐仙在乐家屋子里作怪！”<p>　　公主这下子，自然听明白了，她望向方一甲，神情怪异之至，笑着道：“狐仙的足迹，竟去到那么远！”<p>　　别说公主，连年轻人的想法也是一样：狐仙竟去到那么远！<p>　　“闹狐仙”这种现象，本身就十分怪异和奇特，相当难以解释，和西方的一些巨宅中的“闹鬼”，十分相似。可是在中国，宅子中“闹鬼”和“闹狐”却完全是两回事。<p>　　“闹鬼”十分严重，凄厉悲惨，恐怖血腥，是一个悲剧。可是“闹狐”却比较轻松，而且相当喜剧化，人和狐之间，可以相安无事，一起住在宅子之中。<p>　　“闹狐”这种现象，究竟是怎么一回事，十分值得探索。在中国大陆上，一般来说，长江南北，闹得最凶，一些古老的城市，如苏州，更是狐仙最多出没的地方。也有闹到山东河北的。向南，广东福建，就已很少听说，如今在漠北苦寒之地，居然也闹狐，这真是闻所未闻了！<p>　　年轻人在呆了片刻之后，才道：“有这样的事？叔叔未曾对我说起过！”<p>　　方一甲脱口说了一句：“令叔是正人君子，自然不容易知道宅子中的古怪。”<p>　　他在这样说了之后，象是自知口快说错了话，所以连声咳嗽，以作掩饰。<p>　　年轻人和公主听了，却更诧异——能不能发现闹狐，和是不是正人君子，两者之间有甚么关连呢？<p>　　是不是狐仙不去打扰正人君子。只去作弄卑鄙小人。那么，方一甲难道自己承认是卑劣小人了？<p>　　年轻人和公主都是一样的心思，他们也不开口问，只是用似笑非笑的神情，盯着方一甲看——像要看到方一甲自己觉得不好意思，把其中的原委说出来为止！<p>　　方一甲一看到他们这种神情，就知道自己的咳嗽，并不能掩饰过去，他随即一笑，作了一个手势：“好叫你们小孩子笑话，我不是什么正人君子，酒色财气，无所不好，所以——”<p>　　他顿了一顿，年轻人和公主仍然不明白，所以并没有改变动作。<p>　　方一甲又用力一挥手：“我住在乐家大宅专招待贵宾的客房中，每一间客房的贵宾，都有专人服侍，派来我这间客房的，是个二十出头的大丫头！”<p>　　年轻人心中暗骂了一声“该死”，神情有点不怎么好看，公主却笑了出来：“人不风流枉少年，那又不是什么见不得人的事！”<p>　　方一甲呵呵笑着：“倒不是我勾搭她，是这大丫头勾搭我的，这种事，女的主动，自然一拍即合，我本来以为是飞来艳福，谁知——”<p>　　他讲到这里，年轻人和公主，都不免骇然。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_09'>第十册 四条金龙 第八章 依人小鸟</b><p>");

document.write ('　　年轻人和公主都脱口道：“难道那大丫头，竟然是狐？”<p>　　方一甲用力一挥手：“那倒不是，我以为是飞来艳福，谁知道那大丫头是有求于我，所以才让我尝了甜头的，姥姥，这丫头……”<p>　　方一甲在后面，颇说了些不堪入耳的粗话，来形容那个大丫头的好处，他在那样说的时候，半眯着眼，神情十分陶醉，显然这次艳遇，给他的印象十分深刻，他现在想起来，还大有回味。<p>　　这次艳遇给方一甲的印象，确然十分深刻，但比起后来又发生的一些事来，也就不算甚么了！<p>　　当红烛高照，长身玉立的大丫头，罗襦轻解，一身雪白的皮肉，粉光致致，俏生生地站在方一甲的身前，低着头，搓揉着粗大乌亮的辫梢时，红烛的烛光闪动，此情此景，确然令方一甲色授魂予，不知人间何世。<p>　　及至温香软玉怀满抱，真个销魂之后，大丫头如依人小鸟，偎在方一甲的怀中，几番欲语又止。方一甲是老江湖了，自然知道大丫头必有所求，所以他一面双手在她的身上搓揉，一面道：“你想要些什么，只管开口！”<p>　　方一甲才尝了甜头，在佳人面前作许诺，自然豪气干云，当时他心中想，对方是丫头，总不会有什么过份的需索的。谁知道那大丫头一开口，却令得方一甲吓了一大跳，大丫头的声音十分甜腻：“你是贩人参的，能把上好的野山参，给我几斤？”<p>　　她一开口，竟然要“几斤”上好的野山参！那直是狮子大开口之至了，方一甲不怒反笑：“你要那么多人参干什么？当柴烧？”大丫头的回答，更是令方一甲啼笑皆非：“有一个人身子……很弱，听说人参大补，所以……”<p>　　她话还没有讲究，方一甲已经一下子把她推了开去！因为方一甲听出，大丫头口中的“有一个人”，分明是一个男人，方一甲的反应，是任何男人正常的反应，他不但推开了大丫头，而且，还现出十分厌恶的神情。大丫头也知道自己惹了方一甲的不快，她急急道：“你别见怪，那人绝不是什么低三下四的人，那人极受乐家上下的尊敬，乐家的几个姑娘，甚至都轮流服侍他，我是想令他身子强壮些，感谢我的好处，好叫我日后的日子过得好些，有一次，我还听得乐老爷子说，这个人是他们一家的大恩人——”<p>　　大丫头急急地说到这里，方一甲已忍无可忍，用力在她的丰臀上，重重拍打了一下，斥道：“你胡说八道，乱七八糟，在说些什么！”<p>　　大丫头苦着脸：“真的，我说的全是真的！方爷你不知道有这样的一个人？那也难怪，许多人都不知道，我也是有一次，老爷派我去服侍他一两天，才知道有这样一个重要的大爷在！”<p>　　方一甲仍然绝不信大丫头所说的一切，他又拍打了大丫头一下：“哼，你也跟他——”<p>　　大丫头身子乱晃：“没有……没有……不是我不想，是那位大爷根本不让我接近他……所以我才想到……他可能是身子弱……”<p>　　方一甲这时，心中也有几分起疑，因为大丫头所说的事，听来虽然荒谬之至，但是以大丫头的见识而论，她是决计无法瞎编出来的。<p>　　可是，那个人，究竟是什么人呢？<p>　　他一面想，一面道：“那人要是身子弱，他既然是乐家的恩人，乐老爷还会少了人参给他吃？”<p>　　大丫头听了，一脸委曲的神情，欲语又止，方一甲催了她几次，她才道：“本来我也不应该在背后说老爷的不是，可是事情实在很过份，老爷一面说那人是恩公……又说什么……若不是有了这个人，也不会有黄金屯子，可是对那人，却又刻薄之极。”<p>　　方一甲听到这里，心中更是疑惑，他笑了起来，把大丫头搂在怀中，笑道：“派你去服侍他，也不算刻薄了！”<p>　　大丫头撒了一会娇，才道：“真是刻薄，一共是一天半，那人只吃了两餐，吃的也不知是什么，看来象是面糊，又酸又臭，象是发了馊一样，可真怪，那人倒象是吃得十分有滋味！”<p>　　方一甲缓缓地吸了一口气：“这个人住在什么地方？”<p>　　大丫头立时道：“住在宅子的中间，要经过老爷子住的院子才能进去！”<p>　　方一甲捧住了大丫头的脸：“你能带我去见他？”<p>　　大丫头现出十分黯然的神色：<p>　　“老爷吩咐过，绝不能对任何人提这个人的事，不然的话，要活活打死，我……已经对你说了，可不敢……带你去！”<p>　　方一甲说到这里，公主笑了起来：“什么活活打死，也只不过是恐吓，这女孩子胆子太小！”<p>　　年轻人和方一甲都默然，过了一会，年轻人才道：“在那种地方，那种时候，以乐家的财势，打死个把丫头，也是闲事，谁会为丫头出头？”<p>　　公主看到年轻人神色凝重，知道他说的是实情，所以也就不再说什么。<p>　　年轻人问：“后来，她终于不肯？”<p>　　方一甲感叹：“不肯，随便我许她多少好处，答应替她赎身，她都不敢，只是把如何到达那个神秘人物的所在，告诉了我，事情是极怪，要到那人的住所，不但要通过暗门，而且要绕过地道！”<p>　　年轻人皱着眉：“黄金屯子中的怪事真不少，可是那个，和‘闹狐’又有什么关连？”<p>　　方一甲道：“你别心急，听我说下去！”<p>　　他说了这一句话之后，又沉默了片刻，尽力在回忆着往事，上了年纪的人，有人来和他说陈年往事，他总是很欢迎的，方一甲也不例外，看来，这时他也根本不是在满足年轻人和公主的要求，而是在满足他自己又可以旧梦重温，何以他要把这个旧梦说得十分详细？<p>　　方一甲虽然疑惑，可是他却相信了大丫头所说，乐家大宅之中，有一个这样神秘莫测的“恩公”在，他向大丫头问了很多有关那个人的情形，可是却又问不出所以然来，因为大丫头就是去送了两次饭，她试图勾搭那人，都被那人一下子推了开去，下的手还极重，一点也没有怜香惜玉之意。<p>　　那人好像不爱光亮，所以屋子十分暗，看不清他的脸，只是注意到那人的双眼贼亮——像一头猫。大丫头自己解嘲说：“要不是他用那贼亮的眼睛瞪着我，我才不会向他卖弄风骚！”<p>　　那人戴着帽子，虽然是漠北苦寒之地，可是屋子内十分暖和，没有必要戴帽子，可是那人却戴了一顶极大的帽子，看来很怪。那人也没有对她说过话，只是发出了几下很粗的声音。<p>　　根据大丫头所述，自然无法知道那神秘人物，是何等样人。于是方一甲在接下来的几天之中，就留了心，向乐家的人，打听那个神秘人物的事，用的自然是旁敲侧击，不露声色的方法。可是却一点消息也得不到。<p>　　为了要得到消息，方一甲甚至不择手段，向乐家的那两个“姑娘”下手。乐家那两个姑娘，合宅上下，称她们为四姑娘和五姑娘，是乐老爷子的女儿，早已过了嫁人的年龄。<p>　　也不是貌不如人，而且又是乐家这种好人家，说媒的早十几年，要用大车一车车来载，可是不论是什么人家来说媒，乐老爷一律拒绝。<p>　　等到早几年，关外四大马场之首，场主的两个儿子，托了极有面子的一个前清的举人来说媒，也遭到拒绝之后，媒人才算是绝了迹。大家都知道，乐老爷子是铁了心，不让这两个女儿嫁人的了。这种行为，自然十分乖张，当然也引起了种种的猜测，可是乐老爷子也不理会。这两姐妹，年龄相差不过一年，平日不怎么见人，方一甲由于熟了，间中能和她们相见，自从有了想探听乐家大秘密的心之后，他就下了决心，故意在有意无意之间，用言语撩拨她们，倒也大有成效，令得这一双老处女春情荡漾，看来只要方一甲开口，两个人都肯和他私奔了。<p>　　可是，正当方一甲问到那个神秘人物时，两姐妹立即面色大变，从此不再和方一甲见面。<p>　　还好，她们没有把方一甲的企图泄露出去，所以方一甲仍然可以在暗中活动——他决定不再在人们的口中探听消息，而拣取直接的行动，照那大丫头所说的去路，去看那神秘人物。<p>　　他试了三次，都没有成功，第四次，通过了地道，自一口井中攀了出来，到了一个院子，恰好看到乐老爷子和他的儿子，一起自一间屋子走出来。<p>　　乐老爷子年逾古稀，身子十分壮健，他儿于却早已染上了鸦片瘾，面色苍白，身子瘦弱，在乐家，只是一个虚空的存在，只像一个影子。<p>　　方一甲一见两人，就躲到了一株大树之后，他看到乐家父子到了井前，才明白那暗道是出入的唯一通道，他不禁叫了一声“好险”——要是早一刻，他也在地道之中，和乐家父子相遇的话，那才真是狭路相逢了！<p>　　乐家父子到了井旁，停了一停，并不立即下去，老爷子叹了一声：“他迟早要走的，我已经老了，你年纪轻，也不想想办法！”<p>　　乐老爷子在说出几句话的时候，忧形于色，可是骨瘦如柴的乐家大少爷，那一副满不在乎的神情：“走就让他走吧，本来就是天上掉下来的财数，这些日子来，也够多了吧！”<p>　　乐老爷子顿足：“你们知道什么，看来多，他用去了十之八九，留下的有多少！”<p>　　乐大少爷耸了耸肩，没有什么表示，就跨进了井中。乐老爷子在井边又站了一会，转身望着刚才出来的那屋子，神情焦虑，双手握拳。<p>　　这一番对话和情景，看在方一甲的眼中，方一甲更是莫名其妙！他只是可以肯定，果然有一个神秘人物在，而且在言谈之中，他知道这个神秘人物和乐家的财富积累，有看极大的关系——简直是这个人如果一走，乐家的财富就会消失一样！<p>　　所以，乐老爷子才会那么焦急！<p>　　这简直难以想象之至，眼看着乐老爷子又跨过了那口井，方一甲深深地吸了一口气，走向那屋子，来到了门前，略停了一停，才去推门。门只是虚掩着，他推开了一些，才想起就这样冲进去不是很好，所以就在门上，敲了两下。<p>　　他一敲门，就有反应，只听得屋内传来了粗声粗气的一下声响，也不知算不算是答应。方一甲大着胆子，推开门，走了进去。屋子的格局，和一般巨宅相类，方一甲刚才听到声音自左首传来，所以一进屋，就转向左，来到了一扇门前，又轻敲了一下。<p>　　里面传来了一个很粗的声音：“你是谁？”<p>　　这一问，本来十分难以回答，但方一甲十分机伶，他想起大丫头留被派来临时服侍这神秘人物，所以他道：“东家叫我看看，大爷有什么需要！”<p>　　他说着，一面已不等房内再有什么反应，就迳自推开了门，一步跨了进去。<p>　　虽然这样做，不是很合适，可是如果那神秘人想拒绝，也来不及了。<p>　　他一进门，就看到房间内十分黑暗，正如那大丫头所说的，首先看到的，是黑暗之中，一对贼亮的眼睛！<p>　　“贼亮”是一个形容词，意思就是极亮。<p>　　那对眼睛，亮得异样之极！<p>　　方一甲说到这里时，把他自己的睛睛眯成了一道缝。公主在这时候道：“方先生，你也目光炯炯，十分逼人！”<p>　　方一甲只是感叹：“我这种目光算是什么，那人的双眼在黑暗中放光，简直是骇人之至，我一看，第一件事想到的就是：这不是人，人是不会有这样眼光的，那一定是什么妖物，更可能是狐！”<p>　　年轻人和公主同时吸了一口气，到这时，他们才知道，方一甲所谓“闹狐”，闹的原来是男狐！<p>　　由于方一甲有了先入之见，认为那人不是人，而是狐，或类似的精怪，所以接下来，双方的应对，就不免有点古里古怪。<p>　　先是那人开口——那人想是也觉得自己的目光太过不寻常，所以他在方一甲一进来，逼视了他一会之后，就半转过头去，使方一甲不再接触到他那异样的眼光，然后，他粗声道：“你是谁？你想干什么？”<p>　　从他的语气和责问听来，他显然对方一甲的出现，十分不友善。方一甲吸了一口气（没有因此闻到什么特别的狐骚味），这时，方一甲的心中，疑惑程度已到达了顶点，因为这时，他已经看清，那人的头上，戴着一顶相当大的帽子。<p>　　在苦寒之地，人们所戴的都是皮帽子，如果是一顶狐皮帽子的话，由于狐的毛长，帽子的耳贴一翻上去，帽子看来也会很大。可是这时，在阴暗之中，影影绰绰看来，那人所戴的帽子，又不象是毛皮帽子，只是老大的一团，也看不真切。<p>　　方一甲定了定神，才开口：“您对乐家有恩，乐家对你的供奉，实在太差了！”那人像是不很听得懂方一甲的话，反问道：“供奉？”<p>　　方一甲道：“是啊，反正你迟早要走的，不如移驾到我那里去，我定然好酒好鱼供奉您。听说您在这里，吃的东西竟然又酸又臭！再者，我是参客，有的是上佳野山人参，恐怕对您的修为，也有一定的帮助！”<p>　　方一甲这时，认定了对方是狐不是人，所以起了私心。他心想这狐，能为乐家带来滚滚财源，若是能把他接了去，岂不是等于遇到了财神？<p>　　他为人极度机伶，在刚才乐家父于的对话之中，听出了一些端倪，就用来发挥，鼓起三寸不烂之舌，想把狐仙请回去。<p>　　他说完了那番话之后，有极短暂时间的沉默。接着，便是那人发出粗嘎的声响的大笑声：“我不知道你在说什么，可是我肯定你必然弄错了什么！”<p>　　方一甲说到这里时，神情突然激动了起来，不但睁大了眼，而且站了起来，坐下，又站起，然后不断来回走动，脚步十分沉重。<p>　　年轻人和公主知道，接下来一定有什么不寻常的事发生，不然，不会事隔那么多年，方一甲回忆起往事来，仍然如此激动。<p>　　方一甲连喝了三小杯人参酒，脸上有点发红，这才坐了下来，道：“接下来的情形，我一直想不通是什么情形。我知道我自己，一定是误打误撞，做对了一些什么事，可是又不知道做对的是什么！”<p>　　年轻人笑了一下：“你的话很难明白，是不是可以详细说一说当时的情形！”<p>　　方一甲有点烦躁：“我正准备说哩！”看到他这种情形，年轻人和公主不敢再催他，他又过了几分钟，才渐渐恢复镇定。那时，方一甲听得那被他认为是狐的神秘人这样说，他略想了一想，用十分小心的语气道：“我不知道自己是对是错，但是我知道，您……不是人。”<p>　　方一甲说出这样的话来，确然需要相当的勇气，同时，也要有应付尴尬场面的本领。因为在中国话之中，“不是人”是一句十分严重的骂人的话。而方一甲在和那神秘人的谈话之中，一直用十分客气的称呼“您”。所以“您不是人”这种组合，完全不合乎语言的常规，听来也就十分怪异。<p>　　当然，方一甲这时说对方不是人，绝没有骂人的意思，他是说对方不是人，是狐仙，或者是别的什么精怪，例如和狐仙相类似的“五通神”之类。<p>　　他认定了对方是狐仙，这时想用言语来试探，从试探中得到证实，又不能得罪对方，想起来，他这句话，并预算是最得体的了！<p>　　虽然如此，他在这句话出了口之后，仍然惴惴不安，等候着对方的反应。那神秘人物没有出声，阴暗之中，也看不清他的神情如何。那一段时间并不算太长，可是方一甲却等得汗水涔涔而下。<p>　　那神秘人物终于开了口，他粗嘎的声音，听来有点不快：“你别胡乱猜测，也别再来这里，对你没有好处！”<p>　　方一甲听对方没有直接否认自己的猜测，心头不禁怦怦乱跳，再一开口，他已改了称呼：“斗胆请大仙移驾，不知可蒙大仙俯允？”<p>　　想不到他说得那么客气，“大仙”的反应，却不合情理之至，先是“呸”地一声，然后叱道：“快走！什么大仙小仙的，我是什么仙了？”<p>　　方一甲虽然受了责斥，可是仍然不肯死心，他不敢说出一个“狐”字来，只是道：“大仙蓄养了……赐给乐家四条金龙，替乐家运金子，这事……人人皆知，大仙何必独厚乐家？”<p>　　四条金龙运金一事，虽然传说甚广，但是没有人知道暗中还有一位“大仙”在，方一甲那时这样说法，自然是暂时编出来的。<p>　　谁知道他的胡言乱语，反令得“大仙”又沉默了一阵子，在沉默之间，迸发出了“啊”地一下低呼声，象是方一甲的话，给了他相当程度的震撼。<p>　　接着，神秘人道：“什么四条金龙，都是传言，你可以去看一看，就明白了。看了以后，也可以说给别的人听，是怎么一回事……”<p>　　方一甲又惊又喜：“去看一看，看……四条金龙？到哪里去看，请上仙指点！”他满口“大仙”、“上仙”乱叫，那神秘人很不耐烦，伸手挥了一挥：“去问乐家的人，自然知道：别来扰我，我有很多事要做！”<p>　　方一甲怔了一怔，他自然早已知道，乐家大宅之中有禁地，不让人接近的，多半就是那个地方。这时，他为了讨好，又说了一句：“上仙可有什么事要小可代办的？小可定当尽力！”<p>　　那神秘人用十分粗嘎的声响笑了起来：“我的事，只怕没有人能帮得了！”<p>　　他说了这句话之后，长叹了一声，叹息声听来，竟是十分凄怆：“真的没有人可以帮我，只剩下我一个了！”<p>　　方一甲说到这里，又停了下来，望着年轻人和公主：“他这样说，是什么意思？”<p>　　年轻人道：“自然是说他十分孤单，没有人可以帮助他，他处境十分不好！”<p>　　方一甲神情迷惘：“可是他有那么多黄金，什么事情不好办！”<p>　　年轻人皱着眉：“黄金也不是万能的！”<p>　　方一甲摇着头：“若是那么多的黄金，仍然不能帮助他，那真的没有什么人可以帮他了！”<p>　　公主问：“后来怎么样？”<p>　　方一甲神情愤然：“当下我被……赶了出来。我向乐老爷子隐约提过，想去看看那禁地，乐老爷子当时就十分冷淡，我一气之下，就效法令叔，私自去探索，看到的情形，真叫人吃惊！”他停顿了片刻，才又道：“虽然不是真正的金龙，可是那一定是金子，是溶了的金汁！那么多，看得我全身发僵，我决定再去见那人，可是没有成功，在那道暗门之前，就被挡了回来——所以，我偷窥禁地的事，他们……有可能知道。乐家供养了一个狐仙，那狐仙为他们带来了无数的黄金！”<p>　　黄金是古今中外无人不喜的东西，方一甲虽是豪富，但是在这样说的时候，也掩不住欣羡之色！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_10'>第十册 四条金龙 第九章 话有隐瞒</b><p>");

document.write ('　　年轻人苦笑了一下：“看来狐仙带来的财运也不长久，现在，不但乐家的人不知所终，连黄金屯子，也已消失了，有了黄金，又有何用？”<p>　　方一甲听了，沉吟不语，神情变化不定，公主问：“方先生，你想到了什么？”<p>　　方一甲面肉抽动了几下：“若是狐仙神通广大，能令乐家阖家成了仙，那我当年错失了机会，真是……该死之至了！我直指他不是人，他竟然没有否认，不是人，自然是仙了！”<p>　　以方一甲如今的情形，只怕再也没有比生命的延续更重要的了，所以他在这样说的时候，痛惜之情，难以言喻，连额上的青筋，都绽了起来。<p>　　年轻人倒十分同情方一甲此际的心境，他也有点责怪方一甲：“当时，你就没有再进一步地探索，也不找别人去研究一下？”<p>　　方一甲现出十分古怪的一个神情来。一看到了他这种神情，公主就伸手指，在年轻人的手背上，轻轻地敲了一下。他们两夫妻一直十分亲热，相偎相依，所以这样的小动作，绝不惹人注意。可是对他们来说，却又十分有意义，年轻人立即知道，公主是在说：这人不老实，他还有许多话没说出来。年轻人也立时翻了翻手掌，那是在回答公主：不怕，我有法子要他讲出来！<p>　　年轻人也看出，方一甲的话中，还有些吞吞吐吐的地方，他并不直接追问，只是道：“你见到的那个人，是不是大仙，虽然不能肯定，可是人要长生不老，倒也不是什么难事，甚至越来越年轻都可以！”<p>　　方一甲一挥手：“哪有这样的好事，像我，一直在进服上好的野山参，活过百岁是没有问题的，难道还真能像彭祖一样，活上八百年！”<p>　　年轻人扬了扬眉：“你看我们，我们两个人的身体，都是换过的！”<p>　　年轻人的话，方一甲自然每一个字都听得十分清楚。可是要他明白这句话是什么意思，却绝不是容易的事。所以一时之间，他只是睁大了眼睛，盯着年轻人，年轻人又补充：“我还是原来的样子，公主她连整个身子都换过了，神通广大之至！”<p>　　方一甲总算有一半明白了年轻人所说的话，可是他却根本不相信，他以为年轻人是在戏弄他，所以他有了几分怒意。年轻人却不理会他，反倒问他：“你吃了一辈子人参，可有见过吃人参吃到会飞的？”方一甲咕噜了一句，多半是十分难听的脏话，碍着公主在，所以没有清楚地说出来，接着，他的怒意又增加了几分，声音也粗了：“吃人参不能成仙，不是仙人，谁会飞来飞去？”<p>　　年轻人笑道：“可知许多事，人力是达不到的，只有超越人力以上的力量，才能达得到！”<p>　　方一甲环眼圆睁，看来已到了忍耐的极限，就快要下逐客令了。可是就在这时，年轻人向公主作了一个手势，公主早就知道年轻人要她作什么，一看到手势，她就盈盈站起，身子向上一耸，整个人就离地而起，向上冉冉升了起来！<p>　　自从公主知道自己有了凌空的能力之后，她很花了一些功夫，和年轻人研究，用什么样的姿势，冉冉升空时，最是好看。因为这是一个人类从来未曾有过的行为。<p>　　研究下来，他们都一致认为古代的艺术家真了不起，他们留在敦煌壁画上的“飞天”，姿态最是优美。所以，公主就采取了这个姿势。<p>　　公主的衣服，一律是黑色的轻纱，那符合她的名字：黑纱公主。所以在优美的姿态之下，整个人向上升起来的时候，衣袂飘飘，再加上她绝世的美丽容颜，简直是美妙之极的情景。<p>　　方一甲的大宅是旧式的建筑，楼底相当高，所以公主向上升了起来的时间，也相当久，当她升到了可以触手碰到天花板的时候，她身子轻轻一转，又变换了一个姿态，再慢慢落了下来。<p>　　一起一落，虽然只有两分钟光景，可是已经把方一甲看得目定口呆，灵魂出窍！直至公主重又在年轻人的身边坐定，方一甲才徒然震动了一下，用力揉着自己的眼睛。年轻人笑：“方翁，你刚才不曾眼花，看到的是实情，对她来说，那是小事，我们没来之前，她曾神游到方园，见到了‘白山黑水’的高匾！”<p>　　方一甲张大了口，又过了好一会，他才陡然叫了起来：“那岂不是成仙了。”<p>　　年轻人道：“不能这样说，只是有许多事，在普通人看来，就是神仙行为，你当年所见的那个神秘人，你认为他是大仙，就是你对他不了解之故！”<p>　　方一甲不住摇看头：“可是那个……那位大仙却有能力把金矿中的金子，化成滚滚金龙，一起流到乐家的大宅中心来！”<p>　　年轻人道：“这是说明这个神秘人物有十分超特的能力，不能说他是神仙！”<p>　　方一甲长叹一声：“这也就和神仙差不多了！”<p>　　他说着，怔怔地望着公主，神情十分复杂，过了不多久，再长叹一声。<p>　　年轻人笑道：“像她这样的际遇，古今中外，再也没有第二个了，你也不必欣羡，但是你自己的奇遇，如果肯切切实实告诉我们，大家仔细研究一下，或者可以有意想不到的新发展！”<p>　　这一番话，不但说得方一甲怦然心动，而且也涨红了脸——因为年轻人等于是在说他刚才所讲的，不尽不实！<p>　　他连喝了三口酒，才道：“见到那人的情形，确然只此，那人对我的突然出现，好像十分忧虑，看来他并不想人知道他的存在，我曾想接近他，好好打量他，也被他挥手叫我离开！”公主低声问道：“你根本没有看清他是什么样子的？”<p>　　方一甲道：“没有，别说是我了，连那个想勾搭他的大丫头，都没看清楚他的样子，只是记得他有一对极亮的眼睛！”<p>　　年轻人和公主互望了一眼，他们这时，心中都有了一定的假设，可是也并不准备在现时讨论。<p>　　方一甲续道：“我看到禁地之中的情形，和令叔所见的一样，最令人不解的是，景象虽雄奇，应该有震耳欲聋的声响才是，可是却又一点声音也没有。”<p>　　年轻人问了一句：“看到了这样的奇景之后，你怎么肯就此离去？不在乐家的身上找点好处？”<p>　　年轻人这几句话，说得不是很客气，方一甲的脸上，好一阵不自在，才道：“当时见到的情景，十分骇人，而且那些人影，虚实不定，看了也令人害怕。我既然认定了是大仙作法，怎还敢去生事！毕竟大仙是受乐家供奉的，只会保佑乐家，不会保佑我！”<p>　　年轻人又逼了一句：“可是你必然不肯就此罢休的，对不对！”<p>　　方一甲这次，不怒反笑，在“嘿嘿”干笑了两声之后，才道：“你这小伙子，倒深知吾心，不错，我不肯就此干休，也感到自己独力难以成事，所以找就去找一个人！”<p>　　年轻人和公主同时吸了一口气，因为方一甲的话一出口，他们就立即想到，方一甲会去找什么人！<p>　　本来，最适合的人选是年叔叔，可是年叔叔若是后来又参与了这件事，当然会说给年轻人听。除了年叔叔之外，方一甲能够去找的，自然就是军师了！<p>　　方一甲略顿了一顿：“我去找的是军师——那时，我并不知道军师也曾见过禁地中的奇景，我只是风闻，军师曾经打过黄金屯子的主意，后来不知怎么，又放弃了，所以，我想找到他，去探探他的口风。”<p>　　年轻人和公主并没有插口，随方一甲去说，他们知道，方一甲和军师的会面，必然又是一段故事，事隔久远，若是催方一甲说，反倒会乱了套，不如由得他照自己的意思，快说慢说都好。<p>　　方一甲先是长叹了一声：“虽然是一个马贼，可是要见到他，也真不容易，妈拉巴子，要见皇上，只怕也见得着了！”年轻人骇然失笑：“那时你们不是已经相识了吗？”<p>　　方一甲一翻眼：“当然是，要不，想见他，连门都没有，根本没有人知道他在什么地方，要经过几道转折，才能使他知道我要见他，说是有上好的人参，要当面送给他。人参能延年益寿，用这个名堂去求见人，没有见不着的。然后，又是几重转折，消息传出来，他愿意见我！”<p>　　军师是一帮势力极大的马匪的首脑人物，官府出的赏格极高，虽然他神通广大，可是也不得不行动极度小心，若是稍有差池，那就脑袋落地了——猜想起来，这种生活，难以快乐。方一甲所说的，见军师的过程，年轻人和公主听了，都有匪夷所思之感。方一甲被蒙上了眼，而且声明，七天之内，不论他做什么，包括夜来找土娼来陪宿，都不能把蒙眼的眼罩除去，不然，会见立时中止。<p>　　有专人服侍他，只要他一开口，什么事都有人代劳。<p>　　七天之内，或骑马，或步行，或坐车，也有一段是水路，方一甲蒙住了眼，晕头转向，不辨日夜，那滋味可真不好受。<p>　　方一甲是老江湖了，自然知道这一切，很有可能是故意做作，说不定军师就在他出发处的三五里外，却叫人带了他团团乱转！<p>　　而且，带他的人，也不是一带到底，而是一站一站把他交出去的。一共交了六次，到了第七站，想象之中，那些知道军师真正所在的，全是军师的亲信了！<p>　　到最后，见到军师的时候，是在一所巨宅之中。<p>　　单有那所巨宅，已成钜富，而且他自己的方园规模也极大的方一甲，竟然连咽了三口口水，又哼了一声，才道：“那宅子的华丽，我毕生未见，皇宫也不过如此，军师做人，真不枉了此生。最绝的是，宅子之中，用的全是老毛子女人！”<p>　　他讲到这里，又吞了一口口水：“那些洋婆子个个牛高马大，穿的衣服极少，象是进了肉林一样，嘿，皇帝都想不到这种法子，皇帝只想到了用太监，嘿，干脆全用女人，多好！”<p>　　方一甲在一被取掉了蒙眼的眼罩之后，看到一排金发碧眼，丰乳凫臀，肌肤赛雪，高头大马的俄国女人，在华丽至极的礼堂之中迎接他时，他呆住了出不得声时，就听到了军师的“呵呵”大笑，传了过来，军师自内走出来，样子倒十分随和，和他握了手，方一甲先将三支上好的人参送上，军师看了半天，十分欢喜，当晚就留方一甲在巨宅对饮。<p>　　这正是方一甲求之不得的场合，酒喝得有五六分了，军师娘子曾露了一次面，只剩下他们两个，和四个俄国女人在陪着。<p>　　方一甲忽然压低了声音：“这些洋女人，听得懂我们的话？”<p>　　军师立即说了一句粗话，并且解释：“只听懂这一句！”<p>　　方一甲呵呵笑着：“等一会少不得要劳烦她们，嗯，听说你打过黄金屯子的主意？”<p>　　尽管方一甲已经尽量装成是不经意地闲闲提起，可是军师一听，立时眯起了眼睛，因为这个问题太敏感了！<p>　　凡是江湖上的狠角色，都在生理上有一个共通的特点，那就是他们的目光，都十分凌厉，尤其当他们眯着眼睛盯人的时候，虽然武侠小说中常写的“精光四射”过于夸张，可是也能瞧得人头皮发酥，心中发毛！<p>　　这时方一甲就有那种感觉，感到军师那神出鬼没的飞刀，随时可能电射而出，穿进自己的身子！但是他也知道，这是十分重要的时候，如果掌握不好，那么自己辛辛苦苦来见他，也就白费了！<p>　　所以他尽管心中很害怕，外表上却一点也不露怯意，反倒打了一个“哈哈”，提高了声音：“怎么？是江湖上误传？连军师这样的顶尖人物，也不敢沾惹黄金屯子？”<p>　　军师仍然眯着眼，发出了几下干笑声：“方爷，你这趟来见我，究竟是为了什么，请你打开窗子说亮话，我不耐烦吞吞吐吐。”<p>　　方一甲自然知道，当自己的话题，一转到黄金屯子的身上时，军师就知道自己此来目的，并不是为了要送人参给他了！他也正在等着军师这句话，可以把事情敞开来商量。<p>　　所以，方一甲立即道：“黄金屯子的金子太多了，我见过，太多了，所以想挪点来用用，一个人又怕搬不动！”<p>　　军师一听方一甲说他“见过”，就想起了自己和年叔叔夜探禁地的那一幕，心中怦然，可是表面上，却全然不动声色，声音听起来，反倒有点懒洋洋地不是很感兴趣——这是江湖人物打交道的时候，典型的尔虞我诈，方一甲自然也鉴貌辨色，可知梗概。军师反问的是：“你见过？人家怎么会让你见？”<p>　　方一甲直认不讳——他知道，要取得军师的助力，自己必须每一句话，都讲实话，不然，说不定什么时候，在盘查之中，露了马脚，就是天大的麻烦。所以他一开口就道：“我是偷偷去的——”<p>　　接着，他就把他在禁地的“顶”上，向下看去，看到的情形，详细地说了出来。<p>　　军师一直眯着眼，静静地听着，不时喝上一大口酒。方一甲所说的情形，军师可以上判真伪，因为他和年叔叔也曾去偷窥过。<p>　　等到方一甲说完，军师知道他说的全是实情，和自己见到过的完全一样。他才张大了眼睛，不置可否地道：“有这样的奇事？”<p>　　方一甲也是挑通眼眉的人，虽然军师一直在装模作样，可是也叫他看出苗头来了，他一声长笑：“军爷，你早就知道有这等事的了，是不是？”<p>　　军师被方一甲拆穿了把戏，也“哈哈”大笑了起来：“确然，我也是偷窥过，情形奇特之极，但是有什么办法，把黄金据为己有。”<p>　　方一甲深深吸了一口气，这才从怀中，取出了一卷极薄的纸张来。<p>　　当方一甲叙述往事，说到这里的时候，很有点不好意思，伸手在自己的脸上，用力抹了一下——因为这些事，在第一次说的时候，他都没有提及过，他还解释了一句：“我现在所说的，全是实情。”<p>　　年轻人和公主，为了怕他过份难堪，所以都假装没有留意，只是作了一个请他继续说下去的手势。<p>　　方一甲取出了那卷纸，摊开来，军师立时一挥手，就有一个俄国女郎，搬来了一张紫檀木几子，方一甲在几上摊开了纸，军师斟了四杯酒，压住了纸角。<p>　　那是一幅地图。<p>　　方一甲指着地图：“这是我请人画的，军爷请看，这里是乐家屯，正位在四个金矿的中间！”<p>　　地图上画的是漠北四个金矿和乐家屯的位置。如果把四个金矿的所在点，用交叉的直线连起来，那么，乐家屯确然就在中心点上。<p>　　方一甲又说着自己的假设：“那四条金龙，不是腾云驾雾来的，一定是在地底穿行，自金矿到屯子，只有金矿才出金子！”<p>　　军师叹了一声：“方爷，那不是什么金龙，是熔了的金汁，你别弄糊涂了！”<p>　　方一甲说得兴奋，满脸通红：“我才不糊涂，说那是四条金龙，也不为过，四条金龙，必然有在地下通行到屯子的通路，只要找到了通路，截断，滚滚的金龙，就不再流向乐家屯了！”<p>　　方一甲说完了他的设想和计划，用力一掌拍在地图上，将压住地图四角的四杯酒，一起震得跌到了地上去，杯碎酒泻，自然立时有俄国女人过来收拾——在收拾的时候，俄国女人丰臀高耸，姿态诱人，可是这两个男人的心目之中，此际只有黄金，哪有女色！<p>　　军师在迅速盘算方一甲提议的可行性，他也把手按在地图上，半晌，才说了一句话：“怎么能把金龙的路子找出来呢？”<p>　　年轻人和公主听到这里，互望了一眼。在这一刹间，他们想到的事是一样的。方一甲假设有四条通道，把金子运回乐家屯，所以他计划在中途截劫，军师提出来的难题是如何可以把地下通道找出来这个难题，放在现代，自然再容易解决不过，各种形式的金属探测仪，可以找出地下通道，如果真有这种地下通道的话。<p>　　可是，年轻人和叔叔都曾讨论过，事实上，并不可能存在着地下运金的通道，尤其是把黄金熔成液体状态来运送的通道。<p>　　不要说是在那个时候，就算是现在，也没有人可以把金熔体状态运出过百公里去，没有任何技术力量可以做到这一点！<p>　　那“四条金龙”一定有不为人知的另一种原因，绝不是如方一甲当时所想的那么简单。<p>　　可是当时方一甲却财迷心窍，他指着地图：“地下的通道，当然不会弯弯曲曲，一定是直线的，你看，这图上，我已经画上了直线，就在直线上，找人挖下去，就可以挖出金子来。”<p>　　军师的喉结上下移动着。在黄金屯子的禁地之中看到的奇景，彷佛又重现在眼前，别说是四股，就算其中的一股，落到自己的手中，那也不得了！<p>　　方一甲沉声道：“军爷，我人单势孤，只能出主意，你一呼百诺，要靠你出人手，有了收成，我只占一成，就心满意足！”军师吸了一口极长的气，伸手向地图上一指：“就从这里开始！”<p>　　他指的是洛吉河金矿到乐家屯中间的一处。<p>　　反正从任何地方开始，都是一样的，方一甲自然没有异议，只是压低了声音：“事不宜被太多人知道，你，我——”<p>　　方一甲在迟疑着，军师道：“年朋友也早知金龙的事，若是找得到他，也得有他的一份！”<p>　　方一甲笑：“我的意思是，军师的手下，不必告诉他们是在挖掘什么！”<p>　　军师缓缓摇头，指着方一甲：“这个你就不懂了，要带兵，就得让兵知道一切，兵才会感到，上头当他是个人，他才会出力！我会告诉他们，我们要掘的，就是黄金屯子的金龙，那么，才能人人出力！”<p>　　方一甲搓着手：“好，这就动手？”<p>　　军师一听，又拍着方一甲，哈哈大笑：“你是酒喝多了，还是被金子蒙了眼，还是洋女人的骚味把你薰昏了？现在是什么时候？”<p>　　方一甲“啊”地一声，伸手在自己的脑门上，重重一拍，也笑了起来。<p>　　他们商量这件事的时候，正是寒冬腊月，气温在摄氏零下三十度以下，滴水成冰，土地冻得比花岗石还硬，再大的本领，也无法挖得动，非等到明年四五月间，春暖花开，才能动手，方一甲一时之间没有想到这一点，自然难免被军师嘲笑一番了。<p>　　当下他们有了决定，而且又觉得决定十分可行，所以兴高采烈，开怀畅饮，酒后，自然不免和俄国女人胡天胡地，不在话下。<p>　　方一甲在军师的巨宅之中，住了七天才告辞，当然是被蒙着眼，一站一站送出来的，自始至终，他不知道军师的这所巨宅，座落在什么地方。<p>　　公主听到这里，叹了一声：“一个盗匪，也有天方夜谭式的神话！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_11'>第十册 四条金龙 第十章 开怀畅饮</b><p>");

document.write ('　　年轻人道：“像军师那样，可不是普通的盗匪了！”他说了之后，顿了一顿，才又问：“方翁，来春去挖掘，一定是徒劳无功了！”<p>　　方一甲深深吸了一口气，神情十分复杂，又有愤怒，又十分惘然，他说的话，也出乎年轻人和公主的意料之外，他竟然说：“我不知道！”<p>　　年轻人发出了一下闷哼声，方一甲道：“来年三月起，我就开始再和军师接触，可是一直没有法子找到接头人！连打头站的人都找不到了，怎么还能找到他？所以，我竟然不知道是有了行动而徒劳无功，还是根本未曾有过行动！我在江湖上的消息，虽然灵通，可是也只知道焦田和军师拆了伙，军师带着一帮亲信，不知去向，好像也不再当马匪了，甚至有人说，曾在唐努乌梁海一带见过他，也有人说，他往西走，到波斯去了！”<p>　　年轻人大是惊讶：“你一直没找到他？也一直没有自己动手？”<p>　　方一甲道：“我想过自己动手，可是……又发生了一些事，就搁下了！”<p>　　年轻人没有催问，只是等他自己说。方一甲皱着眉，喝了好多口人参酒，才道：<p>　　“乐家派人找了我去。”<p>　　讲了这句话之后，他又好一会不出声，好像不愿意把事情的经过说出来的样子。年轻人耐着性子等着，公主在这时候问：“刚才你请到和军师见面的情形，好像没提到乐家大宅中的那个神秘人？”<p>　　方一甲现出极其悻然的神色来，而且还用力一顿足：“怎么没有提？我那次去，是存心找他帮忙的，自然推心置腹，从那个大丫头说起，把一切全都告诉了他，就像……就像刚才我告诉你们一样！”<p>　　公主“哦”了一声，没有再说什么。方一甲又道：“他听了之后，十分有兴趣，问长问短，问得十分详细，有关那神秘人的一切，他都想知道。末了，还埋怨说我怎么就肯离开，他说，这个神秘人物是大仙也好，不是大仙也好，一定是整件神秘事件的中心，是关键人物！”<p>　　年轻人和公主互望了一眼，对军师的分析能力，十分佩服，因为他们也这样想。<p>　　方一甲说到这里，神色突然一变，霍然起立，先是一片疑惑，但立即有恍然大悟的神色，又重重一顿足，失声道：“莫非……莫非……莫非……”<p>　　他连说了三声“莫非”，分明是刹那之间，想到了一个久久想不通的问题的答案，可是他却又没有说出这个答案是什么来。<p>　　年轻人和公主都只是望着他，方一甲张大了口，又呆了半晌：“如果真是这样，那么这家伙真的太不够意思，太不是朋友了！”<p>　　年轻人忍不住叹了一声：“你在说些什么，我们一点也听不懂！”<p>　　方一甲的脸涨得通红，可见他的内心真是激动：“谈些陈年往事，有时也很有些好处，所谓温故而知新，几十年想不通的心中疙瘩，会忽然之间，有了答案。我把事情原原本本向你们说，你们也帮着参详一下！”<p>　　年轻人作了一个“正应该如此”的手势，方一甲又想了一会，才道：“这是得先从乐家派人找了我去说起！”<p>　　他说了之后，再停了好一会——象是想把往事更好地从尘封的记忆之中找出来。<p>　　乐家派人找到方一甲的时候，已经是夏末了，方一甲自三月初起，就试图和军师联络，没有结果，已经找了四个多月了。<p>　　乐家派出来的一个小老头，人很精灵，一见到了方一甲，就叫让：“可把你给我着了！”<p>　　方一甲只当他想买人参，可是还没有开口，那小老头又叫道：“十万火急，乐老爷子请你立刻去一趟，见个面，有极要紧的事！”<p>　　不等方一甲再说什么，小老头子一迭声地道：“方爷，拜托你这就启程，要不是乐老爷子年纪大了，行动不便，他一定亲自来找你。一共派了二十个人关内关外找你老哥，让我找着了，算是大功一桩！”<p>　　小老头的话，令得方一甲大是讶异：“老爷子找我，是为了嘛事！”<p>　　那时，方一甲人正在天津，所以讲话也带天津腔。<p>　　小老头摇头：“不知道，总之是要命的大事，屋子里很乱，象是出了大事，可是我们也不知道是什么事。方爷，你要是给这个面子，这就请吧！”<p>　　方一甲好奇心大作：“我要是不给这个面子呢？”<p>　　小老头一听，神情大是惨然：“那我只有死在你老的面前，我还不能整个的死，得零碎的死！”<p>　　方一甲骇然：“此话怎说？”<p>　　小老头长叹一声：“我一下子就在你老面前抹了脖子，你老硬心肠，说不去，就不去，我死了也是白死。所以要死，也不能一下子就死了，得今天剁自己一只手，明天割自己的鼻子，后天再砍一条腿，看什么时候，方爷瞧着我，觉得我可怜，答应去了，我再死，也算把方爷请到了，死得不冤枉，方爷是不是先要我断一只手？”<p>　　那小老头和方一甲说话的地方，是在一家药材店的堂中，那小老头说着，一个箭步，就到了切药材的大锄刀旁，抬起锄刀，就要切自己的手。若不是方一甲眼明手快，只怕锄刀落下，小老头的手，决不能再留在手腕之上！<p>　　方一甲骇然欲绝，他本来就打算答应的，这一来，自然不敢再开玩笑，连声道：<p>　　“好！好！去！去！”<p>　　小老头一个翻身，跪在地上，就向方一甲叩了三个响头，“咚咚咚”三下响，绝不含糊，站起来的时候，额头上又红又肿，他一副感激涕零的模样：“方爷，你这就是我的救命恩人了！”<p>　　方一甲此际，也可以肯定，事非寻常，所以真的说走就走，当晚就和小老头离开了天津，直奔关外。<p>　　一路上，遇到了不少乐老爷子派出来找方一甲的人，一见了方一甲，都象是捡回了自己性命一样的喜欢，一路上服侍奉承，方一甲一辈子也未曾这样给人重视过，也很感到不虚此行。<p>　　他们已经尽快赶路了，可是在路上，也还是走了二十来天，等到一行人把方一甲拥进乐家的大宅时，乐老爷子扶着拐杖，颤巍巍迎出来。方一甲向老爷子一看，就吓了老大一跳：才一年不见，老爷子整个人都变了，象是一下子老了几十年！扶着老爷子出来的是他的儿子——倒仍是老样子，瘦瘦弱弱的，一副漫不在乎的神气。<p>　　方一甲失声问：“老爷子没用人参？”<p>　　乐老爷又长叹一声，作了一个“一言难尽”的手势，讲话也有点上气不接下气：“进小书房说话！”<p>　　一般的巨宅之中，“小书房”的地位，十分特殊，不是至亲好友进不去，凡是有什么机密的事要商量，珍贵的物件要贮放，也大都在小书房中进行。上一次，方一甲在乐宅，就未曾有邀进小书房的荣幸。<p>　　进了小书房，只有四个人：老爷子父子两人，乐老四和方一甲。<p>　　坐下之后，乐老四门前窗前，巡了一遍，以防有人走近，可知即时商议的事，秘密之极，方一甲这时，心中也不禁有点嘀咕，因为这等阵仗，可知一定是非同小可的大事，也不知是祸是福。<p>　　坐定之后，乐家的人先不开口，方一甲自然也不知说什么才好，气氛古怪之极，过了好一会，老爷子才喘着气，叫着他儿子的乳名：“铁柱，你说！”<p>　　铁柱这个名字，和乐家大少爷瘦弱苍白的外形，可以说不合衬之极了，但那是北方男孩子最普通的小名，也不足为奇。当下铁柱就摆了摆手：“爹，事情根本只是小事一件，不值得那么劳神，看你，几个月下来，你象是过了几十年！”<p>　　老爷子又长叹一声：“唉，当真是度日如年，怎么能不老，要靠方爷相救了！”<p>　　方一甲仍然不知道发生了什么事，只是听得老爷子的话说得如此之重，不禁大吃一惊，连声道：“有话请说，有话请说！”<p>　　乐家的三个人，互望了一眼，这象是十分难以启齿，看了一下之后，还是乐铁柱说了：“乐家……嗯，这宅子里，有一个十分重要的人物，方爷上次在的时候，曾偷偷去见过他一次的那个！”<p>　　方一甲一听，就免不了脸红心跳，因为这毕竟是十分鬼祟的行为，绝不光明正大，难免羞于见人。可是他继而一想，乐家的宅子中养着那么一个神秘人物，也不见得如何磊落，只怕其中也有许多见不得人之事，所以他随即坦然，点了点头之后，反问：“是，那位……怎么样了？”<p>　　老爷子忽然激动起来，站起来，指向方一甲的手，直在哆嗦，声音也发颤：“方爷，是不是你把他请走了！”<p>　　方一甲一听，霍然起立，他这才知道是发生了什么事，那神秘人不见了！<p>　　他多少知道一点神秘人对乐家的重要性，所以也知道事情的严重，一个处理不当，他只怕离不开黄金屯子！所以他站了起来之后，伸手指天，罚了一个血淋淋的毒誓：“我方某人若是做过这等事，就叫我不得好死，断子绝孙，死无葬身之地！”<p>　　他在起誓的时候，三双眼睛盯着他看，都有怀疑的神色，方一甲又道：<p>　　“我见他的时候，确有此意，我不当他是人，当他是大仙，曾请他由我来供奉，可是他不肯答应，反倒赶我离开！”<p>　　乐家的三个人又互望了一眼，乐铁柱笑了一下：“反正我们不愁吃不愁穿，在也好，不在也好，都不值得为此事分神！”<p>　　方一甲心中一动，顺口道：“老兄真看得开，这人不在，四条金龙，自然也没有了！”<p>　　一句话说得乐老四和老爷子脸上变色。方一甲好奇心大作：“老爷子，那人究竟是何方神圣，何以竟然有这样的神通？”<p>　　乐老爷子长叹一声：“算了吧，他人都不在了，还提来作甚？唉，这……这……方爷请便吧！”<p>　　他挥了挥手，站了起来，竟然不理会方一甲了，方一甲不禁大是愤然，抗声道：“千里迢迢，把我找了来，就这样叫我走？”<p>　　老爷子已叫他儿子扶了出去，乐老四冷冷地道：“方爷还想怎样？想我们把方爷的作为，在江湖上到处宣扬一番，代方爷扬名吗？”<p>　　方一甲吃了一记闷棍，只得忍气吞声，离开了乐宅，因为行走江湖，声名十分重要，犯不着为此背了一个坏名声——年轻人听到这里，知道方一甲真个是老奸巨猾，他在乐家大宅中的作为，被乐家的人知道，是早已拆穿了的事，可是当年叔叔向他提及乐老四骂他的时候，他还故作惊讶，象是才知道一样！<p>　　这时，年轻人的脸色不是很好看，方一甲自然也觉察到了，他用两下笑声来掩饰自己的窘态，大声道：“你们猜，我刚才忽然料到了什么？”<p>　　年轻人和公主齐声道：“你料到是军师带走了那个神秘人？”<p>　　方一甲又重重顿足：“正是，他听我详细说起过那神秘人的事，一定是我一走，他就走了！”<p>　　很有这个可能，方一甲到现在才想到，虽然是后知后觉之至。方一甲又恨恨地道：“军师比我们机伶得多，我把一切全告诉了他，他就瞒着我去行动，一定是他把那个神秘人带走的！带走了那神秘人，就等于带走了那四条金龙，难怪老爷子一下就落了形！”<p>　　年轻人看到方一甲这种懊丧之极的样子，不禁又好气又好笑：“方爷，你钱已够多的了，还气恼什么？”<p>　　方一甲一翻眼：“金子银子，还有嫌多的？乐老爷的金子还不够多吗？那人不见了，他还不是几乎连老命都赔上了！”<p>　　公主低声道：“那多不值！”<p>　　方一甲犹自恨声不绝：“难怪军师躲了起来不见人，原来他办了这样的事！”公主在这时候，轻轻拉了年轻人的衣袖一下——这表示地想起了一些什么，年轻人忙向她看去，她低声说了一句：“瑞士！”<p>　　在这个时候，公主忽然说出了“瑞士”两字，听来没有来由之至，可是年轻人却一听，就知道是什么意思，所以他立时点了点头。<p>　　方一甲确然不是一个反应很灵敏的人，他竟然直到这时，才想到自己把一切向军师说了之后，军师可能会重赴黄金屯子，更可能曾见到了那个神秘人！<p>　　军师就比他机伶得多，一听到了他的叙述，就知道那个神秘人，是一个关键性的人物。<p>　　方一甲自然也听到了公主所说的“瑞士”两字，可是他自然决计无法知道那是什么意思。<p>　　要明白公主何以在这时，忽然说了“瑞士”是什么意思，是要费一番唇舌来解释，但是也绝不复杂，一说就会明白的。<p>　　首先，在听了方一甲的往事叙述之后，毫无疑问，军师已成为一个十分重要的人物，因为他不但可能见过乐家巨宅之中的那个神秘人，更有可能“带走”了那个神秘人。<p>　　如果能把军师找出，对了解整件事的真相，自然大有帮助。<p>　　可是事隔那么多年，当年叱咤风云的人物，都已到了风烛残年，当年方一甲想找军师，都无法找得到，何况是现在！于是，公主就想到了瑞士。<p>　　当然不是公主知道军师在瑞士，而是有一个人，和军师很有关系的人在瑞士，这个人，就是在上一个公主传奇故事“夜归”之中，曾多次出现的，寓居于瑞士的细菌学家冯夫人。<p>　　冯夫人和军师有什么关系呢？看故事看得细心的朋友，一定已经“哦”地一声，明白究竟了！<p>　　军师和年叔叔互相欣赏，变成好朋友的时候，曾告诉年叔叔，他也是好人家出身，只不过如今处身绿林，羞提家事，所以不说了，他告诉了年叔叔，他姓冯。而且，有一个妹妹，在法兰西留学。<p>　　冯夫人是军师的妹妹。<p>　　年叔叔当时听过就算，绝未想到他自己在几年之后，到了欧洲，竟然会和军师的妹妹相遇，非但相遇，而且相恋，而且同居。<p>　　可是不多久，两人又因为性格不合，大吵了一场，从此分手。分手之后，两人是不是都有悔意，不得而知，但是在两人的生命之中，却再也没有别的异性出现。<p>　　在分手的时候，冯夫人已经怀孕——年叔叔可能根本不知道这件事，而冯夫人的个性极硬，也没有向年叔叔提及——大家又明白了，是不是？至少，看过“夜归”这个故事的朋友都应该明白了，那个孩子，自然就是日后成了电脑专家的冯瑞。<p>　　冯瑞根本不知道自己的父亲是什么人，冯夫人连问都不准他问。<p>　　在上一个故事中，年轻人和冯夫人在一起的时候，有许多古古怪怪的小动作，当时看来，十分悬疑，谜底一揭开，自然十分容易明白。算起来，冯夫人是年轻人的婶母，但是冯夫人一提起年叔叔，就咬牙切齿，所以年轻人绝不敢在她面前说什么。<p>　　冯瑞原是年轻人的堂弟，可是他也不敢把这层秘密揭穿，他也不敢批评自己的叔叔，男女之间的事，有时连当事人自己也未必算得清楚，旁人自然无法置喙。所以，就有了许多大家意会，可是却又不能说穿的尴尬情形。<p>　　解释到了这里，就很容易明白了——冯夫人是军师在世上的唯一亲人，这世上如果还有人知道军师的下落的话，自然也只有身在瑞士的冯夫人了！<p>　　在听了方一甲的叙述之后，年轻人和公主都想把昔日发生在黄金屯子中的神秘事件的真相找出来，而且，光是听人说，军师这个人物，已然十分精采，他们也真的想见一见这个当年在白山黑水之间，纵横无忌的绿林大盗！<p>　　年轻人和公主心领神会对方的意思，方一甲却全然不知道，他还在感叹：“这上下，要是能把他找出来，我就可以知道故事的下半截了！”<p>　　方一甲口中的“他”，当然是指军师而言，他说了，又摇了摇头：<p>　　“只怕没有人知道他身在何处了，我也曾在各处刊登过广告，希望故人能重聚，只有令叔，曾和我联络过，其他的人，都音讯全无，虽然只是几十年，可是经历的变化，实在太大了！”<p>　　方一甲感慨系之，年轻人道：“多刊些广告，还是好的，不然，我们也不会相见！”<p>　　方一甲望着公主，神情极其羡慕：“原来世上真有凡人成仙的。”<p>　　公主忙道：“我可没有成仙，还是凡人！”<p>　　方一甲大摇其头，忽然又道：“当年军师不知得了什么好处？那位……大仙要是传了他什么仙方，他也可以成仙了！唉，我真该死，真该死！竟然错过了那么好的机缘，真该死！”<p>　　他不但痛悔，而且还不断伸手，打着自己的头，看得年轻人和公主不知如何才好，只好匆忙告辞。<p>　　离开了“方园”之后，公主才吁了一口气，忍不住笑：“这位方老先生，虽然用人参得到了长寿，身体也很健康，难得之至，可是他根本一点也不快乐！”<p>　　年轻人十分同意公主的看法：“人只要欲望没有止境，必然痛苦不堪。知足常乐，虽然是一句老话，可是也是真理！”<p>　　公主偎在年轻人的身边，现出一副心满意足的神情来：<p>　　“要在冯夫人处得到军师的消息，只怕要亲自去见她。”<p>　　年轻人点头：“好啊，也好，顺便把发现‘光明女神’的经过告诉她。”<p>　　公主忽然现出佻皮的神情，扮了一个鬼脸：“我实在很怕去见她。这位老人家的脾气好古怪！在她面前说话，要打醒精神，忌讳又多，她明明很想知道叔叔的一切，可是人家一说，她又要不高兴！”<p>　　年轻人也叹了一声：“若不是她的脾气古怪，当年两人只怕也不致闹得这样僵！只怕提起她哥哥来，她又要发脾气！”<p>　　公主吐了吐舌头，样子可爱之极。<p>　　年轻人料得一点不错，到了瑞士，冯夫人见到他们，十分高兴，可是当年轻人十分小心、装着是全然不经意地提起：“夫人，你那位哥哥，还有没有跟你联络？”<p>　　尽管年轻人问得一点也不着痕迹，可是冯夫人还是立刻沉下脸来，一脸的不高兴，冷笑一声：“又是他叫你们来问的？哼，我才在奇怪，你们怎么那么好，常来看我这孤独老太婆！”<p>　　冯夫人口中的“他”，自然是年叔叔。年叔叔和军师交好，冯夫人是知道的，虽然当年，年叔叔邂逅冯小姐的时候，并不知道她就是军师提起过的那个妹妹，年叔叔是一直到后来，和冯小姐已有相当亲密的关系之后才知道这一点的，当时曾令他感到世事的奇妙，至于极点！<p>　　年轻人苦笑，举起了手：“天地良心，和他没有关系，是我们最近听到了一个十分古怪的故事，冯先生是主要人物，所以才来打探一下！”<p>　　冯夫人的神色更是难看，连声冷笑：“为什么不去问他，他们不是生死之交，好朋友吗？哼，只有男人和男人之间，才会有真正的感情，典型的同性恋论调！”<p>　　冯夫人一顿排揎，年轻人不敢开口，公主则暗暗大作鬼脸。等冯夫人说完，又咳了一阵之后，年轻人才苦笑：“实在是不知道他在何处？”<p>　　年轻人确然不知道他叔叔身处何方，说来十分真挚，冯夫人自然可以听得出。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_12'>第十册 四条金龙 第十一章 大喜过望</b><p>");

document.write ('　　冯夫人在听了之后，足足呆了十分钟，在那十分钟出神的时间中，她自然是在缅怀往事。然后，她才叹了一声：“我出国早，听说我哥哥后来，在江湖上变成一个十分传奇的人物，你们又听到他的什么故事了？”<p>　　年轻人和公主见冯夫人没有一口回绝，说根本不知道军师的下落，可知他们兄妹，真的有联络，两人都大喜过望。可是又知道，冯夫人对军师的作为，并不是知道得很多，如果她知道了自己的哥哥，竟然是出了名的马匪，只怕她会受不住这个刺激而昏过去！<p>　　所以，年轻人在说起黄金屯子的奇事之际，十分小心，避免了军师的身份，自然，也要更加小心，可以避免提及他叔叔，就根本不提，避无可避时，才用一个“他”字来替代——反正他们之间，早已习惯了这样方式，知道这个独特的“他”是什么人。<p>　　冯夫人对这件奇事，也大感兴趣，不断地道：“只怕传说有讹吧。怎会有这样的奇事？”<p>　　公主打蛇随棍上：“所以，想找冯先生问一问，弄个明白。”<p>　　年轻人也道：“事情和大量的黄金有关，总是很引人入胜的！”<p>　　冯夫人笑斥：“财迷心窍！”<p>　　说着，她忽然脸色一沉：<p>　　“是他要你们来找我，你们怕我责骂，所以才编了一个这样的故事来给我听！”<p>　　年轻人和公主一听，不禁面面相觑，不知如何回答才好。年叔叔和她，从热恋到同居，在怀孕之后又分手的详细经过，年轻人也不甚了了，反正这种男女之间的情事，有时难分对错，缘份尽了，也自然而然，由合而分。<p>　　不过从种种迹象上看来，这一双情人的分手，可能极不愉快，所以不但孩子不知道父亲是谁，而且他们也再都没有任何来往。<p>　　冯夫人的性格绝不可爱，多疑，小器，公主就很怕和她相处，这时她忽然无中生有，作这样的猜测，就叫人不知道如何回答才好。若说是，她必然大怒，再也别想在她那里得到军师的消息了。若说不是，又焉知她的心中正在想年叔叔这样做，毕竟事隔许多年，或许她又怀念起老情人来了呢？<p>　　年轻人和公主互相望着，两人都是一样的心思，给她来了个既不承认，也不否认，只是含含糊糊地笑着。<p>　　冯夫人望了他们一会，忽然叹了一口气：“他曾对我说过，认识我的哥哥，可是用的形容词很古怪，说我哥哥好身手，充满了豪侠之气，等等，倒像我哥哥是什么绿林好汉一样！”<p>　　年轻人和公主都只是“唔唔”地应着，心想，军师根本就是绿林好汉，说什么“像”和“不像”！<p>　　冯夫人又呆了一会，连叹了三四声，一副不胜感慨的神情，这才道：“我和哥哥也好久没有联络了，约莫七年之前，我收到过他寄来的一张明信片，给了我一个地址，说是如果有事情联络，可以照这个地址，我立时回了一封信，却犹如石沉大海！”<p>　　年轻人忙道：“那明信片——”<p>　　冯夫人站了起来，走向书房，很快就拿着一只木盒子走了回来，把木盒子放在膝上，打开，年轻人斜眼看去，见盒中全是些旧信件，最上面的一封，映入年轻人眼中的，赫然是他叔叔的字迹，他再也不会看错，信封都发黄了，显然是多年之前，叔叔写给她的情信！<p>　　多年前的情信还保存着，这说明了什么呢？<p>　　而且，她故意在自己的面前打开那木盒，又是为了什么呢！<p>　　年轻人的心中怦然而动，心想真可惜确然不知道叔叔在哪里，不然，一定把他找来，让这对恋人相见，说不定，往日的火花会重燃！<p>　　冯夫人在这时，已在信堆中找到了一张明信片，递给了年轻人。<p>　　年轻人接过来一看，就呆了一呆，从日子上来看，确然已有十年了。除了冯夫人在瑞士的地址之外，明信片上，写的是十分工整的蝇头小楷——真难想象一个驰骋千里，过着刀头上舐血，声名赫赫，飞刀称王的江湖劫匪，会写出那么秀气的小楷来！<p>　　冯夫人也道：“字写得不错吧？从小，家里人就称赞他出色，人又长得斯文，是读书的好材料！”<p>　　军师的长相一点也不像强盗，所以他才能冒充教师进出黄金屯子，这一点，年轻人和公主是早已知道了的。但这样一个“读书的好材料”，又显然出生于一个绝不普通，可以说是非富即贵的家庭，怎样会没有成为翩翩浊世佳公子，更会远走关外，隐名埋姓，练成了一身武功和飞刀绝技，成了马匪了呢？<p>　　不问可知，这其间必然有一个曲折离奇，可能是匪夷所思的故事在。年轻人已经决定：如果见到了军师，非要详细问一问不可，好歹也得把这个传奇人物的故事，发掘出来，好明白一个人的际遇，可以奇特到什么程度。<p>　　信，是从土耳其君士坦丁堡寄来的，那个地址，也在君士坦丁堡。年轻人和公主足迹遍天下，君士坦丁堡是他们十分喜欢的城市，所以一看这个地址，就知道那是一个相当高雅的商业区——所谓相当高雅，是这一区的商店，出售的商品，都十分高贵。而这一条街，又几乎是古董店的集中地。<p>　　方一甲曾说有人讲过，军师到波斯去了。看来，到波斯去是假，到土耳其去才是真。他在土耳其干什么？难道开古董店？<p>　　年轻人把明信片翻来覆去看了几遍，这一次，冯夫人倒十分慷慨：“你留着吧，他要是不肯见你，你取出来，他或许就肯了！”<p>　　年轻人连声道谢，冯夫人忽然大是感慨：“别那么客气，我们应该是自己人，有什么好客气的？”<p>　　年轻人一听，又不知道该如何回答才好，只好一迭声地说“是”，把自己的窘态，掩饰了过去。<p>　　冯夫人望着窗外——她望到的窗外是一个湖，湖水粼粼，风光绝美。可是她的话，不怎么动听：“好了，目的已达，你们就该告辞了！”<p>　　年轻人不是很善于应付女人的这种尖刻言语，所以他只好装听不懂，公主就甜甜地笑：“想赶我们走？客房在哪里？我们自己会收拾！”<p>　　冯夫人却又道：“去！去！去！别再想在我这个老太婆口中套出些什么来，走吧！”年轻人和公主趁机站了起来，行礼告退，自冯夫人的屋子中出来之后，两人不约而同，同时松了一口气，公主就问：“刚才木盒里——”<p>　　年轻人道：“有叔叔写给她的信？”<p>　　公主作了一个鬼脸：“我知道你在想什么，你想把你叔叔请到这里来！”<p>　　年轻人笑：“正有此意！”<p>　　公主忽然说了一句上海话：“省省一家门吧！我看不必了！这位夫人脾气太怪，难伺候之极，叔叔豪爽大方的性子，和她合不来的，再见面也是枉然！”<p>　　年轻人也笑：“真是，她好像不喜欢任何高高兴兴的气氛，非要把一切都弄得尴尴尬尬不可！”<p>　　公主撇了撇嘴：“而且，别说是我们，只怕连叔叔也不知道她究竟是出身于什么家世，她根本半个字也未曾提起过，你说怪不？那么早，一个女孩子就能远渡重洋来留学，岂是普通家庭的事？”<p>　　年轻人仰起头来，望着天际的晚霞，晚霞的色彩本就绚烂无比，再一倒映在湖水中，上下交织，更是瑰丽之极。年轻人缓缓地道：“或许家道中落，他们不愿意提起，也是人之常情。”<p>　　公主来到了湖边，和年轻人靠在一起，站了好一会，直到暮色四合，这才离去。<p>　　他们的下一站，自然是土耳其的君士坦丁堡。<p>　　由于是不是能见到军师，并无把握，所以他们依址而去时，心中相当紧张。而想到传奇故事中的人物，居然可以有机会出现在自己的面前，听他说当年的往事，他们又感到十分兴奋。<p>　　虽然他们自己也是不折不扣的传奇人物，可是一想起几十年之前的关外平原，在落后黑暗、近乎古风的环境之中所产生的传奇故事，彷佛更加有乡野的浪漫刺激，和现在的大不相同。<p>　　他们在街口下了车，这条街，年轻人和公主都曾经到过，都是世界各地的一流古董店。由于君士坦丁堡本身是一个十分有历史的古老城市，所以古董店也就非同等闲，不是精品众多，难以立足。<p>　　而且，在这条街上，似乎有着一条不成文的规定：一个国家的古董店，只出售这个国家的古文物。而且，街上只有一家，并无第二家。例如有一家是专售印度古物的，就不会再有第二家。<p>　　所以，一踏上了这条街，公主就道：“我记得有一家中国人的店铺，叫着……什么堂的，在街中央！”<p>　　年轻人看了一下门牌，伸手向前指了一指：“那正是我们要去的所在，我记得，那家古董店叫二神堂！”<p>　　公主扬了扬眉：“好怪的名字，有什么特别的含义？”<p>　　年轻人笑：“太深奥了，等有机会的时候，再详细告诉你……”说着，已经到了“二神堂”的门口，和街上其他的建筑一样，都是四层高的屋子，所不同的是，整幢屋子的外墙，都砌上了淡青色的糙面瓷砖片，看起来十分悦目，店门之上，有土耳其文、英文、法文、日文、俄文的店名和说明：<p>　　“专门经营中国古代文物精品，买进或卖出都十分欢迎。”<p>　　至于中文的招牌，则是一块匾，写书堂名，书法是草书，署名是“天涯浪迹客”。<p>　　年轻人在门口站了一会，指着那匾：“这‘天涯浪迹客’，看来就是军师的夫子自道了！”<p>　　公主问：“见到了他，称呼他什么？”<p>　　年轻人笑：“当然就是冯先生。”<p>　　公主挽住了年轻人的手，两人一起推门而入，一进去，两人就呆了一呆——他们曾到过这条街，可是没有进过这家店铺。这时一进门，看到的，哪里象是店铺，简直就是古代豪富之家的一个大厅！那一堂紫檀木的家私，本身就是价值非凡的古董，一看那简单明快的线条，就知道是明代家私中不可多得的珍品——难得的是十分齐全，十六张椅子十六张几，一张也不缺。<p>　　在屋子的四角，都有屏风，有的镶五色宝石，有的是鎏金雕漆，左角的那一扇，全用珊瑚枝拼成，十分见心思，还有一扇，竟是湘妃竹编成的，清雅绝俗，也不知是何朝何代的产物。<p>　　至于墙上的画，几上的陈饰，自然都是珍贵的古董，看起来绝不象是店铺的陈设，可是识货的人一进来，单是劈面而来的那一大幅吴道子白描人物图，已经可以看得气也喘不过来了！<p>　　他们才走进去，那扇湘妃竹屏风后面，就转出了一个中国女子来。<p>　　她约莫二十五六岁，穿着一件宽身的旗袍，十分清秀淡雅，很有点眉目如画的味道，连她整个人，都散发着一阵古典的气息。<p>　　她一看到年轻人和公主，就怔了一怔，想来自然是为了两人的外型，俊朗美丽，十分罕见的原故，随即，她就扬了扬眉，用中国话问：“两位需要些什么？”<p>　　年轻人开门见山：“想见一见二神堂主人……”<p>　　那女郎“啊”的一声：“真对不起，家父向来不见人，只怕两位要白走一次了！”<p>　　年轻人早就料到，军师隐居到这种地方来，自然不会随便见人，这也是他向冯夫人要了那张明信片来的原因。他听得那女郎称军师为“家父”，就笑道：“原来是冯小姐，我姓年，叫年轻人，公主是我的妻子，请把这个拿给令尊看，他或许肯见我！”<p>　　年轻人说着，便把那明信片取了出来，那女郎接了过去，神情还是有点犹豫。<p>　　公主忙道：“我们可以口酒店去等消息！”<p>　　那女郎徐徐吸了一口气：“这倒不必了，家父就在楼上，如果他肯见两位，这就可以决定！”年轻人道：“相信他肯的，家叔和他是好朋友！”<p>　　那女郎“啊”地一声，又看了看明信片，才道：“原来是年先生的侄子！家父一再提起令叔，说认识他，是生平第一快事！”<p>　　年轻人不敢肯定眼前这女郎是不是军师娘子的女儿，所以没有再说什么！那女郎微笑了一下，转身走了开去，公主望着她的背影，叹道：“这女孩子那么古典，真是罕见，唉——”<p>　　年轻人笑着接了上去：“魔镜啊魔镜，世上女人，谁最美丽！”<p>　　公主笑着：“美丽哪有标准？美丽再加上气质，那才更动人。”年轻人望着公主，由衷地道：<p>　　“别人再美，也还是人，你却已超越了人，到了仙的境界！”<p>　　公主并不反对年轻人的说法，现出了一个当仁不让，欣然接受的神情，可是又一点也不会令人觉得讨厌，反而可爱之极。年轻人忍不住把她向自己的怀中拉近，紧紧抱了一下。<p>　　那女郎离去没有多久，又从屏风后转了出来，喜孜孜地道：“家父请两位上楼去！”<p>　　年轻人和公主大喜，跟着那女郎，转过了那扇屏风，穿过了一道帘子，上了一道楼梯。<p>　　两人这才发现，这幢房子的外观，和街上其他的没有什么分别，可是内部经过十分精心典雅的设计，到处都有摆饰，自然全是古董，而墙上所挂的字画，也无一不是精品。虽然楼梯不过二十来级，而且他们又心急想见到这个传奇人物，可是还是一步一停，视线禁不住为那些陈列品所吸引。<p>　　他们都不是没有见过中国古文物的人，正因为他们对中国古文物有一定的认识，所以就格外被吸引，而且，赞叹之声不绝。<p>　　那女郎对他们的欣赏，十分高兴，告诉他们：“我专攻中国古玩，选的一些，还经得法眼？”<p>　　年轻人和公主齐声道：“太精美了，这里的一切全是精品——这一对薄胎白瓷，是定窑的吧，唉，竟不知世上还有一对！”<p>　　那女郎高兴：“本来有两对，一对在若干年之前，叫一只老猫打碎了，这是举世仅有的一对了！”<p>　　年轻人和公主，在啧啧赞叹声中，上了二楼。二楼的装饰，更是雅致，使人完全如同置身于江南园林的楼阁之中。那女郎在一扇虚掩旧的门前站定，略提高了声音：“爹，客人来了！”<p>　　她和客人说的，是十分标准的中国国语，可是这时所说的，却大有鲁腔，是山东话。<p>　　只听得门内传来一个十分响亮的声音——听来并不苍老，可是却另有一股沧桑感：“请进！请进！”<p>　　那女郎先推开门，作了一个请进手势，年轻人和公主跨进门去，一个正在看书的老者，抬起头来。<p>　　那老者坐在一张书案之后，并没有站起来。身子十分挺直，可以看得出他身量甚高，他穿着一件府绸净色长衫，神态儒雅，脸色相当苍白，略见狭长，使看来格外清癯，十分飘逸。<p>　　这老者的一双眼睛，极之有神，一眼看去，就是一个饱学的老儒，他手中所持的一本线装书，一望而知，乃是周易，看纸张字样，只怕就是宋版的珍籍。<p>　　若不是年轻人和公主知道他的来历，绝想不到眼前这个人会是马匪出身。算起来，方一甲是正当商人，可是仍不免在发财之后，一身的江湖气，眼前这个军师，却是飘逸出尘，如图画中的隐士！<p>　　那老者看了年轻人一眼，点了点头，目光却在公主的身上，停了好一会。<p>　　公主对于第一次见到她的人而有这样目光的，早已习惯了，所以她只是微笑着，和年轻人一起鞠躬为礼。同时叫着：“冯先生！”<p>　　军师缓缓摇头，叹道：“天下竟然有这样的美女！”他说到这里，抬头向站在门口的那女郎望去：“念慈，你可叫人比下去了！”<p>　　“念慈”自然是那女郎的名字，那是一个很普通的名字，用来记念慈亲，但是用在军师的女儿身上，却又有特殊的意义——所记念的，自然就是军师娘子，早年的卖唱小姑娘，后来的双枪齐发、百发百中的奇女子。<p>　　冯念慈笑得十分得体：“爹，你也是，人和人，怎有得比的？”<p>　　军师呵呵笑着：“真怪，你是年爷的侄子，却又如何认识舍妹的，我在这小楼之中，足不出户许多年了，竟全然不知外面发生了什么事……来，先请坐！”年轻人和公主坐了下来，冯念慈说了一声：“我去备茶。”就走了开去。<p>　　年轻人想了一想：“事情相当复杂，也很巧，叔叔有一年欧游，认识了冯女士。”<p>　　军师十分有兴趣的合上了书：“我曾不止一次向年爷提及舍妹，当时便有撮合之意，他们相见，一提起我来，自然一拍即合了？”<p>　　年轻人微笑：“不是，一直到他们已热恋之后，才知道冯爷是冯夫人的哥哥！”<p>　　军师笑得骇然：“这个可真是奇缘巧合之极了，嗳，不对啊，他们就算婚后不知我的所在，十年之后，收到了我的明信片，也该来见见我才是！”<p>　　冯念慈这时，托着茶盘走了进来，中国绿茶的清香扑鼻，公主先拿起一杯来，细细呷着。年轻人沉声道：“他们还没有结婚，在冯夫人怀孕的时候，两人就分开了，从此再也没有见过。”<p>　　军师在那一刹间，大有恍然若失之感，可是也只是十分短暂的时间，随即释然：“人的悲欢离合，本就不由自己主宰，无可奈何之至，嗯，孩子呢？”年轻人道：“早已成人，是电脑专家，跟母性，除了不知父亲是谁之外，一切都十分正常！”<p>　　军师笑了起来：“我们家的怪事也真多，像念慈，除了陪古玩和陪我这老头子，外面的交际应酬，一概拒绝，竟像这小楼就是宇宙天地一样！”<p>　　冯念慈淡淡地笑：“我觉得十分恬静快乐，又有什么不好？外面闹哄哄地，多烦人？”<p>　　年轻人和公主绝想不到军师和女儿会过着如此彻底的隐居生活，和他们天南地北的生活方式，完全不同，他们也无可置评，只是道：“每人都有不同的生活方式，自己觉得快乐就好。”<p>　　军师伸手指着年轻人：“你们来找我，一定有事，不妨直言！”<p>　　年轻人道：“最近，我们在一个亚洲城市中，见到了一个叫作方一甲的人，他是贩卖人参的！”<p>　　军师一听，立时“啊”地一声，半闭上眼睛。神情十分肃穆，过了好一会，才长长吁了一口气：“全象是上一辈子的事了！你见过方一甲之后，怎么不去找叔叔？”<p>　　年轻人苦笑：“我实在无法找得到我叔叔，找你，还有一线希望，也想不到会这样顺利。”<p>　　军师又吸了一口气，笑得十分淡然：“真象是上一辈子的事情一样了，好，你们想知道什么？”<p>　　年轻人和公主齐声道：“想知道有关黄金屯子的事！”<p>　　军师的身子，略为震动了一下，在一旁的冯念慈感到了极大的兴趣。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_13'>第十册 四条金龙 第十二章 恍若隔世</b><p>");

document.write ('　　冯念慈竟然插口道：“黄金屯子？我小时候听妈说起过一次，是什么地方？”<p>　　军师默然不语，神情阴晴不定，公主问：“令堂呢？”<p>　　冯念慈叹了一声：“二十年前就过世了！”<p>　　年轻人和公主互望了一眼，都不再言语，冯念慈也面有悲色，垂下头去。看起来，军师娘子之死，对他们父女两人如今的生活形式，有很大的影响。<p>　　过了一会，军师才道：“你们对黄金屯子的事，已知道了多少？”<p>　　年轻人和公主还没有回答，军师又对冯念慈道：“念慈，我一直没有和你说起过我以前的事，是怕说了徒扰人意。不过你也大了，迟早总要知道的，趁此机会，听听也好，唉，古人说恍若隔世，就是这种情形。”<p>　　冯念慈声音轻柔：“爹，你若是一直不要我听，我就不听好了！”<p>　　军师道：“不，你应该听！”<p>　　他向年轻人和公主作了一个手势，示意他们，先开始说，已知道了多少。<p>　　年轻人想了一想：“我叔叔说，是在黄金屯子认识你的，那时，你替一个卖唱的小姑娘出头——”<p>　　他说了那一段经过，军师听得完全沉缅在往事之中，凭念慈听得悠然神往。等年轻人讲完，军师才道：“那就是你母亲！”<p>　　年轻人在叙述的时候，尽单避免提及军师的身份。<p>　　军师一开始就注意到了这一点，他似乎想到要补充，可是当他望了冯念慈一眼之后，就变得同意了年轻人的做法——何必让一个那么文静的女孩子知道自己的父亲有那么骇人的过去？<p>　　军师为了表示自己并不是文过饰非的人，所以他也有一番表白：“那是一个极度动荡不安的时代，又是一个闭塞落后的社会。人处在这样的时代漩涡之中，有很多事，根本身不由己！”<p>　　连年轻人，对于那个时代的漩涡，也不是很了解，只是隐约可以感到几分江湖人物在那种环境中的无奈情绪。冯念慈自然更不知道她父亲这番充满了喟叹的话的真正含义。<p>　　年轻人又说了军师和叔叔去偷窥禁地的经过，军师在这时候，又把他当年看到的情形，再重复说了一遍。和方一甲一样，虽然事隔多年，但是由于当年所留下来的印象，实在太深刻，所以他的叙述，仍然十分生动，就像他目击那种景象，就在昨天一样。<p>　　年轻人又说了方一甲在乐家大宅中的遭遇，和方一甲去找军师，后来又没有了军师消息的那段经过。<p>　　军师听得笑了起来：“方一甲一定恨我一直恨到现在了，是不是！”<p>　　方一甲确然怀恨至今，年轻人和公主都对这个问题，笑而不答。年轻人只是道：“我们就是想知道后来，又曾发生了一些什么事。”<p>　　在一旁听着他们叙述的冯念慈，早已听得呆了，双眼睁得极大，显然她全然无法相信她听到的一切——对一个生活单纯的女孩子来说，这一切自然都不可思议之极！军师淡然一笑：“方一甲一走，我就动身到黄金屯子去，因为方一甲给了我新的资料。”<p>　　年轻人在听了方一甲的叙述之后，已经料到军师必然立即又有了行动，所以他并不觉得奇怪，只是“嗯”了一声：“新的资料是，你在方一甲的口中，知道乐家供奉着一个怪人！”<p>　　军师点头：“对，我一听，就知道这个怪人，是全部怪事的关键！”<p>　　年轻人和公主都觉得许多怪事，都应该可以有一个解释了，所以他们齐声问：“见到了没有？”<p>　　军师深深吸了一口气，半眯着眼睛，好一会不出声。这一下，连看来气定神闲的冯念慈，也有点沉不住气，催促着：“爹！你倒是见到了那怪人没有？”军师这才长长地吁了一口气：“见着了！”<p>　　他在这时，说出“见着了”三个字时，说得十分轻描淡写，当然也只有他自己，才知道这其中，经过了多少惊险和生死一线的经历。<p>　　军师曾经在黄金屯子亮过相，而且曾答应了再不进入黄金屯子，江湖好汉，讲的是言而有信，不能出尔反尔。军师在出发之前，也曾一再考虑过，是不是要再去。考虑的结果是：去！<p>　　因为方一甲带来的新资料，实在太诱人了！军师立即想到，乐家大宅中的那个“怪人”，才是真正的四条金龙的主人！<p>　　这个人掌握着四座金矿的黄金，而且可以随心所欲，把黄金化为滚滚的金龙，移储到百里之外！要是能见到这个怪人，不知可以得到什么样的好处！<p>　　当军师说到当年自己的心情时，冯念慈的俏脸上，略有不以为然的神色，公主也道：“冯爷，那时，据方一甲说，你已经富有之极，享受比王侯还好，也会向望得到更多的黄金？”<p>　　军师苍白的脸上，现出一丝苦笑来：“世人爱黄金，没有人会嫌多的，你放眼看去，多少人根本已不需要再取得更多金钱了，可是还不是一样为了取得更多的金钱，而轻视生命的可贵！”<p>　　公主轻笑了一下：“令你再去冒险，总还有一点别的原因吧？”<p>　　军师点头：“是的，我觉得那个在乐家大宅中的怪人，被方一甲称为大仙，有一定的道理，他决不是一个普通人，就算不是神仙，也必然是一个异人！”<p>　　军师当时，确然是这样想的，如果能够有“仙遇”，那么，冒什么险都值得，“仙遇”的诱惑，对一个已经积累了相当财富的人来说，更是无比的诱惑。<p>　　所以，军师决定了去！<p>　　他是一个行事十分有计划的人，知道民团处处在留意他，所以，他在出发的时候，经过了精心的化装，扮成了一个草药郎中。这种游方郎中，通常是各屯子很欢迎的人物——人总有三病五痛的，总希望能有医术高明的郎中，来解除自己的痛苦。<p>　　军师的部署，十分周密，他先到了天津，再从天津出发，而离开天津的那一刻起，他一开口，就是一口标准的天津腔，和自小在天津街长大的人，一模一样。<p>　　出关之后，他就一路行医。他本来就精通医理，更精治理骨折，虽然背的是一个草药箱了，但实际上，装的全是上好的药材，自然、一出手就见功效，着手成春，一路北上，有那么一个妙手回春的游方郎中，早已传遍了北方的原野。<p>　　所以，当他大摇大摆，来到黄金屯子之际，受到了盛大的欢迎，绝没有人料得到他的真正身份，他仍然住进了他认识年叔叔的大客店，每日求医者甚多，他对个个病人，都悉心治疗。<p>　　他很有耐心，一直到了第八天晚上，才偷进了乐家大宅，摸进了乐家老太爷小孙子的卧室，敲断了小孙子的手臂骨，小孙子在沉睡之中，被创痛惊醒，大哭大叫，人又在地上，孩子说不明白发生了什么事，只当他是从床上滚跌下来，跌断了手臂！<p>　　于是，军师就漏夜被请进了乐家大宅。军师本来可以偷进宅去见那“怪人”，可是哪有如今这样，堂而皇之住进巨宅，再见机行事的好？<p>　　要驳接骨折，自然再容易也没有，而乐老爷父子，和军师一交谈，就立即被军师的学问所倾倒，乐老爷十分识货，竭力挽留：“大夫你就别走了，就留在屯子里，全屯子会建一个大医局，由你主理！”<p>　　军师淡然道：“再说吧，等小少爷痊愈之后，再说吧！”<p>　　俗语说：伤筋动骨一百天，小孩子骨易愈，至少也要两三个月，何况乐家有意留下这个“神医”，自然希望他住愈久愈好。<p>　　这其间，军师所受到的贵宾式招待，自然比方一甲犹胜一筹，不到一个月，乐家大宅，军师都可以出入无禁，他看到时机成熟，就从方一甲口中获知的秘道，进入了那怪人所住的地方。<p>　　情形和方一甲所说的一样，不必重复。推门进去，房间之中，十分昏暗，而且有一股相当难闻的气味。像军师这样的江湖人物，常需要在夜间展开行动，所以在昏暗中视物的本领，也比较常人为高。可是军师这时，也只能影影绰绰，看到有一个人，坐在屋子的一角，乍一看，这个人的头大如斗——但军师已从方一甲那里，知道这个怪人，戴着一顶大圆帽子。<p>　　接着，就是在黑暗之中，亮起了雨点绿黝黝的光芒，如果这是那个怪人本来闭着眼，见有人进来就睁大了眼的话，那么，这人的眼睛，能在黑暗之中，发出这样的光芒来，这人也就怪异得很！<p>　　见到这个怪人了！军师这时，也十分紧张，一时之间，不知说什么才好，他在门口停了一停，反手关上了门，向前走出了一步。<p>　　军师这时打的主意是，等走到近一些，看清楚了对方的模样之后，再开口说话。<p>　　可是，他才踏出了一步，那人徒然发出了一声刺耳难听已极的吼叫声，饶是军师见惯大阵仗，这一下吼叫声突如其来，还是把他吓了一大跳。<p>　　而那怪人在叫了一声之后，发出的声音，尖厉刺耳，在大声喝：“谁？你是谁？我这里变怎么了？什么人都可以进来？”<p>　　他一面叫着，军师也没有看到他有什么动作，出乎意料之外，竟然在他的身边，响起了“堂堂堂”的铜锣声！<p>　　正当深夜，四周围静寂无比，这铜锣声怕能传出两里路，军师当机立断，一声不出，转身就奔了出去。他才一奔出门，就听到暗道那边，人声嘈杂，军师身子一耸，上了房顶，仗着天色十分黑暗，他伏在房顶，一动不动，只见火光闪耀，有七八个汉子，高举火把，疾奔了过来。那七八个人奔近屋子，却并不进屋，只是执着火把，守在门口。只听得那怪人在屋内，不住发出吼叫声，象是愤怒之极，而屋外的那些汉子，却只是挺立着，并没有任何动作。不一会，又是一阵杂踏的脚步声传了过来，只见乐老爷子为首，一件狼皮大氅，扣子扣了一半，就已气急败坏，奔了过来。<p>　　在他的身边，又跟着五六个人。<p>　　看到了这种情形，军师的心中，奇怪之极，竟不知是发生了什么事。<p>　　乐老爷子到了屋子门前，连声道：“什么事？什么事？”<p>　　屋中那怪人的声音尖厉：“刚才有人闯进来，那是什么人？”<p>　　乐老爷一楞，才双手乱摇：“唉，请你别……乱疑心，这里看守严密，没有人会进来的！”<p>　　屋中怪人怒道：“明明有，进来之后，一声不出，我一喝问，就不见了！我事情已快成功，可别节外生枝？”<p>　　那怪人竟然喝问得声色俱厉，一点不留情面。乐老爷等于是黄金屯子的土皇帝，平日一呼百应，何等威风神气，可是这时，却象是斗败了的公鸡一样，点头哈腰，就在门口，打躬作揖，连声道：“不会，不会！”<p>　　那怪人静了片刻，声音听来不再那么愤怒，甚至还叹了一口气：“我知道你想留住我，可是我已经说得再明白也没有，我不能留。”<p>　　军师伏在房上偷看，只见那么冷的天，乐老爷的额上，甚至在冒着汗，他十分恭敬地道：“你老留不留，我们自然不敢相强，但只盼能把四座金矿中的……金子，运些来……实实在在地运些来，不瞒你说，这些年来，人人都只当乐家养了四条金龙，金子堆积如山，谁知道全是假的，你只消一抬手，乐家就世世代代，享用不尽了！”<p>　　军师做梦也想不到自己此行，竟然听到了那么机密的一番对话！<p>　　这番对话的内容奇特之极，从那些执着火把的汉子的那种愤然和失望的神情来看，乐家并没有得到什么好处，竟是真的——这些汉子能来到这个地方，自然都是乐家的心腹，知道乐家的秘密的人，可以从他们的反应上，判断事实的真相。<p>　　乐家没有积存金子！军师若不是身在险地，一定会大声叫出来：不可能！<p>　　他亲眼在那个禁地之中，看到过“金龙”滚滚的情形，如果那不是黄金的溶液，怎会发出如此璀璨夺目的黄金光芒？<p>　　而且，那种壮观之极，黄金滚滚的情景，不但是他一个人见过，年叔叔也见过，后来方一甲也见过，那就决不可能是虚假的幻象。<p>　　可是这时，乐老爷的情形，却一点也不象是在作伪！<p>　　乐老爷讲完之后，他的胡子眉毛上，都已经结满了冰花，样子看来，又是怪异，又是可怜，他是在向那个怪人求黄金！<p>　　军师记得，上次来的时候，乐老爷父子的对话之中，曾提及那怪人自己用了不少黄金去，所余无几，如今看来，金子全给那怪人用光了！<p>　　这就更加怪不可言了，那怪人看来终年在这屋子之中不出去，他要用那么多黄金干什么？<p>　　只听得屋子中静了片刻，才又传出那怪人的声音：“你们也真怪，要金子来干什么？”<p>　　乐老爷的面肉，抽搐了一下，显然他心中极度愤懑，因为那怪人说的，不是人话。要金子来有什么用！谁都知道要金子有什么用！<p>　　这时，军师也看出，乐老爷和那怪人之间要说这番话，算这些帐，都是憋了很久的了，想不到由他的行动来引发。难怪乐老爷一到，并不热衷于找人，只是对那怪人发话——如果眼下这十几个人仔细寻找，他也就不能安然无事！<p>　　一想到了这一点，军师不禁暗叫了一声“侥幸”！<p>　　乐老爷一顿脚：“金子当然有用，连你都要用，我们凡人自然更要用，越多越好！”<p>　　军师越听越奇，乐老爷自称“凡人”，难道那怪人真是神仙？可是乐老爷对怪人的态度，又不是绝对的恭敬，而且很有点有恃无恐的样子。<p>　　屋中怪人又叹了一声：“我用金子，用途和你们不同，你们——”<p>　　说到这里，只见乐老爷的儿子，气咻咻走了过来，拉了拉乐老爷的衣袖，道：“爹，算了，何必强人所难，他不肯，就算了！”<p>　　军师知道这位大少爷的性格，十分恬淡，一点也不像他的父亲。可是他这一动，倒给了乐老爷一个发作的机会，乐老爷眼望着他的儿子，伸手指向屋子，扯大了嗓门，显然就是说给屋子里的那怪人听的。他道：<p>　　“孩子你知道什么，这位，当年，从一个大坑中爬出来，全身是伤，奄奄一息，要不是恰巧遇上了我，他能活到今天？他再能，那时也死了！这些年来，他行动不便，是得了谁的照顾，那时，他连话也不会说！好，现在他说走就走，留点金子给我们，对他来说，不过是举手之劳！”<p>　　乐老爷一口气数说下来，伏在屋顶的军师，要张大了口，不住地吸着寒冷的空气，才能使头脑保持清醒。<p>　　乐老爷的话，其实并不高深，也不复杂，可是他所说的一切，却又令人有匪夷所思之感。<p>　　首先，今人感到意外的是，那怪人竟然“行动不方便”，那他又怎么有能力把金子炼成熔液？<p>　　而且，他竟然还是乐老爷救活的，难怪乐老爷有恃无恐了。<p>　　乐老爷的儿子几次想阻止他父亲说下去，可是并不成功。<p>　　后来，他的动作也变得怪不可言，一面拉他父亲的衣袖，一面不住伸手指向天！<p>　　他的这个怪动作是什么意思，军师全然莫名其妙。<p>　　可是乐老爷显然明白之极，也伸手向上指了一指，大声道：“算他是天上下来的，那又怎么样？一定是犯了天条，被玉皇大帝贬下来的，如今他要回去，一点不念我们这些年来对他的情意，说得过去吗？”<p>　　他说到最后一句话的时候，是对着那怪人所住的屋子，大声叫出来的！<p>　　静了约莫一分钟左右，才听得怪人的声音，自屋子中传出来：“放心，我尽力就是！”<p>　　乐老爷一听，立时换了脸色，连连拱手：“谢谢，谢谢，拜托！拜托！”<p>　　他说着，一挥手，就和他儿子，带着一干人等，又由暗道，退了开去，刹那之间，四周围变得寂静无比，军师甚至可以听到自己的心跳声。<p>　　他在上面伏着，一时之间，不知如何才好，是再去见那个怪人呢？还是就此离去——他当然不甘心就此离去，因为虽然他听到了乐老爷和怪人的对话，知道了不少，可是也更加迷糊了！<p>　　他竟然完全无法设想到那怪人的身份是什么！<p>　　乐老爷说他是“天上下来的”，又说他奄奄一息，自一个大坑中爬出来，真不知道是怎么一回事！<p>　　他伏了很久，思绪紊乱之极，才一侧身，自屋顶上翻了下来，轻轻落地。<p>　　像军师这样的身手，丈把高落下来，自然了无声息，可是他才一着地，就听得屋中那怪人道：“你一直没有走？你进来！”<p>　　军师怔了一怔，心想不管是吉是凶，来这里目的就是要见那怪人，没有道理在如此这样的情形下打退堂鼓的！所以他略定了定神，就推门走了进去。<p>　　在黑暗中，那人的目光灼灼，好一会没有出声。军师先开口：“刚才的一番对话，我全听到了！”<p>　　那怪人发出了一下无可奈何的干笑声来，仍然不说什么。军师心思慎密，已经有了一定的设想，他十分小心地道：“阁下是天上被谪的仙人？现在沦落凡间，期满又要重归天上了？”<p>　　这是军师听了乐老爷的话之后，所得出来的设想——当时，军师虽然有学问，但是对于鬼神之说，也是深信不疑的。<p>　　那怪人又叹了一声，问：“你是什么人？”<p>　　军师把自己前来的目的，甚至和方一甲互相商量的计划，都一口气说了出来，当时他想的是，对方如果有仙人的身份，自己瞒也瞒不住的。<p>　　那怪人听得发出了几下惊诧的声音来，然后道：“用你的话，可以这样说，我是谪仙，现在要回天上去了！”<p>　　军师一时之间，不明白“用你话，可以这样说”是什么意思。那自称“谪仙”的又道：“再用你的话，也可以这样说：这些年来，我已经积聚了足够的……云雾，可以腾云驾雾，回天上去！”<p>　　军师的脑筋动得快：“云雾是由黄金……炼成的？”<p>　　那怪人“哦”地一声：“你心思和别人不同，是的，用黄金炼成。”<p>　　军师向往之极：“真是仙人，不知道能不能渡我为仙？”<p>　　那怪人立即有了回答；“当然不能，反倒是你需为我做一件事，代我去告诉乐先生，我实在不能留金子给他们，一小块也不能！”<p>　　军师十分不以为然：“何其吝啬，岂是仙人所为？”<p>　　那怪人叹了一声：“我无法使你们明白，经我提炼过的黄金，都沾有极毒的毒性，人手一经碰触，便会全身溃烂，死得惨不可言，不然，我只是一举手之劳，有什么好吝啬的？”<p>　　军师听得似懂非懂，他摇头道：“这样，我可无法代你做到，乐老爷怎肯信我？”<p>　　那怪人连叹三声：“那我就没有办法了！”<p>　　军师冷冷地道：“黄金会有毒，这话也叫人难以相信，你还是另外找个借口吧！”<p>　　那怪人语调悲哀：“你们不懂，其实那也不是毒，叫作——”<p>　　军师说到这里，停了下来，望向年轻人和公主，并不出声，年轻人知道军师的叙述，已到了紧要关头，所以忙问：“不是毒，是什么？”<p>　　军师没有回答，公主用清晰而缓慢的声音道：“不是毒，是辐射！”<p>　　公主这句话一出口，年轻人直跳了起来，望定了公主。冯念慈也轻轻地“啊”了一声，神色疑惑之极，军师也盯住了公主看。<p>　　公主虽然那样说了，但显然她并不是很有信心，所以她的神情，有一刹间的尴尬。而就在这时，军师开了口：“真了不起，对，是辐射。当时，他说了：不是毒，是辐射，当然，当时我根本听不懂，不知道什么是幅射！”<p>　　公主一听得军师证实了她的设想，喜上眉梢，发出了一下欢呼声，身子向上一耸，竟然冉冉向上升了起来。<p>　　这在公主来说，已然是习以为常的事了，可是对于军师和冯念慈来说，却是绝想不到的奇景。<p>　　公主冉冉升高之后，身于在半空之中转了一个折，黑纱飘飘，姿态美妙之极，然后，又缓缓落了下来，眉开眼笑地望着军师，军师以手加额，发出“呵呵”的声响，他的神情古怪之极，最后吁出了一口气：“我以为我已经见过所有的一切了，这……是怎么一回事？”<p>　　年轻人忙道：“会对你详细说当时，那……怪人说出了‘辐射’这个词？”军师点头：“是的，当时我听不懂，所以牢牢记得了这个词，后来，自然明白了，现在，谁都知道是甚么了！”<p>　　年轻人深深地吸了一口气：“他还说了些什么话？”<p>　　军师道：“没有，他见我连什么辐射都不懂，就没有再对我说什么，只是摇头，又叫我快走，说他离去之前，会劝乐家把整个黄金屯子拆平。所有的人，都要离开，不然，会有大祸临头，我见他说得十分认真，也认定了他是一个被谪的仙人，所以对他的话，十分听从，和他分开之后，第二天就离开了黄金屯子——我至少知道了黄金屯子中并没有黄金，自然也不会再去实行方一甲提供的计划，那时，我另外有些事，所以方一甲也没有再找到我。后来，后来天下大乱，谁也找不到谁了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_14'>第十册 四条金龙 尾声</b><p>");

document.write ('　　军师说完了往事，有相当长时间的沉默。<p>　　冯念慈最先开口：“爹，你竟没有问清楚那……人究竟是什么来历？”<p>　　军师苦笑：“问了也没有用，就算他肯告诉我，我当时也听不懂。”<p>　　冯念慈道：“可是日后，慢慢会懂的呀！”<p>　　军师笑了一下：“到后来，就算他没有说，我也可以懂了，不但我懂，他们也懂了，对不对，不然就不会猜到是辐射！”<p>　　年轻人和公主想了一下，才道：“只有一个梗概。”<p>　　军师兴致相当高：“来，我们三个臭皮匠，看能不能把事情弄圆满一些！”<p>　　年轻人首先道：“这个人来自天上，可是他遭到了意外，我假设他是一个宇宙航行员，不知道从哪一个天体，航行到了地球，可是在着落时，遭到了意外。这种情形并非独有，著名的西伯利亚通古斯大爆炸，就有越来越多的证据，证明是一艘宇宙航行船的失事！”<p>　　公主“嗯”地一声，支持年轻人的意见：“所以乐老爷发现那人的时候，那人是从一个大坑中爬出来的，遍体鳞伤，奄奄一息。”<p>　　军师笑着点头：“和我的设想一样，而且有一点十分重要，那人驾来的飞船，一定还在那个大坑之中，虽然损坏，但是可以修复，不然，被谪向凡间的仙人，就无法再回到天上去了！”<p>　　年轻人一挥手：“我明白了，这个外星人，就在他降落之处，建立了黄金屯子，大坑的所在地，就是乐家大宅中的禁地！”<p>　　公主有点迟疑：“那么多黄金……全是用来作修复飞船所用的？”<p>　　年轻人道：“或者是从黄金之中，提出有效的成份来使用。他不是说他要黄金，是另有用途吗？他又曾说，用黄金来提炼升天的云雾，这其间的情形，究竟怎样？我们也无法确知。”<p>　　军师深深地收了一口气：“那时候，人人都是知道有神仙，绝不知道什么外星人，后来，我回想起在禁地中看到的情形，那简直是一个其大无比的地下熔炼工厂，还有那些幢幢的人影，看来象是机械人——这个外星人掌握了十分高深的科技，可以凭藉机械人，而达成人类至今未能实现的采金技术，采取四个金矿之中的存金！”年轻人和公主都抿着嘴，军师的设想，可以成立。公主低叹了一声：“那人的伤势，始终未曾痊愈，他……一直行动不便！”年轻人道：“宇宙航行员……就算有些伤残，只怕也不成问题，这个外星人，后来当然回去了？”军师道：“我想是回去了，因为整个黄金屯子都不见了。我猜想，他起飞的时候，一定会产生大量的辐射，所以他才先要所有人疏散！”<p>　　年轻人吃了一惊：“要是屯子中的人，不肯听话，不肯走呢？”<p>　　军师道：“关键在乐家，乐家肯走，别人自然也肯，乐家不肯，就难说得很了！”年轻人神情十分紧张：“难道那异星人会不顾一切，就起飞吗？”<p>　　又是好一会的沉默，军师才道：“一直没有再遇到过乐家的人，所以情形究竟如何，不得而知。嗯，从黄金屯子建立的年数来看，那外星人在地球上停留了——在乐家大宅中住了超过六十年！”<p>　　公主提出了一个问题：“那么，乐老爷在发现他的时候，还是一个少年了！”<p>　　军师点头：“不错，是一个少年，而且可以推测，是一个贫困的逃难少年，忽然在极北的荒野之中，有了这样的奇遇，遇到了一个飞船失事的外星人！”<p>　　年轻人道：“然后，就在那外星人的超特能力的帮助下建立了乐家屯子。”公主吸了一口气：“有这样的一个外星人在，当然是乐家最高的秘密，为了保持这个秘密，甚至不让两个女儿出嫁，可是，事情还是不免慢慢传了开去——我想，乐家上下，只知那人来自天上，只怕决未曾想到过那是一个异星人！”<p>　　军师神情悠然：“只不过是名称上的不同，现在想来，中国人屡有遇仙的，自然是遇上了外星人，乐老爷遇仙，是一个受了伤的外星人，这种事，前人笔记上多有记载的，后人疑信参半，都是因为智识未开之故。”年轻人耿耿于怀：“只是不知道离开时的情形如何！”<p>　　公主摊了摊手：“隔了那么多年了，什么都是一样的了。黄金屯子中，确然曾有过许多黄金，但就算留了下来，也不能碰，全有强烈的辐射！”<p>　　年轻人、军师都没说什么，冯念慈在这时说了她的意见：“古人早就有‘金山银山到头空’的说法，就算没有辐射，是真的拥有金山银山，也没有可以永远拥有的。”年轻人和公主“啊”地一声，对这位生性恬淡的姑娘，再由衷的敬佩。军师在这时候叫了起来，一拍桌子，指着公主：“告诉我，你是怎么会飞的？是不是也是从天上下来的！”<p>　　（本篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_01'>第十一册 消失女神 简介</b><p>");

document.write ('　　黑纱公主宣称自己是越南王朝的公主，当日本拍卖公司“大世界集团”寄来越南王朝遗物的目录时，公主看中了一根镶满了红宝石的象牙杖。<p>　　公主说这枝杖是越南王朝公主的权杖，并凭她的异能感到这根权杖关系十分重大，所以定要得到它。这枝权杖有什么特别呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_02'>第十一册 消失女神 第一章 没有本钱的买卖</b><p>");

document.write ('　　十五年之前，极具商业头脑，野心勃勃，机智过人的日本人井上恭二，创办了“大世界集团”，自任永远董事长。他的创业方式，十分特别，只怕是世界首创——他自己撰写了一篇文章，刊登在日本的各大报章上，用广告的形式发表，而那笔广告费，也不是自己拿出来的，而是来自他密友川崎信子的私蓄。<p>　　事实上，他的整个创业计划，也全是在信子的香闺之中想出来的——从最初的概念，到完全成熟。<p>　　他最初的概念是：他要做生意，要做大买卖，要发大财，可是他又没有本钱，所以，他要做的买卖，必需是没本钱的买卖！<p>　　当井上恭二第一次向信子提出这个概念的时候，两个人身上，都一丝不挂，信子白皙饱满的胸脯上，还有着许多细小的汗珠 ，她的双手，紧抓着井上肌肉扎实的双臂，俏脸上的神情十分古怪，象是才从一种抽搐之中，松弛了下来，气息仍然急促，胸脯起伏，挺耸的双乳，荡起一片眩目的乳波。 她的声音也十分娇甜：“你真……好，这世上，只怕没有什么是你不能克服的！”<p>　　井上在信子的上面，他居高临下地看着信子，有一种男性的极度满足感，他先是深深地吸了一口气，在他吸气的同时，信子有相同的反应，然后他道：“你说得对，我要克服没有本钱的这个难关，开展我的事业，我要做没本钱的买卖！”<p>　　由于井上说得十分认真，信子先是呆了一呆，然后，她就“格格”娇笑起来——她十分懂得发挥自己的媚力。<p>　　在笑的时候，她会使自己的娇躯作适当的颤动，使得和她紧贴着的井上，感到异样的刺激。<p>　　她自然也十分善于控制自己的声音，使之听来十分悦耳动听。<p>　　信子这时，用听来十分伤感的声音道：“没本钱的买卖？哟，有什么买卖是不要本钱的？只有我们女人，可以做没本钱的买卖，我们的身体就是本钱！你在想什么？我们不是要尽量忘记过去的一切吗？”<p>　　她说到这里，故意把井上的身体推开了些，用十分欣赏的眼光望着他。<p>　　井上有着标准的运动家的体型，而且面目俊朗。信子有着任何男人一看见就目定口呆的胴体，也有甜美娇俏的脸容。<p>　　这一双男女在一起，谁看到了，都会称赞一句：“好一对金童玉女，简直是童话世界中的人物！”<p>　　如果他们的身份，一个是王子，一个是公主，那也的确是一对神话中的人物了，然而他们都不是。<p>　　由于他们在这个故事之中，占有相当重要的地位，所以有必要对他们两人，作一个简单的介绍。<p>　　井上恭二那一年，二十七岁，出生在四国岛的一个小农家庭，由于是次子，他没有机会承继上代那菲薄的田产。事实上，他天生十分有野心，早就立志要到大都市去创一番天地，绝不甘心一辈子在农田之中消耗生命。<p>　　所以，他十五岁的那一年，就毅然离开了家乡，到了他第一个选择——东京。<p>　　恭二的机会不能算不好，他到东京的时候，正是日本举国上下，已经摆脱了战败所带来的精神桎梏，开始奋志向上，经济起飞的大好时代，有无数的机会，在等着人去发掘。<p>　　可是，即使有了机会，也要有一定的实力，才能把机会发掘出来，一个才十五岁，只有初中学历的少年人，能有什么掌握机会的实力呢？<p>　　于是，他就只好像无数在这个年代，由乡村涌向大都市的青少年一样，做些自己并不愿意做的工作。恭二有两个长处，其一是他极快地适应了都市生活，其二是他身形高大，而且出落得十分俊俏。<p>　　所以，几年之后，他自然而然，投向演艺事业。可是他陡有俊俏的外形，却全没有演戏的天分，一直无法克服在镜头前的僵硬动作。和他同时加入电影公司的青年，大都红得发紫，像小林旭，甚至迟他一年入行，他自知没有希望，就退出了电影界。<p>　　在电影界三年，对他来说，也不是没有好处。当时流行硬派的硬性电影，要求硬派小生，有十分健硕的体型，所以他在健身上，下了苦功，练成了一副世界先生型的体型，极其健硕——也许这样的体型，应该配上十分粗犷的脸型，和他太俊俏的脸型不合衬，所以他在银幕上，就红不起来。<p>　　可是，当他在好几项健美比赛之中得了奖，又加入了一家健身院，成为教练之后，不到三个月，他就被调到女子部去，作为女子部的教练，而得到了女子学员的极度欢迎。在那一段时间之中，他生活豪奢得像王公一样，自然一切花费，都由心仪他的女人供给，而他给以那些女人什么样的回报自然也尽在不言中。<p>　　这一段生活，他并不引以为耻，而且，在当时，他也准备一直这样生活下去。<p>　　（恭二初时的生活，倒真的是“没本钱的买卖”，或者说，本钱就是他的身体。而后来，他真的从事了没本钱的买卖，当然不是指这种“行业”而言，而是一项真正的没本钱买卖。）<p>　　因为由于他声名越来越盛，想得到他服务的女人，地位也越来越高，财富也越来越多，他很可以借此一直生活得很好。<p>　　然而，人生是有很多转折的。<p>　　井上恭二一生的最大转折，就是他认识了川崎信子。<p>　　他认识川崎信子那一年，他二十六岁，信子二十一岁。<p>　　二十一岁，对一个女性来说，正是花一样的年华，对信子来说，只看外表，确然如此，二十一岁的信子，美丽成熟得叫人窒息，只是没有人知道，在信子灿烂如朝阳一样的笑容的后面，是一颗冰凉的、近乎死亡的心。<p>　　这一切，自然和她的遭遇有关。<p>　　信子的遭遇，一般来说，只发生在悲情小说之中，可是都实实在在，发生在她的身上。<p>　　信子来自北海道，她极可能有阿伊努人血统，阿伊努人，又称虾夷人，本来分布在本州诸岛，后来被逼迁到了北海道，再一直北迁，有一部分到了库页岛和千岛群岛。<p>　　这种历史上一个民族的迁徙，对信子的命运，起了决定性的作用。<p>　　最早，可能早到几百年之前，一个阿伊努女人，在库页岛或岛北的俄罗斯土地上，和一个白种俄国人有了性关系，因而怀孕，她生下的孩子，不论男女，就有了白种人的遗传因子。<p>　　这种遗传因子，并不一定立即在下一代发作，可以隐藏潜伏许多代，但是它一定在，不会消失。<p>　　阿伊努人和日本人，在北海道的通婚情形，十分普遍，又过了若干代，有白种遗传因子的人，已经是不折不扣的日本人了，可是因子仍然在。<p>　　有白种人遗传因子的，也不知道是信子的父亲还是母亲，总之，到了信子，这种潜伏隐藏了不知多少年的遗传因子，忽然发作了！<p>　　信子出生的时候，就传遍了整个村子，说是“生下了一团雪”——她的皮肤雪白，粉妆玉琢一样，眼大、鼻高，有着白种人的特征，可是又有东方人的细腻。<p>　　在她十岁那一年，她已开始发育，十二岁，已经亭亭玉立，不但美丽动人，大生的大眼睛双眼皮，而且身上还有一股异样的气味，说不出是香是臭，渔村中有出过洋的村民，说那是西洋女人才有的气味。<p>　　于是，信子成了渔村中所有男性追逐的日标，对一个身体成熟了，而实在还是一个小女孩的女性来说，这是最大的不幸。<p>　　第一次不幸，发生在一艘破渔船之中，五个青年人骗信子上了船，然后就在船上，轮流躏辱了她。<p>　　在信子十四岁那年，到东京为止，那两年之中，究竟被多少男人欺侮过，她根本就不清楚，她之所以下决心出走，是因为有一个晚上，她喝醉了酒的哥哥，居然也扑上了她的身子，口中还叫着说全村的男人都可以占有她，他为什么不能。<p>　　信子就是那样逃出来的！<p>　　她进入都市的第一站是札幌，一个十四岁而又美丽成熟的少女，有什么可做的？<p>　　当她瑟缩街头，又冻又饿的时候，一个恰好路过的酒吧女老板收留了她。<p>　　于是，她顺理成章地成了酒吧的陪酒女郎。<p>　　说起来十分悲惨，一般来说，女性在做了陪酒女郎之后，面对满身酒气的男人，不但风言风话，而且毛手毛脚，都不免会产生屈辱之感，感到自尊受了伤害。可是，当了陪酒女郎的信子，反倒觉得重拾了自尊！<p>　　自然，信子以她的美丽出众，和出奇的温柔——当顾客有点惴惴不安，用手按向她饱满挺耸的乳房时，他非但不责备客人，反倒会紧按住客人的手，因为在她的感觉上，那是男人最温文的动作了！<p>　　信子越来越美丽，她的存在，使那个收留了她的女老板，赚了大量的金钱。女老板很有良心，对信子十分好，当她准备退休时，就劝信子到东京去。<p>　　信子到了东京，情形比她当年到札幌的时候好多了——因为她已完全懂得如何使男人更迷恋她，虽然在她的心目中，男人只不过是雄性的动物，雄性的动物总有性冲动的时候，她就可以趁这个机会，取得金钱。<p>　　当恭二认识信子的时候，信子已经是一家十分具规模的酒吧女老板了。二十一岁的信子，成熟得如同一碰就会溢出汁的蜜桃，被推为全日本最美丽，最具风情的酒吧女老板，虽然，有好几个亿万富豪，和她维持着联系。当富豪有需要的时候，信子的温柔和美丽，是富豪们生活上最好的调剂。<p>　　恭二和信子在未曾相识之前，也都听说过对方的“大名”，相识是十分偶然的，并不是在信子的酒吧，而是在华丽的酒店大堂——恭二才从某一楼的豪华套房中下来，出电梯，匆匆穿过大厅，信子仰面而来，穿着传统的和服，两人巳交错而过了，可是露在和服之外的一段雪也似白的后颈，吸引了恭二的目光，使得他疾转过身去，想再多看一眼。<p>　　而就在他转过身去之际，信子也正疾转过身来，于是两人再度正面相对！<p>　　后来，恭二问信子：“我是被你雪一样白的后颈所吸引的，你被我哪一部位所收引？”<p>　　信子娇羞地垂下头，腻声道：“怎么说呢？我本来对男人已经完全失望了，男人对我来说，全是隐形的，我看出去，根本看不到男人。可是那天，我忽然看到有一个男人迎面走过来，为了弄清楚我是不是眼花了，所以才转过身来，再仔细看一看。”<p>　　恭二得到了这样的回答，把信子紧拥在怀中：“那是说，我整个人都吸引了你？”<p>　　信子贴偎着恭二：“是！”恭二又道：“我一见了你，就立即下定决心，要使你成为我的女人，而且是我生命中唯一的女人！”<p>　　恭二确然这样想。当他和信子一起疾转过身，两人正面相对时，两人之间的距离，不会超过两公尺。这样近距离的正面相对，对两个陌生人来说，应该是相当尴尬的一种场面。<p>　　可是不但是恭二，连信子也没有这种感觉。他们只是互相凝视着对方，恭二除了立即想要信子成为他唯一的女人之外，也立即猜到了信子的身份，知道她必然是日本国最美丽的酒吧女老板，信子。<p>　　信子的心，跳得剧烈无比，她再也想不到，自己还会在男人面前，感到心跳，因为她早就对男人死了心，尽管她在男人的面前千娇百媚，装成一副娇柔不胜，十分享受的样子，可是她对男人早已死了心，她有一个谁也不知道的秘密是，她在任何男人的爱抚之下，都只会产生厌恶的感觉，以致她没有任何兴奋的分泌，她只是借助药用的滑润剂，才使得男人以为她真的热情洋溢！<p>　　可是这时候。她自然而然地凝视着恭二，不但心跳加剧，而且手心冒汗，她第一次有了因为异性而产生的那种异样的兴奋！<p>　　所以，她那时想，和恭二所想的一样：要成为这个男人的女人，要这个男人成为她生命之中，唯一的男人，有了这个男人，她，山崎信子，就可以像普通女人一样，享受男女之欢，而不是可怜的男人的性玩偶！<p>　　她的心跳，反映在她的双颊之上，现出了两嘲红晕，看来更是娇艳欲滴！<p>　　这样的一双俊男美女，在酒店的大堂中，这样互相凝望着，自然吸引了不少人的日光，而他们根本不在乎。<p>　　事后，他们根本不知道两人之间互相凝望了多久，直到一个穿着制服的司机，走近信子，在信子的身边，低声地说了一句话，信子才如梦乍醒。<p>　　那句话，那司机说得声音虽然极低，但是恭二还是听见了。司机说的是：<p>　　“信子小姐，董事长在等你！”<p>　　信子的身子先是震动了一下，然后，立即转过身，向电梯口走去。在那一剎间，恭二的心口，如同被尖锥刺了一下一样，全身都几乎抽搐起来。<p>　　他从那司机制服的徽章上，知道了那是一个著名的大财团，也知道信子来赴这个大财团董事长的约。就像前几天，他在另一家酒店，赴这个董事长夫人的约会一样——那是一个更年期、胖得像猪，全身混合着高贵香水和体臭，令人作呕的老妇人！<p>　　剧烈的痛楚令得恭二闭上了眼睛好一会，当他再睁开眼来时，信子已经不见了。<p>　　恭二知道，信子已经进入了升降机，到楼上的豪华套房去应大财团董事长的约会了！<p>　　这种约会，会发生一些什么事，恭二自然再熟悉也没有，他感到自己有点脚步踉跄，勉强走出了酒店的大门，那是一道旋转门，阳光十分刺目，他一个转身，又走进了旋转门，走回了酒店大堂。<p>　　井上恭二当时有这样的行动，他当时只是受下意识的驱使，并不明白是为了什么。<p>　　后来他分析，由于他一见信子，就有决心把信子当作唯一的女人，那么信子也就应该把他当作唯一的男人！<p>　　他和信子在互相对望的那段时间中，两人非但没有说话，而且没有发出过任何的声音。可是恭二却坚决地相信。两人已经通过眼神，而向对方传递了讯息！他接受到的，来自信子的讯息是，信子的心意是和他一样的！<p>　　既然信子和他的心意一致，那么，他应该是她生命中唯一的男人，她就不应该再去赴大财团董事长的约会！<p>　　所以，恭二回到酒店，准备问明了董事长的房间，叩门，向信子问罪——虽然他自己才从一个富有妇人的身上，尽了他的本份之后离开。但那有着显著的不同，那是在他遇到信子之前，而信子是在遇到了他之后！<p>　　刚才互相凝望之中，既然双方巳交换了发自心里深处的讯息，她就等于作为山盟海誓一样，不能违背！<p>　　恭二由于激动，脸涨得通红，当柜台后的职员，礼貌地告诉他，不能透露董事长住在哪一个房间，他正想与之理论之际，就听得身后，传来了一个轻柔动听之极的声音：“井上先生，我下楼来了！”<p>　　恭二一转身，就看到娇美的信子，站在他的身后，微仰着头，用甜媚的神情看他。在她乌黑浑圆的大眼睛之中，恰好映出恭二的俊脸上的那股焦切心痛的神情！<p>　　他们象是相识已久的情侣一样，互相挽着对方，一起走出了酒店。<p>　　所以，每当恭二说起他一见她，就下定决心，要她成为自己唯一的女人之际，信子也可十分自傲地昂起头：“我也是，一看到你，就知道你是我的男人，唯一的男人。所以，我打开了房间的门之后，就对董事长一鞠躬，对他说：对不起，我们的约会取消了，而且，以后再也不会有任何约会了！”<p>　　恭二自然相信这一点，因为信子一上一下，还不到五分钟！<p>　　恭二和信子，是真正的一见钟情。世上尽多一见钟情的男女，可是从来也没有他们两人那样的快捷，直接和坚决的，或许，这是由于他们过去的生活，使得他们早已看透了世情之故！<p>　　有过他们这种经历，都知道双方不必再浪费时间了，过去已经浪费得太多，要把浪费的补回来。所以，当天，他们先在恭二的住所，再在信子的住所，尽情享受着男女在一起所能享受的欢乐，足足有一个月之久，他们和外界几乎不作任何接触。<p>　　恭二并不积蓄金钱，他十分挥霍，后来，搬进了信子的住所，卖掉了他驾的名贵跑车，拒绝信子再买给他，他仍然到健身院去当教练——这一次是在男子部。几年以来，他拒绝了所有女性的诱惑。<p>　　信子也是一样，就断了过去的一切旧关系，仍然经营她的酒吧，但除了和客人礼貌的寒暄之外，甚至连一句笑话也没有。<p>　　开始的时候，在酒吧那种复杂的环境中，信子的改变，引起了顾客极度的不满，可是当信子和恭二的故事，传了开去之后，所有人毫无例外地受到了感动，大家都体谅信子的做法。<p>　　有好几个作家，都想把他们两人的经历作为题材，写成一本长篇文艺爱情巨着，相信一定动人非凡，连著名的大作家三岛由纪夫也是其中之一，他们都希望恭二和信子，向他们详述过去的一切，和发生那些事的时候，他们的感受是怎样的。<p>　　可是，这种要求，遭到了两人的拒绝，他们的回答是：“过去？过去的事，等于是死了的事，谁会把它发掘出来呢？真对不起了！”<p>　　好几个作家并没有得到任何数据，反倒成了酒吧的长客。恭二和信子的传奇，知道的人很多，可是他们自己都把自己当作是平凡的人，直到有一天，在一次酣畅淋漓的欢好之后，恭二忽然发表宣言似地，宣称他要做“没本钱的买卖”！<p>　　过去的生活，虽然可以在理论上当它已经死亡，但实际上，始终是一个巨大的阴影。所以信子一听到“没本钱的买卖”，就立刻十分敏感地想到，那是一种出卖肉体的行为。她和恭二，都曾做过这种勾当，所以信子在回答恭二的话时，又是伤感，又有着责备！<p>　　恭二却“呵呵”地笑了起来：“你想到哪里去了，当然不是这个意思！”<p>　　信子神情疑惑地望定了恭二，忽然吃惊地笑了起来，她饱满的胸脯颤动着，她望着一副充满了雄心壮志模样的恭二，失声道：“你不是想抢劫……当强盗吧！”<p>　　江湖上为非作歹之徒，往往把抢劫行为，称之为“没本钱的买卖”，或者“不用本钱的营生”，信子这时的吃惊，自然也不是没有理由。恭二身型健硕，身手又好，头脑又灵巧，正是黑社会想罗致的上级人才！<p>　　恭二笑得更大声：“当然也不是！”<p>　　信子的一双妙目注定了恭二，等待着他进一步的解释，可是恭二却不说下去，只是向她眨着眼。信子软绵绵的娇躯靠向恭二，使恭二感到了一阵灼热。她腻声道：“嗯，告诉我！”<p>　　恭二摇头：“不告诉你——”可是他在这样说了之后，忽然“啊”地一声：“说是没本钱的买卖，多少也要一点本钱，要恳请你支持，一有了收入，立时奉还……”信子趁机双手叉腰：“可以，不过，先找一个有关业务的详细报告来。”<p>　　恭二大叫一声，扑向信子，把信子压在他壮硕的身体之下——两人的打情骂俏，往往最后，都出现这样的情形。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_03'>第十一册 消失女神 第二章 公主的令牌</b><p>");

document.write ('　　那次恭二宣布了之后，过了十天，恭二果然把一份“详细业务计划”，交给了信子，信子在酒吧打烊之后，和恭二一起回来，已经十分疲倦，可是她还是躺在浴缸之中，一面接受恭二手势熟练的按摩，一面把这份“计划书”看完了。看完了之后，她泪流满面，再加上热水浴的蒸汽，把她的俏脸，衬托得如同雨雾中的仙子一样！<p>　　她的心情激动之极，胸脯起伏着，搂住了恭二，连声道：“我太高兴了，太高兴了！我早就知道你有头脑，可是不知道你的头脑这样好，立即去进行，明天就去刊登，刊登在各大报章上！”<p>　　恭二看到信子如此赞赏自己的计划，也十分高兴，他有点不好意思：“广告费方面……要请你大力支持！”<p>　　信子“格格”娇笑着：<p>　　“用什么来抵押？”<p>　　恭二搔着头，假装想不出来，信子已把一捧水，泼到了他的头上。<p>　　所谓“计划书”，其实就是一份广告。<p>　　广告的内容，是宣告“大世界集团”的正式成立，而征求任何有兴趣的人来参加经营，而不必拿出任何本钱来。<p>　　那是一项真正的没本钱买卖，听起来很神秘，说穿了一点也不稀奇，“大世界集团”的业务是拍卖，这是一家拍卖公司。<p>　　拍卖公司自然不是井上恭二所首创的，只不过他看出了那是一项没本钱的买卖——可不是吗？甲拿出货物来拍卖，乙花钱买了下来，而拍卖公司就抽取佣金。拍卖公司起的是媒介作用，既不必拿出货物来，也不必拿出金钱来，可是它就有了收获。<p>　　还有什么买卖比这个更好的？<p>　　令得信子感动得流泪的，自然不单是恭二提出了要成立一间拍卖公司。而是恭二的计划，是要成立一家十分有特色的拍卖公司，只卖十分名贵的古董或珍罕的珠宝。他在那份广告中，强调了这一点。<p>　　广告中有如下的句子：“你是否急需现金但是又不好意思公开出售你家传的珍宝？又害怕不能卖得好价钱？请把你拥有的财物交给我们，不但绝对保守秘密，而且可能得到超乎想象的高价。”广告中也有如下的一段：“许多许多事实说明，有许多人，拥有价值连城的古物而不自觉，请把贵宅之中，来历不明的对象，已有悠久历史的对象，或任何可能是古物的对象，都交给我们鉴定，完全免费……”<p>　　“一旦确定有价值，就可以公开拍卖，你完全没有损失的可能，而大有机会获得意想不到的财富。”<p>　　广告中也有如下的词句：“请任何人来参加发掘宝物的行动，经阁下发掘出来的宝物，本集团在完成拍卖之后，都付以佣金，阁下甚至不必是物主，也可以有意外的收入，这是本集团提供的奇迹。”<p>　　总之，恭二的广告，令人十分明白，只要找得到宝物，就可以获得财富，而且，绝不会有任何冒损失的风险。<p>　　在广告注销之后，确然引起了一阵轰动。恭二和信子，其实都没有鉴别古物的能力，可是恭二却有无比的想象力，对于一些看上去像古物的东西，他会通过想象力，加一个故事上去，故事大都十分动人，他再广作宣传。利用两人的社会关系，完成了此桩十分轰动的拍卖。<p>　　例如北海道的一个农民，在家中找到了祖上留卜来的瓦坛，那坛子竟然是当年蒙古大军东征日本时留下来的，以极高的价钱卖了出去，等等。<p>　　这种和意外之财相结合的故事，十分引人注意，而且在流传之际，会自动渲染加大膨胀，变得人人乐听，也都想在自己的家中，或自己相识的人的家中，发掘出一些有价值的古物来。<p>　　也或许是由于恭二曾和许多有钱的女人打过交道的原故，他知道那些女人大都有十分精美的珠宝，也有急于用钱的时候，所以，“绝对保密可以把珠宝换得合理价钱”的服务，也大受欢迎。<p>　　“大世界集团”开业三年，恭二已打下了事业的基础。<p>　　时至今日，大世界集团已成为拍卖古物和珍宝的权威，恭二自己也对古物的鉴赏。有了高度的认识，他尤其精于古剑的识别，在他发掘古代名剑的过程之中，有许多曲折的故事。<p>　　他自己也藏了不少古代名剑，而去年，经由“大世界集团”拍卖出去的一枘日本古代名剑，在剧烈的竞投之下，竟达到了两百七十万美金的高价！<p>　　恭二早已了解到，在拍卖的过程中，有着非理性的成分在内。这种非理性的成分，是由人性中的强烈占有欲和竞争性所形成的。<p>　　所以，一件珍罕的物品，在拍卖之前，谁也不知道会产生什么样的高价来，而且，也决不会叫人有“买贵了”的想法——能把物品用高价抢到手，那已经使人有极度的满足感了！<p>　　这是拍卖使人着迷之处，恭二把这一点，掌握得十分好。<p>　　时势对恭二有利的是，日本的经济迅速发展，财团一个一个冒出来，有钱的人也越来越多，大家就争相购买古物——因为一件两年前，以听来不可信的价格买进的古物，在两年后，往往能以三四倍的价格，再卖出去！<p>　　古物本身的价值，再加上它的升值的潜在价格，使得拍卖物品的价格，被抬到令人难以置信的地步。<p>　　井上恭二的“没本钱买卖”，获得了空前的成功！<p>　　他早已进入了亿万富翁的行列——连带信子也是，信子不断扩充着她的酒吧业务，她知道，那也属于没本钱的买卖之一，她的志愿是在她四十岁那年，要有四十家具规模的酒吧，那一年，她三十六岁，所以还只有三十六家具规模的酒吧。<p>　　他们虽然都已进入中年，可是外貌看来，仍然是那么相衬，看了叫人赏心悦目之至的一对男女。他们过着少年时期做梦也想不到的舒适生活，很叫人感动的是，两人的感情，和他们刚开始同居的时候，一模一样——不，应该说，更加浓烈！<p>　　“大世界集团”有上千雇员，包括在世界各地发掘古物的“探子”，和著名的古物鉴赏家、珠宝评估家、考古学家等等的专家。每年四季，四次的由“大世界集团”主持的拍卖，已不单是日本国一国的事，而是全世界瞩目的盛事！<p>　　年轻人和公主，就是这样认识恭二和信子的。<p>　　公主一直宣称自己是越南王朝的公主，她也说她虽然年轻，可是辈分相当高，比最后被逐出国土的保大皇帝，还要高上两辈。<p>　　公主也对自己公主的身份，十分重规。这一点，年轻人虽然和她的意见并不一致，但是却也不去扫她的兴，而且，也习惯称呼她为“公主”。只是在公主，有时候忽发奇想，要重建越南王朝时，他才会半劝半幽默地道：“公主多好，当女皇可无趣得很！”<p>　　公主也明知自己这种愿望不可能实现，当然也是说说就算，不会真正认真去实行的。<p>　　也正由于有这一层渊源，所以，当“大世界集团”冬季拍卖会之中，有一批越南王朝的遗物的时候，公主一看到了目录，就深深地收了一口气。她翻阅着印刷得极其精美的拍卖目录，不断发出赞叹声。而且不断声称：“我见过这些对象，我见过它们，它们是我家里的东西！”<p>　　年轻人当然知道公主实际上是没有可能见过那些物品的，她只不过是对那些本来属于越南王朝的物品，有着十分深厚的感情，所以才会有这样的感觉。<p>　　所以，年轻人并不搭腔，只是缓缓转动手中的酒杯，仔细品尝着杯中的极品美酒。<p>　　忽然，公主发出了一下惊呼声，年轻人，向她看去，看到她盯着拍卖目录，双眼睁得极大，一眨也不眨，气息急促，在她莹白的俏脸之上，甚至有细小的汗珠，正在沁出来——这种情形，罕见之极！<p>　　在公主换上了来自幽灵星座，本来属于幽冥使者的身体之后，她不但逐步发现了这身体的许多异能，而且在气度上，也大有飘然出尘的“仙气”，像如今这样，七情六欲集于一身的神情，十分罕见，年轻人自然知道，她是看到了什么志在必得的物品了。<p>　　他咽下了一口美酒，不经意地问：“看中了什么？”<p>　　公主的喉间，甚至发出了“咯”地一声响，她指了指目录，年轻人站起身来，走到公主的后面，在公主的身后，俯身去看。<p>　　靠着公主柔软的身子，闻着自她发端散发出来的幽香，年轻人十分陶醉，以致他的视线，不是很清楚，一时之间，看不清公主所指的是什么，只是看起来，象是一根棍子而已。<p>　　年轻人又问：“哦，那是什么？”<p>　　公主先深深地吸了一口气，才回答：“令牌，公主的令牌，越南王朝公主的令牌！”她分成三个层次来回答年轻人的问题，由此可知她对这件物品的重视。<p>　　年轻人又“哦”地一声：“如果喜欢的话，可以把它买回来！”<p>　　公主低吁了一声：“喜欢？它根本是我的！我是越南王朝的公主，这是我的公主权杖，你看，它多么精美，是世界上最美丽的公主令牌！”<p>　　年轻人感到了公主的气息急促，知她想得到那令牌的急切愿望。<p>　　这时，他也看清了那令牌。<p>　　毫无疑问，那是一件美丽之极的宝物，通体都镶满了钝红的红宝石，在杖首的一颗，看来至少超过一百卡，而且整枝杖十分长，说明的长度是两点五公尺！<p>　　还有其余的说明是：全杖由象牙制成，一定是超级的巨象，才有那么大的象牙，全部镶嵌的红宝石的重量，刚好是一千卡。<p>　　年轻人并不注意它的拍卖底价，只是问了一句：“为什么这样长？越南公主的体高是多少？”<p>　　公主又吸了一口气：“这足属于我的，我一定要得到这根令牌！”<p>　　年轻人并不反对：“你一定可以得到它！”<p>　　公主忽然耽心起来：“这是拍卖品，要是有人和我竞争，那怎么办？”<p>　　年轻人笑：“争到底，公主令牌，当然是属于公主的！谁敢僭越，取他脑袋！”<p>　　公主出现少见的忧心，患得患失：“万一也有人要争到底呢？是不是先和日本拍卖公司联络一下？”<p>　　年轻人捧住了公主的脸，笑着说：“怎么一回事，你从来不是这样紧张的？”<p>　　公主闭上眼睛一会，才道：“我也不知道，只是感到这根令牌关系十分重大，非得到它不可？”<p>　　年轻人知道公主有许多“异能”，超特的感觉，是她的异能之一，所以，连他也紧张起来：“可有说明那是什么时代的东西？”<p>　　公主摇头：“没有，只是估计那是公元十五世纪时的物品，是公主的令牌。”<p>　　年轻人把身子俯得更低了一些，这样，他就压得公主更紧，他看着从几个角度拍摄的图片，道：“越南历史有李朝、陈朝、黎朝，这家拍卖行甚至没有考证出它是哪一朝的东西？”<p>　　公主沉声道：“有许多古物，是很难鉴证确实的！”<p>　　年轻人伸指在目录上轻叩了几下：“你不觉得，作为一枝令牌，两公尺半的长度，太长了些？”<p>　　公主有点不满：“令牌是一种权力的象征，可大可小，又不是一天到晚抓在手中的——想一个一定可以把它买到手的办法！”<p>　　年轻人取出了目录来，翻了一翻：“十分容易，这家拍卖公司指定在落锤之后，立即以瑞士银行的保证支付支票付款，我和银行联络一下，由银行方面，向拍卖公司表示，不论他人出价多少，我都加一成！”<p>　　公主喜上眉梢：“这是必得的好办法！”年轻人吸了一口气，他知道，如果有别人也通知拍卖公司这样做的话，那么，物品的价格，就会被抬到惊人的地步，可以变成超出底价许多倍。<p>　　自然，他也知道，通常在这样的情形下，拍卖公司会安排竞投的人，作一次面对面的竞投，让最有实力的一方，买得货品。<p>　　这根令牌的底价，是六百万英镑，年轻人估计，成交价可能高达三千万英镑——拍卖在东京举行，即使东京的房地产价格高居世界之首，这个价钱在东京，也可以买一幢十分象样的房屋了。<p>　　当然，古物是无价的，而且，那么大颗的极品红宝石，市场价格很高，拍卖公司把底价定得如此之低，自然是为了吸引更多的人去竞投——这也是拍卖公司的经营手法之一。年轻人和公主，这时正在巴黎勒斐德酒店的顶楼套房之中，他拿起电话，立即拨了瑞士银行的号码。<p>　　瑞士银行对客户的服务之佳，举世无双，二十四小时有专人接听电话，年轻人向接听电话的职员，提出了自己的要求，职员一口答应代办。<p>　　所谓“银行保证支付支票”，一般来说，印成淡金色，专由银行发给信誉超卓，又有大量存款的客户使用。客户使用这种支票，不论数额多少，银行保证支付，有如银行本票相同的保证。<p>　　那是实际上最高信誉的象征，自然拥有的人不是太多，年轻人和公主有一个联合户口，是保证支付的支票，所以可以透过银行方面去向拍卖公司提供保证，证明竞投人有足够的经济实力。<p>　　他们在讨论这件事的时候，已是夕阳西下时分，漫天红霞，酒店正对着凯旋门，景色怡人，年轻人放下了电话之后，电话钤又立即响起，是酒店方面来问：“预订的晚餐是不是可以开始了？”<p>　　年轻人向公主望去，公主点了点头。<p>　　他们在宽敞的阳台上晚餐，风拂上来，虽然有点凉，但是那比起室内令人闷窒的暖气来，舒服了不知道多少。公主根本不怕任何寒冷，她身上的黑纱，在风中轻飘着，时时令呷着上佳红酒的年轻人不由自主，发出自然而然的赞叹声来。<p>　　晚餐完毕，两人在阳台上轻拥着，欣赏着巴黎的夜景，电话又响起来，听到的是一个显然东方人口音在说法语：“我是日本大世界集团驻巴黎的代表，总公司方面才接到瑞士银行方面的通知，知道了阁下的意愿，我是不是能来晋见阁下，商量一些细节问题？”年轻人大是讶异，一面答应着，一面向公主道：“日本人的工作效率真高！”公主叹了一声：“这或许就是他们取得成功的原因。”<p>　　说话之后不久，门铃响起，门打开，一个全身礼服，身形高大，会叫人误会是体育明星的日本人，出现在门口，那日本人显然受过十分严格的礼仪训练，门一打开，他就准备鞠躬行礼。可是也就在门一打开的时候，他无可避免地看到了公主，也就毫无例外地为公主的美丽，像遭到了雷殛一样，僵在那里，不能再动。这种情形，年轻人司空见惯，也知道如何应付——他跨出了一步，站到了那日本人的前面，遮断了他的视线。<p>　　日本人这才如梦初醒，脸涨得通红，连连鞠躬，口中不住道歉。<p>　　年轻人也知道，一般来说，需要三分钟或更久，才能从失魂落魄的状态之中恢复过来，所以他不说什么，只是等着。可是大约只过了一分钟，那日本人已经恢复了正常，而且，这时公主已来到了年轻人的身边，和年轻人并肩而立，那日本人再次看到了公主之后，态度竟然已十分自然。单是这个表现，已令得年轻人对这个日本人大有好感！<p>　　那日本人这时，才正式行礼，同时替自己的行为解释：“尊夫人实在太美丽了，象是一道闪电，定然会使人震慑，请原谅我的失礼！”<p>　　年轻人气宇轩昂，和美丽的公主站在一起，一看就知道是天造地设的一对，所以那日本人不等介绍，就认定了他们的关系。<p>　　年轻人道：“谢谢你的称赞。”<p>　　公主也十分娇柔地笑：<p>　　“被人形容为一道闪电，对我来说，这是第一次，谢谢你！”<p>　　那日本人走了进来，顺手关上门，取出名片来，双手奉上时道：“我叫井上恭二！”年轻人接过名片来，一下子就看到了名片上印的衔头：“大世界集团永远董事长”，他和公主交换了一个眼色，望向这个井上恭二。<p>　　恭二的神情有点不好意思：“真对不起，刚才我自称是集团的巴黎代表，是想来证实一下阁下是不是真有实力竞投，如今毫无疑问，所以才报上自己的真正身份，这是商业行为中的一种小狡狯，请原谅。”他说得如此之坦白，倒令年轻人十分欣赏，所以他只是笑了一下，请恭二坐下。井上恭二四十出头，他体型健壮，面目俊俏，行动潇洒，处处都十分惹人好感，当公主把一杯酒递给他的时候，他霍然起立，双手恭而敬之地接过酒杯，表示了十分崇敬的礼仪。<p>　　寒暄了几句之后，公主先问：“劳动井上先生来访，是不是有特别的地方？”<p>　　恭二道：“我有事在巴黎，在和东京总部联络之后，得知两位对这根令牌有兴趣，所以特地来察看一下，如果只是普通的顾客，自然只是一般的拜访，但是对两位来说，我却还有一项邀请！”<p>　　年轻人笑了起来：“我不以为你知道我们是其幺人，何以如此认定我们特殊？”<p>　　恭二叹了一声：“年先生，气度！两位有非凡高贵的气度，叫人一看就知道两位不是普通人；这是学不来的，我由于出身寒微，一直在努力摹仿，可是总是学不像，那是与生俱来的。”<p>　　年轻人十分喜欢他说话的态度：<p>　　“你如果不是自己说，谁也看不出你是什么出身！”<p>　　恭二相当感叹地喝了一口酒：“十分巧，这柄令牌，现正在法国，是我带来的。”<p>　　公主“啊”地一声：“可是法国也有人想拥有它？”<p>　　恭二侧了侧头：“拍卖的情形如何，未到拍卖，我实在不能透露，但是两位可以先去看一看这柄令牌，因为它的成交价，可能极为惊人，先看了实物，再下快走，自然好得多！”<p>　　年轻人和公主，对恭二的这样安排，相当满意，所以一起点头。<p>　　恭二又道：“有三位对越南的历史文物，十分有研究的专家，正在确定这柄令牌的详细数据，我们可以参与他们的研究——一般来说，学者在进行研究工作的时候，不喜欢有外人参与，但是——”<p>　　恭二才讲到这里，公主已一挥手，打断了他的话头。这不禁令恭二愕然，因为那是十分不礼貌的行为。可是公主接着讲出来的话，却更令恭二咋舌不已！<p>　　公主一打断了恭二的话，就道：“阮山羊博士是决不会不欢迎我参加的！”<p>　　恭二张大了口，望着公主，就是不知道如何应对才好。<p>　　因为他请到的三个专家之首，正是越南历史和古文物的世界权威阮山羊博士，另外两个，是阮山羊的学生。<p>　　好一会。恭二才道：“夫人认识阮博士？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_04'>第十一册 消失女神 第三章 博士的错误鉴定</b><p>");

document.write ('　　公主笑了起来：“老朋友了，也只有他，才配对这件如此出色的令牌进行鉴定，所以我一下子就猜到了是他。他曾对我的族谱进行过考订，虽然不能十分确定，可是也认为我是越南王朝的公主。”<p>　　恭二更是惊讶得不知如何才好，站了起来，手足无措：“真料不到，唉，真对不起，我不知道晋见一位公主，该如何行礼！”<p>　　年轻人笑了起来：“随便好了——我们什么时候去见那三位专家？”<p>　　恭二一口喝了杯中的酒：“这就去！”<p>　　年轻人也没有想到，几个小时之前，才在目录上看到那柄令牌的图片，立刻就可以看到它的实物，公主显然也为这一点，而十分兴奋。<p>　　年轻人知道公主的兴奋，另有理由——她有着灵敏之极的感觉，能在一件物体上，感觉到他人不能感到的讯息，对研究一件不明物体，大有帮助！<p>　　三人一起离开酒店，这三个东方人，任何一个，都足以令人注目，何况是三个在一起，若不是他们迅速上车，只怕会发生骚动！<p>　　恭二坐在司机的旁边，年轻人和公主坐在后座，他们在车中谈论着阮山羊教授一些趣事，等到快到目的地时，年轻人才问了一句：“这些属于越南王朝的古物，你是通过什么途径得到的？”<p>　　这时，他们相识虽然不久，可是都谈得十分投机。尤其恭二说话十分坦率，很讨人喜欢，所以年轻人才不避顾忌，有此一问。<p>　　恭二听了之后，却迟疑了一阵，没有立刻回答，年轻人忙道：“如果和贵公司的业务秘密有关，可以根本算我没有问过！”<p>　　恭二笑了起来：“当然不是这个意思，是其中很有些曲折，我在考虑如何详细奉告——我们已经到目的地了，先下车再说！”<p>　　年轻人自然没有理由反对，车子停在一幢古老的洋房前，这种纯法国风格的洋房，单是外型，就令人觉得十分舒服。司机先下车，按门铃，一个穿制服的管家，打开门来，恭二、年轻人和公主走了进去。那管家只怕已有七十岁了，可是看到了公主，也不禁发了一阵呆，这才对恭二道：“博士在工作室，请三位直接去。”<p>　　楼下是一个大客厅和书房，餐厅、工作室在整个二楼，他们登上了楼梯，一进入工作室，首先映入眼睑的，便是那一柄“公主的令牌”——因为它实在太夺目了！它被放在一张工作桌之上，正有三个人在工作桌旁，对它进行研究，那三个人，自然是阮山羊博士和他的两个学生了。<p>　　可是，这时在工作桌之旁的，就算是三个科学怪人，也未能吸引进来的人的视线。可以断定，任何先进工作室的人，视线必然落在那枘“令牌”之上！<p>　　首先，是极大——早知道它长两点五公尺，可是那只是一个数字上的概念，真正看到了实物，才对两点五公尺这个尺码，有真正的认识，这几乎有两个人高，横放在桌上，看起来更长。<p>　　它微微弯曲，最粗的一端，比手臂还要粗。<p>　　基本上，是照着象牙原来的形状制成的（这是它为什么会呈微弯形的原因），而且，毫无疑问，那是原只的象牙。<p>　　这种超巨型的象牙，而又如此完整的，十分罕有，至少年轻人和公主，就没有见过比这个更大的象牙。<p>　　年轻人和公主一面盯着那“令牌”看，一面走近工作桌，相当强力的射灯，射在权杖上，令得镶在象牙上的红宝石，发出令人目眩的光釆。<p>　　红宝石镶在象牙的两端，中间并没有宝石，只是在象牙上刻着十分细的图案。那颗最大的红宝石，镶在粗的一端，旁边有许多颗较小的宝石围绕着。宝石的红艳，和象牙那久经年月的柔黄，出奇地相衬，赏心悦目之极。当他们三人一进入工作室之际，同时间发生的事十分多，只好一桩桩来记述。<p>　　首先自然是年轻人和公主盯着“令牌”，走近工作桌，在他们专注令牌的同时，阮山羊和他的两个学生的目光，却停留在公主的身上。<p>　　阮山羊博士已经六十开外，身型矮小，真的留着一簇已经花白的山羊胡子，外型看来，有点滑稽。那两个学生，都是法国人，三十上下年纪，并不特出，也不难看，当时，他们的神情，犹如梦游，显然他们无法相信，世上竟然会有公主那样的美女！等到年轻人和公主来到了工作桌之前，公主伸手，去抚摸那柄“令牌”之际，阮山羊才首先定过神来，他用嘶哑的声音叫：“美人儿，你是谁？”<p>　　阮山羊这句话一说出口，最惊讶的，自然莫过于恭二了！因为公主曾告诉他。她和阮山羊是老朋友，可是这时，阮山羊显然不知道她是谁，而且，这还是第一次见到这个出色已极的美人！<p>　　当然，恭二并不知道公主的身体曾经有过转换——在这时候，也不会有人向他解释那又复杂又奇异的经过。<p>　　公主向阮山羊一笑，用越南话说：“你不认识我，可是一定记得我，我是奥丽卡公主！”<p>　　阮山羊一听，陡然震动了一下，这人的动作和言语，都相当夸张，他双手高举，叫嚷了起来：“天！奥丽卡！我不知道现代的整容术可以使人彻底变成第二个人！”<p>　　公主指着他：“我还是我，你不好好研究，小心我把你这蓬山羊胡子，遂根拔下来！”<p>　　阮山羊“啊”地一声，神情不胜感慨——公主那两句话，正是当年，他替公主查研族谱的时候，公主常常说来取笑他的。<p>　　他叹了一声：“果然是你，奥丽卡！”<p>　　然后，他摸着自己的胡子：“看，都发白了，岁月无情得很！”<p>　　直到这时。那两个法国人才一起叫了起来：“公主？你真是公主！”<p>　　阮山羊一翻眼：“她的身份，经过我详细的考订，哪里会假？”<p>　　两个法国人趁机大戏殷勤，向公主深深行礼。可能他们本来是想说些什么，可是一看到在公主身边的年轻人，大是自惭形秽，所以也就忍住了没有出声。<p>　　这时候，最难过的是恭二，一进入工作室，剎那间同时发生的事，令得他想说一句话的机会都没有，而有很多对话，他又听不懂——不单是听不懂越南话，同样的话，就算用日语来说，他也一样不懂，因为他根本不知道事情的来龙去脉。<p>　　就在他好不容易，有了一个说话的机会，年轻人已指着工作桌上的大象牙，叫了起来：“是谁把这东西鉴定为一柄令牌的？我真佩服他的想象力！”<p>　　这句话一出口，阮山羊的一张脸，立即涨得通红。年轻人知道自己当着和尚骂了一声贼秃，所以他向公主伸了伸舌头，作了一个鬼脸。<p>　　阮山羊涨红了脸，结结巴巴地解释：<p>　　“井上先生只寄了图片给我，又没有说明它的大小，所以我根据经验，判断这是一柄令牌，属于一个有权柄的女性所有，多半是一位公主……”<p>　　恭二在这时，总算挤上了几句话：<p>　　“那是我的疏忽！是我的疏忽，博士，我向你道歉，我会向所有顾客道歉，会在目录上更正！”<p>　　勇于道歉，倒是日本人的优点之一。而恭二也不失为一个十分精明的人，他这时提出了一个十分关键性的问题：“这……不太可能是令牌，那么，这是什么？”<p>　　博士微昂着头，山羊胡子高翘，他没有答案。他的两个学生，当然不会有答案。年轻人向公主望去——在看了目录上注明的尺寸之后，年轻人曾怀疑，有那么大的令牌吗？可是公主却加以肯定。<p>　　这时，公主也皱着眉，看到了实物之后，她也感到，作为令牌，那实在是太大了一些。<p>　　她并不立时回答年轻人用眼色所提出来的问题，而是伸出双手，把那根大象牙捧了起来，用一般人持令牌的方式，把大象牙持在手中。<p>　　年轻人看了，哈哈大笑起来，因为大象牙十分大，公主捧着它，看起来十分有趣。公主自己也尴尬地笑，因为大象牙十分沉重，如果真有一位公主，以它来作令牌的话，捧上五分钟，那位公主必然支持不住！<p>　　阮山羊也暗笑：“这显然不是令牌，可是……那是什么呢？我始终认为这是一件饰物！”<p>　　恭二摇头：“如果是饰物，她一定是巨人的饰物！”<p>　　阮山羊绷紧了脸，不出声。<p>　　年轻人道：“为什么它不能是单纯的，一根镶了宝石的象牙？很多巨型的象牙，都被放在架子上，作为宫廷巨厦的摆饰！”<p>　　有一个短暂时间的沉默，显然大家都在考虑年轻人的推测。这时候，公主已把大象牙轻轻地放回工作桌上，可是她双手，仍然在大象牙上，轻柔地抚摸着，从最粗的一端，一直摸到另一端。<p>　　当她在这样做的时候，虽然只有年轻人一个人，才知道她是在凭她的异能，尽量在捕捉留在大象牙上的讯息。<p>　　可是由于她的神情十分庄肃，其余的人，也至少可以知道她这时，正全神贯注地在做一件十分重要的事。所以不约而同，大家都一声不出。<p>　　公主从一端到另一端，抚摸了三遍，最后，她的掌心又按住了那颗最大的红宝石一会。闪过了一丝极其疑惑的神情——也只有年轻人知道，公主是遇上了一个无可解释的大谜团。<p>　　然后，她长长地吁了一口气——所有的人，也随着她吁了一口气。<p>　　公主用极低的声音，喃喃说了一句：“这么美丽的古物，井上先生，你能说说它的来源吗？”<p>　　恭二挺挺胸，总算轮到他可以说话了，他大声道：“可以，最简单的说法是：来自越南！”<p>　　公主微笑：“最复杂的说法呢？”<p>　　在这期间，年轻人曾轻捏了公主一下——询问她刚才获得了一些什么讯息。公主则瞟了年轻人一眼——表示她心绪很乱，没有什么收获，可是也有信得讨论之处，等一会再说。<p>　　他俩在不知不觉之间有了沟通，旁人无法得知，那是他们两人心灵几乎已可互通的结果。<p>　　恭二来回走了几步，四面看了一下，看来他是想找一张舒服一点的椅子坐下来。可是工作室之中，只有普通的椅子，他只好委曲一下。<p>　　他坐了下来，双手交叉放在胸前，象是在什么重大的会议上，作正式的发言。<p>　　他道：“一个在香港的越南人，找到了本集团在香港的代表，出示了一些古越南的文物——”<p>　　他说到这里，向阮山羊望了一眼：“我们于是请这方面的权威，阮山羊博士来鉴定这批古文物价值。”<p>　　阮山羊十分肯定地道：<p>　　“这批文物，一共十七件，最古的是一件汉王璧，估计是越南成为中国藩属的时候，汉朝的皇帝所赐。”<p>　　恭二接了上去：“由于这批古文物有相当的价值，所以，那越南人的另一番话，引起了我们代表的重视，打了报告给我。”<p>　　恭二说到这里，十分洋洋自得：“我们集团，搜集各种宝物的触须，遍及全世界，哪里有未被发掘出来的宝物，令得它们重新出现在人们的面前，是本集团的任务，所以我一接到报告——”<p>　　他的声调，越来越是高吭，当他发现自己的神态，太象是在全体职员大会上作出报告时。他红着脸，停了片刻，才又道：“入行以来，我有天然的……对各种古文物的敏感，知道在什么样的情形之下，会有一大批珍贵的古文物被发掘出来！”<p>　　年轻人维持礼貌的轻叹了一下，因为恭二在叙述之中，加进了太多他的意见，令得叙述变得冗长。<p>　　恭二不好意思地笑了一下，加快了速度：“于是，我就下令约见这个越南人，怎知这个越南人是一个非法入境者，也就是说，是偷渡者，由于他带有一定数量的黄金，香港又是一个十分自由的地方，只要有钱，行动又小心些，也不怕会被人发觉，可是他却没有离开香港到日本来见我的可能，考虑了一下，就和信子，一起去了香港一趟，去见那个叫黎文祥的越南人！”<p>　　这是年轻人和公主第一次听到“信子”这个名字。恭二不等他们发问，就道：“信子是内人，她开了许多间酒吧，平时难得离开东京——”<p>　　年轻人在这时候，又发出了一下咳嗽声，恭二再泛起了红脸——他本来不是那么容易红脸的，可是他和年轻人、公主、博士相处，多少有点自卑感，所以才容易动不动就脸红。<p>　　虽然是这样，他仍然要作进一步的解释：“我们两人的感情十分好，所以一提到她，忍不住说话啰嗦了一些，请别见怪！”<p>　　这一解释，年轻人非但不见怪，而且十分高兴，因为他和公主，就是感情极好的一对，而今有同道中人，自然引以为喜，所以他一面自然而然，握住了公主的手，一面道：“那太好了，什么时候，请介绍尊夫人认识！”<p>　　恭二见年轻人说得真挚，也大是兴奋，后来他和信子，对年轻人和公主，毫不讳言地说出了他们的过去。年轻人和公主也把发生在自己身上的事，告诉了对方，四人成为很要好的朋友。<p>　　恭二和信子到了香港，气派相当大，大世界集团在世界各大城市都有办事处，近十年来，香港更是走私或公开的中国古文物的集散地，大世界集团在香港的办事处，规模也十分大，欢迎董事长夫妇的仪式，自然也十分隆重。<p>　　而第二天，恭二和信子就在临海的酒店套房之中，接见了那个越南人黎文祥。<p>　　办事处的代表带着越南人黎文祥走进套房的外间时，恭二打量着那越南人，心中啧啧称奇。在他的想象之中，越南人总有一副难民相，可是眼前这个黎文祥，却是西服皇然，穿金戴银，十分华丽。<p>　　但是装饰却已掩遮不了他原来的生活，他皮肤又黑又粗，看来过去的日子，一定不是养尊处优，但是他却有相当的气派，绝对没有瑟缩的寒酸相。<p>　　恭二打量了他一会，确不定他以前是干什么的，寒暄了几句之后，恭二就开门见山：“上次阁下提供的一些物品，我们的估价，还是低了些。好在是拍卖，不是收购，估价的高低，对阁下并无影响，阁下对拍卖的成交，还满意吗？”<p>　　越南人黎文祥十分满足：“满意之极了，我也想不到会有那么好的拍卖成绩！”<p>　　恭二向办事处代表望了一眼——日本人的等级观念相当重，在董事长的面前，代表不敢坐，一直是十分恭敬地站着，董事长向他一眼望去，他立即躬身答道：“十七件物品，拍卖所得，扣除佣金之后，物主所得，是四百八十七万美元！”<p>　　恭二“哦”地一声，心想怪不得这越南人连白天也戴着一只镶满钻石的手表，原来自越南弄出来的东西，帮他换来了不算小的一笔财富。<p>　　恭二这时，自然不免有点看不起黎文祥——他自己虽然出身十分差，但是多年来在第一流大城市生活，自然养成了一定的品味。而且，他也不相信黎文祥手中的那些物品，是循正当途径到手的，所以他一想到的时候，自然而然想起那是他从越南“弄出来”的，只怕其中有若干非法成分，至少他连人带物，进入香港，就都是非法的！<p>　　恭二又问：“听说阁下能提供更多的……古文物？”<p>　　黎文祥欠了欠身，变换了一下坐姿，神情相当为难，迟疑了一下，才道：“应该说，我知道有一批……古文物放置的地点！”<p>　　恭二其实早在代表的报告中知道这一点了，可是他还是作了一个表示讶异的神情：“阁下的意思是，要我们到这个地方，去把那批古文物带来？”<p>　　黎文祥点了点头：<p>　　“是。”<p>　　恭二自开业以来，未曾有过这样的经历，所以他认为对方的提议，相当荒谬，他的话，自然也表示了他的不满：“对不起，我们只进行拍卖活动，公司业务并不包括走私以及一切非法活动！”<p>　　料不到黎文祥却冷笑了一声：“老实说，如果所有的古文物，都要有正式的出口文件才能进行拍卖的话，世界上所有拍卖行都要吃西北风了！”<p>　　恭二针锋相对：“不过，一向是，走私文物的是一批人，拍卖文物的，是另一批人。”<p>　　黎文祥吸了一口气，双手交叉着：“真是可惜，我们知的那一批宝物，价值必然百倍于我随身携带出来的那些，其实，你们派人进去，并不需要担待太大的风险，一切我都打点好了，那边有我过去的部下驻扎着，行事不会有阻碍，只是我自己实在不便再露面而已！”<p>　　恭二听出了黎文祥的话，约略地透露了他的身份，所以追问了一句：“阁下……曾是军人？”<p>　　黎文祥听了，陡然挺了挺身子，现出了他早期是军人的特色来，他张开了口，可是没有说什么，只是点了点头，接着伸手在脸上，抹了一下。<p>　　恭二听说另有一批古文物，价值可能是四百万美元的百倍以上，他也不禁怦然心动。可是这批物品在越南，要他的组织把这批物品偷运出来，别说他的集团之中，并没有这方面的人才，就算有，以他现在的身份地位，何必直接参与这种非法的勾当？<p>　　所以，他一面摇头，一面提议：“你既然有部下在那里，何不就请他们中可靠的人代劳？就算放弃了军职，只要有钱，哪里不能生活？阁下自己，就是一个例子！”<p>　　黎文祥瞪了恭二一眼，冷笑了一声：“其中的困难，你不知道，你不愿意进行就算了，我会另外再想办法！”<p>　　他说着，站了起来，神情十分不满，恭二也料不到会面会这样不欢而散，他也站了起来，就在那一剎间，黎文祥忽然改变了态度，自袋中取出了一个纸包来，一打开，恭二立时眼前一亮，纸包之中的，是一枚质地好到极点，通透晶莹，几乎全体碧绿的翠玉镯子！<p>　　这种质地极佳的翠玉镯子，特别令恭二全身如同触电一样的原因是，自从他事业有成以来，就一直想买一只这样的镯子送给信子的缘故。<p>　　他常握着信子的手说：“你的肤色那样白，配碧绿的翠玉镯子，最好看了！”<p>　　可是上好的极品翠玉镯子，并不是有钱就可以买得到的东西，可遇而不可求，以“大世界集团”董事长的身份，经手的珍宝，不知多少，可是也一直只有几个强差人意的，像这时黎文祥手中所拿的那一只，一看就知道至少有几百年历史的旧玉，这种玉，早已开拣完了，除了在古文物中去找之外，根本不可能有新的！<p>　　这令得恭二心跳加剧，他不知道黎文祥忽然取出了这样的一只镯子来，是什么意思，他有点口舌发干，可是却自然而然，叫了一声：“信子？”<p>　　他知道信子希望有一只这样的玉镯，所以就自然而然叫信子出来看，等到他想到，信子出来一看，必然露出喜欢的神色，就不好讲价钱，已经迟了，信子应声而出，一眼就看到了那只还在黎文祥手中的翠玉镯子，她陡然呆了一呆，失声道：“好美丽的镯子！”恭二的声音仍然有点干涩：“这是内人信子！”<p>　　黎文祥十分客气地行了礼，转向恭二，把手中的镯子，递向恭二。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_05'>第十一册 消失女神 第四章 一批价值连城的宝物</b><p>");

document.write ('　　恭二仍然完全不知道黎文祥这样做的目的何在，但是那么出色的一只翠玉镯子，一沾到了他的手，就使他有一种异样的感觉，他自然而然，接了过来，一上手，就知道那并非凡品。信子也凑了过来看，恭二把它放在信子的手中，信子当时现出了一副爱不释手的神情来。恭二吸了一口气，望向黎文祥：“阁下的意思是——”<p>　　黎文祥道：“据阁下的眼光，这只极品翠玉手镯的价值是多少？”<p>　　恭二还没有回答，信子已不由自主，叫了出来：“是全美的呀！”恭二心中叹了一声，知道在这里的情形下，只好任由黎文祥开价了。所以他的回答十分实际：“我会把拍卖底价订在二百万美元，但是拍卖的结果，可能是一千万，我不想它被拍卖，五百万美元，我们可以成交！”<p>　　黎文祥直到这时，才现出了他真正的狡狯面目，他摇头：“不，这独一无二，稀世难求的翠玉镯子不出卖 ，只当作一种酬劳来支付。” 恭二一时之间，还没有弄明白他的意思——也许是那镯子实在太美丽了，而且，又是他一直想得到的东西，所以令得他的思绪有点紊乱，一时丧失了本身的精明，他只是大声反问：“什么？”<p>　　黎文祥却并不回答恭二的反问，只是自顾自向正在缓缓转动着镯子的信子道：“这是万中无一的稀世珍品，夫人自然是有眼光的！”<p>　　信子听了，自然而然地点着头。这时，翠玉的光华流转，翠绿色的光辉，令得人目为之眩 ，气为之窒，神为之夺，信子不由自主，连呼吸也急促了起来。 黎文祥又道：“我问过一些有资格的人，他们都说，有一对翠玉镯子，正在英国的一家著名的拍卖公司之中，准备拍卖，也算是精品了，可是和夫人手上的这一只相比，那就——”<p>　　下面的一句话，是黎文祥、恭二和信子三人，一起叫出来的：“相去太远了！”<p>　　恭二和信子会在这时，同时叫出这样的话来，自然是他们都见过黎文祥所提的那一对翠玉镯子之故。<p>　　那一对，也可以算是极品了，至少，是近二十年来公开拍卖中所见品质最佳的一对。由于东方人对翠玉有特殊的爱好，所以英国的拍卖公司，曾把它们郑而重之，运到东方来展示。也曾试图谋求和日本最大的拍卖公司，大世界集团合作。恭二拒绝了合作，但当他看到了那对镯子之后，曾和信子商量过。<p>　　恭二说：“我们把它买下来吧，你皮肤白，正好配这样的翠玉！”当时，这对手镯的拍卖底价，已订为二百万美元，可是信子在听了丈夫的建议之后，居然还现出了失望的神情来：<p>　　“啊，不会有机会遇到再好的了？”<p>　　恭二明白信子的意思，或许是为了弥补心理上的某种缺憾，她希望有一件最好的，无可比拟的翠玉首饰。<p>　　所以她立时道：“当然应该还有更好的，把它们还给英国人吧！”<p>　　有过这样的一段经历，所以黎文祥一提到了在英国拍卖公司中的那一对翠玉镯子，他们立刻就知道是哪一对，自然知道，那和此际手中的一只，相去太远了！<p>　　恭二在叫出了一声之后，勉力镇定了一下，又问：“你刚才说什么？它不卖？只当作一种酬劳来支付？”<p>　　黎文祥仍然不回答，只是道：“它就在那批珍宝之中，估计已超过一千年，甚至更久的历史。在古代，人们崇尚白玉，翠玉并不受珍视。翠玉的价值，直到两三百年前开始，才逐渐被人肯定——”<p>　　黎文祥说到这里，恭二不禁咕哝了一句：“你对玉件倒很在行。”<p>　　黎文祥只是笑了一下，自顾自继续着：“可能是由于这件翠玉的质地实在太好了，所以才被雕成了玉镯——但即使是这样，在当时也未必受重视，所以在整批宝物之中，并没有流传出来。像这样质地的翠玉，是大自然的杰作，被发现的机会极微，那是真正的世间罕品！”<p>　　信子在黎文祥说话的时候，几乎是一直屏住了气息的，并不是由于黎文祥的话动听，而是她一直被翠玉的美丽所吸引。<p>　　恭二显得焦躁而不耐烦。他看得出，信子若是得不到那只翠玉镯子，那么，她一生的心理上缺憾，就再也无法得到满足了。<p>　　所以，他再次大声问：“请直接告诉我，要如何，才能得到它！”<p>　　当恭二在阮山羊博士的工作室中，详细叙述经过的时候，由于他所说的相当吸引人，所以大家都用心听着，听到这时，那两个法国助手，先沉不住气，叫了起来：“天！你究竟得到了它没有？”<p>　　恭二深深吸了一口气，并没有回答这个问题。阮山羊怒视了他两个助手一眼：“别再问这种蠢问题，由井上先生慢慢说下去！西方人就是这样，什么事，就只想到用最简单的方法，得到答案！”<p>　　这时，在场的，除了那两个法国人之外，全是东方人，所以博士的叱责，令那两个法国人感到相当尴尬，红着脸，不敢再出声。恭二这才继续说他和黎文祥打交道的情形——他的目的，是要说那支镶满了红宝石的大象牙的来历，可是他从头说起，不知道甚么时候。才能说到正题。<p>　　本来，年轻人也想催促一下，可是博士刚才有了那样的指责，年轻人也不好意思太性急了！<p>　　直到恭二一再问，黎文祥才道：<p>　　“它被当作一项行动的报酬，很简单，谁能替我把留在越南的那一批宝物弄出来，它就是酬劳！”<p>　　黎文祥这句话一出口，酒店的客厅之中，是一个相当长时间的沉寂。<p>　　信子有好几次欲语又止，可是始终未曾出声。恭二一听了之后，就握住了信子的手，手心在沁着汗。香港代表呆若木鸡，一动也不敢动，更不敢出声——他事后对人说：“真怕董事长把任务派给我。唉，我是一个没有大志的小人物，受不了那样巨大的刺激。”<p>　　足足有三分钟之久，恭二才用十分坚定的声音道：“我去！”<p>　　黎文祥是一切全在他意料之中一样，立即道：“井上先生能亲自出马，那实在太好了，我知道，一定可以成功的，一定可以的！”<p>　　恭二却绝不那么乐观，因为这时，他对那批宝物，以及如何得到它们，再把它们偷运出来，究竟要经历多少凶险，一无所知！所以，他满脸都是汗珠，可是他要为信子得到这只镯子的决心，却战胜了一切，所以，他又提高了声音，再叫了一遍：“我去！”<p>　　恭二在这时，不但表现了他非凡的勇气，而且，更表示了他对信子的爱情，十分真挚，所以，当时信子就激动地拥住了恭二，在恭二的耳际，也用十分坚决的声音道：“要是有危险，我绝不会议你去！”<p>　　在一旁的黎文祥笑了起来：“别象是生离死别一样，只要安排得好，根本没有什么危险！”<p>　　恭二和信子一起望向黎文祥，黎文祥道：“日本经济发达，贸易遍世界，如果能提供相当优惠的条件，和越南进行贸易，一定受到欢迎。”恭二和信子，已相信黎文祥是一个十分足智多谋的人物，所以也用心听着。<p>　　黎文祥继续说他的“安排”：“井上先生可以率领一个贸易代表团到越南去，第一次，第二次，都不要在贸易行为之外有任何行动，到了第三次或第四次，在运出来的货物之中，某一个货柜箱之中，多了一些别的物事，会有什么危险？”<p>　　老实说，井上恭二也曾有过不止一次偷运古文物的经验，有几次甚至相当大批，所以他知道，照黎文祥的安排，确然没有什么风险。<p>　　他吸了一口气，镇定了下来，问：“那批宝物，在什么所在？”<p>　　黎文祥笑了一下：“当你决定行动的那一次，我会把详细的情形告诉你！”<p>　　黎文祥这样说，已令得恭二十分不满意，而黎文祥的行动，更令得恭二生气——他竟然一伸手，自信子的手中，把那只翠玉镯子拿了回去！<p>　　信子的神情，立时茫然若失，恭二忙安慰她：“不要紧，迟早是我们的！”他又对黎文祥道：“我要花很多人力物力准备，你这就把镯子收回去，是不是太不公平了？能先由内人保管吗？”<p>　　想不到这一抗议，居然立时生效，黎文祥略想了一想，就答应了：“好！”<p>　　他当真把镯子又递了给信子，信子如获至宝，把镯子紧捂在心口上。恭二看了这种情形，心中不禁暗叹了一声：“黎文祥真懂得人的心理——这镯子在信子的手中越久，信子就越会想拥有它！”<p>　　事后，恭二始终有点不惯，他问黎文祥：“你怎会知道我和内人，一直想得到一只极品的翠玉首饰？就拿这镯子来作引诱？”<p>　　黎文祥的回答，出乎恭二的意料之外，他十分惊讶恭二有此一问：“我根本不知道你们想要极品翠玉，只是我知道，任何对珍宝有认识的人，都会一眼看到它，就爱上它，会用一切手段得到它！”<p>　　恭二只好苦笑，因为那是事实。至于黎文祥何以他肯放弃，恭二当时，想到了还没有问，黎文祥已自己说了出来。黎文祥在恭二决定亲自出马之后，拍着他的眉头，道：“你刚才提供了五百万美元的价钱，我相信我要是坚持，你肯出到一千万美元，或更高！”恭二点头，表示同意。黎文祥的脸，在黝黑之中，透出了红晕，那表示他心中的兴奋。他道：“我宁愿放弃它，可知那一批宝藏的价值之高。请相信我，那是价值难以估计的一批宝藏，运出来后，当然交由贵集团拍卖，井上先生，你不但得到玉镯，而且，也可以在拍卖之中，得到你意想不到的巨额佣金！”<p>　　恭二深深地吸了一口气：“祝我们合作愉快！”<p>　　那时，恭二在想，那批宝物，完全由他的掌握运出来，要是他立心吞没，黎文祥不知有什么方法，证明自己是物主？<p>　　后来，恭二自然知道黎文祥是有方法的，他也很欣庆没有要黎文祥使用这个方法。<p>　　那次会面之后，恭二就以十分惊人的效率，进行安排。果然，十分顺利，他输入越南急需的物资，又把越南积压了没人要的物资运出来，两次如是的交易之后，他已被越南政府的官员，当作是“最好的日本朋友”，高级官员频频约见。<p>　　恭二决定在第三次交易之中行事。<p>　　于是，他和黎文祥，有了第二次会晤。黎文祥对于恭二进行的一切，十分了解，一见面就祝贺恭二，有了一个十分良好的开始。他笑嘻嘻地道：“和你有过接触的官员，从上至下，都对你有极其良好的印象，那使你行事方便，这次任务，一定十拿九稳！”<p>　　恭二心照不宣地笑：“略使手段，使事情进行顺利，那是必要的。”<p>　　黎文祥在深深地吸了一口气之后，才又推出了他的安排：“这一次，你提出要采购北部山区的出产，他们一定十分欢迎，你再要求，你亲自去采购，要求一个大型卡车队，归你使用，这个要求，绝不过份，他们一定不会拒绝，你由河内出发，走西北第五号公路，在进入山区之前，我安排好的人，就会和你联络！”<p>　　黎文祥讲了这些话之后，竟然没有再进一步说明的意思。恭二不禁大是不满，追问道：“和我联络的是什么人！目的地何在？这些我都应该知道，而且，我至少应该有一幅行进路线的地图！”<p>　　黎文祥大剌剌地道：“都不必了，一切我自有安排！”<p>　　恭二大是恼火，怒道：“这算是什么？我只是一个被利用的工具？什么都被你瞒在鼓里？”黎文祥道：“别忘了你可以得到的酬劳！”<p>　　恭二也犯了牛脾气，因为他也看出，如果不是依靠他的力量，黎文祥的那一大批宝物，绝不能顺利偷运出来。所以他当时就一拍桌子：“不行！不把来龙去脉说明白了，我宁愿不去！”<p>　　这一下，倒也大出黎文祥的意料之外，他呆了半晌，又团团打了几个转，才叹了一声：“地点，我实在不能说给你听，老实说，最后一天路程，安排的是，你和接你的人单独行动，离开车队，驾着一辆车去接运宝物，那一天，你还要幪上眼，以免你知道准确的地点！”<p>　　恭二骇然：“在越南北部的崇山峻岭之中，我人生地不熟，哪里有本领认得准确的地点了。这……幪眼……就不必了吧？”<p>　　黎文祥摊着手：“这一点，我不能决定，且看到时和你联络的那人的意思。既然你坚持要多知道一些，那么我可以告诉你，我安排和你联络的那个人，是印支半岛上最传奇的一个人物，你可能没有听过他的名字，但是他真正神通广大之极，他的名字是青龙。”<p>　　恭二当时，听到了“青龙”这个名字，对他来说，一点意义也没有，因为他确然未曾听说过中南半岛上有这样的一号人物，自然不知他有什么来头。<p>　　可是，在巴黎阮山羊博士的工作室之中，恭二叙述经过时，一说出了“青龙”这个名字来。年轻人和公主，不约而同，一起发出了“啊”地一下低吁声，那名字，对他们来说，有特殊的意义。<p>　　他们是属于冒险生活群中的成员，对于世界各地的传奇人物，自然都有相当充分的数据，他们没有见过青龙其人，可是却从多方面，听说过这个神秘人物的一些事，尤其公主和越南的关系，使他更注意这个活动在中南半岛上的传奇人物的故事。<p>　　很难下一个断语，说青龙是一个什么类型的人物，总之他神通广大，神出鬼没，参与各种各样不可思议的事，另一个传奇人物，原振侠医生，曾和青龙在中南半岛有十分怪异的经历。年轻人和原振侠医生交情深厚，听他说起过。<p>　　所以，年轻人和公主，一听到“青龙”这个名字，就有了反应。同时，他们也想到，那个越南人黎文祥的身份，一定也十分不简单，因为他竟然可以安排青龙这种非同小可的人物，进入他的活动范围之内！<p>　　当下，黎文祥对恭二道：“你一定不会后悔认识青龙这样的精釆人物……”<p>　　黎文祥道：“如果你真的对他一无所知，我提议你尽可能去搜集一下他的数据！”<p>　　黎文祥始终不肯再透露什么，恭二也真的向各方面十分认真地去打听青龙这个人。可是他却得不到什么数据，因为青龙的活动范围不出中南半岛，不是真对冒险生活有了解的人，不会知道他的大名。恭二在他的越南朋友那方面打听到的，也只是一鳞半爪，而且他都认为十分夸张，例如说青龙一个人，就可以对付一个师的军队。又例如说青龙已死过一次，所以不会再死，因为人只能死一次，等等。<p>　　当时他虽然不信，可是由于他的行动，始终有着不可测的凶险成分在内，所以这种夸张的说法，也可以令得他安心一点。所以，他按计划出发。<p>　　一切都很顺利，和恭二打交道的官员，都得了恭二不少好处。恭二其志不在做生意，所以出手十分阔绰，花钱如同流水一般，常言道“有钱可使鬼推磨”，所以没有打不通的关节。<p>　　由十二辆卡车组成的车队，向西北山区出发，公路十分不平整，有许多不知是炮弹坑还是炸弹坑，都是不过匆匆用泥石填平，根本没有重整过。<p>　　到了第三天晚上，他们宿在一个镇子上，当地政府让出了被认为最好的屋子给恭二，恭二倒志不在此，他只是心焦，为何和他联络的青龙，还未曾出现？<p>　　当天晚上，在接受了当地官员的款待之后，他推辞了两个腿长腰细，眼大发长的越南姑娘为他自动提供的“按摩服务”，一进入他准备的房间，就看到一个人，蹲在一张椅子之上。那人正持着一根长长的竹烟杆，在大口吸着烟，烟草的气味十分浓烈，呛得恭二立即咳嗽起来。那人约莫三十上下，脸部轮廓明朗，双眼十分有神，恭二走进来，他连头也不拾，只是自顾自吸烟。恭二一面咳，一面想问他是什么人，可是那人自有一股慑人的气势，令得恭二一时之间，不敢开口。<p>　　等到恭二咳停了，那人才抬起头来，冷冷地道：“我叫青龙，军长和你说明白丁？你的一切行动，都要由我来决定！”<p>　　一听得对方一开口就这样说，恭二又是吃惊，又是讶异。<p>　　青龙的话，十分霸道，本来令他很不满，可是青龙又提到了“军长”，恭二的脑筋灵活，立即想到，那一定就是黎文祥！<p>　　恭二一直想，黎文祥的身份，可能是一个军官，但也没有想到他会是一个军长，那自然是将军了！<p>　　恭二决定不表示什么，务求完成任务，所以他点了点头，表示同意。<p>　　青龙又道：“很简单，明天，会经过一个岔路口，我就在这之前，驾驶一辆卡车，你在我的车上，我们离开车队，然后，在我们取得了货物之后，回程时，再和满载山货的车队会合，货物的包装，和山货一样，至于如何装船，那就不是我的事了。”<p>　　恭二连忙道：“这我都安排好了，只是我忽然离开了三天，如何和车队的官员交待呢？”<p>　　青龙一翻眼：“根本上不必交待，没有人会提起这件事来，你也可以完全当没有发生过！”<p>　　恭二很喜欢青龙的爽直，他打开一只箱子，道：“我带有极好的威士忌，你可要来一点？”<p>　　青龙十分高兴地笑了起来——那种每瓶都有酒厂董事长亲笔签名的日本威士忌，确然十分清冽，青龙感到十分满意，当他喝了大半瓶之后，才又开始吸烟，然后道：“你的报酬是什么？”<p>　　恭二久历江湖所养成的好结交朋友的性格，给了他很大的帮助——不说慌，直话直说。<p>　　所以，恭二就实在告诉了青龙，想不到青龙大是感动：<p>　　“你竟然为了妻子的爱好，而肯这样涉险，这样爱妻子的男人，真……不多见了！”<p>　　恭二十分自豪：“那是因为内子实在十分值得爱的缘故！”<p>　　青龙呆了一会，十分出神，显然正在缅怀一段往事。恭二十分识趣，也没有问他在想什么。<p>　　等到一瓶酒喝完。恭二又取出了一瓶来，青龙才道：“我肯出力，是为了那一大批宝物，不但价值连城，而且，还是人类文明的结晶之故，不想任由它们埋没在穷山恶水之中！”<p>　　恭二十分意外：“你见过这批宝物？”<p>　　青龙点了点头：“军长所属的一个工兵团，在一条旱季干涸了的河状中挖掘石块，在河岸上建筑工事时，在大约五公尺深的河床下，挖到了一间石室，炸开了石室，是一只十分巨大的石槽，那一批宝物，就在石槽之中，不知道是何年何日，什么人埋在那里的！”<p>　　恭二大是惊讶：“现在还在那里？”<p>　　青龙道：“自然，怎敢把它们随便在人前露眼？你该知道人性有多么贪婪！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_06'>第十一册 消失女神 第五章 神通广大的军长</b><p>");

document.write ('　　恭二心中惊疑莫名，他也不敢问那一团工兵怎么样了，其它知情的人怎么样了，想来，这一切，作为他们的上司，黎文祥一定早已有安排了。<p>　　恭二暗暗吞了一口口水，青龙拍了拍他的眉头：“你这人很好，不多问。”<p>　　恭二苦笑了一下，心想我何尝不想问？他只是小心地道：“上次……黎文祥交给敝公司拍卖的……那几件，就是在这一批宝物中的？”<p>　　青龙道：“是，那是估计最不值钱的一批，自然，那翠玉镯子是例外；那镯子，真是稀世奇珍 ，可是——” 青龙说话，一直相当直率，可是这时，他话才说到一半，就突然停了口，而且，现出了十分的迟疑的神情。<p>　　看他的这种情形，象是他并不是不想说，而是他的心中，对要说的话，根本还是十分疑惑，不知道应该如何说才好，所以才出现了欲语又止的神情。<p>　　恭二在这时候，自然更是疑惑之至，但是他正如青龙所说，有“不多问”的好处，所以他非但不问 ，而且还装出并未留意的神态来。 青龙在迟疑了一阵之后，不好意思地笑了一下，又喝了一大口酒，才道：<p>　　“我们到达目的地之后，行动要十分迅速，起出了东西，立刻就走，你没有机会仔细看那批宝物，所以我现在对你详细说一下那批宝物的情形。”<p>　　恭二听得这样说，不禁吃了一惊，失声道：“如果是这样，宝物的件数是多少？如果少了，那由谁来负责？我岂不是有最大的吞没的嫌疑？”<p>　　青龙笑了起来：“你以为军长长随便相信人的？他把事情交给你来办，自然对你有足够的信任！”<p>　　恭二感到相当自傲，这时，他实在按捺不住好奇心，试探着问了一句：“黎文祥，是一个军长？”<p>　　青龙呆了一呆，象是对“黎文祥”这个名字，十分陌生，但随即笑了起来：“当然是，他自十二岁起就开始战斗，身经百战，是极其骁勇的悍将，由他指挥的几场战役，是可以写在人类的战争史上的！”<p>　　恭二口唇掀动了一下，又想问一些问题，可是又感到问得太多了不好，所以忍住了没有问。<p>　　青龙却在这时，伸手在恭二的眉头上拍了一下：<p>　　“你可是想知道，何以他肯放弃那么高的军职？”<p>　　恭二连连点头，表示他确然想知道这一点。<p>　　青龙却又不立即回答，他双手抱膝，抬头向天，过了好一会，才长叹一声：“当然是为了那批宝物，他发现了那批宝物之后，虽然知道它们的价值，但是还不敢肯定，于是他就找了我去看，当我告诉他，这批宝物如果能够运出去，不知可以变成多少金钱的时候，他就已经有了决定。金钱的诱惑力毕竟太大了！”<p>　　恭二吸了一口气：“他的选择完全正确，不稳定的权力，和自己可以完全掌握运用的金钱相比较，自然是金钱重要得多了！”<p>　　青龙又沉默了片刻，恭二也不知道这个神秘的传奇人物在想些什么。<p>　　此际看起来，他们是有很多的心事。<p>　　青龙又停了片刻，才又道：“我于是建议他先携带一些小件的东西，出去试一试，他照我的话行事，以后的事情，你也知道了……”<p>　　恭二用力一挥手：“我不明白，那批宝物的体积，应该不小，他怎能够不被别人知道？”<p>　　青龙笑了起来：“别人自然是知道的，可是所有知道的人，都是军长的部下，军长又答应了给每一个人特别的好处，自然人人都守口如瓶了！”<p>　　恭二深深吸了一口气：<p>　　“宝物之中，有十分大件的？”<p>　　青龙又沉默了一会，象是在记忆之中，搜寻那批宝物，而他又现出迟疑的神情，语调也变得十分缓慢：“我相信……在这批宝物之中，可以……引出更多的宝物来，更进一步的发现，一定是人类历史上，最轰动的古文物发现，惊天动地，就算把中国的秦始皇墓全发掘了出来，只怕也不会有那样的轰动！”<p>　　恭二当时，并不知道青龙这样说是什么意思，只觉得青龙说得认真之极。他是一个拍卖商，自然希望宝物越多越好。<p>　　青龙扬起手中的竹烟杆，敲了两下，把烟灰敲了出来，又道：“你应该特别注意……那件大象牙！”<p>　　那时，恭二也不知道青龙口中的“大象牙”是什么样的一件东西。<p>　　“大象牙”自然就是现时放在工作桌上的那支，曾被阮山羊考古博士认为是一柄属于公主的令牌——关于这一点，恭二有他的解释：“由于青龙曾特别提起过这大象牙，所以我一看到了它，就立即拍照，第一时间交给阮博士，可是太匆忙了，以致忘了注明它的尺寸，这才使博士误解了的！”<p>　　阮山羊对自己判断这“大象牙”是“公主的令牌”这一点，显然耿耿于怀，恭二的话，令得他发出了一下闷哼声，样子很不自在。<p>　　公主在这时问了一句：“青龙说，这……大象牙和另一宗宝藏有关？”<p>　　恭二回答得十分小心：“他曾这样暗示过，可是他却说不上具体的情形来。”<p>　　年轻人有点奇怪：“你竟然没有要他进一步说明？”<p>　　恭二叹了一声：“连他自己也不能肯定，我问了又有什么用？”<p>　　年轻人和公主互望了一眼，他们知道，青龙不是等闲人物，他那样说，一定有理由，或许他当时还没有把事情完全弄清楚。<p>　　可是，又是什么，会使青龙有那样的联想呢？<p>　　比发掘整个秦始皇墓更轰动，更惊天动地！难想象人类历史上还有那么巨大的宝藏在，难道是传说中的所罗门王宝藏？<p>　　年轻人和公主想到这里，自然兴趣大增。阮山羊却道：“后来，一切都很顺利？”<p>　　恭二点了点头。<p>　　后来，事情进行得确然很顺利。<p>　　第二天，恭二就离开了车队，果然完全没有人留意他。他和青龙，驾着一辆卡车，在崎岖的山路之中，日夜前进，大多数时间，都由青龙驾驶。<p>　　黎文祥曾说过他可能要在最后的一段路程幪上眼睛，可是一直到达目的地之前，青龙并没有提出这一点，恭二自然也不会去提醒他。<p>　　恭二注意到，青龙对他的印象十分好，原因是为了他为了妻子的爱好，所以冒这一次险。后来，他又凭这段经历，赢得了年轻人和公主的友谊。所以后来他提起来，就十分自豪，也不无感叹：“或许是由于深爱妻子的男人太少了，所以像我这样的男人，竟然变成难能可贵，令人尊敬了！这可真是想不到的收获！”<p>　　第二天的行动，虽然十分顺利，但是对他来说，还是一次终身难忘的经历。<p>　　卡车在崎岖的山路中行进，越来越是荒凉，但就算是人烟不见的地区，也可以在路旁，看到十分庞大的军事设施，和军队设立的关卡。<p>　　恭二不知道青龙在卡车上放了什么标志，这辆卡车逢关过关，没有受到丝毫的阻碍。恭二知道在落后闭塞的社会之中，特权有着意想不到的作用，所以他也并不以为怪，若是早已打通了关节，别说是一辆卡车，就算是一百辆，也一样可以变为隐形的！<p>　　到了第二天天亮之后，卡车沿着一条干涸的山溪前进，那山溪十分宽阔，并不是很深，可是气派十分大，溪底全是老大的鹅卵石，为数亿万，那不知是多少万年受溪水冲刷而形成的。<p>　　这时，由于是旱季，所以溪底乍一看，根本没有水，要仔细看，才可以看到在最深处的一些石缝之中，有水光闪耀，有一些涓涓细流在流淌着。<p>　　这种奇诡的景色，恭二以前没有见过，所以看得十分有兴趣，青龙向前面的山影指了一指：“别看现在那么平静，一下大雨，山洪冲下来的时候，整个山溪，简直是死亡的象征，我们现在行车之处，也是滚滚洪水，没有道路可以通向出去！”<p>　　恭二感叹：“大自然的安排，太奇妙了！”<p>　　车子一直向前驶，山溪的形势越来越险峻，有几处，在洪水奔腾而下之际，一定是十分宏伟的瀑布，经过几个盘旋之后，卡车渐渐驶高，然后，又盘旋而下，于是看到了一个小小的山谷，山溪穿过那个山谷，在山谷的一半，有着显然是营房的设施。<p>　　青龙沉声道：<p>　　“到了——井上先生，请你最好什么也不要问，就当什么也看不到！”<p>　　恭二点了点头，当卡车驶进山谷之后，就有一辆中型吉普驶了过来，车上的两个军官向驾车的青龙挥了挥手，引导青龙向前驶去，一直驶到了山溪的一段。<p>　　那一段山溪的底部，和其它地方，有显著的不同——底部的鹅卵石，有相当大一片面积，约有十平方公尺。全被移开，现出一个盖着油布的坑，已有两架起重机在那个坑的旁边。<p>　　接下来发生的事，完全象是无声电影一样——或者说，是一种特殊效果的电影！只有机器操作的声音，没有人的声音。<p>　　所有的人，都象是哑吧一样。车一停下，青龙向恭二作了一个手势，令他留在车上，他下了车，和那两个军官，打着手势。<p>　　就在这时，约有一连士兵，自营房之中，快步跑了出来，一刻就开始操作，先把那块油布掀开，现出河底的一个坑来，在坑中，有一只十分大的石箱在。起重机立刻操作，石箱上早就有十分结实的铁环，一架起重机，就把石箱吊了起来。<p>　　而另一架驶近来的起重机，驶近卡车，把卡车后的一只标准货柜货箱，吊了起来，放在溪边。从溪底吊起来的石箱，比货柜要小，所以要放进货柜去，并不是难事。<p>　　那些士兵，竟象是久经训练一样，石箱一放了进去，士兵就用棉花、席絮、软胶粒等等物品，垫塞着余下来的空间，好固定石箱在货柜中的位置。<p>　　然后，关上货柜箱，青龙封好了货柜——他在这样做的时候，向恭工作了一个手势。恭二知道他是在说：只要封条上的暗记没有损坏，石箱中的宝物，也就不会失去，恭二必需负责使暗记不被破坏。在这一切过程之中，恭二始终十分紧张，他在考虑：这一箱“货物”一定十分沉重，在报关的时候，应该报称是什么货品呢？<p>　　可是他随即有了主意，不是他自己想出来，而是不知是军长还是青龙的安排，他看到士兵又搬了许多用干草扎着的石磨或石臼来，也一起装进了货柜箱之中，那是此区出产，十分古老的石制器具！<p>　　这种石制器具，在先进的日本，自然不会有多少实用价值，但是作为装饰品，价值还真不低！<p>　　一切竟安排得如此妥善，这令得恭二多少有点感动，感到自己一定要尽一切努力把这批宝物，运到日本去，在拍卖市场上大放异彩！<p>　　等到货柜移上了卡车，又有士兵来给卡车注燃料。恭二本来还有点疑惑，货柜十分沉重，普通的卡车，难以盛载着它在崎岖的山路上行驶。<p>　　可是等到卡车一开动，恭二就知道这个耽心十分多余，卡车是青龙驾来的，显然曾经过改装，使它有强大的马力，可以执行这项任务。<p>　　在回程中，青龙才告诉恭二，石箱的石板并不厚，可是十分坚固，箱中的宝物，或大或小，每一件，军长都拍了照，编了号。当初石箱被发现，打开来之后不久，青龙就看到了箱中的情形，每一件宝物，都用丝棉小心包裹着，虽然被藏在河底，可是那石室滴水不漏，所以连丝棉也象是新的一样。<p>　　青龙特别叮嘱两件事：“到了日本之后，开启，清点宝物时，军长会到场，你必需聘请绝对可靠的人来做这件事——宁愿多花些时间，也不可胡乱请人！”<p>　　恭二连声答道：“是！是！每一件都是稀世奇珍，我一定会小心。”<p>　　青龙嘱咐的第二件事是：“那只大象牙……军长在问我要什么酬劳的时候，我曾想提出要那只大象牙，可是我自认对它的认识还不够，所以放它到外面世界去，让全世界的专家研究一下，看看它究竟是什么。我有一个概念，可是实在太匪夷所思了，而且所得的数据极少，不能作准。如果在拍卖中，有人买下了它，请在我询问的时候告诉我买主是谁！”<p>　　恭二有点为难：“很多时候，买家不肯透露身份——”<p>　　青龙微笑：<p>　　“就是为了恐怕会有这种情形，不然，我还会来问你吗？”<p>　　恭二十分惶恐，忙道：“是！我一定把买家是谁，调查得清清楚楚！”<p>　　这时，事情确然顺利，等到又来到那个岔路口，卡车队已在等候。青龙的车子，进了卡车队，一直到港口，根本没有人多问一句，甚至也没有人向这多出来的卡车多看一眼。<p>　　恭二有点踌躇的是：他不准备把这批宝物走私运进日本，而准备报关。因为他知道，这批宝物，必然会公开拍卖，如果走私进口，到时来源如何说明？<p>　　可是报关的话，在出口地没有相应的出口证明，就是一个大麻烦。<p>　　可是就是这个难题，也迎刃而解，出口时，一大叠出口证明早已准备好，那一货柜的物品，都用十分模糊的名词，例如“旧镶石象牙一枚”、“估计是古旧的金属器皿若干”、“可能是仿制的皇冠一顶”之类——出口的时候，自然连检查也没有，在进口需要报关的时候，可以作弹性度极大的解释，将来进行拍卖，卖出的价格再高，也是一切都合法的！<p>　　想起那只翠玉镯子，想起即将可以获得的大量佣金，恭二简直心花怒放，而且，他也知道。黎文祥能作出那么妥善的安排，他虽已离职，可是影响力之大，也匪夷所思，他是一个大人物，不是普通人！<p>　　所以，恭二和黎文祥在再次见面时，恭二的态度，就恭敬了很多。<p>　　他们这次见面，是在日本，一个属于大世界集团的货仓之中，几乎是恭二才一押送那只货柜进入仓库，才一卸下来，黎文祥就出现了。<p>　　黎文祥的突然出现，令得恭二大吃一惊。但是他已经知道了黎文祥的身份，也领教过了他的神通广大，所以虽然吃惊，也知道以他的能力，要安排一场偷渡，简单之至。反倒是他对自己的行动，掌握得如此正确，这令得恭二有点寒意。<p>　　黎文祥和恭二说了几句客气话，又验看了青龙加在货柜上的暗记，就十分高兴地道：“恭喜尊夫人，那举世无双的翠玉镯子是她的了！”<p>　　恭二吁了一口气：“我急于想见内人，既然你已经验过了暗记，何不由你来主持开箱？”<p>　　黎文祥摇了摇头：“我怕箱子一打开，我无法控制开箱工人的情绪！”<p>　　恭二吃了一惊：“如果是这样，那……怎样办？我也不一定有把握可以控制！”<p>　　黎文祥指着恭二：“找高级职员来，最可靠的，答应分大量花红给他们，要他们在工作的时候，尽量维持情绪正常，严守秘密——除了尊夫人之外，我不要再有别的女性参与其事！”<p>　　黎文祥说一声，恭二答应一声，直到这时，恭二才相信他真是下惯命令的将军！<p>　　开箱子取宝物的过程，也十分顺利，虽然参加的人全是十分有资格的人士，可是宝物实在太诱人了，每一件宝物，从箱中取出来的时间，仍然不免有小小的骚动。<p>　　在阮山羊的工作室中，恭二说到这里，年轻人不禁皱了皱眉，指着那份目录：“虽然精品极多，可是你也说得太夸张了！”<p>　　恭二深深吸了一口气：“整箱的宝物被取出来之后。黎文祥对照过，一件不少，我们进行分类，一共分成了十类，也决定第一次，把看来是最差的一类拿出来拍卖，所以目录上所载的，只是十分之一，而且是差的十分之一。必须这样！如果一次推出，只怕拍卖市场，没有那样的承接力……”<p>　　这一番话，听得所有人屏住了气息，作声不得。单是这本目录所载的，拍卖所得，只怕已用“亿万元”来做单位了，可是那只不过是十分之一！<p>　　公主最先打破沉默：“我不信，这大象牙难道也属于较差的一类？”<p>　　恭二的回答是：“那是例外，因为青龙曾说，这大象牙十分独特，它本身已经非同小可，可是它的真正价值，无可估计。”<p>　　年轻人和公主又互望了一眼，他们相信恭二在叙述之中，并没有隐瞒之处，可是青龙对恭二所说的话，又十分模糊，根本不能算是线索。如果说青龙是凭直觉而感到这一点的，也说不过去，论直觉之强烈，还有谁能比得上公主？<p>　　公主应该有更进一步的直觉才是！<p>　　可是当他们互望的时候，公主却缓缓摇了摇头，表示她并没有在接触这大象牙的过程中，接收到什么特别的讯息。恭二结束了他的叙述，阮山羊十分不满。<p>　　“原来你给我看的图片，只是十分之一；你要知道，数据越多，考证的结论，就越是正确！”<p>　　一番话，说得恭二打躬作揖：<p>　　“真对不起，可是那不能怪我，我毕竟不是物主，物主的意见，我必须遵从，那是军长的意见！”<p>　　阮山羊似是一副悻然的神情，敲着桌子：“看起来，这批宝物，是越南王朝某一个帝皇，基于不知什么原因埋在河底的，没有进一步的数据，没有什么可以考证的了！”<p>　　恭二苦笑：“博士，无论如何请你对这……大象牙作出一点评介，因为……青龙曾嘱咐过我，想得到多一点有关它的数据！”<p>　　对于阮山羊的那种虚张声势，摆出一副学术权威的架子，而实际上又说不出什么道理来的态度，年轻人相当反感。所以，他十分不客气地打了一个“哈哈”：“博士的初步鉴定，不是说那是一位公主的令牌吗？”<p>　　博士立时对年轻人怒目相向，可是年轻人假装看不懂，继续他的嘲笑：“如果这是令牌，那么这位公主，必然来自巨人国，或是来自外星的巨人，她的身高，至少要超过十公尺！”<p>　　公主低声叫唤了年轻人一声，博士已十分恼怒：“这大象牙，甚至不是越南的文物，我可以肯定这一点！它不属于越南的文物，也就是说，它不在我的研究范围之内，你取回去吧！”<p>　　恭二搓着手，十分为难，年轻人趁机道：“博士既然不愿意进一步研究它，我看公主来接手，比较合适一点，她有异能，能够在物体中感应到别人感觉不到的讯息！”<p>　　恭二看来十分同意，但是碍于博士的面子，不好意思点头。博士赶忙下台：“试试特异的能力也好，是有一种理论，说通过异能的感应，可以了解古代文物的真正来龙去脉，你把这象牙拿回去吧！”<p>　　恭二忙道：“还有许多越南的文物，还要依靠博士的大力！”<p>　　阮山羊大剌剌地一摆手，算是答应。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_07'>第十一册 消失女神 第六章 讯号来源在东京</b><p>");

document.write ('　　到阮山羊工作室来，会得到这样的结果，倒大大出乎年轻人和公主的意料之外。<p>　　博士显然有点老羞成怒，挥着手，去逼着恭二把大象牙弄走，闹得恭二手忙脚乱，不知如何才好。<p>　　那两个法国助手，找来了箱子，把大象牙放了进去，又找来了一辆推车，放好了箱子，推着离开了博士的屋子。<p>　　到了外面，恭二立刻向公主行礼：“那就要拜托公主的异能了！”<p>　　年轻人笑：“就像你们夫妇看到了那翠玉镯子之后的情形一样，我们非得到这大象牙不可，请你安排和那位军长会面一次，取消这大象牙的拍卖，我们不会让他吃亏！”<p>　　年轻人顿了一顿：“甚至可以和你一样，替他做一件事，作为得到这大象牙的代价！”<p>　　恭二笑了笑：“两位说笑了！我一定尽力！”<p>　　年轻人和公主把箱子放进车厢，由于相当大，要由公主把着箱子，箱子的一半，还露在车厢之外。等到到了酒店的时候，酒店的员工自然赶紧过来代劳，可是公主却拒绝了他们的好意。<p>　　于是，在这家豪华的大酒店的大堂之中，就出现了一幕奇景：一位高贵美丽之极的女士，自己捧着一个大箱子进入电梯，后面跟着好几个神情惶恐的酒店员工！<p>　　进了房间，公主径自捧着箱子，进入了里面，跟着进来的年轻人，知道公主会集中精神，用她的异能，去感觉那大象牙所能给她的讯息。<p>　　年轻人和恭二各自喝着酒，恭二在喝了一杯酒之后，放下酒杯：“你能很快到日本来？我会安排你和黎文祥会面，他还在日本。”年轻人抬起头来，想了一想：“五天之后，地点是——”<p>　　恭二大是高兴：“请到舍下来，内人信子一定十分高兴认识两位。”<p>　　恭二说得十分真诚，喜悦之情，掩饰不住，这也令得年轻人十分感动，两个人在紧紧握了握手之后，恭二留下了他在东京住所的地址，一再鞠躬，告辞离去。<p>　　年轻人看了看地址，那是东京豪华宅邸集中的一区，以恭二如今的财力而论，自然可以在这一区拥有一幢有日本传统庭院的豪奢住宅的了！年轻人握着酒杯，慢慢走进了里间，他看到公主盘膝而坐。<p>　　大象牙则横放在公主的腿上，她的双手，正十分缓慢温柔地在抚摸着它。公主的动作是如此的优美，所以令得年轻人看了，心中竟升起了妒嫉那支大象牙的感觉。<p>　　年轻人并没有出声，也没有任何行动去打扰公主，只是坐在一旁，欣赏着公主的美态。而公主则似乎超然物外，完全不知道外界发生了什么事，只是集中力量在对付那大象牙上！<p>　　年轻人感到疲倦时，就闭目养神，运用中国传统气功的方式，运转真气——他虽然没有公主那样的异能，但是自幼所受的武术和气功的训练，他的体质，也与常人大不相同。要不然，由于公主遭到了不幸之后，他在阿尔卑斯山上自暴自弃期间，早已捱不过去了。<p>　　在凌晨三时左右，年轻人睁开眼，看到公主的坐姿不变，那沉重的大象牙，也仍然横放在她的腿上，可是她的身子，却已向上升起了半公尺左右，完全悬空！<p>　　年轻人自然知道，公主并不是在故意卖弄，那完全是她的异能，在精神的高度集中之下的一种自然反应——年轻人知道，有这种异能的，世界上颇有人在，至少在印度，就有三位以上的静坐大师，会在静坐之际，身子向上升起来，处于悬空状态！<p>　　由于身子悬空，公主身上的黑纱，飘垂向下，令得她看来更是出尘，而且她一动不动，连长长的睫毛，也处于静态。可是她又是活生生的人，这样的美态，看得人心旷神怡！一直到天色大明，公主才长长地吁了一口气，睁开眼来，年轻人半秒钟也不耽搁，就过去吻她的额。公主的神情十分迷惘，只是缓缓摇了摇头，身子下沉，然后移开了大象牙，慢慢站了起来。一看到公主这样的神情，年轻人知道公主并非一无所获，只是她不知道自己获得的讯息是什么！年轻人也没有问，因为他知道，公主如果肯定地获得了什么，一定会第一时间就告诉他的。公主站了起来之后，伸了一个懒腰，推开了落地门，走到阳台上，把她自己，完全沐浴在早晨的阳光之中，这才双手拢着长发。转过身来：“真奇怪，我不知怎么形容才好——大象牙明明就在我的身上，可是我却感到，有十分微弱的讯号，来自极遥远，微弱或完全无法捕捉，可是确又存在！”<p>　　年轻人用心听着，“能感到讯号”的这种异能，只有身受者，才有确实的感觉。由于这种感觉，根本超逾了人类的行为，所以，人类的语言，也很难十分精确地将之表达出来。<p>　　年轻人这时，就不是百分之百知道公主所说的那种感觉，只是可以理解而已！<p>　　他勉强笑一下：“听来，好象不是很合理？”<p>　　公主无可奈何：“可是情形虽然如此，或许是我的感觉不正确，今晚再试一试！”<p>　　年轻人告诉公主：<p>　　“我约了恭二，五天之后，在东京约见黎文祥！”<p>　　公主一挥手笑着说：“黎文祥自然不是他的真名字，当我们和他见面的时候，如果还不知道他的真名字，好象说不过去！”<p>　　年轻人也笑：“那太简单了，委托冯瑞的计算机公司先查一查，就可以知道了，嗯，应该查现代军人部分？”<p>　　年轻人说做就做，拿起电话来——冯瑞的计算机数据公司，接受各种数据查询，各位一定不陌生了。<p>　　冯瑞在电话中，声音愉快之极，答应立刻进行。两小时之后，冯瑞就有了答案，他的声音有点紧张：“你们要查的那位将军，自去年起，离奇失踪，列为最高机密。这位将军是一个神秘传奇人物，势力之大，难以估计，他的名字是……”<p>　　接下来，数据报出了这位将军的一生简历，年轻人和公主也不禁听得呆了半晌，明白了何以恭二的一切，都进行得那么顺利的原因。公主的第一个反应是：“看来，他的目的，不象是……贪图大量金钱那么简单！”<p>　　年轻人深深吸了一口气，他知道公主这样说，十分有理。因为根据数据看来，黎文祥（那是假名，但为了方便，就用这个名字招呼他）在越南军方，有着极大的势力。虽然，随者战争的结束，在越南，军人的地位，已经不如烽火连天的战争岁月，但是他还是没有理由为了大量金钱而“失踪”的。<p>　　因为像他那样地位的特权人物，一切的需求，都应有尽有，金钱对这样高地位的特权人物而言，作用也不是很大，对这种人物来说，权力才是一切！<p>　　唯一可以支持他“失踪”的理由的是，由于内部的权力斗争，他颇有处于劣势之势——但就算是这样，他想拥有大量金钱的目的，也和别人不一样，并不是想得到物质上的享受，而是想借此得到更大的，更稳固的权力！<p>　　从恭二此行的顺利程度来看，黎文祥显然还十分有力地控制着他的旧部，而他的旧部也对他依然效忠！<p>　　要不然，一个已然“失踪”了的将军，怎会还有那么大的力量？<p>　　事情显然十分复杂，会演变到什么程度，当真有点难以想象——可能是一个国家的分裂，加上长时期的战争。也有可能，再度引起外国力量的介入，而在人类的战争史上，增添新的一页！<p>　　这一切，在一看到一本拍卖目录上有“公主的令牌”这一项时，是无论如何想不到的！<p>　　一时之间，公主和年轻人尽管见多识广，经历丰富，也由于事情可能大到难以想象的程度，而面面相觑，因为他们虽然无法预料卷入了这个漩涡之后，会有什么样的可怕结果！<p>　　互望了片刻，公主才低声道：“我不想放弃这支大象牙，我和青龙一样，有一点预感，这大象牙……十分不简单……象是一座浮在海面上的冰山，看到的是十分之一，还有九成隐藏的秘密！”<p>　　年轻人忙道：“我也没说要放弃，我的意思是，不管黎文祥有什么样的野心，我们都不必参与其事，我们的目的，只想得到这支大象牙！”<p>　　公主的一双妙目，注定了年轻人：“你忘记了？你曾对恭二说，可以采取恭二的方式，得到大象牙！”<p>　　年轻人苦笑：“推辞和接受的权利，还是由我们自己掌握的！”<p>　　公主沉默了片刻，才道：“你估计他要大量的金钱，要来什么用？”<p>　　年轻人很不愿意触及这个问题，可是他还是道：“我猜他正在进行积极的活动，发动一场政变，他要使自己成为越南的最高统治者！”<p>　　公主缓缓吸了一口气：“弄得不好，又是分裂和长期的战争！”<p>　　年轻人摊了摊手，神情无可奈何：“越南这个国家，这半个世纪来，未曾停过战争，或许，和平的生活，根本不适合他们，所以才有这样的危机存在……”<p>　　公主欲语又止，又摇了摇头：“既然我是越南的公主，可是——”<p>　　年轻人骇然：“你这个公主，不知是古代哪一代传下来的，不必参加现代的权力争夺了吧！”<p>　　公主笑了起来：“当然不会了，对权力，我还看不透吗？别忘了我有过什么样的经历！”<p>　　年轻人也笑，挽住了公主的手，两人莫逆于心，心意相通，所以他们同时道：“见到黎文祥的时候，还是装着不知道他真正的身份好了。”<p>　　年轻人想了一想：“如果他的身份那么特出，他未必肯见我们！”<p>　　公主却充满了自信，作了一个不同意年轻人意见的表情。年轻人也未曾料到，想进一步了解黎文祥的背景，竟然有了那样惊人的结果。<p>　　当晚，自午夜开始，一直到天亮，公主仍然集中精神，想在大象牙中得到讯息，可是仍然和上一晚一样。公主坚持再试一晚，可是一样没有结果。<p>　　公主感到十分困惑，在飞赴东京的途中，她一直秀眉紧蹙，要年轻人不住用手指，去轻抚她的眉心，好令得她展颜。<p>　　公主十分抱歉地握住了年轻人的手：“我并不是不高兴，而只是有一个关键，我想不通，这个关键一定十分简单，可是我想不通！”<p>　　年轻人无助地望着公主，公主喃喃地道：“为什么讯号会来自那么遥远的地方呢？”<p>　　年轻人打趣地说了一句：“会不会这大象牙的灵魂在遥远处呢？”<p>　　年轻人这样说，显然是开玩笑，可是公主听了，却怔了一下，若有所思，年轻人忙道：“别走火入魔！”<p>　　公主微笑：“还是抓不到中心，想不通……”<p>　　年轻人连公主要想通什么都不知道，自然无法再和她讨论下去。<p>　　到东京，年轻人和公主先住进酒店，离约会日子，还有一天。<p>　　公主通过他的“联络网”去了解恭二这个人。在她得到了报告之后。她道：“我们的主人，好象有一个时期，生活不是很如意！”年轻人笑：“你不是要求每一个人都有贵族血统才和他来往吧！”<p>　　公主现出了一个娇嗔的神情，怪他故意歪曲她的意思，然后，她又取出了那只大象牙来，当她的双手，一碰到那大象牙之后，她突然有一个十分讶异的神情——令得看到了她这个神情的年轻人，本来已半转过身去，这时又转回身来。<p>　　公主也向年轻人望来，神情仍然讶异：“感觉上，讯号仍然是从遥远的地方传来，可是已强烈得多，这种情形说明……说明在巴黎的时候，讯号的来源远，到了东京，讯号的来源近！”<p>　　年轻人仍然无法表示他的意见。公主停了片刻，才又道：“这证明……和大象牙有关的讯号来源，是在东方——我们飞行了上万公里，现在，离讯号的来源近得多！”<p>　　年轻人这才吸了一口气：“太奇妙了，照这样说，这倒有点像无线电波追踪仪，可以追踪到讯号来源的精确地点，是不是？”<p>　　公主道：“可以作这样的假设——”<p>　　她的神情，随即变得迷惘之至：“可是……何以讯号不由大象牙本身发出来呢？”<p>　　年轻人摊了摊手，公主迟疑了片刻：“或许你说的有道理，发出讯号的，是这大象牙的灵魂！”<p>　　年轻人苦笑：“我只是随便说着玩的，不知道你从哪一个角度去了解？”<p>　　公主又想了一会，显然她需要把她自己所想到的，组织起来：“我假设这大象牙中，有一点东西，十分重要的，重要如同灵魂，被弄走了！”年轻人“啊”地一声：“你接受的讯号，由这被弄走的部分所发出来！”公主点头：“那东西，在东方，所以我们到了东京，我接收到的讯号就强烈！”<p>　　公主的这句话出口之后，两人互望着，然后异口同声叫：“黎文祥！”<p>　　他们两人的想法一致：如果这大象牙本来有什么十分重要的部分。被取走的话，那是，最有可能取走的人，就是黎文祥！<p>　　而且，黎文祥在日本，这更符合公主在巴黎时感到讯号微弱，而到了东京，就有不同感受的这一现象！<p>　　他们立即又产生了新的问题：被取走的部分是什么？<p>　　看起来，整支大象牙十分完整，镶嵌着的红宝石，也一颗不少——如果要找一个重要的组成部分，自然是那颗最大的红宝石，可是红宝石仍然在，大象牙上，也没有别的凹痕，那么，被取走的部分是什么呢？<p>　　他们都迅速地转着念头，几乎是在同时，他们都伸手，向大象牙最粗的一端，指了一指，他们也立即知道对方想到了同一点！<p>　　大象牙，最粗的一部分，毫无例外是空心的。象牙雕刻技师，在作整支象牙的雕刻工艺时，会在最粗的一端，另外用一块象牙封住空心的口子，这支大象牙也不例外，封口的象牙块密不见缝，手工十分精细。<p>　　但是那里，至少有三十公分到五十公分的中空部分，是可以肯定的，年轻人伸指叩了叩，发出的声音，就和实心部分不一样。<p>　　也就是说，在空心部分，总可以利用来放置重要的东西，如果这个假设成立，那么，同样是假设之中（被取走的重要部分），自然原来是放在那个空间之中的！<p>　　公主吸了一口气，打开了一只小皮包，其中有许多精巧的工具，她先取出了一枚鉴别珍宝用的放大镜来，十分小心地检查着象牙块的封口。<p>　　过了一会，她道：“看不到有被撬开来过的痕迹，但是我也可以做到毫无痕迹！”<p>　　公主的意思再明白也没有，她要把封口的象牙块打开来看看！<p>　　年轻人迟疑了一下，并没有立即同意，因为那支大象牙，现在并不属于他们，名义上，是恭二拍卖公司的物品，物主是黎文祥。<p>　　公主抿了抿嘴——这个动作，任何女人表现出来，都不会好看，可是公主却是一个例外。她道：“我们若是付出了极高的代价，结果得到的物品，却只是残缺不全的，那不是太冤枉了吗？”年轻人同意：“简直冤枉之至！”公主笑靥如花：“所以，我们有权在事先作彻底、详细的检查！”年轻人叹了一声：“人可以为自己的任何行为，找到借口和理论根据的！”公主知道他不再反对，就用一柄极小的锯丝，居然是电动的，先插进了封口的接缝之中，然后，极小心地沿着接缝移动。<p>　　由于锯丝是如此之细，移动之际，所产生的象牙粉末，极少极少。<p>　　等到一圈转完，年轻人和公主互望了一眼，公主又取出了一只吸盘，紧贴在那封口的象牙块上，一下子就将那块象牙块，提了起来。<p>　　果然，象牙的粗大的一端，约有三十公分深，是空心的，空心部分，也经过工艺的手续，十分光滑，直径约有十二公分。这样一个圆柱形的空间，可以放置任何体积小于空间的物体！<p>　　公主伸手进去，摸了一下，又用一只小型电筒照着，空无一物，也无法找得出什么痕迹。以证明里面曾放置过任何对象，可是，自然，也不能说里面根本没有放过任何东西。而如果年轻人和公主的假设成立，那么，这个空间应该是唯一曾有重要物品储存的所在。<p>　　他们两人都不说话，公主默默地把那象牙块放回去，又用热风机小心地在接缝部分吹了好几遍——这样做，会使象牙有轻度的膨胀，使得接缝更严密。<p>　　然后，他们又有了共同的想法：在见到了黎文祥之后，一定要用方法，把这个秘密探听出来——公主的感觉是一定不会出错的——大象牙一定有一个重要的组成部分，和大象牙脱离了！<p>　　这是一个新的发现，令得年轻人和公主，都感到十分兴奋。<p>　　年轻人先和恭二联络，恭二知道他们到了东京，十分高兴，热情地要立刻赶来见面，年轻人婉拒，说好明天晚上，和黎文祥在恭二的住所见面。<p>　　到了第二天晚上，年轻人和公主出现在那幢屋子前的时候，盛装的恭二和信子，作了极其热烈的欢迎，把他们引进了客厅，一进了客厅，就看到了黎文祥。<p>　　确是恭二曾描述的那样，黎文祥一身打扮，庸俗不堪，可是他自有一股威严，他目光炯炯，先看了年轻人一眼，才把视线停留在公主的身上——这一点，对一个初次见到公主的人来说，已是十分之难得的了，因为公主的美丽，是如此之夺目！<p>　　黎文祥盯了公主一会，才向年轻人伸出手来，互握着。信子兴奋得红着脸，在尽她作为女主人的责任。<p>　　黎文祥这才和年轻人互望，他先笑了笑：“听说两位外形出众，果然名不虚传！”<p>　　年轻人问得有点不客气：“听谁说？”<p>　　黎文祥的反应极快，立即回答：“我的朋友青龙！”<p>　　年轻人一扬眉：“我和青龙虽然没见过面，但我们有共同的朋友！”<p>　　黎文祥也立即应：“我知道，原振侠医生！”<p>　　年轻人笑了一下：“据我所知，青龙是现代的奇侠，一向不结交权贵！”<p>　　他们才握了手，还没有依女主人的意思坐下来，就已经在言词上针锋相对。那是因为年轻人知道，黎文祥是一个极难应付的人物，如果不是一上来就占上风，只怕事情就纠缠之极！<p>　　黎文祥一听，“哈哈”笑了起来：“他和我结交的时候，我可不是什么权贵，只是一个低级军官——他也是！我们从事解放祖国的战争，曾得到全世界各地豪侠之士的帮助！”北越南的军队，一直号称自己是为独立解放而战斗，黎文祥的这种口吻，并不令年轻人感到意外。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_08'>第十一册 消失女神 第七章 军长的野心</b><p>");

document.write ('　　黎文祥又道：“在战场上，他救过我，我也救过他，连次数都记不清了！”<p>　　他用最简单的词句，介绍了他和青龙之间的交情，年轻人和他，这时才坐了下来，接过信子亲手送上的美酒。年轻人先客气一番：“恭喜你得了这样价值连城的宝藏！”<p>　　黎文祥放慢了语调，望向公主：“尊夫人是越南的公主？真是太好了——老实说，能认识两位，比得到那批宝物更值得恭喜。”<p>　　黎文祥的声音，听来十分诚意，而且，可以听出他的话中，另有深意。对于这样的恭维 ，公主只是淡淡笑着，年轻人则作了一个夸张的表情。 黎文祥又道：“听说公主曾致力于建立一个印地安王国，在南美洲？”<p>　　公主却笑出声来：“那是少女时期的胡闹，阁下对这种早过去了的事，倒知道得清楚！”<p>　　黎文祥说了一句十分露骨的话，令年轻人和公主互望了一眼，他说的是：“想汲取一些建立一个国家的经验！”<p>　　年轻人和公主，曾料到他另有野心，在这句话中，得到了证实！<p>　　年轻人立时向公主眨了眨眼，他两人心意相通，公主也感到事态严重——要是真的卷进了这样一个野心的漩涡之中，后果是怎样，谁也预料不到！<p>　　的确，公主在早年，野心勃勃，曾经想在南美洲的土地上，建立一个印地安王国，她自任女皇。为了这个计划，她花了大量的金钱，雇请职业军官，训练军队，在巴西北部的密林之中，设立了庞大的军事基地。可是以私人的力量建立的军队，看起来好象很有力量，一旦和国家正规军一接触，就溃不成军，公主的目的，自然也没有达到！<p>　　当时，在遭到了失败之后，公主也有一个时期，十分沮丧，可是这时，回想起来，却象是做了一场十分滑稽的梦一样！<p>　　所以，公主自然而然地笑着：<p>　　“要依靠个人的力量，建立一个国家，根本不可能！”<p>　　黎文祥的反应来得极快：“错了，人类历史上许多国家，都是基于一个极出色的人物的努力而建立起来的，在中国的历史上，这样的例子更多，唐朝数百年天下，就是靠李世民的英勇善战，甚至推翻清朝，建立民国，也是由于孙中山先生的努力！”<p>　　黎文祥在见面不到半小时之后，就直截了当，讲出了这样充满了野心的话来，这一点，也颇令年轻人和公主，感到意外。<p>　　他们都知道，黎文祥一定是知道他们不是等闲人物，不必转弯抹角，有事不妨直说，而且，黎文祥必然知道，他有什么意图，他是什么身份，年轻人和公主一定早有了解，那自然不必掩饰什么了！<p>　　这一来只是苦了在一旁的恭二和信子。他们心知黎文祥在说的，一定是一桩十分重要的事，可是他们又不知道内容究竟是什么，又不得不装出一副听得懂的神情。又不好开口多问，真是尴尬之极！<p>　　年轻人知道，在这种情形下，自己非明确表示对黎文祥的野心完全没有兴趣不可，不然，就会泥足深陷！他先向公主望了一眼，公主向他点了点头。<p>　　这表示公主知道他想作什么，而愿意全力支持。<p>　　年轻人这才道：“你有这么伟大的抱负，真叫人感动，只不过我和公主，对这种伟大的游戏，既然已玩过了一次，也就不会再有兴趣。我们感到兴趣的，只是那支大象牙，见阁下的目的，也是如此！”<p>　　黎文祥的神色阴沉，他缓缓喝着酒，不出声。年轻人盯着他看，公主则在此时，轻捏着年轻人的手，她柔软的手指，有节奏地按着年轻人的手背。<p>　　年轻人知道她的意思是在说：“别受他的任何要胁，别答应他的任何要求，得不到这支大象牙，我或者会有些不高兴，但也不是什么大事！”<p>　　年轻人横了公主一眼，眼光之中，颇有责怪之色，他是在向公主表示：“难道我还不如恭二，不能尽自己所能，得到妻子想要的东西？”<p>　　公主笑了起来，笑得极之甜蜜，她的身子，也自然而然，向年轻人靠了一靠，她在明白地表示：“你就是我所要的，我最至爱的！”<p>　　年轻人和公主之间，是曾经真正地同生共死过的，心意相通到一个眼色，一个微小的动作，就可以替代语言的程度。<p>　　在旁人看来，只当他们只不过是在轻怜蜜爱，谁也不知道就算是千言万语，他们也可以借此沟通。<p>　　黎文祥的神色，越来越是阴森——当他有这种神情的时候，看来相当骇人。<p>　　一时之间，双方沉静了下来，恭二和信子，更是不知所措，不知该如何才好。而就在这时，公主用一下惊叹声，打破了尴尬的沉寂，她握住了信子的左手，把她的左手，略提了起来。<p>　　在信子略见丰腴的皓腕之上，戴着一只碧绿的翠玉镯子——那自然就是恭二曾一再提及的那一只了！<p>　　公主赞叹地道：“就是这一只？真是太美丽了，大自然的杰作，天地间的灵气所孕育的！”<p>　　信子高兴得涨红了脸，年轻人补充道：“更美丽的是，有丈夫对妻子的爱！”恭二和信子兴奋得不知说什么才好。黎文祥忽然开口：“公主如果真的想得到这支大象牙，年先生也应该——”不等他讲完，年轻人已接口道：“我可以在金钱上，付出阁下所提出的代价！”<p>　　黎文祥的脸色，又沉了一下，他伸手在脸上重重抚摸了一下：“不想参与一场轰轰烈烈，必然在历史上留下一页的事业？”<p>　　年轻人深深吸了一口气：“十分感谢阁下的邀请，也十分欣赏阁下直接的行事方法，只是我和公主，都没有兴趣——那是一件十分疲累的事，别说不容易达到目的，就算达到目的了，也会感到不值得！”<p>　　黎文祥笑了起来：“各人的想法不同，真是可惜，我以为两位一定肯答应的，尤其是公主——”<p>　　公主淡然道：“发生在我身上的事，阁下或许不是十分了解——我已经死过一次，真正的死亡，所以，对我来说，没有什么特别可以令我再付出生命去换到的东西。”<p>　　黎文祥扬了扬眉，他对于公主所说的话，显然不是十分了解，可是他却立即抓住了话中可反击的地方，他道：“既然如此，公主何以又对这支大象牙有着非凡的兴趣？”<p>　　公主又是一笑：“有兴趣是一回事，拚了命非得到不可，又是一回事！”<p>　　黎文祥呆了片刻，才道：“说得真好，无论如何，我能认识两位，比得到宝藏更高兴，那是真的！”<p>　　他说到这里，转向恭二：“那位博士把这支大象牙坚起为‘公主的令牌’，那是大笑话，井上先生，把它从拍卖品的目录中剔除了吧！”<p>　　恭二呆了一呆，才答应了一声，黎文祥接着道：“我要把它当作礼物，送给敢说是人类历史上，最出色的一位公主！”<p>　　这个在黎文祥的口中“自有人类历史以来最出色的公主”，自然就是眼前的黑纱公主了！他不说“最美丽”，而说“最出色”可知他在恭维他人方面，也有过人之能！<p>　　年轻人和公主都料不到会有这样戏剧性的变化，年轻人忙道：“无功不受禄——”<p>　　黎文祥一扬手，阻止了年轻人的话：“请别推辞，再推辞，就俗了。请相信，这批宝物拍卖所得的金钱，数字十分惊人，多一点少一点，我都不在乎。而且，公主说她曾死过——在战场上几十年，谁不是曾死过的人呢？”<p>　　年轻人望了黎文祥半晌，没有再说什么，只是伸出手去，和黎文祥握了一下。<p>　　能够这样慷慨相赠，年轻人自然心存感激，但是他却也以并不是太热烈的握手，表示了他的心意——并不能因此，面对黎文祥的野心行为，作任何的帮助！<p>　　黎文祥显然明白这一点，所以他扬了扬眉，发出了谅解地一笑。<p>　　在一旁的恭二和信子，鼓起掌来。公主也十分客气地道：“谢谢你的称赞和你的礼物，我想要这支大象牙，有一个十分特别的理由——我觉得从这支大象牙上，可以发现……发现更多的，难以形容的……无可比拟的……一个巨大的发现！”<p>　　公主在这样说的时候，词句不是很连贯，尽管她还用手势来加强语气，可是她想说的，显然人类的语言，难以表达！<p>　　黎文祥在这时候，和恭二一起，发出了一下低呼声。两人都有话要说，恭二忙作了一个请黎文祥先说的手势，黎文祥说得十分简单：“青龙也有这样的感觉，他对我提起过！”<p>　　恭二说得比较详细，说的却是同一件事：“青龙说，由此而得到的发现，可以和发掘全部秦始皇墓相比拟，比较起来，已发现的那石箱宝藏，简直不是什么！”<p>　　恭二讲完了之后，是一阵沉寂，人人都在想：究竟是什么样的大发现呢？<p>　　黎文祥先向公主望去，公主道：“我可以凭我的异能，接收到一些讯息，在巴黎的时候，讯息十分微弱。到了东京，讯息就强烈，我相信，发出讯息的，是和大象牙有关的一些东西，已离开了大象牙。”<p>　　公主说的话，用词十分晦涩，年轻人自然是明白的，因为那正是他们的设想。恭二和信子就莫名其妙，不知道公主在说什么。<p>　　黎文祥确然有过人的机智，他在想了一想之后，就明白了：“公主的意思是，有人在这支大象牙之上，取走了什么东西？”<p>　　公主点了点头：“是！”<p>　　黎文祥忽然笑了起来，指着自己：“我？”公主道：“不是你？”<p>　　黎文祥道：“不是我！”<p>　　公主和黎文祥之间的那几句对话，简直象是襌宗的高僧在“打机锋”一样。<p>　　大家都是聪明人，对话虽然简单，但也足以说明想讲的事情了。<p>　　年轻人和公主曾怀疑黎文祥在大象牙之中，取走了什么。黎文祥也知道自己受到了怀疑，他否认了！<p>　　年轻人和公主都点了点头——黎文祥肯把大象牙无条件送给他们，也就没有理由说谎。黎文祥忽然，“唧”地一声，神情疑惑之极，欲语又止，又不由自主摸着头——他一定是想到了什么事，可是又十分疑惑，不敢肯定。<p>　　年轻人和公主都对着他有进一步的表示。过了好一会，他才缓缓地道：“发现了河床下有这样的一箱宝物之后，我用最快的方法，和青龙联络，请他来看。”<p>　　恭二忙不迭插言：“是，青龙先生和我说过。”<p>　　黎文祥深深地吸了一口气：“他到了之后，我和他一起检视宝物，我们都陷入了如痴如醉的境地之中，足足三天，除了喝酒之外，甚至没有进食！”<p>　　黎文祥在说到这里时，仍然有大是神往的神情。<p>　　黎文祥又道：“当时，他就对这支大象牙，有独特的留意，曾经在三天之后，把它带到独立的营房中，第二天早上再送回来。”黎文祥讲到这里，停了下来，摆了摆手，表示这件事他说到这里为止，不会再有进一步的补充。<p>　　他的意思再明白也没有：青龙曾经独对大象牙一夜——他说的虽是这个事实，至于青龙是不是曾在大象牙中取出过什么东西来，他不作这样的猜测。<p>　　年轻人吸了一口气，疾声问：“如何才可以和青龙取得联络？”<p>　　黎文祥陡然瞇起了眼，他的双眼，本就十分有神，这一来，在他牛开半闭的眼睛之中，更有一种慑人的光釆，这个乍一看，其貌不扬，个子矮小的越南人，看来和世界各地难民营中的越南难民，没有什么不同，可是和他相处久了，就处处可以感到他不是一个普通人，他反应快捷，灵敏过人，行事果断，而且，有一种天生的，领袖群伦的气势。<p>　　想起他的野心，年轻人不禁想：是他有了这样的野心之后，使他看来异于常人的，还是像他那样的人，自然而然，会有那样强烈的野心？这个问题，自然不会有什么答案，年轻人也是想过就算。<p>　　过了片刻，黎文祥才道：“你认为青龙在大象牙中取走了什么？”<p>　　年轻人迟疑了一下：<p>　　“也不能这样说——”<p>　　这时，公主向年轻人使了一个眼色，年轻人会意：“各位请等一等！”<p>　　他走开去，到了屋子外，他驾来的车子旁，取出了大象牙来，再回到屋中，打开箱子，指着粗的那一端：“这里，会有一个空心部分，可以放置一些什么东西，现在，这里面是空的！”<p>　　年轻人的说法，其实相当模糊，但总算可以听得明白。黎文祥皱着眉：“一直到现在为止，公主，这一切，只不过是你的感觉！”<p>　　公主道：“是！但是我的身体，来自幽灵星座，有特异功能！”<p>　　黎文祥自然不明白什么是“幽灵星座”，可是他却在公主说话的神态之中，了解到了公主的话，十分认真，忽然之间，在他黝黑的脸上，闪过了一丝狡狯和兴奋的神情，他道：“两位想去找青龙？”<p>　　年轻人和公主点着头。黎文祥道：“大家都知道，青龙由于一个十分奇特的原因，他的活动范围，不超出中南半岛！”<p>　　地理上的中南半岛，也称印支半岛，指的是越南、高棉、寮国。青龙为了什么特别的理由而限定了自己的活动不出这个范围，那是另外一个故事，和这个故事无关，有机会的话，会说上一说。<p>　　年轻人立即道：“我听说过。”<p>　　黎文祥又道：“那也就是说，两位如果要见他，非去到他所在的地方不行！”<p>　　公主笑了起来：“将军，你怎么忽然之间，说话转弯抹角起来了！”<p>　　黎文祥也笑：“公主，因为有一些事实，我非说明白不可！在那么广泛的地区，现在虽然很平静，但是不久的将来，确切的时间未可确定，将会有一场大乱，两位看来恰好——”他说到这里，停了下来，十分有深意地望定了年轻人和公主。年轻人的神情变得十分严肃：“这场动乱，是由你指挥的？”黎文祥挺直了身子：“感谢你不说是由我造成的！世界上，没有一个单一的人，有能力造成一场动乱，动乱的发生，是许多不能避免的原因积累的结果，是一定会发生的，没有人能够造成，也没有人能够防止。”<p>　　“一些杰出的人所能做的，是在动乱发生之后指挥它，把动乱的成果，据为己有！”<p>　　年轻人和公主一起鼓掌，年轻人道：“这可以说是一个野心家最坦白的宣言？”<p>　　黎文祥居然谦虚：“只是一个小野心家，由于形势的变化而产生的一个愿望——两位若是忽然卷入了这样的漩涡之中，会怎么样？”<p>　　年轻人摇头：“不会的。”<p>　　公主道：“我们至少会全身而退！”<p>　　黎文祥半扬起了头，他虽然没有说话，可是一副挑战的神情，等于是在问：“如何全身而退？”<p>　　公主嫣然一笑，身子冉冉而上，升了起来。<p>　　井上恭二的巨型的客厅建筑宏伟，相当高，悬着一盏很大的水晶灯，公主的身子向上升了起来，黑纱飘飘，当她接近水晶灯的时候，灯光更映得她的身上，都散发出一阵异样的光辉来，剎那之间，连看惯了这种情形的年轻人，都屏住了气息，遑论他人了！<p>　　公主一直上升到了水晶灯旁，伸手拨动了一下，令得水晶灯的坠子相碰，发出了一阵十分悦耳的叮叮咚咚的声响，就在这一阵声响之中，她又翩然落下，落到地之后，她才开口道：“要全身而退，总有办法的，是不是？”<p>　　黎文祥在这样的情形下，居然还有足够的镇定，沉着地点了点头：“是！”<p>　　就凭这一点，年轻人肯定这个短小精悍的越南人的野心，不是纸上谈兵，必然会有成为事实的一天——只要有不可避免的动乱发生，他就有能力掌握机会，在动乱之中，兴风作浪！<p>　　恭二和信子两人，在公主落地之后，才各自惊呼了一声，互相拥抱着，不知如何才好。年轻人知道他们一定会吃惊，所以已经来到了他们的身旁，低声道：“公主有许多异能，这只不过是其中之一。”恭二的吃惊，是为了安慰信子，信子脸色苍白，好一会恢复了过来。在这短短的时间中，公主和黎文祥在迅速地交谈着，公主听得多，在听黎文祥说着。<p>　　等到信子回复了镇定时，黎文祥提高了声音：“我需要大量的金钱，先小人后君子，如果借这枚大象牙，而发现了什么，我是不是有份？”<p>　　公主还没有回答，年轻人已朗声道：“没有！”<p>　　也正由于年轻人和黎文祥都不是普通人，所以这种在普通人之间，可能引起大争执的问题，在他们之间，只在一问一答之间，就解决了！<p>　　听了年轻人这样的回答之后，黎文祥摊了摊手，居然还脸带笑容：“真是，都是自己不好，谁叫我一下子就把那么宝贵的东西送人了呢？”<p>　　年轻人和公主笑了起来，在一旁的恭二看得目定口呆，喃喃地道：“真学会了不少，这才叫人上之人！”<p>　　年轻人和公主交换了一个眼色，知道她已经从黎文祥那里，得到了有关和青龙联络的数据，所以他转向恭二：“这枚大象牙，还要请你保管，祝你的拍卖成功！”<p>　　恭二大是惊惶：<p>　　“两位……就要走了？”<p>　　年轻人点头：“是！我们要根据讯息，去发现更惊人的秘密！”<p>　　恭二喃喃地道：“有什么大秘密呢？”<p>　　年轻人拍了拍他的眉头：“现在还不知道！”<p>　　他和公主向外走去，恭二、信子和黎文祥，一起跟了出来。这次和黎文祥的会面，时间虽然不长，收获却是不少，黎文祥竟然出手如此大方，无条件把那枚大象牙送给了公主！<p>　　就算不能根据那大象牙有什么发现，这份礼物，也珍贵之极了！<p>　　而且，公主在和黎文祥交谈之中，又知道了黎文祥也有越南王朝的贵族血统，黎文祥也把如何和青龙联络的途径，详细告诉了公主。<p>　　两人都认为，和青龙见面，是一个最主要的步骤，见了青龙之后，有许多疑问，可以得到解决。倒是，何以青龙也会有这样的感觉，会对这枚大象牙另眼相看？<p>　　所以，当他们和恭二、信子和黎文祥分手的时候，十分愉快，年轻人在临上车时，才道：“井上先生，很高兴认识你！”<p>　　恭二和信子连连鞠躬，年轻人又对黎文祥道：“井上先生是一个成功的商人，他的冒险，只是为了他对妻子的爱，阁下自然明白！”<p>　　黎文祥一昂首，“哈哈”笑了起来，同时指着年轻人：“你多虑了！”<p>　　黎文祥和年轻人之间的“哑谜”，公主自然是明白的，反倒是恭二和信子，茫然无所觉。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_09'>第十一册 消失女神 第八章 不凡的少年</b><p>");

document.write ('　　年轻人这样对黎文祥说，意思是，恭二只不过是商人，不要把他扯进动乱之中。黎文祥的响应是你只管放心，像你这样的人才，我才热切希望你参加，像恭二这样的人，求我我也不要！<p>　　他们双方明白，都是一阵豪笑，年轻人驾车，直赴酒店，公主由于高兴，粉颊上红晕隐现，娇艳欲滴，她告诉年轻人，黎文祥说他自己有越南王朝的血统！<p>　　年轻人笑着：“说不定你们还是亲戚！”公主十分向往地道：“他告诉我，越南王朝最强盛的时候，曾拥有整个半岛的！”在黎文祥的这句话中，可以透露他的野心。年轻人讽刺道：“要是有一个蒙古人，怀念蒙古帝国全盛时期，曾拥有欧亚两大洲，那他一定十分痛苦！”<p>　　公主笑了一下，知道年轻人心中有相当程度的反感，所以她不再言语。<p>　　回到了酒店之后，公主轻轻靠着年轻人：“黎文祥说，如果我们就这样去，不等和青龙见面，就会惹上不少麻烦，妨碍事情的进行！”<p>　　年轻人也正在为这事而烦恼——如果单是他一个人，虽然外形出众，但还容易应付，可是和公主这样的美女一起，在进步繁荣的地方，也还罢了，一旦到了落后闭塞的地方，不引起轰动才怪，如何还能静悄悄地和青龙见面，商量要事？<p>　　本来，这个问题很容易解决，只要化装一下就可以了，年轻人又怕公主珍惜自己的花容月貌，不肯这样做，所以心中踌躇，这时听得公主这样说，他轻松地笑：“那只好委屈你了！”<p>　　公主眉心打结：“我化装成什么样子才好呢？”年轻人想了一想：“也不必太化装了，只要把你的艳光稍为掩饰一下就好！”<p>　　这个提议，正合公主心意，所以，当年轻人和公主，出现在越南北部的那个中等城市之际，她和原来的那种慑人的美貌，略有不同，可是也已经是极出色的美人，还是引起了一阵骚动。<p>　　他们住宿在一家设备相当简陋的旅店之中，第二天，一清早就有人叩门，年轻人打开了门，看到叩门的是一个少年人，那少年人衣衫褴褛，瘦弱不堪，可是，神情却十分机灵，打量年轻人一下，就道：“我是联络人！”<p>　　年轻人知道，自己在到达了指定的地点之后，青龙会派人来和他们联络——这一点，是黎文祥通过他的关系，一早安排好的。<p>　　可是，年轻人也没有想到，青龙派来的联络人，会是这样的一个少年！这种样子的少年，在这个贫穷落后的地方，简直触目皆是！<p>　　可是，这少年既是青龙派来的，俗语说“强将手下无弱兵”，年轻人和公主，都不敢小觑他，年轻人先和他握手：“小朋友，我是年轻人，她是公主！”<p>　　少年咧嘴一笑：“一看就知道了，在这种小地方，飞进来两只陌生的苍蝇，都是一件大事，何况是两位这样出色的人物！”<p>　　少年人的话，虽然十分夸张，可是听来也相当有趣，加上他说话的时候，眉飞色舞，神釆飞扬，自有一股自信，一时之间，他看来也就不是那么脸黄肌瘦，形容萎顿了！<p>　　公主也和他握了握手，他瞪大了眼睛，望了公主一会，一脸少年人的好奇，公主微笑：“小朋友怎么称呼？”少年人的回答十分巧妙，他不直接说出自己叫什么名字，却道：“青龙大哥叫我山水！”<p>　　年轻人和公主都呆了一呆，虽然世界上有的是怪名字，年轻人自己的名字就很怪，可是他既然提到了青龙是那样叫他的，可知也有原因，所以两人一起扬了扬眉。<p>　　山水先叹了一声——声音大是惘然，不像少年，然后才道：“我是一个孤儿，战争的主产品是胜利或失败，副产品是死亡，剩下来的滓渣，就是孤儿！”<p>　　这几句话，虽然简单，可是听得年轻人和公主说不出话来，而且，他们的心中，也讶异不止，因为山水这时所说的话，显然是他自己的感受，而并不是拾前人的牙慧，而且，比喻新鲜生动，而且，十分沉痛，如果不是他本身是一个战争孤儿的话，只怕不会有这样的感受——而就算他是一个战争孤儿，要不是他有成熟的思想和高度的智能，只怕也说不出这样的话来！<p>　　两人本来就不敢轻视他，这时，更加十分佩服，年轻人伸手在他的眉头上轻拍了一下：“据我所知，孤儿有一个好处，就是独立性特别强，也更容易成功！”<p>　　山水笑了一下，才道：“要不是青龙大哥，我早就死在山野之中了，他替我取了这个名字，实在是太夸奖我了，他的意思是，我象是山间的水一样，哪里有可以流泻的地方，就往哪儿流，绝不回头，也没有什么可以阻挡得住！”<p>　　年轻人和公主都发出赞叹声，他们都没有想到，山水这个名字虽然怪，可是还有那么深的含意在！年轻人由衷地道：“好名字！”<p>　　山水又咧着嘴笑了起来：“可是青龙大哥却忘了一点，山水只能向低处流，不会向高处飞！”<p>　　年轻人和公主都不约而同，“哈哈”大笑，年轻人道：“能一直向下流，一直流出大海，也已经非常非常了不起了！”<p>　　山水本来，居然大有忧郁的神情，可是他侧头想了一想年轻人的话，却又高兴起来，十分认真地道：“很高兴认识你们——有一件事，要说在前头。”<p>　　年轻人作了一个手势：“请说！”<p>　　山水吸了一口气：“青龙大哥说，你们来找他，是为了什么，他约略知道——不能说是有求于他，所以，他会对两位有一个要求，但绝不是交换条件，而是请两位大力相助！”<p>　　年轻人只觉得青龙这个神秘人物，还没有见面，就已经十分有趣，他道：“我们自然是有事求他，只是不知道他要我们做什么？”山水眼珠转动：“事情和我有关，青龙大哥会对两位说——他告诫过我：山水，见了两位贵宾，千万不要乱说话！你说话没有分量，一开口遭到拒绝，事情就不好办了！等我来开口求他们，总容易办成！”<p>　　年轻人和公主相视而笑，心中都是一样的想法！这个传奇人物青龙，看来心思十分缜密，他叫山水转达了这一番话，等到他一旦提出了要求的时候，自然就更不好意思拒绝了！看来，青龙的要求不太简单，不然，不会有那样的安排，这种安排虽有点接近玩弄手段，可是两人对山水这个少年人印象很好，也就一笑置之，年轻人道：“那就等见了青龙再说吧！”<p>　　山水十分高兴，和两人一起出了那小旅舍，在小旅舍门口，停着一辆十分残旧的军用吉普车，这车子上本来应该装有一挺机关枪的，也只剩下了一个支架。驾驶盘只剩下了一大半。<p>　　在车身上，有许多弹孔，自然也有许多撞凹的地方，车子连座位都没有，放了一张竹子编成类似坐椅的物体，算是座位。<p>　　可是车子的八只轮子，看来十分新。看到了这样的车子，自然任何人都不免有讶然之色，公主和年轻人也不例外，可是山水却十分宝爱地在车头盖上，拍了一下，自己一跃而上了驾驶位置，大声道：<p>　　“请上车！”<p>　　年轻人和公主上了车，坐在车后的竹椅上。才一坐下，山水已发动了车子，向前疾驶而出。<p>　　这车子，后来年轻人向人说起来的时候，仍然一面笑，一面神情骇然，因为车子简直如同青蛙一样，是向前“跳跃”前进的。<p>　　自然，后来在年轻人提及这车子的时候，也照例有很好的评语：“这辆车子，是一个少年在战场上拣来的，不是整辆拣来，而是拣了许多零件，自己拼凑起来的，这个少年，如果能接受系统教育的话，当然是一个伟大之极的机械工程师！”<p>　　这个少年，自然就是山水，车子是他逐件并出来的，难怪他对车子，有充满了自信的宝爱！<p>　　车子一驶出了市镇，由于路面的不平，颠簸得更是厉害，山水不时向后看，有时，在倒后镜中，留意年轻人和公主，还露出少年人的顽皮神情，象是想看看两人在这样的情形下，会不会感到狼狈。<p>　　山水当然失望了！<p>　　年轻人能骑性子最烈的野马，车子的这种颠簸，算是什么？公主更是身轻如无一物，她其实一大半是悬空的，又怎会狼狈？<p>　　所以，十来分钟之后，山水的神情，已变得佩服之至！年轻人和公主在上了车之后，就一直手握着手，两人知道很快就可以见到青龙，心情都相当紧张。<p>　　年轻人不时把握住公主的手，稍微用力紧一紧，那意思是问：“感觉到怎么样了？有什么进展？”<p>　　公主就摇摇头——摇头的意思是什么，自然不必加以解释了。<p>　　他们的心情紧张，是由于他们肯定知道，见到了青龙，对于探索那大象牙的秘密，会有突破性的重大发展。<p>　　他们之所以肯定这一点，是由于他们一路前来的时候，公主的感觉——那种从法国巴黎到达日本东京之际的距离拉近的感觉。<p>　　在巴黎——东京的途中，公主有这样的感觉，自然而然想到的是，和大象牙有关的一件十分重要的东西，和黎文祥有关。<p>　　自那东西上发出的讯号，公主可以凭她的异能感觉得到，那东西，被年轻人称为大象牙的灵魂。<p>　　而他们在这次旅途中，越是接近目的地，公主所感觉到的讯号，就越是强烈！<p>　　由此可推断，“大象牙的灵魂”，一定和青龙有密切的关系！<p>　　这时在车上，年轻人向公主在问的，就是问她有没有进一步的发展，因为车子越向前驶，离青龙就越是近，可是公主却又没有什么特别的感觉。<p>　　车行约莫一小时左右，到了一道河边，河水看来，相当平静，山水在一处象是码头处停了车，有一艘装有引擎的小船，停在河边，小船上有一个戴着竹帽的人蹲着。山水大声问：“在哪里？”<p>　　那人也不抬头，只是伸手向前指了一指，山水就继续驾车前进，一面解释：“青龙大哥的身份十分特殊，有许多人想找他，据他说，大多数都是来找他麻烦的，所以他的行踪要秘密一些。”<p>　　公主笑了笑：“像我们，也是来找他麻烦的！”<p>　　山水笑了一下：“像两位这样的贵宾，青龙大哥不知多么欢迎，他常告诉我，曹和一位杰出的传奇人物原振侠在一起的事，两位也和原振侠医生一样？”<p>　　年轻人吸了一口气：<p>　　“我们是好朋友。小朋友，要是你有兴趣，可以告诉你很多有趣的事！”<p>　　驾着这样的车子，山水在听了年轻人的话之后，居然双手离开了驾驶盘，而且转过身来，向年轻人一拱手，大声道：<p>　　“多谢了！”<p>　　他这一来，车子失去了控制，几乎向河中直冲了下去，山水也好一会手忙脚乱，才算是可以继续前进。<p>　　年轻人和公主被山水逗得呵呵大笑，山水大是感慨：<p>　　“战争的岁月，使人忘记了什么是欢乐，我好象从来也没有这样高兴过！”<p>　　公主对山水的这种感叹，十分同情，她道：“你的性格那么活泼，总有些快乐的经历的！”<p>　　山水叹了一声：“青龙大哥时时说我和别的少年人不同，他说他从来也没有见过一个十四岁的少年，一天到晚不断在想些根本没有答案的问题！”<p>　　年轻人大感兴趣：<p>　　“例如——”<p>　　山水挥了一下手：“例如，我不明白，杀人是极度丑恶的犯罪行为，这是人类自己定下来的道德标准，可是，为什么一旦到了战场之上，杀人越多，就越是英雄？人类的道德标准，是不是随时可以反转来实行的？”<p>　　当年轻人要山水举一个例子，看看他在想的是什么问题时，年轻人和公主都只当山水想的，多半是少年人的幻想，再也料不到山水一下子提出来的，竟然是这样严肃的一个问题，而且，这个问题，也真的不容易有令人满意的答案，年轻人和公主互望着，都不出声。<p>　　山水却自问自答：“或者说，在战场上杀的全是敌人，可是，敌人不也是人吗？人和人之间，为什么会有敌人产生？”<p>　　公主也忍不住叹了一声：“小朋友，这些问题，长久以来，都没有答案，你想得那么多干什么？”<p>　　山水静默了片刻，才道：“既然有问题存在，总得有人去想的，是不是！”年轻人深深吸了一口气，伸手在山水的眉头上，重重拍了一下，用十分敬重的语气道：“小朋友，你说得对，总要有人去想的！”<p>　　山水有点感动，可是也十分伤感：“可能想一辈子也不会有答案，可是想总比不想好！”年轻人又由衷地道：“你年纪轻，学识少，已经这样肯想，随着你知识的增长，以你的智能来说，一定会有很大的成绩！”山水十分认真的问：“所谓知识的增长，是什么意思？是不是不断地从书本中接受知识。”<p>　　这本来是一个相当普通的问题，可是年轻人知道自己面对的是一个绝不寻常的少年，所以他还是想了一想才答。<p>　　年轻人说：“可以说是，书本是知识的来源……之一。”<p>　　山水把车子的速度放慢了一些，显然他对这样的讨论，十分重视。他道：“有许多知识，确然要依靠书本来传播。例如许多经过了实验证明的科学知识，但是有关思想方面的知识，书本并不一定有用——书本上的，都是别人的想法，不是自己的想法！”<p>　　年轻人不由自主，坐直了身子：“别人的想法，至少也可以作为参考！”<p>　　山水笑了起来：“作用应该十分小，思想，始终要发自自己的脑部，才是自己的思想，一脑子塞满了别人的思想，那多没意思！”<p>　　山水说来十分激昂，年轻人和公主，都大有同感，所以自然而然，鼓起掌来。公主道：“你说得很有道理，满脑子是别人的思想，动不动就这个先哲那么说，那个先贤这么说，真没意思！”<p>　　年轻人故意为难山水：“可是，你自己老也是把‘青龙大哥说’带在口边，这又是怎么一回事？”<p>　　山水举起一只手来：“我只是说明一个事实：这些话，是青龙大哥说的，不是我的话！”<p>　　年轻人大是赞赏：“好极，你对独立思考有这样的自信，好极！好极！”<p>　　他连说了几次“好极”，是他实在难以用别的形容词去形容一个这样独特杰出的少年人！<p>　　公主向年轻人扮了一个鬼脸，年轻人知道他的心意是在说：人如果自小就陷入了这样的思索迷阵之中，肯定这是不会很快乐的了。年轻人侧了一下头，也还了公主一个鬼脸，意思是：人各有性格，像山水这样，或许就能在无穷无尽的思考之中，得到常人所得不到的无穷兴趣。而且，许多了不起的人物，都是经过了这样的过程而产生的！<p>　　年轻人和公主的手握得更紧，而且，同时轻叹了一声：他们都不是那样的人，山水是，别看山水现在只是一个瘦弱无比的少年人，可是人脑的潜力无穷无尽，谁能知道他日，发自他脑部的思想，会发射出什么样的智能光辉！一时之间，讨论停了下来。山水专心驾车，驶进了山路，在根本不成为路的地面上又行驶了半小时左右，才在一个山洞前停了下来。<p>　　山水一跃下车，向山洞指了一指。<p>　　年轻人和公主早知道青龙行踪隐秘，可是也没有料到他会住在一个山洞之中！<p>　　年轻人和公主还没有下车，就听得一阵笑声，自山洞中传了出来，来得好快，一下子就出了洞口，现出一个矫捷无比，精力瀰漫的人来，这个人，自然就是青龙，他只是随随便便在山洞口一站，可是给人的感觉，就是这个人的全身上下，没有半丝地方是没有用的——这是一种十分奇特的感觉，难以形容。<p>　　年轻人一看之下，就大是叹服，一耸身下了车，他和青龙，同时伸出双手来，这和一般的握手方法，也大有不同，他们四手互握，用力握着，没有说话，可是两人在神情上，在眼神之中，都极其猛烈地表示了“相见恨晚”的那种心情！<p>　　公主更可以强烈地感觉到这两个出色的男人之间的这种感情，因为青龙竟然没有向她望来，她竟然被忽略了！别说自从她有了来自幽灵星座的身体之后，未曾有这种情形，就算在以前，也未曾有过这种情形！她是如此出众的一个美女，美女吸引人的目光，这是自然而然，天经地义的事，可是这时，她竟然被忽略，青龙终于望向她，还不是出于主动，而是由于年轻人的介绍！<p>　　年轻人的介绍十分简单，他向公主指了一指：“公主！”<p>　　青龙向公主看了一眼，公主立时向青龙伸出手去，青龙十分有礼貌地一握，目光也没有多停留在公主的身上，彷佛她是一个极普通的女人。<p>　　公主当然不会生气，她先开口：“青龙先生，你派来的小朋友，真有意思！”<p>　　青龙笑了起来：“这孩子——嗯，关于他，我有一点事要求你们两位！”<p>　　年轻人和公主早就知道青龙会有要求，青龙如此开门见山，也迎合了他们的脾气，他们齐声道：“只管说！”青龙向山水招了招手，又作了一个请进山洞的手势，四个人一起走了进去，山洞中，几乎没有什么陈设，就是一个原始的山洞，有几块大石，可供坐而已。<p>　　青龙道：“请坐——生活越是简单，就越是容易生存，两位一定是明白这道理的了？”<p>　　年轻人和公主都笑着，在一块石头上，坐了下来，才一坐下，公主就陡然扬眉——年轻人也立刻知道，她一定有了新的感觉！<p>　　年轻人向公主使了一个眼色，示意她先别开口，听青龙提了要求再说。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_10'>第十一册 消失女神 第九章 爱因斯坦再世</b><p>");

document.write ('　　青龙也在一块石头上，坐下来，伸手在石旁一摸，摸出了两只竹筒，抛了一只给年轻人：“试试我自己酿的酒，入口很苦，可是回味很甘！”<p>　　说着，他已经拔开了竹筒的塞子，山洞之中，立时有扑鼻的酒香瀰漫，还未曾喝，年轻人已喝了一声釆：“好酒！好香！”<p>　　青龙并不回答，只是喝了一口——只能说是“抿”了一口，这种喝酒法，和青龙这种豪侠式的人物，显然不是很配合，年轻人略有讶异之色，他也打开了塞子，山洞之中，酒香更浓。<p>　　年轻人一仰头，大大地喝了一口，吞了下去，剎那之间，青龙哈哈大笑 ，年轻人陡然站起身来，神情怪异莫名，双目圆睁，口张得极大，双手不知如何才好——一看到这种情形，公主就知道年轻人在一种十分强烈的痛苦之中，所以她立时轻抱住年轻人，表示她对他的同情和安慰。 足有一分钟之久，年轻人才“哈”地吁出了一口气来，指着青龙：“真是入口够苦的，现在好多了！”<p>　　青龙笑：“应该一小口一小口喝！”<p>　　说着，他自己举起竹筒来，却像年轻人刚才一样，陡然喝了一大口，酒一下咽 ，他的神情，也和年轻人一样，怪异莫名。 也过了一分钟之久，他长吁了一口气：“有苦同当！”<p>　　青龙的这一下行动，出乎公主的意料之外，可是却完全在年轻人的意料之中，这是由于公主虽然有越南血统，但是她对于东方式，尤其是中国式的豪侠与豪侠之问的交谊方式，没有足够的了解，一则，由于她是女性，二则，由于她一直在西方长大。<p>　　青龙取出来的酒，是青龙自酿的，其中有不少十分难得的珍贵药材在，可是味道在才一入口之际，苦得惊人。<p>　　像刚才那样，喝了一大口，如果是一个普通人，就算他十分壮健，只怕也要苦得冷汗直淋，满地打滚。<p>　　以年轻人的能耐，尚且吃了不少苦头，青龙在事先没有严重警告，一看到年轻人吞下了一大口苦酒，又忍不住“哈哈”大笑，这就不免有点对不起朋友，所以他自己也同样喝了一大口，正如他说的那句话一样：“有苦同当！”<p>　　这才是交友之道！<p>　　两个人同时又长长吁了一口气，青龙望向公主，向年轻人手中的竹筒，指了一指，扬了扬眉。公主忙道：“我不擅喝酒，尤其怕苦！”<p>　　从刚才年轻人和青龙这两个硬汉的痛苦神情之中，公主可以想象得到这酒的苦的程度，所以她自然不想尝试。青龙也不勉强，只是又吁了一口气。<p>　　这时，年轻人已开始感到一股又甘又香的味道，自舌根渐渐传了上来，舒服受用之极——这种舒服的味道，竟然维持了足足三天之久，这是复活了！<p>　　同时，年轻人也注意到，公主有急于想说话的神态，可是这时，青龙已先开了口。青龙指着山水：“事情说难不难，说易不易——”<p>　　他说到这里，略顿了一顿，公主知道青龙在开始提他的要求了，当然不能打断他的话头，所以她伸过手去，握住了年轻人的手，表示她已经有了新的收获，等一会就可见分晓。<p>　　年轻人用心听青龙说着，青龙一直指着山水：“这孩子，从小在山沟里长大，可是求知欲极强，我已经尽我所能，替他找来各种各样的书籍，供他阅读——你们一定难以想象，他单凭自修，已经可以毫无困难地阅读五国语言的文字呢！”<p>　　年轻人和公主的目光，都投向山水，山水反倒略现出一些腼腆的神情来，不好意思地道：“拉丁文的基础很差，因为没有人教？”<p>　　年轻人和公主——一时之间，讶异得说不出话来，他们早知道山水不是普通的少年人，可是也想不到他竟然高出到这种程度！<p>　　青龙只介绍了他在语言文字上自学的成果，他一定还有更出色的才能。<p>　　同时．年轻人和公主，也知道青龙将向他们提出什么样的要求了！<p>　　果然，青龙大是感叹。<p>　　“这孩子，山中生活已不能满足他了，他需要到外面世界去好好见识一下，希望会有成就？”<p>　　青龙看来把山水当作自己的子侄一样，所以说话之间，也十分自谦，他不说“必然大有成就”，而是说“希望有些成就”！<p>　　公主首先扬起手来：“没有问题，我们负责把他带出去，首先，我们可以运用影响力，让他进入著名的大学，去学他想学的一切！”<p>　　年轻人听了公主的话，不由自主，摇了摇头，青龙也抱歉地笑了一下：“我想，山水想学到的东西，已经不是大学课程所能满足他的了。我知道有几个研究所，希望通过两位的关系，可以让他选择参加！”青龙的话，虽然说得十分委婉，可是他对山水的自豪之情，还是溢于词表。公主笑了起来：“真是，还是低估了我们小朋友的才能，随便他喜欢怎样，我们一定尽力帮助，小朋友先想到哪里去？”<p>　　山水侧着头，想一想，才道：“瑞士——两位放心，到了瑞士之后，我自动会和学术研究机构联系，实际上，我一直和他们有联系，一些机构的机关刊物，都刊出过我写的文章！”<p>　　年轻人和公主的讶异程度，又提高了一大步，更令他们感到不可思议的是，山水这个外表看来如此不起眼的少年，竟不但能有这样的才能，而且，一点也没有自我炫耀的行为！<p>　　年轻人的神情，变得十分严肃：<p>　　“好，我们先带你到巴黎去，生活上绝不成问题！”<p>　　山水兴奋得涨红了脸，显然离开这里，到外面的世界去见识一下，是他向往已久的愿望，如今可以实现，自然难免高兴。<p>　　公主忍不住问：“关于这小朋友的事，可以说简单之极，有何难处呢？”<p>　　青龙在一开始的时候，曾有事情“说难不难，说易不易”之说，所以公主才有此一问。<p>　　青龙停了一下，才道：“这孩子在一些尖端科学上，有他非常突出的见解——我自然也不懂，他坚信，若是给他有利的环境，证实了他的设想和理论，将会是人类科学文明的一大突破！”<p>　　年轻人和公主每一次都无法掩饰自己的惊讶！<p>　　青龙每一次对山水的进一步介绍，都令人无法置信，可是，却象是没有止境一样，这个瘦弱的少年的学识和才能，究竟到达什么样深不可测的地步。<p>　　这真是不可思议之极的事，年轻人和公主的经历虽然丰富之极，这时也有难以接受之感！<p>　　青龙象是一早就料定了两人会有这样的反应，他用相当平淡的语调继续道：“他的那些见解，是全世界都极想探索出结果的——事实证明，那并不是他的空想，他寄出去的几篇文章，正引起极大的轰动，人人都在奇怪一个那么杰出的科学家，为什么要匿名来发表论文，甚至有人怀疑，那些论文，都是某个好心的外星人，故意赐惠给地球人的礼物！”<p>　　青龙说到这里，山水咧嘴笑，神情很有点不好意思：“我当然不是外星人！”<p>　　当青龙说刚才那段话的时候，年轻人和公主，是真正屏住了气息来听的。而且，一直到山水宣称他不是外星人之后，两人才吁了一口气。可是在那时候，他们还是说不出话来。<p>　　他们已经知道，眼前这个瘦弱少年，简直非同小可，可能是人类的奇迹！剎那之间，他们想到了很多，也不知有多少疑问！<p>　　公主抢先问出了第一个问题：“天！他究竟在哪一方面有了新的见解和突破？”<p>　　青龙问山水望去，作了一个手势，显然是要山水自己回答这个问题——这同时也表示，这个问题，青龙已不能回答，因为他不懂。事实上，山水的回答之中，也有很多，是年轻人和公主也不懂的，尖端科学是极其专门性的学问，决不是人人能懂的。<p>　　山水在想了一想之后才道：“应该说，是物理学上的，尤其是理论方面，嗯……有关相对论的统一场论。”年轻人和公主互望了一眼，他们虽然不是尖端科学家，但是常识异常丰富，“相对论统一场论”，是大科学家爱因斯坦晚年致力研究的目标。<p>　　这位在公元一九○五年就发表了狭义相对论，一九一九年又在这基础上推广为广义相对论，几乎改变了整个人类科学史的大科学家。<p>　　爱因斯坦晚年就致力研究统一场论，目的是企图把电磁场和引力场统一起来，可惜没有完成，就在公元一九五五年去世了。<p>　　一九五五年爱因斯坦去世之后，全人类的尖端科学家，都想攻克这个科学上的顶尖堡垒，替人类的科学文明开创新的里程碑，可惜四十多年来，进展微乎其微，几乎停滞不前！<p>　　在近半个世纪中，人类在科学领域上有许多了不起的成就，可是所有的成就、创造、发明加起来，只怕也及不上在“统一场论”上有一点的突破！<p>　　这些，年轻人和公主不但知道，而且十分清楚——虽然他们对电磁场和引力场的统一，究竟是怎么一回事，一无所知，可是他们知道这件事的重要性！<p>　　所以，他们两人，不由自主站了起来，不约而同地道：“这……不可能……这太奇妙了！”<p>　　他们一起望向山水，而且同时想到了同一点，所以他们又不约而同地道：<p>　　“你……可能根本是外星人，只不过你自己不知道！”<p>　　年轻人又补充：“也有可能，你是外星人和地球人的混血儿！”<p>　　山水摊了摊手：<p>　　“我是个战争孤儿，根本不知道父母是谁，可是我不认为我是外星人，我生理上的一切现象，都和地球人无异！”<p>　　年轻人伸手在自己的额角上拍了一下：“可是你年纪那么小——”<p>　　青龙插了一句：“他在一九七五年出生，距离爱因斯坦去世二十整年！”由于心情紧张，公主的声音，听来有点尖锐：“你是想暗示什么？”青龙并没有直接回答公主这个问题，他在想了一想之后，才道：“如果说，山水有这种天生的智能，由于他是外星人，或者是外星人和地球人的结合，我倒认为，还不如说他是——”他说到要紧关头，却又停住了，没有说下去。<p>　　年轻人道：“我确知有几个星际混血儿，有着非凡的才能．其中有一个，且曾经历相当长的过程，把他自己完全改造成外星人，他有非凡的商业才能，是一个豪富！”<p>　　公主也道：“也有确切的证明，证明一个有强大异能的人，他的母亲，曾有一番十分怪异的经历之后，才怀了孕的！”<p>　　青龙斜睨着山水，山水面对各人这样毫无忌惮地讨论他的来历，也并不觉得尴尬，只是十分有兴趣地听着。青龙仍然摇着头：“我宁愿说他的这种情形，是由于他保留了前生的记忆！”<p>　　年轻人和公主失声道：“前生？他的前生是什么人？”<p>　　青龙叹了一声：“可惜得很，他的情形是，保留的记忆，只是知识部分，他无法说出他的前生是什么人。可是他的情形，异特之极——举一个例子来说，他认识德文，就是与生俱来的！”<p>　　年轻人和公主都不出声，因为他们看出，青龙对所举的这个例子，还会有进一步的说明。<p>　　青龙双手抱膝：“和许多战争孤儿一样，我发现他在泥土中扒不知什么昆虫充饥的时候，他才不过四岁，我抱起了他，本来准备把他送进孤儿院去的，可是就在途中，他忽然指着我的手枪，十分准确地用德语说出了手枪的型号、铸造厂商以及铸造的地点——我不认为他在此之前，有任何机会可以学到德语！”<p>　　年轻人和公主向山水望去，山水摊了摊手：“我也不知道是怎么一回事，后来，青龙大哥找了一些德文书来给我，我都可以毫无困难，立刻朗读出来，不论文字内容是多么深奥！”<p>　　青龙感叹道：“有许多人，认为音乐家莫扎特，四岁就会作曲，也是保留了前生记忆的原故！”年轻人大感兴趣：“其它的语文呢？”<p>　　青龙道：“略有困难，但稍经学习，就无师自通，你们难以想象他对书本的需要量，简直如同最饥饿的蝗虫啃吃粮食一样！我……甚至假设，他的前生，可能就是爱因斯坦！”<p>　　青龙在这时，才算是回答了公主的问题，而这答案是如此慑人，以致山洞之中，剎那之间，静了下来，各人的呼吸声可闻。<p>　　青龙也可能感到自己的假设太惊人了，所以，他作了一些修正：“至少，可以说，爱因斯坦的记忆，有一部分是在山水的脑中！”<p>　　年轻人和公主的神态。严肃之至，他们说话，也十分小心：“这不能肯定说山水是爱因斯坦转世托生，也极有可能，在一种特殊的情形下，一组属于爱因斯坦的记忆，进入了他的脑部！”<p>　　公主补充：“人的记忆系统，是以一种什么样的形式存在，仍然是一个谜，可能是一种游离状态，随时会和一些人的脑部发生作用！”<p>　　三个人一起向山水望去，神情都疑惑之极，倒是山水本身，十分纯真地微笑着，而且说出了一番十分有智能的话来，他道：“不必去探究发生在我身上的情形，究竟如何——那超出人类现在的知识范围之内，或许，将来我自己会恍然大悟。现在，重要的是，我知道，给我机会，我可以在爱因斯坦未完成的研究上，有重大发现。”<p>　　三个人都不由自主，吸了一口气，他们都知道，在这个偏僻的山洞之中，这一番谈话，这个瘦弱的少年，都将会对人类历史，有巨大的影响！<p>　　青龙压低了声音：“两位现在知道困难之处了？”<p>　　年轻人和公主一起点头，事情确然有极度的困难之处！山水在这里，托人寄出他的纯理论文学，全世界都想知道他是什么人，可是找不到他。<p>　　可是只要他一露面，他立刻会成为全世界争夺的目标，他可能卷入十分可怕的特务行动之中！而得不到他的一方面，也极有可能用卑劣的手段将他杀害！<p>　　所以，他不露面则已，一露面，必然会引起极度的混乱，而他也需要特别的保护！<p>　　年轻人和公主，都意识到青龙的托付，交给自己的担子，实在十分沉重，绝不易应付！<p>　　他们都迅速地思索着——山水必须参加实际的实验工作，所以他不能一直躲起来，而工作和严密的保护，会使他几乎没有个人的生活！<p>　　年轻人把这一点，提了出来，山水毫不在乎：“一个曾在泥土中挖掘不知名的昆虫充饥的人，会适应任何生活。而且，我感到我体内，有一股狂热的工作烈焰，正在喷发，我会日以继夜地工作。”<p>　　公主问：“为什么是瑞士？”<p>　　山水略顿了一顿：“两位可能对尖端科学的消息不是十分留意，在瑞士，有一个深入地下七十公尺的科学研究中心。已接近完成阶段，由多个得过诺贝尔奖的物理学家主持，我想到那个实验中心去。”<p>　　年轻人点头：“没有问题，一切我们会安排，使你的工作进展，尽量顺利。”<p>　　青龙也大是高兴搓着手：“我早就想过了，把他托给贤伉俪，是最佳人选了。”<p>　　年轻人知道青龙因为某种原因，不肯离开中南半岛，可是他却不知是为了什么，这时，他试探着问：“你何不也趁这个机会到欧洲去走走？”<p>　　青龙缓缓摇头：“不——”<p>　　他低下头一回，又抬起头来，神情之中，有深切的悲哀：“在这一片土地上，有我对一个女人的深切的思念，我不想离开！”<p>　　青龙说得十分沉重，而且，显然是他感情上的一宗巨大的伤痛，所以年轻人和公主，都不再说什么。<p>　　青龙拍着手：“好，我的问题解快了，两位来的目的是什么，我也知道！”<p>　　年轻人和公主齐声道：“我们先——”<p>　　他们本来，想先把情形介绍一下的，可是青龙一摆手：“不必了，我确然曾在那大象牙之中，取走了一样东西。我没有把这件事告诉……黎文祥，因为事情关系十分巨大，那……和……”<p>　　他说到这里，向山水望了一眼：“问题的性质，和山水不一样，但也必然是人类历史上的一件大事，黎文祥自以为他的图谋是了不起的大事，但其实微不足道，像他那样的人，不足以谋大事，所以也不必对他说什么，他需要的是巨额的金钱，他已可以得到！”<p>　　年轻人和公主用心地听着，心中都十分紧张——虽然他们知道，青龙不会对他们隐瞒什么，但问题到了将有答案时，总是难免紧张的。青龙站了起来，一挥手：“在大象牙尾端的空心部分，我取走的是一卷象牙薄片，这卷象牙薄片，被串在一起，打开来，是一个五十公分见方的平面，在这个平面上，有着古希腊文字，和一个图形。”<p>　　他一面说着，一面走到了山洞的一处洞壁之前，这处洞壁，看起来和其它所在，并无不同。<p>　　山洞前一样有凹凸不干的石块，有的地方，有泉水沁出来，所以有些青苔。<p>　　可是青龙到了那洞壁之前，伸手在一块突出的石头上，随便按了一下，就象是变魔术一样，这块石头，落到了他的手中。<p>　　年轻人和公主看到，那块至少应该有一百公斤的石头，青龙只是随便托在手上，象是没有什么重量一样——分明那不是真的石块，而是不知道用什么材料制成的假石块！<p>　　而那假石块，造得如此逼真，如果青龙现出吃力的神情来，年轻人和公主，一样分不出真假！<p>　　年轻人和公主，自然而然，伸手向自己所坐的石块，抚摸了一下，又想起青龙刚才一伸手，就取出了两竹筒酒来，那么多半他所坐的那块石头是假的，而且是空心的了。看来，这个山洞一无奇特之处，但是暗中，一定曾经过青龙的精心布置。<p>　　青龙把那块石头，放到了地上，在洞壁上，已现出了一个空洞来，约有五十公分立方，如同一只形状不规则的钱箱一样。<p>　　青龙转头笑了一下：“兵荒马乱，人心难免贪婪，所以，如果有些东西，不想在自己不愿意的情况之下和人分享，还是藏得秘密一些的好！”年轻人笑：“说得对，这样子藏东西，再也不会有人找得到？”<p>　　他说着，忽然听到公主在身旁，陡然吸了一口气，向石块移开之后的那个空洞，指了一指。年轻人这时，也看到了——空洞被分成三格，在上中下三格中，各有一条蛇盘踞着，三条蛇的大小形态颜色互异，中间的一条，蛇鳞甚至是纯金的！公主虽然大有异能，可是看到了那么怪异的蛇，仍然不免有些害怕，所以她就靠得年轻人紧了些，青龙已伸手在中格，取出了一卷象牙片来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_11'>第十一册 消失女神 第十章 雅典娜女神像</b><p>");

document.write ('　　在青龙伸手进去的时候，那三条蛇都吐出蛇信，发出了嘶嘶声响。青龙在它们的头上，轻轻按了一下，象是和蛇在打招呼。青龙笑着道：“在中南半岛上，各种毒蛇毒虫之多，匪夷所思，任何毒蛇专家，到了这里，都象是白痴。用它们来看守东西，再好不过：这三条蛇，嗯，别说人，一头大象，给它们咬一口，也会在四十秒钟之内，毒发身亡，人被它们咬中了，都不会有任何痛苦；还来不及感到痛苦，就已经死了！”<p>　　青龙说来，十分轻描淡写，他把那卷象牙片，向年轻人一抛：<p>　　“摊开来研究一下！”<p>　　他一抬脚，把那假石块踢了起来，又放了上去，当真天衣无缝，然后他笑着对公主道：“可惜你怕苦 ，不然，你喝那酒，喝了一小口之后，就至少有七十二小时，没有任何毒蚊毒虫敢侵犯你！” 公主“啊”地一声：“我这就喝！”<p>　　她真的取过竹筒来，喝了一小口，睁大了眼，样子怪异之极！<p>　　过了足有半分钟，她才舒了一口气，十分同情地望了年轻人一眼——她才喝了一小口，已苦成这样，可以想象年轻人刚才的一大口酒之苦！<p>　　这时，年轻人已经把那卷象牙片摊了开来。<p>　　象牙片摊了开来之后，是一个平面，首先看到的是一个图形——所有的图形和文字，都是刻在象牙上的，刻得十分浅，用一种赭褐色的染料，涂在刻痕上，看起来，线条十分清楚。<p>　　文字，是古希腊文字，年轻人和公主对这种文字，稍有认识，不是很精通，他们既然一眼先看到了那个图形，就先形容它。<p>　　那图形在象牙片中所占的面积，约有二十公分见方，看起来相当怪，绝不能一下子，就知道这个图形，代表的是什么意思。<p>　　它由许多小圈圈排列着，组成了一个长方形，即长方形的四边，全由大小相同，整齐排列的小圆圈组成。<p>　　在这个长方形的中心部分，也是一个圆圈，可是这个圆圈略大。<p>　　在那个大圆圈之旁，又是一些更小的圆圈。<p>　　也就是说，图形上全是大小不同的圆圈！<p>　　这实在是一个相当简单的图形，任何人，都可以根据以上的描述，而把它绘出来。这样的一个图形。表示了什么，一时之间，自然难以明白。<p>　　年轻人和公主都皱着眉，他们再去看那些古希腊文字，却看得神情紧张之极。<p>　　他们才看了一眼，就一起向青龙望去，两人问了同一个问题：“我们不是全看得懂，你能全都看懂？”<p>　　青龙点了点头。<p>　　年轻人和公主再去看文字，每当他们有看不懂时，他们就用手指着那个字，青龙立刻就把这个字的字义说出来。所以，并没有多久，年轻人和公主。就明白了那些古希腊文字的含义。<p>　　那些文字记载了一件事，相当隐晦，但也不是完全不能理解。<p>　　古希腊文字之中，首先出现的是一个人名：“当培理克里斯成为雅典的执政者的第二十九年，雅典的执政者和雅典人，为他们信奉的神，作了一项天上人间，从所未有的巨大奉献！雅典的执政者和雅典人，竭尽了他们所能，表示了他们对他们的神只的至高无上的敬意！”<p>　　只看了这一段，年轻人和公主，都已经面面相觑。年轻人指着“培理克里斯”这个名字，两人都吸了一口气，他们在各方面的常识，都十分丰富，自然知道这个雅典执政者，在公元前四百多年前，是雅典的执政者，在位相当久，超过三十年。<p>　　这个雅典执政者的名字，之所以能在历史上有地位，倒立不是他的政绩有任何可供记述之处，而是他在位期间，雅典人完成了一项人类历史上，最宏伟的建筑物之一的缘故。<p>　　那宏伟之极的建筑物，就是在建成了将近两千年之后，毁于战火，可是直到如今。它的残存部分，仍然叫人看了之后，神为之夺，气为之窒的巴特农神殿——到过或没有到过希腊，瞻仰或没有瞻仰过它的遗址（如今只是一座石柱外壳），大家都知道巴特农神殿的鬼斧神工，是人类建筑史上的奇迹！<p>　　希腊人决定要为雅典的守护神建造一座神殿，他们集中了所有能集中的人才、人力和来自四方八面的财富，花了足足十六年的时间，才全部完成——时为公元前四三二年，对这座神殿的记载和歌颂的文字诗歌绘画，种种艺术作品，多至不可胜数，所以神殿虽然只剩下了百十根残存的大石柱，但是当年，它究竟是如何金碧辉煌，如何巍峨耸立，仍然可以想象得出来。<p>　　这一切，年轻人和公主都知道，而这时，使他们感到意外之极的是，他们再也没有想到，这大象牙竟然会和希腊有关，会和著名的巴特农神殿有关。<p>　　他们互相握住了对方的手，神情更紧张。<p>　　再下面的一段文字是：“雅典的守护神，他的像耸立在神殿之中，当几万人在神像耸立，高呼守护神的名字之际，相信在天庭的守护神，一定可以听到所有人发自内心的对神的崇敬。”<p>　　年轻人和公主看到了这里，只觉得全身发热，异口同声叫：“雅典娜女神！”<p>　　他们叫了一声之后，那种全身发热的感觉更甚，他们又叫：“雅典娜女神像！”<p>　　他们向青龙望去，从青龙的神情来看，可以知道，青龙也同样有全身发热的感觉——他们全不是普通人，要令得他们产生这样的感觉，一定是十分非同小可的事，而这时，这段文字所带给他们的震撼，确然巨大之极！<p>　　雅典娜女神像！<p>　　巴特农神殿在建造之初，就是为了供奉雅典的守护神，雅典娜女神，后来建成之后，它又成了希腊的国库，集中了无数的财宝。而最令人缅怀的，自然是那座雅典娜女神像。<p>　　这座神像，虽然在两千五百年前建成，但是至今为止，仍然是人类所建造的最伟大的神像，独一无二，无可比拟！<p>　　雅典娜女神在希腊神话中地位重要——古人的想象力，似乎比现代人要强得多，各种神话，都有丰富之极的想象力，希腊神话更是变化万端，把丰富的想象力发挥到了淋漓尽致的神话杰作。<p>　　在希腊神话之中，雅典娜女神，是智能之神，她的父亲，是神话中至高无上的主神宙斯。她从宙斯的头部产生，经过的情形是这样：<p>　　宙斯把妻子墨提斯吞入腹中，头部立时发生剧痛，于是宙斯就命令火神，把自己的脑袋劈开，雅典娜就从宙斯的头中跳跃出来！<p>　　神话中的记载，可以只当神话来看，可是放置在巴特农神殿中的雅典娜女神像，却是实实在在的一个存在，这座女神像，建造于距今两千五百年之前，是当时著名的雕刻家斐迪亚斯的作品，当然还有许许多多艺术家和工匠帮助他进行这项伟业。<p>　　这座女神像，绝不是普通的女神像，它极其巨大，高达十公尺，相当于如今的房子四层楼那么高。<p>　　当时，这座雅典娜女神像的建造费用，是整个巴特农神殿其它部分的两倍，神像的双脚，用黄金镶造，所有的装饰部分，全是各种宝石和象牙，总之，一切能代表财富的物品，都集中在这座巨大的女神像上了！<p>　　象牙片上的古希腊文字，记载了巴特农神殿，又记载了雅典娜女神像，这实在可以说是惊天动地的大事，因为在这座女神像身上，后来，发生了一件奇特之极，可以说是人类历史上最大的神秘事件！<p>　　女神像建成之后，自然受尽所有崇拜者的敬仰，它是如此巨大，自然也沉重无比，而且，它是如此瞩目，日日夜夜，在巴特农神殿之中，供人瞻仰，可是，最不可思议的事发生在建成之后的一千年：<p>　　整座雅典娜神像不见了！<p>　　雅典娜女神像消失了！<p>　　雅典娜女神像，高达十公尺的一座女神像，在公元六世纪时，突然不见了！<p>　　整件事，在历史上没有详细的记载，后人预测，可能是由于事情太不可思议，太震撼人心，以致当时，所有人都以为末日将临，而没有人想得起要把经过情形，详细记述下来，所以，在历史上，只写下了“女神像在公元六世纪时不见”的简单记载。<p>　　也有一点可笑的记载，说女神像是“失窃”的，很难想象，什么人能有力量把那座巨大、万众瞩目的一座神像偷走！<p>　　不管当时的情形如何，这座在巴特农神殿之中的，举世无匹的雅典娜女神像消失了，不见了！<p>　　女神像不见了，神殿还在，仍然屹立了千年之久，希腊人没有再造另一个女神像，理由很容易明白，一来是再也集中不了那么的人力和物力，二来，无论怎么努力，也不可能造出一个和失去了的神像相比拟的神像来。<p>　　神像消失一百年之后，巴特农神殿被改作基督教堂，又八百年之后，到了十五世纪。可能是由于雅典的守护神像已消失的缘故，土耳其人入侵，巴特农神殿变成了回教寺，接着，就毁于战火。雅典娜女神像究竟到哪里去了？不知有多少人，殚智竭力，想把它找出来，到后来。甚至只要有一了点儿靠不住的线索，也会引起一阵轰动。<p>　　可是，女神像在哪里，一直是一个谜！<p>　　人类历史上，许多神秘的谜之中，最神秘的一个！<p>　　一座确然曾存在过，如此巨大的女神像，竟会消失得如此无影无踪，如同溶化在空气之中一样！<p>　　而如今，这象牙片上的古希腊文字，却每一段和这消失了的女神像有关，怎不令人心跳加剧，全身发热，连气也喘不过来！<p>　　古希腊文字还有最后一段：“作为曾参与守护神像建造的一分子，我留下了这些记载，把我对神的诚心，与神长相处，我和许多人把世上最大的一支象牙，造成女神像的随身饰物，这是我们毕生的荣耀！”<p>　　年轻人和公主看到这最后一段的时候，都不由自由，发出了一下呻吟声来：这支大象牙的来龙去脉，至此已经可以说是其相大白了！<p>　　难怪当日青龙会对恭二说出这样的一番话来，说是在这大象牙之上，可以有惊人之极的大发现！<p>　　这支大象牙，是巴特农神殿之中的雅典娜女神像上的一件饰物！<p>　　阮山羊博士曾说它是“公主的令牌”，一见到了大象牙之后，虽然觉得很滑稽，但这时，知道了它是女神像身上的饰物，那么。虽不中亦不远矣，阮山羊博士，还是有点道理的！<p>　　这是女神像身上的什么饰物，并不重要，重要的是，这是雅典娜女神像的一部分。两女神像在公元六世纪消失了之后，一直踪影全无，是历史上最大的谜团！<p>　　消失了的女神像，身上的一件饰物，居然在越南北部的一条河底下的大石箱中发现，这岂不是不可思议到了极点的事？尽管年轻人和公主，都见多识广，可是，在这样奇怪之至的事情之前，也不由自主，要发出呻吟声，来表示这时他们心中的惊骇，是如此之甚！那支大象牙虽然巨大，但是女神像高达十公尺，自然需要那么大的象牙来装饰！<p>　　而在那支大象牙之中，留下了这样的记载，自然是参加制作象牙的工匠的一份私心，希望借简单的记录，把他们对雅典娜女神的敬仰，流传下来。<p>　　象牙片上并没有工匠的名字留下来，而在看了那几段文字之后，对于象牙片上的那个图形，也就很容易理解了。<p>　　公主指着图形：“这是一个平面图，那些小圆圈，是神殿的石柱，中间的大圆圈，正是雅典娜女神像耸立的所在，旁边的另外小圆圈，是其它的神像或装饰品。”<p>　　公主的这番推测，合情合理之极，所以青龙和年轻人都点头表示同意。<p>　　青龙道：“这是女神像在消失之后，第一次发现和它有关的对象出现——当然，现在我绝想不出何以它会来到越南的北部，但是它毫无疑问，是女神像的一部分，有希望根据这个线索，把消失了千多年的雅典娜女神像，再度找出来！”<p>　　年轻人和公主，都不由自主，一起吸了一口气，年轻人压低了声音：“是不是挖掘那条河的河底，可以……有所发现？”<p>　　公主缓缓摇着头，表示不同意，年轻人向青龙望夫，看他摊了摊手：“我不认为女神像利大象牙会在很相近的所在，因为不能想象高达十公尺的巨像。能在公元六世纪的时候，从雅典，遥远的欧洲，移到亚洲的越南来！”<p>　　年轻人嚷了起来：“整个事都是不能想象的，如何想象一座十公尺高的神像会消失？如何想象它消失得如此彻底，一点迹象也没有？”<p>　　青龙笑：“事实上是，那道河的河底，所占的面积极大，不可能全部发掘，如果女神像真是在河底的话，只怕也只好永远让它埋在那里了！”<p>　　年轻人深深吸了一口气，思绪十分紊乱，公主道：“如果不能在那支大象牙上得到线索，找出女神像来，看来，大象牙的本身价值——”<p>　　她说到这里，顿了一顿，因为他的思绪也十分紊乱，不知该如何说下去才好。<p>　　青龙知道她想说什么，接了下去，道：“本身自然也极具价值，但是和整座女神像相比，自然差得太远了，而且，也难以使人相信这大象牙是女神像的一部分！”他说到这里，年轻人和公主，一起伸手，向那象牙片指了一指，青龙摇头：“会有人说那是伪造的——女神像究竟是什么样子的，包括了一些什么饰物，在神像身上动用了多少黄金和宝石，都已无从查考，所以不容易使人相信和女神像有关！”<p>　　公主的神情，十分肃穆：“我们没有必要求别人相信，自己确定较好！”<p>　　青龙用力一挥手：“说得对，两位可有信心把雅典娜女神像找出来，为人类历史解开这个谜团？”<p>　　年轻人和公主互望着，对青龙的这个问题，难以有任何答复！<p>　　因为他们虽然有了那支大象牙，可是，那和发现久已消失了的女神像，完全是两回事！<p>　　就在这时候，在一旁，一直一声未出的山水，忽然低声咳了两下，引起了别人的注意。他一直用同一个姿势坐着，双手托着头，用一种沉思的神情，听青龙、年轻人和公主讨论。<p>　　年轻人和公主，正时向他望去，齐声道：“小朋友有什么高见？”<p>　　他们都已知道眼前这个少年人，实在非同小可之至，所以语调之间，相当认真！<p>　　青龙却笑了起来：“他擅长的是数字和物理学，神话或考古学，恐怕不是他的专长！”<p>　　山水微笑着：“所有的科学，起点和终点，都是一致的，从无到有，再从有到无。”<p>　　这句大有深意的话，出自一个少年人之口，听的三个人都深吸了一口气，作手势，请山水说下去。<p>　　山水迫：“我根据数学上的可能性，来推断整件事，可以有一些推测。”<p>　　他在这样说的时候，在他瘦削的脸上，自然而然，现出了一种令人对他的话感到信服的神情，所以，个人都十分用心地听他说下去。<p>　　山水作了一个手势：“数学上，从假设到求证，是一个过程，在任何方程序之中，一定要有已知数，才能有另一已知数的答案，不然的话．就是不可解的方程式了。”<p>　　年轻人笑着催了一句：<p>　　“理论上是这样，实际上的情形又如何呢？”<p>　　山水站了起来：“实际的情形是，公元六世纪，在巴特农神殿上发生的，女神像消失这件事，是不可能发生的！”<p>　　年轻人、公主和青龙，都怔了一怔，他们以为山水会有一大篇伟论发表，谁知道他竟然这样说！<p>　　年轻人和公主，和山水毕竟不是太熟，所以不很好意思驳斥，可是青龙就不同了，他立时大声道：“你这是什么话？什么叫不可能？女神像是明明失踪了的！”<p>　　山水皱着眉：“不可能，它不可能失踪，从任何一方面来看，它绝无失踪的可能——这是数学上，逻辑学上不变的定律：没有失踪的可能，它就不会失踪了！”<p>　　山水的神情，十分坚决认真，而且涨红了脸，双眼睁得极大。<p>　　青龙向着他，用力挥了一下手，表示不屑和他争论。年轻人奇道：“事实是它失踪！”<p>　　山水在忽然之间，神情变得十分沮丧：“是事实上，它失踪了——不可能的事变成可能，就必然是不可能的情况，起了改变，由不可能变成了可能！”<p>　　这时，连公主也不禁笑了起来：“小朋友，你的理论真了不起！”<p>　　山水摇摇头：“这是不变的定律，问题是我们还不知道当时的情形起了什么变化而已。”<p>　　山水的话，乍一听，十分可笑，可是当他一再强调之后，各人想了一想，却又觉得大有道理，必然是当时发生了一些变化，使不可能变成可能，所以女神像才消失了。不知道当时发生了什么样的变化，整件事，都是一个不可解释的谜。<p>　　一时之间，各人都不再出声，连青龙也只是瞪大了眼，向山水望着。<p>　　山水又道：“一切人的力量能做的，都不能达成使巨大的神像消失的结果，那么，就必然有除了人力以外的力量在起作用！”<p>　　山水的这种结论，虽然简单，可是也十分合理，年轻人问了一句：“所谓‘除了人力之外的力量’，是什么意思，你可有概念？”<p>　　山水摇头：“没有，我只是在理论上肯定这一点，没有具体的结论，也许我们可以作推测，我先作一个：真正的雅典娜神，看到了自己的像，觉得喜欢，就运用她的力量，把神像搬走了！”<p>　　公主鼓起掌来：“好大胆的想象力，但如果我是女神，我不会那样做，宁愿把神像留在神殿，让所有人来崇拜，表示他们的敬仰！”<p>　　山水受了赞扬，十分兴奋。<p>　　“假设可以有正、反两方面，刚才的假设，是女神喜爱人们为她制造的神像。也有可能，她十分讨厌，不满意，也有可能运用她的力量，令之消失。”<p>　　三个人都不出声，山水有点不好意思：“我只是……随便作了一个假设，证明在除了人力的力量之外的影响下，事情由不可能变成可能，因为我们现在考虑的一切，都只考虑到了人力。”<p>　　公出喃喃地道：“不论女神是喜欢或不喜欢，她把那么巨大的神像，弄到什么地方去了呢？”<p>　　山水向上指了一指：“任何地方，天上的神的居所，或许！”<p>　　年轻人却在这时，也发挥了他丰富的想象力：“另一个空间，或许？”<p>　　青龙叫了起来：“天啊！真有雅典娜女神？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_12'>第十一册 消失女神 第十一章 青龙内心的秘密</b><p>");

document.write ('　　山水望向背龙：“只不过是一个代名词，女神也好，大神也好，总之，是一种除了人力之外的，能令女神失踪的力量！”<p>　　青龙举起手来：“我投降了，你有本事把简单的事，弄得复杂之极！”<p>　　山水争辩：“不，我把不可能的事，变成可能！”青龙叹了一声：“希望你日后的研究大有所成，但是普通人肯定听不懂你的话了！”<p>　　山水叹了一声：“那没有办法！”<p>　　年轻人和公主在这时，有了共同的设想，他们一起说了出来：“也有可能的，是来自外星人的力量！”<p>　　山水笑了起来，他说话之间，很喜欢引用数学上的名词，所以他是这样说的：“神的力量和外星人的力量之间，可以加上等号。”<p>　　年轻人对山水的这句话表示同意：“是，希腊神话、中国神话，或是埃及和印度古老传说之中的神，都是地球人不可知的一种力量，可以解释为那种力量，却来自异星的高级生物！”<p>　　青龙闷哼了一声，他的想法，显然比较实际一些，所以他对山水和年轻人的大胆设想，并不表示他的意见。<p>　　山水得到了年轻人的同意，他感到十分兴奋，有点手舞足蹈说：“所以，女神像，可能早已不在地球上了！”<p>　　山水这句话一出口，山洞之中，变得十分寂静，只有洞壁上，有泉水渗出来处，传来水滴落下来的声响。<p>　　山水扬了扬眉，瘦削的脸上，仍然充满了自信，甚至大有挑战的意味：“怎么？这个假设使各位无法接受？”<p>　　年轻人沉吟了一下：“也不是全然无法接受……不过有点怪……嗯，外星人把雅典娜女神像搬走了？”<p>　　山水点头，神态认真：<p>　　“是！”<p>　　青龙咕哝道：“外星人要这座神像有什么用？外星人既然能来到地球，自然比地球人进步不知多少，财富对他们也全然不起作用！”<p>　　山水对青龙的话，显然不同意，可是由于他和青龙的关系，他也不是太能驳斥青龙的意见，所以他饮语又止，涨红了脸。<p>　　就在这时候，公主柔声道：“我明白小朋友的意思了，那和进步与落后无关，女神像是一件精美之极的艺术品，若是外星人懂得欣赏艺术，自然有可能一见就喜欢，也就有可能将之据为己有！”<p>　　青龙仍在摇头，公主又补充道：“欧洲人的文明，远在非洲人之上，可是非洲土人的艺术品，也能成为欧洲艺术馆中的珍藏。”公主举的这个例子，相当贴切，所以山水和年轻人一起鼓掌。青龙闷哼了一声：“如果女神像早已不在地球上，也根本不必找了！”年轻人望向公主，公主秀眉微蹙：“情形十分古怪，请先让我解释一下——”<p>　　她说着，望向青龙和山水，她所说的要解释一下，自然是对他们两人解释，青龙和山水立时点头，公主这才道：“我现在的身体，来自‘幽灵星座’，比起地球人的身体来，有不少异能，其中之一，是对于地球人无法感应到的微弱讯号，有敏锐的感觉。”<p>　　山水和青龙一起皱着眉，她具异能，这一点他们知道，但是对公主刚才那话，他们无法完全明白，但是他们都不出声，只是用心听着。公主又道：“当我面对那枚大象牙的时候，我想到在遥远的一个所在，有利大象牙有联系的讯号，那时人在巴黎，后来到了东京，感觉到的讯号就强烈，使我知道，和大象牙有联系的，已经接近了许多！”<p>　　年轻人补充了一句：“当时，我们认为有重要的对象，在黎文祥处，因为他也在东京。”<p>　　公主接着道：“等到我们一路前来，就感到讯息越来越强——在进这个山洞之后，我已经可以肯定，和大象牙有联系的讯息，就是从这个山洞之中发出来的！”<p>　　公主说到这里，山水和青龙都明白了，他们一起向那卷象牙片望去，年轻人在这时，指着象牙片：“讯息自然是由这卷象牙片发出来的——象牙片和大象牙，曾经是一体，虽然分开了，可是相互之间，还存在着一种十分微妙的联系，会有讯息交流成互相传递的情形产生，公主可以感觉到这种讯息。”<p>　　山水“啊”地叫了一声，也指着象牙片：“这……也曾和整座女神像是一体，是不是可以在这上面，接收到女神像所发出的讯息？”<p>　　在他这样问的时候，公主已变换了一下坐姿，她把那卷象牙片，摊了开来，放在她的双膝之上，然后，双手在象牙片上，轻轻抚摸着，动作十分柔和，和她俏脸上那种关注的神情相配合，都使人有一种祥和之极的感觉。<p>　　她闭着眼，象是没有听到山水的问题，年轻人把声音压低：“她正在努力，努力想感受到来自女神像的讯息，请别打扰她！”<p>　　山洞之中，又静了下来，除了泉水滴下的声音之外，年轻人同时，又听到了一阵浓重的、急促的呼吸声，他循声看去，看到青龙盯着公主，神情紧张，双手甚至不由自主地握着拳，呼吸急促，显然他这时，正起着不知是什么念头，才令得他这样古怪的！<p>　　年轻人不禁大是疑惑，低咳了一声，向青龙作了一个询问的手势，但青龙却视而不见，仍然以异样的目光，紧盯着公主！<p>　　若不是深知青龙的为人，在这样的情形之下，年轻人可能会感到十分不快，但这时，年轻人自然知道，青龙不会对公主有什么非份之想，必然是他忽然想到了什么，所以才现出这样焦切的神态。这时，山水也注意到了青龙的神态有异，可是他只是在一开始的时候，有讶异的神色，接着，就象是明白了青龙为什么会这样，轻叹了一声，现出了同情的神情。<p>　　这种情形，看在年轻人的眼中，更是讶异莫名，因为山水显然知道青龙心中在想些什么！<p>　　而青龙那种怪异的神态，也没有维持多久，就恢复了原状，只是神情苦恼地慢慢喝着酒。<p>　　这时，由于公主正在集中精神，所以年轻人没有发问，山洞之中，重又静寂无比。<p>　　过了大约有十分钟，公主才睁开眼来，一副茫然不可解的神情，望向年轻人。<p>　　年轻人一看到她的这种神情，就知道公主并无所获了，他先开口：“如果女神像根本不在地球上，自然不能感受到什么讯息了！”<p>　　公主变得十分失落：“一点感觉也没有，巴黎和这里距离那么远，我也可以感觉到——”<p>　　公主的话还没有说完，年轻人已大笑了起来：“地球上的距离再远，怎么能和宇宙间的距离相比！”<p>　　山水也笑：“真是，光的行进速度，一秒钟可以绕地球七周，可是要一年，才是一个‘光年’，星与星之间的距离，动辄以几百万光年计，真是相去太远了！”<p>　　年轻人又安慰公主，他靠过去，在公主的手背，轻拍了几下：“或许，单是象牙片不够？加上大象牙，有可能会有结果？”<p>　　公主吸了一口气：“但愿！”<p>　　在这时候，年轻人注意到了青龙好几次欲语又止，所以他望向青龙：“你想到了甚么？”青龙脱口道：“如果有一个人，知道是在地球上，公主你能凭一样过去和这人有联系的物品，感到这个人是在什么地方？”<p>　　青龙的话说得不是很流畅，而且每句词不达意，但是年轻人和公主还是立刻明白了——他是想取一样对象出来，请公主感受一下，曾用过这对象的人，现在身在何方！<p>　　公主立时点头：“只要这个人真是在地球上，我想可以有感觉！”<p>　　青龙的声音，甚至因为兴奋激动，而有点发颤：“她没有理由会离开地球！我相信她一定在中南半岛！”<p>　　年轻人扬了扬眉，他知道，要青龙这样的人物，变得如此激动，他心中的那个“她”，在她的生命之中，一定占有极重要的地位！<p>　　而且，从她的话中，可以听出，青龙这个传奇人物，不肯离开中南半岛，也正是由于他相信那个“她”就在中南半岛的缘故！<p>　　那就更可以肯定这个“她”对青龙的重要性了！<p>　　所以，年轻人和公主在交换了一个眼色之后，两人都尽量不现出讶异的神情，公主先开口道：“请你把曾和她在一起的对象交给我！”<p>　　青龙答应着，站了起来，走向洞壁，就在刚才取出那卷象牙片的地方，取出一只竹盒子。看他那种郑而重之的神情，那竹盒中所放的，似乎是一样稀世奇珍。<p>　　可是等他打开了竹盒子，取出来的，却是一件破烂不堪的衣服——那甚至已不能算是衣服了，只是一幅不规则的布片，看来是什么样子的，已全然无法知道。<p>　　那幅布片不但破，而且还十分脏，公主很有洁癖，一看到了是一幅脏布，她就秀眉微蹙，年轻人忙向她使了一个眼色。<p>　　这时，青龙取出了那幅布，双手捧着，神情简直虔诚，走到公主跟前。<p>　　公主深吸了一口气，在青龙的手中，接过了那幅脏布来，放在膝上。<p>　　青龙的声音有些发颤：“这……是她曾穿过的……衣服，谢谢你！”<p>　　公主点了点头，闭上了眼睛，青龙紧张无比地退了开去。<p>　　在这时候，年轻人看到山水在缓缓摇头，暗中叹了一口气。<p>　　这使年轻人知道，山水多半知道青龙和这个“她”的故事！那就可以在其赴瑞士的途中，向山水问问，究竟是怎样一回事——单就眼前的情形，可想而知的是，必然和刻骨铭心的爱情有关！<p>　　基于对青龙的好感，年轻人倒十分希望公主能够帮助青龙。<p>　　所以，他望向公主，同时，向青龙作了一个手势，令青龙镇定些。<p>　　可是年轻人的暗示，显然起不了作用，青龙双拳紧握，双眼瞪得极大，望定了公主，身子甚至在不由自主，微微发抖。<p>　　山水在这时候，来到了年轻人的身边，压低了声音：“一个女人，青龙大哥所爱的一个女人，他一直在找她，可是，她不知在什么地方！”<p>　　年轻人缓慢而深长地吸了一口气，这时，他看到公主现出了相当痛苦的神情来，青龙已看到了，他失声惊呼：“怎么了？”<p>　　公主睁开眼来，痛苦的神情，转为惊骇，她要调整一下呼吸，才能开口说话：<p>　　“我……感受到了痛苦的讯息……在这件衣服上……曾穿过这件衣服的……心中的痛苦……我从来也不知道痛苦可以这样深，这样强烈……”<p>　　公主说到这里，向年轻人望去，有着求助的眼神，那是为了她不知如何去形容这种痛苦的程度。<p>　　而青龙在听公主说到一半时，已经泪如泉涌，全身鄱在抽搐。<p>　　年轻人叹了一声：“我知道这种痛苦！当雪崩之后，你失踪，我在阿尔卑斯山上，就日夜忍受着这样痛苦的煎熬，我知道！”<p>　　公主仍然有疑惑的神色，而青龙却哑着声音叫了起来：“不！你不明白她身受的痛苦，你决不会明白，你是男性，她是女人，一个美丽之极的女人，她身受的痛苦，远在你能想象之上！”<p>　　青龙在这样叫嚷的时候，泪流满面，真难以想象一个像他那样出色的传奇人物，也会有如此软弱的一面！<p>　　年轻人勉强笑了一下：“不必作痛苦大竞赛，公主，请你继续！”<p>　　公主苦笑了一下：“来自这……衣服上的痛苦讯息，强烈无比，我真有点害怕！”<p>　　自从公主发现她自己来自幽灵星座的身体有各种异能之后，她还是第一次有这样不愿意继续下去的表示！青龙忙道：“请你忍受一下……请你告诉我……她现在在什么地方！”<p>　　公主在青龙这样颤声的请求之下，还是犹豫了一下，可知她真正是勉为其难地在进行的。<p>　　她重新又闭上了眼睛，在接下来的三分钟之中，她神情的痛苦，越来越甚，看得年轻人也心惊肉跳，好几次忍不住想出声阻止。<p>　　年轻人知道，那是来自这件破衣服的讯息，使公主感到了那个“她”曾经受过的痛苦！<p>　　好不容易，公主长长地吁了一口气，神情渐渐变得平静，又过了一会，她才睁开眼来，视线投向青龙。这时，青龙连头发都是湿的，也不知是泪是汗。<p>　　公主柔声道：“她在经历了人世间罕见的痛苦之后，现在，十分平静，她的精神，已找到了……相信是宗教的寄托。”<p>　　青龙的声音发抖：“她在什么地方？”<p>　　公主皱着眉，同一个方向，指了一指，可是她道：“她现在十分平静，痛苦看来已完全消失，象是狂风巨浪之后的止水，你是不是有必要去打扰她，令她再起狂澜？”<p>　　青龙陡然怔住，显然公主的话，他以前未曾想到过，他就怔怔地站在那里，一动不动。<p>　　公主又道：“如果你爱她，那就不应该再去打扰她了，对不对？”<p>　　青龙又震动了一下，然后，像受了催眠一样，连声道：“是！是！是！”<p>　　公主站了起来，把那幅脏布，还给了青龙，青龙抢了过来，放在脸旁，捂了好一会，这才放回竹盒之中，而他的神情也恢复了原状，他不好意思笑了一下：“刚才我有点失态——”<p>　　年轻人笑道：“岂止有点失态，简直是大失常态！”<p>　　青龙笑得更不好意思：“也是关心思念太过的缘故，公主的一番话，真是如同醍醐灌顶一样，既然知道她已不再痛苦，何必再去打扰她，我想找她，也无非是为了想帮她解除痛苦而已！”<p>　　年轻人和青龙虽然相识不久，但是言语之间，已经可以和多年相知一样，不必顾忌什么，所以他道：“要真想得开才好！不要忽然又想不通了！”<p>　　青龙瞪了年轻人一眼，冷笑一声：“你说什么？我竟听不懂？”<p>　　公主娇声笑了起来，青龙和年轻人也跟着笑，只有山水，不管他多么出色，他毕竟是一个未曾经过爱情火焰燃烧过的少年人，自然也难以体会这三个人这时的心情。<p>　　年轻人和公主并没有进一步向青龙问那个“她”的故事，也没有再在山洞中逗留多久，就带着那卷象牙片，和山水一起离去。山水在离开山洞之后，又带着年轻人和公主，在一问小石屋之中，取了他的“行李”——两只藤箱子。<p>　　山水打开藤箱子，让年轻人和公主看了看，看得两人目定口呆——箱子中全是各种各样的纸张，有大有小，有的甚至不规则，不知是从什么地方撕下来的，显然是在纸张供应十分困难的情形下收集来的。<p>　　而在这些纸张上，密密麻麻，写满了字，年轻人和公主看到其中有许多数学符号，那自然全是山水的学术性论文的手稿了！<p>　　山水在关上箱子的时候，笑道：“青龙大哥说我把简单的事，化为复杂，其实，我不过是寻根探源而已！谁都知道一加二等于三，多么简单，可是，要证明一加二等于三，何等复杂！”<p>　　年轻人和公主竟不知如何回答才好，年轻人放低声音，对公主道：“如果给卫斯理知道有他这样的人在，不知道他会采取什么行动？”<p>　　公主道：“当然是寻根究底，找出他究竟为什么会这样的原因来。”<p>　　年轻人立时扬了扬眉，意思是：“我们何不这样做”？可是公主却轻拍了腰际的那卷象牙片一下，摇了摇头，她的意思是“单是这件事，只怕已经花不知道多少时间和精力了，哪里还有时间去追索何以山水会有那样非凡超卓的才能！”<p>　　他们倒立不是为了想不让山水知道谈话的内容而做手势打哑谜的，事实是他们两人的心意相通的程度十分深，眉来眼去一番，就可以知道对方想表达的是什么，久而久之，变成了互相沟通的习惯动作了。年轻人望了那卷象牙片一下——公主一直将那卷象牙片系在腰际，她一身黑纱衣服，腰际忽然多了一卷浅色的象牙，看来更加飘逸。<p>　　这时，山水正在把两大箱他的“论着”搬上车子，也听到了两人的对答，他问：“卫斯理是什么人？”<p>　　年轻人笑了一笑：“一个对任何奇特的人、奇特的事，都要寻根究底的人！”<p>　　山水拍了拍手：“欢迎他对我进行研究！”年轻人笑：“一有机会，我会对他提起你！”<p>　　山水作了一个怪脸：“希望他别将我当作科学怪人，把我的脑袋剖开来作检查！”<p>　　年轻人吓他：“那倒不至于，不过把你的脑子抽点出来，倒是不可避免的！”<p>　　山水吐了吐舌头，缩了缩头，这种少年人的神情，和他的满腹经纶，又大不相衬。<p>　　卫斯理后来，有没有和山水见面，发生在山水身上的究竟又是什么样的怪事，那属于和山水有关的故事的范围。<p>　　山水会在这个故事之中出现，是由于年轻人和公主与青龙会面时带出来的，他只不过是这个故事的小插曲，自然不必详细介绍了。<p>　　这种情形，就像青龙在这个故事之中出现，起了他的一定的作用，但是青龙和他心中的那个“她”的事，就和这个故事无关，所以也不必叙述了——那个故事，其实是已经披露过的，和原振侠医生有关。<p>　　年轻人和公主要把山水送到瑞士去，可是公主先要到东京，在恭二那里，取回那支大象牙。她在象牙片上，得不到任何讯息，十分失望，就只好寄望，可以在大象牙加象牙片上，得到讯息。<p>　　通过公主的关系网，要使一个少年人进入任何国家，都是轻而易举的事，山水甚至真的有了许多有效的旅行证件。<p>　　到了东京之后，第一件事，自然是直赴恭二的住所，恭二和信子夫妇，仍然用无比的热忱欢迎了他们。恭二看到山水的时候，略呆了一呆，但是山水既然是年轻人和公主带来的，他自然也不敢怠慢，十分诚心地问：“小朋友要做什么，只要提出来，不必客气！”<p>　　山水舐了舐口唇：“图书馆！我要到收藏科学书籍最多的图书馆去！”<p>　　稍为讲一下，山水在一离开了山沟子之后，就表示了他对知识如饥如渴的追求，所以，他一到东京，就要求到图书馆去，是自然而然的事，但那对恭二来说，却十分意外，他摇了摇头：<p>　　“好好，我马上派人带你去！”<p>　　山水问年轻人：“我们会在日本逗留多久？”<p>　　年轻人望向公主，公主略想了一想：“暂时……就住三天吧！”<p>　　山水发出了一下欢呼声，问：“有没有二十四小时开放的图书馆？”<p>　　当然不会有，结果是在图书馆开放的时候，山水尽量留在馆中，而走的时候，借了一大堆一大堆的书，使得陪他去图书馆的那个恭二手下的职员说：“这少年人，一定是书虫托世的！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_13'>第十一册 消失女神 第十二章 外星人拿去女神像</b><p>");

document.write ('　　那个职员这样感叹，自然大有道理，东京这个五光十色的花花世界，可以吸引一个少年之处，不知有多少，可是山水一点别的兴趣也没有，只是看书！<p>　　年轻人也“领教”过山水看书时的情形，超过二十本又厚又大的书，全是科学方面的巨着，山水在看的时候，简直只是“翻”，飞快地一页一页翻过去，然后，把手放在书本上，微昂起头，闭上眼睛，一动也不动，大约五分钟左右，就把书放下来，长长地吁了一口气，彷佛经过这样子，他就已经把书中的一切，全部吸收，归入了他的记忆之中。<p>　　后来，年轻人终有机会向卫斯理提及山水，也介绍了这种情形，年轻人表示自己的意见：“我感到他根本是研究过这些书的内容的，他再看一次只不过是在温习而已！”<p>　　那三天，山水几乎连东西也不吃，公主的情形，也差不许多。<p>　　在大象牙一运来之后，公主就抱着它，进了一间静室——那本来是信子表演茶道的一间房间，幽静宽敞，十分合用。<p>　　公主和年轻人合力，把那卷象牙片，放进了大象牙的尾端，然后就向年轻人示意，她需要独自一个人集中力量，在大象牙上获得讯息。<p>　　年轻人十分不愿意，迟疑着不肯离去，公主叹了一声，只是深情地回望着，年轻人受不了公主眼光中的那种祈求的神情，长叹了一声，亲了公主一下，离开了那间房间。他在离开的时候，公主道：“别来打扰我，我一无所获，会立即通知你！不要为了想看我一眼，而令我分神，误了大事，好不好？”年轻人在门口停了几秒钟，才回答：“好！”<p>　　他的回答声，竟大有干涩之意，可见他心中，实在是不愿意之极。<p>　　这种情景，恭二和信子都在一旁，完全看在眼里。他们两人大大感叹：“一直以为我们两夫妻之间的感情，已经够好的了，可是看看人家，同在一幢屋子之中，也会相思，这才叫好感情！”<p>　　自此之后，恭二和信子，努力模仿年轻人和公主，尽可能形影不离，果然更进一步体会到了男女相爱相亲的真谛，更是幸福快乐。当下，年轻人退出了那房间之后，公主自然立刻就凝神，进入全神贯注的状态。<p>　　年轻人在门口又徘徊了好一会，直到恭二陪着笑：“怎样，我们还等着听到此行的结果哩！”<p>　　年轻人这才向着关上的门，用力一挥手，回到了小客厅中，恭二奉上美酒，年轻人先问：“黎文祥还在日本？”<p>　　恭二摇头：“他说有些要事，先离开了——他是非法进入日本的，显然由于生活不便，不很习惯。是不是必须有他在场？”<p>　　年轻人想了一想：“不必了，我们此行，收获十分丰富，出乎意料之外！”<p>　　接着，年轻人略去了山水的异行和青龙的故事，只是向恭二和信子，说了那卷象牙片上的图形和文字，和根据那些文字，所得到的必然推论——那枚大象牙，是希腊巴特农神庙之中，举世无双的雅典娜女神像身上的一件饰物！<p>　　恭二在从事古物买卖之后，很肯上进，进修了不少历史知识，自然知道雅典娜女神像是怎么一回事，当真听得他目定口呆，口水直流！信子则不断在叫着：“这可怎么好？这可怎么办？”<p>　　两个人的反应如此强烈，自然是在意料之中，因为只要知道这座女神像历史的人，都会有同样强烈的反应。而恭二和信子，又是对古物大有认识的人，自然更加目定口呆，样子近乎要昏厥！<p>　　年轻人耐着性子，等他们这种强烈的反应过去后，才道：“想不到吧！”恭二在回答的时候，仍然不由自主喘着气：“真想不到，真想不到！”然后，他张大了口，忽然现出了骇然之极的神情，向外面指了一指，把声音压得很低：“公主……她正在设法把……雅典娜女坤像找出来？”<p>　　年轻人深深吸了一口气：“正在努力！”<p>　　信子这时也怯生生地问：“会有结果？”<p>　　年轻人皱了皱眉，心情很乱。对于信子的这个问题，他无法给以肯定的答复，因为施展异能，希望在那支大象牙上，获得讯息的并不是他，而是公主。<p>　　而令得年轻人这时，有十分不安的情绪的，是由于他在公主的神态上，看出即使是公主本身，对是否能获得讯息，从而解开人类历史上的这个大谜，也没有把握！<p>　　年轻人和公主感情水乳交融，双方完全可以在对方的行动之中，得知对方的心意。<p>　　年轻人知道，如果公主有把握的话，就不会和他分隔开。而且，估计还要分开三天之久！公主要用这种行动来获得讯息，可知她的心情是多么紧张——如果是有把握的事，又怎么那么紧张？<p>　　年轻人和公主是二十四小时都形影不离的，这时公主把她自己留在静室之中，年轻人感到极度的不习惯，心情自然更是乱得可以。恭二和信子还有许多问题要问，可是看到年轻人心神不定的神情，他们十分知情识趣，忍住了不问，恭二频频替年轻人添酒。<p>　　年轻人喝了几杯酒之后，才道：“希望公主能够成功，这件事……如果能把公元六世纪起就失踪了的女神像找回来，那是天大的大事！”<p>　　恭二和信子连连吸气，又连声道：“是！是！”<p>　　年轻人又把自己对女神像消失的推测，说了给恭二和信子听，两人更是听得身子微微发颤，一半是由于激动，一半自然是由于惊奇。年轻人的设想之中，有一项是雅典娜女神自己喜欢这神像，所以把它弄走了！然后，年轻人就坚持不肯回到恭二为他准备好的，设备齐全，十分舒服的客房，而搬了一张可以半躺的安乐椅，就放在房门旁，据他对恭二说的理由是：那么，公主一出来，他第一时间，就可以见到公主了！<p>　　年轻人决定了的事，恭二自然无法推翻，所以只好把美酒放在酒车上，推到了年轻人的身边，他还想陪年轻人闲聊，可是年轻人却挥手令他离去：“你只管去忙你的，别理会我，我正好趁此机会，一个人静静地想一想！”年轻人想的是，虽然说公主为自己定下了“三天”的期限，但是如果能获得讯息的话，一定要不了三天，那么他在门口等，十分轻松。<p>　　不消多久，就可以有结果了。<p>　　可是，年轻人的这个想法错了。足足在二十四小时之后，公主仍然没有出来！<p>　　年轻人显得很不安，恭二再次劝他休息，他仍然摇头，他也无意进食，只是以酒代食，酒量之好，令得替他收抬酒具的信子为之咋舌——别忘了信子是从小就看惯了人喝酒，她自己也酒量极宏的！<p>　　到了第二个二十四小时之后，年轻人的神情，看来有点憔悴，可是长了的胡子，又使他看来更有男性的魅力。<p>　　那天晚上，恭二和信子轻搂着，在床上喁喁细语，信子十分羡慕地道：“像他们，才是天造地设的一对！”<p>　　恭二抿着嘴，过了一会才回答：<p>　　“男女之间，只要双方都把对方放在自己之上，就都是天造地设的一对，我和你也是！”信子现出十分甜蜜的笑容，可是又撒娇：“我们经常分开好几天，你就不曾为了相思而这样不眠不食？”<p>　　恭二深深地吸一口气：“我发誓，以后我们再也不会分开几天！”<p>　　恭二和信子本来就是十分相爱的一对，所以对年轻人和公主之间那种深切无比的爱，可以了解。如果换了没有爱意的男女，根本就无法体会。<p>　　到了第三天，年轻人更加不安，他一手拿着酒杯，不住在房门口来回走着，而又怕脚步声会打扰公主，所以把脚步放得很轻，每跨出一步，就向房门望上一眼。<p>　　这种情形，看得在一旁的恭二，不断搓手，没有办法。<p>　　恭二想把山水找来，劝劝年轻人，可是陪着山水的那个职员说：<p>　　“这位少年贵宾，和书本溶在一起了，我没有能力把他分解开来。”<p>　　反倒是年轻人安慰恭二：<p>　　“别担心，到了三天的时间，公主不论有没有成绩，都会开门出来的！”<p>　　恭二心想：既然是这样，你又何必茶饭不思，寝食难安，整个人都变了样？<p>　　当然，恭二只是在心中嘀咕，不敢当面讲出来的。<p>　　年轻人想是自己也想出了这个矛盾，所以他又长叹一声，拍着恭二的肩：“你不明白，我不是自己焦急，我是怕公主的努力没有结果，会失望。她若因为失望而不快乐，对我来说，就是最难过的事！”<p>　　在一旁的信子，听年轻人这样说，已感动得热泪盈眶。<p>　　恭二也转过身去——就在这时候，房门打开，年轻人立时跨前了一步，公主也走了出来。<p>　　两人打了一个照面，都呆了一呆！<p>　　经过三天，公主也显然憔悴了！<p>　　当然她的花容月貌，没有改变，可是她的神情，是如此失望，就算是不相干的人，看到她这样的情形，也会心痛，何况是年轻人！而公主一看到年轻人，也是一样的感觉，两人在呆了一呆之后，立时一起行动，紧拥在一起！<p>　　他们拥抱得十分之紧，象是要把两个人完全变成一个人一样。<p>　　年轻人的口中，发出了一阵含糊不清的声音——他想安慰公主，可是又不知如何说才好，他又知道，不论自己发出什么声音，公主都会知道他是在由衷地安慰她，所以，含糊不清的声音，或是长篇大论，效果都是一样的！<p>　　在年轻人怀中的公主，由于激动，身子在微微发着颤，那令她的神态，更是动人。<p>　　好一会，还是公主先开口：“我不是完全失望，也不是完全没有希望！”<p>　　年轻人把语调放得相当慢：“那么，情形不是十分坏，坏到什么程度？”<p>　　公主的神情相当迷惑：“非常微弱的讯息，来自极遥远的所在。”<p>　　年轻人以为公主一无所获，所以才会这样子沮丧，一听得她那样说，不禁十分意外，伸手在她的额角土点了一下：“你为什么不早说！”<p>　　公主捉住了年轻人的手：“直到最后一刻，才有了这样的感觉，我又花了一些时间，想肯定一下。”<p>　　年轻人笑了起来：“我还以为你什么感觉也没有，只要有，不论讯息发自多么遥远之处，总有方法可以接通它的，是不是？”<p>　　恭二和信子正在旁边，听得年轻人和公主的对话，也都十分兴奋，连声道：“是啊！不论距离多么远，总可以到达的！”<p>　　公主的神情十分古怪，她笑了一下：“理论上来说是这样。”<p>　　恭二和信子不明白公主这样说是什么意思，年轻人却已经知道，其中必然大有文章，他立时问：“那微弱而又遥远的讯号是来自何方？”<p>　　公主深深地吸了一口气，才伸手，向上指了一指。<p>　　这一点，倒并不出乎年轻人的意料之外，只是恭二和信子一起失声叫了起来：“天上？”<p>　　公主望了他们一眼：“我感觉是这样——一有了这样的感觉之后，我以为自己是弄错了，所以又花了一些时间，确定一下，结果，的确是那样！”<p>　　年轻人沉声道：“这种现象，表示什么？”<p>　　公主说得十分缓慢：“这表示我们的分析，山水在理论上的推定，都是对的：女神像的消失，地球上没有力量可以做得到，而它居然成为事实，就必然是由于地球以外的力量！”<p>　　年轻人默然片刻，才道：“那就无法可施了，幸而外来力量不是得到了女神像的全部，至少神像的一部分，还留在地球上！”<p>　　在年轻人这样说了之后，公主并没有立即的反应，她只是默然不语。<p>　　年轻人轻抚着公主的一头秀发：“我们不能和不属于地球的力量抗争的！”<p>　　这一次，公主的反应来得极快：“为什么不能？假设是外星人的力量，我们也是生活在一个星体上的高级生物，在他们而言，我们就是外星人，他们也无法和外星人抗争的！”<p>　　年轻人知道，公主的身体，虽然换上了来自幽灵星座的幽冥使者，可是公主还是公主，她想要得到的，总之尽一切可能，不达目的，不肯干休！<p>　　他叹了一声：“问题是，我们并没有到人家的星体上去，把人家的东西，据为己有！”公主十分固执：“本来是地球上的东西，就应该归还给地球！”年轻人也有点负气：“大批埃及印度中国的文物，都放在大英博物馆，这又怎么说？”公主一甩手：“那是埃及印度中国自己不争气，应该，抢也要把它们抢回来——被人抢去的东西，物主就有权利把它抢回来！”<p>　　年轻人和公主之间，居然也发生了争执，这令得在一旁的恭二和信子，面面相觑，神情骇然，一时之间，手足无措，不知如何才好！<p>　　年轻人和公主双方都知道，他们之间，其实是吵不起来的，年轻人摊了摊手：“或许是我举例不当——女神像就算一直在地球上，也该早被毁灭了：巴特农神殿就已经不存在了！”<p>　　公主仍有娇嗔：“那是地球人自己的事，女神像如果落在外星人手里，经历了那么多年，也应该物归原主了！”<p>　　年轻人扬了扬眉，那是一种询问，问的是：“请问，如何去找弄走了女神像的外星人？”<p>　　公主也扬了扬眉，那是表示接受挑战，她道：“著名的亚洲之鹰——罗开，就曾和宇宙间的邪恶力量‘时间大神’对抗过，几次接近死亡边缘，终于把‘时间大神’逐出了银河系！”<p>　　一提及了亚洲之鹰罗开和“时间大神”的生死抗争，年轻人也不禁豪气干云——亚洲之鹰的这段冒险经历，是“江湖”上人所皆知的，这也是亚洲之鹰赢得了所有人的尊敬的原因。<p>　　年轻人显然受到了鼓舞，他又紧拥了公主一下，一声长笑：“对！我们该代表地球，把这座地球人的杰作带回来！”<p>　　他们两人的对话，令得恭二和信子，神往之至，恭二忙道：“有什么事我可以出力的，只管吩咐！”信子十分自惭：“我们能出什么力啊！”<p>　　公主笑：“别这样说，等到你们可以出力的时候，一定让你们出力。根本，事实上，知道这座女神像的存在，大象牙的发现，井上先生已经出了不少力，是整件事中的重要人物！”<p>　　得到了公主这样的夸奖，恭二和信子两人，笑得合不拢口来，连连鞠躬。<p>　　公主四面张望，问：“我们的小朋友呢？上哪儿去了？”<p>　　恭二忙抢着把山水这三天来的情形说了，公主和年轻人互望了一眼，知道在山水这个古怪的少年身上，一定可以有神奇之极的故事，发掘出来，而且，将来的发展，会到什么程度，谁也不能预料。<p>　　公主道：“我们先把他送到瑞士去再说！”<p>　　年轻人问了一声：“然后呢？”<p>　　公主显然胸有成竹，正时有了回答，自她口中说出来的，是两个人的名字：“胡非尔，或者考曼！”<p>　　恭二和信子自然又不明白了——胡非尔和考曼都有着将军的街头，不过一个属于美国军队，一个属于苏联军队，他们都是这两个超级强国的极重要的人物，在不久以前，为了发生在美苏宇宙飞船上的紧急事故，年轻人、公主和这两位将军，都曾一起升空，到达环绕地球的太空之中，执行任务。<p>　　公主这时的意思，很容易明白，既然讯号来的方向，是在上面，那么，自然是越向上飞，就越是接近讯号的来源，那么，当然只好请胡非尔和考曼，安排一次太空航行，才是最有用的措施。<p>　　要安排一次太空航行，自然绝不简单，但只要他们两人肯尽力，自然也不是绝对做不到的事！<p>　　年轻人心领神会，他一面笑着点头，一面向恭二解释：“是美苏两国太空总署十分有势力的大人物，可以帮助我们——”<p>　　他伸手向上，指了一指，恭二和信子，自然会意。<p>　　年轻人和公主，包了一架巨型飞机的上层头等舱，本来是为了方便公主捧着大象牙上机的，但结果，旅程之中，最享受的是山水——他买了大量的书籍上机，几乎视线没有离开过书本。机上的人员，对于这个操流利之极的德语的东方少年，都惊讶之至，猜不透他是何方神圣！到了瑞士之后，年轻人和公主，带着山水，一起去见冯夫人，他们知道冯夫人的脾气，一见，就把一切来龙去脉，全都告诉了冯夫人。<p>　　这一切经过，可以把任何人听得目定口呆，冯夫人自然也不能例外，她叫了十七八声：“上帝”，才道：“你们不但发现了爱因斯坦再世，而且，要把消失了的女神像找回来？”<p>　　公主充满了自信：“正有此意！”<p>　　冯夫人看了公主片刻，才由衷地道：“公主，我真羡慕你！”<p>　　年轻人和公主又对冯夫人提起在土耳其见到了她哥哥的事，冯夫人大是感慨。<p>　　而在这段时间内，山水自己已用电话，和他需要接触的八个机构，进行了联络，看来他全然可以自己照顾自己，不会太麻烦冯夫人！<p>　　第二天，年轻人和公主，就离开了瑞士，普通人要见胡非尔和考曼这样的大人物，自然不是容易的事，但公主通过了她的联络网，消息传递出去，两位将军都有了回音，表示年轻人和公主一到，立刻就可以进行商谈。<p>　　而还有一件事，令得年轻人和公主相当兴奋的是，当飞机在航行途中，两次——一次是东京到瑞士，一次是瑞士到华盛顿，公主都曾聚精会神，去感觉讯息，两次的结果，用她的话来说：“每次，我都感到有讯息，来自极遥远，微弱之至！”<p>　　年轻人有点不明白：“一样？”<p>　　公主的回答却是：“几乎一样，可是……我又感到有极小的差异。”<p>　　年轻人扬了扬眉，请公主作进一步的解释。公主侧头想了一想：“譬如说，一艘航空母舰，泊在平静的水面上，如果有一个人上去，理论上来说，舰只的吃水线，会有所改变，可是实际上却并不会。”<p>　　年轻人笑：“要是山水在，那就好了，这是一个数学问题：无穷大加任何数字或是减任何数字，都仍然是无穷大！”<p>　　公主固执地道：“可是总是加了和减了的，是不是？”<p>　　年轻人的回答是：“无穷大的值不变！”公主叹了一声：“在超过一万公尺的高空之中，我可以感到，接收到的讯号，和平地上有极微小的差异，这种差异，可以说是由于距离接近而产生的！”<p>　　年轻人“啊”地一声：“如果假设女神像在月球上，那么，接近了一万公尺……这种差异你已可以感觉得出来？”公主沉吟了一下：“是，就是那么微小差异的！”<p>　　年轻人深深吸了一口气：“那么，女神像肯定是给外星人弄走了！”<p>　　公主感叹：“这是山水的推论！”<p>　　他们有了这样的结论，所以，一走进胡非尔的办公室，他们立刻提出了要求。<p>　　十分出乎他们意料之外，考曼中将，也在胡非尔的办公室之中。考曼解释他出现的原因：“既然年轻人和公主，提出了见面的要求，他们一定有十分紧急的事，能早见他们一刻，就好一刻！”<p>　　这一点，使年轻人和公主，都十分感动。年轻人的要求，听起来甚至十分简单：“请安排我们两个人一次尽量远离地球的航行！”<p>　　胡非尔和考曼早就料到年轻人必然会有非比寻常的要求，可是却也想不到会是这样的要求！<p>　　两位将军面面相蚬，过了好一会，胡非尔才反问：“要多远？”公主的声音十分肯定：“能多远就多远！”<p>　　胡非尔站了起来，来回踱步，然后，他就开始电话联络，他按下了一个掣钮，使在场的人，都能听到对方的回答——各人所听到的回答，都是国防和太空探索上的顶级机密，胡非尔这样做的目的，自然是表示他毫无保留，在帮助年轻人和公主。<p>　　可是所有的答案，却全是否定的，在三个月之内，根本没有载人入太空的计划。<p>　　胡非尔在经过了所有的联络之后，向年轻人和公主摊了摊手，他没有说什么，但是十分明白，他真正爱莫能助，然后，他又伸手指了一指考曼。<p>　　考曼和胡非尔之间的芥蒂，看来并未能完全消除，考曼立时道：“如果两位有兴趣看这样的表演，可以跟我到莫斯科去。”<p>　　胡非尔一瞪眼：“废话，能不能安排？”考曼吸了一口气，缓缓摇了摇头：“不能，至少，暂时不能！”<p>　　年轻人和公主手握着手，四个人都不出声。年轻人和公主都知道，要作“远离地球的航行”，不是一件简单的事，所以，也不觉得十分失望。<p>　　胡非尔和考曼都关心地问：“两位有什么目的？我们不是才有过一次类似的航行吗？”<p>　　公主的神态有点疲倦，她挥了挥手：“太复杂了，我不想说，请保留我们的要求，一有可能，就通知我们！”胡非尔和考曼齐声道：“一定！一定！”<p>　　年轻人和公主在走出胡非尔办公室的建筑物之时，恰值大雪飞扬，看到的人，都低着头，避开寒风，行色匆匆，公主和年轻人却走得十分慢，他们任由雪花飘落在身上，公主更微微仰起了脸，让雪花在她的俏脸之上溶化，变成一滴一滴晶莹的水珠。<p>　　两人默默地走了百来步，突然齐声道：“到希腊去！”<p>　　两人相视而笑，对他们有同样的心意，感到高兴，现在，还有什么比到希腊去更好的主意？到希腊去，目的自然是雅典，巴特农神殿的遗址，到曾经供奉雅典娜女神像的所在，去凭吊一番！<p>　　他们立刻动身，到达巴特农神殿的废墟时，正是傍晚时分。虽然昔日巍峨的神殿，只剩下了一个空架子，只有几十根石柱，排列着，可是在看来极度的寂寞之中，仍然有异样的壮观。落日卷起的余晖，映得那些残存的石柱，每一根都象是涂上了一层金黄色的光芒，石柱的投影都很长，组成一幅巨大的、奇怪的图案。<p>　　年轻人和公主先不走进废墟去，只是在远距离，默默地欣赏着，遥想当年庙殿全盛时期的情景。公主十分感叹：“人的行为真是奇怪，那么多人，花了那么多的心血，造成了那么宏伟的宫殿，可是，却又有人，用尽了方法，去破坏它！”年轻人同意：“这种例子太多了，或许，不断建设，又不断破坏，这是人类的本性行为？”<p>　　公主没有出声——他们不立即接近废墟的原因是有不少游人在，但随着天色渐黑，游人正在纷纷离去，等到天色全黑了下来，游人全都离去，年轻人和公主，才向前走去，踏上残存的石阶，走进了圆柱之间，当日的神殿。他们都曾在那卷象牙片中，知道女神像当年放置的正确地点，所以一进入废墟，便不约而同，向那个地点走去，公主在自然而然地加快脚步，脸上现出了一种十分古怪的神情。<p>　　年轻人意识到会有些事发生了，所以他只是紧随在公主的后面。公主越走越快，等到公主陡然站定之后，年轻人虽然看不到任何遗迹，但是也可以肯定，公主所站的地方，正是昔年雅典娜女神像耸立的地方？<p>　　年轻人屏住了气息，看出公主正迅速进入全神贯注的状态，那是她的异能正在发挥——她站在当年女神像耸立处，自然大有可能，接受到和女神像有关的讯息！<p>　　所以，年轻人并不去打扰她，只是静静地看着她。公主也不是完全静止不动，她俏脸之上，神情变化多端，有时惊讶，有时感叹，那更证明在这段时间之中，她正感受到大量的讯息。<p>　　年轻人慢慢接近她，等到年轻人来到了她的身边时，公主恰好回过神，向他伸出手，年轻人立时握住了她的手。公主又呆了片刻，才缓缓向前走去。她先向年轻人望了一眼，年轻人点了点头——在那一剎间，他们两人已有了沟通。<p>　　公主开始说出她刚才感受到的讯息：“女神像不在地球上了——来自外星的高级生物把它带走的，理由是那女神像太精美了。”年轻人表示了他的不满：“外星掠夺者！”公主叹了一声：“不！拿走女神像的外星人，知道女神像若是留在地球上，必然有被毁灭的一天——他们是对的，你看，连整座神殿，都变成了废墟，女神像如果在，还会剩下多少？”年轻人摇头：“那也不能改变掠夺的事实！”<p>　　公主柔声道：“我感受到的讯号是，他们说，什么时候，地球人放弃用种种借口而进行破坏的行为时，他们会郑而重之，把当年带走的女神像，送回地球来，他们只不过是暂时替地球保管女神像！”<p>　　年轻人呆了半晌，才道：“只怕不是暂时保管，而是永远保管！”公主立即明白了年轻人的意思：“是啊，人类不知何年何月，才能放弃破坏行为！最大的破坏行为是战争，人类能没有战争吗？”<p>　　两人都不再说甚度，只是手拉着手，向前走着，一直来到了他们驾来的车前才站定。年轻人这时才问：“那大象牙是如何会流落在亚洲的一条河底的？”<p>　　公主道：“我只是单方面感受到讯息，并没有‘交谈’——我试过，但做不到，不过，讯息曾提到，在他们带走神像之前，神像上的饰物，已经被大量盗窃。要弄走整座神像，必须有地球之外的力量，盗窃神像上的大小饰物，地球人的力量，绰绰有余了！”年轻人喃喃地道：“盗窃……也是一种破壤的行为，可是若不是盗窃者，我们就不能知道女神像消失的情形，这又怎么说呢？”<p>　　公主抬头向天：“谁知道——我只知道，我又多了一个心愿，让我看一看，碰一碰雅典娜女神像！”年轻人高兴地说：“我的心愿比较容易实现：让我抱一抱我的女神！”才说完，他把公主抱了起来，打了一个转，公主身上的黑纱，扬了起来，形成一个环，美丽而又神秘。<p>　　（本篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_01'>第十二册 离魂奇遇 简介</b><p>");

document.write ('　　“神仙手”是开锁的专家，拥有了这个外号超过二十年，仍然没有人提出异议，可见他的地位。他发出邀请函予一群顶尖的保险箱专家，邀请他们共同研究一个连他也称为“古怪莫名”的保险箱。<p>　　举世著名的冶金学家尚皮亚博士，铸炼出了硬度达到九点七度的混合金属。但他检查了保险箱后，无法知道制成金属的正确成分。而在硬度测试之中，硬度超过了九点七度，究竟到达多少度，也无法得知。于是，温宝裕推荐云氏集团的精密仪器工厂研究它。<p>　　究竟这个坚硬的保险箱中，有着什么东西呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_02'>第十二册 离魂奇遇 第一章 神秘的保险箱</b><p>");

document.write ('　　不久以前，世界各地的电视观众，都在电视上看到了一出“闹剧”。称之为“闹剧”，主要是因为看了的人，一百个之中，就有一百个觉得上了当，大失所望，比想象的相去太远！<p>　　电视节目的内容是什么呢？<p>　　在沉没了许久的邮船“铁达尼号”，在大洋底被发现之后，许多许多新闻就随之而生，最轰动的，自然是这一宗：潜水人员进入了船舱，发现了一只保险箱，并且将之捞了上来。<p>　　这只在沉船之中捞上来的保险箱，将会当众打开，保险箱内有些什么珍品，当场由专家检验鉴定，整个过程，由电视通过人造卫星，向全世界直接播映，并且聘请了一个电影明星主持这桩盛事！<p>　　全世界都知道，“铁达尼号”邮轮，号称“永不沉没”，可是却在它的首航之后就撞冰山沉没，整件事的过程，神秘莫测，自这艘巨轮沉没以来，不知有多少小说电影将这桩沉船事件，当作题材，各凭一己的想象力，发挥得五花八门，什么样的设想都有。<p>　　设想，只是设想，那和实实在在，有一只保险箱，自沉船中捞了起来。自然大不相同。<p>　　大家都知道，谁也不会自己携带一只保险箱上船了，保险箱是船上的，极有可能，像酒店中的保险箱一样，供搭客存放尊贵物品之用。<p>　　而邮船的搭客之中，不乏非当即贵的人，当然贵重物品也极多，单凭想象，这具保险箱打开来之后，里面极可能宝光闪烁，耀目生花，叫人瞠目结舌，感叹一辈子也未曾见过那么多的珍宝！<p>　　那一天，究竟全世界有多少人，守在电视机之前，看电视直播打开保险箱的情形，没有统计，不得而知，但是看了之后，人人失望。<p>　　约有一公尺高的保险箱，打开之后，并没有宝光四射的情形出现，只在里面取出了一只破败不堪的皮袋，在皮袋之中取出来的，是一些纸币、硬币，并没有预料之中的宝物。<p>　　所以，整个过程，用“闹剧”来形容，恰当不过。为什么会有这种情形发生，是主其事者早已知道的，还是连主持人也失望了，似乎都没有人去追查注意了。用这件事，做这个故事的开头，一来，是由于故事接下来，确然由一具神秘的保险箱开始之故。<p>　　二来，也想说明一个事实，在已经够神秘的沉船事件之中，忽然有一具保险箱，来自沉船，自然对之寄以很大的希望。<p>　　这是十分自然一种心理状态。一般来说，沉船，总和巨额的财富与宝藏，联在一起，使人联想到巨额财富。沉没在海底的财富，数字无从估计，此所以打捞沉船，探索宝藏，一直十分引人入胜，不断有人在进行着这一类的活动。这些，倒也不是闲话，而是在一个聚会之中，一开始，就有人带出了这件事来，所以，为故事开始的引子。<p>　　故事正式开始，是在一个相当宽敞舒适的会客室之中，会客室位于一幢漂亮的屋子，屋子位于一座城市的交通住宅区，这个城市的名字是旧金山——大家都知道了，这个城市位于加里福尼亚州，在美国的西部，北美洲。<p>　　屋子可以远眺海湾极美丽的景色，可是这时，在会客室中的所有人，视线都停留在会客室中间的一具保险箱之上。保险箱放在一个缓缓转动着的转盘上，那当然是特别设计的，它大约两分钟就转动三百六十度。<p>　　所以，围在保险箱周遭的人，是坐着也好，是站着也好，都不必移动身子，每隔两分钟，就都可以把这具保险箱的整体情形，看得清清楚楚。人大约有七八个。<p>　　当然都值得逐一介绍，但是如今的情形看来，保险箱显然是主角，还是先介绍它好一些。<p>　　那实在是一只十分普通的保险箱，约一公尺高，深、阔各五十公分，灰色，凡是角落处，都有加厚了的装饰。<p>　　如果说它有特别之处，那么就是在它的一面，有一扇整个可以开来的门，门已被打开，门打开之后，并不能见到内格，看到的，是另一扇门。<p>　　这情形就有点怪了，是不是？<p>　　已被打开的那扇门上，有着数字密码锁，制作十分精巧，从零到九的十个数字，用点数来代表，而不是数字，被锁在十颗直径三公分的钢珠上，而钢珠又十分巧妙地嵌在洞中，可以转动。<p>　　换上一句，这时，参加聚会的人，尽管各有不同的身份或技能，但是他们也有一个共同点，这正是他们聚会在这里的原因。<p>　　所有人的共通点是：他们都是保险箱的专家——全世界顶尖的保险箱专家，都在了——哦，还有一个未到，但大抵也会来的。<p>　　而所有的人，在一看到了那具保险箱门上的这种转珠式的数字锁的时候，都有共同的神情——这种神情告诉别人，他们是第一次看到这样的数字锁，甚至，以前，连听都没有听说过！<p>　　所以，他们都免不了用手指去转动一下那些钢珠，也就发现钢珠在转动之际，圆滑无比，一点声音也没有。<p>　　其中有几个，当场拿出了如同医生的“听诊器”相类似的“听音器”来，那是相当古老但十分有效的开启数字锁保险箱的工具。<p>　　几乎所有的数字锁，在数字键转动到了正确的号码时，都会有轻微的声音发出来，有经验的开锁专家，就可以根据这一下轻微的声而下判断，找出整个密码来。<p>　　“听音器”的用途，就是可以把这种轻微的声响扩大，易于辨认，因为有许多制作精巧的数字锁，所发出的声响十分轻微，不借助仪器，根本就听不到。<p>　　可是，那几位取出了“听音器”的人，在使用了听音器之后，神情更是古怪之至，因为他们什么声音也听不到。其中的一个道：“怎么回事？这些钢珠在转动的时候，竟然一点声音也没有，静得如同在深海之中一样！”<p>　　说这话的人，自称是诗人，也出过几本诗集，所以说起话来，也有点吟诗的味道。<p>　　正由于如此，所以，各人的视线，又从保险箱，转移到了这次聚会的召集人和主持人，也就是这幢屋子的主人身上。<p>　　从所有人的神情看来，他们心中的疑问是一致的。<p>　　这第一扇门，是如何打开的？如果知道密码，自然容易，如果不知道密码，那就有点不可思议。<p>　　至少已到了的专家之中，就没有人想到如同可以打得开。<p>　　而照情形来说，主持人又没有知道密码的理由。<p>　　所谓“照情形来说”，又得从头说起，才会明白。<p>　　三个月之前，有十一封信，经由各种方式送出去——或是最普通的邮递，或是专人限时寄达，或是通过图文传真机发送出去。<p>　　发信人，就是这次聚会的主持人，收信人，自然会是开启保险箱的专家。<p>　　这时已经几乎全来了，只有一个，还未曾抵达。<p>　　信的内容是：“最近，经由十分难以解释，必须当面详谈的途径，得到了一具古怪莫名的保险箱。我和阁下，对保险箱的认识，大家都知道到达什么程度，所以，可以被我称之为‘古怪莫名’，阁下一定也会有相同的感觉。该保险箱显然采用数字密码锁，但是结构和造型，都十分奇特，在附上的相片之中，可以看出来。为了探索这具保险箱的来历，和如何设法打开它，所以我十分诚恳地请阁下光临寒舍。再者，同时受到邀请的，还有……”<p>　　这样的一封信，到达每一个收信人的手中，若不是信末的那个具名，只怕也不会有那么多人应邀前来。<p>　　信末的署名是“神仙手”，还有一个一看就知道是一个胖子的手，每一个手指上都戴着一枚戒指的图形，作为签名。<p>　　除非一生之中，从来未曾和保险箱打过交道，或未曾和开启保险箱打过交道或者直截了当地说，未曾和偷开他人的保险箱打过交道的人，不然，都会知道神仙手的大名。<p>　　“神仙手”当然只是一个外号，每个开锁的专家，都希望有一个这样外号，而拥有了这样的一个外号超过二十年，仍然没有人提出异议，这个人的技艺之精巧，自然也可想而知。<p>　　所以，神仙手的原来名字是什么，也就没有人去追问了，大家都知道神仙手可以开启任何的锁，越是精巧的，他越是喜欢。<p>　　至今为止，在江湖上，神仙手只有过一次的失手纪录，然而那一次，他也并不是失败在打不开保险箱，而是他中了计，弄到手的并不是他所要的那具，过程十分复杂，他也不觉得那是他事业上的挫败。<p>　　他的说法是：“那一次，我的对手，是年轻人和他的叔叔，他们是两个人，我只是一个，如果一对一，我不一定会失手！”<p>　　由于年轻人和叔叔的神通广大，所以大家也都认可了他的这番话。<p>　　从神仙手发出的信，和信中所附的相片看来，专家一眼就可以看出，这具保险箱大是不寻常，所以，纷纷应邀前来。<p>　　他们到了之后，才发现了更奇特的情形，保险箱的门已打开，而在打开了一层门之后，又是一层门，门上也有着同样的钢珠密码锁。那第一层门，自然是神仙手打开的了，所以，各人都以钦佩的眼光，望向神仙手。<p>　　神仙手是一个大胖子，半秃剩下的头发雪一样白，双手极大，手指又粗又长，很难想象这是人类之中，有数的灵巧手指。<p>　　他十只手指上，都戴着戒指，每一只都是极品的各类宝石和钻石。<p>　　这时，他在接受各人钦慕的眼光时，胖脸上现出了十分不自然的神情来，象是十分惭愧，有几个人看出了他神情有点不对头，就问：“怎么了？有什么曲折？”<p>　　神仙手更是长叹了一声：“等我请人到齐了，我会详细奉告……”<p>　　有性子急的嚷：“还有谁没有来？”<p>　　神仙手双手一摊，身子又摆动了一下，全身的肥肉都为之抖动：“那还不容易猜吗？”<p>　　各人都静了下来，他们自然都知道神仙手在等的是什么人。本来，有几个人，觉得主人要那么多人等一个人，不是很恰当，可是这时已明白是在等什么人，大家就心平气和，因为每个人的心中，都觉得这个人，确是值得一等。<p>　　就在这时候，一个六十开外，身形削瘦的人，讲起了“铁达尼号”上的保险箱的事，大家对他说的话，都有同感，他的结论是：“保险箱在没有打开之前，可以想象里面有任何东西，打开之后，可能里面一无所有——不，应该说，只有空气！”<p>　　这个人的来头相当大，自四十年前起，他就辞退了一家规模极大的保险箱制造工厂的总工程师的职位（那年他才二十三岁），而自行创业，接受订单，制造每一款都是世界上独一无二的保险箱。<p>　　在他的工厂之中，有二十几名手艺精巧之极的工匠，所制造出来的保险箱，本身就是价值极高的艺术品。<p>　　他——纳高先生，和另一位也在场的，精神奕奕的中年灰发汉子，伦斯先生，也是保险箱的制造者，对保险箱的观念，完全相反。<p>　　纳高一直沿用传统的锁——数字锁，或者文字锁，精巧复杂无比——每一把锁，都是他亲手精心杰作。<p>　　他制造的锁，从来不用钥匙，这一点，和伦斯先生的想法一致，因为钥匙容易遗失，而深入记忆中，由数字或文字，或两者结合的密码，是再也不会遗失的。<p>　　也正由于这个原故，纳高和伦斯制造的保险箱，却有几个，由于主人突然去世，没有留下开启的诀巧，而变成永远不能开启的！<p>　　伦斯制造的保险箱，尽量采用先进的科技，他早已把微型计算机和保险箱的锁相结合。开启的方法，千奇百怪，有的需要主人对着保险箱念一段固定的情诗，利用声波来开锁。有的要展示主人三只或更多只手指的指纹，有的要笔迹正确的签名，最近的一只，是需要主人拔下一根头发来，作为开启的第一道手续，因为每一个人的头发表层的鳞状组织，纹理都不同，独一无二，别人也就无法仿造！<p>　　神仙手请了这两个专家前来，自然请对了人。<p>　　这时，神仙手道：“请各位来，也不单是为了保险箱中，会有什么珍宝——当然也可能有。更主要的是，这保险箱，从来也未曾听说过，各位都可以肯定以前不知道有这种形式的保险箱，那么，这是从哪里冒出来的？”<p>　　对于神仙手的问题，各人沉默了片刻。<p>　　神仙手问得十分有理，出名的、独特的保险箱，自从出厂后，就有一定记录，像著名的珍宝、古董，和艺术品一样，来龙去脉，都有记录可以追寻，就算是十分普通的，总也有工厂的商标，可供查考。<p>　　而神仙手这样说，这只特别的保险箱，竟然来历不明，这就很可怪了。<p>　　这时，又有两个人走近保险箱，这两个人一个高一个矮，样子普通，貌不惊人，来到了保险箱前，一个一手按在已打开的那扇门上，一手去拨动门上的钢珠，一个则在那扇未打开的门前，也去拨动钢珠。<p>　　铜珠子的一大半，是嵌在门中的，另有一个凸起露在外面，可供拨动。<p>　　他们两人先只是自顾自地对话，高的那个道：“钢珠的一半有磁性，一半没有。”<p>　　矮的那个摇头：“不，应该只是钢珠子的其中一点，有极强的磁性！”<p>　　常言道：专家一伸手，就知有没有。本来，这两个人，当神仙手介绍他的名字，一个叫戈壁，一个叫沙漠的时候，知道他们来历的，自然立刻肃然起敬。也有不知他们来历的，只觉两人的名字凑在一起相当古怪之外，也就没有怎么特别注意他们。<p>　　可是这时，两人这一对答，立刻就把所有人的注意力都吸引了过来。<p>　　凭十颗钢珠子的转动，怎么能够开启锁呢？而且，钢珠在转动之际，一点声音也没有，已经证明没有任何机械装置的了！<p>　　各人都在想这个问题，而这两个人，一说就说中了其中的要点：钢珠也有一点，有强烈的磁性。在转动之际，这一点，若是对准了另一点有强磁的装置，或相吸，或相斥。磁能就会起作用，就可以作为发动一切的能量来源了。各人虽然不以为事实确然如此，但能一下子就作出样的设想，也就不简单了。<p>　　这两个人之中，高的又道——这次是向着各人说的：“我们两人，也常常自己制作一些小玩意，并不公开，不为外界所知，这保险箱会不会就是在这种情形下所生产出来的？”<p>　　有几个知道他们来历的人，当时就叫了起来：“你们的产品虽然不公开，可是绝不是没有人知道！”<p>　　一个道：“你们最近制成的个人飞行器，已经可以使人在泥地上，直接飞到空中，登上一架飞机了，谁不知道这一点？”<p>　　又有一个道：“两位最近，逾亿英镑的人造卫星通讯设备，已经送入地球的运行轨迹了吧，那在微型通讯上，大大跨进了一步，恭喜恭喜！”<p>　　两人对于他人对他们的成就如此了解，也自然现出十分高兴的神情来——戈壁沙漠，就是这样的一对怪人。<p>　　这时，有一个短小精悍的人大声道：“我们这样聚会讨论，一点意义也没有，要弄明白这保险箱的来龙去脉，只有把它送到设备齐全的化验所去！”<p>　　此人此言一出，本来很有些人在交头接耳，窃窃私议的，也一起静了下来，大家都望向他，每个人的神情，都显示同意他的说法。<p>　　这样的提议，出自这个人的口中，也就格外有分量。因为大家都知道尚皮亚博士，是举世著名，数一数二的冶金学家。<p>　　他毕生致力于提高金属硬度的研究——科学界把物质的硬度，定为从零度到十度，十度，是物质硬度的顶峰，只有质地纯净的钻石，硬度可以达到十度。<p>　　尚皮亚博士领导的研究所，早在二十年前，就铸炼出了硬度达到九点二度的合金。然后，每年或每隔一年，金属硬度的纪录就被打破，而毫无例外的是，二十年来，尚皮亚博士的纪录，每次都被他自己所打破。<p>　　尚皮亚博士最近的一次纪录创于三个月前，当他骄傲地向全世界宣布，他已铸炼出了硬度达到九点七度的混合金属时，全世界的冶金界，都为之轰动。<p>　　高硬度的合金，在精密工业上，在太空探索的工具上，以及在许多方面的用途极广，价值高昂到令人难以相信的地步，要合成高硬度的金属，过程也十分困难，需要有最大的合成设备。<p>　　尚皮亚博士的研究所，就是世界上目前最先进的高硬度金属合成研究所，被视为法国的骄傲。<p>　　尚皮亚博士是这样的一个权威人物，本来，应该是属于尖端科学界，和保险箱的制造，不会有什么关系。可是，事情却相当讽刺，不但有关，而且关系还十分密切，原因简单之至，制造超级的保险箱，要用超级的硬合金！<p>　　超级硬合金，可以更好地保护保险箱中的对象，不会遭到破坏——一只用超硬度合金制成的保险箱，简直是无可破坏的，接近绝对的坚固！<p>　　所以，由尚皮亚博士高硬度合金研究所出产的，小量的超硬合金，有一半，流入了保险箱制作业者的手中，变成了形形色色的保险箱。<p>　　所以，神仙手也请了他来，而他在所有人之中，首先到达。<p>　　尚皮亚博士的双手，对金属有一种特殊的敏感。一般来说，金属，只要和他的手接触——他抚摸一下，就可以说出金属的成分，有多少铁、多少镍、多少铬。等等，十拿九稳。可是他到了之后，不但摸了又摸，说不出所以然来，而且，也用他带来的简单仪器检查过，也不得要领。所谓“简单的仪器”，其实也绝不简单。包括了一部储有计算机资料的金属光谱分析仪在内，而且，附有x光探测设备。<p>　　利用了这副仪器，尚皮亚博士竟然无法获得那保险箱制成金属的正确成分。<p>　　而令得尚皮亚博士瞳孔放大，呼吸急促，血流加速，从而发生了喘息和脸色发青的现象的是，在硬度测试之中，保险箱的不知成分的合金，硬度竟然超过了九点七度——究竟到达多少度，无法得知，因为测试仪器是根据目前世上最硬的金属设计的，超越九点七度，那是难以想象的事情！<p>　　这代表了，世上没有任何切割工具，可以把这保险箱切割开来，除非运用特殊的激光切割设备——世上只有三副这样的设备。所以，当大家纷纷议论之际，尚皮亚博士就大声提出，要把保险箱送到设备齐全的研究所去检验。一切以科学的检查结果来决定，而不是围着它，作种种的假设或者无补于事的猜测。<p>　　在大家静了一会之后，神仙手道：“自然，最后，一定要依照博士的建议去做，可是如果这具保险箱的来历，古怪到了……古怪到了不是地球上的产品，地球上的化验所，只怕也无能为力了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_03'>第十二册 离魂奇遇 第二章 出语惊人</b><p>");

document.write ('　　神仙手忽然有想象力如此丰富的说法，倒并不是受了近来，苏联的官方通讯社也频频报道天外来客，外星人降落地球的消息的影响，而是尚皮亚博士，都测不出合金的成分来，导致他有这样想法的！<p>　　神仙手的话一出口，就有一个青年人“哈”地一笑，：“这是一个典型的说法，卫斯理典型——大家都知道卫斯理是何等样人？”<p>　　先是静了一会，然后，就是一阵交头接耳，有人高声问：“我们难道是在等他？”<p>　　然后，又是一阵寂静，由此可知，人人都知道青年人口中所说的卫斯理是什么人。这位神通广大的传奇人物，看来很深入民心，因为在场的大多数人，都现出盼望他能出现的神情。<p>　　青年人身形很高，样子俊俏，神情佻皮，甚得人好感，在所有的人之中，他年纪最小，稚气未消，看起来，还不足二十岁，可是却出言惊人，他双手高举，声音响亮：“各位，卫斯理很想来，因为他说，很难得有这样的机会，和各位聚会。可是他实在走不开，另外有十分重要的事，正在处理。”<p>　　他说到这里，顿了一顿。向各人望去，看到各人都有失望的神色。<p>　　然后，他才道：“而我，恰好陪父母到美国来，所以他委派我当他的代表，来参加聚会。”<p>　　当青年人说到这里的时候，有好几个人叫了起来：“小伙子，你又是什么人？”<p>　　在场的人，都是非同小可，大有身份的人，忽然冒出了一个才脱离少年阶段的青年，侃侃而谈，自然都想知道他是什么人。<p>　　青年显得十分有礼，他先行礼，很得体的一鞠躬，然后才道：“我姓温，名字是温宝裕。我只能算是一个学生，没有什么特别的身份！”<p>　　在几乎所有人都对温宝裕的这种自我介绍表示不满之际，戈壁沙漠叫了起来：“这小伙子是卫斯理的朋友——他当然不能替代卫斯理，可是也是可以接受卫斯理的委托行事了！”<p>　　温宝裕当时又道：“谢谢两位——我在不久之前，也曾代表过卫斯理去出席一个聚会，在台湾，聚会由亚洲之鹰罗开主持，目的是讨论如何才能打开天神之盒上的死结。”<p>　　这一番话，又听得在场的人目定口呆，什么“天神之盒”，什么“盒上的死结”，简直是闻所未闻，这些人连听也不曾听说过。<p>　　可是，温宝裕的话，还是令得人人肃然起敬，对这个小伙子另眼相看。因为“亚洲之鹰罗开”，是一个什么样的传奇人物，是大家都知道的。<p>　　大家心中都这样想：这小伙子既然能和卫斯理和亚洲之鹰这样的人物打交道，自然一定有他的道理在了！大胖子神仙手，在初接待这个小伙子之际，心中不免嘀咕，直到这时，才算是放下心事。<p>　　而温宝裕接下来的话，更令得众人叹服，他的记性十分好，和各人相处并不多，可是已经把每一个人的姓名身份，记在心中。<p>　　他望向尚皮亚博士：“博士的提议自然实在，把它送到研究所去，比在这里讨论好得多，我推荐云氏集团位于法国的一家精密仪器工厂，他们有十分先进的设备。”<p>　　尚皮亚博士指着他，象是指着一个怪物一样，叫了起来：“你这孩子，怎么连这一点都知道？”<p>　　温宝裕笑：“博士，我不再是‘孩子’，在我许多经历中的一次，和他们发生了一些联系。”<p>　　尚皮亚博士大是叹服：“我想和他们有联系好久了，这次如果能如愿，真是太好了！太好了……”<p>　　伦斯却有点不以为然：“何必到法国去？在美国还不是一样可以研究？”<p>　　尚皮亚一听，象是一头准备争斗的公鸡一样，立刻瞪视伦斯，样子凶恶，伦斯也并不退缩。作为主人的神仙手，一见这等情形，立时闪身，站到了他们两人之间，拍着胖手，大声道：“各位！在未曾用科学的方法，研究这具保险箱之前，我赞成各位先听一听这保险箱的来历！”<p>　　有人叫：“早就叫你说，是你不肯说！”<p>　　神仙手摊了摊手：“我不是不肯说，而是不想多说一遍！刚才，我曾提及，如果这不是地球上的产物，并非不可能，因为它……”<p>　　神仙手才说到这里，会客室的两扇大木门，打了开来，管家洪亮的声音，传了过来：“年轻人先生，和黑纱公主驾临！”<p>　　随着管家的呼叫声，气度轩昂的年轻人，和美丽绝伦的公主，手挽着手，一起走了进来。剎那之间，人人的目光，都集中在公主的身上。<p>　　那位诗人，事后对人说起当时的情景时，还是赞叹不已，说：“从来也不知道，人类走路，可以走得那么美，直到看到了公主，才知道真有那么更美妙的体态！”<p>　　当时，最先被公主的美丽所震慑之中醒过来的是温宝裕。他抢在神仙手的前面，一跃向前，大声道：“欢迎！欢迎！两位来迟了！”<p>　　公主嫣然一笑，年轻人呆了一呆，虽然这青年的“欢迎”极具诚意，可是一开口，却又指责他们迟到，这似乎不合待客之道，但是却又无法反驳，因为他们确然迟到了！<p>　　年轻人十分有风度，他先朗声道：“对不起，各位，我们迟到了！”然后，他又问温宝裕：“这位小朋友是……”<p>　　温宝裕挺直身子，满脸欢容，显得他能和年轻人公主见面，真是打从心底高兴，他大声报了自己的姓名，公主微笑，声音动听之极：“原来是卫斯理的小朋友！”<p>　　温宝裕大声道：“我可以是任何人的小朋友幺？”<p>　　直到这时，各人才定过神，神仙手张开双臂，和年轻人相拥了一下，又用极度疑惑的神情，望向公主，叫着公主原来的名字：“奥丽卡？”<p>　　公主笑：“我是，神仙手，我们是旧相识了，不过你不认识我，因为我这个身体是新的！”<p>　　在场各人，尽管都是识见非凡之士，可是什么叫作“身体是新的”，却也听得人目定口呆。公主佻皮地笑着，也不作进一步解释。年轻人扬着手：“这是另一个故事，我们不能喧宾夺主，这就是那具古怪已极的保险箱了吧，嗯，我第一次见到这样的数字锁！”<p>　　他一面说着，一面走向那具保险箱，公主走在他的左面，温宝裕走在他的右边。年青人对温宝裕也很有好感，把一只手放在温宝裕的肩头上，更令得温宝裕高兴莫名。<p>　　到了保险箱之前，年轻人和公主，一起伸手，去转动钢珠，两人都赞叹：“制作精巧之极了，它是怎么被发现的？看来不象是现代的制成品！”<p>　　公主把手放在保险箱上，秀眉微蹩，年轻人立时向她望去，公主微微摇了摇头，表示并没有感受到任何的讯息。<p>　　公主的异能身体，可以使她感到许多普通人所感不到的微弱讯息。<p>　　神仙手不断搓着手，大为兴奋，他大声道：“好了，人都到了，能够聚集那么出色的人，真不容易，作为主人，真是一种光采！”<p>　　有人叫道：“快说你的故事吧，胖子！”<p>　　（故事发展到这里，还是在神仙手的屋子里，而且，聚会的人，也不是全都有了介绍。）。<p>　　（已经介绍了的是保险箱制造专家，纳高先生和伦斯先生，冶金专家尚皮亚博士，难以分类的怪异人物戈壁和沙漠，温宝裕，年轻人和公主，以及主人神仙手。）。<p>　　（还有几个，如果和故事以后的发展，没有太多的关系，就不介绍了——太多人名的故事，看起来会很吃力。如果有关系，自然会住适当的时候，再作介绍。）。<p>　　神仙手张开双手：“各位，就像在自己的家中一样，千万别见外！”<p>　　各人有的坐了下来，有的仍然站着，有的在走来走去，大多数人，手中都有自己喜爱的美酒，连温宝裕也不例外，公主正带着笑在问温宝裕：“你是到过南极的年纪最小的人？”<p>　　温宝裕笑：“是，我是偷上了卫斯理的飞机，到南极去的！”<p>　　公主容貌美丽之极，美女在各方面，都容易得到别人的宽容。这时，人人都急于想听神仙手说这个保险箱的来历，可是公主却和温宝裕闲谈起来，虽然他们的语言都很低，但也妨碍了神仙手的叙述。<p>　　可是，却没有人责备公主，只有年轻人低声道：“这位小朋友的古怪经历很多，可是现在不是谈论的恰当时刻！”<p>　　公主笑得极甜：“神仙手，我提到了南极，是不是有助你如何开始叙述？”<p>　　在神仙手的胖脸上，现出了极惊讶的神情，张大了口，竟不知如何回答才仔。<p>　　公主又道：“我有极敏锐的感觉——十分难以解释，刚才，我就在这保险箱上，联想到了南极，它是在南极被发现的吧？”<p>　　公主这一番话，在场的，除了年轻人，对公主的异能已经习惯了之外，其它人，都现出和神仙手差不多的神情——把一个古怪的保险箱，和南极联系起来。这真不可思议之至。<p>　　在各人视线的集中之下，神仙手先呼出了一口气，才道：“是，是在南极被发现的！”<p>　　公主作了一个十分美妙的手势，请神仙手说下去。<p>　　以下，就是神仙手所说的，这具古怪的保险箱被发现的经过——并不复杂。世界各国，在南极探险行动上，不能算是太积极，以致南极这一大片冰天雪地，还充满了神秘，有不少探险基地在南极，但全在南极的边沿，根本未曾深入南极的中心部分。<p>　　关于这方面的情形，最有资格说话的人，自然是南极探险家张潜，张潜在学成之后，就一直在南极，他曾不顾生命危险，利用深水小潜艇，在南极洋的冰层之下航行，有过这样经历的人，只有他一个！<p>　　他说：南极对人类来说，还是一片空白！<p>　　在南极活动的人，当然不能期望南极提供他们生活必需品——只有出丑到了家的来自中国大陆的人员，把企鹅捉来烧吃。所以，有补给船定期来往。<p>　　这种补给船，倒是国际间合作的好例子，所以船员也相当国际化。<p>　　真正发现这具保险箱的，是船上的三副，一个对航海充满了热情的美国小伙子。<p>　　当时，补给船离预定的岸边，只有四分之一浬的航程，海面上，有相当多的浮冰，有时，会由于水流的关系，撞向船身。<p>　　这种撞击，没有危险，船身有时，会发生轻微的摇晃。三副在欣赏着浮冰。<p>　　南极洋上的浮冰，特别晶莹透澈，尤其在阳光之下，简直是彩光流转，极其美丽。<p>　　就在这时候，三副看到，有一块浮冰，十分奇特。那块浮冰下是很大，可以看得见，在晶莹透剔的浮冰内部，好象有点异样的东西在。<p>　　神仙手说到这的时候，有人插口：“保险箱在浮冰中？”<p>　　温宝裕立即道：“当然不是，要是冰中有一具保险箱，那位三副一下子就可以认得出，不会说成是异样的东西了！”<p>　　（神仙手的神情，相当怪异，要深深吸一口气，才能继续说下去，由此可知那“异样的东西”，一定十分不寻常。）。<p>　　那时，冰块在海面上载沉载浮，距离舶的左边，约莫有一百公尺。三副随手拿起挂在身上的望远镜去看，一看之下，他不禁发出了一下惊呼声！在那块冰中，竟然清清楚楚，有着一截连着手的手臂！<p>　　由于冰块的透明度十分高，望远镜又把距离拉得相当近，所以可以清楚看到，那是一只相当大的男人的手，连手背上有突起的血管，都可以看得到。<p>　　这只手的五指紧握着，似乎有点东西握在手中，可是却又看不清楚。<p>　　手臂是在齐臂弯处断去的，整截手臂被冻结在冰块之中——虽然航海者惯见怪事，可是突然之间看到了这种情形，自不免令人大吃一惊。<p>　　三副的惊叫声，引来了其它的船员和船长，这时，那冰块和船之间的距离更近，船长一时之间，不知应该如何决定才好。<p>　　一般来说，船只在航行之中，若是遇到了活人，自然义不容辞，一定要加以救援，就算遇上了海难的罹难者，也有责任把尸体打捞上来的。<p>　　可是这时，发现的不是尸体，只是一截手臂。一截冻结在冰块中的手臂，这情景实在十分诡异，看到的人，个个都现出极不自在的神情，船长自己也不能例外。<p>　　航海者，不论古今中外，由于大海无情，生命随时会有危险，所以，也自然有许多禁忌，大都流于迷信。像这种忽然看到了一截人体的残肢，看了令人恶心的事，总不会是什么好兆头。<p>　　所以船长咳嗽了一声，哑着声音道：“大家都看见了，只是一截……断臂，不知是什么时候，在什么情形下的遇难者，我想就让它留在冰中，还可以保持完整，不必惊动它了！”<p>　　他这样说的时候，望向在身边的几个高级船员，征求他们的意见。<p>　　各人都并无异议，船长又吩咐道：“这件事，不必记入航海日志之中了，海上的飘流物多的是，看到一件就记一件，那还得了？”<p>　　船长的意思很明白，他决定不理会，连他自己也不知道这样做对不对，所以他要把整件事全忘记，只当没有发生过一样。<p>　　而就在这时，一直在用望远镜观察的三副，放下了望远镜，道：“船长，这……只手中，握着的……是一只瓶子，一只小瓶子！”<p>　　船长有点不耐烦，挥着手：“那又怎么样？”<p>　　三副年纪轻，也就有青年人的固执，他道：“一般海难者，都把求救的字句，放在小瓶子中，希望瓶子在海面漂流，被人发现，可以获救。”<p>　　船长又是好气，又是好笑：“这手臂冻在冰块之中，可能已经好几百年了，到哪里去找这个独臂人去？”<p>　　三副吞了一口口水：“也许，瓶中有这个不幸者生前的愿望，把冰块捞起来，不会很困难，要是那不幸者真有什么愿望，能够帮他完成，也是一件好事！”<p>　　三副的这番话，引起的反应，是一片沉默，一些高级船员的神情，是明显的不以为然。<p>　　船长十分生气：“谁来负责那不幸者未完成的心愿？你如果愿意，我就下令把冰块捞起来！”<p>　　船长这样说，自然是气话。船长想，这三副无是生非，看到我生气了，我一定会不再坚持，而且，谁会那么有空，去替一个根本不知是什么人，完成他临终前的心愿，三副也一定会放弃的！<p>　　谁知道这个三副的性格，十分倔强，船长的话才一出口，他就大声道：“一切由我负责！”船长呆了一呆，虽然更加生气，但是刚才话说出了，又不好意思收回来，就气鼓鼓地一摔手：“好，那就由你来负责好了！”<p>　　他说着，径自离开，几个高级船员也不理睬三副，三副也不在乎，有了船长的命令，他就令船只暂停前进，他独自放下了一只小艇，划到了那冰块附近，用一张旧毛毡，将冰块包了起来。<p>　　船长在这时，在船舷出现，大声道：“全船上下，都认为这种怪事，不是什么好兆头，你不能把这怪异的冰块搬上船来。”<p>　　三副十分恼怒，可是船长的话，又是违扭不得的，所以他只好请求给他工具。<p>　　好使他弄开冰块。<p>　　船长见他如此执着，倒也没有再为难他，供给了工具给他。<p>　　所以，弄开了冰块，取出了手臂之后的情形，别人都不知道，只有三副一个人知道。<p>　　船长在三副又上了船之后，就问：“那小瓶子里面，有什么东西在？”<p>　　三副的回答是：“没有什么，什么也没有！”船长又问：“你如何处理那截断臂了？”<p>　　三副道：“我念了一段圣经，把它海葬了！”船长咕哝了一句：“小伙子，这不是没事找事做幺？”<p>　　神仙手说到这里，停了下来。几个人都叫了起来：“三副一定有了重大的发现，他没对船长讲真话！”<p>　　这是谁都料得到的，因为如果真的什么也没有，事情就无法继续下去了。<p>　　大家都望向神仙手，神仙手却面有得色，好整以暇，翘着他的胖手指，慢慢斟了一杯酒。显然他知道，自己的叙述已经令得各人大感兴趣，所以他也就趁此机会卖卖关子，吊吊各人的胃口。<p>　　这种行为，固然可恶，可是他不说，也拿他没有办法，而且，各人要是催得急了，他可能更不肯说了！<p>　　所以大家虽然心中都在骂他，却没有什么人出声。温宝裕在这时候道：“接下来的事情，可想而知，那小瓶于之中，一定有一张字条，三副藏起来了。字条上多半是一些指示，根据这些指示，就找到了这具古怪的保险箱！”<p>　　温宝裕的推测，十分合理，有不少人点头称是。神仙手鼓了几下掌，又作了一个请温宝裕再说下去的手势，神情十分可恶。<p>　　温宝裕也不生气，只是笑着：“我只不过是推测，我们全是主人请来的，要是主人忽然不想说下去了，我们可以告辞了！”<p>　　他才说着，真的向外就走，公主一拉年轻人：“这位小朋友说得对，我们走！”<p>　　神仙手大叫了起来：“我道歉！我不是不说，只是想增加一点悬疑！”<p>　　他人胖，为了想阻拦温宝裕离去，急赶了几步，赶得气喘不已。<p>　　这时，他不敢再拖延了，一面喘气，一面道：“那只手，握着的确然是一只小瓶子，握得极紧，三副用了不少时间，才将小瓶子从五只僵硬了不知多久的手指之中，取了出来——他在做这些的时候，只有他一个人知，所以别人都不知道！而取出了小瓶之后，他就清楚地看到，瓶中有纸，卷得很紧很小。”<p>　　神仙手做着手势，一面说，一面走。来到了一个柜子前，打开了柜门，柜子里是一副幻灯机，他按下了一个掣，对面墙上，出现了一幅白色的光芒。<p>　　他又道：“三副当时，把纸卷展了开来，只见上面有许多字，写得密密麻麻，三副是美国人，他看不懂纸条上的文字，他立刻把纸条收起来，上了船之后，就告诉船长说，什么也没有发现。”<p>　　神仙手又按下了幻灯机的一个掣，墙上就出现了一张写满了字的纸，才一现出来，就有一多半的人叫：“法文！”<p>　　法文是除了英文之外的另一种通用文字，出色的人物，通晓法文的情形，极其普遍，所以大家立时全神贯注地看起来。<p>　　纸条上原来的字，原本十分小，但这时经过放大，每一个字，都有三公分见方，看起来自然没有问题。<p>　　神仙手在一旁解释：“纸条展开之后，长十二公分，高七公分，纸质相当薄，经过检查证明，是用来卷烟用的烟纸，而字是用一种普通墨水写的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_04'>第十二册 离魂奇遇 第三章 作家的遗言</b><p>");

document.write ('　　这时，各人都全神贯注地在看那张来自一截断臂手中的字条上所写的文字，神仙手的话，是不是有人注意，都大成问题。神仙手见到了这样的情形，也就住口不言。<p>　　温宝裕的法文程度不够好，字条上的字，又写得十分潦草，他连一成也看不懂，急得他搔耳挠腮，公主在这时，向他招了招手，他走过去，公主就柔声道：“我翻译给你听！”<p>　　温宝裕感激莫名，几乎没有向公主跪下来叩头！<p>　　以下，就是那张细纸上的字句，果然不出那位三副所料，这个不幸人，果然有事情要托人处理——当时，看不懂法文的人，都用感激的目光，望着美丽的公主，听她美妙的声音，译出纸上所写的内容。<p>　　“我知道自己快死了，船上所有的人都死了，只有我一个人还活着，船正在下沉，毫无获救的可能，我不知道自己还可以活多久，可是知道必定会死在这次灾难之中，所以我要在临死之前，把一切都记载下来。”<p>　　公主一开始用英语播译，由于她的声音是如此动人，所以，有几个自己可以看得懂法文的人，也都放弃了阅读，而转向她望来，听她的译述。<p>　　“我的名字是密朗。雷弗森，我是一个作家，我不知道自己的作品能否传世，但是我如今却十分贫困，举债度日，而且，为了逃债，不得不登上了这艘船，远走海外，去碰我的运气！”<p>　　公主的声音抑扬顿挫，充满了感情，她译述到这里，略停了一停，“啊”地一声：“原来冻结在那冰块中的手臂，属于一位不得志的作家所有！”<p>　　年轻人立时问：“有谁曾阅读过这位作家的作品？”<p>　　足有两分钟的沉默，谁也不出声，人人面面相觑。<p>　　那位诗人咕哝了一句：“别说作品了，连名字也未曾听说过，他是什么时代的人？”<p>　　公主道：“十九世纪的！”<p>　　她接着，指了指放大了的幻灯片，继续译述下去：“我上船的日子，是公元一八九四年三月十日，虽然已是春天，可是下着雨，还是十分寒冷，我们的目的地，是非洲的科特迪瓦，听说在那个没有开发的地方，遍地黄金，用象牙替代柴枝来生火，去的时候，自然充满了憧憬，可是在到达之后，就知道满不是那回事！”<p>　　温宝裕插了一句口：“原来这位雷弗森先生是在归途上出事的！”<p>　　神仙手道：“是，他在科特迪瓦逗留了三十天！”<p>　　公主作了一个手势，示意各人不要插言，她继续译述着，但是在开始之前，她望向年轻人，神情疑惑地问：“船快要沉了，何以他还能那么镇定地写作？而且，字写得那么小——那需要一个十分稳定的写作环境，而且，他写来竟然如此好整以暇！”<p>　　年轻人的阅读速度快，他已经看完了雷弗森写下的全部文字，所以他道：“当时发生的事，一定神秘莫测，有许多难以想象的怪现象存在着。至于他何以写得如此详细，只怕由于他是一个不成功的作家的原故吧！”<p>　　公主深吸了一口气才继续：“在科特迪瓦逗留了三十天，不能不承认这是一个奇妙之极的地方，船上几乎所有人，都忙于收购象牙、香料和黑奴，黑种女人光滑如丝缎的皮肤，更令人印象深刻，可是我却想寻找一些创作的灵感，所以经常不顾警告，单独行动！”<p>　　温宝裕听到这里，忍不住一跺脚：“原来这艘船是黑奴船！”<p>　　从密朗的记述之中，已经很明白了，他搭乘的，由法国驶往科特迪瓦的那艘船，除了到当地去搜掠物资外，也把黑人带回来，作为黑奴买卖！<p>　　在十八十九世纪，黑奴买卖盛行的时候，多的是这种贩卖黑奴的船只，而贩卖黑奴的行为，可以说是人类进化史中的一种耻辱。温宝裕年纪轻，一提起这种丑恶的行为来，便难免生气，十分正常。<p>　　年轻人伸手在温宝裕的肩头上，轻拍了两下，示意他别对历史上的丑恶，太过激动。<p>　　温宝裕长叹了一声，没有再说什么。公主在再开口之前，秀眉微蹙：“这位雷弗森先生，在开我们的玩笑！”<p>　　许多人都望着她，公主道：“这是他写的！我在第十天开始，就有怪异到了难以形容的遭遇——如果不是我的亲身遭遇，我绝不会相信，就算是我的亲身遭遇，我到现在，也仍然怀疑那是不是一场噩梦，或者是我得了热带病后的幻觉。”<p>　　“我把一切怪不可言的遭遇都写了下来，写得详细之极，不管有没有人相信这些，也不管这些是不是事实，这一切都不重要，重要的是，我可以肯定，出版商对我记述的一切，一定大感兴趣，读者也会排队来购买这些记录，我将成为举世闻名的探险家和作家！”<p>　　神仙手显然已不是第一次阅读那篇文字了。所以他忍不住骂了一句粗话，道：“真是开玩笑，加了那么多形容词，可是他的大作，只怕永远也不会有人看得到了！”<p>　　公主在继续着：“我严守秘密，没有一个人知道我的遭遇，也没有人知道我把一切全都记录了下来。一切是那么真实，可是一切又那么虚幻，虚渡津，这个地名虽然古怪，但是，却是一切奇迹的源泉！”<p>　　“我的作品，共分两份，我遵照指示处理了其中的一份，现知船必定会沉没，才知指示的伟大。我把它用油纸包了小包，再密封起来，然后，放进了一只木桶之中，又把木桶中的空隙，用油脂填满，然后把它埋起来，这样子，它至少可以在土地下隐藏相当长的一段时间，甚至好几百年。”<p>　　“如果不是我的作品有两份，那么船沉后，我的奇异经历，就再也不会有人知道，会就此湮没，可知指示是多么具有先知的能力！”<p>　　“我埋藏我的记录的所在，是在卡瓦里河中游，一个叫瓜里的部落村庄，十分容易寻找，河水在那里转了一个急弯，有一块大石，形状如鹰嘴，被当地土人视为神圣之极的鹰。终年对之膜拜，我就把木桶放在鹰嘴石的下面，接近河面之处，十分隐蔽，不会有人发现。”<p>　　“现在我快死了，希望有人会发现我的留字，到那地方去，找出我的记录来，出版发表，在出版的时候，请不要忘记我的名字，我的名字是密朗。雷弗森，我是一个将死的人，所以，也请相信我写下的每一个字，都是真实的，这一点十分重要，因为在阅读了我的记录之后，没有人会相信那是事实，可是，那是事实，我如果有一字虚言，就叫我的灵魂，永远在地狱之中，受烈火的熏烤！”<p>　　“再者，卡瓦利河在科特迪瓦西部，它在一个名叫‘塔波’的地方入海，沿河上溯，不难到达。”<p>　　公主的声音停止，有一段短暂时间的沉静。<p>　　然后，温宝裕打破了沉寂：“我不明白，十九世纪一个潦倒作家的临死留言，和这只保险箱有什么联系！”<p>　　温宝裕的话，得到了许多人的同意，纷纷向神仙手发出同样的问题，而且一起向他望来。<p>　　年轻人和公主也有同感——这位潦倒作家的临死留言，虽然十分神秘，极能引起看到的人的好奇心，也十分有深入探索的价值，但是字句之内，绝未提起有什么保险箱，而且，随便怎么想，也想不出有什么关系来！<p>　　神仙手摊开了他的胖手：“那位三副，在得到了这张字条之后，不动声色。虽然心中充满了好奇，可是却不对别人提起。当时，他感到事情一定有十分神秘之处，去等人发掘。一直到大半年之后，他才有机会到法国，他想在图书馆中查这个作家密朗的资料，可是一无所得，只查到雷弗森这个家族，其中有成员已移民美国。在他已经打算放弃的时候，才有了意外的发展！”<p>　　神仙手说到这里，按下了一个掣，幻灯片换了一张，出现了两个人的合照，一个是青年人，另一个，是肚子已凸了出来的中年人。<p>　　各人都不知道神仙手何以忽然打出了这样的一张合照来，但神仙手这样做，显然是早有准备的，各人也就等着听他进一步的解释。<p>　　神仙手来到了幻灯片之旁，指着那青年：“这个，就是发现冰中有人臂的三副。在他身边的，是亨利。雷弗森，一个相当成功的实业家，十分懂得生活享受，在事业有成之后，把大部分时间，花在享乐上——这一点十分重要，不然，事情不会有进一步的发展。”<p>　　几个人同声叫了起来：“好了，这个雷弗森，和那个潦倒作家，有什么关系？”<p>　　神仙手道：“各位都料到了？那个潦倒作家，是这个雷弗森的曾祖父的弟弟。”<p>　　温宝裕和年轻人相视而笑，西方人对于计算亲戚关系，不是十分拿手。“曾祖父的弟弟”，就是曾叔祖，相当亲的血缘关系。<p>　　戈壁冷笑一声：“隔了那么多年，怎么会一下子就认出了是一家人？”<p>　　神仙手道：“事情很巧，三副和亨利偶然相遇，亨利不知正和另一个人在争论什么，他忽然叫了一句；‘作家又怎么样？我们雷弗森家族的上代，也曾出这一位作家！’”不再细述当时的环境和三副为什么曾在场的前因后果了。想想看，三副在冻结在冰块中的断臂手中，得到了那张字条之后，对雷弗森这个姓氏，印象自然是深刻之极，忽然之间，听得有人这样高声说，而说的人又离他不远，所以三副立时搭口道：“是法国的作家吧？密朗。雷弗森？”<p>　　正在和他人发生争吵的亨利，立时向三副望来，神情之古怪，简直难以形容。<p>　　当时，三副并不明白何以亨利会有这样的神情，后来才知道，那是他们在又交谈了几句，亨利把三副请到了家中之后的事。<p>　　亨利和三副在开始的时候，不免有点互相猜疑，但是三副在看到了亨利豪华的住宅之后，知道亨利不会使他损失什么。<p>　　所以，在亨利第八次问到：“你何以知道密朗。雷弗森这个名字”时，他已打算如实告诉亨利。可是他还是先反问了一句：“他既然是作家。自然有人知道他的名字，那有什么奇怪？”<p>　　亨利苦笑了起来：“他确然是一位作家，可是他的作品，从来也没有出版过，也没有发表过，事隔将近百年，你实在没有理由会知道他的名字！”<p>　　三副不禁骇然，他再也想不到密朗自称是一个“潦倒的作家”，竟然潦倒到这一地步！他根本不是什么作家，只是自以为是个作家！<p>　　确然，一百年前，有一个人幻想自己是一个作家，一百年之后，居然有人知道他的名字，这十分值得奇怪，难怪他的后代要惊讶不已了！<p>　　亨利又道：“曾叔祖确然写了不少稿件，也有一些作为家族的纪念品，留了下来，可是……实在没有出版的价值……所以他仍然没有作品面世！”<p>　　三副脱口道：“他有一部他自己说是十分精采的作品，和他在非洲的一段奇遇有关。”<p>　　亨利用疑惑之极的神情望着三副，三副就把他在南极洋上的发现，说了出来，在说的时候，他自然把那张字条，取了出来。<p>　　亨利在骇然之余，一看到了那张字条，就失声叫了起来。<p>　　“这正是他的字迹，他习惯把字写得很小，我有他的存稿！”<p>　　密朗的“存稿”，是被当作家族的纪念品而保存下来的，亨利立时在一个放置各种各样纪念品的柜子中，找出了一本本来是用来存放植物标本的册子来，打开，里面放着十几张早已发了黄的纸张，上面都有密麻麻的小字。<p>　　神仙手在说到这里的时候，又换了一张幻灯片，那张幻灯片的左方，是大家已看过的字条，右方，是一张相当大的，写满了字的纸张。<p>　　经过放大了的，在两张纸上的字体，显然笔迹完全一样。也就是说，那张字条，确然是这个“潦倒作家”密朗。雷弗森所写的！<p>　　亨利当时，不胜欷歔，告诉三副：“家族之中，如果有一位作家，那是一种荣誉，所以曾叔祖有志写作的时候，家族给他相当的鼓励，可惜艺术要靠天才，他没有这个才能，作品一直没有面世。大约他自觉没面目见人，所以才到非洲去的！”<p>　　三副道：“或许是。”<p>　　亨利又道：“我听得上一辈说起过，他自从离开了法国之后，再也没有回来过，多方面打听，也没有消息，那时通讯闭塞，想在法国知道一个远赴非洲的人的讯息，十分困难。想不到隔了那么多年，竟然会有了他的消息，真是太意外了！”<p>　　三副指出：“而且，也知道他在非洲，有个意想不到的奇遇，他还把奇遇详细记录了下来，可以成为震惊世界的巨着！”<p>　　三副在这样说的时候，以为亨利既然说过，家族之中有一作家，可以算是一种荣誉。<p>　　而且，他对曾叔祖，也有一定程度怀念，那么，亨利是一定想得到这部密朗认为精采绝伦的遗书的了。<p>　　谁知道亨利在听了之后，反应十分奇特，他先是现出尴尬的神情来，不由自主地摇着头，然后，叹了一声，迟迟疑疑地道：“他……把自己每一部作品，都称为伟大的作品，可是事实上，看过他原稿的人，都说他的作品糟透了！”<p>　　三副不禁失笑：“或许这一部是例外？你竟然一点好奇心也没有？”<p>　　亨利摊着手：“我看过他的很多稿件。绝对没有看完一整页的！”<p>　　他说到这里，随便指着一页，道：“像这一页——是有两千多字，写的是拖把和地板接触时的感觉，而且还只是开场……我想不会有奇迹出现吧！”<p>　　三副大是惊讶：“可是，他说，在科特迪瓦，一个叫虚渡津的地方，他有了不可想象的奇遇！”亨利耸着肩：“一百年前的所谓奇遇，到现在看来，可能平淡之极！”<p>　　三副笑了起来：“那你是全然不打算把他的遗作找回来的了？”<p>　　亨利点了点头：“当然！那所谓遗作，放在非洲的一处不知什么地方，经历了一百年之久，仍然存在的可能性是多少？小伙子，我是一个商人，不会投资在这种虚无缥缈的事情上！”<p>　　三副当时就提出：“如果我去找，找到了之后，是不是可以归我所有？”<p>　　亨利大方之极，拍着三副的肩头：“当然可以，不过我劝你也不必了！”<p>　　三副不置可否，亨利对于密朗的遗作，一点兴趣也没有，但是对于终于有了密朗消息，他却十分高兴，原来他正在写一部家族史——他和人争论，就是因为有人嘲笑他的家族，不值得写家族史，他才高声说他家族之中出过一位作家的！<p>　　不过，看来，那只是他的一种虚荣心，他其实一点也不重视他曾叔祖的作品！<p>　　亨利和三副的聚谈，算是相当愉快，三副离开了亨利之后，又过了一段时间，才来到了旧金山，到了一个十分奇特的所在。<p>　　这个所在，知道的人不多，有的人，就算知道了，也没有兴趣去，可是有的人，却对之极有兴趣，几乎一有机会，就到那地方去。<p>　　这个所在的名称也相当古怪，叫作“藏宝情报交易所”。<p>　　当神仙手一说到这里的时候，听到的人，要就是根本不知道有这样的一个交易所，要就是知道的，就不约而同，指着神仙手，笑了起来。<p>　　温宝裕不知道有这样的一个所在，自然也对各人的行动，莫名其妙，他大声道：“那是什么地方？”<p>　　有人叫道：“这个怪地方，是胖子创办的，叫他自己说好了！”<p>　　就算是不明情由的人，一听了之后，也可以知道三副和神仙手发生关系的经过了！<p>　　尽管别人的笑声和语声，都不是很尊重，可是神仙手的神情，却十分严肃。他道：“有无数财宝，由于种种理由，被埋藏在不为人知的隐蔽所在，数量之巨，可能还超过已为人知的宝物之上。这些宝藏。有的，有十分完整的资料，有的，只是道听途说，有的，甚至和神话结合在一起。许多人，有了藏宝的情报，但是无能力去发掘，有的人，已有能力去发掘藏宝，可是又没有任何资料，所以，我设立了这样的一个交易所！它已有十五年历史了！”<p>　　神仙手说得如此认真，倒也使人不敢再嘲笑他，只有温宝裕楞头脑地问：“十五年来，发现了多少处宝藏？”<p>　　又有好几个人笑了起来，神仙手胖脸通红，闷哼了一声，他虽然没有说什么，可是这等情形，分明是一桩也没有成功过！<p>　　温宝裕也觉得好笑，转过身去，同年轻人和公主，作了一个鬼脸。<p>　　神仙手的“交易所”，十五年来，虽然没有任何成功发现了藏宝的例子，可是交易过的情报，倒确然不少，洋洋大观，从所罗门王的宝藏起，到西藏拉萨某一处的井底有财宝，甚么样的资料都有。有时，神仙手自己买了下来又卖出，有时，买卖双方，就在交易所之中，直接进行交易，神仙手也不干涉。<p>　　世上还真有些人，对各种藏宝十分有兴趣的，所以交易所中，也常有十多二十人在，谈论的题目，自然离不开宝藏。三副去到的那天，神仙手恰好在。正以十美元代价，买下一幅残破的“摩根船长藏宝图”——那是神仙手拥有的同类藏宝图第八百三十幅了。三副一进来，由于是个陌生面孔，所以一时之间，所有人的视线，都集中在他的身上，三副有点不安，怯生生地道：“我从南极得了一封遗书，是一位……作家写的，声称他有一部伟大的杰作，藏在科特迪瓦的一处所在。谁有兴趣？”<p>　　立即有人道：“那得看这位作家是谁，海明威就很好，马克吐温也不坏！”<p>　　他一说，立时有人轰笑起来，三副涨红了脸，他也不说出名字来，因为他知道，说了也没有用，根本不会有人知道密朗的名字。<p>　　那一天，如果神仙手不在，三副一定无功而退了。神仙手有一个十分特别的嗜好，就是他对于任何无稽之极的藏宝故事，都有兴趣。<p>　　那时，他问了一句：“作家的作品，为什么要找隐蔽的地方藏起来？”<p>　　三副道：“由于他记录了一段奇遇，先生，请看这些作家的遗言！”<p>　　三副说着，就把那张字纸，取了出来。<p>　　天地良心，虽然他的后代，说他的作品枯燥之极，可是那篇遗言，却相当有吸引力，再加上三副说了发现的过程，也就引人注意。<p>　　神仙手看完，就问：“给你二十元！”<p>　　三副涨红了脸：“不！我要所得利益的三成！”<p>　　又有不少人笑了起来，神仙手也大是意外：“你真的要去找那部遗作？”三副道：“当然是！他记录了他怪异之极的遭遇，可能轰动一时！”神仙手把他的胖手，放在三副的肩上，侧着头，想了一回。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_05'>第十二册 离魂奇遇 第四章 天外来客保存奇遇记录</b><p>");

document.write ('　　在想了一回之后，神仙手才道：“好，由我资助你去找，可是绝不是豪华旅行，而是最基本的化费，将来有了利益，一人一半！”<p>　　三副立即同意：“我自己也有几百元积蓄，你准备资助我多少？”<p>　　神仙手闭上眼睛片刻：“五千。”<p>　　当时，在交易所中，颇引起了一阵骚动，五千不是大数目，可是神仙手拿出这五千元来，也就和在金门桥上抛下大海没有什么分别。<p>　　虽然大家都知道神仙手行事十分豪气，但是肯在这样的情形下，一下子就投资五千元，也足以证明他对于各种形式的寻宝游戏，确然有着十分浓厚的兴趣！<p>　　当下，三副也喜出望外，在楞了一阵之后，大叫一声，扑向前去，张开双臂，想拥抱神仙手，可是神仙手实在太胖，三副的双手，只能搭在他的肩头上。<p>　　但无论如何，此情此景，总是很动人的，所以在场的人，都鼓起掌来，神仙手也一反西方人做什么事都要签合同的惯例，立即开出了支票给三副。三副向他保证：“我立即出发，一有发现，立刻向你报告！”<p>　　神仙手向各人说到这里，略顿了一顿，又按动掣钮，幻灯片的画面，是一条看来相当湍急的河流，在河边，站着三副。<p>　　神仙手道：“三副十分遵守诺言，他出发之后，每到一处地方，都有明信片寄回来，表示他正在向目的地进发。各位现在看到的，就是卡瓦里河。”<p>　　他说着，又换了一张幻灯片，那张幻灯片才一出现，就有不少人发出了“啊”地一声来。因为那是一个相当急湍的河湾，在岸上，有一块两人多高的岩石，向着河面凸出，形状一如鹰喙，临河的那一端，十分尖锐，离河面很近，湍急的河水，溅起来的水花，会沾到岩石，所以岩石在尖峭部分，看起来颜色格外深。<p>　　大家都看过密朗的遗书，知道他的手稿，是藏在这样的一块大石之下的。<p>　　那么，如今看到的这块大石，自然就是密朗藏宝的所在地了！<p>　　温宝裕首先叫了起来：“三副成功了！”<p>　　神仙手却不出声。<p>　　神仙手的不出声，使人意想到，事情还有变化，不是那么简单，所以一时之间，人人的视线，重又集中在他的胖脸之上。<p>　　可是神仙手只是一而再地用力抚摸着他自己的脸，象是想把胖脸上的肉折子全都抚平一样。<p>　　各人见他不出声，自行讨论起来，又是温宝裕先发表意见：“经过了一百多年，当年密朗所放置的木桶，早就不见了，说不定早已被人发现，打开来一看，全是些字纸，就抛弃了！”<p>　　戈壁摇头：“不会，你看，河水多么急，只怕连充气的橡皮艇，都会翻转，不会有什么人经过那里，还能停留下来！”<p>　　确然，幻灯片的画面虽然是静止的，但是也可以看出十分汹涌的河水，不是怀有目的，谁也不会冒险在这种地方停留下来。<p>　　沙漠有点不耐烦，叫着神仙手的名字，催他：“快说！结果怎么了？”<p>　　神仙手伸手在画面上一指：“这里，有三个十分急速的漩涡，三副在第一个漩涡就翻了船，幸好，他早有准备，可是也被急流冲下了将近一百公尺，这才再溯河而上，到了那块大石的下面，当时，他心中十分高兴，因为那地方如此难以抵达，一定可以把密朗的稿件，保留得十分好，可是结果却……”<p>　　他说到这里，现出了一个十分古怪的神情来，望了那只保险箱一眼。<p>　　有人叫了起来：“天，不是在那地方，发现了一只保险箱吧！”<p>　　神仙手是对那只保险箱的来历从头说起，才说到三副和他的发现的。所以，他这时的神情，叫人联想到有这样的可能，也合乎真正怪不可言的原则。<p>　　神仙手摇着头：“不是，是发现了这个！”<p>　　他又转换了幻灯片，画面是一个岩洞，很小，大抵只可供人直立，底部有河水的急漩。<p>　　神仙手道：“这就是密朗放置稿件的岩洞。”<p>　　然后，幻灯片再换，是岩洞的洞壁，相当平整的一幅，上面有字刻着，也是法文。<p>　　刻着的字并不是很多，精通法文的如年轻人等，一下子就看懂了文义，都发出了奇讶的低呼声来。<p>　　温宝裕立时向公主看去，公主念道：“我们发现了密朗。雷弗森先生的记录，确认那是事实，认为他所记录的事实，对地球人十分重要，有必要作更好的保存，所以转移了收藏的地点，使它能长时期的保存，直到地球人能有幸目睹这份记录，我们把它收藏在欧洲南部，西西里岛东岸的一处岩洞之中，正确的地点是……”<p>　　公主念到这里，略停了一停，读出了一个径纬度来，然后，住口不语。<p>　　温宝裕叫了起来：“他们，捷足先得的是什么人？”公主这才道：“他们的署名是；来自远方的客人。”<p>　　温宝裕叫了起来：“好家伙，天外来客！”<p>　　一时之间，人人都静了下来，年轻人和公主互望了一眼，年轻人缓缓摇着头：“天外来客，怎么会在那么隐蔽的地方，发现那批稿件？”<p>　　大家想到的问题，正是年轻人所提出来的那个问题，当然也没有答案。温宝裕大胆假设：“如果是外星人，必然有他们的方法！”<p>　　公主沉声道：“其间必然有我们不知道的秘密在——接下来的情形怎么样？”<p>　　神仙手深深吸了一口气：“三副把一切向我报告，带着他拍下来的照片，回到了旧金山，接下来的，自然是我和他一起到西西里岛去！”<p>　　公主微笑：“是啊，对你来说，是回家乡了！”<p>　　神仙手是西西里岛的人，这一点，大家都是知道的，神仙手也颇以此自豪。<p>　　他再抚了一下脸：“寻找那个岩洞的过程，十分复杂，若不是有精密的仪器，根本找不到！”<p>　　他这话，说得不是很明白，神仙手一面说，一面不停地变换幻灯片，这时，大家看到的，是一个相当大的岩洞，在洞的下半部，除了有几块大岩石之外，全是海水。<p>　　有经验的人，一看到这样的岩洞，就可以知道，那是海底的岩洞，要由海中潜水进入的那种。<p>　　神仙手解释着：“虽然有了精确的经纬度，可是那是在海中，所以我们就潜水，才进入了那个岩洞，若不是有意寻找，绝对找不到，因为在进入岩洞之前，要通过将近八十公尺的十分狭窄的隧道。”<p>　　公主柔声道：“好了，那保险箱是在什么地方？”<p>　　神仙手走近幻灯片，指着一块相当大，也很平整的大石：“就放在那上面。”<p>　　各人听得神仙手终于说出了那保险箱是怎么找到的，大家都十分留意。<p>　　温宝裕皱着眉问：“这保险箱，要弄到海底岩洞去，一定很费功夫？”<p>　　神仙手道：“是，我们把它搬出来，也大费手脚，但也不是办不到的事，把手稿藏起来的……天外来客，他们自己更有本领！”<p>　　有人叫了起来：“天！那么倒霉作家的手稿，就在这保险箱之中？”<p>　　神仙手纠正了那人的说法：“应该说，是密朗先生奇遇的实录。密朗的记录，一定十分有价值，而且必然极其神秘，匪夷所思，是难以想象的奇遇，不然，也不会引起天外来客的注意！”<p>　　探索秘密是人的天性，一时之间，人人好奇心大作，都给神仙手的话，引得向保险箱望去，心痒难熬。<p>　　尚皮亚博士喃喃地道：“难怪我不知道那是什么成分的金属。难怪！”<p>　　本来，他对于自己不知道那保险箱的金属成分而耿耿于怀，这时，他知道那是天外来客的对象，那当然在他的知识范畴之外了！<p>　　神仙手举起手来：“我向各位保证，不论密朗的手稿记载着多么惊人的事。只要保险箱一打开，我和在座各位一起分享！”<p>　　大家都知道神仙手广邀各路好手前来的目的，就是要打开这具保险箱，但也直到这时，才完全知道保险箱的内容，是和一个叫密朗。雷弗森的法国人在科特迪瓦，一处叫虚渡津地方的奇异遭遇有关。<p>　　这时，神仙手站在保险箱旁，望向各人，温宝裕高举双手：“这保险箱的第一扇门已经打开，是怎么打开的？”<p>　　神仙手吸了一口气：“我和三副，在那岩洞之中发现了它，随手一拉，门就打开了，当时，我还曾一阵狂喜，可是谁知道？里面还有第二道门……”<p>　　他说到这里，略顿了一顿，才又道：“要是我们费尽心机，打开了第二道门，又有第三道门的话，那才真是黑色幽默了！”<p>　　公主一扬眉：“保险箱到手，有多久了？”<p>　　神仙手迟疑了一下，才叹了一声：“足足一个月了！”<p>　　公主再略扬眉，神仙手不等她发问，就道：“我也不必太自谦，我是开保险箱的一流高手，可是一个月来，我只有五个晚上是熟睡的，所有的时间，都在研究如何打开它，可是结果怎样，各位都看到了！”<p>　　温宝裕又举手：“我提议直接把它切割开来，取得密朗的手稿！”<p>　　一时之间，大家对温宝裕的提议，都保持沉默，过了一会，尚皮亚博士才道：“只怕没有什么力量可以把它切割开来！小朋友，你提到过的云氏集团，只怕也难以做到这一点！”<p>　　在座的各人之中，戈壁沙漠和云氏集团，有着密切的联系，这时，两人提着一只箱子，走近保险箱，一言不发。<p>　　戈壁沙漠打开箱子，拿出一些各人见所未见的仪器，进行着测试，尚皮亚博士先是睁大了眼，但他毕竟是大行家，立即对戈壁、沙漠的行动，发出由衷的赞叹声来。因为他看出，戈壁、沙漠两人。对金属的测试，专家级的程度，绝不在他之下！他自然而然，加入了他们的工作。<p>　　各人都等着他们测试的结果，因为在不知密码的情形下，要打开这种数字键盘的锁，是十分困难的事。何况这保险箱原来的主人，大有可能是“天外来客”，谁知道外星人的数字有什么特别的概念。自然更加困难。<p>　　保险箱切割开来，是最直接的方法——自然，如果不是有温宝裕在，在这里的人，就算有这样的想法。也不会提出来的，因为这种方法，大大影响了他们高手的身份；而温宝裕却绝无这样的顾忌，所以，当他提出来的时候，大家都有松了一口气之感。<p>　　约莫十五分钟之后，戈壁、沙漠和博士，都盯着小型计算机的萤屏看，在萤屏上，正出现一连串的数据来，三个人一面看，一面摇头，最后，戈壁、沙漠高声道：“不能，云氏集团的现有设备，无法对它进行切割！”<p>　　他们两人一面说，一面拍打着保险箱：“那么坚硬的金属，真不知道他们是怎么锻铸出来的！”<p>　　两人的神情，不胜向往，可是其余的人，都十分懊丧，温宝裕踢了保险箱一脚，发牢骚道：“是地球人自己的事，外星人真好管闲事，要他们来妥善保管干什么！”<p>　　年轻人笑了起来：“小朋友，密朗的奇遇，可能就和外星人有关！”<p>　　公主柔情地望了年轻人一眼，显然她也有同样的想法，她补充着：“可能正是由于和外星人有关，这才吸引了外星人的注意！”<p>　　温宝裕问：“是同一种外星人，还是不同的外星人？”<p>　　年轻人摊了摊手，表示无法回答这个问题。<p>　　神仙手显然把能打开保险箱的希望，放在年轻人和公主的身上，所以他不住望向两人。<p>　　就在这时，有人道：“用x光透视它的内部结构！”<p>　　这句话一出口，立时响起一片喝倒采的声音，因为现代在地球上铸造的保险箱，也都有防x光透视的措施了。<p>　　神仙手神情沮丧：“试过了，一点用也没有，它的防御措施极佳！”<p>　　公主忽然道：“是的，防御得很好，我得不到任何讯息，甚至无法知道密码是几位数字！”<p>　　各人又都静了下来。确然，甚至不知密码是几位数，怎么能打开密码锁呢？<p>　　神仙手搓着胖手：“各位，如果我们这些人，也不能打开它的话，那就没有人可以打开它，密朗在一百年之前的奇遇究竟内容如何，也就永远不会有人知道了！”<p>　　纳高先生用力挥了一下手：“那个倒霉的作家，会不会一切全是他在开玩笑，他……可能根本没有什么奇遇，只是为了要吸引他人的注意，所以才这样做的？”<p>　　另一个人也道：“是啊，他那只船是怎会沉的，他何以在人人都死了的情形之下，还能写那么详细的遗书？”<p>　　神仙手叹了一声：“如果他的奇遇是捏造的，天外来客，不会留意，也不曾往洞壁留下那两行字，不会把他的纪录锁进保险箱去！”<p>　　温宝裕中气充沛：“请大家注意一个事实！密朗是一个糟糕透顶的作家，他决没有能力捏造一个故事，要不是他真有奇遇，他连那封遗书也写不出来！”<p>　　温宝裕所举的理由，十分有说服力，大家一致鼓掌，表示支持，温宝裕也向各人作了一个四方揖。<p>　　公主在各人一筹莫展的时候。用她动听的声音道：“我要到那岩洞去，看看是不是可以感应到一些我们的远方朋友留下的讯息！”<p>　　年轻人立时向公主望去，又伸手向那保险箱指了一指。他的意思十分明白：“如果有甚么讯息的话，应该可以在这上面感受得到！”<p>　　公主缓缓摇头：“在这保险箱上，我什么也感受不到。我想，那岩洞可能曾被远方来客利用来作过某种用途，那就会有讯息留下来。”<p>　　所有人之中，虽然温宝裕年纪最小，可是位说话最多。而且充满自信。<p>　　这时，他又抢着说话：“公主说得对！而且，天外来客的目的，是保存这份记录，有待地球人的发现。那么，他们把记录放进保险箱的同时，也应该留下开启它的方法——如果有这个方法的话，那么，方法一定是在海底岩洞之中！”<p>　　这一番话，又说得人人同意，神仙手伸手在自己的头上打了一下：“唉！我怎么没有想到这一点？竟然没有多留意一下岩洞的周围环境！”<p>　　年轻人道：“当然也不会把密码写在洞壁上那么简单，对了，这是最重要的……”<p>　　年轻人说到这里，站了起来，神色凝重，望向神仙手：“发现保险箱的时候，第一重门是打开的？”<p>　　神仙手摇头：“不，关上的，可是随手一拉，就打了开来，”年轻人用力一挥手——他刚才表示有极重要的一点关键，这时他又这样问神仙手，有不少人想到了和年轻人想到的同一关键。都发出了一下低呼声，一起向神仙手望去。<p>　　年轻人一字一顿地问：“那时候，第一扇门上，十个数字是怎么显示的？”<p>　　一时之间，各人都静了下来，神仙手在剎那之间，现出了沮丧之极的神情，抿着嘴，一言不发。<p>　　所有人都想到了：第一扇门打开的时候，数字锁上显示的排列方式，自然就是开锁的密码，大有可能，第二道门的开门密码，就按照这个排列！看神仙手的神情，他显然也早已想到过这一点！他的神情如此沮丧，当然大有原因。<p>　　他长叹了一声：“先浮出水面的是三副，他年青力壮，自然比我游得快，所以，也是他先看到保险箱，在我浮出水面之前，他不但已经打开了第一道门，而且双手还不断在推动着那些钢珠，原来的排列是怎样的，早就被他打乱掉了！”<p>　　各人都不出声，神仙手又苦笑：“后来。我也想到了，那是一个十分重要的关键，问三副，是不是还记得他没有拨动那些钢珠前的数字显示情形，他双眼瞪得极大，自然是不记得了！”<p>　　温宝裕道：“三副有行事拍照的习惯，是不是有相片留下来？”<p>　　神仙手摇头：“他的确有照相机，可是找到了岩洞，一出水就看到了保险箱，兴奋莫名，就忘了拍照！”<p>　　年轻人挺了挺身子：“各位只管在这里继续研究，或者设法将它切割开，我和公主，决定到那岩洞去——神仙手和那位三副既然曾经到过。我们要去，自然更加容易得多了！”<p>　　神仙手忙道：“那太好了，岩洞所在的经纬度，你们还记得？”<p>　　公主现出十分美丽的微笑，伸手向自己的头部，指了一指。表示记得——事实上，她的异能。已然使她有过目不忘的本领。<p>　　公主也盈盈起立，他们两人最迟来到，可是又最早离去。温宝裕大是依依不舍，一直伴着两人走出去，到了大门口，看着他们上了车，大声叫：“真高兴认识到你们！”<p>　　年轻人和公主也挥着手，年轻人道：“见到各人，代我们问好！”<p>　　温宝裕自然知道年轻人口中的“各人”是什么人，那包括了原振侠医生、卫斯理夫妇、亚洲之鹰罗开等等。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_06'>第十二册 离魂奇遇 第五章 几亿年前的空气</b><p>");

document.write ('　　年轻人和公主离开之后，两人先是并不讨论这件事，只是分头去进行应该做的事——包括和法国方面接触，借用一艘性能良好的小型潜艇。<p>　　当他们在西西里岛东岸的海中潜航的时候，已经是两天之后的事情了。<p>　　小潜艇有相当好的设备，潜艇所在的位置，可以清楚地显示出来。当渐渐接近目标的时候，可以看到海底全是起伏的礁石。<p>　　这种礁石群之中，有着许多岩洞，有的并无信道可以与外通联，就永远不为人知。有的可以潜水进入。岩洞虽然在海底，可是大多数，都有空气，那是自然界的奇迹，不知在多少年之前，地壳变动，沧海桑田，在天翻地覆的变化之中，岩洞形成，空气来不及逸出。就留在洞中，那是几亿年之前的空气，绝未曾受到过任何污染！<p>　　在距离目的地大约有三海浬的航程时，潜艇已航行在一条相当狭窄的信道之中，年轻人减慢了速度，望着公主：“天外来客，很喜欢选择海底岩洞作为活动的基地，据我所知，已有三处以上！”<p>　　公主道：“没有比海底岩洞更隐蔽的所在了，外星朋友想来，并不想扰地球人！”<p>　　年轻人试探着问：“这两天，你没有什么特别的感觉？”<p>　　公主轻叹了一声：“整件事，十分古怪，连密朗的奇遇记录，是不是在保险箱之中，我都不敢说，因为什么也感应不到！”<p>　　年轻人侧头想了一会：“我曾对密朗的奇遇作过种种设想，可是也不得要领，如果在岩洞中并无所获，我们大可以……”<p>　　公主接口：“上科特迪瓦？”<p>　　年轻人道：“是啊，反正有地名在；虚渡津。密朗在那里会有奇遇，我们也可以！”<p>　　公主笑道：“你的奇遇还不够多吗？”<p>　　年轻人也笑：“遇到你，就是我一生之中，最大的奇遇，奇遇至极点！”<p>　　公主十分自负地笑着，年轻人在她的颊边，轻吻了一下，公主反手搂住了年轻人的颈：“如果密朗曾在那里遇到过外星人，一百年之后，外星人还会在？”<p>　　年轻人的神情十分疑惑：“地球人和外星人打交道的例子十分多，对于遇上了外星人的地球人来说，自然是一项奇遇。可是我总觉得，密朗的奇遇，好象还要奇特，还要不可思议！”<p>　　公主摇头：“我看这个潦倒作家，有点大惊小怪！”<p>　　年轻人哈哈一笑，不再争执下去。这时，小潜艇由于海水的急流，而有些震荡，这令得他们的身子，也有轻轻相碰的机会，他们两人对此情此景，显然都十分享受，所以也就不再言语。<p>　　接下来的航程，都十分平静——这一点。完全在年轻人和公主的意料之中，因为神仙手和三副，能潜水进入那个岩洞，自然不会有什么凶险。那岩洞只不过是十分隐蔽而已。<p>　　像他们现在那样，利用设备最先进的潜艇，已经是杀鸡用牛刀。绰绰有余了！<p>　　在他们令潜艇升上海面之前，他们已经通过潜望设备，在萤光幕上看清楚了岩洞的整个情形，他们对之绝不陌生，因为已经在神仙手住所的幻灯片中见过它。<p>　　等到他们升上了水面，打开了舱盖的时候，两人都不约而同，深深地吸了一口气，海底岩洞中的空气，都是亿万年之前留下来的，呼吸起来，好象有异样清新的感觉！<p>　　年轻人指着岩洞：“我知道有一个人，自小由一群鱆鱼养大，天生属于海洋而不属于陆地，他就居住在这样的一个岩洞之中！”<p>　　公主也感叹：“人类对于海底的秘奥，所知太少了！”<p>　　他们出了小潜艇，年轻人先矮了矮身，然后，一声大喝，他的呼喝声，在岩洞之中，激起了轰然的回响，就在一阵嗡嗡声中，他已运动拔身而起，离开了小潜艇的甲板，越过了约有三公尺的距离，落到了一块岩石之上。<p>　　年轻人曾受过严格的武术训练，他这一跃，也显得他的武术造诣极深，非常人所能及！<p>　　然而，当他站定了之后，转过身来之际，他自然而然，叹了一口气！<p>　　岩洞中的回声，犹有传音，他看到，公主黑纱飘飘，正冉冉向上升了起来，在海面上，略一转折，就向他存身之处，飘了过来，又轻轻落下。<p>　　公主在一落下之后，看出年轻人大有自惭形愧之意，她温柔地笑了一下：“你的方法刚猛，正合乎你男子汉的气概！”<p>　　年轻人由衷地道：“你真会说话！”<p>　　岩洞之中本来是漆黑的，现在他们能看到岩洞中的情形，光线来自小潜艇上的灯光，岩洞相当大，所以光线也十分朦胧。<p>　　也正由于如此，所以刚才公主的动作，也看来格外神秘，格外美丽。<p>　　他们在岩石上移动着，很快就来到了那块平整的岩石上——那就是放置保险箱的所在。<p>　　他们都低着头，仔细看着。岩石的表面，相当光滑，也看不出有保险箱放置过的痕迹。<p>　　公主缓缓地道：“我以为外星人是没有保险箱的！要把一些对象，用那么严密的锁锁起来，这不是一种好现象，这证明有偷盗的行为存在！”<p>　　午轻人叹了一声：“或许，那是外星人到了地球之后才制造的，是为了防止地球人的盗窃行为？”<p>　　公主慢慢移动着身子，又抬头看岩洞的顶部，注意着洞壁。<p>　　年轻人则凝立不动，也微昂着头。他在思索：不论是什么人把密朗的记录移到这里来，目的是想更好地保护它，使人有机会看到它！基于这个原则，保险箱不应该无法打得开！<p>　　所以，其中一定有一个关键，是未曾想得到的！<p>　　他再深深地吸了一口气，在那块岩石上，缓缓地转动着身子。这时，公主又令得她自己的身子飘了起来，在岩石洞顶部，一块凸出的石块上，正用手在轻抚着。<p>　　年轻人昂头看着她，只觉得她的体态，优美之极，也知道她必然有了一些发现，他沉声问：“你找到了什么？”<p>　　公主立即回答：“一些金属物品！”<p>　　听着她的这一句话，她的身子，带着一阵幽香，已飘然而下，落在年轻人的面前，扬起手来。在她的手中，是一条长约十公分，直径两公分的小圆柱，金属制。<p>　　看起来，和那个保险箱的金属，色泽完全一样，质地也可能相同。<p>　　这样小小的一条金属柱，可是却相当沉重。<p>　　公主向上指了一指：“它插在那石块上，你看，石块上还有一个小圆孔！”<p>　　年轻人扬眉：“你说这是什么？”<p>　　公主把小金属柱紧握在手中，吸了一口气：“打开那保险箱的钥匙！”<p>　　年轻人摇头：“那保险箱并没有匙孔！”<p>　　公主娇笑：“当然不是普通形式的钥匙！”<p>　　年轻人没有再说什么，他只是不相信自己一到岩洞，就会有那么大的发现！<p>　　公主却信心十足，她甚至主张立刻离去，但是在年轻人的坚持之下，还是多逗留了三小时，仔细地在岩洞中寻找，直到年轻人也认为再无可能发现什么为止。<p>　　当他们又进入了小潜艇后，公主不断地把玩着那小金属柱，有时抚摸着，有时紧握着，有时把它放在近距离凝视，有时又把它贴在脸颊上。<p>　　年轻人笑：“这段金属，看来象是工艺学校学生的功课，有什么值得重视之处？”<p>　　公主说：“它有一种十分特别的磁性。”<p>　　年轻人摊手：“越来越深奥了，磁性就是磁性，有什么特别和普通之分？”<p>　　公主把它抛高了一些，然后又接住，紧握在手中：“磁性，在地球上，只对某些金属发生作用。嗯，或者说，在地球上的磁性，只对某些金属发生作用。”<p>　　年轻人点头：“对，只是对铁、镍等等金属起作用，再强力的磁铁。也吸不起铜或铅的粉末来！”<p>　　公主下了结论：“那是地球上的磁性！”<p>　　年轻人“啊”地一声，他知道公主想说明什么了，他道：“这段金属，有不同于地球的磁性，可以对特定的金属起作用？”<p>　　公主十分高兴：“正是——这金属，我可以肯定，它的成分，和那保险箱内成分是一样的，它的磁性，就必然对保险箱起作用。这是一把钥匙，是一把开启那具保险箱的磁性钥匙！”<p>　　年轻人对公主的说法略有保留，所以他暂时仍保持了沉默。<p>　　公主则越说越是兴高采烈：“我早就有一个概念，要打开具保险箱，不会太复杂，必然是在地球人能力所及的范围之内，不然，就失去了保存密朗奇遇的记录，给地球人发现的意义！”<p>　　年轻人仍然不出声，公主再道：“保险箱放在岩洞的大石上，把钥匙留在洞顶突出的石块上，这不是合情合理的安排吗？”<p>　　年轻人看来给公主说服了，他笑：“为什么不干脆放在保险箱上面呢？”<p>　　公主十分得意：“就是因为有强力磁性的关系！如果把它放得太近了，磁性会起作用，所以才要保持一定的距离——神仙手和三副太大意，不然，这保险箱早就打开来了！”<p>　　年轻人作了一个十分佩服的神情，可是又追问：“请问，你如何使用这种钥匙呢？”<p>　　公主吸了一口气：“我正在设想，其中之一是，只要把它移近那些钢珠，磁性的作用，就会使钢珠自动排列到打开锁的位置，那时，只要伸手轻轻一拉，就可以把门拉开来了！”<p>　　年轻人“啊”地一声：“我明白何以保险箱的第一扇门一拉就开了！正因为这上面的磁性的作用！这也在放保险箱的石块之上！”<p>　　公主在作这个假设之时，还不是十分有把握，可是年轻人的话，却给了她无比的信心，她双手搂住了年轻人的脖子，高兴地叫：“你真好！”<p>　　然后，她象是一个快乐的小女孩，又叫了起来：“快和神仙手联络，告诉他，我们找到钥匙了！”<p>　　在小潜艇中，有十分完善的通讯设备，要和神仙手联络，是轻而易举的事。<p>　　年轻人略为犹豫了一下，公主明白他的意思：把喜讯报太早了，假如到时，事情和设想的不同，那就难免十分尴尬了！<p>　　所以，她道：“和他联络，问问在他那里，有什么进展，露点口风给他。”<p>　　年轻人望着公主笑，公主这时的心情，确然象是小孩子一样——有了一些成绩，就迫不及待地想要和别人分享成功的快乐！<p>　　年轻人利用通讯设备，没有多久，神仙手听来十分疲倦的声音，就传了出来，公主抢着说：“嗨，工作有什么进展？”<p>　　神仙手懒懒地回答：“什么进展也没有……”<p>　　神仙手突然发出了一下怪叫：“你们在哪里？你这样问，是不是你们有了发现？”<p>　　神仙手确然是反应十分快的人，公主笑着说：“不能说没有，可是也不能肯定，我们正在潜艇中，很快就可以带着发现赶回来！”<p>　　神仙手叫：“天！求求你告诉我，你究竟发现了什么东西，求你告诉我！”<p>　　公主笑得十分佻皮：“希望是一柄钥匙！”<p>　　她听到神仙手在叫着：“钥匙！你们听听，公主说她找到了一柄钥匙！”<p>　　接着，又是许多七嘴八舌的声音，显然两天前聚在一起的人，还有几个在。<p>　　至于，戈壁沙漠还在，可以听得他们在大声叫：“什么钥匙？这保险箱甚至没有匙孔！”<p>　　公主提高了声音：“想想利用磁性，强烈的磁性！”<p>　　神仙手的住所中，有一个短暂时间的沉寂。公主就在这个时候，停止了通讯，在她的俏脸上，现出了一个十分可爱的顽皮神情！<p>　　年轻人也不禁给她逗得笑了起来——她这样做，会使所有人更心急地等她出现，这可以说是一个令人愉快的小小恶作剧！<p>　　接下来的旅程，十分愉快，公主甚至认为，神仙手他们会等不及，会在旧金山的机场上，等待他们的出现。<p>　　可是，当他们在旧金山下机的时候，却并没有发现“欢迎人群”。<p>　　公主扁了扁嘴，神情不愉快，年轻人安慰她：“他们一定在门口夹道欢迎！”<p>　　可是，当年轻人驾着车，停在神仙手屋子门口的时候，一片寂静，不见人影！<p>　　公主的神情，有点古怪，年轻人也觉得很怪，可是他还是安慰公主：“他们一定是故意躲了起来，引你发急，别上他们的当！”<p>　　公主笑得十分勉强：“他们也开我的玩笑？”<p>　　年轻人也知道这个可能性不大，可以预料的是一定有一些事发生了，至于是什么事，他也无法估计。他和公主一直是并肩向前走的，这时，他一跃而上了三级石阶，伸手去推门。<p>　　他才一把门推开，就听得屋中传出了一下声音十分响亮的骂人话，用的是中国话，骂的是：“放你娘的春秋大臭屁！”<p>　　那是温宝裕的声音！<p>　　这时，公主也已来到了年轻人的身边，两人互望了一眼，不禁愕然，不知道这位小朋友和什么人起了争执，生那么大的气！<p>　　接着，就听到了神仙手气咻咻的声音：“你刚才说了一句什么话？我要求详细的解释！”<p>　　再接着，又是温宝裕的声音：“我无法满足你的要求，因为你没有文化，根本不懂这句话的含义！”<p>　　年轻人和公主不禁皱了皱眉——吵架到了这一地步，已经不是普通程度的拌嘴，而是已经翻脸了！<p>　　神仙手也不笨，因为年轻人和公主，听到他也用西西里的土话，骂了一句脏话！<p>　　年轻人和公主，在门口并没有停留多久，就一径向内走了进去，总共不过十来步，可是剧烈的争吵声，竟未曾间断过！<p>　　虽然一时之间，听不清他们在争吵些什么，因为每个人，都直着喉咙在喊叫，显然都处于极度的愤怒情绪之中。<p>　　可以听得出的，只是吵架的情形，一方面是许多人，而另一方面，只是温宝裕一个人！<p>　　年轻人在进入大堂之前，同公主作了一个鬼险。低声道：“我们的小朋友有难了！”<p>　　这句话一出口，他和公主，也已经进入了大堂，年轻人声音嘹亮，他先打了一个哈哈，然后道：“怎么一回事？各位的绅士风度，都上哪儿去了？”他从听到争吵声的激烈，可以知道各人多半已没有了绅士风度，当他这样说的时候，他实在还未曾看清大堂中的情形。<p>　　等到他的话一出口，看清了大堂中的情形，他不禁徒然一怔——虽然看清了情形之后，他刚才的那句话，仍然适用，但是说来，必然不会那么轻松，因为他绝想不到大堂中各人的绅士风度的丧失，已经到了这种程度！<p>　　首先，他看到的是神仙手，这个大胖子，竟然脱去了上身的所有衣服，赤膊着，像青蛙一样地在跳，满身肥肉，一起颤动，蔚为奇观！<p>　　还有更令人难以相信的，是尚皮亚博士，这个学术界的权威、高级知识分子，这时，不但握拳捋臂，抓住了温宝裕，温宝裕也抓住了他的双臂，两人正在纠缠，博士竟然在这样的情形下，拚命伸长脖子，张大了口，想去咬温宝裕的鼻子！另外纳高先生等三个人，正在顿足槌胸，发出可怕之极的声音来。<p>　　年轻人和公主，再也想不到情形会乱成这样子，年轻人的话才一出口，剎那之间，所有的动作都停止，所有的声音都消失，倒象是在放映中的电影忽然停了格一样！<p>　　可是那种沉寂和静止，至多只有一秒钟，忽然之间，又是声音的大爆发，法语、意大利语、犹太语、中国语，什么国家的语言都有，显然是各人情急之极，抢着说话，就自然而然，用上了自己最熟悉的本国语言！<p>　　对于这样混乱的场面，年轻人也不知道该如何处置才好，因为眼前并不是一群小流氓，而是个个都大有来头的人物！<p>　　要不是发生了非常的变故，这些大有来头的人物，怎么会象是疯了一样？<p>　　而就在这时候，人人的鼻端，都有一阵香风拂过——单是那股沁人肺腑的幽香，已足以令人心神宁静，肝火大消。<p>　　接着，只见公主的身上，黑纱飘动，她整个人已升了起来，升到了离地两尺处，然后，是她轻柔无比的声音：“各位，不论发生了什么事，都请各位，恢复常态！”<p>　　公主在开始说这句话的时候，人还在半空之中，一面说，一面缓缓下降，等到说完，人已落地，正落在尚皮亚和温宝裕之间。<p>　　在混乱的场面之中，最火爆的两个人，已然诉诸于“身体语言”的，就是尚皮亚和温宝裕。这时，尚皮亚满面通红，和温宝裕一起松开了手，各自后退一步。<p>　　而其余的人，也都静了下来，神仙手喘着气，拉过上衣来，狼狈地穿上。<p>　　公主一有行动，立刻就以她的异能，和她的美丽温柔，制止了混乱之极的场面！<p>　　公主微笑着，道：“各位好？”<p>　　这本来是一句普通之极的招呼话，可是这时，所有的人，分明一点也不好，这句话听来，也就变得十分滑稽。温宝裕首先叫道：“一点也不好，这些人全疯了！”<p>　　温宝裕这一开口，立时已引发了一阵愤怒的斥责声。年轻人忙向温宝裕招了招手，温宝裕十分乖觉，闪到了年轻人的身边。公主提高了声音：“请一个人出来说清楚！”<p>　　各人都静了下来，一时之间，不知由谁来说的好，温宝裕又抢着道：“他们诬蔑戈壁沙漠，说他们两个人，打开了保险箱，取走了里面的东西！”<p>　　这一句话，令到年轻人和公主，也大为吃惊，两人失声道：“保险箱已经打开了？”<p>　　他们一面说，一面已疾步向保险箱走了过去，来到了保险箱的正面，才看到，确然已经打开了！门一共是三重，三重门都已打开，在三重门之后，是一个内有四十公分见方的空间。当然空空如也，什么也没有！<p>　　年轻人和公主互望了一眼，这时，所有的人，都集中在他们的身后，由于发生的事，太出乎他们的意料之外，是以一时之间，年轻人和公主，也不知该说什么才好。温宝裕道：“我什么也不知道，两位一走，我也跟着走了，直到一小时之前，胖子才十万火急地把我从酒店中叫到这里来，一到就叫我……”<p>　　神仙手吼叫道：“交出东西来，快交出来！你们全是中国人，至少，全是亚洲人，自然容易串通！”<p>　　年轻人和公主的反应一致：“这是什么话，我们也是亚洲人！”<p>　　神仙手自知失言，满面通红。公主叹了一声：“请把事情从头说起，先别激动！”<p>　　各人都不由自主喘着气，过了一会，神仙手才道：“两位离去之后，又有几个人离去，温……温先生也走了，剩下的，就是我们几个，和该死的……嗯……和戈壁沙漠。我们都很疲倦，因为一点结果也没有……”<p>　　由于一点结果也没有，面对着这个保险箱，一筹莫展，所以大家都很疲倦。<p>　　温宝裕本来不想离去，有这样的热闹可趁，他怎肯放弃。可是他是和父母一起前来的，不得不回到酒店去陪他的父母，所以年轻人和公主走了之后不久，他也告辞，留下了酒店的电话，等神仙手事情一有进展，就通知他——若不是这样，当变故发生之后，神仙手也根本找不到他。<p>　　大家都很疲倦，所以都无精打采，只有戈壁沙漠，还不断在尝试，想打开那具保险箱。<p>　　令得大家都料不到的是，才三天，就接到了公主在潜艇中传来的讯息，说她有可能，已得到了开启保险箱的钥匙！<p>　　虽然公主在通讯的中途，突然中止，令得各人心痒难熬，但是人人都知道公主和年轻人很快就会来到，保险箱可望打开，自然大是兴奋。<p>　　于是，神仙手和博士等人，就开怀畅饮。醉得人事不省，他们从下午起开始喝酒庆祝，一直喝到午夜，才人人醉倒的。<p>　　在这个阶段之中，戈壁沙漠只是浅尝即止，并没有参加豪饮。<p>　　他们不但没有参加豪饮，而且，还在不断尝试打开这具保险箱，神仙手对他们至少说了三次：“公主就快到了，她一到，就可以打开，你们还努力干什么？”戈壁沙漠的回答是：“这对我们是一项挑战！”<p>　　而纳高先生在劝他们喝酒的时候，曾听得他们一面工作，一面在交谈。<p>　　纳高先生记住了他们交谈的若干内容。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_07'>第十二册 离魂奇遇 第六章 戈壁沙漠未现身</b><p>");

document.write ('　　戈壁沙漠在作交谈的时候，显然没有不被他人听到的意思。他们讨论的是公主传回来的讯息之中，有关磁性的部分。<p>　　讨论的结果是两人一起十分兴奋地叫：“当然！磁性是可以开启这锁的。”<p>　　这时，已经接近午夜了，纳高听了之后，也没有在意，就去继续喝酒了。<p>　　每一个人都喝醉了，最早醒来的人是尚皮亚博士，他醒过来的时候，是在楼梯旁边，显然他喝醉后想上楼回到自己的房间去，可是没有成功，却在楼梯下睡着了！<p>　　他坐起身来，头疼欲裂，可是却一眼就看到了那具保险箱，也看到保险箱的门打开了！<p>　　这种情形，令得博士以为自己并没有醒来，还在醉乡之中，所以他又倒了下去，却不料他倒得太用力了，后脑“咚”地一声，撞在楼梯之上，感到一阵剧痛。<p>　　那一阵剧痛，令得博士真正醒了过来，也相信了他所看到的是真实的情景。<p>　　他脚步踉跄地来到了保险箱之前，自然也看到了被打开了的保险箱，内里空空如也。<p>　　在那一剎间，博士由于极度的兴奋，而忘记了自己的身份。张口就大叫了起来——酒醉后的嗓子，虽然十分干涩，可是他的叫声，也十分惊人。<p>　　这时，尚皮亚虽然看到保险箱是空的，可是他仍然十分兴奋，是因为他首先想到的是：戈壁沙漠打开了保险箱，取得了密朗奇遇的记录，这上下，可能正在研读，所以他首先叫的是戈壁沙漠的名字。<p>　　他的叫声，令得几个人都被吵醒，大家看到了被打开的保险箱，也都兴奋莫名，不但叫着，而且，一起来到了戈壁沙漠的房间外——直到这时为止，所有的人，还都十分有绅士风度，他们只是在房门口拍打着，叫着戈壁沙漠的名字，而且，都不忘两人的名字之下，加上“先生”的称谓。屋主人神仙手是最早醒来的一个，或许是由于他的“职业本能”，他一看到了被打开的保险箱，又知道已叫了数次，而戈壁沙漠仍未现身，他已经知道不妙了，他双臂挥舞，大叫道：“撞开门来！”<p>　　纳高站得离门最近，他叫道：“门根本没有锁！”<p>　　他一面说，一面指着门柄，神仙手吼叫：“那还等什么？快推开门！”<p>　　纳高旋转门柄，一下子就推开了门，房间中并没有人，戈壁沙漠不在！<p>　　从那一刻起，屋子中的所有人，都进入了半疯狂的状态（温宝裕倒也不算是完全冤枉他们），他们在屋子的每一个角落寻找戈壁沙漠，几乎不把要找的人当人，因为连较肥大的老鼠都不能藏身的地方，都仔细地寻找。当然，戈壁沙漠踪影不见。<p>　　昨晚在屋子中的人，除了戈壁沙漠之外全在，而昨晚又只有他们两人未曾喝醉，结论是自然而然的：戈壁沙漠打开了保险箱，取得了保险箱中的东西，不和别人分享，不辞而别了。<p>　　这个结论，更令得所有的人，愤怒之极。在极度愤怒的情绪之中，忽然有人高“保险箱之中，一定不止是一份记录！可能还有大量的奇珍异宝！”<p>　　在听到了这样的叫嚷之后，先是大约十秒钟的沉默，然后。所有人的念头都是一致的，这种说法，大有道理，单是一份倒霉作家的记录，没有理由吞没，必然还有值得吞没的宝物在！<p>　　于是，就有了各种各样对“奇珍异宝”的设想，有的说是超过五百卡的钻石，有的说是比鹅蛋大的红宝石，而且还不止一颗。<p>　　被神仙手请来参加聚会的人，都不是平凡之辈，自然也都不乏想象力，于是越想越奇，有的提出：密朗当年，可能进入了一个宝库，例如所罗门王宝藏之类。有的更说，既然事情和外星人有关，保险箱中，必然有外星人留下的重要讯息，可能和宇宙的大奥秘、生命的大奥秘有关！<p>　　于是，大家一起咒骂戈壁沙漠，用尽了最难听的话。直到神仙手忽然想起了温宝裕，他大叫：“等一等，他们还有一个同党！”<p>　　正如神仙手后来所解释的那样，由于“全是亚洲人”，他自然而然，想到了温宝裕是个“同党”。<p>　　于是，他就把温宝裕叫了来——要令得温宝裕飞速前来，太容易了，他只说了一句：“保险箱打开了，快来！”<p>　　温宝裕第一时间赶到，就蒙了不白之冤，神仙手叫他交出人来，或是交出东西来，一干人吵得天翻地覆，年轻人和公主还希望他们会在机场之外列队欢迎，岂非是最大的奢望？<p>　　在吵得不可开交之际，年轻人和公主出现——经过的情形，在各人七嘴八舌的叙述之下，总算明白了！<p>　　年轻人叹了一声，指着各人：“各位一定是宿醉未醒！不论发生了什么事，当然和温宝裕无关——如果他和戈壁沙漠串通，早就该知道保险箱被打开了，不会一听到就赶来了！”<p>　　各人面面相觑，都略有惭色，只有尚皮亚博士，死不认错，叽咕了一句：“或许他被他的同党出卖了！”<p>　　温宝裕又说了一句：“放你娘的春秋大臭屁！”<p>　　两个人怒目相向，几乎又要大打出手。年轻人作了一个手势，沉声道：“我对戈壁沙漠的为人，颇有所知，他们不是见利忘义的人。保险箱被他们打开之后，一定发生了一些意外，各位请保持镇定！”<p>　　伦斯这个保险箱的权威喃喃自语：“他们是怎么把保险箱打开来的？”<p>　　纳高悻然道：“当然是到了公主的启示；磁性！他们利用了磁性，把保险箱打了开来！”<p>　　他在说话之间，还瞪了公主一眼，大有责怪公主不该“泄漏天机”，可是他一和公主的目光接触，就嗔意全消——没有人能在公主美丽动人的目光之下，仍然会生气的。<p>　　公主在这时，取出了她在海底岩洞之中得到的那根金属棒来，走近保险箱，用金属棒去接近钢珠，十颗钢珠立时一起转动，又在一秒钟之后，停了下来，显示了一组数字，那当然就是开启保险箱的密码了！<p>　　温宝裕骇然叫：“那么简单！”<p>　　公主皱着眉：“并不简单，这上面的磁性，并不是普通的磁性——我的意思是，他和地球上的磁性有异！”<p>　　尚皮亚博士叹了一声，指着那些钢珠：“只要钢珠对磁性有感应，那就什么磁性都一样！戈壁沙漠领悟到了这一点，自然就轻而易举打开了保险箱，他们带来的装备之中，我就注意到了有电磁仪！”<p>　　戈壁沙漠有十分袖珍实用的各种工具带来，这是大家都知道的事，当他们使用这些装备的时候，情形如何，也有目共睹。<p>　　这些装备，虽然说都十分袖珍，但是也有两大箱，一个成年人，要体格相当强壮，才能提得动。年轻人问了一句：“他们人不见了，那两箱装备呢？”<p>　　这个问题，竟没有人答得上来，可知各人在一发现保险箱被打开，而戈壁沙漠失踪之后，情绪都十分不正常，完全失去了常态！<p>　　年轻人顿了顿足，表示了他对各人的不满，同公主一挥手，就走向楼梯，公主是最先跟上去的一个，接着是温宝裕，然后，各人都想到年轻人是想干什么了——至少应该到失踪者所住的房间中，去观察一下！<p>　　到了房门口，年轻人才道：“请各位尽可能站在门外，以免弄乱了房间！”<p>　　房门开着，年轻人和公主首先进了房间，温宝裕就老实不客气地在门口一站，张开了双臂，拦住了各人，不让各人进入。<p>　　年轻人和公主才一进去，就看到了两只箱子——戈壁沙漠十分讲究，那两只箱子，竟然是上佳鳄鱼皮的，而且在四角都有黄金的镶角，年轻人和公主各自打开了一只，箱中放置的各种仪器和工具，都有各自的位置，放得十分整齐，绝不凌乱！<p>　　年轻人知道，把别人拦在门外，会形成不满，他必须有所表现，才能令人心服。<p>　　他转身向门口看了一眼，一面仍然在观察着房间中的情形，一面道：“保险箱打开之后，一定没有意料之外的事发生，如果真有什么奇珍异宝，他们两人一定不会再好整以暇地把装备收拾好！”箱中的装备，分三层放置，每一层都很整齐，就算他们熟悉每一件东西所放的位置，也得花不少时间。<p>　　公主接着推测：“保险箱打开，最合理的发现，自然是一叠手稿——那是意料之中的事，我想，他们一定曾试过唤醒各人，可是人人都醉了，他们也无可奈何。”<p>　　公主说着，同门外各人望了一眼，各人都苦笑，确然，人人都醉得人事不省，戈壁沙漠就算曾努力，也没有用处。<p>　　年轻人又道：“他们两人，习惯分工合作，当时的情形，可能是一人翻阅手稿，一人整理工具，而且，还把工具搬上楼，放进了他们自己的房间之中！”<p>　　尚皮亚博士喃喃地道：“真该死！我那时，就躺在楼梯脚下！”<p>　　年轻人皱着眉，因为他推测到这里，没有新的发现，就无以为继了！<p>　　有几个人还在问：“以后又发生了什么事？”<p>　　年轻人和公主分头行动，他们检查了窗户，绝无人离去的痕迹，又拿起了一些纸片，上面全是无关的字句，年轻人进了浴室，摸了摸毛巾，毛巾是全干的。<p>　　他在浴室门口，向各人道：“一定有突然发生的变故，因为在经过了长时间的辛劳之后，他们甚至连脸都没有洗过，这很不寻常！”<p>　　公主作了一个手势：“假设他们一个看手稿，而另一个整理工具，假定过去了十分钟，那就足以看了不少手稿的内容了！”<p>　　年轻人用力一挥手：“是，手稿的内容，吸引了看的人，看的人就叫另一个一起来看——这是他们消失之前在做的事。”<p>　　尚皮亚博士对年轻人这种推测，表示不满，于是他就学着年轻人的腔调，讽刺道：“两个人看着手稿，就消失在空气之中了！”<p>　　年轻人并不生气，伸手指着博士：“不！两个人一定是在手稿之中，发现了极有趣，极重要，或者极可怖，极有吸引力的一些事，所以才决定立即离去，去进行一些必须要做的事！”<p>　　这次，公主也表示不满了，她柳眉微蹙：“你这不是说了等于没说吗？”<p>　　温宝裕却支持年轻人：“不，他的分析很对，密朗认为他记录下来的奇遇，足以引起全世界瞩目，可知一定是非比寻常的怪事……例如……譬如说，如果手稿上记载着什么地方，有一个六个头九条身子的怪物，谁都会立刻动身赶着去看看！”<p>　　神仙手发出了一下呻吟声：“手稿中如果记录一个宝库的所在地，情形也是一样！”年轻人断言道：“决不会和藏宝有关，我知道他们的为人，相反地，更可是能十分凶险的事，他们才会不告而别，免得别人也去涉险！”<p>　　神仙手等人，对戈壁沙漠已然有了成见，自然不会相信年轻人的分析。公主在这时候，忽然叹了一声，扬起手来，在自己的额上，“怕”地打了一下。年轻人立时大是心痛，握住了她的手，定睛望向她。<p>　　公主笑：“一阵混乱，我忘了我有法子在最短时间内，知道他们的去向！”<p>　　旁人都愕然望着公主，年轻人知道公主不是夸口，公主有她的“关系网”，网的范围，遍及世界各地，各行各业和各个机关权力部门，所以他首先道：“先查他们有没有离开美国！”<p>　　公主走向设在房间一角的一具电话，拿起了话筒，还未曾按号码，就忽然说了一个号码，再问：“谁知道这个电话号码是哪里的？”<p>　　那是一具相当先进的电话，有一个小小的液晶体显示屏，会把最后打出去一个电话的号码留下来，公主就是看到了这个号码才问的。<p>　　神仙手第一个回答：“好象是航空公司！”<p>　　公主一扬眉，按下了“重打”的掣钮，不一会，她就听到一个女声：“泛美航空公司！”<p>　　公主吸了一口气，事情看来变得简单，不必动用她的关系网，只要向航空公司女职员询问就可以了。各人都听着公主和女职员的对话，那女职员不但十分乐于回答公主的查询，而且还在结束之后说：“小姐，你的声音真动听！”<p>　　公主回答道：“你的也是，而且你一定是心地良善，乐于助人！”温宝裕先叫了起来：“他们的最终目的地，一定不是南非！”<p>　　航空公司的资料说：“戈壁沙漠，订了直航南非约翰尼斯堡的班机，班机于凌晨六时零三分起飞，两人在飞机起飞前三十分钟登机。”<p>　　年轻人的声音压得十分低：“科特迪瓦？”<p>　　神仙手激动得双手挥舞：“立刻出发，还有可能赶在他们的前面！”<p>　　公主皱着眉：“要确定他们的最终目的地，追到南非去，是追不到他们的了！”<p>　　温宝裕十分肯定：“他们必然是到科特迪瓦去了！手稿记录的事，发生在科特迪瓦！赶快找一架喷射机，直飞科特迪瓦的首都阿比尚，如果在阿比尚截不到他们，就再赶到那个叫虚渡津的地方去！”<p>　　温宝裕一口气地说着，大多数人望他着他，神情不以为然，有的甚至还在摇着头，他们倒不是不同意温宝裕的办法，而是在奇讶何以这个青年人的口大气那么大，好象找一架喷射机，如同在街上找一辆街车那么容易。<p>　　可是，温宝裕的话一住口，年轻人和公主就异口同声叫：“好！”<p>　　公主又道：“我可以先找人在约翰尼斯堡截住他们！”<p>　　她又按下电话的通话掣，飞快地按着号码，不一会，电话接通，响了几下就有人接听，那是一个听来十分油腔滑调的声音：“公主，有什么差遣？”<p>　　若不是那远在南非的电话，只是供公主一人专用的话，自然不会有这样的事出现，由此可知公主的联络网，是何等专门。<p>　　公主说了戈壁沙漠的模样和他们乘搭的班机号码，然后道：“设法留他们在约翰尼斯堡！”<p>　　那古里古怪的声音道：“用硬方法，还是软方法？”<p>　　公主向年轻人望去，年轻人对戈壁沙漠的不告而别行动，虽然料到必有重大的因由，但也不是十分满意，所以他大声道：“任何办法，这是两个相当难以对付的人，千万不要无功而退！”<p>　　那声音登时变得十分认真：“放心，要是连这点小事也办不成，还能叫南非土狼吗？”<p>　　他这一自报称号，神仙手首先张大了口，可是却又立刻伸手按住了自己那口，象是生怕自己一出声，就会被这头“南非土狼”认出他的声音来。<p>　　公主说了一声：“谢谢！”就放下了电话。<p>　　年轻人笑着解释：“这个人的外号不是十分好听，可是却是十分能干的一个……一个……”<p>　　他说到这里，迟疑了一下，象是不知道该如何形容这人才好，公主接了口：“一个怪人！”<p>　　年轻人摊了摊手：“怪之极矣！”<p>　　温宝裕在这时突然大声叹了一口气，一副愁眉苦脸的神情——去追戈壁沙漠回来，弄清楚他们为什么要不告而别，和南非土狼这样的怪人见面，这一切，都必然是有趣至极的经历！<p>　　只是可惜，温宝裕是和父母一起来的，没有可能私下溜走，是以才发出了浩叹之声。<p>　　年轻人知道他的心意，就安慰他：“不论事情如何发展，都一定让你知道全部经过！”<p>　　虽然公主已经托了南非土狼去拦截戈壁沙漠，但是他们还是向一个相热的豪富，借了一架喷射机，当年轻人、公主和这个豪富通话的时候，神仙手在一边，连连叹了十七八口气——他也算是有头有脸的人物，可是有一次，他知道这位豪富在找一颗完美的有色钻石，他手头上恰好有一颗，豪富出的价钱十分高，神仙手以为自己可以有缘见到那豪富一面，结果还是失望！可是年轻人和公主却可以通过专用电话，和这豪富随便交谈，于是神仙手知道，自己的“江湖地位”，根本不能和年轻人、公主相比较！<p>　　本来，他很想提出，他也要到南非去的，可是有了自卑感，也就迟疑了起来。<p>　　年轻人明白他的心意，安慰他：“保险箱是你的，保险箱中的东西，自然也应该是你的。戈壁沙漠带了东西远去，必然有十分特别的理由，你放心，我们决不会损害你的利益，此去南非，还不知道会发生些什么事，你养尊处优惯了，还是留在这里的好！”<p>　　神仙手几次想打断年轻人的话，可是又想到，年轻人所说的，每一个字都是实情，也就只好长叹一声，大兴时已不再之叹——想当年，神仙手在西西里的黑手党中杀出高地位来的时候，双手可以同时持手提机枪冲锋杀敌，自然和如今三百磅的大胖子，不可同日而语了！<p>　　他只是感叹地道：“真想不到，请各位来，会有这样的结果！”<p>　　他又懊悔：“不请这两个家伙来就好了！”<p>　　就在年轻人和公主来到门口的时候，他又恨恨地顿足：“再也想不出这两个家伙有不告而别的理由！”<p>　　年轻人和公主也一直在想，直到他们在约翰尼斯堡下了飞机，也没有想出戈壁沙漠为甚么会有这种不告而别的古怪行为的理由。<p>　　送走了年轻人和公主之后，温宝裕向各人道：“争吵归争吵，还是很高兴认识各位！”<p>　　他和每个人握了手，又拍着神仙手厚厚的手背：“我知道你做珠宝生意，如果有机会，我替你介绍生意！”<p>　　神仙手从鼻孔中“哼”了一声，并没有回答，意思十分明白：“你这小伙子，能有什么大买卖？”<p>　　温宝裕笑嘻嘻地道：“我认识了几个富翁，而且，还是陶氏基金会的主席，陶氏基金是属于陶启泉集团的，你一定听说过了？”<p>　　神仙手的双眼，本来是陷在他脸上的肥肉之中的，可是温宝裕越说，他的双眼就越是显露，到最后，竟然达到了双目圆睁的地步！<p>　　等温宝裕说完，他才双手握住了温宝裕的手，连连摇着，连声道：“啊，那太好了，请多多关照！请多多关照！真太好了！”<p>　　对他的这种前倨后恭的态度，自然早在温宝裕的意料之中，温宝裕哈哈笑着，告辞离去。<p>　　温宝裕这一番现身，很令人留下深刻的印象，后来神仙手见人就说起这个非同凡响的小伙子来。神仙手毕竟交游广阔，三教九流的人认识很多，所以不必多久，温宝裕的名头，大是响亮！<p>　　却说年轻人和公主，在机上一直保持了联络通讯，知道他们比戈壁沙漠的班机，只迟了三十分钟到达，他们循特别途径通过关卡（世界到处，都有特权），进入机场大堂时，第一眼就看到了南非土狼。<p>　　土狼是一个身形瘦得骇人的瘦子，真正的皮包骨头上双眼极大，样子像极了长期由于饥饿而形成的病态儿童。他的瘦，自然不是由于饥饿，谁也说不出是为了什么原因，脂肪不会留在他的身内。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_08'>第十二册 离魂奇遇 第七章 土狼亲自出马</b><p>");

document.write ('　　这时，他正戴了一副连话筒的耳机，正在不断低声说话，一身西装，竟然是艳黄色的，再加上色彩缤纷的衬衣，他令得人人瞩目。<p>　　一看到他这种情形，年轻人就知道他非但亲自出马，而且还带了不少手下来，这时，他一定在和分布于各处出口处的手下在交换情报。<p>　　年轻人想过去和他打招呼，公主却阻止：“别阻碍他工作，我们在一旁旁观好了！”<p>　　年轻人和公主走到一角，坐了下来——他们虽然不刻意去引人注目，可是还是人人被公主的艳光祈吸引，只有土狼，双眼一直盯着出口处，可见他工作之认真！<p>　　旅客正在络绎出来，年轻人和公主，也都知道何以土狼如此全神贯注的原因，因为出来的旅客之中，有的在行李上有着泛美航空公司的标志，那也就是说，戈壁沙漠必须乘搭的那班机的旅客，正开始出现了！<p>　　年轻人和公主也留意着，约莫又过了二十分钟，仍然未见戈壁沙漠，土狼显得十分焦急，他频频用对讲机在和人谈话。<p>　　年轻人和公主互望了一眼，知道一定有什么事情不对头了，戈壁沙漠没有出现！<p>　　这时，看到一个穿着机场员工制服的人，手中提了一个纸袋，匆匆向土狠走去，来到了土狼的身前，打开纸袋，让土狼看了一下。土痕在一看之下，身子一晃，伸手在自己的额角上，重重拍打了一下。<p>　　年轻人和公主，也在这时，不约而同，一起站起身，急速地向土狼走去，因为，可以肯定有意外发生了！<p>　　一接近，看到那职员所提的纸袋之中，是一些凌乱的衣服和鞋子，年轻人和公主，就知道是怎么一回事了。这时，土狼一抬头，看到了年轻人和公主，他一点也没有奇怪的神色，反倒象是料定他们必然会出现一样，又重重在自己的额角上拍打了一下，神情懊丧之至：“让他们溜掉了，衣服和鞋子，是在洗手间发现的。他妈的，还是女洗手间！”<p>　　年轻人和公主，这时心中，疑惑之极，许多疑问，一起涌了上来。<p>　　衣服和鞋子在女洗手间发现，倒十分容易理解，因为进去，找一间厕所，换衣服，换成了女装，出来，比在男洗手间进行这种事安全。<p>　　而且，可想而知，戈壁沙漠一定不单是换了女人的衣服，他们也一定曾经过精心的化装，要不然，别说土狼了，年轻人和公主的目光，何等锐利，岂是容易地便可以瞒得过去的！<p>　　问题也就在这里，戈壁沙漠两人，为什么这样处心积虑，要避开他人的追踪呢——会有人追踪，追踪者有可能及时赶到南非机场，这一点，在他们的意料之中，不算是什么奇事。可是他们为什么一定要避开追踪，而不肯把他的发现，和别人分享？……<p>　　无论从哪一个角度来看，他们都不应该有这样的行为！<p>　　这时，又有五六个一望而知是三山五岳的人马，来到了土狼的身前，土狼十分恼怒：“人溜走了，我们失败了！你们怎么说？”<p>　　那些围上来的人、对于土狼的话，可能半个字也没有听进去，因为他们一来到了面前，全都双眼发定，望着公主，那些失魂落魄的样子，叫人发笑。<p>　　土狼大喝一声，在两个人的面前，双掌互击，发出十分响亮的声音，那两个人才如梦初醒，年轻人一手搭在土狼的肩上，道：“去找两女人，他们可能急于到科特迪瓦去，会有甚么最快的方法？”<p>　　土狼眨着眼，忽然怪叫了一声，整个人向上弹了一弹：“你怎么不早说他们会到科特迪瓦去？”<p>　　年轻人有点不明白土狼何以会这样问，他投出了一个询问的眼色，土狼向航机班期表一指，年轻人抬头看去，也不禁“啊”地一声——就在二十分钟之前，就有一班航机，直飞科特迪瓦的首府阿比尚！<p>　　也就是说，戈壁沙漠根本不必离开机场的禁区，只要在转机处略等片刻，就可以登上另一架飞机。<p>　　这时候，他们早就在飞机上了！<p>　　土狼顿脚：“如果早知道他们要到科特迪瓦去，我必然料到他们不必到机场大堂，就会在禁区兜截他们，哼，在他们扮成女人的时候，就可以把他们截住！”<p>　　年轻人和公主互望了一眼，两人齐声说了一声：“对不起！”<p>　　两人都是一样的心意，戈壁沙漠已经走了，那就一秒钟也别耽搁，赶快再驾机赶到科特迪瓦去，仍然可以及时找到他们！<p>　　两人争取每一秒钟的时间，所以在上机之前，两人一句话也不曾交谈，直到飞机冲天而上，和各地机场作了联络，把速度提高到接近极速之后，公主才吁了一口气：“他们两人的行事，也未免太隐秘了，既然是在机场内部转机，为什么还要化装成为女人？”<p>　　年轻人闷哼一声：“自然是掩人耳目——他们在洗手间留下了衣服，给人的强烈印象，是他们一定化装成女人了，可是实则虚之，虚则实之，戈壁沙漠不是等闲人物，花样多得很，可能他们根本没有化装成女人，别被他们骗过了才好！”<p>　　公主扬眉：“好，就和他们玩玩捉迷藏的游戏！”<p>　　年轻人笑：“就算不能在半途拦截到他们，反正也知道他们的最终目的地是一处叫虚渡津的所在。”<p>　　公主吸了一口气：“那也只是猜测，如果他们另有去处，我们就一筹莫展了！”<p>　　年轻人想了一会，才问：“科特迪瓦跟你有什么关系？”<p>　　公主道：“有，他们的经济部长是法国留学生，和我很熟。”<p>　　年轻人点了点头：“请他安排我们的特殊降落，我要赶在航机的前面！”<p>　　公主利用了飞机上的通讯设备，在不到二十分钟的时间之中，就办妥了这件事，她告诉年轻人：“部长会派他的得力助手，到机场去为我们打点一切，并且帮助我们，而晚上，部长会请我们吃饭！”<p>　　年轻人素知公主神通广大，所以也不以为异。<p>　　飞机在接近机场时，机场方面已经告知了特殊的降落程序，飞机才一停定，一辆大房车就驶过来。在年轻人和公主离开机舱的同时，一个身形高大，西装笔挺的黑人，也出了车子，迎了上来。这黑人的年纪十分轻，面目相当英俊，神情充满了自豪和自信。可是他才走了三步，一看到了公主，他立刻僵住了不能再动，一直到公主和年轻人来到了他身前，他才叹了一声，道：“部长说两位是出色人物，可是他根本说错了……”<p>　　他一开口，是一口极其漂准的法语。<p>　　年轻人扬了扬眉，这位部长助理叹了一声：“出色，只是形容出色的人，两位又算是出色所能形容的？”<p>　　公主笑着：“阁下的欢迎词完了？我们想争取时间！”<p>　　部长助理自我介绍：“我叫希尔，两位放心，那班航机要半小时之后才到达，两位有的是时间。而且，我们将在飞机停机坪上，留意每一个下机的人，不论他是男是女，还是半男不女，必然走不脱！”<p>　　这位希尔先生，当然是在法国留学的，所以说起话来，也颇有法国人的油腔滑调。<p>　　他说着，向前面一指，可以看到那处的跑道，有一个木台搭着，有不少人围在木台边上，台上还扎着彩带。<p>　　年轻人讶异道：“好象有一个欢迎仪式，是什么大人物在班机上？”<p>　　希尔道：“我了解过了，是邻国加纳的一个将军！”<p>　　说到这里，他压低了声音：“我对军人没有好感，他一旦有了野心，国家就会遭殃！”<p>　　年轻人耸了耸肩，不置可否。希尔道：“请上车，等飞机停定了之后，我们再驶返去，乘客的名单，也是在我这里了！”<p>　　年轻人和公主互望，发出会心的微笑，心中却想：戈壁沙漠再精明。且怕这次也难逃罗网！<p>　　上了车之后，年轻人和公主一起研究名单，那位将军有四个随员，除此之外，头等舱还有七个搭客，从名字来看，四个是非洲人，普通舱的搭客，共有七十三人，再加上机员十二人。<p>　　年轻人对公主道：“白种人不必考虑了，他们的化装术再精，也难以化装成白种人的！”<p>　　公主却摇头：“不！每一个人都不能放过。或许他们真的化装成白种人呢？”<p>　　年轻人知道，戈壁沙漠要化装成白种人，虽然极度困难，但也不是绝对没有可能的事。当然，化装成黑人，更容易得多，公主的话很对，万一他们真是化装成了白人呢？<p>　　年轻人点头，表示同意，希尔又把一只小箱子递给了公主：“这是你要部长先生准备的东西——原来情报部门真有这种古怪物品！”<p>　　公主打开箱子，看了一看，笑道：“每一个情报部门，都会有这种药水的！”<p>　　箱子中是一瓶大约有两百CC的透明液体，年轻人一看就知道，这种药水的功用，足可以洗脱任何化装用的颜料——只要涂在人的皮肤上，而皮肤上有化装颜料的话，就立刻被抹脱，无所遁形！<p>　　这时，又有一辆车子驶到，从车中下来了三个十分美丽性感的黑人女郎，希尔一看到她们就叫：“及时赶到，迟了就不好了！”<p>　　公主并不觉得奇怪，年轻人却十分讶异，公主笑了起来：“这三位，是旅游局的代表，欢迎来到科特迪瓦的人，每个人，都会得到一朵花，由美丽的女郎扣上，一下机就进行，每人只要几秒钟时间，不会有人反对的！”<p>　　年轻人恍然：“她们就趁机用药水喷射每个人的皮肤！不过，这工作要做得不被人所知，也需要相当的技巧！”<p>　　公主笑道：“那就要看科特迪瓦高级情报官的训练工作，成绩如何了！”<p>　　说话之间，公主出了车厢，那三个女郎走过来，一起在呆了一呆之后，同公主行礼：“上校命我们来报到，请告知任务的内容！”<p>　　公主带着微笑，把他们要做的事说了，三个女郎的神情十分轻松，显然表示，那对她们来说，是十分轻而易举的任务！<p>　　这时，有飞机声传来，一架航机，正在迅速降落，当航机从跑道的一端滑过来，终于停定之后。希尔驾着车向前驶去那木台上，响起了军乐团吹奏的音乐，也有红地毯直铺到了飞机之旁。<p>　　机舱门打开，从梯级上最先走下来的，是一个穿着军服，排满了勋章的军人，不住向欢迎的人挥着手，在他的身后，跟着另外三个军人。<p>　　很多欢迎的人迎了上去，迎上去的人之中，也大多数是军人。<p>　　年轻人和公主都皱着眉，因为在这样的情形之下，他们是无法展开行动的——讲故事的，这样详细叙述“来访的将军”下机的情形，读者诸君自然也可以知道其中必有跷蹊了！果然如此，到几辆车子，把将军和欢迎者一起载走之后，机上的其它旅客才下机——在这里，可以省略许多过程，因为每一个乘客，都经过了那种药水的检验，过程十分愉快，那三个美丽的黑佳丽，笑靥迎人，人人都乐意接受她们的“献花”。<p>　　等到最后一个人也证明了不是戈壁或沙漠之后，年轻人和公主互望了一眼之后，两人的视线，不约而同，一起投向那个曾站立过欢迎乐队的木台。年轻人立时闲在一边、神情疑惑不止的希尔先生道：“你在政府中的职位很高，你刚才说，你并不知道有加纳的将军来访？”<p>　　希尔还没有回答，公主已叫了起来：“我们中计了！戈壁沙漠，必然冒充了什么加纳将军！”<p>　　她说着，已急急向车子走去，年轻人虽然一时之间还不明白公主何以有了那么肯定的决定，可是他也忙跟了上去，希尔骇然，结结巴巴道：“不会吧……有那么盛大的欢迎！”<p>　　公主闷哼一声：“我可以安排更盛大的欢迎！快上车，可能还赶得上！”<p>　　年轻人对公主的话，虽然大都很同意，可是对这时，还可能追得上至少在半小时之前已离去的车子，他却绝不乐观。不过，他还是和公主一起上了车。<p>　　希尔更是骇然：“两位……别乱来，开罪了军方，可是不得了的大事！”<p>　　公主叹了一声，指了指那架飞机：“你想想，飞机是从南非直接飞过这里的。加纳和南非的外交关系，如此紧张，怎么可能有一个加纳的将军，带着随从。在南非登机到阿比尚来？”<p>　　公主这几句话一出口，希尔和年轻人不禁苦笑！年轻人的笑容尤其苦涩——戈壁沙漠所玩的把戏，其实十分容易拆穿，可是当时，却偏偏又给他们瞒过！<p>　　戈壁沙漠之所以能够成功的原因，自然是利用了排场，一切都公然进行，绝不偷偷摸摸！<p>　　凡是不想给人知道的事，大胆的公开进行，反而更能险中取胜！<p>　　年轻人虽然心中沮丧，但是对于戈壁沙漠这种巧妙的安排，还是十分佩服！<p>　　他也自然而然，想起推理惊险小说的鼻祖爱伦。坡的一篇短篇小说：“信”。<p>　　在这篇小说中，一队富有经验的搜索队，要在一间屋子中找出一封有巨大秘密的信来。搜索队几乎把整间屋子翻转了，都找不到，而又肯定知道必然在屋子之中！<p>　　结果，谜底揭晓，原来这封如此重要的信，并不是藏在什么秘密地方，而且是随便放在一进门就人人可以看到的信插之中！<p>　　戈壁沙漠这次所采取的，很显然就是这个办法！<p>　　当年轻人想到这一点的时候，公主早已吩咐了司机，用最高的车速，驶上了公路。<p>　　车子在公路上飞快地奔驰着，才驶离机场不过三公里左右，就看到有一队车子，停在公路边，有一辆大型车子，一队军乐队的乐器，在阳光下闪闪生光！<p>　　年轻人本来，对是不是能追上戈壁沙漠，一点信心也没有，可是，这时，居然车队在路边停着！<p>　　不但如此，他们还看到两个军人，奔到了路中心，挥着手，令他们的车子停下来。<p>　　车子一停下，两个军官就赶过来，大声问：“有一位公主……”<p>　　他们才说到这里，公主已按下了车窗，向那两个军官点了点头。<p>　　那两个军官，象是突然之间，中了魔法一样，眼瞪得老大，张大了口，微弯的身子，一动也不动。<p>　　这种情形，公主早已习惯了，她微笑着：“我就是，可是什么人有口讯给我？”<p>　　她连说了两遍，那两个军官才如梦乍醒，连声道：“是！是！有一盒录音带，交给公主……你一定是公主了，毫无疑问，必然是！”<p>　　尽管世上有许多公主，其实并不美丽，但是美丽到“黑纱”公主这样的，她的公主身份，必然会得到毫无影响的承认！<p>　　那个军官说着，就把一卷卡式录音带，交给了公主，然后，躬身而去。<p>　　公主立刻把录音带放进了车上的放音设备之中，也听到了戈壁沙漠的声音。先是两人一起说着：“年先生，公主，我们的把戏，只能瞒你们一时，不过，也可以使我们逃脱两位的追踪了，我们请求，请停止对我们的追踪。”<p>　　年轻人和公主一起发出了一下闷哼声。<p>　　录音带上继续是戈壁沙漠的声音：“我们知道我们不辞而别，必然引起了各位的慨愤，可是，我们非如此做不可，因为事情十分特别，我们要去探索真相，过程会极度危险，没有必要使多人涉险！”<p>　　年轻人曾料到这一点，所以听到这里，他自然而然，点了点头，公主却现出十分不满的神色来：“可不是自说自话吗？事情再怪异，也总该和大家商量才是！”<p>　　录音带在转动，戈壁沙漠接下来所说的，象是已回答了公主的话：“我们的做法，十分不得已，相信任何人，若是处在我们的地位，我们的意思是，所有参加这次聚会的人，处在我们的地位，一定会像我们一样。尤其是两位，更不会例外！”<p>　　年轻人这时也忍不住骂了一句：“太可恶了！究竟在保险箱中发现了什么，竟然一字不说！”戈壁沙漠显然对自己的留话，会引起什么样的反应，十分了解。<p>　　他们又道：“真对不起，究竟事情的真相如何，我们一点也不能透露，原因是一经透露，任何人都会经不起诱惑，而要去探索真相，而探索真相的过程，代价极大，可能付出生命……”<p>　　在这时候，公主忽然伸手，按停了录音带，闭上眼睛一会，才倏地睁开眼来。<p>　　当她睁开眼的那一剎间，眼中有异样的光采透射。<p>　　年轻人知道公主必然在这一剎间有了十分精采的新发现。公主望向希尔先生：“请吧车子交给我们，同时，请转告部长先生，我们不会参加他的晚宴！”<p>　　希尔还有点犹豫，公主已经作了一个“请离开车子”的手势。希尔和司机离开了车子。<p>　　公主坐上了驾驶位，踏下油门，车子在公路上飞驶而去。<p>　　公主暂时没有解释这样做的原因，年轻人也没有问，公主继续听戈壁沙漠的留言：“各位，尤其是神仙手，都绝不会损失什么，我们两人以人格保证，只要我们有所收获，一定会把所得的全部交给神仙手，由他来决定一切。如果我们探索不到什么，那是我们已付出了生命作为代价，其余的人也不必去试了！”<p>　　两人说到这里，有一个短暂时间的沉默，然后，他们又道：“当然，始终不明究竟，不是一件很愉快的事，可是比起失去生命来，总好得多了！”<p>　　公主冷笑了一声：“真伟大！”<p>　　戈壁沙漠的发言，最后一段是：“靠了公主的提示，我们才得以打开这神秘的保险箱——当时若不是个个都烂醉如泥，或许情形曾有所不同。但当时只有我们两个人，自然也只好由我们两人来承担责任了！”<p>　　录音带上的声音，至此为止。那时，车子正驶到一个回旋处，公主控制着车子，一个大转弯，已经绝快地驶上了回头路。<p>　　直到这时，公主才道：“他们就在附近，我可以清楚感到这一点，而且知道他们所在的方向。”<p>　　年轻人扬眉：“他们还在机场？”<p>　　公主道：“可能——他们的智力程度极高，可是他们不知我的异能，对磁性有十分灵敏的感应。他们的声音，通过了磁处理留在录音带上，给了我讯息，我相信当我们出现的时候，他们诧异之至！”<p>　　车子以高速行进，不一会，果然又回到了机场——车子上有着特别通行证，所以车子直驶向停机坪，同机场的一个角落驶去。<p>　　这时，一架双引擎的小飞机，正开始准备起飞，在跑道上缓缓移动。公主一面狂响车号，一面令车子，正面向飞机直冲了过去，她冲得如此奋不显身，小型飞机已绝对无法起飞，只好停了下来。在汽车和飞机只有十五公尺的距离时，公主才徒然踏下了剎车。当车子停定，和飞机之间距离，只能供一个人侧着身子走过去！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_09'>第十二册 离魂奇遇 第八章 他们在机场</b><p>");

document.write ('　　年轻人第一时间跳下车子，他已经看到，坐在小型飞机上的两个人，还未曾来得及除去化装，看起来，仍然是将军和军官，可是不管他们的化装如何精巧，都掩不住他们的惊讶神情！<p>　　年轻人指着他们，作了一个手势，这时，公主也已经下了车。在飞机上的，自然是戈壁沙漠，他们惊异了半分钟，身子移动，也离开了机舱，不一会，四人就面对面地站在跑道之上。<p>　　戈壁沙漠的惊讶神情已经敛去，代之以一种十二分的无可奈何。<p>　　他们道：“早就知道，要摆脱两位的跟踪，不是一件容易的事。”<p>　　公主道：“那是由于两位行事的君子作风之故。如果不是送了那卷录音带给我们解释原由，我也不能知道两位的去向！”<p>　　戈沙漠现出不解的神情，公主约略解释了一下自己的异能，两人这才长叹一声，可是他们又道：“两位追上了我们，可是一点用也没有，我们不会说，一个字也不会！”<p>　　年轻人微笑：“我完全同意，你们根本一个字也不必说。只要……”<p>　　他讲到这里，公主也微笑着接上去：“只要把保险箱中的东西交给我们就可以了！”<p>　　他们终于追上了戈壁沙漠，虽然两人的态度十分坚决，看来不想透露什么，但是总是落了下风，所以年轻人和公主的微笑，发自内心，因为他们认为事情已经解决了！<p>　　可是却没有想到，戈壁沙漠竟连一秒钟也没有考虑，就异口同声道：“对不起，也不能够，我们已把那份东西毁灭了！”<p>　　这简直是流氓手段了！年轻人和公主的涵养再好，再不想生气，也有点忍无可忍。不过他们自然不致于口出恶言，公主皱眉的神态，甚至十分优雅迷人。年轻人则冷冷地道：“我一直以为两位是君子！”<p>　　这已经是相当严重指责了，戈壁沙漠各自红了脸，戈壁道：“水浒传里的黑旋风李逵，一向赌得直，可是也难免有输了抢银子的事！”<p>　　戈壁用这黑旋风的这个例子，来替他们的行为辩护，年轻人自然明白——水浒传是中国人必看的小说之一。可是公主却不甚了了，她只是把秀眉蹙得更紧。<p>　　年轻人摇头：“我不相信你们毁了密朗的原稿！”<p>　　沙漠叹了一声：“我们两人一面看。一面已把它记了下来……”<p>　　他说到，拍了拍自己的额角：“我们两人都有过人记忆力，过目不忘，所以当我们有了决定之后，就一致同意，留着这份稿件会害人——取巧地说，我们两人，已经可以算是受害者了，不能再让它去害别人，所以就把它毁灭了！”<p>　　年轻人和公主都曾进过他们的房间，并没有发现大堂稿件被毁的迹象，所以他仍然不相信：“你们是用什么方法毁灭了原稿的？”<p>　　戈壁双手一摊：“最原始的方法，撕碎了，抛进飞机的厕所之中，冲下。年先生，不会再有人找得到它，一个砰片都找不到！”<p>　　戈壁说完了这句话之后，就抿着嘴，不再言语，沙漠也采取了同样的动作，显然他们都已下定了决心，不再说什么了！<p>　　这两个人的这种态度，虽然迹近无赖，可是年轻人和公主互望着，一时之间，倒也拿他们无可如何，公主扬了扬眉，那是在问年轻人该怎么办？<p>　　戈壁沙漠在这时，索性双手交抱，放在胸前，这种“身体语言”是在说：“随便你们怎么办好了！”<p>　　年轻人看到他们这种神态，不怒反笑，同公主道：“著名的武侠小说之中，有一个相当有趣的情节！一个人得到了一本武功秘岌，背熟了，就把秘岌毁去，于是，秘岌就进入了他的脑子。”<p>　　公主对于“武功秘岌”之类的名词，不是很熟悉，但是她自然知道。年轻人虽然是在对自己说话，可是实际上，话是说给戈壁沙漠听的，所以她十分配合，“啊”地一声，道：“这个人可麻烦了！”<p>　　年轻人笑着：“可不是吗？人人都要把这个人抢到手，逼他背出武功秘岌来！”<p>　　当年轻人一开始说的时候，戈壁沙漠不住地眨着眼，可是等年轻人说到这里，他们互望了一眼，戈壁道：“中国的武功虽然神奇，可是也没有一种功夫，可以逼人说出不想说的话来？”<p>　　年轻人高举右臂：“说得好，我同意！可是现代的科学仪器，都可以记录下人脑部活动的电波来，而根据波形。可以把这个人脑部活动所产生的思想还原……”<p>　　戈壁沙漠先是怔了一怔，接着“哈哈”大笑：“闻所未闻，天方夜谭！”<p>　　年轻人早就料到他们会有这样的反应，他用低沉声音，一字一顿地道：“两位听说过勒曼医院，那里的一些走在时代尖端的医生，听说其中有外星朋友，他们完全可以那么做！”<p>　　戈壁沙漠自然知道“勒曼医院”，他们的险色，立时变得十分难看——就在这时，他们是化装成黑人的，所以看来更是怪异。<p>　　年轻人又指了指公主：“凭她的超感觉异能，再加上仪器的帮助，可以轻而易举地获知两位在想什么！”戈壁沙漠各自吞了一口口水，齐声道：“我可以完全不想！”年轻人哈哈笑着：“那要考验一下两位的意志力了——那么惊心动魄的事情，怎么能不想？”<p>　　戈壁失声道：“咦？你怎么知道事情惊心动魄？”<p>　　公主轻叹了一声：“如果不是事情惊人之至，怎么会令两位的行为，如此失常？”<p>　　年轻人一摆手：“勒曼医院在格陵兰，路途遥远，两位请上飞机！”<p>　　戈壁沙漠互望了一眼，接下来发生的事，年轻人和公主在事后回想起来，仍不免觉得愕然。才知当时，是何等的意外！<p>　　四个人面对面地在交谈，年轻人和公主并肩而立，戈壁沙漠站在他们的对面，双方相隔极近，不会超过两公尺，当年轻人“两位请上飞机”这句话才一出口，戈壁沙漠徒然叫了一句话，一则由于他们叫的声音，十分凄厉，二则由于突如其来的变故，以致年轻人和公主，当时都未能听明白他们在叫什么。只是在陡然听到叫声的同时，看到他们两人手一扬，一蓬薄雾，向年轻人和公主，迎面喷了过来。<p>　　那显然是他们利用了不知什么装置喷出来的，年轻人和公主应变能力已经算得快的了，可是由于绝料不到对方会有这样的行动，年轻人一感到一股强烈的麻醉药气味，立时屏住了呼吸时，已经慢了一步，剎那之间，只觉得天旋地转，眼前各种颜色迸跃，再也站立不稳，身子向一旁跌去，一伸手，总算扶住了就在身边不远处的车子，未曾跌倒。<p>　　可是在接下来的时间中，他也完全不知道发生了什么事，因为他看出去。眼前只是无数色彩在迸跃，耳际是一种听来十分空洞的风声。<p>　　他能够维持不跌倒，已经是十分难得的事，全仗他第一时间，就屏住了呼吸。<p>　　估计他被喷中，吸入那麻醉药的喷雾，只有十分之一秒的时间，可是结果已经如是可怕，生龙活虎一样的年轻人，居然在剎那之间，动弹不得，由此也可知道戈壁沙漠使用的麻醉药，性能是何等之强烈！<p>　　戈壁沙漠自然也知道自己使用的麻醉剂，可以在三分之一秒的时间内，令一头成年的大象，倒地不起，所以接下来发生的事，更令得他们吃惊！<p>　　年轻人一下子就有了反应，身子虽未倒下。但是扶住了车身，再也没有行动能力，这全在他们的意料之中。<p>　　只要公主也和年轻人一样，他们就可以把年轻人和公主，一起扶进车子去，驶开车子，登上飞机离去。估计至少在一小时之后，年轻人和公主才能恢复行动，到时，追踪游戏又可以从头开始了！可是，当他们看到，那一大团由强烈麻醉剂形成的薄雾，喷向公主，罩住了公主的头部之后情形，他们都呆住了！<p>　　只见公主依然若无其事地站着。先向已经着了道儿的年轻人望了一眼，然后，反倒深深吸了一口气——据戈壁沙漠的估计，这一口吸进去的麻醉药的份量，足以令得一条灰鲸丧失知觉。<p>　　可是公主仍然站着，伸手在面前拨了几下，皱着眉，十分厌恶地道：“怎么用起下三滥的麻醉药来了？”<p>　　她说着，一下子来到了年轻人的身边，伸手在年轻人的额上，按了一下，转过身来，尽管她是如此美丽，可是这时，她所表现出来的怒意，依然令人心寒。<p>　　她怒问道：“对健康会有什么损害？”<p>　　戈壁沙漠见到公主若无其事的情形，早已吓得呆了，一时之间，哪里答得上来！<p>　　公主更怒：“他要是受了什么损伤，你们两个再也别想有好日子过！”两人直到这时，才勉强定下神来，连声道：“不会，不会，不会！”<p>　　他们慌乱地连说了三声“不会”，才各自吁了一口气：“请放心，这是我们自己配制的，用产自苏门答腊的一种花……”<p>　　公主闷哼了一声：“迷鹰花？”<p>　　戈壁沙漠点头不已，公主知道了麻醉药的来龙去脉，她就放心了许多。<p>　　公主口中的“迷鹰花”是苏门答腊岛上的特产，花朵甚小，可是散发出来的气息，据说足以令得在空中飞过的鹰跌下来，是极强烈的天然麻醉剂，当地土人用来作狩猎之用。这种天然的麻醉剂相当珍贵，公主在以前，也曾使用过，知道它的性能虽烈，但是对人体并无害处，只是受了麻醉之后，有一段时间不舒服而已！<p>　　公主冷笑道：“用过麻醉药了，还想用什么武器对付我们？”<p>　　戈壁沙漠面面相觑，神情狼狈之极，过了半晌，才迸出了一句话来：“我们……只不过想有单触行动的自由！”<p>　　戈壁沙漠这时候，确实还有些武器在身边，而且全属于他们自己设计精制的超小型武器，威力强大，可是他们却怎么也无法出手使用。<p>　　一则，由于他们并没有伤害年轻人和公主之意。二则，当公主这样厉声责问他们的时候，公主身子，已慢慢向上，升了起来，造成飘飘。神奇莫名，一阵风过后，黑纱的一角拂向他们两人，令得他们两人受惊过度，一个踉跄，跌倒在地。戈壁沙漠的专长，是卓越无比的设计制造，他们在这一方面，有异乎寻常的才能，但他们不是冒险生活者，也不是体能超卓的人。<p>　　这时，他们既然没有使用武器的打算，那么，就自然在和年轻人和公主的对垒中，处于下风。<p>　　公主再落下地来的时候，他们正挣扎着自地上站起来。而公主则落到了年轻人的身边，取出一只极精致的小银瓶来，放在年轻人的鼻端。<p>　　年轻人的神智已恢复了一半，他甚至听到了刚才戈壁沙漠自辩的那句话。<p>　　那小银瓶中盛载的一种香精，又大有提神醒脑的作用，年轻人用力嗅了几下，身子已然挺直，他忍不住骂：“你们这两个奸贼！”<p>　　沙漠首先道：“我不是奸贼！”<p>　　戈壁也哭丧着脸：“我也不是！”<p>　　年轻人双腿还有点发软，所以他并不是一跃向前，而是一步一步走向他们。两人神情骇然。不知道年轻人将会如何对付他们。<p>　　就在年轻人来到了他们身前的那一剎间，两人灵机一动，动作一致。摊开手掌，伸向年轻人，在他们的掌心，是两枝唇膏大小的物体。<p>　　戈壁抢着道：“这是喷射迷鹰花汁的喷射器，喷射力十分强，连年先生也着了道儿，就送给两位……防身也是好的！”<p>　　年轻人啼笑皆非，冷笑一声：“我看没有什么用处，公主就没有受到伤害！”<p>　　戈壁沙漠苦笑：“谁知道公主会……百毒不侵？不然，我们已经得手了，给我们一小时的时间，你们再也找不到我们！”<p>　　年轻人竖起手指来：“公主的身体，来自幽灵星座，有着数不尽的异能。我们要找你们，一定可以找得到。至多追到虚渡津去！”<p>　　戈壁沙漠两人，虽然在很多情形之下，反应一致，但这时却并不相同。戈壁身子震动了一下，重复着道：“幽灵星座？”<p>　　沙漠就大声道：“到了虚渡津，你也不知道该上什么地方去！”<p>　　年轻人现出一个十分疲倦的神情：“别再玩游戏了，我们一起去进行，不论什么事，我们四个人去进行，总比你们两个人好……”<p>　　公主补充：“而且看来，我们两人的处事能力，还在你们之上！”<p>　　戈壁沙漠互望着，沙漠这时忽然问：“所谓幽灵星座，是……怎么一回事？”<p>　　年轻人双眉一扬，公主的灵魂，会被幽灵星座搜集了去，他得到了原振侠医生和勒曼医院的帮助，尤其是幽冥使者黑纱的帮助，到幽灵星座去打了一个转，把公主带了回来。<p>　　这一段经历详细过程，年轻人和原振侠一直没有向他们周围的人说起过，并不是他们不肯说或不想说，而是事情十分奇特——由于他们两人任何一个，灵魂活动所能产生的能量，都不能来回幽灵星座之故，所以他们才要一起行动。<p>　　这就形成了一个更奇特的结果！对整件事，他们两人之中任何一个，都不能有完整的记忆，只能有一些蒙陇的印象，象是一个十分久远的旧梦一样。他们知道一定要两个人在一起，互相补充对方所有记得的一些事，才能把整件事描述出来。<p>　　可是，自从那次事件之后，年轻人和原振侠，天各一方，各自为自己的奇异遭遇而忙碌，连见面都没有见过，所以，他们的一些熟人，也都无法知道真正的情形如何，甚至连公主也不知道——公主虽然曾身历其境，但那时她处于被保护的状态之下，所以她也无法了解经过。<p>　　所以，“幽灵星座是怎么一回事”？这个问题，听来象是十分简单，但实际上却十分复杂。年轻人非但回答不出。而且连为什么回答不出，也无法解释——解释起来，也是说来话长！<p>　　所以，他只是闷哼了一声，并没有回答。<p>　　戈壁沙漠抓住了这个机会，大声道：“看，你也有不愿意和我们分享的秘密！”<p>　　年轻人的语音之中，带着怒意：“你们夹缠什么！我的秘密是我自己的经历，你们的秘密，是窃自神仙手的保险箱！怎可混为一谈？”<p>　　可是戈壁沙漠，居然理直气壮：“那保险箱是外星朋友留下来的，保存了一份记录，任何地球人，只要率先读到了这份记录，记录上的秘密，就归他所有！”<p>　　年轻人怒吼：“胡说八道！谁说的？”<p>　　戈壁一挺胸：“记录的第一页上，就有这样的说明。所以，并不是我们窃取了什么，而是应该由我们来处理这项秘密！”<p>　　公主柔声道：“记录已经给两位毁掉了，这种话有谁会相信？”<p>　　戈壁沙漠大声抗议：“这是什么话，我们两人像是说谎的人吗？”<p>　　他们说得十分认真，而且真的感到受了侮辱，他们虽然化妆成为黑人，可是仍然可以看出他们的脸红了起来。<p>　　公主也感到意外，她连忙道：“对不起，我不应该不信你们！”<p>　　年轻人闷哼了一声：“似乎也难怪别人不相信，是不是？那第一页上的话，是谁留下来的？是密朗？”<p>　　戈壁道：“不是密朗，是把记录放进保险箱中的外星朋友！”<p>　　年轻人更加不满：“地球人的事，为什么要外星人来作主张？”<p>　　戈壁沙漠互望了一眼，再不言语，接下来的二十分钟之内，不论年轻人和公主说什么，他两人态度一致，就是一声不出。<p>　　公主笑了一下，向年轻人打了一个眼色，视线又落在两人的手上。年轻人会意，身形一闪，出手如风，“拍拍”两下，伸指弹在戈壁沙漠的手背上。<p>　　两人大叫一声，手自然而然张开，年轻人再一伸手，把他们手中的喷雾器抓在手中，一反手就给了公主。<p>　　公主把那两个小喷雾器拿在手中，对准了戈壁沙漠，作要喷射状，两人虽然神情骇然，可是也不出声或躲避。<p>　　公主道：“很好，算是年轻人被你们麻醉过的代价，我留着送人！”<p>　　她说着，收起了小型喷雾器，又道：“两位既然耍起无赖来了，我们自然也只好跟着学……”<p>　　她说到这，突然格格一笑，现出十分佻皮的神情，显然地想到的“无赖主意”有趣之至。戈壁沙漠虽然是在这样的处境之中，可是位仍然不免被公主的神情逗得笑了起来。<p>　　年轻人自然知道公主花样百出，他握住了公主的手，微笑地望着她，表示她不论有什么主意，他都全力支持。<p>　　公主一双妙目，望定了戈壁沙漠：“从现在起，两位，真对不起，不论你们到什么地方去，做什么事，我们都会随侍在侧……”<p>　　她说到这，向年轻人望去，象是在问他“随侍在侧”这句话用得对不对？年轻人笑了起来：“应该说‘如影附形’，才比较恰当！”公主笑靥如花：“对，如影附形——对两位来说，可能有点不方便，但事出无奈，除此之外，则无他法，请两位多多原谅！”<p>　　她说着，甚至向戈壁沙漠，鞠了一躬。戈壁沙漠的神情，尴尬之极。他们自然知道，若是年轻人和公主决定了这样做，他们就再也没有法子行动了，因为他们的行动，必然会在年轻人和公主的监视之下。<p>　　两人不约而同叫了起来：“这太不公平，为什么我们的行动，要受到监视？”<p>　　年轻人道：“因为在事情一开始的时候，就是一项集体的行动——我们在神仙手住所的聚会，就是为一个目标而共同努力，忽然你们单独行动，犹如背弃了盟约，就要受到监视！”<p>　　两人的神情，难看之极，一转身，就向飞机走去，他们登上了机舱，站在舱口，大声道：“要上来，就请快！”<p>　　他们心想，年轻人和公主既然决定了“如影附形”，自然也会跟上飞机来的。<p>　　可是出乎他们的意料之外，公主和年轻人，都象是早有默契一样，手挽着手，并不向飞机走去，反倒走向驶来的车子，进了车厢，仍由公主驾车，车子倒驶出了几十公尺，在跑道旁，停了下来——这种情形，看得戈壁沙漠莫名其妙。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_10'>第十二册 离魂奇遇 第九章 放虎容易捉虎难</b><p>");

document.write ('　　就在这时候，飞机的通讯设备，忽然有了信号。戈壁仍然留在舱口，沙漠过去按下了一个掣，就听到了公主动听的声音：“我们有我们的跟踪方法，两位请吧！”<p>　　沙漠转过头来，和戈壁互望着，忍不住道：“他们在捣什么鬼？”<p>　　公主“格格”地笑：“不告诉你们！”<p>　　这时，不但戈壁沙漠疑惑之极，连坐在公主身边的年轻人，也不禁大是疑惑，不知道公主葫芦里卖的是什么药，不过，他并没有把自己的疑惑表现出来。<p>　　戈壁疾声道：“机不可失！”<p>　　沙漠也道：“贵乎神速！”<p>　　他们一面说，一面迅速行动，在不到一分钟之内，就关上舱门，发动引擎，飞机在跑道上，擦过了公主的车子，陡然起飞！<p>　　年轻人在这时，才说了一句：“放虎容易捉虎难！”<p>　　公主微笑：“那怕他们到天涯海角，我都可以把他们找出来！”<p>　　年轻人问：“发现了新的异能？”<p>　　公主摊开手，在她手中的，是那两支小型喷雾器。<p>　　年轻人仍然不是很明白，公主娇柔地笑：“在这个小器械上，他们留下了十分强烈的讯号，我可以根据这种讯号，和他们发生联系，清楚之至！”<p>　　她说到这里，在她娇美的脸上，也现出了难以相信的神情来，她指着自己的前额：“像现在，我和他们之间的距离，是两千五百三十公尺，以每秒钟八十三公尺的速度在远离，也就是说，他们的飞机时速是每小时二百公里，嗯，那是这种飞机极速了，他们一定极想摆脱我们，这样高速飞行，是相当危险的！”<p>　　公主娓娓道来，象是她所说的一切，都是一些十分普通平常的事。可是在她对面的年轻人，都已听得目定口呆！他知道自己料对了，公主又发现了一项新的异能，这种本领，她以前是没有的，所以，她才会在有了这种神奇的感觉之后，现出不可信的神情来！<p>　　年轻人俯首，在公主的前额，轻吻了一下：“这一切数字，你全是……”<p>　　公主现出自己也不解的神情：“全是可以看得到的，清清楚楚看到，而不是感觉得到……我想这不是一项新的异能，我的脑部运作，如同计算机，而终端机的萤光屏，也在我的脑中！”<p>　　年轻人又惊又喜道：“发展下去，会不会你感到的，不单是一些数字，而是直接可以看到他们两人在干什么，看到他们手忙脚乱地在驾驶飞机！”<p>　　公主想了一想，才道：“为什么不可以？”<p>　　年轻人大是感叹：“到那时侯，就是真正的‘千里眼’和‘顺风耳’了！”<p>　　公主对于“千里眼”、“顺风耳”这两个名词，不是十分熟悉，年轻人搂了她一下：“我们是立刻追踪，还是任由他们以每秒钟八十公尺的速度远去。”<p>　　公主吸了一口气，利用车上的通讯设备，和她熟悉的部长联绍。部长先生十分乐意为他们安排一架飞机，供他们使用。<p>　　在登上了那架飞机之后，年轻人才向公主介绍中国神话传说中的“千里眼”和“顺风耳”是怎么一回事。公主听得十分认真。而且和年轻人讨论：“顺风耳很可以理解，因为音波的传递能力十分高，就算有东西阻隔，也可以传递——隔着墙发出声音，在墙的另一边的人，可以听得到，可是千里眼……”<p>　　她说到这里，现出十分疑惑的神情来：“那就比较难以理解了！”<p>　　年轻人一时之间，不知如何响应才好。因为那根本是神话故事中的事，可是公主却用十分正式的态度来讨论！虽然公主来自幽灵星座的身体，有那么多的特异能力，但是对年轻人来说，顺风耳都不容易理解，更别说千里眼了！<p>　　年轻人没有反应，公主又自言自语：“难道视线可以穿过固体的物质？试想想，如果要看到一百公里之外的人或物体。在这一百公里的距离之外，不知道有多少事物阻隔，难道可以一一看透？”<p>　　公主的神情，大是向住，可是她十分迷惘。年轻人握住了她的手：“世界各地，都有一些异能人，能够隔室‘看’到别人写的字，万试万灵。或许，那是另一种感觉，由于人类行为中，一直没有这种感觉，所以无从形容起，只好先用一个‘看’字暂时替代！”<p>　　公主的神情开朗了起来：“是啊，理论上来说。人的‘视线’，既然能看穿一堵墙，自然也有可能看穿十堵墙、一百堵墙！”<p>　　她说得高兴，双颊微红，是在向往自己有了这种异能之后的有趣情形。<p>　　年轻人凝望着公主，心中也大是感慨：这个来自幽灵星座的身体，究竟还有多少潜能可以发挥？<p>　　年轻人和公主的航程相当轻松——公主完全可以知道戈壁沙漠在什么地方降落，逗留了多久，又起飞，距离是多少。<p>　　据公主所说，她所“看到”的数据，可以精确到每公分和每秒钟，甚至还可以更精确，但因为小数点数据没有意义，所以她懒得去看——谁会追踪一个人，需要一公分以下的距离呢？<p>　　而戈壁沙漠的行程，看来绝不轻松，他们显然以为，迂回曲折，可以摆脱跟踪。所以在接下来的三天之中，他们在天空之中，大兜其圈子，三天之后，他们回到了阿比尚，然后改用车子——速度慢多了，公主和年轻人也改用汽车追踪，和他们保持三公里的距离，使他们绝不感到有人在追踪，而这样的距离，也可以在一个短时间之内，接近他们。<p>　　又是三天之后，年轻人和公主都知道。离目的地已差不多了，因为所经过之处，正是密朗在他的信件中所提到过的地区。<p>　　在这几天之中，年轻人和公主。也讨论过何以戈壁沙漠的行为如此怪异，两人的行为怪异，自然和密朗的奇遇有关。<p>　　问题回到了老地方，密朗的奇遇是什么呢？<p>　　别说“是什么”那样具体，年轻人提出：“先假设一下，这个不入流作家的奇遇，是甚么性质！”<p>　　可是，就算把讨论的范围定得那样广泛，讨论也还是无法进行下去，因为“奇遇”，可以有几千种几万种，在一点线索也没有的情形之下，无法作出任何假设。<p>　　年轻人和公主所能做得到的是：事情一定十分奇特，有极高程度的危险，有十分强烈的吸引力，这些，都可以在戈壁沙漠的行为上。找到证明。<p>　　他们的讨论，虽然不得要领，但是他们并不心急，因为他们可以有把握，在戈壁沙漠的行动一开始的时候，他们就可以加入。<p>　　当天傍晚，车子沿着一条河在驶，公主道：“他们停下来了，我们要尽量接近他们！”<p>　　年轻人作了一个“一切由你作主”的手势，公主驶车向前，又一会，她也停了车：“如果再继续接近，那必须弃车步行了，不然，会给他们发现！”<p>　　年轻人打量了一下周围的环境，河水相当湍急，水声震耳，在河床中心，有许多突出的大石块，令河水的去势更急，撞在大石上，激起老高的水花，象是亘古以来，永不停止的骤雨。<p>　　河面并不算很宽，在河边，有勉强可供行车的路。但那也只不过是沙滩而已。<p>　　河的两岸都有密床，那是非洲常见的景色。<p>　　年轻人点了点头，和公主一起下了车——在下车之前，他们把车子驶进了林子。用一大堆树枝，把车子遮了起来，然后，他们就沿河向前走去，一面走，公主一面报告着和戈壁沙漠之间的距离。<p>　　双方之间的距离，在渐渐接近，看来戈壁沙漠走走停停，正在找寻什么。<p>　　公主在一处林子外，停了一停，伸手指着树林：“他们的车在离这里十五公尺处，他们又停止了，我想去看看他们在干什么？”<p>　　年轻人呆了一呆：“你的意思是，我们分头行动？”<p>　　公主望着年轻人，点了点头，又伸手向前。指了一指：“他们就在前面三十公尺处！”<p>　　年轻人扬眉，向天上指了一指，公主笑了起来：“他们想不到我会在上面，监视起来也容易一些。”<p>　　年轻人深深地吸了一口气，公主的身子，已经向上升了起来。<p>　　她上升了十公尺左右，落在一棵树的横枝上，然后，黑纱飘飘，在空中移动，从一棵树，飘到了另一棵树上。当时，夕阳西沉，漫天红霞，衬着公主飘移的身体，看得年轻人心旷神怡，陶醉之至。<p>　　他看了并没有多久，看到公主离他已有三十多公尺，在一棵树上，停了下来，伸手向下，指了一指。<p>　　年轻人也开始行动，他贴着树身，向前走去，身形矫捷轻盈，继续向前接近，不一会，他就看到了戈壁沙漠。<p>　　这时，天色已经迅速黑了下来，年轻人借着一块大石件掩蔽，他估计，戈壁沙漠和他之间的距离，不会超过十公尺，只是几步路而已。<p>　　年轻人抬头看去，看到公主还在树上，并没有再移动。而戈壁沙漠当时在做什么呢？相信年轻人和公主，心中都会有同样的疑问？<p>　　他们不是已看到戈壁沙漠了吗？怎么还会不知道两人在做什么？自然是由于两人的行动有点怪了！事实上，戈壁沙漠根本没有行动，他们只是坐着——是跌坐的姿势。<p>　　在暮色中看来，他们闭着眼，这是一种静坐，冥思的姿势！<p>　　那就令得事情不可解之至！戈壁沙漠来到这里，难道只是为了静思？<p>　　那真是不可思议之至了！<p>　　年轻人十分不解，他向在树上的公主，作了一个手势，公主也向他作了一个同样的手势，表示了她心中的疑惑。<p>　　年轻人再作了一个手势，示意公主耐着性子看下去。<p>　　他们真是“附着性子”，至少等了一小时之久，天色早已黑了。上弦月已升起，照得河面之上，奔腾的河水银光闪耀，十分壮观，轰隆的水声，仍然十分震耳，怪就怪在戈壁沙漠坐在那里，一动也没有动过！<p>　　年轻人的耐性再好，在这样的情形之下，他也忍受不下去了，就在他向上一招手的同时，他已看到，月光之下，公主真的如同仙女下凡一样，冉冉落下，无声无息，就到了他的身边。<p>　　虽然刚才，他们互相都在视线之内，但是距离总是远了一些，所以使他们有分离的感觉，这时，他们紧靠在一起，向后退出了一些，这才压低了声音，同时问了一个同样的问题：“这两个家伙在搞什么鬼？”<p>　　其实，他们心中都有答案：戈壁沙漠是在静坐！<p>　　可是竟然来到这里静坐！<p>　　公主道：“是不是要去叫醒他们？”<p>　　年轻人犹豫不决：“现在叫醒他们，并无意义，总要等他们有进一步的行动才好！”<p>　　年轻人说得对，现在就在他们面前现身，千里追踪，变得一点意义也没有，戈壁沙漠依然什么也不会说，而等到他们有了行动，譬如说，进入了一个什么所在，或是发掘什么的时候再现身，那才有作用！<p>　　公主又低声问：“是不是他们发现了我们，所以故意这样，戏弄我们？”<p>　　年轻人不禁苦笑——认为这个可能，如果是这样的话，那时自己又徒劳无功了，三天在空中兜圈子，三天在陆地上的跟踪，公主的异能，正确无误地掌握着戈壁沙漠的行踪，在过程之中，决无被发现的可能。<p>　　可是，为什么如今戈壁沙漠竟来到了河边，打起坐来了？难道真是发觉了在戏弄他们。<p>　　年轻人搓着手，心中十分焦躁——戈壁沙漠已经超过一小时，一切也没有动过，看来他们有着惊人的耐心，想逼自己承认失败。<p>　　年轻人的思绪，也开始紊乱，从阿尚比开始，三天的行程，先是西行，一直沿海在向西行，经过了沿海的几个城镇，到了最西部的大镇塔波，才转而向北，一直沿河而驶，沿的是卡瓦里河，开始的时候，河水十分平静，河面也很阔。可是到后来，河水湍急，也十分荒僻，就算戈壁沙漠本来就有静坐冥想的习惯，也不必长途跋涉到这种蛮荒的地方来静坐！<p>　　事情真是奇怪之极矣！<p>　　公主虽然有非凡的异能，但是她也常常让年轻人来决定一些事。这时，她望着年轻人，睁大了眼，在月色之下，她迷人的双目，有一种异样的光采，她没有再出声，可是用她的眼神在问：“怎么办？”<p>　　年轻人苦笑，他实在不知道该怎么办才好，是一跃而出，向戈壁沙漠大喝一声吗？那极有可能，两人哈哈大笑，站起身来，那也等于宣布了年轻人的失败！<p>　　不出声，一直等着，等他们有进一步的行动。看来这是最佳的办法！<p>　　年轻人缓缓吸了一口气：“他们静坐！我们也可以静坐，看谁的耐力更强！”<p>　　公主皱着眉：“和他们对峙？”年轻人点头：“是，可是我们要保持警觉，一方面静坐，一方面要留意他们的行动！”<p>　　公主又向两人望了一眼：“那容易，他们一有行动，我立刻可以知道！”<p>　　年轻人留意到，戈壁沙漠是各自跌坐在一块圆形的、相当整齐的石块上的。那石块，在月色下看来，石质细滑，十分洁白，看来有点像一副石磨的两个磨盘。<p>　　而在沙滩边上，石头虽然有的是，但是像这样平整的，却再也找不到。他只好找了一块略为平整的，自己坐了下来。<p>　　然后，他向公主作了一个“抱歉”的手势——他用了一块比较平整的石块，而公主其实是不需要石块的，她的身子。可以悬空！<p>　　公主在年轻人的身边，略向上耸了耸身子，也用静坐的姿态，由于她离地约有三十公分，所以当她“坐”了下来之后，看来比年轻人更高一些。<p>　　年轻人自小受过严格的中国武术训练，静坐练气，正是高深的中国武术的必修课程，所以他很快就可以进入摒除杂念，抱元守一的静坐状态——在这种状态之中。甚至可以进入神游的境界！<p>　　公主的性格活泼之极，本来对于静坐，可以说一点认识也没有，可是自从她发觉来自幽灵星座的身体，具有异能之后，她也借着沉思来发掘更多的异能。而且更发觉，沉思、集中精神的时候，脑部活动所发挥的力量更强，使异能更得心应手！<p>　　所以，她也习惯了静坐。<p>　　这时，年轻人和公主，都闭上了眼睛，开始，他们的耳际，还听到汹涌澎湃的河水声，可是渐渐地，精神各有所注，连声音也听不到了。<p>　　而戈壁沙漠，就在离他们不过十公尺处，同样在静坐，这两个人维持着同样的姿态，已经接近两小时了！这时，如果把一切搬上银幕，作为电影画面的话，情景是相当特别的——一边。是奔腾怒吼的河水，激起老高的水花，又洒向河面。展示着活力和动力。可是另一边，在河岸上，四个人，都象是泥塑木雕一样，一动也不动，他们的生命形态，本来绝不是静止的。可是现在却静得如此之古怪，如果一旁有观众的话，虽然不知道正在发生的是什么事，但是一定也可以知道，将会有事发生，一定会有事发生的，而且，一定是极怪异的事！<p>　　果然，事情发生了！<p>　　先是公主倏然睁开眼来——当她闭着双眼的时候，月色下看来，她的容颜，是如此之美丽，神态是如此之安详，和洁白的月色，似乎溶成了一体，都是天地间的精华。<p>　　可是，当她倏然睁开眼来之后，彷佛一切都变了，尽管她仍然没有别的动作，也没有出声，可是，却叫人感到，迅雷已发，暴风已起，巨浪已掀，翻天覆地，排山倒海的变化，已经开始。<p>　　可是，直到这时侯，还是没有别的声音发出来，不过，只维持了极短的时间，公主徒然张口，然而，竟然没有声音发出来，看到的，只是她的俏脸，在那一剎间，现出了骇然欲绝，决不能相信，疑惑之极的神情，而且，显然在那一剎间，有大量的血，涌向她的头部，因为她的脸徒然红了起来。<p>　　只是一下子脸变得通红，然后，又在百分之一秒之后，变得刷白，她的身子，在这时侯，也腾地向上升起，约莫升高了一公尺左右。升势如此急骤，以致她一身黑纱长衣，一下子全飘了起来，使人看来，如同在一团黑雾，把她的全身罩住。<p>　　直到这时，她仍然未能发出声来，由此可知，那悴然而来的打击，是如同之直到腾起的黑纱，落了下来，她的神情仍然惊骇欲绝，她才发出了一下尖叫声。<p>　　那一下尖叫声，简直可以把人的耳膜刺穿，而这一下尖叫声，就在她身边的年轻人，自然可以听到，而且，在听到了之后，就可以知道，一定是公主出了意外。<p>　　年轻人正处在静坐状态之中，正在缓缓运转真气，忽然之间，感到自己至亲爱的人有了危险，一口气缓不下去，立时气血翻涌，全身发势，满面通红！<p>　　年轻人这一惊，实是非同小可，他知道。这是练气功的人最害怕发生的事。<p>　　这种情形，有一个专门名词，叫做“走火入魔”！<p>　　走火入魔的最坏情形，是立时闭气身亡，就算好一些，也会终身瘫痪，从此成为废人！他知道：这时自己要做的，是身体上什么动作都不能有，尽量使翻涌的气息平静下来！<p>　　可是，公主发出了那么可怕的尖叫声，他怎能不睁开眼来看看？虽然那么轻微的动作，也可能造成可怕之极的后果，可是他已顾不得了！<p>　　正当他准备不顾一切地睁开眼来时，已听得公主急急地道：“我没事，真的没事，吓着你了！你的脸好红！”<p>　　公主也约略知道一些练气之际受到突如其来的打击。会有可怕的后果，所以她在无可避免的一声尖叫之后，向年轻人看去，看到年轻人突然之间，满面通红，她知道不妙，才立时出言安慰！<p>　　年轻人本来气血翻涌，心中如同有烈火在燃，有滚油在煎，而公主的话，却是清凉剂，虽然他听出，公主仍然十分惶急，可是心境却迅速宁静了下来。<p>　　他连运了几口气，知道危机已过，这才睁开眼来，发现公主离地约一公尺，他站起身来，看到公主的神情，惊骇莫名，他自然而然，抱住了公主。<p>　　直到这时为止，年轻人仍然不知道发生了什么意外！<p>　　因为他迅速地打量着，四周围并没有什么变化。月色一样皎洁，河水一样奔腾，戈壁沙漠一样在十公尺之外静坐，一动也不动。<p>　　可是，年轻人立即知道，意外一定发生在戈壁沙漠的身上，因为公主一直用骇然欲绝，而且极不了解的神情。盯着戈壁沙漠在看！<p>　　而且，刚才公主的那一声尖叫，如此惊人，戈壁沙漠没有听不到的道理，可是他们仍然一动不动地坐着，岂不是怪异之至？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_11'>第十二册 离魂奇遇 第十章 年轻人判断错了</b><p>");

document.write ('　　年轻人闪电也似地想到：戈壁沙漠死了，而就在这时，公主却失声道：“他们走了！”<p>　　年轻人想到“他们死了”，是由于清楚地看到，两人还在，可是一动不动。<p>　　然而，公主却说“他们走了”！<p>　　年轻人忙望向公主，公主的身子，突然向前一顿，以极快的速度，向前飘了过去。年轻人连忙松手，也一跃向前，和公主同时来到了戈壁沙漠之前。<p>　　公主盯着两人，又重复了一句：“他们走了！”年轻人伸手去探两人的鼻息，他知道自己的判断错了，两人仍有呼吸，并没有死亡。<p>　　可是，年轻人仍然不明白公主所说的“他们走了”是什么意思，因为两个人明明在这里！<p>　　年轻人一面想，一面正待伸手去触摸两人，却被公主挡住了，公主道：“别碰他们，碰了，不知会有什么结果！”<p>　　年轻人疑惑之极，公主靠在他的身边，叹了一声：“真没想到，他们竟然走了！”<p>　　这已是公主不知第几次说戈壁沙漠“走了”，而年轻人也终于从极度的迷惑之中醒过来，他明白了公主的意思，盯着戈壁沙漠，好一会，才用疑惑的口气问：“他们到哪里去了？”<p>　　这时，如果他们的身边还有别人，一定会以为这一双俊男美女的精神状态有问题，因为戈壁沙漠明明还各自坐在那圆石之上，他们却一个说“走了”，另一个居然问“他们到哪里去了”！<p>　　可是，年轻人和公主当然知道自己在说什么，公主听得年轻人这样问，先是伫足不动，接着，身子缓缕转动，朝四面八方看着，过了一会，才长叹一声：“不知道，我只知道他们走了，可是不知道他们到什么地方去了！”<p>　　年轻人紧蹩着眉，这时，他思绪十分紊乱，当他一明白公主所说的“他们走了”是什么意思之后，他就一直处于这种思绪紊乱的状态之中。<p>　　公主说“他们走了”的意思是：戈壁沙漠的身体还在，可是他们的灵魂，却已经离开了他们的身体，走了，不知到什么地方去了！<p>　　公主自然是凭借了她的异能得悉这一点的，那令得她震惊之极，所以才发出了那一下几乎令年轻人走火入魔的尖叫声来。<p>　　因为公主也只是悴然之间，知道他们“走了”，可是却并不知道他们是在什么情形之下，以什么方式走的。而当她来到戈壁沙漠身前的时候，她的疑惑更甚：因为戈壁沙漠，看来仍然是在静坐，而不是死亡！<p>　　灵魂离开了身体，一般来说，就代表了生命的结束，随之而来的，自然就是死亡，可是戈壁沙漠明明还有呼吸，也可以肯定，他们也有心跳，那么，这又是一种什么样的奇特现象呢？<p>　　年轻人和公主处在这种思绪紊乱的状态之中，他们自然而然，紧握着手——身体的接触，可以增加他们两人心意相通的程度。<p>　　他们又同时深深吸着气，勉力令自己镇定下来，开始从杂乱的思路中理出头绪来。<p>　　首先是年轻人道：“他们没有死！”<p>　　公主说得十分缓慢，她说的话也十分奇妙，确然要说得慢一些，才使人比较容易明白：“人死了之后，灵魂就离开身体，那并不等于灵魂离开身体，人就一定要死！”<p>　　年轻人点了点头，同意了公主的说法，他又用相同的话重复了一遍：“死亡后灵魂离开，灵魂离开，不等于死亡……灵魂离体的现象，只是离魂！”<p>　　公主忽然十分深情地望向年轻人，年轻人也立即知道她想到了什么。东方和西方都有这样的故事，一双恋人因种种横逆而不能相处在一起，于是，有一天，美丽的女孩子忽然昏迷不醒，而在同时，身在万里之外的情郎，会忽然看到自己日思夜想的爱人，翩然出现，于是两人就快乐地生活在一起。<p>　　在过了若干时日之后，美丽的少妇忽然想家了，于是就和夫婿一起回去，所有的人看到了她，都惊慌不已，因为她昏迷了那些日子，还在床上躺着呢，可是她在众人的惊愕之中，直抵床前，迅速没入了身体之中，床上的人也就醒了过来。<p>　　灵魂竟然可以如同有实质身体一样地出现，是不是影响了她情郎的脑部活动，远赴万里之外会情郎的，是她的灵魂！<p>　　使他感到有实质的存在呢——这个问题，好象一直没有人深究过。<p>　　这时，在公主充满深情的眼光之中，年轻人和她，想到了同一故事，所有的爱情故事都动人，年轻人和公主之间的爱情故事也一样。<p>　　公主在年轻人的肩头上靠了一会，又道：“还有一种灵魂离体的情形，叫‘神游’。”<p>　　年轻人“嗯”地一声，立时向公主凝望，公主秀眉微蹙：“我还做不到十分确切的神游……在我的理解，神游是灵魂离体的出游，可以瞬息万里，在神游的时候，一切的感觉，就像身子真的到了那地方一样！”<p>　　年轻人道：“你可以做到，你不是曾施展过这样的异能，看到‘方园’中的那个书房，和那块题有‘白山黑水’的匾？”<p>　　公主笑了一声：“那只是一种感觉，我不知道是不是可以算是神游。由于始终十分蒙陇，所以我相信在层次上要低一些。”<p>　　年轻人不禁大为气恼：“连你的异能都做不到的事，他们凭什么做得到？”<p>　　公主缓缓地道：“根据道家或佛家的修炼方法，不知道要经过多么艰苦的过程，才能有神游的本领。一般来说，如果具有这样的神通，那已经是‘地仙’了。我不认为戈壁沙漠有这样的修为！”<p>　　年轻人突然叫了出来：“那显然是密朗的记录中，载有如何使灵魂离体的方法！”<p>　　年轻人的这个结论，十分合理，公主也同意，可是公主却问了一句：“密朗又是如何知道神游法的？”<p>　　年轻人激动地挥着手：“密朗曾有奇遇，他的奇遇的内容，一定是他遇到了不知什么人，向他传授了灵魂离体的法门！”<p>　　公主伸手指在自己的额旁，按动了几下，点了点头，表示她同意了年轻人的说法。<p>　　事情已渐渐明朗化了。<p>　　密朗这个所谓作家的奇遇。必然和如今戈壁沙漠的情形有关，也就是说，和灵魂离体有关。<p>　　人类一直在追寻灵魂和身体之间的关系，尽管越来越多的证据，证明了灵魂的存在。可是灵魂和身体之间的关系究竟如阿，在人类的知识范围之中，还是一片空白！<p>　　密朗的奇遇，如果和灵魂离体有关，那当然是奇妙透顶的遭遇，难怪他有信心，他的记录一旦公布，会轰动全世界！<p>　　密朗的记录之中，也可以推测得出，他对于如何使灵魂离体的法门，有相当详尽的记载，自然正由于这一点，所以戈壁沙漠，看了记录，就被它吸引——这是任何人的一定反应，但任何人若是知道有可以使灵魂离体的方法，必然会立即去追求。因为那正如公主刚才所说那样：要是有了灵魂离体的力量，那已经是“地仙”了！<p>　　这就是为什么戈壁沙漠忽然会离开众人的原因。<p>　　只有一个问题，还难以假设：戈壁沙漠为什么要万里迢迢。来到这里？是不是在这里，特定的环境之中，才能使灵魂离体？<p>　　公主问了这个问题，年轻人的假设是：“说不定这里正是一个十分奇特的空间，像百慕达三角，特别容易突破时空，使人产生意想不到的能力！”<p>　　公主不是很满意年轻人的解释，可是她也无法再进一步的突破。<p>　　她感叹地道：“这份记录，一定对地球人的生命，有着无比重大影响，所以外星朋友在看过了之后，才会把它郑而重之收藏起来！”<p>　　年轻人闷哼一声：“这两个家伙太可恶了，他们竟然把那么重要的发现据为己有！”<p>　　公主扬眉：“他们不能一直神游下去，他们的灵魂，不论去了哪里，总要回来的！”<p>　　年轻人忽然神情骇然：“他们的身体留在这里，灵魂远去，算起来，这是危险之极的事！”<p>　　公主也有了同感：“是啊，这里野兽出没，要是吞噬了他们的身体。会……会发生什么事？”<p>　　年轻人和公主同时想到的是：那么，灵魂就回不来了！<p>　　如果说，身体是灵魂的住所，那么。失去了住所的灵魂是什么呢？又如果说，身体是灵魂的住所，那么，失去了住所的灵魂是什么呢？又如果说身体是灵魂的住所，灵魂又是住在身体的哪一部分？<p>　　由于人类对这些关系的无知。所以年轻人和公主一想到这些问题的时候，也感到了极度的混淆。<p>　　他们不时互望着，望向戈壁沙漠——这两个人看来如同雕像一样。<p>　　年轻人闷哼了一声：“他们运气不错，至少我们必然会保护他们的身体。”<p>　　公主柔声道：“他们不知道我们会追踪而来，所以。并没有预算他们的身体会得到我们的保护！”<p>　　年轻人“啊”地一声：“他们曾说过，他们的行动，要冒极度的危险，那自然是指他们灵魂离体之后，留在河边的身体，极可能遭逢不幸！”<p>　　公主点头：“简直是危险之极！”<p>　　年轻人和公主，都沉默了片刻，回想着戈壁沙漠所说过的一些话，事情也更明朗化了——他们两人在看了记录之后，知道有使自己灵魂离体的方法，但也知道有极度的危险。<p>　　所以，戈壁沙漠就决定自己去试，不告诉他人。可是，为什么非要到这个蛮荒之地来，不找一个安全的地方呢？<p>　　由此可得出一个结论，灵魂离体，一定要在这里进行，至于为什么一定要在这里进行，年轻人和公主作了不少假设，可是都不得要领。<p>　　公主在沉默了片刻之后，忽然道：“特定的环境，对灵魂离体，是不是起一定的作用？”<p>　　年轻人苦笑：“离魂是一种十分神秘的现象，一直以来，都是只凭推测的想象，没有人知道是怎么一回事——你和我，都曾有过离魂的经历……”<p>　　公主摇头：“那不同，我们的经历，都是被动的！”<p>　　年轻人想了一会：“特定的环境，自然有一定的影响，道家修练。都找名山大川，幽静之处。便于集中精神，达到灵魂离体的目的，没听说什么人可以在大都市的十字路口，说离魂就离魂的！”<p>　　公主在听了年轻人的话之后，手托着腮。半晌不说话，只是望着戈壁沙漠的躯体。<p>　　年轻人知道她在想些什么，就鼓励她：“你想试一试？你的异能应该可以做得到，尤其如果这里的环境适宜的话，你可以做得比他们更好！”年轻人说到这事，豪气顿生：“如果你离体的灵魂，能把这两个家伙的灵魂押回来，那才是千秋美谈！”<p>　　公主也感到，如果可以做到这一点的话，是十分有趣的事，可是她仍然不免娇嗔：“你把我当成拘魂的牛头马面了？”<p>　　年轻人伸手在公主的鼻尖上点了一下：“你可知道拘魂的牛头叫幺名字？”<p>　　公主不禁骇然：“传说中的阴司狱卒，难道还会有名字吗？”<p>　　年轻人道：“当然有，地狱的传说都来自佛经，‘五苦章句经’、‘铁城泥犁经’等经书中，都有记载，这位有着牛头人身的地狱狱卒，叫作阿傍，又称阿傍罗剎。”<p>　　公主妙目流盼：“我不知道你对佛经故事，居然也那么熟！”<p>　　年轻人突然激动了起来，双手紧握着公主的手：“你在阿尔卑斯山出事之后，我除了疯狂喝酒之外，在神智还清醒的时候，就读佛经，希望可以摆脱痛苦。”<p>　　公主被年轻人的话，说得双眼之中，泪花乱转，他们互相拥抱着，好一会不出声，年轻人才轻抚着公主的头发：“你可以在离戈壁沙漠最近的地方跌坐，尝试一下灵魂离体。”<p>　　公主点了点头，晶莹澄澈的双眼，向年轻人望来，那意思十分明白，她是在说，这样做，我们等于又要暂时分开了！<p>　　年轻人笑：“如果你成功了，希望你能快些回来——我在替你护法。保护你的法身！”<p>　　年轻人在这，自然而然用上了“法身”这个专门名词：不论是佛是道，若是有了神游神通的高人，在灵魂离体期间，留在原地不动的身体，就叫“法身”。<p>　　年轻人说了之后，又狠狠向戈壁沙漠瞪了一眼：“若是有什么野兽，过来咬掉了他们的一只手一只脚，我看不必出手干涉了！”<p>　　公主听得格格娇笑，她先来到戈壁沙漠的身后，又转到了他们的身前。本来，公主若要跌坐，最理想的所在，应该是戈壁沙漠的中间，可是他们两人所坐的圆石，靠得十分近，以致两人间，没有什么空隙，所以公主不想挤进去，她最后决定了坐在两人的前面。<p>　　她使自己的身子，升高了少许，然后，就盘腿跌坐，双手放在膝上。身上的黑纱，垂了下来。当她闭上双眼时，年轻人感到，也只有“宝相庄严”这个形容词可以形容她的出色容颜。<p>　　年轻人就在不远处坐了下来。他的视线，一直停留在公主的身上。<p>　　他看到公主微蹙着眉——这使他知道公主还未曾成功。<p>　　他耐着性子等着，当一条有手臂粗细的蟒蛇，游近公主和戈壁沙漠时，年轻人有点紧张；可是那蛇一下子就游了开去，一停也未曾停。<p>　　时间在过去，年轻人把整件事，又分析了一遍，觉得密朗的奇遇，必然和离魂有关，是什么力量促使密朗有了离魂能力的，这就是奇遇的整个内容！<p>　　他想起自己的灵魂、身体的分离经历，那是靠了来自幽灵星座的幽冥使者的帮助。幽冥使者既然有这种能力，公主现在的身体，正属于幽冥使者，她是不是也可以有离魂的能力？<p>　　年轻人的视线，根本没有离开过公主，他也无法判断一动不动的公主，是不是已经成功？在那一剎间，他忽然又害怕了起来！要是公主的灵魂，成功地离开了，可是却无法回来，这岂不是……<p>　　由于他和公主之间的感情，实在太深厚，所以自己吓自己，也会吓得遍体生寒。<p>　　他一跃而起，来回走动了几步，自然而然，向前走去。<p>　　他离得公主和戈壁沙漠相当近。<p>　　在这时侯，公主略睁开眼，向年轻人望了一下，年轻人知道公主还没有成功，他就转到了戈壁的身边，忍不住又去探了探戈壁的鼻息。<p>　　戈壁有呼吸，可是相当缓慢，年轻人犹豫了一下，想伸手去碰戈壁的身子。可是手才向前略伸，就立刻缩了回来，因为他想起公主说过：别碰他们，不知道碰了之后，会有什么后果。<p>　　年轻人虽然十分不满戈壁沙漠的行为，可是也决不会故意去害他们！他又退开了一些，打量着戈壁沙漠和公主，很快就发现公主和两人有不同之处。两人是真的一动也不动，他们的睫毛都不会有动作，是真正的“入定”。可是公主。看来也不动，但眼皮和睫毛，却有十分轻微的跳动，可知她还是没有达到目的！<p>　　年轻人不禁低叹了一声。而随着他这一下低叹声，公主徒然站了起来，摇了摇头：“我无法做得到，我已经试了多久了？”<p>　　年轻人有歉意：“超过两小时了，是我打扰了你？”公主缓缓摇头：“应该是我没有这个能力！”她在说了这一句话之后，顿了一顿，才又道：“刚才我想了很多，我发现，他们说已把密朗的记录毁去，这一点很靠不住！”<p>　　年轻人徒然扬眉，他目光锐利，望向戈壁沙漠：“那份记录……如果是一叠纸张，他们身上不象是藏有什么东西。”<p>　　公主沉声道：“他们的车子！他们的车子就停在不远处，到他们的车上去找一找！”<p>　　年轻人一听，已经疾步向前走去，公主身形飘飘，立即跟在他的身边。他们两人行动一致，早已成了习惯，但这时，两人才走出了几步，就自然而然。停了下来。他们想到的全是一样的：戈壁沙漠这时在进行的行为，虽然是人类历史上罕见的异事，可是他们的身体，却没有丝毫的自卫能力！要是在他们离去的时间中，受到了侵害，那他们必然会觉得内疚！<p>　　虽然戈壁沙漠是瞒着各人，来这里冒险的，但他们不知道则已，已经知道了，就没有不设法保护他们的道理！<p>　　公主向年轻人望去，年轻人道：“看来很平静，过去几小时，只有一条蛇经过。”<p>　　公主缓缓摇了摇头：“宁可他们不义，我们不能不仁！我们两个人，要有一个留在他们的身边！”<p>　　年轻人现出十分不愿意的神情，公主道：“用最短的时间解决，我去，把车子开过来，然后我们再细细寻找！”<p>　　年轻人一面点头表示同意，一面喃喃地道：“只怕也要几分钟！”<p>　　公主也叹了一声，他们连一秒钟都不愿分开！公主双臂伸向上，体态优美，以相当高的速度，斜刺里穿了开去，年轻人睁大了眼，看到她进入了密林之中。<p>　　他有点恼怒地望着戈壁沙漠，十分希望有一只田鼠，去咬他们的手指。<p>　　其实，至多只是两分钟，汽车引擎声传来，公主已经驾着一辆专为越野行驶的吉普车，沿河驶了过来。看来戈壁沙漠早有准备，这车子在河边崎岖的石头上行驶，显示出它的高性能！<p>　　停下车子，公主打开车门，年轻人走过去，两人立刻动手搜寻。他们都是搜寻专家：搜寻是一门十分专门的学问，懂得如何搜寻的人，找起东西来，事半而工倍，大约十五分钟之后，年轻人手中的利刃，划开了一个座垫，在座垫之中，取出了一个油布包来。<p>　　两人一起发出了一声欢呼：密朗在他的信中写得十分明白，他奇遇的记录，是密封在一个油布包之中的！<p>　　年轻人手中的利刃，再度划开了油布包，里面是一只偏平的木盒，约有十公分厚，打开木盒，可以看到一大叠纸，上面写满了密密麻麻的小字！<p>　　密朗奇遇的记录！<p>　　有了这份记录，一切秘密，全都可以揭开了！公主和年轻人在那一剎间，都屏住了气息，他们不约而同，向戈壁沙漠看了一眼，两人仍然一动也不动——这时，就算两人忽然跳了起来，也没有可能阻止年轻人和公主阅读这份记录了！<p>　　公主伸手，把那一大叠纸自木盒之中，取了出来。才发现木盒底上，另外有两行字写着，字体相当大，用的是法文，写的是：“如果可以不看。最好不看。如果看了可以不做，最好不做——来自远方朋友的忠告。”<p>　　年轻人和公主都知道，密朗的稿件，曾在不可知的原因下，被外星人看到过，并且更好好地保管起来，这两句“忠告”，自然也是外星人留下来的了。方法也相当巧妙，任何人，一拿起整叠记录来，就必然会看到木盒子底部的这两行字！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_12'>第十二册 离魂奇遇 第十一章 拿到了密朗的记录</b><p>");

document.write ('　　年轻人和公主，甚至没有交换一下眼色去决定是不是听从外星人的忠告，因为那绝无必要，外星人若是在发现这份纪录之后，将它毁去，那没有话说，既然留了下来，而又明知事情牵涉到了人类生命那么深邃的奥秘，怎能不看？<p>　　年轻人和公主头并着头，一起看密朗。雷弗森所记录他的奇遇。<p>　　奇遇确然是奇遇，但由于密朗实在是一个十分糟糕的“作家”，所以写得啰唆无比，而且，也像另一些糟糕之极的作家一样，喜欢用连篇累牍的沉闷文字，去形容绝对无关紧要的事，而把这种赘文，当作是“文学”。所以，年轻人和公主看得相当吃力，看到一小半，年轻人甚至忍不住用粗话骂了几句。可是两人又不敢跳着来看，唯恐错过了奇遇的精采部分，只好在密朗用他那种极差的文字功力卖弄文字之时，看得快一点。<p>　　等到他们看完了这份记录之后，两人握着手，半晌不出声。<p>　　这时，东方已现出了鱼肚白，两人不约而同，向戈壁沙漠看去，他们仍然坐着，一动也不动。在看了密朗的记录之后，年轻人和公主，对戈壁沙漠如今的处境，自然有了进一步的了解。要了解这时戈壁沙漠的处境，自然先要了解一百多年之前，密朗。雷弗森有什么奇遇，那就来看看他的记录。这里所披露的，自然经过了大大的精简，不过即使如此，还是可以看得出，所以年轻人在看的时候，会忍不住骂起粗话来。然而，记录也有一个好处，就是一开始，就开门见山，提出了他奇遇的性质，这才能吸引人看下去。如果一开始就全是赘文的话，只怕那天晚上，在打开了保险箱之后，戈壁沙漠看不上半页，就呵欠连连，没有兴趣再看下去，那么，以后事情的发展，就大不相同了！<p>　　以下，就是经过精简的记录，密朗奇遇的记录。那个“我”，自然就是那位八流作家密朗。雷弗森先生。<p>　　◇◇◇◇◇<p>　　我太失望了！希望到非洲去闯一闯，可是却什么也得不到，我太失望了，失望到了绝望，绝望到了想自杀，想结束自己的生命！<p>　　或者应该说，我不是想结束自己的生命，而是要结束自己的生命，我把它当作一项行动，我决定攀上一个悬崖，然后耸身跳下来，求取死亡，因为活着再也没有意义。我记得在我阅读过的许多典籍之中，有神秘的宗教，指出人只有在两种行为进行中，才真正能认识生命，认识自己的真正存在和感悟到宇宙的秘奥！<p>　　那两种行为，一种是从极高的悬崖上跳下来，直到死亡之前的一剎间；另一种是男女性行为中的高潮！<p>　　我决定自高处跃下，沿河，有不少悬崖峭壁。<p>　　我随意拣了一处，攀登而上，当我站在那条河的峭壁上，俯观大地时，我觉得自己已经开始领略到生命的奥秘。<p>　　可是我还是站了很久，直到暮色四合，我不知道自己站了多久，只象是自己已不再存在，已经浴进了暮色之中，那使我感到，我不必有任何行动，就会从此消失。反正我是一个消失了也绝不会有人怀念的人。<p>　　等到天色完全黑下来的时候，我在深吸了一口气之后，麻木的腿弯先是由下，然后再弹起，只要我的身子向前一倾，我就会飞身下了！<p>　　（年轻人在看到这里的时候，咕哝了一句：“如果我那时在他背后，早就一伸手把他推下去了！”）。<p>　　（不能怪年轻人不耐烦，因为在密朗的原来记录中，用了许多文字来形容暮色、黑暗、微风、河流，从高望下去的感觉，和如何面对死亡的心情，等等、等等，确然叫人不耐烦，因为形容得一点也不好。例如，竟然有“暮色的来临，犹如泛出杯子外的啤酒泡沫一样，不可阻挡”这类狗屁不通的句子。）。<p>　　我已下定了决心，这时，就算有人来阻止我，也必然阻挡不了，就像没有什么力量可以阻止啤酒自杯中冒出泡沫来一样。<p>　　我向着黑暗，大叫了一声，这时在对面的峭壁之上，就响起了回音。我决定在回音消失，天地间又恢复寂静之后，我向下跳下去。<p>　　回音渐渐消失，我已经准备向下跳，可是就在这时候，在我的身后，忽然响起了人声，我疾转过身来，看到在我视线之中，人影幢幢，竟至少有二三十个人。在离我不到十公尺处！<p>　　这真是怪异之极，我可以肯定峭壁上没有人，这些人是哪里冒出来的？天色十分黑，我看不清他们的脸面，只看到他们不断摆动着他们的身子，一如冒出杯子的大堆啤酒泡沫。<p>　　我感到一股寒意，但是我并不害怕，我是一个自己也即将变为鬼魂的人，即使他们是鬼魂，又有什么可以害怕的呢？<p>　　那些人，这时正在发出十分嘈杂的声音，令得我心烦意乱，于是我大声喝：“你们是甚么人？吵什么？”<p>　　经过一喝，那些人徒然静了下来，而接下来，我所看到的情形，奇特之极，我看到他们的人数，在迅速减少，本来有二十多人，一眨眼，只剩下了十来个，再一眨眼，只剩下五六个，消失得如同从杯子中溢出来的啤酒泡沫一样快！<p>　　接着，我又发现，他们的消失，是由于互相的“合并”——两个人靠在一起，忽然就变成了一个人，再两个人靠在一起，又变成了一个人，前后一转眼的消失，就只有一个人在我的前面了！<p>　　这种情形，尤其是在黑暗中发生的，看得我目定口呆，我自然而然，想到了妖魔鬼怪，我只是有点发呆，可是却并不害怕，只是不知如何对付才好。<p>　　就在这时，剩下来的唯一的那个人发出了声音，声音不是很动听，他是在对我说话，他道：“你刚才是不是想从高处跳下去？”我感到我需要大声回答，所以我喊叫：“我现在一样想跳……”<p>　　那人双手挥动，他的手臂看来很长，我竭力想看清他的脸面，可是却无法看得清，我也看不清他的服饰打扮，这个人，看起来，只是一个很浓的黑影，可是他又实在是一个人，不是一个影子。<p>　　他一面挥着手，一面声音迟疑地道：“我不明白，你的身体，如果跳了下去，会破碎得不能再使用了！”<p>　　我没好气，他竟然对一个决心要自杀的人讲这种话，而且用的句子又是如此古怪，那真比啤酒杯子中厚厚的一层泡沫更可恶，我大声回答：“那还用你说！”<p>　　他却仍然不知好歹，继续在发问，在他的声音之中，也确然充满了笑容：“那你怎么办呢？没有了身体，你怎么办呢？”<p>　　我忍不住大声骂了他一句：“我死了，还管怎么办又怎么办？”<p>　　那人的说话更怪：“你不顾及灵魂了？还是你有办法可以令你的灵魂也破碎……也谋杀你的灵魂！”我呆了一呆，忍不住又发出了一下诅咒声：“你是牧师？神父？”<p>　　因为他提到了灵魂，所以我猜想他是神职人员。上帝可没有护佑过我，我也不需要在临死之前，有神职人员在场为我祈祷。<p>　　那时，我直是十分混淆和慌乱，没想到我是在科特迪瓦，荒芜人烟的一个峭壁之上，又不是在什么医院之中临死，怎会有神职人员出现呢？<p>　　但当时我确然把他当作神职人员，我心中十分反感，我想，我这种对抗性的反感，是源自我出生以来，从来未曾有过如意的生活所致。<p>　　（年轻人就是看到了这里，忍不住骂了一句粗话的，因为密朗在这里，忽然发起牢骚来，长篇大论说社会对他如何不公平，他是那样有才华，而他的作品却完全得不到人的欣赏，不断盲目地去欣赏巴尔札克，福楼拜尔。接着，他又从心理学的角度，去分析一个天才，如果受到了社会的漠视，后果会如何可怕——就像一杯啤酒忽然会化为泡沫一样！）。<p>　　我由于心中的愤懑，所以声音之中，也充满了慨愤，我的话，不是说出来，而是喷发出来的：“灵魂？就让我的灵魂下地狱好了！”<p>　　那人听了我的愤怒吼叫，居然向我走过来。可是我仍然看不清他的模样，他十分迅速地绕着我转了一个圈，快得连我在原地转身，也跟不上他。<p>　　然后，他又退回原来所站的地方，发出了声音：“到地狱去？那地方实在可怕得很！”<p>　　我听他说得十分正经，忍不住嘲笑他：“你怎么知道地狱可怕？你去过？”<p>　　这种问题，本来应该是绝无法回答的，可是那人居然道：“是，去过才离开！”<p>　　我更是生气：“若是去了地狱，还可以离开，那我也想去去！”<p>　　那人的回答是：“你想去？可是你又想把你的身体弄破碎……那么回来之后，你的灵魂怎么办呢？”他说着说着，又回到老问题来了！我立时冷笑：“身体不破碎，灵魂怎么能够到地狱去？”<p>　　老实说，我说的，一直是气话，在我决定要自杀的时候。根本就未曾想到过死后的灵魂会到哪里去，而且，我也不相信人死了之后，会有灵魂。<p>　　所以，那人的回答，实在出乎我的意料之外，他竟然道：“当然可以，何必一定要把好好的身体弄破碎，你的身体并没有坏！”<p>　　我自然知道我的身体极健康，我的绝世才华，正源自我健康的身体，就像啤酒泡沫，源自啤酒一样。<p>　　虽然我不相信有灵魂，可是总要等人死了之后，灵魂才能上天堂或入地狱，这一点，是人人皆知的，这个浓影一样的人，这样说是什么意思呢？<p>　　就在我犹豫不决的时候，那人徒然又向我接近了一些，我看到了他的脸。那是一张诡异绝伦的险，整个脸都是黑色的，像晶亮的煤块。科特迪瓦的黑人，本来就异常地黑，可是这人比任何黑人更黑！<p>　　黑人的脸上，总还有点白色。牙齿是白的，眼珠周围有一小部分是白的，可是这个人的脸上，竟全部都是黑色的。本来，我应该直接地认为他是黑人，可是黑人的头上，都有着十分浓密的，卷曲的头发，而这人的头顶上，却黑光闪闪，一根头发也没有，在他的头顶上，有一个鼓起的部分，看起来像一个角。<p>　　由于他刚才提及过地狱，再见他这种恶形恶相，所以我脱口而出，叫：“你是魔鬼！来自地狱的魔鬼！”<p>　　那人向我靠近了一下之后，又退了开去，象是靠近我的目的，就是为了叫我可以看清他那诡异绝伦的脸容。这时，他发出了十分难听的笑声：“你别管我是什么人，总之我能使你的灵魂到地狱去，回来的时候，身体又不坏。身体要是坏了，那情形十分糟糕！”<p>　　我吃惊之极，虽然我有必死的决心，这个怪人要是慢出现几分钟，我早已跳下峭壁去跌死了，可是他的话还是令我吃惊不已。<p>　　我指着自己的鼻子问他：“你说你能使我的灵魂离开身体，到地狱去，然后再回来，身体完好，我还是活的！”<p>　　那人点头：“对，就是这个意思。”<p>　　这人竟然有这样的本领，我想我应该很尊敬他才是，至少应该尊称他一声“先生”，可是我又不知他的姓名，我一时冲动，竟然这样称呼他：“魔鬼先生，你真的有这种本事？”<p>　　那人并不生气（他可能真的是魔鬼，那就自然不会生气），只是点头，而且道：“就算我没有这个本事，你又有什么损失，不是我忽然出现，你不是连完整的身体也没有了吗？”<p>　　我感到喉咙十分干燥，象是有火在烧，唉，这时要是有冒着泡沫的啤酒来润一润喉就好了，我的声音也有点不自在：“请问魔鬼先生……如果我的身体……破碎了，我的灵魂会怎么样？一直留在地狱！”<p>　　我知道自己不信上帝，上不了天堂，所以才会这样问他的，可是这个问题，象是十分难以回答，他竟然好一会不出声，而且，不断地用手按他头顶上的那个“肉角”，样子怪异。<p>　　过了好一会，他才道：“我无法回答你这个问题，不过你等一会，在你的灵魂离开你的身体之后，你自己可以解答这问题！”<p>　　我不明白他这样说是什么意思，一点也不明白。<p>　　◇◇◇◇◇<p>　　看密朗奇遇的记录到这里，年轻人和公主，曾有过一段讨论。<p>　　年轻人先迟疑地问：“这句话是什么意思，别说是密朗这个蠢货。连我也不明白。”<p>　　公主也不能立时明白，她道：“看下去，下面一定还有密朗灵魂离体的经历。”<p>　　公主说到这里，迫不及待地要去揭下一页，但被年轻人伸手，温柔地按住了她的手背：“这个被密朗认为是魔鬼先生的，是什么人？为什么有这种能力？”<p>　　公主摇头，神情肃穆：“不知道。”<p>　　她略顿了顿，才又道：“使人灵魂离体的能力，来自幽灵星座的幽冥使者也有！”<p>　　年轻人道：“是，我和原振侠医生，都曾在他们的帮助下，有过灵魂离体的经历，可是却又大不相同。幽冥使者并没有保存身体的能力，必须通过死亡，才能使灵魂离体，所以我和原医生，如果不是得到勒曼医院的帮助，替我们准备了新的身体，那就不可能有灵魂离体！”<p>　　公主“唔”了一声：“而且，我们的感觉是恍恍惚惚，蒙蒙陇陇，至今不能有一个完整的记忆，甚至连感觉也没有，而这人使密朗灵魂离体，却象是可以使密朗的灵魂变得聪明！”年轻人自己也性急起来：“看下去！看下去！”<p>　　于是他松开手，公主揭过了这一页，去看下一页。<p>　　◇◇◇◇◇<p>　　我不明白那人这样说是什么意思，我只是盯着那人看，那人道：“来，你跟我来！”<p>　　我问了一句蠢话，使那人发出了好一会难听之极的笑声，我问的是：“跟你到地狱去？”<p>　　那人笑了好久，才道：“我会和你一起去，我也想知道，你的灵魂到了地狱之后会有甚么感觉，我虽然感到很糟，但那和你的感受，究竟不一样！”<p>　　我又不是很懂他的话，可是我却极度好奇：“灵魂离开了身体之后，还能有感觉？”<p>　　那人又笑了起来，指着我：“人的一切感觉，全景由灵魂来的，怎么会没有感觉，感觉奇妙极了，快跟我来——你在犹豫什么？你根本没有什么可以损失的！”<p>　　这一句话，触动到了我内心之中，最最伤痛的一个隐秘的角落！<p>　　我正因为什么也没有，没有名，没有利，没有爱人，所以才会没有什么可损失的。我正因为什么都没有，所以才决定自己结束自己的生命……<p>　　（密朗雷。弗森在这里，又大大展示了他的“文学才华”，用了许多文字，去表达他的“内心世界”。如果全部披露出来，可以成为永远培养不出作家来的什么文学院的教材。）。<p>　　我的脸色变得十分难看，可是那人却在笑，他乌黑的眼睛盯着我，对我道：“你有了到过地狱的经历之后，就会不同了！”<p>　　他的话，令我心中徒然一动：到过地狱的经历，这是何等惊人！世界上有什么人可以到过地狱之后，又再回来的？<p>　　如果我有了这样的经历，只要平铺直叙地写出来，就可以震惊全世界，若是再加上我的文学才华，那一定是一部震古烁今，永垂不朽，可以和荷马的史诗并列的人类最伟大的著作！<p>　　一想到这一点，我不禁热血沸腾，振臂高叫起来，在河流两岸的峭壁上，响起了阵阵的回声！<p>　　我要把我的奇遇，好好记录下来，我不想死了，谁要令我死，我都会尽力挣扎求存，我有希望成为伟大的作家，这正是我的毕生愿望，我早就知道这个愿望一定会达到的，就像晃动啤酒，必然会有泡沫重生一样！<p>　　我要全神贯注，记忆一切，首先，我记下了，这条河，是卡瓦里河，在我攀上峭壁之前，经过一个河湾，在那里，有一些土人聚居，他们告诉我，那个地方的地名是虚渡津——真有意思，我虚渡了许多年，但以后，自然不会再虚渡了！<p>　　那人向我招手，他已转身向外走了开去，我忙跟在他的后面。<p>　　直到这时，我才想起了一个问题来，我迫在他身后问：“刚才……我一看到你的时候，有很多人，怎么一下子，就只有你一个了？”<p>　　那人并没有回答我的问题，只是发出十分古怪的笑声。峭壁上平地不是很多，不几步，就开始落山，我在上来的时候，再也想不到还会这样落山！<p>　　有了到过地狱的经历之后，我会变成伟大的作家，一想到这一点，我更要好好保护我的身体，所以在落山之际，十分小心。<p>　　那人的身手十分矫捷，好几次，他伸手来扶我，和他手部皮肤接触，十分柔滑，黑人的皮肤大都十分柔滑，这时，我又估计他可能是什么黑人部落的巫师。<p>　　下了峭壁，我们沿着河向前走。<p>　　（在这里，密朗十分详尽地记述着他沿河前进时所见到的一切景物，河边有一块大石，大石是什么形状，河岸的形状，记得详细之极，任何人有了这样的记载，再来到这条河边，必然可以根据他的记载，重新走一遍他当年经过的路。）。<p>　　（年轻人和公主看到这里的时候，自然也知道，戈壁沙漠之所以能够正确无误地找到目的地，就是因为已经把密朗的记载了然于胸之故。）。<p>　　（不过，密朗在记述他经过的河岸的景物特征的同时，也夹杂了极多他心情的描述，都充满了他将成为伟大作家的喜悦。）。<p>　　沿河岸一直走着，那人也不再和我说话，我的心情，起伏汹涌，如同急速奔腾的河水。（谢天谢地，不再像啤酒泡沫了。）。<p>　　我想到，一般的观念，灵魂离开了身体，就是死亡。可是这个怪人却说什么死亡会使灵魂离开身体，灵魂离开身体，不一定死亡，他这种说法，站得住脚吗？要是他在恶作剧……<p>　　想到这里，我自然而然，停了下来，因为他如果和我开魔鬼式的玩笑，那我岂不是变了又一个死了的人，又怎能成为一个伟大的作家呢？<p>　　当时，我的思绪紊乱之极，我停了下来。那人也停了下来，我想向他再问清楚一些，可是却又不知道如何开口才好。<p>　　这时，我明知他在问我：“看到了没有？”<p>　　我不知道他要我看什么，定了定神，我看到他手指着地上，那里有两块圆石，象是一副石磨，被分开来放在地上，相当完整。<p>　　我点头道：“看到了！”<p>　　河岸边到处全是石头，我也不知道这人为什么特别要我看这两块圆石头，那人在面前踏出一步，站到了那圆石之上，道：“学我！”<p>　　我这时心思乱极，但是事到如今，除了听这人的话之外，也没有别的办法了。<p>　　唉，这人给了我希望，至少刚才我想到自己有可能一举成名的时候，我是十分快乐的。<p>　　我也走前一步，踏上了那块圆石。<p>　　（年轻人和公主看到此处，一起狠狠地盯了戈壁沙漠所跌坐的那两块圆石一眼——密朗所记录的，自然就是这两块圆石！）。<p>　　那人又向我作了一个手势，示意我和他一样坐下来。他说了几句话：“这是通向地狱之门。在整个地球上，一共只有四十九个通向地狱之门，而每一个地狱之门，只能使用七次，只有找到了地狱之门的人，才能自由来往地狱，当然，要保持身体不能破碎，不然，就糟糕得很！”<p>　　他一再提及灵魂如果没有了身体就糟糕得很，但这时引起我兴趣的却是“地狱之门”，我问：“还有一些，在什么地方？”<p>　　那人大笑了起来：“等你去过一次地狱之后，你不会再想去，所以不必问了！好了，闭上眼睛，以后发生的事，你会记忆一辈子！”<p>　　这一句话才入耳——我是在几秒钟之前。闭上了眼睛的，我只觉得自己的身子，徒然向下沉去，速度快捷，那令得我大是吃惊，自然而然，发出了一下尖叫，也站起身，睁开眼。<p>　　我看到自己，正顺着一段漆黑的线……不，一条漆黑的路，在迅速前进……<p>　　不，前进的不是我，而是耶条漆黑的路，整条路在移动，快疾无比，起先挥舞双臂，企图平衡身体，但随即发现我完全不必那样做。这时，我定下神来，我看到在我的前后左右，有很多浓黑的影子，也在急速向前移，那些影子，就象是我不久之前，想跳崖时看到的一样，我想寻找那个带我到地狱来的人，如果这里就是地狱的话。没有多久，我就找到了那个人——我见到的所有人。都是在这条漆黑的路上。<p>　　向同一个方向前进的，只有那个人不是，他忽然从相当远处，以反方向向我移动过来。<p>　　这时，我注意到了一个奇特之极的现象，许多人和那人，看来双方移动都很快，非迎面相撞不可，但是，双方都不相让，结果也没有相撞。<p>　　而是毫无困难地双方各自继续向前，象是对方根本不存在！<p>　　在那一剎间，我明白了！<p>　　我明白在这条漆黑的道路上前进的，都不是人，只是灵魂！我真的已进入了地狱，至少已经在通向地狱的途中！老天！连我自己也是灵魂，我连忙打量自己，可是又没有发现什么异相，难道这时人家看我，也只是一个浓黑的影子？<p>　　我进入了地狱！会有人相信我的经历吗？要是人们不相信，我岂不是仍然失败？不！他们会相信的，我可以把最权威的书评家带来，让他们也进入地狱，那么，所有的人就都会相信我了！<p>　　正当我思绪混乱的时候，那人已来到了我的身前，伸手在我的肩头上，重重的拍了一下问我：“怎么样，很奇妙，是不是？”<p>　　我确切知道，我这时只是灵魂，可是一切感觉，完全一样，和有身体的时候，一模一样。啊呀不好，我的身体，留在那圆石之上，不知道怎么样了，会不会受到什么人的侵袭，或是兽类的侵犯？我的身体有没有抵抗或躲避的能力？<p>　　我忙把这个问题提了出来。那人的眼睛黑得发光：“当然没有保障！你坐着一切不动，有人把你的头砍下来，你也不会觉得痛，因为你有感觉能力的部分在这里！”<p>　　那人的话，真足以令我吃惊，我记得，他曾一再说过，如果灵魂没有了身体，糟糕得很。我强自镇定，道：“你别吓我，你和我一样，身体也留在那圆石上，我的头要是叫人砍了下来，你也不会好到哪里去！”<p>　　那人听了我的话之后，呵呵大笑了起来：“你怎么能和我相比。我能带你到地狱来，自然和你不一样，太不一样了！嗯，不必向你解释了，你根本不会明白的！”<p>　　我心中更是害怕，忙道：“我明白，我很明白，你是魔鬼，是可以在地狱自由来去的魔鬼！是把人的灵魂引诱进地狱的魔鬼！”<p>　　那人一面笑，一面问：“怎么样？害怕了？”<p>　　我确然十分害怕，我想，快一点退回去，我身体受损害的可能性就少一点。就不会出现灵魂没有身体的糟糕情形，我害怕得声音发颤，我求那人：“我……是不是可以立即……退出？”<p>　　那人没有立即回答，只是盯着我看，他的目光，诡异之极，我心急等他回答，他忽然叹了一声：“想给你那么难得的经历，你竟然想放弃？”<p>　　我据实回答：“我……害怕……要是我身体……破碎了，会怎么样？”那人指着那些黑影：“那就像他们一样，一直向前，再也没有回头路，一入地狱，不能再出来！”<p>　　我给他的话吓得尖叫了起来，双手乱摇，我叫的是：“快让我回去……”<p>　　（年轻人和公主看到这里的时候，不约而同，一起叫了起来：“这家伙，他没有到地狱去！只是到过通向地狱之途！”）。<p>　　（年轻人还抱着一线希望：“可能他改变主意，也可能那人不会让他回去！”）。<p>　　（公主苦笑：“他的记录快完了，看来，这家伙是一个临阵退缩的懦夫！”）。<p>　　（年轻人也十分恼怒：“这家伙竟敢这样戏弄他人！”）年轻人和公主在愤怒的情绪之下，看完了密朗记录的最。<p>　　密朗在最后，记述着他一开始哀求要回去，那人就答应了他。很快地，他睁开眼来，看到自己坐在那块圆石之上，他急急跳了下来，再也不敢接近。<p>　　接下来，他又用了许多文字，强调自己虽然未曾进入地狱，但是也曾有过离魂的经历，为他自己的行为辩护，又说他的经历，举世无双，并且一再说他自己十分诚实，没有提过地狱的情景，不然，以他的“创作才华”，可以凭空创造出地狱景像来，一样可以轰动。他说他的奇遇，应该是人类的奇遇之最！<p>　　看完之后，年轻人和公主，相视苦笑，年轻人道：“至少可以明白，何以戈壁沙漠看完了记录，立刻就采取行动，要到这里来的原因了！”<p>　　公主同意：“是，因为记录之中，并没有地狱究竟是怎样的描述，所以他们急于自己去看，去经历一下地狱的情景！如果知道了地狱是怎样的，倒不会那么心急！”<p>　　年轻人又道：“而且，真的十分危险，想想密朗，就胆小得半途而废了！”<p>　　公主指着那两块圆石：“原来这是地狱之门，全世界共有四十九处？”<p>　　年轻人明白公主的意思：“等戈壁沙漠回来之后，我们是不是也去走一遭？”<p>　　公主变得十分温柔：“他们也应该回来了吧！”<p>　　公主和年轻人一起来到了戈壁沙漠的面前，盯着他们看，天色早已大明，两人一动也不动——他们灵魂离体而到了地狱，用“那个人”的话来说，这时，把他们的头砍下来，他们也不会有知觉！<p>　　年轻人感叹道：“密朗虽然半途而废，可是他的记录，还是十分有价值，曾经看过的外星朋友，也感到它的重要性！”<p>　　公主秀眉微蹩，走开了几步，停在一块大石上，年轻人跟了过去，公主握住了他的手：“我想起了一本着名的古波斯劝谕书……”<p>　　年轻人和公主一样，都是十分博学的人，所以公主一提起，年轻人立即知道她说的是哪一本书。<p>　　他“啊”地一声：“《阿尔塔。维拉夫》！”<p>　　这本劝谕书的名字，就叫《阿尔塔。维拉夫》。所谓劝谕书，就是劝人为善的书，这种书，古今中外都有，中国著名的小说《三言两拍》和许多佛经故事，就都属于劝谕书。<p>　　《阿尔塔。维拉夫》这本书，就以书中主角的人名为书名，用波斯古语言来解释，那就是虔诚的维拉夫之意。这位维拉夫先生，身份是波斯萨山王朝开国皇帝时期的一个祭司。<p>　　那个开国皇帝的名字叫阿尔达希尔，当时盛行的宗教，是琐罗亚斯德教——这种宗教也称拜火教和神教，在中亚细亚一带，流传甚广，至今犹存，琐罗亚斯德，就是该教的第一位先知。<p>　　维拉夫祭司有一个十分怪异的经历——一次，他在酒后，忽然不省人事，昏迷不醒，可是那只是表面现象，实际上，在他“昏迷不醒”期间，他的灵魂出窍，在遵命之神和火神的带引领导之下。到了地狱，见到生前犯上各种罪行的男女灵魂，正在熊熊烈火之中，忍受惩罚。痛苦的折磨使这些幽灵发出呻吟和哀号！<p>　　后来，维拉夫的灵魂，又在两位神的带引之下，游历了天国，看到天国中光明快乐的生活。<p>　　于是，维拉夫祭司就把灵魂出窍时的见闻，记录了下来，写成了劝谕书，告诫教徒远离罪恶。<p>　　这本书，年轻人和公主是在什么时候看过的都记不得了，或许是在少年时候。<p>　　当时看的时候，自然也不会留下特别深刻的印象，因为同一类的书多的是！<p>　　可是此际一想起来，这本由维拉夫祭司所写的经历，有许多具体的地方，竟然和密朗的奇遇。有吻合之处！<p>　　最相同的一点，自然是灵魂离体出窍，在他人的带领之下，进入了地狱——带领维拉夫祭司的灵魂进入地狱的是两位神祗：遵命之神和火神。带领密朗灵魂进入地狱的，是一个比黑人更黑的怪人，密朗曾称之为“魔鬼先生”，说不定，也是一位神只。<p>　　所不同的是，祭司非但游毕了地狱，而且还游历了天堂。而胆小窝囊的密朗，却忽然害怕身体破碎，竟放弃了千载难逢，可以一游地狱的机会。<p>　　年轻人道：“维拉夫的这本书，记述得比较具体，中国也有闯进地狱去的传说，日莲为了救母亲，就曾打开十八层地狱，把几百个地狱中的恶鬼都放了出来。可是传说并没有提及他是灵魂离体之后才进入地狱的，好象是连身体一起闯进去的！”<p>　　公主吸了一口气：“中国的传统，都不明不白，我想，唯有灵魂出窍，才能进入除可地府。那比较可以接受，你看，这两块圆石，说是地狱之门，可是一点隙缝也没有，自然只有灵魂这种无形无质的存在，才能通过。身体是进不去的！”<p>　　戈壁沙漠的身体还留在圆石之上，足以证明公主的假设，可以成立。所以年轻人很支持公主的说法，他一面点头，一面心向往之：“一共有四十九处地狱之门，还有四十七处，不知在何处？中国四川省的酆都城，据说可以直通阴遭地府，不知是不是四十九处之一！”<p>　　公主皱着眉：“可是我不明白，什么叫作每处地狱之门，只能使用七次！”<p>　　年轻人来到圆石之旁，蹲了下来，伸手在圆石的边沿上抚摸着。模上去，和普通的石块，没有什么分别。他直起身子来：“据我猜测，这圆石，一定藏有一种能量，能使人灵魂出窍，并且把灵魂转移到……那条漆黑的通路上去，直达地狱！”<p>　　公主闷哼了一声：“密朗的文字形容能力极差，什么叫做‘漆黑的道路’，难以想象！”<p>　　年轻人摇头：“简直差之极矣，除了‘啤酒的泡沫’之外，他几乎没有别的形容方法！”<p>　　想起在看密朗的记录时，至少看到过两百处以上“啤酒泡沫”的形容，两人都笑了起来！<p>　　这时侯，对于事情的来龙去脉，年轻人和公主可以说已经了然于胸——最主要的是，明白了密朗奇遇的性质。<p>　　至于密朗后来为何在航海中遇到了海难，以致一只手臂被冻结在冰中，或许也有十分曲折的过程和十分惊险的情节，但那和奇遇是没有直接关系的，那已是奇遇发生之后的事情了！<p>　　所以，年轻人和公主十分轻松，他们把带来的食物弄热饱食了一顿。<p>　　他们知道，这时，戈壁沙漠正在享受他们的地狱之旅，当然会回来。<p>　　戈壁沙漠回来之后，就轮到他们可以到地狱去了……<p>　　下地狱，不是有趣的事，但是到地狱去兜一转，那却是有趣之极的经历！<p>　　这时，他们的心情，就象是在游乐场中轮候机动游戏的情侣一样轻松。<p>　　公主和年轻人拥抱着，不时亲吻着对方，同时，也留意戈壁沙漠。戈壁沙漠一动也没有动过，两人知道，他们的灵魂正离体远去，而灵魂是人的一切动力的根源，所以他们除了维持缓慢的呼吸之外，不能有别的动作——单是这个现象，已是奇妙之至，他们的身体在这里，而灵魂正在地狱！<p>　　理论上来说，人若是能随时令灵魂出窍的话，那么，身体在这里，灵魂可以到任何地方去！那就是所谓“神游”了！<p>　　神游，是精神的出游，也是灵魂的出游，出游的灵魂，可以有实在无比的经历。年轻人这时，想起了探险者卫斯理曾说过的一番假设。<p>　　卫斯理曾不止一次表示他的见解：“人的生命太短暂，尽管爱因斯坦曾阐释了速度和时间的关系，但既然没有物体可超越光速，时间在消耗，或者可以应付几百万光年的近距宇宙航行，但必然无法进行几亿光年。或更远的远程飞行。所以，将来人类探索宇宙的奥秘，在浩森无际的宇宙之中，作长期的飞行，身体是去不了的，只有人的思想去、精神去、或灵魂去！”<p>　　卫斯理的这一番假设，他曾多次提出过，而且，在他和各种外星人的接触中，也证实有不少外星人，虽然是用这个方式，来进行漫长的宇宙航行的，也只有这个方式，才能克服肉体生命短暂所带来的困扰！但是假设归假设，人类也已确知有灵魂的存在，可是如何能做到灵魂随时可以出窍，这时毫无头绪的事，只有在一些传说之中，才能捕捉到一些蜘丝马迹，也毫无具体的事实可言。<p>　　如今，居然有这样约两块圆石，只要坐上去，就可以使人的灵魂出窍，那当然是对人类来说，极其重要的事，影响到了人类长远的发展！<p>　　年轻人再伸手去抚摸那圆石，公主知道他的心意：“这圆石，一定蕴藏有我们所不知的神秘力量，可以使灵魂轻易出窍！”<p>　　年轻人皱着眉：“若是只能使灵魂到地狱去也没有多大的意义！”公主扬眉，理论上来说，灵魂只要可以离体，就可以到达任何地方！年轻人喃喃地自问：“不知道灵魂行进的速度……是什么程度？”<p>　　公主道：“一般推测，人的灵魂，其实是一组思想记忆波，如果是无线电波，那么速度就和光速相若！”<p>　　年轻人抬头向天：“和光速相若，八分钟可以到达太阳，轻而易举，可以离开太阳系，可是到最近的星云，也要好几万年！神秘宇宙，仍然不可能，我想，一定不止是这个速度。”<p>　　公主伸手在年轻人的额上点了一点：“别想得太多了！”年轻人握住了公主的手，心向往之：“若是能和你一起，在宇宙之中邀游，那真是太好了！”<p>　　公主也甜甜地笑，显然她也有同样的愿望。她道：“要是我们有机会见到那位”魔鬼先生“，一定好好问他有关灵魂的一切……我好想成为第一个灵魂可以随时出窍的人……我感到我可以有这样的异能！”<p>　　年轻人抚弄着她的秀发，笑：“人的欲望，真是无穷无尽！那个魔鬼先生的样子，密朗总算说得十分清楚，见到了他，一定可以认得的！”<p>　　两人把自己的想象力尽量发挥，说说笑笑，时间很快过去，转眼又到了夕阳西下时分，算起来，戈壁沙漠处在这样的静坐状态，已经超过二十四小时了！<p>　　年轻人咕哝了一句：“我不相信地狱那么值得逗留，会不会有什么意外？”<p>　　公主还没有回答，就看到有了变化——戈壁沙漠仍然闭着眼，可是他们的脸上，已有惊喜莫名的神情现出来。年轻人和公主，不约而同，身形一晃，站到了他们的面前，他们也正在这时，睁开了眼来。<p>　　他们一睁开眼，自然而然，看到了年轻人和公主，剎那之间，张口结舌，怔呆之极！<p>　　年轻人“哈哈”一笑：“两位灵魂离体，就不怕身体遭到破坏，灵魂无处可归吗？”戈壁沙漠是聪明人，一听得年轻人这样说，自然知道他什么都知道了！<p>　　两人齐齐吁了一口气：“诱惑实在太大，所以，也就顾不得了！”<p>　　公主笑：“其实你们大可不必自己行动，可以约了所有人一起来，轮流进行，又有人看守身体，又可以不得罪人，岂不是更好？”<p>　　年轻人和公主都不心急问“地狱之旅”如何，是因为他们想到，自己很快也可以作同样的“旅行”，一切可以自己去体验，又何必问他们？<p>　　公主提出了这种合情合理的责问，是因为圆石可以“使用”七次，他们的聚会，不足十人，人人都有机会尝试灵魂出窍的经历，戈壁沙漠此举，自然枉作小人了！<p>　　戈壁沙漠一听得公主这样说，一面站起身，一面现出了怪异莫名的神情，互望着，不知说什么才好。一看到他们这种情形，年轻人和公主，就知道事情必有跷蹊了！可是两人不知是什么原因。年轻人先道：“公主的提议，看不出有什么可挑剔之处，除非两位极度自私，不希望别人也有离魂到地狱的经历！”戈壁沙漠忙道：“当然……不是，当然不是！”<p>　　他们在这样说了之后，又问：“两位已经看了密朗的记录，是在我们车中找到的？”<p>　　年轻人扬眉，语气和神情，都有相当程度的不满，他道：“正是，我们认为行动并无不当！”<p>　　戈壁沙漠又互望了一眼，各自吁了一口气。又追问了一句：“全看了？”<p>　　年轻人和公主不禁大为起疑：“你们认为我们看漏了哪一些。”<p>　　戈壁沙漠身并身，向后退了几步，这种行动更是特别，倒象是年轻人和公主，会随时向他们展开攻击一样。年轻人疾声道：“若是你们想说什么，请痛快一点说，别装神弄鬼！”<p>　　戈壁先咽下了一口口水，发出了“咕”地一声，他并不向年轻人和公主说话，却向沙漠道：“他们若是全看了，怎么会没有看到那封自外星朋友留下来的信？”<p>　　沙漠也道：“是啊！他们应该看到的！”两人虽然是在一问一答，可是那话，分明是说给年轻人和公主听的，而且，还说明其中，大有文章！<p>　　年轻人的涵养再好，这时也未免有些沉不住气，喝道：“什么外星人留下来的信，什么内容？”<p>　　戈壁沙漠仍然在自顾自对答，戈壁道：“信虽然和记录放在一起，但他们取到了记录时，可能把信漏下了！”<p>　　沙漠叹息：“信上的讯息，是那么重要！”年轻人和公主听到这里，一起发出了一下怒吼声来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_13'>第十二册 离魂奇遇 尾声 外星朋友的一封信</b><p>");

document.write ('　　年轻人和公主，在戈壁沙漠的车上，找到了密期的记录，看了之后，以为已经明白了密朗奇遇的全部真相，直到这时，他们才知道他们看漏了一封“外星朋友的信”，而这封信，又关系着一些重要的，他们应该知道的事。<p>　　年轻人和公主，一面发出愤怒的声音，一面向戈壁沙漠迅速逼近去，戈壁沙漠大叫一声，转身就奔，奔向他们停着的车子。<p>　　年轻人和公主，也不急于相信他们，只是紧跟着他们，到了车子前面，戈壁沙漠一看到车厢中的情形，就闷哼了一声：“两位真是搜寻的专家！”<p>　　他们一面说，一面打开车门，车门才一打开，两人就发出了一下惊呼声，指着车门和座位之间的一处隙缝：“你们看！”<p>　　年轻人和公主立时看到，在那个隙缝中，有一根相当细的金属棒，粗细大小，一如普通的铅笔。<p>　　戈壁俯身，取起了那金属棒来，双手拿着，十分恭敬地把金属棒交到公主的手中：“我们是把它和记录放在一起的！”<p>　　沙漠补充：“可能两位在找到记录时，太兴奋了，所以没有发觉它，而它的外形，也确然和文件象是没有什么关系，对，打开一端，里面有着外星朋友的信。”<p>　　戈壁又道：“其实，这封信，早看迟看，都没有什么关系，只不过对我们的行为，比较容易了解！”<p>　　年轻人叫了起来：“外星人不是在记录的一开始，已经提了警告吗？”<p>　　戈壁快速地眨着眼：“或许他们认为……还要作进一步的说明！”<p>　　在说话之间，公主已经旋开了金属棒的一节，抽出了卷成一卷的那封信来。信是写在一种看来如同金属薄片一样的纸上的，一经抽出，纸就自动展开，年轻人和公主一口气把信看完，不禁呆了半晌！信，显然就是最早出现，转移了藏处的那批外星人留下来的，信相当长，所叙的事情，怪异莫名。信是这样的：“地狱对地球人来说，是一个确切的存在，不单是一种概念。我们认为，人的灵魂和身体结合在一起的情形，是地球人类生命的最佳形式。频频使灵魂离开身体，不论是到地狱去，还是到别处去，都十分危险，不值得鼓励。”<p>　　“记录中提到那个浑身漆黑的人，自然不是非洲黑人，而是阴府冥狱的使者。”<p>　　“冥府地狱，在世界各处，留下了四十九个入口处，这是一项对地球人类的阴谋，有诱使地球人灵魂和身体，不通过死亡而分离的阴谋在。”<p>　　“我们虽然无意干涉地球人把身体和灵魂之间的关系作进一步的追求，但我们既然来自遥远的地方，又和一些地球人有过接触，不想地球人堕入这样的阴谋之中——灵魂和身体可以随意分离的结果，必然引致生活程序上不可想象的大紊乱，得益的只是地府的掌管者，使他们得以借着控制灵魂的能力而控制人类。”<p>　　“目前，他们只能控制失去了身体的灵魂，也就是死亡后的灵魂，他们的阴谋是要控制有身体的灵魂，即全人类。”<p>　　“所以我们采取了行动，作为地狱之门，都有极高的能量，可以使人的灵魂离体，所以要通过仪器来寻找，不是难事，我们找到了另外的四十八处，破坏了这种能量，也就是说，我们关闭了地球上所有的地狱之门，只留下了这一处。”<p>　　“为了我们这个行动，我们曾和地狱的统治者起了相当程度的冲突。”<p>　　“但是我们终于使他们明白了，他们不应该统治还有身体的灵魂的道理，阴曹地府和阳间，毕竟是两回事，就算他们的阴谋得逞，对他们本身来说，也未必是什么幸事。”<p>　　“当我们完成了工作之后，对这最后一处地狱之门，有了意见的分歧。一部分人认为，也像其它四十八处一样，封闭了就算。我的意见认为。这样做，使地球人再也没有机会确知地狱的存在，也不是很公平。”<p>　　“所以，我们采取了折衷的方法，本来，圆石——那当然不是普通的圆石，而是藏有强大的，能使人灵魂出窍的能力的一种装置。它可以被人使用几次。而我们消除了能量的大部分，只留下每块圆石，还能起一次作用的能量，供发现者使用。”<p>　　“在使用了这一次之后，能量消耗，不能再使人灵魂离体——其实，地球人类，毋须在事先到达地狱，照地球人的行为来看，有许多许多人，死亡之后，灵魂定必然会进入地狱之中的。”<p>　　“请相信，来自遥远地方的朋友，之所以这样做，全是为了地球人着想。”<p>　　整封信，写得词意相当恳切，年轻人和公主看完之后，自然至少知道了两个事实：一，他们知道了为什么戈壁沙漠要立即采取行动，绝不通知他人。因为地狱之门，只有两次开放的机会，并不是如公主未看信之前所想象的，大家可以轮着进地狱去。二，他们没有机会尝试灵魂离体，进地狱去的机会了！<p>　　对于这第二点，当然十分失望，可是看来，事情也不是发怒生气所能改变的。<p>　　所以他们并没有生气，倒是那封信中，所指出的一些事，很能发人深省，令得他们陷进了沉思之中。<p>　　那封信告诉了人类，轻易尝试灵魂出窍，并不是一种值得庆幸的事，会给地狱的管治者以扩大势力范围的机会。<p>　　然而地狱的管治者，也正在致力于制造这种机会！<p>　　整件事听起来很玄妙，但是如果从传统的天上、人间、地府是三个不同的空间来理解，地府的势力，如果扩展到了人间，对生活在人间的人类来说，自然不是一件好事。<p>　　至少，也是一种十分巨大的改变。这改变之巨大，会使人类无法承受！<p>　　尽管，几乎每一个人都对自己的身体和灵魂之间的关系，充满了好奇，也人人都想有灵魂随意出窍的能力，但那对人类来说，是一种太危险的游戏，就象是儿童玩火一样，随时可能自食其果。<p>　　可以肯定的是，确然有一种能力，可以使人灵魂出窍，而地府的管治者，掌握了这种能力。<p>　　可是，为什么地府的管治者，不在人间广为宣扬表现他们的这种能力，以完成他们的扩展阴谋？是不是另外有一种力量是在制衡？<p>　　当年轻人和公主，想到了这一点的时候，他们自然而然，抬头向上望去。<p>　　当然，如果对地府的扩展阴谋有制衡的话，力量必然来自天上！<p>　　天上、人间、地府，三重空间，各有各的活动范围和活动的性质。<p>　　过去一直如此，将来也必然如此，不会混淆，也不能混淆！<p>　　是在人间生活的人，灵魂偶一离体，可以说是一种奇遇。<p>　　若是一个人灵魂随时可以出窍，那只怕是一种怪异了！<p>　　一想通了这一点，年轻人和公主同时吁了一口气，自然再也没有任何恼怒的神情。<p>　　公主和年轻人两人一起向戈壁沙漠望去，看到他们一副准备承受责骂的情形，不禁哈哈一笑，挥了挥手。<p>　　戈壁沙漠看出年轻人和公主再没有责备他们之意，不禁大喜过望。<p>　　他们大大松了一口气，开口说话。<p>　　戈壁沙漠道：“我们……知道会十分危险，所以才这样决定的，当然，我们会遵守诺言，把我们行动的一切经过，详细告诉你们……告诉所有人！”<p>　　年轻人笑道：“你们的经历，其实也没有什么大不了，前半段，密朗这个八流作家已经写得很详细了！”<p>　　戈壁沙漠齐声道：“还有地狱中的情景呢？”<p>　　年轻人笑：“古波斯的一个祭司，也曾写过，他也到过地狱，写得很详细，他的名字是维拉夫，虔诚的维拉夫！”<p>　　戈壁沙漠抗议：“我们会写得更好，记述得更生动，叫人看了受到震撼。”<p>　　公主微笑：“每一个人都认为自己可以写出震古烁今的文章来，等到写出来了，才知道要取得他人的共鸣，是十分困难的！”<p>　　戈壁沙漠一副不服气的样子。<p>　　年轻人握住了公主的手，向自己的车子走去，大声道：“希望能很快读到你们的记述！”<p>　　这个故事完了——等一等，地狱中的情形，究竟怎么样？<p>　　哦，那已不在这个故事的叙述范围之内了，这个故事的题目是“离魂奇遇”，而并非“地狱实录”。<p>　　所以，再会！<p>　　（本篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_01'>第十三册 神话世界 简介</b><p>");

document.write ('　　在一幢高级住宅出入口中，韦先生看到一名美女从一架计程车出来，进入大厦。他上车后，发现有一个狠大的皮包。韦先生从保安员口中知道那名美女叫孙夫人，于是拿着皮包找她。但孙夫人坚持否认皮包是她的，但又叫韦先生进入她屋中。<p>　　三十小时后，韦先生和孙夫人都没有出来，拍门又没有人应，保安员于是报警。警方来到现场时，发现孙夫人已失了踪，韦先生则死在浴室中。现场极其诡异：韦先生双臂紧紧地搂住一个和真人一样高的女人裸体石像，他的上身向后略仰，而石像的双手捧着倾斜的水壶，正有一股摄氏八十度的水自水壶中倒向韦先生的面上。<p>　　黄堂经过深入调查及动用大型电脑，发现孙夫人根本完全没有资料可循，她象是突然冒出来，又突然消失了一样……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_02'>第十三册 神话世界 第一章 华厦美女</b><p>");

document.write ('　　这个故事一开始的时候，平平无奇十分普通。可是又不能一笔带过，还需要作相当详细的叙述。因为接踵而来的，就是十分惊人的变化，离奇得令人难以置信。<p>　　一开始，就是傍晚时分，大雨滂沱，雨点打在地上，溅起略高的水花，粗大的雨点，令得昏暗的天地之间，一片大雾，视野不清，大约三公尺之外的景物，就已经看不清楚了。<p>　　地点是在城市的一处高尚住宅区，位于山上，是一幢二十四层高的大厦。这幢大厦的每一层，只有一个单位，每一个单位的面积，都超过五百平方公尺，居住在这样大厦中的人，自然非富即贵——大厦每一月向住户收取的管理费，超出普通人每月工资。<p>　　大厦正门有一幅空地，空地的中心，是一个水池，水池的中间是艺术塑像，水池的周围有喷泉，此际虽然大雨倾盆，喷泉仍然在操作。当然，喷泉所发出的声音，已完全为雨声所掩盖了。大厦有完善保安系统，有二十四小时的保安员轮班制度。大厦的大堂十分宽敞，满铺云石，气势非凡，有两组舒适的沙发，有每日更换的鲜花，也有生长得十分茂盛的室内植物。<p>　　保安员的值班所在，在大堂的石角，有许多部闭路电视，监视着电梯之中和每一层的楼梯转角处，和每一层的川堂中的情形——不但有保安员肉眼的监视，而且还有自动录影设备。<p>　　保安工作自然严密之至，正是这幢大厦住户感到满意的一点。但自然，绝不可能每件事都得到每一个人的称赞，有几个准备在这幢大厦中作金屋藏娇打算的富豪，在参观了这幢大厦之后，就放弃了。也有不少年轻的、花花公子型的富豪，本来打算在这幢大厦之中，弄几个单位，作为佳人有约时的幽会场所，可是在参观了大厦之后，也取消了这个计划。<p>　　他们放弃的原因是相同的，大厦有那么严密的保安系统，进进出出，全在监视之中，全无个人的秘密可言，哪里还能进行什么偷情活动？的确，想在这幢大厦之中，进行偷偷摸摸的活动，可能性少之又少，但对于行为光明正大的人来说，保安严密，正是安居的保障！<p>　　很详细地叙述了这大厦的保安措施，是由于发生古怪事，与之很有点关连的原故。<p>　　像这样的高级大厦，居住的人，反而十分少，有几个单位，甚至只是有一个人独居。有的单位，一年之中，大部分时间是空置的，只有当主人的足迹偶然出现在这个城市的时候，才会住进来，说不定只住一两天，又云游四方去了。<p>　　也有的单位，虽然空置着，可是主人好客，所以经常有主人的朋友，来到这个城市，由主人介绍，人住这幢大厦——一逢有这种情形，保安主任或副主任，一定要求来人有屋主的亲笔签名介绍信，确定了来人真是主人的朋友，才会被接纳，虽然来人多数都有主人所借的钥匙。<p>　　除了这种“临时住客”之外，保安线对于整幢大厦的住客，都十分熟悉。<p>　　好了，介绍这幢富贵大厦的情形，该暂时告一段落——这幢大厦的名称，正是富贵大厦，应该开始有人物登场了。首先登场的人物是保安员A和B。每个保安员自然都有名字，一共有六个保安员，再加上主任副主任，他们都不是故事中的重要人物，一个个写出名字来，也难以记得住，反倒容易引起混淆，所以就仿效电影剧本中对次要人物的处理方法，称之为A、B、C、D……简单明了。<p>　　大厦还有四个管理员，负责清洁，整修等等的杂务工作，和保安员一起，可以统称为大厦的工作人员。<p>　　在大厦的底层停车场旁，有六间房间，愿意住宿的大厦工作人员，可以住在那里。<p>　　保安员A、B，那时的视线，都望向大厦的正门——那是巨幅的刻画玻璃门刻的画来自希腊神话中海神波塞冬劈开岩石，引来泉水的故事，十分优雅。<p>　　大门外就是空地，玻璃门上，有大约伸出两公尺的檐，这时，檐的边上，积聚的雨水，象是瀑布急流一样，而空地上的情形，由于雨太大，天色又黑暗，看出去，十分朦胧。保安员A、B一面看着外面的大雨，一面在交谈着。保安员是一份十分无聊的职业，所以互相说无聊的，没有目的话，也成了职业习惯，他们全然不知道自己的说些什么，多半是“雨真大”、“天黑了”之类的话。六时二十一分，闭路电视监视系统，发出了“叮”地一下响。<p>　　这是十分先进的自动装置，表示有移动的物体，进入了监视的范围之中，引起了保安人员的注意。<p>　　这时，这种自动装置，起了作用，如果不是那“叮”地一声，两个望着门外的保安员，不会把视收回来。<p>　　他们望向萤光屏——萤光屏是一整组的，每一幅的斜径是二十公分，不是很大，但是画面上的情形，也可以看得十分清楚。<p>　　萤光屏的数目是五十幅，显示着整幢大厦公共设施空间的情形。<p>　　他们看到，其中的一幅萤屏上，有了“移动物体”，那是一个人，正从一个单位的门，经过大堂，走向升降机，伸手去按升降机的按钮。<p>　　大厦一共有五架升降机，由于住客并不多，绰绰有余，有一个住客住了一年甚至未会和其他住客同时使用同一升降机。<p>　　保安员A、B立刻认出，那个人是在住在二十二楼的韦先生。也知道韦先生是一个出名的、成功的建筑师，是一个身材高大、气度非凡的中年人。保安员对他的印象十分好，因为他出手阔绰。<p>　　而韦先生出手阔绰的时候，多数是他携带城中著名的美女，一起进入他豪华住所时，而他的要求是：不要录影！<p>　　有时，保安人员会十分好奇，因为在韦先生身边的女人，会把整个头脸都蒙起来，自然大有可能，那是有夫之妇，万万不能曝光的。<p>　　韦先生穿着看来十分悦目的便服，电梯门打开，走了进去。<p>　　自动监视系统又传来了“叮”的一声，韦先生到另一幅萤屏之上，那是在一架电梯之中。<p>　　保安员A说了一句：“那么大的雨还出去？”<p>　　保安员B嘎了一声：“他有五辆车子，雨再大，也淋不到他一滴水！”<p>　　保安员A忽然提议：“打赌他今天用那一辆车子？”<p>　　保安员B没有好气：“反正你我一辆也没有，有什么好打赌的？”<p>　　保安员A望向一组萤屏最下在面一列，那显示停车场的情形，他一面看，一面道：“韦先生的司机，怎么还没有出现？”<p>　　大厦住客一共有超过十五名司机，许多住客二十四小时有司机伺候，通常，都有五六个司机，在停车场旁的司机休息室中等候随时出动。<p>　　通常，若是要用到司机的时候，主人会先通知在休息室中的司机，司机就会到车子旁边去，等主人一下来，就可以打开车门让主人上车。<p>　　这时，停车场中十分静，各种名贵的汽车停泊着，并没有“移动物体”出现。<p>　　前面已经说过，保安之间的互相对话，都是没有什么意义的。<p>　　而在他们对话之间，出乎他们意料之外的情形出现了，韦先生搭乘的那架电梯，在太大堂停了下来，门打开，韦先生走了出来！<p>　　从小小的萤屏上来看，不是很看得清韦先生的表情，这时，韦先生一出电梯，保安员A、B才看到他一脸的急躁和不耐烦。<p>　　本来是坐着的保安A、B在韦先生一出电梯时，就自然而然。站了起来，齐声道：“韦先生出去？”<p>　　这自然也属于无聊话，通常，住客在回答这种无聊话时，都点头或发出“嗯”地一声就算数。<p>　　可是这一次，韦先生却向他们走了过来，一面还焦躁地挥着手：“请替我打一个电话，叫一辆计程车，车资加倍付！”<p>　　保安员A、B一时之间，会不过意来，只是呆呆地站着，没有行动。<p>　　他们都知道，韦先生有五辆车子，也有司机，为什么要叫计程车？在这种大雨如注的情形下，计程车十分难叫，因为大厦位置所在处，不是计程车经常出没的地段。<p>　　直到韦先生又把话重复了一遍，两人才连声答声。保安员A去打电话，保安员B和韦先生搭讪，都不免有十分讶异的神情。<p>　　韦先生不等他们问，就自行解释：“司机请假，我又不想自己驾车……”<p>　　原因很简单，自然也不会再有人去问他为什么自己不想驾车。<p>　　韦先生又道：“在上面，我打了十七八个电话了，可是根本打不通，可能是因为下雨，要车子的人太多了！”<p>　　保安员A这时，已经第三次在拔计程车公司的电台号码了，确然如韦先生所说的那样，前两次都不通！<p>　　等到保安员A拔到第五次，电话依然不通，而韦先生越来越不耐烦时，保安员B甚至已打算自告奋勇，替韦先生做一次司机，驾他的任何一辆车子，送他到目的地去！<p>　　虽然那不是保安员的工作范围，不过他倒可以肯定名已如果这样做的话，会有可观的打赏。<p>　　可是，他还没有提出这一点来，事情又有了变化。<p>　　这时，天色更阴霾了，所以，当大门外的空地，突然出现了车前灯的光芒时，看来光芒特别强烈。尤其是雨势极大，在光照的范围内，雨丝如注，闪耀着奇幻的光彩，看来极其夺目。<p>　　大厦住客的车子，是直驶停车场的多，尤其是雨势那以大的时候，所以这辆驶向大门的车子，很引人注意，韦先生一看之下，发出欢呼声：“一辆计程车！”<p>　　确然，那是一辆计程车，车子已停在门前，大门前有檐，雨水洒不下来，自然可以看得十分清楚，那确然是一辆计程车。<p>　　一辆计程车驶来，本来是再也普通不过的事，但是在大雨滂沱，急需要车子的时候，这辆计程车的突然出来，自然也令人高兴！<p>　　所以，韦先生焦急的神情一扫而空，他已大踏步向门口走去。<p>　　同时，向保安员A挥着手，示意他不必再打电话找车子了！<p>　　保安员A也在这时，放下了电话。两个保安，也都代韦先生高兴，因为这幢大厦的住客，极少乘计程车回来——都有自己的车子和司机。<p>　　这辆计程车是载有客人的，韦先生最近大门，他也最行看到车中是一个女人，这时正在付钱，从一只十分精致的小皮包中，取出钱来，司机要找回硬币给她，她略挥了一下手，表示不要了。<p>　　在这个小动作之中，韦先生看到，这女人的手，十分莹白，或许那是由于她穿了一身黑衣的原故。<p>　　在那女人打开车门之时，韦先生也推开着门，等那女人走过来，这是一个绅士应有的行为。<p>　　这时，保安员B急步走了过来，也伸手推住了门，那女人下车之后，走进门来，身形颀长，面容姣好，看来三十上下——或许实际年龄要大很多，但由于生活舒适和保养得好，所以看来年轻，但是无论如何，青春是已经不再了！她的一只眼睛，有点失神，她向韦先生望了一眼，现出了一个客气的微笑，略点了点头。她的笑容相当甜，可是却也显得十分疲倦。<p>　　韦先生没有见过这个女人，所以，他也报以一个微笑，等那女人走过去，走向电梯之后，他自然而然，向身边的保安员B望了一眼。<p>　　这望一眼的意思很明白，是在询问：这女人是大厦的住客吗？<p>　　不必等保安员B有反应，保安员A的动作，已经给答案。因为保安员A已经去抢步走到电梯之前，替那女人按了电梯，电梯门打开，那女人走了进去。<p>　　那当然说明，这女人是大厦的住客了。<p>　　韦先生向外走去，保安员A在他的身后道：“才搬来的，住在七楼。”<p>　　韦先生“嗯”地一声。男人在见了美丽的女人之后，总会有一点非非之想，韦先生在弯身进车子时，心中在想，这女人不知是什么身份？是单身的，还是有伴侣？<p>　　他才坐下，还没有向司机说出目的地，就看到脚旁，有一只相当大的皮包，黑色鳄鱼皮，并不是手挽的那种手袋，而更多像公文袋，当然，那是女性使用的，也毫无疑问，一定是刚才下车的那女人留下来的！<p>　　韦先生第一次反应，是发出了“啊呀”的一下呼叫声，那时，车门还没有关上，他拿起那皮包来，向大厦的玻璃门挥动着。<p>　　A上保安员立即看到了韦先生的动作，一起推开门，韦先生道：“皮包，刚才那女人留在车子中了！”<p>　　计程车司机，这时也转过头来，这司机是一个獐头鼠目的家伙，这时，看着那皮包的神情，十分复杂，可以推断，他的心中在想：要不是有人在这里上车，他驾车离去，这皮包就落在他手里了！<p>　　皮包中不知有什么？单是皮包已十分值钱，说不定皮包之中，有名贵的珠宝，大量的现钞！<p>　　想到这里，那个司机的喉结！上下急速地移动着。<p>　　当然，韦先生并没有留意司机的动态，他把皮包给了走过来的保安员A，保安员A道：“我立刻送上去给她！”<p>　　韦先生听了，心中一动，想起了刚才自己想到的非非之想，心忖，自己送上去，是不是一个结识这个女人的大好机会呢？<p>　　韦先生有这个念头，但是却并没有付诸实行，因为他想到，自己这样做了，未免有点司马昭之心，路人皆见，犯不着给俩个保安员看不起！<p>　　所以，他松开了手，由保安员A把皮包接了过去。<p>　　在这时候，他才听到那司机咕噜了一句：“也不知道这皮包是不是那女人的！”<p>　　韦先生向那司机瞪了一眼：“还会是谁的？”<p>　　司机没有说什么，十分粗鲁的问了一句：“到哪里？”<p>　　韦先生虽然不满意司机的态度，但也无可奈何，说了地址，计程车驶进了大雨之中，离开了大厦。<p>　　事情是不是再平常不过？<p>　　那只是日常生活之中，十分平平无奇的一些琐事。<p>　　韦先生当天晚上，是接近午夜时分才回来的，大雨已停，午夜的空气，在雨后清新之极，韦先生在下车之后，伸了一个懒腰，长长地吸了一口气，转回身。在他还未曾推开门之前，就看到，在保安员工作的桌子上，放着那只黑色的鳄鱼皮包。<p>　　韦先生呆了一呆，这时，当值的，仍然是保安员A、B。<p>　　保安员A、B也看到了他，都站起来，向他做手势，表示有话要对他说。<p>　　韦先生推门去，两个保安员齐声道：“孙夫人说，那皮包不是她的！”<p>　　韦先生呆了一呆——这是没有可能的事，那女人下车，他上车，皮包在座位之前，皮包相当大，当然是那女人的。司机当时咕噜了一句，还招了他怒目以视。<p>　　这皮包不是那女人的，那么她在车上的时候，必然发现，也就没有道理不通知司机，任由皮包留在那里的！<p>　　刹那之间，由于意外，韦先生望定了两个保安员，两个保安员也一脸惘然地回望他。<p>　　韦先生重复一句：“孙夫人说，皮包不是她的？”<p>　　保安员A、B又一起把这句话重复了一遍，三个人，重起来象是傻瓜一样。<p>　　本来，就算事情很突然，要处理也不是什么困难的事，孙夫人（那女人）既然说皮包不是她的，那么，就当着是拾来的失物，交给警方去处理好了，根本不关任何人的事情了。<p>　　可是韦先生这个人，却有相当强的好奇心，另一方面，也有可能是孙夫人这个女人，对他有相当程度的吸引力。所以他说了一句话：“明明是她的，她为什么说不是她的呢？”<p>　　韦先生这时，说“明明是她的”，其实是他的武断。<p>　　从发现这一个皮包的整个过程来看，至多只能够说“极有可能是她的”，而不能够说“一定是她的”！<p>　　但是两个保安员显然没有那么强的分析力，两人一听得韦先生这么说，就连连点头，表示同意了韦先生的说法，而且重复了一遍。<p>　　韦先生眉心打结，在进一步发挥他的想象力和推理能力之前，他用相当严厉的眼光，望了两个保安员一眼。<p>　　两个保安员立时明白了他的意思，一起叫道：“我们没有打开过！”<p>　　韦先生吸了一口气：“会不会她以为你们打开过？”<p>　　两位保安员睁大了眼，一时之间，不明白就算打开过，和孙夫人就不认那皮包是她的之间，有什么直接的关系，韦先生大幅度地挥了一下手，指着皮包：“如果皮包里有一些见不得人的东西，而她又认为被人见过了，那么她就只好放弃这皮包了！”<p>　　经过韦先生这样一说，两个保安员才恍然，视线一起落在那皮包上，好奇之心，人皆有之，两人心中在想的自然是同一个问题：“皮包里有什么呢？”<p>　　他们不但想，而且还把这问题，向韦先生提了出来。<p>　　韦先生的推理能力再强，也无法回答这个问题，所以他的回答相当幽默：“是可以放进皮包的任何东西！”<p>　　两个保安员干笑了几声，要解开这个问题，其实十分简单，只要打开皮包来看一看，就可以了！<p>　　如果这时，只有韦先生一个人，或者只有保安员A或B一个人，那么，有九成九的可能，是皮包被打开来，看个究竟。<p>　　但这时有三个人，人与人之间。互相负起监视的作用，打开他人的皮包这种行为，属于不道德的范围，所以没有人会在别人的面前做，像韦先生这种有身份的绅士，连提都不会提出来。<p>　　保安员A、B望着韦先生，等候他的指示。<p>　　韦先生把手放在下额上，来回走了几步，又把手按在皮包上，吸了一口气：“我再拿上去，向她保证，没有人打开过这皮包！使她没有疑虑，她就会改变主意了！”<p>　　这样做，不会有用，保安员A、B心中都十分明白，但是既然是韦先生提出来的，他们也不便反驳，只是说一句：“太晚了，只怕孙夫人已经休息了！”<p>　　韦先生扬了扬眉：“她一个人住吗？”<p>　　保安员A笑了起来：“是，和你一样！”<p>　　韦先生拿起了皮包来，在皮包上拍了两下：“是她的东西，如果因为误会而令她不敢承认，总不是一件好事，对不对？”<p>　　两个保安员纵了纵肩，表示“随你的便”，韦先生于是就拿着皮包，走向电梯，在进了电梯，而电梯门还没有合上时，他还问了一句：“七楼？”<p>　　保安员A、B点头，电梯门合上，电梯也开始向上升了上去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_03'>第十三册 神话世界 第二章 神秘失踪</b><p>");

document.write ('　　如一开始就详细介绍过的大厦保安设备，十分完善，所以韦先生进了电梯之后的情形，在闭路电视的萤屏上，可以看得到。<p>　　保安员A石虽然口中没有说什么，可是心中总有点不自在——那女人已经说了皮包不是她的，韦先生还要把皮包送上去，为的是什么呢？是不是不相信他们的办事能力，还是别有所图？<p>　　而且，两人也在想：那女人拒绝了一次，是不是会如韦先生所料那样，是以为有人打开皮包看过了呢？<p>　　由于韦先生的地位，不远在保安员的AJ之上，所以他们虽然不满，可是也不敢公然反对，但这时，两人的心意相同，他们都盯着电视萤光屏看，看韦先生的行动，有什么结果。<p>　　身在电梯中的韦先生，也在思潮起伏，他和那女人——刚才在进入电梯之前，他向大堂一边的那列信箱望了一眼。信箱上都有擦得挣亮的铜牌，刻着住户的姓名或名字，他看到七楼的信箱铜牌上，是用英刻的“孙夫人”。那正如保安员对她的称呼。<p>　　韦先生在宴会后回来，略有酒意，通常，人在这种情形之下，想象力也特别丰富。他先整理了一下回忆，回想他脑中留下的孙夫人的印象——一身黑衣，顾长，莹白，有些神秘感，又处于女性趋于成熟的年龄。<p>　　想到这里，他不由自主，吞了一口口水。<p>　　这女人现在是什么身份呢？她为什么独居？是寡妇，还是失婚的妇人？她耐得住独居的寂寞吗？自己是不是要给她以适当的，不失体面的挑逗？<p>　　想起他自己的男性魅力，几乎从来没有在异性面前碰过钉子，韦先生不禁现出了自负的笑容。<p>　　这时，保安员A忍不住骂了一句：“神经病，一个人会对自己笑！”<p>　　保安员B也趁机渲了心中的不满：“哼，我看他没安什么好心2”<p>　　保安员A也闷哼了一声，可是忽然笑了起来：“那女人，反正轮不到你和我要是韦先生能尝到甜头，他自然不会忘记我们！”<p>　　想起韦先生的出手阔绰，保安员A、B对韦先生的不满程度，也大为减低。<p>　　电梯停下，门打开，韦先生出了电梯．走向孙夫人住所的大门一大厦的每一层结构都一样，韦先生自然十分熟悉。<p>　　这时，韦先生的行动，保安员A、仍然可以通过闭路电视，看得清清楚楚。<p>　　韦先生来到了门口，略为犹豫了一下—一他并不是在考虑是不是要按铃，而是考虑在按了铃之后要说些什么话者得体，他在犹豫了十秒钟之后，终于伸手，按了一下门铃。<p>　　然后，他略为后退了一些，等着。<p>　　他等了并没有多久，就感到门后已有人在。韦先生是大厦的住客，他自然知道，在住所的大门旁，有闭路电视可以看到在门外铃的人是谁，以决定是不是开门。<p>　　韦先生对自己很有信心—一对方一定会开门的，若是对方竟然不肯开门，那么，他自然会尴尬得无地自容。这时，韦先生才想起，自己的行动，保安A、B是可以看得到的，要是自己吃闭门羹的情形，被传了开去，那才见不得人。看来，在两个保安员那里，需要安抚一下。<p>　　正在韦先生心大心小的时候，门被打了开来。<p>　　大厦每个居住单位都相当有气派，门外的川堂也很大，雕花的桃木大门，分成不对称的一大一小两半，这时，打开的小的一半。<p>　　门一打开，韦先生就不禁一阵陶醉，因为他首先闻到了一股幽香，那自然是由开门的孙夫人身上所散发同来的。名贵的香水，再加上美丽的女人的自然体香，会叫人闻了之后，心旷神恰。<p>　　韦先生明知不是十分礼貌，可是还是不由自主，深深地吸了一口气，他真的有半秒钟左右的晕眩，这才看清了眼前的情景。<p>　　门前站着的正是孙夫人，仍然是一身黑衣，但却是黑色的睡袍。毫无疑问是全丝质的，所以又轻又柔地贴在她的身上，适当地把她美妙的曲线，全都表现出来，叫人心跳加剧。<p>　　可是，韦先生的兴奋，也只是维持了半钞种，因为孙夫人站在那里，虽然并没有什么动作，可是她脸上的那种神情，现出了那么明显的厌恶，却令得韦先生这个自诩为对女性很有办法的入，不知如何是好！<p>　　孙夫人的容颜，十分美丽动人，可是当一个美女的脸上，每一个细胞，都在表示厌恶的时候，也就叫人难以欣赏她的美貌了！<p>　　这种情形，保安员A石在萤光屏上，可以看得十分清楚，两人也立时有了评论。<p>　　保安员A摇头：“看来韦先生不受欢迎！”<p>　　保安员B也摇了摇头：“简直不受欢迎之至！”<p>　　而韦先生僵在门口，也极明显地感到了这一点，他一开口，竟是先发出了一下叹息声来，然后，才嚅着道：“对不起……真对不起，不该在这时候……打搅你！”<p>　　韦先生自觉得象是一个最糟糕的傻瓜，他只希望，对方会问他一句：“有什么事？”那么，他至少不会窘成那样不可收拾的地步。<p>　　可是孙夫人却不开口，只是冷冷地望着他，目光中的卑视和厌恶，使韦先生如同跌进了冰水之中！那令得平日以口齿伶俐著称的韦先生，更是不知所措。孙夫人的态度冰冷而毫无商量的余地，在等他说话！他明知自己做了一件笨事，可是还非得做下去不可！<p>　　他感到自己全身都在冒汗，他的声音，也变得干涩无比，他先清了一下喉咙，才十艰难地把那只皮包，向旁送一送—一皮包本来并不重，可是这时，却变得象是有一百公斤！<p>　　然后，他总算进出了一句话：“你的皮包，你忘了在计程车里的！”<p>　　孙夫人总算开了口—一韦先生直到这时，才知道那比她不开口更糟，因为她的声音，也充满了卑夷，而且说的话，也叫人受不了！<p>　　她略扬了扬眉：“还会有多少傻瓜来骚搅，说这个皮包是我的？”<p>　　她说了这句话之后，已经转过了身去，尽管她的身体一，从正面来看，或是从背面来看，都是那样美妙，但韦先生却难以在这种情形之下欣赏。<p>　　因为孙夫人又说了一句话，同样是冰冷的语言：“我还以为这是一幢住客高尚的大厦！”<p>　　孙夫人的这一句话，刺伤了韦先生的自尊心，他觉得自己必须抵抗一下，不能任由对方进攻！<p>　　所以，他陡然有了勇气，他向着孙夫人的背影叫：“皮包是你的！不论是什么原因你不肯承认，不过我可以告诉你，绝没有打开过它，所以你可以放心承认！”<p>　　孙夫人在一转过身之后，本来已经要顺手把门关上的了，可是韦先生一开始吼叫，她就再没有动作，居然等韦先生说完，她一直没有关上门。<p>　　韦先生叫完了那一番话之后，急促地喘着气，因为他不知道自己那样说，会有甚么结果。<p>　　这时，不但是韦先生紧张，连保安员A。B，也十分紧张。<p>　　保安员A、B在闭路电视的萤光屏上，看到子一切情形，可是却听不到声音。但是，总神情，也可以知道韦先生碰了老大的钉子！<p>　　保安员A、B有点幸灾乐祸，他们接着，又看到了韦先生在急急吼叫，挥着手，而孙夫人一直背对着他。<p>　　两人心想，接下来，韦先生不知道要碰什么样的钉子？<p>　　可是，接下来的情形，却出乎他们的意料之外，他们看到孙夫人并没有转回身，只是却略侧了侧身，同时，作了一个手势，那个手势，任何人一看就可以明白，她是在请韦先生进去！<p>　　韦先生看到这个手势，自然也明白那是什么意思，他陡然怔了一怔，因为孙夫人前后的态度改变得太历害了！早一刻，还是那样地拒绝，可是现在，却请他进去？<p>　　尽管孙夫人的态度改变，今得韦先生极度愕然，可是他也不会放过个机会，他一步跨向前，甚至有些迫不及待，以致他在孙夫人的身边擦过，还和孙夫人的身子，略为相碰了一下。<p>　　在那一刹间，他只觉得，孙夫人的身子，柔软无比。<p>　　他走进房去，转过身来，已看到孙夫人顺手把门关上。<p>　　韦先生这时，所想到的是：一定是自己刚才的一番话起了作用，这皮包之中，真的有什么不可见人的东西在——一句话说中了她的心病，所以她才请自己进来的！<p>　　韦先生进了门，孙夫人把门关上了，保安员A名自然再也看不到他们了！两人就象是在观看精采的戏剧，可是在重要关头，忽然中断了一样，于是都发出了表示不满的声音。<p>　　保按员A道：“等他出来！”<p>　　保安员B道：“等？等到什么时候，可能到天亮他也不出来！”<p>　　保安员A咕哝着：“像韦先生这种人，真有办法！”<p>　　保安员B叹了一声：“别眼红人家，各有前因莫羡人！各人的命不同！”<p>　　保安员A打了一声呵欠：“打赌，韦先生什么时候离开孙夫的住所？”<p>　　保安员B一挥手：“无聊！”<p>　　两个保安员又同时再打了一个阿欠，虽然没有打赌，可是韦先生究竟什么时候出来，毕竟是一件很有趣的事，所以两人都很留意。<p>　　其实，是不必特别留意的，每当有“移动物体”进人闭路电视的范围时，都会有“叮”地一声响，提醒他们去注视萤光屏。<p>　　一直到凌晨两点，“叮”的声音，响了许多次，但都是其他的住客，在进进出出，韦先生进了孙夫人的住所之后，没有出来。<p>　　凌晨两时许，保安员C、D来接班了，韦先生还是没有出来。<p>　　保安员A、B在交班的时候，交待了一句：“十二楼的韦先生，在午夜时分，进了七楼的孙夫人的住所，一直到现在还没有出来！”<p>　　四个保安员在交待和接收这个消息时，都挤眉弄眼，表示了极大的兴趣。<p>　　同样的情形，发生在上午十时左右，保安员EI来接班的时候。保安员是分三班轮值的，每班轮值的时间是八小时。<p>　　喜欢窥伺他人的私隐，是人类的天性，所以保安员E、F在知道了“十二楼的韦先生在午夜进入了七楼的孙夫人的住所”这种事之后，感到十分刺激，自然也十分留意，看韦先生是什么时候离开的。<p>　　可是他们也没有看到韦先生的离开，到了下午六时，保安员A、B又来接班的时候，保安员E和F向他们说：<p>　　“十二楼的韦先生，看来要搬到七楼去了，因为他直到现在，还没有出来！”<p>　　保安员A、B也觉得又是刺激，又是有趣：“怎么知道不是七楼的孙夫人，搬到十二楼去？”<p>　　四个保安员在说笑，没有注意到大厦的管理经理，出现在他们的身边。<p>　　大厦的管理经理条例中，有一条是严禁所有的工作的人员，谈论有关住客的一切是非，所以经理突然沉声喝：“你们在乱说什么？”<p>　　经理生成一张马脸，平日就显得十分威严，这时大有怒容，自然更叫下属看了心头发怵。四个保安员知道自己的话，触犯了管理条例，所以一声也不敢出。<p>　　经理又进一步地追问：“什么十二楼、七楼的，你们究竟是在说甚么？”<p>　　保安员E比较不服气经理的作威作福，他大声道：“十二楼的韦先生，昨晚午夜，进了七楼孙夫人的住所，现在还没有出来！”经理立时怒吼：“你怎么知道的？”<p>　　保安员E向A和B指了一指。A、B只得道：“昨晚当更时，我们看到的！”<p>　　经理更是气，指着A、B，厌声斥责：“那是住客的行动，关你们什么事！你们竟然在接班的时候，交待这种事情！”经理看来十分发怒，以致有两位住客走了进来，他竟然忘记了打招呼。保安员A、B互望了一眼，他们都想告诉经理，事情的经过，相当复杂，还牵涉到一只皮包。可是他们在交换了一下眼色之后，都是一样的心意，决定不把经过的情形告诉经理。<p>　　因为一来，事情经过十分复杂，只怕一个说不明白，经理脾气不好，会暴跳如雷。二来，保安员A、B感到，他们让韦先生把皮包拿走，这种行动，多少有讨好韦先生的成会在，而讨好韦先生的目的，又是为了能得到韦先生出手阔绰的赏赐—一这有点不可告人，所以还是不说的为妙，是以就没有说。保安员A、B这时，又想到那皮包，孙夫人既然说了不是她的，就该向经理报告，由经理交给警方去处理，而不应该交给韦先生—一这种行动，他们甚至有亏职守！<p>　　A和B都是一样的想法，所以他们在告诉接班的C和D的时候，也只说韦先生进了七楼，并没有提到那只皮包的事情。<p>　　A和B在经理的严厉指责下，不敢说什么，经理指着四个保安员，声色俱厉：“记着，这是一幢高尚的大厦，住客全是上等人，不论他们做什么，都有他们的自由，不要你们多管闲事！”<p>　　四个保安员尽管心中不服，可是，也不会和经理顶撞，经理教训了他们，背负双手，注视了萤光屏一会，才走向电梯。<p>　　定时到每一层去巡视，这是经理的职责之一，下了班的保安员离去，保安员A、B看到经理在每一层出现，又在孙夫人的七楼住所之外，停留了一分钟之久。<p>　　保安员A于是道：“这马脸王八蛋，他还不是一样有兴趣！”<p>　　保安员B抿嘴：“不管他，倒要好好留意，韦先生究竟什么时候出来！”<p>　　保安员A有点淫亵地笑了起来：“有酒有肉，在里面三天三夜不出来，也不稀奇，看来是干柴遇上了烈火！”<p>　　保安员B由于A的话，想起了在豪华住所之中，可能发生的事，竟然“咯”的一声，吞了一口口水！<p>　　“韦先生还没有出来”——凌晨二时C和D来接班的时候，A和B就这样继续交待。保安员C和D笑着点头，C道：“韦先生的司机，昨天也等了一天，韦先生并没有要车！”<p>　　四个保安员都笑：“要车干什么！”<p>　　第二天白天，韦先生的司机又上来和保安员聊天月B时，经理恰好也在。<p>　　司机正在问：“我老板进了女人的屋子，有多久了？”<p>　　保安员E的回答是“超过三十小时了！”<p>　　司机皱着眉；“不对啊，他曾说过，有几个紧急的会要开，怎么——”<p>　　保安员E用力拍着司机的肩头，说：“你没听过温柔乡是英雄冢吗？”<p>　　经理在这时候，干咳了一声，司机哺哺自语：“不对，我觉得不对！”<p>　　保安员E、F并不搭腔，有经理在，他们自然以少说为妙。他们一起看着经理，要看经理对司机的话，有什么反应。<p>　　从经理神情来看，他也不是没有疑惑，可是他又要维持在下属前的尊严，所以他冷冷地道：“人人有权决定自己做什么，大惊小怪！”<p>　　司机不必怕经理，所以大声抗辩；“我替韦先生工作了四年，他从来也没有这样子过……”<p>　　保安员E忍不住说了一句自以为十分幽默的话：<p>　　“那是他没有遇见孙夫人的原故！”<p>　　他的话，引来了经理严厉的眼光，经理在想了一想之后，也吩咐道：“多点留意，韦先生一出现，就立即向我报告！”<p>　　正在这时候，有两个青年人走进出，那是陌生脸孔，经理立即迎了上去，两个来人说：“我们来找韦先生，建筑事务所有许多紧急业务，非他处理不可，可是我们无法和他联络！”<p>　　两个人的神情都十分焦急，可是保安员、经理和司机却和他们相反，都是一副想笑的样子。两个人立时看出事有蹊跷，他们一起向司机望去，问：“老天，怎么一回事？你知道韦先生在哪里？”<p>　　司机摇了摇头：“我不知道，可是他们说，韦先生进了一个女人的住所，就一直没有出来过！”两个青年人一听，也不免现出古怪的神情来。一个道：“不行，就算他在女人的床上，也要把他拉起来，三幢大厦的蓝图，要他最后签字！”<p>　　另一个青年人道：“今天五点之前，是最后期限，过期罚款，会令事务所破产！”<p>　　两个人又齐声道：“那女人的住所在哪里？我们去找他，一定要找到他！”<p>　　经理这时，也感到事态十分严重，他盯着保安员E、F：“你们看定他进了七楼？”<p>　　保安员E举起手来：“是A、B他们，交代了C、D，C、D又交代我们的！”<p>　　两个青年人不明就里，自然听不明白这样的对话是什么意思，但是他们至少听懂了“那女人的住所”是在七楼，所以他们立时走向电梯。<p>　　经理却伸臂拦住了他们：“不行，你们不能上去骚搅大厦的住客！”<p>　　两个青年人都握着拳，看来他们真是急了，有可能要武力解决了，幸而经理这时，提出了一个办法来：“可以打电话上去！”<p>　　两个青年人叫：“那就快点，看上帝的份上，快点打电话！”<p>　　大厦的住户，都有电话留在管理处，一查就查得到。<p>　　经理按下了电话的掣，犹豫了片刻，按了号码，人人都可以听到，电话在不断地响着，可是没有人接听。<p>　　一直响了三分钟之久，自动断线；再接，一连三次，结果都一样。<p>　　保安员E口快：“要是不想他人骚搅的话，可以把电话熄掉！”<p>　　两个青年人一起行动，一下子就冲到了电梯的门口，进了电梯，等经理赶过来要阻止时，电梯的门已关上了！<p>　　经理跳着双脚，赶紧进了另一架电梯，司机也跟了进去，保安员E、F则留在大堂。<p>　　等到经理出电梯的时候，两个青年人在孙夫人的住所门外，一个不停地按着铃，一个已经老实不客气，在雕花的桃术门上，拳打脚踢，发出惊人的声响来。<p>　　经理想过去阻止，可是看到两个青年人的神色十分骇人，也就不敢怎么样，只是连声道：“轻一点，轻一点！”<p>　　司机嘲调道：“这样响都不来开门，轻一点，更不会有结果了！”<p>　　五分钟之久，仍然没有人来应门。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_04'>第十三册 神话世界 第三章 现场情景诡异可怖</b><p>");

document.write ('　　那青年人的双拳，都因为敲打着门红了起来，他喘着气，望向另一个：“这屋子里若是有人，会听不见吗？韦先生进去了多久？”<p>　　司机道：“据说超过了三十小时！”<p>　　青年重重顿脚：“有意外了，早知道有意外了！怎么没有人想到这一点！”<p>　　他说着，和另一个青年人，一起用力以肩头去撞门，可是哪里撞得开？<p>　　经理急满头大汗，还是司机一言提醒了他：“快通知警方！”<p>　　警方人员在二十五分钟之后到达，两个警员和一个警官留在大堂，向保安员了解情况，另外一个警员和一个警官上了七楼，孙夫人注所的门外，和那个一筹莫展的青年，以及满头大汗的经理会合。在听了经理的叙述之后，那警官——看来是一个老油条，他慢条斯理地道：“一般来说，要超过三十六小时，警方才接受这是一宗失踪案件！”<p>　　那两个青年人一起叫了起来：“不！不是失踪，清清楚楚知道他在里面——”说到这里，脾气较为急躁的一个青年，就也伸脚在门上重重踢一脚：“是发生意外了！韦先生在里面。一定已发生了意外，请快点想办法！”<p>　　那警官脱下了帽子来，说话仍然慢吞吞：“你们的意思，是要破门进去？”<p>　　那两个青年人用力点头，可是当警官的目光望向大厦管理经理的时候，经理却脸有难色。<p>　　那两个表年人互望一眼，各自大叫一声，忍无可忍，行动一起，推开了通向楼梯的一扇门，在那扇门旁边，墙上有消防设备在，包括了水管和一柄在玻璃后面的斧头。<p>　　两个青年脱下了皮鞋来，用鞋跟敲玻璃，三两下就把玻璃敲碎。<p>　　先进的消防装置是，放置消防工具的箱子上的玻璃，一被敲碎，警铃就自然而然大鸣，所以，一时之间，火警警钟，发出刺耳的声音，震得大堂之中，人人失色。<p>　　那警官拍打着手中的帽子，却仍然是一副看热闹的神情，经理急得跳起双脚，那两个青年人，已持了斧头，气冲冲走了回来。<p>　　经理本来，还想去斥责他们几句的，可是两个青年，一个手持光闪闪的利斧，凶神恶煞一样，一个冲着他大喝：“快通知管理处停止警钟！”<p>　　经理只觉得耳际嗡嗡直响，这时，一个青年已挥斧在砍门，又发出惊天动地的声响，砍得木屑乱飞，不一会，门锁的部分，已经松动。<p>　　可是，当青年手中的利斧，开始破坏门锁的时候，却又触边了防盗系统，防盗警号，又发出了刺耳之极的“鸣鸣”声来，整幢大厦之中，怪声不绝，仿佛刹那之间，整幢大厦，都进入了世界未日。<p>　　别以为只有在大厦的七楼，孙夫人的住所之外，混乱不堪，大堂之中，也是一样。火警钟一响，保安员桌上的电话，就响个不停，保安员人虽在大堂，但是在闭路电视上，他们知道为什么会有警钟响，知道并不是在发生了火警。<p>　　虽然他们在电话中—一回答，可是仍然有不少住客，下楼到在堂来问个究竟。<p>　　等到防盗警号长呜时，聚集在大堂中的住客，也超过二十人，他们自然也都在萤光屏上，看到七楼孙夫人住所门1外所发生的事，只见两个青年人，轮流挥斧猛砍大门，警官和经理在一旁，袖手旁观。<p>　　这种景象，自然奇特之极，所以纷纷询问，发生了什么事情？<p>　　事情不算复杂，可是也绝不是三言两语能够讲得明白的，保安员E、F尽自己所能，回答着七嘴八舌的问题。就在这时候，保安员A、B也来到了——到了他们的接班时间。<p>　　保安员A、B倒是一看到萤光屏上的奇异景象，就明白是发生了什么事，他们两是人异口同声问：“韦先生还没有出来，所以要破门而入？是孙夫人的丈夫发现了这种情形？”<p>　　保安员A、B这样说的时候，大有幸灾乐祸的心理。<p>　　可是说了之后，他们都怔了一怔，因为这些日子来，他们都只有见过孙夫人，根本未曾见过孙先生，那么，自然也不可能发生如他们希望的那种孙先生破门捉奸的桃色事件了！<p>　　在大堂中也是一片混乱之际，保安员没有经理的指示，也不敢停止火警和防盗的号声。<p>　　而就在这时，在萤光屏上可以看到，利斧的挥砍起了作用，两个青年．用力一踹，那扇坚固的桃木雕花门，已被踢开来了！<p>　　门一开，两个青年首先冲了进去，经理、警官和一个警员，也冲了进去。<p>　　他们一进了门，就在萤光屏上消失了，因为闭路电视只监视川堂中的情形。<p>　　一阵并不是很热烈掌声响起，可是所有人的视线，都集中在一个人的身上——这个人衣着随便，看来神情闲适，可是双目之中，透着他精明过人，这时，他正在大口大口喝着水，一定是十分口渴了！<p>　　当然是口渴了，他一口气，把发生在那幢高级大厦中的事，讲给大家听，从开始起，详详细细，已讲了将近一个小时，怎么会不口渴。<p>　　而他的听众，大约有十来人。各色人等都有，看来这象是一次十分复杂的聚会，聚会的所在，是一个很宽敞的大客厅，看来是在一幢相当古旧的建筑物之中，因为在大堂的四周，甚至仍然有着十分粗大的圆柱，而且还有着鼓表的柱墩。<p>　　整个大堂的陈设，不中不西，凌乱无章，室内设计家看了，一定会大摇其头，但是却有一个好处，就是一切，都十分舒适，例如所有的沙发，全是单人的，而且在沙发之旁，必定有几，有茶有酒有烟，可以不必如何移动身子，就随手取得。还有许多十分柔软的大垫子，随意放在地上，可以任意抱在怀中，或是压在身上。这样一个随便你躺也好，坐也好，半躺半坐也好，都十分舒适的地方，看来虽然不是很顺眼，但当体会到好处之后，也不会太计较了。<p>　　好了，这个大堂，是属于什么所在，暂且不提，聚会的是些什么人，也可以慢慢讲，当需要他们出场的时候，逐一介绍。<p>　　先说那个正在喝水，说到这件“检获皮包交还失主”事件的那个人。他的身份是高级警官，负责一个十分特别的部门。<p>　　这个特别工作主任的主要工作，是处理其他部门久久能破获的悬案，而且还是性质十分奇特的那种——一个夜归人被劫杀，劫贼久未归案的这类案件，他自然是不会去处理的。<p>　　特别工作室主任的名字是黄堂。由于他来叙述这件奇案的经过，自然十分恰当因为警方掌握的资料最多。<p>　　而他在说到了紧要关头之际，忽然停了下来，大口渴水，也没有人催促他快点说下去。<p>　　因为案件在一年前发生，轰动了整个城市。两个青年人挥斧砍开了门之后，七楼孙夫人的住所之内，情景如何，人人皆知！<p>　　一个十分英俊的青年人，在黄堂喝了大半杯水之后，举起手来：“我在你的叙述之中，发现了一处破绽——可是我暂时不说。我想，黄主任必然有现场的照片带来？是否可以让我们过目！”<p>　　黄堂望向那青年人，青年人的外形，极讨人喜欢。黄堂道：“照片？那太落后了！第二批警方人员一到，就对现场进行录影，把一切都记录了下来！”<p>　　这个青年人是一个传奇人物，但是在公主传奇中，他不是第一次出现了，在“离魂奇遇”这个故事中，曾出现过，不过，是名副其实地昙花一现，一点也没有什么作为，只是那个故事中的配角。<p>　　对了，这青年人就是温宝裕。<p>　　而如今这幢屋子，这个大堂，全都属于他的——温宝裕如何会拥有这一切，是许多许多故事中，不属于这个故事的范围之中，所以不表。<p>　　温宝裕一面欢呼，一面已扬起手来，在他的手中，有一具多功能的遥控器，一幅墙上，立时移开了一幅画，现出了一架电视机来，萤屏极大。<p>　　而另一个瘦长的青年人，则走向黄堂，向黄堂伸出手来，他并没有说话，他的名字是胡说，是温宝裕的好朋友，昆虫学家。<p>　　胡说沉默寡言，性格踏实，和温宝裕截然相反——他的名字中的那个“说”字是古字，“有朋自远方来，不亦说乎”，是念“悦”名的。<p>　　至于他为什么不干脆用那个“悦”字，如果你拿这问题去问他，也会冷冷地回答：“四书上为什么不干脆用‘悦’字？”<p>　　他向黄堂伸出手去，什么也没有说，黄堂也就明白了他的意思，在一个扁平的皮包之中，取出了一盒录影带来，交到了他的手中。<p>　　胡说走近电视，把录影带放进了放映的设备之中。<p>　　黄堂在作解释：“各位看到的情形，是门被破开之后二卞五分钟之后的情形——我不认为那和第一时间进入现场有什么分别。因为第一时间进入现场的人，对现场的一切，未作任何改动！”<p>　　说话时，萤屏上已有了画面，十分清晰，色彩鲜明，先是被砍坏了的大门，一进去，是一个雅致的前厅，后然，是置精美，经过精心设计大起居室，有不少人在，包括在那老喜欢把帽子拿在手中拍打的警官，那狭长马脸的经理，和那两个建筑事务所来的青年人——那结在叙述中的人，忽然出现在眼前，是一件很有趣的事，人声并不嘈杂。<p>　　从那些人的外形，可以看出黄堂刚才的叙述，不但详尽，而且对每一个人所加的形容词，都恰到好处，十分生动活泼。<p>　　所有的人，都现出十分惊慌的神情，所以绝少人说话。<p>　　然后，画面便是一双十分华丽的圆几，圆几上有一大瓶玫瑰花，各色的都有。在花瓶之旁，是一只黑色的鳄鱼皮包。<p>　　一看到了那只皮包，所有的人，都发出了“啊”的一声，知道就是那只皮包，要不是有这只皮包在那计程车上，一切都不会发生。<p>　　在摄录的时候，显然已知道了这只皮包的重要性，所以停留了相当久。在这时候，有两个穿了制服的保安员，站在圆几旁边，他们当然就是保安员A、B。他们在齐声说：“就是这只皮包，就是这一只！”<p>　　黄堂在这时，不作解释，他先道；“我把后来所做的工作，告诉大家，这样可以节省大家的时间——这皮包，后来经过极详细的检查，皮包中空无一物。”<p>　　温宝裕按下了暂停掣，电视画面停在皮包特写上，他道：“应该有极详尽的检验，先进的检验技术，可以查出皮包的一切历史来！”<p>　　黄堂点头：“当然会经过这道手续，有详细的报告书。我认为对整件事并无帮助。有兴趣的，我可以提供报告书。”<p>　　立时有几个人道：“我要一份？”<p>　　该趁这时候介绍一下这个聚会的性质了，这些人，大都是青年人，都是温宝裕和胡说的朋友，都对一切疑案有兴趣，希望通过了解案情，而对悬而未决的案件，有进一步发展的可能。<p>　　当他们公推温宝裕作代表。<p>　　向警方提出这一点时，警方特别工作室主任黄堂早知道这个古怪的青年人非同等闲，所以一口答应。这一次，还是这类性质的聚会的第一次，已是十分引人入胜！温宝裕不客气地批评黄堂：“每一个线索，都是有用的，怎么能说没有用？”黄堂微笑：“请举一个例子！”温宝裕一挺胸：“皮包曾放过各种各样的物件，每种物件，都会有一点痕迹留下来，所以可以由这些痕迹，或是极细上的碎未，来判断那是什么，以及这皮包的主人，是何等样人！”<p>　　黄堂呵呵笑了起来：“说得好，不过，详细的化验报告，一定令你失望；这皮没有放过任何东西，它是全新的！虽然制造工厂证明它是三年前就出厂的！”<p>　　所有人面面相觑，连最多话的温宝裕，一时之间，也没有什么意见发表了！<p>　　这个皮包本就神秘，现在，看来更神秘了！<p>　　有人推了温宝裕一下，温宝裕忙使画面继续展现。<p>　　起居室中十分正常，一点也没有异状。大厦每一层的结构都是一样的，所以经理指着各扇门的通道，在解释着那是主人房，那是化妆间，那是休息间。<p>　　听着经理的解释，一间一间陈设华丽的房间，按次出现。这幢大厦，真是名副其实的富贵大厦，每个房间，都有不同风格的豪华陈设。<p>　　看的人，这时看到的，虽然只是空楼宇，但是大家都很沉得住气，并没有人问：孙夫人呢？韦先生呢？<p>　　理由得简单，因为破门而入之后，发现的情况如何，大家都知道了。<p>　　接着，在萤光屏上，出现了一个十分宽敞华丽的浴室。同时，也听到经理的介绍：“这是主人家的浴室！”<p>　　他在介绍浴室的时间，声音有点发颤，充满了恐惧。<p>　　这间浴室的面积，至少有五十平方公尺，整体设计，以一种粉红色的条纹玛瑙为主，中间，是一个六角形的浴池，在相当的各边上，都有着白色大理石的雕像，不仅是作装饰用，那是水龙头，有冷水或热水或温水，自雕像手中所持的器具之中射泻出来，供人沐浴之用。<p>　　镜头在这些雕像之中，一座一座移过，直到移到一座，是一个半裸的美女像前才停止，这时，观看的人，才起了一阵小小的骚动！<p>　　虽然他们早已知道“韦先生在浴室中被发现”的事实，可是也直到这时，才看到了真正的情形，那难免会有震憾，因为情形是相当诡异。<p>　　那女人裸体像和真人一样高，韦先生在女人像的正面，衣着十分整齐，双臂搂住了石像，把石像抱得很紧，可是他的上身，又向后略仰。<p>　　石像的双手高举，捧着一双倾斜的水壶，正有一股水自水壶中注出，由于韦先生仰着身，自然也昂着脸，所以自水壶中注出来的那股水，也恰好齐齐正正，注在他昂起的脸上。<p>　　这种姿势，看起来，象是他正在享受淋浴。可是令人禁不住生出寒意的是，自水壶中注出来的水，一定温度极高，因为蒸汽氤氲，不但热水才流出来的时间如此，即使是顺着韦先生的身子流下，流到了浴池之中，再打着小小的漩涡，自浴池中漏下去的时候，也一直热气腾腾！由此可知水温之高。<p>　　黄堂在这时，有他的解说：“水温是摄氏八十上度，那是大厦供应热水所能达到的最高温，那绝不是适宜沐浴的水温，太热了，没有人忍受得住，而韦先生被这样高温的热水淋着，已超过三十小时了I”<p>　　温宝裕吸了一口气，令画面倒卷回去，然后再重播，他问：“这是韦先生被发现了将近半小时之后的情形？”<p>　　黄堂贴头：“是，那两个青年人。经理和警官一发现了这种情形，知道事态严重，通知总部，这才有第二批警务人员来到。”<p>　　温宝裕大声道：“这说不过去，为什么不关上水龙头，为什么不把韦先生放下来？”<p>　　黄堂吸了一口气：“首行争现韦先生的那个警官，有十分丰富的法医经验，他一到韦先生这样的情形，接近去观察，并且伸手按了韦先生的手腕，他就知道，韦先生早已死了！而现场的情形如此奇特，以便将来的侦查，必须有重大的作用，所以他作了决定，保留现场的情形！”<p>　　黄深圳说到这里，略领了一顿：“他的决定是对的。如果他改变了现场的情形，那么，随便后来到达的人如何想象，也想不出现场竟然是这样……古怪和恐怖！”<p>　　听了黄堂这番话的人，都有同感——韦先生的尸体，竟然在这样的情形之下被发现，确然十分可怖！<p>　　温宝裕也没有再出声，这时，由于热气腾腾，并看不清韦先生的脸面，在画面上看到一个警官走近浴室，关上了水龙头，又有人扬动着浴巾扇着，把蒸汽驱散，这才看清了韦先生的脸面。<p>　　在看清了韦先生的脸面之后，情形更加可怖！<p>　　韦先生原来是什么样子的，已完全无法看得出来子，画面之外，传来了经理和那两个青年的惊呼声——韦先生的脸，因为长时间被热水泡淋，变得十分肿胀，而且脸皮象是和肌肉骨胳脱离了关系，浮肿得象是挂在脸上，不 （原书残缺一页，请有书的朋友帮忙补全，谢谢！邮箱：allan9@netease.com）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_05'>第十三册 神话世界 第四章 玛莉孙夫人</b><p>");

document.write ('　　温宝裕叫了起来：“这怎么能推翻我的意见？他可以先在别的地方被人淹死，再绑他在石像上！”<p>　　黄堂点头：“是，可是他头向后仰，注意到了没有，法医证明他就是在这个姿势下死去的，从留在气管中的积水，和他颈骨的状况，都可以证明这一点。请问，要令得一个壮健的男人在这样的姿势之下被溺死，是不是一个女人的力量能达到的！假设，当时，只有韦先生和孙夫人两个人在屋子里！”<p>　　好几个人明知故问：“孙夫人呢？”<p>　　黄堂叹了一声：“这是整件案子最神秘之处，孙夫人不见了！”<p>　　大家都知道，楼宇之中，一直没有发现孙夫人，可是还是禁不住吸了一口气。<p>　　是的，在案子发生之后，再也没有人见过孙夫人。一直到黄堂在一年之后，向大家说起这件案子的时候，还是没有找到孙夫人这个人。<p>　　太神奇了，是不是？照说，不可能有这样的事发生的，可是却真正发生了。<p>　　所以有必要说一说这个消失了的孙夫人。<p>　　孙夫人的全名是玛莉孙夫人，一个十分普通的名字，由于她的全名展示了一个姓——她姓名出现的场合，都用英文展示。<p>　　所以，也无法知道她是本身姓孙，还是她嫁了一个姓孙的男人之后，把自己的姓略去了——西方女性，是有这种习惯的。<p>　　这是最简单的资料，而对她的调查，竟然发现这个美丽的女人的资料，至此为止了！<p>　　也就是说，这个美丽的女人，除了孙玛莉夫人这个名字之外，再也没有别的资料了！这在现代社会之中，简直是不可能的事？<p>　　（黄堂在说到这里的时候，温宝裕插了一句口：“已经发生的事，就是可能的事！”）在现代社会之中，每个人都有相当详尽的个人资料，一出生，就有出生证明，随着这个人的成长，各种各样的资料就越来越多，那是一个人和社会接触，作为社会一份子，必然不可能避免的事。<p>　　可是，孙玛莉夫人却只有一个名字，若不是她在承租大厦的时候，至少需要一个名字的话，只怕她连这个名字也不会留下来——而在这样的情形之下，这个名字，也可以说没有什么价值，它是捏造的可能性太高了！代理大厦租务的律师事务所的一个律师，在事后，接受警方的问话，知悉了这种神秘的情形之后，不禁跌足，连连叹息。<p>　　那律师是一个相当老成的人，他感叹道：“我算是做事情十分谨慎的人。可是在孙夫人的事上，我竟然也疏忽了，唉，一个美丽的女人，是会令人心慌意乱，意志不由自己控制的！”<p>　　和那位律师谈话的人正是黄堂，黄堂只是扬了扬眉，等律师自己讲下去。<p>　　律师说起孙夫人来租屋子时的情形：“她进来，说是看到报上的广告，有意承租富贵大厦七楼——这大厦不是常有单位出租，恰好有，顾客上门，自然欢迎。一般来说，签租约，有一定的手续，可是她提出，最近很忙，希望立刻有住所，要求马上给她钥匙，而她，可以付出一年租金，现钞！”<p>　　律师说到这里，打了一个饱嗝——刚吃饱的关系：“这样好的条件，自然没有道理不接受，而且，再加上她的容貌如此迷人。不过，我还是给了她一份表格，请她填一填有关的个人资格。”<p>　　黄堂听到了这里，紧张了一下，律师又道：“她把表格放进手袋，那是一只十分精致的丝织手袋，说一有空就填好，再来找我补办手续。我也答应了，就把钥匙给了她，并且通知大厦经理，有新住客要搬进来，住客的名是孙玛莉夫人！”<p>　　有了律师的通知，孙夫人又持有钥匙，自然大厦经理殷勤招待，居住单位内家私陈设是现成的，大厦经理的记忆仍相当好，而且也有两个保安可以作证明，孙夫人搬进来的时候，有两只相当大的行李箱。<p>　　孙夫人住了下来，律师办事处一直没有收到她填好的表格。那律师道：“我有几次想回来，打电话给她，可是总找不到她，想想也不是什么大事，就那么因循下来了！至今，我只知道她叫孙玛莉夫人！”<p>　　律师说到这里，又打了一个饱嗝，现出一副无可奈何的神情，摊了一摊手。<p>　　这算是黄堂在调查这个美丽的女人的过程之中，收获最丰富的一次了！<p>　　由于孙夫人在大厦住下来之后，未曾和任何人有过接触，所以她的行踪如何，不得而知，只是由她的衣来推断，她出入的场所，多半是十分高贵的地方。所以，警方动用了先进科技，把孙夫人的样子，在大厦保安系统的录影带中“剖”下来，再由见过她的住客和经理，保安员等人来监定，证明那确然是她。于是复印了许多份，叫了许多警员，到各类高贵场所去问，是不是见过这个美丽的贵妇人。<p>　　可是历时已一年之久，没有结果，警方在前几天才放弃了这项行动。同时，警方自然也把孙夫人的像发了出去，在世界各地，寻求帮助，也同样没有结果。<p>　　在大厦的单位中，没有任何指纹，孙夫人必然有许多衣物的，也同时消失，唯一留下来的东西，就是那只用来绑韦先生双手的名贵丝褥——这成了唯一的，也是重要之至的线索。<p>　　本城只有两家女性用品精品店出售这样的丝褥，调查起来，不是很困难。可是一开始调查，就知道这个“唯一的线索”，一点用处没有，因为这两间精品店其门若市，生意好得超乎想象之外，这种每双价值接近一个普通职员一个月工资的丝褥，每天可以卖出去好几十双，店中的职员没有可能记得谁来买过！<p>　　也就是说，深入调查的结果，除了富贵大厦中的一些人之外，其他调查所及的地方，完全没有人见过孙夫人——她是一个十分美丽动人的贵妇人，任何人见过她，总会有一定印象。<p>　　而即使是曾见过她的人，也对她一无所知——不知道她从哪里来，不知道她是干什么活动。<p>　　她整个人，成为一个神秘之极的谜，黄堂甚至动用了大型电脑，把孙夫人的像，输入电脑，和电脑原存的人像资料作比较，看看是不是能把孙夫找出来。这样做法，需要很多经费，警主高层没有批准，黄堂是靠了几个朋友的帮助，才能进行的。<p>　　在众多的朋友之中，有一个是冯瑞，他是在大型电脑资料中心工作的，和著名的传奇人物年轻人，有着相当近的血缘关系的那个。<p>　　这个故事，后来终于能成为“公主和年轻传奇”之一，也是由冯瑞引起的。<p>　　电脑大搜寻的结果是，找到了七个，和孙夫人样貌颇接近的女性，可是有三个早已去世，只不过因为电脑中有她们早期的资料，还有四个，黄堂一一去拜访，两个已经六十高龄，还有两个，年龄例相仿，可是一个女律师，一个是富商的外室，显然都和孙夫人无关。<p>　　于是，孙夫人就成了解不开的谜团——而且，是双重谜团。<p>　　这个美丽的女人，完全没有资料可循，倒也罢了，可是她上哪儿去了呢？<p>　　保安员A、B、C、D、E、F，二十四小时分三班轮值，可以绝对肯定，韦先生按铃，门打开的时候，开门的是孙夫人，接着，韦先生进去，门关上，孙夫人自然在屋子之中，这一切，都在萤光屏上看到，而且，有录影带为证。<p>　　每个居住单位虽然都有后门，但后门一样有保安监视系统。<p>　　尤其，保安员之间，为了一个单身男人进入了一个单身女人的住所，有可能产生桃色新闻，而加以特别的注意，人们对桃色事件总有特殊的兴趣，不论是孙夫人或是韦先生，再度出现，一定是会引他们的注意。<p>　　就算六个保安员都疏忽了，监视系统有自动录影设备，一查就可以查出来。<p>　　警方在这方面，自然已花了不少工夫，黄堂考虑过，孙夫人可能利用精确的化妆，逃过了保安员的眼睛。<p>　　可是，翻查录影带的结果是，每一个在录影上出现过的人，都有案可稽，绝无陌生可疑人等在内！<p>　　孙夫人应该还在七楼她居住的那个单位之中，可是她却不见了，不但人不见了。连她所有的衣物也不见了，所有的指纹都不见了！<p>　　孙夫人若是离开了住所，那么，在离开之前，她必然曾经过精心的布置，不然，她不可能消失得如此彻底。<p>　　在黄堂叙述他调查的经过之后，录影带接着播出来的，就是韦先生按铃求见，孙夫人始而坚拒，后来又请他进去的那一段。<p>　　在并不是很清晰的录影带上看来，孙夫人确然十分美丽，体态撩人，尤其是一双眼睛，十分有神，看起来，也很难肯定她是什么民族，不过可以肯定她是黄种人，或者有些混血，很难肯定。<p>　　温宝裕就在这时，提出了他前些时说过他捉到的破绽，他道：“保安系统的录影，并没有声音，当时，闭路电视的监视，也只有画面，没有声音！”<p>　　黄堂道：“是！”<p>　　温宝裕一挥手，道：“可是你在叙述之中，却有韦先生和孙夫人在门口的谈话，是怎么知道的？”<p>　　温宝裕以为他提供了一个大大的破绽，可是却被黄堂一句话就化解开去：“录影带上，有他们说话时的口型动作，我们请了十个以上的口语专家，判定他们当时所说的话是什么！”<p>　　温宝裕“啊”地一声：“警方所做的工作，可算是到家之至了！”<p>　　黄堂道：“不敢当，嗯，听说各位对各种奇案，都很有兴趣，现在，各位都掌握了这件案子的全部资料，有什么结论，只管发表！”<p>　　一时之间，大堂之中静了下来，因为可以推论的，警方几乎都已做过了，而所谓“全部资料”，实情了少之又少，如何推断起？<p>　　过了一会，温宝裕才道：“事情太神秘了，应该交给卫斯理去处理！”<p>　　有几个人立时抗议，理由是：“不必了！要是世上没有卫斯理，难道一切神秘事件，就没有人处理了吗？”<p>　　一个女孩子也用夸张的声音叫了起来：“把事情交到卫斯理手中，那一定又是外星人——孙夫人是外星人，这就是他的标准解释！”<p>　　有几个人对这个女青年的说法，表示同意的。<p>　　胡说站了出来，沉声道：“事实是，确然是许多不可思议的事，经过了深入的探索之后，证明和外星人有关，有许许多多来自不同星体的外星人在地球上活动，卫斯理也确然和他们之中很多打过交道！”<p>　　各人并没有就这个问题再争论下去，因为他们知道胡说平日不是很爱说话，他忽然长篇大论起来，自然有他一定的理由。<p>　　胡说又道：“事情当然不必去惊动卫斯理，但是我们不妨试用他常用的推理原则，来研究下这件怪事！”<p>　　黄堂立时同意。<p>　　“好极，我曾和他共事多次，深知他的推理能力极强！”<p>　　黄堂说的时候，又向胡说作了一个手势，请他先发表意见。<p>　　胡说也当仁不让，一面来来回踱步，一面道：“整件事，看来最奇怪的是，孙夫人这个美丽的女人，根本没有资料可寻，是不是？”<p>　　温宝裕大声道：“当晚，她象是突然冒出来，又突然消失了一样。”胡说了一下：“其实，任何人，要做到不被人查到任何资料，是十分容易的事！”<p>　　胡说说到这里，略顿了一顿，向各人望了一眼。<p>　　这时，已有一些人想到了胡说的设想，所以，自然而然。点了点头，表示同意。<p>　　胡说这才道：“我们之间，任何一个人，都可以很容易地经过化装，把本来面目遮起来，也可以很容易地利用假护照，进入一个陌生的城市，到处使用现钞，然后再用同样的方法离去，这个陌生城市的警方要追寻起下落来，也就一点线索都没有——要是这个人，日常出现的面貌，是另外一种化装的的话，自然全世界都找不出他来？”<p>　　胡说的声音十分悦耳，他的分析、假设，也十分合理。<p>　　所以在他说完之后，各人都一起鼓掌，包括了黄堂在内，这等于说，大家都认同了他的说法。<p>　　温宝裕性急，大声问：“那么——”胡说不等他把问题问出来，就一挥手，打断了他的话头，道：“所以，整件事，是孙夫人如何连同她的衣物——至少有两大箱，离开这幢大厦的。”<p>　　他又顿了一顿，各人都在等着他的进一步分析，胡说也不负众望：“我用的是卫斯理式的逻辑。孙夫人不可能离开大厦不被人发觉，那么，理论上，她就不可能离开了大厦！”<p>　　好几个人叫起来：“她当然是离开了！”<p>　　黄堂道：“我们也考虑化装的问题，认为孙夫人可能同时有两种面目出现，甚至分别在大厦的两个居住单位之中！”<p>　　胡说道：“警方把问题想得太复杂了，由于孙夫人完全没有个人资料，韦先生又死得离奇，所以整件事都笼罩在神秘的气氛之中，人人都向复杂方面去想，而不肯就简单方面去想！”<p>　　温宝裕笑了起来：“说得有理！简单到了什么程度？”<p>　　胡说却好整以暇：“听说过‘三条毛虫’的故事没有？”<p>　　本来，胡说的话，很引起共鸣，可是他这句话一出口，就慧来了一阵嘘声，几个人叫了起来：“都是老掉牙的故事了，谁不知道？”<p>　　“三条毛虫”的故事十分简单，确然十分古老，知道的人很多，但也必然有若干不知道的，所以试用最简单的方式介绍一下！<p>　　三条毛虫在草地上，垂直线排列向前进。第一条说：我身后有两条毛虫。第二条说：我身前有一条毛虫，身后也有一条毛虫。第三条则说：我身前没有毛虫，身后也没有毛虫。<p>　　第三条毛虫为什么会这样说？<p>　　问题如果向复杂的方面去想，会把人想得发疯，也得不到答案。<p>　　但如果向简单的地方去想，答案也简单：第三条毛虫在说谎！<p>　　胡说这时，提出了这个老故事来，先是遭喝倒采，但随即各人都静了下来，尤其是黄堂，忽然站起，神情古怪之至。<p>　　胡说忙向他作了一个手势，示意他且莫出声。胡说道：“卫式推理方法是：如果真有绝不可能的事发生了，必然是这‘绝不可能’的前提，有不尽不实之处。像这件案子，孙夫人在‘绝不可能’的情形下，连人带物，一起消失，这就说明，并不存在‘绝不可能’的前提，说穿了，简单之极，任何人都可以轻而易举，用孙夫人消失的方法，消失无踪！”<p>　　温宝裕和好几个人一起叫了起来：“有保安人员说谎，受贿了！”<p>　　胡说摊开手，作了一个“事情就是那么简单”的手势。<p>　　胡说望向黄堂：“我相信两保安员所受的贿款，数字一定十分惊人——记得吗？孙夫人是一直使用现金的，很少人能在巨款的现金前把持得住，何况孙夫人必然也有十分可以令人相信的理由，那时，韦先生的命案还没有发现，保安员不觉得事态严重，等到命案一被揭露，两个保安员知道事情关系重大，警方找不到孙夫人，对他们有好处，所以两人一口咬定，什么也没有看到过——至于要掉换录影带，那于容易不过！”<p>　　黄堂用力鼓掌，一边摇头：“真是简直之至，惭愧，我们没有想到！”<p>　　好几个人一起叫了起来：“一共有六个保安，是哪两个？”温宝裕苦笑：“当然是C和D，他们接了A、B的班，又是凌晨午夜没有人出入的时分，说不定，他们还曾帮孙夫人搬过行李！”<p>　　好几个人一起望着黄堂：“快传讯保安员C、D，这件案子可以获得大大的进展！”<p>　　黄苦笑了一下，指着胡说。<p>　　胡说沉声道：“我相信保安员C、D并未能好好享受巨款，他们一被灭口了！”<p>　　黄堂干咳了一声：“是，他们都死了，可是他们的死，实实在在，都是意外！”<p>　　经过了胡说的分析，又知道了保安C、D果然都已死亡之后，黄堂还说两人真的死于意外，自然绝无说服力。<p>　　若不是他是请来的嘉宾，说不定就有一阵嘘声，在等他享受。<p>　　黄堂明白众人的心意，他道：“别以为警方没有对两人的死亡进行过调查——这两个保安员，在富贵大厦任职，和奇案有关，死了！自然要弄清楚死因！”<p>　　胡说道：“好，请说他们死亡的情形，和警方调查的结果！”<p>　　黄堂对于这两个保安员之案，一定印象十分深刻，所以想也不想，就可以回答出来，他道：“保安员C是病死的，急性脾脏炎，一种相当罕见的疾病，在手术之后，死于肺炎并发症……唉……”<p>　　他在一开始的时候，还显得十分理直气壮，可是说到后来，却有点迟疑，叹了一声：“当然，要使他在病房中死亡，甚至人为的使他染上那种疾病，也不是……不可能的事。不过并没有深入调查——如果是保案员D先撞车死，再是保安员C的病死，那自然会有进一步的调查！”<p>　　好几个人叫了起来：“保安员D是撞车死的？要安排撞车的意外，太容易了，是什么使得警方竟然毫不怀疑他的死因？”<p>　　黄堂有气无力地纠正了一下：“警方怀疑过，也调查过，证明是意外。”<p>　　一干人等，又是一阵七嘴八舌，胡说提高了声音：“听黄主任说！”黄堂用力一挥手：“撞车事件在高速公路上发生，保安员D住在郊区，每日必经这高速公路，当时，他时速超限速三倍，目击者称，他的车子不断超越前车，险像横生，事后调查他十分喜欢开快车。”<p>　　黄堂说到这里，喝了一大口水才继续：“在他前面是一辆轻型货车，速度也很高，可是突然慢了下来，保安员D的车子，就撞了上去，后面又有一辆车子撞上来，形成了三车连环相撞，保安员D的车子，被夹在中间。”<p>　　一个女青年嚷道：“前面轻型货车的司机是凶手！”<p>　　另一个则道：“也不排除后面那辆车子的司机是帮凶的可能性！”<p>　　黄堂苦笑：“撞击力十分猛烈，前面轻货车虽然是车尾部分被撞，可是驾驶室的门打开，司机跌了出来，撞向路边的石块，当场丧生。后面那辆车的司机，死得更惨，身子压得不成人形，保安员D自然不会好到那里去，三个人全死了！”<p>　　黄堂说出了撞车的经过，又静了好一会，刚才提出凶手，帮凶的人，也不出声，因为三个人都死了，情形就有点不寻常。<p>　　如果一前一后的车子司机是凶手和帮凶，哪有和保安员D同归于尽之理！<p>　　若是没有凶手，没有帮手，那么，撞车事件，自然只是一宗意外。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_06'>第十三册 神话世界 第五章 希腊女神</b><p>");

document.write ('　　温宝裕首先打破沉寂：“有可能是在谋杀行动之中，出了意外，凶手和帮凶行事不慎，计算失误，所以一起赔上了性命……”<p>　　黄堂苦笑：“虽然说有这样的可能，但是……那未免太滑稽了，象是滑稽电影一样！”胡说和温宝裕两人互望了一眼，他们都是觉得这其间必然大有跷蹊，可是一时之间，却又抓不到中心。<p>　　各人都在思索着，一时之间，倒又静了下来。黄堂在三分钟之后，才提高了声音道：“可要听听警方——也可以说是我个人的‘结案陈词’？”<p>　　立时有人鼓掌，表示欢迎。<p>　　黄堂道：“韦先生的死，是一个意外——当然，他死于被杀，但如果不是他多事，把那只皮包送上去的给孙夫人的话，一切都不会发生。而他的死，证明了他死前的推测是对的，在那只皮包之中，有些东西，是孙夫人不愿人知道那是属于她的。她已经否认了那是她的皮包，可是韦先生不识趣，要她承认，结果送了命！”<p>　　黄堂说到这里，略顿了一顿：“大家是不是同意我的分析？”<p>　　胡说举了举手：“分析是无懈可击的，可是，也有不可解释的一点。”<p>　　黄堂作了一个“请说”的手势，胡说道：“第一，发现的皮包，从来没有用过。”<p>　　黄堂立时道：“皮包可能有另外一个，发现的一个，不是韦先生送上去的那个。”<p>　　胡说了又道：“孙夫人不愿让人知道是属于她的东西，一定十分重要，她为什么会宁愿不要那东西？”<p>　　黄堂吸了一口气：“这是问题的关键，各位，那东西，究竟是什么，或者，究竟是什么性质？我本人也没有答案，可是却认为，那是一个十分特殊的东西，对孙夫人来说，可以轻易放弃。但如果那东西和她发生了联系，那就会对她不利之至！”<p>　　虽然大家对于皮包中的东西是什么，一点概念也没有，但是对这个分析，还是同意的。<p>　　黄堂继续“陈词”：“韦先生自然是由于窥破孙夫人的秘密而丧生。而孙夫人感到，她的行藏已经暴露，所以需要消失，接下来，就发生了她神秘消失事件！”<p>　　温宝裕插言：“再接下来，就是两个保安员的死亡——不应把这两人的死亡看作是意外。”<p>　　黄堂闷哼了一声，象是对这一点，不是很同意，可是他也是没有事争辩，只是道：“孙夫人从何而来，她是什么身份，在这里从事什么活动，还是这宗奇案的主要关系，只可惜这一点上，毫无突破。”<p>　　他说到这里，摊开双手：“所以，这案子也就成了一宗悬案！”<p>　　他说完之后，向每一个人望去，很有点挑战的神情。<p>　　当他的目光和胡说接触的时候，胡说提高了声音：“黄主任有心考验我们的智力，他还保留了相当重要的一点没有说，发觉了的，请提出来！”<p>　　这帮青年人，能和胡说、温宝裕成为朋友，自然都有一定的智力，他们也大多数发现有一个相当重要的要点，黄堂没有提及，所以胡说一提出来，立时有好几个人一起叫：“那计程车司机！”<p>　　就算有的人迟了一步，也立时表示同意。的确，在整件事情中，有一个相当重要的人物，那个计程车司机，黄堂竟然没有提到在事后曾调查他！<p>　　黄堂笑了起来：“好！各位的观察力真不错，是的，我故意漏去了他，看各位是否加以注意，那计程车司机提供了一条线索，可以说，是有关孙夫人的唯一线索——孙夫的行踪，十分神秘，她每次离开了富贵大厦，就象是突然消失，竟然没有人知道她在什么地方出现过了！”<p>　　温宝裕打了一个“哈哈”：“黄主任，请问那个大雨之前，孙夫人是在什么地方上车的呢？”<p>　　黄堂是有备而来的，他在回答这个问题之前，竟然先取出了一幅相当详尽的本市地图来，指着北郊近的海处：“这里是一个郊区公园，有公共汽车通往市区，中途有十二个站，经过的都是一些新发展的市镇或住宅区。”<p>　　黄堂一面说，一面手指在地图上移动着。<p>　　然后，他的手指在停在一处，那一处有相当大的字，注明那一处叫“快乐新村”的地方。<p>　　黄堂吸了一口气：“快乐新村临近海湾，发展商沿着一个斜坡，建造了格式不同的花园尖房七十二幢，全是富有人家的住所，离这个新村约三百公尺的路口，是一个公共汽车站。”<p>　　黄堂说得十分详细，说到这里，顿了一顿，一个青年站了起来：“孙夫人不会是在等公共汽车吧！”黄堂向那青年人望去：“为什么不可能呢？”<p>　　那青年道：“她那么有钱，不应该去搭公共汽车！”<p>　　黄堂侧了头想了一会，才道：“据那司机说，他从市区载入客人到快乐新村，那相当长程，他在驶进新屯的大门——那里也有相当严密的保安，放下了搭客之后，心想自己已多半要空车回市区去了，天又下着雨，那时，雨势还不是很大，他想去巴士站碰碰运气，或许可以接载几个急于回市区的人客，他兜到了车站，就看到了孙夫人在巴士站的上层之下。”那青年道：“这只能说明孙夫人站在车站，不能证明她想搭车！”<p>　　那青年的话，有点迹近强辩，可是在逻辑上，却是可以说得通的，所以黄堂只是笑了一下：“司机说，孙夫人先向他招手，他一看有人要车，心中大是高兴，就驶过去，那时天还没有黑，他看到是一个十分美丽的女人，接着，孙夫人上了车，说出了富贵大厦的地址。”温宝裕忙道：“那皮包——”黄堂叹了一声：“司机没有注意孙夫人上车的时候，是不是拿着皮包——这不能怪他，因为皮包和女人，几乎溶为一体，除非别有用意，不然，很少人，尤其是男人，留意女人是不是带着皮包。”<p>　　温宝裕也叹了一声。<p>　　黄堂道：“车程相当远，雨也越下越大，司机试图和孙夫人交谈，但说了几句，孙夫人一点反应也没有，所以他也就不言语，专心驾驶，等到了目的地之后，他又看到有人要车，孙夫人付了他一张钞票，只是作了一个不必找赎的手势，就下了车，一个十分神气的男人，就是韦先生，上了车，接着，就发现了那个皮包。”<p>　　温宝裕用力一挥手：“司机提供了一个十分重要的线索，至少证明了一点：孙夫人的一个活动处，是快乐新屯，我去过那里，知道除了新屯之外，要隔好远，才会有别的建筑物！”<p>　　他说着，向黄堂去望去，等待着黄堂认同他的意见。<p>　　黄堂点了点头：“有了这个线索之后，警方做了许多工作，首先，孙夫人回到富贵大厦，走进大厦时，尽管雨天，可是保安员都没有她曾经淋雨的印象，那车站有上层，最重要的是，她的鞋子，也没有沾到泥泞，大厦大堂十分干净，如果她曾在泥地行走，无可避免，会在大堂上留下鞋印！”<p>　　警方的工作如此细致，引起了众人的一阵掌声。<p>　　黄堂又道：“这一点十分重要，在那个车站附近只有一条柏油路，是通向快乐新村的，其余通向车站的路径，都是郊区的石子路或泥路，如果孙夫人曾在那些路上走过，她的鞋子上，必然沾有泥泞！这就说明，她至少曾在事前，到过快乐新村！”<p>　　胡说用力一拍桌子：“怪！她离开快乐新村，竟要搭公共汽车！”刚才那青年又重申：“她只是在车站，不能代表她要搭车！”<p>　　胡说笑了起来：“那么，她在车站干什么？”<p>　　那青年人摊着手：“不知道，那不是我的推理范围之内的事！”<p>　　黄堂作了一个手势，请两人暂时息争：“在知道了这一点之后，调查的目标，自然集中到了快乐新屯的住户和管理人员身上，一共是七十二幢洋房，六十一幢有人居住，其余的空置。”<p>　　黄堂说到这里，苦笑了一下：“竟没有一个人曾见过孙夫人！警方甚至搜查了空置的那十一幢洋房，也一点没有发现！”<p>　　黄堂向各人望去，各人也面面相觑，本来，计程车司机提供的资料，十分有用，可是结果，非但一点用处也没有，反倒令事情变得更神秘了！孙夫人在那个雨夜，出现在公共汽车车站，象是从天上掉下来的一样——有一个女青年，就发出了这样的疑问。<p>　　温宝裕摇头：“从天上掉下来的可能性少，从地上冒出来的可能性大！”<p>　　所有人都不知道他这样说是什么意思。熟悉他的人，都知道他的思想，如天马行空，最多菲夷所思的想法，也不以为奇，不熟悉他的人，就盯着他，等待他有进一步的说明。温宝裕现出一副洋洋自得的神情：“假设孙夫人的活动基地，是在地下，十分隐秘，那么，她就有可能，自隐藏的地下基地中冒出来！”<p>　　温宝裕说得十分正经，可是听了他话的人，却有一半嘻哈绝倒，指着他笑，温宝裕也不在乎。<p>　　这时，坐在一个角落上，有一个从头到尾，几乎上没有出过声的人，忽然举起手来：“我有一些意见。”<p>　　大家向他望去，那人站起来，个子相当高，样貌显得他很有知识，他望向黄堂：“我叫冯瑞，服务于一个人大型电脑资讯中心——警方把孙夫人的资料，交给中心查询的时候，我有参加工作！”<p>　　黄堂“啊”的一声：“是，我们得到了七个和孙夫人十分相似的女性资料！”<p>　　这个冯瑞，他不出声则已，一发言，却有一鸣惊人的效果。<p>　　他接着道：“警方只把孙夫人的样貌，和人来作比较，显然绝不全面！”<p>　　他这句话，比刚才温宝裕所说的什么“自地下冒出来”的，更令人莫名其妙，所以一时之间，人人都静了下来，望向他，而且，又由于大家对他，都不是很熟悉，所以也不好意思追问他。<p>　　冯瑞之所以会在这里出现，自然是由于温宝裕的关系。温室裕在不久之前，曾在美国三活市和年轻人以及公主见面，温宝裕对这一双神仙夫妻，自然倾心之至。而年轻人和公主，也十分喜欢温宝裕的大胆爽朗和古怪的念头，层出不穷。<p>　　他们在道别的时候，年轻人道：“我有一个熟人，在一个大型电脑资料中心工作，嗯，这个人……不算有趣，可是他服务的机构，各种各样资料之丰富，堪称天下第一！”<p>　　年轻人讲到这里的时候，在一旁的公主，先指了指年轻人，又指了指温宝裕，笑道：“你怎么认识了这位小朋友不多久，就受了他影响？”<p>　　年轻人和温宝裕知道公主这样说是什么意思，所以一起笑了起来。<p>　　公主在说年轻人刚才，说那资料中心“天下第一”，是受了温宝裕说话喜欢夸大的影响！<p>　　年轻人笑着更正：“好，天下排名在三位之内——或许你有用得着他们之处！”<p>　　温宝裕答应着，回来之后没多久，就和冯瑞以得了联络，也经常来往，反以这次聚会，冯瑞也来参加，只是他不喜欢多说话，性格和胡说比较接近。<p>　　可是忽然之间，他却冒出了这样的一句叫人听不懂的话来。温室裕首先打破沉默，问：“那么，还应该和……什么来比较呢？”<p>　　冯瑞吸了一口气，说得十分正经：“和人以外的其他！”他这样解释了，可是听的人，仍然莫名其妙！<p>　　胡说沉声道：“我明白了！他的意思是，除了人之外，还应该和神、仙、妖、怪、鬼、灵等等来相比较。”<p>　　胡说的补充，引起了一阵喧哗声，七嘴八舌，一时之间，竟没有人听到别人所说的话，可知情形杂乱到了什么程度。<p>　　好一会，人声才静一下来。<p>　　此时，人人都向冯瑞望去，那是在询问他：胡说对他讲的话，所作的补充，是不是可以成立？<p>　　冯瑞则用十分佩服的神情望着胡说，用力点着头。<p>　　“对，就是这个意思！”不管旁人如何瞠目结舌，胡说和冯瑞两人，却一本正经地讨论了起来。<p>　　胡说先道：“除人之外的那些，都没有确切的形象，如何可以拿来比较呢？”<p>　　冯瑞则说：“也不是全没有确切形象的，例如爱神维纳斯，就有雕像流传于世，她的容貌，人人皆知。其他很多神，就算没有画像，也有文字形容，可以根据形容，绘出容貌来。”<p>　　众人胜日结舌，听他们作这样的讨论，温室裕首先大感兴趣，叫了起来：“在中国古代绘画之中，就有不少神仙图留下来，可以作参考！”<p>　　温宝裕这个人，不但他自己好作天马行空式的奇想，而且他对于他人的异想，也会十分容易接受。这时，他就立刻认同冯瑞的说法。黄堂在这样的情形下，只好苦笑；“我以为在向各位提供一宗真实的案件的资料！”青年人的头脑灵活，容易接受新的事物和新的见解。在黄堂看来，认为是胡闹的意见，却很快就到了更多人的认同。有人立即接上了黄堂的话：“是一宗真实的案件——这案件也可以和人以外的……生物有关！”<p>　　那位青年在说到后来的时候，显然由于语言词不够应用，所以略停了一停，有些阻碍。不过，大家都没有怪他，因为那确然十分难以表达。<p>　　他不能说“人以外的人”，因为既然是“人以外”的，那自然不是人了。那么，人以外的是什么呢？他选择了“生物”这个词，其实也不是很正确，应该说成“人以外一切具人形的生物”，比较确切一些，因为神、仙、鬼、灵、妖、怪等等，有很多外形是和人一样的。<p>　　然而神仙妖怪鬼灵，能以“生物”一词来统称之吗？<p>　　当然，这时，人人都感到这青年的说法有问题，但是在这样的情形下，自然不会去继续修辞学的牛角尖，反正大家都明白他的意思就行了！<p>　　“别卖关子了，你一定已作过比较，得出了甚么结论？”<p>　　冯瑞不是心急的人，他作了一个手势，令各人稍安毋躁，他才道：“我工作的资料中心之中，有不少各种非人的形象，我大约在一个月之前，由于偶然，又看到了孙夫人的相片，有感于她出众的美丽，所以忽发奇想，把她和非人类的样子，对比一下，看看有什么结果！”<p>　　他说到这里，略停了一停，立时有好几个人大声作出一段音乐——多是用来作宣布结果之前演奏的。<p>　　然后，各人都静了下来。<p>　　冯瑞先取出了卷成一卷的纸张来，打开，取起了其中的一幅，打开来：“这是孙夫人的模样！”<p>　　那是警方发出去的图样，各人刚才都在萤屏上看到过，那确然是孙夫人。<p>　　冯瑞等各人都认可了，他才展开了另外一幅，那一幅人头像，一看就知道是由电脑的终端机绘制出来的。才一展开，人人都不禁发出了“啊”地一声惊呼，连一直认为那些青年人是在胡闹的黄堂，也不禁陡然扬了扬眉。<p>　　因为那人像，看起来，和孙夫人就算不是一模一样，也至少八九成相似，尤其是那一双眼睛，有着同样的魅力，拿了这幅象，叫见过孙夫人的去辨认，都必然会说那是孙夫人，虽然看来，那人像要年轻许多。<p>　　在众人的惊诧声中，冯瑞道：“结果，我得到了这幅酷似孙夫人的像。”<p>　　好多人都叫了起来：“这是什么人？”<p>　　冯瑞先挺直了身子：然后，用十分严肃的神情，叫出了一个名字来：“雪伦克丝！”<p>　　（当时，冯瑞叫的并不是释音，而是原文：SYRINX。）大家都在期待冯瑞叫出那个和孙夫人酷似的“非人”的名字，可是冯瑞一宣布，听的人，有愕然的神情者多，因为大家都想不起那是什么人。<p>　　温室裕性子直，他不怕人说他见识不广，不知道那个雪伦克丝是何方神圣，他率先大声道：“那是什么人？听起来，象是希腊神话中的女神！”<p>　　冯瑞道：“正是，她是希腊神话之中的自然女神！”<p>　　经过了冯瑞作了进一步的解释，在这里的青年，大都常识丰富，自然泰半都忆起了这个叫雪伦克丝的自然女神，因为希腊神话故事丰富，变化无穷，是青年人十分喜爱的读物！<p>　　胡说首先问：“这位自然女神，怎么会有形象流传下来？没听说有这样的记录！”<p>　　冯瑞的神情认真：“雪伦克丝在希腊的神话中，是一个悲剧人物——”温宝裕插了一句口：“希腊神话中，几乎全都是悲剧人物！”<p>　　有一个女青年不满，叫：“别打岔！要就由你来说下去，多嘴！”<p>　　温宝裕哈哈大笑：“就由我来说，有何难哉！”<p>　　他说着，向冯瑞望去，冯瑞作了一个“请说”的手势。<p>　　于是温实裕滔滔不绝：“自然女神雪伦克丝，由于十分美丽，就被另一个神，叫作‘潘’的，苦苦追求，这个潘，来头十分大，有可能是至高无上的天神宙斯的儿子，潘是快乐之神，森林之神。潘热烈追求雪伦克丝，可是雪伦克丝一点兴趣也没有，拚命逃避潘的追求，变成各种重东西来躲避潘！”<p>　　温宝裕讲到这里，顿了一顿，因为他知道，必然会有不熟悉希腊神话的人会提出问题来。<p>　　果然，他少一住口，就有两个女孩子问：“为什么她要逃避？”<p>　　温宝裕表情十足，长叹一声：“因为潘的样子，不敢恭维，这个神，浑身长毛，下半身是羊腿和羊蹄，头上生有羊角和羊耳、塌鼻、长须，还有尾巴。连他的母亲也吓坏了，把他抛弃，是叫别的神拾回来的！”<p>　　温宝裕说得很投入，大家也受到了感染，一时之间，大家都进入了神话的想象之中，想象怪模怪样怪样的潘，追求美丽的雪伦克丝的情形，自然也明白了美丽的女神为什么要千方百计逃避的原因——即使是在神话世界之中，两性的恋情，也要相当程度上决定于双方的外型的。<p>　　温宝裕又叹了一声，据他说，那可以增强神话中的悲剧气氛：“美丽的女神不论变成什么，潘都可以找到她。最后，她没有办法了，她把自己变成了河里的芦苇——”温宝裕说到这里，又有几个女青年发出了低呼声，温室裕道：“神话的想象力，不可思议。嗯，变成了芦苇之后，潘知道自己追求无望，就把芦苇折了下来，造成了芦笛，吹出美妙动人，可是又相当伤感的失恋之曲。”<p>　　温宝裕说到这里，略顿了一顿：“潘有很多雕像留下来，可是雪伦克丝——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_07'>第十三册 神话世界 第六章 突然到访</b><p>");

document.write ('　　冯瑞等温宝裕说到这里，才接了上去：“在众多的潘的雕像之中，有一座是潘在教一个少女吹芦笛的，如今存放在意大利的佛罗伦斯艺术馆中，经过考证，这个少女，就是被潘苦苦追求的雪伦克丝。”黄堂此时也大感兴趣：“和孙夫人那么相似的人像，就是雕像中的那少女？”<p>　　冯瑞道：“是，但经过电脑的加工，使之更完美。”<p>　　黄堂叹了一声：“好了，你在神话之中，找到了和孙夫人相似的人，又怎么样呢？”<p>　　这是一个人人想问的问题，虽然，就算孙夫人酷似雪伦克丝，那又怎么样呢？<p>　　冯瑞也叹了一声：“运用一下想象力，各位朋友！”这时聚在一起的，连黄堂在内，都可以称得上是青年人（遇到什么“杰出青年”的表演，“青年”的年龄可以达到四十岁，真是可爱人生！）谁肯承认自己没有想象力！想象力是活力的象征！<p>　　可是冯瑞的话中，却大有责备各人没有想象力之意，所以他此言一出，立时引起了哗然的反应，而同意和责备之声四起，多是责问他该如何设想，才算是想象力够丰富的。<p>　　在所有的人中，听了冯瑞的话之后，作不同反应的，只有胡说和温宝裕两人，他们先是互望了一眼，接着，两人各自现出骇然之色，温宝裕立时双手高举。<p>　　他虽然没有出声，可是他神情形态，十分古怪，倒也令得各人全起静了下来。<p>　　温宝裕望向冯瑞，神情越来越骇然，象是望着的是什么妖魔鬼怪一样。<p>　　这种情形，更令得各人全都静了下来，不知道他想说些什么。<p>　　温宝裕先是陡然吸了一口气，才大声叫着冯瑞的名字，声音之中，也充满了震惊：“你的意思是……你想暗示是……你想说……”<p>　　他连用了三种不同的方式来说，可是仍然没有说出什么所以然来，反倒是神情更加震骇。已有人不耐烦，叫了起来：“你究竟想说什么啊？”冯瑞却已有了个回答：“不是暗示，而是明示！不是我想说什么，而是我指出了一个事实！”又有人叫了起来：“别打哑谜了，你们想说什么，快说出来吧！”<p>　　温宝裕伸手指着冯瑞：“不是我想说，是他想说，他想说——”温宝裕仍然不免再顿了一顿，这自然是由于他将说的话十分骇人听闻之故：“他想说，那个来历不明，去向不知，神秘的孙夫人，就是神话中的自然之神雪伦克丝！”<p>　　温宝裕总算竭尽所能，把答案揭晓了出来，说到后来，他声音干涩，说完了之后，他大口喝了一口酒。一时之间，人人神情骇异，只有冯瑞大是高兴，连连点头，对温宝裕十分嘉许。虽然温宝格已把他想知的（冯瑞所想的）说了出来，可是在场的人之中，倒有一半多，思绪转不过来。<p>　　在场的人仍然不明白是什么意思，所以面面相觑，都想得进一步的解释。<p>　　胡说是和温宝裕同时想到“答案”的，他这时道：“孙夫人就是雪伦克丝！雪伦克丝为了逃避潘的追求，逃到这里来的！”<p>　　有人叫了起来，“这是什么话？谁能明白？希腊神话中的神，怎会住进富贵的大厦去？”胡说一提眉：“为什么不可以？只要突破了时间和空间的限制，就可以达到目的。”<p>　　胡说这句话一出口，刹时之间，大堂之中，静到了人人可以听到自己的心跳声。<p>　　聚集在这里的人，都有相当的科学常识，自然知道：“突破时间和空间”是怎么一回事，那是许多幻想故事之中的“科学根据”——在这个科学根据上产生的幻想故事，是幻想故事的一大热门！<p>　　可是，看各人的神情，仍然十分迷惘，显然还有一些疑惑，正困扰着各人，一个女孩子提出的问题，代表了各人的困惑，她叫道：“天！突破时间和空间，我明白！我可以接受一个古代的人，忽然来到了现代——”温宝裕在这时插了一句：“我知道有一双男女，甚至可以在时间中随意旅行！”<p>　　那女孩叫得更大声：“可是，一个神，也进入时光隧道，这是怎么一回事？”<p>　　女孩子的神情十分激动，但胡说却冷静如常：“为什么不可以？连人都可以，神自然更可以了！”<p>　　几个人一起叫了起来：“神是什么呢？”<p>　　胡说的回答，简单之至：“神，就是神！”<p>　　一时之间，各人已都静了下来，大家都在思索胡说的这句话。<p>　　神，就是神！<p>　　冯瑞曾提及：“人以外的生物”，神，自然属于人以外的生物之一，属于另一种境界，和妖魔鬼灵魂等等是同类的。<p>　　神有许多，把世界各地各国各民的神话中的神作一个统计，只怕数以万计，或不计其数。<p>　　神和人有一个相同之处，就是各有各的不同性格，有善有恶，“神神不同”，而且性格十分特出鲜明。神也由于性格不同，而各有各的行为。神的行为，有许多也是“人性化”了的。<p>　　像潘执意要追求雪伦克丝，雪伦克丝尽一切可能逃避，这种行为，在人的行为之中，不是十分普遍吗？<p>　　可是，神，一直被认为只存在神话世界之中，而不会在现实中出现的，所以冯瑞的设想，一提出来，才会使大家难以接受。<p>　　在沉默之中，就有人叫了出来，代表了许多人的意思：“神是不存在的啊，怎能走出神话，来到现实世界？”<p>　　这个青年人一叫，立时已有一个青年叫道：“有基督徒吗？请举手！”<p>　　有六个人举起手来。<p>　　虽然只是要求基督徒举手，举了手的基督徒，也什么都没有说，可是意思再明白也没有，作为基督徒的最根本条件，是承认耶和华为唯一的神，信这个神，从而得救，得到永生。<p>　　若是只把耶和华当作神话世界的存在，那还算是什么基督徒？<p>　　所以，在基督徒的心目之中，神是实实在在的存在，是信仰的上帝，而且，坚信耶和华必将重归人间，主持最后审判，在这以前，神的唯一儿子，先降临到人间来。<p>　　神必然会来到人间！<p>　　又岂止是基督教，任何宗教的教徒，若不信神的存在，都不成其为教徒了！<p>　　当六个基督徒放下手之后，又是一阵沉寂，有人提出来“希腊神话中的神——”温宝裕性子急，打断了那人话头：“一切神话中的神，都可以被当作是存在的！有想象力极丰富的人，把眼光扩大。心胸放宽，推开了地球的狭窄范围，奔向无限的宇宙，我们就可以假设，神话中的各种神，都是异星上的高级生物！”<p>　　温宝裕的这番话，不但语音铿锵，而且慷慨激昂，有十分强烈的感染力。<p>　　等他说完之后，掌声十分热烈，温宝裕也脸有得色。<p>　　他已总结了他的论点：“所以，如果说，希腊神话中的自然之神，为了逃避的纠缠，而突破了时间和空间，来到了现代，整件事，可以理解为：一个古代的异星人，忽然来到了现代的地球！”<p>　　胡说补充了一句：“这个异星人，可以假设为曾在古代的地球上活动过的！”又是一阵沉默，温宝裕忽然道：“黄主任为什么一直在摇头？”黄堂确然一直在摇头——在温宝裕揭晓了冯瑞的假设之后，他就一直在摇头。<p>　　他摇头，自然是表示他对温宝裕、胡说。冯瑞的假设，绝对不同意！而他眼看那些青年人，似乎都同意了这种说法，自然更加大摇其头！<p>　　温宝裕一问，他就笑道：“各位的想象力，未免太丰富了！”冯瑞道：“只有这个假设，才能解释一切神秘不可思议的事。”<p>　　黄堂笑得更不以为然：“例如——”冯瑞应声道：“例如她不肯承认那皮包是她的！”<p>　　黄堂莫名其妙：“为什么呢？”<p>　　冯瑞吸了一口气：“当然是为了皮包之中，有不属于地球上的东西，如果皮包中的东西曾被人见过，她又承认皮包是她的，那么，她是神而不是人的身份，就立刻暴露了！”<p>　　黄堂仍然极不同意冯瑞的假设，可是一时之间，他竟然无法反驳冯瑞的话。<p>　　冯瑞更进一步道：“她杀死韦先生——这种行为，在人类行为之中，是一宗严重的罪恶，但是在神的行为中，却不算什么，因为在神看来，我们这种生命，十分不足道，生死都没有什么大不了，就象是在我们的观念之中，杀死了一个低级生命的生物，不会有甚么内疚，尤其当这个低级生命在骚搅自己的时候！”<p>　　黄堂更不同意了，他有着警务人员的正义感，所以他大声道：“说具体一些！”<p>　　他的语调，也有了明显的责备的意味了，可是冯瑞却不慌不忙：“具体一点说如果有一只蚊子在骚搅，而被人打死了，不会有人感到什么不对！”<p>　　由于在场的，全是被冯瑞形容为“不足道的生命”，所以听了冯瑞的话之后，各人的神情，都十分古怪。<p>　　黄堂叹了一声：“我没有别的话好话，也不想和你们去作虚幻的设想——我倒十分显然接受保安员受了收买，放孙夫人逃走的设想。”<p>　　他说着，已经站了起来，向门口走去。<p>　　温宝裕作为主认，送到了门口，黄堂忍不住又咕哝了一句：“真是走火入魔之至！”他一面说，一面又大不以为然地摇头。<p>　　黄堂离去之后，各人又七嘴八舌地讨论了一阵，温宝裕忽然提出了一个问题，他是个思想如何同天马行空一样的人，冯瑞的假设，正合他的心意，所以他的问题，完全同意冯瑞的话，他问：“雪伦克丝逃来了，那个热恋她的潘，是不是会追来？”<p>　　问了这个问题之后，他不等人回来，忽然又叫了起来；“啊呀！要是希腊神话中的那些神全都来了，这可是天下大乱了！”<p>　　他在这样说的时候，竟然忧形于色，惹得各人都大声笑了起来。<p>　　冯瑞在这时，又有了石破天惊的宣布，令得人人都发出了欢呼声来。冯瑞宣布的是：“由于事情怪诞之极，古希腊神话之中的女神，居然来到了现代，不但突破了时间的限制，而且突破了神和人的境界。这是人类经历之中，从来未有的奇事，不是我们在座的人所能彻底解决的！”<p>　　他讲到这里，略顿了一顿，知道冯瑞来历甚深的温宝裕喜形于色，失声道：“你准备请谁帮助？”<p>　　一时之间，叫出各个传奇人物名字来的声音，此起彼伏，各人以为，自然是自己心仪的偶像，有的叫：“卫斯理！白素！”<p>　　有的叫：“原振侠医生！”也有的叫：“亚洲之鹰罗开！”自然更有人叫：“年轻人和他的黑纱公主！”<p>　　冯瑞指着叫：“年轻人黑纱公主”的那几个青年男女，朗声道：“对，就是他们！年轻人和黑纱公主！”<p>　　在这里的人，对于一些著名的传奇人物的经历，都十分清楚——单是听温宝裕讲述他和那些传奇人物并处的经过，已经足以令和他同龄的青年人心向往之至了。<p>　　所以各人一听说冯瑞请了年轻人和公主，都兴奋莫名，几个女孩子叫：“听说黑纱公主美丽无比，是天下第一美人！”<p>　　温宝裕老气横秋：“公主自然是美丽的，可是也未必见得是第一，美丽无法比较，可算是个美人，同时天下第一，难分高下！”<p>　　也有的十分羡慕冯瑞：“你怎么会认识这样神通广大的传奇人物的？”<p>　　冯瑞和年轻人之间，有着相当接近的血缘关系。可是这一点，年轻人知道，冯瑞并不知道，冯瑞知道的是，年轻人对他的母亲，十分尊敬而已。所以他如实回答：“年轻人是家母的好朋友！”<p>　　温室裕趁机又来炫耀一番：“不久之前，我还在三落市见过年轻人和公主，共同研究进入地狱之门的可能性。冯瑞，你找到年轻人和公主来研究这件事，真是再好也没有了，因为公主的身体，来自幽灵星座，来自幽灵星座的使者，当然不属于人的范围，而属于神的范围，所以公主可以说是半人半神！”在认有许多人是知道公主大具异能的，闻言感叹道：“难怪她那么神通广大！”<p>　　众人发表了一连串的议论之后，才追问一个最重要的问题：“他们两人什么时候来？”<p>　　冯瑞一听，神情不免有点扭怩，他支吾了一阵，才道：“事实是，我……未曾和他们取得直接的联络，只是留下了讯息给他们，请他们—……一有空就来找我，他们行踪飘忽，只希望他们能够尽早接到我的讯息赶来，因为我说了，一个简单的事实，告诉他们，希腊神话中的一个女神，可能来到了现代的人间！”<p>　　冯瑞虽然解释得十分努力，可是却掩饰不了一个事实：他甚至没有正式地邀请年轻人和公主！所以，年轻人和公主，可能根本不会前来！<p>　　刚才还十分兴奋的人，这时，个个都不免现出沮丧的神情来。<p>　　可是，也就在此时，在大堂外的进厅中，忽然传来了一个十分宏亮雄壮的声音，在呼喝：“小宝，还不出来迎接客人，真要我们直闯进来吗？”<p>　　温宝裕的大屋子，格局十分古老，进了大门之后，是很大的空地，经过了空地，才是一个进厅，要经过进厅，才是大堂。<p>　　这时，声音自进厅中传来，来人自然是自行推开大门走了进来的了。别的人一听这声音雄壮嘹亮，充满了阳刚之气，心中都不禁喝了一声采，可是还不知道那是什么人所发出来的，而冯瑞在听到了那两句话之后，张大了口，却一点声音也发不出来。<p>　　而温宝裕在听了那声音之后，却陡然直上直下，跳了起来，而且口中发出了一下怪异之极的大叫声，也不知道他是高兴，是受了刺激，是意外还是感到了惊恐。<p>　　而就在这时，又听得一个动听之极，轻柔十分，叫人听了如沐春风，心头有说不出的舒服宁贴的声音传来。那声音并不高，可是所说的每一个字，都是清清楚楚，传入每一个人的耳中“看，你在人家的住所，大呼小叫，把小宝吓着了！”<p>　　温室裕到这时候，才定过神来，他又无头无脑地叫了一声：“没有！”<p>　　他高叫“没有”，是表示“没有吓着”，可是他仍然忘了请来客进来。<p>　　而在这时候，来客不请自进了，只见一男一女，并肩走进大堂来，男的气宇轩昂，英俊非凡，身形挺拔高大，自有一股豪情胜慨。紧靠着他的，是一个肌肤赛雪，一身黑纱飘飘，目若流星，笑容如花的绝色美人！<p>　　一时之间，所有的人都看得呆了！<p>　　这一双男女一现身，自然人人皆知他们就是年轻人和公主——也人人都知道年轻人和公主是人中龙凤，出色之极的人物，可是也没有人想到，他们竟然会出色到这种地步！<p>　　这若不是亲眼目睹，怎么想，怎么听人描述，都难以形容得出！<p>　　温宝裕又发出了一下大叫声，连跌带爬，再加上自良辰美景那里学来的轻功，向前迎去，满脸通红，显得他兴奋之极。<p>　　冯瑞也急急迎了上去，年轻人向冯瑞笑：“收到了你的留下的讯息，想不到电脑专家，也会有那么丰富的想象力！”<p>　　公主四面看看，目光亮丽：“来自古希腊神话中的女神呢？在哪里？”<p>　　一时之间，所有的人，都围到了年轻人和公主的身边。<p>　　在“公主传奇”之中，年轻人和公主这么迟才出场的情形，相当罕见，而他们一出现之后，所引起的混乱，也更加罕见！<p>　　所有的女孩子，几乎都尽量靠近公主，但是却又有点怕公主生气，所以只敢轻碰她身上烟如雾笼罩的黑纱。这一重黑纱，更增公主的美丽和神秘。<p>　　公主却十分随和，主动和女孩子——握手，而当她向男青年望去时，男青年个个都涨红了脸，一下子全都变成了乖孩子。<p>　　所有人很快发现，年轻人和公主，虽然名头响亮，可是却十分随和，所以一下子，都抢着说孙夫人的事和冯瑞的推测。十分凌乱。<p>　　温宝裕大喝一声：“都住口，让我来说！”<p>　　年轻人也有同感：“由小宝来说！要简单明了！”<p>　　于是，温宝裕就简单地把事情说了一遍——事情的详细经过，已经叙述过，自然不必再重复温宝裕的简单叙述了！温宝裕大约用了十五分钟时间，把该说的都说了。<p>　　年轻人向冯瑞望了一眼，意思自然是问他有没有补充？冯瑞摇头，同时在温宝裕的肩头上，轻拍了一下，表示赞许他说得极好。<p>　　于是，众人静下来，听年轻人和公主的意见。<p>　　年轻人和公主，在听的时候，十分用心，并且不时交换一下眼色，或者有一些亲热的小动作，表示他们正在交换意见。<p>　　这时，一片寂静，人人都在等他们开口，他们却仍然在交换着眼色，看来，谁也不想先开口。<p>　　温室裕性急：“怎么样，你们的意见怎么样？”<p>　　年轻人显得有些无可奈何，先作了一个手势，温宝裕连忙交一杯准备好的酒，送到了他的手上，年轻人喝了一口酒，才道：“我们的意见，看来和你们不能一致——单凭孙夫人的样子，和雕像上的一个少女相近，就断定她是希腊女神，这令人难以接受！”<p>　　一个女青年道：“我们要有加写神话的豪气！”年轻人“哈哈”笑：“那就动笔好了，不论你如何加写都可以，你可以写，雪伦克丝终于变成了一把刀，把纠缠不清的潘杀死了！”<p>　　公主皱着眉：“摆脱的追求也就是了，又何致于要杀死他？”<p>　　公主一开口，各人都知道，公主的意思，是和年轻人一样的了！<p>　　这等于是向兴致勃勃的各人，兜头淋了一盆冷水！<p>　　众人一见年轻人和公主出现时，一心以为两人会带着他们，去寻找拯救雪伦克丝，甚至大战神话中的恶灵，人神大战，时空交织，惊险刺激，兼而有之。<p>　　谁知道年轻人和公主，根本不接受他们的想法！<p>　　其中，最沮丧的，自然是冯瑞了，他垂头丧气，可是仍然是坚持已见：“除了这个假设之外，没有别的解释！”<p>　　年轻人扬眉：“孙夫人是收买了保安员离开的——三条毛虫的故事，足可以解释一切。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_08'>第十三册 神话世界 第七章 继续追查</b><p>");

document.write ('　　冯瑞道：“那么，孙夫人是什么人？她的行动为什么那么神秘？她来自何处？”<p>　　年轻人笑：“这都不成问题，如果她是个属于什么组织特工人员，也就可以有来无影去无踪的神秘。”<p>　　公主柔声道：“别忘了雪伦克丝是会变形的，她甚至可以变成芦苇！她——”温宝裕大声插嘴：“这一点，和中国神话中的人物倒十分相似，孙悟空和二郎神斗法的时候，各自都会展开变化的神通——孙悟空甚至把自己变成了一座庙！”<p>　　公主并不以被打断话而不快，她续道：“雪伦克丝会变化，她到了现代的人间，如果怕人认出她来的话，可以变成任何的样子，不必再如原来的样子！”<p>　　公主的理由十分充分，冯瑞的根据，只是一座雕像，便要在孙夫人和雪伦克丝之间，画上等号，自然牵强了些。<p>　　这时，也有不少人觉得，同意了冯瑞的设想，未免热情浪漫有余，证据不足！<p>　　可是冯瑞却十分固执之见：“女怀都重视自己的容貌，所以她不想变成别的样子！”<p>　　冯瑞的话，在男性听来，强词夺理，可是在女性听来，却又“深得我心”，于是一时之间，男青年和女青年纷纷争执起来。<p>　　冯瑞却是一副理直气壮的神情，望定了年轻人。年轻人叹了一声：“至少再给我一些别的证据，来支持你天马行空式的假设！”<p>　　冯瑞道：“事发之后，警方经过了如此精密的调查，可是却一无所获，这足以证明，她正是竭力在逃避着什么！这是强而有力的证据！”<p>　　公主在这时才发表她的意见：“在逃避什么的人很多，倒是两者之间的容貌如此相似，这一点，似乎不能会说是巧合。”<p>　　冯瑞一听得公主如此说法，不禁大是兴奋，连连搓手。这时，公主正在看着孙夫人的相片，和那座雕像之中，那少女的相片。<p>　　公主一发表意见，自然将一干人等，全都引到了她的身边，来听她继续发挥。<p>　　冯瑞忙又递过一张纸来：“看，这是电脑的分析，人的容貌，是根据人头骨的形状来决定的，电脑根据两人的容貌，还原了两人头骨的形状——每一个人的容貌不同，就是由于头骨的形状大小，多少总有点差异而形成的，天下没有容貌完全相同的人，因为没有头骨的大小形状完全相同的人！”<p>　　冯瑞讲到这里，神情有些激动：“世上可以有指纹相同的人，但是决不会有头骨各部分完全相同的人！”他说到这里，听的人都神情骇然，连年轻人也不禁为之动容：“电脑的分析怎么说。”<p>　　要知道，在相片上，看出两个人的外貌十分相似，那只是肉眼的观察，并不精确，究竟百分之百相似，还是只有百分之九十相似，是没有确定的数据。但是电脑的分析，就大不相同，可以有十分精确的比较。<p>　　冯瑞站了起来：“不然我也不会有这样的假设了，电脑的分析说，两者之间，从头骨、顶骨、碟骨、额骨、鼻骨、泪骨、一直比较到颧骨、枕骨、上颚骨、下颚骨，全部百分之百相同！”<p>　　冯瑞对于这份电脑分析，分明已经研究了相当久，所以对于整个头部的骨骼部分，都十分熟悉，可以一口气把它们的名称全部说出来。<p>　　他说完了之后，停了片刻，才道：“正如刚才公主所说的，那是巧合吗？”<p>　　年轻人接过了电脑分析报告来，详细看着，然后纠正着冯瑞的话：“电脑分析用的数学上‘相似’这个名词，并不是‘全同’。”<p>　　冯瑞大声道：“你自然知道是什么原因的，对不对？”<p>　　年轻人点了点头，他当然明白，在座的人都明白。数学上说两个三角形“相似”，就是说这两个三角形的形状大小完全一样。<p>　　也就是说，将两个相似形的其中之一，作放大或缩小的话，总可以达到完全相同。<p>　　孙夫人和雕像中的少女只是“相似”而不是“全同”，自然是由于雕像中的少女，高达两公尺四十三公分，实际上的人，不是那么高。而如果把孙夫人的身高，变成两百四十三公分的话，那么，两者的头骨形状大小，就是完全相同的了。<p>　　所以，冯瑞刚才没有指出这一点，并不影响分析的结果，年轻人指出了这一点，是出于他特别精细，也并不是吹毛求庇。<p>　　温宝裕先接过了电脑分析报告来，再传开去，给所有人观看。<p>　　电脑报告十分详细——人类运用电脑，已可以做出意想不到的效果来，像这份分析报告上，就有着整个头骨每一个组成部分的形状，相叠的比较，没有丝毫的差异。<p>　　电脑的结论是：必然是同一个人——若两人而有这种情形发生的可能性是接近零！<p>　　温室裕用力在冯瑞的肩头上拍了下：“有那些有力的证据，你为什么一早不拿出来？”<p>　　冯瑞有点扭怩：“我不必拿出这份证据来，你们都接受了我的假设，年轻人来了，他不接受，所以我才有需要把分析报告拿出来……那十分惊世骇俗，我需要考虑是不是有这个必要！”<p>　　大家都接纳了冯瑞的解释，目光自然也集中到了年轻人身上，甚于包括了公主的眼光在内。因为公主虽然未曾表示同意冯瑞的假设，但是也认为不可能会有这样子的巧合！<p>　　年轻人先喝了一口酒，伸手在自己脸上抚了一下，他这时想到的是，有几千年历史的一个雕像的头部骨骼结构，竟然会和一个现代人一模一样，这实在是太惊人的一种巧合！<p>　　可是电脑分析也说这种巧合的机会是接近零。接近零，不是等于零，不是绝不可能！<p>　　不过年轻人也知道，现在提出这一点来，不足以令人相信，所以他从另一个角度来提出问题：“两者之间，在外貌上来看，年龄相差极大，有十五年？”<p>　　冯瑞的回答是：“这一点，电脑无法作出正确的回答，看来，女人的年龄真的是一个谜！”<p>　　年轻人沉默了片刻：“巧合的可能性接受零，古代的希腊女神到现代的可能，也接近零——”年轻人本来还想讲下去，可是他却了一眼看到公主，有不以为然的神色虽然这种神色，对外人来说，可以根本不能察觉，但年轻人却可以轻而易举感觉得出来。<p>　　那使他有点惊讶，因为长久以来，在他们之间，几乎已经没有了意见分歧，而此时，公主的这种神情，自然是代表了对他的话有不同意之处。所以，他不再说下去，向仅作了一个手势，请公主发表她的见解。<p>　　公主这时道：“女神，不应该有古代和现代之分，对神来说，时间观念和我们截然不同，几万年，几十万年，不对他们来说，都不算什么！”公主此言一出，冯瑞首先鼓掌，年轻人微笑点头，表示同意。<p>　　公主道：“没有古代现代之分，那就少了一重时间上的障碍。这就是说，一个女神，她喜欢在任何一个时代出现都可以——别忘了神是有各种神通的！”<p>　　年轻人作了一个手势，请公主再说下去，公主道：“至于年龄看起来大了许多，有多种可能，成熟女性，在现代社会中活动，比较容易，也是其中的一个理由！”<p>　　年轻人听得公主这样说，知道公主基本上已接受了冯瑞的假设了。<p>　　他“呵呵”笑着：“还有几个问题，第一，何以证明那雕像，在潘身边的少女，就是雪伦克丝呢？雪伦克丝不是变成了芦苇，被潘采下来制成了芦笛了吗？”<p>　　公主还没有回答，温宝裕已抢着道：“这太容易理解，正因为如此，活才短暂地得到了雪伦克丝。潘并不是杀死了她，她可以由芦苇变回人，所以，就有这样的雕像，留了下来！”<p>　　年轻人笑：“看来我是极少数派了，好吧，我们的女神，如果真是她，那么事情至此，便可以告一段落了，因为她可能到了三千年前，可能到了五千年后，可能回到了她的神话世界，可能进入了我们连想都无法想象的世界之中，事情还有什么好继续去下去的？”<p>　　年轻人说完，双手摊开，姿态潇洒。<p>　　大家经他一提，不禁面面相觑。的确，就算确定了孙夫人就是神话世界中的一员，又怎么样呢！她可能到了任何境界——人所能设想的，只不过是时间的前后、空间的不同。而事实上，还有不知道多少境界，是人所不知道的，无法想象的！<p>　　女神涸迹人间，不想有人知道她的秘密，为了逃避，现在，她自然不会再出现了！<p>　　年轻人说事情已经结束了，却是无可反驳的！<p>　　温宝裕首先长叹一声：“只有假设，没有求证！”<p>　　各人都现出可惜的神情来，只有冯瑞，反而并不是十分失望，他道：“大家肯定接受我的意见，连年轻人最后也接受了，对我来说，我已经很满足了——这是一个极了不起的发现，虽然没有直接的证明，但是间接的证明，十分确凿，也无法要求进一步了，总不能要求自然女神雪伦克丝真的出现在我们面前，亲自向我们叙述潘是如何对她纠缠不清！”<p>　　当冯瑞在这样说的时候，年轻人向公主看了一眼，公主正展现一副似笑非笑的迷人神情。<p>　　年轻人作了结论，大家又讨论了一会，年轻人和公主先告辞，所有人都跟了出来。<p>　　年轻人在上车之前，和冯瑞握着手：“有事，只管找我，我喜欢这样的聚会！”然后，他提高了声音：“各位后会有期。”<p>　　年轻男女，温宝裕和胡说，都依依不舍，胡说本来就不怎么喜欢说话，年轻人和公主到了之后，他更是几乎一句话也没有说过！<p>　　年轻人和公主上了车，绝尘而去，温宝裕问胡说：“你怎么不说话？”<p>　　胡说压低了声音，指着远去的车子：“他们会继续追究下去，只是不想我们参与！”<p>　　温宝裕睁了大眼睛，一时之间，也无法判断胡说的话，是不是正确？而上了车之后，公主轻轻靠在驾车的年轻人的肩上问：“你刚才，在冯瑞说话的时候，为什么望了我一眼？”<p>　　年轻人笑：“我无时无刻不在望你，请说明精确的时间，以便作答！”公主微笑；“是冯瑞说到‘总不能叫自然女神现身，亲自向我们说被潘纠缠’时！”<p>　　年轻人挺了挺身子：“是，因为我知道，你当时心中在想‘为什么不能？’，对吗？”<p>　　公主秀眉微扬，笑得十分动人，点了点头。<p>　　年轻人有好一会，只是专心驾车，公主在过了几分钟之后才问：“怎么？不以为然？”<p>　　年轻人仍然不出声，公主叹了一声：“你自然知道，亚洲之鹰，罗开，有一个身份十分奇特的密友，他把她安排在埃及——”公主才讲到这里，年轻人就“啊”地一声，甚至不由自主，伸手在自己的头上，重重打了一下。<p>　　在听了有关孙夫人的神秘行为和冯瑞的假设之后，虽然有看来相当确切的证据，但是年轻人对于“希腊神话中的神在现实生活中出现”这一点，始终有一种想象上的障碍，以致无法真正的接受。可是这时，公主一提起亚洲之鹰的这个“密友”，年轻人当真有一言惊醒了梦中人之感！<p>　　罗开曾和年轻人提起过这个来自异星的女性的传奇，这个看来是一个标准健硕美丽的女性，在地球上已经好几千年了，在她早期的经历，也早已经被纳入了神话之中！<p>　　那是一个由神话来到现实生活当中的人物！<p>　　有了一个，为什么不可能有第二个呢？<p>　　年轻人在突然想通了这一点之后，笑容爽朗：“准备如何开始？”<p>　　公主却皱着眉，并不出声，年轻人道：“其实，我在说事情已经结束时，已经是承认这个美女，有可能是神话之中的自然女神了！”<p>　　公主又低叹了一声：“那么，她就有可能在任何时间和空间，我们无法和她接触。可是，从她在现实生活中的情形来看，她象是十分孤独，也不快乐，需要帮助，她会不会主动去寻求帮助？”<p>　　年轻人并没有立即回答这个问题，因为一切未知的因素太多，他放慢了驾驶的速度，又重复了刚才那个问题：“从哪里开始？”<p>　　公主仍然皱着眉，可是她却对这个问题，有了答案，她的回答是：“到那个计程车司机会接载她的地方去——她曾在那里出现，必然有理由！”<p>　　年轻人自然知道公主说的什么所在，虽然他也知道，警方在那里，作过十分详细的搜寻而一无所获，但是他还是同意公主的提议。<p>　　因为他自信自己的观察力在警方人员之上，公主异能，更给她来异常敏锐的感觉——一个来自神话中的女神，自然和普通人大不相同，应该有一些特别的讯息，可以让公主感觉得到。<p>　　对于那个高级住宅区，年轻人也相当熟悉，所以他在转入了一条通向郊区的公路之后，加快速度，不多久，已到了海边，沿着海边驶了一会，车子在距离一个公共汽车站只有十公尺处，停了下来。<p>　　在离车站不远处，是一个面海的山坡，山坡上是疏落有致，式样不同的小洋房，看来又雅致又幽静。<p>　　整体建筑物有围墙围着，有一个入口处，入口处的两边，都有着岗亭，也可以看到保安员在守卫。<p>　　年轻人和公主下了车，挽着手臂，向车站走去，看来象是一双正在散步情侣。<p>　　年轻人趁着海风，替公主掠了掠头发：“孙夫人如果是人而不神，在这样的环境之中，和她的情人幽会，这倒是十分浪漫的事！”公主笑着，把头略靠在年轻人的肩上，任由她一头长发被海风吹乱：“中国文字，十分奇妙，明明是一个约会，可是中国人将它称为‘幽会’，加上一个‘幽’字，就平添了无限的想象力！”年轻人笑：“那也得看参加幽会的双方是何等样人，若是伧俗不堪的，在文字形容上再美丽，实际上也一样毫无美丽可言！”公主缓缓摇着头：“热恋中的男女，有什么伧俗和高雅之分？在他们的心目之中，只有他们自己，其他的一切全是不存在的！”<p>　　他们说着闲话，有一双男女，踏着自行车，自山坡的斜路上直冲下来，掠过他们的身边时，看到了他们，现出十分讶异的神情，自行车甚至左右不定，几乎翻倒！年轻人和公主相视一笑，这种情形，他们自然见怪不怪，他们顺着斜路向上走，斜路是十分平坦的柏油路——那天下雨，孙夫人的鞋上没有沾着泥，证明她一直在柏油路上行走，所以，这时，年轻人和公主，应该和孙夫人当日走过的路线相同。<p>　　理论上来说，他们可以由此而找到孙夫人是从哪里走出来。来到车站的。<p>　　走过了百来公尺，前面出现了岔道，一条较宽的路，通向入口处的正门，另一条十分狭窄的，则通向山坡的后面去。<p>　　年轻人和公主都连想也没有想，就转入了那条小路——因为警方曾循大路，到那些屋子中，作过调查，而并没有结果。<p>　　转到了山坡后，那里显然曾经经过整理，花木扶疏，绿草如茵，十分美丽。其中有一角，满是艳黄色的蒲公英花，在阳光之下，那种小黄花，发出夺目的艳色，公主俯下身来，双手轻抚着那一大片花，年轻人在一旁，欣赏着她美丽的神态，人和花相映，悦目之极。<p>　　公主侧着头，象是在想些什么，忽然，她在那片草地上坐了下来，伸手拍了拍，示意年轻人也坐下来，年轻人在坐下之后，索性以臂作枕，躺在柔软的草地上。<p>　　公主在这时候问：“感到了什么？”<p>　　年轻人吸了一口气：“感到了闲暇和舒适。”<p>　　确然，在他们的冒险生活之中，很少有如今这样的闲适的。<p>　　然而，年轻人知道，闲适，那只是他一个人的感觉！公主选择了这里停下来，自然有她的原故，这时，她一定正在尽量运用异能，想在虚无缥缈中，捕捉她需要得到的讯息。<p>　　外表看来，微风拂过，她的长发和身上的黑纱轻舞，她象是什么也没有做，可是实际上，她的异能，正在不断地发挥！年轻人不去打搅她，过了一会，公主把手按在年轻人的手背上，年轻人感到公主的手十分凉，和四周围艳阳天，黄花遍地的环境，似乎不是很配合。<p>　　年轻人知道，公主有所发现了，这时，公主的视线，正停留在一簇蒲公英花上，双眼一眨也不眨。<p>　　这种情形，令得年轻人忽然之间，起了一个怪异的念头，而他又立即被自己的这个念头，吓了一跳！他想到的是，雪伦克丝是自然女神，她可以变成自然界中的这的一切，她曾变成了水中的芦苇，自然也可以变成山坡上的蒲公英！<p>　　一想到了这一点，想起自己的身子，压着一大片蒲公英，他自然而然，一跃而起。<p>　　公主在这时，娇声笑了起来，昂起头，看看年轻人；“想到这些花，可能是雪伦克丝的化身？”<p>　　年轻人扬了扬眉——没有回答，人的想象力无止境，各种古怪的念头要产生的时候，甚至是无法阻止的。<p>　　公主也站了起来，她的神情充满自信，伸手向地上一指，指的正是那一簇黄花的生长处，她道：“在这下面有些东西。”<p>　　像公主所说的这种话，别人听来自然无头无脑之至，但是年轻人早已听惯了，他知道那是公主有了十分重要的发现之故。他并没有问“那是什么东西”，因为他知道公主也还没有弄清楚，公主又道：“怪极了，那是什么？这……埋在地下极深……”<p>　　公主现出了一阵十分迷惆的神情，年轻人来到了她的身边，握住了她的手。年轻人虽然高兴公主怀有异能，但是每当看到公主在运用异能之际，每每现出痛苦的神情来，他又十分心痛。像这时，他就伸手指，轻轻去抚平公主眉心中所打的结，低声道：“想不出，就不想了！”公主缓缓摇着头，不知她这样的动作，是什么意思。过了一会，她又道：“太深了，深得超乎想象，几乎无法接触，但是我可以感到它的存在，啊——”公主忽然叫了一声，直视向年轻人，陡然吁了一口气：“那是一个……一个极大的空间，是……另外一个世界，是一个……”<p>　　公主说到这里，现出一个十分甜密的笑容来。<p>　　年轻人一直到这时为止，仍然不知道公主这样说是什么意思，也不是明白她发现的是什么。<p>　　他并没有问，公主略带抱歉地笑：“对不起，我无法用言语形容。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_09'>第十三册 神话世界 第八章 黄花叶下</b><p>");

document.write ('　　年轻人谅解：“人类的语言，是很贫乏的。”<p>　　公主沉声道：“我在这里，感到了另一个空间的存在，是不是由于这里的环境十分独特的原故？”<p>　　她在这样说的时候，虽然是望着年轻人的，可是年轻人却无法回答她的问题。<p>　　公主望着地上，俯身，采了一朵小黄花，拈在手中，缓缓转动着：“记得非洲科特迪瓦的那个特定的地点吗？那是地狱之门！”<p>　　年轻人明白公主的意思：“百慕达神秘三角、中国的鄱阳湖中心，都是神秘之门，可以通向另一个不可测的空间，所以有许多船只，曾在那失踪过。你……感到的空间，是在地下？”<p>　　公主现出十分疑惑的神情：“不能肯定！”<p>　　她双臂挥舞着，在袖上的黑纱，一起扬了起来，她又旋转着身子，看起来美丽之极。<p>　　然后，她忽然俯下身去，整个人都伏向草地，长发倒垂了下来，把她的头脸一起盖住，看她的情形，象是正在亲吻大地！<p>　　年轻人笑：“忽然有了什么感触？”<p>　　公主没有回答，缓缓站了起来，神情迷惘，停了一停，向前走去。<p>　　年轻人留意着公主的动作，只见公主迷惘的神情，越来越甚，象是正跌进了一团迷雾之中一样，她在向前走着，可是行动缓慢之极——比电影中的慢镜头，还要缓慢。这时，虽然风和日丽，阳光普照，可是这种情景，还是叫人感到诡异莫名！<p>　　年轻人明知这时，不应该去打搅公主，他也根本不知道公主在施展哪一方面的异能和发生了什么事。在地球人之中，年轻人虽然出色之至，可是和公主来自幽灵星座的身体相比较，他又感到自己什么也不是。<p>　　公主在向前走，他只好跟着移动脚步。由于公主的行动十分缓慢，所以年轻人实际上，要过好久，才需要挪动一步。<p>　　也正由于如此，那使他更加焦虑。<p>　　公主一共走出了七八步，却至少行了近十分钟的时间，她的动作之慢，可想而知。公主来到了一株树旁，那是一株人工栽种的小树，只有一握粗细，公主慢慢伸出手，伸向树干，身子摇晃着，看起来象是她有点站立不稳，要去扶那株小树。<p>　　年轻人就在她的身边，如果公主是一个和他一点关系也没有的人，那么，在这怪异的情形之下，他或许还会等下去，静心观变。<p>　　可是公主却是他至亲至爱的妻子，公主的一切遭遇，对他来说，都有血肉相连的关系，这时，他看着公主的身子在向前倾跌，想要扶住那株小树，可是伸出去的手，却老是碰不到树干，那是处于一种极需他人援手的情形，他为何还能旁观下去？年轻人踏前一步，一伸手，就已经扶住了公主的身子，而且也握住了公主伸向树干的手。在他才一扶住公主的身子时，年轻人有一个怪异之极的感觉，他觉得和自己有了接触的，根本不是一个人，而象是一团云，一团雾，甚至只是一个虚影。<p>　　因为在那一刹间，他根本感觉不到丝毫重量！<p>　　虽然这种感觉很怪，可是年轻人也并不大惊小怪，因为他知道，公主来自幽灵星座的身体，根本可以飘向半空——在她飘向半空之际，当然是一点重量也没有的。<p>　　年轻人一扶住了公主，也挽住了公主伸向小树的手，他感到公主全身，宛若虚影的同时，十分相反的是，他又感到公主伸向小树的手，却力量极大，尽管十分缓慢，可是年轻人竟然无法阻止她的手继续伸向树干！<p>　　这种情景，更是怪异绝伦，就算年轻人见多识广，可是这种事，发生在公主的身上，关心则乱，他也失去了镇定，失声道：“你在干什么？”他一面说着，一面也缩回手来，在公主的脸颊之上，轻轻拍打。<p>　　他才拍打了三四下，公主的身子陡然震动了一下，突然之间，年轻人也感到，自己扶住了的，真的是一个人，公主的身子在向前倾，他也感到了适当的重量。<p>　　而公主的那种极度迷惘的神情，也起了变化，可以看得出，她如同大梦初醒一样，有一刹间的惊讶，然后，定了定神，又现出了十分兴奋的神情，同时，双眼之中，有异样的光采流转。<p>　　年轻人一看到这种情形，就知道自己是过虑了，公主一定没有什么意外，不会受到伤害，发生的事，必然全是好事。而这时，他又担心起来：自己的行为，会不会坏了她的事呢？<p>　　公主先开口，问的居然是：“发生了什么事？”<p>　　年轻人不禁苦笑：“要问你才对呢，发生了什么事？”<p>　　公主俏笑：“我的意思是，看起来，发生了什么事？我……昏了过去？”年轻人摇头：“没有，你看起来……象是在梦游，动作极慢，神情迷惘无助——”他说着，伸手指公主本来站的所在：“从那里走过来，总共七八步，可是你却用了接近十分钟的时间。”公主深深吸了一口气：“刚才，我进入了梦幻世界之中！梦幻世界！”<p>　　年轻人又不由自主摇了摇头，自从公主指着地下，说有一个“极大的空间”，到这时她一再强调说“梦幻世界”为止，她的言、行，都不是年轻人所能理解的，所以除了摇头之外，他无法有别的反应。<p>　　公主握住了年轻人的双手，神情迫切，看来她象是有许多话要告诉年轻人，可是却又不知说什么才好，年轻人在她额上轻吻了一下，表示安慰，公主道：“在这之前，我……做了什么？”年轻人道：“你跪下来，亲吻大地。”<p>　　当公主才有这个动作时，年轻人已感到十分奇怪了，公主在忽然之间，转了话题：“你……那次到幽灵星座去，感觉怎么样？”<p>　　她忽然问起这样一个不相干，而且问了不止一次的问题来，年轻人更是奇怪，可是她却捉着他的手臂，表示她急切要知道这个问题的答案。<p>　　年轻人叹了一声：“我说过许多次了，我是和原振侠医生……的灵魂一起去的，要我们两个人的灵魂加在一起，所形成的能量才能到达幽灵星座，其间的奥妙，我一无所知！”公主忙道：“感觉，我只是希望知道你的感觉！”<p>　　年轻人摊了摊手：“我相信原振侠医生的困惑，和我一样的，由于我们两人的能量集合在一起，所以我们没有单独的感觉——或者说，单独的感觉十分朦胧和模糊，无法作具体的描述。”<p>　　公主听了年轻人的话，沉吟不语，年轻人又道：“一直没有再和原振侠见面，照理再和他相见一次，两个人合起来，或许可以通过记忆搜寻，把那次经历，详细怀想起来，向几个好朋友作一个报告。”<p>　　公主叹了一声：“我刚才……刚才好像被一股极大的力量，把我……扯了出来……我刚才的行动，看起来像不像一个失魂落魄的人？”<p>　　她忽然又提出这样的一个问题，年轻人不禁“啊”地一声，立时知道了她的用意！<p>　　她所谓“被一股极大的力量扯出来”，是指她的生命的一部分叫人扯走了，而这一部分，可能是极重要的魂魄部分，所以才有接下来的问题——她在问题中引用的“失魂落魄”，并不单是一个形容词，而是真正的失魂、落魄！<p>　　人的魂魄可以和身体分离，这对年轻人和公主来说，是可以肯定的事，不单是他们都有这个经历，而且最后，他们参与了一个离魂的怪诞故事！<p>　　可是这时，他的心情仍然十分复杂，因为他难以想象，是一种什么力量，使公主忽然失魂落魄？<p>　　他的回答是：“我只知道你刚才的行动，变得缓慢之极，并不知道你的魂魄是不是正和你的身体在一起！”公主现出了疑惑神色，慢慢摇着头：“我想……并不在一起，因为我到了另一个地方！”<p>　　年轻人伸手挥动了一下，刚才公主明明就在这里，可是她却说到了另外地方，那自然是一种“神游”的现象。而“神游”现象，不论是被动的或是主动的，都是一种离魂现象。<p>　　离魂现象，由所谓科学的词语来解释，就是人的记忆束，一种能量，离开了人体的一种活动。人体在一处所在，记忆束可以到任何所在地，“看”到。<p>　　“听”到和做出许多事来！<p>　　其实，灵魂离休的现象，并不属于现代实用科学的范畴，而是属于玄学（未来科学）的范畴，想用现代科学的观点和词句来解释，十分困难，还是实事求是一点（这正是科学的基本态度），就用玄学的词句来说明：灵魂离休，就是灵魂离体；刚才，公主被一股不明力量的影响，发生了灵魂离体的现象！<p>　　她的灵魂，会到什么地方去过？<p>　　年轻人作了一个手势，把这个问题，问了出来。公主缓缓摇头：“我不知道，可是景色美丽之极，那是一片林子，地上全是厚厚的绿草，夹杂着各色的野花阳光透过林木的空隙照射下来，草尖和花瓣上，都有晶莹的露珠在闪耀，我在草地上走着，在这样的环境之中，没有人会想到穿鞋褥，我赤足，踏着清凉柔软润湿的草，我走得十分小心，避免践踏那些美丽的花朵。”公主娓娓道来，年轻人听得十分人神，他看出公主在说的时候，仍然是一副心向望之至的神情，他忙道：“地球上有这样的所在，我们去找！”公主略怔了一怔：“那时，我并没有觉得我离开了地球，那完全是地球上的景色。”<p>　　年轻人问“后来又发生了什么事？那时，你的神情，迷惘之至！”<p>　　公主侧头想了一想：“我由于不知道自己身在何处，以及如何会在这个林子中的，所以，思绪十分惶惑——我明白了，魂魄虽然离休，可是还是有着无形的联系，我感到了惶惑，我的脸上，就有迷惘的神情现出来！”公主说她：“明白了”，但是年轻人对这种怪现象，一时之间，显然不易接受。<p>　　公主笑：“不必有实际的联系，在远距离可以互相影响——地面控制站，可以控制几十万公里之外的宇宙飞船，何况人是万物之灵！”<p>　　一句话又提醒了年轻人，他摇着头笑：“是，人身体的活动，本来就是由思想控制的！”<p>　　公主道：“我并不觉得我那时的行动慢，我听到林子之中，有声音传出来，我想过去看——是奔路着前去的，可是一下子，就看到你在我的面前，象是十分焦急！”<p>　　公主讲完了她的经历，事情已经十分明白了，问题是，什么力量在什么情形下，使她发生了灵魂离休的现象？两人互望着，心中所想的，都是同一疑问。<p>　　年轻人先问：“你为什么忽然想起去要吻大地的？”公主皱着眉：“我站着忽然感到，一朵小小黄花，如果不是大地孕育它，人怎么努力，也无法造得出来，一切最简单，最常见的事，都如此奇妙，所以有了要亲吻大地的冲动！”<p>　　年轻人向刚才公主俯下身去的地方看去，他们仍然互握着手，心意相通，自然而然，又走向了那个所在，公主刚才所在的完全正确的位置，其实不容易找得回来，可是两人才一走近，便一起发出了“啊”地一声低呼声！<p>　　他们都看到，在草丛和黄花丛中，有一个扁圆形的突起，黑色，看来象是草丛中的一个野菌。<p>　　公主在“啊”地一声之后，指着那个突出点：“这……看来像什么？”<p>　　年轻人只觉得心跳加剧：“象是一根手杖的柄，手杖插进了大地中，只有杖头露在外面——你刚才亲吻大地的时候，是不是会碰到过它？”<p>　　公主伸手抚摸自己的额：“好像是……太简单了，何不再试一次？”年轻人陡然握住了公主的手，神情焦切，因为他想到的一些事，十分诡秘。他甚至有点气息急促：“如果你的额碰正这东西，你的魂魄就会离休，到另一个空间去，你愿意再试？”<p>　　公主深深吸了一口气：“如果我可以去，你也一样可以去！”<p>　　年轻人也吸了一口气：“你的身体有异能！”<p>　　公主灿然地笑了起来，作了一个“请”的手势：“你可以先试一试，如果你可以进入我刚才进入过的另一空间，我会立刻来找你！”<p>　　像这种一男一女说：“你先去，我跟跟着来”的情形，本来普遍之极。可是这时，年轻人和公主所讨论的，却是魂魄离休，进入另一空间。<p>　　年轻人犹豫了一下，回想着刚才的情形，刚才，公主突然俯伏在草地上，肯定就是这个地方，草地上仍然有公主曾俯伏过的痕迹！公主是不是感觉到了什么，才有这样行动的？而感应的力量，就是由这“东西”所发出来的？<p>　　年轻人一面想，一面弯下身，用手去抓那个看来象是手杖的杖头一样的东西。他的手指一碰到，还未曾握紧，他就感到了一阵震动——自那东西上，有股电极一样的力量，传进了他的体内。<p>　　后来，年轻人回忆当时的感觉时，这样说：“说象是触电，又不像，可是也只有‘触电’才能形容于十一，因为这种感觉是前所未有的。有一股力量进入了身体，这股力量使人的身体整个震动，接着。变化就发生了，我抬头向公主看去，想告诉公主，我有了这样的奇异的感觉，那时我的手，竟然并没有离开那东西，这一点，倒和触电的情形，十分相似。”<p>　　年轻人当时，仍然弯着身子，抬头向公主望过去，想告诉公主有一些事情发生了，但是他还没有开口，就感到自己的身子，在那种力量的影响之下，有种“被扯离”的感觉，视线也在迅速地变得模糊。<p>　　而就在这时，年轻人还未来得及看到，公主的身后，突然出现我了一个身形颀长的女人。可是由于他的视线迅速变得模糊，所以他根本看不清这个突然出现的女人是什么样子的。<p>　　而且，由于他的全部注意力，放在公主的身上，就算他视线清晰，也无法去兼顾那个女人。<p>　　年轻人本来想告诉公主自己碰到了那个东西之后的感觉，可是由于公主的身后，忽然多了一个人，情形十分诡异，所以他变得想警告公主身后多了一个人，可是他张开口，却没有发出声音。他想扬起手，指向公主的身后，可是连他自己也无法肯定自己的手臂，是不是抬了起来！<p>　　在那一刹间，他明白发生在自己身上的，是什么事情了！那正是刚才公主告诉他的情形！魂魄离开了身体，到了那个空间！<p>　　而公主在那一刹间，也知道年轻人刚才所说的，她的动作极其缓慢，是怎么一回事了，因为自从年轻人弯身，用手碰到了那东西之后，她就看到，年轻人以极慢的动作抬起头，向也望来，甚至眨一眨眼，也要好几秒钟。<p>　　接着，她又看到年轻人以极慢的动作，张开口，并没有发生声音，又慢慢地抬起手臂来。<p>　　在这时候，公主自然也知道有什么事发生在年轻人的身上了——正像她刚才一样，魂魄已经离体而去，进入另一个空间！<p>　　公主在那时候，心念电转，她的第一个念头，自然是立即和年轻人一样，也去碰触那东西，使自己的魂魄也离体而去，去和年轻人作伴。<p>　　可是她忽然又想到——这种离体而去的情形十分独特，一般来说，“神游”的时候，身体是静止不动的，在非洲灵魂离体到了地狱的戈壁沙漠，身子就坐在大石上一动不动。<p>　　许多得道的高人，在神游的时候，身子也静止不再有任何动作。<p>　　可是如今的情形，却大不相同，身子还有动作，虽然缓慢之至，但是在移动！动作的人，也是十分危险的事，因为身子的移动是无意义的，不知会发生什么意外。何况这里虽然僻静，终究是有人居住的，会被人发现。<p>　　如果被人发现了有两个人，在作这样缓慢的行动，会如何处理呢？当然是被当作失常的人来处置了！<p>　　所以，令到公主觉得，自己不应该跟着年轻人去，而应该在这里，保护年轻人的身体！<p>　　刚才，她自己魂魄离休时，年轻人一靠近她，问她发生了什么事，她立刻就从另一个空间之中“回来”，她想，自己也可以用同样的方法，令年轻人随时“回来”。且先让年轻人多体会一下魂魄离体的感受，然后，叫他“回来”。<p>　　两人商议好了如何保护有缓慢行动的身体的办法，再一起到另一空间去！<p>　　公主在刹那之间，有了这样的决定，思绪自然十分致密。而这时候，由于年轻人有了显著的变化，她的全部注意力，都放在年轻人的身上，所以年轻人已看到了在她身后有人出现，她却并没有注意到。<p>　　直到忽然之间，她听到了身后传来了一叹息声，才陡然转身来。<p>　　公主一转过身来，自然看到了那个女人，那女人的身材欣长，几乎比她还高，穿着一件薄薄的淡金色纱衣，双臂都裸露在外，在阳光之下，她的肌肤，散发出如同象牙一样柔和的光泽来。<p>　　那女人有一头相当长、卷曲的秀发，是一种奇异的，但十分悦目的淡黄色，和她身上的纱衣，配衬得十分相宜。她的脸上，罩着一重淡金色的面纱，只是隐约可以辨出她脸容来。<p>　　公主自己本身，就是一出色之极的美女，可是她一看到了这个女人，心中就喝了一声采，自然而然，有十分惊讶的神情和小小的动作。<p>　　而那个女人，在公主一转过身，看到了公主之后，也有相同的，表示惊讶的“身体语言”，而且，她的惊讶程度，显然还在公主之上？<p>　　因为本来，在那一下叹息之后，她显然是还有一句话要说的，她只说了“你们——”两个字，就因为公主转过身，而把下面的话吞了下去，因此可以知道她的惊讶程度甚高。<p>　　而接下来，公主也更惊讶，因为她已看清楚了那女人在淡金以面纱后的脸容！<p>　　那是一张极美丽的脸，而且公主并不陌生，那是雪伦克丝的脸容，那座雕像之中，靠着活，吹芦笛的那个少女的脸容，也就是神秘之至的孙夫人的脸容！<p>　　公主在惊讶之后，失声叫了起来：“雪伦克丝！”那女人在惊讶之余，也把说了一半的话说完：“你们在干什么？”<p>　　她说了这一句话之后，忽然又改了口，声音之中，充满了惊惶：“你是……你是……”<p>　　可是她连说了两个“你是”之后，又住了口，只是盯着公主看。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_10'>第十三册 神话世界 第九章 雪伦克丝</b><p>");

document.write ('　　再次出现公主感到她的双眼，就在面纱之下，闪耀着十分奇异的光采，那种眼光，象是可以看穿人体的一切。<p>　　公主坦然承受着她的目光，而那女人在注视了公主几秒钟后，更是惊讶，她甚至跟跄地向后倒退了一步，声音也显然十分惊讶，伸手拍着公主道：“你……你不是！你不是……”<p>　　她说公主“不是——”可是又没有说出公主不是什么来。公主吸了一口：“如果你是自然女神雪伦克丝，那么我不是，我不是神话中的一员……”<p>　　那女人挺直了身子：“可是你也不是……也不是人！”<p>　　公主张开了双臂，表示自己和对方之间，绝无敌意：“我是人，不过我的身体，来自幽灵星座——听说过幽灵星座幺？”<p>　　虽然隔着一重面纱，但是也可以看到那女人的眉心打结，她摇了摇头，又问“那是什么？”<p>　　公主叹了一声：“我无法解释，宇宙太大了，太多不为人知的事了。譬如说你，你是什么，我就……无法确切地知道！”<p>　　那女人神情迷惘：“你能叫出我的名字，却不知道我是什么？”<p>　　一听得那女人这样说，公主所受的震憾，无与伦比，她先是陡地吸了一口气，接着，她的身子，就冉冉而上，升了起来。<p>　　那女人一见这等情形，也发出了一声惊呼，一伸手，撩开了面纱，望向公主，一脸的惊讶。公主这时身子上升，并不是故意的行动，而是她震惊太过，的自然反应，就像普通人被吓了一大跳一样。<p>　　所以，她立时落了下来，伸手指着那女人。有趣的是，那女人也同样地伸手指向她，也是量一脸的惊愕。<p>　　公主虽然在一见那女人时就叫出了“雪伦克丝”这名字来，那由于她感到对方脸熟，而且又和各人作过讨论，有十分深刻的印象之故。<p>　　当她在那样叫的时候，她并不是肯定了那女人真正就是希腊神话中的自然女神！<p>　　可是，那女人却承认了她的名字，正是雪伦克丝！<p>　　那么，难道她真是自神话世界中走出来的一个女神？<p>　　这实在是难以想象，不可思议的事，所以，在那一刹间，公主感到极度的震惊——在这一刻，她急于弄明白那女人的真正身份，甚至没有去注意年轻人！<p>　　当然，她还是抽空看了年轻人几眼，年轻人离她并不远，身子半蹲着，双手似乎在摇动，可是动作，极其缓慢，一时之间，也看不出他想干什么，他的神情，在迷惘之中，带着焦切。公主知道是年轻人这时的情形，和自己刚才一样，是一种魂魄离体，进入了另一个空间的怪异情形，虽然十分怪异，但一时之间，只怕不会有什么危险。而眼前那女人承认是雪伦克丝，更是古怪得多，绝不能让这个女人消失的，所以她不再理会年轻人，急急地道：“你的名字是雪伦克丝，你……不是人？”那女人的神情仍然讶异：“我以为你是我们之中的一员，你不是？”<p>　　两个人各问的，而且互相走近了一两步。公主看对方象牙一样的肌肤，明艳照人的容颜，不禁不是佩服，她小心翼翼地问；“你……是为了逃避……潘的追求，才到这里来的？”<p>　　雪伦克丝的俏脸上，掠过了一丝惊惶和厌恶的神色：“这讨厌而又自以为是的家伙，我再不要见到他！请你别对他说见过我！”<p>　　公主不由自主地摇头头——实在太奇幻了，在人世间传说了上千年的神话，忽然活生生地就在眼前！而且，发生在神话中的纠缠，也延积下来，变成了神仙生活中的一部分！这种情形，确然不是一下子就可以接受的！<p>　　后来，公主把自己这种如梦如幻的情形，告诉年轻人，而年轻人自己，也有了离奇的经历，所以很能体会公主的感觉。<p>　　不过，年轻人想了一想之后，又道：“其实，还是我们的想象力不够丰富，中国民间，早已把神话人物放进了想象之中，孙悟空是百分之百的神话人物，可是和通灵有关行动，像胡乱和神打之中，就常有齐天大圣出现！”公主叹了一声：“那不同，只是齐天大圣的一种力量，出现在某些人的身上，并不是真正有一个会七十二种变化的齐天大圣出现在眼前！”年轻人道：“可是原则是一样的！”<p>　　公主没有再说什么，表示同意了年轻人的话——完全是发生在以后的事了。<p>　　当时，公主心神慌乱，不知如何应付才好，她转头：“你难道没有应付可厌的追求者的力量？”<p>　　雪伦克丝皱着眉，神情尤戚：“他神通广大，而且脾气暴烈……是众女神的克星，我……本来也逃不掉的，幸亏得到了帮助，这才逃脱的，要是让这可厌的家伙知道了，他说不定会追了来！”<p>　　雪伦克丝说到这里，忧虑更其甚，明澈的双眼之中，甚至有泪花转动。<p>　　公主这时，看清楚了雪伦克丝的眼睛，是明亮得令人心醉的蓝色，那种蓝色不像天空不像大海，恰似平静澄澈的湖水，所以使她看来，更加温柔美丽。<p>　　而双眼之中，有泪光掩映，就象是忽然一条小鱼，自湖水下跳跃而出，搅乱了平滑如镜的湖面，荡起了若干水圈，更显得灵动活跃。<p>　　公主自己也是绝色美人，可是眼前这种情景，还是看得她痴痴地出不了声。<p>　　这时，公主已没有刚才那样心急慌乱了，因为她看出雪伦克丝并不太回避人，而且，也很显意对她说起自己的事。公主知道，她从神话境地之中，逃避到了现实世界，一定有着曲折和不可思议的故事，她也准备引雪伦克丝把一切经过说出来。<p>　　当然，公主也明白，雪伦克丝对她的态度，多半是由于看到了自己刚才身子会凌空上升之故——雪伦克丝至少，不把公主当作地球人！<p>　　公主又踏前了一步，伸出手去，轻握住了雪伦克丝的手，在那一刹间，她真害怕对方会不让她碰，而且，一下子就消失。<p>　　等到她确实握住了雪伦克丝的双手之后，那种感觉，真是奇妙之极！她实实在在地握住了一个女神的手，这个女神是自然之神，名字是雪伦克丝！<p>　　雪伦克丝的神态十分委婉，也表示了适当的亲热，公主先安慰她：“放心，就算我见到了潘，我也不会告诉他见过你。可是，帮你逃到了……这里的来的是什么神？你可知道自己身在何处吗？”<p>　　公主不知有多少问题想问，但是在思绪紊乱之中，她还是拣了一个最主要的问题来问，而且，在问了之后，她又向年轻人望了一眼。<p>　　年轻人仍然半蹲着，看来并没有什么动作——公主望过去，只看到他的背影，并没有看到他的正面，不然的话，以后事情的发展，多少便会有些不同。公主看到年轻人并不太需要自己的照顾，她就望向雪伦克丝，等她的回答。<p>　　雪伦克丝叹了一口气，神情十分落寞：“我不知道自己是在什么地方，只知道这里的生活一点也不好，很不适合我什么都不习惯……一点也不好！”<p>　　公主忍不住叫了一声：“天！你来了多久了？”<p>　　这是一个十分简单问题，可是雪伦克丝听了，却现出了惘然不可解的神情，竟然不明白公主的这个问题，她反问“你说什么？”<p>　　公主再把问题重复了一遍，雪伦克丝缩回手来，双手捧住了头，缓缓走了开去，在一个隆起的高地上，坐了下来，双手抱住了膝头，眼睛望向远方，蓝天白云，映在她湖水蓝的眼睛之中，象是浑成一体。<p>　　公主来到了她的身边，也坐了下来，听得雪伦克丝道：“是的，我曾不断听人提及过时间……可是我不大明白，我不知道时间……是什么！”公主来闭上眼睛一会，好使自己的心跳，恢复正常。她知道，自己和雪伦克丝，虽然在外表看来，大家都美丽的女人，可是实际上，却大大不相同，是完全不同的两种生命形态！<p>　　公主是地球人，每一个地球人都知道什么是时间，来自地球的运转，一个白天一个黑夜是地球的自转，那是一天。三百六十五四分之一天，是地球绕太阳一周的公转所需，那是一年。<p>　　在地球上生活的人，就这样日复一日，年复一年地生活着，一切都由时间来支配，生命的短长，也因时间来计算，不会有人不知道什么是时间。可是雪伦克丝却不是地球人，她不知道时间来自什么所在，在她来的地方，根本没有什么星体的自转和公转，哪里会有什么时间？对一个一直不知道什么是时间的生命形态来说，抽象而又不可捉摸的时间观念，确然是无法理解的，就像公主无法理解没有时间的生命是怎么样的一样。<p>　　公主吸了一口气，挥了挥手：“好了，到底你来了多久？你在这里，怎么生活？”<p>　　雪伦克丝长叹一声，她的叹息声悠悠不绝，听了令人神为之伤。她道：“我只是把自己关在屋子里，或者一个人外出，我无法找到可以借我游玩歌唱的森林，也没有可以供我嬉戏的湖水……”<p>　　她说得伤感之极，公主道：“其实，你没有找到！你现在是在一个大城市之中，在地球上，还是有许多地方，仍然属于大自然，和在神话之中，归你管辖的山川林木一样，十分美丽怡神！”<p>　　雪伦克丝低下头一会：“是的，帮助我来到这里的神也这样说，可是我又不想离开城市，因为我知道，潘不会在城市出现！”<p>　　公主趁机问：“帮助你的是什么神？宙斯？”<p>　　宙斯是希腊神话中至高无上的神，所以公主先把他提了出来。<p>　　雪伦克丝摇头：“不是，宙斯和潘的关系密切……那个神，我竟然不知道他是谁，在最无助的时候遇见了他，他说可以帮我逃走，不过他告诉过我，我离开了之后，一定不会快乐，我对他说，我为了逃避潘的纠缠，简直痛苦莫名，就算不快乐，也是十分好的了！”<p>　　雪伦克丝说到这里，又低叹了一声：“现在我才知道，不快乐，和痛苦相比较，根本说不上什么好什么坏，都是一样地不……适意。”<p>　　公主等她的话告一段落，才道：“我们这里是人间，你是从神话中来的，当然不会快乐！”<p>　　雪伦克丝眼神迷惘：“我真不知如何才好，我甚至想回去，我不知如何选择！”<p>　　公主又紧握了一下她的手，表示同情，同时问：“你，竟然可以自由来去？”<p>　　雪伦克丝十分惊讶：“我以为你已发现了秘密！”<p>　　公主一时之间不明白她这样说是什么意思。雪伦克丝在那片刻之间，也现出不解的神情，视线向草地上突出的一点看去。<p>　　公主的心思何等灵巧，她立时“啊”地一声，伸手指着那东西：“一碰到……身子的任何部分，触及这东西，就可以由人间进入神话。”<p>　　雪伦克丝点了点头，公主感到了一股寒意，她向年轻人看去，又想及自己刚才的情形，她这才知道，刚才自己已进入了神话！<p>　　这真是难以想象的：进入神话！<p>　　甚至不是回到过去，不是到了另一个空间，也不是到了难以设想的幽灵星座，也和进入阴司地狱大不相同，只是进入了神话！<p>　　可是，却又不是完全无法想象，用最简单的话来说，进入了神话，就是进入了神话，不必再作任何额外的解释！<p>　　年轻人这时，身体还在这里，行动缓慢之极，可是他的精神，他的灵魂，进入了神话，正在神话中倘佯，说不定还正在和神话中的各种神朋友在打交道！<p>　　一想到了这点，公主真想立刻也进入神话，去和年轻人会合。<p>　　可是一来，她考虑到两个人的身体在这里会遭遇到意外；二则，还有许多话要问雪伦克丝，所以她决定再和雪伦克丝说些话，弄清楚一些必须明白事情之后，再进入神话去，和年轻人会合。<p>　　她心跳得十分剧烈：“那么，从神话到人间来呢？”<p>　　雪伦克丝有点惘然，显然她正为了不知如何抉择才好而十分迷惘，她道：“在那边，也有一个相应的装置，只要一触及，就可以来到人间！我为了怕潘发现了追来，所以把那装置，放在十分隐秘的所在，希望他找不到！”<p>　　公主一听到雪伦克丝这样说，陡然一怔，感到有十分不对头之处，但是还未曾等她整理出一个头绪来，雪伦克丝又已说道：“不过潘神通广大，很有可能发现那个装置，所以我一直很担心！”<p>　　公主在这时，知道不对头在何处了，她高举起手来：“不对，等一等，不对，刚才，我无意之中，碰到了这东西，进入了神话！”<p>　　雪伦克丝点头：“我看到了这情形！”<p>　　公主伸手想指，可是却不知该指向何处，她道：“可是我在神话中，并没有见到你所说的那个装置！”<p>　　雪伦克丝理所当然地道：“自然，要是那么容易给你找到，那还得了，潘一下子就追来了！”<p>　　公主勉强笑一下：“可是，我也回来了，我丈夫一扶住我，叫我，我就回来了，离开了神话，回到了人间，并不需要触及在神话听那个装置！”<p>　　雪伦克丝象是不懂地显出惊讶的神情，她仍然理所当然地点头：“是啊，这就是我一见到你就感到吃惊的原因！你不同，你和我不同，和他也不同！”<p>　　公主感到一股寒意，正在全身展布，这时，她的神情，一定十分惊惶，因为雪伦克丝伸手在她肩头上轻轻碰了一下，象是安慰她别那么惊惶。公主的声音也有点沙哑：“我……我什么不同？”<p>　　雪伦克丝道：“你的精神和你的身体分开之后，进入神话，可以很容易就回来！”<p>　　她向自己指了指：“我的情形不同，不必分离出精神来，是全部来去的，而他——”雪伦克丝又向年轻人指了一指：“他，来去，都要靠这个装置的帮助！”<p>　　公主没有心思再去问别的了，她急急地道：“请你告诉我，在神话中，那个你收藏得十分隐秘的装置，是在什么地方？”<p>　　雪伦克丝神情坚定，缓缓地摇着头，很明显，她不愿意说出来！<p>　　公主更是发急，这时，她已经完全明白了危险何在，而这个危机，也确实能令得她遍体生寒！<p>　　危机是：她可以进入神话，也可以从神话中回来。可是年轻人，如果找不到这个装置的话，他就要留在神话之中，回不来了！在人间的年轻人，只是一个行动极之缓慢的躯壳！<p>　　公主踏前一步，挥着手：“请你一定要告诉我，不然，他就离不开神话了！”<p>　　雪伦克丝的观念，显然和公主大不相同。看来，她并不感到年轻人回不来有什么问题，她仍然摇着头，表示不肯透露那装置的所在，又道：“你着急什么，你可以到神话中去找他，和他一起在神话中！”<p>　　公主尽量使自己不焦躁，耐着性子道：“你不明白，我们和你不同，你是神话的神，我们是人间的人，无法长期在神话之中的！”<p>　　雪伦克丝叹了一声：“但是，我也无法长期在人间！”<p>　　公主见此简直纠缠得无法说得明白，想不到如此美丽的一位自然之神，竟然会是这个样子。公主忍不住一顿足：“你告诉了我，又有什么损失？”<p>　　雪伦克丝一听到公主这样责问她，竟然尖叫了一声：“当然有损失！损失可大了！我一告诉了你，你们去寻找那装置，潘就可能跟踪发现，我离开之后，他必然尽一切可能在搜寻我，一发现，他就会从神话来到人间，发现我，我就要遭殃！”<p>　　雪伦克丝一说到播可能发现她的时候，惊吓得花容失色，娇躯微颤，神情惊恐之极！<p>　　若不是关系重大，公主一定会同情她，不再逼问下去了，可是如今这样的情形，公主又怎能不问？<p>　　公主还没有再开口，雪伦克丝的神情更加惊惶，她甚至双手用力捉住了公主的手臂，用发颤的声音道：“你不知道潘有多么可怕，他嗜酒如命，性子暴烈，见到任何女神都不肯放过，不知凌辱了多少女神，我发誓不让他得到我，他太可怕了！”<p>　　公主看了这种情形，不禁长叹了一声。<p>　　神话中记载的潘，确然是如此的一个怪物，潘不但欺凌女神，对于别的神，也不是很客气，他常在林间睡觉，遇有经过的神明，他就会暴起吓唬，见到被他吓了之后吃惊的神态，他就引以为荣。潘的行为，甚至影响了文字，他的名字是PAN而PANIC这个字，就是由他的名字衍化而来的，可知他是如何劣迹昭彰！<p>　　雪伦克丝说到后来，眼中泪花乱转，把公主的手臂，抓得更紧。<p>　　公主听得大是愤怒，疾声道：“为什么他可以这样为所欲为，没有人反抗他，也没有人制裁他？”雪伦克丝象是第一次听到这样的问题，睁大了眼，一副不知所措的样子。公主用力摇一下头：“在人间——也有像潘这样的人，但是也必然有人反抗他，难道神话中的神，还不如人间的人？”<p>　　公主说来，虽然理直气壮，可是雪伦克丝仍是一脸惶然，象是除了逃避之外，没有任何别的办法了。公主还想些鼓励她的话，可是一想之下，也不免有点气馁——在人间，如果有像潘那样的恶霸，也不是那么容易就可以反抗得掉的！<p>　　而在神话之中，情形必然比人间更难应付。至少在人间，大家都是人，人和人之间，虽然有力量强弱之分。而在神话中，神和神之间力量的差别一定更大，达到了难以较量的地步！<p>　　若不是潘真的那么可怕，雪伦克丝又何致在神话中变成了芦苇，还会给潘采下来造成芦笛！她心中对潘的恐惧，又岂止是谈虎色变！<p>　　公主叹了一声，一时之间，也无法可施，她来到年轻人的身边，扶住了年轻人，只看到年轻人的神情，象是十分紧张，也不知道他在神话之中，遇到了什么事。<p>　　公主连连拍年轻人的脸，年轻人也没有任何“回来”的迹象。公主不禁顿足：“你看，他要是回不来，我们怎么办？我一定十分小心，不会使你受到损害的！”<p>　　雪伦克丝慢慢后退了几步，神情十分惶恐，看她的情形，竟象是想趁机逃走！<p>　　公主发起急来，身子一耸，向上升了起来，雪伦克丝抬头看看公主，忽然叹了一声：“你倒反而有这样的能力！我在人间……所有的能力都没有了，所以我害怕，每天都来这里，想回神话，可是实在太怕潘了！”<p>　　公主在这时，已在雪伦克丝的身前，落了下来，她握住了雪伦克丝的手：“你别怕，我和你一道进入神话对付潘——对付了潘，你总可以不必再害怕，把那装置的所在说出来了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_11'>第十三册 神话世界 第十章 进入神话</b><p>");

document.write ('　　雪伦克丝现出不相信的神情：“潘……怎么能对付？没有一个神可以对付他，他由许多神养大，他有许多神……帮着他！”公主豪气干云：“我，和我的丈夫和你，和许多曾被他欺凌的神，一起对付他！总比你在人间受这样的痛苦好多了！你要明白，不是他不能对付，而是从来没有人对付他！”<p>　　雪伦克丝后退了一步，神情大是骇然，刹那之间，公主的心中，不禁疑惑之极——她对于神话的知识，自然十分丰富。这时，她也自然而然，想起了神话世界之中的许多情节来。<p>　　在神话世界之中，各种各样的纷争，绝不比人间的少，而且，有一些，怪异得匪夷所思，例如至高无上的宙斯，竟是劈开了自己的，自头中生出他的女儿雅典娜来的！<p>　　公主尽管见多识广，经历丰富之至，可是对于神话世界中的一切，也是十分陌生——尤其，当和神话世界要发生直接关系的时候，她更显得一无所知。<p>　　她只是料到了一点：在神话世界之中，是和非的观念，一定和人间大不相同！<p>　　例如她刚才号召雪伦克丝一起去对抗潘，可是雪伦克丝全然没有这个意念！她只知道逃避，不但把自己变成了芦苇，而且还逃到了人间！<p>　　公主这时，思绪也十分混乱，她指着雪伦克丝问：“你怕他？想也没有想过怎样和他对抗？”<p>　　雪伦克丝的神情，迷惘之至，显然她从来也未曾想这个问题，她的那种惘然的神情，令人看了，心中十分不忍，公主想走过去，雪伦克丝双手乱摇，示意公主不要走过来。<p>　　公主也不由自主，看着她叹了一声，这个神话中的女神，显然是神思恍惚，无所适从，不知如何才好，心情傍惶到了极点！<p>　　雪伦克丝双眼之中，更是闪耀着一片无助的眼神，投向公主，公主看出了她的眼神之中，很有求助之意，可是却又不知该如何开口才好！<p>　　公主本来也不知道该如何劝说雪伦克丝，不知道如何安慰她，因为两者之间在意念上，截然不同，根本无法沟通！可是，就在那一刹间，公主脑中灵光一闪，便脱口就道：“神话是可以改写的！你要有改写神话的勇气，改写了之后，你就不必再逃避！”<p>　　当然，公主忽然之间，说出了这几句话来，是由于她曾在那幢古老的大屋之中，参加过有关“孙夫人”——“雪伦克丝”之间的关系的讨论。但当时的讨论十分抽象，绝想不到，神话世界和人间，两者之间，竟然可以连结，可以在现实生活中会面，对话！<p>　　公主看出了雪伦克丝的傍惶无依，主要是她有一种深切的悲哀，觉得她的命运是无法改变的——在神话之中，她既然是注定了逃避的，怎么能对抗？<p>　　所以，公主就说了那几句话，而且，她说的是“改写”，而不是改变，那对于雪伦克丝来说，一定会带来更大的震撼！<p>　　果然，雪伦克丝一听之下，俏脸煞白：“你说什么？改……改写？”公主用力挥手，用十分果断的声音道：“是的，改写，把整个神话扭转过来！”<p>　　雪伦克丝迟疑了怎刻：“可是……一切早已安排了的！”<p>　　公主早已料到这样的反应，她立时道：“你到人间来，就是你改写了神话——在任何神话之中，找不到自然女神来到人间的记载！”<p>　　雪伦克丝在刹那之间，有一种顿然领悟了的喜悦，她站在那里，一动也不动，在这时候，她看来实实在在象是一尊塑像。<p>　　公主也真的害怕她忽然成了一尊塑像，刚才的一切，全是幻觉，只是和一尊塑像，进行了一场想象中的交谈！由于所发生的一切，如此迷幻，也难怪公主会有这样的想法的。<p>　　公主甚至走过去，轻握住了雪伦克丝的手，雪伦克丝这才震动了一下，她神情十分可怜，泪光闪耀，可是仍然缓缓摇着头：“改写神话，等于改变命运，我怎么能改变自己的命运呢？命运要是能改变；还叫命运吗？”公主扬眉：“何不试一试？”雪伦克丝仍然摇头：“我要是有勇气回神话世界，早就回去了，不会留在人间，你……你……”她忽然深吸了一口气：“你和你丈夫，都有这样的勇气，你们可以改……改写神话……把潘……改写成不再可恶……或者……把他消灭！”<p>　　雪伦克丝在这样说的时候，望定了公主，神怀殷切之至。公主正有此意——雪伦克丝不敢去，她和年轻人也可以去冒一下险！<p>　　所以公主连想也没有多想，就这：“好，可是你要把回到人间的装置，告诉我放在何处，我们完成了改写之后，可以回来，不然，我们会落在神话世界之中，可不太妙！”她说了之后，略停了一停，才又道：“神话世界并不美妙，而且我们也没有全盘改写的打算！”公主提出的这个要求，可以说合理之极的了，可是雪伦克丝居然还在犹豫。这令得公主十分生气，“哼”了一声，不满的神情，自然也十分明显，雪伦克丝立时现出慌乱的神情：“我……不是不肯，这样……好不好？不过你不必借助那装置，可以自由来往，你刚才已做过一次，一下子就回来了！”<p>　　公主已经知道雪伦克丝这样说是什么意思，她心中的怒意更甚，而且，也感到这个来自神话的女神，简直窝囊之至，前怕狼，后怕虎，拖泥带水，胆子又小，行事又尽占便宜，很不是东西！<p>　　公主强忍怒意：“只是我进入神话，是由于我碰到了这个装置的原故！”<p>　　雪伦克丝急急道：“可是你能随意离开，一有人叫你，你就回来了！”<p>　　公主叹了一声：“好，那你有什么提议？”<p>　　雪伦克丝的行为，虽然绝不可爱，可是她看来还是极其动人的，她怯怯地向年轻人指了一指：“你们……对付了潘……你回来，我不必再害怕了，就可以和你一起到神话中去，自然可以令你们轻易回到人间来！”<p>　　和公主所料的一样，雪伦克丝百分之百地为她自己打算，一切都以她自己的安全为主！<p>　　公主感到，在人间，人都有不同的人格，有的高尚，有的低下。在神话中，不知是不是也有“神格”，如果有的话，雪伦克丝的“神格”，不知是高尚还是卑下？<p>　　想起神话中那些混乱之极的关系和许多战争，公主无法确定“神格”究竟是怎样的！<p>　　本来，就算完全照雪伦克丝的提议会进行，也不成问题，因为公主早有决心，要闯一闯神话世界。可是，却有一个问题，相当严重，非郑重考虑不可！<p>　　问题是：公主再进入神话，她的身体，还是留在人间的，势必和年轻人的身体，留在人间。<p>　　那么谁来照应他们的身体呢？<p>　　理所当然的，自然是雪伦克丝。可是雪伦克丝的“神格”如此不可靠，她是不是会尽心尽意，照顾他们留在人间的身体？<p>　　如果雪伦克丝竟然不负责任，使得他们的身体有失闪的话，那么情形就糟糕至极了——年轻人和公主回到了人间之后，会变得没有身体了！<p>　　公主心念电转，她问：“照你的方法去进行，我们的身体，由谁来照管！”<p>　　即使在这样的情形下，雪伦克丝也不是立刻有爽快肯定的回答，而是在迟疑了一下之后，才道：“我……当然由我来照顾！”<p>　　公主只觉得气往上冲，雪伦克丝的行为，相当不堪，如果她是人，公主根本不会和她共同进行任何事，可是这时——公主却无可奈何，因为年轻人在神话中，必须回人间来，那就离不开和雪伦克丝的合作！公主强捺着怒意，转过了身去，在那一刹间，她想到，像雪伦克丝和其他的一些女神，在神话之中，会被肆意凌辱，只怕也不是事出无因，至少她们的性格上会有致命的甘心受辱的缺点！<p>　　公主走向年轻人，这时，年轻人正以极慢的动作，慢慢站起身子来。公主来到了他的身边，看到他慢慢扬起手来，公主握住了他的手，叫着他的名字。<p>　　可是，年轻人却一点也没有“回来”的迹象，看来雪伦克丝所的对——公主的身体来自幽灵星座，具有异能，所以可以不必借助回来的装置而回来，年轻人却不行，没有这个能力！<p>　　雪伦克丝也走过来，她一开口，说出了一番话，更证明了她的“神格”。<p>　　如果用“人格”的标准来衡量的话，绝称不上高尚，她这时所说的话，甚至有点幸灾乐祸的成份：“你看，他必须有那装置的力量，才能回来。你进入神话，成功改写了神话，我就可以使他回来！”<p>　　她真想大声问；“如果不成功呢？”但是转念之间，她并没有问出来，因为她知道问了也不会有结果，雪伦克丝不会把那装置收藏在地方讲出来的！<p>　　她一转念之间，身子落地，转身面着雪伦克丝——这时，她已经完全没有了初见雪伦克丝时那种惊喜莫名的心理，也失去了她对一个神话中女神的尊敬。<p>　　她伸手直指着雪伦克丝，几乎碰到她的鼻尖。<p>　　雪伦克丝现出慌张的神情，后退了一步，公主沉声道：“我们一定会成功！你得好好照顾我们的身体，我知道我们的身体，在某种程度上可以反映我们的情绪，你应该知道什么时候我想回来，你就立刻叫我回来！”公主真想不到，在和雪伦克丝作了交谈之后，对雪伦克丝有了认识，会对她如此之不客气！<p>　　可是看起来，不客气还十分有用，雪伦克丝双手乱摇：“一定好好照顾，你放心好了，我一定好好……照顾你们的身体！我会知道你何时希望回来！”<p>　　公主还真的不放心，可是一时之间，也没有别的办法，她想了一想，才道：“我会派两个人来帮助你！”<p>　　雪伦克丝更是双手乱摇：“请别那样做，我……很怕和人在一起，很怕！”公主叹了一声，挥了挥手，走近在草地中的那个装置，心中的想法很奇妙，要是从此不能再有身体，那不知是什么的境况？她俯下身去，用手去触摸那黑色的突出点。就在那一刹间，她陡然想起，神话世界有多大？是立体的，还是平面的？她和年轻人先后进入了神话世界，相遇的机会是多少，又要如何才能找到潘，是不是一看到有会说话的生物和非生物就问“请问潘在哪里？”<p>　　当她想到这一点的时候，她的手已经碰到了在草丛中的那个装置了，她陡然抬起头来，但是却没有看到雪伦克丝，只看到一片郁郁苍苍的林子，在林子之外，是一大片草地，草地上，全是各种颜色的野花，美丽之极，抬头向上看，是一片蔚蓝，万里无云的晴天！她并不是第一次进人神话，可是上一次，是无意中碰到了那个装置而进入的，她根本不知道发生了什么事，只当自己是忽然有了幻觉。<p>　　这一次，她虽然说对神话境界仍然一无所知，但多少知道自己身在何处了，就只知道：自己进入了神话——她绝对无法想象实际上，那是一个这样的情景。会不会忽然有人打开了一本神话书，上面有这样的神话，某年某月，突然有一位公主，出现在神话之中……她感到有些虚无缥缈。她也知道自己的身子，留在人间了。<p>　　可是这时，在任何感觉上，她都不觉得有什么异样。她可以清楚地感觉到自己的存在，可以碰到自己和看到自己，那和她曾有过灵魂离休的经验，自然大不相同。<p>　　这一种情形，至少便她明白一点，人类对于自己的灵魂，一无所知，灵魂离体可能有许多种方式，有许多种不同的感受，而不是定于一式的。公主看来，草地在接近林子处，有一道小溪流出来，小溪时宽时窄，宽阔的地方，宛若一个小湖，可以看到水光掩映，十分美丽，岸旁生长着许多嫩黄色的鲜花，花影倒映在水中，和碧蓝的天一配起来，颜色好明亮，公主不敢说人间不会有，可是对她来说，却实在一个十分新鲜的感受。<p>　　公主在这样优美的环境之中，只觉得十分宁静，她甚至并不急于发现年轻人，她缓步向最接近的一个小湖走去，到了湖边，俯首看着清澈的流水。<p>　　水流并不急，所以湖面平静如镜，把她的整个身形，完全照映了出来，黑纱飘飘，雪肤花貌，公主一面看，一面想：现在这种情形，究竟是不是灵魂离体呢？<p>　　看来，更象是有一种神奇的力量，起了立体复制的作用，把一个身体和所属于身体的一切，一下子变成了两份，一份留在人间，一份进入了神话！<p>　　而那种复制的力量，只能复制物质（人的身体也是物质），不能复制思想，所以，进入神话的那一份保留了思想，而留在人间的那一份，显然只是身体，而没有了思想！<p>　　有了这个假设，公主知道，那一定比灵魂离休的说法，更接近事实。同时，她也想起，原振侠医生曾向她和年轻人说起过，著名的传奇人物卫斯理，曾经有过一次奇异的经验：人在刹那之间被复制，以致使人可以“看到自己！”<p>　　那件奇异的经验，后来证明是一个外形如猴的外星人的杰作，可知道这种刹那间复制使人化身为二，或是化身更多的情形是存在的，只不过并不存在于地球人的知识范围之内而已！由于身边在一个这样奇特的环境之中，公主的思绪，十分混乱，她浮想连翩，全然没有规律，思想如天马行空一样一一她刚想到自己的思想如天马行空，居然立时听到了一下马嘶声，自她的头顶之上，传了过来。<p>　　公主抬头一看，她所看到的景象，尽管她知道在神话之中，可是也不禁全身有一种爆炸开来的感觉，那是极度的惊讶，完全无法分辨是事实还是梦幻的结果！<p>　　她看来，在她的头顶，离地约有三十公尺处，在好片林子的上面，一匹雪一样白的，长着双翅的白马，还用极优雅的姿态，扇动着双翅，向她站的这个方向，不疾不余，飞了过来！那匹白马神骏非凡，昂首长嘶，声音清脆悦耳，光线在它的身上，反映着一片夺目的光采！<p>　　那完全是神话中的境界！<p>　　公主整个人都呆住了——一个神，在这种情形下，或者会觉得十分自然，就象是个人在原野中，忽然看到了一匹马奔过来一样，可是公主却怔呆了相当久，在神话中，也无法计算时间，才算是定过神来。她告诉自己：一匹飞马，不算是什么，那是神话中普通的生物，神话中有的神，有的生物，样子还要古怪，那都是自己所熟悉的，就算见到了那三位一体，三个人合用一双眼睛，一颗牙齿的女巫，也不必惊怕，自己早知有他们的存在，不足为怪！<p>　　再说，此来的目的是要对付潘，要是见一匹飞马就惊呆，那么若是潘突然出现在眼前，那又该如何？还用什么力量和他对抗？<p>　　一想到这一点，公主已完全镇定了下来。在这短短的时间中，那匹美丽之极的飞马，在小湖上略一盘旋，就在湖中落了下来，束起双翅，看来和普通的马，也没有什么太大的不同。<p>　　飞马所落之处，和公主相距不远，又昂首嘶叫了一声，就低首喝起水来。<p>　　那是公主在神话中遇到的第一个生物，她十分庆幸那一匹美丽的飞马，而不是口喷烟火的恶龙！她盯着那匹飞马，慢慢走近去，飞马甩着尾，自顾自喝着水，只是斜眼向公主看来，并没有要避开的意思。<p>　　公主渐渐接近，飞马仍然没有躲避的反应，公主心中大喜，心想若是能在神话之中，骑一骑飞马，那可是赏心乐事！但是她转念一想，飞马自在飞翔，未必喜欢人家骑它！所以她打消了这个念头，只是伸手，在马颈上轻轻打了几下，在人间的马，都很享受这个动作。<p>　　果然，飞马的尾挥动着，洒了开来，表示了亲善。<p>　　公主后退了一些，身子已冉冉上飞了起来，她以为飞马如果通灵的话，一看到她也会飞，一定会有奇怪的神情显示出来。<p>　　可是，飞马在看了一眼之后，仍然自顾自喝它的水，公主在空中略停了片刻，就不禁为自己的行为失笑——她在神话之中，会飞又有什么稀奇？<p>　　在这里的神，哪一个不会飞？连马都是会飞的！<p>　　一想到这一点，公主俏脸不禁红了一下，立时落了下来，她才一落地，飞马就抬起头来，用嘴来哄她，竟然是暗示她骑上去。<p>　　公主这一下喜出望外，双手在马背上一按，人已翻起来，轻轻巧巧，落在马背上。她才一坐定，就听得飞马一声长嘶，转过头，向她看来。<p>　　虽然马的脸上，难以现出什么表情来，可是公主却实实在在，在马的双眼之中，看到了一股疑惑之极的神色，那使公主知道，这匹飞马，一定在刹那之间，感到了她和神话世界之中其他生物，大不相同。<p>　　公主忙伏了下来，双臂搂住了马颈，她不知道这样做是否有用，但当时除了这样做之外，她没有别的可做！她搂住了马颈之后，俯身，在马耳边低声：“飞马！飞马！我不是神话中的神，我是人间的人！我进人神话，是为了找潘，当然，我先得找到我丈夫，他也不是神话中的神，只是人间的人！唉，我想你一定听不懂我的话，也无法帮助我的了……”<p>　　公主本来，绝不想说上那么多的，因为她想到神话中的飞马再通灵，也不会可以听得懂一个人的话。可是在她一开始说话起，那飞马主双耳竖起，而且，在不住轻轻地抖动，看来觉得象是听得懂她的话一样！<p>　　这给了公主的一线希望，她进入了神话世界，前路茫茫，一点头绪也没有，如果有一匹通灵的飞马肯帮助她，那自然再好也没有了！所以她就一直讲下去，而讲到最后两句话时，飞马象是被激怒了，陡然一声长嘶，一耸身，人立了起来，一双前蹄，划了几下，又重重顿在地上。<p>　　当飞马人立起来的时候，公主立刻使自己的身子向上升起，虽然她的双手仍然搂着马颈，但在这一刹间，她实际上一点重量也没有——也幸亏她应变快，不然她早被抛下马背来了！<p>　　飞马前蹄落地之后，又转头向她望了一眼，眼神之中，竟大有嘉许之意，公主这时，还不明白那是什么意思，飞马已经向林中驰去，公主松了一口气，令自己变得骑在马背上，飞马立即停止，向她望来，双眼有责备之色。<p>　　公主陡然明白了，不禁发出了“啊”地一声——飞马不喜欢背上有负重！<p>　　这自然也是她一骑上去的时候，飞马神情大是讶异的原因！在神话中的神，可能根本是没有重量的！<p>　　公主同时点了点头，表示明白了飞马的意思，她令自己的身子向上升起，看起来象是骑在马背上，实在离开了马身，只是双手轻握着马鬃。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_12'>第十三册 神话世界 第十一章 通灵的飞马</b><p>");

document.write ('　　飞马长嘶着，奔驰的姿势，十分美妙，驰进了林子。进了林子之后，令公主感到奇怪的是，林子中并不阴暗，一样十分明亮，只是光线柔和得多。公主心想，这飞马不知道负着我到何处去？若是竟能带着自己去找年轻人，那可是神奇之极了——既然身在神话之中，理论上来说，是应该什么样神奇的事，都有可能发生的！林子中的树木，又高又直，抬头看去，一株一株，十分整齐，奔进了林子大约两百来公尺，飞马陡然停止，又人立了一次，发出长嘶声。公主正不知它是何用意，已听得上面，有人用一种她听不懂的话，说了几句话，那是一把相当老的男声。<p>　　公主忙抬头循声看去，看到在四株树的中间，搭着一个棚，整个棚，是用一种很大的叶子的树枝搭成的，在树枝上，还有许多长长的藤蔓垂下来。<p>　　那些藤蔓垂下来。那些藤是紫色的，开着艳紫色的花朵，十分美丽。这样的一个棚，就已经十足是神话境界的景物了。<p>　　公主吸了一口气，抬头问：“有……”<p>　　她只说了一个字，就无法再问下去了，因为在人间，这是一句极普通的话，只要问一句“有人吗”就可以了。但是这里并不是人间，是神话世界。神话世界中，怎么会有“人”吗？<p>　　那么，应该怎么问，问：“有神吗？”那必须肯定在这里的全是神——是不是情形正是如此呢？公主也不能肯定。这时，公主的思绪，乱到了极点，她来到了一个完全不同的境界、而她对这个境界又并不陌生，只是她从来也未曾去想过这个境界会是一个真实的存在！<p>　　她定了定神，还是大声问了出来：“有人吗？”<p>　　因为她想到，神话世界中不一定没有人，至少，她自己就是人，而年轻人也在神话世界之中，年轻人自然也毫无疑问是人！<p>　　她才一出声，就听到在用藤蔓作遮掩的棚子中，传出了一下听来很古怪的声音，象是有一个老人，咳嗽了一声。<p>　　接着，密密的藤蔓被分开，一个白发苍苍的头，探了出来，那头又圆又大，看来十分滑稽，虽是一头白发，可是一抬起头来，脸上却又没有什么皱纹，一双小眼睛，眼珠在骨碌碌乱转，盯着公主看。<p>　　公主一时之间，也想不起这样造型，是属于何方神圣所有，也只好眼定定望着他。<p>　　那白髦老者，望了公主好一会，一直在发出“呵呵”，“咕咕”的声音，过了一会，才开口道：“你从何处来？你不属于这里！”<p>　　公主听得对方口吐人言，自然高兴之极，而且，他说的话也十分对，所以公主连连点头：“是，我不属于此处，我来自人间！”<p>　　那老者忽然眉心打结，象是两道白眉之间，忽然多了一个肉球一样，看来更是滑稽，他又大摇其头，又问：“哪一个人间？”<p>　　公主想了一想：“我的身体来自幽灵星座，所以和一般人的人不同，你可能察觉到了这一点，请问，你又是谁呢？”<p>　　老者仍然有迷惑不解的神情：“我专负责回答问题——可是你使我迷惑，如果有神问我你是什么，我就答不出来了，我就答不出了！”<p>　　公主心念电转，知道这个怪模怪样；白发白眉的老者，多半是神话世界之中，专司解答疑难的，他是神也好，不是神也好，若是有一难题，他竟然无法解答，那么，对他来说，就会是一种灾难了。公主看到他的神情，渐渐陷入沉思，而且，越来越迷惑，越来越苦恼，看来就此会陷入万劫不复的境地之中了！公主忙提高了声音：“喂！我是什么，并不重要，你根本不可能什么都知道，快告诉我，我的丈夫在什么地方，快回答我！”公主一叫，那老者有如梦初醒的神情，张大了口：“你的丈夫？啊！我知道了，是那个想来寻找潘的小伙子，啊，他真大胆！”<p>　　公主听得他这样说，心头不禁狂跳，连忙又问：“是啊！他在哪里？请告诉我！”<p>　　老者却并不回答公主的问题，又用公主所听不懂的话，说了两句，公主正在莫名其妙之际，却又听得她身边飞马，发出了长嘶声，老者又说了两句，竟象是在和飞马对答一样！<p>　　公主十分心急，那老者这才道：“我已经告诉了飞马你丈夫在何处，它会带你去。你的运气真好，遇到了它，而它又肯负载你！”<p>　　公主吸了一口气，勉力使自己镇定，她知道，飞马之所以肯负载自己，是由于自己身体可以变成一点重量也没有的原故！<p>　　那老者说飞马会带她去找年轻人，她自然可以放心，但是她又想多了解一些情形，所以她又问：“我还想知道，怎样才能对付潘？”<p>　　那老者一听，神情古怪之至，双眉纵动，连满头白发，也都飞扬了两三次，本来是小小的眼睛，瞪得老大，声音听来，也十分不同，他反问：“你说要对付潘，那是什么意思？”<p>　　公主想了一想，因为要回答这个反问，也不是容易的事，她一面想一面回答：“潘的一些行为，不是很正常，我要对付他的，是想他改变他的行为！”<p>　　老者叫了起来：“你的丈夫，也怀有同样目的？”<p>　　公主点了点头：“我想是！”<p>　　老者的脑袋，在藤蔓之间，来回摇头：“潘不会改变他的行为，潘就是潘！而且，像你这样美丽的女性，一旦被潘看到了，危险之极！必然难以逃避被他凌辱，你从哪里来，还是赶快回哪里去吧！”<p>　　老者的话，说到后来，急促之至，显得他的心中，也十分害怕！<p>　　公主不禁呆住了——她从来也未曾想到过，自己一见到了潘，就有可能发生危险！连那么多女神都难逃噩运，何况她不是女神！<p>　　公主之所以未曾想到这一点，还是由于她在观念上，还是无法把神世界真正现实化。在观念上，神话世界中的一切变化，一切行为，看来，一旦现实化之后，比人间更酷恶，更严酷！<p>　　像潘这样的神，在神话世界之中，拥有横行的能力和欺凌其他神的能力，其他神就只对他畏惧，而没有想到可以和他对抗，连那个专司回答问题的怪老者，都如此害怕！<p>　　公主提高了声音：“没有力量可以使潘改变他的行为？诸神的力量都不能？”<p>　　老者象是从来没有想到过这个问题，呆了好一会，才道：“诸神或者可以宙斯或者可以……可是为什么要改变播的行为呢？”<p>　　这个问题，公主倒可以一下子就回答出来，她叫：“因为他的行为不当！”<p>　　老者很是奇怪：“不当？你用的什么标准？”<p>　　公主喟然长叹，她知道无法和对方再交谈下去了。因为她用的是人间的标准，而对方用的是神话世界的标准！<p>　　在人间认为不当的行为，在这里则认为是理所当然，那还有什么好争论的？公主就算再神通大，也无法改变神话世界的行为标准啊！<p>　　一想到这一点，公主不禁沮丧莫名，当她进入神话世界之前，她心怀大志，要改写神话，但是现在才知道，那是何等困难’她无法改写神话：神话是根据神话世界的行为标准自然形成的，除非她能扭转整个神话世界的行为标准，不然，神话就永远是这个样子，一点一滴都不会改变，潘永远是潘，不会变成怜香惜工的君于，他永远是欺凌女神的狂徒！<p>　　公主在刹那之间，六神无主，仿惶无依，她格外想快些和年轻人会面，不然，她的一颗心，就产生了那种飘荡荡，没有着落的感觉——那是空虚和失望交织而成的一种可怕的感觉！<p>　　她于是挥了挥手，声音也变得格外低沉：“谢谢你的指点，我想快些和我丈夫会合，再见了！”<p>　　老者仍然不住摇头：“其实，我并没有给你什么解答，因为你的问题有的……我甚至不明白你问的是什么，真对不起！”<p>　　公主回头，看到飞马就在她的身边，公主身子向上飘起，落在马背上，轻抚着马鬃，低声道：“请你带我去见我的丈夫，谢谢你！”<p>　　飞马昂首长嘶，洒开四蹄，向林间的深处驰去，公主回头，看那长者一眼，只见那老者的大头，仍然在不断摇晃着，虽然飞马的速度很快，但是仅还是可以看到，老者的神情，一片迷惑。公主在那一刹间，又有了一点信心。<p>　　她想到，由于自己的来到，神话还是一点改变的。像自己和这个老者的对答，将来是不是会成为神话的记载呢？<p>　　如果化成神话的记载，就可是这样。<p>　　专司回答的智慧之神，忽然被问了几个连他都不明白的问题，于是他就若有思索，一直想得到答案，于是他陷入一个窘境——一个永远思索着没有答案的问题，一如普罗米修士偷了火神之后，所受的永远的惩罚一样……<p>　　如果出现了这样的神话，那么，这神话岂不是由于她的出现而出现的？<p>　　神话也不是全不可改变的！<p>　　公主深深吸了一口气，到了神话世界之后，她只觉得思绪紊乱之至，直到这时，才有一点头绪，可是仍然十分难以捉摸。<p>　　她不知道年轻人的情形如何，猜想起来，只怕也差不多——因为他们同来人间，对这个突然由虚无变得实际的神话世界，绝对无法完全适应和完全了解的！<p>　　飞马的去势越来越快，奔向林子的深处，林子象是无穷无尽一样，两边的林木，在飞马的急驰之中，排山倒海也似的向后退去。<p>　　等到飞马陡然停止时，是停在一个相当大的空地的边缘，那一片空地上，绿草如茵，除了悦目的青草之外，并没有其他的植物，在空地的中心部分，有两个白衣女郎，在正互相打圈，追逐着，看来象是在嬉戏。<p>　　她们看到了飞马和公主，才停了下来，用十分疑惑的神情，望向公主，公主自然也注视着她们，只见这一双女郎，面貌神情，都一模一样，眼睛都是湖水一样的浅蓝色，十分迷人。公主知道神话之中，有不少男神或女神，都是双生的，眼前这一对，可能就是其中之一了。<p>　　她们互相对望了一会，那一双女郎，就向公主走了过来，公主不知道她们的来意，那飞马却象是十分欢喜，短嘶着，迎了上去！<p>　　双方接近了之后，那一双女郎同时开口：“你来寻找你的丈夫？”<p>　　声音极动听，但公主却无暇欣赏，她急道：“是，你们知道他在哪里？”<p>　　那一双美丽的女郎却并不回答公主的问题，只是望着公主，嘻嘻地笑着，公主十分焦急，她们却一点也不在乎，看了公主一会，才道：“你的丈夫很怪，你也很怪，你们究竟是哪里来的？”<p>　　公主叹了一声：“别理我们是哪里来的，告诉我，他在哪里？”<p>　　公主由于焦急，在说话之间，已经不顾得什么仪态了，那一双女郎也由于公主的态度，而现出十分疑惑的神色：“你那么着急干什么？”<p>　　公主再叹了一声，急急地解释：“我自然非着急不可——在我来的地方，是有时间的，生命受时间的限制，所以我们——”她讲到这里，陡地住了口。因为她想到，连雪伦克丝那样，在人间已生活了很久的，都无法明白什么是时间，眼前这一双女郎，究竟完全只存在于神话世界之中，怎能明白什么是时间？自己再用心向她们解释，都不能令她们明白的！<p>　　果然，在她住口之后，那一双女郎美丽之极的俏脸上，现在出疑惑之极的神情。<p>　　公主挥了挥手：“我另外还有心急的理由，我丈夫进入神话世界，是来找潘，可能会和潘起争执，我要尽快帮助他！”<p>　　两个女郎一声到“潘”这个名字，就现出害怕的神情，两个人靠在一起，深深吸了一口气，叫了起来：“原来他说的是真的啊，我们还以为他在开玩笑！”<p>　　这一双相貌一模一样的女郎，外形看来，十分美丽可人，可是看她们的言行，却又幼稚如小儿，公主不由自主摇着头，心想，这可能是神话世界的另一特色吧！<p>　　她实在无法和她们再纠缠下去，虽然她知道这里没有时间，可是她完全不能理解“没有时间”究竟是怎么一回事——她来自时间的地方，自然一切都仍然照有时间的情形行事。<p>　　她一字一顿：“我丈夫向哪一方向走？请你们告诉我！”<p>　　那两个女郎走过来，一起伸出手来，抚摸着飞马的马头，飞马对她们的神情也十分亲热，两人一面还不断说着一些飞马神骏、了不起的赞美词，飞马则报以欢愉的短嘶声，情景十分动人，可是公主却尤心如焚！<p>　　公主准备不再理会那一双女郎了，她拍着飞马的头：“我们该走了，找到我丈夫，我们再尽情嬉戏，好不好？请带我去找我的丈夫！”<p>　　公主这一次，是对着飞马讲这番话的，可是那一双女郎，却有了反应，她们的手遮额，一起向一个方向望去，象是正在望什么。公主也忙照着同样的方向看去，却什么也看不到。<p>　　这时，他们虽然在空地之上，但是还在林子中，不论向哪一个方向看出去，都是树木，看不到别的什么。可是那一双女郎，一面向前看，一面神情都有相当丰富的变化，分明她们是看到了什么的！<p>　　公主连问了几遍：“你们看到了什么？”<p>　　那两个女郎并不回答，公主吸了一口气，身子向上升了起来——公主这时，身子向上升起的目的，只是也想看到那一双女郎正在看而她看不到的东西，一般来说，人到了高处，能可以看得远些的！<p>　　公主的身子一升了起来，那一双女郎就抬头向她望来，神情讶异莫名。公主自然知道神话世界之中必然会有飞能力者，可能她与众不同，所以总能引来讶异的目光。而且，飞马在这时，也腾身而起，展开了双翼，跟着公主，飞了起来。<p>　　公主升得很高很高，一直高到了可以看到森林之外的情形，她看到林子外，是一座山岗，山岗上也有许多林木，更是密集。飞马来到了公主的身边，用嘴来哄公主，示意公主骑上马背，公主轻轻地上了马背，飞马扇动了一下翼，稳稳地向前飞了出去。<p>　　就在这时候，公主听到那一双女郎的声音，自下面传了上来：“我们把你丈夫的所在，告诉了飞马，它会带你前去，你丈夫很好，正和潘在喝酒。你如果在潘的面前出现，怕会有麻烦！”飞马飞得很稳，但是速度也极高，眨眼之间，已飞到林子的边缘了，可是那一双女郎的话，说来不急不徐，每一个字，都听得十分清楚。<p>　　公主呆了一呆，大声叫：“谢谢你们！”<p>　　在叫了一这声之后，她又发了一会怔——那一双女郎，行动举止、言语等等，看来都十分幼稚，她们毕竟是属于神话世界的，因为她们有可以看到远方情景的能力，那应该是属于“天眼通”的超能力。<p>　　这种超能力，在人间已必于不可思议之至的异能，但是在这里，只怕普通之极，不足为奇。<p>　　那一双女郎竟然可以看到年轻人和潘一起在喝酒！公主虽然有超特的想象力，可是这时，也不由自主，摇了摇头——她心中感到不可思议之至！<p>　　飞马飞到了那山岗的上空，盘旋了一下，忽然双翼一束，身子陡然向下沉去。公主本来就不是真正骑马上的，这一个变化，使得她和飞马，陡然分了开来。<p>　　飞马在一沉下去之后，立时向前飞了出去，转过头来，向着公主，长嘶了一声，竟然大有告别之意。<p>　　公主定了定神，飞马的去好快，一下就只剩下了一个小黑点。她知道，年轻人可以就在下面的山岗之上。<p>　　所以她急急向下落去，山岗顶上的树木很密，她才落到了一株大树的顶上，就听到树下面，传来了十分怪异的笑声。<p>　　那种笑声，十分宏亮，听来有一种轰然之感，接着，又是一阵在耳中会引起轰然回响的语声：“这种酒，在你来的地方，喝不到吧！”<p>　　接着听到的，却是年轻人的声音——公主一听到年轻人的声音，心中陡然溢起了亲切感，令得她的鼻子，一阵发酸，她和年轻人分开并没有多久，可是由于处境如此怪异，身处两个完全不同的境界，生离死别的感觉，强烈之至，这时忽然又听到了年轻人的声音，自然高兴莫名！<p>　　她听到年轻人在说：“如果你认为这就是美酒的话，我真应该从人间带一点美酒来给你喝！”<p>　　那轰然的语声，又笑了起来：“你这是什么话？我这酒，是向司酒之神直接要来的，你还嫌不好？”<p>　　年轻人的声音十分悠然：“可能在神话世界之中，这算是好的了。”公主听到这里，不禁扬了扬眉——和年轻人在对话的那个，应该就是“潘”了。听起来，年轻人和潘相处得不坏，正如那一双女郎所说，他们正在喝酒。看来不论是在神话还是在人间，两个男性在一起喝酒，总代表了一种比较和洽的情形。<p>　　公主觉得年轻人的话，是有意在刺激潘。酒是从司酒之神那里来的，怎么会不是美酒？而且，人间之所以有酒，传说也是酒神所传授的，怎么会神话中的酒，反倒不如人间的酒？<p>　　年轻人自然是故意如此说的，有什么目的，公主暂时还想不到，公主这时，已完全定下神来。她想起自己所受到的一再告诫，她决定暂时不露脸，只在暗中窥伺，就算有什么意外，也容易应付。<p>　　可是她又怕年轻人牵挂自己，她又决定先尽量集中精神，把自己已到了他的身边，只可以作有限度的心灵相通。果然，她坐了没有多久，就听得年轻人发出了一阵愉快之极的笑声，同时大声道：“我知道了！”<p>　　在这之前，年轻人和潘之间，又交谈了些什么，公主由于集中精神在传递讯息——所以并没有注意到。<p>　　这时，她听得潘在问“你知道了什么？”<p>　　年轻人笑：“重要之至，你自称无所不能，应该知道我知道了什么！”<p>　　潘发出了一下相当古怪的吼叫声，如同响起了一个闷雷一样，声音也大得惊人：“我甚至不知道你是什么！”<p>　　公主听到这里，想起了潘这时所感到的困惑，她几乎上忍不住笑了出来——对一个一直只存在于神话的潘来说，自然无法知道什么是人！<p>　　这情形，比年轻人糟，年轻人至少知道潘是什么！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_13'>第十三册 神话世界 第十二章 回到人间</b><p>");

document.write ('　　公主一想到这一点，就觉得要对付潘，也不是那么困难。同时，她也肯定，年轻人已收到了她的讯息，她悄没声地向下降落，比一根羽毛飘向下还要轻柔。<p>　　那株树不但高，而且技覆很广，在树下，是有许多整齐石块的草地。当公主落到可以看清楚树下的情形时，她就看到了年轻人和潘。<p>　　年轻人曲着膝，以一种十分自在的姿态，坐在一块大石上，望着他面前的潘，潘则站着。<p>　　从上面看下去，潘的身形十分高大，才一入眼，感觉相当怪异，就象是一具雕像，忽然有了生命，不但怪异，而且很令人惊骇——请试想在博物馆中看到高大的大雕像忽然活动起来的情景。<p>　　潘正在挥着左手，他的右手拿着一个相当大的陶罐，正就着陶罐在喝罐中的酒。公主暗叹了一声：年轻人说酒不好，当真是违心之论，公主在树上，随着那陶罐的晃动，她已经闻到了阵阵扑鼻的酒香！<p>　　潘喝了几口酒，又盯着年轻人看。<p>　　年轻人的身边有一双较小的陶罐，他也举起罐来喝着罐中的酒。<p>　　潘的神态，象是越来越不耐烦，可是年轻人却显得十分悠闲，四面望着，甚至抬头向上，笑了一下，作了一个鬼脸，他自然知道，公主要是来了，极可能利用她的异能，从天而降，他刚才收到了她的讯息，自然可以料想得到，她躲在树上！<p>　　公主也忙向年轻人眨了眨眼，虽然她明知由于繁茂的树叶掩遮，年轻人是看不到她的！<p>　　年轻人一面喝着酒，一面道：“认输了吧！”<p>　　潘一顿中，发出牛吼也似的吼叫声，公主留意到潘输了！<p>　　潘的坏脾气，在这时渐渐显露了出来，他的吼叫声听来十分可怕，倒也罢了，那一顿中，威力却十分强大，甚至连地面都为之震动。<p>　　公主先是感到藏身的大树，也晃动了一下，树叶乱颤，可是接下来出现的情景，更是看得公主惊异莫名，骇然不止！<p>　　她看到，在潘的重重一顿足之后，绿草如茵的草地上，忽然飞起了许多团青绿色的云朵来，每一朵都有好几公尺直径，那些“云朵”飞高之后，她才搅清楚原来绝不是什么云朵，而是套着碧绿的青草编织成的圆毯的女郎。<p>　　至少有十七八个这样的女郎，飞了起来之后，漫天盘旋了片刻，才又慢慢落了下来。<p>　　当她们飞出来的时候，草地上原来由她们覆盖着的所在，是一种浅褐色的岩石，光秃秃地，相当丑陋。<p>　　等到那些女郎已落下来之后，她们身上的绿色圆毯，又盖到了石地之上，使石地看来，一如美丽的草地，而那些女郎圆毯之下，显然是尽量紧贴着石块俯伏着的。<p>　　这景像之奇特，不但公主骇异莫名，年轻人也一样料想不到，公主就看到了他一连喝了三口酒。<p>　　潘挺胸凸肚，一副洋洋自得的神态，大声道：“你看到了没有？我，潘在这里喝酒，诸女神就要为我装饰大地，使我赏心悦目！而我一发怒，只要一顿足，她们就要飞起来求我原谅，难道我的权威能力还不如你？”公主听了潘的一番话，简直目定口呆，这个潘，当真是霸道之极，在神话世界之中，这样欺凌诸女神！可怜的那些女神，算什么女神，简直还不如人世间的女奴！人间虐待女奴的方法虽然多，也没有听说过主人喝酒时要女奴披上青草编成的圆毯，伏在地上扮成了草地的！<p>　　这个潘是一个如此霸道和横行的神，公主不禁大为年轻人耽心！<p>　　只听得年轻人笑；“我没说你的权威能力不够大，你的权威能力极大，大到了不可思议的地方，可是那和我们打赌的题目无关——还记得我打赌的是什么？”公主也很想知道，年轻人和潘打的什么赌，她自然知道，年轻人这时那一番话，是说给她听的！<p>　　潘闷哼了一声，声如牛叫，又大口喝了一口酒，却没有出声。<p>　　年轻人道：“我们赌的是，我知道你是谁，是什么，而你不知道我是谁，是什么！”<p>　　公主一听这打赌的题目，心中就一乐，几乎没有笑出声音来——潘上当了，这个打赌，年轻人必赢无疑！在神话中，年轻人熟知潘的一切，可是潘，作为神话中的一个神，有甚法子知道人间的事？<p>　　果然，潘又闷哼了一声，仍然不回答。<p>　　年轻人“呵呵”地笑了起来：“好了，你既然答不上来，就放你一马，让你去问专司回答问题的那一位，让他教你如何回答！”<p>　　年轻人语调，充满了调侃的意味，潘听了之后，大是恼怒，用力挥着手，又把陶罐中的酒，大口倒进口中，酒香远飘，中人欲醉。<p>　　他大声吼叫：“去问那个住在树棚上的大头怪？连我也不知道的事，他怎么会知道？你也未免太小看我了，我是潘！”<p>　　年轻人耸了耸肩；“你不去问，由得你，何必为了这小问题而发脾气！”<p>　　潘更是大怒，双臂高举，接连发出了三下惊天动地的怒吼声来，随着这三下怒吼声，狂风陡生，林木乱摇，在林子之中，串出了不少奇形状的禽鸟和野兽来，又有一大团乌云，自天而降，就在年轻人头顶之上，不断旋转，不知是什么怪物。刹那之间，景像变得骇人之极，而且一切都突如其来，来得如此之快，连在树上的公主，一时之间，竟然忘记了自己根本不会跌下树去的，而吓得紧紧抱住了树枝——由此可知这突如其来的变化，具有何等强烈的震感力！<p>　　紧接着，自那一团乌云之中，洒下了急骤的冰雹，一起落向年轻人，年轻人仍然坐着不动，只是把手中的陶罐，举高了些，挡在头上。<p>　　只见那些亮晶晶的冰雹，打在陶罐之上，发出了“拍拍”的声响，但是陶罐也并未破裂。<p>　　公主看了这种情形，才呼了一口气，知道一切虽然看来很骇人，但也是吓人成份居多，年轻人自然已看明了这点，所以十分镇定。<p>　　只是一会儿工夫，一切变故都消失，回复了正常，年轻人喝了一口酒，问：“发怒不能使你回答问题，你是不是输了？”<p>　　潘抬起头来——公主这才看清楚了他的脸，只见他一腮的羊须，头顶上还有短短的羊角，满脸皱纹，这时，由于恼怒而脸色通红，看来更是丑陋。<p>　　公主想起了神话听记述：潘出世之后，他的母亲看到他的样子如此丑陋，惊骇不已，可是却有许多神，反而喜欢他那丑陋的面貌，替他取个名字叫“潘”——意思是“众皆喜欢者”。<p>　　从这一点，也可以看出神话的标准，和人间的标准，大不相同。潘能在神话中为所欲为，自然是依据了神话的行为标准！<p>　　潘抬起头来一会，又低下头去，粗声粗气地道：“好，这次我认输了！”年轻人“哈哈”一笑，笑得十分欣慰。潘即提出了要求：“我已认输了，你告诉我你是谁，是什么？”年轻人摇头道：“不能，这并不在我们商量好的条件之中，除非你答应那件我要你答应的事！”<p>　　潘又发怒：“要我答应你提出的事，你必须在三件事上击败我！现在我只有一件，这是我们的协议！”年轻人摊手：“我愿意遵守协议，是你要节外生枝，想知道我是谁！”<p>　　潘来回踱步，陡然停在年轻人的面前，伸手直指年轻人的脸——在这种情形下，若不是有超特的胆量，少不免会被他的行动，吓上一次大跳。但年轻人却若无其事，只是在举起陶罐喝酒的时候，推开了他的手。潘又呼喝：“第二件我不如你的是甚么事，说！”<p>　　年轻人先笑了一下：“你曾自夸，女神看到了你，都惧怕莫名？”<p>　　潘又挺胸，伸手在胸口拍着，再用足顿地，令得伏在地上的那十多个女神又再次飞起来。<p>　　年轻人沉声问道：“所有的女神？”潘侧着头：“当然不是，宙斯的女儿雅典娜，我的母亲干布莉丝，自然不对我惧怕！”<p>　　年轻人道：“有一个美丽的女子，在这里出现，她不怕你，却对我十分恐惧，你信不信？”<p>　　潘听了，先一怔，但接着，象是听到了最好笑的笑话一样，轰笑了起来。<p>　　他的笑声震耳，他笑得前仰后合，双掌拍打着，绕着年轻人打转，又不断伸手指着年轻人。<p>　　公主也在笑，她只是微笑，她一听年轻人这样说，就知道该轮到自己出场了——年轻人真是聪明绝顶，想出了这样一个题目，令潘和他打赌！这又是一次必胜的赌赛。<p>　　她只要在潘的面前，表示不怕他就可以了。至于在年轻人面前，表现出万般畏惧，这还不容易吗？<p>　　潘还在笑，而且手舞足蹈，直到年轻人问：“你笑够了没有？我再问你一次，你信不信？”<p>　　潘这才止住了笑声：“不信！如果有你所说的情形出现，也是我输了！”<p>　　年轻人喝了一口酒，吹起口哨来，他的口哨声很动听，公主也完全可以明白他口哨中所传害的意思：“你该现身了，我相信你一定做得好！”潘大声问：“你在干什么？”年轻人回答：“我用口哨声召她来！她来了！”<p>　　在听到了口哨声的时候，公主的身子，已经在向上升起来，听到年轻人一说“她来了”，公主的身子一沉，穿过枝叶，徒然落下，落在年轻人的身前——她一落地之后，并不是站立，而是身子屈成一团，俯伏着，一动不动，连头也不敢抬起来！<p>　　年轻人一看到公主现身，也高兴莫名，可是公主做戏做得如此认真，他也不能不跟着做戏。<p>　　他立时向潘望了一眼，又向伏在地上的公主，指了一指。潘看了这等情形，不禁大是奇怪，在诸女神面前，他是凶横惯了的，所以他立时喝：“你是谁？抬起头来！”<p>　　公主仍一动不动：“没有他的吩咐，我不敢抬头！”<p>　　潘又惊又怒：“他是谁？”<p>　　公主雪白的手，自黑纱下露出来，向年轻人指了一指：“他，就是他，我敬畏、惧怕的主人，我敬畏惧怕他的程度，一如诸女神敬畏、惧怕你一样！”<p>　　潘在刹那之间，现出了古怪之极的神情来，自他的喉间，发出了闷雷一样的声响，显然他已被激怒了！<p>　　年轻人在这时候，微微一笑，他仍然坐着，却伸出脚去，用脚尖向公主的下颚，轻轻抬了一下，用命令的口吻道：“你抬起头来吧！”<p>　　年轻人刚才看见过潘凌辱众女神，以及众女神对他服从的情形——现在，还有十几个女神伏在石地上，装成是草地在取悦潘，那么，他自然不能对公主太客气了！<p>　　随着年轻人的话，公主抬起头来，这时潘正盯着公主在看，因为他绝不相信竟然会有一个女神不惧怕他！所以，当公主抬起头来之后，就正好和他打了一个照面。一接触到了潘那种异样的眼光，公主也不禁陡然吃了一惊！<p>　　在刹那之间，她可能有慌乱或是惧怕的神情现出来，所以令得潘大是兴奋，发出了一下骇人的吼叫声，眼中异光大盛！<p>　　公主知道在神话世界之中，诸女神见了潘都十分惧怕，可是她却并不知道，诸女神何以会怕潘？神话世界自有与自己的行为规则，即然并不属于神话世界，又何必遵守这个规则？<p>　　一想到了这一点，虽然潘的眼光越来越是惧人，象是一道又一道的闪电，伴着他雷动一样的吼叫声，向人当头袭击一样，有着难以形容的威力，但是公主还是镇定心神，和他对视着。双方对峙一会，潘先沉不住气，喝道：“低下头去，你胆敢在我面前，和我正视？”公主娇声笑：“为什么不敢，你算是什么！”公主语声之中，充满了轻视之意，更令得活怒发如狂，发出连声惊一动地的吼叫声，他的语声，听来也就象是在空中响起的雷声一样，他在喝问：“你是什么来历，告诉我！”<p>　　公主先不回答潘的问题，她转头向年轻人嫣然一笑：“制造一点声音出来，就能造成害怕了吗？嘻嘻……”<p>　　她最后那一下笑声，甚至有小女儿的娇态，这当然表示她一点也没有害怕，只觉得有趣！这一下，潘陡然静了下来，虽然他不发出惊人声响，可是他神情阴敖，双眼之中，异光闪耀，当真是可怖之极，公主仍然直视着他。<p>　　“你想知道我的来历？你可以去问赫拉——不过，赫拉未必会告诉你！”<p>　　公主在事后对年轻人说：“别以为我那时不害怕，我害怕极了，潘的那种眼光，简直如同两股火焰，可以把人熔掉——或许，正因为我是人，所以他才莫奈我何。如果我不幸是神话中的女神，早已被他摄伏了！我被他追问来历，一时情急智生，才提起了赫拉来的！”年轻人把公主紧拥在怀中，由衷地道：“提得太好了！也只有赫拉，能使他有所忌惮！”<p>　　公主在潘的追问之下，忽然提了了赫拉这个神，作为挡箭牌，那是她熟悉神话之故。<p>　　在神话之中，赫拉是主神宙斯的妻子，宙斯曾使用诡计娶得她为妻——先降下一阵暴雨，淋向赫拉，然后宙斯化成一只小鸟，假装避雨，躲进了赫拉的衣服之内，然后才现出原形，拥抱赫拉，就这样得了手的。<p>　　（看！神话世界中的行为标准，是不是和人间大不相同，而又有一点类似？）赫拉是一个嫉妒异常、暴戾成性的女神。<p>　　而偏偏宙斯又爱上其他许多女神，所以赫拉对那些女神，肆意地进行迫害，手段也十分残酷。<p>　　赫拉曾使河神的女儿变成一头牛，四处流浪。也曾使酒神的母亲被火焚烧，曾使一些女神变成瞎子，迫她们发疯……种种手段，无所不用其极！<p>　　潘在神话之中，虽然专横暴虐，可是比起赫拉来，还有所不及，而且，赫拉是宙斯的妻子，而宙斯正是潘的靠山，是潘的力量来源！<p>　　所以，公主在这时，提出赫拉这个女神来，正是恰当之极，有效之极。<p>　　果然，潘一听到公主那么说，目光变得古怪之极，他压低了声音：“我去问赫拉，她什么都会告诉我！”<p>　　公主一看到自己情急之下的应对收了效，更是镇定了许多，她冷笑道：“你别自讨没趣了，赫拉不准我的存在为人所知！她要我永远替她保守秘密！”<p>　　潘压抑着声音：“为什么？”<p>　　公主盈盈一笑：“因为她不想让宙斯知道我的存在——当然是由于我出众的美貌！”<p>　　公主说来，是如此之自然，可是潘却像遭了雷殛一样，陡然震动了一下，刹那之间，脸色也变得难看之极，双目之中的那种异样光芒，也自然隐去。<p>　　公主趁胜追击：“我曾在你面前出现我，你最好也严守秘密，不然，赫拉追究起来，我看，哼哼！”<p>　　潘的神情更是狼狈，甚至有点手无措。年轻人趁机沉声道：“潘，刚才我说的话，你不相信，现在事实摆在面前，你怎么说？”<p>　　潘张大了口，一句话也说不出来。<p>　　年轻人“哈哈”地大笑起来：“你又输了，潘！”<p>　　潘陡然身子先躬了一躬，然后，迅速向上直弹跳了起来，随着他们的动作，卷起了一股旋风，强劲之极，吹得公主身上的黑纱飘动，扬了起来。<p>　　公主趁机向年轻人靠了靠，两人互望着，各自藉着目光的交流而增加信心。<p>　　这时，潘所卷起的旋风，更加强烈，在旋风之中，还有可怕的啸声发出来，潘的身子在不断旋转，也在不断上升，看起来，他整个人都化成了一股旋风，就象是人间可见的龙卷风一样。<p>　　在这时候，那一批伏在地上的女神，也各自发出惊呼声，四下飞了开去，眼前的草地，也消失了。<p>　　公主和年轻人靠在一起，都不知道潘在连输了两次之后，在盛怒之下，会有什么花样玩出来。<p>　　向上看去，看到潘和他所带起的旋风，卷到了极高的高处，忽然，旋风消失，就看到潘自高处，直上直下，落了下来，来势快绝，虽然这时没有了旋风助威，可是看来更是威猛。<p>　　潘一下子就从高处落下，他羊蹄一样的足，重重落向一块大石，只听到一下震耳欲聋的巨响，那块大石，竟然在刹那之间，碎成了几千几万块，四下飞溅，大量碎石，如暴雨一样，向年轻人和公主射了过来。<p>　　在那千钧一发之间，公主和年轻人，连躲避的念头都没有起，因为一切发生得太突然了！<p>　　他们只是相互之间，抱得更紧，在那一刹间，他们所想到的是，若是死在神话世界之中，死了之后，不知会成为什么？<p>　　可是接下来发生的事，却又奇妙之极，简直令人难以置信！<p>　　上千块拳头大小，人头大小的碎石，挟着雷霆万钧之势，向他们射了过来，他们眼看那石块，由远而近，明明是射向自己的身子，可以把他们打得稀烂的，可是一下子之间，那些石块，就到了他们的身后，砸在地上，树上，发出可怕的声响。<p>　　这一下变化，不但年轻人和公主为之怔呆，潘更是目定口呆，盯着年轻人和公主，不知发生了甚么事！<p>　　而一定过神来之后，公主和年轻人主明白了！<p>　　他们在神话世界之中，根本没有身体！他们的身体，还留在人间！既然没有身体，自然也不会发生“身体受伤害”这样的事！<p>　　他们两人在神话之中，只是一种“立体投影”，可以使潘看到他们，与之交谈，喝酒，可是他们根本没有身体，进入神话的，只是他们的灵魂！虽然潘是神，但是在这一点的了解上，他显然及不上公主和年轻人，所以才会现出这样骇然的神情！<p>　　年轻人和公主这时，已经明白，自己在神话之中，可以占有一定优势，所以胆气更壮，一面笑，一面道：“你输了两次，还要输第三次？”<p>　　播又重重顿了一下足，怒道：“前两次都由你出题，这次，轮到我！”年轻人扬眉：“好，最好是最难的难题，根本你也做不到的！”潘闷哼了一声，斜着眼看年轻人：“你敢进入迷宫去？天神的迷宫，你敢进去？”年轻人反问：“你敢吗？”潘的神情十分古怪，没有立刻回答。一看到了这种情形，公主的心中，陡然一动：“你不敢，是不是？进了迷宫，你就出不来，是不是？”<p>　　潘仍然没有回答，可是神色更难看。<p>　　公主站了起来：“胆小——没勇气！我和你一起进迷宫去，不敢去的，就是输了！”<p>　　一听得公主这样说，年轻人也大为发急，拉了拉公主的手，公主按住了年轻人的手，示意地放心。<p>　　潘吼叫了起来：“进了迷宫，绝出不来，连宙斯也出不来，没有谁敢进去的！”<p>　　公主一挺胸：“我敢，如果你连我也不如的话，那么，以后你要听命于我，而我，是听命于他的。”<p>　　公主伸手指了指年轻人，潘的神情看来，可想而知，进入那迷宫，是非同小可的事，凶险莫名，单是“再也出不来”这个后果，已经够令人吃惊的了，所以潘才这样犹豫，不敢涉险！<p>　　年轻人这时所想提：连潘也不敢做的事，公主去做，会不会更加危险呢？<p>　　他一想到这里，又不由自主，拉了公主的手，公主向他望了一眼，年轻人在公主的眼神之中得到了讯息，是她胸有成竹！<p>　　年轻人不知道公主的把握何在，他仍然极不放心，可是也无法阻止公主进行。<p>　　公主看出了潘的犹豫，她发出了一串十分动听的笑声：“你要是不敢，那就算了——不过，你要告诉所有的神，你是一个懦夫！潘是一个懦夫，甚至不敢和我一起进入迷宫！”在公主的一再刺激之下，潘的暴烈被引发了，他吼叫起来：“谁说我不敢，你和一起进去，情形再坏，在迷宫里，也有你陪我！”<p>　　公主冷笑：“希望我陪的是一个勇士，不是胆小鬼！”<p>　　潘大喝一声，伸手来抓公主，公主一闪身避开：“别碰我，我一定和我一起进入迷宫，不在你先，也不在后，和你一起进去！”<p>　　公主说完了这句话，转头疾声对年轻人道：“你在这里等我，等到我为止！”<p>　　年轻人心头乱跳：“如果等不到，我也进迷宫去。”<p>　　公主厉声道：“不！你不能去，你在这里等，听到没有，等！”<p>　　年轻人认识公主以来，从来也不曾见她这样疾言厉色过，由此可知事态之严重，他也深深吸了一口气：“等！”<p>　　潘在一旁催促：“快走！快！”<p>　　随着潘的呼喝声，潘的身子，又化为一股强烈的无比的旋风，风声震耳欲聋，把他自己和公主，一起卷了起来，刹那之间，四周围变得一片黑暗，什么也看不见，只听得旋风的呼啸声，在渐渐远去，转眼之间，眼前的一切，都恢复了原状，潘和公主都不见了！<p>　　年轻人和公主，有过好几次的生离死别，可是论到情势的险恶，却以这次为最。年轻人努力想使自己镇定下来，吉凶如何，而他除了照公主的吩咐，在这里等之外，一点别的办法也没有！<p>　　他看到一批女神，又飞了回来，身上仍然披着草地织的围毯，神情十分惊疑，只是远远围着年轻人看。年轻人想问她们迷宫在何处，可是才一开口，她们又仓惶飞走。<p>　　年轻人不知道自己等了多久，在神话之中，是没有时间的，他也无法计算时间，他只觉得自己的心跳一下，也象是一年那么久，而他的心，在公主走了之后，也不知跳了几千万下。他试图集中精神，获得公主的讯息，但是也不成功。<p>　　在年轻人感到自己已到了可以忍受的极限时，他已决定不听公主的嘱咐而要出发寻找那迷宫时，忽然听得耳际象是有公主的声音：“我来了！”<p>　　年轻人忙抬头一看，只见突其来地，眼前多了一团淡淡的黑纱，那团黑影，由淡而浓，公主黑纱飘飘，已现在他的面前！<p>　　年轻人在那一刹之间，由于极度的兴奋，竟至于僵住了一动也不动，直到公主扑进了他的怀中，他才紧紧拥住了公主。<p>　　公主也激动地喘着气，在年轻人的耳际低声道：“快跟我来，我们回人间去！”<p>　　年轻人一肚子的疑问，公主看穿了他的心意，只是道：“到了人间再说！”<p>　　她拉着年轻人，一直向前奔着，越过了三道溪涧，来到了一道飞瀑之下，一路上看到了不少男女神，都用奇怪的眼光望着他们，到了飞瀑之前，公主先抬头看了看，象是在确认什么。<p>　　然后，和年轻人一起，穿过了瀑布，进入了一个岩洞之中，很快就在一个岩壁之上，找到了一个如同野菇一样的黑色突起物。<p>　　年轻人对这种形状的空起物并不陌生，他就是在人间碰到了这东西而进入神话的。<p>　　他和公主一起吸了一口气，一起伸手去碰那个突起物，才一碰到，就有极短时间的混沌感。<p>　　再度睁开眼来，他们两人，正在一片草地上的一株树下，有一头小狗，好奇地看着他们。<p>　　他们回到人间了。<p>　　年轻人连连纵跳了几下，心中还有点疑或，直到远处的一辆公共汽车发出惊人的噪音驶过，年轻人才和公主相视一笑，真正放下了心。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_14'>第十三册 神话世界 第十三章 尾声</b><p>");

document.write ('　　还是在温家里的那幢厅堂，还是那些人。<p>　　公主在说话，各人十分用心地听着。<p>　　公主道：“一进入迷宫，我就表示了强烈的愿望，要回人间。不论是人是神，我相信进了迷宫之后，再也出不来。但是我进入迷宫的根本不是身体，是一种‘神游’的状态，迷宫就不能阻止我的来去！”<p>　　众人都听了她和年轻人以前的叙述，所以都鼓起掌来。<p>　　年轻人犹有余悸：“你就未会想到过天神的迷宫，可能连灵魂也受困？”<p>　　公主道：“想到过，可是不论什么事，总要有一定程度冒险的，对不对？”<p>　　与此同时，各人催公主再说，公主道：“雪伦克丝使我回到人间，我和她说神话中的情形，她起先还不信，但听说潘进了迷宫，她就很高兴，我和她一起再进入神话世界里，在证实了潘进入了迷宫之后，她把神话中的那个装置的所在处告诉我，我和年轻人，就顺利回来了！”<p>　　温宝裕首先举手“那装置，是谁给雪伦克丝的，还在不在？”<p>　　公主叹了一声。<p>　　“最可惜就是这一点雪伦克丝也不知道是谁给她的，可能是另一种神话中的神，也可能是无意之中进入神话的。在人间的那装置，我和年轻人商量的结果是，把它毁灭了！”<p>　　与此同时，好几个人不约而同叫了起来：“太不公平了！你们剥夺了其他人进入神话的权利！”<p>　　年轻人沉声道：“请相信我，神话世界，绝对无趣。各位如果想神游神话世界，又不想有任何风险的话，有一个十分容易的方法！”<p>　　他话还没有说完，就有好几个人一起问：“什么方法？”<p>　　年轻人一扬眉：“不知道有多少神话被记载了流传下来，阅读它们就行了！”<p>　　虽然大家对年轻人的说法十分不满，但是却也想不出反驳的话来，只好门声不响。<p>　　黄堂作为一个警务人员，他问的是：“孙夫人就是雪伦克丝，那么，韦先生的死——”“雪伦克丝以为韦先生发现了她的秘密，所以就杀死了他——在神话中，生和死的观念，标准和人间完全不同，她全然不把杀死了韦先生当作一回事。”公主摊了摊手，说：“同样的，她首先收买了两护卫员离去，之后，又设计杀害了他们，她也不当一回事！”<p>　　年轻人补充了一句：“这是神话世界不可爱之一！”<p>　　黄堂又问：“然则是那只皮包——”公主笑了起来：“那只皮包，本来就是空的，而且，她根本未曾用来装过任何东西，她之所以携带皮包的原因，是由于她看到人间的女性，人人都有一只皮包在手，如果她没有，她怕被人怀疑她的身份！也正由于那皮包根不是她的所需，所以才会在大雨之中下车时，遗忘在车厢里！保安员和韦先生硬要把皮包送回去，她更怕秘密被揭穿，所以才否认！”<p>　　各人都吁了一口气，心中所想到的，是同一个问题：可怜的女神！<p>　　接着，公主又道：“她在人间，真是可怜之极，现在，她当然再高兴不过，又回到了神话，又没有了潘的纠缠——”公主说到这里，向冯瑞望去：“我告诉她，有这样美满的结果，全是由于人间有个叫冯瑞的人，发现了她就是雪伦克丝的原故。她说，如果有机会，会向冯瑞表示她的谢意！”<p>　　各人都向冯瑞看去，冯瑞的神情十分兴奋，但也有异样，他在哺哺地道：“她……怎样来向我致谢？是她再来人间，还是我进入神话世界？”这个问题，自然没有人回答得出来。<p>　　聚会在结束时，各人都神情兴奋，兴高采烈。<p>　　只有黄堂，无可奈何地问各人：“各位，我要怎样写报告，上司才不以为我的精神有毛病呢？”黄堂的话，换来的是一阵轰笑。<p>　　【全书完】<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_1'>《浪子高达系列(精校本) 说明</b><p>");

document.write ('　　本电子书由由 阡陌居 会员 huangfuxin 校对排版。<p>　　旖旎香艳的浪子传说，是荡妇？是毒妇？是真情？是假意？从不对女人付出感情的浪子，神秘组织的头领、充满刺激的冒险生活、身边无数的美女，这一切都使高达的小说特别好看……且看倪匡笔下最风流的浪子，压倒群芳的冒险传奇！<p>　　（浪子高达系列）<p>　　现时流传有很多个浪子高达的故事，但相信其中只有六个才是出自倪匡手笔，以下都有介绍。其余的故事，无论在风格及文笔上，都远远不及。不过，现时流传的六个故事，部份内容竟是“伪作”，当中安插了两个新人物：杜雪（女）与克鲁斯（男），增加了故事的篇幅，却几乎没有删去原来的文字，详情可参考龙俊荣先生的诡异之至的“浪子高达传奇”。<p>　　浪子高达的故事亦不只六个。笔者在一本环球图书杂志出版社的旧书中，发现有浪子高达故事的图书目录，列有八个故事，而女黑侠木兰花的故事则有五十二个，可见浪子高达的故事至少有八个，且和木兰花的后期故事写于同期。浪子高达系列虽和女黑侠木兰花系列都属于冒险小说，但有很大分别，浪子高达的故事常有旖旎香艳的场面。<p>　　沉西城先生在他撰写的《金庸与倪匡》一书中，提到高达曾在冰岛里失踪。后来，浪子高达在“亚州之鹰系列”重出江湖，和罗开成了好朋友。<p>　　倪匡在封笔及返回香港后，不少旧作都再出版。若果浪子高达全部故事能重见天日，就太好了。<p>　　以下故事按环球图书杂志出版社的图书目录排序。此外，故事名称亦是根据连载或环球出版社，而括号内的故事名，则分别是台湾风云时代出版公司及香港利文出版所用的名称。<p>　　1．血美人（又名：销金窟、浪子）<p>　　2．销魂使者<p>　　3．水晶艳女（水晶恋、晶女）<p>　　4．毒唇红酒 /金球红唇（白金谜、媚争）<p>　　5．珍珠荡妇（美人图、奇珍）<p>　　6．红粉妙贼（媚登蜂、魅宫）<p>　　7．盗尸艳遇（又名：脂粉劫、尸盗）<p>　　8．妙手偷情<p>　　诡异之至的“浪子高达传奇”<p>　　作者：龙俊荣（2009年7月）<p>　　昔日倪匡先生笔下的主角，角色设定及描写都具有相当不同的特色，当中“浪子高达”是其中最出名的一位。“浪子高达传奇”是连载于成人杂志之后，再结集成书出版的，根本就是属于“情色小说”、“咸湿小说”一流，大家便要明白到，很多时书中的一些情节，目的都是要借题发挥可以写写情色场面。（就像当年“13点”漫画中作者经常找理由让主角换衫，可以多画一点不同服饰的情况相似吧？哈哈。）<p>　　明白了这些故事的“目的”，那么情节的大纲便也不用多讲什么了，虽然作为奇情小说，中间的一些冒险活动也是写得十分精彩。<p>　　更值得一讲的，是倪匡写三级情节的手法。和朋友讨论，倪匡笔下的三级情节也有分层次，像浪子高达传奇中，性爱场面是写得很白的；在原振侠的故事中，唯美的描述不少，性爱场面则很多时是以暗场交代。“亚洲之鹰”罗开的故事，我以为是界乎上述两者之间，描写不是十分露骨，但细味之下，角色中所作的是什么一回事，却又很清晰明了，没有怀疑的，这种技巧实在高超之至。<p>　　究竟“浪子高达传奇”共有多少个故事呢？浪子高达这角色后来在“亚洲之鹰”的系列重现了，提及他当年是在冰岛失踪了的。那即是哪一本书中的事呢？我在一本当年“环球出版社”的书后广告中所见有八个书名，若那是“妙手偷情”一书中所写的，那便确定原书只有八个故事了。这事至今我还不能肯定。<p>　　我收藏的一个“利文出版社”的版本也有八个故事，但两个版本相差却很远。我试着简单总结如下：<p>　　环球版　  利文版   新版    备注<p>　　血美人    浪子    销金窝<p>　　销魂使者<p>　　水晶艳女  晶女    水晶恋<p>　　金球红唇  媚争    白金谜<p>　　珍珠荡妇  奇珍    美人图<p>　　红粉妙贼  魅宫    媚登峰<p>　　盗尸艳遇  尸盗    脂粉劫<p>　　妙手偷情<p>　　蛇变             又名“蛇王石”，外星人题材<p>　　追空             又名“微晶之秘”，外星人题材<p>　　为什么会说“浪子高达传奇”“诡异”呢？如此明目张胆地，出版如此大量作者仍然在生——甚至还未完全退出写作界——的作者之伪作，真是叫人惊诧不已。<p>　　（“利文”这些2004年11月初版的书，书中还写着“由台湾风云时代出版股份有限公司　授权出版香港繁体字版”。居然连伪作都敢授权给他人了！）<p>　　（还有一些流传的所谓“浪子高达传奇”中又包括了如“赌鬼难缠”和“幽浮再现”等书目。前者也还罢了，至于后者，略为熟悉倪匡风格的朋友，又几曾听过他把“飞碟”叫作“幽浮”？有人说这些科幻性质的高达故事，是由沉西城所写的，纯看风格也颇像。对于这些伪作的书目有兴趣者，可以到以下连结参看http://nikuang2003.myweb.hinet.net/03202.htm。）<p>　　（据闻倪匡曾授权沉西城续写“浪子高达”，会否就是这一批了？）<p>　　另一更奇诡的是：现时流传的新版中，包括了网上可以找到的所有电子版本，故事中都包括了一个名为杜雪的女角及一个名为克鲁斯 (Cruise) 的男角，而关于他们的全部所有一切统统内容，在原著中都是并不存在的！<p>　　是否因为原著字数太少，出版社要找人把这些故事“扩充”了？我不知道。但是现时改写者会在书中字里行间不断加插一些把事情拉扯到杜雪那角色身上的文字，甚至有夸张到有长达十数版内容的伪文；伪文中的设定，高达是一直对那杜雪有情，却又可望而不可即的，那真是对于这个有“浪子”之称的人物最大的扭曲了。<p>　　改写者在文章前前后后上上下下插入许多内容，象是和原文有所呼应，其实却是根本没有接通的，就如布斯韦利士 (Bruce Willis) 主演的电影“鬼眼”(The Sixth Sense) 中，那鬼魂和在生者的“交流戏”一样，实在诡异莫名。<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_01'>第1册 血美人(销金窝、浪子) 简介</b><p>");

document.write ('　　（以下介绍抄录自风云时代出版公司的封底介绍）<p>　　高达是一个浪子！既然是浪子，生活中总是充满了冒险与刺激！<p>　　浪子的身边，永远少不了美女的相伴；然而，浪子的心，却不会被任何女人所羁住，除了……<p>　　在一次的艳遇之后，高达竟被人称为：金康，更因为一笔巨款，惹上了黑社会头头“蝎子老大”！这又是怎么一回事？<p>　　面对黑社会老大的追杀，以及警方的全面查缉，高达是否能安然的度过这次危机？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_02'>第1册 血美人(销金窝、浪子) 第一章</b><p>");

document.write ('　　高达是一个浪子。什么样的人叫做浪子，这是一个十分难以回答的问题，但当你多看几篇浪子高达的传奇之后，心中一定有一个十分确切的认识了。<p>　　高达是居无定所的，那天早上，当阳光刺痛他的双眼，使得他不得不睁开眼来的时候，首先看到一张椅子，而搭在椅背上的是一副浅紫色的乳罩。<p>　　一看到了那一副乳罩，高达心中便泛起了一股甜腻腻的回忆，他想起了那副乳罩箍紧着饱满的胸脯，想起了殷红的唇，黑色的长睫毛，以及丰满热烈的吻，高达的口角浮起微笑，是什么时候了？自己在什么地方？昨晚邂逅的那女郎，是不是在自己的身边？<p>　　他懒得转动身子，只是懒洋洋地向身后伸过手去，当他的手伸到了背后之际，他不禁陡地一呆。因为他碰到的并不是丰腴的胴体，而是一根冰凉的管子，高达立刻意识到，那是一柄鎗！<p>　　他陡地呆了一呆，想要翻过身来。<p>　　但是也就在那时，鎗管已顶住了他的背脊。<p>　　直到这时，高达才感觉出自己的身上除了一条底裤之外，什么也没有穿，所以鎗口抵在他光赤的背脊上，令得他有说不出来的不舒服。<p>　　他还是看到自己的衣服散乱地被抛在屋子的每一个角落，而乱抛在地毯上，椅上的衣服，不止是他一个人的，还有一套十分美丽的女服，也是浅紫色的。<p>　　昨天晚上究竟发生了一些什么事，高达已经开始记起来了。昨天晚上发生的事，就象是一篇传奇小说一样，男主角，当然就是他：高达。但是女主角呢？高达皱起了眉，他记不起女主角的名字，他只记得那是个任何男人见了她都不禁会呆上片刻的美女！<p>　　高达叫不出“女主角”的名字，他自然十分尴尬，因为他不能用他那种调情圣手特有的声调来呼唤“女主角”的芳名，请她将贴在他背脊上的鎗移开。<p>　　高达不能实行这第一步，自然不能实行他第二步的计划，他的第二步计划是，当“女主角”持鎗移开之后，他就翻过身拥抱着“女主角”，给她一个热吻，他的接吻艺术是他在法国留学时得到他十几位女同学的传授的，任何女人都会在他的热吻下软化。<p>　　但高达虽然记不起“女主角”名字来，他还是有办法的，他用十分轻柔的声音叫道：“达令——”<p>　　他一面叫着，一面已准备慢慢地转过身去。可是也就在这时，自他身后突然传来了人声：“别动，没有我们的命令，不准动！”<p>　　高达不禁陡地吸进了一口凉气！<p>　　那不是昨晚“传奇小说”中“女主角”那种甜得使人心头有异样感觉的声音，而是一个硬得如同铁板也似的男人声音！<p>　　高达生平最怕三件事，一件是被人家用鎗对着，一件是口袋中没有饯，第三件就是男人用那种语气对他说话。现在他最讨厌的三件事却占了两件之多！<p>　　虽然从窗口射进来的阳光十分明媚，但是高达已肯定今天是十分倒霉的一天了。既然已经够倒霉了，那么他就决定不再反抗，静候事态的发展。<p>　　他不再动弹，在他的身后传来了开门的声音。<p>　　高达这个人十分奇怪，在享乐的时候，他恣意享乐，脑中模模糊糊地，根本不去想些什么，但是在不如意的处境下，他的脑子却十分清醒，这时他虽然面对着窗，背后被鎗抵着不能动，但他也可以知道，那扇门打开之后，至少有两个人走了进来。<p>　　如果没有这时那样的处境，那么他一定不会记起昨天晚上的情形来的，而现在他却记起来了，昨晚上他是和那个动人的女郎，紧紧地拥抱着，享受着那女郎身上散发出来的迷人香味，象是饮了过量的酒一样，跌趺撞撞走进来的。<p>　　他还记得一进门之后，他就迫不及待地脱去了那女郎的外套，抛在沙发上，对了，一组紫色的沙发，那是客厅，然后他们才到卧室来。<p>　　现在被打开的是通向客厅的门，也就是说，至少有两个人以上从客厅走到卧室来了。<p>　　高达自然不知道那些是什么人，他甚至于连那美丽的女郎究竟是什么人也不知道！<p>　　那走进卧室来的几个人，脚步十分轻，然而也可以听得出，他们在床前站定，接着又是一个十分粗鲁的声音命令道：“转过身，坐起来！”<p>　　高达感觉出抵在背脊后的鎗口已移去，他欠起身坐了起来，在他面前的一共有三个人，高达已迅速地向他们打量了一眼。<p>　　一个可能是头子，他双手插在裤袋中，那是一个右边脸上有一道疤痕的中年男子，他穿着一套三件头，式样十分古老的西装，但是质料和缝工，却是第一流的——别忘记高达是浪子，所有的浪子全是衣着上的专家。那中年男子正用凌厉的目光注视着高达。<p>　　另外两个人年纪比较轻，他们的手中各握着一柄小型的手提机鎗.<p>　　那种手提机鎗，看来好像是玩具一样，但是高达深知它们中的任何一柄，都可以在三秒钟之内，杀死一头犀牛！对着那样的两柄机鎗，他的神经实在没有法子不紧张。可是高达做人却也有一个宗旨，那就是天塌下来当被盖，要他真正发急，那几乎是不可能的事，就算这时真有两颗子弹穿进了他的体内，他在死亡之前的一刹那，也只不过是惋惜他不能再喝更多的美酒，不能再穿更精美的衣服，不能再搂抱更多美丽的胴体，和不能再追求更新奇的刺激而已！<p>　　所以他第一句话并不是说别的，只是问他那件搭在椅背上，被那副紫色乳罩压住的真丝绣花衬衫指了一指，他道：“我可以穿同一件榇衫吗？”<p>　　那中年人又望了他一会，才冷冷地点了点头。<p>　　高达伸过手去，他先拿开了那副乳罩，那是他要取过榇衫的必须步骤，而当他在拿开那副乳罩之际，他突然感觉出，在那副乳罩的乳尖部份，似乎有一块不规则形的坚硬的物体。<p>　　现代女性在乳罩中加上一些东西，并不是什么出奇的事情，但是现在高达的头脑，却已相当清醒，清醒到了他可以清楚记得，昨晚那副乳罩的主人，在解开了乳罩之后的情形，那种情形证明那位女郎是绝不需要在乳罩中加上其他任何物体的。<p>　　所以高达立即觉得事情十分蹊跷。<p>　　那知他一觉醒来，身边美丽的女郎突然不见，而变成了三名面目可憎的大汉；高达自然知道，在如今这样的情形下，他是不适宜将那副乳罩取在手中，详细来检查的，所以他只是顺手将之抛在地上，拿起自己的衬衫来，等到他穿好了衬衫，那中年人又向一个鎗手使了一个眼色，那鎗手后退一步，将地上的一条长裤向高达抛过来。<p>　　高达接过了长裤，身子才算离开了那条轻软的羊毛毯，那是他十分不愿意的事，因为那美丽女郎虽然已不在了，但是毯子中却还有她留下来的那股温暖。<p>　　等到高达站了起来之后，那中年人才冷笑一声道：“你很聪明，你以为我认不出你来了，可是我终于找到了你，金康！”<p>　　高达本来早已认定了今天简直是倒霉透了，所以他的动作懒洋洋地，一点精神也提不起来。可是这时一听得那中年人这样说法，他顿时大感兴奋，也立刻笑了起来，心情感到无比轻松。<p>　　他忙问道：“你叫我什么，朋友？”<p>　　“不必装佯了，你是金康，不要以为你的外科手术进行得十分成功，但我还是认出你来了，金康！”<p>　　高达笑得更开心了，那三个大汉要找的人并不是他，而是另一个叫着“金康”的人，而现在他们只不过是误会了。<p>　　当误会弄清楚后，倒霉的时间自然也过去了！<p>　　高达忙道：“朋友，你误会了，我不是金康，而且在我一生之中，从来也未曾听到过这个名字，我叫高达，你看，我不是金康！”<p>　　他将两手摊开，好让那中年人将他看得更清楚。<p>　　但是那中年人却冷笑着道：“金康，我给你十秒钟的时间去考虑，你是愿意死在这里，还是愿意活下去，享受那脏款的十分之一？”<p>　　高达给那人的话弄糊涂了，那几句话他听了之后，根本莫名其妙！<p>　　但是有一点他却是听得进去，那便是“享受脏款的十分之一”，不论那笔赃款是多少，有钱总是好的，高达不是最讨厌口袋中没有钱吗？<p>　　高达的脑细胞在迅速地活动着，在想着如何可以改变目前这种倒霉的情形，和得到那笔脏款——虽然那中年人只说是十分之一，但是高达却立节抛开了只得十分之一的念头而想到了全部。人总是贪心的，圣人尚且不免，何况高达绝不是圣人，只不过是浪子，他也有三件最喜欢的东西，有一件就是不劳而获的钱财；第二件是美丽的女人；第三件小巧实用的武器。<p>　　现在他的处境虽然恶劣，但是从那中年人的话中，他知道那中年人正在寻找一笔赃款，而那个叫作“金康”的人，就是赃款的持有者！<p>　　他知道得虽然还十分少，但总比完全不知道要好得多，那已有脑筋可动了！<p>　　他只是呆了极短的时间便道：“我不明白你在说什么，我根本不叫金康！”<p>　　“金康！”那中年人一声大喝，打断了他话头。“现在只是我一个人找到了你，你应该知道我一向心软，所以我可以让你保存那笔款项的十分之一，而将十分之九给我。如果让其余的三个人也找到了你，那么你就什么也得不到了！”<p>　　高达又知道了多一些，，另外还有三个人，加上那中年人和金康，一共是五个人，他们五个人大约犯了一件什么案，得了一笔钱，而那个金康，不顾义气的将这笔钱卷逃走了！<p>　　这是一切合伙犯罪中最常见的情形，高达知道了那样一件事，是他的幸事，但是不幸的却是，他被那个中年人当作了是那个卷款潜逃的金康！<p>　　高达叹了一口气道：“你弄错了，真弄错了，我绝不是你要找的人，我叫高达，我可以给你看我的证件，我的证件在我的西装上衣中！”<p>　　“那样的证件，我可以在一天之中，替你制造二十件！”那中年人冷冷地道：“我给你十秒钟，从现在数起，十、九、八、七——”<p>　　“等一等，等一等，喂，你不能那么不讲理的，是不是？我不是金康，绝不是！”<p>　　可是高达的叫嚷，却一点用也没有用，那中年人继续在向下数着：“六、五、四——”<p>　　高达向那中年人跨出了一步，但是那两名鎗手手中的手提机鎗，却立刻向上扬了起来。<p>　　那中年人仍在数道：“三！”<p>　　高达的生命，只剩下两秒钟了！<p>　　高达宣布投降，大声道：“好了，我承认了！”<p>　　那中年人冷笑着道：“你早该承认了！”<p>　　高达无可奈何地道：“你真以为我是那个金康？唉，实在我从来也没有见过你！”<p>　　中年人怒道：“你还想我继续数下去吗？”<p>　　“当然不，”高达苦笑着。“但你也不会以为我会将那笔款子带在身边的吧！”<p>　　高达心中暗忖，从来也没有像今天那样倒霉过，为了使手提机鎗的子弹不致射进自己的身体中，被逼承认自己就是那个金康！<p>　　被逼承认是金康还不要紧，偏偏那该死的金康还有着一笔赃款，自己从哪里去找这一笔钱出来？找不出钱来，只怕也难免一死，这可得好好动脑筋了！<p>　　那中年人道：“你带我去取钱！”<p>　　高达不再和他争辩道：“好的，我输了，我以为可以逃得过去的，但我失败了。”<p>　　在那中年人的脸上，现出胜利的微笑来道：“可是你知道你是怎么失败的吗？妮娜说的！金康，你喜欢迷恋美丽的女人，那是你的致命伤！”<p>　　高达心中暗忖，至少自己和那个金康，是有一点相同的，那就是大家都喜欢美丽的女人。而且高达对于“妮娜”这个名字，也开始有了印象。<p>　　毫无疑问，妮娜就是昨天晚上和他有过狂欢的一刻，那个媚荡得令人不易忘记的女郎的名字。高达之所以那样肯定，是他又记起，昨天晚上，当他从打了烊的夜总会出来时，那女郎便向他迎面走来，第一句话就是：“你不认识我了吗？我是妮娜啊！”<p>　　如果不是那中年人此际提起了这个名字来，那高达一定是记不起的了，因为当时高达根本未曾留意去听那句话，他只知道自己的臂弯上突然挂了一个美丽的女人，那足以令得他迷迷糊糊的了。<p>　　妮娜说的，为什么妮娜说自己是金康呢？妮娜一定是在撒谎，从那中年人的话中，可以听出金康在卷逃之后，曾经去动过整容手术，而金康和妮娜又是旧相识，一个人在经过整容之后，或者可以使得所有人都认不出他来，但是一个和他有过肌肤之亲，有过那么疯狂热烈的一刻的女人，是绝不能认错人的！<p>　　妮娜在说谎，她故意做成了一个陷阱让他摸进去的，妮娜是有意要使那中年人认为自己就是金康！<p>　　高达想到了这一点，但是他却并没有向那中年人说明这一点，而且他一面虽然在思索着，他的动作却一点也不慢，他在椅子上和椅子下各找到了一只袜子穿上。<p>　　然后又在梳妆台的香水瓶旁，拿起了左脚的鞋子穿上，他团团转着，寻找着另一只鞋子。<p>　　另一只鞋子在门后面，高达一跷一跷地来到门后，抬起了那只鞋子来，抬起了右脚，身子摇晃不停，用一只脚站着穿鞋子。<p>　　那两名鎗手在高达走动之际，手中的鎗，鎗口也随着转动，一直对准了他。高达这时站在门旁，他已然有了行动的计划。<p>　　他连看也不去看那三个人，突然之间，他一个站不稳，身子向前跌去，在他跌出之后，他伸手握住了门柄，稳住了身形，而就在他稳定了身形之后，他用力一拉，“砰”地一声，房门关上，他的身子象是一头野猫也似地向后弹起，那是他运动家的身形给他带来的好处，一弹弹开之后，他立即在地上滚着，滚到了一张沙发之后。<p>　　他刚一滚到了沙发后面，便听到了那中年人怒吼的声音，那中年人打开了门，怪叫着冲了出来，两个鎗手，跟在他的后面。<p>　　而这时候，高达已经从他的鞋跟中，取出了他随身所带的几件小武器，那可以说是一柄小小的鎗，这柄鎗是他自己设计，亲手制成的。<p>　　而这柄鎗的设计灵感，是几年前他到非洲去旅行时所得到的，他在西非洲的一个部落中，发现那个部落中的士人都十分富有，而他发现这个部落的士人之所以富有的原因，是他们专捉稀有的动物，来卖给动物收购商，转运到各地的动物园去。<p>　　动物收购商喜欢这个部落的士人所猎获的动物，因为在那些动物上，几乎找不到任何伤痕，而土人的狩猎法却又是极其秘密的。<p>　　这引起了高达的兴趣，他和酋长的小女儿开始“恋爱”起来，甚至在这个部落所信奉的神像之前，用土语发了誓，所以他知道了那秘密，土人猎取动物，仍然是传统的方法，那便是吹铳。可是他们吹出的箭簇上，却涂着一种由当地山岩上所生的一种植物根部提炼出来的药物，那种筑物，对动物的神经系统，有着强烈的抑制作用，一和血液接触，接触的部份便开始麻木，而在几秒钟之内，全身瘫痪，它使一头黑钓卧地不动的时间，只需要五秒钟而已。<p>　　当高达成了酋长的女婿后的第二天，得了一小盒那种神秘的麻醉药，而第三天他就失踪了。他倒的确有点舍不得他那位新婚的妻子，因为那是一个身材好得难以形容的黑女郎，使他感到难以形容的快慰。<p>　　然而别忘记，高达是一个浪子，任何浪子都不会固定地迷恋一个女人的。<p>　　高达用那种神秘的麻醉药涂在尖利的针上，而用装置着强力的弹簧的细管将针射出去，射程虽然只有十二三呎，但是效果却十分好，平时他将之插在鞋根里面，直通到鞋底中去，细管子的长度是十英吋。<p>　　高达一将那“麻醉鎗”取在手中，他就知道倒霉的时刻已经快要过去了！<p>　　那中年人一面骂着，一面冲了出来，但是他才一到客厅中，躲在沙发后的高达已然射出了一枚尖针，那枚针射在中年人的颈际，中年人的头一恻，立刻伸手向颈际摸去。<p>　　可是当他摸到了那枚尖针之际，他身子却已然向后倒了下去。<p>　　那两名鎗手是紧跟在中年人之后向外冲来的，那中年人突然向后倒去，两名鎗手大吃了一惊叫道：“钟哥，你——”<p>　　然而在这时，另外两枚尖针也已射了出来，正射在他们的手腕之上。<p>　　射出了那两枚尖针之后，高达已经笑嘻嘻地从沙发后面站了起来，那两名鎗手连忙扬起了手提机鎗，可是当他们的手指想用力勾下鎗机之际，他们大脑的命令，却已和他们的手指神经脱了节！<p>　　他们的手指只是弯着，麻木得一丝一毫也不能动，接着那种麻木感迅速扩展到他们的手臂和他们的右半身，然后他们站立不稳倒了下来，就倒在那中年人的身边。<p>　　高达并不去取他们手中的鎗，高达非但讨厌有人用鎗对着他，而且他也十分讨厌那种不必技巧的杀人武器，他也厌恶凶杀。<p>　　这或许就是高达虽然被警方列为不受欢迎的人物之一，但是警方却也很难找到他麻烦的原因。<p>　　高达来到了他们的面前，笑嘻嘻地望着他们，那三个人只是肌肉神经系统的活动受了抑制，而决不是昏迷不醒，所以他们是可以看到高达来到他们面前的，他们的眼珠骨碌碌地转动着。<p>　　高达笑了一下道：“朋友，现在你应该相信我不是你要找的金康了，对不？但是无论如何，不要难为妮娜，她实在太美丽动人了！”<p>　　高达的拇指和中指相叩，护出了“得”的一声响，哼着流行的曲调，用跳舞的步伐，又跳进了卧室中，他找到了领带系好，又洒上了一些梳妆台上的香水，然后又穿好了上装，准备离去。<p>　　然后当他在离去前的一刹那间，他却又转了回来，在床边拾起了那副乳罩来，他先将乳罩放在鼻端上，深深地吸了一口气，从乳罩上散发着一股迷人的香气，使得高达又回忆起昨天晚上，当妮娜除去了这副乳罩之后，他埋首在妮娜的胸前，令得妮娜发出一阵荡笑来的情形。<p>　　想起了那种情形，令高达有点喉头发干的感觉，为了能再和妮娜亲近，他也必须再找到妮娜！<p>　　他翻开那乳罩来，发现两边都有着夹层，首先看到了两张大面额的美钞。<p>　　看到了钞票，高达便笑了起来，钞票是他最喜欢的事物之一。<p>　　他带着几分受之有愧的神清，将那两张大面额的钞票，放进了他自己的袋中。<p>　　而在另一边的夹层之中，他却找到一张摺叠着的纸，在那张纸上，只是一个号码，看来那象是一个电话号码一样。<p>　　高达立刻拿起了床头的电话来，但是在拿起了电话之后，他却改变了主意，只是将那纸也放进了衣袋之中，又走了出去。<p>　　他打开了大门，站在门口，向倒在地上的三入招了招手道：“我走了，朋友！希望我们别再见面，就算非见面不可的话，也希望你明白，我是高达，不是金康，高达，你记住了！”<p>　　他十分有礼貌地一鞠躬，退了出去，将门关上。<p>　　他看到门上钉着两个亮晶晶的铜字：2A，他顺着楼梯走下去，一共走下了六层，才看到了两扇很大的玻璃门，以及大理石的装演。<p>　　一个穿制服的守门人一见到他，立刻替他推开了玻璃门，高达向那司阍弹出了一张钞票。高达喜欢用千元的新钞票，而当他在使用那种新钞票之际，他总是用十分巧妙的手法，在钞票上弹出“啪啪”的声音来，高达认为那是世界上最好听的声音。<p>　　高达走出了大门，又回头看去，看到大厦的门口，有“快乐大厦”四个字，那是一个高尚的住宅区，高达看到他的车子就停在不远处。<p>　　他和其他浪子不同的地方是，他不喜欢跑车——或者应该说，他不喜欢有着漂亮外型的跑车。他的车子在外型上来看。残旧得使人怀疑它是不是还能行走。但是这车子的机器，却是意大利阿发罗密欧厂的优秀工人，用手工制造出来的。试车的时候，在欧洲的高速公路上，它轻而易举，便达到时速一百六十哩！<p>　　高达来到了车旁，拉开了车门，车中那种迷人的香味，又钻入了高达的鼻孔，那是妮娜留下来的香味，昨晚妮娜坐过他的车子。<p>　　可是这时候高达在陶醉之余，他心中却又感到事情显得有点特别，因为他昨晚下车的时候，并没有关上窗子，那股香味不应该再留在车中的。<p>　　而如今他仍然闻到了那股迷人的香味，那只表示一点，妮娜离开车子，还是不久以前的事。<p>　　高达只是略想了一想，依然坐上了车子，他并不担心有人会在他的车中弄鬼，因为他车子的车头盖，不经过一番手续是打不开的。<p>　　他坐上了驾驶位，发动了引擎，车子向前驶去，车轮转动得十分快，但是他的脑筋却动得更快。<p>　　他第一个想求解答的问题是，为什么妮娜要向那中年人说他是金康？<p>　　这一个问题，高达立即有了答案，妮娜是在替金康找替死鬼，使那中年人认为自己是金康，妮娜或者更希望自己死在那中年人的手中，自己一死，死无对证，真正的金康自然也安全了。<p>　　高达自言自语道：“蛇蝎美人，一点也不错！”<p>　　而妮娜真是蛇一样的女人；她的胴体如此修长柔软，当她仰卧在床上，轻轻摆动着她的身子之际，只是想起来，也是荡魂蚀魄的！<p>　　高达叹了一声，他开始想第二过问题：为什么妮娜在他下楼来的前一刻，还会在他的车中？<p>　　这个问题也不难回答。妮娜在向那中年人“告密”后就离开，她却可能留下偷听器在屋中，而她就在楼下，到自己的车子中，窃听褛上发生了什么事，直到她知道了楼上发生了什么事之后，她才离开。<p>　　那是唯一的解释，如果妮娜还想继续找自己的麻烦的话，那么她应该跟踪着自己才是。高达开始无目的地在大街小巷中转起弯来，同时注意着倒后镜，但是在十分钟之后，他却肯定，并没有人跟踪着他。<p>　　就轮到第三个问题了：妮娜到什么地方去了？<p>　　要回答这个问题，可不怎么容易了，但是高达至少有一点线索，那就是那个电话号码，妮娜将那电话号码放在那么秘密的地方，当然是有特别意义的。<p>　　高达才想到这里，突然踏下了刹掣，车子也突然停了下来。原来就在那一刹那间，他想到了以前一直未曾想到的一点：妮娜的乳罩，所有的衣服，全都留在卧室之中，那么她是穿什么衣服离开的？<p>　　这的确是一个极令人感到兴趣的问题，如果妮娜不是离开得十分匆忙，她不会留下乳罩在床边上的，但是妮娜却没有匆忙到那种程度的理由，那么留下乳罩就有可能是妮娜的安排，是她预先布置下的另一个圈套，是她预先准备好，在第一个圈套失败之后的第二个圈套，等他去上钩的！<p>　　高达立刻又开动了车子，他从来也不是一个害怕圈套的人，尤其那圈套是像妮娜那样的美女设下的。更而且，妮娜可以和金康连在一起，而金康又可以和一大笔款项连在一起！<p>　　高达在二十分钟之后，将车子停在一个多层停车场中，他走出了停车场，先在一家餐室中，享受了一餐丰富的早餐——那是他半年以来第一次早餐，通常他是只有午餐而没有早餐的。<p>　　然后他在闹市中走着，进了林立的大厦中其中的一幢，上了十五楼，走入了一个私家侦探的事务所，事务所中十分冷清，只有一个美丽的女秘书，正在低头翻阅著文件。<p>　　高达并不是第一次到这里来了，因为这里是他好朋友的事务所，他有很多好朋友。朋友多，那也是浪子的特色之一。<p>　　高达用十分轻巧的脚步，来到了那女秘书的背后，低下头去，在那女秘书雪白的后颈上，吻了一下，还发出“啧”的一声响来。<p>　　※※※<p>　　文后语：台湾这几天正在选举，未能免俗的，我也半个身子被拉进去，今天晚上又参加了一场选举晚餐，这个现象还得维持到投票日，那是12月5日，这段日子我上网的时间势必减少，所以，一些无谓的吵杂，我不会理会，也没空理会。Aspire兄、Junky兄：“多了一个”因为无情色，我将转贴至推理区，只待推理区弄好，还请移至推理区找，以后，凡是“倪匡”无情色科幻，只要各位须要，我都会贴在推理区。水曜病毒兄：每个人的能力真的有限，我只专精“倪匡”，还有一些武侠，如温瑞安有一本现代武侠，书名“今之侠者”，相信朋友们不会有这本书，有空的话，我贴一贴，对于日本、美国翻译小说，在我来说，真的是另一世界，水兄、CSH兄，和另一些做翻译工作的朋友，一直是我敬佩的朋友。原振侠迷失在外太空这事，记述在“天皇巨星”一书中，但本书前文牵涉另一本“宇宙杀手”，若未看“宇宙杀手”恐怕会有一些不明不白，不知“水”兄是否看过“宇宙杀手”。我的预定是推理区一搞定，先把“多了一个”贴完，再贴“宇宙杀手”，之后“天皇巨星”，当然，“水”兄要是看过“宇宙杀手”，那我就直接贴“天皇巨星”。CSH兄：你应该也是“倪匡”迷，知道“黑暗天使”、也知道“天皇巨星”，还能找到“水晶艳女”，真是不简单。狼兄：我的看法和你一样，倪匡武侠确是没兴趣；还有，你老大电脑挂了好久，现在弄好了，是不是该补上一些文呢。梦梦猫兄：多谢你啦，小心惹祸上身呀。凡夫兄、HKBoy兄、猪仔兄、husky兄、复眼兄、小豹猫兄、乱君兄、还有惭莺，多谢支持了，朋友总是多一些好。还要谢谢那一些没说话的朋友们，就像选举一样，沉默也是一种支持，谢了。SOFA敬上<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_03'>第1册 血美人(销金窝、浪子) 第二章</b><p>");

document.write ('　　那女秘书并没有吃惊，他走进来她是早看到了的，在她的心中，甚至在期待着那样的一吻，她只是抬起头来，眼中有十分幽怨的神色，她冷冷地道：“高先生，什么风将你吹到这里来了？”<p>　　高达笑了笑，并不作解释，只是道：“莎莉，你又美丽了许多！”<p>　　女秘书抿了抿嘴道：“美丽有什么用啊！美丽又不是绳子，可以绑得住你的心。”<p>　　高达笑着向自己的胸口指了指道：“莎莉，你忘了，那天晚上我就和你说过，我是没有心的！就算有绳子也没有用。”<p>　　一提起“那天晚上”，美丽的女秘书俏脸立刻红了起来，那是她毕生中最难忘的一个晚上。一直到现在，她仍然不后悔那一个晚上，因为高达的一生之中，至少是有一个晚上是和她在一起缠绵的。她白了高达一眼道：“你不会又是来约我的吧？”<p>　　“莎莉，我非常之忙，我要请你查一个电话号码，我要这个电话号码的地址。”高达取出了那纸片来，即使在纸片上，也有着异样的香味。<p>　　女秘书耸耸鼻子：“哼，又是女人的。”<p>　　高达竖起了手道：“我可以发誓，我不知道那是谁的电话号码，但是那却十分重要，和我的性命有关，如果我死了——”<p>　　高达做了一个鬼脸，没有再说下去。<p>　　女秘书轻轻叹了一声，站了起来，走向一列钢柜面前，拉开了其中的一只抽屉，高达望着她丰腴的背影，又不禁有点想人非非起来。<p>　　他正想走过去，想在她的后面出其不意地将她抱住，另一扇门打开，一个三十岁左右，神情十分果敢的人，走了出来。<p>　　那人一看到高达，扬手叫道：“浪子，你好！”<p>　　高达笑道：“没有穿，也没烂，口袋中有钱，老有女人在骂我，你说我好不好？苏放，你最近又有什么稀奇古怪的案子。”<p>　　苏放是这个事务所的主人，他是一个很有声望的私家侦探，他和高达是大学中的同学，而他在侦探界的声望如此高隆，倒有一大半是高达的功劳，高达的生活，“正人君子”看了只是摇头的，但是高达却是一个十分聪明，有着极其缜密头脑的人。<p>　　苏放有了什么疑难的案件，总爱去和高达商量，更多的时候，他们一起行动，出死人生，但高达却只是为了好奇而去寻找线索，只是为了追求刺激而去冒险，和苏放是大不相同的。所以任何事情成功之后，高达总是飘然而去，不再去理会的了。<p>　　苏放对高达自然是十分感激的，所以这两个生活作风全然不同的人，会成为好友。举一个例子，便可以说明他们两人作风上的距离。<p>　　高达在任何事情上，总是马马虎虎，不很认真的，但是苏放却恰好相反，而且不论事情多么烦琐，他都不怕。任何城市的电话簿，都是要知道了姓名之后，才能查到电话号码的，但是苏放却曾花了很多时间，将电话簿上的号码循序排列下来。<p>　　所以他事务所的档案中，可以根据任何号码，来查出这个号码的地址来。高达在一看到那个电话号码之际，拿起电话来想打电话，但是终于没有打，就是因为在苏放的事务所中，可以查到这个电话的地址，他准备亲赴那地址去探访一下之故！<p>　　苏放摇头道：“没有什么特别的案件，你来做什么？有什么新奇的事要讲给我听吗？我今天有空！”<p>　　“不，我是来查一个电话号码的地址。”高达笑着回答，这时美丽的女秘书已沉着脸，将一张卡纸交到了他的手上。<p>　　那张卡纸上有一个号码，正是纸片上的号码，然后是一个地址：春江路二十四号。再来就是一个名字：王国泰。<p>　　高达已记住了那地址，他一记住的事，除非他因为脑震荡而失忆，要不然他是再也不会忘记的，他将卡纸放在桌上道：“谢谢你，莎莉小姐。”<p>　　女秘书只是勉强点了一下头，道：“再见。”<p>　　高达向苏放挥了挥手，苏放向那卡纸看了一眼，笑着说：“浪子，可是有什么人输了钱，心中不甘，想找你去翻本吗？”<p>　　高达精于一切赌术，不但精于一切赌术，而且还精于一切赌术的作弊方法，他曾利用自制的小型强力电话仪器，使得蒙地卡罗的大赌场中的轮盘赌连开二十次“十三”。贝鲁特近郊的国家赌扬的负责人，都将高达列入黑名单之中。<p>　　而能有这“荣幸”，被一个国家赌场列入黑名单的，只不过三个人而已，那是这三个人的赌术，实在太精娴的缘故！<p>　　这时高达听得苏放那样问，他心中不禁一动道：“你这样说是什么意思？这王国泰他难道是开赌场的？是不是？”<p>　　“现在这样的场所，通常不叫作赌场，而叫着‘私人俱乐部’。奇怪了，浪子，你怎么会不知道这地方呢？那里有着你所喜欢的一切！”<p>　　“是吗？”高达大感兴趣，拿起那张卡纸，伸指在那卡纸上弹了一下。“我为什么会不知道呢？那地方一定十分秘密，是不是？”<p>　　“是的，很秘密，它二十四小时开放，但有严密的看守，只准男人进去，所有的会负名单，全是秘密的，在入会和交纳了巨额的会费之后，就可以获得一张通行证和一只软胶的橡皮面具，那种橡皮面具薄得可以紧贴在皮肤上，甚至不影响皮肤的感觉，但是却可以改变你的容貌，所以即使是平时朝夕见面的朋友，在那地方相见，也是认不出来的。”<p>　　高达“嘘”地吹了一下口哨。<p>　　“里面有各种各样的赌，和世界上一切荒唐的玩意见，据说这个俱乐部的会员，不但是本地的巨富，几乎世界每一个角落，都有它的会员。”<p>　　高达笑着：“那大好了！再会！”<p>　　“等一等再走，”苏放又叫住了他。“如果你想偷进那地方去，我劝你不必去冒险，那几乎是不可能的事，你得用计策才行。”<p>　　“我明白，有那么好的地方我没有去过，死了也难以闭眼，你放心好了！”高达轻松地吹着口哨，离开了苏放的事务所。<p>　　他一出了那幢大厦，立刻赶到停车场，驾着车向春江路驶去。春江路是一条十分短的道路，要由一条十分陡斜的路通上去，那上面是一个从半山中开出来的平台，总共只有四幢花园洋房，那自然是高级之极的住宅区。<p>　　高达的车子并没有驶上那条斜路，在斜路下面，他就停了下来，然后他弃车步行上去，在一株树后站住，打量着二十四号。<p>　　从表面上看来，二十四号十分之平静，高高的围墙，精致的铁门，所有的窗子都落着白色的窗纱，也听不到有什么特别的声响传出来，更看不出有什么特别的戒备，如果不是得到苏放的特别警告，他一定会翻墙而入，去察看究竟的了。<p>　　但是现在，他却在等着机会。<p>　　他等了四十分钟才看到一辆跑车驶上斜路，停在路口的当地上，从跑车中走出一个人来，那人一下了车就东张西望，然后来到了二十四号的门前按了铃，铁门上的一个小方格立刻打开，那人将一张圆形的卡递了进去，小方格中有一只手将它接了过去。<p>　　过了三十秒，铁门打开，那人闪身进去，铁门又立刻关上，一切又恢复了正常，似乎没什么事情发生过。<p>　　高达慢慢走了出去，他轻而易举弄开了那跑车的门，坐了进去，仍然等着，这一次等的时间更久。<p>　　高达几乎有点不耐烦了！<p>　　但是终于又有一辆车子驶了来，就在跑车的旁边停下，车中下来了一个人，高达也在同时下了车，那人转过身来，向高达看了一眼。<p>　　已经经过苏放的提醒，所以高达可以看得出，那人的面上的确是戴着一层极薄的软橡皮面具，但是那也只有在阳光下，和具有高达那样敏锐眼光的人，才能够看得出来，高达面无表情地望着那人，用力地关上了跑车的门，发出“砰”地一声。<p>　　就在那“砰”地一声响之际，高达的身子突然向后一退，右肘已向后重重地撞了出去，他算得十分准，那一撞，正好撞在那人的肚子上！<p>　　那人突如其来受了那样的一击，痛得连声音都出不了，身子向下弯了下来，高达旋风也似转过身来，一掌砍在那人的后颈。<p>　　他一掌砍出，立刻双手一齐扶住了那人，将他推进了他的车子中，一伸手，揭下了那人脸上的面具来。面具被揭下之后，高达不禁呆了一呆，忍不住突出声来。他是认得那人的，那是当地的闻人，金融业的钜子，有着数不清的头衔，是数一数二的巨富！<p>　　高达又伸手在那人的衣袋中搜索着，他搜到了大叠的钞票，全是大面额的，高达也老实不客气地据为己有。那许多钞票在穷人而言，可能足够一辈子生活，但是在那样的巨富而言，却只是九牛一毛而已，最后高达找到了那图形的卡纸。<p>　　那卡纸的外面，套着一个半圆的金属套，高达一摸到那金属套上的那种细密的纹路，便可以知道那金属套是经过磁性处理的。<p>　　那也就是说，这是一个绝对无法伪造的通行证，检查通行证的人一定用磁场检查仪来检查，如果是伪造的，逃得过人的耳目，但是却逃不过仪器的检查！<p>　　高达戴上了那面具，他在车中的倒后镜上照了一照，他已完全变了另一个人。<p>　　他出了车子，将那通行证在空中抛了一抛，又将之接住，他脚步轻松地向前走去，来到了门口，他按了铃，等铁门上的小方格打开之后，他便将通行证递了进去。<p>　　他只等了半分钟，铁门便打开了几呎，他闪身而入，看到有两名彪形大汉，贴铁门而立，其中一人将通行证交还给他。<p>　　高达在将通行证放进袋中的时候，摸到了袋中大叠钞票，他随便抽出了十几张来，向那两名大汉扬了一扬道：“你们拿去分了吧！”<p>　　那两名大汉忙道：“多谢，多谢先生！”<p>　　高达知道能侧身在这里的，全是第一流的豪富，所以他也必须装出豪富的样子来，他只是略一点头，便昂头向前走了出去。<p>　　在眼前是一条乱石铺成的道路，两旁全是各种美丽的花朵，有不少人在花园中，看来他们似乎全是工人，但高达却一眼看出，那些人全是打手！<p>　　高达不但一眼就看出那些人全是打手，他还可以打赌，每个人的身上至少有着两柄以上的鎗枝！<p>　　高达走过了那条路，踏上了石阶，当他踏上最后的一级石阶，来到了门口之际，那两扇门便自动向两旁，移了开去，移开了四呎。<p>　　高达向前看去，那两扇玻璃门移开之后，里面绝不是一个客厅，而是一个四呎宽的走廊，那走廊约有十呎长，什么也没有，走廊的尽头，又是一扇门。<p>　　高达呆了一呆，不知道那样的安排是什么意思，但是他还是立即走了进去，他才走进了两步，“涮”地一声，身后两扇门便已关上。<p>　　他眼前立刻变得一片漆黑！<p>　　高达已经看清楚，那只不过是一道空无一物的走廊，所以他仍放心向前走去，估计就要来到那走廊的尽头之际，他又听到了“唰”地一声响。<p>　　高达知道，那一扇门也自动移开了，可是他却仍然什么也看不到，眼前依然一片漆黑！高达犹豫了一下，又向前走出了三步。<p>　　他觉得有一些不对头，何以到了这里，眼前仍是一片漆黑，什么也看不到？他正想取出打火机来来，打着火来看着之际，一个人突然捱近了他的身边！<p>　　那人不但捱近了他的身边，而且两条手臂也立刻勾住了他的头颈，高达也立刻察觉出，那是一个女人；他一发怔间，那女人两片热辣辣、软绵绵的嘴唇，已经骷住了他的嘴唇，送了一个热吻，高达扬了扬眉，在那样的时候，说话是多余的了！<p>　　他一面同吻着，一面去抱那女人，当他的双手碰到那女人之际，他不禁吃了一惊，那女人竟是赤裸的！至少上身是赤裸的！<p>　　因为高达的手所触摸到的，是丰腴、光滑而有弹性的背部，如果那女人已不再年轻，决计不可能有一个在触觉上给人如此高度享受的背部，高达一面吻着，一面发出了“唔”地一声，那是他在自己对自己说：不错，这里真是一个好地方！<p>　　他的双手顺着那几乎滑不溜手的背部向下移，然后他肯定那女人是全身赤裸的了。而那女人这时也贴得他更紧，不但紧贴着他，而且还在扭动着她的身体，那女人显然是受过训练的，她的扭动十分有节奏，足以令任何一个男人欲火焚身！<p>　　那一吻足足吻了三分钟之久，那女人的唇才离开，但高达却立刻揽住她的腰肢，她的腰肢是如此之纤细，以致高达的双手在向上移来之际收缩了至少十四吋！那么好身材的女人，郎使是高达也是不常见的。<p>　　而且高达的心中，他也不禁暗暗称赞这私人俱乐部的设计者真是天才，用一个身材如此之好的女人作为第一步的享受，但却是漆黑的，漆黑的环境，增加刺激性、增加神秘性，不是十分懂得男人心理的人，是作不出这样的设计的。<p>　　高达感到一口暖气，向自己的脸上呵来，同时他听到了一个性感之极的声音道：“可要我先为你服务吗？”<p>　　讲的是不十分纯正的英语，但是那女人的肌肤，却只有亚洲女人才有，而那样细长的腰肢，只有越南女人才有，高达肯定那是一个越南女人。<p>　　实在是很少有人经得起那样的诱惑的，高达自然更不能，所以他立即道：“当然好的o”<p>　　“你继续向前走，告诉侍者我是十七号。”那女人说着，然后她的身子像蛇一样地扭动了一下，脱出了高达的怀抱，走了。<p>　　高达吸了一口气，他继续向前走去，走出了几步，他突然看到了一团亮光，那是一只光线十分黯淡的电筒，而且还是射向地下的。<p>　　所以高达看到的，只是照射在枣红色地毯上的一团光芒，然而当那团光芒略移了一移之际，他却又看到了一双秾纤适度的玉足，和一只线条十分优美的小腿，同时他听到了一下十分动听的娇笑道：“先生，我是侍者，我能为你服务什么？”<p>　　高达虽然是浪子，但是他第一次来到这样的地方，也不禁有点意乱神迷，那女侍分明又是一个美人儿！高达道：“我和十七号小姐有约，请带我去！”<p>　　女侍又娇笑着道：“先生，你真好艳福，十七号小姐是我们这里最美丽的一位，而且她还是最擅长于取悦男人的！”<p>　　女侍在讲到后一句时，声音十分之低，那样充满了诱惑的话，出自如此充满了诱惑的声音，更是令人心荡神移，高达突然伸手，揽住了那女侍的柳腰，女侍咯咯地笑了起来。由于有电筒的光芒，所以高达可以看清那是一个十分年轻的少女。<p>　　那少女半张着殷红丰满的唇，那种薄怒的神清，使她看来更是动人，她用一只手指，轻轻地按在高达的辱上，她低声道：“先生，别忘记十七号小姐正在等着你！”她说了一句，忽然又无缘无故笑了起来，再道：“先生，你不是第一次来吧，如果你见到每一个人都那样，那么你怎么还能出去？”<p>　　那女侍显然也是受过如何媚惑男人的特殊训练的，她身上穿的衣服，只是一袭轻纱，隐隐约约地可以看到纱中她美好的胴体，她腰被高达搅着，但是她却并不挣扎，只是上身向后仰着，将她的细腰丰乳，更加突出，那真是美妙之极的姿势。<p>　　高达的心中陡地一凛，那女侍的话提醒了他，他不敢暴露自己是第一次来，若是这里的常客，应该已见惯了这样的招待，而不会像他那样的！<p>　　高达笑了一下，松开了手，又顺手抽出十几张钞票来，塞进了那女侍的手中，那女侍用十分娇哆的声音向他道了谢，转过身去道：“请跟我来。”<p>　　高达跟在那女侍的后面，向前走去。<p>　　当高达一进门，在黑暗中就被裸女拥吻之际，他几乎记不起自己是为什么来的了。但这时他的头脑，却已然冷静了下来。<p>　　他到这里来，是来找金康，或者是来找妮娜的。因为他是在妮娜乳罩的夹层中找到这里的电话号码的，他是不是能够在这里找到他要找的人，当然他不知道，而且他也料到，留下那个电话号码使他到这里来，可能根本是妮娜的一个圈套！<p>　　然而究竟是不是圈套，他也不能肯定，他只能走一步看一步，就算一无所获，高达也一点不后悔到这里来，因为他已十分喜欢这里的一切，就算那是一个圈套，他也绝不后侮。何况他可以肯定，那电话号码决不会无缘无故在妮娜的乳罩中的。<p>　　他看到走在前面的女侍，正在暗中点数他刚才给她的那一叠钞票，那一叠钞票的数字，足抵得上一个大机构的经理级人员一个月的薪水了。<p>　　高达也知道，当那女侍点清了那叠钞票的数字之后，她一定会乐意回答自己任何问题的，所以高达在几秒钟之后就问道：“妮娜今天有没有来？”<p>　　女侍停下来，睁大眼睛：“先生，你问谁？”<p>　　“妮娜！”<p>　　“对不起，”女侍甜蜜地一笑。“我们这里，所有的女孩，都没有名字，只有号码，特殊服务的小姐由A字编号，和你有约的小姐是A十七号，女侍是B字编号，我是B四号。你问的那位小姐，如果她将她的名字告诉过你，那么她就是犯了规了！”<p>　　高达忙笑着道：“噢，对不起！”<p>　　他的心中也在迅速地转着念，这里的一切组织，竟是如此之严密！那决计不是一个纯粹只为享乐的“私人俱乐部”！<p>　　这里一切声色享受的背后，可能蕴藏着极大的罪恶，而那种罪恶，也决不象是公然聚赌那样简单！<p>　　高达已然感到自己有身在虎穴中的感觉了！<p>　　但是那种感觉在高达而言，却是一闪即过的，他是个浪子，而如今在那样的环境之中，自然是先追求风流快活，再顾及其他。<p>　　高达笑着凑近身去道：“小姐，你是不是替我进行像十七号小姐那样的特种服务呢？”<p>　　女侍咯咯地笑了起来道：“先生，那要看你在享受了十七号小姐的服务之后，你还有多少精神而言，而不适宜在现在提出！”<p>　　高达想说他可以放弃和十七号小姐的约会，但是他又立即想起刚才在黑暗之中所拥抱过的那美好的身体，和那么技巧热烈的一个吻，他将要讲的话吞了下去道：“当然我会有精神，而且我可以休息的，你必须回答我的问题。”<p>　　女侍停了下来道：“先生，我们服务的信条是绝不能拂逆来客的任何要求，但是我却不得不提醒一点，先生～我是处女。”<p>　　那女侍在讲这几句话之际，她脸上的那种羞涩，惊喜的神情，足以令得任何男人不惜一切代价，来取得她的处女之贞！<p>　　高达的心头也不禁怦怦乱跳，但是他的好奇心却更强烈，他问道：“那么你又有什么法子，不拒绝来客的要求呢？”<p>　　女侍低下了头，手指扭弄着身上披的轻纱，有意无意间露出她的大腿来，那是真正处女才有的美丽，她道：“在我的生命中，从来也没有经过男人，那是一片空白，如果你要填满我的空白，那么你也必须以空白来作交换。”<p>　　女侍用明澈美丽的眼睛望着高达，高达这才发现她根本没有什么化装，纯然是天然的美，那样美丽的十七八岁的少女，正是最能令得事业有了成就的中年男子疯狂的，何况她还是处女！高达笑了笑道：“我明白了，我应该给你一张空白的支票？”<p>　　女侍微笑着道：“是！”<p>　　高达拉住了她的手道：“如果我银行户头中没有钱，那么你的处女之宝不是白白地送给我了吗？”<p>　　女侍娇笑了起来道：“不会的，先生，你是在社会上那么有地位的人，你不会不付代价而取得你所喜欢的东西的，对吗？”<p>　　当然对，高达也想起两三个月之前的一件颇为轰动商场的一桩新闻来，一个建筑业的钜子，突然需要大量的现金，将他名下的一条街道，包括两幢十五层高的商业大厦在内，以原值的四分之一，卖了出去，自然那便是在这里撷取处女之珍的代价了！<p>　　但是那自然不算是犯罪，任何人都是自己心甘情愿地将空白支票送出去的，俱乐部的主持人，至多不过是造成一个圈套，使人心甘情愿地上钓而已。<p>　　高达笑着道：“这的确是一个很严重的问题，而且也是很公平的交换，对不？我会考虑一下的，十七号小姐在哪里？”<p>　　高达表示放弃那个要求，女侍也会心微笑，他们转了个弯，又推开了一房门，仍然是一条走廊。<p>　　整座建筑物中，似乎全是走廊，象是一座迷宫一样，所不同的是，现在那一条走廊中，有着光线柔和的壁灯，而走廊的两壁上，全是春意盎然的壁画。<p>　　那女侍停了下来，将一柄钥匙交给了高达道：“向前去，你可以看到有一扇门，是镶有”十七“两个字的，你可以用钥匙打开门，那就——”<p>　　女侍讲到这里，抿嘴一笑，翩然而去。<p>　　她在转身之际，动作十分之快，以致她身上所披的轻纱扬了起来，轻纱一扬起，高达可以看到她处女之身最神秘的地方！<p>　　但是那真是惊鸿一瞥，她立刻退出了那扇门。<p>　　虽然那只是惊鸿一瞥，但是诱惑力之强，却是无可比拟的，高达呆了片刻，才能继续向前走去，来到了镶有“十七”字样的门前。<p>　　他将手中的钥匙插进了匙孔，轻轻一扭，“卡”地一声，门已打开，他推门走了进去，里面是一间华丽得见所未见的房间。<p>　　紫红色的地毯，紫红天鹅绒的窗帘，在窗帘上绣出许多裸女，高达一推开门，空气流动，窗帘动了起来，上面所绣的裸女也就蠕蠕而动起来。<p>　　一张圆形的床，放在房间的中央，一阵十分悦耳咱音乐，自房间的每一个角落发出来，在左首靠墙处，是很大的一只梳妆台，一个漆黑头发长到腰际的女人坐在妆绽镜之前。<p>　　那女人是盛装着的，她穿着洁白的晚服，高达进来之后，她并没有转过身来，只是向着镜子，但是在镜子的反映中，他也可以完全看到她了！<p>　　高达陡地吸了一口气，那是何等美好的一张脸庞，而更难得的是她美丽的脸庞上的那种似怒非怒，似喜斐喜的神清，看来十足是一个在等待着远行的丈夫归来的闺中少妇！看到她那种神情，任何跨进门来的男人，便都巳感到那是在别处所不能得到的快乐了！<p>　　高达向前走去，一直来到了她的背后，她才转过头来，高达俯下头去，她伸手勾住了高达的颈，他们吻在一起，她一面吻着，一面站了起来。<p>　　高达于是可以轻轻地抱住她，她就是刚才在黑暗中的那女郎，高达可以毫无疑问地肯定这一点，她轻轻地推开了他，低声问：“你喝什么酒？”<p>　　“随便，只要是美酒。”<p>　　十七号小姐转过身去，走向墙前，伸手在墙上按了一按，一道暗门向旁移了开去，高达看到暗门之内，是一个小小的酒柜，上下两列，全是第一流的美酒，十七号小姐转过身来道：“你要哪一种？”<p>　　高达对于各种各样的酒，有极其深刻的认识，他指着一只十分残旧的瓶道：“一八○四年装瓶的白兰地！那应该是庆祝拿破仑法典颁布，拿破仑登皇帝位时候，法国官廷饮用的珍品！”<p>　　十七号小姐道：“人家说这样的陈酿——”<p>　　她并没有说下去，只是偷望了他一眼，高达开了那瓶酒，酒香和十七号小姐身上发出来的幽香混合在一起，他完全醉了！<p>　　在醉中，他究竟做了些什么，那是无法全然记忆得起来的，但是当暴风雨过去之后，总有一刻平静的时候，现在就是那平静的时刻。<p>　　十七号小姐身子缩在高达的身旁，紧贴着他，高达的手臂恰好当成了她的枕头，高达结实的胸肌，被她柔嫩的乳房紧逼着，使他感到他和她真是天造地设的一对。她闭着眼，但是她长长的睫毛，却在轻轻抖动着，表示她并不是睡着了，正醒着的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_04'>第1册 血美人(销金窝、浪子) 第三章</b><p>");

document.write ('　　高达闭着眼，美妙的音乐声一直不断，高达也在音乐中尽量回味刚才的一切，享受着缩在他的怀中，像一头雪白的小绵羊一样的柔软的胴体中散发出来的那股温馨，几分钟后才睁开了眼来，轻轻地推开了他怀中那美妙的身体，低声叫着：“十七号——”<p>　　一只柔软的手，立刻掩住了他的口，十七号小姐的声音又甜又腻道：“我姓阮我的名字叫珍珠，别叫我的代号。”<p>　　高达已顺手拉过了衬衣穿上，一面穿榇衣，一面笑着道：“为什么将你的名字告诉我？你们的规矩，不是不准向任何人透露姓名的吗？”<p>　　阮珍珠乌黑的眼睛眨动着道：“因为我喜欢你！”<p>　　高达望着阮珍珠，她的确是一个动人之极的女郎，连浪子高达那样的人，在穿好了衣服离开那张凌乱的床时，他也有点依依不舍之感。<p>　　但是他还是下了床，将衬衣塞进了裤子之中，他的心中在急速地转念着，他在想：不论阮珍珠如何美丽动人，她只是一个高级妓女，出自她诱人的朱唇的每一句话，听来虽然令人感到舒服，但是在她而言，那却可能只是商业作用！高达更进一步想到，可能她对每一个人，都是那样说的，但如果这里的每一位小姐都是那样的话，那么她们的姓名，实际上也不会是什么秘密了。<p>　　高达穿好了衣服，一手勾起了外衣，又在阮珍珠的面颊上，轻轻吻了一下，装着十分不经意地问道：“妮娜今天不在吗？”<p>　　阮珍珠呆了一呆道：“你认识她？”<p>　　高达点着头：“希望你不要吃醋，我是认识她的，而且我还要找她，我和她之间，沓有一点小小纠葛，非清理一下不可。”<p>　　阮珍珠望着高达半晌，才道：“希望你不要愚蠢到要在这里生事，你如果是常到这里来的话，应该知道这里是受到极有势力集团的支持的。”<p>　　“我知道。”高达穿上外衣，取出一叠钞票来。<p>　　高达花用起钞票来从来就不是吝啬的，何况他那两叠钞票，根本是从那个富商的衣袋之中取来的，他自然更不会吝啬它们。<p>　　所以他用那一叠钞票，在阮珍珠光裸的、浑圆的肩头之上，轻轻地敲打了几下，然后一松手，任由钞票散落了开来。<p>　　大面额的钞票滑落在阮珍珠赤裸的身上，阮珍珠的呼吸有些急促，盖在她胸脯上的钞票，也随之起伏，高达俯下身再问：“妮娜在这里吗？”<p>　　阮珍珠的声音十分之低，但是高达却是可以听得见，她在说：“今天妮娜的编号是十四号，你千万别说是我讲给你听的。”<p>　　“我绝不会伤害你的，珍珠！”高达用十分迅速的动作穿好了鞋袜，来到了门口，他发现阮珍珠也用同样迅速的手法，收拾起了那叠钞票。<p>　　两人四目交投之际，各自发出会心的一笑。<p>　　高达拉开门，走了出去。<p>　　当他关上门之后，他背靠着门，站了片刻，在那片刻间他的心中，思潮起伏，感慨万千，令得他不由自主，轻轻叹了一声。<p>　　这个城市在表面上看来，是何等繁荣，何等文明，但是也像任何大城市一样，有光明的一面，也就必然有黑暗的一面。<p>　　他刚离开阮珍珠的房间，像阮珍珠那样美好的女郎，竟在这里做着高级妓女，是她自愿堕落，还是她受胁于特殊的势力？<p>　　高达虽然是浪子，但是他却也最痛恨专压迫弱小的特种势力！他已下定决心，要弄清这件事，而且他也决定从妮娜那里开始下手。<p>　　他在门口站立了并没有多久，便脚步轻松地顺着走廊向前走去，他已经知道了妮娜是十四号，那么她当然应该在十四号房间中。<p>　　高达就准备找到十四号房间去见妮娜的，可是他才走出了几步，那女侍却突然推开了一扇门，走了出来，向高达甜蜜地一笑道：“想去发财吗？”<p>　　高达笑着道：“好，我喜欢各种各样的赌，但是我却又喜欢在赌博的时候，有一个美丽的女人，陪在我的身边。”<p>　　他说着，伸手便去揽那女侍的腰，但是那女侍却“咯咯”笑着，避了开去，说道：“十七号小姐呢？为什么不要她来陪你？”<p>　　高达摇着头道：“不行，她已经疲倦死了！”<p>　　那女侍自然知道高达那一句话中的含意，她立刻飞红了脸，这使她看来更加动人，她道：“那你可以另外找一位小姐啊。”<p>　　高达道：“好的，让我来碰碰运气，十四号小姐怎样？请你请她来陪我？我在轮盘赌抬旁边等她，请你带她来见我，好吗？”<p>　　侍女娇笑着点着头，向前一指道：“轮盘赌室从这里前去，向左转，推开一扁玻璃门，一直向前走去，再推开两扇镶绿绒的大门就是了。”<p>　　高达照着那女侍的说法向前走去，他一面走，一面竭力想弄清楚这屋子中的结构和方向。但是他却如同置身在迷宫中一样，全然不辨方向。但是他却计算着，等到他来到了那两扇绿绒大门之前时，他走过了一条长达三十码的走廊。<p>　　而那幢房子在外表上看来，绝不应如此之大的，那么唯一的可能，便是那三幢外表看来绝不相连的洋房，在内部是相连接的。<p>　　而他刚才经过的那条走廊，可能是一条地道！<p>　　高达在推开那两扇门之前，心中在急速地转着念，这里的一切，每一处都透出极严重的犯罪气味，他是一个浪子，他自然有一种独特的感觉力，可以感到这一点的！<p>　　他想了大约半分钟，便伸手去推门，那门十分沉重，但当推开了半吋之时，一股嘈杂的声浪，便从门缝中疾涌了出来。<p>　　他听得有人在怪叫着，有人在叹息着，也有人在轰笑着，自然其中也夹杂着女人的尖叫声和娇笑声，他将门再推开了些，走了进去。<p>　　那是一个相当大的大厅，有六根十分粗大的圆柱，各有男女的裸体塑像，环抱着大柱，在柱下是绕柱的图形的沙发。<p>　　在大厅的正中，是一张巨大的长台，几乎所有的人都围在那张长台之旁，只有两三对男女，是在沙发上热烈地纠缠在一起。<p>　　高达的出现，并没有引起什么人的注意，高达迳自向那张方台走去，那是一张轮盘赌台，钢珠正在轮盘中跳动着，发出“咯咯咯”的声响。<p>　　一个身形矮胖的男子大叫：“九号！九号！”<p>　　钢珠突然停下，是停在二十八号的格子上！<p>　　高达伸手在那矮胖子的肩头上拍了拍道：“你输了，朋友，还是去找女人开心开心吧！”<p>　　他轻轻向外一挥手，将那矮胖子挥开了半步，而侧身挤了进去，到了台边，那矮胖子在他的身后叫嚷了几句，高达根本不去理睬他。<p>　　高达完全是老赌客，他先向掌轮的副手要了一百次的记录，翻阅了一下，然后抛出一叠钞票道：“换筹码，要大额的！”<p>　　一大叠鲜红色的筹码，推到了他的面前，也就在这时，他的肩头上有一只手轻轻地按了下来，高达不必回头去看，只要闻到那一股名贵香水的气味，他就可以知道，他的身后，已来了一个女人，而那个女人，当然就是他要寻找的妮娜！<p>　　他只是伸出一只手去，按住了那只手，他摸到了那只手也戴着一只相当大的红宝石戒指，那更使他肯定她是妮娜了。<p>　　因为昨天晚上，他虽然是在半醉的状态之下，可是他却还有足够的记忆力，记得妮娜在一丝不挂之际，她全身雪白的肌肤，衬着那枚鲜红的红宝石，造成何等美丽的景像，他另一手，推出了一半筹码叫道：“十四号！”<p>　　他的筹码立刻被推到了十四号的格子上。<p>　　虽然围在轮盘桌旁的每一个人，都在豪赌，但是高达一出手所下的注码之重，却还是超过了任何人，令得所有的人都向他望来。<p>　　他根本不必怕人家望他，因为他和其余的人一样，都戴着面具，根本没有人认得出他来，连在他身边，在昨晚和他一齐度过了疯狂一晚的妮娜，也认不出他是什么人来，钢珠又开始跳动，然后停了下来，停在三十二号上，高达输了。<p>　　高达耸了耸肩，将剩下的一半筹码，又推了出去，再叫道：“仍然是十四号！”<p>　　他始终没有回过头去，但是妮娜却已转到了他的身边，还在他的脸颊上吻了一下，高达笑道：“十四号小姐，看这次你能不能替我带来幸运。”<p>　　妮娜的声音道：“我希望能。”<p>　　高达握住了她的手，钢珠又跳动了起来，终于又停在二十九号格上，高达又输了！高达站了起来笑道：“看来，你带了麻烦给我！”<p>　　当他站起来又看到了妮娜，妮娜的化妆比昨晚浓，是以也更现出一种成熟的风韵来，她正媚眼如丝地望着他道：“但是我却肯定能给你带来快乐！”<p>　　高达挽着妮娜的手臂，向外走去，顺手在一个侍者的托盘中，取起了一杯酒来，一口喝干，但是却并不将杯子交还给侍者。<p>　　他和妮娜一起来到了一条大柱下，高达突然用力握住了妮娜的手腕，同时他沉声道：“你的确曾给了我极度的快乐，但是却也替我带来了麻烦！”<p>　　这一切变化，显然全是出自妮娜的变化之外的，一时之间，她花容失色，不知道该如何应付才好，而高达的身子一转，已将她的手臂，扭到了背后。<p>　　高达仍然紧握着她的手腕，这令得妮娜的身子向后微仰着，使她本来就高耸的胸脯，看来更加突出，高达也微微地俯下身，看来他们两人，象是正准备热吻一样。高达低声道：“妮娜小姐，你在使我享受了一个快乐的晚上之后，让我被人误认我是金康！”<p>　　看妮娜的情形，本来象是要大声叫嚷起来的，但是一听得高达那样讲法，她的神色立刻变了，她颤声道：“你，你是——”<p>　　“我就是你昨天晚上的临时情人，那个半醉不醒的浪子，也就是你计划中的牺牲品，你想我可能已死在那三个大汉的鎗下了，是不是？”<p>　　妮娜面色变得更难看道：“你想——想怎样？”<p>　　高达笑了笑道：“小姐，我想怎样你大概也应该知道的了，我想要的很简单，我想要知道金康的下落，目的地是在要那笔钱，那笔钱的数量，不会太少，是不是？”<p>　　妮娜不住地摇着头道：“你还是快离去的好，先生，你并没有损失什么，而且还占了我的便宜，如果你不想死，你快快离去！”<p>　　高达冷笑了一声，他将手中的那只鸡尾酒杯子举了起来，举到了妮娜的面前，手指一用力。“啪啪”两声响，杯子已被他的指力压碎。<p>　　碎玻璃片落了下来，妮娜是穿着低胸晚礼服的，玻璃片落在她深深的乳沟之中，那种冰凉的感觉，令得妮娜深深地吸了一口气！<p>　　高达此际手中所握着的，已不再是一只杯子，而是一只杯子的柄，而它的尖端，是极其锋利的，高达将之轻轻地抵在妮娜的头颈上，低声道：“亲爱的，一只酒杯，可以成为一件杀人的武器，你若是不相信这一点，那你就会吃亏了！”<p>　　妮娜的额上沁出了汗，她的双眼之中，也现出可怖之极的神色来，高达冷酷地笑着道：“快说，亲爱的，快说。”<p>　　妮娜急速地喘着气道：“他……他住在蓝天酒店，十八楼，可是，他——他却没有那笔钱，那笔钱根本不是他拐走的！”<p>　　一个女侍托着酒盘走了过来，高达唯恐自己的行动，引起旁人的注意，是以立刻松了松手，将酒杯的断柄，夹在他的食指和中指之间，只露出一个尖端，然后一面吻着妮娜的耳际，一面道：“和我一齐去找他，听到了没有，你如果是说一个假地址来骗我，那么在你的脸上，将会多一个十分难看的疤！”<p>　　高达仍然挽着妮娜的手，妮娜语带哭音道：“那我至少要换一件衣服！”<p>　　“可以的，到你的房间中去换。”<p>　　高达推着妮娜，向外走去，出了那扇门，又走过那条长长的走廊，转了两个弯，来到了一扇门上镶着“十四”号码的房门之前。<p>　　妮娜推开了那门，高达连忙一转身，将门关上，他背靠着门而立，喝道：“快些，快换衣服，别想拖延时间，也别弄什么诡计！”<p>　　妮娜看来已恢复了镇定，或者是她已有了对付高达的计划，她走到床前，用十分优美的动作，将那件晚礼服自她丰满的身体上，缓缓地脱了下来。<p>　　然后她再以同样的动作，脱去了衬衣。<p>　　那时站在床前的妮娜，除了乳罩、底裤和长丝袜之外，身上是什么衣服也没有的，她将双手伸到了背后，解去了乳罩的扣子。<p>　　高达不禁吸了一口气，如果不是他刚和阮珍珠有过那么疯狂的一刻，是很可能在这里经不起引诱的了，但这时，他却可以有足够的自制力。<p>　　他冷冷道：“你是来换衣服，不是来脱衣服！”<p>　　妮娜转过身来，她的乳罩已脱落了，她伸出双臂，勾住了高达的颈，媚笑着道：“别对我那样，难道你对我一点也不动心吗？”<p>　　高达陡地扬起手来，“啪”地一掌，掴在妮娜的脸上，令得妮娜一个硠跄，跌在床上，妮娜的头发也跌散了，她在床上滚了一滚，突然坐了起来。<p>　　而当她坐了起来之后，高达却呆住了！<p>　　在她的手中，已多了一柄鎗！<p>　　那柄鎗是是藏在床褥之中的，她趁着在床上打滚的机会，将之取了出来，她右手掠了掠乱发，鎗口对准了高达，口角挂着一个十分得意的冷笑。<p>　　高达呆了一呆道：“好啊！”<p>　　妮娜站起来道：“不错，抛去你手中的东西！”<p>　　高达耸了耸肩，将手中的断酒杯柄抛了开去，妮娜已在向前走来，她在一步步向前走来之际，她坚挺的双乳，在微微地颤动着。<p>　　这本来是荡人心魄的情景，但那柄小手鎗却令得高达只觉得背脊上直冒冷汗！妮娜走前了两步道：“真不容易，高先生，你竟然对付了那三个人！”<p>　　“你知道我的姓名？”高达苦笑着。<p>　　“当然知道，我一直在你的车中，楼上发生一些什么事，我全听得到的，高先生，噢，不，我应该称你为金康才是。”妮娜媚笑着。<p>　　“你这是什么意思？”高达感到了一股寒意。<p>　　“你是金康，那三个人是见过你的，他们也知道你叫金康，当明天一早，你的尸体在山坡边被人发现的时候，你的身份将不会有人知道，你的照片会被挂在警局的门口给人来认领，那三个人看到了之后就会想：金康已经死了。”妮娜不停地说着。<p>　　高达勉强笑着，他发现自己脸上的肌肉十分僵硬，因之他也可以知道自己的笑容，一定是十分之难看，妮娜的用心竟如此之毒！她不但要杀死自己，而且仍然要寻找金康的那些人相信自己是金康，自己如果死了的话，当然是不能分辩的了。<p>　　那么她和金康，也可以安全了！<p>　　高达可以想象得到，在他死了之后，他一定会穿上金康的衣服，口袋中放着金康的东西，使人家以为他的确就是金康！<p>　　他勉力镇定着心神道：“小姐，我不信你一个人有力量将我背到山坡下去。”<p>　　“我不必背你去，我要你自己走出去，走！”妮娜扬着手中的鎗，“和我一齐走出去，如果你听我的话，你还可以多活半小时！”<p>　　高达在刹那间，脑细胞的活动速率高得惊人，他突然间有了一个极其大胆的冒险计划，在未曾想到那个冒险计划之前，他是想伺机夺下妮娜手中的那柄鎗来的，但是这时，他却放弃了夺鎗的念头，而由于他已有了行动的计划，所以他也不那么紧张了。<p>　　他脸上的笑容，也自然得多了，虽然他一直戴着面具，但是那种极薄的软胶面具，是仍然可以将他面部的反应表达出来的。<p>　　他一面笑着道：“小姐，你就那样出去？”<p>　　妮娜“哼”地一声，打横跨出了两步，伸手打开了橱门，拉出了一件夹克大衣来，先穿上一只袖，将手鎗换了手，才穿上另一只，然后扣上了钮。<p>　　高达又笑了起来道：“小姐，若是有什么人，忽然拉起了你的大衣看上一看，那么他的眼福，真可以算得不浅了。”<p>　　“出去！”妮娜沉声喝着。<p>　　高达转过身，向外走去，妮娜大踏步赶向前来，到了他的身边，手臂插进了高达的臂弯之中，但是她手中的鎗，却紧抵在高达的腰际。<p>　　从她握鎗的姿势来看，高达可看出她是个老手！<p>　　因为这时她抵住高达腰际的鎗口，是斜斜向上的，那样她如果扳动鎗机的话，子弹会斜射向上，射中心脏部位，那是致命的，这样自然也使得高达不敢乱动。<p>　　两人看来象是十分亲热地依偎着，向外走去。<p>　　当高达和妮娜一齐走出大门之际，天已经黑了，高达是中午来的，一进了屋子，便再也没有时间的观念了。高达也料不到和阮珍珠缠绵了那么多的时候，他在走出了铁门之后才道：“我们到哪里去啊？还是到你的香闺去吗？”<p>　　“向前走！”妮娜的手臂抽出来，寒着脸命令。<p>　　当妮娜的手臂自高达的臂弯中抽出来，她的身子微微一侧间，高达本来是可以趁机推开她握鎗的手，利用一下远摔法将她摔倒的。<p>　　但是高达却没有那么做，因为在高达的心中，有着更好的计划，虽然那计划十分危险，但是却可以一劳永逸，使他得到他要得的东西。<p>　　高达顺从地向前走着，走下了那条斜路，转过了一个弯，便是另一条由石板铺成，十分陡峭，通向山坡下面去的小路。<p>　　那小路只有路口处有灯光，高达在向下走下了几步之后，四周围便已十分黑暗，再向下走去，两旁的树木遮掩，更是黑得看不清物事。<p>　　也就在他来到最黑暗的所在之际，妮娜已然命令道：“站住，高达，这里就是你的死所了，今天也就是你的死忌！”<p>　　高达突然转过身来，看他的情形，象是要向妮娜扑过去，但是他根本没有行动的机会，因为妮娜手中的鎗，立刻响了！<p>　　而高达的身子，也立即向下倒去！<p>　　高达的身子倒在石板上，向下滚了几呎，然后被一簇灌木阻住了去路，不再滚动了，妮娜紧跟着走下了几步，用力在高达的身上踢了一脚。<p>　　那一脚只使高达身子略动了一动，便静了下来。<p>　　刚才那一下鎗响，在静寂的夜晚，听来十分惊人，妮娜在踢了高达一脚之后，也立即躲进树丛之中，唯恐有人听到鎗声赶了过来。<p>　　她在树丛中躲了约有五分钟，四周围早已恢复了寂静，也没有人声，高达的身子像死鱼一样地瘫在树丛中，妮娜向他笑道：“对不起，高先生，昨天晚上给你占了便宜，今天你死也应该心甘了吧！”<p>　　她将手鎗放进了袋中，拉了拉衣领，迅速地走下了那条斜路，一直向前走着，转上了一条马路，截住了一辆计程车。<p>　　当她跨上计程车时候，计程车的司机贪婪地看着她几乎整条暴露在外的大腿，妮娜坐进了车子道：“到蓝天酒店！”<p>　　司机有点心不在焉地开动了车子，妮娜是一个出色的美人，任何男人看到了她，都不免想入非非的，这倒也不能责怪那司机的。<p>　　◇◇◇◇◇<p>　　蓝天酒店是全市最高贵的酒店之一，当妮娜下了车，走上台阶之际，两个穿红色制服的小童，替妮娜拉开了大玻璃门。<p>　　妮娜直来到了电梯之前，等电梯停下之际，她一闪而入，向电梯女郎道：“十八楼。”<p>　　电梯迅速地上升着，到了十八楼，妮娜走了出来，在厚厚的地毯上快步走动着，来到了一八○七室门前，停了下来，敲着门。<p>　　她敲门的手法是特别的，四下快，一下慢，连敲三遍，门才被打开来，妮娜闪身而入，门内是间十分至丽的套房，开门的是一个身形十分健硕和高达几乎看来并无不同的男子，那男子有着一张英俊得象是根据好莱坞明星泰罗鲍华的照片塑造出来一样的脸！<p>　　他立即将门关上，带点抱怨的口吻道：“你怎么突然来了？事先也不打一个电话给我，你来得如此匆忙，有被人跟踪吗？”<p>　　妮娜扑进了他的怀中，他的手也立即从大衣中伸了进去，妮娜的身子突然扭动了起来，那男人道：“天！几乎是真空的。”<p>　　妮娜抬起头道：“快打点几件你以前穿过的旧衣服，和一些你常用的、为人熟知的东西跟我来……哎，你作什么，捏痛我了！”<p>　　那男人却象是根本未曾听到妮娜的话一样，突然双手一齐拉住了妮娜的衣襟，用力一拉，拉脱了一粒钮扣，大衣自妮娜的肩头卸了下来。<p>　　那男子的力气十分大，他双手托住了妮娜的细腰，将妮娜整个人，从大衣中抱了出来，用力抛在沙发上，妮娜立刻缩起了身子，叫道：“现在不要！”<p>　　可是那男子却象是一头发了狂的野兽一样，扑了上来，按住了妮娜的肩头道：“为什么不要？昨天晚上你和那家伙风流了多少次？”<p>　　妮挪用力翻转了身来，叫道：“金康，你怎么那样问我？昨天的计划是你想出来的，现在你又来吃醋，刚才我还差点给那家伙杀死！”<p>　　“什么？”金康怒吼起来：“你又和他一起？”<p>　　“当然不是，你听我说，你的计划本来是很成功的，但是那家伙却十分了得，他不但制服了老大和他的两个手下——”<p>　　金康不耐烦地挥着左手——他的右手在妮娜的身上，恣意活动着。“那我已知道了，你下午来的时候，不是已说过了吗？”<p>　　“可是你不知道，他居然在春江路二十四号又找到了我！”妮娜被金康的手玩弄得气喘咻咻，身子不断在扭曲着。<p>　　“什么？”金康吃了一惊，手停止了活动。<p>　　“是的，他一见到了我，便向我追问你的下落，并且说他的目的是在那笔款子。”妮娜反倒捉住了金康的手，用力按在她自己的胸脯上。<p>　　“那么你——”<p>　　“我当然不会告诉他，”妮娜媚眼如丝。“如果我告诉了他，我们还能在一起？我已设法对付他。”<p>　　“你将他怎样了？”<p>　　“我在一条小径上杀死了他！”<p>　　金康的身子跳了起来，他从地上拾起了妮娜的大衣，抛向妮娜道：“快穿衣服，他仍然是我的替死鬼，我要使老大他们，认为我已死了。”<p>　　妮娜抓住了衣服，双眼水汪汪地望定了金康道：“我们现在就去吗？”<p>　　金康不禁笑了起来道：“当然现在就去，等到老大他们以为我死了之后，我就可以完全以另一个人的姿态出现，那时你和我可以装着是在一个偶然的场所之中认识的，我甚至可以装成是外地来的大富翁，加入俱乐部，在俱乐部中认识你，要带走你，我可以直接和老大谈判将你带走的条件，成功的整容手术，使得老大绝对不知道和他在讲话的就是我，以后我们就有的是时间了！”<p>　　妮娜从沙发上懒洋洋地站了起来，金康已进了房间，不到两分钟，他已提着一只小型的手提箱，走了出来道：“那家伙在哪里？我们快去！我会将他改变得警方不知道他的身份，但是要找我的人，却一看他就知道他就是我！”<p>　　妮娜也穿好了大衣，她问道：“我曾叫你调查一下这家伙是谁？他究竟什么人？”<p>　　金康笑着道：“我用电话打听过了，他的外号叫浪子，有时也干些无本钱的买卖，绝不会有人因为他的失踪而去寻找他的！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_05'>第1册 血美人(销金窝、浪子) 第四章</b><p>");

document.write ('　　“唔！”，妮娜拉开了房门。“他身手不错。”<p>　　“你是指他哪一方面的身手？”金康大有妒意。<p>　　妮娜媚俏地一笑道：“去你的！”<p>　　他们相拥着下了电梯，出了酒店大门，上了一辆计程车，在那条小径的附近停了下来，妮娜道：“希望还没有人发现他的尸体。”<p>　　金康四面打量了一下，笑道：“等我们完事之后，一定还要我们打电话给警方，尸体才会被发现，谁会在晚上走这条小径？”<p>　　他们两人一齐沿着那条石板铺成的小径走上去，金康取出电筒向上照射着，在他走上了十来步之后，他便看到了高达的身子。<p>　　高达的身子软绵绵地伏在一簇灌木上，背向着上面，一只手软垂着，金康忙熄了电筒，低声道：“妮娜，你在路上把风。”<p>　　妮娜点着头道：“你可要小心些。”<p>　　金康笑了起来道：“我的工作只不过是帮死人换一件衣服，再加上放一条我用的银炼在他的手腕上，那何必小心？”<p>　　妮娜转身向路口下走去，她还是不断抬头向上望去，但是那条小径的中段，十分黑暗，妮娜抬头望去，根本什么也看不到。<p>　　但是由于四周围十分寂静，她却可以在那簇灌木丛上，发出一阵窸窣的声音，她在想那一定是金康拉起了高达，在替他换衣服了。<p>　　然而事实上所发生的事，和妮娜所想象的，却有极大的距离！<p>　　的确，她听到的那一阵窸窣声，是金康将高达的身子翻了过来，而金康也的确抓住了高达胸前的衣服，将高达的身子提了起来。<p>　　但是接下来所发生的事，却并不是金康替高达换衣服，而是高达的双手，突然之际叉住了金康的颈，令得金康张大了口，却一点声音也发不出来。<p>　　这就是高达的计划！<p>　　在妮娜的房间中，他已定下了那个计划，那是妮娜她所给他的灵感，他听到妮娜说要在他死了之后，使人认为他就是金康，他想到妮娜一个人一定难以做得到这一点，而要人帮助她，最可能的帮助，不是别人，自然正是高要找的金康！<p>　　所以他只要避过妮娜的子弹，躺在地上，那么不必他去找金康，金康自然就会来到他的身边！那是一个绝妙的将计就计的方法！<p>　　当然要实行他的计划，也不是容易的事，首先他要能避得过妮娜的鎗弹，那就必须要掌握妮娜发鎗的那一刹间！<p>　　事实上，那一刹间是由高达操纵的，当高达疾转过身来，作势要向前扑去之际，他知道妮娜必然在那一刹之间扳动鎗机的。<p>　　而他就在那一刹间来临之前，身子先向后仰去，倒在地上，妮娜发出的那一鎗，实际上是在他的身上掠过，并未曾击中他！<p>　　而高达则立即伏在树丛上不动。他那样做，还需要极大的勇气，肯定妮娜不会再发射第二鎗，他那样肯定的根据是妮娜会怕鎗声惊动了他人。<p>　　这等于是拿他自己的生命在从事一场赌博，而这场赌博到目前为止，他是赌嬴了，刚才他几乎因为等得不耐烦而离去。<p>　　然而现在，他计划的高潮部份来临了，他听到了妮娜和一个男人的讲话声，他可以肯定，那个男人一定就是他要等待的金康！<p>　　当金康翻转高达的身子之际，他是做梦也想不到会被高达扼住了颈际的，而这时被高达的双手扼紧了他的头颈之际，他心头的骇然，实是难以言喻。<p>　　高达将他的身子拉近了些道：“你想不想我现在就捏死你，贱种？”<p>　　金康拚命地摇着头，高达将他的身子按在一株树上，然后左手捏着他的咽喉，右手在他的身上按着，很快地找到了一柄手鎗.<p>　　他将鎗抵在金康的胸口，捏住他咽喉的手则略松了一松道：“那笔款子在什么地方，你讲出来，我就放你一条生路，金康先生！”<p>　　金康的身子剧烈地抖着，他来此之前所想的一切太好了，但此际所发生的一切，对他来说，却实在是太残酷一些了。<p>　　他一面发着抖，一面在他的喉际，发出“咯咯”的声响来，高达催促道：“快说，不然我可以立刻掐死你，或者将你交给曾被你欺骗的同党。”<p>　　金康的身子抖得更剧烈了，他哑着声道：“我——说了，那笔款项就在我酒店房间的蓝色的衣箱中，全在那箱中。”<p>　　高达抬起脚来，自鞋底抽出了一支麻醉针来，在金康的头颈上疾刺了一下，金康的身子立刻向下倒了下去。也就在这时，高达已听得妮娜在催道：“好了吗？”<p>　　高达含糊地答应了一声，向小径下走了下去，妮娜看到了他的身影便道：“都妥当了吗？”<p>　　高达加快脚步，来到她的面前才道：“妥了！”<p>　　小径口处，有一盏路灯，灯光虽然黯淡，但是也足可以使妮娜看到，在她面前的并不是金康，而是已经“死”了的高达！<p>　　在一刹那间，妮娜整个人，象是完全浸在冰水之中一样，她面色变得难看之极，高达的手在她身上轻轻地拍着，她也没有反应。<p>　　直到高达伸手在她的衣袋之中，将那柄手鎗取了出来，妮娜的身子才陡地一震，发出了一声尖呼，转身便待向前奔去。<p>　　但是高达却立刻伸手拉住了她的手臂，笑道：“妮娜，你连多穿一件衣服的时间也没有吗？你别走，我还要和你在一起。”<p>　　妮挪用力挣着，但是高达的手指却越来越有力，妮娜终于软了下来，高达笑着道：“你想不到吧，那笔钱在什么地方金康已告诉我了！”<p>　　妮娜咬牙切齿道：“那不中用的东西！”<p>　　高达挽着妮娜向上走去，如妮娜押着他的时候一样，他手中的鎗抵在妮娜的腰际，而鎗口微微向上，在走出了几步之后，妮娜的身子开始向高达靠来道：“得了那笔钱之后，你不打算和我一齐享用吗？”<p>　　高达道：“我倒是想，可是不敢。”<p>　　“你怕什么？”<p>　　“我怕你在床上一个翻身，又用鎗对住了我！”<p>　　妮娜娇笑了一声道：“可是你想想昨天晚上，我是怎样对待你的。”<p>　　“是啊，但是今天早上呢？”<p>　　妮娜无话可说，高达押着妮娜穿过了斜径，又走了几十码，已来到了他日间停在路旁的车旁，他推着妮娜，坐向司机位，他则坐在妮娜的后面。<p>　　“到蓝天酒店去，小姐，我的鎗一直指着你，而且我不会不舍得开鎗的，你诚然是一个美女，但当我有了那笔钱之后，一定会有更多的美女，向我投怀送抱的，对不对？”高达的声音，十分冷酷，是以令得妮娜的脸色，出奇的苍白。<p>　　车子驶动了，不多久便经过了繁华的、闪耀着霓虹灯光芒的市区，一家戏院刚好散场，许多人一齐涌了出来，车子的速度自然慢了许多。<p>　　但是车子终于还是在蓝天酒店面前停了下来，高达仍然拥着妮娜，一齐进了酒店，当升降机停在十八楼之后，他们一齐走了出来。<p>　　妮娜走在前面，高达在后面跟着，到了一八○七室门口，妮娜取出钥匙，打开了门，高达在她的肩头上推了一推，他自己也闪身走了进去。<p>　　妮娜跌倒在地毯上，高达抬头看了一看道：“不错啊，金康这小子可算是会享受的了，起来，我们一齐到他的房间中去。”<p>　　妮娜站了起来，深深地吸了一口气，自她被拉松了的衣钮中，露出粉光致致的一抹酥胸来，她美丽的脸庞上，也现出了一副十分幽怨的神色来。<p>　　她柔软的双手，轻轻放在高达的肩头上道：“高达，你能得到这笔钱，饮水思源，还是应该感谢我才是，你难道——”<p>　　高达不等她讲完，鎗口便已在她的衣缝中伸了进去，冰凉的鎗口，直抵在妮娜的胸前，妮娜立刻向后，退开了两步。<p>　　高达直来到房门口，一脚踢开了门，直趋壁橱之前，拉开了壁橱，壁橱中有好几只箱子，其中一只中型的提箱是蓝色的。<p>　　高达握住了箱子的柄，用力一提，将箱子提了出来，那箱子的沈重，令得高达的身子突然向前一倾，他将箱子抛到了床上，立刻打开了箱盖。<p>　　当箱子盖被打开之后，高达也不禁呆住了。<p>　　他绝不是没有见过钞票的人，可是他却也决计未曾看到过那么多的钞票！箱子之中，有着大半箱钞票，而且全是旧钞！<p>　　高达合上了箱盖，转过身来，从打开的房门中，他看到妮娜刚放下了电话，高达立刻喝道：“你在打电话告诉什么人？”<p>　　妮娜转过身来，紧抿着嘴，并不出声。<p>　　高达提起了那箱子，大踏步向外走去，妮娜不住地后退，高达直逼到了她的身前，再次厉声喝问：“你在打电话给谁？”<p>　　妮娜摇着头道：“没有给谁，没有给什么人，你带我一齐走吧，你有了钱，虽然会有美女，但是可有像我那么好的？”<p>　　她突然打开了大衣，将她美好的胴体完全展露在高达的眼前，她不知在什么时候，已将身上所有的一切全都脱去，这时她紧并着双腿站立着，那样的诱惑，是令得任何男人，都会血脉贲张的，高达“飕”地吸了一口气。<p>　　妮娜急急地道：“你看我怎样？高达，我会全心全意令你快乐的，你可以将我当作是你的女奴，我一定会令你极之快乐的。”<p>　　高达在他耳际“嗡嗡”作响之际，及时遏制了下来，他吸了一口气，摇了摇头道：“对不起，我不想和你在一起，你是一个危险人物。”<p>　　妮娜象是自知自己的要求已经没有希望了，她的脸上现出狠毒之极的神色来，再也没有比一个女人用她自己的美色去引诱男人而遭到失败之后，心中更感到怀恨的了，她咬牙切齿地道：“高达，我一定要看你死，看你一寸一寸地死去！”<p>　　高达微笑着道：“你可以等这个机会的！”<p>　　他突然一转身，转到了妮娜的背后，鎗柄在妮娜的后脑，重重地敲了下去，任由妮娜倒在地上，只是顺手抛出一张椅垫，恰好遮住了妮娜平滑的小腹。<p>　　他提着手提箱，在走廊中匆勿地走着，妮娜刚才一定曾通知了什么人，他一定要尽快离去，要不然一定会有意外发生了！<p>　　他直向电梯走去，可是他还未来到电梯之前，电梯便突然停了下来，高达的手中提着过千万的现钞，那使他变得十分机警。<p>　　他一看到电梯停下，便立刻身子一闪，紧贴着一条走廊中凸出的大柱，站着不动，电梯门打了开来，他看到四五个人一齐走了出来。<p>　　那四五个人虽然全穿着便装，但是高达却认识走在最前面的两个人，那是警方的两名高级人员！高达在刹那间，不禁陡地吸了一口气，心中暗叫了一句：好厉害的妮娜！妮娜竟去通知了警方！高达贴墙站着，一动也不动。<p>　　那四名警官，大踏步地向一八○七室走去，高达一等他们走过去，便转过身，迅速地进了电梯，向电梯女郎笑了一笑道：“我要下去。”<p>　　电梯门关上，电梯向下降着，在那一刹间，高达的心中，在急速地转着念，他知道酒店下面一定也已密布着警方人员了，自己搭乘电梯下去，可能电梯的门一打开，便会落到警方人员的手中，高达并没有犯什么罪，他如果落在警方人员的手中，也可以立刻获得释放的，但当然那时他手中所提的那箱钞票，会不再属于他的了！<p>　　那么大的一箱钞票，得而复失，那自然不是令人愉快的事情，所以他一定要避开警方人员，那时他也已经想到妮娜为什么要通知警方了！<p>　　他知道这笔庞大的钱，一定是一笔警方正在严密追查的赃款，根据警方的惯例，若有人告密而使警方得回所要寻找的款项，那么至少可以得百分之五的奖金，或者还可以更多，妮娜向警方报告，就是准备牺牲百分之九十五，只想得回百分之五！<p>　　那样拿得起放得下的女人，的确是不多见的，高达虽然样样都有点不在乎，可是一想到这一点，他的心头却也为之骇然，觉得以后非小心提防不可！<p>　　他在迅速地转着念，电梯也在迅速地下降，到了三楼，电梯突然停了下来，门打开时，一个打扮得花枝招展的中年妇人，走了进来。<p>　　而就在那中年妇人走进来之后，电梯的门就快合拢之际，高达突然闪身，从门中穿了出去，他根本不去理会自电梯中发出来的惊讶的呼叫声，在走廊中奔着，奔到了褛梯口，在褛梯口，他略呆了一呆，向下去，只消走上三层，他就可以有机会走出酒店去，但是他知道那机会实在太微小了！<p>　　所以他不向下去，反倒飞快地向上奔去，他在几乎望不到顶的褛梯上奔着开始几层，他奔得非常之快，但到了十五楼时虽然他一直保持着运动家的体魄，但是他也禁不住喘起气来，他继续向上奔着，奔到了十九楼，他才又转进了走廊。<p>　　在一口气登上了十九层楼之后，他更觉得那一箱钞票应该归他所有了，因为他可以说，一生之中，从来也未曾为了钱而如此之辛苦过。<p>　　他在走廊中走着，已可以听到十八楼传上来的嘈杂声，侍者大概都下去看热阔了，所以走廊中十分静，那对他是有利的。<p>　　他来到了最近的一扇门前，也不及看那房门的号码，便取出百合匙来，轻而易举地打开了门，推门而入，立刻又将门锁上。<p>　　他背靠着门，定了定神。<p>　　刚才在褛梯上飞奔之时，他只是想着快一点奔上去，绝无余暇来多思考一些别的事，但现在他可以思考一下他自己的处境了。<p>　　现在警方人员自然可以知道他是在这酒店之中，妮娜自然也被救醒了，那也就是说，警方不但知道他在酒店中，而且知道他和那箱钞票在一起！<p>　　警方一定要尽力找到他，那对他是十分不利的。<p>　　而对他有利的则是，这酒店中有超过四百间大大小小的房间，住的全是有身份的高贵住客，警方要展开逐间房间的搜查，需要很多时间，而且警方也会考虑到骚扰住客，所以警方最可能的措施，是紧守着每一个出口，等他自投罗网！<p>　　他在想了一分钟之后，已得出了结论；他暂时是安全的。既然暂时是安全的，那么他就有必要来打量一下现在的环境了。<p>　　他抬头看了一看，便发现他是处身在这高贵的酒店中，比较廉价的一种房间中，房中有一列沙发，傍着沙发的，是一列屏风。<p>　　不消说，屏风之后一定是床了！<p>　　当高达的目光扫过屏风之际，他不禁呆了一呆，在屏风脚下，他看到了一只镶着粉红羽毛的拖鞋，而在拖鞋上面，幌呀幌的，却是一只白玉也似的脚！<p>　　那自然是一只属于女人的脚，它不但纤细、浑圆，而且在脚趾上，擦着银底红点的指甲油，那脚在轻轻地点动着，高达只能看到足踝为止。<p>　　高达不禁呆了一呆；床上有一个女人！<p>　　床上有一个女人，而在他用钥匙打开了房门之后，那女人却仍然躺在床上，非但不走出来看一看，也绝不发出惊叫声来。<p>　　那么那女人是什么人？<p>　　高达几乎想立刻打开门奔出去，因为一个有着如此镇静能力的女人，无论如何都是令人觉得可怕的。<p>　　但是高达还未曾转过身去，就听得床上传来了那女人的声音，那是一个十分甜蜜的声音道：“你迟到了，为什么还不过来？”<p>　　高达心中又一怔，但是他立即明白那女人为什么不惊不叫的原因了，因为她是约定了人在这里幽会的，现在她当然是将自己当作幽会的情人了！<p>　　当她发现自己并不是她的情人时，她会怎样？<p>　　高达苦笑了一声，并没有多想下去，事情已到了这一地步，他只好走一步看一步了，他先抹下了脸上的面具，放进了衣袋中。<p>　　然后他走前几步，将手提箱放在沙发后面。<p>　　就在那时，在屏风后面，也探出了一张宜瞋宜喜的美人脸儿来，高达期待着尖声的一叫，他只希望那一下尖叫不致于将警方人员引来而已。<p>　　但令得高达惊讶之极的是，美人儿并没有尖叫！<p>　　她非但不叫，而且还望着他，现出了一个十分甜蜜的微笑来道：“你为什么那样瞪着我？想不到你竟如此英俊动人！”<p>　　高达在这时，倒真的呆住了。<p>　　那美人儿的话，实在是足以令任何一个处身在高达那样环境中的人感到糊涂的，从她的话中听来，似乎高达应该认识她，而她却是第一次见到高达一样！<p>　　在什么情形下，会有这个可能呢？<p>　　那美人儿已站起来了，她有着一把乌黑光亮的长发，她这时将长发随便地束成一束，垂在胸前，她穿着一件十分短的短裙，将半截大脚露在裙外，她的身材并不是十全十美的，胸脯略嫌平坦，但是她一定懂得如何能使男人动心，她这时站立的姿势，和脸上那种似笑非笑的神情，是令人销魂的。<p>　　她又一笑道：“为什么只是望着我？想看清楚我究竟是不是你要见的人，那么你仔细对照一下再说话好了！”<p>　　美人儿随手抛过了一本杂志来。<p>　　当高达刚一接住那本杂志之际，心头还是愕然之极，当他一低头，看到那本印刷精美的杂志的封面女郎正是眼前那美人儿时，他明白了，一切全明白了！<p>　　高达虽然不常看本地出品的电影，但如果他不因为心中十分慌乱，是躲警察躲到这里来的话，他一定一眼就可以认出那美人儿就是本地一个相当规模的电影公司属下的一个“性感女星”，因为那女明星拍电影的机会虽然不多，但是做封面的时候可真不少。<p>　　高达吸了一口气，说出了他进房之后的第一句话道：“青青小姐，你本人要比在银幕之上美得多，所以看得我呆住了！”<p>　　“是吗？”青青媚眼飘着人身子又躺到了床上，高达心中只觉得好笑，他早就听说，有好些“女明星”实际上是变相的应召女郎，只不过和她们欢娱片刻的代价相当高，不是普通人所能问鼎的而已，而眼前这位青青小姐，正是人所皆知的“应召明星”之一。<p>　　要和女明星幽会，当然得经过一番手续的。<p>　　最通行的手续则是：先找到介绍人，将“女明星”所需要的代价，交给介绍人，介绍人自然会去通知“女明星”，然后介绍人便会将酒店房间的钥匙交给你，让你打开酒店的门，去和“女明星”幽会。现在青青自然是在那样的情形下等着她的顾客了。<p>　　而高达也立即知道她的顾客为什么竟肯失约了，因为酒店的门口，已布满了警负，一个平日可能满口仁义道德的“名流”，约好了“女明星”在酒店幽会，来到酒店门口，忽然看到了那么多警员，“名流”自然溜之大吉，不敢露面了。<p>　　他就在那样的情形下，凑巧走进了这间房间！<p>　　高达想通了一切，心中感到十分高兴，他拉松了自己的领带，也走到了床边，美丽的明星青青在床上，伸直了手臂，高达握住了她的手，将她自床上拉了起来，青青象是全身一根骨头也没有一样，软伏在高达的身上，高达喃喃地道：“青青小姐，你可知道我是你的影迷，你是我最崇拜的明星！”<p>　　青青是一个美丽的女人，但高达却有法子令一个美丽的女人更美丽，那就是令得她更高兴，是以赞美的话，像水一样从高达的口中滚出来。<p>　　他一面轻轻地咬着青青的粉颈，一面不断地道：“我早梦想着有这一天了，我不知做过多少次这样的梦，青青小姐，你真是天下男人的恩人，能使他们的梦化为事实，天上的仙女也没有你伟大，她们大自私了，只肯躲在云端，而不肯亲近男人！”<p>　　青青甜媚地笑着道：“你大会说话了！”<p>　　高达仍不断地吻着青青，一面心中在想，难怪那么多有钱人喜欢找女明星玩乐，原来拥住了一个女明星的时候，的确有不同的乐趣。<p>　　那种乐趣大部份是来自心理方面的，一个在银幕上万千人崇拜的女明星，却在我的怀中，任我恣意玩弄，她又要曲意奉迎，那使人产生一种置身于千万人之上的优越感，那的确是一种极度的刺激，是和别的美女在一起时所不能获得的。<p>　　高达的手，已慢慢地拉开了青青短裙背后的拉炼，然后他的手在她的背部缓缓地移动着，令得青青发出一阵“伊唔”的声音来。<p>　　高达在那时，也可以感到有几只尖尖的指甲，在他的胸口轻轻地爬搔着，他们一齐拥跌在床上，青青身上的短裙，已皱成了一团。<p>　　高达在青青的耳际低声道：“今晚不要回去了，陪我在这里，我会送你喜爱的任何东西给你！”<p>　　青青的声音，听来倒不尽象是在念对白，她道：“我喜爱的是你，你——真强壮，我不信你会没有比我更美的女朋友。”<p>　　“当然有，但是她们都不及你媚！”<p>　　高达那一句，也是真心话，青青仰躺在床上，衣服不整，头发凌乱，那股媚态，是没有什么人可以及得上她的了，高达伸手握住了她的衫裙，她在床上翻了一个滚，她洁白的身躯，便从衫裙中整个脱了出来，高达站在床边恣意欣赏着。<p>　　这时他早已将警方人员正欲得他而甘心一事，丢到九霄云外了！<p>　　◇◇◇◇◇<p>　　当高达又迷迷蒙蒙地睁开眼来时，他感到一阵光亮的刺激，他要定了定神，才能弄清那光亮不是来自床头的电灯，而是透过厚厚窗帘的阳光。<p>　　天已亮了！<p>　　一年六十五天之中，至少有三百天，高达在早上睁开眼来，还迷迷蒙蒙的时候，要想一想自己是在什么地方。<p>　　有时候他甚至要花很长的时间想明白这一点。<p>　　但今天，他却立即想起了，他是在蓝天酒店十九楼的一间房间之中！而且连带地昨天晚上所发生的一切，他也全想起来了！<p>　　他连忙从床上跳了起来，在他身边的美人儿却只是略翻了一个身，又一动也不动了，高达望着她笑了一笑，他们两人昨天实在太疲倦了，以致不知道是怎么睡着的，高达拿起了衣服，走进了浴室，在一次淋浴之后，他的精神已完全恢复了。<p>　　他穿好衣服，走了出来，美人儿仍然睡着，高达来到窗前，撩开窗帘，向下看去，已经是正午时分了，酒店的大门上，看来并没有什么异样。<p>　　然而高达却知道，在未曾等到他出现之前，警方人员是绝对不会撤退的，他在沙发上坐了下来，按了叫人钟，将门打开一道缝等候着。<p>　　侍者很快来到了门前，他将门拉开，吩咐侍者送一个丰富的早餐来，侍者答应着离了开去，高达将那满载钞票的手提箱，提到了自己的身边。<p>　　虽然那手提箱放在沙发后和放在他的身边，在安全程度上更言，可以说是完全一样的，但是那却令得他心中放心一些。<p>　　二十分钟，侍者送来了早餐，高达已十分肚饿了，他立刻狼吞虎咽起来，他已见了那侍者两次，他也有了脱身的计划。<p>　　那侍者的身形和他差不多，他可以穿着那侍者的制服，混出酒店去，当然是不是能混得出去，还是个未知数，但如果可以邀得青青小姐的合作……<p>　　他只略想了一想，便放弃了这个念头，因为他并无意和这个“女明星”再交往下去，他要离开她了。高达来到了床边，当他肯定美人儿仍在熟睡时，他又按了叫人钟，那侍者刚得了高达丰厚的打赏，这一次来得特别快。<p>　　他恭敬地站在高达身前道：“有什么吩咐？”<p>　　高达笑着道：“我就是酒店内外警员要搜寻的那个人，我想你一定也知道的了，现在我想借你的制服，混出酒店去。”<p>　　那侍者愕然间，高达已发出抱歉的一笑，一掌向他的后颈砍了下去，那侍者立刻软倒在地毯上，他已昏了过去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_06'>第1册 血美人(销金窝、浪子) 第五章</b><p>");

document.write ('　　侍者昏了过去，高达便迅速地将侍者身上的衣服脱了下来，穿在自己的身上，然后他提着手提箱，打开房门，向外走去。<p>　　他走出房门就看到走廊两端各有两个便衣探员站着，高达连停也没有停，仍然提着箱子，向前走去，他来到一个写着“储物室”的门前，拉开了门。<p>　　一打开了门，他就看到了他要找的东西，那是一辆推行李的两轮车，高达将车子推了出来，将手提箱放在车子上。<p>　　然后他走向电梯。<p>　　在他向电梯走去的时候，他可以见到那两个探员的目光，正盯在他的身上，高达的心情十分紧张，只要能够离开酒店，那一箱来历不明的钞票，就归他所有了，对高达那样的浪子来说，那样的一箱钞票，可以变成人间所有的欢乐！<p>　　但如果出不了那酒店的话……<p>　　高达不敢多想，而事实上，这时候在两个便衣探员的注视之下，他神经紧张得也根本无法想下去！要命的电梯，好像永远不会来到一样，高达只觉得有好几股冷汗，在他的背脊上爬来爬去，令得他感到不舒服到了极点。<p>　　如果那两个便衣探员走近一些来看一看的话，一定可以发现这个“侍者”的面色，实在太可怕了。<p>　　但是他们却没有走近来，因为他们刚才看着侍者走进那房间中去的，现在侍者又走了出来，那有什么值得奇怪的？<p>　　其实那两个便衣探员，也根本未曾一直盯住了高达在看，只不过高达做贼心虚，所以才以为别人已经在注意他而已。<p>　　高达并不是第一次做那样的“便宜勾当”，但是这一次，却是他有生以来收获最大的一次，那就像一个虽然好赌，但是却从来也未曾参加过豪赌的人，忽然之间置身于一个注码极大的赌局之中，由于紧张和兴奋，身子便忍不住会发抖一样！<p>　　高达只等了一分钟，然而那一分钟，在高达的感觉上，比整整一小时还来得久些，电梯终于到了，门一打开，高达连忙推着行李车，进入了电梯。<p>　　等到电梯门重又关上之后，他才感到自己已摆脱了那两个便衣探负的眼光，那令得他不由自主，长长地松了一口气。<p>　　他是在电梯门一打开之际便走进来的，是以电梯中还有什么人，他根本未曾注意到。直到此际，他松了一口气之后，才发现除了他之外，还有两个人。<p>　　那是两个衣着十分入时的女郎，其中的一个正在注视着他，那又使高达不舒服起来，因为他感到那女郎注视他的目光，十分异样！<p>　　高达是记得自己的身份的，他的身份是侍者，那两个女郎当然是酒店的住客，酒店的女住客用那样的目光注视一个侍者，自然是十分失态的。<p>　　高达的脸上，保持着礼貌的微笑，只要那两位小姐不是经过化妆的女探负，让她们注视自己好了，只要电梯一停，就有机会出酒店了。<p>　　可是就在那一刹间，那位一直盯着高达在看的女子，突然伸手在另一个女子的肩头之上，轻轻拍了一下道：“宝玲，你看那是谁？”<p>　　另一个女郎转过头来，那女郎年轻得多，也美丽得多，她有着一只简直可以摄人魂魄的大眼睛，在那双眼睛中，每一个男人都想去探索它的眼色何以是如此忧郁，她才一回过头来，高达就吃了一惊，连忙低下头去，但是那女郎已然失声道：“高达，是你！”<p>　　高达这时真是尴尬到了极点！<p>　　整个酒店上下，密布着警探，所有警方人员的目标是他，他提着整整一箱来历不明的钞票，又击昏了一个侍者，假扮侍者，企图混出酒店去，可是偏偏就在电梯中，却遇到了宝玲！如果遇到了别的女孩子，他也有办法，可是那偏偏是宝玲！<p>　　刹那之间，连如此机灵善变的高达，也变得不知所措起来了，他忙道：“小姐，你认错人了，你——我只是侍者，我不是——”<p>　　但他的话还未曾讲完，宝玲已打断了他的话头。<p>　　宝玲大而乌黑的眼睛睁得很大，直视着他，用相当缓慢的声调说：“高达，你不必再在我的面前玩那样的把戏了！”<p>　　高达知道自己那样极力否认是没有用的，就算他烧成了灰，只怕宝玲也能够认得出他来的，道理实在很简单，因为他是第一个闯进宝玲生命中的男人。<p>　　那是三年前的事，那一年，宝玲只有十八岁。<p>　　那的确是一段很甜美的回忆，但是高达却难以在这样的情形下去回想往事，他手心在冒着汗，他必须摆脱她，要不然他就有双重的麻烦了！<p>　　而在这时候，电梯又落得大快了！<p>　　在高达脑中一片混乱，根本还未曾想出任何应付之法时，电梯已然停了，电梯的门，自动打开，高达便向外看了一眼，便倒抽了一口凉气！<p>　　凭他的经验可以看出，在酒店的大堂中的那些人，至少有二分之一是警方人员！他正迟疑着，不知道是跨出去好，还是停留在电梯中好。<p>　　而那时候，已经有不少怀疑的眼光，一齐向电梯中望来，高达几乎整个人都麻痹了，他唯一可以求助的，就是宝玲和她的女友了！<p>　　但是宝玲应该是世上最恨他的人，她会帮他吗？<p>　　高达感到自己的喉咙十分干涸，他发出的声音也十分紧涩，他道：“宝玲，帮我一下，当着我是替你服务的，你一定要帮我！”<p>　　宝玲一直注视着高达，这时高达的神清，一定十分狼狈，是以宝玲丰润的朱辱向上微翘着，现出了一个椰揄的神情来。<p>　　在她身边的那女郎道：“宝玲，别理他！”<p>　　但是宝玲却道：“跟我来。”<p>　　那另一个女郎“嗄”地一声，瞪了高达一眼，她们两人一齐走了出去，高达忙推着行李车，跟在她们两人的后面。<p>　　才走出了几步，迎面有两个中年人迎了上来，一个道：“钟小姐，会场已布置得差不多了吗？请帖早已经发出去了？”<p>　　“下午三时可以如期举行。”宝玲简单地回答。<p>　　高达也不知他们在讲些什么，只是低着头站在宝玲的身边，那样的情形，看在任何人的眼中，都知道他是替宝玲提那只箱子的。<p>　　宝玲又道：“陈经理，我或者会迟些到——”<p>　　那中年人着急道：“那怎么行，你是这次时装设计的主持人，你——如果迟到，那么这次时装表演，就没有人主持了。”<p>　　宝玲转过头去道：“陈小姐会代我主持一切的，陈小姐，是不是？”<p>　　被宝玲称为“陈小姐”的，就是和她一个电梯下来的那女郎，只听得她道：“宝玲，你听我说，你别信他，他是天下最无耻的骗子！”<p>　　陈小姐的话说得十分之大声，几乎整个酒店大堂中的人都可以听得到了，是以一时之间，不知有多少目光，向他们的几个人望来。<p>　　在那一刹间，高达真想立刻抛出那一箱钞票，宁愿牺牲了钞票不要，立即逃走，因为他知道大堂中至少有一半是警方人员！<p>　　他背上的冷汗，象是无数条冰冷的小蛇一样，在他的背脊上爬来爬去，如果说高达的一生之中，也有过受罚的时刻，那么现在就是了！<p>　　他尽量低着头，但是却又不能低得惹人怀疑的程度，高达象是在一个人皆衣冠楚楚的场合下，他却是全身赤裸一样地尴尬！<p>　　但事实上，这时根本没有人去注意他，所有人的目光，都集中在那两位美丽的女郎身上，尤其是著名的时装模特儿钟宝玲的身上。<p>　　钟宝玲苗条的身形，清秀的脸庞，和她那一双水灵灵的大眼睛，使她成为全市最著名的时装模特儿，她那对出色大眼睛，被记者形容为“梦幻的星空”！<p>　　钟宝玲带着一丝凄然的微笑道：“我知道，我会应付任何骗子的，陈小姐，你只须要帮我应付那时装展览就可以了。”<p>　　陈小姐叹了一口气，没有再说什么。<p>　　钟宝玲又向外走去，高达几乎忘记起步跟在她的后面，因为他实在紧张得僵硬了，直到种宝玲走出了三四步，他才急急推着行李车走了出去。<p>　　钟宝玲一直和人打着招呼，高达跟着她，走出了酒店厚厚的玻璃门，钟宝玲才向他望了一眼道：“我的车在停车场中。”<p>　　这时正好有两名警员，就在他们的身边！<p>　　高达忙偏过头去道：“小姐，我替你将箱子提过去！”他提起了箱子，又和钟宝玲向前一齐走了出去，一直来到了停车杨，高达才大大松了一口气，他忙叫道：“宝玲，你——”<p>　　“上车！”宝玲不等他讲完，便冷冷地吩咐着。<p>　　高达摊一摊手道：“宝玲，你不是有事吗？我在你主持的展览会完了之后来找你，因为我也有点事，我一定会来找你的，绝不如上次那样——”<p>　　“上车！”宝玲再一次冷冷地吩咐着。“你有麻烦了，是不是？满酒店的警负都是为你而来的，你想不想我高叫一声？”<p>　　“不，不，千万不要！”高达忙摇手。<p>　　“我是应该高叫的，”宝玲雪白整齐的牙，紧咬着下唇，那种神情，使得高达有点想入非非起来。“但是我不要借助警方的力量来处置你，我要自己处置你！上车，再要废话，我立即高声大叫。”<p>　　高达哼了一声，脱去了身上的制服，提着箱子，进了车厢，宝玲道：“你开车！”<p>　　高达将那手提箱放在身边，将车子驶出停车场，宝玲冷笑着道：“你一直不肯离开那箱子，那是什么？又是用来骗女人的东西？”<p>　　高达只是陪着笑道：“宝玲，到哪里去？”<p>　　钟宝玲美丽的脸庞突然变得苍白，但是她却还竭力保持着镇定，她道：“到海天别墅去，那里的月色，衬着平静的海水，特别美丽！”<p>　　钟宝玲在讲那一句话的时候，象是在背书一样，是一个字一个字讲出来的，这种语调听来十分特别。<p>　　虽然那是十分普通的一句话，但是高达在听了之后，却苦笑了起来，那是他曾经讲过的一句话，只不过，那是三年前的事！<p>　　三年之前，他讲了那句话，他和宝玲一起到了海天别墅，他们一起在一个宽大的阳台上欣赏月光，月光映在宝玲的大眼睛中，使她那一双美丽的眼睛，更加明亮、更加诱人，高达情不自禁地吻了她，那大概是高达第一千次和女孩子接吻。<p>　　但是在宝玲而言，却只有一次。<p>　　高达是一个浪子，和浪子在一起的女子，很少会是淑女的，然而钟宝玲却是淑女，而且钟宝玲又是在充满了幻想的年龄。<p>　　每一个十八岁的少女，都会幻想自己有一个白马王子，而高大、英俊、潇洒的高达，就是钟宝玲心目中的白马王子。<p>　　当高达吻着她的时候，她感到整个人都是酥软的，她几乎一点力道也没有，整个人就象是一团棉花一样，她当时觉得出在她自己不算是很丰满的胸前，高达的手指在恣意地摩挲、玩弄，那更使得她全身发抖，她想推开高达的手，但是却一点力道也使不出来。<p>　　她甚至连如何被高达抱进房中去的也不知道，等到她突然之间，又恢复了体力时，那时已经迟了，她发现自己是赤裸的，高达也是。<p>　　她变得像一头受了惊而无处躲藏的小羊，反而躲进了高达的怀中，再接下来的发生的一切，在宝玲来说，是又清楚又模糊的。<p>　　高达是如何占有了她的，她根本记不起来，她是记得阵阵的痛楚，和自己发出来的呻吟声，她记得当高达疯狂的时候，她用力咬啮着高达的肩头，咬出了一个鲜红色的牙印。她记得最清楚的是，一切恢复平静之后，她侧过头去，泪水莫明其妙地自她的眼角流下，她看到落地窗前的轻纱，被微风吹开，而外面的月色很美，正如高达所说的一样。<p>　　而高达也感到了意外的吃惊。<p>　　因为宝玲是处女。<p>　　那也是高达不容易忘记的事，因为宝玲是他生命之中唯一的处女，他在第二天早上和宝玲分手，两人又约定了见面的时间。<p>　　但是到时，高达却失约了。<p>　　高达在考虑了好几小时之后，才决定失约的，因为宝玲是处女，而他占有了她，但是在他的脑中，却从来也未曾有过结婚的念头。<p>　　而且宝玲是一个淑女，高达是一个浪子，高达的内心，对宝玲多少有些亏歉，他也不想再使宝玲受更大的痛苦，所以他走了。<p>　　他离开这城市，到缅甸和泰国边境的原始森林之中，住了三个月，他到原始森林中去的目的，是发现那里有第二次世界大战时日军留下的一大批黄金。<p>　　或许那原始森林中真有大量黄金，但是高达却没有得到，还几乎将性命断送在成群的大毒蚊和随处皆是的大蚂蚁上！<p>　　等到高达从原始森林中回来时，他未曾跟人说起宝玲，而他也继续着他那昏天黑地的生活，三年过去了，他几乎已将宝玲忘记了。<p>　　然而今天在那样特殊的情况下，他又遇到了宝玲，而且宝玲还讲出了三年前，他曾经讲过的话，这令得高达知道，这三年来，宝玲绝没有把他忘记，一个女人三年来不断地想念着一个男人，那是深切的爱，但是那深切的爱，也可以变成深切的恨！<p>　　高达不敢说什么，只是驾着车，向前驶去，他不知宝玲要怎样对待他，他打量了宝玲好多次，宝玲都睁大了眼望着外面，带着茫然的神色。<p>　　汽车在二十分钟之后，便已驶出了市区，郊区的大路上来往的车辆不多，高达知道自己如果突然停车，提起那箱钞票，打开车门，翻过山坡逃走，宝玲是一定追不到他的，可是高达却只不过那样想着，他的脚只是踏着油门上，而不踏向煞车。<p>　　高达的心中也十分混乱，他在三年前对宝玲就有十分亏欠之感，如果这时再弃她而去，那么他心中的亏欠之感也将更深。<p>　　高达还更想，那不单是为了怕内疚于心，而是在又见到了宝玲之后，他觉得在宝玲身上，在宝玲的大眼睛中，处处散发着一种无比的吸引力！<p>　　那种吸力使得高达不舍得离开她！<p>　　当高达想到这里之际，也不禁陡地一惊，因为他发现自己这时不立郎逃走，那是因为他已舍不得离开宝玲，因为他已爱上了她。<p>　　这种感觉，的确是令得高达吃惊的，因为他从来也未曾爱上任何女人，也不想爱上任何女人，但如今，他却有了那样的感觉！<p>　　高达的心中十分混乱，享子在驶进了一条两旁都植着大树的道路之后，在一座临海的两层洋房前，停了下来。<p>　　那洋房几乎完全隐没在婆娑的树影之中，幽静除了鸟语声之外，几乎什么声音也没有，那真是情人幽会的好去处。<p>　　车子在铁门前停下之后，一个穿制服的仆人立刻将铁门打开，高达驾着车子，缓缓驶了进去，一个女仆出来替他拉开了车门。<p>　　那女仆十分有礼，叫着宝玲道：“钟小姐，这个月你来早了，你应该是二十二日才来的。”<p>　　宝玲并没有说什么，只是道：“给我钥匙。”<p>　　那女仆连忙答应了一声，将钥匙交给了宝玲，又向高达神秘地一笑道：“先生，钟小姐每个月二十二日都来这里，但从来都是她一个人，也只有像你那样的男士，才配和她一起来，祝你们幸福！”<p>　　宝玲像根本没有听到女仆的话，迳自向前走去。<p>　　高达苦笑着，宝玲每一个月的二十二日都到这里来，高达自然知道宝玲为什么要选择二十二日，因为他和宝玲第一次来这里，就是二十二日！<p>　　他顺手抽出了一张钞票来，塞进了那女仆的手中，急急跟了上去，他们上了满铺着柔软地毯的楼梯，宝玲用女仆交给她的钥匙，打开了一扇门。<p>　　那是一间优雅之极的卧室，一切布置，和三年之前，并没有什么不同，高达一进去，放下了手提袋，关好了门叫道：“宝玲。”<p>　　宝玲直走到落地长窗之前，站立着不动。<p>　　事情好像又回复了三年之前，高达轻轻地走过去，走到了宝玲的背后，他伸出手搂住了宝玲的纤腰，手掌轻轻地贴在宝玲的小腹上。<p>　　宝玲略觉一震，又呆立着不动。<p>　　高达俯下头去，吻着宝玲的发脚，吻着宝玲的粉颈，吻着宝玲的脸颊，她泪流了下来。<p>　　高达低声道：“别哭，宝玲，我们又在一起了！不是吗？你看，和三年前一样，我们又在一起了。”<p>　　宝玲突然转过身来，她的大眼睛中，闪耀着泪花，那使她看来更迷人，她低下头一会，就抬起头来道：“我没有哭。”<p>　　她的身子紧紧贴着他的，由于紧贴着，所以高达可以感到因为她呼吸急促，胸脯的起伏，她仰着头道：“高达，你——”<p>　　高达不容她讲下去，便用嘴唇封住了她的嘴。<p>　　宝玲的舌尖是那样柔软，她的呼吸是那样芬香，那是高达和别的女人在一起，所绝对没有的感觉，和别的女人在一起，他只有欲念，但是和宝玲接吻，却使他有爱的感觉，他将宝玲搂得更紧，宝玲的大眼睛中，又露出迷迷茫茫的神色来。<p>　　高达在那时候，已不在乎宝玲怎样来惩罚他了。<p>　　宝玲的面颊上，逐渐地由她的肌肤深处，透出了一重绯红色来，那如此美丽动人的耕红色，决计不是任何化妆品所能染得上去的。<p>　　当他们四片嘴唇分开之际，宝玲微微喘着气，她纤细的手指，在高达的胸前抚着，突然她解开了高达的一粒衬衫钮子，低声叫道：“高达！”<p>　　那一下回肠荡气的唤呼，实在胜过了千言万语。<p>　　高达“唔”地答应了一声，手指在宝玲的背部，轻轻地滑下，在他手指滑下之际，将宝玲裙后的拉炼，轻轻的拉了开来。<p>　　宝玲的脸色更红，她的手指有点发抖，再解开了高达榇衫上的一个钮扣，高达也在同时，解开了一个扣子，他的手到了宝玲的胸前，手指触到了柔滑的、坚轫的双乳，高达的身子，也不禁微微发起抖来，现在的情形，对高达来说，实在是一件很平常的事。<p>　　当他拥抱的对象是宝玲的时候，他也有不寻常的感觉，那种感觉绝不是文字或言语所能形容出来的。<p>　　宝玲的裙子褪下去，落在地上，高达将她轻轻的抱起来，再轻轻的把她放在床上，宝玲立即拉起了毯子，将她自己完全盖住。<p>　　高达按下了床头柜的一个掣，窗帘自动合拢，藏在暗处的浅紫色的灯光亮起，动人的音乐，也自隐藏的扬音器中，传了出来。<p>　　高达深深地吸了一口气，慢慢地揭开毯子，宝玲的头发有些凌乱，几丝柔发，遮在她秀气的脸庞之上，高达轻轻的吻了下去。<p>　　他们立刻拥抱在一起，互相吻着，宾玲的气息越来越是急促，她急促的喘息声，突然转为一种低呼，那是荡魂蚀魄的低呼声！<p>　　那种低呼声，衬托着她那对水灵灵的大眼睛，那简直使高达疯狂，高达越是疯狂，宝玲的呼声也越是急促，她不住地摆着头，也不断地扭动着她的躯体，象是想摆脱高达，她双手紧紧地抱住了高达，终于，她又咬住了高达的肩头。<p>　　极度的疯狂，极度的痛快，然后便是突如其来的静止，好久宝玲才又摆动了一下身子道：“你，打开床头柜的抽屉。”<p>　　她一面说，一面伸手掠了掠她的乱发，在浅紫色的灯光下，她雪白的手臂，发出撩人的幽香，高达伏在她的胸前，轻轻吻着道：“唔，做什么？”<p>　　“你打开抽屉！”宝玲推了推高达。<p>　　高达仍然不起身，他伸过手去，拉开了抽屉，伸手在抽屉中摸着，但是他摸不到什么，那是空的。宾玲又道：“摸抽屉的底部。”<p>　　高达依言向抽屉的底部摸去，他的手指碰到了冰冷坚硬的刀锋，那一定是一柄极其锋锐的刀，要不然绝不会使人以如此凛然之感的。<p>　　高达陡然一震，俯起身来。<p>　　“那是一柄利刀。”他失声叫着。<p>　　“是的，一柄不必用什么力就可以刺入人体的利刀，是我暗藏在这里的，没有人知道这一个秘密。”<p>　　“是为了什么？”高达有些明知故问。<p>　　“我想我总有再遇上你的一天的，如果我遇到了你，我一定带你到这里来，我要和你做爱，你是我生命中第一个男人，也是唯一的男人和最后的男人，当你第一次闯进我的生命之际，我只有痛楚，我是女人，难道我不能有享受？”<p>　　高达问：“然后？”<p>　　“然后我就用这柄刀子，将你刺死。”<p>　　“宝玲，你在开玩笑！”<p>　　“绝不！”<p>　　“那么，现在你——”<p>　　宝玲的手臂，又紧紧地拥住了高达，她的声音腻得使人一听就心荡，她道：“可是我不能，刚才——高达——你使我——使我——我不能没有你！”<p>　　“宝玲，”高达叫着：“嫁给我，嫁给我，做我的妻子！”<p>　　世上有各种各样的求婚方式，但是像高达那样，在如此的情形下向爱人求婚的，只怕还没有过，尤其是在这以前几分钟，还绝不知人间有结婚这回事的高达，他的求婚，更是出入意表。<p>　　可是却还有出入意表的事！<p>　　宝玲的头枕在枕头上，她一头黑发披散着，她在听了高达的话后，竟然摇了摇头道：“不，高达，我决不嫁给你。”<p>　　她回答得十分快，而且十分坚决，显然她决计不是一时冲动，而是早已想好了的。<p>　　“为什么？宝玲。”高达问。<p>　　“我不要你可怜我，高达，我爱你，我自然知道三年之前为什么你会失约不来见我。”宝玲挺了挺胸，高达又俯首去吻她。<p>　　“你——知道？”<p>　　“是的，我知道，你知道我是处女，你以为我一定会哀求你，缠住你，要嫁给你，所以你才一定要避开我，对不对？”<p>　　“我——我——”高达叹了一声。“你是说对了一半，宝玲，我当时还觉得，我实在是配不起你，你——说对了一半。”<p>　　“高达，我不嫁给你，你也不必当我是你唯一的女人，我也绝不会乞求你做我的丈夫。”宝玲说得很平静，但很坚决。<p>　　高达明白，三年前自己的失约，使得宝玲少女的自尊心受了极度的打击，那绝不会是三言两语能够恢复的，他没有再说什么，他只是在宝玲的身上，恣意地爱抚着，他们两人根本不知道时间是怎样过去的，他们只知道因为过份的疲倦，而睡了三、四次。<p>　　但是每一次，总因为两人的身子拥抱在一起的那种特殊的刺激而醒过来，然后又是再一次的疯狂，又是宝玲再一次急促的喘息。<p>　　阳光终于透过了窗帘，射了进来。高达按了按床头柜的那个掣，窗帘移开去，眼前陡地一凉，阳光满室，宝玲发出了“嘤”的一声惊呼，急拉着毯子，向她自己的身上盖去，但是高达却伸手粗暴地将毯子拉了过来，抛在地上。<p>　　宝玲在毯子被拉关的一刹间，身子是缩了一缩的，但是她立刻勇敢地挺直了身子，将她美丽的胴体，完全披露在高达的眼前。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_07'>第1册 血美人(销金窝、浪子) 第六章</b><p>");

document.write ('　　高达目眩了，那样地洁白、那样地完美！<p>　　高达握住了宝玲的手臂，将她轻轻地翻了过去，宝玲的背部线条，更令得高达疑惑她是一个根据所有的美塑造出来的石膏像！<p>　　高达在她的身上轻轻地抚摸着，宝玲用沉重的鼻音，发出满足的声音来，高达直到这时，才有空暇向放在门旁的那手提箱看了一眼。<p>　　他的手停止了活动，他在想他必须离开宝玲几小时，去安置那一箱钞票。宝玲已和他在一起整整一夜，那可能会使那位陈小姐担心，而向警方说出她们曾在电梯中遇到高达的事，那么警方就会在陈小姐的口中，查问宝玲的生活习惯。<p>　　那么就可能一步步地追查到这所海天别墅来。<p>　　高达一想到这一点，他离开了床，拿起了抛在地上的衬衫。宝玲转过身来道：“你要走了？”<p>　　高达忙解释道：“我不是要走，你知道我有了麻烦，警方人员正在找我，你一夜未曾回去，你那位女友可能会向警方提供我的消息——”<p>　　高达才讲到那里，突然听到一阵异乎寻常的车声，自远而近传了过来，高达连忙跳到窗前，向外望去，他看到一辆警车和两辆警方的黑色轿车，已经在海天别墅的铁门口停了下来。<p>　　高达实在没有时间多作解释了，他以最高的速度穿好了衣服，提起了箱子，宝玲也已披起了一件红色的纱晨褛，用手整理着乱发。<p>　　高达匆匆地在宝玲的唇上吻了一下，拉开了阳台的玻璃门，越过了阳台的栏杆，涌身便向下跳了下去，阳台离地至少有十二呎高，幸而是野草十分茂密的山坡，而且高达也没有别的选择，因为在他向下跳去之际，他已听到急骤的敲门声了。<p>　　高达在山坡上滚动着，当他停止滚动之际，他抬头向上望去，离海天别墅的那个阳台，已有五、六十呎了，他看到阳台上站满了人，在向下指点着。<p>　　高达矮着身，继续向下奔去，不多久，就奔到了海滩上，在海滩上有供人划游的小艇，高达跳上了其中的一艘，拿起船桨，用力向前划着。<p>　　他并不是划出海去，而是贴着海边的悬岩在向前划，那样，除了水上面的人，紧站在悬崖边上向下望来，否则是看不见他的。<p>　　高达一直向前划着，他知道越是向前划，他就越是安全，幸而他的体力十分强壮，所以可以支持得住，他大约划了一小时，一直到看到在一个相当隐蔽的海湾中，停着一艘游艇，他才停下了桨。<p>　　那艘游艇并不很大，只有三十呎长，看来只有一个主舱，这并不是驶游艇出海游玩的季节，海上的风十分劲，游艇孤伶伶地停在海湾中，看来十分异特。<p>　　高达在停了半分钟之后，仍然向前划了出去，但是运桨却慢得很，而且十分小心，尽量不使它们发出声音来。<p>　　他渐渐地接近了那游艇，游艇上十分静，看来象是艇中根本没有人一样，高达心中十分高兴，因为这一艘游艇，如果燃料充足的话，就可以使他逃出相当远，藏匿一两天，然后当他和他的朋友取得了联络之后，他们就可以制造假的证供，来使妮娜的证控变得无效，那一箱钞票就可以完全归他所有了。<p>　　他将小艇靠着游艇泊定，他轻轻地攀上了游艇，他还不能决定游艇中是不是有人，是以他必须行动小心些，他先到了驾驶室中，观察了一番，那游艇装配着第一流的，而且保养极好的机器，高达又退了出来，来到了主舱的房门口。<p>　　当他来到了那舱房门口之际，他突然听到了一种异样的声音，那声音乍一传入他的耳中，他还以为那是引擎突然响动了起来。<p>　　然而那声音决不是从装置机器部份传出，而是从主舱中传了出来的，高达略呆了一呆，轻轻地转动着门柄，将门推开了吋许。<p>　　一股暖气扑脸而来，主舱中是开放着暖气的，那主舱的布置，十分华丽，触目全是柔红色，只除了两个人是例外。<p>　　那两个人是全身赤裸的，他们的皮肤，当然不会是枣红色，那男的肤色黝黑，看来象是一个菲律宾人，那女的肤色十分洁白，圆脸、大眼、小嘴，脸上的化粽十分浓，面貌看来也很艳丽，但想来是日子过得舒适的原故，她身上至少有五十磅多余的肉。<p>　　那种乍一听象是机器发动的声音，就是由这一男一女两人发出来的，当高达推开门向内看去时，他们正从沙发上滚跌下来，到了地毯上。<p>　　那肤色白暂的肥妇人正紧紧地咬着牙，从她脸上的神情看来，象是就算在那一刹间，游艇炸成了粉碎，她也是甘愿的。<p>　　高达不禁笑了笑，他本来是可以推门直入的，但是他却觉得那样做，未免太残忍了一些，所以他不但未曾进去，而且将门再轻轻地关上，倚在门上，欣赏着由门内传出来的声音。<p>　　舱内的胖妇人，开始叫了起来，她的声音倒十分娇美动听，那和她的娟好的面貌倒是相配的，想来她在少女的时候，一定十分美丽，只不过由于不知道如何保持她美好的身材，所以才成了那样的肥妇人，她叫得多姿多采，十分曼妙动听。<p>　　在高达几乎等得不耐烦之际，舱中所有的声响，才一齐静了下来，高达又等了一分钟才伸手在门上，“拍拍”敲了两下，接着便推门走了进去。<p>　　那一男一女两人，还在地上，当他们看到高达突然推门而入之际，先是突然一呆，象是不相信眼前发生的是事实一样！<p>　　但那只不过是一秒钟之内的事。<p>　　接着他们两人，便一起跳了起来，面无人色。<p>　　高达笑了笑道：“对不起，我是不速之客，但是我也不曾破坏你的享受，夫人，因为我在门外至少已等了十分钟了！”<p>　　他故意用“夫人”那样称呼高贵的女性才用的名词，来称呼那胖妇人，因为他肯定那个至少比胖妇人年轻十年的菲律宾人，绝不会是她的丈夫！<p>　　那妇人的脸立刻涨得十分之红，但接着又变得一点血色也没有，她后退了一步，在沙发上坐了下来，当她坐下之后，她肚腩上的肥肉，隆了起来，更象是一座肉山一样，她拉过了一只沙发上靠垫，遮住了她的身子道：“你是谁？”<p>　　“过路人。”高达笑着。<p>　　“你——不是我丈夫派来的？”<p>　　“当然不是，我根本不想知道你的丈夫是谁，夫人，你大可放心！”高达做戏做到十足，甚至微微向那女人一鞠躬。<p>　　而就在高达向那女人一鞠躬之际，那一直站在一旁的菲律宾人，突然一跃而起，一掌击向高达的后脑，那一击十分沉重，令得高达突然倒了下去。<p>　　高达虽然被他击倒，但是却并没有被击昏过去，他身子在地上猛地一挺，双足已一齐踹向那菲律宾人的胯下，那一踹，令得那菲律宾人发出了一下痛苦之极的惨嗥声，身子变成了一团，高达一跃而起，用力在他的后脑上补了一拳。<p>　　那家伙怎受得起突如其来的两击，立刻倒在地上，昏了过去，高达顺手拿起一件衣服撕开来，将那家伙手足一起反绑起来，又塞了一大团布在他的口中。<p>　　那女人缩在沙发的一角，一直在簌簌地发着抖，高达笑道：“夫人，你的情人看来并不中用，我想你应该换一个情人了！”<p>　　那女人道：“求求你，先生，你看到的事，请千万不要对人说出来，我丈夫是一位十分有地位的——先生，求求你。”<p>　　高达耸了耸肩道：“我可不能保证不说。”<p>　　“先生，”那女人急急地说：“你想要什么，我都可以答应，只是求你保守这个秘密，你看我——我也可以和你——”<p>　　她讲到这里，略顿了一顿，脸上居然现出了春意盎然的媚笑来，高达实是忍不住想哈哈大笑，但当然他是不会那样去嘲笑一个女人的。<p>　　那女人伸直她缩在一起的两条腿，那两条腿是丰腴得难以形容的，她脸上挑逗的神情更浓了，只有一个典型的淫妇，才会在突然之间，具有如此的神情！<p>　　她媚笑着道：“我可以先去洗一个澡，先生，我有过一个法国情人，我可以令你有从来也没有过的享受，先生，你——”<p>　　她又张开了双臂，她的声音十分动听，面貌也十分娟好，肤色又是如此洁白，浪子高达看了，不禁有点怦然心动！<p>　　他向前走了过去，那女人任由遮在身上的沙发垫落了下来，然后她象是害羞似的，微侧转了身子。高达伸手在她的臀部，轻轻拍了两下道：“好的，可是不是现在，算是你欠着我的，我限你在半年之内还清欠我的这一笔债！”<p>　　那女人眨着眼，显然有些不明白高达的意思。<p>　　高达道：“在半年之后，你应该轻三十磅，达令，用各种可能的方法去减肥，我会打听出你是什么人的妻子和你的住址，到你减肥成功之后，我再来领略你的技巧，看看你能给我什么样的享受。”<p>　　“那么，你——替我保守秘密？”<p>　　“是的。”<p>　　那女人急急拉过了一件衣服来穿上道：“可是到时候你如果不来呢？”<p>　　那是极谄媚的一句话，高达笑了笑道：“宝贝，我不会不来的，而且你自己也应该知道，如果你身上少了三十磅肥肉的话，将是怎样的一个美人儿！”<p>　　那女人有点受宠若惊，她发出了一个十分妩媚的笑容来道：“多谢你，你——上游艇来，究竟是想要什么？”<p>　　“我是想借用你的游艇，但我现在改变了主意，你的游艇上，可有快艇吗？”<p>　　“有，有，就在尾部。”<p>　　“我想借用一下。”<p>　　“当然可以的，我去帮你放它下水。”<p>　　她急急忙忙地向外去，她胸前的豪乳颤动着，高达想起她的腰围如果减少十吋，而胸围如果不减的情形，不由得咽了一口口水。<p>　　三分钟后，高达和他的手提箱，已一起在小艇上了，他拉动了小艇上的马达，小艇向前疾驶了出去，驶出了一哩左右，高达才弃艇上岸。<p>　　这时他可以说是完全逃脱警方的追踪了！<p>　　他直趋市区，将手提箱寄存在一家大银行的贵重物品保管库中，然后他在银行中，打了七八个电话，约定了人在一家蒸气浴室中见面，他迳自到那家浴室中，订下了一间相当大的休息室，然后就走进蒸气室，让蒸气将他身内的每一分疲乏，完全炸出来。<p>　　他从蒸气室中走出来之后，用冷水淋了两分钟，精神焕发，两个只用毛巾裹着身子的按摩女郎，用一条大毛巾替他拭干身子，然后高达回到休息室，舒服地躺了下来，他约来的人，已到了一大半，但还未曾完全到齐。<p>　　那一些人和高达的关系，全是“朋友”，但由于他们对于钞票的来源方面，不像高达那样灵活，同时在各方面的学问，也比不上高达的渊博，所以高达虽然看得起他们，称他们为朋友，但是他们对高达，却是十分恭敬，是将高达视为首领的。<p>　　如果以为这些人全是些没有用的人，那可大错而特错了，其中有一位，甚至是一间相当规模的银行经理，也有一位是很有地位的绅士。<p>　　当然这些人的社会地位是根不同的，有一个就是技术十分高妙的扒手，也有专开保险箱的“专家”和伪冒签名的能手，不一而定。<p>　　高达每当有事要和他们一起商量的时候，总是约他们在这家蒸气浴室中见面的，一则这里不会有外人来干扰　二则在这里大家都是不穿衣服的，而衣服是人和人之间分出阶级的标志，大家都不穿衣服，是很难认出什么人是银行经理，什么人是扒手的。<p>　　那样也可避免他们相互之间有隔膜，虽然这样的事，在以高达为领导的小集团之中，是根本从来也未曾发生过的。<p>　　高达舒服地躺着，半闭着眼睛，任由那两个按摩女在他的身上搓捏着，他看到头发已经半秃的费胖子（那位银行经理）也在享受着按摩，可是他不象是高达那样躺着不动，他的手也在替那两位按摩女郎反服务，不住地捏着她们，惹得她们“咯咯”地笑着。<p>　　这里的按摩女郎都知道不得罪顾客的道理，也懂得如果任由顾客抚摸，顾客反而会兴趣索然的道理，所以她们的娇躯，不断摆动着、闪避着。<p>　　有时候她们身上裹着的毛巾会脱落下来，那她们的身上，就会变得一无所有，费胖子就会抓起毛巾来抛开去，抛到别人处，而再有别人抛得另一个人，逗引那位失了毛巾的女郎笑着、骂着，奔来奔去，为了抢得那条毛巾，而娇喘吁吁。<p>　　当然事后她们会得到相当的代价，高达在这一方面是绝不吝啬的，出手比亿万富翁更豪阔，所以按摩女郎一听得高先生又订下了休息室，全部当作是最大的喜讯。<p>　　高达享受了约莫半小时的按摩，他看到他所约的人，全已经到了，他坐了起来，拍了拍手道：“我们要商量些公事，各位小姐请暂出去！”<p>　　十几位半裸的按摩女郎，一起向外走了出去，她们不约而同，都绝不吝啬给予她们的顾客以视觉上的享受，几乎每一个人都是扭着细腰，用极诱惑的步法走出去的，而在她们向外走去之际，吹口哨的声音，更是不绝于耳。<p>　　但一等休息室的门关上，气氛却立刻不同了！<p>　　不但突然静了下来，而且每一个人都欠起了身，脸上现出十分严肃的神情来，高达看了一看，一共是七个人，他道：“你们之中，谁知道金康这个人？”<p>　　一个瘦创的中年人立刻应道：“我知道。”<p>　　那中年人曾经是一名有资格执业的律师，但是因为一宗不名誉事件，而被取消了资格，但是他对法律的娴熟，却曾帮过高达很大的忙。<p>　　现在这位时重池先生，表面上是一间出入口行的经理，但那间出入口行，仿的多半是走私的卖买，是见不得光的。<p>　　“好的，时律师，你将关于他的一切说一说。”虽然时重他早已不是律师了，但是他们这一个小集团中的人，依然习惯称他为“时律师”。<p>　　时律师欠了身子说道：“金康是蝎子老大的手下，他——”<p>　　时重池才说了一句，高达便“啊”地一声。<p>　　金康是蝎子老大的手下！那么那天早上，当他和妮娜狂欢了一夜醒来之后，那三个大汉中的一个首脑，自然就是蝎子老大了！<p>　　“蝎子老大”这个名字，如果过着像高达那样生活的人，竟未曾听见过的话，那实在太好笑了，蝎子老大是一个有相当规模的贩毒组织的首脑，这个贩毒组织的特点之一，是他们和毒品的产地，有直接的联系，他们直接和产地以现款购买毒品！<p>　　时重池顿了一顿道：“怎么？”<p>　　“没有什么，”高达说：“那么你知道他最近怎么了？”<p>　　“金康最近出了大事，”时重池不愧见识广博。“蝎子老大派他和另一个手下，携带一笔巨款，去毒品产地购买毒品，金康杀了同伴，带着款子逃走了，蝎子老大到处在找他，听说还未曾找到，因为金康一得了手，就进行外科手术整容！”<p>　　“啊！那笔钱他是拐定了？”几个人同时问。<p>　　“也不一定，蝎子老大不是易对付的人，而且金康有一个情妇，那情妇和金康十分熟络，金康是不是探得那情妇，还大有问题。”<p>　　高达接口道：“那情妇叫妮娜。”<p>　　“咦，你知道得比我更多！”时重池惊讶地问。<p>　　“当然比你多，因为——”高达讲到这里，压低了声音。“那一箱钞票，现在在我的手中！”<p>　　“真的？”每一人都兴奋起来，高达有了钞票，等于是他们有了一样。“成箱钞票，总共有多少？”<p>　　“我还没有机会数，总数大约有几百万。”高达将他如何得到那一箱钞票的经过，用最简单的话，向各人叙述了一遍。<p>　　然后他才道：“现在局势十分微妙，妮娜已经通了天，警方自然会保持秘密，不至于透露钞票是在我这里，而蝎子老大的注意目标，自然也集中在妮娜的身上，金康更加不敢露面，所以我倒不必多费什么心神，来应付蝎子老大的。”<p>　　“但你要应付警方。”时重池说。<p>　　“是的，我必须击破妮娜的话，那么我就需要当时不在酒店的证供，费经理、时律师，还有莫教授你们要记得，前天晚上我们一起在兰花俱乐部打桥牌，时律师，你离开这里之后，立即到兰花俱乐部去，我想你自然是知道，如何使俱乐部的侍役，证明我们的确是在那里打桥牌的了。”<p>　　时重池的大拇指和中指相扣，发出“得”的，声道：“自然知道。”<p>　　“有了那样的证供，再加上妮娜曾指我是整了容之后的金康，我就可以反指妮娜诬告，警方虽然会对我怀疑，但是也无可如何，过上两三年，我们就可以动用那笔钜款了，各位，事情就那样了！”他又躺了下来，按了按叫人铃。<p>　　半裸的按摩小姐又鱼贯而入，只有时重池，匆勿穿好衣服离去，高达安排好了一切之后，他的兴致十分之高，是以当一个身材最好的按摩女郎，来到了他的身边之际，他突然一伸手，拉脱了她身上的毛巾，并且将她紧紧地搂在怀中。<p>　　那女郎哗然而叫，粉拳如雨落在高达的肩头上道：“高先生放开我，高先生放开我。”<p>　　高达笑着道：“不放开你又怎样？”<p>　　那女郎扭动着身子，她坚硬壮大的乳房在高达的胸前，擦来擦去，这一举动，使高达陡地心神旌摇起来，那女郎媚眼如丝道：“你要是不放，难道想当众表演吗？”<p>　　她的话十分大胆，引起了一阵哗然声、拍手声和轰笑声，高达反倒不好意思了，松开了手，那女郎抢过了毛巾，向着高达一笑。<p>　　高达竟发觉她在一笑之中，很有点幽怨的神情，那是足以令得任何一个男人，为之飘飘然的。<p>　　高达又享受了半小时的按摩才离开。<p>　　他的车子还停在春江路二十四号附近，他自然要取回他的车子，所以他召了一辆计程车，到他车子停泊的地方去。<p>　　他的心情十分轻松，当他在打开车门之际，吹着口哨，他才拉开车门，还未曾跨进车厢，便看到在各处隐蔽的地方，至少有十个人一起走了出来。<p>　　那十个人一出现，立刻将他围住。<p>　　高达陡地一呆，在那一刹间，他只当那是蝎子老大的手下，但是他随即知道自己想错了，因为在他被围之后，跳了下来，高达立刻认出，那是警方的高级探长，有“神探”之称的黎探长。<p>　　高达这时候连忙叫道：“黎探长，什么事啊，这么大阵仗。”<p>　　黎探长向高达走来道：“别装蒜了，高达，我们已等了你许久了！”<p>　　“那真对不起得很，”高达抱歉地一笑。“但是我却并不记得和探长你，曾有约定在这里见面的这件事！”<p>　　“你真行，高达，完全像没事人一样！”<p>　　“黎探长，你找我有什么事呢？”<p>　　“高达！”黎探长的脸一沉。“佯装对你一点好处也没有，快将那一箱钞票拿出来，那是蝎子老大贩毒所得的赃款！”<p>　　高达吁了一口气道：“我真不明白你在说些什么。”<p>　　黎探长一伸手，拉住了高达胸前的衣服，高达又倒笑了起来道：“探长，我认识一位摄影记者，他如果摄到了你用那样粗鲁的态度，来对付一个清白无辜的市民的照片，那就是一件相当有趣的事情了，是不是？”<p>　　黎探长放开了手，点点头道：“好，你跟我们回警局去。”<p>　　“如果你喜欢白费时间，那由你高兴。”<p>　　“高达，别以为我们没有法子对付你，如果你不肯和警方合作，那么我们就将妮娜向我们提供的消息散布开去，你想那会有什么结果？”<p>　　“我听到你说妮娜？就是那个在春江路二十四号，利人俱乐部中担任高级女侍的那个妮娜？探长，你应该多花些功夫，注意那利人俱乐部。”<p>　　“我的工作不必你提醒！”黎探长冷冷地说：“你先替你自己想想，当那消息传了出去之后，你将会有甚么样的麻烦！”<p>　　“我想不会有麻烦，探长！”<p>　　“那是你的梦想！”<p>　　“不，因为妮娜曾经诱我进入她的香闺，然后在一清早就向蝎子老大告密，说我就是经过整容的金康，蝎子老大自然知道她提供的情报的真实价值，只有你还不知道罢了，黎探长！”<p>　　黎探长的神色，变得十分难看道：“你被拘捕了。”<p>　　“好的，我接受拘捕，但是我已说过了，你喜欢浪费时间，那是你的事，而我，你知道，我是根本没有正经事待办的。”高达说着，还伸出双手来道：“要加上手铐吗，探长？”<p>　　黎探长的神色更加难看。<p>　　就在这时，一名探员突然叫道：“探长，局长有电话！”<p>　　“拿过来？”黎探长吩咐着。<p>　　那探负连忙奔了过来，他的手中提着一具无线电话，黎探长拿过了电话，他的脸色立刻变得十分凝重，连连道：“是！是！”<p>　　随后他又道：“是的，我立即就去？”<p>　　他放下了电话，挥手叫道：“车子！”<p>　　三辆车子立刻从转弯处急驶了过来，黎探长大声下着命令：“你们分三个人，上高达的车子看住了他，别让他走了，其余的人全上车！”<p>　　他一面叫着，一面也进了车子。<p>　　在他关上车门之前，他才高叫了一句：“到蓝天酒店！”<p>　　高达正在跨进车去，他一听得黎探长吩咐到蓝天酒店，他的心中便“怦”地一跳，失声道：“不好，妮娜发生意外了！”<p>　　在他身边的一个警员，瞪了他一眼道：“你怎么知道？”<p>　　“当然知道，打赌吗？”<p>　　那探员翻了翻眼，倒也不敢和高达打赌。<p>　　四辆车子向前用可能范围最高的速度驶着，不一会，便来到了蓝天酒店的门口，一干人全下了车，那三个警员仍然牢牢看着高达。<p>　　他们一起进了电梯，等到电梯正在妮娜所住的那一层停下来时，那刚才要和高达打赌的探员，向高达投了钦佩的一眼。<p>　　他们一走出电梯，走廊上巳布满了警负，一个警官立时向黎探长迎去道：“已经查得清清楚楚，一共是四个蒙面人，击昏了防守的警员，进入了妮娜的房间。”<p>　　黎探长点着头，迳自向前走着。<p>　　“奇怪的是，还有一具男尸，认不出他是谁来，也不知是哪儿来的，”那警官叉说：“那具尸体，显然也是死在妮娜的房间中的，他一定是被那四个蒙面人带来的。”<p>　　黎探长已一手推开了房门，一进房间，他就吃了一惊，房间中的一切，凌乱不堪，而且几乎每一件物品上，都沾染着血迹！<p>　　在白色的床单上，更血迹斑斑，怵目惊心。<p>　　在地毯上，用白布盖着两具尸体，黎探长来到了近前，点了点头，立刻有两个探员，将一幅白布，揭了开来，高达也看到了那具尸体。<p>　　他吸了一口气道：“那是金康！”<p>　　黎探长回头向他瞪了一眼道：“你怎么知道？他在经过整容之后，根本没有人知道他的容貌，你为什么那样肯定？”<p>　　高达笑了笑道：“那是我私人的秘密——”<p>　　然而他的笑容，立刻在他的脸上被冻结了，因为那两个探员，又已揭起了另一幅白布，使他看到了妮娜的尸体！<p>　　那实在是太可怕了，高达算得是铁汉，但是在看到了妮娜的尸体之后，他还是忍不住打了一个冷颤，感到了一阵战栗。<p>　　妮娜是全裸的，但是乍一看来，她却象是穿着一件全是不规则红色条纹的紧身衣。妮娜在死前，受过极其残酷的虐待，她全身都是鞭痕，每一道鞭痕都使她皮开肉绽，尤其是一双乳房，鲜血淋漓，她一定曾在全间房间中奔逃，以求逃避鞭击，所以才在满房间都流下了血迹！<p>　　但是她还是死了，死得如此之惨，死得满身都是鲜血，高达闭上眼睛，不由自主，深深地叹了一口气。第六章完、待续<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_08'>第1册 血美人(销金窝、浪子) 第七章</b><p>");

document.write ('　　高达闭上眼睛之后，他眼前浮起的还是妮娜玲珑浮笑，活色生香，诱人之极的胴体，他真难相信那样的一个美人儿，会变成一具遍体鲜血的尸体！<p>　　黎探长挥了挥手道：“黑箱车来了吗？”<p>　　“来了，因为等候探长，所以暂时不搬动尸体。”<p>　　“将尸体搬走！”黎探长提高了声音：“高达！”<p>　　高达睁开眼来，黎探长问道：“你有什么想法？”<p>　　对于黎探长的话，高达实在无法回答。<p>　　他最喜欢美人儿，妮娜的确是美人，虽然妮娜投入他的怀抱一点也不怀好意，目的是要他做金康的替死鬼，但是高达却不在乎，别说在妮娜宛转投怀之际，他根本不知道，就算知道的话，他也会不顾一切危险，先搂紧怀中的美人儿再说的。<p>　　但是现在，曾经在他强壮的手臂环抱之下，发出阵阵娇喘，用那样甜媚的声音呼唤过他，曾和他象是原始人一样，享受过最原始的欢乐的美人，却遍体是血，那样恐怖地被杀害了！<p>　　高达呆了半晌，才苦笑了一下道：“黎探长，我不明白你这样问我是什么意思，我和整件事清一点关系也没有。”<p>　　黎探长嘿嘿地冷笑着道：“高达，你别再装佯了，这两个人的死和你有关系，实在太大了”<p>　　“探长？”高达吃了一惊：“你以为我是凶手？”<p>　　“当然不是，凶手不是你，但我知道凶手是谁，你也知道，你和我更知道，金康和妮娜两人，是为什么会被人杀害的——”<p>　　高达的背脊上，已感到了一股凛意。<p>　　但是他的脸上，却还是一派若无其事的神色，耸耸肩道：“探长，我仍然不明白，只要你不怀疑我是凶手，那就好了。”<p>　　黎探长一字一顿地道：“高达，我们之间，似乎不必再打哑谜了，他们两人是因为那笔巨款而死的，现在那笔巨款已落在你的手中了，你每分钟都有被人杀害的可能，我不相信你不知道这一点，和警方合作那是你唯一的生路！”<p>　　高达摊开了双手，黎探长的那些话，是早已在他的意料之中的，是以他应付起来，也十分容易，他道：“探长，我想你弄错了。”<p>　　黎探长的神色十分愤怒道：“你别再自作聪明了，妮娜生前曾经向警方报告，说是你在她的手中，夺走了那箱钞票。”<p>　　“那是什么时候的事？”<p>　　“前天晚上。”<p>　　“那就不对了，前天晚上我和人在俱乐部玩桥牌，黎探长，如果你需要人证的话，我可以找出一打以上的人证来。”<p>　　黎探长望着高达，半晌不说话，高达神色自若，黎探长望了高达足足有两三分钟之久，他才摇着头，叹了一声道：“太可惜了，高达，我只是不想你和这两个人一样，血肉模糊地死去，而你却愚蠢到连这一点也不明白，太可惜了！”<p>　　高达笑着道：“或者是，但是各人有各人的想法。”<p>　　“如果你将那笔钱拿出来，高达，你可以获得百分之十的奖金！”黎探长拍着高达的肩头。“那够你享受一阵了！”<p>　　高达垂首回道：“可是如果我不交出来，却可以得到百分之百，那可以使我享受更久，黎探长，如果你不准备起诉——”<p>　　黎探长的怒容更甚，他冷笑一声道：“我当然不准备起诉，因为妮娜已经死了，而你又有充份的不在现场的‘证人’！”<p>　　他在“证人”两个字上，特别加重语气，那表示黎探长他也完全知道高达的所谓“证人”，全然是虚假的，但是高达却不在乎，因为他知道自己的安排是无懈可击的，在法律上，他一点责任也没有，即使人人都知道他的证人是假的！<p>　　高达微笑着道：“那么我想告辞了！”<p>　　他一面说，一面已向外走去，黎探长也不去阻拦他，一直到高达走到了门口，黎探长才一个箭步，窜向前去，伸手搭住了高达的肩头。<p>　　高达立即站住，转过头来。<p>　　黎探长冷冷地道：“高达，是我，你不用害怕，当忽然有人搭住你的肩头，而你回过头一看，你身后的人居然是蝎子老大时，你再吃惊不迟。”<p>　　高达的面色变了一变，一直挂在他口角的那个笑容，虽然未曾敛去，但是在那一刹间看来，却也变得相当勉强，他一时间不知如何回答才好。<p>　　“如果你真遇到了困难，打电话给我，”黎探长又说：“虽然你不相信警方，但是实际上，相信警方会对你有好处的。”<p>　　高达仍不说什么r只是耸了耸肩。<p>　　黎探长缩回了他的手道：“去吧！”<p>　　高达立刻向前走了开去，他还听到黎探长在道：“祝你好运，希望蝎子老大找不到你。”<p>　　高达仍不答腔，他只是加快了脚步，转眼之间，便来到了楼梯的转角处，并且迅速地走下了三层，他虽然离开黎探长很远了，但是黎探长的话，却还象是在他耳际响着一样，那自然是因为他知道黎探长所说的一切，绝不是虚言恫吓之故。<p>　　警方知道巨款在他那里，蝎子老大自然也知道。<p>　　对付警方，他可以利用伪造的人证，使警方奈何他不得，但是对付蝎子老大，他却不能用那一套，如果他被蝎子老大发现了……<p>　　高达想到这里，因为他如果落在蝎子老大的手中，蝎子老大一定用一切方法，要他交出那笔巨款，而蝎子老大有的是办法，不怕他不会讲出来。<p>　　高达现在想到保存部一笔巨款，实在是一个极重的负担，蝎子老大的爪牙，随时随地都可以出现，而他必须以十二万分的精神去应付。<p>　　当高达想到这点时，他真想和警方合作，将那笔巨款交出来，平平安安的享受那十分之一的奖金了。<p>　　但是如果他真的那样做的话，那才是一九六六年最大的怪事了，因为那和他的性格是绝不相合的，他喜欢钞票，绝不会放弃已到手的钞票，虽然要保有那些钞票，可能要付出生命来做代价，他宁愿冒险去搏一搏的！<p>　　如果他是一个喜欢平安生活的人，那么他有良好的家庭背景，有足够谋一份高薪的学历，他又何必去做一个浪子！<p>　　他只是略想了一想，便将这个念头放开，来到了电梯门口，等电梯到了，他便跨了进去，他心中想着，现在起，对在自己身边出现的每一个人，都必须怀疑，不能让蝎子老大的爪牙，有接近自己的机会，在自己身边也应该多带一些防身的武器。<p>　　当他决定和蝎子老大斗一斗之际，他的心情反倒轻松了不少，是以又自然而然地想起宝玲来，想起了宝玲，当然也想起了海天别墅。<p>　　他右手一挥，中指和大姆指相扣，发出了“得”的一声来，海天别墅，宝玲，他，这使他构成了一个极好的好主意。<p>　　他可以和宝玲两人，在海天别墅中住上一个月，甚至两个月，或者更久，和宝玲在一起，就算一个月，甚至两个月，或者更久，即使不出房门一步，也不会感到厌烦的。<p>　　他走向电话间，拉上了玻璃门，接了海天别墅的电话，电话一通，他就问道：“钟小姐还在吗？”<p>　　“还在，”那边的侍者认出了高达的声音：“你是高先生吧，钟小姐正在等你，可要我将电话接到她的房间去？”<p>　　“不必了，也别告诉她我马上来。”<p>　　“是。”<p>　　高达吹着口哨，走了出来，他并不打算去找自己的车子，因为他的车子是一个目标，黎探长曾注意过这个目标，蝎子老大也会注意的。<p>　　他走出了酒店的旋转门，门僮已赶前打开了一辆计程车的门，他顺手弹出了一张簇新的钞票，赏了门僮，然后在车中坐下，吩咐司机道：“海天别墅。”<p>　　然后他闭上了眼睛。<p>　　宝玲在海天别墅等他，那多么像一个妻子在家中等待远出未归的丈夫？对于忽然想到了一个“家”字，高达自己也觉得有点奇怪，但那只是宝玲一个女人给他有这样的感觉，别的任何女人，都不会使他和“家”这个字发生联想关系的。<p>　　他伸了个懒腰，深深吸进一口气，才睁开眼来，而当他一睁开眼来之际，他就已觉得事情很不对劲了！<p>　　车子在向前疾驶，但不是向海天别墅去的那条路！<p>　　一般人在那样的情形下，一定会大惊失色，厉声质问司机为什么走错了路，但高达却立即知道这究竟是怎么一回事了。<p>　　他知道，那计程车司机，是蝎子老大的手下！<p>　　当他一知道了这一点之后，他心头不禁怦怦乱跳了起来，但是他的反应却是又闭上了眼睛，好像完全不知道这已有了意外一样。<p>　　他并不是真的闭上了眼睛，在那几秒钟内，他迅速地转念着，车子当时正驶出了路口，高达突然一欠身，重重地一拳，击在那计程车司机的后脑之上！<p>　　他那一拳的手法，在捏紧拳头之际，中指微微向外突出，而在他的中指上，又戴着一枚相当大的不锈钢的戒指，是以那一击，就足以令得任何再强壮的人昏过去的，那司机的头立刻向旁一侧，车子登时失去了控制，突然转弯，向路边撞去。<p>　　而就在那一刹那间，高达已打开了车门，抱着头向外滚了出去，当他的身子落地之际，弹起了一尺来高，然后向外滚去。<p>　　高达的手背被擦伤，但是他也根本不觉得疼痛，因为接之而来的那一下轰然巨响，实在太惊人了，高达已穿过了一条街，停了下来。<p>　　他在一根电灯柱下，停了下来。<p>　　刚才他如果迟了几秒钟跳出车子，那就难以想象了，他翻转手，看到手背上的伤痕在流血，他用口吮吸着手背上的伤痕。<p>　　也就在这时，他突然听到身边有人道：“不行，那样你的伤口会发炎的！”<p>　　那是一个女子的声音。<p>　　高达连忙回过头去，他看到一位牵着一只黑色贵妇狗的女人，那女人穿着一套黑色的常服，更显得她的皮肤，异样的细白。<p>　　她脸上并没有什么化妆，但是那更显得她有一股异样的，近乎原始的诱惑，正带着关切的神色，望着高达的伤口。<p>　　高达笑了一笑道：“多谢你的关怀，小姐。”<p>　　那女人冷冷地望着他道：“我看见你从那辆车子中跳出来的，没有别人注意你，你走脱了，我想你一定是不法之徒。”<p>　　高达略呆了一呆，但是他却并没有过份吃惊，虽然那女人看来好像凛然不可侵犯，颇有一股冷若冰霜的感觉，但她显然不会是警方人贝，而且刚才高达既然在马路中心从车中跳出来的，那么给人家看到，也并不是什么奇怪的事情了。<p>　　“你猜对了，”高达呆着，故作神秘之状。“小姐，我是一个不法之徒，我是个采花大盗！”<p>　　那女郎向后退了一步，吃惊道：“你别过来，我——立即去通知警察，你如果过来，我的狗会咬你，我——也会大声喊叫。”<p>　　高达感到很好笑，他随便和对方开了一个玩笑，对方便大惊失色，一个美丽的女人，原来在吃惊的时候，也同样的美丽。<p>　　高达耸耸肩，摊开了手道：“那太可惜了，电影和小说中，高贵的小姐遇到了受伤的大盗，总是同情大盗的！”<p>　　那女郎的大眼睛眨眨道：“你这人倒很有趣。”<p>　　高达趁机道：“是啊，如果你通知警方，那么我这个有趣的人，便可能在监狱中被关上几十年，出来的时候，已经是老头子了，不再有趣了。”<p>　　那女郎蹙起了眉，那是一种十分动人的神情，看得高达心神荡漾起来，他向前走了一步道：“小姐，你有机会救我，你可有妥当的地方给我养伤？”<p>　　女郎吃了一惊道：“不，不，我不能收留你！”<p>　　高达哀求道：“小姐，我的生命掌握在你的手中，难道你见死不救吗？我逃不远，警察就会追上我，你牵着狗在散步，一定住在这附近——”<p>　　这时警车的呜呜声，已传了过来，高达更作出惶急无依之状来，那女郎突然将手臂勾住了高达的臂弯道：“我们慢慢地走！”<p>　　高达忙道：“是！”<p>　　他一面说着，一面趁机揽住了那女郎的腰肢，那女郎的腰真细，而且放手上去，十分柔软，那是真正的细腰，绝不是用腰封束出来的。<p>　　当高达的手揽住那女郎的细腰之际，那女郎抬起头来，高达在她的眼中，看出了十分异样的一种神情来，那种神情，使高达将她揽得更紧一些。<p>　　他们向前走去，不一会，便转进了一条比较僻静的街道，来到了一幢屋子前，上了三楼，那女郎用钥匙打开了门道：“只有我一个人住在这里。”<p>　　“一个人？”高达有点怀疑。<p>　　“是的，我的丈夫在和我蜜月旅行途中，遇到了飞机失事，他死了，我却没有事，我们结婚还不到一个星期。”那女郎幽幽地说着。<p>　　高达推开了门，走了进去。<p>　　房子不大，但是很清雅，高达道：“很对不起，但是那一定是很久以前的事情了，如果老是哀伤，那也不是办法，对吗？”<p>　　“唉！”女郎叹了一声：“让我替你包扎伤口。”<p>　　她打开了一道门，高达跟着她走了进去，那是一间很雅致舒服的卧室，那女郎巳走进了和卧室相连的浴室之中。高达似乎生来就是一个多艳遇的人，如果是在以前，他对于自己能够不费吹灰之力，而进入一个美丽、年轻的寡妇的闺房，一定不会起任何思疑，而认为那是一件最自然不过的事情。<p>　　但是自从被妮娜诬指他是金康时，令得他几乎难以脱身之后，他却已有了戒心，要研究一下艳福是不是来得有些突然了。<p>　　他在那女郎进浴室的时候，迅速地打量着这间卧室，他看不出卧室有什么异样来，他只是发觉卧室中少了一样东西！<p>　　不是细心的人，是不会觉察这一点的，然而处在危险情形下的高达，却恰是个十分精细的人，他看到那张铺着乳白色床单的，法国宫殿式的床头上，挂着那女郎的相片，在梳妆台上，也放着两帧不同姿势的照片，全是属于那女郎的。<p>　　看来那似乎没有什么不对，但是和那女郎自述的故事，未免不怎么配合了，那女郎说她是在蜜月旅行中失去了丈夫的，那么她的房间中，怎能没有她那短命丈夫的相片？怎会没有他们新婚的照片？高达已可以肯定那女郎是在撒谎！<p>　　当然高达还不明白那女郎何以要撒谎，而且他即使知道那女郎是在撒谎，他也没有离去的意思，因为即使高达多艳遇，但像那样淑静美丽型的女郎，他也不是经常遇得到的！<p>　　当高达回过头来时，那女郎已拿着纱布和胶布，自浴室中走了出来，坐在高达的身边，高达的手背上，只不过是擦伤了皮肤，血也止了，并没有大碍的，他将手放在那女郎的大腿上，任由那女郎将胶布贴在他的手臂上，那女郎低着头，在高达眼前的是雪白的一截粉颈。<p>　　高达缓缓地吸着自她身上散发出来的淡淡体香味，问道：“我该怎么称呼你。”<p>　　“我？”那女郎一笑。“如你刚才所说，我是你的救命恩人，你就叫我恩人好了。”<p>　　高达笑了起来，对方不像刚才那样冷冰冰了，高达叫道：“救命恩人”他一面叫，一面轻轻地移动着他按在那女郎大腿上的手掌。<p>　　那女郎穿的裙子很短，质地也很薄，高达的手，就象是直接抚摸在她的大腿上一样，那女郎的气息有些急促，她的动作也有点不自然起来。<p>　　但她却没有推开高达的手，也没有说什么。<p>　　高达进一步俯下头去，在那女郎的后颈上，吻了一下，那女郎扬了扬手中的剪刀道：“小心些，采花大盗，我有武器在手上的。”<p>　　高达突然伸手，抓住了那把剪刀，夺了过去，抛到了屋子的一角，他的左臂，已趁势搂住了那女郎的纤腰，那女郎的身子向后折去，她的细腰，象是随时都会折断一样，高达忙又将她扶住，但是她已向后跌出了一大步，两人一齐跌倒在地毯上。<p>　　高达的身子压在她的上面，高达故意紧紧地压着，那女郎的双颊，已开始泛起一种美丽得难以形容的绯红色来，她的双手不是推开高达，而是勾住了高达的颈，他们两人，立刻深深地吻在一起，高达只觉得她的舌尖，灵活得像蛇一样！那是使任何男人都难以忍受的，高达也享受了热得像火一般的一吻之后，再吻着她的颈，低声道：“采花大盗要行动了，你就是娇艳的鲜花。”<p>　　那女郎拉下了床单，遮住了自己的脸，但是却发出了一阵充满了诱惑的娇笑声来，高达慢慢地解开了她上衣的一粒钮扣。<p>　　等到她上衣的钮扣全给高达解开之后，高达可以听到她发出急速的喘息声，高达一跃而起，关上了房门，将那头贵妇狗关在门外。<p>　　等他转过身来时，女郎的动作一定十分快，因为她雪白修长的娇躯已毫无保留地呈现在高达的眼前！<p>　　她仍然躺在地上，也仍然双手翻转着遮住了她自己的脸，然而她的双手，却并未能将她的脸遮尽，从指缝中，可以看到她的脸像火一样红！<p>　　地毯是粉红色的，她洁白的胴体，略为蜷曲着，躺在粉红色的地毯上，那是足以令人疯狂的情景，高达俯下身来，不断地吻着她。<p>　　高达的嘴唇在那时是十分干燥的，干燥的嘴唇不免粗糙，在接触到了洁白细嫩的皮肤时，却带来加倍的刺激。<p>　　开始的时候，她还只是呼吸越来越是急促，但是当高达的吻，像骤雨一样地落向她的娇躯之际，她的身子开始扭动起来。<p>　　那是一种十分奇异的扭动，或者说是颤动，她象是要逃避那异样的刺激，但是却又要迎接那种刺激所带来的快感，高达在骤然之间停止了吻，因为那女郎在那时，张开了双臂，将高达紧紧地抱住了，她的双颊红得象是怒放的桃花，她眼中一片水汪汪，她嘴中在喃喃发着声，但是却不知道在说些什么。<p>　　高达也完全陶醉了，他什么都不记得了，只看到眼前的美人儿，那是如此需要他来慰籍的一个美人，他怎能辜负这一番美意？<p>　　他左手伸到那女郎的腰后，轻轻托了一托，那女郎的腰向上略挺了一挺，就在那时候，那女郎发出了一下呻吟声来。<p>　　那是令人荡魂蚀魄的呻吟声，再加上她紧蹙的柳眉，高达突然发起狂来，那女郎的呻吟声也越来越甚，她的娇躯不断地摇摆着，她想逃避，但是却无法逃得开去，她那种楚楚可怜的神情，令得高达也不禁生出了怜惜之心，低声道：“你是处女？”<p>　　那女郎睁开了眼，摇了摇头，用低得几乎听不见的声音道：“当然不，但是——我丈夫——在结婚第三天就死了，他——死去三年了。”<p>　　高达吻着她，那女郎不再呻吟，刚才只是高达一个人疯狂，但这时很快地，他们两个人一齐疯狂了，他们在地上不断地滚着。<p>　　等到他们两人静了下来的时候，他们发现他们的身子相拥在一起，已从床边到了屋子的另一角。<p>　　那女郎将头藏在高达的怀中，高达侧了侧身子，托着她的下颚，将她的俏脸抬了起釆，那女郎的脸上充满了喜悦，和高达在路上遇到她的时候，那种冷冰冰的情形，已完全不同了，高达象是一阵春风，吹开了严寒，使她的脸上，充满了春意。<p>　　那女郎还在微微地喘息着，当她和高达四目相视之际，她脸上又泛起了一股羞意，低声道：“高达，你——你真了不起。”<p>　　那是一句任何人在那样的情形之下听了，都会感到极为高兴的话，但是高达一听，却突然跳了起来，因为那女郎叫他高达！<p>　　他不知道女郎的名字，他们只是在街边邂逅的，女郎自然也不应该知道他的名字，但那女郎叫他高达！<p>　　等到高达跳了起来之后，那女郎也象是知道自己失言了，她的面色略变了一变，突然滚到了床边，伸手在枕头下面，取出了一把手枪，对准了高达。<p>　　这一切变化，加起来只怕还不到两秒钟。<p>　　高达整个人都呆住了，他僵立着不动。<p>　　那女郎在床沿坐了下来，手中的枪对准了高达，这样的变化，对高达来说是太突兀了些，但是在那女郎而言，也是一样的突兀！<p>　　是以那女郎虽然已取得了主动，占了上风，但是一时之间，却也不知道说些什么才好，一手持着枪，另一手掠了掠乱发。<p>　　刚才高达只是疯狂地吻，和尽情地发泄着原始的欲望，这时高达反倒能有冷静地欣赏那女郎的机会了，那女郎有着十分美妙的胴体，她决不是丰满，但是也不瘦，她的娇肤细滑得令人难以形容，高达在此际，也不禁感到喉际又有些发干。<p>　　她的腰肢细耍高，是以令得她的大腿，看来格外修长迷人，也唯有那样的细腰，才能作出刚才那样荡人心魄的有节奏的摆动。<p>　　高达深深地吸了一口气，首先开口说道：“小姐，我可以坐下来吗？”<p>　　在刚才他们两人经过了如此疯狂的“游戏”之后，在如今他们几乎是赤身相对，毫无保留的情形之下，高达忽然问了那样彬彬有礼的一句话，那实在是近乎滑稽的一件事，那女郎显然不知道如何回答才好，而高达已自顾自坐了下来。<p>　　那女郎这才道：“你别乱动！”<p>　　高达已渐渐恢复了镇定道：“你认识我？”<p>　　“是的。”<p>　　“那你为什么不早说？”<p>　　“老大给我的任务是，”那女郎说：“将你带到这里来，然后再通知他。”<p>　　老大！那自然是蝎子老大。<p>　　高达的身子不禁震动了一下，那女郎是蝎子老大的手下，是蝎子老大派来勾引他的，他虽然一进卧房，就已起了怀疑，但是却未曾想到这一点。<p>　　高达吸了一口气道：“我明白了，你是蝎子老大的人，但是你为什么不在我一到，就通知老大，却要和我——”他指了指那女郎。<p>　　他指的地方是在正常情形下，一个男人绝不应如此指向一个女人的，他隔得那女郎虽然远，那样的一指，也令得那女郎的身子，自然而然地闪了一闪。<p>　　就在那一闪间，高达的身子突然向旁，扑了开去，在地毯上打了一个滚，疾跃而起，当他跃起的时候，他双手抓住了地毯的边缘，用力一拉。<p>　　地毯被拉向前，令得那女郎的双足向前移来，身子也向后倒去，高达再扑上了床，抓住那女郎的右腕，将枪夺过釆，抛了开去。<p>　　那女郎的面色变得十分苍白，紧咬着下唇。<p>　　高达立刻站了起来，伸手在她饱满坚挺，几乎是处女才有的乳房上，轻轻拍了拍道：“甜心，那是很危险的游戏，最好别再玩！”<p>　　女郎拉起了一张毯子裹住身子，缩在床上。<p>　　高达迅速地穿着衣服，心中尤有余悸，那实在太危险了，蝎子老大的手下，几乎在每个地方都监视着他，看来他不应该逃避，应该去对付他！<p>　　高达穿好了衣服，才拾起了手枪来道：“通知老大，说你已将我骗到这里来了，要他立刻就来，和你们原来的计划一样。”<p>　　那女郎道：“请你拿衣服给我。”<p>　　“不！”高达笑道：“我喜欢欣赏你的身体。”<p>　　那女郎掀开毯子，走了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_09'>第1册 血美人(销金窝、浪子) 第八章</b><p>");

document.write ('　　那真是每一个人都爱欣赏的胴体，尤其当她在走动的时候，修长的大腿轻轻地迈出去，平坦的小腹起着有节奏的起伏，丰满的乳房微微颤动着，高达忙道：“甜心，千万别紧张，我一定不会伤害你的，一定不会，你可以相信我的。”<p>　　那女郎忽然哭起来道：“蝎子老大却会！”<p>　　高达收起了手枪，没有手枪，他也可以对付得了那女郎的，他走向前去，那女郎立刻投入他的怀抱，娇躯紧紧地贴着他。<p>　　“高达，”那女郎叫着：“别让人伤害我！”<p>　　“没有人会伤害你，你通知老大，让他来，他只要来到，我就不会放过他，除去他之后，你就没有什么再可怕的了。”<p>　　“我们可以在一起？”那女郎轻轻地问。<p>　　“我们可以经常在一起。”高达修正那女郎的话。<p>　　“那我已够高兴的了，高达，叫我。”<p>　　“你叫什么？”<p>　　“我叫凤屏。”<p>　　高达轻轻在抚摸着她滑不留手的背脊，双手一齐停在她的腰上，托住了她的腰，令得她的上半身向后仰去，低声道：“凤屏，我会记得你的，你用什么方法通知老大前来？”<p>　　“电话，我去打电话。”她回答着，可是依依不舍地向外走去，高达将她的黑裙抛给了她，她穿上了衫裙，衣服的质料很薄，她的身体在衣服内若隐若现，她的乳头顶着衣服，看来更加诱人，高达忍不住又拥住了她，一齐来到电话旁。<p>　　凤屏拨了电话，高达虽在她身边，但电话一接通，他就屏住了气息，一声不出，凤屏才说了一声：“是老大吗？”电话那边，就响起了一阵咆哮声来。<p>　　那并不是蝎子老大的声音，但是那声音高达听来，也十分耳熟，他认得出，那正是事情一开始之际，和蝎子老大在一起的两个人之一。<p>　　那人大声喝责着道：“你在什么地方？早已有人看到你和高达搭到了，为什麻直到现在你才打电话来？若不是老大正有事，看你怎么得了！”<p>　　凤屏道：“高达并不是容易对付的人，我得用心对付他，现在行了，请老大立刻到我这里来。”<p>　　电话那边传来一下闷哼声：“你小心些！”<p>　　接着便是“得”地一声，对方已挂上了电话，凤屏也放下了电话，她的神情有点紧张道：“老大——他就要来了！”<p>　　“大约什么时候到？”<p>　　“怕不会迟过十分钟。”<p>　　“那不要紧，”高达微笑着道：“我们还可以有几分钟的时间温存一下！”<p>　　他一面说着，一面向凤屏的朱辱吻了下去，同时他的手按在凤屏的胸腹之间，轻轻移动着，令得凤屏的身子自然而然扭动了起来。<p>　　一时之间，他们两人都几乎忘记最紧张的一刻就快来到了，直到楼下突然传来了汽车突然刹止的声音，他们才迅速分了开来。<p>　　高达迅速地闪到窗前，按下了一格百叶帘向下看去，他只看到两个大汉打开车门，从车中走了出来，进了门口。<p>　　他是自上而下望去的，看不清那两人的脸面，高达忙向凤屏打了一个手势，握住手枪，躲到了门后。<p>　　他刚在门旁贴墙站定，门上便已响起了十分粗暴的扣门声，凤屏忙应道：“来了！”<p>　　她走过去，打开了门，两个大汉各自伸手将她一推，推得她向后退出了好几步，跌倒在一张沙发上，两人连忙逼近去，喝道：“高达在那里？”<p>　　凤屏掠着乱发道：“你们这算什么？老大呢？”<p>　　那两个大汉走进了屋子来，高达虽然只看到他们的背影，但是也可以知道，蝎子老大并不在他们两人之中了，他的心中也在问同样的一句话。<p>　　那两人一面大声叫着，一面伸手去抓凤屏。<p>　　凤屏的身子闪了一闪，未曾躲得过去，被他抓住了肩头的衣服，那大汉用力一拉间，“嗤”地一声响，整件衣服都裂开了。<p>　　凤屏除了外面那一件衣服之外，里根本没有穿什么，衣服一被撕裂，她浑圆的乳头、丰满的胸脯便一起展露出来。<p>　　那两名大汉，发出了淫邢的笑声道：“凤屏，你这打扮很特别啊，听说高达很能得女人欢心，你和他已有了花样了，是不是？”<p>　　在那样的情形下，高达不能再保持缄默了！<p>　　他陡地踏前两步才大声喝道：“转身过来！”<p>　　那突如其来的一声大喝，令得那两名大汉，突然震了一震，果然不约而同，转过身来，高达早已双拳握紧，他们两人一转过来，高达双拳齐出，“砰砰”两声响，两拳便一齐击在他们两人的下颚之上，那两个大汉也一齐倒了下去！<p>　　那两个大汉中，被高达右拳击中的那个，比较倒霉，因为高达的右手握着枪，那一拳连枪柄一起砸了上去，力道沈重，令他立刻昏了过去。<p>　　而另一人在倒地之后，并未曾昏去，挣扎着想站起来，但是高达的身手，何等敏捷，早已一步窜上去，又在他的头上，重重踢了一脚。<p>　　那一脚，令得那汉子在地上接连打了好几个滚，滚出了好几呎，除了喘息之外，什么也不能做了。高达一俯身，抓住了他胸前的衣服，将他直提了起来，放在沙发上，用枪对准了他道：“我就是高达，你准备将我带到什么地方去？”<p>　　那大汉张大了口，不知该如何回答才好。<p>　　高达突然提高了声音，大喝道：“蝎子老大住在什么地方，快说～”他一面呼喝，一面扬起一掌，重重打在那人的脸上。<p>　　那一掌，令得那人的身子几乎翻出了沙发，他立刻掩住了脸道：“我说——了，老大在——在小花园中——他在那里有事。”<p>　　高达怒道：“什么叫小花园？”<p>　　“我知道。”凤屏忙回答。<p>　　高达陡地跳了起来，重重一掌，击在那人的头顶，将那人也击昏了过去，他们两人合力将那两名大汉，一起绑了起来，叉塞紧了他们的口。<p>　　高达这才问：“小花园在什么地方？”<p>　　凤屏的眼中，忽然泪花乱转，她低下头去道：“那是蝎子老大的一幢小花园洋房，党徒都称为小花园，老大在那房子中，一定又在干坏事了！”<p>　　“什么意思？”高达心中疑惑着。<p>　　凤屏抹了抹眼泪。“两年前，我就是在小花园被老大奸污的，我——那是他专门奸淫少女的一个地方，现在不知道哪一个女孩子又遭殃了！”<p>　　高达深深吸了口气，他是一个浪子，决不是正人君子，在他的一生之中，和他有过最亲密关系的女人，不知有多少，但是他却最恨对任何女人施以强暴！<p>　　他认为男女之爱，是双方共同的享乐，而单方面的施暴，就破坏了那种至高无尚的乐趣，那是世上最不可饶恕的事情！<p>　　他在深深地吸了一口气之后，疾声道。“凤屏，你快穿好衣服，我们现在就到小花园去。”<p>　　半小时后，一辆奶黄色的房车，停在一幢小巧精致的花园洋房门口，当那辆车子驶近之际，洋房的铁门之内，已有两个人在注意着那辆车子了。<p>　　从那两个人的打扮看来，他们象是花匠，然而他们却身形魁伟，而且一脸凶相，令人一望便知道，他们决不是什么好人。<p>　　车子一停下，车门打开，凤屏首先跨了出来。<p>　　凤屏的手中握着枪，娇喝道：“将手放在头上，走出来，别妾动！”她一摆头，对铁门内那两人暍道：“老大要的人来了，快开门！”<p>　　铁门中的那两人，还在犹豫，但是凤屏已然尖声道：“你们看清楚了没有，那是高达，和被金康拐走的那笔巨款是有关系的，老大要见他，你们不是不知道老大的脾气，再要不开门，可是你们自讨苦吃！”<p>　　那时高达双手放在头上，从车子里走了出来。<p>　　铁门后的那两个大汉，给凤屏一骂，也慌了手脚，连忙打开了门，凤屏一脚踢在高达的腿上，道：“进去，别装死！”<p>　　高达的双手按在头上，走了进去，凤屏跟在他的后面，手中的枪，指住了他的背心，他们很快地经过了花园，来到了屋子前面。<p>　　他们还未曾踏上石阶，就有两个人走了出来，一个道：“凤姑娘，老大正在有事，你先暂时等一等，别去打扰他！”<p>　　凤屏冷冷道：“是他叫我一找到高达就带来！”<p>　　她说着，又催高达向前走去，高达走上了石阶，那两人不由自主，退进了屋中，凤屏也跟着走了进去，那是一个陈设得相当华丽的客厅。<p>　　凤屏一走进客厅就道：“你们不敢去惊动老大，我去告诉他，但是高达十分狡猾，屋中有多少人在，一齐叫来看住他！”<p>　　那两人互望了一眼，一个道：“屋中有两个人，花园中还有六个人，两个人是守卫老大的，我想有四个人看着高达也够了。”<p>　　“也好，还有两人呢？”<p>　　那两人发出了一下口哨声，立刻有两个人推门而入，凤屏向高达使了一个眼色，她走向那四个人道：“你们听我说——”<p>　　她才讲了一句话，身子突然向前一跌。<p>　　在她前面的两个人，立刻伸手来扶她，另外两个人也突然一呆，就在那一刹间，高达已疾射出了四枚麻醉针，令得那四名大汉，一齐滚跌在地，眼睁睁望着凤屏和高达，高达来到了凤屏的身边，低声道：“老大在哪里？”<p>　　凤屏的脸色，因为紧张而变得十分苍白。<p>　　她作了一个手势，令高达别出声，大厅中登时静了下来，过了十来秒，凤屏才道：“我知道他在什么地方，但还有两个人保护他。”<p>　　高达道：“这四个人我们也对付了，还怕两个人？倒是花园中还有六个人，会不会闯进来？”<p>　　“那倒不会的，没有召唤，他们不能随便进来，跟我来，老大在后面！”凤屏轻轻地推开了一扇门，和高达闪身而入。<p>　　门后是一条走廊，在那走廊的尽头则是楼梯，但是那楼梯不是通向上，而是通到地窖中去的，在楼梯口并不见有人。<p>　　高达和凤屏两人，蹑手蹑脚走到了楼梯口，向下看去，那楼梯十分陡直，就在楼梯的下面，便是一扇门，从那扇门中，可以听到蝎子老大的邢笑声，不断地传出来，在门旁则坐着一个人，另外有脚步声传过来，显是有人在巡来巡去。<p>　　高达向凤屏作了福手势，令凤屏在楼梯口蹲下来，他自己则突然站起了身子， 从楼梯上走了下去。他那种突如其来的举动，令得凤屏吓了一大跳，可是丑， 她却又不敢叫出声来。<p>　　高达向下走去，坐在门前的那人立刻抬起头来。<p>　　高达仍然向下走着，一面还向那人作了一个手势，向门指了一指，示意他不要出声，以免惊吵了门中的人，那人也不知高达是什么来路，正犹豫间，高达已到他的身前，手起掌落，一掌砍在那人的颈际大动脉之旁，那人张大了口，连声都未出便昏了过去。<p>　　高达扶住了那个人的身子，仍然将他放在椅上。<p>　　然后他侧耳再细听着脚步声，等到他听到脚步声快转过墙角时，他突然向前迎去，另一个人恰好转过墙角，突然看到眼前有人，便陡地一停。<p>　　高达早已有了准备，那人才一停，一枚麻醉针已经刺进了他的大腿，那人瞪大了眼，望着高达，高达向他召了召手，那人的身子已慢慢向下倒去。<p>　　高达解决了两个守卫，立刻来到了门前，轻轻旋转着门柄，那门并没有锁，高达没有发出任何声息，便将门推开了吋许。<p>　　从门缝中向内望去，高达看到了蝎子老大！<p>　　这个穷凶恶极的黑社会头子，这时正赤着上身，他的手中却捏着一柄极其锋利的小刀。那是一间布置得很简单的卧室，这时蝎子老大站在床前，而缩在床上的却是一名少女。<p>　　那女孩子最多不会超过十八岁，但是却打扮得十分浓艳，她穿着一件淡黄色的衬衫，由于她发育的丰满，胸前高高挺起。<p>　　这时那少女一定十分惊恐，因为她正急促地喘着气，是以她的胸脯，急促地一涨一落，更使得她丰满的胸脯十分突出。<p>　　她穿着长裤，那种长裤，像男人的裤子一样，在前面开叉，而且开叉的部份，是用一根带子，像鞋带一样交叉穿起来的，从腹际一直到小腹，这是极具诱惑力，令人想入非非的装束。<p>　　蝎子老大握着刀，对准那少女道：“过来！”<p>　　那少女却又缩了缩身子道：“老大，放过我！放过我！谢谢你放过我，我是——有未婚夫的——你放过我……我还钱给你——”<p>　　“你还记得？”老大淫笑着：“你在我酒吧中做了三个月，向我借了那么多钱，你还得起？过来，不然我立刻杀了你！”<p>　　高达心中暗叹了一声，原来那少女是个小吧女，女孩子除非下定了决心，不要自己清白了，不然就应该知道，一走进酒吧的门，清白便已和她再会了。<p>　　那小吧女不敢不过来，她慢慢慢地向外移动着身子，她还未曾来到床沿，蝎子老大已陡地伸手，抓住了她的衬衫，用力一撕，将整件榇衫，撕了下来。<p>　　她并没有戴乳罩，衬衫一被撕脱，她连忙双手交叉，遮住了她坚挺的双乳，老大的眼中，象是要喷出火来一样，拉住了她的手，一把将她拉了过来，他将尖刀咬在口中，双手在小吧女的胸前，用力地搓捏着，他用的力道如此之大，以致小吧女雪白的胸上出现了一条又一条红色的指印。<p>　　小吧女没有再挣扎，她只是哭了起来。<p>　　她的眼泪将她的双眼旁那种过浓的化妆，全都弄得散了开来，以致她看来变得很滑稽，而蝎子老大一定是一个心理变态的人，看到了这种情形，更加高兴起来，他一只手仍在小吧女的胸前肆虐，另一只手，突然从小吧女平坦的腹部中插下去，抓住了裤腰，又用力向下一拉！<p>　　小吧女哭出了声来，她的身子在发着抖，她的双手向下掩去，但是她整个人却已被蝎子老大抛了起来，抛到了床上。<p>　　蝎子老大面上的肌肉扭曲着，他的双眼定在小吧女充满了青春气息、结实、腴白的身体上，他的喉间发出了一种异样的声音。<p>　　他张开了双手，和身扑了上去，将小吧女的身子拥住，一口咬住了小吧女的肩头，使得小吧女发出了一下痛苦的呻吟声。<p>　　高达一看到这里，推开了门，两步踏到了床前，蝎子老大还全然不知道有人到了他的背后，是以高达在扬起手来之际，心中竟有不好意思之感！<p>　　他重重地一掌，击了下去，击在蝎子老大的后脑上，然后执住了蝎子老大的肩头，使得他仰天跌了下来，又在他的脸上，重重踏了一脚！<p>　　那一脚，使得蝎子老大的脸上，鲜血迸流，他也早已昏了过去，那小吧女蜷曲着赤裸的身子，根本不知道刹那间发生了什么事。<p>　　高达对她笑了一笑道：“没有事了，警察很快就会来，老大最少要在狱中住二十年，你不必害怕，快穿回裤子吧！”<p>　　小吧女的脸上，顿时红了起来。<p>　　高达已拿起了电话，拨通了警局的号码道：“请黎探长听电话——黎探长吗？我参高达，我在蝎子老大的巢穴之中——是的，如果你立刻来到，你可以有判老大入狱二十年的证据，我当然不等你了，探长，这是我送给你的升级机会啊！”<p>　　高达放下了电话，小吧女已穿回了长裤，可是她却没有衬衫可穿，她挺着坚实的乳房，走了过来，来到了高达的面前，突然她抱住了高达，紧紧贴住高达的身子道：“这是我欠你的，不论你什么时候要，我都给你，我愿意给你！”<p>　　高达给那样青春柔嫩、丰满热情的一个赤裸着上身的少女抱住，也不免心神摇幌，但是他却知道，警方人员快要来了。<p>　　所以他轻轻推开了那少女道：“别那样，你不是有未婚夫吗？”<p>　　“不管他，他不来救我，他明知我被老大带到这里来，也不敢出声，像他那种男人，我不要了！”她咬牙切齿地说着。<p>　　高达忙道：“好，但不是现在，现在警员就要来了，而我还有十分重要的事情要办，记得你是我的，可别再随便将你自己给了别人！”<p>　　小吧女咬着下唇，点了点头。<p>　　高达退出了房间，凤屏却就站在门口，向高达投以幽怨的一眼，高达知道刚才房间中的情形，凤屏已经完全看到了。<p>　　他连忙俯身在凤屏的耳边，低声讲了一句。<p>　　凤屏的脸上，立刻红了起来，高达笑着道：“我们走，黎探长快带着人来了！”<p>　　凤屏摇着头道：“我们怎么走？花园里还有人！”<p>　　“和来的时候一样，由你押着我，说是老大吩咐，仍由你将我带走，屋子中发生了一些什么，他们又不知道，自然会放你走的。”<p>　　凤屏点着头，喝道：“将手放在头上。”<p>　　“遵命！”高达答应着，向外走去。<p>　　他们迅速地来到了花园中，向铁门走着，到了铁门前，守门人迎上来道：“凤姑娘，见到老大了吗？”<p>　　“自然见到了，”凤屏冷冷地说着：“老大吩咐我将他带走，快开门！”<p>　　在花园中的人，根本不知道屋中发生了什么事，听得凤屏那样说，自然立刻打开了门，凤屏和高达上了汽车，疾驶而去！<p>　　他们的车子驶出了不多久，便听到了惊心动魄的警车响声，几乎是从四面八方向那幢花园洋房围了过来，有两辆警车，还紧贴着他们的车子驶了过去。<p>　　凤屏驾着车，不到十分钟，便已驶出了市区，接着便在一个十分静僻的角落停了下来，她按下了一个钮，车子的前排座椅，向后仰来，她人也向下倒下去，同时勾住了高达的颈，将高达也勾倒下来，半伏在她的身上。<p>　　她只颊绯红道：“是你刚才说的，说我——”<p>　　她的脸更红，再也说不下去。<p>　　高达忙道：“是的，我说像你那样，才是真正的女人，我喜欢和你在一起，可是——”<p>　　“不要说可是！”凤屏的娇躯向上贴去。<p>　　高达还是撑起了身子来。“可是我真的有很要紧的事，如果错过了这个机会，对你和我，都没有好处，现在黎探长和大队警方人员，都在对付蝎子老大，我要去将那笔款子取出来，甜心，我们以后的日子还长着呢！”<p>　　凤屏放开了高达，高达将她的身子翻了一个滚，他自己坐上了驾驶位，凤屏仍然躺着，她躺的姿势是那样撩人，令得高达好几次无心驾驶，几乎撞了车！<p>　　高达一面驾着车，一面心中在想，凤屏的态度，多少有点奇怪，她肯那样和自己合作，照现在看来，自然是她也恣意享受和自己在一起的欢乐，但是为什么当自己一进入她的房间时，她就肯向自己献身呢？这的确是值得研究的事。<p>　　高达已准备直接将车驶到他藏钱的地方去，但是当心中起了那样的怀疑后，他却改变了主意，所以二十分钟后，车在一家电影院门口停了下来。<p>　　凤屏也已坐了起来，高达笑了一笑道：“你在车中等我，三分钟之后，我就可以带着款项和你一起远走高飞了！”<p>　　高达下了车，走进了戏院。<p>　　那笔钱当然不是放在戏院中，是以他走进了戏院之后，立刻从横门走了出来，转到了近戏院的正门处，监视着凤屏。<p>　　他对凤屏起了怀疑，但是还不能肯定凤屏究竟是不是不怀好意，所以他还要再观察一下，看看自己的怀疑是不是正确。<p>　　他看到凤屏的神态，象是十分紧张，不断地望着戏院的大门，那种情形，不能说不正常，但是等到高达看到凤屏低下头，分明是在检查着她的手枪之际，他就知道自己的怀疑不错了！<p>　　凤屏一定是在等他出来，只要他一到车前，凤屏便会用枪指着他，将那一箱钞票抢走。<p>　　高达几乎笑出声来，他吹着口哨，转过身，走了开去，他截住了一辆计程车，上了车后，讲了“海天别墅”四个字。<p>　　他知道那个计程车司机，绝不会再是蝎子老大的手下了，所以他可以放心地先养养神，而且他也改变了立刻去取钱的计划。<p>　　他要在这件事渐渐被遗忘的时候，才动用那笔饯，现在最要紧的，自然是去见宝玲，宝玲已等得他太久了，只怕已不耐烦了！<p>　　高达甚至安心地在车中睡着了，还是那位司机将他摇醒的，在他睁开眼来时，车子已停在海天别墅的门口了，高达付了车钱，跳下车，向前奔着。<p>　　他几乎是冲进海天别墅的，当他奔上二楼之际，已迫不及待地叫起来道：“宝玲，我来了！”<p>　　他用力打开了房门，宝玲正坐在床沿。<p>　　高达连忙关上了门，来到了宝玲的身前，伏在宝玲的腿上，好一会，他抬起头来，看到宝玲的眼中，泪水在一滴滴落下来。<p>　　“宝玲，”高达摇着宝玲的身子。“我虽然来迟了，但是我并没有失约，我还是来了，你哭什么？你看，我不是在你身边吗？”<p>　　宝玲的纤手有些发抖，十指不断的在高达的脸上抚摸着，她的声音也有点发颤道：“我——没有什么，我以为你不来了，又失约了。”<p>　　她略略顿了一顿道：“我以为你不来，你来了使我感到意外，也感到高兴——我实在太高兴了！”宝玲突然拥住了高达，高达也拥住了宝玲。<p>　　他们深深地吻着，两个人好像已融成一体了。<p>　　◇◇◇◇◇<p>　　从那天起，足足有一个月，没有人知道高达在什么地方，要找高达的人很多，有高达的三教九流的朋友，有凤屏，有那个要以身相许的小吧女，当然还有黎探长。<p>　　黎探长要找高达，一则自然还想追问那笔款项的下落，但是那却是次要的，他是想向高达道谢，高达的那一个电话，使蝎子老大被判十五年徒刑，也使黎探长在警方内部，受到极高的褒奖。<p>　　蝎子老大落网的消息，是全市一个月来最轰动的大新闻，只怕全市只有两个人是全然不知的，那两个人就是高达和宝玲。<p>　　高达和宝玲两人，在那一个月之中，未曾走出过那间房间半步，他们沉醉甜蜜的欢乐、旖旎的风光之中，简直像浸在蜜糖中一样。<p>　　当然高达还会再出现的，但那也自然是出现在另一个故事之中了。<p>　　各位，什么样的人叫作“浪子”，在看完了浪子达的第一则故事之后，多少已有点概念了，是不？<p>　　◇◇◇◇◇<p>　　话说高达得到那笔巨款之后，除了分给他集团中的份子之外，他所做的第一件事就是环游世界，玩遍各地，看尽天下的美女，尝遍美食，他所受到的待遇，并不比一个富有的阿拉伯酋长差，加上他的出手大方，反正花的是蝎子老大的钱，所以他所到之处，都是最受欢迎的人。<p>　　这天他来到了法国最著名的香榭里舍大道，坐在露天的咖啡座里喝着咖啡，享受一个悠闲的下午。<p>　　法国的确是个浪漫又具文化气息的国家，像一个贵妇，也像一个美少女，更有成熟女人的风韵，尤其法国女人更是每个男人的梦想。<p>　　高达自然是颇有心得。<p>　　因为对他投怀送抱的法国女人太多了。<p>　　高达虽是东方人，但是他是“耀眼”的东方人，他出色的外表可以将任何一国的美男子比下去，所以他不愁自己会没有女人。<p>　　他向来是无往不利。<p>　　忽然有个女人吸引住了他的视线。<p>　　那女人穿着一身黑色的皮衣、皮裙，黑色的高级马靴，脂粉不施、清新、红润的脸，一头又直又鸟黑柔亮的长发，配上一七○的高姚身材，纤细合度的体态，完全不同法国女人的风味，但是却比法国女人更能吸引男人，更重要的是她是个东方人。<p>　　一个在法国出现的东方美女！<p>　　她也在露天咖啡座里坐下来，叫了一杯不加糖、不加奶精的纯咖啡。<p>　　她最吸引高达的是她那种怡然自得、不慌不忙又懂得享受人生，品味生活的那种感觉，好像她完全得放松，活得非常快乐的样子。<p>　　这样的女人，高达怎么能放过。<p>　　高达端起了他的咖啡，在那东方美女的对面坐了下来，先给她一个炫目的笑容，由于还不清楚她到底是中国人或是日本人，他只好用英语和她交谈。<p>　　没想到他得到她冷漠的一眼。<p>　　“我听得懂国语。”<p>　　高达有些喜出望外。“在这里碰到自己的同胞，这种感觉真是应了‘他乡遇故知’的那句话。”<p>　　“谁是你的‘故知’？”<p>　　“我是打个比方。”<p>　　“那你的比方用得未免太烂了一点。”美女丝毫不给高达颜面的说。<p>　　高达有些下不了台的感觉，这种经验对他来说是第一次，他的第一次！<p>　　从来没有女人这么对他过。<p>　　但也就是因为如此，更挑起了高达的兴趣，高达喜欢刺激、挑战，愈是不容易办到，愈是难以完成的事，他愈有兴致，愈提得起劲。<p>　　而这个女人绝对是个好对手。<p>　　“我想你是不会告诉我你的名字了。”<p>　　“杜雪。”她冷冷的说。<p>　　她总有办法让高达意外，他一向有看穿女人，将女人弄得服服贴贴的本事，但遇到这个叫杜雪的女人，他的魅力好像就失灵了。<p>　　“你是住在这里或是来度假的？”<p>　　“和你相关吗？”<p>　　“只是纯聊天！”<p>　　杜雪对这种自命不凡，自以为所有的女人都必须买他的帐的男人最不感兴趣，英俊、潇洒，是个美男子又如何？一个人的内在是最重要的，他如果存着什么非份之想或是吊马子的心情，他最好早点死了心，或者干脆从巴黎铁塔跳下去算了。<p>　　“那你找别人聊，我没心情。”<p>　　“你好像对我很反感？”<p>　　“我该对你有好感吗？”<p>　　看来他必须搬出他的名字了，看看她是不是有反应。<p>　　“我是高达。”<p>　　杜雪很明显的吃了一惊，她一改原本不是很带劲的表情，仔细的打量了一下他，她的反应表示她是听过他的名字和他的一些“传奇事迹”。<p>　　“你知道我？”他有些得意。<p>　　“高达！你别弄错了！”杜雪带着一丝冷笑的说：“我知道你，也知道你的很多事，但是那些决不是什么好事，你的生活根多采多姿嘛！而且是个在法律边缘游走，叫黎探长头痛的人。”<p>　　高达故意轻咳几声。<p>　　“你除了有‘浪子’的绰号之外，还是个有名的‘女性杀手’。”她继续说：“你的那个小集团也有些名气，近来的案子是什么啊？”<p>　　“你不知道！”<p>　　“不！我知道！是蝎子老大那笔贩毒的钱，你真行，连蝎子老大都栽在你的手里。”<p>　　高达要吃惊这个叫杜雪的来历了。<p>　　“你知道很多。”<p>　　“谁叫我时间多、朋友多。”<p>　　“你在哪里高就？”<p>　　“我没有工作。”<p>　　“富家女！”他看了看她的穿着、打扮、气质，做了这种研判。“想不想加入我们这个集团啊？既然你时间多，朋友又多，消息又灵通。”他随口的说。<p>　　但是杜雪很感兴趣的表情。<p>　　“你是说真的？”<p>　　“我——”他正想收回自己的话。<p>　　“你要我加入你的小集团？”她非常开心的说：“成为集团中唯一的女性？”<p>　　“我——”<p>　　“太棒了！”杜雪兴高采烈。<p>　　“我想你没有想清楚，有时候我们是拿自己的生命在赌，很危险，而且有被抓的可能，你又是一个女孩子家，来自富有的家庭，你——”<p>　　“什么都别说了，”她笑眯眯的阻止了他。“我正愁生活没有变化，日子太乏味、无聊，现在这一来，什么都解决了，我马上回香港。”<p>　　“这可不是闹着玩的。”高达为自己的失言懊恼不已，但是偏偏话又说出了口。<p>　　“就这么说定了。”<p>　　“你知道到哪找我？”<p>　　“你放心！我一定找得到你！”她说完起身。“我要去准备了，希望你也快点结束你的假期，我们在香港见了，高达！”<p>　　他看着她好像走在云端般的背影，将头埋进了自己的双掌里，而且呻吟出声，不知道为什么，他有一种掉进陷阱里的感觉，而且好像永远也脱不了身似的。<p>　　他为什么要向杜雪搭讪？<p>　　他为什么要自找麻烦？<p>　　他真想就留在法国，永远不回香港了，但是他知道自己会回去，因为香港还有个更大的挑战在等着他。<p>　　杜雪！<p>　　这个叫杜雪的女人说不定会改写浪子高达的传奇。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_10'>第1册 血美人(销金窝、浪子) 第2册 销魂使者</b><p>");

document.write ('　　【缺】<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_1'>第3册 水晶艳女(又名:水晶恋、晶女) 简介</b><p>");

document.write ('　　（以下介绍抄录自风云时代出版公司的封底介绍）<p>　　是什么样的女子，居然会让浪子高达兴起“结婚”的念头？<p>　　是口齿伶俐、常爱跟他斗嘴的杜雪，是歌坛新星，年轻的偶象歌手许芬芳？还是“混世魔王”的情妇，如蛇蝎般的曼玲？<p>　　这次，高达陷入了难解的情关之中！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_2'>第3册 水晶艳女(又名:水晶恋、晶女) 第一章</b><p>");

document.write ('　　杜雪和克鲁斯正兴高采烈的玩着手持式的电动玩具，一人一台，时而交换玩，时而分享彼此的心得，两个大人疯得像小孩般，叫高达看了又羡又妒。<p>　　这阵子本市风平浪静，即使有些小案子发生，高达这个首领一声令下，事情也就差不多可以大功告成，根本就不必他亲自出马，而且本市最近也没什么新鲜玩意推出，那些KTV、MTV、HTV都已经落伍了，叫高达这个走在时代尖端的人，觉得了无生趣。<p>　　“杜雪！去看场电影如何？”高达问道。<p>　　杜雪和克鲁斯手上的动作立刻停止，他们都夸张的把眼睛睁大，好像听到了什么大消息般。<p>　　克鲁斯会有这种反应是因为他的首领明知会碰软钉子，却还是冒险的开这种口，勇气可嘉，他不得不佩服他这种“明知山有虎，偏向虎山行”的举动。<p>　　杜雪则是逮到了可以好好的糗高达的机会，别说高达无聊，她自己都闷得慌。<p>　　“‘首领’！”杜雪嗲着嗓音。“本市的美女、名媛，明星全出城度假了吗？否则怎么会轮到我？”<p>　　“杜雪！一句话，去或不去！”<p>　　“当然不去！”<p>　　“是一部好片子哦！”<p>　　“奥斯卡名片我都不看！”<p>　　“那就算了！”高达摊摊手。<p>　　杜雪一个冷哼，又继续的玩她的电动玩具，其实她是想去的，但是高达那种可有可无的态度叫她不满，而且克鲁斯又在场，万一她一口答应了，高达再冒出一句只是开玩笑的话，她会从这层楼往下跳。<p>　　克鲁斯见场面有些僵。<p>　　“首领！如果你不‘嫌弃’，我陪你去！”<p>　　“谢了！克鲁斯！”<p>　　“我是一个很好的伴！”<p>　　“但是我对男人没有兴趣！”高达笑答。<p>　　“首颔！我一片好意，你还挖苦我！”<p>　　“我看电视好了！”高达打开电视。<p>　　这时电视正在播报新闻，主播谈到目前最热门的安非他命，如何的侵入校园，危害社会治安，多少莘莘学子在国中就染上了毒瘾，无法自拔，不只作奸犯科，最后甚至在年纪轻轻的时候，就付出了生命，叫人惋惜。“这些人真傻！”高达叹道。<p>　　杜雪和克鲁斯也都把注意力从电动玩具转到电视的新闻上面，毕竟这是人人都该关切的问题。<p>　　“那些卖安非他命的人抓到该判死刑！”杜雪念念不平的说。<p>　　“那些制造安非他命的人才该死！”克鲁斯补充。<p>　　“那些因好奇或不管任何埋由吸食的人是不是也该付出一些代价？”高达说道：“美国不是有句名言的吗？枪枝本身是无罪的，真正有罪的是拿枪去犯罪的人。”<p>　　这次杜雪没有反驳高达。<p>　　“首领！有没有我们能做的？”<p>　　“克鲁斯！你可以加入黎探长的扫毒行列，不过就怕他会无福消受！”<p>　　“黎探长？他不怀疑我们贩毒就不错了。”<p>　　“这些毒品的危害范围，愈来愈大。”<p>　　“我真替下一代操心！”<p>　　高达见杜雪沈默的未置一言，感到有些纳闷，她一向热心公益，对慈善事业的推广更是不遗余力，平常除了和他们出生入死找刺激之外，比谁都有爱心。<p>　　“杜雪！你的看法呢？”<p>　　“是啊！杜太后！你的点子比谁都多。”<p>　　“我在想成立一个基金会，帮助有毒瘾的人戒毒，并且协助他们重新的踏入社会，避开毒害，否则长久蔓延下去，国家还有希望吗？”<p>　　“好方法！”克鲁斯称赞道。<p>　　“你登高一呼是可以有些效果。”<p>　　“高达！你也可以出力。”<p>　　“我能做什么？！”“把你和那些女人鬼混的时间，拿出一部份来投入反毒的工作，不就是出力了吗？”<p>　　高达耸耸肩。<p>　　“我就知道你没这个心！”杜雪将手中的电动玩具一扔，一副盛怒不已的样子。“女人对你来说就是安非他命，戒不掉的，对不对？”<p>　　“杜雪！不要扯到我！”<p>　　“你永远都不会变！”<p>　　“变了就不是浪予高达！”<p>　　“狗改不了吃屎！”杜雪拿起搁在桌上的皮包。“与其和你在这里浪费时间、抬杠，我不如去做些有意义的事，拯救一些还有救的人！”她轻蔑的眼光看了高达一眼。“而你没救了。”<p>　　“杜太后！”克鲁斯不知道是第几次的充当着和事佬。“怎么说着说着就翻脸了呢？”<p>　　“谁翻脸了？‘坐而言，不如起而行’。”<p>　　“那也不必这么急！”<p>　　“这里有什么重要的事吗？”<p>　　“现在是没有！”<p>　　“如果有任务时再通知我好了！”她又再睨了高达一眼。“我是待不下去了。”<p>　　说完杜雪清脆的高跟鞋声在地板上响起，她就象是个女王般的扬长而去，那种气势，没有几个女人可以散发得出来，别说一个基金会，十个她都搞得出来。<p>　　“首颔！别难过啊！”<p>　　“我麻木了！”<p>　　“杜雪有口无心，她就是那样子！”<p>　　“克鲁斯！我和你一样清楚，该做的我会去做，但是只能在幕后，我不能像她一样的抛头露面，干我们这行的，总要兼顾一下神秘感。”<p>　　克鲁斯笑笑。<p>　　高达看了看表。<p>　　“要不要一块去吃中饭？”<p>　　“我等一个电话！”<p>　　“好吧！这里给你留守。”<p>　　“首领！祝你有个愉快的午餐时间。”克鲁斯朝高达眨了眨眼。<p>　　“希望如此！”<p>　　◇◇◇◇◇<p>　　高达轻轻地用双手环抱着那穿着黑旗袍的女郎，那女郎背对着他，但是高达却可以在前面的镜子中，看到那女郎美丽的脸庞。<p>　　那女郎有着细而长的肩，那样的肩，衬着她大而乌黑的眼珠和天然的长睫毛和挺秀的鼻子，使得她看来具有一种十分优雅的古典美。<p>　　高达的双手，先是环抱着她的腰肢，然后慢慢地向下移，终于轻轻按在那女郎的小腹上，那女郎微闭着眼，吸了一口气，她的胸脯起伏得十分急促。<p>　　高达的右手再移动，在她滑腴得难以形容的大腿上，轻轻抚摸着，然后他慢慢地拉下了她旗袍的拉炼，解开了她乳罩的扣子，他的手按在那女郎饱满丰腴的乳房上，那女郎立刻发出了一下近乎呻吟的声音，她的身子也缓缓摆动起来。<p>　　高达的手心，可以感到那女郎的乳尖在渐渐坚挺，他轻轻地移动着手，当他的手快要碰到那女郎另一只丰乳时，那女郎突然发出了“嗯”地一声道：“高达，别忘了，定洋一半！”<p>　　那确实是令得高达啼笑皆非的。<p>　　但是“定洋一半”，那却是出自他自己口中的话，高达向来不是答应了人随便反悔的，尤其是在女人的面前，更加不是。所以他的手立即缩了同来，但是他不得不道：“你的意思是——”“我的意思，你应该明白，只要你替我做到了那件事，你才能整个得到我，”<p>　　高达双手按在那女郎的肩头，将她转了过来，那女郎缓缓脱下了半边旗袍，她半边白晢腴滑的胴体，立刻露了出来。<p>　　她的腰肢是如此之细，她的乳房是那样的坚挺，她的大腿是那样修长美丽，她全身没有一处地方，不是令人血脉贲张的。<p>　　但是，“定洋一半”？什么叫“定洋一半”呢？那自然先得从浪子高达是如何结识那女郎说起。<p>　　高达结识那美人儿，实在是很偶然的。虽然高达认识的女人，大多数是在很偶然的机会之下结识的，但是这次，更可以说偶然中的偶然！<p>　　高达隔着玻璃注意那女人，是在当天中午时分的事情。<p>　　浪子高达注意那女人，已有三分钟之久了，但是那女人始终未曾转过身来，高达之所以会注意那女人，开始是很偶然的，但是接着，却是为了好奇。<p>　　高达正在一家十分豪华的餐厅中，享受完了一顿丰盛的午餐，他喝着浓香味郁的咖啡。高达虽然不算是大忙人，但也很少像今天那样空闲的。当他喝着咖啡之际，他抬起头，看到了那女人。<p>　　餐厅外面是一条宽阔的走廊，走廊的另一面全是商店，那女人就站在一家商店之前。首先吸引高达注意的，是那女人美妙的身材。<p>　　她穿着一件纯黑、十分合身的旗袍，显得她的手臂和小腿更白腴，使人看了有禁不住要去轻轻抚摸一下的冲动。她的腰肢是如此之细，更令人想入非非。<p>　　虽然只是背影，但是美女是浪子高达最大的爱好之一，他自然不会轻易放过任何欣赏美女的机会，再加上他今天下午根本没有什么事！<p>　　但是在两分钟后，高达的好奇心却油然而生！<p>　　那女人在专心注意的商店，并不是珠宝行，也不是皮裘公司，而是一家专售体育用品的公司，在橱窗中，放着几套高尔夫球的球棍，几副拳击手套、登山鞋，和三支猎枪，那样的一个橱窗，实在并没有什么特别吸引一个女人的地方。<p>　　但是那身形如此窈窕的女人，却站在橱窗之前不动，她站立的时间越久，高达心中的好奇心也越甚。终于高达看到那女人走进了那家公司。<p>　　当那女人站在柜抬之前，和售货员在谈话的时候，如果不是在一个高尚的公共场所，高达一定会忍不住大声吹起口哨来了！<p>　　那女人脸部的轮廓美极了，她有着挺秀的鼻子，大而乌黑的眼睛，以及高达在距离远处分辨不清是真的还是假的长睫毛。<p>　　高达看到她指着橱窗中的几支猎鎗，但是售货员却抱歉地摇着头。高达知道，这个城市中，猎鎗是不能自由买卖的，要先领得警方的执照，店方才能发售。那女人转身走了出来。<p>　　这次高达看到了她的正面，即使是在高尚的公众场合，高达也不禁低低地吹了下口哨，合身的黑旗袍裹在她的身上，将她全身的曲线表露无遗，她的腰肢虽然如此之细，但她的胸脯却极其丰满，当她走出来的时候，高达甚至可以感到她的双乳，在轻轻颤动！<p>　　那真是诱人之极的情景，高达忙在袋中抽出了一张千元钞票，放在桌上，匆匆走了出去。当他来到餐厅门外时，那女人也恰好走出那家公司。那女人在走出公司之后，仍然回头向橱窗中的猎鎗，看了一眼。<p>　　高达向前走近一步，他鼻端闻到了一股清幽之极的清香，那女人也已发觉高达离得她太近了，是以翻起美丽的大眼睛，瞪了他一眼。<p>　　高达一鞠躬道：“小姐，想要一支猎鎗吗？”<p>　　一个漂亮的女人，是永远不会惹男人生气的，反过来，道理自然也一样。高达之所以成为浪子，是因为他具有一切浪子的条件。<p>　　他身高六呎，他一百五十磅的体重，没有半磅是多余的脂肪，他运动家般的体格给任何女人以一种雄壮而可靠之感。<p>　　而且在女人面前，高达的神情，一直是那样和蔼可亲，他的笑容，只要能感到异性存在的女人，都会自心底产生一种亲切的感觉。<p>　　所以虽然高达此际那样问，问得十分鲁莽，但是那位美人儿却只是扬起了她那两道具有古典美的柳眉，作了一个鹫讶的神情。<p>　　高达的脸上，仍然保持着那种可亲的微笑，他道：“购买猎鎗，是要警方的证件的，请恕我好奇，小姐你要猎鎗何用？”<p>　　那女人大而黑的眼珠转向一旁，这表示她的心中，隐藏着有秘密，而又怕被人看穿，她薄薄的朱唇向上翘了一翘道：“和你有关吗？”<p>　　碰了一个软钉子，高达反倒笑了起来道：“不是，只不过我最喜欢替美丽的小姐解决困难，如果你一定要猎鎗的话——”那女人蹙着双肩，高达发现她不论是扬起眉，还是蹙紧了眉，都有不同的美态，这样的女人，如果在床上的时候，她面部的神情，一定是极其多姿多采的，高达又不禁想入非非起来了。<p>　　那女人的脸上有了两分瞋意道：“你是谁？”<p>　　“我姓高，我是高达，人家都叫我浪子高达。”<p>　　那女人的两片唇，立刻成了圆圈形，她是在表示惊讶，那分明是她知道“浪子高达”的大名，然而在高达而言，她的那种神情，却具有极度的诱惑力，使高达想立刻搂着她的细腰，同时吮吻她的朱唇！<p>　　那女人立刻又笑了起来，她用手背遮着口，模样更加娇俏，她道：“原来是高先生，真是久仰大名了，高先生，我知道——”她讲到这里，突然又现出神秘的一笑，接着她压低了声音道：“我知道你心中在想些什么！”<p>　　高达笑了起来道：“那并不出奇，小姐，我是浪子高达，浪子高达遇到了像你这样美丽的小姐，谁都知道我在想些什么了！”<p>　　那女人的双颊上，泛起了一股红意来。<p>　　那种自她腴白柔嫩的肌肤之中直透出来的绯红，使她看来更俏丽，也更年轻，她本来大约是二十四、五岁，但这时看来，至少年轻了四、五年。<p>　　她的声音变得十分低沈道：“我可以令你所想的，变成事实。”<p>　　高达的脸上，堆满了笑容，那自然是再奇妙不过的事情了，这样的一个美人儿，如果能够随心所欲，那是何等愉快的享受。<p>　　然而在高达的心底深处，却也不免有小小的失望。<p>　　高达喜欢勾搭女人，但是如果那女人太容易上手了，他反而会觉得兴致索然，如果眼前的女郎，不是有着如此白晢的皮肤，和那么乌黑的大眼睛的话，他说不定会因为对方答应得太快而离去了。<p>　　但这时，他却想看看那女郎的那种古典美，在性爱高潮时，会有什么样的变化，是以他立刻伸手搭出来，放在那女郎的腰肢上。<p>　　那女郎的细腰，是如此之柔软，她天生那样的细腰，在旗袍之内，绝没有什么腰封之类的东西箍紧着她，那确然是十分令人销魂的。<p>　　可是出乎高达的意料之外，他的手刚在那女郎的腰上，轻轻按了一下，那女郎便突然转了一个身，向外避了开去！<p>　　这一回，轮到高达的嘴唇成了圆圈形，来表示他心中的惊讶了！他望着那女郎，那女郎向他笑道：“我的话还没有讲完哩。”<p>　　“请说！”<p>　　“我是有条件的。”<p>　　“什么条件？”高达的兴趣高了起来。<p>　　“就在这里说？”那女郎又蹙起了她的秀眉。<p>　　“是！我太疏忽了，”高达轻敲着自己的额角。“你以为到什么地方去比较好呢？如果事情涉及秘密的话，我有几个很幽静的地方｜｜”那女郎笑了起来道：“随便你。”<p>　　高达作了一个“请”的手势，他们一起走了出去，高达刚才伸手去搂那女郎的腰肢，那女郎避了开去，高达也决不再试第二次，他是浪子，浪子自有浪子讨女人欢喜之处，在女人面前，永远保持着风度，决计不做使女人勉强的事，那是标准的浪子风度之一。<p>　　一走出了走廊，街上热浪逼人，人来车往，使人有说不出来的烦躁，高达带着那女郎走过了一条街，便进入另一幢大厦之中。<p>　　他们一起进了升降机，升降机一直在向上升着，等到过了二十层，升降机中，已只有他们两个人了，升降机在二十七层停下，高达问她：“来过这里没有？”<p>　　那女郎摇了摇头，高达留意着，在升降机中只有他们两个人之后，那女郎脸上的红意在渐渐加浓，显然她已经知道高达带她来的是什么地方了。<p>　　那是闹市之中，专供情侣憩息幽会的地方！<p>　　升降机停下，高达和那女郎走了出来，一个衣着十分整齐的中年妇人，笑容可掬地迎了土来。那中年妇人，高达认识她已有三、五年了！<p>　　可是每次当那中年妇人看到在高达身边的是一个陌生的女郎时，她总是装着根本不认识高达一样，她问道：“先生，你需要什么？”<p>　　“一个最幽静的房间，以及不要任何打扰！”<p>　　中年妇人连忙转过身，向前走去，高达和那女郎，跟着她来到走廊转角处，中年妇人打开了一扇门道：“这里最适合你的需要了！”<p>　　当高达走进门去的时候，他不禁喝了一声采！<p>　　那中年妇人叫好姑，好姑可以说是最懂得寻欢作乐者心理的人了，你一个人前来，她会替你介绍伴侣，而如果你带着伴侣来，她一定会给你适合你和你伴侣的房间。那女郎具有幽静娴雅的古典美，这时，那房间中的陈设，全是法国宫廷型的。<p>　　一进房门，便是一面和人一样高的镜子，彷彿在房间中另外有人迎面走出来。高达还记得上次他和一个混血女郎来时，他得到的是一间西班牙式的房间。<p>　　高达立刻点头表示满意，好姑的脸上始终堆着笑容，退了出去，高达顺手将门关上，那女郎绕过镜子，来到了阳台之前。<p>　　高达禁不住的在心中想道：如果今天他带来的人是杜雪，虽然几乎是没有这种可能性，好姑会给他什么样子的房间呢？<p>　　八成是古代专门对人行刑的刑房。<p>　　或者是类似古罗马竞技场似的房间。<p>　　高达对自己笑了起来，这个念头真有意思！<p>　　隔着玻璃门前的薄纱，向下看去，下面马路上的人和车，依然是如此之拥挤，但是在如此优雅清凉的房间中，简直是另一个世界。<p>　　高达来到了那女郎的背后，还不等他伸出手去，那女郎便惊觉地转过身来，高达只好摊了摊手道：“好。你的条件现在可以说了。”<p>　　那女郎坐了下来，当她坐下的时候，她雪白约玉腿，倒有一半裸露在外，紧贴着黑色的衣服，看来格外诱人，而她似乎在突出她的诱惑，她举起手臂来，掠了掠发，令得她的胸脯看来，更加挺秀，然后自她美丽的肩中，吐出了一句令高达极其骇然的话来。<p>　　她道：“高达，我要你去杀一个人！”<p>　　刹那之间，高达真几乎要怀疑自己的耳朵！<p>　　那女郎的外表，是如此美丽，如此古典、如此美丽，可是自她口中说出来的话，却是那样惊人，浪于高达不禁苦笑了起来。<p>　　因为高达是一个浪子，不是一个职业凶手！<p>　　他望了那女郎半晌，才叹了一声道：“小姐，杀人不是我的所长，而且——如果用猎鎗来杀人，也绝不是聪明人会做的事！”<p>　　“你不杀她也可以，但是我要你毁了她，你是做得到这一点的，”那女郎急促地说道，她喘着气，她的胸脯起伏着。“只要你毁了她，我——”那女郎突然站起身来。<p>　　她深深地吸了一口气，她那种激动的神情消失了，她的脸上又现出那种美丽之极的微笑，接下去道：“我，就可以如你所愿。”<p>　　高达吹了一下口哨道：“那人是谁？”<p>　　“你得先答应我。”那女郎说。<p>　　高达耸耸肩道：“小姐，你得留意一点，不论有什么人，委托我做什么事，如果谈论到报酬的话，我是要先收一半的！”<p>　　“定洋一半？”那女郎薄薄的唇，又向上微微翘了一下。“这很公道。”<p>　　“是的，很公道，”高达笑了起来。“所以我答应了，小姐，不论你叫我去毁掉什么人，只要你吩咐下来，我一定尽力而为。”<p>　　那女郎望着高达，高达第一次发现她那大而美丽的眼睛，竟是如此深邃，这可见她是一个很具智慧的女于，和平时常与高达在一起的女性不同。<p>　　然而又听得她道：“我听说浪子高达若是答应了人家，那是不论在什么情形之下，都不会反悔的，我希望传说没有错。”<p>　　“那是百分之一百的事赏！”高达立即回答。<p>　　那女郎深深地吸了一口气，闭上她美丽的大眼睛。当她深深地吸气之际，她的胸脯更坚挺，她的腰也显得更纤细，更迷人了。<p>　　她道：“那么你可以得我的一半作为定洋！”<p>　　高达立即搂住了她，那女郎不再将她的身子转开去，反而将头靠到了高达的肩上，向高达发出极其甜蜜的一个笑容来。<p>　　高达感到心中痒丝丝地，他是一个对女人十分有经验的人，可是他却觉得眼前这个女人，有一种深不可测，等待人家去探索的神秘意味。<p>　　他搂着她，一直来到了镜前。<p>　　然后他退后半步，从后面环抱着她，她的身子软得像没有骨头一样，靠在高达的身上，高达的鼻端，沁人了那股异样的幽香。<p>　　高达的手开始活动，但是当他在抚弄着她右边的乳房之后，那女郎却突然提醒高达：“定洋一半！”<p>　　高达提出“定洋一半”的难题来，本来是想为难那女郎的，可是现在，他自己却跌进了自己布的陷阱中，变得十分之尴尬了。<p>　　那女郎就在他的身前，那么美好的胴体，裸露在他的眼前，那种挺秀的乳房，平坦的小腹，小腹下丰满的隆起，以及修长光润的大腿，那一切，几乎是只有处女才有的，那女郎都具备，她又有着近乎古典美的脸庞，高达真感到血脉贲张。<p>　　可是那女郎却一点也没有退让的意思。<p>　　高达的手指，轻轻地在那女郎右半边身子上滑下，他手指从她的肩头上，一直滑到了那女郎的腰际，然后停留在那女郎浅紫色内裤的边上。<p>　　他在那女郎的耳际轻吻着道：“这里，也包括我的一半在内。”<p>　　那女郎轻轻地咬着下层道：“是的，但是请记得，只是一半！”<p>　　高达的手一用力，丝质的内裤被撕裂了，高达的手向下移，那女郎的气息急促了起来，她的身于，甚至也随着高达手指的动作，而在发抖。<p>　　但是她两条腿却紧紧地并着。<p>　　高达突然将她抱了起来，向前走出了几步，轻轻地将她放在床上，他的吻遍及那女郎的半边身子，他要挑逗起那女郎的情欲来！<p>　　高达自信，即使是三贞九烈的女子，在他那样的挑逗之下，也会向他自动献身的。那女郎的身子，开始左右扭动，她的鼻孔，也急速翕张着。她双臂环抱着高达的头，双颊绯红。<p>　　高达的挑逗已有效了，高达的心中不禁十分高兴，可是当他想双手一起去按抚那女郎的胸口时，那女郎却还是突然转过了身于。<p>　　高达的欲火越来越高涨，可是半小时过去了，那女郎两条洁白美好的大腿，仍然紧紧地并在一起，她似乎知道高达是不肯对女人用强迫的，所以她全身几乎已经是赤裸的了，但是她却还坚持她的原则。<p>　　高达的爱抚更热烈，那女郎突然喘着气道：“高达，我求求你，你应该知道我比你更需要你，可是——可是我不能相信你，你别再抚弄我了，现在就算你得到了我，我也会恨你的。”<p>　　高达在她硬得如同石粒一样的乳尖上，轻轻吻了一下，问道：“为什么？”<p>　　“因为你还未曾替我做我要你做的事！”那女郎的双眼，水汪汪地，虽然充满了春意，但是却依然有一股难以形容的坚决和倔强。<p>　　她求饶了！<p>　　高达知道自己的爱抚再继续下去，自己的目的，一定可以达到的，但是那有什么意思呢，如果高达竟会继续下去的话，他也不是浪子高达了。高达住了手道：“好，但是你得给我一个完整的吻，作为代价。”<p>　　那女郎立即双手勾住了高达的颈，将她美好的脸庞仰向后，高达立即吮住了她的双唇，她的舌尖，轻轻度了过来，高达又吮住了她的舌尖。<p>　　那么热烈的一个吻，使那女郎半睁着眼，她眼中那种坚持的神色，渐渐消失，突然她的上身也向高达靠了上来。<p>　　她的肩自高达层上移开，喘息着道：“高达！”<p>　　高达拥着她，只是发出了“嗯”地一声。<p>　　那女郎将头靠在高达的肩头，她的脸颊贴着高达的，高达只觉得一阵无比的灼热，她的声音也变了样，变得如此之甜腻。<p>　　她用近乎呻吟的声音道：“高达，我愿意了！”<p>　　高达捧住了她的脸道：“不，你会恨我的。”<p>　　那女郎摇着头道：“不，我只恨我自己，刚才为什么会讲那样的话，你可以得到我，除非——我根本不值得你得到。”<p>　　刚才，高达是真的准备放弃了，他也未曾想到，一个热吻竟使对方完全的崩溃了。当高达捧住了她的脸庞时，那女郎已拉开了高达的衬衣钮扣，她纤细的手指，在高达壮硕的胸肌上用力抚弄着，高达轻轻地放下她，她在床上滚了一滚。<p>　　她半边身子，本来还挂着旗袍的，可是当她滚了一滚之后，旗袍褪了下来，她变得完全赤裸的了，在刹那间，高达不禁呆住了！<p>　　因为那女郎实在太美了！<p>　　只看她一半的裸体，还不是觉得她的腰肢如此之纤细，但这时，她的细腰却毫无保留地呈现在高达的眼前，她的肌肤本就凝滑白晢，但是在她的腰肢部份，似乎格外细纤得多！<p>　　高达也不由自主，发出了几下快乐的低呼声来。他心中想，常听得人家说，半裸的美女最动人，那只是性无能者的说法！对像他那样壮健的男人而言，需要的是全裸的美人！<p>　　高达深深地吸了一口气，他轻轻地伸手在那女郎的腹下，托了一托，他根本没有用什么力，那女郎的小腹，已向上挺了起来。<p>　　而她一直紧并着的玉腿，这时也屈了起来。<p>　　他们已有过足够的爱抚，高达也实在无法再忍受下去，他只感到当那女郎的玉腿扬起之际，他一阵目眩，那样美好的肌肤，真是罕见的。<p>　　他的双手，近乎粗暴地捏在那女郎的大腿上，留下了红红的指印，那女郎突然发出了一下呼叫声，她的身子也俯了起来。<p>　　她紧紧地孢住了高达，高达觉出紧贴着他的身子，在发着抖。高达忙道：“你，宝贝，你怎么了？”　那女郎仰起了头，她的双眼之中，孕满了泪水。<p>　　高达怔了一怔道：“宝贝，你——第一次？”<p>　　那女郎摇头道：“可是你——太强壮了，我——”她突然笑了起来，又紧紧地搂着高达。“你别理我——我还是感到——愉快！”<p>　　高达明自那女郎是为了不想减低自己的兴致，而他这时也已经完全可以明白那女郎何以会突然叫了起来，而且泪水盈眶的道理了。<p>　　当然，她说得对，有一半的原因是为了愉快，但是另一半原因，却是由于高达太鲁莽了。高达轻轻地吻着她，由衷地道：“宝贝，你真好。”那女郎喘着气，只是用极媚的媚眼，望着高达，高达的身于慢慢向上挺起，可是那女郎的小腹，却立刻向上贴了上来。<p>　　她整个人都变成俯在高达的身上了。<p>　　高达将她抱了起来，不断地吻着她，然后才又将她放回床上，女郎娇喘着，高达看到那么美好的胴体，那样春情勃发的美丽的脸庞，他实在无法再保持文静，女郎又开始呼叫，她的双手用力在高达的胸前推着，想将高达推了开去。<p>　　高达俯下身，紧紧抱住了她，那女郎的手指，抓得高达如此用力，以至深深陷进了高达的背肌之中，她的身子摇摆着，扭动着。<p>　　她或许是想逃避，但是她却无法逃避。<p>　　而她的扭动摇摆，却令得高达感到了极度的刺激，高达更象是疯狂了一样，那女郎发出的叫声，是痛苦和愉快交集的。<p>　　如果她只发出痛苦的叫声，那么高达一定会从疯狂中清醒过来，然而她现在那种声音，却只有令得高达更加疯狂几分。<p>　　那女郎突然用力咬着高达的肩头，她的小腹是挺得如此之高，令得高达在刹那之间，似乎觉得整个世界，都变成了混沌一片！<p>　　而极度的疯狂，也变成了极度的静止。<p>　　高达觉得肩头已不再疼痛，他轻轻地拨过那女郎的脸来，替她理开遮在脸上的乱发，那女郎正现出娇羞无限的神色来。<p>　　高达深深地吻着她，然后道：“恨我吗？”<p>　　女郎摇着头，又紧紧地抱住高达，喃喃地道：“不，不恨，我希望就那样，我们再也不要分开！”<p>　　高达再又吻着她道：“可是我是一个浪子！”<p>　　那女郎叹了一声道：“是的，你是一个浪子，而我根本连我叫什么名字，都不准备让你知道，我想得太天真了。”<p>　　高达侧转身，那女郎立刻坐了起来。高达搂住了她的腰，不让她离开床，那女郎也情不自禁翻过身来，吻着高达的肩头。<p>　　当她吻高达的肩头之际，她挺秀的双乳在高达的胸前，轻轻地摩挲着，她的乳尖仍然是坚挺的，高达的双手在她的背部轻轻抚摸着。<p>　　他低声问道：“我仍然在怀疑，我是不是第一个闯进你生命的男人？”<p>　　“不是，”女郎低声回答。“我在十六岁那年，生命中就有男人了。”<p>　　高达笑道：“他一定是个没有用的家伙。”<p>　　女郎的脸陡然红了起来道：“我不想再提过去的事了，但是，我——并不后悔我刚才会控制不住我自己，我虽然忍受了痛苦，但也享受了愉快！”<p>　　她用力挣脱了高达，自床上跳起，奔向浴室。<p>　　高达立即追进了浴室，在宽大的浴缸中，他们放满了温水，一起浸着，然后彼此擦洗着，高达替那女郎披上了一条毛巾，一起离开了浴室。<p>　　那女郎将半湿的头发，扎到了脑后，更显出她清秀白嫩的脸庞，极其动人。<p>　　高达几乎一直环抱着她，那女郎来到了大理石的咖啡茶几前道：“高达，我们应该谈谈正事了，你是答应过我，替我去毁掉一个人的。”<p>　　“是啊，”高达吻着她的肩。“那人是谁？”<p>　　那女郎俯下身，自咖啡茶几上拿起那只黑鳄鱼皮造的小小的手提包来，她打开了手提包，取出了一只信封来，递给高达道：“你自己去看。”高达吻着她的颈，虽然他接过了那信封，但是他却并不急于去看信封之内有什么，因为他可以肯定，信封中的东西，决不会有眼前的美人儿那样吸引人。<p>　　那美人儿，高达是已经享受过的了，高达已经和她共同寻觅过快乐的源泉，可是在高达的眼中，她却因此变得更迷人了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_3'>第3册 水晶艳女(又名:水晶恋、晶女) 第二章</b><p>");

document.write ('　　高达只觉得在她细滑的皮肤之上，增添了一种异样的光彩，这种光彩，是任何美丽的女人所不能缺少的，也只有男人有力量替女人添上那种美丽的光彩。<p>　　所以高达不断地吻着她，那女郎的身子向后仰来，她迅速地回吻着高达，然后腰肢轻轻一摆，她美丽的胴体已离了开去。<p>　　高达带着无可奈何的神情，打开了那信封。<p>　　他立即看到了信封内是两张明信片大小的彩色照片，他将之取了出来，而当高达取出了照片，看到了照片上的人之后，他不禁呆住了！<p>　　出乎高达的意料之外，照片上的人绝不是什么彪形大汉，也不是什么凶神恶煞，而是一个千娇百媚的美人儿！那美人儿穿着一身银白色的晚礼服，站在扩音器之前，看她的神情，象是正在唱歌。高达连忙又看另一张，仍然是那个美人儿。<p>　　在另一张照片上，那美人儿却穿着一件最新型的意大利泳衣，站在一个游泳池之旁，那游泳衣前后有四个椭圆形的洞，将她的纤腰丰臀，隐隐约约地暴露在外，她正在举手掠着乱发，风姿绰约，十分动人。<p>　　高达在看到第一张照片时，便已经认出那美人儿是什么人来了，像高达那样的人，如果认不出那是谁来，那简直是可笑的事！<p>　　那美人儿是全市本年度最受欢迎的青春歌星，她灌的唱片，风行一时，她是人人都听她那种甜得使人想起女人在低吟时的歌声的许芬芬！<p>　　高达抬起头来，他的心中充满了疑惑，他扬了扬手中的照片道：“就是她？”“是！”那女郎咬着下唇，那种神情，使高达心中荡了一荡，因为刚才，当高达疯狂的时候，她就是那样子在抵受着的。<p>　　高达忙道：“她是许芬芬啊！”<p>　　“是的，”那女郎站了起来。“如果刚才我买到了猎鎗的话，那么今天晚上，当她在夜总会演唱的时候，我就会举鎗轰掉她的头颅！”<p>　　高达握住了那女郎的手，将那女郎拉了过来，那女郎也立刻柔顺地投入他的怀中，高达缓缓爱抚着她的玉腿道：“宝贝，你为什么那样恨她？”<p>　　“别间我为什么，”那女郎仰起头来。“高达，你答应过我的，我知道你不喜欢用暴力杀人，但是你可以有一千种方法使她出丑，毁掉她！”<p>　　高达的心中，实在十分踌躇！<p>　　不错，他曾经答应过那女郎，而且那女郎不但是“定洋一半”，而且整个先“预付”了给他，他若是反悔，那么“浪子高达”的名誉，就此破产了！<p>　　浪子高达，绝不是什么正人君子，但是正人君子有正人君子的名誉，浪子有浪子的名誉，浪子名誉的最重要一点，就是绝对不在美人儿面前失信！<p>　　高达是不能反悔的了，可是他和青春歌星许芬芬，根本没有丝毫过不去的地方，为什么他要去毁掉一个那么有前途的女孩子。<p>　　高达的心中，真感到为难极了。<p>　　他也开始感到，自己经不起美色的诱惑，赏在是一个极大的弱点。如果不是那女郎如此诱人，如果不是事先未曾问清要对付的是什么人……<p>　　高达的心中，暗叹了一声，现在事情全已发生了，再多几个“如果”，也是于事无补的了。<p>　　在刹那间，高达没有出声，因为他实在不知该如何说才好，而那女郎已伸长了雪白的手臂，绕在高达的颈上，她的朱唇向高达凑来。<p>　　自她的朱唇中，吐出令人荡魂销魄的声音来道：“亲亲，你不会后悔的，是不是？你做到了我要你做的事情之后，我会尽我的可能，令你快乐的。”<p>　　她深深地吸着气，披在她身上的毛巾，向下滑丢，她发出了“嘤”的一下娇吟声，身子蜷曲了起来，缩在高达的怀中。<p>　　她缩到高达怀中，浑圆柔软的股压在高达的小腹之上，她一面发出娇甜之极的声音，一面捉住了高达的手，按在她自己丰满的胸前，她的股在轻轻地扭动，她的唇张着，她的一切动作，都充满了挑逗！<p>　　高达只觉得脑中“嗡嗡”在作响，在那样的情形下，他变得什么也不能想了，而且高达也从来不是有美女在怀，再会去想及其他的人。<p>　　高达只觉得他自己体内的血液运转的速度，至少比平时快了一倍，那女郎的挑逗，迅速有了反应，高达低声问：“你不怕了吗？”<p>　　那女郎扭动得更快，她微微喘着道：“我怕，但是我也快乐，我要，高达，我——”<p>　　她话还没有讲完，高达已将她紧紧抱住，那女郎的左腿向下滑去，突然之间，她话讲不下去了，她两道柳眉，紧蹙在一起，她发出了一下呻吟声来。<p>　　高达看到了她那种神情，更加兴奋起来，他突然一挺身，站了起来，转了转身，反将那女郎放在沙发上，那女郎失声叫了起来，她脸上的神情，更象是在忍受着痛苦。男人多少有点虐待狂，高达也不例外，而且这一次又是那女郎主动来挑逗他的。<p>　　他变得一点也没有怜香惜玉之心，那女郎那种蹙眉，咬唇的神情，和她所发出来的那种低吟声，令得高达获得了高度愉快的享受。<p>　　那女郎双手抓着高达壮硕的手臂，她的头左右摆动着，她气喘喘地发出含糊不清的声音，她不断在叫着高达的名字。也不知道她是要高达再疯狂些，还是她不要高达那样狂。高达完全给她迷醉了，那样富于表情的女郎，是高达从来也未曾遇到过的。<p>　　高达感到自己象是古代的帝王，而那女郎却象是深宫中的宫女，当帝王在临幸宫女的时候，宫女虽然有不胜残暴之感，但是却也不得不竭力讨好！<p>　　那是足以令得任何男人飘然欲仙的！<p>　　高达好几次将女郎柔软的胴体整个抱起来，最后高达将那女郎放在沙发的背上。法国宫廷型的沙发背十分厚，但是也决不能承起一个人。那女郎的身子向后仰去，但是她浑圆的丰臀，却承在沙发的靠背上，她发出的呼叫声更荡人心魄，她整个人在沙发中不断地翻滚着，但是她两条玉腿却被高达牢牢地按着。<p>　　她想俯起身来，但是她身子的倾斜度实在太甚了，使得她不能弯起身子来，而且高达的疯狂，也令得她身子软得像棉花一样。<p>　　她除了不断发出呼叫声之外，一点也没有法子来和高达相抗，高达在那一段时间中，在她的身上，得到了前所未有的满足。<p>　　然后高达的身子也向前跌去，他们两人，一起滚下了沙发，倒在地上，那女郎的粉拳，像雨点一样落在高达的身上，她那种幽怨而又半喜的神情，令得高达将她紧紧地搂在怀中，让两个人的身子紧贴着，那女郎也温顺得象是一头小绵羊一样，一动也不动。<p>　　过了好久，她才叹了一声道：“我真是太笨了，你只要定洋一半，但是我却付了双倍的定洋，你不能再负我的，亲亲。”<p>　　高达忙吻着她道：“当然不会。”<p>　　那女郎的身子，慢慢向后闪去，当她离开高达的一刹间，她咬着唇，松了一口气，高达想伸手去捉她，但是她却避了开去。<p>　　高达站了起来，他们在房间中追逐着，最后又一起跌进了浴缸之中，等到他们再次从浴室中出来之后，相拥着又睡在床上。<p>　　高达只觉得眼皮渐渐沉重，那女郎早已阖上了眼，她大眼睛被长睫毛覆盖着，她的睡态更加媚人，高达将她抱得紧些。<p>　　在不知不觉间，高达睡着了。<p>　　高达是在突然感到自己的怀中少了些什么时而醒过来的，当他睁开眼来时，沉重的暮色，已侵进了整个房间，那女郎坐在床上。<p>　　她修长美丽的双腿微屈着，身子挺着，高达离得她那么近，在暮色中看来，那女郎美好的胴体，简直是世界摄影杰作。<p>　　想起自己曾在那样美好的胴体之上，享受过那样高度的欢乐，高达的心中，有一股说不出来满足舒服之感，他将手轻轻放在她的大腿之上。<p>　　那女郎转过头来，即使在暮色之中，她那动人的大眼睛中，也闪耀着一种令人难以形容的光采，她幽幽地道：“我要走了！”<p>　　高达伸手想开灯，那女郎立刻道：“别开灯！”<p>　　高达缩同手来，那女郎慢慢地站起身，她拿起了那件黑旗袍，同高达回眸一笑，将黑旗袍穿上，而在那旗袍之内，什么也没有！<p>　　高达忙道：“我送你回去。”那女郎摇着头道：“不必，你以为我是那么容易接近男人的吗？亲亲，你是一个例外，你竟使我拿不定主意，你是特殊的一个！”<p>　　她慢慢拉上拉炼，又向前走去，在她走动之际，可以看到她的双乳，在旗袍内轻轻地颤动，高达突然叫道：“别走，你别走！”<p>　　高达从来也不是那样的，可是那女郎却有着一股特殊的诱惑力，使得他对她，有一种特殊的迷恋，那种迷恋，高达甚至于末曾在任何女人身上发生过！<p>　　当然，高达是浪子，任何浪子对女人的迷恋，都是有限度的，或者说，是有时间性的，但是在那刹那间，高达对那女郎，确然起了一阵极度的迷恋之意。<p>　　但是那女郎却没有回来，她轻盈而迅速地来到了门口，略停了一停道：“亲亲，我走了，我给你七天的时间，在那七天中，如果有大新闻发生，我会来找你的，那时除非你赶我，我决不会离去。”<p>　　高达还想说什么，可是他还未曾开口，那女郎拉开门，已闪身而出了。那女郎一走之后，屋中的暮色，似乎更加浓了！<p>　　高达这时也明白了那女郎为什么不让他开灯的理由，在那样的暮色中，一个如此神秘，如此美丽，曾经和他有过那样高度欢乐的女郎，悄然而去，那使人的心头，有一股惘然的重压，而那种怅然的心情，却会使人加倍地怀念着她！<p>　　高达在床上躺着不动，现在那女郎已经走了，他不得不考虑那女郎的要求了，七天，那女郎给他七天的时间，要他去毁掉许芬芬。<p>　　很凑巧的，杜雪和克鲁斯正好是许芬芬的歌迷，他们几乎从不迷什么偶像、明星的，但是许芬芬的歌声，却让杜雪既崇拜又迷恋，一到卡拉OK，杜雪就只唱许芬芬的歌，如果他毁掉许芬芬被杜雪知道的话，她会和他势不两立的，说不定杜雪会反过来毁掉他！<p>　　真是左右为难。<p>　　但是他已经答应那美人儿了。<p>　　虽然他知道自己没有什么强烈的理由去对付许芬芬，但是说出去的话就如泼出去的水，怎么也收不同来，失信的事他也做不出来。<p>　　该不该和杜雪商量？<p>　　但是一旦给杜雪知道的话，事情恐怕就更棘手，更难以解洪了，真叫他头大！<p>　　“骑虎难下”八成就是这种感受。<p>　　不论时代如何进步，女人总是弱者，如果要不择手段去毁掉一个年轻美貌的女人，那么办法至少有一百种以上，根本不必伤脑筋的。<p>　　问题是在于高达决不是使用这一百种办法的人！<p>　　使用那一百种办法去对付女人的人，全是高达平时最看不起的流氓、黑社会头子，以及小无赖，但决不是他，浪子高达！<p>　　高达苦笑了一下，点亮了灯。<p>　　当他才一点亮灯之时，他就看到许芬芬的两张照片，就在座台灯之下，高达拿起那两张照片来，细细地端详着。<p>　　许芬芬据说只有十九岁，十九岁这个年龄，可能是假的，但是从她身上、脸上透出来，掩饰不住的那股青春气息看来，她决不会大过二十一岁。<p>　　她有着大而明亮的眼睛，微向上翘，极富挑逗性的口角，她的胴体，虽然在照片上看来，也可以给人以一种富有弹性的感觉。<p>　　高达看了半晌，苦笑着，慢慢穿好了衣服，按着叫人钟，好姑立刻推门走了进来，好姑脸上的笑容，似乎是与生俱来的。<p>　　高达顺手抽出一叠千元钞票来，放在几上，好姑却将一封信递了上来道：“高先生，这封信是你的，是你一位朋友留给你的。”<p>　　高达呆了一呆，他到这里来，完全是偶然的，连他自己事先也不知道，何以有人会将信送到这里来给他？他心中确实是充满了疑惑。<p>　　当他接过了信封之后，好姑又道：“那位先生曾等了你一个小时，后来他说还有事，就留下那封信走了，他说那信十分重要。”<p>　　高达已取出信纸，先看了信后的署名：韦松石。<p>　　一看到了“韦松石”这个名字，高达便已放下了心。因为韦松石是他的好朋友之一。高达有很多有专长的好朋友，著名的摄影家韦松石是其中之一。<p>　　在高达的好朋友中，包括有对商场情形，了如指掌，是一家大出入口公司经理的费胖子；也有时重池律师、有扒手阿发、有开锁专家来万、有化学博士莫教授、有伪冒专家金手勒等等。<p>　　这几个朋友，都是和高达时时聚首的，他们对高达都很尊敬，称高达为“首领”，但高达是完全将他们当朋友看待的。<p>　　当然他绝对不能忘了杜雪和克鲁斯。<p>　　克鲁斯有过目不忘的本颔，看似“大智若愚”，平日幽默、风趣，但是一碰上状况，组织能力极强，而且冷静又心细，叫人可以放心让他去做事的人。<p>　　杜雪虽是富家千金，但是“伪装”的本颔一流，出入各种场合，扮演各种角色都难不倒她，况且美色当前，很多情况没有她还真是搞不定，她也是能叫高达时时“提心吊胆”的人。<p>　　韦松石的信一开始就写着“首领”这个称呼。<p>　　他的整封信十分简单：“首领，千万小心那穿黑旗袍的美人儿，她是一个极其危险的人物，希望你别上她的当，着实替你担心。”高达看完了那封简短的信，他不禁呆住了。<p>　　他猜到可能是和女郎一起上来时恰好给韦松石看到，是以韦松石才跟了来的，如果不是那女郎真是一个极危险的入物，韦松石决不会那样大惊小怪的。<p>　　可是那女郎究竟是什么身份的人呢？像她那样具有古典美，如此动人的女郎，竟是危险人物，那实在是不可思议的！<p>　　但是韦松石的警告，绝不会是没有根据的。<p>　　没有那封短信，高达或者还不觉得，但现在高达的确有了强烈的上了当的感觉，他甚至感到一切都是一个设好的圈套！<p>　　从他在那家体育用品公司的橱窗之外，从看到那女郎开始，一切都可能是圈套，高达立即想到了一件事，不论怎样，必需立即和韦松石联络！高达连忙挥手令好姑出去，然后他拨着电话，韦松石不在家中，高达只好找时律师，要时律师尽一切可能找到韦松石。<p>　　而在找到韦松石之后，要韦松石立即到他们经常聚会的地方。他们经常聚会之处，是一家蒸气浴室，那浴室中有最美丽的按摩女郎，除了按摩之外，还可以有“特种服务”，而且在浴室中，高达有长期订下的休息室，就象是他的办公室一样。<p>　　高达放下了电话，整了整衣服，打开房门，向外走了出去，在外面的大厅中，有一个打扮得十分入时的少妇坐着，看到了高达，同他发出了甜甜的一笑。<p>　　那少妇极其丰满，十分动人，但是高达这时心中却十分撩乱，他只是报以礼貌的一笑，便匆匆地走到了升降机的门前。<p>　　他站在升降机的门前，连头也不回。<p>　　他听到那少妇在腻声叫道：“好姑！”<p>　　他又听得好姑笑着问候那少妇的声音，那少妇在和好姑低声讲些什么，高达虽然听不清楚，但是却也知道事情一定和他有关的。<p>　　果然好姑在向他走过来，而倒霉的升降机却还没有来。好姑来到了高达的身边，低声叫道：“高先生，不多留一会了吗？”好姑的说话，非常有技巧，高达忙摇头道：“不，我已经耽搁得太久了。”<p>　　正好在这时，升降机到了，高达走进升降机，当他走进升降机之后，他不得不转过身来，他自然也看到了那艳丽的少妇。<p>　　他看到少妇的手正用力按在她自己小腹上，慢慢下移，她望着高达，透出一股幽怨，期待的神色来。<p>　　高达心中暗叹了一声，他连忙偏过头去，同好姑抱歉地一笑道：“好姑，我实在有要紧的事，如果她不在乎下次的机缘——”好姑点头道：“我明白了！”高达按下掣，升降机的门合拢，高达也松了一口气。那少妇一定在性的方面，饥渴至极了，要不然怎会有那样的媚态？<p>　　高达耸了耸肩，性爱可以说是一切快乐的泉源，一个发育成熟了的人的生活中，如果没有了性爱，那么这种生活，有什么意义？<p>　　不论男女，都可以在性爱中获得高度的欢乐和满足，其实是毫无疑问的事了，可是偏偏有那么多假道学，还在讳言性爱，那是何等可笑的一种愚蠢行为！<p>　　升降机迅速地向下落去，不一会，升降机的门再度打开，高达走出了那幢大厦，来到了街道上，那时，天色已完全黑下来了。<p>　　高达在冷清的街道上走着，那家蒸气浴室并不远，高达不想坐车子，他穿过了一条阴暗的巷子，那巷子是由两幢大厦形成的。<p>　　当他快要走出那条巷子之际，高达觉得在他身后像有人在跟踪着他，高达并没有听到任何的脚步声，他有那种感觉，只不过是一种突如其来的直觉，这种直觉是他多年来，刺激冒险的生活所带给他的。<p>　　高达并没有回过头去看一下。<p>　　当你发觉被人跟踪之际，如果回过头去观看，那实在不是一件十分聪明的事，因为那使跟踪者知道你已经在起疑心了。<p>　　只有仍然装着若无其事地向前走去，才能出其不意地对付踉踪者！高达这时采取的就是那个办法，他若无其事地出了那巷于。<p>　　然后他过了马路，走上了一条斜路。<p>　　那条斜路只有在尽头虚有一盏路灯，所以整条路都显得十分黑暗，高达走到了一半，他突然身子一闪，闪到了一家银行的门口，背贴着那家银行的大铁门，站着不动，他站定之后，他的身子便几乎完全隐没在黑暗之中，不容易看到了。<p>　　是不是有人在跟踪着他，立即可见分晓了。<p>　　高达等了只有半分钟，便看到一个人匆匆地走了过来，那人一定是穿着软底鞋，因为他在走动之际，一点声音也没有。<p>　　那人向前直走着，显然他以为高达还在前面，他唯恐高达走出了斜路，便不易再跟踪高达，所以，他走得相当急促。<p>　　他绝想不到他已在高达身边走过，高达也从阴暗处闪出来，到了他背后。高达踉着他向前走出了两步，便突然伸手向那人的肩头按去道：“朋——”<p>　　高达本来想说“朋友，是在找我吗”的。可是那人的反应之快，却大大出乎高达的意料之外，高达才讲了一个字，那人已突然转过身来！<p>　　在那人转过身来的一刹间，高达已知道，那是一个极强的对手，他立即一掌斜劈了下去，而那人在一转过身来之后，也立刻击出了一拳。<p>　　只听得“拍拍”两声响，那人的一拳，击中在高达的胸口，而高达的一掌，也劈中在那人的颈际，高达的身子向后退出了一步，那人也立刻跌倒在地上。<p>　　但是那人立即一跃而起，身子向前疾扑了过来，他的动作其矫捷得如同一头美洲黑豹一样，扑向前来之际，向高达连攻了三拳！<p>　　高达绝不是反应迟钝的人，可是那三拳，他却也只避开了两拳，其中有一拳，击得高达的身子，向后一仰，高达就势双脚直飞了起来，踹向那人的胸口。<p>　　那一下双足凌空，踹向对方的攻势，不是苦练多时，是根本不可能使得如此得心应手的，高达的身子一飞起，那人闷哼着，便向后倒去。<p>　　那人在地上打了两个滚，但是不等高达追上去，他又翻身而起，口中发出了一下尖峭声，向斜路的另一头，疾奔了开去。<p>　　高达在跳起身来之后，立即向前，追了上去，可是那人已奔到了路口，而一辆敞篷的跑车，也在那时疾驰了过来。<p>　　那人身形跃起，跳进了跑车之中。<p>　　高达还在向前追去，他想看清那辆跑车的车牌号码，但就在那时，鎗声自跑车中发出，高达连忙卧倒，在地上打着滚。<p>　　鎗声连续了三下，高达滚回了斜路，站了起来，匆匆地走出了斜路，他实在不想再和警方有任何的麻烦，因为他和警方的麻烦，实在太多了！当高达听到了警车声的时候，他已在好几条街之外了，接着他使走进了一幢大厦，那家土耳其浴室，就在这大厦的楼上。<p>　　高达走进那家蒸气浴室之时，几个年轻美貌，半裸的按摩女郎，向他涌了过来，高达伸开手臂，将她们全抱在怀中。<p>　　看高达的神情，象是全然没有发生过什么事，只是到这里来享乐松弛一样。但实际上，他心中的疑问之多，难以列举！<p>　　高达不知道跟踪他的是什么人，也不知道跟踪他的人何以会知道他从好姑处走出来。他也不知道跟踪他的人，目的何在？<p>　　如果没有韦松石的警告信，那么高达甚至还决想不到事情会和那女郎有关，但现在，这一点他却是可以料得到的了。<p>　　高达拥着按摩女郎，走进了他长期订下的休息室，他看到费胖子、金手勒两人已经在了，他们正躺着，和身边的按摩女郎调笑着。<p>　　高达见到他们就问：“时律师没找到韦松石？”<p>　　“还没有，他正在找！”费胖子的肥手，毫不客气地在他身边那位按摩女郎的上衣中伸进去，搓捏着那按摩女郎的乳房。<p>　　高达道：“我在浴室，他一到就叫他进来！”<p>　　高达推开了一扇门，蒸气扑面而来，一位娇小玲珑的侍浴女郎，跟了进来，她伺候着高达，脱下了衣服，当她替高达裹上天毛巾的时候，她娇小的身躯，只到高达的心口，她在高达的身上，贴了一贴，然后发出娇羞的一笑，和高达一起又推开了一扇门。<p>　　那才是真正的浴室，浴室中弥漫着蒸气，似乎完全看不见人，那女郎端起一盆盆的水，泼在灼热的墙上，蒸气变得更浓了。<p>　　高达在一张长凳上躺了下来，任由那女郎在他身上搓揉着，然后他们一齐走出来，淋着冷水，高达感到整个人像脱胎换骨一样，轻松无比。<p>　　当他回到休息室的时候，却仍然不见韦松石。<p>　　他所有的朋友都快到齐了，时律师显然才赶到，他正在抹着汗，一看到高达，他摊开了手道：“没有法子，到处找遍了。”<p>　　高达不在乎她笑了笑道：“不要紧，再继续找他，嗳，谁知道许芬芬在什么夜总会唱？”<p>　　“快活人夜总会！”好几个人一起回答。<p>　　高达点着头道：“替我去订一个位置——那位置要近舞台，而且还要许芬芬在从化妆间出入的时候经过的，时律师，办得到吗？”<p>　　时律师笑了起来道：“首领，只要你吩咐下来，要坐在许芬芬的身上，也是可以办得到的！”<p>　　各人都跟着轰笑了笑，高达也笑起来，时律师立即去打电话，五分钟之后，他就放下了电话道：“行了，已经办妥了！”<p>　　就在这时，杜雪和克鲁斯走了进来。<p>　　杜雪巧笑盼兮的看着众人。“我又来晚了吗？错过了什么精彩的吗？我好像听到了许芬芬的名字呢！那一位愿意透露一下？”<p>　　“首颔要去看许芬芬的秀。”金手勒说。<p>　　“我也要去！”杜雪马上说。<p>　　“我有任务！”高达一笑。<p>　　“我可以自己付钱！”<p>　　“跟钱无关！”<p>　　“那好！每个人都可以去看她的秀！”杜雪大摇大摆的走到电话旁。“订个好一点的位置并不是什么难事，我正好喜欢听许芬芬的歌。”<p>　　高达一个箭步将手按在电话上，不准杜雪拨号。<p>　　“‘首领’！请问是怎么了？”<p>　　“你别闹了，我不是纯粹去听歌或是看秀，我真的是有任务在身，是正事！”<p>　　“那好！我们这个小集团不是最重视团结合作的精神吗？老是让你一个人忙也不好意思，我去可以出点力帮帮你，还是你另有目的？”杜雪不怀好意的笑容。“你是‘司马昭之心，路人皆知’！”<p>　　“‘杜太后’！首领是真的有事！”众人劝道。<p>　　“我们也可以去做啊！”<p>　　“你知道什么？”高达问。<p>　　“你可以告诉我，吩咐我去做的嘛！”<p>　　“小事不需劳你大驾！”<p>　　“我看你是别有企图。”<p>　　克鲁斯害怕场面弄到无法收拾的地步，立刻清了清喉咙。“‘杜太后’！忘了你来这的目的吗？”<p>　　“是啊！赶快说！”阿发地想转移杜云的注意力。<p>　　“哦！”杜雪果然神采飞扬，忘了到底和高达在争什么。“我想了一下午，决定成立一个”反毒基金会“，希望大家能共襄盛举，帮忙筹备这个基金会的成立酒会。”<p>　　“没问题！”<p>　　“一定的！”<p>　　大家七嘴八舌，显然都同意这个好主意，杜雪则瞄瞄高达。<p>　　“我捐三百万。”高达说。<p>　　“只是这样？”杜雪依旧不满意。<p>　　“我相信你的能力！”高达力捧杜雪。“谁不知道只要你想做的事，没有办不到的，我不想抢了你的风头，况且有大家这么热心的帮你，不缺我一个，说不定我会和黎探长配合，治标先治本，先帮他抓那些贩毒的！”<p>　　大伙的笑声。谁不知道黎探长视高达为眼中钉。“你会说话！”杜雪恨得牙痒痒的！<p>　　“你可以去进行你的计划了！”<p>　　“不！我还是要去找许芬芬，请她在成立酒会中高歌一曲，既可以打响基金会的知名度，又可以请她一起来义卖歌曲募款，一举数得。”<p>　　其实高达并不是不想杜雪跟，但是现在连他自己都不知道处在什么样的险境中，又怎么能让杜雪冒险，韦松石到现在都还下落不明呢！<p>　　许芬芬和这整件事有关吗？<p>　　下午的这个美人儿又是谁？<p>　　在谜底末揭晓之前，他绝不能让杜雪糊里糊涂的就涉及这些事，他一定得说服她。<p>　　“我替你和许芬芬说。”<p>　　“我自己又不是没嘴巴。”<p>　　“你要成立基金会，一定有很多大大小小，琐琐碎碎的事，我去说就可以，你可以节省时间、力气，况且我听说许芬芬的脾气古怪，不喜欢和女人谈事情，尤其是像你这么美的女人。”<p>　　“少灌迷汤！”<p>　　“你总不希望被许芬芬拒于门外吧？！”<p>　　“我不相信你的话！”<p>　　高达趁杜雪没留意的时候，偷伦的朝克鲁斯使了个眼色，克鲁斯会意，马上一副凝重的表情。<p>　　“杜太后！首领说的不错！”<p>　　“克鲁斯！你‘变节’啦？”<p>　　“没错！”金手勒也严肃的表情。“同性相斥，你不知道许芬芬连秘书、化妆师、发型师、服装设计师，全都用男性。”<p>　　“杜雪！以大局着想！”高达平静的说。<p>　　众人都看着杜雪。<p>　　杜雪这会也拗不起来，她本来就颇识大体，知道进退，不管高达说的是真是假，她已经有台阶下了，不妨就做个顺水人情，反正以后还有机会。<p>　　“好吧！我不去了。”<p>　　大家明显松了口气的表情。<p>　　“高达！你最好替我把事情办妥。”<p>　　“包在我身上！”<p>　　“是啊！用‘美男计’是不是？”<p>　　这次大家都忍着笑，反正是瞎子吃汤圆，心里有数就好，而且杜雪都已经不闹了，他们就更不必再找麻烦。<p>　　“克鲁斯！那我们就去进行了。”杜雪说。<p>　　“要不要多一些人手帮忙？”其他人问。<p>　　“需要你们时再通知！”<p>　　“随时候传。”<p>　　“谢谢。”<p>　　杜雪总算走了，克鲁斯这个忠心的跟班也踉着她走，像她的贴身保镖似的，高达曾经吃过克鲁斯的醋，但知道他们是纯友谊，而且克鲁斯也的确有保护杜云的作用，就由着他们了。<p>　　“首领！放心了！”<p>　　“我看到杜太后就心里发毛！”<p>　　“但是这种女人够味！”<p>　　高达没有加入大家的评论，反正他知道杜雪就够了。<p>　　高达向他的私人休息室走去，两个按摩女郎跟了进去，高达躺了下来，享受着按摩，他一直等到晚上十点，尽了一切努力，仍然找不到韦松石！<p>　　高达已经觉得事情十分不寻常了，因为韦松石从来不是到处乱走的人，他警告了自己之后，却找不到他，那不是太不平常了吗？<p>　　高达弯起身来，那两名按摩女郎，照着他的吩咐，将一套浅黄色的西装替高达穿上，高达左右搂着她们，一人吻了一下，走出了休息室。<p>　　金手勒陪高达一起下楼，驾车送高达到快活人夜总会去，当高达走进夜总会，被领到他预订的座位上去时，他翩翩的风度，引得全场瞩目。<p>　　台上，许芬芬正在唱歌。她穿着很短的迷你裙，上身是两个菱形的大乳罩，背脊完全裸露着，随着热烈的音乐节奏，她散发着青春气息的胴体，正在抖动着。<p>　　现代舞的动作，是包含着性的挑逗的，那种小腹的挺送，和身子的摇摆，完全是性爱的动作，高达一坐下来，就被许芬芬吸引了！<p>　　高达要了食品和酒，他的视线始终停在许芬芬的身上，他和许芬芬见过几次，但是未曾真正欣赏过许芬芬的歌和舞。<p>　　这时高达看到了许芬芬站在台上唱歌的情形，他就明白为什么许芬芬那样红了。许芬芬并不很美，她的鼻子有点扁，唇略见厚，但是她那双大而充满了野性的眼睛，却掩饰了她脸上的一切缺点，她的身裁是极之健美的，这时她穿着一件低胸的短裙。当她一面唱一面扭动身子之际，胸脯作出荡魄蚀魂的颤抖。<p>　　现代舞和现代音乐，根本就是从性爱中衍化而来的，现代舞的动作，现代音乐那种疯狂的叫嚷，无一不是性的象征。<p>　　许芬芬的裙子十分窄，十分合身，当她腰肢的摆动，小腹不断地向上挺动之际，看来就象是她的身上，根木没有穿着什么衣服一样。<p>　　她的全身，似乎都充满了动力，她的长发忽而摔向东，忽而挥向西，她的手臂，象是想抓什么而抓不到，她脸上的神情，也象是正在受一种空虚的痛苦的煎熬。<p>　　用现在的眼光来看，许芬芬毫无疑间是一个十足的美女，但是许芬芬的那种美，和那个神秘女郎，却是完全不同的。<p>　　那神秘女郎是静的，婉转可爱的；而许芬芬却是动的，野性难驯的，高达看着许芬芬修长的玉腿在抖动着，不禁联想到她在性爱时，该是如何地狂野！<p>　　高达慢慢地喝着酒，恣意欣赏着，许芬芬一共唱了三首歌，才在如雷的掌声之中，向宾客鞠躬，走下台来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_4'>第3册 水晶艳女(又名:水晶恋、晶女) 第三章</b><p>");

document.write ('　　高达坐的位置，是许芬芬下台之后，回到化妆室的必经之路，那是高达早已安排的，所以当许芬芬经过的时候，高达便有机会叫她一声：“芬芬！”<p>　　许芬芬站定，举手掠了掠头发，向高达望来，她脸上带着一个十分诱人的微笑，当她举手掠发之际，她饱满的乳房，象是要冲破衣服一样。<p>　　许芬芬的眼中，多少有点奇怪的神色，高达从她眼里的神色中，可以看出许芬芬对自己的印象，其实并不深刻，所以他忙道：“我姓高。”<p>　　许芬芬礼貌地点点头道：“高先生。”<p>　　“芬芬，”高达忙说：“我有话和你说，你是让我和你一起进化妆间，还是另外再找地方？我要对你讲的话，十分重要！”<p>　　许芬芬皱了皱眉，她向后退了一步。<p>　　就在这时，高达发现有两个穿着运动衫，上臂足有十八吋的彪形大汉，已来到了他的面前，其中一个，还老实不客气地将手放在他的肩头上。<p>　　那彪形大汉道：“先生，表演节目就开始了，请坐下看节目，不要骚扰许小姐。”<p>　　高达呆了一呆，他立即向许芬芬望去，许芬芬也望着他，在许芬芬的脸上，找不到丝毫厌恶的神色，她象是非常感兴趣地望着高达。<p>　　不但如此，高达而且还在她大而充满野性的眼睛中，看到了一种顽皮的，近乎挑战的神色，高达立即知道那是怎么一回事了！<p>　　高达知道，如果他要得到和许芬芬单独谈话的机会，他就必需先对付眼前的这两个大汉，许芬芬喜欢的是像男人的男人！<p>　　高达的视线收了回来，直视着那个将手搭在他肩头上的大汉，冷冷地道：“第一，我不是骚扰许小姐，只不过是有重要的话和她讲，第二，请将你的龟爪离开我的肩头，别弄脏了我的衣服，这件衣服，比你整个人，还要值钱得多！”<p>　　那大汉的面色在刹那之间，变得难看之极，他面上的肌肉也绷紧了，他按在高达肩头上的五指，突然一紧，已将高达的肩头抓住。但是也就在此时，高达的膝盖，突然向上顶了起来！<p>　　高达的膝盖向上一顶，重重地顶在那大汉的胯下，痛得那大汉立时嚎叫了起来，松开了高达的肩头，弯下腰去，另一个大汉一声怒喝，挥拳直向高达的面上打来。<p>　　高达一侧身，顺手在桌上拿起了一只酒瓶，迎着那大漠的拳头，疾敲了下去，酒瓶“啪”地碎裂，碎玻璃将那大汉的拳头割破了好几处，酒和血一起淌了下来。<p>　　那大汉突然之间，呆了一呆，轨在他一呆之际，高达早已跳到了他的背后，右肘重重地撞在那大汉的背部，撞得那大汉向前仆跌了出去，恰好压在另一个大汉身上。<p>　　夜总会中，一有人打架，是一定会秩序大乱的，可是高达的动作，实在太快了，他总共才使了六个动作，那两个大汉，已经跌成一团，其余的人，根本还来不及知道发生了什么事，高达已一步跳向前去，拉住了许芬芬的手臂向外便奔。<p>　　在高达向外奔去之后，夜总会中，自然引起了一阵骚动，但是那已和高达无关了，因为高达已拉着许芬芬，从边门奔出，到了一条小巷之中。<p>　　那小巷十分冷清，许芬芬一直在用力挣扎着，但是高达将她的手臂握得十分紧，许芬芬末能挣得脱，等来到了小巷中之后，许芬芬突然张口，在高达的手臂之上，用力咬了一口。<p>　　高达一松手，许芬芬连忙将身向前奔了开去。<p>　　可是高达也立刻扑向前，在许芬芬的身后，双臂用力将她箍住。许芬芬的身子，被高达紧紧地抱着，高达的双手，恰好紧压在许芬芬的胸前，饱满的胸脯使高达感到了异样的刺激，许芬芬的肌肉极其结实，所以当她被高达紧紧抱住，而仍在高达的怀中扭动身子之际，高达忍不住在她的颈际，深深地吻着。<p>　　然后高达将她抱了起来，许芬芬的双脚不断踢着，她的鞋子踢飞了开去，但高达也迅速地将她抱到了巷子口。<p>　　高达的车子就停在那巷口，高达的车子有着极其残旧的外壳，但是在残旧的外壳之中，却是最精良的机器，和最舒适的座位。<p>　　一将许芬芬孢到了车边，高达打开了车门，将许芬芬硬塞了进去，而且不等许芬芬打开另一边车门跳下车，他也钻进了车子。他立刻发动了引擎，车子“呼”地一声向前冲去。<p>　　那时夜总会中也有人追出来了，可是高达的车于，在开始前发动之后的几秒钟间，便已经以时速八十哩的高速向前冲了出去，什么人能追得上他？<p>　　午夜的街道上车子不多，可以给高达在以后的十几秒钟中，将车速提高到时速一百哩，许芬芬在他的身边，踢着他、打着他，令得高达所驾的车子，简直就象是一头疯马一样，在马路上横冲直撞，好几次在迎面而来的车子之旁不到一吋处擦过！<p>　　如果不是高达的驾驶技术极之高超的话，早已车毁人亡了！车子迅速地离开了市区，而且将几辆呜鸣叫着追上来的警车，远远抛在后面。<p>　　幸好杜雪没有硬是跟来，否则他不知道杜雪会站在那一边，说不定帮着许芬芬一起对抗他，一个女人已经够难缠了，两个女人的话，可以说是一场世界大战。<p>　　今晚八成没机会向许芬芬提到杜雪那个基金会的事，许芬芬这会铁把他当歹恶之徒。<p>　　情况演变至此，他也是始料未及。<p>　　只能说是运气欠佳了！<p>　　到了郊区公路之后，车子的速度更高，突然间一个急转弯，转进了一条十分黑暗，根木没有路灯的支路，车于继续向前冲着，直到可以看到前面是一个悬崖，悬崖的下面，就是大海，许芬芬才忍不住大声叫了起来，可是车子继续向前冲着。<p>　　车子一直冲到离悬崖的尽头只有五六码处，高达才猛地踏下了刹车掣，一下尖锐之极的刹车声过处，车子就在路尽头之处连打了几个转，才停了下来。<p>　　车子停下之际，距离悬崖已不到三呎了！<p>　　在车于打转的时候，许芬芬的身子，倾到了高达的怀中，车子停下之后，高达的手已从许芬芬的低胸衫中，伸了进去，握住了她的乳房！<p>　　她的乳房是如此坚挺，如此结实，令得高达不由自主要握得更大力，许芬芬发出了一下呻吟似的呼叫声之后，身子转了过来。<p>　　她的眼中充满了迫不及待的神色，而她半开半阖的嘴唇，也表示了她在期待着的究竟是什么，高达俯下头，许芬芬向上挺来，四片灼热的肩，立刻胶在一起。许芬芬的双臂，也立刻勾住了高达的颈，她的身子尽量向高达压来，令得高达有气也喘不过来之感，高达的双手在她的背上抚摸着，慢慢滑下去，然后紧紧抱住她浑圆的股，许芬芬头向后仰去，她喘息着，呻吟似地道：“你才是我的男人！”<p>　　高达伸手扳下座椅的调节掣，前排座椅立刻向后倒去，整个车厢中的座椅衔接起来，变成了一张不算小的床！<p>　　许芬芬的长发散乱，她不但唱歌的时候野，跳舞的时候野，这时她更野，她撕开了高达的衬衣，在高达的胸前吻着，吸吮着，甚至大力咬着。<p>　　高达在那样的时候，自然也不会再保持绅士的风度了，因为许芬芬刚才说过，她要高达，因为高达像一个男人，许芬芬的那件短裙，是在“嗤嗤”声中，自她的身上，滑下来的。月色映进车厢来，许芬芬有点骄傲似地挺起了她的胸脯。<p>　　可以在男人面前那样挺起胸脯来表示自己身材的女人并不多，而许芬芬可以说是其中最够资格的女人之一，她的双乳是如此坚挺，她的腰肢是如此纤细，她的身上每一吋地方，都散发着一股属于青春的野性，散发着原始性的诱惑！<p>　　高达立刻将自己的脸深深埋在她坚挺的双乳之间，左右摇动着，许芬芬由于那种粗豪的男性的刺激，身子微微发抖起来。<p>　　她绝不是那种怕羞的女人，她早已表示，高达那样粗犷的男人，才是她的男人，所以她的身子一面发着抖，一面却紧握着高达结实的肌肉。<p>　　她的身子抖得更厉害，她的口中发出近乎梦呓似的声音来，她道：“你——啊，我几乎不能相信，我几乎不能相信！”<p>　　那是一种惊喜交迸的呼叫声，而那样的惊呼声，出自一个如许芬芬那样美人儿的口中，听来更是令人发狂的一种诱惑。<p>　　高达抬起头来，他看到许芬芬的双颊已成了绯红色，高达按住了她的肩头，将她按倒在座椅之上，许芬芬的鼻孔翕张着，她胸脯起伏，双腿立刻高高地举了起来，而当高达抓住了她那条通花的，浅紫色的亵裤，用力向下拉下来之际，许芬芬不由自主，发出了一下迎接欢乐来临的娇呼声，而紧接着那一下娇呼声之后，许芬芬真的失声叫了起来。<p>　　她的双手撑在高达的胸前，她的头左右摇着，长发随着她的头左右摆动，而散乱得完全铺了开来，她眼中的神色，和脸上的神情，是十分吃惊的。<p>　　她用一种真正吃惊的声音道：“不！不！”<p>　　她不但双手用力撑在高达的胸口，而且她的小腹也开始扭动，她想要整个身子都转了过来，来逃避高达。可是高达却立刻双手一起握住了她的纤腰，那令得许芬芬无力反抗，高达那时的声音，是极度温柔的，他用充满了男性魅力的声音道：“芬芬，你说过你需要的是像我这样的男人！”<p>　　许芬芬喘着气，她的双手仍撑在高达的胸口，她娇喘细细道：“是的——可是——你——请你带给我欢乐，否则——令我痛苦！”<p>　　高达点着头，轻轻地握住她的双手，将她的双手自他的胸前移开，许芬芬在突然间又发出了一下呼叫声，那是痛苦和欢乐相结合的呼叫声。<p>　　她的身子左右转动着，当高达结实的胸肌，紧压在她坚挺的乳房上时，她转过头来，望着高达，高达看到她充满野性的双眼中，甚至转动着泪花！<p>　　但是她脸上的神情，却已表明，她已在高达的狂暴中，享受到了欢乐，高达吻着她，她紧紧地抱住了高达。<p>　　她不但双臂抱住了高达，她两条修长的玉腿，也紧紧地交叉地叠在高达的背上，以致她几乎成了高达的一部份，已和高达溶为一体了！<p>　　她仍然叫着，她的叫声中已不再有痛苦，那种美妙的，荡人心魄的呼叫声，绝对是许芬芬的歌迷所听不到的，许芬芬在这时所发出来的叫声，虽然完全不成曲调，但是却是女人在至高无上的境界中，发自心底的欢乐之声，再加上许芬芬天生美妙的嗓子，令得高达有永远不想让这种声音停止之感。<p>　　但是这种美妙的声音，还是停了下来。<p>　　车厢中变得十分寂静，静得可以听到二百呎下悬崖下海浪拍在崖石上的声音，静极了，彷彿天地间就只有他们两个人一样！<p>　　按着许芬芬突然张开声唱了起来。<p>　　她的欢声十分低，但是却极之动听，她唱着：<p>　　你是我的男人，<p>　　只有你，<p>　　才使我咸到自己是女人，<p>　　享受女人应享受的欢乐——<p>　　许芬芬的欢声突然停止，然后她咬着唇，将头靠在高达的肩上，她的手指轻轻抚摸着高达胸前结实的肌肉，高达托住了她的纤腰，将她整个人抱了起来，轻轻地放在他的前面，许芬芬忙迸紧了腿，用一个十分美妙的姿势，挺直了上身坐着。<p>　　高达爱抚着她，抚弄着她的双乳，抚弄着她修长美好的腿，高达将手掌贴在她的小腹上，享受着她体内直透出来的那股灼热。<p>　　然后高达笑着道：“你还记得吗？我姓高，我来找你是有几句很要紧的话要对你说！”<p>　　许芬芬掠了掠乱发，并没有出声。<p>　　高达道：“芬芬，有人要我毁掉你！”<p>　　“如果派来的凶手是你，那我谢谢这个人！”许芬芬呢喃着，身子向前一耸，又整个人投入了高达的怀抱之中。<p>　　高达立刻将她抱紧，双手用力在它的乳房上握了一握道：“真有人要我毁掉你，你认识一个身形很苗条，皮肤非常白晢，富有东方美的少妇？”<p>　　许芬芬眨着眼，高达又道：“如果要详细形容的话，她雪白的小腰之上，有一小块青色的斑记，她的声音十分清脆动人——”<p>　　高达的话还未曾说完，许芬芬已点了点头道：“我知道，那是蔓玲。”<p>　　“蔓玲？”高达重复着那名字。“她是什么人？她为什么那样恨你，要我毁掉你？”<p>　　许芬芬咬着下唇，过了片刻才道：“我想是为了我不肯签一张合同，她开设一家娱乐公司，专门介绍歌手或是表演家到国外去表演，那份合同要我到亚洲某一个王国去表演一个节目，可是我拒绝了。”<p>　　“为什么？”<p>　　“因为——”许芬芬的手指指尖，轻轻在高达的腰际滑下丢。“我认识一个女歌手，去了之后，一直未曾再回来过。”<p>　　高达吃了一惊，韦松石的警告，也立刻在高达的耳际响了起来：别相信那女人，她是一个危险人物。她显然真是一个危险人物，虽然她那么可爱！<p>　　她是在利用高达，毁掉许芬芬，作用自然是使其他的歌手可以就范，她为什么要使用那样的手段，其中又包含着什么犯罪勾当？<p>　　高达绝不是警方人员，他甚至也不是正人君子，他只是一个浪子，对于别人在用什么方法犯罪，他是决不会有兴趣过问的。<p>　　但是如果犯罪牵涉到了像许芬芬那样，可以给人以如此高度刺激，欢乐享受的美人儿，那就使得高达觉得非挺身而出不可了！<p>　　高达觉得自己一定要好好地管一管这件事，但是现在却显然不是讨论如何管这件事，以及这件事的详细内容之际。<p>　　因为许芬芬的手指，在高达的腹际渐渐滑下，然后她仰起了头道：“太奇妙了，高，是不是？”<p>　　高达轻轻地吻着她道：“是的，男人和女人，大自然的安排，实在太奇妙了，如果不好好享受大自然的安排，那简直是罪过。”<p>　　许芬芬的娇躯向高达贴来，她一直望着高达，在她的大眼睛中，充满了佩服的眼色，当一个女人的眼中，有着那种神色的时候，那是她甘愿对一个男人献身的了。<p>　　高达抱着她，他们又一起倒下去。<p>　　许芬芬的喘息又急促起来道：“抱紧我些！”<p>　　事实上，高达已无法抱得再紧了，因为她的娇躯已完全紧贴着高达的身子，高达只觉得自她的小腹中，似乎有一团火在燃烧着。<p>　　那团灼热的火，令高达的血液沸腾，高达托着她的下颚道：“芬芬，你在玩火，你不怕了？”<p>　　许芬芬顽皮地眨着眼道：“不怕。”<p>　　高达深深地吸了一口气，许芬芬的左腿，立刻扬了起来，搁在高达的腰际，就在那一刹间，她也不由自主，深深地吸了一口气。<p>　　她咬着下唇含糊地道：“不怕！不怕！不怕！”<p>　　她一面说，一面小腹不断向前挺着，高达紧按着她肌肉结实得几乎把握不住的腿上，许芬芬的身子开始扭动，他们在车厢中滚来滚去。<p>　　车厢中毕竟太小了。<p>　　高达打开了车门，突然抱住许芬芬，和她一起滚出了车厢，滚倒在草地上。草地上已经有露水了，十分清凉。<p>　　他们虽然从草地中滚了出来，但是他们还是紧紧抱着，在他们之间，似乎是没有空隙的，一出了车厢，许芬芬更是尽情的叫了起来。<p>　　高达和她在草地上滚了几滚，高达突然一挺身，站了起来，许芬芬仍然双臂勾住了他的颈项，而高达也立即托住了她浑圆的股。<p>　　高达向前走了几步，将许芬芬放在一张供游人憩坐的石凳上，许芬芬的双臂垂了下来，她的小腿在高达的肩头用力瞪着，随着她的蹬动，她的身子向上挺着，她发出欢乐无比的声音。<p>　　在许芬芬欢乐的呼叫声中，高达又一次感到全身由极度紧张到极度松弛的欢乐，在他全身的神经极度紧张之际，他侧过头，大力咬着许芬芬美丽的小腿！<p>　　然后高达握住许芬芬的手，将许芬芬的身子拉起来，他们又一起滚跌在草地上躺着，互相以对方的手臂作为枕头。<p>　　月光毫无保留地照在他们的身子上，星星象是对他们在调皮地眨着眼，过了好久，许芬芬才突然道：“高，你叫高什么？”<p>　　“高达。”高达回答着。<p>　　许芬芬突然撑起了身子，侧过身子，她左边的丰乳压在高达的胸口，高达的手立刻捻弄着她右边的乳尖，许芬芬的脸上，现出十分难以形容的神色来，问：“浪子高达？”<p>　　“是的，浪子高达。”<p>　　许芬芬那种难以形容的神情，已变为失望，她道：“那就是说，今夜和你相会之后，不知道什么时候，我们才能再见？”<p>　　高达轻轻地吻着许芬芬动人至极的胸脯道：“可以那样说，人生的聚散，本来就是很无常的，我们的相遇，不也是那么偶然吗？”<p>　　高达的回答，令得许芬芬低下了头，然后她又低低地唱了起来，她一面唱，一面站起了身子，在草地上缓缓向前走去。<p>　　那首歌一定是专为离别而创作的，因为它的调子十分沉缓、十分慢，十分伤感。<p>　　高达直到这时，才有机会好好地欣赏许芬芬赤裸的，美好的胴体，许芬芬的身体，美丽得如同一座雕像一样，在月光下，她全身都发出一层浅棕色的光辉来，她每踏出一步，修长的腿托着她浑圆丰满的股，向上弹起，然后是纤细的腰肢，慢慢的摆动，和坚挺的双乳的颤动，以及长发轻缓地摇摆！<p>　　那简直是最美丽的电影镜头！<p>　　但是在高达眼前的，却是活生生的人，绝不是银幕上的幻影，不但是一个活生生的美人儿，而且这个美人儿，还曾在他的怀中娇呼，在他的怀中发出欢乐的呼叫，他们曾共同享受着人生最美好的一刻。<p>　　许芬芬一直来到了车旁，才转过身来，她的身子倚在车头上，然后她上身向后仰去，她的双臂张开，那样她身子的每一部份，更毫无保留地展现在高达的眼前。<p>　　高达也站了起来，慢慢地接近她。<p>　　当高达来到了她身前的时候，许芬芬仍然那样仰天躺着，她低声道：“高，不知道有多少人梦想要得到我的胴体，你对我一点也不迷恋？”<p>　　“不，”高达十分正经地回答。“不是不迷恋，是迷恋的，但是芬芬，我是一个浪子！”<p>　　高达是一个浪子，没有一个浪子不迷恋美人儿，也没有一个浪子会被一个美人儿将浪子的心羁住！也许杜雪是这个例外，但是谁又知道呢？<p>　　许芥芬低低地叹着气，她的双手在她自己的颈际按着，渐渐向下移，然后按在她自己的乳房上，紧紧地按着，再向下移，直到小腹才停止。<p>　　她直起身子来，倒在高达的怀中。<p>　　高达轻轻拍着她的背道：“我们该离开了，看看你的衣服是不是还可以穿？我送你回家去，还有点正事要讨论的。”<p>　　许芬芬点了点头，他们分了开来，许芬芬自车厢中拉出了她的短裙，她的脸红了红道：“你看看！还能够穿吗？”<p>　　那实在是不能穿了，可是除了它还能遮蔽许芬芬三分之一的胴体之外，是一点法子也没有了，高达道：“穿上它，我们要回市区去。”<p>　　许芬芬将短裙扯成了两截，一截包在胸前，一截围住了小腹，然后她叉着手，作出了一个模特儿的姿势道：“你看怎样？”<p>　　“快进车里去！”高达在她的股上拍了一下。<p>　　“你呢？”她瞪着高达。<p>　　高达在车子的后排座位之下，取出了一只小小的手提箱来，在那小手提箱中，有着他一套完整的衣服。许芬芬噘起了嘴道：“高，以后该替你的女朋友，也准备一套衣服才好。”<p>　　高达摊了摊手道：“那不成，我怎么知道我的女朋友是高是矮，是肥是瘦？”<p>　　许芬芬咬了咬唇，进了车厢，高达开动着车子，不一会就转到了大路上，向市区疾驶而去，可是驶不了两哩，迎面有一道光射了过来。<p>　　在强光之下，有一块老大的牌子，牌上用鲜红的漆，漆着“停止”两个字，而高达也看到在强光灯旁，停了一辆警车。<p>　　高达叹了一声，停下了车。<p>　　一个警员向他走了过来，来到车前向车厢中一看，立刻扬声道：“黎探长，不错，正是高达，还有一个女人在他的身边！”<p>　　一个身形高大的中年人立刻向前走来，那正是黎探长，黎探长长十分能干的警务人员，但这是一个那么大的城市，龙蛇混杂，什么样的人都有，再能干的警务人员，也有能令他头痛的人，高达就是最令得黎探长头痛的人。<p>　　但是在黎探长的心中，却是十分感激高达的，因为高达曾帮助他破过好多重大的案件，使他在警界的地位，日益提高。<p>　　可是私人的感激，并不能使黎探长放弃公事公办的精神，所以在他向着高达走去之际，是完全沉起了脸，十分之威严的。<p>　　高达摊了摊手道：“探长，又怎么了？”<p>　　“四小时之前，你的车子以每小时一百哩以上的速度飞驰，不理会警车的响号！”<p>　　“触犯了交通规则！”高达轻松地说：“请检控我。”<p>　　“还有人投诉，说你在夜总会中，抢走了许芬芬小姐，”黎探长低下头，同许芬芬望了一眼。“你好吗？这个人对你做了些什么？”<p>　　“探长，”许芬芬甜甜地一笑。“这个人对我做了什么，请原谅我不能告诉你，但如果不是我自己愿意，没有什么人能抢走我。”<p>　　黎探长呆了一呆，恶狠狠地瞪着高达，高达却是一副若无其事的神态，黎探长道：“好，高达，你等着警方的检控吧！”<p>　　“再见！”高达踏下油门，车子“呼”地向前冲了出去，那显然又是违例的交通！<p>　　车子很快就驶进了市区。<p>　　高达点着了一支烟，深深地吸了一口，递给了许芬芬，他问：“你住在什么地方，芬芬？”<p>　　许芬芬迟疑了一下道：“高，如果你准备送我回家去，那你得准备应付一些尴尬的场面，那可能是你意想不到的。”<p>　　“不要紧，我习惯应付一切尴尬局面。”<p>　　“那好，我住在天谐路七号。”<p>　　高达吹了一下口哨，那是一个很高尚的住宅区，全是独立的花园洋房，许芬芬立刻补充道：“我的唱片收入十分之好。”<p>　　高达会意地笑了笑。<p>　　很多事情大家你知我知就好，何必点破，弄得大家都不愉快，很多女明星或女歌手，表面上是冰清玉洁，其实还不是靠自己的天赋本钱在捞，所以往往出道没多久就住华厦、开名车、穿皮裘。<p>　　但是只要不违法，双方当事人又愿意，实在就没啥好大惊小怪的，这世界本来就是这样。<p>　　“芬芬！帮个忙好不好？”<p>　　“只要是你开的口，我一定帮，”许芬芬媚眼一转。“给你卖了，我都不会有怨言。”<p>　　“别说得这么伤感情！”<p>　　“帮什么忙？”<p>　　“我有一个朋友，成立了一个‘反毒基金会’，想请你去露个脸，壮壮基金会的声势。”高达带着正义感的说：“相信你不会拒绝。”<p>　　“你这个朋友是谁？”<p>　　“杜雪。”<p>　　“杜大中的女儿？”<p>　　“你认识她？”<p>　　“我是没见过，”许芬芬带着醋意的口吻。“但是谁都知道杜大中家财万贯，最宝贝的就是他那个女儿，本来他打算娶我们这个圈子里的一个美艳巨星做小的，听说就是被杜雪给坏事的。”<p>　　“我倒不清楚这回事。”<p>　　“你是怎么认识她的？”许芬芬好奇的问。<p>　　“说来话长。”他一语带过。<p>　　“你和她恨熟吗？”<p>　　“还好。”<p>　　“那你这么热心干嘛？”<p>　　“我是觉得这个‘反毒基金会’的成立既有宗旨，又有益于社会，实在应该大家一起来共襄盛举，尤其借重你的知名度，保证可以引起所有人的瞩目。”<p>　　许芬芬在思考中。<p>　　“在你也有好处，对形象有正面的帮助。”<p>　　“只是唱唱歌？”<p>　　“再说个几句话，一起参加义卖募款。”<p>　　“好！我答应你！”<p>　　高达的心一宽，总算对杜雪有个交待，可以回去交差了，这件小事他若没办好，杜雪不会善罢干休的。<p>　　车子在驶进了市区之后十五分钟，便已在天谐路七号的门口停了下来，车子一停下，许芬芬探出头来，叫了一声：“开门！”<p>　　声波控制的铁门，自动打了开来，高达将车子直驶进花园，在那幢精致的小洋房之前停了下来，隔着厚厚的玻璃门，也可以听到一阵音乐的声音。<p>　　许芬芬走上石阶，拉开了玻璃门，乐音立刻大作，那是电吉他的声音，许芬芬掀开窗帘，走了进去，高达跟在她的后面。<p>　　那是一个很宽敞的客厅，铺着厚厚的地毯，两个头发披在肩上，裤腰挂在骨巉巉的屁股上，穿着一件花衬衫的人，正在弹着吉他，一看到许芬芬，立刻停了下来，向许芬芬奔了过来，其中一个展开双臂，就要抱许芬芬，可是许芬芬却一闪避了开去。<p>　　那人呆了一呆，高达忍不住心中的厌恶道：“免崽子，别在一个男人的面前，想碰他的女人，不然你就有苦头吃了！”<p>　　那人一昂头道：“你是谁？”<p>　　高达的回答很亲切道：“免崽子，我是芬芬的男人！”<p>　　那人怒道：“你叫我什么？”<p>　　“免崽子！”高达提高了声音。<p>　　那人一挥拳，同高达击来，可是高达一伸手，便已抓住了他的手腕，将他的手背，直扭了过来，那人变得背部对着高达。<p>　　高达抬起膝盖，在那人的鸩骨上顶了几下道：“免崽子，若不是你这地方，可能对我有点用处，我现在就打碎你的头骨！”<p>　　他一面说，一面用力一堆，将那不男不女的家伙，推了出去，那家伙撞在另一个人的身上，两个人跌成了一团。而许芥芬听得高达的话，说得如此粗野，她“咯咯”她笑了起来，笑得前仰后合！<p>　　那两个家伙站了起来，悻悻然地望着高达，高达在沙发上坐了下来，许芬芬连忙向他靠了过去，双臂围住了他的头。<p>　　高达一手在许芬芬丰满的乳房上搓捏着，一只手指着那两个家伙道：“这两个是什么东西，是你所养的哈叭狗吗？嗯？”<p>　　许芬芬已完全被高达征服了，她挺着胸，使高达的手在她胸前的活动更方便，同时她媚笑着道：“他们自以为是我的爱人，可是他们甚至不像人！”<p>　　高达轰笑了起来，那两个长头发，窄裤子，不男不女的家伙，狼狈到了极点，转身便待向外走去，高达却大喝一声道：“站住！”<p>　　其中一个刚才吃过高达的苦头，不敢不站定，另一个却还在向前走去，高达突然推开了许芬芬，霍地跳了起来，他的动作敏捷得像一头美洲黑豹一样，一跃便来到了那家伙的身后，伸手搭在那家伙的肩头上，将那家伙的身子，转了过来。<p>　　按着，高达一拳击在那家伙的右颊之上！<p>　　那家伙的身子，连转了七八转，才跌倒在地上，他的口角完全裂了开来，鲜血自他的口角直涌了出来，高达冷冷地道：“这就是我叫你站住而你不站住的教训，长头发的东西，明白了吗？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_5'>第3册 水晶艳女(又名:水晶恋、晶女) 第四章</b><p>");

document.write ('　　高达最后一声大喝，喝得那像伙脸色发黑！<p>　　他忙道：“明白了！我明白了！”<p>　　高达又退到了沙发上坐下，然后竖起脚来道：“过来，一人一边，替我脱鞋子！”<p>　　两个人互望了一眼，不敢不向前走来，替高达脱下了鞋子，高达双足一蹬，蹬在他们两人的面门上，又将两人踢得翻了一个觔斗。<p>　　看到他们两人狼狈的处境，许芬芬一直咯咯地笑着，那两个长头发的家伙，会在许芬芬的家中，自然和许芬芬有着不寻常的关系，但是现在许芬芬有了真正的男人，虽然她知道不能长期占有高达，但是还怎会再将那两个家伙放在眼中？<p>　　而高达对于那种长头发，半男不女，一无所能，只知道号叫几句的家伙，一点也没有好感，他决不肯放过任何令这种人难堪的机会。<p>　　这时他坐在沙发上，又大模大样地吩咐道：“去将卧室收拾一下，在浴室中放上热水，我和芬芬还有节目，你们如果想知道真正的男人是怎样的，不妨在钥匙孔中偷窥一下。”<p>　　许芬芬热吻着高达，她的大眼睛中充满了春意，她轻轻地惊叫着道：“高，我还可以再得到一次？高，那太好了，我要刻意为你打扮！”<p>　　高达按住了许芬芬的细腰，许芬芬的圆股不由自主扭动起来，高达抱起了许芬芬，向卧室走去，那两个家伙忙退了开去。<p>　　进了卧室，高达关上了门，也不理会那两个家伙在大厅中干什么，他最了解这种人，他们既然靠许芬芬豢养，就决不会有志气拂袖而去。<p>　　如果这种东西也可以算人，那实实在在是人渣！<p>　　许芬芬立即进了浴室，高达在那张圆形的粉红色的大床上，躺了下来。许芬芬曾答应他刻意打扮来逢迎他的，那也就是说，他可以有将近一小时的时间。<p>　　高达的体质虽然强壮，但是总也不能不休息，他躺到了床上之后，就闭上了眼睛，接着他便睡着了，他是被许芬芬摇醒的。<p>　　当他睁开眼来时，他只觉得眼前一片漆黑，什么也看不到，但是他却听到了许芬芬的声音道：“高，你该到浴室去了。”<p>　　“怎么了？为什么是黑暗的？”高达问。<p>　　“等你从浴室出来时，就会看到一切。”许芬芬的声音极细腻。<p>　　高达跳了起来，摸索着进了浴室，当他野舒服服地享受了一个温水淋浴之后，他裹着一条大毛巾，走了出来，在浴室的门上敲了两下道：“宝贝，我出来了。”<p>　　卧室之中，突然亮起了灯光。<p>　　灯光十分柔和，是一种奶白色的隐藏的灯光，同时也响起了音乐，坐在安乐椅上的许芬芬，也慢慢地站起了身子。<p>　　许芬芬是赤裸的，但是她却披着一条十分长的浅紫色驼鸟毛披肩，那条披肩裹在她的身上，许芬芬站起之后，向前走出了几步。<p>　　她的动作是完全符合音乐节拍的，是以看来那样优美，她的确是经过刻意的打扮，化装使她的眼睛看来更大、更媚惑。<p>　　音乐的节奏很缓慢，许芬芬随着音乐的节拍，蠕动着她的胴体，她巧妙地挥动着那驼鸟毛披肩，使她的双乳若隐若现。<p>　　高达在那以前，根本不知道许芬芬还会作那么出色的舞蹈表演，那种音乐和那种舞蹈，通常是用来表演脱衣舞的，而脱衣舞的题材，一定也是女人渴望着性的安慰。<p>　　许芬芬不但跳得好，她充满青春气息的胴体，更散发着诱人至极的媚惑力，她身子的扭动，挺跃，弯曲，每一个动作都令人血脉贲张。<p>　　而令得高达叹为观止的是许芬芬脸上的那种神情，那种神情，看来她真正需要男人，需要像高达那样强壮出色的男人。<p>　　音乐的节奏渐渐变快，许芬芬的双臂突然一振，驼鸟毛披肩飞了开去，她美好的胴体之上，再也没有一丝一毫的遮掩。<p>　　这时的音乐，正是急促的鼓点，许芬芬的双臂张开着，站立着不动，可是她的小腹，却随着鼓的节奏，向前不断地挺着。同时自她的口中，也发出了一种含糊不清的呼声来。<p>　　她紧紧地咬着下唇，表示她急不可待了，她将长发拨到了脑后，她随着音乐的节拍，向高达跳了过来，她充满了春意的脸，仰到了高达的面前。<p>　　她的身子，还在随着音乐的节拍扭动着，她全身的细胞象是都集中力量在表示她的需要是什么，她的小腹挺动得那样急骤，她自己的双手，不断搓揉着她自己的双乳，并且将双乳捧到高达的面前作为奉献。<p>　　高达一生之中，不知接触过多少女人，自然也看过不少艳舞，但是艳媚入骨，到了这一地步的，他都还从来也没有见过。<p>　　高达的欲望，也许已给许芬芬的那种挑逗动作引到了最高峰，但是他还是站着不动，并不解开裹在他身上的毛巾，许芬芬的眼睛几乎张不开，她突然一个翻身，睡倒在地毯之上。<p>　　她仰躺在地毯上，两条长长的玉腿，慢慢向上竖起来，而她的小腹，仍不住地在挺着，那种情景，实在是令人脑中除了嗡嗡作响之外，什么也不想去想的。<p>　　她的身子在地毯上旋转着，突然她一个翻身，浑圆、结实的股，随着玉腿的蜷曲，而挺了起来，她变得跪在地上，但是她的上身却伏着。<p>　　她结实浑圆的股，在作缓缓的旋转和耸动，高达实在再无法忍受下去了，他已不记得如何抛开裹在他身上的大毛巾的了。<p>　　他只记得他突然扑向前去，也跪在地上。<p>　　他跪在许芬芬的身后，双手用力抓住了许芬芬的纤腰，许芬芬的腰围不会超过二十一吋，所以高达双手抓了上去，几乎可以将她的纤腰围过来。<p>　　然后高达的手臂突然向后移，将许芬芬的身子，猛力地拉近他自己，也就在那时，许芬芬开始了她那种惊心动魄的呼叫。她想转过头来，可是在那样的情形下，她却无法全转过头来，她的双手紧紧抓住了地毡，喘着气道：“不要那样，不要那样……”<p>　　高达却毫不放松，紧紧地抓住了许芬芬的细腰时，而将她的腰向前送，继而将她的腰向后拉，令得许芬芬发出阵阵的呼叫。<p>　　高达突然停了一停，问：“为什么不要那样？”<p>　　“让我抱着你，高，让我抱着你，”许芬芬喘息着：“我要各方面都感到满足，我——我要完全和你溶在一起，高。”<p>　　高达突然后退，许芬芬迅速翻过身来，她的小腹向上挺起，她发出含糊不清的叫声道：“好人儿，你——快来，快来！”<p>　　高达俯下身，许芬芬的手背突然伸起，抱住了高达，高达的身子挺起，将许芬芬抛到了床上，许芬芬立即高张着双腿，发出迫不及待的呼叫声来。<p>　　她的股部迅速地转动着，直到她感到了异样的充实，她才发出了一下近乎欢乐的叫声。<p>　　那时卧室中还响着乐声，而且音乐的节奏还十分热烈，但是高达和许芬芬两人，根本都听不到任何声音，他们的每一根神经，都沉浸在无比的欢悦之中，他们的每一个细胞，鄱在恣意地享受着那种欢乐，他们的唇儿相接，胸膛紧贴，双股之间，甚至没有一点空隙。<p>　　那时候，如果说卧室中有两个人，实在是不很恰当的，应该说只有一个人，那是许芬芬和高达的混合，他们混合为一了。<p>　　音乐声停止了。<p>　　在音乐声停止之后，灯光也熄灭，但是灯光熄灭之后，卧室中却还有着一层朦胧的光芒，原来天已经开始变了，曙光已照进了屋子！<p>　　高达也不知道他自己是什么时候和许芬芬丰满而充满了弹性的胴体分开的，当他觉得天色已亮之际，他看到许芬芬的身子蜷曲着，伏在他的怀中。<p>　　许芬芬已睡着了，她睡得很安宁，长长的睫毛，合在一起，一动也不动，她的胸脯微微地起伏着，虽然卧室中的空气，十分清凉，但是在她的乳沟之中，却有一个小小晶莹的汗珠。高达忍不住伸出舌头来，在她的乳沟中轻轻地舐着。<p>　　许芬芬发出了“唔”地一声，身子略动了一动，但是却没有醒来，高达知道，今天许芬芬是无论在什么时候，都不会醒来的了。<p>　　因为在这一夜中，许芬芬经历了她一生之中，从来也未曾经历过的欢乐，也经历了一生之中从来也未曾经历过的疲倦！<p>　　高达禁不住邪恶的想道，如果杜雪知道她的偶像和他有这么一番缠绵的经历，不知道会不会对许芬芬的印象大打折扣，甚至倒足了胃口。<p>　　杜雪痛恨那种轻易向男人献身的女人，杜雪觉得女人应该自尊、自重，男人才不会视女人为玩物，偏偏高达碰到的女人，都迫不及待的想投入高达的怀抱，除了杜雪，她坚持做与众不同的女人。<p>　　所以高达决定了。<p>　　决不能让杜雪知道他和许芬芬的事。<p>　　高达将许芬芬蜷曲着的双腿轻轻放直，他的身子靠着许芬芬滑柔的胴体，高达也阖上了眼，他身子虽然在休息，但是他的脑子却开始活动。<p>　　他首先想到的，自然是蔓玲这个名字。<p>　　这个名字是属于那穿黑色旗袍，皮肤如此白晢迷人的少妇的，但是那少妇却是一个危险人物，她在从事某一种犯罪的行动画<p>　　高达刚想到这一点，床头的电话铃声突然响了起来，他呆了一呆，现在是清晨六时才多了一点，什么人会打电话给许芬芬呢？自己是不是应该接听这个电话呢？<p>　　电话铃声一直响着，足足响了两三分钟，而许芬芬仍然在酣睡，高达吸了一口气，他拿起了听筒凑到自己的耳际。<p>　　他并没有再出声，但是他听到了一个动听的女人声音，那女人的声音如此轻柔、勋听，但是所讲的话，却令人极其吃惊！<p>　　那女人道：“高达，我要你慢慢地死！”<p>　　高达失声道：“蔓玲！”<p>　　“原来你连我的名字也知道了，”那边的声音是那样动听，可是所讲的话，却也越来越不堪：“那当然是出卖我的结果了，对不对？高达，想不到你对一个豢养着臭阿飞的贱女人也有兴趣，我对你估计得太高了，高达，你是一个贱种！”<p>　　高达笑着道：“是的，我是一个贱种，但是高贵的夫人，请你不要忘记，我这个贱种，曾伏在你高贵雪白的娇躯之上，令你欲仙欲死！”<p>　　蔓玲的声音变了，显然是因为极度的愤怒，使得她丧失了温柔，高达甚至可以听得到她咬牙切齿的声音：“高达，你记得，你会后悔的。”<p>　　“或许是你后悔，夫人，你会有需要我这个贱种的时候，而我不一定会需要你！”高达针锋相对地反唇相讥。<p>　　蔓玲没再说什么，“啪”地一声放下了电话。<p>　　高达也放下了电话，蔓玲是如何知道他和许芬芬在一起的？自然是她派着人在监视着许芬芬，所以才会有那样结果的。<p>　　由此也可证明，蔓玲对许芬芬绝不肯放松！<p>　　从这样绝不肯放松看来，一定是怀着不可告人的目的，绝不会只是想许芬芬到某地去演唱，好让她的娱乐公司从中赚去佣金那样简单！<p>　　高达对于娱乐界的事，不是十分熟悉，他甚至未曾听过蔓玲这个名字，也不知道她开设的那家娱乐公司叫什么名称。<p>　　但是要知道这些，并不是太困难的事，高达略想了一想，便拨了一个电话给时律师，电话足足响了五分钟，才听到时重池沙哑的声音。<p>　　高达笑了起来，时重池分明是在好梦方酣时被他吵醒的。高达立即道：“时律师，是我，对不起，我将你吵醒了。”<p>　　时律师一句极其难听的骂人话，已经骂出了一半，可是一听到高达的声音，就立刻缩了回去道：“是，首领，有什么事？”<p>　　高达道：“替我查有关一个叫蔓玲的女人的事，她开设一家娱乐公司，似乎专介绍一些歌手之类的人，到外地去表演的。”<p>　　“OK！”时重池立刻答应。<p>　　“现在六点半，你在两点整打电话给我，我在的地方，电话号码是——”高达看了一看，将电话号码念了出来。<p>　　高达放下了电话之后，伸了一个懒腰，他将熟睡着的许芬芬，搂到了自己的怀中，然后将腿搁在许芬芬的细腹之上。<p>　　那恐怕是世界上最舒适的睡觉姿势了。<p>　　开始的时候，高达还感到许芬芬呼呼的气喷在他的胸口，有些痒酥酥地，令得他好像在小溪边，任由柳枝拂在他的胸口一样。<p>　　过了不多久，高达就睡着了。<p>　　这是真正的酣睡，高达和许芬芬两人都一样，他们在睡着了之后，似乎一动也未曾动过，然后隔了不知多久，高达才彷徘听到有电话铃声，从很遥远的地方传来，电话铃响了又响，高达才突然醒了过来，伸手拿起了电话筒，凑到了耳际。<p>　　他一动，芬芬也跟着醒了。<p>　　许芬芬仰起头来，但立即又将面颊贴在高达的胸膛上，高达在这时，已听到了时重池的声音，时重池的声音十分急促。<p>　　时重池叫道：“首领，是你吗？”<p>　　高达先呆了一下道：“是的，我睡着了，你的声音很急促，为什么？我叫你调查的事情，你可有眉目了？”<p>　　“首领，”时律师叫着：“我调查好了，首领，如果你和那位蔓玲小姐有什么来往的话，那么只怕你是真正麻烦了。”<p>　　时律师绝不是大惊小怪的人，他那样讲，当然是有道理的，高达道：“时律师，我大概有麻烦了，她要我一吋一吋地死！”<p>　　时律师更吃惊了，他忙道：“首领，如果是那样的话，你真要小心才好了，最好你躲在现在所在的地方，半年不要出来。”<p>　　高达一只手又在许芬芬的身上游移着，他吸了一口气道：“你说吧，她究竟是什么来历，为什么我要那样怕她？”<p>　　“首领，你听说过混世魔王？”<p>　　高达一直是躺着的，而且他的心中一点也不紧张，要不然他也不会一面听电话，一面玩弄着许芬芬的乳头，令得她又发出了唔唔声来了。<p>　　可是他一听得“混世魔王”四个字，他立即推开了许芬芬，坐了起来，他的面色在刹那之间，也不禁变得十分苍白起来。<p>　　混世魔王！像蔓玲那样出色的美女，竟会和混世魔王那样的人连在一起，那是高达绝对想不到的事，他知道，他是真的麻烦之极了！<p>　　“混世魔王”是一个人的绰号。这个人的真名叫什么，没有人知道，他是天字第一号的罪犯，他的犯罪活动遍及全世界！<p>　　和他相此，本地的犯罪份子如蝎子老大等人，简直可以说是天真活泼的儿童！高达深深地吸了一口气道：“她是混世魔王的什么人？”<p>　　“情妇。首颁，是混世魔王三大情妇之一，她也负责混世魔王组织的东南亚区活动，供她驱策的各种犯罪份子在一千名以上，那间娱乐公司不过是她贩卖人口组织的掩护，她常骗取青春貌美的女郎到一些落后地区去，供应那里有势力的人物享受。”<p>　　高达向许芬芬看了一眼，蔓玲那么急于要许芬芬在本地难以立足，而听从她的话到某地去，当然是那地方有人指定看中了许芬芬的缘故！<p>　　许芬芬也看出事情有点不寻常，她忙问：“高，什么事？什么人的电话？”<p>　　高达向许芬芬摇了摇手，许芬芬伏在高达的身上，仰起头来望着他。高达又道：“她的巢穴在哪里，你有没有查到？”<p>　　“当然没有，首领，混世魔王的犯罪组织是世界上最完善的，连国际警方也不知道蔓玲的真相，我是费尽心思才打听出来的｜”<p>　　高达道：“很好，我明白了。”<p>　　“首领，你千万要小心。”<p>　　“当然，活着是那么美好，我不会不小心的。”高达放下了电话，俯首下去吻芬芬，芬芬立刻伸出了她尖小的舌，在高达的口中搅动着。<p>　　高达抬起头来，拉着她的脸颊道：“芬芬，你不会有二十岁吧，为什么那样需要男人？”<p>　　许芬芬脸红起来，伏在高达的肩头，妮声道：“高，你或许想不到，我第一次和男人——是在十三岁，可是七年来，我其实只遇到了一个男人。”<p>　　高达如果不知道蔓玲是混世魔王的情妇，那么他一定不急于离去，而在那样的情形下，他就一定会将芬芬身子抱起来，放在自己的身上！<p>　　但是现在的情形，却多少有些不同！<p>　　他知道他自己的处境在极度的危险之中！<p>　　他的危险是双重的，蔓玲要对付他，而如果混世魔王知道了他和蔓玲的关系，那么混世魔王也一定要对付他，不肯放过他的！<p>　　当然连许芬芬的处境，也很十分不妙，高达俯首在芬芬的颈际吻了一下道：“芬芬，你在危险之中，我建议你向警方求助。”<p>　　“我在危险中？”芬芬睁大了眼。<p>　　“是的，要警方派人保护你，我必须走了！”高达依依不舍地。<p>　　许芬芬双臂突然紧紧的抱住了高达，她的娇躯完全倒在高达的怀中，她用近乎哀求的声音道：“高，你要走了，再和我欢乐一次。”<p>　　“芬芬，”高达抱歉地笑着：“你可以记着我的话，我一定会不止跟你再欢乐一次，我要你讨饶，要你再也不敢见我！”<p>　　许芬芬象是也知道没有希望了，她幽幽地叹了一声，挺起了乳房，摇晃着身子，挺坚的走了开去，高达迅速地穿好了衣服。<p>　　许芬芬从浴室中走出来，他们又深深地吻着，然后高达才打开了卧室的门，那两个长头发的东西一看到了高达，立刻慌慌张张，站了起来。<p>　　高达大踏步向外走去，上了他的事。<p>　　他才上了车，许芬芬又从屋中奔了出来，她身上几乎没有穿什么衣服，她奔出来时，她的娇躯象是弹出来一样，美妙之极！<p>　　她直奔到了车子之前，手抓在车窗上，她的双眼之中所现出的那种迷恋的神色，令得高达那样的浪子，也为之心软了起来。<p>　　高达看得出，许芬芬对他已迷恋到了极点，在那样的情形下，高达知道，自己不论叫许芬芬做些什么，她都会毫不犹豫答应的。<p>　　许芬芬奔到了高达近前，微微地喘着气道：“你——别走，你还未享受到我的另一种服侍，高，你会满意的，你难道不想要？”<p>　　她脸上的神情是如此之急切，令得高达实在没有办法拒绝她，只好道：“不是现在，”高达握住了她的手。“芬芬，我答应你，我们还会有再见的机会，我们会在一起好几天，让我来享受你的那一种服侍，芬芬，现在你回去吧，我已经答应你了！”<p>　　许芬芬的脸上，虽然还有一点失望的神色，但是她却笑了起来，她笑得如此之媚，如此之娇甜，令得高达忍不住要从车窗中伸出头去吻她。<p>　　但是就在此际，枪声突然响了。<p>　　高达是一个对各种枪械都有着极深刻研究的人，一听得那种尖锐的，摇曳而过的子弹嘶空声，他使知道那是远程来福枪的声音。<p>　　而等他听着枪声，辨出那是什么种类的枪械时，一切早已迟了，因为子弹前进的速度，比声音快得多，一切都已成为事画了。<p>　　象是话剧闭幕时一样，许芬芬面上的笑容，突然凝住了，按着在她的两眼之间，象是变魔术一样，出现了一个鲜红色的小孔。<p>　　从那鲜红色小孔中流出来的血，是如此之浓，看得人心直向下沉，许芬芬的身子是一直向前俯着的，这时也向前倾来。<p>　　那是致命的一枪！<p>　　只有第一流的枪手，才可以使用远程来福枪，发出如此准确的一击。在刹那间，高达也想到，他自己也在极度的危险中。<p>　　可是他心中的愤怒，却盖过了他的恐惧，他连忙推开车门，在许芬芬还未曾倒地之前，便将她扶住，而且将她拖了起来。<p>　　许芬芬的身子还是温暖的、柔滑的，但是那种微带失望，期待着欢乐的笑容，却一直凝在她的脸上，生命已离开她美丽的胴体而远去了。<p>　　高达抱着许芬芬，心头想到无比的悲愤，他抬头向四周看去，可是那却是没有用的事，他根木无法看出枪是从何处发出来的。<p>　　每一个窗口之后，每一株树后，都可能伏着那个狙击手，那个狙击手如果这时要取高达的性命，也只不过是手指扳动一下的事！<p>　　高达在那刹那间，简直愿意和许芬芬一起死在一块！<p>　　别以为高达是浪子，是没有感情的人，唯有浪子才是真正懂得感情，感情极其充沛的人，高达了无所惧地站着不动。<p>　　可是却只有一下枪响，再也没有第二下，这使他重新有了希望。<p>　　高达将许芬芬轻轻放在草地上。<p>　　他知道是蔓玲在实现她的诺言，她要他一吋吋地死，而不是一枪就结束他的性命，蔓玲杀了许芬芬，是表示她对高达的恨！<p>　　高达在放下许芬芬之后，一个转身，跳进了车子疾驰而去！<p>　　高达在才驾车离去之际，他心中的愤怒，真是难以形容的，那时如果那凶手也在前面驾着车，他一定会毫不犹豫向前撞去的。<p>　　但是高达究竟不是一个一味冲动的莽汉，在不到半分钟内，他就冷静了下来，而且在那一刹间，他也感到了事态的严重！<p>　　刚才的那冷枪，自然是个第一流的狙击手发出来的，那种长程射击的来福枪，在一个第一流的枪手中，简直可以随心所欲，取去任何在射程中人的性命！<p>　　刚才那一枪，是射向许芬芬的。<p>　　但如果那一枪射中他呢？<p>　　高达的心中，不禁陡地震动了一下，在那一刹那间，他几乎不能继续驾车！因为这是一种一想下去，就极其可怕的事！<p>　　那一枪如果射向他，他当然已经死了！<p>　　而那一枪之所以未曾射向他，并不是由于他的运气好，而是由于对方暂时还不想取他的性命，那么对方准备如何对付他呢？<p>　　高达完全不知道！<p>　　如今的情形是对方占了绝对的主动，而他处在极不利、极危险的处境之中！高达想起由全黑的旗袍裹着的那柔软、迷人的洁白的胴体，他不由自主，踏下油门，车子的速度突然加快，他必需争取主动，只有争取主动，才能改变目前的处境。<p>　　而现在唯一争取主动的办法，便是不让对方知道他的行踪，让对方不能找到他，而由他去找他的敌人，那曾和他缠绵缱绻的美人儿蔓玲！<p>　　想到这里的时候，高达见到了一辆他觉得不可能会在此时此地见到的车子。<p>　　杜雪的车子！<p>　　而以时速一百公哩以上的速度在开着车的杜雪也见到了高达，她立刻踩刹车，将车子停住。<p>　　两人同时的开了车门，下车走向彼此。<p>　　“你怎么会在这里？”<p>　　“来找你啊！”<p>　　“你怎么知道到这里来找我？”<p>　　“时律师告诉我的！”<p>　　高达一副颇吃不消的表情。<p>　　“一夜都连络不到你，与其我在那里空等，不如我自己出马来找许芬芬，我就不信这种有益整个社会的事，她会拒绝我，所以我就来了。”<p>　　“她死了。”百达沈痛的表情。<p>　　“许芬芬？”<p>　　“是的。”<p>　　杜雪不信的一个冷笑。“你真的这么行？一夜就把许芬芬给折磨死了？你这么做太不人道了吧？”杜雪以为高达是在开玩笑，所以不带感情的讽刺着。高达没有回答。杜雪收敛起她的表情，发现到事态可能是真的很严重，于是一本正经的看着高达。<p>　　“她真的死了？”<p>　　“被人开枪打死了。”<p>　　“谁下的手？”<p>　　“听过蔓玲的名字没？”<p>　　“没有。”杜雪嘴里回答，心中却想着可能是争风吃醋的女人，争夺高达，这个叫蔓玲的女人摆平了许芬芬，如果真是如此，许芬芬也未免死得太冤了吧！为了高达这种浪子，值得吗？<p>　　“那你听过混世魔王没？”<p>　　“听名字就知道不是什么善类。”<p>　　“蔓玲是混世魔王的情妇，也在从事贩卖人口的勾当，许芬芬就是因为拒绝了蔓玲的提议，才会惨遭毒手，她这个女人是心狠手辣。 ”<p>　　“既然你在许芬芬的身边，为什么保护不了她？”<p>　　“我没料到会这样！”<p>　　“那你和蔓玲——”杜雪故意说一半。<p>　　“时律师还告诉你什么？”<p>　　“我喜欢听你自己说。”<p>　　高达点了根菸，他不想杜雪也牵涉在其中，蔓玲现在是这么恨他，他怕她会把矛头指向杜雪，蔓玲已经丧心病狂，她会不择手段的想除掉他和他身边的女人，说不定现在就有人在监视他们。<p>　　问题是杜雪也不是怕事的人。<p>　　他该怎么办？<p>　　“高达！怎么不说话？”<p>　　“你有没有考虑过到夏威夷去度假？”<p>　　“现在？”<p>　　“现在。”<p>　　“为什么？”她不解的问。“上个月我才从南非回来，你明知道我不喜欢坐飞机，而且出国玩一趟也挺累人的，我不可能现在去夏威夷，你忘了还有基金会的事？”<p>　　“基金会可以等你回来再成立。”<p>　　“你是不是想支开我？”她慧黠的间：“有什么事就明说，你愈是这种态度，我愈是要留下来看好戏，我决不离开。”<p>　　“你一定不知道”混世魔王“的厉害！”<p>　　“他有三头六臂？！”<p>　　“你不怕自己会被卖到落后地区？”<p>　　“谁敢卖我？我不把人卖了就谢天谢地！”杜雪刚强的说，完全和“弱女子”的名词绝缘。“你是想吓我？问题是我的胆子没那么小。”<p>　　“你是不到黄河心不死。”<p>　　“这年头谁怕谁！”<p>　　“你也知道许芬芬的下场了！”<p>　　“她不幸！”<p>　　“你也可能遭遇那种不幸！”高达火大的说：“你在明，他们在暗，防不胜防的，你想死吗？你不怕死吗？”<p>　　“他们为什么要向我下毒手？”<p>　　“因为你是我的女人！”他脱口而出。<p>　　杜雪怎么可能咽得下这口气，她的食指直指高达的胸膛，毫不客气的。“谁是你的女人？”<p>　　“我用词错误！”<p>　　“我没那么”花痴“！”<p>　　“总之他们可能会误会。”<p>　　“那可见他们的消息不灵通。”<p>　　“杜雪！别和我呕气！”<p>　　“我才没有那些闲工夫！”<p>　　“我会把这些事解决，”高达用保证的口吻。“而且在最短的时间之内，我也不希望是这种状况，但是没必要冒险，韦松石到现在还下落不明，我不要看到下一个是你，你只是避一阵子。”<p>　　“我才不！”<p>　　“杜雪！”<p>　　“克鲁斯可以保护我！”<p>　　“你真的不知道混世魔王的厉害？我亲眼见到许芬芬死在我的眼前，那种感觉不好受，我在乎你，比你想的还在乎，我不要他们拿这个”有利的武器“来对付我。”高达豁出去的说。<p>　　杜雪立刻一副娇羞状。<p>　　“等事情过去，我会全力帮你弄那个基金会。”<p>　　“我并没有答应你！”<p>　　“那你到日本好了，只是两、三个小时的飞机，”他依旧不放弃他的说服。“克鲁斯可以陪你去，你这个购物狂就不怕没人帮你提东西了。”<p>　　杜雪有一丝被打动。<p>　　“答应我！”<p>　　“要躲多久？”<p>　　“一、两个礼拜。”他几乎要雀跃三尺。<p>　　“这么久！”<p>　　“可能更快。”<p>　　杜雪心不甘、情不愿的点了点头，这和她的个性不符合，但是为了大局，为了不要让自己成为混世魔王利用来对付高达的把柄，她愿意委屈一次。<p>　　“那你快回家准备！”<p>　　“这么急吗？”<p>　　“愈快愈好。”<p>　　她只好勉强的走向她的车，朝他挥了挥手。<p>　　“小心开车！”<p>　　“他们总不会在我的车里放定时炸弹或是把刹车弄失灵吧！”她怪他一副大惊小怪的样子。“放心啦！”<p>　　“路上要留意特殊状况！”<p>　　“你担心你自己吧！”<p>　　杜雪上了车，一副高明驾驶的样子，呼啸、扬长而去，叫高达看了心惊胆跳，不知道她是怎么拿到驾照的，这种玩命似开法的人，不该让她开车。<p>　　但是他愿意告诉自己杜雪会照顾她自己的。<p>　　上了他的车，他也必须去做他的事了。<p>　　开没一会。<p>　　高达感到有人在跟踪着他。<p>　　而且当他集中注意力之后，他还发现跟踪他的车子还不止一辆。而且在那些车辆之中，似乎都有着无线电话的联络。<p>　　因为不论高达的车子，如何大街小巷地乱窜，他总没有办法摆脱那些车子的跟踪，高达在市区中和那几辆车子捉了半小时的迷藏之后，他下定了决心，车子向郊区疾驰了出去，他的事于有着极佳的性能，可以达到普通汽车不能达到的高速。<p>　　在市区中，他车子的那种优秀性能，自然无法尽量发挥，所以他要到郊区的公路去，利用高速摆脱追踪他的那些车辆！<p>　　一到了郊区公路，高达的车子便加到每小时一百哩的高速，本来跟在他后面的车子，一共有三辆之多，但三分钟之后，只有一辆浅蓝色的车子，仍然能紧跟在他的车后。<p>　　高达再加速，他的车子以每小时一百四十哩的高速，冲上了一道极长的天桥，当他的车子自天桥上泻下来的时候，整辆事有飞起来的感觉。<p>　　可是那辆浅蓝色的车子，仍然紧随其后！<p>　　在那样的高速之下，不论是追逐一辆车，或是企图摆脱一辆车，那都是一种和死亡竞赛的赌博，高达的双手都沁着汗。<p>　　汗水甚至顺着他的眉角，一滴一滴，向下淌来。<p>　　但是在那时候，高达高超之极的驾驶术，也发挥到了淋漓尽致的地步，他的生命，似乎已经完全溶进了他的车子之中！<p>　　车子突然转了一个弯，在急转弯之际，发出难听之极的吱吱声，那是一个十分危险的弯角，但是高达却转得十分巧妙。<p>　　然而他的跟踪者也不是等闲的人物！<p>　　高达的车子才一转过去，就从倒后镜中，又看到了那辆浅蓝色的车子，那本是高达意料之中的事，高达也正希望如此！<p>　　就在那一刹那间，高达的车子速度突然灭慢，趁着路面的宽阔机会，他的车子突然从路中心一个转弯，“呼”地一声，在那辆车子旁边擦过，又转过了山角。<p>　　在他转过了山角之后，不到二十秒，他就听到“轰”地一声巨响，高达笑了一下，他不必转回车子，就可以知道发生了什么事。<p>　　他知道对方的车子，一定是在急转弯的时候，撞到了山边，那是因为对方的车子，决不会有他车子那样好的设备之故。<p>　　而且他也知道，在那样的高速之下撞车，对方的模样，一定是惨不忍睹的了！高达耸了耸肩，将车子转入了一条支路中。<p>　　那条路将高达带到了一所精致的洋房之前。<p>　　高达不知道那房子是属于什么人，他只是想有一个静一些的地方，来使他好好地想一想，他该如何来对付混世魔王的情妇蔓玲！<p>　　他已经摆脱了那辆浅蓝色的汽车，可是高达知道，蔓玲一定会派出更多的人来对付他，蔓玲可以指使枪手杀死了许芬芬，她就什么事都做得出来。<p>　　高达将车子驶进了路边的树丛之中，停了下来。<p>　　他在车中想了极短的时间便出了车子，将几株被他车于压倒的小树拉直，那样即使对方来到了这条路上，也不容易发现他的车子。<p>　　高达刚才在车子中的那片刻间，已经想到，他如今的当务之急便是要和他的几个朋友通一个电话，以了解一下目前的情况。<p>　　所以他走出了树丛，就直接向那间洋房走去，到了铁门外，他就听到了一阵犬吠声，从声音来判断，那是十分凶狠的丹麦狼狗。<p>　　高达皱了皱眉，养着那么凶狠狼狗的人家，又住在如此静僻的乡下，可能会不喜欢一个陌生人来借打电话，如果在狼狗和高达之间，不是有铁门阻挡着的话，那三头狼狗一定直扑到高达的身上来了！<p>　　高达后退了一步，他伸手握住了一柄锋锐的小刀刀柄，以备万一有什么意外之际，不致于无法应付，然后他听到了一个十分娇柔的声音，由里面传了出来。<p>　　那娇柔动听的声音叫道：“别怕！别吵！”<p>　　高达向前看去，他看到自那幢白色的洋房中，走出一个穿着短裤，和浅黄色运动衣的长发女郎来。<p>　　那女郎十分纤弱，她的年纪不会太轻，至少已在二十三、四岁之间，可是她给人的印象，却完全象是一个不通世故的女孩子！<p>　　她的大腿十分修长，她的肤色很苍白，她有着小巧的嘴，挺直的鼻和一双黑白分明，十分诱人的大眼睛，她的长发有一半遮在她的脸庞上。<p>　　高达一看到那女郎，总感到那女郎的身上少了一些什么，但是一时之间，他却又说不出那女郎的身上，究竟是少了什么。<p>　　直到那女郎来到了铁门之前，三头狼狗也停止了吠叫，高达这才感到那女郎到底少了一些什么，那女郎的身体内象是根本没有血一样！<p>　　她的皮肤是那样地白，甚至连她的唇，也呈现一种浅得不能再浅的浅红，她修长的大腿是白皙的，她运动衫颔口中露出的一截胸脯，更白得像玉一样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_6'>第3册 水晶艳女(又名:水晶恋、晶女) 第五章</b><p>");

document.write ('　　那女郎来到了铁门前，用一种十分奇异的目光，望定了高达，象是她从来也未曾看到过一个陌生人一样，然后她微笑着，用那种十分娇柔的声音道：“你想要些什么？”<p>　　“小姐，”高达十分有礼貌地说：“我遇到了一些非比寻常的麻烦，我想打一个电话，你的屋子中可有电话借给我用一用吗？”<p>　　那女郎侧着头，当她侧着头的时候，她的长发斜向一边，将她白得异常的脸，遮得更多，也使她看来，更加诱人得多。<p>　　她笑了一下道：“好的，你可以进来。”<p>　　她拉开了铁门的门栓，高达推开铁门。当他推开铁门的时候，那三头狼狗又大声吠叫了起来，那女郎用手拍着三头狼狗的头道：“回去，回去！”<p>　　高达看着她的手，她的手指纤长柔软，她的指甲上涂着鲜红色的指甲油，那大概是她身上唯一的红色了。那女郎的那种清丽，令得高达十分神往。<p>　　三头狼狗象是还对高达不十分信任，低吠着，但是她们还是顺从地奔了开去。<p>　　高达微笑着道：“小姐，你不需要它们保护你？”<p>　　那女郎又望了高达，约有三五秒钟，才笑道：“我想不必要了，如果必要的话，只要我一叫，它们立刻会来保护我的。”<p>　　那女郎转过身，向前慢慢走了出去。<p>　　高达关好了铁门，跟在她的后面，望着她的背影，她纤细的、缓缓在摆动着的腰肢，高达不禁缓缓地吸进了一口气。<p>　　他们一起来到了一个十分精致的客厅中，那女郎向一具电话指了一指，就在一张沙发上坐了下来，高达拿起了电话来，拨通了时重池的电话。<p>　　可是时重池也许不在，因为听电话的是一个很陌生的声音，那陌生的声音问了一句不该问的话道：“你是高达？”<p>　　高达立即放下电话，他的脸色也变得十分难看。<p>　　那一个陌生的声音，高达几乎可以肯定一定是警方人员，警方人员在时重池那里自然是和许芬芬的死有关的。<p>　　自然是受许芬芬豢养的那两个流氓，同警方人员供出了他，警方一定怀疑他和许芬芬的死有着十分密切的关系，说不定还以为他就是凶手！<p>　　日后如果有机会让高达碰到那两个人渣，他一定会给他们好看。<p>　　日后？<p>　　高达想到这里，不禁苦笑起来。<p>　　他一生之中，可以说从来也未曾坠入过如此的困境之中！一方面他得罪了混世魔王的情妇，两另一方面，他是警方心目中的杀人疑犯！<p>　　那女郎就坐在高达的对面，虽然她穿着十分随便的服装，但是她的姿态，仍然十分优雅，她望着高达道：“大麻烦？”<p>　　高达叹了一声道：“是的，大麻烦。”<p>　　“什么样的大麻烦？”那女郎再问。<p>　　高达摊开双手道：“性命攸关的大麻烦！”<p>　　那女郎低叹了一声，忽然低哼了起来道：“你有你的麻烦，而我有我的麻烦！”<p>　　那是一首十分流行的西洋流行歌曲，高达一听到这两句歌词，就想起许芬芬来，他又叹了一声，他是一个十分聪明的人，可是这时也一筹莫展！<p>　　现在他只能祈祷他们这个小集团里的人，都能避开麻烦，特别是杜雪。<p>　　这些事全是他惹出来的，如果他不要招惹蔓玲，今天也就不会有这么多的事，许芬芬说不定还活着，看来祸水不一定全是指女人。<p>　　他真的有些后悔！他正认真的在想是不是该改改他浪子的本色！<p>　　那女郎看着高达徐徐地道：“我一个人住在这里，如果你的麻烦使你不能在人前露面的话，那么你可以住在我这里，随你高兴住到什么时候。”<p>　　高达呆了一呆，一时之间他几乎难以相信。<p>　　高达知道自己是一个十分受女性欢迎的人物，可是眼前那女郎似乎与众不同，他对那女郎也根本没有存着任何的挑逗之心。<p>　　然而那女郎却讲出了那样的话来！<p>　　高达望着那女郎，那女郎也望着他。<p>　　他们两人都不说话，然后两人一起站了起来，高达看出那女郎的呼吸在渐渐急促，高达还可以肯定，如果他能和那女郎胸脯紧贴的话，他一定还可以感到对方的心跳正在加剧！<p>　　他们都站了起来，又互望了片刻，高达才道：“你的意思是让我住在这里？不会有任何第三者发现我——我们？”<p>　　那女郎点了点头。<p>　　使高达奇怪的是，她的脸颊应该是绯红的了，因为她心中在想些什么，自她的眼神之中，可以完全看得出来的。但是那女郎的脸颊上，却只泛起了一圈淡淡的红晕，看来格外动人，高达的声音，变得十分温柔，能使任何女人动心。<p>　　他道：“我该怎样报答你？”<p>　　那女郎道：“我是一个没有乐趣的人——”<p>　　她讲到这里，停了一停，闭上了眼，微微仰起了头，高达看到她的胸脯，急速地起伏着，她的双乳一点也不丰满，可是她显然没有用乳罩，因为这时她运动衫因为急速的呼吸而绷紧时，高达可以看到她纤小的乳尖，然后她象是叹息似地道：“吻我！”<p>　　她在要高达吻她的时候，虽然只讲了两个字，可是她的声音在微微发抖！高达听得出，这种发抖，是由于极度的紧张和兴奋！<p>　　高达略呆了一呆，那女郎刚才说她是一个没有乐趣的人，那是指什么而言？是说她的生命之中，从来也未曾有过男人？<p>　　看她的样子，甚至于象是她从来也未会接受过男人的吻，不然何以她那样紧张？高达只想了极短的时间，便向她走了过去。<p>　　当高达向她走过去之际，她的头仰得更高，她的长发象是乌黑的缎子泻了下来，高达来到了她的身前，轻轻托住了她的纤腰，他们的四片唇接在一起。<p>　　那女郎的唇是如此软柔，高达不知吻过多少女人，可是他从来也没有吻得如此轻柔过。那女郎发出低微的唔唔声，她的娇躯，向高达靠来。<p>　　高达轻轻地抱住了她，现在高达和她的胸脯相贴了，果然那女郎的心跳得十分剧烈。<p>　　那是一个极长的吻，当他们的嘴唇终于分开时，高达和那女郎乌黑的大眼睛四日交投，那女郎脸上的红晕，比较深了一些。<p>　　她靠在高达的肩上，高达感到她纤细的手指，在他的胸前和背部，轻轻地抚摸着，然后又听得她低叹似地道：“你——真强壮。”<p>　　高达将她抱得更紧一些。<p>　　那女郎细微地喘着气，象是鼓足了勇气，用低得几乎听不到的声音道：“如果你喜欢我——你可以爱怎样——就怎样，只有我们——两个人！”<p>　　那几句话，令得高达的心头，怦怦跳了起来。<p>　　那是充满了诱惑和挑逗的话！高达吻着她的颈，她也靠得高达更紧，高达的双手，本来是环抱着那女郎纤细的腰肢的。<p>　　这时他的右手伸进了那女郎的运动衣，在那女郎的背部轻轻地抚摸着，那女郎的肌肤是如此之细腻和柔滑。<p>　　那样细腻和柔滑的肌肤，使得再粗鲁的男人，也会只用十分轻柔的动作去爱抚它。高达的手停在那女郎的乳房之旁。<p>　　然后他的手到了那女郎的胸前，他握住了那女郎纤小的乳房。那女郎相当高，她的大腿也是修长优美的，但是她的乳房却绝不丰满。<p>　　高达的手按上去，几乎刚可以将她的乳房轻轻地握在掌中！而在那时候，那女郎的身子也发起抖来，她发出了一种难以形容的声音。<p>　　高达托起了她的下颔，他可以感到她翕张的鼻孔中喷出来的气，高达低声问：“亲亲，你——从来也没有亲近过男人？”<p>　　在高达的经验而论，那女郎的乳房，是处女的乳房，而一当男人的手握住了她的椒乳之际，她就发起抖来，这也证明她从来没有亲近过男人。<p>　　那女郎将头靠在高达的肩上，身于紧贴着高达，她道：“你不，不——不必理会我，我——从来都是那样紧张的。”<p>　　当高达握住了那女郎纤细的乳房之后，就算他知道那女郎是处女，他也不容易克制自己的情欲的了！<p>　　高达的手指在那女郎的胸前，轻轻搓揉着，那女郎的气息更加急促，她轻轻地咬着高达的肩头道：“抱我进卧室去——当我是你的新娘！”<p>　　高达将那女郎抱了起来，那女郎的双臂勾住了高达的头，高达向一扇门走去，当他推开了那扇门之后，他看到了一间十分美丽的卧室。<p>　　那卧室中的一切，全是湖蓝色的，清雅得如同仙境一样，高达在这时也根本来不及去研究那女郎究竟是什么身份，和她如何会一个人独自住在这里的了。<p>　　他将那女郎孢到了床前，将她轻轻地放了下来。<p>　　那女郎仰天躺着，紧闭着眼，她的双手抓着床单，看她的样子，象是在等候屠宰一样，高达俯身下去，在她的脸颊上吻了一下道：“你真是那么紧张？”<p>　　那女郎突然抱住高达低声道：“我——很怕！”<p>　　高达笑着，并不说什么，只是吻着她，从她的脸颊吻到她的唇，吻到她的肩头，然后高达用力撕开了她的运动衣！<p>　　那女郎的上半身变得赤裸了！<p>　　她纤小但是尖挺的乳房，毫无保留地呈现在高达的眼前，高达看到她浅红色的乳晕，和浅红色的已变得尖硬的乳尖。<p>　　而当高达撕开了她运动衣的一刹间，她自然而然地将双手掩在她自己的胸前，那种动作，更使得高达想到，她是处女！<p>　　但这时高达的欲火，却使他不能再去多想了！<p>　　他拉开了那女郎的手，轻轻地吮吸着那女郎的乳尖，那女郎檀口半开，喘息着，她白皙的身躯，在左右转动着，象是想躲避高达。<p>　　高达也已脱下了自己的衬衣，他托住了那女郎的肩头，将那女郎托起了一些，令得他们两人的胸脯，紧紧贴在一起，高达壮硕的胸肌，压在那女郎柔滑得难以形容的胸脯之上！<p>　　高达绝对不会让杜雪知道他在许芬芬死后，还能有这样的艳遇，杜雪会从日本杀回来的。<p>　　而且看着怀中这不知名的美女。<p>　　他什么都不去想了，他只想享受眼前的一切。<p>　　这一次他们胸脯相贴，在他们两人之间，已经没有任何东西阻隔着，那女郎紧紧地抱着高达，她的身子仍然在发着抖。<p>　　她一面喘息着，一面哺哺地道：“太奇妙了，实在太奇妙了，比我多年来的梦想——更要奇妙得多，是不是我又在——做梦？”<p>　　她显然不是在对高达说那些话，而只是在自己对自己说。高达自然也听到了那些话，可惜他已不能进一步去想一想，那女郎那样说是什么意思了。<p>　　他们两人紧紧地拥在一起，高达已经轻轻地解开了那女郎的裤钮，那女郎紧贴着高达，当高达轻轻一堆，那女郎再仰躺在床上时，高达发出了一下呼叫声，那是原始的兽性的呼叫，是一个男人在看到了一个如此出色的裸体美人儿时，自然而然的呼叫声。<p>　　那女郎仰躺在床上，她修长的双腿，紧紧地并在一起，她闭着眼，她的身子在发着抖，当高达的滚烫的手心，轻轻按抚着她的小腹之际，她发出了一下近乎呻吟的声音，身子立刻缩成了一团，她闭着眼，自她的眼角中，似乎还有泪水在迸出来。<p>　　她白皙柔滑的身子，缩成了一团，那比她仰躺着更动人，高达深深地吸了一口气，他已经看出，那女郎即便不是处女，也不是一个十分有性经验的人！<p>　　高达在她的身边跪了下来，将她的身子轻轻翻了过来，那女郎一直闭着眼睛，她低声道：“我应该怎样？我——我——”<p>　　高达托着她的腰，俯首吻着她娇美柔滑的胴体道：“你不要怕，一点也不要怕，甜心，你是女人，我是男人，你一点也不用怕，我们是天造地设的！”<p>　　在高达温柔的声音下，那女郎睁开了双眼，高达将她柔软的娇躯，慢慢托近自己，那女郎的双手紧抓住高达强壮的手臂。<p>　　她的长发披散了开来，衬着她白得眩目的肌肤，看得高达心荡神驰，高达不断地爱抚着她，突然之间，那女郎用力抱住了高达，她的指甲紧紧地陷入了高达的背肌之中，她发出了一种难以形容的呼叫声，她脸上现出了极之痛楚的神情来。<p>　　那时候正是高达的情欲极度高涨的时候，高达几乎已不能再使他自己温柔，他要以一连串粗暴的行动，来发泄他的情欲。<p>　　他是想顾虑到她的感受，但是在此欲火焚身之际，他真的无法去想到她的心情。<p>　　可是当他看到那女郎出现那样的情形时，他也整个人都呆住了！他轻轻地托住了那女郎柔软的大腿，低声问：“你——”<p>　　那女郎张着眼，她的额上有细小的汗珠不断地在沁出来，她吸进了一口气，挺起了胸，紧贴在高达的胸前，过了好久，她才吁出了一口气来道：“你——你——对所有的女人——全都那样？”<p>　　高达在她的颈际吻着道：“你是第一次？”<p>　　那女郎点了点头。<p>　　高达不禁苦笑了起来，那女郎真的是处女！<p>　　如果在早半分钟之前，他知道这一点，那么他或者还可以克制自己，可是现在却已经迟了！<p>　　高达是一个浪子，他喜欢美女，但是却也绝对尊敬处女，然而现在那自动献身的女郎，他们相互间根本连姓名也不知道，便已经赤裸相对，而且已到了这一地步的那女郎，竟然是处女，高达是她生命中第一个男人，那实在是有点不可思议！<p>　　然而那女郎雪白的娇躯的那种颤抖，她俏丽的脸庞上的那种痛楚的神情，以及高达使她第一次和男人接触时的那种惊讶，却完全证明了她是处女！<p>　　高达一面苦笑着，一面问道：“为什么，你为什么？”<p>　　那女郎仰起了头来，他们的身子的每一部份，仍然紧紧相贴着，那女郎含着泪道：“我太寂寞了，你知道吗？我实在太寂寞了。”<p>　　她讲了一句，泪水已顺着她美丽的眼睛的眼角流了下来，高达忙轻轻地啜吸着她的泪水，那女郎忽然甜甜她笑了起来。<p>　　她低声道：“我一点也不后悔，因为我一见到你就喜欢你，一切和我的梦境几乎是相同的，只是——在梦中，我没有那样的——痛楚。”<p>　　高达的手顺着她的纤腰向下移，将她柔软的股轻轻托起了些道：“现在还感到痛楚？”<p>　　女郎摇着头道：“不，现在我只感到——奇妙，那实在太奇妙了，是不是？”<p>　　她脸上的红晕更甚，但是即使在红晕最甚的时候，她的脸颊仍然是莹白的，那几丝红晕就象是从质地最纯正白玉中透出来的红丝一样。<p>　　高达搓揉着她的娇躯，爱抚着她胴体上与每一个敏感的部份，深深地吻着她，那女郎脸上的神情，表示她已在深深地享受着这一切了！<p>　　然后高达才渐渐托高了她的玉腿，那女郎紧抿着唇，象是在忍受着，但是终于自她的口中，发出了曼妙无比的声音来。<p>　　她紧拥着高达，她大部份时间都只是紧拥着高达，她完全不懂得如何来取悦男人，高达也小心翼翼地，将她当作容易破碎的瓷器一样。<p>　　然后她的娇躯又发起抖来。<p>　　她柔滑腴嫩的娇躯，是完全和高达贴在一起的，所以当她的身子开始发抖的时候，连高达也感到了一种极度的刺激。<p>　　那种刺激，令得高达也发起抖来。<p>　　那女郎喘息着，在高达的肩头上重重地咬着。接着一切全静止了，象是地球的运转也已经完全停顿了一样，时间似乎已不再存在。<p>　　过了好久，高达才感到肩头上的疼痛，他慢慢撑起身子来，那女郎在他的胸前一推，她自己立刻将身子又缩成了一团。<p>　　她的胴体白皙得一点瑕疵也没有，那样蜷缩着，使人兴起了一股无限的爱恋，高达忙在她的身前躺了下来，将她拥在怀中。<p>　　在那一刹那间，高达突然下定了决心，他下决心要结束自己的浪子生涯了，那是高达在这一分钟之前，完全未曾想到过的事！<p>　　也许那是因为那女郎是处女，但也不单是为了这个理由，高达曾有一个极好的女友，著名的时装模特儿孙宝珍，高达也是她生命中唯一的男人。<p>　　但是在那刹那间，引致高达下了那样的决心的，是他的一种感觉，他感到那女郎在离开了他之后，会根本没有法子活下去！<p>　　那女郎虽然很修长，也绝没有什么不正常的地方，但是总给人一种十分脆弱的感觉，好像她是一件一碰就碎的名贵瓷器！<p>　　所以高达拥住了她，将她的娇躯整个拥在他强有力的怀中，然后高达讲出了一句多少女人想听到，而高达却从来也未曾讲过的话。<p>　　高达十分诚恳的低声道：“甜心，嫁给我！”<p>　　那女郎在推开了高达，缩成了一团之后，一直闭着眼，她长长的睫毛在轻轻地颤动，表示她的心情，实在是十分激动。<p>　　而当高达那一句话讲出口之后，她的眼睛突然睁大，她流露出不信的神色来，重复着高达的话道：“嫁给我，嫁给我——”<p>　　她似乎在重复了三四遍之后，才明白了高达的意思，而她的声音之中也充满了讶异，她道：“你是说，你要和我结婚？”<p>　　高达点了点头，吻着她的额角。<p>　　就在高达点头的时候，杜雪的形象闪过了他的脑际，杜雪是唯一他想要但是却得不到的女人，他对她自然有爱，一份他自己都形容不出的感觉，不过即使没有他，杜雪还是杜雪，但是此刻在他怀中的这女人不同。<p>　　他觉得自己不能轻言离开她。<p>　　他不能负了她。<p>　　所以唯一的方法就是向她求婚，在心底深处永远的保留着对杜雪那份特殊的爱。<p>　　偏偏女郎还不太相信似的。<p>　　那女郎略扬了扬眉、她又道：“你会娶一个像我这样的女孩子做你的妻子？”<p>　　“你是完美的，甜心。”高达由衷地说。<p>　　“可是你忘记了，我甚至不知道你的名字就向你投怀送抱，就让你——”那女郎略停了一停。“你会娶我做妻子？”<p>　　“名字是没有意义的，你爱的决不会是我的名字，一定是我的人！”高达回答着。<p>　　那女郎纤细的手指在高达身上轻轻地抚摸着，令得高达有着一股说不出来的舒畅之感，她将脸埋在高达的胸前，好久才低声道：“我——实际上已经是你的妻子了，我想我总应该知道自己丈夫的名字，和他是什么样的人。”<p>　　高达轻抚着她的秀发，高达可以说从来也未曾和一个女人用那样诚恳的语气说过话，他总是十分佻达轻浮的，因为他是一个浪子！<p>　　可是这时的情形却很有例外，他的语调在自然而然之间，变得十分诚恳，每一个字都象是由衷地从心底吐出来一样。<p>　　他道：“我叫高达，至于我是什么样的人，实在惭愧——”<p>　　高达才讲到这里，那女郎已俯起了身来，她用一种十分奇异的眼光望定了高达，令得高达也觉得奇怪，立刻停住了口。<p>　　那女郎俯起身来之后，又略略转了转身，高达立刻握住了她那只纤小的乳房，那女郎道：“你叫高达，你是浪子高达？”<p>　　高达捧着那女郎的变乳，深深地嗅着那股淡淡的，令人陶醉的乳香，他叹了一声道：“是的，我就是那个浪子高达。”<p>　　那女郎伏了下来，她伏在高达的身上，高达的双手在她的背部游移着，移到了她的玉腿上，那女郎喃喃地道：“我真有那样的幸运？我——真能使得浪子高达向我求婚？高达，我知道你很多事情，很多地方都记载着有关你的事。”<p>　　高达双手束着那女郎的腰，双臂一挺，将那女郎的娇躯突然托高了两呎，他道：“为了不对你说一句谎话，我不得不说，那些记载全是真的。”<p>　　那女郎被高达托了起来，她两条优美的玉腿，紧紧地交迸着，但是在她的小腹之下，在她雪白的内股上，却沾染着殷红的血迹。<p>　　那是处女之贞！<p>　　高达将她轻轻地放了下来，然后又轻轻地抱住了她。<p>　　可是那女郎却忽然挣脱了他的拥抱，跳下了床，向外走开了几步，拉起了一个垫子，遮住了她的身子，然后才转过身来。<p>　　当她转过身来时，它的脸庞上有一种凄然的神情。<p>　　高达不知道她为什么在忽然之间要离开自己，而且脸上的神情，也变得那样奇特，他只好睁大着眼，望着那女郎。<p>　　在那一刹那间，高达更感到那女郎的身上，似乎笼罩着一重看不见的神秘的雾，她为什么一个人住在这里？她为什么毫不犹豫向自己献身，她为什么……<p>　　疑问似乎太多了，但是在那女郎开口讲出了一句话之后，高达的心中又多了几个疑问！<p>　　那女郎脸上凄然的神情，越来越甚，她低声道：“我知道我不会有那样的幸运，我是一个最不幸的人，你一定是人家叫你来想令我快乐的，是不是？你一定也知道了我的事，所以才要我做你妻子的？”<p>　　这几句话，令得高达莫名其妙！<p>　　高达是一个十分聪明的人，可是他再聪明，也难以明白那女郎所说“人家派来的”，以及“你已知道了我的事，所以才要我做你的妻子。”是什么意思！<p>　　由于他全然不知道那女郎在讲些什么，所以他也根本无从分辨！<p>　　他只是站了起来，摊了摊手道：“甜心——”<p>　　那女郎的神情，更加凄然道：“你故意来找我，说是有了大麻烦，要借打电话，你可知道你这样做实在很残酷？”<p>　　高达苦笑着道：“甜心，你这里有收音机吗？我相信你只要扭开收音机，一到了报告新闻的时间，你就可以知道我是遇到了什么麻烦了。”<p>　　那女郎凝视着高达，她脸上那种凄然的神情在渐渐消褪，然后她转过身去，按下了收音机的掣，在打开时候，高达从床上跃起，在后面环抱着她。<p>　　高达的双手按在她平滑柔软的小腹上。<p>　　从收音机中播出来的，是悠扬的音乐，高达轻轻转过了那女郎的身子道：“让我们来跳舞？”<p>　　那女郎点着头，他们相拥着，随着音乐，摆动着身子，在他们之间是没有着任何阻隔的，那女郎滑柔的肌肤摩挲着高达，使高达有一种说不出来的舒服感觉。<p>　　他们并没有共舞多久，接着音乐停止了，播音员优美的声音传了出来：“本市消息，著名的歌星许芬芬，在她住所的花园中遭枪杀，警方正在积极寻找一名叫高达的男子，他是当时唯一在场的人，警方对这件凶杀案，十分重视，警方要找寻的高达，身高八呎，体重六十二公斤，衣着入时，体格强壮……”<p>　　高达等到新闻播送完毕才道：“你明白了？”那女郎深深地吸了一口气道：“原来我真的那么幸运，是真的！”高达道：“自然是真的，你刚才的那些话是什么意思，能解释给我听吗？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_7'>第3册 水晶艳女(又名:水晶恋、晶女) 第六章</b><p>");

document.write ('　　那女郎仰起了头，由于她仰起了头，所以她的小腹贴得高达更紧，高达感到了一股异样的暖意，在他的体内迅速扩展。<p>　　那女郎掠了掠她的长发，甜蜜地笑着道：“别再问我，那是最没有意义的话，我再也不会说那种没有意义的话了！”<p>　　那女郎一面说着，一面缓缓摆动着她的腰肢，那使得她的小腹，不但紧贴着高达，而且还在轻轻地摩挲着，那种轻柔的和如此柔嫩的女人肌肤的接触，令人有飘飘欲仙的感觉。<p>　　那女郎微微地喘着气道：“我是你的妻子，我会做你的好妻子，你要教我，我如何才能成为你的好妻子，我不会再怕你，我要——令你快乐。”<p>　　高达由衷地道：“你已经是一个好妻子了！”<p>　　那女郎美丽的眼中闪耀着极其欢愉的光辉道：“你还不问问你的妻子叫什么名字吗？”<p>　　这听来是一句十分滑稽的问话，但是在如此的情景下，却一点也不令人有滑稽之感，高达先在那女郎的胸前深吻了一下才道：“甜心，你叫什么？”<p>　　“克丽丝，”那女郎回答。“或者叫我的小名，我叫水晶。水晶，克丽丝，全是一样的，我只是一个人，我非常有钱！”<p>　　“那你为什么说你是一个不幸的人？”高达问。<p>　　“你刚才不是已经答应过不再问的吗？”水晶笑着，她腰肢的款摆使她的体内也升起了熊熊之火，所以她笑得十分之媚。<p>　　“水晶！”高达呼叫着那女郎的名字。<p>　　刚才在他的心目中，曾将那女郎比拟为名贵的瓷器，但现在他在知道了那女郎的名字之后，他就觉得自己的此拟实在太不恰当了！<p>　　那女郎正恰如它的名字：水晶！<p>　　她整个人就象是水晶一样，她那种白皙的肌肤，就给人以一种透明的感觉，高达轻轻地叫了十几遍，水晶的笑容已越来越媚。<p>　　她的气息已渐渐地急促起来，她道：“我已经不是处女，而是妇人了，你不必再顾忌什么，真的，你一点也不必顾忌！”<p>　　高达的左臂将水晶的娇躯拥了过来，然后他的左手轻轻地将水晶修长的玉腿，抬了起来，当水晶的玉腿抬到和高达的腰际一样高时，水晶的身子，又震动了一下，她抿着嘴，她非但不退避，而且她贴得高达更深，她在实现她的诺言，叫高达不必有顾忌！<p>　　高达将水晶的玉腿抬得更高，水晶修长的玉腿十分柔软，高达的手向下移，托住了水晶柔软的股，将水晶的身子托起了半呎。<p>　　水晶的双腿自然而然地缠住了高达的腰，她的上身向后仰去，高达向前走了几步，令得水晶能够躺在床上，水晶深深地吸着气，她脸上有着一种承受一切的那种神情。<p>　　高达仍然高托着水晶的一双修长白皙的玉腿，那两条美得令人目为之眩，心为之荡的玉腿。高达先低下头，在这双玉腿上轻吻着。<p>　　然后高达的身子渐渐靠近水晶。<p>　　水晶的双腿突然并拢，她并不是在拒绝高达，而是那种异样的感觉所产生的自然反应，高达环抱着她的玉腿，水晶喘着气，左右摇摆着头。<p>　　高达和水晶之间，已然再没有任何空隙了，水晶的额上，又有细小的汗珠沁了出来，但是这时的汗珠，和上一次的汗珠不同。<p>　　现在那些细小的汗珠，衬得水晶的俏脸更媚｜<p>　　她也一直睁着眼，望着高达，她握住了高达的手臂。<p>　　她微微喘息着道：“亲爱的，你不必将我当一碰就破的玻璃，你将我当女人，我是一个女人，不是吗？你为什么不将我当女人？”<p>　　高达道：“你当然是女人，你是我的女人！”<p>　　高达一面说着，水晶已经大口喘起气来，她的身子向上俯来，那样的时候，她修长的娇躯，已经对折了过来，她脸上仍然有着痛楚的神情。<p>　　但是高达已不像刚才那样温柔了！<p>　　水晶不但是一个女人，而且是一个令人销魂的女人！<p>　　高达有点粗暴地将水晶的身子又推回床去，水晶的双腿伸得十分直，可是高达的双手却将她的玉腿分了开来。<p>　　水晶喘息着，翻滚着。她脸上痛楚的神情渐渐消失，在她的脸上泛起了一股春意，那股春意使她看来更加动人。<p>　　她的纤腰摇摆着，她的小腹不断地向上挺着，虽然高达要她仰躺着，但是她每次都立刻弯起身来，紧抱着高达，象是要将她自己的身子，压进高达的身中去。<p>　　高达也开始微微地喘息起来，高达任由水晶抱着他，他的双手将水晶柔软的股托得更高，那使水晶更发出荡心夺魄的呼叫声来。<p>　　高达不知道他自己和水晶两人，是什么时候翻到了地上的，他更不知道他和水晶，如何会从床边滚到了近房门处的。<p>　　他只记得极度的快感使他全身的每一个细胞都在跳跃，他在水晶雪白的，柔软的，娇美得难以形容的胴体上，得到了难以形容的快乐。<p>　　他只感到水晶一直在发出那种娇吟混合着欢乐的叫声，他又感到水晶不断地，轮流地咬着他的左肩和右肩，和水晶的手指插入他的背肌之中。<p>　　然后他飘到了云端，他变得一动也不动了，他象是浮在云上，渐渐地他回复了理智，他也感觉出他并不是浮在云上。<p>　　那不是云，是水晶的柔软得像云一样的娇躯。<p>　　他们的身子的每一部份都紧紧地相贴着，水晶在喘着气，高达也是，他们双方都可以感到对方胸部和腹部急速的起伏。<p>　　水晶侧着头，她白皙的脸庞枕在那乌黑的长发上。<p>　　高达撑起身子，将水晶的脸扳过来，水晶的双眼是润湿的，充满了一种梦一样的欢愉，令人心醉，她轻轻地吁了一口气道：“我像一个妻子吗？”<p>　　高达慢慢抬起身子，当他和水晶分开的时候，水晶紧咬着唇，又吁出了一口气，高达在她的身边躺了下来，水晶缩在他的怀中。<p>　　他们两人谁也不说话，高达搓揉着水晶的双乳，他自己也说不上来究竟是为什么，总之他从没有和一个女人在欢好之后，情绪上有如此之满足的。<p>　　或许那是由于水晶的气质不同，或许是由于他以前遇到的女人都太现代了，而水晶却有着一种古典的含蓄，也或许是由于水晶的那份纤柔，使得他要全心全意去爱她，也许是由于所有的这一切原因。<p>　　高达握着水晶刚盈一握的乳房，他不想说什么，因为这时他心中的那份满足，那种安逸的舒适之感，是他从来也未曾经历过的。<p>　　他终于在那样的满足中睡着了。<p>　　◇◇◇◇◇<p>　　热闹的机场。<p>　　克鲁斯忙着到柜抬划座位，办手续，杜雪则戴着墨镜，百般不耐的坐在椅子上等候。<p>　　即使已经到了机场，她还是走的念头不强，特别是从收音机中听到有关高达的报导，他现在一定成了警方追逐的目标。<p>　　高达的顾虑没有错，一路上克鲁斯也帮她洗脑，诉说着有关“混世魔王”的种种劣迹，他对女人是从来也不会客气的。<p>　　杜雪是不怎么怕，但是她怕自己会成为高达的负担，可是这么一走了之，在日本成天替高达操心也不是办法，或者她应该留下来和这个集团并肩作战，和高达一起对付那个女魔头——蔓玲。<p>　　克鲁斯来到了杜云的面前，看了看表。<p>　　“再等个五十分钟就可以上机了。”他说。<p>　　“我不想去日本了！”<p>　　克鲁斯的眼珠差点掉了下来。<p>　　“杜太后！别开玩笑！”<p>　　“我觉得我们这样跑掉很不够义气，说不定高达有需要我们助一臂之力的地方。”<p>　　“杜太后！首领怎么交代，我们就怎么做好不好？”<p>　　她摇摇头。<p>　　克鲁斯怕的就是这一点，杜雪常随兴之所至，说变卦就变卦，我看即使是叫她上了飞机，她还是有本事让飞机不要开。<p>　　天啊！<p>　　“杜太后！”<p>　　“别再叫我杜太后！”杜雪不太高兴的说：“你是在暗示我专断、顽固又不肯听别人的劝？”<p>　　“杜雪！别三心两意。”<p>　　“现在不是去日本的好时机。”<p>　　“我们只是避避风头。”<p>　　“混世魔王或是蔓玲不一定知道我的存在，”杜雪坚持己见。“我何必像个贼似的落荒而逃？何况我家就像铜墙铁壁，要找我麻烦不容易！”<p>　　“许芬芬不是照样死了。”<p>　　“是她抗拒不了高达的诱惑。”<p>　　“不！她会死是因为蔓玲派出来的是职业杀手！”<p>　　“我不管！”<p>　　“杜雪！别让我交不了差。”<p>　　杜雪似乎在下决心，她还有时间可以考虑，可以反悔，可以决定走，也可以决定留，怎么做比较好呢？<p>　　克鲁斯的心里真是七上八下个没完，他希望飞机最好现在就起飞，必要的时候，他可以拜托航警将杜雪押上飞机，甚至一拳打昏她算了，反正不能让她留在这里，否则首领会把这笔帐记在他的头上。<p>　　“克鲁斯！”<p>　　“如果你无聊，我陪你四处逛逛。”<p>　　“我不想逛！”<p>　　“那我陪你聊天。”<p>　　“我不想聊天！”<p>　　“那我们就安静的等飞机。”克鲁斯苦笑。<p>　　“我去打个电话到总部，看看高达现在怎么样了好不好？”她故作俏皮的建议。<p>　　“首领不会有事的！”<p>　　“打个电话嘛！反正闲着。”<p>　　“好吧！”克鲁斯还是竖白旗投降了，在可能的范围之内，尽量的顺着她，说不定她良心发现，就不会刁难他了。“我们一块去打。”<p>　　杜雪这会肯笑了。<p>　　电话由她打，但是到处都找不到高达，在总部留守的人也没有高达的下落，他一直没有和大家连络，这会杜雪更是走不开了。<p>　　“去取消机位吧！”<p>　　“杜雪！”<p>　　“日本不去了。”她毫无商量余地的说。<p>　　“又怎么了？”他叫苦连天。<p>　　“如果你真的想去，你可以去，但是我要留下，既然混世魔王这么厉害，我们更该同心协力的帮高达度过难关，我们都可以出一点力，说不定可以彻底的打垮混世魔王的集团。”她振振有辞。<p>　　克鲁斯知道杜雪的心意已定。<p>　　“高达那里我负全责。”她说。<p>　　“好！我去取消机位。”<p>　　“太捧了！”<p>　　“你最好别帮倒忙！”<p>　　“什么话嘛！”她笑骂。<p>　　“上帝保佑我们！”克鲁斯自我解嘲。“希望赶快解决掉混世魔王和蔓玲的事。”<p>　　◇◇◇◇◇<p>　　高达慵懒的动了一动。<p>　　水晶一定也睡着了，因为在高达睡着的时候，水晶一动也未曾动过，而等到高达睡醒的时候，水晶仍然安祥地閤着双眼。<p>　　她整个人都偎在高达的怀中，她修长的玉腿紧紧地并着。天色已经很昏暗了，在昏暗之中，水晶白得过份的娇躯，看来更加夺目。<p>　　高达将自己的身子让开些，他轻抚着水晶的玉腿，然后将手按在水晶的小腹上，缓慢地移动着，他的动作令得水晶皱起了眉。<p>　　高达连忙缩回了手，他知道水晶在第二次时并没有呻吟，并不是因为她只感到欢愉而不感到痛楚。她一定仍是痛楚和快乐混合在一起的。<p>　　但是她却忍着痛楚！<p>　　水晶忍着痛楚，自然是要高达没有顾忌，好在她的身上尽情享受欢乐！高达不禁有点埋怨自己的粗暴，他怜惜地吻着水晶的唇。<p>　　水晶睁开眼来，娇羞地一笑，她低声道：“那不是梦！”<p>　　“自然不是梦！”高达回答着。“你已经是一个妇人，我的妇人。”<p>　　水晶娇笑着，挺着身站了起来，她的纤手握住了高达的手，将高达从床上拉了起来，一起进了浴室之中，他们两人一起浸在浴缸之中。<p>　　水晶用十分软柔的动作服侍着高达，当她看到高达肩头上的齿痕之际，她将脸颊贴在高达的胸口，妮声道：“我——没有办法，当时你令我非狠狠咬你不可！”<p>　　高达握着她的细腰也低声道：“正像我当时非狂暴不可一样！”<p>　　水晶笑了，那是一个女人的成熟的笑，未曾亲近过男人的少女，是决计不会出现那样的笑容来的，他们又一起淋着莲蓬头。<p>　　然后水晶先离开，当高达走出浴室时，水晶已穿了一件浅紫色的长裙，那条长裙配着水晶高贵白皙的脸庞，令得她看来就象是一个女神！<p>　　当高达想到他曾高举着那么高贵的女神的双腿，托着她柔软的股，在她的身上取得过那样高度的欢乐之际，他又感到了一股极度的满足！<p>　　高达痴痴地望着水晶，水晶嫣然笑着，走到梳妆台前去，细细的妆扮着，高达穿好了衣服，坐在她的后面，细细欣赏着。<p>　　经过了淡妆之后的水晶，看来更是令人动心。<p>　　当水晶放下了唇膏之后，高达忍不住在她的唇上轻吻了一下，水晶却立刻将舌尖吐了过来，轻吻变成了热烈的长吻！<p>　　当他们终于分开来之际，水晶将头靠在高达的肩上道：“警方在找你，我们不能到外地去吗？到夏威夷去，和我一起。”<p>　　高达双手捧住了水晶的杏腮道：“如果只是警方人员找我，那还是小事，因为我能轻易地解释给警方听，我和许芬芬的被杀一点关系也没有。”<p>　　“还有什么人在找你？”水晶皱起了眉。<p>　　高达笑了起来，他绝不想告诉水晶，因为水晶不会明白的，水晶是这样高贵，这样与世隔绝，看来就象是童话中被女巫困在高塔的公主！<p>　　她如何能理解社会上那一切乌烟瘴气的事？<p>　　她如何弄得懂什么叫大规模的卖淫组织，什么是混世魔王，以及什么是混世魔王的情妇，什么是卑鄙的暗杀和跟踪？<p>　　所以高达只是道：“水晶，你不会明白的！”<p>　　“不，我要听。”水晶却坚持着。<p>　　高达并没有坚持，因为他觉得自己根本没有法子拒绝水晶的任何要求，他第一次，也是有生以来的第一次，真正被女人的柔情困住了！<p>　　高达没有办法，他只好抱着对小孩子讲故事那样的心情道：“在这个城市中，有许许多多的罪恶活动，其中有一个组织，是专将这个城市的美女，弄到外地去，供外地的有势力人物玩弄的，我就是和这样的一个组织，发生了冲突。”<p>　　水晶睁大着眼睛道：“你是为了救一个美女，才和这个犯罪组织起了冲突的？”<p>　　“是。”高达想起曾在他的身子下，活跃得象是一条鱼一样的许芬芬，想起许芬芬在享受性爱的欢愉时，那种曼妙的叫声，他不禁叹了一口气。<p>　　水晶又问：“那么这个组织的首脑，一定是十分凶恶的一个恶人了？你能不能向我描述一下他的样子？好让我吃惊一下？”<p>　　水晶雪白的手臂挂在高达的颈上，她的神情纯真得象是一个孩子一样。<p>　　高达抚着她滑柔的手背道：“不，你料错了，这个罪恶组织的首领，是一个十分美丽的女人，美丽得使人难以相信！”<p>　　水晶的眼睛闪耀着十分动人的光芒，她问道：“此我还美？”<p>　　高达望着水晶，摇着头道：“她和你是不一样的，她艳媚得入骨，她全身没有一处不是为了诱惑男人而生的，她是一个尤物。”<p>　　“你认识她？”水晶的嘴角微微向上一翘。<p>　　“是的，我认识她。”<p>　　“现在，她要杀你。”<p>　　“现在？”高达苦笑了起来。“我不知道她要怎样对付我，但是可以肯定的是她暂时是不会杀我，她一定要令我受很大的痛苦，我不知道她准备怎样对付我。”<p>　　水晶紧紧蹙着双肩，叹了一声道：“你敌不过她？”<p>　　“那很难说，水晶。她有很多党徒，全是心狠手辣的，而且她还是一个著名的犯罪份子的情妇，那人的外号叫混世魔王！”<p>　　水晶突然站了起来，急急向外走开了两步。<p>　　高达不解水晶的学动。<p>　　“水晶！你别怕！我不会让你落入他们的手中，我会保护你的，他们休想再在我的面前杀掉任何一个女人，你一点也不必操心。”<p>　　但是水晶没有回答。<p>　　“水晶！你怎么了？”<p>　　“你确定你惹上的是‘混世魔王’的组织？”<p>　　“没错！不可能错！”<p>　　她穿着的长裙曳在地上，当她走开去的时候，更显得她绰约多姿。当她走回来的时候，她脸上现出十分惊讶的神情来。<p>　　她突然道：“我知道那个女人的名字了。”<p>　　高达笑了起来道：“那是绝不可能的事，你千万则胡思乱想！”<p>　　水晶的神情却很固执，她道：“我知道她，她的名字叫蔓玲！”<p>　　这一次轮到高达突然站了起来。<p>　　他心中的惊讶，实在是难以形容的，因为他的生活可以说是在各种各样的犯罪活动中打滚的，连他那样的人，也花了很多曲折，才打听出蔓玲的身份来，何以水晶竟能叫出她的名字来？<p>　　水晶双眉扬了扬道：“你为什么用那样的眼光望着我？你如果再不信，我可以给你看看，是不是这个女人，是不是？”<p>　　水晶一面说，一面拉开了她梳妆台的抽屉，取出了一张相片，走到了高达的身前，高达一看到那照片，就不由自主发出了一下惊呼声！<p>　　那是蔓玲！照片是彩色的，照片中的蔓玲穿着一件黄色的旗袍，蛇一样的腰，丰满的胸脯，优美的玉腿，和那有点古典美的脸庞……<p>　　一想到了这一点，高达的心中陡地一动！<p>　　古典美，蔓玲第一次吸引他的注意，虽然是由于她古怪的行动，但是更多也是由于她的那几分古典美，而那种是在现代美女身上难得找到的古典美，在水晶的身上更浓，当高达刚才拥着水晶赤裸的、柔滑的娇躯之际，他就感到自己是拥着一个古代美女！<p>　　那么在水晶和蔓玲之间……<p>　　高达不由自主地摇起头来，他的心中在说不可能，那是不可能的，如果是那样的话，实在太巧了，世上会有那样的巧事？<p>　　但是高达的心中虽然那样想，他还是立刻握住了水晶的纤手道：“水晶，这个蔓玲，她是你的什么人？”<p>　　水晶的声音十分平静，象是在讲的话是一件十分普通的事一样，她道：“蔓玲？她是我的姊姊！”<p>　　高达不由自主伸一只手，按在他自己的额角上，他绝不是在做梦，而是他在听到了水晶的回答之后，他真正感到了吃惊！<p>　　那是他绝对想不到的事！<p>　　如果这样的事不是从水晶小巧的嘴中吐出来，他永远也没有法子相信！他真难以从任何地方，将水晶和蔓玲两人连想在一起！<p>　　但是她们却是姊妹！<p>　　水晶却显得十分高兴道：“姊姊早就认识了那男人，姊姊常向我说她认识的那个男人，是世界上最了不起的男人，那男人统治着世界，而她就是那男人的皇后，她还告诉我她那个可爱的男人，有一个外号被叫作混世魔王！”<p>　　等到水晶讲出了那一番话的时候，高达已不能再怀疑了，混世魔王当然不是真的统治着全世界，但是他控制着如此庞大的、世界性的犯罪组织，蔓玲又得到他的宠爱，所以蔓玲的确有着“皇后”的感觉。<p>　　那样说来，蔓玲真是水晶的姊姊！<p>　　那么他现在的处境是怎样呢？高达的脑中一片混乱，他实在不知如何想才好。水晶则十分高兴，她摇曳着长裙，来到了电话旁边。<p>　　她拿起了电话道：“我打电话给我姊姊，当她知道了你已经是她的妹夫之后，她一定不会再和你为难，我们就可以——”<p>　　水晶一面说着，一面已在拨动号码了！<p>　　高达大吃了一惊，连忙一个箭步向前跳了过去，他的来势是如此之突然，以致水晶吃惊地睁大了眼，象是一个做错了事的孩子一样。<p>　　高达一来到水晶的面前，便将电话自她的手中夺了下来，然后他才吁了一口气道：“水晶，不能告诉她，绝不能让她知道我在这里，”<p>　　水晶的脸上还出现大惑不解的神色来，她道：“为什么？她对我很好——”<p>　　高达不等水晶讲完，便用十分坚决的声音打断了水晶的话头道：“不能让她知道，因为她绝不会放过我的，我此你更了解她！”<p>　　水晶眨着美丽的眼睛，象是还不相信高达的话。<p>　　但也就在这时，“砰”地一声响，房门突然被踢了开来，在门口传来了一个冷冷的声音道：“高达，你说对了！”<p>　　那冷冷的声音一传来，高达便立刻一震。<p>　　他的身子立即自然而然地向下一矮，在他身形一矮之际，他全身的肌肉都作出了应变的准备，可是却已经迟了。<p>　　随着那一句话，蔓玲的身形已在门口出现。<p>　　而蔓玲身后的两个枪手，也已陡地向前跨出了一步，枪手手中的小型轻机枪，也已指住了高达，令得高达没有躲避的余地。<p>　　因为不论他的反应如何灵敏，动作如何快捷，他是决计敌不过子弹的速度的！<p>　　蔓玲仍然穿着旗袍，旗袍将她玲珑浮突的美妙胴体表露无遗。<p>　　那两个枪手也是极之出色的美女，她们都穿着七彩缤纷的长裙裤。<p>　　美女本来是高达最喜欢的，但是当美女的手中有着小型轻机枪时，那自然大不相同了！高达慢慢地伸直了身子，他的第一句话便道：“水晶，你不要乱动。”<p>　　蔓玲扬了扬眉，她的样子象是一个十分温柔、美丽的闺中少妇，但是这时自她美丽的朱唇中所发出的声音，却冷得像块冰一样。<p>　　她冷笑着道：“你们倒已经认识了？”<p>　　水晶扬着眉，她象是一点也不觉得事态严重，只觉得有趣，她道：“姊姊，我们已经有了——婚约，他要娶我，他对我说了！”<p>　　蔓玲的面色略略一沉，她用一种十分阴冷的眼光望定了高达，高达心中暗叹了一声，他唯恐蔓玲会对水晶不利，所以连忙打横跨出了一步，将自己的身子遮在水晶之前。<p>　　蔓玲望着高达，一字一顿道：“高达，你跟我走！”<p>　　水晶忙道：“姊姊，你要将我们带到何处去？”<p>　　“不是你们！我只要他一个人跟我走！”蔓玲的声音变得十分尖锐。“水晶，你应该知道你自己是绝不适宜和男人在一起的！”<p>　　水晶的面色本来就苍白，而这时更苍白。<p>　　她的眼角噙着泪道：“可是，我已经和他在一起了！”<p>　　蔓玲的双眼之中闪耀着怒火，在那样的情形下，她看来十足象是一个美丽的女巫，她冷冷地道：“不管怎样，我要将他带走！”<p>　　高达忙道：“水晶，不要紧，我去去就来！”<p>　　泪水顺着水晶的颊上流下来，她在一张沙发之上坐下，一句话也不说，只是一面流着泪，一面用十分幽怨的眼光望着高达。<p>　　那种眼光令得高达的心碎了！<p>　　高达深深地吸了一口气道：“水晶，你别哭，我去去就来，我一定会回来看你，一定实现我的诺言，你要做一个听话的妻子！”<p>　　高达也奇怪自己何以此际讲出来的话，是那样温柔、诚挚，那和他浪子的性格，似乎是太不相称了。<p>　　水晶缓缓地点着头道：“我等着你！”<p>　　蔓玲向那两个鎗手略一点头，两个鎗手向前逼近了一步，扬了扬手中的小型轻机鎗，高达踏着沉重的脚步，走出了那所美丽的白色洋房。<p>　　一出了洋房，蔓玲便冷笑了一声道：“多动人啊，浪子，你可以去演电影了！”<p>　　“演小电影！”高达轻佻地笑了一下。“你就是女主角，我们也可以说是天造地设的一对！”<p>　　高达自己也不知道是为什么缘故，他封水晶会那样温柔，而在蔓玲或是其他的女人面前，他却会自然而然轻佻起来。<p>　　蔓玲也是美女，是极出色的美女，高达绝对可以证明这一点，因为高达在蔓玲的身上享受过高达的欢愉，这时蔓玲虽然穿着衣服，但是高达还清楚地记得，她雪白柔滑的小腹，是怎样挺送的情形。<p>　　但是水晶是不同的，水晶和高达以往认识的一切女人不同，或许因为水晶是处女，但也不尽然，因为当高达回想他和水晶享受着原始的欢愉之际，他的心中，也一点没有轻佻之感！<p>　　蔓玲美丽的眼睛中，射出了怒火道：“走！”<p>　　高达走下石级，同过头来看到水晶奔到门口。<p>　　高达还想说什么，但那两个鎗手却用力用手中的鎗顶着高达的腰际，几乎令得高达向前跌了出去。<p>　　高达也知道，自己若是回头多看，只有多惹水晶伤心，所以他不再转头，只是大踏步向前走去，当他走进车子听到水晶的啜泣声时，他真有心碎之感！<p>　　他一进了车子，原来坐在司机位上的一个人便立刻发动了车子，蔓玲坐在他的身边，两名鎗手一个坐在前面，一个坐在他的旁边。<p>　　“高达！你真厉害的手段！”蔓玲头也没回的说。<p>　　“过奖了！”<p>　　“你死到临头还嘴硬！”<p>　　“就是因为快死了，才会说实话！”<p>　　蔓玲拚命的压抑着自己的怒气，她可不想让高达太痛快的死，所以她决心不被他激怒，她要让他生不如死，她要让他尝尝生活着却此死了还痛苦的滋味。<p>　　“高达！有你受的！”<p>　　“很难想象你和水晶是姊妹。”<p>　　“对！我没她那么好骗！”<p>　　“是吗？我对水晶并不是欺骗！”<p>　　她一声发自鼻孔的轻视声音。<p>　　“你到底想把我怎么样？”<p>　　“你马上就知道了。”蔓玲打定主意不再说话的表情，令高达心里发毛。<p>　　车子继续向前疾驰而去！<p>　　当车子疾驰而去之际，高达不禁轻轻叹了一声。<p>　　半小时后，高达在毫无反抗的余地之下，被推进了一间房间之中，出乎他意料之外，那房间的陈设，十分豪华，而更令他感到意外的是，在房间中有两个女侍，那两个女侍的打扮，看了令人砰然心动，她们穿着围裙式的短裙子。<p>　　那种短裙子刚好遮住了她们浑圆的股，而令得她们雪白的玉腿全露在外，她们都穿着相当高跟的鞋，那使得她们的玉腿，更有修长美丽之感。<p>　　那两个女侍的年纪十分轻，大约不会超过十九岁，短裙的上身是紧身衣，将她们怒茁的胸脯包裹着，高达一眼就看出她们的乳尖顶着薄薄的衣服！<p>　　高达一被推了进来，门就“砰”地关上，高达轻轻地吹了一下口哨，目不转睛地打量着那两个女侍，令得那两个女侍娇嫩的脸颊上，有一股赧然之感，那使她们看来更是动人！<p>　　高达知道蔓玲一定有极其古怪的方法来惩治他的，但是他却不知道蔓玲用什么方法，而当他未曾知道蔓玲会怎样对付他之前，他着急也是没有用的。<p>　　而更重要的是，高达是浪子！<p>　　没有一个浪子会看到美色当前而无动于衷的，不论他的处境多么恶劣。<p>　　所以高达在轻轻吹了一下口哨之后，向前走了过去，他的脸上出现十分高兴的笑容来，他道：“如果你们就是我的惩罚，那我实在太幸运了！”<p>　　那两个女侍并不出声，只是她们的颊上都迅速地泛起了一股绯红色来，高达直接来到了她们的身前，双臂张开将她们两人一起抱住，向他自己宽阔强壮的胸膛之上靠了靠，那两个女侍每一个人都有一边乳房压在他的胸前。<p>　　高达立刻移动着双手，将她们两人另一边的乳房握在手中，她们身上的衣服十分薄，高达完全可以享受到紧握乳房的那种柔情、腴腻的感觉，而且这时他是同时握着两个女郎的乳房，那是另一种刺激。<p>　　高达的爱抚是极其巧妙的，他轻轻地揉抚着那两个女侍的香乳，又搓弄着那两个女郎的乳尖，令得她们的喘息急促了起来。<p>　　接着高达向后退了一步，几乎是同时，他的双手部已经插进了那两个女侍紧并着的玉腿之间，轻轻地扭了一下。<p>　　那一下令得那两个女郎，发出了一下近乎呻吟的声音，她们的脸上更红，她们飘然向后退去，其中一个道：“高先生，我们是来替你服务的，而你要服务的对象却不是我们！”<p>　　“是谁？”高达又向前逼了过去。<p>　　“是我们的首领！”她们同声回答。<p>　　高达由衷她笑了起来，是蔓玲！<p>　　他记得蔓玲是个精彩绝伦的女人，他自然不会忘记蔓玲的扭动和挺送是如何地令他销魂，高达伸了一个懒腰道：“她为什么不来？”<p>　　那两个女侍道：“她要我们做一点事情。”<p>　　“什么事情？”高达有些疑惑。<p>　　“替你注射。”一个女侍转过身，捧着一只盘子走过来放在桌上，盘子中是普通的医生用的注射工具，并没有特别奇怪之处。<p>　　“噢！”高达笑起来。“增加情趣是不是？我要同时为你们三个人服务，要不然何必注射？嗯？”<p>　　一个女侍端张椅子来到桌前道：“请坐下！”<p>　　高达坐了下来，那女侍替他解开衬衫袖口的钮扣，卷起了他的衣袖，另一个女侍则在准备着注射，将一瓶药水吸进了针筒之中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_8'>第3册 水晶艳女(又名:水晶恋、晶女) 第七章</b><p>");

document.write ('　　高达是一个浪子，在他的生活中，每天都有数不清的美女，有时高达也会借助一下药物。所以高达对于全世界各地所出，提高性能力，增加性兴奋的药物，都有十分深刻的认识。<p>　　这时他一面抚摸着替他卷衣袖的那女侍的玉腿，在她柔嫩的玉腿上轻轻扭弄着，当他的手渐渐向上移时，发现在她的那么短的裙子之中，竟是裸的！<p>　　高达又轻轻吹了一下口哨。<p>　　他的手立刻按在那女侍的小腹上，然后再向下移，来到了小腹下那丰腴而充满了弹性的隆起部份，但同时他也在看，他将被注射什么针药。<p>　　那针药从一个深黄色的玻璃管中被抽出来，是一种无色的液体，而在那黄色的玻璃管上，却没有任何标志，高达也认不出那是什么药物来。<p>　　那女侍被高达的抚弄令得她紧紧地并着双腿，身子软得几乎要靠在高达的身上，另一个女侍在准备好了针药之后，带着嫉妒的神色，用手臂将她顶了开去，她用一块蘸满酒精的棉花，在高达手臂之上轻轻地涂抹着，高达的手则在她滑不溜手，丰腴得令人心荡的丰臀上，慢慢游移着。<p>　　注射在几秒钟之内就完毕了。<p>　　然后那两个女侍一起向高达笑着道：“请到床上去，高先生！”<p>　　高达有一股微微的昏眩之感。<p>　　那种轻微的昏眩之感，高达倒绝不陌生。<p>　　他知道那是药物在发作之前的迹象，在今后的一小时，甚或更长的时间中，他使会一直处在极度的亢奋之中，那当然是极消耗体力的事，即使身子强壮如牛的高达，也会在事后有像死人一样的感觉。<p>　　但是在药物力量维持亢奋的情形下，那种兴奋却又是令人毕生难忘的！<p>　　高达拉住了那两个女侍的手，将她们轻轻一拉，转一转，再轻轻一堆，那两个女侍已一起倒在床上，高举起玉腿来。<p>　　当她们倒下去的时候，她们的裙向上掀起，自她们的纤腰之下，全是裸露的，那是令得任何男人销魂蚀魄的美妙女体！<p>　　即使没有药物的助力，高达也感到不可遏制了！<p>　　那两个女侍双腿交叠着，她们紧紧地咬着下唇，突然又从床上坐了起来，各自拉住了高达的手，也将高达拉得向床上扑了下来。<p>　　高达在向床上扑下去之时，已想将她们两人一起压在他强壮的身体之下的了。可是那两个女侍的动作，却十分轻盈。<p>　　就在高达向下扑去之际，她们两人身子一闪，已经站了起来，高达想伸脚将她们勾倒在地上，却未曾勾到她们。<p>　　高达连忙一个翻身，坐了起来。<p>　　这时他已觉得自己的身子在发热，尤其是他的脸颊，更有一股异样的热辣之感，他的喉头也像火烧一样地干燥。<p>　　他道：“宝贝，还等什么？”<p>　　那两个女郎的头发乱拂在脸上，更显得迷人，高达看到她们都深深地吸了一口气，那使她们的胸脯挺得更高，丰满的乳房，象是立刻要弹出来一样！<p>　　高达也不由自主深吸了一口气。<p>　　也就在那时，他突然看到其中一个女侍，反手在桌上的一个按钮之上按了一下。<p>　　如果在平时，高达或者还会有足够的机警想到事情有点不对头了，但这时他的血已开始往上冲，他只看到那两个女侍腴白的玉腿和手臂，怒茁的乳房和娇脸，根本来不及去想别的事。<p>　　而也就在那一刹间，变故已经发生了！<p>　　只听得“铮”地一声响，高达的眼前突然有一阵金属的光芒一闪，一个不锈钢的大罩子，已经罩了下来，恰好将那张床罩住。<p>　　高达这时正坐在床上，所以他也被那覃子罩住！<p>　　高达陡地一呆，他叫道：“嗨，这算什么？怎么还有机关布景？我们又不是在演詹士邦电影！”<p>　　他双手握住了罩子的钢栏，那罩子的形状，很有点像一只大鸟笼，全由手指粗细的不锈钢，组成一格格的长方形格子。<p>　　每一个格子大约便有四吋宽，两呎高。<p>　　那样的格子，可以使得高达毫无阻碍地看到外面的情形，但是却绝走不出去。高达握住了罩子，用力地摇撼着，可是罩子却一动也不动！<p>　　高达这时已可以知道蔓玲准备怎样惩罚他了！<p>　　他深深地吸了一口气，心头产生了一种骇然之极的感觉，可是那感觉却敌不过药物给他带来的，已经开始发作的亢奋。<p>　　他已经呼吸急促，只见那两个女侍柳腰款摆，慢慢向前走来，高达连忙从罩子的格子中伸出手去，但是那两个女侍来到了离罩子三呎处，便已站定。<p>　　高达的手指离她们坚挺的乳尖，只有半吋！<p>　　高达不论怎样努力，也没有法子碰到她们的娇躯。<p>　　那两个女侍的朱唇半开着，头向后微微地仰去，她们是在等待着男人的热吻，从她们脸上的那种如饥如渴的神情看来，只要是男人，不论他是侏儒还是多丑陋，只要是男人吻她们，她们就一定会将吻她们的男人，紧紧地吮住不放的。<p>　　高达的头不由自主向前疾伸过去。<p>　　但高达的唇却并没有印在那两个美人儿娇嫩丰满的唇上，而是撞在冰冷的、坚硬的不锈钢柱上！<p>　　那一撞令他的唇裂开少许，有一丝血沁了出来。<p>　　然而高达却一点也不感到疼痛。<p>　　因为他这时身上的痛苦，绝不是撞裂嘴唇所能够比拟的，他全身感倒了一种胀裂的痛苦，在他的体内，象是有一股巨大的力量要冲了出来。<p>　　在他面前有两个如此出色的美人儿，本来发自他体内深处的那股力量，可以发泄在这两个美人儿的身上，那会令得他享受到美妙之极的乐趣。<p>　　但是这时他却被单在那罩子之内！<p>　　那股巨大的力道得不到发泄，他就感到了难以形容的痛苦！<p>　　在他面前那两个美人儿并不是站着不动的，她们慢慢地，将头仰得更低，她们的胸脯也挺得更高。<p>　　她们的手同时伸了出去，在一下轻微的拉炼拉动声之后，她们身上的短裙已经滑了下来，高达现在明白为什么她们的短裙之内什么也不穿的原因了！<p>　　她们的短裙之内什么也没有，那就令得她们的短裙在滑下来之际的一刹那间，可以在极短的时间内，达到对他的最大的诱惑效果！<p>　　是的，那两个美丽的女侍是在引诱高达，引诱注射了强烈性亢奋的药物，但是却又被罩在笼子之中，只能看到她们而不能碰到她们的高达。<p>　　那将造成高达极度的痛苦，高达全身的每一个细胞，都会遭受性的煎熬，而这种煎熬是每天都有美女投怀送抱的高达，从来也未曾尝到过的！<p>　　那就是蔓玲对他的惩罚！<p>　　高达做梦也想不到他竟会受到如此浅酷的惩罚！<p>　　当两条短裙突然滑下来的时候，呈现在高达眼前的是两个晶莹无暇，美妙之极的女人的娇躯，象是原始人一样，她们的身上什么也没有！<p>　　高达只要能够冲出那笼子去，那两个美妙的娇躯就会在他的怀中，他可以抚摸她们的每一部份，然后在她们的身上享受人生最高的欢愉！<p>　　但现在他却握不住那两个美人儿丰满的乳房，握不住那两个美人儿几乎可以掐出水来的手臂，他握着的只是钢枝！<p>　　高达感到自己的额上，汗水已然汇成了小河，在向下流来，他也可以感到他流出来的汗水，是浓稠的、灼热的，泪水令他的视线略现模糊。<p>　　但是高达仍然大大地睁着眼，几乎一眨也不眨。<p>　　他的眼睛有点痛，那自然是他的双眼已极度充血的缘故，他微矮着身子站了起来，他握住钢枝的手指节骨在发出咯咯的声响来。<p>　　那两个全身一丝不挂的美人儿，她们的右腿缓缓向上抬起，跨出了褪下来的短裙，当她们的右腿抬起之际，她们的小腹巧妙地收缩着，她们的乳房轻轻地颤动着，她们的股形成了一个美妙的圆形。<p>　　高达将手伸出去，向两个女郎抬起的玉腿抓去。<p>　　但是当高达的手伸出去之时，那两个女郎已巧妙地转了一个身，以背对着他，她们一起俯下身去，她们的玉腿微微张开。<p>　　当她们俯身到她们的头，离地只有半呎许的时候，对着高达的，是两个丰满滑腴、浑圆的双臀，和四条美妙无比的玉腿！<p>　　那两个女郎不但弯着身，而且她们的腰肢在轻轻地摆动，她们的股在向上微微抬起，每当她们的股向上抬起时，高达可以约略看到她们的小腹！<p>　　高达忍不住号叫了起来！<p>　　人到了痛苦不能再默默忍受之际，是会自然而然发出喊叫声来的，但是不论怎样喊叫，痛苦只有加深，而不能减弱的。<p>　　高达这时的吼叫声，听来根本不象是一个人发出来，而是和一个野兽发出来的声音一样！高达的喉间象是有一团烈火在燃烧着。<p>　　那两个女郎挺直了身子，一个女郎迅速地奔了开去，推过了一张椅子，另一个女郎就向那张椅子上，仰躺了下去。<p>　　她的身子转动了一下，使她的足尖对准了高达。<p>　　然后她的玉腿慢慢地举了起来，她雪白修长的玉腿在举起之际，是紧迸着的，但是在举高之后，却微微分了开来，而她的纤腰同时摆动着。<p>　　当那躺在椅上的女郎，开始象是在迎接男人，而小腹挺动之际，高达发出来的声音，简直是一种惨不忍闻的吼叫声！<p>　　如果不是由于药物的刺激，高达此际自然也不会好受，但是也决不会如此痛苦，但这时诱惑已到了最高峰，药物的刺激也到了最高峰！<p>　　高达只觉得世界末日就要来临了，他的声音早已嘶哑，但是他还要不断地叫，他的手拚命向前伸出去，想碰到那女郎的身体。<p>　　那怕是碰到一点点，那怕只是让他的手指在那女郎的脚趾上碰一碰，那种和女体的接触，或者也可以令得他的痛苦减轻一些。<p>　　但是他却碰不到那女郎！<p>　　那女郎不但挺着小腹，而且两条白得眩目的玉腿在交叠着，在搓揉着，高达的头脸和身子。“砰砰”地撞在笼子上。<p>　　他虽然没有哭出来，但是他发出的声音也和哭要差不多了，他号叫着道：“停止，快停止，我投降了，我投降了！”<p>　　随着他的号叫声，房门打开，蔓玲走了进来。<p>　　在蔓玲的身后还有杜雪，杜雪被两个女人押着，双手捆绑了起来，脸上是怒极、气极的表情，一副想杀掉蔓玲的狠劲，如果她能，她会毫不考虑的去做。<p>　　高达以为自己发疯了。<p>　　“杜雪？”他不信的声音。<p>　　“是的！是杜雪！”回答高达的是蔓玲，她故意用一种甜蜜可人的声音说道：“杜雪没有去日本。”<p>　　杜雪挣扎了一下。<p>　　“你为什么不去日本？”高达吼道。<p>　　“我没赶上飞机！”杜雪只好如此说。<p>　　“她不是没赶上飞机，她是舍不得走，没有几个女人舍得离开你！”蔓玲冷酷的声音。<p>　　高达懊恼不已。<p>　　杜雪却此高达更懊恼。<p>　　真的给高达料中了，她别说帮上什么忙，这会她倒成了高达的麻烦，成事不足，败事却有余，这下蔓玲更有了雄厚的本钱去对付高达。<p>　　“蔓玲！放了杜雪！”<p>　　“你现在都自身难保了，还敢命令我？”<p>　　“高达！你不要管我！”<p>　　“真是感人！”蔓玲给了杜雪一个耳光。“可惜你不知道还有没有机会享受高达的回报！”<p>　　“蔓玲！”高达扯着喉咙喊道：“你有什么狠的就冲着我来，不要拿杜雪开刀，别忘了杜云的父亲也不是泛泛之辈，如果你对他的宝贝女儿有任何伤害的举动，他也不会让你好过。”<p>　　“你以为我会怕？”<p>　　“高达！别和这个巫婆说这么多！”杜雪一副决不妥协的表情。“生死由命，别和她废话了！”<p>　　“你这丫头嘴巴挺硬的！”<p>　　“哼！”<p>　　蔓玲将视线转向高达。“不过我现在还不会让杜雪死，我要她看一场好戏，看看你在情欲高涨却得不到满足时的丑态，看着你像野兽一样的求着女人给你满足！”<p>　　“你太卑鄙了！”高达冷声道。<p>　　“你自找的！”<p>　　“水晶不该有你这种姊姊！”<p>　　“我还没有跟你算你勾引水晶的那笔帐！”<p>　　杜雪虽然听不太懂，但是她也知道一定和女人有关，高达不会放过任何一个美女！<p>　　“蔓玲！你会自食恶果的！”<p>　　“高达！还是我先看你得到报应吧！”<p>　　杜雪决定把眼睛闭起来，地无法让自己听不到，但是她总可以不看，她不要看那些丑陋不堪的画面。<p>　　高达也一定不希望她看。<p>　　药力又发作了，高达不想在杜雪的面前出丑，但是他心有余，力不足，他实在控制不了自己，他觉得自己快要爆发出来了。<p>　　他想死了算了。<p>　　他要解脱。<p>　　在蔓玲美丽的脸上挂着一丝近乎残酷的微笑！<p>　　她披着一件白色的斗篷向高达走去，蔓玲来到了笼子前，冷笑着道：“你投降了吗？”<p>　　高达喘着气道：“是的，我投降了！”<p>　　蔓玲冷笑着道：“高达，你竟敢背叛我，许芬芬令你享受到了快乐，是不是？”<p>　　想起许芬芬那丰满，结实，充满了青春气息的胴体，他的呼吸更急促了起来。他喘息着，难以回答蔓玲的这一个问题。<p>　　杜雪听了替高达难过，男人千万不能惹毛一个女人，尤其是利用了另一个女人。<p>　　蔓玲咬牙切齿地道：“所以我要你用加倍的痛苦来偿还，高达，你不必那么快就投降，现在只不过是开始，你慢慢忍着吧！”<p>　　蔓玲挥了挥手，那两个女侍立刻拾起了地上的短裙，向外走了出去，将房门关上。而蔓玲则慢慢地解开了她斗篷上的扣子。<p>　　斗篷的扣子被解开之后，蔓玲双臂向上扬起，将她的头发慢慢摆到前面来，遮住了她半边俏脸，而在那时，她的斗篷自她身上滑了下来。<p>　　她也是一丝不挂的！<p>　　而她比刚才那两个女侍，又不知精彩了多少！<p>　　她的腰是如此之细，她的全身是那样的白。<p>　　高达和她有过不止一次的销魂，高达自然也知道，当自己强壮的身子，和她娇小柔滑的身躯相贴时，是如何地愉快！<p>　　但是这时蔓玲加倍的精采，却使高达感到了加倍的痛苦！在他体内燃烧着的烈火，似乎更加灼热，要将他烧成飞灰！<p>　　高达的喉咙干得他不能连续地讲完一句话，他即使讲一句最简单的话，也得断断续续的好几次才能够讲得完，他道：“蔓玲——我不会再背叛你了——请你——终止——这种惩罚——求求你——”<p>　　蔓玲“咯咯”地笑了起来！<p>　　单是她那种荡魂销魄的笑声，已经令得高达的体内，象是有无数的尖针要裂体而出一样，使他痛苦得几乎要疯狂了！<p>　　而蔓玲一面笑着，一面柔软的腰肢向后慢慢地弯下去，她终于和刚才那女侍一样，仰躺在那张椅子上，她的一双妙目向高达望着。<p>　　那双妙目比那女侍刚才那种假想的动作更诱人！<p>　　高达再度将他的身子撞向笼子。<p>　　杜雪此时希望自己耳朵聋了。<p>　　他喘息着，从笼子的格子中伸出手臂去。<p>　　他的手指离蔓玲美妙的肉体只有几吋，就差那几吋！这时只要给他碰到一下蔓玲的肉体也是好的，但是他碰不到！<p>　　蔓玲双手一直在抚弄着她自己的头发，然后她双手按在她怒茁的乳房之上，紧紧按着向下移去。当她自己的手在移开了她的双乳之时，她的双乳在手掌的压迫之下，突然弹了出来。<p>　　高达感到一阵目眩，他感到实在难以支持了！<p>　　他宁愿这时昏了过去！<p>　　可是他却十分清醒，他要清醒着来忍受煎熬！<p>　　他看到蔓玲的手顺着它的胸前滑下去，滑到了她自己的小腹上，她的乳尖渐渐变得尖挺，她的口中和身中，也发出一阵咿唔声来。<p>　　蔓玲的双手最后按在她自己的小腹上。<p>　　然后她紧并着的双腿，也微微地分了开来，她吸着气，她的小腹向上挺着。<p>　　高达又号叫了起来。<p>　　他的声音更哑，他叫着道：“求求你，蔓玲，我再也不敢背叛你了！”<p>　　他将这一句话重复了几十次！<p>　　但他所得到的答覆，却只是蔓玲充满了诱惑的笑声！<p>　　高达实在已到了他所能忍受的顶点，他觉得他自己要将自己的身子撕裂了才能减轻痛苦，他双手抓住了自己的衣领，用力一撕。<p>　　他的衬衫被撕破了！<p>　　这时他的全身每一个细胞，似乎都充满了力量，是以他壮硕的身上，每一块肌肉几乎都贲起着，高达在刹那间，在他几乎已浑噩得什么也不能想的脑子中，闪过了一丝光亮！<p>　　向蔓玲哀求是没有用的，蔓玲一定要用尽一切力量来折磨他。<p>　　越是向她哀来，她便越是要向自己施展折磨！<p>　　现在唯一的办法绝不是自己向她投降，而是向她作反挑逗，要她投降！<p>　　高达知道如果蔓玲以前没有和他有过销魂的经历，他的挑逗或者还不容易成功，但是蔓玲和他缱绻时是怎样地满足，高达还是记得的！<p>　　所以高达十分有把握！<p>　　高达向后退了半呎。<p>　　在笼子的笼罩下，高达可以活动的范畴也就是那半呎而已，他在退出了半呎之后，又咬着牙将他的裤子也用力撕了开来。<p>　　他也是全身赤裸的了！<p>　　他的身子是那样强壮，那么坚强的肌肉，足以令得任何女人看了之后，有一种酸软的感觉！那是美妙之极的男体，是千百年来塑雕家和艺术家雕造的对象！<p>　　杜雪在好奇心的驱使之下，实在很想把眼睛睁开，实在很想瞧瞧高达那令万千女性着魔的躯体，但是她硬是压下了那股好奇心。<p>　　她宁愿自己存有一丝想象的空间。<p>　　但是蔓玲不同。<p>　　蔓玲在刹那间呆了一呆。<p>　　高达看到蔓玲的乳尖挺得更高，显得更硬，蔓玲的气息也急速了起来。<p>　　男人看到了裸女，体内会燃烧着烈火，女人看到了裸男，尤其是已充份地享受过快乐的女人，反应也是一样的！<p>　　男女的吸引就是如此的奇妙，由于那种吸引而形成的结合，是人类延续生命的本能！<p>　　蔓玲的手停在她的小腹上，高达可以看得出她按得十分用力，她的另一只手按在小腹之下，而她的双腿紧挟着那只手。<p>　　她已停止了动作，她凝视着高达，她的呼吸十分急促，她胸前的双乳发出一阵奇妙的颤动，令得高达几乎又要求投降了！<p>　　但是高达却忍住了没有出声。<p>　　他忍着痛苦，甚至还在脸上挤出了一丝微笑来，他身子挺立着，正对着蔓玲，他双臂从格子中伸出来，环抱着钢枝。<p>　　高达的声音也镇定得多了，那是因为当他想起第一次和蔓玲在一起，蔓玲坚持“定洋一半”，但是却在自己的爱抚下屈服的情形，他可以肯定，自己这时成功的机会更高了！<p>　　高达也凝视着蔓玲，他用充满了磁性，充满了男性魅力的声音叫道：“蔓玲！”<p>　　蔓玲在不由自主间，用鼻发出了“唔”地一声，回答着他。<p>　　高达又道：“还记得我们第一次幽会吗？可怜的蔓玲！你还在等什么？”<p>　　蔓玲的身子一挺，自椅上站了起来，她喘着气，突然奔到桌前按下了那个掣！<p>　　那不锈钢的笼子还未曾全向上升去，蔓玲的身子，甚至还未及转过来，高达已发出了一声吼叫，从里面直扑了过来！<p>　　高达强壮的手臂立刻从蔓玲的背部，紧紧地箍住了蔓玲的纤腰，他也立刻俯下了头去，在蔓玲的肩头上，重重地咬着。<p>　　也不知是高达咬得太用力了，还是由于男性的刺激，缩在高达怀中的蔓玲，身子颤抖起来。<p>　　高达的双手又紧紧握住了她的乳房，他感觉出蔓玲的乳尖硬得象是两粒小石子一样，一碰到了女人的躯体，药物的刺激更到了最高峰！<p>　　高达突然将蔓玲翻倒在厚厚的地毯上，他一俯身，双臂将蔓玲的玉腿高高地分了开来。<p>　　他仍然在吼叫着，但是他的吼叫声却在刹那间，被蔓玲的尖叫声盖了过去，蔓玲双手用力拧在高达的胸前，要将高达推开去。<p>　　但是除非她有力量推开一头疯狂的猛虎，否则她是无法推开高达的。<p>　　因为高达这时就是一头疯狂的猛虎！<p>　　蔓玲在一阵急促的尖叫和喘息之后，才能讲出话来，她的娇躯不断扭摆着，向后缩着，想要逃开去，但是高达的双手却紧握着她的细腰和她小腹紧贴，令得她根本没有闪避的余地！<p>　　蔓玲在缓过了一口气后才道：“你——你——”<p>　　高达在一刹那间，也是深深地吸了一口气，根本讲不出任何话来，他直到这时只感到一阵无比的愉快，流遍了全身。<p>　　那种愉快，是他在蔓玲柔软的娇躯上获得的，那种在前一分钟令得他全身几乎胀裂的力量，现在已可以发泄在蔓玲的身上了。<p>　　高达沉着声，他微笑着道：“蔓玲，那得多谢你给我的注射。”<p>　　“高达！”杜雪闭着眼睛叫道：“如果你自由了，你是不是可以来帮我松绑了？”<p>　　“等一下。”<p>　　“高达！”<p>　　“我要蔓玲尝尝那种滋味，”他邪恶的表情。“你眼睛最好闭紧，因为这绝对不是值得欣赏的。”<p>　　蔓玲的双手仍撑在高达的胸前，她用一种极其娇媚的声音道：“高达，别——太粗暴——你太强壮了，别——太粗暴！”<p>　　蔓玲的柔声要求更令得高达粗暴！<p>　　蔓玲的话还未曾讲完，她又呻吟了起来。<p>　　她的头左右摆动着，她不断地颤动着身子，她织细的手指则紧紧地陷进高达的肌肉之中。<p>　　而高达一点也不放松她，高达的粗暴连他自己也感到惊讶，而在那样粗暴的动作之中，高达不断地感到前所未有的欢愉！<p>　　蔓玲终于弯起身来，紧紧抱住了高达，她咬啮着高达的肩头，但是她又不能咬住了不放，因为她要不断地喘息着。<p>　　蔓玲决不是未曾有过做爱经验的女人。但是这时她的一切性爱经验，完全没有施展的余地，她只能忍受着高达疯狂粗暴的冲击，她只能身子发着抖，发出了一连串的呻吟声来。<p>　　高达的身子一挺，向上站了起来。当他站起之际，他的双手仍然握着蔓玲的腰肢，然后他向后倒去，仰躺在床上。<p>　　蔓玲一定是全身都酸软了，因为她根本没有力气动弹，她伏在高达的身上，高达用力沉着手，蔓玲则不断发出呻吟声来。<p>　　她呻吟着道：“你——别这样——对我。”<p>　　高达笑了起来，那完全是胜利者的笑，是征服者的笑，他一面笑一面道：“你屈服了吗？淫妇，你是不是讨饶了？”<p>　　蔓玲丰满的乳房紧紧捱贴在高达的胸前，象是想将她柔软的娇躯都溶入高达的体内，她喘息着道：“我……屈服了，高达，没有一个女人会不屈服的。”<p>　　高达再发出了征服者的笑容道：“如果我说现在只不过是开始呢？”<p>　　蔓玲陡地吸了一口气，当她突然吸进了一口气时，她的小腹和高达贴得更紧，她也更可以感到高达的强大，是以她又发出了一下呻吟声来。她道：“我不知怎么说才好，高达，你令我……害怕，但是也令我快乐……我快乐得……像飞上了天！”<p>　　高达突然吮住了她的唇，她的唇是温湿的，柔软的，她发出一阵咿哑的，毫无意义的声音来，她的舌尖被高达紧紧地吮住。<p>　　高达抱着她，翻了一个身。<p>　　蔓玲开始享受了，女人就是有这天生的本领，不论男人多么强大，也不论在开始的时候，她们感到多大的惊恐和痛楚，但是她们终于会感到乐趣。<p>　　蔓玲雪白的玉腿高高举着，她的细腰不断地转动着，她的小腹迎送着，当她的小腹向上挺来和高达的小腹相贴之际，他们都感到一阵颤抖的愉快。<p>　　他们完全沉浸在欢乐中，高达恣意欣赏着蔓玲美丽动人的胴体，欣赏着她美丽脸庞上那种飘然欲仙的神情，同时他也享受着无比的欢乐。<p>　　高达双手的搓弄，令得蔓玲的乳房出现了一块块的红印，但是蔓玲不觉得痛，自蔓玲口中发出来的不再是呻吟，而是曼妙的叫声。<p>　　高达只觉得刚才要将身子几乎胀裂的那股力量，一点又一点地挤进了蔓玲身体之内，而蔓玲的娇躯承受了这一切力量，使得她的全身都迸出了细小的汗珠来，象是她全身都涂上了一层透明的油彩一样。<p>　　杜雪觉得恶心，觉得反胃，如果此刻她有能力，她铁叫这对狗男女死！真是太恶心了！<p>　　“高达！”杜雪唤道。<p>　　“再等一下。”<p>　　“高达！你可以给我牢牢记住，我一定要报这一箭之仇！”杜雪立誓的口吻。<p>　　“闭嘴！”这次轮到蔓玲出声了。“杜雪！你不要坏了我的好事。”<p>　　奇妙的男与女的结合，高达搓捏着蔓玲的股，他们又从床上翻滚到了地上，在地上滚着，连他们自己也不知道变换了多少位置，等到蔓玲急速的喘息声和高达的急速喘息声混合在一起时，他们两人的身子紧紧拥在一起，剧烈地颤抖着。<p>　　从他们脸上的神情，从他们四肢交贴，身子和身子之间几乎一点空隙也没有，从他们身子那种急速的颤抖着，他们一定都享受到了从来也未有的欢愉。<p>　　按着一切都静下来了。<p>　　静得一点声音都没有，开始还可以听到他们两人的喘息声，接着喘息声也渐渐平复了！<p>　　高达慢慢地撑起身子，然后他站了起来。<p>　　当他站了起来的那一刹那，蔓玲的身子向上一挺，象是还有点不舍得高达的离去，但高达终于离开了她，蔓玲连忙坐了起来，抱住了高达的腿道：“你别走，你是我的。”<p>　　高达双手捧起了她的脸，蔓玲仰起了头又道：“你是我的！你不能属于别人！”<p>　　高达呆了片刻，眼前的蔓玲是那样娇，那样媚，而且高达也知道在经过了刚才的性爱之后，蔓玲已完全被他收服了。<p>　　要拒绝那样一个美人儿实在是太难了！高达逼得闭上眼睛一会，他一闭上了眼睛在他眼前便浮现了一张苍白的、美丽的脸。<p>　　那是水晶！<p>　　高达放开了蔓玲的脸，转过身去道：“不，蔓玲，我已经向水晶求过婚，我是她的丈夫，她是我的妻子，从今以后我再也不是浪子了！”<p>　　杜雪陡的睁开了眼睛，她已经顾不了那么许多。<p>　　高达神色平静的看了杜雪一眼。“我以后再跟你说个清楚。”<p>　　“你要结婚了？”<p>　　“不行！你不能娶水晶！”蔓玲叫道：“即使是水晶，即使是我妹妹也不能从我的手中抢走你！她连想都不要想。”<p>　　高达才一转过身去，蔓玲便立刻站起身来，从背后抱住了高达，将她柔滑的、灼热的、湿腻的娇躯，软绵绵地靠在高达的身上。<p>　　她的双手在高达的身上轻轻地爬搔着，使得高达感到一阵轻轻的颤动，她一面吻着高达的背肌，一面道：“高达，水晶配不上你，你应该配我。”<p>　　高达硬着心肠道：“你不属于我，你属于混世魔王，你不知道你自己是混世魔王的情妇吗？你怎么可以说是属于我的？”<p>　　“我可以和你走！高达！”蔓玲转到了高达的身前，环着高达的腰，将她丰柔的腹和胸，一起贴在高达的身上。“我有很多钱，我可以和你远走高飞！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_9'>第3册 水晶艳女(又名:水晶恋、晶女) 第八章</b><p>");

document.write ('　　高达将她的头发轻轻地摆到后面丢，然后一把握住了她的头发，将她的头向下拉，拉得她仰起头来，他先吻着她，然后道：“你和我之间到今天为止，蔓玲，我是水晶的丈夫，我会和她正式举行婚礼，它是我第一个想娶的女人！”<p>　　高达的话说得十分坚决。<p>　　可是蔓玲却笑了起来，她一面笑，一面身子在高达的身上轻轻转动着，她道：“我敢说你一定不能和她成为夫妇。”<p>　　高达冷笑了一声道：“蔓玲，你如果试图阻止我们，那么你就得自己尝到苦果，你别怪我不先警告你，你得好好记着。”<p>　　蔓玲仍然娇笑着，她的头仰得更高，因之她的小腹也和高达贴得更紧，她道：“不是我阻止你们，奇怪了，难道水晶没和你说？”<p>　　高达呆了一呆，他握住了蔓玲的手臂，将蔓玲的身子推开了些，蔓玲雪白优美的胴体，全呈现在高达的眼前，但是高达却无暇去欣赏。<p>　　他急问道：“她应该对我说什么？”<p>　　蔓玲发出娇笑声，向外避了开去，高达忙追了上去，又拉住了她的手臂，将她拉到了怀中，高达用力捏着她的乳房，狠狠地道：“告诉我！告诉我！”<p>　　蔓玲道：“你不知道她为什么一个人住在郊外？”<p>　　“不知道，可是我奇怪。”<p>　　高达的确感到奇怪，他也不是在这时才开始感到奇怪的，他是早已感到奇怪的了，何以水晶会一个人住在郊外，又何以当他表示爱水晶的时候，水晶认为他的出现是他人安排的。<p>　　蔓玲仍不立即说，她似乎十分欣赏高达手指对她乳房的搓捏，她拉住了高达的手，用力按住她自己又在渐渐尖挺的乳头上。<p>　　蔓玲问道：“难道你一点也不觉得她有什么异样？”<p>　　“有，”高达想了一想道：“她还是处女，她的年龄不是很轻，现在的女孩子，很少在那种年龄还是处女的，而且她还骗我说不是处女，她——”<p>　　“她要享受人生，我想是，还觉得什么异样？”<p>　　“她太苍白了，她好像脆弱得一碰就会碎一样，和她的名字水晶一样，她——”高达心中陡地一动。“她是不是有什么病？”<p>　　蔓玲立刻笑了起来，她轻吮了高达一口娇声道：“是的，是一种怪病，和她的脊椎骨骨髓有关，她的血和常人不同”<p>　　蔓玲讲到这里，高达的身上已感到一股寒意！<p>　　他突然推开了蔓玲，后退了几步。<p>　　蔓玲续道：“她的这种病还没有法子挽救，但是在定期的检查中，却几乎可以确定她的死期，她活不长期，她自己也知道了。”<p>　　高达的声音在发颐道：“她能活多久？”<p>　　“这一点她自己也不知道，她只知道她自己的病现在还不能医，是以她要孤寂地躲起来，但是事实上她只有——”<p>　　高达双手紧紧地握着拳。<p>　　蔓玲想了一想道：“她还能活七天。”<p>　　高达只感到眼前一阵发黑！<p>　　他的双腿发软，他从来也没有过那样的感觉过，这时他竟站立不稳，咕咚一声坐倒在地上，他伏在地毯上难以动弹。<p>　　杜雪也整个人的傻住了。<p>　　她和高达一样的意外，她怎么也想不通高达会想娶一个已不久于人世的女孩，虽然他显然的不知道，但是他的求婚未免太快了一些吧！<p>　　这个叫水晶的女孩，有何特别之处，有机会的话，杜雪倒想会会这个水晶，蔓玲的妹妹！<p>　　蔓玲的注意力全在高达的身上。<p>　　他才一跌倒，蔓玲立刻来到了他的身边。<p>　　蔓玲捧起高达的脸，她也呆住了。<p>　　蔓玲几乎不能相信自己的眼睛，因为她看到高达在哭！两行热泪自高达的眼中滚滚而下，浪子高达在哭，为一个女人而哭！<p>　　蔓玲在那刹间突然起了一种极奇怪的感觉，她望着高达，她希望自己是水晶，虽然一星期后会死，但是却获得了浪子高达的爱！<p>　　如果不是亲眼看到，是没有人会相信高达这个浪子会为了一个女人而流泪的，所以蔓玲是真的呆住了，而不是假的。<p>　　高达握住蔓玲的手道：“蔓玲，她只有七天？”<p>　　“是的。”<p>　　杜雪也发出一阵的叹息。<p>　　高达看了杜雪一眼之后，转向蔓玲。<p>　　“蔓玲，她是你的妹妹，你让我回去看她，在她生命最后的七天，让我和她在一起！”高达将蔓玲的手握得更紧。<p>　　蔓玲吸了一口气道：“高达，你在要求一个女人做她不可能做到的事。”<p>　　“七天之后，蔓玲，世上已没有了水晶，如果你现在不答应我，我会恨你一辈子的！”<p>　　蔓玲也感动了！<p>　　这时的她再也不是一个女魔王，而只是一个受了感动的美丽女人，她伏在高达的肩上，啜泣着低声道：“为什么我不是水晶，为什么我不是她！”<p>　　高达轻轻地拍着她的背，又在她的背上抚摸着。<p>　　蔓玲是天生的尤物，她的背部丰润而滑柔，使人感到在抚摸一幅毫无瑕疵的缎子，而那缎子却又是有生命的，那是令人销魂的一种感受。<p>　　高达的手慢慢向下移，托住了她的股，将她的身子向上抬了抬，他们两人立刻相拥着在床上躺了下来，蔓玲缩在高达的怀中，过了好一会她才道：“好的，我替你们安排，我送你去和水晶相会，替你安排如何才能逃开警方的追踪。”<p>　　一听到“警方的追踪”，高达便叹了一声。<p>　　他几乎忘记了这件事了，对的，警方还在找他的麻烦，高达可以想象得出黎探长如何拍台拍凳，咆哮如雷的情形，他现在是一个“黑人”！<p>　　他撑着身子生了起来，蔓玲已经跳了起来，她的动作十分快，她胸前的乳房颤动着，跑开了两步，将斗蓬从地上拾了起来。<p>　　然后她披上斗蓬，她那能给男人以荡魂蚀魄享受的肉体便包裹在斗篷之中，然后她转过头来低声道：“你等着我！”<p>　　她打开房门，向外走去。<p>　　“高达！你别忘了我！”杜雪说。<p>　　“我会安排你的，杜雪。”<p>　　高达想穿好衣服，可是他却没有衣服可穿，因为在他是受了药物的刺激之后，在半疯狂的情形之下，将他的衣服撕裂的。<p>　　当他再拿起他的衣服时，只是一些布条而已。<p>　　高达正在感到十分狼狈时，房门打开，那两个女侍又走了进来，她们仍然穿着那样诱人的短裙。<p>　　她们将一套男人的衣服拿给高达。<p>　　高达接过衣服，慢条斯理的穿着，接着他向那两个女侍指了指杜雪。<p>　　“请你们替她松绑，放她回去，相信蔓玲已经用不着她了。”<p>　　“但是我们没有接到指示。”<p>　　“你们不相信我的话？”高达非常严厉的眼神。“蔓玲刚才已经承诺过我了，如果你们不照着我的话去做，吃苦头的是你们，别怪我没警告你们。”<p>　　其中一人已经去替杜雪松绑。<p>　　“高达——”杜雪的话被打断。<p>　　“现在什么都别说，”高达摇摇头。“等我理出头绪，等我知道该怎么对你说的时候，我会对你说的！”<p>　　杜雪点点头，现在不是争辩的时候。<p>　　“你快走吧！”<p>　　“我要怎么对其他人说？”<p>　　“就说我很好。”<p>　　杜雪深呼吸了一下，只好离去，最好趁蔓玲回来之前走，免得再出意外的状况，划不来。<p>　　等高达穿好衣服，蔓玲也回来了。<p>　　蔓玲似乎并没有发现杜雪已经不在。<p>　　她穿着一件鲜黄色的裙子，看起来更加的动人，但是脸上的神色却非常的苍白，白得令高达产生了一股极为不祥的预兆。<p>　　她一开口便是：“水晶已经去了！”<p>　　高达吓了一跳道：“什么？”<p>　　“水晶已经到我的游艇中去了，我的游艇可以环游全世界，你可以驾我的游艇去和她渡过最后的七天，只有你们两个人。”<p>　　高达将蔓玲拥在怀中道：“我该如何谢你？”<p>　　蔓玲并没有说什么，只是幽幽地叹了一声，高达又道：“还有一件事，我有一个朋友，他叫韦松石，是一名摄影师，我想他在你的扣押中？”<p>　　“是的，我会将他放走的。”<p>　　“游艇在什么地方？”高达吻着蔓玲的香腮。<p>　　“在十三号码头，”蔓玲将头靠在高达的胸前。“好像很不祥？”<p>　　“没有什么更不祥的了，唉！我第一次有了这种特殊的感受，却在七天之内就得结束！”高达的手指握得很紧，但蔓玲也忍着痛，没有出声。<p>　　他们一起走出了那房间，来的时候高达是蒙着眼来的，他走出了房间，才看到那是一幢很大的花园洋房，蔓玲送他到了一辆汽车旁边。<p>　　高达打开车门，蔓玲有点黯然道：“再见！”<p>　　“再见！”高达踩下油门，车子发出了一阵吼叫声，向前冲了出去，高达很快就认出那是什么地方，他转进了通向十三号码头的公路。<p>　　事情会有如今那样的结果，那是高达完全料不到的！蔓玲竟会帮了自己这样的一个忙，而水晶的生命又如此之短促！<p>　　这一切又岂是他能料得到的？<p>　　高达又不免想起许芬芬，也想起蔓玲主持的罪恶活动，他叹了一声，高达是一个浪子，没有一个浪子是奉公守法的，但是高达对于像蔓玲主持的那种罪恶活动，他也决不会放过，而可爱的许芬芬就死在他的眼前，那种痛心的经历，他也是不会忘记的。<p>　　高达想了片刻，便决定不再去想。<p>　　因为他已经可以看到十三号码头了，他并没有多少时间，他只有七天，在那七天之中，他决定不去想任何其他的事情。<p>　　当他停下车的时候，他已看到了水晶。<p>　　水晶站在一艘足有一百呎长的白色游艇的艇首，高达几乎是冲过去的，他在码头上纵身跃起，跳到了船上，动作敏捷得如同黑豹一样。<p>　　高达才一上了游艇，水晶便扑了上来。<p>　　他们两人紧紧地拥在一起。<p>　　高达立刻感到水晶的泪水，在他的肩头上湿了一大片，他托起水晶的脸道：“别傻了，为什么哭？为什么哭？”<p>　　水晶拥得高达更紧道：“你待我太好了｜”<p>　　高达抱起了她，走进了舱中道：“我自然应该对你好，别忘记你是我的妻子，来，我们合力将游艇驶出海去，去享受我们的新婚！”<p>　　水晶转身走了开去，游艇缓缓地驶向外海。<p>　　一小时之后，水晶和高达并肩躺在甲板上，在他们的身边，除了海水之外什么也没有，他们静静地躺着，水晶在轻轻地哼着歌。<p>　　水晶撑起身子来，她梳了梳长发，忽然发出一下十分娇羞的笑容来，将她纤细的手指解开了高达的衬衣钮扣，伸手进去抚摸着高达的胸膛。<p>　　她苍白的脸上又泛起了几丝红晕，她低声道：“在今天之前，我从来也未曾想到男人可以给女人那样巨大的欢愉！”<p>　　这时海面十分平静，月色很好，海水掩映着，整个海面上泛起了一片银灿灿的光芒来。在月色下看来，水晶更是白得像玉一样，高达在水晶的颈际吻着，他也轻轻拉开了水晶背上的拉炼。<p>　　他们相互的动作，全都那样轻柔，他们也根本不必再用言语来表达他们相互间的爱意，只是当他们四目交投的时候，他们才深深地吻着。<p>　　他们相互替对方将身上的衣服除去，当他们赤裸相对之际，水晶站起来，身形十分修长，她洁白的胴体暴露在月光之下，使她美得如女神一样。<p>　　高达近坐着，水晶伸过手去，将高达从甲板上拉了起来，纵体入怀，她低声道：“达，告诉我，做一个妻子现在应该怎样？”<p>　　高达拥着她、吻着她，水晶发出细微的喘息声来，高达并没有回答水晶的问题，但是水晶是女人，她不会不知道作为一个妻子，她现在该怎样的。<p>　　水晶将高达轻轻推开，她拉过了一张椅子坐在椅上，然后她的身子向后仰去，她两条线条美得出奇的玉腿，慢慢地举了起来。<p>　　高达慢慢地向前走去，水晶的玉腿伸直，她双手也伸起，高达忙握住了她的手，他们两个人四只手紧紧地握在一起，然后高达更靠近，等到他只消偏一偏头，就可以吻到水晶的小腿时，水晶吸了一口气，她平坦的小腿慢慢向上挺来。<p>　　高达也吸着气，她的娇躯在轻轻地发着抖，高达也是，水晶是与众不同的，高达完全可以感觉到这一点，高达的双手用力将水晶拉了起来。<p>　　水晶的双臂立刻勾住了高达的颈，他们两人的身子紧紧相贴，水晶微微地喘着气道：“宝贝，你——不必害怕我——会害怕，我不是第一次了，真的不是第一次了，你——喜欢怎样就怎样，我是你的女人，我要在你身上得到快乐！”<p>　　高达只感到自己的身子在膨胀，但是这种膨胀却又立刻得到了宣泄，那是奇妙之极的感受，他的身子前倾，水晶立刻又柔软地向下倒去。<p>　　他们在甲板上躺了下来，水晶的胴体看来是相当瘦弱的，但是在她纤细得几乎双手合拢就可以满握的腰肢中，似乎又含有无穷的潜力。<p>　　这时她摆动着她的纤腰，配合着她喘息的节奏，她尽量地在使高达快乐，她自己也在迎合中得到快乐，这从她曼妙的低吟声中可以听得出来。<p>　　高达吻着水晶，吻着她娇躯的每一部份，高达将脸埋在水晶的胸前，水晶的乳房并不丰满，但是却清新得象是两朵才绽放的荷花，高达舐着水晶的乳尖，并且轻轻地吮吸着，令得水晶的低吟声更加曼妙，只是那种低吟声，已令得有销魂蚀骨之感。<p>　　高达渐渐狂了起来，水晶的秀眉也开始紧蹙，高达于是吻着她的眉，水晶喘息着，他们两人不但身体溶而为一，连灵魂也溶为一体了，他们任由游艇在海面上漂流，他们一次又一次地享受着性爱的欢乐，当他们都感到疲倦不堪时，他们才相拥着睡去。<p>　　黑夜过去之后是白天，白天的阳光将他们晒醒，水晶眯着眼，轻咬着高达，她叹息着道：“达，你知道我多么想为你生一个孩子！”<p>　　高达按住了她身子，仔细地欣赏着她的胴体，他们几乎忘了世界上还有除了他们之外的任何人。<p>　　白天之后又是黑夜，黑夜之后再是白天，对他们来说，衣服完全是多余的了，高达预算好日子有十天，但事实上只有五天。<p>　　第六天开始，水晶就出现极度疲倦的样子，她只是躺着，一动也不动，大多数时间都闭着眼，高达一直在她身边，她有时会睁开眼来向高达发出动人的微笑。<p>　　而那时高达就要竭力忍住心中的悲痛，要竭力忍住眼泪。<p>　　水晶的情形越来越坏，但是也许是由于她生命中的最后几日得到了爱情的缘故，所以她竟并不如医生的预言那样，最后多活两天。<p>　　事后高达才在几个著名的医生那里，知道那几乎是不可能的奇迹。<p>　　高达回来时是在第九天的黄昏，他一个人默默地上了岸，他低着头，踏上了码头，他的心头沈重得象是铅块一样。<p>　　所以当韦松石和黎探长两人冲到他身前时，他也未曾发现，直到黎探长大喝了一声，高达才抬起了头来，而当他看到了站在面前的是黎探长时，他伸出了双手，黎探长呆一呆道：“做什么？”<p>　　高达象是毫不在乎地道：“将我铐起来啊！”<p>　　水晶死了，高达的确感到任何事情都是不必再去计较的了，但是黎探长的回答，却也令高达感到极度的愕然，黎探长道：“为什么要铐你？”<p>　　“许芬芬的死——”高达问着。<p>　　黎探长笑了起来，拍着韦松石的肩头道：“高达，多谢你的朋友，他带我们破获了混世魔王的一个支部，所有的匪徒，全在枪战中丧生了！”<p>　　高达吃了一惊，忙道：“蔓玲——”<p>　　黎探长道：“蔓玲受了重伤，在一到医院后，她就供认了罪状，你已经清白了，她还告诉我你会回来，所以找在这里等你，再见了，蔓玲也已经死了，喂，高达，你是认识她的！”<p>　　“可以说是！”高达黯然回答，黎探长向前走去，跳上一辆警车走了。<p>　　韦松石道：“首领，这女魔忽然放了我，我带领警员，直捣匪巢——”<p>　　高达苦笑着，他突然感到十分疲倦，他道：“是我叫她放你的——还有，船上有一个女人，她是我死了的妻子，你们几个人要用最好的葬礼葬她！”<p>　　韦松石愕然而立，但高达已缓缓向前走去，消失在暮色中。<p>　　◇◇◇◇◇<p>　　自从水晶死了以后，高达就一个人在一幢偏远，不为人知的豪华别墅里隐居着，虽然他是一个浪子，但是对水晶的死，他依然是耿耿于怀。<p>　　他会克服忧伤，但需要一阵子。<p>　　结果杜雪和克鲁斯找到了这里来。<p>　　高达知道只要杜雪想，几乎没有她办不到的事，但是能找到他这个藏身处，他还是不得不佩服杜雪的本事。<p>　　“你真是神通广大！”<p>　　“只是花点工夫而已。”杜雪较平日柔顺了许多，似乎也感受到高达的那份心情。“你们到这里来干嘛？”“劝首颔你重出江湖啊！”克鲁斯轻快的声音。“我们这个集团不能没有你，群龙无首是办不了事的，所以只好和杜雪来劝你出马。”<p>　　“我想休息一阵子。”<p>　　“首领！我们都知道水晶的事，也能了解你对她的感情，但是她毕竟已经死了。”<p>　　杜雪始终不发一言。<p>　　高达则看了杜雪一眼。<p>　　“首领，你一个人闷在这里会更痛苦，不如和我们大伙一起，日子会好过一些的。”接着克鲁斯朝杜雪眨了眨眼睛。“杜雪，你说话啊！”<p>　　“你都替我说了。”<p>　　“你一定有更好的理由！”<p>　　“我有吗？”<p>　　“杜太后！”克鲁斯急了。<p>　　“高达，我基金会成立的事已经弄得差不多了，这个星期六有个义卖大会和捐款，我希望能看到你来参加。”她淡淡的说。<p>　　“我可以捐款。”<p>　　“但是我希望你能来。”<p>　　“不要勉强我！”<p>　　“首领，这是你欠杜雪的！”克鲁斯忙在一边敲着边鼓。“本来可以有许芬芬来助阵，现在许芬芬死了，该由你来顶替她的位置。”<p>　　“我能做什么？”<p>　　“杜雪已经想到一个好点子了。”<p>　　高达望向杜雪。<p>　　“这将是一个极有噱头又极具宣传价值的好点子。”杜雪故作轻快的想把气氛弄轻松。“只要花你‘一夜’的时间。”<p>　　“我不懂。”<p>　　“首领，杜雪的意思是说要卖你一夜的时间，而由这些上流社会的名媛淑女来竞价，谁出的价钱愈高，谁就可以得到与你共渡一夜的资格，”克鲁斯兴奋的口吻道：“我们大家都觉得这个点子一级棒。”<p>　　“天啊！”<p>　　“高达，你不同意！”<p>　　“杜雪，亏你想得出来。”<p>　　“我想你应该不会介意，反正你向来是来者不拒，只要是女人，你应该不太拒绝的，而且又是做善事，对社会有益。”<p>　　高达一声冷哼。<p>　　“首颔——”<p>　　高达研究了杜雪一会。“好，我这一夜就卖给你，除了你，我什么女人都不卖！”<p>　　这下轮到克鲁斯和杜雪要大眨眼睛了。<p>　　“高达，我对你没什么兴趣的！”<p>　　“那就打消你的念头。”<p>　　克鲁斯站到高达这一边。“杜雪，这也是一个好点子，我看可以。”<p>　　杜雪作状要狠揍克鲁斯。<p>　　克鲁斯一溜烟的跑掉，其实他是想给高达和杜雪一个单独说话的机会，他们一定需要好好的谈谈，谈水晶，谈未来，谈可能发生的事。<p>　　“你一定很爱水晶。”杜雪柔声。<p>　　“我自己也说不出确切的感觉。”<p>　　“我以为——”杜雪苦笑。<p>　　“那是不同的，”高达会意。“杜雪！我对你的感觉和对水晶的不同，你在我心目中的份量此水晶重，我是难过水晶已经不在人世。”<p>　　“命。”<p>　　“我知道，我会克服的！”<p>　　“水晶是个幸福的女人。”<p>　　“希望她是带着幸福的感觉而去。”高达感伤的说。<p>　　“我相信在她死的时候，她一定觉得自己是全世界最幸福的女人。”杜雪肯定的说。<p>　　“希望是这样。”<p>　　“那义卖你那一夜的事——”杜雪俏皮的问。“就看你怎么说服我了。”高达扬眉。水晶。水晶会永远的活在高达的心中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='4_1'>第4册 毒酒红唇 /金球红唇(又名:白金谜、媚争) 简介</b><p>");

document.write ('　　（以下介绍抄录自风云时代出版公司的封底介绍）<p>　　同时被七个冶艳的美女环绕，该是什么样的情景？对高达而言，这究竟是一种艳福，还是一场灾难？<p>　　这回，高达要挑战不可能的任务，他打算从一艘游轮上，偷走两吨白金，他有可能达成这任务吗？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='4_2'>第4册 毒酒红唇 /金球红唇(又名:白金谜、媚争) 第一章</b><p>");

document.write ('　　高达站在总部的落地大窗前向外望去，神色不改近日以来的忧伤和沉默，大家都知道他是在悼念水晶，悼念他口中的“妻子”。<p>　　除了杜雪可以使高达稍稍的感受到一点快乐之外，其他的人也都尽量的避着高达，做到不打扰他就是安慰他的最好方法，毕竟除了杜雪，水晶是高达唯一表现出他心里真正感受的女人。<p>　　而水晶已经过世了。<p>　　高达也无法用言语去解释出他此时的感受，他依旧是浪子，他也会继续他浪子的生活，他想他真正难过的是水晶那么年轻的生命，竟然被死神召了去，还有感伤那凄美的七天。<p>　　偏偏最近又没有什么可以令他分神的事，所以他更是情绪低落，不知道该把注意力放哪，连杜雪也常常不见踪影，不知道她在忙什么。<p>　　他真想见见杜雪。<p>　　天从人愿，杜雪奇迹似的走了进来。<p>　　他这才注意到杜雪把头发剪了，人也更加的清瘦，失去了以往的那种劲、那种辣、那种刁蛮、那种公主般的气势。<p>　　“你瘦了。”<p>　　“我忙！”<p>　　“最近本市好像没什么大事嘛！你那个‘反毒基金会’不是已经上了轨道了吗？我以为你应该会喘口气，休息一阵子的。”<p>　　“对！我正在办到瑞士的手续。”<p>　　“渡假？”<p>　　“看以前的同学。”<p>　　高达觉得杜雪的口气怪怪的，不知道杜雪是不是在进行什么事或是有什么大计划，总之他感到不对劲，好像杜雪变得懒洋洋，和他一样的不带劲。<p>　　“你怎么了？”<p>　　杜雪凝重的表情。<p>　　“你说话啊！我可不会读心术，起码读不透你的心。”高达用轻松、玩笑的口气问道。<p>　　“我想退出这个集团。”她淡淡的说。<p>　　“什么！”<p>　　“我想退出！”她将音量提高。<p>　　高达呆怔住了。<p>　　“为什么？”<p>　　“你不是说女孩子这么冒险，玩这种和法律或恶势力斗法的游戏很不智的吗？一开始你不是不愿意我加入的吗？”她侧着头的问他。<p>　　“但是你不是喜欢刺激吗？”<p>　　“我已经感觉不出什么刺激了。”<p>　　“那新鲜感呢？”<p>　　“没有了。”<p>　　“不再觉得这些事有趣了！”<p>　　杜雪摇摇头，好像她是真的厌倦了这种生活，好像她是真的决心退出似的。<p>　　高达用一种回忆往事的口吻：“我记得我刚由法国回香港的第二天，你就出现在我的总部里，一副强硬的口吻，警告我不能食言而肥，你一定要加入这个集团，我举了一百个你不适合的理由，你反驳了我一百零一个理由，说你可以办到。”<p>　　杜雪也因回忆而笑。<p>　　“我居然拗不过你。”<p>　　“大家对我的加入的确吃了一惊。”<p>　　“尤其你是杜大中的女儿。”<p>　　“你们怕我爸爸会来找你们的麻烦。”杜雪浅浅的一笑。“你们更怕我会发生危险，对我爸爸无法交代。”<p>　　“对！”<p>　　“那你们操太多的心了。”<p>　　“记不记得那次对付你赛大王的事？”<p>　　“记得！”杜雪看着高达。“那次的确是惊险万分，我也怕过，我怕我会命丧贝鲁特，但是幸好逢凶化吉，平安的回来了。”<p>　　“当时我劝你退出。”<p>　　“我拒绝你了。”<p>　　“那时你一点商量的余地也不给我，我也只好由着你，只能要大家以后碰到任何事件时，第一个要保护好的就是你！”<p>　　“我懂！”<p>　　“不！我不懂！我不懂你为什么要在这个时候退出？”高达知道自己或许该顺水推舟，他也不喜欢她玩命，她可以舒舒服服过日子的，但是她真的如了他的意的时候，他反而失望了，反而想加以挽留。<p>　　“我说过我倦了。”<p>　　“是为了水晶的事吗？”<p>　　“水晶！”<p>　　“我知道我这一阵子比较心不在焉，但是我会没事的，我也和你们一样在等新的任务，我不会一直都这样子的，你和大家都可以放心。”<p>　　她未置一言。<p>　　“你再考虑一下吧！”<p>　　“你不是说过这集团里有女人就显得有些碍手碍脚？”<p>　　“我大男人主义！”<p>　　“你不是说女人办不好事的吗？”<p>　　“你例外。”<p>　　杜雪的决心有一些动摇了，瑞士对她的吸引力好像已经不那么强了，她真的要再考虑一下，因为她对高达并非全然的无动于衷。<p>　　她只是有些嫉妒水晶。<p>　　高达对其他女人都是逢场作戏，用过就丢，但是对水晶却一反常态，她只能安慰自己是因为水晶得了不治之症，因为水晶死了。<p>　　“杜雪。”<p>　　“我再考虑一下。”<p>　　“现在也不是去瑞士的时机，欧洲这会冷得可以要人命。”他哄着她，劝着她。“夏天我再陪你到欧洲玩一趟，去法国怎么样！”<p>　　“谁要你陪！”她一哼。<p>　　“我护花总可以吧！”<p>　　“还轮不到你！”<p>　　“好！随你怎么说！”高达不在这会和她争辩，“反正你多想一下，克鲁斯是你带进来的，你总不能把他丢在这个集团里不管吧！”<p>　　“如果我退出，克鲁斯也会退出。”<p>　　“那这个集团的损失不就更大了！”<p>　　“你自私！”<p>　　“杜雪！你心里是希望留下来的，我也开口留你了，你还想怎样呢？要我求你吗？”<p>　　她瞪了他一眼。<p>　　“想想再给我答覆。”<p>　　“你最好别太乐观！”她警告他。<p>　　◇◇◇◇◇<p>　　沙很细、很白、当海水冲上来的时候，细沙翻滚着卷上来，当海水后退的时候，细沙又滚退回去。高达躺在细沙上，让温暖的海水，一下又一下的冲击着他的身子。这是一个很僻静的沙滩，而今天叉不是假期，所以除了他之外，根本没有人。<p>　　高达望着远处的风帆，无聊地抓起了一把细沙来，又让细沙在他的指缝之中，慢慢地漏了下去，他不禁长长的叹了一声。<p>　　这些日子来，他几乎不论在什么地方，不论是做什么，都会想起水晶来。沙是如此之细，如此之白，但是比起水晶的肌肤来，却还差了不知多少。<p>　　他躺在沙滩上，海水缓缓冲来，使人兴起一种十分柔和的感觉来。但是比起躺在水晶的怀中，听她低低的哼着歌来，却又相去不知多少了。<p>　　高达叹息着，他仍感叹造化弄人，水晶对他而言有不同的意义在。<p>　　于是，高达仍然是浪子，只不过在他的心灵中，抹上了几分苍凉之感，尤其是当他想起了水晶的时候，那种苍凉之感更甚。<p>　　他闭上了眼睛，拉过了身边的草帽，盖在他的脸上。<p>　　除了水晶，杜雪也在闹退出集团的事，虽然她退出的意念已经没有那么强，但依然没有给高达一个肯定而且不退出的答覆。<p>　　此举令高达很是烦心。<p>　　他需要休息。<p>　　他要好好的休息一会，希望休息能抹去他心中的伤感，他在朦朦胧胧之中，已经快要睡着了，可是突然他感到有什么东西在自己的身上。<p>　　高达睁开了眼来，草帽仍然盖在他的脸上，他还是看不到什么，他仍然感到有东西  在他的身上，象是天正在下雨。<p>　　他突然拿开了脸上的草帽，他也立刻听到了一阵嬉笑声，两个十分可爱，大约只有三四岁大的小女孩，笑着自他的身边奔了开去。<p>　　高达向身上看了看，身上已被  下了不少的沙。<p>　　高达再转过头去看那两个小女孩，那两个小女孩奔向一个女郎，伏在那女郎的大腿上还在格格地笑着，那女郎也抬头向高达望来。<p>　　高达眼前突然一亮，如果那女郎是那两个小孩的母亲的话，那么高达今天已看到一个奇迹了，他从来未曾看到过一个有过孩子而身材仍然那么好的女人！<p>　　那女郎穿着一套白色的比基尼泳衣，那件泳衣实际上只是两条布带，高达的目光，望着她纤细的腰和平坦的小腹，那是软缎一样的肌肤！<p>　　高达的目光向上移，他浪子的本性，使他发出了一下轻轻的口哨声，那件泳衣的上半截，根本包不住那女郎的一双豪乳！<p>　　这时那女郎正弯身坐起来，她的乳房颤动着，象是随时随地可以从那布条中跳出来一样，她伸手赶开了那两个小孩子，然后掠了掠头发。<p>　　当她抬起手臂来的时候，她丰满的乳房更突出，令得高达的喉间，起了一种干燥之感，他已在盘算着如何开口了。<p>　　可是，那女郎却比他先开口，她略带娇  地道：“先生，这样子注视一个陌生女人绝不是君子的所为。”<p>　　高达一挺腰，他整个人已从沙上跳了起来，那种矫捷的行动，再加上他运动家一般的体格，和英俊的脸孔，是足以使得任何女性心折的。<p>　　他站了起来之后，向前走出了两步，然后他在那女郎的身边坐了下来，他笑着道：“小姐，我不是君子，我是色狼！”<p>　　那女郎的双眉，向上略略一扬，她柔软的红唇，成了圆圈形，然后她笑了，她笑得极媚道：“那我必须承认，你一定是个时时能猎获女人的色狼！”<p>　　高达也笑了起来。那女郎不但美丽、成熟，而且风趣，她具备了一个临时伴侣的一切条件，高达决定和她渡过一个愉快的下午。<p>　　他一面笑着，一面就在她的身边躺了下来，他先试着用手搭在那女郎的腰上，那女郎的腰很细，而她的股部又很丰满，所以高达的手掌，恰好可以贴在她的腰上，她的腰肢是如此之柔软，令得高达有一股飘飘然的感觉。<p>　　高达本来是只想将手放上去就算的，但这时他忍不住用手指在那女郎柔软的腰际，轻轻地抚摸着，那女郎并没有发怒。<p>　　她非但没有发怒，反而回过头来，对高达笑了一下。<p>　　当她发出一下娇媚的笑容之际，高达看到她的牙齿白而细，十分诱人。那令得高达的胆子，又大了许多。他拉开了那女郎泳衣下截的橡筋，而他的手略向前伸，那样他的手便按在那女郎的小腹上了，他的手指有节奏地按动着。<p>　　用那样的动作，去对付一个陌生的女郎，好像是太过份了些，但是高达有着对女人的丰富经验，他知道一个女人若是不可侵犯的，你碰碰她的指尖，她也会发怒，相反的就怎么样也不要紧了。<p>　　那女郎仍然没有发怒，她笑得极媚、极甜。<p>　　那种对男性的爱抚，充满了欢愉承受的笑容，令得高达更加心荡，他的手再向下伸，那女郎的身子，配合着向上挺了挺。<p>　　高达的手已到了那女郎的小腹下隆起之处，那样的柔滑，那样地富于弹性，令得高达突然坐起身来。高达一坐了起来，那女郎便向他的怀中扑来。<p>　　海滩上并没有别人，高达在那女郎的身后，将那女郎的下颚托高，他正待俯头向那女郎丰满的唇上吻下去，那女郎突然又笑了起来。<p>　　她一面笑一面道：“那女孩告诉你，色狼先生，我的丈夫正在你的身后！”<p>　　高达突然一呆，立刻将手从那女郎的小腹下收了回来，当着人家的丈夫，将手放在他美丽的妻子如此动人的部份，总不会有愉快的事发生的。<p>　　但是高达虽然立即缩手，却已经迟了。<p>　　他的背都突然着了重重的一脚！<p>　　那一脚的力道是如此之沉重，令得高达的身子，突然向前仆了出去。<p>　　当他仆出去的时候，他看到那女郎站了起来，那女郎的美腿，修长而美丽。<p>　　但高达却没有机会去欣赏它们，他仆倒在沙中，最要紧的事，自然是先站起来，他双手在沙上一撑，身子便得跳了起来。<p>　　如果双手所撑的是硬地，他的身子一定已经跳起来了，但是他却是撑在细软的沙上，细软的沙地，是一点也不受力的！<p>　　是以他的身子只是向上抬一抬。<p>　　而当他的身子向上一抬之际，他的背后又是受了重重的一击。<p>　　他整个人又向下仆去，这一下更惨，他的整个脸都埋进了沙中。<p>　　而当他想抬起头来的时候，他的后脑上，又有一脚重重地踏了下来，令得他的头一点也抬不起来。在那样的情形下，他只好竭力地挣扎着身子。<p>　　他已经意识到今天的事情绝不是那么的简单了，如果是一个嫉妒的丈夫，决计不会用那样的法子去惩罚他的情敌的。<p>　　所以高达只想先站起身子来，弄清楚究竟怎么一回事。<p>　　但他连这一点也做不到，因为他立即觉出，在对付他的绝不止一个人，他的颈际被一只强有力的手肘压着。而他的手腕已经被十分坚轫的绳索套住，反扭到背后去。他的双足也同样地被扎住，接着他感觉出整个人已被绑在一条柱子上。<p>　　然后他才被提了起来。<p>　　就在他被提起来的一刹那间，一条绳索扣住他的颈际，他变得一点反抗的余地都没有了，他吐出了口中的沙，他简直无法转过头去，去看清楚对付他的是什么人？<p>　　当他可以看到眼前的景物时，他只看到那动人的少妇，一手牵着一个小女孩，正在缓缓地走下海去，那少妇的头发被风掠着，当她转过身来看高达的时候，她丰满的乳房，有一大半暴露在外。<p>　　在刹那间，高达的心中着实后悔。他后悔自己为什么刚才只顾得爱抚她的小腹，而没有撕脱她泳衣的上半截，在她丰满的乳房上，恣意地享受一番！<p>　　那女郎不但回头向高达望来，而且还向高达娇笑着，挥动着手。<p>　　高达不禁发出了一连串苦笑声。<p>　　他的一生之中，不知征服过多少美丽的女人，令得无数美女向高达献出她们美丽的胴体，但现在他却阴沟里翻了船！<p>　　高达已无法再多去恨那美丽的少妇，他必须为他自己打算一下了。他已被人抬起来，抬他的自然不止一个人。<p>　　然而他仍然不能看清那是些什么人，因为他的脸向着上面，他看到的只是蔚蓝的天，他叹了一口气，一个愉快的下午，已像肥皂泡一样地幻灭了！<p>　　高达被抬出了四五十码，然后他被塞进了一辆车子，他仍然没有机会看清对付他的是什么人，因为一幅油布立刻地将他盖住。<p>　　他被放在汽车的后面，那些人未曾将他塞进行李箱中，高达真已经谢天谢地了。<p>　　车子向前疾驶着，高达只迅速想着，现在对付他的是什么人，但是他却没有办法想得出任何结果来。<p>　　因为他的仇人实在太多了。<p>　　车子约莫在十五分钟之后停了下来，高达被连着油布抬了出去，走了三四分钟，他又被竖了起来，可是却是头下脚上的。<p>　　高达自从被制住之后，一直未曾出过声，直到此际，他才忍不住大叫起来道：“放倒了，喂！将我倒过来，我头在下面！”<p>　　可是他的叫唤，只换来了几下冷笑声。<p>　　高达听得出冷笑声似乎全是女人发出来的，接着油布被揭了开来。<p>　　高达知道对付他的那些人，一定就站在他的身前，但是他仍然无法看清他们！<p>　　因为几支强力的射灯，灯光一起射向高达的身上，高达被强光射得连眼也睁不开来，他的心中这时着实十分吃惊。<p>　　但是他却反而笑了起来。<p>　　他心中之所以吃惊，是因为他知道这一次他是碰到真正的仇家，陷入真正的困境之中！要不然人家是不会那样对付他的。<p>　　而他反而笑了起来的原因是，他知道恐慌也是没有用的，不如镇静点，反倒好些，他一面笑一面道：“这样有什么意思，有什么事要和我谈的，只管谈好了，何必那样子？”<p>　　他又听到了几下冷突声。<p>　　他只能辨出那冷笑声是一个女人所发出来的。<p>　　而那个女人，正在向他走来，除此之外，他根本无法再知道什么。<p>　　因为强光实在太强烈了，他尽管眯着眼睛，但是也无法看清任何东西，但是说他什么也看不到，那也是不对的。<p>　　在他的眼前突然有一种异样的光芒闪了一闪。<p>　　一看到那种光芒，高达就知道那是一柄锋锐之极的小刀！高达在这时候也不能再保持镇定了！他大叫了起来道：“喂！你们究竟想干什么？”<p>　　他得到的回答，仍然只是几下冷笑。<p>　　而那柄锋锐之极的小刀，他不但可以看得到，而且可以感觉得到了，因为凉浸浸的刀身，已经贴紧在他的脸颊之上，而且在向上移动着。<p>　　小刀到了他的颈际，又在他的胸前刮过。<p>　　那真是一柄锋利无比的小刀，因为当小刀的刀锋，在他的胸前掠过之际，高达听到了一阵刷刷的响声，他的胸毛被削去了一大片。<p>　　然后小刀到了高达的腹际！<p>　　高达可以感到他腹际的肌肉，在不由自主地跳动着。然后“啪”地一声，他游泳裤的裤带，已经披那柄小刀割断了！<p>　　到了这时候，高达真正着急了起来，他大叫着道：“喂！你们想干什么？你们疯了？你们究竟想干什么？快说！快说！”<p>　　但是不论他嚷叫得多么大声，他所得到的只是一片冷笑声，而小刀继续地向上移，他听到他泳裤的“嗤嗤”破裂声。<p>　　高达的脸上已渗出大颗大颗的汗珠来，他喘着气，那小刀迅速地将他的泳裤，划成了几片，那泳裤掉了下来，高达已变成全裸了！<p>　　他全裸着，被绑在一条柱上倒放着，而且还有几支强光灯照射着他，这种滋味之不好受，是任何感觉迟钝的人都可想而知的。<p>　　高达用力挣扎着，但突然之间他不敢再动了！<p>　　因为他感到了一片冰凉，那柄小刀虽然没有再移动，但是他却也绝不敢再动了，而且他不得不哀求道：“有话好说，各位，有话好说！”<p>　　直到这时，高达才听到了一个女人的声音道：“高达，你是一个风流浪子对不对？你实在太风流了，你风流得也太久了！”<p>　　高达忙道：“你——有话好说，我从来也不会强迫过任何女人！”<p>　　高达真希望那是一场恶梦，虽然他从来也未曾做过那样的恶梦，但是那却并不是恶梦，那是活生生的事实，残酷的事实。<p>　　那女人又冷笑道：“是啊！你不曾强迫过任何女人，每个女人都是自动向你投怀送抱的对不对？现在从此之后，看看你是不是还有这种的艳福！”<p>　　高达突然之间感到了小刀的紧迫，他发出了极难听的哀叫声，他道：“别——发疯，我愿意为你们做任何事情。”<p>　　小刀仍没有离开，但是高达知道自己的这一句话，已算是收效了，因为他得到的反应已不再是一阵冷笑声，而是一阵低语声。<p>　　接着他又听到一个女人道：“再说一遍！”<p>　　在那样的情形下，高达怎么可以不说？他忙又说道：“我可以为你们做任何事。”<p>　　“如果你违言呢？”那女人追问着。<p>　　高达苦笑着道：“那我没有法子提出具体的保证，而如果你们要我做事，也一定要放我下来，这样将我倒放着，我能做什么？”<p>　　这时不管是谁，只要有人能救他脱离这种窘境，他会一辈子感激不尽的，那怕是杜雪都好，女人和女人，会不会比较好说话？<p>　　高达的这几句话，换来了一阵格格的娇笑声。如果在别的环境之下，听着好几个女人一起发出那样的娇笑声，的确是赏心乐事。<p>　　但此刻高达却只是苦笑，他只盼望握着那柄锋利小刀的女人，将小刀握得稳一些，如果那柄刀抡上一些，他就麻烦了！<p>　　在一阵娇笑声之后，他又听得他身前那女人道：“高达，我们自然有方法制你，你从海滩起的一切经过，我们全拍摄下来了，如果你对我们不利，我们就将这套影片，轮流送到全市各个俱乐部去放映！”<p>　　高达突然吃了一惊，这样的促狭主意，也的确只有女人想得出来，如果真有那么一天，那么他浪子高达是再也没有法子见人了！<p>　　他忙道：“这——太过份了吧！”<p>　　那女人笑着道：“一点也不过份，高达，你太滑溜了，比泥鳅还滑，要对付你只能用针将你穿起来，用绳子来绑你是没有用的！”<p>　　高达苦笑道：“好！好！可以放我下来了吧？”<p>　　那女人笑了一声，提起那柄锋利的小刀，但是她的手却在刚才放置小刀的地方，用力握了一下道：“高达，难怪你能获得女人的欢心！”<p>　　那一句话，又惹来一阵女人的娇笑声。<p>　　高达却是啼笑皆非，他的一生之中，可以说没有一刻是比现在更狼狈的了，他听得一个女人道：“好了，放他下来。”<p>　　随着那一句话，高达听到了利刃割断了绳子的声音，当他足部和手腕的绳子全都割断之后，高达的手腕虽然十分麻木，但是他还是立即用手在地上一按，一个倒翻  斗跳了起来，已经稳稳地站在地上，而强光灯也在那时候熄灭了。<p>　　高达站着不动，他知道自己身前全是女人，所以他虽然身上一丝不挂，但仍然站得十分挺，旁的他不敢说，他现在那样站立着，优美、强壮的男人身体，足以令得任何女人动心，这一点他是可以肯定的。<p>　　而且他也知道这一点已经成为事实。<p>　　因为四周围突然静下来，静得一点声音也没有。<p>　　高达的双眼被强光灯照射得实在太久了，是以在灯熄了之后，足足有一分钟之久，他才看清眼前情形，而当他看清眼前的情形之后，他也呆住了！<p>　　在他眼前有六个女人，高达在一时之间，真难以明白如何会有那么出色的六个美女，齐集在一起！<p>　　那是一间十分豪华的厅堂，地上满铺着厚厚的、金黄色的地毡，一切家俱全是法国式雕花的，那六个美女身上的衣服，都少得不能再少，而六双妙目都集中在高达的身上。<p>　　高达在一时之间，几乎怀疑自己是在担任着世界选美会的裁判，因为那六个美女，实在太出色了，站在离他最近的一个，一头短发刚好覆在她的头上，她的一只眼睛，水盈盈地望定了高达，她的身子微微向后仰着，而她的手则放在自己的小腹上。<p>　　高达的镇定和自信心已完全恢复了，他望着那个短发女人道：“好了，是给我穿回衣服，还是根本不需要我穿回衣服？”<p>　　那女郎笑得腹肢颤动，随着她身子的摆动，她花绸衣服内的双乳也在晃动着，她道：“高达，你看清楚我们一共有六个人！”<p>　　她一开口，高达便认出了她的声音，那正是刚才握着利刃在威逼他的那女郎。<p>　　高达突然向前跨出了一步，那女郎一闪身，就想避了开去，但是高达一伸手已握住了她的手臂，将她直拉了过来。<p>　　那女郎的身子十分柔软，被高达一拉就倒进了高达的怀中，而高达也一刻都不停，手在她背后的衣服上用力一撕道：“就从你开始！”<p>　　那女郎发出了一下娇呼声，她的短裙已被撕了下来，她丰满的乳房立刻紧贴在高达的胸前，她的腰枝已在慢慢摆动起来。<p>　　高达紧紧地搂着她，向一张大沙发走了过去，他将那女郎放倒在沙发上，那女郎穿着一条半透明的三角裤，她仰躺在沙发上，姿势诱人之极。<p>　　高达提起了她美丽的玉腿，四面一看，道：“有没有人反对？”<p>　　那五个美女都在原来的地方不动，她们都紧紧地抿着嘴，有两个还紧咬着下唇。高达笑着道：“没有人反对，我就开始了！”<p>　　他双手经过那女郎的小腿，用力一撕，那条美丽的三角裤，立刻裂成了两半，那女郎浑圆结实的股，立刻呈现在高达的眼前。<p>　　那时候高达已几乎不是一个人，而是一头雄性的动物了，他双手掐在那女郎丰腴的大腿中，然后他拉着那女郎，将那女郎拉得更近他，那女郎发出了一下娇呼声来。<p>　　她的身子在沙发上翻腾了起来，但是高达紧紧地握住了她的细腰，她的双手向上撑来，她发出的声音模糊不清，她在叫着：“不——要——不——要！”<p>　　在她的呼叫声中，实在难以听得出她是在说“不要”，还是在说“要”。她的双手终于抓住了高达的手，她双乳颤抖着，弯起身子来。<p>　　自她口中因喘息而喷出来的幽香，令得高达更发狂，高达将她的玉腿提得更高，在那一刹那间，他不但是在享受着那女郎，而且也是在报复！<p>　　他刚才的处境实在是太狼狈了，这时他就是在报复刚才狼狈的处境，那女郎的呼叫声越来越甚，她的双腿不断蹬动着，高达看到的是一片肉光。<p>　　高达竭力使自己保持着神智的清醒，他转过头去，他看到了另一个女郎，那女郎正在喘息着，她自己的双手在她身上紧紧地爱抚着。<p>　　高达在突然之间，发出了一声大喝。<p>　　随着那一下呼叫声，他已突然向后退了开来，那女郎根本连闪避的机会也没有，她已被高达捉住，高达也立刻撕下了她的裙。<p>　　那女即非但不躲避，反倒挺起了小腹，向高达迎了上来，她立即发出一阵美妙的呼叫声，她柔软的娇躯，倒在地毡上，在高达的重压下，灵活地扭动着。<p>　　高达听到另一个女郎用十分深沉的声音道：“好了，我们先退开去！”<p>　　另外三个女郎显然不愿意走，但是那女郎看来象是首领，她提高了声音道：“我们先退开去！”<p>　　四个女郎走了，刚才被高达按倒在沙发上的短发女郎仍然仰天躺着，她丰满的胸脯和平滑的小腹，正在急速地起伏着。高达抱起了他身下的那女郎，和那短发女郎并排放在沙发上，直到这时他才有机会打量那两个给他高度愉快的美女。<p>　　那美女大约不会超过二十五岁，可是她柔滑的胴体，扭动得那么灵活，她的双腿紧紧地盘着高达的腹，她大声地喘着气，毫不掩饰地也在享受着欢乐。<p>　　那短发女郎这时已经坐了起来，她两条修长的大腿，紧紧地并着，她的眼睛未曾离开过高达一秒钟，而突然之间她伏在高达的身上。<p>　　那短发女郎紧紧地抱住了高达，高达反手紧握者她丰满的乳房，短发女郎也喘息了起来，在她明媚的大眼睛中，出现了一种十分渴望的神色来。<p>　　不知道这是不是老天要补偿高达失去水晶的悲剧，所给他制造的艳遇，如果真是如此的话，那老天未免也太厚侍他了。<p>　　如果上天能仁慈的一并解决杜雪所给他制造的烦恼，那他愿意从此信奉耶稣基督。<p>　　现在他心中能想的，只有眼前的这两个女郎。<p>　　高达转过头去，短发女郎的双乳在高达的背上紧压着，她两片柔软灼热的唇，立刻向高达送了过来，高达吮住了她的唇，吮住了她的舌尖。<p>　　那是一个热烈得令人几乎窒息的热吻！<p>　　在热吻的时候，短发女郎的娇躯，尽可能地紧贴着高达，高达却在用力吮吸着她的舌头之后，将她推了开去，那短发女郎仰跌在地上。<p>　　高达望着她道：“只当你刚才手中的小刀用的力道大些，现在又怎样？”<p>　　短发女郎是仰趺下去的，她的双腿弯曲塾在她浑圆的股际，这时她人仍然仰躺着，但是她的小腿却在向上抬来。<p>　　那样的姿势，令得她看起来是一个毫无保留的奉献品，要奉献给高达。<p>　　她喘息道：“我不会了，高达，再也不会了！”<p>　　随着她的喘息，她的小腹在迅速地起伏，她玉腿微微松开着，高达心中的荡意陡升，他突然转过身来，短发女郎立即紧紧握住了他的手，将他拉近。<p>　　短发女郎在接着发出的欢乐的呼叫声中，充满了难以言喻的兴奋，她紧紧抱着高达，她灼热的唇吻着高达，她摆动着，挺送着。<p>　　高达已无法再保持他神智的清醒了，在那样出色的两个美女之间，如果再继续去勉强保持神智清醒，那是傻瓜才做的事。<p>　　而他浪子高达，可以是一切，但决不会是傻瓜！<p>　　高达将那个女郎也拉了过来，他强而有力的手背，将那两个美女一起抱紧，单是两张美丽的脸庞上那种欲仙欲死的神情，已足以令得高达飘飘欲仙，而且那两个美女的迎合，又是如此之巧妙！<p>　　高达根本记不起他是在什么时候静下来的，他有好一段时间，根本除了极度的愉快之外，愉快得发抖之外，没有任何是他的感觉。<p>　　当他又有了感觉之时，他感到的只是一片柔软和滑腴，他的头枕在短发女郎的胸前，他的唇正好对准着短发女郎殷红的乳尖。<p>　　高达忍不住伸出舌尖来，在那殷红的乳尖上，轻轻舐了一下。那短发女郎腴白而又弹性的双乳，立刻自然而然震动了一下。<p>　　高达的身子伏在另一个女郎身上，他的小腹和她的紧紧相贴，那女郎的双手摊开着，半开着眼躺在地毡上、全身柔软得象是完全没有骨头一样。<p>　　高达伸过手去，在她的胸前抚弄着，才又令得她发出了一下呻吟的声音来。<p>　　高达慢慢地抬起身子，那女郎立刻缩成了一团，她的肌肤极白，当她缩成一团的时候，更加诱人，而短发女郎则绕着高达的颈。<p>　　高达轻轻拉开了她的手站了起来。<p>　　他站了起来之后，走开了两步，坐在沙发上。<p>　　两个美妙之极的裸女，仍然躺在地毡上，一个仰躺着，一个蜷缩着身子。高达在沙发旁的玛瑙小儿上，打开菸盒取出了菸来，燃着了深深地吸了一口。<p>　　那短发女郎先跪了起来，她脸上挂着妩媚之极的笑容，使高达难以想象她刚才手握着小刀时的神情，究竟是怎么样的。<p>　　接着另一个女郎也站立起身来，她们一起站着转过身，轻曳着身子，向外走了出去，她们两人都有丰满浑圆的臀，摇摆的时候，令得高达又深深地吸一口菸。<p>　　在她们两人走出之后不久，另一个女郎走了进来，她紧绷着脸，将一块大毛巾抛给高达道：“披上毛巾，跟我来！”<p>　　高达接过了毛巾，披在身上，那女郎已向前走了出去，高达紧跟在她的身后，他认得那女郎，她就是刚才发号施令的那个。<p>　　但她的年纪却并不大，可能她还不满二十岁，她有一张可爱的瓜子脸，虽然她这时沉着脸，但也令人忍不住想在她白里透红的脸颊上咬一下！<p>　　她胴体的优美，在那六个美女之中无异是第一，她这时向前走去的姿势一点也不夸张，可是她纤细的腰枝的那种摆动，却令得高达想入非非。<p>　　她的手背和半裸在外的肩头，都是浑圆的、雪白的，给人以一种腴嫩之极的感觉，高达忍不住踏前一步，轻轻抚摸了一下，高达的手指在那一刹间碰到的，是细腻滑嫩的肌肤，那女郎这时已来到了一间房门之前。<p>　　高达的手才一碰到她的肩头，她就转过头来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='4_3'>第4册 毒酒红唇 /金球红唇(又名:白金谜、媚争) 第二章</b><p>");

document.write ('　　她雪白的、整齐的牙齿，轻轻地咬着下唇，从她双眼之中，那种水汪汪的神情看来，她正象是竭力在克制着自她体内迸发出来的情欲。<p>　　但是当高达想俯头下去吻她的时候，她却又突然转过头去，推开了房门，高达连忙也跟了进去。他的手进一步搭在那女郎的细腰上。<p>　　那女郎不由自主，呼吸急促了起来，她的娇躯向后靠来，靠在高达高大、强壮的身上，高达用脚踢上了房门，立刻双手环抱着她。<p>　　那女郎吁了一口气道：“高达，我们先谈正事。”高达并没有回答，因为他正吻着那女郎诱人的、白得泛起了一层光彩的粉颈，而且他的双手也已紧握住了那女郎的乳房。<p>　　在女郎的花绸榇衣内，并没有乳罩，是以高达的手已将那女郎的乳房全都包住，她的乳房并不十分丰满，但是却坚实得令人心荡。<p>　　高达的双手一握上去，那女郎的乳尖便已在渐渐变得坚挺，高达直到这时才道：“小姐，最重要的正事便是我和你寻求欢乐。”<p>　　那女郎微微喘息着，可是她却双手向后推来，推开了高达，向前走出了两步转过身来。当她转过身时，高达看到她娇嫩双顿上，已泛起了两片绯红，那是看了令人心醉的红晕！她又咬着下唇，然后才道：“高达，我们要你做一件事！”<p>　　高达摊了摊手道：“求求你快说吧！”<p>　　那女郎将下唇咬得更紧，因为当高达摊开双手之际，披在他身上的大毛巾，已散了开来。她要先深深吸一口气然后才道：“你知道环球号邮船？”<p>　　高达略呆了一呆，这些日子来，由于他心中哀痛水晶的死亡，是以对于外界的一切他都不大注意。<p>　　但是虽然如此，环球号邮船他还是知道的，世界上最豪华的邮船，每一间舱房的设备，连世界上的第一流酒店都无法与之比拟。<p>　　两年之前，高达会搭乘过这艘船到过夏威夷，他不知道那女郎为什么提起这艘邮船，难道这艘豪华邮船有了什么新闻？<p>　　高达迅速地转着念，他一面仍然大踏步地向前走去，又搂住了那女郎的细腰，那女郎已没有力量再抗拒了，她只是喘着气道：“怎么样？”<p>　　高达解开了她花榇衣的第一粒钮扣。他的手在女郎滑柔的胸脯上轻轻游移着，然后他才道：“自然谁不知道环球号是邮船？”<p>　　那女郎的红唇半张着，她的双眼似乎因为困倦而半张着，但是当然她不是感到困倦，而是高达在她胸前抚弄，令得她全身有一种酥软之感。<p>　　高达又解开了两粒钮扣，然后将整件花绸衬衫，自她完美无疵的胴体上卸了下来，那女郎发出了一下近乎呻吟似的声音，向高达紧贴了过来。<p>　　她胸前坚实、柔轫的乳房，压在高达的胸前，高达已在轻轻地拉开紧包住她美妙的双腿和浑圆丰满的臀的长裤拉  .<p>　　那个女郎也伸手抱紧了高达，她的脸颊是灼热的，她急促地道：“先让我把话讲完，高达，环球号明天来我们这个都市……”<p>　　高达已拉开了拉  ，他的手自那女郎柔软的腰枝开始移动，停留在丰腴滑嫩的股际，然后又向前移，在那女郎的小腹下挪动着。<p>　　那女郎将双腿并得极紧，她的喘息也在增重。<p>　　高达道：“让它来好了！”<p>　　“不！不！”那女郎说：“它来和我们有关系，我们想在它上面得到一些东西，那是两吨白金，从墨西哥运来的。”<p>　　当高达赤裸的上身，毫无阻隔地紧贴着那样儿的乳房，当他的手指在抚弄着美人儿身上最美妙的地方，当眼看着美人儿媚眼如丝，双颊酡红之际，他应该是对任何事物都不感兴趣的。<p>　　可是他听得那女郎这样一说，他不禁一呆。<p>　　他的手向上略移，手背贴在那女郎的小腹上，然后他才不相信自己耳朵似地反问道：“你说什么？两吨白金？”<p>　　“是的，两吨白金，全是一公斤重的金块，我们要将它们弄到手，高达，你可以分得八分之一的白金和轮流——享受我们七个人！”<p>　　当那女郎讲至最后一句时，她的双颊红得如同要喷出火来一样，她的纤手在高达的腹际，轻轻滑过，在对高达作要命的挑逗。<p>　　而且她摆动着她的娇躯，已被拉开拉  的长裤，随着她身子的扭动，而向下褪来，她的整个娇躯都和高达紧紧相贴着了。<p>　　高达想告诉那女郎，那是绝对不可能的，两吨白金，那是两千公斤，他们绝没有可能将那两吨白金从一艘轮船上弄走。<p>　　这是天方夜谭。<p>　　这是不可能实现的事。<p>　　这群美女要不是穷极无聊，就是异想天开，最糟的可能就是她们的精神有问题，而如果这些美女在精神方面有问题的话，那真是太可惜了。<p>　　连杜雪都想不出这种疯狂的念头。<p>　　她们一定是和他开玩笑。<p>　　他除非和她们一样疯了，否则他绝对不会答应这种事，这根本是和自己过不去，他不需要这种麻烦。<p>　　但是当那女郎的小腹紧贴上来之际，高达什么话也不想说了。<p>　　那女郎的小腹，比她的脸颊更灼热，她不但紧贴着，而且还缓缓转动。<p>　　高达深深地吸了一口气，他低下头去，那女郎有点急迫，她仰起头来，他和她的四片唇立刻接在一起，象是被强烈的胶水紧胶着一样。那女郎的舌尖也立刻伸入了高达的口内，高达用力地吸着，那女郎的娇躯，柔软地向下弯去。<p>　　高达紧抱住她的细腰，当那女郎向后仰去之际，高达的身子前俯，他们的身子紧紧相贴着，然后那女郎倒在一张沙发上。<p>　　当她倒在沙发上之际，她一双修长美好的玉腿，已自然而然向上高高扬了起来，高达深吸了一口气抬起了头来。<p>　　他目眩了，他直到这时才观赏到了那女郎的裸体，高达不知道享受过多少美人儿，但是他不得不承认目前那美人儿是极之出色的。<p>　　她平坦的小腹，这时正在向上挺着，她粉光细致的玉腿微微分开着，她的喘息、她胸脯的起伏、她美艳娇躯的每一部份，都像在发出呼叫声，男人，我需要男人！<p>　　高达突然向她靠近，那女郎发出一下低低的娇呼声，她纤长的手指紧紧按住高达的腹下，她断断续续地道：“高达，你——别——”<p>　　可是高达在那时候全身都有一股颤动之感，象是有一股电流，自那女郎身上，流到了他的身上，那股极度的刺激，令得他疯狂！<p>　　那女郎不再低吟，她的呼叫声高了起来，她的娇躯摆动着，高达比她想象中更强大，她要摆脱高达，但是她却全然无能为力！<p>　　高达的手背停在她的腿弯上，将她的玉腿高高抬起来，她蹬踢着线条优美的小腿，但是她雪白的，涂着银红色指甲油的双脚，却使不出力道来。<p>　　她想弯起身子来，然而高达的双手却更紧握住她的乳房。高达从她的反应上可以知道，她不会是处女，但也不是经历过太多男人。<p>　　她的年纪还十分轻，她的脸颊更红，她的眼睛更媚，她的头发散乱了，半遮在她美丽的脸庞上，高达面对着那么美丽的脸庞和那么动人的娇躯，而他又正在那么柔软优美的娇躯上得到奇妙无比的享受，这令得他也不由自主，发出了一连串含糊不清的呼叫声！<p>　　他和她的叫声，混合在一起，交织成荡人心弦的美妙声音。那女郎的身子，扭动着、摇摆着，她的喘息声令得高达更狂，她的手指紧陷在高达强壮的肌肉上，她还不断地摇摆着她的头，她雪白的胸前，留下了高达深红的指印。<p>　　高达完全满足了，刚才他被绑在柱上被倒置着的侮辱，已完全不存在了，他变得一点也没有怜香惜玉之心，他似乎要将他体内的每一分力道都  了出来，令他自己感到欢愉，令得对方感到难以抵受。<p>　　高达是很少同样对付一个这样娇美的女人的。<p>　　但是在高达听到那个女郎说她们要在环球号邮船上，弄走两吨白金之后，他知道那是没有可能的，他也知道世界上最难说服的是女人，所以他也知道，他还一定会继续受到她们的胁迫。<p>　　正由于这个缘故，所以他才要在那女郎的身上，猛烈极度的发  ！<p>　　高达的疯狂令得那女郎的娇吟声，听来是如此动人，她的娇躯上，已迸出了一层细小的汗珠，但是那令她看起来更美！<p>　　高达欣赏着自己近乎残忍的疯狂，造成一个美人儿的胴体，如此急速的扭动，他快乐得发出兽性的叫唤，他几乎将那女郎的身子完全对折了过来！<p>　　在他强壮的身子重压之下，那女郎完全没有反抗他的余地，那是高达完全不让对方享受的一次酣畅淋漓的造爱，当高达终于静止下来之际，那女郎双手握着拳，在高达的胸前，不断槌打着，然后她用力将高达推了开去，推得高达半趺在地上。<p>　　那女郎的身子立刻坐了起来，她缩起了双腿，缩在沙发的角落上，她仍然在喘着气，她的双眼幽怨而又荡媚，望定了高达。<p>　　高达双手反撑在地毡上，也望着那女郎。<p>　　那女郎这时蜷缩着身子的姿态，是极其美妙的。高达知道她刚才可能根本末曾享受到什么欢乐，这一点从她幽怨的神色中可以看出来。<p>　　当一切都平静了下来之后，高达也不免感到了歉意。他站起来向沙发走来，坐在那女郎的身边，勾住了她的肩，那女郎猛地将高达推开道：“别碰我，离我远一些！”她一面叫着，一面在她美丽的大眼睛中，泪水盈眶，高达更感到了不安，他拉着那女郎的手，将那女郎拉到了他的怀中。<p>　　他吻着她的面颊，吮吸着自那双明亮、美丽的大眼睛中流下来的泪水，他柔声道：“亲亲，刚才是我不好，真是我不好！”<p>　　那女郎依偎在高达的怀中道：“你——刚才不象是一个人，象是一头野兽，我——象是遇到了一头猩猩，而且这是颠狂的！”<p>　　高达轻吻着她又柔声道：“以后不会了，亲亲！”他双手托住了那女郎的乳房，轻轻嗅着，令得那女郎忍不住格格娇笑了起来，高达凑在她的身际道：“刚才你一点也没有快乐？”<p>　　那女郎十分喜欢咬着下唇，她这时又动人地咬着唇，然后她道：“一点也没有，我只盼你快快离开我，你——实在太强壮了。”<p>　　高达低声道：“等一会我教你知道强壮的好处。”那女郎轻轻地在高达身上打了一拳，但是又禁不住抱紧了高达，他们两人互相搂抱了好一会，高达才将她抱了起来，一起走进浴室。<p>　　当他们一起淋浴完毕，并且躺在一张紫色的、圆形的床上之际，高达才道：“你刚才说七个人，但我只看到六个人！”<p>　　那女郎抿着嘴笑了起来道：“还有一个你已经见过了的，就是在沙滩上令得你神魂颠倒，不知背后有人偷袭的那美人儿！”<p>　　高达自己也不禁觉得好笑道：“原来是她，我非得好好地报复她对我的引诱不可，她令我吃足了苦头。”<p>　　那女郎半转过身，向高达贴来，她问道：“吃足了苦头？”<p>　　高达搂住了那女郎道：“不，亲亲，至少在你的身上，我得到了享受！”<p>　　那女郎娇媚的眼色，令得高达将她抱得更紧，他问道：“你们七个是什么人？”<p>　　“我们是好朋友，是在北欧留学时认识的。”<p>　　“你是首领？”<p>　　“可以说是，我的主意最多，她们全愿意根据我的主意来追寻新的刺激，我不妨告诉你，反正你也已在我身上得到了报复——”<p>　　高达笑道：“那样对付我是你的主意？”<p>　　那女郎娇笑着，将她的头向高达的怀中钻来。<p>　　想起刚才的情形，高达忍不住又在她的小腹下的隆起部份，扭了一下，令得那女郎一声娇呼，立刻将两条玉腿交叠起来。<p>　　“我叫贝茜，”那女郎又道：“我们一直不断追求新的刺激，只有新的刺激，只有去做几乎做不成的事，我们才感到生活得有意思。”<p>　　高达没有说什么，这是世纪未的情绪，高达很明白，但是高达却没有资格去批评这种情绪，因为他自己也生活在那种情绪之中！<p>　　“所以我们要那两吨白金。”贝茜轻按着高达的胸前肌肉。<p>　　高达问道：“为了钱？”<p>　　贝茜笑了起来道：“绝不！”<p>　　高达的脸上大约多少有一点怀疑的神情，所以贝茜立刻从床上跳了起来，她走向一个极精美的梳  抬，拉开了一只抽屉来。<p>　　然后她走向床边，将抽屉的东西都倒在床上，倒在高达的身上，她道：“你看这些全是我的。”<p>　　高达并不是没有见过世面的人，他的生活豪阔得比起第一流的花花公子来，也毫不逊色，但这时他也不禁呆了一呆。<p>　　贝茜倒出来的是满满的一抽屉的珠宝。<p>　　高达随手拾起一枚足有七克拉的钻石戒指来，那粒完整无瑕的钻石，发出夺目的、青白色的光华来。高达又用手指勾起一串珍珠项  .<p>　　那是南海的天然珍珠，每一颗都一样大小，每一颗的大小直径都有一公分，然后高达又取起了一只用长方块形翡翠镶成的手镯。<p>　　那手镯上的八块长方形翡翠，颜色的翠绿，几乎令人透不过气来。高达又看到了用一颗大红宝石和许多小红宝石镶成的胸饰。<p>　　高达取起了那红宝石胸饰来，他拉着贝茜，令贝茜定了下来，然后他将红宝石放在她雪白的胸脯之上。雪白的肌肤，浅红的乳晕，再加上鲜红的红宝石，交织成一副惊心动魄，美丽之极的颜色的组合！<p>　　高达好一会不说话！<p>　　贝茜微笑着道：“你明白了，我很有钱。这所别墅是我的，同样的别墅还有四幢，全分布在都市的风景优美的所在。”<p>　　高达转过头去望着她。<p>　　高达再也不敢低估贝茜或是这群女人，她们应该全是富家之女，也只有富家之女才会有这种大手笔，才会有这种疯狂的念头。<p>　　平常的事对她们来说已经没有一丁点的意思，她们要刺激，杜雪也就是因为这种心态才加入他的集团，幸好她们这回要的是两吨白金，而不是天上的星星或是月亮，否则他还真不知道自己能不能办到。<p>　　这些女人被宠坏了。<p>　　有时候有钱也的确是一种罪恶。<p>　　贝茜又道：“在法国里维拉、瑞士和意大利，我都有自己的别墅，我在纽约的一幢房子，是所有住宅中最高的，可以俯览十分之一的纽约市，我几乎什么都有了，所以我没有了快乐，只有新奇的刺激才能令我产生快乐，你明白了。”<p>　　高达笑着道：“像刚才那样的刺激？”<p>　　贝茜突然俯起身来，她的胸脯压在高达的胸上，她一字一顿地道：“我要两吨白金，我要将它们从环球号上偷出来。”<p>　　高达苦笑了一下道：“她们呢？”<p>　　“她们每一个人虽然不像我有那么多钱，但是她们父亲的资产，也不会少过两吨白金，而她们全是她们父亲的宝贝女儿，像我一样。”<p>　　高达试探着问道：“你的父亲是——”<p>　　贝茜有点狡猾地笑了起来道：“我不会告诉你我父亲的名字，你不妨从亚洲最有钱的富翁之中，去寻找我们七个人的父亲的名字。”<p>　　高达听后没说什么，他躺在价值连城的珠宝之中，在他身边的是一个出色之极的美人儿，他的手正在那美人儿的乳房上抚摸着。<p>　　但是他的心中却正在想着别的事。<p>　　这七个美人儿，该怎么称呼她们呢？<p>　　她们几乎已有了一切，有着一切普通人梦寐以求，而大多数人只能在梦中才看得到的东西，但是她们却更追求犯罪！<p>　　说她们是业余的犯罪者，那也不很恰当，因为业余犯罪者的目的是钱，而她们的目的却是追寻刺激，绝不是为了其它！<p>　　高达在最后叹了一声道：“我不得不抱歉，贝茜，我不能参加你们的行动。”<p>　　贝茜笑了起来道：“那么由你做主角的那一套足以令得任何人捧腹的电影，就会在每一个私人俱乐部中，轮流放映。”<p>　　高达深深地吸了一口气，他面对的如果是一个穷凶恶极的犯罪组织，那么他或许还不至像如今这样，一筹莫展！<p>　　可是如今他所面对的，却是七个生长在亿万富翁家庭中，受过高等教育，但是却在世纪未的情绪冲击下，动出古灵精怪的脑筋来的女孩子！<p>　　高达绝不怀疑她们说得出就做得到。<p>　　他自然更不怀疑那样一来，人家再看到了他，会有什么感觉，唯一的结果就是他将无法在这个都市中生活下去。<p>　　而这个都市却是高达热爱的！他的足迹遍及全世界，但是他却找不到再比这个都市更适合他长期生活的地方来了。<p>　　照那样看来，高达根本没有第二个选择。<p>　　他心中想，不妨和她们去进行那件事，在事情的进行中，她们自然会明白那是不可能的，将两吨白金从环球号邮船上盗走，只怕是世界上最大的犯罪组织，也不敢动那样的脑筋！<p>　　他的脸上又恢复了笑容，他道：“好，那么请你召集全体，我需要先明了你们原来的计划，了解你们已获得的资料。”<p>　　贝茜也笑了起来道：“好！”<p>　　贝茜跳了起来，拉开了衣橱，随便取了一件衣服，根本不穿任何内衣就套了上去，回过头来还向高达做了一个鬼脸。<p>　　高达撑起了身来道：“我呢？”<p>　　贝茜笑着，指着地上的那条大毛巾道：“你必须委屈一下，除非你肯穿我的衣服。”<p>　　高达也离开了那张圆形的大床，他将毛巾裹在腰际，贝茜本不理会散在床上的珠宝，和高达手挽着手走了出去。<p>　　他们通过了大客厅，打开了另一扇门。<p>　　门打开之后，那间房间象是一个会议室，有七张极尽豪华舒适的真皮安乐椅，其中的六张椅子上，都坐着一个美人儿。<p>　　其中有两个美人儿高达绝不陌生，她们曾和高达赤裸相对，进行过原始的性爱游戏，互相间都在对方的身上，得到过极度的欢愉。<p>　　那两个女郎迷人的笑容，也和别的女郎不同。<p>　　高达也立即看到了在沙滩上的那女郎，她正在向高达发出一种十分顽皮的笑容。<p>　　贝茜走了进来就道：“这里只有七张椅子，高达，所以你必须要和我们之间的一个坐在一起，虽然可能挤一些——”<p>　　高达不等贝茜讲完就立即道：“我不在乎！”<p>　　他一面说着，一面就向那个沙滩女郎走了过去，那沙滩女郎睁大了眼睛，表示了一种惊喜，她挪动了一下身子，高达就在她的身边坐了下来。<p>　　安乐椅虽然很宽大，但是在坐了两个人之后，高达和那沙滩女郎，也立刻身子紧贴着，高达的右臂搭住了那沙滩女郎的细腰。<p>　　贝茜瞪了高达一眼道：“别忘记我们是在讨论正事，高达。”<p>　　高达笑着道：“我知道！”<p>　　他一面说“我知道”，一面将那女郎拥得更紧。<p>　　贝茜在一张最大的安乐椅上坐了下来，她坐下之后便道：“高达已经答应和我们合作了，因为他不想他主演的影片公映！”<p>　　所有的美人儿都发出了娇笑声。<p>　　高达左顾右盼，他的艳遇再多，但是也没有一次像如今之甚的，七个美人儿，全是受过高等教育的，全在他的周围，而他可以任意选择她们中的任何一个，在任何时候与她们做爱，在她们的身上享受男女之欢，还有什么比这更令人兴奋的事？<p>　　贝茜继续道：“我们行动的目的是要在环球号邮船上，盗走两吨白金，邮船明天到埠，会泊在第一号公众码头，停泊二天，三天之内白金并不起货，因为白金的目的地是在另一个都市，所以我们可以有三天的时间来采取行动！”<p>　　贝茜望着高达，高达的手已从那沙滩女郎背后的衣服中伸了进去，他的手指在抚弄着那女郎丰满得令人吃惊的乳房。<p>　　贝茜又道：“这两吨白金放在邮船特设的保险库中，由八名警卫日夜不停守卫，还有八名保险公司派来的密探在暗中监视，高达，你有什么意见？”<p>　　高达的抚弄令得那沙滩女郎的乳尖坚挺，甚至乳晕上也起了许多小粒，那沙滩女郎半张着口，脸上春意盎然。<p>　　高达在贝茜向他发问之后立即道：“如果要问我真正的意见，那我会劝你们放弃，这件事是不可能成功的，绝无可能。”<p>　　“世界上没有不能成功的事！”圆脸女郎大声说。<p>　　“有的。”高达回答得轻佻。“比如说我就无法在一日之内，满足你们七个人，所以我看你最快也得等到明天！”<p>　　那圆脸女郎狠狠地瞪着高达，高达笑了起来又道：“你们不是职业的犯罪者，我则可以说一半是，所以我说那不可能。”<p>　　贝茜道：“但是你一定要去做，不然——”<p>　　高达挥着手道：“行了，我当然会尽力去做，我还要详细计划一下，那船不是要明天才到吗？可不可以让我和这美丽的娃娃单独相处？”<p>　　高达的手动作得更是急速，令得别的美人儿，脸上都出现嫉妒的神情来。贝茜望了他一会才道：“好的，芳婷，你带他到你的房间去。”<p>　　芳婷立即站了起来，高达也跟着站起。<p>　　在别人羡慕的眼光下，他们两人相依偎着走了出去，穿过了大厅，来到了另一间房间之中，芳婷显然迫不及待了，一进房间她立即转过身来，紧紧地抱住了高达，微微喘息着道。“高达，你真是令人心醉的浪子，抚弄得我……”<p>　　她的脸红了起来，没有再说下去。<p>　　高达微笑着道：“抚弄得你怎样？”<p>　　芳婷的眼中，荡漾着难以掩饰的春意，她道：“使我需要你！”<p>　　高达高兴地笑着，他们后退了一步道：“好，那么就表示你的需要。”<p>　　芳婷咬了咬唇也后退一步，她双手向后，将已被高达拉开了一半的拉  ，拉到尽头。当她双手反伸向背后之际，她高耸的乳房，更见突出。<p>　　然后她慢慢地将身上的裙褪下来，她浅棕色的皮肤上，闪耀着令人目眩的光彩，当裙子褪下她的双肩之时，她伸手掩住了她的胸脯。<p>　　然后她突然松手，裙子褪到了地上。<p>　　自然是没有乳罩，她的丰乳几乎是弹了出来的，高达也不禁吸了一口气，但是高达却有信心可以报复芳婷在沙滩上的捉弄。<p>　　因为在过去的三小时内，才和三个美人儿做过爱，他可以沉得住气，而芳婷的神态却表示她已十分之渴望男人了！<p>　　有些女人天生是圣女，不懂得享受性爱，觉得性是一件肮脏的事，不屑与男人做那种肌肤之亲的事，他觉得杜雪就是一个最佳的例子。<p>　　而芳婷和这六个女人就正好相反，她们是性爱主义者，而且在碰到像高达这样的男人，她们就更迫不及待的想把自己奉献出去，这时她们会完全的忘掉羞耻心那回事，只想要男人。<p>　　高达总算想通杜雪为什么一直吸引着他，因为杜雪和这些女人不同。<p>　　很讽刺的，浪子总逃不过圣女的手心。<p>　　眼前的芳婷就绝对不是圣女，她应该算浪女了。<p>　　芳婷美妙的胴体，还不是完全赤裸的，在她的纤腰之下，丰臀之上，还有一小块三角形的绣花内裤，她这时正喘息着将那条内裤慢慢地搓下来。<p>　　当她的右腿飞起，将那内裤也飞踢出去之际，她是真正赤裸的了，她的双手在她的小腹上按移着，她道：“高达，我真需要你，真需要！”<p>　　她张开了双手，等待着高达去抱她。<p>　　高达一抖手，撕开了裹在身上的毛巾，芳婷立刻走过来，软倒在高达的怀中，她显然比贝茜更多性爱经验，因为她的纤手立刻开始向高达挑逗。<p>　　高达巧妙地爱抚着芳婷，令得芳婷的气息更促，然而芳婷的挑逗，却一点反应也没有得到，芳婷仰起了头来，眼睛中充满了幽怨。<p>　　高达微笑着，面对着芳婷那样的美女，如果他竟能不动心的话，那么他也不是一个浪子了。但这时他却能竭力忍耐着。<p>　　那是因为芳婷曾在沙滩上那样捉弄他，令得他遭受到了如此狼狈的遭遇，他要同样使芳婷狼狈，来作为他的报复！<p>　　高达的双手用力搓揉着她丰满坚轫的酥胸，芳婷的乳尖，已经坚硬得象是两粒浅紫色的小石，她朱唇半启，柔软的娇躯在高达的身上不断地搓揉着。<p>　　可是高达却仍然没有什么反应。<p>　　芳婷紧咬着下唇，粉拳轻轻地槌着高达结实的胸膛，她的声音中充满了焦急不已的语气道：“为什么？为什么会这样？”<p>　　高达立刻吻了下去，吮吸着她的舌尖。<p>　　芳婷在高达的挑逗下，显得更急迫了。<p>　　她灼热的小腹，紧紧向高达贴了上来，令得高达只感到有一团火在燃烧着他的身子，如果不是他刚和贝茜有那样的疯狂经历，他一定也忍不住了！<p>　　可是这时却仍然是高达占着上风，他依然可以沉得住气，芳婷两条优美之极的玉腿，紧紧地并着，而且在缓缓地搓动。<p>　　她紧紧抱着高达，上身向后仰着，将她高耸的胸脯，毫无保留地呈现在高达的眼前，高达俯下头去，轮流地轻舐着她的乳尖。<p>　　高达的动作，令得芳婷全身发颤，她喘息着，摇摆着身子道：“你——对我没有兴趣？”<p>　　高达在她滑腴的背部抚捏着，摇着头道：“当然不是，但是你如果要有更愉快的享受，还得进行更大程度的挑逗才行！”<p>　　芳婷的脸颊上，早已是绯红色的了，这时那种绯红色在渐渐加深，而且还有细小的汗珠，在她的额上沁了出来。<p>　　她又咬了咬牙，她仍然抱住了高达，但是她的身子却在慢慢向下跪去，当她完全跪在地上之后，高达仍然站立着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='4_4'>第4册 毒酒红唇 /金球红唇(又名:白金谜、媚争) 第三章</b><p>");

document.write ('　　她仰起头来，向高达发出了一个淫媚之极的笑容来，然后她又低下头去，而高达在那片刻之间，只感到一股极度的温暖，流遍全身。<p>　　那是一种舒畅得令人飘飘欲仙的感受，高达深深地吸了一口气，双手用力抓住了芳婷浑圆的肩头，就算他的心中再恨芳婷，但是在芳婷那样的桃逗之下，他也没有法子再把持下去了。<p>　　他只觉得那一阵舒服之极的麻痒之感，化成了一股巨大的力量，他双手用力在芳婷的肩头上一推，芳婷的身子立刻向后仰去。<p>　　当她的身子向后仰去之际，她脸上浮起了一种渴望已久，终于盼望到了的那种欢愉的神情，她的头直弯到了地毡上。<p>　　而她的双腿仍然蜷屈着，她纤细的腰向上挺来，将她柔滑的小腹高高耸起，而她的玉腿也微微地向两边分了开来。<p>　　她的双手紧抓着地毡，在那一刹那间，她脸上那种迫切期待的神色，令得高达也不忍心起来，而且她的那种姿态，也实在太诱人了！<p>　　高达在不由自主之间也跪了下去，而芳婷浑圆的臀部抬得更高，高达向她靠近，感到了一股难以形容的灼热，芳婷也立刻发出了一下欢呼声。<p>　　但是高达却立刻后退，芳婷忙伸手拉住了他，喘着气道：“宝贝，别捉弄我，你——要我怎样？你——不论你要我怎样，我都答应你……”<p>　　高达就势一拉，将芳婷的娇躯拉了起来，他先在她的双乳上用力搓揉着，那令得芳婷的腰肢，急速地扭摆了过来。<p>　　然后高达用力将芳婷的身子，翻了过来。<p>　　芳婷先是卧在地毡上，但是她立即缩起了双腿，浑圆丰满的臀部已高耸了起来，而且还在摇摆着，她转过头来望定了高达。<p>　　在她美丽的脸庞上，充满了哀切恳求的神情！<p>　　芳婷的那样美丽的一个美人儿，当她出现在社交场合之际，她可能高贵得凛然不可侵犯，但这时在高达面前，她却像狗一样伏在地上，乞求着高达给她安慰，高达的心中又感到一阵满足。<p>　　高达仍然跪着，他双手用力握住芳婷的细腰，将芳婷的娇躯向他拉近，刹那之间，他和芳婷两人一起叫喊了起来。<p>　　芳婷反过手来握住高达，但是她那样伏着，根本无法碰到高达，她只好紧紧地抓着地毡，自她口中发出的那种“荷荷”的呻吟声听来，她好像是在忍受什历难以忍受的苦刑，但是从她脸上的神情看来，她却又沉醉在极度的欢愉之中！<p>　　高达也不由自主地喘息着，他看到的是芳婷美妙的背部，和丰满肥大的臀部，他的双腿几乎和芳婷的腿弯紧贴着，芳婷的身子在不断地颤动，而每一次颤动，都给高达带来新的冲动。<p>　　高达用力搓捏着芳婷的腰肢，他的手又移到了芳婷丰满的股上，用力捏着，直到她的股上出现了深红色的手指印。<p>　　芳婷摆动得更剧烈，她突然一个翻身，一手紧紧抱住了高达，另一手使得离开了的高达，再度和她紧合而为一体。<p>　　她的娇躯象是一条离开了水的鱼儿一样跳腾着，她将两条玉腿盘缠在高达的背上，然后双手放在她自己的腿弯上，那样她的一双玉腿，举得如此之高，令得她的身子几乎倒折了过来。<p>　　高达也目眩心驰了，在高达的生活之中，不知有过多少美女，但是却也没有一个像芳婷那样，如此懂得享受男人！<p>　　她这时几乎享受着高达的每一个细胞，一点也不再放松，她要尽清地享受，而男女欢爱本来就是互相间的享受。<p>　　当芳婷可以享受高达完全的性爱时，高达也得到了同样的享受，高达双手按住了芳婷大腿上最柔软的部份，他的行动看来简直像一个疯子。<p>　　芳婷的呼叫声，弥漫着整间房间，她叫得那样放浪形骸，那样不留余地，表示她这时感受到的欢愉足令得她一生难忘。<p>　　高达是如此强壮，但是芳婷却愉快地承受着一切，当高达也不由自主发出呼叫声之际，芳婷的两条玉腿，突然紧紧夹在一起。<p>　　高达在刹那间，除了紧握芳婷的两条玉腿之外，什么也不能做，什么也不能想，那实在太奇妙了，芳婷是他遇到的美女中极其出色的一个！<p>　　高达在那一刹间，几乎是全部沉浸在欢愉中，没有了其他的任何知觉的，他甚至看不到什么，事实上，他是紧闭着眼睛，全副心神地在享受那股愉快之感的！<p>　　等到他重又睁开眼来时，他看到芳婷的妙目，似开非开，似闭非闭，而她的脸上荡漾着一股难以形容的春意，和带着满足的笑容。<p>　　她的纤指在高达胸前，结实的肌肉上，轻轻爱抚着，她喃哺地道：“高达，你真了不起，如果你是——属于我一个人的……”<p>　　她讲到这里，闭上了眼睛，发出了“哦！”地一声来。<p>　　她虽然未曾再向下讲去，但是从她那“哦”的一声中，可以听得出来，如果高达是属于她一个人的话，那么她一定是世上最幸福的女人了！<p>　　高达的神智已渐渐清醒了，从他对付女人的经验来看，他自然可以知道，自己不但令得她感到了前所未有的满足，而且还令她感到了下一次，再下一次，及至永远的需要，他已彻底征服了芳婷，令得她可以替自己做任何的事情。<p>　　当高达一想到这一点时，他心中陡然一动！<p>　　他俯下头去，将头脸埋在芳婷的双乳之间，然后他左右侧着头，轻轻吮吸着芳婷的胸前，芳婷左右摇摆着她的头，发出咿唔之声来。<p>　　在那一刹间高达已经迅速地在转着念头。<p>　　他在想要在环球号邮船上，将那两吨白金偷出来，那简直是不可能的事，只有那七个美人儿才能想出那种荒唐透顶的主意来。<p>　　可是他却又有一套那样狼狈不堪，绝不能让外人看到的影片在她们的手中，使得他不得不去做那种没有可能成功的事。<p>　　而如果他利用那七个美人儿中的一个，譬如说，利用芳婷的话……<p>　　高达一想到这里，他的心中已有了主意。<p>　　他身子向前俯去，将芳婷紧拥在怀中，令得芳婷柔软的娇躯，紧贴着他强壮的身子，他不断吻着芳婷丰满的朱唇。<p>　　然后他道：“亲亲，我可以属于你一个人的。”<p>　　芳婷轻轻地叹了声道：“不行，我们共有七个人，宝贝，我需要你，可是她们一样也需要你的，你不能属于我一个人的。”<p>　　高达微笑着道：“可是你看来更需要我，而我已经认识了你们中的四个，亲亲，你最能令我快乐，我想别人再也及不上你了……”<p>　　芳婷高兴得将脸紧贴着高达的脸颊问道：“真的？”<p>　　“自然是真的。”高达是一个浪子，凡是浪子都有一套能令女人相信他的话的本领：“亲亲，脱离她们，我们在一起寻欢作乐！”<p>　　芳婷深深地吸了一口气。<p>　　当她深吸一口气之际，她的小腹低陷，而由于他们两人是贴得如此紧密之际，所以在他们之间仍然是一点空隙也没有的。<p>　　高达又吻着她，在一个几乎令人窒息的长吻之后，高达又道：“但是你必须为我做一件事，我们才能单独在一起。”<p>　　芳婷象是受了催眠一样，她问道：“什么事？”<p>　　高达将自己的双腿，压在芳婷的双腿之上，让她感到了男人的压力，然后他才道：“你在沙滩上引诱我，她们将我击昏了过去……”<p>　　芳婷的脸上，现出了媚笑来，她道：“我已经补偿过你了！”<p>　　高达道：“她们绑住了我，拍了一些电影，那些电影是不能让外人看到的，否则我再也不能见人，我和你之间不妨达成一个协议——”<p>　　高达讲到这里，特地停了一停看芳婷的反应。<p>　　芳婷叹了一声道：“我很愿意，但是我不能。”<p>　　高达的双手按在芳婷的双乳之上，他按得如此用力，令得芳婷发出了一下呻吟声来，而高达的身子已经跳了起来。<p>　　当高达离开芳婷之际，芳婷发出了一声惊呼，象是失去了什么最宝贵的东西一样，她的手臂突然一抱，但是却抱了一个空。<p>　　她立刻坐了起来，望定了高达道：“你——你不是不理我了吧？”<p>　　高达却笑道：“正是！”<p>　　芳婷一挺身站了起来，她来到高达的面前，偎依着高达道：“别那样，你刚才不还是说我是最出色的吗？”<p>　　“是的。”高达用力的在她的股上扭了一把：“但是在你看来，她们似乎比我更重要，那我只好另外去寻找肯和我单独相处的女郎了。”<p>　　“不！”芳婷叫着，她仰起头，而她的娇躯贴得高达更密实，她道：“你不必去找了，就是我，我就是愿意不顾一切和你单独相处的女郎。”<p>　　高达微微俯下身子，那样他的手就可以从芳婷的股际插进去搓揉着，使芳婷的胴体又在不断地扭摆了起来，高达道：“好的，我给你一个地址，当你得到了那卷影片之后，你就到那地址来找我。亲亲，我会使你感到刚才的快乐只是小孩子的玩意儿！”<p>　　芳婷的身子发起抖来，她靠在高达的肩上，荡声道：“现在？”<p>　　她的声音是如此之甜腻，令得高达的心中，又起了另一种异样的感觉，但是高达却坚决地道：“不，等你到手了之后再说！”<p>　　芳婷叹了一声，她的手在高达的小腹下，用力握了一握道：“宝贝，你会令一个女人变成魔鬼，告诉我那地址！”<p>　　高达可以说是一个居然定所的人，但是他却有许多地方可以供他安安静静地躲上好几天，他拣了其中之一告诉了芳婷。<p>　　芳婷又突然张口，在高达的肩上咬了一下才道：“我会尽快来的。”<p>　　高达笑了起来，他将芳婷椎开了些道：“最好也别太快，我需要时间恢复疲劳，六小时之后，我随时在那里等你！”<p>　　芳婷点着头，高达搂住了她的纤腰，两人一起走进了浴室。<p>　　当他们从浴室中出来之后，芳婷伸着懒腰，套上了一件短裙，打开了房门。<p>　　高达坐在沙发上，房门才一打开，两个女郎便笑嘻嘻地走了进来，高达燃着了一支菸道：“替我准备衣服，我要离开一天。”<p>　　“离开一天！”那两个美丽的女郎立刻一起叫了起来，而在她们动人的俏脸上，也出现了难以掩饰的、极度的失望。<p>　　其中一个立刻握住了高达的手道：“别离开！”<p>　　高达微笑着道：“我一定要离开，你们要进行的事，需要很多准备工作，我不去做那些工作，怎么能够达到目的？”<p>　　高达一面笑着，在话说完之后，他伸手在那两个女郎的豪乳之中，重重捏了一把道：“凭你们的美丽，可以轻而易举去找别的男人！”<p>　　那两个女郎瞪着高达，这时贝茜也走了进来，贝茜的手中提着一套男人的衣服，她一进来高达又道：“我要离开一天去计划部署。”<p>　　贝茜在有其他女郎在场的时候，她的神情相当严肃，她道：“好的，你先穿上衣服，我送你离去，一天之后你必须回来。”<p>　　“自然。”高达接过了贝茜抛过来的衣服，迅速穿上：“我会回来的，你手上有那卷影片，我想不回来也不行啊！”<p>　　“单是为了那卷影片？”贝茜问。<p>　　高达知道贝茜那样问是什历意思，贝茜的意思是，难道他对她们七个人，那样年轻貌美，那样出色的女郎，竟毫无留恋？<p>　　正由于高达知道贝茜的意思，所以他才故意道：“是的，只是为了那卷影片。”<p>　　贝茜着高达，“哼！”地一声。<p>　　高达套上长裤，将衬衣塞进裤中，提起了上衣，趁转过身去的时候，向芳婷眨了眨眼，然后才道：“贝茜首领，我们该走了！”<p>　　他用应该称呼“贝茜亲亲”的口气，叫出了“贝茜首领”，令得其余几个女郎都忍不住笑了起来，贝茜一扭身，向外走去。<p>　　贝茜实在也是十分动人的美人儿，高达连忙踏前一步，搂住了她的细腰，和她一起向外走着，贝茜抬起头来，又瞪了他一眼道：“当你明天回来的时候，你就要带着全套行动计划来见我。”<p>　　高达凑近她的耳朵低声道：“行动计划？”<p>　　贝茜第三次狠狠地瞪着他，高达有趣地笑了起来。他们一起走出了屋子，其余的女郎都留在屋内，高达将贝茜搂得更紧，他试探着道：“贝茜，如果你放弃这个计划——”<p>　　贝茜不等他讲完就摇头道：“不行！”<p>　　高达叹了一声道：“亲亲，你不会喜欢我在监狱中被囚上二十年吧？二十年之后我已经老了，你也老了，我们不能再有那样的快乐了！”<p>　　贝茜笑着，她不愧是七个美人儿中的领袖，她并不那么容易就被高达说动，她只是道：“不会的，只要你全心全意去做，你一定会成功！”<p>　　高达叹了一声，劝贝茜放弃计划既然是没有可能的事，那么他就只好将希望交托在芳婷的身上，只要芳婷可以成功，那他就可以不受控制了！<p>　　他们两人一起来到了一辆漂亮的汽车之旁。<p>　　一看到那辆车子，高达便认出那辆线条优美的跑车，是世界知名的瑞士汽车设计师，法兰　高柏尔所设计的，听说法兰　高柏尔对一辆汽车的设计费，便要一万英镑的费用，但是对贝茜那样的有钱人来说，一万英镑是太微乎其微了。<p>　　到了汽车旁，高达在浅紫色的车身上，轻轻拍了一下道：“我们该暂时分别了，明天这时候我会回来，我会有行动计划的。”<p>　　事实上高达根本没有打算采取任何行动！<p>　　但这时在贝茜前面，他却不得不那样说。<p>　　贝茜俯身，拉开了一只暗柜道：“这里面有一本支票簿，每一张我都签了名，不论你要多少钱，你都可以填上去。”<p>　　高达伸手按在贝茜的玉腿上，手在渐渐向上移，他吻着她的后颈道：“首领，你真慷慨，我不会忘记曾有一个那么大方的首领。”<p>　　贝茜深深地吸了一口气，高达一闪身，跳进了车子内。<p>　　他才一坐下，立刻发动了车子，车子像箭一样，向前冲了出去，那车子的性能之佳，远在他的想象之上，几乎和他那辆车子不相伯仲！<p>　　他暂时的自由了，暂时的摆脱了贝茜、芳婷和其他的五个美丽女郎，他现在急着见一个人，一个或许可以让他多了解一些这七个美丽又疯狂的女人的人。<p>　　杜雪！<p>　　就是她了！<p>　　◇◇◇◇◇<p>　　杜雪来到这家雅致、不豪华，但东西却极其可口的小餐馆，她点了通心粉和匹萨、可乐，既然是高达自己迟到了，她也不必等他来才吃。<p>　　她不知道高达约她来有何目的，如果他是想劝她不要退出这个集团，那么她还是会回答他：她依然在考虑。<p>　　就在她把通心粉吃完要吃匹萨的时候，高达几乎是小跑步的进来了。<p>　　“对不起！碰上一起车祸，路上塞车，我决不是存心要迟到的，你可不要生气，今天我请客，请你千万别生气，也不要把可乐往我的身上泼！”<p>　　“我有这么野蛮？”<p>　　“你生气的时候就会。”<p>　　“是吗？”<p>　　高达坐下，也开始点东西，似乎只不过一天之间，他完全的变了个人似的，好像在他身上已感受不出一点感伤的味道。<p>　　女人！<p>　　只有女人可以让高达神采飞扬。<p>　　看来水晶还是没能让他难过太久。<p>　　杜雪想到这里，原本眼前美味的匹萨已令她索然无味，尤其刚吃进肚子里的那一盘通心粉，更是叫她反胃不己，她还以为高达对水晶的爱有多深。<p>　　“你还是在生气？”<p>　　“你到底找我出来干嘛？”她毫不客气的问：“我  没有考虑清楚！”<p>　　“什么没考虑清楚？”<p>　　“关于退出的事。”<p>　　“我不是要谈这个！”<p>　　这下轮到杜雪意外，莫非是她在自作多情？或者是高达根本就没把她要退出集团的这件事放在心上，这使得她就更加的不爽快了。<p>　　“那你要谈什么？”<p>　　“你大学是在那里念的？”<p>　　“你问这个做什历？”<p>　　“自然是有用意！”他对她笑着，真的已经从悲伤中彻底的站了起来：“回答我就好。”<p>　　“瑞士。”<p>　　“那你认不认识贝茜或者是芳婷？”<p>　　“这是她们的中文名字？还是英文名字？”<p>　　“英文名字。”<p>　　杜雪想了一会，然后摇摇头：“你光这么说，我实在很难去说认识或不认识。”<p>　　“她们的父亲都是亚洲数一数二的亿万富豪。”<p>　　“这样还是太宠统了，我的同学里面，每个人的父亲几乎都是富可敌国。”她挑着眉看着高达：“怎么？她们是你最新一任的情人吗？”<p>　　“不谈这个。”他回避着。<p>　　杜雪的眼神更冷。<p>　　“这些富家女行事是不是很疯狂？”<p>　　“那你看我疯不疯狂呢？”<p>　　“你一个人或许还想不出什么花样，如果今天是一群人的话，你恐怕连美国总统都想暗杀！”<p>　　“如果可以让我选择，我宁可暗杀海珊！”<p>　　高达笑了。<p>　　“你是不是碰到什么麻烦？”<p>　　“大麻烦。”<p>　　“说来听听，当然如果你不方便说的话，那我也不便勉强。”她故意话中有话的讽刺着：“反正你和女人的关系向来都扯不清，谁叫你要这么有女人缘，这么的有魅力，不过那些女人也未免太饥不择食了！”<p>　　“你怎么又对我人身攻击起来？”<p>　　“爱说不说！”<p>　　“你应该知道‘环球号’邮轮吧？”他正色道。<p>　　“明天进港。”<p>　　“有人要我去偷邮轮上的那两吨白金。”<p>　　“什么！”杜雪张大了嘴：“这根本是不可能的事，到底是那个人出的鬼主意？你是不是昏了头？除非你对吃‘公家饭’有兴趣！”<p>　　“我迫不得已。”<p>　　“你有把柄落在别人手中？”<p>　　“你很聪明！”<p>　　“所以你决定去偷！”<p>　　“那是最后也是最糟的一步棋了！”<p>　　杜雪沉思着，这主意虽然荒谬，但是的确充满了挑战性，她被高达这么一提，是真的也想试试了，说不定有成功的机会。<p>　　高达一看杜雪那表情，不由惨叫了一声。<p>　　“不！不能再加你一个，七个就够我受了！”<p>　　“七个？”<p>　　“七个疯狂的女人！”<p>　　“她们想要那两吨白金？”<p>　　“是的！不是为了钱，不是为了白金的价值，而是为了刺激、好玩！”<p>　　“而你有把柄落在她们的手中？”<p>　　高达觉得有些难堪，他决不能让杜雪知道是怎么样的把柄，她可以揣测，她可以天马行空的想象，但是他决不会由自己的口中说出，否则杜雪一辈子都会有话题可以来讽刺他、挖苦他。<p>　　“不谈这个！”<p>　　“你这个色情狂！”她怒吼。<p>　　“喂！你收敛一点！”他不得不板起脸来的教训她：“别胡说八道了！”<p>　　“你决定偷还是不偷？”<p>　　“还不知道，这就要看我的连气是不是够好，如果运气好的话，那我就不用去实行这个疯狂的计划，否则就正好顺了黎探长的意了。”<p>　　“如果你最后决定必须去偷，千万不要‘忘了’通知我！”她警告道：“否则我一定会把本市闹得天翻地覆。”<p>　　“我记住了。”<p>　　接着高达的东西送来，他正要大快朵颐，但是却见到杜雪不再吃东西：“你饱了？”<p>　　“看到你就饱了。”<p>　　“那我自己吃了。”他先喝汤。<p>　　杜雪实在气不过，尤其是想到那七个女人，高达和她们之间是决不可能清白的，她一个火大，故意打翻桌上的可乐，可乐顺着高达的方向流去，自然，高达是一阵手忙脚乱。<p>　　“杜雪！”高达怒道，他知道她的居心。<p>　　“对不起！我太不小心了。”<p>　　“你真——”他不忍心骂她。<p>　　杜雪笑嘻嘻的站起身：“我还有事要先走，你慢慢的吃吧！当心别再打翻东西哦！”<p>　　高达实在是啼笑皆非。<p>　　不过这也是杜雪可爱、率性的一面。<p>　　这下连他都没有胃口了，匆匆的结了账，他干脆到那家他最熟悉的蒸气浴室去好好的休息一下，让他度过‘使用’后的身体好好的充电一下。<p>　　高达在一小时之后，走进了那家蒸气浴室。<p>　　他实在太疲倦了，那四个美人儿几乎将他体内的每一分精力都榨了出来，所以才会当半裸的按摩女郎向他围来之际，他竟破例地只是轻吻着她们的额角。<p>　　在经过一场蒸气浴之后，高达在柔软的卧榻上躺了下来，当两个美丽的按摩女郎在替他按摩之际，他已经睡着了。<p>　　高达睡得十分沉酣，他是被一阵嘻笑声吵醒的。<p>　　那一阵嘻笑声，听来令人心荡，高达将眼睛睁开了一道缝，他看到自己身上覆盖着的毛巾被掀开在一边，两个按摩女郎正推着另一个女郎，将那女郎推近高达的身边，那女郎慢慢伸出手来，触摸着高达，同时发出一阵娇笑声来。<p>　　高达突然坐起身，拉住了那女郎。<p>　　其余两个女郎，惊叫着逃了开去，那女郎却一面惊叫着，一面软倒在高达的怀中喘息着，高达恣意地在她的娇躯上搓揉了一阵才问道：“现在什么时候了？”<p>　　“现在是早上七点钟。”那女郎掠着乱发。<p>　　高达陡地吃了一惊道：“我睡了多久？”<p>　　“足足十四小时！”那女郎站了起来。<p>　　高达不禁苦笑了起来，他和芳婷约好，六小时之后，他会在那地方等候芳婷的，但是现在却已经过了十四小时之久！<p>　　高达连忙跳了起来道：“快，快拿我衣服来！”<p>　　他叫得如此焦急，倒令得那几个按摩女郎吃了一惊，连忙将他的衣服拿了过来，高达还不及穿好上装，就提着衣服冲了出去。<p>　　那真是一个极美好的清晨，高达一冲出了那大厦，就深深地吸了一口气。<p>　　高达已记不清自己究竟有多久未曾在如此的早晨，呼吸过早晨的新鲜空气了，他匆匆来到了那辆跑车旁边，跳进了车子。<p>　　他给芳婷的那地址是一幢精巧的小洋房，他也雇有人看守着，是以他希望他虽然不在，但芳婷如果早来了的话，会在那里等他。<p>　　早上车辆还不是十分多，是以高达将车子开得十分快，他才来到了那房子面前，看守屋子的人便巳赶过来拉开了铁门。<p>　　高达忙问道：“有一位小姐——”<p>　　“是的，先生，一位小姐来了很久了，在卧房中。”<p>　　高达将车子直驶进了花园，他跳出车子，穿过客厅，直奔上二楼，在卧房的门口他略停了一停，在那一刹间，他的心情极其轻松。<p>　　芳婷早已来了，那么她一定早得手了！<p>　　芳婷已得手了，那么他可以不再受控制了，高达一直都是无拘无束的，他也一直未曾感觉到那有什么特别之处。<p>　　但这时他却感到极度的轻松。<p>　　他轻轻旋开门，在旋开门的那一刹间，他还在想着下一步应该是如何摆脱芳婷了，那自然是极容易，甚至根本不必费心去想的事！<p>　　卧室门口很黑暗，因为所有的窗帘全拉着。<p>　　但是他还是可以看到，有一个女人在床上侧卧着。<p>　　高达轻轻地吹了一下口哨，走向前去在那女人的颈上吻了一下道：“芳婷，已经得手了吗？我们可以进一步享受一下了！”<p>　　他一面说着，一面已伸手向那女人的胸前摸去。<p>　　可是当他的手一按到了那女人的乳房时，他便呆了一呆，那不是芳婷，芳婷的胸前是一双真正的豪乳，而现在他握着的乳房，虽然一样柔猾，但却远不如芳婷那样的丰满！<p>　　而这时那女郎也已转过了身来。<p>　　她是贝茜！<p>　　在刹那间，高达实是尴尬极了，他连忙缩回手来。贝茜冷笑着道：“恐怕令你失望了，高达，芳婷并没有成功，她失手了，而她现在正在受着应有的惩罚，这是她应得的！”<p>　　高达苦笑着，摊了摊手。<p>　　贝茜站了起来道：“而你不妨打电话向你的朋友打听一下，今天晚上几家私人俱乐部中，会有什么样的精采节目！”<p>　　在高达还未曾想到应该如何应对之际，贝茜已然扬起手来，“啪！”地一声，重重一掌掴在高达的脸上，接着她一肘撞在高达的腰际！<p>　　她一定受过十分良好的空手道训练，因为那一撞竟令得高达跌倒在床上，而当高达坐起身来时，贝茜已经走了，他听到花园中汽车引擎的发动声！<p>　　高达抚着还热辣辣的脸颊，他明白自己是真的难以脱身了，他连忙打了个电话给他的朋友时重池，时重池在电话中叫道：“这究竟是怎么一回事？首领，许多俱乐部都接到通知，今天晚上有你主演的电影上演，据说保证笑出眼泪，俱乐部方面已接受订位了！”<p>　　高达苦笑着道：“那是谣言你别理睬，不过你得赶快替我做些事，搜索环球号邮轮的全部资料，以及这次它载运的两吨白金的情报，中午我要！”<p>　　“中午？不太急一些？”<p>　　“他妈的！”高达骂了起来：“中午一定要！”<p>　　高达是很少骂人的，尤其是对他的朋友，可是这时他心急了，是以他不由自主骂了起来，时重池赫了一跳道：“是！是！”<p>　　高达放下电话，叹了一声倒在床上。<p>　　他没有法子睡得着，因为他刚睡了十四小时，他也没有别的事可做，因为他必须等齐了资料，才能再去见贝茜。<p>　　高达真不知道他自己倒了什么大楣，才会遇上了贝茜那样不知天高地厚，偏偏又有钱的女孩子！<p>　　他不禁苦笑的想道，杜雪平日是难缠了一些，但还不至于向他使出什么卑劣的手段，而且也从来不会想出什么鬼点子来陷害他。<p>　　贝茜就不同了。<p>　　贝茜真的是为了达到目的，非常的不择手段，高达气在心里，但也实在莫可奈何。<p>　　他又叹了好几声，才从床上站了起来，离开这幢房子。那一个上午他做了不少事，打听着有关那两吨白金的一切。<p>　　时重池可以称得上神通广大，当中午时分他和高达会面时，已将一份详细的资料，带到了高达的面前。<p>　　时律师的神色很忧虑，他道：“首领，如果你想动那两吨白金的脑筋，你以为他们会将你囚禁在女子监狱之中吗？”<p>　　高达自己的心中正烦得可以，是以他对时律师的幽默，一点也不欣赏，只是瞪了他一眼，草草地翻阅着那些资料。<p>　　然后他一言不发便转身离去了。<p>　　高达来到了那幢巨大的花园洋房之前是下午三时，他的车子停在铁门外就可以看到贝茜她们正在游泳池的旁边。<p>　　她们每一个人都穿着无上装的泳衣，令高达看得又爱又恨，她们也全看到了高达，但是却并没有人前来打开铁门。<p>　　高达轻盈地跳过了铁门，直来到了贝茜之前。<p>　　贝茜看他进来后才从水中上来，她柔滑的肌肤还凝着水珠，高达伸手握住了她无上装泳衣的吊带，将她拉得向前直跌了过来。<p>　　然后高达将手中的文件夹重重掷在地上道：“你看看那些资料，你的疯狂主意永远没有实现的可能，永远！”<p>　　贝茜掠了掠头发，她挺秀的双乳就在高达的身前耸挺着，她冷冷地道：“高达，那是你的事，你做不到这一点和我有什么相干？”<p>　　高达的手一松，他恶狠狠地骂道：“你是一个婊子！”<p>　　贝茜对于高达的辱骂，却一点也不在乎，她反而笑了起来道：“这更糟糕了，因为你成为一个受婊子控制的人了，多可怜！”<p>　　高达狠狠地走向前，双手一齐握住了贝茜的手臂，他大声道：“我不理会你那荒唐的计划，如果你胆敢将那电影拿出去放映，我就有办法将你卖到国际兵团里去做军妓，你应该到那地方去寻求一下刺激的！”<p>　　高达不但说着，而且还不断摇晃着她的身子。<p>　　贝茜的双乳，随着她身子的被摇动而颤动着，高达就在她的面前，恍惚闻到一股一股的乳香，但是这时高达却没有心思去欣赏这些。<p>　　贝茜仍然坐着道：“你不妨试试，我倒要看你有没有这个能耐，而且我看你还是快点放手的好，不然你主演的电影就快有下集了！”<p>　　高达怔了一怔，连忙转过头去。<p>　　他看到其余五个女郎的手中，已各自握着一柄细小的手枪，那手枪看来如此精致，分明是一件十分精美的艺术品。<p>　　但是高达却十分清楚，自那样精致美丽的小手枪中所发射出来的子弹，是一样可以射死人的！是以他放开了贝茜。<p>　　在他放开了贝茜之后，他叹了一声，他不怕面对真正的罪犯，但是现在他却一点办法也没有，因为他面对的是无法无天的业余犯罪者。<p>　　他只好投降了，他道：“好，那么让我们来研究一下事情进行的细节，你们每一个人都要参加实际的工作，芳婷呢？”<p>　　贝茜一扬头道：“带芳婷来！”<p>　　一个女郎立刻走进屋去，不一会就带着芳婷走了出来，芳婷的双颊红得像火一样，头发散乱，满头大汗也来不及抹。<p>　　当她来到近前的时候，高达连忙过去扶住了她，她喘息着，在她的手腕上和足踝上，都有着明显的被绳索困缚过的印痕。<p>　　芳婷伏在高达的肩上喘着气，她几乎是全身赤裸的，而在她的身上也布满了汗珠，高达怒道：“你是怎样对付她的？”<p>　　贝茜毫不在乎的笑了起来道：“没有什么，我有一头受过训练的狼狗，我命令它去刺激她最敏感的部份，高达，她只怕没有再比现在更需要男人的了！”<p>　　芳婷抬起头来道：“贝茜，我不敢了！”<p>　　贝茜沉着脸道：“这还是最低的惩罚！”<p>　　高达没有再说什么，他只是叹了一下，他的心中已下定了决心要报复，除了芳婷一人之外，其余的人他都要报复，而更加是对贝茜！<p>　　但这时他却并没有说什么，他只是在芳婷的背上轻轻拍了拍，芳婷转身跳进了游泳池之中，游了一会才又爬了上来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='4_5'>第4册 毒酒红唇 /金球红唇(又名:白金谜、媚争) 第四章</b><p>");

document.write ('　　高达道：“好了，让我们来看看我获得的资料，大家围着坐下来。”<p>　　七名美人儿都在泳他边坐了下来。<p>　　展现在高达眼前的，是七双美妙无比的玉腿，和七对各有佳妙的乳房，以及七张俏丽的脸庞，这应该是人生最得意的境地了。<p>　　可是高达这时所想的却只是远远逃开去！<p>　　如果他能够逃开去的话，他一定早已逃走了，但是他却不能，是以他只好摊开那文件夹，将一张摺叠的纸拉了开来。<p>　　那是一艘轮船的横剖面结构图。<p>　　高达指着其中一个中心部份道：“这便是环球号邮轮的保险库，经常运载黄金和白金，那两吨白金就在这个库中。”<p>　　他讲到这里略停了一停。<p>　　他发现那七名美人儿都全神贯注地听着，看看她们真是认真的，高达又苦笑了一下道：“舱的四壁上下全是一  厚的合金钢！”<p>　　他又停了一停问道：“你们知道那是什么意思？”<p>　　贝茜答道：“知道，任何工具都然法攻破这种合金钢！”<p>　　“那很好。”高达继续着：“那保险库只有一扇两  乘两  的门，是用电脑控制开关的，需要六柄电磁波钥匙的操作，才能打开它。而在那房门外，二十四小时不停，有六名保卫人员保护着，这些人都是世界上最有经验的保卫人员。”<p>　　“我明白。”贝茜说得很轻松。<p>　　高达大声叫了起来道：“你明白什么？像你这样的美人儿，脱光了衣服站在他们面前张开双腿，他们连望也不会向你望一眼！”<p>　　高达本来绝不是出言如此粗俗的人，尤其在美人儿面前，他更是有礼貌，可是这时他心情十分恶劣，是以才故意那样的。<p>　　贝茜冷冷地道：“我并没有提议用美人计。”<p>　　“好了，首领，那么你有什么办法？”高达问。<p>　　“我们当然没有办法所以才请你来。”贝茜回答：“所以你才能享受我们的肉体，同时获得巨额的报酬，你去想办法！”<p>　　高达气得几乎讲不出话来。<p>　　但是他知道在如今那样的情形下，就算发怒也是没有用的，是以他伸手在贝茜的大腿上轻轻拍了一下道：“宝贝，你说得对，但是要我想办法，包括你在内都应该由我来指挥。”<p>　　贝茜道：“那自然可以！”<p>　　高达盯着贝茜，贝茜也瞪着他，高达简直想不出用什么方法来对付她才好，忽然之间他想起了一个极促狭的念头来。<p>　　高达笑了笑道：“好，由我来想办法，你们之间谁懂得使用最简单的方法来制造大量的浓烟，最大量的浓烟！”<p>　　一个女郎立刻举起手来道：“我！”<p>　　高达问道：“你的资格如何？”<p>　　那女郎挺着胸，乳尖高耸道：“我是北欧著名大学的化学工程博士，制造浓烟太容易了！”<p>　　高达向那女郎招了招手，那女郎立刻纵体入怀，高达先给她一个深深地吻，然后玩弄着她胸前的豪乳道：“那么你就去准备，我要浓烟在半小时之内不散，能遍布轮船。还有谁懂得驶走一艘大邮轮？我要真正有经验的入！”<p>　　两个女郎立刻举手道：“我！”<p>　　高达走了过去，双手按在她们的肩头上，那两名女郎立刻仰起头来，高达左右逢源吻着她们道：“那太好了！”<p>　　他抬起头来道：“我们使用最简单的暴力，由我负责打开那保险库的门，初步计划宣布到这里为止，贝茜跟我来！”<p>　　贝茜站了起来，她自然知道高达叫她做什么，是以当她站了起来之际，她两条修长美丽的玉腿，已不由自主并在一起。<p>　　其他三个女郎，面上立刻现出幽怨的神色来，她们是还未曾亲近过高达的，高达向她们挥着手道：“明天再见，你们自己去寻找欢乐吧！”<p>　　他来到了贝茜身前，一伸手将贝茜托了起来，放在他的肩头上，大踏步地走进了屋子，进了一间房间，关上了房门。<p>　　他进了房间，直来到了床前，才将贝茜重重地摔到了床上，贝茜的身子在床上弹了两弹，她已经有点媚眼如丝了。<p>　　她仰躺着，掠着乱发道：“你是准备驶走大轮船？”<p>　　高达双手撑在床上，俯身下去道：“现在不谈计划，贝茜，你说我可以享受你们，现在你准备给我怎样的享受？”<p>　　贝茜半睁着眼道：“你——已享受过了。”<p>　　高达笑了起来道：“那还不够，我要一些新花样！”<p>　　贝茜的身子蜷缩了起来，可是高达立刻捉住了她的足踝，将她两条玉腿拉直，贝茜的性格一定十分倔强，她也不挣扎，自己先解开了泳衣的扣子道：“高达，我才不怕你！”<p>　　高达的双手用力一扯，将那件泳衣自她优美无疵的娇躯之上，搓了下来，贝茜媚笑着，足扬了起来，反来挑逗高达。<p>　　高达微笑着，他想到的促狭念头，要令得贝茜全然没有戒备，他才能成功，是以他拥着贝茜：“贝茜，我要你帮我脱衣服。”<p>　　贝茜一面微微地喘着气，她的纤指却忙碌地解开高达的钮扣，看来她也迫不及待了，当她紧握住高达之际，她喘得更急促。<p>　　她的脸颊已变成绯红色，她喃喃地道：“高达，你真强壮，真的！”<p>　　高达在她的小腹上爱抚着，贝茜已发出了美妙的呻吟声来，当高达也变得赤裸时，贝茜摇着腿，已经向高达迎了上来。<p>　　高达却站起了身子，他托着贝茜的双腿，将贝茜的身子转了一转，贝茜横卧在床上，她的脸颊更红，而且不等高达再紧握她的双腿，她两条玉腿已高高举了起来，搁在高达的肩头，她的喘息声也更急促，她雪白的娇躯，开始扭动。<p>　　高达的双手托住了她浑圆的臀部，将她的股托高，贝茜尽量迎合着高达，她的身子只有背部靠在床上，在左右扭动着。<p>　　高达转过头去，吻着她的小腿，小腿上的那种麻痒之感，更令得发号施令的贝茜，完全成了一个荡妇，她发出喃喃的声音道：“高达，我需要你——你——”<p>　　高达的双手移到了她的玉腿之上，将她的双腿又向上提了一提，然后高达的身子向前靠去，而就在那一刹间，贝茜发出了一下呼叫声。<p>　　贝茜的那一下呼叫声，并不是欢愉的呼叫声，而是惊恐之中，揉合著愤怒的，她双手撑在床上，勉力弯起身子来。<p>　　可是她的双腿搁在高达的肩头上，高达早知道她一定会挣扎的，是以紧紧抱住了她的双腿，贝茜就算弯起了身子来，也无可奈何。<p>　　贝茜喘着气，瞪视着高达。<p>　　她尖声道：“你——你快离开我！”<p>　　但是高达却微笑着道：“不，亲亲，你说过我可以享受你的。”<p>　　贝茜又气又急道：“可是——可是你——”<p>　　“是的，那是我享受你的另一种方式！”<p>　　高达一面说，一面靠得贝茜更近，贝茜双手一松，她上半身又向床上倒去，她急速地喘着气，身子急速地左右扭动着。<p>　　高达深深地吸了一口气道：“真不错！”<p>　　看贝茜的样子，急得几乎要哭出来了！<p>　　但高达却感到一股莫名的快感道：“宝贝，原来你未曾  试过这样的新花样？你在北欧是怎样失去你处女之贞的，这不会比你处女之夜更痛苦吧！”<p>　　贝茜紧紧地咬着唇，喘着气，但是她终于讨饶了，她又俯起身来，握住了高达的手臂道：“好人，够了，别那样了，我——难过！”<p>　　高达扬着眉道：“你难过什历啊？”<p>　　贝茜的双脚蹬动着，可是她一点也没有办法可以摆脱高达，她双脚的蹬动，股部的左移右摆，反倒令得高达感到愉快的电流，在流遍全身。<p>　　贝茜又倒了下去，高达的身子向下俯，令得贝茜的双腿折得更甚，而他更又靠近贝茜，贝茜呻吟了起来，眼泪自她美丽的大眼睛中滴了下来。<p>　　她一面流着泪，一面喘气道：“你——这样对付我，你——真那么恨我？你觉得和我在一起，我们在一起，没有一点快乐？”<p>　　她的声音是如此柔软，如此动人，而且她真的流泪了。<p>　　高达的心中也软了下来，他道：“贝茜，将那卷影片烧掉！”<p>　　贝茜点着头道：“好，将它烧掉。”<p>　　高达道：“你现在就下命令！”<p>　　贝茜忙道：“不，不能，让她们之中任何一个人看到你那样对付我的话——我就不再是首领了，高达，我答应你，我不敢再捉弄你了！”<p>　　高达笑了起来道：“贝茜，看来你虽然在北欧生活过，怛是你的性爱经验却还很浅，很多女人甚至喜欢这样，能以同时娱乐两个男人为荣。”<p>　　贝茜喘着气道：“我——我不是婊子！”<p>　　高达终于弄懂杜雪为什么会不认识贝茜或者芳婷了，因为“物以类聚”，什么样个性的人就和什么样的入玩在一块，所以杜雪不会和贝茜为伍。<p>　　至于杜雪为什么会加入他的集团，八成是高达和他的集团名气太大了，而杜雪要刺激、要新鲜的感受，所以她才会加入他们，他是没有见过杜雪的朋友，但是他相信杜雪的朋友的个性，和她一定相去不远。<p>　　又是杜雪！<p>　　这时候想到杜雪不是很煞风景吗？<p>　　于是高达将贝茜的双腿又拥得紧了些，那样贝茜浑圆的股部，贴得高达更近，她的呻吟声证明她的确是在受着煎熬。<p>　　高达道：“那么用电话通知她们。”<p>　　贝茵道：“你必须先离开我。”<p>　　高达笑道：“我想不必了，你抱住我的颈。”<p>　　贝茜这时柔顺得就像绵羊一样，高达一说，她立刻抱住了高达的颈，高达的身子一挺，已站直了身子，而贝茜变得俯在他的身上。<p>　　当高达为了要身子站直，向前一挺之前，贝茜又发出了可怕的呻吟声来，汗珠自池的鼻尖沁了出来。高达抱着贝茜，来到了通话器之前。<p>　　贝茜松开了一只手，按下了一个掣，喘着气道：“你们谁听到我的声音？快！快把那卷电影烧掉，听到了没有？烧掉！”<p>　　她的命令立刻有了回答。<p>　　那是好几个女郎的声音，她们齐声道：“是！”<p>　　贝茜松开了手，又勾住了高达的颈，娇声哀求道：“好人，现在行了，你已全然占到上风了，你——还不放过我？”<p>　　高达又将贝茜抱回到了床上，他慢慢地离开了贝茜，然后不待贝茜转过身去，他又立刻靠近她，而这一次贝茜在松了一口气之后，发出的一下呼叫声，却是充满了欢愉的！高达笑道：“贝茜，刚才真是那样痛苦？”<p>　　贝茜横了高达一眼道：“现在也是！”<p>　　高达的双手，不再拥住贝茜的双腿，而抚弄着她的双乳，他明知贝茜现在是在享受着欢愉，高达为了补偿刚才的捉弄，他要给贝更多的欢愉！<p>　　而且高达这时的心 ，也是极其轻松的。<p>　　那卷影片已烧掉了，他已经完全不受控制，而那样美妙的七个美人儿，他可以轮流在她们的胴体上，享受到无比的乐趣。<p>　　高达立即令得贝茜发出了美妙的低吟声来。<p>　　贝茜刚流过泪，是以她的双眼，看来水盈盈地更加媚人，她半张着嘴，突然她用力旋转着身子，高达顺着她的意思，也到了床上。<p>　　她抬起头来，红唇用力啜住了高达的唇，她整个舌尖都度人了高达的口中，灵活得象是蛇一样，她仍然发出一连串含糊不清的声音来。<p>　　高达略侧过头去，在一面大镜子之中，他可以清楚地看到贝茜美妙的，雪白的娇躯，在他强壮的身子之下，蔓衍着，扭动着。<p>　　贝茜的双腿高举着，从她的大腿到股的那一弯线条，自然是最美丽的线条，世界上再也没有比裸体的妙龄女子更美的线条了，几乎自人类有文化以来，就懂得欣赏那种美妙的线条，几千年来，裸女一直是艺术家精心杰作的对象！<p>　　高达的唇被贝茜紧啜着，他心中所想到的赞美诗句无法自他的口中吐出来，只好在他的心头盘旋着，而他令得贝茜的扭动摇摆更加急速。<p>　　贝茜的红唇，终于离开了高达的唇，那是她需要更高声来呼叫，来表示她的欢愉，她捉住了高达的手，用力按在她自己的双乳之上。<p>　　她似乎还嫌高达的搓揉不够有力，她的小腹旋转着，在高达的小腹上用力捱磨着，她又侧着头，咬噬着高达的手臂。<p>　　高达完全被她挑逗得疯狂了，他将贝茜的双腿提得更高，然后按下去，令得贝茜的双腿压在她挺秀的乳房之上，贝茜发出的呼叫声是荡魂蚀魄的！<p>　　但是她的呼叫声突然停止，那是因为她咬住了高达的肩头，她的身子也不再扭动，只是急速地、剧烈地发着抖，抖得那样自然，那样有节奏。<p>　　她的颤抖好像会传染一样，因为高达也立刻颤抖了起来，高达也咬住了贝茜，他咬的是贝茜玉腿最柔软的那部份。<p>　　在那一刹间，他们两个人都颤抖着，在颤抖中他们两个人几乎连呼吸也屏住了，因为那种极度的欢愉之感，实在太醉人了，更使人体内的每一根神经，都集中力量去享受那股愉快！<p>　　过了好久，高达才抬起头来，在贝茜雪白的大腿之上，留下了两排深深的牙齿印，贝茜的双腿慢慢地软垂了下来。<p>　　她紧抱着高达的双臂也摊了开来，高达伏在她的身上喘着气。贝茜除了胸脯起伏之外，半闭着眼，一动也不动。<p>　　又过了好久，高达这才慢慢撑起身子来，但是他立即侧转身，和贝茜并肩而卧，贝茜吸了一口气，星眸半启道：“你要离开了，是不是？”<p>　　高达的手又自然而然的放在她的胸前，在她挺秀的双乳上抚摸着，她的双乳柔滑轫挺得使人实在舍不得离开它！<p>　　他摇着头道：“不，我不走，我要留下来和你们在一起，我们要自环球号邮轮上，将那两吨白金偷走。”<p>　　贝茜一翻身，伏到了高达的身上道：“真的？”<p>　　“当然是真的！”高达回答得一本正经。<p>　　贝茜眨着眼道：“为什历？”<p>　　“为了你，为了芳婷，为了你们，贝茜，你一开始就太低估了你们的力量了，是以才会玩弄那样拙劣的把戏的，现在你该明白了！”<p>　　“我明白了。”贝茜将脸贴在高达的胸前。<p>　　这时的贝茜和恶狠狠对付高达时的贝茜，几乎完全换了一个人。<p>　　高达抚摸着贝茜光滑的背部道：“我的计划的确是将轮船驶走，驶到公海去，然后用强烈的炸药，炸开保险库！”<p>　　贝茜拥住了高达道：“如果你能帮我做到这一点，那实在太好了，我可以大大地出一口气，而伊莎可要真正出丑了！”<p>　　“伊莎是谁？”高达好奇地问。<p>　　“伊莎和我一样有钱，她时时和我作对，我们是当着很多人的面打赌的，她说如果我能偷到那两吨白金，那么她就由我开一个酒会，不论我请多少人，她一定全身赤裸，从酒会开始一直停留到酒会结束，如果偷不到，我就要那样！”<p>　　高达不禁睁大了眼睛。<p>　　那样的打赌法！<p>　　高达已经自命日子过得荒唐的人，他是著名的浪子，可是比起贝茜和那位伊莎小姐，他真是瞠乎其后，望尘莫及了！<p>　　高达只好笑了一下道：“原来你们也怕在人前裸体？”<p>　　贝茜横了高达一眼，吻着高达道：“在你面前我就不怕。”<p>　　高达轻轻抚着她仍是怖满红晕的脸颊道：“别说得嘴响，刚才叫救命讨饶的是什么人？”<p>　　贝茜红着脸，“呸！”地一声道：“谁也别说谁，给人家绑在柱子上叫饶的又是谁？小心我再叫人将你绑起，剖下你的——”<p>　　她话还没有讲完，高达便爬搔着她的腋底。<p>　　贝茜“格格”娇笑着，一扭身离开了床，扭动着腰肢走向浴室。<p>　　高达也连忙跳了起来，来到了她的身后，紧贴着她，双手握着她的乳房。<p>　　他们一起淋浴着，互相擦洗着，爱抚着，嘻笑地吻着对方。<p>　　等到他们一起相拥着离开房间，来到客厅时，看到其余六个美人儿都坐在沙发上，一声也不出，显然是在等待着什么。<p>　　贝茜立即以宣布的口吻道：“影片虽然烧了，但高达不走！”<p>　　她们的脸上立刻出现极欢愉的神色来。高达来到了一名女郎身边，那女郎连忙侧了身子，高达和她挤在一张沙发之中。<p>　　他笑着道：“我们可以有很多时间在一起，任何男人都会喜欢和你们在一起的，就算白金到手之后，我们仍然可以在一起！”<p>　　客厅之中立刻响起了一片欢呼声。<p>　　在高达身边的那女郎，有着一对丰满之极的豪乳，她这时正特地转过身，将胸前的豪乳，向高达的身上压了过来。<p>　　她不但乳豪，而且股圆，高达和她挤在一起坐着，可以清楚地感到她丰臀上传过来的那股热力，这女郎是高达还未曾亲热过的。<p>　　高达轻轻地在那女郎的腮边亲了一下。<p>　　然后他抬起头来道：“我们要准备面具，要准备小型的无线电通话器，要大型快速的游艇，贝茜，你该带着她们去准备了！”<p>　　贝茜站了起来道：“是！”<p>　　高达笑着道：“而且准备应该充份些，天黑之前最好不要回来！”<p>　　贝茜媚笑着，向别的女郎招着手，六个美人儿走了出去，每一个都对在高达身边的女郎投以羡慕的眼光，连贝茜都不例外。<p>　　她们走出了客厅，花园中响起了一阵又一阵的汽车引擎声，六辆同一款式，同样名贵，同样颜色的跑车，冲了出去。<p>　　高达转过头来，那女郎的气息已有点急促。<p>　　高达微笑着道：“只有我们两个人了！”<p>　　那女郎的纤手，已自高达的衣服中伸进去，抚摸着高达的肌肉，她手指灵巧地挑逗着，高达轻轻拉开了她背后的拉  .<p>　　她的一双豪乳，几乎是直弹了出来。<p>　　高达发出了一下口哨声，那么丰满的乳房，又那样地高耸地挺着，高达在豪乳上轻轻地拍了一下，豪乳便轻轻抖动起来。<p>　　高达立刻吮住了她的乳尖，那女郎紧握着高达，高达的吮吸令那女郎发出一阵阵的“唔唔”声来，好一会高达方抬起头来道：“太美了！”<p>　　那女郎挺着胸，令得她的豪乳更突出，高达双手捧着、嗅着、吻着，那女郎的胸脯向前逼来，高达的脸便埋进了芳香四溢，柔软丰润，美妙得难以形容的双乳之中，他深深地吸着气，叉再玩弄着，那女郎仰着头道：“宝，还令你满意吗？”<p>　　高达道：“那是东方人的奇迹！”<p>　　杜雪决想不到他会如此的放浪形骸，而且七个美人儿，一个都不放过，其实又怎能怪他，这七个美人儿全是自愿的，现在如果他不和其中的任何一个做爱的话，那天下会大乱。<p>　　这七个美人儿行动一致，而且一定很请求公平，他只好一一的满足她们，那怕会累死自己，现在最重要的是别让杜雪知道就可以了。<p>　　他现在只想尽情的享受眼前的这美人儿。<p>　　那女郎甜媚地笑了起来，她慢慢站起身子，当她的裙子自她的身上滑下来之际，高达也不由自主突然站了起来。<p>　　那女郎的曲线实在动人，她的胴体极丰润，可是她的腰却不会超过二十四寸，与她的豪乳丰臀相衬，令得每一个男人动心！<p>　　在她的小腹之下，鼓起着一片浓黑，她的玉腿虽然丰润，但是却十分修长，高达渐渐靠近她，发现她只比他矮上三寸！<p>　　五  十一寸的女郎，有着那样成熟的胴体！<p>　　高达知道这次他是遇上真正的“劲敌”了，他必须要  尽每一分体力，才能满足那样的一个女人！但是即使  尽每一分体力，也是值得的，因为那样的女人才是真正的女人。<p>　　那女郎已迫不及待地替高达抛开了他所有的衣服，她低着头，像刚才高达欣赏她的豪乳一样，欣赏着高达。<p>　　然后，她喘着气，她的全身已像一个火炉一样，她向高达靠来，紧紧地抱住了高达道：“宝贝，你才是东方人中的奇迹！”<p>　　高达几乎被她的豪乳压得喘不过气来，他紧紧地搂住那女郎的细腰，那女郎伸足勾过了一张椅子，她抬起右腿踏在那椅子上。<p>　　当那女郎的右脚踏在椅子上的时候，她的右腿向外微微张着，她的小腹向前紧贴了过来，她道：“我——等得太久了！”<p>　　高达点着头道：“不应该让你等得那么久的！”<p>　　当他们两人的身子紧贴之际，那女郎深吸了一口气道：“宝贝，那是值得的，我等得值得，高达，你——真是奇迹！”<p>　　高达也深吸了一口气，他的胸膛向前逼过去，那女郎的豪乳，给他紧紧地压着，那女郎已经快活地发出了呼叫声来。<p>　　他们两人就那样的紧紧拥着，高达觉得自己不断在膨胀。那女郎的媚眼如丝，那证明她也感到了一种充实的满足。<p>　　她丰满的唇深深地吻着高达。<p>　　高达强而有力的手背，紧紧地拥着女郎丰满滑腴的胴体。那女郎大口大口地喘着气，她也紧拥着高达，象是想将她自己的整个身子，都挤进了高达的身体之内。<p>　　他们不知道在什么时候起，一齐滚跌在地上的。<p>　　当他们滚跌在地上之后，那女郎更快乐地呼叫了起来，她摆动着她丰满的胴体，高高地举着她修长而美的玉腿，她那样肆无忌惮地发出欢愉的呼叫声，令享受过不知多少美人儿的高达，听了她的呼叫声之后，也不禁越来越感到心荡。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='4_6'>第4册 毒酒红唇 /金球红唇(又名:白金谜、媚争) 第五章</b><p>");

document.write ('　　那女郎的双手反缠在高达的腰后，不时用力将高达拉得更靠近她，高达俯起身，将她的一只玉腿重重地向下压去。<p>　　她的大腿和她颤动着的豪乳，令得高达疯狂，那女郎的呼叫声更是欢畅，高达按着她丰腴滑柔的玉腿，那女郎摇摆着胸脯，她的豪乳，在她自己双腿的压迫之下，耸得更高，她的股浑圆而雪白，毫无保留地呈现在高达的眼前！<p>　　他们两个人都疯狂了，高达只感到一阵一阵，极度的愉快之感，冲击着他体内的每一根神经，那女郎半闭着眼、半张口，那种骚媚入骨的神情，证明她已在享受高达给她的极度愉快。<p>　　高达的双臂，穿过了她的腿弯，将她的身子紧紧抱住，那女郎的娇躯用力地向上挺着，她殷红的唇，突然啜住了高达的唇。<p>　　她的呼叫声，于是立即变成了一片模糊不清的声响。<p>　　她的身子突然颤动了起来。高达将她拥得那么紧，完全可以感到在她柔滑的肌肤每一下的抖动，高达用力吮吸着她的舌尖，她也用力吮吸着高达。<p>　　高达将她抱得如此之紧，以致他的手臂骨，发出了一阵“格格”声来。<p>　　那女郎侧过头去，她喘息着，叫着高达，高达吻着她的颈，吻着她的酥胸。<p>　　当高达再度俯起身子之际，那女郎的娇躯迫不及待地向上贴来，充满了弹性的豪乳，又紧贴在高达结实的胸膛之上。<p>　　她快乐得象是在仙境中一样。<p>　　高达的双股不断地擦磨着她的圆股，她的丰臀在急速地旋转，高达象是渐渐地在向天上飘去，他双手毫不留情紧紧地满握着那女郎的酥胸。<p>　　高达感到了自己真的飞上天了，那种极度紧张的发泄，带给他难以形容的快感，他将那女郎的胸部握得更加紧，将他体力每分的气力都挤榨了出来。<p>　　在那刹间，高达的耳际什么也听不到，只听到那女郎欢乐的呼声，渐渐地，那女郎的欢呼声静了下来，四周完全恢复了寂静。<p>　　高达将脸贴着那女郎的胸脯，他可以听到那女郎的心在急速地跳着。那女郎的胸脯在不断地起伏，每当那女郎吸进了一口气之际，高达便感到那女郎的乳房，紧压着他的脸颊。<p>　　过了好久，那女郎纤纤的手指才捧起高达的脸颊来。自她的口中喷出了一股充满了幽香的暖气来，四片唇立刻又贴在一起。<p>　　那是一个令人感到窒息的长吻，当高达抬起头来之际。他看到那女郎雪白丰满的胸脯上，留下了他用力握过的指印。<p>　　他在女郎的胸脯上轻轻摸着，耸起身想离开她。可是那女郎却立刻道：“不！”她一面说，一面双臂抱住高达的肩，双腿也盘住高达的腰。高达侧过头，在她的肥美的玉腿上轻轻地咬了一口道：“亲亲，总得要让我休息一下！”<p>　　那女郎美丽的大眼睛眨了几下，摇着头，自她丰美的朱唇中，仍然吐出了那个字来道：“不！”<p>　　高达吸了一口气，他不再耸起身而伏了下来，那女郎丰满的娇躯承受着他。高达只感到和她柔滑的肌肤的接触，是难以形容的美妙享受。<p>　　那女郎的小腹开始收缩，她浑圆的股也开始缓缓转动。当她的小腹收缩之际，她整个娇躯也都在蠕蠕地摆动着。<p>　　那样美妙的蠕动令高达不由自主紧紧地吸了口气，啜紧了她的粉颈。那女郎娇躯的摆动，令得高达在刚才的极度快感之后又享受到了另一种新的愉快。<p>　　那女郎身体的收缩也渐渐加快，那新的快感不断地在冲击着高达，高达不由自主喘起气来道：“亲亲，你真了不起！”<p>　　那女郎媚眼如丝，边喘息着娇媚地道：“你感到我给你的享受了！等一会你要加倍的还给我！”<p>　　高达的手爱抚着那女郎的娇躯的每一部分，他抚弄着那女郎坚挺的酥胸，抚摸着她丰腴的玉腿，他用力握着那女郎柔软而富于弹性的股。<p>　　那女郎的肌肉收放得更快，那一阵阵的被啜吸的愉快，迅速地形成一团火，那团火自高达的身体开始燃烧，渐渐地遍及他的全身。<p>　　那女郎脸上的神情越来越是媚荡。因为她已感型高达又快可以给她以极度佳妙的享受了，她小腹的蠕动，简直快速到了令人难以相信的地步。<p>　　在她美丽得毫无痕迹的娇躯上，沁出了一层细小的汗珠来，那一层汗珠令得她的玉体看来更加晶莹，也更加柔滑。<p>　　当她浑圆丰满的股在缓缓转动，肌肉在不断收缩之际，她修长的玉腿也一直盘着高达的腰际，但不到十分钟，她扬着腿将小腿搁到了高达的肩头上。<p>　　高达发出了一个吼叫声，他也不知道他为什么要叫，那一下呼叫声是自然而然发出来的。他的一双手托住了那女郎的背部，将那女郎抱了起来。<p>　　他抱着女郎向前走了几步，将那女郎放在床上。那时候高达的全身，又象是被火烧着一样，他的动作也登时变得粗暴起来。<p>　　他的双手紧握着那女郎的足踝，将那女郎的玉腿高高地提了起来。那女郎一面喘息着，一面将她的身体挺得更高。<p>　　高达向后略退了退，那样他可以更加恣意地欣赏那女郎毫无保留地呈现在他眼前的美妙的胴体，然后他将那女郎的玉腿压向下，他也立即靠近。<p>　　那女郎呼叫了起来，她的头左右摆动着，她的头发完全凌乱了，半披在她美丽的脸庞上，她的手指陷在高达的手背之中。<p>　　高达的粗暴令得她几乎气也透不出来。<p>　　高达用力将她的玉腿分开，手背穿过了她的腿弯，托住了她的丰臀，将之托高，高达只感到烈火在焚烧着他的每一个细胞，而他就要在那女郎的轿躯之中，寻找熄灭烈火的泉源。<p>　　他越来越是疯狂，那女郎的双手撑住了高达结实的胸膛，她的娇躯转动着，总是想逃避着高达的疯狂，她雪白的娇躯上，沁出更多的汗珠来。她半张着的口中喷出来的气是灼热的，她被高达手臂压住的美腿蹬踢着，涂着鲜明指甲油的足趾弯曲着。<p>　　高达发出兽性的呼唤，混合着那女郎娇媚的呼声，整个房间中洋溢着充满了性爱欢乐的声音，高达全然忘却了自己的存在，他尽着自己所有的气力在享受。那女郎的娇躯实在大美妙了，当高达在恢复了气力之后，他得到的享受也更奇妙。<p>　　那女郎大口大口地喘着气，她浑圆的股不断地在转动，在向上挺，她象是一条鱼一样，雪白丰满的胴体在床上腾挪着。<p>　　高达始终站着，他不断地将那女郎的双腿提得更高，令得那女郎只有背部贴在床上，那女郎柔滑的玉腿，紧紧贴在高达的胸前。<p>　　高达的手指紧陷在她的玉腿之中，那女郎发出一阵又一阵模糊的呼叫声来。突然之间她自己拉住了自己的小腿，令得她的身子好像对折了过来！<p>　　高达的气力象是无穷无尽一样，那女郎喘着气，她的美丽的眼睛中充满了喜悦，他们尽情享受着一另一女所能享受的最高的欢畅！<p>　　当高达突然之间停了一停之际，令得高达的身子剧烈地发起抖来。<p>　　然后高达陡地后退了一步。<p>　　他只觉得双腿发软，再也没有法子站得稳，他向前跌出了一步，跌倒在床上，半伏在那女郎的身上。那女郎摊开双臂来，一动也不动的躺着。<p>　　高达伏下去的时候，恰好枕在她的手背上。<p>　　高达的一边脸紧贴着那女郎丰满软滑的乳房，他们两人除了不断地喘气之外，一动也不动，就那样贴在一起。<p>　　又过了不知多久，那女郎才略略转了一个身，高达也挪动了一下身子，他们两人一起紧紧地拥抱着，身子又紧紧贴着。<p>　　高达忽然跳起身来打了一个电话，然后又回到了那女郎的怀中，在不知不觉中他们全睡着了。<p>　　他们相拥着沉睡，那是最美妙的沉睡，男人和女人相拥着沉睡，异性的身躯紧贴着，那是即使睡在草堆上，也比单独睡在世界上最豪华的床上更要好得多！<p>　　他们是被一阵嘻笑的喧闹声吵醒的。当他们睁开眼来时，灯光令得他们的眼睛睁不开，高达什么也无法看到，原来是那几个美人儿全闯进来了。<p>　　贝茜一手着腰站在床前，高达忙跳了起来。那女郎也挺了挺身子站了起来，高达看到她胸前豪乳的颤动，心中仍不免荡了一荡。<p>　　贝茜皱着眉道：“你们在做什么？折屋子吗？”<p>　　高达微笑着道：“贝茜，你不是在嫉妒吧？”<p>　　贝茜用力在高达胸前一推道：“快到浴室去！”<p>　　可是高达不等她缩回手去，就顺手一拉将她拉进了怀中紧紧地搂住，贝茜的粉拳像雨点一样落在高达的肩头上。<p>　　高达用力将贝茜的身子转了过来，一手搂住了她的纤腰，一手在她的胸前用力搓揉着，贝茜急叫道：“你还不放手！”<p>　　其余的美人儿，都“格格”地笑了起来。<p>　　高达又用力地在贝茜挺秀的胸脯上握了一下，才拉着那还赤裸着身子的女郎，一起走进了浴室。<p>　　在浴室中他们又足足消磨了半小时。<p>　　那女郎将高达当作土王子一样地服侍着他，当他们从浴室中出来之后，房间中并没有人，他们一起来到客厅之中，其余六个美人儿全在。<p>　　高达开始有点无福消受的感觉，即使连孔子都说过“食色性也”，但是过度的纵情享乐，也的确会令如浪子般的高达感到厌烦，而偏偏这些美人儿投给他的目光却又是充满情欲的。<p>　　他想念杜雪。<p>　　他忽然非常的怀念杜雪那冷冽、不带感情的目光。<p>　　但是现在他却必须应付这七个美人儿，她们毕竟也带给了他至高无上的享受，他实在不该再有抱怨，不该有这种厌烦的心情。<p>　　高达望着那七个美人儿，想起她们每一个人有每一个人的奇妙，他不禁有飘然欲仙的感觉，虽然高达享受过不少美女，但同时享受七个那样美丽、那样年轻的女郎，在他风流的浪子生涯中还只是第一次。<p>　　他并不坐下，而只是站在客厅的正中道：“我要你们准备的东西全都准备好了吗？我看我们就快要采取行动了！”<p>　　“我们立即要采取行动了！”贝茜纠正着他的话。“环球号邮船已经到了，我们看到它停泊在码头上，高达，你准备如何行动？”<p>　　高达来回走了两步道：“我的行动计画不变，我们在轮船上制造一场假火警，使船上的人尽量离开，然后我们始将船驶到公海去。”<p>　　贝茜摇了摇头道：“我看这很难行得通，高达，你可知道船上连船员在内，一共有两千五百人之多，制造火警的结果，将是大混乱。”<p>　　高达望着贝茜笑了笑，他来到了她的身边，轻轻在她颊边吻了一下道：“贝茜达令，你不但做爱的经验不足，犯罪的经验更不足！”<p>　　贝茜咬着下唇，狠狠地瞪了高达一眼。<p>　　高达在沙发的扶手上坐了下来道：“越是混乱，我们也越是容易下手，我选择的时间是晚上十一时，那时大部分搭客正在岸上游乐，我们可以装成是上船采访亲友的，很容易就可以混上那船去，然后再依照我的统一号令行事。”<p>　　高达讲到这里，略顿了顿才又道：“我们是目的是两吨白金，我们绝不想伤害任何人，所以除了我发给你们的武器，不准使用任何武器。”<p>　　“你给我们什么武器？”一个女郎问。<p>　　“一种我自己设计的麻醉枪，中枪的人会在极短的时间昏迷。”<p>　　就在高达向她们解说的时候，高达身上的呼叫器响起，他看了下电话号码，原来是杜雪找他。<p>　　“我必须离开一下。”<p>　　七个美人儿全发出了一阵不依之声。<p>　　“我只是去一、两个小时，说不定更快，找我的人可以提供一些重要的资料。”高达的谎编得天衣无缝，没有一丝的破绽。<p>　　“高达！你不要再要我们！”贝茜说道。<p>　　“放心！我怎么舍得你们这七个美人儿！”他给了每一个美人儿眩目的笑和保证承诺的眼神。“我一定带你们去拿到那两吨白金！”<p>　　她们放心的笑了。<p>　　而高达则直奔杜雪的豪华度假别墅。<p>　　◇◇◇◇◇<p>　　杜雪今天的表情极为平顺，她客客气气的对高达说着：“‘环球号邮船’今天已经进港了。”<p>　　“哦！”<p>　　“那你还不采取什么举动吗？”<p>　　“什么举动？”他能装就装。<p>　　“高达！你别忘了你和七个女人有约，而既然你又有把柄落在她们的手中——”<p>　　“现在已经没有把柄了。”他没有沾沾自喜，他只是平静的一笑。“现在没有什么人可以威胁我去做任何事了，所以我不打算去偷那两吨白金。”他欺骗着杜雪，他的最坏打算是万一失手的话，起码不会连累到杜雪，他不希望她的下半辈子在牢里过。<p>　　但是杜雪不信。<p>　　“你在骗三岁小孩吗？”<p>　　“你不是三岁小孩吧！”<p>　　“那就不要骗我！”<p>　　“我盘算过了，成功的机率不大，所以我放弃了，不值得冒不必要的险。”<p>　　杜雪闻言气得火冒三丈。<p>　　“而且你和那七个美人一定合不来，我把你和她们放在一块一定天下大乱，我何苦自找麻烦！”<p>　　“那么你还是要去偷那两吨白金？”她抓到了他的语病，非常兴奋的说。<p>　　他拚命摇头。<p>　　杜雪却紧迫不舍。<p>　　“高达！我的脾气你也清楚，这件盗白金案是这一、两个月来唯一可以称得上刺激的事，你可以陪着那七个女人去偷，却不让我参加，你很难对我交代。”她娇滴滴的说，眼睛还眨啊眨的。<p>　　“杜雪！别这样！”<p>　　“我会和她们以礼相待。”<p>　　“那是不可能的！”<p>　　“反正大家的目的都是在窃走白金的那股刺激乐趣上，所以你不要担心我和她们会起冲突。”<p>　　“说起来是简单。”<p>　　“本来就简单。”<p>　　“我还没有完全的计画好整个行动，不然你可以去问克鲁斯或这个集团中的其他人，等我考虑好该怎么做之后，我一定会让你知道！”高达说。<p>　　“为什么我无法相信你！”<p>　　“杜雪！这行动只能成功，不能失败。”<p>　　“那我们大家是不是该准备一些什么。”<p>　　“我会再通知你！”<p>　　“环球号邮船只停留三天。”她万分着急的说：“今天已经算一天，你现在还一点主意都没有，你要怎么偷走白金？难不成用祈祷上帝的方式，希望她能把那两吨白金变到你面前？”<p>　　“你太急了！”<p>　　“你就会把心思用在那七个女人的身上。”<p>　　“她们有她们的用处！”<p>　　“是啊！陪你享乐！”她忍不住的揶揄道：“等你顺利的偷到白金之后，再享乐都不迟啊！”<p>　　“那你向时律师拿资料，你可以先研究一下，再告诉我你的看法，你这么机智过人，一定有你的意见。”<p>　　“那你呢？”<p>　　“我已经有底了，就是差那么一点。”他故作困惑状。“我现在需要一个人静一静，才能把事情完全的理出来，我一定能偷走那两吨白金，跌破大家的眼镜。”<p>　　杜雪满意了些。<p>　　“你可以和克鲁斯一起商量。”<p>　　“我召集这个集团的人，大家一起研究。”<p>　　“那太好了！”他拍手状。<p>　　“你也最好别误事！”<p>　　高达一副叫她放心的表情，只要能将杜雪安抚好，他就是成功了一半了，他绝不会天真的把杜雪和那七个美人儿放在一起，那别说是偷金了，连一块砖头都偷不到。<p>　　“我们随时保持连络。”杜雪说。<p>　　“我再和你们连络。”<p>　　杜雪愿意相信高达，他虽然是浪子，虽然风流，但还不至于会对自己所说过的话不负责，所以她朝他做了个请便的姿势。<p>　　高达走得有些心虚，他怕事后他会被杜雪五马分——，或者是抓他去——狗，她养了两倏攻击性极强又完全听她指挥的大狼犬。<p>　　上帝保佑他！<p>　　◇◇◇◇◇<p>　　他只花了一个半小时就回到了贝茜的别墅，迎向他的是七个美人儿放心又满意的表情。<p>　　“你真的守信回来了。”贝茜说。<p>　　“我舍不得你们嘛！”高达贫嘴。<p>　　其余的六个美人儿笑得花枝招展，即使是连浪子高达也逃不过她们的魅力。<p>　　“除了麻醉枪，还有没有其他武器？”有一个女郎问道。<p>　　“你们每一个人本身，都是任何男人难以抵御的武器。”他称赞道：“所以不要操心武器的问题，希望最好别用上，现在几点了？”<p>　　“九点。”贝茜回答。<p>　　“我们现在就出发，我的朋友会在码头等我，将一切应用的物件交给我，我们要装成不相识的样子登上船去，以免人家起疑。”<p>　　美人儿笑点着头，高达向贝茜一笑道：“你可以和我在一起。”<p>　　贝茜又瞪了高达一眼，但是高达却可以看得出，她的脸上神情实在难以掩饰她心中的喜悦，高达搂着她的细腰走了出去。<p>　　当几辆跑车风驰电掣地在路上飞驰之际，高达的手始终搂在贝茜的细腰上，没有多久他们已经来到了码头边上。<p>　　高达在和那身形高大的女郎拥抱着睡过去之前，曾打了两个电话，所以时重池会出现在码头上，而且已等了他一小时之久，时重池一看到了高达，忙提了一只手提箱走了过来，他低声道：“首领，这就是你所要的东西，全在这里了！”<p>　　高达接过了手提箱，那时其余的美人儿也全下了车，都向高达走过来，时重他望着她们吹了一下口哨，耸了耸肩。<p>　　高达道：“好了～没有你的事了！”<p>　　“杜雪打B、B、call在召集大家。”<p>　　“千万别提到你现在所见的情形。”高达叮咛。<p>　　“否则会有麻烦？”时重池笑道。<p>　　“咱们心照不宣。”<p>　　“首领！我看不管你白金偷不偷得成，你都有大麻烦了，如果要我在杜雪和黎探长中选一个的话，我想我会选择黎探长。”<p>　　“我对男人没兴趣。”<p>　　“首领！你该知道我指的是什么！”<p>　　“你快去杜雪那，替我装一下。”<p>　　“是的！首领！”时重池掩不住笑意的走了。<p>　　高达打开了手提箱，每人给了一柄麻醉枪和一具精巧的无线电通话机，那通话机不会比一包菸更大，但是只要在半里之内就可以听到高达的每一句话。<p>　　她们七个美人儿聚集在码头上，自然而然引起了不少人的注意，高达道：“我们陆续上船去，到了船上，我会向你们说及具体的计画！”<p>　　几个女郎都点了点头，出乎高达的意料之外，她们的神情一点也不紧张，看来她们只是感到兴奋，因为她们就快经历她们从来也未曾经历过的新刺激了！<p>　　高达和贝茜手挽着手，最后登上了轮船。<p>　　当他们登上轮船之际，一个穿着笔挺的制服的船员，向他们有礼貌地微笑着，高达也报以微笑，船上来往的人很多，高达和贝茜先来到了那保险库之前。<p>　　看来那是和一个普通的舱房并没有多大分别的地方，但是它深藏在一条大约十尺长的走廊之内，在那走廊中有六个彪形大汉守着。<p>　　高达和贝茜两人互望了一眼，他们装作不注意地走了过去，高达苦笑了一下道：“贝茜，现在你要缩手还来得及！”<p>　　贝茜连考虑也不考虑便道：“不！”<p>　　高达低叹了一声，他和贝茜一齐来到了转角处，他见不到其他的女郎，他背靠着船舷上的栏杆，取出了通话机来，按下了一个掣。<p>　　他用低沉的声音道：“负责放置浓烟制造装置的现在就开始工作，要使浓烟自轮船的每一个角落喷出来，你总共准备了多少个？”<p>　　高达立刻听到了回答：“二十个，全是无线电控制的，我可以令它们在同时冒出浓烟来。”<p>　　“足够了，负责驾驶轮船的人现在在那里？”<p>　　“我们正准备到驾驶室去。”<p>　　高达笑着道：“别吝啬你们的美色，当浓烟一冒起来，你们就假装惊惶失措，令驾驶室中的人来救你们，然后，你们便发枪令他们昏迷。”<p>　　“知道了！”那两个女郎回答。<p>　　高达继续道：“那时我会在船长室中指挥驾驶，贝茜和其他的人要在最后出现，装着仓惶逃走的样子，经过那走廊，那几个保镖就算紧守岗位，也一定会来救你们，你们趁机下手，女孩子们，这是世界上最大的劫案，各自小心了！”<p>　　“是！”高达听到了几下娇声的回答。<p>　　轮船上所有的人，显然除了他们八个之外，没有什么人知道将会发生什么事，正如高达所料，上岸去的人十分多。<p>　　两个美丽的女郎来到了驾驶室的门口，她们的年轻、美丽，立刻吸引了所有人的视线，驾驶室很宽敞，也十分干净。<p>　　几乎所有的操作完全是自动化的，在一座巨大的控制台之前，坐着几个穿着雪白制服的驾驶员，芳婷正是那两个女郎之一，她用十分动听的声音道：“我们可以进来看一看吗？”<p>　　驾驶室中所有的人，立刻向一个穿着高级船员制服的男人望去，那男人好像是大副，他立刻堆上微笑来道：“照例是不可以的。”<p>　　芳婷饱满的朱唇，立刻形成了一个圆圈，自她的口中发出了一下懊丧的声音来，她美丽的眼睛用一种十分美妙的神态望定了那大副！<p>　　她没有再向那大副请求什么，但是那大副立刻软了下来。<p>　　高达说得对，她们这几个美人儿本身，就是对任何男人最有用的武器，大副笑着道：“但对两位可能是例外的！”<p>　　大副的话一出口，驾驶室中的其余人立刻发出了一声欢呼声来，两个身形丰满的妙龄美人儿，就扭着身子走进了驾驶室。<p>　　芳婷发出十分迷人的微笑，她们一面和船员谈笑着，一面装成不经意地发问一些问题。她们两人本就在这一方面有着丰富的知识，再经过一番指点，她们已知道可以在最短的时间内，将这艘庞大的邮船驶走的了。<p>　　芳婷还不放心，她的整个身子都几乎倒在那大副的怀中，令得那位大副先生想抱紧她，但是却又不敢，好不尴尬。<p>　　芳婷腻声问道：“大副，这样说来，那我们两个人也可以驶走这艘船的了？”<p>　　“是的。”大副伸手在芳婷滑柔的手背上轻轻抚摸着。“只要你们有一个船长在指挥室中指挥，你们就可以将轮船驶走。”<p>　　芳婷“格格”地娇笑着，其他几个船负围住了另一个女郎，那女郎坐在控制台上叠着腿，她的裙子本来就十分短，那样坐着令得她修长丰满的玉腿，几乎暴露无遗，这使得那几个船负都偷偷地——着口水，看得心头痒痒地，十分难熬。<p>　　时间慢慢地过去，高达坐在华丽的大厅中，大厅中的人并不多，音乐很悠扬，一切看来全都那么平静，高达翻起手腕来看了看。<p>　　已经是十点五十分了。<p>　　高达站了起来和贝茜一起走出大厅。<p>　　一出大厅他们就分了手，高达向着船长的指挥室走去，贝茜在一个转角处和其余几个人会合，她低声吩咐一个女郎离开轮船。<p>　　那女郎的任务是驾驶一艘性能超卓的游艇，在公海之中等着接应他们。而高达已向船长的指挥室走去，船虽然停在海上，但船长仍然坚守着岗位，和另外几个船员在指挥室之中。<p>　　高达在指挥室门前停下来，点着了一支菸。<p>　　他再看看手表，已渐渐接近十一时了，高达深深地吸了几口菸，他虽然做过许多普通人做梦也想不到的大事，但是像这次那样，要劫走那么大的一艘邮船却也还是第一次，是以他的心情也十分紧张，他的手心甚至在冒着汗。<p>　　当他深深地吸了一口菸之后，一阵喧嚷声立刻传了过来，十一时正了！在轮船的每一个角落中都冒出了大量的浓姻来。<p>　　船上至少还有好几百人，一时之间平静的船上，整个混乱了起来，指挥室的门立刻打开，船长带着几个船员一起冲了出来。<p>　　高达贴着舱壁而立，从指挥室中出来的一共是四个人，那几个人根本没有发现高达，是以当他们中了麻醉枪昏迷过去之际，根本还不知道是怎么回事！<p>　　高达一射出了四枝麻醉针，立刻一闪身进了指挥室，他立即找到了船长向全船发布命令的通讯设备，他拿起了传音器大声道：“船上发生了难以控制的火警，所有的人都离开船，我下令弃船，所有的人都必须立即上岸去！”<p>　　他重复地讲了三遍。<p>　　自然他的声音是绝不会和船长一样的。<p>　　可是这时浓烟越冒越盛，船上的几百人乱得象是世界未日一样，谁还会来注意扩音器中传出来的声音，是不是像船长。<p>　　船上的船员应变的能力也十分强，他们自己一点也不乱，而且迅速地协助船上的搭客逃向岸上。<p>　　高达在船长指挥室中向外略看了一看，立刻按下了一个掣，那是驾驶室通话器的掣，他问道：“驾驶室中的情形怎样？”<p>　　他立即听到芳婷愉快声音道：“全解决了！”<p>　　高达将无线电通话器放在桌上，不到半分钟他已听到了贝茜的声音道：“高达，守卫在走廊上的人，全已昏过去了！”<p>　　那时岸上呜呜的警车声和救火车声，也已传了过来，高达从指挥室的窗外看出去，只见还有十来个船员还未曾上岸。<p>　　他忙下令道：“开船！”<p>　　船身突然发出了一阵轻微的震动，通向岸上宽润的跳板，渐渐向上升起，那十几个船员显然不知道发生了什么事。<p>　　但是他们的一致反应却是立即向已然斜斜扬上的跳板奔了上去，纷纷跳到岸上，巨大的铁锚也渐渐离开了水面。<p>　　船头上突然激起了巨浪，“环球号”还在冒着浓烟，可是已渐渐地离开了码头，岸上全是人，个个都仰头看着那艘被浓烟笼罩着的大轮船。<p>　　轮船驶出港之时，速度不可能大快，高达冒着汗，不断地下着命令，他将轮船控制在可能范围的最高速度，同时他不停地按着汽笛。<p>　　他懂得汽笛声就是轮船的语言，这时他发出的汽笛声，是表示环球号邮船正在极度的危险之中，警告任何船只不能接近。<p>　　十分钟之后，几艘救火轮也已赶到了，可是轮船在救火船中间直穿了过去，在轮船的两旁激起的浪花，令得救火船几乎倾覆。<p>　　二十分钟之后，辽阔的海面已然在望了。<p>　　轮船的速度更快，浓烟仍然冒着，在轮船经过之处，留下了一股极长的烟廊。<p>　　“全速前进！”一高达大叫了一声。<p>　　自船首溅起来的浪花，高到二十尺，轮船象是一头飞马一样，在海面上向前驶去，高达指挥着轮船，一直向前驶去。<p>　　一小时之后，轮船已在茫茫大海之中了，高达看到了一艘游艇，正在左边以极高的速度追了上来，他忙下令道：“减慢速度，直到停止！”<p>　　他下了这个命令之后，就走出了指挥室。<p>　　船上的浓烟已经散净了，他一走出指挥室，就看到贝茜向他奔了过来，贝茜奔得那么快，她的秀发扬着，乳房颤动着。<p>　　她扑进了高达的怀中叫道：“我们成功了！”<p>　　高达摇着头道：“我们远差得远啦！”<p>　　他拉着贝茜向前奔着，来到了保险库之前，略略察看了一下道：“快，快拿我放在救生艇下的手提箱来，我们并没有多少时间可以利用！”<p>　　一个女郎连忙奔了开去，将那只手提箱拿了过来，高达拉开了手提箱，取出了一包烈性塑胶炸药来，贴在了保险库的门上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='4_7'>第4册 毒酒红唇 /金球红唇(又名:白金谜、媚争) 第六章</b><p>");

document.write ('　　他挥着手令所有的人后退，又将昏迷不醒的守卫拖了开去。而就在那时他听到一阵轧轧的声响。<p>　　当高达抬起头来时，他看到三架直升机已到了轮船的上空，那时那艘游艇，也已到了轮船的左舷，直升机正在向下飞来。<p>　　高达吸了一口气，他立刻道：“我们撤退！”<p>　　贝茜立刻睁大了眼睛。<p>　　高达厉声道：“我们撤退！”<p>　　贝茜尖叫道：“不，你疯了，我们快成功了！”<p>　　“你才疯了！”高达大声叫着。“你看到那三架直升机没有？每一架直升机上，至少有二十名准备来救火的警负和救火员！”<p>　　贝茜紧紧地握着拳，她叫嚷着道：“可是只要炸开保险库的门，我们就可以得到白金了！”<p>　　“亲爱的。”高达已向船舷边奔了过去。“白金是两吨，不是两磅，快跟我来，我下令撤退，我们另外再想办法！”<p>　　几个女郎都跟着高达向船舷奔去，贝茜顿着脚，她虽然顿着脚，但是她也向船舷奔了过去，高达略停了一停，抬头向天上望着。<p>　　那三架直升机显然都在找寻地方要在轮船上降落，它们盘旋着，越飞越低，高达将那五个女郎，一个接一个抱起来，抱到了救生艇上。<p>　　然后他奔回去，拉住了贝茜的手，两个人一起进了救生艇，用力拉下了一个杠杆，救生艇以极快的进度向海面上沉去，那艘游艇立刻驶了过来。<p>　　当他们七个人登上那艘游艇的时候，一架飞得最低的直升机已经离轮船的甲板只不过二十——上下了，从直升机上垂下一条绳梯来，已有人开始从绳梯上向下攀来高达大声道：“全速驶开去！”<p>　　那艘游艇的速度十分快，全速前进之际整个艇首昂了起来，简直就如同在水面上飞行一样，高达只感到喉头发干，哺喃道：“希望直升机别追上来。”<p>　　“赡小鬼！”贝茜骂着。“你至少该将保险库炸开来！”<p>　　贝茜的话突然提醒了高达，他陡地一伸手臂，搂住了贝茜的细腰，在她的唇上用力亲了一下道：“宝贝，你提醒我了！”<p>　　他立刻取出了一具无线电遥控器来，按下了上面一个红色的掣，那具无线电遥控器，是控制高达已放置好的炸药的。<p>　　他的手指才一按下去，在轮船上便传来了“轰”地一声巨响，他们都可以看得到在轮船的中部，冒起了一股浓烟来。<p>　　那突如其来的爆炸，令得那三架直升机不敢贸然低飞的又突然升高，而他们的游艇也驶得更远了！<p>　　芳婷掠了掠头发道：“真倒霉，如果不是那三架该见鬼去的直升机，这时我们已经可以动手搬运白金了，可是现在——”<p>　　芳婷的话还没有讲完，贝茜已经握住了高达的手臂，用力地摇着道：“你答应过我要替我将这两吨白金弄到手的，现在我不依你！”<p>　　她用力摇着高达的手臂，高达将她的身子猛地拉了过来，双手抱住了她丰满浑圆的股，使她的小腹紧贴着他的，贝茜不再叫嚷了，只是喘着气。<p>　　“听着！”高达沉声道：“我早已告诉你那是不可能的了，现在我们都应该祈祷上帝对我们的护佑，使我们每人可以不必在监牢中度过十年光阴！”<p>　　贝茜固执地道：“我要那两吨白金！”<p>　　高达道：“现在你唯一的办法就是快运用你数不清的金钱，用飞机专运白金到本埠来，算是你从船上偷来的，人人都知道环球号被劫、保险库被炸，白金的运载是秘密的，没有人知道有白金在船上，不论失去或未曾失去，都不会有消息透露出来的。”<p>　　贝茜冷冷地道：“你是说当我买到两吨白金之后，叫伊莎来看，告诉她这两吨白金是从环球号那船上偷来的？”<p>　　“正是那样，你的打赌嬴了！”<p>　　贝茜冷笑着道：“原来浪子高达只有这样的本领，我不妨告诉你，你这办法行不通，因为伊莎的父亲拥有那些白金！”<p>　　高达陡地一呆道：“你是说——”<p>　　“是的，别人或者不知道有白金在船上，也不知道是不是被我们偷走了，但是伊莎一定知道的，高达，再想别的办法吧！”<p>　　高达叹了一声，游艇仍然以极高的速度在向前行驶着。如果说在经过了邮船被劫、保险库被炸那样严重的事件之后，他仍然有办法偷到那两吨白金，那只是连他自己也不相信的谎言！<p>　　所以他叹了一声道：“宝贝，取消打赌吧！”<p>　　贝茜突然用力一挣，挣脱了高达的拥抱，她尖声叫道：“不行，绝对不行！”<p>　　高达摊着手道：“我也已经尽了我的力量了！”<p>　　贝茜的手一扬，她的手中突然多了一柄小巧美丽的手枪，她冷冷地道：“如果我的打赌输了，我只有死，如果你没有办法令我嬴，我先要你死！”<p>　　高达忙摇着手道：“别胡来，这算什么！”<p>　　他忙向其余几个女郎望去道：“你们怎么可以允许她胡来？忘记我们在一起是多么欢乐了吗？我们一起到外地去，住上一年半载再回来，就没有人再记得这件无聊的打赌了！”<p>　　其余几个女郎都不出声，只是望着贝茜。<p>　　贝茜冷冷地道：“你自己选择吧！”<p>　　高达骂出了一连串十分难以入耳的脏话来，可是贝茜听了却连眼也不眨一下，只是冷冷地道：“你想清楚了没有？”<p>　　高达叹了一声，他心想自己犯不上和她们在这里多费唇舌，反正那卷影片已经烧掉了，自己没有什么把柄落在她们的手中！<p>　　在那样的情形下，一上了岸自己一走了之，她们又有什么办法？<p>　　所以他的口气立刻改变了，他道：“好，我慢慢想办法，船不是要停留三天吗？这样一来可能会停留更多的时间，上了岸后可以再想办法！”<p>　　贝茜忽然现出雪白的牙齿道：“高达，别以为我不知道你在想什么，你是在想上岸之后，你就一溜了之，我们将对你无可奈何，是不是？”<p>　　高达勉强笑遁：“那里有这样的事。”<p>　　贝茜冷笑着道：“你只管走，只要你一走，我可以买到十个以上的证人向警方自首，说这件事是你领着他们干的！”<p>　　高达直跳了起来骂道：“臭婊子，你敢！”<p>　　贝茜尖声道：“我看你才不敢溜走！”<p>　　高达恨恨地道：“上次你怎么向我讨饶，你忘记了吗？”<p>　　贝茜的脸突然红了起来，她虽然胆大妄为，但是那次和高达的经历，却还是想起来就令她脸红，她撇了撇嘴道：“可是你不会再有那样的机会了！”<p>　　高达真是烦到了极点。<p>　　白金没劫成，但是环球号被劫的消息一定会走漏，杜雪不可能会不知道，她也一定会知道是他干的，他根本就摆不平杜雪，现在还要加上贝茜。<p>　　他真的气极了！<p>　　高达挥动着拳头，如果不是他从来也未曾打过女人的话，那么他一定挥拳相向了。大约是他发怒的样子十分有趣，是以贝茜反倒笑了起来。<p>　　贝茜一面笑着一面道：“高达，我们会有办法的是不是？我们还可以再想办法，别忘记你是大名鼎鼎的浪子高达！”<p>　　高达在一张沙发上坐了下来，他以为没有把柄在贝茜的手中，但是这时他想到贝茜如果买通了人去告他，那黎探长一定会高兴得直跳起来。<p>　　而他也一定会百词莫辩，琅——入狱！<p>　　当他坐下去的时候，七个美人儿都围住了他，望着那七个玲珑浮凸，身材美妙，活色生香，脸庞娇俏的美人儿，他心中不禁软了下来。<p>　　他长长地叹了一声道：“贝茜，你等于是要我命令一条碱鱼去游水！”<p>　　贝茜皱眉在地上坐下来，将脸靠在高达的腿上，用十分幽怨的声调道：“高达，我们都服侍过你了，而且你还那样侮辱过我，你就不替我想想办法？”<p>　　高达捧起了贝茜的脸看了半晌，才又叹了一声道：“好的，贝茜，我答应你再尽力想办法，将那两吨白金弄到手！”<p>　　他抬起头看到游艇正从一个荒岛边上经过，他忙道：“将船停在那岛的隐蔽处，如果弄不到那批白金，我们都得死，但是至少在死前得好好地享乐一番。”<p>　　几个女郎都吸了一口气，脸上也立刻荡起了一股春意，她们自然知道高达的“享乐”是代表着什么！<p>　　那身形高大的女郎立刻抛来了一个媚眼道：“如何享乐法？”<p>　　高达笑着，他缓缓地道：“我一个，你们七个！”<p>　　每一个女郎都尖声叫了起来，她们是表示惊奇，也感到刺激，游艇立刻向那荒岛驶去，那荒岛的岸边有不少岩洞。<p>　　游艇驶进了其中一个大岩洞之中，停了下来。<p>　　那艘游艇有好几个舱，其中有一个舱大得和一间房间一样，高达走进那个舱中，他一个一个地吻着那七个美人儿，然后从贝茜起，将她们身上所有的衣服都一件件地脱了下来。<p>　　在他眼前的是七具赤裸裸的美人儿！<p>　　舱中的灯光十分柔和，映在那七个赤裸的美人儿的肌肤上，更显得她们是那样地诱人，那样地腴滑和美丽，想起了刚才他自己的豪语，高达也不禁深深地吸了一口气！<p>　　七个美人儿全部紧紧地并着她们的玉腿，有两个已然情不自禁喘息起来。高达拉过了其中最瘦削的一个，那是唯一还未曾和她亲热过的一个。<p>　　那女郎看来虽然瘦，可是骨肉却十分均匀，她的胸脯上自然没有豪乳，可是高达将她拉到了怀中，伸手向她娇小的乳房爱抚之际，却另有情趣。<p>　　娇小的乳房是坚挺的，刚好盈握，搓揉起来使高达感到他自己格外强壮。那女郎倒在高达的怀中，高达仅仅搓揉着她的乳房，可是她已呻吟起来。<p>　　高达放开她道：“你懂得怎样替男人脱衣服？”<p>　　那女郎的脸颊红得如同要喷出火来，她咬着唇点了点头，高达笑道：“那你还等什么？”<p>　　女郎深深地吸着气，那令得她的腹看来更纤细！<p>　　她的手指在碰到高达的钮扣时，甚至在微微地发抖，而她的双腿也并得更紧，但高达的手却已从她的双腿之中伸了进去。<p>　　那女郎突然软倒在高达的身上，她喘息着道：“我——我——你别——逗弄我，让我替你将衣服脱下来你再——”<p>　　她娇喘细细，她赤裸的身子靠在高达的怀中，高达将她用力抱了起来放在一张沙发上，然后他迅速地除去了身上所有的障碍物。<p>　　他再抱起那女郎，当他和那女郎柔滑的肌肤相接触之际，他感觉得出那女郎的全身是滚烫的，他将那女郎平平地放在床上。<p>　　其余六个美人儿不约而同一起转过身来。<p>　　高达向她们笑着道：“你们也来！”<p>　　那身形呈高大的女郎，显然是最迫切地需要男人，她连考虑也不考画下便走了过去，躺在那女郎的旁边，玉体横陈。<p>　　其余几个美人儿也纷纷走了过来，七具赤裸裸的，美妙之极的胴体，打横躺在床上；毫无保留地呈现在高达的眼前。<p>　　高达欣赏着她们，十四条玉腿在高达的目光注视下，都不由自主蜷曲了起来。<p>　　高达只感到脑中一阵“嘟嘟”作响。<p>　　他的喉际感到了一阵莫名的干燥，欲火燃烧着他每一根神经，他突然托高了那娇瘦的女郎的小腿，那女郎喘息着道：“我——我——”<p>　　可是高达在这时候听不到那女郎在说些什么，他陡地向那女郎逼近，那女郎发出了一下尖叫声来，双手用力撑拒着高达的身体。<p>　　但是她的撑拒却令得高达更疯狂。<p>　　那女郎的娇躯在床上左右转动着，自她的眼中淌着眼泪来，她发出阵阵的呻吟声来。在她旁边的那高大的女郎忙握住高达的手道：“你别摧残她，她可以说还是处女！”<p>　　高达突然一呆追：“处女？”<p>　　他真想笑出来，在她们七个人之中还有处女？<p>　　那高大的女郎俯起上身抱住了高达，她胸前丰满的乳房，紧压在高达的手臂上，她一再喘着气一再道：“是的，她要加入我们，是我们令她变成非处女的，但是她不曾接触过男人，尤其没有接触过像你那样……强壮的男人，你需要的不是她，是我们！”<p>　　高达转过头向那女郎看去，那女郎的泪水在不断的淌下来，高达那样的粗暴一定令她受到了相当的痛苦，因为她的娇躯也在微微发抖！<p>　　高达笑着道：“对不起，我未曾想到这一点！”<p>　　他身子向后退，离开了那女郎！<p>　　那女郎的身子立刻缩成一团，用幽怨的眼光望着高达，高达伸手在她纤小的股际上拧了一下道：“宝贝，你总有一天会感到男人的美妙的！”<p>　　他根本没有机会再说第二句话，因为那身形高大的女郎已用力将他拉了过去，两片热辣辣的唇立刻封住了高达的口。<p>　　高达立刻碰到了她灼热的身体，她一定已等得很久了，因为她的神态是那样饥渴，她像藤一样地缠住了高达，逼近高达。<p>　　她发出含糊的欢呼声，高达挺起了身子，他体内的欲火需要发泄，那高大的女郎显然对高达的疯狂，正在恣意地享受，她在欢乐地呼叫着。<p>　　而其余几个女郎都不约而同发出浓重的喘息声来，当高达看到她们的玉腿，都一起高举起来之际，高达真是目眩了！<p>　　在他的浪子生涯中那也是从未有过的事！<p>　　他又突然地离开了那身形高大的女郎，那女郎丰满的双腿立刻紧并在一起，她的丰臀在床上用力挨磨着，看了叫人不忍心。<p>　　可是她们每一个人除了缩在床角的那个之外，全是那样饥渴，那样需要高达，高达的手臂同时被两个女郎捉住。<p>　　在那高大女郎旁边的是芳婷，她捉住了高达的手，将高达拉近，而又将高达的手用力地按在她自己的酥胸之上搓揉着。<p>　　高达的身子俯向下，胸膛紧压着她的玉腿，芳婷半张着嘴，快乐地低吟起来，其余的女郎不再是平静地躺着不动了。<p>　　她们有的高举着双腿，摆动着股，有的紧紧地抱住了枕头，咬着枕头角，有的不断地左右摆动着头双手在自己的乳房上用力地搓揉，有的翻转了身子在床上擦着，她们的脸颊全是绯红的，她们的眼睛全是水汪汪的，充满了媚情荡意。<p>　　高达离开了一个，又接近一个，他真是一个对七个，他在事后完全无法回忆那一段时间是怎么过去的，因为当时他实在是太疯狂、太快乐了！<p>　　在他眼前抖动的是一双一双的豪乳，晃动的是一双一双的玉腿，转动的、挺送的，是令人血脉贲张，雪白的圆股，在那样的情形下他还能想别的什么？<p>　　他吮吸着丰满的朱唇，爱抚着坚挺的乳房，将他体内的每一分气力，榨送到那几个美人儿的娇躯中去，呼叫声、呻吟声、荡媚的低吟声，交织成一片！<p>　　高达只记得最早是伏低在贝茜的身上的。<p>　　贝茜紧抱着高达，她快乐得全身在发抖，在发出呢喃的呼叫声来。而高达根本没有休息的机会，他被两个女郎提了起来。<p>　　那些女郎争相挑逗着他，高达的小腹上覆着那身形高大女郎的秀发，那女郎的双乳还在他的腿际用力地搓揉着。<p>　　高达很快地又将她们推回到床上，这一次他是伏倒在那身形高大女郎丰腴过人的肉体上的，然后是芳婷，再然后……<p>　　高达实在无法回忆以后的事了，他只记得到了最后他是软瘫在床上，他的头枕在那身形高大的女郎的豪乳上，那大概是世上最舒服的枕头了。<p>　　而他的脚则搁在贝茜的小腹上。<p>　　他的双手摊开着，恰好按住另两个女郎身体上的敏感处，而他的背部则压在另外一支丰满而充满了弹性的乳房之上。<p>　　高达一动也不能动，他全身的骨节似乎都散了开来，自他的鼻尖上沁出了大滴大滴的汗，那些汗顺着他的脸颊向下淌来，全是冰冷的冷汗。<p>　　高达睁大着眼，船身或者是在摇摆，但是高达却更感天旋地转，他不禁苦笑了一下，刚才恣意的享受换来了现在的难受！<p>　　他想闭上眼睛，可是他却看到了一张清秀美丽的脸庞在向他接近，同时他也闻到了一股清幽的乳香，那娇瘦的女郎手中握着一条毛巾，在替他抹着汗，在她美丽的脸庞上，现出了一副爱怜的神情来。<p>　　高达想握着她的手，但是却一点气力也没有。<p>　　他等她抹干了脸上的汗，才挣扎看讲出一句话来道：“扶……我起身！”<p>　　那女郎指看他的鼻尖道：“你还想作什么？”<p>　　高达勉强苦笑了一下道：“扶我起来，我只想和你在一起。”<p>　　那女郎摇着头道：“不，我怕。”<p>　　很少有女人会怕高达的，不管是处女或者非处女，她们都梦想高达能对她们做爱，当然杜雪是不在其中，但是除了杜雪，每个女人都会臣服在他的西装裤下，这个女人一定被贝茜她们整惨了。<p>　　所以她才会怕男人。<p>　　怕高达。<p>　　因为高达是那么强壮又性能力极强的男人，她怕他，更怕自己会应付不了他，满足不了他。<p>　　而此刻高达并不是想和她做爱，他要的是休息。<p>　　高达道：“我需要休息，你陪…着我！”<p>　　那女郎点了点头。她扶了好几次才将高达扶了起来，高达伏在她的身上向外走去，当来到门口时高达回过头去。<p>　　六个美人儿玉体横陈，都躺着不动。<p>　　高达登时又感到自己这时虽然疲倦，但也还是值得的。他在那女郎的扶持下，到了另一间比较小的舱房之中。<p>　　他立刻在床上倒了下来，那女郎也倒进了他的怀中，他们两人的身子紧贴着，那女郎在他的怀中缩成了一团，像一头驯顺的小羊一样。<p>　　高达抱着她，他们四股交贴看，不多久高达就睡着了，高达不知自己睡了多久，岩洞之中十分静，根本没有人来，正是憩睡的好场所。<p>　　◇◇◇◇◇<p>　　高达那一厢正在酣睡，而在总部里的这些人正忙着安抚杜雪，他们害怕第三次的世界大战会就此爆发，因为杜太后已经有杀人的冲动了。<p>　　她想杀的人就是高达。<p>　　“杜雪！首领一定有他这么做的道理。”克鲁斯冒着生命危险的替高达求情。<p>　　“我决定退出！至于你退不退出就随便你！”<p>　　“何必呢？”扒手阿发也小心翼翼的说着：“首领可能是有难言之隐，你可以等首领露面再听听他的解释，说不定你错怪他了。”<p>　　杜雪狠狠的瞪看阿发。<p>　　“对嘛！何况环球号也没有被劫成！”<p>　　“首领一定是先故布迷阵。”<p>　　“杜雪。”时重池不能不替高达先挡一下。“首领一定有他的用意在，我们大家不是全都在这里吗？首领会给我们一个交代的！”<p>　　“你们全向着他！”<p>　　“杜雪！我们的计画还是没有变！”<p>　　但是杜雪已经气得什么都听不进去了，她将自己辛苦所拟的计画书全部都撕掉，好！大家都不帮她，那她另外找人去劫环球号。<p>　　大伙见杜雪要走，连忙拦住她。<p>　　克鲁斯甚至将自己钉在门上，除非杜雪是踩过他的尸体，否则她是出不了这个门的。<p>　　“克鲁斯！让开！”<p>　　“我们不能让你走！”<p>　　杜雪冷冷的眯起了眼睛，她向来不怒则已，一怒是非常的惊人，而现在以她的怒气而言，她甚至不需要刀枪、子弹，就可以置高达于死地了。<p>　　“你要去那？”<p>　　“找人劫环球号。”<p>　　“什么！”所有的人异口同声。<p>　　“我要和高达互别苗头，看最后谁能偷走环球号上的那两吨白金，我要做给他看。”<p>　　韦松石一副要昏过去的模样。<p>　　阿发则拚命的冒着冷汗。<p>　　时重池则希望自己根本就不曾加入这个集团。<p>　　只有克鲁斯还算冷静，他还说得出话来。“杜雪！就算你爸爸是杜大中，这件事也不是闹着玩的，万一你被捕，首领还得策划劫狱的事，你一定不希望是首领去救你出来的吧！”<p>　　“我宁可老死在牢里。”<p>　　“首领一定快出现了！”<p>　　“是嘛！再等一些时间。”韦松石说：“我的心脏不是很好，杜太后，你就别吓我了。”<p>　　杜雪看了看大家。<p>　　这会她是不大可能走得出这个门，为了大局着想。<p>　　“好吧！”她平静的走回她的位子坐好。<p>　　所有的人都松了一口气，但是依然提心吊胆着，预防任何事件的发生。<p>　　“我要你们答应我一件事。”<p>　　“别说一件，一百件都没问题。”阿发爽快的说。<p>　　但是韦松石和时重池则不满的看了阿发一眼，也不知道杜雪想做什么，万一她要的是首领的命，难不成他们真要把高达杀了！<p>　　阿发也知道自己答应得太快，所以他有些不好意思的垂下头，不敢再看大家。<p>　　“放心！不是叫你们杀人放火。”<p>　　“那是什么？”克鲁斯轻声的问。<p>　　“如果高达没有一个很好、很合事实又能说服我的理由，在我折磨他的时候，我不要任何人插手或是替他求情。”她正色的说。<p>　　“没问题！”<p>　　“可以。”<p>　　“一定！”<p>　　众人七嘴八舌、争先恐后的承诺着，只有克鲁斯谨慎的问了，因为他了解杜雪。“你要怎么做？”<p>　　“克鲁斯！你到底站在那一边？”<p>　　“你这边，但是…”<p>　　“那就什么都别再问。”杜雪胸有成竹的模样，脸上反而露出了恶意的笑容来，似乎已经想到了好法子。“到时你等着看不就知道了吗？”<p>　　克鲁斯不敢再说什么，免得火上加油。<p>　　而其余的人也都抱着少说少错，不说不错的心态，由杜雪去了。<p>　　杜雪决定高达如果没有办法给她一个好籍口，那他一定惨了，她不退出这个集团了，她会好好的留下来专门和他做对。<p>　　◇◇◇◇◇<p>　　高达醒了好几次，在迷迷糊糊之中，他觉得有人在吻他，在抚摸看他壮硕的肌肉，但是他只是略动一动，又沉沉地睡了过去。<p>　　当他终于有力气睁开眼来时，那瘦创娇美的女郎仍然在他的怀中，正睁着乌漆灵活的大眼睛望定了他。高达连忙将她抱紧。<p>　　那女郎微微喘息着道：“躺在你的怀中真舒服，可是…那个…痛死我了！”<p>　　她脸又红了起来，将脸藏在高达的怀中，高达托起了她的脸，吻着她道：“宝贝，你未曾领略过那其中的妙趣！”<p>　　那女郎“咕”地一声笑了出来，在他的脸上刮了一下道：“还说乐趣呢！你像死人一样睡了十二小时才醒过来！”<p>　　高达扬了扬眉道：“她们呢？”<p>　　“她们已醒了好几小时了，来问过你，我只告诉她们你一醒我就叫唤，她们也知道要让你休息，所以未曾来吵你。”<p>　　高达笑道：“现在你可以告诉她们我醒了！”<p>　　女郎飞红了脸，扭动看娇躯道：“唔，不！”<p>　　高达在她的耳边低声道：“我上次令你感到痛苦，现在我可以补偿！”<p>　　那女郎的脸更红，她握着高达的手道：“看你怎么补偿我，只用口说，你…”<p>　　她只讲到一半便突然住了口，而且吃惊地放开了手，高达翻了翻身，那女郎连忙按住了他的肩头道：“不要，我怕！”<p>　　高达缓缓地摇着头道：“你放心，别怕！”<p>　　他轻轻地拔开了那女郎紧并着的玉腿，那女郎的身子又微微地发起抖来，高达爱抚着她，眼睛看着她娇躯的每一个地方。<p>　　那女郎喘息过来，她紧紧的抱住了高达，高达也紧抱着她，他们两人的每一寸肌肤都贴在一起，然后那女郎突然吸了一口气。<p>　　她抱得高达更紧，高达低声问：“不怕了？”<p>　　那女郎没有回答，只是在高达的肩头上用力咬了一下，高达的体力还没有完全恢复，而那女郎也根本不需要粗狂。<p>　　他们几乎是静止的，那女郎的双腿紧紧地并着，只是不时轻轻地摆动着，高达在她的摆动中，感到了一阵阵的愉快。<p>　　那女郎脸上的春意，渐渐增加。<p>　　高达慢慢地将她的大腿托高，那女郎紧咬着下唇，但是她眼中的神色却在鼓励高达，高达只将她的双腿抬高到屈成直角形。<p>　　那女郎用力咬着高达的肩头，她竭力忍着不发出声来，但是从她脸上的神情看来，可以看到她已享受到了男女之间至高无上的欢愉！<p>　　高达一直紧抱着她，直到最后才突然托起了她的身体，那女郎的身子剧烈在发着抖，她胸前娇小盈握的乳房，抖动得发出阵阵的幽香来。<p>　　她喘看气，低沉着，当高达又静了下来时，她一面喘着气一面道：“太奇妙了，男人…原来是可以给女人那么奇妙的享受。”<p>　　“她们是怎么对付你的？”高达问。<p>　　“她们用一种代用品，令我感到痛楚，高达，你是我生命中第一个男人，我会永远永远记得你的！”那女郎用十分美妙的声音说。<p>　　高达慢慢撑起身子来，可是那女郎环抱着他，高达抚摸着她平滑的腹部道：“该让我起身了，小心你会有孩子！”<p>　　那女郎娇声一笑，松开了高达，翻了一个身缩在床上，高达来到了浴室中，他先用极热的水从头淋着身，然后又用冷水淋着。<p>　　当他才用冷水淋向身子的时候，冷得他上下两排牙齿相扣，发出了“得得”的声响来，但是那种暴热暴冷的刺激，却令得他的疲劳完全消失了！<p>　　他再用一条干毛巾将自己身上的皮肤擦到发红，然后才围着围巾走了出来，在浴室门口，那女郎向他娇羞地一笑，同进了浴室。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='4_8'>第4册 毒酒红唇 /金球红唇(又名:白金谜、媚争) 第七章</b><p>");

document.write ('　　高达打开了房门，他立刻看到贝茜在甲板上呆立着，望着岩洞口，高达叫了她一声，她转过身来道：“高达，我们怎么办？”<p>　　“什么怎么办？”高达莫名其妙。<p>　　“喂，”贝茜顿着足。“你来听听新闻报告！”<p>　　贝茜拉着高达的手来到了那个大船舱之中，他看到其余几个女郎的神情也像贝茜一样，显得十分紧张，贝茜按下了一个录音机的按钮。<p>　　录音机中立刻传出了一个声音道：“环球号邮船现已驶开码头，据警方的调查结果．证明那是一件空前的钜劫案，劫匪未能得逞，对这宗空前的钜案，警方正在严密地侦缉——”<p>　　听到这里高达还是很轻松。<p>　　可是再听了下去，高达也不禁紧张了起来。<p>　　新闻报告继续道：“警方已掌握了线索，事情是一男七女主持的，那一男七女在警方人员搭乘直升机赶到时，仓惶逃走，他们搭乘一艘奶白色的游艇，长约八十尺，警方正在严密追查这艘游艇的下落，如有任何人士发现那样的游艇，请立即向警方报告。”<p>　　贝茜按下了录音机的停止键，她仰起头来道：“我们开不出去了！”<p>　　高达深深地吸了一口气道：“非但开不出去了，而且躲在这里也不是办法，警方组成的搜索队，随时会发现我们的。”<p>　　芳婷着急道：“我们怎么办呢？”<p>　　高达扬眉道：“你们也害怕了吗？”<p>　　贝茜忙道：“高达，别调侃我们了！”<p>　　高达道：“办法是有的，我们可以到外地去躲一躲，巧妙的航行可以躲开搜索，但是在三五天之内却没有办法赶回来的！”<p>　　贝茜咬着下唇道：“你是说我的打赌输了？”<p>　　高达摊摊手道：“接受事实吧，贝茜宝贝！”<p>　　贝茜苦笑着道：“你先将我们带离这里，要是给警方找到了——”<p>　　高达本来还想讽刺她们几句，但是却又不忍心，他忙道：“好，我们立刻启航，查明现在的方向，一直向南航，全速前进！”<p>　　两个女郎忙走向驾驶室，不一会游艇便已驶出了岩洞，绕着岛驶了几十码，便开始向南全速驶去。<p>　　贝茜皱着眉道：“高达，只怕其它的城市也已接到了通知，我们还未靠岸，警方的巡逻艇便会将我们截住了。”<p>　　高达点点头道：“是的，我们要放弃这游艇。”<p>　　“放——这游艇？我们怎么办？”<p>　　“我们要分开来，我用小艇登陆，越分散越好，然后再集合，你们要听我的安排！”高达严肃地说。<p>　　每一个人都点了点头，她们这时真是完全没有办法了！<p>　　游艇的速度十分快，很快便将那荒岛抛在后面，看不见了。大海上很平静，高达坐在甲板上，四面张望着，神情十分紧张。<p>　　海面虽然十分辽阔，但是他们的游艇已然成为追缉的目标，只要一被发现，追缉的船只便会从四面八方包围过来。<p>　　是以虽然浪子高达一生之中，经历过许多刺激的事，但是这时他心中也不禁十分紧张，他握着望远镜的手，手心在冒着汗。<p>　　海面上看来很平静，但是高达却隐隐可以感到在那种平静之中，蕴藏着一种危机，至于那危机什么时候会降临，却连他也说不上来。<p>　　高达站在甲板上，他只觉得无比的闷热，汗水顺着他的额角向下淌来，海面上实在太平静了，平静得一点风也没有。<p>　　高达一面抹着汗，一面抬头向天上看了一眼，一看之下，他陡地一惊，只见西半边天上已经布满了乌云，而且乌云正以万马奔腾之势，在迅速地展布开来！<p>　　高达忙回过头，芳婷正在他的身后，高达忙挥着手道：“快，快去听听无线电有关天气的报告，我们只怕有危险！”<p>　　芳婷呆了一呆，立刻奔回舱去，高达又举起望远镜来，由于乌云的迅速展布，海面上沉暗了许多，海水不再是蔚蓝色的了。<p>　　在远处可以看到灰暗色的海面之上，有洁白的浪花，形成一条又一条白色的长纹，看来十分特异，高达不禁吸了一口气。<p>　　那是极大的风浪，如果不是有强力的风，海面上是不会起那样白头浪的，他远想再看看清楚时，贝茜、芳婷和另外两个女郎已一起抢了出来，贝茜喘息着叫道：“高达，电台报告这一带的海面会有强烈的风暴！”<p>　　可能是天欲亡他们，或者是想给他们一个终生难忘的惩罚，前有恶劣的气候，后有一大票的追兵，看来真是倒霉到了家。<p>　　他很庆幸他没带杜雪一起来，如果他会死在这个海上，死在这场恶劣的风暴之中，他宁可是自己一个人去的，而不是有无辜的杜雪当陪葬，虽然和她死在一块的那种想法很诱人。<p>　　另外几个女郎也齐声地叫道：“高达，我们怎么办？”<p>　　这时候浪头似乎已向前涌来了，因为游艇已经开始在摇摆，高达忙道：“快进舱去，关闭一切可以关闭之处，不能让水涌进舱来！”<p>　　他一面叫着，一面向前奔去，将几个女郎全推进了船舱之中，将所有的门窗紧紧关上，同时高达下令，将船掉换行驶的方向。<p>　　本来游艇是迎着巨浪袭来的方向驶去的，在高达下令之后的半分钟内，船首便掉换了方向，作了一百八十度的转变。<p>　　那七个美人儿个个脸上的神色都十分张惶，从窗外向海面看去，海面上是一片灰色，乌云已然布满了整个天空。<p>　　而且巨大的雨点也开始——了下来。<p>　　芳婷走过来握住高达的手臂道：“我们……”<p>　　她本来多半是想问高达他们是不是可以在风浪中挣扎到岸上去的，可是她只讲了两个字，游艇便突然向下一沉！<p>　　当游艇向下突然一沉间，每一个人连高达在内，都不由自主发出了一下惊呼声来，因为那情景实在太可怕了！<p>　　游艇在不到一秒钟的时间向下沉去，但却不是沉向水底，而是海水突然形成了一个山谷，而他们的游艇恰好在山谷的底部！<p>　　在那一刹间，他们一面惊叫一面从窗外看出去，还可以看得到在他们的四周围，全是山峰一样的峭壁，但那些峭壁却是海水形成的。<p>　　那只不过是极其短暂的一刹那。<p>　　紧接着他们的游艇突然又被一个巨大的力量，在碎然之间托高，整艘游艇都象是在半空之中，直飞了上去一样。<p>　　在那片刻间，等于是天翻地覆一样，没有一个人站立得稳，每一个人都在舱中滚跌着，高达叫道：“抓住固定的东西！”<p>　　他只叫了一句，“轰”地一声巨响，一个巨浪已然覆盖了下来，简直就如同有一枚巨大的炸弹突然爆炸了开来一般。<p>　　船身在剧烈摇摆着，高达和七个美人儿自船舱的一角，滚到了舱的另一角，他的身子陷在七个美人儿的娇躯之中。<p>　　但是这时就算是风流成性的浪子高达，也没有心思来享受温香柔玉满怀抱的风流滋味了，他扶住了舱壁，勉力地站了起来，同时紧抓住了窗口上的突出部分。<p>　　船身在可怕地倾斜，舱中一切可以滚动的东西，连同那七个美人儿在内，忽然滚到舱的右边，一下又滚到了左边。<p>　　在开始的时候她们还在不断发出尖叫声，但是至多不过五分钟，前后也只不过经历了四个巨浪，她们连发出叫唤声的力道也没有了！<p>　　她们每一个人的脸色都变得难看之极，难看得连高达都不忍心再去看她们，而且她们每一个人都开始呕吐了起来。<p>　　高达并不是惯于航海的人，在那样的颠簸之下，他也有着想要呕吐之感。可是他的体质十分好，还可以忍受得住。<p>　　他大口地喘着气向窗外看去，这时游艇正浸上了海水，海水自甲板上向下流去，幸而他早一步关闭了所有的门窗，不然，海水如果涌进船舱的话，船可就要沉没了。<p>　　现在船舱之中，并没有涌进水来，船当然可以保持不沉，但是在那样的大风浪中，他们会在海上飘浮多久，飘浮到什么地方，那却是完全不可测的。<p>　　高达开始觉得闷热，那是一种异乎寻常的闷热，只有被完全禁锢在密不通风的地方，才会使人有那样透不过气来的闷热之感。<p>　　而船舱中本来是有着完美的空气调节设备的，如今忽然有了那么闷热的感觉，自然是空气调节设备已经被海水破坏了！<p>　　游艇继续在巨浪袭来之前陡然下沉，然后又当巨浪卷来之时，突然被托了起来，一起一沉之间，足有五六十次上下！<p>　　不单是高达一个人感到那种异乎寻常的闷热，那七个女郎也感觉到了，那身形最高大壮硕的一个，挣扎着站起身来，船身突然一侧，她几乎是跌向窗口的，她一手扶住了舱壁，一手用力去拉窗子，想将窗子拉开来。<p>　　这时恰好船又向上升起，一个巨浪发出轰然的巨响，正卷得老高，当头压了下来，高达大叫一声道：“别开窗！”<p>　　他勉力一跃而过，伸手拉住了那女郎背后的衣服用力一扯，巨浪压下，船身一摆，他和那女郎一起滚跌在地上。<p>　　高达的那一扯十分用力，将那身形高大的女郎身上的衣服，全都扯了下来，那女郎的一双豪乳颤动着，压在高达的身上。<p>　　高达推开她叫道：“别开窗，绝不能开窗！”<p>　　那身形高大的女郎，将还挂在她身上的衣服用力撕去，赤裸着的她身上正布满了细小的汗珠，她道：“可是我很热，我要热死了！”<p>　　高达喘着气道：“可是你如果一开窗，我们一定会死在海中！”<p>　　另一个女郎突然跳起，她撞开了通向浴室的门，扭开了水龙头，水淋在她的身上，高达忙又冲了进去，将她硬拉了出来。<p>　　船身又剧烈地摇摆着，高达和她一起滚了出来，然后高达又爬跌着回到浴室之中，扭上了水龙头道：“那是淡水，我们可能要靠它来维持生命！”<p>　　有两个女郎哭了起来道：“高达，我们会怎样？”<p>　　高达粗暴地道：“不知道！”<p>　　他并不是有意这么粗暴的，但是也该给这些富有又无法无天的女郎们一些教训，也许平时她们有父母纵容、宠着，现在她们必须完全的靠自己，远在天边的父母可帮不上一点忙。<p>　　有钱也没有用的！<p>　　该是她们学到这一刻的时候了。<p>　　贝茜缩在船舱的一角，紧紧地咬着唇，他们八个人在一艘游艇中，可是八个人和一艘游艇，要和咆哮怒吼的大海相比较，却实在太渺小了！<p>　　游艇像弹丸一样被抛上天空，又被巨浪以排山倒海之力压了下来，连高达有那么强壮体质的人也渐渐忍受不住了！<p>　　每一个女郎都哭了起来，只有贝茜还紧咬着牙，可是她也并没有坚持多久亦哭了起来，她一面哭一面叫道：“快发求救信号！”<p>　　高达瞪了她一眼道：“无线电通讯设备也被破坏了，而且在这样的天气之中，谁会冒险来救八个抢劫邮船的罪犯？”<p>　　贝茜突然冲过来，紧紧抱住了高达，她将她的身子尽量向高达贴去，她叫道：“那我们怎么办？”<p>　　高达苦笑着道：“只好听天由命了！”<p>　　贝茜哭叫道：“我不想死，高达，我不要死！”<p>　　随着贝茜的尖叫声，她和高达两人又相拥着滚跌了开去，八个人滚成了一堆，挤在一起，每一个女郎都挣扎着抱住了高达。<p>　　舱中是越来越闷热，当船身不是颠簸得那么厉害之际，她们都撕下了身上的衣服，当他们又滚在一起时，高达被她们滑腻的、丰腴的娇躯紧紧包围着。<p>　　高达只要随便动一动，他所碰到的不是她们丰满的乳房，便是她们柔软的屁股。贝酋第一个吮住了高达的唇，她含糊地道：“我不要死！”<p>　　每一个女郎都哭着，那实在是世界未日了！<p>　　高达推开了贝茜，可是另一个女郎立刻又凑上了朱唇来，女郎道：“高达，我们就要死了，吻我！吻我！让我死在你的怀中！”<p>　　高达的心中也十分难过，他立刻将那女郎紧紧的拥在怀中，那女郎勾住了高达的颈，和高达热吻着，就在他们的热吻中，船身又剧烈摇摆起来。<p>　　高达的身子压在那女郎丰腴的娇躯上，他又被别的女郎压住，高达只感到一阵阵的昏眩，他用力握着那女郎的双乳，将她推了开去。<p>　　他站了起来，可是那七个美人儿却象是失了常性一样，高达才一站起，刚来得及攀住了窗槛，他的衣服便被她们全撕破了！<p>　　芳婷也挣扎着站了起来，将她赤裸的娇躯贴向高达的怀中，高达伸手去抱她，两人又一起滚跌了下来，芳婷紧抱着高达。<p>　　高达又感到另一个女郎自他的背后将他抱住，那女郎的手伸向他的小腹，高达忙叫道：“你们疯了，现在是什么时候了？”<p>　　在他背后的那女郎喘着气道：“高达，我们快死了，我们要在快乐中死，高达，你曾经使我们快乐，你一定能令我们在快乐中死去！”<p>　　高达用力推开了芳婷，可是船身的摇摆是如此之剧烈，使得他和芳婷以及所有的人，又向前滚跌了出去，她们的头发全都披散了，她们有的握住了高达的手，有的抱住了高达的腿，高达的心中不住地苦笑着，他用了很大的力量才又站了起来。<p>　　他扶着舱壁，向前走出了两步。<p>　　然后，他抱住了一张沙发，他抬起头来想要大声叱——那七个女郎，可是在他一抬头之间，他却看到游艇离陆地已不远了！<p>　　豪雨仍然在持续着，外面的情形一点也看不清楚，但是他却可以肯定陆地就在两百码左右，因为他看到了近海的岩石。<p>　　高达忙叫道：“我们快被冲上陆地了！”<p>　　他那一句话才叫出口，“轰”地一声巨响，一个浪头又压了下来，游艇被那个巨浪压到了海水中，但不到一秒钟，游艇又被抬了起来。<p>　　真是快到陆地了，浪头更加汹涌，高达只觉得一颗心象是要从口腔之中直翻了出来一样，他想警告每个人，船被巨浪卷上岸时，一定会有剧烈的震动。<p>　　可是他要说的话还未出口，那巨大的震汤已经来了，船身的震汤使得高达的身子左右摇晃着，在那一刹间，他实在是处在半昏迷状态之中的！<p>　　等到他终于定过神来时，浪花仍然不断向船上涌了上来，可是船身竟已稳定地，不再左右摇摆了，高达抬头向外望去，他实在难以相信自己的好运！<p>　　游艇已被浪头冲上了沙滩，至少在沙滩上滑行了一百——！浪头虽然仍可以卷上来，但是他们却是再也没有危险了！<p>　　原来老天只是和他们开了个玩笑。<p>　　他们活下来了。<p>　　高差定过神后的第一件事便是拉下一扇窗子，狂风立刻挟着骤雨自窗子之中直袭了进来，舱中一切在不到半分钟之内，完全湿透，自然也包括那七个伏在地上，一动也不动的七个赤裸的美人儿在内。<p>　　雨水——在她们的身上，使得她们慢慢地醒了过来，那身形壮硕的女郎首先站起身子来，她胸前的豪乳在轻轻抖动，她幽幽地道：“我们死了吗？”<p>　　高达道：“没有，我们到岸了。”<p>　　贝茜手在地上按着，翻过身子来道：“那么我们是在什么地方？”<p>　　高达探头出去，粗大的雨点打在他的脸上，他根本没有法子看清任何东西。<p>　　他用手遮着额，勉力向前看去，他看到沙滩之后是山，而山上隐约好像有着房子，高达缩回头来道：“我们好绿回到城市来了！”<p>　　这时七个美人儿都已站了起来，飞泼进来的雨水溅在她们的身上，顺着她们柔滑的肌肤向下淌着。当高达说他们已回到了城市之际，她们的脸上才又有了生气！<p>　　高达走到门口打开了舱门，一阵风过，涌进舱来的雨水更多，高达站在门口背转身来道：“你们一个接一个出来，到另一个舱去，要立刻擦干身子，找酒来喝，不然就算不浸死在海中，你们也都会得上肺炎，全死在这里！”<p>　　高达冒着雨，顶着风，走到了另一个船舱的门前，才大叫一声道：“一个接一个，快出来！”<p>　　由贝茜带着，七个美人儿冒着雨一起奔了出来，高达推开门，将她们七人一个接一个，推进了舱中，他自己也闪身而入。<p>　　那船舱中的一切也全被破坏了，高达只是半打开门，而且时间也极短，但是雨水泼了进来，船舱中还是湿了一大片。<p>　　高达将床上的大毛巾撕了开来，分给每一个人，吩咐她们道：“用力擦皮肤，直到皮肤发红为止，我来倒酒给你们！”<p>　　高达打开了酒柜，倒了七杯酒，他自己对着瓶口连喝了三大口才转过身来，而当他转过身来时，他不禁呆了一呆。<p>　　那七个美人儿，依照着他的吩咐，正用毛巾在用力擦着她们的娇躯，有的面对着他，他看到的是她们胸前乳房的颤动。而有的背对着他，他看到的只是丰臀的扭动。<p>　　高达刚喝了三大口酒，那三口酒这时象是三团火，在他的体内熊熊燃烧了起来，那身形壮硕的女郎最先抛下毛巾向高达走来。<p>　　她拿起了一杯酒，一仰颈便已吞下了，她的身子转了一转，被毛巾擦得发烫的身子，立刻向高达的怀中贴了过来。<p>　　高达体内的火更炽烈，他用力握住了那女郎的豪乳，那女郎掠了掠还湿的头发，高达一俯首在她的乳尖上吸吮起来。<p>　　那女郎的娇躯柔滑得异乎寻常，她立即握住了高达，其余几个女郎也一起转过身来，高达将他怀中那身形高大的女郎转了过来，他吮住了那女郎的红唇，让自己的胸膛紧紧压住那女郎柔软的胸脯，那女郎的豪乳压得他几乎喘不过气来。<p>　　高达的手顺着那女郎的腰肢向下移，那女郎已经自己抬起她修长优美的玉腿来，高达的身子突然一阵颤抖，那是极度的快乐所带来的颤抖。<p>　　那女郎拖着高达身子向后仰去，他们一起跌倒在地上，另一个女郎恶作剧地按住了高达，使得那身形高大的女郎，在重压之下急速地扭转起来。<p>　　还有一个女郎伏在地毯上，仰起了头半张着嘴，高达用力地吻着她，吸吮着她的舌头。贝茜和芳婷也走了过来，伏在高达的身上。<p>　　他们八个人滚在一堆，和刚才在大海之中一样。<p>　　在外面风雨依旧，但是这时他们却已没有了危险，高达陷在那样的脂粉阵之中，他所得到的享受是难以言喻的。<p>　　他压着那身形高大女郎的豪乳，同时双手又握住了两只属于另两个女郎的乳房，他一边吻着贝茜，另一边手背还擦着芳婷的娇躯。<p>　　高达完全象是在云端中一样，当他挣扎着站起来时，那身形高大的女郎仰躺在地毯上，除了喘息之外一动也不动。<p>　　而其余几个女郎的脸颊上，却出现一种异样的绯红，使得她们每一个人看起来都娇——莫名，芳婷拉住了高达的手，她向高达的怀中靠来。<p>　　高达拥抱住了她，但是高达却摇着头道：“不，不是现在，这艘游艇是警方追踪的目标，我们要设法离开这里！”<p>　　芳婷仰着头，那使她胸前结实的双乳更加高耸，她道：“那么大的风雨，谁会来理会我们？”<p>　　高达在芳婷的丰臀上“啪”地打了一下，打得芳婷娇声叫了起来，高达道：“我们先得弄清自己是在什么地方，大家快穿衣服。”<p>　　芳婷火热的身子在高达身上缓缓地捱擦着，高达用力推开了她，一俯身将地上那身形高大的女郎拉了起来，又喝道：“穿衣服。”<p>　　贝茜咬着唇道：“我们听他的命令！”<p>　　其余几个女郎也都咬着唇，看来她们的心中都有着说不出来的难过，只有那身形高大的女郎，口角挂着享受到极度欢乐之后的满足。<p>　　高达拉开了衣橱门，将所有的衣服全抛了出来。<p>　　贝茜道：“橱下的抽屉中有雨衣。”<p>　　高达拉开了抽屉，看到里面有好几件黄色的塑胶雨衣，他不禁奇怪道：“你们准备这么多这样的雨衣是为了什么？”<p>　　“那些雨衣全是特制的，我们喜欢在豪雨中驾游艇出海，享受刺激。”贝茜回答。<p>　　高达抖开了一件雨衣，那真是特制的，这种黄色的橡胶自然绝不漏水，而且雨衣是连头罩在内的，在前面则是一块透明的胶片。<p>　　穿了那样的雨衣，再大的风雨也不必怕了。<p>　　高达将雨衣一件一件抛出来，一共有十件之多，他自己先拣了一件最大的穿上，然后他催着她们都穿上了雨衣。<p>　　看到高达先穿上了雨衣，那几个女郎的动作也快了起来，等到每一个人都穿好了雨衣之后，高达打开了舱门，雨水迎面扑了过来。<p>　　他们一起走出了船舱，踏着沙滩，涉着水向前走去，走出了二三十码，高达才回过头来，他看到海潮正在渐渐高涨。<p>　　而浪头也越卷越近，高达知道至多再过一个小时，潮水又会将游艇托起再卷到海中，也有可能将游艇卷得撞在海边的岩石上，撞成粉碎！<p>　　高达最希望有那样的结果，因为游艇若是撞碎了的话，那就什么痕迹也不会留下，而警方自然也不会再追查到什么了。<p>　　可是高达只是那样想了一想，他还是不会将那样重大的事，寄托在“希望”上的，他一面做着手势令她们继续向前走，而他则回到了游艇上，弄开了燃料的储存箱，再弄着了火抛进箱中，他滚跌出来，迅速地向前奔出了十来公尺。<p>　　然后他陡地伏倒在一块大石之后。<p>　　他才一伏倒，一声巨响游艇也已爆炸了。<p>　　无数碎片挟着烈焰直飞半空，在豪雨之中看来，那简直是奇景，等到碎片落下来时，浪花卷起，片刻之间就无影无踪了。<p>　　高达站起身来，迎上了那七个美人儿，他们是冒着风雨在向前，走了不过五十多码便看到了一条公路，雨点——在公路上溅起老大的水花来。<p>　　高达对于他居住的城市极其熟悉，他立即认出那公路是通向什么地方去的，他也认出这里离贝茜的豪华别墅不到十哩！<p>　　他带着她们走上了公路，公路上并没有车子来往，但是他们只走出了半哩，便看到在路边的一个停车场中有好几辆车子停着。<p>　　高达拣中了一辆大房车，弄开了车门，将七个女郎全塞进了车子，而他则坐在驾驶位上，拉断了几根电线之后再走出车子，掀开车头盖，发动了引擎，然后驾着车子疾驶而去，在快到贝茜的别墅时，他又将她们赶下车来，八个人一起推着车子，使车子跌向悬崖去。<p>　　这时他们抬头已可以看到贝茜的房子了，但因为他们都十分疲倦了，所以又足足过了十五分钟才到了屋子之中。一到了屋子中，每个人所做的第一件事便是脱下了雨衣来，他们的身上全湿透了，那自然不是雨水，而是他们的汗水。<p>　　他们有的倒在地上，有的倒在沙发上喘着气。<p>　　高达只休息了一分钟，接着便拉着贝茜穿过了客厅来到了卧房，当贝茜赤裸着身子被高达拉进房间之际，她媚眼如丝，身子发软倒向高达怀中去。<p>　　但是高达关上了门后却将她推倒在沙发上，他按住了沙发的扶手道：“听着，贝茜，不管你和人打过什么样的赌，这种事就此算完了！”<p>　　贝茜呆了一呆道：“不行！”<p>　　高达实在忍不住了，他陡地一翻手“啪”地一声便在贝茜的脸颊上打了一个耳光，贝茜咬了咬牙道：“我劝你别再打我。”<p>　　高达冷笑着道：“你休想再叫我为你出力，我们差点死在海上，被警方捉到的话，我们每人要坐十年牢，除非我疯了我才会再和你干下去！”<p>　　高达倏地后退，拉过了一条毛巾裹住了下体，打开房门就向外走去，在客厅中的六个女郎都转过头来，用惊异的眼光望定了他。<p>　　高达大声道：“听着，邮船的事谁也别再向我提起，不然我一样是坐牢，我宁可因为别的而坐牢，不会愚蠢到要去动那两吨白金的脑筋！”<p>　　那六个女郎互相望着，贝茜也走了出来，芳婷忙道：“高达，你不是就这样要离开我们了吧？我们在一起不是大家都很快乐吗？”<p>　　高达冷笑着，大踏步走向门口。<p>　　可是他才伸手去拉门，枪声便响了。<p>　　随着那“砰”地一声响，高达可以感到灼热的子弹就在他耳际飞过，射穿了门，高达陡地一震，慢慢转过了身子来。<p>　　贝茜的半边脸仍然发红，她挺着秀丽的双乳，一手叉在细腹上，那种姿势看来是极其诱人和可爱的，如果不是她的右手握住了一柄枪，而那柄枪的枪口又正在冒着一缕轻烟的话。<p>　　高达深深地吸了一口气。<p>　　刚才那颗子弹离他后脑只怕不会超过五寸！<p>　　而这时贝茜正冷冷地道：“高达，别以为我不会杀你，我杀了你甚至不必坐牢，根本没有人知道你死在这里的！”<p>　　高达一时之间气得讲不出话来，过了好一会他才道：“好，你要杀我那就请你快下手，再叫我去劫金库我可不去！”<p>　　他挺胸站着，了无惧色。<p>　　高达其实并不是什么英雄，他只是一个浪子，面对着枪口而能保持那样的镇定，讲出那样的话来，全然不是浪子高达的作风。<p>　　但是高达竟然那样做了，那是他知道贝茜必定只是恐吓他，而不会真的杀死他的缘故。<p>　　贝茜咯咯地娇笑了起来道：“高达，你真聪明，你以为我不会杀你，的确，杀了你之后实在是太便宜你了！”<p>　　贝茜一面说着，一面握在她手中的手枪，枪口在渐渐地下垂，她仍然笑着道：“高达，你也该有足够的聪明，知道我会令你受什么样的伤！”<p>　　高达的脸色变了！<p>　　贝茜真是个恶毒又厉害的女人，为了她自己和伊莎的赌约，她不惜把每一个人都拖下水，和他做爱时是一个嘴脸，现在则一副六亲不认的样子。<p>　　高达服了她！<p>　　女人可怕起来的时候，的确比男人还要命！<p>　　他现在只希望其他的六个女人会站在他这一边，一起反对贝茜的疯狂行为。<p>　　那六个女郎之中有几个情不自禁发出了惊叹声来，象是眼看着一件最名贵的东西，要被无情的铁——敲破了一样。<p>　　高达缓缓地吸了一口气道：“贝茜，你这样对付我有什么用？你有这样的手段为什么不去对付和你打赌的那个女人？”<p>　　贝茜咬着牙道：“我要赢她，我要让她出丑！”<p>　　高达还是缓缓地摇着头，贝茜的手指在枪机之上紧了一紧。<p>　　从她脸上那种坚决神情看来，她真准备开枪了！<p>　　高达根本无从躲避起，因为在他和贝茜之间什么掩蔽体也没有，而如果贝茜射出了那一枪的话……高达简直无法想象下去。<p>　　贝茜的声音冷而坚硬，和她在床上扭动着娇躯发出欢乐的呼声时，是截然不同的，也和她在暴风雨的海上，叫嚷着“我不要死”的时候，完全不同，她道：“我给你十秒钟的时间去考虑。”<p>　　高达急急地道：“贝茜，你忘了我们在海中的时候，你会高叫说你不要死，现在你为什么又要去冒那样的险？别再想那两吨白金了！”<p>　　“正因为我不想死，所以我才非要那两吨白金不可！”贝茜仍然固执地回答。<p>　　在刹那间高达突然感到了一阵异乎寻常的疲倦，这种感觉是他从来也未曾有过的，他甚至连站直身子的力量也没有了。<p>　　他感到自己象是一只撞进了蜘蛛网中的小虫，不论怎么挣扎，仍然陷在蛛网之中难以脱身，而贝茜就是结蛛网的蜘蛛！<p>　　高达叹了一声，在地毯上坐了下来，接着他躺了下来，躺在地上一动也不动，似乎只有那样才能够使他的疲劳恢复。<p>　　贝茜看到高达躺了下来，她怒道：“你做什么？”<p>　　高达又叹了一声道：“没有什么，我只想休息一下，休息一下总可以吧？　”<p>　　“不行！”贝茜立即拒绝。“现在正是我们行事的最好机会，你要在最短的时间内，趁着暴风雨还没有结束，马上去进行这件事！”<p>　　高达本来想破口大骂的，但是他却连破口大骂的力气也没有了，他只是懒洋洋地道：“但我们的设备全丢了，如何进行？”<p>　　“快去准备，我一定要到手！”<p>　　高达转过头向贝茜望去，贝茜的身上仍然没有任何衣服，高达躺在地上自下而上望去，显得贝茜的双腿更加丰满修长，那实在是诱人之极的胴体，只可惜她如此之固执，硬要做一件没有可能做到的事，高达又叹了第四声。<p>　　就在那时贝茜来到了他的身边，俯下身来跪在他的身前，她美丽的眼睛中闪烁着泪光，她说道：“高达，算是我求你！”<p>　　高达扬起手来搭在她柔软的腰肢上。<p>　　贝茜低下头，她濡湿的、丰满的朱唇印在高达的唇上，吻着高达，她坚挺的双乳也压在高达的胸前，当她热吻了高达之后，她侧过头去，高达的手慢慢向下移，她咬着唇又俯下了头，是以她浑圆的屁股更加突出，令高达不由自主地搓捏着她。<p>　　贝茜的声音十分低，她道：“高达，只要你带我做到了这件事，我绝不会忘记你的，我……我们都可以做为你的情妇……永远……”<p>　　高达的心头怦怦跳了起来。<p>　　这对于任何男人来说，都是一个极大的诱惑！她们七个人全是如此出色的美人儿，而且都有着祖传声耀的家世。<p>　　她们现在还没有结婚，但她们当然会嫁人，她们所嫁的人自然也是有名望的名流，如果她们永远是他高达的情妇，那是一个什么样的刺激啊！<p>　　没有任何人肯放弃有那样七个情妇的机会的，更何况高达根本是一个浪子！<p>　　高达的心动了，但是他还没有做出答覆来。<p>　　贝茜压在高达胸前的双乳在缓缓摆动着，她腻声道：“你不喜欢我们？你不希望有七个情妇？有七个像我们这样的情妇？”<p>　　高达由哀地道：“我是希望，但是她们肯吗？”<p>　　贝茜回头向其余六个女郎望了一眼，那六个女郎立刻不约而同来到高达的身边，也和贝茜一样跪在地毯上。<p>　　高达轻轻推开了贝茜站了起来。<p>　　在他的面前跪着七个美人儿，她们美得全象是大理石雕像一样，高达微微向前俯过去，立刻有两个女郎挺着她们饱满的胸脯迎了上来。<p>　　高达含住了一个乳尖吸吮着，那女郎的脸贴在高达的肩头上，高达在享受了半分钟醉人的乳香之后，才抬起头来道：“你们要记得你们自己说过的话，你们是我的情妇，不论在什么情形下，只要我需要，你们都应该来到我的身边！”<p>　　七个美人儿都立刻点着头。<p>　　高达第五次叹息，他道：“好，那我再去想想办法，但是你们七人却不适宜再露面了，让我和我的朋友去完成这件事。”<p>　　“带我一个人去。”贝茜说！<p>　　高达望了她片刻才点头道：“好，在行动的时候你可以和我在一起，我们第一件要做的事是……”<p>　　贝茜忙道：“是了解这艘邮船现在的情形！”<p>　　高达微笑道：“不，第一件要做的事是我们大家都找衣服来穿上，你们全是我的情妇，我不想我的情妇那样美妙的躯体暴露在我朋友的面前。”<p>　　每一个女郎都娇笑了起来，她们离开了客厅，芳婷最早穿好衣服走出来，她的手中还提着一套男人的衣服，交给了高达。<p>　　在她们离开客厅的时候，高达已和时重池通过电话，高达在电话中只讲了两句话：“带所有的人来和我相会”，再一句就是贝茜那间别墅的地址。<p>　　然后他们扭开收音机，听着风暴的消息。<p>　　风势正在逐渐加强，估计在二十四小时之内不会停歇，暴雨也将继续，这对于高达来说，那是十分有利的一种情形。<p>　　高达现在可恃的有利情形，除了暴风雨可以做为他的掩护之外，还有一点那就是人家怎么也想不到他们会那么快就卷土重来！<p>　　高达心里其实真正担心的是杜雪，一会儿杜雪来了以后，不知道会是怎样的场面，他先是失信于她，这会又弄了个贝茜在身边，一场女人的战争八成会就此展开，他可真是要头大了。<p>　　时律师第一个来到，他虽然穿着雨衣，可是当他停在客厅门口时，他的身上也湿了一大片，他还未曾走进来就嚷叫着道：“首领，你真了不起，那是世界犯罪史上值得大书特书的一笔！”<p>　　高达苦笑着道：“但是我们还是失败了。”<p>　　“依旧值得留名青史！”时律师走了进来。<p>　　高达看了看时律师的身后。“杜雪呢？”<p>　　“她不来。”<p>　　“不来！”<p>　　“当她这么说的时候，我们大家也是以为她在开玩笑，没想到她是认真的，她居然能抗拒去偷那两吨白金的诱惑，她说怕她自己一见到你，就会想亲手宰了你！”时律师无可奈何道。<p>　　“她这么气我！”<p>　　“也气你召集大家来此！”<p>　　高达转过头看看身后的七个美人儿。<p>　　时律师也看向她们，他朝七个美人儿一一鞠躬如也，他的动作惹起了一阵“咯咯”的娇笑声。<p>　　“克鲁斯呢？”<p>　　“陪杜雪。”<p>　　“这样也好。”<p>　　“首领！我看这次麻烦真的大了。”时律师小声的说：“杜雪似乎是真的动了气，原本她还担心着你的安危，不知道你们的游艇在暴风雨的海上会不会有危险，她真的坐立难安，但我一接到你的电话，知道你平安了，她整个人就安静了下来。”<p>　　“她担心我！”<p>　　“真的担心。”<p>　　高达得意的笑了一笑。<p>　　“不过她现在一定也恨透了你。”<p>　　“没这么严重吧！”<p>　　“首领！不要忽略了一个处于愤怒中的女人，她叫我告诉你说：她会让你好看。”<p>　　“我会跟她解释。”<p>　　“只怕她是一个字都听不进去了。”<p>　　“克鲁斯会劝她的！”<p>　　“克鲁斯是一句话也不敢吭。”时律师苦笑。“他陪着她是怕她会做傻事，她甚至想自己召集人马去劫白金，是我们让她打消念头的。”<p>　　高达是感到事态严重了。<p>　　“你们在商量什么啊！”贝茜甜着声音的问。<p>　　“没什么！”高达说。<p>　　“谁是杜雪啊！”<p>　　“你不认识！”<p>　　“她是不是和这个劫白金的计划有关？”贝茜毫不放松的问。“如果不能少掉她的话，那就想办法把她找来啊！这次没有再失败的机会了。”<p>　　时律师偷偷的露出了个苦笑。<p>　　“贝茜！没有你的事。”<p>　　“我们不能再耽误时间了。”<p>　　“我知道！”高达将视线转向了时律师。“我们今天晚上还要再进行。”<p>　　“今天晚上！”时律师震惊万分。<p>　　“对！要让他们措手不及。”<p>　　时律师呆住了，这时又有两辆车子驶进了铁门，直来到客厅的石级之前，高达小组织的那些人全都走了出来。<p>　　高达将事情的经过说了一遍。<p>　　自然他并没有说出那根本不是他的主动，因为如果说出了这一点的话，那么对他的声誉是一项打击，会使他在他的部下面前感到难堪。<p>　　当他讲完了后，每个人的脸色都十分沉重。<p>　　高达见他们全不出声，于是问：“你们认为怎样？”<p>　　“那是不可能的。”费胖子摇着头。“首领，第一次已是几乎不可能的，在第一次失败之后，第二次自然更加不可能了！”<p>　　高达的声音很严肃道：“我不是问这是不是可能，我只是需要你们的意见，看看如何进行，我必须做成功这件事，一定要！”<p>　　费经理苦笑着，没有再出声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='4_9'>第4册 毒酒红唇 /金球红唇(又名:白金谜、媚争) 第八章</b><p>");

document.write ('　　时律师沉声道：“首领，我先向你报告一下环球号邮船现在的情形，这艘船现在正在全市最大的第一船坞之中，等待修理。”<p>　　“那两吨白金呢？”<p>　　“由于警方顾虑运转白金时，可能会出更大的毛病，所以两吨白金仍然在船上，但是由黎探长亲自率领干探在船上守卫。”<p>　　高达紧蹙着眉道：“我们已制造了一场爆炸，难道没有炸坏保险库？”<p>　　“据警方的报告是炸开了外面的铁门。”万夹回答道，他是一个不用钥匙就可以开任何保险箱的专家。“但是保险箱仍然无恙。”<p>　　“你能够打开那保险箱吗？”高达问。<p>　　万夹的双眼不断在那七个美人儿粉光致致的玉腿上打转，但是他的回答仍然是肯定的，他道：“我想我可以打开它们。”<p>　　高达站了起来道：“现在第一件事就是去调查在暴风雨中，船坞的工人是不是照常开工？”<p>　　“他们不开工。”韦松石回答。“时律师说这件事可能和首领有关，是以我们一直予以密切的注意，所以知道工人并没有开工。”<p>　　高达点着头道：“那样我们至少有着进行的方法了，我们扮成船坞的工人，登上轮船去修理，我们每一个人都出动！”<p>　　高达讲到这里向贝茜望了一眼。<p>　　贝茜忙道：“我们七个人没有问题。”<p>　　高达又四面望了一下，连他自己在内一共是十五个人，他道：“去准备十五套船坞工人的工作服，我们每一个人都要经过精妙的化——，不能让警方认出我们的真面目来。”<p>　　阿发站了起来道：“我可以到船坞的储藏室中去偷十五套工作服，还有工人工作时的工具来，只要哪一位小姐肯给我一个热吻的话！”<p>　　那身形高大的女郎立刻道：“我肯！”<p>　　阿发喜孜孜地向她走了过去，阿发的身形十分矮小，当他来到那身形高大女郎的身前时，他的脸只能碰到那女郎高耸的胸脯！<p>　　每一个人都笑了起来，但是那女郎还是低下头送了他一个热烈的吻，阿发兴奋得脸都红了，他扬着手道：“我可以连宇宙飞船都偷得到！”<p>　　高达道：“你得手之后将车子停在船坞的附近，我们在化——之后会在那里和你会合，换上船坞工人的工作服后小心些！”<p>　　阿发又向那身形高大的女郎望了一眼。凡是个子矮小的男人，几乎都毫无例外地喜欢身形高大的女人，阿发显然对那身形高大的女郎着迷了。<p>　　那女郎对他发出了一个媚笑道：“如果你成功了，那么我可以……”<p>　　她握住了阿发的手，用力捏了一捏。<p>　　从阿发的神情来看，他象是快要昏过去了！<p>　　他呼叫着冲了出去，驾着车走了。<p>　　贝茜不免有点担心道：“他做得到吗？”<p>　　高达微笑着道：“他本来就是一个最好的小偷，现在又有了那样的奖励，他连美国太空总署的太空火箭，都可以偷到手。”<p>　　贝茜笑了起来道：“化纽用品我这里是现成的，不需要多少时间，我们每一个人看来就都可以象是另一个人。”<p>　　高达道：“现在就开始，费经理你在登上轮船时，你必须记得你是工头，要像一个工头般的发号施令，别露出任何破绽来。”<p>　　费经理摸着大肚子道：“我有什么特别鼓励？”<p>　　高达道：“等事情成了再说！”<p>　　费经理眼睛青碌碌地在七个美人儿身上转动着，他对高达的话表示同意，那七个美人儿又莫名其妙地娇笑了起来。<p>　　◇◇◇◇◇<p>　　暴风雨仍然在继续着。<p>　　当他们十四个人来到了船坞的附近时，阿发已在车中向他们扬手，那时已经是下午四时了，由于风雨，天色很黑暗。<p>　　他们换上了工作服挤在两辆车子中，驶到了船坞的围墙之旁，阿发和高达每人都抛起了一条绳子，钓住了围墙。<p>　　然后他们次第爬进围墙去。<p>　　贝茜她们显然不怎么惯于爬绳子，于是她们就需要人帮助，帮助她们的人，双手用力托着她们的丰臀，虽然隔着厚厚的帆布工作服，但是依然可以感觉到她们肌肤的丰腴滑嫩！<p>　　船坞内任平时有好几千个工人，但由于暴风雨的缘故，这时却是冷清清地，他们在攀进了船坞之后，向前走着，并没有遇到什么阻碍。<p>　　当他们经过一辆搬运车的时候，高达便跳了上去，发动了引擎，他驾着的搬运车发出巨大的噪音，其余人都上了车，搬运车向前驶去。<p>　　在他们驶出一个厂房之际，有两个警卫人员回头向他们望了一眼，不等他们发问，高达已粗声道：“这么大的风雨还要人来开工，奶奶的！”<p>　　那两个警卫人员想来也有同感，竟点了点头。<p>　　高达早已驾着车向前冲了过去。<p>　　冲出了厂房，经过了一段满是铁轨的露天工场，他们已可以看到停在船坞旁的“环球号”邮船了，高达转过头来向各人望了一眼。<p>　　每个人都知道他那样是什么意思，都点点头，车子直来到了船边，费经理先下了车，他大声道：“快下来，上面吩咐连夜开工，双倍支薪，还不愿意吗？”<p>　　船上立刻出现了好几个警员，费经理已向船上走去，一面走还在咕咕哝哝地骂着，看来十足象是一个脾气暴躁的工头。<p>　　其余人跟在他的后面一起向船上走去，雨十分大，雨水顺着他们所戴的钢帽向下直淌，也根本无法看清他们是什么样的人。<p>　　他们上了船，黎探长和几个警官围了上来，黎探长道：“什么事？”<p>　　费经理道：“开夜工，修理！什么事！”<p>　　黎探长现出怀疑的神色来道：“开夜工？为什么我没有接到通知？你的工作证呢？拿出来给我看，我还要和你们的上司联络一下！”<p>　　费经理骂道：“我们的上司？他现在正搂着小老婆在睡觉，倒会吩咐我们来开工，还要检查工作证，走！走！我们回去，不开工了！”<p>　　高达首先叫了起来道：“好啊！我们回去！”<p>　　黎探长呆了一呆道：“你们修理什么部分？”<p>　　费经理道：“保险舱的门，探长，修理好了，你们也好早点回去休息了！我们象是抢金子的大盗吗？你看看清楚！”<p>　　黎探长道：“你们是得在警方监视下工作的。”<p>　　费经理回头向高达望了一眼，高达点了点头，费经理又咕哝地骂着道：“那要三倍人工才行，将我们当贼，真是岂有此理！”<p>　　他一面骂一面向前走去，豪雨打在那船的甲板上，再挟着暴风扬起夺目的水花来，他们紧贴着船舱走着，以避开风雨。<p>　　不一会他们已来到了保险舱之前。<p>　　高达直到这时才看到了自己布置的那次爆炸的成绩，半——厚的铁门已被炸开，可怕地扭曲着，可以看到保险库的门。<p>　　那保险库的门上有着两个大转盘，还有一个号码盘，高达看到万夹已全神贯注地在看着那保险库的密码盘，然后看到他点了点头。<p>　　费经理叫道：“先将这铁门拆下来！”<p>　　拆断这扇门的工作显然曾进行过，因为一切工具还全放在门前，高达拿起了强烈的乙烷气吹管来，按下钮，四五尺长青白色的火焰，立刻疾喷而出！<p>　　高达故意摇了摇吹管，火焰四下散了开来，两个警员连忙向后退开了一步，高达一本正经地将吹管对准铁门，烧了起来。<p>　　贝茜就在高达的身后，高达低声道：“去看一下船上究竟有多少警员，然后再到船坞的偏僻角落去制造一些混乱！”<p>　　贝茜答应着走了开去，不一会她就走回来道：“一共有三十个警员，现在我带几个人去制造混乱，引开他们。”<p>　　高达点点头：“小心！”<p>　　他大声叫道：“去取两筒乙烷气来，快！”<p>　　贝茜忙向两个女郎挥着手，三个人一起走了开去，下了船，警员只对她们看了看，并没有阻止她们，高达向韦松石、时律师使了一个眼色。<p>　　他们两人也立刻拿起了吹管来，在铁门上烧着，他们三人等于是用喷射的火焰组成了一个掩护网，在铁门内还有五六个人站着，装成正在工作，那是第二重掩护网，他们掩护的是万夹，万夹已走进保险库在转动着号码盘了。<p>　　黎探长带着警员就在保险库外的船舷上，不停的走来走去，但是他却无法看到保险舱的情形，因为火焰喷射，火星四溅，遮掩得什么也看不到。<p>　　万夹将耳朵贴在蜜码转盘之旁，那样的工作环境对他的工作而言，可以说是加倍又加倍的困难，他必须听出密码盘转动时所发出的不同的声音，来确定他应该选什么样的密码，但是周围的噪音使他分辨起那种不同的声音，十分困难。<p>　　但是万夹究竟是第一流的专家，约莫十五分钟，他已经得到了他所要得的密码，他退了开来，来到高达的身边。<p>　　高达按停了火焰喷射钮，抬头向前望了一望。<p>　　他知道万夹来到了他的身前，就表示他已经得到了密码，他可以在一分钟之内拉开保险库的门了，但是他期待中的混乱，却还未曾到来。<p>　　高达放下了火焰喷射器，转身下了船，他驾着那辆运输车从一块斜搁的钢板上，直驶上了船来，黎探长立刻走向前来道：“做什么？”<p>　　高达粗声叫道：“让开！让开！”<p>　　黎探长是一个出色的警务人员，他自然有足够的头脑来怀疑高达何以要将一辆运输车驶上船来，是以他并不让开。<p>　　他只是又问道：“你驶车上来仿什么？”<p>　　高达骂道：“他妈的，自然是利用车的牵引力将铁门拉开来，然后运下船去，你不准我驶车上来，可是准备替我将铁门搬下去？”<p>　　黎探长呆了一呆，身子才向旁闪了开去，高达为着车直接来到了保险舱的近前，也就在那时，船坞的一角突然传来了“轰”地一声响，冒起了一股浓烟来，紧接着许多火星一起迸射出来，高达叫道：“那边有人破坏，一定是劫匪！”<p>　　黎探长急忙下令：“快赶到出事地点去！”<p>　　所有的警员都向下直奔了出去，可是黎探长却仍然留在船上，费经理走了过来道：“探长，那边出事了你怎么不去看看？”<p>　　黎探长冷笑道：“我要留在船上，那可能是匪徒的调虎离山之计！”<p>　　听得黎探长那样说，高达的心中也不禁暗暗佩服，他自车上跳了下来道：“如果我们是匪徒，你一个人在船上又有什么用？”<p>　　黎探长一怔，立刻拔出了枪来。<p>　　可是他才握枪在手，时律师却已突然自他的身后将他抱住，费经理一伸手夺下了他的枪来，高达迎面便是一拳！<p>　　黎探长在全无反抗的情形之下，昏了过去。<p>　　万夹立刻来到了保险库之前，迅速地转动着密码盘，然后再转动那两只巨大的转盘，接着转盘发出一阵“咯咯咯”的声响来。<p>　　高达将运输车开到了保险库之前，按下了一个按钮，运输车的载斗渐渐上升，那个载斗足可以放下两吨白金而有余了！<p>　　万夹在不到一分钟的时间内，就拉开了保险库厚厚的铁门，他一拉开门，每一个人都不由自主发出了一下惊呼！<p>　　贝茜和那两个女郎也在这时候赶回了船上。<p>　　他们都看到保险库一打开，里面全是一颗一颗的白金球，那些巨金球每一个大约直径一寸，一公斤一颗！<p>　　两吨白金，应该有两千颗白金球！<p>　　在高达更是喜出望外，因为如果不是白金球的话，他们可能没有足够的时间将白金搬走，可是现在保险库中的是金球，而不是金块，那实在简单得多了，高达在惊呼声中驾着车，向前撞了上去，“砰”地一声响，运输车的钢斗撞在保险库上。<p>　　保险库受了震汤，白金球向下滚来，开始的时候，还不是十分快，但是总共不过十几秒钟，白金球向下滚来之际，样子就如排山倒海一样！<p>　　白金球滚进了钢斗之中，一颗也不剩，时律师忙拉过一大幅油布，将白金球盖上，大叫道：“撤退，每一个人都上车！”<p>　　十几个人纷纷跳上了车，贝茜就伏在覆盖白金球的油布之上，高达驾着车，缓缓地驶向那幅斜放着的钢板，车子驶过了钢板之后，速度提高。<p>　　载运车的噪声虽然惊人，但是在风雨声之中，却也不怎么觉得，贝茜来到了高达的身边，双臂勾住了高达的颈，深吻着高达。<p>　　高达一面享受着她的热吻，一面驾着车，从一扇边门中驶了出去，如果在平时，他们一定无法离开，离开了之后也一定引人注目。<p>　　可是这时当他们离开的时候，正是风雨最猛烈的时候，除了在街面上飞掠而过的雨水之外，一个行人都看不到！<p>　　载运车的速度虽然不快，但他们也渐渐驶远了！<p>　　当他们回过头来之后，已然看不到船坞时，贝茜高兴得哭了出来道：“高达，我们成功了，我已经赢了这一场打赌！”<p>　　◇◇◇◇◇<p>　　风雨过去了。<p>　　通常在风雨过后，报上的头条新闻一定是风雨造成的损失，但是这一次却是例外，报上的头条新闻是白金巨劫案。<p>　　高达并没有看报纸，因为他自头至尾并不喜欢这件事，然而他做这件事的酬劳，却是令他感到了极度的满意的。<p>　　这时他躺在地毯上，他枕着的是芳婷滑腴的小腹，他的手在芳婷的玉腿上，慢慢移着，轻扭着芳婷玉腿的最柔软的部分。<p>　　而他的唇则被另一个女郎用力吸吮着，他的左臂抱住了另一个女郎，那女郎在他的身上，双乳很剧烈地晃动着。<p>　　她和高达四肢交贴，她正在给高达以无上的享受，使得高达在一阵阵的快感冲击之下，几乎灵魂都飞上了天去。<p>　　贝茜跪在他的身边，纤细美妙的手放在高达的身上，轻轻抚摸着，当高达转过头来时，他就闻到了优美的乳香。<p>　　贝茜丰满的双乳就在他的眼前。<p>　　他和那七个美人儿这样的欢乐，已不是第一次了，但是直到现在才是真正的，毫无束缚的欢乐，那七个美人儿已完全成了他的女奴！<p>　　他双手用力握着在他眼前晃动着的豪乳，俯起身来，那女郎立刻屈着双腿，仰起身子来，小腹挺耸得极高，而且不断收缩着……<p>　　高达无法知道他在贝茜的别墅之中究竟过了多少天，在那样的欢愉中，那一个傻瓜会去记忆日子？高达完全陷进了脂粉阵之中。<p>　　他的周围全是滑柔的娇躯，每一个美人儿都争先恐后让高达享受她们，令高达一次又一次地感到自己是在云端。<p>　　所以他也很少去想到杜雪那个麻烦和黎探长。<p>　　直到有一天下午，高达从贝茜的身上慢慢地撑起身子来，翻了半个身，恰好碰跌了床头的电话，他才笑着拨了一个号码。<p>　　等到电话接通，有人接听之后，他才捏着鼻子道：“是黎探长吗？你别问我是甚人？我可以告诉你那两吨白金的下落，在七号公路的一个树丛之中，离一个汽油站大约一哩。”<p>　　高达一说完就放下了电话，然后他拥着贝茜，又让芳婷灼热的娇躯紧贴着他，沉沉地睡着了。<p>　　他是破警车声吵醒的，他们都在窗前向外看着，他们看到几辆警车开道，白金已被找到了，高达转过身来，贝茜向他媚笑着。<p>　　贝茜的打赌赢了，和她打赌的富家小姐自然不敢在大庭广众之间裸体，于是报上便有她远赴海外的消息，十年之内她是不会回来的了。<p>　　贝茜的媚笑又使高达心动，但是高达的心中却在想自己应当如何离开她们。<p>　　不错，她们七个全是出色的美人儿，而且对高达是那么柔顺，简直就象是服贴的女奴一样。<p>　　可是千万别忘记，高达是一个浪子！<p>　　浪子不会为了女人而改变他的生活方式，即使是这七个美人儿也留不住他的心。<p>　　◇◇◇◇◇<p>　　故事到这里并没有结束，杜雪的报复才刚要开始而已。<p>　　高达小心谨慎了一阵子，但是看杜雪并没有采取什么行动，所以久了也就不再设防，杜雪已经不再提出退出这个集团的事，而且这些天也不见人影，不知道她在忙些什么？只有克鲁斯注意到了。<p>　　“首领！你要小心。”<p>　　“小心什么？”<p>　　“杜雪不会就这样算了的！”<p>　　“克鲁斯！这就是你的不对了。”高达懒洋洋的说：“杜雪没那么会记恨，说不定她早就把这件事置之脑后，她很有风度的！”<p>　　克鲁斯只是干笑两声。<p>　　“首领！你没有看到当杜雪看着新闻报导报告这两吨白金失窃的过程时，她是如何反应？”<p>　　“她怎样？”<p>　　“她把电视砸了。”<p>　　高达不很自然的耸了耸肩。<p>　　“偏偏阿发和万夹又一直不停的吹嘘那次的过程有多惊险、刺激，那七个美人儿又是多么的美，多么的顺从时，说那真是一次世纪大劫案，足以终生回味，人生至此，已经没什么好苛求的了。”<p>　　“该死的万夹和阿发。”<p>　　“但是杜雪没怎样。”<p>　　“她没有反应？”这下高达要意外了，杜雪的脾气十分火爆，而且足智多谋，足以和武侠小说里的黄蓉一较长短，她会没有反应，岂不更叫人心里发毛。<p>　　“是的！她只是笑笑。”<p>　　“你没有替我探探口风？”<p>　　“我只知道她最近不停的打电话，好像在召集一些人。”克鲁斯纳闷道。<p>　　“打电话召集人！”<p>　　“是啊！”<p>　　“你知不知道是找些什么人？”<p>　　“好像是一些三、四十岁但依然小姑独处和一些个丧偶多年的寡妇，甚至还打到女同性恋的酒吧，更有一些刚失恋的女人、失婚的妇女。”<p>　　“她找这些奇怪的女人干嘛？”<p>　　“我问了，她给我的回答是：少管闲事！”<p>　　“她的心态是不是有问题？”高达不免要担心、自责起来，会不会是这件事给杜雪的刺激太大，其实是她自己使性子不来的，否则她也可以参予这件白金大劫案。<p>　　“首领！你要不要出国去避避？”<p>　　“你发什么神经！”<p>　　“我看是冲着你的！”<p>　　“杜雪找的如果是黑社会的杀手或流氓、混混、打手，那才要操一点心，现在的这些人能有什么惊人之举我还怀疑呢！”高达笑道。<p>　　“不要忽略女人的能力。”<p>　　就在高达正要反驳的时候，杜雪笑脸可掬、温和、轻松的走了进来，一进来就对高达露出她最迷人的微笑。<p>　　“杜雪！那件白金劫案……”<p>　　“高达！那已经是旧闻、老掉牙的事了，而且我听阿发说的已经感到很精彩了。”<p>　　“如果你也去了就好。”<p>　　“我怕我去了会坏事。”她非常谦和的说：“说不定我去了，你们不会这么顺利的劫到那两吨白金，反正我看报上写的也够了。”<p>　　克鲁斯很替高达捏一把冷汗。<p>　　因为杜雪的反应超乎常情。<p>　　但是高达却一点感觉也没有，似乎这一次特别的迟钝，或者是他忽略了一个女人想要复仇、整人的决心，他因为杜雪这种宽容的心而大加赞扬。<p>　　“你这样我反而会内疚。”<p>　　“你不需要内疚。”<p>　　“第一次我真的不方便带你去，而且那次我们差点就死在海上，所以……”<p>　　“忘了那件事。”杜雪笑眯眯的打断他的话。“如果你真的觉得想补偿我的话，你可以帮我做一件事。”<p>　　克鲁渐朝高达使眼色、摇头。<p>　　但是高达极欲补偿杜雪，所以什么危险性和警觉性都没有了。“你说！我一定答应你。”<p>　　“我有个同学从瑞士来，本来今天我答应带她去参观本市的，但是我爸爸要我陪他去参加一个世伯的生日宴会，我分不开身，所以想请你代劳，陪她……”<p>　　“没问题！”高达一口答应。<p>　　“不会耽误……”她见高达摇头，这个道德沦丧的风流男人，她硬是压下破口大骂的冲动。“她住富华饭店，七○二室。”<p>　　“你和她约几点？”<p>　　“十点。”<p>　　高达看看表。“那我现在该出发了。”<p>　　“祝你们玩得愉快，开销全算我的！”<p>　　“拜拜！”高达朝杜雪和克鲁斯挥了挥手。<p>　　等高达走远，克鲁斯一副无奈的表情看着杜雪。“你说吧！什么‘精彩’的在等首领。”<p>　　杜雪一个发自内心的笑。“克鲁斯！想想这个画面：高达被拉进了七○二室，房门被人由外锁上，里面有二十个各种性饥渴又都吃了春药的女人，高达必须一一的满足她们，房门要到明天早上的十点才会打开，整整二十四个小时，你自己去想了，很精彩的……”<p>　　克鲁斯真要替高达担心了。<p>　　那不是艳福，是折磨。<p>　　这次浪子高达要怎么应付？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='5_1'>第5册 珍珠荡妇(又名:美人图、奇珍) 简介</b><p>");

document.write ('　　（以下介绍抄录自风云时代出版公司的封底介绍）<p>　　为了一批价值连城的稀世珍珠，也为了一个美艳绝世、气质出众的美女 ——甘夫人，高达不惜付出一切代价，成为开飞机的刼匪，这次，他是否能成功的取得珍珠，并掳获美人的心？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='5_2'>第5册 珍珠荡妇(又名:美人图、奇珍) 第一章</b><p>");

document.write ('　　高达一边盯着电视上的足球转播，一边和克鲁斯打着桥牌，即使是一心二用，高达依然是稳占上风，把克鲁斯打得溃不成军。<p>　　克鲁斯将手中的牌一丢，有些无聊的嚷道：“最近本市也未免太平静了吧？！就算没有大的案子发生，总也有一些窃盗或掳人勒赎的，为什么我们却连一个案子都接不了？再这样下去的话……”<p>　　“不要无病呻吟好不好？”<p>　　“首领？你一点都不急啊？！”克鲁斯夸张的叹了口气。“我们有一大票人要吃喝，一些日常的开销更是省不掉，可惜最近也没有举办桥牌大赛，不然凭你的牌技，可以赚一笔奖金度日。”<p>　　高达自己也没料到这一阵子会这么的悠哉、清闲。<p>　　杜雪可能有先见之明，知道这一阵子可能不会出什么任务，所以订了机票到加勒比海去逍遥，徜徉在碧海和怡人的风景里，说她是天之骄女一点也不为过，既没有经济压力，做什么事都可以用玩票的心情。<p>　　这一点做女人是比男人好多了。<p>　　“杜雪有没有说什么时候回来？”高达点了根烟，随口一问。即使嘴上不说什么，他在心里是想杜雪想的要命，杜雪毕竟不是那些一般女子。<p>　　“她那有个准？！也许兴致一来又转到那个国家去玩了，反正她有的是时间和金钱。我常跟女人说，没有一个有钱的老爸，就要嫁一个有钱的老公，杜雪已经俱备了第一项，这辈子是不用吃苦了？”克鲁斯故作哀怨状，其实男人又何尝不同，没有有钱的老爸，最好娶一个有钱的老婆。<p>　　“你今天的牢骚好像特别多？”<p>　　“无聊啊！”<p>　　“无聊就找点事去做嘛？”<p>　　“没钱想泡女孩？！”克鲁斯一双腿抖啊抖的。“现在不管做什么，去那里都要钱，没有钱是寸步难行，而且随便约个女人打发时间也要一笔开销，唉！‘钱到用时方恨少’哦！”<p>　　高达将手中的劳力士金表剥下来丢给克鲁斯。“这表你先拿去卖。”<p>　　“首领！我只是没话找话——”<p>　　“得了！一只表而已！”高达潇洒的说，这些身外之物他一点也不会放在心上，有来有去，再赚就有。“你们忠心的跟着我，我总不能让你们的日子过不下去。克鲁斯！不要再废话。”<p>　　克鲁斯知道自己首领的个性，也没有再推托，免得惹高达不开心。<p>　　就在这个当口上，门被推开。<p>　　杜雪就像从服装杂志走出来的一样，充满了复古的风情和典雅的韵味，那一套CD的衣服，足够一个中产阶级的家庭吃上一年，如果连她身上的首饰也算进去的话，一个小型的孤儿院可以维持上一、两年的开销了。<p>　　显然杜雪利用这一次的度假好好的休息了够，她容光焕发，神采奕奕，美的令人不敢逼视。<p>　　一个美丽又富有的女人。<p>　　“高达！克鲁斯！”她微笑的打了声招呼，然后一边脱下她的白手套。“你们实在应该抽个空去度度假，接受阳光和海水的洗礼，保证你们对人生和生活有另一层的看法和见解。”<p>　　“可惜我没有一个有钱的老爸！”克鲁斯一脸苦哈哈的感叹道。<p>　　高达只是笑而不语。<p>　　“克鲁斯！”杜雪板起了脸庞。“如果我再听到一句酸溜溜的话，那有一副名牌的袖扣我可要转送给别人了，还有你托我带回来的那些‘精彩’杂志，我就干脆送给收购旧书的书摊算了！”<p>　　“杜姑奶奶！”克鲁斯立刻打恭作揖起来。“杜太后！你就甭跟小的计较！”<p>　　“克鲁斯，你真没带种！”高达在一边看了摇头啐道：“我们男人的脸都给你丢尽了，亏你还叫得出杜太后！你当你是宫中小太监啊？！”<p>　　“识时务者为俊杰！”克鲁斯理所当然道。<p>　　杜雪把视线转向高达。“你说话那么冲干嘛？！”<p>　　高达懒得再搭腔。免得和杜雪起冲突，所以他干脆把心思放在电视上的足球赛好了。<p>　　“杜太后！这一次度假有没有度出什么艳遇？”克鲁斯糗着杜雪。“你有没有把那些欧洲美女比下去啊？”<p>　　“比下去我是不敢说，起码不输她们。”<p>　　“有个性！”<p>　　“你们最近有没有出什么任务？我没有错过任何精彩的事吧？”杜雪偷偷的瞄了高达一眼。<p>　　“没有！最近什么任务都没有。”<p>　　杜雪这一趟欧洲之行去了快一个月，而他们一个月之内都没有接下任何一件任务？<p>　　她知道这个集团的开销和大伙的花用大都来自任务里的利益所得，如果没有任务的话……她眼尖的瞥到高达光溜溜的手腕，他的钱呢？<p>　　她正要追问。<p>　　克鲁斯一个制止的眼神。<p>　　“说说你的艳遇嘛？”克鲁斯有意转移气氛。“这次你又让多少男人的心碎了？”<p>　　“数不清了？”杜雪不带劲的说。<p>　　高达本来是无意插进话的，但是闲着也闲着，损损杜雪。“杜雪！虽然你从来不提你的年龄，但我劝你是见好就收，一个年过三十的女人，再富有、再漂亮也不敌年轻、娇美的女孩，我可是关心你才这么坦白哦！”<p>　　“高达！我没有问你！”杜云气呼呼的反击。“而且一个浪子怎么也比不过一个老实、忠心、诚恳、踏实的男人。”<p>　　“就算有这种男人也不敢娶你。”<p>　　“你这个浪子也没有好女人肯嫁你！”<p>　　两个人又开始斗嘴起来，高达对女人通常是温文有礼，但是对杜雪例外。而杜雪平日待异性也是进退有据，偏偏一碰上高达就失控了似的。<p>　　克鲁斯这个旁观者在心中暗笑。<p>　　如果说真有什么天造地设或郎才女貌的男女配对，那一定非高达和杜雪不可。<p>　　“闭嘴？”高达喝道：“我要专心的看球赛。”<p>　　杜雪给高达这么一说，走过去‘啪’的把电视机给关了，然后得意洋洋的看着高达，她平常不会这么没有风度，但是高达惹毛了她，她讨厌他说话的那种口吻，好像当她是个无知的泼妇似的。<p>　　“打开！”高达命令道。<p>　　“我偏不！”<p>　　“你怎么会那么嚣张？！”<p>　　“谁叫你出言无状！”<p>　　“你真当你是杜太后？！”高达站起身，原本的情绪已经不是太好，给杜雪这么搅和，又听到她在欧洲好像春风得意，不知道让多少男人拜倒在她的裙下，她的快乐更让他有气。<p>　　“你想怎样！”<p>　　“我只想看足球赛？”他抓着她的双肩，打算把她移开。“你挡住了。”“放开我！”杜雪生气的挣扎着。<p>　　“你有时真是无理取闹得可以！”<p>　　“你是只大男人主义的猪？”<p>　　克鲁斯知道又该他这个和事佬出面的时候了，他不能再不吭声了。“首领？杜太后？明明没有事，你们为什么要演变成一场战争呢？”<p>　　杜雪用力的拨开了高达的手。“仗着你的力气大啊？有气往我身上出就直说嘛？看什么球赛？！你干脆去看你最喜欢的女人好了！”<p>　　高达碰到杜雪总有秀才遇到兵，有理说不清的痛苦，再有理的人到了她的面前都会矮了一截，不是因为她的富有，而是因为她的气势和她散发出来令人无法抗拒的魅力，他自认斗不过她。<p>　　“你厉害？我出去可以了吧！”高达转身走出办公室，连一声招呼也没有和克鲁斯打。<p>　　“谁会留你！”杜雪伸了伸舌头。<p>　　门‘砰’的一声关上。<p>　　“杜雪！咱们首领的心情已经不是很好了，你又何苦去煮他呢？”<p>　　“他怎么了？”<p>　　“其实也没有什么！”<p>　　“那你不是废话嘛！”<p>　　克鲁斯不愿意把经济方面的压力带给杜雪，固然杜雪可以解困，她有的是钱，但是他知道高达是决不可能接受杜雪的钱。<p>　　“总之你就少惹他。”<p>　　“我又不是吃饱没事！”这句话好像成了她的口头禅。“而且我自己要烦的事也不少。”<p>　　“什么事？”<p>　　“唉！”她先是委屈兮兮的一叹。“还不是因为一个法国的痴情男子，有天我自己一个人在巴黎的香舍里榭大道边的露天咖啡座喝咖啡，他一副惊艳似的和我搭讪了半天，我并没有告诉他什么，但是他就是有本事可以查到我住的地方和旅行的行程。”<p>　　“你会说法国话？”<p>　　“一点点！”<p>　　“那个家伙是个怎么样的人？”<p>　　“还好啦！”杜雪笑了笑。“典型又浪漫、自命风流那型，见面的第二天就急着带我上床，结果我狠狠的给了他两耳光，没想到他真的认真起来，居然还开口向我求婚，我自然是拒绝了。”<p>　　“那不就结了。”<p>　　“我怕他会追来。”<p>　　“从法国追到这里？”<p>　　“有可能！”<p>　　“你的魅力还真是不分国籍！”<p>　　“去你的！”她瞪了他一眼。“不谈这个无聊男人，等他真的出现了还来得及应付，倒是高达，他到底是怎么了？你们有事瞒我吗？”<p>　　克鲁斯立刻摇头，嘴巴牢靠得很。<p>　　“真的？！”<p>　　“谁敢骗你！”<p>　　“那你们近一个月的时间都在干嘛？”<p>　　“反正总有些事可以忙和。”他避重就轻道。“就像你出去度假，一次假期就可以耗上近一个月的时间，而且欧洲你还不是头一次去，你玩不腻吗？”“欧洲那么大，那么多个国家。”<p>　　“同样的我们也有很多事。”<p>　　杜雪知道自己是问不出什么了，克鲁斯平日是有些装疯卖傻，但是不该说的，打死他他都不会说，就是有这一点可取之处。<p>　　“那高达这会会去那里？”<p>　　“可能是去找老朋友吧！”<p>　　“你为什么不说是女人？”<p>　　“你都一直这么想了，干嘛还要问我！”克鲁斯没好气的说，女人就是女人，永远都不会变。<p>　　杜雪也不再发问了，狗改不了吃屎，浪子也永远是浪子，她还能指望高达转性吗？<p>　　灯光柔和，音乐悠扬，浪子高达饮了畅量美酒，在他怀中有一个出色的美人儿，美人儿娇柔的身躯紧靠看高达，象是她的全身一点骨头都没有一样。<p>　　那美人儿是整个城市都知名的，不知多少豪绅巨富曾为她颠倒，但是却都得不到她的青睐，只有高达才知道她是个严重心理变态的被虐狂者。那美人儿是鼎鼎大名的模特儿，有着数不清美人头衔的白美玉。<p>　　对高达来说，现在那样的情形，自然是最舒适的了，他和白美玉已好久没有幽会了，今晚他当然会留宿在白美玉香喷喷的床上，白美玉香喷喷、又白又嫩的娇躯，也曾在他的拥抱下婉啭娇啼，她那娇俏的脸庞上，也会现出极度欢愉的神情来。<p>　　只是想想这些，也足以使得高达这个浪子，兴起了一股飘然欲仙之感。他完全陶醉在白美玉身上散发出来的幽香之中，以致有两个大汉，已经来到了他身边，他也全然不知道。<p>　　直到那两个大汉伸手在他的肩头上轻轻拍了一下，高达才陡地抬起头来，光线虽然黯淡，但是高达也立即认出，那两个人是黎探长手下，十分干练得力的探员。<p>　　高达皱了皱眉，那两个探员低声道：“高达，探长在那边，他请你过去谈谈话。”高达的心中极其恼怒，但高达是一个浪子，浪子是从来也不在女人面前发怒的，虽然白美玉早已和他有了最亲密的关系。但是，高达既然恼怒了，他的脸色自然也不怎么好看，他道：“两位，我在跳舞，这里是夜总会，我又没有犯法，所以，你们请便罢！”<p>　　他话一说完，将白美玉的纤腰搂得更紧，飘然滑了开去，可是，那两位探员却仍然跟了过来，道：“高达，探长有重要的事找你商量！”<p>　　高达就装着没有听到一样，他闭上了眼睛，继续享受看白美玉娇躯上散发出来的那股幽香，白美玉柔软而富有弹性的双乳，贴压若他的胸膛。<p>　　高达是一个浪子，浪子在表面上，永远对女人彬彬有礼，但是却永远不将女人放在心上。他这种想法一直到杜雪加入这个集团才被打破，但是他又得不到杜雪，只好把多余的精力发泄在其他女人身上。<p>　　所以，白美玉可以说是唯一能使浪子高达再有兴趣和她幽会的美人儿了。这间夜总会的气氛十分高贵，两个探员老站在舞池中，不免觉得十分尴尬，是以他们跟了片刻，就退了回去。<p>　　高达继续跳着舞，一直到音乐结束，他才回到了他的座位上，先请白美玉坐下，然后，他直了直身上，向黎探长走了过去。<p>　　高达并没有再等那两位探员来请他，因为他知道，如果黎探长有事找他，他还是快去见了他，把事情了结来得好些。<p>　　他曾经有被黎探长寸步不离，跟踪两个月的记录，试过那一次之后，他自然不想再有第二次了。他一来到桌前，那两个探员忙替他拉开椅子，高达一坐下，便直截了当地道：“什么事，请快说，你也是看到的了，我和一个美人在一起。”<p>　　黎探长笑了笑道：“两件事，第一，我劝你别对那些珍珠打什么主意。”高达呆了一呆。<p>　　“珍珠？”他问：“什么珍珠？”<p>　　黎探长并没有回答耶的问题，只是笑着道：“你如果不知道，那自然最好，如果你知道了，那么，请记得我的话。”<p>　　高达耸了耸肩道：“好的，第二件呢？”<p>　　“第二，你对赚五万元有没有兴趣？”<p>　　高达笑道：“那要看在什么情形下去赚。”<p>　　“很简单，保护一批珍珠，使它们在公开展出的三天之内，不受任何损失。”<p>　　高达摇着头道：“如果我答应你的话，那么这将是我一生之中，所赚的最辛苦的五万元，而我现在却不想那么辛苦！”<p>　　黎探长正色道：“五万元不是一个小数目，高达，这五万元可能是你唯一用合法的工作换来的，你得考虑考虑！”<p>　　高达笑着，站了起来道：“探长，如果我一直合法的工作来赚钱，你想想，我怎能交上你那么好的朋友？再见！”<p>　　高达潇洒地转过身，来到了白美玉的身边，他弹出了两张簇新的钞票放在桌上，搂着白美玉的纤腰，向外走了出去。<p>　　十五分钟之后，高达已经到了白美玉的家中。<p>　　一进大门，高达就将白美玉抱了起来，白美玉的身子蜷曲着，缩在高达的怀中，高达将她抱上了楼梯，一脚踢开了房门。<p>　　才一走进房门，高达的双臂用力向上一扬，将自美玉整个人都抛了起来，抛跌在七呎外的床上，白美玉的身子重重地落在床上，又弹了起来。<p>　　她发出了一下兴奋的低呼声，她穿着十分合身的旗袍，当她跌在床上之后，高达可以看到她一双粉光致致，雪白腴嫩的玉腿。<p>　　白美玉立时坐了起来，她脸上的神情，却显得相当冷漠，但是高达早已有了经验，知道如何才能使她的脸上充满荡意。<p>　　他大踏步走上前去，突然抓住了她那件质地名贵，缝工精良的旗袍，用力一撕，旗袍已被撕裂，白美玉浑圆的肩头，已然裸露。<p>　　高达的手，立时从她的乳罩中伸了进去，用力地捻弄着她的乳尖，白美玉仰着头，半张着嘴，她抓住了高达的手臂，微微喘息着。<p>　　高达捻弄得更大力，白美玉的娇躯扭动了起来，高达俯首下去，咬住了她的肩头，另一手撕脱了她的乳罩，他将白美玉推倒在床上。<p>　　白美玉挺秀的双乳，随着雪白的胸脯在起伏而轻轻地颤动着，那本来是使得任何男人要对之轻怜密爱的娇躯，但是高达却毫不容情地捏住了她的双乳。高达的手指是那么强而有力，以致他的手指，深深陷在白美玉丰满的双乳之中，使得白美玉的乳尖，凸出在他的手指之外。<p>　　其实高达压根也不喜欢这种方式，他觉得和女人作爱应该是一件赏心悦目的事，不是身体上的虐待，不是一种‘竞赛’，但是偏偏就有女人喜欢来这一招，喜欢自己像个玩物似的被男人折磨、摧残。<p>　　白美玉就是其中之一。<p>　　他能怎么样？<p>　　除了满足她之外，他也顾不到什么怜惜了。<p>　　白美玉喘息着，她的头在床上左右摆动着，她的头发乱了，半遮着她娇俏动人的脸庞，她的乳尖也在渐渐地坚挺。<p>　　高达足足握了她半分钟之久，才松开了手，雪白约双乳上，出现了两个深红色的手印来。高达一探手捉住了她的头发，将她提了起来。<p>　　当白美玉被高达那样粗暴地提起来时，自她口中所发出来的，竟是美妙的低吟声，她看来已经动情了，她紧紧地抱住了高达。<p>　　高达将她身上每一丝屏障，都撕了下来，然后，用力翻转她的身子，在她浑圆的股上，用力敲打了一下，随着那一下清脆的‘啪’地一声，白美玉雪白无瑕，细腻滑柔的股上，立时出现了一个手印！<p>　　而白美玉发出的欢呼声，听来也更荡魂蚀魄，她非但不躲避，而且还蜷起了玉腿，将她丰满得令人目眩的股高耸了起来。<p>　　在她的樱唇中吐出了模糊不清的声音来叫道：“高达……宝贝，你……快来，我……需要你！”<p>　　她的浑圆丰满的股，在轻轻摆动着，她的玉腿微微分开着，她的双乳压在床上，她的纤腰在扭动，那使得高达血脉贲张！<p>　　白美玉自然不会没有男人陪她，但是却没有一个男人，像高达那样，懂得使她动情，她真有点迫不及待了，她陡地翻了一个身，喘息着，两条修长、丰满的玉腿高举了起来。<p>　　高达的动作，快得像闪电一样，当高达上身变得赤裸之际，白美玉已经弹了起来，她的双乳，紧压在高达的胸，用力捱擦着。<p>　　高达胸前浓密的胸毛，使她雪白的双乳，成了红色，但是那也使她感到了极度的刺激，她张口咬住了高达的肩头，用力拉开了高达的裤带。<p>　　她的双手迫不及待地伸向高达，紧紧地握着，高达将她用力地推了开去，又使她躺在床上，白美玉的双足立时勾住了高达的头，将高达拉近她。<p>　　高达用力压下白美玉的两条玉腿，他的胸膛，紧压在白美玉的玉腿上，白美玉快乐得足趾弯曲着，她立时摇着股，挺着小腹，迎了上来。<p>　　高达象是要将白美玉的身子压得断成两截一样，他是那样强壮，白美玉是那样娇柔，可是他们两人配合在一起，却那样天衣无缝！<p>　　白美玉肆无忌惮地发出欢乐的呼叫声来，她的玉体旋转着，扭动着，她的每一下转动，都给高达带来一阵难以形容的快感。<p>　　高达恣意地享受着那样出色的美人儿，他的双手按在白美玉的肩头上，而他每当白美玉的旋转，带给他一阵难以形容的美妙愉欢之感时，他就转过头来，在白美玉的小腿上，重重地咬着。<p>　　白美玉的小腿，几乎全是牙印，她蹬着小腿，可是自她口中发出来的呼叫声，却使得高达将她咬得更重，齿痕更深。<p>　　白美玉的娇躯，突然剧烈地发起抖来，在那一刹间，高达也突然静止了下来，接着，是一阵全身每一个细胞都忍不住要高声呼叫的欢乐！<p>　　高达的身子略直了一直，让白美玉滑不留丢的玉腿，自他的肩头上，放了下来，然后高达便伏在白美玉的娇躯之上。<p>　　他们一起喘息着，高达可以清楚地感到白美玉吸进每一口气时小腹的收缩，因为他们两人之间，根本一点空隙也没有。<p>　　过了好久，白美玉才吁了一口气，然后幽幽地道：“今天真好，但是明天却太不好了！”<p>　　高达紧贴着她的脸颊道：“明天，又是哪一个糟老头子，要吃你的天鹅肉？”<p>　　白美玉抱住了高达道：“我恨死了那些糟老头子，可是，我却又爱他们的钱，高达宝贝，我们可以时常相会幺？嗯？”<p>　　她那‘嗯’的一声尾音，使得高达的心中，又陡地一荡，他抚摸着白美玉被他的胸膛压得向横弹出来的乳房道：“当然可以的。”<p>　　白美玉叹了一声道：“那还好，我至少可以当明天要来的那老王八是死人！”<p>　　高达笑了起来道：“宝贝，其实他们得到的，也只是一个木美人，你在我的身下，和在那些老头子的身下，完全是两个人。”<p>　　白美玉也娇笑着道：“我不得不闭上眼睛，想着他们送给我的东西，有时候，我甚至自顾自欣赏着他们的礼物，而让他们在我身上取乐。”<p>　　高达听得白美玉那样说，忍不住‘哈哈’大笑了起来，他撑起了身子，吻着白美玉的胸脯，吻着她柔软的腹和平坦的小腹。<p>　　他一直吻着，直到他离开了白美玉。<p>　　他一伸手，拉起了白美玉来道：“明天晚上，你会得到什么？”<p>　　“一串珍珠。”白美玉说。<p>　　“宝贝。”高达不禁替她难过。“你早已有了几十串珍珠，你究竟要多少？难道为了再多一串珍珠，你就忍心让你那么美妙的身体供老头子糟蹋？”<p>　　白美玉瞪了高达一眼，娇俏媚荡，她的身子又同高达贴来道：“不准笑我，明晚我得到的那串珍珠，是完全不同的。”<p>　　高达并没有再问下去，因为他完全明白女人对珠宝的心理。女人对珠宝的心理，完全和男人对女人的心理一样，每一个新的，总是好的，不论已有了多少，总还是希望更多的，新的！<p>　　白美玉的手渐渐向下移，她开始挑逗着高达，同时她道：“明晚那一串珍珠，每一颗的直径，都有一公分，一共是二十颗。”<p>　　高达呆了一呆，那的确是非同凡响的了？<p>　　他一面享受着白美玉美妙的挑逗，一面顺口间道：“是谁出手那么豪阔？”<p>　　“是过继财，过氏珠宝公司的老板！”<p>　　高达‘哦’地一声，他本来是顺便问问的，是谁送那样名贵的礼物给白美玉，他都没有兴趣，可是突然之间，他脑海之中，陡地闪起了一个念头！<p>　　他首先想起刚才在夜总会时黎探长对他讲的话。<p>　　按着，他又想起了前天在那间蒸气浴室中，时重池对他说的那番话，时重池当时说，有一批罕见的南海天然珍珠，将运至本市，先公开展览三天，这批价值连城的珍珠，每一颗都是罕见的珍品，而且早已有了买家。<p>　　时重油还说，至少他知道，有两个著名的盗窃集团，在动这批总数一百二十颗珍珠的脑筋，时重池还问高达是不是有兴趣？<p>　　高达当时的回答是‘没有兴趣’。<p>　　事实上，高达自然不会没有兴趣，而是他知道那样的公开展览，防范一定极严，他可能未曾到手，便落在警方人员的手中！<p>　　但是现在，高达的看法却有点改变了。<p>　　因为时重池告诉过他，那批珠宝，正是过氏珠宝公司主办的，白美玉在明晚要得到的那串珍珠，自然是那批珍珠之中的了。<p>　　高达只是略想了想，接着，便没有再想了下去。<p>　　因为高达的原则是，有女人在怀的时候，除了想如何在女人的身上，获得更大的乐趣之外，根本不再想任何别的事。<p>　　尤其。在他怀中是白美玉那样出色的美女！<p>　　自美玉一双丰满的玉腿，紧紧地并在一起，使她小腹下的隆起更加高而挺，她灼热的小腹，在高达的小腹上抚摩着。<p>　　她的手指，是那么轻灵，柔软，当她的手指，轻轻地拂着高达时，使高达有一股全身颤抖的快感，那种快感，一阵一阵积聚着，很快就在高达的体内，燃起了熊熊的烈火！<p>　　高达咬着她的耳珠笑道：“你快变成荡妇了！”<p>　　白美玉媚眼如丝道：“那也要问你，是你使得我变成荡妇的！”<p>　　她的身子扭得更急骤，手指的挑逗也更有技巧，当高达也开始搓捏她的乳房之际，她紧并着的双腿，突然微微分开了一些，高达在突然之间，感到了她双股之间的灼热，那使得高达的欲火更炽，他深深地吸了一口气，将白美玉的身子，转了过来。<p>　　他的双手，握住了白美玉的双乳。白美玉的丰臀，也立时紧贴着他的小腹，高达双手在白美玉的双乳上用力按着，他的手在移动，当他的手移到了乳旁的时候，白美玉坚挺的乳尖，自他的手指中跳了出来。高达的双手，移到了白美玉的背部。<p>　　高达常会有的疑问就是不知道杜雪在床上会是个怎样的女人。但是他知道她决不是那种随便或是有性变态的女人，如果，如果有机会和杜雪共度一夜春宥，那真是要他死他都不会有第二句话说。<p>　　白美玉在怀，他却仍想着杜雪，使他心生愧疚，他必须有点‘良心’，此刻心思起码就该放在白美玉的身上。<p>　　他将白美玉的上半身，用力向下按去，白美玉双臂枕着脸，伏在床上，她一头秀发，已完全散了开来，披在床上。<p>　　她伏在床上，丰满的、浑圆的股部高耸，高达的双手，紧握着她的纤腰，高达先后退了半步，欣赏着白美玉修长的玉腿，和荡人的丰臀，直到白美玉纤腰，忍不住扭得更快时，高达才渐渐接近她。<p>　　白美玉的身子好几次想直起来，但是都给高达按了下去，她发出一阵一阵的呼叫声，她从来也未曾尝到过那样的快乐。<p>　　她的丰臀耸得更高，终于更使得高达将她的腰托高，白美玉的玉体摇摆着，高达忍不住伸手去握捏她的双乳，白美玉趁机翻过了身子来。<p>　　她喘着气，高达立时压住了她的右腿，又伸手将她的左腿托高，白美玉的小腹向上挺来，高达又令她发出了欢愉的呼叫声。<p>　　高达的强壮使得白美玉的身上，沁出了一层细小的汗珠来，高达的手指，抚摸着她玉体上的每一吋，留下深深的指痕。<p>　　白美玉完全沉醉在男女性爱的欢乐之中，她叫了又叫，自她诱人的唇中吐出来的字句，即便是最大胆的人，听了也要心跳。<p>　　她用千百种不同的称呼叫着高达，来表示她享受到的快乐，高达也用千百种赞美词，来赞美着她美妙的娇躯，所给于他的欢愉！<p>　　白美玉雪白的身躯上留下了许多指印，她被高达托高的玉腿，当高达侧头向床边的镜中望去的时候，镜中的倒影，更加美妙得使高达需要将身内的每一分气力，都挤进白美玉的身中去。<p>　　他们从床上滚到了地上，白美玉的双臂和双腿，像蛇一样地缠在高达的身上，世上的一切，在那一刹间，象是都迸散了开来，散了又散，直到散成了尘埃，变得什么也看不到，什么也不存在。<p>　　高达终于侧着身，躺在地毯上不动，白美玉急速地喘着气，她的手臂枕着高达，他们两人，在地上躺了足有半小时之久！<p>　　高达慢慢地俯起身，望着白美玉美丽动人的脸庞，白美玉有着水灵灵的大眼睛，挺秀的鼻子，和丰满的、撩人的唇，她那瓜子脸型，最惹人楚楚生怜，而她两颊的那股绯云，令人忍不住要将她紧吻在怀中，狠狠地吻着她。<p>　　高达拨开了覆在她脸上的乱发，他们四片灼热的唇，立时紧贴在一起，高达用力吸吮着她的舌尖，白美玉的口中，充满了一股异样的幽香。<p>　　高达一面吻着她，一面将她抱了起来，抱进了浴室，将她放在浴缸中，然后，他自己也跳了进去，任由温水渐渐地浸住他们的身子。<p>　　他们仍然是赤裸地拥抱着，自浴室中走出来时，白美玉又伸手挑逗高达，但是高达却在她的手臂之上，重重打了一下。<p>　　白美玉立时缩回手来，可是她的小腹却贴得高达也不禁暗自摇了摇头，这美人儿似乎永远都不想休止一样。<p>　　他捏着白美玉的脸颊笑道：“你明天晚上，那老头子不到一分钟就从你身上爬下来时，你怎么办？”<p>　　白美玉咬着下唇道：“想你！”<p>　　高达笑着道：“想不到，岂不是更难过？”<p>　　白美玉用力咬着他的肩头道：“所以我今天才要尽情享受！”<p>　　高达搂着她，一起倒在床上，他们几乎是立即睡着了的，而且，还睡得十分之沉！<p>　　他们两人的身子，一直紧紧相拥着，等到他们一起醒过来的时候，天早已亮了，阳光透过纱帘照进来，白美玉柔软滑腻的身子，仍然贴在高达的身子。高达抚摸着她，她发出十分甜蜜的笑容来。<p>　　高达伸直了手臂，伸了一个懒腰。<p>　　白美玉立时伏在高达的身上，握住了高达的手，她用力压着高达的身子，头发散乱着道：“打我，高达，用力打我！”<p>　　高达并没有打她，只是捧起了她的脸颊，将她的胸脯托高，双手的手指，用力地挟紧了她的乳尖，白美玉张着口，发出美妙的呼叫声来。<p>　　她的纤手自他们两人间紧贴的小腹中伸了进去，高达立时感到了她紧紧的一握，然后，白美玉直起了身子，她坐在高达的身上。<p>　　高达低着头，他目眩了，白美玉分开了她的玉腿，她仍然坐着，高达的双手立时在她的胸前滑下，滑到了她的小腹上。<p>　　白美玉的纤指仍握着，高达在突然间，只感到一阵令人发颤的愉快，白美玉的神情看来娇俏而又顽皮，她半合著朱唇，用甜腻的声音问：“你喜欢幺？”<p>　　高达实在已经欢喜得讲不出话来了，他先是点着头，然后才道：“宝贝，当然欢喜，那么，我可以更好地欣赏你的一切！”<p>　　高达的目光，定在白美玉象是白璧一样平滑美丽的小腹上，白美玉的俏脸更红，她发出了‘嘤’地一声娇吟，伏了下来。<p>　　可是，她浑圆的股部，却在不断扭动。<p>　　高达用力将她托高，白美玉紧咬着唇道：“不准看！”<p>　　高达的心头，感到了一阵阵难以形容的荡意，他双手握住了白美玉的细腰，目光仍然定向下，道：“宝贝，为什么不准看？”<p>　　白美玉急速地摇摆着身子，她气喘吁吁，或许她是在表示不让高达看，可是她娇躯的扭动，却使高达象是飘然地飞到了半空之中！<p>　　白美玉的纤手，伸了过来，遮住了高达的眼睛。高达握住了她柔软的手，白美玉的确是一个出色之极的美人儿，只是握住她的柔软的手，也是一种极度的享受，更何况高达这时，正在彻底地享受着整个那样的美人儿！<p>　　高达拉开了她的手，俯起身来，轮流吸吮着白美玉的乳尖，轻轻地用牙齿咬着那两粒坚挺的，散发着阵阵乳香的乳尖。<p>　　高达大多数的时间，都只是仰躺着，白美玉却疯狂着，她胸前的双乳，不断地颤动，使得高达一次又一次地去吮吻她的乳尖！<p>　　高达越来越是兴奋，他突然叫嚷了一声，连他自己也不知道是为了什么，坐了起来，白美玉半闭着眼，当高达坐起之际，她立时向后仰去，高达俯向前，白美玉的小腹向上挺来。她双腿向后屈着，但是也尽可能地向上抬起。<p>　　高达双手托着她的丰臀，他双手触摸到的，是滑得令人恨不得要将之吞下去的滑腻的肌肤，高达使得白美玉的呼叫声，充满了整间房间。<p>　　他们一起静下来之后不久，高达一跃而起，拉开了窗帘，阳光射了进来，照在床上，白美玉肉体横陈，在阳光下看来，她整个娇躯更美得难以形容。<p>　　高达又情不自禁地滚到床上，将她紧紧拥抱着。<p>　　等到高达终于离开白美玉的香闺时，已经是下午四五点钟了，他吹着口哨，虽然他感到疲倦，但是他的心情却极其轻松。<p>　　他驾着车，一直来到闹市中心。<p>　　高达来到这里，大多数他的目的地是那家蒸气浴室，尤其是当他迫切地需要恢复疲劳的时候，而这时，他正需要休息！<p>　　他一面踏进电梯，一面还在回想着白美玉娇美的胴体，是怎样承受他的赐予的情景，那又令他产生一股飘飘欲仙之感。<p>　　他到了那家蒸气浴室，享受了一小时蒸气浴和半小时的按摩之后，时重池和挺着大肚子的费经理、莫教授三人，一起走了进来。<p>　　他们三人全是高达的得力手下，各有各的专长，时重池是律师，他几乎能打听出任何人所难以想象到的秘密来。<p>　　而费胖子是商场上的万宝全书。莫教授呢？是真正的教授，他有德国柏林大学的化学博士的头衔。他们三人一看到了高达，立时高兴地道：“首领，你在，那真是太好了！”<p>　　时律师更重覆了一句道：“真太好了！”<p>　　看到他们三人那样的神情，高达就知道他们一定有重要的事了，而且费胖子已像赶鸭子也似的，用他的肥手，拍打着房间中两个妙龄按摩女郎的丰臀，将她们一起赶出了房间去。<p>　　高达仍躺在柔软按摩床上道：“有什么事？”<p>　　“大买卖，首领，”时律师兴奋地道：“有人愿意和我们合作，去偷那批珍珠，首领，你知道它们的价值幺？它们每一颗——”高达立刻道：“大约是一万五千美元！”<p>　　“一点也不错！”时律师嚷叫着，“而总共是一百二十颗，到手之后，各分一半！”<p>　　高达立时竖起了手来道：“第一，我们绝不与任何人合作，过去是，现在是，将来也是。第二，我们的财路很多，不必要去冒那种险！”<p>　　笑容从时律师的脸上冻结了，他显得十分尴尬。<p>　　但是他立即又道：“首领，据他们说——”高达打断了他的话头道：“所谓‘他们’所指是谁？”<p>　　时律师神秘地四面看了一下，压低了声音道：“是从夏威夷来的，首领，你听见过‘夏威夷黑鲨’这个人的名字幺？”<p>　　高达一听，立时皱起了双眉。<p>　　费胖子立时轻轻碰了一下时律师道：“老时，首领似乎不喜欢这件事，也不喜欢夏威夷黑鲨这个人，你还是别再说了！”<p>　　时律师叹了一声，不再出声。<p>　　高达笑了一下道：“有一件事，说出来很有趣，我们的老朋友黎探长，想以五万元的代价，叫我去保护这批珍珠！”<p>　　高达‘哈哈’一笑，打了一个呵欠又道：“其实，动这批珍珠脑筋的人，是最蠢不过的，珍珠不比其它的珍宝，到手之后可以割开来卖，那样大颗的珍珠，就算有人敢买，价值也至多只有原来的十分之一，值得去向它们下手幺？”<p>　　时律师的样子，看来是像忍住了话不说的样子，好几次想说又没有开口。他们那几个人，虽然尊称高达为‘首领’，但高达一直是将他们当作朋友的。是以高达笑着道：“你还想说什么？”<p>　　时律师忙道：“首领，你或许不知道，如果那批珍珠到了手，有人肯出双倍的价钱，甚至三倍的价钱，来收买它们！”<p>　　高达呆了一呆，这批珍珠的价值，本来已经极其可观，如果是两倍，三倍……<p>　　当高达想到那巨额的数字时，他也不禁有点悠然神往！<p>　　但是他仍然摇着头道：“这是天方夜谭？”<p>　　“绝不是，那是真的，首领，肯出那价钱的，是一个女人，她是世界上著名的有钱女人之一，她的身分很特殊，她是……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='5_3'>第5册 珍珠荡妇(又名:美人图、奇珍) 第二章</b><p>");

document.write ('　　时律师讲到这里，突然压低了声音。<p>　　其实房间之中并没有外人，但是时律师总喜欢这样，他道：“她自称甘夫人，据我的调查所得，她的丈夫是一个极富庶国家的政要！”<p>　　“你见过这位夫人？”高达问。<p>　　“没有。但是我知道，夏威夷黑鲨如果得了手，也会将这批珍珠售给她，我也有了门路，只要我们有那批珍珠的话。”<p>　　“你的话还是有破绽的！”高达懒洋洋地回答着，“她既然那么有钱，为什么她不直接向珠宝公司方面去购买呢？”<p>　　“那批珍珠已全被人员走了，她向珠宝公司接过头，珠宝公司也表示十分抱歉，所以，她只好动别的脑筋，来得到那批珍珠了。”<p>　　高达仍然摇着头道：“那也不对，她可以出双倍的价钱，同买主去购买，一转手就可以赚一倍，什么人都愿意脱手的。”<p>　　时律师笑了起来道：“那批珍珠，全是被另一个财产多得似天文数字一样的女人买去的，那女人和这位甘夫人，是社交场合上的对头。如桌那女人佩戴那一整批那样罕见的珍珠出现在社交场合上，那么，甘夫人就感到十分失面子了。”<p>　　高达叹了一声道：“女人真是无聊！”<p>　　时律师忽然神秘她笑了一下道：“首领，据我所知被你称作无聊的女人之一的甘夫人，是一个绝色的美人儿，她只不过二十一岁！”<p>　　高达打了一个呵欠，在他的浪子生涯中，美人儿实在太多了，时律师的话，实在不足以引起他任何的兴趣，所以他已不准备讲下去了。<p>　　可是时律师的笑容更加神秘，他伸手自上衣的袋中，取出了一只信封夹道：“首领，我千方百计，取到了一幅她的照片，你可要看看？”<p>　　高达已闭上了眼睛，但是他却不忍拂时律师的好意，他伸出手来道：“也好，拿来看看。”<p>　　他顺手接过了那信封，从信封之中，抽出了一张相片来，他还是懒洋洋地睁开眼来的，可是突然之间，他双眼睁得老大，身子也坐了起来！<p>　　当高达突然坐起来之际，时律师和费经理两人，互望了一眼，发出了一个会心的微笑来，高达根本未曾注意他们两人在作什么。<p>　　时律师和费经理都知道高达对杜雪有意思，但是他们也都知道杜雪根本不给高达一点机会，而高达对一个如甘夫人这样美的女人，还是会心猿意马的。他们可以预测得出高达会有的反应。<p>　　果然高达已完全被照片上的那美人儿吸引住了！<p>　　那帧照片，毫无疑问是出自摄影名家之手，背景是一幅柔软的轻纱，在洁白的轻纱之前，是一个裸露着双肩的美人儿。<p>　　那美人儿的双肩，象是用质地最好的玉雕刻出来的一样，柔滑光洁，毫无瑕疵，使人一看，便忍不住要伸手去轻轻抚摸它。<p>　　而那美人儿虽然只是在相片上，她一双水灵灵的大眼睛，却象是活的一样，她挺秀的鼻子，丰满的朱唇，轮廓美得使人要屏住气息的脸庞。<p>　　道一切，组成一个绝色的美人，而在这个美人的身上，又散发着一股难以形容的高贵、雍容、文雅的气质。高达虽然是浪子，在他的浪子生涯中，不知有多少美人儿向他投怀送抱！<p>　　但高达却从来也未曾见过那样的一个美人儿！<p>　　即使是杜雪，她也会对付夫人俯首称臣。<p>　　高达深深地吸了一口气。他的视线，甚至不舍得离开那张照片，他一面恣意欣赏看，一面问道：“你是从那里弄来这幅照片的？”<p>　　“从她的一个私人摄影师那里！”<p>　　高达叹一声道：“那摄影师的运气真不错！”<p>　　时律师笑着道：“首领，如果你得到了那批珍珠，那你就有机会见到甘夫人，说不定可以有机会一亲芳泽！”<p>　　高达突然抬起了头来，望定了时律师，他先笑了一下道：“时律师，你好像在引诱我去偷那批珍珠，我们认识很久了，你说话不必拐弯抹角！”<p>　　时律师显得十分尴尬，他连忙推了推费胖子，费胖子的神色，更加尴尬，他支支吾吾地道：“首领，如果可以有一笔意外的收入，那么……”<p>　　高达皱起了眉，道：“我们的钱用完了吗？”<p>　　嘴上虽然这么问着，但是高达的心里早已经有了数，克鲁斯不就已经提醒过他了吗？<p>　　费胖子叹了一声道：“早就用完了，现在已经挪借了不少，如果再没有巨额的收入，那么，只怕很难再借得到了！”<p>　　高达的变眉蹙得更紧，的确，自从在蝎子老大处，黑吃黑地得到了那一笔毒款之后，他已经好久没有什么大量的收入了！<p>　　而他的开支又是如此之大，在他的口袋中，永远有着一大叠簇新的大面额钞票，他需要钱的时候，只消一个电话，就可以等费经理把钱送到，从来也不用他自己费半分心，但是，钱不会从半空中掉下来，费经理本身，也难以生出钱来。<p>　　高达是浪子，有两样东西是浪子绝不能缺少的。那两样东西就是金钱、美女！<p>　　没有了钱，没有了美女，那还算什么浪子？<p>　　高达并不知道他的小集团的经济情形已到了如此糟糕的地步，所以，他对于那批必然警卫森严的珍珠，并没有多大的兴趣。<p>　　可是现在情形却大不相同了。<p>　　一则，他需要钱；二则，那出色的美人儿，引得他心中有一股异样的感觉，感到他若是不能享受一下那样的美人儿，真是枉作了一世人！<p>　　有了金钱和美人的诱惑，像高达那样的浪子，是可以做得出任何事情来的。是以他几乎不再考虑就道：“时律师，告诉我那批珍珠的情形！”<p>　　“是！”时律师显得十分兴奋。<p>　　高达注视看那相片，幻想着当自己吻着那诱人的朱唇时，这位高贵的夫人，不知会有什么样的反应，那种想象，更令得他心痒难熬。<p>　　时律师道：“那一百二十颗珍珠，是所有南海珍珠中最好的，再要找一颗同样的珍珠，也不是容易的事，它们明天上午到达本埠。”<p>　　高达收起了照片，用心地听着。<p>　　“那批珍珠将在本埠的市立展览室展出三天，那是买主的主意，这样，当她佩戴那批珍珠的时候，就更加引人瞩目了。”<p>　　高达间：“它们由飞机运来？”<p>　　“是的，一架专机。”时律师回答，“我认为在机场上，是不可能有什么脑筋动的，只有在展览期间，才可以动脑筋。”<p>　　高达笑着，摇了摇头道：“你错了，一到了本埠，想要得到这批珍珠的人很多，再加上警卫森严，现场的防盗设备，我们可以说一点机会也没有！”<p>　　费经理和时律师两人犹豫地道：“那么——”高达闭上了眼睛，大约半分钟他才道：“请莫教授来，还有所有的人，你们先退出去，我忽然需要女人，请一位按摩女郎来。”<p>　　费经理和时律师两人互望了一眼，答应着，一面退了出去，不一会一个羞怯怯的按摩女郎，便推开房间的门，走了进来。<p>　　在那按摩女郎没有进来之前的短暂时间中，高达又目不转睛地看着那张相片，相片上那美人儿，越看越使得高达心痒难熬。<p>　　只不过是一张露肩的半身相片，便使得高达的身上，象是有万千点火头在燃烧着一样，那可以说是高达一生之中，从来也没有过的经历！<p>　　当然，他现在需要的，决不是那个按摩女郎，而是那风华绝代，艳光四射的甘夫人。但是，他现在是无法得到甘夫人的。<p>　　他必须先得到了那批珍珠，然后，才有机会接近甘夫人，接近了甘夫人之后，那就要看他自己的手段了，而对于他自己的手段，高达倒是有信心的。<p>　　在整个过程中，按摩女郎提到了自己令人鼻酸的身世和遭遇，她不知道自己是否能打动高达，但是高达既然主动问起的话，她也不吝于多让一个人知道。<p>　　而高达的确也被她感动了。<p>　　高达道：“我先给你二十万，够了吗？”<p>　　那女郎惊喜交集，她抱住了高达，哭得更伤心。高达轻轻拍着她的背部道：“别哭，快服侍我洗澡，我还有正事和朋友商量。”<p>　　按摩女郎立刻把高达当帝王一般的伺候着，他简直就是她的恩人、再生父母，有了这笔钱，她就可以暂时脱离这种生张熟魏般的生活，毕竟不是每个男人都像高达这么好。<p>　　他转过身去，有一件事，便是先签了一张二十万的支票。虽然他已经知道他的经济情形不好，但是他也知道，那只是大数字上的不好。<p>　　二十万，在旁人看来是一个大数目，但是在浪子高达而言，却是一个微不足道的小数字！<p>　　他将支票摺好，一手托高了那女郎的双乳，将支票放进了那女郎的乳沟之中，那女郎立时将她丰满的双乳压向高达的胸膛。<p>　　他们相拥着，温存了片刻，就走进浴室之中。<p>　　等到他们离开了浴室，那女郎又裹好毛巾，向高达投以感激的一瞥，又走了出去之际，一行人鱼贯地走进房间中来。<p>　　那一行人是时律师，费经理，莫教授，伪冒专家金手勒，扒手阿发，开锁专家万夹和摄影师韦松石。他们一进来，高达便道：“据时律师说，我们的小集团经济有了困难，所以，我们要采取一次行动，这次行动，大部分由我负责，但却要你们全力合作！”<p>　　所有的人，神情都十分严肃，点着头。<p>　　“杜雪和克鲁斯呢？”高达问。<p>　　“好像是克鲁斯陪杜雪到机场去办什么事，咱们的杜大小姐带了太多的东西回来。”<p>　　众人因为时律师的话而微微一笑，谁都知道杜雪是个不折不扣的富家千金。<p>　　“那么这件事就不要让杜雪知道，她刚度假日来，可能没有心情把情绪放进工作里。”嘴上是这么说，但是高达还有两个理由，他不希望让杜雪知道他所面临的经济压力，其二是不管大小任务总会有危险，她能不参加是最好的了。<p>　　“杜太后知道后会不高兴哦！”费经理跟着打趣道，现在每个人都知道杜雪信个‘杜太后’的绰号，因为连高达都要礼让她三分，所以她不是“太后”是什么？！<p>　　“总之瞒着她！”高达忍不住的也一笑。“你们真是差劲，给她取这种绰号！”收起玩笑的心情，继续讨论。<p>　　高达停了一停道：“费经理，你负责去打听那架专机什么时候起飞，机上有多少人，飞机的无线电呼号，以及飞机的种类，配备的武器！”<p>　　时律师吃惊道：“首领，你不是想劫飞机吧？”<p>　　高达笑了一下，道：“当然是！”<p>　　所有的人都互望了一眼，但是却没有人说话。<p>　　高达的计画，往往是很大胆的，大胆得令人咋舌，也正因为这样，所以他们才甘心奉高达为首领，心甘情愿，听他的指使。<p>　　费经理道：“好，我可以做得到。”<p>　　高达望向时律师道：“你替我弄一架飞机，性能要好，飞机不必太大。我知道有一家飞机出租公司有这种飞机，当然你要用一个假名去租。”<p>　　“我办得到！”时律师立时回答。<p>　　“莫教授，”高达又吩咐，“我要使这架飞机，能有一个喷射浓烟的装置，喷出来的烟要浓，而且要连续不断地喷射，至少要维持半小时。”<p>　　莫教授摸着他留了十多年的山羊胡须道：“我可以做得到。”<p>　　高达又望向韦松石，阿发和万夹三人道：“你们驾驶一艘高速的快艇，到本埠以南四十里的一个岛上去等着，那岛的南端，是一片平坦的平地，你们至少要携备手提机鎗，可能有一场激烈的战斗，快去，现在就立即动手！”<p>　　他们三人答应一声，立时离了开去。<p>　　高达忙道：“记得，出现的时候，戴上面具！”<p>　　韦松石等三人走开之后，高达才道：“我的计画是，强迫那架专机在那荒岛上降落，在别人还在动脑筋如何对付警戒网的时候，我们早已得手了！”<p>　　时律师的神色十分紧张，因为高达以往的计画，只是巧妙地占便宜，像那样公然要迫降飞机，硬抢珍宝，真还是第一次。<p>　　高达挥手道：“你们去吧！一得到资料之后，就在我经常用餐的餐室之中找我。”<p>　　各人点着头，一起走了出去。<p>　　高达又躺了下来，他原想闭上眼，睡上一会。<p>　　可是在半小时之后，他就发现，根本没有这个可能，因为他才闭上眼睛，甘夫人那风华绝代的俏脸儿，便在他的眼前，浮了起来。<p>　　高达叹了一声，索性不再睡，他穿好了衣服，离开了那家浴室，他才走出那幢大厦门口，便听得一声娇柔的呼叫声道：“高先生！”<p>　　高达转过头来，他看到一个衣着入时的女郎，提着一只手袋，正站在他的身边，高达在一时间，几乎认不出她是谁了！<p>　　因为她已洗尽了化妆，使得她看来格外清秀，在她的身上，散发着一股诱人的青春气息，但高达还是立即认出了她来。<p>　　她就是那按摩女郎。<p>　　高达‘哦’地一声道：“是你！”<p>　　高达一直打量着她。那女郎的脸上，突然飞起了两团红云来。她低着头道：“高先生，我不知怎么感激你才好。”<p>　　高达挽住了她的手道：“我们去晚餐，好不？”<p>　　那女郎立时点了点头，高达笑道：“我叫高达，你呢？”<p>　　“我叫费丝，姓林。”<p>　　“费丝，我们是好朋友了，对不？你不必再说什么感激我的话了，知道吗？”<p>　　费丝美丽的脸庞上，现出感激的神色来　她靠着高达，他们一起过了马路，不一会，便来到了高达经常光顾的那家餐室之中。<p>　　高达是这家豪华餐室的常客，他一进来，立时得到了最好的招呼，他要了一张幽静的桌子，和费丝一起坐了下来。<p>　　侍者才将餐单递上来，高达便听到了一个声音道：“高达，你不反对我坐下一会吧！”<p>　　高达叹了一声，那是黎探长的声音。<p>　　他一面叹着气，一面道：“探长，除了骚扰守法的市民之外，你没有别的事可做了吗？”<p>　　黎探长一听到‘守法的市民’这个名词，他突然大声笑了起来。扰乱了餐厅中的幽静，惹得不少人都向他投来责备的目光。<p>　　黎探长忙停止了轰笑道：“高达，你那样说，实在忍不住使我发笑，对不起，小姐，我有几句话，一定要对高先生说一说的。”<p>　　高达放下了菜牌道：“请坐！”<p>　　黎探长拉开了一张椅子，坐了下来道：“高达，我曾劝你，不要打那批珍珠的主意，你一定还未曾忘记，对不？高达伸手召来侍者，吩咐了他和费丝所要的食物，然后他才道：”探长，我根本不知道什么珍珠，我对之也全无兴趣！“那样自然最好，我们是老朋友了，我不忍心看你在监狱中坐二十年牢，在监狱中，可没有投怀送抱的美人儿了！”黎探长说。<p>　　高达的面色一沉道：“探长，有小姐在！”<p>　　黎探长忙抱歉地一笑道：“高达，你还是不考虑这份差使？”<p>　　高达笑了起来道：“探长，听你的口气，那批珍珠好像已有了最完善的保护，那么，又何必还要我来接受这份差使？”<p>　　黎探长的神情，多少有点狼狈，他没有再说什么，站起身子来道：“高达，我们会注意你的行动，你可得打定主意才好！”<p>　　黎探长走了开去，高达不禁皱了皱眉。<p>　　如果警方不断跟踪他的话，那么，一看到他上了飞机，黎探长并不是真正的笨伯，立刻可以知道他的目的是什么的！<p>　　那样，他的行动就要受阻碍了！<p>　　鲜美的水鱼汤和白酒送上来了，高达心不在焉地喝着汤，等到喝完了汤，他才道：“费丝，你能不能帮我一个忙？”<p>　　费丝忙道：“任何事都可以。”<p>　　高达向坐在离他不远处的黎探长望上一眼道：“等一会，我的两个朋友会来这里，他们一到，你就随便找一个人，和他吵闹起来。”<p>　　费丝一点也没有为难的神色，对一个女郎来说，高达的要求，是十分难堪的，但是她却立即答应了下来道：“好的。”<p>　　高达望着黎探长，笑了一下，他继续享受着精美的食物，当他举杯喝着浓郁芳香的咖啡，费胖子和时律师两人，走了进来。<p>　　高达用餐巾抹了抹口道：“现在！”<p>　　费丝立时站了起来，她来到了一个自她坐了下来之后，不断目光灼灼，紧盯着她短裙下露出来的，粉光致致的玉腿的一个秃顶中年人面前。<p>　　那中年人看到费丝向他走来，还现出高兴莫名的神气来，站起身来，准备迎接费丝，可是他才一站起来，费丝已发出了一下尖叫声，扬起手袋，向那秃顶中年人，没头没脑，盖了下去。<p>　　餐厅中立时混乱起来，黎探长和两个探员，向前奔了过来，高达放下一张大钞，趁着混乱，闪到了门口，立刻和费胖子、时律师一起，走了出去。<p>　　他们迅速上了一辆车子，高达驾着车子，直驶郊外，车中，时律师道：“一切全打听清楚了，飞机是明天清晨起飞下午四时到达本埠。”<p>　　“其余的资料呢？”<p>　　时律师递给高达一张卡纸道：“全在上面。”<p>　　费胖子也道：“飞机已租好了，从现在起，三天之内，任何时间，都可以使用。”<p>　　高达突然令车子转了个弯道：“我现在就去！”<p>　　“现在？”<p>　　“是的，警方正在监视我，我可以先飞到那荒岛中去，明天一早，再起飞拦截，韦松石他们，预算什么时候可以赶到？”<p>　　“明天清晨之前，可是首领，你得让莫教授装好喷烟的装置他已经在动手了！”<p>　　“我们到机场等他。”高达并不改变自己的主意。<p>　　车子在二十分钟之后，便到了机场，停在一架双引擎的小型飞机之旁，莫教授正满头大汗地从机舱中爬出来。拍着手，道：“妥了！”<p>　　也就在这个时候，杜雪飞车赶到。只见她怒不可抑的下了车，冲到了高达的面前。<p>　　时律师、莫教授和费胖子都选择避开，他们已经从每次杜雪和高达的相处中得到经验，没有大吵一场或是唇枪舌剑是过不了关的。<p>　　“你怎么知道的？”<p>　　“阿发告诉克鲁斯，克鲁斯再告诉我的！”杜雪的怒气并没有稍减。“既然我是这个集团的一份子，你为什么要瞒着我？”<p>　　“杜雪！我是要去劫飞机！”<p>　　“我也要去！”<p>　　高达这次实在不知道该怎么说服杜雪，她总是在紧要关头出状况，而且每次都软硬兼施的非跟不可，如果危险性不大，他也不介意带她去，但是劫飞机可不是一件小事，在空中什么状况都可能会发生，他不打算拿她的命和他一起去冒险！<p>　　“高达！”她求道。<p>　　“这次的任务不适合你，太危险了。”<p>　　“那你又何必接下？”<p>　　“就当是挑战！”<p>　　“我看不只是因为‘挑战’吧？！”杜雪并不是什么都不知道，相反的她心细如丝。“是因为钱吧？！我知道咱们这个集团已经没有剩下多少钱了。”“谁告诉你的？”<p>　　“我自己想的！”<p>　　“那你就错了！”高达硬是不承认，他是一个大男人，一个浪子，他怎么能向一个女人承认他缺钱。“最近的日子太单调、太乏味了，我怕自己的身手已经没有往常那么利落，所以接个任务来玩玩，你们女人最会把一根鹅毛说成一整只鹅。”<p>　　杜雪搞不懂男人的自尊心。<p>　　“那就带我一块去玩！”<p>　　“我都说你不方便去了！”<p>　　杜雪眯起眼。“不然我也可以自己包一架飞机，你飞到那里，我就跟到那里的。”<p>　　“杜雪！你听点话好不好？”<p>　　“谁叫你没有一个好理由！”<p>　　高达明知道这里禁烟，但是他已经火得不管三七二十一了，他既不能实说又不能阻止杜雪的念头，她总有本事让他处于左右为难、进退两难的地步，好像非把他逼到死角不可。<p>　　没有一个女人可以像她这样。<p>　　他狠命的抽着烟。<p>　　杜雪又何尝想叫高达吃不消，她是真心的想帮她，钱对她来说是生命中最不重要也最不缺的东西，她有一大笔的信托基金，然后再由一些投资、理财专家帮她转投资，每个月光是利息所得就够她用的，这还不包括她那个有钱老爸给她每个月的零用。<p>　　她希望能帮助高达，如果只是因为钱的问题。<p>　　她打开皮包，从皮包内拿出一张支票交给高达。<p>　　五十万美金！<p>　　高达不解的看着杜雪。“这是干什么？”<p>　　“五十万美金的即期支票啊！”<p>　　“我知道它的‘价值’，我是问你给我这张支票要做什么？”他不耐烦的问。<p>　　“看你想拿‘它’做什么。”<p>　　高达这辈子最不能接受的就是靠女人的接济，他还没有到那个地步，以前没有，现在也不会有，所以他的脸色立刻一变，变得令杜雪也有些把架不住。“我只是先借你。”她声明。<p>　　“我不需要！”<p>　　“你干嘛那么死脑筋！”她跺脚。<p>　　“原则问题！”<p>　　“原你个头！”杜雪也火大了。“我又不是自白的送给你，我只是不希望你因为一点钱就拿自己的生命去冒险，那太不值得了！”<p>　　高达二话不说的将支票撕了个粉碎，碎片被风吹得四散。在杜雪的面前飞舞。<p>　　“这样你总可以懂我的意思了吧！”<p>　　“你——”杜雪气得说不出话来。<p>　　“这次任务其实是为了一个美女。”高达一不做、二不休，干脆让杜雪死心。<p>　　“一个美貌可以倾国倾城的女人，珍珠赠佳人是再浪漫不过的事了，那怕必须用自己的生命去冒险也值得。”<p>　　“女人？！”杜雪重覆道。<p>　　“不然你以为真的是为钱？！”<p>　　“那我更要去看看是何方佳丽！”杜雪咬牙切齿，但是脸上硬是挤出一个笑容来。“不只是你们男人爱看美女，我们女人也爱看美女啊！”<p>　　高达这回又踢到铁板了。<p>　　“杜雪！澳洲这个时候是最适宜旅游的季节，你为什么不到澳洲去看看呢？你不是最喜欢牛仔吗？”<p>　　“没兴趣了！”<p>　　“去好莱坞看明星？”<p>　　“不稀罕。”<p>　　“去体验一下北欧的风情如何？”<p>　　“你跟我一起去怎么样？！”杜雪反将一军。“如果是你陪我一起去的话，我可以考虑看看。”<p>　　“杜雪！你讲点理好不好？”<p>　　“我要和你一起去劫飞机、看美女！”她一脸决不动摇的笃定。“你摆脱不掉我的！”<p>　　“我很快就会回来。”<p>　　“多一个帮手那里不好？”杜雪绕着高达转。“你老是低估我的能力。”不远处时律师正在朝高达挥手，并暗示时间已经不多了。<p>　　高达这次是决不可能带杜雪走的，眼前他只有一个方法了，虽然是万分不得已。<p>　　“杜雪！你真的非跟去不可？”<p>　　“非跟去不可。”<p>　　高达点点头，然后出其不意的朝杜雪的下巴挥了一拳，力道控制的恰到好处，杜雪软软的倒进了高达等待的怀中，她学过防身术，三、两个男人还制不了她，高达是赢在出其不意。<p>　　高达伸手唤来时律师。<p>　　“把杜雪交给克鲁斯，千万不要向她透露任何事，我知道她会气得发疯，但是你们要忍着，尽量的安抚她，别被她套出任何的话来。”<p>　　时律师点点头。<p>　　高达将杜雪放进她的车内，替她调整了一个舒服的坐姿，双手温柔的拨去了她覆在脸上的头发，盯着她娇丽的脸孔好一会，然后他垂下头，蜻蜒点水似的在她的唇上轻轻的一吻。<p>　　时律师好笑的轻咳了一声，也只有杜雪可以让高达如此小心翼翼的伺候、捧着，对女人，高达向来没有‘心’，但是杜雪却是高达用‘心’去对待的女人。<p>　　“你们要好好的照顾杜雪。”<p>　　“首领！我们会的！”<p>　　高达无限留懋的又看了杜雪一眼，即使回来以后必须面对她的暴跳如雷和报复，但是他宁可选择对她来说比较安全的事，她是第一优先。<p>　　◇◇◇◇◇<p>　　高达爬上机翼。莫教授指着一个红色杠杆道：“拉下两个，就有浓烟射出，可以连续四十分钟！”<p>　　高达坐在驾驶位上，不到十分钟，他已翱翔在天空之中了！<p>　　高达飞在空中，想着餐厅中的事情，黎探长对费丝无可奈何，只好不了了之，他心中也十分好笑。<p>　　可是，他立刻想到，自己要在荒岛之中，孤零零地过上一夜，那滋味毕竟不是怎么好受，他又不禁接连叹了好几声。<p>　　如果不是甘夫人的照片那样吸引他，他是不肯作那样的牺牲，而高达也可以说，从来未曾为一个美人儿作过如此程度的牺牲！<p>　　试想想，在荒野之中，陪着海风和丑陋的岩石，度过一个夜晚，那可以说是高达这个浪子，一生之中从未有过的经历！<p>　　高达的每一个晚上，几乎都是在红灯绿酒、温香软玉中度过的，当他想起今晚要在荒岛上过夜时，他几乎想立刻飞回去。<p>　　即使是杜雪的暴跳如雷都比荒岛上的一夜要来得吸引人。<p>　　当然，高达只是那样想，不会真的飞回去。<p>　　因为他要得到那批珍珠。<p>　　因为他只有得到了那批珍珠，才可以亲近甘夫人，而且得到钜量的金钱，来充实他银行的户口，来供他挥霍，使他可以继续过豪华奢侈的生活。<p>　　他驾驶的飞机，渐渐接近了那荒岛，他也将飞机降低，可是当他将飞机降到云层之下，可以清楚地看到那荒岛，开始寻找降落地点时，他陡地呆住了。那小岛有洁白的沙滩和嶙峋的岩石，也有可供小型飞机降落的平坦的地方，高达是可以肯定，那小岛上不会有人的。<p>　　但这时，他却看到，在几株大树之下，有一缕烟冒了起来，显然，那是树下，生着一堆篝火，而且，他也看到了一艘游艇。<p>　　那艘游艇并不大，自空中看来，简直就象是一艘玩具船一样，它有一枝长桅，证明它虽然不大，但是却可以作远海航行。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='5_4'>第5册 珍珠荡妇(又名:美人图、奇珍) 第三章</b><p>");

document.write ('　　游艇的甲板上并没有人，人自然是在岛上，而且，高达立即可以肯定，人就在那几株大树之下。<p>　　高达不禁踌躇起来了。<p>　　他是肯定了这个荒岛上没有人，所以才选择了这个荒岛，作为他行动基地的。<p>　　他不但要在这里过夜，而且明天一早，他还要在这个荒岛起飞，迎截运珍珠的那架飞机，将之逼降在这个荒岛之上。<p>　　然后，费胖子他们会来与他会合，他还要破坏对方的飞机，将他们留在荒岛上，而他则带了珍珠逃走。一句话，他要利用那荒岛，进行一次可以震惊全世界的大劫案！<p>　　可是，如今荒岛之上，却意外地有人在！<p>　　高达已没有时间来改变他的计画了，除非他根本完全放弃整个计画！<p>　　高达自然不肯放弃计画，所以，他的心中踌躇着，决不定应该怎样，飞机在荒岛的上空。接连盘旋了三匝，他仍然没有决定。<p>　　当飞机飞到第三匝时，高达拉下了控制杆，飞机离地面，只有两百呎高下，他看到在树下，奔出了一个人来，向上挥着手。<p>　　那是一个女人，她的头发披散着，她只穿着一件两截的泳衣，她古铜色的皮肤，在夕阳的照耀之下，闪着一片夺目的光芒。<p>　　她向飞机招着手，跳着，象是在叫嚷着。<p>　　高达自然听不到她在叫些什么，因为飞机的引擎，正在发出震耳欲聋的噪声，但是高达却可以看到，那一截带子也似的泳衣，根本托不住她饱满的豪乳。随着她的跳动，她的双乳在抖动着。<p>　　高达吸了一口气，如果只是那样壮硕健美的一个女郎，那么他实在不必多考虑什么的，他突然转了向，向着平坦的地方飞去。<p>　　当他决定降落之际，他看到那女郎奔跑着，也向他飞机降落的地方奔来，高达小心地降下降落轮，当轮子和地面接触的那一刹间，机身跳动着。<p>　　高达有足够的、优良的技术，使飞机停了下来，他打开了飞机舱，除下了飞行帽。<p>　　他听到了那女郎的呼叫声，那女郎正向前奔来，高达跨出了飞机，跳到了地面上、他向那女郎迎了上去，那女郎大约是奔得太急了，突然跌了下来。<p>　　那时，高达恰好己来到了她的身前，连忙伸手将她扶住，那女郎的身上。几乎是和没有穿衣服一样的，高达一扶住了她，便自然而然抚在她光滑的背脊上；另一只手，握住了她丰腴的手臂。<p>　　高达笑着道：“小姐，慢慢来，别心急！”<p>　　那女郎抬起头来，乱发遮在她的脸上，使她美丽的脸庞。更显得有一股野性的韵味。<p>　　她喘着气，她饱满的胸脯，在迅速地起伏着，高达要竭力克制着自己，才能不伸手上去捏她如此诱人的乳房。她一面喘着气，一面道：“你来了，真太好了，我们的无线电坏了，他又病倒了！”<p>　　高达呆了一呆道：“小姐，我完全不明白是怎么一回事。”<p>　　“我们！”那女郎后退了一步，掠了掠乱发。在她的脸上，略现出一丝羞涩来，那使她看来更动人，“我和我的丈夫，用一艘帆船来度我们的蜜月，可是帆船的机器坏了，他又发高烧，连无线电讯也失灵了，我在这荒岛上已两天了！”<p>　　高达皱着眉道：“那真是人糟糕了！”<p>　　连高达也不明白他那样说，是不是包括那美丽的女郎还有丈夫和她在一起的意思在内，但是至少，高达立即想到，如果只有他和那女郎两个人的话……那女郎忙道：“先生，请你用飞机送我们到最近的城市去，我丈夫需要医生的！”<p>　　高达仍然皱着眉，他道：“那……可能有困难，我有一个重要的任务，要在这荒岛上停留一夜，明天一早，就执行任务！”<p>　　那少妇的神情有点气愤，她挺着胸，一对高耸的乳房，优美地起伏着道：“可是我的丈夫有病，你的任务比救人更要紧？”<p>　　高达的视线上，停在她深深的乳沟上，他不由自主咽了一下口水，那实在是极其诱人的景象，如果在这荒岛上，能和那样动人的少妇一起度过了一夜……<p>　　高达正在想入非非，那少妇的声音已然很恼怒，她一手叉在细腰上，那姿势实在令她看来更动人，她道：“你是什么，是冷血动物吗？”<p>　　高达不禁笑了起来，他伸手在那少妇丰腴的手臂上拍了一拍，那少妇的反应倒十分灵敏，她立时闪避了开去。高达所遇到的美人儿，几乎都是对他笑脸相迎，投怀送抱的，像那样一脸怒意，连碰一下都怒目相向的，倒还不多见。然而高达却一点也不恼怒，他最明白，同样是一个女人在男人的怀中，那女人是自己愿意的，还是强迫的，给于男人的享受，是截然不同的。<p>　　高达是一个浪子，浪子有许多坏处，但是浪子也有浪子的好处，浪子的好处就是绝不会去做强迫、欺负女人的事情。<p>　　欺负或强迫女人的，只是卑鄙无耻的流氓，决不是风流倜傥的浪子。高达淡然一笑道：“我的任务十分重要，是不能耽搁的，好在我也有一些医药常识，如果你肯带我去看一看你的丈夫，或者我能判断他的病情，是不是严重，再想办法。”<p>　　那少妇用她美丽的大眼睛瞪着高达，看了他大约十秒钟，才道：“好的。他在船上。”<p>　　那少妇说着，便转过身。向前走去。<p>　　她走得十分快，当她修长的玉腿向前迈出之际，她丰盛的臀部跟着转头，高达并不是没有见过那样的美人儿，但是也许是由于那美人儿连手臂都不给他碰摸的缘故，是以使他感到她格外诱人。<p>　　高达跟在她的后面，不一会，就穿过了沙滩，来到了那艘游艇上，那少妇一上游艇，就扬声叫道：“鲍勃！鲍勃！”<p>　　高达心中想，‘鲍勃’自然就是她丈夫的名字了。接着，高达便听到，在船舱中，传来了一个十分微弱的声音道：“雅丽，你……回来了，我听到有飞机声，是有人到这岛上来了吗？”<p>　　“是的。”那少妇答应着，来到了舱门口。<p>　　她闪身走了进去，高达也跟了进去，高达一进船舱，便看到一个男人，坐在一张椅子上，高达一看到了那男人，就吃了一惊！<p>　　那的确是一个人，但是高达却从来也未曾看到过一个瘦得如此可怕的人过，他的双眼深陷，颧骨高高突起，他的上身，穿着一件背心，肩骨和肋骨，一根一根地突出在外，象是随时可以将他的皮肤撑穿一样，他的双眼，简直一点神采也没有！<p>　　高达愣了一愣，来到了那男人的面前，他立刻伸手，捏住了那男子的手腕，又翻开了他的眼皮，将耳朵俯在他的胸前，倾听着他心跳的声音。<p>　　然后，高达又伸手按了按他的额角。<p>　　高达虽然不是一个医生，但是他的医学知识却极其丰富，在不到三分钟的时间内，他使立时判断。那男子根本没有病！<p>　　而他如今的情形，如此可怕，那全然是因为过度的疲乏，过度的体力消耗所造成的衰竭现象！他转过头来。向那少妇望了一眼。<p>　　那少妇道：“他怎样？”<p>　　高达道：“他没有什么，只是太疲劳了，一般来说，只有在沙漠之中，连续不断地爬行了几日几夜的人，才会有那样衰竭的情形出现的。”<p>　　高达一面说，一面已向舱外走去。<p>　　那少妇立刻跟了出来，高达一直来到了甲板上，才停了一停，那少妇急急问道：“他怎么样？他是不是有危险？你怎么不说话？”<p>　　高达转过身来道：“你们在海上多久了？”<p>　　那少妇呆了一呆道：“有四五个月了。”<p>　　高达笑了起来道：“那就不错了，你的丈夫不是在沙漠中爬行太多，而是在你的肚子上爬得大多了，所以才那样的！”<p>　　高达一面说着，一面伸指在那少妇平坦的腹部，指了一指，那少妇陡地吸了一口气，她美丽的脸庞涨成了绯红色。<p>　　她怒道：“你是一个流氓！”<p>　　高达摊了摊手，作出一副不在乎的神色来道：“或者是，但是我绝不是一个杀人凶手，但如果你要去撩拨你的丈夫，要他来满足你；那么，你就是一个杀人凶手！让他多休息休息，那么，至多半年，他就可以完全复原了，亲爱的美人儿！”<p>　　那少妇瞪大了眼，紧握着拳。<p>　　窝达心知自己的话，已使得那少妇感到了极度的恼怒，所以他话一讲完，立时向舱外跳了开去，落在沙滩上，然后再转过头来，向那少妇挥着手道：“记得我的话，你就不会变寡妇了！”<p>　　他立时转过身，向前走去。<p>　　◇◇◇◇◇<p>　　那时，天色已渐渐黑下来了。<p>　　高达这时，觉得十分心安理得，如果真有人患了急病，高达只怕要被迫改变他的计画了，高达不是什么正人君子，但是他究竟也未曾坏到硬得起心肠。为了一批珍珠而见死不救的地步。<p>　　但这时，他肯定那个叫‘鲍勃’的男人，只是疲劳过度，他根本就可以不必理会他了。高达来到了飞机旁，心中还在好笑，有一个那样美丽和健硕的妻子，并不一定是幸事，高达甚至可以肯定，在四五个月之前，鲍勃一定还是一个强壮的男子汉！<p>　　但现在，他却几乎已是一具骷髅了！<p>　　高达到了飞机下，详细地检查着飞机的机械。因为明天一早，他就要起飞，在起飞前，是没有时间来作详细检查的，他必须令飞机保持完美的状态。<p>　　一边检查着飞机，高达算算时间，杜雪这会应该是清醒过来了，他们即将受到的‘折磨’，他非常清楚杜雪大发雷霆时的‘恐怖’。她会叫每一个人都痛不欲生的。<p>　　这次没带杜雪是对的，否则他还真不知道要怎么去摆平眼前的状况呢！<p>　　他替自己弄了一顿可口的晚餐，当他喝完咖啡之后。已是满天星斗了，高达在机腹之下，铺了一条毯子，躺了下来。<p>　　一个人独自露宿，那滋味自然不怎么好受，但是高达却竭力抑制着自己，不去想那动人的少妇，因为那少妇对他，似乎一点好感也没有！<p>　　他将枕头弄得高一些，侧着身，已准备闭上眼，好好地睡上一觉了，可是他才转过头去，便听得身后似乎有一点声音传过来。<p>　　高达呆了一呆，他并没有立时转过身去，他先要判断出那究竟是什么声音，然后，才好一转过身，便立时应变。<p>　　那一晚的月色非常之好，高达在一听到了有异样的声响之后，他全身肌肉，都已变得十分紧张，自然，也已睡意全消了。<p>　　那声音在持续着，高达已立刻听出，那好像是有人在向他走过来。高达立刻想到：如果有人的话，那一定是那个动人的少妇雅丽。<p>　　他并没有料错，虽然他仍然未曾转过身来，但是他已看到，在地上，出现了那少妇长长的身影。那少妇就在他的身后了。<p>　　从地上的影子看来，她似乎披着轻纱，轻纱在随风飘动，看来象是有一个仙女，自天上缓缓走下来一样，同时，高达也闻到了一股沁人肺腑的幽香。<p>　　高达本来还想不转过身子去，看看那少妇究竟来作什么的，可是，看到了地上那样动人的影子之后。诱惑力实在太大了，使得他不能不转过身去！<p>　　而当高达一转过身去。看到那少妇之后，他不禁呆住了。那少妇显然已经过刻意的妆扮，她脸上，不浓不淡的化妆，令她看来更动人。<p>　　她的长发，用一根粉紫色的丝带，松松地系着，她身上所穿的，是一件粉紫色的，足有七八重轻纱组成的晚礼服，露出她浑圆的肩头。<p>　　她赤着足，纱裙一直掩到她的脚背。<p>　　她站在那里，脸上泛着极甜蜜的笑容，高达一转过头来之后，就在她的大眼睛中，看到了一股难以形容的媚意。<p>　　高达吸了一口气，他立即知道会有什么事发生了。他笑着道：“我可以叫你的名字幺？雅丽？”<p>　　雅丽的笑容更媚，她点了点头道：“可以……他睡着了，我一个人很寂寞，睡不着，所以……才随便出来……走走！”<p>　　她显然也感到那种言语来掩饰她的目的是多余的！所以她说得十分勉强。高达欠身坐了起来，拍了拍铺在地上的毯子道：“那么，请坐！”<p>　　雅丽也吸着气，高达是赤着上身的，当高达坐起来的时候，他故意使他的胸肌和臂肌更加突出，来显示他的强壮。<p>　　雅丽立即坐了下来，她坐下的姿态，十分优美，当她坐下之后，她伸手掠了掠头发，她几乎是紧捱着高达坐下来的，高达闻到了一股幽香，他本来还想故意矜持一下，让那动人的少妇去着急的，但是，当雅丽在他身边坐了下来之后，他却也不克自制了。<p>　　他立时握住了雅丽柔软的手，雅丽似乎比他更迫不及待，她的手才一被高达握住，她就发出了‘嘤’地一声，向高达的怀中靠来。<p>　　她靠在高达的胸前，仰起了头，高达立刻可以感到她灼热的呼吸，她丰满的唇半张着，她的舌尖在她的唇上，轻轻地抵着。<p>　　高达低下头，吭住了她的唇，吮住了她的舌尖，她双臂反伸了上来，勾住了高达的颈，同时，她的身子蜷缩着，更靠近高达。<p>　　高达的左手。搂着她的纤腰，右手已伸进了她的纱裙，在她柔滑的小腿上，轻轻摸着，手渐渐向上移。移到了她光滑而又富有弹性的大腿上。<p>　　他们四唇仍然互相吸吮着，而雅丽已经发出浓重的喘息声来，高达的手再向上移，连高达也不由自主，发出了一下含糊的呼叫声来。<p>　　在那件纱裙之内，什么也没有！<p>　　高达的手，毫无阻隔地按在她的小腹之上！在高达的手心之上，好似有着一股异样的磁力一样，当他的手按在雅丽的小腹上的时候，她的小腹在不由自主地跳动着。<p>　　她的身子翻了翻，抱得高达更紧，他们两人一起倒了下来。高达的右手，握紧了那少妇玉腿最柔软的部分，他的左手，已找到了纱裙背后的一根带子。他们仍然热吻着，高达将那根带子渐渐拉开，当他抛开了那根带子时，纱裙的背部，裂了开来，雅丽的身子缩了一缩，纱裙自她的肩头，滑了下来，坚挺的、丰满的乳房，立时弹了出来。<p>　　雅丽立时挺着胸膛贴来，她紧抱住高达，紧紧地压在高达的胸膛上。<p>　　那两团柔软丰满的软肉，压在高达的胸前，并且用力搓揉着，令高达有一股飘飘欲仙之感，高达的手在她柔滑的背上抚摸着。<p>　　然后。高达突然用力一推，推开了她，他挺身跃起，抓住了纱裙，用力一拉，整件纱裙，自雅丽优美的娇躯之上，褪了下来。<p>　　雅丽赤裸的娇躯，在月光之下看来，更加动人，更加优美！<p>　　她仰躺着，虽然是仰躺着，她的双乳仍然是那样挺耸秀丽，她修长的玉腿蜷曲着，蜷曲的姿势是那样巧妙，将她的丰臀，完全呈现在高达的眼前。<p>　　高达又慢慢俯下身来，他还未曾碰到雅丽的身子，但是却已感到自雅丽身上，每一个毛孔之中透发出来的那股灼热。<p>　　她的身子立时向上挺来，和高达紧贴在一起，高达轻轻地咬着她的耳珠道：“宝贝，你丈夫——”高达的话还未曾讲完，雅丽已经转过头来，用她灼热的唇，封住了高达的口，同时，她的腰肢，也开始扭动了起来。<p>　　◇◇◇◇◇<p>　　今晚杜雪如果在场的话，她一定会好好的‘教训’雅丽这个荡妇。<p>　　杜雪虽非卫道之士，但是她一向瞧不起婚外情，她可以容忍一个单身的男性或是女性花心、风流，但是她决看不惯背着丈夫或老婆胡搞的人，此刻雅丽的丈夫鲍勃先生就在附近。<p>　　不过高达也知道雅丽这会是不可能给他拒绝的机会，她今晚是要定他了，也说不定没有男人她根本就活不下去，雅丽可能是一般人所称的‘花痴’。<p>　　高达现在已完全明白了那位鲍勃先生何以在经过了四五个月的航程后，会变得如此疲倦不堪了，因为他的妻子，实在不只是一个女人，根本就是一个女妖！<p>　　她摆动着腰肢，撕开了高达的底裤，用她的纤手，握住了高达，她发出了一下快乐的呼叫声，她热得发烫的小腹，向高达紧贴了上来。<p>　　在那一刹间，高达象是有被强奸的感觉！那种感觉是高达从未有过的，也就是说，他从来未曾遇到过一个如此殷切需要男人的美人儿过！<p>　　雅丽松开了手，她玉腿高举，双臂和双腿一起紧紧地将高达缠住，高达双手紧握着她丰满的双乳，雅丽已肆无忌惮地叫了起来。<p>　　她的头左右摆动着，小腹挺送着，她的手指陷进了高达的肩头之中，她喘着气，她的娇躯的每一部分都在颤动，她简直是像疯了一样！<p>　　高达在一阵阵异样的愉快冲击之下，他也几乎陷入半疯狂之中了，他的双手托住了雅丽浑圆的股，他咬着雅丽的肩，吸吭着她的乳尖。<p>　　他们两人，完全沉浸在原始的欢乐之中。<p>　　月光渐渐移动，等到飞机的阴影，将他们两人完全盖住之际，他们两人才静了下来，他们大口地喘着气，雅丽完全不掩饰她享受到的快乐，她搂着高达，她浑圆的股仍然在耸动着，她咬着高达的肩头，用含糊不清声音道：“宝贝，你才是真正的男人！”<p>　　高达伏在她柔软的娇躯上，他实在不想说什么，只想尽情浸淫在那种欢乐之中，他只是含糊地答应了一声，雅丽捧起了他的脸，望着他。<p>　　她美丽的大眼睛中，洋溢着一片媚意，她的吻，象是雨点一样，落在高达的脸上，然后，她又紧紧抱住了高达道：“我们……能常在一起？”<p>　　高达虽然因为刚才极度的欢乐而有点迷迷糊糊，但是却一点也不糊涂，他心中暗自笑了一下。然而他却道：“没有什么人舍得离开你的，宝贝。”<p>　　雅丽深深地吸了一口气。<p>　　当她吸进一口气之际，他们两人的小腹，贴得更紧，那使得高达又是一阵心荡，雅丽向他媚笑着，纤细的手指在高达粗壮的手臂上，轻轻拂过，她低声道：“你真了不起，亲亲，我不会让你离开我的。”<p>　　高达笑起来道：“直到我也像你丈夫一样！”<p>　　雅丽笑得更是荡媚，高达双手按在她丰满的双乳上，突然跃起了身子来。雅丽发出了一下呼叫声，她也立时跪了起来，抱住了高达的双腿。<p>　　她的脸仰起，她的双乳，紧贴在高达的腿前。<p>　　高达扭着她绯红的脸颊道：“小荡妇，你的丈夫或者已经醒了！”<p>　　“让他醒好了，谁叫他不尽丈夫的责任？”<p>　　“他太尽责了，宝贝！”<p>　　雅丽媚笑着道：“不，他从来也未曾使我感到过快乐，他只是使我更需要，象是一个吃不饱的人一样，越吃越肚子饿！”<p>　　高达忍不住笑了起来，雅丽比喻太妙了，他嘲虚地问道：“吃什么？”<p>　　雅丽笑得更媚道：“吃——”她只讲了一个字，而高达在那一刹间，身子突然抖了一抖，他的双手，不由自主紧紧抓住了雅丽的肩头，那种感觉，实在太难以形容了，他只感到全身都是一阵发麻的颤动，接着，身上的每一个细胞，都象是迸散了开来一样，他不由自主大声叫了起来。<p>　　他并不是第一次接受美人儿那样的挑逗，但是雅丽显然与众不同，雅丽美丽、灵活，水汪汪的眼睛，充满了荡意，望着高达，她的挑逗，显然使得她自己也动情了。<p>　　高达的全身都酥麻了，他甚至无法继续站立，他的身子向下倒来，雅丽立时向后仰去，高达用力握住了她丰硕的乳房。<p>　　在高达的身中，那股异样的欢愉迅速地变成一团烈火，那团烈火似乎要将高达的身子涨裂一样，使得高达变成不再是一个文明人，而成为一个原始人！高达将雅丽按在地上，高达的烈火，完全是给雅丽挑引起来的，但是那时，雅丽却装出了一副十分可怕的样子来。<p>　　她蜷缩着她柔软的娇躯，她修长的玉腿缩着，高达用力分开了她的玉腿，压在胁下，雅丽的小腹向上挺来。<p>　　她突然呼叫了起来。那实在是一种疯狂的呼叫，人只有在极度的痛苦。或是极度的欢乐之中，才会发出那样的呼叫声来。<p>　　高达的双臂，环抱着雅丽，使得雅丽自己的双腿，紧压着她的乳房，雅丽张大了口，喘息着、叫着，高达的手指，陷在她的臂中。<p>　　他们两个人互相在拼命扭动着、喘息着，他们全然不知道自己身在何处，他们只是在享受，互相在对方的身上享受着异性所能给予的欢乐。<p>　　好像是有一片乌云，遮住了月亮，天色黑了许多，高达的双臂略松了一松，雅丽的双腿立时伸直，盘住了高达的腰。<p>　　他们紧贴在一起，高达只觉得自己象是在飞机上，飞机在向上飞，向上飞，飞到了不能冉高，好像已经超出了地心引力的范围。<p>　　接着，他变得在空中飘浮，飘来飘去，碰到的全是柔软、滑腴、丰润的奇妙的感觉，他闭着眼，什么也不想说，他甚至连睁开眼来的气力也没有。<p>　　他睡着了。<p>　　雅丽也睡着了，他们都是在极度的疲乏之下，在享受了人生所能享受到的最高度欢乐之后，自然而然睡了过去的。<p>　　高达比雅丽先醒来，他睁开眼来，他和雅丽仍相拥在一起，雅丽睡得十分沉，长长的睫毛，挺秀的鼻子，诱人的红唇，使高达忍不住又轻吻了她一下。高达双手撑在地上，慢慢地，十分小心地撑起身子来，当他离开雅丽的时候，雅丽只发出了一下含糊的声音，并没有醒来。<p>　　高达站起身子，看看时间，已经是清晨五时了。<p>　　天好像快亮了，高达看到东方现出一丝灰白色。<p>　　高达迅速地穿好衣服，根据他的情报，那运载珍珠的飞机，已快要经过这附近了，费胖子他们，也应该赶到这荒岛了。<p>　　高达在穿好了衣服后，又恣意地玩弄、抚摸着雅丽的双乳，然后，他摇醒了雅丽，等雅丽一睁开眼睛，他就道：“快，快回到你船上去。”<p>　　雅腕揉了揉眼道：“什么事？”<p>　　“回到你船上去，不论你听到什么，或是看到什么，都留在你的船上，不要出来，要不然，我就永远不会和你再见了！”<p>　　雅丽象是听到了什么最可怕的事一样，立刻点了点头，站了起来。<p>　　高达忙将她的纱裙抛给了她，道：“快走！”<p>　　雅丽接过了纱裙，她的双眼之中，又现出了一股难以掩饰的媚态来，高达转过头，不去看她，因为没有一个男人，可以禁得起这样的诱惑。<p>　　雅丽道：“你要飞走？”<p>　　“是的，”高达已爬进了机舱。“但是我还会回来。另一艘船很快就会来到，这里可能会有剧烈的鎗战，你最好躲在船上！”<p>　　雅丽现出吃惊的神色，但她仍然站着不肯走。<p>　　高达大声叫道：“我要起飞了，你快走！”<p>　　雅丽这才恋恋不舍，一步步向后退去，直到飞机的螺旋桨发出了吼叫声，急速地转动了起来，她才向沙滩快步奔了出去。<p>　　◇◇◇◇◇<p>　　那时，机中的无线电通讯仪上的红灯，也闪动了起来，高达按下了一个掣，他立时听到了费胖子的声音道：“首领，我们离那岛还有四海浬。”<p>　　“我现在起飞，”高达回答：“有一点意外的情形，荒岛近沙滩处，有一艘帆船，船上有一对夫妇，但是他们不会妨碍我们，你们可以不加理会。”<p>　　费胖子略呆了一呆道：“首领，我们的行动会震动全世界，如果另外有人在——”高达道：“我已说过了，他们不会碍事的。”<p>　　费胖子没再说什么，只道：“依原计画行事！”<p>　　“依原计画行事。”高达回答着。<p>　　他按下了几个钮掣，飞机的螺桨，已经吼叫着，旋转了起来，螺旋桨越转越快，飞机的机身，开始震动，机身向前，渐渐滑了出去。<p>　　高达突然拉下杠杆，飞机向前滑出的速度，突然增加，滑出了不到二十码，机首已向上昂，接着，发出轰然的巨响，已经飞上了天空。<p>　　只有最超卓的驾驶员才能令飞机在滑行那么短的距离后冲上天空，航空母舰上的飞机驾驶员，就必须具备那样的条件。浪子高达自然超过这种条件有余！<p>　　飞机渐渐升高。高达注视着碧蓝的天空，要在一望无际的天空之中，寻找另一架飞机，并不是容易的事情。高达现在驾驶的那架飞机，是他租来的。雷达设备并不是十分完善，是以除了依靠雷达设备之外，还得依靠他自己的目力。他将飞机升到一定的高度，那高度是在普通运输机飞行的高度之上，那么。当他发现了目标之后，他就容易控制对方。<p>　　时间慢慢地在过去，十分钟，二十分钟，高达确信自己是飞在那架载运珍珠的飞机的航线之上，可是那架飞机，却还未曾出现。高达的神经，多少有点紧张，他发觉握着驾驶盘的双手，手心上在隐隐冒着汗，天空澄清得连一朵云也没有，视野十分之良好。<p>　　突然，雷达设备有了反应。而一有了反应之后，高达立即看到，在左前方，有一架飞机出现。飞机的飞行速度是极高的，不是在空中，看到过另一架飞机迎面飞来的人，绝难想象两架飞机在空中相遇那种快捷，那种快法，简直超过人的反应，所以才时时会有空中相撞惨剧发生。因为，当两架迎面飞来的飞机的驾驶员，突然之间，发现有飞机来，他们一定还来不及作出任何的反应，飞机便已迅速接近而相撞了！<p>　　当然，高达这时的情形不一样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='5_5'>第5册 珍珠荡妇(又名:美人图、奇珍) 第四章</b><p>");

document.write ('　　当他看到有飞机出现的时候，他陡然令机身倾侧，迅速地降低高度，他驾驶的飞机，在那架飞机之上，疾掠了过去。当他接近那架飞机时，他已清楚地可以看到那架飞机的外型，那正是那架载运珍珠的飞机。高达的飞机才一掠过，便已迅速地折了回来。<p>　　他本来是可以通过无线电通讯仪，和那架飞机的驾驶员通话的，但是那却需要时间来找出对方通话的周率，而如果那样做的话，两架飞机，就会一起飞过那荒岛，高达就会失去逼降的机会了。<p>　　所以，高达直接采取了行动。<p>　　当高达一将飞机折回来时，他的飞机，又迅速地在上方超过了那架飞机，然后，高达按下了莫教授替他安装的浓烟喷射器的掣。<p>　　大蓬浓黑色的烟雾喷了出来，那种黑色烟雾一喷出立时散开，将那架飞机罩住，那架飞机的驾驶员，技术显然也十分高超，飞机立时下沉，穿出了浓雾。<p>　　高达紧跟着，也令飞机下降，他继续按着掣，浓雾继续喷出，逼得对方的飞机继续下降，而高达始终在它的上面。他接连按动了五次喷浓烟的掣，两架飞机，都作了五次急速的下降，那时候，飞机离海面的高度，已不会超过三百呎了！<p>　　而那个荒岛，也已然在望。<p>　　高达紧张得屏住了气息，他是不是能成功，全要看他最后一次行动了！他将飞机飞得和对方更接近，然后，他按下机鎗掣，射出了一排子弹。<p>　　那一排子弹，封在对方飞机的左翼尖上。<p>　　高达雏那架飞机是如此之近，以致他可以清晰地看出，射出的子弹，在对方的机翼上，所造成的一个又一个的小孔！<p>　　对方的飞机猛烈地震动了一下。<p>　　高达知道，机翼上的弹痕是不足以令飞机发生那样的震动的，他并不想毁去那架飞机，所以他发射的子弹，不是射向对方的机身，也避开了机翼下的油箱，而是射在翼尖上。<p>　　而对方的飞机，忽然发生了那样的震动，一定是由于那驾驶员受了极度惊恐的缘故，高达立时令他的飞机，升高了一百呎左右。<p>　　当他升高了之后，他看到对方的飞机，机身左右摇摆着，两面的机翼，在忽上忽下，一看到了这种情形，高达便松了一口气！<p>　　有飞行常识的人都知道，当一架飞机，作那样摇摆动作之时，那就是表示，这架飞机已经投降了！<p>　　高达加快了飞机的速度，向那荒岛上直飞了过去，他看到那架飞机跟在后面，显然，对方已经明白了他的逼降意图。<p>　　高达迅速接近荒岛，他看到一艘大游艇，已停在岸边，他也看到在平坦地方的附近，已经站着三个人，他甚至可以逐个认出他们来。<p>　　那三个人，自然全是高达小集团的人马。<p>　　高达这时虽然双手仍握着驾驶盘，但是却象是已在抚摸着那批价值钜万钢的稀世奇珍一样，他心情变得极其轻松！<p>　　他的飞机发出震耳欲聋的声响，接近地面，降落轮放了下来，但是他却并不立即降落，在降落轮几乎擦到地面的一刹间，机首昂起，飞机又向上飞起来。<p>　　因为如果这时，他迫不及待地降落的话，那么跟在他后面的那架飞机，就可以趁机逃走，高达再要起飞去追赶，就来不及了！<p>　　高达的飞机一飞起，急剧升高，在半空之中，翻了一个巧妙之极的筋斗，又来到了那架飞机之上。<p>　　高达那样做，有两个作用，第一，他到了那架飞机之上，可以继续控制着对方，第二，他表现他超卓的飞行技术，给对方的驾驶员看。<p>　　只要那驾驶员是有充足的飞行经验的话，那么，他就一定明白，和有着这样优秀的飞行技术的人在空中比试，是绝讨不了好的，那就会乖乖就范了！<p>　　果然，高达才一翻到了那架飞机的上面，那架飞机就迅速下降，放下了着陆轮，接近地面，机身剧烈颠簸着，在荒岛上停了下来。<p>　　高达看到那架飞机才一着陆，万夹、阿发和韦松石三人，便立即跃到了岩石之后，用他们所带的手提机鎗，向飞机的附近，扫出了几梭子弹。<p>　　子弹呼啸着，击在岩石上，冒起了一缕一缕的青烟来，那架飞机停住了不动，高达以胜利者的姿态，在低空盘旋了一匝，也降落在岛上。<p>　　他的飞机才一停下，他便弹开了鎗盘，自飞机中跳了出来，阿发自岩石后面冲出，将一柄手提机鎗，抛给了高达。<p>　　高达接过了机鎗，他先望着阿发笑了笑，他自然认得出那是阿发，但是别人都没有法子认得出他是什么人来。因为阿发的脸上，蒙着一层白纱。<p>　　高达的脸上，也蒙着一层薄纱，他绝没有伤害人的打算，他的目的只在于那批珍珠，自然他也不想被人认出他的真面目来。<p>　　而那薄纱，是他在打开舱盖，跳出机舱来之前蒙上的，那样，就没有人可以知道他的本来面目，警方也无从追查起了！<p>　　◇◇◇◇◇<p>　　“阿发！杜雪现在怎么样？”这是高达目前最想知道的一件事，他很怀疑那小妮子怎么会没有跟来。<p>　　“杜太后在医院里。”<p>　　“医院？！”高达掩不住脸上的焦虑。“她怎么会在医院呢？”<p>　　“她醒来之后，差点就把咱们集团的办公室给全毁掉，克鲁斯为了阻止她，也挨了她好几拳，她发誓说她要亲手宰了你，要喝你的血、抽你的筋、剥你的皮，我们看看没有办法，只有合力制住她，给她注射了镇静剂，然后安排她到医院里，有严密的监视，还有克鲁斯陪着她。”阿发娓娓道来，像说笑话似的。<p>　　高达摇摇头，这还算好的了。<p>　　“首领！我看你这趟回去要小心一点。”<p>　　“我已经有心理准备了。”<p>　　“听时律师说你给了杜雪一拳时，我还不太相信，等我看到杜太后发脾气的样子，我就在心中告诉着自己，女人真的惹不得。”<p>　　“没有这么可怕，不过现在不是操心杜雪的时候，我们还有正事要办。”他和阿发握着手提机鎗，来到那飞机之旁。<p>　　他看到在飞机的窗口上，有好几个人，正在向外张望着，高达立时向他们作了一个手势，那飞机机舱的门，打了开来。<p>　　高达沉声叫道：“将所有的武器抛出来！”<p>　　他事先已获得情报，知道在机上有着一批押运人员，但是任何人都想不到飞机会在飞行途中，遇到截击，是以飞机是没有武装的。<p>　　随着高达的那一下叫唤，高达听到机舱之中，似乎传来了一阵争执的声音。<p>　　但是那阵争执声，却十分短暂，接着，从机舱中，抛出了不少武器来，有手鎗，有长鎗，高达又扬声道：“你们没有任何反抗的机会，我也劝你们不要反抗，现在每个人将双手放在头上，跳下飞机来！”<p>　　首先出现在机舱门口的，是一个满面怒容的大汉，他跳了下来，接着，是一个神色仓皇的秃顶中年人，他可能是珠宝公司的一高级职员。<p>　　然后，又是五六个看来是警卫人员的大汉，最后才是机师，那些人一下来，全被阿发赶到了一块大石之前，吩咐他们面向大石而立。<p>　　高达一招手，万夹和韦松石迅速地奔了出来，来到了机舱下，万夹抛起了一道绳梯，勾住了机舱口，高达第一个爬了上去。<p>　　飞机中没有人了，高达立即看到，在一个座位上，放着一只手提皮箱，那皮箱锁着，可是万夹却立时将之打了开来。<p>　　当皮箱打开时，韦松石、万夹和高达三个人，都不由自主发出了一下呼叫声来，皮箱中有三层，每一层都是一只黑色的盘子。<p>　　在黑色的盘子之中，是滚圆的，全无瑕疵的，大颗大颗的珍珠。而每一颗珍珠，都发出纯洁无比的，浅得几乎难以觉察的，夹杂在银辉中的浅红色光泽！<p>　　那些珍珠，毫无疑问，全是珍珠中的极品！<p>　　高达台上了箱盖，提着箱子，和韦松石、万夹两人，一起跳了下来，他来到了那些人的身后道：“真对不起，但你们并没有损失，珠宝公司和保险公司也损失得起，对不对？”<p>　　首先跳下机舱来的那大汉怒道：“你们这批强盗，逃不了的！”<p>　　高达叹了一声道：“或者是，但是，人生本来就如同一场赌博一样，有时是很难料定的，对不对，我必须将两架飞机一起毁去，我会通知警方来这里拯救你们，以后有机会，我还会补偿各位在精神上的损失，现在只好对不起了！”<p>　　高达回头向韦松石道：“去破坏飞机，别破坏得太甚了，免得他们要多花费修理的费用！”<p>　　韦松石答应了，走了开去，高达向阿发使了一个眼色，阿发点了点头，高达和万夹已迅速地跃过岩石，来到了沙滩上。<p>　　费胖子也提着手提机鎗，站在游艇的甲板上。高达才一到游艇边上，他就道：“首领，那般船上好像没有什么动静！”<p>　　高达向那般船望了一眼，那船泊在离他们的游艇大约五十码处，高达笑了一下道：“我早已说过，那不会有妨碍的，我们准备离去了！”<p>　　高达上了游艇，他看到韦松石跳下了飞机，也看到他和阿发两人，迅速地撤退，阿发和韦松石才退到了沙滩上，那些人便散了开来。<p>　　高达立时扳动机鎗，扫出了一排子弹来。那一排子弹，使得那几个人伏在地上，韦松石和阿发两人，也已跳到了游艇上。<p>　　费胖子已经进了驾驶舱，韦松石和阿发一上船，游艇便立即鼓浪前进，那艘游艇自然是性能极之优秀的，转眼间便离得很远了！<p>　　韦松石、万夹和阿发三人，在甲板上相拥着，发出呼叫声来，高达看到那几个大汉，奔向沙滩上，登上了雅丽的那艘船。<p>　　他的心中不禁有点好笑，不知道雅丽要如何向邢些人解释才好，自然，作为对一个背着丈夫，移船就磡，去对另一个男人投怀送抱的荡妇来说，替她增加一些麻烦，应该是最恰当的一种惩罚了。<p>　　高达并不耽心雅麓知道他的真面目，因为雅丽如果要向警方说出他来的话，她就难以隐瞒她和他在荒岛上那荒唐的一夜！<p>　　高达高兴地笑了起来，一切的经过，全是圆满的，他已得到了那批珍珠，游艇正在远离那荒岛，在被劫的消息传到警方的耳中之际，他早已在一个静僻的岸边，带着珍珠上了岸。<p>　　然后，他就可以带着那批珍珠，去找甘夫人了。<p>　　没有人知道事情是他干的，警方在事后，会去追寻那租飞机的人，然而那却是一个虚伪的名字，根本没有这个人！<p>　　唯一使高达感到有一点遗憾的是，他的行动，使他最喜爱的美人儿之一白美玉受了一些损失，因为他知道，珠宝公司的主人，曾经答应送白美玉一串珍珠，是以白美玉才肯将她如此完美的娇躯，投进那糟老头子的怀中的，但现在白美玉自然要失望了！高达伸了一个懒腰，转身回到了船舱中。<p>　　韦松石由衷地道：“首领，你真了不起！”<p>　　“我开始真的要相信没有我办不到的事了。”高达嘲弄着自己。“不过比起要面对‘杜太后’的场面，今天简直就是小事一桩，不知道杜雪对珍珠有没有兴趣？我总得找到一个能令她消气的好法子。”<p>　　“我看她这次的脾气发的不小。”<p>　　众人笑了笑，有点同情高达。<p>　　高达则潇洒的耸了耸肩。<p>　　费胖子笑着道：“首领，你说是那批珍珠打动了你的心，还是甘夫人的那张相片？”<p>　　高达笑起来，这是个令他十分难以回答的问题。<p>　　那批珍珠，代表着一笔钜大的金钱，甘夫人则是一个那样出色，高达从来也未曾遇到过，有着那么高贵气质的美人儿。<p>　　金钱和美人同是高达的所好，因为高达是浪子！<p>　　◇◇◇◇◇<p>　　他又伸了一个懒腰道：“我们会有两小时的航程，我想休息一下，你们别来打扰我。”<p>　　韦松石等人都答应着，高达走出了驾驶舱。在他走出驾驶舱时，他伸手在那手提箱上拍了拍道：“小心些，已到手了的东西，更应当小心！”<p>　　费胖子笑了起来道：“那还怕它飞了去？”<p>　　高达已经走出了驾驶舱，他在船舷上站了片刻，来到了另一个船舱的门口，推开门，走了进去，在昨夜的疲劳，未曾完全恢复，又经历了刚才那样惊心动魄的紧张之后，他实在十分疲倦了！<p>　　是以他一进了船舱，便倒在床上。<p>　　可是也就在他倒向床上之际，只听得通向浴室的门上，传来了‘烙’地一声响，高达陡地一呆，立刻坐起了身来。<p>　　浴室中有人！<p>　　那是不可能的，浴室中不会有人的！<p>　　可是高达根本没有机会进一步去想，浴室的门已打了开来，穿着两截泳衣的雅丽，俏生生地站在浴室的门前！<p>　　浪子高达再机智，在那一刹间，也不禁呆住了！<p>　　那是他绝未想到的事！<p>　　刚才在甲板上，高达还想起雅丽要如何应付那些人的盘问，他还觉得好笑，可是雅丽却不在她自己的船上，而在他的游艇上！<p>　　高达愣愣地坐着，在雅丽的脸上，却带着一种不怀好意的笑容。高达立即看到雅丽的头发还是湿的，她的泳衣，也未曾干透。<p>　　他立时在心中骂起该死的费胖子来。<p>　　费胖子留在游艇上，但是他一定太注意岸上发生的事情了，是以竟被雅丽游近了游艇，并且还爬了上来，他还一点都不知道！<p>　　高达的心中，在迅速地转着念，本来他安排的一切，全是完美得无懈可击的，可是这时雅丽一出现，彷彿什么都完结了！<p>　　雅丽仍然站在浴室门口，她优美的娇躯，微微抖着，靠在门口，她高耸的胸脯，在有意无意地摆动着，自她诱人的朱唇中，吐出了甜腻的声音来道：“真刺激啊，就象是一部电影一样。”<p>　　高达缓缓地吸了一口气道：“你都看到了？”<p>　　雅丽咬着唇，点了点头，她咬着下唇的那种神态，实在令人心荡。<p>　　高达却脸色一沉道：“好，现在你知道了，我和我的伙伴，才做了一件惊人的劫案，案子如果被揭发，我们每人都要坐二十年牢！”<p>　　雅丽却娇俏她笑了起来，同时还发出‘啧啧’的声音来道：“那实在太可惜了，二十年！”<p>　　高达沉声道：“你竟偷上了我们的船，老实告诉你，我们唯一的办法，就是将你抛到海中去喂鲨鱼，那对我们才是安全的？”<p>　　高达说得十分凶狠。他希望雅丽在听了之后，会花容失色，求他不要下毒手，那么，他就可以进一步恐吓她，就可以大事化小，小事化无了！<p>　　可是，高达却失望了！<p>　　因为雅丽在听了高达的话后，非但没有恐惧的神情，反倒笑得更甜、更媚，她扭动着腰肢，向高达慢慢地走了过来。<p>　　她竟然一点也没有害怕的样子，那实在使得高达目瞪口呆！当雅丽来到了他身前的时候，他仍然坐着，所以，他的鼻尖离雅丽的双乳，只不过几吋！<p>　　雅丽笑着，将双手放在高达的肩头上道：“宝贝，你将我当作小孩子吗？我看，你还是换上一副笑脸的好，我是吓不倒的。”<p>　　她说着，用力扭着高达的面颊，而当她的手指，在扭着高达的脸颊之际，她脸上的那股春意，几乎是从她娇俏的脸庞之中，直透了出来一样。<p>　　只有一个真正的荡妇，才会在一个男人面前，现出那样的神态来的。<p>　　高达不但有点啼笑皆非，而且，他还十分狼狈，他推开了雅丽的手，雅丽立时反手，解开了她泳衣的上半截，她丰满的乳房弹了出来，就在高达的面前颤动着柔滑的肌肤上，发出一阵醉人的乳香来。<p>　　她笑得更媚，道：“我还不知道你是什么人，但是，我已拍下了你的照片，那还是昨天晚上的事，当时我也想不到你是一个大盗。”<p>　　高达‘哼’地一声道：“别告诉我你已将照片交给了警方，如果你有了意外，警方就可以根据照片来捉人！”<p>　　“当然不会，”雅丽挺着胸，她坚挺的乳尖，擦着高达的鼻尖，而她则发出了一阵得意地‘咯咯’地荡笑声来，“我将你的照片，留在我丈夫那里！”高达飕地吸了一口气，他真想用力一口，将雅丽的乳尖，咬了下来，这荡妇，她那样地在撩拨另一个男人之际，居然还能那样自然地提起她的丈夫来。<p>　　高达有点懊恼韦松石他们没有把杜雪带来，他此时此刻真希望杜雪就在眼前，如果杜雪在的话，他真是一点心都不用操，杜雪自有对付雅丽的本事。<p>　　雅丽的手，按在她自己的双乳上，将她丰满的双乳按下去，又令之弹起来，她笑道：“我丈夫也见过你的，我叫他别出声，他会听我的话，因为他迷恋我，但是如果在两天之后，他仍然得不到我的消息，他就会将你的照片，交到警方的手中了——”高达听到这里，不禁苦笑了起来。他几乎立刻就可以想到，黎探长在看到了他的照片之后，那种高兴的神情，而他自然也逃不脱被捕的命运了！雅丽在高达苦笑时，已经勾住了他的颈，腻声道：“乖乖，你是愿意坐二十年牢呢？还是陪着我？我也可以使你快乐，不是吗？”<p>　　高达翻着眼道：“我看我宁愿坐二十年牢，和你这种小淫妇在一起，我可能活不到两年！”<p>　　雅丽立即道：“可是那却是快乐的两年！”<p>　　她整个人都向高达贴来，她的胴体是灼热的，而她的唇更灼热，她吮住了高达的唇，高达倒向床上，她的双腿在用力相擦着。<p>　　高达要费很大的气力，才能将她推了开来。<p>　　雅丽喘着气道：“宵贝，你一定抢到了不少钱，和我一起花用　你不会后悔的，我喜欢你，喜欢你叫我小淫妇！”<p>　　她几乎是撕开了高达的衬衣，她的玉手，抚摸着高达结实的胸际，没有一个男人可以禁起她那样的挑逗，即使是感到情形十分不妙的高达。<p>　　高达也立刻紧握着她的双乳，雅丽立时快乐地呼叫了起来。高达已经领略过她那种呼叫，那是肆无忌惮地，几乎是兽性的呼叫！<p>　　高达的手指更用力，那样地紧捏着雅丽的双乳，一定令雅丽感到痛楚，但是也毫无疑问地使她感到欢愉，因为她叫得更大声。<p>　　舱门外立时传来了韦松石的声音，惶急地问道：“首领，什么事？”<p>　　高达应道：“我遇到了麻烦，不过不要紧，我正在解决这麻烦。”<p>　　韦松石道：“你不需要帮助？”<p>　　高达笑了起来：“我想不需要，你不信可以推开门来看看！”<p>　　舱门立时被推了开来，站在门口的，不但有韦松石，而且有阿发和万夹，他们三人一看到船舱中的情形，不禁呆住了。<p>　　高达放开了雅丽的双乳，将雅丽的身子，硬转了过来，雅丽挺着双乳，向着他们三人，高达道：“让我来介绍，这是雅丽！”<p>　　韦松石等三人，面面相觑，韦松石忙将门关上道：“首领，可要减慢速度？”<p>　　高达道：“不必了，我会有很长一段时间和雅丽在一起，仍然用全速！”<p>　　◇◇◇◇◇<p>　　韦松石在门外答应了一声，从脚步声听来，他们三人，已一起走了开去，雅丽转回身子来，高达欠身坐起，振脱了上衣。<p>　　他结实的胸膛，立时压住了雅丽柔软的胸脯，雅丽喘着气，她也紧紧贴着高达，同时，将她的双乳，在高达胸前搓动着。<p>　　高达已经撕脱了她泳衣的下半截，用力扭捏着她的丰臀问：“小淫妇，你一天需要几个男人？”<p>　　雅丽的双颊，泛起了一阵绯红色，她的身子象是火烧一样地发烫，高达遇到过不少需要男人的女人。女人需要男人，本就像男人需要女人一样自然，但是高达却也末曾遇到过像雅丽那样，一碰到男人的手，她的身子就会发热滚烫的女人！<p>　　雅丽扭动着道：“一个！宝贝，一个像你那样的男人就够了！”<p>　　她话才一说完，就伏在高达的肩头上，用力咬着高达的肩，高达将她用力推了开去，雅丽一个转身仰躺在床上，她的双腿，已高高举了起来。<p>　　那种销魂蚀魄的情景，她的玉腿，是那样的美妙，再加上她的细腰丰臀，和她毫无保留，呈现在高达面前的一切！<p>　　高达攀住了她的小腿，雅丽的小腿立刻挺直，她的足趾弯曲着，她将小腿弯勾住了高达的肩，高达这会是什么都不再去想了！<p>　　高达不去想雅丽已拍了他的照片，也不去想那些照片在雅丽的丈夫手中，更不去想他有可能要坐二十年的牢，他什么也不想！<p>　　高达紧陷在雅丽丰腴的玉腿之中，当他勇猛迅速地靠近雅丽之际，连雅丽那样急切需要男人的女人都忍不住吸了一口气。<p>　　雅丽的手伸直，扳着她自己的腿弯，她的双腿，已贴住了她柔滑的胸脯。她是真正懂得如何才能使男人快乐的女人。<p>　　高达就象是一个疯子一样，雅丽呼叫着、摆动着，尽量向上迎来，她半闭着眼，但即使是半闭着眼，她那种荡媚的神色，还是暴露无遗。<p>　　高达在这时候，所想到的只是一句话，雅丽说得对，和她在一起是快乐的，高达这时就在享受这种毫无顾忌的、真正的快乐。<p>　　这是种难以形容的欢愉，雅丽的娇躯是那样柔软，是那样灵活、那样柔软，她的脸蛋儿，又是如此动人，高达已经迷失在她的美色之中。<p>　　雅丽的喊叫声越来越是动人，她双臂环抱着高达，整个人就象是完全附着在高达的身上一样，她已经是高达的一部分。<p>　　雅丽的呼叫声终于停下来，只剩下浓重的喘息声之际，她的全身，布满了一层细小的汗珠，比起一般的皮肤，更加柔滑。<p>　　高达低头在她高耸的双乳之间，一面喘着气，一面用舌尖去抵雅丽的乳尖，使得雅丽的双乳，颤然的动着。<p>　　雅丽娇笑着，用她柔软的手臂，像藤一样地缠住了高达，腻声道：“宝贝，你真了不起，你可以把一个女人变成神仙！”<p>　　高达从她的身上，翻了下来，雅丽咬了唇肩，她翻过身，半伏在高达的身上，将她的双乳，压在高达身上，她眼珠灵活地转动着道：“宝贝，你们在那飞机上，抢到了什么？”<p>　　高达才享受极度的欢愉，心中还有些迷迷糊糊，她的手指在雅丽柔滑的背上，轻轻抚摸着。<p>　　他享受着雅丽的娇躯所给他的快乐，他是半闭着眼的。可是雅丽的话令他陡然睁开了眼睛。<p>　　雅丽的脸庞，就在他的眼前。<p>　　她是那种男人看到了，都会为之心醉的荡妇的脸，男人是喜欢荡妇的，因为天下最迷人的风情，就是荡妇的风情。<p>　　雅丽的明亮的大眼睛，好像会说话一样，她虽然只问了一次，但是，当高达和她的眼光接触之际，好像听到她继续在问刚才那个问题。<p>　　高达想了想，才伸手在她挺秀的鼻尖上，点了点说道：“小乖乖，那不是你所要关心的问题！”<p>　　雅丽笑了起来，她笑得十分媚，她一面笑着道：“宝贝，你错了，你显然是他们的首领，而我可以控制你，对你们已到手的东西，我怎能不关心？”<p>　　高达又呆了一呆，他在一看到雅丽的时候，就已经知道事情节外生枝，绝不像自己所想象的那样顺利了，但是他却也还未曾料到，会有这样的情形出现！<p>　　看来雅丽不但媚荡，而且还很黑心，想要吞没他们手上的东西。<p>　　高达微笑着，虽然他的心中十分恼怒，但是他的微笑，仍然十分够风度，他道：“亲亲，我们到手的东四，对你来说没有用处。”<p>　　“那是什么？”雅丽却一点也不肯放松。<p>　　高达只觉得十分可笑，他和雅丽，如今显然是处在敌对地位的，但是他们两人却赤裸相对，而且，雅丽的娇躯，还紧贴在他的身旁。<p>　　古今中外，要找这样敌对双方谈判的例子，只怕也是绝无仅有了。高达道：“那是一批秘密文件，和国际事务有关。”<p>　　雅丽轻轻摆动着腰肢，将她的双股向上耸了耸。<p>　　她一定十分喜欢穿着两截的泳衣，她的肌肤是柔滑的淡棕色，但是在小腹附近的一截，却是眩目的柔白，她的胴体移高了些，她先深深地吻着高达，她舌尖灵活地搅动着，使得高达又有些飘飘然。<p>　　然后她抬起头来，掠开了乱发道：“可是，那批文件，一定可以换一大笔钱，是不是？”<p>　　高达搂住了她的细腰，将她的娇躯托了起来。移到了他的身上，雅腕微微抬起头，她美好的胸脯，整个呈现在高达的眼前。<p>　　高达望着她道：“你究竟是想和我在一起，还是想要钱？”<p>　　雅丽眨了眨眼道：“当你能够得到的时候，就不要放弃，所以我不单要你，而且也要钱。”<p>　　高达缓缓吸了一口气，当他吸进那口气之际，他和雅丽平柔的腹部，贴得更紧密，雅丽并着玉腿似乎有意令高达享受她美妙的肌肤。<p>　　高达缓缓地道：“好，你要多少？”<p>　　“全部！”雅丽立即回答，而且又补充道：“要真的全部，我要看那些秘密文件，而且，要由我接头，将它们卖出去。”<p>　　高达的手，在搓揉着雅丽柔嫩腴滑的股，可是他的心中，却在迅速地转着念，他现在是不能对雅丽硬来的，因为雅丽已经拍下了他的照片。这些照片，如果落在警方的手中，那么他就什么都完了，而这些照片，现在是在雅丽的丈夫处。<p>　　所以他必须敷衍雅丽。<p>　　敷衍好雅丽，是他第一桩需要做的事。他要做的第二件事，是从雅丽的丈夫手中，将那些照片，连同底片，一起取回来。<p>　　然后，才能够对付雅丽。<p>　　高达总算是相信‘夜路走多了总会遇见鬼’。有些女人可以玩，有些女人则应该退避三舍，他不该来者不拒，他不该屈服于肉体的诱惑下。<p>　　他必须想办法摆平雅丽。<p>　　到那时候，就算雅丽和他的丈夫，力证曾在荒岛上见过高达，但是高达也可以轻而易举地提出他不在现场的反证来的。<p>　　高达缩了缩手，他的双手托住了雅丽的肩头，将雅丽的身子托高了些，丰满的双乳，就在他的眼前轻轻地摇晃着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='5_6'>第5册 珍珠荡妇(又名:美人图、奇珍) 第五章</b><p>");

document.write ('　　高达双手一起捏住了雅丽的乳房，他道：“如果你的要求是那样的话，那么，我得和我的手下商量一下，再给你答覆。”<p>　　雅丽媚笑着道：“好的，你去商量，但是我要提醒你，宝贝，如果你站在我这一边，对你来说，那会有利得多，因为你的照片——”高达没有让她再说下去，就封住了她的唇。<p>　　他们又热吻着，然后，高达翻起身来，迅速地套上裤子，雅丽仰躺在床上，她仰躺在床上的姿态，是十分诱人的，高达再次自她的朱唇吻起，一直吻到了她的小腹，雅丽缩起了身子，咯咯地荡笑着。在雅丽的笑声中，高达转过身，走出了那船舱。<p>　　他一出船舱，就看到韦松石和费胖子，倚在舢舨旁的栏杆上，费胖子一看到高达，就转过头来道：“首领，船快到岸了！”<p>　　高达向他做了一个手势，他迳自向前走去，费胖子和韦松石忙跟在他的后面，他们到了另一个船舱之中，韦松石便道：“有麻烦吗，首领？”<p>　　高达点点头，将目前的情形，同各人说了一遍。<p>　　费胖子的双眉皱成了一团，高达摊了摊手道：“所以，我们必须先敷衍雅丽，通知时律师，叫他暂充一下情报贩子，随便找一些什么文件出来，算是秘密文件，好叫雅丽上了岸之后去找他，叫时律师尽量压低价钱，然后我设法去取回那些照片来。”<p>　　万夹向阿发望了一眼，阿发道：“偷回那些照片的事情，可以交给我，首领，你只管带着那批珍珠去找买家，这女人要叫她吃些苦头。”<p>　　高达笑了起来，因为他的安排，十分完善。<p>　　对于这一类勾当，他，浪子高达，可以说是职业性的，和高达相比较，雅丽只不过是业余的生手，她自然要吃亏的。<p>　　高达伸个懒腰，打了一个呵欠道：“阿发，当你将照片偷到手之后，这个女人就是你的了。”<p>　　阿发高兴得整个人都跳了起来。<p>　　高达道：“你可得小心些，她是一个真正的荡妇，她的丈夫和她在一起只不过几个月，整个人就几乎像一具骷髅一样。”<p>　　阿发舐着唇道：“我自有办法对付她的！”<p>　　阿发那种自信的样子，惹得各人都笑了起来。<p>　　高达站起身走了出去，当他回到了雅丽的房舱中时，雅丽仍然赤裸着全身，但是她显然已经沐过浴，在她柔滑的肌肤上，还凝着不少水珠。<p>　　她站在一面镜子前，正用手将她的头发，拢到脑后，那样的姿势。令她丰满的胸脯，看来更是突出，乳尖坚挺着，再加上她的媚笑，实是令人着迷。<p>　　她并不转过头来，只是向着镜子微笑着道：“你们商量的结果怎么样？”高达来到了她的身后，环住了她的纤腰，吻着她的颈，雅丽的娇躯向后仰来，她的头搁在高达的肩上，高达一手在她小腹下的隆起上搓捏着，另一只手，则在她光滑的胸脯上游移，他道：“美人儿，我们全体都向你无条件投降！”<p>　　雅丽高兴地笑了起来，高达的手指，捻弄着她的乳尖，使得她的娇躯，不由自主地扭动着，她一面微微喘息，一面道：“那是聪明的决定。”<p>　　高达又道：“我们快上岸了，上岸之后，就会将那批文件交给你。我的一个手下，会和你一起去找一个著名的情报贩子，他经常准备着巨额的现钞，收购一切他认为有价值的情报！”<p>　　雅丽发出了一下欢呼声，她双手向后反伸过来，灵巧地拉开了高达衣服的拉炼，握住了高达，然后，她深深地吸一口气，使她的小腹收紧，她腻声道：“宝贝，你认为那些文件，可以值多少？那么，我在讨价还价时候，也不会吃亏。”<p>　　高达吻着她的粉颈，一只手也伸到了她的两股之间，高达手指的活动，使得雅丽的身子，摆动得更是剧烈，他道：“一百万，或许更多！”<p>　　雅丽突然转过身来，紧紧抱住了高达，将她的小腹，同高达紧紧地贴了上来道：“宝贝，你……不想和我再快乐一次幺？”<p>　　“当然想，”高达轻轻拍着她的丰臀，“但是我们快到岸了，现在，你还是穿上衣服的好，我们今后会有的是时间。”<p>　　雅丽的大眼睛中，有一种异样幽怨的神采，她咬着唇，高达轻轻将她推了开来，雅丽退开了两步，提起了她那件泳衣来。<p>　　她将裙子遮在身前道：“真好笑，我还不知道你叫什么名字。”<p>　　高达道：“我叫高达，人家叫我浪子高达。”<p>　　雅丽的双唇，立刻成了一个圆圈形，她低呼道：“浪子高达！难怪你能令我快活得如同神仙一样，看来我的运气不错。”<p>　　高达笑了起来，这一次，他倒真是由心底笑出来的，他道：“看来我的运气也不错。”<p>　　雅丽只当高达是在赞美她，她笑得更媚，又同高达走了过来。高达连忙提醒她道：　“我们已可以看到岸了，快穿衣服吧！”<p>　　雅丽提着她的泳衣道：“穿这样的衣服上岸？”<p>　　高达将自己的衬衣抛了给她，雅丽穿好了泳衣，又再加上高达的衬衣，当她和高达一起从舱中走出来时，阿发已迫不及待地盯紧了她，雅丽向每一个人微笑着。<p>　　游艇这时，正在接近一个静僻的沙滩，沙滩上一个人也没有，等到游艇停下时，他们全上了车，一上车雅丽就道：“首领，那批交件呢？”<p>　　韦松石将箱子扬扬，高达道：“交给雅丽。”<p>　　韦松石将那只小箱子，放在雅丽光致致的大腿上，雅丽拉开箱子，箱子中的确是一大叠文件，高达斜眼看了一下，心中不禁好笑。<p>　　韦松石等几个人，颗然化了不少心血，因为那些文件。不但有文字，而且还有一些莫名其妙的图样，和爱因斯坦也看不懂的公式。<p>　　雅丽合上了箱盖，满意她笑了笑，高达向韦松石指了一指道：“这位是韦先生，他将会和你一起去见那情报贩子。”<p>　　对于这几个朋友的忠心，他是可以绝对信任的。<p>　　◇◇◇◇◇<p>　　车子折进了一条较为宽敞的公路，不多久便在一幢小洋房前停下来，他们一起进了屋子，高达自然看到，费经理的手中提着一个航脏的帆袋，他也自然知道，那帆布袋中，藏的便是那批价值巨大的珍珠。<p>　　他们在屋子中休息了一会，高达和阿发来到了另一间房间中，高达道：“你先去弄一套适合雅丽穿着的衣服来，让雅丽去见时律师。”<p>　　阿发点头道：“这容易。”<p>　　“还有，”高达说，“我们的计画，要有一些更动，本来我们是越迟希望警方发现这件劫案越好，但现在，你一离开便立时通知警方，雅丽的丈夫不回来，我们就无法得到那些相片，你要仔细搜寻那艘帆船，一定要找到那些相片！”<p>　　阿发又答应着，他独自驾着车走了。<p>　　两人在客厅中，高达装模作样地，和各人讨论著文件的内容，又和时律师通着电话，约定了见面的时间地点，时律师早已接到了费胖子无线电话的通知，他在电话中低声道：“首领，看来你还得和那女人在一起，多一点时间，那样我们才能得回那些相片，你千万不能让她知道，我们到手的是一批珍珠！”高达连声道：“是！是！”<p>　　他放下了电话道：“雅丽，明天早上八时，他在玛瑙酒店十四楼的大套房中，和你们见面，你可以休息一下，直到明天！”<p>　　雅丽向外面看了一眼，那时正是下午时分，她噘了噘嘴道：“还有十个多小时，这些时间，怎么打发才好？”<p>　　高达微笑道：“或者我可以和你玩玩游戏？”<p>　　雅丽也媚笑起来，她向别的几个人瞟了一眼，高达已拉住了她的手向楼上奔了上去，雅丽不断娇笑着，直到奔进了一间房间，高达砰地将门关上为止。雅丽一等门关上，便立时转过身来，她不知在什么时候，已解开了衬衫钮扣，她丰满的乳房，已从衬衫中弹了出来。<p>　　高达立刻握住了她的乳房，用力地握着，他的五指，深深地陷进了雅丽的乳房之中，使得雅丽呻吟了起来，娇躯向高达靠了过来。<p>　　高达仍然不放松她的乳房，一手将衬衣自她的身上，脱了下来，又一口咬住了她的肩头，雅丽的粉拳，在高达身上捶打着，娇声骂道：“你要死了！”高达笑着道：“这是对付荡妇最好的游戏！”<p>　　雅丽的脸上，荡起了一股浓稠得化不开的春意来，她向高达的胯下，指了一指道：“对付荡妇，应该用这个，不是用别的！”<p>　　高达吸了一口气，只有真正的荡妇，才会讲出那样毫不掩饰的话来，她的需要看来是那么露骨，高达想到自己还要和她一起消磨十几小时，他得另外想办法来对付她才是！<p>　　他的手向下移，移过了雅丽的纤腰，解开了那截泳衣，雅丽也替高达解开了裤带，任由高达的裤子，向下褪了下去。<p>　　他们还都站着，但是雅丽却已有点等不及了，她修长的玉腿，提了起来，她握住了高达的头，仰着头，口中已发出了一阵伊唔的声音来。<p>　　高达也觉得有一股烈火，在全身焚烧着。<p>　　可是高达却只是抚摸着她，挑逗着她。<p>　　雅丽的双腿，盘住了高达的背脊，她的双手用力向下移，想将高达的身子移近她，但是她却也不能做到这点，她只好勉力向上，挺送着小腹。<p>　　然而，每当她的身体向上挺送之际，高达的身子，便也跟着向上，抬了起来，雅丽紧紧地咬着唇，她只感到一阵又一阵的空虚，她需要充实。可是高达却有意地在逃避着她！<p>　　雅丽的鼻尖上，已经沁出了汗珠来，她脸上的那股荡意，实在也使高达难以把持得住，但高达仍然没有满足雅丽的动作。<p>　　雅丽突然又抱住了高达，她的身子用力一提。<p>　　那一挺，使得她的娇躯，弹了起来，她立即一翻身，已将高达压在她的下面。<p>　　高达不禁发出惊呼，又是好气，又是好笑，他忙道：“你，做什么？”<p>　　雅丽发出浓重喘息声道：“我要你，我要你！”<p>　　她握住了高达，紧接着，她手指松开，她发出了一下欢愉无比的呼叫声来。她的双腿紧紧地夹着，她在尽情享受由空虚而变得充实的一刹那！<p>　　高达也发出丁一下呼叫，因为对高达来说，他忍受得太久了。他托高了雅丽的肩头，双手立时用力握住了雅丽的乳房。<p>　　雅丽实在是一个骚媚入骨的美人儿！<p>　　高达低声道：“雅丽，你那样需要男人，你应该去做妓女！”<p>　　雅丽并不发怒。她只是媚笑着道：“你以为我未曾试过？可是我不妨告诉你，去嫖妓的那些男人，全是最不中用的家伙，他们只能使你欲火焚身，绝不能使你半丝半毫的满足。”<p>　　高达笑了起来道：“那不能怪那些嫖妓的男人的，要满足你的确不是容易的事——”雅丽的纤指，在高达的腰际，轻轻地搔过，那又使高达感到了一阵快乐的颤抖，她道：“可是你，你却可以满足我！”<p>　　她一面说着，小腹收缩了一下，使高达感到了一阵紧缩的吸吮，高达在她的脸颊上用力扭了一下道：“小妖精，你不是又想要吧！”<p>　　雅丽的身子，立时扭动起来。<p>　　那是一种缓慢的蠕动，女人的这种蠕动，给予男人的美妙享受，是难以言喻的，高达的腹际，和雅丽紧贴着，自然要得到加倍的享受。<p>　　雅丽荡笑着道：“如果你能的话我自然想要！”<p>　　高达已经有点麻木，在最高的欢愉来到时，他也大声呼叫了起来，他象是触了电一样，紧紧捏着雅丽的双乳，发着抖，然后才伏在雅丽的身上。<p>　　他喘息着，当他的喘息渐渐平复时，他仍然拥着雅丽，他实在十分疲倦了，但是他却竭力和侵袭来的疲倦抗衡着，不使自己睡着。<p>　　因为他看到雅丽也合著眼，雅丽脸上的神情是极度满足的，她也快要睡着！<p>　　高达慢慢抬起身，当他离开雅丽的时候，雅丽发出了一下含糊的娇吟声来。<p>　　但是雅丽却没有动，高达撑起了身子，下了床。<p>　　然而他的双腿，象是不再属于他自己的一样，他竟然无法站直身子，而是双腿发软，跪倒在地上，他伏在地上，又喘了一会气。<p>　　这时他已完全明白，在帆船中的那男子，如何会变得像一具骷髅一样奄奄一息了，想想看，他独自和雅丽在一艘船上，好几个月！<p>　　过了好几分钟，高达才慢慢直起身子来，他向前走出了几步，双腿仍然在不由自主地发着抖，他打开了一个酒柜，取出了一瓶酒，连喝了几大口。<p>　　烈酒滚进了他的体内，使他的精神，略为恢复了一些，他拉出了一条毛巾，裹住了身子，可是他却还未曾来到门口，便已倒在地上。<p>　　酒使得他的倦意更一起涌了上来，他倒在地上之后，几乎在半分钟内，就睡着了。<p>　　◇◇◇◇◇<p>　　高达不知道自己睡了参久，等到他醒过来时，他睁开眼，看到房间是一片黑暗，他定了定神，听到了雅丽均匀的呼吸声。<p>　　雅丽还在睡觉。高达究竟是体格极其强壮的人，他估计自己已睡了七八小时，他的体力已经恢复了一大半，他连忙一跃而起，打开了房门，走了出去。他看到楼下的客厅中，灯火通明。<p>　　从楼上看下去，可以看到除了时律师和阿发之外，每一个人都在。高达也看到他们脸上的神色，都显得十分紧张。<p>　　高达走了下去，每一个人都抬头向他望来。<p>　　高达清了清喉咙，他的声音有点发哑，他道：“现在什么时候了？”<p>　　“凌晨四点。”费胖子回答。<p>　　“警方的反应怎样？”高达又问。<p>　　每一个人都苦笑了一下，费胖子指着摊在咖啡几上的几份报纸道：“你先看看这些，然后再让你看一段黎探长发表电视谈话的录影。”<p>　　高达来到了几前，他看到的是三四份号外，记载着逼降飞机，抢走了邢批珠宝的消息，所有的号外上，也都提及了雅丽的丈夫鲍勃。<p>　　高达看完了那些‘号外’，道：“没有什么特别啊，你们为什么愁眉苦脸？”<p>　　费胖子道：“毛病出在那个叫鲍勃的男子身上，首领，他见过你的，是不是？”<p>　　高达吃了一惊道：“是，他将我说出来了？”<p>　　费胖子按下了一副磁带录影机的几个掣，他向一座小型电视机一指道：“你听听黎探长的话，他好像已得到了什么线索。”<p>　　萤光屏上立时出现了黎探长，他的神情恼怒得难以形容，声音十分激动，他在发表着警方的公报，他道：“自然这是一桩巨劫案，但是警方已掌握到了线索，因为罪犯的运气不好，在他们行事的荒岛上，恰好事先有一艘帆船停靠着！”<p>　　高达皱了皱眉。<p>　　黎探长续道：“那般帆船，由一位海洋冒险家驾驶，他是鲍勃先生，鲍勃先生当时正在生病，但虽然如此，他仍可以向警方提供一定的线索！”<p>　　接下来，便是几个记者提出了一连串的问题。<p>　　黎探长一一回答着那些问题。<p>　　在回答问题的时候，黎探长一再强调，在帆船中的那男子，一定可以供给他破案的线索。接下来，便是电视新闻片。<p>　　高达看到，在水警轮的拖曳下，那帆船停靠在码头旁，很多警员登上了帆船，飞机上的那些人，全在水警轮上，鲍勃在两个警员的扶持下，走了出来，登上了一辆救护车，黎探长在忙碌地指挥着，岸上聚集了很多人，在看着热闹。<p>　　等到录影带放映完毕，费胖子道：“看来我们的处境不很妙，首领！”<p>　　高达笑了起来道：“事情是你们叫我去做的，既然做了，就不要害怕，看你们现在的样子，好像大难临头一样！”<p>　　费胖子苦笑道：“那个鲍勃倒看过你！”<p>　　高达来回踱着：“是的，但是他不会讲出来，雅丽说得不错　鲍勃对她十分迷恋，这家伙也可说是至死不渝，他不会讲出任何事情来。除非在两天之后，他还未能和雅丽会面，现在，我们应该叫醒雅丽。到医院中去探望他。”<p>　　“不行，”费胖子立时道：“雅丽一离开这屋子，便立时知道我们从飞机中劫来的是什么了，整个城市都在谈论着这件劫案。”<p>　　“这倒是我们的光荣。”高达笑着，笑得很轻松，“现在要看阿发了，只要阿发能将照片偷到手，那么，就算鲍勃说见过我。也没有确凿的证据。”<p>　　费胖子更是忧形于色，他道：“阿发已去了四小时了，到现在未曾回来，我正在为这件事躲心，如果他竟失了手——”高达也呆了一呆，如果阿发失了手，那事情正是糟上加糟了，他来回地踱着步，只听得一下紧急煞车声，在门外响起。<p>　　接便是门‘砰’地一声，车门被打开了的声音。<p>　　所有的人一起向窗外看去，只见阿发几乎是从车中跌出来的，他连车灯也来不及熄，便匆匆地向屋子奔了过来。<p>　　费胖子喜道：“阿发得手了！”<p>　　高达摇头道：“不，他是逃回来的！”<p>　　这时门上已响起了擂门声，金手勒第一个跳了起来，打开了门，阿发面青唇白，闯了进来，他的手按在肩头之上。<p>　　在他的手中，是团成了一团的一件衣服，那衣服上，全是血，阿发一进来，就跌倒在地毯上，高达和费胖子两人，忙将他扶了起来。<p>　　阿发喘着气，韦松石已端了一杯酒过来，阿发仰头一饮而尽道：“还好我走得快，又幸而那一鎗，未曾射中我的要害。”<p>　　“怎么一回事？”高达问。<p>　　“在那艘帆船旁，足有六艘水警轮戒备着，”阿发抹着口边的酒，“我看着形势不对，就在较远的地方，潜水接近了帆船，幸而天色黑，帆船上又没有警员，所以我能够仔细地搜索，但是，首领，我敢保证，照片根本不在船上！”<p>　　高达忙道：“阿发，照片是容易收藏的东西！”<p>　　“是的，然而再小的东西，也逃不过我的搜寻，我只找到了一只相机　是属于即映即有的那种，那也就是说，只有相片没有底片，相机我己带来了　在车中。”<p>　　高达只不过抬头向金手勒看了一眼，金手勒便立时走出去，在车中，将那只相机，拿了进来。<p>　　阿发又道：“我在离开帆船的时候，被水警轮上的瞥员发觉了，在我不听令停止，跃上岸去的时候，中了一鎗，还好我逃得快！”<p>　　高达皱着眉道：“莫教授，去替他弄妥伤口。”<p>　　莫教授站起来，带着阿发，走了开去。<p>　　高达道：“看来相片是在鲍勃的身上。”<p>　　费胖子哭丧着脸道：“那就糟糕了！鲍勃是被送到医院去的，一到医院，病人的一切都要交出来，你的相片，只怕已被警方发现了！”<p>　　高达叱道：“当然还没有发现，要不然，警方不通缉我们？快去准备一套牧师的衣服，我要到医院中去见见鲍勃！”<p>　　费胖子答应着，高达又道：“韦松石，我走了之后，雅丽如果醒来，你就先安慰安慰她，等到了预定的时候，就带她去见律师，记得，别让她和旁人接触，要使她相信，我们得到的东西，就是那批文件，而不是别的！”<p>　　高达的话令韦松石搔了搔头皮道：“安慰她？首领，那……好像是你的事，我……怎么好意思？”<p>　　尽管是如此紧张的气氛之下，大家在听到韦松石这段话后，都不由自主的大笑出来。<p>　　接着，韦松石嗫嚅着说：“首领，她不是个结过婚的女人吗？医院里的那个鲍勃……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='5_7'>第5册 珍珠荡妇(又名:美人图、奇珍) 第六章</b><p>");

document.write ('　　高达笑了起来道：“她根本是一个妓女！”<p>　　韦松石的神色，仍然很尴尬，但是，在他的神情中，却也可以看出他很乐意接受这项任务。这幢房子是他们新近设立的秘密总部，自然有着一切应用的物品，包括牧师的全套行头在内。<p>　　十分钟后，高达已经扮成了一个牧师，而费胖子也从一家报馆中，知道了鲍勃是在市立第三医院，三楼的一间病房之中。<p>　　◇◇◇◇◇<p>　　杜雪半坐半靠的倚在病床上，这间病房内有着一流的设备和照顾，杜雪的心已经慢慢的平静丁下来，克鲁斯一颗久悬的心也可以稍稍的喘一口气。<p>　　“珍珠到手了吗？”<p>　　“到是到手了，不过据韦松石传回来的消息显示，可能还有麻烦。”克鲁斯是不太清楚实际的状况，但是韦松石含糊的说是和女人有关，八成和他们的首领脱不了关系。<p>　　“什么麻烦？”<p>　　“‘杜太后’！我又不在现场。”<p>　　杜雪嘟起了嘴，这个绰号好像已经在这个集团中传开来了，即使比她年长或比她德高望重的也全都叫她是‘杜太后’。<p>　　她摇头一叹。“我什么时候可以出院？”<p>　　“在这里舒舒服服的，你急什么？”<p>　　“我可以去帮忙啊！”<p>　　“不是去找首领算帐？！”<p>　　杜雪这个人，脾气来的快也去的快，克鲁斯也没有参与这一次的任务，他是个电脑奇才，但是被派留下来安抚她，他好像也没有什么怨言嘛！<p>　　她不想表现得太小家子气。<p>　　“克鲁斯！你们八成都以为我会和高达斗个你死我活，其实我早就忘了有那一回事了。”<p>　　“但是他给了你一拳，又把你留在医院里。”<p>　　“他是为我好！”<p>　　克鲁斯不知道杜雪现在话里的真实性有多少，她的话虚虚实实的，好像是真的不计较了，但是女人都是容易记恨的，这么严重的一件事，杜雪怎么可能罢休呢！<p>　　“克鲁斯！帮我办出院手续。”<p>　　“再待几天嘛！”<p>　　“你以为医院是好地方吗！”<p>　　“但是——”“你想要看我把这家医院拆了吗？”杜雪露出一个甜甜的笑容，甜得令人发毛克鲁斯实在没有招架的能力，今天如果不帮杜雪办出院，杜雪不会让他好过，可是如果他顺了杜雪的意，那首领高达可有得帐跟他算了。“克鲁斯！”<p>　　“‘杜太后’！你有一点同情心好不好？”<p>　　“克鲁斯！大伙在那边冒险犯难，就我们俩在这里舒服、快活实在是说不过丢。”<p>　　“没有我们帮得上忙的地方。”<p>　　“你怎么知道？”<p>　　“因为问题走出在一个叫雅丽的女人身上。”<p>　　“她又是谁？”<p>　　这叫克鲁斯要怎么说，怎么启齿，杜雪平日对高达虽然一副高傲状，但是心中却并非全然的无意，他如果解释得太清楚的话，岂不是替高达惹麻烦。他摇头，一副什么都不知道的表情。<p>　　“克鲁斯！别装了！”<p>　　“我是真的不知道！”<p>　　“那我立刻赶到他们那里去问个清楚。”杜雪恐吓道：“光你一个人还拦不住我，如果我冒冒失失的到了现场误了事的话，你可不要恨你自己！”<p>　　“好吧！”克鲁斯认命道：“咱们首领被一个叫雅丽的有夫之妇勒索，首领正在想法子摆平，应该不会有问题，有那么多得力助手在帮首领。”<p>　　“她凭什么勒索高达？”<p>　　“因为一些相片，也因为她是目击者。”<p>　　“相片？”<p>　　这叫克鲁斯怎么说？！说首领和那女人做爱的经过被拍了下来，他才没有这个胆子说。<p>　　“她能有什么相片？！”杜雪自言自语道，忽然脑中灵光一闪。她懂了。如果这次任务失败的话，高达除了怪自己之外不能怪别人，是他自己自以为浪子，是他到处留情，是他和结了婚的女人厮混，怨不了别人，他自己种的因，必须自己去尝那苦果。<p>　　原本不打算再和他计较，但是这会心里的气已经不能平息，是什么女人可以叫高达昏了头？他那么饥渴到连选择都不做？而且还被拍下了相片，这回真是糗到了南太平洋，糗得他说不出话了。<p>　　克鲁斯小心谨慎的注视着杜雪的一言一行，女人要复起仇来真是惊天动地、六亲不认。<p>　　“杜雪！没有咱们的事！”<p>　　“他不该将自己的性欲建立于任务的利益之上。”她忽然的吼出来。<p>　　“说得真难听！”<p>　　“偏偏是事实，而且还糗大了！”<p>　　“算了吧！”<p>　　杜雪跳下床，打开衣橱。“我不要再和你鬼扯了，你快点去办出院的事。”<p>　　“要不要顺便安排交通工具！”克鲁斯一副杜雪肚子里蛔虫的模样。<p>　　“知道就好！我们要叫他们好好的意外一下。”<p>　　“首领的心脏不太好！”<p>　　“那他就等着发作吧！”<p>　　克鲁斯一边往病房外走，一边忍不住的咕哝道，这下首领可有好戏可看了，他考虑是不是要帮首领保个什么险的，免得便宜了保险公司。<p>　　杜雪的心中充斥着要给高达好看的心态，如果他只是因为任务才不得不打昏她，她无话可说，如今又跑出个什么叫雅丽的鬼女人。她会叫他好看的！<p>　　◇◇◇◇◇<p>　　高达驾着一辆小车子向医院驶去。他驶在马路上时，是清晨五时，街道上十分冷清，高达驶进了医院的铁门。停好车，走下车来，他只希望一件事：黎探长不要在！<p>　　他走进医院，看到两个警官正在楼梯口，高达捧着圣经，向他们直走了过去，那两个警官闪开了身子，让高达走过去。高达的心中，暗暗觉得好笑，人总是喜欢先看衣服再看人的本身的，一套牧师的衣服，竟可以使得警官对他，浪子高达那样的人让路！<p>　　高达迅速地走上楼梯，当他来到三楼的时候。他看到走廊中至少有六个便衣探员在，高达一停也不停，直向前走去。当他来到了一间病房门口的时候，他停了一停，一个扮成医院员工的探员已向他走了过来，高达明知他是探员，却反而向他招了招手。<p>　　那探员走到了高达的身前，高达伸手向门指了一指道：“鲍勃先生是住在这里吗？他是我们教会的教友，我是教会派来的。”<p>　　那探员向高达打量了一下道：“是。”<p>　　高达此际的处境实在十分危险的，他虽然穿了牧师的衣服，但是他来得匆忙，并没有经过什么化装，而他的照片，却是长期被放置在每一个警官案头的。所以认识他的警方人员，着实不少，如果他的真面貌一被认了出来，那么，就算他再够机智，只怕也难以解释他是为什么而来的了！<p>　　但是，或许是由于浪子高达和一位牧师之间的距离，实在太远了，浪子高达是典型地狱中的产物，而牧师则是上帝的信徒，所以有经验的警官，一时之间，也难以将他们两者联贯起来，那探员在回答了高达的问题之后，还替他推开了门。<p>　　门一推开，高达就看到鲍勃斜躺在床上，他好像是刚睡了一个饱，所以精神看来好了许多，一个护士正在替他进行注射。<p>　　而鲍勃则色迷迷地看着那护士。高达的心中，暗骂了一声该死的家伙，他在门前等着，那护士打完了针，转过身来，高达向她笑了一笑，难怪鲍勃会色迷迷，那护士十分年轻动人。<p>　　高达替她打开门，护士走了出去。高达再将门关上，然后直来到了鲍勃的面前，低声道：“鲍勃先生，你还认识我吗？”<p>　　鲍勃望着高达，却一点也没有吃惊的神色（高达料断他会吃惊的），他只是摇了摇头道：“牧师，我以前见过你幺？”<p>　　高达呆了一呆，鲍勃讲这句话的时候，不象是在伪装，而象是他真的不认识高达，那是出乎高达意料之外的事情！<p>　　高达凑近了些道：“你看看清楚！”<p>　　鲍勃仍然摇着头道：“不，不认识。”<p>　　高达心中想，那只有一个可能，就是当他在船上见到鲍勃的时候，鲍勃正处在半虚脱的状态之中，在那样的状态中，他是半昏迷的。一个处在半昏迷中的人自然记不起什么来！<p>　　高达的心中十分高兴，因为鲍勃连他是什么样子也记不得，那么在取回那些照片之后，他就根本不必再耽心什么了！<p>　　他笑了笑，拉过了一张椅子，在床沿生了下来道：“鲍勃先生，你的妻子雅丽，是她叫我来看你的，有一件十分重要的事！”<p>　　鲍勃立刻紧张了起来，他忙伸手按在高达的手背上道：“雅丽！她在什么地方？她自从对我说绝不可透露她是和我在一起的之后，就不见了！”<p>　　高达仍然微笑着道：“她很好，她……由于有一点事，暂时还不能见你，但是，她却要我向你取回那几张相片。”<p>　　“相片？”鲍勃睁大了眼睛，“什么相片？”<p>　　高达又呆了一呆，但是他仍然保持着微笑，他道：“鲍勃先生，你一定是在开玩笑了，雅丽和你分手的时候，有一些重要的相片交给你的。”<p>　　鲍勃摇着头道：“你才在开玩笑，没有这事！”<p>　　高达道：“你们有一架即拍即有的照相机？”<p>　　“是啊，雅丽要来拍摄她的……照片，可是早在两个月前，就用得一张相纸也没有了，这种相机，没有特殊相纸是没有用的，如果你指的是那一批照片，请原谅，牧师，那是我太太的裸体照片！”鲍勃有点不好意思地说着。<p>　　在那一刹间，高达只觉得他的全身，都轻松了起来，那感觉就象是卸下了一副千斤重担一样！鲍勃不知道他的身分，而且他急于得知雅丽的消息，是没有理由不对他说及真情的。那也就是说，雅丽说的是一片鬼话。雅丽根本没有拍摄什么照片！<p>　　想起阿发几乎为了雅丽的谎言送了命，高达不禁捏紧了拳。想要打雅丽几拳！<p>　　他忙道：“那我也不清楚了，鲍勃先生，请你好好休息，明天。你太太就会来探望你的，如果你肯听我的忠告，我就劝你，别再和你的太太单独航海。”<p>　　鲍勃的脸上，红了一红，低下头去。<p>　　高达已然准备站起身来离开病房了！可是他才欠了欠身子，还未曾站起来，便已经听到了黎探长的声音。<p>　　黎探长的特点之一，便是他的嗓门特别响亮！<p>　　黎探长在门外道：“他精神已恢复了吗？我们有很多事要问他，我想，破案的线索，就在鲍勃先生的口中，那是我们的好运气！”<p>　　黎探长显然是在向着病房走过来！在那一刹间，高达整个人都僵住了！他已经没有机会离开病房了，高达只是迅速地抬头看了一眼，他在考虑从窗口跳出去！<p>　　但是，就在他一抬头间，门‘卡’地一响，黎探长已推开门走进来，高达只觉得自脊梁上起了一股凉意，直透脚底。<p>　　他在这时所能做的唯一的事，就是将圣经向前递去，拉住了鲍勃的手，放在圣经上，用低沉的声音道：“让我们来为你的健康祈祷！”<p>　　高达低着头，黎探长已走近床边，站在高达旁边。高达的心头，怦怦乱跳，他是绝不能给黎探长看到他的脸孔的。<p>　　如果黎探长看到他的脸，别说他穿着牧师的衣服，就算他身上穿的，是皇帝的龙袍，黎探长也立刻可以认出他是什么人来的。<p>　　高达口中喃喃地说着，鲍勃也低着头，他们两人一起在祈祷着，高达的心中急速地在转念着，他应该如何，才能逃得出去！<p>　　祈祷自然不能一直持续下去，总要有个停止的时候，然而在祈祷停止了之后，他又应该怎么办呢？他是一个牧师，总不能像贼一样地溜出去！<p>　　那么他应该怎么办？<p>　　高达拼命在转着念，但是还未曾想出办法来之前，他只好继续祈祷，鲍勃已两次抬起头来，用奇怪的神色，打量着他。<p>　　而黎探长地分明有点不耐烦了，开始在病房中，踱起步来，高达还是没有办法，这时他实在急得一身是汗，因为实在不能再拖下去了！<p>　　也许是由于他身上的冷汗实在太多了，所以突然之间，他打了一个喷嚏，这一个喷嚏却救了高达，高达忙拿出了手帕来，掩住了鼻子。站了起来，他向黎探长点了点头，又打了一个喷喷，黎探长也向他点了点头，高达直来到了门前，拉开门。<p>　　可是，就在他一脚要跨出门去之际，忽然听得黎探长在他身后叫道：“牧师，请等一等！”<p>　　高达突然地一呆，他全身的血液，几乎都凝住了！<p>　　黎探长已经认出了他，一定是已经认出了他！<p>　　但是，黎探长接着道：“牧师，你的圣经！”<p>　　高达这才想起，自己走得仓皇，竟连圣经也忘记带走了，他仍然用手帕掩着半边脸，转过身接过圣经来，向外走了出去。<p>　　一直来到医院的门口，想起刚才的情形，高达仍然觉得紧张，但在他上了车之后，他却已变得十分轻松，一切都过去了，可以按照原来的计画进行了！现在剩下来的问题只有一个：如何摆脱了雅丽！<p>　　◇◇◇◇◇<p>　　自然高达也想到过，如果戳穿了雅丽的把戏，雅丽一定恼羞成怒，向警方投诉，但那是不起作用的，因为她绝无证据，甚至她的丈夫，也不会站在她这一边，因为鲍勃当时在半昏迷的情形下，根本不记得曾见过高达。<p>　　而高达只安排几个反证，就可以有一打以上的证人，证明他那一天晚上，是在某一处地方，通宵达旦地进行狂欢！<p>　　高达感到无比轻松，他甚至吹着口哨，当他回到那幢屋子的时候，对着一群紧张的面孔，高达手指相叩，发出‘啪’地一声响道：“全解决了，雅丽醒了没有？”<p>　　“还没有。”韦松石回答。<p>　　高达笑道：“为什么不吵醒她？”<p>　　韦松石尴尬地笑了笑，高达道：“一切照原计画进行，韦松石你在七时二十分陪她去见时律师，我接着出门，去找甘夫人！”<p>　　费胖子将一张小纸条递给了高达道：“这是甘夫人一个私人别墅的地址，连她的丈夫也不知道，她会在那里等，时律师已和她联络过了！”<p>　　高达看了看那地址，记在心中，接着取出打火机来，‘搭’地着了火，将那小字条燃着，放在烟灰缸中，他一面向楼上奔去，一面脱掉牧师衣服，抛在地上。<p>　　他用力推开了门，雅丽半伏着身子，躺在床上，还未曾醒，天已完了，阳光透进来，照在她的身上，显得她全身的曲线，极其柔和优美。<p>　　高达来到了床前，轻轻地抚摸着她，托起了她的乳房，吸吮着她的乳房，雅丽发出了一阵‘伊哑’声，慢慢睁开了眼来。<p>　　她的头发是蓬乱的，可是那却使她看来，另有一股媚态，她张开手臂要来抱高达，但是高达却用力在她的肥臀之上，‘啪’地打了一下道：“站起来了，小荡妇，那情报贩子一定等急了，希望你能使得他将价钱提得更加高一些！”<p>　　雅丽伸直身子，伸了一个懒腰，高达抓住了她的手腕，将她拉了起来，雅丽俏生生地站在高达的面前，她望了望钟道：“还早啦！”<p>　　她半闭着眼，望着高达，高达将她的身子转过去，狠狠地搓揉着她的乳房，按抚着她的小腹，捏着她玉腿最柔软的部分！<p>　　这一连串的侵袭，使得雅丽那样的荡妇，也有点手足无措，当她想反手来搂抱高达时，高达却已将她一推，推得伏跌在床上。<p>　　高达顺手在一张妆台上拿起一面化装用的镜子来，又在她浑圆的丰臀上，重重地打了三下，才道：“小荡妇，我说，穿衣服，准备办正事！”<p>　　雅丽转过身来，她身子半躺在床上，脚却是在地上，她媚笑着，慢慢地缩起她丰润修长的玉腿，然后她自己的手，扳住了她的腿弯，使她最迷人的部分，完全呈现在高达的眼前，高达咽下了一口口水，那实在是难以抗拒的一种引诱！<p>　　可是，高达却立即返到了门旁，打开了门叫道：“你们大家，快来看啊！”<p>　　高达一叫，雅丽立时失声骂了一声，一跃而起，用一条毛巾，裹住了身子，狠狠地瞪住了高达，高达哈哈大笑了起来。<p>　　那实在是太好笑了，高达直笑得弯下了腰，一面笑，一面道：“你这个小荡妇，就让大家看看你刚才那样的情形，又怕什么？”<p>　　雅丽咬着下唇，骂道：“你是天杀的下流胚！”<p>　　高达笑着道：“是啊，天杀的下流胚，配你这个天生的小荡妇，真是天衣无缝！你还是快穿好衣服下来，我们在楼下等你！”<p>　　◇◇◇◇◇<p>　　高达走下楼梯，十分钟后，雅丽也下来了，她穿着费胖子为她准备的衣服，又经过了淡淡的化妆，看来更加动人，她烟视媚行地下了楼梯，直走向韦松石。将她丰腴的手臂，插进了韦松石的臂弯中道：“那批文件呢？”<p>　　韦松石在一张几上，提起那手提箱来道：“在这里！”<p>　　雅丽用甜腻的声音道：“带我去吃早餐，然后，我们再去见那人。”<p>　　高达又轰笑了起来道：“小心，韦松石，她说的吃早餐，可能另有意思的！”<p>　　雅丽祇是白了高达一眼，韦松石却有点脸红了！<p>　　两人一起走了出去，上了一辆汽车，驶走了。<p>　　高达松了一口气，忙道：“那些珍珠呢？”<p>　　费胖子掀起了一只沙发垫，取出了那只肮脏的帆布袋来，拉开拉炼，然后是一只手提箱，他打开箱子，光辉夺目的珍珠，便呈现在眼前。<p>　　高达抓起了几颗，摊开手心，那些浑圆的，如此大颗的珍珠，简直是无懈可击的，高达叹了一声道：“如果我留下一串珠炼的话——”高达心想是送给杜雪，不管她是不是接受，起码是他的心意。<p>　　费胖子道：“那不好吧，甘夫人的条件是要全部归她，她不要别的女人有那样的珠饰，那样，当她佩戴这些珍珠时，她就是最受人注意的目标了！”<p>　　“这是贼赃，”高达说，“她不怕警方追查？”<p>　　费胖子道：“一来，珍珠上是没有记号的，她可以说珍珠是自波斯湾买来的，二来，她的丈夫是个十分有势力的人，谁敢向她追查。”<p>　　高达笑了起来道：“警方不敢向她追查，她一定也不敢向我们追查，我决定留下十八颗，我要送人，她是应得这串珠炼的。”<p>　　如果杜雪不肯接受的话，他还可以转送给白美玉，也算是他对她的一点补偿之意。<p>　　费胖子没有再坚持，他只是耸了耸肩道：“随你的意思，首领！”<p>　　高达拣出了十八颗同样大小的珍珠，用手帕包了起来，抛给了金手勒，道：“替我穿起来，加上最好的扣子，手工要好些。”<p>　　金手勒接过了珠子，大声答应着。<p>　　高连合上了箱盖，道：“我要收取现钞回来，我想应该带一只比较大的箱子去。”<p>　　费胖子道：“何必麻烦，甘夫人的支票，比现钞还硬！”<p>　　高达正要回答之际，门铃声响起。<p>　　金手勒走出去开门，一会苦着一张脸的进门。<p>　　“怎么了？”费胖子问。<p>　　金手勒指了指后面，大家还以为是警察或是黎探长，没想到走进门的是杜雪和克鲁斯。<p>　　大家先是一愣。<p>　　杜雪比黎探长或是警察还令他们摇头。<p>　　克鲁斯在杜雪的身后朝大家做了一个无可奈何的表情，他相信大家会谅解他。<p>　　每个人都意识到一股风雨飘摇的感觉，偏偏杜雪的表情是那么的内敛、沈静，而且笑咪咪的看着大家，把每一个人都看的心里发毛，看的好不自在，包括高达在内，如果硬是要找出能令高达觉得‘害怕’的女人，那真是非杜雪莫属了。<p>　　“大家好吗？”她亲切的问道。<p>　　每一个人都在找开溜的理由，只见大家互相的瞄来瞄去，都在等对方先开口，反正最后一个走的倒霉就是了。<p>　　杜雪对大家的态度也都心里有数，平常他们待她就象是自己的妹妹或女儿一般，但是他们也都清楚如果她发起脾气来的话，是很吓人的。<p>　　“我们都很好。”阿发替大家回答。“你怎么会来呢？”<p>　　“克鲁斯带我来的啊！”<p>　　“我拗不过她！”克鲁斯马上急着申辩。“她希望自己可以出一份力，所以她就便把我给拖来了。”<p>　　高达自始至终都沈默的紧，他是罪魁祸首，如果今天杜雪要出气的话，对象也应该是他，所以也该是他出面开口的时候了。<p>　　“你们可以去忙自己的事了。”高达说。<p>　　所有的人都如释重负，都有理由可以退开了，所以大家鱼贯的外出。克鲁斯走在后面，只见他回过身。“杜太后！手下留情。”<p>　　杜雪给了克鲁斯一个卫生眼。<p>　　整个客厅只剩下杜雪和高达了。<p>　　杜雪没有吭声的直盯着高达看，她在制造气氛，她要高达知道此刻她心中的怒气，在他那样的对待她之后，他休想可以像个没事人一样。<p>　　“杜雪！你想怎么样？”<p>　　“你给我一个建议嘛！”她假假的一笑，朝前走了两步。“打人的不是我，你不该浪费我的好意，更不该唆使他们把我弄到医院里去。”<p>　　“我怕你乱来。”<p>　　“乱来？！”她提高音量。“不知道乱来的是谁！”<p>　　高达知道杜雪一定是知道了雅丽的事，决定拿这个做文章，打垮他，叫他下不了台。偏偏他今天也确实给她抓到了把柄，他是说不过她也压不过她了。“没有话说了？”她阴险的一问。<p>　　“我讲不过你。”<p>　　“你是理亏吧！”她眨了眨眼睛。“原来是怕我会妨碍到你的好事，怕你和那位雅丽小姐的好事会被我破坏，所以不惜打昏我。”她故意顿了顿。“高达！你真是可恶！真是下流！”<p>　　“我根本不知道荒岛上有人。”<p>　　“不要骗我！”<p>　　“雅丽是个意外！”<p>　　“不只是意外，还让你栽了个大跟斗。”杜雪有些幸灾乐祸，高达在任务上是极少出错的，这次居然会被勒索，真是阴沟里翻船。<p>　　“事情已经解决了。”<p>　　“恭喜你！”她嘲讽的一笑。<p>　　“你到底要怎么样？！”高达宁可速战速决，他不要听杜雪再说一大堆伤人的话，他从来没有对一个女人如此容忍，如此的礼让。<p>　　其实杜雪也不知通自己能怎样！给高达一拳吗？打在他的脸上对他想必也是无关痛痒，她自己的手白白的痛而已，况且真这么做也太小家子气了。<p>　　“我还在想！”杜雪张牙舞爪的说。<p>　　高达知道这会已经没事了。<p>　　杜雪如果想整她的话，早就会把方法想好，也不会这会都见到他了，还在那里左思右想，拿不定一个主意。杜雪更不是那种全然不讲理的女人，她在气愤过后一定可以了解到他怕她受到任务伤害的心。<p>　　“这笔帐我会慢慢和你算的！”<p>　　“我不会忘的！”杜雪也深知化干戈为玉帛的好处，高达既然已经敬她三分，她也不必欺人太甚，给大家都留一个台阶下。“现在打算怎么样？”<p>　　“拿珍珠去给甘夫人。”<p>　　杜雪原本一颗已经平复的心，这会又沸腾、嫉妒起来，她知道高达接下这个任务的另一个重要原因就是因为甘夫人，否则他不会这么卖命。<p>　　她冷冷的一笑。<p>　　“杜雪！你对珍珠有没有兴趣？”<p>　　“干嘛？！”她没好气的问。<p>　　“如果你有兴趣的话，过几天你就会收到一串巧夺天工，令人目不转睛的珍珠项炼了。”<p>　　杜雪看着高达，脑筋随便一动也知道他是在做顺水人情，借花献佛，她才不稀罕。<p>　　“你不要？！”<p>　　“留给你的甘夫人吧！”<p>　　高达有时还真是摸不太懂女人的心态，虽然他是一个浪子，特别是碰到杜雪的时候。<p>　　“我和你一起去见甘夫人。”<p>　　“你去做什么？”<p>　　“去见一见绝世美女啊！”杜雪一副吊儿郎当的表情。“能让你只见到她的照片就肯拿性命去赌的女人，想必一定有倾国倾城之姿。”<p>　　“你又来了！”<p>　　“这次又不让我跟了吗？”她眉一挑。“我不相信光送个珍珠会有什么危险性，所以你可以停止找想打昏我的借口了。”<p>　　“我怕你见了甘夫人会口无遮拦，而且我珍珠一交到她的手中就会离开，什么事都不会发生。”<p>　　“你难道没有一亲芳泽的念头？”<p>　　“你可不可以想点别的？”<p>　　杜雪做出一副深思状。“好！那我们就来打一个赌，如果你在两个小时之内没有回来的话呢？”为了防止他狡辩。“现在既不是交通颠峰的时间，所以你不能找塞车当理由，完全是凭良心。”<p>　　“赌什么？”<p>　　“赌五十万美金。”<p>　　高达并不把五十万美金放在眼里，可是看杜雪好像一副稳操胜券的笃定状。<p>　　“我赌了。”<p>　　“不能黄牛！”杜雪补上一句。<p>　　“你等着看吧！”<p>　　◇◇◇◇◇<p>　　高达提着箱子走了出去，上了车子，照着那小纸条上的地址驶去，他需要经过市区，那时，正是职员上班，学生上学的时候。<p>　　高达是很少在那样的早上，驾车在市区内经过的，他可以说是一个生活极不正常的人，他看着那些提著书包，匆匆赶去上学的学生，想起他自己在学生时代，也有一番很伟大的理想，可是现在，他竟变成了一个浪子！<p>　　高达的车子，很快就穿过了市区，又行驶在郊区的道路上，早上的空气很清新，高达深深地呼吸着。七时五十分，他已转进了一条上山的路。<p>　　那条路很窄，但是路的两旁，却全是修整得十分整齐的柏树，这条路，一定已经是一条私人的道路了，而高达抬起头来，已可以看到那幢别墅了。<p>　　那是一幢古堡形的别墅，几乎在所有的墙上，全都爬满了碧绿苍翠的‘爬山虎’，是以使得那别墅看来更加古老。<p>　　七点五十五分，高达停在两扇高大的铁门之前。<p>　　他才一停下，就听得一个少女的声音道：“是高先生吗？你很准时，请进来，夫人正在等着你，你可以将车子直驶到屋前。”<p>　　那少女的声音，是从铁门旁的一个传音器中传出来的，电控制的大铁门，也在那时，缓缓地打了开门，高达一抬头，又看到了铁门上的一具电视摄像管。<p>　　看来，这里的屋子虽然古老，但是一切设备，却全是最现代化的，高达驾驶的是一辆跑车，那位甘夫人，一定己在电视中看到他了！<p>　　等到铁门打开了一半，可以供车子通过时，高达驾着车子向前驶去，他经过了一个十分巨大的花园，花园中的草地，保养得如同绿色的毯子一样。<p>　　在草地的两旁，有两个大喷泉，花园之中，全是石像和修剪得极整齐的树木，高达还看到一群孔雀，从簇树中走了出来。<p>　　高达象是置身在欧洲贵族的庭园中一样！<p>　　高达继续前驶，驶到了屋子向前，屋前有一片更美丽的草地，高达就停在草地之前，他看到草地中，另一座更大的喷泉之旁，插着一柄很大的伞，伞下有一副桌椅，有一个穿着粉紫色晨衣的女人坐着，背对着高达，并不转过头来看他。<p>　　那女人有着一头长得几乎及地的长发，由一条宽的，也是粉紫色的丝带，松松地束着。一个妙龄女仆，站在她的旁边。<p>　　而另一个女仆，则向高达迎来。<p>　　高达提着那小箱子，跳出了车，那女仆十分年轻而俏丽，她向高达一笑道：“甘夫人已等着你了，请过去，夫人是喜欢礼节的，请别失礼。”<p>　　高达‘哦’地一声，他又抬头向那房子看了看，近看，那别墅更够气派，高达登时感到自己的享受实在不够，至少也要弄一座像那样气派的别墅才是！高达在那女仆的带领下，向前走去，来到了那柄遮阳伞下，那女仆躬身道：“夫人，高先生来了！”<p>　　高达看到在桌上放着许多报纸，他已看到了甘夫人的侧面，那是一个又高贵又美丽的少妇，比他曾看到过的照片更美丽！<p>　　她身上的那件晨衣很宽大，但即使那样，她的胸前，也高高耸起，在高达有点想入非非时，甘夫人转过了脸来，她的神色很冷峻。<p>　　想起她是大买主，高达在她一转过身来时，便向她微微一鞠躬道：“甘夫人！”<p>　　甘夫人摆了摆手，她的手指是纤长而柔软的，白得象是白玉雕成的一样，自她薄薄的口唇中，吐出了两个字来道：“请坐。”<p>　　高达坐了下来，甘夫人明媚的眼睛，同高达望了一会，但是她脸上的神色，仍然很冷峻，根本猜不透她心中在想些什么。<p>　　在高达坐下之后，她拍了拍报纸道：“你们真大胆，是不是为了金钱，你们什么都肯去冒险？”<p>　　高达微笑道：“为了金钱和美人，甘夫人！”<p>　　甘夫人的两道柳眉，向上略扬了扬，她喝了一口橙汁，然后又抹了抹口道：“如果你将它们带来了，先让我看看。”<p>　　高达将小提箱放在桌上，打开了箱盖。<p>　　甘夫人脸上的神情立刻变了，世界上只怕没有一个女人，在看到那些珍珠的时候，还能够脸上保持冷峻的神色的。<p>　　她睁大了眼，现出了惊喜的神色来。<p>　　甘夫人用白玉般的手指，拈起了一颗珍珠来，仔细欣赏着，高达不禁由衷地道：“只有像你这样的美人，才配配戴这些珍珠！”<p>　　甘夫人现出了甜蜜的一笑，但是她却立时收敛了笑容道：“你要多少钱，快说。”<p>　　高达摇着头道：“一分钱也不要，甘夫人，这些珍珠，全是你的了。”<p>　　甘夫人凝视着高达，高达也望着她，高达只觉得她美丽的眼珠，深邃得难以形容，使人在回肠荡气之余，还有几分难以形容的神秘感。<p>　　他们两人对望了约有十秒钟。<p>　　甘夫人先开口，她的嘴角，动人地向上翘了翘，现出了一个十分甜蜜的微笑来，可是在她的眼神中，却有着几分揄揶的意味。<p>　　她道：“别开玩笑了，不为钱，你为了什么？”<p>　　高达站了起来，同甘夫人微微一鞠躬，然后道：“夫人，刚才我已说过了，值得我们去冒险的，是黄金和美人。为了你的美丽，我送这些珍珠给你！”高达也并非全部的损失，白费功夫，如果他在两个小时之内回去的话，他还赢了杜雪的五十万美金。<p>　　所以高达在讲那些话时，倒是完全出自衷心的，根木没有任何别的意思，是以他的语气也特别诚挚，他讲完之后，突然俯身，迅速在甘夫人的指尖上吻了一下，然后道：“再见！”<p>　　高达的动作是迅速而矫捷的，他转过身，大踏步走过了草地，向前走出了几步，手在车身上一按，便已跳进了车身。<p>　　他立时发动了引擎，汽车发出了一阵吼声，车子震动了一下，已向前疾驰而出，当他的车子来到了铁门前时，铁门打了开来。<p>　　在那一刹间，高达并不后悔，他只是略感到一点奇怪，奇怪何以自己竟会如此冲动。他可以说是很少在一个女人面前，如此冲动的，因为他见过各种各样的美人儿，也享受过各种各样的美人儿，他的见识，可以使他在女人面前，保持镇定。<p>　　但是在高达以前所见过的美人儿之中，却没有一个像甘夫人那样，如此高贵，如此令人目眩的，所以高达才会忽然之间，冲动起来的。<p>　　那些珍珠，是他用很多心血，冒着很大的危险得来的。当他千方百计，要得到那些珍珠时，他的目的只是为了金钱。<p>　　然而当他在见到了甘夫人之后，金钱突然变得不重要了，究竟是什么缘故，连高达这个浪子，也说不出所以然来。<p>　　铁门打开，高达踏下油门，车子已像箭一样，穿了出去，他并没有回头多看一眼，在那时侯，他心中所想的只是如何向他的手下交代！<p>　　◇◇◇◇◇<p>　　他们在银行的存款已经有限了，而他们每天必须用大量的钱，可以说，没有钱，就没有了生命，他一定得想办法从其它的途径来获得金钱了！<p>　　他真的会拿杜雪那五十万美金吗？<p>　　高达一面想着，一面专心一致地驾着车，当他的车子驶上公路之后，他将车子驶得更快，但是在驶上公路之后不多久，他就发现，在他的车后，有一辆鲜黄色的车子，正以极高的速度在追上来。<p>　　高达不由自主，吹了一下口哨。<p>　　他不知道那辆鲜黄色的汽车是由什么人驾驶的，但是他却是一个喜欢高速度的人，他向自己车子的速度表看了一看。<p>　　他的车子这时是以每小时八十哩的速度在行驶。<p>　　而那辆鲜黄色的汽车，却正在迅速地逼近他。那也就是说，那辆车子的速度，每小时至少一百哩！高达在吹了一下口哨之后，慢慢加大油门，他的车子，速度也提高到了每小时一百哩。<p>　　高达这时所驾驶的那辆跑车，外型看来十分残旧，还是四十年代的款式，但是在旧车身中的机器，却是意大利阿发　罗米欧技术最佳的工人，手工制造的，可以说是汽车工业的巅峰，当速度提高到每小时一百哩时，车子稳，如同吸在地面上一样。<p>　　高达感到了一阵畅快，许多人喜欢高速驾车，并不是没有理由的，当车速高到了一百哩，或一百哩以上时，人和车之间，就产生了一种奇妙的融合，象是汽车的每一部分，都是人体的每一部分一样，在感觉上不像汽车在飞驶，而象是人在飞驶，那种畅快之感，只有人类千百年来所梦想的御风而行才差可比拟。<p>　　高达的车子，在增加速度之后，和那辆鲜黄色的车子之间的距离，立即拉远了，但是当高达在以为自己已可以将那辆车子完全抛开之际，在倒后镜中，他突然又看到了那鲜黄色的一点，那辆车子又追上来了！而且来势更快。<p>　　高达又吹了一下口哨。<p>　　快车是他的嗜好，而现在，他显然是遇到一个挑战者了！高达这时已快要接近市区，如果他继续向前驶去，那么这场追逐就要结束了。<p>　　所以，在到达一个岔路口时，高达突然扭转驾驶盘，车子在高速行驶中，陡地转了一个，车胎和地面磨擦，发出惊心动魄的‘吱吱’声来。<p>　　当高达转了一个弯后，他的前面，是一条平坦、宽阔、车辆很少的郊区公路，高达再踏下油门，速度表的指针，已到达每小时一百二十哩了！<p>　　可是，那鲜黄的一点，在倒后镜中还是可以看得到，在他的车子后面，紧随不舍，而且，仍然在渐渐逼近高达的车子。<p>　　高达车子保持在每小时一百二十哩的速度上，因为他知道对方的车子，一定不止这个速度，他要让对方的车子，渐渐逼近。<p>　　他是想在看清楚驾驶那辆鲜黄色的车子的，是一个什么样的人。然后才将车速提得更高。那辆车子渐渐地来得近了。<p>　　高达己可以在侧后镜中看到，驾驶那辆法利拉跑车的，是一个女人，她的长发正在飘拂着，她驾驶的车子，稳得难以形容。<p>　　高达估计对方的车速是每小时一百四十哩！<p>　　当高达看到在追逐他的那辆车子，竟是由一个女人驾驶的时候，他的兴趣更高，他在突然之间，将车速提高到了一百六十哩！<p>　　本来，两辆车子之间的距离已只不过三五十码。可是，当高达突然提高车速之后，那辆鲜黄色的汽车，立时在倒后镜中消失了。但是高达却知道，它一定会再度出现的。<p>　　因为他已看出那辆跑车，是性能十分优良的车子，可以毫无因难地达到二百哩的高速。果然，不到半分钟，那辆车子又出现了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='5_8'>第5册 珍珠荡妇(又名:美人图、奇珍) 第七章</b><p>");

document.write ('　　这一次，那辆鲜黄色的车子，简直不是驶过来，而是以一种溅天盖地、万马奔腾的姿势，向前直冲了过来的。它一在侧后镜中出现，便立时塞满了整个倒后镜，那表示它以极高的速度，在向前冲了过来，高达想要立即再加快速度，却已迟了！<p>　　那辆鲜黄色的车于，来势实在太快，‘轰’地一声响，已在他的车旁掠过。带起一股劲风，将公路上的沙尘，一起卷了起来，扑向高达。<p>　　高达的心中，不禁叫了一声好！<p>　　虽然他被那辆车子赶过了头，但他对于对方的驾驶技术也不禁大是佩服，尤其那是一个女人，高达根本想不出世界上有什么女人，是驾车驾得如此之好的。可是出乎他意料之外的事发生了。<p>　　那辆车子才一越过了他，便突然传来了一下紧急煞车声。那辆车子能够在那么短的时间内，越过了高达的车子，它的速度。至少是每小时两百哩！<p>　　而在那样的速度之下，进行紧急煞车！<p>　　随着那一下煞车的声响，只见那辆鲜黄色的汽车，突然在公路中心，打起转来，而高达的车子，仍然是在向冲去的。<p>　　高达的反应，只要慢上一秒钟。那么他一定会向对方的车子撞上去了，而如果两车相撞，在那样的情形下，车子的驾驶者，是根本没有生还的希望的！但是高达的反应，却十分之快！<p>　　他几乎在一发觉对方有煞车的意图之际，他也立时重重地踏下了煞掣，两辆车子，几乎是同时发出那一下惊心动魄的紧急煞车声，也几乎同时在公路上打着转，同时停了下来。<p>　　当两辆车子同时横在路中心停了下来之际，高达的手心不禁冒着汗，他的手在驾驶盘上按了一按，跳出了车子大声道：“你是在玩命——”他本来还想骂上几句的，因为刚才的情景，实在是太危险了。<p>　　可是两辆车子的距离，本来就十分接近。<p>　　当高达跳下车来之后，他才说了一句话，他便看到了驾驶那辆鲜黄色的跑车，以如此高的速度，超越了他的那女人是谁了。<p>　　那竟是甘夫人！<p>　　◇◇◇◇◇<p>　　甘夫人坐在驾驶位上，她身上所穿，仍然是那件丝的晨衣，她在向着高达微笑，刚才她离死神是如此之近，但是她的神色，却那么安静。除了有几丝乱发，拂在她娇俏的脸庞上之外，看来她和坐在草地上进餐时，没有多大分别！一看到了甘夫人，看达陡地停止了说话。<p>　　甘夫人缓缓举起手来，用她纤细的手指，将乱发掠开去，她望着高达，微笑着道：“怎么样，刚才令你吃惊了吗？”<p>　　高达吸了一口气，向前走去，直来到了车旁，打开了车门，他一句话也不说，只是突然握住了甘夫人的手腕，用力一拉。<p>　　甘夫人发出了一下低低的惊呼声，可是她的身子，已经被高达从车中拉了出来，高达立刻搂住了她的细腰，将她紧紧抱住。<p>　　甘夫人挣扎着，但是高达已经抬起了她的下颔，在她丰满诱人的朱唇上，深深吻了下去。甘夫人的唇，柔软得令人心荡，她的娇躯，也同样地柔软，高达的手臂渐渐环住了她的腰，享受着那柔软带给他的奇妙的感觉，他紧啜住甘夫人的双唇。<p>　　甘夫人不再挣扎，她的双臂也抱住了高达。而她的舌尖，也慢慢地在向高达的口中吐来，随着她舌尖的吐引，她美妙香甜的津液，也渐渐渗入了高达的口中，在公路中，在阳光下，他们尽情地热吻着。<p>　　他们已快来到公路的尽头了，在他们之前是一片草地，草地再过去，就是海滩，很静，没有别的车辆，也没有别的人。<p>　　那是一个令人感到窒息的长吻。<p>　　当他们四片灼热的唇，终于分开之际，甘夫人突然双手在高达的胸前，用力一推，挣脱了高达的搂抱，转过了身子去。<p>　　高达缓缓地道：“是的，我是吃惊了，所以我才给你惩罚！”<p>　　甘夫人仍然背对高达而立，高达自然看不到她脸上的神情。但是高达却可以听到她的声音，她显然是竭力在使自己的声音变得平静些，她道：“我以为我们之间的交易，应该公平一些，你给了我需要的珍珠，我就应该给你钱！”高达走向前去，他双手轻轻伸向前，又环住了甘夫人的细腰，但是他的手，却放在甘夫人的小腹之上，甘夫人的矜持，不能再维持了，她的头向后仰来，高达立时又吮住了她的唇。<p>　　又是一次热烈的长吻。<p>　　如果这时，在高达怀中的是另一个美人儿，那么高达在热吻之际，双手一定已紧紧地握住了她的双乳了。可是这时，高达却只是吻着。<p>　　甘夫人是高达除了杜雪之外，不想随便造次的第二个女人，而甘夫人的确也不是一般的花花草草。<p>　　高达自然明白，当一个女人肯给你以那样的热吻时，她是什么都肯给你的了。<p>　　但是高达却只是轻轻地环住了她的腰。<p>　　连高达自已也不明白是为了什么？然而他却感到，那样的话，他更可以享受那种难得的浪漫气氛，而那种气氛并不是在每个美人儿身上，都可以得到的。<p>　　甘夫人又挣了一挣，高达松开了手。<p>　　甘夫人后退了一步，低着头，在阳光下看来，她娇嫩的脸庞上，泛起一片红晕，那种绯红色，是从她雪白的皮肤中直透出来的。<p>　　高达看不到她的双眼，因为她低着头，但是高达却可以看到，她长长的睫毛，在不断地颤动，那更是动人之极的一种美丽。<p>　　高达屏住了气息，欣赏那样的一个美人，是必须屏住气息的。过了好久，甘夫人才低声道：“为什么？为什么我要让你吻我？”<p>　　高达握住了她柔软的纤手，也低声道：“因为你无法逃避。”<p>　　甘夫人抬起了头来，在她美丽的大眼睛中。好像竟有泪花在闪耀着，她望着高达道：“让我们到此为止吧，高达，我不想对丈夫不忠，而你……你已使我感到我自己是一个荡妇了！”<p>　　高达摇头道：“不，你不是荡妇，如果你是的话，我现在早已拉你到那边的草地上，我已经占有你美丽的身子了。”<p>　　甘夫人的唇在微微的发抖道：“那你……为什么吻我？”<p>　　高达的声音更温和，那是充满了男性媚力的一种磁性的声音，他道：“请你原谅，我是一个男人，而你是一个那么美丽的女人！”<p>　　甘夫人低下了头道：“我也知道我为什么会让你吻我了，我是一个女人，而你……却是那么吸引女人的一个男人！”<p>　　高达又将甘夫人拉近他，但是甘夫人却伸手按在高达的胸前，高达道：“别抗拒我，那是无法抗拒的。因为你心中需要我！”<p>　　甘夫人抬着头，她双眼之中，终于流下了泪来。<p>　　她喃喃地道：“别逼我，高达，别逼我！”<p>　　高达松开了她的手道：“不，夫人，我绝不会逼你的。夫人，那批珍珠是我送给你的，请你别再提起钱字，而我们——”高达讲到这里，心中也不禁升起一股黯然之感。<p>　　他知道，甘夫人的心中十分需要他，女人需要男人，被男人所吸引，就像男人需要女人一样，那是人的一种天性。<p>　　但是高达也知道，甘夫人一定出身在一个高贵的家庭之中，她会觉得，如果顺着人的天性去发展，那将会是一种罪恶。<p>　　当然，高达十分明白，那是一种可笑之极的观念，但是正如高达刚才所说的那样，他不会逼甘夫人，他甚至于对那两度热吻，也表示歉意，他，高达，是一个浪子，但决不是流氓！<p>　　高达略停了停才道：“而我们，也……再见了！”<p>　　甘夫人洁白整齐的牙齿，咬着下唇，她并没有别的反应，高达知道，他只要稍微再作一些挑逗或者引诱，甘夫人一定会不再顾及她对丈夫的忠与不忠，而投入他的怀中，享受着他的爱抚，愿意将她动人的娇躯，完全献给他的。<p>　　但是高达却并不那样做，他决不是什么君子，但也不是引诱女人的流氓。所以，他在讲完了之后，立刻转过身，走向他自己的车子，跳进了车子，发动引擎，拧转了车头，而甘夫人仍一直呆立着。<p>　　高达回头看了一眼，甘夫人并没有望他，高达踏下油门，车子像箭一样地向前驶了出去，转眼之间，就驶得老远了。<p>　　◇◇◇◇◇<p>　　高达将车子的速度提高，再提高，一直高到了他这辆性能最优越的车子所能达到的巅峰，然后，才渐渐地减慢了速度。<p>　　当他的车子在他们的房子前停下来之际，阿发第一个奔了出来叫道：“首领回来了！”<p>　　高达慢慢地跨出车子，走向屋中。<p>　　高达并不出声，只是摇了摇头。<p>　　杜雪讶异的看着高达。<p>　　众人互相望着，都不知道高达何以会有那种失魂落魄的神情，但是，却也没有人开口，直到高达坐了下来，费胖子才道：“怎么了？”<p>　　高达笑了一下道：“各位，很对不起，我将那批珍珠送给甘夫人了，我一个钱也没有拿到，我们另外再找财路吧！”<p>　　克鲁斯叹了一声，知道自己说什么都没有用了。<p>　　听着高达讲出那样的话，每一个人的脸上，都不由自主，现出失望的神色来，那实在是不可避免的，因为他们这个小集团实在等钱用。<p>　　杜雪倒是没有那么强烈的反应，她又不缺钱用，她真正纳闷的是高达在两个小时之内就回来，而且神情和眼色中带着一丝遗憾和怅然。<p>　　他和甘夫人一定是发生了什么事。<p>　　大伙有着片刻的难过。<p>　　但是那只不过是极其短暂的一刹那，他们每一个人，都立即异口同声地道：“首领，那不要紧！”高达的心中，着实十分感动，他望着各人道：“我想，我们还可以再动别的脑筋，天无绝人之路，各位，对不对？”<p>　　大家都点了点头。<p>　　所有的人中，没有一个人去问高达，究竟为什么要将那批珍珠送给了甘夫人，他们都对高达表示了极度的信任！<p>　　高达知道杜雪一定有一大堆的话和疑问要问他，包括了他们之间的赌约，他朝杜雪做了个稍安勿躁的眼色，他们可以私底下再好好的解决。<p>　　费胖子立即道：“财路多得很，譬如说——”他的话还未曾讲完，一辆汽车便停在门口，车门‘砰’地打开，雅丽从车中冲了出来，她满面怒容，向屋中走来。<p>　　她一定是真正在发怒，因为她丰满的胸脯，起伏着、颤动着，然而在她盛怒中，她的细腰丰臀也摇摆得格外地动人。<p>　　她气冲冲地走了进来，韦松石的脸上带着微笑，跟在她的后面。屋子中的人，自然除了克鲁斯和杜雪之外，都知道发生了什么事情。<p>　　高达仍然坐着，只是抬起了头道：“怎么了？”<p>　　雅丽直接来到了高达的面前一手叉着腰，那使得她的双乳更是高耸，她道：“高达，你准备去坐监好了，你这个骗子！强盗！”<p>　　高达忍住了笑道：“究竟是怎么一回事啊！”<p>　　雅丽尖声道：“你们在那飞机上抢到的，根本不是什么秘密文件。那情报贩子也是你们的同党，他说我至多只值五元钱！”<p>　　高达发出‘啧啧’地声音来道：“我抗议，你绝对不值五元钱！”<p>　　雅丽扬起手，就向高达的脸上掴来，可是高达一伸手，便已抓住了她的手腕，雅丽骂道：“骗子，你们到手的，是一批价值连城的珍珠。”<p>　　高达笑了起来道：“你终于知道了！”<p>　　杜雪始终是处于冷眼旁观的心态，她是不太清楚来龙去脉，但是她从眼前的女人脸上的贪婪和她所听到的对话，这个叫雅丽的女人，八成是吃了他们这个集团的亏。<p>　　雅丽感受到了一股不甚友善的气氛，这会她才注意到屋里有另一个女人的存在呢。<p>　　雅丽以一种轻视的眼光看着杜雪。“你也是‘受害者’吗？你也被高达和这个集团的人骗了吗？”<p>　　杜雪冷冷的没有回答。<p>　　“你瞪什么！”雅丽啐道。<p>　　阿发朝雅丽摇摇头。“我劝你嘴巴最好放干净一点，我们的‘杜太后’脾气不是很好，如果和她打起来的话，你是绝对占不了什么便宜的，我们没有人会帮你的！”<p>　　“她是什么太后？！”<p>　　“总之少惹她就是！”克鲁斯虽然是第一次见到雅丽，但是远远的就可以嗅到她淫荡和不正经的气息。<p>　　杜雪不需要多说什么，往往一个冷冽的眼神比任何的言语都来的管用，高达的胃口也未免太好了，来者不拒也不能一点选择都没有。<p>　　雅丽是个不折不扣的淫妇。<p>　　“雅丽！适可而止吧！”<p>　　雅丽用力一挣，挣开了高达的手道：“将那批珍珠给我，或者将珍珠卖了的钱给我，不然，你们都得坐二十年黑牢！”<p>　　高达伸了一个懒腰，打了一个呵欠道：“雅丽宝贝，我看，游戏结束了，我到医院去看过鲍勃，他甚至记不起我是谁来！”<p>　　雅丽一呆道：“但是我有你的照片！”<p>　　高达缓缓摇着头道：“你有的，只是你的裸体照片，你的那架摄影机，早在两个月之前，便已经将底片用尽了，宝贝！”<p>　　雅丽的双手，紧紧地握着拳，她叫道：“可是我仍然可以向警方告发你！”<p>　　高达‘哈哈’大笑了起来道：“去吧，亲爱的，别忘记告诉警方，如果要我的指纹，那该在你的身上找，你身上每一寸地方，都有我的指纹！”<p>　　杜雪有点作呕的看着高达，她现在不禁有点同情雅丽了，在这么多男人的面前被如此的消遣，如此的嘲弄。<p>　　高达不是不知道他这些话会叫杜雪多反感，多难以忍受，但是要对付像雅丽这样的女人，话不说得难听一点的话，她是不会知难而退的。<p>　　雅丽呆住了，看她那种愤怒的神情，她活像是一头凶狠的美洲山猫！<p>　　高达自然也知道，如果惹得一个女人大怒了，那绝不是什么好玩的事情，是以他又道：“雅丽，我们自己也发生了意外，但是我可以送你十万元。十万，加上你和我在一起的享受，我们之间的事情，也应该可以了结了，是不是？”<p>　　雅丽是个聪明的女人，现在也不是考虑什么羞耻心的时候了，能捞就捞。雅丽瞪视着高达，过了片刻道：“好，拿来。”<p>　　高达向费胖子望了一眼，费胖子立时签了一张支票，雅丽接了过来，她面上的怒意消失了，她现出了一下媚笑来道：“高达，你对我没有兴趣了？”<p>　　杜雪实在不想再看这种嗯心的画面了，雅丽把女人的脸都丢尽了，她不能阻止大家对雅丽那股骚劲的兴趣，她走开，她眼不见为净可以了吧！<p>　　站起身，杜雪往里面的房间走去，如果地出手教训雅丽的话，那真是脏了她的手。<p>　　雅丽以为是自己逼走了杜雪，得意洋洋的看了大家一眼，烟视媚行的一笑。<p>　　“高达！”雅丽嘟着嘴。<p>　　高达道：“恰好相反，兴趣极浓！”<p>　　雅丽笑得更媚道：“好，算你会说话。”<p>　　她向每一个人，都抛出了一个媚眼，然后她道：“高达，如果我想参加你们——”高达摇头道：“最好不要，宝贝，而更好的是，你将那十万元当是从天上掉下来的，忘掉我们，忘掉这屋子，忘掉这一切。”他一点也没有开玩笑的表情。<p>　　雅丽至此也算是真的认了，如果她再僵持，拿跷下去的话，说不定连这十万元也没了。<p>　　她接过了费胖子交给她的支票。<p>　　高达的话自然不能算是恐吓。但是雅丽却完全可以明白高达话中每一个字的意思，她咬着唇，吸了一口气，当她吸一口气之际，她的双乳，高高耸起，在她身边的阿发，突然伸出手来，在她的胸前，重重地扭了一把，雅丽的身子也立时倒进阿发的怀中。<p>　　莫教授立时叫道：“阿发，别忘纪你受了伤！”<p>　　阿发推开了雅丽，吐了吐舌头。<p>　　雅丽瞪了莫教授一眼道：“好，那么，我们再见了，高达，我会记得你的话，什么也不提起，应该说，什么也不记得！”<p>　　她转过身，向外走去。<p>　　他们都看着她走到路边，她伸手截车，有一辆经过她身边的车子就停了下来，雅丽上了事，而驾车的自然是一个男人。<p>　　高达摇了摇头道：“她总算肯走了！”<p>　　费胖子指着支票簿，道：“我们最后的一笔整数，也给她带走了。”<p>　　克鲁斯摊摊手：“天无绝人之路。”<p>　　高达没说什么，只是朝着杜雪刚刚进去的那扇门走，把众人的疑问关在门外。<p>　　杜雪并不意外会看到高达。<p>　　“你欠我五十万美金。”<p>　　“你和甘夫人怎么了？”<p>　　“我不想谈，反正我在两个小时之内回来了。”高达三缄其口，在经历过刚刚雅丽那场不入流的表演，他怎么向杜雪去说他对甘夫人的那种特殊感觉呢？<p>　　杜雪迷惑的看着高达。<p>　　“不过我给你打个两折，拿十万美金就可以了。”<p>　　“我从不赖帐。”<p>　　“这十万美金算我向你借的！”高达此刻的情绪不可能好到那里。“算利息，我会在下一个任务完成之后连本带利的还给你。”<p>　　“我不在乎钱，我要知道你和甘夫人的事。”<p>　　“无可奉告。”<p>　　“高达！”她命令道。<p>　　“因为根本没什么可说的。”<p>　　杜宫才不相信事情会这么单纯，但是她也知道如果高达不愿意说的话，那是谁也别想逼他说了。<p>　　“杜太后！问完了吧？”<p>　　“你去死吧！”她笑骂道。“总之以后别想再把我从任务中剔除。”<p>　　他正色的点了点头。<p>　　◇◇◇◇◇<p>　　高达自房间走出，就在这时，时律师的车子突然驶到，时律师提着公文包冲了进来，他进来之后，一言不发打开公文包，将一张支票放在几上。<p>　　每一个人的目光，都集中在那张支票上，那是一张有了签名，但是没有填上银码的空白支票，支票上的签名很美妙，很秀丽。<p>　　高达抬头道：“什么意思？”<p>　　时律师道：“甘夫人刚派人送来的。首领，我已查过了，这个户口中，甘夫人的存款，是一个九位数字，我们该填多少？”<p>　　高达拿起了那支票来，皱着眉。<p>　　过了好一会，他才抬起头来道：“时律师，我们什么时候接受过女人救济？”<p>　　“救济？”时律师叫了起来，“那不是救济，我们卖给她的那批珍珠。”“我们没有卖给她那批珍珠，”高达道：“我将这批珍珠送给她了，你应该将这张支票退回去给她，或者，干脆等我把它撕掉。”<p>　　“等一等！”费胖子和时律师一起叫了起来。<p>　　时律师急急地道：“还有你的一封信，是和这张支票一起送来的。”<p>　　时律师忙又取出了一封信，信封得很好，高达立刻拆了开来，信上只写了八个字：我想你，你来，我等你。<p>　　高达望着信纸，发了半晌呆，才将信纸撕碎，他摇着头道：“这张支票，你们随便填上什么数目好了，反正她有的是钱！”<p>　　高达在说那几句话的时候，他面上的神色，十分难看。各人也不知道是为什么原因，因为除了高达以外，谁也没有看到信的内容。<p>　　但是他们都感到十分高兴，因为他们的经济困难已经解决了，而高达也立刻向外走去，他跳上了车，就驶走了。<p>　　高达驾着车，到转进了那条通向那古堡的道路时，正是中午时分，秋日的阳光，仍然很热，城门自动打开，车子直驶了进去。<p>　　当车子停在古堡式的别墅的门口之际，一个年轻貌美的女佣便迎了上来，低声道：“高先生，夫人在楼上等你，请跟我来。”<p>　　高达伸手，在那女佣的面颊上，轻轻扭了一下。<p>　　那女佣立刻飞红了面，转身走向前去，高达跟着她，走过了宽宏华丽的大厅，走上了铺着厚厚地毯的楼梯，来到了二楼。<p>　　他们走到了宽敞的走廊的尽头，在一扇桃花心木，雕刻着美丽花纹的门前停了下来，那女佣微笑着，退了开去，高达也不敲门，就推门走了进去。<p>　　里面是一间宽大之极的卧室，地上是米黄色的，踏上去如同踏在云上一样柔软的地毯，一式法国宫廷式的名贵家具。<p>　　在一张安乐椅上，甘夫人突然转过头来。<p>　　她雪白的双颊上，泛着一股红晕，她的双眼是一阵难以形容的水汪汪，她显然是等候高达，等得很久了，她穿着一件白色的纱衣。<p>　　高达吸了一口气，直来到了她的身前。<p>　　甘夫人的肩颤动着，她象是想说话，但是却又不知道怎么说才好。<p>　　高达来到了她的身前道：“夫人你既然召了妓，就不应该害羞，请问你需要什么样的服务？我都可以做得到的。”<p>　　甘夫人陡然一呆道：“你说什么？”<p>　　“我是你召来的男妓，夫人，你送来了一张支票，和一封召我来的信，所以我就来了！”高达仍然保持着微笑，但是他的声音中却充满了激愤。<p>　　甘夫人立刻站了起来，在她美丽深邃的大眼睛中，充满了惊讶的神色，她深深地吸了一口气，道：“高达，没有人侮辱你，除非是你自己。”<p>　　高达冷笑了一声道：“做这件事的是你！”<p>　　甘夫人的声音变得很低沉，她道：“你——”可是她才讲了一个字，高达立刻一伸手，抓住了她的手腕，将她的身子拉了过来，但也就在此时，甘夫人陡然扬起手，一掌掴在高达的脸上。<p>　　随着那清脆的‘啪’地一声，高达松开了手。甘夫人道：“高达，珍珠不是你一个人弄来的，你将它们送给我，你手下的人，就不要用钱了吗？”<p>　　高达仍然冷笑着道：“那你为什么叫我来？”<p>　　甘夫人低下了头，只听得她幽幽地叹了一声道：“那是……因为我想你……我回来之后，发现我……根本不能离开你……”<p>　　甘夫人的声音十分低沉，听来也十分哀怨，使得听到的人，心弦为之震动，高达本来在一看到了甘夫人送来的信件和支票之后，心中极其愤怒的。但这时，他的怒意消失了！<p>　　他的脸颊上，因为甘夫人刚才的那一掌，还有点发热，但是他却再也没有怒意了，只是他不知道该如何说话才好，是以他才只是站着，并不出声。<p>　　甘夫人又叹了一声道：“或者，我不该想你，不该再要见你，可是，我想了千百遍，高达，你该知道，我下了多么大的决心！”<p>　　她讲到这里，抬起头来。<p>　　在她长长睫毛上，承着晶莹的泪珠，当她的睫毛轻轻抖动之际，晶莹的泪珠落了下来，她慢慢地向高达走了过来。<p>　　高达伸开手，当她来到身前之际，高达轻轻地抱住了她，一切全是那样轻柔，柔和得不必再说别的话，高达轻吻着她的眼睛。<p>　　她的泪水沾到了高达的肩，高达感到了一丝咸味，甘夫人仰起了头，她的娇躯向高达紧贴了过来，她半张着朱唇，高达又向她的唇上吻下去。<p>　　那是他们第三次的热吻了，直到这一次，他们才感到吻得更合而为一，他们已不必再多讲什么了，因为那一吻，已肯定了他们两人的互相需要，以及心灵上的契合。<p>　　◇◇◇◇◇<p>　　甘夫人的娇躯，依偎在高达的身前，她的娇躯在微微发着抖，她靠得高达更紧，她的双手，在高达结实宽厚的背上，用力抚摸着。<p>　　高达的脸埋在甘夫人颈上，他不断啜吸着甘夫人腴嫩雪白的颈，每当他啜吸时，甘夫人便缩缩身子。<p>　　她的娇躯似乎抖得更剧烈了，她的喘息也急促了起来，她的身子贴得高达更紧，高达可以感觉得到，她的脸孔在渐渐发烫。<p>　　甘夫人的声音象是梦呓一样，她道：“我的丈夫……是一个老人，我每当看到壮健英俊的男人时，心中也会有一种异样的感觉，可是我从来未曾想到过对丈夫不忠，只有你……”<p>　　她的脸上更是烫得发滚，高达已轻轻解开了她长裙背后的丝带，他的手，在甘夫人滑得象是大理石，却又柔软丰腴的背上抚摸着。<p>　　高达的声音，听来也象是从很远的地方归来一样，他道：“你不应该将自已的青春埋葬在古堡中，那是你作为一个女人的自然需要，并不是不忠！”<p>　　甘夫人没有再说什么，只是急速地喘着气。<p>　　甘夫人很高兴高达替她的不忠找了好理由，如果连高达都不能了解她的心、她的需要而反过来嘲弄她的话，她会羞愧而死，但是高达没有。<p>　　高达又解开了她的乳罩扣，甘夫人突然发出了‘嘤’的一下呻吟声来，她的身子紧紧向高达贴来，但高达的手还是环过她的娇躯，握住了她的乳房。<p>　　她所用的乳罩显然是太小，将她丰满的乳房紧束着。是以当她穿着衣服的时候，并看不出她胸脯的饱满。可是这时束缚已解除了！<p>　　高达握住了的，是一个丰满的、饱满的，坚挺而又富于弹性的豪乳，高达深深吸了一口气，她的手指，拨弄着甘夫人的乳尖。<p>　　甘夫人的喘息更急速，她道：“我……从来也未曾给过一个男人……那样抚弄过我，高达……我是……在犯罪吗？”<p>　　“如果你在犯罪，那么世上的人都在犯罪！”高达一面回答着，一面已将她的长裙，自她浑圆的双肩之上，卸了下来。<p>　　甘夫人又发出了一下呻吟声，那可能是快乐的呻吟，也有可能是她实在不习惯在除了丈夫之外，另一个男人面前，裸露她美丽的胴体，所以才会发出那种充满了无限羞意的呻吟声来的。<p>　　那种呻吟声，使得高达心荡神驰，他双手握住了甘夫人的肩头，将甘夫人推开了一些，甘夫人立时掩住了自己的胸脯。<p>　　可是，她的纤手根本无法遮住她饱满高耸的双乳，而且，她的长裙已滑到了地上，她雪白柔软的娇躯，几乎已全部呈现在高达的眼前。<p>　　她的腿如此之细，以致使她浑圆的丰臀，看来更令人心动，她平坦的小腹，和小腹下高高的鼓起，形成美妙无匹的线条。<p>　　而更美丽的，还是她两条修长的、紧并着的，白雪无瑕的玉腿。<p>　　她低着头，脸上所泛起的绯红，是从她映白的肌肤中直透出来的，她突然向后退去，转过身，双手仍然掩在胸前，奔到了床边。<p>　　她一到了床边，立刻拨到了床上，拉过了一条大毛巾，将她的全身都盖住，连头在内，可是虽然隔着一条毛巾，高达仍然可以看到玲珑浮突的曲线。高达也可以看得出，她的身子在发着抖，那是由于兴奋、喜悦，交织而成的颤抖。<p>　　高达呆立了极短的时间，他遇到过不知多少美人儿，美人儿是他浪子生活中不可或缺的一部分，但这时，他才真正有了偷情的感觉。<p>　　对高达来说，那也是新的刺激。<p>　　他脱去了外衣，也脱去了衬衣，然后他在床边坐了下来，当他突然揭开毛巾之际，甘夫人发出了一下娇吟声，娇躯蜷缩了起来。<p>　　高达托住了她的细腰，甘夫人的双颊，红得像火一样，她两条雪白的手臂，环住了高达的颈，她饱满腴白的双乳，也向高达的胸膛贴来。<p>　　他们两人，已有过不少次拥抱，但是，这一次却是赤裸的拥抱，当甘夫人的双乳，压向高达胸膛之际，那种美妙的感受使得高达的身子，也不禁微微发抖，他们两人，竟象是初试恋情的少男少女一样，紧紧地抱着，抱了许久。<p>　　然后，高达才吸了一口气，他的手向下移，对甘夫人玉体上，仅有的屏障，也除了下来，甘夫人的两条玉腿，紧紧并着，她的足趾弯曲着，她的口中，发出一种美妙无匹的音乐来。<p>　　高达也到了床上，甘夫人半睁着眼，在她美丽的眼睛中，洋溢着一股难以形容的春意，高达托住了她的圆股，甘夫人的纤指，瞧着高达的腰向下移，当她握住了高达之际，她全身象是根本没有骨骼一样，她变得软瘫在床上。<p>　　她另一只手在拨弄着高达的皮带扣，她的全身发出一种滚热的，充满了女性媚力的气息来，高达耸了耸身，他也变成赤裸了。<p>　　当他和甘夫人小股交黏之际，甘夫人已急速地喘起气来，但是她的玉腿，仍然紧并着，看来，由于紧张，她变得有点僵硬。<p>　　高达屈起身子，吻着她平坦的腹际，吻着她美妙的脐孔，吻着她的小腹，吻着她的玉腿，甘夫人的身子，缓缓扭动起来。<p>　　那样晶莹的玉体，那样美丽的脸庞，那样迷人的鼻香，那样醉人的气息使得高达全身，象是有烈火在焚烧着一样。<p>　　但高达的动作，忽然是轻柔的，而不是粗暴的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='5_9'>第5册 珍珠荡妇(又名:美人图、奇珍) 第八章</b><p>");

document.write ('　　他轻轻地分开甘夫人雪白的玉腿，甘夫人用手遮住了她的双眼，不敢看高达，但是高达却在恣意地欣赏着甘夫人娇躯上最美妙的一切。<p>　　然后，他渐渐地接近甘夫人。<p>　　在他壮健的、男性的身体上，象是有着一股异样的吸力，当他在渐渐接近甘夫人之际，甘夫人的小腿，使自然而然向上挺来。<p>　　高达突然俯下身，啜住了甘夫人的朱唇，甘夫人的娇躯，抖得更剧烈，她放开了遮住脸庞的手，而紧紧将高达抱住。<p>　　她偏过头去，并不是她不让高达吻，而是这时，她需要高达的喘息，她的口中，发出一连串含糊的声响来，她的手指，陷进高达的背肉之中。<p>　　那时的高达，快乐得就像神仙一样，他双手向后伸，将甘夫人一直平伸着的玉腿，渐渐抬高，甘夫人紧咬着嘴唇，从她脸上的神情，可以看得出，她是在享受着前所未有的欢愉。<p>　　而这种欢愉，只有一个男人才能给她，而不是任何的金钱所能给予她的。她的气息是那样急促，自她口中吁出来的，带着幽香的气息，是灼热的。高达渐渐变得疯狂了起来，但是当他一看到甘夫人紧蹙着双眉的时候，他又变得轻柔，甘夫人的腰肢款摆着，他们两人，完全沉醉在难以形容的轻怜蜜爱之中。然而，他们两人体内的烈火，也越燃越烈，高达将甘夫人的玉腿托得更高，终于，他的手臂穿过了甘夫人的腿弯。<p>　　甘夫人的双腿瞪踢着，发出一阵又一阵的呼叫声来。但是高达却将她的双腿压得更紧，甘夫人美丽修长的玉腿几乎压到了她自己的胸前。<p>　　甘夫人的喘息更加沉重，她的头左右摆着，束成一束的长发散乱了，披在她绯红的脸庞上，使她看起来更加娇艳万分。她的腰肢摆动更剧烈，象是想藉此逃避高达，但是她的摆动，却令高达感到难以形容的欢愉。高达眼前，是晶莹雪白的娇躯，当娇躯摆动之际，饱满的乳房在颤动着，鲜红的乳尖坚挺着，高达用力地啜吸着那美妙动人的乳尖。<p>　　时间在一刹那间，彷彿完全停顿了。<p>　　他们两人，一起发出欢乐的叫声，那是原始的欢乐的叫声，是每一个成熟的人，都渴望的欢乐，也是人最根本的天性所带来的欢乐。<p>　　高达只感到甘夫人的身子，突然停止了摆动，而在那一刹间，高达更感到了异样的灼热，异样的紧缩，异样的吸吮感。<p>　　这种种，交织成一片无比的快感，他的全身却像通了电一样，麻颤着，他象是在一朵柔软的云上，而那朵云，则正冉冉地向天上飞去。<p>　　高达就躺在云上，他闭上了眼睛，他只觉得有两片濡湿的，灼热的唇，在向他的唇上贴来，于是他便吮住了那两片唇。<p>　　他在极度快乐中，变得人像处在半昏迷中一样。<p>　　终于冉冉向上升去的云。又缓缓的飘跌了下来，但是高达仍然感到那难以形容的柔软，那是甘夫人柔软的娇躯，承受着他。<p>　　◇◇◇◇◇<p>　　高达睁开眼来，甘夫人的妙目正望着他。<p>　　高达慢慢抬起身子，甘夫人坚挺的双乳，立时随着他身子的抬起，而向上弹了起来，雪白的乳房，在美妙地轻轻地颤动着。<p>　　高达吻着她的双乳，甘夫人咬了咬下唇，道：“我不后悔，我一点也不后悔。”<p>　　高达搓揉着她的胸脯道：“你根本不必后悔，像你那样的美人，如果没有男人的滋润，那岂不是太可惜？那是违反了人的本性的。”<p>　　甘夫人现在可以体会出为什么有些女人愿意抛弃名利、财富、地位，只为了一个自己所爱的男人。<p>　　原来作爱也可以美到这种程度，这是她在她那年迈的丈夫身上所无法获得的，也只有高达才可以给她的，所以她对自己目前的所为没有一点内疚感。<p>　　如果环境可以允许的话，她甚至希望自己可以一辈子躺在高达的怀中，在他的怀中睡去，在他的怀中醒来。<p>　　甘夫人的身子向上俯来，他们重新又紧紧地拥在一起，高达享受着那异样的温馨，甘夫人的脸钻在他的怀中，他们两人的身体之间，几乎一点空隙也没有。<p>　　过了好一会，甘夫人才慢慢地抬起头来，高达侧转身，当他离开甘夫人的娇躯之际，甘夫人又不由自主发出了一下娇呼声来。<p>　　甘夫人握住了他的手，望着他，低声道：“高达，别走，在这里陪我！”高达由衷地说道：“那是我最大的幸运，可是你……”<p>　　“别担心我了，”甘夫人立刻道，“他在国外参加一个重要的会议，他的钱已经够多了，但是，他说这个会议可以使他的钱更多。”<p>　　不必要解释，写达也可以知道那个‘他’是什么人。高达哼了一声道：“他可以说是天下最大的傻瓜，是不是？”<p>　　甘夫人笑了起来，抬起雪白的、玉一样的手臂，掠了掠秀发。<p>　　她笑着道：“他也不算得傻，可是他却老了，我是他第六个妻子，你以为他年轻的时候，也会那样地冷落她的妻子吗？”<p>　　甘夫人说那句话时，她娇俏脸庞上现出一种极其动人的娇憨的神色来，使得高达不禁深深地吻着她。<p>　　甘夫人又道：“他还要五天才能回来，高达，你能在这里陪我五天吗？”高达连忙道：“自然可以！”<p>　　他们手携着手，离开了床，走进了一间美丽无比的浴室中，那浴室中央，是一个大浴池，他们一起跳进浴池中，嬉戏着，洗濯着。<p>　　然后，高达将赤裸的，已不再害羞，而变得风情万种的甘夫人抱着，离开了浴室，他将甘夫人放在床沿上，提起了她的玉腿。<p>　　甘夫人忙翻过身子，将她的丰臀，对住了高达道：“不，我们有五天的时间了！”<p>　　高达的双手在她凝脂、浑圆的股上。用力抚摸着道：“我要你在这五天中，身上不要有任何衣服，你明白吗？”<p>　　甘夫人脸上又红了起来道：“我也是！”<p>　　高达不知道如果他五天不回去的话，杜雪会怎么想？她一定知道他是和甘夫人在一起，回去之后他八成又得看杜雪好一阵子的脸色。<p>　　不过目前这些都不重要，重要的是他和甘夫人所能拥有的这五天。<p>　　他们又紧拥在一起，从床上滚到了地上，柔软的地毯，高达的重压，男性的刺激，巧妙的爱抚，使得刚才还在说‘不’的甘夫人，自动地举起了玉腿，挺起了小腹，摇摆着腰肢。<p>　　他们又一次享受着至高无上的欢愉，然后，相拥着睡了过去，就在地上。整整五天，他们没有离开过那间房间，食物由女侍送进来，当女侍推着餐车进来的时候，高达和甘夫人紧紧相拥着，躲在门后。<p>　　送食物进来的女侍，自然是甘夫人的心腹，她似乎也想知道房间中的秘奥，所以她虽然低着颐，但是眼珠却是在不断地转动。<p>　　整整五天，甘夫人才重又坐在妆台之前，由高达替她描着眉，她的脸上有一股难以形容的忧郁，高达替她描完了眉，她愣愣地望着高达。<p>　　高达托着她的下颊。也望着她。<p>　　过了好一会，甘夫人才低声道：“我要走了！高达，由于我的身分，我们以后可能再也不会见面了，但是，我会永远记得你的。”<p>　　“我也是。”<p>　　甘夫人的神情更黯然，她又道：“你可以说是我生命中唯一的男人，但是你——”甘夫人抚摸着高达结实的胸肌，低低地叹了一声：“可是你却是浪子，在你的生命中，有着数不清的女人，你说不定过几天就将我忘记了。”<p>　　高达将甘夫人抱了起来，就在妆台前，他们两人紧贴着，拥抱着，高达一面吻着她的肩，在这五天中，他不知吻遍了甘夫人的娇躯多少次，但是他是永远也吻不厌的。他道：“不会的，一定不会的。”<p>　　甘夫人拥着高达，她道：“我想送一样东四给你做纪念，你看到了我送给你的纪念物，就自然会想起我来了，你会不会接受？”<p>　　“当然！我一定接受！”<p>　　甘夫人继续道：“这幢别墅，是我最喜欢的，因为我太喜欢它了，所以我竟一直隐瞒着，不让我丈夫知道我有一幢这样的别墅！”<p>　　高达呆了呆道：“你不是——”“正是，我现在将它送给你了。”<p>　　高达将甘夫人推开了些，又将她紧拥着道：“好的，我会将它当作是我的家，我是从来没有家的，现在你赐给了我。”<p>　　高达讲到这里，他的语气也是黯然的，他又道：“可惜没有你在我的身边。”<p>　　甘夫人道：“这间别墅一共有八十七间房间，高达，答应我一件事，以后别在这间房中和任何女人亲热！”<p>　　高达忙道：“我答应你，一定答应你。”<p>　　甘夫人凄然地笑了一笑，她转过身，来到了衣橱前，开始穿着衣服，当她穿好了衣服之后，高达也已经穿着整齐了。<p>　　甘夫人道：“我会将所有的仆人全带走，你可以找到新的仆人，所有房间的钥匙，我会叫管家放在大厅的圆桌之上。”<p>　　高达摸住了她的手背，她仰起头来，他们又热吻着，高达看到在甘夫人长长的睫毛上，又有泪珠在闪耀着，高达的心中，也有说不出的难过。<p>　　那个令人窒息的长吻，持续了好几分钟，甘夫人才向后退去。退到了门口道：“我走了，我还要到机场去迎接他！”<p>　　她迅速地打开了门，向外走去。<p>　　◇◇◇◇◇<p>　　当门还未关上的时候，高达听到了她的哭声。<p>　　高达想立刻冲向前去，拉开门，将她拥在怀中，不让她离去。但高达却只是那样想，并没有那样做。<p>　　因为他如道，他是不该阻止甘夫人的，甘夫人不是属于能和他在一起的女人，而他，却是一个浪子，也不能永远陪伴着甘夫人。<p>　　既然是那样。那么虽然分手时，是如此黯然，但是如果不分手，却只怕更会有精神上的痛苦a所以高达并没有追出去。<p>　　他在房间中间呆立了很久，才走到了阳台前，他推开了通向阳台的玻璃门，向外望去，只见好几辆车子，已经驶出了后门。<p>　　高达眼看着车子越驶越远，他才转过身，出了房间，整幢别墅之中，显然只有他一个人了，静得他可以听到自己的心跳声。<p>　　他走下了楼，到了大厅中，在大厅左侧的一张圆桌上，排列着一百多把钥匙。<p>　　如果不是那些钥匙，高达可能以为这五天只是一场梦。<p>　　他穿过了大厅，来到了草地上，喷泉在哗哗地喷着水，水珠在阳光下，发出夺目的光彩来，使高达联想起那一批晶莹的珍珠来。<p>　　因为那批珍珠，高达才有了那么奇妙的五天！<p>　　他在草地上站立了一会，回到了大厅，他推开了一扇门，那是一间十分宽宏的书房，他在一张古色古香的桃花心木书桌前，坐了下来。<p>　　然后，他拿起了电话听筒，拨了时律师的号码。<p>　　当他听到了时律师的声音之际，他只是简单地道：“我是高达！”<p>　　时律师的声音，却紧张得异样，他显然是遣开了身边的人，然后，又不由自主地喘着气道：“首领，你怎么那么多天音讯全无！”<p>　　“事情怎么样？”高达间。<p>　　“恶劣极了，警方对这件案子重视之极，几乎全部的干探都出动了。”时律师说，“他们已知道鲍勃的妻子当时也在岛上。”<p>　　高达呆了呆道：“那荡妇不至于出卖我们吧！”<p>　　“瞥方现在还未曾找到那荡妇！”时律师回答：“但她迟早会出现的，就算她说了什么，也不足以成为我们有罪的证据，我已安排好了一切反证，但是那总是麻烦，而且保险公司和珠宝公司都准备了巨额的奖金，很多黑吃黑的人马，也在留意我们！”<p>　　高达用心地聪着，等到时律师讲完，他才问道：“甘夫人那张支票，你动用了没有？”<p>　　“还没有，没有你的吩咐，我们不敢动用，真是糟糕透了，我们就算想到外埠去避避风头，连旅费也筹不出来了！”时律师苦笑着。<p>　　高达却笑了起来道：“不必担心，将那张支票，填上……我看，就填上三千万吧，她不会在乎的，你知道吗？她已将她的一幢有两英亩花园，七八个大厅和八十七间房间的大别墅送给我了。”<p>　　时律师道：“首领，你真有办法！”<p>　　高达不禁苦笑了一声道：“还有，你告诉费胖子，在我们的银行户口中一有了钱之后，立即就提一笔现款出来。”<p>　　“是的，你要多少？”时律师说。<p>　　“不是我要，数目是那批珍珠公开出售价格的一倍，送到珠宝公司去作为我们的赔偿，那样，珠宝公司就会放弃追究，我们也不必到外埠去避风头了！”<p>　　时律师大大地松了一口气道：“你想得真周到，首领，真周到。”<p>　　高达道：“还有我们需要招募大约二十名各种类型的仆人，来照料这间别墅，记得二楼走廊尽头两间大房间，任何人都不能进去。”<p>　　“是！是！”时律师一叠声答应着。<p>　　“杜雪呢？杜雪怎么样了？”<p>　　“你到第三天还没有回来，她和克鲁斯就走了，临走之前好像很难过也不太开心。本来我们还劝她留下来玩几夭，但是她说什么都要回丢，所以克鲁斯就陪她走了。”时律师接着有些纳闷。“她还说她不欠你什么，不过你却欠她五十万美金了。”<p>　　高达知道杜雪指的是他们打赌的事。原来杜雪是认为他输了，好吧！就算他输好了。<p>　　“我知道了。”<p>　　“首领！你和杜太后——”<p>　　“我回去再说了。”<p>　　◇◇◇◇◇<p>　　高达放下了电话，他的身子向后仰去，他坐的那张椅子，椅背立刻跟着放平，高达躺在那柔软舒适的真皮椅面上睡着了。<p>　　当他睡醒的时候，天色早已黑了。<p>　　他看了看钟，已经是晚上十一点了，他离开了那别墅，驾着车，不多久便来到了灯火辉煌的市区，他在经过他们的集团的那幢洋房时，取了两串珍珠在身边，到了市区之后，他一直来到了白美玉的住宅，当他将那串珍珠，用手指勾着，在白美玉面前晃动之际，白美玉耸身投入高达的怀中。<p>　　但是白美玉立刻吃惊地道：“高达，原来那是你，是你做的！”<p>　　高达笑了起来，他吻着白美玉的樱唇，手也从白美玉衣领中伸了进去，握住了白美玉的乳房，他道：“所以你别在公共场合佩戴它。”<p>　　白美玉立刻点着头，频频地道：“太刺激了！”<p>　　高达再吻着她道：“为了你，是值得的。”<p>　　高达没有忘记甘夫人，但是他却是一个浪子，浪子的心是羁不住的，在每一个美人儿之前，浪子都那么能令她们欢心。<p>　　白美玉的娇躯，因为高达摸着她的乳尖，而扭动了起来，他们一起滚跌在床上，那串珍珠跌在地上，高达和白美玉都没有去拾它。<p>　　白美玉倒在床上之后，玉腿蹬跃着，她有点迫不及待了，她的肌肤是雪白的，当她的双腿抖动之际，高达的欲火也陡然上升。<p>　　高达是在第二天中午，离开了白美玉的香闺，那时，白美玉还在沉睡。高达来到了他经常来到的餐室中坐了下来。侍者向他走来，他只是挥了挥手，侍者知道他喜欢的是什么，所以立刻走了开去。侍者才一走开，‘啪’地一声，一份报纸，突然落在桌上。<p>　　高达向报纸看了一眼，头条新闻是：珠宝公司收到巨额款项，已放弃追究珍珠劫案。<p>　　高达抬起头来，站在他而前的是黎探长。<p>　　高达友善地道：“请坐，探长，好久不见了！”<p>　　黎探长笑了笑来道：“高达，不必隐瞒，那是你干的对不对！那是你的作风，不肯白占人家的便宜，将钱还给珠宝公司！”<p>　　高达笑着，摊了摊手道：“照你那样来说，我不是成了笨蛋了？为什么要冒坐牢的危险，还要付出双倍的代价，请问？”<p>　　黎探长搔着头，他是一个极精明的警务人员，但是他也没有办法回答高达这个问题，他道：“我不知道，但那一定是你做的。”<p>　　高达向侍者挥手，道：“开一瓶一九二四年的香槟，探长喜欢黑鱼子酱，黎探长，别客气，请你吃一餐午饭，不算行贿吧？”<p>　　黎探长望着高达，摇了摇头，而侍者已在他的面前摆下了刀叉！<p>　　“高达！你总有一天会失手的！”<p>　　“希望那一天到来的时候，黎探长你还没有退休。”<p>　　高达不甘示弱的笑着道。<p>　　黎探长有些无奈，但是面对着陈年的香槟和黑鱼子酱，他也没有什么好抱怨的，何况他和高达的关系始终是亦敌亦友。<p>　　“高达！算是满足我的好奇心，我既没有带隐藏的麦克风也没有偷偷的录音存证，所以请你承认是你做的，我听过了就算，绝对不会找你的麻烦。”<p>　　“探长！”高达故作为难状。<p>　　“你不会说？！”<p>　　“不是我做的！”<p>　　黎探长向来都斗不过高达，此刻他也只有微笑了事。<p>　　服务生拿了电话过来。<p>　　“高先生！找您的。”<p>　　高达接过话筒，简单的几句就结束了电话。<p>　　“又有什么任务了吗？”黎探长一本职业精神。“拜托你不要和我过不去好吗？”<p>　　“是杜雪！”<p>　　“那个富家千金还和你们混在一起？”<p>　　“黎探长！你知道你为什么老是当不上分局长吗？”高达一脸的惋惜。“因为你太不会说话，太不知道怎么去管好自己的舌头。”<p>　　黎探长自嘲的一笑。<p>　　高达拿起桌上的帐单。“我不陪你吃了，你自己好好的享用，我还有事。”<p>　　高达走没两步又回过头。“不要派人跟踪我，只是一点私事，不是惊天动地的大案子。”<p>　　“我可以相信你吗？”<p>　　“如果你不想浪费人力就不要派人跟踪。”<p>　　“好吧！”<p>　　“后会有期了。”<p>　　◇◇◇◇◇<p>　　在杜家豪华的花园里，杜雪正不停的来回踱步着，她的脸上有着焦虑和不耐，能叫她烦的人或事还真是不多，但是她现在就碰到了。<p>　　高达悠悠哉哉的走了过来。<p>　　杜雪一见到高达就好像见到了救星似的。“你总算是来了。”<p>　　“看你那副紧张样子！”高达不知道这世上能有什么事可以让杜雪大惊失措。<p>　　“我要你帮我做一件事，然后你欠我的那五十万美金就算了。”她一副宽宏大量，毫不计较的爽快状。<p>　　“什么五十万美金？”<p>　　“不准耍赖！”<p>　　“你才耍赖！我没有向你要五十万美金已经是很客气了。”高达这次可不上当了，杜雪鬼灵精怪，她有本事把死的说成活的，歪理变成道埋。<p>　　杜雪把脾气控制得很好，她勾着高达的手臂，一副万事好商量的撒娇表情。“高达！过去的事就不要再提了，不管那五十万美金是谁欠谁，反正你一定要帮我一个忙，我会感谢你的！”<p>　　高达总算有扬眉吐气的时候了。<p>　　他正要好好的整整杜雪时<p>　　“不准刁难我！”杜雪事先警告。<p>　　“我话都还没有说一句。”<p>　　“总之你休想整我冤枉。”<p>　　高达叹了一口气。“反正都是我欠你，你说吧！上刀山下油锅我都不会有第二句话！”<p>　　“少把自己说得那么完美。”<p>　　“到底要我做什么？”<p>　　“我要你当我的丈夫。”<p>　　高达的嘴角微微的一扬，他深怕是自己听错了，但是他明知道自己的听力是一级棒。<p>　　杜雪是吃错药了吗？<p>　　“杜雪！你的神智还清醒吧？！”<p>　　“你明知道我说了什么！”<p>　　高达故意低下头瞄瞄杜雪的肚子。“其实发生这种事也不能全怪你，站在朋友的立场我是一定得帮你的，不过未免太便宜了那个不负责任的家伙了。”<p>　　杜雪本想狠狠的给高达一拳，或是踢他一脚，甚至是给他防不胜防的一巴掌，但是她都忍住了，求人的时候总得摆出低姿态，何况君子报仇，三年都不晚。<p>　　“那你是答应了？！”<p>　　“说清楚！”<p>　　“我要你冒充是我的丈夫。”<p>　　“为什么不找克鲁斯？”<p>　　“因为‘他’看过你的相片。”<p>　　“‘他’是谁？”<p>　　于是杜雪就把在法国度假时碰到那个男人的经过说了一遍，那家伙神通广大的追到这里来，而且硬是软硬兼施的让杜雪和他见了一面，他开始赖在这里不想走，除非杜雪答应嫁他，并且和他回法国。<p>　　高达听完只是笑了笑。<p>　　“他可不是说着玩的！”<p>　　“你到底给了他多少希望和暗示？”<p>　　“我没有！”<p>　　“否则他怎么会那么死心塌地？飞过半个地球来找你，你一定是自找的。”<p>　　杜雪要不是已经给法兰克看过高达的相片，不能再找别人来冒充她的丈夫。否则她早就把高速捏死了，也不用在这时接受他的冷嘲热讽。<p>　　“高达！我不习惯求人。”<p>　　“我没有要你求我！”他故作仁慈的拍拍她的手，其实在心里他早就答应她。<p>　　高达不可能让杜雪远嫁法国，就算她不开口要他帮忙，他自己也会毛遂自荐的。他不能忍受见到任何美女落难，更何况是杜雪呢！<p>　　“那就这么说走了。”她小心的说。<p>　　“告诉我时间、地点就可以。”<p>　　“明天中午在半岛酒店。”<p>　　“你要怎么谢我？”<p>　　杜雪勉强的一笑，如果高达是对她有非分之想或是希望她以身相许的话，那他最好一头撞死算了。<p>　　“你说呢？”<p>　　“你自己说啊！”<p>　　杜雪咬着唇，她告诉自己要忍，小不忍则乱大谋，等这一件事解决之后，高达就有得瞧了。<p>　　“钱？！”<p>　　“甘夫人的那一笔钱就可以撑上好一阵子。”<p>　　“你要我退出这个集团？”<p>　　“我没有这么卑鄙，趁人之危。”<p>　　“那你要我——”她的脸色一变，她会给他一巴掌，她会把他打进地狱的。<p>　　“我要你在以后我分配任务的时候不能有意见，不能和我唱反调，我怎么分配你就怎么做。”<p>　　杜雪松了一口气，这个她做得到，在她的能力范圈之内，所以她点点头。其实高达也不是那么可恶的！<p>　　“那就一言为定！”高达朝杜雪伸出手。<p>　　杜雪伸出了她的手，和高达紧紧的一握。<p>　　“高太太！”他笑道。<p>　　“高先生！”她也笑道。<p>　　◇◇◇◇◇<p>　　半岛酒店的咖啡座里。<p>　　法兰克是一个金发、碧眼、高大、魁武的典型外国佬，浓厚的法国味，带着点矫饰的脂粉气，高达一看就知道不会是杜雪欣赏的典型。<p>　　杜雪亲热的挽着高达入座，法兰克起身朝杜雪致意，绅士味十足。<p>　　杜雪用英文为两个男士介绍。法兰克不太相信的一直打量着高达，似乎想从高达的脸上一探真伪。<p>　　高达平日是苦无机会，这会杜雪自己送上门来的，也难怪他要吃吃她的豆腐，占占她的便宜，否则怎么对得起自己？<p>　　高达亲密的抓着杜雪搁在桌上的手。杜雪虽然给了他一个笑容，但是在笑容中警告着高达。<p>　　高达装作视而不见，自作主张的点了两杯咖啡，在法兰克的面前表现出他一家之主，大男人主义的气势，他太喜欢这种感觉了，而且他也太喜欢这个‘任务’。<p>　　“法兰克！他就是我的老公。”杜雪依旧用英文。“你不是一直希望能见见他的吗？”<p>　　法兰克有点落寞的点头，他从一开始就深为这个东方女子所吸引，在法国的时候，她并没有说她已经结婚，结果等他一追到这里，她却摇身一变，成了个已婚妇人，实在是在玩弄他的感情嘛！<p>　　杜雪为了使自己的说词合理，不致离谱。“法兰克！原先我不是有意隐瞒我结婚的事实，而是每一个人都不相信我像结过婚的样子，加上我的结婚戒指因为太名贵而锁在保险箱里，所以度假时我总是没戴戒指，我真的不是想玩弄任何人。”<p>　　高达听了都想鼓掌了。<p>　　他从来不知道杜雪这么会观察人，而且反应是那么的敏锐、机智，她好像一眼就能看穿法兰克的想法。<p>　　“法兰克先生，我老婆向来比较活泼、外向、热情，她本身是没有什么意思，是很容易引起别人的误会，我已经不知道说过她多少次了！”高达帮腔。杜雪故作内疚的低下头。<p>　　“不是她的错！”法兰克立刻替雪说话。“她没有错，是我太冒昧。”<p>　　“法兰克！”杜雪有些不忍。<p>　　高达不着痕迹的朝杜雪摇头，现在可不是来妇人之仁的时候，否则一穿帮的话，对法兰克的伤害更大，他们也都下不了台。<p>　　杜雪想想也是，她可不想嫁给法兰克，她最好把‘高太太’的角色扮演好。<p>　　“你们结婚几年了？”<p>　　“两年！”杜雪说。<p>　　“三年！”高达说。<p>　　法兰克不解而且带着一丝逮到了他们的眼神，来回的看着他们。<p>　　杜雪和高达也看对方，两人无声的指责着对方。<p>　　“是这样的！”高达立刻有了主意。“我们是在三年前注的册，但是一直到两年前才正式的办理结婚手续，所以我老是觉得自己已经结婚了三年，杜雪就以为自己只结婚了两年而已。”<p>　　“对！就是这样！”杜雪笑着看了高达一眼。<p>　　“那你们有宝宝了吗？”<p>　　“没有！”这次两人倒是异口同声。<p>　　“没有打算生吗？”<p>　　“我们现在正在努力。”高达朝杜雪眨了眨眼。“法兰克！其实你并不是第一个找来这里的人，杜雪老是喜欢往外跑，四处旅游，我看现在只有用小孩来绑住她了，你说是不是？”<p>　　法兰克勉强的点头，到了这个时候他还能做什么？他还能说什么？就他所见，杜雪和高达似乎是一对幸福、快乐的夫妻，他没有道理拆散他们，他更没有资格突然的冒出来，万一引起家庭纠纷……<p>　　“高先生！你不会因为我的出现而怪罪杜雪吧？”<p>　　“怎么会呢！我爱她都来不及！”高达说着自己都觉得有点过火。“你提醒了我不该太忽略她，不该老是让她一个人出去旅游，所以我们正在计画来一个二度蜜月。”<p>　　“真好！”杜雪一副与奋状。<p>　　“你们可以到法国来玩，我会尽地主之谊，好好的招待你们的。”<p>　　“那怎么好意思！”<p>　　“你们就不要和我客气了。”<p>　　事情到此似乎可以有一个圆满的结局了，法兰克就算一时不能马上忘掉她，但是就凭他是一个天生浪漫、多情的法国男人，不会太久的，马上就会出现一个取代杜雪的女人来。<p>　　“可惜杜雪没有妹妹，”高达叹息道：“不然就可以介绍给你了。”<p>　　“没关系！”杜雪补充的说：“我在这里有好多未婚又条件不错的朋友，我可以把她们介绍给你。”<p>　　“不！我已经订了今晚的机票回法国。”<p>　　“这么急干什么？”<p>　　“是嘛！为什么不多留几天呢？”<p>　　法兰克看着杜雪。“本来我是带着希望而来的，但是现在是完全的绝望了，我多留在这里只会使自己更伤心，知道杜雪快乐，她的先生对她很好就够了。”<p>　　连高达这个浪子都不得不佩服法兰克了。<p>　　杜雪也有一丝怅然，但是这种结果也是必然的。<p>　　三个人在谈开之后，倒成了不错的朋友，看来在法兰克面前，杜雪和高达一直要假扮夫妻下去了，因为他们不可能护法兰克知道事实而觉得自己受到欺骗。<p>　　他们陪了法兰克一个下午，直到他要上机前。法兰克依依不舍的吻别杜雪，高达也只能故作大方状，虽然他的醋坛子早就打翻了。<p>　　在送杜雪返家的途中，杜雪有些闷闷不乐的，连和高达斗嘴的兴致都没有。<p>　　“有必要这么伤心吗？”<p>　　“法兰克其实不错！”杜雪低声的说。<p>　　“现在你还可以包架飞机追过去，就说他一走后，我们就大吵了一架，然后协议离婚。”<p>　　“你去死吧！”<p>　　“过河拆桥啊？！”<p>　　杜雪的心情已经是够差的了，偏偏高达还要呕她，她忍着气，等一下有他好受的了。<p>　　高达也是看杜雪的心情不好所以才想逗逗她，让她开心一下的，谁知道却是反效果。<p>　　两人一路沉默的到了杜雪家。<p>　　杜雪却出乎高达意外的坚持要他送进屋里。<p>　　“你家那么多的警卫！”高达边走边念着。“而且还非要从花园走，你到底在打什么主意？”<p>　　“你马上就知道了。”<p>　　的确！<p>　　在经过游泳池的时候，杜雪出其不意的将高达推进游泳池里。她笑嘻嘻的站在池边，一扫脸上的阴霾，低头看着池中的高达。<p>　　“杜雪！这笔帐我记上了。”<p>　　“随时等着你来讨！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_01'>第6册 红粉妙贼(又名:媚登峰、魅宫) 简介</b><p>");

document.write ('　　（以下介绍抄录自风云时代出版公司的封底介绍）<p>　　高级的“红粉猫”酒吧中，为何会出现一个身世坎坷的公主？她又怎么会和势力庞大的你赛大王扯上关系？<p>　　高达为了美人，不惜要和这个旷世魔王决一生死！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_02'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第一章</b><p>");

document.write ('　　高达懒洋洋的将双腿翘在豪华的大圆桌上，表情有些无聊的看着克鲁斯。<p>　　克鲁斯并不是不清楚高达心中此刻的索然无味。一个任务结束，再一个任务来临之前的空档，一直是大家都不太能忍受的时光。<p>　　聪明的杜雪早就选择了这一段时间到香港去度假、采购，打发这一段无聊又难捱的日子。<p>　　克鲁斯瞄瞄高达。“既然这么无聊，为什么不去‘轻松’一下呢？”<p>　　高达连笑都提不起劲。<p>　　“你连女人都觉得腻啊？”克鲁斯像发现新大陆般的叫嚷着。“不要因为杜雪不在就这副丧家之犬的模样，她会回来的！”<p>　　高达不予置评的一笑。<p>　　“最近为什么这么平静？”克鲁斯点了根菸，递给了高达。“那些作奸犯科或是有什么特殊要求的人都到那里去了？难不成他们也度假去了？”<p>　　“克鲁斯！你可不可以安静一下？”高达略带笑意的要求，吐了个烟圈。<p>　　克鲁斯做了个把嘴唇缝起来的表情。<p>　　“杜雪有没有交代她什么时候回来？”<p>　　“没有耶！”克鲁斯挑挑眉。“总算承认没有她在就不太一样了吧？”<p>　　“我只是搞不懂香港有这么好玩吗？”高达去过香港，不过都是因为出任务，所以可能无法体会出香港的好玩和吸引人之处。<p>　　“杜雪告诉我她准备到澳门好好的赌一赌。”<p>　　“她有没有把所有的家当带去？”<p>　　“我倒没有问她这个。”克鲁斯也为自己点了根菸。“不过我相信她有输的本钱，上个月她买了枚钻石戒指，轻描淡写的说只有新台币一百五十万元而已。”<p>　　高达若有所思的想着，一个女人太有钱也不好，经济独立之后，傲气也跟着来然后男人就一点也不放在眼里，架子也出来了。<p>　　偏偏杜雪除了有钱之外，还有美貌及脑筋，更有冒险犯难的精神，又重感情，也难怪高达的一颗心全悬在杜雪身上。<p>　　今天如果杜雪也在眼前的话，日子或许不会这么的难以忍受，即使是斗斗嘴，即使是针锋相对，他都会甘之如饴，他都会欣然的面对。<p>　　问题是杜雪在那里？<p>　　杜雪的归期又是什么时候？<p>　　总部的大门被推开，象是回应高达心里的迷惑，杜雪气喘咻咻的冲了进来。<p>　　“把你们身上的钱全部拿出来！”杜雪嚷道。<p>　　高达没有注意到杜雪到底在嚷些什么，他把心思都放在杜雪的身上。脸上皮肤黑了一点，但是更具健康美，脸颊消瘦了一些，更增添了一股楚楚可怜的韵味，虽然和杜雪的本性不合，但是杜雪真是令人怜爱。<p>　　“钱拿出来！”杜雪提高了音量。<p>　　“杜雪！你什么时候成了抢匪了？难不成在澳门把所有的家当全赌掉了？”克鲁斯陶侃道。<p>　　高达倒是一言不发的掏出皮包，拿出所有的现金交给杜雪。<p>　　杜雪给了高达一个眩目的笑容，令高达值回票价，那怕杜雪是把这些钱拿去丢掉，高达都觉得值得。<p>　　“克鲁斯，你呢？”<p>　　克鲁斯咕哝了两声，不情不愿的从口袋里掏出一叠钱，有些不舍得的交给了杜雪。<p>　　杜雪拿了钱，像一阵旋风似的又冲了出去。<p>　　“她到底在搞什么？！”克鲁斯皱着眉说：“那些钱可是我这个月的全部生活费。”<p>　　“杜雪会还你的！”<p>　　“我不是担心她不还我钱。”克鲁斯笑笑。“而是心疼和不解她花钱的方式，照她那种一掷千金又没有节制的花法，我真同情她未来的老公。”克鲁斯说完，目光自然的瞄瞄高达。<p>　　“你看我做什么？”高达心里虽然喜滋滋的，但是脸上不得不故作严肃。“让她的老公去操心，我们何必在这里杞人忧天！”<p>　　“是啊！”克鲁斯顺着高达的语气。“有些人就是嘴硬，心里想的是一回事，嘴上说的又是另一回事！”<p>　　高达没有加以反驳。<p>　　杜雪又进来了，脸上则是一副心满意足的表情。<p>　　“谢谢你们！”杜雪甜甜一笑，然后行了个军礼。“钱我明天还给你们。”<p>　　克鲁斯看看杜雪的身后，没有看到什縻东西。“我们的钱到底用到那里去？”<p>　　“我送人了。”<p>　　“送人？”克鲁斯的眼珠子差点掉出来。<p>　　连高达都不禁有些讶异，杜雪的某些行径是疯狂，不可思议了点，但是把白花花的银子随便的送人，也未免太离谱了一点吧！<p>　　杜雪看看两人，然后笑着解释。“在我来这里的途中，咱们隔壁大楼的前面坐了个可怜兮兮的女人，浑身脏得要命又哭成了一团，我忍不住的就走上前去问她。结果她告诉我说是被儿子和媳妇给赶出来，想回乡下又没有车费，原木我想替她去找她儿子算账，但是她硬是不肯，只想回乡下。”<p>　　“你相信她？”克鲁斯尖着嗓子的问。<p>　　“为什么不信？”<p>　　“你知不知道现在有多少人是利用别人的同情心在敛财的？”克鲁斯气急败坏的说。<p>　　“她不像骗人的样子！”<p>　　“杜雪！克鲁斯说得没错。”高达柔声的说：“现在的人羞耻心和荣誉感已经荡然无存，我知道你善良，但是有时候过分的善良也没有什么好处。”<p>　　“我错了吗？”杜雪委屈的指着自己的鼻子。“她看起来那么可怜，那么的令人鼻酸，如果真的没有人帮她的话，说不定会把她逼上绝路。”<p>　　“你调查过她所说的话吗？”高达问。<p>　　杜雪摇摇头。<p>　　“你怎么知道她不是在骗你？在博取你的同情？”<p>　　杜雪的脸垮了下来。<p>　　高达见杜雪如此也不忍心再苛责，毕竟杜雪的出发点没有错，何况如果那妇人的遭遇真是如此悲惨的话，那杜雪是真的做了一件好事。<p>　　克鲁斯这会也不愿意再迎风放火，一次经验一次教训。现在的人冷漠惯了各人自扫门庭雪，莫管他人瓦上霜，杜雪有这种心真是难得，社会上就需要一些像杜雪这种有傻劲的人。如果那妇人是欺骗杜雪，见杜雪如此的热心，倾囊相助，说不定会良心发现，改邪归正。<p>　　“好了！杜雪！”克鲁斯笑着说：“我们都相信她是需要援助的！”<p>　　高达给了克鲁斯一个鼓励的笑容。<p>　　杜雪的心情好了一点点。<p>　　她接着看看高达。“真的！”高达附和道：“有谁能骗得过杜雪那对锐厉、精明的眼睛？”他哄道。<p>　　杜雪相信了。<p>　　杜雪马上又是一脸的笑，好像刚才的犹豫和不能确定都不曾发生过。她可以是一个最世故的女人，但她也有其极单纯的本性。<p>　　“好了！总算肯笑了！”克鲁斯取笑道：“这会我却连今晚的晚餐都没有着落。”<p>　　“我请你们吃大餐！”杜雪爽快的说。<p>　　“你这会身上还有钱？”克鲁斯怀疑的说。<p>　　“杜雪一定有信用卡嘛！”高达替她答了。<p>　　“还是高达的反应快！”杜雪难得好心情的赞美高达。“钱你们不用操心，在今晚你们回去之前，钱就会送达到你们的手中！”<p>　　“有没有利息？”克鲁斯满脸的期待。<p>　　“你真贪心！”杜雪叫道。<p>　　“请我们吃什么？”高达慵懒的问。<p>　　“随便你们说！”杜雪大方的道。<p>　　“我没有意见！”高达说。<p>　　“你呢？克鲁斯！”<p>　　克鲁斯想了半天。“既然逮到了机会可不能随便放过，那些饭店的自助大餐也已经不新鲜了——”<p>　　克鲁斯左右为难，拿不定主意。<p>　　“这样好了！我招待你们到我朋友所开的私人俱乐部去，除了大餐还有醇酒、音乐和美人，够意思了吧？”<p>　　克鲁斯竖起大拇指。<p>　　“高达！你不反对吧？”杜雪望向高达。<p>　　“你说好就好！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_03'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第二章</b><p>");

document.write ('　　这个没有悬挂招牌又不对外营业的私人俱乐部里真是装潢豪华，格调高雅。<p>　　角落里有一架大钢琴，钢琴前还有个灯光变化万千，小巧但极有气氛的舞池，一个个隐密的卡座，使每一桌的客人都可以保有不被打扰的便利。<p>　　美艳绝伦又婀娜多姿的女经理和女服务生四处的穿梭，脸上的媚笑比桌上的酒还更令人心醉。<p>　　克鲁斯来这里真是有大开眼界、如鱼得水的感觉，只见他和女服务生们调情个没完，一副乐此不疲的大众情人状。<p>　　高达反而一副老僧入定般的无动于衷。<p>　　杜雪偷偷的打量着高达，怀疑他今晚上的反常举动，对女人他向来没有什么选择，来者不拒。<p>　　“高达！”杜雪忍不住的要问。“这个俱乐部里的女人难道没有一个你看得上眼？”<p>　　“有！有一个！”<p>　　“谁？”<p>　　“就是你啊！”高达半真半假的说。<p>　　“高达！”杜雪火爆的脾气要发作了。“你豆腐竟然吃到自己人的头上，何况今天还是我做的东，我请的客！”<p>　　“你自己问我的嘛！”<p>　　杜雪深吸了口气，端起了桌上的酒杯。<p>　　“杜雪！如果你做了现在你心里正在想的事，别怪我也同样的回报你哦！”<p>　　克鲁斯嗅到了一触即发的战争气息，出来做和气佬了。<p>　　“首领！杜雪！你们就饶了我好吗？”他故意一张讨饶的脸。“这么好的气氛和美女，你们要吵到阳台上去吵好吗？”<p>　　杜雪瞪了克鲁斯一眼。<p>　　高达看看杜雪。“愿意陪我到阳台上站一会吗？”<p>　　杜雪本能的想拒绝。<p>　　克鲁斯做了个恳求的表情，双手合十，求杜雪答应的可怜状。“我不常有机会到这种私人的俱乐部里来乐乐，你好人就做到底，送佛也要送上天。”<p>　　既然已经有了台阶下，杜雪也不愿意再矫情，一副小家子气的样子。<p>　　“好吧！”杜雪点点头。<p>　　克鲁斯差点要感  涕零，跪着亲杜雪的脚了。<p>　　高达优雅的起身，极有绅士风度的朝杜雪伸出手。<p>　　杜雪故意装作没有看见，自顾自的往阳台走去。<p>　　高达自嘲的看着克鲁斯。<p>　　“首领！她已经很给我们面子了！”克鲁斯替杜雪说话。“她姑奶奶的脾气阴晴不定，说风是风，唤雨是雨，让着她一点吧！”<p>　　高达居然真的认命了。<p>　　高达施施然的往阳台走去。<p>　　杜雪倚着雕花栏杆，微风轻拂过她的发梢，传来一阵淡淡的幽香，她的神态是悠闲的，是自在的，是性感而撩人的。<p>　　但是她也是不可碰触的！<p>　　高达一开始就知道这一点。<p>　　高达走到杜雪的身边。“香港、澳门之行愉快吗？”<p>　　杜雪回过头。“很好玩！尤其是对我这个购物狂来说，虽然我什么都不缺，但是只要是女人，都有强烈购物的冲动！”<p>　　高达点点头，一副他能理解的表情。<p>　　“我不在的这一阵子，没有出什么任务吧？”<p>　　“没有什么大事！”<p>　　“那你做些什么！”杜雪好奇的问。“女人方面的事就不用跟我说了，讲点新鲜的。”<p>　　“我和克鲁斯去钓鱼。”<p>　　“钓鱼？”杜雪表现的好像第一次听到‘钓鱼’这个字眼。“你坐得住？！你能平心静气的坐上一整天等鱼上钓？”<p>　　“钓鱼也是一种思考的方式。”<p>　　“我想你和克鲁斯一定是去那种‘有美人陪钓’的色情钓鱼场所吧？！”<p>　　高达对杜雪常有一种有理说不清的乏力感。杜雪已经将他定型，把他当花花公子、女人玩家、女性杀手，几乎不考虑用另一种角度来衡量他。<p>　　“被我说中了吧？”杜雪沾沾自喜。<p>　　“原来你满脑子装的都是垃圾？”高达开始反击。“你只会想我和女人干了什么好事，去了那些色情的场所，杜雪！你长大点吧！”<p>　　杜雪闭上嘴，用沈默来抗议。<p>　　高达知道自己的话可能重了一点，他是该道歉，让杜雪打开话匣子。“刚刚算我没说。”<p>　　“但是你说了。”<p>　　“我醉了！”<p>　　“你从来都不会醉！”<p>　　“我因为你而醉可以吧？”高达用嘻皮笑脸来掩饰他心中真正的情感，眼睛一瞄。“满足了你女性的虚荣心没有？”<p>　　“被你看上才倒霉！”<p>　　“真的这么糟吗？”<p>　　杜雪瞪了高达一眼，然后将视线投向阳台的前院，一望无际的草坪，还有一个正闪着银光，波影粼粼的游泳池，有令人想一跃而入的冲动。<p>　　此刻的气氛是宁静、祥和的，在高达和杜雪之间很少能产生的感觉。<p>　　高达看着杜雪的侧面，突然脱口而出。“你到底几岁了？”<p>　　“高达！你难道不知道问女士的年龄是一件既不礼貌又粗鲁的事吗？”<p>　　“有没有三十岁？”高达大胆的猜测。<p>　　“二十七！”为了不想让高达猜个没完，杜雪干脆据实以告，反正也没有什么大不了的事。<p>　　“你难道没有考虑过结婚吗？”<p>　　杜雪摇摇头。<p>　　“为什么？”<p>　　“你自己呢？”杜雪反问，她转向高达，咄咄逼人。“你为什么不结婚？”<p>　　“我的工作不适合我结婚。”<p>　　“借口！”杜雪嗤之以鼻。“风流就风流，何必给自己找理由！”<p>　　高达不在这一点上面和杜雪争论。“你呢？你还没有说你不结婚的理由！”<p>　　“我喜欢自由！”<p>　　“结了婚不等于失去自由！”<p>　　“听听你说的！”杜雪逮到了话柄，准备大肆加以鞭挞。“我想你即便是结了婚也不会失去自由，你到死都不可能改变你游戏人间和玩弄女性的本性。”<p>　　“杜雪！你对我有偏见！”<p>　　“你怎么不说是我看透了你！”<p>　　“你真的看透我了吗？”高达调情的说，身子往前一靠，低下头凝视着杜雪。<p>　　杜雪本能的后退一步。<p>　　“你怕我！”高达宣布道。<p>　　“长到这么大，还没有碰过我杜雪会怕的人。”<p>　　“那你何必后退！”<p>　　杜雪赌气的往前站了一步。<p>　　高达趁势抓起杜雪的双手，将杜雪拉进了自己的胸前，双手自然的移转到杜雪的腰上，牢牢的扣住了她的腰，身子贴上了杜雪的每一寸。<p>　　杜雪也感受到了由高达身上传来的那股撼人的电流，那股电流是那么的强，那么的不容人抗拒。<p>　　“杜雪……”高达有些意乱情迷。<p>　　杜雪显然没有听到高达在说什么，她的耳边只有自己和高达的心跳声。<p>　　高达低下头，带着雷霆万钧之势、吻上了杜雪，高达的吻是那么的炽热，那么的狂放，那么的专注，那么的惊天动地，杜雪总算尝到了。<p>　　杜雪的手悄悄的爬上了高达的颈头，两人显然一样的投入，一样的乐在其中。直到——<p>　　“首领！”克鲁斯突如其来的冒出。<p>　　高达和杜雪迅速的分开。<p>　　两人脸上都有一股无法立时褪去的红潮，高达的额头上还汗珠点点。<p>　　“我打扰到什么了吗？”克鲁斯装出一脸的无辜。<p>　　杜雪的表情有些恼羞成怒，于是只好把怒气出在高达的身上。“除了占女人的便宜，我实在看不出你浪子高达还有什么大本事！”<p>　　“刚刚你显然并不反对我占你的便宜嘛！”高达他有气没地方出，腰下的那股热和痛实在需要杜雪来抒解，但是她却张牙舞爪的先指责他。<p>　　克鲁斯夹在中间，又成了一次猪八戒，里外都不是人，那一边都不能得罪。<p>　　杜雪狠狠的给了高达一记叫他下地狱的眼神，身子一扭，走回室内。<p>　　“克鲁斯！你来的可真是时候哦！”<p>　　“有你一通紧急的电话嘛！”<p>　　高达不悦的走回室内。<p>　　浪子高达是被一通神秘电话给请到这条街来的。<p>　　电话打到了高达和杜雪去的那家私人俱乐部，当高达拿起电话的时候，他只听到一个甜腻动人的女人声音说道：“到红粉猫酒吧来，你会有意外的遭遇！”<p>　　只是一句话，对方就挂上了电话。<p>　　高达呆了半分钟，然后便向杜雪和克鲁斯告别，半小时后，他已经来到了那繁华的酒吧街道上，他慢慢地走着，看来象是一个全无目的的人。<p>　　临走前他曾被杜雪奚落，特别是当杜雪知道打电话来的是一个女人的时候。<p>　　好在克鲁斯在旁边提醒，说有可能是一件任务的时候，杜雪的脸色才好一点。<p>　　高达想到这里对自己一笑，杜雪对自己并不是全然的无动于衷。<p>　　此刻高达必须暂时的忘记杜雪，好好的思索一下那通电话是谁打来的。如果他到了‘红粉猫’酒吧，又会有什么遭遇呢？不过不管是什么在等着他？高达都没有不去的意念产生过，因为他是一个什么都不怕，只怕生活中没有刺激的浪子！<p>　　他看到了一苹巨大的，全是粉红色的猫儿，那猫儿有规则地眨着眼睛，摇着尾巴，高达知道那是全市最大的酒吧，‘红粉猫’酒吧了。<p>　　他没有去过那间酒吧，但是他对那酒吧却知道得不少，那里绝不是一间普通的廉价酒吧，更不是一般薪水阶级的人去消费的！<p>　　自然，一般人也可以进‘红粉猫’酒吧去买醉，只要他舍得花上一个月薪水购买门票，然后再花一个月的薪水去买一杯酒喝。<p>　　就算一般人在半年之内，一个钱也不花，那么他也不可能在‘红粉猫’酒吧之中，逗留超过二十分钟。所以，那是真正奢华之极的去所。<p>　　高达整了整领带，今天晚上他反正没有事，而且他的口袋又有着好几叠簇新的钞票，那么何不趁这个机会去逛一逛？听说‘红粉猫’中的女郎，是可以和美国花花公子俱乐部中的美人儿媲美的，想到这里，高达不由自主吹了一下口哨。<p>　　他慢慢地向前走去，走过好几家酒吧的门口，那些酒吧的门口，全站着妖娆的酒吧女郎，露出她们雪白的大腿，在向过往路人抛媚眼。<p>　　高达向她们微笑着，她们之中也着实有几个美人儿，但是当高达想到他的目的时，他只耸了耸肩就走了过去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_04'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第三章</b><p>");

document.write ('　　他终于来到了‘红粉猫’酒吧门口。<p>　　那酒吧的气派，便已然十分慑人，门口是一大幅空地，这里的土地，价格是一千美金一尺，但是那空地却足有两千平方尺！<p>　　然后是阿拉伯宫殿式的大门，门口有一行字，也是霓虹灯的，闪耀着的字句是：欲迎前来，皇帝陛下。<p>　　对于那样招徕的句子，高达不由自主喝了一声采。<p>　　这表示走进这家酒吧的人，可以得到帝王般的享受，而且阿拉伯式的宫殿，使人联想起中东的阿拉伯土王来，除非口袋中没有钱，否则谁不想进去？<p>　　和别的酒吧不同，在它的门口一个女郎也没有，却站着四个足有六尺五寸高的大汉，那些大汉，赤着上身，身上涂着油，完全是中东武士的打扮，在他们的腹际，还悬着雪亮的弯刀，看他们横眉怒目的样子，胆小的人根本不敢走近去。<p>　　高达仍然慢慢地向前走着，当他来到门口时，那四个武士立时弯下身来向他鞠躬，同时深紫色的丝绒帘掀开，一个中年人走出来。<p>　　那中年人的身上，也穿着阿拉伯的服装，他满面笑容地向高达行着礼，抖开了手中所捧的一件红袍，披在高达的身上。<p>　　那种红袍，通常是阿拉伯国家的君主才有资格披用的。<p>　　然后那中年人退一步，恭敬地道：“随便你赏赐，陛下！”<p>　　高达笑了笑，他知道这时如果他不出手豪阔的话，在他背后的四个武士，纵使不用弯刀来砍他，揪住他的肩头，将他摔出去也是难免的了。<p>　　他伸入衣袋，拿出一叠新版的大面额钞票来。<p>　　高达的身边除非没有钱，否则永远是簇新的钞票，他顺手分了一半，撕破了封条，‘啪’地一声，放在那中年人的手中。<p>　　那中年人呆了一呆，先向手中的那一叠钞票望了一眼，然后他将身子弯得更低，道：“陛下，请进去享受世上最美好的一切！”<p>　　高达将余下的半叠钞票放回袋中。那中年人躬身后退，高达便跟着他走了进去，一走了进去，就发觉里面的灯光极为悦目，全部都都是浅紫色的。<p>　　高达看到里面的布置，和普通的酒吧，全然不同，不但极为华丽，而且地方十分宽敞，在一列金色横吧前坐着几个女郎，这时一起向高达望来。<p>　　高达又吹了一下口哨，那几个女郎全是值得高达吹口哨的，尤其是其中的一个金发女郎，她坐在吧前的高凳上，一双雪白修长的腿，用一个十分美妙的姿势高翘着，在她身上所穿的是一件渔网短裙，透过网眼，高达可以看到她高耸的豪乳和艳红的乳尖。<p>　　当她的玉腿高翘之际，高达还可以看到她在渔网裙内，除了一条浅紫色的三角裤之外，什么也没有穿着，她的细腰和美妙的脐孔，也隐约可见。<p>　　她看到高达在望向她，左腿有意无意地提得更高，同时她的丰臀在收缩着，使得她双股之间，呈现一种极其诱人的蠕动。<p>　　高达完全不及去看其它的女郎和酒吧内部还有一些什么装饰。他不由自主的向那金发女郎走了过去。在那金发女郎的脸上也现出媚荡之极的笑容来。<p>　　可是就在这时，那中年人突然在高达的耳际低声道：“陛下，她不是你今晚所需要的女人，你应该选择更精彩的，请跟我来！”<p>　　高达呆了一呆，在他的浪子生涯中，他不知道享受过多少美人儿，在他看来，那金发女郎已经是够精彩，足够使人在她的身上感到神仙般的快活的了！<p>　　所以高达用疑惑的眼光向那中年人看去。<p>　　但是在那中年人的脸上却泛现出一个十分肯定的微笑来，高达只得转过头去，向那金发女郎发出了一个抱歉的微笑。<p>　　那金发女郎已向前走来，她暖烘烘，香馥馥的娇躯向高达靠了过来，她几乎和高达一样高，她殷红的唇，向前微微呶出，那是渴望着接吻的表示。<p>　　没有一个男人是可以禁得起那样诱惑的。<p>　　高达立时吻了下去，金发女郎灵活的舌尖，也立时伸进了高达的口中，高达一手搂住了她的细腰，一手已握住了她丰硕坚挺的乳房。<p>　　女人对于男人的刺激，永远是新的、炽热的，以浪子高达所享受过的美女之多，这时候，他也感到一股火在他的身上焚烧着。<p>　　那金发女郎的娇躯，柔软地向高达偎了过来，她的腰肢在缓缓摆动着，高达已可以感到那金发女郎具有着令男人销魂的绝技了。<p>　　但是那中年人却在这时用力在金发女郎浑圆的股上拍了两掌，发出清脆的‘啪啪’之声，道：“让开！让开！”<p>　　高达的唇只好和那金发女郎的唇分开，声音有点含糊不清道：“为什么？”<p>　　那中年人用有礼的态度，但是却十分坚决的语气道：“陛下，今晚你应该享受这里的公主，而不是她。”<p>　　金发女郎突然叉起了腰，对那中年人怒目而视。<p>　　那中年人又道：“如果你需要她，随时都可以得到，但是我们的公主，却是难得一见的，今晚她恰好在这里，那是你的幸运，陛下！”<p>　　高达听得那中年人那样说，他的心中不禁充满了好奇心，他顺手从袋中抽出了几张钞票来，在那金发女郎雪白修长的大腿上拂着。<p>　　那金发女郎立时并紧了玉腿，将钞票夹住。<p>　　高达跟着那中年人，继续向前走去，所经过的地方有很多张沙发，沙发的高背后，不断有荡人心魄的笑声传出来。<p>　　其中一张沙发之后，还可以看到一双线条极其优美的小腿正在蹬踢着，因为在腿弯处正有一双男人的手将她的玉腿高高撑起。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_05'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第四章</b><p>");

document.write ('　　高达跟着那中年人，来到了一幅巨大的裸女画面前，那中年人按下了一个掣，裸女画向旁移去，现出了一度暗门来。<p>　　暗门内是一条走廊，不少赤裸着上身的女郎站在走廊的两旁，她们的乳房全是丰满和挺秀的，那中年人继续向前走。<p>　　高达这时倒有点佩服起那中年人来。<p>　　高达绝不是急色儿，但是经过那金发女郎的挑逗之后，再看到那么多的青春美丽的姐儿，他的心跳也加速了好几倍。<p>　　可是那中年人却好像是全然看不到那些美人儿一样。<p>　　走廊并不宽，高达向前走着，他向两边伸开手，一面向前走着，一面抚摸着那些女郎柔滑的、丰满的乳房，那些少女有的缩着身子，有的反将胸脯挺得更高，但她们都毫不保留地让高达的双手，在她们雪白的双乳上，恣意地游移。<p>　　少女一共十二个，高达虽然是风流成性的浪子，但是他却从来也没有在那么短的时间中，抚摸过那么多美人儿的胸脯。<p>　　高达这时真有做了阿拉伯土王一样的感觉，他庆幸自己在门口出手豪阔，否则他可能只在大堂中见识一下就算了，绝对没有机会到这里来的。<p>　　中年人推开一扇门，高达向前看了之后不禁一呆。<p>　　他一直以为以他的浪子生涯而论，全市的好去处他是都已见识过了，可是直到现在他才知道自己只是一个井底之蛙。<p>　　不过这也实在难怪他，谁能想得到在一个酒吧之中，会有这样的好去处呢？这时出现在高达眼前的，是一间宽大而豪华的卧室。<p>　　那卧室的地上，铺着厚厚的猩红色的地毯，一切陈设全和天方夜谭中阿拉伯王宫寝室一样，没有电灯，只有柱旁燃着四个火把。<p>　　但是现代科学的空气调节设备，却将室内的空气调节得如同春天一样，在一苹铜炉之中，焚着一种气味极其优雅的香，中人欲醉。<p>　　那卧室另有一扇门，门前挂着一面大铜锣。<p>　　在卧室的一半，是一个大浴池，池中的水正在冒着热气，而另一半则是一张巨大的榻，榻上也铺着猩红色的褥子。<p>　　高达是好几个极其豪华、神秘的俱乐部中的常客，但是那些俱乐部中却也没有一间像这样奢华，真使人能感到自己是帝王一样的卧室。<p>　　那中年人弯着腰，道：“陛下满意幺？”<p>　　高达点头：“很好。”<p>　　他一面说，一面又将那剩下的半叠钞票抛在地上，那中年人跪下来，吻着高达的足尖，拾起了钱。<p>　　如果中年人就是‘红粉猫’酒吧的主持人，那么高达一定说他是一个世上第一流的心理学家，在开始的时候，高达还只不过在感觉上，感到自己象是一个帝王，现在他却真正以为自己是一个皇帝了。<p>　　世界上有的是有钱人，但是有钱人不一定有帝王的享受，然而在这里，花了钱却使人可以像帝王一样，这是何等迎合有钱人心理的设想！<p>　　那中年人在高达昂然而立之际，俯伏后退，一直来到了那个铜锣之前才站起身手来，他执起了锣锤，‘当’地一声敲在锣上。锣声未绝，那一房门便打了开来。<p>　　门一打开，高达就看到一个身高足有七尺，壮硕得象是猩猩一样的黑人走了进来。当那个黑人才一走进来时，高达陡地吓了一跳。<p>　　在刹那间，他以为自己跌进了什么陷阱之中了。<p>　　因为那黑人是如此壮硕，高达自度若是要和他动手的话，决不是他的敌手。可是那只不过是一刹间的想法，他立时镇定了下来。<p>　　因为他看到在那身形高大的黑人肩上负着一卷红色毯子，在那卷毯子中，显然是一裹着一个人。<p>　　高达几乎要大声叫起好来，他记起历史中的埃及妖后初见安东尼时，也是那样被奴隶裹在毯子中送进官里来的，安东尼一见就着了迷。<p>　　那黑人大踏步进来，俯下身将肩上的毯子放下，用力向前一推，毯子向前滚动着，很快就滚到了尽头，恰好来到了高达的脚下。<p>　　毯子全打开来，高达也看到了那裹在毯中的美人儿，在刹那间，他几乎因为目眩而难以站得稳。<p>　　那美人儿脸向下伏着，她的腹际围着猩红色的流苏，当她伏着的时候，流苏只能掩盖她浑圆的股际一小部分，而她柔滑的背，浑圆的肩，修长的玉腿，纤腰丰臀，全都呈现在高达的眼前，她的肌肤是如此之白，闪耀着夺目的粉光。<p>　　那种粉光致致的皮肤，在世界上是阿拉伯女人独有的，自然并不是每一个阿拉伯女人都是那样，而只有绝色的阿拉伯女人才如此。<p>　　高达深吸了一口气，那女郎还伏在毯子上不动。<p>　　高达还未曾看到她的脸，但是高达已经想到，如果自己刚才选择了那个金发女郎的话，那么他就是天下最蠢的人了。<p>　　他的视线根本无法从那女郎的身上移开，他只是迅速地挥了挥手，道：“你们可以离开了，让我和    公主单独在这里！”<p>　　那中年人答应着向后退了下去。<p>　　高达也立刻听到了关门声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_06'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第五章</b><p>");

document.write ('　　而关门声才一传来，伏在毯子上那女郎便慢慢地仰起头来，她的身子是如此之柔软，是以当她的胸脯已完全仰起之后，她的小腹还是紧贴在毯子之上。<p>　　当她的胸脯抬起之际，她坚挺的乳房几乎是弹起来的，而且还在轻轻地颤动着，她的乳晕和乳尖，全是动人之极的绯红色。<p>　　她的一头黑发披散着，半遮着她的脸，使她看来更动人。<p>　　她有着水灵灵的大眼睛，挺秀的鼻子和丰满的朱唇，她脸颊的嫩滑，象是碰上一碰就会有乳汁跌下来一样，那一团淡淡的红晕，更使她看来娇艳激滴。<p>　　高达呆了片刻，才道：“太美了！”<p>　　那女郎慢慢地举起她的双腿，改变着姿势，变得跪在毯子上，她吻着高达的鞋尖，那时候高达已经是心痒难熬了。<p>　　他俯下身去想去抓住那女郎的手臂，可是就在这时，那女郎的身子却突然极其柔软地向后一翻，翻了开去，她仍然跪着，但上身是挺直的。<p>　　她的腹部收缩着，腰肢摆动着，双乳生出令人目眩的抖动来，只有一个受过正宗肚皮舞训练的女人，才能那样摇摆她的娇躯。<p>　　高达又想起了那个神秘电话，他直到现在为止，仍然不知道那神秘电话是谁打来的，和有甚么作用，但是不论以后事情会有甚么发展，他对那个打神秘电话来的女人，心中却是衷心感谢的。<p>　　那女郎摇摆着身子，单凭着腰力，慢慢站起来。<p>　　当她站了起来之后，她腹际所围的流苏，遮住了她的小腹和她的玉腿，但是她的腹际仍在不断地收缩，流苏在颤动着，使得她身上最神秘的部分若隐若现。<p>　　高达已不止心痒难熬了，他的全身都有一种异乎寻常的感觉，象是有火在燃烧，从他的骨髓之中燃烧出来。<p>　　但是那样的比喻是不确切的，因为火烧会使人想到疼痛，而高达只感到难过，他的喉头发干，他的身子象是在膨胀，他的每一处，都象是充满了无穷的气力，而这种气力若是不发  在眼前那美人儿的胴体上，也许他就会胀死。<p>　　他象是一头野猫一样向前扑了过去，他右手紧紧地握住那女郎的手臂，当他的手指碰到了如此柔滑动人、丰腴幼嫩的肌肤时，他兴奋得发起抖来，而他的欲念也更炽烈了。<p>　　他用力将那女郎拉起身，左手已紧紧地向那女郎的胸前捏去，他握住了那女郎饱满的乳房，他俯下头去，用力吻着那女郎的粉颈。<p>　　那女郎的身子软得像棉花，向高达靠了过来。<p>　　高达用力撕脱她腹际所围的流苏，手伸进了她的两股之间，将她抱了起来，走前两步放在榻上。<p>　　榻上铺着猩红色的褥子，那女郎雪白晶莹的玉体横陈在榻上时，红白相映，更是诱人，那女郎直到这时才吐出动人的声音道：“要我替你沐浴幺？”<p>　　高达先抛开了他披在身上的红袍，然后以极高的速度将他身上的每一件衣服都远远的抛开，这时候他的脑中浑沌一片，简直甚么都不能想，只想到即将可以享受到的欢乐。<p>　　当那女郎讲话的时候，他下意识地认出那就是那个神秘电话中的声音，但是在如今的情形下，他根本不敢去追问那女郎为甚么要约他到这里来。<p>　　他喘着气，一跨就到了榻前。<p>　　那女郎巧妙地缩起了双腿。<p>　　当她缩起双腿之际，她最美妙的一切，都毫无保留地出现在高达的眼前，雪白的玉腿，平坦的小腹，简直是世界最美丽的线条。<p>　　高达再向前走去，那女郎转动着腰肢，移动着位置来迎接高达，高达握住了她的足踝，将她的双腿提得更高。然后高达将她修长丰满的玉腿微微分开，他已经到达可以忍受的最高限度了，发出了一声呼叫，那女郎也同时发出了一下低吟。<p>　　高达立刻感到了一阵紧紧的收缩，那是一种其妙无穷的感受，他的全身迅速被那股异样的快感流遍而发起抖来。<p>　　他看到那女郎的腹际在不断地收放，每一下收放，都令他感到一阵难以形容的欢愉，他除了喘着气以及发出合拍的呼声之外，其它甚么也不想。<p>　　那女郎慢慢地伸直双腿，身子又在转动着，使高达也到了榻上，她那娇躯是那么柔软，高达简直如同卧在白云之上一样。<p>　　她的腰摆动着，小腹挺送着，这一切全是高达在每一个美人儿的身上都享受过的，但是那种奇妙的收缩和吸吮，却使得高达飘然欲仙。<p>　　直到那女郎再度高举着她的玉腿，高达才想到自己是男人，是不应该完全受女人的摆布的，他双臂立时穿过了那女郎的腿弯，俯起身来。<p>　　那女郎发出了半疯狂的叫声，刚才只是高达在享受着她，但是现在却是她也在享受着高达了，高达如此之勇猛，足以使得任何一个女人都在床上翻腾叫唤，那女郎的娇躯的摆动和翻腾，更是无比地多姿多采的，她简直似是一条离了水的鳗鱼一样。<p>　　她娇小的唇半掀着，自她的口中发出曼妙无比的声音来，她美丽的大眼睛表露出来的那股荡意，更是难以形容。<p>　　高达完全疯狂了，他的手指几乎已完全陷进了那女郎腴美的大腿之中，他疯狂地在那女郎的娇躯之中，发  着他的欲火。<p>　　那女郎突然勉力俯起身，握住高达的手臂，她的头向高达的肩头靠来，咬住了高达的肩头。高达的手向下移，托住了她的双股。<p>　　那是一阵疯狂的痉挛，高达的身子发着抖，完全象是一个触了电的人一样。<p>　　在那刹间，地球的运转也象是停顿了一样。高达只觉得自己的身子在渐渐向上飘，飘到了不知有多么高，然后过了不知多久，才又落下来。<p>　　当他的神智渐渐又恢复之际，他的唇又披两片灼热的唇封住，他睁开眼来，看到那女郎水汪汪的眼睛也正望着他。<p>　　高达可以说从来也未曾享受过像现在那样美妙时刻，那女郎是如此动人，而又有那么高度的技巧，给予他超常的享受。高达深吻着她，吮吻着她的舌尖，那女郎的玉体在向高达贴来，她的小腹是灼热的，她挺秀饱满的双乳，压着高达的胸膛。<p>　　那是一个令人窒息的长吻。<p>　　当他们紧贴着的唇，终于分开来之际，他们都长长地呼了一口气，高达微微侧了侧身，用力撑着头，恣意地欣赏着女郎美丽的脸庞，抚弄着她的乳房。<p>　　那女郎娇喘细细，半眯着眼，缓缓掠开遮住她脸庞的秀发，娇声道：“陛下，我使你感到满意幺？”<p>　　高达在她俏嫩的脸颊上，扭了一下，那时她的脸颊是艳红的。<p>　　高达笑着道：“你对自己太没有信心，你知道你能令任何男人满意。”<p>　　那女郎娇笑了一下，将脸藏进了高达的怀中。<p>　　高达抚摸着她滑不留丢的肩头道：“是你打电话叫我到这里来的，是不是？你不见得叫我来只是奉献你自己给我吧？”<p>　　那女郎抬起头来，睁着水灵灵的大眼睛道：“是的！就是为了将我自己献给你。”<p>　　高达叹了一声道：“你的名字是——”<p>　　“凯德琳，我是凯德琳公主。”<p>　　“公主？”高达惊讶地问，“你真是公主？”<p>　　凯德琳眨着眼，当她微微闭上眼睛，她长长的睫毛，在微微地颤动着，那使她看来更动人。<p>　　高达道：“你算是找到我的弱点了，你知道人家越是不问我要求甚么，我就越是心软，不能拒绝人家的要求。”<p>　　凯德琳睁大了眼睛，道：“可是我没有向你要求甚么啊！”<p>　　高达的手指，轻轻地在她的肚子上爬摸着，她的肚子又收放起来，她的小腹紧贴着高达，使他又感到有一团火在渐渐上升。<p>　　他伏下身子，他知道凯德琳想做甚么，而他也绝不反对凯德琳那样做。<p>　　凯德琳的双臂绕过了高达的背部，抱住了高达，她的腰肢在缓缓摆动，当她的纤腰摆动之际，她平坦柔滑的肚皮便和高达缓缓摩擦着。<p>　　高达的双手捧住了她的丰臀，她浑圆丰满的股在不断收缩，每一次收缩，她柔软的股肉就象是可以将高达的手吸了进去。<p>　　高达是一个强壮的男人，没有一个强壮的男人可以禁得起五分钟如此美妙的挑逗，那怕他是在五分钟之前刚经历过一次疯狂。<p>　　高达的体内又一次升起了那种火烧一样的感觉，他喘息着，用力摸着她的股道：“你是个妖精，你不是一个人！”<p>　　凯德琳媚笑着，高达用力吮着她的唇，她的双腿渐渐举高，高达将她的双腿压下，使得她柔软的娇躯，几乎倒折了过来。<p>　　又一次疯狂，又一次欢愉到极点的享受。<p>　　高达的口中，发出充满了在极度欢愉之后的叫声，凯德琳在不断喘着气，她一面娇喘细细，一面道：“我从小就接受如何使男人欢乐的训练，但是直到现在我才知道原来女人在取悦男人的同时，男人也可以使女人感到像神仙一样。”<p>　　高达喃喃地道：“可怜的凯德琳。”<p>　　凯德琳轻咬着高达的耳朵道：“让我来服侍你，我有埃及古配方的沐浴露，可以使男人迅速恢复疲劳，得到酣睡。”<p>　　高达和她相拥着雕开了榻，又相拥着来到浴池边，凯德琳才发出动人的娇笑，轻轻地推开了高达。<p>　　她转过身，举起一苹水晶瓶来，那水晶瓶中盛载着一种蓝色的液体，全倾倒在浴他之中，水中立刻透出一股醉人心腑的香味来。<p>　　高达拉着她，和她一起跳进浴他之中，在水中抚摸她的娇躯，觉得她的肌肤格外使人爱不释手。<p>　　在才跳进浴池中时，水好像太热了一些，但是那样的热水，却立时令人通体舒泰，高达握着凯德琳半浸在水中，不断颤动着的双乳。<p>　　凯德琳则替高达洗擦着，她的纤指不时在高达的身上轻轻拂过，使高达感到异样的麻痒，而快乐得身子都在发抖。<p>　　凯德琳的服侍真正周到，当她在浴池的大理石边上铺上了一条毛巾，令高达躺在毛巾上，由她来替高达作全身按摩之际，在她纤指的按抚之下，高达不知不觉就沉沉睡了过去。<p>　　高达只觉得在睡得迷迷糊糊时，被人扶了起来，接着他又睡着了，只不过这一次，他是睡在一处柔软的地方，而在他的怀中，又搂住了一个柔软的娇躯。<p>　　高达不知睡了多久，才渐渐地醒了过来。<p>　　当他开始醒过来之际，他听到在自己的怀中传出一阵均匀的呼吸声，他睁开眼来，凯德琳正紧贴着他，还在沉睡。<p>　　在熟睡中，凯德琳看来更是妩媚俏丽。由于她紧贴着他，是以她丰满腴滑的双乳，挤在他的胸前，高达慢慢扬起手来，轻轻捻弄着她艳红的乳尖。<p>　　那么艳红的乳尖和乳晕，乌黑光亮长发，牛奶般雪白柔软皮肤，构成了悦目动人，无与伦比的色彩。<p>　　凯德琳的身子，扭了一扭，她象是醒了，可是她并不睁开眼来，只是将她的双股贴得高达更紧，使高达感到了一片灼热。<p>　　高达吸了一口气，他的手向下移，滑过了凯德琳柔软的细腰，插进了凯德琳的双股之中，凯德琳发出了一下荡人的‘嘤’然之声。<p>　　她仍然不睁开眼来，但是她双臂张了开来，抱紧了高达，她丰满的唇半张着，高达俯下首吻住了她的唇，自她的口中又发出一阵伊唔的低吟声来。<p>　　高达不知道现在是什么时候了，因为在这间房间之中，根本没有任何显示时间的地方，高达吸吮着凯德琳灵巧的舌尖，好一会，他才道：“甜心你打电话约我来，究竟是为什么？”<p>　　凯德琳半睁开眼来，自她明媚的眼中射出一股荡人心魄的媚意来，她略翻了翻身，压在高达的身上，细细地喘着气道：“本来我真的有一件事情想求你，我知道我自己有取悦男人的本领，也有可以使男人听我话的本领，所以我找你来的？”<p>　　当高达被凯德琳香馥馥的娇躯紧压着之际，他体内又有一股火在迅速地上升，凯德琳也感到了这一点，是以她讲完了之后，调皮地眨了眨眼，轻轻地咬着下唇，同时她的玉腿微微分了开来，她的纤指轻轻地握住了他，高达在突然之间，感到了一股异样的温暖和流遍全身的愉快。<p>　　他快乐地抱住了凯德琳。<p>　　凯德琳仍然咬着下唇，伸指在高达的额上，戳了一下，道：“男人好像不是和女人结为一体，就从不肯听女人多讲一句话的。”<p>　　高达微笑着，道：“现在这样不是更好幺？”<p>　　凯德琳的丰臀，突然接连收缩了几下，高达的身子微微发起抖来，他忙道：“甜心，先将你要说的话说完了再来施展你的本领。”<p>　　凯德琳媚笑着，道：“到这个东方的城市来，唯一的目的就是认识你，这间房间完全是我为了欢迎你来才布置设计的。”<p>　　高达呆了一呆道：“你花了不少本钱啊，可是那是为了什么？”<p>　　凯德琳幽幽地道：“我已说过了，本来我有求于你，但现在我放弃原来的主意了，因为你使我享受到从来也未曾享受过的欢乐，我不舍得你再去冒险。”<p>　　高达吻着她雪白的胸脯道：“你不想失去我？”<p>　　凯德琳缓缓转动着腰肢，道：“是的。”<p>　　高达将她的下颚托高，使凯德琳美丽的脸庞，完全呈现在他的面前，他由衷地道：“凯德琳，像你这样的美人儿，我愿意为你做任何事。”<p>　　凯德琳的丰臀，又是接连几下收缩，使高达在奇妙的紧迫和吸吮中，不由自主，发出几下低呼声来，凯德琳掠了掠乱发道：“现在我不要你替我做任何别的事，只要你使我快乐。”<p>　　高达没有再追问下去，因为这时由于凯德琳的一再挑逗，他全身象是全被烈火焚遍了，他按住了凯德琳的肩头，将她推向后。<p>　　凯德琳可以说是最善解男人意思的女人，她的身子立时向后仰去，她的纤腰柔软得象是完全没有骨头一样，当她的身子向后仰去，胸前丰满的双乳，挺耸在高达的眼前之际，高达双手紧握住了她的双乳，而他们的四肢仍然贴在一起。<p>　　凯德琳的头已几乎可以碰到榻上所铺的猩红色的褥子，高达跟着俯下身来，凯德琳突然缩起了她修长的玉腿，小腹上挺，她的玉腿撑着她的娇躯，使她的小腹尽量向上迎向高达。高达的手指深深陷进了她的乳房之中。<p>　　凯德琳喘息着，她的喘息一半来自她享受到高达的强壮给予她的欢乐，另一半则来自她剧烈的运动。<p>　　她可以称得上是世界上最好的肚皮舞娘了。这时她摆动着双乳，她的腹际在不断地摆动和收缩，使高达感到了难以形容的欢愉。<p>　　她的动作是如此快速而有技巧，高达在以前看过不少出色的肚皮舞，他也曾享受过几个著名的肚皮舞娘，可是站着跳是一回事，躺着承欢又是另一回事，但是凯德琳却完全将两者融而为一了。<p>　　中东的肚皮舞中的每一个动作，本来就是性爱动作的艺术化，然而又有多少阿拉伯女人可以将性爱的艺术，再回过来在实际的性爱中取悦男人？<p>　　高达在凯德琳曼妙的低吟声中，完全迷醉了，他喘息着道：“不论你叫我做什么，我一定去做，你可以相信我。”<p>　　凯德琳却只是半睁着眼，左右摆着头。<p>　　她鸟黑的头发，随着她头部的摆动而在拂来拂去，看来更加迷人，高达也不由自主发出了呼叫声来，他陡地托高了凯德琳的玉腿。<p>　　他和她，他们两人，又再一次地完全沉浸在难以形容的欢愉之中。<p>　　当他们静止下来之际，凯德琳的娇躯上布满细小的汗珠，使她的玉体看来更加晶莹美丽，她搂着高达。他们的脸颊互贴着，两人的脸颊，都同样地热。<p>　　然后，他们再一起相拥着，又浸在浴他之中，等到他们一起离开浴他的时候，凯德琳才幽幽地道：“你应该回去了。”<p>　　高达将她拥在怀中道：“你在说什么？”<p>　　“你该回去了，就只当没有见过我，只当这是一场梦，我们还有再一起做梦的机会。”凯德琳像小羊一样地柔顺，贴着高达。<p>　　高达在感到莫名奇妙之际，凯德琳已经轻轻推开了他，向后退去。<p>　　她从地上拾起那件红袍来，披在高达的身上。高达想伸臂再拥抱她，但是她却扭动着纤腰，灵巧地向外避了开去。<p>　　她来到那面铜锣前，举起锤来敲了一下。<p>　　几乎是锣声才响，门便打开，那高大的黑人，又走了入来。那黑人一走进，凯德琳便在那红色的毯子上躺了下来。<p>　　那黑人的神情十分呆板，对横陈在他眼前的那么晶莹美丽的玉体，竟象是一点也不感兴趣，他目不斜视，只是迅速地将毯子卷成一卷。<p>　　然后他将卷成一卷的毯子负在肩上，向高达深深一鞠躬，便大步走出了门外。<p>　　这一切实在发生得太迅速了，前后只怕还不到一分钟，高达也是呆呆地站着，他想阻止那黑人将凯德琳带走，可是那黑人的行动如此迅速而坚决，使高达根本没有机会。<p>　　高达只是站着发呆。<p>　　这一切，的确太象是一个梦境了。如果不是凯德琳身上余香还在他鼻端萦绕着的话，他一定要以为那真是不折不扣的一场春梦了。<p>　　等到他定过神来时，却发现那中年人不知在什么时候已经到了他的身前，满面卑谀的笑容，正在望着他。<p>　　高达吸了一口气，他实在不知该说什么才好。<p>　　那中年人道：“陛下，公主令你满意幺？”<p>　　高达走出了几步，在一张椅子上坐了下来，由衷地道：“满意极了，她是我遇到过的女人之中最出色的一个了。”<p>　　那中年人满面喜容，他搓着手，走近了几步道：“那么陛下，你一定已经答应公主的要求了？”<p>　　高达听了，不禁苦笑了一下。<p>　　因为从那中年人这句话听来，凯德琳用一个神秘电话约他来到这里，究竟是为了什么，那中年人是完全知道的。<p>　　从他踏进‘红粉猫’酒吧的那一刻起，他可以说等于是踏进了一个圈套。<p>　　但是高达却十分乐意踏进那样的圈套，因为他在这里遇到了凯德琳那样出色的美女，全世界二十亿男人之中，有几个能有像他那样的艳福？<p>　　他摊了摊双手道：“我知道她约我到这里来，一定是对我有什么要求的，可是当我问她的时候，她却改变主意不肯告诉我了。”<p>　　那中年人面上的笑容，登时凝住了。<p>　　接着自他的脸上便现出了极其惊愕，而且十分失望的神色来道：“陛下，你    你不是在开玩笑吧？怎么会有那样的情形出现？”<p>　　“当然我不是在开玩笑，是她改变了主意。”<p>　　那中年人叹了一声，自言自语地道：“可怜的公主，这可以说是你唯一的机会了，一如果你放弃了这次机会，你还希望什么？”<p>　　高达立刻道：“你知道她原来想向我要求什么的，是不是？”<p>　　那中年人点了点头。<p>　　高达又道：“好，那么你告诉我，我愿意为她做任何事情，只要那是我做得到的，她如果改变了主意，你告诉我也是一样！”<p>　　那中年人的脸上又掠过了一阵喜悦之色，他嘴唇颤动着，看来象是要讲出来了，但是他最后还是又叹了一口气。<p>　　他道：“不，我不能！她是公主，我只是臣子，我不能违背公主的意思，她既然改变了主意，我也不能将事情说出来。”<p>　　高达又好气又好笑道：“朋友，戏也应该演完了，你不必再称我为陛下，也不必再声称凯德琳为公主了，有什么话只管直说吧！”<p>　　高达在讲那几句话之际，只当自己话一出口，对方多少会感到一点尴尬，然后对方一定会笑起来，接着就会说出他的要求。<p>　　可是，事态的发展却出乎他的意料之外！<p>　　高达的话才一讲完，那中年人的脸上立时现出了愤然不平，甚至愤怒的神色来，大声道：“她是公主，她是真正的公主，陛下！”<p>　　高达呆了呆道：“那么至少我不是帝王。”<p>　　那中年人道：“如果公主倾心于你，那么你自然就是帝王，她真是公主，是真的！”<p>　　中年人的神情十分激动，他双手握着拳，似乎因为凯德琳的身分被怀疑，而激动得几乎哭出来一样。<p>　　高达不禁起了极度的好奇心。<p>　　他略想了一想道：“她真是公主？她是那一个王国的公主？”<p>　　“是我们的阿达再王国。”中年人激动地呼叫着：“她是阿达再王国国王陛下的唯一的女儿，是阿达再王国的公主。”<p>　　高达这时真有身处在天方夜谭中的感觉了。高达的地理知识，也算得丰富了，可是他却不知道有一个国家叫阿达再王国。那名字听来倒象是一个阿拉伯国家。<p>　　高达望着那中年人，没再说什么，因为他看出那中年人的神情已经够激动的了，唯恐自己又再刺激了他。<p>　　那中年人道：“你当然未曾听到过阿达再王国，那是一个小国家，我们的国王本来是我们这个族的酋长，但是你可别小觎了他，如果我们在我们的国土上，那么我们的国家会是世界上最富有的国家。”<p>　　高达仍然用怀疑的眼光望定了那中年人。<p>　　那中年人继续道：“我们的国家，只是几座高山中的两块连结的小平原，可是在那五十平方哩的平原与每一寸的地下，都是石油，在那里几乎连沙子都是黑色的，俯身从地上抓起一把沙子来，用力一捏，指缝中就会有石油滴出来。”<p>　　高达吸了一口气，他对那中年人的夸张说法自然仍存疑，但是那里一定是个盛产石油的地方，却是毫无疑问的了。<p>　　高达呆了片刻道：“现在你们的国家怎样了？”<p>　　那中年人苦笑道：“我们的国家还在，但是我们的族人，却穷得要死，每天都有人饿死。”<p>　　高达多少已有些明白那个‘阿达再王国’的情形，他知道，所谓‘国王’，其实自然也只是一族的酋长，是在某一个阿拉伯国家承认下的一个土王而已。<p>　　但就算是土王，只是拥有土地，而这土地上又盛产石油的话，那么他一样可以成为世界上最富有的人，有不少中东的大富翁都是如此的。<p>　　而使得高达不明白的是，何以那中年人会说他们的族人穷得每天都有人饿死呢？那简直是难以想象的一件事，他忍不住问道：“为什么？”<p>　　那中年人道：“因为——”<p>　　他只讲了两个字，就停了下来。<p>　　高达忙问道：“因为什么？”<p>　　那中年人象是下了最大的决心道：“因为——”<p>　　可是这一次，他又只是讲了两个字，但是这一次却不是他自己停下来，而是在那时凯德琳突然推门走了进来，打断了他的话头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_07'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第六章</b><p>");

document.write ('　　凯德琳已穿上了衣服，她穿了一件全黑的长裙。当她穿着那条长裙的时候，她更显得艳光四射，令人不敢逼视。<p>　　长裙柔软地贴在她的身上，将她纤细的腰，修长的腿，饱满的胸脯，表露无遗，高达想起那样的美人儿，刚才在自己的面前，袒裼裸程，恣意承欢，他的心中又不禁泛起了一阵快感。<p>　　凯德琳一进来，就摇着头道：“别说了！”<p>　　那中年人立时低下了头道：“是。”<p>　　高达向凯德琳走去，凯德琳用十分娇媚的笑容，迎接着他。高达拉住了她的手，轻轻抚摸着她柔滑腴白的手背道：“你应该将你自己的一切全告诉我的。”<p>　　凯德琳道：“不，如果我告诉了你，你一定要为我去冒险。”<p>　　高达在她的朱唇上，轻吻一下道：“在你可爱的口中，不应该说出‘不’字来，而且如果我的生活中没有了冒险，那我就不是浪子高达了。”<p>　　凯德琳道：“我知道，本来我就为了这才来找你的，但是现在我不想失去你，因为和你在一起，我太快乐了。”<p>　　高达耸了耸肩，近乎残酷地笑了起来道：“虽然你如此出色，令我难忘，但是你也决不可能常和我在一起，因为我是浪子。”<p>　　“我知道。”凯德琳转过身去。<p>　　高达忙搂住了她的细腰，凯德琳又道：“可是只要你活着，我就可以回忆和你在一起时的欢乐，如果你死了的话——”<p>　　高达啜着她的粉颈道：“真的那么危险？”<p>　　“是的，”凯德琳叹息道：“没有人能够敌得过你赛大王，其实我也失败过，我将我的身体呈献给他，但却给他白占了便宜。”<p>　　凯德琳美丽的大眼睛，急速地眨动着。<p>　　高达可以看到她的眼中泪光盈盈。<p>　　高达呆了半晌，像他那样过着冒险生活的人，自然听到过‘你赛大王’这个名字。<p>　　事实上，那家伙的名字，只是叫‘你赛’，‘大王’两字只不过是他的号，也可以说是因为他掌握了那么多的犯罪组织的缘故。<p>　　你赛大王是中东第一号危险人物，高达听到过不少自中东来的人说起过他，说他在贝鲁特的住宅，简直比埃及废王的王宫还要奢华。<p>　　但是高达却想不通，阿达再王国的凯德琳，和中东第一号危险人物你赛大王之间，又会有什么关系！而且看凯德琳的神情，她象是凭她的美色和她取悦男人的本领，去和你赛大王交过手，但是结果却给你赛大王白占了便宜去，所以她才想到了委屈，一提起来便眼中泪花乱转。<p>　　高达一面急速地转念，一面道：“你赛大王，我知道这个人，我倒不觉得他有什么了不起。”<p>　　那中年人道：“就是他使得我们——”<p>　　凯德琳忙道：“阿伦，住口。”<p>　　高达双手在凯德琳丰满的乳房搓揉着道：“宝贝，你应该将一切告诉我，如果只是对付你赛大王，我相信不会有多大困难！”<p>　　凯德琳转过身来，抱住了高达，她柔软的身子，那样贴服地偎在高达的身前，她道：“不必对付他，只要在他的保险箱中取回一张契约就行了。”<p>　　“一张契约？”高达仍然不明白。<p>　　“是的，那张契约使他能在我父亲死后，获得开采我们土地上石油的权利，如果他没有那张契约，石油开采权就是我的。”<p>　　中年人也道：“那张契约是国王赌输给他的。”<p>　　凯德琳咬着唇，现出愤怒的神色来。美人儿在浅笑媚语时动人，但是在愤怒的时候，也一样引人动情，高达渐渐将她搂紧。<p>　　凯德琳道：“那是一个骗局，你赛用骗术骗了我父亲，使我父亲欠了他天文数字的赌债，逼得他签了那契约，而他曾多次派人来暗杀我的父亲，幸而我们防范得好，但是今年我的父亲已七十九岁了，他从今年开始，就已经患了病。”<p>　　高达用心地听着。<p>　　凯德琳又道：“我父亲一死，你赛就会来开采石油，我们的族人将会一无所得，所以从今年春天开始，我们就想得回那张契约。”<p>　　她讲到这里，晶莹的泪珠，一颗颗流了下来，她继续道：“我是一个女人，我没有别的办法，我只好用我女人的本领，我到贝鲁特找你赛，将我的处女之贞献给他了，希望他能够因为爱怜我而将那张契约还给我，可是他…他…”<p>　　凯德琳哭得更伤心，她的娇躯颤抖着。<p>　　高达在那刹间，是感到无比的愤怒，也对凯德琳寄以无比的同情，他抱着她道：“别哭，宝贝，别哭！”<p>　　凯德琳道：“他只是享受了我半个月，在那半个月中，我忍着眼泪，强颜欢笑，供他  欲，被他蹂躏，可是当我一提出我的要求时他就将我赶了出来！”<p>　　凯德琳哭得更伤心，高达抚摸着她满是泪珠的脸颊，吻着她，凯德琳继续道：“从那时起，我就在世界各地流浪，我像一个妓女一样，知道那里有出色的，够瞻的人，我就自动献身给他们，要他们帮我的忙，去取回那张契约来，因为我的父亲快死了。在不到半年的时间中，我的身体曾被三十个男人享受过，但是他们    他们    ”<p>　　高达尖声道：“别说了！”<p>　　高达是一个浪子，没有一个浪子可以忍受对美人儿的侮辱的，高达尤其是那样的。<p>　　凯德琳道：“不，让我说，他们之中有的听到了你赛大王的名字便吓得发抖，我也不怪他们，只怪我自己找错了人。有的肯帮我的忙，但是他们到了贝鲁特之后就音讯全无，那是我害了他们，高达，本来我献身给你，也是想要你去偷回那契约的。”<p>　　高达忙道：“我极愿意效劳。”<p>　　凯德琳道：“不，我只有在遇到了你才感到了男人的可爱，才知道不但我可以使男人快乐，男人也可以使我快乐。”<p>　　她顿了一顿才抬起头来，泪痕宛然道：“高达，我是一个贱女人，给许多男人玩弄过，但是你在我的心中，却是唯一的男人。”<p>　　高达微笑着道：“所以你不舍得我去。”<p>　　凯德琳点着头道：“是的。”<p>　　高达想了一想道：“如果你赛大王获得了你们土地上的石油开采权，他能获利多少？”<p>　　凯德琳道：“曾经有三家石油公司的勘察队来过我们的土地，我们什么也不必投资，每年净收百分之五十五的净利，那是每年四亿美金。”<p>　　高达‘嘘’地吹了一下口哨，那真是太惊人了，但是在石油王国之中，这却也不是一笔最大的利润。<p>　　凯德琳叹了一声道：“我们的国家是一个小国，我们要大国的保护，因为我们没有外交和国防。但如果我们和外国公司合作开采石油，我们的国家将会是世界上最富有的国家。”<p>　　高达拥着凯德琳坐了下来，他紧皱着眉道：“那的确值得试一试，阿伦，请你出去！”<p>　　那中年人忙鞠躬，退了出去。<p>　　凯德琳在阿伦一走之后，立时放荡了许多，她双臂勾住了高达的脸，灵巧的小舌舐着丰满的唇，当高达俯下头来时，她的舌尖立时侵进了高达的口中。<p>　　高达的手自她的玉腿中伸进去，停留在她小腹下的隆起处，那是柔滑而富有弹性的肌肉，而高达的手按上去时，也迅速地变为灼热。<p>　　高达深深的吻着她，然后他才道：“那真值得试一试，甜心，你不必为我担心，直到现在，我和我的手下还未曾想做什么而做不成的。”<p>　　凯德琳紧抱着高达，她的身子是完全在高达身上的，她一苹手勾住了高达的颈，另一苹手反伸着，先在高达的腿上，轻轻地抠过，然后，她的纤指灵巧地挑逗着他。<p>　　在她的手指上，象是有着电流一样，高达的身子震动着，剀德琳的娇躯，突然向下滑去，当她的脸贴向高达的小腹之际，高达忙道：“不，你是公主！”<p>　　凯德琳媚眼如丝道：“不，我是女人，是你的女人，我要使你快乐。”<p>　　她低下头，跪在高达的面前。<p>　　高达感到了一阵异样的温暖，异样的酥麻，他双手紧握着凯德琳浑圆的肩头，凯德琳丰满的乳房，在高达的小腿上挨擦着。<p>　　她舌尖的挑逗，比她手指的挑逗更甚，高达几乎因为那阵阵酥痒，而变得倒在沙发上，凯德琳终于站了起来，她并不脱下长裙，只是将长裙撩了起来。<p>　　她雪白的肌肤，衬着乌黑的长裙，更给高达以极度的刺激，她丰满浑圆的股，在长裙撩起之后，更是泛起了一片眩目的光彩。<p>　　她望着高达，媚笑着，高达伸手去握她的细腰，可是她却突然一个转身。<p>　　当她转过了身去之后，她才坐了下来，坐在高达的身上，她坐得十分缓慢，高达紧紧地握住了她，他什么话也说不出来，因为需要侵袭着他的全身。<p>　　凯德琳在坐下之后，转过头来，高达的双手，用力握住了她的双乳，凯德琳媚声道：“快乐吗？”<p>　　高达仍然没有出声，只是咬住了她的粉颈。<p>　　凯德琳反手搂住了高达，身子向前冲去，使得高达离开了椅子，而她则伏在猩红的地毯上，她雪白的圆臀高耸着，高达在这接下来的时间中，几乎不以为自己还生存在这个世界上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_08'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第七章</b><p>");

document.write ('　　高达终于离开了‘红粉猫’酒吧，当他穿过大堂之际，那金发女郎还在向他媚笑，但是他却连向她多看一眼的兴致也没有。<p>　　他走在街上，又是午夜时分，她和凯德琳在一起的时间恰好是一日一夜。他的胁下，夹着一个文件夹，那是凯德琳给他的。<p>　　凯德琳曾在你赛大王的‘禁宫’中住了半个月，文件夹中，是她凭记忆绘下的图样。<p>　　那是高达逼凯德琳交给他的。凯德琳在将这些图样交给他的时候，哭着，抱着他，叫他不要去冒险，因为她是他的女人，他也是她心中唯一的男人。<p>　　但是高达却一定要去，不但是由于他天生的冒险性格，也不单是为了要取悦凯德琳，而也为了他对你赛大王的恨。<p>　　他恨你赛大王，因为你赛大王享受了凯德琳的处女之贞，居然还将她赶了出来。所以他要惩戒你赛大王，叫他知道不能那样对待如此出色的美人儿。<p>　　高达在街上走着，可是他和凯德琳最后一次欢娱的情景，却还是不断地涌到他的眼前来。当他想到凯德琳仍在地毯上，扭动着细腰之际，他几乎撞在一个少妇的身上。<p>　　他走出了那条街，来到他自己的车子中，他驾着车向郊外疾驶而去，半小时后，他已来到了现在已属于他的那幢古堡式的别墅之中。<p>　　当他走进大厅的时候，大厅中灯火通明，四个男仆穿着制服恭立着，阿发正拥着一个少女在跳舞，阿发那时的打扮，十足是一个花花公子，谁也不会想到他竟然是一个小偷。<p>　　阿发看到了高达，神情多少有点尴尬，高达却谅解地微笑着。<p>　　和阿发在跳舞的少女，也很俏丽动人，她年纪很轻，而且可以看得出她是第一次置身在如此豪华的环境之中。她脸上的神情，完全显露出她是可以随便任阿发摆布的了。高达道：“阿发，对不起，你要送你的女朋友回去了，我们有事情要商量。”<p>　　“是！”阿发忙答应着，“时律师和费经理全在，他们在书房中。”<p>　　高达点着头，穿过了大厅，推开了书房的门，时律师和费经理正在对弈，高达一进去，便道：“召集所有的人，我有事情。”<p>　　费经理和时律师各自转过身去打电话，高达躺在一张按摩椅上，闭着眼睛。他自然知道你赛大王绝不是容易对付的人物，而且他们必须到贝鲁特去，在那里他们人地生疏，而你赛大王却势力通天，这就更增加了行事的困难。<p>　　那张契约关系着每年四亿美金的收入，你赛大王一定将之收藏在极其秘密的地方，是不是能弄到手，高达实在一点把握也没有。<p>　　高达竭力在想着，他在中东是不是有熟人，但是却想不出来，他只好摇着头，心中暗自叹气。然而那却绝对影响不了他要将那契约弄到手的决心。<p>　　摄影师韦松石最先来到，接着是莫教授，万夹，金手勒，他们都来了。<p>　　高达不知道是什么事耽误了杜雪和克鲁斯，但是他耐心的决定等所有的人到齐再说。今天的事非同小可，不可抱以轻心，否则对每一个人来说都很危险。<p>　　每一个人都耐心又沉默的等待着。<p>　　差不多二十分钟的光景。<p>　　杜雪和克鲁斯连袂到来。<p>　　克鲁斯一副精疲力竭，快要虚脱而死的德性。<p>　　大伙都好奇的看着杜雪和克鲁斯。<p>　　克鲁斯大叹一声：“今天一早就被杜雪逮到孤儿院去做苦工，她捐了钱不说，还自愿要负起清扫的工作，还带院童们做游戏、逛街、购物，我就像个大跟班似的跟前跟后，快被杜雪给整死了。”<p>　　杜雪无辜的看着大家。<p>　　“我也闲着，你怎么不找我？”阿发不怎么认真的抗议着。<p>　　“好！下一次就是你！”杜雪指着阿发宣布道。<p>　　阿发苦着一张脸，想笑都笑不出来。<p>　　“哈！　哈！”杜雪开心的笑了：“你言不由衷。”<p>　　所有的人也都笑了，一方面是糗阿亵，一方面是觉得杜雪实在太可爱了，她有钱但没有骄气，善良又有同情心。<p>　　只见高达闭着眼沈思，似乎没有感染到大家的欢乐气氛。<p>　　大家见高达如此，也心有所感，默默的坐了下来，等高达开口，整个室内弥漫着一股紧张的气氛，似乎他们的下一个任务极具危险性。<p>　　高达在冷静下来之后，才睁眼来道：“我决定要进行一件很危险的事，如果有谁不想参加，我决不会见怪的。”<p>　　时律师有点很委屈地说道：“这是什么话？”<p>　　“别人呢？”高达再问。<p>　　阿发现出了一个伤心的神情来道：“首领，这是我听到的最伤我自尊心的话了！”<p>　　杜雪虽然没有出声，但是用谴责的眼光看着高达，虽然她还不知道高达的葫芦里是卖什么药，但是很显然的，高达好像不希望大家和他一块去冒险。<p>　　“首领！”克鲁斯正色的抗议：“白天给杜雪折磨了一天了，现在又给你侮辱！”<p>　　高达笑道：“好！我将我要做的事情讲出来，你们在明白了事情的危险性后，再作决定也不迟。”<p>　　费经理笑起来道：“究竟是什么事？上次我们劫了飞机，现在我们可是要去劫一艘航空母舰？”<p>　　高达望着费经理道：“费胖子，在贝鲁特，你有没有熟人？”<p>　　杜雪怪异的看着高达。<p>　　费胖子和各人的脸上，出现了十分奇特的神情来。贝鲁特是黎巴嫩的首都，离开他们居住的城市实在是太远了一些。<p>　　但费胖子果然是神通广大的人物，他立时点头道：“有！有一个朋友，我们合作做过走私买卖，他现在是中东第一号人物，你赛大王的手下，主持一个大的秘密赌场，那赌场中可真妙，所有的女侍”<p>　　他讲到这里，怪声怪气地吹了一下口哨。<p>　　高达的精神，陡地一振，看来事情还不算是没有头绪，他忙道：“照你看来，这个人是不是肯受我们的收买，背叛你赛大王？”<p>　　费胖子的神色变了变道：“首领，你一定是    在开玩笑，这话也只能在这里说，到了贝鲁特，谁敢讲这句话？”<p>　　高达沉声道：“我要从你赛大王那里得到一份契约，不论用什么手段，我都要得到它，所以我急需一个内应，他能够做我的内应幺？”<p>　　时律师叫了起来道：“天！究竟发生了什么事？首领，我们和你赛大王，河水不犯井水，你怎么会想到去动他脑筋的？”<p>　　高达道：“那不关你们的事，本来我想我们大家一齐到贝鲁特去的，但是费胖子既然有那样的一个熟人在，我一个人去就行了。”<p>　　克鲁斯叹了一声道：“首领，如果你要去，请你立下遗嘱，看看你死后，由谁来承继我们这个小集团首领的地位。”<p>　　金手勒也摇头一叹。<p>　　高达向金手勒望去，金手勒摊着手道：“早两年，我替不少到中东去掘金的女人伪造过文件，她们曾告诉过我一些有关你赛大王的事情。”<p>　　“你说来听听。”高达说。<p>　　“她们说，你赛大王在中东的势力比谁都大，他居住在一座巨大无比的房子中，每天都举行狂欢舞会，参加的人非富即贵，但是他自己从来也不露面，他那幢房子，一切都是电脑控制的，不知道有多少变化，听说他的卧室和书房根本就是一座升降机，可以随意升高降落，一会儿在二楼，一会儿又在七褛。”<p>　　高达皱着眉道：“还有呢？”<p>　　“你赛大王喜欢女人，更喜欢白种女人，美人儿到他的那所大房子去，完全可以白吃白住，而在每一个房间中都有电视摄像管，什么时候给你赛大王看中了，夜渡资是一律的，处女是十万美元，非处女是四万美元，那里可以算是全世界美女的集中地。”<p>　　“他妈的！”阿发羡慕地吞了一下口水：“这家伙倒真会享受。”<p>　　高达又问道：“那么，总有女人见过他吧？”<p>　　“当然有，可是也不知道他在什么地方，好像每一间房间都有暗门，他会随时出现，根本不知道他什么时候会来。”<p>　　高达的眉心打着结，因为在那样的情形下，想将那份契约弄到手，几乎是没有可能的，比较起来，唯一的希望是找到你赛大王，逼他拿出来。<p>　　高达又转问费胖子道：“你那位朋友叫什么名字？他在你赛大王的手下，地位是不是很重要？”<p>　　费胖子苦笑道：“详细的情形，我也不清楚。”<p>　　“你写一封介绍信，介绍我去见他。”<p>　　费胖子叫了起来道：“首领，那等于叫我去送你的命，你见到了他，一提到要他背叛你赛大王，他一定先将你杀死。”<p>　　高达沉声说道：“照我的话去做！”<p>　　费胖子从沙发上跳了起来，道：“不！”<p>　　那是从来也未曾有过的事，在他们这个集团中，高达的命令是从来也未曾被违背过的，气氛登时变得十分紧张起来。<p>　　高达望着费胖子，笑了一笑道：“好！我宣布我们的小集团解散了，从现在起，大家各走各的路，各位请回去吧，再见了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_09'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第八章</b><p>");

document.write ('　　杜雪从头到尾一迳的保持沉默。<p>　　她去过贝鲁特三次，那里有她在欧洲旅游时结识的朋友，虽然谈不上多深的交情，但总是朋友。<p>　　她已经暗自下定决心，她一定要跟高达到贝鲁特去，那怕必须要威胁利诱，她都非去不可，她不放心让高达一个人在外盲目乱撞。<p>　　她不相信这个集团会真的解散，大家都已经培养出了默契和感情，高达一定是一时的气话。<p>　　这时每一个人的脸上出现了难过的神色来，时律师道：“首领，这    又何至于此？”<p>　　高达淡然道：“你们尊重我，称我为首领，我们的组织才存在，现在我的命令也没有人听了，解散组织是自然而然的事！”<p>　　费胖子涨红了脸，道：“我不是违背命令，首领，我们在这里日子过得像神仙一样，何必去自寻烦恼？天堂有路不去走，地狱——”<p>　　费胖子话讲到一半，高达已挥手打断了他的话头道：“别说了，我再说一遍，你写一封介绍信给你那位朋友，你写不写？”<p>　　费胖子现出极其为难的神情来，他不断的轮流压着他的手指，使得手指骨节发出‘格格’的声音来。<p>　　他又望着别人，希望有人能代他出主意。<p>　　可是却没有一个人出声。费胖子又叹了一声道：“首领，我写，但是那是危险之极的事，如果你出了事，我将后悔一世！”<p>　　高达拍着他的肩头道：“我明白，我们是好朋友，但我实在非做不可，因为关系十分大，而且我也想见识见识全世界美女集中的地方。”<p>　　高达的话使得书房中的气氛比较轻松了一些，费胖子在书桌前坐了下来，不一会已经写好了介绍信，交给了高达。<p>　　“首领！你真的不再考虑一下吗？”克鲁鲁心急如焚的说道：“这可不是开玩笑的事，你一个人单枪匹马，势单力薄的，你赛大王可不是好惹的！”<p>　　“高达决不会单枪匹马的去。”杜雪一派悠闲的说。<p>　　室内的人全都楞住了。<p>　　所有的人都将视线转向杜雪，连高达也不例外。<p>　　杜雪一副极有把握的模样。<p>　　“杜雪！你说这个话可要有根据哦！”克鲁斯说道。<p>　　“当然！我这么肯定是因为我会和高达一块去。”杜雪满不在乎的说。<p>　　“你做梦！”高达本能的说，反应激烈。<p>　　先不提杜雪是不是一个女人，也不说杜雪是不是高达心中真正在乎、关切的重要人物，一件连大男人都会却步，会心生恐惧的任务，杜雪居然要跟他去出生入死？找刺激也不是这种找法。<p>　　“我在贝鲁特有朋友。”杜雪高声的说。<p>　　“你就算是认识贝鲁特的总统，我也不会让你去！”高达表现出一副决无讨价还价的可能。<p>　　“杜雪！你别闹了！”克鲁斯出面来说项：“这次要面对的是你赛大王，不同于我们以往出的任务，万一你有个什么闪失，你那个老爸会将我们全部五马分尸的！”<p>　　“我要去！”<p>　　高达见杜雪一副不可理喻又坚决无比的神态。<p>　　“请大家先出去一下好吗？”高达平静的说。<p>　　众人知道高达是想来一次一对一的谈话。<p>　　“杜雪！”克鲁斯不忘做最后一次的努力：“我可以陪你到孤儿院去，我可以陪你去天涯海角，算我求你，不要去贝鲁特！”<p>　　“我是去定了！”<p>　　“你们先出去吧！”<p>　　不一会功夫，室内只剩下高达和杜雪。<p>　　杜雪没有泼妇一样的又叫又嚷，她反而镇镇定定、安安静静，显示她要去贝鲁特的决心并不是夸张而已，她是真的要去也会去。<p>　　高达研究着杜雪，她的态度令他感到有些手足无措，这一次任务的危险性说不定可能令他命丧贝鲁特，他怎么忍心拉着杜雪一块去冒险呢？<p>　　看来是没有办法来硬的了。<p>　　“杜雪！这次的任务除了我，这个集团中的份子没有一个人参加，如果我带你去的话，你要我怎么服众？”高达心平气和的说。<p>　　“这个不是理由！”杜雪眉一挑。<p>　　“你可能会变成我的负担，给我制造危险。”<p>　　“我也可能成为你最佳的掩护。”<p>　　“你简直是痴人说梦！”<p>　　“你才固执不通！”<p>　　“你无理取闹！”<p>　　杜雪闭上嘴，她才不和他对骂，她一定要冷静，她要证明自己是可堪担当大任的。<p>　　高达有些意外，杜雪怎么这么快就退出了战场。<p>　　“随便你怎么说，我决不会生气！”<p>　　“杜雪！一旦到了贝鲁特，一旦接触到你赛大王，死神就等于已经在向我们招手了，我不能拿你去冒险，带你去送死！”<p>　　“命是我自己的！”<p>　　“可是我在乎你！”高达在情急之下突然不加考虑的脱口而出。<p>　　杜雪的心中一阵翻搅，但是表面上她依然一副石膏状，不动声色。她知道高达对她有‘企图’，但是不敢相信高达真的在乎她，原来这种感觉并不是只有她有。<p>　　她当然知道这一趟去贝鲁特的危险，但是她怎么放得下心让高达一个人去呢！与其她留在家里担心、害怕，她倒不如一起去并肩做战，说不定他们合作的话，可以化险为夷，完成任务。<p>　　“杜雪！你听到了我的话没有？”<p>　　“你只是在哄我！”<p>　　“我是认真的！”高达走到杜雪的面前，半蹲在她的前方：“我不曾对女人如此的低声下气、委屈求全，拜托你不要去！”<p>　　“你阻止不了我的！”<p>　　“我可以敲昏你，把你锁在这个别墅内，等我回来以后再放你出来。”高达威胁道。<p>　　“那我就绝食抗议，让你回来收尸！”<p>　　高达猛的站起身，杜雪比任何一件任务都难缠，都不好处理，她一个人所制造出来的麻烦，可以叫人烦得要崩溃。<p>　　“我可以去了吧！”杜雪得意洋洋的说。<p>　　“我不会带你去！”<p>　　“那我就包一架飞机自己去！”杜雪一派的天真神态。“只要有钱没什么办不到的，何况我倒很想见识一下你赛大王，看看他是不是就像传说中的那样！”<p>　　“杜雪！”高达快疯了！<p>　　“多一个人多一分力量。”<p>　　“你难道不知道你赛大王是怎么对待女人的吗？万一你被他抓去，落入他的手中——”<p>　　“你未免操心得太多了吧？”<p>　　“我必须做最坏的打算。”<p>　　“我照顾得了自己！”<p>　　“证明给我看！”高达欺上去。<p>　　杜雪眼明手快的后退一步，在另一瞬间她从腰部一个装饰用的假花中掏出一把掌心雷似的小手枪，直指着高达。<p>　　高达衷心佩服。<p>　　杜雪拿枪的姿势既稳又顺，一点也没有心虚或罩不住场面的感觉。她悠闲的将枪收起，朝高达笑笑。<p>　　“我不知道你还有这招。”<p>　　“在香港我差点被绑架，回来之后痛定思痛，才有了这招！”<p>　　“你没有提过你差点被绑票的事！”高达皱着眉说。<p>　　“没什么好说的，我的照片偶尔会上上报纸和杂□，所以有些人脑筋就动到了我的头上。”<p>　　“你这么‘热门’，叫我怎么带你到贝鲁特去！”<p>　　“我反正是去定了！”<p>　　高达首次尝到一筹莫展的滋味，杜雪看起来是非去不可了，他已经没有办法打消她的去意。<p>　　杜雪看到高达的表情，知道自己已经得逞，于是忍不住的得意洋洋起来。<p>　　“我们必须约法三章。”<p>　　“我都听你的！”这一点杜雪可以妥协。<p>　　“你别答应得这么快！”<p>　　杜雪故意伸了伸舌头。<p>　　高达这会也忍不住的笑了，他即使有气，也生不出来，瞧杜雪这副娇娇滴滴甜美可人的模样，他实在没有办法和她争辩。<p>　　“你想说什么啊！”<p>　　“到时看情形再说吧！”高达很快的就接受了要带杜雪一块到贝鲁特去的事实了。<p>　　他按了桌上的一个钮。<p>　　于是在书房门外的人陆陆续续的进来了。<p>　　克鲁斯眼尖的看到了杜雪的得意表情，然后转向高达：“首领！你真的要带杜雪去？”<p>　　高达无奈的点点头。<p>　　于是大伙的抗议声此起彼落的传来，每一个人都在抱怨，每一个人都想和高达同甘共苦。<p>　　“我带杜雪去是有不得已的苦衷。”<p>　　杜雪抗议的‘喂’了一声。<p>　　“不管如何，你们都是我的后盾，如果我出了什么事，说不定就需要你们来营救了”高达不希望其他的人心有芥蒂，所以把话说得漂亮一点。<p>　　“首领——”克鲁斯还要发言。<p>　　“我都了解！”高达一笑。“你们的心意我都了解，贝鲁特之行我会小心的，更何况拖了个杜雪在身边，我能大意吗？”<p>　　杜雪忍着没有吭声。<p>　　“这里的事都交给你们了！”<p>　　大家点了点头。<p>　　杜雪站起身。<p>　　高达伸了一个懒腰道：“行了，我想至多一个月，我们一定可以平安回来，各位，再见！”<p>　　每一个人的脸上，都出现了极忧郁的神情来。<p>　　而高达则已推开了书房的门，向外直走了出去。<p>　　杜雪则跟在高达的身后走出。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_10'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第九章</b><p>");

document.write ('　　贝鲁特的气候是全世界最宜人的气候之一，临海滩的那些建筑之新颖华丽，绝不在美亚海滩和里维亚海滩之下。<p>　　贝鲁特的国官赌场，是世界知名的。但是更吸引游客兴趣的，却是地下秘密赌场，高达和杜雪在黄昏时分到达贝鲁特，贝鲁特机场的管理之佳，也可以说是亚洲首屈一指。<p>　　他们驱车来到了一家第一流的酒店，在那里，他早已订下了最华丽的套房。<p>　　从进酒店起，一直到他们进入他订下的套房，高达一共花去了十二张簇新的十元面额的美钞，他出手的豪阔，立时收到了功效。<p>　　这间套房有两个独立的房间。<p>　　杜雪东看看西望望的。<p>　　“你先挑吧！”<p>　　杜雪指指左手边的这一间，于是侍者将杜雪的东西提进了她所指的那间房间。<p>　　“你先休息一下吧！”<p>　　“那你呢？”<p>　　“我四处去瞧瞧！”<p>　　“我也要去！”杜雪嚷着。<p>　　“杜雪！你忘了我们在飞机上是怎么协议的吗？”高达提醒道：“你忘了你答应我的话了吗？”<p>　　杜雪知道自己理亏，于是腰一扭的走进了她的那间房，门用力‘砰’的一声关上。<p>　　高达摇头笑一笑。<p>　　当侍者退出之后，一位管事就敲门进来眯着眼睛笑道：“先生，如果你需要伴侣的话，我可以介绍整个中东最美丽的女人给你！”<p>　　高达道：“谢谢你，现在还不需要。”<p>　　“是。”那管事道：“先生需要什么呢？”<p>　　高达犹疑了一下道：“我听说全城最有趣的地方是迷人俱乐部，我想到那里去，你是不是可以替我特别介绍？”<p>　　‘迷人俱乐部’就是费胖子的朋友范狄所主持的秘密赌场，费胖子也不知道这俱乐部在什么地方，是以高达才那样的问。<p>　　那管事立时压低了声音道：“先生，你真是识货的游客，我随时都可以带你去，先生，不过我提议你先休息一下，然后进餐，不然到了那里你会连吃东西的时间都没有，那是一个全世界最好的去处。”<p>　　高达笑着道：“好的，你别离开，我说不定什么时候要去，我先付你酬劳。”<p>　　高达取出一叠美钞，‘刷刷’地数着，数二十张给那管事，那管事至少道了二十多个‘谢谢’，然后才道：“先生，不过迷人俱乐部有一个规矩，我们带客人前去，是要蒙住客人双眼的。”<p>　　高达皱眉道：“那不要紧，我知道这规矩，我想先洗一个澡，休息一会，然后再去。”<p>　　“好的，先生，我想应该有人服侍你洗澡？”那管事又笑着说。<p>　　高达心中在想，有钱真好，当你口袋中有大量美钞的时候，要什么就可以有什么，美丽的女人也可以由你恣意去享受。但如果你口袋没有钱，你碰碰她们就要坐牢了。<p>　　高达点头道：“好吧，可是我喜欢年轻而又成熟的女人，要姜丽出众的。”<p>　　“没问题！”管事点点头正要走出去。<p>　　“还有——”高达看看杜雪房间的门：“不能在这里！”<p>　　管事也瞧了瞧杜雪的房门，心领神会。<p>　　“请跟我来！”管事必恭必敬的说。<p>　　高达跟在管事的身后，两人来到了一扇华丽、金碧辉煌的门前。<p>　　管事推开门，一座像古罗马时的大浴室出现在高达的眼前，那浴室起码可以容纳上百个人。<p>　　有一扇密门被推开，高达的眼前突然亮了一亮。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_11'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第一十章</b><p>");

document.write ('　　他一心只以为那管事介绍来的，一定是一个当地的女人，再也料不到这时站在门口的是一个盛装的欧洲美女。<p>　　那美人儿有着一头金色的头发，她生得娇小玲珑，是一个典型的甜姐儿，她大约不会超过十九岁，美丽的大眼睛正好闪忽闪地望着高达。<p>　　那管事就站在那女郎的后面，高达向他点头，表示满意，管事将那女郎推了进来，顺手关上了门。<p>　　那女郎的态度，有点娇羞，她的粉脸上，泛起了一丝红晕，向高达扬了扬手道：“嗨！”<p>　　高达笑道：“美国人？”<p>　　那女郎咬着下唇，点了点头。<p>　　高达道：“想不到，我以为是个阿拉伯女郎！”<p>　　那女郎俯下了头，高达来到她身前，那女郎将头低得更低，高达托住她的下颚，女郎的脸更红了，从她的年纪和她的神态来看，她实在不应该是个妓女。<p>　　但是高达却也没有多问什么，他知道也有可能那全是装出来，以引起男人兴趣的，当他托高了那女郎的下颚之后，面对着那么娇甜的脸庞，高达立时在她殷红的唇上，吻了下去。<p>　　那女郎在开始时，反应十分冷淡，但是当高达吮住了她的舌尖时，她却热烈了起来，抱住了高达，而且细细地喘息起来。<p>　　高达搂着她的细腰，当她抱紧那女郎之际，可以感到那女郎的双乳，饱满而坚挺，他吻了她很久，才抬起头来道：“宝贝，你叫什么名字？”<p>　　那女郎横了高达一眼道：“名字有什么关系？你要的是我的肉体，是不是？”<p>　　高达笑了笑，那女郎转过身来，背向着高达，指了指背后的拉链道：“请你——”<p>　　高达不禁感到索然无味。<p>　　他虽然是个浪子，但正因他是个浪子，所以他从来也不是嫖客，他认为天下最乏味的事，莫过于作为一个嫖客了。<p>　　可是这时，他却被当作了一个嫖客。<p>　　高达真想立时给那女郎钞票，令她立即离去。<p>　　但是高达转念一想，像那样的一个甜姐儿，来到了贝鲁特，可能也到你赛大王的禁官去过，那么或者可以在她的口中，问出一些情形来。<p>　　所以他忍住了心头那股乏味之感，慢慢地拉下了那女郎背后的拉链，那女郎的肌肤，是雪白细腻的，她正处在美国女人的黄金年华，不满二十岁。<p>　　在将拉链一直拉到了她的臀部之际，高达也不禁有点霍然心动，因为那女郎的身材十分美妙。高达又松开了她乳罩的扣子。<p>　　他一松开了那女郎的乳罩扣子，双手立时向前伸去。当他握住了那女郎的双乳时，他不禁吹了下口哨，立时将那女郎的身子转了过来。<p>　　衣服自那女郎的肩头卸下，他看到了那女郎挺耸的、娇人的胸脯，她的双乳大而圆，丰满坚挺，在乳尖部分向上微微翘起，那正是最美丽最动人的乳房。<p>　　高达轻轻地搓弄着她的乳尖，那女郎扭动着身子，高达望着她，她咬着下唇，象是在忍受着，并不是高兴高达的爱抚。<p>　　高达笑了笑，他并不在乎，因为他知道只要在半小时之后，那女郎就会叫他宝贝，而不会将他当作是一个嫖客了。<p>　　裙子已从那女郎柔滑的胴体上完全褪了下来，褪在地上，乳罩也跌了下来，高达抱起了她，那女郎敷衍地勾住了高达的颈部。<p>　　高达将她抱到了床上，那女郎已缩起了双腿，迅速地将她身上最后的屏障也除了下来。<p>　　然后她紧并着玉腿道：“你是希望我陪伴你一刻，还是陪你整个旅程？”<p>　　高达并不回答，只是转过身去，自他上衣的口袋中摸出一整叠美钞来，向那女郎的胸前抛去，钞票落在那女郎饱满的乳房上。<p>　　那叠钞票弹了一弹，又落了下来。<p>　　那女郎立时紧紧抓住了钞票，用一种奇怪的眼光望定了高达，因为高达抛出那叠钞票，全是大面额的，数字十分之巨。<p>　　她望着高达，吸了一口气，那使得她的双乳更是高耸，她道：“你几乎和你赛大王一样阔绰！”<p>　　高达心中一动，向床沿走去，双手握住了她的双乳道：“如果你见过你赛大王，你就不会在乎我给你的那些钱了。”<p>　　那女郎有点自豪地道：“我见过他，他说我是最出色的美国少女，他说他没有享受过美国处女，而我是，所以他给我双倍的钱！”<p>　　高达将那女郎紧并的玉腿，拨开了些，她两股之间高高鼓起，她的确是变成妇人不多久的少女，高达不禁有点惋惜。<p>　　他道：“如果你目的是钱，为什么还不回国？”<p>　　“我赌输了。”那女郎苦笑着，但是她立即又笑了起来道：“可是看来我的运气不错，东方人真是太慷慨了。”<p>　　高达俯下身，吸吮着她的乳房道：“你在这酒店中，已有多久了？”<p>　　“一个月了，可是你是第一个客人！”那女郎急急分辩着。<p>　　自然是一句谎言，当一个美丽的少女身无分文之际，凭什么在这样豪华的酒店中住上一个月？高达并没有戳穿她，道：“你为什么不再去找他？”<p>　　“谁？你赛大王？他永远要新鲜的，我陪了他两天，已经很例外了，听说最例外的是一位公主，陪了他半个月之久，但也不能第二次再去了。”<p>　　高达心中叫着凯德琳的名字，他拥住那女郎道：“你听我说，如果你不再赌，在我走的时候，我给你在你赛那里得到的同样数目，你立即回国去！”<p>　　那女郎现出不相信的神色来，道：“真的？”<p>　　高达重重地在她的玉腿上扭了一下道：“这是惩罚你对我的不信任。”<p>　　“我不敢了！”那女郎娇呼着，她将她的娇躯尽量向高达贴了过来，她也开始爱抚着高达，当她的手指灵活地向高达挑逗之际，她俏稚的脸上更透出了一股红晕来。<p>　　她的双眼之中，也露出了一股十分荡媚的神采来，她替高达脱下衣裤，然后她望着高达，脸上更红，那种又喜又羞的神态倒不是假装的。<p>　　高达仍然站着，双手抱住了她的玉腿，将她的身子拉得转了一转，然后将她丰满的玉腿向上托了起来。那女郎的小腹向上挺耸着。<p>　　在那样的情形下，任何男人都会血脉贲张的，高达先抚摸捻弄着她，直到她的娇躯在不断摆动，而且娇喘了起来，高达才用手按下了她粉光致致的玉腿，慢慢地接近她。<p>　　那女郎咬着下唇，她的脸庞本就十分娇甜，再咬着下唇，更是令人心荡，高达几乎立时就狂了起来，而那女郎也立时兴奋得叫了起来。<p>　　她开始时的叫唤，可能还不是真的。但是渐渐地，她却也忘形了，她一面叫着，一面含糊不清地说了许多断断续续，表示她快乐的话，那些话全是荡媚之极，令男人听了更加发狂。<p>　　她的纤腰不断摆动，她握住了高达的双臂，高达的双手，穿过了她的腿弯，在她饱满的双乳上恣意地搓揉着，享受她充满了青春气息、结实而又富于弹性的娇躯所给予他的欢乐。<p>　　高达对自己的信心是有理由的。<p>　　那女郎一点也不冷淡了，在和别的嫖客相处时，可能她只被撩拨得心痒难熬，而一点也得不到享受，但这时却完全不同了。<p>　　她翻腾着，呼叫着，她不断地转动着身子，直到她喘吁吁，完全折服在高达的强壮之下。她到了后来，除了紧紧地用她的手臂和玉腿盘住高达之外，几乎就是喘息了。<p>　　而当高达纵情的享受着欢乐之后，终于全身像触电也似地颤抖起来之际，那女郎抬起头来，咬住了高达的肩头，她的娇躯也在剧烈地发颤。<p>　　一切都静止了，过了好久，那女郎才慢慢睁开双眼来，她双眼是水汪汪地，她的娇躯，象是火炙一样地发着烫，她仍然紧抓着高达的手臂道：“东方人    都像你一样吗？”<p>　　高达笑道：“我劝你别因此而到东方去。”<p>　　美国少女的可爱处，就是她们的坦率，她道：“可是那太美妙了。”<p>　　高达笑着道：“什么太美妙了？”<p>　　那女郎突然伸臂将高达抱住，而且小腹也向上挺了两挺道：“和你做爱太美妙了。和别人，他们只能使我的乳尖胀得发痛！”<p>　　“和你赛大王呢？”<p>　　“他弄痛了我，我一点也不感到乐趣。”那女郎皱着眉：“真的，我还不明白，为什么人们那么喜欢做爱，现在我才明白了。”<p>　　高达抚摸着她的全身，然后慢慢地后退。<p>　　当他离开的时候，那女郎发出了一下娇吟声来，她慢慢伸直她的玉腿，高达将她从床上拉了起来，抱着她进了浴室。<p>　　当他们从浴室中出来之后，那女郎对高达的笑容，甜得像蜜糖一样，她雪白的玉体，挨着高达，高达和她相拥着，休息了一会才道：“我们一起去进餐，然后我就要走了。当然我会把答应你的钱留给你，但是你一定要向我发誓，绝对不会再去赌场。”<p>　　那女郎忙道：“我发誓绝不再去赌场，我明天就回美国，不！我今天就走！”<p>　　高达笑了起来，又在她的娇躯上，畅快地抚摸了一遍，才和她一起穿好了衣服，到了酒店的餐厅中。<p>　　高达并不操心杜雪，你赛大王还不知道他和杜雪的事，暂时他们还不会有危险，他相信杜雪知道怎么去打发时间的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_12'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第一十一章</b><p>");

document.write ('　　用完了丰富的晚餐，高达独自一人走回他的套房，这时管事从走廊的另一端闪了出来。<p>　　高达向他点了点头，那管事和高达一起下了电梯，来到了酒店的停车场，那管事直走向一辆很旧的车子道：“先生，请你蒙上眼。”<p>　　高达接过了他递过来的眼罩戴上，登上了车子，那车子虽然旧，但是却可以驶得相当快，高达根本无法知道经过了什么地方。<p>　　二十分钟之后，车子停了，可是在车子停下了之后，高达却有上升的感觉，由此可知，车子是驶进了一个升降机之中。<p>　　那秘密赌场的秘密，由此也可想而知了。<p>　　当上升的感觉停止之后，那管事才道：“先生，可以除下你的眼罩了。”<p>　　高达除下了眼罩，又有人来打开了车门。<p>　　高达跨出了车门，那管事道：“先生，请尽量享乐，当你离开时，自然有人会送你离开的，先生，酒店的房间要不要替你留着？”<p>　　“是，替我留着。”高达出了车门之后，不禁一呆，替他打开车门的竟是一个修长的女郎，那女郎的身上，是一件极薄的纱衣。<p>　　而在那纱衣之内，就什么也没有，那种隐隐约约的暴露，更是诱人，那女郎拉住了高达的手，向前走去，高达回头看时，升降机的门已关上，那女郎用流利的英语道：“请跟我来，先生，你应该先了解一下我们俱乐部的设备，我负责向你介绍一下。”<p>　　高达笑着道：“那太好了。”<p>　　他盯着那女郎，那女郎故意挺了挺胸，她丰满的乳尖，可以看得更清楚，那女郎很颀长，也很丰满，真是硕人颀颀，是成熟之极的女人。<p>　　前面是一条走廊，那女郎将高达带到了一间房间中，那房间看来象是一间试映室，可是只有一张可以坐两个人的沙发。<p>　　那女郎道：“请坐！”<p>　　高达和她一起坐了下来，在他们的面前是一块四尺乘六尺的银幕，当那女郎挨着他坐时的候，高达环住了她的纤腰。<p>　　那女郎媚笑着道：“先生，你需要不需要一面享受，一面听我的介绍？”<p>　　高达道：“享受什么？”<p>　　那女郎转过身，向高达凑了过来，用极之性感的声音道：“享受我！”<p>　　高达的手已抚摸着她的豪乳道：“在这里？”<p>　　那女郎笑得更媚，道：“我可以令你一点也不觉得疲劳，我有特殊的技巧。”<p>　　高达道：“自然好。”<p>　　那女郎仰着头和高达热吻着，她的手已开始挑逗高达，高达心中很佩服费胖子的那位朋友，这样的一个秘密赌场，是任何男人都乐意一来再来的。<p>　　高达一面享受着那女郎的热吻，一面在考虑着，如何向那女郎提出他来这里的目的，如何才能见到这秘密赌场的主持人。<p>　　那女郎一面将她的舌尖，尽量度进高达的口中，在她的口中，有一种异样的幽香，她的手指巧妙的挑逗，也迅速有了反应。<p>　　那女郎媚笑着，她不知在什么地方按了按，椅背向下斜去，他们俩一起向下躺去，高达紧紧地搂抱着那女郎，那女郎柔软的娇躯使他飘然欲仙。<p>　　高达的手在那女郎的身上迅速地活动着，他扭着那女郎柔软的双腿，将手掌紧紧地按在那女郎小腹下富有弹性的隆起部分。<p>　　那地方是灼热的，那女郎的喘息声听来令人销魂，高达也觉得全身如同火烧一样，这时候，在他的四周围发生什么事，高达是全然无暇理会的了。可是那一下巨大的爆炸声却是例外。<p>　　那‘轰’地一下巨响，是来得如此突然，而且爆炸声之后的震动，使得高达从那女郎柔软的胴体上跳了起来。<p>　　高达看到一幅墙在火光和浓烟中倒了下来。<p>　　高达不知道爆炸是在甚么地方发生，但是想来离他所在的这问房间决不会太远，高达忙向后退去，他撞开了门。<p>　　那时候整幢建筑物之中，简直象是已到了世界未日一样，七八个半裸的美人儿自高达的身边仓皇地奔了过去。<p>　　高达拉住了其中的一个，握住了她丰腴的手臂道：“发生了甚么事？”<p>　　那美人儿喘着气道：“有人放置定时炸弹，这里快起火了，你还不快逃？”<p>　　高达忙道：“我不知道出路在哪里。”<p>　　那美人儿道：“跟我来！”<p>　　她拉着高达，向前奔了出去，走廊之中已挤满了人，浓烟在一阵阵扑了过来，每一个人都在呛咳着，高达也不能例外。<p>　　高达和那女郎竭力向前挤着，可是在号叫烈火声中，所有的人都拥成了一团，根本没有法子前进一步。<p>　　有的人在尖叫着，几乎所有的女人都哭了起来，每一个人都感到了死亡的阴影像迅速展布的浓烟一样，正向每一个人罩了下来。<p>　　高达实在未曾想到，自己还未曾展开行动的第一步，便遭到了这样的意外，他急急问道：“难道这里没有别的出路！”<p>　　那女郎喘着气道：“有的，但我们必须向前挤十多尺，我知道那里有一扇暗门，连着一条暗道，可以从一个偏僻的小巷走出去。”<p>　　高达的心中陡地生出了一线希望，他低下了头，一手拉着那女郎，一面用力向前挤着，在那样混乱的情形下，要向前挤实在是一件极困难的事。<p>　　但是高达却拼命向前挤着，他知道自己是葬身火窟，还是能够逃生，全靠他是不是能向前挤出那十余尺距离了。<p>　　他渐渐挤向前，浓烟不断夹着火舌卷出来～那么多人加在一起的绝望的呼声，真是令人听了终生难忘，被高达拉住的那女郎，几乎已经昏了过去。<p>　　为了方便和她一起向前挤去，高达将她紧紧地拥在怀中，他们两个人终于向前挤出了十来尺，那女郎喘着气，呛咳着道：“你看到一幅油画幺？”<p>　　高达根本看不见什么，但是他正好是靠在墙边，是以他伸手摸索着，他摸到了一个画框，他道：“我    找到那油画了！”<p>　　“向下拉！”那女郎说。<p>　　高达用力向下拉，那女郎道：“暗道在油画下面，我们只能爬进去。”<p>　　高达将油画拉低了尺许，他的膝盖向前顶着。<p>　　因为通道上各种各样的惨叫声实在太惊人了，是以高达根本听不到暗门开启的声音，只不过当他的膝盖向前顶去时，他却已觉出前面有了空隙。<p>　　他和那女郎一起弯下身，自那高度不过三尺的暗门中转了出去，高达立刻发觉正身处在一条漆黑的通道中，高达转身大叫道：“俯下身，钻进暗道中来！”<p>　　可是他虽然声嘶力竭地叫着，希望能够有更多的人逃生，然而根本没有人在听他的叫声，他的叫声本来是可以使得很多人逃生的，但全被心慌意乱的绝望之声所淹没了。<p>　　而高达也没有法子再叫下去，因为浓烟立时卷进了通道来，那女郎拉着他道：“我们得赶快跑，如果烟涌进来，我们也逃不出去了。”<p>　　高达喘了两口气，便拥着那女郎向前疾奔。<p>　　甬道中十分黑暗，根本甚么也看不见，而且还有着上上下下的石级，他和那女郎跌倒了好几次，有的地方还全是积水。<p>　　他们奔了足足有五分钟之久，那女郎才喘着气道：“应该到了，这是最后的石阶了。”<p>　　他们一起手足并用，爬上了那几级石阶，高达听到门拴拉动的声音，一扇窄狭的门被推了开来，他已呼吸到了新鲜空气。<p>　　那是何等可贵的新鲜空气？他们逃出来了。<p>　　门外是一条小巷，高达和那女郎手拉手奔出了那条小巷，回头看去，可以看到浓烟从一幢宏伟的建筑物中喷了出来。<p>　　附近的几条街道也已乱成了一片，可是消防人员却还没有到来，他们站了还不到两分钟，不但是浓烟，就是火舌也冒了出来。<p>　　高达叹了一声道：“他们全没有希望了。”<p>　　那女郎喃喃地道：“真神阿拉说过，凡是沉溺于罪恶的人，必毁于火。”<p>　　高达回头向那女郎看了一眼。他是靠那女郎带路才逃出来，他却完全不认识那女郎，而且直到现在才能在闪耀的火光中看清那女郎的样貌。<p>　　从那女郎丰满的胴体和诱人的打扮看来，她一定也是在那秘密赌窟中充任女侍的。她的身形也很颀长，但是她却更年轻。<p>　　她的容貌娇俏而甜腻，是一个标准的人见人爱的甜姐儿，当高达向她看去的时候，她也一样望着高达，因为她也是直到现在才能看清楚高达是怎样一个人。<p>　　当高达和她目光相接触时，发现她明媚的大眼睛中，有一股很深邃很纯真的目光。那表示她虽然是风尘中人，但是沦落风尘却不会太久。<p>　　高达还握着她的手，这时高达将她的手握得更紧道：“多谢你将我带出来。”<p>　　那女郎举起手臂来，掠了掠乱发，她柔软的纤指的动作，十分撩人，她道：“我应该谢谢你，如果不是你带着我，我根本无法挤到暗道口。”<p>　　高达望着越来越是灼热的火势，叹了一声道：“小姐，这里没有甚么好逗留的了，你的家在哪里，我送你回去休息吧！”<p>　　那女郎低下了头，没有回答。<p>　　高达已从那女郎细腻肌肤和修长的玉腿上看出，她是一个阿拉伯女郎，是以他看她不回答，远以为自己的话太唐突了。<p>　　他连忙道：“如果你不要我送你回家——”<p>　　他的话途未曾讲完，那女郎已摇着头道：“不，不是这个意思，我根本没有家。”<p>　　高达呆了一呆。<p>　　那女郎仰起了头来，在她明媚的眼睛中闪耀着泪花，缓缓道：“我没有家，那罪恶的地方就是我的家，我今天晚上睡在这个男人的臂弯中，明天晚上又被另一个男人搂抱着。现在罪恶全被火烧毁了，我不知道是不是能回复清白？”<p>　　高达听得那女郎这样说法，不禁深深感动，他是一个浪子，浪子最不能容忍的事，便是对女人的压迫，而那女郎显然是恶势力下的牺牲品。<p>　　高达想了想道：“那不要紧的，我的酒店房间很宽敞，而且我还有一个女伴，你先休息一下，我会尽我的能力来安排你的生活的。”<p>　　那女郎用感激的眼光望着高达，高达仍然和她手拉着手，向前慢慢走去，这时警车和消防车已全来了，一股一股的水柱射向火窟。<p>　　但那显然已经太迟了，火势已然形成，水柱射进火窟几乎已起不了任何作用，他们一直走出了几条街，仍然找不到街车。<p>　　这一场大火，显然已使这城市的一角完全陷进了混乱之中。本来高达可以和那女郎一起走回酒店去的，可是那女郎的衣服却十分暴露，而且在人丛中挤着前进的时候，她的衣服也撕破了，她饱满的双乳几乎有一大半暴露在外。<p>　　高达拉着她穿过了一条马路，来到了停在路边的一辆小车子旁，他用百合匙弄开了车门，发动了车子驶回酒店。<p>　　高达从酒店的边门走进去，而且并不用升降机，他们几乎没有遇到甚么人，只有在打开酒店房门之际，一个侍者在走廊的一端用谅解的目光望着他们，显然那侍者是见惯这种事的了。<p>　　那女郎一进了房间，便倒在一张沙发上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_13'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第一十二章</b><p>");

document.write ('　　高达注意到茶儿旁有一张小纸条，他拿起一看，原来是杜雪在房间里闷得无聊，找朋友去了。<p>　　高达虽然操心，尤其是刚刚那场意外的爆炸和大火，但是杜雪至今尚未出入任何场所，应该不会有问题。而且杜雪不在也好，免得他还得解释半天，解释得不好的话，杜雪又不知道要误会到那里去！<p>　　这时高达脱下了外衣，盖在她的身上。<p>　　那女郎接受了高达的好意，她眨着眼道：“你是中国人？中国男人都对女人那么好？”<p>　　高达微笑道：“大体上是那样。”<p>　　他转身来到酒柜前，斟了一杯白兰地递给了那女郎，那女郎慢慢地喝着，等到他们两人都喝了一点酒后，精神显然都好了许多。<p>　　那女郎站了起来，向高达嫣然一笑，她迳自向房间中走去，而高达立时听到浴室之中传来了水声。高达坐在沙发上。<p>　　高达坐的地方就是那女郎刚才坐过的，沙发上似乎还留着自那女郎玉体上散发出来的那股温馨的芳香，使得高达有点飘飘然。<p>　　高达又替自己斟了一杯酒，然后点燃了一支烟，慢慢地抽着，他的神经还是不能完全镇定下来，因为刚才几乎葬身火窟之中的经历，实在太可怕了。<p>　　他在想那秘密赌窟，既然是由你赛大王在暗中主持的，是甚么人有这么大的瞻子放置炸弹，将之完全炸毁？<p>　　那可能是在赌场倾家荡产的赌客所为，也有可能是出自和你赛大王作对的另一股势力，那一切对高达来说都是无关紧要的，和高达有关的事几乎已断了线索。<p>　　他和你赛大王之间唯一发生连系的就是那间秘密赌窟的主持人。<p>　　但那人当然也葬身在火窟之中了。<p>　　高达不禁深深叹了一口气，他知道事情会比原来困难得多了，他捺熄了烟蒂，他突然听得那女郎丝丝的声音道：“你不需要沐浴幺？”<p>　　高达抬起头来，他眼前陡地一亮。<p>　　高达知道杜雪随时可能回来，但是刚刚那种死里逃生，等于从鬼门关回来的感觉太深刻了，他需要拥抱一个实体，一个活生生的女人。<p>　　杜雪会安慰他，但是杜雪决不会把自己给他。<p>　　而此刻在他眼前就有一个活灵活现，国色天番，而且愿意将自己奉献给他的女人！<p>　　那女郎已从浴室中出来了，就站在房门，她的身上裹着一条大浴巾，她的一头黑缎也似的长发已散了开来，直垂到她的腰际。<p>　　那条浴巾只掩住了她的胸脯和她的小腹，她两条肌肤细腻的玉腿，完全裸露在外，而浴巾在她的胸脯前高高地鼓起。<p>　　高达看到了那样诱人的情景，他不禁感到喉头有点发燥，他忙站了起来道：“是，我也必须沐浴，你只管休息。”<p>　　那女郎在微笑着，当她微笑的时候，她看来更是俏甜，真有叫人忍不住要将她用力搂在怀中之感。<p>　　但是高达却没有那么做，连高达自己也不知是为了甚么原因，或许是为了她在对着火窟时所说的那几句话罢。<p>　　那女郎曾感叹自己的罪恶，希望自己因为那一场烈火而变得清白，如果她真的那样希望自己变成清白，高达又何忍令她污浊？<p>　　是以高达在她身边走过的时候，并没有搂住她，只是向她报以亲切的微笑。<p>　　高达走进了浴室，他特地用冷水来淋浴，因为他知道他还需要抑制，而冷水可以使得他的头脑更加清醒，更加理智一些。<p>　　当他也裹着大浴巾出来时，那女郎正坐在妆镜前，用梳子梳理她的长发，她一看到高达出来，便放下了梳子站了起来。<p>　　她垂下眼，长长的睫毛轻轻颤动着，看来极其动人，她用极低声音道：“我叫爱嘉，先生，你呢？”<p>　　“一个陌生的男人。”高达回答着。<p>　　爱嘉明媚的眼睛眨了一眨，她在慢慢向高达走了过来，直走到高达的身前。高达立时闻到了一股沁人肺腑的幽香。<p>　　她来到了高达的身前，才低下了头道：“陌生的男人，你    不要我？”<p>　　一个半裸的美人儿，讲出了那样的话来，那实在是会让任何一个男人血脉贲张的，高达的全身也立时起了一股异样的感觉。<p>　　他咽下了一口口水道：“爱嘉，你忘了在火窟旁边时所说的话？”<p>　　爱嘉突然转过身子，高达还以为自己的话提醒了她，可是高达却料错了，爱嘉转过身去，只是将浴巾拉了下来。<p>　　现在站在高达身前的，已是一具晶莹得毫无暇疵的玉体。<p>　　她的双乳骄人地坚挺着，还在轻轻地颤动，她的腹下高高鼓起，她两条玉腿紧紧并着，她发出了‘嘤’地一下娇吟，象是全身柔若无骨一样，已向高达的怀中靠来。<p>　　高达如果不去扶住她的话，那么她一定要跌倒了，是以高达连忙抱住了她，当高达的胸口一接触到她柔滑丰腴的背脊之际，高达的身子不由自主的震了一震，他实在无法再抑制下去了，他的双手自爱嘉的双肩之上滑下，握住了她的双乳。<p>　　爱嘉的身子软得像棉花一样，当她双手反伸向后抱住高达的时候，她胸前的双乳，凸得更出，整个乳房全在高达的掌心之中，那么饱满、那么富有弹性、那么柔滑，高达不禁深深吸了口气。<p>　　而也就在那时，高达身上裹着的浴巾，也被爱嘉拉下来。<p>　　高达的身子忙向前靠去，爱嘉软绵绵、香馥馥的身子紧贴着他，高达象是碰到了一股电、一团火，他的身子已如同在燃挠一样。<p>　　爱嘉仰着头，将头仰靠在高达的颈上，她半闭着眼，她的鼻孔翕张着，她丰满的朱唇虽然未曾发出任何声音，但是高达的耳际却象是清清楚楚听到了两个字：“吻我    ”<p>　　高达的唇凑了上去。<p>　　他们四片灼热的唇贴在一起，爱嘉的舌尖缓缓度进高达的口中，高达恣意的吸吮着，他的左手，将她的嫩乳握得更紧，而他的右手，却顺着爱嘉的胸脯向下移，移到了爱嘉柔软的腹际，高达的手心中也象是有电一样，当他的手心按在爱嘉的腹上时，爱嘉的腹上起了一阵轻微的跳动。<p>　　高达的手再向下移，滑过了结实的小腹，渐渐插进了她的双股之间，爱嘉也反手握住了高达，她略转了转头，喘息着道：“你不是一个陌生的男人，你是我爱的男人，你是——”<p>　　她讲到这里，喘息得更是浓重，她的身子向前弯下去，直到伏在妆镜前的椅子上，她白腻浑圆的丰臀，整个呈现在高达的眼前。<p>　　高达只觉得眼前洋溢着一片肉的光芒，他双手用力握住了爱嘉的双乳，爱嘉的手指巧妙地拨动着，高达开始向爱嘉靠近。<p>　　在那一刹间，一股愉快到了难以形容的感觉流遍了高达的全身，高达几乎感到自己难以站得稳，是以他双手将爱嘉的双乳握得更紧。<p>　　爱嘉伏在椅上喘息着，高达慢慢地凝下神来，他双手向下移，移过了爱嘉的纤腰。<p>　　那时爱嘉的纤腰已在摆动着，高达的双手捧住了浑圆的、丰满的，滑腻得令人心荡的圆股，爱嘉已发出曼妙的低吟声来。<p>　　高达享受着那一阵阵的愉快，当一个美人儿心甘情愿地向一个男人奉献她的玉体之际，那么这个男人就可以享受到人所能享受到的最高度的愉快。<p>　　爱嘉不时挺耸着她丰满的股，高达好几次紧搂着她的细腰，或许是他们两人的重量，使那张椅子难以承受了，那张椅子突然跌翻。<p>　　高达和爱嘉，也一起滚跌在地上，高达扳住了爱嘉的肩头，将她翻了过来，爱嘉两条粉光致致的玉腿立时高举了起来。<p>　　她的长发披拂在她的脸颊和她白皙的胸脯上，她的小腹收缩着，她娇甜的脸颊上泛出了两团动人的绯红色。<p>　　她喘着气道：“你…你是我的男人！”<p>　　高达提起了她的双腿，爱嘉的玉腿立刻盘住了高达的腰际，高达再度接近她，爱嘉快乐地叫了起来，高达全身的每一个细胞，都在享受着爱嘉柔软的娇躯所赐给他的那种愉快。<p>　　当一个人全身都浸淫在那样的愉快中的时候，他是绝没有法子去想及别的事情，高达不断地搓揉着爱嘉动人的胴体的每一部分，他完全沉醉了。<p>　　爱嘉的低吟声渐渐提高，直达到最高声之后，才又慢慢地低回下来，最后是高达和爱嘉两人一起发出的沉重喘息声。然后一切都静了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_14'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第一十三章</b><p>");

document.write ('　　过了好久，才听到爱嘉长长地吁了一口气。她慢慢地睁开眼来，但是当她发现高达正在凝望她之际，她又立时娇羞无限地闭上了眼睛，她的脸颊也变得更红。<p>　　爱嘉绝不是没有经历过男人的处女，她美妙胴体不知已被多少男人享受过，但是这时候她所表现的那种娇羞，却又绝不是伪装出来的。<p>　　那只有两个解释，就是她真的爱着高达，或者是她也在高达的身上真正享受到了愉快。<p>　　高达轻吻着她的眼睑，低声道：“爱嘉，你为甚么不敢看我？”<p>　　爱嘉用雪白的牙齿，咬着下唇，她摇了摇头，那可能是她的心中十分缭乱，根本也说不出甚么所以然来。而她的那种媚态，令高达将她抱得更紧。<p>　　爱嘉这才又慢慢睁开眼，娇笑着道：“看看我和一个陌生男人做了甚么事？”<p>　　高达摇头道：“我不是陌生男人，爱嘉，和一个陌生男人你绝不会有那样的乐趣的。”<p>　　爱嘉点了点头，她轻轻地咬啮着高达的肩头，高达的双手，自她的肩头抚摸起，一直抚到了她的玉腿，爱嘉的小腹又向上挺了挺。<p>　　在这时候，高达真想忘了一切，忘了杜雪，忘了凯德琳公主，忘了你赛大王，忘了那份契约，忘了一切会令他发生烦恼的事，而想享受着爱嘉给他的温馨。<p>　　但是他却无法那样做。<p>　　杜雪是他的最爱。<p>　　他也答应凯德琳要取回那份契约来，那就一定要将它取回来。<p>　　高达撑起了身子，当他的胸膛抬起之际，爱嘉饱满的双乳几乎迫不及待地向上跳了起来。她的乳尖坚挺，艳红色的颜色更令人心动。<p>　　高达先在她的乳尖上轮流吸吮着，然后才道：“爱嘉，你是怎么会在那秘密赌窟之中的。”<p>　　爱嘉皱了皱眉道：“我再也不想提起了。”<p>　　高达忙道：“对不起，但是我为了一个特殊的原因，我必须问你。”<p>　　爱嘉叹了一声，她又抱住了高达，令高达紧贴着她，然后她才将樱唇凑在高达的耳边道：“我本来是一个大学生，但是给你赛大王看上了。”<p>　　高达爱抚着她的肩头道：“说下去。”<p>　　爱嘉的声音有些发颤，她道：“你赛大王将我骗到他的住所去，我给他用各种方法蹂躏了三天，最早的一次，我的身子象是被撕裂一样    ”<p>　　高达叹了一声。<p>　　爱嘉又道：“三天之后，我就被踢了出来。但是你赛大王不要我，他的手下却有权利要我，我给他们轮流玩弄着，最后我就到了那秘密赌窟之中去陪客人，男人似乎都很喜欢我，但是我却从来也没有喜欢过男人，直到现在。”<p>　　高达叹了一声道：“爱嘉，是我不好，我不该问你的。但是如果我想进入你赛大王的住所，有甚么方法是最可靠的？”<p>　　爱嘉忙撑起了高达的胸瞠，她满面惊惶地望着他道：“不！不要试！甚至不要说，我不希望看到你有悲惨的下场。”<p>　　高达叹了一声，吸吮着爱嘉的朱唇，爱嘉偎依着他道：“听我说，别去惹你赛大王，在这里是没有人斗得过他的。”<p>　　高达笑了起来道：“今天晚上至少已有一个人炸了他的一所秘密赌场。而我曾答应过一个女人，一定要替她去做一件事。”<p>　　爱嘉显得十分慌乱，她的小腹不断地收缩着，她在逃逗着高达，很明显的她想要高达再和她一起享受那种极度的欢愉。<p>　　她希望高达在欢愉之中，忘却你赛大王。<p>　　但是她又显然太惶急了，是以她的挑逗变得十分笨拙。这令高达很感动，高达轻拍着她的丰臀道：“爱嘉，你在作什么？”<p>　　爱嘉的眼中，流下泪来道：“我不要你去。”<p>　　高达紧拥着她，然后高达腾身而起，又握住了她的手，将她拉了起来，他们两人又紧靠在一起，高达道：“好的！我不再提起。”<p>　　爱嘉呆了呆，但是她随即叹了一声，因为她听出高达只是说他‘不再提起’，而不是说他‘不去’。<p>　　爱嘉靠在高达的胸前，幽幽地说：“那女人一定是一个迷人的美女，不然何以你会甘愿替她去冒那样巨大的危险？”<p>　　高达闭上了眼睛，凯德琳美丽的脸庞，又在他的眼前浮现起来，他由衷地道：“是的，她真是一个美人儿，出色之极的美人。”<p>　　“她是谁？”爱嘉问。<p>　　高达的心中不禁一动，爱嘉曾在你赛大王那里，凯德琳也曾是你赛大王的宠幸，她们两人可能是认识的。他道：“她叫凯德琳，是一位公主！”<p>　　爱嘉柔软的娇躯震了一震，她明媚的眼睛睁得老大道：“凯德琳公主，你是在那里见到她的，她在甚么地方？”<p>　　“在我居住的城市。”高达回答。<p>　　爱嘉又问道：“你见到公主的时候，有没有见到一个叫阿伦的人？”<p>　　高达立即想起了那酒吧的主持人来，他是凯德琳的忠仆，高达点头道：“是的，我见过他。”<p>　　爱嘉垂下了头道：“他是我的父亲。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_15'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第一十四章</b><p>");

document.write ('　　这倒真是出乎高达意料之外的事。<p>　　爱嘉道：“我也是阿达再王国的贵族，可是我们敌不过你赛大王的势力，我们的土地上有石油，但是开采权却在你赛大王的手中。”<p>　　高达的双手在爱嘉柔滑的背脊上游移着，最后停在她的丰臀上，他道：“爱嘉，我就是要到你赛大王那里去将那份契约偷回来。”<p>　　爱嘉呆了半晌，她才低下头去道：“我不再阻止你了，但是在你开始行动之前，我尽量让你快乐，让你在我的身上享受一切。”<p>　　高达笑了起来，他道：“那么我死也可以无憾了，是不是？”<p>　　爱嘉的身子，贴着高达，但是她却在慢慢地向下滑去，直到跪在地上。<p>　　当她的双乳，在高达的胸瞠前擦过，在高达的腹上擦过之际，那种柔滑腴嫩的感觉，使得高达在轻轻地发着抖。<p>　　爱嘉跪在地上，她仰起了头，纤指在高达的大腿上轻轻爬搔着，然后她双手向高达的小腹收拢，她双手捧着，她的樱唇凑了过来。<p>　　高达抓住了爱嘉的肩头，他并不是第一次享受到美人儿那样的对待，但是在过去，当他有那样的享受之际，美人儿的目的只是为了挑逗，为了使她们自己得到满足。<p>　　然而这一次爱嘉所做的一切，似乎都只是为了使高达感到舒服。流遍高达全身的那种酥麻之感越来越甚，高达甚至已无法站得稳了。他开始向床上倒了下去。爱嘉忙也上了床，但是她并不放弃对高达的侍奉，她侧着身子躺着，背对着高达。<p>　　那样高达一方面享受着那种极度的愉快，一方面却还可以爱抚着她晶莹的玉体，恣意地搓揉着她挺秀饱满的双乳。<p>　　那种享受，似乎还在真正的情爱之上，当高达被挑逗得血脉贲张之际，他用力将爱嘉的身子扳了过来，爱嘉娇媚地笑着，翻了一个身。<p>　　高达仍然躺着，爱嘉雪白丰腴的双股，慢慢向他接近，高达用力抱住了爱嘉，喘息着，爱嘉的收缩颤动，使得高达完全象是睡在云端一样。<p>　　高达只觉得飘然再飘然，终于他象是飘到了一个完全虚幻的境地之中，那流遍他全身的那种快乐，象是使得他整个人都爆散了开来，不再存在一样。<p>　　也不知过了多久，他才又渐渐听到了爱嘉沉重的喘息声，感到爱嘉灼热的，柔软的胴体正伏在他的身上，高达抚摸着她柔滑的背脊，感到完全的满足。<p>　　他们两人就那样相拥着睡了过去。<p>　　等到高达再醒来时，爱嘉已经不在了。<p>　　而在梳妆台上，却压着一张纸。<p>　　高达正要伸手拿时，门敲了两声，然后杜雪就自自然然的走了进来。<p>　　杜雪瞄瞄床上的高达：“太阳已经要晒到屁股了。”<p>　　“你什么时候回来的？”<p>　　“回来得够久了！”杜雪掩饰不住话里的一阵酸意。“本来想和你打声招呼，结果听到有‘莺声燕语’，我就识趣的回房里睡觉了。”<p>　　“你不知道我曾经经历什么！”高达想起那场爆炸和大火，就有一种濒临地狱的感觉。<p>　　“天堂的感觉！”杜雪损道：“和那种世界级的美女共度一夜，岂不就如同身在天堂！”<p>　　“你见过爱嘉？”<p>　　“一面之缘。”杜雪眨着眼睛：“她正好要离开，一副依依不舍，留恋不已的样子。”<p>　　高达只是淡淡的一笑。<p>　　“你昨天有没有得到什么线索？”<p>　　“你呢？”<p>　　“我那些朋友一听到你赛大王的名字就噤若寒蝉，什么都问不出来了。”<p>　　高达准备下床。<p>　　杜雪用脚捞起躺在地上的睡袍，丢给了高达。<p>　　高达也不避嫌，裸着身大大方方的穿上睡袍。<p>　　杜雪即使明明对高达的身体有所反应，但是表面上也一副无动于衷的样子。<p>　　高达拿起了那张纸来，那纸上写着几行字道：我已经尽我的能力使你感到怏乐，甜心，这是一个女人能对一个男人作出的最大奉献，你要进入你赛大王的住所，我可以提供一个办法，去找他手下相当得宠的一个保罗，他会在酒店的餐厅中等你，别问他为什么肯帮助你，我离开了，我必须先去讨保罗的欢喜。爱嘉。<p>　　高达看完了纸条，他的心中感到了一阵难过。<p>　　他完全不知道保罗是什么样的一个人，但是既然是你赛大王得力的打手，自然一定是彪形大汉，而爱嘉凭什么去讨保罗的欢喜，也是不问可知，凭的就是她娇甜的脸庞，和晶莹的玉体。<p>　　高达闭上了眼睛，他象是看到了爱嘉忍受着心头的悲痛，却还要强颜欢笑来婉转投怀，供保罗恣意享受蹂躏的情形。高达当时愤怒得将那张纸撕成了粉碎。<p>　　“怎么了？”杜雪问。<p>　　“没什么事！”<p>　　“美女写了些什么令你如此气愤的事，不会是抱怨你昨天晚上没满足她吧！”<p>　　杜雪讽刺道。<p>　　杜雪没让高达知道她昨天晚上失眠的事，她和高达只隔了一片墙，而且明知道他和一个世界级的美女正共赴巫山，叫她怎么受得了！叫她怎么睡得着！<p>　　她并非对高达全然的无意，但是只要一想到和高达牵牵扯扯的那些美女，她就提不起劲。<p>　　“你今天要做什么？”高达没搭理杜雪的酸言酸语。<p>　　“和你一块去找线索。”<p>　　“杜雪！我是逼不得已才带你来，但是你休想叫我带着你到处冒险，你不知道这里有多少杀机在等着我吗？”高达愤怒的说。<p>　　“你当我是花瓶！”<p>　　“不然你还有更好的用处吗？”高达不是存心这么说的，但是这会不得不激杜雪。“或许在床上还有点用处吧！”<p>　　“高达！”杜雪静静的说：“我希望你下地狱！”<p>　　“我会带着你一块去的！可以了吧！”<p>　　杜雪已经气得说不出话。<p>　　“今天你就留在饭店，和总部的克鲁斯、阿发连络一下，看有什么新的资料或消息。”<p>　　杜雪没有反应。<p>　　“这点小事难不倒你吧！”<p>　　“高达！你去死！”<p>　　说完杜雪又往自己的房里走去，这一次没有摔门，而是砸东西出气。<p>　　高达一笑置之，他知道杜雪的脾气，过了就没事，而且她也一定会做好他所交代的事。<p>　　他匆匆地洗了个澡，穿好了衣服，在门口拿起报纸来。那一场大火成为报纸的主要新闻。<p>　　但是报纸上却再没有提及大火是由爆炸引起，也没有提及大火是从一家秘密赌场开始燃烧的，只是记述着超过一百个人死于这场大火。<p>　　高达看完了报纸，才离开了房间，一直来到了酒店顶褛的餐厅中，餐厅中人相当多，也有好几个独身男子进食。<p>　　但是看那些人的样子，却不象是职业打手，那个叫保罗的打手可能还没有来。<p>　　高达现在除了这条路之外，已没有第二条路可走了。<p>　　当他一想起这个关系是怎样来的时候，他就感到一阵难过，但是他却没有办法，他不得不利用这个关系来完成他的任务。<p>　　他推测爱嘉是在他熟睡的时候，约了保罗到酒店来见面的，这个保罗的打手可能是已垂涎爱嘉的美色，而爱嘉自动献身来换取保罗的帮助    高达想到这里时，怒意又开始上升。<p>　　正在这时，他听得‘砰’地一声响，一个身高足有六尺八寸的大汉粗暴地踢开门，那大汉的身形，强壮得简直就象是一头猩猩。<p>　　不但他的体型像猩猩，连他的脸看来也十足是一头猩猩，他鼻孔掀天，浓眉遮目，一脸横肉，在他的口唇中含着一支雪笳。<p>　　他一进门就半张着眼，四面打量着，他口角所含的那支雪笳，迅速地自他的左口角，转到了右口角，最后他的目光停在高达的身上。<p>　　然后他象是一头猩猩一样，向高达走了过来。<p>　　当他走到高达身前的时候，他双手撑在高达面前的那张桌子上，那张桌子立时难以承受他的重压，而发出‘吱吱’的声音。<p>　　他用一种十分不屑的眼光望着高达，然后歪着口角，用一种含糊不清的声音道：“你就是爱嘉所说的那个中国小子？”<p>　　高达忍住心头怒火道：“爱嘉怎么样了？”<p>　　那大汉放肆地轰笑了起来，大声道：“那骚婊子怎么样了？哈哈，平日看她倒是一身骚劲，但我只是和她干了两次，她就讨饶了。”<p>　　这是气氛十分高尚的一家酒店，可是那大汉却肆无忌惮地讲着最粗俗的话，但是侍者却远远地站在一边，不敢来干涉他。<p>　　高达心中的怒火，升到了顶点。<p>　　他实在难以想象，娇媚的爱嘉要忍受多大的痛苦才能承受那个大猩猩的摧残，他握住了面前的叉子，真想立时向那大猩猩的腹下用力刺去。<p>　　那大汉又轰笑着道：“喂，爱嘉说你想当打手，中国小子，你有什么能耐，快说，我还要去和爱嘉干第三次呢，这骚婊子！”<p>　　高达慢慢地站了起来。他已然是身形魁伟的人了，但是和那大汉相比却还差了大半个头，他站起来之后，缓缓地道：“你就是保罗？”<p>　　那大汉道：“自然是，除了我铁汉保罗，还有谁能令爱嘉一开始就叫得死去活来。”<p>　　高达的脸色铁青，他可以说从来也未曾那样愤怒过，然而这时候，他却是忍无可忍了，他又缓缓地道：“你问我有什么能耐？”<p>　　那大汉轰笑看：“是的，我想知道你除了做兔崽子之外，还能做什么？哈哈哈。”<p>　　高达冷冷地道：“我能令你这样的大臭虫跪在地上向我求饶。”<p>　　那大汉呆了一呆，象是未曾听懂高达在说些什么，但是那只是极其短暂时间的事，他立即明白了，他发出了一声怒吼，手背上全是黑漆漆的浓毛的手掌已经扬起，‘呼’地一声向高达的脸掴来。<p>　　这一掌，若是被掴中的话，高达至少要滚出十尺远，但是高达在激怒他之前，便已经有了打算，那大汉才一扬起手来，他身形已陡地一矮。<p>　　那大汉的手掌，‘呼’地一声，已在他的头顶之上掠了过去，就在那一刹间，高达双手齐出，抓住了那大汉的手腕，紧接着他身形一长，头已向上用力顶了上去，正顶在那大汉的臂骨之上，他的双手再用力向下一扳，只听得‘卡’地一下响，那大汉的手背，已然齐臂弯处断折。<p>　　大汉发出了震耳欲聋的惨叫声，他的左手已然狼狈劈了下来。<p>　　但这时，高达早已身子一转，转到了他的背后。<p>　　那大汉的一掌，劈在桌上，将那张桌子劈成了两半，高达却已一脚向那大汉的小腿背上踢了出去。<p>　　高达的那一脚，是用尽了生平之力踢出去的，他心头所有的恨意全部发在那一脚之上，只听得又是‘卡’地一声，那大汉的小腿骨又断折了。<p>　　高达身子向后退，那大汉又是一声惨叫，身子已向后倒去，将一张椅子压得粉碎，他在地上一个翻滚，高达已赶了过去，在他的面门上，又连踢了几脚，直踢得那大汉面上一片血肉模糊，他才又狠狠一脚，踏在那大汉的胯下。<p>　　那大汉最后的一声惨叫，听来比任何一声都要凄厉得多。<p>　　高达的动作极其快速，他和那大汉动手只不过三分钟，他知道自己和那大汉一动手，爱嘉的一片苦心就算是白费了，但是他却实在没有法子抑遏自己的怒火。<p>　　当他们在动手的时候，所有的人全部争先恐后地逃出去，只有在一张桌子上还坐着四个中年人正在镇静地看着他们。<p>　　高达后退几步，整了整领带，‘呸’地向滚在地上，身子缩成一团的保罗吐了口口水，然后向外走去。<p>　　他还未走到门口，那四个人已一起站了起来。<p>　　高达的反应，极其灵敏，那四个人才一站起，他也立时站定，仰望着那四个人，冷冷地道：“如果你们是他的同伴，我劝你们还是快召救伤车的好。”<p>　　那四个人中的一个道：“请坐，我们有一些话要和你说，我叫庞帝，你听过我的名字吗？”<p>　　高达摇了摇头道：“不曾。”<p>　　另一个中年人笑了起来道：“你在贝鲁特，却未曾听过你赛大王手下第一红人庞帝先生的名字，未免太孤陋寡闻了！”<p>　　高达呆了一呆，他显然极富应变的急智，但是在如今那样的情形下，他却不知该说什么才好，庞帝却笑了笑道：“请坐。”<p>　　高达满怀戒心道：“我才打了保罗——”<p>　　庞帝笑得更大声道：“你可以放心坐，再也没有比一个被打伤了的打手更没有用的东西了，你的身手很灵敏，出手很重，你是到这里来找生活的幺？”<p>　　高达一面坐了下来，一面道：“可以这么说。”<p>　　庞帝等四人也坐了下来，庞帝向侍者挥了挥手，几个侍者走了过来，庞帝吩咐道：“将这个没有用的东西抬出餐厅去！”<p>　　那几个侍者忙答应着，将还在呻吟的保罗抬了出去，庞帝这才十分有兴趣地问道：“你刚才用的是什么手法？”<p>　　高达迅速地转着念，他已经知道对付庞帝和对付保罗不能用同样的办法，因为庞帝显然以为他已发掘了一个打手人才。所以高达用比较恭敬的态度道：“这是中国的传统技击术，绝不是中国人以外的人所能了解的。”<p>　　另一个人问道：“是空手道？”<p>　　高达冷笑着道：“空手道只不过是中国武术中的一个未流，是从中国的福州传到冲绳，再传到日本去的，算得了什么？”<p>　　那四个人互望了一眼，庞帝又道：“朋友，像你这样的人，要在贝鲁特讨生活就离不开你赛大王的照应，你明白这一点幺？”<p>　　高达点头道：“我早已听说过了。”<p>　　另一个人又问道：“你的枪法怎样？”<p>　　高达沉声道：“我可在五十尺外射中苍蝇。”<p>　　庞帝瞪视了高达好一会才道：“好的，你先跟着我，有机会我再将你推荐给你赛大王，你的日薪是一百美元。”<p>　　高达的心中不禁感到了失望，因为他还是不能马上接近你赛大王，如果他有足够的时日，那自然无所谓，可是阿达再国王却随时可以死去，他必须及早偷回那份契约。<p>　　高达吸了一口气，没有立刻回答。<p>　　而庞帝的脸上已现出了十分不愉快的神色来。高达正想答应，却见两个人匆匆走了过来，向庞帝一鞠躬道：“庞帝先生，大王想见一见两分钟之内就打伤了保罗的中国人。”<p>　　庞帝笑了起来，伸手在高达的肩头上拍了拍道：“朋友，如果你来这里的目的是求飞黄腾达的话，那么你的目的已达到了。”<p>　　高达不亢不卑地道：“谢谢你，庞帝先生。”<p>　　他们一起站着，和那两个人一起向外走去，一看到他们走过，所有的人都纷纷让路，由此可知你赛大王的势力是何等之大。<p>　　他们下了楼，在酒店的门口已停着一辆极华贵的汽车，他们几个人一起挤进了那辆车子之中，车子立刻风驰电掣般向前驶去。<p>　　车子渐渐驶出了市区，这时正是中午时分，阳光很猛烈，车子不断向前驶着，二十分钟之后，车子驶在可以看到海洋的一条路上。<p>　　那条路是通向山上去的，而高达已经可以看到，在山上有一座宏伟之极的建筑物。<p>　　高达拥有一幢极其宏伟的古堡式的大别墅，但是那幢别墅和这一座建筑物比较起来，却如同小巫见大巫了。<p>　　车子从一道高大的铁门中驶了进去，然后停在一个极其宽宏，有着八根双人合抱粗细的大石柱的大厅之前，在那大厅之中，是一座大理石雕像，虽像的四周则是喷水池，所有的人都下了车，只见两个人迎了出来，那两个人走到了石阶之前道：“庞帝先生，大王已看过保罗被打倒的记录影带，那位朋友由我们带进去谒见大王吧。”<p>　　庞帝忙道：“好的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_16'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第一十五章</b><p>");

document.write ('　　高达不禁呆了一呆，因为他不知道自己和保罗动手的时候，有什么人在一旁将一切过程录影下来，由这一点看来，你赛大王的耳目，似乎遍布着城内的每一个角落。<p>　　高达向前走出了两步，上了石阶。<p>　　他听得一阵嘻哈的娇笑声，自花园的草地上传了过来，他回头看了一看，看到七八个几乎半裸的女郎正在草地上嬉戏。<p>　　那七八个女郎，无一不是曲线玲珑浮凸，面庞娇俏甜蜜的美人儿。高达早已知道你赛大王的宫殿是世界各地掘金娘子的目的地。如果她们之中有任何人能够在你赛大王面前贡献她们的玉体，那么她就可以得到一大笔款项。<p>　　是以早已有人说你赛大王的宫殿是各国佳丽的集中地，现在看来真是一点也不错。这时两个身形颀长丰硕的金发美人正扭摆着丰臀，以一种极其诱惑的姿态向前走了过来，她们胸前的豪乳，随着她们的走动而在抖动着。<p>　　高达只向她们望了一眼，便转过头，跟着那两个人向前走去，因为他要看美人儿的话，绝对不必转过头去，就在那四个喷水池之旁，也有十多个美女，其中有一个穿着和服，眨着明媚动人的大眼睛，极其甜媚的日本女郎，一看到他们走过来就深深地鞠躬。<p>　　高达缓缓地吸了一口气，当他看到一化留着短头发的美人儿，缓缓解开乳罩，让一股喷泉的水射在她的乳沟中，又顺着她光滑的腹际而流下来之际，他真想去咬一咬那女郎娇躯的乳尖。<p>　　从这种情形看来，到这里来的女郎显然不知道你赛大王的模样，是以她们才一看到有男人走过便尽量摆出诱人的姿势来，希望能被你赛大王看中。<p>　　穿过了那宽宏的大厅，便是一个宽阔的走廊，在走廊的两旁墙壁上挂着许多画。高达是一个浪子，浪子的兴趣是多方面的，他对于西洋画的知识也极其丰富，他立刻看出了那些画，每幅都是收藏家梦寐以求的珍品，其中有伦勃朗的作品，有梵高的精品，也有毕卡索粉红时期的代表作。<p>　　光是这走廊中的画，已可以表示出你赛大王的财力了。而在走廊中，自然也有着不少美女，每个美女都用动人的笑容来迎接着他们。<p>　　他们一直来到走廊的尽头，才走上了二十多级石阶，那里是一度空中走廊，都是玻璃的，走在上面有十分滑溜的感觉。<p>　　高达偶然一抬头，看到玻璃走廊的顶上，有一个女郎伏着，那女郎看来是在享受着日光，是以她的身上一丝不挂。<p>　　她结实的双乳，平坦的小腹，都压在玻璃上，她也正向着高达，在发出极其荡媚的微笑。<p>　　高达的心中不禁暗自咒骂了一声，金钱的魔力实在太大了，正因为你赛大王有着数不清的钱，而他又喜欢女色，所以那么多美女才会从世界各地集中到这里来，惟恐不能在你赛大王的身前裸露她们的玉体，高举她们的双腿。<p>　　那条玻璃空中走廊足有五十尺长，直通到另一幢官殿式的建筑物之中。他们又走过了一条走廊，然后进了一间房间。<p>　　高达以为你赛大王一定就是在那间房间之中。<p>　　可是当他走近那间房间之后，他知道自己料错了，那两个人按钮打开了一道暗门，暗门之内是一个小小的空间，看来好像是一具升降机。<p>　　那两个人道：“请进去。”<p>　　高达呆了一呆，因为那空间小得只能容下一个人，他们是无法二个人一起挤进去的。<p>　　那两个人似乎也看出了高达的疑惑，其中一个道：“你自己一个人去，先生。”<p>　　高达更是疑惑，他道：“我怎知大王在那里？”<p>　　“你不必知道大王何处，可以说没有人知道大王在何处，但是整个宫殿中有二十个那样的流动升降机，都是大王亲自控制的，大王要召见什么人，什么人就进入这样的流动升降机中，自然就可以到达他的面前，你只要走进去就行了。”<p>　　高达没有再说什么，但是他的心中却在苦笑着。<p>　　他，浪子高达，绝不能算是未曾见过世面的人，但他却做梦也想不到世上的建筑物中会有这样的一种布置。<p>　　在那样情形下，你赛大王自然再安全也没有了。<p>　　他走进了那升降机，门立刻关上，高达也立刻可以感觉得到升降机在向上升，但是立刻又变得向左移动，看来在这些建筑物的内部，到处全是供这种流动升降机移动上下的路轨。<p>　　在向左移动之后，又变得向前，然后又向下沉去，突然又向前，移动的速度十分快，高达要扶住了机壁才能站待稳。<p>　　然后流动升降机停下，门自动打开来。<p>　　高达向前望去，那是一间光线极其阴暗的房间，那房间的一整列墙上，全是彩色传真的电视萤光屏。<p>　　每一列有十二个萤光屏，共有七列之多。<p>　　在那八十四列萤光屏之中现出来的，似乎是宫殿的每一个角落，在萤光屏中，可以看到许许多多美女，正在作出种种诱惑的姿势来。<p>　　在左首，是另外十列萤光屏，那十列萤光屏比较小，映出来的全是房间中的情形，大多数的房间空着，但也有很多房间中有着美女。<p>　　其中有几个美人儿在淋浴，她们美妙的胴体，在萤光屏上表露无遗，还有一个，伏在床上正用力在咬着枕角。<p>　　高达也看到，在控制台之旁，一张椅背很高的旋转椅上，坐着一个人，那个人背着高达，看他的情形，象是正在津津有味地看着萤光屏上的那些美人儿。<p>　　高达走出了流动升降机，他咳嗽了一声，坐在椅子上的那人，扬起手背来，向前面的萤光屏指了一指，用低沉的声音道：“她们都很可爱，是不是？”<p>　　高达早已看到，房间中，除了他和坐在椅上那人之外，没有别的人。他向前走了一步道：“我是来见你赛大王的。”<p>　　那人并不转过椅子来，他却道：“我就是你赛大王，你用快速的手法打倒了保罗，我很欣赏。”<p>　　高达的心头不禁怦怦乱跳了起来。<p>　　那人就是你赛大王！<p>　　这实在不需要那人说出来，高达也可以料得到的了。而他和你赛大王之间，相隔只有十多尺，其间什么隔阻也没有。<p>　　从远远地望了你赛大王的宫殿起，高达便知道要在那样庞大的面积中找出你赛收藏那份契约的秘密地点，简直是不可能的事。<p>　　那么剩下来的唯一办法就是逼你赛讲出来，他就必须制住你赛，但是高达却也未曾想到，才一见你赛，就会出现那样的局面。<p>　　以他的身手而论，他这时就可以扑向前去制服你赛大王的。但是浪子高达究竟是一他头脑极其灵活的聪明人，他也立时想到，事情绝没有这样简单。<p>　　他是一个陌生人，你赛甚至连他的姓名也不知道，而他又打倒了你赛的一个打手，如果说你赛会在毫无防备的情形下接见他，那实在太可笑了。<p>　　所以他决定谨慎从事。<p>　　他又走了两步道：“谢谢你，大王，实在是因为他激怒了我，爱嘉是一个好女孩，他却那样蹂躏她，还要得意洋洋。”<p>　　你赛‘嘎嘎’地怪笑了起来道：“我明白，中国人，我需要你那样的人做我的保镖，我想这一定是你所乐意听到的吧？”<p>　　高达却道：“不！”<p>　　你赛抬了抬头，象是在表示他的诧异。<p>　　高达立刻又道：“如果你总是像现在那样，单独接见陌生人的话，那么我拒绝做你的保镖，你绝不可能活得长命。”<p>　　你赛又怪声怪气地笑了起来道：“你说得不错，我当然不会那么蠢，陌生人，先说说你的来历，让我听一听，你最好别有所隐瞒。”<p>　　高达道：“我是一个浪子，我叫高达，我来自远东的一个城市，在那里，我掳劫过一艘载满金球的邮船，和截劫过一批珍珠。”<p>　　你赛大王并不出声，只是过了有两分钟之久，他才道：“不错，浪子高达，你在远东一带很有名，似乎你自己也创了不少的局面，是不是？”<p>　　高达刚才在讲那几句话的时候又向前走了几步，他已到达几乎一伸手，就可以捉住你赛大王后颈的近距离了。<p>　　他要竭力抑制着自己，才可以不伸出手去，因为他始终相信，事情绝不会那么简单。<p>　　而在那两分钟的沉默中，他的脑细胞，更是迅速地活动着。首先使得他奇怪的是，何以你赛本来似是对他一点也不了解的，但是在两分钟之后，却象是知道了他的不少事情呢？<p>　　这的确是极其可疑的一点。<p>　　他自然可以料怎得到的，像你赛大王那样的人，对于世界各地的偏门人物都有详细的资料，在资料中自然不会少了他浪子高达。<p>　　可是你赛大王始终坐在那椅子上，他看到的只是萤光屏，萤光屏上出现的，只是诱人的美人儿，他是怎样在资料中找到了他的呢？<p>　　自然那决不是凭他的记忆，因为一个人是不可能记得那么多资料的。<p>　　高达的心中，疑惑到了极点，他也下了决心，在未曾解出疑点之前，他绝不动手。<p>　　他笑了一下道：“谈不上有什么局面，但是至今还未曾失过手。”<p>　　你赛又道：“你在女人的面前，好像很吃得开，最近有一个出色的美人儿到了你来的那个大城市，你知道不？”<p>　　高达的心中一动道：“大城市中有的是美人，多一个少一个，谁在乎？”<p>　　你赛又笑了起来道：“可是那一个却不同，她去了，你来了，是不是有什么联系？我想你应该知道我是指什么人而言的了？”<p>　　你赛一面说着，一面又挥了挥手。<p>　　高达的心头，又怦怦跳了起来，他自然知道你赛说的美人儿是什么人了，毫无疑问，他说的美人就是凯德琳公主。<p>　　高达尽量使自己的声音镇定，他道：“不，我不知道你指什么人，和我在一起的美人太多了，恐怕也不在你之下！”<p>　　你赛大王带点神秘地笑道：“那么你到贝鲁特来的目的是什么？为什么你不在远东而到这里来？难道是为了投靠我？”<p>　　你赛的问题极其尖锐，但高达早已有了答案，他向前面和左首那许多萤光屏一指道：“为了她们，我想来见识一下。”<p>　　你赛‘嘻嘻’地笑了起来道：“高先生，高达，从你的外号看来，你，一个浪子，为了美人儿，似乎很说得通。”<p>　　“本来就是如此。”高达淡然说着。<p>　　你赛的笑声突然停止，他的笑声停得如此之突然，使得高达的心陡地向下一沉，他已经意识到有什么不平常的事要发生了。<p>　　你赛的声音在那刹间也突然变得极其冷酷无情，他冷笑着道：“你说的理由很动听，可是我却不相信。”<p>　　高达的心中暗暗吃惊，他心中暗忖，你赛大王在中东的势力如此庞大，而且还维持了如此之久，看来倒绝不是偶然的，因为他的确是一个极其厉害的人物。<p>　　但是这时，高达却并不害怕，因为你赛犯了一个错误，他已经来到了离你赛如此之近的距离了，而你赛似乎还没有什么预防。<p>　　高达几乎一伸手就可以箍住你赛的颈子，但你赛仍然坐着不动，在这种情形下，虽然你赛的话是如此尖锐和难以答覆，但是高达也并不吃惊。<p>　　高达只是耸了耸肩笑道：“你不信的话，我也没有办法，但是我既然来了，我不会放弃我的目的，我只要求一件事。”<p>　　“什么事？”你赛冷冷地问。<p>　　“我想请你答应我，能和在你宫殿中的任何一个美人儿相聚。”<p>　　你赛又怪声怪气地笑了起来道：“原来是这个要求，我还以为你是要我将那份开采石油的契约交出来，好让你去讨好凯德琳。”<p>　　你赛的那两句话说得如此突然，在那刹那间，高达简直如遭雷击一样。<p>　　因为那正是他到这里来的目的，而那又是他一直蕴藏在心中的秘密。<p>　　在突然之间，他心中的秘密被你赛一语道穿，而他又身在险地，他所受的震动实在是难以形容，他的身子陡地挺了一挺。<p>　　本来对于是不是要出手制住你赛，他心中还着实是十分犹豫不决的，然而到了你赛这一句话出口之后，他实在没有考虑的余地了。<p>　　他所受的震骇虽然十分之突然，但是他的出手却仍然快到了极点，就在他的身子向上一挺间，他的右臂已倏地向前伸出。<p>　　紧接着，他一步向前跨出，在不到十分之一秒的时间内，他的右臂已紧紧箍住了坐在椅上的你赛的脖子。<p>　　高达知道自己除非不出手，要出手的话就非得手不可，不然后果实在是不堪设想，所以他用的气力十分大。<p>　　他紧箍住了你赛的颈子，你赛一点也没有挣扎，他立刻哈哈一笑道：“你猜对了。”<p>　　可是就在他那句话出口之后，一件意想不到的事发生了，那件事是如此之意外，致使高达几乎怀疑自己是在个噩梦之中！<p>　　他‘你猜对了’四字才出口，便听得你赛也哈哈一笑道：“我是很少猜错。”<p>　　那实在是不可能的事！<p>　　高达已箍住了你赛的颈，当他强而有力的手臂，箍住了你赛的脖子之际，他真怕会因此使得你赛窒息，在这种的情形之下，你赛是绝对不能讲话的。<p>　　但是你赛却讲了话。他不但讲了话，而且还讲得如此若无其事，根本不象是一脖子被人紧紧箍住的人。<p>　　高达已经知道自己上当了。在那刹那间他只觉得身子僵硬，实在不知道该如何才好。而那只不过是一刹那间的事，紧接着那屋子中亮起了灯光。<p>　　本来房间中是十分昏暗的，几乎只有那几十幅萤光屏上发出的光芒，而这时房中陡然亮了起来，高达在刹那间几乎什么也看不到。<p>　　但是那究竟是极短的时间。<p>　　高达才眨了眨眼，他便已看到了，他的确是用他的手臂，箍住了一个人的颈，那是不容怀疑的事实，可是当他向那人看去时，不禁倒抽了一口凉气。<p>　　那不是一个真人！<p>　　那人的面部，是一个橡皮的面具，他的手也是橡皮的，那是一个假人，是一个由电子控制，可以作简单活动的假人！<p>　　高达在刹那间等于突然跌进了一个万丈深渊。<p>　　但既然跌进了万丈深渊，也是无法可施的事了！<p>　　他迅速地将事情想了一遍，在他的脸上，不禁泛起了一个苦涩的笑容，他一直以为你赛大王犯了一个重大的错误，不该单独接见他，却不料犯错误的是他而不是你赛。<p>　　你赛根本不在房间中，你赛的声音只不过是通过声音装置，再自这个假人的口中发出来，那假人的动作，却又配合了他的讲话，以致高达怎么也想不到那会是一个假人。<p>　　而现在什么都完了，他不但出手袭击了那假人，而且还承认了自己来此的目的是为了要取得阿达再王国的那份开采石油的契约。<p>　　高达只是呆呆地站着，在灯亮后只不过几秒钟，高达就听到‘刷’地一声，一道暗门飞快的移了开来。<p>　　高达在转过头去的时候，他看到四个枪手，自暗门中走了出来，四柄手提机枪对准了他。<p>　　而在那四个打手后面的，则是一个身形十分魁梧的大汉，那大汉的脸上有一道很深的疤痕，衬得他看来更是深鸷凶恶。<p>　　这时那大汉的脸上，正挂着深刻的微笑。<p>　　他披着一件黑色的长袍，长可及地，在那长袍上缀满了上等的钻石，看上去闪闪生光，华丽无比。<p>　　那人才一从暗门中走出来，不需介绍高达就可以知道他一定就是你赛大王了，果然那人一开口，正是刚才曾和高达交谈了许久的你赛大王声音。<p>　　你赛笑着道：“高达，你的手臂可以松一松了，这具电子假人，价值三十万美金，而且它既然能将你那样聪明的人都骗了过去，可知他是十分有价值的，我不想你将它弄坏了。”<p>　　高达慢慢地松开手来，在那样的情形下，他实在没有什么好说的了。<p>　　而这时又有两个大汉抬着一张椅子放在你赛的身后。<p>　　你赛坐了下来，望着高达，他眼中闪耀着残忍胜利的光芒，就象是一头已经伸爪按住了老鼠的猫儿一样，令高达感到阵阵的寒意。<p>　　你赛阴森森地笑着道：“你已经不是第一个为这个目的到这里来的人了，凯德琳的娇躯真迷人，高达，你已经是第三个了。”<p>　　高达缓缓地吸了口气，仍然不出声。<p>　　你赛又道：“你想知道比你早来的那两个人是怎么死的幺？或许他们享受过凯德琳迷人的胴体之后，死了也是值得的。”<p>　　高达感到自己的手心在冒汗。他自然不想死，他还年轻，他的生活是如此丰富多姿，可以说享尽了人能在世上享受的一切，他还要活下去。<p>　　然而此际，你赛每发出一下阴森的笑声，高达就感到死神向他又接近了一步。<p>　　高达仍然不出声，只是心中迅速地转着念，想着他是不是还有求生的机会。<p>　　“有一个”你赛继续说着：“他的运气最差，刚好我从南美洲买来了三千条食人鱼，我远未曾看到过食人鱼吃人的情形    ”<p>　　你赛讲到这里，故意停了一停。<p>　　在你赛的语音突然停顿时，高达不由自主，打了一个寒战。<p>　　你赛这才又道：“终于他在一分钟之内，在三千条食人鱼的争夺之下，变成了一副骸骨，当他被抛下鱼池的时候，他竟然还企图挣扎，哈哈，我从来也未曾看到过那么愚蠢的人，在毫无希望的情形下，他还要挣扎，哈哈，看来他是多么想活下去啊！”<p>　　高达这时不由自主的想到了杜雪。<p>　　如果今天他逃不过这一关的话，杜雪势必不会放弃寻找他的希望，到时她不得不向你赛大王宣战，凭杜雪的能力，又岂是你赛的对手，恐怕在杜雪失去她的生命之前，还得受到一番蹂躏。<p>　　高达很少做出会令自己懊恼的事，但是这次他带杜雪来贝鲁特却是最最不智的一件事。<p>　　他有很多方法可以阻止杜雪和他一起来的，但是他的理智却被感情给蒙蔽，他希望能把握和杜雪相处的时光，他想看到杜雪在他的身边。<p>　　如果时光能倒流，他宁可让杜雪恨他一辈子，也绝不会带她同行。杜雪拧起来的时候，会把贝鲁特搞得天翻地覆，就是你赛现在还不知道杜雪，再不了多久，只要他没有出现的话，杜雪会发飙的！<p>　　眼前的状况，他必须小心的应付。<p>　　高达自然明白你赛在说那个人，但也正是在说他。他现在不也是毫无希望了幺？高达早已在凯德琳那里知道，有人为这份契约丧了生，所以当凯德琳柔软的玉体紧贴着高达，当她享受到了美妙份的的乐趣之后，她曾要求高达不要去。<p>　　高达也明知那是危险的事，可是他还是来了。<p>　　然而明知危险，和危险已经真正地降临了，那是截然不同的，尤其听着你赛叙述着那些牺牲者死前的惨状，那更使高达有如冷水淋头的感觉。<p>　　你赛‘嘻嘻’笑着道：“那第二个幺连气更差了，他是一个著名的私家侦探，他的外号叫作铁汉！”<p>　　高达苦笑了一下，澳洲著名的私家侦探铁汉，他虽然不认识这个人，但是也听说过这人的名字，他当然也已经死了。<p>　　你赛在继续道：“他的外号给了我灵感，因为我那时刚购进了一部雷射仪，激光束可以在几秒钟之内烧熔钢铁！”<p>　　当你赛讲到这里的时候，高达第一次出声了。<p>　　连他自己也感到意外，因为他的声音听来竟是如此镇定，他道：“算了，别说下去了！”<p>　　你赛却象是无奈何也似，摊了摊手道：“那是不公平的啊，在你也要受到处罚之前，必须让你知道，在你之前的两个人是怎么死的？”<p>　　高达只觉得面上的肌肉在抽搐着。<p>　　而你赛的神情，似乎更得意、更兴奋了。他的那种神情，使高达可以肯定你赛是一个心理十分不正常的虐待狂。<p>　　你赛继续道：“我用激光束去烧他的身子，哈哈，就算他真是铁汉，他也受不了，何况他不是真的铁汉，他的四肢在半秒钟之内就化为轻烟，而他是自己眼看着他的四肢消失的，哈哈，他脸上的那种神情，真是妙到了极点了！”<p>　　你赛在叙述他那样残忍的杀人方法时，不断‘咯咯’地发出令人毛发直竖的怪笑声来，他又道：“自然，最后他整个消失了。”<p>　　高达勉力镇定心神，他这时多少已比房间内灯光才亮的时候镇定得多了，他沉声道：“你对我讲这些废话，有什么作用？”<p>　　你赛恶狠狠地道：“我要使你知道，我喜欢杀人，而且喜欢用各种不同的方式，世界上独一无二的方式来杀人！”<p>　　高达在那刹间，心中已有了主意。<p>　　你赛讲出那样恶态的话来，对他来说，是不足为奇的，因为他早已看出，你赛是一个心理极不正常，变态之极的狂人。<p>　　他也知道，你赛一定已想好了如何处死他的方法，来满足他变态的杀人狂，主要是他的杀人狂得到满足，他就会得到无比的乐趣。<p>　　而高达所想到的主意就是：不让他有那样乐趣。<p>　　如果他无法用新奇的杀人方法来杀人，满足不了他的变态心理，那么他就会暂时不对高达下手，直到他认为可以用他的方法杀人时才下手。<p>　　这可以说是高达的唯一的机会了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_17'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第一十六章</b><p>");

document.write ('　　虽然就算做到了这一点，在目前来看，也只不过是拖长时间，但是在时间的逝去之中，就有可能产生新的机会了。<p>　　所以高达用十分平静的声首道：“你赛！你刚才那许多话，可以说全白讲了，在我的身上，你绝不可能用你的办法。”<p>　　你赛象是大感兴趣地侧着头，望定了高达道：“你的话使我想起了那跌进了鱼池之后，仍然要挣扎求生的蠢才。”<p>　　高达冷冷地道：“那完全不同，你赛，我并不希望求生，但是我却有办法使我自己在十分之一秒中，毫无痛苦地死去。”<p>　　你赛的脸色一沉，在他的脸上现出了一股十分凶狠的杀机来，他瞪住了高达，而高达的神态却变得更加泰然自若了。<p>　　高达甚至微笑着，虽然他面部的肌肉有些僵硬，但是他总是在微笑着，他道：“我才到这里来之前，就知道是在犯险，你想我既然是过惯了冒险生活的人，难道竟曾一点准备也没有？”<p>　　他讲到这里，张开口来，向口中那枚牙齿，指了一指道：“这颗牙齿之中，藏着少量的剧毒的毒药，我只要一用力，咬开一块塑胶，那么我立即会死，死的毫无痛苦。”<p>　　你赛脸上的神情，显得十分愤怒。<p>　　而你赛越是愤怒，对高达来说就越是有利，所以高达的笑容也不再那么僵硬，而变得自然得多了。<p>　　他道：“所以我劝你不必动那么多脑筋，去想怎样才能用新奇的方法处死我，你所想的一切，都不可能有实现的机会！”<p>　　你赛的双手握着拳，狠狠地道：“你不怕死？”<p>　　高达摊了摊手道：“天下没有不怕死的人，但是与其被你用新奇的方法杀死，我为什么不自己死？你以为我是傻瓜吗？”<p>　　你赛的面色铁青，但是转眼之间，他的神情却和缓了下来。高达也猜不透他的心中在想一些什么，只见你赛已突然笑咪咪地道：“好，高达，我仍然用我的方法来处死你，咱们走着瞧！”<p>　　听得你赛那样讲，高达知道自己的计策已经成功了。自然，他也不乐观，因为事情会有什么样的发展，他还不能预测的。<p>　　他说他牙齿有毒药，那只是急中生智随口胡诌的，全靠他那种镇定的神态才使得你赛相信了这点。而如果这一点被揭穿的话，那实在是不堪设想的事，而高达也根本不愿意去想，因为要骗信别人最好的方法，便是连自己也相信自己所说的谎话了。<p>　　高达微笑着道：“好，我们走着瞧。”<p>　　你赛又眯着眼，瞧了高达半晌，看他的情形，象是对高达产生了极大的兴趣，他显然极想胜过高达。他缓缓地道：“我不妨让你知道第一步计画，我对付你的计画，第一步是使你根本不舍得死。”<p>　　高达耸着肩道：“我本来就不舍得死。”<p>　　高达的话才说完，你赛又怪声怪气的笑了起来，他道：“是的，但是，我要使你真正舍不得死，现在请你走进那弹道移动机去！”<p>　　你赛向前一指，随着他的一指，一名枪手立时后退一步，伸手在墙上按了一按，又一道暗门打了开来，门内是一个小小的空间。<p>　　高达对这种弹道移动机并不陌生，因为他就是从那种移动机中到这个房间来的，他毫不在乎地走了过去。<p>　　他才走进那弹道移动机，门就关上，而他也听到了你赛发出的怪笑声，只不过那是极其短促的一刹间的事情。<p>　　弹道机已经开动，先是向上，接着向左，移动十分迅速，高达的身子在机内摇晃不定，高达也知道，那弹道机到什么地方去，是由你赛亲自控制的。<p>　　那么你赛究竟要将他送到什么地方去呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_18'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第一十七章</b><p>");

document.write ('　　高达心中的疑惑，立刻就有了答案，不到一分钟，弹道机停了下来，机一停下，门也自动打了开来，由于刚才弹道机忽上忽下的移动，实在太迅速了，高达多少感到一点头眩。<p>　　他略定了定神，就跨了出去。他脚下踏到的是又厚又软的毛毯，地毯是迷人的粉红色，而他也立即看到自己置身在一间华丽无比的卧室之中。<p>　　卧室十分大，正中是一张圆形的床，也是粉红色的，在那张床上的天花板上，镶着六角形的镜子，从每个角度都反映着那张床。<p>　　整间卧室之中，到处都是鲜花，所发出的花香沁人肺腑，令人陶醉。<p>　　在床上，鸵毛被子之下，好像有人睡着，但是那人却用被子将她的全身都盖住，是以高达根本不知道那是什么人。<p>　　但是当高达跨进了这间卧室之后，几秒钟之内他就明白你赛大王的用意何在了。你赛曾说要他不舍得死，你赛要用人间最豪华的享受，来使高达不舍得自杀，使高达向他乞怜求生，那样他就可以趁高达不觉，弄去高达口中有毒的牙齿，使高达死在他的新奇方法之上。<p>　　如果你赛大王做到这一点的话，他自然胜利了。<p>　　高达笑了起来，他既然想到了这一点，那么在柔软的、粉红色的鸵鸟毛被子之下，覆盖着的是什么人，也可想而知了。<p>　　他一面微笑着，一面曳过一张椅子，在床前坐了下来，用十分愉快的声音道：“这里真不错，可是你为什么躲在被子下面？”<p>　　被子下面的人动了一动，有一个娇甜得令人心腻的笑声，自被子下发了出来，接着大被子的一角，慢慢伸出了一苹脚来。<p>　　那自然是一苹女人的脚，脚趾上涂着浅紫色，高达自然不是急色儿，可是他看到了纤足，心中便立时感到了一股荡意。<p>　　曾有人说没有一个真正的美人儿，会有一苹丑恶的纤足的，如果一个女人的脚生得不好看，那么她绝不会是一个真正的美人儿。<p>　　高达十分相信那样的说话，因为女人的双足，虽然大多数的时间都隐藏在鞋子之中，但是在真正和男人欢愉时，是会和她娇躯的其他部分，一起活跃在男人的眼前的，试想如果一个女人全身都美得不可方物，而双足却丑陋不堪，那是如何倒胃口的事！<p>　　而这时自被子的一角，自长长的鸵鸟毛之中伸出来的纤足，却使高达有叹为观止之感，它是那么柔嫩、洁白，简直就象是白玉雕成的一样。<p>　　那纤足的脚趾在缓缓地伸屈着，撩拨得高达的心中更有一股按捺不住的荡意。<p>　　但是高达却仍坐在床前不动。<p>　　他只是轻轻地吹了一下口哨，来表示他的赞赏。<p>　　那纤足摇晃了几下，又渐渐向外伸来，高达看到了柔滑均匀、肌肤雪白的小腿，修长得使高达不由自主的俯了俯身。<p>　　那样修长美丽的小腿，一定连结着丰满优美的大腿，而腿长的女人是最灵活的，可以使得男人快活得如同神仙一样。<p>　　高达再吹了一下口哨。<p>　　接着从被子的另一角，伸出了一苹十指纤纤的玉手来，手指纤长而柔软，轻轻的抓住了被角。高达的欲火已在渐渐上升。<p>　　他在设想如果那样美妙的玉手，那样柔软的纤指，如果在自己的身上挑逗爱抚的话，那将是什么样美妙的一种享受！<p>　　高达站了起来，他感到一股异样的燥热，他脱去了上衣，拉开了领带。<p>　　那苹纤手握住了被角，将被子慢慢向上掀起，小腿以上也渐渐暴露，美好的膝盖显露了，膝盖上是更柔滑、更腴白的大腿。<p>　　不出高达所料，那是修长美好之极的大腿。<p>　　披子在渐渐向上翻，整条玉腿发出眩目的光彩，呈现在高达的眼前。高达可以看到她浑圆的股，玉腿和股际的曲线令高达喉头发干。<p>　　那条玉腿慢慢地竖起来，然后突然翻了一个身，白得令人屏气静息的丰臀，只惊鸿一瞥，然后又翻了一个身，被子又将一切全盖住了。<p>　　高达深深吸了一口气。<p>　　另一苹纤手自被中伸了出来，将被子向下拉，高达首先看到的是一头栗色的、柔软的长发，长发散乱在一苹柔软的枕头上。<p>　　接着便是乱发披拂的额角，细而长的眉，然后一苹明媚得几乎象是会说话一样的眼睛，已从被子中露了出来，望定了高达。<p>　　在她的那双美丽的眼睛中，有着一股极其媚惑的笑意，高达本来一直坐在床前，他看到了如此诱人的玉腿，也还可以忍得住。<p>　　可是这时当他看到了那么动人的一苹眸子之际，他却忍不住了，他突然伸手将被子拉下了几寸，那美人儿挺秀的鼻子，甜媚的脸庞，丰满的樱唇，巳整个呈现在高达的眼前，高达立刻低头吮住了她的朱唇，他用力吸吮着。<p>　　他的舌尖和那美人儿轻轻向前吐来的舌尖相触，那使得他全身产生了一种近乎酥软的感觉，他的手伸进了被子。<p>　　被子内十分温暖，高达的手先碰到了滑不溜丢的肩头，他的手顺着香肩向下移，那美人儿的反应更热烈，让高达吮住了她的舌尖。<p>　　高达的掌心在滑腴的胸脯上轻轻滑过，他的手指碰到了挺秀丰满的乳房，那是任何男人轻轻一碰，便立刻要紧紧握住的美乳。<p>　　高达的手指在饱满的、充满了弹性的乳房上搓揉着，那美人儿的双臂自被子中伸出来，缠住了高达的颈，她的双手也在高达的背上爱抚着。<p>　　高达的手再向下移，抚摸着光滑的，正在微微颤抖的小腹，然后他的手也不由自主发起抖来，那美人儿紧并着双腿，将他的手夹住。<p>　　高达和那美人儿的长吻终于结束，那美人儿的眼中泛着一片娇媚的光芒，她是微微喘息着，她柔软的手指，自高达的衬衣中伸了进去。<p>　　当他的手指，在高达的两臂轻轻搔过之际，高达一直在不由自主地发着抖，高达用最迅速的动作，将身上衣服抛开去。<p>　　那美人儿的纤指轻轻地挑逗着，更使得高达血脉贲张，那美人儿发出了一下呻吟的声音道：“你…你真强壮！”<p>　　高达已经钻进了被子之中贴住一个灼热的、柔软滑腴的胴体。<p>　　那美人儿的喘息在加剧，她双手抱着高达，在高达的身际轻轻地咬着、舐着，她整个软绵绵、香馥馥的娇躯，蜷缩在高达的怀中，象是一头驯服的猫儿一样。<p>　　她的双腿也蜷曲着，高达抚摸着她丰满腻滑的粉股，那女郎的身子微微翻了一翻，高达已实在不能再等待了，他陡地托高那美人儿的粉股。<p>　　那美人儿发出了一下叫唤声来，她抱得高达更紧，象是想将她自己的身子挤进高达的身内去，使两人合而为一一样。<p>　　而那美人儿的小腹也在巧妙地收缩着，高达感到就像到云端去一样，他忙缓缓吸了一口气。<p>　　他端详着那美人儿，美人儿翻起手掌来遮住了脸，高达将她的手硬拉开去，按在床上，那美人儿左右摇着头，甜媚得令高达发狂。<p>　　高达的疯狂，使美人儿的头摆动得更快，她紧紧咬着下唇，蹙着双眉，但是她娇媚的脸上的那股绯红色，却表示她也在尽情地享受。<p>　　她的头突然仰起，咬住了高达的肩头。<p>　　而就在那时候，一阵紧缩，使得高达的全身，象是突然之间在那阵极度的快感之中爆散了开来一样！<p>　　他手背挥开了被子，在他怀中的，是雪白柔软、美丽得无懈可击的娇躯，那美丽的娇躯，也一样快乐的微微发抖。<p>　　美人儿的口终于离开高达的肩头，她的口中喷着充满了幽番的气息，更令高达沉醉，美人儿的手指抚摸着高达的胸肌，低声道：“我真快乐。”<p>　　高达慢慢地侧了侧身子，和美人儿并头躺着，他的脸向上，所以他可以在天花板的镜子上看到那美人儿玲珑浮凸的娇躯。<p>　　那美人儿却转过身，将她柔软的玉体半伏在高达的身上，高达轻轻吻着她的粉颈，那女郎发出一连串‘唔唔’的声响来。<p>　　她那种象是呻吟，又象是极度的满足的甜腻的声音，使高达抚摸着她娇躯的手更加用功，那女郎喘息着，又将她的樱唇凑了上来。<p>　　高达此时突然涌上了一股罪恶感，在他享受人间绝色的同时，杜雪不知道为他操心成什么样子。杜雪是标准的刀子嘴，豆腐心。<p>　　但是此刻美人在怀，高达实在心有余而力不足，除了在心中向杜雪致歉，他实在无能为力。<p>　　高达和她四唇相接，吸吮着她的朱唇、她的舌尖，美人儿香滑的小舌在高达口中灵活地吞吐着。<p>　　高达这时已经从极度的飘然之中，渐渐回复到现实中来了。在享受那美人儿美妙无比的胴体之际，他是根本无暇去想及其他的。<p>　　但是现在，他一面和那美人儿热吻着，双腿和美人儿紧贴着，他的神智却十分清醒，他立时想到自己的处境仍然十分不妙。<p>　　虽然他怀中的美人儿是如此动人，相信世界上有不少男人就算明知有极大的危险，但是看到了那样的美人儿之后，仍然不顾一切，只求一亲芳泽的。<p>　　但是高达却忘不了凯德琳。<p>　　现在在他怀中的那美人儿可能比凯德琳更美，娇躯比凯德琳更柔软、更白、更诱人，但凯德琳非凡的性爱技巧却是令任何曾享受过她的男人永生难忘。<p>　　一想起了凯德琳，高达不禁的苦笑，他来这里的目的，你赛大王已经知道了，在这种情形下，想要偷到那份契约，几乎已经是不可能的事，最好的打算，也不过是安然离开而已。<p>　　那美人儿的香舌在他的口中活动得更厉害，他的心中陡地一动，他头向后仰，可是那美人儿却俯过身来，不肯结束这个热吻。<p>　　高达的双手，撑在她雪白腴嫩的胸脯上，将她推了开来，那美人儿的眼中，现出一股很幽怨的神态来，咬着下唇，表示不满。<p>　　高达在她丰满挺秀的嫩乳上轻轻拍了拍，一面欣赏着她双乳颤动时那股荡魂蚀魄的神态，一面道：“甜心，你的舌尖动得太甚了。”<p>　　那女郎发出声娇哼，将脸向高达怀中贴来。<p>　　高达托起了她香腮道：“我并不是不欣赏你的热吻，甜心，而是我口中有着剧毒的毒药，如果不小心，毒药流了出来，那我们两人就会变成风流鬼了。”<p>　　那美人儿眨动着明媚的大眼睛，当她美目转动之际，长长的睫毛抖动着，使得她甜美的面颊，看来变得格外地动人。<p>　　她低声道：“真的？”<p>　　高达轻轻地扭着她柔软的肌肉道：“我为什么要骗你？当然是真的。”<p>　　美人儿的娇躯向后仰了一仰，她举起双臂来，双手交叉着枕在她的脑后，那样的姿势，使她饱满的双乳更加突出。<p>　　高达几乎立即将脸埋在她的双乳之中，深深地吸着气，享受着那股难以言喻的幽香。<p>　　女郎的胸脯起伏着道：“为什么你要那样？”<p>　　高达的心中只觉得暗暗好笑，他到这里来和这个美人儿相会，是你赛控制着弹道机将他送来的，如果说你赛竟不在他来到之前先和那女郎联络过，那实在太不可思议了。<p>　　而那女郎这样问，自然是明知故问。<p>　　高达的心中虽然想到好笑，但是他的回答却是一本正经的，在美人儿坚挺的乳尖上轮流啜了一会才道：“因为我随时准备死！”<p>　　那美人儿立时用柔软的玉臂，将高达抱住道：“宝贝，有我陪着你，难道你舍得死幺？我可以使你享受世上最欢乐的时光。”<p>　　她一面说，一面将她灼热的小腹，向高达贴来，同时她的腹际也在蠕蠕地伸缩着，高达紧贴着她滑柔之极的肌肤，再享受着那种轻轻的蠕动，他不禁叹了一声道：“是啊，我真是不舍得死。”<p>　　这句话高达倒是由衷地说出来的。<p>　　美人儿的小腹，贴得高达更紧，在她的小腹上，象是有一团火在燃烧着一样，她柳腰款摆，朱唇半开，声音更是娇腻得使人心荡。<p>　　她道：“你将毒药放在口中，不是太傻了幺？”<p>　　高达微笑着，他将那美人儿拥得更紧些，然后托高了她的脸，将唇凑在她的耳际，用极低的声音道：“甜心，我将毒药留在口中一点不傻，倒是你，想凭那样的挑逗，就引得我将口中的毒药弄出来，那才是太傻了，小宝贝！”<p>　　美人儿娇躯，一直是在扭动着的。<p>　　可是当高达讲完了那几句话之后，她却不再动，她双手用力撑在高达的胸前，想推开高达，但是高达强而有力的手臂却紧抱住她，将她饱满的双乳紧紧压在自己的胸前。<p>　　那女郎用力挣扎着叫道：“放开我！放开我！”<p>　　那女郎整个娇躯都被高达拥着，是以当她扭动着身子，想要挣脱高达的怀抱时，她柔滑的肌肤，不断在高达的身上捱擦着。<p>　　高达感到的刺激，实在比她刚才的挑逗更甚。<p>　　那女郎无法推得开高达，她玉腿蹬踢着，粉拳槌打着高达的背脊，她不断叫道：“放开我，你这个流氓，你为什么不放开我？”<p>　　那种如此柔软的肌肤不断捱擦的刺激，使得高达的欲火又渐渐上升，那女郎的双乳，压在高达的胸前，使高达感到了一股异样的亢奋。<p>　　他突然翻了翻身，将那女郎的双臂一起按住，然后他迅速俯起身来，提高了那女郎的玉腿。<p>　　他的双臂自那女郎的腿弯中穿过，双手仍然按着那女郎的手臂，那女郎除了蹬踢着小腿，摇着头，和扭动腰肢之外，几乎已不能动弹了。<p>　　高达的眼中象是要喷出火来一样，他先恣意欣赏着那女郎的最美妙部分，然后当他的欲火越来越炽烈时，他迅速地接近了那女郎。<p>　　当他们四股交贴时，那女郎喘息着，叫了起来。<p>　　她的小腿蹬踢得更有力，但是那却只是极短时间的事，那女郎的叫骂声已变成了呻吟声，那是一种极其欢乐的呻吟！她的小腹在不断向上挺送，高达松开了她的手臂，她立刻拥住了高达，她的玉腿也紧紧地盘在高达的背上。<p>　　高达像疯狂了一样，那女郎娇美白皙、柔软腴滑的娇躯，在这时象是变成了他怀恨的仇人，他要将他所能使出来最大的气力，加诸这具娇美的胴体上。<p>　　那女郎的欢吟声越来越高，到后来高达也一样发出欢吟声来，因为那实在太美妙、太舒畅了，他们两人正在一起享受人生最高的欢乐。<p>　　而当他们两人终于静了下来之际，美人儿的鼻尖上沁出了一颗颗细小晶莹的汗珠来，她急速地喘着气。她的纤指仍然紧握在高达的眉头上，她一面喘息着一面道：“你…这个流氓，你…怎能使女人感到这样的快乐？”<p>　　高达也在喘息，他低声道：“每一个男人都有我这样的本领！”<p>　　美人儿媚眼如丝，她半闭着眼，发出了‘唔’地一声，表示不同意高达的话，高达将双臂自她的腿弯中抽出来，美人儿长长地吁了一口气，伸直了双腿。<p>　　高达象是躺在云端一样，那种柔软腴滑的感觉，包围着他每一个细胞，高达低声道：“如果你以前未曾享受过这种欢乐，那你以后也不会再有了。”<p>　　那美人儿忙紧握着高达的手背道：“为什么？”<p>　　高达又将唇凑在她的耳边，他先轻咬着她的耳边，然后用迅速的语调，极低的声音道：“因为你赛不会放过我，他要杀我。”<p>　　那女郎的娇躯略略震动了一下。<p>　　高达又道：“现在别表示什么意见，因为我可以肯定，你赛不但在看着我们，而且我们讲的话，他也可以听得到。”<p>　　他一面说，一面不断吻着那女郎的粉颈。<p>　　那女郎也回吻着他，高达又道：“如果你肯答应帮我，那么你不必出声，你可以    收缩一下，我可以感觉得出来，而你赛不会知道。”<p>　　高达的话才一讲完，他就感到了一下奇妙的紧缩，那阵紧缩，使得他全身发抖起来，他还未曾来得及说什么，那女郎已突然在他的肩头上用力一推，将他推了开起，高达和那女郎猝然分开，那女郎的身子，立时蜷曲了起来。<p>　　她望着高达道：“走，你这流氓，快走！”<p>　　高达向她发出了会心的一笑道：“是的，我走，但是我却是到浴室去，我不舍得离开你，你实在太可爱了，你来不来？”<p>　　那女郎也娇媚地笑了起来，高达拉住了她的纤手，将她从床上拉了起来。那美人儿的全身，柔软得象是完全没有骨头一样。<p>　　她一被高达从床上拉起，整个人便向高达的身上伏来，高达立时托住了她的纤腰，将她抱了起来，踏着厚厚的地毯，走向浴室。<p>　　他将那女郎轻轻地放落浴缸之中，那女郎妖媚地道：“你——”<p>　　高达笑着道：“我当然也来。”<p>　　他转过身，在一个架子上取下了一瓶香浴精，那女郎已扭开了莲篷头，让水淋在她的脸上，高达转过身来，准备和美人儿共浴。<p>　　能和那样的美人儿共浴，实在是人生一大快事，可是当高达转过身来时，他却呆住了！<p>　　那美人儿站在莲蓬头下，曲线看来更加迷人，她正仰着脸，任由水花淋在她的脸上。可是就在高达转过头去的那一刹间，却见到那美人儿陡地转过身来，在她的脸上现出了一种迷惘和惊骇交集的神色。<p>　　那只不过极短时间的事。<p>　　紧接着只见那女郎的身子摇晃着向下倒去，高达还未曾来得及走过去扶她，她已经整个人都跌倒在浴室之中了。<p>　　这一下突如其来的变化，实在使慢高达呆住了。因为他实在想不出究竟发生了什么事？<p>　　但是高达却也只是呆了极短的时间，他立时闻到了一股麻醉药的味道，他也立即明白自那莲蓬头中洒下来的水中混有麻醉药。<p>　　高达连忙冲向前去，关住了莲蓬头，但那股麻醉药的味道更浓了，高达留在浴缸边上，心头咚咚乱跳。<p>　　这自然又是你赛大王的阴谋，而这个阴谋，连那美人儿也被瞒在鼓中。<p>　　你赛的计画实在太巧妙了，他知道高达一看到了那样的美人儿，一定会与之欢好，而在欢好之后，也一定会用浴室的。<p>　　而在欢好之后，能和美人共浴之际，怎能想得到浴室的水中会含有强烈的麻醉药，一洒中了头部，就会被麻醉过去？<p>　　如果刚才高达不是转身去拿香浴精，如果不是那美人儿先去扭开莲蓬头，那么这时候昏倒在浴缸中的，就不会是一个人，而是两个人了。<p>　　而在昏了过去之后，你赛自然会派人来，详细检查他口中是不是有毒药，当你赛发现他的口中，并没有毒药之际——<p>　　高达想到了这里，不禁机伶伶地打一个寒颤。<p>　　那实在是防不胜防的，而他这时之所以未曾昏倒在浴缸中，那可以说纯粹是运气。高达缓缓地吸了一口气，直起了身子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_19'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第一十八章</b><p>");

document.write ('　　他知道你赛这时正注视着他的一举一动，这间卧室中到处尽是隐蔽的电视摄像管，连浴室之中也不会例外。<p>　　而且隐蔽的传音装置，也一定使他的声音，可以传到你赛的耳中。<p>　　是以他冷冷道：“你赛，第一个回合你输了。”<p>　　在他讲完了那句话之后，他呆立着不动，足足过了半分钟之久，他才听得一个角落处，传来了你赛的声音道：“可是，高达，你的前途并不乐观。”<p>　　高达也知道你赛所说的完全是事实。<p>　　但是他却仰起了头，哈哈笑了起来道：“你赛，你的诡计再多，我也可以一一识破。”<p>　　你赛的声音又传了过来道：“你可以从此不洗澡，但是你能不吃东西、不喝水幺？小心每一件食物中都有毒的！”<p>　　高达还想笑，可是他却实在笑不出来了。<p>　　的确每一件食物之中都可能有毒，像你赛那样的人，自然会有许多稀奇古怪的毒药，除非他根本不进食，否则他就无法防备。<p>　　然而他又怎能不进食呢？<p>　　高达呆了片刻才冷笑道：“多谢你将我送到这美人儿的身边来，我想享受了那样的美人儿之后，就算死也无憾了。”<p>　　他在说那几句话时，现出十分严肃的神色来。他并不说自己要自杀了，但是他话中的暗示，和他这时的神态，却使人想起他要自杀了。而如果他自杀的话，你赛就不能满足他的虐待狂了。<p>　　所以你赛的心中似乎比他更着急，你赛的声音听来也有点急促的道：“高达，你还有许多未曾享受过的东西。”<p>　　高达冷冷地道：“我只想享受一个热水浴。”<p>　　“当然可以，我还会在你浴后，用最美丽的女侍，使用最香艳的方法，服侍你进食。我想你是不舍得离开人世的。”<p>　　高达这时，对于自己的生命反而摆出了一副不在乎的神态来道：“那要看你提供给我的享受，是不是真正令我不舍得死了！”<p>　　高达说着，自浴缸中抱起了那昏迷不醒的美人儿，用一幅毛巾裹住了那美人儿的娇躯，将她放在床上，然后他又回到了浴室中。<p>　　你赛显然一直在注视着他，因为他一到浴室中，又听到了你赛的声音道：“现在你可以入浴了，一定不会有危险。”<p>　　高达冷冷地道：“我仍然会小心，我还得提醒你，我咬碎口中的毒药所需要的时间，不会超过二十分之一秒，你用的麻醉药再强烈，在我昏迷不醒之前，二十分之一秒的清醒时间总还是有的。”<p>　　传音器中，传来你赛‘嘿嘿’的干笑声。<p>　　从你赛的干笑声听来，好像他是在无可奈何，但是却也可以听得出，他是在按捺着他心头的怒意而发出那样的笑声来的。<p>　　高达知道自己的话只有使你赛更恨自己。<p>　　但是要你赛更恨他，这正是高达的目的，只有使你赛更恨他，你赛才会一定要高达死在他的方法之下，高达也就有更多逃生的机会。<p>　　高达并不使用莲蓬头，而只是将浴缸中注满了水，当他肯定那些水就是普通的水时，他才舒舒服服地洗了一个澡。<p>　　而当他裹着毛巾走出来时，他却又是一呆。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_20'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第一十九章</b><p>");

document.write ('　　那间房间中，已多了五个人。那五个人绝不是什么凶神恶煞的枪手，而个个全是娇滴滴的女郎，在她们每一个人的身前，放着一辆精巧的餐车。<p>　　那五个美人儿身上所穿的衣服，都少得不能再少，高达才一出来，第一个推着餐车向他走来的那美人儿，身上只穿着一件薄纱的长衣。<p>　　而在那件长衣之中什么也没有穿，她挺秀的双乳，殷红的乳晕和乳尖，隐约可见，而她小腹下的隆起，看来也格外迷人。<p>　　她的年纪十分轻，腰细得象是随风摇摆的柳枝一样，是以她向前走来的时候，她修长的玉腿姿态更是美妙无比。<p>　　高达已在一张安乐椅上坐了下来。<p>　　那女郎推着餐车，来到了高达的身前，揭开了一苹银碟的盖子，香气扑鼻，那是一碟忌廉蜗牛汤，那女郎又开了一瓶白酒，斟了一小杯。<p>　　高达拿起杯子来，那女郎却嫣然一笑，将杯子自高达的手中接了过来，将那杯白酒一口喝进了口中，然后她挺身向前。<p>　　高达是过惯了风流生活的人，而且你赛早就说过，要使他享受世界上最丰美香艳的一餐，是以他立时知道是怎么一回事了。<p>　　他微笑着，当那女郎屈下一腿，跪在他身前之际，他双手已隔着那层薄纱，在搓揉着那女郎的双乳了，那女郎的殷唇凑了过来，当她和高达四唇相接之际，她将口中的那一口酒徐徐度入高达的口中。<p>　　那大概是世上最香醇的酒了。<p>　　高达只喝了一口酒，就有点飘然之感。<p>　　那女郎的身子略向后仰，她用银匙舀起了汤，也是先含在她自己的口中，再度给高达，每喝一口汤，都是一个热吻！<p>　　高达的双手围住了那女郎的纤腰，将那女郎抱了起来，放在他自己的身上，那样他不但可以享受那女郎那种特殊的喂汤方式，而且他的双手还可以恣意在那女郎的娇躯上活动。<p>　　那女郎在高达的爱抚下，脸上渐渐地泛起一股红晕，她在微微地喘着气，而自她小嘴中度出来的汤，也似乎格外鲜美。<p>　　那一碟汤足足喝了半小时，餐车上有保温设备，汤自始至终都是那么热，虽然是一个过惯了风流生活的浪子，但是那样的享受，他却还是第一次。<p>　　他感到自己体内又渐渐有一团火在升了起来，他的手插进了那女郎紧并着的玉腿之间，轻轻地抚捏着，那女郎娇笑着飘了开去。<p>　　高达心满意足地道：“第二道菜是什么？”<p>　　一个娇小玲珑，但是却极其丰满的女郎，推着餐车走了过来，她才来到近前，高达一伸手，便握住了她的手臂。<p>　　那女郎的身上只穿着两截的泳装，她的腰细得几乎令人难以相信，而她的双乳却十分饱满，在泳衣的烘托下，乳沟深现。<p>　　那女郎媚视着他，道：“第二道菜是黑鱼子酱。”<p>　　高达松开了手，那女郎揭开了碟子的盖子，高达一看就看出那是真正的俄国黑鱼子酱，那女郎用银叉叉起一撮来，送到高达的口边。<p>　　高达的双手，围在那女郎的细腰上，仰着头的问道：“你没有更香艳的方法吗？”<p>　　那女郎又媚笑着，她的左手突然伸向后，拉脱了上截泳衣，她的乳房，骄人地坚挺着，她俯下身，将她的乳尖，陷进了鱼子酱中。<p>　　然后她再挺起胸来，在她的乳尖上有着一小撮鱼子酱，她又俯身将她的乳尖凑到了高达的口边，高达在这样情形下，实在无暇去想及别的事了。<p>　　他立时啜住了那女郎的乳尖，他的舌尖在那女郎的乳尖上舐着，使得那女郎发出了一阵荡人心魄的娇笑声来。<p>　　鲜美的黑鱼子酱，用那么挺秀的乳房为碟，坚挺的乳尖为叉，高达觉得自己实在是飘然欲仙。<p>　　那女郎缩回身，再用左乳乳尖挑着鱼子酱送到了高达的口中，没有一个男人禁得起那样的一个美人儿这样的挑逗的。<p>　　高达在吃到第四口鱼子酱时，一伸手拉下了那女郎身上另一截毛巾，那女郎发出一下惊呼声，但是她却并不躲避。<p>　　高达一面仍然在她的乳尖上啜食着鱼子酱，一面已将她的身子抱起来放在他的身上，他的身子略向后仰，裹在他身上的毛巾，也散了开来。<p>　　那女郎只是低头望了一眼，她整个脸都红了，她低声道：“不是我，不要和我    你看，服侍你进食下一道菜的那位    ”<p>　　高达并没去看那另外一位，他早已看过了，五个人都是出色美人儿，而他最喜欢现在被他抱住的那一个，像那样娇小玲珑的金发女郎，并不是时时见得到的。<p>　　高达微笑着，摇着头，他将那女郎的双腿强分了开来，使那女郎跨坐在他的身上，那女郎突然发出了一下娇呼声，她娇小的身子发起抖来。<p>　　她紧蹙着眉，咬着下唇，她的双手抓住了高达肩头，她在喘气道：“你    你不能进食了。”<p>　　高达将餐车上银碟取了起来道：“你喂我！”<p>　　那女郎接过了碟子，高达的双手围住了她的细腰，向下沉着，那女郎喘着气，她的手也在微微发抖，但是她还是将鱼子酱一匙一匙的喂进高达的口中。<p>　　那时高达的口中不论在吃什么，都不会想到有什么味道的了，因为他无法同时享受那娇小玲珑的玉体，同时又享受食物的美味。<p>　　他的全身都被那种异样的快感包围着，那女郎真能取悦男人，她一面在发出娇呼声，一面她坚实浑圆的粉股却在不断收缩。<p>　　这一碟黑鱼子酱，高达足足享受了四十分钟。<p>　　而那娇小玲珑的女郎，为了喂高达享受那碟黑鱼子酱，她滑腴的肌肤上几乎布满了细小的汗珠，当她终于离开高达时，她的身子晃动了一下，但是却站立不稳而跌倒在地上。<p>　　她侧卧在地上，缩起了她肌肤赛雪、线条优美的双腿，一手轻轻地按在小腹上，幽怨地望了高达一眼道：“你满足了幺？”<p>　　高达喘着气，伸手去拉她。<p>　　但是那女郎却象是看到高达就害怕一样，连忙缩着身子避了开去，高达笑着抬起头来，他看到甚余四个女郎的脸上全红得像火一样。<p>　　而且她们每一个人站立的姿势全是一样的，她们紧并着腿，象是在她们的腿际十分空虚，是以才紧紧地逼住一样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_21'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第二十章</b><p>");

document.write ('　　高达的视线，落在一个肤色黝黑的黑发女郎身上，那女郎看来象是南太平洋大溪地的美女，因为只有那地方的美女才有那样细长的腰。<p>　　那样细而长的腰，可以使女人在侍奉男人时灵活得象是鳗鱼一样。那时红霞自她黝黑的皮肤中透了出来，使她看来更动人。<p>　　高达向她招手，那女郎道：“先生，我是最后的，我负责咖啡。”<p>　　“我现在就想喝咖啡。”高达说。<p>　　那南太平洋的美女，推着餐车走了过来。<p>　　当她来到了高达的近前时，低头向高达望了一眼，抿着嘴儿笑道：“先生，你现在需要的，好像不是咖啡，而是特别的服务。”<p>　　她的媚眼如丝，轻扭着腰肢。<p>　　当她扭动腰肢之际，她那条彩色缤纷的裙子，象是波浪一样地摆动着，她一条美妙的玉腿，从裙子的开叉中露了出来。<p>　　高达伸手放在她那条玉腿之上道：“什么特别服务？我可以得到什么享受？”<p>　　那美女吸了一口气，挺了挺胸道：“在接受了我的服务之后，你可以享受我。”<p>　　高达笑了起来道：“你刚才已看到，我享受那碟鱼子酱，足足享受了一小时了。”<p>　　那南太平洋美人儿笑道：“所以你才需要我的特别服务。”<p>　　高达点头道：“那么，请。”<p>　　那女郎在银质的咖啡壶中，斟出了一杯咖啡，她含了一口腾腾的咖啡在口中，然后她跪在高达的面前，慢慢接近高达。<p>　　高达在突然之间，感到了一股灼热，那股灼热才一开始时，使得他的身子震了一震，但是接着他就感到了一股异样的舒服，他用力按住了那女郎柔软滑腴的肩头，那女郎挺秀饱满的苹乳，在他的膝前捱擦着。<p>　　高达的身子不由自主地发着抖，那阵愉快的感觉，象是电流一样流遍他的全身，当那女郎再用诱人之极艳媚的眼光望向他的时候，高达全身简直就象是被一蓬灼烈的火在燃烧着一样，他迅速有了反应。<p>　　他反应的第一步，是双手用力握住了那女郎的双乳，握在他掌心中的，是两团柔滑、丰满、富有弹性的肉团，搓揉着那女郎的双乳，这更使得高达几乎到了半疯狂的状态之中。<p>　　那女郎向后略仰了仰头，她现出了一个极其荡魄媚笑来。<p>　　她握住了高达的双手，然后她的身子向后仰了下去，高达被她拉得离开了椅子，当那女郎躺到了地上之后，高达正好俯视着她。<p>　　那女郎两条修长丰美的大腿，慢慢地向上举了起来，她的小腹，在缓缓地向上挺送，摆出诱人之极的姿态来，高达的口中发出了一下模糊的呼叫声，他的双手压住了那女郎的腿弯，然后他迅速接近那女郎的纤腰，疯狂一样地扭动了起来，在她柔腴的玉体的扭动中，高达完全飘然得像神仙一样。<p>　　那实在是至高无上的享受，高达不必有什么动作，他只是抚摸着那女人诱人的娇躯，享受着那女郎绵绵的玉体的蠕动。<p>　　极度的愉快感，一阵一阵冲击着他的神经，高达的手指，几乎全陷进了那女郎丰满的股中，他实在太快乐了，他和那女郎一起叫着。<p>　　然后他的身子，又猛烈地抖动起来。<p>　　在他的身子发抖时，那女郎的两条玉腿，紧紧地盘住了高达的背，而她两条丰满的手臂，也像蛇一样，缠住了高达的颈。<p>　　高达所享受到的欢乐，是那样长久，以致当那女郎终于停止了扭动，而她的双臂、双腿也松了开来之际，高达几乎就想伏在她柔软丰满的娇躯上睡着了。<p>　　高达只觉得自己的眼皮象是有一千斤重，要抬起眼皮来得花很大的气力，虽然他明知他眼前的那女郎这时的神态会更加娇媚，只是看着她也是令人身心愉快的事。<p>　　但是，他的眼皮却在渐渐合拢。<p>　　高达实在太疲倦了，就算他是一个有着虎豹般强健体格的人，他也应该感到疲倦了，他合上了眼，他可以感到那女郎的呼吸，和他的呼吸相吻合，因为他的身子，和那女郎的娇躯紧紧相贴着。<p>　　他也可以感到那女郎的双乳紧压在他结实的胸肌之下，那种紧压，使他感到异样的舒服。<p>　　但是一切感觉，都在渐渐间变得朦胧了，变得模糊了，他感到自己象是伏在一团云上面，而那团云则正在向无边无涯的太空飘去。<p>　　渐渐地，他连什么声音也听不到了。<p>　　这时候，他只想到睡觉，尽快进入睡乡，在甜蜜的睡乡中去寻找甜蜜的梦，他的脑细胞的活动也变得迟滞了，是以他根本不能想什么了。<p>　　他只想着睡，绝想不到他自己是在什么地方，和他睡着了的话，会有什么结果了。<p>　　他真的己快睡着了，如果不是他的手臂上，突如其来传来了那一阵刺痛的话。那一阵刺痛，令他在极度的疲倦中惊醒过来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_22'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第二十一章</b><p>");

document.write ('　　他也在那一刹间睁开了眼，他才一睁开眼就看到了一个娇媚之极的微笑，接着两片殷红、灼热、丰满的唇已向他的唇上贴来。<p>　　同时一条香滑的舌，也进到了他的口中。<p>　　高达吮住了那香滑的舌尖，他重又合上了眼，又想再度进入睡乡，可是也就在一刹间，他突然感到有点不对头了。<p>　　那是他全身突然产生的一种淋痹感。这一阵淋痹的感觉，倒使得他的脑筋突然清醒了过来，他想到自己虽然是在温柔乡之中，正享受着那么出色的美女，但是那温柔乡却是你赛大王的禁宫。你赛大王给他享受着世界上最豪华、舒适的生活，但最终的目的是要杀他。<p>　　高达一想到了这一点，他的心立刻狂跳起来，他想撑在那女郎的玉体上跳起来，驱散不断袭来的睡魔，可是他却发觉他连挪动他手指的气力也没有。<p>　　高达在那一刹间，心头的恐惧实在难以形容，他的身上立刻冷汗迸流，那女郎也在那时移开了她灼热的唇。<p>　　那女郎双手在高达的肩上一推，推开了高达。<p>　　当高达离开她的身子之际，高达看到她咬了咬唇，现出了一个又爱又恨的神情来，接着她便跳了起来，而高达仍然仰躺在地上。<p>　　高达自然不想这样仰躺在地上，但是他却没有办法，因为他的身体象是不再属于他自己一样。<p>　　但是他的神智却还十分清醒。他知道自己之所以会出现这样的情形，是中了一种特殊麻醉药的结果。<p>　　他也知道那种麻醉药是什么时候进入他的体内的，那就是在他刚才极度疲倦，伏在那女郎的娇躯上快要进入睡乡时，在他的手臂中注射进去的。<p>　　那女郎站起身来之后，就站在他的身前。<p>　　高达躺在地上，从高达躺着的那个角度仰视上去，那女郎丰满修长的双腿更加动人，她双腿紧并着，小腹下的隆起，看来更是饱满。<p>　　高达的心中暗叹了一声，他绝未曾想到那是他所能享受的最后一个美女了，他现在已完全被你赛大王制住了。<p>　　你赛大王的目的就是要他在不断享受着美人儿的服侍之中，变得精疲力尽，变得什么也不能想的时候，趁机下手。<p>　　高达苦笑着，他其实早应该想到这一点的。<p>　　可是那有什么办法呢？他，浪子高达，最大的弱点就是美女，如果他可以禁得起美人儿的诱惑，那么他也不会是一个浪子了。<p>　　他感到那几个美人儿都在望着他，在她们的脸上，似乎都有一种可惜的神情，如果高达这时能笑的话，他真想大声笑起来了。<p>　　然而，他却根本不能笑，因为他面部的肌肉和他身上其它部分的肌肉一样，全因为他的神经中枢受了控制，而变得根本不听他意念的指挥了。<p>　　高达听到了‘啪’地一声响，他听得出，那是弹道升降机的门打开的声音。<p>　　接着他便听到了你赛‘嘻嘻’的怪笑声，高达不能转过头去看他，只听得他一面笑一面道：“干得好，你们几个干得很好。”<p>　　高达勉力转动着眼珠，他的眼珠也是迟滞的，是以过了一会，他才看到一个穿着猩红色睡袍的男人来到了他的身前。<p>　　那男人用脚在他的胁下用力踢了一脚，使得高达的身子在地毯上打了一个滚，那男人又仰天哈哈大笑了起来。<p>　　那男人自然就是你赛大王了。<p>　　高达身子的任何部分都不能动，但是他的感觉却还是十分敏锐的，那一脚令他感到了极度的疼痛，冷汗又冒了出来。<p>　　你赛又来到了他的面前，俯视着他。<p>　　高达自下而上看去，他看到你赛有一张狭长的、傲慢之极的脸，和一对十分凶狠的眼睛，你赛正在得意地笑着道：“赤条条地来，赤条条地去，高达先生，我给你的享受怎么样？”<p>　　高达自然无法回答他的话，只好望着他。<p>　　你赛面上的笑容立时敛去，他面色一沉之后，立即一挥手，两个大汉走近高达的手臂，将他的身子直拖了起来，放在一张椅子上。<p>　　高达根本一点反抗的能力也没有，也只好任由他们来摆布。<p>　　你赛望着高达，又笑了起来道：“怎么样，我给你享受的最后一餐，还算不错吧！不过在那一餐之后，就要叫你吃吃苦头了。”<p>　　高达在这时唯一的希望，就是立即死去。因为他知道在这样的情形下，你赛一定要用最残酷的方法来折磨他，他最后还是免不了一死。<p>　　你赛的笑容，渐渐变得残酷，他又挥了挥手道：“拿来！”<p>　　一个大汉提着一苹手提箱走了过来，将手提箱放在你赛的脚下，高达无法看到箱中是一些什么，但是他却看到那大汉将一样东西交到了你赛的手中，那东西看来象是一个医生的听诊器，但是却有一根电线连接着。<p>　　高达的心中，立刻叫了起来：“不！”<p>　　可是他却一点声音也发不出来。<p>　　高达在这时心中起了一股极度的战栗之感，因为他已知道你赛第一步要对付他的是什么了，那是电刑，你赛要用电来使他感到痛苦。<p>　　你赛将那东西，在高达的面前晃了晃，高达看到那是一个小小的金属圆面，你赛笑道：“高达，你欣赏过自己肌肉的舞蹈幺？只要这东西一贴上去，你全身的肌肉都会发抖，那是好看之极的，搬一面镜子到他的面前，让他自己欣赏他的肌肉的美妙舞蹈！”<p>　　立刻又有两个人推着一面镜子来到了高达的身前，高达在镜子中看到了他自己，赤条条地坐在椅子上，一动也不能动。<p>　　他也看到了镜中的你赛在狞笑着，将那电烙器渐渐接近自己的胸口，他的动作十分缓慢，慢得使高达的心直向下沉。<p>　　然后那东西贴到高达的胸肌了。<p>　　高达在那一刹间，只觉得象是有亿万苹蚂蚁在不到十分之一秒的时间冲进了自己的身体之中，而且立即在自己的体内乱冲乱撞。<p>　　那种异样的痛苦，简直不是人所能忍受的，高达的全身，几乎在一秒钟之内，都迸出了豆大的汗珠来，他全身的肌肉如同墨西哥跳豆一样在不断地跳动着，而他的身子也自然而然反弯了起来。<p>　　高达在镜中，完全可以看到他自己在忍受那种痛苦时面上的神情，他面上的肌肉也在跳动着、扭曲着，豆大的汗珠才一沁出来，就因为肌肉的跳动而迸落了下来，他的眼珠象是要突出眼眶来一样。<p>　　而你赛在那时，却象是看到了最有趣的东西一样，哈哈大笑了起来。<p>　　他转过头去道：“加强电压！”<p>　　一个大汉答应了一声，扳下了一个掣，高达并不出声，但是他的腰间却发出了一阵可怕的‘嘶嘶’声和‘荷荷’声来。<p>　　进入他体内的电压加强了，他所受的痛苦也加强了，那亿万苹蚂蚁，不但象是在他的体内乱闯，而且还象是在咬啮着他每一根神经、每一个细胞。<p>　　他只觉得眼前一阵阵发黑，可是又不能昏死过去。<p>　　他的身子已经反应到了可怕的程度，他可以听到他的背脊发出一阵可怕的‘格格’声来，他知道身子如果继续再反应下去，他的脊骨就会断折了。<p>　　高达的一生之中，享受过不知多少旖旎的风光，也有过不知多少次生死一线的危险关头，但他却从来也未曾受过那样痛苦的折磨。<p>　　由于他的身子反弯着，他的胸前向上挺起，那电烙器压得他的胸肌更紧。高达实在已没有法子再忍受得下去了！<p>　　他的双手下垂着，当他身受的痛苦到了最顶点时，自他身上流下的冷汗顺着他的指尖向下直滴，他不由自主的紧紧握住了椅脚。<p>　　他五指握住了椅脚，那纯粹是一种自然而然的动作，可是当他一握到了椅脚之后，他的脑中电闪也似闪过了一个念头。<p>　　他不是身子完全不能动弹的幺？何以现在他的手指，竟可以握住了椅脚？高达一想到了这一点，立时松开了手指。<p>　　他的手指可以活动了！<p>　　他的手指可以活动，那么他全身自然也都可以活动了！高达不但想到了这一点，而且还立即想到了是为什么。<p>　　他受了强烈麻醉剂的麻醉以后，他的神经中枢失去了作用，所以他才全身淋痹，不能动弹，但这时进入他体内的电流，虽然使他捱受人类所能忍受的最大痛苦，但是电流的刺激却也使得神经中枢的能力加强，抵消了麻醉药的作用，使他的活动恢复了正常，他已经不再受麻醉了。<p>　　而正在施电刑的你赛，显然未曾预料到这一点。<p>　　高达这时心中的高兴，实是难以形容的，因为他不但已有了一线生机，而且还有极大的可能令他反败为胜。<p>　　他的右手五指渐渐地握成了拳，并没有人注意到他的手已握成了拳，而当他的手握成了拳之后，他用尽了生平的气力，一拳向你赛的腹际打出。<p>　　那一拳，高达在身受如此痛苦的情形之下打出，力道自然不可能太大，但是那一拳实在来得太突然了，‘砰’地一声，已打在你赛的肚子上。<p>　　你赛陡地向后退了出去，高达的身子一挺，跳了起来，当你赛后退之际，电烙器离开了他，他已经不再感到痛苦了。<p>　　他本来是想向你赛疾扑了出去的，但是在忍受了那样的痛苦之后，他的身子实在太软弱了，是以向前扑出之际，整个人向前倾跌了下去。<p>　　只不过那一下倾跌，却使他整个人跌在你赛的身上，他连忙抱紧了你赛在地上打滚，那几个大汉立刻呼叫起来，而且个个拔枪在手。<p>　　可是他们之中却没有一个人敢发枪射击。<p>　　因为高达正抱着你赛，在那样的情形下，即使那几个大汉全是第一流的枪手，但他们也无法保证自己在叛动枪机之后，射中的是高达，而不会伤及你赛大王。<p>　　高达抱着你赛，迅速地滚到墙边。<p>　　那时高达有了十多秒钟的喘息，已经完全足以使他镇静下来，考虑该如何对付你赛大王了，是以一滚到了墙边，他便一掌劈在你赛的头际。<p>　　那一掌使得你赛暂时丧失了抵抗能力，然后高达一跃而起，提起了你赛，挡在他的身前，而他的手背，已经紧箍在你赛的颈子上。<p>　　这时候，高达仍然遍体流着汗，但是那却不是痛苦而挤出来的冷汗，而是因为兴奋而出的汗了，他右臂箍住了你赛的颈子，左手沾着墙向上伸去，摘下了一幅图片来，用力拍在你赛的身上，镜框上的玻璃碎裂，高达取了一块碎玻璃，压在你赛的颈际的大动脉上。<p>　　他喘着气道：“你赛大王，怎么样？”<p>　　你赛被高达箍住了颈，是以发出来的声音十分模糊，他骂道：“贱人，你们出卖了我，你们没有替他注射麻醉剂！”<p>　　高达冷笑着道：“别冤枉了她们，她们是照你的吩咐去做的。”<p>　　“那你就绝无可能在二小时内醒来。”你赛大王发出了怒吼。<p>　　高达冷笑着道：“本来或者是，但你打错了主意，你赛蠢猪，你不该向我施电刑，那使我痛苦，但是却也刺激了我的神经，使我提早恢复了活动能力。”<p>　　高达一面说，一面已将碎玻璃压得更紧了一些，锋利的碎玻璃边缘，已经割破了你赛颈际的皮肤，血丝在沁出来。<p>　　高达得意地笑了起来道：“来人，将镜子搬过来，让大王看看他自己大动脉处的鲜血涌出来时的情形，我担保是他未曾欣赏过的奇景。”<p>　　那四个枪手，呆若木鸡地站着，一动也不动。<p>　　你赛怪叫道：“你若杀了我，你也离不开这里。”<p>　　高达笑道：“是啊，但是你却什么也没有了，你赛，你的宫殿，那么多的美女，你的王国，一切都化为乌有了。”<p>　　你赛喘着气道：“你…你要什么？”<p>　　高达笑了起来道：“那份契约。”<p>　　就在你赛大王准备投降的时候，杜雪被两个高大但面目狰狞的家伙给押了进来了。<p>　　高达实在不敢相信也不愿意相信自己的眼睛所看到的。<p>　　杜雪一脸的愤慨和怒气，左颊上还有淤血，显然是经过了一番的挣扎和打斗。<p>　　杜雪一见到高达，先是喜形于色，接着想到情况并不是很乐观的时候，表情马上变得僵硬，她也看到你赛大王被制住，但是他们势必会拿她换回你赛大王，而一旦情况演变至此，她和高达就真是死路一条了。<p>　　“看看我们逮到了谁！”你赛阴险的笑着道：“我还是第一次见到如此美艳的东方佳丽，你们这些不懂得怜香惜玉的家伙，瞧瞧你们是怎么对她的！”<p>　　杜雪冷哼一声。<p>　　“放她过来！”高达命令道，并加重了手劲，眼前他最操心的是杜雪的安危，他决心不准她死在他的眼前。<p>　　这一次如果能平安顺利的回去，他一定要将杜雪从这个集团中给‘请’出去，他受不了再看她出生入死，玩命对他来说是一件家常便饭的事，对杜雪可不！<p>　　杜雪应该嫁一个好男人，过她富裕的生活，主持宴会，当个高贵、漂亮的女主人。她不应该这样的玩法，太危险了！<p>　　“高达！我建议你应该先放了我！”你赛提醒道。<p>　　“不行！”杜雪吼道：“你一旦放了他，我们就全完了！别傻了！”<p>　　高达知道自己这会不得不演一场戏了。<p>　　“杜雪！谢谢你的提醒！”高达一派轻松的说：“我不可能放开你赛的，因为我还不打算死。”<p>　　杜雪点点头。<p>　　“高达！别忘了小美人在我们的手上哦！”<p>　　“任你们处置了！”高达笑咪咪的说：“我和她向来不和，成天从早斗到晚，平时找不到如何摆脱她的好借口，这下你帮我办到了，我还得感谢你呢！”<p>　　杜雪的表情变了，她不知道高达是说真的，还是为了要解危脱困才如此说。<p>　　“你真的不在乎！”你赛这会也不怎么肯定了。<p>　　“你自己看着办！”<p>　　你赛决定要试试高达。<p>　　你赛用眼神示意，要他的手下将枪抵住杜雪的太阳穴。<p>　　杜雪冷汗直流，她并不是怕死，她知道你赛的手段有多残酷，多吓人，一颗子弹就解决她倒也是一桩好事，只是她不知道自己年纪这么轻就得死了，更何况她还不知道和高达上床是什么滋味呢！<p>　　如果现在给她一个死前的愿望，她希望能和高达共度一夜，看看他‘浪子’的美名是否名符其实。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_23'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第二十二章</b><p>");

document.write ('　　高达的心开始不规则的跳动，他不知道你赛的手下会不会真的开枪。汗水流下高达的额头，滴落在他的手上，如果杜雪今天命丧于此，第二个死的会是你赛，接就是高达自己了，他决不会让杜雪一个人孤独的赴黄泉。<p>　　心中即使这么想，高达依然表现得若无其事。<p>　　“要动手就快一点！”杜雪叫道。<p>　　“是嘛！”高达附合：“我只要那张契约，然后尽速的离开贝鲁特，回到凯德琳公主的身边，这女人的死活我懒得管。”<p>　　杜雪睁大眼，现在充斥在她心中、全身的不是恐惧，而是对高达的愤怒了。<p>　　“你这个杀千刀，该下地狱的无情汉，就算我是一个陌生人你也不该这么绝情，我的命就这么不值钱！好！”杜雪狠狠的说：“今天只要我逃过这一劫，我会和你势不两立，斗一辈子的！”<p>　　“你有麻烦了！”你赛有些幸灾乐祸的对高达说：“这美人显然也不是简单的角色。”<p>　　“她说她的，我听我的！”高达说。<p>　　你赛不知道下一步该怎么做，他必须好好的想一想。这会高达是真的不在乎杜雪？还是故作镇静，两个人都想全身而退呢？<p>　　只见杜雪冰冷的眼神死瞪着高达。<p>　　你赛又示意手下放下枪。<p>　　高达和杜雪不约而同的松了口气。<p>　　“带她去喂食人鱼！”你赛出其不意的说。<p>　　杜雪霎时汗毛直竖，全身动弹不得。<p>　　高达的反应比杜雪好不到那里去。<p>　　“怎么样啊！高达。”你赛一副胜券在握的模样。<p>　　“带去吧！带去吧！”高达恢复了冷静：“杜雪有时候比食人鱼还可怕，你把她喂食人鱼，说不定倒霉的是那群‘可怜’的鱼！”<p>　　“高达！”杜雪一副要冲上前的样子，两个手下连忙拉紧了杜雪。<p>　　“那激光束呢？”<p>　　“我巴不得杜雪从我的眼前消失！”高达笑道，接着用一副认真的口吻问你赛：“还有没有什么其他比较新鲜的死法？因为今天如果杜雪不死的话，她一定会想尽各种方法杀掉我，而且比刚刚我们说的那些酷刑还要惨，所以我想还是让她死吧！”<p>　　杜雪实在是哑口无言，说不出半句话了。<p>　　她自己都不知道高达是真还是假了，如果是演戏也未免太真实了一点，万一你赛当真的话，她岂不是要尸骨无存了。<p>　　你赛正在衡量眼前的状况。<p>　　“高达！我会将你碎尸万段。”杜雪哺哺自语着：“我要把你送去喂狗，我要把你丢到鳄鱼潭里喂鳄鱼，我要让你不能人道，我要挖出你的心，我要让你死无葬身之地    ”<p>　　高达摇摇头，啧啧有声。<p>　　“你赛！拜托你快点让她死吧！”高达恳求道：“听听她刚才说的话，她活着对我来说实在是一大威胁，不管你要用什么方法，让她死吧！”<p>　　高达知道你赛的心里，愈是这样说，你赛愈不会让杜雪死的。<p>　　但是杜雪可能真的误会了高达，因为她的反应和盛怒决不是装出来或只是演戏而已！<p>　　你赛还有最后一计，也是他的唯一武器了。<p>　　“高达！或者我该把这个小美人赏给我的手下，让他们在我们的眼前表演场‘好戏’！”<p>　　“好耶！”高达热烈的说：“杜雪没什么经验，我还怀疑她是不是个同性恋，居然能对我免疫，我想你应该多找几个，给她增加点‘实际’的体验，也算是好事一件嘛！”他望向杜雪：“你好好学！”<p>　　杜雪这会是真的呆住了，只能望着高达。她不知道是自己听错了，还是高达丧心病狂！<p>　　“高达！你真的这么讨厌她？”<p>　　“不如说怕她吧！”<p>　　你赛知道自己无法用杜雪来威胁高达，于是他下令放了杜雪。<p>　　“大王——”手下有些犹豫。<p>　　“放了她！把她还给高达，她会帮我们对付高达的，一个敢惹像她这种脾气的男人，是应该受点罪的！”<p>　　“你赛！不要放她！”高达还在那里故作姿态，假装希望你赛改变心意。<p>　　但是你赛的手下已经自动的松开了杜雪。<p>　　杜雪一步步，缓慢的走向高达。<p>　　气氛是凝重的，扣人心弦的。<p>　　每个人都在等待杜雪的反应。<p>　　杜雪笔直的走到了高达的眼前：“今天这笔帐我会慢慢的跟你算，我要让你生不如死，恨不得自己从地球的表面消失。”<p>　　高达苦笑了下。<p>　　杜雪也知道适可而止，毕竟他们还没有完全的脱离危险，虽然你赛在他们手中，但是凭你赛的恶势力，未来还说不准，能不能平安的回到总部还是个未知数！<p>　　高达一颗心算是定了下来，他已经抱了最坏的打算，今天就算没有办法活着离开，起码他和杜雪可以不要死得那么痛苦。<p>　　“契约！”高达朝你赛叫道。<p>　　你赛道：“好的，我派人拿来给你。”<p>　　高达深深地吸了一口气道：“令这里所有的人全走出去，枪手留下枪，谁觉得身材和我差不多的，留下全套衣服。”<p>　　杜雪这才注意到高达的赤裸，脸色一红。<p>　　“得了！杜雪！”高达好心的给杜雪解围：“危险还没有结束，你刚刚会没有注意，你现在还是可以当做没有看见！”<p>　　“哼！”杜雪不甘示弱：“我想剥你的皮，抽你的筋，喝你的血，我只是在研究该从那里下手而已！”<p>　　你赛和你赛的手下全笑了。<p>　　高达火大的又在你赛身上划了一道：“还不叫他们快点照做！”<p>　　你赛忙叫道：“快……快……你们没有听到幺？”<p>　　在那刹间，四个枪手几乎都一起抛下了手枪，开始脱衣服，高达不禁‘哈哈’大笑了起来，道：“太客气，一套就够了。”<p>　　杜雪则闭上了眼睛，懒得多看。<p>　　一个枪手将衣服脱在地上，四个枪手，六七个美女，都挤进了弹道机，弹道机的门关上，高达也一枪柄敲在你赛的后脑上。<p>　　你赛的身子软倒在地，高达奔过去，拿了那一堆衣服，又奔了回来，他用脚钻住了你赛的颈部，用迅速的动作穿好了衣服。<p>　　当他穿好了衣服和鞋子之后，你赛还没有醒来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_24'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第二十三章</b><p>");

document.write ('　　杜雪从头到尾都没有帮高达的意思。她就这么悠闲的站在一边，看高达手忙脚乱。<p>　　高达自然知道杜雪的情绪，所以他也不敢开口要杜雪帮忙，他和杜雪之间的帐是算不清了，他不知道杜雪是否能体谅他的身不由己和用心良苦，在这种非常时期，他又能怎样！<p>　　“杜雪——”<p>　　“高达！我们这笔帐慢慢再算！”<p>　　“我必须那么说——”<p>　　“先把这里的事解决！”杜雪一反常态，笑容甜美得令人心慌不已。<p>　　高达知道现在也不是讨论的时候，于是乖乖的闭上嘴，眼前的事比较来得重要了。<p>　　高达拿起一瓶香槟酒来，敲断了瓶颈，香槟酒喷了出来，淋在你赛的脸上，你赛醒了过来，伸手在脸上乱抹着，高达立刻将他提了起来，扭转他的手臂，用枪指住了他的后心道：“好了，那契约在什么地方，快拿出来！”<p>　　你赛喘着气道：“你让我到通讯仪面前去。”<p>　　“在那里？”高达问。<p>　　“在    那幅油画之后。”你赛向前指了指。<p>　　高达推着你赛，到了那幅油画之前，你赛移开了那幅油画，油画之后是许多按钮，你赛按下了一个按钮，叫了几个人的名字。<p>　　立刻有答应声传了出来。你赛道：“你们到我的书房左面第五格书橱，第七本书，是格列佛游记，你们快取来，快！”<p>　　那三个人又答应着，高达将你赛转了过来，枪口仍然指在你赛的背心上，高达大约等了三分钟，弹道机的门打开，三个人缩了进来。<p>　　高达忙喝道：“将书放下，快滚！”<p>　　三个人呆了呆，你赛忙道：“照他吩咐去做！”<p>　　那三个人放下书，向后退去，等到弹道机的门关上，高达才推着你赛向前走去，你赛翻开了书，取出了一叠文件来。他将那叠文件打了开来，文件一共有三份，一份是阿拉伯文，一份英文，另一份是法文的，高达看了一下，已肯定那正是你赛有权开采石油的文件，他冷笑着道：“将它烧掉。”你赛勉力俯身，在一个盒子中取起了打火机，燃着了几件文件，不到几秒钟，那几份文件变成灰烬。<p>　　高达冷笑着道：“你赛，现在我们来计画一下，你该如何补偿我刚才所受的痛苦了，我认为最公平的办法是，也使你尝一尝那种电亟的滋味，你说，是不是很公平？”<p>　　你赛立时尖叫了起来道：“不，你已达到了你的目的，我保证你安全离去，还不够吗？”<p>　　高达看着杜雪。<p>　　杜雪会意：“高达！我看把他喂食人鱼算了！”<p>　　你赛惨叫一声，表情象是一条求饶的狗：“不！你们不可以这么做！”<p>　　“我倒是比较喜欢激光束。”高达像讨论天气一样的和杜雪讨论着。<p>　　你赛已经吓得手脚无力，就差没有跪地求饶了。<p>　　高达和杜雪相视一笑。<p>　　或许他们很想让你赛死，但是你赛一死，他们也就失去了安全离开贝鲁特的护身符了。<p>　　高达看效果已经达到，于是平静的说：“不够！如果你不想受苦，我们也可以用金钱来解决，你觉得怎么样呢？”<p>　　你赛喘着气道：“你要    多少？”<p>　　高达笑得更大声道：“你是你赛大王，我如果要得太少了，简直是看不起你，我想五百万美金的数字，应该很合理，是不是？”<p>　　你赛发出了‘嗯’地一声。<p>　　“还有我！”杜雪接口道：“我也要五百万美金，不过不是为了我自己，我会把这笔钱捐给各个慈善机关，替你做做好事，免得你永世不能超生。”<p>　　你赛点点头，现在他可威风不起来了。<p>　　高达将他推到了一具电话之前道：“那么现在通知你的瑞士银行，吩咐他们汇一千万美金到我的户头去，我的户头是——”<p>　　高达略停了一停，讲出了他银行的名称和他户头的号码，又道：“如果我回去，发现没有钱汇到，或是数目不够的话，我还会来找你，我想你一定不想再见到我了吧！”<p>　　你赛忙道：“不想，真的不想了。”<p>　　高达道：“那就快打电话。”<p>　　你赛拿起了电话，他花了二十分钟才交代好这件事。高达道：“好，现在我们该离开这里了，只有使我们安全离去，你才有活命的机会。”<p>　　你赛道：“你要我怎样？”<p>　　“当然是一直和你在一起，直到我们认为安全了我才放你，吩咐你的私人飞机师，准备四副跳伞，最好是绝对安全的，将飞机停在你的私人机场，然后派直升机在你的宫殿顶上接我们到你的私人机场去！”高达一件一件吩咐着。<p>　　你赛立刻照他的话吩咐了下去，然后高达、杜雪和你赛一起走进了弹道机。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_25'>第6册 红粉妙贼(又名:媚登峰、魅宫) 第二十四章</b><p>");

document.write ('　　高达是在西奈沙漠的上空逼你赛大王和那机师跳下去，由高达驾机继续向前飞，直到飞出了你赛的势力范围，他才着陆。<p>　　他着陆之后，就在报上看到中东著名的豪富你赛因为飞机失事而降落在西奈沙漠的消息，他的心中只觉得好笑。因为你赛出现在西奈沙漠的原因自然不是飞机失事，高达一生也忘不了你赛在向下跳时脸上的那种神情。<p>　　但是高达的遭遇比你赛也好不到那里。<p>　　高达实在想和你赛一块跳机，因为不管什么状况都比面对杜雪的愤怒来得好。<p>　　杜雪要不是因为她自己不会开飞机，否则她一定会把高达也踢下机，据她当时的反应是回去以后的第一件事就是学开飞机。<p>　　高达趁机建议杜雪离开他们的集团，因为他实在无法承受再一次面对杜雪身临险境的那种锥心刺痛感。<p>　　这一次要不是他的反应得当，杜雪说不定会遭遇比死还痛苦，还不能忍受的酷刑，而下一个任务又说不定比这次的任务更加的危险，他怎能让杜雪再任性下去！<p>　　“高达！我劝你省省吧！”杜雪望着机舱外的白云：“我们还有得耗下去！”<p>　　“我可能必须去见你父亲了。”<p>　　“你见谁都没用！”<p>　　“你真的不怕食人鱼？”<p>　　“你不是说我比食人鱼还恐怖吗？”<p>　　“激光束！”<p>　　“我不会那么倒霉。”<p>　　“轮奸！”<p>　　杜雪瞄了高达一眼，警告他胆敢再提起那件事。<p>　　“杜雪！什么危险、恶劣的状况都可能发生的！”<p>　　“我不是活得好好的吗？”<p>　　“那是我应变得当！”<p>　　“我还没有跟你算帐呢！”<p>　　高达知道自己又再一次的失败了，败在杜雪手里。<p>　　“我不会退出这个集团的，我要折磨你！我要让你没那么快活过日子！”<p>　　“你明知道我在你赛面前说的那些话是逼不得已的，我是为了救你！”<p>　　“谁知道你现在说的是真是假！”<p>　　高达碰到的女人一向都对他折服，全拜倒在他的西装裤下，唯独杜雪。杜雪是真的不仅他的心，还是以捉弄他为乐？这次如果只有他一个人来贝鲁特的话，事情说不定更加的轻松容易。<p>　　幸好杜雪没事。<p>　　否则他自己也会赔上一条命。<p>　　“下次的任务我自己会酌量情况。”杜雪低声的说，显然她也得到了教训，这次的经历的确够让她回味、警惕一辈子了。<p>　　“看来你也不是那么的神勇嘛！”<p>　　“你自己呢？”<p>　　“我们不是平安的脱险了吗？你也毫发无伤！”<p>　　“那是我们走运！”<p>　　高达笑笑，不欲争辩。<p>　　“我不会忘掉你说的那些话。”杜雪警告道：“我会慢慢的折磨你！”<p>　　三天之后，高达和杜雪回到了家，他首先通知他的伙伴他们回来了，但是他却并不和他的伙伴见面，而独自来到了红粉猫酒吧中。<p>　　当他被带到那密室中的时候，他看到美丽的凯德琳正在满面泪痕的哭泣着，凯德琳看到了高达，悲伤的道：“我父亲死了！”<p>　　高达将她拉了起来，轻轻抱住了她道：“人老总要死的。”<p>　　“可是你赛大王从现在起可以占有我们的国家了。”凯德琳泪水又涌了出来。<p>　　高达吻着她的脸颊道：“不，不可能，我已经逼着他烧掉了那份契约，你们土地上的财富是属于你们自己的了。”<p>　　凯德琳睁大了她含泪的眼睛，用一种难以相信的神情望着高达。高达道：“我不会骗你，骗你是没有用的，事实很快就会证明我的话。”<p>　　凯德琳兴奋地叫道：“你等一等！”<p>　　她飞快地奔了出去，高达在那张柔软的榻上躺了下来，凯德琳去了不到五分钟，她又奔了进来，她在娇喘着，她饱满的胸脯在迅速地起伏着。<p>　　她在榻前蹲了下来，高达的手，已自她的领口中伸了进去，摸住了她的乳房，凯德琳的手伸向后，拉开了她背后的拉链。她饱满的双乳弹了出来，任由高达搓摸着。<p>　　她略挺了一挺身子，裙子也自她的大腿上褪下，娇躯微侧着滚上了榻来，高达立时抱住了她，手在她滑不溜丢的背脊上滑过，停在她浑圆的、丰满的股上。<p>　　凯德琳发出荡人心魄的呻吟声来，她已经开始扭动着她的小腹。<p>　　高达这一次不怕疲倦，当他疲倦的时候，他就伏在凯德琳柔绵香馥的玉体上，享受甜蜜的睡眠，他在凯德琳的身上，一次又一次享受着极度的欢乐，凯德琳用尽女人所能用来取悦男人的方法来取悦他。<p>　　高达无法知道自己在那密室中究竟多少天，他实在不想离开，因为凯德琳实在太美妙了。但是他终于还是和凯德琳分了手，因为凯德琳要回国去。<p>　　整件事唯一令高达遗憾的，是他的银行户头中并没有多一千万美金，那自然是因为你赛知道高达不敢再去的缘故。<p>　　高达的确不敢再去了，因为他无法忘记那次受电亟时身受的痛苦。<p>　　现在高达要操心的是如何去摆平杜雪要的那五百万美金了，或许他可以请凯德琳帮忙。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_01'>第7册 盗尸艳遇(又名:脂粉劫、尸盗) 简介</b><p>");

document.write ('　　（以下介绍抄录自风云时代出版公司的封底介绍）<p>　　化妆舞会中，一个神秘的女郎，居然要高达去盗偷一具尸体。而这具亿万富翁韦寿祺的尸体，究竟藏有什么秘密？<p>　　这个神秘女郎是什么人，与韦寿祺又有什么关系？<p>　　一连串的疑问，都等着高达去解开！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_02'>第7册 盗尸艳遇(又名:脂粉劫、尸盗) 第一章</b><p>");

document.write ('　　灯光柔和，音乐悠扬，浪子高达的怀中，有一个女人。这样的情形，对高达那样的浪子来说，似乎不作他想了。但令他感到遗憾的是，依偎在自己的身前，靠在自己的怀里和自己一起享受着美妙浪漫音乐的女人不是杜雪。<p>　　这是一个化装舞会，浪子高达现在扮演的是侠盗罗宾汉，在他的脸上，戴着一个很大的黑面具，他的头上，戴着一顶插着雉鸡毛的帽子。<p>　　不需他费神多想，一身打扮成白雪公主模漾，戴着个小巧面具的女人就是杜雪。<p>　　杜雪是一个不折不扣的富家干金，厌倦了平日荣华富贵的生活，为了寻找刺激，于是加人了“高达”这个集团，成了集团中的一份子，特殊的份子。<p>　　她拒绝了高达的邀舞，拒绝高达的“一切”。<p>　　而此刻在高达怀中的女郎，则是一个“女巫”。<p>　　“女巫”的脸上戴着一个十分骇人的面具，穿着一身黑纱衣服，几乎将她的胴体，全包裹在黑纱之内。<p>　　但虽然她戴着可怕的女巫面具，高达还是退而求其次的拣了她作为舞伴，反正杜雪不甩他，何况高达他自己也被这女郎丰满的胴体所吸引。<p>　　那样纤细的腰肢，饱满的胸脯，修长的玉腿，虽然是在黑纱的掩盖下，但是仍然可以使得像浪子高达那样对女人有经验的男人，感觉得到她是一个出色的美人儿。<p>　　他们已经往一起跳了三支舞了。<p>　　高达紧紧的拥着她，他拥得十分紧，让她饱满而富有弹性的双乳，紧贴着他的胸膛，高达可以感觉到，那女郎在黑纱衣之间，可能什么都没有穿，因为在第二支舞之后，高达已经可以强烈的感觉到，那女郎的乳尖，因为他的紧拥，而变得坚挺。<p>　　那女郎的舞跳得十分好，高达拥箸她，轻轻的转着，当转到通向阳台的门口时，那女郎突然道：“我们到阳台去，好吗？我有事要和你谈谈。”<p>　　那声音是甜腻得令人心荡的，高达决不会拒绝如此甜腻的声音所做出的任何要求。<p>　　但是，他的心中，却多少有一点好奇。<p>　　“好的！”他马上答应。“但是小姐……我奇怪你知道我是什么人！”<p>　　他所得到的回答却是一串美妙得使高达将她拥得更紧的笑声，接着，又是那种听了就令人想入非非的声音，说道：“我自然知道你是谁，别忘了，我是女巫，任何女巫都有未卜先知、神机妙算的能力的。”<p>　　高达微笑着，他一手推开了门，一手搂着那女郎的纤腰，走了出去，刻又将门关上。<p>　　杜雪目睹此一状况，不屑的表情马上摆了出来。<p>　　克鲁斯安抚性的拍拍杜雪的肩。<p>　　克鲁斯因为戴起墨镜的神情酷似“悍卫战士”里的汤姆克鲁斯，所以“克鲁斯”的绰号因而得之，久了大家也忘了他的本名本姓。<p>　　“杜雪！你何必气高达，我明明看到他向你邀舞被拒的！”<p>　　“我可不像他来者不拒啊！”杜雪瞄瞄阳台上紧闭的门。“只要是女人，他都OK，我就没有见过这么饥不择食的男人。”<p>　　“你不可能没有注意到这个化装舞会里各个女人的身段，虽然都戴着面具，但是有着惹火身段的女人，长相是差不到那里的。”克鲁斯诙谐的分析给杜雪听，一方面替高达说话，另一方面给杜雪悄气。<p>　　杜雪的表情还是没有改变多少。<p>　　“你既然这么‘受不了’高达，为什么还要加入这个集团呢？”<p>　　“我喜欢新奇和刺激的事，而且我也喜欢这个集团合作无间，一家人又重义气的那种感觉，这是用金钱买都买不到的！”杜雪有感而发。<p>　　杜雪的足迹踏遍全球各地，她一直被伺侯的像个公主，也过得像个公主般的生活，她吃好的，穿好的，用好的，已经没有任何事可以再引起她的兴趣，于是因缘际会，她加入了高达的集团。<p>　　除了高达，她看集团中的每一份子都很顺眼，尤其是克鲁斯。<p>　　“杜雪！高达虽然是个浪子，但是他风流而不下流，他不曾玩弄女人的感情过，他和女人向来是好聚好散！”克鲁斯欣赏高达色了解高达。“他和她们往一起并没有用到他的‘心’，只用了他的‘身体’。”<p>　　“你干嘛替他说话？”杜雪怏快的问。<p>　　克鲁斯是明眼人，他看得出高达对杜雪的特殊感情，否则杜雪也不可能成为这集团中的唯一女性。<p>　　“好了！”克鲁斯笑着哄杜雪。“别破坏了这么美的气氛和音乐，我请你跳舞。”<p>　　杜雪转怒为喜，点头答应。<p>　　◇◇◇◇◇<p>　　在阳台上的高达，手臂用力的将女郎拉到怀中。<p>　　他和那女郎的身子紧贴着，他可以听到那女郎往低声喘息着，他捏往了那女郎面具的边缘，想将那面具，揭了开来。<p>　　可是那女郎的双手，却立时撑住了他的胸口，摇头道：“不！”<p>　　高达笑着，道：“你不是要和我谈谈吗？我是律师，和我谈话是要收谈话费的。”<p>　　那女郎“咯咯”地娇笑了起来，道：“你不是律师，往你的朋友之中倒有一个是律师，但是你，却只是一个浪子！”<p>　　高达略呆了一呆，他是有理由呆上一呆的，因为那女郎好像不但已知道了他是谁，而且还对于他的一切，知道得很详细。<p>　　对于过着像浪子高达那样生活的人而言，被人知道得太清楚了，可不能说是一件好事，尤其是在如今这样的情形之下。<p>　　这个化装舞会的主人，是著名的富翁，自然富商是表面的情形，暗中这位富翁是靠什么起家的，别人或者不清楚，高达却很清楚。<p>　　高达本来不是这个舞会的嘉宾，但是他却想来观察一下这位富翁的嘉华别墅的地形，对高达来说，这是一种准备，因为他说不定会在什么时候到这别墅，弄一点“纪念品”回去的。<p>　　高达的请柬是他的朋友之一，神通广大的费胖子替他弄来的，而这个舞会的请柬上又印明，宾客在来到之前，一定要化装妥当。<p>　　那也就是说，来宾之间除非是熟稔到了一听到声音就可以知道对方是谁的熟朋友之外，是根本不可能知道自己的舞伴是谁的。<p>　　高达就不知道那女郎是谁。<p>　　然而那女郎却知道他是什么人，这真是不可思议的，知道他参加这个舞会的人根本就不多，知道他今晚化装成罗宾汉的人更少！<p>　　这些念头高达都是在不到一秒钟的时间内，往他的脑际闪过的，他立即笑着，道：“从今天起，浪子也要收谈话费了！”<p>　　“你要收多少谈话费？”那女郎问。<p>　　“由于我是第一次收谈话费，当然有优待，一个热吻就可以了！”高达一本正经地回答着。<p>　　那女郎又娇笑了起来。<p>　　那女郎一面笑着，一面扭动着腰肢，她的腹际和高达捱擦着，使高达有一股异样的、热辣辣的感觉。那女郎笑了，会意道：“那不算过分！”<p>　　她雪白的手指，以一个十分柔美的姿势扬了起来，揭开了她女巫面具的下半部，高达就从窗内映出来的灯光，看到了一个尖尖的下颚，和丰满、殷红的唇，以及腴白得令他深吸一口气的脸颊。<p>　　殷杠诱人的唇轻轻地在颤动，吐出动人的声音，道：“你不是要一个吻吗？”<p>　　高达将那女郎拉近，俯首吻了下去。<p>　　他吻到的是润湿的朱唇，他吮吸着那两片美妙的红唇，然后他的舌尖轻探，当他的舌尖，和那女郎的舌尖接触的那一刹间，他将那女郎拥得更紧，他吮着那女郎的香滑的舌尖，那女郎的舌尖在灵巧地吞吐着，使高达有飘飘欲仙之感。<p>　　高达保持着绅士风度，一个吻就是一个吻，尽管他吻得很狂，但是他的双手却祇是规矩地抱往那女郎的细腰，并没有什么别的行动。<p>　　那是一个令人窒息的长吻，四片灼热的唇，终于分了开来，那女郎立时放下了面具，高达看到的，仍然是一个可怕的女巫面具。<p>　　高达不禁在心中叹了一声。<p>　　他刚才只看到那女郎脸庞的下半部，但是他已经可以毫无疑问知道，那是一个出色的美人儿了，如果他今天竟不能得到那美人儿的话，那么他也不能算是浪子高达了——他的心中在想。<p>　　那女郎“唔”地一声，道：“现在我可以和你谈话了，浪子先生？”<p>　　“可以了！”高达低头，望着她高耸的胸脯。<p>　　那女郎象是知道高达在想什么一样，吸了一口气，挺了挺胸，使她本来已经坚挺的胸脯更突出，她的乳尖，顶着柔软的黑纱，看来格外诱人。<p>　　高达舔了舔唇，道：“你要说什么？”<p>　　“听说，”那女郎的声音变得很低沈，“浪子先生，你和你的朋友，是想要什么就可以将那东西弄到手的，是不是？”<p>　　高达摇了摇头，道：“那自然是传说的夸大。”<p>　　那女郎柔软的身子，向高达偎来，她纤细美丽的手指，绕着高达上衣上的穗子，道：“我想要一样东西，说明白些，我要你替我弄一样东西来。”<p>　　这样的情形，高达的一生之中，不知遇到过多少次了，他可以说从来也未曾拒绝过，而且，他也知道，如果他完成了嘱咐，他得到的报酬，总是他最感兴趣的——向他提出要求的美人儿！<p>　　◇◇◇◇◇<p>　　高达将那女郎搂得更紧了些，那女郎靠在他的肩上，所以高达一低头，就可以吻到她雪白的、柔滑的粉颈。她的皮肤是如此细柔，高达在幻想着，当她的一身黑纱在全都除去，赤裸着玉体的时候，将是如何动人的情景。<p>　　那女郎略忸了扭身子，道：“浪子先生，你为什么不问我要的是什么？”<p>　　高达一面深吻着那女郎的粉颈，深深地嗅着白那女郎身上散发出来的那股动人的幽香，含糊不清地间道：“你要什么？”<p>　　那女郎道：“一个死人。”<p>　　高达轻轻吸箸那女郎的粉颈，道：“噢，原来是一个——”<p>　　他那句话还未曾讲完，他便陡地抬起了头来，道：“什么？一个死人？”<p>　　“是的，一个死人！”那女郎点着头。<p>　　高达笑了起来，道：“小姐，你在开什么玩笑？你不会是一个医科大学生吧？”<p>　　“当然不是！”<p>　　“那你要死人作什么？”<p>　　“我要的不是一个普通的死人，浪子先生。”<p>　　高达笑了起来，道：“那么，女巫小姐，你要的是什么样的死人？”<p>　　那女郎好像有点紧张，因为她突然将高达的手臂握得十分紧，她的声音听来也有一种僵硬的感觉，她道：“你知道被谋杀的韦寿祺？”<p>　　“噢，当然知道，”高达故意使自己说话的腔调，听来象是一个唱文明戏的人，“亿万富翁赤裸陈尸荒郊，这是近两天来最轰动的新闻。”<p>　　“那就行了，我要韦寿祺的尸体。”<p>　　高达将那女郎推开了些，他那样做是一种自然而然的反应，因为他想看看一个要一具尸体的女郧，脸上的神情是怎样的。<p>　　但是他却看不到那女郎脸上的神情。因为那女郎的脸上戴着面具，他所看到的只是一双乌黑的、深邃的眸子。<p>　　高达皱了皱眉，道：“女巫小姐，那并不好玩，韦寿祺是一个大胖长得像老虎狗，他是被勒死的，听说舌头全伸了出来！”<p>　　“我要他的尸体！”那女郎固执地说。<p>　　高达叹了一声，道：“好吧，那我只好和你说实话了，女巫小姐，韦寿祺的死，是警方最重视的事，这件案子如果破不了，警方的声誉会受到沉重的打击，所以往政府殓房的四周围，全是便衣探员，往殡仪馆的每一个角落中也全是探员！”<p>　　“你可以做得到的，只要你去做，是不是？”<p>　　“不，”高达回答说：“我做不到。”<p>　　那女郎向后，退出了一步，她突然在她的黑纱衣中，拉开了一条拉炼，黑纱衣芷她的胸前齐中裂了开来。高达首先看到的，是一白得眩目的胸脯，接着一双挺秀的乳房，便呈现在他的眼前，那一双乳房，在他的眼前挺着，鲜艳的乳晕，坚挺的乳尖，那女郎轻轻地摇了一下身子，她饱满坚挺的双乳，摇晃了起来，高达不由自主，向前伸出手去。<p>　　那是一双任何男人一看到，就想将之紧紧捏在手中的美乳，但是当高达的手向前伸出之际，黑纱衣却已经掩上了。<p>　　高达不禁有点怨怼，他道：“女巫小姐，你未免太吝啬一些了！”<p>　　那女郎笑着，道：“公平交易，你得到了那死人，我就是你的。”<p>　　高达坐了起来，道：“那真是我占了大便宜了，用一具丑陋的尸体，可以换来那么迷人的胴体，可是女巫小姐，总得让我先看肴你的真面目！”<p>　　那女郎迅速地退到门口，道：“不行，别以为我不了解你，高达，如果给你看到了我的真面目，或者我就不再对你具有吸引力了，但是如果我保留这一份神秘感的话，你一定会不惜一切代价想得到我！”<p>　　高达不禁叹了一口气，他不得不承认那女郎的话是对的。在浪子高达的生命中，有着数不清的美人儿，他往那些美人儿的身上，部得到过美妙的享受，他并不在乎少了一个。<p>　　但如果那女郎竟连其面目也不让他看一看的话，他心中的神秘感，就再也不会消失，他会想尽一切方法，去得到这女郎。<p>　　高达摊了摊手，道：“你对男人的心理真有研究，那么如果我得到了那个难看的尸体，我将它运到什么地方来找你？”<p>　　“你可以打这个电话通知我！”那女郎取出了一只小巧的卡片来，卡片上印着一个名字：紫妮。在名字之下是一个电话号码。<p>　　高达看了一看，他己将那个电话号码记住，他道：“如果你恰好不在。”<p>　　“我不在的话，也会有人接听的，再见，高达先生！”那女郎一忸腰，拉开了门，闪身走了进去。<p>　　高达仍然站在阳台上，他将那张卡片，放在唇上，吻了一吻，卡片上也散发着一股动人的幽香，他微笑着，白言自语道：“宝贝，如果你以为我不能知道你的地址，那你未免太低估我了！”<p>　　他也拉开门，走了进去，但是放眼望去，已经看不到那位女巫了。<p>　　亿万富翁韦寿祺，暴死荒郊，显然是被谋杀的，这种事能引起警方的紧张和忙碌，能使市民多一个茶余酒后的谈话好资料，也会使像浪子高达这样的人，感到莫大的兴趣，想弄明白这其中，究竟有什么蹊跷，自然，最要紧的，还是看看有什么油水可捞。<p>　　所以在谋杀案的第一天，高达已经命他的朋友，尽可能去搜集一切资料，仔细研究过一番的了。他搜集到的资料，可能比警方还多，而他的头脑，又绝不会在黎探长之下。<p>　　但是他却也没有研究出什么名堂来。<p>　　如果不是今天晚上的奇遇，他本来已经打算不再去深究这件事了，但是现在情形却不同了，有人要韦寿祺的尸体！<p>　　一个死人，有什么用？虽然那是亿万富翁韦寿祺的尸体，但只要是尸体，亿万富翁的和一个叫化子的，有什么不同？<p>　　◇◇◇◇◇<p>　　高达放好了那张卡片，摇了摇头，穿过大厅，一眼却看到了白雪公主和一个西部枪手往共舞。<p>　　杜雪愿意和任何男人跳舞，独独拒绝了他。<p>　　高达实在不愿意辜负了“浪子”的美名，于是拍拍西部枪手的肩。“借一下你的舞伴。”<p>　　西部柏手极有风度的让了贤。<p>　　杜雪一见到是“罗宾汉”，转身打算走开。<p>　　高达一手扣着杜雪的腰，一手搭往她的肩上。“跳一只舞又不会要了你的命。”<p>　　即使是透着面具，高达依旧可以感觅到杜雪犀利、凛冽、投人似的目光。<p>　　在高达的眼中，杜雪是个聪明绝顶又美艳绝伦的女人，见过世面又反应奇佳，有些女人的本事是在双腿之间，但是杜雪的本事却是往她的脑子里。<p>　　高达只被一个女人拒绝过，而这个女人此刻就往他的怀里，而即使是在他的怀里，她的身体却充满了抗拒、排斥，绷得比什么都紧。<p>　　“杜雪！　只是一支舞而已！”<p>　　“我不喜欢和自己并不欣赏的男人跳舞。”杜雪僵硬的踩着舞步，不情不愿的很，她厌恶被人家勉强她去做她不愿意做的事。<p>　　未进入高达的集团之前，她只知道高达是个浪子，很花心，很风流，但等到她真正的接触到他之后，才发现他比传闻的还要风流、花心百倍。<p>　　她决不允许自己成为他众多女人之中的一个，所以一开始她就摆明了态度，公归公，私归私。高达是有他的魅力，他吸引女人的地方，但是杜雪不是那些女人，他要搞清楚这一点。<p>　　想到这里，杜雪故意踏错舞步，狠狠的踩了高达一脚。<p>　　高达痛的吸了口气却没有叫出声。<p>　　“你是故意的！”他带着怒气的说。<p>　　“凭什么说我是故意的？”她笑着反击。<p>　　从第一眼见到杜雪，高达就隐约的可以感觉到自己完美的“记录”将因她而中止。<p>　　杜雪是这个集团中的唯一女性，她打破了高达向来不收女性团员的例子。<p>　　她令高达头痛、咬牙切卤又无可奈何。<p>　　他真后悔当初为什么要破了例，即使要破例，也可以收个温柔、体贴又对他着迷的女人，为什么要是杜雪？为什么不是其他任何一个女人？<p>　　杜雪跳得既不耐烦又没有美感，眼光还不忘四处的搜寻。<p>　　“你往找什么？”他忍不住的问。<p>　　“克鲁斯。”她简短的回答。<p>　　“克鲁斯比我好？比我行？比我会跳？”高达真想给杜雪一点“教训”，叫她别低估了他。如果不是考虑到后果，他真的会这么做。但是高达知道杜雪也不是好惹的，她除了防身术之外，对柔道、跆拳道都不陌生，惹不得，高达小心的想道。<p>　　“我懒得和你说。”<p>　　杜雪始终和高达保持着一段距离，手臂伸直的撑在高达的肩上，不让他靠她太近或越雷池一步。<p>　　“和你跳舞真累！”<p>　　“我们可以马上结束。”她喜出望外的说。<p>　　“不！　我才不让你得逞！”高达得意的说。<p>　　“你抢了我的话了！”<p>　　两人就像角力似的，一点也不象是在跳舞，偏偏这首抒情的舞曲又特别的长，跳得杜雪和高达都有些吃不消，有些苦不堪言。<p>　　“我脚痛！”杜雪忿念的说。<p>　　“我的肩膀痛！”高达故意讽刺社雪的手。“不过我们还是得跳完。”<p>　　杜雪咬着牙不再出声。<p>　　好不容易音乐停了，社雪又趁机狠狠的踩了高达一脚，然后趁高达呆怔的时候，得意的撩起裙了扬长而去。<p>　　高达很少有吃瘪或是目瞪口呆的时候，但是杜雪做到了这一点，她整到了他了。<p>　　克鲁斯走了过来，会意的拍了拍高达的肩“女人嘛！不要和她们一般见识！”<p>　　“杜雪是专门来克我的！”<p>　　“别忘了她可不是小家碧玉哦！”克鲁斯提醒高达道：“不要把她想成是一般女人，否则你还有的苦头吃！”<p>　　“天底下的女人都是一样！”<p>　　“所以你活该吃杜雪的亏。”<p>　　“我先走了！”高达气不过，尤其他知道克鲁斯和杜雪是同一阵营的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_03'>第7册 盗尸艳遇(又名:脂粉劫、尸盗) 第二章</b><p>");

document.write ('　　高达走出了大厅，下了楼。<p>　　在楼梯口上，一个穿着制服的管家，有礼貌地向他鞠躬，道：“先生，舞会正开始，如果你在找地方休息，我可以带你去！”<p>　　那管家在说这句话的时候，脸上现出一个十分诡秘的笑容来，别人或者暂时还不容易明白那种笑容是什要意思，但是高达却立即明白了！<p>　　高达的心一动，他道：“我倒是想休息一下，但是一个人休息有什么意思。”<p>　　那管家笑得更诡秘，压低了声音，道：“先生，你想要那位女宾和你一起休息？这舞会是专为男宾尽情享乐而设的！”<p>　　那管家说得如此之露骨，这倒令高达也禁不住一惊。舞会的主人是出名的富商，参加舞会的女宾，有的是名媛闺秀，那管家有什么办法，使男宾喜欢享受哪一个就哪一个？<p>　　他迟疑了一下，道：“我倒是有一个意中人，但是看来她不肯陪我休息。”<p>　　管家立时道：“那我有办法，只不过——”<p>　　高达不等他讲完，已然从袋中取出了一叠簇新的大面额的钞票来，向那管家扬了一扬，可是当那管家伸手来接时，他却又缩回了手。<p>　　高达道：“你可以得到这钞票的全部，它们是五万兀，但是你必须告诉我，你用什么法子，使这里的任何女宾来陪陌生男人！”<p>　　那管家贼恣嘻嘻地笑了起来，道：“现往时代不同了啊，先生，女人也要寻找快乐的！”<p>　　高达冷笑着，道：“少废话！”<p>　　他将那叠钞票，住口袋中放回去，那管家忙道：“行了，我说，先生，那是一个秘密，请你不要转告别人才好。”<p>　　“我为什么要转告别人？”高达反问。<p>　　“是这样的，我们会在那位女宾的饮料中，加入少少的药物，使那位女宾特别渴望男人，然后我们就告诉她，有一位英俊的男士在等着她，很少有女宾会不跟我们来的，就是处女，也不例外！”<p>　　高达笑了笑，道：“原来是那样！”<p>　　他将那叠钞票，交到了那管家的手中。<p>　　那管家谄笑着，道：“你要哪一位？”<p>　　高达恶作剧的很希望能告诉管家是那个白雪公主。<p>　　但是他知道事后杜雪决不可能放过他，甚至会千方百计，天涯海角的想办法杀了他。生命是美好的，高达还不想死，更不想死在杜雪的手中。<p>　　高达叹了口气，放弃了这个念头，反正来日方长，他就不信杜雪真的可以板起脸拒绝他多久，何况现在他还有其他的计画。<p>　　“一个扮成了女巫的小姐，她穿着黑纱长衣，身材十分丰满。”高达形容着那女郎的样子，“你千万别找错了别人！”<p>　　“不会的，不会的！”<p>　　高达突然一伸手，又自那管家的手中，抢回了那叠钞票，道：“为了保证你不弄错起见，还是等我见了她之后再给你钱的好！”<p>　　那管家眨着眼，无可奈何地道：“好，先生，请你先跟我来！”<p>　　高达轻松地笑了起来，他自管家的手中，抢回了那五万元，自然不是为了吝啬，因为他知道，他探到了这个秘密，可以使这个别墅的主人，付出十倍的代价，使这个秘密得到保持。高达自然十分讨厌“勒索”这个字眼，但有时他也会施展一下勒索手段的。<p>　　◇◇◇◇◇<p>　　那管家将高达带到一间极之华丽舒适的卧室之中，离了开去，高达拉开了衣橱，取出一件睡袍，然后他脱去了身上罗宾汉的衣服，穿上了睡袍，坐在房间中一个阴暗角落中等着。<p>　　他足足等了半小时之久，他几乎己不耐烦了，他好几次想去找那管家，但是他想到那管家所用的办法，算着药力发作的时间，他知道他还要耐心等下去。<p>　　他又等二十分钟，才听到了敲门声，门接着被推了开来，高达首先听到了一阵咯咯的娇笑声，一听到那阵娇笑，高达的心中，就陡地一荡！<p>　　那正是那个“女巫”的笑声！<p>　　高达立时坐直了身子，他看到那管家，扶着那女郎走了进来，那女郎象是喝醉了酒一样，她的脸上仍然戴着那面具。<p>　　可是，她柔软的玉体，却几乎整个伏在那管家的身上，她的胸脯也有意无意地往那管家的身上捱擦着，使得那管家的神色很尴尬。<p>　　那管家又老又丑，可是那女郎却还这样对他，可见得她实是迫切需要男人了！<p>　　进了房间之后，那管家立时向高达一指，道：“小姐，这位英俊的男士，才是你今晚的心上人！”<p>　　那女郎微微侧着身子，站着凝视着高达。<p>　　高达可以看到，那一双乌黑的眸子之中，充满了春意！那管家立时来到了高达的身前，高达将那叠钞票，塞到了他的手中。<p>　　管家眉开眼笑地道：“祝你快乐，先生！”<p>　　他退出了房间，在出房门之际，锁上了门，才将门拉上。<p>　　那女郎仍然站着，她伸了一个懒腰，在高达想走向前去，除下她的面具时，她却己自己除下了面具来，高达在那刹间，不禁发出了一下赞叹声！<p>　　他没有料错，那是一个出色的美人儿！<p>　　她有着典型的瓜子脸，眼睛又大又明亮，这时她雪白的牙齿，正轻轻地咬着下唇，她的双臂举起，拢着头发，遮往她雪白的脸颊。<p>　　高达站了起来，抽开了睡袍的带子，睡袍散了开来，高达壮实的胸脯，本来就足以令得女人倾心，何况那女郎正受了药物的催动！<p>　　她深深地吸了一口气，发出了一下近乎呻吟时似的声音来，当高达向前走来之际，她几乎是扑向前来的，她将她滚烫的脸颊，贴在高达结实的胸脯上。<p>　　由于她平侧着身，是以高达轻而易举地拉下了她胸前的拉炼，当高达的手，拉开了她的纱衣，伸进去握住了她丰满、柔滑的乳房时，那女郎的身子，在微微地发着抖，自她的口中，发出一阵“伊伊唔唔”的低沈声来，高达的手指只在她的乳尖上轻轻地拨弄了一下，她的乳尖便尖挺得如同一颗宝石一样！<p>　　她急速地喘着气，她握住了高达的另一只手，紧贴在她柔滑的胸脯上，然后她又拉开了纱衣，纱衣在她浑圆的乳头之上，卸了下来。<p>　　高达将她拥紧，他壮实的胸瞠，紧贴在她饱满的双乳之上，那女郎在轻轻摆动着她的娇躯，那种感觉，令高达也不禁舒服得发起抖来。<p>　　那女郎的双手，又拉下了高达的睡袍，顺着高达的腰际向下移，当她的手指，开始灵巧地向高达挑逗时，她发出了一下欢呼声来。<p>　　高达抱紧了她，将她转过身来，抱着她走出了两步，将她轻轻放在床上，那女郎饱满的胸脯起伏着，她己迫不及待地举起玉腿来。<p>　　高达站在床边，那女郎的玉腿，搁在他的肩头上，高达深深地吸了一口气，那女郎的腰向上挺，迅速地除去了她身上最后的屏障。<p>　　她的眼半闭着，她握着高达的手腕，娇喘着，道：“还等什么？如果你喜欢我——”<p>　　没有一个男人会不喜欢她的，那样美妙的玉体，那是任何男人梦寐以求的！她的玉腿高举着，小腹已在有节奏地起伏着。<p>　　她的玉腿修长而丰满；肤光致致，白嫩丰腴得象是可以握出水来一样。她搁在高达肩上的双脚，足趾往反曲着，她是一个成熟的女人，而这时她真正的需要一个男人，需要葵男人的慰藉了！<p>　　高达的身子向前俯去，将那女郎的一只玉腿压低，那女郎的大腿，连着她浑圆的股，形成了一个动人之极的曲线，高达觉得白己的身子，象是快要胀裂了一样，他突然接近那女郎。<p>　　当他们四股相贴之际，那女郎发出了一下接一下曼妙之极的叫声来，她紧紧地握住了高达的手臂，她的小腹在不断地挺送着。<p>　　高达搓揉着她的双乳，抚捏着她丰美的玉腹，那女郎的梃送、摇摆，使高达感到了一阵阵难以形容的快感，高达的身子伏得更低，那女郎的双腿张开，又盘住了高达的腰际，她抱住了高达，他们两人的身子，紧紧地贴荏一起！<p>　　高达的吻，像雨点一样，落在那女郎雪白的肌肤上，那女郎咬住了高达的肩头，他们两人已经整个地融为一体了。<p>　　自那女郎口中所发出来的曼妙的呼叫声，是荡魂蚀魄的，高达的手，在那女郎雪白的肌肤上，留下很多深红的手印。<p>　　那女郎的娇躯，扭摆得如此疯狂，使高达也在不由自主之际，发出欢乐的叫声来。<p>　　那实在是人生最美妙的时刻，一另一女，互相亭受着无比的欢愉，终于，高达的身子，被欢愉的冲击，引致了一种爆炸之感。<p>　　他整个人像是炸了开来一样。<p>　　而那女郎则咬住了高达的手臂，他们两人，在刹那间全静止了下来。<p>　　◇◇◇◇◇<p>　　然后，又是一阵近乎迷迷糊糊的状态，使高达几乎连气也喘不过来，他慢慢地松开了手，伏在那女郎柔软的娇躯之上。<p>　　他们两人一起喘着气，过了好久，那女郎的双手，才在高达的背上，用力地抚摸着，她吻着高达的脸颊，低声道：“谢谢你，你给了我无比的愉快。”<p>　　高达吻着她的唇，她香滑的小舌，立时热情地吐了过来，高达在享受了她的热吻之后，才抬起头来，拉脱了脸上的面具。<p>　　当他拉脱面具的一刹间，那女郎的双眼，睁得甚大，望定了高达。<p>　　高达微笑着，并不说话，他以为那女郎一定认得出他是什么人来了。可是他却料错了，那女郎竟不认识他，在看了她一会之后，那女郎惊喜交集地道：“我是在做梦幺？你是那样的一个美男子！”<p>　　她的双乳在高达的胸前捱擦着，而高达在这时，又可以感到她小腹的收缩。<p>　　高达在那时，心中实在奇怪万分。<p>　　当他戴着面具，扮成了一个罗宾汉的时候，那女郎反倒认识他，但是现在，当他以真面目出现的时候，那女郎却不知道他是谁！<p>　　那是什么道理？<p>　　那女郎紧拥着高达，媚声道：“告诉我你是谁，我……想和你……我想……”<p>　　她一面说，一面小腹收缩着，那实在比任何语言更有用，而她的脸颊上，也泛起一片动人的娇红来，衬着她乌溜溜、水汪汪的眼珠，她的耳珠，高达吻着低声道：“我姓高，女巫小姐，我就是浪子先生。”<p>　　那女郎突然发出惊呼，双手握着高达的肩头。<p>　　但是，那女郎只能将高达的上身推起来，高达的小腹，仍然和她的小腹紧贴着，那女郎摇头道：“不！　不！你不是！”<p>　　“我是的，女巫甜心！”高达有点儿抱歉地说。<p>　　那女郎双手掩住了她自己的脸，急速地喘着气。<p>　　高达轻抚着她的双乳，道：“怎么啦？刚才你还在说，我给了你无比的欢偷，而且，你还希望能时时和我在一起的？”<p>　　那女郎叹了一声，道：“别说了，你一定弄了什么诡计，使你轻易得到了我！”<p>　　高达爱怜地吻着那女郎，轻轻地舐着她的乳尖，道：“我并没有用诡计，你应该记得，我在房中等着，是你自己走进来的。”<p>　　那女郎雪白的手臂，突然象是水蛇一样地缠住了高达，她柔软香馥的玉体，紧贴了上来，她微微喘箸气，道：“高达，你也感到了快乐，是不是？我可以使你更快乐，你要不要试一试？”<p>　　她一面说着话，一面不断地运着气，在收缩她的小腹，那一阵又一阵的紧缩，使高达感到了一股异样的吸吮，他甚至微微发起抖来。<p>　　他的手指，深陷在那女郎丰腴的肩头中，他喃喃地叫着那女郎的名字，道：“紫妮宝贝，我相信你可以使我更快乐！”<p>　　紫妮明媚的眼睛中，噙着泪水，她用充满了希望的声音道：“那么你肯答应我？你仍然肯答应我，替我做那件事？”<p>　　紫妮将她挺秀的双乳紧贴在高达的胸前，她的身子缓缓转动，两团柔软的肉球，也在高达的胸前移来移去，使高达飘飘欲仙。<p>　　高达捧住了紫妮娇滑的脸颊，道：“自然，我答应替你做那件事！”<p>　　紫妮的脸颊，紧贴着高达的肩头，她现出了十分甜蜜的笑容来，纤指轻轻地在高达的腹际爬搔着，道：“可是你得答应我，不问我是为了什么！”<p>　　高达的心中略怔了一怔，因为他正想问紫妮，要韦寿祺的尸体有什么用，可是紫妮反将话说在前头，他就不能再问下去了。<p>　　高达“嗯”地一声，道：“甜心，这个条件，对于一个好奇心强烈的人来说，未免苛刻了些。”<p>　　紫妮摆动着她的纤腰，她浑圆的股，蠕蠕转动起来，她以极其娇哆的声音道：“答应我，答应我！”<p>　　高达只觉得在紫妮那样的扭动之下，有一团火，自他的小腹起向上升，他的耳际“嗡嗡”作响，在一个如此的美人儿，那样全心全意的挑逗之下，高达实在是无法去多想什么了！<p>　　他微微喘着气，紫妮的玉体，似乎也往渐渐变得灼热，那种灼热，传到了他的身上，使他的身上，突然产生了一种向外膨胀的力量。<p>　　而紫妮也显然感到了高达的这种力量，她两条修长丰美的玉腿，夹得更紧，使高达那种膨胀的力量，也越来越甚。<p>　　紫妮也开始喘息了起来，她一面喘息着，一面仍在问道：“高达宝贝，你……答应我了幺？”<p>　　“我答应你了！”高达喘息着，迫不及待地回答，他的身子抬起，双手抓住了紫妮纤细滑腴的足踝，将她的两条玉腿，高高提了起来。<p>　　紫妮发出了一阵愉快的欢叫声，那种曼妙的叫声，和她美妙的胴体，更将高达的情欲，刺激到了顶点，高达用力压下紫妮的双腿，他的手指，陷在紫妮大腿内侧，柔软滑肌的肌肉之中，紫妮玉体上最美妙的郃分，完全呈现在高达的眼前，全部贡献给高达，供他尽情地享受。<p>　　紫妮的叫声越来越是曼妙，她的手臂环绕着高，到最后，她的手指，扳住了自己的腿弯，她混圆的股尽量向上迎，迎向高达。<p>　　高达甚至不知道自己是在什么时候静止下来的了，他只觉得全身的每一个细胞，都沉浸在那种偷快之中，他的每一个细胞都因为愉快而在发抖！<p>　　他闭着眼，喘看气，他们两人都像过去了，像死了一样，一动也不动，过了好久，紫妮才轻轻地推了一推高达的肩头。<p>　　高达恣意地吸吮着她的舌尖，他们又吻了好久，高达才抬起头来，道：“我想，我应该去看看那个丑恶的尸体了。”<p>　　紫妮捧往了高达的脸颊，她挺起了胸，让高达可以嗅到自己双乳上散发出来的那股幽香，她道：“你得了手，还是打那个电话给我。”<p>　　“如果我不能得手呢？”高达问。<p>　　紫妮将胸脯抬得更高，她柔滑的双乳，在高达的唇前，轻轻地捱擦着，她道：“你会得到的，宝贝，因为你答应过我。”<p>　　高达吮吸着紫妮的乳尖道：“我还有个问题。”<p>　　紫妮软绵绵的娇躯，又整侗缩进了高达的怀中，她道：“不能问我为什么要那死人。”<p>　　“不是问这个，我问你，何以我戴着假面具，穿者罗宾汉的衣服，你反而可认份出我，而当我面对着你的时侯，你反倒不认识我了。”<p>　　紫妮“咯咯”地笑了起来，道：“我得到的情报是，你会化装成罗宾汉，来参加今天晚上的化装舞会，但是我却没有见过你。”<p>　　高达并没有再问下去。<p>　　但是这时，他的心中却十分生气。<p>　　因为他知道，紫妮不可能在别的地方，获得那样的情报，她一定是在他的那些朋友之间，得到他参加化装舞会的情报的。<p>　　◇◇◇◇◇<p>　　高达驾着车，他的心中虽然有许多许多问题，但是当他驾车的时候，他却是专心一致地驾着车，他的车像箭一样在公路上射过。<p>　　那时，已经是凌晨一时了。<p>　　高达来到了他惯常来到的蒸气浴室，几个年轻美艳的半裸按摩女郎，围着他，进了他长期订下的那间房间，一个年纪最轻的甜女郎，替高达脱下了衣服，披上了一件毛巾袍。<p>　　高达在按摩床上，舒服地躺了下来，一面享受着美妙的按摩，一面打一个电话给重池律师，他只说了一句话，道：“召集所有的人到蒸气洛室来。除了杜雪！”<p>　　时重池呆了呆道：“首领，现在是深夜——”<p>　　但是，高达却不等时律师讲完，便将那句话重覆了一遍，重重放下了电话。他握住了那年轻按摩女郎的手，年轻的女孩子，玉手又厚又软，只是握在手中，也有一种说不出来的舒服。<p>　　在高达的注视下，那女郎娇美的脸庞上，飞起了一团红云，别的按摩女郎，却掩者嘴，“咯咯”地娇笑了起来，那按摩女郎的脸更杠，令高达也不禁怦然心动，伸出手来，在那女郎的胸前抚摸着。<p>　　在薄薄的衣衫之中，就是丰满的乳房，少女的乳房，是富于弹性，近乎坚硬的程度的，高达仍然望着那女郎，那女郎的头低得更低。<p>　　高达柔声问道：“你是新来的？”<p>　　那女郎用低得几乎听不到的声音，道：“是。”<p>　　另一个按摩女郎道：“高先生，你只怕还是第一个能爱抚她的人，她是从来也不肯给客人碰一碰的，只有你是例外！”<p>　　高达忙缩回手来，道：“对不起。”<p>　　那女郎妙目略抬了抬，低声道：“不要紧。”<p>　　几个按摩女郎又笑了起来，道：“看来，小冰已看上高先生了，我们还是快快离去的好，别在这里，碍手碍脚的！”<p>　　叫小冰的少女急得顿足道：“你们别开玩笑！”<p>　　向怀中一拉，小冰根本来不及抗拒，就跌进了高达的怀中。<p>　　但是，也就在这时，时律师和费经理，已经喘着气，推门走了进来。<p>　　高达松开了小冰，按摩女郎全知道，当高达一个人来的时候，她们可以和高达恣意调笑，但是来的人一多，就表示他们有正经事商量了！<p>　　所以，时律师和费经理一到，她们便一起退了开去，小冰的身子也向后退，但高达仍抚着她的手，道：“你别离去，等一等我！”<p>　　小冰眨着眼，长长的睫毛抖动看，咬着下唇，点了点头，和别人一起退了出去。<p>　　时律师道：“我已经通知所有的人了。”<p>　　时律师才说了一句话，阿发已推门进来，他的手中，搂着一个正在咯咯娇笑的按摩女郎，阿发的手，在那按摩女郎的小腹搓揉作着。<p>　　但是阿发向高达看了一眼，看到高达沉着脸，他也不禁呆了一呆，立刻松开了那女郎，将那女郎，推出了门去，叫道：“首领！”<p>　　高达只是冷冷地答应了一声。<p>　　这时金手勤也来了，每一个人都看出高达的脸色很不好，都知道有一些不寻常的事要发生了，是以他们都坐着不出声。<p>　　接着，万夹来了，韦松石和莫教授也到了，莫教授往不断打看呵欠，显然他是在沉睡之中，被人叫醒的。<p>　　真正叫高达意外的是克鲁斯和杜雪连袂而来。<p>　　高达寒着一张脸的转向时律师。“我不是告诉你不要通知杜雪的吗？”<p>　　“为什么不要通知我？”杜雪冷漠的瞪了高达一眼。“我也是这个集团中的一份子。”说着她看看四周的人。“全都到齐了！为什么我例外？”<p>　　克鲁斯拉了拉杜雪，他看得出高达现在的脸色不对，没有必要火上加油。“时律师通知我的时候，杜雪就在我的身边，所以我就和杜雪一块来了，不关时律师的事。”<p>　　时律师如释重负的一笑。<p>　　“杜雪在你的身边？”高达眯着眼睛，带者怒火的瞧看克鲁斯和杜雪。<p>　　“干你什么事？”杜雪轻蔑的说。<p>　　“希望你们不是在搞什么小集团。”高达嘲弄的说道，接者目光转向克鲁斯。“人说兔子不吃高边草！”他告诫者克鲁斯也提醒着自己。<p>　　杜雪火冒三丈，眼看者一场冲突即将爆发。<p>　　克鲁斯用眼神向杜雪示意，并暗示她大家都在场。<p>　　杜雪深呼吸了几下，用一种平静的表情，平静的语调问着高达：“为什么我不用来？”<p>　　“因为我相信不会是你！”<p>　　这会大伙面面相覤，摸不着半点头绪。<p>　　杜雪的怒火渐渐的消退，很显然的她与这件令高达发火的事件无关，她是怎么都不会做出危害到这个集团的事的，高达知道这点。<p>　　高达咳嗽了一声，点着了一支烟，深深地吸了一口，然后，吐出了一连串整齐的烟圈来，他徐徐地道：“我一直以为，我们这几个人各有所长，大家都合作的很开心，但是现在我知道我料错了。”<p>　　每一个人的脸上，都现出骇然的神色来。<p>　　杜雪有些惋惜，莫非是这个集团中出现了内奸！<p>　　她实在不敢相信，大家是相处得这么好，这么的融洽，根本是不太可能。<p>　　克鲁斯给了杜雪一个安慰的眼神。<p>　　高达眼尖的发现，表情更是不悦。<p>　　◇◇◇◇◇<p>　　因为高达的话，说得十分之重，那显然是他们的集团中，隐伏了危机，费经理的额上，立时渗出了汗来，他战战兢兢地问道：“首领，这是什么意思，我……我们都没有那样的感觉！”<p>　　各人你望我，我望你，都一起叫起冤枉来。<p>　　高达道：“现在我还不知道出卖我的是什么人，我想，出卖我的人，还是自己承认了的好，是谁将我今晚会化装成罗宝汉，去参加化装舞会的消息，透露给一个叫作紫妮的女人知道的？”<p>　　高达说着，他的目光变得十分凌厉，望定了每一个人，除了杜雪。只见莫教授不再打呵欠了，他站了起来，道：“首领，是我！”<p>　　各人立时用谴责的眼光，望定了莫教授。<p>　　莫教授惶急地摇着手，分辩着，道：“首领，我不是出卖你，我以为那是没有什么关系的，那女人说他想认识你，我就告诉了她，她是一个美人儿，我想……首领你是不会见怪的。”<p>　　原来是女人惹出来的问题！杜雪笑了笑。这个世界上好像有一条不成文的规则，似乎只要美女一出面，就凡事可以迎刀而解，逢凶化吉似的。<p>　　大家都松了口气。<p>　　高达望了莫教授一会，才道：“大家注意，以后不容许再有这样的事发生，我们的小集团，行事一向很顺利，但是包括警方往内，有许多人希望我们不顺利的，每一个都要特别小心！”<p>　　各人都纷纷答应着，高达的脸色和语气，都缓和了许多，他道：“莫教授，你可知道那叫紫妮的女人，是什么身份？”<p>　　莫教授抓着他已半秃的头发，道：“那我可不知道，我是在一个酒会中遇到她的，她向我提起你，我就说了一些你的事。”<p>　　高达“嗯”地一声道：“你猜她要我们什么？”<p>　　一个女人，要高达做什么事，那实在是无法估计得到的，是以高达的问题，并得不到答案，高达又道：“她要我去偷一样东西。”<p>　　阿发“哈”地一声，笑了起来，道：“她找错人了，那是我的本行！”<p>　　高达笑了一笑，房间中的气氛，已经比较轻松得多了，高达道：“阿发，她要我偷的那东西，只怕是你从来未曾偷过的。”<p>　　阿发拍着胸脯，发出“啪啪”的声响来，道：“我阿发有未曾偷过的东西？首领，那是什么，你说来听聪，我一定曾偷过的！”<p>　　高达微笑着，道：“那是一个死人。”<p>　　“死人？”阿发张大了口。<p>　　“死人？”所有的人，也都充满了讶异的神情，反问着高达。<p>　　杜雪虽然讶畏，但保持沈默。<p>　　“是的，一个死人。”高达的声音很沉着，“说得明白一些，就是最近被谋杀致死的亿万富翁韦寿祺的那具臭皮囊！”<p>　　各人都你望我，我望你，阿发也不出声了。<p>　　杜雪有点凉飕飕的感觉。<p>　　高达的手楷，在床沿上敲着，道：“这是一件十分奇怪的事，一个美丽的女人，要一具死尸有什么用，我实在想不出来？”<p>　　时律师道：“韦寿祺一案，十分轰动，是不是韦寿祺有什么秘密在他的身上，而知道这个秘密的人不多，只有那女人？”<p>　　高达点头道：“是的，我想来想去也只有这个可能，所以我们要先得到那个尸体，才能作进一步的探索，莫教授，你和克鲁斯去接洽一个小型的冷冻房。”<p>　　莫教授道：“是！”<p>　　他站起身，便向外走去，克鲁斯依旧陪着杜雪。<p>　　高达看看没说什么。<p>　　高达问道：“谁有韦寿祺案的最近消息？”<p>　　费经理道：“韦寿祺的家属，反对剖验尸体，是以尸体还停在政府殓房之中，最近的消息是，韦家的人要求可能得遂。”<p>　　高达“嗯”地一声，道：“如果尸体不解剖的话，那么自然是入殓了？”<p>　　“是的，”费经理说，“韦家的人，已经接洽好天堂殡仪馆，以最豪华的殡仪来出殡，但是……警方亟欲得到谋杀案的线索……”<p>　　高达道：“那我知道，在韦寿祺的尸体周围，全是警员和探员，我们要下手，自然不是易事，阿发，你可有什么好主意？”<p>　　阿发苦笑看，道：“那要看我们在何处下手。”<p>　　“我初步的计画是在殡仪馆中，大殓之前。”<p>　　阿发皱着眉，道：“自然首先要引开所有的警员，而且一个人没有法子下手，因为韦寿祺是一个大胖子，体重在三百磅以上。”<p>　　高达忽然笑了起来，道：“我已经有主意了，反正那最早也是明天午夜的事，阿发，你和我两个人动手，金手勤，你去准备一辆小型货车，明天下午起，就停在殡仪馆的横门口，设法使横门保持通行。”<p>　　金手勤也站了起来，道：“那容易。”<p>　　高达道：“你们和莫教授联络，明日凌晨一时，我们在莫教授找到的冻房之中集合，阿发，天一，你在殡仪馆的横巷中等我，你去准备一个小型录音机，录一卷很多人尖叫的声音，再准备一点放火的东西，和一份殡仪馆的地形图！”<p>　　阿发用心听着，高达吩咐完毕，挥着手，道：“好了，明天见！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_04'>第7册 盗尸艳遇(又名:脂粉劫、尸盗) 第三章</b><p>");

document.write ('　　众人鱼贯的走出，只剩杜雪依然直挺挺的站立着，她江视着高达。<p>　　克鲁斯轻叹口气。“杜雪！走啦！”<p>　　“我的任务呢？”杜雪气呼呼的问。<p>　　“杜小姐！”高达故作温和的说：“尸体耶！我们是要去偷一具尸体耶！”<p>　　“你们能做的，我也可以！”<p>　　“真的！”高达满不在乎的问。<p>　　杜雪倔强的点点头，决不示弱。<p>　　“好！”高达赞许的点了点头，然后高呼一个按摩女郎的名字。<p>　　女郎走了进来，笑嘻嘻的看着高达。<p>　　“杜雪！”高达用挑战似的目光看音着她。“既然我们能做的，你都可以，那你现在就和小倩做爱给我看，让我瞧瞧你是怎么去做到只有我们男人可以做的！”<p>　　杜雪忽然的冲到了高达的面前，想给高达一耳光。<p>　　高达眼明手快的抓住了杜雪的手，并轻轻的一拉，杜雪就往高达的身上一躺。<p>　　“杜雪！这可是你自己送上门的，我一会也不需要什么按摩女郎，就你就可以了！”<p>　　杜雪拼命的挣扎，拳打脚踢，她不知道高达的真正用意，但是她死都不会让高达占她的便宜。<p>　　高达其实也不是真的想对杜雪怎么样，他不过是想挫挫她的傲气和锐气，给她一点小小的警告，免得她向来都不把他放任眼里。<p>　　高达不敢把杜雪和其他的女人混为一谈。杜雪就是杜雪，不是那些“事后”高达连名字都记不起来的女人。杜雪是特别的，她的一切都是特别的，高达可以伤害任何一个女人，但决不会是杜雪。<p>　　克鲁则音音眼前的状况，故意咳了咳。“首领！玩笑开够了。”<p>　　高达闻言，松开了杜雪。<p>　　杜雪急忙的起身，在心气意乱的情形下，差点又要往高达的身上跌去。<p>　　克鲁斯连忙过来扶住杜雪。<p>　　杜雪恶狠狠的瞪着高达。“我的任务？”<p>　　“你真的这么锲而不舍？”<p>　　“我要和你们一起行动！”<p>　　“那你就跟在我的身边好了！”高达用施恩的口气对杜雪说：“准时给我到，我一秒钟都不会多等你！”<p>　　杜雪一扭身，怒气冲冲的走了出去。<p>　　克鲁斯正要跟上。“克鲁斯！不要忘了你和莫教授的任务，还有，离杜雪远一点！”<p>　　“首领！我对你没有任何威胁性的！”克鲁斯毫无心机的说：“杜雪和我只是比较谈得来，没别的。”<p>　　“你去吧！”高达转向原本站在屋里的按摩女郎。“你也可以走了。”<p>　　“高先生，小冰在等着你呢！”叫小倩的这名按摩女郎笑着说。<p>　　“首颌！你就好好享受你的艳福吧！”克鲁斯调侃道：“不要想打杜雪的主意！杜雪是聪明的，她可以吊你一辈子的胃口，让你想得直流口水又让你得不到手。”<p>　　“她是这么想的吗？”高达脸色一沈的问。<p>　　克鲁斯挥挥手，不再说话的离去。<p>　　高达兀自的沈思起来。<p>　　“高先生！小冰……”<p>　　高达忙道：“请她进来。”<p>　　小冰是给两个按摩女郎硬推进来的，她娇美的脸庞上，泛着红霞，那两个按摩女郎，将小冰一直推到高达的身前，又将他们的手放在一起，才咯咯娇笑着，退了出去。<p>　　小冰的身子在微微发着抖，她的上身，已完全变得赤裸了，看她那种害羞的情行，她可能还是有生以来，第一次赤裸者身子，对者一个男人。<p>　　高达站了起来，他轻轻地将小冰拉进怀中，而他也松了睡袍，当小冰的双乳，贴近他的胸膛时，小冰发出了一下呻时声来。<p>　　高达的胸前，被小冰结实丰瞒的乳房压了上来，那种肌肤的接触，小冰少女的滑腴，结实的肌肤，给予高达异样的刺激，让他暂时的忘了杜雪。<p>　　高达托起了小冰的下颚，抬起了她的头来，小冰闭着眼，长长的睫毛在抖动着，鼻孔在翕张着，高达在她的唇上，轻吻了一下，道：“你是处女？”<p>　　小冰点头道：“就是这样，我也是第一次。”<p>　　高达道：“如果你不愿意——”<p>　　小冰抱住了高达的腰，她滚烫的脸颊，贴在高达的肩头上，她道：“我愿意，我总不免要给人的，我给你……是我愿意的。”<p>　　高达抚摸着她滑腴的背脊，双手伸进了她的短裙之中，捧住了她丰腴的股，轻咬着她的肩头，道：“傻女孩，你一定要明白，我不能娶你，甚至还不会爱你，我是一个浪子！”<p>　　小冰的声音更低，道：“我知道。”<p>　　“那你还愿意？”<p>　　小冰的脸更红，她道：“她们说，你会使女人感到……快乐。”<p>　　高达笑了起来，道：“可是你不同，你是处女，你从来也未曾经历过男人，你不会得到快乐，能得到的只是令你终身难忘的痛楚！”<p>　　小冰撅起嘴道：“高先生，原来你不喜欢我！”<p>　　“我自然喜欢你，但是我一定要说明的，你想想，你娇小的身子，是不是容得下我？”高达握住了小冰的手向下移。<p>　　小冰的身子震了一震，她的脸更红，但是她却不松手，她站着，她的双腿，紧紧地并在一起，咬着唇，在急速地喘着气。<p>　　高达慢慢地解开了她的短裙，一个晶莹美妙的胴体，完全呈现在高达眼前，而且，立即向高达紧紧地贴了过来，她在发着抖，高达抱起了她，两人一起倒在床上，小冰的双腿，仍然紧并着。<p>　　高达吻着她饱满的胸脯，道：“这是最后关头了，小冰，你不愿意，仍然可以离去！”<p>　　小冰抱住了高达，颤声问道：“我愿意，但是我不知道——应该怎样！”<p>　　高达先吮住了她的朱唇，吸吮者她口中散发着处女之香的津液和她的舌尖，然后，他屈起身，用膝分开小冰的玉腿，小冰紧紧地闭着眼，她的胸脯在起伏看，她的小腹也在起伏着。<p>　　高达慢慢地接近小冰，小冰抱得高达更紧，她的身子挤着高达，她的手指完全陷进了高达的肩头之上，她开始急速喘息起来。<p>　　她的喘息是如此之重，终于，幻变成一种低呼声，她的鼻尖，沁出了晶莹的汗珠来，高达捧住了她的脸，低声叫道：“小冰！”<p>　　小冰仍然紧闭着眼，高达再接近她，当高达的小腹，贴住了小冰的小腹之际，高达感到了一阵异样的温暖，异样的紧缩。<p>　　而小冰的身子，抖动得更剧烈。<p>　　高达全身的每一个细胞，都可以感受到她娇躯的颤动，那种轻微的颤动，带给高达的欢愉，是难以形容的。高达深深地吸了一口气，小冰则在那时，吁了一口气，睁开了眼来。<p>　　当高达和她的眼光相接触之际，小冰羞得发出了“嘤”地一下呻吟声，将整个脸，藏进了高达的怀中，高达抚摸着她的双乳，小冰又偷偷抬起头来。<p>　　两人接着开始翻云覆雨，凭高达纯熟的技巧，很快就让小冰和自己达到了激情的颠峰。<p>　　高达慢慢抬起身来，在小冰可爱的肚脐上，吻了一下，小冰醒了过来，双手立时自然而然，捧往了他的双股之间。高达轻拍着她挺耸的乳房，道：“你的生命中，已经有男人了！”<p>　　小冰笑着咬着唇，点了点头，道：“可恶的男人！”<p>　　高达笑了起来，将小冰拥在怀中，道：“小冰，我很抱歉，侵占了你。”<p>　　小冰道：“不，我是自己愿意的。”<p>　　高达看了看钟，已经是三点钟了，那白然是下午三时了，他拥着小冰，一起走进了浴室，然后又享受了一小时的按摩和丰富的一餐。当他来到殡仪馆附近时，已是夜色蒙胧了。<p>　　殡仪馆前，灯火通明，车水马龙，韦寿祺是亿万富翁，亿万富翁就算死了，气派也和普通人不同，高达踱到了横门，他看到了阿发和金手勤。<p>　　接着一声刺耳的刹车声响起，高达连想都不用想的也知道是谁。除了杜雪，没有那个女人敢那样玩命似的开车，而且好像交通规则全是为她订的。<p>　　果然，杜雪一身夜行者似的轻便简装，长发全扎成了一个悄皮的马尾，灵巧、舒适的便鞋，显然打算要好好的大干一场。<p>　　高达转过头，警告似的看着杜雪。“再给你一个反悔的机会，偷死人的尸体并没有那么的刺激好玩。”<p>　　“你以为只有你看过死人吗？”杜雪故作甜蜜的口吻。“凑巧我也看过，所以吓不死我的，你就打消不想让我跟的念头吧！”<p>　　克鲁斯也赶到了现场。<p>　　杜雪朝克鲁斯眨了眨眼，她的举动令高达不悦得很，但是又不能在众人的面前发作。<p>　　阿发正靠在墙上，口中含着一支烟，一副懒洋洋的神态，而金手勤则坐在一辆小型货车的驾驶位上，高达走了过去，金手勤低声道：“首领，莫教授已找到了一个小型的冻房！”<p>　　高达点了点头，继续向前走去，可是，他才走了几步，他的肩头上，却突然有一只手搭了上来，高达一回头，站在他身后的是黎探长。<p>　　黎探长“哼”一声道：“高达，你来作什么？”<p>　　高达“咦”地一声，道：“探长；警方是在什么时候，通告市民，不得在殡仪馆旁行走的。”<p>　　“高达，你别油嘴滑舌！”黎探长喝道：“告诉我，你来作什么？”<p>　　高达叹了一声，道：“探长，你是怎么啦？我只不过在殡仪馆旁边走过，你紧张什么？我又不是在珠宝店边溜达？在殡仪馆中有什么好动脑筋的，总不成我会偷一个死人回去！”<p>　　杜雪在一旁甜蜜的笑笑，希望能转移黎探长的注意力。<p>　　可是黎探长却仍然目光灼灼地望定了高达，道：“那也难说得很，高达，你这个人，什么都做得出来的，你惹的麻烦够多了！”黎探长转向杜雪。“杜小姐！你千金小姐不当，和高达混在一起干嘛？”<p>　　“我高兴！”杜雪生气的看着黎采长。<p>　　高达却笑了起来，道：“黎探长，你也不想想，你几次得到了内政部嘉奖，是谁在幕后出力，现在却用那样的大帽子来压我！”<p>　　黎探长的神情，不禁显得尴尬起来。<p>　　因为高达所说的，倒是实情，在好一些重大的案件上，高达真帮了他不少忙，但是高达给他惹了不少麻烦，自然也是真的。<p>　　他挥着手，道：“好了，好了，别再说了，总之，高达，你和杜小姐还是快点离去的好，这里可能会有事发生，你们别扯在这里头好幺？”<p>　　高达伪装不明白道：“殡仪馆中有什么事啊？”<p>　　杜雪也装出一脸的茫然。<p>　　黎探长瞪着眼，道：“那不关你事！”<p>　　高达道：“好，我们走！我们走！”<p>　　他真的走了开去，杜雪跟在他的身边。但是，一等黎探长回头走出了小巷，他们立时折了回来，迅速地跳上了那辆小货车的车厢之中，伸指在车头上敲了两下。<p>　　坐在车头的金手勤，立时拉开了通向车厢的一个小窗子来，金手勤坐在驾驶位上，仍然在看着报纸，高达低声问道：“情形怎样？”<p>　　金手勤皱了皱眉，道：“情形很不好，我混在吊客之中，进去看过一次，警方好像认定这凶手一定会出现一样，门口内外，布满了警员。”<p>　　高达道：“我们有没有下手的机会？”<p>　　金手勤苦笑着；道：“我不敢说没有，但是照我看来，我们如果下手的话，偷到那死人的机会只是一，被警方人员捉住的机会卸是九十九！”<p>　　杜雪看了舂高达的表情。<p>　　高达的中指和拇指相扣，他一掸手，发出了“得”地一声，道：“倒忘记问问时律师了，偷一个死人，不知会有什么罪？”<p>　　金手勤苦笑道：“首领，这个死人不同啊，他是被谋杀的亿万富翁，警方正苦于没有破案的线索，我们不如放弃了吧！”<p>　　杜雪朝高达摇摇头，希望高达坚持。<p>　　高达笑了起来，道：“你怎么啦？是你自己说的，那死人不同，是亿万富翁的尸体，我们或许可以在其中捞一大笔油水！”<p>　　金手勤明知道高达既然已决定要做的事，再去费唇舌劝他不要做，那是绝无可能的事，是以他也笑了起来，道：“那就试试我们的运气吧！”<p>　　高达推上了那小窗子，在那车厢中换起衣服来，他换上了一套黑色的西装，又在脸部，约略进行一些化装，戴上了一个假发。<p>　　杜雪的视线始终看者窗外，好像高达引不起她半点兴趣，她也稍稍的化了下装。<p>　　在他戴上了那个假发之后，看来十足是一个秃顶的中年男子。人家的假发，总是使头发增多的，但是高达特制的假发却制成一个秃顶，这也是高达的聪明之处，使人不会怀疑。他跳下了车子，杜雪跟着跳下，他低声道：“跟在我的身后。”<p>　　杜雪忙也移动双脚，高达和她一起穿出了小巷，高殡仪馆的大门口走去，杜雪也经过小小的化装，当他们在黎探长的身边走过之际，黎采长连望也不向他们望一眼，就让他们走了过去。<p>　　一进了殡仪馆，高达便又低声道：“你先去看看，推棺材的手推车在什么地方，再找到通往那边门的通道，我们在大堂中再会合！”<p>　　杜雪点着头，自顾自走了开去。<p>　　高达在大堂的门口，随便签了一个名，走了进去，望定了大堂正中，韦寿祺的遗照，心中骂了六声“该死的肥猪”，鞠了三个躬。<p>　　他退后，又和家属点着头，前来吊唁的人十分多，鞠躬之后，高达便在人丛中坐了下来，他看了看手表，已经七点多了。<p>　　他坐了约有半小时，和几个他所不认识的人搭讪看，那些人也不知道他是什么路数，随便和他交谈着。高达在那半小时中，己看得很清楚，大堂中至少有二十个警员之多，而棺村是在大堂的后面，由于韦寿祺死得很难看，所以也没有瞻仰遣容，高达也无法走进去。<p>　　他看到杜雪走了进来，也在遗像前鞠了三个躬。<p>　　高达站起身来，由大堂的边门，走了出去，杜雪忙跟在后面，迎面有两个探员走了过来，杜雪忙大声道：“先生，可是回家去？”<p>　　高达骂道：“要你起劲作什么？大太给了你多少钱，叫你来监视我？”<p>　　那两个探员互望了一眼，几乎没有笑出声来，和高达、杜雪擦身而过，杜雪忙趋前几步，道：“一切都已准备好了。”<p>　　高达忙道：“好，可是我们得各自找一个地方躲起来，不能两个人躲在一起，提防一起被人家发现，记得，十二点正，我就在这里等你！”<p>　　杜雪点了点头，向前一指，道：“那里过去有一座楼梯，在楼梯的下面，好像有一个杂物间，高达，你可以躲到那里去。”<p>　　“你呢？”<p>　　“我？可以躲的地方太多了！”﹂杜雪不屑的笑着，脚步轻松，向前走了出去。<p>　　高达循着杜雪所指的方向走去，推开了一道门，就看到了后梯，在后梯的下面，果然有一道很矮小的门，那自然是杂物间了。<p>　　这地方十分清静，也许是因为在殡仪馆中的缘故，黄昏的灯光下，看来多少有一点阴森之感，高达也不禁感到了一股寒意。<p>　　杜雪可真是找了一个好地方整他。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_05'>第7册 盗尸艳遇(又名:脂粉劫、尸盗) 第四章</b><p>");

document.write ('　　他深深地吸了一口气，轻轻地拍了拍胸口，便来到了那度矮门前，那门锁着，可是那种普通的弹簧锁，在高达的眼中看来简直比儿童的玩具还要儿戏。<p>　　他只费了几秒钟，便已经弄开了锁，然后他转头看了一看，看到那角落并没有人，他迅速地拉开门，闪身入内，立时又将门关上。<p>　　他眼前立时变成了一片黑暗。<p>　　他要在这个小空间中耽上四个半小时之久；是以他一进去，蹲着身子，便想伸手摸索一下，好弄清他所处的环境。<p>　　可是也就在那一刹间，他突然觉得事情有点不对头了，囚为他陡地闻到了一股异样的幽香。那股香味十分淡，十分优雅。<p>　　在别人闻来，可能会分不出那是什么香味来，但是高达却是一个浪子，浪子对于一切品质高贵的香水，都有极度深刻的研究。<p>　　他一闻到那种香昧，便可以肯定，那是用罗马尼亚的白玫瑰花制成的名贵香水，“白色仙境”的特有香味，高达也知道那种香水的价格高到每一CC要一百元美金以上！<p>　　那样高贵的香水味，会留在这样的杂物间中，那实在是太不可思议了，高达的心头，不禁怦怦乱跳了起来，因为他不知究竟发生了什么事！<p>　　他仍然蹲着，在刹那间，他觉到自己的身子十分僵硬，但是他究竟是经历过不知多少风险的浪子高达，他立时恢复镇定。<p>　　这时他迅速地转着念，他也已想到，在杂物间中，会有那样的香味，那只有两个可能，一是曾有一个着这种香水的女人，到过这里。<p>　　第二个可能是，那女人仍然在这里。<p>　　如果是第一个可能，那么他根本不必害怕，因为那女人早就走了，而如果是第二个可能的话，他一样不用害怕的。<p>　　因为一个搽者如此名贵香水的女人，匿藏在一个殡仪馆的杂物间中，绝不是一件正常的事，那女人一定有着秘密的企图。<p>　　而这时，那女人可能更比他害怕了不知多少倍！<p>　　高达一想到这一点，全身都轻松了下来，他先伸手按在地上，然后坐了下来，将声音压得恨低，道：“怎么样，在玩捉迷藏吗？”<p>　　高达还不敢肯定，是不是真有一个女人躲在储物室之中，但是他那样问，却是竹并不碍事的，如果没有人，他只不过得不到回答而己。<p>　　他的话才一出口，便听得“啪”地一声，好像是一支竹竿跌到了地上，竹竿是绝不会无缘无故跌在地上的，自然是有人碰跌的。<p>　　高达又笑了起来，道：“游戏结束了，你输了，因为你躲得不够好，让我找到了你！”<p>　　高达又听到了一阵细细的喘息声，毫无疑问，那阵喘息声是一个女人发出来的。在高达进来之后，那女人一定是一直屏住了气息，如果不是她身上散发出那股特殊香味的话，高达可能发现不了她！<p>　　接着，高达又听到一个十分动听，声音之中充满着恐惧，是以更有一种楚楚动人之感的女人声音，道：“你……要将我怎样？”<p>　　高达的心中，实在是十分奇怪。一个使用这种高贵的香水的女人，自然不会是普通的女人，但是，她何以会躲在殡仪馆的杂物间之内呢？<p>　　是以高达略想了一想，便道：“那要看你躲在这里，究竟是为了什么！”<p>　　那女人忙道：“我……没有什么，我只不过想和一个朋友开开玩笑，我是想冷不防地跳出来，好将那朋友吓上一跳。”<p>　　高达笑了起来，道：“小姐，如果你还不肯说实话的话，那么我只好将你拉出去了！”<p>　　高达的话才讲完，他便觉得那股幽香，在迅速地向他移近，在黑暗之中，高达根本看不到什么，但他也可以知道那女人正在接近他！<p>　　而就在他略略一怔间，他已觉得有人握住了他的手臂，接着，便是那女上哀求的声音，道：“求求你，别拉我出去。”<p>　　高达想伸手去推开那女人，他手伸向前，他的手指，突然碰到了一团富有弹性，极其丰满的软肉，高达不禁陡地呆了一呆。<p>　　他知道，他是在无意间伸手按在那女人的乳房上了！那乳房如此丰满，高达一生之中不知曾抚摸过多少美人儿的乳房，但是那女人的豪乳虽然隔着一层衣服，而高达一摸了上去，也有一种心神荡漾的感觉。<p>　　只不过高达却从来也不是趁人之危，占女人便宜的人，是以他一按到了那女人的豪乳，立时便缩回手来，道：“对不起，我不是有意的。”<p>　　但是，那女人却立时捉住了高达的手，她将高达的手拉了过去，重重按在她饱满得连高达的手掌难以掩盖得住的豪乳之上。<p>　　她同时急急地道：“你别讲给别人听在这里遇到了我，我会感谢你的，我让你爱抚我的身子，我的身材很好，你会喜欢的！”<p>　　高达的心中不禁好笑，他心中在想，如果杜雪早知道这里竟躲着一个有着如此一双豪乳的女人的话，她一定不会让他来占这个便宜！<p>　　在那样的时候，高达表现得比任何正人君子更要正人君子，他又用力缩回手来，忙道：“小姐，你不必作那么大的牺牲，我答应你就是！”<p>　　那女人仍然握者高达的手，她在往喘息着，好像是不信高达的话，是以高达又道：“你放心，我说过答应你，就是答应你。”<p>　　那女人仍然不出声，高达又道：“不过为了某种特殊的原因，我也要在这里，等到午夜十二时才出去，为了我的安全，我不会给你先离去的。”<p>　　那女人道：“你真的……不想占我的便宜？”<p>　　高达“唔”的一声，道：“我不认为这是占你的便宜，你同样也享受男人，如果我猜得不错，我想你对男人的兴趣，不在我对女人的兴趣之下！”<p>　　那女人“吃”地一声，娇笑了起来。<p>　　随着她的娇笑声，高达是感一个柔软、丰满的胴体，己向他的怀中偎来，高达扶住了她的肩双，手渐渐向下移。<p>　　等到高达的双手移到了她的腰际之时，发现她的腰围，不会超过二十二吋，他不禁赞了一声，道：“你真有动人的身材！”<p>　　那女人喘着气，她的手指，也轻轻地伸进了高达的外衣之中，在高达结实的胸肌上抚了一下，又发出了一下娇笑声来。<p>　　她一面笑着，一面低声道：“你说对了，我也对男人有兴趣，但却是限于真正的男人。”<p>　　高达的手在继续向下移，己移过了那女人的小腹，手按在她身体的隆起部分，虽然是隔着衣服的抚摸，但高达也可以觉得出，那女人的娇躯，十分丰腴。而那隆起的部分，又是结实，又富于弹性，高达抚摸着，只觉得有一股热情，往他的体内，渐渐上升，他实往舍不得放手。<p>　　世界上总要有一些像这样的女人，否则每一个男人怎么活下去？杜雪是一个异数。<p>　　她的年纪不会太小，因为高达的双手，这时已捧住了她浑圆丰满的股，一个年轻的女孩子，是决不会有那样丰满的浑圆的股部的。<p>　　而且那女人的双手，也己伸到了高达的双腿之间，当她的手指轻轻地挑逗着高达时，高达的身子，象是要爆裂开来。<p>　　一个年轻女孩子当然不可能有那样的挑逗技巧。<p>　　高达的双手才向下移，那女人穿着短裙，而她又是跪在地上，将她的上身，偎依向高达怀中的，是以高达立时摸到了她的玉腿。<p>　　高达所触到的肌肤，是腴嫩的，滑腻的，令人一抚摸上去，便再也舍不得松开。<p>　　高达虽然还看不清楚那女人的面目，但是他己可以肯定，如果是一个面目丑陋的女人，决不可能有那么好的身材和如此柔滑的肌肤。<p>　　上帝制造美人儿，总是很偏心的，喜欢将一切的美，集中在一起，而不肯将一切的美，分散开来。<p>　　高达的手指，在那女人的玉腿上，恣意地抚摸着，那女人在扭动着身子，高达腾着一只手来向上移，移过了她的豪乳，托起她的下颚。<p>　　在黑暗之中，他们两人，四片灼热的唇，立时紧紧贴在一起，那女人的舌尖，灵活得难以形容，她在热吻中，不断将她香甜的津液，送进高达的口中。<p>　　等到他们的嘴唇，终于分开之后，高达感到一个热得发滚的脸庞，向自己的脸上，贴了过来，那女人鼻孔中喷出来的热气，喷在他的耳际。<p>　　他听得那女人以极低的声音，断断续续地道：“你不是要等到午夜才离去幺？我们……有的是时间……为什么不……”<p>　　高达实在也有同样的需要了，但他故意道：“往这里怎么行？这里小得我们俩都没有法子睡得着！”<p>　　那女人发出了充满了荡意的笑声来，在高达的胸前，槌了一拳，道：“在车厢中都可以了，这裹不见得比车厢更小吧！”<p>　　那女人的笑声、语声，以及她所讲的话，可以说充满了性的诱惑，使高达全身都起了一种说不出来的难为之感。<p>　　高达也不由自主，喘起气来，他双手用力在那女人的身体上搓捏了一回，然后，轻轻推了一推，那女人极解人意，立时向后仰躺了下去。高达的手，在那女人的腰际抚过，那女人已经迫不及待了，她自己撩起了短裙，是以高达摸到的，是柔滑的丝质底袜。<p>　　高达喘着气，他又摸到那女人抵在地上的双脚，但是她的玉腿却撑起着，而且分开，高达几乎要忘形地大叫起来，暂时忘却杜雪带给他的挫折。<p>　　那实在是太刺激了，在殡仪馆的杂物室中，在完全的黑暗之中，有一个胴体如此优美的女人，等着他去享受，这实在是浪子高达也未曾经历过的新刺激。<p>　　如果不是他决不能出声的话，一定要高叫起来！<p>　　那是极度的欢偷，极度的刺激，那种享受，实在是前所未有的。<p>　　高达只觉得自己越来越是兴奋，他每觉得兴奋一分，便疯狂一分，而那女人那种抑遏着的低吟声，听来也令人心荡一分。<p>　　对他来说，这一间小得不能再小的储物室，简直就是天堂！<p>　　等到他渐渐又回复到现实世界来时，他仍然捧着那女人的丰臀，他慢慢地移动手，按在那女人的胸脯上，那女人的胸脯在迅速起伏看。<p>　　高达慢慢地侧转身，拉过了那女人的一条玉臂，枕住了头，那女人只是发出了一下低吟声，显然她在享受了高达的疯狂之后，还在欲仙欲死的境地之中。<p>　　高达翻起手腕来看了看，手表表针上的磷光，指示出他已足足在那女人的身上，亨受了将近两小时快乐如神仙的时光。<p>　　他枕着那女人丰腴的手臂，仍然在爱抚着那女人的胴体。在那时侯，高达如果取出打火机来，照一下那女人的脸庞，那女人是一定不会反对的。<p>　　但是高达却没有那么做，因为他不想那样。令他觉得高度美妙和刺激的，就是黑暗，如果一光亮，那么气氛就全被破坏了！<p>　　高达感到自己象是聊斋故事中的主角一样，在黑暗中和一个素不相识的女人颠鸾倒凤，那绝不是梦，因为那女人丰美的胴体，就在他的身旁。<p>　　他可以摸到那女人撩起的缩成了一团的短裙和那女人的上衣，在裙脚下的，是柔软的小腹，浑圆的丰臂，和滑腴的玉腿。<p>　　在那样情形下，时间快得惊人，当高达再翻起手腕的时候，有夜光的表针巳指着十一点五十分了。<p>　　高达低声道：“亲亲，我要走了，你还准备在这里等多久？”<p>　　那女人叹了一声，道：“你要走了？我可说不定，我要等一个人。”<p>　　“等一个人？”高达奇怪起来，“现在已经是午夜了，你要在这里，这样的地方，等什么人？难道你不觉得害怕幺？”<p>　　那女人娇声道：“死人有什么可怕，活人才可怕哩，尤其是活的男人，最可怕，刚才你不是使得我死去活来吗？”<p>　　高达的手在她光滑的小腹上抚过，笑道：“那么，我可以知道你在等的是什么人？”<p>　　那女人按住了高达的手，使高达的手心，紧贴着她灼热的小腹。<p>　　高达同样的话，又问了一遍。<p>　　那女人道：“不能，但是我可以告诉你，我等的人，今天晚上会在这里偷一样东西，我要在他动手的时候去对付他！”<p>　　高达一听，心头不禁怦地一跳。<p>　　这实在太蹊跷了！<p>　　今晚，到殡仪馆来偷东西的人，除了他以外，大概不会有别的人了！那样说来，这女人躲在这里，竟是在等候他的了。<p>　　可是，有谁知道他会到这里来偷东西呢？<p>　　除了他的小集团中的人知道之外，唯一知道的，应该是紫妮一个人，可是紫妮是希望他偷到那具尸体的人，如何会讲给旁人听来破坏他！<p>　　他的心中极其疑惑，但是他却只是呆了极短的时间，便笑了起来，他一手按在那女人纤细柔软的腹际，一手在那女人的胸内搓捏着，道：“不会吧！殡仪馆中，有什么好偷的？”<p>　　那女人笑了起来，她在笑的时候，柔嫩的腹际，在一起一伏，极其诱人，她道：“你不会知道的，我倒忘了问你，你是做什么的，为什么躲到这里来？”<p>　　高达道：“我是一个扒手，今晚大富翁出殡，我想来混水摸鱼，但是却被警察识穿，我逃到无路可逃，躲了进来的。”<p>　　那女人又娇声娇气地笑了起来，捏着高达壮实的手臂，道：“那可真便宜了你这个小扒手了！你在这里享受了我。”<p>　　高达仍然恣意地在那女人丰腴的胴体上抚摸着，然后他看看时间差不多了，便突然以一根麻醉针，插进了那女人丰腴的大腿上。<p>　　那女人呆了一呆，道：“你干什么？”<p>　　然而，她只不过问了一句，整个人便已软倒在地上，高达将她推开了些，然后才又将她轻轻地放在地上。<p>　　但是这时，他己听到门外传来了脚步声。<p>　　高达略停了一停，门口又传来了几下轻轻的敲击声。高达知道那一定是杜雪已等在门外了，高达忙打开门，一闪而出。<p>　　他早已穿好了衣服，但是在杂物间中，他和那女人那样的疯狂，身上总不免有点异样，是以他一出来，杜雪就用异样的眼光望定了他。<p>　　高达拉拉身上的衣服，低声叫道：“看什么？”<p>　　杜雪的表情显得怪异无比，低喃了一声：“我不相信！”<p>　　“你不相信什么？”高达有些心虚。<p>　　“杂物间里不可能有女人。”杜雪的语气虽然斩钉截铁，但是眼神却有些许的迟疑。<p>　　照常理推断，这个时候不可能有那个神经正常的女人会躲到殡仪馆的杂物间里。即使瞻大如她杜雪，也得考虑个半天，不可能！<p>　　高达似笑非笑的看看杜雪。<p>　　“真的有女人？”<p>　　“你看呢？”高达不置可否。<p>　　“就算有女人……”杜雪笑得好轻蔑。“难道你就生冷不忌？只要是女人你都可以上？你有病是不是？连在殡仪馆杂物间里的女人你都不放过？”<p>　　“注意你的措词！”<p>　　“原本我还以为错怪了你！”杜雪故作难过的摇摇头。“克鲁斯不断的说你的好话，说你多有能力，多有脑筋，是个人才，我看……”她啧喷有声。“你的性腺比别的男人发达是真的！”<p>　　高达眯起了眼。<p>　　他真想将杜雪拖到杂物间里，给她好好的上一课，让她瞧瞧他的性腺可以发达到什么程度。<p>　　但是杜雪不是那种会往杂物间里和男人风流快活型的人。她的一个眼神就可以阻止高达所有的蠢动，他自己不愿意承认，但是杜雪在他心目中的分量重得高达自己都要摇头了。<p>　　他不敢对她造次，不敢对她有任何的非分之想。<p>　　“刺激吗？”她挑衅的问。<p>　　“你想试试吗？”他不甘示弱的回答。<p>　　“就算我想试试，对象也不会挑你！”<p>　　“不会有比我更高明的老师了！”<p>　　“你还真有自信！”冷冷的说。<p>　　“为了你，我甚至会把我所有的‘绝活’表现出来。”他存心呕她，气她。<p>　　“闭嘴！”<p>　　“我以为你很喜欢听！”<p>　　“高达……”杜雪气的胸口发痛，恨不得把高达生吞活剥似的表情。<p>　　她真想冲进杂物间里，看看是什么变态的女人会和一个陌生的男人在殡仪馆这种地方共赴巫山。<p>　　“你变态！”她骂道。<p>　　“不要因为自己做不到的事恼羞成怒！”高达懒洋洋的说：“你真的该试试！”<p>　　杜雪知道自己实在没有理由生气，这个集团的每一个份子都知道高达的魅力，只要他肯，没有一个女人可以逃过他的“据获”。<p>　　她是女人，她也清楚高达那种性感中荡着邢门的眼神，嬉笑中带着智慧的人生态度，如果不是睹一口气，如果不是想证明不是每一个女人都无知、肤浅，说不定她也会成为高达的女人之一。<p>　　不！要不就是唯一，她没有和其他女人共享一个男人的“坏”习惯。<p>　　“高达！不要逼我发火！”她警告道。<p>　　“是你逼我！”<p>　　“在杂物间里乱搞的人可不是我！”<p>　　“你吃什么醋？”高达笑咪咪的问。<p>　　杜雪扬起手，她的脾气原本就不是顶好，毕竟是千金小姐，大富人家出来的。<p>　　高达手快，利落的抓住了杜雪的手。“杜雪！没有女人可以给我巴掌吃，即使是你！你为什么动不动就想给我耳光？”<p>　　克鲁斯突然的出现。<p>　　高达松开了抓着杜雪的手，给她下次再战的眼神。<p>　　杜雪把脸转开，在老虎的嘴上拔牙的确是不智之举。<p>　　◇◇◇◇◇<p>　　克鲁斯低声道：“大堂中吊客少了不少，警探己撤退了大半，首领，我看要下手现在就是时间了。”<p>　　高达低声道：“那录音机呢？”<p>　　“在这，”克鲁斯道：“要放在什么地方？”<p>　　“放在离大堂最远的地方，再去放一把火，然后立即回到大堂来，你看好的手推车，放在什么地方，吉诉我，我好作准备。”<p>　　克鲁斯道：“就在大堂的房门边，墙边竖着。”<p>　　高达点了点头，向前走了出去。他仍然有点依恋不舍地向那杂物间的矮门望了一眼。高达是一个浪子，浪子是极少对已经亨受过的美人儿，有卷恋之感的，但是这个女人，高达却很难忘记，因为他与那女人，是在那么神秘的气氛之下欢好的！<p>　　高达慢慢向前走着，来到了大堂的边门旁，杜雪沈默的跟在一边。<p>　　他才到了大堂的边门上，便听得殡仪馆的深处，传来了一阵惊人的惊呼声，那一阵惊呼声，简直是如同有千百个厉鬼，一起从地狱中闯了出来一样！<p>　　高达知道，那是克鲁斯己放好了那录音机，并且已开动了它，他立时听到，大堂之中，也起了一阵骚动，分明是大堂中的人，也听到那一阵怪叫声了！<p>　　接着，在不到两秒钟的时间内，黎采长己一马当先，冲了出来，黎探长一冲出来之后，就看到了高达，他立时喝问道：“什么事？”<p>　　高达并没有回答，只是装出一副骇然的神色来，作着手势，向声音传出来的方向指了指，黎采长也没有再问什么，就向前疾奔了出去。<p>　　跟在黎采长身后的，是十几个探员。<p>　　当黎探长和探员才一奔了过去，阿发便像幽灵一样，不知从什么角落处钻了出来，来到了高达的身边，高达握住了就在他身边的搬运棺村的手稚车，阿发推开边门，高达和杜雪推着手推车，三个人一起走了进去。<p>　　大堂中已没有什么吊客了，只有七八个死者的亲人，还在愁眉苦脸地坐着，也还有三五个探员，并没有离开大堂。<p>　　那一阵一阵令人毛发直竖的怪叫声，仍然在持续着，又夹杂着有人高叫，道：“失火了，失火了！”<p>　　高达推着手推车，向停尸间直走了过去。<p>　　他一面走，一面叫道：“失火了，大家快避一避，我们要将灵柩运到安全的地方去，大家快让一让，活人能避，死人可走不动！”<p>　　高达向前直冲了过去，杜雪和阿发紧跟在他的后面。<p>　　停灵间中也有两个死者的亲人，披麻戴孝，惶急地走了出来，高达、杜雪和阿发一进了停灵间，三人便看到了一具十分名贵的铜棺。<p>　　高达、杜雪和阿发三人，不禁陡地一呆，那样沉重的一具铜相，绝不是他们三个人的力道，所能搬得动的，阿发发起急来，道：“首领，黎探长很快就会发现那录音机的把戏了，我们快走吧！”<p>　　高达忙道：“你放的那把火可以烧多久？”<p>　　阿发道：“大约可烧十几分钟，可是我们……”<p>　　高达立时推开了停灵间的门，大叫道：“快来几个人帮忙，将铜棺运出去，火越来越大，不知道是不是会烧到这里！”<p>　　高达是来偷东西的，可是历来偷东西的人，都没有像高达那样大呼小叫的，是以高达一叫，反倒完全没有人怀疑他了。<p>　　几个采员首先奔了进来。<p>　　高达忙道：“来，来，大家来帮忙！”<p>　　杜雪和阿发的心头，怦怦乱跳，低下了头，不敢抬起头来，那三四个探员进来之后，五六个人合力，将铜棺移到了手推车之上。<p>　　高达和杜雪阿发三人，忙推着手推车向外走去，高达还回过头来，道：“谢谢你们，如果火烧了过来，烧坏了死人，人家会要殡仪馆赔的！”<p>　　那三四个探员抹着汗，高达、杜雪和阿发三人，己将铜棺推出了边门，他们三人迅速地向前走着，不一会，便已推出了殡仪馆。<p>　　杜雪、阿发和高达才一走出去，克鲁斯便从货车上跳了下来，打开了车厢的门，拉了两条斜板来，他们三人，一个拉，两个推，合力将手推车推上了车厢。<p>　　克鲁斯忙又跳回了驾驶位，前后只不过一分钟时间，那辆小型货车，便已向前，疾驰而去，而殡仪馆中的人，分明还未曾发现棺材已被人偷走了，因为根本不见有人追出来。<p>　　高达坐在铜棺之上，他刚才和那癫马一样，对男人需要如此强烈的女人，在杂物间中，两度疯狂，又再度过了如此紧张的偷窃过程，他的身上，不由自主渗出许多汗珠来，那是体力极度消耗之后的虚汗。<p>　　高达抽出了一条丝帕来，抹着额上的汗，阿发却竖起了大拇抬，道：“首领，你真行，竟叫探员来帮你的忙！”<p>　　杜雪也带着难得的赞赏。<p>　　高达笑了笑，推开了那小窗子，对克鲁斯道：“驾驶得小心些，不要出了事，那就前功尽弃了！”<p>　　克鲁斯也紧张地冒着汗道：“放心，首领！”<p>　　这时，货车已转进了在夜间十分泠清的货仓去，穿过了几条很冷僻的街道，直驶进了一条小巷之中，在小巷的尽头处，有电筒在闪耀着。<p>　　克鲁斯也将车头灯闪亮了几下，货车仍向前疾驶而出，来到了小巷的尽头，只听得一阵隆隆声，一会铁门己打了开来。<p>　　货车直驶进了铁门，才停了下来。<p>　　在货车后的铁门，也立即拉上，咋到铁门拉上之后，灯光才亮着，只见所有的人全在了，时律师和费胖子两人，神情最紧张，他们齐声问：“得手了？”<p>　　阿发自车上跳了下来，大声道：“当然得手了，我现在可以肯定，只要首领出手，别说偷一个死人，就是整个殡仪馆要偷过来，也不是难事！”<p>　　高达也下了车，道：“少说废话！”<p>　　杜雪在克鲁斯的扶持下跳下车。<p>　　万夹，韦松石等人，已纷纷跳上了货车，拉下斜板，将手推车连铜棺，一起推了下来，高达道：“冻房在什么地方？”<p>　　费经理道：“就在那里，已经开足了冷度。”<p>　　高达向阿发挥了挥手，道：“将棺材推进去，我们要好好研究一下，为什么会有人要得到这具尸体，瞻小的人可以不参加。”高达刻意的看了看杜雪。<p>　　高达的最后一句话，使得各人全笑了起来，除了杜雪。<p>　　杜雪瞪着高达。<p>　　莫教授走过去，用力推开了冻房的门，一股寒意立时扑面而来，费经理拿过了一件大衣，给高达穿上，一行人一起走进了冻房之中。<p>　　高达才一走进冻房，便看到了墙上的温度计，温度是摄氏零下二十度，高达虽然己穿上了大衣，但是仍有全身都侵在冰山中的感觉。<p>　　各人一进了冻房，立时纷纷穿上了厚厚的御寒衣，搓着手，跳动着，高达戴上了手套，道：“拿钳子来，我来开棺。”<p>　　万夹笑道：“那好像应该是我的工作！”<p>　　高达不禁笑了起来，在他们的小集团之中，开保险箱是万夹的特长，如今开棺材也算是他的工作，自然十分好笑。<p>　　高达将钳子交了给他，万夹的手指，冻得有点发僵，但是他还是很快地拿下了十几颗长长的螺丝来，然后，几个人合力推开了铜棺的棺盖。<p>　　在温度如此之低的冻房之中，每一个人口中喷出来的气，都凝成了长长的白气，棺盖被缓缓地推了开来，终于已推了一大半，然后，发出了“砰”地一声巨响，跌在地上。<p>　　棺盖揭开之后，是一层红色的绒紧铺着。<p>　　就在棺材旁边的阿发，忽然尖叫了一声，在他身边的韦松石怒道：“你大呼小叫作什么？”<p>　　阿发指着棺材，道：“我……我好像看到那层红绒……在动……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_06'>第7册 盗尸艳遇(又名:脂粉劫、尸盗) 第五章</b><p>");

document.write ('　　冻房之中，本就冷得可以，叫人忍不住会发抖，再给阿发那样一说，各人更感到一股极度的寒意，直袭上心头来。<p>　　杜雪本能的往高达的身边靠。<p>　　高达看到各人都有骇然之色，叱道：“别胡说。”他一面说，一面走向前去，将那层红绒，揭了开来，可是当高达才一揭开红绒的那一刹间，每一个人，都呆住了！<p>　　自铜棺之中，突然站起了一个人来！<p>　　那实在是太突兀了，以致每一个人，在那一刹间，肌肉都僵硬得象是木乃伊一样，一动也不能动，也发不出任何声音来。<p>　　高达算是经历过不知道多少危险的人了，可是在那片刻间，他也不能例外。<p>　　只不过，他是所有人之中，最早恢复镇定的人，当他恢复镇定的时候，他首先看到的，是一根篮殷殷的手提机枪枪口。<p>　　那手提机枪的枪口，离他的胸前，不到一呎！<p>　　接着，高达才又看清，握住了那柄手提机枪的，是十分纤细美丽的手指，指甲上搽着橙红色的指甲油，修剪得十分美观。<p>　　这样美妙的手指，是应该要来抚摸男人壮实的肌肉的，如果给这样的手指爱抚着，那自然是一种至高无上的好享受。<p>　　但是，当那样美丽的手指，紧握着手提机枪，而且机枪的枪口，对准了胸口时，那却不十分美妙了！<p>　　高达缓绥地吸进了一口冰冷的空气，再睁眼看去，他看到一个妙龄女郎，那妙龄女郎站着，还站在那具铜棺之内。<p>　　她的身上，穿着一套紧身的羊毛衣，在她的腹际，围着一条宽皮带，在那条宽皮带上，有着一排小型的压缩氧气筒。<p>　　每一条橡皮管，从压缩氧气筒通到那妙龄女郎的肩头上，那妙龄女郎在铜棺中的时候，一定是吸住了那管子的一端，借以呼吸的。<p>　　但现在她已出了棺材，自然不必再靠压缩氧气来呼吸了，那女郎身上所穿的是一套紧贴着她娇躯的紧身羊毛衣，而在那套羊毛衣之中，她又显然没有穿着别的什么，是以她高耸的双乳，看来玲珑浮突，甚至可以看到她双乳的乳尖，顶住了衣服。<p>　　那女郎的乳尖这样坚挺；可能是因为突然之间，她置身于如此低温的缘故，她虽然握住了一柄机枪，在突然之间自棺材中站了起来，可以说已占了绝对的优势，但是气温实在太低了，是以她的身子，在不由自主，剧烈地发着抖了。<p>　　当她的身子在抖动之际，她胸前那一双挺耸的乳房，也在跟着抖动，看来极其诱人。<p>　　当那女郎从棺材中陡地跳了起来之后，冻房之中，足足有一分钟之久，静得一点声音也没有，还是高达最先开了口。<p>　　高达道：“这……是怎么一同事？”<p>　　那女郎的手提机枪，向前略伸了一伸，道：“高达，现在你完全受我控制了，你和你的朋友，全在我的控制之下，你承认吗？”<p>　　高达实在不知道究竟发生了什么事，何以那妙龄女郎会在棺材之中，从那妙龄女郎一身装备来看，她显然是早有计画的了。<p>　　那么，亿万富翁韦寿祺的尸体到什么地方去了！<p>　　从那妙龄女郎的话听来，好像全是为了对付他而躲在棺材中的，那么，这究竟是怎么一同事？高达实在一点也想不明白。<p>　　但是，对于那女郎的诘，他却是不能不承认的。<p>　　他和他的全部组织，全在那妙龄女郎的控制之下，他们简直一点反抗的余地也没有，因为那实在是太意外了，他们绝未想到会有那样的意外。<p>　　◇◇◇◇◇<p>　　高达心中迅速地转着念，但是他却并不回答那女郎的问题，他反倒微微一笑，道：“小姐，你身上太单薄了，我看会冷坏了你！”<p>　　那女郎的身子抖得大厉害，她坚挺的双乳，变得在不断左右摇摆着，她沉声道：“高达，你得老实一点，退到门口去！”<p>　　高达摊了摊手，那女郎忙又喝道：“将手放在头上，每一个人，都将手放在头上！”<p>　　她一面说，一面突然勾动了鎗机。<p>　　一排子弹，立时呼啸而出，那一排子弹，虽然未曾射中他们之间的任何人，但是子弹却在他们的身边掠过，射在冻房的墙上。<p>　　鎗声在密封冻房中回荡着，听来更是惊心动馈。<p>　　杜雪有意和女郎一别苗头，被克鲁斯的眼神劝阻。<p>　　高达忙最先将双手放在头上，同时道：“照她的吩咐，不要妄动！”<p>　　那女郎冷笑着，道：“所有的人站在原地，高达，你向前走，打开门！”<p>　　高达只呆了一秒钟，便照着那女郎的吩咐，向前走了出去，那女郎也跨出了棺材来，一步一步，跟着高达，来到了门口。<p>　　高达打开了冻房的门，费经理叫了起来，道：“喂，小姐，我们呢？我们难道还不能出去吗？在这里，会冻死我们的！”<p>　　杜雪闷不吭声的看看高达。<p>　　高达并不是没有看到，他转向女郎。“我可以跟你去任何地方，难道不能放他们出来吗？”<p>　　女郎狂妄的摇摇头。<p>　　“至少放那个女人出来。”高达为杜雪求情。<p>　　“不必了！”杜雪一口回绝。“即使会冻死在这里，我也要和大家死在一起。”<p>　　高达苦笑了下。<p>　　那女郎冷冷地道：“我看暂时还冻不死你们，你们的命运如何，要看你们的首领，是不是肯和我合作来决定了！”<p>　　阿发“噢”地一声，道：“小姐，你放心，我们的首领，是一定肯和你合作的！”<p>　　各人虽然处在十分不利的情形之下，但是一听得阿发如此语带双关地回答着那女郎，也不由自主，一起都轰笑了起来。<p>　　杜雪却面无表情。<p>　　那女郎瞪了他们一眼，将高达逼出了冻房，她自己也跨出了冻房，手提机枪一缩，枪柄撞在门上，“砰”地一声，将门关上。<p>　　那女郎关上了门之后，枪口直指在高达的胸口，离开了温度如此低的冻房，她立郎松了一口气，身子也不再发抖了。<p>　　她四面打量一下道：“你们找的地方不错啊！”<p>　　高达苦笑了一下，道：“比起你来可差得远了，可爱的小姐，你找的地方更好，我看，我一定是上了人家的大当了。”<p>　　“那是你的事，”那女郎冷冷地说，向一扇门指了一指，道：“那门通向什么地方？”<p>　　“我也不知道。”<p>　　“将那扇门打开来？”那女郎命令着。<p>　　在那样的情形下，高达是完全没有反抗余地的，他只好向那扇门走去，那女郎跟在他的后面，高达打开了那扇门，向内看了一看。<p>　　那间房间，原来一定是冻房的办公室，里面有几张办公桌，和几张椅子，还有两只早已生了锈的钢柜，高达走了进去。<p>　　那女郎跟在后面，一进去，就将门关上，她命令高达站在墙角，她自己则坐上了一张桌子，当她坐在桌上的时候，她两条修长美妙的玉腿，摆出一个十分动人的姿势来，紧身衣紧紧包着她浑圆的臀部，看得高达不禁轻轻吹了一下口哨。<p>　　那女郎“哼”地一声，道：“高达，想不到你也有那么狼狈的时后！”<p>　　“狼狈？”高达笑了起来，“我不觉得有什么狼狈啊，能和你那样动人的女郎在一起，欣赏你美妙动人的曲线，有什么狼狈？”<p>　　那女郎的面色向下一沉，喝道：“高达，我不是在和你开玩笑，我可轻而易举将你杀死，当有人发现你的尸体时，你已被老鼠咬得什么也分不出来了！”高达缓缓地吸了一口气，道：“小姐，你不辞辛苦，躲在棺材之中，总是有目的的，不必再绕弯子了，你想要些什么？”<p>　　那女郎一字一顿问道：“谁叫你来偷死人的？”<p>　　高达呆了一呆。<p>　　那女郎已厉声喝道：“快说！”<p>　　高达搐了摇头，道：“那真很对不起了，我有根多坏习惯，但是，我却还不习惯出卖人，这个问题，我无法回答你。”<p>　　那女郎将手提机鎗向上抬抬道：“你不说？”<p>　　高达闭上了眼睛，道：“你开枪吧！”<p>　　那女郎冷笑了起来，道：“我不必开枪，那个叫你偷尸体的人，一定会到这里来找你的，对不对？我只要等着就好了！”<p>　　高达又笑了起来，道：“你又弄错了，小姐，我已经说过，我有根多坏习惯，而周上了莫名其妙的事，好追根究底，就是坏习惯之一，所以我虽然答应了人家去偷尸体，但是却并不准备偷到尸体，便交给对方，而是准备自己先行研究一番！”<p>　　高达讲到这里，紧盯着那女郎的胸脯，道：“不过我发现，如果研究死人的话，远不如研究你来得有乐趣了，你是……”<p>　　高达才讲到这里，那女郎突然一声怪叫，自桌子上跳了下来，向前疾扑了过来，扬起手提机枪，便向高达的肩头上，砸了下来。<p>　　那女郎的来势极快，高达避之不及，肩头上已重重地着了一下。<p>　　钢制的枪口，撞在他的肩头之上，那一下，高达痛得连泪水也流了出来，但是也就在那一刹间，他的右脚，突然在那女郎的足踝上勾了一勾。<p>　　那一勾，使得那女郎一个站立不稳，向前跌了出来，高达的身行一转，巳转到了那女郎的身边，他疾抓住了那女郎的手腕，用力一抖。<p>　　那女郎发出一声惊呼，但在高达的一抖之下，她手中的手提机枪却已“啪”地一声，跌到了地上。<p>　　女郎手提机枪一脱手，高达巳完全放下了心来。<p>　　他双臂轻舒，便已抱住了那女郎，身子一侧，和那女郎，一起向下倒去，在地上滚了几滚，那女郎竭力挣扎着。<p>　　但是高达的双臂，紧紧环抱着她，在滚出了几滚之后，将那女紧的脸向下，压在地上，而高达则坐在她的腰上，双手按住了那女郎的背部。<p>　　那女郎在这样情形下已完全无法挣扎，她喘着气，高达坐在她柔软的娇躯上，反手在她的丰臀之上，重重打了两下，道：“你猜，我会怎样惩罚你？”<p>　　那女郎尖声叫了起来，道：“放开我！”<p>　　高达的身子，向上抬了抬，那女郎立时翻了一个身。<p>　　可是高达却立时又向下沉去，坐在她的小腹上，那女郎双手向高达的脸上抓来，高达立时抓住了她的手腕，将她的手按到了地上。<p>　　那女郎拚命挣扎着，摇摆着身子，她饱满的双乳，左右摆动着，抖出令人口眩的乳浪来，高达将脸埋在她的双乳之间，用力捱擦着。<p>　　那女郎挣扎得更厉害，高达俯身下去，要去吻她的朱唇，那女郎摇摇头，躲避着高达，高达笑着，道：“你要是不肯让我吻，我就叫我那些朋友来，我们一个个轮流来享受你！”<p>　　那女郎现出了骇然的神色来，头也不再摆动了。<p>　　“或者我就把你交给杜雪，她可是一个脾气奇坏的小魔女，你有勇气把她关在冻房里，给她逮着了机会，她不把你给整惨才怪！”<p>　　女郎的表情有了妥协的迹象。<p>　　“杜雪还真管用！”高达嘲弄道。<p>　　“放开我！”女郎尖叫道。<p>　　高达微笑着，在她丰满而富有弹性的朱辱之上，连吻了三下，那女郎吸了一口气，她的胸脯，挺得更高，她道：“你可以放开我了？”<p>　　高达“唔”地一声，道：“那怎么够？”<p>　　那女郎怒道：“你想怎样？你以为我是什么样的女人？”<p>　　高达笑了起来，仍然紧紧压着她，居高临下望着她，那女郎本就十分艳丽，这时她在发怒，看来更有一股动人的风韵。<p>　　高达笑着，道：“我不知道你是什么样的女人，但是，一个拿着手提机枪，躲在棺材中的女人，会是什么样的女人？”<p>　　那女郎陡地挺了挺身子，她多半是想挣扎着站起来，可是她小腹一挺，高达却正坐在她的身上，压住了她的小腹，她小腹一挺，高达立时产生了一种异样的感觉，他缓绥地道：“亲亲，你应该知道，你如何令我快乐，我才会放开你！”<p>　　女郎怒道：“休想，看你有什么法子对付我！”<p>　　的确，像现在那样，高达坐在她的身上，压着她，又按住了她的双手，除了可以俯身去吻她朱唇外，是不能做什么的。<p>　　她挺耸的乳房，是如此动人，透过羊毛衣的隙缝，甚至可以看到她雪白的胸脯，和鲜红的乳尖，但高达却也难以空得出手来去抚模她。<p>　　高达略想了一想，突然身子一耸，跳了起来。<p>　　他才一跳起，那女郎一挺身，一脚便向他踢了过来，但是高达的身形何等灵活，怎会给他踢中？高达一只手在地上一按，早已一个虎跳，向外避了开去，一探手，抓住了那柄手提机枪，枪口对准了那女郎，那女郎站起身来，掠了掠乱发。<p>　　高达笑道“小姐，真对不起得很，现在轮到我来问你了，那究竟是怎么一回事？”<p>　　那女郎雪白整齐的牙齿，咬着下唇，瞪着高达，却是一声不出，高达耸了耸肩，道：“你不说，那也没有办法可想了！”<p>　　他伸手在头上摸了一摸，将假发摸去，又迅速地除去了他脸上的一些化装用具，在不到半分钟之内，他回复到了原来的面目。<p>　　高达是一个极其英俊的美男子，他那种翩翩的风度，动人的微笑，实在是任何女子看了，都会心生倾慕的。这时，那女郎的脸上，也现出了惊讶的神色来，她目光中的怒意，也在迅速地消退。<p>　　高达拍了拍手中的机枪，道：“这种东西，不是像一个你那样可爱的女郎应该玩弄的，你要不要一件外衣？像你那样走在街上……”<p>　　那女郎呆了一呆，才道：“什么意思？你准备放我离去吗？”<p>　　“当然是，你不肯将你为什么躲在棺材中的原因讲给我听，我不放你走，又怎么办？”<p>　　那女郎殷红的嘴唇，掀动了几下，象是想讲些什么，但是她却终于未曾讲出什么来，道：“好，那我至少应该谢谢你！”<p>　　高达盯着那女郎高耸的胸脯，那女郎不由自主，缩了缩身子，一个转身，向外走了出去，高达看她拉开铁门走远了，才来到了冻房门口，将门打开来。<p>　　◇◇◇◇◇<p>　　高达才一打开冻房的门，各人就一起涌了出来，他们都冻得脸色青白了，一看到了高达，便都七嘴八舌地问道：“首领，怎么一回事？”<p>　　高达直接走到了杜雪的面前，心疼的看着已经给冻得一脸青紫的女人，“你还好吧？”<p>　　“还没有冻死！”她带着敌意的回答。<p>　　“刚刚我真的无能为力！”<p>　　“美人在抱，你还顾得到我们的死活吗？”杜雪只想到她和众人在冻房里冻得要死，高达却在外面和那女郎卿卿我我的“消遥”！<p>　　“杜雪！”高达要发火了。<p>　　“那女郎呢？”克鲁斯问，赶紧转移两人之间一触即发的火爆气氛。<p>　　高达的回答很简单，他道：“那女郎走了。”<p>　　费胖子挥看拳，他是很少那样动气的，但是因为刚才在冻房中，零下二十度的那一段时间，实在太不好过了，是以他也生起气来。<p>　　他挥着拳道：“首领，你不该放她走的！”<p>　　韦松石等几个人齐声道：“是啊，便宜她了！”<p>　　高达笑了起来，道：“照你们说，应该怎样对付她才好呢？”<p>　　时律师眨着眼，道：“将她的衣服脱光了，也赶进冻房丢，冻得她死去活来。”<p>　　高达笑了起来，在时律师的肩头上拍了拍，道：“时律师，当你将她的衣服脱光了之后，只怕你不舍得将她推进冻房去了！”<p>　　高达的话，令得众人轰笑了起来。<p>　　“低级！”杜雪骂了一声。<p>　　但是在众人的轰笑之中，高达却皱起了眉。<p>　　阿发最先看出了高达的心事，他道：“首领，我们偷不到韦寿祺的尸体，你也无法向托你盗尸的人交代，应该怎么办？”<p>　　高达并没有出声，只是背弯着双手，走来走去。<p>　　他，浪子高达，一生之中，可以说不知曾遭遇过多少稀奇古怪的事情，但是却再也没有一次比现在更加古怪不可思议的。<p>　　他一面在踱着步，一面在努力使自己的头脑冷静一下，好将一切集合起来，找出一个头绪来，只有那样。他才能决定下一步应该怎样。<p>　　高达想，事情应该从亿万富翁韦寿祺被谋杀开始。<p>　　这件谋杀案，本来就是一个十分耐人寻味的谜，而在谋杀案发生之后，居然有一个女人，要他去偷盗韦寿祺的尸体！<p>　　这自然又是另外一个谜。<p>　　第三个谜是，当他到这仪馆的时候，已经有人等着他，要破坏他的行事，那人是一个身材丰满得令人想起来就要心荡的女人。<p>　　高达不知道那女人是什么人，虽然他和那女人两度欢娱，享受着那女人丰美的胴体，获得了难以形容的快意，但是他仍然是要将之列为谜。<p>　　那第四个谜，就是那棺材中的女人？警方监视得如此严密，她用什么方法，可以逃过警方的监视，而躲进了那副棺材之中？<p>　　而且，她躲在棺材中的目的是什么？<p>　　至于最后一个谜，自然是：韦寿祺的尸体，现在究竟在什么地方？<p>　　当高达将整个事件，从头到尾想了一遍之后，他发现一切全是谜，完全是不可能解的谜，他被许多谜包围在其中，一筹莫展！<p>　　本来，事情可以说和高达一点关系也没有。事情发展到了这一地步，他大可什么也不管，将一切都抛开去，依然去过他花天酒地的日子。<p>　　但是这件事，却有两个地方，击中了浪子高达的弱点，一个地方是美人儿，从紫妮开始，他已经有了三次意外的艳遇。<p>　　高达是浪子，没有浪子会放弃艳遇的。<p>　　第二，整件事情引起了高达强烈的好奇心，如果高达不尽自己的力量，去弄明白事实的真相的话，那是怕在三五年之内，他要食而不知其味了。<p>　　他在来回踱了几圈之后，才抬起头来。<p>　　每一个人的目光，都集中在他的身上，高达缓缓地道：“没有什么事情了，你们可以离去，黎探长曾在殡仪馆旁边遇到过我，棺材失窃的事，他一定会算在我们账上的。”<p>　　阿发摊摊手道：“事实上，我们是偷了啊！”<p>　　“可是我们没有得到那具尸体！”高达苦笑一下，“说不定警方人员会来麻烦我们，你们每人都得想好应付的法子。”<p>　　各人笑了起来，道：“那太容易了！”<p>　　高达挥着手，道：“好吧，解散了！”<p>　　各人路续走了出去，只有高达一人，留了下来。<p>　　他仍然在那小型冻房原来的办公室中，缓慢踱看步，那办公室中，似乎还留着一重淡淡的香味，那正是那女郎身上散发出来的异香。<p>　　高达不能因为杜雪就过得像和尚，何况杜雪也不会领会他的心意。<p>　　高达闭上了眼睛，回想着刚才的情形，想起那女郎娇俏的脸宠，动人的娇躯，他不禁有点后侮，不应该就此放走了她！<p>　　高达在办公室中，呆了三四分钟，他仍是一点头绪也想不出来。他想打电话给紫妮，告诉她自己已偷到了棺材，但是棺材中的却不是死人。<p>　　可是他立时苦笑了一下，否定了自己这个想法，因为他既然未曾偷到尸体，那表示他未曾完成他对紫呢的许诺，对愉他，浪子高达而言，实在是一种十分丢人的事情，他的口再油滑，也没有法子在那样的事实之前，来字圆其说的。<p>　　高达暗叹了一声，他离开了那间办公室，向外走去，推开了冻房的铁门，走了出去，街道上静得出奇，高达慢慢地向前走着。<p>　　当他走过一个街角之际，在他身后，忽然响起了极轻的脚步声，高达陡地一呆，立时转过身来，可是他还未及转身，便听到身后，传来了“的”地一声。<p>　　换了别人，或者还听不出一下声响是什么声音来，但是浪子高达，一听就可以听出，那是一柄手枪的保险掣被推开的声音。<p>　　这一下声音，可以说比任何的呼喝更要有力！<p>　　高达在刹那间，身子僵凝着不再动。<p>　　而几乎只在十分之一秒的时间内，他的背脊，已经被一根坚硬的金属管，抵了上来，毫无疑问，那一定是一柄手枪了。<p>　　再接着，他就听到身后，响起了一个虽然很冷酷，但仍然十分动听的女人声音，道：“将你的双手，放在你的头顶上！”<p>　　高达一听，就听出在自己身后的那女人，正是在铜棺中跳起来，被自己制服，又放走了的那女人，他的心中，不禁又是好气，又是好笑。<p>　　他一面慢慢地将手放在头顶，一面却笑着道：“原来是你，在我来说，我宁愿将我的双手，放在你高耸的双乳上，或者，用我的手来拉开你双腿！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_07'>第7册 盗尸艳遇(又名:脂粉劫、尸盗) 第六章</b><p>");

document.write ('　　那女人的声音，变得十分低沉，她道：“我不会再像刚才那样笨了！”<p>　　高达略呆了一呆，他还末曾来得及弄明白那女人这样说究竟是什么意思之间，他的后脑之上，已经受了重重的一击！<p>　　那一击是如此沉重，令得高达在刹那间，眼前金星乱飞，几乎昏了过去！<p>　　但是，却也祇不过是几乎昏了过去而已，他并未曾真的昏了过去，在他的身子，向前仆跌出去之时，他的左足，还来得及向后勾了勾。<p>　　他也可以知道，自己那一勾，的确勾中了那女郎的足踝；使得那女郎，和她一起跌向下，可是，接下来发生的事，却不是十分好了！<p>　　当那女郎也向下跌来之际，高达还未曾来得及转身过来，是以，他的后脑之上，又立时受了重重的一击！<p>　　没有人可以连接接受两下那样重击的，高达自然也不例外，这一次，他眼前一阵发黑，他想叫，但是还未曾叫出声来，便已昏了过去。<p>　　高达不知自己昏迷了多久，当他渐渐有了知觉之际，他是觉得后脑上，好橡有一块烙铁在炙烙着他一样，多么难忍。<p>　　他不由自主，发出了一下呻吟声来。<p>　　当他听到了自己的呻吟声之后，他的神智已经清醒了不少，而后脑的痛苦，也来得更强烈了，他想伸手向脑后摸去。<p>　　可是，高达却立时发觉，他没法移动他的手！<p>　　高达吃惊地睁开眼睛来，但尽管他的双眼睁得老大他也无法看清眼前的事物，因为在他的眼前，是一片漆黑，黑得什么也看不到！<p>　　高达在最初的一秒钟内，还以为自己的神智尚未曾完全恢复清醒，是以他才不能移动自己的手，但是他立即知道事实并非如此！<p>　　因为他不但不能移动他的双手，而且也不能移动他的双足，在他的手腕和足踝上，都有坚固的金属圈，将他紧紧地籁着！<p>　　他整个人，象是一个大字一样躺着，除了头部可以转动之外，竟无法动弹分亳！高达的心中，不禁大是吃惊起来。<p>　　他是落在别人的手中了！<p>　　像浪子高达那样的人，自然有数不清的仇人，这时他也记起了昏迷的一切，他应该是落在那女郎手中的！<p>　　然而，那女郎是什么人呢？和他有什么仇恨，为什么要那样对付他，高达却完全说不上来。<p>　　在刹那间，他也不能肯定自己的身边，在黑暗之中，是不是有人，他大叫了起来，道：“喂，这算是什么特别的游戏？”<p>　　他才一出声，便听得答地一声响。<p>　　随着那一声响，一股强光，突然向他射了过来，那股光芒十分强烈，而且又恰好射在高达的脸上，使高达根本无法睁开眼来。<p>　　那情形比在黑暗之中，更加糟糕！<p>　　高达立时闭上了眼睛，他闻到了一股沁人肺腑的幽香，正在飘过来，高达虽然闭着眼睛，但也可以肯定，一定是那女郎在接近自己。<p>　　果然，他立时听到了那女郎的声音，那女郎笑着，道：“高达，这一次，我聪明得多了，是不是，你还有什么法子反抗？”<p>　　高达的心中虽然焦急，但是他却是一个出色的浪子，浪子有着心中焦急多时仍然嘻皮笑脸的独特本领，是以他闭着眼，笑了起来，道：“甜心，你这样将我绑着，你享受不到什么？”<p>　　高达的话才一出口，啪地一声，他的脸上，已被重重掴了一掌。<p>　　高达仍然笑着，道：“后脑上两下，再加上了这一下耳光，甜心，我们之间的帐有得算了！”<p>　　那女郎冷冷笑着，道：“高达，我问一句，你答一句。”<p>　　高达忙道：“好啊！”<p>　　那女郎绥缓地道：“叫你来偷取那死人的是什么人！”<p>　　高达的心中在想，还是老问题！他吸了一口气，道：“一个女人，那女人不如你那么凶，可是也很难说，有时候，越是凶的女人，越懂得取悦男人！”<p>　　啪地一声，高达的脸上，又挨了一掌。<p>　　高达哇地一声，叫了起来，道：“好痛！”<p>　　高达当然不至于挨不起纤纤玉手的掌掴，他是故意那样高叫起来的，那女郎嘿地冷笑着，道：“高达，老实说，我得不到答案，决不会放过你的！”<p>　　高达突然觉得脸颊上有一样冰冷的东西，那是什么？<p>　　高达仍然闭着眼，摇着头，道：“没有用，不是太黑，就是太亮，我倒很愿意看看你，你发怒时候的样子，十分可爱！”<p>　　那女郎厉声暍道：“睁开眼来，你可以看到你想看的东西！”<p>　　高达慢慢地睁开眼来，他才睁开眼，就发现他眼前的强光消失了，房间中的光线很柔和。他是在一间布置得很雅致的房间中，一看那种布置，就知道那是一个女人的房间。<p>　　那房间唯一不相称的东西，就是他所躺着的木板了。那块木板显然是特制的，它有七呎长，四呎阔，有四个钢箍，箍住了高达的手碗和足踝，使他的身子，被固定在木板上，一动也不能动。<p>　　而那女郎，就在沙发的面前。<p>　　那女郎已换了衣服，她穿一条黄色的紧身裤，那条紧身裤子，将她浑圆的臀，丰美的玉腿，表露无遗。她的上身，穿着一件丝质的花衬衫，榇衫在腰际，打了一个结，露出了雪也似白的一段纤腰来，肌肤是如此细滑，看了令人想入非非。<p>　　这一切实在大美好了，但是不美妙的是那女郎脸上的那股怒意，更不妙的是，高达也看清了，贴在他脸上的那冰冷的是什么东西。<p>　　那是一柄雪亮的刀！<p>　　那柄刀有着根多精致的银质雕花的刀柄，它的刀锋只有六吋长，但是那种锋利的感觉，却使人一看之下，就禁不住寒栗！<p>　　高达一看就看出，这种钢刀是十七世纪时欧洲著名的剑匠杰作，而且那女郎握刀的姿势，也是极其自然和成熟的。<p>　　高达斜过眼去，望定了这柄刀之际，那女郎缓缓地转动着手腕，冰冷的刀身，贴着高达的脸颊，在转动着。高达感到自己脸上的肌肉，正不由自主，簌簌地跳动着。那种资味，着实不好受。<p>　　那女郎冷冷地望着高达，在她美丽的眼睛中，现出一股杀气来。高达曾不知和多少美人儿亲近过，但是他却从来没有在一个这样美丽的女郎的双目之中，看到过那样的杀气。<p>　　那女郎冷冷地道：“高达，你这张脸曾经吸引过不少女人，是不是？你想想，如果在脸上添了一道疤痕，是不是还会那么吸引？”<p>　　高达自然不想在脸上添一道疤痕，然而他还根本来不及设想如何对付，是继续强硬呢？还是出言讨饶？那女郎开始行动了！<p>　　那女郎将刀尖抵在他的眼角下，手腕突然一移，刀尖划他的眼角，划了大约两吋，高达感到一阵奇痛，他感到自己皮肤的迸裂，血也立时流了出来，令他的视线也模糊了。<p>　　高达不由自主地叫了起来。<p>　　这时，他真的感到恐怖了！<p>　　原本的这张俊脸，杜雪都可以视若无睹，冷若冰霜，如果再加上个几条刀疤，杜雪更会不顾一屑了。<p>　　但是杜雪的个性奇特，说不定几条刀疤反而更引起了她的兴趣，女人都有母性，都同情弱者或遭遇过重大变故、打击的人。<p>　　高达怀疑自己在如此恶劣的清况之下，还能想到杜雪！杜雪已经稳站在他的心中！还是他真给杜雪搞得神经再也正常不起来！<p>　　◇◇◇◇◇<p>　　他还不知道那女郎是什么样人，但是从那女郎这种说做就做的情形来看，她毫无疑问，是一个心理极不正常的人！<p>　　她可能是一个心理孪态的嗜杀狂！<p>　　当高达想到这一点的时候，他实在无法再保持心情轻松了，自他脸上伤口流下来的血，不但流进他的眼中，而且还顺着他的脸颊，流进了他的口中，他尝到了自己血的咸味，而那女郎的脸上，则始终带着十分冷酷的冷笑！<p>　　那绝对不是什么好玩的事，高达已可以肯定三点了。他一面怪叫着，一面迫不及待地道：“行了，我投降了，你问什么，我答什么！”<p>　　高达并不是什么英雄人物，他是一个浪子，他凭着他的机智，度过了许多难关。但是眼前除了投降之外，无路可走时，他也决不会英雄式地支持下去。<p>　　那女郎冷笑着，道：“你知道吗？高达，像你这样的人，有一句话形容，就叫做‘不见柏材不流泪’，你明白了吗？”<p>　　高达叹了一声，道：“小姐，那本是人类通病，不能怪我的！”<p>　　那女郎道：“好，让我们从头开始，是什么人叫你去偷韦寿祺尸体的？”<p>　　高达忙道：“一个女人，一个叫紫妮的女人。”<p>　　那女郎皱了皱眉，道：“她是什么人？”<p>　　高达苦笑着，道：“我不知道，我完全不知道她是什么人，我只是在一个化装舞会中认识她的，她叫我去偷那个死尸。”<p>　　“为了什么？”<p>　　“我不知道。”高达望着那渐渐向他移近的利刀，尖叫了起来道：“我真的不知道，在这样的情形下，我不会不回答你的！”<p>　　那女郎的刀尖，渐渐移向高达的颈际，高达的心跳得如此剧烈，象是他的心随时可能从口腔之中跳出来一样。他望着那女郎，只见那女郎手中的利刀，在他的颈际贴了一贴，当那冰冷的刀尖贴住高达颈际之时，高达以为她一定是一刀刺进去了。<p>　　但是那女郎却没有一刀刺进去，她只是用刀轻轻滑下，那柄刀是如此锋利，刀尖一划过，高达胸前的衣服，便一起被划了开来。<p>　　高达忙屏住了呼吸，他唯恐自己的呼吸再急促，胸脯在起伏间，会被刀尖划破。那女郎划破了高达胸前的衣服之后，注视着高达宽涧壮实的胸膛。<p>　　高达看到她那娇俏的脸庞上，现出一种似笑非笑的神情来。高达不敢出声，因为他完全不知道那女郎下一步会做出什么事来。<p>　　那女郎用刀身在高达的胸前按着，然后又移动着利刀，将高达的两只衣袖，也割了开来，她抓住了高达的破衣，用力一抽，将破衣抽出，抛了开去。<p>　　高达的上身，变成赤裸的了！<p>　　当那女郎又开始用利刀来割高达的裤脚之际，高达的心中，实在只好苦笑了，他知道自己所遇到的那美艳女郎，是一个心理极不正常的人！<p>　　不到一分钟，他的裤脚已全被割开，那女郎手中的利刀，又轻而易举割断了他的皮带，刀锋在向下移动着，将他的裤子完全割了开来。<p>　　高达看到那女郎的呼吸，象是有点急促，她高耸的胸脯在起伏着，她露在外面的那一段雪白的腹肉也在轻微地颤动着。<p>　　她盯着高达。高达的心中，紧张到了极点。他竭力地想使自己轻松些，可是他一开口，他的声音，听来却是十分之颤涩。<p>　　他道：“怎么一回事？你从来也未曾见过一个男人吗？”<p>　　那女郎本来是在注视着高达的身体的。当高达一开口，她的目光便移到了高达的脸上。高达的心头，又不禁怦怦地跳了起来。<p>　　因为高达不知道自己这句话是说错了，还是说对了！<p>　　在那样的清形下，他如果说错了一句话的话，会招致什么样的后果，是全然不可想象的。<p>　　那女郎望着他，用她雪白整齐的牙齿，咬着她殷红丰满，充满了弹性的红唇。出乎高达的意料之外，她竟点了点头。<p>　　她点头，那表示她从来也未曾看过一个男人的身体。这实在是有点不可思议的，像她那样一个胴体成熟得她身上的衣服也包不住的美人儿，竟从来也未曾看到过男人的身体。<p>　　高达缓绥地吸了一口气，他勉力地挤出一个笑容来。在他勉强挤出笑容来的时候，他脸上的伤痕，给他带来了一阵疼痛。他道：“那你就尽情地欣赏吧！我想你现在所看到的是最完美的男人的身体了！”<p>　　那女郎的呼吸更急促了起来，她的右手仍然在持着那柄利刀，但是她的左手，却已按在高达的胸上抚摸看，渐渐向不移。<p>　　当她的手，移到了高达的小腹之下时，她纤细柔滑的手指，摇了一摇。虽然在那样的情形下，高达也突然有了反应。<p>　　那女郎象是吃了一惊，松开了手，望着，过了半晌，她才象是自言自语，道：“真正的男人，和他们制造出来的好像完全不同！”<p>　　当高达听到了这句话时，他可以说完全明白了！<p>　　那女郎的确是一个心理变态狂，她所说的他们所制造出来的东西，那一定是女人用来自慰的器具！那女郎一定是使用这种器具来自我安慰的。<p>　　高达现在，最大的目的是要脱身，是以他立时道：“差得远了，真正的男人是活的，他可以使女人快乐得像神仙一样！”<p>　　那女郎的俏脸，立时红了起来，她手指又握紧，呼吸急速，望着高达，双眼之中的杀气消失了，而代以一种水汪汪的媚光，她道：“你怎么能？高达。”<p>　　高达道：“当然，我是一个男人，可是你得先放我，让我们一起享受快乐。”<p>　　那女郎的脸上越来越红，那从她肌肤内部透出来的绯杠，看了实在使人怦然心动。突然之间，她抛开了手中的刀，扯脱了她自己的上衣，她丰满柔滑的双乳，弹了出来，她立时俯下身来，将她丰瞒的双乳，紧紧压在高达的胸前。<p>　　她不但将双乳压在高达的胸前，而且还在缓缓地转动身子，自然她的口中发出了一阵连续不断的唔唔声来。<p>　　她的乳尖坚便得像宝石一样，当她的身子在转动之际，她的乳尖，和她腴滑的胸脯一起，在高达的胸膛前磨擦着。<p>　　那使得高达的体内，象是突然燃起来一股烈火一样，那女郎也扭得更紧，她喃喃地道：“不同，男人和女人，真的不同！”<p>　　高达的心中暗叹了一声，那美丽的女郎，竟是一个同性恋患者，这实在是任何男人知道了，都不免要长叹一声，觉得是可惜的事。<p>　　那女郎的身子扭动着，她突然站了起来，高达几乎还未曾停过神来，他的眼前，便闪起了一片眩目的肉光。一具白得令人心荡，优美得令人难以形容的娇躯，已站在他的面前。<p>　　高达忙道：“你得先放开我——”<p>　　可是，他一句话还未说完，那女郎的香馥腴白的玉体，已经压上来了，紧贴着高达。高达立时感到了一阵异样的快感，他的身子也不禁轻轻颤动一下。<p>　　那女郎半睁着眼，她的两条玉腿，微微开张着，完全贴在高达的大腿之上，她扭动着纤腰。自她的脸上，现出一种难以形容的神情来。<p>　　高达先不出声，等到那女郎的鼻尖上，已经有细小的汗珠渗出来时，他才道：“唉！宝贝，你完全不懂得如何享受男人！”<p>　　那女郎娇喘细细，她深深地吸了一口气。她的小腹，贴得高达更紧，而在刹那间，高达也感到了一阵令人飘然欲仙的紧缩。<p>　　她有点上气不接下气地问：“我应该怎样？”<p>　　高达道：“将我放开来！”<p>　　“不！”那女郎说：“将你放开，你就走了，男人全是靠不住的。”<p>　　高达立时道：“宝贝，你对自己大没有信心了，像你这样的美人儿，每个男人都愿意为你出力，没有男人舍得离开你！”<p>　　那女郎的喘息更急促，她不断地扭动着腰肢。高达道：“宝贝，那没有用的，你不能要求一个手足被固定的男人，使你感到快乐！”<p>　　那女郎喘着气，她的手臂向前伸来。她的手伸到了木板下，她可能是拉动了一个掣，发出了啪地一声响，高达的手腕上和足踝上的钢箍都松了闭来。<p>　　高达立时抱住了那女郎，他的身子侧了一侧，离开了那块木板，将那女郎抱了起来，那女郎也紧紧地抱住了高达，喘着气。<p>　　高达向前走了两步，双手顺着那女郎柔滑的背脊向下移，一直移到那女郎丰满结实的玉腿上。然后他俯身，那女郎的娇躯后仰，跌倒在一张垫子上。高达已将她的腿弯压住，将她线条优美的小腿搁在自己的肩头之上。<p>　　任何同性恋的女人，都不可能享受到像如今那样的快乐。那女郎的头左右摇摆着。她的娇躯在颤动。她的细腹在扭动，她的双乳在摆动。<p>　　高达的些手托高了她浑圆的股，那女郎的手指，紧紧抓住了高达的手臂，她开始发出荡魂慑魄的呼叫声来，她在尽情享受着，这一点，自她脸上的神情，可以毫无怀疑地得到证明。<p>　　高达也在享受看。<p>　　那女郎当然不是处女，但是毫无疑问，在她生命中这是第一次有男人，她还是第一次知道，一个男人和一个女人所造成欢乐，决不是两个女人所能替代。<p>　　高达的双手，用力地搓揉着她的双乳，一半是为了享受，另一半是为了报复，高达简直是疯狂地在摧残着那女郎！<p>　　高达站直了身于，他的双手，按住了那女郎的小腿，将那女郎的双腿，用力向下压去，那女郎雪白的胴体，几乎折断了过来。<p>　　她的大腿，紧贴住她自己的腹际，而她的膝盖，压在她自己饱满挺秀的双乳之上，她的纤足，就在她自己的双颊之旁，她在挣扎着，想摆脱高达那样地紧压，但是她却做不到。当她的一双玉腿完全弯曲时，她雪白浑圆的股，便毫无保留，完全呈现在高达的眼前。高达的手指，陷在她柔滑的腿肉之中，那女郎小腹下高高隆起着，高达更疯狂，那女郎的叫声，也更加剧烈，她突然想俯起身来。<p>　　她急速地喘看气，但是她立时又给高达推得向后倒去，她的脚趾弯曲着，她象是一头野兽一样地发出呼叫声来。高达越来越是兴奋，当他突然之间，感到一阵热流，快速的象是电光一样，经遍他的全身之际，那女郎的一双玉腿，向外张了开来。<p>　　那样，她就可以俯起身来，她紧紧地抱住了高达，将她饱满的乳房，紧贴在高达的胸前，她的朱唇吻向高达，她灵巧香滑的舌尖，整个度进了高达的口中，她发出模糊不清的声音，而她的娇躯，则在不断发着抖。<p>　　她分明是已到了快乐的尽头了！<p>　　高达也是一样！<p>　　高达在极度的紧张之后，又获得了极度的松弛，他一方面吸吮着那女郎的舌尖，一面也享受着那种一泻千金的极度愉快之感。<p>　　终于，一切都静止了。<p>　　那女郎仍然紧紧拥吻着高达，过了好久，她才慢慢地睁开眼睛来，高达仰起了头，离开了她幽美柔软的朱唇，那女郎的双眼半睁着，她头发凌乱，媚态毕呈，道：“男人……大奇妙了，你知道吗？……最后的快乐……我从来也未曾享受过。”<p>　　高达直起身来，轻轻抚摸着她平坦光滑的身体，然后，突然后退了一步，那女郎发出了嘤地一下呻吟声来，身子蜷曲着。<p>　　她的一只玉腿，是如此柔美修长，当她双腿蜷缩着的时候，所形成的那种浑圆的线条，简直是美得难以形容的！<p>　　◇◇◇◇◇<p>　　高达已经知道，在那女郎尝到了男人的滋味之后，自己已完全可以控制她了！<p>　　是以他用力在那女郎雪白的股上，打了一掌，那一掌，发出了清脆的啪地一声来，立时出现了一个红色的手印。<p>　　高达喝道：“起来；你忘记了我们之间还有账要算吗？”<p>　　那女郎喘着气，道：“随便你喜欢怎么和我算账，我只要你……再给我一次，不，两次那样的欢乐，你……真好！”<p>　　高达不禁有点啼笑皆非，女人真是太不可捉摸了，刚才还是那样凶神恶煞，但是现在，却柔顺得完全象是一头小羊一样！<p>　　高达拉住了她的手腕，将她拉了起来，她立时倒进了高达的怀中，高达一手搂住了她的细腹，一手在她的乳房上搓揉着。<p>　　高达的手指，在她的乳房上轻轻滑过，道：“我要在这地方也划上一刀！”<p>　　那女郎将她灼热的小腹，向高达贴来，细声道：“随你喜欢怎样，你可以将我整个人割碎，刚才，你不是差点将我揉碎了吗？”<p>　　高达又感到脸颊上隐隐作痛，他忙道：“好了，甜心，你有急救箱吗？”<p>　　那女郎点了点头，她的小腹在高达的小腹上磨擦着，道：“你何必那么性急，反正你脸上添一道疤痕，是免不了的了！”<p>　　高达不禁苦笑了一下，的确，他脸上添一道疤痕，那是免不了的了，那女郎却仰起头来，道：“你可以再使我快乐？”<p>　　当她仰起头来时，她双乳也贴在高达的胸前，高达一低头，就可以看到她迷人的、深深的乳沟，高达将她推开了些，道：“现在不行。”<p>　　那女郎幽幽地叹了一声，高达又道：“急救箱在哪里，快带我去！”<p>　　那女郎略侧了身子，她还是将她一半的胴体，偎依在高达的怀中，带着高达来到了浴室之中，高达连忙照照镜子。<p>　　当他洗去脸上的血污后，他才略略松了一口气。<p>　　伤痕不是很深，也不是很长，在痊愈了之后，自然会有一道疤痕，但是也不会大明显，或许这可以增加他男性的魅力！<p>　　高达剪了一块适当大小的消毒胶布，贴在脸上的伤口上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_08'>第7册 盗尸艳遇(又名:脂粉劫、尸盗) 第七章</b><p>");

document.write ('　　当他那样做的时候，那女郎的娇躯，一直贴在他的背后。高达贴好了伤口，转过身，抱住那女郎，道：“好了，现在请告诉我，你是什么人了？”<p>　　那女郎咬咬下唇，道：“我姓韦，叫金凤。”<p>　　高达道：“你只告诉了我你的姓名，那没有用处，你的身分是什么？”<p>　　那女郎突然抿嘴笑了一下，她的身体又在高达腹际，轻轻捱擦音，她道：“你真的不知道我是谁？一点也不知道？”<p>　　高达摇头道：“一点也不知道，我只知道你突然从棺材中跳了出来！”<p>　　那女郎笑得更甜，她的身体，和高达紧贴着，当她笑的时候，高达清楚地可以感到她柔软的腹部在一起一伏，那实在是一种难以形容的挑逗。<p>　　她又道：“我姓韦，那难道不能给你任何启发？”<p>　　高达呆了一呆，失声道：“你是韦寿祺的什么人？”<p>　　那女郎笑了起来，她的手向下找，纤指又在轻轻的挑逗着，道：“我是他的女儿，唯一的女儿，也是他庞大遗产的继承人，我想你成许对这一点有兴趣的！”<p>　　高达“啪”地一声，打开了韦金凤的手，道：“你错了，我对你本人，更有兴趣，你躺在棺材中却又是为了什么？”<p>　　金凤腻笑着，道：“我接到消息，有人要来偷我父亲的尸体，我想，偷尸体的人，一定就是杀我父亲的人，所以我躺在棺材中，想找出凶手来。”<p>　　高达不禁苦笑了一下，他以为他自己要偷尸体的事很机密，但是看来，好像全世界的人都知道会有那样的事情发生似的！<p>　　而金凤的话，高达的想象力再丰富，也是无法在事前想得到的。<p>　　他又问道：“告诉你这个消息的是什么人？”<p>　　“我不知道，那是一个女人的匿名电话。”金凤回答着，她雪白的双臂，挂在高达的肩上，装出娇柔无力的样子来，又向后仰去。<p>　　高达忙道：“你除了自己躲在棺村中之外，还请了一个帮手，躲在褛梯下的杂物间中，是不是？”<p>　　金凤睁大了眼睛，象是奇怪高达会知道这一点，她点头道：“是的，那是我的同学，也是我最好的朋友，她和我一样，讨厌男人，但是我要告诉她，男人实在是最可爱的！”<p>　　高达几乎笑了出来，道：“不必你去告诉她，我想她已经知道了，你为什么见到了我之后，不问我为什么杀你父亲，而只问我谁叫我来偷盗尸体？”<p>　　金凤将她热烫的脸颊，贴在高达的脸颊上。<p>　　高达的双手，也在她滑腴的娇躯上，来回移动着，任意地抚摸着，金凤道：“因为我认识你，也知道你是不会杀人的。”<p>　　高达苦笑了一下，道：“那还算好，你的行动，警方知道幺？”<p>　　“不知道。”<p>　　“我看，你得快去应付警方的查询了，你父亲的棺材失踪了，警方一定急于和你晤面，最后的一个问题是，你父亲的尸体，塞儿在什么地方？”<p>　　金凤“唔”地一声，道：“让他们去吧！他们找不到我的，至于我父亲的尸体嘛，早在昨天，已经秘密下葬了。”<p>　　高达用力紧握看金凤的乳房，道：“你大狡猾了！”<p>　　金凤又是“唔”的一声娇吟，道：“你问得大多了，刚才你已说过，这是最后一个问题，你为什么还不……是我不够吸引力吗？”<p>　　“当然不是！”高达说着，将她打横抱了起来，走出了浴室，将她轻轻地放在床上。<p>　　金凤玉体横陈，她的呼吸又在渐渐急促，那实在是诱人之极，高达伸手，向她灼热的身体之上按去，高达的手掌，还未曾碰到她的小腹，就像高达的掌心有着一股异样的吸力一样，金凤的小腹，突然向上挺了起来，使高达的掌心，感到一片柔软。<p>　　金凤握住了高达的手腕，她的玉腿微微分开，然后向上扬起，她的足趾，在高达的胸前，轻轻滑过，她雪白的双腿完全呈现在高达的眼前，高达感到血脉贲张，他按住金凤的腿弯，将金凤的玉腿抓住。<p>　　金凤已经快乐地叫了起来，当他们两人，又纠缠再一团之际，高达感到金凤简直象是一头癫狂了的野兽一，自然在那样的情形下，高达自己也好不了多少。<p>　　他们甚至无法知道自己是在什么时候从床上滚跌了下来的，当他们终于静止下来，双方只听到对方的沉重呼吸声时，他们是在房间的一个角落中，在地下，金凤的玉体，完全弯曲着，高达紧贴着她，他们两人看来，简直象是一座名贵的新派雕艺品。<p>　　又不知过了多久，在冷水和热水的轮流冲洗下，他们总算才又清醒了过来，高达道：“甜心，我要离开一会，给我衣服。”<p>　　金凤却顽皮地摇看头，道：“这里没有男人的衣服，而且你也不能离去，你要在这里陪我，我们一起，不是很快乐吗？”<p>　　高达耸了耸肩，道：“不要紧，我可以陪你。”<p>　　他当然不是真的愿意陪金凤，但暂时他除了听话之外，却也没有别的办法可想，而且，他实实在在，十分疲倦了。<p>　　他们在浴室中，互相替对方抹着身子，然后又拥着走了出来，双双倒在床上，他们很快就睡着了，金凤缩在高达的怀中，两人都睡得很沉。<p>　　高达几次从沉睡中醒过来，想挣扎着起身，但是却斗不过疲倦，终于又睡着了，当他最后，终于可以睁开眼来时，金凤还像一只小白羊一样，缩在他的怀中。<p>　　金凤的玉体，真可以说得上是完全无瑕疵的，那样白皙、柔滑、细腻，那只有真正的美人，才会有这样美丽的胴体。<p>　　当高达注视着她玉体的时候，真忍不住想去抚摸她，但是高达却怕将她吵醒，他慢慢地离开了床，金凤在床上翻了一个身。<p>　　她变得伏在床上，仍然没有醒来，她肥大白腴的臀部高耸着，高达想到自己不得不离开时，竟不由自主，叹了一口气。<p>　　他迅速地寻找着，想找件衣服来穿，但是却找不到男人的衣服，他只好用一条大毛巾，裹住了身子，然后在地下拾起了那柄小刀。<p>　　那柄刀子实在太锋利了，可以说是出钱也买不到的精品，所以高达连想也不想，便据为己有，他按下了刀身，打开房门，向外走去。<p>　　他立刻发现，那是一幢十分精致的小洋房，而且他可以肯定，这房子一定是在郊外，因为简直静得出奇，静得一点声音也没有。<p>　　高达沿着走廊向前走着，他可以肯定整幢屋子中，只有他们两个人，他是一定可以安然离去了，他的脚步也变得轻松起来。<p>　　他下了褛梯，来到了客厅中，可是，当他的右脚才踏在客厅厚厚的地毯上时，他却立时俯了回来，倒退上了楼梯。<p>　　就在刹那间，他听到了一阵低沉的咆哮声，同时，他看到了六头大得足有三呎多的拳师狗，正露出白森森的牙齿望着他！<p>　　那六头拳师狗只是蹲着，发出“咕噜噜”的低沉的咆哮声，并未曾向他扑过来，但是那也已经够惊心动魄了。拳师狗绝对不轻易咬人，但是如果咬住了人的话，想它松口，却也千难万难！<p>　　高达慢慢地退回到二楼，他自然不能从客厅离去，但那也决不表示他没有离去的可能，他进了二楼的一间房间，推开了密室的窗，顺着水管，向下滑去。虽然不免狼狈一点，但是他却是顺利来到了后花园，他绕着屋子向前走，看到草地旁边，停着两辆汽车。<p>　　高达弄开了车门，拉断车头的电线，发动了车子，驶到了铁门前，那铁门锁看，锁本来是难不倒高达的，可是那铁门都是磁性锁。<p>　　他自然可以攀过铁门离去，但是那幢洋房却在山上，高达如果没有汽车代步，他就必须裹着单，步行下山，然后再去找车于。<p>　　如果高达想打开铁门，那么他就要回屋内去找磁性的秘密开关。高达在铁门前，呆立了大约十秒钟，他就决定步行下山。<p>　　那样虽然狼狈些，但总比回到屋中去，惊醒了金凤，来得好些。在看到了六头巨大的拳师狗之后，高达自然更具戒心了！<p>　　他爬过了铁门，顺着下山的路，向下奔着，他的身上只裹着一张床单，奔走起来，自然不是十分方便，高达一直在留意山路的附近是不是有车于。<p>　　直到二十分钟之后，他才看到，在一片树林之旁，停着一辆摩托车，而当高达来到了那辆摩托车旁边的时候，他听到林中传来了一阵喘息声。<p>　　高达不由自主，笑了起来，而当他循着喘息声望去的时候，他的笑容更甚，因为他看到在林中草地上，放着一摊衣服。<p>　　那是整套的男人衣服，和一条花裙子。<p>　　再过去些，则是一副紫色的乳罩，而喘息声，来自不远的一个灌木丛最后面发出来的，高达的心中，自然十分高兴，因为他不但有了车子，而且还有了衣服！<p>　　他俯着身，悄悄走过去，那些衣服在他说来，大紧窄了些，但是无论如何，比裹着床单，要好得多。自然，高达也不会做得太绝，常他穿起了衣服之后，他留下了那张床单，然后，他来到摩托车之旁，发动了摩托车。<p>　　当摩托车发出“啪啪”的声响之际，高达看到在灌木丛之后，一另一女，吃惊地站了起来，高达向他们挥了挥手，他只看到那女孩子的年纪很轻，一头长发，直垂到腹际，当高达向他们挥手的时候，那女孩尖叫着转过身去，背部的线条也很诱人。<p>　　高达自然没有继续欣赏下去，他跨上了摩托车，车尾喷出了一股白烟，便已疾驶而去。十分钟之后，他已在通经市区的主要公路之上了。<p>　　高达看到公路上的情形，似乎很不寻常，他从小路转到公路上之后，巳看到三次警车了，高达并没有继续向前去，而在路边的一个小镇旁，停了一停。<p>　　他向一个小摊贩要了一瓶汽水，慢慢地饮着，当他的视线，接触到了那小摊上的一张报纸时，他完全明白那是怎么一同事了！<p>　　韦寿祺的棺材失窃。成了轰动全市的大新闻！<p>　　在警方人员正在天翻地覆地要找他的时候，他却正和韦寿祺的女儿韦金凤，在郊外的别墅中，享受着原始疯狂的欢乐。<p>　　报上还登载着黎探长的谈话，高达将报纸移近，黎探长的谈话很技巧，并不说明事情是他做的，而是说警方正在急欲和一个叫高达，外号浪子的男人会晤，相信见到了他之后，对整件案子的发展，便会有帮助，而且就在黎探长的谈话旁边，刊登着他，浪子高达的照片！<p>　　那照片当然是警方供应给报馆的。<p>　　高达草草将报纸看了一遍，心中不禁苦笑起来。<p>　　警力正动员一切力量来找他！<p>　　如果他已经在城市之中，那就不要紧了，因为有一个有着过百万人口的城市中，要找一个人，并不是容易的事情。<p>　　但是他现在却在郊外，他必须通过主要的公路回到城市去，而公路上有着那么多的警车，再向前去，可能还有哨岗，他有什么法子可以通得过去？<p>　　◇◇◇◇◇<p>　　高达心中一焦急，使得面上的伤口，又不由自主，在隐隐作痛，他伸手在面上按了一按，慢慢地来到了摩托车的旁边。<p>　　忽然的念头一转，想起杜雪家的度假别墅就在附近，于是跨上摩批车，朝杜雪家的别墅而去。<p>　　在乡间的小路上，耸立着一幢豪华、气派的三层褛别墅，占地有数百坪之大，而且门禁森严，雕花的铁门前站着数个手中拿着对讲机的高大男子，个个面色凝重，小心、负责尽职的模样。<p>　　高达的出现引起了他们的警戒，他们谨慎的将高达从头打量到脚，不怎么放心的样子。<p>　　“你找谁？”其中一人问。<p>　　“杜雪在吗？”高达自信的声音。<p>　　“你贵姓大名？”这些警卫还是不相信，他们不相信自己的小姐会有这种奇怪打扮的朋友。<p>　　高达无法在此时大声的宣布自己的名字。“如果她在的话，就去把她请来，她会‘乐意’见到我的！”<p>　　警卫们半信半疑，但是其中之一却也移动脚步的去问自己的小姐了。<p>　　等待的时间似乎变得特别的漫长，不知道经过了多久，杜雪才姗姗来迟的出现。<p>　　杜雪好像才从游泳池中出来，浑身滴着水，只在泳衣的外面加了条大毛巾，脸上脂粉未施，显得清纯、自然、健康无比。<p>　　高达看得有些呆了，他也是第一次见到杜雪这副模样，原来杜雪也有一流的国际标准身材，只是平日不轻易展示，她是那种坚信脑筋比身材有用的女人。<p>　　杜雪不知道来找她的人是高达，他那身滑稽的打扮叫她笑弯了身。<p>　　“真有这么好笑吗？”<p>　　“高达！你怎么会搞成这副模样？”她瞄了他眼角边的伤口。“平时你不是最注重衣着吗？这会却连脸都破相了，被别人老公当场逮到了吗？你手脚不是很快吗？这回可真是楣到家了！”<p>　　面对杜雪的冷嘲热讽，高达极有风度的承受着。<p>　　“出了什么事？”杜雪内心关心，表面上却故作无动于衷o<p>　　“你不会想知道的！”<p>　　“我碰巧好奇心极强。”<p>　　“韦金凤。”<p>　　“谁是韦金凤？”<p>　　“把你们关进冻房的那位神秘女郎。”高达轻描淡写。“我碰到了她的伏击，留下了一道纪念品！”<p>　　“那这身衣服……”<p>　　这会高达却不知道要从那里解释起，他支支吾吾了半天，就是无法适当的说出。<p>　　社雪眼珠子一转就猜到了整个的状况，高达不用说和韦金凤一定也有上一手，除了自己，好像每一个碰到高达的女人，都会忍不住的和高达发生关系。<p>　　“眼角的伤口是韦金凤送给你的纪念品，还是你求欢未遂的代价啊！”<p>　　“我需要帮助！”高达话锋一转。“现在报上正刊着我的相片，我要改装才能混进城里，而且我也得换这一身衣服。”<p>　　“很好看嘛！”<p>　　“杜雪！现在不是你寻我开心的时候。”<p>　　“你可以去找韦金凤啊！”杜雪故作无辜的建议道：“相信她一定会帮你，而且她说不定会舍不得你下床，你也就不用操心外面的世事了，多好！”<p>　　“杜雪！”高达幸幸的说。<p>　　高达的魅力碰到每一个女人都管用，除了杜雪。<p>　　杜雪最大的本事就是激怒高达和他唱反调。<p>　　“你真的不帮我！”<p>　　“不帮！”她笑着看摇头。<p>　　“别忘了！我是这个集团的——”<p>　　“我可以随时退出！”她不为所动，稳如泰山。“何况我们这会也不是在出任务，你在那边风流快活，我难不成还得帮你善后！”<p>　　高达自己咬牙认栽。<p>　　杜雪存心是要他出糢，是要看看他还能变出什么花样。<p>　　“我要继续去游泳了。”杜雪佣懒的说：“在冻房里给冻了那么久，现在最需要的就是阳光的洗礼了，我先失陪。”<p>　　那些警卫们个个忍着笑，虽然他们并不清楚事件的来龙去脉，但是实在是够可笑了！<p>　　高达会找到机会回敬杜雪的，君子报仇三年不晚。<p>　　◇◇◇◇◇<p>　　就在这时，一辆跑车疾驶而来，跑车已在路面上飞也似地驶了过去，可是，才驶过了三十码，便发出一阵难听的煞车声，停了下来。<p>　　接着，那辆跑车，便以极高的速度，倒退了回来，停在高达的身旁，驾车的是一个用彩色丝巾扎着头发的艳女郎。<p>　　艳女郎笑嘻嘻地望着高达，道：“有困难吗？”<p>　　高达一看到那艳女郎，便深深地吸了一口气，那女郎不是别人，正是脸儿娇俏，身材玲珑，而且高达曾尽情享受她玉体的紫妮！<p>　　高达伏在跑车边上，拍着紫妮的鼻尖，道：“是的，有麻烦了，而且一切的麻烦，全是你惹出来的，宝贝，见到你实在太好了！”<p>　　紫妮望着高达，高达穿着不称身的衣服，脸上又贴着一块胶布，样子看来很滑稽，她指着讲完，笑了起来，道：“上车吧！”<p>　　高达摇了摇头，道：“我怕我通不过巡逻警车的注视，你有什么法子可以掩护我，只要到了市区，就可以不用怕了。”<p>　　紫妮笑着，道：“不过要委屈你一下，躲在行李箱中，怎么样？”<p>　　高达对于紫妮，是不敢相信的了，因为他要到殡仪馆去偷尸体的事，除了他的小集团中的人知道之外，只有紫妮才知道。<p>　　他的小集团是不会将这个消息泄露出去的，但是韦金凤却接到一个女人的匿名电话，告诉了她这件事，高达怀疑那电话就是紫妮打的！<p>　　虽然，这似似乎很不合逻辑，要高达偷盗尸体的是紫妮，她怎会再去破坏高达的行动？<p>　　但是，在高达的经验之中，女人可以说是最不可捉摸的动物了，所以他对紫妮的怀疑，也是有确实的，再加上他对于紫妮的行动，一点也不知道，紫妮为什么要韦寿祺的尸体，他也一无所知！<p>　　祇不过尽管如此，他除了选择紫妮跑车的行李箱之外，还是想不出有什么第二个办法，可以混进市区去，是以他耸了耸肩，道：“好，我不在乎。”<p>　　他绕着车子，来到了车后，打开了行李箱。<p>　　然后，他一侧身，身子缩了一缩，进了行李箱，又将行李箱盖合上，紫妮立时发动跑车，向前驾驶而去，高达觉出，紫妮在驶出了十分钟之后，曾停了一停，高达也听到有人在盘问紫妮，但是，那只不过是几秒钟的时间，车子又继续向前驶去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_09'>第7册 盗尸艳遇(又名:脂粉劫、尸盗) 第八章</b><p>");

document.write ('　　不久，高达已可以肯定，他已来到市区中了。<p>　　他慢慢地将行李箱盖顶开一道缝，向外看去，车子的速度十分快，而且，就算速度不快的话，他也无法在闹市之中离开一辆跑车的行李箱的。<p>　　是以他只好耐着性子等着。<p>　　车子仍在疾驶着，又过了三十分钟，高达的眼前一黑，车子驶进了车房，接着，便停了下来，高达立时拉开箱盖——跳了出来。<p>　　他打量了一下四面的环境，肯定那是一幢高级住宅大厦的楼下停车场，当他跳出来之后，紫妮也站起来，她的胸脯如此挺耸，使得高达不禁吸了一口气。<p>　　紫妮瞪着他，媚笑道：“看什么，玩也给你玩够了，你已偷到那死人了，是不是？”<p>　　高达看到另外有一辆车子，驶了进来，他忙拖住了紫妮的手，道：“你是住在这大厦中的，是不是！我可以到你的住所去？”<p>　　紫妮咬了咬下唇，道：“可以！”<p>　　他们两人，象是情侣一样，手拉着手，离开停车场，上了电梯，电梯直升到二十褛才停，出了电梯，就是一条宽阔的走廊。<p>　　那是一幢十分高级的住宅大厦，每一层只有一个居住单位，一出电梯的走廊，便属于这个居住单位所有，是以走廊的壁上，就挂着很多画。<p>　　紫妮走向一扇描着金漆的大门，用钥匙开了门，高达走了进去，他立时耸了耸肩，道：“宝贝，你是用什么办法维持这样豪华生活的？”<p>　　紫妮的生活，的确是够豪华的了，一进门，就是一大扇角度巧妙的屏风，屏风上全绕着镜子，使人在进门之后，不知是如何走才好。<p>　　而绕过屏风后，则是一个极宽敞的大客厅，客厅的一幅墙；完全是玻璃的，在那幅墙外，另是一个宽敞的露台。<p>　　紫妮已解开了她扎住头发的丝带，她乌黑的长发，象是瀑布一样地泻下来。她的身子向后靠来，全身娇柔无力，高达让她背靠着自己，而他的双手，又立时握在紫妮丰满的双乳上。<p>　　紫妮仰头望着他道：“有人替我支付这一切。”<p>　　高达在她殷红的口嘴唇上，吻了一下，道：“如果我猜得不错，替你支付这一切的，就是被人谋杀的大富翁韦寿祺，是不是？”<p>　　紫妮身子突然一震，她向前走出了好几步，来到了一张义大利手工精制的茶几前，打开了一只象牙烟罐，拿出了一支烟来。<p>　　她的手指，在微微发抖着。当她燃着了咽，深深地吸了一口之后，她才道：“你……你对于我的事，已知道多少？”<p>　　“不多，”高达摊着手，“我只知道你是一个不可捉摸的女人，直到现在，我才知道你是韦寿祺的情妇，如果要我进一步的推测——”<p>　　高达讲到这里，故意顿了一顿。<p>　　紫妮的神清显得很不安，她忙道：“那怎样？”<p>　　高达微笑看，向前走去，直来到了她的身前，用手托起了她纤巧动人的下领，令她娇细的脸庞抬起头来，然后他才道：“我进一步，猜想的，你和韦寿祺的死，有着极大的关系！”<p>　　紫妮的脸，一下变得那么苍白，她的双眼之中，也看出惊慌的神色来，她用力拍开高达的手，转过身去，道：“胡说，那不关我的事！”<p>　　高达双手拉住了她的纤腹，低下头在她腴馥的腹上吻着，轻轻地吹吻着，道：“宝贝，就算有关系，又怕什么？”<p>　　紫妮抓住高达的双手，道：“没有，绝没有关系，那不关我的事！”<p>　　高达笑了起来，他的手向下移，移过了紫妮丰滑的小腹，按在她小腹下隆起的那一块柔韧、丰富弹性的肌肉之上，道：“那么关谁的事？”<p>　　紫妮的玉体震动了一下，但是她却并没有回答。<p>　　高达再吻她的头，在她的耳边，用极细的声音道：“甜心，我相信那不关你的事，但更相信，如果你不说出真相的话，你一定脱不了关系。我当然不会向警方透露任何消息，但是你如果以为黎探长查不到韦寿祺生前和你的关系，你就大错特错了！”<p>　　紫妮突然转过身来，她紧紧地搂住了高达，仰起头来，道：“我应该怎么办？”<p>　　高达在她的鼻尖上轻吻着，紫妮实在是一个出色的美人儿，这时候，她睁着明媚的眼睛，长长的睫毛在不断颤动看，虽然一副焦急的模样，但是也使得她在娇甜之中，更有一股楚楚可怜的神态。高达忙道：“不要急，将一切全讲给我听。”<p>　　紫妮急促地喘息着，她将头靠在高达的胸前，过了片刻，才道：“韦寿祺是在那天午夜，离开我之后，被他们带走的。”<p>　　“被什么人带走的？”高达忙问。<p>　　这时候，高达的心中，也不禁十分紧张，因为韦寿祺被谋杀，是一件非同小可的大案子，凶手究竟是什么人，警方一些头绪也没有！<p>　　紫妮道：“是——”<p>　　可是，她才讲了一个字，一扇房门，便“砰”地一声，被打了开来，接着，便是一个男人喝道：“行了，你已经说得大多了！”<p>　　高达、紫妮两人，却陡地一惊，一个男人手中握着枪，自卧室中走了出来，他显然早已躲在房间中的了，他的头上，套着一只丝袜。<p>　　那只丝袜，将他的面目，遮得模糊不清，以致高达根本看不出他是什么样子的人，他手中的枪略扬了扬，冷笑道：“高达——你也太爱管闲事了！”<p>　　高达笑起来道：“看来，我倒算是名号响亮！”<p>　　那男人又冷笑一声，枪口渐渐移向紫妮。<p>　　紫妮的身子在剧烈发抖着，高达一看到那男人挥枪的姿势，便知道那男人真要向紫妮下手了！<p>　　高达一看到这种情形，立时高声道：“朋友，慢慢商量，不必杀人！”<p>　　那男子冷笑着，道：“她知道得太多了，而且她不是一个会守秘密的人！这一点，已经毫无影响的了，是不是，朋友？”<p>　　那男子也称高达为“朋友”，不禁令高达有点啼笑皆非之感，而这时候，紫妮面色惨白，身子也在微微地发着抖。<p>　　高达看到了紫妮那样的情形，深深地吸了一口气，他是一个浪子，浪子永远是将女人放在自己之前的。这时候，他象是自己完全不在危险中一样。<p>　　他摊了摊手，道：“朋友，我相信她不会再讲出什么来了，因为我对这件凶杀案，一点兴趣也没有，我和她祇不过是——”<p>　　高达的话未曾讲完，那男人冷泠地道：“住口，你以为你是什么，可以替她说情？”<p>　　高达陡地叫了起来，道：“紫妮！”<p>　　高达的那一声，叫得如此突然，那男子本来，是对准高达在说话的，高达一叫，那男人便立时转过头，向紫妮望去。<p>　　而那时，紫妮还只是木然而立，并没有任何行动，那男人一转过头去，看到紫妮只是站立着，他便已知道自己上当了。<p>　　然而，当他知道自己上当时，却已经迟了！<p>　　高达才叫出了那一声，身子便已打横飞了起来。<p>　　那男人立时转过手中的枪来，但是高达的来势实在大快了，高达的双足已经“砰”地一声，踢在那男人的门面之上。<p>　　那两脚的力道是如此之重，高达可以清晰地听到那男人的鼻骨断折之声，而那男人也在同时，连连扳动了枪机。高达知道自己的行动是十分危险的，是以他一踢中了那人，立时身子一躬，已翻到了那人的身后，那男人连发了三枪，都未曾射中他。<p>　　而高达的双手，已然重重地在那男人的后脑，劈了下去，那两掌劈得如此之重，连高达自己的掌缘，也感到隐隐作痛。<p>　　那男人的身子立时像一堆烂泥一样，倒了下来。<p>　　高达赶过去，一脚踢开了那男子手中的枪。叫道：“快拾起枪来！”<p>　　紫妮已吓得呆了，直到高达一喝，她才连忙俯身，将枪拾了起来，高达踢开了旁门，向内张望了一下，房中并没有别人。<p>　　高达回到那人的身边，抓住了那人的头发，将那人的头提了起来，那人的脸上，已被高达的两脚，踢得鲜血直流。<p>　　高达问道：“认识这个人幺？”<p>　　紫妮点点头，道：“认识，他就是凶手之一。”<p>　　高达望了紫妮一眼，他的心中，在刹那间升起了一股疑惑之意来，紫妮为什历对这件凶杀案，知道得如此之清楚呢？<p>　　如果她对凶案知道得如此之详细，她为什么不向警方报告？高达的双眉，略蹙了一蹙，他立时握住紫妮的手腕，道：“看来他们正准备对付你，这里不宜久待，我们快离开！”<p>　　他拉着紫妮，向外走去，一直来到了紫妮住的门口，仍然没有看到可疑的人，高达接过了紫妮手中的枪，两人迅速向前走去。<p>　　半小时之后，高达已将紫妮带到了他避而不尽的许多房子中的一幢，当他们来到那间空无一人的房中时，紫妮拍着胸口，微微喘着气。○　　　　　　○　　　　　　○<p>　　紫妮的那种神情，是十分迷人的。<p>　　她的胸脯丰满而高耸，当她的手；拍在她高耸的乳房上时，她的乳房在轻轻颤动着，紫妮更解开了她胸前的衣扣，露出了一截雪白的胸脯来。<p>　　她向高达现出了一个媚笑，身子软绵绵地向高达的怀中靠来。当那样柔软香馥的娇躯靠近来的时候，实在是每一个男人都会在这个娇躯上活动一番的，高达自然更不能例外。<p>　　他的双手，立时握住了紫妮丰满的双乳，紫妮的身子扭动着，眼中现出一种异样焦切的神态，口中也发出一阵“伊唔”的声音来。<p>　　高达的手，更进一步自她的领口中伸了进去，手掌滑过她柔滑的胸脯，停在她清腴之极的乳房上，捻弄着她的乳尖。<p>　　紫妮的乳尖，迅速地变得坚强，她的身子靠得高达更紧，并且紧贴着高达，在用力推擦着。在她娇媚的脸庞上，也泛起了两朵红云来。<p>　　看来她是迫切地需要男人的安慰了！<p>　　她纤细的手指，也在高达背部，壮阔的肌肉上，用力地抚摸看，然而就在这时候，高达的双手，按在她的胸前，用力推了一下。<p>　　那一下推撞，是全然出乎于紫妮的意料之外的，紫妮被他一推，向后跌出一步，失足倒在沙发上，她立时睁大了眼睛，瞪着高达。<p>　　高达向她笑着，道：“我们之间的谈话，曾被人打断，在这里不会再有人打断我们的话，你应该继续说下去了！”<p>　　紫妮脸上的神情，充满了幽怨，道：“现在？让我们先来……享受一番，你忘了我是怎么动人了幺？你甚至用药来迷醉我！”<p>　　高达笑了起来，道：“不错，你很迷人，但是我对这件凶案却更感兴趣，你得告诉我，为什么你参加了这件凶案，又出卖了你的同伙！”<p>　　高达那一句话才出口，紫妮的脸色就变了！<p>　　娇媚的笑容在她脸上凝住，以致她现出了一种十分古怪的神情来，她的身子甚至在微微发抖，她道：“你，你……怎么知道的？”<p>　　“那是可想而知的事。”高达板起了脸回答，“别忘了我是什么人！”<p>　　紫妮立时站起身，她一站起身来之后，就跑倒在高达的面前，手臂环抱着高达的双腿，仰着头，她的心中，一定焦急到了极点，因为自她的双眼之中，已然滴落了泪来，她一面哭，一面道：“高达，你不能告诉警方，你一定不能告诉警方，我实在并没有做什么，求求你，我会尽我一切力量，让你快乐的！”<p>　　高达的心，立时软了下来，他棒住了紫妮带泪的双颊，道：“亲亲，你别着急，可是你先得告诉我，你做了一些什么？”<p>　　紫妮在高达搀扶下，站了起来。<p>　　但是她柔软的娇躯，却仍然依偎在高达的身上，她握住了高达的手，将高达的手，按在她丰饱的、富弹性的小腹之上。<p>　　她急促地道：“高达，我是你的，你可以随便怎样享受我，折磨我，但是我实在不想去坐牢！”<p>　　高达并不是有心恐吓紫妮，但是他还是道：“亲亲，这是谋杀案，如果单单是坐牢，那倒好了；若是不报，你可能是上电椅！”<p>　　紫妮哭了起来，道：“我实在没有做什么啊，我只不过打了一个电话！”<p>　　“打了一个电话？”高达迷疑地问。<p>　　“是的，打了一个电话。”<p>　　“打给谁？”<p>　　“他们。”<p>　　“他们是谁？你说清楚一些。”高达催着问。<p>　　紫妮缓缓地吸了一口气，她的胴体紧贴着高达，当她吸进一口气之际，她饱满的双乳，立时向高达的胸前压来，令高达有一股飘然之意。<p>　　“他们一共是三个人，”紫妮说，“是我以前做舞女的熟客，其中的一个，…曾灌醉了我，夺去了……我的处女之贞。”<p>　　高达托起了紫妮的下额，道：“人家说，女人对于第一个占有她的男人，总是特别想念的，你是不是也是那样想？”<p>　　紫妮咬了咬下唇，道：“我才不呢，他……那么粗暴，使我感到了那样的痛楚，我一直恨他，自那次以后我再也没有见过他！”<p>　　“是他来找你的？”<p>　　“是的，那天他突然带了两个人找上门来，说是可以给我五十万，只要我帮他们一个忙。”紫妮喘息说着。<p>　　“他们要你干什么？”<p>　　“韦寿祺将我当作他的情妇，也不一定什么时候上我这里来，而且来的时候也不会耽搁得太久，他实在太老了，对女人已无能为力……”<p>　　高达听到这里，不禁“哈哈”大笑了起来，道：“你知道那样的男人叫什么？叫做老甲鱼，那老甲鱼既然对女人已无能为力，他还养着你那样妖媚动人的情妇来作什么？”<p>　　紫妮瞪了高达一眼，道：“他抚弄我的肉体。”<p>　　高达的手，这时正落在紫妮柔软的腹际，他的手向下移，移到了紫妮的小腹上，轻轻地搓揉着，道：“说下去，亲亲。”<p>　　高达的爱抚，令紫妮修长的玉腿，紧紧地并在一起，她的喘息在渐渐的发出，她道：“他们所要的就是在韦寿祺到了我这里后，就打一个电话给他们。”<p>　　“你答应了？”<p>　　紫妮点头道：“是的，五十万元打一个电话，我自然答应了下来。”<p>　　高达叹了一声，道：“我想就是你的这一个电话，所以使得亿万富翁韦寿祺送了命，你在那次之后，没有再见过韦寿祺，对不对？”<p>　　紫妮面色苍白地点着头，道：“是的，那一次他晚上八点左右来，午夜时分离去，第二天下午，我就在报上看到了他的死讯。”<p>　　高达又轻轻推开了紫妮，道：“那个人叫你打的那个电话，是多少号码？”<p>　　紫妮略微犹豫了一下，说出了一个电话号码来。<p>　　高达来到了电话前，拿起了电话来。<p>　　紫妮吃了一惊，道：“你想做什么？”<p>　　高达道：“我通知黎探长去查这个电话号码，告诉他，查这个电话号码可捉到谋杀韦寿祺的凶手。”<p>　　紫妮忙奔了过来，拉住了高达的手，道：“不要，别那么仿，如果捉到了他们，他些定会供出我来，那我就……就糟极了！”<p>　　高达摇着头，道：“紫妮，你不能期待这件事有更好的结局，你如果作为警方的证人，虽然你有罪，但是你的罪，不会太重——”<p>　　高达的话还未曾说完，紫妮突然用力扯开了她自己的衣服，她饱满丰美的双乳跳了出来，在高达的眼前颤动着。<p>　　她拉过了高达的手，在她自己的乳房上抚摸着，道：“你看，我还能吸引你吗？你也不想我关在监牢中的，是不是，你说啊！”<p>　　高达抚捏着紫妮的酥胸，叹了一口气，放下了电话来，他将紫妮搂在怀中，紫妮迅速地将她身上的衣服，用力撕开去。<p>　　不到一分钟，她已是全身赤裸裸地靠住高达，她扭动着身子，道：“高达，你要救我，只有你能救我了，你看，我全是你的，你的！”<p>　　高达的心中，十分为难。<p>　　谋杀韦寿祺的那些人，自然是毫无人性的凶手，高达最憎厌凶杀，他虽然不是一个守法的良好市民，但是也没有理由让凶手逍遥法外。<p>　　但是，高达更大的缺点，却是美丽的女人。<p>　　紫妮的声音之中，充满了哀求，她腴白丰美的胴体，因为恐惧而在高达的怀中颤抖看，她已没有别的办法可想了，她唯一的办法，就是向高达呈现自己的肉体，让高达尽情地享受她，以保护她自己，在那样的情形之下，高达怎忍心拒绝她？<p>　　高达哼了一声，再哼了一声。<p>　　紫妮仰起了头来道：“答应我，嗯？”<p>　　高达在她唇上轻轻吻了一下道：“在你住所出现的男人，就是那天晚上来见你的三个人中的一个？”<p>　　紫妮点了点头，她在解开高达衬衣的钮扣，她丰腴而富于弹性的双乳，立时贴到了高达的胸前，使高达感到一阵愉快。<p>　　高达握住了她的细腹，道：“你看，他们已知道你迟早会将秘密泄露的，他们已杀了一次人，就不会在乎第二次，他们一次杀你不成，还会来第二次，对你来说，最安全的办法是使他们落在警方的手中！”<p>　　“不！”紫妮忙说着，移动着她胸脯，“我可以逃走，逃得远远地，虽然他们事后食言了，没有给我那五十万元，但我还有法子弄到钱的。”<p>　　高达皱着眉，道：“是章寿祺给你的？”<p>　　紫妮咬了咬牙，道：“不是，他是一个吝啬的老甲鱼，但是我却知道他的一个秘密，那是有一次，我突然使得他飘飘欲仙时，他告诉我的。”<p>　　“噢！那是什么秘密？”高达的手，伸进了紫妮并着的玉腿之间，在她玉体上最柔软的部分，轻轻地，有技巧的搓捏着。<p>　　紫妮的双眼之中，现出一种水淋淋的神睬来，道：“他的左眼，高达宝贝，这便是我为什么要你去偷他尸体的原因。”<p>　　“他的左眼？”高达难以掩饰他心中的惊讶。<p>　　“是的，韦寿祺的左眼是瞎的，这是一个极度的秘密。他早年是一个小流氓，在一次打斗中！失去了一只眼睛，他配了一个假眼珠，在他发达之后，没有人知道这一个秘密。”<p>　　高达拉着紫妮，一起在一张沙发上坐了下来。<p>　　紫妮的双臂，挂在高达的颈际，她的胸脯起伏着，两条修长的玉腿，缩成了一团，使她浑圆的股，形成一个极其美妙的曲线。<p>　　高达埋首在她的双乳之上，嗅了一下，使得紫妮的身子，微微缩了一缩。紫妮道：“在假的左眼中，藏着一卷极薄的纸卷。”<p>　　“纸卷上有什么？”高达一面问，一面又吻了下去，这一次，他吻在紫妮美妙的肚脐上。<p>　　紫妮咬了咬唇，道：“那纸卷中记着两个号码，这两个号码，是开启一座秘密保险箱用的，那秘密保险箱，是在他女儿的一所别墅中！”<p>　　高达抬起了头来，笑了一下。<p>　　他几乎立时可以肯定，那一定是他和韦金凤度过如此疯狂的时光的那幢房子，高达托住了紫妮浑圆的腹，将她的股抬了起来。<p>　　紫妮踢着双腿，道：“你想作什么？”<p>　　高达道：“我想惩罚你！”<p>　　“惩罚我什么？”紫妮已经媚眼如丝了。<p>　　“惩罚你太小看我了，你以为我弄开一座保险箱，需要先得到它的密码吗？”<p>　　高达握住了紫妮的右足踝，将她的玉腿缓缓分了开来。<p>　　紫妮忙翻了半个身，紧紧抱住了高达，道：“但是这个保险箱不同，如果得不到密码，转动号码盘，就会发生爆炸！”<p>　　高达略呆了一呆，道：“照你说来，韦金凤也不知道有这个保险箱？”<p>　　紫妮哭然呆了一呆，道：“你怎知道他的女儿叫韦金凤？你已经见过她？”<p>　　高达看到紫妮那种醋意盎然的神情，不禁觉得好笑，他自然要趁机提醒紫妮，他决不是任何女人所能独占的男人，是以他立时道：“是的，不但见过她，而且你还可以说是介绍人，她对男人的兴趣不在你之下，我是在使她快乐得昏睡过去之后才离开她的！”<p>　　紫妮突然跳了起来，她就那样赤裸裸地站在高达的面前，她的手，叉在她纤细的腹际，胸脯起伏着，姿势极其美妙。<p>　　高达双手交叉，托住头，仰看她美妙的胴体，紫妮道：“你，你是个流氓！”<p>　　高达摇着头，道：“小亲亲，你看错人了，我不是流氓，我是一个浪子，而你不必再妄想羁住一个浪子的心了，那是不可能的。”<p>　　紫妮的神情，渐渐地由激动而变得平淡，她突然笑了起来。道：“你说得对，我太蠢了，我凭什么来羁住男人的心？我根本是一个淫妇。”<p>　　高达笑道：淫妇倒是能博得浪子欢心的。<p>　　紫妮又在高达的身边坐了下来，道：“浪子更能得到淫妇的欢心，是以我将我的秘密，全告诉你了，你不会一点利益也不分给我吧！”<p>　　高达摇着头，道：“照我看，你的所谓秘密，根本不是秘密，至少，韦金凤是知道这一点的！”<p>　　“不！”紫妮用力摇着头，当地摇头的时候，她的双乳跟着左右颤动，高达忙用手托住了它们，“韦寿祺说，他未曾对任何人说过。”<p>　　“或许在他对你说的时候，他真的未对任何人说起过，但是在事后，他一定曾告诉过他女儿，而且，韦金凤也告诉了警方。”<p>　　“你凭什么这样说？”<p>　　“大简单了，”高达回答道：“第一，韦金凤已将她父亲的尸体，秘密埋葬，而且，和警方串通，演出一幕假出殡的好戏，那是她知道一定有人，会来偷韦寿祺的尸体之故，她也知道，来偷韦寿祺尸体的人最可能的就是凶手。”<p>　　紫妮苦涩地笑着，摇着头。<p>　　高达又道：“不但如此，而且韦金凤自己还躲在棺材中，她还约了另一个她的女朋友，躲在殡仪馆的杂物间中，准备捉我，我一直以为是有人走漏了风声，甚至曾怀疑是你故意在害我。”<p>　　“不是我，当然不是我！”<p>　　“现在我也知道当然不是你，那只不过是韦金凤早已知道了她父亲左眼的秘密，知道会有人来盗她父亲的尸体，是以才作出那一连串的安排的”<p>　　紫妮着急道：“那我不是什么也得不到了？”<p>　　高达在她柔软的腹际，轻轻按了一下，道：“亲爱的，你非但什么也得不到，而且，你能逃脱那三个人的杀害，已经算是好的了，”<p>　　紫妮转动着她灵活的眸子，道：“你是说，我雁该通知警方？”<p>　　高达点头道：“是。”<p>　　“你，你忍心看我坐牢？”<p>　　高达道：“关于这一点，倒不是全无办法可想的，那三个人就逮之后，如果供出你来，我可以替你安排充分的反证，说明你当时是和我一起。”<p>　　紫妮深深地吸了一口气，她的小腹在迅速地收缩着，道：“如果是那样的话，那么，你……你还是打电话给黎探长吧！”<p>　　高达拿过了电话来，紫妮道：“我还记得，夺去我处女之贞的那个浑蛋，姓孔，叫孔连德。”<p>　　高达“嘘”地吹了一下口哨，道：“宝贝，你替警方立了一件大功了，警方就算知道你的反证是假的，也不会深究的了，那家伙是一个走私头子！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_10'>第7册 盗尸艳遇(又名:脂粉劫、尸盗) 第九章</b><p>");

document.write ('　　高达已拨通了黎探长的电话，他听到黎探长略带不耐烦的声音，道：“什么人？”<p>　　高达渥住了紫妮丰腴的手臂，将她的身子，略拉了一拉，他低头吮住了紫妮的乳尖，用含糊不清的声音道：“探长，追查那电话号码。”<p>　　高达说出了那电话号码，又道：“你可以找到孔连德，他是杀害韦寿祺的凶手，他们是将韦寿祺掳走之后，加以杀害的。”<p>　　在电话中，黎探长提笔记录的“刷刷”声，也情晰可闻，黎探长急切地道：“你是谁？”<p>　　“我是告密人。”高达仍吮着紫妮的乳尖。<p>　　“你是高达，是不是？”<p>　　高达并没有回答，他已放下了电话。<p>　　紫妮被高达吸吮得身子在扭动着，那样娇美动人的玉体，在扭动着，那是极其动人的，而且高达已经解开了所有的谜，他灵活的脑筋，又替他安排好了他下一步的行动，现在，他可以全副心神地欣赏紫妮美妙的玉体了！<p>　　紫妮的头仰着，在急速地喘息，她的双手抱住了高达，她突然翻了一个身，和高达一起，滚到了地上，她修长丰润的玉腿高举了起来。<p>　　高达目眩了，紫妮的小腹在向上挺，高达先站直了身子，将他身上的屏障，迅速地解除，紫妮的双腿，仍然高高地翘着。<p>　　紫妮一面发出“咯咯”的笑声，一面用脚趾，在高达的小腹下，轻轻拨动着，高达陡地一伸手，捉住了她纤细的足踝。<p>　　紫妮的身子摆动着，道：“不！不！”<p>　　她在说着“不”，可是只怕连她自己，也不知道她这时候说“不”是什么意思。而高达却早已将她的玉腿，向她的胸脯压了下去。<p>　　高达将紫妮的双腿，完全压在她的玉体之上，紫妮浑圆丰腴的股，完全呈现在高达的眼前，她的腰在摆动，象是想摆脱高达那样的压迫，但是高达却已经迅速地接近了她！紫妮发出了一下呼叫声，她的身子在颤抖着，那一颤抖，带给高达极度的欢愉，高达的双手仍然按住了她的足踝。<p>　　紫妮的双手，则紧紧地抓住了高达的双臂，她摇着头，喘着气，道：“你…你……这样……”<p>　　高达却根本不理会紫妮说些什么，他已狂了起来，他象是一个疯子一样，紫妮并未能说完她的话，因为高达使得她要不由自主地呼叫。<p>　　紫妮滑腴丰嫩的股在扭动，她的玉腿完全弯曲着，对于高达的疯狂，她全然没有躲避的余地，她只好毫无保留地承受。<p>　　那种承受，或许使她感到痛楚，但是一定也使她感到欢乐，这一点，从她的呼叫聋越来越是美妙，就可以听得出来。<p>　　而高达的享受，简直是无穷的，紫妮如此美妙的玉体在他的疯狂下颤动着，转移着，挺送着，紫妮的双手将他的手臂握得如此之紧，高达所得到的那种快感使得他也不由自主，发出含糊的叫声来。<p>　　那实在是真正的快乐，世界上没有任何一种快乐的感觉，可以替代这一种。那种快乐，使高达感到历代来的侵略者，一定全是生理不正常的人，正因为他们生理不正常，所以他们才只能在攻掠一处地方时，才享受到不及一半那样的欢乐。<p>　　但是生理正常的男人，都是只要压着一个女人，就可以带来双倍的欢乐。<p>　　高达终于松开了紫妮的足踝，那是因为他要握住紫妮丰满的双乳之故。然而紫妮的小腿，仍然只好搁在高达的肩头之上。<p>　　紫妮喘着气，她的纤腰开始转动，她的小腹急骤地收缩着，她腴白的胴体上，留下了一个一个鲜红的手印，全是高达用力抓，抚捏的结果。<p>　　但是紫妮并没有感到疼痛，她只感到快乐。<p>　　她感到自己需要高达的强壮，需要高达的疯狂。当她还是韦寿祺的情妇时，她得竭力设法来满足韦寿祺，可是肥胖衰老的韦寿祺，却不能满足她，那实在是令人难熬之极的痛苦！<p>　　但是现在不同了，享受着她的，是一个壮健的男人，她同时也享受着对方给她的欢乐，她只觉得自己全身发软，几乎巳像死了过去一样！<p>　　她听到高达浓重的喘息声，她觉出高达的身子向她伏来，她本能地紧紧抱住了高达，然后，是一阵灼热，令地全身发颤的灼热，那一阵极度的快感，几乎使紫妮昏了过去！<p>　　好久，紫妮才睁开眼来，高达在她的身上，也刚睁开着眼看她。<p>　　紫妮满足地吸了一口气，道：“我总算不是什么也未曾得到，宝贝，我得到了你。”<p>　　高达热烈地吻着她，紫妮的舌尖，在高达的口中，灵活地吞吐着，高达慢慢地离开了她，紫妮咬着下唇，放下了高举的王腿。<p>　　她双臂也松了开来，躺在地上，一动也不想动。<p>　　一个女人，在得到了满足之后，她的全身细胞，都象是停止了活动一样！高达翻了一个身，坐在她的身边，将脸贴在她的双乳之上。<p>　　高达道：“亲亲，你听我说，你先暂时在我这里，千万不能离开！”<p>　　紫妮忙道：“宝贝，你呢？”<p>　　“我要离开一会，去办点事。”<p>　　紫妮忙将高达拉起伏在她身上，紧紧抱住他。<p>　　高达吻着她的酥胸，道：“别傻，我一定得离开，替你安排你当时不在现场的反证，你不想坐牢，就得放我走，知道幺？”<p>　　紫妮叹了一声，慢慢松开手臂来。<p>　　紫妮自然不喜欢高达离开她，因为高达刚才曾带给她那样无可言喻的快乐，这时，她只是将自己柔软的玉体贴在高达强壮的身上，她就会有一种产自心底的暖烘烘之感，而那种暖烘烘的感觉，又是一个成熟的女人所迫切需要的。<p>　　但是，她却又不能不放高达走，因为和长期的监狱生涯来比较，暂时的空虚，究竟是微不足道了，她又叹了一声，望着高达向浴室走去。<p>　　当高达来到了浴室的门口，转过头向她看来时，紫妮正以一个十分诱人的姿势，躺在地上，她的身子微曲着，浑圆的股对着高达，而她的手摸在头上，使她的上身抬起，她丰美的双乳骄傲尖挺着，她脸上的那种媚笑，使高达几乎转过身向她扑过去。<p>　　高达略停了一停，笑道：“宝贝，你真迷人！”<p>　　紫妮幽幽地道：“再迷人也迷不住浪子高达！”<p>　　高达摊了摊手，作出了一个无可奈何的神情来，他匆匆地用冷水淋着身子，当他从浴室中走出来的时候，他不禁又吸了一口气。<p>　　紫妮这时的姿势更诱人了，她仰躺着，双手反撑在地上，双足也抵在地上，身子却向上抬起，悬空在起伏着，她的玉腿微微张开，小腹在收缩着。<p>　　高达几乎不敢向她多看一眼，直到匆匆穿好了衣服，高达才来到了紫妮的身前，伸手在紫妮雪白丰满的肥臀之上，重重地打了一下。<p>　　随着“啪”地一声，紫妮雪白的肌肤上，出现了一个鲜红的手印，紫妮娇声低吟了起来，高达已迅速飘到了门口。向紫妮作了一个飞吻，道：“宝贝，好好地准备一下，我会再回来享受你的。”<p>　　紫妮仍然躺着，却屈起了双腿，双臂环抱着她自己的腿弯，那完全是表示她极度欢迎高达来享受她！高达吞下一口口水。下了最大的决心，才能打开门，向外走去。他到了外面，一阵风吹来，才使他的头脑，变得清醒了许多。<p>　　他才一走出那幢房子的门口，便已经决定了他的行动步骤。<p>　　◇◇◇◇◇<p>　　在总部暂时坐镇的克鲁斯和杜雪正闲得无聊，于是杜雪将捉弄高达的经过，加油添醋的说了一遍给克鲁斯听。<p>　　克鲁斯听完后直摇头。<p>　　“你的意思是我不该那么对他！”杜雪嘟起嘴，一脸的理直气壮。“他一直以为每们女人都会对他俯首称臣，都会迫不及待的投入他的怀里似的，他根本就视女人为玩物。”<p>　　“他可从没有这么想过你。”<p>　　“他敢吗！”<p>　　“杜雪！杜雪！”克鲁斯用一种纵容的口吻。“和高达一起共事这么久，从来没有见过他对那个女人像对你这样，只有你敢对他的话嗤之以鼻，只有你不甩他，只有你敢不买他的账，他简直拿你没有办法！”<p>　　杜雪柔柔的一笑。<p>　　“那天从冻房出来，也没有看他问我们那一个人，他只走到你的面前，只关心你有没有事而已。”<p>　　“我是女人啊！”<p>　　“你见他对那个女人特别过吗？”克鲁斯带着笑意的问：“除了你！每次出什么任务，他总是把最没有危险性的工作派给你，还偷偷要求我们要时时盯牢你，注意你的安全，我怀疑当初他怎么肯让你加入。”<p>　　“我威胁他啰！”<p>　　“你以为他真的怕你那套威胁恐吓啊？”克鲁斯眉毛一扬。“他什历场面没见过！”<p>　　杜雪经克鲁斯这么一提，不禁也觉得有些不寻常，心里虽然有些赞同，但是表情还是得装出一副不信的样子。<p>　　“杜雪！”<p>　　“你太会胡思乱想了，你难道不知道他每个女人都可以上吗？”明知如此措词不够文雅，但是不这么说，杜雪又无法表达心中对高达的那股气。<p>　　“杜雪！有些男人做爱只用到他们的身体，他们的感官，但是真正对某个特别的女人时，用的可是心灵和精神。”<p>　　“瞧你说得文诌诌的！”杜雪取笑克鲁斯道：“高达最好不要打我的念头，不管他是想用他的身体或心灵，他都不会得逞的。”<p>　　克鲁斯一副承认失败的样子。<p>　　杜雪看看表。“不知道那家伙现在在做什么？”<p>　　“你好奇吗？”<p>　　“我又不是吃饱了没事！”<p>　　“杜雪！其实你和高达挺配的！”<p>　　只见杜雪抓起桌上的镇尺，要朝克鲁斯扔过去，克鲁斯连忙举起双手做投降状。<p>　　“你不想活了吗？”杜雪冷冷的问。<p>　　“你何必反应这么激烈！”<p>　　“克鲁斯！”杜雪叹了口气。“我要嫁什么样的男人没有，我才不会傻得去挑一个浪子，去嫁一个对感情无法忠实、执著的男人！”<p>　　“杜雪！你这个富家千金什么东西没有吃过，什么地方没有去过。什么事情没有见识过。”克鲁斯开始有条有理的分析。“所以你想要新鲜，想要刺激，不然你不会加入我们这个集团。”<p>　　杜雪眼睛转了转，没有表示。<p>　　“一般男人那敢碰你，那罩得住你，所以我说高达和你很配！”<p>　　“让我死了吧！”杜雪装模作样的说。<p>　　“你只是嘴硬。”<p>　　“我的心更硬！”<p>　　“说不定你可以改变高达，帮他改掉他的‘坏习惯’。”克鲁斯认真的建议。“顺便对他那张脸想点办法，否则自动送上门的女人永远也不会断。”<p>　　“我没兴趣！”<p>　　“你从来没有试着和他好好的相处过。”<p>　　“得了！我加入这个集团是要找刺激，可不是来学如何和男人相处之道的。”<p>　　“高达真不该让你加入。”<p>　　“克鲁斯！”杜雪故意尖着嗓子的抗议。“亏我对你这么好，这么友善！”<p>　　“拜托！”克鲁斯一脸敬谢不敏的表情。“你千万别对我太好、太友善，高达嘴上不说，却常常用眼神警戒我，暗示我不要和你走得大近。”<p>　　“我们只是好朋友！”<p>　　“他可不这么想！”<p>　　“那是他家的事！”<p>　　克鲁斯也看了下表。“高达应该有消息了才是。”<p>　　“说不定他正窝在那个女人的床上，乐不思蜀呢！”<p>　　“你真的不该那么对他！”<p>　　“会有女人心疼，舍不得的帮他的！”杜雪有些尖酸的说：“他不管碰上什么麻烦，总能化险为夷，何况也不是什么大事，要躲过警察回到城里是再容易也不过的事了。”<p>　　“可是我们毕竟是一个集团，他也是我们的首领，你于情于理都该帮他的！”<p>　　“考验他的能力啊！而且谁叫他打扰到我的游泳！”<p>　　克鲁斯知道自己辩不过杜雪，杜雪的个性强硬，没有什么人可以说动她，她坚持她所坚持的，她自己的话就是真理，要她服气大难了。<p>　　“那现在呢？”<p>　　“我去逛街算了！”杜雪无奈的说。<p>　　“你的衣服还嫌不够多吗？”克鲁斯大叫。<p>　　杜雪风情万种的走到了克鲁斯的面前，拍了拍他的肩。“这点你就外行了，女人的衣服永远都不会嫌多，永远都是少一件，记好这点，否则你跟你未来的老婆，感情是不可能好到那里的！”<p>　　“女人真是可怕！”<p>　　“没有女人，你们男人活着还有什么意义”杜雪邢恶的一扬眉。“去问问高达，他最了解我说的意思了！”<p>　　“你是高达的克星！”<p>　　“政府应该派我去扫黄的！”<p>　　克鲁斯哈哈大笑。<p>　　“那我先走了！”杜雪挥挥手。<p>　　“你自己要小心！”<p>　　“知道！我才不想‘麻烦’高达来救我！”<p>　　◇◇◇◇◇<p>　　高达独自一人下了车。<p>　　他先细细地想了一下，在这件事的整个过程中，他冒的险可不算少，直到现在，黎探长还将他当作是盗尸的主要疑犯，正在到处找他。<p>　　然而，他得到了一些什么呢？<p>　　他得到的是享受了三个美人儿。一个是紫妮，一个是韦金凤，还有一个就是在杂物间中，那个丰腴得令人荡魂蚀骨的女人。<p>　　对于别的男人来说，有了那样的三次艳遇，已经是毕生难忘的了，然而对高达来说，却算不了什么，他是出名的浪子，随时随地，都有说不清的艳遇。<p>　　所以，他还需要一些别的好处，来抵偿他所遭遇的惊险，那别的好处，自然要在韦寿祺的那个秘密保险箱中获得了。<p>　　因之，他要到韦金凤的那幢别墅去！<p>　　高达在离开他的屋子之际，已带了一点简易的化装用品在手，他一面走出门口，一面进行改装，经过改装之后，他看来象是一个西洋人。<p>　　他沿街向前走，然后，当他看到了一辆合他用的小汽车之后，他就弄开了汽车门，驾着那辆车，直驶向韦金凤的别墅。<p>　　与美人儿在一起的时候，高达会变得野兽一样的疯狂，他的头脑也会像原始人一样地浑沌，只知道竭力享受美妙的玉体能给他的欢乐。<p>　　然而，在他单独行事的时候，他倒是够镇定的，他并不是驾着车迳自去到韦金凤的别墅，之前，他先在一处地方停了车，在那地方，利用望远镜，可以看到韦金凤的别墅。<p>　　他用一具小型的望远镜，向前望了一下，不由自主，吹了一下口哨，在别墅前，停着两辆警车，一个人正在跨上警车去。<p>　　高达看得出，那跨上警车的人，正是黎探长。<p>　　而韦金凤则站在警车的旁边，黎探长上了警车之后，两辆警车就疾驶而去，韦金凤也转过身，扭着纤腰，走进了屋子中。<p>　　韦金凤的背影极其动人。她的身形硕长，那令她的腰特别细，腿特别长，那样的美人儿，是最令人销魂的，事实上，高达已领教过她的销魂。<p>　　高达一直等到那两辆警车驶过了叉路，他才驾车继续前进。这一次，他在离韦金凤的别墅，约两百码处下了车，然后奔向前去。<p>　　他在围墙外略停了一停，迅速地翻周了围墙，接近了屋子，他攀上了墙，在二楼一个浴室的窗子中，挤进了身子去。<p>　　叫到了那浴室之中，高达就不禁照着镜子，作了一个鬼脸，那间浴室是连接韦金凤的卧室的，而他就在那卧室中享受过韦金凤美妙的玉体。<p>　　高达放轻了脚步来到浴室门口，将耳朵贴在浴室的门上，他听到了一阵令人心荡的“伊哑”声，才一听到那种声音的时候，高达几乎不相信自己的耳朵！<p>　　他缓绥吸了一口气，慢慢地旋动门把，将门打开了一道缝，向外望去，他才向外望了一眼，便被眼前美妙的情景所吸引住了！<p>　　他看到韦金凤仰躺在床上，韦金凤穿着一件花衬衫，但是花衬衫的钮扣却敞开着，露出她雪白的胸脯，和挺秀的双乳。她的乳尖正挺起着。<p>　　韦金凤半闭着眼，在发出伊唔声，而在韦金凤的双乳之上，有一只手正在搓捏着，那并不是一只男人的手，而是一只雪白丰腴的女人手！<p>　　高达立即知道那是怎么一回事了！<p>　　他也知道，当两个女人在享受这个调儿之际，是不会注意到四周围的情形的，他大可以放心将浴室的门更推得开些。<p>　　他将浴室的门，推开了寸许。<p>　　于是，他看到了另一个女人！<p>　　那女士有一头又长又浓的黑发，半遮着脸，她的身上，绝找不到一丝半缕，她是全裸的，而她的肌肤，是那样地腴白，简直白得令人怦怦乱跳！<p>　　她体形十分丰腴，但是决不是痴肥，她的腰围，决不会超过二十四吋，可是上围和下围，却至少在三十八吋左右！<p>　　那样雪也似白的豪乳，艳红的乳尖，那样浑圆腴白的股，和丰满的玉腿，令高达看得体内象是升起了一股灼热的烈火！<p>　　那女人虽然被她浓密的秀发半遮着脸，但是那样却更增加她的娇媚妖晓，她有大而明亮的眸子，娇甜的脸颊，挺秀的鼻子，和娇小丰满的朱唇，那是一个典型的玉环型的美人儿！<p>　　而当高达一看到那美人儿，感到烈火上升，心痒难熬之际，他的心中，又突然升起了一股极其甜蜜的回忆来，因为在那一刹间，他想到了，那丰腴的美人儿，一定就是在殡仪馆的杂物间中，和他两度欢好的那女人！那样丰美的肥臀，高达曾将它高高托起来过，那么骄人的豪乳，高达曾埋首其间，深深地嗅过她乳沟中散发出出的那股醉人的香味。<p>　　任何男人，当看到一个美人儿，而又确切地肯定自己曾占有她，曾享受过她的玉体时，心中总有一股说不出来的甜蜜之感，高达也不能例外。<p>　　高达舐了舐他已觉得干燥的唇，他看到那女人的双手，在韦金凤的胸前搓揉着，渐渐地向下移，移到了韦金凤的腰际。<p>　　韦金凤的纤腰略扭了一扭，那女人的手指，已经轻拉下了韦金凤长裤的拉炼，韦金凤的小腹，完全暴露在裤子之外了。<p>　　那女人拉住了韦金凤的手，将韦金凤拉了起来，她们两人紧紧地拥抱着，当她们互相拥抱之际，各自的豪乳，紧压在一起，高达只觉得一阵目眩！<p>　　韦金凤的脸颊上，已经起了两朵红云来，她掠开了那女人的长发，那女人娇笑的脸庞，便完全呈现在高达的眼前了。<p>　　那实在是一个不可多得的美人儿，如此丰腴，如此白哲，又如此娇甜！韦金圃在那女人的唇上吻了一下，道：“蓓姐姐，你试过真的男人？”<p>　　那女人咯咯娇笑了起来，拧了韦金凤的面颊一下，她丰美的圆臀，扯动了一下，道：“小鬼头，怎么那样问起来了，可见你试过了？”<p>　　韦金凤的脸更红，自她水汪汪的双眼之中，直透出一股媚意来，道：“蓓姐翎，我试过了，男人真好，比我们用的那些玩意，不知好了多少！”<p>　　那女人幽幽地叹了一口气，道：“你说得对，男人会令我们女人每一个细胞，都像喝醉了酒一样！”<p>　　“你也试过了？蓓姐姐？”韦金凤忙问。<p>　　那女人嫩白的脸颊，立时变得通红，她将韦金凤抱得更紧，两双豪乳，紧压在一起，她道：“是的，我躲在殡仪馆的杂物间中，忽然有一个男人闯了进来，他真强壮，当他抱住我的时候，我被他箍得气也喘不周来，当他……当他……”<p>　　那女人讲到这里，双腿紧送着，肥股摆动看，道：“别说了，我们现在又没有男人！”<p>　　韦金凤也将她的身子，在那女人的身上推擦着，道：“是啊！现在没有男人，蓓姐姐，为什历靠着男人，和靠着女人不同？”<p>　　上帝创造了男人和女人，就已经注定了男人可以在女人身上享受欢乐，也注定了女人能在男人的身上，得到愉快！<p>　　就算只是肌肤相触，女人柔滑的肌肤，就能给男人带来极度的快感，而男人粗糙坚硬的皮肤，也能迅速地刺激起女人的情欲来。<p>　　如果是两个女人假凤虚凰，怎会有什么怏感？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_11'>第7册 盗尸艳遇(又名:脂粉劫、尸盗) 第十章</b><p>");

document.write ('　　高达看到韦金凤和那女人互相拥抱着，互相扯动着身子，尽量想自己得到快感只是却又得不到的情形，他体内的烈火，越烧越是炽烈。<p>　　他再也忍不住了，而且，他也知道这两个美人儿，也正在迫切地需要男人，他现身出去的话，是绝不会有什么恶果的。<p>　　所以，他陡地拉开了浴室的门，一步跨了出去，道：“你们需要的男人来了！”<p>　　韦金凤和那女人，一起发出了一下惊呼声来。<p>　　紧紧拥抱着的她们两人，倏地分了开来。<p>　　韦金凤一看到是高达，便定下神来，她挺了挺身子，现出风情万种的媚笑，望着高达，她穿的长裤虽然拉炼已被拉开，但是那是紧身裤，裤子仍紧包在她修长的玉腿上，只不过恰好裂到了小腹下的隆起而已，那使她看来更诱人。<p>　　而那女士看到了高达，立时后退了两步，到了床边，拉起一只枕头，遮住了她的小腹，但是枕头却遮不住她那双豪乳。<p>　　她用一只手掩住了左乳，她的右乳仍是那样骄人地坚挺着，她的双颊徘红，连带她雪白的豪乳上，那一团乳晕，也成了艳红色。<p>　　她低着头，眼想看高达，但是却又不敢看，那一股娇羞的神态，更是令人恨不得在她丰腴的手臂上，狠狠咬上两口。<p>　　高达望着她　道：“小姐，害差吗？”<p>　　那女人忙道：“你……你是谁？”<p>　　高达弯腰，向那女人微微一鞠躬，道：“小生姓高，名达！”<p>　　那女人“哦”地一声，她一听到了高达的名字，惊讶得连手中的枕头也跌了下来，她立时又双手交叉，遮住了她的小腹。<p>　　她的脸更红了，高达笑着，道：“宝贝，你不必害羞，你忘了，在黑暗之中，你是用什么样的热清迎接我的？你推得我几乎窒息！”<p>　　那女人的樱口，驽异地形成一个圆圈，她指着高达，道：“你……你就是……”<p>　　高达已陡地踏前一步，握住了那女人又软又白的手，用力拉了一拉，那女人的娇躯，立时向高达的怀中倒来，高达强有力的右臂，搂住了她的纤腰，左手握住了她的豪乳，她的乳房是那么丰硕饱满，高达的一只手，根本无法将它握住。<p>　　高达的手指，陷在那女人的乳房之中，那女人仰起头来，道：“金凤……我说的男人……就是他！”<p>　　韦金凤扬着眉，道：“我的男人也是他！”<p>　　那女人已被高达的手搓揉得喘息了起来，她道：“金凤，那不是太好了幺……我们两人，有着同一个男人，那真太好了！”<p>　　韦金凤咬着下唇，道：“好是好，可是现在，他只将你一个人搂在怀中！”<p>　　高达笑了起来，松开了握住那女人豪乳的手，道：“宝贝，我可以将你们两人一起拥在我怀中，你们两个女人，有一个个男人，总比只有两个女人好！”<p>　　韦金凤连忙走了过来，当她走过来的时候，她扬起修长的玉腿，将裤子踢开去。<p>　　当她来到高达的身前时，她晶莹的玉体，已经毫无保留地呈现在高达眼前了！高达左手搂住了韦金凤，右臂搂住了另一个美人儿，他的身子，夹在两具香馥柔滑的娇躯之间，在那样的情形下，就算有人用王位来和他交换，他也不肯放弃眼前的享受了！<p>　　他低头在那美人儿的朱唇上吻了一下，那美人儿立时吐出了她香滑的舌尖来，高达吸吮了一下她的舌尖，道：“宝贝，我怎么称呼你？”<p>　　那美人只腻声道：“我叫蓓莉。”<p>　　高达微笑着，道：“蓓莉，金凤，你们怎可以忍受看我还穿着衣服？但是金凤，这次不准割破我的衣服，要好好的一件一件脱下来。”<p>　　蓓莉和金凤快乐地答应着，她们争着替高达一件一件地脱下衣服。蓓莉突然跪了下来，她丰腴的双手向上捧着，她细小的樱口，突然吸吮了起来。<p>　　高达体内的烈火，本来已高胀得令他的身子，象是快要炸开来一样了，再给蓓莉一吸吮，他叫了一声，身子不由自主，发起抖来。<p>　　他的双手，插进了蓓莉的胁下，将蓓莉托了起来，他粗暴地一推，将蓓莉推得倒在床上，蓓莉的豪乳颤动着，高达立时轻轻啃啮着她已然坚挺的乳尖。<p>　　蓓莉曼声呼叫了起来，她现在不必再顾忌人家听到了，是以她的呼唤，是真正荡魂蚀魄的，高达陡地托高了她的王腿。<p>　　蓓莉丰润的双腿，立时高高举了起来，高达的手指，又几乎完全陷进了蓓莉雪一样白的股肉之中。高达已然享受过蓓莉，但是那是在黑暗中，他只能触摸到蓓莉柔滑丰腴的肌肤，和现在那样，他能看到那一片眩目的腴白是不同的。<p>　　高达在那片刻之间，是屏住了气息的，直到他迅速地接近蓓莉，和蓓莉四肢交贴之际，他和蓓莉，才不约而同，一起吁出了一口气来。<p>　　高达的肩上，搁着蓓莉的小腿，而金凤却在他的身后，紧紧地抱住了他的腰，韦金凤的乳尖硬得异样，高达可以清楚地感到这一点。<p>　　因为韦金凤紧贴着高达宽厚的背，用她坚硬的乳尖在高达的背上捱擦着，她在喘息，道：“高达，给我，别不顾我！”<p>　　高达反手搂住了韦金凤的纤腰，将韦金凤搂了过来，韦金凤是亿万富翁的女儿，但是高达却用对待女奴的口气道：“伏在床上！”<p>　　韦金凤服从得比女奴更甚，她立时弯下身，伏在床上，但是她浑圆的股，却高耸了起来，她修长的玉腿，微微分开着。<p>　　高达的一阵粗暴，使得蓓莉急速地喘息了起来，不断地摆动着她的腰肢，而高达就在那时，突然离开了蓓莉，接近了韦金凤。<p>　　韦金凤将她浑圆的股高高耸起，摇摆着，来迎接高达，她发出快乐的呼叫声来，而那时，蓓莉的双腿，紧紧地交并着。<p>　　蓓莉的玉体是如此之丰腴，是以当她的玉腿紧并在一起的时候，她小腹下高高鼓起来，看得高达目眩心跳，他又离开了金凤，用力分开蓓莉的双腿。<p>　　高达整副心神，完全沉醉在难以形容的愉快之中，他轮流地享受着看蓓莉和韦金凤这两个出色的美人儿，而当他最后，快乐得身子发抖，完全伏在蓓莉丰腴的玉体上时，韦金凤却发出不满足的叫声来。<p>　　韦金凤推得高达转了一个身，她吸吮着，挑逗着，使高达的体内，重又燃起熊熊之火。<p>　　蓓莉和韦金凤这两个美人儿，几乎已完全陷进了原始的疯狂之中，她们用她们美妙的胴体，不断地挑逗着高达，使高达一次又一次给她们满足。<p>　　高达的整个人也麻木了，当他最后试图站直他的身子时，他只觉得双腿发软，竟然难以支持他的身子，他“砰”地一声，跌倒在地上。<p>　　蓓莉和韦金凤两人，也倒向地上，高达勉力抬起头来，将头枕在蓓莉柔软丰腴的胸脯上，而将他发软的腿，搁在章金凤起伏着的小腹上。<p>　　◇◇◇◇◇<p>　　他几乎立即睡着了，当他在几次朦胧将醒的时候，他连睁开眼睛来的力道也没有，他只是伸手抚摸着，知道韦金凤和蓓莉这两个美人儿，仍然在他的身边，她们也在酣睡。<p>　　不知睡了多久，高达终于慢慢睁开眼睛。<p>　　在他左边，是蓓莉。蓓莉还在睡，她的呼吸很均匀，她的豪乳，在微微起伏。那种玉体横陈的景象，使得高达几乎又冲动起来。<p>　　他缓绥地转过头去，韦金凤大概正在做美梦，她长长的睫毛颤动着，在她的脸上，正泛起一个极其媚人的甜蜜笑容。<p>　　高达不想惊动她们，悄悄地站起身来。<p>　　他感到有点头昏，他向窗外看了看，黑沉沉地，看了看钟，短针指着三点。高达也不知道那是经过多少时候之后的凌晨三点钟。<p>　　高达知道，他又要作一次逃避了，然而在这次逃避之前，他却必须做一点事情。他在床底下，找到了他的一只鞋子。<p>　　他从鞋跟中，取出了两支麻醉针来，向蓓莉和韦金凤望了一会，才轻轻地将麻醉针，刺进了她们的纤腰之中，韦金凤和蓓莉两人，只不过发出了“唔”地一声。<p>　　高达站了起来，他先舒服地淋浴，然后穿好衣服，开始搜寻，蓓莉和韦金凤在八小时之内不会醒来，是以他可以放心地一面吹着口哨，一面寻找他要找的东西。<p>　　只不过经过了半小时，其中还有十分钟，是高达实在受不住诱惑，而化在恣意抚摸这两个美人儿娇美的胴体之上的。<p>　　高达找到了他要找的东西，和一杯钻戒放在一起，是一个玻璃眼球，那眼球是中空的，高达自里面抽出了一小卷薄纸来。<p>　　当他展开那卷薄纸之际，他看到了两个六位数字的号码，高达只看了几遍，就已经将那两个数字，牢牢地记在心头之中。<p>　　然后，他燃着了一支烟，替自己斟了一杯酒，一手夹着烟，一手托着酒杯，开始地整幢屋子中，寻找起那座秘密保险箱来。<p>　　这一次，他花的时间比较长，足足化了一小时，才推开了厨房的一只食物柜，在那食物柜后面，找到那隐藏的保险箱。<p>　　而接下来的事，更是简单得不必细说了，高达打开了保险箱，在取走了相当数量的现钞之后，又取了一颗拇指大小的红宝石。<p>　　他决定将这颗红宝石送给紫妮，紫妮曾用她如此青春娇美的王体，去博取那老甲鱼的欢心，她自然也应该得到小小的报酬，才是道理！<p>　　然后他将一切恢复原状，才打电话给时重池。<p>　　时重池在电话中一听到高达的声音便叫了起来，道：“首颌，你在什历地方，他们正在倾全力找你？”<p>　　“难道他们未曾捉到凶手？”<p>　　“捉到了，他们捉到三个男人，和一个叫紫妮的女人，那女人却矢口否认和事情有关，她说她一直和你在一起！”<p>　　“嗯！这事情根糟糕，他们是在哪里捉到那个叫紫妮的女人的？”<p>　　“在街上？”<p>　　高达笑了一下，他知道紫妮一定是等得不耐烦了，离开了那屋子，被警方人员发现，才会落到警方手中的。他道：“时律师，安排一个我和这女人在一起的证明，不是难事吧！”<p>　　“难当然不难，”时重他道：“可是，你现在究竟在什么地方啊？”<p>　　“我？我将会在黎探长的办公室出现，你放心去辨你的事吧！”<p>　　高达放下了电话，步履轻松地走了出去。<p>　　◇◇◇◇◇<p>　　当浪子高达出现在警局门口时，整个警局上下，都陡地紧张了起来，至少有四名高级警官，立时围住了他，高达却若无其事地拍着他们的肩头，道：“什么事，那么紧张，什么事？”<p>　　黎探长大踏步走了出来，道：“高达，这次你麻烦了，你牵涉进了韦寿祺的谋杀案！”<p>　　高达“呵呵”笑了起来，道：“探长，恭喜你破了这件整个社会都瞩目的案子，可是你别弄错了，我是来替我的女朋友证明她是无辜的，她一直背着韦寿祺和我来往，我们在韦寿祺死前的两天，都在一起，一步也未曾分开过！”<p>　　黎探长咆哮道：“你能证明吗？”<p>　　黎探长的话一出口，从他的神情中就可以看得出，他自己也明白，他是说了一句蠢话了。<p>　　果然，高达立时笑了起来，道：“当然，足有二十个人可以证明这一点，我想，你们没有理由继续拘留紫妮小姐了o”<p>　　黎探长瞪了高达半晌道：“她可以暂时保释。”<p>　　高达在身边摸出了一大叠现钞来，道：“我已经将保款带来了！”<p>　　黎探长将他的头，伸得离高达十分近，他也将声音压得十分低，道：“高达，那个电话，是你打给我的，是不是，嗯？”<p>　　高达却扬了扬眉，道：“什么电话啊！”<p>　　黎探长呆了半晌，没有再说什么，高达办妥了手续，紫妮在交警的带领下，哭叫看，扑进了高的怀中，高达拍着她的背，道：“别哭，这里是警局，绝不是表演香艳镜头的地方！”<p>　　黎探长诡异的笑笑。<p>　　高达拥着紫妮，正要走出门时，只见克鲁斯神色焦虑的走了进来。<p>　　“出了什么事？”高达不怎么在意的一问。<p>　　“是杜雪。”<p>　　高达松开了紫妮，全身进入了警戒的状态，脸上的表情肃穆。“杜雪怎么了？”<p>　　“她失踪了！”<p>　　“失踪？”<p>　　“昨天她跟我说要夫逛街买衣服，结果今天我打电话给她，她家的佣人说她根本就没有回去。”<p>　　“或许她有购物狂！”高达知道急也没有用，只好用幽默来排遣自己的心情。<p>　　“但是她一点消息也没有！”<p>　　高达正要回答，黎探长桌上的电话铃声响起。<p>　　黎探长拿起话筒，表情颇不以为然，将话筒交给了高达。“警察局也成了你的连络站了？”<p>　　高达接过电话筒，表情一变。<p>　　“我会去的！”高达挂上电话。<p>　　“是杜雪吗？”克鲁斯心急如焚的问。<p>　　“杜雪给韦金凤和蓓莉抓去了。”<p>　　“她们为什么要抓杜雪？”克鲁斯不解的问，这件盗尸案该已经告一个段落了才是，杜雪没理由会成为韦金凤绑架的对象。<p>　　克鲁斯看着高达，已经了解了大半。<p>　　韦金凤八成对高达难以忘情，想利用杜雪来牵制高达，这一着棋，韦金凤是下对了。<p>　　“克鲁渐，你送紫呢回去！”<p>　　“你需要帮手吗？”<p>　　“不用了！”高达淡淡的说：“我相信韦金凤和蓓莉真正要的人是我！”<p>　　“她们不会伤害杜雪吧？”<p>　　“最好不要！”高达冷酷的说：“如果她们真的那么做的话，那她们最好有心理准备。”<p>　　“杜雪是谁？”紫妮好奇的问。<p>　　“不关你的事！”高达已经往外走了。<p>　　黎探长的嘴边挂了个莫侧高深的笑容，还是有浪子真正在乎的女人。<p>　　紫妮不甘心的将注意力转向克鲁斯。“她是谁？高达为什么会这么紧张？难不成她是天仙美女，公主王妃的，我就不信！”<p>　　“你最好信！”<p>　　◇◇◇◇◇<p>　　高达身手利落的将已经被他击昏的韦金凤和蓓莉绑在一起。<p>　　杜雪的嘴上贴着胶带，四肢都被细绳绑着，长发凌乱的披散在肩部、脸上，一副疯婆子的模样。她带着充满恨意的眼神瞪着高达，好像她和他之间有深仇大恨似的。<p>　　高达看着杜雪，原本想立刻替她松绑，但是他突然带着意的后退一步，欣赏着杜雪的狼狈相。<p>　　“杜雪！你现在看起来可是一点也不像名媛淑女或富家千金哦！”<p>　　杜雪愤愤的扭动身躯，她知道高达是要报复她，存心要给她苦头吃，没有风度的男人！<p>　　“想想上次你怎么对我的！”高达翻着旧账。<p>　　杜雪用一种致命的眼神瞪向高达。<p>　　“杜雪！别再用这种眼光看我，不然我说不定不替你松绑，免得你一旦自由了以后，就会要我死！”<p>　　杜雪会要高达活不下去，如果他再不替她松绑的话，她真的会杀了他的！<p>　　高达好整以暇的拉过一张椅子，安安稳稳地坐着，带着一脸性感的笑。<p>　　杜雪一直挣扎，想自行松绑。<p>　　“不要浪费力气了！”<p>　　杜雪不死心的尝试着，她就算会耗尽全身的力气，虚脱而死，她也不会让高达嘲笑。<p>　　“你真是宁死不屈啊！”<p>　　杜雪不理会高达的冷嘲热讽，直到自己真的倦极、累极，然后才往后一靠。<p>　　高达有些不忍，再怎么样，杜雪也是因为他才会被韦金凤和蓓莉这两个心理变态的女人绑来，好在她没有受半点伤，只不过自尊上有些不好受而已。<p>　　他来的正是时候，正好听到韦金凤说要划花杜雪的脸，好让杜雪没有脸再留在高达的身边，万一他来迟一步，杜雪被毁了容，他真是不知道要怎么向杜雪交代，就算他心甘情愿，百分之一百的愿意娶她，杜雪却可能死也不愿嫁他。<p>　　想想没有说话的对象，高达起身来到杜雪的面前，半蹲下身，温柔地撕去了杜雪嘴上的胶带。<p>　　“你这杀千刀的！”杜雪大骂。<p>　　“再骂我就把胶带给贴回去！”高达扬扬手中的胶带，笑着威胁道。<p>　　“你给我记住了！”她低声的说。<p>　　高达的手不由自主的帮杜雪拨去了横在脸上的头发，轻轻的将头发拨到耳后，他的动作是如此的自然、轻柔，包含了溺爱和纵容，没有丝毫的欲念和性的成分在。<p>　　杜雪讶异极了！<p>　　高达也颇吃惊于自己对杜雪的这份怜与惜，照杜雪这么泼辣、强悍的女孩，是激不起男人的柔情的，但是她却做到了。<p>　　“你到底要不要替我松绑？”杜雪硬生生的抹去自己心上那份特殊的感受，恶声恶气的问。<p>　　“那就要看你得到教训没有？”<p>　　“什么教训？”<p>　　“该是你考虑退出的时候了。”<p>　　“为什么？”杜雪不解的问，她才不会被这一点小事给打倒，何况是她自己太粗心大意，否则韦金凤和蓓莉怎么可能逮到她，她也是受过训练的。<p>　　“你真的不怕被毁容？”<p>　　“怕的诂就不会参加你这个集团了！”<p>　　“我希望你退出！”<p>　　杜雪这次的眼神充满了失望和感伤。<p>　　高达除了不希望杜雪再冒险之外，一方面也是想看看自己是否真的少不了杜雪，看看没有她在身边的情形和感觉是如何。<p>　　“我不退出！”<p>　　“我只好找你父亲谈了。”<p>　　“你和谁谈都没有用，真正做决定的是我自己！”杜雪倔强的说。<p>　　“你不可能每次都这么幸运！”<p>　　“我也不可能每次都这么倒霉！”<p>　　“杜雪！”高达沮丧的吼。<p>　　“大声也没有用！”<p>　　他直起身，实在想不出一个两全其美的好方法。<p>　　“你不必替我费神了！”<p>　　“杜雪！千金小姐的生活不好吗？刺激有时候是会要命的。”<p>　　“以后我会小心！”<p>　　“我们不可能时时盯牢你的！”<p>　　“谁要你们这么做了。”杜雪抗议的说：“我可以自己照顾自己，我也是这样和克鲁斯说的！”<p>　　高达一向自认口才一流，反应敏捷，但是他却无法说服杜雪。<p>　　请将不如缴将——<p>　　“杜雪！你是舍不得我吗？”<p>　　杜雪闻言差点腿一伸的昏了过去。“你再说一遍！我刚才没有听清楚！”<p>　　“你是舍不得我吗？”<p>　　“高达！我会杀了你的！”她冷静的说。<p>　　“杜雪！你自己也知道这个集团有你或没有你并没有什么大差别，有你在，我们反而绑手梆脚的碍事。”<p>　　高达的话达到了他预期的效果。<p>　　只见杜雪吸了吸鼻子。眼泪隐隐约约的藏在眼眶的四周，一副备受委屈，饱受冤枉的样子。高达告诉自己不能心软，这不只是为了杜雪好，也是为了他自己好。<p>　　“你可以替我松绑了吗？”地哀怨的说。<p>　　高达没有理由再拖延，于是蹲下身，迅速的帮杜雪松绑，并且扶杜雪站了起来。<p>　　杜雪一站稳，二话不说的给了高达一耳光。<p>　　高达错愕的看看杜雪，不太敢相信她真的给了他一耳光，她真的打他了！脸上的灼热是不可能骗人的！<p>　　“如果你逼我退出的话，我就把你这个集团里所有的人全高薪挖过来！”<p>　　“你敢打我！”高达沈着脸的问。<p>　　杜雪表面是镇定无常，但是心中可慌成一团，她是一时气愤才会没有考虑后果，这下她要有面对事实的勇气，说不定高达会回她一耳光。<p>　　“是你自己说话不给人留余地！”<p>　　“我说错了吗？”<p>　　“难道你对了？”<p>　　高达一把抓起了杜雪的手，表情狰狞，杜雪认命的闭上了眼睛，就算是挨一耳光也是自找的，她不该打高达的，要打入也得看对象。<p>　　可是等了半天却没有等到耳光，杜雪睁开眼睛，只见高达低下头凝视着她，表情是那么的专注，那么的深思，那么的令杜雪茫然。<p>　　“高达……”她喊他。<p>　　高达圆过神，刻意的清了清喉咙，然后松开了杜雪的手。“这次就算了！”<p>　　“真是谢谢你！”她讽刺的说。<p>　　“不要想试下一次！”<p>　　“我会记牢的！”<p>　　◇◇◇◇◇<p>　　躺在地上的韦金凤呻吟了一声。<p>　　“走吧！”高达抓起了杜雪的手。“等她醒来就又有得纠缠不清了。”<p>　　高达带看杜雪穿过了曲曲折折的庭院，通过了一关关的警衙来到了别墅外。<p>　　“韦金凤不会再动我的念头吧？”杜雪问。<p>　　“这件事你就交给我，我保证你不会再成为她下手的对象。”<p>　　“用你的男性魅力和床上功夫吗？”杜雪酸溜溜的道。从韦金凤和蓓莉的口气中，很显然的对高达满意透了，否则她们不会那么气他的不告而别，韦金凤不在乎金钱方面的损失，她要的是高达！<p>　　“这点不用你操心！”<p>　　“我干嘛操心！”<p>　　“我说过你随时可以试！”<p>　　杜雪差点又要扬起手，但她努力的克制自己。<p>　　“杜雪！我刚刚说的话你到底听进去了没？”<p>　　“退出的事！”<p>　　高达点点头。<p>　　杜雪站定，笑容可掬的看着高达。“高达！我看你不是担心我的安全，恐怕你是怕自己逃不过我的魅力吧？”她聪明的以子之矛攻子之盾。<p>　　高达有一会说不出话。<p>　　“你就承认了吧！”杜雪激他。<p>　　高达摇摇头，“杜雪！你的确有一手。”<p>　　两人走到了高达的车前，高达自然的替杜雪拉开车门。“答应我你会考虑。”<p>　　“不用考虑！”<p>　　高达没辄的坐上了驾驶座，手放在方向盘上，好像还在考虑该怎么说服杜雪。<p>　　“你要找的东西找到了吗？”<p>　　“找到了！”<p>　　“你的确很行！”杜雪似真似假的称赞道：“不用我们的帮忙，一个人照样可以撑住场面，可见我们都是多余的！”<p>　　“你们每个人都有你们的长处。”高达不敢独揽功劳，但也不会被杜雪唬住。“你要的新鲜、刺激都尝过了，应该可以再去想想其他的事了。”<p>　　“说不定下一次的任务会更刺激。”杜雪满心的期待，一点也没有退却的意思。<p>　　高达决定向自己宣布放弃了，杜雪这块顽石是不可能点头了，除了他自己更加小心的注意，没有什么其他的方法可以看住她。<p>　　“好吧！”他无奈的说。<p>　　“好什么？”杜雪的笑甜得好迷人。<p>　　“不要得意忘形。”<p>　　社雪把脸转开，笑得更加开怀。<p>　　三个凶手虽然都说是韦寿祺的情妇通消息，他们才知道韦寿祺的行踪的，但是却有二十九个人证明当时高达和紫妮在一起。<p>　　这件案子闭审的时候，轰动一时。主凶承认他们想逼韦寿祺签一张巨额支票，但是韦寿祺却坚决拒绝，于是三人行凶，将韦寿祺打死，弃尸郊外。<p>　　当开庭审讯的时候，章金凤和蓓莉，每次都出庭，她们都用充满了媚意的眼光，望着高达，所以，当法官宣布不接纳三个凶手的证供，而将三个凶手判处上电椅时，高达立时溜出了法庭。<p>　　高达溜出法庭后，来到了蒸气浴室为他特设的房间之中，享受着舒服的按摩，他闭着眼，在他的眼前，一会见是紫妮风情万种的俏脸，一会儿是韦金凤娇甜迷人的神情，一会儿又是蓓莉雪白丰腴的胴体。<p>　　高达不禁低叹了一声，这是他一时不能忘怀的三个美人儿，但是他必须忘怀她们，因为他是一个浪子，浪子的心，是不能被女人羁住的。<p>　　他闭着眼，慢慢抬起手来，他的手立时握住了一个娇小挺秀的乳房，那是为他按摩的按摩女郎的，而当高达睁眼来时，才发现那是一张新面孔。<p>　　那新面孔有着一副极其娇甜的脸，和一双大得使人心向下沉的大眼睛，她胸前的双乳，挺秀得象是玉笋一样，当她的乳房被高达握住之际，她羞得停止了按摩，高达伸手搂住了她的纤腰，将她娇小的身躯，搂到了怀中，紧贴着他自己的身子。<p>　　他或许又会听到一个少女为什么要来当按摩女郎的辛酸故事，但是，他不必去细想，他所想的，只是在享受了如此丰腴的蓓莉之后，将一个娇小的，肌肤坚实的少女，搂在怀中，又是另一股滋味。<p>　　既然想杜雪没用，又怎能怪高达想别的呢？别忘了他是一个彻头彻尾的浪子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='8_01'>第8册 妙手偷情 简介</b><p>");

document.write ('　　“雌豹”是一个无恶不作，机智绝伦及极其可怕的美人。她为了一见高达，派出手下绑架他。高达和她一夜尽欢后，虽然能成功逃脱，但对他的声名总会有损，因此，高达把她麻醉，让她的手下尽占“雌豹”便宜。<p>　　“雌豹”醒来后非常愤怒，设计陷害高达，在富商夏四维被劫珠宝的现场，特意留下一柄有高达指纹的手抢。今次証据确凿，高达若被判罪，至少要坐二十年监牢……<p>　　【缺】<p>　　※※※※※※※※※<p>　　附：伪作 一篇<p>　　《追空》，又名“微晶之秘”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='8_02'>第8册 妙手偷情 简介</b><p>");

document.write ('　　一枚高科技的微晶体，一段惊悚动人心魄的秘密，浪子高达在好奇心的驱使及十亿美金代价的诱惑下，接受一位神秘人物的邀请，带着她的几个得力助手前往瑞士，却引发了一场与外星人的争斗。<p>　　当他们经历艰难和凶险竟不知已然深入陷阱……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='8_03'>第8册 妙手偷情 第一章</b><p>");

document.write ('　　茵斯布鲁克是奥地利境内，一个非常美丽的山城，四周高山环抱，形成阿尔卑斯山里的一个小盆地。<p>　　它一年四季，满山都是银白色的积雪，所以被称为“银色之城”，冬季世运会已经在此地举办过两届了。<p>　　现在，正值寒风凛冽的深秋。<p>　　距离滑雪旺季已近，届时来自世界各地的滑雪爱好者，都将在此大显身手，观光看热闹的人更多。<p>　　浪子高达一身浅黄色滑雪装备，足蹬雪橇，双手举起高倍数望远镜，向那一望无际，铺满皑皑白雪的山坡下眺望着，两支滑杖则笔直地插在身旁雪地上。<p>　　他站立的地方，是在接近峰顶的平岩上，也就是滑雪者的起点。由于地势极高，滑雪者必须搭乘登山空中缆车上来，否则爬上大半天也无法到达。<p>　　其实，真正酷爱滑雪运动的人，大多数喜欢去邻近的瑞士。<p>　　高达为什么会在这里出现呢？<p>　　原来他是在等人，说得更正确些，他是来赴约的。<p>　　既非滑雪旺季，又是这么一大清早，整座山峰上连人影都不见一个，居然能让他站在凛冽的寒风中等着。只有三种情况：这个约会必定是足以令他动心的美女、足以令他动心的庞大数字的金钱；或是足以令他动心的特别奇异事物。<p>　　实际上，到目前为止，连他自己都不知道为什么来赴约。如果一定要为自己找出个充分的理由，那只有两个字——好奇。<p>　　当他接到发自瑞士的那份神秘电报时，似乎就有一种莫名的冲动，决定了这次的行程。<p>　　电报的内容是这样：“高达先生，久仰您的大名，如果愿意接受一份为全人类谋福祉的礼物，请您来瑞士一行，已为你们在苏黎世的瑞士大饭店订好房间，并预付一切费用，祝旅途愉快。”<p>　　具名是“仰慕者”。<p>　　电报中的“你们”，显然不是邀高达单独前往，而是包括了他的那几位“死党”：律师时重池、外号“万宝全书”的费胖子、化学博士莫教授、伪冒专家金手勤、扒手阿发、开锁专家万夹、及摄影师韦松石等人。<p>　　既然其他人并未被摒除在外，自然是一致赞成，趁机前往瑞士一游。<p>　　就这样，他们一行来到了苏黎世。<p>　　果然，那位未具真实姓名的“仰慕者”，巳在瑞士大饭店，为他们订有五间双人套房，并且预付了一星期的全部住宿费用。<p>　　房间部的职员同时交给高达一份电报，内容是：“高达先生：事情临时有变，不能来见，盼即单独前来茵斯布鲁克，并于抵达之次日清晨七时，至滑雪俱乐部，搭乘登山缆车上    峰顶相见为要。情非得已，尚祈见谅。仰慕者。”<p>　　高达只得把其他人留在苏黎世，临时上街购买全套滑雪装备，雇车赶往两百多公里外的茵斯布鲁克去。<p>　　抵达这闻名的“银色之城”时已是傍晚，高达索性住进山下的滑雪俱乐部，免得第二天还得起个大早赶去。<p>　　自从接到那份神秘电报，莫教授他们就不断提出问题，譬如说：何谓“为全人类谋福祉的礼物”？为什么选中由高达接受？而这位“仰慕者”又是何人？<p>　　要获得答案，就必须前往苏黎世，也许这正是他们来瑞士的最好理由，甚至是一种借口。<p>　　登机前，时律师忽然想到一点：“会不会这是个陷阱，想把我们一网打尽？”<p>　　费胖子马上反应道：“那我们值得去冒这个险吗？”大家以高达马首是瞻，眼光不约而同地转向了他。<p>　　如果这时他只要打退堂鼓，瑞士之行立即取消，大不了是牺牲一笔机票钱而已。<p>　　区区一两万美金，对高达来说，根本不其回事。但他的结论是：“不入虎穴，焉得虎子。”<p>　　正因为有可能是个陷阱，更引起他的好奇和兴趣，决心去冒这个险。<p>　　现在他躺在床上，思维里不断涌现出莫教授他们提出的疑问，<p>　　“为全人类谋福祉的礼物”是什么？<p>　　可能是存在瑞士银行的一笔巨款，足以解决全非洲的饥荒，或是可治癌症的新药配方，消弭全世界战祸的良策，甚至从未被科学家所知的新能源。但是，“仰慕者”既有造福全人类的心，尽可把这份“礼物”提供给世界性的福利机构，或是任何一个国家，为什么找上了他？<p>　　而浪子高达的名声，绝不是一个“德高望重”，足以信赖去委以重任的人。<p>　　所以，想来想去只有一个可能，诚如时律师想到的，这是一个陷阱。但不是想把他们一网打尽，对象只是他一人——浪子高达。<p>　　次日一早，高达就整装出发去赴约。<p>　　他在登山时，在空中缆车的起点，除了睡眼惺松的管理员，未曾见到任何其他人。因此他这时举着望远镜，一直监看山坡下的动静，只要有人接近缆车起点，他就可以看到，因为登山是必须搭乘缆车的。<p>　　这样，他就可以先知道来的是什么样人，以及来的人数，心里好有个准备。<p>　　除非……<p>　　就在脑际刚闪现出这个意念时，忽听空中传来“哒哒”的螺旋桨声，迅速地由远而近。<p>　　高达转身抬头一看，一架直升机正越过山头，朝向他飞来。<p>　　他刚才突然间想到的，正是这位神秘的“仰慕者”，会不会来个从天而降。<p>　　果然被他料中对方真是驾着直升机来赴约。<p>　　高达忙举起手挥动，向那架直升机招呼着。<p>　　这是架中型直升机，包括驾驶员在内，最多可载九人。<p>　　高达猛然感到有些怀疑，对方既要他单独前来赴约，尽可驾驶双座直升机，既灵巧方便，又不会太引人注意，为什么驾着中型的，岂不有些小题大作。<p>　　但是，如果这真是个陷阱，那么对方要对付他浪子高达，就必须多来些人手了。<p>　　高达立时本能地提高了警觉。<p>　　直升机上的人早已发现目标，垂直降落在五十公尺外。机门一开，便跳下四名全身白色雪地作战装，脸上戴着风镜的壮汉，向高达疾扑而来。<p>　　高达一见对方来意不善，原有足够的时间，只要向山下滑去即可脱身。四名壮汉未穿雪橇，绝对无法追上。<p>　　如果那样做，他就不是浪子高达了。<p>　　只见他急忙踢掉雪橇，严阵以待着。<p>　　四名壮汉的行动也相当敏捷矫健，扑近高达就分散开来，随即发动围攻。<p>　　高达已很久没有跟人动过拳脚，凭他的身手，自付对付这四个壮汉绰绰有余，所以他很沉着，一副有侍无恐的架势。<p>　　他眼急手快，瞥见一名壮汉张开双臂扑近，迎面就一拳击出，重重击中对方下级。<p>　　这一记重拳的威力，绝不在职业拳击好手之下。照高达自己估计，必可把对方击个仰面倒栽，昏睡不起。<p>　　不料壮汉挨了一拳，仅只扑势受阻一顿，反而是高达全身如同触电似地一个大震，被震弹得向后跌去。<p>　　简直令人不可思议，壮汉身上竟似通有电极一般，使高达不禁大吃一惊。刚好另一壮汉由右侧攻到，全身向他压下来。高达不敢再重蹈覆辙，急忙就地一滚，使那壮汉扑了个空。<p>　　这种情况完全出乎意料之外，高达事先那会想到，对方一见他不由分说就发动攻击。四名壮汉不但身上通有电极，而且很可能是低电流的高压电！<p>　　身手矫健又有何用，既不敢碰他们，他就成了英雄无用武之地。<p>　　高达当机立断，不等其他两名壮汉近身，早已挺身跳起，迅速冲去穿回雪橇，拔起插在地上的滑杖，便向山坡下冲滑而去。<p>　　四名壮汉末穿雪橇，果然无法急起直追。但直升机立即又升空，从空中紧紧迫来。<p>　　高达双手连连以滑杖用力撑地，使滑行速度不断加快，顺着“S”形滑道一泻即下。<p>　　直升机的速度更快，在空中紧迫不合。<p>　　高达被当头的螺旋桨声，扰得心慌意乱，一个不慎，在急转的弯道处失去平衡，顿时摔得人仰马翻，天旋地转，滑跌出十几丈才停止。<p>　　未及爬起身，宜升机已飞临头顶，撒下一个巨网，将高达网个正着，使他无法挣脱出来。<p>　　当机上的人把网住的高达拖吊上去，再飞回山峰乎岩接走四名壮汉后，峰顶的雪堆中，爬出了一个全身白衣、白帽、脸上戴着氧气罩的少女。<p>　　由于她带有氧气装备，可以藏身在雪堆中，而不易被人发现。<p>　　但她目送直升机逐渐远去、消失，却无可奈何。<p>　　高达遭网住，拖吊上直升机时，被人向脸上喷射一股气体，随即失去了知觉。<p>　　当他清醒时，已不知身在何处，但直觉告诉他，全身已被牢牢地捆绑在椅子上。<p>　　急忙睁眼一看，发现这是间古色古香的欧式书房，大书桌后的高背旋转椅上，正坐着个全身银色太空衣，头戴银色面盔，无法看出真面目的女人。<p>　　而高达身后的两旁，则是那四名攻击他的壮汉，身上仍然是穿着白色雪地作战装，脸上戴着风镜。<p>　　旋转椅上的女人见高达已清醒，即举起手上的“麦克风”，说了句什么，而从桌上“语言转换机”发出的却是华语，问道：“你是什么人？”<p>　　高达冷冷地一哼：“你明明知道我是谁，又何必多此一问！”<p>　　那女人戴着耳机，经过“语言转换机”的翻译，她才能明白高达说的话：“我认为你应该是希伯德博士，但你不是！”<p>　　“希伯德博士？”高达暗自一怔，因为这个名字对他是全然陌生的。<p>　　那女人站了起来，手持“麦克风”走向高达面前：“虽然你不是希伯德博士本人，但我相信，一定是他派你去跟罗玛丽小姐见面的。好了，你只要交出‘微品片’，我们保证遵守诺言放人。”<p>　　高达这才听出些眉目，可能是那位希伯德博士手中，持有极重要的“微芯片”，而这些人手中持有人质，作为双方交换的条件。如果希伯德博士，或者那位罗玛丽即是神秘的“仰慕者”，为什么把他扯上了？<p>　　高达不禁诧异地问：“你们跟希伯德博士约好的？”<p>　　那女人摇摇头：“没有，但罗玛丽小姐的行动，一直在我们的监视中，而我们相信，她今天一定会跟希伯德博士见面，只是没想到由你代表，罗玛丽小姐自己却未露面。”<p>　　高达笑了笑：“如果我说，我根本不认识希伯德博士，或是那位罗玛丽小姐，你相信吗？”<p>　　那女人断然的说：“不相信！”<p>　　高达做了个无奈的表情：“无论你信与不信，但这是事实。”<p>　　那女人戴着银色面盔，无法看出她的神情，但语气中充满了愤怒：“换句话说，你是不交出‘微芯片’咯？”<p>　　高达也悍然回答：“我根本不知道你说的‘微芯片’是什么！”<p>　　那女人怒哼一声，走回大书桌旁，顺手关掉“麦克风”开关，向壮汉们“咿咿呀呀”地交待了几句。<p>　　高达精通好几国语言，却听不出她说的是那一国话。<p>　　身后站的两名壮汉应了一声，各将一手按在高达肩上，使他全身如同触电地一震，随即又昏了过去。<p>　　当高达再度清醒时，已换了地方，置身在一间光度极强的密室内。说的更恰当些，应该是间牢房。<p>　　身上已松了绑，高达撑身跳起，仍然感觉全身有些酥酥麻麻的，尤其四肢虚弱无力。<p>　　这使他想起，两次均被电殛昏迷，似可确定，壮汉们身上都通有电，也许这就是他们攻击敌人的武器吧！<p>　　密室内四壁均以石块砌成，没有窗，只有一道厚重铁门，显然它是地下室改成的牢房。<p>　　高达向各处仔细查看了一遍，在确定不能脱身又无计可施后，不禁感到十分的气恼和懊丧。<p>　　整个密室空荡荡的，地上仅有一床旧毛毡。<p>　　高达沮丧地坐在毛毡上，回想整个事件，顿使他觉得啼笑皆非。<p>　　好端端的，怎会遇上这么莫名其妙的倒霉事！<p>　　“微芯片”是近代科学上的一大成就，以极小面积的芯片上，可纪录惊人数量的文字或照片。五十年代以后，很多先进国家的间谍（包括商业间谍），就广泛利用这种科技，传送极高度机密的情报。<p>　　由于它的体积小，易于掩护或收藏，携带又方便，所以安全性也极高。<p>　　希伯德博士手中持有的“微芯片”，想必极其重要，这批人才会不择手段，志在必得地要想夺取，甚至不惜以人质为胁。<p>　　这批人又是什么身分呢？<p>　　正在这时，忽听铁门外响起了开锁声。<p>　　高达急忙躺下，佯作未醒，打算伺机而动。<p>　　那知铁门一开，只见一个少女被推了进来，铁门随即关上，使他毫无发动的机会。<p>　　眯起眼睛一看，被推进来的少女穿一身欧洲传统服装，肤色和脸型却是东方人。<p>　　高达看出少女也是“受难者”，立即挺身坐起，直觉地问道：“你是罗玛丽小姐？”<p>　　少女格了摇头。<p>　　高达心知她可能就是人质，但不知从何问起：“那你是？”<p>　　少女自我介绍：“我叫琼妮，是希博士的女儿。”<p>　　高达“噢”了一声，毫无疑问，这少女必然是他们手中的人质了。<p>　　琼妮打量着高达，问道：“你是什么人？”<p>　　高达站了起来：“我叫高达。但我必须先向你声明，我并不认识希博士或罗玛丽，甚至跟整个事情毫不相干。”<p>　　琼妮露出失望的表情：“那你不是来救我和我母亲的？”<p>　　高达一听，这才知道人质不仅是这少女，尚有她母亲，只好强自一笑：“我是泥菩萨过河，自身难保，那能救得了你们。”<p>　　琼妮不解地道：“那们为什么逼我，要我来劝你交出那个‘微芯片’？”<p>　　高达耸耸肩道：“大概他们认定我是令尊派来的吧！”<p>　　琼妮无奈地深深叹了口气。<p>　　高达忽问：“琼妮小姐，他们究竟是什么人？”<p>　　“这……”琼妮怔了怔，似乎不知如何回答。<p>　　高达洒然一笑，安抚道：“琼妮小姐，我虽然不认识令尊，跟这件事也毫不相干。但是，我们可说是同病相怜，成了他们的阶下囚。如果你能把整个事情告诉我，也许有助于我想出个脱身之计。”<p>　　琼妮犹豫了片刻。始道：“他们不是地球人！”<p>　　高达为之一怔，惊诧道：“那……那他们是外星人？”琼妮微微点了下头：“他们来自一个很遥远的星球，那里的科技非常发达，远超过地球人。以他们接近光速的‘飞行器’，到达地球尚须将近一年的时间，你可以想象距离有远了。”<p>　　高达不禁咋舌：“确实相当遥远：但我不明白，令尊怎会惹上了外星人？”<p>　　琼妮报以生涩的苦笑：“高先生，我很累了，可以坐下吗？”<p>　　高达做个很潇洒的手势，“请坐！”<p>　　等琼妮侧身坐在毛毡上，商达也在她对面坐下了。<p>　　“高先生……”琼妮迟疑了一下，忽道：“如果我告诉你，我母亲也是外星入，你相信吗？”<p>　　高达几乎脱口说出“不相信”！这简直令人不可思议，希伯德博士的妻子，怎么可能是个外星人？外星人会和地球人结婚？<p>　　而他眼前所看到的琼妮，不但是个“地球人”，还是个东方美丽少女！<p>　　不过，高达曾听说原振侠医师遇上的“怪事”，那个“怪老头”厉大猷，不是在试管中，用人的精子和青蛙的卵子，将两种不同的基因，以高度的医学科学突破，而使之结合成孕，培育出他视为亲生子的“怪胎”吗？<p>　　外星人毕竟是“人”，纵然形貌有异于“地球人”，甚至基因不尽相同，但必然比青蛙与人类结合更接近。<p>　　琼妮的父亲既是希伯德博士，即使母亲是外星人，两个生存于不同星球的“人类”，能生出她这样的女儿，也就不是绝无可能的了。<p>　　高达终于以坚定的口吻说：“我相信！”<p>　　“不！”琼妮微微摇着头：“高先生，你骗不了我，从你的眼神中可以看出，你一定认为我是在开玩笑，甚至是无稽之谈。”<p>　　高达既不承认，也未否认，只是专注打量着这少女，似乎要从她身上找出答案。<p>　　琼妮又深深叹了口气，幽幽地道：“我似乎有个预感，我父亲绝不可能为了我和母亲，放弃那个‘微芯片’的。”<p>　　高达“哦？”了一声：“因为你母亲是外星人，而你也有一半是……”<p>　　琼妮道：“除了这个原因，更重要的是，我父亲是个科学狂，在他的心目中，科学的成就远胜于一切。我甚至怀疑，如果我母亲不是外星人。他会不会以‘微芯片’来交换我们母女。”<p>　　高达若有所悟道：“我明白了，那个‘微芯片’上纪录的，一定与外星人的高度科技有关，对不对？”<p>　　琼妮露出茫然的神情：“这个我也不清楚，不过我相信，那个‘微芯片’一定很重要，他们才会守在这里这么久，不惜用我和母亲，威胁我父亲把它交出来。”<p>　　高达急问：“这里是什么地方？”<p>　　琼妮又摇摇头：“我不知道，好像是个古堡。”<p>　　整个欧洲，至今仍保存着为数极多的古堡，有的已列为古迹，成为吸引游客的观光区。但仍有不少属于私产，而其中又有很多无人居住，任它空置，以至年久失修，已形同废弃。<p>　　因为，修饰和维护一座古堡，费用是相当可观的。而当年盛极一时的贵族，如今很可能早巳没落。<p>　　高达原想问明置身何处，事先对整个环境有个概念，再伺机脱身，到时候才不致不知所措。可是，看情形这少女和她母亲，可能跟他一样，也是昏迷后被掳来的。<p>　　琼妮见他沉思不语，忽问：“高先生，你对我父亲怎会娶了个外星人，好像一点也不好奇？”<p>　　高达笑了笑道：“它一定是个充满玄奇，而且非常罗曼蒂克的爱情故事。但这是令尊的稳私，我似乎无权探问吧！”<p>　　琼妮沮然地道：“反正我们不太可能有机会活着离开这里了。如果你有兴趣，我可以说个你所谓的，‘充满玄奇而罗曼蒂克’的故事。”<p>　　高达暗喜，调整一下盘坐的姿势，静静听她说出这个不可思议，地球人与外星人结合的“故事”。<p>　　瑞土原属奥地利，十三世纪始脱离奥地利而宣告独立，于一八一五年获得英、法、德、意等国承认为永久中立国，从此成为乱世中的世外桃源。<p>　　由于它的国境全属山地，百分之八十八的土地无法生产与种植。但瑞士的枪械和各种新式武器、手表工业、银行业及观光事业，却是举世闻名的。<p>　　希伯德的祖先是意大利籍华裔，二十世纪初才移民到瑞士定居。（瑞士政府是开放政策，无论任何国籍，只要申请入境一律照准。）<p>　　他的大学教育在德国完成，并且取得理工博士学位，回瑞士即在首都伯恩，一家闻名的照相器材制造公司担任副总工程师。<p>　　对一个刚满二十五岁的青年来说，这职位是相当令人羡慕的，可以称得上是少年得志。<p>　　尤其希伯德读的是理工，学以致用，正可一展所长。公司方面对他也很器重，不到两年光景，已升为工程师。<p>　　他不仅对本身工作非常热衷，更对摄影发生浓厚兴越，几乎已达到入迷的程度。<p>　　有一次，意大利著名艳星苏菲亚罗兰，随外景队前来拍摄新片，应邀到希伯德任职的公司参观。<p>　　那天，整个公司为之轰动，人人争睹这位国际红星的庐山其面目。酒会更是盛况空前，非常热闹。<p>　　在影迷的热烈要求下，这位艳星来了段歌舞即兴表演。<p>　　希伯德正好站在附近，被她拉入场中做舞伴。<p>　　酒会的全部进行过程，由专人以一架摄影机拍摄下来，其中自然包括希伯德与苏菲亚罗兰的那场精彩表演。<p>　　尤其是舞毕时，那位意大利艳星以热吻表示谢意，更使希伯德受宠若惊，决定要留下一个“拷贝”珍藏，作为永久纪念。<p>　　不幸的是冲印室的工作人员一时不慎，引起一场小火警，竞将拍摄的底片全部付之一炬。<p>　　这使希伯德非常懊丧和气恼，但底片已经全部烧毁，不像拍电影，可以重新搭起布景，集合所有演员，重新再拍摄这场戏。<p>　　希伯德珍惜酒会的每一个镜头，尤其是他与苏菲亚罗兰的那段精彩表演，以及那位意大利艳星的热吻。<p>　　可惜一切已成过去，只留给他一段回忆。<p>　　事后，希伯德经常独自来到当日酒会的会场，面对空空荡荡的大厅发呆，脑际不断浮现那盛大的热闹场面。造成他心理上的遗憾，是因为底片烧毁，不可能重拍。<p>　　刹那间，他突发异想：如果能发明一种特殊的摄影机，或是录影机，就像不可思议的“时光隧道”一样，把曾经在这大厅里发生过的景象，以“追忆”的技术重新拍摄下来呢？<p>　　事实上这是不可能的，至少到目前为止，以现有的人类智慧和科技，尚未发展到这种纯属幻想的成就。<p>　　以后的日子里，他不断地为这问题所困扰。<p>　　在理论上，摄影的原理，是利用装有双凸透镜的镜头，将影像摄入，使底片受到感光。再以药水处理，冲洗；曝晒等过程，印于照相纸上即成照片。<p>　　换句话说，景象已成过去，即无法再摄取到。<p>　　希伯德便决心要突破这种时空的障碍，把已经消失的景象“追回”。<p>　　因为他认为照相、摄影或录影，共同之点就是把镜头前的景象摄取到，事后景象虽已消失，成为过去，但冲印出的照片，影片或录影带，仍可使当时的景象重显。<p>　　而他更相信，既已出现过的景象，虽因时空转移而不复见。但是，不可否认的，这种景象必然曾经存在于当时的时空。<p>　　如果他能突破旧有的时空观念，而他的“追忆”观念能成立，也就是说，以超高度的科技，发明一种“追忆摄影机”，那么所有事过境迁的景象，都会重视于人们的眼前。<p>　　如此一来，不但那日酒会的热闹场面，可以“凭空”重新拍摄。很多现场没有目击者，或是没有留下任何线索的重大犯罪悬案，也可因此而侦破，甚至可以揭开历史上的隐密。<p>　　爱迪生的所有发明，以及飞机、核子弹，人类登陆月球，开始不都是近乎幻想，即经过不断的研究发展，终使理想成为事实的吗？<p>　　希伯德对自己充满了信心，决心要完成此一心愿。于是凭自己所学，再大量购买有关的参考书，更利用工厂现成的设备，投入全付精神和时间。<p>　　由于全心全意放在研究上，不免对本身职务有所疏怠，终至受到公司方面责难。<p>　　希伯德一气之下，索性辞去工程师的工作，回到巴塞尔，在乡间租了个工作室，专心研究他的“追忆摄影机”。<p>　　他已入迷，到了废寝忘食的程度，每天从早到晚，除了实验，研究，就是翻阅参考书。对家人的关怀和劝阻，一概全不理会。<p>　　就这样经过两年，希伯德坚信自己的理论必可成立，可惜技术上始终无法突破。<p>　　他租的是幢独立平房，接近山边，远离小镇，距离最近的邻居也在半里之外。<p>　　除了十天八天去一趟小镇，添购必须的食物，他几乎是足不出户。不过，小镇上的人都认识他，至少知道这东方人是位博士。<p>　　这是个盛夏炎热的深夜，他在工作室里关了一整天，感到有些头晕脑胀，便走出门外透透空气。<p>　　希伯德正在门外仰望满天星斗，忽听一阵嘈杂人声由远而近，似乎正朝向他奔来。<p>　　他刚一低头，就见一条人影飞奔而来，气急败坏地向他钧南语求助：“请让我躲一躲，后面有人追我……”<p>　　希伯德定神一看，是个身穿欧洲传统式样服装，大热天里戴了付黑色长统手套，而整个脸上却罩着黑纱面罩的女子。<p>　　他几乎未加考虑，就把那女子带进屋，迅速把门关上。拉开窗帘一角，从宙口看出去，果见十几个当地的居民，前面两人持着手电筒，后面的带着猎枪或木棍，声势浩大地急急追赶。<p>　　忽听身后的女子紧张道：“先生，快把我藏起来，他们可能会进来搜查的……”<p>　　希伯德不知道女子为什么被人追，但决心掩护她。<p>　　这幢木造平房，原是乡间的小别墅，他除了保留卧房和起居室，客厅和连着的饭厅全部当做工作室，另外一间小卧房也成了储藏室，堆满了各种器材和书籍。<p>　　无处可藏，他只好把那女子带进卧房，藏进了壁橱。<p>　　就在这时，急促的门铃声响起，并且有人大声叫门：“希伯德博士，请快开门！”<p>　　希伯德脱下工作服，装出刚从睡梦中惊醒，起身去开了门，一脸茫然地问：“请问有什么事吗？”<p>　　拿着手电筒的壮汉忙道：“很抱歉打扰您了，因为我们在追捕一个‘怪物’，分明看它逃向这边来的，一转眼就不见了。”<p>　　希伯德暗自一怔，明明是个女子，怎会被视为“怪物”？<p>　　另一中年人抢着道：“他很可能躲进了您的屋里……”<p>　　希伯德笑了笑，若无其事地说：“不可能，我睡前把门窗都关好，而且检查过了。”<p>　　中年人与壮汉交换一下眼色，不便强行要求进屋搜查，只好向山边一指道：“它也许逃进山里去了，我们快追！”然后向希伯德说了声打扰，便率众急急迫向山边。<p>　　希伯德目送他们远去，才关上门，回身走进卧房，在壁橱上轻放两下：“他们走了，你可以出来啦！”<p>　　那女子这才推开橱门出来，感激地跪在他面前：“谢谢你救了我一命，日后一定有所回报。”<p>　　希伯德忙扶她站起，笑问：“他们为什么称你为‘怪物’？”<p>　　那女子似乎难以回答，“这，这……”<p>　　希伯德笑道：“那么你可不可以除下面罩，让我看看你有多‘怪’？”<p>　　那女子一听，吓得急往后退，连声道：“不不不，不可以，我不能……”<p>　　希伯德诧异地道：“为什么？”<p>　　那女子吞吞吐吐道：“因，因为……因为你看了我的真面目，也会认为我是‘怪物’。”<p>　　希伯德“哦？”了一声、又问：“那你能不能告诉我，他们为什么追你？”<p>　　那女子犹豫了一下，才无奈说道：“我的‘交通工具’发生故障，想偷取一辆停在屋外小货车上的零件，不料车内睡有人，把我逮了个正着。”<p>　　那女子继续说道：“那两个年轻人很好色，发现我是个女子，合力想强暴我，我在挣扎中掉下了面罩，他们一见到我的脸，就吓得大声呼叫逃开，然后召集了一批人追来。”<p>　　希伯德不禁好奇道：“你的脸真有那么可怕？”<p>　　那女子并不回答，把话岔开道：“先生，我刚才看见屋外停有一部吉普车，你能不能把车借给我，我会重重报答你的。”希伯德摇摇头道：“不行，但我可以载送你一程，并且替你把故障的‘交通工具’修好。对了，你所谓的‘交通工具’应该也是汽车吧？”<p>　　那女子道：“我需要的只是一只电瓶，和几尺高压电线而已……先生，请你相信我，我一定会把车送还给你的。”<p>　　希伯德为了满足好奇心，故意刁难道：“我有一只备用的电瓶，还是刚充好电没有用过的，高压电线更不成问题，车也可以借给你。但你必须除下面罩，让我一睹你的庐山真面目。”<p>　　那女子为难道：“这……”<p>　　希伯德突然上前，出其不意地伸手就去揭她脸上面罩。但她反应极快，身子向旁一闪，立即夺门而出。<p>　　她似乎宁愿不借车，也不让希伯德见到她的真面目，冲出卧房，穿过起居室，直奔大门。<p>　　开了门她就逃出去，等希伯德追出门外，那女子已仓皇奔向山边。<p>　　希伯德不禁想到，那女子的“交通工具”发生故障，缺少电瓶和高压电线无法修复。而那批人正进入山区搜寻，她能脱得了身吗？<p>　　于是，他当机立断，从储藏室搬出备用电瓶，取了一卷高压电线，带了手电简，便驾驶吉普车追向山区。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='8_04'>第8册 妙手偷情 第二章</b><p>");

document.write ('　　希伯德驾着吉普车，一路并未发现那女子的影踪。刚驶近山边，就遥见那批追捕“怪物”的人，站在山口处争论着。<p>　　由于巴塞尔邻近德意志与法兰西两国边境，如果贸然追入黑林山，即已进入两国交界的境内。<p>　　他们大概是有所顾忌，不敢冒越境被捕之险吧？<p>　　但吉普车前车灯的强烈灯光，老远已被他们见到，立即迎面奔了过来。<p>　　他刚一刹车停住，就见那中年人奔近问道：“希伯德博士，你怎么也来了？”<p>　　希伯德若无其事道：“我只是跟来看看，对了，刚才我忘了问，你们追的是什么‘怪物’？”<p>　　中年人道：“很可能是外星人！”<p>　　“外星人！？”希伯德不由地一怔。<p>　　中年人郑重道：“最近几年来，镇上经常有人在夜里发现，天空有不明飞行物体掠过，因为它的速度太快，看不清究竞是什么。有人怀疑可能是‘飞碟’，也有人推测，可能是西德或法国秘密研究发展的最新超音速飞机，直到今夜……”忽见一个年轻小伙子冲上来，争着道：“那‘怪物’一定是外星人，我亲眼见到的，绝对错不了！”<p>　　希伯德除了到小镇购物，从不服镇上的人打交道，自然不认识眼前的这些人，更不知道早在他搬来之前，全镇就为外星人传说纷云，莫衷一是了。<p>　　这个争着说话的年轻小伙子，想必就是那女子所说，企图强暴她的两人之一了。希伯德趁机问道：“你怎能确定那是外星人？”<p>　　年轻小伙子道：“她只有一个大眼睛，竖着长在眉心正中，不是外星人是什么。”<p>　　希伯德暗自一怔，心想：难怪那女子不愿以真面目示人。<p>　　但他不动声色，追问道：“只是眼睛不同吗？”<p>　　年轻小伙子耸耸肩道：“当时我们大吃一惊，根本没有看清楚，就吓得逃开去叫人了。”<p>　　希伯德沉吟一下道：“世界上有很多长得畸形的人，譬如电影上的‘象人’，马来西亚发现的‘穿山甲人’。中国大陆上的‘毛孩儿’等等，他们不但是地球上的生物，而且同样是我们人类，只是形貌异常而已。你们所见到的，并不一定就是外星人啊！”中年人比较老成持重，点了点头道：“不错，希伯德博士是有学问的人，也许他们两个小鬼看到的，只不过是个畸形人罢了。”<p>　　那壮汉却不以为然道：“我们这一带，从未听说那家有个畸形的女子……”<p>　　中年人反驳道：“史帝夫，你的脑筋真死，那家有畸形人会自己张扬，或是让他出外乱跑？况且，也可能是外地来的呀！”<p>　　年轻小伙子不服道：“这说不通，外地的畸形人，怎会跑到这里来偷窃汽车零件？”<p>　　中年人瞪他一眼道：“外星人就更不可能要偷汽车上的零件了！”<p>　　壮汉的信心也动摇了：“小鬼，说不定是你们眼睛看花了吧？”<p>　　年轻小伙子未及答辩，中年人已道：“你们谁要继续找外星人的就去找，我可没兴趣跟着你们瞎起哄，明天一早还’要工作，得赶快回去睡觉了。”<p>　　其他人原是为了捉“外星人”，才兴致勃勃，深更半夜跟着来凑热闹的。一听只是畸形人，个个兴趣索然，纷纷附和那中年人的提议。<p>　　希伯德为了避免这批人的怀疑，也驾车自行回去。<p>　　等到他们逐渐远去，他才掉转车头，驶回山边。<p>　　进入山口后，只有一条崎呕的狭道通向山区，幸好吉普车的性能优越，这种二次世界大战末期，美国制造的军用车辆，是专为作战而设计，轻便且马力强大，几乎是只要有路，它就可以通行无阻。<p>　　希伯德没有打开前车灯，只用手电筒照射前方，缓缓向山区里行驶。<p>　　进入大约一公里左右，山路已渐陡，路面也更崎呕。<p>　　希伯德一路以手电筒四下照射，并没有任何发现，又驶出近两公里，前面山势更陡，一眼望去，遍山都是大大小小的乱石，吉普车已无法再向前进。<p>　　希伯德只好跳下车，持着手电筒徒步登山。<p>　　他这时只有一个意念，就是真正接触，并且亲眼见到外县人的庐山真面目。<p>　　山坡愈来愈陡，他希望找到一处适当的位置，能够居高临下，看清坡下的一切。因为他深信，那女子不可能走远，一定藏身在附近一带。<p>　　如果幸运的话，甚至可能发现她的“交通工具”。<p>　　可惜夜色朦胧，能见度极低，视野一片模糊，根本看不清五十码外的景物。<p>　　希伯德正感到进退维谷，忽听引擎发动声响起，使他募地一惊，急忙奔下山坡。<p>　　但他已来不及阻止，只见那被指为外星人的女子，正驾驶他的吉普车掉头飞驶而去。<p>　　第二天一早，希伯德走去半里外的小镇，租了部小货车，加足汽油，回去带了手电筒，望远镜，照相机，罐头食物和水壶，猎刀以及一把自卫手枪，驾车向山区出发。<p>　　他已下定决心，无论那窃车的女子是不是外星人，即使花上几天的时间深入山区，也非找到她不可。<p>　　黑林山并不高，从东到西，全长也不过一百几十公里而已，但它与法国境内的佛日山脉紧邻，而且平行，形成两国之间边境的天然屏障，如同是分界线。<p>　　遍山都是原始森林，黑林山因而得名。<p>　　希伯德驾车在山区里寻找了两个多小时，终于发现他的吉普车，被弃置在一片密林内，车上还用不少树枝做成伪装，使人远看不易发现。森林旁是一片陡坡，乱石遍布，下面即是一条深长的狭谷，穿过德国境内的弗里堡北方，一直延伸向巴登巴登附近。<p>　　车上的备用电瓶和那卷高压电线，已然不知去向。显然是那女子驾车到此，无路可通，不得不弃车步行，带走了她所须要的东西。<p>　　希伯德根据地形判断，那女子进入密林不太可能，以走狭谷的成份居多。除非是她的“交通工具”，就藏在这片密林内。<p>　　进入密林一看，即否定了这种可能，因为林内连吉普车都无法驶入。<p>　　希伯德当机立断，出了密林，便带齐所有装备，小心翼翼地下了陡坡，顺着狭路追踪。<p>　　虽然他估计，昨夜事发到现在已经六七个小时，如果那女于的“交通工具”只须电瓶和几尺高压电线即可修复，此刻想必早就远走高飞了。<p>　　但他仍不放弃，决心继续追踪下去。<p>　　狭谷地势崎呕，乱石遍布，行走极为艰难，稍一不慎，即有摔倒之虞。<p>　　希伯德背着沉重的背包，仿佛深入蛮荒地带，几乎是步步为营小心翼翼地向前进。走了整整一个小时，才走出不足两里而巳。<p>　　这时已是上午十一点多钟，烈日当空，万里无云。希伯德已经汗流决背、气喘吁吁，正想找个阴凉地方休息一下，突然若有所见，急忙举起挂在胸前的望远镜，调整距离仔细一看，弃置在乱石堆中的，竟是那具电瓶和一卷高压电线。<p>　　但是，却未见那女子的人影。<p>　　希伯德顿觉精神大振，立即赶去，发现地上有一滩粉红色液体，早已凝结晒干，看不出是什么。不过，粉红色的液体一路滴向山边，仿佛是那女子受了伤，伤口一路流着血。如果是血，凝结后被烈日晒干，应该呈深褐色才对，怎会是粉红色？<p>　　希伯德猛然想到，那女子是外星人！<p>　　显然是电瓶太重，狭谷内的地势又崎岖难行，她不慎跌倒受伤，不得不弃置电瓶和那卷高压电线，藏身在附近休息。<p>　　既然如此，她就不可能走远。<p>　　希伯德顺着粉红色血迹，一路搜索下去，走近山边一块矗立的巨石旁，果见那女子躺在阴凉处。<p>　　她不知是昏迷了，还是熟睡，希伯德已走近她身边，竞浑然未觉。<p>　　希伯德很想趁机揭开她的黑纱面罩，一睹她的庐山真面目，但他没有这样做，轻咳了两声：“天亮啦！”<p>　　那女子想是疲劳过度，腿又受了不轻的伤，以致昏沉沉地睡着了。闻声猛然一惊，急欲撑身而起，可惜力不从心，惊呼道：“啊！你……”<p>　　希伯德笑问：“你可能需要帮忙吧？”<p>　　那女子心知无法逃走，只好放弃这个打算，颓丧地说道：“很抱歉，昨夜我是迫不得已，不得不偷了你的吉普车逃命……”<p>　　“逃命？”希伯德诧异道：“你认为他们那些人会伤害你？”<p>　　那女子点了点头：“如果被他们活捉，把我当成‘怪物’活着就比死更糟。”<p>　　希伯德不禁好奇地问：“你真是外星人？”<p>　　那女子回答道：“反正我已经被你捉到，只要揭开我的面罩，就得到你所要知道的答案了。”<p>　　希伯德笑了笑：“除非你自愿，我不想强人所难。说吧，你需要怎样的帮助？”<p>　　那女子感到十分意外，惊诧道：“你真愿意帮助我？”<p>　　希伯德点点头：“说吧！”<p>　　那女子喜出望外：“谢谢你，谢谢你，我一定会好好报答你的……”<p>　　希伯德洒然一笑：“那倒不重要，我只是很愿意帮助你，还不知道能不能帮得上忙呢。”<p>　　那女子道：“我的‘交通工具’在好几里外，必须用那电：瓶和高压电线，辅助它发动。可是，我的腿受了伤，站都站不起……”<p>　　希伯德想了想，眼光向山边一扫，笑道：“我想到办法了，这个问题由我来解决。”<p>　　说完便定向山边，选中两株小树，解下背包，抽出腰间的猎刀，费了半天劲才把树从根部砍断，削去旁枝，做成两支约一丈五尺长的长棍。<p>　　显然他尚未忘记小时候学校的童子军课程，就地取材，脱下身上的牛仔裤和上衣，把两支长棍穿进长袖和裤脚管，再取来那卷高压电线当绳索，削两段短树枝，使两支长棍撑开固定，便成了个担架。<p>　　那女子一直撑着立在巨石旁，默默地看着。<p>　　希伯德这时身上仅穿内裤，仍然累得满身大汗，提起背包走过去，在她身边坐下，递过水壶问道：“要不要喝两口水”<p>　　那女子摇摇头，好奇地问：“你做的那是什么？”<p>　　希伯德打开壶盖，连喝了几大口水，才盖上壶盖笑道：“这是我做的临时交通工具，待会儿载你用的，不过我现在实在很累，得休息一会儿，才能有力气拖它。”<p>　　那女子诧异道：“没有轮子，怎么拖得动？”<p>　　希伯榴笑而未答，又从背包里取出罐头食物，递向她道：“已经是午餐的时间了，吃一点吧。”<p>　　“谢谢，我自已有。”那女子说着便从衣袋里，掏出个金属管状小瓶，打开瓶盖，把一片粉红色的药片倒在掌心，放进口中也不吞下，只是让它慢慢溶化。<p>　　希伯德看在眼里，心知这必是外星人的“太空食物”，随即打开手中的罐头，用不锈钢长汤匙，掏出路内的猪肉来吃。<p>　　“罐头食物”是最简单方便的，可是跟“太空食物”一比，仍然显得太麻烦。<p>　　那女子见他吃得津津有味，似乎很感兴趣，看了片刻，忽问：“先生，我可以知道你的姓名吗？”<p>　　希伯德边吃边说：“我叫希伯德，是东方人的名字，你呢？”<p>　　“我叫妮莎亚，”她说：“希伯德先生，昨夜我在你屋里，看到不少工具和器材，你好象是……”<p>　　希伯德笑道：“我是学理工的，曾经担任过一家照相器材制造公司的工程师，但现在已离职，自己专心在做一项异想天开的研究。”<p>　　妮莎亚好奇地追问：“关于哪一方面的？”<p>　　希伯德过去曾把自己的构想，告诉过公司的同事，以及家里的亲友，但得到的不是鼓励，而是近乎讥讽和嘲笑，就像他刚才所说的，被指为是“异想天开”，气得他从此绝口不提研究的内容。<p>　　但现在他面对的妮莎亚，是来自一个高度科技远超过地球的遥远星球，使他突然有股莫名的冲动，把一切毫不保留地说了出来。<p>　　妮莎亚静静听着，就像看到吃食物一样，听得津津有味。使希伯德仿佛遇到知音，越说越起劲了。<p>　　他从苏菲亚罗兰参加的盛大酒会谈起，再由底片被烧触发的灵感，以及这个构想的动机，和两年来不断研究实验的情形，一直说到目前所遭遇的阻碍。<p>　　最后他仍充满信心地说：“虽然有些技术上的障碍无法突破，但我们东方人有句话：有志者事竞成。我相信，终有一天会成功的。”<p>　　日正当中。<p>　　妮莎亚头前脚后地躺在担架上，双手捧抱住电瓶和背包。<p>　　担架的一头着地，另一头抬起，申希伯德像拉“人力车”似的，拖着一步步向前进。<p>　　“人力车”有车轮，几十年前在东方的国度里，在交通工具上曾扮演过重要角色。如今东南亚有些地方仍能见到<p>　　它，但那只是满足观光游客的好奇，供人坐在车上拍照留念而巳早被其他交通工具所取代，否定了它存在的价值。<p>　　希伯德临时做成的这付担架，既没有轮子，狭谷内地势又崎呕难行，加上烈日当空，他自然就更吃力了。<p>　　花了一个多小时还拖行不到两里，距离目的地尚有一大半路程。<p>　　躺在担架上的妮莎亚很过意不去，侧转头道：“希伯德先生，停下来休息一下吧。”<p>　　希伯德消耗体力太多，已无法逞强，只好把担架拖至树荫停下，一口气喝了半水壶的水，才坐下来喘息。<p>　　担架一放平，妮莎亚就不能躺，必须坐了起来。<p>　　希伯德忽问：“你的腿伤怎么样？”<p>　　妮莎亚道：“血已经止住，只是关节扭伤了，无法走动，害你为我累成这样，实在过意不去。”<p>　　希伯德置之一笑：“没关系，要不要我替你检查一下？”<p>　　妮莎亚急道：“不！不！不要……”<p>　　希伯德不禁笑问：“怎么，你连腿也怕我看？”<p>　　妮莎亚沉默不语。<p>　　希伯德这时才注意到，妮莎亚虽是穿着一身欧洲传统式样服装，但头上戴着宽荷叶边的小帽，又戴了黑纱面罩。手中是长统手套，直到袖口内。而宽大的长裙下，两脚上也穿了长统袜。全身等于密密地包裹起来，没有一寸肌肤露出。<p>　　他不由地突发异想：难道这外星女子不仅面貌可怕，形同“怪物”，连全身也长满类似鳞甲或长毛的怪样子吗？既然妮莎亚不愿让他看，他也就不便强人所难了。妮莎亚沉默了片刻，似乎故意要把话题转移，忽问：“希伯德先生，你是一个人住？”希伯德微微点了一下头，自我解嘲地笑道：“我才是个‘怪物’，没有人类愿意跟我住在一起的。事实上，我的研究工作也不愿受人干扰。”<p>　　“那你太太呢？”妮莎亚问。<p>　　希伯德耸耸肩道：“我还没有结婚。”<p>　　妮莎亚“噢”了一声，没有追问下去。<p>　　希伯德却接着道：“两年前，公司里的总工程师也是东方人，有意思把我和他女儿撮合，可惜我一心研究‘追忆摄影机’，冷落了那位小姐。当我辞去工体后；我们只见过两次面，以后就没有再连络了。”<p>　　妮莎亚文陷入了沉思。<p>　　希伯德站起来道：“休息够了，我们走吧！”<p>　　于是，他又拖着担架继续前进了。<p>　　这一段路没有再休息；希伯德一口气走出两三里。<p>　　忽听妮莎亚道：“希伯德先生，前面要向右道山坡上去了。”<p>　　希伯德听了一声，放眼看去，心里不禁暗自叫苦。只见右方是一片岩石形成的陡坡，即使空手攀登也很艰辛，何况是拖着个载人的担架。<p>　　他打量一下坡势；只好苦笑道：“恐怕要背你才上得去了。”<p>　　妮莎亚急问：“电瓶怎么办？”<p>　　希伯德道：“只好先背你上去，我再下来拿了。”<p>　　妮莎亚过过不去道：“希伯德先生，真不好意思，让你为我这么辛苦……”<p>　　希伯德强自一笑道：“宇宙是一体的，虽然我们生存于不同的星球，但你既然来到了地球，能为你效劳是我的荣幸。”<p>　　妮莎亚几乎又要说：“我会好好报答你的。”但她话还没说出口，希伯德已放下担架，过来先拿开她捧抱着的电瓶和背包，扶起她，自己再蹲下。<p>　　当希伯德背起她时，突然感觉出这外星女子的身体，似乎与地球人毫无差异。<p>　　他的双手托着妮莎亚的两条大腿，虽然隔着长裙和长统袜，仍然感觉出它的丰盈和柔细。尤其顶着他裸背的两座肉峰，更能感受到它的丰满挺实，而且极富弹性。希伯德猛然想起，两年前的那次盛大酒会上，与苏菲亚罗兰拥舞的感受。所不同的是，接触的部位一个是前胸，一个是背后而已。<p>　　但他相信，这个外星女子的双蜂，绝不让那位国际闻名的肉弹艳星玛丹娜专美于前！<p>　　希伯德惊觉自己有些想入非非，急忙收敛心神，立即向右方山坡走去。妮莎亚一手紧搂着他身体，一手指着坡上那片─密林道：“我的‘交通工具’就藏在林内。”<p>　　希伯德抬头一看，从谷底到那片密林的距离，至少在一百五十码以上。事到如今，他日无可奈何，只好硬着头皮，咬紧牙关，背着妮莎亚一步步向上攀登。<p>　　山坡极陡，希伯德必须弯下腰，腾出一只手来才行。<p>　　不料岩石已被烈日晒得发烫，有如烧热的铁板，他手才一摸上去就被烫得失声大叫：“啊！好烫！”<p>　　妮莎亚惊问：“烫伤了没有？”<p>　　希伯德苦笑道：“还好。”<p>　　妮莎亚已顾不得许多了，立即脱下自己的长统手套，递<p>　　给他道：“用我的手套吧。”<p>　　希伯德转过头一看，只见她脱去手套的手和臂，竟白的犹如石膏制成，肤色就像“白化病”患者（一种皮肤病变，全身呈异常白色），但却非常细嫩。<p>　　如果照那年轻小伙子所说，他们昨夜目睹的“怪物”，是只有一个大眼睛，竖着长在眉心正中。而一张脸又白的如同石膏，那就难怪被吓得魂不附体了。<p>　　希伯德无暇多想，把右手屈伸向后，让妮莎亚替他戴上手套，再换另一只手。<p>　　这样一来，希伯德必须手足并用攀登山坡，妮莎亚就不得不双腿夹紧他腰部，两手也紧紧环抱住他的脖子了。<p>　　希伯德一咬牙，奋起全力，小心翼翼地一步步向目标攀登。虽只是一百五十码左右的距离，却花了足足一个半小时。<p>　　到达坡上那片密林前，希伯德已是精疲力尽，累得上气不接下气。刚把妮莎亚放下，他自己也仰面躺在地上急喘不已。<p>　　妮莎亚忙用自己的大裙，为他擦拭全身的汗水，一面喃喃地说着：“希伯德先生，我一定会报答你的，一定会……”<p>　　希伯德累得几乎想呼呼大睡，甚至连急于想看她的“交通工具”那份好奇心，也忘了个一干二净。<p>　　妮莎亚体贴道：“你再多休息一下吧。”<p>　　希伯德笑了笑，却朝山坡下奔去。<p>　　这回他只花去半个小时，就把电瓶，担架上解下的高压电线，及背包全带了上来。<p>　　妮莎亚仍然坐在地上，等他把电瓶等物放下后，才转身指向密林道：“我的‘交通工具’就在那里，用树枝掩护着。”<p>　　希伯德再也禁不住内心的好奇，连休息都不休息，就冲过去将掩护的树枝一一移去。终于他看到了，呈现在眼前的外星人“交通工具”，外形犹如最新型的超级跑车，又象是一架没有螺旋桨和长尾的直升机，更似迪斯尼乐园的儿童玩具“太空飞车”。<p>　　而最奇特的，是它的车轮隐藏在腹下，局部象是有两个喷射器。<p>　　总之，它绝不是地球上现有的任何交通工具！<p>　　希伯德乍见这银色的“交通工具”，精神顿时为之大振，丝毫不觉两次爬坡的艰苦，急忙走近细看，居然两侧和前面都没有玻璃窗，不知驾驶的人如何能看到前方的景物。<p>　　更妙的是，四周不见开门的把手或按钮，外面的人怎能进入？<p>　　希伯德正暗自纳罕，忽听妮莎亚道：“希伯德先生，请背我过去。”<p>　　他这才发觉自己有些失态，忙回到妮莎亚身边，双手把她托抱起来，抱回密林前。<p>　　妮莎亚被希伯德抱着，并不拘怩，用双手环抱着他的脖子，大大方方地笑道：“你一定很奇怪，我的‘交通工具’怎么无门无窗，是吗？待会儿你就知道了。”<p>　　说完，她便向面前的“交通工具”，“咿咿呀呀”地说了句什么，只见侧面的舱门立时向旁移开。<p>　　希伯德看在眼里，好奇地问道：“它能辨识出你的声音？”<p>　　妮莎亚微微把头一点，笑道：“这是‘音锁’，把我的音波输入电脑，只有我本人声音报出的正确号码，才能使舱门自动开启。其他任何人都假冒不了的。”<p>　　希伯德“噢”了一声，向舱内看去，发现驾驶舱是单座的，座后却有较大的空间，放了不少不同的矿石，仍可容得下一个人。<p>　　而驾驶座位前，是具如同飞机的驾驶盘，一排繁杂的仪表装在上方。还有一个直径约二十英寸的雷达显示器。<p>　　希伯德终于恍然大悟，难怪这“交通工具”没有前窗只须打开雷达，从显示器上就可看到前后左右的一切情景了。<p>　　妮莎亚并不催促，等他仔细观察了一遍舱内的各项装置和设备后，才从容不迫道：“请帮我坐上驾驶座位，把电瓶和高压线拿来，我就可以开始修理了。”<p>　　希伯德依言抱她钻进舱门，把她放在驾驶座位上，然后卸去背上背包。取了电瓶和高压电线回来。<p>　　妮莎亚看出他对这“交通工具”充满好奇，便道：“它的外形也许有些怪异，其实它的飞行原理，跟地球人的航天飞机大同小异。而它用的燃料就是‘铀’，利用‘中子’连锁反应产生的大量原子能为动力。地球人也已把‘铀’用在电力和潜水艇，以及其他工业医学用途上。只是我们星球上的科学家，发现‘铀’所放射的能源。时间上比地球人早了两千多年。经过不断研究发展；能够提炼成更强力的燃料，使它的能源发挥到极限。”<p>　　希伯德指着那些矿石问：“那是铀矿矿石”<p>　　妮莎亚点点头：“我们的星球远离太阳系，体积只有地球的二十分之一，终年见不到阳光，也没有昼夜之分，所以我的肤色这样白。<p>　　在过去的亿万年中，我们星球上的生物；都是生存在阴暗中。唯一的热能和光源，是来自各地不断爆发的火山。幸好后来科学家把它转换变成能源，改善了全星球的生活形态和环境。<p>　　直到两千多年前；科学家发现了‘铀’的用途，才使科学突飞猛进，日新月异。但是，我们的星球体积小，能源的消耗量又大。据科学家估计，在未来的五十年之内，铀矿即将开采殆尽。到了那时候，整个星球又将陷入黑暗世界，回到亿万年前的时代。<p>　　为了挽救整个星球，我们派出大批飞行员和科学家，前往其他星球勘查；寻找铀矿或能替代的能源。我们这一组九十九人，乘‘航空器’在太空航行了一年多，登陆过不少星球，可惜都没有生物存在；也未发现矿源。最后我的发现太阳系中的地球，而在几年前成功地降落在阿尔卑斯山中，建立了基地。”<p>　　希伯德惊诧道：“你们在地球上有基地？”<p>　　妮莎亚又微微点了下头：“矿石的体积太占空间，载运不便，我们必须在地球上就地提炼，所以在阿尔卑斯册里建立了基地。这几年中，日以继夜地不停提炼，同时派人各处继续寻找新的矿源。<p>　　三天前，我独自飞行到非洲的撒哈拉沙漠附近，在一处深山中降落，利用‘雷射勘查器’，发现一个放射性极强的矿脉，采取了一些矿石标本，准备带回基地化验。<p>　　不料在回航的途中，遇上一阵狂风沙，使我的‘交通工具’迫降在沙漠中。等到风沙停止，‘交通工具’已陷在沙堆里，虽然我以最大马力使它脱困起飞，但电力系统不胜负荷，以致雷达显示器失去作用，使我只能以指南针判定方向，等于是在盲目飞行，为了安全起见，我不得不再度迫降在这里，把‘飞行工具’掩护起来，冒险出山去寻找电瓶和高压电线，终于在一处农庄前，发现停着一辆小货车，谁知……”<p>　　希伯德接道：“居然遇上两个地球上的色狼！”<p>　　妮莎亚唏嘘道：“唉！要不是遇见你这位好心的地球人，昨夜让我躲进你屋里。如果被他们捉住，就算不把我当成‘怪物’打死，大概也会弄去展览卖门票了。”<p>　　希伯德诧异道：“你怎么会说一口流利的德语？”<p>　　妮莎亚道：“不瞒你说，两三年前，有一支西德青年组成的登山队，无意中闯进了基地，被我们全部捉住，强留他们在基地工作，至今尚未放他们离去。我们言语不通，利用‘语言转换机’，学会了他们的语言。”<p>　　希伯德好奇地问：“语言转移机，是不是把他们所说的德语，变成你们星球的语言？”<p>　　妮莎亚点点头道：“不错，任何一种语言，都经过‘语言转换机’，就可译出我们星球的语言。同样的，我们说出的话，经过‘语言转移机’，也可译成对方能了解的语言。”<p>　　希伯德沉吟一下道：“可是，在基本上，必须先把各种不周的语言输入电脑的记忆体，才能经过转换译出，而你们的‘语言转换机’，似乎不可能先输入了其他语言吧？”<p>　　妮莎亚笑了笑：“希伯德先生，别忘了，我们星球上的科技远超过地球。语言，实际上只是以不同的声音，表达不同的意思而已。地球上有些许多不同的种族，语言也各不相同。但同一种族的人，只要听对方发出的声音，就能明白说的是什么了。而我们的‘语言转移机’，即是以声音来译出。刚才就用的‘音锁’，也是根据这个原理而设计出的。”<p>　　希伯德微微点着头，若有所悟道：─“我明白了。这样说来，你也是位科学家喽？”<p>　　妮莎亚笑道：“我不是，但被送出来做星际飞行员，一般科学的基本常识是必须知道的。出发之前，我们都接受过两年的专业训练呢。”<p>　　其实，登陆月球的阿姆斯壮，原就是位优秀的飞行员，还不是照样要接受严格的登月训练，以及各种必要的实验，最后才能登上太空舱，完成那空前壮举。<p>　　希伯德不便再追问，笑了笑道：“妮莎亚小姐，我们开始修你的‘交通工具’吧。”<p>　　妮莎亚好像并不急，从容道：“有了电瓶，只需用高压电线，接上电力系统，使雷达显示器恢复功能就行了。希伯德先生，你……”<p>　　希伯德忙问：“还有什么问题？”<p>　　妮莎亚依依不舍道：“你……你愿不愿意跟我去基地参观参观？我会送你回来的。”<p>　　希伯德怔了怔，意外地道：“我能去？”<p>　　妮莎亚道：“只要你愿意去，我保证他们不会强留你在那里。”<p>　　希伯德喜出望外，毫不犹豫道：“我去！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='8_05'>第8册 妙手偷情 第三章</b><p>");

document.write ('　　琼妮的故事刚说到这里，忽听一声轻响，铁门上的小窗洞开了。<p>　　门外戴着风镜的人向内张望一下，问了句什么。<p>　　琼妮答了两句，门外的人犹豫一下，才关上窗洞离去。<p>　　高达忙问道：“是不是来催问了？”<p>　　琼妮点了点头道：“我要求再给我十分钟，让我尽快把整个故事说完吧。”<p>　　高达微微点了下头，琼妮便继续说出她的故事。<p>　　妮莎亚修复雷达显示器，用她的“交通工具”，载着希伯德飞回阿尔卑斯山，来到建立在深山一处大山洞内，经过人工开凿的秘密基地。<p>　　山洞外经过巨树伪装，即便飞机飞临上空也不易发现，非常的隐密，而且戒备森严。<p>　　妮莎亚的“交通工具”一近洞口，就发出密码讯号，只见洞口外的一排巨树分向两旁移开，现出洞口让它直接飞进去。<p>　　山洞内停置一个巨大圆形物体，看似所谓的“幽浮”，也就是通称的“飞碟”。<p>　　希伯德跟着妮莎亚出了机舱，只见山洞内停着几具同样的“交通工具”，而七八个担任戒备，全身穿着如同太空装备，手持“电光枪”的警卫人员，立即一拥而上。<p>　　他们大概见妮莎亚带回个地球人，以为是被她俘掳的，<p>　　所以一上前就不由分说，执住了不知所措的希伯德。<p>　　虽经妮莎亚说明，他们仍未放开希伯德，押着他跟随妮莎亚一起走向“幽浮”。<p>　　“幽浮”达三层楼高，面积足有整个篮球场大，称得上是个庞然巨物。<p>　　这时只见一道舱门向上掀起，缓缓放下个扶梯。<p>　　走在前面的妮莎亚由两名警卫搀扶着，转身安抚道：<p>　　“希伯德先生，不用耽心，这里的主持人是我父亲。”<p>　　希伯德会意地微微把头一点，仍由两名警卫一左一右，执住他的两臂走上扶梯……<p>　　故事尚未说完，铁门外响起了开锁声。<p>　　高达灵机一动，急向琼妮轻声道：“告诉他们，我已经答应交出‘微芯片’了。”<p>　　琼妮露出一脸惊讶，来不及问，铁门已打开。<p>　　出现在门口的，正是那全身银色太空衣，头戴银色面盔的女人，身后跟着四名身穿白色雪地作战装备，脸上戴着风镜的壮汉。<p>　　那女人未带“语言转换机”，似乎来势汹汹，向琼妮咆哮着。<p>　　琼妮怯生生地答了两句，转向高达道：“这女人的职位很高，在基地的主持人之上，她是奉我们星球大首领之命，专为那‘微芯片’事件而来……”<p>　　高达打断她的话，急问道：“你有没有告诉她，我已经答应交出‘微芯片’了？”<p>　　琼妮谨慎地道：“我还没敢说，要先知道你是不是真把‘微芯片’带来了。”<p>　　高达胸有成竹道：“你可以告诉她，我是你父亲派来的，‘微芯片’我没有带在身上，必须先确定你们母女安然无恙，希伯德博士才会把‘微芯片’交出。”<p>　　那女人大概刚来地球不久，尚未学会德语，不凭藉“语言转换机”的翻译，根本无法了解高达在说什么。但她身后的壮汉却能听懂，不等琼妮转达，已附耳轻声把高达的意思告诉了她。<p>　　那女人怒哼一声，又向琼妮说了几句。<p>　　琼妮再转向高达道：“她说可以，但要你通知我父亲，如果三天之内交不出‘微芯片’，就把我和我母亲处死！”<p>　　高达暗自估计，三天之内不一定能找到希伯德博士，便要琼妮向那女人要求，希望把时限延长。<p>　　但得到答复是，从现在开始，只给他七十二小时。<p>　　于是，高达又遭到一次电击。<p>　　这次高达清醒时，已睡在滑雪俱乐部客房的床上。<p>　　他几乎无法确定，一切发生的究竟是梦，还是确有其事。<p>　　记得住进这里后，他吃过晚饭泡了个热水澡，便提前上床休息。也许是日有所思，夜有所梦，迷迷糊糊睡着了，就做了个“怪梦”。其实天还没亮，“第二天”尚未来临，以后的一切怎么可能发生？<p>　　但一切又是那么真实：峰顶直升机跳下的四名壮汉攻击，被撤下的巨网所擒；身穿银色太空衣的女人询问，逼他交出“微芯片”。以及再度被电击昏；还有琼妮所述说的故事……<p>　　高达为了确定是梦是真，忙抬起手腕，表面上的日期是二十四日，也就是他住进来的第二天，时间是六点正。<p>　　可惜表上没有标明昼夜，六点究竞是凌晨，还是傍晚？<p>　　他立即起身，走去拉开窗帘，只见外面一片皑皑白雪，天色昏暗，仍然分辨不出是昼是夜。<p>　　这个问题不难获得答案，他只要拨电话给服务台，召侍者来一问就知道了。<p>　　侍者一进门就笑问：“先生，您清醒啦？”<p>　　“呃。”高达漫应了一声。<p>　　侍者接着又道：“您昏倒在雪地里，是被滑雪的游客发现，送回这里来的，现在没事了吧？”<p>　　高达记得被电击昏前看了下手表，当时是下午三点五十分，显然已昏迷了两个多小时，便若无其事地笑了笑：“没事了，替我送杯热咖啡来吧！”<p>　　“是。”侍者答应一声，退出了房去。<p>　　高达已获得证实，一切发生的事并不是梦。<p>　　那女人的限期是七十二小时，现在已经过去两个多小时了，在不到七十小时之内，他实在没有把握，能够跟希伯德博士取得连系，而且必须说服对方交出“微芯片”。<p>　　其实，这件事与他毫不相干，既已脱身，大可置身事外，又何必自找麻烦。<p>　　但他天生爱管闲事，尤其想到那对母女，如果在不到七十小时之内，没有“微品片”去交换，她们即将被那批外星人处死。<p>　　浪子高达尽管玩世不恭，放荡不羁，但却是个疾恶如仇，又极富同情心的人，他怎能见死不救。<p>　　不过，对方是外星人，这是他从未遭遇过的强劲对手。凭他个人的力量，绝对对付不了他们。<p>　　高达立即拿起电话，要总机为他拨接苏黎世的瑞士大饭店，决心电召他的“死党”赶来支援。<p>　　电话接通，不料瑞士大饭店的职员告诉他，那几位游客在几小时前已离去。<p>　　他们上哪里去了？会不会因为等了一整天，没有等到他的消息，干脆一齐来了？<p>　　高达等不及咖啡送来，就穿上外衣出房。<p>　　来到大厅，只见三三两两的约有二三十名男女游客，大概都是滑雪的爱好者，天黑了聚在这里喝着热咖啡，享受壁炉内散发出的火光和热力，尽情谈笑，交换滑雪心得，倒也乐趣无穷。<p>　　靠近壁炉的桌位都已有人，高达只好随便选空桌位坐下，刚坐定，就见邻桌有两对男女，其中一个很绅士的中年人，起身走了过来。<p>　　中年人走至桌旁，把手一伸，笑着以德语道：“我是华特医师，你没事了吧？”<p>　　高达起身跟他搔握手，问道：“是你发现我昏倒在雪地里的？”<p>　　华特医师笑道：“是一位女土发现你，赶去向我们求助的，她……”说着，回身。诧异道：“咦，刚才她还坐在那边，怎么一转眼就不在了。”高达朝他指的那桌看去，桌上置着洒杯，却不见那位女士。<p>　　他突然间想到，那女士极可能就是罗玛丽！<p>　　“对不起！”高达说了一声，就向厅外追去。<p>　　但厅外静悄悄的，不见一个人影。<p>　　高达追出大门，正好一辆蓝色九人座小巴士驶来，停在俱乐部门前。<p>　　车门一开，首先跳下车的竟是费胖子，劈头就道：“老大，你没事嘛！”<p>　　高达诧异道：“你们怎么来了？”<p>　　其他人已陆续下了车，时律师上前道：“是一个女人打电话，说你出了事，要我们尽快赶到这里来的呀！”<p>　　高达眼光急向附近一扫，仍未见人影，只好向大家招呼道：“到里面去再说。”<p>　　他把几个人带回房间，要的咖啡已放在茶几上。<p>　　莫教授迫不及待地追问：“老大，究竞是怎么回事，你见到人没有？”<p>　　高达招呼大家坐定后，才把全部的经过，从头至尾说了一遍。<p>　　阿发听毕，失声叫道：“哇！我们中了彩票啦！”<p>　　金平勤也振奋道：“我们能跟外星人打交道，这可是轰动全世界的头条大新闻，那我们比阿姆斯壮登陆月球更神气呢！”<p>　　莫教授瞪了他们一眼，斥道：“别瞎起哄行不行！”然后转向高达问：“那个少女的故事说完没有？”<p>　　高达耸耸肩道：“她刚说到希伯德博士进入‘幽浮’，那个鬼外星女人就进来了。”<p>　　莫教授沉吟一下，问道：“这事你打算插手？”<p>　　高达道：“既然遇上了，不插手也不行。何况，如果我们置身事外，不闻不问，那一对母女就活不成了。”<p>　　万夹嗤之以鼻道：“哼！希伯德教授自己都不管她们死活，要我们操那门子的心？”<p>　　高达不以为然道：“他可能还不知道事态的严重性。虽然琼妮的故事没有说完，不过据我猜想，很可能是这样的：希伯德进入‘幽浮’，见了那位基地主持人后，由于他对研究工作的狂热，能够接触高度科技，正是可遇不可求的大好机会，所以他决定自愿留在那秘密基地。<p>　　他曾经救助过妮莎亚，两人又朝夕相处，日久生情，便结为夫妻，并且生下了个女儿琼妮。经过十几年，这是根据琼妮的年龄判断，希伯德博士可能把基地所有的机密，都摄录在那个小小的‘微芯片’上，伺机逃出了基地，那对母女却被扣留。<p>　　希伯德一定认为，基地主持人是妮莎亚的父亲，再大的事也要顾到父女之情，不致把那对母女怎样。但他没有料到事态严重，那星球上特地派来的外星女人，职位在基地主持人之上，一切都得听她的。”<p>　　莫教授接道：“那么你是打算找到希伯德博士，把事情的严重性告诉他，劝他交出‘微芯片’喽？”<p>　　高达微微点了下头：“如果他知道，他那外星人岳父，也庇护不了那对母女的话，我相信他会同意的。”<p>　　时律师困惑道：“可是，如果‘仰慕者’就是希伯德博士，他怎会打电报给你，要你来的目的又是什么？”高达道：“只要找到他，一切就有答案了。”<p>　　万夹又哼声道：“不是你去找他，应该他来找你！”<p>　　高达淡然一笑道：“谁找谁都一样，重要的是只剩下不到七十个小时……噢，对了，你们刚才到达大门口时，有没有见到一个女人匆匆出去？”<p>　　大家面面相觑，显然谁也未曾见到。<p>　　正在这时，电话铃声突然响了起来。<p>　　“我来接。”高达赶过去抓起了话筒：“喂！”<p>　　对方传来急促的女人声音：“高先生吗？”<p>　　“我是。”高达立即想到了罗玛丽，急向大家做个手势，示意他们不要出声。：<p>　　对方即道：“我叫罗玛丽，就是约体今晨在峰顶见面的人……”<p>　　不等她说完，高达已急切道：“罗小姐，我必须立刻见你，事关两个人的生命，是你来我房间，还是我去你那里？”<p>　　罗玛丽迟疑了一下，才道：“你单独去后面三温暖室，在蒸汽间里等着。”说完她就挂断了电话。<p>　　时律师忙问：“是不是打电话通知我们赶来的那女人？”<p>　　高达放下话筒道：“可能是吧！现在我要单独去见她，请各位安份些，不要出去乱跑，留在房里等我消息。”<p>　　大家又面面相觑，露出一脸失望和无奈。<p>　　高达出了房间，便匆匆赶往后面去。<p>　　这个娱乐部颇具规模，各种设备一应俱全。除了近百间去套房、餐饮部、酒吧，设在大厅的咖啡室，尚有健身房、撞球室、土耳其浴室、三温暖、按摩室，而且浴室分男宾部和女宾部。<p>　　高达突然想到，罗玛丽只在他三温暖室，在蒸汽间里等着，并未说明是去男宾部或女宾部。不过，他既是男宾，总不能闻进女宾部里去吧！<p>　　他不禁暗自一笑，走进了三温暖男宾部。<p>　　服务员立即迎上，领他到更农室并脱去全身衣服及鞋袜，为他在腰间围上一条大浴巾，另一条披搭在身上。<p>　　三温暖是风行一时的时髦玩意，先在蒸汽室蒸出一身大汗，再浸入冷水池和热水池，一冷一热间，刺激血液循环，达到恢复疲劳和消除过多脂肪的功效。<p>　　这时才傍晚六点多钟，住在俱乐部的游客，大多数尚未用过晚餐，所以整个三温暖室里，尚不见一个人。服务员都闲在那里，无聊地下西洋棋或看电视。<p>　　高达绕过冷热池，直接进入蒸气间。<p>　　这是靠最里面的一个长方小间，四壁都是木板，进门紧贴板壁有两长条木凳，供人坐着接受热汽蒸薰。<p>　　蒸汽间里，自然更不见十个人影。<p>　　这倒真是个秘密见面的好地方。<p>　　高达面对门口坐了下来，突然间又想到，自己不能去女宾部，罗玛丽又怎能闯进男宾部来？<p>　　几分钟后，有人推门而入。<p>　　烟雾般的蒸汽中，只能隐约看出，进来的人跟他一样，腰间围着一条大浴巾，另─条披搭在两肩上。<p>　　虽然他的体型较矮小，（以男人的身材而论），但从他的“小平头”发型上可看出，他绝不可能是女性。<p>　　出乎高故意料之外，这人不但故意坐近他身旁；还把右手从披着的大浴巾中伸出：“幸会了！”高达不由地一怔，忙侧转身跟她握手，惊诧道：“你，你是罗小姐？”<p>　　罗玛丽一口流利华语：“我是从侧面窗口溜进来的，没有人发现。而且，现在正是晚餐时间，大概不会有人来，所以我决定在这里跟你见面。”<p>　　高达不由地笑道：“这地方确实很好，只是要你牺牲色相了。”<p>　　罗玛丽不拘泥道：“我里面穿了比基尼泳装，而且我的发型，即使现在有人坐在我对面，也看不出我是女的。为了替希伯德博士完成任务，任何险我都必须去冒。”<p>　　高达“哦”了声，好奇地问：“请恕我冒昧，希伯德博士跟罗小姐是？”<p>　　罗玛丽接道：“他是我舅舅，也是我如今唯一的亲人。”<p>　　高达又问道：“电报是你打给我的？”<p>　　罗玛丽点点头道：“是的，这件事我既不能报警，又没有其他人可以帮助，只有向你求助了。”<p>　　高达诧异道：“你怎会想到我，而认为我一定会来？”<p>　　罗玛丽道：“这个以后我再告诉你，高先生，我看到你被直升机上的人抓去了，他们怎么又放了你？”<p>　　高达问道：“哦？你怎会看见他们把我抓去的？”<p>　　罗玛丽庆幸道：“当时我戴了氧气罩，藏身在雪堆里。因为我约的是七点正，而我从未见过你，你又早到了十几分钟，所以无法确定是不是你，不敢冒然露面。否则的话，我也被他们抓去了。”<p>　　高达忍不住又追问道：“你为什么约我在那峰顶上见面？”<p>　　罗玛丽道：“我早就发现，暗中有人监视我，所以不得不谨慎小心。就是为了他们，我才把头发剪成小平头，有时便于改扮男装，有时戴上各式不同假发。高先生，其他的事我以后再向你说明，请你快告诉我，被他们抓去后的情形吧！”<p>　　高达不能再从头说一遍那个未听完的故事，直截了当道：“我见到希伯德博士的女儿了，他们放我回来，就是要我转告希伯德博士，限七十二小时之内交出‘微芯片’，否则处死那对母女，现在已经过了几个小时。”<p>　　罗玛丽惊道：“那怎么办，只剩下六十多个小时……”<p>　　高达追问道：“他们要的‘微芯片’在你手上吗？”<p>　　罗玛丽未及回答，忽听一阵喧哗声响起。<p>　　她急道：“有人来了，我在三O三号房间等你。”<p>　　说完，她突然在高达脸上吻了一下，匆匆夺门而出。<p>　　高达追出一看，果见罗玛丽正打开窗户爬出，然后回身向他挥挥手，关上窗户迅速离去。<p>　　再向进门处看去，难怪如此嘈杂，原来是费胖子、阿发和万夹三人来了。<p>　　他们都是粗线条的人，不管公共场所应保持肃静，把这里当成了中国式的洗澡堂，加上言语不通，正在跟上前干涉的服务员发生争执。<p>　　高达看在眼里，不禁啼笑皆非。<p>　　高达来到三O三号房门口，伸手按了下门铃。<p>　　门开了，出现在他眼前的，是个长发披肩，身穿黑缎晨褛的冶艳女郎，显然绝不是罗玛丽。<p>　　高达暗自一怔，忙道：“对不起，请问……”不料话犹未了，被那女郎出其不意地拖进房，迅速关上房门，双臂搂住高达脖子，就送上个热吻。<p>　　浪子高达对飞来艳福，向是来者不拒。他也不管这女郎究竟是什么人，既然自动投怀送吻，那就照单全收，先吻了再说。<p>　　他这位“大玩家”，吻过各式各样的女人，自然立即感觉出，这女郎也是经验丰富，很懂技巧的高手。<p>　　这女郎的吻法热情如火，双方的嘴唇刚一紧贴，她就以香舌攻入对方口中，展开一阵  杀。<p>　　高达是开城迎战，跟她采个短兵相接。<p>　　双方互不示弱，全力以赴，热烈地往吻着。<p>　　滑雪俱乐部内是中央系统的冷暖气设备，冬暖夏凉，四季如春。尽管外面白雪皑皑，一片银色世界，入夜更是寒风凛冽。但置身在套房里，却不必穿着厚农，一身轻便休闲服即可。<p>　　女郎穿的这身黑缎晨褛，虽不透明，但轻柔光滑，腰带一束，使她窈窕的身材曲线毕露。<p>　　浪子高达不愧是调情老手，看出这女郎不会“点到为止”，即使他有更进一步的大胆动作，也绝不致拒绝。便毫无顾忌地，伸手将她腰带的话结拉开，晨褛顿时敞开。<p>　　原来这女郎的晨褛里，居然未设防，光溜溜的什么也没有穿戴！<p>　　高达猛觉心神一震，情不自禁地把她托抱起来，抱到床上去放下。而他们的四唇仍然紧密吻合着，始终未曾分离开。<p>　　他侧身伏在女郎身上，恣意地狂吻着她。<p>　　她究竟是谁，这个问题似乎并不重要。而她冶艳的容貌，动人的身材，及热情大胆的作风，正对了高达胃口，这才是最重要的。<p>　　高达这时已欲火上升，愈来愈冲动了。早把什么“微芯片”、希伯德博士、琼妮抛置于脑后，一心只要在女郎身上获得满足。<p>　　在他的心目中，上了床的女人只有两种，一种可以慢慢欣赏和品尝，另一种只能狼吞虎咽。<p>　　高达观察入微，从她遍体有着金黄色的微细汗毛，连浓密的一片体毛都是棕色看出，这女郎必是个混血儿，有着东方和西方的混合血统。<p>　　他之所以断定这女郎有着东方血统，是因为她像罗玛丽一样，能说一口流利的华语。<p>　　听声音，这女郎很像罗玛丽，但从外型上看，绝不可能是同一人。<p>　　虽然在蒸汽间中如烟似雾，看不清罗玛丽的真面目，但她是理成男人的小平头……<p>　　高达猛然记起，罗玛丽曾说：“就是为了他们，我才把头发剪成小平头，有时便于改扮男装，有时戴上各式不同假发啊。”<p>　　难道她就是？<p>　　罗玛丽自己全身赤裸，居然毫不拘泥道：“我要证实，你究竞是不是浪子高达。”<p>　　“哦？”高达诧异道：“必须用这方式验明正身？”<p>　　罗玛丽抚媚地笑道：“久闻浪子高达的一贯作风，是要他自愿去冒险做一件事，一定要有相当的代价，除了足以令他动心的庞大数字金钱，就是足以令他动心的女人！”高达不禁笑问：“这么说，你自认为是足以令我动心，愿为你不顾一切去冒险的女人喽？”罗玛丽道：“我自己知道条件不够，但听说浪子高达能征服任何女人，所以我只好用这种方式，求证你究竞是不是浪子高达。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='8_06'>第8册 妙手偷情 第四章</b><p>");

document.write ('　　高达和罗玛丽双双泡在正方型的双人大浴池里。<p>　　高达忽道：“现在你可以告诉我一切了吧？”<p>　　罗玛丽从水中伸出手，轻抚着他胸前浓密的胸毛，妩媚地娇笑道：“时间还早，你急什么嘛！”<p>　　“我急？”高达道：“那不成了皇帝不着急，反而急死了太监。”<p>　　罗玛丽的眼光移向他两胯之间，“  嗤”一笑：“你要当了太监，做皇帝的不知要戴多少顶绿帽子呢。”<p>　　高达置之一笑道：“我是跟你说正经的，剩下的时间只有六十几个小时，两条人命可在我们手里。”<p>　　罗玛丽好像很笃定，若无其事道：“放心，现在已经知道她们母女安然无恙，到时候只要把‘微芯片’交出换人就行了。”<p>　　高达惊讶道：“‘微芯片’在你手里？”<p>　　罗玛丽不作正面回答，把话岔开道：“有一点你可能没有想到，这也是我舅舅不敢贸然交出‘微芯片’的原因，因为我舅母是外星人，我表妹也等于是半个外星人，而我舅舅对他们基地的一切了解太多，即使我舅舅交出了‘微芯片’，他们会轻易放人吗？说不定连我舅舅都会被他们来个杀人灭口，所以他不敢露面，要我出面向你求助。”<p>　　高达不悦道：“这么说，你电报上所谓的‘礼物’，根本就是个幌子，目的是要骗我来的喽？”<p>　　“不！”罗玛丽正色道：“只要能救出我舅母及表妹，我舅舅愿意把他这十几年来，所搜集的外星人资料全部送给你。”<p>　　高达轻描淡写道：“我又不是研究太空知识的科学家，要那些资料有什么用。”<p>　　罗玛丽道：“你不要小看它，那些资料至少值十亿美金！”<p>　　“哦？”高达咋舌：“这么值钱？那我倒有些兴越了，不过，只要交出‘微芯片’，就可以交换她们母女了，又何必要我去救？”<p>　　罗玛丽轻喟一声道：“唉！刚才我不是说了吗。我舅舅为了舅母和表妹，决心放弃‘微芯片’，但惟恐外星人言而无信，东西一到手，非但不放人，反而杀他们三人灭口。所以，我舅舅宁愿把‘微芯片’送给你，只要你能救出她们母女。”<p>　　高达并不是四肢发达，头脑简单的人，他始终觉得，整个事情有什么地方不太对劲，却又说不出个所以然来。<p>　　他沉吟了一下，问道：“你还没有告诉我，怎么会想到找上我的？”<p>　　罗玛丽妩媚地笑了笑，依偎在他胸前，轻抚着他肌肉结实的胸部道：“我的电报上不是具名‘仰慕者’吗？那就表示我早已久仰你的大名咯！”<p>　　高达道：“这不是我要的答案。”<p>　　罗玛雨略一迟疑，笑道：“老实告诉你吧，这主意是我出的。因我是个小说迷，尤其喜欢看灵异及科幻小说，卫斯理的小说我几乎全部都拜读过。”<p>　　“哦！”高达意外道：“想不到你是他的忠实读者呢。”<p>　　罗玛丽笑了笑，继续说：“卫斯理的科幻小说中，有不少是关于外星人的，一般人也许认为是他虚构的故事。只把它当成小说看。但我却一直相信，卫斯理的想象力再丰富，也不可能写的那么逼真，定是确有其事。也就是说，宇宙中有外星人存在，而且来过地球。<p>　　当我舅舅逃出那秘密基地，找到我，并且把一切告诉我后，我首先想到的就是向警方报案。但我舅舅极力反对，他不但顾虑到我舅母和表妹的安全，同时也考虑到报了案，警方会相信她们是被外星人挟持的吗？<p>　　除此之外，我们又没有人可以求助，于是我想到了卫斯理先生，辗转设法查出他的电话，由我打电话去找他。偏偏他不在，接电话的人说他去非洲了，无法连络得上。他听我说有很紧急的事，必须请卫斯理先生帮助，就建议我不妨找你看看，并且给了我电话和地址。”<p>　　高达笑问：“那你为什么不打电话给我？”<p>　　罗玛丽道：“我对你的一切不太了解，而且电话中不便说的太详细。所以我又各方面打听。知道浪子高达的一切后，才决定打那个电报给你。”<p>　　高达道：“你好像很有把握，算准了我一定会来？”<p>　　罗玛丽笑道：“因为你是大名鼎鼎的浪子高达！”<p>　　高达一把抓住她移向小腹下的手，阻止道：“我先谈正事，有两个问题，你必须向我说明。第一，你舅母是外星人，她愿意离开那秘密基地，面对视她为‘怪物’的地球人？”罗玛丽怔了怔，似乎没想到高达会突然提出这个问题但她很快就回答说，“我舅舅已经有了安排，决定把表妹交给我，让她接触这个世界，过正常人的生活。而他则带着我舅母，找一个没有人认识的地方隐居，就不会有人知道他的太大是外星人。以致惊世骇俗了。”<p>　　高达又道：“第二，你说‘微芯片’值十亿美金，难道已经找到买主了？”<p>　　罗玛丽点点头道：“买主就是我舅舅曾经工作过的公司，他们有庞大财团支持，只要收买‘追忆摄影机’的设计蓝图，就愿意付出十亿美金。”<p>　　高达问：“不包括外星人的资料？”<p>　　“不包括，”罗玛丽道：“我舅舅根本没有提起外星人，也没有必要让他们知道，谈的交易只是‘追忆摄影机’已而。”<p>　　高达又追问：“那个‘微芯片’上纪录的，就是‘追忆摄影机’的设计蓝图？”<p>　　罗玛丽郑重其事道：“如果仅仅是设计蓝图，外星人就不会这么紧张，非追回不可了。蓝图只是‘微芯片’上的极小一部份，在整个‘微芯片’上，简直微不足道。但就这一小部份，已经值十亿美金。假使把重要的外星人资料，卖给世界上任何一个科技先进国家，恐怕开价五十亿，都有人争着要呢！”<p>　　高达接道：“而你舅舅却把它拱手让人？”<p>　　罗玛丽正色道：“在我舅舅心中，舅母和表妹比全世界的财富更重要！”<p>　　高达微微点着头道：“你舅舅倒是个很重感情的人，为了这点，我愿意助他一臂之力。不过，我们把话拉回来说舅舅的意思，是不是希望我能救出你舅母和表妹，而以‘微芯片’作为代价。事实上，他并不愿意把‘微芯片’交给那批外星人？”<p>　　罗玛丽道：“我想我已经说得很明白了，即使交出‘微芯片’，他们也绝不可能守信放人！”，<p>　　“唔……”高达沉吟一下道：“我的人手是差不多够了，但不知道那秘密基地在何处，怎样去救呢？”<p>　　罗玛丽笑道：“这个不用耽心，在时限之内，不用你去找他们，他们自然会来找你的。”<p>　　高达笑问：“你好像对什么事都有先见之明？”<p>　　罗玛丽道：“如果不出我所料，在这滑雪俱乐部里，就有他们的人在暗中监视。所以我跟你见面，不得不特别谨慎小心，否则怎会约在男子三温暖的蒸气间里，这一招他们绝对想不到的。”<p>　　高达笑了笑道：“那我到你房间来呢？”<p>　　罗玛丽钻进他怀里道：“如果你的行动会被他们盯上，那浪子高达就太令我失望了。”<p>　　高达执起她的手吻了吻道：“谢谢你把我估计得这么高，不过，他们是外星人，一看就与众不同，怎么可能住进这里暗中监视我？”<p>　　罗玛丽道：“据我舅舅说，大约二十年前，有一支西德青年组成的登山队，无意中闯进了基地，被他们全部捉住。后来那批男女受了‘洗脑’，并且在脑部装进一个极小的电晶体接收器，完全受外星人的遥控。暗中监视你的，大概就是这批人。”<p>　　高达又听琼妮在“故事”中，提到那二十几个西德青年男女的遭遇，不禁惊诧道：“今晚在大厅里。那个自称华特医生跟我打招呼的人，会不会就是……”<p>　　罗玛丽风情万种地一笑道：“不去管他了，是也好，不是也好，反正期限还有六十多个小时，让他们去监视吧！”<p>　　高达洒然一笑：“那这六十多个小时，我们就泡在这浴池里？”<p>　　罗玛丽有一对丰满挺实的高耸双峰，不禁让高达想起了泰国浴。<p>　　“泰国浴”举世闻名，它的妙处是女服务生全身赤裸，以双峰和下体为客人按摩洗刷，令人飘飘欲仙，若非亲身体验，实难想象出那种舒畅的感受。<p>　　而从事这一行业的女郎，不但要年轻貌美，而且必须身材健美，尤其必要的条件是双峰丰满，体毛特别茂盛，否则就不够资格吃这行饭，这也是“泰国浴”的特色。<p>　　罗玛丽表演她出色的功夫，居然不比“泰国浴”的职业女服务生逊色，甚至更热情大胆。<p>　　高达经不起她的揉动磨蹭，有些招架不住。<p>　　罗玛丽立时感觉出来，仰起脸笑问：“要不要再享受一会儿？”<p>　　高达正中下怀，连连点头说：“好！”<p>　　罗玛丽给他一个充满挑逗的媚眼：“待会儿你就知道我的功夫如何了。”<p>　　说完她又妩媚地一笑，径自撑身站起，走出浴池，取了池边的沐浴乳，挤在手上抹向全身。<p>　　高达也出了浴池，在池边躺下，好整以暇地等着享受她大显身手。<p>　　罗玛丽全身抹好，便过来蹲在高达身边；把沐浴乳挤在他身上，用双手抹匀。<p>　　这女郎确实有一套，她虽是骑跨程高达身上，但两手分开撑地，不使下面的人承受丝毫的重量。而她的刷功更见技巧，刷遍高达全身，无一处疏漏。<p>　　高达生理上的亢奋，已使他原形毕露，蠢蠢欲动。<p>　　罗玛丽却视若无睹，继续施展刷功，刷毕，接着便以双峰进行按摩。<p>　　这时她的跪伏姿势赂加改变，臀部翘的老高，而使双峰紧贴高达的身体。<p>　　两人全身满是沐浴乳轧，滑溜溜的。到处都滑来滑去。罗玛丽得天独厚的双峰，既丰满又挺实，而且极富弹性。紧紧贴压在高达胸脯上，一经揉动磨蹭，那感受其令人销魂蚀骨，不禁飘飘欲仙。<p>　　当他们要离开浴洛池时，把身子冲洗干净，二人的心火也止了。<p>　　高达离开三O三号房间时，已将近午夜十二点。<p>　　他今晚来时，是搭乘电梯到五楼，出了电梯，迅速从楼梯冲下三楼，确定没有人跟踪，才走到三0三号房门口捺铃。<p>　　现在他是由楼梯奔上五楼，现乘电梯下到底楼。<p>　　莫教授他们已另开了几个房间，但这时仍聚在高达的房间内守候消息。<p>　　他们明知高达去见罗玛丽，不致会出事，但去了几个小时仍不见回来，总不免有些为他耽心。几个“死党”正感到焦灼不安，房门终于响起开门锁的声音。<p>　　本来大家是躺的躺，坐的坐，或是来回走动，一个个都在猛吸烟，也没人说话。<p>　　一见高达开门走进，所有的人全跳了起来。<p>　　费胖子劈头就抱怨：“老大，你怎么现在才回来，我们差一点要登报寻人了！”<p>　　高达轻松地笑道：“没这么严重吧？你们真沉不住气也太大惊小怪了。”<p>　　阿发看出高达满面春风，洋洋得意，不禁叹了口气道：<p>　　“唉！我们在这里干着急，说不定老大还舍不得回来，嫌时间太早呢！”<p>　　莫教授上前道：“老大，别吊胃口了，快告诉我们去见那女人的经过吧！”<p>　　高达从容不迫地坐下，先点了支烟猛吸两口，才把去见罗玛丽的情形，简单扼要地说了一遍。自然，有关两人热情如火的精彩部份，则是轻描淡写一笔带过，不便和盘托出。<p>　　他的述说刚告一段落，就听阿发兴奋叫道：“呀  ！十亿美金，我们连下辈子都不愁吃喝玩乐啦！”<p>　　万夹几乎不敢相信自己的耳朵，张目结舌，想说什么却说不出来。<p>　　费胖子则转过头问莫教授：“一个摄影机的设计蓝图能值十亿美金吗？”<p>　　莫教授耸耸肩，看看韦松石道：“他是内行，这要问他了。”<p>　　韦松石一副专家的神气道：“听老大刚才所说的，可能希伯德博士当年的构想，藉外星人的高科技已经获得突破，甚至完成了‘追忆摄影机’。如果它真能使已经消失的景象，把时空倒回摄录下来，那么这项空前的发明，绝对值这个价钱！”<p>　　费胖子喜形于色道：“这么说，罗玛丽说的是确有其事喽？”<p>　　时律师把头一点，附和道：“我看假不了，否则她那有那么大的手笔，替我们在苏黎世的饭店订了房间，还预付一星期全部食宿费用，说不定他们已经收了买主一大笔订金呢。”<p>　　大家似乎都被十亿美金眩惑住了，话题始终围绕钱打转。你一言，我一语，好像每一个人马上就要变成亿万富翁了。<p>　　反而是高达皱着眉头，猛吸烟，默默地不知在想什么。<p>　　费胖子忽问：“老大，把十亿美金送给你，那姓罗的娘们能作得了主吗？”<p>　　高达答非所问，喃喃地自言自语着：“这事我总觉得有些不太对劲，可是又说不上来有什么地方不对……”<p>　　这时阿发跟万夹起了争执，两人争得面红耳赤。<p>　　万夹跳起来叫道：“你别光想着发财，钱谁不爱，可不是好拿的，得把那对母女救出来才行。跟外星人斗，那可是玩命，搞不好就会把命赔上！”阿发不服道：“笑话！强龙不敌地头蛇，外星人还不到一百个，地球上可有几十亿人。他们来到地球上，还能喧宾夺主不成？哼！门儿都没有！”万夹反驳道：“我问你，是我们这几个去救人，还是全地球的几十亿人去救？”<p>　　阿发被驳得直翻白眼：“你、你是存心抬杠！”<p>　　“你们别吵了行不行！”莫教授喝止了两人，转向高达道：“老费刚才说的不错，这事罗玛丽不一定能作主，最好你能见一见希伯德博士本人。”<p>　　高达勉强笑了笑：“这个我已经向罗玛丽提过，可是她说希伯德博士为了安全起见，目前不便见任何人。至于以‘微芯片’交换那对母女，无论用何种方式，又经授权由她全权作主。”<p>　　莫教授表示怀疑道：“这只是罗玛丽自己说的，究竟希伯德是不是其同意，我们完全不知道啊！”<p>　　“对！”费胖子道：“到时候我们冒了生命危险把人救出，他们不交出‘微芯片’呢？”<p>　　时律师忽道：“我倒有个主意，老大不妨去告诉姓罗的女人，如果不让你见到希伯德博士，我们就不去救人，看他f见不见。”<p>　　其他几人一致附和：“对对对，就这么办？”<p>　　高达面有难色道：“这……这恐怕不太好，希伯德博土的顾虑，也不能说毫无必要。事实上连罗玛丽都被人在暗中监视，昨天清晨要不是我早到了十几分钟，她也被外星人抓去了，如果换了是希伯德博士亲自出面，他被抓回基地了还有什么戏可唱。”<p>　　大家面面相职，一个个沉思不语。<p>　　一时之间，气氛突然沉闷起来。<p>　　莫教授忽道：“我刚想到一点，但不知道重不重要，那就是罗玛丽说，她原是想向卫先生求助的，因为人不在去了非洲，接电话的人听她说事情非常紧急，才建议她找老大，并且把地址和电话告诉了她。<p>　　她又说，对老大的一切不太了解，为了慎重，必须多方面打听。既然如此，她不可能随便找个人间问，打听起来一定得大费用章，花费不少时间。<p>　　在这段时间里，替卫先生看家的无论是谁，既然接到罗玛丽的求助电话，又自作主张推荐了老大，是不是应该立即打电话照会老大一声？”<p>　　高达突然跳起来，冲到莫教授面前，用力在他肩头一抵兴奋道：“老莫，你真不愧是柏林大学的化学博士，书不是白念的。我一直觉得有些不太对劲，就是一时想不出问题出在那里，这下你真是一语惊醒梦中人啦！”<p>　　莫教授反而怔征地看着他问：“老大，我只不过突然想到这一点，真的这么重要吗？”<p>　　高达笑而不答，径自在床边坐下，拿起床头柜上的电话报出了号码，要总机为他拨接越洋电话到卫斯理的寓所。大家都围过来，保持着肃静。<p>　　片刻后，电话接通了。<p>　　接听电话的是胡说，他是卫家的常客，而且与温宝裕等几人都自备了卫宅的钥匙，可随时自由进出。<p>　　胡说一听是高达，就振奋地问：“高大哥，是不是要带我们去‘花’一‘花’？”高达笑道：“有机会的，卫大哥在吗？”胡说那边回答：“他带白姐（白家）去日本了。”高达不由地一怔，诧异道：“去日本？不是听说他去非洲了吗？”<p>　　胡说笑道：“去非洲干吗？猎大象和狮子老虎？他们是去日本田县神社，参观‘男性庙’哪。”<p>　　“男性庙”称得上是“天下奇庙”，因为它所供奉的“神”很特别。竟然是男子的性具！<p>　　高达游历日本时，曾经“慕名”专程去开过眼界，庙堂内供奉的全是男子性具，而且大大小小好几百个，其中正殿特大号的是“主神”。长度达一丈七八，圆径也有两尺，通体漆成朱红色，呈亢奋勃起状。<p>　　据说“男性庙”的“神”很灵验，前来膜拜的以妇女居多，大都是久婚未能生育，或是连生几胎女儿，一心希望生个男孩的。也有婚姻不太如意，来祈求“神”保佑的妇女。<p>　　甚至有少数男信徒，是为了“力不从心”，不能满足妻子的要求，求“神”赐给力量，让他能大展雄风。<p>　　只看善男信女为“神”丰献的披彩挂金，几乎每月接应不暇，就知庙里的“神”确实有些门道了。<p>　　高达对卫斯理带白素去日本开眼界，参观“男性庙”并不感到惊奇。诧异的是罗玛丽怎会说成他们去了非洲？<p>　　他立即问道：“小胡，最近有没有一个姓罗的女人，从欧洲打电话找过卫大哥？”<p>　　“没有呀！”胡说道：“他们去了一个多星期，这些天我们都在这里替他们看家，连电话铃都几乎没响过。”<p>　　高达巳获得了答案，罗玛丽根本是在撒谎！<p>　　但他们没有向胡说多说的必要，即道：“小胡，麻烦你立刻设法跟卫大哥取得连系，请他尽可能在四十八小时之内赶来奥地利，我们住在茵斯布鲁克城外的滑雪俱乐部，有非常紧急要的事。如果他赶不来，也打个电话给我。”<p>　　胡说毫无把握道：“他留了个电话号码，我们如果有重要事情，就打给神户的一位田中先生，但四十八小时……”<p>　　高达道：“那你现在就打去，我不多说了，回来一定带你去‘花’，再见。”<p>　　挂断电话，眼光一扫，只见大家脸上是同样的表情，似在异口同声地说：“罗玛丽有问题！”<p>　　但她为什么撒这个谎呢？<p>　　往好的一方面想，罗玛丽可能是为了增强她的可信性，不得不故意扯上卫斯理，表示先是打算向他求助的。否则，突如其来的找上高达，岂不是太突冗。<p>　　如果往坏的方面想，那就不知道这女人摘什么鬼了。<p>　　费胖子终于忍不住道：“老大，姓罗的女人究竟在打什么歪主意？”<p>　　阿发自作聪明抢着说：“我看哪，八成她就是跟外星人一伙的！”<p>　　万夹这可逮住了机会，趁机粮他道：“你真聪明，如果她是外星人一伙的，老大既被抓去，还会放他回来？”<p>　　阿发一脸尴尬，走开一旁不吭气了。<p>　　莫教授提议道：“老大，我看最好是暂时不动声色，以免打草惊蛇。你现在就去见她，坚持非跟希伯德博士见面不可；否则就不干了，看她怎么说。”<p>　　高达未置可否，沉思了片刻，当机立断道：“各位，现在我们要进入备战状况了。费胖子，天一亮你就进城，设法租一架直升机，另外，无论花多大代价，找一家制衣店，要用能防高压电的绝缘布料，为我们每人赶制一套连身的紧身衣，是准备穿在衣服里面的，还要附带同样材料的手套和长袜。顺便购买几具无线对讲机和防身武器。”<p>　　费胖子随身总带着记事簿和笔，迅速把需要的东西一一记下，笑道：“没问题，这些全交给我了。”<p>　　高达又转向韦松石和阿发道：“直升机租来，你们两个就守在附近山头，带着我的望远镜和胖子买来的对讲机，暗中监视附近和这里的动静，随时待命准备接应。”<p>　　两人齐声应道：“是！”<p>　　高达有条不紊，又交代莫教授：“教授，明天一早。你搭飞机去日内瓦，探出希伯德博士以前服务的那家公司虚实，主要是查明，最近他们有没有跟希伯德博士本人，或是他的代表，譬如罗玛丽接触过，以及他们对‘追忆摄影机’所持的态度。”<p>　　莫教授充满自信地笑了笑：“没问题。”<p>　　高达再向时律师与金乎勤道：“你们明天一整天留在俱乐部，不妨各处走动，随时留意一切行迹可疑的人物，尤其是对我特别注意的人，不管是男是女，最好能查明他们住的是那个房间。”<p>　　时律师点点头：“老大放心，交给我了。”<p>　　万夹见人人都有任务，只有他落空，忙问道：“老大，那我呢？”<p>　　高达道：“你是开锁专家，明天我用调虎离山之计，把罗玛丽约出来，你就进入三O三号房间搜查。”<p>　　万夹这才笑道：“没问题，看我的。”<p>　　高达分派任务完毕，当即下逐客令道：“好了，我需要好好休息，各位可以自由活动了，不过，最好是早点回各人的房间去睡，养足精神，明天会很忙的。”<p>　　大家这才想起，为了在房里守候高达的消息，连晚餐都还没吃。现在时间早巳过，只有去餐厅吃消夜了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='8_07'>第8册 妙手偷情 第五章</b><p>");

document.write ('　　高达真的很需要好好休息了。<p>　　他与罗玛丽接连两次激烈肉搏，战得天昏地暗，确实感到精疲力尽。连消夜都懒得跟他们一起去吃，脱了衣服鞋袜就倒在床上。<p>　　可是偏偏睡不着，只好点了支烟，坐靠在床头沉思起来。<p>　　虽然罗玛丽的一切，确有可疑之处。尤其已经证实，她所说的先是打算向卫斯理求助，经人推荐才找上他的事根本是谎言。但整个的事情，又似乎不是捏造。<p>　　他已亲身接触过外星人，并且见到希伯德的女儿琼妮，“微芯片”引发的一切，看来不假，是确有其事。<p>　　那高达为何有种第六感，总觉得整个事情有什么地方不太对劲呢？<p>　　罗玛丽撒谎的动机，最合理的解释，就是她怕突如其来的找上高达，未免太突兀，甚至可能引起怀疑。如果扯上卫斯理，情况可能就不同了。<p>　　卫斯理的科幻小说风行全世界，极为畅销，拥有广大读者群。并且在他的著作末页，曾经刊登过一则启事，欢迎任何读者提供超越科学领域，突破现实，以及不可思议的“怪事”，作为他写作的资料，但必须是提供者亲身所经历，道听途说概不欢迎。<p>　　为了便于取得直接连络，他并留有电话号码。<p>　　当然，这个号码不是他寓所的，只是出版社的一只专用电话。否则，崇拜他的读者，借故直接打电话找他闲聊或是胡扯乱诌一通，那他岂不是应接不暇，连写作恐怕都没有时间了。<p>　　出版社为了慎重，必须先过滤打来的电话，认为有值得一谈的必要，才会要求对方自行决定连络方式，然后通知卫斯理。经过同意，才通知对方，约定时间和地点面谈。<p>　　所以说，并不是任何人随随便便，就可以打电话给卫斯理的，除非从别的管道，获知他寓所的电话号码。<p>　　罗玛丽对这一点已经说明，是辗转设法查出卫斯理的电话号码，似可释疑。但她疏忽了一点，如果她真打过电话去，卫斯理和白京都不在家，接听的人听说是非常紧急的事须要求助，灵机一动推荐了高达，事后就必然会打电话通知，绝不可能不闻不问。<p>　　尤其卫斯理与白家是去日本，并非她说的去了非洲，是证明她根本没有打过这个电话。<p>　　换句话说，她是直接打电报给高达的。<p>　　她之所以撒谎，扯上卫斯理，也许正是为了前面所说过的原因，并无其他动机。但是，她又是如何得知高达的地址呢？<p>　　鼎鼎大名的“浪子高达”，也算是位知名度极高的风头人物，要查他的地址并非难事。只须花费有限代价，找家征信社或私家侦探，两小时之内就可查出。所以说，怎样找到他并不重要，关键是罗玛丽为什么偏偏找上了他？<p>　　况且，“浪子高达”的名声，并不见得有好评。<p>　　难道真是因为他天不怕地不怕，罗玛丽认定只有他敢冒险闯入秘密基地，从戒备森严的外星人手中，救出被绑的那对母女？<p>　　高达想到这里，不禁笑了笑，自言自语道：“她倒真是慧眼识英雄！”<p>　　但他随即又陷入沉思，想到莫教授的提议，坚持非亲自见到希伯德博士不可，否则就撒手不管，看罗玛丽怎么表示。<p>　　他是个急性子的人，想到就做，哪能等到明天。<p>　　匆勿穿上衣服鞋袜，他就溜出了房。<p>　　刚走到电梯间前，就见指示灯指出，正有人从上面乘电梯下来。<p>　　高达为了避免被人撞见，当机立断，急从一旁的楼梯直奔三楼。<p>　　走道上游悄悄的，高达来到三O三号房门口，正要伸手捺铃，忽听房内隐约传出连声呼叫。<p>　　由于房间的隔音设备甚佳，要不是高达的听觉特别灵敏，几乎无法听出。<p>　　高达储知有异，急忙侧面把耳朵紧贴房门上，果然听出房内是女人的惨呼声。<p>　　他不由地一惊，立即退后几步，突然全力冲去，以肩臂猛向房门一按，门锁及加装的锁链全被控开，可见他这一撞的力量有多大，<p>　　房门撞开，一眼就见罗玛丽赤裸裸地伏在地毡上，正被一名蒙面壮汉，以膝盖顶压在她后腰上，双臂则被绑住向上、反扭，连戴的假发都被扯掉了。<p>　　另一蒙面壮汉被出其不意的撞门声吓到，一个抬头，一个转身，发现高达已破门而入，急忙放开罗玛丽，双双向高达扑来。<p>　　蹲着的那个起身较快，也首当其冲，被高达迎面一拳击中，跟路连退几步，跌坐在沙发边。<p>　　另一个随即扑来，被高达飞起一脚，踹得跌了开去。<p>　　跌坐沙发边的壮汉，霍地拔出手枪，指着高达以德语喝令：“不许动！”<p>　　高达只好停止攻击，无奈地耸耸肩。<p>　　另一个爬起来，冲上前，欲还以颜色，却被持枪的壮汉喝止，然后站起身向高达冷声道：“剩下的时间不多了，你们自己看着办吧！”<p>　　说完，一打手势，两人便小心翼翼地一步步退向房门口，赶紧回身夺门而出。<p>　　高达赤手空拳，不便贸然追出，急忙上前扶起罗玛丽问：“有没有受伤？”<p>　　罗玛丽仿佛受了莫大委屈，扑进他怀里就哭了起来。<p>　　高达忙扶她到床边，拿起床上的黑缎晨楼，递给她道：“快穿上，到我房间去再说。”<p>　　晨褛太单薄，高达又打开壁橱，在衣架上取了件雪地短外套为她披上，拾起假发拥着她匆匆出房。<p>　　他们仍从楼梯下去，回到高达的房间，关上了门，扶罗玛丽在床边坐下，才问道：“他们怎么闯进你房里去的？”罗玛丽惊魂稍定道：“你刚出房没一会儿，门铃就响了，我以为你忘了什么，不料房门一开，他们就闻了进来，逼我交出‘微芯片’。我说不在身上，他们不信，强行脱光我的衣服搜查，还动粗用刑……”说着说着，她又低泣起来。<p>　　高达诧异道：“奇怪，我到你房间去时，特别谨慎小心，先乘电梯上五楼。确定没有被人跟踪，才从楼梯下到三楼的。怎么我一离开你房间，他们就……”<p>　　他突然若有所悟，急忙向全身衣服各处摸索。<p>　　罗玛丽莫名其妙地问：“你找什么？”<p>　　高达道：“那外星女人放我回来时，我被电击昏了过去，他们一定趁机在我身上暗藏了‘追踪器’！”<p>　　罗玛丽点头道：“不错！否则我以代名订了三O一、三O三、三O五三个房间，已经住进来两天，他们为什么没有采取行动？一定是不知道我也住进了俱乐部，直到你去了我房间，他们才确定，等你一离开，他们就趁虚而入。”<p>　　高达气得骂道：“他妈的！我说他们怎会轻易放我回来呢，原来是利用我带路！”<p>　　罗玛丽也愤声道：“哼！幸好我有先见之明，不敢贸然带你去见我舅舅，否则我们就全军覆没了。”<p>　　高达没有搭腔，继续向全身摸索，甚至把衣服一件件脱下，逐件仔细检查，仍然毫无发现。<p>　　忽听罗玛丽道：“快看看你鞋跟。”<p>　　高达被她一语提醒，急忙去拿了冰箱上的开够器，脱下鞋子，撬开一只鞋跟，并未发现异状。<p>　　当他橇开另一只时，果见鞋跟已被挖空一小部份，其中赫然装入一个袖珍型电晶体的“追踪器”！<p>　　高达一气之下，把它掏出来，放在茶几上，重重一拳把它击毁，还骂了声：“他妈的！”<p>　　罗玛丽趁机道：“你现在相信了吧，他们根本毫无诚意放人。如果你真拿了‘微芯片’去交换，可能连你都回不来了！”<p>　　高达在她身旁坐下，笑问：“现在没有‘追踪器’了，你可以带我去见希伯德博士了吧？”<p>　　罗玛丽面有难色道：“难道你还不相信我，为什么一定要见我舅舅呢？”<p>　　高达笑道：“我对希伯德博士的‘太空之恋’很感兴趣，可惜琼妮只说了一半，所以很想听他亲口说完。”<p>　　罗玛丽妩媚地一笑：“这还不容易，你躺上床来，让我说给你听就是了嘛！”<p>　　高达心想：“反正深更半夜，又被人暗中监视，事实上不可能现在就去见希伯德博士，不如等天亮后再说。”<p>　　于是，他躺上了床。<p>　　罗玛丽进房就脱下了披在肩上的雪衣，这时再将黑缎晨楼一脱，全身已是赤裸。<p>　　她拉开床脚的薄毛毡，覆盖在两人身上，侧身搂着高达说出了琼妮未曾说完的“故事”。<p>　　希伯德被两名警卫左右挟持着，跟随由两人架扶着的妮莎亚，怀着紧张而充满惊奇的心情，从扶梯进入了“幽浮”。<p>　　关于世界各地的“幽浮”报导，只称它为一种速度极高的不明飞行物体。最详尽的一篇报导，是于一九七六年，在瑞典斯德哥尔摩附近的阿兰达机场，曾有不少人在当晚，目睹一具碟形的神秘发光飞行物体出现。<p>　　当时目击者看得很清楚，它以惊人的高速掠过天空时，犹如现今风行一时的“飞盘”，又像两只对合起的碟子飞掷<p>　　而出，所以又被称为“飞碟”，“幽浮”是“UFO”的直接译音。<p>　　它曾不止一次出现，时间总在当地夜幕低垂之后，高速掠过时拖着一条长长的“尾巴”，其实是喷射的一团火焰，由于速度太快，形成目睹者的错觉。<p>　　每次它都是沿着地平线升起，一直到达机场附近的上空，然后绕过山岗，消失在黑暗中。<p>　　目击者的陈述，已列为美国太空研究发展中心正式纪录，足见它的可信度相当高。<p>　　但所有描述，只是它的外型，也可说是目击者惊鸦一瞥的印象而巳。<p>　　至于电影中所看到的一切完全是凭编剧、导演、及技术人员的想象，所虚构出来的景象。<p>　　这时希伯德博士进入“幽浮”所看到的，几乎使他怀疑是置身在科技电影的布景中。因为，眼前的一切，简直就与电影中看到的大同小异。<p>　　惊异中，他不得不由衷地佩服，电影工作人员的想依力确实太丰富。<p>　　宽敞的圆形舱厅中，有四分之一面的弧形雷达影像显示壁，正中上方一个大荧光幕，相当于七十二时电视影像管，大荧光幕上的画面，正是他们刚才进入的洞口。<p>　　下方是一排约二十个较小荧光幕，如同陈列了一排二十八时电视机，每个画面都不同，可看出是“幽浮”四周，以各种角度摄取的洞内情景。<p>　　希伯鈆博士恍然大倍，难怪这庞然巨物如同密封，周围不见一个窗口，原来只要坐在显示壁前，即可对外面的情况一目了然，<p>　　而大荧光幕上的画面，则是二十个小荧光幕中的一个放大，显然可任意选择。<p>　　正对着雷达影像显示壁，距离约一丈处，置有长方型控制台，台上全是仪表、电钮及一支支可前后移动的拉杆。<p>　　台前置三只旋转椅，前面各有一个如飞机驾驶舱门方向盘，两旁并有控制杆。<p>　　想不到整个庞大的“幽浮”，仅由正副三个驾驶员操作，由于这时并未准备飞行，三人坐在旋转椅上，只是注视着面前的显示壁，监看洞内的一切情况。<p>　　距离驾驶台数尺，左右又各有一个同样是方平台，满布各式各样仪表及操作电钮，只是此刻无人看管。<p>　　“幽浮”内部共分三层，中层即是现在见到的大圆舱，也就是它的“神经中枢”，包括驾驶台、显示壁、各系统的全部仪表和电钮，以控制和操作整个“幽浮”。<p>　　下层可能是全部动力和电力的机房，以及它的腹舱，可让小型“交通工具”进入收藏。<p>　　从螺旋式的铁梯，希伯德博士被押上了上层。<p>　　一道道设计奇特的铁门，均须以“音锁”开启，否则无法进出。<p>　　进入一个如同大公司董事长办公室的房间（所有桌椅橱柜都是金属制成，而且加以固定，高速飞行中才不至于东倒西歪），只见一个身穿银色太空衣的外星人，正端坐在一张弧形大办公桌后。<p>　　希伯德博士不由地露出一脸惊诧，因为此人的脸型如同鸡蛋，头顶光秃发亮，下级盖有一束山羊胡子。他的脸色白而不亮，五官与常人无异但只有一只独眼，竖着长在眉心正中。<p>　　任何人见了这张脸，都会大吃一惊，希伯德博士也不例外。所不同的是，他已经听那年轻小伙子形容过，也见过妮莎亚白如石膏的肌肤，而现在他是亲眼见到了外星人的庐山真面目。<p>　　不消说，妮莎亚也正是同样的一张“怪脸”！<p>　　此人正是秘密基地主持人，也就是妮莎亚的父亲！劈头就以他们星球的语音，质问了妮莎亚几句，大概是在问她未能按时返回基地的原因。<p>　　妮莎亚也以他们的星球语言，说明了“飞行工具”电力耗尽，无法以电讯求援的情况。<p>　　基地主持人这才把眼光打量着希伯德博士，又问了几句。当妮莎亚说明全部经过后，这对外星人父女似乎起了争执，最后还是父亲妥协了。<p>　　想不到他也能说德语，示意两名警卫放开希伯德博士后，起身把手一伸：“欢迎你来到我们的基地。”<p>　　希伯德博士上前跟他握了握手：“请原谅我来得很冒昧。”<p>　　“请坐。”基地主持人做了个手势，径自先坐下。<p>　　妮莎亚等希伯德博士坐下后，即道：“我去治疗腿伤，你跟我父亲谈谈吧！”希伯德博士点点头，目送两名警卫搀扶着她出去，另两名警卫则仍留下，恭立在一旁。基地主持人等门自动关上后，才以郑重的语气道：“我们是来自一个很遥远的星球，以我们的语言，称它为‘永恒之星’。以地球人来说，我们是所谓的‘外星人’，就像我们称你们为‘地球人’一样，表示我们并非生存于同一个星球上的‘生物’。<p>　　所以，我们来到地球后，始终不与地球人接触。曾经有一支西德青年男女组成的登山队，无意中闯入我们的基地。为了不让地球人知道有‘外星人’侵入地球，更为了我们的安全顾虑和不受外界干扰，不得不留下了他们。<p>　　事实上，当我们提炼了足够的能源后，我们即将离开地球，而他们也必须随我们返回我们的星球。”<p>　　希伯德博士似巳意识到，这番开场白是故意说给他听的，意味着他的处境，很可能会跟那些人一样。<p>　　果然不出所料。基地主持人接着使直截了当道：“因此，你既来到了这里，就必须加入我们！”<p>　　所谓的“加入”，也就是强迫希伯德博士留下。<p>　　希伯德博士不禁面有难色：“这，这恐怕有些碍难遵命。”<p>　　基地主持人断然道：“这个由不得你，须由我来决定！”<p>　　希伯德博士愤然起身道：“抱歉，那我这就告辞了。”<p>　　基地主持人冷哼一声：“虽然你救助过我女儿，但为了我们基地的安全顾虑，我绝不能容许任何一个地球人活着离开这里！”<p>　　希伯德博士惊怒交加：“你打算杀我灭口？”基地主持人沉声道：“我很不愿意这样做，但不得不如此！”<p>　　希伯德博士怒哼一声，转身就向铁门走去。<p>　　两名警卫上前欲阻，见基地主持人以手势制止，才各自退回。<p>　　但希伯德博士却无法使门开启，不禁回身大吼道：“我绝不会留下的，你们要杀我就动手吧！”<p>　　基地主持人冷森森一笑：“你只要能出得去，尽管请便！”<p>　　明知希伯德博士出不去，却故意用话激他，顿使他怒从心起，奋不顾身地向端坐不动的基地主持人扑去。不料身体一触及那张弧形大办公桌，便被电击得全身一震，当场昏了过去。<p>　　不知经过多少时间，当希伯德博士苏醒时，发现自己躺在一个小舱房里。长方形的空间并不算大，却有四个上下层的铁床，平行地紧靠着舱壁。<p>　　“幽浮”的空间有限，每一寸地方都必须善加设计利用，绝不能浪费，所以这小小舱房，就得挤上八个人。<p>　　这时只有希伯德博士躺在左边下层铁床上，当他撑身坐起时，才发现妮莎亚默默地坐在对面床边。<p>　　她仍然是那身打扮，脸上的黑纱面罩也未除下，似乎心事重重，坐在那里低头沉思。以致希伯德博士已醒来，她尚浑然无觉。<p>　　直到希伯德博士挪身下床，她才察觉道：“你醒啦？”<p>　　希伯德博士星地站起，向她质问：“你们要把我强行留下，是不是你出的主意？”妮莎亚连连摇头：“不，不，绝对不是……”<p>　　希伯德博士怒形于色道：“哼！我清楚得很，因为我虽然没有见过你的真面目，却已经知道你是外星人，所以你故意把我骗来，然后找个借口离开，好让你父亲出面强行把我国在这里，永远当做你们的奴隶！”<p>　　妮莎亚矢口否认：“不！绝对不是我的意思！你亲眼见到的，我一回来就跟我父亲发生争执。就是为了我说你救过我的命，又帮助我修复‘交通工具’。所以我要报答你，带你回来参观基地，然后再……”<p>　　希伯德博士冷冷一哼，愤声道：“你们当时都说的是外星语言，我怎么知道你说的是什么！”<p>　　妮莎亚似觉无限委屈，声音有些呜咽：“你完全误会了我的本意，我带你回基地来，不仅是让你参观，而且是想藉我们星球的高度科技，完成你的心愿。”<p>　　希伯德博士怔怔地问：“我的心愿？”<p>　　妮莎亚抬起头道：“你不是告诉我，正在研究一种‘追忆摄影机’吗？”<p>　　希伯德博士惊诧地看着她：“你是说，你们可以助我实现这个理想？”<p>　　妮莎亚点点头道：“也许再过几十年，以地球人的智慧，科技突飞猛进，日新月异，一定能研究发展出这种特殊性能的摄影机，但目前恐怕还不容易做到。而我们星球的高度科技，早已远超过你们地球上。如果由我父亲协助你，再利用这里的设备，要想突破技术上的困难，完成你所构想的‘追忆摄影机’，只不过像做个新玩具一样的简单。”希伯德博士兴奋过度，反而沉默了下来。<p>　　一时之间，仿佛是一个困扰他已久的难题，突然间迎刃而解。<p>　　他绝对相信，以外星人的高度科技成就，必然能突破他始终无法突破的技术困难；这点是毋庸置疑的。<p>　　但是，想到他所付出的代价，是必须永远留在这秘密基地，甚至有一天将随他们返回另一个星球，便不禁犹豫起来，<p>　　事实上他也明白，他们绝不可能让他活着离开此地。<p>　　对一个科学研究的狂热者来说，没有比实现理想更令人兴奋的事，即使必须付出任何代价，也在所不惜，很多人甚至付出了自己的生命。<p>　　就拿一心想发明飞机的那些狂热者来说，他们的“试飞”，不就是以生命为赌注吗？<p>　　从高山纵身而下，“飞”不起就活活摔死。为此而丧生的人真不知有多少。<p>　　希伯德在别无选择之下，终于当机立断，决心留在秘密基地了。<p>　　对他的这个决定，妮莎亚自是欣喜万分，迫不及待地去告诉了她的父亲。<p>　　于是，在“地球人”的社会里，希伯德博士突然失踪了。<p>　　他的家人从巴尔塞赶来，会同当地警方，以及一批自告奋勇的居民，分头展开了搜寻，<p>　　在山边密林外，他们寻获了希伯德博士租用的小货车，深入狭谷，也发现拖行担架留下雨道明显的痕迹，一直延伸到四五里之长。<p>　　担架已拆开，弃置在谷内。<p>　　再向山坡上搜索，又在密林前发现掩护“交通工具”的大批树枝，以及附近被喷射火焰造成的枯树和焦石，除此之外，再也没有其他收获。<p>　　搜索行动连续进行三天，仍然没有发现希伯德博士的影踪，警方只得宣告放弃，将他列为失踪人口纪录，就此结案。<p>　　其实，就算搜遍整座黑林山，也不会有所收获，这时希伯德博士早巳在阿尔卑斯山的深山中了。<p>　　阿尔卑斯山是中欧的最大山脉，包括瑞士、法兰西、奥地利和意大利四国，分为东、西、中三部，其中尤以白朗峰最高，海拔达一万五千七百多公尺，终年积雪，且有巨湖冰河，景色为全欧之冠。<p>　　那支由西德青年男女组成的登山队，便是在攀登白蒙布朗峰途中，突告神秘失踪的。<p>　　出事后曾有多支搜救队入山，都先后无功而返。后由慕尼黑方面派出军用宜升机协助，展开空中搜寻，结果非但没有发现那支失踪登山队，连直升机也一去不回。（后来在山顶上突袭高达，用的就是这架直升机。）<p>　　希伯德博士从此留在秘密基地，在基地主持人协助下，一心一意研究他的“追忆摄影机”。<p>　　由于朝夕相处，他和妮莎亚这两个不同星球的男女，居然日久生情，双双坠入了爱河。<p>　　经基地主持人同意，他们在简单隆重的仪式下，在“幽浮”的大圆舱里举行了婚礼。<p>　　婚礼中，希伯德博士第一次见到了其他地球人（那支失踪登山队的青年男女）。<p>　　那些青年男女的待遇，无法跟希伯德博士相比，他们的工作被指派提炼“铀”矿石，分为两班，日以继夜地在底舱工作，形同做苦工，所获的代价只是每日三粒“太空食物”，以维持生命和体力。<p>　　在食物方面，希伯德博士没有享受特别待遇，他必须跟所有人一样，习惯外星人的生活方式。<p>　　同时，他也习惯了妮莎亚的那张脸：光头，独眼和白如石膏的肤色。<p>　　婚后不久，妮莎亚就怀孕了，足月后产下了他们的爱情结晶——琼妮，一个“正常”的地球人。<p>　　直到两年后，希伯德博士的梦想终告实现，完成了他的“追亿摄影机”。<p>　　开始时，只能让妮莎亚抱着琼妮，对着镜头作出些动作，然后离开。由希伯德博士亲自操作“追忆摄影机”，以镜头对着空景，把刚才母女两人的动作“追忆”成形象，使画面呈现在眼前，但却是静止的。<p>　　这一成就，顿使希伯德博士欣喜若狂，因为它已证实他的理论正确。经过不断的研究、改进，影像由静止而变为活动，“追忆”的时间逐渐加长。<p>　　从已经过去的几秒钟，增加到几分、几小时前……<p>　　三年后，“追忆摄影机”的性能，已能凭空“追捕”到几年前的景象，甚至把当日他被押见基地主持人的情景，清晰地摄录下来，用特殊设计的放映机使之重现。<p>　　希伯德博士的理想终于实现了。但他付出的代价，是永远“归化”外星人，永远不能回到其正属于他的世界。在一次无意的摄录中，他拍摄到一段景象，使他赫然发现，那二十几个被俘的西德青年男女，曾被特殊电波“洗脑”，并且在脑部动手术，装入一只极小的电晶体，使他们的思想和行动，完全受外星人以电波遥控。<p>　　而这些受遥控的青年男女，经常被派出执行交付的任务，绝对唯命是从，圆满完成。<p>　　以后的十几年中，经希伯德博士的不断努力改进，“追忆摄影机”的性能愈来愈提高。他私下摄录了“幽浮”内所有的机密，甚至包括男女外星人之间的做爱镜头。<p>　　由于他早已“归化”外星人，而十几年来行动未受限制，才能顺利摄录下许多珍贵镜头。但在摄录的过程中，他始终是在半公开、半秘密的情况下进行。<p>　　也就是说，他隐瞒了基地主持人部分实情，没有把“追忆摄影机”已具备如此惊人的性能说出。<p>　　不料他的秘密，终于被基地主持人发现，逼他把“追忆摄影机”，及摄录的底片全部销毁。<p>　　希伯德博士不能抗命，但他阳奉阴违，私下把设计蓝图及全部拍摄的底片，利用“幽浮”上现成的高度科技设备，录制在一个“微芯片”上，私下藏了起来。<p>　　就在这时候，基地主持人接到外星人首领的命令，要在最后一批铀矿提炼完成后，全体返回他们的星球。<p>　　这是密令，连负责接收电讯的人都无法译出密码，但希伯德却从妮莎亚口中获悉。于是，他突然兴起了“逃亡”的意念。希伯德博士原计划带同妻女逃亡，但他唯恐妮莎亚反对（这是必然的，她不可能愿意留在地球，被人视为“怪物”）。反而误了大事。无可奈何下，他只有忍痛抛弃她们。<p>　　就在一个风雪交加的深夜，他留下一封长信给妮莎亚，偷偷登上停置洞内的一个“交通工具”，趁警卫人员不备，驾驶它冲出了基地……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='8_08'>第8册 妙手偷情 第六章</b><p>");

document.write ('　　罗玛丽的故事已经告一段落。<p>　　高达却意犹未尽，追问道：“故事说完了？”<p>　　罗玛丽笑了笑道：“以后的事，你不是都知道了吗？”<p>　　高达笑道：“你该不会是守在洞口外，他一逃出基地就遇上了你吧！”<p>　　罗玛丽笑斥道：“去你的，我又不替外星人站卫兵！”<p>　　高达毫不放松地追问：“那他是怎么找到你的呢？”<p>　　罗玛丽迟疑了一下，始道：“我舅舅从未驾驶过那玩意，只是曾经见我舅母驾驶过，结果驾驶技术不太灵光，一头栽进了地中海。幸好他及时逃出机舱，附近海面上正有一艘游艇才获救。<p>　　游艇上是一些法国阔佬，准备去摩洛哥豪赌的。他们听了我舅舅说是独自驾机失事，信以为真，就把他带到摩洛哥，并且慷慨解囊送了他一笔路费。<p>　　我舅舅担心基地派人追杀，一路躲躲藏藏，花了半个多月时间，才回到巴塞尔故居。但他离家这十几年的变迁很大，我的外祖父母已先后病故，而我的父母也在一次空难中，双双坠机死亡。<p>　　他向邻居打听，才知道唯一留下的亲人只有我。马上打电话到日内瓦我服务的公司，查明我的住址和电话号码，再以电话跟我取得联系。<p>　　我舅舅失踪那年，我才五岁不到，不过我一直听说舅舅失踪的事，印象非常深刻，事隔十几年，突然得知他尚活着，而且回到了巴塞尔的讯息。当时我的那份惊喜，简直无法形容。我连假都来不及请，就搭乘飞机赶回巴塞尔跟他见面。<p>　　当我听他说出这一切后，几乎不敢相信。尤其听说外星人可能派人追杀，更使我吓呆了，要去报警。但舅舅有所顾虑，极力阻止了我。<p>　　后来知道我服务的公司，就是他当年曾担任过工程师的同一家公司，便想到由我出面按洽，看他们对‘追忆摄影机’可有兴越。那家公司的负责人起初以为我开玩笑，后来见我态度非常认真，才表示如果真有我舅舅所说的那种性能，他们愿意付十亿美金，收买他的发明。<p>　　但就在我舅舅准备跟他们面谈时，突然发现有人追踪而至，大概是为了不知‘微芯片’藏在何处，有所顾忌，始终未下毒手。而我舅舅也警觉到，身上很可能藏有‘追踪器’，才会被他们追来。<p>　　果然不出所料，结果在鞋跟里，发现早就被暗藏了一个极小的电晶体‘追踪器’！”<p>　　听到这里，高达不禁笑道：“难怪刚才你提醒我检查鞋跟啊！”<p>　　“不然我那会突然想到嘛。”罗玛丽笑了笑，继续道：“我舅舅坠落海里时，‘追踪器’浸了水，失去功效。一直等它慢慢干了，才逐渐恢复功能，否则我舅舅早就被追到啦！”高达对以后的事已大致知道，便问道：“你舅舅目前的安全不会有问题吗？”<p>　　罗玛丽道：“那双旧鞋子丢掉了，他们还怎么追踪？我们连夜逃离巴塞尔，但不敢直接去日内瓦，暂时躲在苏黎世附近一家小旅馆。不料当天晚上，就接到他们的电话，逼我舅舅以‘微芯片’交换我舅母和表妹。<p>　　我舅舅看的很清楚，即使交出‘微芯片’，他们也绝不会守信放人，甚至连我都不会放过。所以，我们又连夜逃离苏黎世，经过再三商议，最后决定向那位大名鼎鼎的卫斯理先生求助，它就是我最后找上你的全部经过。”<p>　　高达心里暗笑，“你根本没有找过卫斯理居然还在我面前撒谎，真是睁着眼睛说瞎话！”<p>　　但他并不揭穿，洒然一笑道：“如果真能到手十亿美金，该分你多少佣金？”<p>　　罗玛丽依偎在他怀里，伸手轻抚着他胸前浓密的胸毛。娇声笑道，“不用了，我嫁给你就一辈子吃用不尽啦！”<p>　　“哦？”高达笑问：“你打算嫁给我这声名狼藉的浪子？”<p>　　罗玛丽把赤裸的娇躯贴紧他身体道：“我自有办法，只要每天把你缠得精疲力尽，你就‘浪’不起来了。”<p>　　“那我不是一世英名，毁于一旦了？”高达道：“不干，不干，我不敢要你这‘女暴君’，你还是另请高明口巴！我可吃不消，甘拜下风。”<p>　　罗玛丽娇嗔道：“少来！吃不消的是我，绝不会是你，不要我一定是不喜欢我。”<p>　　高达笑道：“你大概没有听过，浪子高达有句名言：绝不跟不喜欢的女人上床！”罗玛丽抓住话柄道：“既然喜欢我，为什么不愿意娶我？”<p>　　高达道：“喜欢跟娶不娶是两码事，否则的话，我要把上过床的女人全娶回来，可以组织一支娘子军当军长了。”<p>　　罗玛丽娇哼一声：“我不同！别的女人能为你带来十亿美金吗？”<p>　　高达笑问：“那你是非嫁我不可喽？”<p>　　罗玛丽斩钉截铁道：“嫁定了！”<p>　　高达一时啼笑皆非道：“这……这不是成了强打鸭子上架？”<p>　　冷不防罗玛丽向他下体突袭。来个海底捞月，一把抓了个正着。<p>　　商达不由地失声痛呼：“啊！手下留情，快放手！”<p>　　罗玛丽逼问：“娶不娶我？”<p>　　高达急道：“娶娶娶，不过要等十亿美金到了手之后。”<p>　　罗玛丽这才放开手，但随即一跨褪，已伏在了他身上，似乎又要施展混身解数了。<p>　　高达不禁苦笑道：“玛丽，让我留点力气吧！明天‘浪’不起来没关系。万一有情况，没精神应付可就兹事体大，怪不得我了。”<p>　　这句话果然收效，罗玛丽妩媚地嫣然一笑道：“好吧！今夜就放你一马，饶了你。”<p>　　随即翻身下“马”，躺在高达身边，但仍然紧紧搂着他，仿佛伯他睡到半夜爬起来溜了似的。<p>　　次日一早，一阵急促的门铃声，惊醒了一对交颈而卧的男女。<p>　　高达心知必然是他的“死党”，这么一早来叫门，莫非发生了紧急事故。<p>　　他那敢怠慢，急忙翻身起床，取了条大浴巾，围裹在腰间，赶去开门。<p>　　门刚开了条缝，万夹就要闯入，却被高达用脚把门下抵着，使他的头差点被门夹住。<p>　　“什么事？”高达问。<p>　　万夹一脸紧张，气急败坏道：“三O三号房间被人撞开，那娘们不见了……”<p>　　高达使个眼色，把嘴向房内撇了撇。<p>　　万夹会意地探头向门缝里一张，发现床上毛毡里侧卧着一个人，由于面朝里，看不到面貌。但从发型可以看出，理的是个小平头（罗玛丽未戴假发睡），使他一时真难分辨是男是女。<p>　　他不由地惊说道：“老大，你怎么也搞……”<p>　　高达知道万夹想歪了，以为他在搞同性恋的玩意，不禁笑斥道：“去你的！快回房去睡吧！别太勤快了，一大早就去人家房间！”一<p>　　万夹来不及追问，高达巳关上了房间。<p>　　他在门外想了想，终于恍然大悟，床上躺的大概就是罗玛丽，高达才会毫不紧张。<p>　　但高达为什么撞开三O三号房间，强行把罗玛丽带回他自己房间，万夹却想不出个所以然来。<p>　　房里的罗玛丽已撑身坐起，问道：“这个冒失鬼，一早去我房间干吗？”高达当然不便直说交待万夹的任务，轻描淡写地掩饰道：“我关照他随时注意三O三号房的安全，他小于也太勤快了，一早就去。大概发现房门被撞开，一进去看你又不在，所以才大惊小怪跑来告诉我吧！”<p>　　罗玛丽叹了口气，忧形于色道：“现在我的身份已经曝光，三楼的三个房间都不能住了，又不能老呆在你房里，怎么办？”<p>　　高达趁机道：“既然如此，你就立刻带我去见希伯德博士。”<p>　　罗玛丽情急道：“为什么你非见他不可，难道不信任我吗？”<p>　　高达道：“不是我不信任你，而是我们已被人暗中监视，除非‘微芯片’在你身上，否则见我没有离开过滑雪俱乐部，就没有机会见到希伯德博士，当然不可能把‘最后通牒’带到，更不可能取得‘微品片’。何况昨夜你又被那两个蒙面人搜过身，而且用刑逼过你……”<p>　　罗玛丽接道：“搜过我，搜不出并不表示‘微芯片’不在我手里，它的体积极小，要收藏太容易了。用刑逼我，只能说是我宁死不屈，不肯把东西交出，也不能证明它就不在我手里呀！”<p>　　高达诧然问：“哦？这么说，‘微芯片’真的是在你手上喽？”<p>　　罗玛丽不作正面回答：“我舅舅已经把这件事交由我全权作主，只要你能救出我舅母和表妹，东西我负责交给你就是了。”<p>　　高达站在床边，手抚着下巴，佯作思索状道：“唔……我知道了，‘微芯片’一定就在你身上什么地方。也许是藏在肚脐眼里，也可能……”<p>　　说到这里故意把话一顿。突然出其不意地掀开毛毡，使罗玛丽本能地反应拉住毛毡叫道：“你要干吗？”<p>　　高达笑道，“搜身呀！”<p>　　罗玛丽嗔道：“你想看何必找借口，等事成之后，我每天不穿衣服，光着身子让你看个够！”<p>　　高达洒脱地耸耸肩，放开了手，坐在床边道：“好吧！我的先办正事，看你一副胸有成竹的样子，想必早有完整的计谋，说来听听吧！”<p>　　罗玛丽笑笑，从容不迫地道：“如果不出我所料，在七十二小时的时限之内，他们一定沉不住气，会派人跟你接触，或是给你电话，追问我舅舅的最后决定。<p>　　你不妨告诉他仍，东西已经由我转交给你，但必领双方约好时间和地点，要他们把人质带去，同时放人交货……”<p>　　不等她说完，高达已忍不住问：“如果他用真放人呢？”<p>　　罗玛丽道：“你自然得交出‘微芯片’。”<p>　　高达怔征地望着她道：“那我仍不就没戏唱了？”<p>　　罗玛丽笑道：“好戏就在这里，到时候就看你怎么唱啦！”<p>　　高达茫然道：“我不太懂你的意思。”<p>　　罗玛丽道：“你这么聪明的人会想不到？交给他仍的‘微芯片’，自然不会是真的呀！”<p>　　高达惊说道：“原来如此！但假的恐怕骗不过他们吧？”<p>　　罗玛丽充满信心道：“这个不用担心，‘微芯片’只像一片隐形眼镜，必须用特殊设计的显示机，否则什么也看不出。那种显示机体积很大，绝不可能带着它去跟你见面，怎能辨别你交出的‘微芯片’是真是假。”<p>　　高达不禁嗤之以鼻：“照你说的这么简单，凭你自己就足可应付了，何必小题大作找上我，让我来捡这个现成的便宜！”<p>　　罗玛丽正色道：“问题是他们绝不可能有诚意，就算交出真的‘微芯片’，他们也不会轻易放人。所以只有你出面，到时候才能随机应变，从他们手中把我舅母和表妹抢救回来。”<p>　　“抢救？”高达为之一怔。<p>　　罗玛丽点点头道：“我把可能发生的各种情况都想到了，首先我必须说明，为什么非你不可。绝不是我当面奉承，关于你的机智和身手，以及过去曾经干过的那些轰轰烈烈的‘大事’，我早巳久仰大名了，所以在电报上特别用了‘仰慕者’具名。”<p>　　高达洒然一笑道：“谢谢你的赞美！”<p>　　罗玛丽报以风情万种的一笑，接下去说：“跟他们接触，绝不可以劳师动众，那样反而会把事情弄砸。所以，必须有个像你这样的人，才能跟他们斗智斗力。因此当你们一行抵达苏黎世后，我只要你一人单独来这里。<p>　　如果昨天清晨我们见了面，我原打算当面向你说明一切，等于是以十亿美金的代价，请你完成救人的任务。幸好你早到了十几分钟，使我逃过路进他们手中的命运，这也使我提高警觉，更证实了我的判断，他们根本没有放人的诚意，否则何必使出这种掠人的手段。<p>　　现在情况已非常明显，如果你提出同时交货放人，他们一定会同意。但是，到时候你交出了东西，而他们又不可能放人，那就全得看你的了。”<p>　　高达强自一笑道：“看来十亿美金还真不好赚呢？”<p>　　“那当然！”罗玛丽道：“如果真是一手交货，一手放人那么简单，就不必杀鸡用牛刀，请出你大名鼎鼎的浪子高达啦！”<p>　　高达沉吟了片刻，眉头微皱道：“玛丽，有一点你可能疏忽了，外星人的智慧不低于地球人，甚至更高，我们防他们没有放人的诚意，他们也同样会防我们。如果他们有特殊的方法，当下辨出‘微芯片’的真伪，那不就穿帮了吗？”<p>　　罗玛丽笑了笑：“这点我怎么会没想到？所以到时候才要看你的呀！，就算往最坏处想，在没有抓回我舅舅，或夺回‘微芯片’之前，他们还不致于处死我舅母和表妹。因为那样一来，就失去对我舅舅的威胁，反而毫无顾忌了。<p>　　噢，对了，我忘记告诉你最重要的一点，那就是我舅舅为什么不能轻易露面的原因。因为，他们只要杀了我舅舅，‘微芯片’无论落在任何人手中，也就失去了作用，毫无价值可言了。”<p>　　高达笑问：“那我拿了它，没有你舅舅，还不是等于白搭？”<p>　　“所以你非娶我不可呀！”罗玛丽吃吃地笑着。<p>　　高达故意摇着头叹道：“唉！我斗不过你，算你厉害。”可是他脑中思索的是怎样能找得到“微芯片”。<p>　　罗玛丽两边嘴角向上一扯。刚露出得意的笑意冷不防被高达扑压住了，双手捧着她的脸就一阵狂吻。<p>　　她非但不闪不避，反而十分合作，顺手抽出隔在两个身体之间的薄毛毡，也解开了高达围裹在腰上的大浴巾……<p>　　高达睡了几小时醒来精力已经恢复，身边的罗玛丽也醒了，脸上显示着满足的微笑。<p>　　当高达的双手移向她眼眶，以大姆指和食指，撑向上眼皮下眼窝，欲使她眼睛张开时，忽听她紧张道：“达令！你——”<p>　　高达的双手两指一揉挤，两片隐形眼镜已被挤出，落在他两个大姆指的指头上。<p>　　他不禁喜出望外道：“哈！在这里了！”<p>　　罗玛丽身体被高达控制着，两手也无法抬起，又急又气道：“哼！浪子高达果然厉害，名不虚传！”<p>　　高达笑道：“过奖，过奖，是你自己告诉我，‘微芯片’体积很小，像隐形眼镜一样，我才想到的，难怪昨夜那两个家伙搜不出啊！”<p>　　罗玛丽愤然自责道：“言多必有失，只怪我自己话太多，把什么都对你说了！”<p>　　高达以双手大姆指托着两片隐形眼镜，笑道：“你别生气，不是本来就决定要交给我的吗？”<p>　　罗玛丽气愤道：“那是要由我自动交给你，而不是这种卑鄙手段！”<p>　　“都一样嘛！”高达忽问：“哼，怎么两片？”<p>　　罗玛丽嗤之以鼻道：“你这么精明，还要问我！？”<p>　　高达反应极快，不加思索道：“我明白了，一片是真的，一片是假的。”<p>　　罗玛丽嗔声道：“假的准备让你拿去应付外星人，真的给你作为代价，看我设想多周到，对你多么真心诚意。你却不凭良心，处处怀疑我，不信任我，还用这种手段算计我！”<p>　　高达安抚她道：“别生气，东西由我保管，比藏在你那里安全。如果真能把人救出，而又有人愿出十亿美金收买‘追忆摄影机’蓝图，我就决定娶你。”<p>　　罗玛丽转嗔为喜：“真的？”口中说着，心中却想“好现实”。<p>　　高达笑道：“你不是打听过我的一切吗？那就应该知道，浪子高达向来是言出必行，说一不二的！”<p>　　罗玛丽喜出望外，兴奋得紧紧抱住高达身体，两腿也分开抬起，勾挂在他腰后，便闭自张口，等待着对方的热吻。<p>　　高达忙道：“玛丽，这两片东西得失藏好，别弄错了分不出真假就糟啦！”<p>　　罗玛丽这才把双臂放开：“让我替你藏进你眼睛里。”<p>　　“藏在我眼睛里？”高达一怔。<p>　　罗玛丽笑道：“它几乎没有度数，开始也许有少许不太舒适，但戴一会儿就会习惯了。可是要记住，左边是真，右边是假，千万不能记错啊！”<p>　　高达一时也想不出更好的收藏地方，只好让罗玛丽动手，小心翼翼地为他装进眼里。<p>　　从未戴过这玩意，贴在眼球上真感到十分难受。<p>　　“怎么样？”罗玛丽笑问：“不会很不舒服吧？”<p>　　高达只好言不由衷道：“很好，很好，现在我右眼见到的你，好像雾里看花，左眼看到的全是方程式……”<p>　　罗玛丽笑斥道：“鬼扯！你真能看出录在上面的方程式，我舅舅不必再重新制造显示器了。”高达诧异道：“显示器要重新制造？”<p>　　罗玛丽道：“除非你有本事，能把‘幽浮’上的那具弄到手。不过，设计蓝图全在我舅舅脑子里，只要所需的材料齐备，一个星期就可以完成。”<p>　　高达“唔……”了一声，刚要说什么，床头柜上的电话铃声响了起来。<p>　　他只好从罗玛丽身上翻身下来，伸手拿起话筒，应了声：“喂！”<p>　　对方传来个陌生声音，以流利的德语道：“亲爱的朋友，我们知道罗玛丽小姐在你房里，也许好梦方酣，不该这么早就打扰你们。不过，如果希伯德博士同意，而我们要的东西已经在你手上，何不提前交换，你对这个建议认为如何？”<p>　　高达抬起手腕看了看表，已经九点十分，可能他的几个“死党”，一早就分头去办事了，但绝不可能这么快就办好下回来。<p>　　而他的抢救行动，必须要他们几人全力配合，否则孤掌难鸣，成功的机会不大。<p>　　犹豫之下，他当机立断道：“好，今天晚上七点。”<p>　　对方得寸进尺道：“为什么那么晚，早一点不行吗？”<p>　　高达断然道：“不行！时限还没到，既然你们要求提前，那就得听我的。”<p>　　对方无奈道：“好吧！就今晚七点，我们把那对母女带到山峰上、你带着东西来交换。”<p>　　罗玛丽把耳朵凑近，将对方所说的话听得清清楚楚，她忙在高达耳边轻声说了几句。<p>　　高达微微点了下头，向对方道：“六点以后空中缆车就休息了，没法上去，地点改在山脚下天主教公墓。”<p>　　对方倒也很干脆，毫不犹豫道：“一言为定，我们准时恭候，不过，只能由你单独一人把东西带来……”<p>　　高达胸有成竹，也不问对方去几人，一口同意道：“就这么办！”<p>　　电话一挂断，高达就起身道：“我得先去勘查一下公墓的地势和环境，还得租辆车。”<p>　　罗玛丽接道：“车不用租，你可以用我的，就停在停车场最左边，是一辆乳白色‘林肯’，钥匙在……嗅，我的手提包还在三O三号房间呢。”<p>　　高达忙道：“你躺着，我上楼去拿。”<p>　　他匆匆穿上了衣服，便出房而去。<p>　　罗玛丽立即光着身子赶到房门前，附耳在门上听了片<p>　　刻，确定高达没有在门外窃听，才急忙回到床边坐下，执起话筒，连连接下几个号码键。<p>　　莫教授和费胖子一早就雇车离开滑雪俱乐部，一个径赴城郊机场，搭机飞往日内瓦，另一个则进城办事。<p>　　韦松石、阿发也是一早就登山，勘查各处山头地势，准备找个最适当停置直升机，又能监视附近和山下的位置。<p>　　万夹是一起床就等不及，赶到三楼去查看三O三号房的动静，结果发现房门被人撞开，罗玛丽却不知去向。<p>　　他当时大吃一惊，急忙下楼去通知高达，不料罗玛丽却好端端地躺在床上，弄得他满头雾水，搞不清究竟是怎么回事。<p>　　不过，有一点他是能确定的，他们这位不甘寂寞的“首领”，遇上漂亮女人绝不会轻易放过！<p>　　几个人之中，时律师和金手勤员轻松，在大厅用毕丰盛可口的早餐，就要了咖啡坐在那里闲聊，不时起来各处走动走动，完全是一副来此渡假的单身贵族气派。<p>　　这种身份的男士颇受欢迎，经常会有意想不到的艳遇，可惜他们没有遇上。<p>　　中午，韦松石和阿发先下山，不久费胖子也从城里匆匆赶回，只有去日内瓦的莫教授尚无消息。<p>　　高达避开罗玛丽，召集所有人到费胖子的房间，秘密举行紧急会议。<p>　　费胖子首先发言，报告交付的任务已全部完成，只是订制的绝缘衣物，最快要到下午五点去取，直升机则随时可派人去驾走。<p>　　韦松石和阿发已选好地点，位置在滑雪起点的主峰右侧，居高临下，可以俯视整个滑雪区域，包括滑雪俱乐部在内，用望远镜更可一目了然。<p>　　万夹已搜查过三O三号房间，毫无所获，只发现壁橱内藏有好几顶不同发型的假发，以及一套男装，其他都是女人穿用的衣物。<p>　　时律师和金手勤在大厅耗了一上午，早餐外加三杯热咖啡，害他们“一号”上了好几次。却未发现任何行迹可疑的人物，等于交了白卷。<p>　　高达等他们一一报告完毕，才站起来宣布：“情况有了改变，今晚就要采取行动！”<p>　　高达把情况的转变，简单扼要地说了一遍，接着道：“直升机可能是用不上了，最重要的是那儿套绝缘衣，因为对方的人身上通有高压电，到时候很可能动手，没有绝缘衣我们只有挨打的份了。”<p>　　费胖子即道：“那我买回的三把左轮，今晚可以充分利用。”<p>　　高达微微点头道：“五点钟以前，你一定要赶去把衣服取回！”<p>　　费胖子应道：“没问题，吃过午饭我就去城里守着，催他们加工赶出来。”<p>　　高达又道：“上午我已去基地勘查过，那是天主教公墓，在山脚下占地很广。不过，此地的冢墓跟东方的不一样，没有隆起的冢堆，每座冢墓只有六尺见方，墓前竖个石碑，周围种有花草。<p>　　整个墓地排列整整齐齐，唯一可藏身的地方，只有利用家墓四周的花草，所以你们必须等天黑以后先去，各找有利位置藏身，必要时可以接应我。<p>　　我决定准七点钟到达，车用罗玛丽的，你们得另外准备两部。现在尚无法预料当时的情况，除非必要，你们尽可能按兵不动，由我单独见机行事。<p>　　如果我能把那对母女抢救到手，立刻登车开走，你们就负责全力断后，阻止对方追来。最重要的，是你们必须顾到自己的安全，千万不可逞强蛮干。”<p>　　阿发笑道：“老大，喜欢逞强蛮干的可不是我们，那是你的一贯作风啊！”<p>　　高达置之一笑道：“好了，任务分派完毕，你们还有什么问题？”<p>　　“老大！”万夹把手一举：“我有个问题，如果到时候对方故意刁难不放人呢？”<p>　　高达道：“希伯德博士的女儿我已见过，到时我自然是不见兔子不撒鹰，先得见到人，验明正身，才会把东西交出。说不定他们很守信用，东西到手，当真把人交给我带走，那自然是上上大吉，皆大欢喜，双方免伤和气。<p>　　如果情况不妙，他们也要验明‘微芯片’是真的才放人，那你们一见我行动就全上，来个硬抢。”<p>　　时律师道：“我看是免不了要用这一招的，因为‘微芯片’根本就是假的嘛！”<p>　　高达耸耸肩道：“反正情况无法预料，只好见机行事了，现在大家先去喂饱肚子，然后再来个‘沙盘演练’，把今晚可能发生各种的状况，先演习一下，以免临时措手不及。好了，现在散会。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='8_09'>第8册 妙手偷情 第七章</b><p>");

document.write ('　　六点钟以后，夜幕低垂。<p>　　山脚下的这片天主教公墓，覆上一层皑皑白雪，远远望去，如同银色世界。没有丝毫阴森恐怖之感，显得十分样和而宁静。<p>　　公墓周围筑有矮墙，面临公路这边共有三处入口，相距约一百公尺、正中是一道顶部呈圆形的拱门，门上矗立着一具十字架，左右两个较矮的拱门上则空无一物。<p>　　但三处入口，实际上都是有框无门，任何时间都可自由出入，也没有人看管。只是车辆无法驶入，必须停在前面一片空地上，或是公路另一边的停车场。<p>　　从公墓开建至今，已有近三百年历史，还没有人天黑以后，来此凭吊死亡亲友的。<p>　　七点尚差五分，一辆乳白色“林肯”牌大型房车，从通往滑雪俱乐部的方向风驰电掣而来。<p>　　车停在公墓的侧门前。<p>　　高达熄了火下车，眼光四下一扫，便走进了拱门。<p>　　他今晚是有备而来，仍是一身滑雪装备，只是未带雪橇。外表看不出什么，仅仅改戴了具红外线镜片的风镜而已。这是他临时想到，交待入城取衣的费胖子，几乎跑遍全城才买到唯一的一具。红外线镜片不须借光亮，可在黑暗中看得眼前一切景物，今晚的情况非常需要它。<p>　　而里面不但穿了防高压电绝缘的连身紧身衣，还戴着同样质料的手套，穿上长袜，并且带了把猎刀和“左轮”手枪，以及远射手电筒。<p>　　除了去日内瓦尚未回来的莫教授，其他人在天刚黑就分乘两部车出发，把车驶至山边藏起，再翻越矮墙进入公墓。<p>　　按照沙盘演练的布署，他们这时早巳各就各位了。<p>　　静！静得有些神秘、怪异。<p>　　凛冽的寒风吹刮着……<p>　　高达把竖起的衣领拉紧，手握着手电筒，伫立在预定的位置。<p>　　抬起手腕一看，已经是六点五十八分。整个公基里仍然一片沉寂，毫无动静。<p>　　最后两分钟，仿佛两个世纪那样漫长……<p>　　突然，隐约听到了直升机的螺旋桨声，正由远而近。<p>　　高达暗自一怔，心知对方重施故伎，又来了个从天而降。<p>　　这回他已有了心理准备，有恃无恐，随手解开滑雪衣的钮扣，让胸怀松开，以便随时拔出插在腰问的手枪。<p>　　循声抬头看去，直升机机腹下及机尾的小红灯闪亮着，正愈来愈近。<p>　　高达举起手电筒，朝天空连续明灭三次。向对方表明自己的位置。直升机缓缓下降。螺旋桨的强大风力，吹得花木上的积雪满天飞舞，构成一个美硕壮观的画面。<p>　　高达力持镇定，严阵以待着。<p>　　仍然是上次突袭的那架中型直升机、它停落在五十码外，熄了火。<p>　　舱门一开，跳下两个人，全身白色装扮，居然也戴着同样的红外线风镜。<p>　　两人直朝南处走来，走至相距五明处停住。<p>　　其中一人振声道：“你果然很守时！”<p>　　高达一听这德国口音，极似昨日跟他在大厅打过招呼的华特医生，心想：果然不出罗玛丽所料！<p>　　便直截了当地问：“人带来了吗？”<p>　　那人点点头道：“你的东西呢？”<p>　　高达从滑雪衣大口袋里，掏出个红色丝绒小首饰盒：<p>　　“东西在这里，我还没有见到人。”<p>　　那人打个手势，便见直升机上又跳出两人，接着从机舱里送下两个女子。<p>　　她们身上穿着带风帽的厚衣，脸上罩着黑布面罩，双手却被反缚，而且拖着长绳，由那两人牵在手上。<p>　　高达举起手电筒，照射着她们的头部 “面罩不除下，我怎么知道她们是什么人。”<p>　　那人又打个手势，站在机前的人很有默契，立即伸手摘掉一名女子的面罩。果然，正是琼妮。<p>　　高达把光线照向另一女子：“还有她呢？”<p>　　那人道：“很抱歉。她不愿意让地球人见到真面目。我仍必须尊重她的意思。反正希伯德博土的女儿你见过，现在只要认清是不是她就成了吧！”<p>　　事实上高达从未见过妮莎亚，甚至未曾目睹外星人的庐山真面目，就算揭开面罩，他也无法确定是不是，只得同意道：“好吧。”<p>　　那人居然并不要求查看高达手上的首饰盒，即道：“你把手上的东西交给我，就可以把人带走了。”<p>　　高达反觉意外道：“你不看看小盒里装的是什么？”<p>　　那人道：“我们既然很有诚意，守信把人带来交换，相信你们也应该有同样的诚意吧！”<p>　　这番话倒使高达感到十分惭愧，真想把真的“微芯片”交了出去。但他实在不敢相信，外星人真会如此守信。<p>　　于是，他不动声色道：“那就把人带过来吧！我们一手交货，一手交人。”<p>　　那人说声：“好！”又打了个手势。<p>　　机前的两人把两个女子押了过来，而直升机已在发动，巨大的螺旋桨又开始由慢而快旋转起来。<p>　　显然，对方是交换完成，立刻就走人。<p>　　这是紧张的一刻，高达推想对方在交换时使诈，毕竟仗着人多势众，又可能携带了高科技的外星武器，占着绝对优势。<p>　　当然，对方可能并不知道，他们这边也早有布署，并不是只有孤掌难鸣的高达一人。<p>　　高达全神贯注，暗自戒备着。<p>　　布署在四周，利用积雪掩护的其他人，这时也纷纷蓄势待发，只要高达一发出预约的暗号，他们便现身一拥而上，全力抢救出那对母女。<p>　　当两个女子押近时，那人把手一伸：“请把东西给我吧！”<p>　　高达道：“让她们先自己走向出口。”<p>　　那人毫不犹豫，即令牵着绳子的两人放手，又向两个女子说了几句外星话，便见她们依言向出口的拱门走去。<p>　　高达眼见她们逐渐走近出口，才把手中的小盒递向对方道：“拿去吧！”<p>　　那人接过小盒，居然看都不看，只说声：“谢谢！”便转身带着其他三人，迅速奔向直升机。<p>　　他们一登上直升机，立即起飞，朝向山头飞去。<p>　　这使高达大出意料之外，想不到今晚的交换，竟然如此顺利，几乎使他不敢相信。<p>　　就在他暗自庆幸，转身准备追上那两个女子，而藏身在雪地里，或利用花树掩护的几人，正纷纷现身出来时，却发生了绝对意想不到的情况。<p>　　一、二十个身穿白色滑雪衣的汉子，不知何时早已掩近矮墙外。由于高达全部注意力都集中对方，根本没有发现公墓外的情况。<p>　　只见他们一拥而上，围住了那对走近的母女。<p>　　高达见状大惊，急向其他人一挥手，一马当先就冲上前枪。<p>　　不料这批人是有备而来，立即亮出武器射击，用的竟是催泪弹，其中还有人掷出烟幕弹。<p>　　顿时，烟雾弥漫，借着强劲的寒风吹向高达他们。<p>　　惊乱中，高达大声叫道：“大家散开，快冲出墓地去拦截这批家伙！”但那批人的行动极迅速，利用催泪弹和烟幕弹阻挡住高达等人，立即挟持那对母女退出墓地。<p>　　就在同时，四辆轿车飞驶而至，时间配合的恰到好处。那批人架了那对母女登车，便加足马力，风驰电掣而去。<p>　　高达首先冲出公墓，他那肯罢休，来不及等其他人赶到，登上那部“林肯”车就打算独自急起直追。<p>　　那知车发动了却开不走，急忙把头伸出车宙一看，四只轮胎早巳被人放了气！<p>　　阿发奔来，还以为高达在等他们，拉开车门急道：“老大，快追呀！”<p>　　高达气得破口大骂：“他妈的！我又不是飞毛腿，追个屁！”<p>　　其他人赶来一看，全傻了眼，这时再要去山边去取车，只怕早已追赶不及了。<p>　　高达等人急急赶回滑雪俱乐部，说好留下来等他们消息的罗玛丽，却早巳不知去向。<p>　　突然冒出来，趁机劫持去那对母女的是些什么人呢？<p>　　当他们聚在高达房间里，研究那批人的身份时，阿发自作聪明道：“哼！他们一定是外星人一伙的！”<p>　　费胖子附和道：“对！阿发这话不错，他们要不是早有安排，那会轻易把人交出。”<p>　　这种判断，并不是绝无可能，其他人不禁纷纷破口大骂起来，只有高达沉思不语，连连猛吸着香烟。<p>　　时律师忽道：“没什么好气的，反正我们也没亏本，他们到手的东西也不是真的嘛。”高达被他一语提醒，气愤地哼了一声道：“我这里的另一片，不见得就是真的！”<p>　　时律师惊诧：“罗玛丽不是说一真一假吗？”<p>　　高达怒形于色道：“哼！问题就出在她身上！”<p>　　费胖子走过来道：“怎么会呢？她不是也突告失踪了吗？”<p>　　阿发又自作聪明：“一定是外星人干的，趁我们都去了公墓，把她给架走啦！”<p>　　高达不以为然道：“不见得，说不定外星人倒很守信，她跟那批人才是一伙的！”<p>　　阿发伸手摸着后颈，一脸茫然：“老天，你真把我搞胡涂了，她要有那批人撑腰，又何必向你求助，大老远把我们全找来？”<p>　　费胖子点了点头，接道：“我看她是被外星人绑架去了，否则，我们刚才已经顺利把人质换回，她又何必多此一举，要那批人把人抢走呢？”<p>　　高达正色道：“所以我说问题出在她身上，如果不出我所料，整个事情就是她一手……”<p>　　电话铃声突然响了起来。<p>　　万夹坐在床边，顺手抓起话筒，递给赶过来的高达。<p>　　“喂！”<p>　　对方又是那自称华特医生的德国口音：“亲爱的朋友，今晚我们的交易很公平，虽然你交出的是一片隐形眼镜，但那对母女仍在我们手里。”<p>　　高达一听。不禁大感意外，想不到竟被阿发说中了，守在公墓外的那批人，果然是外星人一伙的。他们这叫陆空配合作战，由从天而降的直升机放人，把东西骗到了手，再由那批人发动地面突袭，又把那对母女夺了回去。<p>　　高达不屑道：“哼！我早料到你们毫无诚意，才不得不留一手！”<p>　　华特医生道：“彼此彼此！亲爱的朋友，在谈到正题之前，我个人可不可以向你做个小小的要求？”<p>　　高达没好气地道：“说吧！”<p>　　华特医生诚恳道：“你带回去的两个人，虽然不是那对母女，毕竞总是地球人，而且曾经是我的登山队友……”<p>　　高达暗自一怔，惊诧道：“什么？你说她们不是那对母女？”<p>　　华特医生道：“亲爱的朋友，你何必装呢7相信你把她们一带回去就已发觉，而且现在已经死了。”<p>　　高达茫然道：“我不知道你在说什么！”<p>　　华特医生轻喟一声道：“我要说的是，她们是无辜的，而且做了这件事的牺牲品。所以我向你要求，不要把气出在她们身上，能把尸体送去殡仪馆，交由他们安葬。”<p>　　高达仍然满头雾水，莫名其妙地问：“难道不是你们派人守在公墓外，把她们夺回去的？”<p>　　“我们的人夺回去？”华特医生也胡涂了：“亲爱的朋友，你这话是什么意思？”<p>　　高达已觉出事有蹊晓。急问道，“你怎能确定她们现在已经死了？”<p>　　华特医生道：“她们的脑部藏有特殊装置，为了防止你带她们回去后。发现只是戴着橡皮面具的两个陌生地球人，用酷刑逼供。不得不以遥控强力电波，在你驾车离开公墓时，就使她们脑部受到严重破坏。即使不死，你也问不出什么了。”<p>　　高达终于恍然大悟，对方为何会轻易把人交出了。由此可见，外星人的智慧，绝不在地球人之下，甚至更高。<p>　　但那批人既不是外星人派出的，又是什么人呢？<p>　　说不定被他料中，一切都是罗玛丽一手安排，她才真正跟那批人是一伙的！<p>　　高达不便向对方说明，地球人已起了“内讧”，即道：“你的要求我同意，现在说你的‘正题’吧！”<p>　　华特医生谢了一声，郑重道：“希伯德博士的妻女，仍然在我们手里，现在请你立刻通知他，在二十四小时之内，要他亲自把‘微芯片’送到‘武士古堡’，否则我们就处死那对母女！”<p>　　高达尚未及回答，对方已将电话挂断。<p>　　整个事情的演变，不但出乎所有人意料之外，而且变得更复杂和诡异了。<p>　　高达搁下话筒，突然忍不住哈哈大笑起来。<p>　　万夹一旁莫名其妙地问：“老大，什么事这样好笑？”<p>　　高达止住了笑，哼声道：“这骚娘们费尽心机，甚至不惜陪我上床，结果抢回去两具尸体，我真想看看她那时的表情！”<p>　　时律师站的较远，未能听到对方在电话中说的话，不禁惊诧：“老大，你说那批人抢回去的是两具尸体，这是怎么回事？”<p>　　高达便将华特医生在电话中说的话，大致说了一遍，听得大家顿时面面相觑。<p>　　万夹一脸失望道：“老大，这一来，十亿美金泡汤喽？”<p>　　高达耸耸肩，轻描淡写道：“好在我们没有什么损失，只不过花点旅费而已，就当出来旅游观光一趟吧！”<p>　　阿发着急道：“老大，这事我们撒手不管了？”<p>　　高达道：“怎么管？那女人一开始就在玩花样，想利用我去跟外星人打交道，冒险把人救出，好让他们坐享其成。想不到外星人更高明，让他们费尽心机，抢夺去的却不是那对母女。现在那骚娘们不但空欢喜一场，还得处理那两具尸体呢！”<p>　　费胖子哈哈大笑道：“骚娘们还陪老大上床，结果却毫无所获，真是赔了夫人又折兵！”<p>　　时律师沉吟了一下，忽道：“老大，我觉得这事恐怕另有文章！”<p>　　“哦？”高达笑问：“大律师有什么高见？”<p>　　时律师分析道：“先拿今晚的事来说吧！外星人的智慧既然极高，他们绝不可能笨得想不到今晚的交换会有诈。既然明知你不可能交出真的‘微芯片’，又何必多此一举，还白白牺牲两个人，虽然不是他们外星人，但总算是他们的人。<p>　　其次，姓罗的娘们不是向老大透露过吗？即使有了‘微芯片’，如果没有特殊设计的显示器，什么也看不出，等于是废物。不过那娘们又说，显示器的设计蓝图在希伯德博士脑子里，只要所须的材料齐备，一星期就可以制造完成。<p>　　所以我觉得，对外星人来说，能不能追回‘微芯片’并不十分重要，重要的是把希伯德博士抓回，至少不能让他活着！”<p>　　“对！”高达如同醍醐灌顶：“他们对希伯德博士才是志在必得，所以我交出的东西，他们连看都不看。”<p>　　时重池不愧是干律师的，心思慎密，反应灵敏，他从容不迫地接下去道：“既然如此，今晚公墓之约就毫无必要。老大，你不是在鞋跟里，发现他们暗藏了‘追踪器’吗？如果不出我所料，那对假的母女身上，很可能就藏了那玩意！”<p>　　高达把头一点道：“错不了，绝对是这么回事，他们料定我把那对假母女带走，一定是急着带去见希伯德博士，利用‘追踪器’，就知道他藏在什么地方了。”<p>　　费胖子不解地问：“那他们为什么还打电话到这里来找你？”<p>　　高达思索了一下道：“他们大概急于赶回去覆命，没有见到那批人抢夺去那对假母女。而这里必然仍留有他们的人在暗中监视，发现我没有带那对假母女去交给希伯德博士，反而带你们一起回这里，自然马上打电话报告。<p>　　据我看，那个自称华特医生的，在那秘密基地，很可能是地球人的头儿。凡是外星人不能露面的地方，全交由他负责，接到监视的人报告，他也作不了主，必须再向外星人报告得到指示，不能采取行动。<p>　　他打电话给我的用意，不外乎是想探听我的口气，是不是已经知道我发现那对母女是假的了，以及为什么我们都回这里，没有护送她们去交给希伯德博士。<p>　　听出我还不知道那对母女是假的，马上就想到，我们可能是受雇的，只负责把人换回，交给希伯德博士方面的人，就算任务完成，没我们的事了。这是因为罗玛丽那娘们，始终不让我见希伯德博士，所以等于告诉他们，我们这些人只是‘外籍佣兵’而已。<p>　　华特医生自然更会想到，现在那批人抢去那对母女，应该已经发现她们是假的，甚至已经死亡。那么希伯德博士，就必然会找我们交涉。所以他要我转话，限希伯德博士在二十四小时之内，亲自把‘微芯片’送到那个什么‘武士古堡’去……”<p>　　阿发今晚话特别多：“一定就是昨天关老大的地方！”<p>　　高达微微点了下头：“很有可能。不过，我怀疑刚才这个电话，也有可能是在探虚实，看希伯德博士方面有没有通知我们，已经发现那对母女是假的了。如果希伯德博士见到了那对假母女，无论是死是活，她们身上藏有‘追踪器’，就可知道希伯德博士在何处，说不定现在已经对他采取了行动呢！”<p>　　费胖子紧张道：“那希伯德博士不是很危险了？”<p>　　万夹愤声道：“哼！谁教那娘们没安好心，对付不了外星人，让老大和我们去冒险，等人换回了，他们再夺去。这样不但等于坐享其成，还不用给老大任何交代，可惜人算不如天算，希伯德博士就是被外星人杀了也活该！”<p>　　阿发帮腔道：“对！老大，就像你说的，我们反正没什么损失，只不过花点旅费，加上今天添购装备花的钱而已，就当是出来旅游观光一趟。希伯德博士死也好，活也好，跟我们毫不相干，不必去理他了。”<p>　　高达强自一笑道：“各位，十亿美金的美梦泡汤了，害你们空欢喜。”<p>　　时律师道：“老大，你别这么说，大家能快快乐乐出门，平平安安回家就心满意足了。”<p>　　阿发自我解嘲：“是嘛！凭我们这几块料，那一个像亿万富翁。真有那么多钱，我一定夜夜失眠睡不着，半年下来就去向阎王爷报到啦！”<p>　　万夹糗他道：“那你干脆把生死簿扒到手，拿来改一改，我们全都可以长命百岁了。”<p>　　阿发反唇相讥道：“何必麻烦，你要长命百岁，等你满月时，我打个金锁片替你挂在脖子上就行啦：”<p>　　万夹脸色一变，刚要发作，高达又宣布道：“走，趁餐厅尚未打佯，我请大家去好好吃喝一顿，慰劳慰劳。”这才化解了两个混小子的口角冲突。<p>　　大家出了房，一起涌向餐厅，各自点了自己喜欢吃的，又开了几瓶香槟，好像在举行庆功宴。<p>　　他们一致通过，不再过问希伯德博士的事，一旦心理负担消除，顿觉轻松无比。<p>　　正在大吃大喝，去日内瓦的莫教授赶了回来。<p>　　他是先去高达房按铃没人应，其他人也都不在房里，以为大家都外出办事了。打算独自先来餐厅吃一顿，没想到他们全在。<p>　　莫教授见他们似在庆祝，忙来到桌前，问道：“大功告成了？”<p>　　高达笑着招呼他坐下，不动声色：“吃什么自己点，边吃边聊。”<p>　　莫教授向侍者要了份牛排，然后报告他此去日内瓦的经过：“我一到日内瓦，就雇车上街，找到一家快速印刷公司，印了一盒名片，头衔除了德国柏林大学化学博士是真的，其他都是有名无实，不过‘柯达照相器材’东方总代理的头衔还真管用，抬高了我的身价。<p>　　我到了那家公司，规模还真大。幸好我出示的名片发生作用，使他们以为我是位大主顾，很顺利见到一位高级主管，是业务部经理，名叫马克斯多勒。<p>　　他听我问，能不能制造出一种具有‘追亿’功能的摄影机时，马上就笑着说：‘博士，你这种构想非常好，可惜以目前的科技水准，那是绝不可能的！’我就说：‘据说二十年前，贵公司不是就有人在研究这种摄影技术吗？’他听完想了想，突然哈哈大笑说：‘你说的是那个疯子啊！’<p>　　我一听，知道他一定指的是希伯德博士，故意兴奋地追问下去，他所说的，跟罗玛丽告诉老大的完全相符，希伯德博士确实是辞职两年后，听说突然失踪了。<p>　　他忽然问起，我是怎么兴起这个念头，又是从那里听到有关希伯德博士的事，找上了他们这家公司的。我一直对他察言观色，注意他的反应。当我提到罗玛丽时，他竟毫无表情地摇摇头说：‘我没有听过这位女士。’<p>　　当时我想，公司上下一两千员工，他身为业务经理，不可能所有人都认识，但罗玛丽既然代表希伯德博土，跟他们公司接过头，谈过‘追忆摄影机’的事，他应该知道。除非是属于公司的高度机密，凭他的职位，还不够资格参与。于是，我要求能见一见公司的负责人。<p>　　他倒很热心，带我去见到他们公司的副总裁雷奥利先生，总裁就是他父亲，因为老雷奥利两年前轻微中风，一直在日内瓦湖畔的别墅休养。实际上公司的一切是由小雷奥利负责。如果罗玛丽要出售她舅舅的‘伟大发明’，想必会找这位全权负责，能当家作主的小老板。可是听他的口气，非但不知道罗玛丽是谁，更不清楚这回事，还劝我不要异想天开，弄得我好尴尬。<p>　　所以，我此行日内瓦的结论是，那娘们根本是在胡说八道，不知道是什么居心！”<p>　　他一口气说完全部经过，大家居然无动于衷，毫无反应。吃的吃，喝的喝，就像听他说了个一点也不觉好笑的笑话。<p>　　莫教授眼光一扫，莫名其妙道：“怎么回事？你们大家好像……”<p>　　正在这时，播放中的悠扬音乐转弱，传出个甜美的女子声音以英语播报：“高达先生电话，请到第三号电话间接听。高达先生电话……”<p>　　商达忙放下手中刀叉，起身离座，匆勿赶去接电话。<p>　　沼吧台旁一排四个电话间，玻璃间上有着醒目的阿拉伯数字。高达推门进入第三号电话间，摘下挂着的话筒应了声：“喂！我是高达。”<p>　　话筒传来的声音竟是罗玛丽。只听她情急地叫道：“达令！快来救救我，快来救……”<p>　　高达冷声道：“救你？是不是你也被外星人抓去了？”<p>　　罗玛丽急迫：“不！不是……”<p>　　高达笑问：“那么是不是发现抢去的那对母女，有什么地方不太对劲，希伯德博士要拿你问罪？”<p>　　罗玛丽哭声泣泣：“我，我把事情弄砸了，他们要杀我”“哦？”高达无动于衷道：“他们要杀的是你，关我什么事？”<p>　　罗玛丽哀求道：“达令，求求你，快来救我，他们是真的要杀我啊！”<p>　　高达沉吟了一下，问道：“你说的‘他们’是什么人？”<p>　　罗玛丽道：“电话里说不清，也没有时间了，你快来，我在‘大教堂’附近等你。啊！有人追来了……”<p>　　高达来不及追问，已听不见罗玛丽的声音。<p>　　显然电话是从公用电话亭打来的，话未说完就发现紧急情况，所以她连电话都来不及挂断，丢下话筒就逃开了。<p>　　高达挂上话筒，走出电话间，一回到桌前，大家就迫不及待地争问：“谁打来的？”“是不是姓罗的娘们？”“是那个叫华特的医生吗？”<p>　　他坐了下来，才轻描淡写道：“是罗玛丽，说有人要杀她，求我去救她……”<p>　　不等他说完，费胖子已愤声开骂：“去他妈的蛋！杀死她活该，别去理她！”<p>　　包括刚听了个大概的莫教授在内，全体一致主张到此为止，绝不再涉入希伯德博士的事件。<p>　　高达却独排众议道：“不行！这骚娘们耍了我们，我绝不能轻易放过她！”<p>　　费胖子劝阻道：“老大，算了吧，反正她也陪你上过床，而我们又没有多大损失，只不过花点旅费和开销而已。过去只要被你看对眼的女人，花个十万八万，不也是常有的事吗？”<p>　　高达道：“那不同，我愿花钱是玩女人，这回却是被她耍了！”<p>　　时律师皱眉道：“那你决心去城里见她？”<p>　　高达把头一点：“我倒要看看，她还能耍出什么花样！”<p>　　莫教授劝道：“老大，老费说的不错，反正我们没什么损失，这事就到此为止算了吧！那娘们诡计多端，说不定向你求救是假的，目的是想把你骗去。”<p>　　阿发道：“没错！她的狐狸尾巴已经露出来，发现抢去那对母女是假的，不敢也没有脸再找老大帮忙，只好用苦肉计。什么有人要杀她。根本没这回事！”<p>　　高达似乎心意已决，坚决道：“如果要向她讨回公道，这倒正是个机会。至少我马上可以见到她，不必疲于奔命去各处找她了。”<p>　　大家都深知他的个性，既已做了决定，任何人都无法劝阻。<p>　　各人交换了一下眼色似乎公推莫教授代表发言，他只好问道：“老大，那我们呢？”<p>　　高达想了想道：“你们远远跟着我，必要时可以接应，但绝不可轻举妄动。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='8_10'>第8册 妙手偷情 第八章</b><p>");

document.write ('　　所谓的“大教堂”，是指城里那一座。比起城郊具有三百年历史，当年由奥地利女王玛利亚泰丽莎，私人出资兴建的“洛喀喀斯斯戴尔”大教堂，那就成了小巫见大巫。<p>　　不过，它却是茵斯布鲁克城的著名基督教徒聚会所。一到周日，来自全城的教徒便络绎不绝。<p>　　现在已是夜晚九点多了。<p>　　教堂附近一片静寂，街道上不见一个人影。<p>　　一辆黑色轿车缓缓驶来，停在广场上。<p>　　驾驶的正是高达，他关了前车灯，但引擎并未熄火，以便一发现情况，随时可以行动。<p>　　他没有下车，只是坐在驾驶座位上，戴上红外线风镜，察看附近的情况。<p>　　不料等了足足十分钟，非但未见罗玛丽出现，连一点动静也没有。<p>　　这是怎么回事？<p>　　即使罗玛丽真用的是苦肉计，既然目的是要见高达，就不可能不露面。除非是她已被抓走，甚至已被杀。<p>　　高达想到这个可能，这才熄火下车，朝教堂右侧五十码处的公用电话亭走去。才到亭外，就一眼瞥见地上遗落一只平底女鞋，而电话亭的门敞开着，话筒却未挂上，垂吊在一旁。<p>　　高达见状，心知所料不错，罗玛丽必是正在跟他通话时突然发现有人追来，不得不仓惶逃走。<p>　　这一来可麻烦了，罗玛丽如同惊弓之鸟，不知逃往何处，上那里去找她呢？<p>　　高达正茫然四顾，忽听摩托车声大作，冲破了夜的静寂。急忙循声看去，只见一人驾驶重型“哈雷”机车，正朝广场风驰电掣而来。<p>　　他戴着红外线风镜，老远就看出驾车的是女子，想必是罗玛丽无疑，立即拾起地上那只女鞋。<p>　　由于对方没有诱杀他的理由，他毫不犹豫地奔向广场。高举双手挥动着。<p>　　飞车女郎果然是罗玛丽，她的目标原是那辆黑色轿车，遥见高达挥手迎面奔来，立即改变方向。<p>　　车已驶近，她就紧急刹车，急叫道：“快上！”<p>　　高达毫不犹豫，跨骑在她座后，双臂刚抱紧她腰部，她已加足马力向前飞驶。<p>　　广场位置在市中心区，周围道路四通八达。<p>　　罗玛丽对城内的地理环境十分熟悉，她专找汽车无法通行的小街窄巷穿梭，似乎在设法摆脱追兵。<p>　　事实上高达根本不能确定，是否其有人在追她。<p>　　因为，他一跨骑上后座，罗玛丽就加足马力驶离了广场。使高达来不及看后面，甚至不知遥遥尾随的几个“死党”守在车上可曾发现状况。<p>　　─阵疾驶，高达已是晕头转向。不过以方向判断，他们已在城内的西区。<p>　　终于，来到一座仓库前，罗玛丽把车停住。<p>　　她熄了火，向座后的高达招呼：“下车吧！”<p>　　高达下了车，问道：“这是什么地方？”<p>　　罗玛丽无暇回答，跨下车，把车丢开就拖着高达冲至虚掩的大门旁。先探头向里面望了望，随即又拖着他进去。<p>　　里面一片漆黑，好在高达戴着红外线风镜，黑暗中只见到处凌乱，巨大的大箱纸盒东倒西歪，显然这里曾经过激烈战斗。<p>　　罗玛丽把他拖进一堆大木箱后的空隙间，双双坐了下来，她喘息了片刻，才惊魂甫定道：“我是从这里逃出的，而且，这里不久前才遭到过突袭，现在我们再回来，应该是最安全的地方了。”<p>　　高达道：“所谓最危险的地方，也最安全吧！”<p>　　罗玛丽叹道：“唉！达令，我真不该……”<p>　　高达接道：“不必向我仟悔了，说吧，为什么带我到这里来？”<p>　　罗玛丽紧挽着他胳臂道：“他们在追杀我！”<p>　　“他们？”高达问：“他们是谁？”<p>　　罗玛丽愤声道：“就是哈利手下的那批职业杀手！”<p>　　高达强自一笑道：“玛丽，别跟我打哑谜了，哈利又是谁？你干脆把整个事情从实招来吧！”<p>　　罗玛丽今晚死里逃生，已如同惊弓之鸟，定了定心神，才坦然道：“达令，不瞒你说，希伯德博士确实有个名叫罗玛丽的外甥女，但当年她随父母去夏威夷渡假，在回程中飞机失事坠海遇难了，我根本不是罗玛丽。”<p>　　高达暗自一怔，诧异地问：“那你是什么人？”<p>　　冒充的罗玛丽道：“我的本名叫陈香，属于哈利领导的一个庞大国际犯罪集团。”<p>　　高达若有所悟道：“因为你办事不力，费尽心机，结果抢回去的那对母女是假的，所以你的头儿要处置你是吗？”<p>　　陈香点点头，坦然道：“我那天说的希伯德博士后半段故事，其中除了我冒充罗玛丽之外，大部份都是真实的。不过，他逃出那秘密基地，驾驶的‘交通工具’坠海获救以后，就完全不是那么回事了。因为那艘游艇的主人正是哈利，而我当时也正在船上。”<p>　　高达“哦？”了一声，没有打岔，听她继续说下去。<p>　　陈香便说出了全部经过。“哈利的全名是哈利李姆斯，不过大家都叫他‘大脚哈利’。他是个庞大国际犯罪组织的首脑人物，凡是有利可图的勾当，那个组织几乎无所不为，包括贩毒、走私、贩卖人口、转运军火。只要付出相当代价，他们甚至派出职业杀手，执行暗杀国际上的知名重要政治人物！<p>　　那次哈利亲自带了一批男女手下，到西奈半岛谈成一大笔军火生意，回来时命游艇直驶摩洛哥，准备豪赌庆祝一番，途中救起了希伯德博士。<p>　　他大概受惊过度，获救后一直发高烧，呈半昏迷状态，而且嘴里不断胡言乱语，还连连呼叫着‘妮莎亚’和‘琼妮’这两个名字。<p>　　游艇上有医护人员及设备，因为他们这批亡命之徒，随时可能跟别人发生枪战受伤。当希伯德博士被抬进医护舱，脱光全身的湿衣时，发现他的阴囊下方有道缝好的伤痕已经发炎。医生仔细检查一下，摸出阴囊内除了两个睾丸还多出个圆状异物，大小犹如小孩玩的玻璃弹珠。<p>　　如果一个男人的阴囊里，比正常人多出一个睾丸，在医学上也不是绝无可能的，但是，从缝合的伤痕看出，那圆状异物不是睾丸，而是装进去的。<p>　　哈利听到医生的报告，当时就想到，那一定是个极重要的东西，藏在阴囊内绝对不易被人搜到。（说到这里，她忍俊不禁笑出声来）谁会想到，有人把重要的东西藏进自己阴囊里呢？”<p>　　高达接道：“你们那位哈利老兄就想到了！”<p>　　“他是听了医生的报告，才会想到的。”陈香接下去说：“哈利马上命医生动手术，开刀取出那圆状异物，发现是个金属小圆球，可以旋转开来成为两半，如同是个小圆盒，而里面只是个透明的小片，看上去就像隐形眼镜。<p>　　当然，那绝不可能是隐形眼镜，否则希伯德博士绝不会把它藏得那么隐密。但它究竞是什么呢？却没有人能想象得出，只有医生猜测它可能是‘微芯片’。<p>　　希伯德博士麻醉药性消失后，又经过好几个小时才清醒，一醒就惊觉藏在阴囊内的小圆球被取出。他当时好像发疯似的，要跟医生拼命，两三个人合力才把他制住。<p>　　哈利软硬兼施，威退利诱，用尽一切手段，希伯德博士都不肯说出‘微芯片’的秘密。正感到无计可施的时候，突然遭到不明来历的直升机空中攻击，幸好游艇上的火力极强，双方激战了十几分钟，直升机终被击退。但在离去时，机上用高音率扩大器向游艇喊话，我们都听不道说的什么，只有希伯德博士听了非常激动，号啕大哭。等他情绪逐渐冷静下来后，要求单独和哈利密谈。大概是‘微芯片’在哈利手里，他不得不说出一切，并且提出条件，只要能从外星人手中，救出妮莎亚和琼妮，他就负责制造出一具显示器，否则‘微芯片’形同废物，毫无用处。<p>　　哈利对科技的知识有限，立即召集手下几个得力干将，举行了一次秘密会议。经过一番讨论，一致认为‘追忆摄影机’，真有希伯旗博士所说那种神奇性能，确实是震惊全世界的大发明，如果待价而沽，绝对可值一二十亿美金，甚至更多。何况，‘微芯片’上录制的资料，可揭开外太空之谜，更是无价之宝。<p>　　既然希伯德博士已经表明态度，除非能救出那对母女，他是宁死不屈，绝不受任何威逼利诱。所以会议的结论，就是如何去救人。<p>　　外星人拥有威力强大的武器，而且为了那对母女的安全，必须投鼠忌器，不能劳师动众，以免弄巧成拙。把整个事情弄砸。于是大家想到，既不能力敌，就得以智取，找出一个智勇双全的人，单独跟外星人周旋。哈利的手下，职业杀手倒是不少，但都是有勇无谋的，像样的一个人还真选不出来……”<p>　　高达冷冷一笑道：“于是就找上了我？”<p>　　陈香道：“达令，我在电报上具名‘仰慕者’，确实是久闻大名了。前两年我奉命去东方，结识了一位鼎鼎大名的模特儿，那一星期我们天天在一起，处的非常好，几乎无话不谈，曾经谈到了你……”<p>　　高达立即想到那是白美玉，问道：“是她把我的地址给了你？”陈香点点头道：“会议中，我提出了你，想不到在场的人竟有一半以上曾经听过有关你的传说，哈利就要我登岸后即跟那模特儿联络，打听出你的地址。同时，拟好整个计划，因为只有我有东方血统，由我冒充希伯德博士的外甥女罗玛丽，<p>　　整个计划中最重要的部份，就是一旦救出那对母女，必须把你摆脱。因为，如果你知道一切真相，绝不可能善罢甘休。所以今晚在公墓外，我们埋伏了一批人，趁机把那对母女抢走。而我早已离开滑雪俱乐部，这样一来，也许你们会把这笔帐记在外星人的头上。”<p>　　高达不屑地冷哼一声：“那你当初不会别把‘微芯片’的事告诉我？”<p>　　陈香无奈道：“要使你对这件事发生兴趣，那是不得已的啊！据那位模特儿说，如果要让你心甘情愿去冒险做任何事，必须是你为之真正动心的美女，或者让你认为满意的金钱代价，甚至绝对能引起你好奇的特别事物。所以，我只好三样全用上了。”<p>　　高达仍然不提白美玉的名字，笑问：“这些都是她告诉你的？”<p>　　陈香道：“当时我们只是闲聊，她说一生中，在床上真正能令她满足的只有你，而且还夸奖你的功夫……”<p>　　高达不由地骂道：“他妈的！这臭娘们，居然在我背后胡说八道，破坏我的形象！”<p>　　陈香笑道：“当时我也认为她夸大其词，直到我亲自领教过，才知道浪子高达果然名不虚传啊！”<p>　　高达强自一笑道：“好啦！别把话扯远了，继续说你的故事’吧。”<p>　　陈香接下去道：“以后的一切，你都知道了。这个仓库是属于哈利的，平时作为掩护，木箱纸盒几乎全是空的，只有少数装了些不值钱的破铜烂铁。实际上，这里是个秘密军火转运站，从瑞士来的军火都藏在这里，然后运交各地的买主。<p>　　希伯德博士一直被软禁在这里，等着我们把那对母女救出。不过他也很精明，跟哈利约法三章，一旦人救出，必须先带来见他，然后让她们自行离去，不得派人跟踪。等她们到了个绝对安全的地方隐居下来，来电话通知他后，他才动手制造显示器。<p>　　没想到今晚抢回的，却是一对假的母女，她们脸上都戴着橡皮面具，而且半路上人就死了。<p>　　既然那对假母女是从你们手上抢走，你绝不会善罢甘休。而你只见过我，别的人从未露面，自然是要找我算帐。哈利一见事败，又担心因为我替他们惹来麻烦，一气之下就决心杀我。正要下手时，不料遭到一批身份不明的人突袭。”<p>　　“慢着！”高达阻止了她，问道：“那对假母女是不是带到了这里来？”<p>　　陈香点点头道：“人一抢到，自然立刻带来，但没想到她们在车上就死了。”<p>　　高达道，“那就没错了，一定是她们身上藏有‘追踪器’，才把突袭的那批人引了来。”<p>　　陈香又点了点头：“事后我也想到，绝对是这么回事，否则他们不可能轻易把那对假母女交给你，也不可能追踪到这里来，显然他们的目的是希伯德博士，9p使不能把他抓回去，也要把他解决。不过，幸好他们来突袭，我才能趁着一片惊乱逃走，否则早就遭了哈利的毒手……”说到这里，不禁犹有余悸，钻进高达怀里低泣起来。<p>　　高达无限安抚这只惊弓之鸟，追问道：“突袭的结果呢？”<p>　　陈香招摇头道：“不知道，我当时只顾逃命，那不管他们。过了将近一个小时，我偷偷绕回附近，发现仓库外毫无动静，壮着胆子溜进来一看，到处一片凌乱，非但没有任何人留下。连那对假母女的尸体也不见了。<p>　　我到地下室和各处看了一遍。希伯德博士也不在了，就匆匆离开这里。那知刚走没多远，发现哈利的手下，驾车在一路慢慢巡视，一定是奉命追杀我的。幸好我及时避开，绕到大教堂附近，找到个公用电话亭，急忙打电话向你求救，话还没说完，他们的车已驶近了广场……”<p>　　高达问道：“现在要我怎么救你？”<p>　　陈香幽幽地道：“哈利的大本营在欧洲，到处都分布有他的人，我今夜就算能侥幸逃出城，也逃不出他的魔掌。所以……所以希望你救人救到底，带我去东方。”<p>　　“哦？”高达不置可否地笑问：“我为什么要这样做？”<p>　　陈香仰着脸，一副乞求之情：“达令，我不会有太多的要求，也不会为你添任何麻烦的。只要你能带我去东方，我愿意做你的佣人，替你看家，烧饭洗衣……”<p>　　浪子高达一向放浪不羁，即使处在最危险的劣境中，照样谈笑自若。这时故意笑问：“包不包括上床？”陈香风情万种地一笑，媚态毕露：“只要你吩咐一声，我随时上床侍候。”<p>　　高达摇摇头：“不行，这个代价太小了。”<p>　　陈香急道，“达令，那你说好了，我情愿为你做任何事。”<p>　　“好！”高达道：“立刻带我去找大脚哈利。”<p>　　“带你去找他？”陈香顿时大吃一惊。<p>　　高达冷冷一哼，愤声道：“你既是奉命行事，我可以不怪你。但冤有头，债有主，我非找他算帐不可！”<p>　　陈香沮然道：“达令，他们人多势众，你们只有七八个人，斗不过他们的……”<p>　　高达道：“你那位做模特儿的好友，有没有告诉你，浪子高达除了金钱和女人。还喜欢什么？”<p>　　陈香茫然问：“什么？”<p>　　高达沉声道：“专找硬角色斗！”<p>　　陈香为难道：“这，这……”<p>　　高达把她从怀里推开道：“如果你不带我去找大脚哈利，我自己会去找他。你也就不必指望我救你了，我们各走各的吧！”<p>　　陈香情急道：“达令，你不要生气嘛，我……我是不希望你去冒险……”<p>　　“哈！”高达豪迈地笑道：“这回真让你说对了，我要不喜欢冒险，就根本不会来啦！”<p>　　陈香犹豫之下，终于无可奈何，同意带高达去找大脚哈利了。<p>　　东区，“银色之城”的精华地带。<p>　　茵斯布鲁克的夜生活是多彩多姿的，除了几处大型的豪华夜总会。大部份的低消费娱乐，像小酒馆，有上空女郎招待的酒吧，专演成人电影的小戏院。脱衣舞表演等等，都集中在东区这条大街上，一眼望去，醒目耀眼的霓虹灯招牌比比皆是。<p>　　仍然由陈香驾车，载着高达来到街边停下，指着街对面，“就是那家‘红靴酒吧’。”<p>　　高达跨下座后，从口袋中取出那只女鞋，递交给她道：“你快骑车赶回广场去，要他们尽快赶来接应，你自己要小心！”<p>　　陈香点点头：“我知道，达令，你也要小心啊！”<p>　　高达目送她驾车驶远。才穿过宽阔的大马路，向对面的“红靴酒吧”走去。<p>　　这家酒吧门面不算大，招牌上方亮着霓虹灯，是一只红色的女靴，一明一灭地闪着，四周的五颜六色小灯，好像在追逐地打着转。<p>　　门旁大玻璃框里，很艺术地贴着十来张照片，都是上空女郎在搔首弄姿。展示她们诱人的胴体，以广招徕。<p>　　一个蓄有兜腮大胡子的中年胖子，身上穿的既臃肿又邋遢，站在门前不断招呼过往的行人。<p>　　高达一走近，他就操着当地口音笑脸相迎，“请进来喝两杯，消费低廉，高级享受，包君满意！”<p>　　对这种拉客的角色，高达连看都不屑看一眼，昂然走了进去。<p>　　里面装有暖气，一进来就觉出跟外面的寒风刺骨，有着天壤之别。<p>　　这酒吧是前窄后宽，如同一个“凸”字形。整个空间还算宽敞，容纳一百位酒客绝不成问题，可惜今夜生意不太好，仅有二三十人，散散落落坐在各处，连那唯一的“洋琴鬼”，坐在钢琴前也弹的不太起劲。<p>　　但是，酒吧里倒是春色无边。<p>　　只见十几个上空女郎，上身完全赤裸，下面只穿一条紧窄几乎透明的迷你三角裤，周旋在酒客之间，毫无顾忌地打情骂俏着。<p>　　此地的上空酒吧跟香港一样，酒容只许观赏，不得动手。<p>　　上空女郎展露形同赤裸的碉体，任凭远观近赏，但绝不可毛手毛脚，这是常跑这种地方的“行家”，几乎人人都知道的“规矩”。<p>　　不过，那也不尽然，只要酒客出手大方，私下塞给女郎们一些小费，自会享受到额外服务，不但动手动脚不会遭到拒绝，还会投怀送抱，甚至奉上热情大胆的香吻。<p>　　这种“规矩”只是警方订的标准，其实等于官样文章，只要吧女和酒客之间互有默契，一个愿打，一个愿挨，不要闹进警局，酒吧老板是从不过问的。<p>　　高达眼光一妇，若无其事地走向吧台。<p>　　一名上空女郎迎了上前，操着生硬的英语，“先生，请那边坐，让我陪你喝一杯吧！”<p>　　高达一向出手大方，尤其是在这种地方，洒然一笑，掏出一张百元的美钞塞在她手上，“拿去自己买杯洒喝。”<p>　　上空女即简直有点受宠若惊，这样的豪客实在很难遇上，她怔怔地尚未回过神来，高达已径自走到了吧台前。<p>　　酒保是个壮汉，比高达至少高出半个头，脸上毫无表情地用当地语言招呼：“请问喝什么酒？”<p>　　高达却用英语道：“那要看大脚哈利请我喝什么了。”<p>　　酒保一怔，改用英语道：“你说什么？”<p>　　高达重复一句：“我说要看大脚哈利请我喝什么酒。”<p>　　酒保毫无表情的脸上，露出了惊讶：“你……”<p>　　高达直截了当：“告诉大脚哈利，我要见他！”<p>　　他的话一出口，就见整个酒吧里的人有了强烈反应。<p>　　弹琴的弹错了音，酒保怔住了，上空女郎和酒客全转过头来看着高达，有几个胆小怕事的酒客，急忙结了帐匆匆离去。<p>　　高达见酒保光发愣不说话，追问道：“我说要见大脚哈利，你听见了吗？”<p>　　酒保这才回过神来，摇着头道：“抱歉，这里没有这个人。”<p>　　高达若无其事地笑：“没关系，他跟我约好的，我可以等。替我来杯‘威士忌’，加倍，不要冰块。”<p>　　酒保一脸不动声色，转身去倒酒时，暗向坐在附近卡座里的两名酒客使了个眼色。<p>　　高达刚坐上高高可转动的圆凳上，就见走来两名上空女郎，在他两旁一左一右倚身靠着吧台，右边那个嫣然一笑道：“请我们喝一杯吧！”<p>　　吧女没有固定底薪，全靠小费，及劝客人买酒抽成，这点高达很懂。<p>　　“尽量喝吧！”高达干脆慷他人之慨，向端酒给他的酒保笑道：“今夜大脚哈利请客，记在他帐上。”<p>　　吧女大概不知道大脚哈利是何许人，反正只要有人替她们买酒，管他是谁。<p>　　不料她们作个手势要酒，酒保却末加理会，使两个吧女不禁感到莫名其妙。<p>　　高达存心找碴，向那酒保大声道：“没听见吗？替两位小姐倒酒！”<p>　　卡座的两人已起身定来，上前把两名吧女推开，站在了她们刚才的位置。一左一右，将高达夹在当中。<p>　　高达不屑地瞥了他们一眼，冷声道：“你们脱光也没有什么看头，要喝自己付帐！”<p>　　左边一人怒哼一声，却被右边那人以眼色制止，遂问：<p>　　“朋友，你要见大脚哈利？”<p>　　高达转头看看他脚，笑道：“你老兄的脚不够大，大概不是哈利吧！”<p>　　右边那人举起握紧的拳头道：“我的脚虽不够大，这个却够！”<p>　　“哦？”高达眼皮刚一翻，那人已狠狠一拳朝他腹部击来。<p>　　但高达的行动比他更快，一挺腰已从高凳上滑下，使他一拳击空。<p>　　高达再一转身，一把抓住那人后领，接着向前一推一送，他便身不由己地冲扑向左边那人。<p>　　左边那人闪避不及，被撞得跌了开去。<p>　　这一动手，高头大马的酒保急忙从吧台旁绕出，大喝道：“把门关上！”<p>　　来之前陈香已告诉过高达，大脚哈利的手下经常在酒吧里待命，等于是他们的连络站。<p>　　其实陈香毫无把握，哈利会不会在这里，尤其今晚仓库遭到了突袭。但她在茵斯布鲁克城里，只知道那仓库和这“红靴酒吧”两个地方，所以把高达带了来。<p>　　不过，她相信来这里只要表明找大脚哈利，即使他不在，也会立即有人通知他。<p>　　高达故意找碴，并且一再提到大脚哈利，目的就是要这里的人去向他通风报信。如果人在这里，自然会出面，绝不可能任他在此胡闹。<p>　　这时尚留在酒吧未走的人，大概都是他们自己人，一听酒保大喝关门，便有人出外叫进那拉客的邋遢中年人，迅速关起了门，连霓虹灯也关掉，表示已提早打烊。<p>　　上空女郎们一看情形不对，心知可能要大打出手，吓得纷纷避进里面房间，以免遭到池鱼之殃。<p>　　酒保仗着体型唬人，绕出吧台冲到高达面前，不由分说就是迎面一拳。<p>　　高达闪身避开，双手一撑吧台，翻身跳了进去。<p>　　一名壮汉正好扑来，扑了个空，上半身扑在了吧台上。<p>　　高达顺手从架上取下瓶酒，举起看了看：“一九六三年的，便宜货！”<p>　　突然一回身，举瓶砸在那壮汉头上，顿时头破血流。<p>　　高达笑向酒保道：“这一瓶算我的，别记在大脚哈利的帐上。”<p>　　酒保气得狂喝一声，冲至吧台前，又是狠狠一拳猛挥而出。<p>　　但高达向后一退，酒保的拳头已够不到。<p>　　由于他体型高大又重，不能做高达一样翻跳进吧台里去，只得绕向一旁进出口。<p>　　吧台的设计大同小异，一端总留有个缺口，上面一块可掀起的木板与台面一般平，掀起即可进出。<p>　　酒保刚才绕出时未将木板放下，正要冲进去，被高达赶来将木板一放，差点把他的手压住。<p>　　高达用力按住木板，笑道：“老兄，你辛苦了一晚上，早点回去休息吧！吧台交给我了。”<p>　　酒保双手抓住木板边，想把它掀起，但高达却压在上面不让他得逞。<p>　　两人正僵持着，另一名壮汉也跳进吧台，朝向高达疾扑而。<p>　　高达一放手，顺势托起木板下面猛一掀，酒保来不及抽手，右手被夹在木板与台面之间，痛得发出一声杀猪般的惨叫：“哇！”<p>　　壮汉刚扑近，被高达飞起一脚，踹得连退几步。<p>　　两脚还没站稳，高达已冲到面前，一记重拳击中鼻梁，使他又一个踉跄路倒退，背后被吧台一顶，滑坐地上昏了过去。<p>　　其他人原本以为，凭酒保他们四五个人，对付高达一人已绰绰有余。所以都站在一旁看热闹，根本不必动手。<p>　　那知估计错误，这东方人矫健，四五个人非但对付不了<p>　　他，反而个个吃了大亏。<p>　　他们这才惊怒交加，纷纷向高达冲来，有两个已亮出了<p>　　随身携带的锋利弹簧刀。<p>　　高达利用吧台为屏障，架上一瓶瓶的酒为武器，顺手抓起，见人冲近就掷出。<p>　　酒保看在眼里，顾不得右手被夹伤，心痛地大叫：“那些酒很名贵，不要掷，不要……”<p>　　高达充耳不闻，连连掷出。<p>　　正在一片惊乱中，刚才那批吧女逃进去的门突然开了，冲出两个西装革履的家伙，拔枪对着高达喝令：“不许动！”<p>　　高达一见他们的打扮，及拔枪的动作，就看出是典型的职业枪手。<p>　　他身上也带着枪，但不愿在这里发生枪战，以免枪声惊动警方，招来不必要的麻烦。<p>　　略一迟疑，他放下了手上刚举起的酒瓶。<p>　　一名壮汉趁机冲进，跳进吧台内，搜出了高达插在腰间的那支左轮手枪，以及一把猎刀。<p>　　两名枪手制住了高达，分向两旁一站，随即从那道门里又走出个矮胖的秃头中年人。<p>　　高达被搜身的壮汉，以枪顶在背后，使他不敢轻举妄动。<p>　　只见矮胖中年人走向吧台间，朝他打量两眼，以英语沉声问道：“你要见我？”<p>　　高达不知大脚哈利的长相，陈香也忘了告诉他，不禁反问对方：“你就是大脚哈利？”<p>　　矮胖中年人既不承认，也不否认，冷声道：“哼！敢跑到这里来闹事，还指名道姓要见大脚哈利，你的胆子真不小！大概你就是那叫高达的东方人吧？”<p>　　高达昂然道：“不错，我就是！”<p>　　矮胖中年人架式十足，从上衣口袋取出支名牌雪茄，咬去头部，往嘴上一衔，一名枪手忙掏出打火机为他点着。<p>　　他连吸了几口，才大刺刺地问道：“你要见我有什么事？”<p>　　听这口气，显然他已承认是大脚哈利了。<p>　　高达即道：“想跟你谈一笔十亿美金的买卖！”<p>　　矮胖中年人笑问，“是希伯德博士的发明吗？”<p>　　高达道：“不错！”<p>　　矮胖中年人哈哈大笑道：“希伯德博士在我手上，东西也在我手里，我不知道你还有什么好跟我谈的？”<p>　　高达有侍无恐道：“如果没有跟你谈的本钱，我今夜就不会来这里！”<p>　　“哦？”矮胖中年人诧异道：“人和东西都在我手上，你还有什么谈判的本钱？”<p>　　高达直截了当道：“那对母女！”<p>　　矮胖中年人冷哼一声，不屑道：“我还以为鼎鼎大名的浪子高达，能有多大本事，费了九牛二虎之力，非但换回一对假的母女，还中了计，被他们利用暗藏的追踪器，找到我们藏希伯德博士的地方，要不是我们戒备森严，全力掩护他撤出，人就被他们抢走啦！”<p>　　高达笑了笑道：“幸好那对母女是假的，否则我就没戏可唱了。”<p>　　矮胖中年人不解道：“这话是什么意思？”<p>　　高达道：“人和东西都在你们手里，但没有救出那对母女，希伯德博士就绝不会替你们制造显示器，‘微芯片’就等于废物。如果今晚你们用假的‘微品片’，换回了一对真的母女，恐怕早已远走高飞，不会留在这里了。那样一来，我才真的是白忙啦！”<p>　　矮胖中年人沉吟一下，问道：“现在你打算怎样跟我谈？”<p>　　高达笑道：“很简单，我要所获利益的一半！”<p>　　“哼！你的胃口倒不小！”矮胖中年人道：“但你凭什么要求这么大的代价？”<p>　　高达从容不迫道：“如果救不出那对母女，希伯德博士宁死也不会受你们利用，那么你们到手的东西，也就毫无价值可言了。而要想救出她们，只有我能办到，你说我该不该分一半？”<p>　　矮胖中年人未置可否：“你有把握能救出她们？”<p>　　高达道：“没有把握，我就不会来了！”<p>　　矮胖中年人似乎不太相信。试探道：“你能不能说说，准备怎样救？”<p>　　高达正色道：“潜入那秘密基地！”<p>　　矮胖中年人惊诧地：“你真能办到？”<p>　　高达自负地笑笑：“浪子高达没有办不到的事！不过，为了要了解基地的一切详情，我必须见一见希伯德博士本人。”<p>　　矮胖中年人面有难色：“这个……”<p>　　高达不屑道：“大概你的脚还不够大，不能当家作主吧？”<p>　　矮胖中年人不由地一怔，正在这时，那道门又被控开，冲出的竞是阿发和万夹。<p>　　两个枪手来不及回身应变，已被他们以枪柄击昏，双双倒在了地上。<p>　　高达趁机向旁一闪，以免身后的壮汉手枪走火。同时一把抓住他手腕，外带狠狠一拳。<p>　　壮汉被击得仰面栽倒，手上的枪已被高达夺下。<p>　　当其他几人跟着陈香冲入时，高达已用枪制住了那吓得不知所措的矮胖中年人。<p>　　不等高达开口问，陈香已指着矮胖中年人叫道：“他不是大脚哈利！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='8_11'>第8册 妙手偷情 第九章</b><p>");

document.write ('　　陈香带着阿发等人赶来，一见前面已关门打烊，情知有异，急忙绕至后门潜入。<p>　　由于只有两把枪，就由阿发和万夹自告奋勇打前阵。<p>　　酒吧内双方正在谈判，大家的注意力全集中在高达─人身上，才被阿发和万夹攻了个措手不及，轻易击昏了两名职业枪手。否则极可能引起一场枪战。<p>　　现在整个情势转变了，完全由高达他们控制。<p>　　高达唯恐那些受惊的上空女郎逃出报警。急命阿发去后面休息的房间将她们全部都押来，然后才向陈香问道：“他不是大脚哈利，是什么人？”<p>　　陈香指着矮胖中年人道：“他叫光头罗夫，是这里的负责人。”<p>　　高达不禁愤声：“他妈的！你又不能当家作主，干嘛装模作样，跟我胡扯了半天？”<p>　　罗夫这时像只斗败的公鸡，垂头丧气道：“你要见他，我自然要知道是为什么事啊！”<p>　　高达命令道：“现在你已经知道了，带路吧！”<p>　　罗夫为难地：“这，这我可不敢作主，必须先打电话请示，如果他同意……”<p>　　高达道：“那就快去打电话：”<p>　　罗夫应了一声，忙走向吧台的一端，抓起话筒。背着身子拨动号码盘，似乎伯被他们看见他拨出的号码。<p>　　电话拨通了，罗夫用手捂住话筒，轻声说了好几分钟，才挂断电话走过来道：“老板同意跟你见面，但命我只能带你和陈香小姐两人去。”<p>　　陈香紧张道：“不！不！我不去……”<p>　　高达答道：“跟我在一起，有什么好怕的，我保证他们不敢碰你一根汗毛！”<p>　　陈香这才勉强点点头：“好嘛，我跟你去就是啦！”<p>　　万夹急问：“那我们呢？”<p>　　高达道：“你们留在这里等我，有酒有色，全部免费，大家好好享受吧！”<p>　　说完，暗向时律师使了个眼色，又看了看地上两名被击昏的枪手。<p>　　时律师会意地微微点了下头。<p>　　高达便收起枪，向罗夫道：“老兄，我们走吧！”<p>　　罗夫应了一声，便领着高达和陈香，由那道通里面的门出。<p>　　他们出了后门，只见街边停置着两部轿车，其中一部是陈香刚才带那几个人赶来的。<p>　　罗夫上了另一部，由他驾驶，高达和陈香则双双坐在后座。<p>　　陈香紧紧依侵着高达，车一开动，她就以华语轻声道；<p>　　“这个光头罗夫，是大脚哈利手下四员大将之一，在此地是个地头蛇，黑社会中很有势力。达令，他故意要你把我带去，我真怕他没安好心啊！”<p>　　高达安抚她道：“不用担心，我已经抓住他们的弱点，他们不得不听我的。”<p>　　陈香娇喷道：“万一你要向我报复，出卖我呢？”<p>　　高达笑道：“他们杀了你，那谁替我看家、烧饭洗衣、陪我上床？”<p>　　陈香听了感到十分温馨，情不自禁地伸手将高达的头颈扳下，仰脸送上个火辣辣的热吻。<p>　　高达也不管前面开车的，是不是会从后视镜中窥视，索性把手从陈香的滑雪衣伸进去，在她那丰满挺实的双峰上活动起来。<p>　　夜色朦胧，车在平整的马路上飞驶……<p>　　陈香的生命掌握在高达手中，为了巴结这位“浪子”，她必须投其所好，施尽混身解数，使他感觉身边少不了这样─个善解人意的女人，才会全力保护她的生命。<p>　　热吻中，她解开了滑雪衣，执起高达的手，引导伸入她身上穿的厚羊毛运动衣里面，直接抚向未戴胸罩的双峰，以免“隔靴搔痒”，在运动衣外摸不过瘾。<p>　　高达也毫不客气，在她那对极富弹性的肉球上恣情活动着。<p>　　外面虽是寒风凛例，车内有暖气，丝毫不觉寒意。<p>　　尤其摸在这女人温暖的肌肤上，别有一番滋味。<p>　　陈香忽然把热吻中的嘴移开些，轻声问道：“达令，你坚持要去见大脚哈利，究竟为什么？”<p>　　高达卖起关于来：“不必问，到时候你就知道了。”<p>　　陈香担心道：“达令，他们人多势众，你真要找他算帐，一定会吃亏的啊！”<p>　　高达似已胸有成竹，有侍无恐地笑道：“这个你放心，就算我要出卖你，我也绝不会出卖自己的。”<p>　　陈香仍不放心道：“可是，是你要见大脚哈利，光头罗夫为什么要把我也带去呢？”<p>　　高达耸耸肩，故意道：“谁知道呢，也许大脚哈利需要像你这样的女人，为他看家、烧饭洗衣、陪他上床吧！”<p>　　陈香惊道：“达令，你不能把我交给他，他一定会杀我的。”<p>　　高达笑了笑道：“因为希伯德博士的这件事，你一开始就参与，知道的太多，所以要杀你灭口？那我知道的也不出你少，也非杀不可喽？”<p>　　陈香怔怔地道：“这……”<p>　　高达道：“我看你大概是被吓昏了头，今晚大脚哈利要杀你的最大原因，是因为你出面找我来的。既然事机败露我势必找你算帐，然后找上他。而现在你跟我已经在一起，而且找上了他，杀你不是多此一举吗？”<p>　　陈香忧心仲仲道：“你不知道大脚哈利这个人，他不任喜怒无常，而且心狠手辣。有一次，我亲眼看到，他的一个近身保镖，为他点雪茄时不小心烧到了他的手指，他拔枪就射死了那保镖。他现在已经知道，一定是我带你找上‘红靴酒吧’的，绝不会轻易饶了我，说不定当你面就开枪打死我故意来个杀鸡儆猴，让你看看他的厉害。”<p>　　高达笑道：“那就要看我舍不舍得让你死了。”<p>　　陈香立即以行动表现，又送上了热吻。<p>　　车正向市郊飞驰……<p>　　高达正在享受这女人的香唇妙舌，及丰乳弹跳，纤腰扭摆的滋味。突党一阵颠簸，向车宙外一瞄，才发现已驶离平坦的大道，折向一条通往山坡的崎岖小径。<p>　　他忙轻轻推起陈香，问道：“知道是去哪里吗？”<p>　　陈香撑起身，向车宙外看了看，茫然摇摇头道：“不知道……对了，听大脚哈利说，最近他们在东郊买下个古堡，尚未装修，将来准备把它改成私人惧乐部，也当作此地的根据地，可能去的就是那个地方。”<p>　　“你没去过？”高达问。<p>　　陈香又挨了摇头：“没有，我前几天才来。”<p>　　这时车已驶上山坡。速度愈来愈慢，终于来到了一座断垣残壁的小古堡前。<p>　　三百多年前，奥地利女王玛利亚泰丽莎当政，共生了十<p>　　三个女儿和三个男孩，所以她的后代人数不少，皇亲国戚更多。而当时的贵族。盛行建堡为家，这也就是欧洲到处可见古堡遗迹的原因。<p>　　这座古堡建造在半山，没有护城河，但挖有一道很深的壕沟，布满尖锐的乱石，形成一道障碍。<p>　　光头罗天踩了刹车，连按三声喇叭，并且将前车灯连续明灭三次，似在打出暗号。<p>　　片刻后，古堡的大门敞开，缓缓放下吊桥。<p>　　罗夫开车驶入后，吊桥随即吊起，大门也关上了。<p>　　通过广场，车一停，就见十几名壮汉出现，一字排开，完全是京戏里“窦尔墩摆队迎天霸”的架势。<p>　　罗夫先下了车，向迎上前的一名壮汉轻声交代着。<p>　　陈香紧便着高达，紧张道：“达令，我好害怕……”<p>　　高达安抚地拍拍她，两人一下车，壮汉就上前操着生硬的英语道：“对不起，请把身上的枪暂时交予我代为保管。”<p>　　“好吧！”高达耸耸肩，只好把枪取出交给对方。<p>　　于是，他们跟随着罗夫，在十几名壮汉虎视眈眈下进入堡内。<p>　　古堡虽已年久失修，到处破旧不堪，满目疮庚。但有自备发电机，不必像三百多年前，用古老的方法照明。<p>　　进入一间宽敞大厅，只见大部份家具都罩着布套，积满灰尘，失去了当年的富丽堂皇。<p>　　一组大型沙发的布套已揭去，只见三个西装毕挺的中年人并坐长沙发上，后面站着七八个保镖型的人物。<p>　　陈香轻碰了高达一下，低声道：“坐在当中的就是大脚哈利。”<p>　　高达放眼看去，见那人手上夹着雪茄，院着二郎腿，大刺刺地居中而坐，一副盛气凌人，不可一世的神气。<p>　　“他的脚好像并不特别大嘛！”高达故作轻松。<p>　　但陈香已心惊肉跳，全身不住发抖，紧紧依偎着高达，哪还有心情说笑。<p>　　罗夫快步走上前，绕至长沙发后，再弯腰低头，恭恭敬敬在大脚哈利耳旁轻声说了几句。<p>　　哈利微微点了点头，把手一挥，示意罗夫退开，然后以英语向陈香喝问：“是你带他去‘红靴酒吧’的吗？”<p>　　陈香不敢搭腔，高达已振声：“不错！如果她不带路，我们之间的交易就谈不成了。”<p>　　哈利做个手势：“随便坐！”<p>　　高达径自在一旁的沙发上坐下。<p>　　陈香不敢远离高达，顾不得在众目睽睽之下，侧身坐在沙发的扶手上。<p>　　哈利吸了两口雪茄，开门见山道：“听光头罗夫说，你愿意冒险深入外星人基地，把那对母女救出来？”<p>　　高达笑道：“我们东方人有两句话：‘人为财死，鸟为食亡’。那就要看所获代价，值不值得我去冒险了。”<p>　　哈利问：“你认为多大代价才值得？”<p>　　高达直截了当道：“你我双方，一人一半！”<p>　　“你的胃口太大了吧？”哈利冷笑道：“我们劳师动众，费了多大的劲，你只不过去救出两个人！”<p>　　高达耸耸肩，两手一摊道：“你们不妨自己去救救看，能救得出就一块钱也不必分给我了。”<p>　　哈利沉吟一下，问道：“你有把握？”<p>　　高达又耸耸肩：“这很难说，反正冒险的是我，不成功则成仁，对你们毫无损失。”<p>　　哈利跟身旁的两入密商了几句，终于决定道：“好，你的条件我接受，什么时候去救人？”<p>　　高达道：“今晚他们已经下了最后通牒，要我通知希伯德博士，限他二十四小时之内，亲自把‘微芯片’送到他们指定的地方，否则就处死那对母女。”<p>　　坐在哈利左边的那人忍不住道：“不行！希伯德博士一去，绝对回不来了。”<p>　　右边那人附和道：“不错，他们要希伯德博士去，一定是要杀他，那样‘微芯片’就毫无用处了。”<p>　　高达道：“所以必须由我代替他去。”<p>　　哈利猛吸了两口雪茄道：“但他们是要希伯德博士去啊。”<p>　　高达诡异地笑了笑：“他们会弄出一对假母女来，我们不能以其人之道，还治其人吗？”<p>　　哈利怔了怔，说道：“你是说……”<p>　　高达接道：“由我化装成希伯德博士！”<p>　　哈利若有所悟道：“我明白了，你是打算扮成希伯德博士，混进基地去救人？”<p>　　高达微微点了下头，陈香急道：“达令，这太危险了，他们巳决心要杀希伯德博士，那你去不成了替死鬼……”<p>　　“你少开口！”哈利喝止了陈香，转向高达道：“这主意不错，如果你需要人手协助，我可以全力支援。”<p>　　高达答道：“那倒不需要，但我必须立刻见一见希伯德博士。”<p>　　哈利面有难色道：“这……这有必要？”<p>　　高达瞥了站在长沙发后的罗夫一眼，正色道：“我已经向这位光头老兄说过了，现在不妨再说一遍，我必须了解那秘密基地内的全部情况，这只有希伯德博士能详细说明，所以我非见他不可，否则无法采取行动。”<p>　　哈利想了想，忽问：“你该不是想杀他吧？”<p>　　其实陈香也想到了这一点，以为高达不顾一切要见哈利，目的就是为了杀希伯德博士。因为这样一来，就彻底粉碎了哈利的发财梦，作为最好的报复。<p>　　她虽想到有这个可能，却不敢贸然说出。<p>　　高达哈哈一笑道：“老兄，拿很快就到手的好几亿美金斗气，我可犯不着。何况，我要真杀了希伯德博士，能逃得出这古堡吗？不错，浪子高达一向喜欢玩命，但可不是日本的自杀式的‘神风队’，特地跑来送死的啊！”<p>　　哈利沉吟了片刻，终于当机立断，转过头去向沙发后的罗夫吩咐：“带他去见希伯德博士。”<p>　　罗夫恭应一声，做个手势：“请！”<p>　　高达暗喜，不动声色地站了起来。<p>　　陈香急道：“达令，你不能把我一个人丢在这里……”<p>　　高达把她的腰一搂，向哈利笑问：“我离不开女人的，能让她陪着我吗？”<p>　　哈利微微点了下头，陈香这才如释重负地松了口气！<p>　　古堡内大小房间有七八十个，这是二楼长走道正中的一间，走道两端和房门口，都派有两名壮汉把守，可见戒备非常森严。<p>　　罗夫领着高达和陈香，后面尚有四名壮汉跟着，来到了房门口。由罗夫吩咐守在门外的壮汉，从腰间掏出钥匙把锁着的房门打开。<p>　　进房一看，只见烧着柴火的壁炉前摇椅上，坐了个面容憔悴的东方中年人，腿上覆着毛毡，两眼无神地凝视火光微微地前后摇动着摇椅，仿佛正陷入沉思，又象是极端无聊和无奈，有人开门进来竟浑然未觉。<p>　　想必他就是希伯德博士吧！<p>　　房内除了他，尚有两名年轻护士，坐在一旁陪着，无聊地玩着“蜜月桥牌”。<p>　　她们一见罗夫带了人进来，忙起身相迎。<p>　　罗夫挥挥手，示意她们退开，然后走到希伯德博士身旁，轻拍他一下肩头道：“博士，有人来跟你商议救人的事，让我来替你们介绍。”<p>　　希伯德博士只瞥了他一眼，又把眼光转向壁炉中的火光，似对他们的“人”已失去信心。<p>　　罗夫有些尴尬，忙向搂着陈香走近的高达道：“这位就是……”<p>　　高达接道：“对不起，请你和你的人都出房去，让我自己跟他谈好吗？”<p>　　罗夫却摇摇头道：“不行。我必须守在房里，但可以不打扰你们谈话。”<p>　　高达无奈，只好任由他们留在房内，上前用华语问道：“希伯德博士，你能说华语吗？”<p>　　希伯德博士连看都不看他一眼，不屑道：“人救不出来，你们说什么话都没有用！”<p>　　高达碰了个钉子，不以为件地笑笑，示意陈香走开，径自搬来把椅子坐下道：“我见过你女儿琼妮，你愿不愿意跟我谈谈？”<p>　　希伯德博士霍地转过身，激动地问：“你见过她？真的？她还好吗？”<p>　　高达点点头道：“目前还很好，但二十四小时以后，我就不敢保证了。”<p>　　希伯德博士一惊，急问：“你这话是什么意思？”<p>　　高达坦然道：“因为他们限你二十四小时之内，亲自把‘微芯片’送到‘武士古堡’，否则就处死她们母女。”<p>　　希伯德惊怒交加道：“既然你们救不出她们，还来跟我谈什么。告诉你，除非安然无恙救出她们母女，否则我宁死也不会受你们利用！”<p>　　高达续道：“你错了，我跟劫持你来的那批人不是一伙的。”<p>　　“哦？”希伯德博士诧异地问：“那你是什么人？”<p>　　高达道：“我只是想帮助你，使你们能……”<p>　　不等他说完。希伯德博士已怒道：“哼！你不必假仁假义，我已经看清了你们的真面目。我真侮不当初，不该逃出来，其实比起外星人，地球上的人才真正可怕！”<p>　　高达郑重地问：“如果我毫无条件助你离开这里，再设法去救出她们母女呢？”<p>　　希伯德博士似乎不敢相信问道：“你，你真能办到？如果你能救出她们，我愿意……”<p>　　高达笑道：“你不必对我做任何承诺，假使你想她们母女能获救，一切必须听我的。不过。我得先声明，我只是尽力而为，不需要你付任何代价，但我也不能保证绝对能成功。”<p>　　希伯德博士连连点头道：“好，好，我一定听你的就是了。”<p>　　罗夫冷眼旁观，一切看在眼里，可惜不借华语。连站得近的陈香，也听不清他们在轻声说些什么。<p>　　足足谈了半个小时，才见高达站起来，跟希伯德博士握握手，走过来向罗夫笑道：“好了，我所要知道的一切，他全都告诉了我，别打扰他的安静，我们走吧2”<p>　　罗夫大喜，忙陪着高达和陈香出房，命守门的壮汉把门仍然锁上。<p>　　回到大厅。等得已经坐立不安的哈利，迫不及待地问道：“怎么样？”<p>　　高达洒然一笑：“他把基地的一切都告诉我了，待会儿我列出一张单子，明天一早，你们去把我需要的东西买全，下午就可以开始行动了。”<p>　　哈利信以为真，敞声大笑道：“好！好！快去拿酒来，我们今夜要痛痛快快喝几杯，预祝成功！”<p>　　两位保留立即去取酒了。<p>　　罗夫忙问道：“高达先生，你那几位留在酒吧的朋友，要不要把他们接来？”<p>　　高达不动声色道：“不用了，这事只能由我单独一个人去，就让他们留在酒吧轻松轻松吧！”<p>　　两名保留又取来几瓶酒及酒杯，放在长茶几上。<p>　　罗夫上前开了瓶，将酒杯一一斟满，端起两杯，一杯先递给哈利，再把另一杯递给高达。<p>　　沙发上的两个中年人，各自起身端了一杯在手。<p>　　罗夫似对陈香已另眼相待，又端起两杯，把一杯递给她笑道：“事成之后，就等着喝你们的喜酒了。”<p>　　陈香乐在心头，接过酒杯谢了一声，不敢多说话。<p>　　当人手一杯时，哈利举杯道：“来！祝我们这次马到成功！”<p>　　就在这时。突见楼上把守房门的一名壮汉，气急败坏地闯进来叫道：“不好了，希伯德博士突然腹痛如绞，痛得倒在地上打滚。”<p>　　哈利大吃一惊，急向罗夫道：“快上去看看！”<p>　　罗夫刚一转身，高达又趁机突然发难。<p>　　只见他一把推倒陈香，人又冲向一名保留，出手如电地迎面就是一记拳。保留措手不及，被击得仰面栽倒，腰间的枪却已被高达夺去。<p>　　高达的行动快如旋风闪电。哈利还未看清发生了什么事，已被勒住脖子，枪口抵在了他腰后。<p>　　这一手擒贼擒王，高达经常玩，而且屡试不爽。他一得手，制住了哈利，立即振声喝令：“要命的，就叫你的人把枪全丢下！”<p>　　保镖已有几个拔枪在手，但投鼠忌器，不敢贸然轻举妄动。<p>　　哈利不禁惊怒交加：“你想干什么？”<p>　　高达已勒住他退向一处死角，以防遭人从背后偷袭，冷声道：“先叫他们把枪丢下，我再告诉你。”<p>　　哈利不愧是个狠角色，有恃无恐道：“这里至少有好几十人，你能逃得出去吗？”<p>　　高达哈哈大笑道：“如果我要逃，又何必自投罗网送上门来！”<p>　　哈利怒问道：“那你究道想干嘛？”<p>　　高达道：“没别的，只是要跟你老兄公平交易！”<p>　　“什么意思？”哈利一时未能听懂。<p>　　高达从容不迫道：“希伯德博士和‘微芯片’都在你们手里，而我一无所有，却得去玩命，这种交易实在有欠公平。所以，我也要有个保障，以免事成之后你们不认帐。”<p>　　哈利怒哼一声道：“我大脚哈利说的话，向来说一不二。既然答应了你的条件，绝不会反悔。”<p>　　“那可说不定，”高达不屑道：“你们的说一不二。我已经领教过了。”<p>　　哈利只好问道：“那你要什么保障？”<p>　　高达直截了当道：“很简单，‘微芯片’由你们保管，希伯德博士交给我带走。”<p>　　哈利断然拒绝道：“办不到！”<p>　　高达怒问：“为什么？”<p>　　哈利道：“你把人带跑了，‘微芯片’还有个屁用！”<p>　　高达反驳道：“东西在你手上，我把人带跑又有什么用？”<p>　　尚未上楼察看的罗夫忙打圆场道：“高达先生，如果你把那对母女救了出来，到时候她们在你手上，还怕什么！”<p>　　高达冷声道：“哼！我就怕你们重施放伎，来今晚公墓的那一手！”<p>　　罗夫顿时哑口无言了。<p>　　高达威胁道：“大脚哈利，如果你不愿意把希伯德博土交给我带走，那我就带你走也一样！”<p>　　一名站得较近的保镖，出其不意地从高达背后扑来。<p>　　不料高达眼急手快，转身“砰”地一枪，射中那保镖胸膛，惨叫一声：“啊！”便倒地不起。<p>　　哈利无可奈何，只得吩咐道：“罗夫，去把人先带下来。”<p>　　罗夫应了一声，忙带着守门的壮汉夺门而出。<p>　　高达即向吓呆了，仍倒在地上的陈香道：“达令，起来帮我缴了他们的械吧！”<p>　　一声“达令”，听得陈香心花怒放，勇气百倍，立即站起身来，走去缴保镖们的枪械。<p>　　保镰们见哈利受制，不敢抗拒，只得任由陈香将他们的枪缴下，一把把丢向高达的脚边。<p>　　高达那一声枪响，已惊动守在各处的人，纷纷赶来一看厅内的情况，全都傻呆了。<p>　　既然来了，那就一视同仁，以示公平，一个个全走进来被缴了械。<p>　　陈香缴械任务完成，双手各执一把枪，退至高达身边，笑道：“达令，我现在真的相信了，浪子高达果然名不虚传！”<p>　　高达也笑道：“那夜在床上你不是就相信了吗，难道是假的？”<p>　　陈香脸上微微一红，这时她不敢打情骂俏，以免分散高达的注意力，忙把话岔开：“达令，你真的要把希伯德博士带走？”<p>　　高达应了一声：“嗯！”<p>　　陈香怂恿道：“光带走人没有用，干脆逼大脚哈利把‘微芯片’交出一齐带走。”<p>　　高达断然拒绝道：“不成！那样一来，他们就会情急拼命，全力阻止我们离开这里了。”<p>　　陈香情急道：“你这个人真想不通，错过今夜这个机会，再想要他们交出‘微芯片’，那就比登天更难了。你不做，让我来做！”<p>　　话一说完，她就当真把枪口对淮哈利胸膛。<p>　　高达不待她开口，已喝阻道：“我不许你这样做！”<p>　　陈香惊讶道：“难道你不想耍十亿美金？”<p>　　高达正色道：“想要，但不是这种方式。首先我们必须救出希伯德博土。不能让他陷在这批人手里。如果不逼大脚哈利交出‘微芯片’，他多少还认为自已有东西在手，不怕我们不就范，否则我们很难活着离开这个古堡。”<p>　　陈香冷哼一声道：“我不信！你究竟逼不逼他交出‘微芯片’？”<p>　　高达断然道：“不！”<p>　　陈香突然一转身，把另一支枪口对准了高达：“我要你逼他交出！否则……”<p>　　高达大感意外，惊怒交加道：“否则怎样！”<p>　　陈香冷声道：“你刚才说过，人为财死，鸟为食亡。为了十亿美金，那就怪不得我了！”<p>　　高达不屑道：“哼！想不到你是这样贪心，又翻脸无情的女人！”<p>　　陈香道：“如果你知道我的身世，就不会这样想了。我十一岁就从孤儿院逃出，连父母是谁都不知道，在外流浪了两年，非但三餐不继，每天晚上到垃圾筒找人家丢弃的东西吃，还担心被抓回孤儿院。不论春夏秋冬，或是刮风下雨，都是蹲在阴暗的墙角过夜。<p>　　我永远忘不了那一夜，在墙角睡得迷迷糊糊，突然被人按住手脚，还有一个捂住我的嘴。七八个小流氓，把我全身衣服扯光施予轮暴，直到我昏了过去，他们才一哄而散。当我醒来时，才知被路人发现，带回了家。我还以为那老光棍是个好心人，收留了我，谁知他是个人面兽心的老色鬼，过了几天就原形毕露，把我在熟睡中强暴了。半夜我逃走，又被他抓回，痛殴了一顿，第二天硬是把我卖给了私娼馆。<p>　　我被他们看得死死的，毫无逃走的机会，足足被蹂躏了近三年，最后趁警方一次大扫荡，我才又趁机脱逃成功，从此到处流浪，为了生活，我跳过脱衣舞，当过洒吧的上空女郎。也偶尔出卖肉体，直到前几年，在酒吧里被大脚哈利看中，从此成了犯罪组织的一份子。<p>　　这些年来，我除了生活上获得改善之外，其他跟以前几乎没有两样。所以我发誓，有机会一定要拼命弄钱，补偿自己的过去。现在有这样现成的机会，你能怪我不贪心吗？<p>　　达令，你不要怪我，我这样做也是为了你。一旦有了那么多钱，我仍然愿意为你看家、为你烧饭洗衣、为你……”<p>　　高达喝阻道：“不要再说了！如果休想活着离开这里，一切就得听我的！”<p>　　陈香已财迷心窍，两眼露出杀机道：“达令，难道你要逼我……”<p>　　就在这时，楼上的几个保镖突然闯人，其中两个枪法奇准的，分向高达和陈香举枪就射。<p>　　高达急叫一声：“当心！”同时向旁一退，用被他勒住脖子的哈利做挡箭牌。<p>　　只听哈利和陈香同时发出惊呼惨叫，由于高达及时退后，三发子弹只有一发射中哈利肩部，伤势不重，而陈香却被攻了个措手不及，两发子弹均击中了她的胸膛，顿时倒了下去。<p>　　高达惊怒交加，立即开枪还击，又是两声惨叫，两名保镖应声而倒。<p>　　接着冲进来的三人，一见哈利受制，不敢轻举妄动。<p>　　高达枪又抵在哈利腰上，喝令道：“要他们把枪丢下！”<p>　　哈利不敢抗命，急令三人格枪丢下。<p>　　后面的罗夫和另一名保留，也架扶着希伯德博士，硬着头皮走了进来。<p>　　这时倒在血泊中的陈香，挣扎着撑起上半身，伸手向高达招手道：“达令，带……带我走……不要把我丢下。我……我愿意为你……为你……”话还没有说完，口中涌出了一股鲜红的血，倒伏下去不动了。<p>　　希伯德博士腹痛是装的，他是照高达的指示，等他们出房后，十分钟后就开始“发作”。一看大厅内的场面，心知高达已得手，控制了全局。<p>　　他哪敢怠慢，腹痛也不必装了，急忙挣脱罗夫和那保镖，冲上前去拾起一把枪，问道：“我们可以走了？”<p>　　高达用枪口向哈利一顶，冷声道：“大脚哈利，请你陪送我们出去吧！”<p>　　哈利铁青着脸道：“我们的约定怎样？”<p>　　高达笑道：“东西在你手上，还担心什么？但我警告你，在我把人救出来之前，你们不要轻举妄动，否则把事情弄砸了，大家都没戏可唱。”<p>　　哈利道：“好！我等你的消息，别忘了，东西还在我手上！”<p>　　高达道：“这个我知道，现在请送客吧！”<p>　　哈利无可奈何，只好命手下退开，让出一条路来，由高达用枪押着他在前，希伯德博士紧随在后，小心翼翼地向外走去。<p>　　外面尚有不少人，但投鼠忌器，谁也不敢轻举妄动。<p>　　古堡大门开了，吊桥正缓缓放下，突见黑暗中几条人影涌现，都不敢贸然闯入。<p>　　高达已坐在车上，通令哈利开车，希伯德博士却坐在后座，从后窗监视跟随而来的一大群人。<p>　　车一驶过吊桥，几条人影立即一拥而上，竟是高达的那几个“死党”。<p>　　高达不禁笑骂：“他妈的！你们是不是被那些上空女郎迷住了，怎么到现在才来？”<p>　　费胖子忙道：“没办法，那两个家伙捱的不轻，好半天才把他们弄醒……”<p>　　时律师也上前急问：“见到大脚哈利没有？”<p>　　“就是这位老兄！”高达向仍然坐在驾驶座位的哈利一指，遂问：“你们的车呢？”<p>　　时律师道：“停在前面……老大，这是怎么回事，那骚娘们呢？”<p>　　高达道：“回去再说吧！阿发、万夹，你们两个上车来，其他人快回你们的车上去……”<p>　　等阿发和万夹进入后座，其他人奔向山坡下，高达才向哈利笑道：“老兄，你也可以下车了。对了，拜托你一件事，替我好好料理陈香的后事。一切费用算我的，事成之后照扣。”<p>　　哈利点了下头，一言不发地开门下车。<p>　　高达立即挪身到驾驶座位，加足马力，风驰电掣而去<p>　　夜又深，一行人回到了滑雪俱乐部。<p>　　当高达说出全部经过后，个个都听得瞠目结舌。<p>　　老成持重的莫教授不禁叹道：“唉，老大，你也太性急了，应该等我们人都赶到了再发动呀。”<p>　　高达笑道：“教授，你不知道什么叫出奇制胜吗？”<p>　　莫教授倚老卖老道：“胜败是兵家常事，命只有一条，玩掉了就没的玩啦！”<p>　　高达置之一笑，感叹谊：“陈香却以为她有九条命呢！”<p>　　阿发愤声道：“哼！这种女人死不足惜，有人追杀她时，她会想到向老大求救。为了想发横财，居然说翻脸就翻脸，连老大她都敢……”<p>　　高达阻止道：“好啦，人都死了，何必再‘鞭尸’呢。”随即转向坐在一旁默默沉思的希伯德博士：“博士，你知道‘武士古堡’吗？”<p>　　希伯德博士点了点头道：“就是你在车上告诉我，那天被他们抓去关的地方。”<p>　　高达又问：“不是他们的秘密基地？”<p>　　希伯德博士道：“不是。秘密基地在白朗峰的深山中，而‘武士古堡’在布里纳附近，是一个废弃的古堡，不过是临时被他们利用而已。”<p>　　高达道：“那我们明天一早就要开车赶去了。”<p>　　希伯德博士道：“高先生，你在古堡见我时，说的那个营救计划，当时我没有听仔细，能不能请你再说一遍？”<p>　　“好的。”高达道：“他们的时限是二十四小时，也就是到明天晚上七点半钟。这次他们要博士亲自把‘微芯片’送去，按我判断，‘微芯片’倒在其次，主要的是人。如果不能把博士强行带回去，就绝不会让她们活着。<p>　　但是，他们为了取信于博士，势必要把她们母女也带去，到时候退休就范。所以我们的人必须一早先赶去，在古堡里埋伏，由我陪博士留在这里，一方面等他们可能有电话来催，反正我们在时限前赶到就行了。<p>　　他们有人住在这里监视，明天只要博士一公然露面，立即会向那个叫华特的报告。这一来，他们的注意力自然集中在博士身上，无暇顾到其他人的行动，我们的人就可以趁机先去‘武士古堡’布署了。<p>　　博士和我在时限前赶去，自然要求先验明正身，以免他们又像今晚一样，弄两个假的鱼目混珠，到时候大家见机行事，只要博士确定是她们母女，那就立即采取行动。<p>　　只要我们大家稳札稳打，全力以赴，我相信一定会成功的！”<p>　　希伯德博士优形于色道：“高先生，你的计划确实很周详，但也实在非常危险。而且，‘微芯片’在大脚哈利手里，除非跟他们合作，我已经一无所有，没有什么可报答你们的了。”<p>　　高达答道：“博士，你真以为我会跟那种人合作吗？”<p>　　希伯德博士诧异道：“我只能制造显示器，没有‘微芯片’，等于是有录影机而没有录影带。高先生不愿跟他们合作，就无法完成‘追忆摄影机’，也不能将那许多珍贵的外星人资料待价而沽。那你们不惜冒了生命的危险，替我去救她们母女，究竟为的是什么呢？”<p>　　高达道：“由于博士，而使我能亲身经历，并且真正接触到了外星人。如果我把这些提供给我的好友卫斯理先生，在他的科技小说中，把我也写进去，这就足够作为我的冒险代价了。至于为什么，我想我是被博士的那段‘外星之恋’真情所感动，衷心希望你们能团聚在一起吧！”<p>　　希伯德博士深受感动，泪光闪动道：“高先生，不瞒你说，这些日子来，我真的很后悔，不该为了名利，想一举成名，抛弃了她们母女。如今我倒有个愿望，如果外星人肯同意，我愿意用自己去交换琼妮。这样的话，琼妮可以过正常的地球人生活，而我也可以回去跟妮莎亚长相  守了。”<p>　　高达不以为然道：“博士，如果明天我们能成功，你不是也同样可以完成这个心愿吗？”<p>　　希伯德博士叹道：“妮莎亚毕竟是个外星人，她无法适应地球人的生活，也无法避免被视为异类的干扰。而我的女儿琼妮……高先生，你曾经见过她，觉得她怎样，有没有什么不正常？”<p>　　高达笑了笑：“她不但正常，而且是个很美、很可爱的东方少女。”<p>　　希伯德博士思展出欣慰的笑意，忽问：“高先生，如果我把她托付给你，你愿意接受吗？”<p>　　“这……”高达迟疑了一下，笑道：“如果明天能顺利救出她们，而博士为了她母亲必须隐居起来，我很愿意尽力帮助她过正常人的生活。”<p>　　希伯德博士伸出手道：“高先生，我先谢谢你。”<p>　　高达跟他握了握手，遂道：“时间不早了，明天一早就要开始行动，大家可以早些回房去休息了。博士就睡这里，这样比较安全，大脚哈利那批人真比外星人更可怕。”<p>　　于是，希伯德博士跟高达睡在一间，其他人都各自回房去了。<p>　　高达很想单独跟希伯德博士聊聊，多了解一些外星人的事，以满足他的好奇。但累了一整天，加上在公墓、红靴酒吧，以及古堡的大打出手，使他感到非常疲乏，连澡都懒得洗，就跟希伯德博士互道晚安，各自脱衣上床了。<p>　　为了怕夜里发生事故，高达把枪放在枕边，以防万一。<p>　　好在两床之间，只隔着一只小床头柜，一有动静，以高达的机警，绝对来得及应变。<p>　　高达上床不久，便已沉沉地睡着了。<p>　　这一觉睡得既沉又熟，一直睡到次日上午八点多才醒，不料侧转身睁眼一看，希伯德博士竞未睡在床上。<p>　　高达这一惊非同小可，霍地挺身而起，一眼就发现床头柜上用咖啡杯压着一张纸条。<p>　　急忙抽出拿起一看，上面草草写着：“高先生，不知用什么来表达我对你的感激和谢意，由于我的自私，一心想成为举世闻名的大人物，不惜抛弃跟我相处多年，并为我生下个可爱女儿的妮莎亚。<p>　　虽然她是外星人，只要彼此真诚相爱，那又有什么分别。东方的古代小说中，不是常有人狐相恋，人鬼相爱的故事吗？<p>　　自从遇上大脚哈利那批人，使我深深地体会出，地球人实在比外星人可怕，也使我深深后悔，不该抛弃我最亲近的人——妮莎亚和琼妮。<p>　　现在我已决定回到她们那里去，也许再过若干年，‘微芯片’上录制的内容，可以揭开外星人之秘，但绝不是目前，或十年八年之内能做到的。<p>　　‘武士古堡’是一个代号，并不在布里纳附近，当我告诉你时，我心里已经决定了要做什么，所以你们不必想去那里找我。<p>　　最后，再一次向你致最深的谢意，并祝福你。同时向你抱歉，带走了你的护照，现款及旅行支票。希伯德敬留。”<p>　　高达一看完，立即抓起电话，直拔莫教授和时律师合住的房间，把熟悉睡的莫教授从梦中惊醒：“快起来，快叫大家到我房里来！”<p>　　对方来不及问，他已挂断电话，匆匆穿上了衣服。<p>　　不到两分钟，所有人已到齐，一个个都不知道发生了什么大事。<p>　　高达把纸条递给莫教授，一面气急败坏道：“大家快去收拾行李，立刻去机场。”<p>　　时律师问道：“希伯德博士呢？”<p>　　高达自责道：“该死，我怎么唾得这样死，连人走了都不知道！”<p>　　其他几人惊讶道：“他走了？”<p>　　莫教授已匆匆看完纸条，顺手递给费胖子，问道：“老大，我们去哪里找他？”<p>　　高达道：“他说‘武士古堡’不在布里纳附近，自然无法找。但他拿去我的护照、现金和旅行支票，一定是为了租用直升机。我们只有乘飞机赶往日内瓦，再租直升机去白朗峰搜寻。”<p>　　莫教授正色道：“老大，我看就成全了他的心愿吧！”<p>　　高达诧异道：“你是说不要找他了？”<p>　　莫教授道：“他留的纸条上，已经说得很清楚，我们既没有绝对把握，能救出那对母女，又何必让他永远生活在悔恨和痛苦中？况且，就算能救出她们，希伯德博士真能带着个外星人的妻子隐居起来，不受人干扰？再说，大脚哈利也不会罢休，那不是又要掀起一场争夺战？所以，我建议这事到此为止。人各有志，就让他照他自己的决定去做吧！”<p>　　高达沉吟了一下，眼光向大家一扫，问道：“你们的意思呢？”<p>　　几人齐声道：“我们同意教授的意见。”<p>　　莫教授忙道：“我只是表示个人的看法，还是以老大的意见为意见！”<p>　　高达尚未作决定，电话铃突然响了。<p>　　大家都为之一怔，高达急忙过去抓起话筒：“喂！”<p>　　对方传来熟悉而令他惊喜的声音：“高达吗？我是卫斯理。”<p>　　高达兴奋地问道：“卫大哥，你在那里？”<p>　　话筒传来卫斯理的声音：“我在日本神户，胡说打电话来，说你有紧急的事找我，要我赶到你那里去，究竟什么事这样急？”<p>　　高达强自一笑道：“我想请贤伉丽吃牛排，顺便提供一些私人问题请教一下，这里的事已经结束，我回来后见面再谈吧！”<p>　　卫斯理连说：“好！好！好！”挂断了电话。<p>　　高达最后的决定是让希伯德博士按他自己的意思去做，同时宣布放假三天各人自由行动，三天后在这里集合再回程！<p>　　又是一阵欢呼声，高兴的表情洋溢在每个人的脸上。<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='00_1'> 《神探高斯系列》</b><p>");

document.write ('　　说明<p>　　本电子书由由 阡陌居 会员 huangfuxin 校对排版。<p>　　这系列以高斯为主角，全是短篇推理小说。虽称为“神探高斯系列”，但高斯实际上不是什么神探，而是一个摄影记者，不过，他性格好奇兼爱冒险，常遇到不少怪事，而且都和推理有关。<p>　　神探高斯系列<p>　　1．晚礼服<p>　　2．鬼照片<p>　　3．水中宝盒<p>　　4．怪房子<p>　　5．预告<p>　　6．出术<p>　　7．飞艇<p>　　8．魔鬼的舞蹈<p>　　9．未卜先知<p>　　10．迷途横祸<p>　　11．怪人奇骗<p>　　12．妖女煞星<p>　　13．摛兄记<p>　　14．金发女<p>　　15．及时赶到<p>　　16．弄假成真<p>　　17．雾夜煞星<p>　　18．催眠之术<p>　　19．奇迹<p>　　20．粉红钻石<p>　　21．太阳神<p>　　22．金酋长<p>　　23．奇轮<p>　　24．风向<p>　　25．亚洲皇后（奇轮续集）<p>　　26．黑美人<p>　　27．闪电天<p>　　28．古墨<p>　　29．三与四<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='00_2'>《神探高斯系列》 自序</b><p>");

document.write ('　　一直喜欢看侦探小说，西方的、日本的、中国的。中国也有很好的侦探小说，程小青的‘霍桑探案’走的是较正宗的推理路子，孙了红的‘侠盗鲁平’走的是奇情的路子。所以，当选定了写作职业之后，也写了不少侦探推理小说，大都不是很长，每篇两万字左右，其中有不少，由于当时并没有剪存，都已经散失找不到了，能够找到的，就收集起来，即是这几本“侦探推理小说集”。<p>　　写过的侦探小说中，用过不少不同的人作主角。侦探小说的主角人物，当然是小说中侦破案件的主要人物。这个主要人物的身分，不必一定是一位职业的侦探，也可以是一位业余的侦探，或根本不是侦探，只不过凭他的直觉破案。在写侦探小说的时候，就是这样想，所以笔下的主角人物，有男有女，十分多样化。事实上，在其它各种类型的小说中，曾创作过的，也全有着侦探小说的影子，例如武侠小说、科幻小说，在情节的进展之中，都有着抽丝剥茧的解决悬案的过程，这全是侦探小说的特点。侦探小说，用中国社会作背景，有一定的困难，因为侦探推理的过程，似乎是西方社会所专有的。但现在中国人社会也在飞速进步，各式各样的犯罪花样，大有“不甘人后”之势，侦探小说的题材也多了起来，很可以有好的侦探小说出现，这几本选集，可以说是转变--因为在这之前，出版社对于国人创作的侦探推理小说，好像并不是有太大的兴趣和信心。<p>　　需要说明一下的是，这一些小说之中，有一部份，再取篇名时，顺手拈来，全是香港赛马场中赛马的名字，例如“三与四”、“古墨”、“飞艇”等等。是先有了篇名，再来设想小说的内容。这样的写作方法，堪称“绝无仅有”，十分有趣。还很怀念那一批散失的作品，“得不到的东西总是好的”，其中有几篇，自己的印象十分深刻。有一篇是“密室谋杀案”，写许多人写过的题材，若有空，还要写出来--当然，以后再写侦探推理小说，一定痹烩些更成熟的多。算是序吧！<p>　　倪匡<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_1'>第01册 晚礼服 简介</b><p>");

document.write ('　　高斯是自由摄影记者，他新近结识的女友燕玲是高级时装设计师。一天，他替燕玲拍摄她为了参加国际时装比赛而设计的晚装，料不到模特儿李玉芳身上穿的，是一套庸俗不堪，缀满了闪亮水钻的晚装。<p>　　高斯离开燕玲家中后，竟被人用枪指吓，要高斯交出燕玲的东西。高斯一头雾水，更被那人打昏，醒来后，他发现自己已被人仔细地搜身。<p>　　高斯和李玉芳的探险及感情，由这个故事展开。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_2'>第01册 晚礼服 第一章</b><p>");

document.write ('　　高斯的浅紫色跑车，驶进了两扇自动打开的铁门，在一幢宏大的洋房前停了下。他跳下车来，三步并两步，向石阶上走去。<p>　　他刚来到门口，还未伸手敲门，眼前陡地一黑，本来几乎每一个窗口都有灯光射出来的屋子，突然变得一丝灯光也没有了，而在他面前的两扇玻璃门，则自动向两旁移开来。<p>　　高斯耸了耸肩，向黑得甚么也看不见的大厅走去，他才一踏进大厅，他身后的玻璃门，又“刷”地自动关上，高斯，完全被黑暗包围了。<p>　　高斯象是对这个大厅的一切，十分熟悉，所以虽然在黑暗中，他只是略停了一停，打横跨出了六七步，便向下走去，悄悄坐在一张沙发上，然后他笑了一下，道：“一个时装设计师的住所，弄得像魔鬼党的总部一样，不是太过份了幺？”<p>　　就在他的右边，响起了一阵轻柔的笑声来，接着，便是比笑声更动人的话声：“你或许不知道现在商业间谍太多了，我这次设计的晚装，如果事先将式样泄漏出去，那么，我就得不到国际时装比赛的首奖了。”<p>　　高斯将头转向右，他觉得有一股淡淡的幽香自她的身上散发出来，令他心醉，他道：“那么，我可以看一看你设计的新型晚装幺？”<p>　　“当然可以，这就是请你来的目的，你转过头去，别望着我，望向楼梯那面，我的模特儿，李玉芳小姐，已走下来了。”<p>　　高斯转过头去，周遭是一片漆黑，然后，突然之间，所有的灯光，一齐亮了起来。在那一刹间，高斯几乎甚么也看不到，他闭上眼睛一会，再睁开眼来，他看到闪亮的一团，在楼梯上，慢慢地向下移来，高斯几乎看不清那是甚么。<p>　　但是，那究竟只是一霎眼间的事，接着他便看清了，那缓缓向下走来，如此夺目灿烂的，是一件缀满了水钻的晚装。在银白色的缎子上，缀满了水钻，水钻在灯光的照射之下，发射出各种夺目的光芒来，以致著名的时装模特儿李玉芳美丽的脸孔，几乎看不见了。<p>　　高斯突然站了起来，他心中的错愕是难以形容的。燕玲是他新近结识的女友，他和她相处的日子虽然不久，但是却也知道燕玲是一个品味十分高级的时装设计师。可是这时，他看到的却是那样一件闪亮的、庸俗不堪、缀满了水钻的晚装。<p>　　他呆呆地站着，直到模特儿已走下楼梯，和燕玲的声音又在他身边响起时，他才如梦初醒，“啊”地一声，道：“你在说甚么？”<p>　　他转过头去，看到燕玲的神色十分难以形容，她对自己的设计，显然一点信心也没有，是以她的神情十分尴尬。她道：“你看……还好幺？”<p>　　高斯实在想将心中所想的讲出来，但是在考虑了半分钟后，他终于道：“我说甚么好呢？你设计出来的服装，总是……特别的。”<p>　　燕玲垂下了头，她很年轻，很美，她笑的时候，更甜得令人想跟着她笑。但这时，高斯总觉得她笑得很勉强，她道：“好，那我们就开始吧，一切全都讲妥了的，是不是？”<p>　　高斯不禁皱了皱眉，一切自然是早已讲妥的。但是，在事前，他却未曾知道那件燕玲称之为“新时代的杰作”，会是这样的一件作品！高斯是一个著名的摄影师，高斯的作品，是世界上许多杂志争相刊登，引以为荣的。<p>　　燕玲和他讲妥的事情是：燕玲参加国际时装节的设计，由高斯摄影，给一本最权威的时装杂志去作封面，以壮声势，那可能影响评判员，使燕玲的设计，更易得到冠军。<p>　　高斯当时是毫不犹豫地答应了这件事，但是他却以为那一定是一件出色之极的晚装，那知道……<p>　　他心中暗叹了一声，自袋中取出了一只小型相机来，忽左忽右，忽前忽后，拍了十来张四一片，才道：“冲洗出来之后，请你来选择。”<p>　　“不必了，”燕玲摇着头，“由你决定一张好了，下星期那本杂志的封面，一定要见到我的设计，对不对？”<p>　　“对的。可是我的报酬--”高斯笑着。<p>　　燕玲向模特儿望了一眼，模特儿识趣地转过身，向楼上走去，燕玲低下头去，高斯走了过去，在她的颊边轻轻地吻了一下。<p>　　高斯并不是第一次获得那样的一吻。经常，总会令高斯产生一股飘飘然的感觉，燕玲的脸颊也会变得酡红。可是这次，燕玲的脸色却十分苍白，这使得高斯的心中十分不安。那种不安的感觉，一直维持到他驾着跑车，驶出两三里之后。<p>　　令得他清醒的原因，是因为天下雨了，雨很细，但是也很急。车头灯映在路面上，闪起奇异的闪光来，郊外的公路上十分冷清，只有他一辆车子，他停下车来，准备拉上车篷。也就在他想从驾驶位上站起来的那一刹间，他突然听得他身后，传来了一个男子的声音，道：“别停车，继续往前开。”<p>　　高斯陡地一震，他身后有个人！<p>　　那人当然不可能是这时才在他身后的，因为他一直以十分高速在疾驶，那人早已躲在他后座的，只不过他未曾觉察而已。<p>　　高斯立时想转过身去，但是他的后颈上，却有一根冰凉的铁管抵着他，高斯的身子震了一震，那是手枪！<p>　　高斯吸了口气道：“好，继续往前开，你的枪……有没有上保险掣？”<p>　　“我没有时间和你说笑。”他身后的那声音冷冷回答，“往前开，在前面的岔路上，转向左。”<p>　　高斯和燕玲相识已有三个多月了，这三个月中，他夜晚独自驾车经过这条路，至少有十次了。每一次，他不是心急地想见到燕玲，就是带着飘飘然的感觉离去，是以从来也未曾注意到有那样的一条岔路，但这时他却不得不小心翼翼地留意着。<p>　　那是一条长满了野草的小路，车子转进去之后，驶出了三百码，前面是一间破旧的木屋，路已到了尽头，高斯不得不停下车子。<p>　　他才一停下车子，就听到两旁草丛中，又有脚步声传出来，估计至少有四五个人。高斯深深地吸了一口气，他不知道自己遇到了甚么事，他尽量保持着镇定，他并不怕对方人多，可是那柄手枪，却令得他不能不有所顾忌。<p>　　他身后那人又冷冷地道：“下车来，到那屋里去，我们有几句话要问你。”<p>　　高斯跨出了车子，车头灯照在木屋上，在灯光照耀的范围内，雨丝十分密，高斯走进木屋，才发现自己的身上全湿了。<p>　　木屋中几乎甚么都没有，十分黑暗，他被赶到木屋中间站定，他感觉有五六个人，也走进了木屋。高斯站着不动，但是他心中却在迅速地想着，对方所有的人，都走进这间屋子来了。那对他来说，是有利的，只要他等到机会，他就可以扭转劣势，而且在那么小的空间中，有着六七个人，对方是不容易射中他的。<p>　　但这时他却没有动，因为那柄手枪，仍然在他的背脊上，使得他有说不出来的不舒服。<p>　　他略略动了动身子，才道：“你们是甚么人？你们想知道甚么？”<p>　　“在甚么地方？”那声音冷冷地问。<p>　　高斯呆了一呆，反问道：“甚么在甚么地方？”<p>　　那声音冷笑起来，高斯的后脑上，突然着了重重的一拳，令高斯的身子，猛地向前仆了出去，他跌在地上。高斯陡地一个翻身，在翻身的同时，他伸手一捞，已抓住了站在他身边一个人的足踝，用力一拉，他自己站起来，那人已摔跌了下去，高斯一闪，闪到了另一个人的身后，伸手握住了那人的手背，用力向前一推。<p>　　那人向前直跌了出去，高斯打横跳了出去，想夺门而逃，但是他才一跳起来，腹际已中了一拳。紧接着，一个人自他背后扑了上来，箍住了他的颈，他双肘一齐向后撞去，他身后那人怪叫着，却不肯松手，就在这时，突然之间，木屋中陡地亮了起来。<p>　　高斯本来还想狠狠向后挥拳，去挥击在他身后箍住他的那人，可是灯光一亮，他却停了下来，整个人都呆住了。<p>　　那实在是难以想象的事。简直象是一场噩梦！<p>　　在他前面的两个人，全都戴着黑一块、扛一块、恐怖至极的面具。地上有两个人正在挣扎着站起来，他们的脸上，也戴着同样的面具。<p>　　不消说，在他身后的那人，也是一样的。<p>　　高斯只觉得自背脊上生出了一股寒意来，他并不是见识不广的人，他曾环游世界，深入蛮荒，猎取稀有的镜头。他也曾当过一个时期的私家侦探，经过几年冒险生活，可是，他却从来也未曾处在一个如此诡异气氛之中，那五个戴着奇形怪状面具的是甚么人？他们要自己拿甚么东西出来？<p>　　他们一定是误会了，一定是弄错人了！<p>　　高斯有点急速地喘着气，道：“你们认错人了，我一定不是你们要找的人，我叫高斯，是一个自由摄影记者，你们要找的不是我？”<p>　　五个人中的一个，缓缓向高斯逼近，直来到高斯面前，突然伸手向高斯掴来，高斯连忙一偏头，可是他颈际一直被人紧箍着，是以并未能避得过去，一掌掴了个正着，同时那人狠狠地喝道：“拿出来，贱种。”<p>　　高斯又惊又怒，大声道：“拿甚么出来？”<p>　　那人冷冷地道：“兄弟，拿甚么出来？就是你那位小姐交给你的东西，如果你不自己拿出来的话，我们也一样可以在你身上搜到的。”<p>　　等到他渐渐地有了知觉，只觉得后脑上象是有一块烙铁，在不住地烙着他，令得他全身都起了一阵抽挡的痛楚。他困难地伸手摸向后脑，血已然开始凝结了，他睁开眼来，光秃秃的一只灯泡，就在他的头上，光线虽然不强，但也足以令他昏眩。<p>　　他吃力地站起身来，发现他的外衣已被剥下，而且被撕成一条一条，他的相机也被砸碎了，软片盒也碎开来，软片拉成一长条。<p>　　他的鞋子也被脱了下来，鞋跟和鞋底都被撬破，那些人一定想在他身上找寻甚么，而找寻的东西，体积一定是十分小的，小得可以藏在鞋跟之内。<p>　　然而，那是甚么东西？<p>　　高斯几乎无法去想，因为他脑后像针刺一样地痛，他勉强走出了几步，到了木屋外面，雨仍然很急，清凉的雨点洒在他的脸上，令得他略为清醒了些。<p>　　他的车子不见了。这是高斯意料中的事情，那些人连他的鞋跟都要撬开来看过，至于他的车子就更不用说了！高斯在雨中用力摇了摇头，想弄明白这一切，根本是一场恶梦呢？还是实实在在所发生的事。<p>　　但是那当然是实实在在的事，因为他并没有“醒”过来，他仍然在雨中，在偏僻的郊外，在一间破旧的木屋前。他穿上没有鞋跟的鞋子，向前走去，来到公路上。<p>　　公路上静得一辆车子也没有。而且，即使有车子经过的话，驾驶肯不肯在深夜搭载一个像他那样子的人，也是大有问题的事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_3'>第01册 晚礼服 第二章</b><p>");

document.write ('　　他并没有在公路上站立多久，便有了决定：步行至燕玲的住所。<p>　　他是在和燕玲分手之后，才遭到意外的，高斯还清楚地记得，那些人要他交出来的东西，在那些人的心目中，是由燕玲交给他。<p>　　而事实上，燕玲却没有交任何东西给他。<p>　　可是那却已然说明，他那奇怪的遭遇，是和燕玲有关系的--这是很难令人相信的事，燕玲会和五个那么可怕的蒙面人有关幺？<p>　　他向前走着，但雨越来越急，有几辆车子在他的身后追上他，在他身边疾驶而过，在他走出了十多分钟之后，又有一辆车子迎面驶来。<p>　　不等车头灯照到他身上，高斯便在路边站定，等候那辆车子驶过去。那辆车子驶得十分快，但是刚一在他身前驶过，却立时倒退过来，停在他的身前。高斯正在愕然间，一只擦着紫色指甲油的纤手，已从车窗中伸了出来，向他招了招手，同时一个女子声音道：“高先生，是你幺？”<p>　　高斯跨出了一步，车窗上又出现了一张妆化得十分浓的脸，高斯认得她是燕玲的模特儿李玉芳，也就是刚才穿着那件镶满了水钻晚礼服的那位。高斯不等她再发问，便道：“李小姐，遇到你太好了，我遭到一点意外，你可以载我一程幺？”<p>　　“当然可以，你回市区去？”<p>　　“不，我还要去看燕玲。”<p>　　“那么晚？”修饰得很好的眉毛向上扬了一扬，“请上车来。”<p>　　高斯打开了车门，坐在李玉芳的身边，李玉芳用一种十分好奇的眼光打量着他，但是却并没有多说甚么，便开动了车子，转了一个弯，往回驶去。<p>　　在快要来到燕玲的住所之际，李玉芳才问了一句：“高先生，你不觉得燕玲的行为有些怪幺？”<p>　　高斯小心地回答着：“我不知道你指哪一方面而言，李小姐。”<p>　　李玉芳象是将那件事在心中忍了很久，终于讲了出来，所以讲得十分快。<p>　　“那件衣服，高先生。就是你今天晚上看到的那件，那简直可怕极了，真难相信那是燕玲的设计。高先生，她那件衣服，会毁了她的前途。”<p>　　高斯皱一皱眉，燕玲会设计出那样一件晚装来，那的确是反常的事。而且，燕玲的脸色，为甚么那样苍白呢？她的神情，好像也非常不安。<p>　　她一定有着很严重的心事，高斯已经隐隐感到一定有着一件十分隐秘的事，正在悄悄地进行着，而这件事，和燕玲有关。高斯这时，自然还不知道是甚么事，他还一点头绪也没有，正由于这样，他更迫切想见到燕玲。他请求道：“李小姐，能不能将车子开快一点。”<p>　　李玉芳看了看速度表，摇了摇头，道：“快到了，你不希望出事，就别催我。”<p>　　车头灯冲破了黑暗，照射到了那两扇铁门，房子的二楼还亮着灯光，可知燕玲还没有睡。高斯下了车，去按门铃。燕玲卧室的窗子是对着花园的，可以看到谁在按铃，自然也会打开操纵的大门，让他进去。<p>　　可是，足足等了两分钟之久，屋子内却一点反应也没有。燕玲一定没有睡，要不然不会有灯光，就算她睡了，两个仆人也不会听不到门铃声的，屋内没有反应的唯一原因，就是出了事故。<p>　　高斯退后一步，深深地吸了一口气，道：“李小姐，你在外面等着--最好你坐在车中，以便一有甚么变故，你可以立时驾车离去，我爬进去看看。”<p>　　李玉芳的脸色变得很苍白，她的双眼中，满是惊恐的神情，道：“高先生，发生了甚么事？我刚才和她分手的时候，还是好好的啊！”<p>　　“我不知道发生了甚么事。”高斯已攀上了铁门，“你照我的话去做就是，如果我进去之后，二十分钟不出来，那你就去报警。”<p>　　李玉芳点着头，高斯的身手十分矫捷，他已轻而易举地翻过了铁门，落地之后，他向前直奔了出去，撞开大门，大厅中并没有开灯，可是二楼走廊上的照射灯投射下来，却也可以看到大厅上的情形。<p>　　高斯才踏进了一步，便呆住无法出声。<p>　　燕玲精心布置的大厅，象是被一百头犀牛闯进来破坏过一样，沙发被翻转、割破，墙纸被剥下，电唱机被打烂，高斯简直看不到一件完整的东西。<p>　　“燕玲！”高斯大声叫了起来，向楼上冲去，楼上的情形也完全一样。高斯推开了燕玲工作室的门，凌乱得连插足的地方也没有，他又推开了卧室的门，也是一样，燕玲不在。<p>　　而地上几乎到处都是衣服，有的是她设计的，那件缀满了水钻的晚服，连同一个塑胶的模特儿，一齐倒在地上。<p>　　跨过那模特儿，到了阳台上，阳台上也没有人。高斯再冲到楼上，他找到了开关，点亮了所有的灯，一直找到仆人房中，才看到两个人。<p>　　那两个是燕玲的女仆，她们全昏迷过去，房间中充满了强烈麻醉药的气味。高斯呆呆地站在那房门口，他觉得自己的脑子有点麻木，这究竟是怎么一回事？为甚么自己会被人围殴，而燕玲的家中，又遭到这么大的破坏，而且燕玲也失了踪？<p>　　高斯又回到客厅中，拿起电话，可是电话线也被割断了，一切全是有计划的行动！<p>　　高斯奔到了铁门前，李玉芳还等在车中，见到高斯奔出来，急急问道：“怎么样了？”<p>　　“太可怕了，我们快去报警，燕玲失踪了！”<p>　　高斯打开车门，坐上了车。李玉芳的手有点发抖。她拉开一个格子，出现一副无线电通讯仪器来，按下了一个掣，道：“所有巡逻车注意，我是服装计划负责人，在二号公路，最近的巡逻车请立即赶来。”<p>　　这一切，将高斯看得呆了，对他来说，那象是另一场噩梦一样。等李玉芳推上了那格子好久，他才道：“你，你不是李玉芳小姐？”<p>　　“当然是的。”李玉芳笑着，“但是你也可以叫我李玉芳警官。”<p>　　“警官？”高斯更糊涂了。高斯并不是怀疑她警官的身份，她刚才用无线电通知巡逻车赶来这里，当然她是警官了。<p>　　可是，为甚么一个警察，会变成模特儿呢？<p>　　高斯实在太迷惑了，是以他不知如何问李玉芳才好。李玉芳笑了笑，道：“高先生，你和燕玲的感情进展得太快了，所以你忘了和她认识至今，还不到四个月，正确的日子，是一百零六天。”<p>　　“你--”高斯仍然张口结舌。<p>　　“我为甚么要权充她的模特儿，是不是？”<p>　　“是的，为甚么？”<p>　　“那是我们的一个行动计划，高先生。这计划，我们称之为‘时装计划’，而我就是这计划的主持人。”<p>　　高斯苦笑着，道：“可是，这个计划的内容是甚么？和燕玲有甚么关系？”<p>　　李玉芳的声音这时已变得十分镇定，令高斯不得不佩服她刚才那种假装出来的惊惶神情之逼真，她道：“高先生，作为一个市民，是应该和警方合作的，现在，我以警官的身份，要求你合作。”<p>　　高斯摊着双手，道：“我有甚么可以合作的？我根本不知道是怎么回事？刚才，我被五个戴着可怕面具的人胁迫到一间木屋去，他们将我打昏过去，警官，究竟是怎么一回事？”<p>　　“我们怀疑--”李玉芳话还未讲完，警车的响号声，已迅速自远而近，驶了过来，一辆警车，已然驶到了近前。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_4'>第01册 晚礼服 第三章</b><p>");

document.write ('　　高斯回头向巡逻车看了一眼，再想发问时，李玉芳早已下车。高斯看到巡逻车上下来的警员，向李玉芳行敬礼，李玉芳正指挥着他们展开搜索。<p>　　高斯用手敲着自己的额角，这一切，实在太不可思议了！警方怀疑燕玲有甚么不法勾当吗？<p>　　他苦笑着，道：“燕玲她……”<p>　　“她被怀疑和巨额的钻石窃案和钻石走私有关。”李玉芳冷冷作答。<p>　　“你一定是--”高斯本来想说“你一定疯了。”但是他却没有那样说下去，因为李玉芳这时的神情，完全是一个严肃的警官，而不再是一个美丽的模特儿，所以他顿了一顿：“--是弄错了。”<p>　　“没有错，我们曾跟踪她好几次，我在担任她模特儿之后，也曾侦查过她和一个大犯罪组织中的重要人物之一--莫尔西斯男爵接洽过。”李玉芳回答。<p>　　高斯感到十分迷惑，他苦笑道：“那么，她现在……到甚么地方去了？”<p>　　“不知道。可能是她已知我们在侦查她，是以故意失踪，也有可能是落到另一帮匪徒的手中，是黑吃黑。希望你能提供资料。”<p>　　“我……”高斯实在不知该说甚么才好，但是他犹豫一下之后，却突然以极坚决的语气道：“我相信燕玲绝对不是甚么犯罪组织中的人。”<p>　　李玉芳斜眼望高斯，道：“警方已有了确切的证据，由于警方需要你的合作，所以你可以跟我回去，看看那些资料。”<p>　　“那么，她究竟在甚么地方？”高斯焦急地问。<p>　　“我不知道，高先生。”李玉芳的态度很冷漠，“我正在尽力找线索，你是看到的，而我现在还没有甚么头绪。”<p>　　高斯抬起头来，看着燕玲住所进进出出的警员，他摇着头，道：“不，我不到警局去，我要自己去找燕玲，我一定要找到她。”<p>　　“高先生，”李玉芳的声音更严厉了，“警方希望你合作，而绝不希望你单独行动。你的敌人可能是一个极具规模、组织十分严密的犯罪集团，以你一个人的力量，是绝不可能与之为敌的。”<p>　　高斯叹了口气，没有再说甚么。三十分钟后，他人已在李玉芳的办公室内，李玉芳虽然年纪很轻，但是地位却已相当高，不但有自己的办公室，而且她的助手，竟是一位相当高级的警官，这都是出乎高斯意料之外的。李玉芳将一份文件夹放在高斯面前，道：“你自己看看。”<p>　　高斯打开文件夹，只见文件夹中有几张相片。第一张便是燕玲和一个秃头男子在一家十分豪华的咖啡厅里，那秃头男子象是正在讲话，燕玲低着头，用银匙在搅拌咖啡。第二张，仍是在原来的地方，而角度却不同，可以看到那秃头男子的正面。<p>　　那秃头男子有一双凸得很出的眼睛，这双眼睛正瞪视着燕玲，这种眼睛，使人想起死鱼的眼珠来。<p>　　高斯抬头看看李玉芳，李玉芳道：“看下去，你就知道那男子是甚么人了。”<p>　　高斯翻过几张相片，便看到一张两吋的照片，穿着德国纳粹的军装。这张秃头男子的照片，在别人看来，或许找不到甚么特别之处，但是高斯是一个摄影师，一个高明的摄影师是最善于捕捉他人脸上的特征的，因此高斯一眼就看出了那是同一个人。他再看照片里的表格，那是一张军官的登记表，这个秃头男子，名叫莫尔西斯，他的官阶是上射，隶属军中的秘密工作组。<p>　　在那份表格之后，另有一份表格，却是一个服刑中的犯人，也是莫尔西斯。那张表格上注明，莫尔西斯的外号叫“男爵”，是一个欧洲著名的珠宝贼，在加入一个大规模的走私组织之后被捕，被判入狱二十五年，但是在第二年便越狱而逃。<p>　　高斯深深地吸了一口气，一时之间，一句话也讲不出来，李玉芳冷冷地道：“现在，你认为怎样？”<p>　　高斯弹着那两张照片，道：“这只能证明燕玲和这个莫尔西斯见过面，一齐喝过咖啡，而不能证明别的？”<p>　　“燕玲应该很高兴有你这样肯为她辩护的人。但是，事实却不肯再为她辩护了。”李玉芳拉开一个抽屉，按下放在抽屉中的一架录音机的按钮，立时听到了一个有浓重德国口音的人在说着英语：“一切已照计划安排好了幺？”<p>　　“是的。”那是燕玲的声音。<p>　　“我们的人在你一到东京，抵达酒店之后就会来找你。来找你的人会提及我的名字，和我们以前谈到过的事情，你就将一切给他，你的任务就完成了。”<p>　　燕玲停了相当久的时间才回答，道：“我知道了。”<p>　　李玉芳“啪”地一声，又按下了录音机的停止键，道：“这是他们见面时谈话的录音，证明莫尔西斯男爵，已将那批东西交给她了，你知道是甚么吗？”<p>　　高斯迷惘地摇头，他实在不知说甚么才好，此时的他实在是心烦意乱了。<p>　　“那是三百二十一颗钻石，未经加工的钻石，总重量是一千零六十克，是在南非运到阿姆斯特丹途中失窃的。那是双重犯罪，这批钻石，在日本可以卖到极高的价钱，问题是要有人带到日本。”<p>　　高斯抬起头来。“燕玲有甚么法子逃过海关的检查？”<p>　　“我们不知道，我在她身边很久，也未曾探明出来。你和她的关系比较特殊，我们希望通过你的关系，替警方查出一点头绪来。”<p>　　高斯苦笑着，道：“她人也失踪了，我如何去查？”<p>　　“那不要紧，她总要出现的。莫尔西斯隶属一个极大的犯罪组织，黑吃黑的行动虽然掳走了燕玲，但一定会放她回来的，没甚么人敢和那样大的组织作对的。”李玉芳的声音十分稳定。<p>　　高斯双手捧着头，燕玲--他为之倾倒的女子，那么优雅高贵的燕玲，竟会是犯罪组织中的一员，要担任着逾千克拉钻石的走私工作，这实在是难以相信的，但是事实却又令人不得不信。<p>　　高斯现在明白了那将他殴打一顿的五个戴着面具的人，是为甚么要打他了。那五个人定然是另一批歹徒，而那两批歹徒，以为燕玲将钻石交给了他，所以才想在他的手中将钻石抢过来。<p>　　但高斯却是无辜的，直到此际，他才如梦初醒，知道自己卷进一件大窃盗案和一件大走私案，双重犯罪之中！<p>　　就在高斯发怔时，电话铃响了起来，李玉芳拿起了电话，又放了下来，她来到高斯身前，道：“燕玲已回家去了。”<p>　　高斯疾站起身来，李玉芳吩咐道：“你现在就去看她，切不可在她面前透露你已知道她的秘密，她是走私组织的一员，你一透露知道了她的秘密，就可能遭到她的杀害。”<p>　　高斯的心中在叫着：不会的！可是，他想说的话，只能在心中呐喊。他象是身在噩梦中一样，明知这一切不是真实，只不过是魔影，可是他却没有摆脱这些魔影的力量。他不知道自己要挣扎多久，才能摆脱这些魔影使之成为事实。<p>　　高斯几乎是用逃的一般逃出警局的，海风吹来，他略为清醒了一些。而当他略为清醒之际，他更没有勇气去见燕玲。他在责备自己，怎可以相信燕玲是一个犯罪者，怎可以怀着如此卑鄙的目的去侦查她？<p>　　但是，那些照片，那录音带，却又象是铁锤般，在敲打着他，使得他不住苦笑。他在寂静的路上向前走着，好几次计程车在他身边驶过，他都犹豫不决地未曾扬起手来，因为他实在下不了决心去见燕玲，这三个月来，他几乎每天都见到燕玲，可是结果……<p>　　高斯一直向前走着，连他自己也不知道走了多远，才傍着一株树，停了下来。他一站定，发现身后的街灯，将他的身影，长长地投在地上，而令得他陡地一怔的是，他身影的旁边，有着另一个人影！<p>　　他的身后有一个人站着。<p>　　高斯倏地转过身来，他和那人正面相对了，那人有着一双凸得很出的金鱼眼，一双眼珠白多黑少，他正在阴森森地笑着，高斯后退了一步，失声道：“莫尔西斯！”<p>　　“莫尔西斯男爵。”那人自我介绍。<p>　　高斯定了定神，他心中急速地在转念着，燕玲是接受莫尔西斯命令的，如果将莫尔西斯带回警局去，那会怎样呢？<p>　　他一想到这里，陡地跳了起来，一掌向莫尔西斯半秃的头顶，击了下去。<p>　　也就在他刚一跳起来之际，他的腹上，已先受重重一击。那一击，将他肚中的空气全都逼了出来，令得他感到一阵痉挛的疼痛，他并未能击中莫尔西斯，同时他的身子也跌了下来。<p>　　莫尔西斯的另一掌，又已重重地击在他的后颈上，令得他仰天倒了下来，莫尔西斯的右脚立时向他脸上踏来，但在踏到前，却只是鞋跟着地，鞋底向着高斯的脸，在他的鞋底上，“铮”地一声，弹出了十来排锋锐之极的刀片来。<p>　　如果他的鞋底，真向高斯踏了下来的话，那么高斯的鼻子，至少断成三截！<p>　　莫尔西斯冷笑着，道：“高先生，我们可以好好地谈一谈了幺？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_5'>第01册 晚礼服 第四章</b><p>");

document.write ('　　高斯双手用力托住莫尔西斯的鞋底边缘，使莫尔西斯的鞋底，不能向他的脸上踏来。莫尔西斯冷笑着，同时脚下的力道渐渐增强，高斯已可以感到刀片锐利的刀锋那种凉飕飕的感觉了！<p>　　高斯双手用力向上抬着，莫尔西斯冷笑着，道：“警方对你讲了些甚么？那女警官吩咐了甚么？你快老老实实讲出来。”<p>　　高斯勉力将莫尔西斯的鞋底托起些，但那并不能使他的处境改善，他喘着气，道：“没有甚么，警方没有对我说甚么。”<p>　　莫尔西斯也不再逼问，只是用力向下踏来，他鞋底的尖刃，已经碰到高斯的脸了。高斯腾出一只手来，突然握住其中一柄尖刃，用力一拗，“啪”地一声响，将尖刃拗断，同时快速的将那尖刃刺进莫尔西斯的小腿中。莫尔西斯发出一声怪叫声，高斯趁着那一刹间的机会，身子一挺，直跳了起来，一拳击向莫尔西斯的下颚。<p>　　那一拳，高斯用尽所有力气，使得莫尔西斯的身子在向下仰倒之际，他自己的身子，也向前冲了一下，几乎跌倒。他跨过莫尔西斯，头也不回地向前奔去，当他奔到转过街角之际，他才感觉左臂一阵热辣辣的疼痛。<p>　　他伸手向左臂摸去，摸到了一手的血，他就着路灯一看，他的左臂显然受了枪伤。<p>　　他不知道自己是甚么时候受伤的，因为他根本未曾听到枪声。他想莫尔西斯的手枪一定配有灭音器，因此使得枪声比他奔跑时的脚步声更轻。<p>　　高斯也不及理会子弹是不是还在手臂中，他撕下一块衬衣，用力将手臂裹住，继续向前奔跑，又跑了两条街，他才拦到一辆计程车，向燕玲的住所疾驰而去。计程车司机，在高斯上车之后，便看出他神色有异，但高斯既然已上了车，司机却也不得不服他所吩咐的地址向前驶去。<p>　　在离燕玲的住所，还有一百多码之际，路面上突然亮起了灯，好几个警员一齐拦住了去路，计程车司机一定以为会有一场“警匪枪战”了，他连忙停下车，立时打开车门，滚出了车外。<p>　　高斯反倒呆了一下，那几个警员，已向前奔来，一个扶起了司机，另外几个，来到计程车前，道：“高先生幺？李警官已告诉我们你会来的。”<p>　　高斯道：“燕玲她--”<p>　　“她是一小时前回来的，现在在家中，她不知道在她的住所外，有人包围着。高先生，你要不要我们保护着你进去见她？”<p>　　“不用了。”高斯出了计程车，“你们别惊动她，我会自己攀墙进去见她的。”<p>　　高斯要攀墙进去的原因是，想突如其来地出现在燕玲的面前，那是他潜意识中的一种报复心理。他和燕玲相识了好几个月，在这几个月中，他对燕玲的感情是如此之真挚，但是燕玲却甚至不将他当朋友，如果燕玲将他当朋友的话，那么决计不会将她和莫尔西斯来往的事，瞒着他暗中进行的。<p>　　高斯大踏步地向前走着，一直来到了铁门前。房子的二楼还有灯光透出来。高斯的手臂，感到一阵阵剧痛，但是他还是咬紧牙关，攀过铁门。<p>　　当他悄无声息地走上楼梯，推开燕玲工作室的门，突然出现在燕玲的眼前时，燕玲正站在那件镶满了水钻的晚礼服之前。<p>　　那件晚礼服，高斯上次来的时候，看到它跌在地上，这时大约又被燕玲拾了起来，所以已挂在衣架上。高斯才一推开门，燕玲便突然转过身来，她脸色是如此苍白，望定了高斯，一言不发。<p>　　高斯的心中，本来想要责备燕玲的。可是，当他一看到燕玲那样苍白的神色，和那一双失神的大眼睛时，他心中要讲的那些话，却全飞走了，他只是叫道：“燕玲，你回来了！”<p>　　燕玲向后退了半步，但是她只向后退了半步，便立时向前奔了过来，她投进了高斯的怀中，高斯的左臂，痛得无法抬起来，然而他还是用右臂抱住了燕玲。<p>　　燕玲在哭着，高斯感到燕玲的眼泪，已渗透了他的衬衣，他轻轻地在燕玲的背上拍着，道：“别哭，燕玲，究竟是怎么一回事？我不相信你和莫尔西斯会是同一组织的。”<p>　　“莫尔西斯！”燕玲失声叫了出来，“你……你已经知道了？”<p>　　李玉芳曾经告诫过高斯，说燕玲是犯罪组织中的一员，要高斯切不可对燕玲说起自己已知道了一切，要不然，他可能会遭到危险的。<p>　　但这时，高斯却将李玉芳的话完全忘记了。他相信燕玲，是出自真挚的感情，那种信任，使得他将所有的证据，都视作无物。他点着头，道：“是的，我全知道了。燕玲，你要将大量的钻石，偷运到东京去是不是？”<p>　　燕玲退开了几步，她的回答，却是令高斯心碎的。<p>　　她低下头，低沉着声道：“是的，我要将大量的钻石，用走私的方法，运到东京去。”<p>　　高斯僵立着，他张大了口，可是不知道说甚么才好。<p>　　燕玲突然转身，扑到一张椅上，这：“我虽然不愿意那样做，可是，我却不能不听他们的话。”<p>　　高斯大踏步走了过去，道：“为甚么？燕玲，是他们威胁你，是不是？”<p>　　燕玲现出十分痛苦的神情来，道：“是的，他们威胁我，我父亲是他们之中的一员，我也是直到最近才知道。以前我一直以为我父亲是云游四海的旅行家，所以将我从小就放在贵族化的寄宿学校之中。现在，我才知道不是，我父亲是犯罪份子，他在最近两年失踪了，警方正在千方百计找他，如果警方知道我是他的女儿--”<p>　　燕玲突然住了口，失神地望着高斯。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_6'>第01册 晚礼服 第五章</b><p>");

document.write ('　　高斯笑了起来，此时他觉得自己从来也没有这样高兴过，燕玲果然不是犯罪组织中的一员，他想得不错。但是他的笑容立时收敛了起来，他十分严肃地道：“燕玲，对你父亲的犯罪纪录，你是一点也不用负责的，但是如果是你自己犯了罪，你却要对自己的罪行负责。”<p>　　燕玲的身子震了一震，呆了半晌，才道：“我该……怎么办？”<p>　　“和警方联络，将莫尔西斯交给你的钻石，交给警方，让警方来保护你。”<p>　　燕玲的神色十分犹豫，她道：“刚才，我被另一些歹徒绑架……后来他们又将我放了……警方能保护我到甚么时候？”<p>　　高斯握住了燕玲的手，道：“别怕，我们在一起，可以合力应付他们。那些钻石在甚么地方？燕玲，你可知道警方早已注意你了，你新雇的模特儿李玉芳就是高级女警官，是整个反走私计划的负责人。”<p>　　燕玲呆了好一会，才指向那件镶满水钻的晚礼服。<p>　　“甚么？”高斯不明白。<p>　　“他们知道东京有一个服装比赛，全世界各地的服装设计师都会去参加。所以，他们逼我设计一件这样的晚礼服，这件晚礼服中，镶有上万颗的钻石，就杂在中间。他们要你先替衣服摄影，刊登在第一流的杂志刊物上，弄得全世界都知道。然后，由我的模特儿，穿着这袭晚礼服上机，堂而皇之地被人接进海关，海关人员是绝想不到，大批盗窃得来的钻石就在他们的眼前，大摇大摆地经过。”<p>　　高斯望着那件晚礼服，缓缓地道：“好聪明的一个计划！太聪明了。难怪警方想不出你用甚么法子进行走私。”<p>　　燕玲的身子在微微发着枓，她道：“如果不是你突然出现，明天一早……我就要实行这计划了，到时，负责走私案的高级警官，会带着那一批钻石，经过海关。”<p>　　高斯拿起了电话，当他拿起电话后，发现电话线被切断了。<p>　　高斯忙道：“快拿一个盒子，将晚礼服包装起来，你屋子附近，密布着警员，我们只消一出屋子，就可以和警方取得联系了。”<p>　　燕玲转身去取盒子，高斯将那件晚礼服，从衣架上取了下来，小心地折叠着，钻石和水钻，看来同是闪亮的物体，但是由于价值的不同，前者可以引起许多的犯罪，而后者却不会。照这样看来，水钻实在应该比钻石看来更可爱才是。<p>　　当他们将那件晚礼服放好，高斯提着盒子，准备和燕玲一起离开之际，屋外突然响起呼喝声和一阵密集的枪声，高斯陡地一怔，道：“快熄灯。”<p>　　燕玲忙奔过去熄了灯，又来到窗前，和高斯一齐伏着，向外看去。只见在路上，有两辆车子停着，枪火从路边和车中冒了出来。<p>　　从其中的一辆车中，有一个人打开车门，直冲了出来，但是他才冲出了一两步，枪声过处，他已中枪倒地了。在那人倒地的一刹间，高斯和燕玲两人，都不约而同地叫了起来：“莫尔西斯！”<p>　　他们自然看不清中枪倒地的那人的脸面，但是从身影看来，他们都可以认出是莫尔西斯。<p>　　莫尔西斯自然是想来和燕玲会面，或者他是想来改变计划的，但他却不知道警方已在燕玲的住所旁，布下了天罗地网，他等于是自投罗网了。<p>　　枪声静止了。接着，便是警车的呼号声，自远而近，迅速地传了过来，两辆警车，在燕玲的住所前停下，第一个跳下车来的是李玉芳。<p>　　高斯拉着燕玲，向楼梯奔去，燕玲在奔下楼梯之际，顺手点亮了客厅中的电灯，高斯将衣盒向刚走进来的李玉芳抛去，道：“接住，钻石在里面。”<p>　　李玉芳一伸手，接住了衣盒，高斯在突然之间，感到说不出的疲倦，他坐倒在一张沙发上，而燕玲也直到这时，才看到高斯手臂上的血渍，她惊叫了起来：“你受伤了！”<p>　　高斯闭上眼，他的伤再重，他也不在乎了。<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_1'>第02册 鬼照片 简介</b><p>");

document.write ('　　高斯的旧同事诸新荣拍了四张鬼照片，给高斯研究。四张照片全是两个窗口，首两张照片只看到窗内有三个人影，在第三张相片中，窗前出现了一个披头散发及神态狞恶人脸，而第四张，则是那个人将窗子关上。<p>　　诸新荣为了试用他新买的远距离摄影镜头，向他租给别人住的房间拍摄，而这房子的前租户早在一个月以前搬走，那层房子是空的。<p>　　诡异的是，相片中的人就是前租户，而他早已在上个月跳楼自杀！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_2'>第02册 鬼照片 第一章</b><p>");

document.write ('　　高斯最讨厌的事，就是当他在暗房中工作时，受到别人的打扰。可是，偏偏当他用心地将两张底片叠在一起，想晒出一张看来有浮雕感的照片之际，对讲机“滋滋”地响了起来。<p>　　高斯本来想不去理会它的，但是那种“滋滋”声完全扰乱了他的工作，他哼了一声，用力按下了对讲机的键，他也立时听到他办公室女职员黄小姐的声音，道：“高先生--”<p>　　“我在工作。黄小姐，”高斯实在很不高兴，他不但打断了她的话头，而且，还加重语气地说：“你是知道的，我在暗房工作的时候，是不喜欢有人来打扰我的。”<p>　　“我知道，”黄小姐的声音象是受了委屈，“但是这位先生，他一定要见你，而且要立刻见你！”<p>　　高斯又哼了一声，看来他的工作是非暂时停顿一下不可了，“他是谁？有甚么事？”<p>　　高斯立时听到一个十分急促的声音，道：“是我，高先生，我叫诸新荣，我们曾经是同事！”<p>　　高斯皱了皱眉。诸新荣，这对他来说，实在是一个陌生的名字，但听他的声音，他倒真像有一点要紧的事，高斯答道：“好，我就出来。”<p>　　他顺手关掉了对讲机，将几张底片夹好，走出了暗房，立时看到一个身形矮小，样子俗不可耐的男子，正在团团乱转。一看到那男子，高斯倒记起来了，几年前，他曾代一个朋友的职位，编过几天画报，那位诸先生，就是这家画报社的经理。高斯还记得第一次见到他，这位诸先生就自称是业余摄影家，但是当高斯看了他的作品之后，却连最普通的恭维话也讲不出来。<p>　　高斯想不出诸新荣有甚么急事要来找他，他已经想好了，如果诸新荣是要他再像上次那样负责几天编务的话，他一定推辞，因为他自己的业务已经够忙了。<p>　　诸新荣向高斯走过来，两只手握住高斯的手，用力地摇着，道：“高先生，我想这件事，只有你才能解决，因为你是专家。”<p>　　高斯所做第一件事，便是自诸新荣的双手中，将自己的手用力缩回来，然后，他才道：“请坐，不知道有甚么事？”<p>　　“我，我拍了几张照片。”诸新荣说。<p>　　高斯苦笑着，像诸新荣这样的人，在社会上可真不少，你拍了一张照片，和别人有甚么关系？但为了礼貌缘故，高斯却隐忍着，只是冷冷地道：“据我所知，世界各地的任何沙龙，绝没有一个可以凭人事关系而推举作品的，诸先生的大作还是--”<p>　　高斯的话还没有说完，诸新荣已经忙不迭摇头笑道：“不，不，高先生，我拍的那几张照片是鬼照片。”<p>　　高斯呆了一呆。“甚么？”<p>　　“鬼--照--片！”诸新荣一字一顿，语气十分凝重。<p>　　高斯笑了起来，道：“诸先生，如果你想和我开玩笑，你可曾听得人说过，我的脾气很不好。同时，在空手道和柔道方面，我都可以算得上是个高手。”<p>　　高斯的语气虽然还算温和，但是他的话却已令得诸新荣后退了几步，坐倒在沙发上，他忙道：“我不是开玩笑，是真的，你可以看。”<p>　　他将一只牛皮纸袋递给高斯的同时，手在发着抖。高斯知道诸新荣是一个相当讨厌的人，但高斯也知道，如果诸新荣的心中，不是有着巨大的恐惧，那么他也决不会有那种恐惧的神情。<p>　　高斯本来根本不想理他，只想将他轰出去就算了，但这时，他却接过了那牛皮纸袋来，因为对于稀奇古怪的事情，高斯有着天生的好奇。<p>　　而鬼照片（如果真是鬼照片的话），自然是极稀奇古怪的事情。<p>　　高斯一接过牛皮纸袋，就立刻打了开来，在袋中抽出了四张照片来，照片已被放大了十二吋，摄影的技术是第八流的。四张照片全是两个窗口，窗内只有朦胧的亮光，第一张只看到窗口内有三个人影，第二张仍是几个黑影，只不过黑影的姿势不同。<p>　　第三张却令高斯也吓了一跳，因为在窗前出现了一个人脸，那人披头散发，神态十分狞恶。第四张，则是那个人伸手将窗子关上时被拍下的。<p>　　除了那四张照片之外，则是四张底片，那四张照片，就是从那些底片洗出来的。<p>　　高斯看了一看，将服片放回纸袋中，他道：“诸先生，我不明白这是甚么意思？”<p>　　诸新荣道：“我也不明白--”<p>　　高斯立时道：“我是说，我不明白你将这四张照片，拿来给我看是甚么意思？”<p>　　“哦，是……我应该先解释一下，”诸新荣苦笑着，“我是一个业余摄影家--”<p>　　高斯哼了一声，道：“你最好直截了当一些。”<p>　　“是……是，昨天晚上，我新买了一套远距离摄影镜头，我迫不急待地想试拍几张。于是，我就在自己住所的窗口，用相机对准了对面的大厦，拍了几张照片。”<p>　　“诸先生，那样做，是相当不道德的。”<p>　　“可是……可是我拍摄的那几个窗子，是我的产业，一直由我租给别人住的。”<p>　　“那也一样，你的行为和偷窥狂差不多。”<p>　　“可是，”诸新荣急急辩解：“那户住客，早在一个月以前搬出去了，那层房子是空的！”<p>　　高斯呆了一下，那层房子是空的！但是诸新荣却在无意中，拍到了几张照片，照片中显示出有人影，还可清楚地看到一张十分狞恶的人脸。<p>　　这其中，自然多少有点古怪了。<p>　　可是高斯仍然未曾将之和“鬼”连在一起，向空房子拍照，而拍出了人来，那可能太巧了，最大的可能，自然是凑巧有人进了那屋子。<p>　　高斯摊了摊手，道：“那没有甚么奇怪的，我想你应该去报警，你来找我有甚么用？那一定是有人弄开了门，偷进了你的产业。”<p>　　诸新荣哭丧着脸，道：“我才一冲出底片，看到有人的时候，我也是这样想，但是当我将照片放大，看清了那张人脸后，我却不那么想了。”<p>　　高斯有点懒得理他了，冷冷地道：“又怎么了？”<p>　　诸新荣声音压得十分低，显得十分神秘：“高先生，我知道我拍到了一张鬼照片，那可能是世界上第一张如此清晰的鬼照片，不论在科学研究上或是在摄影方面，都是极有价值的。”<p>　　高斯望着诸新荣，心中多少怀疑着诸新荣的神经，可能不怎么正常。<p>　　可是诸新荣却又道：“因为这个人我是认识的，他就是租我那层屋子的人！”<p>　　高斯道：“那更简单了，他住过你的屋子，自然有钥匙，他一定是忘了甚么东西，回去拿东西的。”<p>　　“如果是那样的话，那……太可怕了。”<p>　　高斯忍不住恼怒道：“那有甚么可怕。”<p>　　“因为……因为他是上个月跳楼自杀的。就是因为他跳楼自杀，他自杀之后，他家人搬走了。而害得我这层楼，一直租不出去。”<p>　　高斯不禁呆了几秒钟，才道：“你是说，这个人早在一个月之前，已经死了？”<p>　　诸新荣的声音更加紧张，道：“是的，一个月前，他从那个窗口跳下来，那是十七楼，当他跌到地上之后，又恰好有一辆大卡车从他的头部辗过，所以……”<p>　　诸新荣讲到这里，身子不由自主，发起抖来。连高斯在刹那之间，也感到了鬼影森森！高斯忙道：“这个人叫甚么名字？”<p>　　“他叫汪权，租我的房子住已有三四年了。我每次去收租，都可以看到他的，现在……他死了之后，冤魂不散，竟让我拍到了他的照片，高先生，你……”<p>　　诸新荣怪气地说着，更令高斯十分不自在，他大喝了一声，道：“住口！”<p>　　然后，他又从那牛皮纸袋中，将那几张照片取了出来，又仔细察看着那四张照片，凭他的经验来判断，那绝对不是伪造的。一个死了已有一个月的人，怎可能再在空屋中出现呢？<p>　　高斯想了片刻，才道：“诸先生，这件事的确十分有趣，但，那究竟是不是鬼照片，还需要进一步研究。如果证明那真是鬼照片的话，那么我可以替你将照片送到伦敦一个专门研究鬼魂的会社中去，使照片在他们的会刊中发表，你可以闻名世界了。”<p>　　诸新荣十分高兴，但是在高兴中，他却有点担心，道：“高先生，如果那是真的鬼照片，那么……汪权的鬼魂会不会因为我拍了它的照片，而来找我麻烦？”<p>　　高斯有点啼笑皆非，“诸先生，我只是摄影专家，而绝不是捉鬼专家--对了，事后你有进那空屋检查一下没有？”<p>　　“我去过，但没有发现。”<p>　　“好的，我会和警方联络一下，调查一下汪权的来历，当然我也会和灵魂学家研究鬼魂存在的可能性，将你拍到的照片给他看，现在我还有工作要做，请你--”<p>　　诸新荣站了起来，道：“多拜托，我告辞了。”<p>　　诸新荣推开门走了出去，高斯打电话找李玉芳，自从上次事件之后，高斯就认识了这位女警官。可是李玉芳不在，高斯只得将这件事暂时搁下来，又回到暗房去做他的工作。<p>　　可是，他进暗房才不过几分钟，对讲机却又“滋滋”地响了起来，高斯按下了键，大声道：“黄小姐，这一次是谁？”<p>　　“是警官，高先生。”黄小姐的声音十分惶急。<p>　　警官！高斯也不禁呆了一下。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_3'>第02册 鬼照片 第二章</b><p>");

document.write ('　　高斯连忙走出了暗房，他看到一个警官和一名警员，那警官立时迎了上来，问道：“高斯先生，你是办公室的负责人吗？”<p>　　高斯点头道：“是，阁下--”<p>　　“你认识一个叫作诸新荣的人？”警官直盯着高斯，象是怕他不承认，又补充了一句：“他才刚离开你的办公室的。”<p>　　高斯已经感到，在诸新荣的身上，一定有着不寻常的事情发生了，他点头道：“不错，他才走了五分钟，他怎么了？”<p>　　“他被人在背后射了三枪，已经死了。”警官回答着。<p>　　高斯陡地吸了一口气，这是十分令人难以相信的事，诸新荣在五分钟前，还在和他讲话，五分钟后，却听到了他的死讯，高斯实在需要相当时间，才能接受这一个事实，是以他呆住了没出声。<p>　　警官等了他半分钟才又问道：“请问，高先生和死者是甚么关系？”<p>　　“很久以前，我们曾是同事，但也没有甚么来往。”<p>　　“那么他为甚么来看你？”<p>　　“说来很好笑，他拍了几张照片，那是--”高斯刚讲到这里，电话铃突然响了起来，高斯停了一停，女秘书拿起电话听了一下，便将电话向高斯递来。<p>　　高斯接遇了电话，立时听到一个很粗哑的声音，凭高斯的经验，一听就可以听出，那是故意假扮出来的哑声，那声音说：“你是高斯幺？你不必说甚么，只要听我对你说就行了。”<p>　　高斯呆了一下，才道：“好的，你要说些甚么？”<p>　　“有警员在你的办公室中，是不是？希望你还未曾将诸新荣拍到鬼照片一事告诉警方，要不然，你将步诸新荣的后尘，你知道，他死了。”<p>　　高斯不动声色，象是接听一个十分普通的电话，回答道：“还没有提及。”<p>　　“那就好。千万别说出来，要不然对你来说，将是一个悲剧，我会再和你联络的。”<p>　　对方讲到这里，突然挂断了。高斯放下电话，警官已在问：“诸新荣拍了几张甚么照片，要来找你？”<p>　　高斯本来是准备将诸新荣来找他的经过，全部告诉那位警官的，但是就在他要讲出来的那一刹间，他却接到这个无头电话。无头电话令他改变了主意。<p>　　他绝不是一个轻易为人所威胁的人，如果是的话，他一定不会改变主意，而是将一切经过讲出来，要求警方保护。但是，他却并不将那个无头电话当作是一种威胁，而当它是一种挑战，他不会不接受挑战的！<p>　　是以，他笑了一下，道：“没有甚么，他十分热衷于参加沙龙，希望我可以替他将作品寄出去，那是几张技术十分拙劣的照片，你可要看？”<p>　　警官显然已不感兴趣，摇着头，已转身向外走了，高斯忙问道：“诸新荣中枪之后可是立即死去的幺？他难道一句话也没有说？”<p>　　“有，他讲了一个字。有人看见他走出电梯，突然之间，他忽然发足狂奔，也没有见到他究竟看到了甚么，他奔到门口，便中了枪，没有人注意到枪声--枪是配有灭音器的，他倒在大厦门口，我是第一个赶到他身边的人，他只讲了一个字：鬼！”<p>　　“鬼？”高斯又问着。<p>　　警官苦笑了一下，道：“是的，他叫道：鬼！接着，他便死去了，嗳，鬼！”<p>　　高斯完全能理解那警察的心情，一个人在繁盛的商业区，在白天，被公然枪杀，他的遗言只是一个字：鬼！天下还有甚么比这更难以理解的事吗？<p>　　警官向外走去，高斯仍然呆立着。高斯在那一刹间，心中想到了许多事，最后，他的思路，集中在那个“鬼”字上。<p>　　高斯并不是绝对不相信有鬼的存在，但是他却决计不能接受，一个人死了之后变成鬼，这个鬼还被拍入镜头这样的事实。而且，事实还不止如此，诸新荣一出电梯之后，便拔足狂奔，别人不知他看到了甚么，诸新荣自然知道的，他也将他看到的在临死前叫了出来，那便是：鬼！<p>　　他看到的那个“鬼”，自然便是开枪射死他的凶手，也就是照片中的那个“鬼”，更就是刚才打电话来的那个“鬼”。高斯更可以肯定，那个“鬼”会来和他见面，向他索回那些“鬼照片”。<p>　　归根结底一句话，那根本不是鬼，而是人！<p>　　现在的问题是，诸新荣曾说那人叫汪权，早已跳楼自杀的人，现在他又以“鬼”的姿态出现、活动，他当然没有死，死的可能是另外一个人。<p>　　这样一层层推断下去，高斯只觉得事情变得十分复杂，因为案中有案，纠结着极为严重的犯罪行为。高斯想了不到二十分钟，他觉得第一件事，便是要向警方了解一下汪权跳楼自杀的那件事，他已肯定死的不是汪权，但还得要警方的证实。<p>　　他自然而然地想到了女警官李玉芳。向李玉芳查问有关汪权的事，自然是最恰当的了。<p>　　可是，当他和李玉芳通过电话之后，他却忍不住苦笑。李玉芳告诉他，汪权是自杀的，跳楼落地之后，又被车子辗过，面目模糊不清，但是根据指纹，却可以肯定死者是汪权。李玉芳还告诉高斯，汪权有过两次贩毒记录，当时，汪权是贩毒的小拆家，近年来，警方似在不断地注意他，但是却并没有甚么可疑的地方。<p>　　高斯再三表明，汪权可能没有死，差一点他便说出有关鬼照片的事来了。但是，李玉芳却也肯定地告诉他：汪权死了，那尸体是汪权的，因为指纹相同！<p>　　指纹相同，那是铁证，证明汪权确然死了，因为指纹相同的机会是六千万分之一，近乎不可能。而汪权确实死了的话，那么高斯所作的假设，便全部被推翻了。高斯已经推断鬼照片中的是人而不是鬼，但汪权既然死了，那自然是鬼而不是人了。<p>　　真的有鬼？而且还会白天出现，持枪杀人？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_4'>第02册 鬼照片 第三章</b><p>");

document.write ('　　那实在是不可思议的事，高斯放下了电话，将那几张照片，放进上衣袋中。<p>　　他决定去见李玉芳，警方一定有汪权的照片，他可以将鬼照片中的汪权拿来对照一下，看看是不是同一个人。汪权的死亡如果是事实，那么唯一的可能，便是有人以精巧的化妆在假扮着汪权，可是，那又是为了甚么？<p>　　高斯一面想着，一面拉开了他办公室的门，准备向外走去，但是他才跨出一步，就立时退了回来。<p>　　在门外，直挺挺地站着一个人，那人足有六呎高，他一声不响地站在门口，以致高斯一拉开门之后，几乎和他撞了个满怀。<p>　　那人的脸，出奇地苍白，在他的身上，似乎散发着一种难以形容的霉臭味。而当高斯看清了他的脸面之际，他倒抽了口凉气，一个“鬼”字，几乎就要脱口而出了；那个人，就是照片中的汪权。看来，诸新荣的那张用远程摄影镜头拍成的照片，真是杰作，因为他拍到了汪权的特有神态，也突出了汪权苍白的脸！<p>　　高斯向后退，但那人却并不向前走来，他只是咧开唇，现出一个十分难看的笑容，然后，才哑着声道：“高斯先生，想出去？”<p>　　高斯也立即认出，那就是无头电话中的声音。<p>　　在那一刹间，高斯看到对方并没有跨进门来，他也突然有了决定，陡地一推门，“砰”地一声响，将门重重地关上。他突如其来的行动，将女秘书吓了一跳，抬起头来，望定了他。<p>　　高斯连跳了几步，才缓过一口气来，他向女秘书挥了挥手，表示回答她的追问。然后，他顺手抓了一个水晶玻璃的烟灰缸，又再度拉开门来。他是准备一拉开门来，便向门口那个“鬼魂”展开攻击的。<p>　　但是门一拉开之后，他又怔住了。汪权已经不见了！高斯连忙向走廊两端看去，人来人往，没有甚么异样的地方。高斯这时更可以肯定诸新荣一出电梯所见到的，就是刚才在门口出现的汪权。<p>　　那么，汪权是有枪的，汪权刚才之所以没有用枪来袭击他，是因为他主要的目的，是想得回那几张照片之后……<p>　　高斯想到了这里，不禁感到了一股寒意，他立时走进了摄影室，用特种的相机，将那几张照片翻拍了一遍，留下了底片，然后才又带着那几张照片，走出了办公室，走廊中仍然没有甚么异样，可是当高斯走出了大厦之后，他却觉得有人在跟着他。<p>　　那或者只是心理作用，因为高斯好几次回头，都没有看到甚么可疑人物。天色十分昏黑，劈淅淅沥沥地下起雨来，行人的步伐都十分匆忙，使人的心中更有一种十分不安的感觉。<p>　　高斯突然穿过了马路，站在一个橱窗之前，在橱窗玻璃的反映中，他看到一个身形相当高大的男子匆匆过了马路，那人头上的一顶雨帽拉得十分低，看不清他的脸，但是高斯根本不用看他的脸，也可以知道这人是汪权。<p>　　汪权一直跟着他，这个汪权是人还是鬼？高斯转过头去，已准备窜进一条横巷中，但突然他的身边，又多了两个人。<p>　　两个突然出现在高斯身边的人，一边一个，将高斯夹在当中，而且其中有一个，立时挽住了高斯的手臂，高斯用力挣了一挣，另一人已将掩在报纸下的手枪，向他露了一露。<p>　　高斯一呆，立时苦笑道：“两位，你们一定认错人了。”<p>　　挽住高斯手臂的那人呆了一下，他的尃容使高斯联想到一头大猩猩，只听得他沉声道：“走吧！高先生。”<p>　　高斯继续苦笑着，他自然知道那两个人并没有认错人，他也知道，他之所以会遭到那两个人的挟持，必定是诸新荣给他带来的麻烦，也就是说，是那张照片带来的麻烦。<p>　　高斯逼得向前走着，他们走在最繁华的街道上，不知有多少人迎面而来，擦身而过，可是没有一个人发现他们三个人之间，有甚么异样。<p>　　他们很快走进了一幢大厦，进了电梯，电梯中并没有别的人，一名汉子立时用一幅布将高斯的双眼蒙上。高斯本来是可以趁机反抗，但是冰凉的枪口，却象是毒蛇一样吸贴在他的颈际，令得他不敢乱动。<p>　　不到一分钟，他就被推出电梯，向前走着，等到他停下，蒙眼的黑布也被解去之后，他发现自己是在一间布置得十分华丽的会客室中。<p>　　那会客室挂着水晶吊灯，铺着暗绿色的地毯，四面墙壁，都镶着桃花心木。在一张十分巨大的安乐椅上坐着一个人，正目光灼灼地望着他。<p>　　高斯才一和那人目光接触，心头便陡地一震，那人的面色极其苍白，高斯已不能算是第一次见到他的了，他就是汪权。<p>　　高斯回头看去，挟持着他前来的那个汉子，他正站在身后不远处，虽然已收起了枪，但是他们那种凶邪的眼光，不禁令得高斯感到自脊背上起了一阵寒意。<p>　　汪权望着高斯好一会，才冷冷地道：“高先生，幸会。你不能怪我来找你的麻烦，那是诸新荣的不是，你明白我的意思幺？”<p>　　汪权讲话的声音，十分难听，但无论如何，那总是人的声音，而不是鬼的声音（虽然谁也未曾听到过鬼的声音），高斯的胆子也壮了些，他摇着头，道：“我不明白你那样说是甚么意思。”<p>　　汪权沉声道：“请坐，我对你并没有恶意，只不过想请你将那几张照片，连同底片，一起交出来。而且，再也别对别人提起这件事来。”<p>　　刹那间，高斯的心中，迅速地转着念，他首先想到的是，那汪权是甚么人？何以他置身在那么华丽的会客室中，有着带枪的手下？高斯自然也想到，何以汪权明明活着，但是在官方的记录上，他却是一个已经跳楼自杀的“死人”？<p>　　这其中究竟有着甚么秘密呢？高斯只顾思索，并没有立刻回答汪权的话，汪权的声音，已经变得十分难听，如同狼嗥一样：“高先生，我的话你听到了没有？”<p>　　“自然听到了。”高斯急忙回答：“那当然可以。这几张照片，本来我留着就没有甚么用，但汪先生，你不是一个死人幺？”<p>　　“嘿嘿，”汪权奸笑起来，“我劝你别多问，你若是再好奇下去，我仍然是活人，而你可能变为死人了！”<p>　　高斯并没有再说甚么，但是他的心中却再清楚也没有，汪权想要回那照片，那一定是不想让人家知道他还活着，而他在得到照片之后，会对自己怎样呢？<p>　　他一定会杀人灭口！因为唯有高斯知道他还活着，而且可以毫无疑问地肯定他就是谋杀诸新荣的凶手！<p>　　高斯感到自己的处境十分危险，他勉力镇定心神，道：“好的，我不再多问，我去拿那些照片，我怎么交给你？我来的时候被蒙住眼--”<p>　　高斯的话还没有完，汪权已冷冷地道：“不用你去拿，照片放在甚么地方，我们派人去拿。”<p>　　“可是……可是照片放在我的文件柜中，那是锁着的。”高斯急急地说，他本来想藉着去拿照片的机会脱身的，但汪权显然一点也不笨。<p>　　“你有钥匙的，是不是？将钥匙交出来，再打电话通知你的女秘书，说你派人来取照片，你的女秘书一定不会怀疑的。”<p>　　高斯的手心在出汗，这样一来，他是没有机会逃走了，他脑中乱到了极点，汪权已在催促，道：“快拿钥匙来，别想拖延时间。”<p>　　汪权一面说着，一面打开了抽屉，取出了一柄手枪来，又取出了灭音器，缓缓地向枪管上旋去，高斯的身子猛地向前一纵，他想趁那一刹的机会，向前扑去。如果他能够扑过去的话，那么虽然他和汪权之间距离相当远，他仍然可以将汪权压倒，说不定可以有机会夺过汪权手中的手枪。<p>　　但是，他身子一动，他的衣领，便突然被人抓住，紧接着，他的腰际，受了重重的一击，那一击令得他的身子扭曲。而等到他再站直时，他的双臂已被人扭到了背后。汪权手中的枪，对准了他的脸，枪口离他的面门，只不过半吋。“高先生，”汪权的声音冰冷，“照我的话去做吗？”<p>　　“做了后，你会将我怎样？”<p>　　“当然是放你离去，高先生。”<p>　　高斯明知道自己问也是白问的，汪权绝不会在这时候就要杀他灭口的，但是，等到他得到了那些照片之后，事情就不同了。高斯还想挣扎；但是汪权已在他的身上，搜出了他的那串钥匙来。<p>　　汪权抛动着钥匙，退了开去，在身后抓住高斯的那名汉子，推着高斯向电话之前走去，来到了电话之前，汪权喝道：“打电话给你的女秘书，除了我告诉你的话之外，甚么也不准多说！”<p>　　高斯的面色十分苍白，他是真正跌入了一个难以跳得出的困境中，他没有机会逃出去，也没有反抗的余地。看来，只有照着汪权的话去做，那还可以拖延些时间。于是，当他的右手被松开之际，他默默地拿起了电话。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_5'>第02册 鬼照片 第四章</b><p>");

document.write ('　　也就在他拿起电话那一刹间，他的心中突然闪过一个念头，那念头使他感到有一线生机，他拨动着电话号码，一等到那边有人接听，他就大声道：“玛莉，我是高斯。你听着，诸先生交给我的那几张服片，就是那个出门便被枪杀的诸新荣，对了，他有几张照片交给我，我锁在文件柜中，我知道你没有钥匙，我会派一个人，带着我的钥匙来，你让他进我的办公室，去取那些照片，我当然是高斯，你难道听不出我的声音？你照我的吩咐去做就是了，如果有人来找我，吩咐他明天再来！”<p>　　高斯几乎一刻也不停地讲着，一讲完，他就立时放下了电话，然后转头道：“你满意了幺？”<p>　　汪权点头阴笑，向一名大汉一指，道：“亚七，你去一趟。记得，对高先生的女秘书要温文一点，取到了照片，立即回来。”<p>　　那大汉接过汪权抛给他的钥匙，走了出去。汪权用枪口指着沙发，道：“请坐，高先生。”<p>　　高斯并不坐下，反问道：“现在我可以离去了幺？”<p>　　汪权道：“我还有话问你，诸新荣在交照片给你的时候，他对你说了些甚么？”<p>　　“他说……他说你是他的房客……他是无意中拍到了那些照片。他说那是十分有价值的鬼照片，要我公开发表，这全是他说的话。”<p>　　“你想如果照他的话去做了，那便会怎样？”<p>　　“他……要取代你的位置？”<p>　　汪权撮着唇，发出“啧啧”的声响来，道：“诸新荣的演技，一定十分了得的，他竟使你相信我真的是他的房客，而他以为我是死了？难道你在他身上，一点也没有看出，他和我是合作了十多年的合伙人？”<p>　　高斯道：“你们合伙……干非法勾当？”<p>　　汪权并不回答，他用十分缓慢的动作，扳下了他枪口的保险掣，道：“高先生，虽然我不准备让你活着离开这里，但是却一样不想让你知道得太多，诸新荣想害我，却不料他的一个手下向我告了密，反令他自己死在我的枪下。同时也害了你！”<p>　　高斯的额上，沁出了汗珠来。他竭力摇着头，道：“不，你已经死了的，警方的记录很清楚，跳楼自杀的指纹，是汪权的指纹。”<p>　　汪权脸上的笑容消失了，他厉声道：“你认识警方的人，向他提及过那些照片？”<p>　　高斯心中紧张之极，他是死是生，就要靠他这时的回答了，他忙道：“我在警界没有熟人，但是看了那些照片之后，我为了好奇，曾打电话到警局去，询问你跳楼自杀的事。”<p>　　“你提及了那几张照片？”汪权的脸色更难看。<p>　　“我……只是约略地提了提……我说我有几张你的照片，但是警方却象是不感兴趣。”<p>　　“你没有说明那是我‘死’了之后，才被人拍到的照片？你不会说出诸新荣拍到我‘死’后的照片来？”汪权仍然神色紧张地追问着。<p>　　高斯摊了摊手，道：“你大可不必紧张。事实上，我就算说了，也不会有人相信的，谁会相信一个早已跳楼自杀死了的人，会被人拍到他的照片呢？”<p>　　汪权阴森森一笑道：“但如果警方看到那些照片的话，他们就会怀疑。这便是诸新荣希望你发表我的照片的目的。警方一怀疑后，他可以取代我的地位，我就不能继续以死人的身份活动了。”<p>　　汪权讲到这里，得意地笑了起来。他手中的枪渐渐提高，高到枪口对准了高斯的面门。<p>　　高斯只觉得在对方的枪口中，似乎有一股凉气直射出来，冷得他的身子，也不由自主发起抖来，他忙道：“你已经可以拿到照片了，你--”<p>　　汪权尖声道：“你不必多说了，我不想有人知道这件事；在毁灭照片的同时，我还要毁灭你。”<p>　　高斯的面色，变得出奇的苍白，摇着自己的头，道：“那是不可能的，你已经死了！你是一个死人，你是不能杀死我的，我一定是在做恶梦。”<p>　　“我是一个死人，但那只是警方的记录。”汪权回答。<p>　　“但是那跳楼自杀的人，指纹和你的是一样的。”<p>　　高斯呆了一下，他发觉自己又多知道一项汪权的秘密了。他立时道：“你的意思是--”<p>　　“是的，在我决定要‘死’去之时，我便换掉了我原来的指纹记录，并且换上那个真要死去的倒霉鬼。这一点变化，你还想不通幺？”<p>　　“可是你怎么能够换掉警方的档案？”<p>　　“钱可通财，兄弟！”<p>　　高斯苦笑着，道：“原来你们干大买卖，连警方的人员也全被你们收买了。”<p>　　汪权阴森森地冷笑着，手枪向前伸出。高斯在突然间，反身向下一蹲，陡地向旁滚了开去。汪权的枪发出了十分轻微的“啪”地一声，但是那一枪并没有射中高斯，而是射在门上。<p>　　汪权手腕一移，枪再向高斯瞄准。而就在这时，“砰”地一声响，门被撞了开来。首先进来的，就是那个被汪权派人取照片的大汉，他已受了伤。自他的胸口，流出鲜血来，一扑进门来，他就跌在地上。<p>　　汪权喝道：“你--”<p>　　他只喝了一个字，就呆住了。在那汉子扑了进来后，四名警员已然冲进来，齐声喝道：“放下枪来！”<p>　　刹那间，汪权脸上那种不知所措的神色，实在是难以形容的。因为他实在想不通，警员是怎么来的？从现在这种情形看来，警员象是他派去取照片的汉子带回来的，然而那人是他多年的亲信，怎么可能呢？<p>　　汪权并没有放下枪，他反倒向前连射了两枪。一方面，他的身子在向后退，已冲进来的四名警员中一个受了伤，但是其余三个警员，则迅速地散开来，而且立时向汪权还击。<p>　　汪权的身子急速地后退着，退到了窗口，他已经再也没有退路了，他用力撞开窗户，枪声再响，只听得汪权发出了一声怪叫。他可能是中了枪，也可能是身子向后仰得太甚，失去了控制。是以他向窗外直跌了下去。而那窗口离地面是十四层楼高。<p>　　汪权的叫声还在屋子内回荡，但人却已跌了下去。三个警员冲到窗前，向下看去，下面的街道上已乱成一片。汪权的身子扭曲成一团。<p>　　当高斯转过头来时，他看到全副武装的李玉芳。李玉芳正在命令警员小心搜查这间“贸易公司”中的一切文件。高斯来到她的身边。李玉芳笑道：“高先生，你立了一次大功，使警方破获了一个侦查许久，仍然未曾破获的贩毒集团。”<p>　　“汪权是这贩毒集团的头子？”<p>　　“是的，或者更该说是汪权和诸新荣。汪权因为过去曾有个案底，活动起来不是十分方便，所以在组织中，是诸新荣占上风。但自汪权‘死’了之后，警方完全放弃了对他的注意。他的势力膨胀，诸新荣感到受到了排挤，自然要想法子来对付他。”<p>　　高斯苦笑了一下，道：“诸新荣利用了我？”<p>　　“是的，诸新荣利用远摄镜头，拍了几张汪权的照片，他希望这些照片公开发表后，警方会怀疑。那么，汪权的活动受到限制，他自然又可以得势了。但是，他的一个手下却出卖了他，以至被汪权知道了这件事。可是等汪权找到他时，顺片已在你手上了。汪权愤而将他杀死，那时警方还料不到案中大有文章。”<p>　　高斯忙道：“汪权曾说，他在警方档案中的指纹，是早已换上了一个月之前的死者指纹，所以警方才相信死者是汪权，警方档案室中有人受贿。”<p>　　李玉芳点头道：“我们会调查这件事的。你的那个电话，开始听得我莫名其妙。但是我将录音带播放了两遍后，我就知道一定有问题，所以我立即带人到你的办公室去。我才一到，汪权的手下便来了，我们没有花多少工夫，他就表示愿和警方合作。高斯，你其实也可以参加警方的工作。”<p>　　高斯笑了起来，李玉芳和警员及时赶到救了他。但李玉芳之所以会来，却还是由于那个电话--那个他当着汪权的面所打的电话。汪权是吩咐他打电话通知他的女秘书，立时会有人来办公室从他的文件柜中取照片的。但是高斯所拨的号码，却并不是他办公室的电话号码，而是警官李玉芳的电话号码！<p>　　高斯松了一口气，道：“我当时放下电话时，心中仍不免十分担忧。我想，你会不会当我是喝醉了酒，根本不睬我呢？如果你根本不理我，那么，我就一定要死在汪权枪下了。”<p>　　“不会的，我们宁愿空走一次，也不会放过任何一个线索的。”李玉芳也笑了起来。她虽然全副武装，但是笑起来仍然十分妩媚。<p>　　高斯离开了那幢大厦，当他走出大厦时，黑厢车才到。汪权的身子已被覆在白布下。这次，汪权是真的死了，自然也不会再拍到他的照片了。<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_1'>第03册 水中宝盒 简介</b><p>");

document.write ('　　高斯最近对海底摄影发生兴趣，拍下了一只美丽的钟形水母的游动情况。当他在家中放映软片时，发现在海底有一个玻璃盒，缚着一条狠细的钢鍊，钢鍊的一端，坠着一块铅，象是特意要把玻璃盒沉进海底。<p>　　高斯好奇心大起，打算到海底寻找玻璃盒。当他下水前，有两男一女驾着快艇，自称是市政局水产研究所的人员，问他是否常在该处活动，又问他近日有否见过一艘游船在此处发生意外。<p>　　高斯心知他们说谎，又估计他们和海底的玻璃盒有关，于是诈作离开，再行调查。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_2'>第03册 水中宝盒 第一章</b><p>");

document.write ('　　高斯开始对海底摄影发生兴趣，这是最近的事。也正因为他时常在海底摄影，所以他才发现那只奇怪的玻璃宝盒的。<p>　　如果不是对水中摄影发生了兴趣，高斯也决计想不到海底是如此美丽和宁静。要不是根本没有世外桃源的话，不然，海底真可算是世外桃源了。<p>　　现代潜水的设备，可以使潜水者在海底，躺在洁白的海沙下，任由大大小小的寄居蟹在身上爬来爬去。各种美丽的小鱼，会将潜水者的头发当作是和它共生的海葵，在你的头边钻来钻去。有时还可以看到，形状怪异得不可思议的海中生物，它们大多数美丽得像花朵一样。<p>　　高斯最有兴趣的是猎取各种水母的动态，他在这方面已经有了很好的成绩。他拍摄到七百多呎有关“葡萄牙战舰”的各组部份成套活动的影片，被当地的生物学会誉为最佳的生物摄影。那天的天气十分好，海底明澈纯净得象是一整块淡青色的玻璃。高斯伏在海中，等待着机会。<p>　　突然，他看到一只水母，在海中抖动着，飘了过来，那是一只十分罕见的钟形水母。<p>　　这种水母无异是水母中最美丽的，它有着像玻璃般透明的钟形身体，和许多条粉红色的触须，以及极其明艳红色的裙边。<p>　　高斯立即举起了海底摄影机，迎了上去，慢慢在接近那只钟形水母，跟随着它，一直到高斯拍完了一百五十呎软片，那水母也飘远了，他才兴高采烈地浮上水面，登上了快艇回家去。他一回到市区，立即将软片交给他的助手冲洗，他则到处向和他有同样嗜好的人报告这个好消息，约定了他们第二天一起来看他的成绩。<p>　　第二天，软片已冲洗出来了，高斯自然要自己先放映一遍。他拉上了家中的窗帘，将软片盒放进放映机中，在轻微的“沙沙”声中，那美丽的钟形水母，在白墙下游动着，看得高斯眉飞色舞。但是在突然间，他看到了一件十分奇怪的东西，他连忙按了停止键。这时高斯从整个画面看到，那只钟形水母在画面右下角，而使得高斯感到惊愕，以致按下了停止键的东西，却在左下角。<p>　　昨天，高斯在拍摄那卷影片的时候，他全副精神都集中在那只水母上，根本没有看到画面所出现的东西，而刚才在电影放映中，他也未曾注意到有甚么特别的东西出现。<p>　　直到现在，画面固定下来后，高斯才看清楚，在一簇珊瑚之下，有一个玻璃盒。其实海中出现一个玻璃盒，根本没有甚么稀奇的，但问题是在那玻璃盒下，用十字缚法缚着一条很细的钢炼，钢炼的一端，坠着一块铅，所以那玻璃盒之所以令人感到奇怪，是因为海水并没有浸入盒中。如果海水进入了盒中，不必坠铅，它也会沉入水底。而且，若是盒里盒外全是海水，一只玻璃盒是很难被看得出来的。<p>　　那个玻璃盒是空的，无色的空间和碧蓝的海水不同，所以看来象是一块大约有一呎长、半呎宽高的水晶。高斯之所以肯定那是一个空的玻璃盒，而不是一块大水晶，是因为若是一块水晶的话，它会自然沉在水中，根本不需要用一块铅来使它沉在海底的。<p>　　高斯向那个玻璃盒看了好一会，却无法了解那玻璃盒是甚么东西，他觉得十分奇怪，他是一个好奇心十分强烈的人，也因此，他时时置身在许多稀奇古怪的事情中。此时，他肯定那个沉在海底的玻璃盒，一定有名堂。<p>　　他并没有花多少时间，就放完了那一卷影片。当他约来的朋友全到了之后，他再将影片放映一遍，自然是好评如潮，而且，并没有人注意到那个玻璃盒。这是意料之中的事，因为大家都是第一次看到那只美丽的水母，一定不会再去注意到别的东西。<p>　　高斯送走了参观者后，又驱车到码头，登上他的小游艇。本来，他今天是准备到不同的地点去等候机会的，但是因为有那个玻璃盒的原故，所以高斯又回到昨天的地方。他想去看一看那个玻璃盒，究竟有着甚么，当他的小游艇在昨天的地方停下来之后，他带上了潜水设备。<p>　　正当他提起摄影机，准备下水之际，忽然一阵马达声传来，一只快艇冲了过来。<p>　　高斯不禁皱了皱眉，这里的海水并不深，十分清澈，快艇这样飞掠而过，不但会使海底下的生物惊走，而且还会在海面上留下一层油污，他今天的猎影计划，就不能实现了。<p>　　而更令他心中不高兴的是，那艘快艇，竟是直向着他的快艇驶来的，驶到距离他的小快艇约有十码处，便开始打转，绕了一个圈子，才停下来。<p>　　高斯看到快艇上有两男一女，那两个男的肌肉结实得和豹子一样，而那女的，则穿着两件式泳衣，十分艳丽，其中一个男的，向高斯挥了挥手，道：“嗨，你是来潜水的幺？”<p>　　“我是来摄影的。”高斯用不十分高兴的语调回答。如果那快艇上的几个人是有知识的，那他们就应该知道，他们的行为，已妨碍了别人，就应该静静地离去才是。<p>　　但是他们却没有离去的意思，反问道：“你时常在这一带的水底活动幺？”<p>　　高斯更不高兴，拿这样的问题去问一个陌生人，这样的事，只有没教养的人才会做得出来。高斯认为和没有教养的人说话，等于是折磨自己，所以他根本不加理睬，戴上了护目镜，准备咬下氧气管。但是艇上的另一个男子却又大声道：“如果你是常在这里活动的话，我们想问你一件事。”<p>　　高斯拉下了护目镜，望定了那人，那人道：“前天，有一艘游船在这里发生了一点意外，当时你是不是在附近？”<p>　　高斯摇头道：“对不起，我不知道这件事。”<p>　　那快艇上的三个人，互望了一眼，那美丽的女郎笑盈盈的道：“先生，我们想在这一带的海底进行……一项科学研究工作，我们是市政局水产研究所的人员，我们的工作不想别人打扰。先生，你应该不介意到另外一处海域去猎影吧？”<p>　　那女郎说完了之后，露出了一个十分动人的微笑来，这是一个令人很难抗拒的微笑。但是高斯的心中，却已立即拒绝那女郎的要求。<p>　　他几乎连考虑也不加考虑的原故，第一，那两个男子分明是粗野和没有教养的人，不象是甚么研究人员。第二，高斯也不是傻瓜，他知道并没有一个隶属市政局的甚么“水产研究所”。<p>　　高斯只是心中拒绝那女郎的要求，在表面上，他是在考虑。大约半分钟之后，才道：“好的，我明天再来好了。人家告诉我，这一带有十分美丽的黄鲽鱼，我不想错过拍摄它们的机会。”<p>　　那女郎听后连忙道：“谢谢你，先生。”<p>　　高斯回到舱中，将他的小游艇驶开去，当他回过头，已看不到他们的快艇时候，他又停了下来。他估计驶出了四分之三里。要在水中潜泳四分之三里，是一件十分吃力的事情，但是高斯已决定这样做，因为他想弄明白那两男一女究竟在海中进行甚么勾当，以致要用那样拙劣的谎言，将他赶走。<p>　　他已不准备摄影，只求弄清这个疑问。而且，他已隐隐感到那两男一女的古怪行动，可能和那个古怪的玻璃盒有关。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_3'>第03册 水中宝盒 第二章</b><p>");

document.write ('　　他落下了锚，使他的小游艇不致被海流带走。然后，他跃下海中，向着刚才他离开的地方潜泳过去。当然，他并不放弃观察海底环境的机会，他看到了一个大海底礁石的岩洞中，有很多龙虾在进出，他决定过几天来这里拍摄龙虾的纪录片。<p>　　他又游过一大片昆布，昆布和灰白的岩石杂在一起，有几尾很大的、青绿色而头下有着褐色硬瘤的石头鱼，和他擦身而过。<p>　　他估计快要游到原来的地方之际，他在一簇珊瑚后面，已隐约可以看到有三个人，正在前面游来游去。高斯利用珊瑚礁、岩石和海草的掩护，慢慢向前接近，而不使对方看到他。<p>　　等到高斯来到安全距离时他才停下来，这时他躲在一丛岩石之后，向前看去，他可以看到那簇珊瑚礁。高斯的心中一动，这就是那个古怪玻璃盒所在的珊瑚礁。然而，那个玻璃盒却不在了。<p>　　那个玻璃盒难道已给这三个人取走了幺？高斯假定那两男一女和玻璃盒有关系。但显然不是，因为那三个人还在水中游动着，拨开每一丛海草，分明是还在寻找着甚么。<p>　　高斯仔细留意着海底的细沙，乍一看来，那些幼细的沙粒是静止不动的。但是，高斯已有相当的潜水经验，他知道，海底的细沙是缓慢地在移动，海沙移动的方向，表示海中暗流移动的方向。那玻璃盒虽然坠着铅块，但是被海中暗流带着移动，也不是甚么稀奇的事。<p>　　高斯察看了几分钟，他的心头跳了起来，根据海中暗流的方向，那玻璃盒如果被暗流带走的话，应该是来到他现在借以遮住身形的岩石附近。高斯连忙低下头去，在那堆岩石的许多洞中摸索着、寻找着，不多久，他就摸到了那炼子，他拉着炼子，将那个玻璃盒拖了出来。<p>　　高斯将炼子勾在手腕上，拖着那个盒子，慢慢地游开去，那两男一女曾说有一艘游艇在这里发生过一件意外，高斯想象那玻璃盒就和这件意外有关。<p>　　然而，高斯对于自己的想象，却并不热烈，因为这时，他看得十分清楚，那玻璃盒是密封的，而且也是空的，盒中的确空无一物，只是一个空盒。<p>　　如果不是刚才那两个男人如此粗野，而那女郎又用拙劣的谎言骗他的话，他一定会将这玻璃盒交给那两男一女的了。<p>　　但这时，高斯却存心和那两男一女开一个玩笑，他要那两男一女遭受一些挫折，使他们没有那么容易找到这个玻璃盒。<p>　　高斯并不是一个喜欢恶作剧的人，但是一个空玻璃盒，在高斯想来，找得到或找不到，都是无关紧要的事情，自然可以跟那三人开个玩笑。<p>　　他带着那个玻璃盒，游出了七八十码，在一大丛珊瑚礁前停下来，将那个玻璃盒塞到珊瑚礁下面，再堆上沙。这样，如果不是十分小心的话，根本是找不到这个玻璃盒。<p>　　他藏好了这个玻璃盒后，便继续向前游去，游到他的游艇旁，也不再多逗留，发动了引擎，驶回了市区。<p>　　高斯的事务十分忙，在那件事后，他几乎早已忘记了。在那天之后，他也曾好几次去海底猎影，但再也没有遇见那两男一女。<p>　　等到他被人问及那个玻璃盒时，已是一个多月之后的事情了。<p>　　那天，他正在办公室中整理一些商务宣传用的照片，有两个穿得十分高贵的中年绅士，推门走了进来，向他的女秘书说要见高斯先生。<p>　　高斯礼貌的与他们握手后，并请他们坐下，道：“两位有甚么指教？”<p>　　那雨个中年绅士其中的一个，用一种十分优雅的语调道：“高先生，我们是从布鲁塞尔来的--在看了你那套有关钟形水母的纪录片之后就来拜访你。”<p>　　高斯十分高兴，因为他拍的那套纪录片，获得比利时一个海洋生物学会使用作公开的放映。作为一个摄影家来说，自己的作品，能被人赏识，自然是一件高兴的事，他也不免客气了几句，道：“哪里，那不算甚么，只不过是偶然的机会而已。”<p>　　那中年绅士笑着，道：“我们有一个问题想请问高先生的是，在那卷纪录片中，我们看到海底有一个玻璃盒，那个玻璃盒--”<p>　　高斯皱了皱眉，刚才的那种高兴消失了，原来对方不是为了欣赏他的作品而来，只是为了那个玻璃盒。<p>　　然而，那个玻璃盒究竟有甚么了不起呢？那是一个空盒！高斯可以肯定这一点，因为他曾将那个玻璃盒带在身边游出了好几十码。<p>　　他的不高兴，明显地反应在他的神态上，他冷冷地道：“是幺？”<p>　　那两个中年绅士互望了一眼，其中一个十分缓慢地道：“高先生，这个玻璃盒子，是我们失去的，在一次意外中失去的，我们曾寻找了好久，都未能将它找回来。高先生，如果你能指示我们你那段纪录片是在甚么地方拍摄到，等我们找到那玻璃盒的话，我们不会吝啬酬劳的，我们愿意付……一万美金。”<p>　　高斯陡地呆了一下，失声道：“一万美金？为了一个空的玻璃盒？”<p>　　那的确是太不可思议了，一个空的玻璃盒，竟有人愿意出一万美金的高价来得到它，而且千里迢迢的专程从北欧赶到这里来！<p>　　高斯几乎要疑心那个空的玻璃盒和重要性。<p>　　而就在高斯失声惊叫之际，只见那两个中年绅士的脸色变了一变，道：“高先生，你，你已得到了它？”<p>　　“我？”高斯笑了起来：“一个空盒子，我要来有甚么用？你们真拾得付出一万美金的话，我知道它在哪里，我带你们去找。”<p>　　那两个中年绅士满面喜悦，道：“我们当然舍得。但是高先生，这一万美金的酬劳，是包括你永远保守秘密在内。”<p>　　高斯略想了一想，一万美金换取一个空的玻璃盒子，这事情多少有点荒唐，自然也十分古怪？但是其间却不知是否有甚么犯罪的因素存在，可能那个玻璃盒子对他们而言，有甚么特殊的感情因素在内，所以他们才肯出那样的高价。<p>　　高斯平时的收入相当好，但是一万美金却也是一个诱惑。有了一万美金，他可以在他游艇底部，装置自动深水海底摄影机，那他就可以拍到更好的海底纪录片了。<p>　　所以高斯立即道：“好的。”<p>　　这两个中年人又互望了一眼，其中一个，立时在上衣口袋取出了一大叠一百元面额的美钞出来，数了五十张给高斯，道：“先付一半，等我们得到了玻璃盒之后，立即再付另一半。”<p>　　高斯接过了那叠钞票，顺口问了一句：“两位先生是何称呼？”<p>　　他只不过是随口一问，可是这两个人的神情，却十分紧张，立即道：“你没有必要知道我们的姓名，而且，在这件事之后，你最好将我们完全忘记。”<p>　　高斯心中虽然觉得十分奇怪，由此更感到这件事似乎越来越神秘了。但是他只是耸耸肩，道：“好，明天上午我们在码头见面，我带你们出海去。”<p>　　那两人道：“不，现在就去。”<p>　　“现在就去？”高斯大声抗议，“我手头上有不少工作要做，这些工作--”<p>　　“这些工作，大约不会使你有一万美金的收入？”那两个中年人截住了他的话。<p>　　高斯呆了一下，他无话可说了。那两个人出了这么高的代价找那个玻璃盒，的确是有权要求他立即就去的，他叹了一声，拿一个铜镇纸压住桌上的照片，说：“好，我们立刻就去。”<p>　　他们三个人，一起出了高斯的办公室，乘坐高斯的车子到游艇停泊的码头。然后，一起登上高斯的小游艇。那天是一个阴天，绝不是出海游玩的好天气，高斯的小游艇驶出港口之际，别的游艇上的人，在向他招手打招呼时，多少带有一点好奇的神色。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_4'>第03册 水中宝盒 第三章</b><p>");

document.write ('　　高斯在第一次拍到钟形水母的水域将游艇停好，戴上了潜水设备，那两个中年绅士的神情，显得十分紧张，高斯不得不安慰他们几句，道：“你们放心，那玻璃盒是我亲自放在海底的，一定没有人找得到的。”<p>　　不料这两人一听，神情更紧张了，道：“你将它藏起来？为甚么你要将它藏起来？”<p>　　“不为甚么，一个多月之前，有三个人好像是要找玻璃盒，但是，他们对我十分不礼貌，又不曾对我说明，所以我和他们开了一个玩笑。”<p>　　“你，你没有弄破这盒子吧？”这两个中年绅士在问及这句话时的神情，就象是在问高斯是不是强奸了他的女儿一样。<p>　　高斯不禁有点啼笑皆非。“当然没有，我一定会将它好好弄上来的。”<p>　　“那三个人是甚么样子的人？”<p>　　“两男一女，那两个男的很粗壮，女的十分美丽，一头棕发，象是个欧亚混血儿。”<p>　　那两个中年绅士互望了一眼，并没有再出声，但是从他们的神情上看来，他们分明是认识那两男一女的。因为在他们的脸上，有一种恍然的神情。<p>　　高斯戴上了护目镜，沉入水中，当他全身都浸在清凉的海水中时，他的头脑也冷静了不少，他一面慢慢向前游，一面再将整件事想一遍，而越想越觉得事情实在十分不寻常。<p>　　一开始，当然是偶然，他因为拍摄纪录片而拍到了那个玻璃盒，当他第二次去的时候，那两男一女看来绝不是寻常人，他们在寻找的自然也是那个玻璃盒。然后，便是这两个人出那么高的价钱要找回玻璃盒。<p>　　高斯一直向前游着，来到了那丛珊瑚礁前，他用手扒开了海沙，就看到炼子，将那个玻璃盒拉了出来。他双手捧着那个玻璃盒，仔细地观察着。那是一个密封的玻璃盒，盒中的确空无一物。<p>　　高斯实在觉得莫名其妙，他捧着那玻璃盒向前游着。当他抬起头来，可以看到自己游艇的底部时，他突然想起一个主意来。<p>　　他潜向海底，将炼子绕在礁石上，又用沙将玻璃盒埋起来，然后，他才浮上水面。<p>　　那两个中年绅士显然已等得很急了，所以一看到他浮上水面时，忙道：“那盒子呢？”<p>　　高斯却笑着道：“那只是一个空盒子，为甚么你们愿意用这么高的价钱来交换它？”<p>　　那两个中年人怒道：“这是我们的事，先生。”<p>　　高斯明知他们一定要发怒的，他仍然笑着，道：“我虽然不明白为甚么，但是我却也不是傻子，我想那一定是非常重要的东西，对不？”<p>　　那两人中的一个道：“这不关你的事，高先生。你收到了那一万美金，然后将这件事忘记，还有比这更容易嫌的钱幺？”<p>　　“你说得对，可是我还想多赚一些。”<p>　　其中一个已明显地表示了他的怒意，但另一个却向之做了一个手势，阻止他讲话。然后，他问高斯：“那么，你的意思--”<p>　　“五万美金，怎样？”高斯在提出这个数字之际，他以为对方一定是不会答应自己这个要求的。<p>　　然而，出乎意料的，那人竟立刻道：“好的，只要你将那玻璃盒找上来。”<p>　　高斯不禁发出了一下怪声。五万美金，那决不是一个小数目，很多人工作一生，也未必能得到这么多的钱，而这两个人竟愿意用来换一个玻璃盒。<p>　　高斯心中的好奇更加强烈，但是对方既然已一口答应了他的要求，他似乎没有理由不将玻璃盒交给对方了，是以他大声道：“请你等一等，我立刻将那个玻璃盒交给你。”<p>　　他立时又潜入水中，捧起了那玻璃盒，浮上水面，当他将玻璃盒棒出水面之际，他又看了一眼，在水中或者会看不清楚，但是在水面上，却实在看得再清楚也不遇，那玻璃盒的确是空的！<p>　　他举着那玻璃盒，道：“可是这一个？”<p>　　那两人忙道：“是的！是的！”<p>　　他们一面答应着，一个已伸手来接，而另一个，却立即伸手入怀，那人手伸进上衣襟中的动作，实在太令人觉得可疑了。高斯陡地一呆，那俯身下来的人，已从高斯的手中，将玻璃盒接了过去，而就在这时，高斯也看到另一个人的手，离开了他的衣襟，而在他手中，已经多了一柄手枪。<p>　　高斯如果是到这时才觉出事情不妥的话，那么他一定来不及躲避的了。但是，在那人伸手入怀之际，他便有了警觉，是以那人一拔出手枪来，高斯已经突然向水下，沉了下去。<p>　　在他沉下去的时候，他听到了枪声，他拼命向下沉着，当他的身子已可以扬起海底的细沙之际，他看到子弹从水面上射进海水中的奇景。子弹迅速地射进海底，扬起无数股细小的气泡，越向下越大，那颗子弹就像一颗彗星，带着巨大的尾巴一样。<p>　　高斯抬头向上看去，他看到海面上起了一阵白花，他的游艇已驶走了。驶走游艇的，自然就是那两个看来象是绅士的中年人。<p>　　高斯在水底伏了片刻，才浮上水面，当他浮上水面之后，已经甚么也看不到了，高斯并不发怒。发怒是消耗体力的，而他，必须保持体力，以应付海上的飘流，他可能会很久遇不到人来救他，也可能永远没有人来救他。<p>　　他浮在海面上，只苦笑着，如果不是他自己听到了一万美金便心动的话，他又何至于此？<p>　　高斯解下背上的氧气筒，那样有利于他身体的浮起，他除了等候有船只经过，来将他救起之外，没有第二个办法。本来是如此美丽，给他无穷乐趣的海洋，这时却象是一座硕大无比的坟墓一样，要将他葬身其中。<p>　　高斯在海面上足足漂浮了有三个小时。<p>　　在这三小时中，他要不断保持身子浮在海面上，那也足以令得他筋疲力尽的了。然而他总算是幸运的，他已看到一艘游艇，向前驶了来，渐渐向他接近。<p>　　高斯开始举起手来，高声呼叫，他看到那游艇上的甲板已有人向他指来，他知道自己获救了，在那一刹间，他真想下海底去，好好的躺一会儿。<p>　　但是他没有那么做，当那游艇的速度，渐渐慢下来之际，他鼓尽最后的气力，向前游去，游到了游艇旁边，拉住了登上游艇的梯级扶手，抬头向上望去。<p>　　他虽然疲倦之极，然而当他抬起头来时，他还是可以清楚地看到一个艳丽的女郎。金黄而鬈曲的头发，白皙的皮肤，略嫌妖媚的双眼和朱唇，高斯见过这个美丽的女郎，她就是上次讹称甚么研究所人员，要高斯离开这一带海域的那个女郎。<p>　　接着，高斯也看到了那两个身子壮健的男子，他们一边一个，站在那女郎的旁边。<p>　　高斯深深地吸了一口气，向上爬去，到了甲板上，蹲着休息一会儿，才有力气站了起来。那两男一女，始终只是冷冷地注视着他，直到他站起来，那女郎才道：“先生，看来你在海上飘浮了很久？”<p>　　高斯看着他们苦笑了一下，道：“是的。”<p>　　“幸好你遇到了我们，”那女郎又说：“不然你不知道能不能遇救。先生，上次见面之后，我们已调查过你的身份，我们认为你不断在这里出现是一件十分值得怀疑的事，你究竟在做甚么？”<p>　　“我在摄影--”<p>　　那女郎一挥手，便打断了他的话头：“摄影？那么你的摄影机呢？你为甚么会在海面上叫救命，你遇到了甚么意外？”<p>　　那一连串的问题，逼得高斯几乎喘不过气来，但是他立即进行反击，他缓缓地道：“但是，我却知道你们来干甚么，你们是来找一个玻璃盒的，对幺？”<p>　　他的话才一出口，那女郎突然向后退出了两步，一直在她身后的那两个男子，也像豹一样地窜了上来，一边一个，牢牢地抓住高斯的手臂，并且立即将高斯的手臂扭到身后。<p>　　那两个男子的行动，十分快捷有力，别说高斯的力气还没有恢复，就算高斯完全不曾经过海上的飘浮，也是难以抵御这两个男子的进攻的。<p>　　那两个男子扭着高斯的手，令得高斯毫无抵抗的余地。然后，推着高斯，强迫他向前走去，接近那名女郎。对任何男人而言，能有机会接近这么美丽的女郎，应该是一件十分高兴的事。<p>　　可是此刻，高斯每被推前一步，便增加一分寒意。<p>　　因为那女郎此际，脸上有一种惊怒交集的神情，使得她看来，象是一个女魔。<p>　　高斯被推到她面前只有呎许处，那女郎一挥手，“啪”地一声，手中的一柄小刀，刀锋已弹了出来，高斯只低头向那小刀看了一眼，便不由自主大叫了起来，道：“你，你想做甚么？”<p>　　那是一柄锋锐之极的小刀，它那闪亮的刀锋，在接近人的肌肤时，足以使任何人都起一阵战栗之感。<p>　　那女郎却并不回答，只是突然用那柄小刀在高斯的鬓脚上刮了一下，“嗤”地一声响，将高斯的头发，刮下一小片来。然后，她左手抓住了高斯的颈子，同时，右手的小刀，紧抵在他的颈上，高斯尽量仰着头，但那是没有用的。从刀锋上传过来的那股寒意，使得他全身都僵硬了起来。<p>　　那女郎到这时，才一字一句，道：“好了，关于那玻璃盒，你知道多少？”<p>　　高斯喘着气，道：“我……不知道甚么，我只是估计你们可能是来寻找这玻璃盒的，我只不过在海中见过这个玻璃盒……”<p>　　“在海中甚么地方？”<p>　　“现在已不在了，今天有两个人愿意出一万美元的代价，要我替他们找那个玻璃盒，但当我替他们找到之后，他们就开着我的游艇走了。”<p>　　“那是两个甚么样的人？”<p>　　高斯将那两个人的形状，约略形容了一遍，他在讲话的时候，显得十分小心，因为如果他颈部的运动太甚，锐利的刀锋便会割破了他的颈项。<p>　　那女郎沉声道：“这么说，那两个人已得到了那个玻璃盒？”<p>　　她一面说，一面向高斯身后那两人挥了挥手，象是在指使他们做甚么重要的事，高斯立时觉得右臂一松，一个人已走了开去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_5'>第03册 水中宝盒 第四章</b><p>");

document.write ('　　也就在那一刹那，高斯的身子，突然向后一仰，双足一缩，然后猛地一起踢出，正踢在那女郎的胸口，那女郎身体向后倒了下去。高斯的双足落地，身子一躬，将仍然扭住他左臂的那男子，自他的头顶，直摔了出去，撞在那女郎的身上。<p>　　另一个男子虽然离开了高斯，但仍然未回到船舱中，一见这种情形，连忙转身向高斯扑过来。<p>　　在高斯踢出那两脚之际，他便已有了全盘的计划，他知道自己虽然一时有了反击的机会，但是想敌过那两个男子，却十分困难，唯一的办法，便是制服那女郎。<p>　　所以，立时向前奔去，不等那女郎站起来，便拉住了她的头发，将她提了起来，立即用手臂箍住那女郎的颈际，那女郎反手将手中的利刀，向高斯刺来，高斯侧头闪开，用手抓住她的手腕，将那柄小刀，反逼到那女郎的脸庞之前。<p>　　那两个男子都握着拳，声势汹汹地站着，可是投鼠忌器，却是不敢过来。<p>　　用这样的方法来对付一个女人，本来是不够“君子”的，但是一想起，刚才那柄小刀，差点割断自己的气管之际，高斯心中却也无歉然之意。<p>　　高斯已经占了上风，他拖着那女郎后退几步，背靠着船壁，以防有人自背后偷袭。那女郎被他箍住了颈，丰满的胸脯，急速地起伏着，高斯喝道：“站着干甚么？快去开船，回市区。不然，她的脸上就有很难看的疤痕了！”<p>　　那两个男子还在犹豫着，望着那女郎，女郎已破口大骂道：“还呆著作甚？就听那狗养的吩咐，你们希望我脸上有疤痕幺？”<p>　　那两个男子连忙转身，奔进了驾驶舱中，高斯又冷笑道：“小姐，我要问几个问题，希望你能合作，照实回答我。”<p>　　那女郎闷哼了一声，高斯问道：“那个玻璃盒明明是空的，为甚么你们都那样想得到它？它究竟有甚么重大的秘密？”<p>　　这是高斯最想知道的问题，他无缘无故，几乎葬身大海，就和这个问题答案有关。<p>　　没想到女郎却发出一连串难听之极的骂人话来，出言之粗俗，令高斯有叹为听止之感，等她骂完了之后，她才道：“那是我们的东西，是我们的，可是你这狗养的，却将它从海底找了出来，给了那两个王八蛋！”<p>　　高斯忍受着她的辱，仍问道：“那玻璃盒有甚么价值？”<p>　　“它价值连城，狗养的，你一生都会后悔因一万美金而将它给了人……它值一百万美金！”那女郎嚷叫着。<p>　　一百万美金，一个空玻璃盒！<p>　　这简直是不可能的事！<p>　　高斯呆愣了一下，才道：“小姐，你是不是神经有毛病，我亲手接触过那玻璃盒不止一次，它是空的，盒中一无所有。”<p>　　那女郎发出一连串的冷笑声，却并不说话。游艇这时已在向前驶出。那女郎仍然在冷笑，道：“你是一个大蠢材，你和天方夜谭中那个拿宝灯去换一个新灯的公主一样蠢。”<p>　　高斯对于那女郎的嘲笑，实在是不能再忍受了，他道：“如果我将那盒子弄回来，你就告诉我那玻璃盒的用处。”<p>　　“你将我押进船舱丢，我给你看些东西。”那女郎说。<p>　　高斯略想了一想，道：“好的，进船舱去。希望你的两个手下，别出甚么花样，小姐，不然首先遭到不幸的就是你了。”<p>　　那女郎并不出声，他们一起来到舱中，那女郎指着一只007式的公文包，道：“你去将它打开来。”<p>　　高斯一进舱，便看到几上放着一柄枪，他立时拿起那柄枪，约略检查了一下，发现那完全是可以用的，他握定了枪，放开了那女郎，道：“你以为我会上你的当？你自己打开来让我看。”<p>　　他手中的枪对准了那女郎，那女郎笑了一下，姿态美妙地走了过去，将那公文包打开来，道：“你看到了没有，这是甚么？”<p>　　“刚才你问，你如果得了那盒子怎样？”女郎指着那些钞票说：“这就是答案。”<p>　　“甚么意思？”<p>　　“如果你找到了盒子，又将之完整地交到了我的手上，这些钞票就是你的了。”<p>　　高斯苦笑了起来，当那两个绅士肯出一万美金来交换那玻璃盒的时候，他已经奇怪不已了。而现在……高斯并没有继续想下去，他道：“我想，还有赠品，譬如说一颗子弹之类，是幺？”<p>　　高斯的意思是说，他如果将那玻璃盒子交给这女郎的话，这女郎和他的同党，一定会将他杀死。<p>　　那女郎在听到了高斯的话后，笑了起来，她在笑的时候，十分妩媚。同时，她也用一个十分诱惑的姿势站立着，那姿势将她美丽的曲线，表露无遗。她用略带磁性的声音道：“对的，还有赠品，但绝对不会是子弹，那是我，如果你不拒绝接受我的话。”<p>　　高斯的心怦怦跳了起来，那么多的钱，再加上这样美丽的女郎，对任何男人来说，都是一个极度的诱惑，那使得高斯不由自主道：“如果我得到了那玻璃盒后，我应该如何和你联络？”<p>　　“你可以到码头上来，找这艘游艇。”<p>　　高斯没有再说甚么，他自己知道那女郎不会是善男信女，但是只要他能得回玻璃盒，他一样可以有办法对付她，使她拿出钱来的。<p>　　问题是在于：如何才能得回那个玻璃盒。一想到这一点，高斯便不免有点泄气，因为他可以说一点把握也没有，他根本不知道那两个人去了何处。<p>　　他手中的枪仍对准了那女郎，二十分钟后，他向窗外看去，已可以看到游艇渐渐接近码头了。等到游艇靠了岸，他握着枪，从舱中倒退了出来。然后，将手枪抛进了海中，迅速地奔上码头，他在转了一个弯之后，在街角略停了一停。<p>　　他在想：该上哪里去找回那玻璃盒？<p>　　他实在一点头绪也没有，想了片刻，他决定先回办公室，请几个朋友来一起商量对策。他招了计程车，回到他的办公室。<p>　　当他才一推开他办公室的玻璃门，他便陡地一呆。他的办公室中，有四个客人，高斯首先看到的，是穿了便装的高级警官李玉芳，和另外一位警官。还有另外两个人，这两个人却正是许诺他五万美元，结果却向他射了六七枪的那两个中年男子！<p>　　一看见这两个人，高斯心中的高兴，实在难以形容。他仿佛看到那满满一箱的钞票，已存入了他自己的银行户口，他也似乎看到了那艳丽的女郎，正在向他展露着迷人的微笑。<p>　　他忍不住大声笑了起来，道：“好啊，我们又见面了。”<p>　　那两个中年人的脸色，十分难看，李玉芳向高斯望了一下，道：“你好像曾经过十分狼狈的处境？”<p>　　“是的，”高斯愉快地回答着，“我几乎淹死在海中，因为他们两人，未经我的同意，就开走了我的游艇，他们是如何落在你手中的？”<p>　　“我们在码头附近有任务，看到你的游艇驶近来，可是艇上的两个人中却没有你，我截住了他们，向他们发问，他们又答不上话来，所以我才带他们到你的办公室来的。如果他们未经你的同意，而偷开你的游艇，那他们是有罪的，我要将他们带回警署侦讯。”<p>　　“当然应该这样。”高斯立时同意，他也已看到，那玻璃盒不在他们两人的身上，那么，当然还留在他的游艇上了，还有甚么比知道那玻璃盒的下落，更值得令人高兴的事？<p>　　是以他立时又道：“我的游艇在甚么地方？”<p>　　“就在二号码头。”李玉芳回答着。<p>　　“我要先到我的游艇去，我有一件十分重要的东西，留在艇上，我希望这两个朋友，未曾损坏我这件十分重要的东西。”<p>　　那两人听了，发出了一下闷哼声，那警官已在催促他们站起来，高斯更迫不及待地向外冲出去，连向李玉芳挥手道别，也顾不得了。<p>　　高斯冲出大厦的正门，奔跑着钻进一辆计程车，吩咐司机以最高的速度，赶到二号码头去。十五分钟后，他已经在他自己的游艇中开始搜寻了。<p>　　他找寻了不到半小时，便找到了那个玻璃盒了。<p>　　那两个中年人一定是想将玻璃盒带下岸时，被李玉芳发现，所以仓惶间，将盒子藏起来的，因为盒子就放在船尾的甲板下，用一件旧衣服盖着。<p>　　高斯捧起了盒子，便想跳下岸去，但他略一转念，便回到船舱中。他是想用一张纸，将那玻璃盒包起来，那么带着它走，也就不会那么惹眼了。<p>　　但是就在他走进舱中之后不久，他还未找到适当的纸时，便听到李玉芳的声音叫道：“高先生，你可是在船上幺？”<p>　　高斯向外看去，只见李玉芳已经踏上他的游艇了，他连忙将玻璃盒藏在椅垫下，探头出去道：“在，请进来。”<p>　　李玉芳老实不客气地走了进来，四面看了一下，道：“不错啊，虽然小，可是很好。”<p>　　高斯苦笑着，道：“你不见得是为了来欣赏我的小游艇，而来找我的吧？”<p>　　李玉芳笑了笑，道：“公余之暇，能够扬帆出海，自然十分舒适，那是和平生活的幸福。可是人类却似乎不怎么喜欢和平，科学家拚命在研究大规模的杀人武器，能杀越多人越好，你说奇不奇？”<p>　　高斯的笑容更勉强了，道：“李警官--”<p>　　但是，李玉芳不等他再讲下去，便扬起手来，打断他的话头，道：“你且听我说。最近，又有一个专门研究杀人武器的疯子--我称这一种科学家为疯子--发明了一种十分厉害的杀人武器。虽然，替身可以卖很高的价钱，交易也谈成了，就在本市附近的海域中交货。可是就在交货的一刹间，事情发生了变化，收钱的人发现对方有欺骗行为，于是，喋血开始，那杀人武器，就被沉入海底，当时没有人得到。”<p>　　高斯已听出了一些眉目，但他立时说道：“可是--”<p>　　李玉芳又打断了他的话头，继续道：“可是这件事已传出去，又有两个国家的特务，想得到那件厉害之极的杀人武器，他们愿意出很高的价钱。其中一国的特务，自己在海底寻找，而另外一路的两个特务，却找到了你，高先生，因为你在海底看到过那件武器。”<p>　　高斯笑了起来，说道：“警官，我想你是弄错了。”<p>　　“不，一点也没弄错。我还知道，现在，那厉害之极的杀人东西，就在你的游艇上，高先生，交出来吧，你可以得到奖金的。”<p>　　高斯仍然微笑着，掀开了椅塾，道：“如果你指的就是这个玻璃盒的话--”<p>　　李玉芳立即一欠身，棒起了那只玻璃盒，道：“谢谢你，我会再和你联络的。”<p>　　她一面说，一面已向外走去。<p>　　高斯忙道：“李警官，你刚才说是一件十分厉害的杀人武器，可是那明明是一个空盒子。”<p>　　“空盒子？你说得太武断了。”<p>　　“那……盒子……就算不是空的，它里面除了空气之外，也没有别的东西。”<p>　　李玉芳压低了声音，悄悄地说道：“高先生，这是一个秘密，你最好别对任何人提起。这盒子中的二十立升无色无臭的气体，当它们散布开来之后，可以污染一平方哩的空气，使得一个中型城市的居民，全因缺乏氧气而死亡，而你竟说那盒子是空的。”<p>　　高斯呆住了，他眼看着李玉芳棒着玻璃盒，走上了岸，立时有七八名警官，围了上来，郑而重之，一起上了警车，疾驶而去。<p>　　最后，高斯并没有多大的损失，因为他得到了一笔十分丰厚的奖金。但是，他却未曾再见到那艳丽的女郎，这是他引以为憾的事。这证明和女特务缱绻，似乎是詹姆士庞德的专利权。<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_1'>第04册 怪房子 简介</b><p>");

document.write ('　　高斯和几位朋友聚会，其中一名摄影记者罗夫提议打赌，如果有人在他指定的怪房子过一夜，能证明那地方没有鬼，又能解释在夜间遇到的一切，就算赢了。<p>　　那屋子是由一个富翁于十九世纪建造，他死后，他的几个儿子都不愿意住在那屋子，因为传说屋子有鬼。富翁的一些后代也曾大肆装修，但在酒会进行中，力倡搬进祖屋居住的几个年轻人，突然自三楼狂叫着奔了下来，其中一个还跌断了腿，也就是颇享盛名的科学家彭康利。<p>　　罗夫、聚会主人和彭家的几个子孙，也曾在屋中住了三晚，受到各种各样古怪的声音骚扰。杂志编辑王余认为一切都是庸人自扰，接受打赌。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_2'>第04册 怪房子 第一章</b><p>");

document.write ('　　享受了一顿丰富的晚餐之后，几乎每一个人的手中，都托着一只酒杯，在布置雅致的客厅中，四五个志同道合，趣味相投的好朋友聚在一起，不着边际谈天说地，那真是赏心乐事。而今晚，高斯和他经常在一起的几个朋友，兴致特别高，因为晚餐是一名著名厨师的杰作，而酒呢，又是极其名贵的陈年佳酿。在这样的情形下，人人都兴高采烈，争着讲话。<p>　　忽然，身形矮胖的摄影记者罗夫石破天惊地道：“谁能证明没有鬼，我就输他一瓶像现在我们在饮的酒。”<p>　　大家都静了下来，因为罗夫的话，听来十分出奇，他不是说谁能证明“有鬼”，而是说证明“没有鬼”，那实在太容易了，这时在客厅中，难道有鬼幺？大家在静了一会儿之后，一起哄堂笑了起来，主人拍着他，道：“罗夫，你有多少酒可以输，任何人都可以在任何地方，证明没有鬼的。你可是喝醉了？”<p>　　罗夫摇着头，道：“不，地点由我指定，和我打赌的人，必需到那地方去过一夜，如果他能证明那地方没有鬼，而又能解释他夜间遇到的一切，那么，我就输了，不然，就是他输。”<p>　　主人的面色忽然变了，他带着责备的口吻，道：“罗夫，你不是在说那屋子吧？”<p>　　而罗夫居然也接受了主人的指责，他忙道：“对不起，我破坏了今晚晚餐的气氛，请将我刚才讲过的话，忘记算了。”<p>　　他转过身去，又拿起酒瓶来斟酒，王余--一本杂志的编辑--却叫住了他，道：“喂，那不行，讲话怎可以只讲一半？你说甚么地方，我去，我想赢那一瓶酒。”<p>　　罗夫还未出声，主人便已说道：“小王，算了，别再提起这件事来，好不好？”<p>　　高斯也忍不住问道：“这算甚么意思？难道真的有鬼？为甚么那么神秘？就算真的有鬼，也不妨将鬼的情形如何，讲来听听。”<p>　　高斯又催道：“是啊，我们这些人，不见得相信有鬼，也不见得会怕鬼，为甚么你们两人，忽然之间，变得那样沉闷起来？”<p>　　主人叹了一口气，他走向落地长窗，拉开了窗帘，这时，夜已相当深了，外面吹着刺骨的寒风。在屋内自然不会感到寒冷，但是透过玻璃窗向外看去，却也可以感到寒冬的肃杀，主人指向山上，道：“你们看到那幢屋子没有？罗夫所指的，就是那幢屋子。”<p>　　高斯、王余和杨坚三人，连忙都来到窗前，向主人所指的地方看去，地上零零落落，有许多房屋，大都亮着灯火，只有主人指的地方，却是一片乌黑，他们三人全摇头道：“我们看不到甚么。”<p>　　主人道：“罗夫，别坐着发呆，推望远镜过来。”<p>　　罗夫喝下了一大口酒，道：“我现在后悔了，唉，你们为甚么不肯当我根本未曾说过那些话？”<p>　　王余笑道：“罗胖子，少使诡计，你以为你那样故作神秘，就会使我们心中生怯，而不敢在一所空屋中渡过一夜了吗？”<p>　　罗夫苦笑着，并不置辩，他推着三脚架，来到长窗前，有一具“60m×120m”的远程望远镜在三脚架上，王余心急连忙拉过望远镜来看。<p>　　“你应该可以看到那幢屋子了，小王。”主人说：“它的前面恰好有一盏路灯，我时时在晚上注意这屋子的，你看到了没有？”<p>　　“看到了，”王余回答着：“那是一幢古老的三层洋房，它看来十分残旧了。”<p>　　王余退开来，杨坚和高斯也各自看了一会，对于王余对这房子的形容，他们都表示同意。那房子实在残旧得可以，在黑暗中看来，更象是一个随时可以消失的影子一样，的确充满着鬼气。<p>　　要一个人在那样的空房子中过一夜，的确是需要一些勇气的。但是王余、杨坚和高斯三人，自然都不会缺乏那样的勇气，王余向罗夫招手道：“喂，罗胖子，就是到那屋子中去证明没有鬼幺？”<p>　　“唉，”罗夫叹着，“小王，我知道你一定以为我是在弄着甚么诡计，但是请相信我，最好不要去。就算你们一定想满足你们的好奇心，那么，你们三个人一起去，我和主人是再也不想去的。”<p>　　王余有了几分怒意，他拍着自己的胸口，道：“罗胖子，你那是甚么话？你以为我是一个胆小鬼幺？我想你应该向我道歉。”<p>　　“我不向你道歉，”罗夫象是一个受够了委屈，不能再忍受下去的人那样叫了起来：“你坚持要去，那是你自讨苦吃。”<p>　　王余怒道：“好，我现在就去，那屋子在甚么路？”<p>　　主人扬起了双手来，道：“别吵，大家都别吵，小王，你既然决定要到那屋中去过一夜，我们自然不会低估你的勇气。但是，你听一听曾经在这屋子中过夜的人，讲述一下那怪屋子的情形，总不会有害的，对不？”<p>　　王余点头道：“对是对，其实也大可不必了。”<p>　　王余的年纪还轻，性格又冲动，但高斯却不同，他忙道：“对，先听一听那怪屋子的情形，总不会有错的，那屋子究竟恐怖到何等程度？”<p>　　主人在沙发上坐了下来，托着酒杯，慢慢地晃着，象是对高斯的那一个问题，十分难以回答一样。<p>　　足足过了两三分钟，他才道：“那是一所很古老的屋子了，它大门上的一块横石上，刻着年份是一八六○年。那也就是说，世上已没有一个人，眼看那幢屋子建造了，那屋子是属于一个富翁所有，也是他造的。但在他死了之后，他的几个儿子，都不愿意住那屋子，他们没有说出不愿住祖屋的原因，但是人家传说纷纭，都说屋子有鬼。富翁的孙子不服气，曾联群搬进去住。但是，他们只住了一个暑期，也搬了出来。”<p>　　主人讲到这里，略停了一停。<p>　　高斯问道：“也是为了闹鬼？”<p>　　“没有人说出是为了甚么，大家讳莫如深，那是他们这个家族的秘密，外人不得而知。他们那一家，又传了一代，那一代人的思想，自然更科学了，他们曾搬进祖屋去，大肆装修粉饰，花了很多钱，灯光辉煌，可是就在酒会进行中，那一代的几个力倡搬进祖屋去的年轻人，便狂叫着自三楼奔了下来。其中一个奔到二楼之后，还跌断了腿，成了跛子，那人接着便离开了这里，他就是后来在国外颇享盛名的科学家彭康利，你们听说过吗？”<p>　　高斯等三人都点了点头。<p>　　关于彭家大屋闹鬼的传说，他们既然在这个城市中生活，自然也隐隐约约听说过，但是却从来也没有一次，是听得如此之详细。<p>　　“自那之后，屋子又空了二十年，实在很残旧了，但彭家新的一代中，又有几个大胆的年轻人，搬进那屋子中去，这一次他们住的时间最长，但只住了一个多月，便不得不搬出来了。”<p>　　“究竟有甚么在骚扰着住客？”高斯问。<p>　　“声音，只是声音，各种各样古怪的声音，”主人的面上，象是犹有余悸，“在这屋子中的人，几乎整夜不能安眠，要受着各种各样的骚扰。那种种声音，有的是十分恐怖的，令人难以忍受，我和罗夫，以及彭家的几个子孙，曾住了三晚，结果我在医院休息了一个星期，至今仍不愿提起这屋子来。”<p>　　王余笑道：“那真可以说古怪之极了，但是一所古老的房子，在潮湿的夏天，或是干燥的冬天，会因为建筑材料的收缩、膨胀，而发出一些声响来，那是自然而然的事，又或者成群的老鼠，也会发出十分惊人的声响，这全是庸人自扰。”<p>　　主人笑了一下，道：“你不是第一个那样认为的人，但当他们经过一晚之后，他们就会改变看法。小王，那屋子是在裕丰路一号，那是一条很冷僻的路，你必须翻过围墙，才能进去，大门并没有锁，因为根本没有甚么人会进那屋子去。你可以选择任何一间房子作你的卧室，因为每一间房间都有床，而且床上也盖着防尘的布，别看屋子外面显得残旧，因为那是彭家的祖屋，他们还是经常派大胆的仆人去打扫的。”<p>　　王余道：“行了，我到了那屋中，就着了楼下的电灯，那么，你们就可以知道，我的确是到了那屋子了。要不要我带一个电筒去，每隔一小时便打信号给你们？”<p>　　“这可不必了，我根本相信你，小王。”<p>　　王余拿起衣架上的大衣，戴上手套，就出了门，不一会，他们听到汽车发动的声音。<p>　　又过了十五分钟，一直凑在望远镜前的高斯道：“小王已到那屋子。”<p>　　罗夫看了看手表，说道：“现在是十一点，希望他能够真正证明那屋子中，的确是没有鬼的，愿上帝保佑他。”<p>　　接下来，他们又谈了不少关于彭家的事，彭家是一个显赫的一族，建造那屋子的富翁，是最早在外国学习机械工程的人。只可惜回国之后，满清大臣一句“学洋人奇巧怪变之物，不足训也”，并没有重用他。之后他回到外国，后来经商致富，才在这里造了那幢在当时来说，可以说是最壮观的屋子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_3'>第04册 怪房子 第二章</b><p>");

document.write ('　　高斯在午夜时分便告辞，因为他隔天一早就有事，他走的时候，还在望远镜中张望了一下，看到那幢屋子中的灯光仍然亮着。他和各人约好了，明天中午，仍旧在这里会面看是该谁出钱去买酒。<p>　　第二天，高斯忙了整整一个上午，几乎已将这件事忘记了。一直到他忙了告一段落，他才想起来，他连午饭也等不及吃，买了两只热狗，一面驾车，一面吃着热狗，去看看王余昨晚，是不是能证明那屋子中没有鬼。<p>　　等到他按了铃，走进去时，所有的人全都在了。主人和罗夫，现出无可奈何的笑容，王余的神色，十分难看，苍白而失神，看来他昨天晚上，一定曾受相当程度的惊恐，而在大理石的咖啡几上，则放着一瓶极品的白兰地酒。<p>　　高斯感到屋子中的气氛，十分不对劲，他走到几前，将那瓶酒拿了起来，道：“好酒，好想知道，是谁出钱将它买来的。”<p>　　“是我。”王余立即回答。<p>　　真出高斯的意料之外，高斯放下了酒，用十分奇异的眼光望定了王余，道：“小王，你在说甚么？你为甚么要出钱买酒？”<p>　　王余苦笑着，他的回答也很简单：“因为我不能证明那屋子中没有鬼，打赌是我输了，罗胖子应该赢得那瓶酒，自然由我出钱来买。”<p>　　“大家一起喝，”罗夫说：“今晚天气冷，吃涮锅子吧，我请客。”<p>　　“慢着，”高斯大喝了一声，指着王余：“小王，你是受过高等教育的人，你竟说那屋子中有鬼？你不觉脸红幺？”<p>　　“我没说那屋中有鬼，只是不能证明那屋中没有鬼。”王余分辩着。<p>　　“那不是二而一，一而二幺？”高斯仍然反辩着。<p>　　王余呆了半晌，道：“可以这么说，昨天晚上，我遇到了无法解释的事，就在那屋子中，而我又找不出适当的理由来解释它。所以，我不能证明那屋子没有鬼。鬼字用科学的观点来解释，为不可思议的一些怪现象，你同意幺？”<p>　　高斯勉强笑了一下道：“好，那么，昨天晚上你究竟遇到了些甚么怪事？”<p>　　小王摇着头：“别逼我再说一遍，我这一生中，连想也不愿再去想它了。”<p>　　高斯呆了一下，突然笑了起来，道：“罗胖子，你别高兴，这一瓶酒不一定是你的，你的打赌，应该仍然有效，是不是？今天晚上，我到那屋子去，我去证明那屋中有没有鬼。”<p>　　罗夫忙道：“高斯，我们是好朋友，如果你喜欢这瓶酒，我可以送给你。”<p>　　“不行，”高斯大声道：“这算甚么，是对我一种侮辱幺？我要赢你的酒，而不是要你送。”<p>　　罗夫叹了一声，双手拍打着他自己的身子，表示无可奈何，高斯道：“今晚我们一齐吃涮羊肉，然后我们到这里来，用望远镜观察，看看我是不是在那屋子中过夜。竟然不能证明一间空屋子没有鬼，太可笑了！”<p>　　高斯有点愤然，掉头便走。<p>　　深夜十二时，北风呼啸，天气十分冷，高斯喝得半醉，吃得十分饱，又穿着足够的衣服，是以当他驾着车子的时候，他并不觉得冷。<p>　　车子在上山的道路上行驶，向山下望去，点点灯光，似乎也因为天冷，而显得黯淡无光。高斯在转了一个弯之后，车子已驶上通向那间房子的一条短路，来到了大铁门之前。<p>　　高斯拿起早已准备好的电筒，打开车门，跨出车去。车门才一打开，一阵寒风，扑面而来，令得他不由自主，机伶伶地打了一个哆嗦。<p>　　高斯呆了一下，竖起大衣领子，抬头向前看去。那条路上，也有着路灯，两盏路灯的相距约莫有一百呎，而那幢房子，就在两盏路灯之间。<p>　　灯光十分黯淡，再加以不是在屋子的正中，是以看来，那幢房子黑沉沉，阴森森，象是一头甚么怪物一样地蹲在那里。<p>　　高斯不是胆小的人，而且不论人家说得多么活生活现，他也决计不相信世上会有鬼怪这回事。但是，在那样的情形下，他的身子却也不禁在微微发抖。<p>　　他在心里告诉自己：天太冷了，发抖是因为天太冷了，空房子有甚么可怕？小王昨天晚上遇到了一些怪事，可能是那房子早已被不法之徒，利用来作为犯罪之用，不希望有人发现他们的罪行，所以才弄些怪声来将人吓走的，那有甚么可怕？<p>　　他一面想着，一面向前走去，来到铁门前，握住铁门，摇撼了一下。<p>　　铁门锁着，在两扇铁门之间，是一条十分粗的铁炼，当高斯去摇动铁门之际，那条铁炼发出了一阵“呛啷”的声音来。<p>　　高斯伸手，找到了那柄锁，高斯对开锁的学问，本来就很有研究。但是，当他用电筒一照时，却发现那锁已完全生锈，根本无法开启了。<p>　　他放弃了开锁的念头，攀着铁门，爬进花园，花园中树木杂生，野草过膝，全在寒风中摇晃着发出“沙沙”的声音，高斯拿着电筒，照射着向前走去，一直来到大门口。<p>　　一到大门口，他刚站定，便觉得有一件东西，在碰触他的后领，象是一只手指，正在勾他的后领一样。刹那间，高斯不禁毛发直竖起来，但是他的反应，却还是十分灵敏，他陡地反手向颈后抓去。<p>　　他抓到的“手指”，自然不是甚么手指，而是那屋子墙上的爬墙虎的枯藤，垂了下来，被风吹动着，在他的后颈上，拂来拂去而已。<p>　　当高斯弄清了这一点时，他所有的恐惧全都消失了，觉得说不出的轻松。自己一个人笑了起来，用力将枯藤拉了下来，道：“你就是鬼了，对不？”<p>　　他一面笑说，顺手抛出了枯藤，伸手去推门，那门果然没有锁，应手而开。门上的锁炼，可能因为生锈，是以当门被推开之际，发出了“吱”地一声响，高斯走了进去，他脚下踏着的，是厚厚的地毡。<p>　　他用电筒扫射了一下，很快就找到电灯开关，当他扳下开关之际，大厅上的那一盏晶灯，立时大放光明，使高斯可以看清这个宽宏大厅中的一切东西。<p>　　在大厅中，有好几张沙发，但都套着白布套子，还有很多家俱也是一样。墙上的正中，挂着一幅油画像，当中是一个老人，脸上现出一种十分得意的笑容，象是在问走进屋子来的人：你能证明这屋中没有鬼幺？高斯知道，这位老人，大概就是屋子的建造人了。<p>　　他拉去一张白布套，在一张沙发上坐了下来，仔细打量着，看来看去，客厅中没有甚么异状。他看到在客厅的左首，有两扇门，他站了起来，用力去推那两扇门中的一扇，可是却推不开，他在门上也找不到锁孔，他呆了半晌，将门向外拉，也拉不动，直到他试着将门向旁移，门才被移开来。<p>　　这幢房子的外形，完全是欧式的，但是它门的设计却如日本人室内的门那样，是移动的，这实在不能不说是一种奇特的设计。<p>　　高斯移开了那扇开，着亮电灯，从房间陈设看来，那是一个横厅。他踱了几步，又走了出来，也不关上门，又在推另一扇门。<p>　　那扇门也是左右移动，看来是一间书房，高斯也让它亮着灯，开着门，接着，便来到厨房、仆人室、储藏室中，所有的门，全是移动的，高斯将所有的门都打开，也亮着所有的灯。<p>　　然后他到了二楼，二楼一共有七间房间之多，高斯也逐间将之打开，再上三楼，半小时之后，整幢房子都已经大放光明了。<p>　　当高斯肯定屋子中，除了他以外，并没有别人之际，他回到楼下的书房中，坐了下来。屋子中灯光通明，似乎没有甚么可怕的了，但是高斯立时想起，昨天晚上，王余离开之后不久，也看到屋子灯火通明，结果王余也受了惊嘛，看来，古怪的事情，仍然会发生的。<p>　　他顺手从书架上拿下一本书来看看，而将他的摄影机，放在桌上。他是一个业余的摄影家，自然希望是果真有甚么古怪的东西出现，能拍下来进行慢慢的研究。但是，一切都似乎十分平静，没有甚么古怪的东西，飘然出现。<p>　　才进这间屋子来的那种神秘紧张感，渐渐地消失了，高斯也觉得疲倦起来，他放下了书，向后仰，那张安乐椅自动变换成椅背的角度，使他躺了下来。<p>　　虽然灯光很刺眼，但高斯还是不熄灯，他闭着眼，已经快要睡着了。但是突然之间，他却被一种怪声惊醒了！<p>　　那怪声听来，就在楼梯上，那是一种“笃”、“笃”的声音，和一种类似喘息的怪声，听来就象是一个扶杖的老者，正背负着重物，走向楼梯，艰辛地一步一步，爬上去一样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_4'>第04册 怪房子 第三章</b><p>");

document.write ('　　在那一刹间，高斯整个人都呆住了，他感到自己整个人就象是处在水中一样，他呆了约有三四秒钟，猛地跳起来，冲出了书房。<p>　　楼梯就在离书房不远处，他一冲出书房，便可以看到整座楼梯，但也就在此际，那种喘息声和“笃笃”声，却消失在楼梯的尽头，象是已进入了二楼的一间房间中。高斯呆了一呆，那实在是令人毛发直竖的，虽然整所屋子灯火通明，高斯也感到一股凉意。<p>　　他大约呆了几秒钟，才大声喝道：“甚么人？”<p>　　楼上并没有人回答他，他吸了一口气，慢慢地向上走去。当他向上走去的时候，他一面用心侧听着上面可有甚么声音传下来，但是楼上却静得一点声音也没有。<p>　　高斯走了一半，又喝了几声，楼上并没有回答，但是楼下，却传来了“嘿嘿”两声响。<p>　　那两下声响，好像是有人在冷笑，而更令高斯感到难以忍受的，那两下笑声，竟然是在书房中发出来的，而他离开书房，才不过一分钟。<p>　　高斯用极高的速度冲下去，冲进了书房，书房中一个人也没有，和他离去的时候，一模一样。<p>　　高斯已经有点沉不住气了，他抓起一张椅子，用力向桌上砸去，将那张椅子砸烂，他抓了两条椅脚在手，又道：“甚么人，快出声！”<p>　　这时候，高斯已然肯定，在这屋中有古怪了，但是他却不相信那是鬼，那一定是人，高斯有点后悔未曾带一件合用的武器来。<p>　　他身子打着转，叫道：“甚么人躲着，快出来！我会找到你的，别以为我找不到你。”<p>　　他大声嚷叫着，当他大声嚷叫的时候，他心中的恐惧似乎也减少了许多。但是，他总不能一直这样嚷叫下去，他叫了好几分钟，终于停了下来。<p>　　而当他叫嚷停止了之后，整座屋子，又变得死一样的静寂，静得高斯可以听到他自己的心跳声。<p>　　那种沉寂，并没有维持多久，就在他的头顶上，又传来了一阵“橐橐”声。那声响，听来分明是在楼上的那间房间中，有一个人穿着沉重的皮靴，在缓慢地踱着步，从那声音的移动听来，可以听得出那“人”是在房间中，不断兜着圈。<p>　　高斯的心跳加速，他抓住椅子的手，手心已在冒汗。他闪出了书房，仍然可以听到那声音，这一次，他不是慢慢走上楼梯去，而是用极快的速度冲上楼梯去的。他冲上楼梯去的目的，自然是想到那间房间中看看，是甚么人在那房间中踱步。<p>　　但是，当他一上楼之后，他又听到那种喘息声，似乎还夹杂着咳嗽声，从另一间房间中传出来，那房间离得他更近，他几乎是风一样地卷进去的。<p>　　每一间房间都是亮着电灯的，高斯卷进了那房间，那种喘息声并没有停止，仍在继续着，包围着高斯，高斯的每一根神经，都紧张得象是绷紧的琴弦。而那种异样的喘息声，就象是许多动作不规则的手指，在弹奏着高斯的神经，令得高斯的身子，在不由自主的轻轻发抖。他清清楚楚地听到那种声音，但是，他却不知道声音是甚么发出来的。<p>　　好像在他的身边，有许多看不见的人，在不断地喘息着，由于那喘息声是如此异样，那些看不见的人，又象是在做着甚么残酷的苦工一样。<p>　　高斯想叫，但是却发现自己张大了口之俊，竟难以发出声来。<p>　　就在这时，其他的各种各样的声音都来了。<p>　　在门外，传来了一阵可怕的呻吟声，象是一个母亲亲眼看见她的儿子死去，所发出的呻吟声，只怕也不过如此了。高斯突然转过身来，不单是呻吟声，又有一阵“啪啪”的拍手声和踏脚声，以及另外一些不能形容的声音。那些声音，象是大大小小许多把无形的锯子，在踞着高斯的骨头，高斯终于大声叫了出来！<p>　　他象是一个从恶梦惊醒过来的人一样，满额是汁，一面叫着，一面转过身来。他的叫声，即使在千百种难以形容的声音中，听来仍然是十分尖锐的，他向楼梯下奔来，双手挥舞着。<p>　　那时候，如果他自己能看到他自己的话，一定会大吃一惊，因为他的样子，十足是一个疯子。<p>　　他奔到楼下，侥幸未曾从楼梯上滚下来，二楼和三楼所发出的许多怪声，似乎都汇成了一种“嘿嘿”的冷笑声，在讥嘲着他的没胆量。<p>　　高斯绝不是没有胆量的人，但是由于这一切发生得实在太突然，实在太不可思议了，是以才令得高斯在刹那间，根本不知道如何来应付，以致于惊惶失措。<p>　　他在客厅中并没有停留多久，便向外直冲了出去。他刚奔到了花园中，突然，有两股强光，向他射了过来，那两股强光，象是汽车的车头灯，照得他连眼也睁不开来。同时他听到有人大声喝道：“站住，你是谁？”<p>　　这个变化，来得更加突兀，但是在刹那间，反倒镇定了下来。<p>　　因为如今的变化虽然突兀，但却是可以理解的：那是一个人用车头灯照住了他，同时他在喝问，和刚才在怪屋中发生的大不相同。<p>　　高斯用手遮住了脸，但由于向他照射来的光芒太强烈，是i以他仍然甚么也看不到，他叫道：“你先熄了灯，你又是甚么人？”<p>　　在发问之际，高斯对用灯光照射自己的人的身份，作了好几种推测，他的结论是，那一定是盘踞在怪屋子中的歹徒，高斯一想到这一点，他第一个念头便是：如何摆脱他们！<p>　　然而，接下来的事情，却又是全然出乎高斯意料之外的。只听得那人喝问道：“你在我的屋子中作甚么？你是小偷，是不是？”<p>　　高斯陡然地一呆，一时之间，他甚至不能明白“我的屋子”这样说法，是甚么意思。<p>　　但是，他立即明白了，他“啊”地一声，道：“你是彭先生？我不是小偷，我只是和朋友打赌，要在这所栋怪房子中过上一夜。”<p>　　高斯听到了脚步声，显然是那人走近些，在仔细打量着他。<p>　　也许是那人发现高斯实在不像小偷，于是高斯听得他发出了“哈”地一声，接着，灯光便熄了。<p>　　高斯被强光灯照射了几分钟，灯光一熄，他的眼前，全飞舞着红色、绿色的光圈，仍然是甚么也看不到，他只听得那人在问他：“你是甚么时候到的，昨天晚上在这里也是你幺？”<p>　　高斯闭上了眼睛一会，再睁开来，就着屋子中的灯光，他才看到，站在他面前的，是一个年轻人，大约只有二十五六岁，高斯摇着头，道：“昨天晚上不是我，是我的一个朋友，他打赌输了。”<p>　　“你们赌甚么？”<p>　　“接受挑战的人，必需要证明这间屋中没有鬼。”<p>　　那年轻人的脸上，现出了一个十分难以捉摸的笑容来，道：“我看你也输了，刚才你是一面叫着，一面狂奔的，你遇到了甚么？”<p>　　听得对方那样说，高斯十分狼狈，他勉强笑着，道：“我没有遇到甚么，但是那些怪声--”<p>　　他讲到这里，略停了一会儿，想叫那年轻人，也听听自屋子中发出来的各种各样的怪声。但是，当他停下来之后，却发现四周围一片沉寂，那屋子中，甚么声音也没有，静得出奇。<p>　　“甚么怪声？”那年轻人又问。<p>　　高斯转过身去，大门洞开着，他可以从大门中望到灯火通明的客厅。他看到客厅中的一切，根本没有一点异样，但是刚才，他的确因为那许多突如其来的怪声，而惊骇得向外奔了出来。<p>　　他苦笑着，又向前指了指，道：“各种各样的怪声，象是有许多人在走、在跳、在笑、在喘息……那种喘息声……真是令人毛发直竖。”<p>　　那年轻人向前走来，他叹了一声，道：“是的，你说得不错。”<p>　　高斯忙问道：“你也听到那些怪声？”<p>　　年轻人道：“别忘记，那是我的屋子，我不但听到过那些怪声，而且也像你一样地奔出来，朋友，我看你的打赌是输了。”<p>　　高斯在这时候，已经完全镇定下来。<p>　　他知道这年轻人，一定是建造这屋子的彭老先生的后代，他是因为一连两晚，看到屋子灯火通明，是以才来视察一番的。<p>　　他虽然是屋子的主人，但是却也在这屋子中，受过各种各样的怪声所困扰。<p>　　然而高斯明白了这些，对他是不是能证明这屋中没有鬼，却没有多大的帮助。他望着那年轻人，问道：“你不会以为……那真是……鬼发出来的声音吧？彭先生。”<p>　　那年轻人苦笑着，道：“那么，你--”<p>　　“我叫高斯，职业是摄影。”<p>　　“那么，高先生，你还有甚么更好的解释幺？我叫彭士元，建造这所屋子的是我的曾袓父，由于这是出了名的鬼屋，所以我们家族中，没有人要它，它是属于我一个人的，因为我对鬼有兴趣。”<p>　　高斯皱了皱眉，彭士元又说：“我是学玄学的，对于鬼魂是否存在，下过一番功夫，而这又是我的屋子，自然是我研究的最好对象，你如果还有胆子的话？我们再一起去听听那些怪声。”<p>　　高斯略想了一想，和彭士元一齐走进了大厅。<p>　　一走进客厅，彭士元便拉起沙发上的白布套，坐了下来，同时道：“高先生，请坐！”<p>　　高斯并没有坐下，他只是来回踱着步，问：“彭先生，这幢房子是袓传的产业，你是不是也以为屋子中真有鬼魂呢？”<p>　　彭士元苦笑着：“人人都那么说，但是我却不相信，然而事实上，我却无法证明这屋子中没有鬼。”<p>　　“我正是为了这一点而来的，”高斯说：“我们几个朋友打赌--”<p>　　他才讲到这里便突然停了下来。<p>　　因为就在这时候，怪声又来了。这一次，怪声好像是从三楼传下来，而他们两人则在楼下的大堂中，听来并不是十分真切。也正因为听来不十分清楚，是以更象是如几个男人或女人，一起在抽噎，呻吟，哭泣一样。虽然他们是两个人在一起，然而一听到那样的声音，也有一股莫名的战栗感。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_5'>第04册 怪房子 第四章</b><p>");

document.write ('　　他们一起抬头望着上面，却并没有勇气向上走去，过了两分钟，那种怪声，才渐渐静下来，彭士元这才松了一口气，道：“在所有的声音中，这些呻吟声最恐怖了。”<p>　　高斯的心头，突然震了一震，道：“你的意思是说，你不是第一次听到这种声音？”<p>　　“当然不是第一次，已不知是第几次了。”<p>　　高斯深深地吸了一口气：“如果我说，在这屋子中发出来的怪声来来去去，全是这些，你是不是同意？”<p>　　“我当然同意，而且，我还曾作过统计，总共有十八种不同的声响，总是在楼梯上，象是有一个持杖的人，在向上走去，同时又发出喘息声开始--”<p>　　高斯的心头，怦怦地跳动起来。<p>　　他这时心头狂跳，绝不是因为惊恐，而是他心头感到了一线曙光，虽然这时，他还绝不能具体地捉摸到甚么，但是他总觉得已经可以揭开这个谜了，那是一种十分难以形容的奇妙感觉，或者可以说，他已然有了揭开那些怪声之谜的信心。<p>　　他缓缓地问：“十八种不同的声响？”<p>　　“是的，他们说，那是由十八个不同的鬼魂发出来的声音。”<p>　　高斯笑了一下，虽然他的笑容，十分勉强，但是他却是在笑着，他道：“你既然有了记录，自然都听过那十八种怪声，不止一次的了？”<p>　　“是的。”<p>　　“每一次都一样？”<p>　　彭士元侧头略略想了想，道：“几乎是一样的，我不信鬼魂之说，我曾向许多人请教过这些怪声音的问题，绝大多数的人，都认定这幢房子是鬼屋，也有几个人，却另有一种古怪的见解。”<p>　　“他们说甚么？”<p>　　“他们说，一定是在造屋子的时候，得罪了工人，建筑工人使了法术，会使屋子发出声音来，例如捏一个泥人捶鼓，放在隐蔽的地方，那么，在夜深人静的时候，屋子中的人，就会不断听到捶鼓声。”<p>　　高斯点着头。“我也听过那样的传说，但是那样古老的民间传说，和鬼魂之说是同属无稽之谈。”<p>　　彭士元忽然堂定了高斯，好一会才出声，道：“高先生，你好像想到了甚么，对幺？”<p>　　“是的，我已想到了一些，其实那还应算是你的发现，照你说来，那些怪声是周而复始发生的，而每次都一样，你想，那是不是可能由--”<p>　　高斯的话还没有讲完，彭士元便已打断了他的话头，接上去道：“你以为，那是由一种机械所发出来的声音，是不是？”<p>　　高斯点点头，说道：“我正是道个意思。”<p>　　彭士元苦笑着。“我早就想过这一点了，但是，却有两点是无法解释的，第一，这屋子已建造了一百多年，闹鬼也闹了一百多年，在一百多年之前，是没有唱片，录音带这类可以发出声音来的东西，甚至，电也还未被普遍地应用。”<p>　　“是，但不一定是唱片才能发出声音来，例如持杖点地声，就十分简单--”<p>　　高斯才讲到这里，又停了下来。<p>　　他刚讲到持杖点地声，在楼梯上，恰好又传来了那样的声响！<p>　　高斯已经是第二次听到那声音了，这一次听来，和上一次并没有甚么不同，只不过象是上楼梯的人，走得慢了些，是以“笃笃”的声响，节奏也慢得多。<p>　　大堂之中，灯火通明，楼梯上就算是有一只螳螂在向上爬着，他们都可以看得清清楚楚的。<p>　　但是，楼梯上并没有，而那“笃笃”的手杖点在楼梯上所发出来的声音，却不断在向上传去。<p>　　在将到二楼之际，还伴随着缓慢沉重的喘息声。<p>　　一定有人在走上楼梯，但他们却看不到甚么，是一个隐身人，这真是鬼？<p>　　高斯忍不住大声叫起来：“那不是鬼，那是机械造成的声音，彭先生，一定是机械造成的声音，我相信楼梯之下是空心的，这所屋子的所有墙壁，也全是空心的。一定是，在墙中隐藏着有许多机械，会发出许多古怪的声音来，事实就是这样。”<p>　　高斯十分兴奋，他心中认定自己已解开了这个谜。<p>　　彭士元却叹了一声，道：“高先生，你的设想和我以前的设想一样，但是有一点，我们却是无法自圆其说的，我们都以为那是许多机械发出的响声，但是机械自己是不动的，如果墙是空心的，墙中都有机器的话，机器的动力呢？何以这些机器，在一百多年一直能运行不停？难道装置这些机器的人，已发明了永动机？”<p>　　高斯本来，的确以为他已捕捉到问题的中心了，但是彭士元的话，却象是一桶冷水般，将他的一团高兴，化为乌有。<p>　　他也不禁苦笑了起来，彭士元说得对，那一切怪声，如果全是隐藏墙壁夹缝中的机械发出来的，那么，机械的动力来源是甚么呢？<p>　　在高斯和彭士元两人都沉默着的时候，怪声仍然不断地继续着，一切声音，高斯全是第二次听到，他听出声音比第一次似乎都要缓慢得多，倒反而又增加了他的信心，因为那象是机器的动力，已在渐渐地减弱了，但彭士元提出那个问题，仍然不容易得到解释：动力自何而来？<p>　　高斯静了足有十分钟，才道：“彭先生，我们两人的设想，是唯一的可能，如果你不反对，我想，我们应该将屋子任何一幅墙壁捣穿来看看，要不然，我们便只好承认鬼魂的存在了。”<p>　　彭士元的脸色变了，道：“我想，那……那不可以，我们祖先有特别的遗言，不论在甚么情形下，都不准毁坏这所房子。我们彭家的人，一直都恪守着这个遗言，否则，将被视为大逆不道。”<p>　　高斯重又兴奋了起来，他大声道：“原来你们的祖先有那样的遗言，那更证明墙中可能藏着机械，除非你肯承认有鬼魂，不然，你没有理由受一个早已死去的人束缚，而不去探讨事实的真相。”<p>　　彭士元的面色十分凝重，他分明在十分郑重地考虑着这个问题，然后他才道：“好，我们捣破一幅墙来看看里面究竟有甚么古怪？”<p>　　他们到处寻找工具，在花园中的小屋中找到了两柄鹤嘴锄，他们到了二楼的一间房间中，正好是那种喘息声，呻吟声发出的一间，他们两人合力锄着墙，砖屑纷飞，不一会，便在墙上，锄出了一个大洞，他们也全看到了，在墙内，有许多齿轮和不规则的机器，正在缓缓动着，铁块和铁块间的磨擦，发出各种各样的怪声来！<p>　　仍然是那几个人，高斯报告着他已证明了没有鬼魂的详细经过，最后道：“整幢屋子的墙，全是空的，里面的机器，在运行间发出各种各样的怪声来，那是建造屋子的那位彭先生的杰作。”<p>　　“他为甚么要那样做？”王余问道。<p>　　“这也有了答案，我们找到了一块用红漆写着的羊皮，上面写的那几句话，我可以背出来：到了我的子孙，不相信有鬼魂，而且不再将祖先的遗言当作法律一样来遵循的时候，我们国家和我们人民就开始进步了。”<p>　　大家都不出声，高斯停了一会儿，道：“你们自然记得那位彭先生是最早的留学生，他深感到中国人的迷信和墨守传统之弊，是以他才那样做，他希望他的子孙不再死抱住先人的遗言不放，不再信鬼神之说，那么，这就是进步的开始了。”<p>　　各人又沉默了片刻，罗胖子才大声道：“高斯，还有一点最重要的，你未曾说出来，那些机械的动力是从何而来的？”<p>　　“对，发动机械的动力是甚么？”大家一齐问。<p>　　“动力？”高斯说，“那房子除了大门之外，所有的房间全是和式门，对不对，讲穿了一点也不稀奇，当门被移开之际，门后有一连串杠杆设备，连结到油压机之上，每一次开门，都等于是在向油压机施压力，使油压机有了动力，那些怪声，实在是由住屋中的人，将门移开的时候产生的力量发出来的，当那屋子空无一人的时候，根本一点声音也没有。”<p>　　所有的人都笑了起来，罗夫将小王买来的那瓶酒放在高斯的面前，高斯用熟练的手法，将酒塞拔了出来。<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_1'>第05册 预告 简介</b><p>");

document.write ('　　一个十分出名的画家，连续七天都收到一张暗示他所住的房间会有死人的照片，精神受到狠大困扰，于是报警投诉。警方安慰他这只是恶作剧，但在第八天，画家被杀，就伏在卧室中，背上插了一把刀。<p>　　李玉芳拿了一迭七张的照片给高斯看，照片中就是画家的卧室，正中用红笔画出一个人，伏在地上。奇怪的是拍照的角度，高斯认为是从天花板上，从上而下，以九十度垂直的角度，利用加上广角镜的相机拍成的。但问题是：拍照的人在什么地方呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_2'>第05册 预告 第一章</b><p>");

document.write ('　　正在替一家里报设计扉页的时候，高斯突然接到女警官李玉芳的电话，李玉芳劈头就道：“你有空幺？我想现在来拜访你。”<p>　　高斯受宠若惊，连忙道：“好！好！”<p>　　“别紧张，”李玉芳笑着，“我只不过有一些摄影上的专门问题，想向你请教而已。”<p>　　“不敢，不敢！”高斯又连声回答着。<p>　　等到他放下电话，才觉得自己的言语，象是一个从未参加过交际的傻瓜一样。但是他却自己原谅了自己，因为对方是一个女警官。<p>　　虽然，当李玉芳脱下戎装之后，千娇百媚，和任何美丽的小姐并无不同，而高斯也是十分擅于和美丽的小姐应酬的。但是，李玉芳一穿上了全套制服，却十分威武，令人望之不敢亲近。<p>　　高斯一面想着，一面向会客室走去，口中还在喃喃地自言自语：“真不明白，那么漂亮的女孩子，为甚么要去当女警官。”<p>　　他是低着头走出去的，却不料突然听到了李玉芳的声音，道：“高先生，你在说谁？”<p>　　高斯一抬头，看到了李玉芳就站在自己的面前，他吓了一跳，连忙含糊地道：“没有甚么，我只不过随便……随便说说。”<p>　　穿着便装的李玉芳是十分妩媚的，但是她的词锋却仍然十分锐利，令得高斯难以招架，她道：“随便批评他人的职业，是很不礼貌的，高先生。”<p>　　“是！是！”高斯尴尬地笑着，他连忙转了话题，“你说，有甚么事要问我？”<p>　　“是的。”李玉芳打开手袋，取出一个信封来，“请你看看那一叠照片。”<p>　　高斯接过了信封，将七张明信片大小的照片，取了出来，照片一点也没有甚么出奇之处，拍的是一间凌乱的房间，那一定是一个单身汉的房间，而且是一个生活十分不羁的单身者。<p>　　因为房中实在太乱了，床上的被子胡乱堆着，床头是一大堆书，到处都是杂物。在书台的笔筒上，有三只袜子，最奇怪的是在照片的正中，用红笔画出一个人，伏在地上。<p>　　虽然只是寥寥几笔，但是却可以看出那是一个人伏在地上，在背部，还有几点红色，一看便知道那是一个被杀害之后，伏在地上的人。<p>　　一连七张照片几乎全是一样的。<p>　　高斯呆了片刻道：“李……小姐，我不明白这些照片是甚么意思。”<p>　　“我先问你，那些照片是在甚么情形下拍成的。”<p>　　高斯又端详了那些照片片刻，才道：“这的确是一个很有趣的问题，照我看来，这些照片，是从天花板上，以九十度垂直的角度，镜头向下拍成的，而且，一定在照相机的镜头上，曾加上广角镜--”<p>　　他讲到这里，略顿了一顿，才又道：“可是，那个角度并不容易摄，那么辛苦去用这个角度，拍几张这样的照片，有甚么意义？”<p>　　李玉芳并没有回答高斯这个问题，只是道：“你认为这些照片，都是从上而下，直角俯摄而成的？”<p>　　高斯点着头道：“那是毫无疑问的事。”<p>　　“而且加了广角镜？”<p>　　“当然，因为整个房间的每一个角落，都在照片之中，不附加广角镜，是不能达到这个目的。而且，四角的线条是圆形，那证明是用过广角镜的。”<p>　　在高斯充满自信解释的时候，李玉芳乌漆明亮的眼睛，一直注视着高斯的脸。<p>　　李玉芳点着头，道：“是，很多专家的意见都和你一样，但是他们却无法解释这一个问题。”<p>　　“甚么问题？”高斯心中暗自疑惑，因为他实在想不出，那照片有甚么值得怀疑之处，除非是每一张照片上，都有那个伏在地上的人形，但是那人影却是画上去的，和摄影无关。<p>　　李玉芳笑了笑，道：“高先生，拍照片的人，在甚么地方，请你告诉我。”<p>　　高斯陡地一呆，整张照片中都没有人，那是一间空房间，的确，拍这张照片的人，在甚么地方呢？<p>　　高斯想了片刻，道：“这个问题，要回答起来很有趣，那个拍照片的人，是在接近天花板处，照相机在他的身前，所以照片中才看不到他。”<p>　　“你的解释很合理，但是，他凭甚么可以打横贴在天花板上？他是一个没有重量的人，还是武侠小说中的轻功高手？他何以不跌下来？”<p>　　高斯道：“他……他可以用梯子爬上去。”<p>　　“梯子在哪里？高先生，他如果用梯子爬上去的话，梯子一定在房间中，但是你仔细看看，房间中没有梯子，非但没有梯子，而且没有任何可供人达到天花板的工具，你注意到了没有？”<p>　　高斯再次审视着那几张照片，的确如李玉芳所言，高斯搔着头。<p>　　李玉芳道：“你还有甚么意见？”<p>　　高斯笑着，道：“我到有一个想法，但是那近乎滑稽，十分可笑。”<p>　　“你不妨说来听听。”<p>　　“那个拍照片的人，可以先在天花板上，钉上五个钩子，在每一钩子上，挂上一只铁环，然后，他再利用绳索爬上去，再将自己的头和双手双脚，套进铁环之中，收起绳子，取出相机，那么，他就可以拍到这样的相片，而在照片中见不到他的人了。”<p>　　高斯一面说着，一面随时准备李玉芳打断他的话头，因为他完全是在故意胡诌，天下是决计不会有人用那样的方法，去拍一张那样的相片的，除非他是一个疯子。<p>　　但是，出乎高斯意料之外，李玉芳竟没有打断他的话头，而且饶有与趣地听着，等到高斯讲完，李玉芳才微笑着，道：“你的设想很有趣，那几乎是唯一可能了，但是却和事实不符，因为那间房间的天花板上，并没有铁环。”<p>　　“噢，真有那间房间？”<p>　　“自然有的。”<p>　　“那么这些照片是甚么意思？”<p>　　李玉芳皱起了眉，道：“一个十分出名的画家，一个人住在一层公寓房子中，这是他的卧房，客厅他用来做画室，那画家是一个典型的艺术家，也很穷。在八天前，他每天都收到一张照片，拍的是他的卧室，在照片中，画着一个人，显然暗示那是一个死人。”<p>　　高斯道：“是有人恐吓他？”<p>　　“从这些照片看来，好像是的，到了第七天，那位画家精神受了很大的困扰，他到警局来投诉，将七张照片交给我们，希望我们可以制止那件事。我们也感到事情十分棘手，因为那显然是一个业余犯罪者的行为。在犯罪学上而言，那是一切侦探感到最棘手的事，他们没有案底可查，而且所用的方法，也是匪夷所思的。”<p>　　高斯越听越感到兴趣，神情也不禁紧张起来，他道：“以后怎样？”<p>　　李玉芳哼了一声，道：“我们在接到了投诉之后，答应替他进行调查，又安慰他，那可能是一个恶作剧，叫他别放在心上，他也放心回去了，但是第八天--”<p>　　“第八天怎样？”<p>　　李玉芳的神色，显得十分黯淡，她又取出了一张照片来，道：“请你看这个。”<p>　　高斯立时接过那张照片来，那张照片十分大，约有八吋，高斯一眼就看出，摄影的角度虽然不同，但是照片上，仍然是那间房间。<p>　　所不同的是，在那张照片上，那间房间的地板上，有一个人伏着，自那个人的背心部份，现出一把刀柄来，那人死了，是被谋杀的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_3'>第05册 预告 第二章</b><p>");

document.write ('　　高斯抽了一口凉气，道：“谋杀的预告！”<p>　　“是的，谋杀的预告。而我们却在看到那七张照片时，当他是个玩笑。”<p>　　高斯挥着手，道：“这件谋杀案发生在三天前，被谋杀的画家，叫戚云，报纸上登载过这段新闻，警方到现在还没有头绪？”<p>　　“一点也没有。我们有的，只是那七张照片，那全是凶手谋杀之前的预告。所以，我们希望在摄影专家方面，得到一些意见。”<p>　　高斯感到很惭愧，道：“原来是这样重要的一件事，而我却和你开玩笑。”<p>　　“不要紧，在警员的立场而言，最荒唐的建议，有时也是有用的，谢谢你，我告辞了。”<p>　　李玉芳站了起来，高斯忙道：“李……小姐，这件事太奇怪了，那画家一定有过很长的时间不在家中，不然，人家怎能拍到他寝室的照片呢？”<p>　　“是的，他时时外出写生。”<p>　　高斯搔着头，道：“那一定是疯子，用这样的方法来作杀人的预告，那人的神经一定是十分不正常的，是一个心理变态者。”<p>　　“不错，谋杀调查科的专家也那么说，再见。”李玉芳挥挥手，走了出去。<p>　　高斯送到了门口，看李玉芳远去，心中不禁有点惆怅之感。<p>　　高斯也不知道自己是在甚么时候起，和李玉芳分手时，就会有怅惘之感，他呆立在门口，胡思乱想了片刻，才回到办公室。<p>　　但是，他却没有办法再集中精神工作，他老是在想着那些照片，确切地说，他是在想着，那些照片，是在甚么样的情形下拍成的。<p>　　高斯平时就是一个很喜欢动脑筋的人，对于一切难题，他都感到十分兴趣，但是那件事却使他十分迷惑，尤其当他知道那件事，和一件毫无头绪的谋杀案有关时，他更感到事情非同小可。<p>　　他想了很久，然后吩咐他的女秘书，道：“请你将这两个月的旧报纸整理一下，拿来给我。”<p>　　“两个月来的旧报纸？”女秘书几乎怀疑自己的耳朵听错。<p>　　“是的，请快些。”高斯催促女秘书，然后，他来回踱着步。<p>　　十分钟后，女秘书棒着一大叠旧报纸走了进来，放在高斯的桌上。要在那些旧报纸中，找到那件谋杀案的新闻，不是十分困难的事，他立时找到那件谋杀发生的地点。<p>　　那件谋杀案，报纸上报导得并不十分详细，因为死去的那个画家，根本未曾成名，也没有亲人。虽然他伏尸在他的卧室中，但是既然找不出甚么桃色的成份来，报纸当然也不会大事渲染了。<p>　　高斯找到地址，并将那地址记了下来。<p>　　高斯准备到那间房子中去看一看。单就看那几张照片，要想出那几张照片是如何拍成的，不免困难些。如果到现场去看看，他是一个摄影家，习惯从各种各样的角度去拍摄照片，或许可以看出一些眉目来的，他记下那地址，出了办公室。<p>　　当他来到那地点时，他抬头看去，那是一幢高达二十层的大厦，那样的大厦，里面至少住着好几千人。<p>　　这是近年来十分流行的一种居住方式，也是高斯最不喜欢的居住方式，他常说，几千人住在那样的大厦中，比起好几千人赤裸着挤在一起，实在差不了多少！是以当他抬头看了一眼之后，皱了皱眉。<p>　　高斯走进大厦的入口处，墙壁上全是划花了的痕迹，一群拖着鼻涕，无人管教的顽童冲了出来，几乎撞在高斯的身上。<p>　　高斯叹了一口气，如果他早知道那位画家是住在这种的地方，他或许根本不来了。现在既然来了，他只好向内走去，这大厦有七八架电梯升落着，他和许多人进了电梯，电梯内充满了一阵难闻的臭味。<p>　　高斯心想真奇怪，一个艺术家，如果住在这种地方，怎样去获得他的艺术灵感呢？但是，那艺术家如果是未曾成名的话，似乎那又是无可奈何的事情了。<p>　　同时，高斯的心中也十分奇怪，一个穷画家，应该是与世无争的，为甚么他会被人谋杀呢？<p>　　凡是谋杀总是有动机的，而那个凶手的动机是甚么？从那凶手所采取的办法看来，他一定是处心积虑，进行着那件谋杀的，究竟为了甚么？<p>　　高斯发觉他自己越想越远了，他不是警方人员，也不是私家侦探，要他去破一件连警方也感到毫无头绪的谋杀案，自然是力有未逮的。他来这里的目的，只不过想弄明白，那照片是在甚么情形下拍成的而已，所以他不再去想那件谋杀案。<p>　　当电梯在他所要到达的那一层停下来时，高斯挤了出来，在他眼前，是一条又黑又长的走廊。这种走廊，叫人联想起通向黑狱的通道来。<p>　　在走廊中，弥漫着一股异样的臭味，高斯的眉皱得更甚，他向前走着，每隔十来步，便有一个门口，那便是一个居住单位了。在那个小小的居住单位中，或者住着三五个人，或者住着十多个人，谁知道？<p>　　高斯来到他要找的那个号码前，停了下来。他刚才所经过的那些门口，门外都装有一扇铁门，但是这扇门外却没有铁门。高斯在门口找了一找，也没有电铃，高斯伸手推了推，门锁着。<p>　　要弄开这样一扇门，倒并不是甚么难事，高斯决定犯一次法，他取出了一根细而硬的铁丝，插进了锁匙孔，勾动着，不到两分钟“啪”地一声响，门已打开，高斯左右张望看了一看，走廊中并没有人，他迅速地推门而入，又将门关上。<p>　　一进门，便是一个小小的房间，不会超过一百平方呎，房间中全堆着凌乱不堪的东西，一个书染倒在地上，画布四处皆是。<p>　　在墙上，挂着很多幅画，有的完成了，也有未完成的，自然全是那位死者的杰作。高斯曾听李玉芳讲过，这便是那位穷画家的画室。<p>　　他避免践踏散落在地上的东西，向前走去，那扇房门半掩着，他来到了门前，刚要伸手去推门，突然听得背后传来了一声大喝：“不要动！”<p>　　高斯猛地一震，他还未及转过头来，看看究竟发生了甚么事，两只强而有力的手，已重重地按在他的肩头之上，而另外两只手，则抓住了他的手臂，强扭了过来，接着，他的手腕，便接触到冰凉的金属，又听到了“卡嚓”一声响。<p>　　他的双手，已被手铐铐住。<p>　　高斯直到此际，才定过神来，叫道：“干甚么？”<p>　　他的身子被人推着，转了过来，他看到在他面前，站着两个警员和一个便装大漠，那大汉冷笑着，道：“我们已等你好几天了，你终于来自投罗网了。”<p>　　高斯实在是啼笑皆非，道：“你们以为我是凶手？你们错了，请通知李玉芳警官，她知道我是谁，我是一个摄影专家。”<p>　　那大汉用不相信的神色看着他，高斯苦笑着，道：“你和李玉芳警官联络一下，就可以知道了。”<p>　　那大汉又瞪了高斯片刻，大概也觉得高斯不象是一个处心积虑杀人的凶手，是以他向一个警员作了一个手势，那警员取出了无线电对讲机来，和街角的警车联络，又由警车跟总部联系。<p>　　那警员立即得到警车转来的指示：李警官立即赶到，请先将高先生的手铐解开。<p>　　那位便衣探员将手铐解开，但还是十分小心地戒备着，高斯在一张藤椅上坐了下来，打量着这个居住单位。外面那权充画室的地方，除了凌乱之外，没有别的字眼可以加以形容了。<p>　　他又站了起来，推开房门，于是他看到了另一种凌乱的景象，那和在照片上看到的差不多。他抬起头来，天花板上，吊着一盏灯，那灯甚至没有灯罩，电线约有两呎长，这样光秃秃的一盏灯，吊在天花板上，看来十分异样。<p>　　一看到那盏电灯，高斯的心中，便陡地一动，他本来是想在天花板上，发现有没有吊起相机钩子之类的东西。但是天花板上，除了那一盏电灯之外，没有甚么别的东西。<p>　　一盏电灯，吊在房间的天花板上，那实在是再普通不过的事情了。<p>　　但是不知道为甚么，高斯一看到那盏电灯，心中便起了一种十分异样的感觉。他那种感觉，甚至是无可理喻的，因为他觉得，那盏灯不应该在那里的。<p>　　然而，难道在城市中的一间房间，应该没有电灯幺？高斯自己也觉得自己那种感觉十分可笑，他也不明白他何以会有这种想法。<p>　　他再低下头来，打量着房间，那房间在出事后，并未经过整理，还维持着原来的样子，一切和照片中看到的差不多。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_4'>第05册 预告 第三章</b><p>");

document.write ('　　在地板上，有白粉划出的一个人形，那是在谋杀案发生了，尸体被运走之后，警方人员画下来的，看来不但触目惊心，而且很容易就使人联想到那张照片--那些杀人的预告！<p>　　高斯看了没有多久，就退了出来，当他退出来时李玉芳也已到了。<p>　　李玉芳劈头第一句便道：“你来干甚么？”<p>　　高斯原是不好意思，忙道：“我……我是想，如果我到现场来看，可能看得出，那些照片，是在甚么情形下拍成的。”<p>　　“你现在看出来了没有？”<p>　　“没有，我想……我是白来一次了。”<p>　　“唉！”李玉芳叹了一声，“你只不过是白来了一次，但是你的行动，可能也破坏了警方的计划！警方认为凶手既然在杀人之前，预告过死者，那么他在杀人之后，可能会旧地重临。”<p>　　高斯仍是不服，道：“我想，那只是心理学家的意见，而且，即使这种意见是对的，我想，我也破坏不了甚么的，李小姐。”<p>　　李玉芳道：“自然有影响，凶手可能在附近窥伺着，等候机会，他如果看到你进来，他就不来了。”<p>　　“他为甚么要再来？难道这屋子中有甚么宝藏？就算有甚么宝藏，他可以自由自在的进来拍照，为甚么在拍照的时候不取走，李小姐，你们难道连凶手杀人的动机是甚么，都不知道吗？”<p>　　李玉芳沉默着，好一会，她才道：“是的，警方还不知道凶手的动机，因为看来，根本没有动机，为甚么有人要杀一个穷画家？”<p>　　李玉芳那样说，倒令得高斯觉得他的话说得太重了。<p>　　高斯想说几句表示歉意的话，但是李玉芳已道：“我们调查过死者生前所有认识的人，这些人和死者相识，自然都有嫌疑。但是他们和死者很少往来，到过死者住所的，只有四个人。”<p>　　高斯感到自己很难插口，因为刚才李玉芳已经埋怨他破坏了警方的计划，他如果再说甚么，只怕又要受到李玉芳的指责了。<p>　　他象是一个受了委屈的孩子一样，站着不出声，李玉芳扬了扬眉，“看来你对这件案子，并不感到特别兴趣？不想听我讲述？”<p>　　“唉，”高斯叹了一声：“连警方也没有头绪的事，我就算感到兴趣，又有甚么用？只不过有一点，我倒是感到很奇怪，就是那七张谋杀预告相片上，都看不到天花板上吊下来的那盏电灯。照说，不论从何处来拍摄照片，都应该看到那盏灯的，除非……除非是拍照的人将电灯拉了起来。”<p>　　李玉芳用心听着，皱着眉，道：“那说明了甚么？”<p>　　高斯摊摊手道：“我的想法，十分奇怪，你不要当作一回事才好。”<p>　　李玉芳笑了起来，“我已经早告诉过你了，即使是最荒谬的意见，警方也是欢迎的，你知道我刚才在警局作甚么？我们正在研究你所说的：一个人用几个大铁环吊在天花板上的可能性。”<p>　　高斯的脸红了起来，他急急分辩，道：“那纯粹是开玩笑，但是我现在所提出的看法，倒是有相当根据的，我的想法是……那几张照片，根本不是在这间屋子中拍摄的。”<p>　　李玉芳的双眉蹙得更紧，高斯的话，听来十分怪诞，那几张照片，明明显示着这一间凌乱的简单的卧室，怎么说不是在这里拍摄的呢？<p>　　但是李玉芳却并没有打断高斯的话，高斯伸手一指，道：“你看，这房间只有一张床，一些书，和凌乱不堪的衣服、被子、一张几，要布置一间同样的房间，是十分容易的事。”<p>　　李玉芳仍然用心听着，她嘴唇动了一下，象是想发出甚么问题来，但是她还未出口，高斯就抢着说：“你一定想问我，就算在另外一间那样的房间中，照片又是怎样拍成的，是不是？”<p>　　李玉芳点着头。<p>　　“很简单，那间房间，是根本没有天花板的。”高斯象是鼓足了勇气，才讲出那样一句话来。<p>　　李玉芳的脸上现出了几分怒意，可是，转眼之间，她已换上了一副恍然大悟的神色，失声道：“你的意思是，那房间，是一个布景？”<p>　　高斯十分高兴，因为他所要讲的话，被李玉芳料中了。被人家料中心事，是一件十分值得高兴的事。<p>　　他连声道：“正是这样。我本来想，那可能是具体而微的模型，但是可能性究竟不大，所以我宁愿认为那是布景。搭一间房间，照这间房间布置起来，它根本没有天花板，从顶上用垂直的角度来拍照，自然也不是困难的事。正因为根本没有天花板，自然也看不到吊在天花板上的灯了。”<p>　　李玉芳在高斯进一步解释他的见解之际，兴奋地来回踱着。<p>　　高斯又道：“要证明我的见解是不是事实，十分容易，你将照片取出来，用放大镜来仔细审视，一定可以看到，照片给人的印象，虽然是这一间房间，但是，一定可以发现有很多东西是不同的。”<p>　　李玉芳不待高斯说完，便已经取出了那七张杀人预告的照片来。其实根本不必用放大镜，便可以证明高斯的假设是大有道理的了。<p>　　因为将照片和房间中的一切比较过后，都可以看到有显著的不同。但如果是粗心地看一看照片，谁都会发现，这照片就是在这房间中拍成的。那实在是不值得奇怪的事，因为每一个人，平时看东西，很少自上而下，从垂直的角度来看的。<p>　　一些很普通的物件，从垂直的角度来看，就会变得难以辨认，这是视觉上的一种错觉。所以，照片上的东西，和房间中的物事，虽然有差别，不是仔细看，是看不出来的。<p>　　高斯看到自己的假设已被证实，他高兴说道：“现在，事情很明白了，李小姐，警方如果找到一个和布景工作有关的人，这个人就是最具嫌疑的人物了。”<p>　　“那个人，一定是陈生发。”李玉芳回答。<p>　　“真有那样一个人？”<p>　　“自然有，陈生发是一家规模很小的电影公司布景师，戚云在穷极无聊的时候，曾找过陈生发，替陈生发画布景，赚些钱用。事发之后，我们也访问过陈生发，陈生发似乎不肯说他和戚云之间的关系。是摄影棚另外的人告诉我们，两个月前，陈生发和戚云在摄影棚中，因为酬劳的多少，而吵了起来。戚云曾大声说陈生发苛刻扣了他应得的酬劳，两人几乎大打出手。后来戚云是给人拉走的，自此之后，戚云就未曾再到摄影棚去过。”<p>　　高斯拍着手道：“是啊，动机也有了。”<p>　　“动机是甚么？”<p>　　“当然是仇恨，吵过后，陈生发还怀恨在心，开始处心积虑计划着，终于一刀刺进了戚云的背心。那是戚云被谋杀的唯一理由，不然，甚么人会谋杀一个一文不名的穷画家，你说是不是？”<p>　　高斯记为自己这一番分析，更是有理，李玉芳一定会大表同意的。可是，等他一讲完，李玉芳却没有甚么表示，只是仍然看着那几张照片，然后，她指着照片，道：“你看那是甚么！”<p>　　高斯凑过去，李玉芳所指的是一件白色圆形的东西，在地上，近床部份，有一半是被一只袜子掩遮着，一时间的确很难说出那是甚么来。<p>　　但高斯没有多久，就道：“那是一只水银灯，水银灯的灯胆，那正是摄影棚中的东西。”<p>　　李玉芳缓缓道：“我想是的。”<p>　　她在讲那一句话后，停了半晌，又道：“高先生，你的推理能力十分高，从照片上看不到天花板上的吊灯这一点，就可以推测出这么多的事实来，如果警方破了案，你的功劳最大了。”<p>　　高斯呆了一下，道：“你说‘如果警方破了案’，那是甚么意思？照我看来，案子已经破了，这些照片全是陈生发寄来的，有甚么不对？那么，凶手自然就是陈生发了对不对？”<p>　　李玉芳道：“不对，你只能说，那些照片是在布景棚中拍摄的，而陈生发的嫌疑最大。”<p>　　“甚么嫌疑最大，他简直就是凶手，你别忘了，他有谋杀戚云的动机呀。”<p>　　“就算你所说的一切全部都是事实，那么，还有一个疑点，是难以解释的：为甚么他要在动手之前，一连七天寄上这种形式的‘预告’呢？”<p>　　高斯有点不耐烦，道：“谁知道，或者他以为那样才够刺激，或者他心中十分恨戚云，要他在死之前，先受些惊恐。”<p>　　李玉芳仍然不表示甚么，道：“你的意见是极其可贵的，我们会扣留陈生发，他是最具嫌疑的人物，案情有了甚么新发展，我再告诉你。”<p>　　高斯很高兴，趁机道：“如果案子结束了，我想请你和我一起晚餐。”<p>　　“案子结束了，应该是我请你才是。”李玉芳说着，他们一起走出那幢房子，李玉芳上了警车离去。<p>　　高斯挺起胸膛，慢慢地走着，虽然在别人看来，高斯的样子并没有变，但是在他的心中，却觉得十分不同。他有一种很神气的感觉，因为他方才协助警方处理一宗十分棘手的案件，他颇惊讶自己有那么高的推理能力。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_5'>第05册 预告 第四章</b><p>");

document.write ('　　他走在街上的时候，他心里还在想，自己很可以改行，去开设一家侦探事务所，成为鼎扁大名的侦探，他更想到，案子破了之后，李玉芳自然会受到警方内部的嘉奖，她也一定会感激自己。<p>　　那么，自己和李玉芳之间的距离就近多了，高斯一面想着，一面横过马路，他有点飘飘然的感觉，几乎想大声叫起来：“你们快注意我，我就是替警方破了一件巨案的人。”<p>　　这种心情，和他在多年前，他第一张相片在一本杂志上刊出的时候一样，他拿着那本杂志，恨不得将刊在杂志上的那张照片，送到每一个人的眼前去。<p>　　他回到自己的办公室，仍然十分轻松，一直吹着口哨。当他处理完了自己的工作后，他忍不住拿过电话来，和李玉芳通了一次电话。<p>　　他在电话中问：“捉到那个陈生发了没有？”<p>　　“已将他扣留了，”李玉芳回答：“片场的职工也指出，陈生发是摄影棚的主管，他可以有时间独自一个人，在摄影棚中做这件事的。”<p>　　“他供认了？”<p>　　“还没有，他矢口否认，说他自从两个月前和戚云吵了一架后，根本未曾再见过他，而且，他也根本不恨戚云这个人。”<p>　　“别气馁，”高斯鼓励着李玉芳：“没有一个杀人凶手，肯爽快承认自己罪行的，可是到了证据确凿的时候，就难以抵赖了。”<p>　　高斯听到李玉芳传来十分动听的笑声，他也心满意足地放下电话。<p>　　第二天，几乎所有的报纸上，都有戚云谋杀案已扣留了凶嫌的消息，有几张报纸，还刊登了陈生发的照片。高斯看到了陈生发的照片，一面喝着牛奶，一面“哼”地一声，自言自语道：“十足是个杀人犯！”<p>　　他的心情十分舒畅，因为是由于他的推理，才捉到凶嫌的。<p>　　当高斯来到他的事务所之际，他几乎是未间断地吹着口哨。可是到中午，他仍未接到李玉芳的电话，他等得有点焦急。<p>　　他好几次想打电话给李玉芳，但是始终耐着性子等着，一直到下午五时，李玉芳的电话终于来了。高斯想趁机提出要和她一起晚餐，但是李玉芳却说：“请你到警局来一次，现在就来。”<p>　　高斯还未及将他的邀请提出，李玉芳已挂上了电话，高斯只得在心中暗暗叹了一声。<p>　　二十分钟之后，高斯已经来到警局，李玉芳在门口等着他，一见到高斯，她只说了一句话：“请跟我来。”<p>　　高斯心中有些纳闷，从李玉芳严肃的神情看来，似乎是案子有了问题。但在高斯想来，案子是根本没有问题的，陈生发是凶手，那是毫无疑问的事。而且这个结论，也不是武断得来，是在慎密的推理之下，得出来的结果。推理过程之巧妙，连李玉芳也承认。<p>　　高斯跟在李玉芳的后面，经过一条长长的走廊，又经过一道铁闸，那是扣留疑犯所在，等到高斯想发问时，他已经看到坐在木凳上的陈生发了。<p>　　陈生发的面容，十分憔悴，当高斯和李玉芳两个一走进来，他就抬起头来，用嘶哑的声音叫道：“我没有杀人，你们不能冤枉我。”<p>　　李玉芳的声音很平静，她问：“陈先生，你有甚么仇人？我的意思，甚么人恨你入骨？”<p>　　“没有人，人家只会巴结我，我很快就要变成一个很富有的人了，我为甚么要去杀戚云这样的穷鬼？我和他吵过，但是我早已忘了。”<p>　　高斯忍不住插嘴：“你很快就要变成一个富有人，那是甚么意思。”<p>　　“我有一个远房堂伯，才立下了遗嘱，将他的财产遗留给我，他是一个著名的富翁，我是他的继承人！”陈生发解释着：“而他今年已经八十四岁了！你们可以到律师事务所去查这件事，我很快就是百万富翁，为甚么我会去杀一个穷鬼？”<p>　　高斯道：“因为你恨他！”<p>　　“我恨你们。”陈生发神经质地叫了起来：“我只恨你们。”<p>　　他突然站了起来，双手握着拳，摇晃着，李玉芳连忙拉着高斯，走了出来。<p>　　高斯道：“你看到了，他发怒的时候，是如何地惊人，他是会杀人的。”<p>　　李玉芳不说话，一直来到了她的办公室中，她才道：“可是照事实看来，陈生发更象是一个被谋杀的对象，而不象是一个凶手。”<p>　　高斯睁大了眼睛，道：“甚么意思？”<p>　　“警方已调查过，他说的是实情，他那位八十四岁的堂伯，因为患肝癌，躺在医院中，随时可能去世。而钜额的遗产，立即可以使他成为一位富翁，幸运之神已在他的头上飞舞，他会在这时，因为一次口角，去杀害一个人幺？”<p>　　高斯眨着眼，答不上来。<p>　　李玉芳的分析，听来很有道理，但是那些照片，却又证明着陈生发就是凶手，高斯一时感到迷惑了起来。他本来几乎已下定决心要改行去开一家侦探事务所，但这时，他的信念也不禁动摇了起来。<p>　　李玉芳来回踱着，道：“而且，经过律师事务所调查后，我们还发现另一项线索，获悉了陈生发的堂伯遗嘱的内容，遗嘱称，陈生发是第一继承人，但还有个候补承继人--”<p>　　李玉芳讲到这里，突然停了一下道：“你认识一个人，叫作陈生保？”<p>　　“好像听人讲起过这个人，他是一个花花公子。”<p>　　“是的，候补继承人就是他。如果陈生发因为突如其来的变故，而不能接受遗产的话，那么，遗产就会落在这个花花公子的手上。”<p>　　高斯明白李玉芳的意思了，他不禁笑了起来，道：“我想你一定钻进牛角尖去了，照你那样说法，陈生发应该是被谋杀的对象，要谋杀他的人，应该替他制造意外，例如用车撞死他，使他在悬崖上失足跌下去，使他的猎枪走火等等，但现在却是陈生发在杀人。”<p>　　“高先生。”李玉芳微笑着，眨着她美丽的大眼睛，“陈生发如果不能洗脱他杀人的嫌疑，他必然被判死刑，这对陈生发来说，也是致命的意外！”<p>　　高斯直跳了起来，道：“你的意思是--”<p>　　“对的，那是对陈生发的陷害，高先生，时代进步了，人也聪明得多了，你刚才所说，汽车失事，悬崖失足，比起使陈生发蒙上洗脱不掉的杀人嫌疑来，差得远了。”<p>　　高斯摇着头，苦笑着：“陈生保可能完全不认识戚云，他难道为了陷害陈生发，就去杀人？”<p>　　李玉芳回答道：“高先生，对一个存心杀人的人来说，杀一个和杀两个人是没甚么分别的。”<p>　　李玉芳究竟是一个十分有经验的警务人员，她在谈及杀人者的心态之际，丝毫也没有甚么特异的神情，但是高斯的心头，却已不舒服到极点。<p>　　李玉芳又道：“高先生，警方想请你去接近一下陈生保，因为我们不想让他知道我们已在怀疑他，他能作出那么周密的谋杀计划，一定也在处处提防着。现在一切证据全是对陈生发不利的，他有逍遥法外之感，警方会在今晚安排两个人去打他，你则及时出现，替他解围，那你就可以和他做朋友了。”<p>　　高斯颇有点啼笑皆非。如果这办法是别人提出来的，一定会严词拒绝，既然是李玉芳提出来的，他便丝毫不考虑地点了点头。<p>　　那是一场十分逼真的打斗，当陈生保在被三名大汉围攻之际，高斯及时出现，击退了那三名大汉，拉着陈生保来到自己的汽车旁。<p>　　等到陈生保喘定了气，高斯打量着他，他是一个典型的花花公子，衣着入时，喷洒香水。高斯故意问道：“你一定有很多仇人？”<p>　　“他一定疯了。他真的想杀我！”陈生保面色发白：“他……真的要杀我，其实，是他的老婆来勾引我的，他该杀他的老婆才是。”<p>　　高斯皱着眉，道：“你说谁？”<p>　　“别提了，”陈生保挥着手，“我要请求警方保护，这疯子，他老婆自己勾引我，他却要杀我，老哥，今晚幸亏你帮了我的忙。”<p>　　“这样的杀人方法太笨了，”高斯故意说：“世上有很多巧妙的方法，可以杀人而又不需要负责的。”<p>　　但陈生保却象是根本未曾听到高斯的话，只是不住喃喃地道：“这疯子，这疯子！”<p>　　高斯请他上了车，在车中高斯终于明白，陈生保口中的“疯子”叫许千钧，据陈生保说，许千钧的太太和他有暧昧关系。有一次，他们两人幽会之际，许千钧的太太告诉陈生保，说许千钧曾咬牙切齿地说一定要杀他！<p>　　“现在，他果然派人来打我，想杀我了！”陈生保说：“我一定要警方保护我。”<p>　　“许千钧是做甚么的？”<p>　　“是一家撞球场的老板。”<p>　　高斯叹了一声，他一点收获也没有，因为陈生保看来，一点也不象是一个深谋远虑的凶手，他将陈生保送了回去，再和李玉芳会晤。<p>　　当他驾车到半途的时候，他的心中突然一亮，他想到整件案子的症结所在了，他连闯过了两次红灯，将车子驶得飞快，来到了警局。<p>　　他立即向内冲去，大声叫嚷着，李玉芳走了出来，高斯握着她的手，用力地握着，道：“我知道了，我全知道了，快调查一个叫许千钧的撞球场老板，他是凶手。”<p>　　李玉芳莫名其妙，道：“你说甚么？”<p>　　高斯将他和陈生保谈话的经过说了一遍，然后道：“许千钧要杀陈生保，但是他的布局，却极其周详，他先找戚云下手，又在事先，寄了许多预告给戚云，他是有用意的，他的目的是要警方在那些预告中，找到陈生发，认为陈生发是凶手--”<p>　　李玉芳吸了一口气，道：“对了，然后，警方一定会发现陈生发不可能是凶手，因为他将成为大富翁，而最有害陈生发动机的，就是陈生保，因为他是遗产的候补承继人，陈生保将不容易洗脱谋杀的罪名！许千钧的目的，也就达到了。他安排得真巧妙！你是怎么想到的？”<p>　　“许千钧是撞球场的老板，他一定精于打撞球，在打撞球的时候，目的是击三号球入网，但是一个撞球好手，可以先撞击一号球，令一号球击二号球，再由二号球将三号球撞进网中。”<p>　　“可怜的戚云，他就是一号球了！”李玉芳慨叹着。<p>　　在许千钧被捕而又承认罪状之后，高斯和李玉芳共进晚餐，他事先准备了许多话要对李玉芳说，但结果他们的主要对白却是如下：<p>　　高：我有两张闯红灯的告票，你能为我设法取消幺？<p>　　李：不能！<p>　　高斯只好苦笑！<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_1'>第06册 出术 简介</b><p>");

document.write ('　　卜松柏是有名的豪富，他家中有一间专为赌博而设的房间。在最近的沙蟹赌博中，他的对手岑逢源连胜十多场，赢了五六百万。卜松柏怀疑他出术，于是邀请高斯在水晶吊灯中安装自动摄影机。<p>　　岑逢源再次赢钱，高斯观看影带，觉得没有岑逢源没有任何问题。但卜松柏等富豪始终认为岑逢源出术，高斯唯有邀请外号叫雪花方的著名骗子，协助调查。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_2'>第06册 出术 第一章</b><p>");

document.write ('　　高斯从梯子上跳下来，又抬头向那盏水晶灯看了一眼，点了一点头，道：“行了！”<p>　　一个身形矮胖，头顶微秃的中年人，带着怀疑的口吻，道：“真的，他不会发现幺？”<p>　　高斯笑了笑，“卜先生，我藏在这盏水晶吊灯内的自动摄影机，藏得已十分巧妙。而且你别忘记，当这盏水晶吊灯亮着的时候，它的光度是一千烛光，没有人可以逼视那样的亮光，所以你可以放心，那架摄影机，绝不会被人发现的。”<p>　　“它在拍摄影片之际，也不会有声响幺？”中年人仍然不放心。<p>　　“普通的摄影机会有声音，但这架不会，因为我改进了其中的一些零件，现在问题是在你那里，那位岑先生，是不是一定会坐在镜头所对的那个位置。”<p>　　那中年人道：“这点倒不用担心，我有办法使他坐在那个位置上。”<p>　　“那就行了，”高斯拍着手心，“只要他坐在那个位置上，那么在赌博的进行中，不论他出甚么手法，摄影机都会一点不漏地拍摄下来，除非他在两小时的摄影过程中，根本没有出术。”<p>　　“他一定出术的。”中年人的声音十分愤怒，“要不然，他绝不可能连赢十四场，赢得那么多。”<p>　　高斯不愿和那中年人争辩，因为那中年人是本市有名的豪富，他是一家银行的董事长，还有许多许多的头衔，提起卜松柏的名字，是没有人不知道的。<p>　　而现在，高斯和卜松柏，就是在卜松柏的住宅中，那是一间专为赌博而设的房间，四面墙壁和地上，全是浅绿色的。正中是一张八角形的桌子，以及八张特殊的设计，可以长期坐着而不使人觉得疲倦的椅子。必要的时候，一只小型的电动马达，还可以使椅子垫子轻微的震动，使坐在椅上太久的人血液畅流，不致于有麻痹之感。<p>　　在那个桌子上，就是那盏水晶吊灯，高斯刚应卜松柏之请，在灯中暗藏了一架摄影机。<p>　　高斯没有出声，卜松柏自己有点不好意思起来，道：“高先生，你别以为我会输不起，输些钱，我绝不在乎，只要是在公平的赌博下输的，如果对方用手法来赢钱，我就有一种被欺骗的愤怒，你明白幺？”<p>　　高斯道：“我自然明白，那位姓岑的先生是不是用了不正当的手段，经过今晚，就可以分晓了。”<p>　　卜松柏道：“但愿如此，不单我一个人感到怀疑，所有人心中都有疑惑，因为他几乎可以看穿每一个人的底牌，没有一次‘偷鸡’不是给他‘捉’住的，而当我们有牌的时候，虽然出注极少，他也不看。”<p>　　“你们赌的是‘沙蟹’？”<p>　　“是的。”<p>　　“卜先生，我不得不表示一下自己的意见，玩那种赌博，技术高的人，赢的自然大些。”<p>　　“我明白，但决计不可能像他那样，他象是可以看得穿底牌一样。”<p>　　“他是甚么来历？”<p>　　“在南美洲，他有一座矿场，规模很大，业务也很正常，我已经调查过了，但是他逢赌必赢，这就叫人心中不能不起疑了。”<p>　　高斯踱了几步，道：“卜先生，请原谅我的好奇心，他连赢了十几场，究竟赢了多少？”<p>　　“也没有人去详细算他，但至少也赢了有五六百万了吧，我就输了近两百万，别人也全是输了，几乎只有他一个人赢。”<p>　　高斯不禁暗暗咋舌，这些豪富的赌博，赌注竟是如此之大，每一场赌博，都有几十万上下！<p>　　高斯又提醒着卜松柏，道：“摄影机是无线电控制的，当你发觉情形不对时，你可以离开牌桌一会儿，去按控制器的按钮，那么，在接下来的两小时之中，这位岑先生的每一个动作，都会被拍下来。”<p>　　“谢谢你，你明天中午时分，可以来取回摄影机。”<p>　　高斯告辞而退，他是一个以摄影为业的摄影师，但是像这种情形，他却很少遇到。高斯自己也是一个很精于赌博的人，而且，他也精于几种出术的手法，所以他有自信，那姓岑的如果真在赌博之中出术的话，那一定是逃不过他的观察的。<p>　　卜松柏送他出来，走出那间房间，便是富丽堂皇的大厅，之后，则是绿草如茵的花园，花园占据了整个山坡，一条路直通到铁门。<p>　　高斯上了自己的车子，驶出了大铁门，又去恢复他正常的工作了。<p>　　第二天中午，高斯又来到卜松柏的巨厦，卜松柏一脸睡容，迎了出来。<p>　　“昨天结果怎样？”<p>　　“他又嬴了。”卜松柏愤然说。<p>　　“在你发动摄影机的时候，他有没有发觉？更重要的是，在那两小时之内，他有没有赢钱？”<p>　　“他没有发觉，而且也不断赢钱，有一副牌，我明七一对，底牌是七，我是三条七，他明牌是三条六，但他却不出注，居然弃了牌。”<p>　　高斯皱了皱眉，“沙蟹”玩得精的人，当然是勇于弃牌的居多，但是照卜松柏那样说，这姓岑的牌技，实在是太高超了。<p>　　高斯转过头，向一个穿制服的男仆吩咐道：“拿梯子来。”<p>　　等男仆把梯子拿来，高斯踏上梯子，经过一番手续，将那摄影机取了下来，道：“卜先生，下午两时，请你到我的办公室来，我们可以在小放映室中，看到那岑先生两小时中的任何动作了。”<p>　　“好，我一定来。”<p>　　高斯离开，回到事务所中，取出了软片，亲自冲洗，等到一大卷软片可以放映时，卜松柏也来了，和卜松柏一起来的，还有几个挺胸凸肚的大腹贾，介绍起来，不是行长，就是董事长，高斯也记不了那么多，只是请他们一起进放映室。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_3'>第06册 出术 第二章</b><p>");

document.write ('　　在高斯的业务中，有一项是代广告公司拍摄广告片，他那间放映室就是为了试片而设的，设备相当完善。等到众人坐定之后，高斯熄了灯，放映机发出轻微“轧轧”声，银幕上先是一些莫名其妙的亮点，然后，便看到了三个人，坐在那张牌桌前。<p>　　由于镜头自上而下拍来的，所以那三个人的面貌怎样，看得并不十分清楚，但是他们的动作，却可以看得很明白。<p>　　高斯听得卜松柏吸了一口气，道：“高先生，请你注意，正中那个人，就是岑逢源。”<p>　　高斯便集中注意那个人，那人正咬着一支雪茄，而他面前已有了三张牌，两张是明的K，在他身边的两个人已然弃牌了，因为他已略欠起身，将筹码拨到自己的面前。<p>　　然后，他仰面喷出一口烟。<p>　　在他仰面喷烟之际，高斯看清了他的脸，他有十分方正的脸型，已有五十左右年纪，如果早在二三十年，他那样的脸型，一定是一个典型的花花公子。<p>　　他并没有穿着上装。这一点高斯早已注意到了，因为在赌博中，有一种“换牌”术，必需先收起几张牌来，行使那种骗术的人，西装上袋的衣袖中，就有着藏牌的夹袋，那么，他就不会脱下上装来。<p>　　那位岑逢源穿着一件绣花的丝衬衫，他一定是一个极讲究衣着的人，因为那件衬衫的钮扣上，全是镶钻石的，闪闪生光。<p>　　他也没有戴眼镜。这一点，也是高斯一看到岑逢源时便注意到的，因为在纸牌的骗术中，很高明的骗法之一，便是在纸牌上暗藏着某种化学药粉，肉眼是看不到的，但如果通过特制的折光玻璃，就可以很容易辨认出来，那么，行使这种骗术的人，一定要戴眼镜才行。<p>　　高斯用心地看着，他看到岑逢源不断地将筹码拢到自己的面前，他的动作，十分潇洒，有好几次，高斯看到他将筹码向左首抛去，高斯觉得十分奇怪，问道：“他那样是甚么意思？”<p>　　“他是在打赏派牌的小姐。”卜松柏回答着：“那小姐是从一个很高级的俱乐部请来的，是著名的纸牌发牌人，相信不会有问题的。”<p>　　高斯没有再说甚么，因为卜松柏的话，已将他思疑的另一个可能打消了，岑逢源和发牌人勾结行骗的可能，也已不存在了。<p>　　高斯也看不到岑逢源将双手放到台下，那证明他没有犯规的行动，高斯看到他不论是出筹码或是弃牌，动作都非常快，象是根本不必考虑一样。有时他也一连弃牌好几副，同时他面前的筹码，自然减少些，但减少的只是少数，而收进来时，却是一大笔。<p>　　在整整两小时的放映过程中，高斯全神贯注地看着岑逢源的每一个动作。<p>　　等到电影软片放映完毕后，他甚至觉得双眼一阵刺痛。<p>　　当他着亮了放映室的电灯之后，卜松柏迫不及待地问道：“高先生，你看出甚么毛病没有？”<p>　　高斯摇着头，摊开双手道：“没有，我只能说，这位岑先生赌得很规矩，他技术高超之极，你们绝不是他的对手。”<p>　　听了高斯的话，卜松柏以及其他的几位富豪脸上，都现出不信服的神色来。<p>　　高斯看到众人脸上那种神情，也只好抱歉地一笑，道：“卜先生，或许是他的手法，实在太高明了，所以我看不出所以然来。”<p>　　卜松柏用愤怒的声音道：“一定是！”<p>　　“那么，”高斯踱了几步，“唯一的办法，便是请我认识的一个人来看这段影片，我对于赌博的骗术虽然所知甚多，但比起我认识的那个人来，却只是小学生。”<p>　　“那人是谁？”几个人一起问。<p>　　“他姓方，叫甚么名字，已没有人知道了，他的外号叫雪花方，那是说他发牌、洗牌的时候，纯熟得好像雪花飞舞一样。”<p>　　“我听说过这个人，他是一个著名骗徒！”卜松柏说，语气之中，很不以为然。<p>　　高斯笑了笑。“卜先生，你要识穿一个高明的骗子，是用甚么手段行骗的，就非借重另一个高明的骗子不可，雪花方未必肯应我们所请。因为在骗徒之间，虽然相互不认识，也都有一种默契，是不会随便去揭穿人家的秘密的。他们靠骗来过日子，自然懂得江湖义气，所谓坏人衣食如杀人父母。”<p>　　高斯一番话，说得卜松柏等人，只是苦笑！<p>　　过了好一会，卜松柏才道：“那么……就由得你来作主好了，我们只是不想和雪花方那样的骗子……有甚么关系而已。”<p>　　高斯感到十分好笑，他摊开了手，道：“我是无所谓的，因为到如今为止，我没有受到任何损失，损失的是你们，你们如果肯承认失败，再也不和岑逢源赌钱，那就甚么事也没有了。”<p>　　“不！”好几个人一齐叫了起来，而由卜松柏代表了他们的意思：“我们一定要再和他赌，而且要当场捉住他出术的手法，让他出丑。”<p>　　“那么，我则非求助雪花方不可了！”<p>　　“好！”卜松柏咬咬牙，“高斯先生，你代表我们去请雪花方。”<p>　　“一言为定！”高斯和这几位大富翁握着手，将他们送出了办公室。<p>　　高斯并没有立即去找雪花方，他又回到放映室中，再将那卷拍摄下来的电影，仔细看了一遍。这一次，他看得格外仔细，足足用了双倍的时间，因为他在看到岑逢源一有甚么可疑的小动作时，他就立时停止放映机来仔细审视。<p>　　这样详详细细一遍看下来，还是甚么也没有发现，那令得高斯的心中，也很受气。因为高斯一直是自以为对各种扑克牌游戏的行骗手法，都十分娴熟的，他还为一本杂志写过好几篇解述行骗手法的文章，配合图片，说明行骗的手法，当他这几篇文章问世之际，一个很有规模的骗子集团，还曾写过恐吓信给他。所以，他也可以算是揭穿底牌行骗手法的专家！<p>　　但是现在，他这个专家，却甚么也看不出来，这对他的自尊多少有点损害，也正因为这样，他更要弄清楚岑逢源究竟是用甚么方法来行骗的。<p>　　他从放映机上取下了软片，放进盒中，挟着盒，离开了办公室。<p>　　那时，整幢大厦中已是冷冷清清的了，因为早已过了办公时间，高斯匆匆下楼，驾着车，二十分钟之后，他的车子，转进一条十分冷僻的路，然后，在一幢小洋房前停了下来。<p>　　那小洋房十分精致，花园中栽着不少树木，整幢房子的墙上，爬满了爬墙虎，在黑暗中看来，更显得像幽幽地，有一种特殊的神秘气氛。<p>　　洋房中只有几个窗口有灯光射出来，整幢房子都显得很宁静。高斯下了车，按着门铃，足足过了两分钟，才有一个女佣，来到门前。<p>　　那女佣的神情并不友善，硬板板地问：“找谁。”<p>　　“找方先生。”高斯回答。<p>　　“方先生不见客人。”女佣转身就走。<p>　　高斯早知道有这种情形的，因为雪花方早已洗手了，他过去的生活是极其多采多姿的，但自从他洗手之后，他的生活，都由绚烂归于平淡，几乎摒绝一切交际，只以集邮来打发岁月，他对于集邮，有一种热烈的爱好。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_4'>第06册 出术 第三章</b><p>");

document.write ('　　高斯早已料到雪花方不会随便见人，所以他也早准备好求见的法子，在那女佣转过身去的时候，他笑了一下，道：“你去告诉他，我有一枚邮票要卖给他，他就会见我了。”<p>　　女佣转回身来，“方先生已有很多邮票。”<p>　　“是的，但是我这枚是他却没有的，我这枚是中国红印花三分改作小字当一圆。”<p>　　“甚么？”女佣显然听不明白。<p>　　“你照我说的去转达就是了。”<p>　　那女佣喃喃照念着道：“红印花三分改作小字当一圆，”一面念，一面走了进去。<p>　　不到三分钟，她几乎是奔出来的，并且连忙打开了铁门，道：“请进来，方先生请！”<p>　　高斯走进铁门，客厅的灯也亮了，高斯看到雪花方已站在客厅的玻璃门旁。<p>　　高斯向着他直走了过去，雪花方的年纪还不很大，他至多五十岁，看起来不过四十出头，他穿着一件紫红色的睡袍，看到了高斯，雪花方不禁呆一下道：“高斯，是你！”<p>　　高斯笑道：“是我，你一定也知道了，我并没有那枚红印花。”<p>　　雪花方的脸立时沉了下来，道：“那么请你别来打扰我，请出去。”<p>　　高斯过去和雪花方的交情相当好，他以前写的几篇赌博行骗文章时，几乎日日和雪花方在一起，所以他那样直截了当地下了逐客令，高斯并不觉得难堪，反倒“哈哈”笑了起来，道：“雪花，你不能躲起来一个朋友也不见，只见那些邮票经纪。”<p>　　雪花方叹了一声，道：“我不是不想见朋友，但你知道，我已洗手了，我不想使自己今后的生活，再和以前的生活有任何关系。”<p>　　高斯点着头道：“我同意你那样做，但我和你以前的生活，并没有多大的关系，是不是？”<p>　　雪花方又呆立了片刻，才表示同意，他侧转身，道：“那么，请进来，夜猫子进宅，无事不来，你是为了甚么来的，请说。”<p>　　雪花方虽然已请高斯进去坐，但高斯听得出雪花方对他，仍然不是十分欢迎。高斯也知道，如果自己一开始就提起岑逢源逢赌必赢那件事，雪花方一定不等他讲完，就赶他出去了。<p>　　所以，高斯道：“我最近拍了一卷电影，想请你来欣赏一下。”<p>　　“甚么？”雪花方瞪着眼，“我甚么时候对欣赏电影有兴趣？”<p>　　“你有没有电影放映机？我想你应该对这套电影有兴趣的，虽然你或许不愿意看，但是它一定令你感到十分有趣，我可以保证。”<p>　　高斯说得十分神秘，雪花方望着他，不置可否，过了好一会，他才道：“好，既然你来了，就不妨看你那卷电影。”<p>　　雪花方站了起来，走进了内室，不一会，他就推着放映机走出来，高斯连忙走过去，支开了一幅四呎半乘三呎的银幕，将放映机推到适当的距离。<p>　　雪花方挥手，令一名在旁伺候的男仆熄了灯，高斯上了软片，他拍摄的影片，开始在银幕上现出来。<p>　　几乎只放映了半分钟，雪花方已经用极其愤怒的声音叫了起来，道：“停止！停止！”<p>　　他不但叫着，甚至冲到高斯的面前，一把拉住高斯胸前的衣服，厉声喝道：“你是甚么意思？”<p>　　高斯忙道：“放手！放手！我是想请你来看看，那人是如何出术的，因为他逢赌必赢。”<p>　　“他……他妈的如何逢赌必赢，关你甚么事？”雪花方涨红了脸，粗言冲口而出：“你是一只卑鄙的臭猫，你以为我会管这种事？”<p>　　高斯用力挣扎着，但是雪花方将他抓得如此之紧，他挣脱不了。<p>　　只听得雪花方叫嚷着，道：“快将这家伙赶出去，别像死人一样站着。”<p>　　那男仆赶了过来，放映机仍然轧轧地响着，但是高斯无法敌得过他们两人，或者说，高斯无意与他们两人为敌，因为他就算能打得过雪花方的男仆，他来这里的目的，也是达不到的。<p>　　是以他被雪花方的男仆，直推出大厅，推下石阶，到了花园中。<p>　　雪花方到这时，总算才松手，但是他仍然在破口大骂，叫道：“滚！你快滚！你要是再不滚，我放狼狗出来咬你！”<p>　　高斯虽然不致于“抱头鼠窜”而逃，但是却也走得相当狼狈。当他驾着车，驶出了那静僻的道路后，才叹了一口气。<p>　　高斯未曾想到雪花方的火气会这么大，他一定对他自己以前的生活，深恶痛绝，所以才会这样的。如果雪花方不愿帮忙，高斯也想不出再有甚么人，可以识穿一个高明骗徒的手法了。<p>　　高斯回到家中，又做了一些事，午夜时分，他准备睡了，电话铃忽然响起来，他拿起电话，竟听到雪花方的声音！<p>　　高斯一听到雪花方的声音时，还以为自己的耳朵出了毛病！但是，他的确是听到雪花方的声音，雪花方在说：“高斯，白天我将你赶出去，这是你罪有应得，你明白幺？”<p>　　高斯心中大喜，忙道：“是，你赶得好，你一定已看完了那电影，是不是？”<p>　　雪花方停了片刻，才道：“是的，你是一个魔鬼，高斯，一个鬼，你知道我一定会忍不住看那电影的，我应该将那影片和你一起摔出去。”<p>　　高斯笑了起来，道：“火气别那么大，雪花方，你是第一流的赌徒，现在我可以问问题了幺？”<p>　　“不必问，答案只有一个，你所摄到的那位先生，他绝没有出术。”雪花方用肯定的语气说。<p>　　高斯不禁呆了，如果雪花方说岑逢源未曾在赌博中作弊，岑逢源如果有作弊的话，雪花方是绝不应该看不出来的。<p>　　高斯停了片刻，才又道：“那么……那么他何以总是赢钱呢？”<p>　　“技术加上运气，兄弟！”雪花方老气横秋地说。<p>　　高斯冷笑着，道：“你相信有那样的技术，那样的运气？雪花方，我相信你是有世界第一流的技术和运气的人，但是，你能不能像他那样赢法？”<p>　　雪花方沉吟了一下，说道：“我不能，我不是总赢的，他从来没有输过？”<p>　　“没有，从来没有。”<p>　　雪花方又呆了半晌，才道：“如果我想和这位岑先生赌一场，是不是有机会？”<p>　　高斯高兴得几乎跳了起来，他道：“你的意思是说，你想当场拆穿他的行骗手法，令得他无所遁形，是不是，那实在太好了。”<p>　　“不是那样，兄弟，我已说过了，我认为他没有出术，但是我还是想和他赌一场，看到他的赌技，我手痒了，你明白幺？”<p>　　“明白。”高斯立时回答。高斯真是明白的，像雪花方那样的赌徒，即使他洗手不干了，但是看到那样技术高明的赌徒，他是一定会生出与之一较高下之心的，这是人之常情。<p>　　“那么，先告诉我，和他一起赌的是哪些人？”<p>　　他报了他记得的几个名字，事实上，他只要讲出卜松柏一个人的名字来，就可以知道是豪赌了。<p>　　雪花方又道：“你联络好了，再来通知我。”<p>　　高斯连声答应着，他们的通话，至此便告结束。<p>　　当高斯被雪花方不客气地赶出来之际，他的心中，实在十分气闷。因为，他是在卜松柏等人的面前，拍胸脯担保可以看出问题来的，而他却被雪花方赶出来，那实在是很失面子的一件事。<p>　　可是现在却不同了，雪花方看过那卷影片有了结论，不但有了结论，而且还愿意和岑逢源来赌一场。<p>　　那样的结果，可以说是最理想的！<p>　　高斯本来想立时打电话给卜松柏的，但是时间实在太晚，是以他只好将这个电话留到明天再打。<p>　　一场表面上看来，似乎和平常没甚么分别，却暗流汹涌的赌博，快要开始了。<p>　　高斯和卜松柏提出雪花方要参加赌局，卜松柏不免有些犹豫，因为雪花方是臭名远播的赌徒，而他们却全是有身份的人。<p>　　但高斯随即说服了他们，同时高斯也答应他们的条件，那就是高斯也要参加。<p>　　高斯实在是没有能力参加那样豪赌的，但是卜松柏却愿意支持他，高斯这才答应下来。<p>　　这时，大厅中灯光灿烂，客人还未曾坐下，正各自举着酒杯，高斯站在雪花方的身边，他们已和岑逢源见过面了，岑逢源独自站在大柱旁，他的风度十分好，谈吐举止，都像受过高深的教育，看来实在不像一个骗子。<p>　　但是，骗子是不会在自己的额角上写着字的，雪花方何尝不象是一个绅士，但是雪花方却是不折不扣地一个职业赌徒。<p>　　岑逢源和雪花方见面的时候，高斯曾特别留意岑逢源脸上的神情。如果岑逢源是一个赌徒，又是一个骗子的话，那么他一定听过雪花方的名字，那么当他知道站在自己面前的人，就是大名鼎鼎的雪花方的时候，他一定会有异样的神情。<p>　　但是，岑逢源却一点也没有甚么特别的神情，他只是有礼貌地微笑着，和雪花方握着手，寒喧几句，便又转身走开。<p>　　高斯很难从岑逢源脸上的神情，看出他是不是知道别人已在怀疑他，因为他的行动和应对，都十分得体，如果他是一个骗子，那么他一定是第一流的骗子。<p>　　主人在请客人坐上牌了，一共是八个人，每一个人走近桌子，都在美丽的发牌小姐中上，抽一张牌，依着牌面的大小，依次从发牌小姐左手坐下来，高斯正对发牌小姐，在他左边的是卜松柏，卜松柏之旁第三人是岑逢源。<p>　　而雪花方抽到的位置，是在岑逢源的对面，他和高斯之间，隔着发牌的小姐。<p>　　在各人坐定之后卜松柏笑着，道：“我们今天不要筹码，好不好？”<p>　　“好！”一位实业家首先赞成。<p>　　岑逢源无可无不可地点着头，雪花方似乎有点意外，他皱了皱眉，道：“好，用现钞，才更刺激。”<p>　　他首先从他上衣的袋中，摸出两厚叠大钞来，至少有八、九万，岑逢源也摸出现钞，各人的面前都放定了钞票，几乎全是全面额的钞票。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_5'>第06册 出术 第四章</b><p>");

document.write ('　　发牌小姐将一只手提包放在桌上，拉开了拉炼，手提包中放着十多副牌。<p>　　卜松柏拿起一副来，小心检查着封口，又交给他身边的人。<p>　　等到每一个人都点头之后，牌才回到发牌小姐的手中，然后，又拣第二副牌。<p>　　发牌小姐用尖指甲，挑开了封口，捡出了两张替牌，牌在她的手中，柔软得象是牌与牌之间有弹簧一样，她将牌洗了又洗，放在发牌机中，一张一张，发了出来，赌局开始了。<p>　　开始的一个小时，赌局没有甚么刺激可言。<p>　　到了第二个小时，胜负大了起来，像往常一样，岑逢源开始赢钱，他赢了十分多，卜松柏已输了十多万，他添了几次钱，雪花方也输得七七八八了。<p>　　第三小时开始的时候，雪花方站了起来，道：“对不起，我要去打一个电话，叫人送钱来。”<p>　　卜松柏客气几句，表示他这里有现钱，但是雪花方是一个赌徒，他自然知道真要赌，一定要用自己的钱来赌的道理，所以，他还是去打了一个电话。<p>　　等到他又回座的时候，他要求换新牌，发牌小姐打开手提包来让他拣，他拣了两副牌。<p>　　在接下来的半小时中，他很少进牌，但是他却全神贯注地看人家打。<p>　　高斯也十分用心，他倒并不是用心在自己的牌上，而是用心注意着岑逢源的每一个动作。<p>　　岑逢源实在没有甚么可疑的地方，但是他的目光实在太锐利了，象是可以看穿人的底牌一样，他总是输很少，而嬴很多。<p>　　岑逢源面前的钞票越来越多，堆积如山，可是高斯却一点也看不出他有甚么不法的手段。高斯曾用眼色询问过雪花方，但是雪花方却缓缓地摇着头。<p>　　雪花方在摇头，那表示他也看不出甚么不妥的地方来。<p>　　半小时之后，卜府的管家领着一个老者，将一只公文包交给了雪花方。雪花方将公文包放在膝头上，自包中取出一叠一叠的钞票来，放在他的面前，那全是半新旧的大钞，每一扎上都有两个纸圈交叉扎着，而每一个纸圈的封口处，都有银行的印鉴，写着这一叠钞票的总值。<p>　　雪花方总共取出了二十叠那样的大钞来，谁都知道，那是一百万。<p>　　赌局停了几分钟，有的人趁机离开一会，岑逢源召来了侍酒的男仆，当男仆推着酒车来到他身边的时候，他要了一杯“不知年”的白兰地。<p>　　高斯也感到十分刺激，他要了一杯“皇族”威士忌，喝了一大口。<p>　　赌局又开始，雪花方再要求换牌，仍然由他拣了两副牌，他在拣牌的时候，笑着问发牌的小姐，道：“你是不是认识我？”<p>　　发牌小姐摇着头，风趣地道：“手气不好的先生，我总是不认识的。”<p>　　雪花方笑了起来，道：“你是张建风的手下？”<p>　　“不，”发牌小姐回答，“我是陈四姑教我的。”<p>　　雪花方点了点头，道：“陈四姑，是的，我认识她，她是发牌行中信用最好的一个，她曾经拒绝过巨额的贿赂，不肯协助行骗。”<p>　　发牌小姐笑着，道：“是的，四姑教过我，我们这一行，最要紧的是信用。”<p>　　雪花方笑道：“请发牌！”<p>　　发牌小姐在每人的面前，发了两张牌，一张明，一张暗的。<p>　　有四个人看了底牌之后，立即弃了牌，高斯的面牌是黑桃K，卜松柏的面牌是红心八，岑逢源是方块七，雪花方则是黑桃Q。高斯取起牌来，先将两张牌相叠，然后慢慢移开，他的心不禁跳了起来，那又是一张K，他已有了K一对。<p>　　高斯慢慢地吸了一口气，这时，桌面上的钞票，已多得令人目眩，如果赢了一副，所得的可能比一年的工酬更多。<p>　　人总难免有侥幸的心理的，这就是为甚么几乎每一个人都爱好赌博的原因，但高斯立即镇定起来，他如常地出着码。<p>　　第三只牌发了下来，高斯得到的是一张十，卜松柏又得了一张八，而岑逢源再得了一张七，雪花方的牌最差，得了一张二。雪花方在得了一张二之后，一动也不动，象是一尊石像一样。<p>　　卜松柏望着岑逢源，岑逢源缓缓地喷着烟，不动声色。卜松柏挑起一叠钞票来，手伸出去，钞票一张一张在他的手指中滑下，没有人嫌他那样做太慢，太费事，因为那许多钞票飘落桌面，必竟是惊心动魄的，足足有两分钟之久，钞票才飘完，卜松柏说出了正确的数字，然后他笑道：“我看你们都可以弃牌了！”<p>　　高斯是没有理由弃牌的，因为他早已有K一对，岑逢源的手指动作十分快，飕飕飕地散着钞票，一叠又一叠，足足抛出了三叠，才凑足了卜松柏的数字。<p>　　雪花方的动作更快，因为他面前的钞票，全是一扎一扎，有银行印鉴，未曾开过封的，他抛出了一扎，又数了十来张钞票补足数字。<p>　　卜松柏微笑着道：“方先生，你这牌也跟进？”<p>　　雪花方微笑着，并不回答。高斯在将钞票推出去的时候，手指有些发抖。<p>　　第四只牌又发了上来，高斯得了一张七，卜松柏得了一张A，岑逢源也是一只A，雪花方则仍然最差，他得的是一张三。<p>　　第四张牌的出价更高，等到四个人都将钞票放在台中央之后，已有将近一百万的现钞了。<p>　　不但赌的人在紧张，连发牌的小姐也在紧张，等到每一个人都停止动作之后，发牌小姐才娇声道：“开始发牌了！”<p>　　卜松柏道：“请！”<p>　　发牌小姐手指灵活地从发牌器中，将牌一张一张地发了出去。<p>　　最后一张牌是覆着的，让得到牌的人慢慢去看，其实，快看和慢看都是一样的，牌总是那张牌，但是看得慢些，在那几秒钟之内，却可以在心中希望，发到自己手中的，是一张最好的牌！<p>　　那是赌局最紧张的一刻了！<p>　　即使是在最紧张的一刻，高斯也没有放松他对岑逢源的注意。<p>　　因为他实在不相信任何人会有逢赌必嬴的好运气，但是岑逢源今晚又是大赢家。<p>　　但是，岑逢源如果保持今天的赢家的地位，他就必需赢现在所赌这副牌，因为他面前的钞票，已经出了三分之二，第五只牌还要出价，他如果不赢这副牌，他就输光了！<p>　　而他是常胜的，他一定要赢这副牌！<p>　　高斯早已看好了，在只有四张牌的时候，形势最好的是卜松柏和岑逢源，他们两人，都可能有三条八，三条七，或是A八，A七两对。<p>　　而高斯和雪花方都很不妙，尤其是雪花方，至多不过。一对而已。<p>　　形势上，岑逢源很好，但是他却不是一定会赢的，他如果一定要嬴，除了幸运之外，他只有靠出术，靠出术来取胜！<p>　　高斯认为那是捉住岑逢源出术的最好一个机会，因为注码如此之大的一副牌，岑逢源既然有着出神入化的手法，他是决不会不在这局使用的。<p>　　所以，当最后一只牌发到高斯面前时，他先不看自己的牌，反而藉着吸烟的动作，在全神贯注地注意着岑逢源的每一个动作。<p>　　只见岑逢源先将那张牌在桌上按了一按，要藉那样一个动作来换牌，是不可能的。接着，岑逢源并不像一般人看暗牌那样地，用两张合上，慢慢地移开来，他只是用他的小指指甲，在纸牌的边上，向上轻轻一挑，动作十分潇洒灵敏，他那张牌已翻了过来。<p>　　高斯的心中不禁叹了一声，那样的动作，更是绝对没有作弊的可能的。<p>　　如果他能藉着那动作而作弊的话，那么，他一定是一个会法术的人了。<p>　　岑逢源的那张牌翻了开来，牌桌旁，每一个人都发出了轻微的“啊”地一声。<p>　　又是只A！<p>　　岑逢源的牌面上已是A一对和七一对了！<p>　　随着那“啊”地一声，雪花方也放下了手中的牌，他得了一张二。<p>　　高斯翻开牌，他除非得的是K，否则已没有赢钱的希望。<p>　　但是当牌翻开之后，他得的只是一张六。<p>　　接着，听得卜松柏长叹一声，他得了一张毫无用处的四。<p>　　接着，牌桌旁又静了下来，岑逢源微笑着，作了一个收钱的手势，道：“还要出价幺？”<p>　　雪花方沉着地道：“要！”<p>　　岑逢源几乎连考虑也不考虑，就将面前所有的钞票一起推了出去。<p>　　雪花方点着了一支烟，深深地吸着，他烟上的烟灰，足足积了有一寸长，然后，他才沉声道：“好，我看你的牌，你那是多少钱？”<p>　　岑逢源冷笑着，道：“方先生，我看你还是再考虑一下的好，赌的是你自己的钱，不是人家的。”<p>　　高斯不禁愕然，因为岑逢源那样说，是极不礼貌的。雪花方翻了翻眼，道：“当然是我自己的钱。”<p>　　他一面说，一面双手一起将面前的钞票，推了出去。但就在他将钞票推出去之际，岑逢源突然站了起来，双手一起按住了雪花方的手。<p>　　岑逢源的动作是如此突兀，令得高斯惊异得瞪大了眼，但岑逢源继续讲出来的话，更是令高斯惊异得张大了口！<p>　　只听得岑逢源道：“只怕那是你自己印出来的钱！”<p>　　然而，高斯的惊异，却还只不过是开始，接下来的惊异，令得他软在椅子上，几乎一动也不能动！随着岑逢源的那一句话，雪花方的面色变了，一扇门推开，三个警员和一个女警官走了出来。<p>　　那女警官不是别人正是李玉芳。<p>　　李玉芳将一张文件放在雪花方的手背上，严肃地道：“你被捕了。”<p>　　雪花方面如土色，向高斯望来，高斯根本怀疑自己在做梦，或者赌得太紧张，以致神经错乱了，所以他只是像傻瓜一样地坐着。<p>　　一个警员立时取出手铐，铐起了雪花方的手，另外两个警员，则将雪花方带来的钞票，一起取起放进一只布袋中。<p>　　然后，令高斯惊异得他连软在椅上也不能，不得不直跳起来的事发生了，李玉芳突然向岑逢源行了个礼，道：“岑警官，我们先回去了。”<p>　　那的确是令高斯不能不跳起来的，岑警官，岑逢源是警官。<p>　　他一跳起来，岑逢源已来到他的身后，拍着高斯的肩头，道：“高先生，多谢你的合作，也多谢各位的合作，不是各位帮忙，我们绝捉不到这个有史以来最大的伪钞制造者。”<p>　　高斯张口结舌，道：“雪花方他……他……”<p>　　岑逢源道：“是的，他表面上是洗了手，但是我们怀疑最近市面上出现，几可乱真的大量伪钞，是他制造的，可是却又没有证据，所以才由高先生着手。我们知道，当高先生看到一个人，逢赌必赢而又没有欺骗行动时，一定会忍不住好奇，而去找雪花方的，而雪花方看了高先生所拍摄的电影之后，定会带着大量伪钞，前来参加赌局。”<p>　　高斯苦笑着，道：“你……根本不是逢赌必赢？”<p>　　“自然不是，那一卷电影，也是几个人在做戏，我们必须先骗过了你，才进一步骗雪花方，高先生，我代表警方，向你道歉。”<p>　　高斯耸耸肩，摊着手，道：“我看，这是破案史上最大的出术了。”<p>　　卜松柏等人，都一起笑了起来，卜松柏道：“你别见怪，那伪造大钞，精确得无以复加，我们银行中发现了几张之后，变得每一张经过银行的大钞，都要详细检验，实在不胜其烦，是以警方一提出这个办法，我们立即同意了。”<p>　　高斯笑了起来，向牌桌上看去，道：“最后一副牌，不知是谁赢？”<p>　　“我有A七两对。”岑逢源说。<p>　　高斯翻开了雪花方的底牌，是二，三张二！但是高斯拿起了那底牌，伸指在上面揭下薄薄的一层来，那是一张A，“二”是用手法贴上去的，雪花方出了术！<p>　　人的贪心，实在是无止境的！<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_1'>第07册 飞艇 简介</b><p>");

document.write ('　　高斯的邻居有两个小女孩，其中一个生日，所以高斯带她们到游乐场玩。天色渐黑，两姐妹要求回家前，再坐一次飞艇。飞艇的座位，刚刚够高斯和两姐妹坐。<p>　　他们排队时，突然有一名神色惶急的男士，向高斯求救，说有人在找寻他，如果他和两姐妹一起坐飞艇，就能躲开去。高斯自然拒绝，那男士只好一人坐进另一架飞艇。<p>　　飞艇缓缓转动，当高斯的位置转到最高处时，他回头看那男士，只见他向前一伸，下半身出了座位，张大了口象是在呼叫着，突然，那人的身子又向前俯出，从飞艇中直跌下去……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_2'>第07册 飞艇 第一章</b><p>");

document.write ('　　高斯的业务本来就非常忙，再加上现在一连举行好几个时装节。高斯是出名的摄影家，他的好友之一，又是著名的时装模特儿燕玲。是以，他原本就是忙得不可开交，再加上他的嗜好又多，他一天所有的时间，没有一分钟是空闲的，每一天都筋疲力尽地倒在床上。<p>　　像高斯这样的忙人，如果说他会在游乐场中，从中午一直耽到黄昏，那实在是令人难以相信的。<p>　　可是现在，情形却确然是如此，高斯办公室中的电话不断响着。高斯的女秘书接电话接到手也酸了。听埋怨的声音，听得她觉得坐立不安。而且，办公室中还有三四个人在等高斯。他们都是非见到高斯不可的。<p>　　然而，高斯却在游乐场中，手捧着一大包爆米花，将爆米花一颗颗地放进口中，鼓着嘴，不时发出快乐的笑声来，象是他根本没有甚么事要做一样。<p>　　高斯不是一个人来的，和他一起来的，是两个小女孩。一个八岁，一个六岁。今天是八岁那个生日。她们是高斯的邻居。高斯早已答应过她们，在生日那天，带她们到游乐场来。<p>　　这半天，不但那两个孩子玩得兴高采烈，连高斯也觉得自己很少有机会这么高兴过。<p>　　他不断地笑着、跳着。现在那两个小女孩正跨着木马在团团转，高斯倚在栏杆上，等那两个小女孩转到他面前时，他就大声笑着，逗着她们。<p>　　坐过木马，天色已渐渐黑了，高斯搀住了她们，道：“好了，我们该回去了。”<p>　　那两个女孩子互相望着，高斯已是第三次提议该回家去了，而她们也三次找出理由，驳回高斯的提议。可是现在她们却再也想不出理由来了！<p>　　她们叹了一口气。八岁的那个道：“好吧！回去了。可是我们得慢慢走出门去。”<p>　　高斯笑着道：“好的，我们慢慢走。”<p>　　而就在这时游乐场的灯光全亮起来了。<p>　　亮起灯光之后的游乐场，在儿童的眼中，简直就是非同凡响的仙宫。两个小女孩一起叫了起来，高斯忙道：“我们说好了，要回去了。”<p>　　“多玩一会，高叔叔。你看，那只飞艇多么好看。”六岁的那个仰起了脸。<p>　　高斯同意她的话，那只飞艇真的很美丽，它正在时下时上的转圈着，灯光流动，看来就象是一环一环的彩虹一样。<p>　　八岁的那个小女孩立时叫了起来：“我们再去坐一次飞艇。”<p>　　“不行！我们已经坐过三次飞艇了。”<p>　　“再坐一次，高叔叔，再坐一次飞艇，我们一定乖乖跟你回去。”姐妹两人一起仰起头，哀求着。<p>　　高斯心软了下来，虽然他知道那两个小女孩可能完全讲话不算数，但是他还是不忍心拒绝她们。他牵着她们向前走去，来到飞艇的旁边，买好了票，等着。<p>　　在高斯等待的时候，突然有一个人，从高斯的身边，挤了过来，挤到了高斯的前面来。<p>　　一个不守秩序的人！高斯厌恶地想着。他瞪了那人一眼，可是那人却伸手握住那两个小女孩的手，道：“先生，这两位是你的女儿？”<p>　　“放手！”高斯呼喝着。<p>　　“先生，帮帮忙，请你的两个女儿，坐在我的身边，帮帮忙。我求求你，先生！”那人的神色十分惶急，连珠炮也似的说着。<p>　　这种要求实在太荒唐了！<p>　　那种飞艇游戏的座位，是两人并坐的。但一个成年人和两个孩子，也恰好够坐。那人竟异想天开要和高斯带去的两个小女孩一起坐，除非高斯是傻瓜，否则当然不会答应他的。<p>　　高斯立即道：“不行！”<p>　　他非但严词拒绝，而且在行动上，也表示出他十分坚决的态度来。他用力拍开那人握着孩子的手，将孩子拉到自己的身边。<p>　　那人抹着汗，神色更是张惶，四面张望着，继续哀求着，道：“先生，你救救我，他们在找我，如果有孩子在我身边，我就可以躲过去，他们只知道我到了游乐场，想不到我会带孩子来的……”<p>　　这时，旋转着的飞艇已停了下来，闸口打开，玩飞艇游戏的人走了出来，高斯懒得去理睬那人，拉着两个小女孩，走进了闸口。<p>　　他们三个人，在飞艇的座位上坐了下来。那两个小女孩对那人像是十分感兴趣，不断地问道：“高叔叔，那人为甚么要和我们一齐坐？”<p>　　“高叔叔，那人要你救他，你为甚么不救他？”<p>　　高斯摇着头，道：“我全不知道。你们别多口，小心下次我不带你们来玩。”<p>　　八岁的那个眼珠转动着，又说了一句，道：“老师说的，我们要帮助他人，高叔叔，你不肯帮助他人，老师一定会罚你。”<p>　　高斯忍不住又呆了起来，他回头看看，只见那人还在闸口犹豫着，又向一个带着孩子的妇人在说些甚么，那妇人急急走开去。<p>　　终于，那人进了闸口，也在座位上坐了下来，他缩着身子，低着头，象是怕被人发现一样。<p>　　飞艇开始缓缓转动了，灯光变幻，映得人的脸一下黄色，一下紫色。两个小女孩登时忘记了那人，又大声呼叫欢笑起来，但是，高斯却还不时回头去望着那人。那人仍然保持着他原来的姿势。突然之间，高斯只看到他的身子向前一伸。<p>　　那时候，他坐的位置，正转到最高处，离地足有三十呎！而他那一伸，下半身已出了座位。高斯看到他一只手紧紧地抓住座位前的栏杆。那时灯光是紫色的，映在他的脸上，更显得他的神情恐怖。<p>　　他张大了口，象是正在呼叫着，可是一个人的呼叫声，在游乐场中，所起的作用实在太微弱了，根本不会有人听得见的。<p>　　在那一刹间，高斯已觉出事情不对头了。<p>　　但是，他根本来不及采取任何行动，只见那人的身子又向前俯出。高斯忍不住发出一下呼叫声。那人的身子，从离地六十呎的飞艇中，直跌了下去。<p>　　看到那人从飞艇中跌出来，不止高斯一个人。是以刹那间，所有看到的人，都发出了惊呼声，那一下许多人一齐发出的惊呼声，倒是十分刺耳的。高斯看到那人跌在地上，恰好是在离开口不远处。<p>　　飞艇旋转的速度，立时慢了下来，人群从四面八方，向出事的地点涌来。他们的脸上，都带着一种意外的兴奋，象是他们都觉得并没有做错甚么，像得到了意外的收获一样。<p>　　高斯看到四名警员刚一抵达那人的身边，就将那人的身子，翻了过来。一个警员在那人的身上，迅速地搜索着，另外三个警员，则在禁止别人接近那人。<p>　　高斯在一看到四名警员之际，便惊讶他们如何会来得如此之快。接着，他立即发现，那四名警员的行动，完全不是警方人员应有的行动。<p>　　一个念头立时在高斯的脑际掠过：那四个警员是假冒的！<p>　　飞艇的旋转达度减慢了，在飞艇上的人纷纷走出来，但是高斯的座位，离地还有八九呎，如果只有他一个人的话，他一定跳下去了。<p>　　但是，他却还要照顾那两个小女孩，而那两个小女孩，已吓得瞪大眼，话也不会说。所以，高斯只好等飞艇慢慢转动着。等到他的座位到了地面，他才牵着两个小女孩，走了出来。<p>　　他一出座位，便立时向那四个警员叫道：“喂！你们是甚么人！”<p>　　那四个警员抬起头来，并不回答他的问题，却立时转过身，挤进了人群之中。<p>　　高斯忙又叫道：“拦住他们！拦住他们！他们是假冒的警员。”<p>　　可是尽管高斯叫嚷着，围观的人群，却一点反应也没有。等到高斯拉着两个女孩子赶过去时，那四个警员，早已不见踪影了。<p>　　高斯记住了其中一人的面貌，那人就是动手在死者身上搜索的一个。当高斯大声一喝之际，他抬起了头来，望着高斯，所以给高斯的印象，十分深刻。<p>　　高斯只是后悔自己的动作太慢，他不应该去追那四个人，他应立即举起胸口悬挂着的相机，将那四个人拍摄下来。<p>　　可是现在，机会却已经消失了。高斯看到又有两个警员挤了进来。那两个自然是真正的警员了。<p>　　高斯低头问道：“怎么样，现在回家了？”<p>　　两个小女孩异口同声道：“我们要回家了。”<p>　　高斯带着他们离开了游乐场。一路上，他的心中十分乱，因为那人在死前，曾求救他，但因为他提出的办法，实在太过荒唐，所以，高斯拒绝了他。<p>　　高斯这时候不免想：如果自己答应了他，那么，他会不会死？<p>　　高斯叹了一声，他不能拿两个可爱的小女孩的安全去冒险，他自己觉得并没有做错甚么。<p>　　等到高斯将两个小女孩送回家中，交还给她们的父母之后，便又赶回游乐场中。<p>　　游乐场依然灯火通明，但是却已静得出奇，由于发生了意外，所有的人，都被警方劝离了游乐场。<p>　　高斯来到了游乐场门口，两个警员将他拦住，道：“游乐场中发生了意外，关闭了。”<p>　　高斯忙道：“我知道--”<p>　　两个警员中，有一位十分性急，高斯才讲了三个字，他已一瞪眼，道：“你明知发生了意外，还来做甚么？快离去。”<p>　　高斯想向他解释他所说的“我知道”这三个字的意思，但是高斯却根本没有机会开口，因为在游乐场中，有几个警官，一起走了出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_3'>第07册 飞艇 第二章</b><p>");

document.write ('　　高斯退开了几步，他听得一个警官叹了一声，道：“现在的人，真是越来越古怪了，走到游乐场这样的地方来自杀，不知为了甚么？”<p>　　另外几个警官附和着，道：“是啊，连自杀也耍花样翻新，真不知这些人心里在想些甚么！”<p>　　高斯听到这里，实在忍不住，他踏前一步，大声道：“那人不是自杀的。”<p>　　高斯忽然插进来大声嚷叫，今得那几个警官，一起向他望了过来。而在刹那间，那几个警官面上的神情，就像高斯也是一个因为神经错乱而要自杀的人一样。一个警官道：“你是甚么人？”<p>　　高斯说了姓名，道：“我是一个摄影记者--”<p>　　那警官挥着手，道：“你来迟了，你的同行早就来过，而且走了，你去问你的同行拿照片罢，尸体运走了，你也拍不到照片了。”<p>　　高斯忙道：“我不是这个意思，我是说，我！”<p>　　他说得十分起劲，可是那几个警官，显然都没有兴趣听他的话。连刚才和他在说话的那位警官，也转身走开去，一起上了警车。<p>　　高斯在他们走了之后，还想走进游乐场去，可是再度给两名警员拦住。而且，警员的面上神情，已经很不耐烦了。<p>　　高斯叹了一声，他改变了主意，不再坚持要进游乐场，而是过了马路，来到街角的电话亭中，他拨了警局的电话，然后请接线生接到李玉芳警官的办公室去。<p>　　一分钟后，他和李玉芳在通话了。<p>　　高斯急急地说着，道：“玉芳，我是高斯。”<p>　　“我现在正在忙着。”李玉芳似乎有些责怪他在现在这种情形打电话来。<p>　　“我知道，可是有一件很要紧的事，我一定要对你说，在游乐场中死的那人，不是自杀的。”<p>　　“你说甚么？”<p>　　“死在游乐场中的那人，不是自杀的，他是被谋杀的，我知道。”高斯加强语气。<p>　　李玉芳呆了片刻，才道：“这件事，警方另外有人处理，我会将你的意见转达给有关方面，如果你想知道结果的话，我会和你联络的。”<p>　　高斯又再嘱咐道：“你一定要告诉他们，那人死得十分离奇，他是被人谋杀的，而且还有人假冒警员搜他的身。”<p>　　李玉芳笑着，道：“是，我知道了。”<p>　　高斯叹了一声，放下了电话，作为一个良好的市民，他的责任已尽了。他走出电话亭，向对面的游乐场看了一眼，只见所有的灯火已全熄，守在门口的警员离去了，游乐场的门口，也拉上铁闸。<p>　　高斯总觉得那人死得十分离奇，而且，死后立即有四个人假冒警员在他身上搜索，更是奇上加奇，他也知道警方何以会判断那人是出于自杀的。<p>　　但是，他却也没有别的办法好想，他已将消息提供给警方，他所能做的，暂时就只有这样了。<p>　　当晚，高斯翻来覆去想了大半夜才入睡，第二天一早，他便没有法子再去想那件事了。因为他实在忙得不可开交，等到他好不容易，忙到下午两点钟，总算有时间啃上几口三明治，女秘书却探头进来，道：“高先生，有一个电话，一定要你听。”<p>　　高斯看看三明治中味同嚼蜡的鸡腿，摇手道：“不听，不听，甚么电话都不听。”<p>　　女秘书笑着，道：“电话是李玉芳警官打来的。”<p>　　“啊！”高斯叫了一声，连忙拿起电话，“玉芳吗？我是高斯，是啊，那件案子怎么样？”<p>　　“你提供的线索十分有用，他的确不是自杀的。”李玉芳说，“你是怎么知道的。”<p>　　“因为，当他从飞艇上跌下来的时候，我和两个孩子也在飞艇上。”高斯十分得意地回答。<p>　　“你的线索来到了之后，我和承办案子的有关人员力争，他们一致判断那人是自杀的，于是我坚持尸体解剖，解剖的结果，那人真的不是自杀的。”李玉芳略顿了一顿，“他死于心脏麻痹。”<p>　　“甚么？”高斯叫了起来。<p>　　“他死于心脏麻痹，那是一种心脏病突发的症状，可能是当飞艇升高时，他受了惊恐，是以受不住而死的，在他坠地之前，他已死了。”<p>　　“唉，”高斯着急得伸手在台上拍了一下，这一下，将他的午餐拍去了一半，那杯牛奶倒翻了，弄脏了放在桌上的十几张照片。但是高斯却不在乎，他只是着急地说：“你们弄错了，他是被人谋杀的，而且他一跌下来，就有四个人假冒警员搜他的身。”<p>　　李玉芳道：“第二点，到现在为止，只有你一个人这样向警方报告。至于第一点，你说的话，是一点根据也没有的，法医解剖的报告，绝不会错。”<p>　　“唉！”高斯再度叹着气。他将昨天晚上，在游乐场中和飞艇之前发生的事，详详细细地说了一遍，又道：“你们真是弄错了。”<p>　　李玉芳好一会没有出声，才道：“好的，我再去和他们说，你等我的电话。”<p>　　高斯放下了电话，他第三次叹息，将泼泻的牛奶抹干净。这个下午，他有点心不在焉，他等着李玉芳的电话，可是这一等，却等到下午七点钟，李玉芳的电话没有来，她人却来了。<p>　　高斯看到李玉芳，实在喜出望外，李玉芳却皱着眉道：“高斯，我实在没有法子推翻法医的结论，那人是死于心脏麻痹的。所以，你的被谋杀的说法，实在无法成立。”<p>　　高斯道：“可是那人的确对我说过，有人在追踪他，要杀他！”<p>　　李玉芳问道：“在他死前，有甚么迹象？”<p>　　“没有，我看到他的身子突然前俯去，然后，忽然之间，跌了下去……那情形倒真的像心脏病猝发，但我知道他一定不是。”<p>　　“那四个假冒的警员在那人身上，没有搜到甚么，就给你惊走了？”<p>　　“是的。”高斯肯定地说。<p>　　李玉芳在高斯的办公室中，来回踱了几步，道：“我有一个推测，但是未被接纳。我的推测是，有一枝远程射枪，发射一种毒针，那种毒物，能致人于死，而死状则和心脏病猝发一样。”<p>　　高斯跳了起来，道：“对，一定是这样。”<p>　　李玉芳笑道：“如果处理案件像你那样简单，倒好办了，我们一定要有证据。我假定你的说法成立，而我们又没有在那人的身上发现甚么特别的东西，你想，如果他有甚么特别的东西，在临死之前，他会将那特别的东西，故在甚么地方？”<p>　　“飞艇中。”高斯立时叫起来。<p>　　“你有空幺？我和你一起到游乐场去。”李玉芳说。<p>　　一连两天到游乐场去，那是高斯一生之中，从来未曾有过的事情，但是他还是立即道：“好，我们现在就丢，或许已有人想到了。”<p>　　“不要紧，我已问过了，今天不是假期，飞艇在八时才开放，我们来得及做第一批的游客，可是，你还记得那人是在那一只飞艇中？”<p>　　高斯皱着眉，道：“我要到娱乐场去看看，才能肯定，走，快去。”<p>　　高斯和李玉芳离开了高斯的事务所，一起来到了游乐场。他们走进游乐场时是七时三刻，在飞艇游戏的旁边，已经有七八个孩子，排队等着，飞艇还没有亮起彩色的灯，看来很不起眼。<p>　　高斯和李玉芳，排在那些孩子的后面，高斯抬头打量着那些飞艇，突然间，彩色的灯光，亮了起来。高斯实在无法认出，那人昨天在那一艘飞艇中，因为所有的飞艇，看来完全是一样。<p>　　高斯苦笑着，摇了摇头。<p>　　李玉芳却并不泄气，她道：“不要紧，我们可以一艘一艘地找，总共是二十四艘，我想我们今晚可以完全找遍的。是不是？”<p>　　“当然是。”高斯兴致勃勃，还能够与李玉芳在一起，已经是十分高兴的事了，而能够和李玉芳在一起办案，他自然更加高兴。<p>　　飞艇在八时整开始转动，高斯和李玉芳两人，一次又一次都坐着飞艇玩，连管理人员也觉得奇怪，何以那尔个大人对飞艇那么有兴趣。<p>　　一直到九时二十分，高斯在他所坐的那飞艇座位木缝中，找到了一个十分小，扁平的金属盒子，他举着那盒子；向李玉芳扬着，李玉芳就坐在他的面前，她笑着，表示她心中的高兴。<p>　　飞艇又一次停了下来，高斯和李玉芳，相继跨出了飞艇，高斯将那扁小的金属盒，托在手上，李玉芳立即将之拈了起来。<p>　　那金属盒子只有一吋见方，大约只有八分之一吋厚，可是却制作得十分精巧，上面还刻着十分精细的花纹，李玉芳将那盒子扬了扬，道：“你猜盒中是甚么？”<p>　　“谁知道？”高斯扬着眉，“是秘密武器的公式，是情报人员的名单，或者是一卷浓缩照相的底片。我们常在电影中看到的，不都是这些东西幺？”<p>　　李玉芳笑了笑，手指在盒边的一个键上按了一按，那盒子的盖，弹了起来。盒盖一弹开，高斯和李玉芳两人，都突然呆住了。<p>　　那盒子从外面看来，已经够精巧的了，可是它的内部却更精巧。它的内部几乎是实心的，只有四个很小的方形格子，在那四个小方形的格子中，有着四粒只有半粒米般大小的东西。那东西闪耀着相当夺目的金属光辉，从那种光辉来看，那象是白金。<p>　　可是那四粒白金究竟是甚么，他们两人，一时之间却看不清楚。<p>　　李玉芳忙按上盒盖，抬头向高斯望来，她虽然没说甚么，但是在她的脸上，却充满了疑惑，她显然是在问高斯：那是甚么？<p>　　高斯也无法知道那是甚么，他摊了摊手。而就在这时，他已看到两个人，大踏步自李玉芳的身后，向他们走了过来。<p>　　游乐场中的人十分多，有两个人走过来，本来决不是值得大惊小怪的事，但是，高斯却立即认出了那两个人中的一个，正是伪冒四个警员的大汉之一。<p>　　高斯忙道：“玉芳，小心！”<p>　　他警告着李玉芳，可是他的话才一出口，他的胁下已有硬物抵住，高斯不必低头看，已从李玉芳吃惊的脸色上，知道那是甚么了。<p>　　在李玉芳一怔间，另外两个人也已到了李玉芳的背后，高斯回头看了一看，他自己身后也是两个人。这时，他已全认出来了，那四个人，正好全是假冒警察的四个人。<p>　　这时，四人之中，一个个子最高的沉声道：“拿来，别追赶我们，我们的枪法，都是第一流的。”<p>　　那大漠一面说，一面向李玉芳伸出手去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_4'>第07册 飞艇 第三章</b><p>");

document.write ('　　那只扁平的金盒还握在李玉芳的手中，李玉芳想抵赖，也无从赖起，她只好缓缓将那金盒交到那大汉的手中，而她的神色，却十分镇定，道：“请问，那盒子中的东西是甚么？”<p>　　那大汉一把抢过盒子来，闷声道：“如果你聪明的话，最好别再想起这件事，这位先生已经管得太多，如果再多管闲事，那就要受点教训了。”<p>　　“对我来言，那不是件闲事。”李玉芳镇定地说，“一个人被你们谋杀，我是警方人员，你们却用武器威胁我，你们该知道会有甚么后果。”<p>　　那四个大汉中的三个，脸上一点特异的表情也没有。看他们的情形，象是根本不懂李玉芳在说甚么一样，只看到那个子最高的扬了扬眉，冷笑一声，道：“我知道你是警方人员，但这件事，根本不是你们管辖范围之内的事，这件事并没有犯罪。”<p>　　“一个人被你们谋杀了。”高斯怒叫着。<p>　　可是那大汉却没有回答，他只是扬了扬手，对其他三人，说了一个字，那三人一起向后退去。其中两个，技巧地将手枪遮着，但是枪口仍然对准着李玉芳和高斯，那高个子向相反的方向退去。<p>　　他们的行动十分快捷，转眼之间四个人便全消失在人丛中不见了。<p>　　高斯顿着足，想向前追去，但是李玉芳却拉住他，道：“你想干甚么？刚才他们就在我的身边，我们已无计可施，就算给你追到了他们又怎么样？”<p>　　高斯顿着足，挥着拳，道：“难道就这样让他们逃走了幺？”<p>　　“当然不，”李玉芳沉思着。她略停了半晌，才继续道：“我想可以找到他们的。”<p>　　李玉芳的话，不禁令高斯大是讶异起来，他望着李玉芳，李玉芳的脸型十分俏丽，眼睛大而美丽，天然的长睫毛覆盖着她乌黑的眼珠，使她看来，十分动人。高斯不禁摇了摇头，她说可以找到那四个人，她的话，有甚么根据？真令人难以相信。<p>　　李玉芳微笑着，道：“高斯，你的观察力也实在太差了，那四个人身上有甚么特征，你没有注意到？”<p>　　高斯皱起了眉，他的确没有注意到。本来，他颇以自己能一眼便能认出那四个人正是假冒警察为荣，但现在他却只有苦笑。<p>　　李玉芳道：“别呆想了，我告诉你，他们四个人的身上，至少有几件特征，是可以辨明他们的身份的，他们的手很粗大，手臂下全刺着青花，有三个，左臂下刺的是一只熊猫。”<p>　　高斯望着李玉芳，连连点头，李玉芳一说，他也想起来了。<p>　　李玉芳又道：“他们的皮鞋，鞋尖方而向上翘起，只有两种人，是穿这种笨重的鞋子的，一种是军警，另一种是海员，他们是海员。”<p>　　高斯十分佩服李玉芳的推理，但是他却仍然不服道：“他们是海员，也无法找到他们，在这城市中，有成千上万的海员。”<p>　　“是的，可是他却自己暴露了身份，在我说明自己是警方人员之际，对方四人之中，有三个一点反应也没有，那说明他们听不懂我的话，他们是外国海员，而个子最高的那个，呼喝了一个字，其余三人，便向后闪了开去，他叫的那个字你听得懂不？”<p>　　高斯摇摇头，道：“听不懂。”<p>　　李玉芳笑了起来，她的笑容实在十分甜，十分妩媚，她道：“我却懂，那一个单字相当于我们话中的‘走’字。那是斯拉夫语系统中的语言，他们等于已告诉了我，是甚么外国船上的海员。”<p>　　高斯“啊”地一声，李玉芳讲明白之后，他也觉得李玉芳说能够找到他们，一点也不值得奇怪了。<p>　　李玉芳来回踱着，高斯反倒着急起来，道：“你怎还不通知警方，派人到船上去对付他们？”<p>　　玉芳摇头道：“行不通，大队警方人员到船上去，船上的人一定否认，而我们也没有确凿证据，可以控告那四个人。”<p>　　“他们谋杀了那一个人。”高斯急忙道：“而我是目击证人，这还不够幺？”<p>　　李玉芳叹了一声，她望着高斯的神情，就象是望着一个固执的小孩子一样，她道：“高斯，你太天真了，事实上，你只看到那人从飞艇上跌下来，而法医的尸体解剖报告，则证明那人死于心脏病突发。”<p>　　高斯张大口，道：“可是事实上--”<p>　　“事实上，我们没有任何证据，我们要对付这四个人，只有采取私人行动。”<p>　　李玉芳瞪视着高斯，“你够胆子和我一起去幺？”<p>　　高斯象是受了极大委屈似地叫起来，道：“这是甚么话，这种问法，太岂有此理了。”<p>　　李玉芳笑着，他们两人一起出了游乐场后，所有的声音，都静了下来。等他们来到码头时，更静得令人感到气氛出奇神秘。<p>　　那艘大轮船就泊在码头旁，船首漆着十分古怪的文字，高斯根本不认识。他们两人在码头的木柱后面站定，仔细观察着那艘轮船。<p>　　那是一艘客货轮，十分巨大，甲板上有人在走来走去。在码头和轮船之间，搭着一张梯子，那似乎是从码头到船上的唯一通道。<p>　　当然，如果他们有特殊的装备，他们可以潜水到船旁边，再发射有勾的绳索，勾住船舷，然后攀下去。但是，高斯不是詹姆士．庞德，李玉芳也不是飞天神猫，他们当然无法采取那样的办法。<p>　　李玉芳看了片刻，才道：“高斯，看来我们只有从那梯子走上船去了。”<p>　　高斯也想到这一点，因为甲板上虽然有人，但是在那梯子的附近，并没有甚么人。他们上船的动作如果快捷些，是不至于惹人注意的，他们上了船之后，可以有充份的机会躲起来。所以，高斯听得李玉芳那样说，也立时点了点头。<p>　　高斯和李玉芳从柱后走了出来，他们的行动一点也不闪缩，但是却十分快捷，两分钟后，就踏上甲板，然后，隐没在黑暗之中。<p>　　他们紧贴着凉冰冰的钢板站着，高斯低声问：“我们应该怎么办？”<p>　　“要利用你的常识了，我想，这是一件不寻常的事，不会只是那四个海员的私事。我们首先要找到船长，你可知道在一艘船上，通常说来，船长总是住在甚么地方的？”李玉芳问。<p>　　高斯惭愧地笑着，道：“你明知船长大概是在甚么地方的，为甚么要来问我？”<p>　　李玉芳笑了一下，她拉着高斯的手，向前贴着舱壁走去，一遇到前面有人走过，就立时停下来，不一会，又来到了一度钢梯前。<p>　　当他们来到梯前之际，钢梯“登登”作响，恰好有两个人向下走来。高斯和李玉芳两人，立时身形一闪，闪到了梯后，那两人下了梯，迳自向前走去，高斯和李玉芳，立时互望了一眼。<p>　　那两人正是在游乐场中挟持他们四人中的两个！<p>　　高斯立即向李玉芳竖了竖大拇指，表示她推测的准确，李玉芳笑了一下，当那人匆匆走开了后，他们两人迅速地上了那只梯子。<p>　　梯子上，有一个小小的空间，那是船长室之外的空地，通常是作为船长召见高级船员的地方。根据通常的惯例，低级船员如果不是奉召唤，而到这地方来的话，是会被视为对船长怀有恶意的。所以，高斯和李玉芳一到这里，就比较不容易被人发现了。<p>　　他们两人贴着船舱的舱壁，来到一扇圆形的窗子之前，在那扇窗之前，有两只重叠放着的救生船，那救生船正好遮住他们的身子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_5'>第07册 飞艇 第四章</b><p>");

document.write ('　　李玉芳向高斯作了一个手势，示意高斯留意四周围是不是有人经过。她则向窗中张望。<p>　　她看了约一分钟，轻轻碰了碰高斯，叫高斯去看，高斯忙探高头，从那窗内望了进去，只见船长正坐在一张桌子之前。<p>　　那张桌子，就放着那只极其精致的小盒，小盒的盒盖打开着，船长的手中，执着一只放大镜，他正在对那只小盒，用放大镜仔细地察看着。<p>　　他是如此的聚精会神，以致根本未曾发现，窗外正有人在窥伺着他。<p>　　高斯当然知道，船长用放大镜在察看的，正是那金盒之中，几粒比米还小的事物。而且，从船长那聚精会神的状态看来，那些小小的东西，一定是极有吸引力的，那也正表示这东西十分重要！<p>　　但是，高斯却仍然无法想出，小金盒中只有半粒米大小的东西是甚么。<p>　　他也聚精会神地望着船长的动作，只见船长在仔细察看了半晌后，抬起头来，长长地吁了一口气。船长是突然间抬起头来的，当他抬起头来之际，高斯根本一点预防也没有。<p>　　等船长一抬起头来，高斯在猝然之间，和他打了个照面后，身子连忙往后退去，却又“砰”地一声，撞在救生艇上。<p>　　李玉芳被高斯这突如其来的行动，吓了一跳，她并不知道发生了甚么事，但是，高斯却已知道事情不妙。而在这样的情形下，他根本来不及解释，他只得一伸手，拉住李玉芳的手，便向外奔去。但是就在他刚奔出一步，船长的门，便突然打开，船长已满面笑容，从船长室中，冲了出来。<p>　　高斯一见船长冲出来，不由分说，右拳已挥了出去。高斯曾学过西洋拳，那一下右勾拳的力道着实不轻，“砰”地一声，击在船长的下颚上，击得船长的身子，倒撞进船长室去。<p>　　但是，高斯的这一拳，对他的处境并没有改变多大。他只不过又奔出了一步，船长又再度出现，而这一次，在船长的手中，已握有一柄大型的军用手枪。同时，他用含糊不清的声音喝道：“站住！”<p>　　船长原来的声音，可能是很清朗的，但是在捱了高斯一拳之后，即使他原来有梅兰芳般优美的嗓子，也会变得口齿不清了。<p>　　高斯还想再逃，但是铁梯上，已有两名大汉，一起奔了上来，来势汹汹。<p>　　船长的面色极其难看，他的口在动，多半是在将被击歪的牙齿，用舌头顶正它，然后他道：“你们是甚么人？将他们押进去！”<p>　　那两个船员随船长的喝令，呼喝着，道：“进船长室去，进去！”<p>　　在这种情形下，高斯完全没办法了，可是李玉芳却十分镇定，她冷冷地向那两个船员望了一眼，那两个船员，不由自主停止了呼喝。李玉芳很客气地道：“船长，我们上船来，和阁下指使属下的船员，伪冒当地警察一事有关。”<p>　　船长呆了一下，立即吼叫道：“有甚么证据？”<p>　　李玉芳微笑着，道：“船长，你问有甚么证据，你刚才那一句话，就已经是证据了，你知道你做过甚么事，虽然你已消灭了证据！”<p>　　船长的面色变得十分难看，他仍然神情狠恶，但是已可以看得出，有几分色厉内荏的味道了。<p>　　他道：“不论你是甚么人，你们上来的船来，是非法的！”<p>　　李玉芳双眼一扬，道：“是幺？那么，原来属于你船上的一个人，现正在政府殓房之中，对于这件事，阁下又有甚么意见呢？”<p>　　李玉芳的话是咄咄逼人的，船长的神态更尴尬了，他喃喃地道：“真该死，竟没有将他的证件一起搜出来，真该死！”<p>　　李玉芳道：“怎么样，船长，你是希望警察大队立即登上你的船来，还是我们先作一次私人性质的谈话？请你选择。”<p>　　船长忙道：“先谈谈，我们可以先谈谈。”<p>　　这时候，高斯对李玉芳，已是佩服之极了。船长收起了手枪，道：“请！”<p>　　同时，船长对那两个船员道：“你们守住门口，别让任何人走进来。”<p>　　那两个船员立时答应着，船长、李玉芳和高斯三人也走进了船长室。<p>　　那小金盒仍然在桌上，而且，仍然打开着。<p>　　李玉芳向那小金盒望了一眼，道：“贵国的间谍活动，一向十分出色，但是这次却十分拙劣，拙劣到了要谋杀和伪冒警员的程度。”<p>　　在李玉芳这样说的时候，船长脸上神色的惊愕，简直是难以形容的。<p>　　他急急地道：“小姐，我不明白你在说甚么。”<p>　　李玉芳向那小金盒一指，道：“这自然是一种相当重要的情报了，对不对？”<p>　　船长脸上，惊愕的神情，逐渐消失，等了半分钟后，他突然轰笑了起来。他的笑声是如此响亮，分明是在笑李玉芳，李玉芳在那一刹间，也不禁十分尴尬，因为从船长的神态中，她可以知道自己说错了甚么了。<p>　　船长一面笑着，一面来到了桌边，拿起了那放大镜来，道：“小姐，你来看，请你来看。”<p>　　李玉芳的心中，充满疑惑，她连忙走了过去，在船长的手中，接过放大镜来，凑在那小金盒中看去，高斯也连忙来桌边。<p>　　只见李玉芳的脸上，现出了几乎难以置信的神情来，高斯忙问道：“玉芳，那是甚么？”<p>　　李玉芳将放大镜递给了高斯，道：“你自己看。”<p>　　高斯接过了放大镜，他一看之下，也不禁呆住了。在放大镜下，那些小粒在放大到和小指甲差不多大小，一共是六粒，竟然是六只白金制成，维肖维妙的跳虱，甚至还用极细小的红宝石，作跳虱的眼睛！<p>　　高斯抬起头来，李玉芳已问道：“船长，究竟是甚么意思？”<p>　　船长不说甚么，他拿起了那金盒，并在那金盒的底部，拉开一个小小的空格来，取出一柄小钳子，夹起一只白金跳虱来，又用另一根针一样的东西，向那跳虱刺了一刺，然后，他放下了那白金跳虱，那跳虱竟在桌子上，跳动了起来，高斯和李玉芬两人，更看得奇了！<p>　　船长吸了口气，道：“这是十八世纪时，我们国家工匠的杰作，这可以说是无价之宝，在动乱时流到外国，我最近奉命，以十分高的价钱，去买回来，准备带回去的。”<p>　　“可是被人偷了？”李玉芳问。<p>　　“是的，我的二副起了盗心，他偷走了那金盒，溜上岸去，我当然要去找他，而且找到了他之后，一定要将他抓回来。为了避免引起麻烦，所以我手下的人，只好伪冒警员，警员抓人，是不惹人注目的。”<p>　　李玉芳道：“在贵国警员抓人，或者司空见惯，但在我们这里，却一样惹人注目的。”<p>　　李玉芳轻轻地刺了船长一下，令得那船长，感到十分尴尬，他勉强一笑，道：“一切事情，就是这样了。这东西应该放在博物院中，因为它象征着人类头脑的智慧和双手的精巧，可以达到这一地步。”<p>　　“我同意你的说法。”李玉芳点着头，望向高斯，“我们该走了。”<p>　　“可是，”高斯叫起来：“那二副是给他们害死的，这就算了幺？”<p>　　李玉芳笑了起来道：“高斯，你怎么还不明白？二副当然不是给他们害死的，他偷了宝物，心情本就紧张。他一定是有很严重的心脏病，当飞艇突然升高时，他惊上加惊，心脏的运动就停顿了。”<p>　　高斯眨着眼，李玉芬道：“走吧，那是正确的结论，不必怀疑了。”<p>　　高斯苦笑了一下，他本来以为飞艇上发生的事，是一幕惊心动魄的谋杀，或者是曲折离奇的间谍案子，可是事实上，却不是那么一回事！<p>　　李玉芳和高斯一起走出了船长室，船长送了出来，李玉芳道：“船长，你的二副，我想你应该去办一个手续，将他的尸体领回。”<p>　　“是！是！”船长回答着，“这件事请小姐保守秘密，别传开去。”<p>　　李玉芳笑道：“自然，我私自上船，也是非法的啊！”<p>　　她的笑容，一直到下了船，还是那样甜，看得高斯有点儿醉。<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_1'>第08册 魔鬼的舞蹈 简介</b><p>");

document.write ('　　一幢大厦的十五楼窗外，一个男士背贴在墙，站在一道不过半迟宽的石墙上，象是预备跳楼。<p>　　因为云梯不够高，两名警官进入单位，是一间“巴黎贸易公司”。办公室凌乱不堪，象是一副紧急撤退的景象。警方狠快就发现这间公司是一间贩毒机构，一直干着非法勾当。<p>　　那男士哭泣地向警官说：“这贩毒党，掩饰得十分好，但是我已知道他们的全部祕密，那个‘铁塔’——”，就在此刻，一个烟灰缸从天降下，击中那人的头部，他发出惊人之极的惨叫声后，向下直跌，跌在大厦门口的地上死去。<p>　　究竟“铁塔”有什么意思呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_2'>第08册 魔鬼的舞蹈 第一章</b><p>");

document.write ('　　警车尖锐的惊号声，划空而过，途人都停了下来，警车驶过市区最繁盛的街道，停在一幢摩天大厦之前。这时，正是黄昏时刻，所有的商店都打烊了，街上挤满等待回家的人。<p>　　当两辆警车停在大厦门前后，途人争相询问着：“甚么事？甚么事？”<p>　　有的路人指着大厦，叫道：“看，有人要跳楼了！”<p>　　于是，所有在大厦附近的人，都抬起头来，附近的大厦窗口中，也都伸出人头来，不知有多少人，都注视着那幢大厦十五楼的一个窗口，在那个窗口旁，有一个男人，正背贴着大厦的墙，站在一道不过半呎宽的石墙上，他随时可能跌下来。<p>　　而那是将近一百五十呎的高空！那男人如果跌下来的话……所有的人，在想到这一点，都觉得十分刺激。所以，当警员下了警车，劝围在大厦附近的人群散开时，并没有收到甚么效果。看热闹的人仍然围着，但在大厦前面倒空出了一大片来。<p>　　交通全阻塞起来，所有的车子都排着队，好几个警员指挥着车改道行驶。<p>　　不到两分钟，消防车也赶到了，救护车也来了，消防官和警官在会商着，如何才能将那人救下来，消防车的云梯，迅速向上升起。<p>　　但是，云梯并没有那么高，云梯升到了近端，离那人仍然有三十呎，那是无补于事的。而这时，两位警官，早已进了大厦，冲进一家商店，那间商店挂着“巴黎贸易公司”的招牌。<p>　　像这样的贸易公司，在商业活动繁忙的大都市中，至少有几千家之多，但两位警官撞开门，进入那家公司的时候，全呆住了。<p>　　那家公司中一个人也没有，而且，凌乱不堪，几乎所有的抽屉，都是打开着，从打开的窗子中卷进来的风，吹得一大堆纸灰，在屋子中四下飘扬，像完全是一副紧急撤退的景象！<p>　　这种景象，出现在一家公司中，实在太不寻常了。那两位警官互望一眼，他们无法去顾及眼前这一点，便急急地来到窗口。<p>　　他们从窗口中探出头去，已可以清楚地看到，站在窗口外的那个人。<p>　　那是一个三十来岁的男人，他身上的衣着，相当华贵，在暮色中看来，他的脸色苍白得可怕。但最刺目的，还是他反抓在墙上凸出只有半吋许砖头上的双手。<p>　　他那个姿势，双手平伸，就象是耶稣被钉在十字时一样，他的身体，是全靠双手抓住了砖头，才不致跌下去的，所以，他的指节骨，已经发青，他的身体，也在不断地在发着抖。<p>　　他紧闭着双眼，显然不知有两个警官，已经来到了窗口。那两个警官又互望了一眼，一个警官尽量将声音放得柔和，道：“朋友，有甚么想不开的事情，我们可以帮你的忙。”<p>　　那人一听到警官的声音，陡地睁开双眼时，在他睁开眼来时，他的身体，震动了一下，几乎就此直跌了下去。在街上，和四周围大厦的窗口，看到了那种情形的人，不约而同，发出一下惊呼声来。上万个人，虽然每一个人发出的惊呼声并不高，但是声音汇集在一起，却也是十分惊人的“轰”地一声。<p>　　那两个警官皱了皱眉，一个已攀上了窗子，另一个紧拉着他的手，那攀上窗子的警官，将自己的手，向外伸出，伸向那人。<p>　　天色已迅速暗了下来，那警官的心情，十分紧张，他勉强将手向外伸去，直到他几乎已可以碰到那人的手了，他才道：“你慢慢来，拉住我的手，我会将你拉进来的，来，握住我的手。”<p>　　可是那人却摇着头，他用带着哭泣的声调说：“你们可以……可以保证他们不杀我？”<p>　　那两个警官立即想到，那人出现在窗外这件事，绝不是一个人想跳楼自杀，那么简单。但目下，最重要的是将那人救回来。<p>　　这时，有更多的警务人员，进了那家贸易公司，李玉芳也在。李玉芳来到窗口，也听到了那人说的话，她道：“当然可以，不论发生甚么事，警方救了你，你就在警方的保护下。”<p>　　那人的声音更像在哭，他道：“可是……可是我弄乱了他们整个计划，我……我……”<p>　　那人说着，竟呜呜地哭了起来。<p>　　这时候，那两位警官和李玉芳的心情，都显得不耐烦而焦急，但是为了救人，为了使那人的神经，不至于过份紧张，是以他们还不得不装出从容的神情来。<p>　　李玉芳的声音，听来很柔和动听，她道：“不要紧的，警方有力量对付任何人。”<p>　　那人望着李玉芳，他似乎在李玉芳的话中，获得了力量，他慢慢地向窗口移来，和那警官的手，已越来越近了。<p>　　他一面向窗口移近，一面喘着气，象是等不急地道：“警官先生，这间公司，是一间贩毒机构，他们做的是非法的勾当。”<p>　　那警官道：“这些事，可以等一等再说，现在，你要小心，小心握紧我的手。”<p>　　那人的情绪，显然极度激动，他可能根本没有听到那警官在说甚么，只是自顾自的道：“这贩毒党，掩饰得十分好，但是我已知道他们的全部秘密，那个‘铁塔’--”<p>　　他讲到这里，那警官已可以碰到他冰冷的手指了。<p>　　这实在是最紧张的一刻，那警官立时张开五指，准备紧紧攫住那人的手腕。<p>　　只要他能攫住那人手腕的话，他就可以将那人硬拖回窗子来的。<p>　　可是就在这时候，在那座大厦更高的几层楼中，不知是那一层，突然落下了一个烟灰缸来。<p>　　那是一只铜质的烟灰缸，很沉重，而且，不偏不倚，落在那人的头上。那人的话立时被打断，他的身子，也向前陡地一倾。<p>　　那警官连忙向他的手腕抓去，可是，只差了半吋，未曾抓中！<p>　　在上万人亲眼目睹之下那人的身子，离开了大厦的墙壁，他发出了一声惊人之极的惨叫声后，向下跌了下去。看到这种情形的人，又再度发出惊呼声，早在下面等候的消防人员，立时张开救生网。<p>　　如果那人是落在救生网中，或许不至于死去，但是，就在当他下坠到七楼时，却撞在一根旗杆上，于是身子弹了开来，接着，便跌在大厦门口的地上。<p>　　大厦门口的警员，在那一刹间，不禁都闭上了眼睛！一个人，从一百五十呎的高空跌下来，跌在坚硬的水泥地上，那样子实在太可怕了。<p>　　救护人员立时奔了过来，他们只俯身看了一下，便在那人的身上，盖上一块白布。<p>　　在十五楼窗口的警官仍然伸着手，他五指紧紧地捏着拳，他道：“我只差一点，就可以将他抓住了，只差那么一点。”<p>　　李玉芳难过地道：“那不是你的错，你已经奋不顾身尽力而为了。”<p>　　当那人，才一跌下去之际，就有警员赶紧向上面几层楼去调查，是谁抛下那烟灰缸的。可是，那幢大厦一共高二十四层，而且，大厦的天台上也全是向下看热闹的人，要调查那烟灰缸是由哪一层，甚么人抛下来的，简直是不可能的事。<p>　　李玉芳转过身来的同时攀出窗外的那警官也回到了窗内，李玉芳道：“详细搜查这间公司，将一切有文字的纸张全带回去，立即调查这间公司的负责人，和平时与他们有来往的人。”<p>　　七八个警员都忙碌了起来，他们在纸灰中捡寻着还未曾完全烧毁的纸片，小心翼翼地将之集中起来。新闻记者也全来了，但是因为案情严重，这间公司可能是全市最大的贩卖机构，在案情没有明朗化之前，警方不准备发表太多资料。<p>　　新闻记者都聚集在走廊上，李玉芳在门口，和他们解释着这种情形。<p>　　李玉芳一面解释着，一面听到人丛中，高斯正扬声地叫她：“玉芳！玉芳！”<p>　　李玉芳听到了高斯的叫声，不禁皱了皱眉，她和高斯，自然是好朋友。但是，她却也是一位高级警官，当她正在执行高级警官的任务之际，高斯那样大声叫她，这多少使她感到尴尬。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_3'>第08册 魔鬼的舞蹈 第二章</b><p>");

document.write ('　　所以，她只当没有听见，仍然请求记者的合作，高斯却挤了进来，在李玉芳的面前，道：“究竟发生了甚么事？”<p>　　李玉芳瞪了他一眼，冷冷地道：“高先生，和你没有关系。”<p>　　高斯举起了手中的相机，道：“怎么没有关系？我是摄影记者。”<p>　　李玉芳又瞪了他一眼，转身走进去将门关上。半小时之后，所有警方人员，除了两个警官留守之外，全都撤退。记者跟到警局，连高斯也在内，所得到的答覆只是：“警方正在调查中。”<p>　　的确，警方正在紧张地调查研究这件案子。<p>　　研究这件案子的几个高级警官，从文件中已可以毫无疑问地证明，那贸易公司，是一个大贩卖机构。<p>　　但困难的是，发现这公司中所有的人，都事先逃走了，一点线索也没有留下，唯一的线索，就是那人临死时所说的那句话：“我已知道他们全部秘密，那个铁塔--”<p>　　那坠楼而死的人的身份，已被查出，他也不是甚么好东西，他叫阿巧，有过三次入狱的记录，两次是偷窃，一次是藏有毒品。而且，很明显地，死者是一个吸毒者。<p>　　像死者这样的人，可以说是大都市的渣滓，在任何大都市中，都有这一类型的人--吸毒者，干着小的非法勾当、路劫、鼠摸。像这样的人，照说是绝不会和大贩毒组织发生直接的联系的，但是，何以阿巧会在大公司的窗外要跳楼呢，真是耐人寻味的问题。<p>　　而这个问题，也没有甚么线索可循，只好推测。李玉芳推理的结论，获得了大家的通过。她的推测是，王阿巧在一个偶然的机会中，得知巴黎贸易公司的秘密，他以为掌握这个秘密，可以敲诈那些大贩毒头子，得到一笔金钱，或者，可以藉此打进那贩毒组织，成为那组织中的一员。这就是他会出现在巴黎贸易公司的原因。<p>　　但是王阿巧显然是太天真了，他不知道，现代的犯罪组织，其组织之严密，尤甚于军队。王阿巧当然得不到任何好处，而且，贩毒组织的人一定想杀害他，而他在情急之下，便钻出了窗口。<p>　　一看到王阿巧钻出了窗口，那些贩毒头子，一时之间无法对付他，又知道必然会吸引大批途人，警方人员也会立时赶来。所以，他们就进行紧急撤退，焚毁文件。而其中的一个和几个人，还躲在大厦中，在警方人员已可以拉住王阿巧的时候，从上面抛下物件来，使王阿巧甚么也未说出来，就坠楼死去。<p>　　李玉芳的分析，很具说服力，可是，这对追查这个贩毒组织，却一点用处也没有。<p>　　因为王阿巧并没有说出他所知道的秘密来，他只说了半句：“那个铁塔--”其余的秘密，就随着他的坠楼，而不为人所知。<p>　　那么，出自王阿巧临死之前的那句话，又是甚么意思呢？这间公司叫“巴黎贸易公司”，巴黎有一座世界闻名的铁塔，那是人所皆知的，然而，公司中却没有铁塔，没有铁塔的模型，没有铁塔的照片，没有任何有关铁塔的资料。于是，王阿巧的话，也成了毫无意义的话。<p>　　在王阿巧死后，一连四天，市内的毒品，供应奇缺，弄得瘾君子叫苦连天。于是，警方更可以肯定，那间挂着“巴黎贸易公司”招牌的贩毒机构，是全市毒品最大供应者。侦缉工作，也更加紧密，每天二十四小时，都有人研究这件案子，但是仍然一点头绪也没有。<p>　　初冬的阳光很明媚，高斯望着窗外，不禁叹了一声。<p>　　这么好的天气，这几天他恰好称得上清闲，但是，打一百次电话去，李玉芳一百次的回答，都说是“没有空”。<p>　　高斯也知道李玉芳为甚么在忙，因为报上对于王阿巧坠楼的事件，记载得很详细。高斯也知道警方无意中找到了一个贩毒组织的大本营，那么，这几天，李玉芳一定是为这件事在忙碌。<p>　　高斯一面叹着气，一面望着街上来来往往的行人，他又拿起电话来，在拨号码之前，他却改变了主意。他打的不是李玉芳的电话，而是他的一个新主顾，一位舞蹈家的电话。<p>　　那位舞蹈家请高斯替她拍照，高斯已替她拍了好多照片，如果主顾认为满意的话，再加修饰放大。<p>　　这种事，本来只要随便派一个职员，将拍摄照片送去就可以了，但高斯一来没有事；二来天气那么好，他不想闷在办公室中；三来那位舞蹈家十分美丽动人，别以为高斯是甚么狂蜂浪蝶，但是能和一位美丽的小姐，讲上几句话，消磨一些时间，总是令人愉快的事。<p>　　高斯通了电话之后，将所有照片，放在一个大牛皮纸的封袋中，二十分钟之后，他已到了一间极其高贵的夜总会门口。<p>　　那位舞蹈家在夜总会中表演，夜总会最近的号召是“来自世界各国的舞蹈”，那位舞蹈家需要练舞，所以，她吩咐高斯将照片送到夜总会来。<p>　　高斯走进夜总会的时候，所有的灯光，都集中在台上，那位美丽的舞蹈家，正在排练一种动作十分轻柔的日本舞蹈，高斯倚着一根柱子站着。<p>　　夜总会中，零零落落地有不少人，高斯也没空去注意他们，他只是站了片刻，然后，举起手中的牛皮纸袋来，向那位舞蹈家扬了几下。<p>　　由于光线都集中在台上，因此夜总会的其他角落显得很阴暗。在台上的人，根本无法看到台下的情形，高斯扬了几下纸袋，并没有得到回应，他只好耐心等待那舞蹈家跳完了舞再说。<p>　　高斯站着，渐渐地，他被优美的动作所吸引，于是细心地欣赏起来。大约过了三五分钟，舞蹈到了高潮，高斯更全神贯注。<p>　　而就在这时，突然，他的手紧了一紧，当他低下头去时，手中的那只牛皮纸袋，已被从柱后伸过来的一只手抢走了。<p>　　高斯陡地一呆，立时大声叫了起来，道：“喂，你--”<p>　　他才叫了一下，好几个人，有的发出嘘嘘声，有的向他怒目而视，高斯连忙绕过柱子，他看到一个身形瘦小的人，拿着他的牛皮纸袋，迅速地推开一扇门，闪身而入。高斯连忙追上去，当他也推开那扇门时，出现一条走廊，那人却不在走廊中。<p>　　高斯立时看到，在走廊的尽头，也是一扇门，但是那门却锁着。<p>　　这表示那人不可能从走廊的另一端逃出去，那么，这人一定走进了走廊两旁，总共六闲房间中的其中一间。<p>　　高斯心中，不禁感到十分滑稽，那牛皮纸袋中，只是大约两百张明信片大小的照片，居然也会被人抢走，实在太滑稽了！<p>　　他连忙推开左边的第一扇门，尔个大溪地少女，正在围上草裙，向他投以惊异的一瞥，他连忙将门关上，看了看门上的字。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_4'>第08册 魔鬼的舞蹈 第三章</b><p>");

document.write ('　　直到这时，他才注意到，六间房间，全是演员的化妆室，高斯略停了停，敲门，等到门内，有了反应，他才推门进去，问道：“看到一个瘦小的人，拿着一只牛皮纸袋走进来幺？”<p>　　这个问题，他问了六次，得到六次相同的回答：没有。只不过回答他的人是不同的，那是：两个大溪地少女，一个法国女人，两个穿着紧身裤，花边衬衫和高跟靴的西班牙人，一对白俄夫妇，七名法国少女，她们的手指上都套着长长的假指套，和一个画着花面，戴着可怕假发的日本男人。<p>　　那瘦小的人，象是忽然消失了！<p>　　但是高斯却可以肯定，那六间房间中，一定有一间房间中人在说谎，那突然取走他牛皮纸袋的人，一定匿藏在其中的一间，如果他去搜查，一定可以查出来的。<p>　　但是，高斯并没有这么做，他只是耸一耸肩，他并没有损失甚么，那只不过是两百多张照片，底片仍然在他的办公室中，没甚么大不了，也不值得小题大做。<p>　　而且，就在刹那间，他想到了一件事，他甚至有点感谢那个人抢走了那牛皮纸袋，因为他有借口，又可以和李玉芳通一个电话了。<p>　　可不是幺？他是市民，被人抢走了东西，李玉芳是警务人员，自然要接受他的投诉。<p>　　高斯反倒高兴了起来，他双手插在裤袋中，轻轻地走出那走廊，来到电话间，拨了李玉芳的电话。他等了相当久，才听到李玉芳的声音，可是当李玉芳听到了他的声音后，就道：“高斯，我告诉过你多少次了，我忙！你别来烦我好不好？”<p>　　“不，这次来烦你的，并不是你的朋友，而是一个遭到意外的市民，我！”高斯理直气壮地回答。<p>　　李玉芬道：“如果你的意思是要报案，那么请将你的电话，接到报案室去。”<p>　　高斯呆了一下，他急忙道：“玉芳，那是十分奇怪的一件事，而且，十分神秘，离奇。”<p>　　为了要和李玉芳继续讲下去，高斯先加了一连串的形容词，想吸引李玉芳的注意。<p>　　可是，李玉芳却叹了一声，道：“行了，别来这一套了，你还是--”<p>　　就在这时候，电话间的玻璃门突然破裂了，发出“乒乓”响声，再接着，几乎是同时，高斯的肩头，觉得一阵火热辣的疼痛，他低头一看，血象是变魔术一样，从他的肩头涌了出来。<p>　　这一切实在来得太意外了，那分明是有人用一支灭声器的手枪，向他射击过来，如果不是他急得拚命在想形容词，是以身体摇摇摆摆的话，那一枪可能不是射中他的肩头，而是射中他的心口！<p>　　李玉芳在电话中连声问道：“怎么了？发生了甚么事？甚么声音？”<p>　　高斯呻吟了起来，道：“有人向我射击，我受伤了，我在甜心夜总会。”<p>　　一个侍者恰好在这时经过电话间，看到高斯受伤，惊叫了起来。<p>　　高斯躺在床上，李玉芳站在床前，高斯已动过手术，在他的肩头，取出了子弹来，高斯望着李玉芳道：“找一个女警官做朋友真没趣，你要受了伤，她才会在你身边。”<p>　　李玉芳瞪了高斯一眼，高斯又叹声道：“而且，当她望着你的时候，你就会有犯罪的感觉。”<p>　　李玉芳无可奈何地笑着，道：“高斯，我实在忙啊，自从那件毒案发生之后，我们特别小组中的成员，日以继夜地追寻着破案的线索。”<p>　　“到现在为止，还没有结果？”<p>　　“没有。”李玉芳皱着眉，“一点也没有。”<p>　　高斯握住李玉芳的手，道：“无论如何，你总得休息一下。”<p>　　李玉芳可以充份感到高斯这一句极其普通的话中的柔情蜜意，她低叹了一声，道：“我请了三天假，暂时不参加特别小组的工作，可是你是怎么一回事？为甚么忽然会有人向你射击？”<p>　　高斯道：“我也莫名其妙，不过我倒很感谢那个向我开枪的人，如果不是他，我不可能见你。”<p>　　“感谢他！只差一点，那颗子弹就可以要你的命！”李玉芳说着，“不过这件事也很奇怪，究竟是为了甚么，才会这样的？”<p>　　高斯的手在床沿上拍丁一下，道：“我想，我一定被误认为一个甚么人了。”<p>　　李玉芳望着高斯，道：“你为甚么那样想？”<p>　　高斯道：“首先，我拿的牛皮纸袋中，只是一大叠各种不同姿势的照片，是一点价值也没有的，可是却被人抢走了。如果不是抢纸袋的人，误认那袋中是甚么值钱的东西，怎会如此？”<p>　　李玉芳的秀眉紧蹙着、点了点头。<p>　　高斯的伤口虽然还在隐隐作痛，但是有李玉芳在他的身边，他的精神却十分好，他又道：“而且，那人一逃出门后，就不见了，如果他不是早就想好隐藏的地方，是不会那样快消失的。我当时就想到，那几间化妆室中，一定有一些人在说谎，只不过我失去的不是甚么重要东西，所以才未曾搜查而已。”<p>　　李玉芳的眼光很明澈，道：“你说得很对。”<p>　　李玉芳是很少对高斯的分析作这样赞许的，是以高斯高兴得脸都红了。<p>　　他继续道：“那么，那抢东西的人，可能误会我是另一个人，将重要的东西，放在牛皮纸袋中，来交给他。他拿走了之后，发觉里面不过是一些照片，知道弄错了，所以又想来杀我！”<p>　　李玉芳问道：“这就有一点不对劲了，他发现自己弄错，就应该将那些照片抛去才是，何必再来杀你，不是小题大做了幺？”<p>　　高斯睁大了眼，李玉芳这一问，问得他登时有哑口无言之苦。可是，他却又不愿就此中断他的分析，是以他忙道：“那么……实际上不是小题，一定是一件极重要的事，极大的秘密，丝毫不能泄露风声的，所以对方才一定要杀我。”<p>　　高斯急急地说着，等他说完之后，连他自己也觉得自己所说的，多少有点强词夺理，所以他又不好意思地笑了起来，道：“玉芳我究竟只是一个摄影师啊！”<p>　　李玉芳却像未听到高斯最后这句话一样，她站了起来，在病床前来回踱着步，双眉紧锁着。<p>　　高斯看她的神情，知道她是在沉思，但却不知她在想些甚么。<p>　　高斯只好怔怔地望着李玉芳，过了约有五分钟之久，李玉芳才停了下来，她忽然向高斯问了一个十分古怪的问题。<p>　　她问道：“高斯，你说，一大叠明信片大小的照片，塞在牛皮纸袋中，从外面看来，像甚么？”<p>　　高斯愕然反问道：“像甚么？”<p>　　李玉芳挥着手，道：“动动你的脑筋，你说，那最像甚么？”<p>　　高斯略想了一下，便笑了起来，道：“我想到了，象是一纸袋的新钞票。”<p>　　他只当自己那样说，李玉芳一定会狠狠地瞪上他一眼的，却不料李玉芳突然笑了起来，道：“我想到了也是这样，我们两个人都这样想，由此可知，第三者也有可能样想。”<p>　　这时，高斯反倒不明白了。<p>　　他道：“这样说，那人是以为我拿了一袋钞票才下手，并不是早有计划的。”<p>　　李玉芳道：“自然是早有计划的，你想，甚么人会在白天拿着一袋钞票，到还未曾营业的夜总会去？”<p>　　高斯道：“不会有那样的人，除非--”<p>　　他的话还未讲完，李玉芳已接上了口，道：“除非有一个人，带了巨款，正准备到那夜总会去，进行某种交易。”<p>　　高斯身子一挺，他是想从床上直跳起来的，可是在那一刹间，他太兴奋了，忘了自己是一个受着枪伤的人，在他的身子突然一挺之际，他只感到有一阵剧痛，立时冒出一些汗来。<p>　　李玉芳忙赶过来，扶住他，令他躺好，又替他抹去额上的冷汗，问道：“你可是想到了甚么，是以跳起来告诉我？”<p>　　高斯缓过一口气来道：“是的，我想到那抢去纸袋的人，可能以为那是一袋钞票，而那种秘密交易的手法，很象是……黑社会的交款方法，例如毒品买卖，也经常是用这种手法来交款、取货的。”<p>　　李玉芳的双眉又紧蹙，她徐徐地道：“你这样的设想，很有道理，当他们发现袋中的并不是钱，就有两个可能想要杀你。一个可能是他们以为你在欺骗他们，另一个可能，则是他们感到认错人了，你会疑心为甚么有人会去抢一袋照片，使他们的秘密行动有暴露的可能，所以他们才要下手杀你……”<p>　　“我想后一个可能较多。”高斯立即说：“毒贩对于经常来联络的人，只可能在光线黯淡的情形下一时错误，而决不会继续错认下去的。”<p>　　李玉芳又来回走了两步，她的双手突然按在一张桌上，看她的神情，就知道她是刹那之间，想到了甚么，她立时转身向门走去。<p>　　高斯忙问道：“玉芳，你到哪里去？”<p>　　“我回警局去。”李玉芳已拉开了门。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_5'>第08册 魔鬼的舞蹈 第四章</b><p>");

document.write ('　　高斯发起急来，道：“玉芳，你，你不是请了三天假幺？为甚么又要走。”<p>　　“我非立即走不可，因为我突然想起一件事来。”<p>　　高斯叫得更大声，道：“那太不公平了，你一定是从我遇到的事情中，想起甚么来的，你一想到，就不再陪我了。”<p>　　李玉芳道：“高斯，别孩子气了，我想到的事，可能对破获本市最大规模的贩毒案有帮助。”<p>　　高斯还想说甚么，但是李玉芳已像一阵风似的，卷出病房，“砰”地一声，关上了房门。高斯用手凿着自己的额角，唉声叹气，自言自语，道：“千万不要找女警官做朋友。”<p>　　高斯无法知道李玉芳想到了甚么，因为李玉芳是急急离去的，他只好自个儿唉声叹气。<p>　　李玉芳赶到了警局，推开为了这件案子临时成立的特别工作组办公室的门，几个高级警官都奇怪地望着她，因为他们都知道，为了高斯受伤，李玉芳请了三天假，但不到两小时，她却回来了。<p>　　不等那几位警官问她为甚么回来，李玉芳已先道：“我记得，在那死者的经历中曾待过一家夜总会，充当过一段时间的侍者，是哪家夜总会？”<p>　　一个警官连忙翻查着一叠文件，然后抬起头来，说出了那家夜总会的名称来。<p>　　李玉芳徐徐地吸了一口气，那正是高斯被枪击的那一家夜总会。<p>　　几个警官同声问道：“李警官，你有了甚么发现？”<p>　　李玉芳站着，只是手按在桌上，将高斯在夜总会中发生的事，说了一遍，然后她道：“各位想想，这说明了甚么？”<p>　　几个警官都不出声，李玉芳又道：“高斯被误认为是送毒款的人，这只是一个假定，本来是没证据支持的，但是那死者却曾在这间夜总会做过事，这种假设，至少已有了支持点。”<p>　　几个警官道：“唔，很对。”<p>　　另一个警官道：“可是，我们曾派人到那家夜总会去调查过死者工作时的情形，去的全是很精明的探员，可是，却没有甚么发现。”<p>　　李玉芳道：“我进一步的设想是，那夜总会决不是贩毒机构。但是夜总会中的某一个人，一定是贩毒机构的重要成员，死者就是在夜总会工作时，发现这个秘密的，各位以为有可能幺？本来，交易决不致在夜总会中进行，因为那贸易公司被破获了，是以才变成要在夜总会中进行小额交易的。”<p>　　当李玉芳讲到这里的时候，所有的警官，一起站了起来，道：“去搜查那家夜总会。”<p>　　警车在一分钟之后到达那夜总会，当大队警员涌进夜总会的时候，在排练舞蹈的人，一起停了下来。<p>　　夜总会的经理迎了上来，道：“甚么事？刚才有人受伤的事，已经有人来调查过了。”<p>　　“我们要调查这里的每一寸地方。”一个警官说，递了一份文件给经理，“这是搜查令。”<p>　　经理苦着脸，道：“那要多少时间？”<p>　　“说不定，或许搜到明天天亮。”<p>　　“不行啊，”经理叫着：“那会影响我们的营业，我们的座位早订出去了。”<p>　　“我看，如果我们的搜查没有完毕的话，你们今晚的营业，只好暂时停止了。”那警官不再和夜总会的经理多说甚么，转过头来，吩咐道：“把守住所有的门户、窗口，不是经过特别的准许，谁也不准离开。”<p>　　在那警官身后的警员，立时散开了去。<p>　　那经理还在叽哩咕噜，表示不满，但是，当那警官请他点亮夜总会所有的灯光时，他却十分合作，吩咐着侍者，不到两分钟，整个夜总会，便大放光明，所有的职员和侍者，也集中在一起。<p>　　而在排练舞蹈的舞蹈家，则仍被客气地请他们留在台上。通向化妆室的门也打开了，警员走了进去，在每一扇门旁，站有两个警员。<p>　　化装室中，各国的舞蹈家，都打开门来，但也都得到警员有礼貌的解释，并请他们等在休息室中，而负责检查的人员迅速进入了每一间休息室。<p>　　这是一场真正彻底的大检查，几乎每一吋地方，都没有漏掉，每一瓶酒，都被摇晃着，照向亮处，看看酒瓶中，是不是藏有东西。每一件乐器，也同样受到检查。<p>　　尽管音乐师大声抗议，但是手风琴还是被拆了开来，两个人专心地检查着那具大钢琴，地毯全都掀起，每一条柱子，都由专家用小锤仔细地敲着，看看柱中是不是空心的，可以隐藏甚么东西。<p>　　夜总会的经理，开始时，急得团团乱转，但是到后来，他却只是在一张椅子上，坐了下来，双手捧着，看来他已认命了。<p>　　然而，他也没有在那张椅子上坐多久，因为那张椅子，也要经过详细的检查。<p>　　夜总会的经理唉声叹气，检查进行了几小时，第一批客人来了，经过警官有礼貌的解释，客人不得其门而入，自然退开去。<p>　　当高斯在医院中，接到李玉芳的第一通电话时，天色已完全黑下来了。<p>　　高斯一听到李玉芳的声音，便兴奋地问道：“怎么样，找到了甚么线索？”<p>　　他却先听到李玉芳的一下苦笑声，那一下苦笑声，已经使高斯的心，凉了大半截。果然，李玉芳道：“没有，甚么也没有发现，但是，我们在继续进行检查，一有结果，我就告诉你。”<p>　　“你别忙着挂上电话，”高斯说：“我想，不必集中力量搜查夜总会的本身，我们研究的结果，不是可能有人利用了这夜总会，来作非法活动幺？夜总会的本身，可能没有问题，注意外来的人。”<p>　　李玉芳呆了一呆，道：“你的意思是，那些由外地来的舞蹈家？”<p>　　“是的，但是那只是我个人意见。”<p>　　李玉芳又呆了片刻，才道：“你的意思，或者很有道理，我们不妨试试。”<p>　　高斯放下电话后，躺在病床上，设想着大批警员搜查夜总会的情形。<p>　　他闭上眼睛，想着他在受枪击之前，进入那条甬道中发生的事，他打开过每一间休息室的门，见到了那几个不同国籍的舞蹈家，而他，也向那些舞蹈家发出过相同的问题来。<p>　　他当时的问题是：请问，有没有见到一个拿着牛皮纸袋的人，匆匆走进来？<p>　　而他得到的答案，却只是一个：没有。<p>　　高斯可以肯定，他们之间，一定有人在说谎，可是那么多人，说谎的是那一个呢？<p>　　当时，高斯认为那只不过是一件小事，是以并没有深一层去想，但是现在，经过他和李玉芳两人的分析，可以证明，那并不是一件小事，而是一件大事，那个说谎的人，可能就是操纵全市毒品市场的大贩毒头子！<p>　　这就值得深一层去想了。<p>　　高斯尽量凭借记忆，去回忆当时那些人的神情，但是，他和那些人，根本只见过一面。要凭见过一面的印象，来判断谁是说谎者，那实在是不可能的事，高斯叹了一声，心想：如果我也在夜总会中，参加搜查，那么辨认谁是说谎者的机会，就大得多了。可是，他却受了伤，就算他可以行动，医院也不会准他出去。<p>　　高斯躺在病床上，空自焦急，他焦急了半小时，李玉芳的第二次电话又来了。<p>　　高斯一抓起电话来，就问道：“怎么样？”<p>　　“还是没有结果。”李玉芬回答：“我快收队了。”<p>　　“不，别收队。”高斯忙说。<p>　　“不收队的话，也查不出甚么结果来的，我相信那是绝对彻底的搜索了。”李玉芳叹了一声，又道：“高斯，我现在感到，我们的判断，可能有错误之处。”<p>　　“错在甚么地方？”高斯有点不服气。<p>　　李玉芳顿了一顿，才道：“我们忽略了一个最主要的线索。”<p>　　“甚么是最主要的线索？”高斯语气中的不受气成份，正迅速地增加。<p>　　但是李玉芳的语气，听来却仍然那么心平气和，她道：“我们的主要线索，是那坠楼的死者，临死之前那句话，他说……那铁塔。而现在我们的行动，和那句话，却一点关系也没有。”<p>　　高斯立即道：“可是，我却有我的遭遇作根据，那家伙，或者只是临死之前的胡言乱语。”<p>　　李玉芳叹了一声，道：“我们的设想，也只是揣测，并没有甚么确凿的事实根据。”<p>　　“哼，”高斯说：“那家伙的话有甚么意义，甚么叫做‘铁塔’？事实上并没有‘铁塔’--”<p>　　高斯说到这里，突然顿了一顿，叫道：“等一等，你等一等！”<p>　　“发生了甚么事？”李玉芬忙问。<p>　　“不是发生了甚么事，”高斯用力地抓着头皮。“而是我想到了甚么，我应该想到了甚么，唉，你等一等，我已捕捉到了一个模糊的印象，我应该想到的了，那一定是极重要的。”<p>　　李玉芳耐心地等着，可是时间慢慢地过去，高斯仍然不断地在道：“我是应该见到甚么的了，为甚么我想不起来，唉，为甚么？”<p>　　李玉芳苦笑着，道：“高斯，我看你还是算了，我也很难过，但我们必需收队了。”<p>　　“不！”高斯急叫了起来：“我们缺少的，只是一个直接的印象，让我到夜总会来，派警车来接我，我到了夜总会，一定会找到那直接的印象，从而使我模糊的概念变为清晰的事实，快！”<p>　　李玉芳吸了一口气，她在低声说话，显然是和她身边的警官在商量。<p>　　然后，她才答道：“好的，我们派警车来。”<p>　　高斯放下电话，在病房中来回踱着步。二十分钟后，高斯在一个警员的扶持下，走进了夜总会。他一进门，便也不得不承认那是一场真正绝对彻底的搜索。<p>　　他迳自走进通向化装室的门，然后，打开了一扇一扇的门，探头进去。<p>　　在高斯的身后，跟着大批警官和警员，李玉芳就在高斯的身边，高斯打开了一扇门，探头看了一看，又去打开第二扇门。当他第二次打开了一扇门，探头进去时，他看到的是一个瘦长的西班牙舞蹈家，他的脸上，立时现出十分兴奋的神采来。他指着那人叫道：“搜查他的房间，搜查他的一切。”<p>　　李玉芳惊讶地望着高斯，还没有知道高斯是凭甚么指控那人的，但是那人却已跳了起来，扑向窗口，他的行动，已证明他是一个犯罪者了！<p>　　那家伙自然没法逃出去，他立时被制服，十分钟后，在他的舞蹈鞋的鞋跟中，首先搜出了几巷浓缩软片，全是缩印的文件，单凭这些文件，足以令那家伙终生在监狱中渡过了。那批文件，证实他是一个世界性的贩毒组织，派到远东区域的最高首领。<p>　　一时之间，所有的眼光，都集中在高斯的身上来，高斯举着那只舞鞋，道：“这种鞋子的鞋跟特别高，是专在跳舞时，踏在舞台上发出声响来的。坠楼的死者在生前，已发现了他的秘密，所以才说出这四个字，由于那家公司，叫作巴黎贸易公司，而巴黎又有一座著名的铁塔，所以听到的人，便自然以为他是说的‘铁塔’，可是事实上--”<p>　　李玉芳立时接了下去，道：“事实上，他的话如果可以讲完，他是想说，那个踢跶舞专家，是贩毒头子！”<p>　　高斯笑了起来，道：“一点也不错，这种舞蹈的俗称，就是踢跶舞啊。”<p>　　李玉芳望着高斯，她那种赞许的眼光，使高斯感到极度的飘飘然！<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_1'>第09册 未卜先知 简介</b><p>");

document.write ('　　高斯的朋友张皋木受过高深的教育，但狠喜欢看掌纹、排八字等预测未来的方法。一天，一个算命灵验无比的活神仙，算出他有一笔意外收入三万元，但又会在子时之前失去。张皋木在早上真的收到客户存入他银行的三万元，他担心破财，又想起高斯神通广大，和警方人员也狠熟悉，希望他能陪伴到子时，避过破财一劫。<p>　　高斯虽然觉得滑稽，但也答应了陪伴他。十一时许，他们两人在夜总会，高斯去了洗手间，回来时，却已不见张皋木。<p>　　第二天早上，张皋木告诉高斯，他真的破财，但不肯告之详情，又说活神仙曾吩咐过，如果算得准，要张皋木再找他，会有更重要的事情告之……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_2'>第09册 未卜先知 第一章</b><p>");

document.write ('　　张皋木愁眉苦脸地坐在高斯的对面，高斯的心中，则又是好气，又是好笑。<p>　　高斯是一个交游广阔的人，他有各种各样的朋友，但是在他所有的朋友之中，却再没有一个像张皋木那样古怪的了。<p>　　张皋木受过高深的教育，有一份很好的职业，也可以说得上一表人才，可是不知怎地，他年纪轻轻，却喜欢算命，相面，看掌纹，排八字那一套。遇到甚么地方有西藏喇嘛，或是印度来的大师，不论他多么忙，他也会去请教一番，要求指点迷津。<p>　　当他听到人家说他好时，他就眉开眼笑；当人家说他不好时，他就愁眉苦脸，终日郁郁寡欢。当张皋木推开高斯的办公室门，苦着脸走进来时，高斯已知道他一定又去找过甚么大师，听了一些倒霉话回来。<p>　　高斯交叉着手，放在写字台上，道：“小张，这次，你又去找了甚么人？”<p>　　张皋木一本正经地道：“活神仙。”<p>　　高斯实在忍不住，“哈哈”大笑了起来，道：“那活神仙，是从西藏来的，还是喜马拉雅山雪人的弟子。”<p>　　“别开玩笑！”张皋木不以为然地说：“这位活神仙，早年曾在茅山受艺，精于相术，更难得的，是精通紫微神数，上通天象，算人吉凶，灵验无比。”<p>　　张皋木一连串地说着，高斯为了忍住笑，他腰腹部的肌肉，甚至在隐隐作痛！<p>　　他一手按着肚皮，道：“好了，他对你说了些甚么，是不是说你的女朋友会给人抢走？”<p>　　“那倒不是，他算定我今晚子时之前，会大大破财，”张皋木苦笑了起来，“他甚至于连破财的数字都说出来，是三万元。”<p>　　“噢，你有那么多钱？”<p>　　“如果没有，我也不用愁了，这个月，我做了几个生意，昨天才收到对方的一张三万元支票，今天早上才存进我户头中。”<p>　　高斯站了起来，道：“小张，我看你别胡思乱想了，钱存在你的银行户头中，不是你签字，谁也取不出来，只要你把定宗旨不签支票，人家有甚么办法？你又不是一个没有知识的人，却去听甚么活神仙的胡言胡语。”<p>　　“话不是那么说！”张皋木分辩着：“那活神仙真灵，他知道我这三万元，是意外的收入，是今天才得到的，他算出我今天得这笔财，今天失去，你想，我怎么能够不着急？”<p>　　高斯呆了一下，但是仍然笑着，道：“这样看来，那活神仙倒多少有点道理，可是你来找我，又有甚么用？我可无法破活神仙的法。”<p>　　张皋木摇着手，道：“高斯我知道你神通广大，而且，你和警方人员，也很熟悉，我想请你陪我到今夜十二时，有你和我在一起，大约不会有甚么意外发生，一过了那几个恶时辰，我就不会破财了。”<p>　　除了太相信那一套之外，张皋木倒并不是一个人令人讨厌的人。我们不止一次，玩得很高兴，甚至到天亮。答应他的要求，本就没甚么，但是高斯的心中，却有一种滑稽的感觉。<p>　　他叹了一声，道：“如果你一定要我陪的话，自然没有问题，只不过我要劝一劝你--”<p>　　高斯的话还未说完，张皋木已然道：“我知道你要劝我甚么，如果今晚午夜之前，我不破财，那么，我以后不会相信这个活神仙了。”<p>　　高斯望着张皋木，摇了摇头，因为张皋木只说不信这个活神仙，如果又有甚么人，再挂上“活神仙”招牌的话，他还是一样会相信的。<p>　　高斯道：“我今天还有一些事情要处理，你得等我两小时，然后我们一起去吃饭，吃完饭再去看一场电影，然后到夜总会坐坐，时间就过去了。”<p>　　张皋木的神情，总算不再那么愁苦，道：“那好多了。”<p>　　高斯自管自处理他的事务，张皋木为了避免破财，只得坐在高斯的办公室中。然后，按照高斯的计划，他们一起去吃晚饭，看了一场电影，是甚么煞星之类的，看完电影，走出电影院时，已是十一时半了。<p>　　离半夜只不过半小时了，仍然没有甚么事发生，而张皋木的神情，却显得更紧张起来，因为那是最后的半小时了，说不定，意外就在那半小时中发生。<p>　　当他们走进那家夜总会的时候，已是十一时四十分了，他们在酒吧前站了一会，才有了两个位置。高斯要了酒，喝了一口，起身向厕所走去。<p>　　当高斯走向厕所的时候，张皋木看了看手表，像想讲甚么似的。<p>　　但是，显然他自己也不好意思将想讲的话讲出口来，是以，他并没有说出口来。<p>　　高斯自然知道他想说甚么，他知道张皋木是想叫他不要离开，但是距离午夜，只有十分钟了，在夜总会中，还有甚么事发生？<p>　　高斯耸了耸肩，走进厕所，他只耽搁大约两分钟，就回到酒吧格，可是当他来到吧格前的时候，他却不禁呆了一下。<p>　　他的位置还在，面前放着酒，可是张皋木却不在了，那位置上，坐着一个面目很阴森的男子。<p>　　高斯忙间吧内的侍者，道：“请问，刚才在这里的那位先生，到哪里去了？”<p>　　侍者翻着白眼，爱理不理地说道：“我怎么知道？”<p>　　高斯忙翘起了足，向夜总会内看去，他想，或者是张皋木遇到了甚么熟人，过去交谈了。夜总会中的人十分多，光线又黯淡，要找人并不是容易的事。高斯无法看清那么多人中是不是有张皋木在，他只好一张桌一张桌走过去看。<p>　　十分钟后，他已可以肯定，张皋木已不在这间夜总会之内了。<p>　　高斯心中，多少有点奇怪，他才离开那么短的时间，张皋木可能到甚么地方去呢？<p>　　高斯再回到酒吧格前，刚才坐在张皋木曾坐过的位子上的那男子也不在了，高斯又向那侍者问道：“和我一起来的那位先生，他叫了一杯马丁尼，他是付了钱之后离开的幺？”<p>　　那侍者忙着抹杯子，望也不向高斯望一眼，道：“你的账，和那位先生的，都有人付了。”<p>　　“是甚么人付的？”高斯忙问。<p>　　那侍者叹了一声，道：“先生，只要有人付钱，我们是无权盘问人家身份的，是不是？”<p>　　高斯碰了一个钉子，可是那侍者所说的，倒确是实情，他也无法可想，他一口喝了那杯酒，仍然坐在酒吧前等着。他想，张皋木就算离去的话，也一定会回来的。可是，当他看完一场表演，看了看时间，发现已是一点半时，他放弃了这个念头，离开了夜总会。<p>　　街道上很冷清，也很冷，寒风吹来，更令人不由自主，缩了缩脖子。<p>　　高斯回到家中，心中仍感到很奇怪，张皋木究竟到甚么地方去了？为甚么他突然离去，替他们两人付酒账的又是甚么人？<p>　　他得到的结论是，那一定是他们两人都认识的朋友，看到张皋木独自一个人在，就付了账，将他拖走，所以，高斯也没有再想下去。<p>　　第二天，他几乎已将这件事忘记了，一直到下午，张皋木又出现在他的办公室。<p>　　高斯正从暗房走出来，一看到张皋木的面色，难看得象是曾在水中浸过一般，青中泛白，他的嘴唇在不断哆嗦着，他身上的衣服，也绉得不堪，高斯失声道：“你怎么啦？”<p>　　张皋木抬起手来，他的手在发着抖，指着高斯，道：“你……你昨天晚上到哪里去了？”<p>　　高斯不禁啼笑皆非，道：“这是甚么话，我正要拿这话问你。我在夜总会等你到一点半。”<p>　　张皋木长长地叹了一声，他的身子，看来摇摇欲坠，高斯忙走过去扶住他，他握住了高斯的手，高斯发觉他的手是冰凉的。<p>　　高斯将他扶进了办公室，张皋木倒在沙发上，高斯倒了一杯热茶给他，他双手捧住了热茶，手仍然在不断地发抖，将茶都溅了出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_3'>第09册 未卜先知 第二章</b><p>");

document.write ('　　高斯又道：“你昨天晚上究竟到哪里去了？”<p>　　但是，张皋木却答非所问，道：“那活神仙……真灵！”<p>　　高斯吃了一惊，道：“你破财了？”<p>　　张皋木苦笑着，点着头。<p>　　“多少？”高斯又问。<p>　　“正好是三万元。”张皋木的声音很苦涩。<p>　　“那怎么可能？”高斯大声叫了起来：“你不是小孩子，三万元也不是一个小数目，怎会无缘无故就破了财？经过情形怎样，你讲给我听。”<p>　　张皋木的口唇哆嗦着，可是，却并没有说出甚么来，好一会，他才长叹一声，道：“别说了！”<p>　　他一面说着，一面已站了起来，高斯不禁有些气愤，道：“你到哪里去？”<p>　　“我去找活神仙。”张皋木回答：“他吩咐过我，如果他第一次算得准，叫我再回去，他还有更重要的话要告诉我。”<p>　　高斯心中又是好气，又是好笑，他倒有点可怜起张皋木来了。<p>　　张皋木走到门口，才又回过头来，苦笑了一下，高斯摇着头，道：“小张，你要真信那活神仙的鬼话，只怕你要吃苦头。”<p>　　张皋木道：“可是他说对了。”<p>　　高斯站起身来，大声道：“你昨天晚上，究竟遇到了甚么？发生了甚么事，你为甚么不说？”<p>　　张皋木苦笑了起来，道：“还是不说的好。”<p>　　高斯一直就认为张皋木是一个怪人，如果不是一个怪人，怎会信那些玩意儿，信到这种程度？而且，高斯也实在无法想得出，张皋木昨天晚上，在夜总会中，遇到了甚么，到甚么地方去了，以致会被那活神仙说中，真的破了财。<p>　　如果高斯自己不是那样忙的话，那么他一定会追问张皋木，甚至和张皋木一起去看看那个活神仙究竟是甚么路数的。但是，他实在太忙了，就在他和张皋木讲话的那一段时间内，他就接了七八个电话。<p>　　所以，高斯只好道：“小张，如果你认为我是朋友的话，那么最好在看了活神仙之后，有甚么结果，再来和我讲一声。”<p>　　张皋木答应着，走了出去。<p>　　在接下来的时间中，高斯忙得七荤八素，也已然将张皋木的事忘记了。<p>　　他一直忙到很晚，工作才算告一段落，他在事务所附近的餐厅中，享受了一顿丰美的晚餐，才回到家中。当他到家门口时，看到走廊中有一个人，闪闪缩缩，就在他居住的单位门口徘徊。<p>　　高斯缩了缩身子，走廊中的光线并不明亮，他越看那人的行动，越觉得鬼祟，是以，他陡地大喝一声，道：“你是干甚么的？”<p>　　随着那一声大喝，他整个人都向外，已经伸手一掌，击向那人的背后。<p>　　可是就在那一刹间，只见那人转过身子，急叫道：“高斯，是我！”<p>　　一看到了那人的脸面，高斯的那一掌，自然再也击不下去，他硬生生他收住了掌势，叫道：“小张，你在这里作甚么？”<p>　　他因为突如其来收住了势子，所以一面说着，一面不由自主，一个踉跄，向前跌出了一步。<p>　　那个在他门前，鬼鬼祟祟，徘徊不去的人，不是别人，正是张皋木！<p>　　张皋木又哭丧着脸，道：“我在等你回来，我已等了你很久了。”<p>　　高斯打开了门，道：“请进来，有甚么事？”<p>　　张皋木低着头，走了进来，高斯亮了灯，他抬起头来看高斯，高斯这才发现他，这家伙面如土色，象是有甚么大祸将临一样。<p>　　高斯心中不禁十分愤怒，张皋木的日子过得很好，他可以说根本不会有甚么麻烦的。但是现在，他却是充满了烦恼，而更愚蠢的是，他的这种烦恼，全是自己找来的，本来就是根本不存在的。<p>　　高斯忍不住伸手重重地拍了一下，他本来是准备好好他责骂张皋木一番，但是随着那“啪”地一声响，张皋木竟像吃惊的兔子一样，跳了起来，那倒使高斯不忍心再去责骂他了。<p>　　高斯只是叹了一声，道：“好了，那个活神仙，又说了些甚么？”<p>　　“他……说我今晚午夜之前，会遭横祸，会……死！”张皋木几乎是一面哭着，一面说话的。<p>　　高斯不禁笑了起来，天下竟有这样傻的傻瓜，而且，他也几乎立即可以想到那是怎么一回事了。<p>　　他笑了起来，道：“可是不要紧，他是活神仙，有办法替你禳解，是不是？”<p>　　张皋木不住地点头。<p>　　高斯更忍不住而“哈哈”大笑起来，道：“那么，这活神仙向你索取多少钱，来替你消灾解祸？”<p>　　张皋木的神情有点愤怒，道：“高斯，你以为那活神仙是江湖骗子幺？”<p>　　高斯实在忍无可忍了，他大声骂道：“混蛋，这家伙还不是骗子是甚么？”<p>　　“那你完全弄错了，”张皋木摇着头，“他不是骗子，他不向我要钱，他说有办法替我消灾，他也不要我相信他，因为我的死活是与他无关的。”<p>　　高斯心中，不禁疑惑了起来，道：“那么，他替你用甚么方法消灾？”<p>　　“我也不知道，他要我今晚午夜之前去见他，最好在午夜之前半小时，他给了我地址，他说，如果我不去见他的话，那就难免横祸加身，他还特别郑重声明，决不收我分毫费用，因为他已经知道我破了财。”<p>　　高斯凝视着张皋木，好久不说话，他知道小张是一个怪人，但是小张却也绝不是一个说谎者。而如果小张说的话是真的，那么，这个活神仙是在弄甚么玄虚呢？<p>　　高斯根本不相信世上会有未卜先知的人，是以他可以肯定这个挂着活神仙招牌的人，必有目的，然而，他那目的何在？<p>　　如果他没有未卜先知的能力，那么，为甚么小张真的会破财呢？<p>　　高斯觉得，事情还得从张皋木昨天晚上，无端端损失了三万元这件事查起。<p>　　但是高斯却没有直接问他这个问题，高斯只是问道：“那么，你准备怎样，去不去？”<p>　　张皋木叹了一声，道：“有甚么办法，他的话那么灵验，我不去怎么行？”<p>　　“那你来找我干甚么？”高斯责问。<p>　　“你……见多识广，我想来向你请教一下，而且如果我真的一定注定要遭横祸，那么我也想向你交代几句最后的话。”<p>　　高斯厉声叱道：“别胡说了，小张，我问你，昨天晚上你破了财，是怎么一回事？不论事情的经过如何，你老老实实告诉我。”<p>　　张皋木的脸上，突然红了起来。<p>　　昨天晚上，在高斯离开之后，张皋木仍然有点心神不定，他转动着手中的酒杯，他并不是一个嗜酒的人，但这时，他却需要酒精来镇定他的神经。<p>　　正当他呷了一口酒之后，突然一股香气，自他的背后，飘了过来。接着，一只腴白的玉手，已搭在他的肩上，张皋木的耳际，也传来一个甜腻得几乎令任何一个男人听了，心头都会生出一种异样的声音，道：“你还不送我回去。”<p>　　张皋木吃了一惊，几乎连手中的酒，也泼了出来，他连忙转过头去，而当他转过头去时，一个柔软的身体，已几乎全靠在他的背上，张皋木看到的，是一张娇甜的脸庞，动人之极。<p>　　张皋木的心头，不禁怦怦乱跳了起来，那是一个身材玲珑净凸的美人儿！<p>　　而更令张皋木灵魂出窍的是，那美人儿的手中，提着一件大衣，她穿的却是一套两截的奇装，那衣服的上半截，几乎就只是一副胸罩而已，当那美人儿伏在张皋木的背上，两条雪白的手臂，绕住了张皋木的头颈之时，张皋木实在无法不飘飘然。<p>　　他嗫嚅他向那美人儿道：“小姐，我并不认识你啊。”<p>　　可是，那美人儿的手指，却轻轻地按在张皋木的鼻尖上，道：“送我回去，唔？”<p>　　那一下“唔”，除了柳下惠之外，可以说没有甚么人可以抵抗得住，张皋木还是一个单身汉，更是难以受得起这个诱惑。他象是睡在云端一样飘飘地站了起来，手臂环住了那美人儿的纤腰，而那美人儿的纤腰，是整个裸露在外的。<p>　　张皋木甚至记不起自己是怎样离开夜总会的了，他只记得那美人儿香馥柔软的娇躯，一直偎依在他的身边，他的神志变得很迷糊，也很兴奋，等到他清醒过来时，他是赤身露体的。<p>　　那美人儿则裹着一条大毛巾，在嘤嘤哭泣着，美人低泣，如梨花带雨，倒是美的另一个境界。可是不美的是，张皋木的面前，站着三个凶神恶煞似的大汉，个个拳头，都有醋钵大小。<p>　　张皋木考虑了十秒钟，当他肯定自己决计无法敌得过那六只拳头，他就开始讨饶，结果，张皋木签了一张三万元的支票。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_4'>第09册 未卜先知 第三章</b><p>");

document.write ('　　张皋木越说越脸红，等到他说完，他哭丧着脸，道：“我平时也不是不克自持的人。”<p>　　高斯又是好气，又是好笑，道：“如果那女人真像你说的那样动人，那三万元也是值得的。”<p>　　“求求你，别开玩笑了。”<p>　　“好的，我们不开玩笑，小张，这是一个老得不能再老的‘仙人跳’，他们当然曾威胁你，拍下了大量的照片，是不是？”<p>　　小张涨红了脸，点着头。<p>　　“他们将底片还给了你？”<p>　　“是的，当场就还给了我，是已经洗出来的，那，那……真丑恶。”<p>　　高斯突然道：“走！我们走！”<p>　　小张奇怪地望着高斯，因为他不知道高斯要到甚么地方去。<p>　　高斯道：“我和你一起去找那活神仙。”<p>　　张皋木摇手道：“那不行，他说了，只准我一个人去见他。他说，那是一个十分凶恶的时辰，我如果一有行差踏错，那就完了。唉！高斯，你不知道自己的死期，糊里糊涂死了，倒也算了。可是一知道了自己的死期，那滋味，唉！”<p>　　张皋木并没有说出那滋味究竟怎么样来，但是他却也可以肯定，那滋味真不好受，而不是假的。这一点，从张皋木的神情上就可以看出来。<p>　　高斯决尽最后的努力，他道：“小张，既然你将我当作朋友，我也要将我所想到的事，完全讲给你听才对，是不是？”<p>　　高斯得到的回答是小张的点头。<p>　　高斯又道：“那么，你听我说，不要打断我的话头。我认为这件事，从头到尾，都是一个骗局，那个甚么活神仙，根本就是一个骗子，世上有许多像你这样的人，所以这个活神仙才能得其所哉。”<p>　　张皋木果然没有打断高斯的话，但是他却不断摇着头，表示他不同意高斯的话。<p>　　而高斯则不理会他的摇头，自顾自说了下去，道：“这种骗局，实在是太明显，为甚么那个女人迟不出现，早不出现，就在我离开的时候就出现了？可知早就有人在跟踪着你，作有计划的敲诈。由于你心中也认定了自己会破财，所以，他们敲诈起来，也更容易得手。你在银行中有三万元现款，一定也是你讲给活神仙听的。小张，你的智力简直和白痴一样。”<p>　　张皋木突然举起双手来，高斯呆了一下，道：“你这是甚么意思？”<p>　　张皋木道：“我可以说一句话幺？”<p>　　高斯给他弄得啼笑皆非道：“说，只管说。”<p>　　张皋木道：“如果照你所说那样，活神仙是骗子，那么，我的钱已给他骗光了，他还能在我身上，得到些甚么呢？”<p>　　高斯呆了一下，这倒的确是一个问题。高斯一时之间，还说不出来。<p>　　而张皋木在高斯一呆之间，却已下了结论，道：“所以我说，他不是骗子。”<p>　　高斯忙道：“我和你一起去见他，我一定可以揭穿他的阴谋。”<p>　　张皋木几乎哭了出来，道：“高斯，如果你不想我遭横祸的话，就让我一个人去见他吧！希望他有办法替我消灾。高斯，如果我死了，你能替我做几件事情幺？”<p>　　高斯实在忍无可忍了，他陡地一拍桌子，道：“不能，甚么我也不做。”<p>　　张皋木抬起头来，望了高斯半晌，才难过地摇了摇头，道：“好，我也没有办法了。不过我不怪你，因为同样的事，不曾发生在你的身上。”<p>　　他一面说，一面向门口走去。当他拉开门的那一刹间，高斯真想再开口叫住他的，但是高斯知道，自己叫住了他，也是白叫的，还不如采取行动的好。<p>　　就在那片刻间，高斯已经决定跟踪张皋木，去看看他和那活神仙的会面，有甚么结果，是以高斯非但没有出声，反倒在张皋木离开之后，重重地关上了门。<p>　　他在防盗镜中，向外看着，看到张皋木走到电梯前，并进了电梯。<p>　　他一见到张皋木进了电梯，立时拉开门，以百米冲刺的速度冲到楼梯上，半层半层向下跳着，当他来到大门口的时候，电梯还未曾到达。<p>　　高斯一眼就看到张皋木的车子，停在门口不远处。他立时奔向张皋木的车子，伸手拉了一拉。张皋木心慌意乱连车门也未锁。<p>　　高斯进了车厢，在后排座位前，蹲了下来。<p>　　他相信张皋木这时正为他未来的横祸而担心，在失魂落魄的时候，是不会发现他的。他躲起来不久。就看到张皋本来到车门旁。<p>　　可怜的张皋木，他还以为他离开的时候，是锁上车门的，是以他来到车边，取出车匙来，先锁上了车门，拉了拉，这才知道原来车门没有锁，然后再开了车门，坐在驾驶位上。<p>　　他坐着发了好一会呆，才驾着车，向前驶去。<p>　　高斯以为他一定是驾车到活神仙那里去了。可是十分钟之后，高斯却发现张皋木只是驾着车，在马路上无目的地兜着圈子。<p>　　高斯的心中暗暗地着张皋木，这样失魂落魄的话，就算根本没有横祸，也会变得横祸临头了。高斯看了看手表，已经十一点了。<p>　　看来，张皋木还未曾决定是不是应该到活神仙那里去。他继续在兜着圈子，到了十一点二十分，张皋木才将车子转入另一条路。<p>　　那条路，决不是回张皋木住所的路，如果他不是想兜另一个圈子的话，那就是说，他准备去见那个活神仙了。高斯的心中也不禁有点紧张了起来。<p>　　十一点三十分，张皋木将车子停在一幢相当精致的小洋房外，那房子有一个不算十分大的花园，在客厅中，有黯淡的灯光透出来。<p>　　如果这就是活神仙住所的话，那么，这个活神仙的日子，可以说过得很不错。高斯在想，这表示，世上像张皋木这样的人，还真不少。<p>　　张皋木停下来，又呆了半分钟，才打开车门，走出去，在铁门前按铃。可是，高斯看得很清楚，他的手指还未曾碰到门铃，铁门便自动打了开来。接着，便是一个听来很具磁性的男人声音，道：“张先生，请进来。”<p>　　张皋木显然被这种现象吓呆了，当高斯看到张皋木脸上那种惊呆的神情之际，他几乎笑出声来。<p>　　那根本是简单之极的事情，要造成那种现象，只需要一支电视摄影管，一副小电视机，一具传音器，和一个自动开关掣就行了。<p>　　而这种现象，就有可能使得张皋木以为活神仙的确是神仙了。<p>　　高斯看到张皋木走了进去。由于他已知道在大门口是有着电视摄影机的，是以高斯在张皋木走进去之后，打开另一边的车门，仍然蹲着身，下了车，立时奔到了路边。然后，他再避开大门，来到了那房子正门左侧的围墙脚下。<p>　　那房子中十分静，似乎没有甚么人声。高斯一到了墙脚下，只停了几秒钟，便已爬上了墙，轻巧地翻了下来，弯着身，奔近屋边。<p>　　客厅中的灯仍然亮着，高斯来到了窗下，慢慢地抬起头来，从窗帘的缝中，看到了客厅中的情形。他看到张皋木一个人，面色灰败地坐着。<p>　　张皋木在突然之间，抬头向上望去，但是高斯却无法看到张皋木是在看甚么，他只是在猜想，可能有人从楼上下来了。<p>　　果然，张皋木站了起来，口唇动了一动，好像是在称呼那人。但是窗子关着，高斯却听不到他在讲些甚么，高斯忙将身子抬高了些，将耳朵贴在玻璃上。<p>　　他听到了刚才在门口听到的声音，道：“我早知道你一定会来的。”<p>　　张皋木道：“活神仙……先生，现在已快午夜了，你看我该怎么办？”<p>　　高斯要竭力摒着气，才能忍住笑。因为在“活神仙”三个字之下，加上“先生”的称呼，那简直是一件滑稽透顶的事。<p>　　张皋木显然是急得语无伦次了，才会那样的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_5'>第09册 未卜先知 第四章</b><p>");

document.write ('　　那声音听来很镇定，也有一种使人相信他讲话的魅力，他道：“在我这里，倒是不要紧的，可是你不可能在我这里不走。”<p>　　张皋木哀求道：“是啊，活神仙先生，所以千万要请你想想办法。”<p>　　高斯设法想看看，那位“活神仙先生”究竟是怎样的人。但是他从窗帘缝中望将进去，却完全没有法子看得清，是以他只好仍然听着他的声音。<p>　　活神仙道：“这个……我看你似乎还不是十分相信我的话。我看……你还是回去吧。”<p>　　张皋木几乎哭了出来，道：“如果我不相信你的话，我怎么会到你这里来，求求你，想想办法，如果你要钱的话，我也可以去设法的。”<p>　　高斯听到这里，心中不禁暗叹一口气，心想改行做骗子，倒也不错。难得会有人自己送钱上门。<p>　　高斯也已下定了决心，如果活神仙一开口说要钱，那么他就破窗而入，去揭发活神仙的骗局了。<p>　　可是，活神仙接下来所说的话，却大大出乎高斯的意料之外，只听得他的言语中，象是充满了怒意，喝道：“胡说，我要你的钱干甚么？你以为我是甚么样的人，快走，我不要再见你。”<p>　　张皋木忙道：“是我说错了，活神仙先生，请你原谅我，我心中实在太着急了。”<p>　　张皋木一直哀求着，活神仙却一直不出声，过了好久，活神仙才道：“好了！好了！我给你一样东西，你将那样东西带回去，或者可以避过大难，可是你得记着，你不能起好奇心想看那是甚么！”<p>　　张皋木连声的答道：“是！是！”<p>　　高斯看到张皋木接过了一只大盒子，盒子外包着牛皮纸，体积大约是一尺见方。<p>　　张皋木抱着那盒子，好像那盒子便是他的救命菩萨一样，他捧着那盒子道：“谢谢，真谢谢！”<p>　　活神仙站了起来，向前走出了一步，指着那只盒子，那时候，在窗外的高斯，可以看到他的侧面，虽然只看到他的侧面，但是高斯却觉得他十分脸熟。<p>　　活神仙指着那盒子，道：“你将这盒子带回去，等到明天中午你的恶时辰就会过去，那时，就会有人到你家中，来取回这个盒子的。”<p>　　张皋木忙道：“是，我明天整天不出去，等你派人来取回它。”<p>　　活神仙挥着手，自顾自转回身，走了开去，张皋木棒着那只盒子，走了出来，高斯连忙向外退了开去，他退到了墙脚下，迅速地翻过了墙，等他奔到墙角处的时候，只见张皋木正棒着那只盒子，进入他的车子中。<p>　　高斯又不敢高声叫他，只是拚命摇着手，可是张皋木显然除了那只盒子之外，甚么也不加注意，是以他根本未曾看到高斯摇手。<p>　　高斯眼看着张皋木驾车离去，他连忙返身奔了出去，奔出了一条街，拦截到了一辆计程车，叫司机驶向张皋木的住所去。<p>　　当他按了电铃，张皋木开了门之后，高斯大踏步跨进张皋木的住所，他一眼就看到张皋木将那盒子，放在桌子上。他为高斯开门后，便立时回到了桌子旁，指着那盒子，道：“高斯，这就是活神仙给我避灾的东西，我猜那里面，一定是一道灵符。”<p>　　高斯恶狠狠地道：“你该活到十五世纪去。张皋木，快拆开来看看，那是甚么？”<p>　　张皋木吓得脸都黄了，连忙伸手抱住了那只盒子，道：“不能，万万不能，活神仙吩咐过，如果我一拆开来，那我就完了。”<p>　　高斯怒道：“放他的屁！”<p>　　高斯一面说，一面用力在张皋木的身上，推了一推，那一推的力道十分大，将张皋木推得一个筋斗，向后翻了出去。可是，高斯还未能得到那盒子，因为张皋木将它紧紧抱着。<p>　　高斯大步跨了过去，喝道：“将它给我。”<p>　　张皋木脸都青了，他紧抱着那盒子，道：“高斯，别看你我是好朋友，如果你胡来的话，我可要报警，这是我的地方，你快走。”<p>　　高斯却坚持着，道：“让我看看那盒子中是甚么，我立刻就走。”<p>　　“不行。”张皋木尖声叫着。<p>　　高斯道：“我看那活神仙，肯定不是甚么好东西，他给你的那盒子中，放的可能是违法的东西，小张，你头脑太简单，给人家利用了。”<p>　　高斯一面说，一面又向前逼了过去，张皋木不住后退，一面尖叫道：“救命！救命！”<p>　　高斯倒也未曾料到张皋木忽然会那样尖叫起来，他呆了一呆，已听到街上有人道：“二楼有人叫救命，快上去看看。”<p>　　在不到五秒钟的时间内，只听得一阵急骤的敲门声，张皋木忙奔过去，将门打开来，两个警员走了进来，齐声问：“甚么事，有人叫救命。”<p>　　“是的，”张皋木指着高斯，“这是我住所，我不欢迎这个人在我这里，而他又不肯走。”<p>　　两个警员立时向高斯望了过来，高斯在那时候，实是尴尬之极，他忙道：“两位，请听我说，我们两人是好朋友，认识很久了。”<p>　　那两个警员冷冷地道：“可是，这位先生却说，他不欢迎你。”<p>　　高斯摊了摊手，道：“好，我走，小张，好，我走。”<p>　　那两个警员道：“行了，你如果再说下去，可能会犯威胁恐吓的罪了。”<p>　　高斯悻悻然走了出去，那两个警员一直跟在他身后，张皋木立时关上了门，那两个警员道：“要不要我们送你回去？”<p>　　高斯道：“不必了。”他大踏步向前走去，当他经过一个电话亭之际，他停了一下，想了大半分钟，才走了进去，打一个电话给李玉芳。<p>　　李玉芳还在办公室中，高斯忙道：“玉芳，有一件很奇怪的事情，我想来见见你，我认为这件古怪的事中，有着严重的犯罪意味。”<p>　　李玉芳笑道：“你不要又犯神经过敏吧？”<p>　　“我想不是，这件事太怪了。”<p>　　“好，”李玉芳无可奈何，“你来吧！”<p>　　高斯放了电话，十分钟之后，他已走进李玉芳的办公室，三十分钟之后，他已将事情的始末，详详细细地告诉了李玉芳。<p>　　李玉芳用心听着，道：“你感到那活神仙很面熟，那是为了甚么？”<p>　　高斯道：“我说不上来是为甚么，但是……是了，我在报上，好像在报上见过这人的照片。”<p>　　李玉芳按了按对讲机，道：“拿那本照片簿进来。”<p>　　当她转过了头，道：“高斯，你慢慢从这本照片簿中找那个人，这可能要很久，我还有事情，你一找到活神仙，就告诉我。”<p>　　高斯点着头，一个警员已捧着一本厚厚的照片簿，走了进来。<p>　　在那本照片簿中，有着几千个罪犯的照片，高斯才打开第一页，便不禁叹了一口气，他向李玉芳望了一眼，李玉芳已自顾自地在工作了。<p>　　高斯只得一页又一页地看下去，他必须仔细看每一张照片，因为他看到的活神仙，只是一个侧面，所以他要辨认得十分仔细。<p>　　一小时过去了，他才看了六分之一，而他的颈骨和脊椎骨，却已酸痛起来，他伸了一个懒腰，想和李玉芳闲谈一会。<p>　　可是李玉芳却象是根本不知道甚么叫疲倦一样，仍然埋首在她的文件堆中，连头也不抬一下。<p>　　高斯只好打了两个呵欠，又只好一页一页地翻下去，又过了半小时，他突然跳了起来，道：“是他，我不会认错，一定是他。”<p>　　他棒着照片簿，重重地将照片放在李玉芳的办公桌上。李玉芳先抬起头来望了他一眼，颇有责怪之意。但是，当她看到高斯指着的那张相片之际，她突然站了起来道：“你没有认错？”<p>　　“没有，绝不会。”<p>　　李玉芳的神态紧张起来，她一下子按下好几个键，才问：“他住在甚么地方？”<p>　　高斯说出了那地址，李玉芳立时在对讲机中复述了那地址，命令道：“三组人员，同时出动，漏网的大毒犯甘金忠，就在那地址。”<p>　　高斯兴奋地怪叫了一声，道：“要小心，他的正门有电视摄影机。”<p>　　李玉芳又道：“走，我们去找你朋友，我想，那盒子中，自然全是毒品。”<p>　　“走！”高斯已迫急不及侍地冲出了李玉芳的办公室。<p>　　当李玉芳和几个警员，以及高斯一起进入了张皋木的住所，张皋木仍然坐在桌旁，对着那只盒子，高斯望着张大了口的张皋木，道：“小张，你真的有麻烦了，你在一个大毒贩的手中，接过了一盒毒品。”<p>　　李玉芳指着桌上的盒子，道：“就是这个？”<p>　　高斯点着头，张皋木已然完全无适从，一个警员，已将那盒子外的封纸割开来，在一层牛皮纸之下，是一层油纸，然后，又是一层很厚的尼龙胶布，割开了那层胶布之后，是一只木盒，当木盒弄开后，就是许多一小包一小包的小纸包。<p>　　那些小纸包被割开后，白色的粉末，便呈现在眼前，一个警官用手指拈起了一些那种白色的粉末，嗅了一嗅，用舌头一舐，便道：“海洛英粉末，我相信它的纯度，在百分之九十以上。”<p>　　高斯直到天亮，才回到家中。<p>　　他实在已经很疲倦了，但是他却十分兴奋，因为他从张皋木来找他开始，就知这件事，有着浓厚的犯罪意味，现在，已经得到证实。<p>　　甘金忠在沉睡中被捕，他也立即招认他活动的情形。他挂出“活神仙”的招牌，先观察来找他的人，是不是特别迷信于自己的命运。然后设计圈套，使那些无辜的人受骗并利用他们。<p>　　遇到张皋木那样的人，他就先使他的“预言”，灵验一次。<p>　　那是很简单的，一个艳女郎可以令人破财，一辆横冲直撞的汽车，可以使人受横祸，甚至，他还曾放过三次火，然后，他就“预言”更大的灾难，而将毒品交给人，另外通知小买家在那人住处取得毒品。<p>　　由于像张皋木那样的人，是全然没有案底的，他们也根本不为警方所注意，所以这个活神仙的办法，已进行了很久，也进行得很顺利。<p>　　当甘金忠说出他用这个方法，卖出近三百磅海洛英粉时，高斯不禁叹了一声。<p>　　这时，他躺在床上，他仍然在想：为甚么世上有那么多人，对自己的未来感到兴趣？一个人如果完全知道了自己的未来，那么活着还会有甚么趣味？<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_1'>第10册 迷途横祸 简介</b><p>");

document.write ('　　高斯和几个朋友，走进一个狠深的山洞寻幽探祕。他的朋友在前面愈走愈远，转了一个弯，高斯看不见他们；他又不少心弄坏自己的电筒，陷进黑暗之中。<p>　　高斯继续向前走者，发觉自己在一条十分狭窄的山缝中，相信和同伴走了不同的路。<p>　　迷失在山洞中的高斯，会有什么奇遇呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_2'>第10册 迷途横祸 第一章</b><p>");

document.write ('　　漆黑的一片，甚么也看不到，高斯的双眼瞪得老大，可是仍然甚么都看不到，实在太黑了，高斯双手伸向前，慢慢地向前走着。当他一吋一吋向前移动着的时候，他才真正感到，瞎子是世界上最值得同情的人。他在黑暗中只不过几分钟，心中已兴起了一种极度的恐惧感，真难想象瞎子一生都要在黑暗中渡过，是怎样的一种悲哀。<p>　　高斯实在不知道，自己是如何会突然陷进这种极度的黑暗中的。<p>　　他和几个朋友，走进一个很深邃的山洞，寻幽探秘，高斯落在最后。当前面的几个人越走越远时，他拔足追了上去，电筒的光芒就在他前面不远处，可是山洞一定在前面有一个转弯，因为他眼前是突然黑下来的，那自然是前面的几个人已转过了弯去。<p>　　当他眼前陡地黑下来时，他扬着手想要叫唤，但是当他一扬手的时候，他手中的电筒，却碰在山洞洞壁的岩石上。<p>　　那全然是出于高斯意料之外的，高斯的手一松，手电筒跌到了地上，高斯立时俯下身去，想拾起手电筒来。但是他才一弯下身，便听得一阵骨碌碌的声响，手电筒向前滚了去。等到手电筒滚动的声音听不到时，高斯也找不到他的手电筒了。<p>　　于是，他就陷进一片黑暗之中。<p>　　他先是大声叫了几声，他的叫声，在山洞中引起了空洞的回声，但他并没有得到回答。于是他手扶着洞壁，向前迅速地走过去，一方面，他希望可以踢到他的手电筒，但是，在几分钟之后，高斯却觉得十分不对劲了，他已向前走出了相当远，也不断地在叫着，可是他却始终未曾见到亮光，也没有听到任何声音。<p>　　高斯仍然向前走着，当他发觉自己在一条十分狭窄的山缝中，他的心里，真正恐慌了起来。他一定和他的同伴走了不同的路，他不知道走到山洞的甚么地方来了！<p>　　他十分后悔，因为早知道会有这样的结果，他还是干脆停着不动的好，那样，他的同伴回来的时候，一定可以找到他的。<p>　　当高斯想到了这一点时，他立时转身，往回走去，可是又走了好久，他脚踏到了一洼积水，那汪积水的面积很大，高斯走了十几步才走到干地上。当高斯走出了那洼积水后，他心中的恐惧更甚了。因为他来的时候，并没有经过那洼积水。<p>　　那也就是说，他已不能回到原来的地方，虽然他那样想，可是他却又走错了路。现在他不知道自己在山洞的甚么地方了，高斯呆立着，又大声呼叫了起来。<p>　　他叫了很久，除了他自己发出的叫喊声的回声外，他得不到任何的回答。而当所有的回音全都静下来之后，他听得一种“滴滴”的声音。那是滴水声，水从岩石的缝中，一滴一滴落下来，在地上形成了一洼积水，那种单调的声音，可能不知持续了多少年了。<p>　　这时候，在这种情形下，那种单调而有规律的滴水声，更使高斯心中的恐惧，越来越甚。<p>　　停在这里，也不是办法，因为高斯知道，他这时所在的地方，并不在原来走进山洞的途径上，他的同伴，是不会发现他的，他要继续向前走，才能发现他的同伴，或者是自己找出路。<p>　　高斯双手摸索着，继续向前走着。<p>　　他心中在想，他和一起进山洞来的同伴已分开很久了，他们应该已开始在找他，那么，他至少应该听到他们的叫唤声才是，为甚么却一点声音都没有？多少有一点声音，也是好的。<p>　　他一面走着，一面又大声叫了起来，直到他的喉咙有点嘶哑了，他才停了下来，他没有做过甚么剧烈的运动，但是他的心跳却十分剧烈。<p>　　他知道这时仍然在山中，可是那一定是一个很大的山洞，因为不论他的手怎样向四面摸索，都碰不到任何东西，他象是在无边无际的黑暗之中。<p>　　高斯突然向前奔了出去，奔出了十来步，他重重地撞在水洞的洞壁上，那一撞，虽然撞得他跌倒在地，好生疼痛，但这一撞倒是使他的总算略为放下一点心来。被困在黑暗的山洞中，固然可怕，但如果黑暗是无边无涯的话，才更加可怕。<p>　　高斯扶着墙壁，站了起来，他一直扶着墙，他经过了很狭窄的山缝，几乎是要侧着身，硬挤才能通过。<p>　　他明知自己越是向前去，便越是糟糕，他决不可能那样乱走，走出洞去的，但是，他却没有勇气停下来不动，那会让他觉得可怕。<p>　　他不知走了多久，他渴望听到一点声音，渴望见到一点光亮，但是，他却甚么也听不到，一点光亮也没有，高斯不知道走了多久，他不住在喘着气，直到他开始感到疲倦。<p>　　在一感到疲倦之后，疲倦的感觉，就在迅速地增加，直到他要坐下来休息，而一坐下来之后，高斯突如其来，想到了死亡！<p>　　高斯在和他的同伴失散之后，心中所想的，只是如何才能找到出路，如何才能找到他的同伴，当他坐下来之后，他第一次想到了死亡。<p>　　而当他想到了死亡之后，一阵阵寒意袭上他的心头，他想到可能死在这里，可能永远没有人找到他，他可能一直在山洞中走，一直找不到出路，一直到死前，他仍然见不到一点光亮。<p>　　高斯将眼睛瞪得更大，虽然山洞中很清凉，但是高斯的额上，已然沁出了大滴的汗水来。<p>　　高斯任由汗水向下流，遮住了他的双眼，他也不去抹拭，反正他甚么也看不到，他也不必担心自己的视线模糊，他开始在衣袋中摸索着，想找到一件可以发出光亮的东西来。<p>　　但是他身边没有火柴，没有打火机，他的手电筒已经失去了，他没有法子可以产生光亮。<p>　　高斯又站了起来，当他站起之后，他拚命向前走着，他开始跌倒，跌倒又爬起，渐渐地，他跌倒的次数更多，最后他伏在地上，不住地喘着气。<p>　　和高斯一起走进山洞来的，一共是四个人，全是高斯的好友，他们走得太快了，等到他们发现高斯好久没有插口进来，赞美山洞中奇异雄伟的景色时，他们才发现，高斯不见了。<p>　　他们一起叫着高斯的名字，挥舞着手电筒，往回走着，他们一路走进来的时候，一路在洞壁上划着记号，是以在二十分钟后，他们已走出了山洞。<p>　　可是，一路上，他们并没有看到高斯，高斯也不在山洞口。<p>　　他们开始着急起来，又再次走进山洞去。<p>　　这一次，他们发现了高斯的手电筒，跌在洞壁处，他们站在电筒前，又叫嚷了半晌，一个道：“不对头，高斯一定出事了！”<p>　　另一个道：“不会吧，只怕是他故意躲起来，吓我们的。”<p>　　又一个道：“不，高斯不是无聊的人。”<p>　　最后一个说话的意见最好，他道：“我们留两个人在这里，另外两个人快去报警，这山洞中各种各样的叉道十分多，如果高斯真迷了路的话，可能再也走不出来。那不是开玩笑的事情。”<p>　　四个人的脸都变了色，留下两个人在山洞中，另外两个离开了山洞。<p>　　那两个留在山洞中的人，继续寻找着高斯，他们来到了一个岔道口，从洞壁上留下的记号来看，他们是向左边的山洞中走去的，高斯既然没有追上来，那么，他一定是向右边的山洞走去了。<p>　　两人循着右边的山洞，走了片刻，看到前面有七八条通道，根本无法知道高斯是走进那一条通道。他们在每一个通道口上，叫嚷了好一会，他们也不敢再向前去，又退到了山洞口。<p>　　高斯仍然没有出现，一直到天色快黑了，才看到大队警察，和去召警的两个人，来到了洞口天色迅速地黑了下来，警员已经联队在洞中搜索了一小时之久，他们找到了那洼积水，也肯定高斯曾经经过那里。但是高斯现在到甚么地方去了，他们却不知道。后援的警员不断来到，洞口外，已经搭起一个架子，作为临时指挥部。<p>　　进山洞搜索的警员，都配备着无线电对讲机，报告着山洞中的情形，到晚上九时，李玉芳也来了。<p>　　李玉芳一到，一个警官就苦笑道：“高斯给了我们许多麻烦，但也帮了我们不少忙，可是却想不到，这次他却在山洞中迷失了。”<p>　　“搜索的情形怎样？”<p>　　“高斯的同游者，发现他的电筒落在地上，他可能一直在黑暗中摸索，直到现在，还在黑暗中，而已经过了五六个小时了。”<p>　　李玉芳皱起了眉，已经五、六个小时，处身在黑暗之中，那是十分可怕的事。高斯是李玉芳的好朋友，李玉芳的心中，也极其焦急，她道：“我进去看看。”<p>　　她配带着搜索的装备，走进了山洞中，山洞中警员很多，大家都在分头搜寻着，已经经过的地方，在洞壁上全部留下了记号。<p>　　高斯倒在地上，很久，他才又站了起来，他的双腿在不由自主地发着抖，高斯在洞中，已走了许多路，但是他的双腿发抖，决不是因为他走得太久的缘故。如果是在山洞之外，他还可以一口气走上七八哩。但是，闷在山腹之中，想到可能再也出不了山洞时，他的双腿便没有法子不发抖了。<p>　　高斯摸到了洞壁，站着不动，他想听到一些声音，因为他被困在山洞中，已经许久了。和他一起来的同伴，应该早已发现他失踪，并向警方求助，应该已有人开始来寻找他了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_3'>第10册 迷途横祸 第二章</b><p>");

document.write ('　　他是多么渴望听到一点人的声音，可是他能听到唯一的声音，就是他自己的心跳声。<p>　　高斯站了许久，才继续向前走着，他不知又走了多远，他双手可以触摸得到的，全是嶙峋岩石，在这些岩石上，有泉水流水，高斯便凑上唇去，舐着泉水，他一直向前走着，而在他的眼前，也只是黑暗。<p>　　突然之间，高斯忽然觉得眼前，亮了一亮！<p>　　高斯立时站定，他的心怦怦跳了起来，跳得十分剧烈，他立时睁大了眼睛。<p>　　可是刚才那一下光亮，却一闪即减，等他定下神来，眼前仍然是一片黑暗。<p>　　高斯的心中，难过得几乎痉挛了起来，他喘着气，自己对自己说着：不，那不是眼花，刚才，我的确是看见光亮的，那好像是有火花闪了一闪。<p>　　可是，为甚么现在，眼前又是一片漆黑呢？莫非，那只是自己的幻觉？人在沙漠中久了，会看到绿地，难道在黑暗中久了，也会在幻觉中看到火花幺？<p>　　高斯紧紧地握着手，他的手心，正冒着冷汗，刚才突如其来的那片光亮，再出现一次，快点再出现一次吧！<p>　　在他心中极度的慌乱之中，他也不知该祈求哪一位神祇护佑，让他再看到那一点光亮，但是，他终于又看到那火花一闪了！<p>　　的的确确，就在他的面前，约莫三十码处，有火花闪了一下。<p>　　那种火花闪耀的光芒，如果是在白天，或者即使在微弱的烛光下，看来也是绝不起眼的。但是，高斯在黑暗中却实在太久了，是以当他这时，再看到微弱的火花时，他就像看到太阳一样。<p>　　有火花，就有人，有人，他就可以走出山洞了。高斯一想到这里，整个人都轻松了起来，他大踏步向前走着，在不到一分钟的时间内，火花接连闪耀了几次，接着，在他前面，便出现了一小团火，那一小团火，映着一个满是络腮胡子的脸，那张脸的口中，咬着一支烟。<p>　　发出火花来的，是一只打火机，而那一小点火，就是燃着的打火机。<p>　　那人用打火机来点火，自然要不了多少时间，但是就在那短短的几秒钟中，高斯已看到，自己的确已找到山洞的出口处！<p>　　自然，那出口绝不是他进来的那个，那只是一个很狭窄的山缝，勉强可以供一个人挤出去，那口中含着香烟的人，就站在石缝口，他正在用力吸着烟，烟头的火，映着他的脸。<p>　　高斯只能看到他半边脸，因为他的脸向着外面。高斯也可以看到山外的情形，天色早就黑了，天很阴暗，外面几乎伸手不见五指，这就是为甚么高斯看到火花，并不知他已可以通向外面的缘故。<p>　　一个人在山洞中被困了那么久，突然之间，发现自己可以离开山洞，而且，就在洞口，还有着另一个人可以和自己交谈，那种愉快，简直是难以形容的，高斯几乎要忍不住大叫了起来。<p>　　可是，他只是张开了口，却没有叫出声来。<p>　　因为在他看到那个人时，便觉得那个人，十分异样，他站在石缝口子，一只脚踏在另一块岩石上，一只手，却握着一柄来福枪！<p>　　高斯可以肯定那是一柄来福枪，烟头上的火光，映在枪管上，反射出一种阴森森，殷殷光芒来，那人的脸一直向外望去，看来他正在等待着甚么？<p>　　人的心理，有时是很奇怪的，当高斯被困在山洞中的时候，他那种迫切想离开山洞的心情，好像只要一看到有出口处，爬也要爬出去一样。<p>　　但是当他发现，已经可以轻而易举地出去时，他却又不那么急于出去了，他只是悄悄地走近了些，站立不动。<p>　　那个站在石缝口的人，心中一定很焦躁，因为他不断地变换着他站立的姿势。<p>　　这时候，高斯有更多的时间，可以看到山洞外的情形，山洞外好像是一个接近海边的乱石堆，不时有轻微的海潮声传来，那地方当然荒凉之极，高斯心中的好奇心，也不禁油然而生，那个一腮乱胡子，是甚么人？他带着枪，在这里等待甚么？<p>　　高斯是一个好奇心极强的人，当他想到这一点的时候，他早已将自己困在山洞中，差一点不能出来时的心情，全部抛到了脑后。<p>　　那人的一支烟，很快就抽完了，他将烟头抛向外，口中喃喃地说了一句：怎么还不来？<p>　　高斯在那人抛出烟头的时候，向前疾跨出了两步，已经到了那人的背后，等那人喃喃地自言自语之后，高斯立时接上了口，问道：“你在等甚么人？”<p>　　那人显然是绝想不到，在他的身后，深邃的山洞中，会忽然有人接上他的话，他身子陡地一震，在他手中的那柄来福枪，也“啪”地跌到了地上。<p>　　高斯立时伸出一只脚来，踏住了那柄枪，那人的身子，象是僵直了一样，在他喉际，发出奇异的“咯咯”声来，过了好半晌，他才道：“你……是甚么人？”<p>　　高斯心中的疑惑越来越甚，他已可以肯定，那个人不是甚么好人，是以他连忙弯起手指，在那人的背后，顶了一顶，在感觉上，那和一柄枪顶在背上，是差不许多的。<p>　　高斯冷冷地道：“我在问你，你是甚么人？”<p>　　那人忽然苦笑了起来，道：“好，我屈服了，你们的消息真灵通。”<p>　　高斯听了那人的话，心中觉得莫明其妙，但是他却也可以肯定，那家伙站在山缝口，是在干甚么不法的勾当。<p>　　高斯略想了一想，道：“向前走！”<p>　　那人十分听话，向前走出了一步，高斯俯身拾起了那柄来福枪。这时，他的手中，真的有武器了，他侧身挤出那石缝，晚风吹来，高斯深深地吸了一口气。他料得不错，山洞外，正是一个怪石嶙峋，接近海边的石滩，而这时候，在海上传来了一阵“噗噗”的声响，有着一团灯光，看来象是一艘快艇，正在驶进来。<p>　　那艘快艇才一出现，那人便突然向前，奔了出去，他一面奔，一面挥着手，大叫道：“快回去！快回去！”<p>　　高斯陡地一呆，喝道：“你发甚么疯？”<p>　　可是那人像是根本未曾听到一样，仍然向前疾奔着，高斯已经举起枪来，他是可以轻易而举，射中那个人的，可是他没有发射。<p>　　他虽然不知道那是甚么人，心中还是十分感激的，因为如果不是那人站在石缝口，弄出了火光来，高斯根本不知道前面有出口可以走出山洞，他可能错过这个出口，走进另一条岔道之中，再也走不出来。<p>　　高斯想要大声叫那人回来，但是当他抬头向前看去时，那人已在乱石沙滩上打着滚，到了海边，继续在向前奔着，那时，那艘快艇，已经驶到了岸边。<p>　　那人仍然在高叫着，快艇上有人抛出绳子来，将那人拉上了快艇，接着，快艇以极高的速度，向海驶了出去，转眼之间，甚么声响也听不见，快艇上的灯光也消失了。<p>　　高斯呆立着，前后只不过一两分钟的时间，事情便起了这么剧烈的变化，如果不是高斯的手中，还握着那一支来福枪的话，他几乎要疑心，那一切全是他的幻觉了。<p>　　高斯呆了片刻，便顺着山脚，向前走去，半小时之后，他就看到了闪耀的灯光，和喧闹的人声。<p>　　当他渐渐接近那堆灯光时，他看到好几辆警车停着，人影幢幢，有着不少警员。高斯自然立即就知道，那是怎么一回事了。<p>　　他向前奔了过去，一面奔，一面高叫道：“不必找了，我在这里。我走出来了！”<p>　　他的叫声，立时引起了注意，几乎是在刹那间，在他的身边，便出现七八十个警员，两个警员扶着他，高斯忙道：“不必扶，我精神很好。”<p>　　所有的人，都簇拥着他，向前走去，等到他来到了山洞前的时候，李玉芳也闻讯自山洞中奔了出来，到了他的面前，顿着脚，道：“你这个人，就是会给人家惹麻烦，你到那里去了？”<p>　　高斯忙道：“我在山洞中迷了路，以为走不出来了，突然之间，看到前面有火花，有一个人在，总算找到了个出路，你们已经找了我很久了幺？”<p>　　李玉芳立时一伸手，接过了那柄枪来，她用十分奇怪的眼光望定了高斯，高斯摊着手，道：“你不必那样望着我，这不是我的，只不过是我从另一个人手上抢下来的，那个人--”<p>　　高斯的话还未曾讲完，一个警官便走了过来，道：“高先生，请你上救护车。”<p>　　“上救护车？”高斯笑了起来，“为甚么？我并没有受伤，而且我的精神很好，我只要回家休息休息就可以了。玉芳，警方该注意我发现的事。”<p>　　他双手挥舞着，将他如何在漆黑的山洞中，看到了火花的闪耀，接着，便见到一个人在海边等候一艘快艇的经过，讲了一遍。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_4'>第10册 迷途横祸 第三章</b><p>");

document.write ('　　看李玉芳和那几个警官的神情，象是并不怎么相信高斯的叙述，一个警官接过了那柄来福枪，详细地察看着。等到高斯讲完，李玉芳才道：“我们会调查这件事的，让我先送你回家去。”<p>　　高斯既然将经过情形讲了出来，虽然他看出警方不准备立即采取行动，不免有点心急，但是他自然不能催警方立即派出水警轮到海上去调查的。何况李玉芳肯送他回家去，那对高斯而言，是求之不得的事。<p>　　他登上警车，李玉芳将高斯送到了家中，闲谈了一会，才告辞而去，而在李玉芳走了之后，高斯也感到自己的确很疲倦了，他倒在床上，不久就睡着了。<p>　　第二天早上，他醒来，他多年来的习惯是一醒来就翻阅报纸，当他打开报纸的时候，看到他在山洞中迷失的事，竟登载在报纸上，标题是：著名摄影家山洞迷路，劳动警方救助后脱险。虽然新闻的版位不很明显，但是高斯看了，还是多少有些啼笑皆非之感。<p>　　果然，当他照常来到办公室时，开始的两小时中，为了接听一个接一个打来的慰问电话，他几乎甚么也不能做，一直到过了中午，电话才少了下来，高斯才能着手整理一辑和汽车有关的照片。<p>　　可是他才一开始工作，内线电话又响了，他的秘书道：“高先生，有一位郑先生，说是有很重要的事，一定要来见你。”<p>　　高斯感到很不耐烦道：“他事先有约定幺？”<p>　　“没有，”秘书回答：“但是他坚持说，他有很重要的事，关系极重大。”<p>　　高斯的心中暗叹了一声，望着桌上的那大堆要待他整理的照片，道：“好吧，请他进来。”<p>　　高斯的话才一讲完，一个身形魁伟，气宇轩昂的男人，已推门走了进来，那中年男人在门口略站了一下，向高斯望来，道：“高先生？”<p>　　高斯站了起来，道：“是的，郑先生？请坐，郑先生有甚么指教？”<p>　　那中年男人走了进来，将门关好，他并不坐下，而是直来到高斯的身前，当他走向前来的时候，高斯已然感到他的神态，十分神秘。<p>　　他来到了高斯的身前，露齿笑了一下，即使是一个小孩子，也可以看出他那一笑，是绝对不怀好意的。<p>　　高斯陡地一怔，那中年男人已然道：“好了，高先生，那东西对你来说，并没有用处，还给我们吧。”<p>　　那中年人所说的话，在高斯听来，可以说没头没脑到了极点。<p>　　高斯怔住了，一时之间不知该如何回答才好。<p>　　那中年人却又道：“你将它还给了我，我们可以交一个朋友，朋友是不会嫌多的，对不对？”<p>　　高斯仍然不明白对方在说甚么，然而他却听得出，在对方的话中，含有威胁的意味，而且，这种江湖口吻，也不是高斯所欢喜的。<p>　　高斯在脸上明显现出不高兴来，他冷冷道：“对不起，我不明白你在说甚么，你或者是找错人了，我很忙，你看得到的。”<p>　　他已在下逐客令了，可是那中年人却反倒伸过头来，冲着高斯，再一次现出不怀好意的笑容来，道：“高先生，你明白我在说甚么，而且，我也没有找错人，昨天在山洞中乱闯的不是你幺？”<p>　　那中年人说到最后一句，陡地一伸手，已抓住了高斯的衣襟，他的手粗大而有力，紧握住高斯衣襟的手，指骨高高隆了起来，一看就知道他是一个出色的打手。但即使他是一个出色的打手，高斯也不会怕他，高斯几乎立即就扬起了手来。<p>　　可是当高斯的手扬在半空中，还未曾击下去时，那中年人的左手本抓住了高斯的衣襟，右手则一翻，象是变魔术一样地快，已多了一柄手枪，枪口正顶在高斯的肚皮上！<p>　　高斯可以不在乎被粗大的拳头打上几下，可是他却不能不在乎一颗子弹射进他的肚子。所以，他扬起来的手，便在半空中打不下去！<p>　　那中年人狠狠地说：“高先生，别以为只有你一个人忙，我也很忙。快将那东西给我。”<p>　　高斯道：“你说的，是那柄来福枪？”<p>　　那中年人又不怀好意地笑了起来，道：“我再给你猜两次。”<p>　　高斯怒道：“你究竟说甚么东西，我拿了你的甚么？我甚么也没有拿，你以为我在山洞中找到了甚么？”<p>　　那中年人道：“那可是你不打自招了，我并没有说你是在山洞得到它的，现在你却说是在山洞中找到了甚么，朋友，拿出来。”<p>　　高斯大声叫了起来，道：“是你自己说的，因为我在山洞中迷路，是以才--”<p>　　高斯只叫到一半，那中年人便突然扬起右手，枪柄重重击在高斯的头上，高斯在受了一击之后，还了一拳，可是那中年人的第二拳紧跟着落了下来，高斯的身子一晃，就昏了过去。<p>　　他不知昏过去了多久，他在昏迷中，是被一阵猛烈的摇撼摇醒的，当他睁开眼来时，看到他的两个职员，正在猛烈地摇着他。而他的脑后，感到了一阵阵的刺痛，可是当他的双眼完全睁大，看清他办公室中的情形之后，他整个人都跳了起来，发出了一声怒吼！<p>　　他的办公室，哪里还象是一个办公室？那简直是一个废墟，即使被一连军队进来作过战，情形也不会比现在更坏上多少了。<p>　　每一个抽屉都拉了开来，随便抛在地上，抽屉中的东西，也被抛在地上，椅子和沙发的垫子，全被割破，两个钢柜，被搬离原来的位置，墙上所挂的东西，都被拉了下来，高斯仔细整理过的资料柜中的一切，全都散落在地上，高斯看到这样的情形，有甚么法子不跳起来？<p>　　他急得几乎要哭出来，一面顿着脚，一面嚷道：“发生了甚么事？究竟发生了甚么事？”<p>　　那两个职员不再摇他，齐声道：“高先生，我们也不知发生了甚么，我们有事要来请示，推开门来，就看到了这样的情形，而你昏了过去。”<p>　　高斯的后脑，又剧烈地痛了起来，他伸手在脑后摸了一摸，摸到一个隆起的高块，他喘着气，道：“快报警，报了警没有。”<p>　　他的办公室外，有人应道：“已报警了！”<p>　　高斯已听到，街上响起了呜呜的警车声，高斯坐在一张早被割破了的沙发上，他一坐了下来，垫子内的羽毛，便一起扬了起来，扬得他一头一脸，高斯又愤怒了起来。<p>　　一位警官，带着探员走进高斯的办公室，看到了高斯办公室的情形，他们也不禁皱着眉，高斯叙述着经过的情形，一个警员在迅速地记录着。<p>　　等高斯讲完，那警官道：“看样子，他们象是要在你这里搜寻甚么，高先生，那是甚么？”<p>　　高斯大叫了起来，道：“我怎么知道？”<p>　　“镇定些。”那警官拍着高斯的肩头，“如果方便的话，请跟我们回警局，你见过那个自称姓郑的人，我们的专家，会根据你的描述，将他的样子描绘出来。”<p>　　高斯点着头，道：“我可以和你们一起去。”<p>　　他走出了他的办公室，来到了蒸馏水瓶前，用一条手帕，湿了水，按在他脑后受过枪柄打击的地方，和那位警官一起到了警局。<p>　　他在警局花去两小时，才由一位警员送他回家，那警员在大厦门口和他分手后，高斯仍用那小帕掩在脑后，上了电梯。<p>　　当他来到他住所的大门前时，他已知道不妙了，因为大门竟开着，而且门锁显然是被撬开的。<p>　　高斯在大门口略呆了一下，一脚踢开门，此时他不禁尖声叫起来，道：“不！”<p>　　如果说他的办公室，被破坏的程度，象是有两连兵士开过战，那么，这时，他住所的破坏程度，就象是有两个师的军队开过仗！<p>　　他站在大门口，向内望去，简直看不到任何一件完整的东西！一件也没有，所有的一切全都被破坏了。<p>　　而且，破坏得如此之彻底，连墙上也全是一个一个的洞，象是破坏着想看看墙中是不是有甚么暗格一样。<p>　　高斯站在门口，不知是进去好，还是不进去好，他站了很久，才听得背后，突然传来了李玉芳的声音，道：“这实在太糟糕了。”<p>　　高斯转过身来，李玉芳站在他背后，他也不知道李玉芳是甚么时候来的，他根本连甚么话也说不出来，只是哭丧着脸，摊了摊手。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_5'>第10册 迷途横祸 第四章</b><p>");

document.write ('　　李玉芳侧着身，在高斯的身后，走了过去，进了屋内，她的脚踏在碎玻璃上，发出“咯咯”的声响来，她道：“刚才你在警局时，我不在，我一回去，听说你有了意外，就赶来看你，看来你的意外还真不小！”<p>　　高斯苦笑着，道：“你看看，我的家还成样子幺？”<p>　　李玉芳又向前走去，两个房间的门都被劈烂了，歪倒在一边，而房间中的情形，看来也和客厅差不了许多，李玉芳转过头来，道：“他们好像是要在你这里，寻找东西。”<p>　　高斯苦笑着，道：“真见鬼了，我那里拿过甚么人的甚么东西来？”<p>　　李玉芳蹙着眉，她眼珠转了转，道：“高斯，你没有拿过人家的东西，那么，破坏了你办公室和这里的人，自然甚么也找不到了。”<p>　　高斯叹着气，道：“当然找不到。”<p>　　李玉芳望着高斯，道：“你明白幺？如果他们不是认定了你拿走了甚么重要的东西，他们是决不会花那么大阵势来寻找的。而他们现在，甚么也未曾得到，那就是说，他们还会来找你。”<p>　　高斯不禁呆了一下，从他的办公室和他的住所被破坏的程度来看，那些根本不知道是甚么来路的人，决计不会是善男信女，如果他们认定有甚么重要的东西，落在他的手中的话，那实在是极大的麻烦。<p>　　高斯吸了一口气，道：“那我怎么办？”<p>　　李玉芳却眉飞色舞地道：“等他们来找你。”<p>　　她在讲了那句话之后，一时之间，高斯真不知道自己该如何反应才好，而李玉芳立时又道：“我们对那些是甚么人，全然没有头绪，也不知道如何去找他们，现在，他们一定会找你，这就是最好的线索。”<p>　　高斯苦笑着道：“警方要钓鱼，我是鱼饵。”<p>　　李玉芳微笑道：“高斯，你这个譬喻，不怎么恰当吧。”<p>　　“怎么不恰当？”高斯扬着眉，“如果你们钓鱼技术不够高明，我就可能给鱼吃掉了。”<p>　　“别那么悲观，你自己难道不想找他们出气幺？”李玉芳走着，来到了电话旁，客厅中的甚么都被破坏了，但是那电话倒是完整的，而且，电话线也没有割断，李玉芳伸手按在电话上道：“如果我没有料错，他们一定会打电话给你的。”<p>　　李玉芳的话才一讲完，电话铃便响了起来。<p>　　高斯连忙踏着地上被破坏的东西，走了过去。他拿起电话，道：“谁？”<p>　　那边先响起了一阵不怀好意的笑声，然后，才听得一个人道：“高先生，你将那东西收藏得很妥当啊，我们竟无法找到。”<p>　　高斯绝不是一个爱骂人的人，但这时，他一听得人那样说，便立时骂出了一连串极其难听的粗言秽语，如果不是他看到李玉芳双眉紧蹙，他一定还会继续骂下去的。<p>　　然而那人似乎并不生气，只是在高斯略歇了歇口时，他道：“别生气，高先生，只要你将那束西还给我们，我们可以赔偿你双倍的损失。”<p>　　高斯对着电话吼叫道：“我不知道你要的是甚么鬼东西，你该到地狱去问你姥姥。”<p>　　李玉芳在这时候，取出了一本小簿子来，在簿子上迅速地写了几行字，然后将小簿子送到了高斯的面前，高斯斜过眼去看，李玉芳写的是：“答应他将东西还给他，约他见面。”<p>　　高斯瞪着眼，望定了李玉芳。在电话中，那人又奸笑道：“高先生，或者是你贵人事忙，记不得了，但我不妨提醒你那只小小的黑色盒子。”<p>　　高斯一张口，又想将那人骂回去，可是那人又道：“你记得，那盒子虽然很小，但如果你不将它交出来，你会得到另外一只大盒子，那便是殓葬你的棺材。”<p>　　高斯听到了那恶狠狠的威胁，也不禁吸进了一口凉气，他又向李玉芳望了一眼，李玉芳指着她在那小簿子上的那两行字。<p>　　高斯叹了一声，道：“好，我甚么时候，甚么地方将它交还给你？”<p>　　那人笑了起来，道：“这才聪明，你自然知道公路总站，你到那里去，坐在候车室的长凳上，自会有人来向你接头的，你会得到一信封的现钞。时间是距离现在一小时之后，祝你快乐。”<p>　　那人放下了电话，高斯也忙放下了电话，他道：“玉芳，你这是甚么意思，你以为他真那么容易欺骗，会给埋伏的警员捉住？”<p>　　李玉芳道：“希望那样，高斯，现在你只好相信警方的钓鱼技术了，再见，我要去布置一切。”<p>　　李玉芳一个转身，便向外走了出去，高斯一个人呆呆地站在他破烂不堪的屋子之中，足足呆了十多分钟，他才走了出去。他在一家公司中买了一小对香水，将那瓶香水，用一个牛皮纸信封装起来，又卷成一卷，在约定的时间将到时，他到了公路总站。<p>　　当他走进候车室的时候，他自然知道，整个候车室中，早已布满了探员，可是他四面张望了一下，却也分不出那些人是真正的搭客，那些人是探员。他在一张长凳上坐了下来，时间在慢慢地过着，可是，却并没有人来他的身边，和他接头。<p>　　等到约定的时间已到时，广播筒突然叫高斯去听电话，高斯来到了电话旁，他一拿起电话来，又听到了那人的声音道：“来了幺？”<p>　　“带来了，你人呢？”高斯问。<p>　　“我不必派人来，你将那东西，放在七二二号储物箱中，你可以取回一大信封钞票，高先生，没有吃亏，我们就此恩怨两消。还有，请向书摊的那位美丽的小姐取钥匙。”<p>　　高斯放下了电话，向书摊走去，在书摊前，的确有一个美丽的女郎在，可是当高斯向她望去时，不禁呆住了，那女郎竟是李玉芳。<p>　　高斯呆了一呆，一直来到了书摊之前，道：“那电话说……我可以问你，取一柄钥匙。”<p>　　李玉芳笑道：“是的，他的办法十分聪明，这样子，我们就捉不住他，可是，他却未曾料到，我早已扮成了售书的女郎。”<p>　　高斯道：“你已捉到了他？”<p>　　“我们的人已在跟踪他，他走不了的。”<p>　　高斯搔着头，道：“可是我不明白，他难道可以不回来取那东西幺？他要回来取东西，又何必多此一举？”<p>　　李玉芳道：“你说得对，但是我相信你打开那储物箱时，一定会有答案的。”<p>　　高斯在李玉芳的手中，接过了钥匙，照着号码，找到了那储物箱，打了开来，储物箱中，果然有一只大信封，还有一只方形的盒子。高斯拿起了那只盒子，但立时放下，吃惊地后退。<p>　　那是一枚定时炸弹！<p>　　李玉芳也已走了过来，高斯一退，几乎撞在她的身上，李玉芳道：“是枚定时炸弹？现在明白了，那人不在乎得到他要的东西，他只想毁灭它。”<p>　　高斯忙道：“快使这枚炸弹不爆炸。”<p>　　李玉芳摇着头，道：“不，这枚炸弹如果不爆炸的话，你永远脱不了身，由得它去罢，看来它不会有很强的爆炸力，不会伤人的。”<p>　　高斯忙关上了箱门，退了回来，只见两个人匆匆走了进来，李玉芳向前，迎了上去，高斯跟在李玉芳的后面，他才走了几步，爆炸就发生了。<p>　　那是一下子十分响亮的爆炸声，接着，有火光和浓烟冒了出来，而正如李玉芳所料，爆炸并不十分剧烈，自然也引起了一阵混乱，但随即平静了下来，而当候车室中静下来后，李玉芳却已不在了。<p>　　高斯呆了一会，向外走去，他才走出车外，一个探员向他走过来，低声道：“高先生，李警官请我告诉你，到你们常去的餐室中去等她。”<p>　　高斯不知李玉芳在闹些甚么玄虚，他还是立即搭车到了那家餐室，坐下之后，他先打开那大信封看了一看，果然是一大叠大面额的钞票，看来，足够补偿他损失有余。高斯等了二十分钟，李玉芳来了。<p>　　高斯道：“捉到那人了？”<p>　　李玉芳道：“我们不能捉他，他是一个高级的外交人员。”<p>　　高斯吃了一惊道：“那怎么办？”<p>　　李玉芳笑道：“你怕甚么，你不是已得了补偿幺？”<p>　　高斯嚷道：“你以为他真会相信他要的东西已毁去了？”<p>　　李玉芳道：“他相信。”<p>　　高斯诧道：“甚么意思？”李玉芳微笑道：“那东西真已毁去了。”<p>　　“我找到了那东西，”李玉芳一面看菜单，一面回答：“这东西藏在你带回来的来福枪的枪柄中，我已将它毁掉了。”<p>　　高斯忙道：“为甚么？那是甚么？”<p>　　“一份名单，”李玉芳回答，“一份黑名单，名单上的人，本来全是政治犯，但是今天，那些政治犯已组成了一个政权，全变成政坛要人了，名单自然也没有作用，留着反而会造成两个国家的关系紧张，所以对方才急于将之毁去。要龙虾汤，好不好？”<p>　　高斯望了李玉芳半晌，才点了点头道：“好，请侍者在汤中多放点酒。”<p>　　高斯伸出手，侍者走了过来，李玉芳笑着，笑得很甜蜜。<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_1'>第11册 怪人奇骗 简介</b><p>");

document.write ('　　一个身形高而粗壮、皮肤上满是疤痕的怪人，站在一株榕树下，呆呆地望着高斯居住的大厦，已有数天了。他中午就来，一直要到天全黑了才走。虽然他一动也不动，但也令附近的居民不安。<p>　　高斯好奇心大起，问怪人为何连续数天站在大树下，怪人以十分瞥脚的英语回答：“关你甚么事？”，然后就离去了。<p>　　但到了翌日，怪人主动问高斯，有否办法可以移开眼前二十层高的大厦！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_2'>第11册 怪人奇骗 第一章</b><p>");

document.write ('　　高斯已是第三次看到那怪人了。<p>　　说那人是个“怪人”，一点也不夸张。这一点，只要看附近几条街上的顽童，接连几天，都不敢接近他，而且只敢远远地望他，就可以知道了。高斯知道那些顽童中，有几个是天不怕地不怕的，连这几个人都不敢走近那怪人十呎之内。<p>　　那怪人总是站在一株榕树下，那株榕树，是附近几幢大厦间空地中唯一点缀，而他总是对准高斯居住的那幢大厦，怔怔地望着。<p>　　高斯第一次看到那怪人的时候，是在下午七时，天色已很朦胧。他没有对这个怪人多加注意，只是向他望了一眼，就走进了大厦。在大都市中各式各样的人都有，自然也不乏喜欢怔怔望着耸天高楼大厦的人。<p>　　可是，当高斯第二次看到那怪人的时候，不禁多望了他一眼。<p>　　因为那怪人还是那样站着，微仰着头，象是他正在细心数着，那幢大厦究竟有多少窗子一样，动也不动，更不理会旁人纷纷向他投以好奇眼光。<p>　　那人不但行动怪，他的外形，也怪得可以。他身形极高，高斯是身高六呎的高个子，可是如果要去和他比一比的话，至少还矮了一个头。他高而粗壮，这多半是使顽童不敢走进他的原因，因为他那种体形的人，一望便知是孔武有力的。<p>　　他的脸上，除了胡子，就是疤痕，在他黧黑的皮肤上，横七竖八，不知有多少疤。甚至他的两道浓眉，也被疤痕断成六七节，他的唇上留着胡子，要不然，高斯心想，一定还可以看到他嘴部的疤痕。<p>　　他身上穿着一套已然发了黄的白帆布衣服，那种衣服的式样，古老得使人想起十八世纪时，英国人在印度最喜欢的那种装扮，一条腰带，几个大口袋。他的头上，戴着一顶硬壳的遮阳帽。<p>　　这样的一个怪人，站在大厦门前，抬头看着大厦，附近的居民，多少有点不安。当高斯第二次看到他，向他打量几眼之后，便走进大厦之中，有两个顽童，跟在他的身后。<p>　　一个顽童低声叫道：“高叔叔，你看到那个怪人了？”<p>　　高斯点了点头，道：“他在这里多久了？”<p>　　“一整天！”那顽童说，“他每天中午就来，一直要到天完全黑了才肯走，昨天是这样，今天看来，他也要到天黑才肯走。”<p>　　高斯又回头看了一眼，他仍然可以看到那怪人直挺挺地站着，他道：“你们可知他在看甚么？”<p>　　两个顽童一起摇了摇头，高斯经过了一天的工作，已经很疲倦了，是以他并没有再问下去。他上了电梯，回到家中，洗了一个澡，等到他再想起那怪人时，天色已全黑了。高斯向窗外张望了一下，刚好看到那怪人转过身，慢慢地向外走去。<p>　　他高大健壮的身形，在向外走去时，从黑暗中看来，简直不象是一个人，而象是一头猩猩。<p>　　高斯直看到那人消失在黑暗中，才转回身来，他的心中已有一个疑问：这人是甚么人？看来他不象是城市中常见的那种流浪汉，因为他的行动虽然怪异，但却没有流浪汉的那种潦倒气息。<p>　　高斯第三次看到那怪人的时候，那怪人正和两个大厦守门人发生冲突--以上的说法，或者不甚妥当，应该说，那怪人仍然站立不动，和上两次高斯见到他的时候一样，而那两个守门人，则声势汹汹，企图将他赶走。<p>　　那两个守门人，是身形高大的印度人，他们那种样子，平时吓吓小偷还可以，但这时，在那怪人的面前，显然丝毫也起不了作用。<p>　　其中一个印度守门人伸手指着那怪人，大声喝道：“走，走，这里是高级住宅区，你每天到这里站著作甚么，快走！”<p>　　那怪人一动也不动站着，只是略为侧过头来，斜睨着那守门人。<p>　　另一个守门人握着拳头，也大声喝道：“你走不走？”<p>　　那怪人又转过跟去，仍然斜睨着他们，他并没有移动身子的打算，在守门人身后的一群顽童，都哗然而笑，那两个印度人有点沉不住气了，其中一个，伸手去推那怪人。<p>　　可是，他的手还未碰到那怪人身上，那怪人的身子，似是一动也不曾动过，守门的印度人，便大声叫了起来。高斯呆了一呆，在那印度人大声叫起来之后，他才看到，那怪人的大手，已抓住印度看门人的手腕，而印度人涨红了脸，正在挣扎。<p>　　另一个印度人看到同伴吃了亏，凶狠狠地冲了上去，用力一拳，“砰”地一声，打在那怪人的肩头上，那怪人发出一声闷哼，一摔手臂，两个印度人，已撞在一起，跌倒在地。<p>　　那两个印度人跌得真不轻，好一会爬不起来，孩子们可真乐坏了，拍手欢叫。他们对那两个印度看门人，平时显然就无好感，是以这时，才会那么高兴。<p>　　那两个印度人守门人终于站了起来，他们又惊又怒，实是狼狈之极，撩拳持臂，似乎还想动手。<p>　　高斯早看出，那两个守门人如果还要动手的话，只有吃亏更大，是以他走向前去，道：“你们为甚么要赶他走，他做了甚么事？”<p>　　看门人一看到是高斯，便恭恭敬敬地叫了他一声，抢着道：“这人不知道哪里来的，一到下午，就站在树下，一动不动。”<p>　　高斯皱着眉，道：“他爱站在树下，就让他站着好了，何必赶他？”<p>　　看门人叹了一声，道：“我们接到了不少住客投诉，说这个人站在这里，使得他们走进走出，都感到不安全，所以才希望将他赶走的。”<p>　　高斯转过头去，望了一眼，那怪人的样子，确实很可怕，胆小的妇女，在经过他身边的时候，会产生恐惧，那可以说是意料中的事。<p>　　而他接连三天，站在这里，究竟是为了甚么，高斯也觉得有向他问一下的必要，他道：“你们别和他动手，我看你们就算有十个人，也不是他的敌手。他现在只是站着，并没有做甚么犯法的事，我看还是我去和他谈一谈，看他究竟是为了甚么。”<p>　　那两个守门人正无法收场，一听得高斯肯为他们出头，大是高兴，忙道：“高先生肯去和他谈，那太好了，不过要小心些，这人野蛮得很。”<p>　　高斯笑道：“可是刚才，我却只看到他站着不动，是你们先向他动手的。”<p>　　那两个守门的印度人脸上红了一红，高斯也不想使他们太难堪，立时转了身，他向那怪人，慢慢走了过去，当他来到了那怪人身前时，他的心中，也不禁感到一股寒意，因为那怪人的身形，实在太庞大了！<p>　　而且，他也不知该如何开口，称呼那怪人才好，他呆了一呆，那怪人低头，向他望了过来，天色已很昏暗，即使在昏暗下，那人的双眼，仍然十分有神。<p>　　高斯勉强在自己的脸上，挤出一丝笑容来，道：“朋友，你已接连三天，站在这里了。”<p>　　那人望了高斯半晌，才咕噜地说了一句话，他的声音十分混浊，讲的又不知是甚么地方的话，是以高斯完全听不懂他在讲甚么。<p>　　那人咕噜了一句后，似乎也看出高斯听不懂，是以他特地又放慢了声调，将那句话，重覆了一遍，高斯这才听清楚，那怪人所讲的，是发音十分瞥脚的英语，他道：“关你甚么事？”<p>　　这样的回答，显然是不友善之极了，高斯呆了一呆，摊了摊手，又道：“自然不关我事，但阁下如果有甚么目的，那不妨--”<p>　　那怪人却不等高斯说完，就转过身，大踏步向外，走了开去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_3'>第11册 怪人奇骗 第二章</b><p>");

document.write ('　　那怪人一走，一场风波，算是结束了，高斯还呆立了片刻，才苦笑了一下，也回家中去。<p>　　当天晚上，高斯为了那怪人，的确化了不少脑筋，他在想：那人究竟是甚么人？他每天站在这里，望着大厦，是在干甚么？<p>　　但是高斯自然想不出来，因为那怪人只不过和他讲了一句话而已。他的推理能力再强，也无法在一句“关你甚么事”中，找出那怪人的来历来。<p>　　第二天，高斯照常去上班，当他傍晚时分回来时，他第四次看到了那怪人。<p>　　这一次，那怪人坐着，坐在树下，在他的身前，仍然有不少顽童，在好奇地望着他。<p>　　高斯才一走近，那怪人陡地站了起来，大踏步向高斯走过来，高斯心中一凛，连忙双手握住拳，准备那怪人突然向他动手时，他可以应付。<p>　　但是，那怪人才来到高斯的身前，并没有任何动粗的动作，他的神态很倨傲，他仍然用那种含混不清的英语在说话，道：“我想问你一件事。”那人又回头向大厦看了一眼，伸手一指，道：“我想将这幢高房子移开，有甚么办法？”<p>　　高斯呆了一呆，道：“请你再说一遍！”<p>　　那怪人说了一遍，这一次，高斯听清楚了，他的确是想搬开那幢二十层的大厦！<p>　　搬开一幢二十层高的大厦，这可以说是一个怪诞之极的念头，再加上这念头，是由那样的一个怪人说出口来，一时之间，高斯除了苦笑之外，甚么也不能做。<p>　　可是，那怪人的神情，却一本正经，象是一点也不觉得他自己提出来的事，有多么荒谬，他还瞪着高斯，在等高斯回答他。<p>　　高斯勉强笑了一下，他也实在想不出来，对着一个有那样荒唐念头的人，该说甚么才好，只得道：“要移开这幢大厦，不是不可能，但至少你和我做不到，而且，在这个城市中也没有人做得到。”<p>　　高斯以为自己的回答，已经够清楚了。只要稍有常识的人，都可以知道，要移开一幢大厦，虽然不是绝不可能的事，但是却不知得花费多少心血，也不知要花费多少金钱，更要无数超卓的技术来配合，似乎在整个人类的历史中，搬移整幢大厦的经验，也只不过一次而已。<p>　　高斯心中想，那怪人听得自己这样说，一定会知难而退，不再提要搬移那幢大厦了。<p>　　可是，那怪人的反应，却完全出乎高斯的意料之外。<p>　　在他满是疤痕的脸上，竟现出了十分兴奋的神色来，他立时道：“原来在这个城市里，没有人能搬开那房子？那么，在甚么地方可以找到人来搬开它，请你告诉我。”<p>　　刚才，高斯还可以苦笑一番，但是听得那怪人这样说之后，他却连苦笑也笑不出来了，他只好长叹一声，摇了摇头，转身走了开去。<p>　　他实在没有必要再和那怪人多说下去了，从刚才的那一番对话来判断，这个装束古怪，行动异常的人，不是白痴就是疯子。<p>　　和一个白痴或是疯子去夹缠，或者有些人会认为是一件很有趣的事，但是高斯却并不那样想。而且，在经过了一天的工作后，他实在已经很疲倦，想休息了。<p>　　可是，当高斯向前走去的时候，他却听得身后有脚步声跟着，他回头看了一眼，不禁皱了皱眉，那怪人亦步亦趋，跟在他的身后。<p>　　高斯感到很不自在，但是他自然也无法不让人家跟在他后面走。他唯一的办法，便是加快脚步，希望可以摆脱那怪人。<p>　　可是，当他走得快些时，那怪人也走得快些，转眼之间，已然来到了大厦中，那怪人仍然跟在后面，高斯心中的不安更甚了。<p>　　而当他跨进了电梯，那怪人居然也老实不客气地跟了进来，高斯更有点沉不住气，但是他还是没有说甚么，因为电梯是公众的地方，那怪人如果要使用电梯，到达大厦的某一层，高斯是不能干涉的。<p>　　然而，到了高斯打开他住所的门，走进去，那怪人居然也要跟进来时，高斯真的耐不住气了，他大声喝道：“你想干甚么？”<p>　　那怪人睁大了眼，象是还不明白高斯为甚么忽然要对他大声呼喝，高斯在那时，已经紧握住拳头，虽然那怪人的身形，看来如此魁梧、扎实，但如果他硬要闯进来的话，高斯只好和他动手打一架了。<p>　　但那怪人却一点也没有要和高斯动手打架的意思，他的容貌虽然可怖，但是他的眼中，却有着一种坦诚的光彩，他道：“我？我在等候你的回答啊！”<p>　　高斯怒道：“等我的甚么回答？”<p>　　“你还没有告诉我，甚么地方，可以有人能移得开这房子，请告诉我，我去找他。”那怪人说得一本正经，而且还满面都是恳求之色。<p>　　高斯不禁有点啼笑皆非，他本来想告诉他，不妨到纽约去，找那里的工程学家，想想办法，那里的工程学家，或许可以替他搬开这幢大厦。<p>　　但是，对于一个头脑如此单纯的人，高斯却又不忍心向他开那样的玩笑，是以高斯叹了一声，道：“朋友，我那样说，只不过是想告诉你，那是不可能的，喂，你怎么会有这样怪念头的？”<p>　　“怪念头？”怪人大声道：“一点也不怪啊，房子是一点一点盖起来的，自然也可以一点一点搬开。”<p>　　高斯只好笑了起来，道：“道理是不错，可是搬开了这幢大厦，对你又有甚么好处呢？”<p>　　高斯只不过是随口问一问而已，可是那怪人却象是嘛了一大跳，他陡地向后退了一步，好像怕高斯在他身上抢走甚么一样。<p>　　然后，他瞪视着高斯，他那种神态，倒将高斯弄糊涂了。<p>　　过了足足两分钟，高斯实在忍不住了，刚想问他还有甚么话说，那怪人却也在这时，突然开了口，道：“我可以将你当朋友幺？”<p>　　高斯是一个很喜欢朋友的人，但是，对于那样的一个怪人，主动地想将他当作朋友，他却也敬谢不敏，是以他立时笑道：“你想将我当朋友幺？据我的经验，随便将陌生人当朋友，是没有甚么好处的。”<p>　　那怪人现出十分伤心的神色来，缓缓转过身去，显然是高斯的话，令他失望了。<p>　　在那一刹间，高斯几乎心软了，想要叫他回来，可是，他立即想到，好不容易那怪人自己肯离去，如果自己再将他叫回来，那不知要被他缠到甚么时候，岂不是自讨苦吃幺？<p>　　就在这一转念之间，他没有出声，看着那怪人，拖着沉重的脚步，在走廊中走开。<p>　　高斯看他没有多久，便关上了门，照说，那怪人没有硬闯进来，他也不必与之打架，现在，那怪人又自动离去了，高斯的心头，应该十分轻松才是。但是，他却一点也没有轻松的感觉，反倒感到心头沉重，连他自己也说不出是为了甚么来，他是在关心那怪人幺？可是，他为甚么要关心？是为了那怪人眼中那种坦诚的神色？<p>　　高斯用冷水淋浴着，换上了睡袍，看了一会报纸，然而他心中的不安，越来越甚，他甚至打开门，探头出去看看，那怪人是不是还在走廊中，但是怪人早已不在了。<p>　　当高斯发现那怪人已经离去时，他心中，有一种难以形容的怅然之感。<p>　　那一晚，高斯睡得并不好，第二天工作时，他也有点心不在焉，等到傍晚，他驾车回家时，他总算又看到了那怪人。<p>　　这一次，那怪人并没有惹甚么纠纷，一大孩子围着他，那怪人用手掌拍着他的胸口，发出有节奏的“啪啪”声，而他就和着那种节拍，用嘹亮的声音，在唱着歌。高欺听不懂他在唱些甚么，但是歌声却十分雄浑和吸引人。<p>　　高斯看到了那怪人，那怪人也看到了他，立时停止了唱歌，向前走来，高斯又见到了他，十分高兴，他第一句就道：“昨天晚上，我又出来找你，可是，你已经不在了，我找不到你。”<p>　　那怪人咧嘴笑道：“今天我们已经不算陌生了，是不是？”<p>　　从怪人这句话中，高斯已可断定他既不是白痴，也不是疯子。因为他知道这句话，是接着昨天的话来讲的，昨天，他曾拒绝那怪人，告诉他，最好不要将陌生人当作朋友，而现在这样说，显然是在询问高斯，今天他们不再陌生，是不是可以做朋友了？<p>　　高斯立时笑了起来，伸出了手，那怪人的两只大手，他同时抓住了高斯的手，并用力摇着，然后他突然将高斯拉近身，将他紧紧抱住，惹得孩子们全都怪叫了起来。<p>　　这一次，是高斯请那怪人进家中去的，高斯替他斟了一杯酒，那怪人一口就将酒喝干了，而不改容，高斯问道：“你是甚么人？”<p>　　怪人道：“我是赫布王子。”<p>　　“你是甚么？”高斯皱起了眉。<p>　　“赫布王子。”那怪人再回答。<p>　　高斯忍不住又叹了一口气，那家伙自称是王子，看来他有时虽然头脑清醒，但仍然不免是一个疯子。而那怪人却仍然一本正经地道：“你是谁？”<p>　　高斯没好气地道：“我是高斯大帝！”<p>　　看那怪人的神情，他显然信以为真了，他立即站了起来，兴高采烈地道：“是啊，你的国土在哪里？”<p>　　高斯瞪着他，道：“那么，你的国土又在那里呢？”<p>　　那怪人道：“我的国土很小，只不过是一个小岛，四面全是大洋，我们叫大海洋为生命的海，可是白人却叫南太平洋。”<p>　　高斯呆了一呆，又望了那怪人半晌，道：“你……那个岛，叫甚么名字？”<p>　　高斯在问出这个问题时，已经没有甚么揶揄的语气了，因为他越听越觉得那怪人并不是在胡言乱赞，他可能真是南太平洋一个小岛的王子。<p>　　那怪人道：“岛以我们家族的名字为名，叫赫布岛，赫布王国，我将是赫布王第二十一代，我父亲还在世，所以我现在是赫布王子。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_4'>第11册 怪人奇骗 第三章</b><p>");

document.write ('　　高斯又呆了半晌，他想进一步证明对方的身份。对方若是一个普通人，还可以有身份证明，偏偏有各种各样的身份证明，但却绝没有一种“王子证明书”的。所以他想了半晌之后，道：“那么，你不在赫布岛上，到这里来作甚么？”<p>　　赫布王子神情严肃，自他的口袋中，取出了一张折成小方块的纸来，他将纸放在桌上，然后用手按住了那方纸，抬起头，向高斯望来，高斯也不知道他想做甚么，只好等着他下一步的行动。<p>　　赫布王子望了高斯半晌，才道：“我们现在算是朋友了幺？这件事，只对朋友才肯说。”<p>　　高斯满腹怀疑，但他还是道：“我们不是握过了手幺？我也请你到我的家中，我们该可以说，是朋友了。你有甚么事，不妨对我说。”<p>　　赫布王子象是对这件事，感到十分严重一样，他又望了高斯好一会，才说道：“好，我先给你看一样东西，你就可以明白我为甚么要搬开这幢房子了。”<p>　　高斯不知道赫布王子要给他看甚么，他只是等着，只见赫布王子伸手在上衣的内衣袋中，取出一只十分精致的银盒子来。<p>　　那只银盒子，看来象是二十枝装的扁平烟盒，颜色已经发黑了，好像上面还镶着很多宝石，看来和赫布王子的身份倒很合适。<p>　　赫布王子看到高斯注意他的银盒子，他也现出自豪的笑容来，道：“这是我们祖传的遗物，那是英国维多利亚女皇送给我们的东西。”<p>　　高斯点头道：“是的，很精致。”<p>　　赫布王子又郑而重之，将那银盒子打了开来，高斯忙向盒中看去，只见那银盒子之中，放着一叠独得很整齐的纸头。<p>　　那叠纸虽然折得很好，但却可以看得出来，已经很残旧了。当赫布王子将那叠纸取出来的时候，更可以发觉它的残旧。有好几块纸，根本已经碎裂，而是用许多胶纸贴着，才得以保持完整。<p>　　在纸上，有很多红色和黑色的线条，看来象是一幅城市的街道图。<p>　　赫布王子的行动，十分神秘，当他取出地图之后，他的手还在地图上遮遮掩掩，象是不想被高斯看到那幅地图的内容。<p>　　高斯的好奇心，实在按捺不住了，他几乎想一伸手，将那幅地图，抢了过来，但他毕竟不好意思那样做，他只是忍不住道：“那是甚么玩意儿？”<p>　　赫布王子的神色更严重了，他的双手遮住了那地图，由于那地图根本未曾完全摊开来，是以赫布王子的两只大手，遮在地图上，高斯就变成甚么也看不到。<p>　　赫布王子抬起头来，问道：“你在这个城市，居住了多久？”<p>　　高斯立时回答道：“我是在这里出生的，我今年有多大年纪，便居住了多久--当然，我曾到外地去旅行，但是我对这个城市的一切，却是再熟悉不过的。”<p>　　赫布王子道：“那么，你一定听说过二十二年前，在这个城市中，有两个大走私集团，为了一箱子翡翠而火并的事情？”<p>　　高斯皱着眉，不错，赫布王子提起的那件事，他是听说过的，这件事有着种种传说，而最引人入胜的，倒不是两帮走私集团火并的本身，而是引起火并的那一箱翡翠，至今下落不明。<p>　　那一箱翡翠，有的传说，达到二十磅重，有的说十五磅，传说不一，高斯为此，也曾下过一番调查功夫。据他调查的所得，那一箱翡翠的净重，是四磅七盎斯，比传说中的更少得多。<p>　　高斯的调查，包括了当时报上的报导，和走私集团的人，在火并之际，被警方搜获后的口供所得来的。他当日调查这件事，也纯粹是为了好奇和兴趣，后来，他也将这件事忘了。<p>　　当时几乎人人都想得到那一箱翡翠，但那箱翡翠究竟失落在何处，却也没有人知道。当年，警方曾尽量套取被捕的两帮走私集团的口供，希望得到线索，可是一点结果也没有。<p>　　由于当年走私集团的火并，是在海上首先展开的，再发展到陆上的，所以警方的结论是，那一箱翡翠，已经在火并开始的时候，失落在大海中了。<p>　　这件事，一直成为市民茶余饭后的谈话资料，翡翠的数量，也渐渐增加，高斯调查所得的数字，虽然比传说中少得多，但是想想看，四磅七盎斯上佳的翡翠，在珠宝市场中，该值多少钱？那简直是无法估计的！<p>　　高斯呆望了赫布王子很久，他在奇怪，何以赫布王子忽然提出了这样一件事来。如果赫布王子是从遥远的南太平洋一个小岛上来的，那么他不应该知道这件事的，高斯一想到这里，就问道：“你怎么会知道这件事，你是听谁说的？”<p>　　赫布王子深深地吸了一口气，道：“我是听一个逃犯说的，事情得从头讲起，五年前，有一个人在海上挣扎，被我救了起来。我将他带到赫布岛，这个人的身份十分神秘，他一直不肯说出他自己是甚么人来，也一直留在岛上，不肯离去，直到两个月前，他得到高热症，快要死了，才对我说出了他的秘密。”<p>　　“他是一个逃犯？”高斯问。<p>　　“是的，在赫布的东南，有一个囚犯岛，那个岛上，是专门囚禁被流放的犯人的，好像在这个城市中，犯了重罪的人，也会被遣到那个岛上去。”<p>　　高斯点着头道：“有这个例子。”<p>　　“那个犯人，”赫布王子继续道：“他在临死前告诉我，他的名字叫赖天南，是走私集团的一个重要人物。在一次火并中，被警方逮捕，他也告诉我，当年两大走私集团的火并，是为了一箱翡翠，他便告诉我，那箱翡翠，不知可以值多少钱！”<p>　　高斯不禁“飕”地吸了一口气，道：“这个……赖天南，他难道知道这箱翡翠的下落？”<p>　　赫布王子点着头，道：“是的，因为那箱翡翠，是他当年起了私心，私吞藏了起来的。也正因为他藏了那箱翡翠，所以才引起了两大走私集团的火并。”<p>　　高斯的心头，突然乱跳了起来，他忙问道：“他将那箱翡翠，藏在甚么地方，告诉了你？”<p>　　赫布王子道：“是的，他当年藏下翡翠之后，就画了一张地图，指出埋藏的地点，他在临死之前，将那张地图，送了给我。”<p>　　高斯的声音，甚至在不由自主之间，有点微微地发颤，他忙道：“就是你手中的他图？快，快展开来，让我看一看。”<p>　　赫布王子却苦笑道：“看不看都是一样了，我在到了这里之后，找到了地图上的那街道，也量度了一下，二十二年之前，这里可能甚么也没有，但是现在，却已建起了高楼大厦。现在，你知道我为甚么要设法，将这幢高房子整座移去了吧！”<p>　　高斯呆了半晌，道：“你……你是说，那箱翡翠，赖天南是埋在这幢大厦的下面的？”<p>　　赫布王子仍然苦笑着，道：“当然，在他埋藏的时候，是根本没有房子的，你想想，可有甚么办法，将这幢大厦移去？”<p>　　高斯又呆了片刻，在那片刻之间，心中乱到了极点，但是他终于还是想到了一个头绪，他道：“不会吧，如果这箱翡翠，是埋在这里的话，那么，在建造大厦的时候，也早被建筑工人发现了，那自然应该是轰动全市的大新闻。”<p>　　“至少，我未曾听得有这样的事情！”高斯回答。<p>　　赫布王子又苦笑了一下，将他掩在地图上的手，移了开来，喃喃地道：“可是从地图上看来，翡翠真是被埋在这里，赖天南没有理由在临死之前骗我。”<p>　　他一面说一面摊开了那张地图来，手指指着地图上的一个红色圆圈，道：“你看，翡翠就被埋在这里，理化街，离开街口，一百二十步，离街中的大树十三步，大树当然没移动过，但刚好就在这幢大厦的下面。”<p>　　当赫布王子打开地图的时候，高斯也连忙凑过头去看视，他那时候的心情，是十分复杂的。因为他知道那份翡翠的价值，实在是极其惊人的，但如果那箱翡翠真的被压在一幢大厦下面的话，那有甚么办法可想？<p>　　可是，当高斯望向那地图的时候，他陡地呆了一呆，接着，他将赫布王子的手推开，又揉了揉眼睛，突然之间，他大笑了起来！<p>　　赫布王子用疑惑的眼光望着高斯，高斯笑了又笑，足足笑了一分钟之久，才道：“你来到本市有多久了？是谁叫你来这里的？”<p>　　赫布王子眨着眼，道：“我来了没几天，当我向人提及理化街时，人家就叫我来到这里。”<p>　　高斯大声叫道：“你找错地方了，你看，地图上写的是‘礼化街’，而这里是‘理化街’，同音不同字，那完全是两条不同的街道。”<p>　　赫布王子突然跳了起来，现出无比兴奋神色来，道：“真的？那么，那条礼化街在甚么地方？”<p>　　高斯也兴奋得连连搓着手，道：“那礼化街，在郊区，是一个很荒僻的地方，根本没有甚么屋子，自然也是埋藏宝物的理想地方。”<p>　　赫布王子道：“你，你可以和我一起去？如果找到了那箱翡翠，我和你一人一半。”<p>　　高斯的心头跳得很剧烈，一人一半！他只要有那箱翡翠的十分之一，他就已经是豪富了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_5'>第11册 怪人奇骗 第四章</b><p>");

document.write ('　　高斯忙道：“一言为定？”<p>　　赫布王子象是很不高兴，道：“赫布族人是从来讲话算数的，何况我是王子！”<p>　　高斯大声叫道：“走！”<p>　　他拉着赫布王子，向外冲了出去，出了大厦，上了车，疾驶而去。<p>　　四十分钟之后，高斯和赫布王子，已到了近郊区的礼化街口，高斯停了下来，在黑暗中看来，那条街冷僻得像鬼域一样。当年走私集团的主要份子赖天南埋藏珠宝的地方，到现在仍然这样冷清！<p>　　高斯和赫布王子下了车，赫布王子心中很紧张，他手中拿着地图，高斯的心情也很紧张，他们两人，一面看着地图，一面向前走去。<p>　　他们渐渐走近一间很简陋的石屋，当他们来到石屋的墙前之际，他们发现，还差两步，就可以到达地图上注明埋藏那批翡翠的地点了！<p>　　赫布王子和高斯两人，互望了一眼，他们又从另一个方向，来确定藏宝的地点，经过几次试验，他们都可以肯定了一点：当年埋藏宝物的地点，现在虽然没有多大的变化，一样地荒凉，但是，恰好在藏宝的确切地点之上，却造了一座石屋！<p>　　他们正在交谈着，石屋中突然传出了一阵犬吠声，接着，石屋中就亮起了电灯。赫布王子和高斯两人，正站在那石屋的门口，他们一看到屋内亮起了灯，便一起后退了一步。<p>　　石屋的门，也在这时，打开来，只见一个壮汉，提着四呎来长的一截水喉铁，探头向外望来，当那壮汉看到了高斯和赫布王子时，那壮汉陡地一呆，充满了敌意似地喝道：“你们干甚么？”<p>　　他一面说，一面已扬起手中的水喉铁来，高斯忙摇手道：“先生请勿误会，我们不是坏人，请问，你可是这间石屋的主人？”<p>　　那壮汉仍然瞪着眼，绝无一点友善的样子，他粗声粗气地道：“是又怎样？”<p>　　高斯仍然笑着，赫布王子道：“我们想进屋子坐坐，是不是可以？”<p>　　那壮汉怒道：“滚开，谁知你们是甚么人？”<p>　　高斯忙道：“先生，你这间石屋，如果有人向你收买的话，你是不是肯卖？”<p>　　那壮汉的脸上，仍然充满了疑惑之极的神色，道：“你是神经病院逃出来的？半夜三更，找人来买房子？这石屋有甚么好？”<p>　　高斯道：“我喜欢这里清静，譬如说，我出三千元，你将这间石屋让给我，好幺？”<p>　　那壮汉大笑道：“三千元？那不是太少一点了幺？”<p>　　高斯听得对方的口气已经活动了许多，心中不禁大是高兴，忙道：“那么，价钱可以商量，我可以出到五千元，我想，已足够了。”<p>　　五千元，要造那样简陋的石屋，已经可以造三四间之多了，可是那个壮汉，却仍然未曾点头，他只是望了高斯半晌，道：“看来，你倒是真有诚意买我这间石屋，那么，请进来坐坐。”<p>　　高斯正想走进石屋去看看屋中的情形，他忙道：“好，打扰你了。”<p>　　他和赫布王子，一起走了进去。<p>　　石屋中的陈设很简单，除了一床，一桌，几张椅子之外，别无他物，地上铺着粗糙不平的水泥。当高斯走进那间石屋的时候，他心头不禁怦怦乱跳了起来，因为他双脚，是踏在一笔巨大的财富之上。只要能向下掘去，他就可以成为豪富！<p>　　高斯的脸，因为心情紧张而涨红了，那壮汉道：“这间屋子，我造不到一年，我也喜欢这里的清静，所以，实在不想出让，除非价钱相宜……”<p>　　高斯忙道：“一万元。”<p>　　那壮汉望着高斯，仍然不出声，赫布王子忙拉着高斯的衣袖，将高斯拉开了一些，用极低的声音道：“高先生，这屋子不值一万元，而且，我也没有那么多钱。”<p>　　高斯也低声回答道：“我有，我可以先垫出来，如果不出高价，他不肯卖这屋子，我们怎能得到那一大笔翡翠，你说！”<p>　　赫布王子十分感动，道：“你真好，等我们得到了翡翠之后，我一定还给你屋价的一半！”<p>　　高斯不禁笑了起来，道：“到时，谁还在乎这些小数目呢？”<p>　　高斯一面说着，一面又向那壮汉望了过去，那壮汉却仍然在摇着头，高斯道：“一万五千元……一万七……两万……两万二！”<p>　　叫到两万二的时候，高斯的手心，在隐隐冒着汗，他来到了桌子前，用力在桌子上，抵了一下，道：“两万二，如果你再不肯卖的话，那么你就是傻瓜了！”<p>　　那壮汉望了高斯一会，才道：“两万二，我肯卖了，可是，钱呢？我一分钱也没有看到，所有的价钱，只是从你的口中，叫出来的。”<p>　　高斯也高兴地坐了起来，道：“你以为我只是空口说白话？现在，我身上当然没有那么多钱，但是明天一早，银行一开门，我就提钱来。”<p>　　那壮汉道：“好，那等你带着钱来时，我们就交易。”<p>　　高斯和那壮汉握了手，和赫布王子，一起离开了那石屋，回到车子前，高斯兴奋得在搓着手，道：“赫布，明天，我们就是富豪了。”<p>　　赫布王子也很高兴，道：“有了钱，我要在赫布岛上，建立一座华丽的皇宫，请你来做我的贵宾，用最隆重的礼节来款待你！”<p>　　高斯忍不住高兴得“哈哈”大笑了起来。<p>　　他们一起回到了高斯的住所，高斯根本兴奋得睡不着，他取出他珍藏的美酒，款待着赫布王子，两人又将那地图，详细研究一番，认为万无一失了，才收起了地图。<p>　　赫布王子向高斯叙述着赫布岛上那世外桃源的风光，高斯闭上眼，象是已看到了那一大群南太平洋上的美女，正在跳着裙舞。一直到天色微明，他们两人，才因为实在疲倦，而歪倒在沙发上睡着了。<p>　　第二天旱上，高斯醒来，已经十点钟了，赫布王子还在酣睡，高斯推醒了赫布王子。两人草草洗了脸，高斯拿了银行存折，两万二是他银行仅有的存款，当他取了一大叠现钞走出银行时，他几乎想向每一个人大叫大嚷，说他快要成为世界著名的豪富了。<p>　　然后，他们又驱车来到那石屋前，那石屋主人早已等在门口，高斯才一下车，他道：“钱带来了幺？”<p>　　高斯道：“带来了，我们要办甚么手续？”<p>　　那壮汉道：“不必甚么手续，你将钱给我，我将石屋给你就行了。”<p>　　高斯迟疑了一下，道：“你总得立一张字据给我。”<p>　　那壮汉道：“也可以。请进来。”他们一起进了屋子，高斯写了一张字据，那壮汉签了名，然后，高斯将一大叠钞票取出来，交给了那壮汉，那壮汉数了一数，就走出了石屋。<p>　　高斯兴奋得不由自主在喘着气，说道：“王子，我们甚么时候开始挖掘？”<p>　　赫布王子道：“我去买挖掘的工具，你在这里等我。”<p>　　高斯笑道：“你不怕我一个人掘了翡翠走？”<p>　　他自以为这句话很够幽默，讲完了之后，就笑了起来。而就在这时，石屋外起了一阵喧闹声，两个警官，押着那壮汉，走了进来。那壮汉还在挣扎着，赫布王子一看到两个警官，脸上已变了色，高斯根本不知道是怎么一回事间，已听得一个警官大声叱喝道：“张炳，你才出狱，又在玩甚么花样了？”<p>　　赫布王子转身想从窗口中跳出去，可是一个警官已奔了过来，一把抓住了他的肩头，道：“你还想逃，这次，你扮甚么？是扮印度土王，还是阿拉伯酋长？”<p>　　“赫布王子”张口结舌，一句话也说不出来，而且更加目瞪口呆的，则是高斯。<p>　　在李玉芳的办公室中，高斯和李玉芳隔着办公桌而坐，李玉芳将一大叠钞票，推到高斯的面前，道：“这是你的钱，差点被人骗走了。”<p>　　高斯苦笑着，道：“真想不到……”<p>　　李玉芳瞪了他一眼，道：“所有的骗局，都是利用人的贪婪心理。张炳是一个老骗子，他最明白如何才能使人上当。他扮成了甚么赫布王子，用几十年前的悬案，来使人相信他可以发现宝藏，而且还故意弄错了一个字，找错了地方，自然会有你这种人上钓了。”<p>　　高斯红着脸，道：“这骗局布得那么妙，真是不易识破。”<p>　　李玉芳道：“算你好运气，张炳的搭档王阿毛涉嫌与一件窃案有关，警方已跟踪了他好几天，不然，你花了两万二，只是得到一堆烂石头！”<p>　　高斯无可奈何地笑着，李玉芳又瞪了高斯一眼，瞪得很凶狠，高斯缩缩头不敢再出声了。<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_1'>第12册 妖女煞星 简介</b><p>");

document.write ('　　何求是一个世家子弟，吃喝玩乐，无一不精。他收到一封勒索信：“我们兄弟缺钱用，向你借二十万元，不得推托，不得报警，否则取你性命，大煞星启。”<p>　　大煞星象是每分钟都在何求的身边，何求发生了什么事，大煞星全都说得出来。所以何求愿意付钱，并想起高斯够胆色，就向大煞星说由高斯送钱，付钱地点竟是在高斯家中。<p>　　到了约定时间，门钟响起，高斯开门，看郅一个不超过十六七岁的女孩子，却拼命装出老练的样子。她自称是大煞星派来的人，但神情紧张，取出了一柄手枪威吓高斯付钱。高斯想夺过手枪，那女孩竟开枪击伤高斯，然后就逃走了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_2'>第12册 妖女煞星 第一章</b><p>");

document.write ('　　一个新派，英俊的男人，穿窗而出，窗外有十七八个枪手，子弹横飞，枪声震耳欲聋，但是枪弹象是长着眼睛一样，尽管打碎了墙上的水泥，迸起碎片，但是那男人依然无恙。又是一个翻滚，滚到汽车后面，车后躲着一个美女，男女拥抱，接起吻来--高斯看到这里，不禁打了一个呵欠。<p>　　他是因为觉得无聊，才走进电影院来的，但是到了电影院中，他却发觉更加无聊，他的眼皮向下沉，几乎要睡着了。<p>　　而就在这时候，银幕下面，突然打出了一排字幕：急事，高斯请出，大堂有人相候。<p>　　高斯呆了一呆，字幕隐去，高斯站了起来，同样的字幕，又出现了一次。高斯向外走去，戏院中只有小猫三四只。才从黑暗中，走到了光亮处，几乎甚么也看不到，他略停了一停，看到两个人向他走过来，他揉了揉眼，道：“甚么人？”<p>　　那两个人来到他的面前，高斯更觉得讶异了，因为他竟不认识那两个人！<p>　　那两个人来到了高斯身前，一个道：“你就是高斯？那个摄影师？”<p>　　高斯已经觉得有点不对头了，他连忙向后退去，可是那个人却已经伸出手，向他的肩头搭来。高斯手臂向上一扬，“啪”地打开了那人的手臂，身子陡地向后，退开去，穿过了绒幔，来到戏院中。他的眼前，又是一黑，他打横走出两步，贴墙站着。<p>　　他看到那两个人，也立即跟了进来，银幕上，还在乒乒乓乓地开着枪，那两个人进来之后，一个站在门口，另一个向前走了几步，四面张望着。<p>　　由于戏院中人少，所以冷气很够强，但是高斯却觉得自己在隐隐冒汗，因为他不知道发生了甚么事？但是他却知道，不论有甚么事，他这时最好不要给那两个人发现。<p>　　他背靠着墙，慢慢移动着，很快就到了另一出口。这时候，银幕上的女主角，发出了一声尖叫，那一下尖叫声，催得高斯掀开绒幔，逃出门口。<p>　　他喘一口气，奔过走廊，来到太平门前，托起了铜闩。<p>　　他进戏院来的时候，太阳高照，可是现在，雨势却大得出奇。高斯也顾不得雨有多大，他立时以手遮头，冲过马路，到对街的屋檐下，他才敢转过身来。<p>　　他看到刚才在大堂中拦住他的那两个汉子中的一个，从戏院的正门走了出来，高斯连忙偏过头去，但是那人已然发现了他。<p>　　那人大叫了一声，奔过来，一辆冒着大雨驶过来的车子，几乎将那人撞倒。高斯转头就奔，奔过一条横街，又拐了好几个弯，等到他已确定那汉子并没有追过来，他才停下来。<p>　　他的身子全湿透了，他站在街边，等到有一辆计程车经过，上了计程车，回到了家中。<p>　　当他走到家中时，他紧张的心情，才松下来，他先找一条干毛巾，擦干了头发，又换去了湿衣服，就在这时，门铃响了。<p>　　高斯听到门铃声，吓了一跳，但他立即笑了起来，心想自己为甚么变得那么胆小？在戏院中的那两人，总不至于追到家中来吧！<p>　　可是，当他走去开门的时候，却有心惊肉跳之感。因为在门外的人，不断地按着铃，高斯来到门口，大喝：“甚么人？”<p>　　门外立即回答，道：“高先生，你在家幺？好了，总算找到你了。”<p>　　“你究竟是谁？”高斯觉得那声音很熟，但是却又想不起是甚么人来。<p>　　“我是何求。”门外那人的声音极其焦急。<p>　　何求，高斯想起来了，老何是一个世家子弟，年纪已不轻，可是他却从来未曾正经做过一件事。那也不要紧，他的上代有的是钱，他可以说是标准的公子哥儿，吃喝玩乐，无一不精，高斯曾和他见过面，却算不上是朋友。<p>　　高斯不明白他何以会在这么大雨找到他这里来的。他开了门，更吓了一跳，何求的全身上下都要湿透了，他身上穿的是极其名贵的西装，湿得向下直滴着水，他的脸色苍白得像死去，他的口唇，也在抖着。高斯才开了门，他就撞了进来，立时关上了门，靠着门在喘气。<p>　　高斯呆了半晌，才问道：“甚么事？”<p>　　何求的神色，十分紧张，道：“你……你看这个。”<p>　　他一面说，一面从上衣口袋中，摸出一封信来，交给高斯。高斯一看到那信封上的字全是用报纸上剪下来的字贴成的，他呆了一呆，一伸手，将那封信自何求的手中，抢了过来。<p>　　信封也已湿了一半，高斯抽出了信纸来，信纸上的字不多，大小不一，也全是从报上剪下来的字贴成的，黏在一起，那是一封勒索信！<p>　　“我们兄弟缺钱用，向你借二十万元，不得推托，不得报警，否则取你性命，大煞星启。”<p>　　何求指着那信，手指在发着抖，道：“你……看这封信，我怎敢报警？”<p>　　“你准备付钱？”高斯问。<p>　　何求连连点着头，道：“这封信，我是上午收到的，中午，我还接到电话，问我决定了没有。我说已决定了，那个大煞星，问我派甚么人送钱给他，我想，我认识的人只有你够胆色，所以，就说了你的名字。”<p>　　高斯苦笑了一下，道：“你倒真好介绍啊！”<p>　　何求着急道：“你不会不答应吧！”<p>　　高斯道：“你还说了我一些甚么？”<p>　　何求道：“大煞星追问我，你是甚么人，我说你是一个摄影家，和警方没有关系。”<p>　　高斯缓缓吸了一口气，他想起他在戏院大堂中碰到的那两个人。<p>　　何求又道：“大煞星限我晚上九时三刻，将钱送到。”<p>　　高斯一怔，道：“现在已经七点多了。”<p>　　何求道：“钱我已准备好了，地点我也和他约好了，就是找不到你，唉，你办公室的人，说你看电影去了。”<p>　　何求讲到这里，高斯忙道：“你派了两个人，到电影院来找我？”<p>　　“是啊，那是我两个得力伙计，他们是粗人，可是对我很忠心。”<p>　　何求说着：“我就在车中等你，你是甚么时候回来的，怎么没有看到你？”<p>　　高斯苦笑了一下，道：“你派来的那两个人，几乎将我吓死，我以为他们是绑票的。”<p>　　何求象是根本没有听到高斯在说甚么，他只是道：“求求你，你一定要代我走一趟。”<p>　　何求又从身上，取出了一只牛皮纸袋来，道：“二十万，全在这里了。”<p>　　高斯打开牛皮纸袋来看了看，果然全是一叠叠的大钞，他拍了拍那牛皮纸袋，道：“老何，你这样也不是办法，收到了一封信，就交二十万出去，这个例一开，你的钱再多也不够。”<p>　　何求道：“本来，我也不准备理睬的，可是在接到大煞星的电话之后，我决定付钱了。”<p>　　“为甚么？”<p>　　“那个大煞星，他简直就象是每分钟都在我的身边一样，我在这三天中，做了一些甚么事情，他全说得出来，如果他要害我那太容易了。”<p>　　高斯望了他半晌，道：“你不准备报警？”<p>　　“不，不，”何求摇着双手道：“二十万算不了甚么，犯不上和这种亡命之徒作对。”<p>　　高斯叹了一声，道：“反正你有的是钱。”<p>　　何求拍着高斯的肩头，道：“你替我解决了这件事，我一定重重谢你。”<p>　　高斯道：“你和那个大煞星，约好了在甚么地方？”<p>　　“今晚九时，在你的家中收钱。”<p>　　高斯直跳了起来，在那一刹间，他的喉间，不知道有多少粗言秽句涌塞着，想要骂出来。可是，却因为他想何求的话实在太多了，是以反而变得一句话也骂不出来，他只是瞪着何求。<p>　　那时，高斯的样子实在太可怕了，是以何求也不由自主，向后退出一步，高斯终于大声叫了起来，骂道：“你这个王八蛋。”<p>　　何求苦着脸，道：“你别怪我，我……没有办法，对方说要顾及安全，他非那样不可，我将你的地址告诉了他，他说九时就来，钱在你这里，我……告辞了。”<p>　　高斯大喝道：“王八蛋，你别走！”<p>　　可是何求话一说完，便已奔到门口，打开门，向外奔去，等到高斯追出门口时，何求早已经奔下楼梯去了。高斯本来还想追上去的，可是他一想，如果到了九点钟，那个大煞星来了，自己不在家中的话，那么，事情就糟糕了。<p>　　他只好退了回来，而心中又实在气不过，是以他足足骂了何求十五分钟之久。等到他想到他应该将骂何求的话，用录音机录下来的时候，他的气已经平了。他看了看时间，快八点钟。<p>　　而一小时之后，就会有一个亡命之徒，到他家中来，收取那二十万！<p>　　一想到这里，高斯着实紧张得可以。<p>　　在这一小时中，高斯想了不知多少办法，他好几次想打电话给李玉芳，将事情告诉她，并请她来，可是当他想到，那可能害了何求性命时，他又将拿在手中的电话，放了下来。<p>　　一小时终于过去了，在约定的时间前的一分钟，电话铃突然响了起来，高斯在抓起电话来的时候，手儿紧张得在微微发抖。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_3'>第12册 妖女煞星 第二章</b><p>");

document.write ('　　他知道那电话，一个和那个大煞星有关的。<p>　　果然，高斯才一将电话凑到耳际，就听到一个很粗哑的声音，道：“高先生，一切全准备好了幺？”<p>　　高斯心头怦怦跳着，为了小心，他还追问了一句，道：“阁下是--”<p>　　那粗哑的声音，显得十分不耐烦，大叫了一声，道：“我是大煞星，我的人就要来你这里，向你拿钱了，你准备好了没有？”<p>　　高斯迅速地吸了一口气，这个“大煞星”一定是脾气暴烈之极的家伙，要不然，高斯只不过客客气气地问了他一声，他何以会如此怪叫起来？<p>　　高斯忙道：“是！是！请你派人来好了，不过，约定的时间，好像已经到了。”<p>　　“你放心，一定准时来到。”大煞星回答着。<p>　　高斯放下了电话，离约定的时间，只有半分钟了，高斯突然想到，那位“大煞星”，可能就是在他楼下大厦门口的公共电话亭中打的电话。<p>　　如果是那样的话，那么他从阳台上望下去，应该可以望到那个向何求敲诈勒索的犯罪份子！<p>　　高斯急忙拉开了抽屉，取出一只望远镜来，可是，他还未曾走到阳台上，门铃就突然响了起来。<p>　　高斯略呆了一呆，放下望远镜，来到门前，门铃又响着，高斯大声道：“来了！”<p>　　这一刹间，他的心情更是紧张，他一面在开门，一面心头在怦怦跳着。<p>　　高斯曾和不少犯罪份子接触过，但是如此直接的接触，在他来说，却还是第一次。而且，在何求的叙述中，这个犯罪份子，神通广大到可以知道他勒索对象的每一个行动，那自然是一个非同小可的人物了！<p>　　高斯打开了门，向外看去。<p>　　当他向外看去的时候，他不禁呆住了。<p>　　门外，站着一个小女孩！<p>　　自然，所谓“小女孩”也者，只不过是高斯的感觉。在高斯看来，站在门口的是一个小女孩。然而，门口那女孩子，自然一定以为自己是个成熟的女人，这一点，从她的打扮上可以看得出来。<p>　　她身形不高，大约不会超过五呎，可是却穿着一条短得不能再短的裙子。矮冬瓜型的女孩子穿短裙，给人的印象只是滑稽，那女孩子自然也不能例外。<p>　　她的手臂上，套着一只蛇形的箍，她的眼眉下，涂着青绿色的眼盖膏，画着浓黑的眼圈，以致她闭上眼睛的时候，和睁开眼睛的时候，差不了许多，她面部的化妆之浓，使得高斯不禁叹了一声。<p>　　她至多不超过十六七岁，可是却拼命装出老练的样子。那样的女孩子，高斯自然不是第一次碰到了。在大城市中，这样的女孩子随处可见，她们通常出没在低级的黄色舞院中，或是在酒吧的门前，向外张望，再不然就是挂在水兵的臂弯中，招摇过市。<p>　　虽然这样的女孩子不足以令人惊奇，但是这样的一个女孩子，突然在这样的时刻，出现在门外，那却是令人惊奇的事情。<p>　　高斯呆了一呆，才道：“你--”<p>　　他才说了一个字，那女孩子便迫不及待地道：“你已准备好了幺？”<p>　　那女孩子的声音很尖，而且当她说话的时候，她的胸脯在迅速地起伏着，这一切，都证明她的心情紧张，远在高斯之上。<p>　　高斯的心中，这时反倒一点也不紧张了。那个女孩子说出这样一句话来，那已经足够证明，她是大煞星派来的人。<p>　　高斯一直以为，大煞星就算自己不来，他所派来的人，一定也是甚么凶神恶煞似的打手，但如今却是这样小舞女似的一个人。<p>　　高斯只觉得滑稽，尤其当对方的神态，看来比他更紧张，简直就象是一头受了惊吓的兔子一样时，高斯已完全镇定下来了。<p>　　高斯微笑着，道：“我准备好了，你就是大煞星派来的人？”<p>　　那女孩子道：“是的。”<p>　　她虽然急于离去，一面回答，一面向后看着，然后又道：“快给我。”<p>　　高斯笑着，道：“你不必紧张，在你的身后，并没有警探在。”<p>　　高斯只不过随便说了一句，可是那女孩子却整个人震了一震，她突然向后退了一步。然后，在她挂在肩上，用许多亮晶晶的金属片缀成的手袋中，取出了一柄手枪来，对准了高斯道：“快拿来！”<p>　　那女孩子的手中，忽然多了一柄手枪，那不禁令得高斯为之愕然。无论如何，那柄手枪，看来总象是玩具手枪，至少高斯一看到那柄手枪之后，直觉是如此，所以他几乎连想也未曾想，就伸出手去。想将那柄手枪，夺了过来，一面还在道：“别玩这样的把戏--”<p>　　可是，他才讲了一句话，枪声便响了！<p>　　枪声显然是从那女孩子手中的枪发出来的，由于那女孩子已到了走廊中。所以枪声在走廊中引起回响，十分惊人，高斯的身子突然一震，他只觉得右肩上，一阵灼热。在那片刻间，他还未曾想到疼痛，而他的身子的震动，多半也是因为那一下巨大的枪响。<p>　　他低头向自己的手臂看去，看到鲜血涌了出来，一看到了血，他不但感到一阵难忍的疼痛，而且，立时产生了一阵昏眩的感觉。<p>　　他身子一侧，靠住了门，这时候，他看到那女孩子正迅速地在走廊中奔下楼梯口，消失不见，高斯想叫，可是却又叫不出来。<p>　　那只是极短时间的事，接着，邻居听到了枪声，打开了门，发现受了枪伤的高斯。<p>　　高斯直到这时，才哑着声音，叫了出来道：“快替我召救伤车来！”<p>　　高斯讲完了那一段话后，昏眩的感觉更甚，如果不是他的两个邻居立时奔过来将他扶住的话，他可能要跌倒在地上了。<p>　　一小时后，高斯从手术室中，推了出来，他手臂中的子弹已经取出。虽然他感到自己虚弱得可怕，但在医生来说，高斯的伤，只算是轻伤。<p>　　高斯被推向病房，他还未进病房，就看到李玉芳和两个警官，走了过来。高斯竭力想在脸上，挤出一丝笑容来，可是他脸上的肌肉，却变得十分僵硬，他只好怔怔地望着李玉芳。<p>　　李玉芳沉着脸，也只是冷冷地望着高斯，那使高斯觉得很奇怪，他和李玉芳的感情，已经算是不错了，何以他受了伤，李玉芳不但没有一点着急，而且，还那么公事公办，板起了脸呢？<p>　　高斯在犹疑间，已被推进了病房，李玉芳和两个警察，也跟了进来，在护士的帮助下，高斯躺到了病床上，高斯在床上略欠了欠身子，叫道：“玉芳。”<p>　　可是李玉芳却像全然未曾听到他的叫唤一样，只是转过头去，对两个护士道：“请你们两位出去，我们有话要问伤者。”<p>　　那两个护士走了出去，一个警官，站在门口，另一个警官，立时拿出记录簿来，高斯睁大了眼，道：“玉芳，这算是甚么？”<p>　　李玉芳仍然板着脸，道：“高斯，你在你的寓所门口，受了枪伤，你得将详细的经过告诉我。”<p>　　高斯呆了一呆，他心中多少感到有点委屈，他受了枪伤，警方自然要调查，但是也犯不着将他当犯人一样来审问啊！<p>　　而且，李玉芳的问题，高斯也有感到难以回答之处，因为高斯曾答应过何求，不将被勒索的事，向警方投诉的。<p>　　那时，高斯以为事情很简单，勒索者来拿钱，他将钱交给人家就是了。他怎料得到，来的是一个神情紧张的女孩子，而那女孩子又会突然之间开了枪，使他受伤？<p>　　现在，他将如何回答李玉芳的问题呢？如果他不照实说，警方一定不肯罢休，如果他照实说的话，那么，勒索何求的大煞星，非但未曾拿到那二十万，警方又知道了这件事，何求的处境，岂不是太危险了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_4'>第12册 妖女煞星 第三章</b><p>");

document.write ('　　他在考虑着自己应该怎么办，是以他好半晌未曾说出话来。<p>　　而李玉芳却显然等得有点不耐烦了，她冷笑着，道：“如果你要请一个律师的话，现在就可以打电话。”<p>　　高斯吃了一惊，他不禁叫了起来，道：“律师？我为甚么要请律师？我是一个被害者，警方将我当成了甚么人？我又不曾犯法？”<p>　　李玉芳的双眼中，射出了十分冷峻的光芒来，盯着高斯，道：“你受了枪伤，而在你的寓所中，我们发现了二十万现钞！”<p>　　高斯立时道：“藏有二十万现钞，也算犯法幺？”<p>　　李玉芳又冷笑了起来，而她接着说出来的话，却令得高斯目瞪口呆。<p>　　李玉芳冷笑着，道：“藏有再多的现钞，都不犯法，但是高斯，你那二十万现钞，却全是印刷精良的假钞票：情形当然不同了。”<p>　　在刹那之间，高斯只觉得耳际陡地响起了“嗡”地一声响，他简直不能相信，那是事实，但是自李玉芳口中说出来的话，他却又听得明明白白。<p>　　一时之间，他张大了口，一句话也说不上来，他的心中，涌上了十几个问题来，可是他却乱得一个问题也解答不出。<p>　　何求是一个世家子弟，有着用不完的遗产，钞票是他交来的，那怎么可能会是假钞票？何求哪里来那么多假钞票？这实在是不可能！<p>　　在高斯张大口，不知说甚么好之际，李玉芳已冷冷地道：“同样是假钞票，在市面上流通，已有五年之外，由于这些假钞票的印刷精美，而且流通的量也很少，是以一般人都分不出来。”<p>　　高斯苦笑了一下，道：“是……幺？”<p>　　李玉芳冷笑着，道：“到现在为止，发现使用假钞票的案例之中，最大宗的，却还是在你家中发现的这一宗，整整二十万元，高斯，你一定可以成为全市风头最劲的人物了，每个人都会认识你。”<p>　　高斯失声叫了起来，道：“玉芳，你在怀疑甚么？”<p>　　李玉芳的声音更冷峻，她道：“通常，一个有着犯罪嫌疑的人，是不会直呼一个警察的名字。”<p>　　高斯为难地摊开手来，道：“你听着，玉芳，我象是印制假钞票的人幺？”<p>　　“那么，你将假钞票的来源告诉我。”<p>　　“是一个人给我的。”<p>　　“甚么人？”李玉芳立时逼问。<p>　　高斯犹豫了一下，他本来是决不想说出何求的名字来的，因为何求正在遭受歹徒的勒索，而歹徒也曾警告过他不准报警，否则会对何求不利。歹徒显然不是随便说说的，因为高斯也受了枪伤。<p>　　可是，如今的情形，却是不同了，因为何求给他的，是二十万假钞票。<p>　　他犹豫了几秒钟，便道：“他叫何求，是我的一个朋友，我们不算很熟。”<p>　　“他为甚么要将那样的钜款交给你？”<p>　　高斯叹了一声，他实在没有法子不将整个事情的经过说了出来了，他道：“玉芳，这件事，本来我是有责任代人保守秘密的，因为我如果讲了出来，对何求可能有生命的危险。”<p>　　李玉芳严肃地点着头，道：“我知道，警方会将这件案子当作机密案件处理。”<p>　　高斯道：“何求是一个有钱人，他接到了一封勒索信，有人具名为‘大煞星’，要向他敲诈二十万元。这二十万元，就是他交给我，托我转交给歹徒的，但是我却没有机会，大煞星派了个女孩来，那女孩子不知怎地，就开枪打伤了我，走了。”<p>　　李玉芳的双眉蹙得十分紧，她用心地听着，道：“那何求是干甚么的？”<p>　　“他根本不必干甚么，他享受着上一代的遗产，是一个无所是事的富家子弟！”<p>　　“一个富家子弟，出手便是二十万伪票？”<p>　　“我不知道那是为了甚么原因。”高斯苦笑道：“但是，要我相信他是一个伪票犯，我却不能相信。”<p>　　“他住在甚么地方？”<p>　　高斯说出了一个地址，然后又道：“警方人员最好不要去看他，因为他曾说过，那个勒索他的人，竟可以知道他日常生活中的一切细节，可知那人一定是暗中监视着他。如果看到有警员和他联络，那么，会疑心他报了警，可能对他不利的。”<p>　　李玉芳冷笑道：“你刚才说对他不熟，但是你倒相信他是个好人。”<p>　　高斯摊了摊手，道：“他实在不象是坏人。”<p>　　“坏人的额上，最好刺着字！”李玉芳瞪着高斯，“你放心，我一个人去见他，而且，我会穿着便装去。高斯，我告诉你，你现在受着警方的看管，如果你试行自动离开医院，那是自讨没趣。”<p>　　高斯苦笑着，道：“我还有甚么办法？”<p>　　李玉芳又望了他半晌，才摇摇头，又叹了一声，才转身走出了病房。<p>　　三十分钟后，李玉芳走向一所又旧又大的花园洋房。在这个现代化的城市中，已很少看到那样古老的房子了。李玉芳按着门铃，在那样的旧房子中，可能一切都还保持着旧的作风，是以一切都是慢吞吞地，过了好一会，才有人来到铁门前。<p>　　那是一个老年男仆，他抬着头，望着李玉芳，李玉芳道：“我来找何先生。”<p>　　那男仆人道：“小姐是--”<p>　　“我姓李，但是你可以告诉何先生，我是一位高先生叫我来的。”李玉芳耐心地说着。<p>　　那老仆将李玉芳的话重复了一遍，转身走了开去。<p>　　李玉芳又在门外等了三四分钟，才看到一个人匆匆走了出来，那人来到铁门前，道：“是李小姐幺，请进来，高斯有甚么话说？”<p>　　李玉芳略呆了一呆，高斯告诉她，那二十万是何求给他的，那在李玉芳心中，等于已造就一个印象：何求就是伪票的制造者。<p>　　虽然高斯曾一再强调何求不象是一个犯罪份子，但是李玉芳根本没有听进耳去。<p>　　可是，这时她的心中，也不免有多少疑惑了，因为那个正在拉开铁门，让她走进去的人，如果就是何求的话，那么，至少在外表上看来，他无论如何，不象是一个印制伪钞的人。<p>　　但是，人是不可以凭他的外表来决定的，李玉芳的心中告诉自己，别为他看来老实的外表所迷惑。<p>　　李玉芳走进铁门，经过一个不能算是小的花园，一起来到了客厅中。<p>　　客厅中的陈设很华贵，但是却显得古旧，李玉芳坐下来之后，何求又迫不及待地道：“李小姐--”<p>　　李玉芳却扬了扬手，打断他的话，道：“何先生，你托高斯代你做一件事，是不是？”<p>　　何求陡地一怔，象是十分吃惊，他张大了口，发了好一会呆，才道：“是……是……他可是已将我托他的事情，做妥了？”<p>　　李玉芳直视着何求，道：“你托高斯做的，究竟是甚么事情？”<p>　　何求显得更不安了，他搓着手，额上在冒着汗，象是不知该如何回答李玉芳的话才好，过了好一会，他才道：“李小姐，这件事，我看还是……唉……还是让我保守秘密的好，我只想知道，高斯怎么样了？”<p>　　李玉芳的面色，略略一沉，她正想告诉何求，高斯为了他的事，而受了枪伤，可是就在这时，只听得花园门外，传来一阵汽车喇叭声，铁门打开，一辆跑车，直冲进来。<p>　　李玉芳忙转过头，向花园看去，只见那辆跑车一直冲到了客厅的石阶前，才停下来。<p>　　车子一停，一个长头发，窄裤、花衬衫的青年人，便从跑车内跳出来，走进客厅，那青年人向何求扬了扬手，“嗨”地叫了一声，又转过头来，向望了一眼，“嘘”地吹了一下口哨，上楼去了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_5'>第12册 妖女煞星 第四章</b><p>");

document.write ('　　李玉芳呆了一呆，道：“这是谁？”<p>　　何求苦笑道：“这是我儿子，现在的年轻人，真不懂规矩。”<p>　　李玉芳皱着眉头，她在高斯那里，知道何求是一个专靠祖上遗产来混日子的人，那么现在看来，他的儿子也是那一类人。<p>　　何求欠了欠身子，又说道：“李小姐，高斯的事--”<p>　　李玉芳压低了声音，道：“高斯为了你的事，被一个女人用手枪射伤了。”<p>　　何求整个人都震动了起来，他张大了口，一时之间，不知道该说甚么才好，过了好半晌，他才叹了一声，道：“那怎么办？”<p>　　李玉芳道：“高斯受了伤，警方自然要调查这件事。高斯倒可以说是你的好朋友，他坚决不肯说他是为甚么才会受伤的。”<p>　　何求抹着汗，道：“那就好了！”<p>　　李玉芳又道：“本来，高斯倒可以为你保守秘密的，可是你自己却不争气，非但你不争气，而且，你还害得高斯要吃官司。”<p>　　何求站了起了，道：“我？我不知道那是犯法的--李小姐，你是--”<p>　　李玉芳取出证件来，道：“我是警方人员。”<p>　　何求苦涩地笑了起来，又重复着他刚才的话，道：“李小姐，我不知道那是犯法的，有人向我勒索，我又不敢和匪徒见面，所以才委托他将那笔钱，交给匪徒的，这怎会害他吃官司？”<p>　　李玉芳盯着何求，道：“你是真的不知道，还是假不知道？你那笔钱是那里来的？”<p>　　何求也望着李玉芳，从他脸上那种疑惑的神情看来，他显然不知李玉芳这样说法，是甚么意思。而这时，李玉芳的心中，也不禁有点疑惑起来，因为如果何求是一个制造和使用伪钞的罪犯的话，那么，他这时的演技，实在太精良了。<p>　　过了片刻，李玉芳才忍不住道：“你不知道我这么说是甚么意思？我问你那二十万的来源呢！”<p>　　何求苦笑了一下，道：“那是我父亲遗产的一部份。”<p>　　李玉芳的面色一沉，道：“何先生，如果你再不老实说出来，我要告诉你，我是带了拘捕手令到来。”<p>　　何求真跳了起来，刹那之间，他的神色，又惊又怒，道：“你……你说甚么？拘捕的手令？我是被人勒索的人，警方为甚么要拘捕我？”<p>　　李玉芳冷静地望着何求，她心中在想，何求不是一个演戏的天才，就是他真的不知情。<p>　　但是，他怎可能真的不知情呢？他刚才竟掩饰说那二十万元，是他遗产的一部份！<p>　　何求叫嚷了好一会，才静了下来，喘着气，瞪着李玉芳。<p>　　李玉芳这才缓缓地道：“对，何先生，你被一个署名‘大煞星’的人勒索，可是，你却以二十万的伪钞，去支付勒索费。”<p>　　何求的口，在那片刻之间，张得老大，过度的惊讶，使他的颚骨，失去了活动能力。以致他张大了口之后，再也合不拢来。<p>　　从他的那种神情看来，象是在他这一辈子中，还是第一次听到“伪钞”这个名词。<p>　　过了足足有三分钟，他才挥着手，道：“你，你不是在开玩笑吧！”<p>　　“一点也不。”李玉芳严肃地回答。<p>　　何求摇着头，象是在自言自语，道：“不会的，高斯不至于会那样的，他怎会用伪钞来换走我的钞票？他不会的……”<p>　　何求抬起头来，声音中带着哭音，“如果落到了大煞星的手中，是会害了我性命的啊！”<p>　　何求竟以为是高斯换了他给高斯的钞票！这倒令李玉芳有啼笑皆非之感。<p>　　她立时道：“高斯自然不会那样，你给他的就是伪钞，我再一次问你，那些伪钞的来源，是怎样的？”<p>　　何求哭丧着脸，道：“这还用再说一次幺？我已经说过了那是我父亲遗产的一部份？”<p>　　“胡说！”李玉芳立时斥他：“你想说，你从银行中取到了二十万伪钞？”<p>　　何求呆了一呆，道：“我没有那样说。”<p>　　李玉芳也渐渐有点沉不住气了，她道：“你刚才还说，那是你所得遗产的一部份。”<p>　　何求急忙解释道：“是啊，我父亲遗下了很多东西给我，有银行存款，有不动产，有--”<p>　　李玉芳厉声道：“你不必数说你获得多少遗产了，谁都知道你是一个依靠遗产过日子的人。”<p>　　何求多少有一点委屈，他道：“你得等我说完，才能明白我说些甚么，父亲的遗产中，还有两大箱现钞，那二十万就是在那两箱现钞中取的。”<p>　　李玉芳呆了一呆，她倒的确未曾想到这一点。通常，遗产是在银行中的，但是遗产自然也可以是一大笔现钞！<p>　　当李玉芳一呆之际，她心中又陡地一动，忙道：“那两大箱钞票，总共有多少？”<p>　　何求眨着眼睛，道：“总数是一千万！”<p>　　李玉芳再问：“你动用了多少？”<p>　　何求道：“有时，银行休息时，我间中会动用那些现钞，但用得不多，连那二十万在内，我不过动用了一百二三十万左右。”<p>　　李玉芳深深地吸了一口气，警方对于这宗伪钞案的记录，几年来检获的伪钞数字，连那二十万在内，是一百一十万左右。自然，由于这批伪钞的印刷精美，有很多可能还在市面流通，而未被发现。<p>　　警方一直就在怀疑，这批印刷得如此精美的伪钞，何以流通的数量如此之少，现在看来，这批伪钞，另有阴谋！<p>　　李玉芳迅速地转着念，又道：“何先生，请问，你为甚么不将数字那么巨大的现钞，存进银行去？”<p>　　何求道：“先父临死时，曾特别吩咐过，这两大箱现钞，不可存到银行去。”<p>　　李玉芳冷笑着，道：“你现在可知道这是为了甚么？”<p>　　“为了甚么？”何求莫名其妙地反问。<p>　　李玉芳一字一顿，道：“因为那两箱现钞，全是伪钞，所以不能存到银行去。”<p>　　何求的脸，一下子涨得通红，他大声道：“你不能那样说，先父是正当商人，如何会有那么巨额的伪钞，你的话要负责任的。”<p>　　李玉芳却并没有被吓倒，她镇定地道：“这件事是很容易得到解决的，我可以立时召专家前来辨认的。”<p>　　“好！”何求连脖子都红了，“你去召专家来，真正岂有此理。”<p>　　李玉芳在何求的大声抗议中，已经走到电话机旁，拿起了电话来。<p>　　二十分钟后，一辆警车已经赶到，十来个警员，纷纷跳下警车来作戒备，何求看到了这样的情形，脸色不再涨得通红，而是发青了。<p>　　一个警官，陪着一位辨认伪钞的专家，走了进来，李玉芳点头道：“好了，那两箱伪钞在甚么地方？”<p>　　何求气呼呼地道：“跟我来！”<p>　　一行人跟着何求，到了二楼何求的书房，何求按钮，移开了一只书柜，在那书柜之后，现出了一个入墙的大保险箱来，何求旋转着保险箱号码键盘，不一会儿，便将保险箱打开来。<p>　　他在保险箱中，拉出两只箱子来，打开箱子，道：“全在这里，你们看吧！”<p>　　那两只箱子中，是满满的两箱钞票，何求叉腰而立，看来他充满自信，那两箱钞票，绝不可能是伪钞，可是只不过是半分钟后，他就象是斗败的公鸡一样。<p>　　因为伪钞鉴别专家，在箱子中取出两扎钞票来，用放大镜略一检验，便宣布道：“这是伪钞，和已发现的，完全相同！”<p>　　专家的话才一出口，“啪”地一声，一个警官已扬起手扣，扣住了何求的手腕，何求张大了口，一句话也说不出来，也就在这时，只见一个女仆匆匆忙忙地走了进来：“老爷！老爷，少爷从窗口跳下来，跌伤了。”<p>　　何求大叫了一声，可能连他自己，也不知道那一下大叫是甚么意思，但是打击接连而来，却逼得他非大叫起来不可。就在他的大叫声中，只见两个警员，架着一个阿飞型的年轻人，走了进来。李玉芳曾见过这年轻人，认得他就是何求儿子。<p>　　那年轻人这时，面色灰败，他在叫道：“我承认了，我甚么都承认了，别打我！”<p>　　李玉芳反倒一呆，道：“谁打你了，你想承认甚么？”<p>　　那青年低下头去，道：“勒索信是……我写的，我叫女友去收钱……我……这些钱，本来就是我的，他死了之后，钱不全是我的了幺？”<p>　　李玉芳完全明白了，如果不是看到何求的眼珠几乎从眼眶中突了出来，如果不是看到何求的额上的青筋，象是要爆烈一样，她真要忍不住大笑起来。<p>　　写信勒索何求的，是他的儿子！怪不得何求的一举一动，那个“大煞星”全知道得清清楚楚，吓得何求不得不乖乖付钱。<p>　　李玉芳面色一沉，道：“你的女友有枪，是从甚么地方来的？”<p>　　青年的额上也在冒着汗，道：“是买来的。”<p>　　李玉芳道：“你为甚么忽然从楼上跳下来？”<p>　　青年喘着气，道：“这两位警员，你们不是已经知道是我干的，所以来抓我幺？”<p>　　李玉芳还可以忍住笑，但是别人却实在忍不住了，在众人的笑声中，李玉芳问何求道：“何先生，我相信你是无辜，但是你父亲，却决不会是正当的商人，警方要彻底搜查这幢屋子，我相信一定会发现许多连你也不知道的大秘密！”<p>　　李玉芳随即转过了头去，道：“还有，年轻人，或者应该叫你大煞星，你的女朋友在那里？”<p>　　那年轻人嗫嚅地说出了一个地址来。李玉芳的预料证实了，警方人员发现了地窖的一个暗门，那暗门又通向另一个地窖，而在那另一个地窖中，发现了伪钞印刷机和印制伪钞的一切设备之际，何求的神色，象是有十七八个大头鬼在他面前跳舞一样，他全然不知道那个秘密！<p>　　高斯的伤势有了起色，李玉芳笑吟吟地替他削着一个苹果，道：“何求的父亲是伪钞专家，他印制的伪钞，一直运到海外各区去，所以也一直未曾被人发现。如果不是他临死时，舍不得那两箱钞票的话，这件事，可能一直不会被人发现。他就是印制伪钞起家的。”<p>　　讲到这里，何求推门走了进来，他垂头丧气，坐了下来。高斯道：“好了，现在甚么问题都解决了，你生命不会有危险了！”<p>　　何求苦涩地笑着，道：“可是，高斯，你想想，我父亲是一个伪钞犯，我的儿子，是一个勒索犯，我……我算是甚么？”<p>　　高斯和李玉芳互望着，他们实在想笑，但是当看到何求那种苦涩的神情，他们都不忍笑出来！<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_1'>第13册 擒凶记 简介</b><p>");

document.write ('　　高斯受了一家广告公司委托，替花车巡游拍照。工作了近十小时的高斯，在挤满人群的街上疲累不堪。他挤到行人道上，希望有一点空位可以休息，好不容易挤到一扇门前，突然脚步不稳，伸手一扶，却打开了那扇门。门内一片漆黑，他关上门想向主人打招呼，但没有人回应他。他摸到电灯开关，按下开灯的键，屋中仍然一片漆黑。<p>　　高斯为了弄清楚屋子中的情形，按下相机的闪光灯，闪了一下，看到大厅中有一张安乐椅，就在椅上睡了半小时，才离开屋子。<p>　　这间大屋，是一宗空屋谋杀案的案发地点，一名不明身份的中年人的尸体，被发现在高斯睡过的椅子上。而法医测定死者死亡的时间是巡游当晚的九时至十一时之间。但高斯是在十一时之后才进入大屋，为何他没有见到任何尸体呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_2'>第13册 擒凶记 第一章</b><p>");

document.write ('　　真是热闹极了，几乎凡是可以站得下人的地方，都站着人，人和人挤在一起，你摧我挤，每一个人都走到街上来。这些人，原来都应该在房子内的，因为此刻早是深夜了。但是，他们还是一起涌到街头上来，因为这是一个大出会的日子。<p>　　在现代化的都市中，很少有这样大出会的日子。正因为少，所以街头上，才聚集了这么多人，争着来看会景。<p>　　其实，也没有甚么特别好看的东西，那些东西，平时也可以看得到，缀满了五颜六色灯泡，经过装饰的卡车，车上站着打扮得花枝招展的女郎，还有甚么特别好看？可是人就是那么的奇怪，既然大家都到街上来，其余的人，也会在家中待不住。<p>　　于是，街上的人，越来越多。从下午起，高斯就不断地在诅咒着那些如潮水般涌来涌去的人。依他自己的心愿，最好是在家里蒙头大睡，但是，他却不得不挤在街头上。<p>　　他是一个摄影师，且他受了一家广告公司的委托，要拍摄这次大出会的主要经过，辑成一辑图册。这大概是高斯从事摄影这个行业以来，最辛苦的一次了。他抹着汗，在人丛中挤着，还得保护着他那名贵的摄影器材不会在拥挤中损坏。<p>　　当他双臂酸得实在无法再高举的时候，他真宁愿自己在沙漠中拍摄毒蝎子，也好过在人丛中拍摄笑容已变得僵硬的美女。<p>　　高斯实在太疲倦了，他已连续不断工作将近十小时，他决定休息一下，是以他拼命向人行道的方向挤着，他希望人行道那边，会有一点空隙。<p>　　但是他挤上了人行道之后，却发现情况并没有多大的改善。他身子的一边，的确已不再是人，却是墙壁，当他再向前挤过去的时候，他的衣服就擦在墙壁上了。高斯那时候，如果睡得着的话，他大可以就那样站着睡过去，而不会倒下来。<p>　　高斯好不容易，才挤到一扇门前，在他身边的人，忽然向后退来。高斯被挤得脚步不稳，他自然而然地伸手去扶那扇门。<p>　　那扇门并没有锁，高斯的手一扶了上去，那扇门就打开来了。<p>　　高斯略呆了一下，门被推开后，门内是一片漆黑。高斯心想不知道甚么时候，才可以找到休息的地方时，所以改变了主意。<p>　　他闪身进了门，并且用力将门关上，然后，他吁了口气，道：“有人在吗？”<p>　　在那样的情形下，突然进入一幢陌生的屋子，无论如何，是嫌太突兀些。在平常，高斯决不会做这种事的。<p>　　但现在正是出会的好日子，人人都沉浸在欢乐之中，就算有一个陌生人忽然进了屋子，屋主人也一定会欢迎的。高斯就是因为想到了这点，所以才进来。<p>　　当他关上门之后，街上的鼓噪声，仍然不断传进他的耳中。街上一定刚巧有一队乐队经过，蓬蓬的鼓声，震耳欲裂，令高斯自己都听不见他自己的讲话声。高斯立时又提高了声音，道：“有人吗？”<p>　　这一次，他依旧没有得到回答。<p>　　“蓬蓬”的鼓声，令人心烦，高斯心里开始有些疑惑，因为这屋子中，实在太黑暗了，黑得几乎甚么也看不到。<p>　　这实在是很不可思议的事，虽然是在午夜，但是街道上很明亮，有着各种各样的灯光，除非这屋子根本没窗，不然不可能一点光线也没有。<p>　　但是这屋中，的确甚么光线也没有，高斯连问了四五声，得不到回答，“蓬蓬”的鼓声，已渐渐远去了。高斯伸手在门旁摸索着，他摸到电灯开关，高斯立时按下开灯的键。<p>　　可是，在“啪”地一声后，眼前仍是一片黑暗，灯并没有亮。<p>　　高斯不禁低声嘀咕了一声，这是恶梦中的情形，身处在一个黑暗的情形中，灯却开不着。<p>　　高斯已不想在这屋子中多逗留下去了，他一面注视着黑暗，象是怕黑暗中，突然会有甚么东西扑出来一样。一面，他反手向后伸去，握住了门柄，转了一转，想将门拉开来，再闪身到街道上去，参加拥挤的行列。<p>　　可是，当他用力一拉，想将门拉开时，他手臂一缩的结果，拉开了并不是门，而是将门柄拉了下来，他身后的门，仍关着。<p>　　高斯陡地一呆，这情形更象是在恶梦中了，高斯在开始拉脱门柄的一刹间，心中多少有点慌，但随即他就觉得好笑。<p>　　他和成千上万的人，只不过隔着一扇门，怎可能有甚么特别的事发生？<p>　　他转过身来，抚摸着。摸到了门口的那个洞，然后，又将被他拉出来的门柄塞进去，小心地旋转着。可是，不论他怎么弄，他都没有办法，将门打开来。<p>　　高斯感到异样的闷热，汗水顺着他的额头流下来，并流到颈上，弄得他极不舒服。高斯大声叫了起来，捶着门，希望外面有人听到声音，可以将门推开。<p>　　但是，他在叫了一两分钟之后，便静下来，因为他明白那样做绝不会有作用的，外面街道上几乎每个人都在呼叫着，谁会理会他的呼叫声？<p>　　高斯转回身来，他觉得十分好笑，他竟被困在这屋子中！<p>　　当然，他是可以出得去，但高斯并不想出去，他本来的目的，就是想找一个地方休息一下，现在这个目的至少可以达到了。<p>　　他在想，如果屋主人回来，看到屋中忽然有一个陌生人，自然会大吃一惊，但是他只要略加解释，相信大家都笑起来的。<p>　　高斯吸了一口气，自然，他先得弄清楚这屋子中的情形，最好还能找到一些饮料。<p>　　电灯开不着，高斯举起手中的相机，按下闪光灯，闪了一下。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_3'>第13册 擒凶记 第二章</b><p>");

document.write ('　　那闪一下光的时间，虽然只有几百分之一秒，但是，足使高斯看清屋中的情形。<p>　　当他看清屋中的情形时，他又不禁一呆。<p>　　在他面前的，是一个极大的厅堂。<p>　　或许是因为那厅堂实在太空的原故，所以格外显得大。一点也不错，那厅堂中，是空的，或者，正确一点说，只是在正中，有着一张安乐椅。<p>　　高斯呆立片刻，他觉得这屋子多少有点古怪，或许是空置多年的旧屋。但高斯也没有表示太大的疑惑，而且看到有一张椅子，高斯也已经够高兴的了。他凭着记忆，向那椅子所在的方位走去。<p>　　当他的手摸到那椅背时，他想将椅子转过来。可是，椅子却象是固定在地上的，他无法转得动，他只好偏过身去，坐在椅子上。<p>　　椅子很柔软，很舒适，在经过了十小时不断的拥挤之后，能坐在这样的椅子上，实在是一件令人心满意足的事。<p>　　高斯坐下后，伸了个懒腰，他实在太疲倦了，所以当他的头靠在椅上后，他竟睡着了。<p>　　高斯是被另一乐团经过时所发出的乐声吵醒的，高斯翻起手腕来看看表，夜光表针告诉他，大约睡了半小时。<p>　　高斯又伸了个懒腰，他实在还想再睡，可是再睡下去的话，他的工作就无法完成了。他又来到门口，将门柄撼动着，旋转着，终于，他打开了门，闪身走出去，顺手将门关上。<p>　　现在，他又置身在拥挤的街道上了，这一晚上，高斯一直工作到深夜，才疲乏地回到他的办公室。他在办公室的长沙发上，一直睡到了第二天下午。<p>　　接下来的两天，高斯一点也无法空闲，他拍的几百帧相片，要从中排出最好的，辑成一辑，他一天十小时，都在暗房工作着。<p>　　他几乎早就忘记那间屋的事，如果不是他在冲洗放大照片时，看到那一张照片的话。<p>　　那张照片，是他无意中拍摄下来的，他当时的目的，也不是要摄取相片，而只不过是要藉闪光灯的亮度，来看清楚屋子中的情形而已。但在着亮闪光灯时，他却摄下了那屋中的一张照片。<p>　　高斯只是将底片剪下来，顺手抛在字纸篓中，他没有想要冲洗出照片来的意念，因为一点用处也没有。<p>　　当天晚上，当他离开办公室的时候，街道上大会日后留下的垃圾，还未完全清理干净，这已经是又过了两天。<p>　　高斯来到车库，驾车回到家中，他先在胸前划了一个十字，然后再拿起电话来。他希望李玉芳在家中，而且没有甚么特别的事，那么，他就可以约李玉芳出来共进晚餐，享受一个愉快的晚上。<p>　　电话一响就有人听，来听的正是李玉芳，高斯道：“玉芳，没有特别的事？”<p>　　“没有，”李玉芳回答着，“除了那件空屋谋杀案。”<p>　　高斯叹了一声，但李玉芳立时道：“不过我今晚有空，你可以来接我。”<p>　　高斯放下电话，发出一声欢呼声来。<p>　　烛光摇曳，音乐优雅，高斯和李玉芳对坐着，高斯在未见着李玉芳的时候，心中总想好了许多话要对她说。可是每一次，当他一见到李玉芳后，却总是不知该如何说才好。<p>　　高斯决不是一个拙于口齿的人，或许是李玉芳有着一股其他的女郎所没有的英气的原故，这使高斯在她面前，多少感到有些拘束。<p>　　高斯将心中想好的话，在腹中念了好几遍，可是当他一开口讲话时，却和他所想的完全不一样，他问道：“你提到的那件空屋谋杀案，是怎么一回事？”<p>　　李玉芳皱了皱眉，望着烛火，道：“这件案子十分奇怪，在一间空屋子中，那屋子中甚么也没有，只有一张椅子，在屋子的正中。”<p>　　李玉芳讲到这里，高斯心中便陡地一动。他想起那天出大会的晚上，曾经进过一间屋子。那屋中，也是甚么都没有，只有一张椅子，他还在那椅子上打了一个盹。<p>　　所以，高斯笑道：“那也没有甚么稀奇，我就到过一间屋子，那屋子中只有一张椅子。”<p>　　李玉芳瞪他一眼，道：“你又在胡说了。”<p>　　高斯举起了手，道：“决不是胡说，我说的那间屋子，是在大都街。那天，盛会巡游，挤得人山人海，我可以说是给人挤进去的。”<p>　　李玉芳望着高斯，脸上表现出十分有兴趣的神情来。她“噢”了一声，道：“你进去了之后，做了些甚么？”<p>　　高斯道：“没有甚么，我疲倦之极，又看到只有一张椅子。我就在那张椅子上，睡了一会儿。”<p>　　李玉芳的神情，陡地变得紧张起来，道：“你在那屋子的椅子上睡了一会儿，那是在甚么时候的事？”<p>　　高斯皱着眉，勉强想着，道：“我记不清楚了，大约是在午夜时分。”<p>　　李玉芳忽然笑了起来，指着高斯，道：“你说谎的本领很拙劣。高斯，你一定是在报纸上看到了这消息，是以故意拿来逗我说话的。”<p>　　高斯感到极大的委屈，他叫起来，道：“不，绝不是说谎，难道我说的那间空屋，就是你说的发生谋杀案的那一间？”<p>　　李玉芳道：“当然是，难道在大都街还会有第二间屋子，是甚么也没有，只有一张椅子的吗？我问你，你说你曾经进过那屋子，在进了屋子之后，可曾将门关上？”<p>　　“当然关上的。”高斯回答。<p>　　“那就更证明你是在说谎了，高斯，那屋子中，黑得一点光也没有，所有的窗子全都钉着木板，你怎么能在午夜时分，‘看’到屋中甚么也没有，只有一张椅子，并且还在椅子上睡了一会？”<p>　　李玉芳指出高斯话中的破绽，但是高斯却一点也没有尴尬的神情。他反倒显得十分得意。李玉芳才一讲完，他便扬着手，“啊哈”一声，道：“那你可料错了。我的确是‘看’到那张椅子的，因为我是在街道摄取大会巡游的景色，我进了屋子之后，发现眼前一片漆黑，我就着亮下闪光灯。”<p>　　李玉芳仍是似信非信地望着他。高斯又道：“你说我是看了报纸来和你说的，但是事实上，这几天，我忙得根本连看报纸的时间也没有，我忙着在弄那天晚上拍来的照片--对了，我在亮闪光灯的时候，还拍下了一张那房子内部的照片。”<p>　　李玉芳的神情，突然严肃起来。她有点紧张地道：“你所说的是真的？那张照片呢？”<p>　　“还在我的办公室。”高斯看到李玉芳望着他的眼光，多少有点异状，是以他忙又问道：“怎么啦？”<p>　　李玉芳道：“如果你是在午夜时分，就坐在那张椅子上的。那么，你应该坐在一个死人身上。”<p>　　高斯陡地一呆，虽然是在夜总会中，但是因为他听到的话，实在太骇人了，是以他陡地站了起来，大声道：“你是说--”<p>　　他大声说了三个字，发现几乎所有人的目光，都在向他望来，他才忙坐了下来，压低了声音，摇着头，道：“你在说甚么？”<p>　　李玉芳缓缓地道：“令我们头痛的那宗空屋谋杀案，就是在出会巡游的那天晚上发生。死者是一个不明身份的中年人，法医测定他死亡的时间，是在晚上九点到十一点之间。他的尸体被发现时，是坐在那张椅子上，他是被一枝毒箭射死的。”<p>　　李玉芳讲着，高斯怔怔地听着。<p>　　他等李玉芳讲到告一段落时，苦笑了一下，道：“我进那屋子的时候，无论如何是在十一点以后，为甚么我没有看到死人？”<p>　　李玉芳道：“如果你所说的是实话--”<p>　　高斯忙道：“那百分之一百的事实。”<p>　　李玉芳略顿了一顿，道：“那么，你就是向警方提供了一个十分重要的线索了。”<p>　　“线索？”高斯有点不明白。<p>　　“是的，用毒箭来杀人，是一宗很不寻常的谋杀案，警方现在集中力量在调查那空屋的主人。那屋主人是一个探险家，到过很多稀奇古怪的地方。极有可能买到南美土人的毒药，涂在箭头上来杀人。但是现在，警方的调查目标，可能要变更了。”<p>　　“为甚么？”高斯问：“是因为我到那屋子的时候，还未曾见到死人？”<p>　　“是的，你的发现，证明那死者不是在空屋中被杀的，而是在别的地方被杀，移到那空屋内的，如此屋主人的嫌疑便已经不存在了。”<p>　　高斯十分兴奋，他道：“我完全可以证明我说的是实话。那张底片还在，我们一起去拿。”<p>　　李玉芳站了起来，和高斯一起离开夜总会。<p>　　一小时后，他们已在警方的会议室中了。<p>　　和他们在一起的还有许多高级警官。高斯的那张底片，已经放大成为一张极大的照片，和另一张放得同样大小照片，列在一起。<p>　　另一张照片，是案发之后，警方人员拍摄的现场照片，和高斯那张，角度虽然不同，但是在照片上，却毫无疑问可以看得出，还是同一房间，只不过那一张照片的椅子上，坐着一个死人。<p>　　那死人仰着头，他的头搁在椅子上，在他的咽喉中，插着一支箭，他的手紧握在椅子的扶手上。<p>　　高斯一看到那死者以这样的姿势坐在椅子上，他的喉咙，便有点发痒，背脊也多少有点发凉，因为死者坐在椅上的姿势，和他在椅子上打盹的模样，差不了多少。<p>　　灯光集中在那两张照片上，李玉芳手中持着一枝棒，指着那屋子楼梯口的一只古老挂钟，道：“这屋子中，唯一的陈设，就是这只挂钟，虽然不准，却还在走动，各位请看挂钟上的时间。”<p>　　李玉芳指着的，是高斯所拍的那张照片，那挂钟上的时间是十二时二十八分。李玉芳又道：“自然，这钟的时间不准，但是也不会相差太多。也就是说，在那时候死者早已死了，但屋子中还是空的。所以我们有理由判断，尸体是由外面移来的。”<p>　　几个高级警官听着李玉芳的分析，点着头。<p>　　李玉芳又道：“本来，我们侦查的目标，集中在屋主人李华博士的身上。现在，我看可以放弃这一点了。何况李华博士，在前两天已去邻埠，主持一个学术性的会议，现在还没有回来。”<p>　　几个高级警官又点着头，李玉芳放下了竹棒，叹了一声，道：“只不过这样一来，我们的侦查工作就更困难了，死者是在甚么地方被害的，完全没有线索。当然，我们仍要感谢高先生提供的线索。”<p>　　高斯站了起来，也说了几句客气话。挂在墙上的两张照片。被取了下来，几个警官用放大镜在详细检查两张照片上的差别。<p>　　而高斯则和李玉芳离开了会议室。<p>　　他们在警局的门口分了手。<p>　　一连两天，高斯不断地向李玉芳询问案子是否有进展，但都没有结果。第三天，高斯又被请到警局，而在李玉芳的办公室中，另有一个衣着十分华贵，身形高大，双躅炯炯有神的中年男子。那中年男子的左颊上，还有着一道明显的刀疤。<p>　　李玉芳在高斯一进来，便替他介绍道：“高斯，这位是著名的探险专家李华博士，也就是那间屋子的主人。”<p>　　高斯和李华握着手。李华伸手在高斯的肩头上拍了两下，表现得十分亲热，道：“李警官已对我说明一切经过，多谢你，不然，我就要成为谋杀的嫌疑犯了。”<p>　　高斯客气地道：“其实，你也不必担心，案发的时候，你正在邻埠，又不在现场。”<p>　　李华大声笑了起来道：“那难说得很。警方会设想一切稀奇古怪的事，他们会设想，我溜回来，杀了人，然后再到邻埠去。”<p>　　高斯笑了起来，道：“李博士，你的屋子正处闹市，你为甚么让它空置着？”<p>　　李华摊了摊手，道：“正因为它在闹市，所以不适宜我居住，我早已迁到郊区，屋子一直空着。我又不善经商，所以也没有改建，由得它空。想不到却有人将一个死人放在屋中。”<p>　　李玉芳坐在办公室，听着李华和高斯两人交谈。她听得十分用心。而在她听到了李华的话后，她突然皱了皱眉，像想到了甚么。<p>　　李玉芳道：“你任由那屋子空着，甚至不去看看它？”<p>　　李华博士搓着手，道：“有时我会去看看，也雇有一个人去打扫，但是已经很久没有去了。”<p>　　“你雇甚么人打扫？”李玉芳忙问。<p>　　“就是屋子旁边，大厦的管理员，石叔。”李华回答着：“他这人倒是很靠得住。对不起，我还有很多事，我可以走了幺？”<p>　　“可以，”李玉芳点头，可是她忽然又道：“再问你一个问题，李博士，你最近一次到那屋子中去是在甚么时候，你记得幺？”<p>　　李华皱起了眉，道：“那很难说得出确切的日子来了，好像是……两个月以前吧。”<p>　　李玉芳象是对李华的回答已经很满意，道：“谢谢你的合作，以后有了线索，或者有麻烦你的地方，希望你别见怪才好。”<p>　　李华笑了笑，道：“不要紧，但是，过几天我就要离开，我已选了东非定居，这幢屋子，我也委托房产经纪，代我出售了。”<p>　　李玉芳听得李华这样说法，略呆了一下，也没有再说甚么，李华转过身，走出了李玉芳的办公室。李玉芳一直望着门口，怔怔地象是正在想甚么。<p>　　高斯见李玉芳半晌不说话，他笑着，道：“这件案子变成无头案了，你可以轻松一下。”<p>　　李玉芳转过头来，瞪了他一眼，道：“你这是甚么话，变成毫无线索的无头案子，怎么反倒能轻松。不过，这也不是无头案，我已经有一点线索了。”<p>　　高斯大感兴趣，忙道：“甚么线索？”<p>　　李玉芳笑道：“你还敢不敢到那空屋子去？”<p>　　高斯笑了起来，道：“为甚么不敢？别说死人早已搬走了，就算死人在，我也敢去！”<p>　　李玉芳没再说甚么，就和高斯一起离去。<p>　　高斯又到那空屋子中。这一次，和第一次来的时候，已大不相同，他第一次来的时候，屋内一片漆黑，只有他一个人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_4'>第13册 擒凶记 第三章</b><p>");

document.write ('　　而这一次，所有的灯都亮着，楼上楼下，都大放光明，只不过所有窗子，仍然被板钉封着。而且，又明知在这屋子中，曾有过一件神秘凶杀案，是以走了进去之后，总不免有点阴森之感。<p>　　那张椅子仍在，而且依然放在老地方。高斯看了那张椅子，想起继自己之后，坐在那张椅子上的，就是一个中了毒箭后死去的人，心中多少有点不自在。<p>　　空屋子中有两个警员留守着，高斯正和他们搭讪着讲话。而李玉芳则和一个五十上下的男人一起走了进来，那男人不断地道：“我一听说这屋子有了死人，就不敢过来，也没有人来问我，我倒不是想隐瞒的。”<p>　　李玉芳十分温和地笑着，道：“我不是来怪你，我是问你，这屋子是不是一直由你打扫的。”<p>　　一听到李玉芳这样说，高斯就知道，那人一定是李华博士口中的石叔了。<p>　　石叔点着头，道：“是的，我每隔三天，来打扫一次。”<p>　　李玉芳道：“从你一开始打扫起，屋子就是空的，只有这一张椅子？”<p>　　石叔战战兢兢地道：“是。”<p>　　“除了打扫之外，你还做些甚么？”<p>　　“我没有做甚么，甚么也没有做。”石叔摇着手，面现害怕的神色来。<p>　　旁边的一个警员，不禁笑了起来，道：“你怕甚么，李警官又不是说你杀了人。”<p>　　石叔苦笑着，说不出话来，李玉芳向挂在梯口墙上的挂钟指了一指，道：“你不负责替这座钟上炼吗？”<p>　　石叔摇着头，道：“我根本不会替钟上炼！”<p>　　李玉芳挥着手，道：“好了，我已经问完了，你忙你的吧。”<p>　　石叔直到这时，脸上才算是有了一点笑容。他又向那张椅子望了一眼，急急走出了这空屋子，李玉芳背负着双手，来到楼梯口，踏上两级楼梯，仰头望着那挂钟。高斯来到她的身边，也不知道她注意那挂钟是甚么意思，只是也跟着抬起头看看那挂钟。<p>　　那钟已经停了，显然是因为没有人上炼的缘故，李玉芳看了片刻，忽然回过头来，道：“高斯，这样的钟，上一次炼，大约可以行走多少时间？”<p>　　“大约四五天吧。”高斯迟疑地回答。<p>　　李玉芳的双眉蹙紧，道：“这就很奇怪了，李华已有两个多月没有来过，石叔虽然每隔三天来打扫一次。但是，从来也不给钟上炼，那么，为甚么当你进来的时候，钟是行走的呢？”<p>　　高斯也呆了一下，脱口道：“是啊！”<p>　　李玉芳仍然望着那挂钟，看了一会，她转身向一个警员，招了招手，那警员走了过来，李玉芳道：“和侦查科通一个电话，请他们派一位侦查指纹的人来。”<p>　　那警员答应着，走了出去。李玉芳仍然望着这座挂钟，道：“照我的揣测，这座钟上，一定一点指纹也没有，早被抹去了。”<p>　　高斯瞪大眼睛，李玉芳缓缓地道：“这是一件处心积虑的谋杀案，凶手不知花了多少时间来布置这件凶杀案，好使自己逍遥法外。”<p>　　高斯心中仍然不明白，道：“你的意思是--”<p>　　李玉芳指着那钟，道：“钟没有人上炼，是不会行走的，而上炼的人，唯一的目的，就是要使进这屋子来的人，知道他是甚么时候进来的。”<p>　　高斯皱起了眉，道：“那就是我了？”<p>　　“是你，或者是任何人，别忘记，那天是大出会的日子，在这条道上，有成千上万的人，任何人都可以进这屋子来的。”<p>　　高斯点头道：“是，屋子门又没有锁，街上的人一挤，就可以挤进来了。”<p>　　李玉芳道：“我想凶手原来的设计，正是那样，他希望有多些人挤进来。但是他却想不到，到了大会巡行那一天，所有的人，都向马路中心挤，没有人肯后退，是以也没有挤进屋子来。只有你一个，走进了这屋子，不过就算只是你一个人，他的目的也已达到了。”<p>　　高斯的心中，更是疑惑，道：“有人进了屋子，那有甚么好处？”<p>　　李玉芳却忽然变了话题，道：“当晚你进来的时候，没再到二楼，也没有到其他的房间去看一看，只是在这个厅堂中，是不是？”<p>　　“当然是，我总不成乱闯一通。”<p>　　李玉芳道：“那就是了，我想，你进来的时候，屋子中一定还有两个人在，一个是凶手，另一个是死者。”<p>　　高斯吃了一惊，一时之间，讲不出话来，只是望着李玉芳。李玉芳笑了笑，道：“你还不明白幺？或者在你进来的时候，死者早就死了，凶手却在等着，等着有人进来，恰好你进来了。”<p>　　“他等我进来作甚么？”<p>　　李玉芳道：“他等你进来，好证明你进来的时候，那椅子上没有死人，屋子是空的。那样，等到在这屋中发现尸体的时候，就可以进一步证明，那尸体是由外面移进来的。”<p>　　高斯也笑了起来，摇头道：“不对，不对，我是进来之后，亮着闪光灯，无意间拍了张照，才拍下那挂钟留下时间来的。凶手除非能未卜先知，不然，怎知道我一定会拍一张照，又怎知道进来的人，一定会带着摄影机？”<p>　　李玉芳呆了半晌，看她眉心打着结的样子，高斯也知道她是在苦苦思索着，但是她究竟在想些甚么，高斯却也无从知晓。过了好一会，李玉芳才道：“你的话很有理，看来我的推论站不住脚。”<p>　　她说到这里，又向挂钟望了一眼，高斯忙道：“你原来的推论是甚么，不妨说来听听。”<p>　　李玉芳苦笑一下，道：“我是想，凶手特意留下了那一个时间证明，要证明死者死亡的时间，死者并不是在这屋中，那么，自然是为开脱和这屋子有关的人的一切关系，这是凶手的预谋！”<p>　　高斯究竟不是一个蠢人，他吓了一跳，道：“玉芳，你是说李华博士，他是--”<p>　　李玉芳忙道：“不要乱说话。”<p>　　高斯立时住了口，没有再出声。但是他也知道，照李玉芳的推论，发展下去，唯一的结果，就是推定李华是凶手。李华在这屋子中杀了人，又等到有人进来，等到进来的人离去之后，他才将死者放在椅子上。<p>　　案发之后，死者是甚么时候死的，自然验得出来，到过空屋的人，自然也会和警方联络。那么，就有充份的证明，证明尸体是从别的地方搬到空屋来的，李华虽是屋主人也就一点关系也没有，何况事发的时候，他正在外地。<p>　　这正是目前发生的事实。<p>　　然而，李玉芳的推论却有一点站不住脚，也就是高斯刚才指出的那一点。<p>　　在高斯和李玉芳两人发怔间，侦查指纹的专家来了，不到十分钟，便证明李玉芳的预见是正确，那挂钟上，一个指纹也没有。<p>　　钟上一个指纹也没有，这证明了李玉芳的推论，有人曾经仔细地抹去钟上所有的指纹。一般人是不会花上一番功夫，将钟上的指纹全抹去的，只有别有用心的人，才会如此。那么，别有用心的人，自然就是凶手了。<p>　　看来李玉芳的推论，起点和结论，都十分近乎事实，只有一点站不住脚，那就是高斯指出的一点，如果一切全是凶手的安排。那么，凶手没有道理知道，进屋子来的人，会是一个持有闪光灯摄影机的人。<p>　　李玉芳一直不说话，只是低着头，皱着眉，在屋子中，踱来踱去，高斯则只是怔怔地望着她。<p>　　当高斯的视线，停留在李玉芳身上的时候，他不禁在想，像李玉芳那样美丽的女孩子，实在不应该担当如此繁重的警务工作。可是，事实上，李玉芳却实实在在，又是一个极其出色的高级警官。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_5'>第13册 擒凶记 第四章</b><p>");

document.write ('　　李玉芳来回踱了十分钟，才抬头向高斯望过来。高斯一看到她的神情，便知道她一定已经想到甚么重要的关键了。<p>　　他连忙向前走去，李玉芳压低了声音，道：“高斯，警方知道李华博士，住在甚么地方。”<p>　　“我们一起去找他？”高斯忙说。<p>　　“不，我想由你一个人去找他。”<p>　　“我一个人？”高斯又惊又喜，“可是，我不是警务人员，去找他有甚么用？”<p>　　李玉芳挥手，道：“正因为你不是警务人员，所以去找他，他才不会疑心。他作了这么精巧的安排，如果有警务人员去找他，他一定全神应付，不会露出任何破绽来，然而你随便找一个借口去见他，他不会提防你，我要你把你和他的对话，详细记下来告诉我！”<p>　　高斯一面听，一面点着头，等到李玉芳讲完，他才问道：“你认定他是凶手？”<p>　　李玉芳抿着唇，点了点头。<p>　　高斯呆立了片刻，才道：“好，我去。”<p>　　李玉芳立时伸出手来，和他紧紧握了一握。<p>　　李华住在郊外的一幢小洋房中，当高斯由一个男仆带领着，走进那幢房子时，高斯有如置身在非洲丛林的感觉。客厅中树立着两根颜色鲜艳的图腾，还有许多木头的雕刻像，土人用的矛、盾、弓箭等东西，这一切，自然都是李华从各地游历中带回来的。<p>　　高斯并没有等多久，李华就从楼上走下来。当高斯抬头望向李华的时候，他觉得李华那带有疤痕的脸，显得很阴森。可是，那只是一瞥之间的印象，当李华走下楼梯来的时候，他脸上带着有礼貌的笑容。<p>　　他们两人握手，李华道：“高先生，欢迎，欢迎，有甚么指教？”<p>　　高斯在途中，早已想好了借口，他立时就道：“我是一个摄影师，有许多人，要求我找一些蛮荒野人的图片。李博士是这方面的专家，所以，我希望李博士能提供我一些资料，来应付客户。”<p>　　李华笑了起来，“我有很多那样的图片，高先生的事务所在甚么地方？我叫我的助手整理好了之后送来给你。”<p>　　高斯听得李华这样说，心中不禁暗叫了一声糟糕，因为他只说了几句话，根本没有机会从李华那里，探听到甚么，使得他就不知如何再说下去了。<p>　　李华已经爽快地答应了他的要求，自然不能再赖着不走，但是他到这里来的目的，一点也未曾达到，他自然不想就此离去。<p>　　是以一时之间，气氛变得十分尴尬起来，李华望着高斯，在等他说话，可是高斯却又实在找不出甚么话来说，只好僵在那里。幸而，那只不过是极短的时间，从楼上，又走下来一个身形矮小的中年人。<p>　　那中年人一走下来，李华便指着他道：“高先生，这位是我助手劳天先生，你以后需要甚么资料，只管找他联络就是。”<p>　　高斯只好站起来，和那姓劳的握手，并讲了几句寒喧的话，到这时候高斯实在没有理由再逗留下去了，他只好告辞，李华道：“我正在写一份报告，不送了，劳先生，你送高先生出去。”<p>　　那位劳先生，陪着高斯，一直走到了门口，高斯回头望了望，不禁叹了一口气，他实在想不出，在见到李玉芳之后，怎样向李玉芳交待才好。<p>　　他略停了一停，在劳天已要转身走回去的时候，他才突然道：“劳先生，上次李博士到邻埠去演讲，你是不是也一起去？”<p>　　高斯只不过随便问一问，如果他问出劳天是和李华一起去的，那么他多少可以在劳天的口中，了解一下李华的行止，是不是曾在大会日那天溜回来行凶杀人。<p>　　可是，高斯的话才出口，就看到劳天的身子，陡地震了一震，他并没有立即回答，过了好久，他才转过了身来，他脸上的神色，很不自在。<p>　　他望着高斯，高斯在那时，只感到莫名其妙，自然也只好望着他，过了好一会，劳天才道：“高先生，你不是无缘无故来找李博士的吧？”<p>　　高斯全然不知道劳天这样问是甚么意思，但是，他的确不是无缘无故来找李博士的，是以他又点了点头。<p>　　他才一点头，劳天的神情，突然变得异常紧张起来，同时他双眼中的神色，也变得十分凶狠起来，只听得他压低了声音，道：“你已认出我了？”<p>　　高斯呆了一下，他实在不知道劳天那样说是甚么意思，是以，他也不知怎样回答才好。<p>　　就在他一呆间，劳天的手中，已多出一件很奇怪的东西，高斯在一时之间，尚认不出那究竟是甚么来。等到他定眼一看，才看清楚那是一支小小的弩弓，而在弩弓上，还扣着一支十分锐利的箭。<p>　　那支箭，和那空屋中的死者所中的箭，是一样的！<p>　　高斯只感到耳际“轰”地一声响，他立时向后退去，但是他只退出了一步，劳天便立时向前逼来，沉声道：“别动，这是一支毒箭，中了之后，几分钟内就会死掉。”<p>　　高斯失声叫道：“你是凶手！”<p>　　劳天凶狠地道：“你早已认出了，是不是？”<p>　　高斯不禁苦笑起来，道：“我从来也没有见过你，你以为我会在甚么地方见过你？”<p>　　“现在你说这些，已经迟了，那天，你进来的时候，我一直伏在楼梯口，闪光灯亮的时候，你难道未曾看清楚我？”<p>　　高斯不断地苦笑着，一个曾经犯过罪的人，心理状态是很特别的。不论他在事前的布置，是多么巧妙，但是在犯罪之后，他总会心虚。任何一个陌生人，向他望上一眼的话，就会以为那陌生人已经知道了自己的秘密。<p>　　高斯望着劳天手上的小弩弓，手心不禁在冒汗。弩弓上的毒箭，可以杀人，那是毫无疑问的了，他如果就那样死在劳天的手中，可以说是冤枉之极。<p>　　劳天的神色也很紧张，他四面看了下，沉声道：“转身去，向前走。”<p>　　高斯忙道：“你……想将我怎样？”<p>　　劳天又道：“少废话，我叫你向前走，贴着围墙走，别出声。”<p>　　高斯在这种情形下，绝没有选择的余地，他在转身之际，又向劳天手中的小弩弓看了一眼，劳天的手指，扳在机括上，只要他的手指稍一用力，那支毒箭，就会射出来！<p>　　高斯只觉得自己的身子很僵硬，他慢慢地转过身去，而就在他转到一半时，枪声突然响了。<p>　　枪声自右侧的一株大树后传来，枪声一响，一支毒箭，就紧贴着高斯的身子，掠了过去，劳天的右手，鲜血涔涔，他正向后退去。<p>　　在那一刹间，高斯实在呆住了，以致李玉芳是怎样从树上跳下来，奔到他身旁的，他也不知道。他只看到劳天向前奔去，而李华一把抓住了劳天，李玉芳也赶到，立时在劳天的双手上加上了手铐。<p>　　那一切，几乎只是几秒钟内的事，而给高斯印象最深的是，当劳天的双手，被手铐铐住后，他的脸色，白得象是涂了一层厚厚的重粉一样。<p>　　在李玉芳的办公室中，李玉芳道：“高斯，我的推论还是对的，只不过我以为李华是凶手，未曾想到李华的助手劳天，他对那空屋子一样熟悉，一样可以利用那空屋子来行凶！如果不是他心虚的话，他只怕就逍遥法外了，他拣在大会巡游的日子行凶，主要的目的，是寻求时间上的证明，以证明死人是先在外死的，然后再搬到空屋中。”<p>　　“可是--”高斯忙问着。<p>　　李玉芳立时打断了他的话头，道：“可是，他的布置，临时却发生一点小小的意外，空屋子中的客厅灯泡坏了，所以你不能点亮电灯。而他在听到有人进屋子，灯又不亮时，才走下来察看，刚好在此时，你着亮了闪光灯，这是造成他心虚的主要原因。”<p>　　高斯不禁笑了起来，因为当时，他根本没有看到劳天，而且，他无意中摄下的相片中，也没有劳天，劳天一定不懂得摄影，不然他就应该知道，他当时站立的角度，根本不在镜头范围之内。<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_1'>第14册 金发女 简介</b><p>");

document.write ('　　高斯到机场接一个顾客，只知道她是来自东非洲的金发美人。在机场中，高斯碰到李玉芳警官，得知她在等一个非洲女士，是贩毒组织的人，来收取贩毒款项。<p>　　高斯的顾客名慧丝，美得使人喘不过气来，看来象是从北欧来的。高斯和慧丝会发生什么故事呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_2'>第14册 金发女 第一章</b><p>");

document.write ('　　巨大的喷射机，发出震耳欲聋的声响，震得人身上每个细胞，都要散开似的。当它掠过头顶，仿佛伸手就可以碰到它那闪亮生光的机身一样。<p>　　高斯慢慢地走向旅客出口处，他是到机场来接一个和他业务上有关的主顾，那主顾，高斯以前没有见过，所以他非得小心留意每一个人不可。<p>　　飞机已经从跑道的那一端，折了回来，闸口聚集不少人。高斯在人丛中挤进去，好多人向他瞪着眼，他则向人家抱歉地笑着。<p>　　当他来到闸口前时，他眼前一亮，就在他的身边，一个穿着得十分入时，明媚动人的女郎，正全神贯注地、注视着闸口里面的情形，那女郎正是高斯熟悉的女警官李玉芳！<p>　　李玉芳好像还没发现高斯，她正在向闸口里面的一个搬运工人，在打着手势，那搬运工人，则向李玉芳暗暗点着头。<p>　　高斯皱了皱眉，看情形，李玉芳是在办案子，他心中想，如何向李玉芳打招呼才好，此时李玉芳已转过头来，看到了他。<p>　　从李玉芳的神情上，可以看出她绝想不到会在这里遇到高斯，但是她随即一笑，道：“你来接甚么人？”<p>　　“一位主顾，从东非洲来的。”高斯回答。<p>　　“真巧，我也在等一个从非洲来的人，”李玉芳补充着说：“一个女人。”<p>　　高斯笑了起来，道：“双倍的巧合，我在等的，也是一个女人。”<p>　　李玉芳双眉扬了扬，高斯忙解释道：“我也从来没有见过她，她有许多非洲动物生活的珍贵纪录片，通过一个杂志编辑的介绍，委托我代她卖出去。”<p>　　李玉芳淡然笑着道：“你有没有见过她，不关我的事，不必解释。”<p>　　已经有旅客从闸口走出来了，李玉芳转过头去，不再望着高斯。高斯的神情有点尴尬，他搭讪着问道：“你在等甚么人？”<p>　　李玉芳将声音压得十分低，道：“一件贩毒案的重要人物，我们的情报说她会乘这一架飞机来，她是来收取贩毒款项的。”<p>　　高斯呆了一下，道：“为甚么不到里面去截止她？”<p>　　李玉芳摇着头，道：“我们的情报不很完整，线人在临死时才透露了这件事，当我们进一步问他来的是甚么人时，他只说出那是一个非洲女人，就咽了口气。”<p>　　高斯点了点头，没有再问下去，他们交谈的声音虽然低，但是在公众场所，究竟不是谈论这种大事的适宜地点。<p>　　而且，旅客已经鱼贯地走出闸口，高斯必须注意他要迎接的人，他只知道那位来自东非洲的女狩猎家，是一个十分美丽的金发美人，就是那位杂志编辑告诉他的。高斯这时，只希望那位金发美人，不要真如他朋友所说那样美，越难看越好，不然，李玉芳恰好在这里，就会令他十分狼狈了。<p>　　可是，人生不如意事常八九，这句话一点也不错。高斯希望那金发女郎丑陋一些，可是，那金发女郎却美得使人喘不过气来，她不但美丽，而且热情，她看来不是从非洲来，而象是从北欧来的。<p>　　高斯看到她走出闸口，先向李玉芳笑了一下，可是李玉芳却连看也不看一眼，高斯只好向那位金发女郎问道：“慧丝小姐？”<p>　　金发女郎立时向他报以一个甜蜜的笑容道：“你一定是高先生了？”<p>　　她直来到了高斯的身前，高斯闻到一股醉人的香味，他急忙点了点头，伸手接过慧丝手中的手提箱。<p>　　慧丝立时挽任高斯的手，道：“彼德告诉我，你会照顾我的。”<p>　　彼德就是那个杂志编辑的名字，但这时，高斯却将彼德的名字，在心中连骂了十七八遍。同时，他也暗暗恨自己的运气不好，为甚么在自己的臂弯中，挂着一个美丽的金发女郎之际，李玉芳恰好也在。<p>　　高斯一面向机场外走去，一面偷觑了李玉芳好几次。可是，李玉芳却一次也不转过头来，只是留心地注意着闸口，慧丝也跟着高斯转过头去，道：“你在看甚么？”<p>　　“没有甚么，”高斯忙回答，“我已替你在酒店订了房间，希望你喜欢这个城市。”<p>　　他们一起出了机场大厦，李玉芳仍没有转过头来，因为这时，她的心中十分失望。看来，所有的乘客，都已经通过检查，走出闸口了，但是并没有找到她要等的非洲女人。等到最后一个乘客走出闸口之际，那搬运工人（他当然是警官假扮的），向李玉芳走了过来。<p>　　李玉芳走进了闸口，警方早已和机场的办事人员，取得联络，其他几个假扮成接机者的警官，也围了上来，李玉芳皱着眉，道：“没有我们要找的人。”<p>　　一个警官道：“或许那非洲女人根本不在飞机上。”<p>　　另一位警官，已找到了那斑飞机上值班的空中小姐，李玉芳问道：“机上没有黑人？”<p>　　空中小姐摇头道：“没有，有黑人乘客，我们一定会注意到的，因为黑人比较敏感，我们要加倍小心，才能使他们满意。”<p>　　李玉芳的双眉蹙得更紧，道：“有没有可能，是中途下了机？”<p>　　另一位空中小姐也来了，她道：“有一个，是一位少妇，她说她的丈夫是联合国驻亚洲机构的工作人员，可是她是在韩国下了机。”<p>　　“她是从非洲来的？”<p>　　“是，她穿的服装，也是非洲的民族服装。”<p>　　李玉芳点了点头，她带着几个警官，一起来到机场大厦外一辆汽车中，才道：“看来，我们得到的情报是可靠的，一个非洲女人，她已在韩国下了机，照会联合国警方，注意她的行踪。”<p>　　一个警官道：“如果她是到本埠来收取毒款的，一定仍然会来。”<p>　　“是，所以我们仍需继续留意每一班飞机。”李玉芳回答：“这个非洲女人的行踪，对于破获大贩毒案，有极大的帮助。”<p>　　另一个警官自言自语地道：“贩毒组织也真怪，派一个非洲女人来收毒款，我们这个城市黑人并不多，一个黑种女人走在街上，不是太醒目了吗！”<p>　　还有一个警官道：“那就是他们聪明之处，如果不是我们事先得到情报，谁会料得到一个十分惹眼的黑种女人，就是干着不可告人勾当的犯罪者？”<p>　　李玉芳笑道：“有道理，犯罪者总是掩掩遮遮的，故意引人注目，反倒不易惹人起疑，但倒便宜了我们，要找一个黑种女人总比较容易些。”<p>　　警车在议论中驶向警局，在机场的出口闸处，仍有警方人员在那等候，严密看守着那个非洲女人，那是破获日益猖狂的贩毒罪行的重要线索。<p>　　这时候，高斯和金发的慧丝小姐，已经走进一家著名豪华酒店的房间。房间是在顶层，慧丝一进房间，便立时走向窗口。<p>　　由窗口向下望去，可以俯瞰整个城市，慧丝高兴地叫道：“太美丽了！”她转过身来，满面笑容，道：“高，你准备怎样陪我游览这美丽的城市？”<p>　　高斯呆了一下，十分有礼貌地笑着，道：“自然，自然……不过，我想彼德所说的，有关你拍摄的那些照片，我们不妨先商量一下。”<p>　　慧丝来到高斯的身旁，高斯又陶醉在自她身上散发出来的那股幽香之中，慧丝的手指，在高斯的衣领上，轻轻抚摸着，道：“别谈那些影片，我只想你陪我，尽情游览一下。”<p>　　高斯不禁苦笑起来，他仍然很有礼貌地道：“我……业务忙--”<p>　　他话还未讲完，慧丝象是完全不懂得高斯话中的暗示一样，道：“晚上呢？难道你晚上也忙？噢，我明白了，你已结婚了？”<p>　　她问得那样大胆，倒令得高斯的脸上有点发热，他忙道：“不，我还没有结婚。”<p>　　慧丝媚笑看，道：“那么，你为甚么--”<p>　　高斯不得不撤了一个谎，道：“我……我有未婚妻，或许你不知道，东方的女人，很善于嫉妒……”<p>　　慧丝娇声地笑了起来，道：“我明白了，天下任何女人都是一样的，好吧，我甚么时候到你办公室？”<p>　　高斯如释重负，忙道：“明天，明天上午你来，谈完了公事，我请你吃午饭。”<p>　　慧丝在沙发上坐下来，高斯趁机抹一抹汗，退向门口，道：“我告辞了。”<p>　　慧丝挥手道：“再见。”<p>　　高斯拉开门，急急走出来，当他下电梯，走出酒店的时候，他一直在想，自己应该让李玉芳知道，并没有和慧丝在一起太久，那才好。<p>　　所以，他一出酒店，就赶到机场，他赶到机场的时候，李玉芳已不在了。而高斯则看到，两个便衣人员，和一名女警，以及一个黑种女人，一起登上辆警车，那黑种女人很媚人，她正满面怒容，用法文大声抗议着，但是她还是进了警车之中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_3'>第14册 金发女 第二章</b><p>");

document.write ('　　高斯看见那黑女郎的年纪很轻，皮肤黑得象是焦炭一样。他心中也不禁想，贩毒派这样容易暴露身份的人来进行活动，实在太不智了。她混在一千个人中间，任何人也可以一眼认出她来。<p>　　高斯离开机场，和李玉芳通了一个电话，李玉芳却十分忙，只讲了一两句话，高斯只好回到冢中，设想明天与慧丝见面时，应该如何保持冷淡的态度。<p>　　金发女郎是诱人的，作为地主，他也应该好好地招待慧丝。可是，高斯却在机场看到李玉芳那种略带嘲笑的神情，他这时只希望慧丝是一个七十岁的老太太。<p>　　第二天，他的精神很差，因为他一夜未睡好，当他比平常时间，迟半小时踏进事务所之际，他看到几个工作人员，都用一种十分异样的眼光望着他。<p>　　这种眼光，令得高斯要低头看着自己的身上，是不是有些甚么好笑的地方。<p>　　他发觉自己，并没有令人家用这种怪异目光来注视之处，是以当他又抬起头来时，他忍不住道：“你们做甚么？”<p>　　他的女秘书微笑着，向他走过来。同时，向他私人办公室指一指，道：“高先生，一位小姐，一早就来了，她坚持要在你的办公室等候你。她说昨晚已和你见过面，我只好开门--”<p>　　女秘书的话还未曾说完，高斯便不禁伸出手来，加在自己额上。<p>　　小李也在这时来到他的身边。小李的神情，十分鬼祟，道：“波士，那是一个动人的金发女郎。”<p>　　高斯早已料到，那一定是慧丝。他几乎转身就想离开他的事务所。小李恰好在这时来到他身边，高斯心中一动，一把拉住了小李，道：“你说得对，她自东非洲来，带着一批电影纪录片，准备委托我们，转售出去，这件事，就交给你办了！”<p>　　小李十点不相信似地，睁大了眼睛，道：“交给我……去办？这不是我的业务啊！”<p>　　高斯笑着，道：“交易成功之后，你可得到一笔可观的佣金。而且，在交易进行中，你还可以和这位美丽的金发女郎一起游玩，我放你假。”<p>　　小李抓着他蓬松的头发，道：“可是，波士，为甚么你自己不--”<p>　　高斯不等他讲完，便一手拉住他，走向他的办公室并推开门。在他办公室中的，果然是慧丝。<p>　　慧丝正背对着门，站在屋角处，她的背影，十分窈窕。金发象是金色瀑布一样，披在她的背后。<p>　　高斯突如其来开门，好像使她吓了一跳，她连忙转过身来，脸上多少有一点不自在的神色，高斯却将小李拉到她的面前，道：“慧丝小姐，这位是李先生，你将影片带来了幺？你的事请和他接头，他会替你处理得十分妥当。”<p>　　自慧丝的脸上，本原是浮起一个十分甜蜜的笑容来，可是一听到高斯这样说，她的笑容却僵住了，她呆了一下，道：“高先生，你不处理我的事？”<p>　　高斯抱歉地一笑，道：“是的，因为最近我十分忙--”<p>　　高斯讲完了那句话，惟恐自己在慧丝动人的笑容下软化下来，是以忙又转过头去，吩咐道：“小李，请你和慧丝小姐去商谈那件事，慧丝小姐，请！”<p>　　慧丝又呆了一呆，并不再说甚么，就跟着小李，走出了高斯的私人办公室。在她走到门口的时候，还转过头来，向她刚才站立的地方，看了一眼。<p>　　高斯十分有礼貌地送他们出了办公室，他听到小李已经在向慧丝大献殷勤。<p>　　他等两人一走出去，连忙关上门，松了一口气。<p>　　他为了如何摆脱慧丝，盘算一夜，想不到一到事务所，事情便迎刃而解，他觉得十分轻松，在椅子上坐了下来之后，便拨了一个电话给李玉芳。<p>　　当他听到李玉芳的声音之后，他忙道：“玉芳，今天你一定可以安闲一点了。昨天，我在机场上，看到警方已捉到那非洲女人。”<p>　　李玉芳的反应，却十分冷淡。她道：“恰恰相反。今天下午，我要和几个高级警官，一起到卢旺达领事馆去，向他们道歉。”<p>　　“道歉，为了甚么？”<p>　　“昨天我们扣留的那位女士，是领事馆的三等秘书。”李玉芳没好气回答。<p>　　高斯呆了一阵，他只好讪讪地道：“那……可真是糟糕得很。”<p>　　“是的，够糟糕的了，所以，请你别再没事打电话来，你应该陪你那位金发客人多谈谈，她很动人，是不是？”<p>　　高斯象是被冤枉的孩子一样，高声叫了起来，道：“玉芳，你--”<p>　　可是，他的话还未曾讲完，李玉芳那边，已传来了“搭”地一声，将电话挂上了。<p>　　高斯的心中蹩了一肚子的气，一伸手，将他桌上许多相片，全都扫了下去，然后呆呆地坐着。<p>　　他坐了五分钟之久，不想工作。当他真感到生气，心想不如和慧丝一起出去玩玩之际，他按下了对讲机，吩咐女秘书道：“请慧丝小姐进来。”<p>　　女秘书道：“慧丝小姐和李先生一起出去了。”<p>　　高斯伸手在桌上砰地敲了一拳，似乎没有一件事是顺利的。真令他有说不出的厌烦，他在房里来回踱着。忽然，外面传来了一阵喧闹声。<p>　　高斯来到门口并打开了门，他看到一个瘦削的汉子，穿着得十分整齐。他身上的衣服，一眼便可以看出，是出自名师剪裁。<p>　　但是，名师剪裁的衣服，却不能令得穿着它的人斯文些，对那瘦汉子而言就是，他扬着拳，正在向着一个工作人员咆哮着，道：“听着，我是来洽购那批来自东非洲记录片的，我要见你们的负责人。”<p>　　那职员耐心地在解释着，道：“我知道，这件事，由一位李先生负责，请你稍等一等，他很快就可以回来，请坐。”<p>　　那瘦汉子仍然咆哮着，道：“不行！我要见这个事务所的负责人。”<p>　　高斯的心头，本来已经够烦了，这时更是遏不住怒火。他立时接上口道：“我就是这里的负责人。”<p>　　那瘦汉子立时转过身，向高斯打量了一眼，道：“很好！很好！”<p>　　他一面说着，一面向前走来，可是高斯仍然站在门口，那瘦汉子来到高斯的身前，不得不停了下来。他怔了一怔，道：“你不想请我进去，谈谈我要购买那些记录片的事幺？”<p>　　高斯冷冷地道：“如果你想买那些记录片，那么，请你在那边的椅子上等一等，等李先生回来，他自然会和你接头的。”<p>　　那瘦汉子登时涨红了脸，他显得十分恼怒，他道：“你是用这样态度对待顾客的幺？”<p>　　高斯昂起了头，道：“我喜欢怎样就怎样。”<p>　　那瘦汉子勃然大怒，突然双手在高斯的胸前，用力一推。高斯的身形，比那瘦汉子高出了许多，可是那瘦汉子冷不防一推，用的力道也十分大，却将高斯推得向他的办公室内，跌出了两步。<p>　　而那瘦汉子的动作，十分敏捷。高斯才一退，他就一步抢了进来，高斯怒气陡升，不等那瘦汉子再有机会跨出第二步，兜下巴已经挥出一拳。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_4'>第14册 金发女 第三章</b><p>");

document.write ('　　那瘦汉子显然也未曾料到高斯的反击，来得如此之快，他的身子向后一仰，整个人直了出去，撞在一张办公桌上，将桌上的一切，都撞到了地上。<p>　　高斯早已一步跳到了他的身前，喝道：“滚出去，这是我的地方。”<p>　　从那瘦汉子的目光中，射出恶毒之极的眼光来，这种眼光，令得高斯吃了一惊。因为若不是一个为非作歹的人，双眼之中，是绝不会有那种恶毒的光芒的，是以高斯连忙一伸手，，抓了只三脚架在手，以防万一。<p>　　可是，那瘦汉子却没有再说甚么，也没有甚么异样的举动，他只是整了整衣服，就走了出去。<p>　　事务所中的职员，却惊讶地望着高斯，不明白何以今日，他的火气如此之大。<p>　　高斯向外面大声道：“别来打扰我！”<p>　　他关上了门，气吁吁地坐下来，心中还在想着那瘦汉子。那瘦汉子看来不象是来买记录片，因为这件事，他还未曾公开宣传，只不过和他几个朋友谈起过，如果买主上门，一定是朋友的介绍。<p>　　而更令高斯心中，起疑的是，那瘦汉子为甚么忽然动手推他，看来他是想不择手段，走进他的办公室。<p>　　正在这时，他听到外面，小李吹着口哨回来了。他在问：“波士呢？”<p>　　有人向他道：“波士今天心情不好，你还是别再去麻烦他的好。”<p>　　可是，门上立时传来了敲门声，高斯大声道：“甚么人？”<p>　　小李推开了门，探头进来，道：“波士，我已将那些影片取来了。”<p>　　高斯道：“我已将这件事交给你了，你还来噜苏甚么？是不是太空闲了？”<p>　　小李伸了伸舌头，缩回头去。高斯走到壁间所挂的大日历前，想看看今天是甚么日子，事事不称心。当他来到日历前时，他呆住了。<p>　　那日历一共十二幅，幅幅都是高斯的摄影杰作，现在是九月，画面是一片金黄色的树林，和一道清溪，充份现出秋天的情调来。<p>　　令得高斯发呆的是，在金黄色的村子上，有着两行黑色的字！<p>　　高斯在第一眼看到那两行黑字的时候，心中十分恼怒，因为那两行字，将优美的画面，破坏无遗。<p>　　日历挂在他的办公室中，居然有人进来，在日历上写下了那样的字，高斯立时决定，一定要查出这些字是谁写的，并将之训斥一顿。可是，当他看清楚了那两行字写的是甚么时，他却不禁呆了一下。<p>　　那是一个日期，时间和一个地址，高斯翻起手腕来，看了看手表，写在日历上的时间，离现在还有四十分钟，日期是今天，地点是在离高斯事务所不远处的一个喷水池旁。<p>　　那显然是一个约会！<p>　　可是，为甚么这个约会的时间、地点，会出现在他办公室的日历上呢？高斯的心中，实在充满了疑惑。<p>　　他在想着，他的职员，是不会随便进入他办公室的，而今天，在他未曾来到之前，已在他的办公室中的，只有一个人，就是慧丝。<p>　　高斯一想到这里，陡地震了一震，他突然推门走进来时，慧丝不是正站在这一个角落，背对着门幺？她是突然转过身来的，当然，她的神态还有些慌张。<p>　　而留在日历上的字迹，最后一个字，也有着一条半吋长拖长的痕迹，那是一个人正在写字之际，受到突如其来的惊恐后，所作的正常反应。<p>　　而且，那种看来象是一个大圆圈的字迹，高斯也曾看到过，他看到那种字迹的地方，正是在慧丝的行李箱上的标签上。<p>　　这一切，全部说明了一点：这个地址，是慧丝写在日历上的。<p>　　当高斯运用他的推理能力，想到了这一点后，他心中的疑惑更甚了，他在想：慧丝为甚么要在这里，留下这样的一个约会？她约会的是甚么人？高斯知道当然不是他，因为如果约会的对象是他，慧丝可以当面和他说，不必弄这种玄虚。那么，她约会的对象是甚么人？几乎立即地，高斯就想到了那个和他冲突的“买客”！<p>　　那个买客声称，是来购买慧丝自东非洲带来的记录片，但是他却又拒绝和他的职员商议，硬要闯进他的办公室中，高斯当时就觉得十分奇怪，但却还未曾想到为甚么原因。<p>　　现在，他想到了，那买客一定是事先知道，会有一个约会的地点，日期，留在他的办公室中，买客要闯进他的办公室来的目的，就是要看到那两行字。<p>　　高斯的心头，不禁怦怦地跳了起来，如果他的预料不错的话，那么，慧丝是在捣甚么鬼？何以她要用那么间接的方法，来约晤一个人？<p>　　高斯在日历前，足足站了十五分钟之久，他才下了决定：看看究竟有甚么事发生。<p>　　他转过身来。就在他转过身来时，桌上的对讲机，传来了一阵“喳喳”声，高斯走近桌子，按下了一个键，他听到女秘书的声音，道：“高先生，有一位老先生，他要见你。”<p>　　“他有甚么事？”高斯问。<p>　　“他不肯说，一定要见了你才肯说。”<p>　　高斯犹豫了一下，他是从来也没有这种奇怪的访客，而恰好又是在他的日历上有一个约会之际，有人想以见他为名，进入他的办公室！<p>　　高斯只考虑了几秒钟，便道：“请他进来。”<p>　　他办公室的门，立时被推开，推开门的是女秘书，女秘书让一个扶着拐杖，伛着腰，留着花白胡须的老年人，走进了高斯的办公室。<p>　　那位老先生才一走进来，高斯便几乎大声笑了起来。对方的技俩，实在是太拙劣了！<p>　　不错，那位“老先生”的化妆也可以算是过得去了，但是，他竟然不懂得，任何奇妙的化妆术，最难掩饰的就是眼睛。但是，如果肯戴上一对隐形眼镜的话，却可以将原来眼睛的神采，完全变过来。<p>　　但是那位“老先生”却没有那么做，他的那双转动得太快的眼睛，使高斯一眼便看出他是甚么人来，他就是曾经来过一次的那“买客”，那瘦汉子！<p>　　高斯忍住了笑，他忍住了一拳挥向前去的冲动，因为他这时，已经觉得事情，十分蹊跷，他要不动声色，来察看究竟。<p>　　是以，当那瘦汉子进来时，他从办公桌后，走了出来，道：“这位老先生，有甚么事？”那瘦汉子装出衰老的神情来，弯着腰，咳嗽着，可是他的一双贼眼，却不断转动着。<p>　　他用装出来的苍老声音道：“噢，我想……出一本画册，需要一点照片……”他说得十分慢，一面说，一面到处走着，走动得很快，高斯微笑着，道：“老先生，你的身体，很壮健啊，你要甚么照片？”<p>　　高斯一说，那瘦汉子立时咳嗽了起来，他已来到了那日历之前。高斯看到他的眼光，闪电也似，在日历上那两行字上，扫了一扫。接着，他又抬起头来，看了看墙上的钟。<p>　　如果不是高斯早已对他的一举一动，予以密切注意的话，他是不会觉察对方那两个迅速的动作，但这时他却全看在眼中。<p>　　他心中在暗暗好笑，他心中想，当那瘦汉子看到时间已差不多时，他一定急于离去。果然，那瘦汉子立时转过身来，道：“唉，我人老了，真是不行，我要甚么照片，竟想不起来了，我改天再来看你。”<p>　　高斯微笑着，道：“请便！”<p>　　瘦汉子又扶着拐杖，走了出去，他一定不知道高斯已发现了他的秘密，是以他的脸上，现出了一种十分喜欢的神色来。<p>　　他匆匆离开了高斯的办公室，高斯在他离开了之后三分钟，也跟着走了出去，他在到达喷水池附近时，那瘦汉子已经在了。<p>　　高斯在喷水池的对面，找到一个隐蔽的地方，他是带着一具小型望远镜来的，这时，他就利用那具望远镜，观察着那瘦汉子。<p>　　在望远镜下，喷水池水柱的水点，也可以看得十分清楚，他看到一辆车子，先驶到喷水池旁，停了下来，车门打开，车中走出一个汉子来。<p>　　那汉子倚着车门，站着，好像是在等人，但是高斯却清楚地看到，他和瘦汉子打了一个手势。自然，那人是瘦汉子的同党了。<p>　　可是直到这时为止，高斯仍不大明白，他们究竟在做甚么事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_5'>第14册 金发女 第四章</b><p>");

document.write ('　　高斯看了看手表，离日历上所写的约会时间，只有五分钟了。高斯的心中，紧张了起来，如果他的预料不差，那么，慧丝就快出现了。<p>　　那五分钟似乎过得出奇地慢，然后，他看到了慧丝。慧丝沿着马路，在慢慢地走过来，阳光映在她的金发上，闪闪生光。<p>　　她来到了喷水池边，连看也不向那瘦汉子看一眼，她的手中，提着一只相当大的帆布袋，她将那帆布袋，放在地上，然后，退后了几步，用一架小巧的摄影机，对着喷水池，拍起照片来。<p>　　就在她后退之际，高斯看到，那瘦汉子又向车旁的人打了一个手势，那人自车中取出一只同样的帆布袋来，走到喷水池旁，在经过慧丝的那只帆布袋前之际，他略俯了俯身，就掉换了那个帆布袋。那汉子根本没有停留，便向前直走了出去。<p>　　而他们的约会，似乎也完成了，因为扮成老者的瘦汉子，立时走进车中，车子便这样子驶走了。慧丝在同时，收起摄影机，提起那个帆布袋，慢慢走开。<p>　　一切的变化，来来往往的行人，是谁也未曾发觉的，但是高斯却一一看在眼里。<p>　　当他放下望远镜，慧丝也已经看到了他，慧丝的脸上，挂着十分妩媚的笑容，先叫道：“高先生。”<p>　　高斯一面答应着，一面不由自主，向她手中所提的帆布袋，看了一眼，但是他却无法看到帆布袋内的东西。他微笑着道：“要我陪你在市区散散步幺？来，我替你提这帆布袋。”<p>　　慧丝象是略顿了一下，但是高斯却不能肯定这一点，那或者是他的心理作用，因为慧丝立时大方地将那帆布袋交了给他，道：“谢谢你。”<p>　　高斯接过袋子，那袋子相当沉重，高斯也猜不透袋中是甚么东西，然而他却可以肯定，那袋不是慧丝原来带来的，而是被人换过的。<p>　　他装成不经意地道：“这种帆布袋很普通，若给人换错了，也不容易发现。”<p>　　慧丝突然停了下来，她碧篮的眼珠，凝视高斯，使高斯感到紧张。<p>　　慧丝望了高斯一会，才道：“甚么意思？”<p>　　高嘶的心中更紧张，但是他也觉得，到要摊牌的时候了，是以他道：“我觉得，你的帆布袋，好像是被人换过了一样。”<p>　　慧丝的回答是一个十分明媚的微笑，她道：“你的想象力很丰富。”<p>　　高斯的心中，不禁怀疑了起来，慧丝的态度很自然，那么，是不是自己在瞎疑心呢？可是，他刚才在望远镜中，却看得清清楚楚，那帆布袋的确是被换走了。<p>　　他又道：“你不将帆布袋打开来看看是不是你的？”<p>　　慧丝又停了下来，她伸手要自高斯的手中，接回那只帆布袋来，但是高斯却闪了闪身子，不肯将帆布袋给她。<p>　　慧丝仍然微笑着，道：“高先生，看来你关心我的东西，还在我自己之上。”<p>　　高斯也笑着，但是他的内心在说：现在是摊牌的时候了，不应该一直在心中存着疑惑，他道：“慧丝小姐，你知道我为甚么会来这里的幺？我在我办公室的一个日历上，发现了一个地址。”<p>　　慧丝碧篮的眼睛，望定了高斯，她仍然很安详地笑着，令高斯的心中有点迷惑。高斯继续道：“而且，还有一个瘦汉子，千方百计，想要闯进我的办公室来，我想，他是要看到留在日历上的那个地址，慧丝小姐，那是你留下的。”<p>　　慧丝的神色，象是高斯在讲的事情，完全和她无关一样，她是带着十分有趣的神情在倾听着。<p>　　高斯又道：“所以，引起了我的好奇，我在对街，用一具望远镜观察着，我看到一个人就在你的面前，换走了你的帆布袋，可是你却毫不在意。”<p>　　慧丝娇笑着，道：“高先生，那么，你得出了甚么结论？”<p>　　高斯沉下了脸，因为他得出的结论，是十分严重的，他道：“我的结论是，你从东非洲来，你负责进行一件事，这件事一定是十分秘密。和你联络的人，也根本不知道，你是怎样的一个人，但是他们却得到命令，你的约会，会留在我的办公室的显眼处。”<p>　　慧丝仍然一点也不惊慌，她微笑着，道：“然后，又怎么样呢？”<p>　　“然后，你门就在这里进行工作，那一方面的人，将一个装载着你所需要的东西的帆布袋，换走了你的，你们的交易就这样完成了，现在慧丝小姐，请问，我可以看看这帆布袋中是甚么吗？”<p>　　慧丝道：“那我要先问你一个问题。”高斯略呆了一下，他本来，已经要拉开那帆布袋上的拉炼的了，但是听得慧丝那样说，他就停了下来，道：“甚么问题？”<p>　　“你看过一部电影，叫作‘知道太多的人’？那部电影，是希治阁导演的。”<p>　　慧丝的眼睛，在阳光下看来，格外地蓝，而她问的问题，乍听之下，象是如眼前的事，全然不相干的。<p>　　高斯陡地呆了一下，但是，他心头立时狂跳了起来，那电影，就是讲一个犯罪组织，追杀一个知道这个组织太多秘密的人的。<p>　　现在他就是那知道得太多的人！<p>　　一时之间，他还想不到慧丝会如何对付他，慧丝的手臂，已向他的臂弯中插来，高斯一低头，看到慧丝的手中，已多了一柄小巧的手枪。<p>　　那柄手枪的枪口，正对准在他的左胁下，如果慧丝扳动枪机，那么子弹将直接射中他的心脏！<p>　　高斯的脸色，一下子变得苍白了，慧丝的脸上，却仍然挂着动人的微笑，她的身子靠他很近，来往的路人，都向他们望上一眼。<p>　　向高斯望来的人，心中可能羡慕着高斯，有这样一个金发美人作伴，但是高斯的背脊上，冷汗却象是有着几百只怪足虫一样，在顺着他的脊椎骨，向下爬来，高斯定了定神，道：“小姐，这里是……热闹街道，你不会在这里进行谋杀勾当吧。”<p>　　“也许，”慧丝扬着头，“但是你不必太具信心，这手枪不会发出太大的声音。而且，在中了枪之后，你不会有甚么机会。”<p>　　高斯又缓缓地吸了口气，道：“我是一个知道得太多的人，你总不会放过我的，是不是？”<p>　　慧丝笑得很甜，道：“那也不一定，如果你肯和我合作，自然不同。”<p>　　高斯又望了望那柄小手枪，突然之间，他扬起手中的帆布袋，向慧丝的脸上，直抛了过去，帆布袋重重地撞在慧丝的脸上。<p>　　慧丝的身子，向后仰了一仰，高斯的左掌，立时在慧丝的手腕上，用力一拍，那柄小巧的手枪，脱手飞了起来。镀银的枪柄，在阳光下闪耀着，划了一个弧形，跌进喷水池之中。<p>　　慧丝的反应也十分快，她立时抱住了那帆布袋，用力一夺夺了过来。<p>　　她一夺过了帆布袋，便立时向前奔去，一面奔逃，一面叫道：“抢东西了，有强盗。”<p>　　高斯立时向前追去，可是，他才奔出了两步，他的手臂，已被两个强壮的人拉住，高斯向两人一看，就知道那是两个想扮演英雄救美角色的英雄，他大叫道：“放开我的手！”<p>　　可是，那两个人却仍然牢抓着高斯，高斯怒道：“你们为甚么不拦住那个女人？”他用力一挣，挣脱了那两个男人的手臂，立时双臂一缩，手肘在那两人的胸际，重重撞了一下，撞得那两个人，一起弯下了身子。<p>　　这时，他已有了机会，再向前追出去了，可是，慧丝却已转过了前面的街角，而且，一辆巡逻车在行人道边，停了下来，自车上跳下两个警员来，拦住了高斯的去路，那两个受了高斯一击的男人，也立时赶过来，指着高斯，道：“他，刚才想抢一个女人的帆布袋。”<p>　　高斯瞪着那两个男人，他心中有着七八十句骂这两个男人的话，但是他却并没有骂出来。因为他并不责怪那两个男人，他们是见义勇为的人，虽然他们不明白事情的内在情形。<p>　　两个警员已经擎住了高斯的手臂，高斯没有抵抗，他无法在这时击退警员去追慧丝，如果他那样做的话，警员就一定当他拒捕了。<p>　　是以，他只是立即道：“别捉住我，我不会逃走，快和总局的李玉芳警官联络，告诉她她主办的案子，我已有了重要的线索！”<p>　　那两个警员，用一种诧异的眼光望着他，高斯大声喝道：“快照我的话去做，告诉李警官，我叫高斯。”<p>　　在警车中的一位警官，也听到了高斯的话，他立时拿起无线电话来。这时，在警车旁边，已经围了一大群人，一两分钟后，那警官道：“李警官请你听电话。”<p>　　高斯走近车子，接过了电话来，他听到了李玉芳的声音，道：“甚么事，你又闯了甚么祸？”<p>　　“不是闯祸，玉芳，我相信，我已找到了来自非洲的贩毒组织的联络人，她就是慧丝，她被我识穿之后逃走了，她一定急于离开本市。”<p>　　“慢一点，”李玉芳的声音也变得紧张了起来：“你是根据甚么这样说的？”<p>　　“唉，”高斯叹了一声，“现在我不能详细和你谈，你快设法，别让她离开本市。”<p>　　“好，请你到警局，立刻！”<p>　　“我想不来也不行啊！”高斯苦笑着，登上了警车。<p>　　警车向前疾驶而去，十五分钟后就到了警局，一个警官，迎了上来，握着高斯的手，道：“高先生，多亏了你，一分钟前，李警官从机场来了电话，说已经将她拘捕了，在她的帆布袋中，是巨额的现钞。”<p>　　高斯眉飞色舞，道：“李警官甚么时候回来？”<p>　　“她已经开始回来了，请你在她的办公室中，等上一会儿，请！”<p>　　高斯来过警局，不止一次，但是却从来未曾受过这么有礼貌的待遇，警官将他带到李玉芳的办公室中，他等了没多久，李玉芳就回来了。<p>　　接着，好几个高级警官都来了，李玉芳道：“高斯，请你将经过的情形说一遍。”<p>　　高斯挥着手，将他如何发现地址起疑，那瘦汉子如何两番闯进来的情形，说了一遍，最后才道：“所以，我想慧丝一定就是毒贩的联络人。”<p>　　李玉芳点头道：“是的，就是她，我们的线人提供的消息是正确的，他在临死之前，说是一个‘非洲女人’，那是我们的疏忽，我们一听到非洲女人，就想那一定是一个皮肤焦黑的黑人，没想到，非洲也有白人，现在已经查明，慧丝是标准的肯亚公民，她是在肯亚出生的，她是非洲人。”<p>　　几个高级警官，一起笑了起来，其中一个道：“是啊，固有的概念，真是害人，不然，她一下机，我们就可以对付她了。”<p>　　李玉芳笑了起来，道：“高先生，国际警方有一笔相当数量的奖金，可以供你渡一个舒适的假期了。”<p>　　高斯连忙凑近身去，道：“玉芳，是一个人还是两个人？”李玉芳低着头，房间中的高级警官，忽然一起偏过头去，都望着门口！<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_1'>第15册 及时赶到 简介</b><p>");

document.write ('　　高斯兴奋地离开办公室，因为李玉芳警官约他去钓鱼。在升降机前，他看到一个面色发青的人，身体正在剧烈地发抖。当高斯扶着他步出升降机时，那人咽下最后一口气，死去！但他的手，仍紧紧握住高斯的手腕。<p>　　高斯松脱那死人的手指，手腕上留着一个狠深的六角形印，是死者的一只六角形戒指面造成的。因为那死者戴戒指的方法狠奇怪，戒指面是向内的，所以在高斯的手腕上留下戒指印。<p>　　高斯遇上突发事件，能否及时赶到佳人的约会呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_2'>第15册 及时赶到 第一章</b><p>");

document.write ('　　高斯知道，作为一个摄影家，应该要有更多的时间到户外去，而不应该一天到晚，都躲在办公室里。那样，会使一个摄影家的艺术触觉迟钝，最后会丧失作为一个摄影家的资格。可是，高斯没有办法摆脱那么多的工作事务，工作事务将他困死在办公室中。<p>　　当他难得有机会停下来喝一口水时，他总要抬头看看窗外，秋日的阳光是如何明媚，在阳光下即使是一朵野花，一根枯草，都是美丽的，都可以在他的摄影机下，成为美妙的艺术品。但是，他却没有时间，他忙得几乎连气也喘不过来。<p>　　可不是幺？他才举起杯子，还未将杯子凑到唇边，电话铃就象是催魂铃一样地响起来，高斯将电话铃声形容为“催魂铃”，因为它逼你去理会它，如果你不理，它就一直响着弄得你甚么也不能做。<p>　　高斯叹了一口气，放下杯子抓起电话，他在抓起电话之际，本是怒气冲天的，但一听到电话中传来的，竟是李玉芳的声音，他登时象是服下一帖清凉剂，他的双眉舒展开来，忙应道：“是的，我是，玉芳有甚么事？”<p>　　“钓鱼去不去，高斯？”李玉芳问。<p>　　高斯呆了一下，他不由自主地摇了摇头，一时之间，他以为自己听错了。钓鱼去不去，钓鱼是典型有闲阶级的玩意儿，而李玉芳比他还忙，怎么会突然想去钓鱼？但无论怎样，高斯却毫不考虑的，就道：“当然去。”<p>　　“好，我已在七号码头，你立即来。”<p>　　高斯答应着，李玉芳挂了电话。高斯站了起来，顺手在椅背上拿起外套穿上。但是，当他就要冲出门口的时候，他心中的疑惑却越来越强。那种疑惑，是他一听到李玉芳约他去钓鱼时，就已产生的了。李玉芳是一个高级警官，她怎么可能有那样的闲情逸趣？这其中一定有甚么蹊跷！<p>　　高斯想了几秒钟，他忙回到桌前，拨起李玉芳的电话号码来。接听的是一个男人，高斯忙接道：“李警官，谢谢你。”<p>　　“李警官今天请假，你是谁，有甚么事？”<p>　　高斯高兴得几乎叫了起来，李玉芳今天请假，难怪她有兴致约自己去钓鱼。他等不及回答对方的问题，就放下了电话，他用上衣扫向桌面，将桌面上的文件，扫了一地，大声道：“再见了！”<p>　　他急急走向门外，自然，他没有忘记携带他的摄影机。那么好的天气，以广阔的大海作背景，他可以替李玉芳拍出多么好的照片来。<p>　　办公室的职员，那用奇异的眼光望着他，他却直冲了出去。在电梯的门口，他心急地望着电梯的指示灯，可是电梯却老是停在他下面的一层不动，高斯等得不耐烦了，他就向楼下冲去，却看到在电梯口，围了很多人，高斯挤进人丛里，问道：“甚么事？”<p>　　立时有人回答他，道：“一个人就要死了！”<p>　　高斯抬头向前看，有一人靠着电梯的门站着，由于他靠住了电梯的门，所以电梯一直停着，不上不下。那人的双手紧紧握着拳，他的面色难看极了，简直就是一片青绿色，他的身体，在剧烈地发抖。<p>　　高斯大叫起来，道：“快去报警，去叫救伤车！”<p>　　这么多人围着这个人看，至少已有好几分钟了，但是，似乎只有高斯一个人才想到要去叫救伤车，他大叫，才有人匆匆走开去。<p>　　高斯推开面前两个人，来到那人面前，道：“你觉得怎样？”<p>　　那人可能连说话的能力也没有，但是，高斯一来到他的身边，那人却立时伸手，紧紧抓住高斯的手腕。他的身子仍然在发抖，他的脸色也越来越难看，高斯的常识告诉自己，那人多半是心脏病突然发作，如果没有医生的照料，他可能死亡。<p>　　在这幢大厦中，是有不少医务所的，高斯扶着那人走出了电梯，又叫道：“快去请一位医生来，这人就快死了！”<p>　　有两个人听了之后，向走到尽头的一间医务所奔去，医生立刻出来，高斯的手腕仍被那人紧紧地握着，他只好和医生一起，扶着那人，走进医务所中。<p>　　那人几乎是在医务所的床上躺下来之际，同时咽下最后一口气的。医生用听筒听着他心脏的移动，然后，抬起头来，并摇了摇。<p>　　高斯不禁震了一震，从医生的动作，他知道那人已经死了，但是那人却仍然握住他的手腕不放！<p>　　被一个得了急病的人握住手腕，那绝不会使人震惊。可是，被一个死人握住手，那就不同了。是以高斯第一件事，就是用力去扳那人的手指，然而，他却没有法子扳开来。<p>　　他心中不禁一阵骇然，便不由自主叫道：“医生！”<p>　　医生也皱着眉，指着那死人道：“在他死前，他的肌肉发生痉挛，因此他的手指似乎是硬化了，你先别用力扳他。”<p>　　高斯怪叫了起来，道：“那怎么行？我不能让一个死人握住不放，而且我还有要紧的事情。”<p>　　医生道：“他不是你的朋友？”<p>　　“鬼才认识他。”高斯气愤地说，仍然用力扳着那死人的手指，而当他太用力，扳得邢死人的手指，发出“格格”声之际，他的心中，也不禁泛起一阵寒栗。虽然在光天化日之下，这也是一件极恐怖的事。这种恐怖的感觉，跟寒夜独行，突然被僵尸捏住脖子的感觉，不相上下。<p>　　高斯最后还是扳脱了那死人的手指，他有可能将那死人的手指，拗断几根。他退开一步，抚着手腕，在他的手腕上有着清楚的指印，而且，还有一个六角形的印子，印得特别深。<p>　　高斯搓揉着自己的手腕，一时间，也无法将这些指印揉平，在他搓揉手腕的时候，看到留在他手腕上那六角形的红印上，还有一些奇异的花纹。那象是一只六角形的戒指面，在他的手腕上压了太久，留下来的。<p>　　高斯望向那死人的手，直到这时，他才注意到那死人的手上，的确戴着一枚戒指，只不过他的戴法，和普通人不同。<p>　　绝大多数的人戴戒指，总是将戒指面向外，但是他却将六角形的戒指面向内。所以，当他紧紧抓住高斯的手腕之际，才会在高斯的手腕上，留下了这个六角形的深痕。<p>　　这时，高斯心急着要离去，因为李玉芳还在码头等着他，他一面挥着手，一面向外走去，那医生忙道：“朋友，你不能走，警方人员--”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_3'>第15册 及时赶到 第二章</b><p>");

document.write ('　　高斯不等他讲完，便已向外走去，他一出医务所，便立时奔到楼梯口，从楼梯上直奔下去，他就是不愿意和警方人员见面。虽然，警方决不会将那人的死，和他扯上关系，但是叙述事情发生的经过，作为目击证人，都得花费他许多时间。<p>　　他不是不想做一个良好公民，而是他更想做一个及时赴约的情人！<p>　　他三级一跳，几乎是用跳的下楼去的，他到了大厦门口，看到警车和救伤车，已停在大厦的门口。高斯和警方人员熟悉的很多，他偏着头，不和他们打招呼，匆匆地从另一个入口处，走进了大厦底层的停车场，来到他的车子旁。<p>　　当高斯正要打开车门之际，他觉得似乎有人在注视着自己。于是他抬起头来，发现在他车子不远处，停着一辆宾士六○○大房车，在注视着他。却是一个穿着制服的司机，当高斯向那司机望去之时，那司机笑了笑，道：“大厦上发生了甚么事？有人跳楼？”<p>　　高斯迳自一边进了车子，一边道：“一个人患了急症，死在电梯门口了。”<p>　　那司机叹着，道：“人真脆弱，说死就死了。”<p>　　高斯发动车子，驶向前去，可是，他却突然停了下来。因为当他驶过那辆宾士六○○之际，他看到车头上，镶着一面六角型牌子。<p>　　这种牌子，多半是表示车主人的身份，那块牌上，有若美丽的图案花故，高斯立时翻起他的手腕来看一看，他手腕上的红印还在，虽然已淡了不少，但仍然可以看得出，手腕上红印的花纹，和车头上那块铜牌上的花故，是一模一样的。<p>　　那也就是说，那猝然死亡的人，手上所戴的戒指，和车头上所镶的铜牌一样。<p>　　高斯明知道这时候，最好甚么事都不要理，只求能及时赶到码头去见李玉芳，但是好管闲事，却是他的天性，他立即道：“车头上这块牌子，是甚么意思？”<p>　　司机耸了耸肩，道：“不知道，是东家喜欢的。”<p>　　“你东家有一枚同样花纹的戒指？”高斯问：“也是六角形的？”<p>　　“是啊，”司机说，“先生，你认识他？”<p>　　高斯“哼”地一声，道：“你还是快点上楼去看看他的好，刚才我说的那个死人就是他。”<p>　　那司机陡地一震，高斯话一说完，已然驾着车，向前驶了出去。但是，那司机却突然赶了过来，从车窗伸出手来，抓住了他的手臂，道：“慢点，你说甚么？他，他已经死了？”<p>　　高斯厌恶地推开司机的手，可是，此时司机却突然扬拳，向高斯的下颚击来。<p>　　那一拳，非但是高斯提防不及，而且无法躲避的，“砰”地一声，他已中了一拳，高斯无明火起，用力推开了车门，车门撞在那司机的身上，将那司机的身子，撞得向外直跌出去。<p>　　高斯立即从车中站出来，虽然他从未准备在车房中和人打架，但是打起架来，他却一点也不含糊，他一滚出车门，手在地上一按，不等那司机有机会站起来，便已飞扑了下去。<p>　　他一百五十磅的身体，坠向司机的身上，令得那司机发出了一下怪叫声来，高斯立即提起他的衣领，“砰”地一拳，打在那司机的左颊。<p>　　那司机双手摇着，道：“别打了！别打了！”<p>　　高斯身子一扭，站了起来，他仍然提着那司机的衣领，同时也将那司机提了起来，他道：“朋友，是你先动手的。”<p>　　司机道：“算我不好，你……也打了我了。”<p>　　高斯仍不放手，他沉声问道：“你为甚么要打我？”<p>　　在那司机的脸上，现出一种十分古怪的神情来，他喘着气，道：“兄弟，你……你已经得到了那戒指，是不是？我们还可以合作的。”<p>　　高斯心中，顿时感到疑惑到了极点！<p>　　这一切，来得太突然了，突然到他连考虑一下的时间都没有。先是一个人突然死了，后是他看到了那豪华房车的铜牌，再接着，又是那司机突如其来的袭击，以及他那莫名其妙的话。<p>　　高斯知道现在自己最好的处理办法，就是甚么也不理会。推开那司机，钻进车子去，去赴李玉芳的约会。李玉芳可能已经等急了，如果他再不赶到的话，就有可能会错过这次和李玉芳单独相处的大好机会。<p>　　但是，好奇心是人性的弱点之一，尤其是高斯的大弱点。换句话说，如果高斯不是有着强烈的好奇心，他是不会和李玉芳认识的。<p>　　虽然，他心中尽管知道自己应该不去理会那司机，不然就会错过约会，但是，他还是问道：“甚么意思，我为甚么要和你合作？”<p>　　“那戒指，”司机神秘地笑着，“是不是已经在你这里了？”<p>　　“胡说！”高斯叱着，“我凭甚么将戴在人家手上的戒指取下来？”<p>　　那司机呆了一下，道：“你是说，那戒指还在我主人的手上？”<p>　　高斯“哼”地一声，道：“当然。”<p>　　司机陡地呆一呆，突然双手用力向高斯胸前，推了一下。高斯本来，还没有那么容易跌倒的，但是车房的地上，却有着许多油渍，高斯这时，恰好站在大滩柚债之上，他被那司机一推脚下一滑，“拍达”一声，跌倒在地。<p>　　他一倒，那司机转身就向外冲了出去。那一下，跌得高斯着实不轻，高斯挣扎着站了起来，扶住了车子，他想举步追出去，但当他抬起脚来时，令得他又弯下腰来。<p>　　他喘了一分钟，才一拐一拐地走向车库大门口，当他来到车库门口时，他看到担架床正抬下来，他也看到那司机，挤进了人群中，一面尖叫着，道：“那是我的主人，他怎么样了？”<p>　　有两个警员拦住他，那司机指着担架床，道：“我是他的司机，我要看一看他，好去通知他的家人，你们不能拦阻我。”<p>　　一个警员走了上来，带着那司机，来到担架床旁，人群重又围了起来，是以高斯看不到那司机在接近担架时，做了些甚么。<p>　　然而，高斯不必看到，也可以想象得出来，那司机冲向前去，决不是为了要看看他的主人，他的目的，是要去取他主人手上那只戒指。<p>　　从那辆豪华的房车看来，那猝然死亡的人，显然是一名富豪，而他的那只戒指，使得那司机如此紧张，自然也一定有原因的。<p>　　高斯想向前追去，可是他那一跤跌得很重，根本走不快，他只得摇着手，大声叫着，但是也根本没有人注意到他。<p>　　他看到担架床终于被抬上了救护车，而高斯还看不到那司机，救护车驶走了，警员也登上了警车，那司机却已不在人丛之中了。<p>　　高斯一拐一拐向前走去，他来到警车边，拉住了一个警员，道：“请问，刚才死者的那司机呢？”<p>　　那警官瞪了他一眼，道：“放手，你是甚么人？”<p>　　高斯松了手，道：“死者是我先发现的，我扶他到医务所之后，就死了，他死的时候，还紧握着我的手，所以我来问一问。”<p>　　那警官“噢”地一声，道：“原来医生所说的人就是你，你为甚么逃出医务所？警方需要你作意外死亡的目击证人，请上车。”<p>　　高斯忙道：“不行，我有要紧的事。”<p>　　那警官道：“不会耽搁你太多时间的，你上车，到了警局，将经过的情形，向我们叙述一遍，由我们记录下来，就可以了。”<p>　　高斯苦笑着道：“那么，我和朋友的约会就要迟到了，我看还是--”<p>　　那警官面色一沉，道：“先生，警方有权利要求你如此做的。”<p>　　高斯苦笑了一下，道：“好吧，算我倒霉。”<p>　　他登上警车，车子疾驰而去，上了车后，另一个警官却是认识他的，向他打了一个招呼，高斯问他：“死者的身份弄清楚了没有？”<p>　　“弄清楚了，他的司机曾出现，告诉了我们，死者是大通企业组织的董事长，费大通。”<p>　　高斯道：“费大通是个千万富翁啊，他司机呢？”<p>　　那警官想了一下，又问其他的警员道：“那司机呢？他到哪里去了？”<p>　　旁的警员互望着，其中一个道：“不知道，我看到他抓住了费大通的手，摇了几下，就退了开去，多半是去通知费大通的家人了。”<p>　　那警官道：“通知他的家人，那是警方的责任。”<p>　　其余的警员，没有再说甚么，高斯听得那司机曾经摇费大通的手，心中不禁笑了起来，他知道那戒指已落在那司机的手中了。<p>　　他们到了警局，高斯抬头看了钟，离他接到李玉芳的电话，已经过了四十分钟，李玉芳在码头上，会是甚么心情？高斯简直不敢想。<p>　　他催着警官，用最简单的句子叙述着事情的经过，他只想快些离去。<p>　　但是，警官却不厌其详，向他问了许多问题，急得他唉声叹气。<p>　　总算在十五分钟内，记录完高斯的叙述，就在高斯想离去并转身之际，看到两个警员，陪着一个中年妇人，和一个青年人走了进来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_4'>第15册 及时赶到 第三章</b><p>");

document.write ('　　那妇人的双眼红肿，显然很伤心，她的衣着很华贵，一望便知是富有的人。<p>　　警官站了起来，道：“是费太太幺？你已经去过医院，看到费先生了？”<p>　　那妇人点头道：“他死了，他有严重的心脏病，医生早已劝过他，叫他停止一切活动的。但他是一个穷苦出身，白手兴家的人，他不相信别人，甚么事都要自己管，终于死在外面了。”<p>　　那警官向高斯指了一指，道：“是这位先生，发现他情况不佳，扶他到医生那里去的，可惜迟了一步。”<p>　　费太太向高斯望了一眼，高斯道：“费太太，费先生的手上，戴有一枚戒指？”<p>　　费太太呆了呆，道：“是的。”<p>　　“刚才你看到了他的尸体，他那枚戒指，是不是还在他的手上？”高斯问。<p>　　费太太望着高斯，象是在奇怪他何以会问出这样一个问题来的。<p>　　高斯又道：“你有没有看到？”<p>　　费太太这才摇摇头，道：“我没有注意。”<p>　　高斯呆了一下，他估计那戒指一定是极重要的东西，不然，那司机绝不会那样反覆无常。但是，如果那是重要的东西，费太太怎么会不加注意，那是不可能的。<p>　　他不顾警官的阻拦，又道：“费太太，那戒指很贵重，是不是？”<p>　　费太太摇着头，道：“一点也不贵重，那是一只不锈钢戒指，他甚至不舍得买一只白金戒指，他出身太苦了，所以有了钱之后，也一点不舍得用。”<p>　　高斯还想问下去，但是警官已不耐烦了，道：“高先生，你刚才不是说，你有一个重要的约会幺？现在，你可以走了。”<p>　　高斯呆了一下，他望着费太太，事情没有别的解释，唯一的解释是：费大通那戒指中的秘密，连费太太也不知道！<p>　　但是，连费大通妻子也不知道的秘密，那司机如何会知道？事情实在太奇怪了，高斯一面走出警局，一面还在不断地想着。<p>　　当高斯走出警局后，他已无意去取自巳的车子，准备召计程车直赴码头去。但是，他截停了计程车之后，却改变了主意。<p>　　因为他想到，费大通的车子，还在车库中。<p>　　高斯是突然想起这一点来的，当他一想起这一点的时候，他还根本未及联想到别的。然而当他在计程车中坐定后，他想起了费大通的司机，偷走费大通手上的戒指，他是不是会回到车子去呢？<p>　　司机和他的车子，总是有密切关系的，那司机可能有很多东西放在车子里，他或许会回车子去取些东西，或者他以为他偷走了那枚戒指的事，神不知鬼不觉。<p>　　既然那枚戒指连费大通的妻子也不重视，不知它有甚么价值。那么，司机在偷了戒指之后，有可能仍然回到车子去，装作甚么也不知道，以掩饰他的罪行。<p>　　高斯肯定那司机是在犯罪，因为那司机偷走了费大通的戒指。<p>　　但是高斯却不能断定那司机犯罪的程度，如果那枚戒指，不过是值几元钱的不锈钢戒指，那么，那司机即使犯了罪，也是不值得追究的事。<p>　　高斯想要弄明白的就是这一点！<p>　　是以他在上了车之后，并不是吩咐司机驶到第七号码头去，而是吩咐驶向大厦车库，并且不断催促着司机开快一些。<p>　　将到车库的时候，高斯看见那辆豪华的大房车，自车库中驶了出来，驾车的正是那司机！<p>　　高斯可以清楚地看到他的神情，十分紧张。一面驶着车，一面在东张西望。高斯忙滑下了身子，用手拍拍计程车司机的肩头，道：“看到那辆宾士六○○没有，跟在它的后面。”<p>　　计程车司机转过头来，用奇怪的眼光，望着高斯。高斯忙抽出两张钞票，塞在他的衣袋中，道：“一定要跟住它，必要时，闯红灯也不怕，我是……警方人员。”<p>　　为了消除计程车司机的疑虑，高斯不惜假冒身份，但是他究竟不是一个惯于招摇撞骗的人，讲完后，他的脸立时红了起来，身子也滑得更低了。<p>　　计程车司机没有说甚么，转了一个弯，便跟在那辆豪华大房车之后。大房车向前驶着，看来是驶向郊区去。离开闹区之后，速度逐渐加快，它走的是沿海公路，那公路正是要经过七号码头。<p>　　当离七号码头越来越近之际，高斯看见李玉芳等在码头上。<p>　　高斯可以看出，李玉芳显然等得很不耐烦了。她不断向来路望着。李玉芳穿着一套淡黄色的航海装，海风吹拂着她的秀发，使她看来更加风姿绰约。<p>　　高斯探出头来叫道：“玉芳。”<p>　　他一面叫，一面却吩咐司机道：“别停车。”<p>　　车子迅速驶近李玉芳，李玉芳已是一脸埋怨之色，向前走来。高斯大声叫道：“玉芳，你再等我一等，我有要紧的事，我会尽快赶到的。”<p>　　车子在李玉芳的身边擦过，等到高斯最后一句话出口时，早已驶出了十多码，紧接着，便已绝尘而去。<p>　　李玉芳虽然是一个极其优秀的警官，有着特异的应变能力，可是今天的事，实在太突然了，突然得使她刹那间，只是呆立在路边。<p>　　等到她大叫一声“高斯”时，高斯的车子，早已驶远了。李玉芳顿了顿足，就算高斯现在跳下车来，他也已经迟到了！<p>　　而他却说有要紧的事，还要她等！李玉芳生气地走向码头，下了石阶，跳上一艘快艇，解开绳缆，她已经决定不再等高斯，自己一个人出海钓鱼去了。<p>　　可是，当快艇箭似地射出了十多码之后，又转回来，渐渐改慢速度，靠着码头停了下来。<p>　　李玉芳改变了主意，她泊好快艇，叹了一声，心中暗忖，谁叫自己认识了这样一个朋友？既然认识了这样的朋友，而且还约了他，那就只好等一等他了。<p>　　同时李玉芳，却也下了决心：只等一小时，多一秒钟都不等！<p>　　而高斯在大叫了一声后，立时缩回头来，足足有一分钟之久，他的头颈觉得僵硬，不敢回头去看一看李玉芳。<p>　　因为他明知李玉芳会生气的，但是他不知道李玉芳会生气到甚么程度，直到他的头颈可以转动自如了，他才转过头去。但那时，离七号码头已远，也看不到李玉芳了。高斯心中暗叹了一声，他在骂自己笨蛋，为甚么对一枚不锈钢戒指，那么有兴趣。<p>　　虽然他骂着自己，但兴趣却丝毫不减，他紧盯着在他前面不远处，疾驶的那辆豪华大房车，直到看到那大房车转进了一条小路，而那条小路，又只是通向一幢华丽的大洋房时，他才叫道：“停！”<p>　　计程车司机停了车，高斯立刻打开车门，跳下车来，向前跑了几步。<p>　　当他跑了几步，回头看时，那计程车还停着，看来计程车司机也是一个好奇的人，因为他用十分有兴趣的眼光，望着高斯。<p>　　高斯向他挥着手，道：“朋友，你可以走了，我是警方人员，正在执行任务！”<p>　　那计程车司机却向高斯招着手，道：“朋友，你过来，我给你看一点东西。”<p>　　高斯转过头去，看到有人打开洋房围墙的大铁门，大房车已驶了进去，他实在不想和那计程车司机多啰苏。可是那计程车司机又坚决地道：“你过来。”<p>　　高斯向前走去，那计程车司机将一本小薄子向他扬了扬。高斯又好气又好笑，道：“你不必向我呈验驾驶执照。”<p>　　那街车司机微笑着，道：“朋友，请你看清楚点，这是甚么证件！”<p>　　高斯陡地一呆，他立即看清楚，计程车司机手中的，并不是驾驶执照，而是便装警务人员的身份证明！高斯一生之中，再也没有比这一次更尴尬的了。<p>　　那便衣警员笑了笑，道：“好了，现在，请问你假冒警员，有甚么目的？”<p>　　高斯搔着头，期期艾艾，答非所问，道：“你刚才看到在码头上等我的是李警官了？她是我的朋友。”<p>　　“警察局长的朋友，也无权冒装警员。”那便装警探毫不客气回答。<p>　　高斯更是狼狈，但是他知道，他现在不将事实解释清楚，他一定会被传到警局去。到了警局中，他也得将事情讲明白了，才能脱身的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_5'>第15册 及时赶到 第四章</b><p>");

document.write ('　　他叹了一口气，看来，只好让李玉芳在码头上多等一会了。唉！反正她要生气，早也就生气了，不会在乎多等十分钟罢！<p>　　高斯一面唉声叹气，一面道：“事情是这样的……”<p>　　他将费大通如何淬然死亡，如何那司机以为他偷了那枚戒指，要和他“合作”，如何连费大通的妻子，也不将那枚戒指放在心上，全都经过，都讲了一遍，最后道：“我怀疑那司机有不法行为，所以才跟踪的。”<p>　　那便衣警员一直听着。等到高斯讲完，他才笑道：“高先生，我还是送你去赴李警官的约会吧！我看你是瞎疑心了。这幢洋房，正是大富翁费大通的别墅。那司机若是犯了罪，为甚么会自投罗网？”<p>　　高斯不禁一呆，那是他未曾想到的。他忙道：“可是，他的确是偷了那戒指，我可以肯定，那戒指是他偷去的。”<p>　　“或许是，但是为了这种小事，值得放弃李警官的约会幺？”<p>　　高斯不禁苦笑了起来，他忽然有了主意，道：“那么，请你在这里等我一会，我翻进墙去，见了那司机，向他问明白，立即就出来。”<p>　　那便衣警员皱起了眉，道：“也好，可是你的行动，却是非法的。”<p>　　高斯高兴起来，他道：“我很有可能帮警方破获一件神秘的案件！”<p>　　那便衣警员的眼光，十足将高斯看成一个无可救药的疯子，但是高斯却不在乎这一点，他已转过墙脚下，手脚并用，攀上了墙头。<p>　　当他攀上墙头之际，看到一个园丁，正在用心地整理草地，并没有注意他，而那司机，却恰在此时，从车库中走出来。<p>　　那司机四面张望了一下，高斯连忙伏下身子，那司机又缩回身子，接着，一阵“隆隆”的声响，那司机拉上了车库的卷铁门。<p>　　大白天里，却拉上了门，高斯心中的疑虑更甚，他跃下围墙，转了一个弯向前奔去，来到了车库的后面，看到墙上，有着一排气窗。<p>　　高斯找到了一把梯子，他将梯子倚在墙上，爬了上去。当他从气窗中看进去，可以看到车库中的情形时，他看到那司机，正在卸下大房车车头所镶的那块六角形，有着奇异图条的铜来。<p>　　那司机的神情，看来是很紧张。他的手也在发着抖，他手中的螺丝起子，好几次从螺丝的缝中滑了出来。最后，他终于卸下了那块铜牌。<p>　　接下来的事情，却使高斯看呆了。高斯看到那司机，推开一个挂在墙上的工具箱，工具箱后面，是一块两呎见方，平滑的钢板。那钢板上，有一个和铜牌同样大小上，六角形的凹槽。<p>　　高斯一看到了墙上的那钢板，和钢板上那六角形的凹槽，他已经有点明白是怎么一回事了，那是一具极秘密的、装有磁性锁的保险箱！<p>　　这种保险箱的装置费用，就是一笔惊人的数目，里面一定有着极具价值的东西，那实在是可想而知的事了。<p>　　而这样的一具保险箱，居然会在车库的墙上，那也真是匪夷所思了。<p>　　高斯倒绝不是一个毫无推理能力、要混充大侦探的人，他这时，已多少想到一些事情的真相了。<p>　　费大通是一个财主，财主的共同特性，就是吝啬以及对别人的不信任。费大通甚至不信任他的妻子，他的妻子一定也不知道在车库中，有着一具如此秘密的磁性锁保险箱，而那个司机却反而知道的原因，当然也不可能是费大通告诉他的。<p>　　那多半是费大通有一次在开启那具保险箱的时候，司机在车库中，而费大通不知道，因此才被司机发现这个秘密的。<p>　　高斯摒住气息看着，一面轻轻地将那扇气窗，推开了些，那司机正在聚精会神地工作，并没有注意到有人在窥伺他。<p>　　他将车上的那块牌子，嵌进了凹槽之后，神情更是紧张，他缓缓地转动着那块牌子，又不断转头向门口望去，频频抹着汗。<p>　　过不到半分钟，只听得“啪”地一声响，那司机立时向后退开，那块钢板，已弹开了两吋，那司机连忙将之打开。<p>　　那块足有两吋厚的钢板打开了之后，里面又是一块钢板。但这块钢板的面积却小得多，只有一呎见方，在那块小钢板上，也有一个六角形的凹槽，但是却小得多。<p>　　高斯苦笑了一下，他总算知道那枚戒指的用途了。<p>　　那枚戒指是保险箱的磁性钥匙。<p>　　他看到那司机手在发着抖，自裤袋中，摸出那枚戒指来，他的手抖得如此剧烈，以致他竟不能将那枚戒指，凑进凹槽中去。<p>　　高斯不明白何以那司机如此紧张，唯一的解释是，那司机知道保险箱中有些甚么东西，他并不是紧张，也不是害怕，而是想到自己即将得到那些东西，所产生的兴奋。大富翁费大通的秘密保险箱中的东西，有可能使得他立时之间，成为大富翁的。<p>　　那司机后退了几步，将那枚戒指，放在车顶上，他摸出一支烟来，手发着抖，划了好几根火柴，才点着了烟，深深地吸一口，然后，又将烟抛在地上。<p>　　那一口烟，似乎使他镇定了不少，他将那枚戒指，塞进了那凹槽中，然后，他扭着那指环，慢慢地转动着。<p>　　高斯的身子，已慢慢地塞进了气窗，等到他的身子，已整个气窗塞进时，“啪”地一声，那块小钢板，也已弹了开来。<p>　　高斯也在那时，大叫了一声，一纵身，已经从气窗上，跳了下来，那司机陡地转过身来，在刹那之间，面孔变得比石灰还白。<p>　　高斯冷笑着道：“想不到吧！”<p>　　那司机陡地向前扑了过来。在看到他陡地发现自己之后，如此吃惊的神态，高斯倒真想不到，他会突然间向前扑来。<p>　　是以，高斯还根本来不及反击，已被司机撞得跌倒在地上，那司机立时又跳了起来，顺手拿起了一枝铁棍，向高斯的胸口，直捣了下来。<p>　　高斯在地上迅速地打着滚，铁棍一下又一下捣在水泥地上，溅出很多火星来。高斯一直滚到车边，才有机会站起来。他一跃而起，可是他刚一跳起来，那司机又是一棍，砸了下来，高斯的身子一闪，那一棍，砸在车头上，车头立时扁了进去，高斯厉声道：“你想杀人幺？”<p>　　那司机象是疯了一样，挥舞着铁棍，口中骂道：“你来坏我的事，你来坏我的事。”<p>　　他手中的铁棍，“呼呼”挥动着，高斯不断向后退去，他退到了一只圆桶旁边，一俯身，提起了那只桶来，便向那司机抛了过去。<p>　　那司机扬起棍来，“砰”地一声响，砸在那桶中，那桶中全是汽油，一棍砸了上去，汽油溅了出来，溅了他一头一面。<p>　　那圆桶滚向一边，桶中的汽油，继续向外流出来，高斯得到了那个机会，立时奔向门口，推开了车库的门，大叫道：“快来啊！”<p>　　他是在叫那扮成计程车司机的警员，可是他才叫了一声，便陡地停了下来，在他的身后，传来了“轰”地一声响，接着，便是那司机，发出了一下嗥叫声。<p>　　高斯陡地转过身来，他看到浓烟和火舌，一起从车库中冒了出来。<p>　　他在最初的几秒钟内，完全不知道究竟发生了甚么事，但是几秒钟之后，他已明白了。他想起了那桶汽油，汽油不但淋了那司机一身，而且，还流在地上，而地上，有着那司机才吸了一口就抛在地上的烟蒂！<p>　　在那司机发出了嗥叫声后，他也从车库中，直冲了出来。<p>　　高斯从来也未曾看到过如此惊心动魄的情形，那司机全身都是火，他简直是一个火人。<p>　　他的手中还握着那根铁棍，他发出令人毕生难忘的嗥叫声，向前奔着，而烈火，就在他的身上，熊熊地燃烧着，他奔得越快，火越是灼烈。<p>　　高斯大叫道：“快在地上打滚，快打滚！”<p>　　那司机是不是已听到高斯的话，却大有疑问，因为他一直向前奔着，直到他奔出足有六十码，他才倒了下来。<p>　　这时候，那园丁早已吓呆了，而那警员，也已从墙上跳了下来，他奔到司机的身边，俯身看了一看，叫道：“你还呆着？快去打电话！”<p>　　车库的火已烧穿了顶，火舌嗤嗤地喷着，高斯奔进了屋中，报了警，又奔了出来，那警员还在司机的身边，他在不断地摇着头。<p>　　高斯只向那司机看了一眼，就立即偏过去，因为那情形太可怕了。<p>　　警员向他问道：“究竟发生了甚么事？”<p>　　高斯将车库中发生的事，讲了一遍，那警员失声叫道：“保险箱，已经打了开来？”<p>　　高斯道：“是的，我眼看他要得手了，是以才突然跳下去的。”<p>　　那警员望着熊熊的烈火，苦笑着，道：“火烧得那样灼烈，保险箱的东西--”<p>　　高斯也楞在那里，他没有出声，而警车和救伤车的呜呜声，已经传过来，高斯突然向外奔出去，不理会那警员的呼叫。<p>　　因为他想起了李玉芳的约会，他冲出了大门，来到了路边，警车和救护车，在他的身边掠过，他进了那辆计程车，踏下油门，向前疾驶而去。<p>　　他告诉自己，快点，再慢点，他可能见不到李玉芳，李玉芳可能不接受他的解释。<p>　　当他的车子，发出“吱”地一下刹车声，停在七号码头上时，李玉芳刚从码头上，跳到那艘小快艇上，高斯大叫道：“玉芳，听我解释。”<p>　　李玉芳并不理睬他，拉动了马达，高斯大叫着，向前奔去，小艇的艇身在摆动着，高斯像人猿泰山似地大叫了一声，向下跳去。他跳在艇了，小艇猛地摇摆了一下，几乎翻侧，高斯才一跳下去，小艇已向前直冲了出去，高斯翻身，坐了起来，喘着气，道：“我总算及时赶到了。”<p>　　李玉芳心中下了决定，多一秒钟也不等，而高斯也就在最后一秒钟赶到。只不过，他虽然赶来，和李玉芳见了面，可是那一天，他们却并没有出海去钓鱼，李玉芳在听得高斯讲起他的经历时，立时折了回来。<p>　　到他们来到费大通的别墅时，火已救熄了，但还在冒着烟，那司机已被救护车载走了，几个消防员进了火场，又退了出来。<p>　　高斯忙道：“那保险箱中，还剩下甚么？”<p>　　“甚么也没剩下。”一位消防官回答。<p>　　高斯摇着头，道：“这保险箱中，本来放的是甚么，只有费大通知道。费大通死了，保险箱中的东西被烧掉了，只有那司机才知道箱中原来是甚么。”<p>　　那警员走到了高斯的身边道：“那司机只怕也不能告诉你，保险箱中是甚么了。”<p>　　高斯吃了一惊道：“为甚么？”<p>　　那警员道：“他在被扛上救伤车时，已经死了。”<p>　　高斯呆了半晌，他叹了一声，道：“早知道那样，我应该等他打开那第二度铁门，看到了里面是甚么东西，才跳下去。”<p>　　李玉芳道：“算了，里面是甚么东西，关你甚么事？”<p>　　虽然高斯知道李玉芳说的话有道理，但是他还是念念不忘那保险箱中的东西，因为费大通是著名的豪富，而那司机在打开保险箱之际又曾如此兴奋，但是箱中究竟有甚么东西，却永远没有人知道了！<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_1'>第16册 弄假成真 简介</b><p>");

document.write ('　　在寂静的夜中，高斯从车中走出来，突然传来枪声，高斯赶亡逃避，原来是三个十二、三岁的男孩，拿着玩具来福枪吓他。<p>　　高斯看见他们手中的玩具枪，和真枪几乎没有分别，于是问他们从何处买来。原来他们看见有两辆大卡车运了一箱一箱的木枪，放在一间屋子中，于是他们就偷偷从浴室的窗口爬进屋子，每人拿了一把枪。<p>　　高斯要跟他们到那屋子中，亲眼看见他们归还玩具枪。但当他们来到屋子，高斯随手拿了一枝手枪，又顺手勾了勾枪机，“砰”的一声，对面的墙上出现了一个弹孔。原来有不知多少真枪，是混在玩具枪中的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_2'>第16册 弄假成真 第一章</b><p>");

document.write ('　　“砰！砰！砰！”三下枪声，突然在沉静的黑夜中响起。那时，高斯刚拖着疲倦的脚步，从车子中走出来。那三下枪声，令他整个人都为之一震，立时伏在地上，滚到车子底下。<p>　　紧随着那三下枪响的，是一阵刺耳的子弹呼啸声，那拖曳着长音的“嘘”地一声响，听来着实惊心动魄，高斯尽量将身子往车底缩，但是他却又即时想到，这不怎么妥当，若是子弹射中了汽车的油缸，燃烧起来，那岂不是更糟糕？<p>　　因此，他又从汽车的另一边，滚了出来，在他身上，已染满了车底上的油渍，他滚出了车底，一跃而起，他刚贴着汽车站定，又是“砰砰砰”三下枪响，和一阵子弹的呼啸声。<p>　　高斯的疲劳，已不知溜到何处丢了，这时，他全身每一根神经，都紧张得象是绷紧的弓弦一样！<p>　　接着而来的这六下枪响，在车库中只有他一个人，射击的目标，无异就是他！有人要谋杀他，而他却没有反抗的余地，只能躲避！<p>　　车库中十分黑暗，这枪声是突然而来的，高斯根本连向枪声的来源处，看上一眼的机会都没有，就要开始躲避了，这时，他迅速地四面打量着，他飞快地向前奔出，来到了一根大石柱的后面。<p>　　到了大石柱之后，高斯才喘了一口气，在柱后，除非子弹自他的身后射来，不然，他暂时是安全的了。<p>　　可是，他才一在柱后站走，就在他身后不远处，又传来了“砰砰砰”三下枪响和子弹的呼啸声，高斯的身子陡地向石柱靠去，他甚至不由自主，伸出手来，抱住了那根石柱。<p>　　在那一刹间，他甚至以为自己已经死了！<p>　　因为子弹自他的身后射来，他是绝没有躲避的余地的，他一定是死了。<p>　　可是，当他抱定了石柱之后，他却一点也没有感到疼痛，他没有死，那三枪，并没有射中他！<p>　　高斯呆了一下，这实在是不可能的事，从枪声听来，距离十分近，大约不会超过十码，在那样近的距离中，还会射不中他，那么，想要谋杀他的人，枪法也未免太逊了！<p>　　当高斯想到这点时，在他的心中，固然一样惊惶，但和刚才一听到枪声就急于逃避，紧张得连喘息的机会都没有的情形相比，却大不相同！<p>　　他迅速反应到，他一共听到九下枪响，可能不止只有一个枪手在车库中。<p>　　但是，为甚么每一个枪手，一开枪，就是三响呢？而且，又为甚么三下枪响，都只听到一下枪弹的呼啸声，还有，九下枪响，应该有九枚子弹射出来，那九发子弹，射到甚么地方去了呢？<p>　　直到现在为止，高斯还是只听到枪声响，而没有见到那九发子弹，射中在任何的事物上。车库并不是一个广阔的空间，那九发子弹，应该射在车上，射在柱上和墙上，他无论如何是可以感觉得到的！<p>　　当高斯想到这点时，他心中陡地一亮，已经完全知道，这是怎么一回事了。<p>　　他心想，不禁暗叫了一声“惭愧”。而且，由于从过度的紧张状态中松弛下来，他的额上，反倒沁出了汗来。他伸手抹着汗，后退了两步，大声喝道：“好了，全给我滚出来！”<p>　　他的大声呼喝，在寂静的车库中，传来回声，使得高斯的声音听来更严厉，他厉声喝道：“再不滚出来，我可要不客气了！”<p>　　这一次的呼喝，起了作用，只见从一辆车后面，从一条石柱之后，以及一个阴暗的角落处，都慢慢地各走出三个人来。<p>　　那三个人的身形都十分细小，他们慢慢地向前走来，高斯双手叉着腰，神气昂然地站着，那三个人来到近前，灯光映着他们的脸，他们原来都是十二、三岁的男孩子！在他们的手中，每人都有一柄来福枪。<p>　　他们望着高斯，看他们的神情，象是竭力忍住笑，但却又不敢笑的神情。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_3'>第16册 弄假成真 第二章</b><p>");

document.write ('　　高斯走过去，将他们三人手中的来福枪，夺了下来。那来福枪甚至握在手中，也是沉甸甸地，高斯一勾枪机，便发出了“砰砰砰”三下响，接着，便是“嘘”地一下呼啸声，从枪柄部份的一个小孔中，传了出来。<p>　　那是和真枪几乎完全一样的玩具！<p>　　而那三个小孩，高斯自然是认识的，那是他的邻居，高斯和他们，还可以算是好朋友。<p>　　高斯气愤愤地将三枝玩具枪，抛在地上，道：“好了，这算是甚么把戏？三更半夜，你们不去睡觉，却躲在这里吓我！”<p>　　那三个男孩子中的一个仰着头，道：“高叔叔，你常说你如何如何勇敢，如何与匪徒搏斗，我们只不过想试一试你是不是真的勇敢。”<p>　　高斯挺起了胸膛道：“你们试验的结果怎样？”<p>　　三个男孩一起笑了起来，道：“高叔叔，你逃得很快，但如果我们手中拿的是真枪，那么，你已经死了，你说对不对？”<p>　　高斯不禁苦笑了一下，的确，如果真有三个枪手，埋伏在车房中的话，那么，他或者能够逃出第一次和第二次的射击，第三次的射击，他是一定逃不过去的。<p>　　他挥着手，道：“行了！行了！为了惩罚你们的恶作剧，明天星期天，我取消和你们一起去看电影的节目，快回去睡觉。”<p>　　那三个男孩“啊”地一声惊呼，脸上现出十分失望的神色来。<p>　　其中一个，向高斯拱了拱手，用武侠小说中的口气问道：“大人能否收回成命？”<p>　　高斯厉声道：“不行，你们开的玩笑太大了。”<p>　　另一个长叹了一声，道：“哎啊，我等苦也。”<p>　　高斯不禁笑了起来，但是他却竭力忍住了笑，那三个男孩拾起地上的枪，跟着高斯，一起走出车库，高斯望着他们手中，和真枪几乎没有分别的来福枪，道：“你们这种玩具，是从哪里买来的？”<p>　　那三个小男孩一听，脸上突然现出十分吃惊的神色来，都站定不再走。<p>　　高斯的心中，不禁陡地起疑，道：“怎么一回事，是哪里买来的？”<p>　　“好家伙，”高斯道：“是偷来的幺？”<p>　　另外两个急忙分辩，道：“也不是，我们只不过是借来用用，玩一玩罢了。”<p>　　高斯道：“是啊，当然是未曾征求过主人的同意啰，嗯？”<p>　　三个男孩的神色都很尴尬，他们互望着，然后才道：“虽然我们未曾和主人说过，但是他们也一定不在乎，因为他有许多把这种枪，堆满了一屋子，应该有好几千把之多，我们只不过一人取一把。”<p>　　高斯顺口问道：“堆在甚么地方？”<p>　　“在三楼，”三个男孩抢着回答：“一箱一箱，全是这种枪，是今天上午，那两辆大卡车运来的，运完之后，他们就走了。”<p>　　“我不信他们不锁门。”高斯说。<p>　　“他们自然锁了门，而我们是从浴室的窗口，爬进去的。”<p>　　一个男孩子得意洋洋地说：“我是占士方！”<p>　　这个男孩姓方，他本来也不叫占士方，但自从占士邦成为偶像之后，他说甚么也要自称占士方。<p>　　高斯叹了一声，道：“你们这种行为，是犯法的，你们要我告诉你们家长，还是--”<p>　　占士方紧张起来，象是他已落在田中的老虎手中，坐在火口上一样，他忙摇着手，道：“不要告诉我们的家长，我们将枪放回去好了。”<p>　　“再爬进去？”高斯问。<p>　　“不必了，我们爬进去之后，已经从里面打开了大门，我们随时可以进出的。”<p>　　高斯道：“好，我和你们一起去，我要亲眼看到你们将偷来的东西放回去了，我才放心。”<p>　　他们一起上了电梯，到了三楼，占士方奔到了一个单位的门前，伸手一推，就将门推开来，而且还顺手亮着了电灯。<p>　　这幢大厦，每一层有两个单位，高斯知道，其中三楼的一个单位，一直是空着的。<p>　　现在，高斯从门口望去，看到那空置的居住单位中，堆着足有一百个木箱，其中的一个木箱被撬开，箱中全放着那样的来福枪。<p>　　每箱外有着许多文字，说明箱中的是玩具来福枪，每一箱，是一百四十枝。<p>　　高斯来到箱前，顺手拿起一枝来，那自然是一大批准备出口或是推出市面销售的玩具，发出的声音，和它的形状，都如此逼真，它之受欢迎，可以说是毫无疑问的事了。<p>　　高斯拿了一枝在手，又顺手勾了勾枪机，手一勾动，便得听“砰”地一声响。接着，在高斯面前的一面墙上，出现了一个弹孔，墙上的灰粉，落下了一大片来。而且，同时有一股极强的反震力，将高斯撞得退了半步。<p>　　高斯不禁呆住了，他手中的不是一把玩具枪，而是一把真的可以杀人的玩意儿！<p>　　一刹那间，不但高斯呆住了，连那三个小家伙，也都吓得黄了脸。他们抬起头，望着高斯，高斯怔怔地望着手中的枪，那绝不是玩具枪，那真的是远程来福枪，是真能杀人的玩意儿！<p>　　高斯无法估计，在那么多箱的玩具枪中，混有多少枝真枪，除非他能够一枝一枝都试射一下。而他也无法想象，这三个孩子在这里取了一枝枪，如果他们之中的一个，竟取到了一支真枪的话，会有甚么样的结果。<p>　　高斯究竟是反应十分灵敏的人，他立时捉着这三个孩子，道：“走！走！你们快回家去，越快越好，今天晚上，再也不要出来，别对任何人提起这件事。”<p>　　这三个孩子虽然顽皮，可是他们刚才也看到了真枪射击的威力，他们的神情紧张得在发抖，高斯一推他们，他们掉头就奔，急得连门也不及打开。<p>　　高斯走过去，替他们打开了门，眼看着这三个孩子，从楼梯奔了上去，他才略略放了心，他立刻反手将门拉上，此时，他早已有了决定：通知警方！<p>　　在这批玩具枪中，隐藏的真枪，为数可能不少，那样的军火走私方式，倒是别开生面的，试想，海关的检查人员，怎么会一把一把枪去试？而这些玩具枪，又造得和真枪几乎没有分别。<p>　　高斯才刚一将门关上之际，电梯的门突然推开，从电梯中，走出了两个人来。<p>　　这时，高斯还站在门前，那个人才一跨出了电梯门，便发现了高斯，瞪着高斯，从他们眼中那种凶狠和疑惑掺揉的神情看来，他们是绝不会走过来向高斯嘘寒问暖的。<p>　　高斯的心头，也怦怦乱跳了起来。<p>　　他几乎立即就可以肯定，那两个人，就是屋中那批军火的私运者。而他运气不佳，还来不及离开这里，就遇上了他们。<p>　　高斯的心跳十分剧烈，但是他也知道，这时他需要的是镇定。因此，他打了一个呵欠，懒洋洋地向电梯走过去。<p>　　幸好他刚关上了那居住单位的门，是以他料定，这两个人，不大可能肯定他是从哪里出来的，他只要能够进入电梯，就安全了。<p>　　他装着若无其事地向前走去，当他来到电梯门口时，那两个人各自打横跨出了一步，拦住了他的去路。高斯装出十分愕然的神情来，道：“你们想干甚么？”<p>　　两个人面目阴森，都将一只手插在袋中，高斯毫无疑问的可以想到，他们的衣袋中，一定有着手枪，那也就说，他需要加倍小心的应付。<p>　　两人中的一个并不回答高斯的问题，却反问道：“你是干甚么的？”<p>　　高斯又打了一个呵欠，道：“肚子饿了，出去吃一碗云吞面，你们是新搬来的幺？怎么我以前没有见过你们，你们就住在这里？”<p>　　高斯说着，向那门指了指。<p>　　那两个人冷冷地：“你少管闲事。”<p>　　高斯耸了耸肩，道：“大家是邻居，问问有甚么关系，不高兴问，不问就是了。”<p>　　他一面咕噜着，一面向电梯走了进去，当他走进电梯之后，他觉得升降的门，实在关得太慢了，好不容易，电梯外面的门关上了，里面的门，也自动移上，高斯总算松了一口气。<p>　　可是，就在电梯开始向下的时候，他突然听到外面一声怒吼，道：“捉住他！”<p>　　接着，便是有人用力拉电梯门的声音。但电梯已在移动，门自然拉不开。高斯完全知道这到底是甚么事，当然是那两个人在打开门之后，发现有人曾进入过屋子。<p>　　电梯向下落着，高斯忙按住了机内的“2”字，电梯在二楼停了下来，他忙又再接“9”字，电梯又向上升。<p>　　他估计那两个人可能会从楼梯奔到底层去拦截他，是以他必需利用电梯来逃走，那两人奔到了楼下，发现电梯又在上升的话，再追上来，一定追不及的。<p>　　电梯向上升着，到了九楼，高斯推开了电梯的门，他听到下面大约是四、五楼之间，那两个人在呼喝着，道：“快！他停在九楼。”<p>　　那两人分明是循着楼梯追上来，高斯住在八楼，打开了他住所的门，闪身而入，将门留出了一道缝，向外张望着，他看到那两个人迅速地向上奔去。<p>　　他立时将门轻轻地关上，然后，他一秒钟也不耽搁，就拨了警局的电话，道：“我发现了一批军火，在我住的大厦三楼，可能有上百枝来福枪。”<p>　　高斯说出了地址，道：“你们快派人来，刚才有两个人要追击我，他们可能就是藏械的主凶，如果你们来得及时，还可以捉住他们。”<p>　　“好的，请问你的姓名？”<p>　　“我叫高斯。”<p>　　那值日警官显然曾听说过高斯的名字，是以他说了一句，道：“高先生，原来是你。”<p>　　接着，高斯就放下电话，来到门口，他不敢开门出去，因为对方有两个人，而且，他们既然敢窝藏那批军火，自然也不在乎会杀人灭口了，是以，他只是将耳朵贴在门口，听着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_4'>第16册 弄假成真 第三章</b><p>");

document.write ('　　外面几乎一点声响也没有，高斯不敢肯定那两个人是不是已经离去，他等了五分钟左右，便听到警车声传了过来。在深夜中，听到那种“呜呜”的声响，对犯罪者而言，自然是心惊胆战，但是对这时候的高斯来说，却有着安全感。<p>　　在警车声停了下来之后，高斯才打开门，他向电梯望了一眼，电梯已落到楼下，楼梯上已可以听到警员的呼喝声和撞门声。<p>　　高斯连忙沿着楼梯，飞奔而下，他奔到三楼，警员已将三楼那单位的门，撞了开来，有两个警官，正在各持着一柄枪在研究。<p>　　高斯才一出现，那两个警官，便向他望来，道：“你就是报案人？”<p>　　高斯忙道：“是的。”<p>　　那警官又指着那些箱子，道：“你以为那些枪是军火？那全是玩具枪。”<p>　　高斯倒并不感意外，他早知道警官一来，会有这样的对话，是以他立时道：“是的，那是玩具枪，可是并不是全部，在玩具枪中，夹着真枪！”<p>　　那两个警官的脸上，现出极其严肃的神色来，道：“真的？”<p>　　“一点不假。”高斯立时的回答：“我起先也以为那些全是玩具枪，可是你看。”<p>　　他伸手向曾被子弹射中的地方，指了一指，那两个警官回头一看，便下令道：“打开每一只箱子，检查每一枝枪，要小心。”<p>　　十几个警员立时开始行动，高斯刚才在偶然间发射了一发子弹之后，立时抛弃的那柄真枪，这时，他也难以在那许多玩具枪中，认出那柄真枪来。<p>　　但是他却十分有信心，因为在那些玩具枪中，的确夹杂着真枪，那是毫无疑问的事！<p>　　他也参加了检查工作，在仔细的检查之下，要分辨是真枪和假枪，自然是十分容易的事情，但是枪的数量，实在太多了，一箱又一箱被打开来，每一支枪，都经过了检查，所费的时间自然也不少。<p>　　到了凌晨三时，检查仍然在继续着，另三辆警车到达，一个警官，带着一个肥头胖耳，满面惊讶的人，走进了屋子。<p>　　那胖子一进屋子，便叫了起来，道：“天，这究竟是怎么一回事？”<p>　　这才来的警官问两个警官道：“这位是快乐玩具厂的老关，这一批玩具枪，是刚从澳洲来的，要运到东非去，我们在档案中查到他是这批货物的经手人。”<p>　　那胖子急得顿足，道：“怎么了？我是报了税的，这批枪，后天就要上船，你们将它拆了开来，那是甚么意思，你们说。”<p>　　那两个警官道：“有人说，你在这批玩具枪中，夹杂着真枪。”<p>　　那胖子大声骂了起来，道：“是谁说的？哪一个神经病说的？”<p>　　高斯站在一旁，脸上不禁红了起来。<p>　　这时候，他也不禁气馁起来，因为，只剩下两三箱未经检查了，而所有经过检查的枪枝，也都全是百分之一百的玩具枪。<p>　　高斯知道，至少至少有一枝，应该是真枪，那真枪他曾经发射过，那是肯定不会有错的。但是现在，却连那支枪也找不到。<p>　　那支枪，自然有可能是给那两人带走了，但是，难道这里，本来就是只有一枝真的来福枪？高斯抹了抹不由自主流出来的汗道：“是我说的。”<p>　　那胖子立时狠狠地瞪着他，那警官道：“既然有人报告，我们循例定要检查，我们会替你回复原状。”<p>　　那胖子没有再出声，只是气呼呼地叉着腰，在屋中走来走去。<p>　　还有几只箱子，都被打开来，检查已经完毕，那两个警官一齐向高斯望了过来，高斯的脸涨得更红。他勉力想在脸上挤出一些笑容来，但是他却觉得自己脸上的肌肉，十分僵硬。<p>　　在刹那间，他几乎也要疑心自己曾经经历过的那一切，是因为太疲倦所产生的幻象！当然，他立即否定了这种想法，他不等那两个警官开口，便道：“这里一定曾有过一把真的来福枪不但是我一个人，还有另外三个人，可以证明这一点。”<p>　　那两个警官的脸上，本来有些怒意的，但是一听到高斯这样说，他们互望了一眼，神情缓了下来，一个警官道：“高先生，如果是这样的话，那么，何以那一支枪现在不在屋中？”<p>　　“我曾遭到两个人的追逐。”高斯解释着：“他们并没有追到我，或许他们知道我一定会去报警，是以才取走了那支枪的。我仍然认为，他们将真枪混在玩具枪中，一定有极其重大的阴谋。”<p>　　那两个警官，又望了高斯一会，道：“好的，但现在我们要收队了，请你在中午之前，带着那三个证人，一起到警局来。”<p>　　高斯忙道：“当然可以，但是警方人员不需要派人在这里守着幺？”<p>　　那两个警官笑了起来，道：“不必了吧，这里的一切枪枝，都已经检查过了，证明全是玩具枪，还有甚么必要留守在此地？”<p>　　高斯呆了一下，那胖子却在这时，叽哩噜咕地骂着，道：“天下有这种吃家饭拉野屎的神经病，多管闲事，多半是发梦还未发醒。”<p>　　高斯本想要冲上去，和那胖子玩具商理论，但是依目前情祝，自己一点证据也拿不出来，自然只好忍气吞声，没有再说甚么。<p>　　这时，警员正忙着将玩具枪一柄柄包起来，仍然照原来的样子，放进箱中，然后，再将箱子钉好。高斯站在一边，没有人来理会他，他实在不是味道，那两个警官也看出了这一点，其中一个拍了拍他的肩头，道：“如果你能够找多几个证人来，那么，警方仍然会认真处理这件事的，现在，你可以去休息了。”<p>　　高斯一声不出，转身就走，回到自己的住所，倒在床上。他疲倦得全身的骨头，象是要散开来一样。他想和李玉芳通一个电话，但是他却只是在床上翻了翻身，并没有去打电话。<p>　　因为，他想到，当自己带着那三个孩子，到警局去的时候，定可以见到李玉芳的。<p>　　接着，他就蒙蒙眬眬地睡着了。<p>　　高斯带着那三个孩子，来到警局的时候，已经是下午三点了。那两个警官，本来是约他中午以前到警局去的，可是高斯一觉醒来，已经下午两点半了，他连脸也未洗，就去找那三个男孩子。<p>　　只有找过十一、二岁男孩子的人，才知道要寻找那样年龄的男孩子，是一件困难的事，他们几乎可以钻进任何可以钻进去的角落，其中的一个，是高斯从大水管之中拖出来的。<p>　　高斯才走进警局，昨天晚上去搜寻枪枝的那两个警官，便迎了出来，道：“高先生，我们还以为你不会来了，你的证人呢？”<p>　　高斯向身边的三个孩子，指了一指道：“就是他们，他们全看到的。”<p>　　那三个孩子虽然顽皮，但是进了警局，他们却显得拘谨起来，缩在高斯身边，睁大了眼，望着那两个全副武装的警官。<p>　　那两个警官向这三个孩子望了一眼，便立时沉下脸来，道：“甚么意思？”<p>　　高斯还不明白那警官的责问，他反问道：“甚么叫甚么意思。”<p>　　那警官发起怒来道：“高先生，你先报案说是有大批军械，藏在那楼宇中，但是我们搜寻的结果，却一无所得。你又说有三个证人，可以证明你的投诉，但是现在，你却带来了三个孩子。”<p>　　高斯也十分发怒，他大声道：“三个孩子又怎么样？他们的确可以证明我的话，我曾在那屋子中，随便拿起一支枪来，那是一支真的来福枪，我还发射了一枪。”<p>　　高斯讲到这里，转过头去问那三个孩子，道：“是不是，那是一柄真枪。”<p>　　那三个孩子怯生生地道：“是！”<p>　　然而，那两个警官对这件事象是再也没有兴趣了，一个道：“准备向那位玩具商道歉。”<p>　　另一个一面点着头，一面向高斯挥着手，道：“你可以回去了，带着你的证人一起走。”<p>　　高斯将声音提得更高，他几乎是在大声嚷叫，道：“你们不准备接受我的投诉？不相信这其中，一定有着重大的阴谋？”<p>　　在警局中，很少人用高斯这种音量来说话的，是以一时之间，警局内的警官和警员，都向高斯望了过来，一间办公室的门打开，李玉芳探出头来，道：“高斯，你进来，我来和你谈谈。”<p>　　高斯看到李玉芳，才瞪了两个警官一眼，带着那三个孩子，一起向前走去，他走进李玉芳的办公室，李玉芳皱着眉，道：“你的投诉和警方昨天晚上的行动，我都知道了，但是详细的情形怎样，你是不是能说一下？”<p>　　高斯叹了一口气，他想说他已对外面的两位警官说过了，但是他却没有那样说，只是将昨天晚上的情形，又向李玉芳讲了一遍，特别着重在他被两个大汉追逐，几乎落在他们手中这一点上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_5'>第16册 弄假成真 第四章</b><p>");

document.write ('　　李玉芳用心地听着，道：“可是，昨晚搜查的结果，却甚么也没有查到。”<p>　　“那，自然是他们藏了那枝枪！”<p>　　“那么，”李玉芳想了一想：“你认为这其中，有甚么阴谋呢？”<p>　　“那批玩具枪，和真枪太相似了。”高斯说。<p>　　“现在的玩具武器，都越来越和真的相似，有的甚至还可以发射出子弹来。除非它们发出的子弹能够伤人，不然，法律并不禁止它们的出售和转运。”<p>　　高斯的心中十分乱，他觉得这其中一定有阴谋，但他却理不出一个头绪来。<p>　　李玉芳柔声道：“高斯，你没有确凿的证明，而且不巧得很，看到你射一枪的，又是孩子。墙上虽然有枪击的痕迹，但也没有说服力，警方暂时是不会采取公开行动。但是，我一定会命人在暗中监视。它就在你住所的下面，你也要多加注意，除此之外，没有别的办法了。”<p>　　高斯不得不承认李玉芳的说法，他多少有点沮丧，他摊了摊手，道：“也只好这样了。”<p>　　他离开警局，先将那三个孩子送回家中，然后他才上他的事务所去。上午的事，全都堆积下来，那天，高斯又一直忙到了午夜，才驾车回家。<p>　　当他来到他居住的大厦门口之际，他看到停着两辆大卡车，正有十几个搬运工人，将一箱一箱的玩具枪搬上车。<p>　　高斯将车驶进车库中，并熄了所有的灯，他坐在车中，托住头静静的思索着。<p>　　昨天，那玩具商说，这批玩具枪是立即就要启运，运到东非洲去的。那么，现在他们在起货，也应该不是甚么出奇的事情。<p>　　可是，事情难道真的就那么简单幺？<p>　　高斯想了大约两分钟，他出了车子，从车库的后门离开。然后，他再绕到大厦的正门，躲在一个阴暗的角落中，向前看着。<p>　　看来，一切都没有甚么异样，搬运工人在搬着箱子，将箱子叠在卡车上，那胖玩具商也在，正在指挥着。高斯也注意到，有几个象是便衣探员的人，也在观看搬运工作的进行。<p>　　胖子的嗓门很大，不断地在叫道：“快些！这批货赶着要上船。”<p>　　不知是五楼或是六楼，有人打开窗来，一个男人粗声粗言地骂了一句，吼道：“深更半夜，别大声吵嘈。”<p>　　那胖子又咕噜着几句，声音也低了下来，高斯看到那几个便衣探员，向前走去，来到了胖子的车边，其中一个，向胖子表露了身份。胖子道：“怎么？昨天晚上检查过了，今天又要检查？”<p>　　那便衣探员道：“当然不是，但现在已经是午夜了，你们深夜的工作，妨碍人家的睡眠。”<p>　　那胖子忙道：“对不起，真对不起，我们赶着要送货上船，就快好，我们尽量不发出吵声来。”<p>　　那三个便衣探员站在一旁，看了一会，看来，搬运工人纷纷上了卡车，那胖子也上了卡车车头，两辆卡车，向前驶了出去。<p>　　那三个便衣探员，也离开去，高斯知道，他们可能就是李玉芳派来的，而这时，他们一定认为任务已经告终，是以才离开的。<p>　　高斯心中的疑惑，仍然没有减少，他奔进了车库，发动了车子，立即驶了出去，他在驶过两条马路之后，便看到那两辆卡车。这时，他更感到自己的怀疑是有道理的，因为那两辆卡车转了一个弯后，并不是驶向海边的码头。<p>　　高斯让自己的车子，和那两辆卡车，保持着一定的距离，他一直跟踪着它们，直到他看到，那两辆卡车，驶向一座仓库。<p>　　高斯不禁感到失望，那批玩具枪，显然是换了一个储存的地方，准备运到那座仓库中去储放而已，他的跟踪，变得一点意义也没有了。<p>　　他停了车，伏在驾驶盘上，他真的曾在那批玩具枪中，发现过一柄真的枪。那究竟是怎么一回事，高斯至今，仍然莫名其妙。他叹了一声，眼看着仓库门打开，那两辆卡车，驶了进去。他已经准备转车头，回去睡觉了，可是，就在那一刹间，他却又看到了一个极其奇怪的现象。<p>　　他看到那辆卡车，驶进了仓库，仓库中黑沉沉地，只看得到人影幢幢，好像有不少人，接着，那两辆卡车，又驶了出去。<p>　　那两辆卡车，只是到仓库中去转了一转，立刻又驶了出来，那是为了甚么？<p>　　高斯看得很清楚，那两辆卡车驶出来之后，仓库的折铁门，传出了“砰砰”的声响，已经关上，象是甚么事都未发生过一样。<p>　　那两辆卡车，依然向前驶着。刚才在跟踪那两辆卡车之际，高斯已将那两辆卡车的外形，全记在心中。卡车的车厢上，漆着“肯记”两个字，卡车的车牌号码等等，他都记着，所以，他肯定那两辆卡车，只是在仓库之中，打了一个转。<p>　　高斯发动车子，继续跟踪，他一面紧盯着前面的两辆卡车，一面心中在急速地转念。他首先想到的是：卡车驶进仓库去，是加载了一些甚么在车上。然而，他又立时推翻了这个想法。<p>　　因为卡车是一驶进仓库，又立时驶出来的，其间只不过几秒钟，那么短暂的时间，实在是不可能加上一些甚么的。<p>　　这时，那两辆卡车，正向码头驶去，高斯驾着车，保持着一定的距离，跟踪着它们。<p>　　前面的两辆卡车突然转了一个弯，在卡车转弯之际，高斯藉着路灯的光线，看到了两个卡车的司机。当他看到了那两个司机，不禁陡地呆了一下。<p>　　那不是原来的司机，高斯立即可以肯定这一点。现在的这两个司机，其中一个戴着帽子，另一个的面目，极其阴森，决不是原来的那两个司机。<p>　　高斯的心中陡地一亮，他至少已知道卡车驶进仓库，是为了甚么了，那是换了两个司机。<p>　　码头的灯光很明亮，当那两辆卡车，终于在码头边停下来的时候，高斯下了车，尽量拣阴暗的地方，向前走去。他看到码头上有职员，走向已停下的那两辆卡车，那玩具公司老板从车上跳下来，和职员交涉着，将一大叠单子，交给职员。<p>　　码头上有不少警员在巡逻，很多码头工人，正在卸货物，喧闹得不象是在午夜。高斯仍然想不透，为甚么那辆卡车，忽然换了司机。<p>　　他躲在一排大圆桶后面，一面向前看看，一面心中仍然在迅速地转着念。而这时，码头工人已经来了，卡车上的木箱，开始卸货，当第一只木箱，从卡车上托下来，放在搬运车上的时候，高斯的心中陡地一亮，他明白了，完全明白了！<p>　　他是在看到了那木箱之后，立时明白的。<p>　　卡车上的所有木箱，看来和从他住所楼下搬出来的木箱，并没有甚么不同，但是高斯一看到，就可以感到，那是不同的。<p>　　在木箱的外面，都籀着铁皮条，在他住所楼下的那些木箱，铁皮条都被撬开来，再钉上，铁皮条变得扭曲而不整齐。<p>　　但这时，在那两辆卡车上搬下来的木箱，箍在木箱上的铁皮条，却是平整而新净的。<p>　　那也就是说，这些木箱，外表看来来，虽然一模一样，但实际上，并不是他住所楼下的那一批，而是在中途被掉了包。<p>　　掉包工作，自然是在那仓库中进行的。一模一样的两辆卡车，早已等在那仓库中，等到两辆载着玩具枪的卡车，驶进了仓库，这两辆卡车，就立时驶了出来，所以，其间的时间，才凑得如此之紧。<p>　　四辆卡车，几乎是完全相同的，连车牌也一样，所以高斯直到看了木箱上整齐而不扭曲的铁皮条，才知道究竟是发生了甚么事。<p>　　那么，在这些木箱中，当然不会再是玩具枪了，不是玩具枪，又是甚么？<p>　　高斯的心中，闪电也似，有了答案：真的来福枪！当高斯想到这一点的时候，他实在不必犹豫不决了，他连忙走出阴暗的角落，向一个在码头上驻守的警员，直走了过去。<p>　　他来到了那警员的身前，十分紧张的道：“请你立即截停了这一批货物，我怀疑那是军火。大批的来福枪。”<p>　　高斯一面说，一面指着那两辆卡车。<p>　　那警员用一种十分奇异的目光，打量着高斯，但是他并没有采取行动，他只是低头，对着一个无线电对讲机，低声道：“A站报告，有人说那两辆卡车是军火，这人就在我面前。”<p>　　那警员说完了这一句话，立时拔出佩枪来，指住高斯，道：“你别动！”<p>　　高斯刹那间，真是又惊又怒。可是，他根本连声辩的机会都没有，在他的身边，便突然围住了四五个人，那几个人的来势极快，根本不知道他们是从哪里来的，他们全是码头工人的打扮。<p>　　但是，高斯却在其中，看到了一个熟面孔，那是一个高级警官。不消说，当时围住他的人，全是警方人员乔装的了。那警员也收起了佩枪，那警员“哼”地一声道：“高先生，你又来妨碍我们进行紧急任务？”<p>　　高斯急道：“我是在投报，有一大批军火，要偷运出去，这怎算得是妨碍你们执行任务？”<p>　　那警官凝视着高斯，道：“高先生，我们早就接到情报，说是有一大批军火，今晚在这里转运，所以我们才在此守候的。但是，我们并没有发现，而你，请你回去休息吧。”<p>　　高斯顿足道：“但是我已经发现了。”<p>　　那警官象是不耐烦，他沉声说道：“在那里？”<p>　　高斯向那两辆卡车一指，道：“这些箱子中，就全是军火！”<p>　　那警官沉下了脸道：“别开玩笑了，高先生，你已经报告过一次，警方人员将这些木箱全打开过，你也知道结果是怎样的。”<p>　　“可是现在不同，他们已在中途掉了包，我可以肯定这一点，你看看那些木箱的包装，看看那些箍在箱外的铁皮条，可像普被撬开过的？那两辆卡车，正是你们要找的那批军火。”<p>　　那警官回头看了一眼，在刹那间，他脸上的神情变化，是迅速而多种多样，他只呆了几秒钟，便突然拔脚，向前奔去。<p>　　他一面奔，一面挥着手，不到半分钟，在那两辆卡车的周围，便围住了七八十个警方人员和便装人员，那警官已向胖老板表露了身份。<p>　　胖老板在怒叫着，道：“这算甚么？又要一箱箱打开来幺？你们已经检查过一次了，这一次，又是那一个疯子告诉你们，说箱子之中是真枪？”<p>　　那警官不禁也有些犹豫，但是高斯却已挺身而出，大声道：“还是我。”<p>　　看那胖老板的神情，象是恨不得将高斯生生剥了皮，他挥着手，道：“太岂有此理了，你们已检查过一遍，为甚么还要检查？”<p>　　那警官的声音，镇定而平静，道：“因为这些木箱，不象是我们曾检查过的那一批。”<p>　　胖老板的脸色突然间变了，而枪声突然从卡车上响起，警员立时伏地还击，码头上登时乱成一片，高斯在地上滚动着，寻找着掩蔽物。<p>　　枪战持续十五分钟便停止，因为警员的力量十分充份，胖老板和他的手下，不是受了伤，就是高举双手投了降。第一只木箱被打开，箱中全是崭新的来福枪，真正的武器！<p>　　李玉芳在摇曳的烛光下和高斯起舞，她道：“警方早已接到了转运军火的情报，军火贩子想来也已知道风声泄露了，所以才玩了这一套把戏，他们一直利用你，引你去报告警方，检搜那一批玩具枪，然后再偷龙转凤。”<p>　　高斯低声道：“别谈公事。”他轻吻着李玉芳的脸颊，音乐醉人，这正是轻歌曼舞的时候，高斯也真的有点沉醉了。<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_1'>第17册 雾夜煞星 简介</b><p>");

document.write ('　　高斯独自驾着游艇出海，突然遇上浓雾，四围都是一片白茫茫。他临睡前，看到窗外有三点强烈的黄色光芒，闪动了一下。<p>　　当高斯推开窗子，外面一片黑暗，也没有任何声响。他转动着雾灯，在浓雾中扫来扫去，也没有什么发现。但当他关灯后，三点黄色的光芒又出现，而且缓缓向前移动。<p>　　高斯开动游艇，追踪三点光芒，足足跟踪一夜，光芒突然熄灭。此时，浓雾变得稀薄，高斯看到前面有一座小岛。那三点黄色，竟象是故意将高斯引到这个小岛。在这个小岛上，有什么古怪的事情在等着高斯呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_2'>第17册 雾夜煞星 第一章</b><p>");

document.write ('　　海面的大雾，是说来就来的，前十分钟，海面上，还是一片清朗，月明星稀，海水闪着幽蓝的光芒。但突然间，白茫茫的大雾就掩了过来。<p>　　大雾像千百万匹白马的幽灵一样，无声无息，但是却以极快的步子，自四面八方，铺天盖地驰了过来，只剩下白茫茫的一片。<p>　　而这一切，只不遇象是烘制一份三明治的时间而已。<p>　　高斯在甲板上躺着，他觉得肚子蛾，回到游艇的小厨房中，弄了一份三明治，再开了一瓶啤酒。然后再回到甲板上来时，已经甚么都变了样，刚才，他的视线可以及到无穷远，但这时，他站在舱门口，却无法看到甲板上，他刚才躺着的那张帆布椅子。<p>　　在刹那间，高斯实在不知该怎样才好，他只是僵立在船舱口上。<p>　　高斯是一个人驾着游艇出海的，天很冷，根本不是驾游艇出海玩的季节。工作过度的繁忙，使他的行动有时有点反常，他只求清静，一时之间他不管自己的行动，是不是合理，而且还有甚么比在冬天的海面上更清静的呢？所以，他就驾船出海来了。<p>　　海面上的确清静，高斯是先在甲板上，穿上厚厚的衣服，舒舒服服，不受任何干扰地睡了一觉。对于一个长期住在大都市中，过着繁忙之极日子的人来说，这一切那实在是无与伦比的享受。<p>　　然后，高斯坐在甲板上，欣赏幕色自四面渐渐合拢。终于，天色完全黑了，那更是美妙之极。<p>　　可是突然间，大雾占据了一切！<p>　　高斯在舱口呆立了片刻，回到驾驶舱中，他着亮了雾灯，黄色的光芒，向前射了出去，可是他从窗口望出去，也至多只能看到艇首，他是绝对不能在这样的浓雾中航行的。<p>　　幸而，高斯也未曾打算在晚上回航，他的游艇虽然停在海中心，但是在这样的浓雾中，自然也不会有甚么船只冒险航行，会撞中他的游艇，是以可以说并没有甚么大的损失。<p>　　他走回卧舱，大雾从窗缝中一丝一丝钻进来，整个舱中，都有一种烟雾弥漫的感觉。高斯开动了抽气机，就在床上躺了下来。<p>　　他阅读着一本小说，听着轻音乐，然后，他合上眼，熄了灯，准备睡觉。<p>　　当他熄灯之后，胶漆一样的黑暗包围着他，那是真正的黑暗，一点光也没有。睁大眼睛看着那样的黑暗，也是一件有趣的事，那可以使人不觉得自己是在一个小小的卧舱中，而倒象是置身在无边无涯的太空之中一样。<p>　　高斯望着黑暗，他的倦意，越来越甚，正当他要合上眼睛之际，突然间，他看到窗外，有三点黄色的光芒，闪动了一下。<p>　　那三点黄色的光芒，十分强烈，大约和照相机上的闪光灯差不多。<p>　　高斯突然一转身，坐了起来。<p>　　那是不可能的，在这样的情形之下，海面上怎可能有光芒出现？<p>　　高斯心中第一点所想到的便是：自己太疲倦了，一定是因为太疲倦，所以才眼花的，所以他在坐起来之后，立时闭上了眼睛。<p>　　可是当他闭上眼睛之后，他却可以肯定，那决不是自己的眼花，因为他一闭上眼睛，他的眼前，仍然有三点暗黄色光芒在晃动着。<p>　　那证明他刚才真的看到过那三点光芒。<p>　　高斯连忙又睁开了眼来，他更可以肯定自己决不是眼花，因为那三点黄色的光芒，又在他游艇的右舷，接连闪了三下。<p>　　那三下黄色的光芒闪耀，使高斯看到团团滚滚在翻动着的浓雾，但是他却无法看清楚那三点光芒，是附着在甚么物体上的。<p>　　而照他的估计，那三点黄色的光芒，距离他的游艇，决不会超过五码。<p>　　高斯站了起来，来到窗前，推开窗子，大团浓雾，立时扑面而来，潮湿的，冰冷的浓雾，象是蜘蛛丝一样地黏在人的脸上，使他不由自主，伸手在脸上拂了拂，可是他却又拂不开甚么。<p>　　当他推开窗子之后，外面仍是一片黑暗，高斯用心听着，他听不到任何声响，那证明并没有船只接近他，否则，即使接近他的船只，早已熄掉了引擎，他也可以听到汨汨的水声的。<p>　　高斯大声问道：“甚么人？”<p>　　他的声音，在浓雾中听来，显得很沉滞，他连间了三声，却没有回答。<p>　　高斯呆了半晌，在刹那间，他想起了许多有关海上古怪的故事来。<p>　　那些故事，令得他不由自主，打了个哆嗦。<p>　　他又大声叫了起来，道：“甚么人？”<p>　　可是他的声音，仍然没有得到回答，他披上外衣，来到驾驶舱中。他一直注意着右舷，他鸣着汽笛，在寂静中，呜呜的汽笛声，听来特别惊人。他又着亮了所有的灯，他使雾灯的灯柱转动着一股黄色的光芒，便在浓雾中，扫来扫去。<p>　　他已然可以肯定，在他游艇四周并没有别的船只，但是他还是不由自主那样做。因为没有别的可以解释，为甚么没有船只，会有那三点黄色的光芒。<p>　　他忙了足足十来分钟，游艇的四周围一点动静也没有，他才熄去了所有的灯。<p>　　然而，当他熄了所有的灯之后，那三点黄色的光芒又出现了。<p>　　这一次，那三点光芒仍然在右方，但却已远了很多，在浓雾中看来，已然若隐若现，并不是十分真切了。但和上两次不同的是，那三点黄色的光芒，并不是一闪即灭，而是一直变着。<p>　　它们不但变着，而且还在向前缓缓移动。<p>　　这实在是怪异莫名的事，而高斯是一个好奇心极强的人，他遇上了这样的事，非要弄个明白不可，是以他立时发动引擎，吊起了锚。<p>　　他的游艇，也开始向前驶出去，当他游艇的速度渐渐增快，高斯以为他总可以接近那三点黄色的光芒了。但是，那三点黄色的光芒，却也在加快速度向前移动着，始终和高斯的游艇，保持着十码以上的距离，就象是它在浓雾中，领导高斯航行一样。<p>　　高斯着大了雾灯，向前照射着，他想看清楚，那三点黄色的光芒，究竟是从甚么物体上发出来的，可是要命的雾实在太浓了。<p>　　在雾灯照射的范围内，他只可以看到一团团滚动着的浓雾。<p>　　直至跟着那三点黄色的光芒，航行了半小时之后，高斯才记起看一看方向盘。游艇是在向南航，而他这时的速度，已是最高速了。<p>　　可是那三点黄色的光芒，仍然在他的前面十多码处。<p>　　高斯是一个事情除非没有开头，一旦有开头，就不肯结束的人，是以他仍然穷追不舍。<p>　　又过了一小时，海面上仍然一片浓雾，高斯发现他的燃料已剩下不多了。<p>　　那也就是，如果他这时候停止再前去的话，游艇中的燃料，还可以够他回去之用，如果再继续向前去的话，他就不够回程的燃料了。<p>　　但是高斯只不过向燃料储放表略看了一眼，他几乎没有考虑，便决定继续跟向前去，他看了看钟，那是凌晨三时半。<p>　　在那样的时间，在布满了浓雾的海面上，他驾着游艇，在追踪三点不可思议的黄色光芒，这样的事，是讲出来也不会有人相信的。<p>　　那三点黄色的光芒一直在向前驶着，到了凌晨五时，突然熄灭了。<p>　　高斯连忙减速，他的游艇，渐渐停了下来。高斯完全没有可能知道他在甚么地方，因为雾更浓，他在游艇完全静止之后，等待着那三点黄色光芒的再度出现。<p>　　他跟踪那三点黄色，足足跟踪一夜，但是却一点结果也没有。<p>　　高斯的心中，不禁感到十分懊丧，他离开了驾驶舱，走向甲板。<p>　　透过浓雾，他可以看到阳光已经渗进了浓雾的每一个隙缝中。渐渐地，浓雾变得稀薄了，和它来的时候一样，突然，浓雾消失了。<p>　　当浓雾渐渐消散之际，高斯已经看到，他的游艇，离一座小岛极近，他先看到了那小岛的一个山头，接着，他看清了那小岛的全貌。<p>　　那小岛，事实上只不过是海上的一堆岩石，它的面积不会超过一亩，全是嶙峋的岩石，高斯的游艇，离那小岛只不过两百码左右。<p>　　如果不是那三点黄色的光芒突然熄灭的话，高斯的游艇一定撞在岩石上。从那一点看来，那三点黄色，竟象是故意将高斯引到这个小岛上来的一样。<p>　　高斯心中的好奇心，这时也到了顶点，他又驾着游艇，渐渐接近那小岛。<p>　　高斯将游艇停在小岛的一个滩前，那沙滩的沙细而白，雾已经散尽了，海面上十分平静，那小岛上也不象是有人。<p>　　高斯站在船头，他的心中，充满了疑惑，因为他全然无法想象，何以昨天晚上，在浓雾之中，会有那三点黄色的光芒。那三点光芒，好像是在领导他航行，将他带到这小岛来一样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_3'>第17册 雾夜煞星 第二章</b><p>");

document.write ('　　那么，在这个小岛上，是不是会有甚么古怪的事情在等着他呢？<p>　　高斯是一个好奇心十分强烈的人，而且，这时候，他是处在进退两难的情形之下，因为就算他要回去的话，他的游艇也会因燃料不足，而在海上飘流的。<p>　　高斯可以肯定，昨晚在浓雾中出现的那三点黄色的光芒是人为的，决计不是自然的现象，那样看来，这小岛上可能并不全无人迹。<p>　　虽然事情来得十分蹊跷，但只要小岛上有人的话，他就可以向人家借点燃料，供他回程之用。<p>　　他将一只小艇，从艇尾部份，放了下来。然后，跳进了艇中，划着桨，小艇一直冲上了沙滩，高斯纵身一跳，便跳到了岛上。<p>　　他站定了身子后，扬声叫道：“有人幺？”<p>　　他发出的叫声，撞在岛上的岩石上，传来了一阵“嗡嗡”的回声，但并没有人回答他。高斯向前走去，沙滩只有十来码长，他走过了沙滩，攀上一块岩石，又大声叫唤了几声。<p>　　仍然没有人回答他，他继续向前走着，不一会，他就发现在岩石之间，有一条崎岖的小径，可以通到岛中心去，他循着那条小径，向前走着。<p>　　虽然阳光十分明媚，但是海风却十分强劲，天气也很寒冷。海风吹在脸上，有一种肌肤欲裂的痛楚，使高斯不得不低着头。<p>　　当他攀到那荒岛的岩石堆的最高处时，向下看去，他已可以看到整个小岛的情形了，他看到，在一片岛上仅有的空地上，有一间石屋。<p>　　那间石屋，又小，又简陋，又是用岛上的石块搭起来的，所谓屋顶，其实是幅黑色的油布，正在海风的吹袭下，发出“啪啪”的声响。<p>　　看到有这样的一间石屋，高斯的精神，陡地一振，这样的一个荒岛上，既然有屋子，那就一定有人了。他忙向下攀去，尖锐的石角，将他的衣服，扯破好几处，看来那屋子象是就在脚下，但是岩石嵯峨崎岖，高斯也足足花了半小时，才来到那石屋之前。<p>　　那石屋的门上，也挂着一幅黑色的油布，高斯喘着气，直来到石屋之前。他刚待伸手去撩开门口的那幅油布时，突然听得身后，传来了一个粗暴的呼喝声，道：“站在那里，不准动！”<p>　　高斯陡地一呆，连忙转过头去，可是他却并没有看到甚么人。<p>　　他所看到的，只是在一块岩石之后，有一根来福枪的枪管，伸了出来，枪口正对准了他。<p>　　高斯不知道究竟发生了甚么事，但是在枪口的指吓之下，他必需服从命令，这一点，他却是知道的，是以他立时转回头去。<p>　　躲在岩石后面的那人又道：“我们要的东西，你已经带来了幺？”<p>　　高斯不禁苦笑了起来，他知道那人一定弄错了，他可能是在这荒岛上等着一个会给他带东西来的人，但是那决不是自己。<p>　　高斯一想，明白了这一点后，他自然想先解释这个误会再说，是以他忙道：“我想你是弄错了，我没有带甚么来，我是被浓雾中的三盏黄灯，引到这里来的。”<p>　　岩石后的那人，显得十分恼怒，这一点，从他的声音中，可以毫无疑问获得证明，他咆哮着，道：“别以为你可以在我面前，玩甚么花样，你拉开你面前的油布看一看，就可以明白你非屈服不可了。”<p>　　高斯心中的疑惑，已到了顶点。<p>　　他完全知道，不论拉开油布之后，他会看到甚么，都是和他一点关系也没有的，因为他根本就不是对方所要等的人。<p>　　但是，在那样的情形之下，他似乎根本没有分辩的余地。而且，好奇心也令得他想拉开遮在门口的油布，看看那间窄小的石屋中，究竟有着甚么。<p>　　是以他只是呆了极短的时间，便伸手拉开那幅油布。<p>　　当他才一拉开油布之际，他根本甚么也看不到，因为石屋之中，极其黑暗。<p>　　那只不过是几秒钟之内的事，接着，高斯便看到，在石屋之中，除了一张椅子之外，甚么也没有，而在那张椅子上，却绑着一个人。<p>　　被绑在椅子上的人，是一个约莫四十岁的中年人，有一条布条，勒在他的口中，高斯向内望去时，那中年人也向高斯望来。<p>　　高斯一看到这样的情形，陡地吃了一惊，他立时一步向屋内跨进去。<p>　　可是他才跨进一步，便听到岩石后的那声音厉声喝道：“别走进去，退后来，将你带来的东西交给我，让我用你的游艇回去，然后，自然我会通知你们的人，到这里来救你们的。”<p>　　在刹那间，高斯的心中，实在乱到了极点。<p>　　他知道，整件事，对他个人而言，全是一场误会。但是就整个事件而言，却一定是一件极其严重的罪案，至少，那是一件绑架案！<p>　　高斯在不到一秒钟的时间内，在心中问了千百遍“怎么办”。他吸了一口气，到现在为止，他还只听到一个人的声音，如果对方只是一个人的话。<p>　　当高斯想到了这一点的时候，他已有了决定。<p>　　他决定将错就错！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_4'>第17册 雾夜煞星 第三章</b><p>");

document.write ('　　他立时沉声道：“你要的东西我带来了，但不在我的身上，我留在……游艇中，你可以跟我一起去拿，但是你先放了他再说。”<p>　　高斯向那被绑住的中年人，指了一指。<p>　　那个持枪恐吓他的人，显然已从岩石后面，走了出来，因为他的声音，听来近了许多，他冷冷地道：“不可，我要先到了手再说。”<p>　　高斯镇定地道：“好，那么，你可以跟我一起到游艇上去拿。”<p>　　高斯也根本不知道那人要的是甚么“东西”，如果是一件绑架案的话，那么那人等着的，可能是赎款，但何以那人又不说“钱”，而只是“那东西”呢？所以高斯的口中，也不敢贸然说出“钱”字来。<p>　　高斯这时，心中的盘算是：那人虽然有枪，但是从这里到他游艇停泊的地点，足有大半小时的行程，而且所经过的地方，全是崎岖的山石。<p>　　那么，在这大半小时之中，他就可以有机会制服那个人，等到他制服了那个人之后，一切就容易解决得多了。<p>　　却不料那个人也很精明，他冷笑着，道：“你以为我会跟你去幺？你自己一个人去，现在你看到了他，总不会再有疑问了，我给你四十分钟的时间，到时如果你不回来，我就杀了他，快去。”<p>　　高斯又呆了片刻，那人让他自己一个人去！<p>　　本来，那是高斯离开这一个岛的绝佳机会，可是高斯却连想也未曾想到这一点。<p>　　他点头道：“好的，可是四十分钟的时间，未免太少了一些，我来的时候，也花了大半小时，我设法在一小时之内，将那东西带来给你。”<p>　　那人道：“好的，可是过了一小时，我一分钟也不会多等的。”<p>　　高斯转过身来，他看到了一个身形高大的汉子，穿着一件黑衣的外套，手中持着来福枪。当他转过身之后，那大汉向后退去，那大汉显然十分机警，是以高斯转过身来时他才会向后退，和高斯保持着安全的距离。<p>　　那大汉的面目，看来十分普通，高斯以前，从来也未曾见过他，但是高斯深信，在看了他一眼之后，以后可以在一千个人之中，一眼便认出来。<p>　　高斯向前走着，他又开始攀越岩石，当他爬到了一定的高度之后，他回头向下看了一下，看到那大汉仍然持着枪，枪口向上，对准了他。<p>　　高斯又翻过了一块大岩石，他已开始要向下落去了，他看不到那大汉，那大汉也看不到他了。<p>　　高斯没有继续再向下落去，他在一块平整的大石上，坐了下来。<p>　　那时候，高斯真是为难到了极点，他在开始登上这个小岛的时候，绝料不到他会遇上这样令他为难的事情。但现在，他怎么办呢？<p>　　一小时的限制，已过了一半，他是有半小时可供利用，他必需在半小时之中，扭转整个局势，要不然，那大汉就会杀死石屋中的那个人。<p>　　高斯自然也绝不知这石屋中的那个是甚么人，但是他却感到，自己对石屋中的那个人的生死，有着重大的责任。他若是在这半小时之中，想不出办法来，石屋中那人，就会死去。<p>　　天气虽然仍是寒冷，但是高斯却觉得他全身都在冒汗，汗水甚至从他额上流了下来。<p>　　他应该怎么办呢？<p>　　高斯呆了足有两三分钟，他的心中，才陡地一亮。那持枪的大汉，一定急于得到他所说的“那东西”，如果自己佯作跌伤无法攀越岩石，那么，他是不是会接近自己呢？这无论如何，也是值得一试的。<p>　　他想了极短的时间，便突然大声叫了起来，道：“快来，快来救我！”<p>　　他一面叫，一面身子故意向下滑了一滑，直到滑到了一块大石上，伸手拉住了一株小树，他仍然大声叫道：“快来！喂，快来救我！”<p>　　他的声音，在那荒凉的小岛上传了开来，不一会，他就听得有人咀咒着，爬了上来。<p>　　高斯勉力抬起头来，他看到那持枪的汉子，已经上了山头，正在俯视着他。高斯伸出一只手来，道：“求求你，快来拉我一下。”<p>　　那持枪的汉子，面色冷冷，道：“发生了甚么事，你看来不错啊。”<p>　　高斯装出了一副愁眉苦脸的样子来，道：“我……我滑了一交，我的脚夹在石缝中，我想脚已夹断了……你必需过来扶我，不然，我不能将那东西给你了。”<p>　　那持枪的汉子，显然还在犹豫，他只是站着，并不向下走来。而在那汉子犹豫的时候，高斯则不断发出惊心动魄的呻吟声来。<p>　　那汉子呆了大约两分钟，发出了一连串难听的骂人话，慢慢向下走来。当他开始渐渐接近高斯的时候，高斯的心头，怦怦乱跳了起来。<p>　　那汉子离得高斯渐渐近了，他手中的枪，突然向高斯伸了过来，枪口几乎对准了高斯的脑门，这突然其来的行为，将高斯吓了一大跳，连忙道：“你--”<p>　　那汉子冷冷地道：“你不是要我拉你幺？你握枪管，我拉你起来，如果你敢弄甚么花样的话，那你也应该知道，会有甚么后果。”<p>　　高斯苦笑了一下，道：“我有甚么花样好玩？我跌了一交，可能跌断脚骨了。”<p>　　他一面说，一面双手握住枪管。在他的双手，握住冰凉的枪管的那一刹间，他在考虑，如果自己出其不意，用力向下一拉的话会有甚么结果。<p>　　如果他出力向下一拉，那汉子的身子，可能向山下直栽了下去。<p>　　但是，在他栽下去之前，他一定有机会扳动枪机的。所以高斯并不妄动，他只是一面喘着气，一面身子慢慢向上移。<p>　　当他终于坐到那块大石上时，他双手搓揉着足踝，勉力站了起来，转过头来，对站在他身后的那汉子道：“我不能走了，你要扶我前去。”<p>　　那汉子冷冷道：“你在前面走，我跟着你。”<p>　　高斯怒道：“你怎能叫一个断了脚骨的人，走那样崎岖的山路？”<p>　　“那是你的事，朋友，用一只脚跳下山去，用两只手爬下去，或者，干脆我用子弹在你的身上开几个窟窿，让你滚下去。”<p>　　高斯望了那汉子一会，他已看出那汉子是无论如何不肯再接近自己的了，看来他一定是一个职业犯罪份子，不然，不会那样不容易上当。<p>　　高斯只得闷哼了一声，故意装成一拐一拐的样子，向下走去，那汉子始终和他保持着三码的距离，跟定在他的身后。<p>　　下了那座山头，地势平坦得多了，高斯在一块大石上坐了下来，那汉子厉声道：“你做甚么？”<p>　　高斯只是低着头，在搓着脚踝，道：“我这里疼了，我要休息一下。”<p>　　那汉子咆哮道：“你是在拖延时间。”<p>　　他一面大叫着，一面举起手中的来福枪，重重地向高斯的头上，砸了下来，高斯知道自己不能再假装下去了，再假装下去的话，他可能会吃大亏。<p>　　是以，就在来福枪向他砸下来之际，高斯低着头，身子向前，疾撞了出去，“砰”地一声响，他的头顶，急撞在那汉子的胸口。<p>　　那一撞，令得高斯自己也感到头顶上轰地一阵响，几乎昏了过去，但是他的第二个动作，是接踵而来的，他的双手扬起，砍向那汉子的双胁！<p>　　那汉子一被撞中，就发出声如同狼嗥也似的怪叫声来，他横过手中的来福枪，在高斯的腰际，扫了一下，扫得高斯打横跌出了一步。<p>　　而高斯在打横跌出之际，趁机伸足一勾，勾住那汉子的足踝，那汉子“砰”地一声，跌倒在地，手中的来福枪已脱了手。<p>　　一看到对方的枪已脱手，高斯立时生龙活虎一样，一跃而起，重重一脚，踢在那汉子的面门。那汉子发出一下含糊不清的叫声来，高斯看到，他的脸上，已经开了花，血从他的鼻子中，口中涌了出来。<p>　　那汉子伸手掩住了脸，在地上打着滚，高斯连忙赶了过去，来到了那柄来福枪前，拾起了枪来，用枪口对准那汉子，道：“起来！”<p>　　那汉子滚到了一块大石旁，身子弯曲着，双手仍然掩住了脸，慢慢地站起来。他的一只眼睛，已然青肿得十分可怕，然而，自他眼中射出来的那种怨毒愤恨的光芒，却仍令高斯心寒。<p>　　他松开了双手，自口中吐出了一口鲜血来，骂道：“臭王八，我会将你扼死。”<p>　　高斯冷冷地道：“不必再想这想那了，单是绑票，已足以使你在监狱中渡过余生了。走，转过身去。”<p>　　那汉子慢慢地转过身，高斯一等他转过身，立时高高举起枪托，向那汉子的后脑上，重重砸了下去，那汉子的身子，立时像一堆烂泥一样，软了下来。<p>　　高斯真担心自己那一砸的力量太重，会将那汉子打死，他连忙俯下身来，探了探那汉子的鼻息，等到证明那汉子只是昏过去，他才放下心。<p>　　他撕开那汉子的衣服，撕成布条，将那汉子的手足，一起扎了起来，再将那汉子绑在一株树上，然后，他向山上攀去。<p>　　十五分钟后，他奔到那屋子前，他喘着气，一脚踢开门，对被绑在屋中的那人道：“你别怕，镇定些，你已得救了！”<p>　　他放下枪，迅速地将那人解了开来，那人搓揉着手腕被紧缚的部份，高斯这才看清，那人是一个模样很威武的中年人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_5'>第17册 雾夜煞星 第四章</b><p>");

document.write ('　　那中年人也在打量着高斯，问道：“你是甚么人？”<p>　　“我是误打误撞来到这小岛的，我有一艘游艇，停在岛旁边，你快跟我走吧！”<p>　　那中年人的身子向后退了两步，他突然一伸手，抓住了高斯倚在墙前的那枝来福枪。那中年人这突如其来的行动，令高斯吓了一跳。<p>　　高斯忙道：“你--”<p>　　那中年人道：“我被人绑在这里。现在，可以自由活动了，当然得设法自卫，看守我们的那个人呢？”<p>　　高斯皱了皱眉，他已经感到事情很不对头了。<p>　　他认定这是一宗绑票案，那中年人是被害者，那汉子是绑匪。<p>　　如果那真是一宗绑票案，那么，在他放开了那中年人之后，那中年人就应该千恩万谢，由他带领着，急急离去才是。<p>　　可是现在的情形，却并不是那样，那中年人镇定得很，立即得到了枪。而且，在那中年人和高斯两人间，还象是那中年人占了上风一样。<p>　　高斯呆了极短的时间，他想不透那究竟是怎么一回事，是以他也想不出用甚么方法来对付，他只是道：“那人被我打昏了过去，绑在树上。”<p>　　那中年人似笑非笑地道：“你本领倒不小啊，他在那里，带我去见他。”<p>　　在那中年人这样说的时候，他手中的来福枪，向高斯扬了一扬。<p>　　高斯更感到事情不对头了，他心中又惊又怒，向那中年人手中的枪一指，说道：“你这是甚么意思？”<p>　　那中年人笑了起来，道：“没有甚么，走，带我去见那人。”<p>　　高斯吸了一口气，他已经隐隐感到，那中年人可能比这个汉子，更不好惹，他心中不禁暗骂了一声倒霉。如果早知道会有这样情形的话，那么，他迳自上了游艇，离开这个小岛就可以了，何必假装受伤，冒着生命的危险，去和那汉子搏斗？<p>　　高斯又望了那中年人一眼，才转身向外走去，他一直没有回头，但是他也可以知道，那中年人，一直跟在他的身后。<p>　　高斯甚至可以想象得到，那中年人手中的枪，一直对准着他。不一会，他们已来到了那汉子的面前，那汉子已经醒过来了。<p>　　他的脸上满是血，一到了他的近前，高斯的身子，便被来福枪格开了一步，来福枪的枪口，对准了那汉子，只听得那中年人冷冷地说道：“你失败了。”<p>　　那汉子发出了一下闷哼声，高斯看到，那中年人的手指，扳在枪机上，正在渐渐扣紧，高斯大吃了一惊，忙叫道：“喂，你想干甚么？”<p>　　可是等到高斯叫出了那一声的时候，已经迟了，“砰”地一下枪声，已然响起！<p>　　高斯在那中年人一松了缚，便攫得了来福枪之后，便已知道事情有点不对头，但是他却无论如何想不到那中年人会当着他杀人。<p>　　枪声一响，那汉子的身子陡地一挺，自他的眉心中，出现了一个乌溜溜的深洞，浓稠的血，涌了出来，那是丑恶之极的谋杀，高斯从来也未曾看到过一个人在这样的情形下被杀。<p>　　一时之间，他的身子，僵硬得如同石像一样，一动也不能动，他实在不想多看那人的死状。可是他却连转动眼珠的力量也没有，他双眼定在那死人的脸上，眼看着浓稠的鲜血不断地涌出来。<p>　　直到那中年人扬起手来，来福枪的枪口，直对准了高斯的面门，高斯才陡地怔了一怔，他一面出着冷汗，一面道：“你……你……”<p>　　他的舌头好像打了结一样，除了不住地说着一个“你”字之外，说不出其他的话来。<p>　　那中年人耸了耸肩，道：“不必害怕，至少，你暂时不必害怕。”<p>　　他讲到这里，“哈哈”一笑，象是很欣赏自己的“幽默”。然后又道：“你不是有一艘游艇幺？你的游艇，在甚么地方？”<p>　　高斯缓缓地吸了一口气，勉力定了定神，道：“我的游艇，停在岸边，你……的枪口，是不是可以不要再对住我的脸？”<p>　　那中年人笑了一下，他居然听从了高斯的话，但是高斯的处境，却并没有获得多大的改善，因为那中年人手中的来福枪，枪口虽然不对准高斯的脸，却对准了高斯的胸口，对高斯来说，那实在是完全一样的。<p>　　那中年人道：“走，带我到你的游艇去。”<p>　　高斯转开身去的时候，他的身子还是僵硬得像木头人一样，他心中实在懊悔自己为甚么竟将那个中年人救了出来。<p>　　他慢慢地向前走着，那中年人就在他的身后，高斯从地上的影子上，可以看出，那中年人一直用枪对准了他，那中年人还在不断地说着话，他道：“你不象是警方人员，对不对，那么，你一定是属于见义勇为的人了？”<p>　　高斯真恨不得自己重重地打上自己一巴掌，责备自己为甚么要救那凶手。<p>　　那中年人又得意地笑了起来，仍然继续着道：“你是怎么来到这荒岛的，可是在黑暗之中，有三盏黄色的灯光，领着你来到这里的，是不是？”<p>　　高斯“哼”地一声，道：“你怎么知道？”<p>　　那中年人又快乐地笑了起来，道：“我怎么不知道？陆阿毛的手下一定要自杀了，他竟找错了人，将你当作是我的人了。”<p>　　那中年人的话，高斯听来，还是莫名其妙，但是“陆阿毛”这个名字，一钻进了高斯的耳中，却令得高斯陡地吃了一惊。这个名字，他是很熟悉的，那正是最近破获的一宗大走私案中的一个漏网首要份子。<p>　　高斯勉力使自己镇定下来，道：“那个被你射死的人，他……就是陆阿毛？”<p>　　“不错，他是死有余辜的，对不？”<p>　　高斯鼓足了勇气，说道：“那么，你又是甚么人？”<p>　　那中年人“嘿嘿嘿”地笑着，并不回答高斯的问题，高斯却“哼”地一声，道：“不是‘嘿嘿嘿’，是黑吃黑，对不对？”<p>　　那中年人本来是一直在不断地讲着话的，可是自从高斯说出了“黑吃黑”三个字之后，他却静了下来。高斯知道自己一定已经料中了内情，他的话，反倒多了起来，他道：“你也别太高兴了，陆阿毛的手下，既然能将我领到这个荒岛来，他们一定还在这荒岛的附近，如果他们看到了你，那又会怎样？”<p>　　那中年人仍然不出声，高斯一面向前走，一面又道：“所以，你现在将我当作敌人，实在太不智了，陆阿毛的手下一出现，你能对付得了？”<p>　　那中年人颇有点老羞成怒，大声叱道：“少说话，快到你的游艇去。”<p>　　高斯加快了脚步，向前走着，那中年人一直跟在他的后面，不一会，已经可以看到高斯的游艇了，但是岸边却不止一艘游艇，还有一艘形状十分怪异的船只，停泊在高斯的游艇旁。<p>　　等到他们来得更近时，高斯不禁吃了一惊，因为他已看清，那形状怪异的船只，竟是一艘小型的旧式潜艇！在高斯身后的那中年人，这时也陡地一呆，只听得他喝道：“伏下来！”<p>　　高斯奔前几步，在一块石后面，隐伏了下来，他回头看去，看不到那中年人，只见那中年人手中的来福枪，自一块岩石后伸了出来。<p>　　高斯在考虑，在那样的情形下，他有多少逃脱的机会，但是，他却只是想了一想，并没有任何实际行动，因为他知道，好戏就快上演了。<p>　　在看到了他的游艇旁，停着一艘小型的潜艇之后。浓雾中在他游艇之前，迅速移动的那三团黄光之谜，已经迎刃而解了。昨天晚上，将他的游艇，带到这个荒岛上来的，自然就是这艘潜艇，因为潜艇在水面下航行，只将三盏黄色的灯，露出水面，是以高斯才一直猜不透，那是甚么原因。<p>　　而现在，高斯也知道，那潜艇是陆阿毛的手下所有，那中年人一见潜艇，立时隐藏了起来，当然是怕被陆阿毛的手下发现。<p>　　高斯想到了这里，心中不禁一阵高兴。但是，他的高兴，却也并没有维持多久，因为他发觉他自己，是夹在两帮匪徒之间，处境十分不妙。<p>　　高斯自石后探出头来，向前看去，他看到两个汉子，自他的游艇中走了出来，来到岸上，东张西望了片刻，便向前走来。<p>　　那两个汉子渐渐地走近了，就当他们两人，快来到高斯身的那一块大石之前，枪声突然响了起来。两人中的一个，突然倒下，在地上滚了一滚，就伏在地上，不再动弹了。<p>　　而另一个人的反应极快，身形一闪，就躲到石后。那一块大石，一面躲着高斯，另一面就躲着那汉子，而且那汉子在一躲到大石后面，立刻就拔出手枪来，向前连射了两枪。<p>　　而那中年人的来福枪，也接连射了两枪。<p>　　那两枪的子弹，都射在大石上，距离高斯，不超过一尺。高斯夹在两个匪徒之间，而那两个匪徒，却正在枪战。高斯只觉得在刹那间，自己的身子，如同浸在冰水中一样，冷得打颤。<p>　　他实在不知如何才好，他只好尽量缩起身子来，虽然他知道那样做，其实一点用处也没有。<p>　　听得在他身后的那中年人大声叫道：“快放下枪，陆阿毛已经死了。”<p>　　和高斯隔着一块大石的那汉子，却不出声，高斯看到他的一只手，握着枪，渐渐从大石之后，伸了出来。高斯实在再也没有时间去多作考虑了，他陡地一掌劈下，劈在那汉子的手腕上。<p>　　那汉子只怕做梦也想不到，就在只和他隔着一块大石处，会有一个人躲着，高斯那一掌劈下去，那人五指一松，“啪”地一声，枪已跌到地上，高斯忙扑过去，将枪握在手中。<p>　　那汉子受了惊恐，向外滚去，然而他只滚了两滚，来福枪又响了，那汉子的身子，直跳了起来，又仆跌在地，他显然也死在来福枪下。<p>　　而高斯也在这时候，身子翻过大石，到了那块大石后，直到这时，他才略定了定神。因为这时，他和那中年人已是一个对峙的局面了。<p>　　那中年人自大石后探头出来，望了一下，立时又缩回头去，他大声道：“你想和我为难？”<p>　　高斯立即回答：“如果你走出来，我一定向你射击，这是你说的，我是一个见义勇为的人，你想我有甚么理由放过你？”<p>　　那中年人发出了一下愤怒的吼叫声，接连发射了几枪，但是高斯躲在大石后面，却一点危险也没有。高斯坐了下来，他不准备还击，因为手枪中只剩下两颗子弹了，他目前所能采取的最好办法，便是和那中年人僵持下去。<p>　　时间慢慢地过去，高斯感到口渴，感到饥饿，他在等待，实在无法形容，当他看到两艘水警轮向着荒岛疾驰而来的那种愉快，兴奋之极！<p>　　在警官中，几个为首警官热烈地和高斯握着手，李玉芳也在其中。李玉芳道：“高斯，你知道那中年人是甚么人？他是附近几个国家最大的走私头子，陆阿毛本是他的手下，最近陆阿毛失了手，怀疑是他做的鬼头，是以将他绑到荒岛去。威胁他派人将大批私货的运输计划交出来，却不料陆阿毛派出去的人，将你误引到了荒岛上来，那是活该他们倒霉了。”<p>　　高斯想起自己被夹在中间，而两方匪徒却在进行枪战，他仍然不免遍体生寒。但是现在，这一切自然都过去了，他舒舒服服地伸了一懒腰，道：“在这样的天气，到海上玩玩，也另有奇趣。”<p>　　李玉芳假装没有听见，高斯暗暗地叹了一声！<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_1'>第18册 催眠之术 简介</b><p>");

document.write ('　　高斯在一次宴会中饮得大醉，闯了三个红灯，撞向一辆大卡车。他伏在驾驶盘上，认为外面的一切只是幻象而已。突然有人打开高斯的车门，抓住他的头发，另一人说：“是醉鬼，正合我们用。”<p>　　两人把高斯带到一间房子，有一个人催眠高斯，要高斯接受他的命令。<p>　　高斯醒来后，发现自己躺在水泥地上，只感到一阵头痛，但一点也不知道自己已被催眠……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_2'>第18册 催眠之术 第一章</b><p>");

document.write ('　　开珠宝公司的杰米，遇到了一个大骗子，但是他居然没有损失。这全是捣蛋小汪的功劳。捣蛋鬼一辈子捣蛋，可是这一次，却帮了杰米的大忙，杰米感激之余，大摆餐会，宴请朋友。<p>　　高斯喝得有七八分醉了，他觉得身子轻飘飘地，坐在驾驶位上，身子好像不断向上飞起来。车子是有顶的，他当然不会飞出车子去，但是，他却很怕自己会撞在车顶上。人在喝醉的时候，想法总是可笑的，高斯也是一样，他一面担心自己会撞在车顶上，一面却接连闯了三个红灯。<p>　　他在心中告诉自己，红灯是可以通过的讯号。所以看到红灯，就加大油门，车子向前直冲而去。幸而那时已经是深夜了，高斯居然未成为红灯烈士。<p>　　可是，他的车子突然震动了一下，接着，便不动了。他用力踏着油门，听到“呼呼”的声响，他睁大眼向前望着，眼前一片模糊，他用手在玻璃上抹着，希望看到车前的情形。他不明白何以他的车子忽然不动了。他的心在想，我并没有喝醉啊，但是，当他看清楚眼前的情形后，他长叹了一声，心想，我真喝醉了！<p>　　他看到，在他的车子前，是一辆大卡车。那辆大卡车横在他的车前，阻止了他车子的去路，他的车子，一定还曾在那大卡车上撞了一下，因为卡车的车厢离他的脸，看来不到一呎。<p>　　高斯不认为自己看到的是事实，他只肯承认自己是喝醉了。在酒醉的情形下，是可能看到任何东西的，而当他一想到自己喝醉了时，他的头更沉重。他伏在驾驶盘上，一动也不动了。<p>　　高斯并没有睡着，他还保持着良好的听觉，但是他却在驾驶盘上，一动不动。被酒精过度刺激的人，其实并不是真正醉了，只不过他的思想，变得十分固执。<p>　　像这时的高斯，他就那样伏在驾驶盘上，固执地认为外面的一切，全是幻象，包括他听到的声音在内。所以他根本不会抬起头来看看。<p>　　他的确听到不少声音，他首先听到的是一阵脚步声。接着，便是有人打开车门的声音，然后，一个人道：“他怎么了，死了？”<p>　　再接下来的事情，不怎么妙。高斯觉得头发一紧，象是被人抓住了他的头发，硬将他的脸扳了起来。高斯仍然闭着眼，心中在骂着：他妈的，幻觉就像真的一样，头发还痛得很哩！<p>　　他又听到另一个人的声音：“没有事，是醉鬼，正合我们用。”<p>　　首先讲话的那个人催道：“快！快！”<p>　　高斯觉得头上一松，他重又伏在驾驶盘上。他的心中感到十分满意，甚至发出了“唔”地一声来，因为“幻觉”已成过去了。<p>　　高斯又感到有人在摧他，他这时经不起一推的，他向驾驶位旁倒了下去，他心中在想，我躺着更舒服，所以他也不在乎他的车子“自动后退”又“自动”向前疾驶而去。<p>　　高斯在迷迷糊糊中睡着了，他也不知道在迷糊中想到了甚么有趣的事，是以他笑了起来。<p>　　这时，在他的车子中，已多了两个人，一个人在高斯身边驾车。另一个人，在高斯的后面。那两个人，大概有三十四五年纪，神色十分紧张，不断地在注视着高斯。而车子，则在冷僻的街道上行驶着。<p>　　不一会车停下来。那两个人的神色更紧张了。他们合力将高斯从车中拉了出来，架着高斯向前走着。酒精的力量发作，高斯实在已甚么都不知道了，他并不是向前走着，而是被两人架住他的胁下，拖着在向前去的。<p>　　高斯的头低垂着，自他的口中，不时发出一阵怪异的声音来。只怕宇宙之间，没有任何生物，可以明白他发出的声音，究竟是甚么意义。<p>　　那两个人将高斯一直拖到一扇铁门前，才停了下来，其中一个人，将高斯的身子转了过来，令他背靠在铁门上。那人就站在高斯的身边，而另一个人，则蹲了下来，用铁丝在铁门的匙孔中试探着。高斯和那人将这个偷开铁门的人完全遮住了。<p>　　不一会，街角处传来脚步声，两个警员，走了过来，那个开门的人，连忙站了起来，另一个人也大声道：“快到家了，你走啊！”<p>　　他一面大声说着，一面大力推着高斯。高斯又发出一阵含糊声音来。<p>　　那两个警员来到近前，问道：“要我们帮忙幺？”<p>　　那两个人忙道：“不用了，这位朋友喝醉了，他就住在附近，快到了。”<p>　　两个警员又看了一看，一起走开去，警员一走，那人继续开铁门。<p>　　不到两分钟，铁门上发出“啪”地一声。那人直起身子，移开了铁门，两个人又拖着高斯，迅速地进了铁门，又将门拉上。<p>　　铁门内很黑，两个人一进去，一个就道：“快开灯，好办事。”<p>　　另一个墙上摸索着，“啪”地一声，扳下了灯掣，一阵明亮，令高斯挺了挺身子。他好像清醒了一些，睁开眼来。<p>　　尽管他的双眼睁得很大，可是他却一样看不清楚眼前有些甚么。他只看到一阵阵的光亮，好像有很多箱子又在摇晃着。<p>　　然后，他的胸前，被人用力推了一下，他也不由自主倒坐在椅子上。当他坐到椅子上之后，他才看到一张脸，渐渐地向他凑近来。那张脸是凑得如此之近，以致他根本看不清那是怎么样的一张脸，他只觉得很模糊，对方的眼在注视着他。<p>　　高斯有点厌恶那样的注视，他想伸手将那张幻影也似的脸拂开去，可是他双手，却无法动弹，象是他的手已不在他的身上一样，他发出了一下含糊不清的呻吟声，道：“我的手呢？”<p>　　在他眼前的那张脸，那个口忽然动了动，高斯听到了一个不悦的声音，道：“你的手在我这里，你整个人也都听命于我！”<p>　　高斯感到头眩，他张大了口，喘着气，那声音不断地在重复着那两句话，高斯越来越觉得昏沉，那是一种极其不舒服的感觉，高斯竭力挣扎着，想摆脱这种声音。可是那两句话，还在持续着。终于，高斯点了点头，他愿意接受那人的命令了，只求别再听到那样的声音。<p>　　当他点了点头之后，那人的脸，离得他更近了。他不住地点着头，从那时候开始，他就完全陷入一种毫无知觉的状态之中，在他的脸上，现出一种好像傻瓜一样的笑容。也就在这时，那两个人都向后退了开去。<p>　　那两个人，有一个是将脸凑在高斯的面前，在向高斯施用催眠术的。通常，饮了过量酒的人，更容易接受催眠，但是高斯却很顽固，是以当那人终于成功了之后，他额上已冒出汗来。<p>　　而另一个，则一直在高斯的身后，他抓住高斯的手腕，按住高斯的双手。这时，他也后退了开去。两人互望了一眼，那施展催眠的人沉声说道：“站起来，向前走两步。”<p>　　高斯站了起来，他的动作十分缓慢，但是却很稳定。当他站了起来之后，他向前走出两步。那两个人又互望了一眼，高兴地笑了起来。<p>　　高斯醒来的时候，他只觉得一阵冰凉，使他感到很舒服。是以他不想动他的身子，他听到一阵海水冲击的声音。当他慢慢睁开眼来时，他发觉自己躺在水泥地上，海水离他很近。他是在码头上，如果他转一个身，他可能跌进海里去！<p>　　高斯吃了一惊，脑子也清醒了不少。他双手按住地上，身子先滚了一滚，然后才站了起来。<p>　　他站定了身子，海边的风相当大，吹得他不由缩了缩身子。他的头一阵剧痛，他一面伸手按着后脑，一面看着手表，手表告诉他，现在是四点半。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_3'>第18册 催眠之术 第二章</b><p>");

document.write ('　　高斯的脑中，一片混沌。他在一时之间，甚至难以明白四时半是甚么意思，他只是机械地移动着脚步，向前走着。当他来到一根电灯柱下，站定，再看了看手表时，他才想起来，现在是凌晨四时半了！<p>　　高斯摇着头，他拚命想着，发生了甚么事，怎么会在海边的？渐渐地，他就记起了，他喝了很多酒，大家起着哄，每一个人都喝了很多酒，然后他走了出来，驾车回家去，可是，为甚么他没有回到家中，而会在海边，躺在水泥地上呢？<p>　　高斯无论如何想不起来了，他无法知道自己在那几小时之内做了一些甚么，他也不知道自己的车子在甚么地方。他站了好一会儿，又向前走去。<p>　　直到他看到一辆计程车迎面驶来，他才伸手截住那辆计程车。他进了车子，那司机回过头来看他，他觉得那司机的脸，离得他太近了，他挥着手，说出了家的地址。他是腾云驾雾般回到家中的。他吞了半片安眠药，喝了一大杯水，便倒在床上，不到十分钟，他已经睡得像死人一样了。<p>　　高斯在熟睡中渐渐醒来时，他心头突然又震了一震，因为他感到自己象是睡在菜市场中一样，周围闹哄哄地。然而，怎么会呢？他不是睡在自己家中吗？但是，自己的家中，又怎么会那么热闹。<p>　　那种不知道有多少人在说话，不知道还有多少人在翻箱倒箧所发出的声音，令得高斯感到剧烈的头痛，他双手先捧住了头，然后才睁开眼来。<p>　　他的确是在自己的住所，然而，这是怎么一回事？<p>　　光线十分强烈，高斯从来不是喜欢那么强烈光线的人。可是他的住所，这时，所有的窗帘，全被拉开，窗子也大开着，是以高斯睁开来之际，强烈的光线，使他几乎甚么也看不到。<p>　　然而，那只不过是极短的时间的事，接着，他看到了许多人，有穿着制服的，有着便装的，全是警员，在他房子里，至少有二十个警员之多。<p>　　高斯坐在一张沙发上，他勉力撑起身子来，他的头还十分重，每一个警员转过来看他，发出令高斯心乱的讲话声。<p>　　高斯的头胀得厉害，根本没有法子分辨警员是在讲些甚么。然后，突然之间，所有的人都静了下来，李玉芳和一个高级警官，从高斯的卧室中，走了出来。<p>　　高斯看到了李玉芳，紧张的神经，便有了一阵松弛，他软弱无力地道：“玉芳，怎么一回事？”<p>　　李玉芳的眼神很严肃，和那高级警官，直来到高斯的身前，道：“你先坐下。”<p>　　高斯瞪大了眼睛，他的心中充满了疑惑，但是，他还是坐了下来。<p>　　李玉芳向几个警员挥了挥手，那几个警员放下了百叶帘，光线不再那么强烈，高斯的头脑，似乎也清醒了一些，他又问了一声：“究竟是怎么一回事？”<p>　　李玉芳先向身边那个高级警官指了一指，“高斯，这位是杨警官。”<p>　　杨警官的身材很高，很神气，年纪也很轻，高斯向杨警官望了一眼，心中忽然有一种酸溜溜的感觉，是以他的语气，听来也不怎么友善地道：“那么多的警方人员在我家中，是为了甚么？”<p>　　杨警官道：“高先生，昨天晚上你喝醉了。”<p>　　高斯略呆了一呆，他已可以模模糊糊地记起来了，是的，昨天晚上，可是喝醉了，但又和警方有甚么相干？他的话中仍然带着讽刺的意味，道：“原来警方那么关心喝醉的市民。”<p>　　杨警官却只是不在乎地笑了一笑，道：“高先生，你一定记不起昨天晚上喝醉了之后，做过一些甚么事情了，你不妨想一想？”<p>　　高斯紧皱眉头，他又感到一阵头痛，真的，晚天晚上，我喝醉了之后，做过一些甚么事情？我开车回家，不对，好像曾有一些非常的事情发生过，但是，那究竟是甚么事情呢？<p>　　高斯感到头痛越来越烈，他站了起来，推开身前的杨警官，他不喜欢杨警官，他只是含糊地说了一声对不起，就冲进浴室中。<p>　　在浴室中，他用冷水淋着头，淋了又淋，他已经变得十分清醒了，头痛也好了许多，然后，他才一面拿着干毛巾擦头，一面打开浴室的门。<p>　　大队警员，已经离去了，但是杨警官和李玉芳还在，高斯倚在浴室的门边，道：“对不起，我想不起昨天晚上，我在喝醉酒后做了些甚么，你们可以告诉我吗？我闯了甚么祸？”<p>　　李玉芳轻轻地叹了一声，杨警官道：“很难说你闯了甚么祸，但是昨天晚上，有一家仓库被人偷了，偷走了四箱贵重的摄影器材，价值十分巨大--”<p>　　杨警官讲到这里，高斯已经有点神经质地笑了起来，道：“那不见得是我干的吧！”<p>　　杨警官望了他一眼，继续道：“仓库附近的警员，找到一辆可疑的车子停在仓库附近，而且，还有两个人扶着一个喝醉酒的人停留过，警员记下那辆车子的车牌，今早窃案揭发，查到了车牌的号码。高先生，那是你的车子，你能解释昨天晚上，为甚么会在那仓库的附近出现？和你在一起那两个人是谁？”<p>　　高斯张大了口，他不但又感到了头痛，而且，还有一种近乎窒息的感觉。<p>　　他想不起了，实在想不起了，所以，尽管李玉芳和杨警官两人，都望着他，在等待他的回答，但是他还是一个字也说不出来。<p>　　李玉芳柔声道：“高斯，你可是一点也记不起来？”<p>　　高斯苦笑着，摊了摊手，道：“或许，或许是我昨晚喝醉了，开车回家之后，没有锁上车门，所以才给不法之徒偷走了我的车去做坏事的。”<p>　　李玉芳缓缓地摇着头，道：“不，不是那样，高斯，在仓库中，似乎到处都有你的指纹，你的确曾经到过仓库之中。”<p>　　高斯震动了一下，他的脸色，变得十分难看，连他手中的干毛巾，也不期而然，掉落地上，他的声音有点发颤，他道：“玉芳，你相信我是一个窃贼？”<p>　　“不，”玉芳的语气很坚定，“但是，我要你好好想一想，昨天晚上，你遇到了甚么事。”<p>　　高斯向前走出了几步，突然坐在一张沙发上，他双手捧着头，昨天晚上发生了甚么？昨天晚上，一定曾发生过一些非常的事，但是他却无论如何都记不起来了。<p>　　高斯抬起头来，苦笑了一下，道：“我象是记得一点事发生，但是，我记不起来了！我在驾车离开之后……后来我醒过来，是在码头的水泥地上，我回到家中，我实在记不起，我何以会在码头，睡在地上的，我……好像在离开酒楼的时候，和人撞过车……”<p>　　高斯苦笑了一下又道：“但是，我也不能肯定，那种模糊的印象好像……好像……”<p>　　高斯不知道如何形容才好，杨警官已然道：“就好像努力要去记忆好久之前的一个梦一样，根本抓不着边际，对不对？”<p>　　“对！对！”高斯表示同意。<p>　　杨警官转过头去，向李玉芳望了一眼，道：“和以前的四宗事件，完全一样？”<p>　　李玉芳点头道：“是的，完全一样！”<p>　　高斯焦切地道：“完全一样？是甚么意思？”<p>　　“在你之前，已经有四个人，和你有同样的遭遇，他们也都是酒醉后驾车，时间是在深夜，然后，到了第二天，他们的车子，停在失窃的现场之外，而窃的现场，也全是他们的指纹，而他们自己，一点也记不起曾经发生过甚么事。”<p>　　高斯苦笑道：“我要为窃案负责？”<p>　　杨警官道：“这件事，警方感到十分棘手，从警方的观点来看，你和那四个人，自然都蒙受极大的嫌疑，但是我们第一宗遇到这种的案件，失窃的是一批金饰，被嫌疑的人，却是一位著名的律师。那位律师，是无论如何不可能对窃案发生关系的。接下来第二宗，是一个运动家，第三宗是一个洋行的高级职员，第四宗是一位报纸编辑，第五个就是你了。”<p>　　高斯苦笑着，不知如何回答才好。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_4'>第18册 催眠之术 第三章</b><p>");

document.write ('　　杨警官走过来，拍了拍高斯的肩头，道：“警方不会对你们起诉，但是要请你们合作，在整个案子未破之前，别离开本市。”<p>　　高斯道：“那么，案子是谁做的？”<p>　　“是你们做的。”杨警官沉着地回答。<p>　　“我不会去偷东西。”高斯大声的叫了起来。<p>　　“是你偷的，但是你不必负责，你在被催眠的状态下，去进行偷窃，你明白了幺？有人掌握着高深的催眠术，又利用酒醉的人特别易被催眠的特点，将你们催眠，利用你们去盗窃。”<p>　　高斯瞪大了眼，一时之间，不知该怎么回答才好。<p>　　李玉芳道：“你算是鸿运当头的了，高斯，那个仓库的守卫昨晚因病请假，一时又没有找到替工，要不然，你可能当场死在守卫的鸟枪之下。”<p>　　高斯感到自己的背脊在冒汗，他仍然一句也讲不出来，杨警官道：“这几宗案子，令警方感到十分为难，虽然我们料定你们是由于受了催眠才被指使行事的，但是在主犯未落网之前，却也没有明确的证据，警方暂时不提控诉，是在等待主犯的落网。”<p>　　高斯这才点头道：“是的，我明白，我不会离开本市，我会尽量和警方合作的。”<p>　　“那很好，而且，我们也希望你别对任何人提起这件事，我们不能让主犯知道警方已知道他们是怎样利用别人来盗窃的。”<p>　　高斯点着头，杨警官和李玉芳一起告辞离去，高斯在望着他们离去的时候，真想开口叫李玉芳留下来陪自己，他的心中十分乱，实在要人陪伴。<p>　　但是高斯却没有开口，谁叫他的要好女朋友是一位高级女警官？她负有重大的责任，她不是普通的女孩子。<p>　　高斯在李玉芳和杨警官离去之后，又呆了半晌，才接到警署的电话，要他去领回车子。高斯离开家，街上的阳光，灼热得使人有被蒸烤的感觉。<p>　　在警署领回车子之后，他多少肯定了一件事，那就是，他昨晚的确撞车，因为他的车子面部，有一个大的凹痕，那是以前没有的，但是撞车的情形如何，高斯还是一点也想不起来。<p>　　高斯驾着车来到昨晚他们几个人欢宴的酒楼前，然后，再循着回家的路途，慢慢驶着。<p>　　他不理会跟在他后面的车子，在不断地响号，催他将车子开快些，因为他需要慢慢地驾驶，来回忆起昨天晚上所发生的一切事。当高斯知道，他在昨晚醉后，曾被人催眠来盗窃，他心中极其恼怒，他几乎立即决定，要凭自己的力量，将那些利用催眠术，使他人犯罪的人找出来，绳之以法。<p>　　他一面慢慢地驾着车，一面竭力在回忆着昨天晚上的事，以致好几个驾车人，在追过了他的车子之后，转过头来，对他破口大骂，但是高斯却也不理会。<p>　　他只是在想，昨天晚上，路上很静，自己的确喝了不少酒，有点晕陀陀，但是还不至于不认识路，正是循着这一条路向前驶去的，可是后来，发生了甚么事，究竟发生了甚么事？<p>　　高斯感到自己的记忆有一点恢复了，是发生了一件很特别的事情。可是，那是甚么事呢，要命的只是想到了一个开始，究竟是甚么事，却想不起来了，那究竟是甚么事？<p>　　高斯想得实在太入神了，他的车子，在不知不觉中停了下来，那时，路上的车子正多，高斯的车子突然停了下来，“砰”地一声响，后面的一辆车子，已撞上了他的车尾，高斯整个人都震了一震。<p>　　也就在这时！高斯兴奋得大叫了起来，他想起来了，昨天晚上，首先发生的意外，是撞上了一辆卡车！<p>　　高斯这时候，已经清楚地可以记起当时的情形来了，他撞上了那辆卡车的尾部时，他还曾抬头来，向前看一看，那是一辆很大的大卡车，高斯甚至记起了那辆卡车的车牌号码！<p>　　高斯打开了车门，后面那辆车的驾驶人，已经声势汹汹地走了过来，那位驾驶人就算不是租人，在那样的情形下，也不免发火，于是高斯听到的，便是一连串的粗言秽语。<p>　　高斯一点也不生气，因为若不是那辆车子撞了他一下，他可能一直想不起昨天晚上，曾发生过一些甚么事情来，等那人骂了一个够，他才笑嘻嘻地道：“谢谢你，现在我有要事，先走一步！”<p>　　那人陡地一呆，高斯已经挤出围观的人群，向前奔了出去，等到那人定过神来，想抓住高斯时，高斯早已奔到对面马路，穿过了一条横巷不见了，那人搔着颈，喃喃地道：“他妈的，神经病！”<p>　　高斯奔出了几条街，才停了下来，他心中十分高兴，因为他已有了一条主要线索：那辆大卡车。<p>　　深夜，大卡车是很少在街头上活动的，而他在撞到那辆大卡车之后，便发生一连串的怪事，由此可知，那辆大卡车是匪徒事先安排的。<p>　　匪徒安排了一辆大卡车，等深夜的驾车人撞上去，然后他们就可以下来理论，如果深夜的驾车人是喝醉了酒的，那么，他们就施展催眠术，叫人家去盗窃，而他们则坐享其成，这真可以说是二十世纪，最先进的犯罪方法了！<p>　　而现在，他已能记得那辆大卡车的车牌号码，那岂不是已有了追寻匪徒的最佳线索？<p>　　高斯想到这里，手一挥，手指相印，发出“得”地一声响，恰好有一辆街车在他面前经过，停了下来，高斯上了车，直趋警局。<p>　　在警局，高斯轻而易举，查到了那辆卡车的车主人，卡车属于一家小型货仓所有，那家货仓的地址，更令得高斯兴奋。<p>　　那家货仓的所在处，离高斯在醒过来之际，睡在水泥地上的那个码头，不过一百码之遥。<p>　　高斯精神抖擞地出了警局，直赴货仓。那货仓是在一列货仓的中间，别家货仓，人进人出，十分忙碌，但是这家货仓的门口，却十分冷落。<p>　　大门紧锁着，一个人也没有，高斯来到了货仓的门口，大门口上有一柄很大的锁，高斯自信可以弄开这柄锁，但是别家货仓门口的人，都可以看得到他的任何行动，他自然不能在众目睽睽之下，去弄开人家的锁。<p>　　是以，他立时踱开去，踱到了那家货仓侧近的一条横巷中。<p>　　那横巷十分窄，两边都是高墙，巷中很静，并没有人，高斯正在考虑攀上高墙的可能性之际，给他看到了一度通门，门口也有一柄锁。<p>　　高斯高兴得直跳了起来，巷子中一个人也没有，他可以弄开那柄锁走进去。<p>　　他两头看了看，不见人响，他利用一根铁丝，很快地弄开那柄锁中那道通门，平时一定很少人利用的。<p>　　因为当高斯推开门的时候，门上的铰炼，发出了一阵刺耳的“咭咭”声来。<p>　　高斯将门推开了一半，便闪身进去，他眼前一片黑暗，他先将门关上，背靠着门，站了一会，等他的视线，可以适应黑暗。<p>　　两分钟之后，他已约略可以看清眼前的情形了，他是在一个货仓之中，那个货仓，和所有的货仓比较起来，可以说毫无特别之处，堆满了货物，有的是木箱，有的是竹篓，只有在两叠大木箱之间，还有一条狭窄的通道，可以容人走过去。<p>　　高斯慢慢地向前走去，他的心情很紧张，他想，他这时可能是在匪巢之中，而且，他是单枪匹马，在力破匪党，当他想到这一点的时候，他心中有极度的飘飘然之感，他甚至幻想出，在这货仓中，会出现一个渴望弃暗投明的女匪徒来帮助他。<p>　　可是，直到他穿过了那狭窄的通道，他幻想中的女匪徒，并没有出现，在他面前出现的，是一幅空地，和另一扇门。<p>　　高斯又弄开了那扇门，眼前陡地一变，那门外是一个小院子，院子的一边，是紧锁着的正门，在院子中，停着一辆大卡车。<p>　　那就是高斯昨天晚上，曾经撞上去的那辆大卡车，高斯来到了卡车的尾部，可以找到撞击的痕迹，那辆卡车白天停着，晚上出动，毫无疑问，是要来作犯罪行为的了，可是，那些犯罪份子在甚么地方？<p>　　高斯又回到了货仓中，他找到了一间办公室，他可以肯定货仓中除了他之外，没有第二个人，是以他放心地着亮了货仓办公室的电灯。<p>　　那间办公室很凌乱，高斯仔细地找了找，除了空啤酒瓶，汽水瓶之外，就是存货单，提货单，和许多与货仓业务有关的文件。<p>　　甚么也找不出来，高斯心中很失望，他在办公桌的电话前站了片刻，在那片刻间，他想打电话通知李玉芳，他说已有了重要的发现。<p>　　如果这时候，他打电话给李玉芳，那倒好了，因为李玉芳也正在找他。<p>　　高斯的那辆车子，自然不能任它搁在马路中心算数，已经被警方人员拖到了警局，这辆车子再度到了警局，自然要寻找车主人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_5'>第18册 催眠之术 第四章</b><p>");

document.write ('　　车主人就是高斯，李玉芳已找了七八处地方，高斯却不在，在高斯想打电话给她的时候，李玉芳正叹着气，心中又是焦急，又是生气。<p>　　但是高斯始终没有打电话给李玉芳，因为他决定凭自己的力量，来擒歹徒。<p>　　他退出了办公室，在一只大木箱上面，躺了下来。那只大木箱很高，他躺在上面，下面有人经过，绝看不到他，而他却可以居高临下看到下面的情形。<p>　　他躺下来之后不久，外面嘈杂的声音，隐隐传来，但是在这个货仓中，却静得可以，高斯实在感到很疲倦了，他朦胧地睡着了。<p>　　他不知睡得多久了，突然被一阵讲话声吵醒，高斯一醒来之后，一弯身坐了起来，但是他立即记起是在甚么地方，所以他忙又躺了下来，然后，慢慢地转了一个身，探头出去看视。<p>　　他看到，办公室的灯亮着，门也开着，可以看到两个人，正隔着桌子而坐，其中一个，正对着罐头在喝啤酒，另一个则吸着烟，抖着腿。<p>　　那在喝啤酒的一个，在喝完了啤酒之后，顺手抛开了罐头，发出“砰”地一声，抹了抹嘴，道：“他妈的，肥王怎么还没有来？”<p>　　另一个道：“放心，有钱赚，他会不来？”<p>　　高斯心跳得几乎从口中跌了出来，他终于等到两个人了，那两个人，一定就是匪党！<p>　　他们在说甚么“肥王”，那肥王，多半是和他们有联络的人。<p>　　高斯缓缓地吸了一口气，只是那喝啤酒的人，拿起电话来，高斯趁机看了看手表，时间是晚上八时。那人大声地打着电话，高斯听了，不禁大皱其眉，因为那人在电话中讲的事，和犯罪完全无关，那人是在约一个舞女，和他一起去郊游。<p>　　那人电话打了足有十分钟，其间有不少听了令人毛发直竖的肉麻对白，高斯的心中，暗暗地咒骂着，等那人放了电话之后不久，传来了拍门声，另一人立时道：“肥王来了！”<p>　　他一面说，一面奔了出去，不一会，就带着一个大肥子，十分面善！<p>　　高斯的心情，更加紧张，那大肥子到了办公室，抹了抹汗，将一个手提包，放在办公桌上。<p>　　那两个人则同时向那手提包望了一眼，又异口同声问肥王道：“价钱可不可以高一点？”<p>　　肥王笑得像鹭鸶叫一样，道：“不能了，这年头，除了我之外，谁还肯收你们的东西，东西虽然是你们弄来的，但是我要转手，也不容易。”<p>　　那两个人不耐烦地挥着手，道：“不肯加就算了，拿钱来。”<p>　　肥王奸笑着，抹着汗，道：“货呢？”<p>　　那两个人道：“跟我们来，这是一批高级照相器材，其实很容易脱手，你转一转手，死可以赚一倍多，而我们则要冒险去偷。”<p>　　肥王笑得更奸，他一面跟在两人的后面，向外走去，一面道：“两位也别客气了，你们又不用自己下手，无非是半夜三更，找一个醉鬼替你们去偷东西，你们只不过施展一下催眠术而已。”<p>　　这时，三人已走出了办公室，一齐向外走去，由于他们已出了办公室，是以光线自他们的身后，射了过来，他们三人脸上的神情如何，高斯看不清楚，但是肥王的那句话才一出口，那两个人的身形，便陡地一震，他们一起停了下来，其中一个开了口，声音还十分紧张，道：“你怎么知道我下手方法的？”<p>　　肥王道：“我有甚么不知道的？你们别忘了我是甚么人，我是全市的收赃大王，甚么人用甚么手法偷东西，我要是不知道，那还得了吗？”<p>　　那两个人互望了一眼，干笑了两声，他们继续向前走着，并不说甚么，肥王依然挟着那只手提包，高斯已几乎可以肯定，他那只手提包中，全是钞票了。<p>　　他们三人渐渐走近高斯，高斯紧张得摒住了气息，因为这时，他不但已找到了那两个人，而且连收赃的也找到了。如果不是他考虑到自己一个人，绝敌不过对方三人的话，他早已现身了。<p>　　这时，他只好仍然伏着不动，他希望能够在三个人都没觉察前离去，然后召警，但是在现在的情形下，却是不可能的事。<p>　　他眼看着三人，来到了两只木箱前，那两个人揭开了木箱的盖来。肥王弯腰察看着，箱中的物品，高斯知道，那就是他被催眠之后，被那两人命令着，自仓库中偷出来的东西。<p>　　看到这里，高斯不禁怒火中燃，他几乎要忍不住跳了下去，但就在这时，高斯看到那两个人互望了一眼，又向肥王胁下的那手提包指了一指，各自点了点头。<p>　　高斯知道事情要有变化了，果然，那两个人中的一个，身形一矮，顺手拿起一块木块来，向着肥王的后脑，重重的敲了下去。<p>　　只听得“扑”地一声响，肥王发出了一下像猫被踏到尾巴似的叫声，身子一软，便仆倒在木箱上。那两人中的一个，连忙自他胁下，将手提包拉了出来，另一个道：“看看，有多少钱！”<p>　　那一个连忙打开了那手提包，在那一刹间，自他的口中，冒出了一连串难以形容的粗言秽语来，他倒转了手提包，自手提包中倒出来的全是废纸。<p>　　另一个一伸手，抓住了肥王的衣服，想将肥王提了起来，可是肥王太重，他一个又提不动，另一个人便去帮他，高斯在上面，看到了这等情形，他立时用力一推，将他身边的一只木头箱子，推得向下，直跌了下去。那木头箱子重重地砸在那两个人身上，一个人立时昏了过去，另一个在地上打了一个滚，一跃而起。<p>　　高斯也在这时候，向下跳了下来，却不料他还未落地，枪声就响了。<p>　　高斯绝想不到对方有枪，而且会立即发射，在刹那间，他实在是吓呆了，扎手扎脚，跌在一只木箱上，立时又打了一个滚，滚到了另一排木箱之后，他的心剧烈地跳着，又感到异样的口渴。<p>　　他伏在大木箱之后不敢动，只听得那人在他不远之处，冷冷地道：“甚么人？不管你是甚么人，你是自讨苦吃来了。”<p>　　高斯舐了舐焦蔽的口唇，他必须离去，如果不离去，那么他绝不会有侥幸，是以他一声不出，只是缩着身子，挤过了两叠箱子间的隙缝，慢慢向后退去，当他向后退出的时候，他看到那人握着枪，已从木箱后，渐渐走了过来，高斯一个心慌，踏到了一块木片，发出了“啪”的一下声响来。<p>　　那一下大意的结果，是两下枪声，有一颗子弹，就在他脸旁不远处飞过，射进了他身边的木箱中，他甚至可以感到子弹在他脸边飞过时的那阵灼热。<p>　　他连忙双手用力一推，将一叠箱子推得劈哩哗啦，一起跌了下来，转过身，向前疾奔而出，仓库中十分黑暗，而且到处全是堆积着的东西，高斯感到自己，象是跌进了陷阱中的一头老鼠一样，他好像永远无法奔到仓库的门口，而持枪的追踪者，仿佛已没有了动静。<p>　　高斯不由自主地喘着气，当他已奔到仓库的边门时，他心中的高兴，实是难以形容的，因为他只要拉开那道门，他就可以逃出去了。<p>　　但是，也就在他到达门前，只有三四步的时候，他突然看到了门边人影一闪，高斯知道不妙，想要后退时，却已是来不及了！<p>　　那人握着枪，一步跨到高斯的面前，虽然很黑暗，但是却也可以看到那人的脸上，泛着可怕的狞笑来，那人盯着高斯，道：“原来是你，我还记得你，你就是那天晚上的那个醉鬼。”<p>　　高斯苦着，道：“你们……我的意思是说……你们……”在那样的情形下，他实在不知说甚么才好了。<p>　　那人手中的枪渐渐向前伸来，他的声音听来又冷又刺耳，道：“朋友，你是自找苦吃，警方不会定你的罪，你大可不理会你做过甚么，可是你偏偏要寻根究柢，你是活得不耐烦了。”<p>　　那人手中的枪，越伸离高斯的面门越近，高斯在那刹间，只觉得全身在冒汗，当漆黑的枪管，伸近他两眼之间的时候，他又有了被催眠的感觉，但是也就在那时候，他急智中生，忙大声道：“你们利用催眠术去偷东西，虽然也是犯罪，但是和谋杀警官相比，却大不相同了。”<p>　　高斯这句话一出口，那人便陡地一震，高斯立时身子向后一仰，一脚踢了出去，可是并不像电影中那样，他一脚就能踢掉对方的手枪，而反是对方的手枪，直敲了下来，敲在他的脚踝上。<p>　　那一敲，令得高斯大叫了一声，那人又狠狠踢了他一脚，喝道：“起来！”<p>　　高斯站了起来，被那人押着，向前一跛一跛地走去，当他来到原来的地方时，另一个人也醒来，那人怒吼道：“甚么人，为甚么不打死他？”<p>　　押着高斯的那人道：“他是一个警官，打死了警官，事情就大了。”<p>　　那人骂道：“他妈的，那怎么办？”<p>　　在高斯身后的那人，冷笑了几下，高斯也不知道他做了甚么手势，只看到在他前面那人，忽然笑了起来，道：“不错！”<p>　　他一面说，一面已扬起了双手来。在那人扬起双手来的同时，高斯又感到，在后颈上有冰冷冷的枪管，抵了上来。高斯的心又剧烈地跳着，那人的两只手，在高斯的面前，缓缓摇动着，在他的口中，也发出一种喃喃的声音，高斯立即明白他是在做甚么了，他是要催眠自己，然后使自己忘掉这里曾发生过的一切！<p>　　那人施展催眠术，施展得十分认真，可是高斯却一点也不曾被催眠的感觉。<p>　　然而，高斯究竟也不是不知，他立即想到，如果这时他若是被催眠，那么，他的生命就没有危险了，是以，当那人的双手摇动得更有规律之际，他闭着双眼，身子也慢慢地摇摆起来了。<p>　　在那时候，他听得身后那人说道：“行了！”<p>　　在他前面那人道：“向前走！”<p>　　高斯向前走出了一步，那人又道：“一直走，走出仓库大门。”<p>　　高斯的心中，暗暗好笑，那个人对他自己的催眠术，实在太有信心了，他转过身，一步一步，向仓库的门走去，走到了门前，那两人还替他开了门，高斯一直向外走去，那个施催眠术的人，还在他的耳边道：“向前走，走到海边，向海边走，跳进海中去。”<p>　　高斯的双眼发着定，一直向那小巷口走去，他听到身后，那两人发出满足的笑声。<p>　　高斯在李玉芳的办公室中，警方的一个高级警官，拍着他的肩头，道：“高先生，你真好运气，那个肥王，是全市的贼赃头子，警方有花红捉他，明天你就可以拿到那笔巨款了。”<p>　　李玉芳道：“那两个人犯了一个错误，他们虽然精于催眠术，但是却忘了一件事，那便是一个人在极度惊恐之中，是不会被催眠的，他们怎么可能一面拿枪指着你一面对你实行催眠？”<p>　　高斯“哈哈”笑着，道：“所以，当我出了小巷，找到了警员，回来拘捕他们时，他们脸上的神情，那才难看！”<p>　　李玉芳望了高斯半晌，忽然又道：“根据那两人的供词，你曾假冒警官。”<p>　　高斯放肆地笑着，李玉芳也不禁笑了起来。<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_1'>第19册 奇迹 简介</b><p>");

document.write ('　　陈洛的父亲是已逝世三年的亿万富翁陈八；陈八是突然去世的，有狠多事情都没有交代。<p>　　一名灵媒向陈洛宣称能召来他父亲的灵魂，陈洛虽见他说得狠有把握，但也有点儿不信，于是邀请好朋友高斯到他家中，先装置秘密摄影机，看看是否骗局。此外，受邀请的还有英国著名灵魂学专家罗埃教授、陈洛的舅父、著名工业家韩祖勋、医生冯欢、同是高斯及陈洛的好朋友画家布隆和介绍灵媒的柳飞鸿。<p>　　灵媒召魂前，要求所有的灯都要熄灭，甚至不能有人吸烟。在一片漆黑中，灵媒盘腿坐下，伸手指向落地长窗外的平台，突然大喝一声，长窗外多了一个人，就是陈八！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_2'>第19册 奇迹 第一章</b><p>");

document.write ('　　坐在大厅中的七个人全都呆住了！这简直是不可能！简直是奇迹中的奇迹！<p>　　但是，这七个人刚才跟本连眼都没有眨过，他们一直盯着在看，聚精会神地在看，这不可能的事情，就在他们的监视之下发生，都是他们亲眼目赌的事情！虽然事情是如此之奇，他们实在不愿意相信，但是，那却全是他们亲眼看到的！<p>　　大厅中不止七人，除了七个双眼睁的老圆，口也张的极大，被他们所看到的根本是不可能的事，惊得口定目呆的那七个人之外，还有一个人！那个人身形又高又瘦，肤色枯黄，穿着一套并不合身的全黑西装，甚至连衬衫也是黑色的。<p>　　这个黑衣人，就是奇迹的创造者。<p>　　大厅上的陈设很华丽--并不是暴发户的那种华丽，而是一望便知主人是世代相传的豪富之家的那种华丽。大厅极其宽敞，这七个目瞪口呆的人，是坐在一组宽大的沙发上。大厅的其余灯光全没有开着，开的只是一盏灯，那盏灯的灯光，并不是照在那七个人的身上，而是照在那个黑衣人的身上。<p>　　那黑衣人盘腿坐在本来应该放咖啡几的地方，咖啡几已经在事前搬开去。<p>　　那黑衣人盘腿坐在那里，目的是为了创造奇迹。<p>　　本来，他宣称要创造的那种奇迹，是决无可能实现的，但是居然在七个人全神贯注之下，决无可能实现的事，变成了事实。<p>　　那七个人中，有一个人是高斯，事业上极有成就的名摄影家，对一切奇事都有兴趣的参加者。七人中，年纪最轻的是这所大洋房的主人陈洛，高斯是因为陈洛的邀请，而来参加这次聚会的。<p>　　陈洛是高斯的好朋友，像陈洛这样地位的人，本来很难交到好朋友，因为他钱太多了，他是亿万富翁陈八的独生子，而陈八已经在三年前去世了。<p>　　不过，高斯的的确确是陈洛的好朋友，那天中午，陈洛到高斯的办事处来，劈头第一句话就是：“高斯，你信不信，有人能够叫死去的人重现在眼前？”<p>　　高斯的回答也很直接，他立即答道：“不信！”<p>　　陈洛笑着，道：“有一个人自称能，你想不想来看看？”<p>　　高斯一点也不感兴趣，像陈洛这样的有钱人，有机会遇到各种各样，自称有奇才异能的人，那一点也不奇怪，就只差没人向他说，可以使他长生不老了！<p>　　高斯听得陈洛这样问他，立即又道：“我不想去看。”<p>　　陈洛搓着手，道：“高斯，我很希望你能去看看，那人说得这样有把握，我当然也不信，不过要是他在骗人--”<p>　　高斯不等陈洛说完，就挥着手，道：“对不起，没空。”<p>　　陈洛叹了一声，道：“高斯，要是我请你去，和你的职业有关，我假定那人是一个魔术师，能够有极巧妙的手法掩人耳目，我想肉眼可能给他瞒过去。如果用摄影技巧将之拍作电影，我的意思是拍慢动作的电影，那么，也可以知道他究竟在玩点甚么把戏了！”<p>　　高斯也叹了一声，道：“陈洛，这些走江湖的，无非是想混口饭吃，光棍不断人财路，他给你一点神秘的快乐，你打发他几个钱就是了，何必去揭露人家的秘密，坏他的饭碗！”<p>　　陈洛道：“本来是这样，可是那个人却有点不同，他要使我再见到我的父亲！”<p>　　高斯本来一直是坐着的，一听得陈洛这样讲，不禁陡地站了起来，神情讶异，道：“甚么？”<p>　　陈洛道：“这个人，他说能叫我再看到我父亲，而且我父亲还可以回答我的问题。高斯，你知道，老头子在三年前，是突然死的，有很多事没有交代，如果他真能够办到的话，我有很多话要问。”<p>　　高斯苦笑了起来，道：“我真不知道你在英国念的那几年大学，念到甚么地方去了！”<p>　　陈洛忙道：“对了，我还请了罗埃教授，他是英国著名的灵魂学专家，他今天下午可以到。”<p>　　高斯眨着眼，看来陈洛很认真，不是在开玩笑，他做着手势，道：“像你这种的专门摄影，我的收费，你是知道的？”<p>　　陈洛高兴地道：“当然，当然，事情就在今晚，请你先去准备一下，别让那人知道。”<p>　　高斯没有再说甚么，陈洛就在高斯的办公室中，打了一个电话，吩咐管家迎接高斯，他到时也会来。<p>　　高斯是在一小时之后，带了一批器材，到了陈洛的家中，坐下不久，陈洛也就来了。<p>　　陈洛指着一组沙发，道：“那个人已经来过一次，他说他会在这里施展他的力量！”<p>　　高斯笑道：“太啰苏了，你说他在这里作法，不是简单得多？”陈洛笑了笑，他指的地方是沙发的前面，这时正放着一张很大的正方形的玛瑙石几。<p>　　高斯抬头一看，立时看到了对准这组沙发的一只大座钟。<p>　　那只大座钟比人还高，钟面的四周围是各种装饰品，钟面的下面，有足够的空闲，可以藏下无线电遥控的摄影机，正合他作偷摄之用。<p>　　高斯点了点头，拿着摄影机，走了过去。陈洛又向沙发前一指，道：“那人说，在经过他……作法之后，我就可以在那里看到老头子！”<p>　　陈洛指的，是沙发前的一排落地长窗，窗外是一个有遮盖的平台，平台外是草地。<p>　　高斯立即道：“出现在玻璃上？”<p>　　陈洛笑道：“当时我也这样问，我知道，如果人出现在玻璃上，那可能是幻灯片或放映电影所作出来的效果。但那人说不是，他说，人会在玻璃外的平台上。”<p>　　高斯放好了摄影机，蹲下身子来，摄影机所放的角度很理想，既可看到咖啡几，也可以看到长窗外的情形。<p>　　高斯坐在沙发上，试了试机，一切都很好，陈洛道：“记得十一点四十五分之前，一定要到！”<p>　　高斯答应着，和陈洛挥着手再见。他约好了今晚和李玉芳看电影的，算起来，电影散场之后再来，也来得及。<p>　　虽然看陈洛的神情很认真，但是，高斯根本不相信，真有人能够作法，使一个死去了三年之久的人重现在眼前，所以，他也根本没将这件事放在心上，在和李玉芳一起进餐，看电影之间，他也完全没有提起。<p>　　晚上十一时三十七分，他送李玉芳回家后，迳赴陈洛的家中，到达时已经是十一点四十七分了，陈洛正在大厅门口探头看望，神情焦急，见了高斯，少不了有几句埋怨，才道：“快点，人全来齐了。”<p>　　高斯跟着陈洛，进了大厅，大厅中灯火通明，有五个人正在谈笑着。其中有两个，认得的，一个是陈洛的舅父，著名的工业家韩祖勋，一个是高斯和陈洛的好朋友，画家布隆，布隆真的是姓布，不是外国人。<p>　　另外一个面色红润，身形高大的英国人，声若洪钟，当然是灵魂学家罗埃，另一个，却是面色萎琐，獐头鼠目，偏偏衣饰华贵，领带的夹子，是一整条碧绿的翡翠，陈洛替高斯引见，道：“这位是柳先生，柳飞鸿先生。那位能创造奇迹的人，就是他介绍给我的！”<p>　　高斯心里很有点看不起这个柳飞鸿，只是淡淡招呼了一下，又向陈洛使了一个眼色，意思是问陈洛，是不是还有人知道会有秘密摄影这件事。陈洛摇了摇头，表示没有其他的人知道。<p>　　高斯四面看了一下，又用一种近乎开玩笑的语气道：“那位召魂大师呢？怎么还不来？”<p>　　陈洛忙道：“已经来了，在我书房里养神，快出来了！”<p>　　高斯怔了一怔，忙望过去，低声道：“他一个人在你的书房里？陈洛，谁都知道你书房的保险箱--”<p>　　陈洛大笑了起来，拍着高斯的肩，也极低声地道：“你只管放心，他打不开那保险箱的，别胡思乱想！”<p>　　高斯望了陈洛一眼，不再说甚么，和布隆谈了几句，那座大钟，就开始敲打起来。“当当当”的钟声刚响完十二下，一个全身黑衣，瘦而长，脸色枯黄的人，就走了出来。咖啡几已经搬走，那黑衣人就在原来放咖啡几的地方站定。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_3'>第19册 奇迹 第二章</b><p>");

document.write ('　　那黑衣人一出来，所有人全都静了下来，那黑衣人像是带来了一股极其诡异的气氛，令得人人都不想说话。<p>　　那黑衣人站定之后，先向在座的人望了一眼，眼光森然，然后道：“各位都知道等一会会有甚么事发生。在此之前，我有几句话说，要大家遵守。”<p>　　他说到这里，略停了一停，指着正在吸烟的高斯，和一直坐着，并没有甚么说话，正在抽着烟斗的冯欢。冯欢是一个医生，也和高斯相稔--道：“等一会，所有的灯都要熄灭，不能有任何亮光，所以，也不能有任何人吸烟，请两位先将烟熄了！”<p>　　高斯听了，不禁陡地一怔，不让他吸烟，那问题倒不大，但如果所有的灯都要熄灭，一点光亮都不能有的话，那却成了问题。<p>　　因为，他已经在那座大钟下面，秘密装置了摄影机，虽然他用的是感光度极高的底片，可是如果一点光亮也没有的话，那是绝不可能将整个情峏褔嶀U来的。<p>　　高斯一面在烟灰缸捻熄香烟，一面向陈洛望去。<p>　　陈洛也觉出了高斯向他望过来的原因，忙道：“你没有对我说过不许有光亮的，你只是说--”<p>　　黑衣人神情森然地打断了陈洛的话题，道：“我没有必要甚么都对你说的。”<p>　　陈洛呆了一呆，不知如何接口，高斯已然道：“要是一点光亮也没有，我看那不成。”<p>　　黑衣人有点恼怒，道：“不成？我不明白你的意思。”<p>　　高斯说道：“你等一会，要使我们看到陈八先生，如果一点亮光也没有，我们怎么看得见？”<p>　　高斯这句话，很引起了共鸣，几个人都不断点着头，表示同意高斯的说法，没有光亮，如何看得见？<p>　　一时之间，除了柳飞鸿，斜倚在沙发上，有点很不眉的神情之外，所有人的目光，全集中在黑衣人的身上，要看他如何答覆高斯的问题。<p>　　黑衣人冷笑一声，道：“你不必担心，到时一定叫你看见。那是我的事，不是你的事！”<p>　　高斯碰了一个钉子，面子很挂不住，可是也无法反驳，如何使在座的人能看到已经死去了的陈八，的确是那黑衣人的事。只要他有本事，就算要叫在座的人全将眼睛闭上，那也是没有法子的事！<p>　　高斯只好向陈洛苦笑了一下，作了一个手势，表示在黑暗之中，他实在无能为力，陈洛谅解地点了点头。高斯心中在想，就怕你只玩弄一次就收手，要是你还有第二次，我一样有法子，我可以配上红外线摄影装置来“破”你的“法”。<p>　　大厅中又静了下来，那黑衣人停了片刻，又道：“将要出现在各位眼前的事，是不折不扣的奇迹--”<p>　　他说到这里，伸手一指落地长窗外的平台，道：“陈老先生将在窗外出现，那时候，任何人，都不准发出声响来，最好连动都不要动，要是谁发出了声响，或者谁胡乱动上一动，出了甚么不可预料的意外，我绝不负责！一定要注意！”<p>　　这几句话一交代，在座的人的心头，都不禁起了一股寒意。<p>　　黑衣人提到“不可预料的后果”，究竟是甚么后果，实在太不可预料了！连死去了的人，都能在眼前出现，还有甚么是可以预料的？<p>　　陈洛怔了一怔，说道：“你说我可以问先父一些事，要是我也不准出声，那么，怎么问法？”<p>　　黑衣人道：“陈先生，你可以问一个问题，现在就请你写下来，交给我。到时候，我会将你问的问题，转达给陈老先生。”<p>　　高斯忍不住问道：“那陈老先生怎么回答？我们不但可以看到他，也可以听到他的声音？”<p>　　黑衣人的神态更不客气，道：“那也是我的事情！”<p>　　高斯吞下了一口口水，心中反感甚大，但也不便出声。黑衣人又道：“现在更重要的事，因为这是一种极其令人震骇的事，如果谁没有这个胆量承受这种惊骇的，现在请退出！”<p>　　黑衣人讲完了之后，静了半晌，大厅中七个人，没有一个人离开。黑衣人向陈洛作了一个手势，陈洛离座而起，将大厅中所有的灯，一起熄去。<p>　　大厅中的灯全部熄灭之后，刹那之间，一片漆黑。隔了一会，眼睛习惯了黑暗，才依稀可以辨出一点人影。<p>　　高斯看到那黑衣人已盘腿坐了下来，又看到陈洛将一张折好的纸，交给了那黑衣人。陈洛在给了黑衣人那张纸后，在高斯的身边坐下。<p>　　大厅之中极静，黑衣人缓缓扬起手来，指着长窗。各人的视线，随着他所指的看去，长窗外的平台也很黑暗，用尽目力，才依稀可以看到，长窗外的平台上，有一张玻璃面的长方形桌子，和桌旁的六张藤椅，空无一人。<p>　　那黑衣人的手一直指着外面，大厅中静得几乎连呼吸声也听不到。长窗外黑沉沉的花园，有股说不出来的神秘，过了足有三分钟之久，客厅中有人欠了欠身子，发出了一些轻微的声响来。<p>　　就在这时，只听得那黑衣人陡地发出了一下巨喝声，在这样寂静的环境下，黑衣人的那一下巨喝，声音又尖又厉，人人都陡地吓了一大跳，而就在人人一怔间，奇迹出现了！<p>　　在大厅中的人，事后人人都可以发誓，半秒钟之前，长窗外是没有人的。但就在黑衣人一声大喝之后，外面却多了一个人，坐在那张桌子的后面，面对着长窗，眼望着客厅中的所有人。<p>　　刹那之间，高斯只感到自己的身子，象是浸在冰水中一样，透体冰凉。他想伸手去握住甚么，但看来在他身边的陈洛，比他更紧张，因为高斯的手背，已被陈洛紧紧的抓住，高斯可以觉出，陈洛在发着抖。<p>　　坐在长窗外平台上的那人，一点也不错是陈八！那是陈洛的父亲，已经死了的陈八，那是绝无疑问的事。<p>　　高斯和陈洛一直是好友，他见过陈八许多次，凭他摄影家对人脸面特征的辨认能力，他可以肯定，那个突然出现的人，正是陈八！<p>　　陈八，一个已死了三年的人，这时出现在人的眼前！外面平台很黑暗，但是陈八坐在那里，却是人人可以看得到，陈八的脸色很苍白，神情憔悴，除了他双眼圆睁之外，样貌和他在殡仪馆被人“凭吊遗容”之际，一模一样！<p>　　高斯只觉得自己的手心直冒汗，那是不可能的事，陈八的鬼魂，还是陈八的身体从地下走了出来，那是不可能的事！大厅中传来阵阵急促的呼吸声，但没有人发出声响，也没有人动，只有那黑衣人的身上，发出了一阵蟋嗦声，那是他打开了陈洛给他的那张纸。<p>　　黑衣人打开了陈洛给他的那张纸之后，向着坐在外面的陈八，照了一照。坐在外面的陈八，脸上现出了一个很古怪的笑容，随即伸出手来。<p>　　陈八坐着，本来只能看到他的上半身，也看不清他穿的是甚么衣服--多半是黑衣服，这时伸出手来，才看到他的手很瘦、很干，伸手出来之后，在桌面的玻璃上，划了几下，为时极短。就在那一刹间，黑衣人陡地又发出了一下巨喝声。<p>　　那一下巨喝声，比第一下巨喝声，更令得在座的人震动，几乎每一个人都不由自主，跳了一下，而也就在那一刹间，长窗外的陈八消失了！<p>　　大厅之中，仍是十分寂静，仍然没有人动，没有人出声，因为刚才他们所看到的事，实在太奇特而不可思议了。这种静默也不知过了多久，才有人站起来，开亮了一盏灯，那盏灯的灯光，只照射在那个盘腿而坐的黑衣人身上，黑衣人仍是一动不动。在灯亮了之后，高斯第一个念头，就是要向外冲去。<p>　　可是，一则由于他刚才惊骇实在太甚，二则，由于他的手背还被陈洛紧握着，根本起不了身。而其余所有人，都呆若木鸡地坐着。<p>　　高斯转动眼珠看去，开亮那盏灯的是柳飞鸿，他刚好又坐了下来。陈洛的双眼发直，还瞪着长窗，事实上，厅里一开了灯，长窗上玻璃反光，已经使得长窗外甚么也看不到了，只见一片反光。<p>　　陈洛的舅父韩伯勋的鼻尖冒着汗，神情惊恐。灵魂专家罗埃的胸口起伏，不断眨着眼。画家布隆的双手放在膝上，膝盖在发抖，他象是想用力按停发抖的膝盖而不果。医生冯欢张大了口，象是吞进了一口苦药。<p>　　最先打破沉寂的，还是那个黑衣人，他缓缓的站了起来，道：“好了，一切禁忌都解除了，各位可以自由行动，自由出声了。”<p>　　罗埃首先叫了起来，刹那之间，他脸色由白而红，他兴奋地叫道：“奇妙，太奇妙，真是太奇妙了！”看来，他一生钻研灵魂学，直到这时，才真正看到了灵魂，所以才那么兴奋。他虽然不认识陈八，但陈洛一定给他看过了陈八生前的照片。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_4'>第19册 奇迹 第三章</b><p>");

document.write ('　　接着，除了柳飞鸿，连一向不爱说话的冯医生，也七嘴八舌地叫了起来，这些人，全是认得陈八的，他们叫着：“不可能！不可能！”<p>　　虽然叫着“不可能”，但刚才的情形，却是亲眼看到的。<p>　　在所有的人中，最先冷静下来的是高斯，高斯大声道：“大家静一静，静一静。”<p>　　在座的人全静了下来，高斯指着在不住喘着气的陈洛，道：“陈老先生……的灵魂……我们见过了--”<p>　　高斯讲到这里，黑衣人森然更正，道：“刚才各位看到的是陈老先生，不是灵魂。我答应让各位看到的是陈老先生，没有提及过灵魂。”<p>　　高斯呆了一呆，他也不想和黑衣人争辩这个问题。事实上，想争辩也无从辩起。他只是道：“陈洛的问题呢？陈老先生是不是已经回答了？”<p>　　黑衣人道：“我也不知道陈先生向他父亲问了些甚么，不过答案一定是有的。”<p>　　各人向陈洛望去，陈洛喘着气，道：“我问的是先父房中，那具大保险箱的开启密码。那保险箱的密码，是可以由使用人随时更改的，先父仓悴过世，没将那号码说给任何人听，也只有他一人才知道。”<p>　　陈洛这样一说，在座的人更是骇然，出现在平台上的陈八，可以是假装，那只有陈八一个人知道的密码，可绝不能有人代答。<p>　　高斯心急，立时向前走去，推开长窗，走近那张桌子。<p>　　随着高斯向外走来的，有冯欢、罗埃、布隆、陈洛和陈洛的舅父，因为每一个人，都想看看，陈八究竟是如何回答陈洛的问题的。<p>　　只有柳飞鸿一个人，还坐在沙发上，神态很悠闲地点上了一支烟。陈洛曾说过，那个能创造奇迹的黑衣人是他介绍来的，他一定不止一次曾见过这样的奇迹，所以并不如其他人那样紧张。<p>　　那黑衣人也离开了他盘腿而坐的地方，靠在沙发上，看来，他的神态好像十分疲倦。<p>　　高斯、陈洛等九个人，来到落地长窗外的平台上，陈洛打开平台上的灯，在场的人一起向那张玻璃面的桌子望去，都不禁呆住了。<p>　　在桌子的玻璃面上，有着黑色的字迹，是数字，不过是用“苏州码”写出来的，那数字是“六九一七四五九”。<p>　　陈洛发出了一下如同呻吟一样的声音来，望着高斯，伸手指着桌面上的数字，手在发抖着。高斯的心中，也极其骇然，陈八是一个很旧式的老人，他生前事业虽然大，但是他一直不习惯使用阿拉伯数字，他的账目，大多是用苏州码来记载的，而如今，出现在桌上的数字，也赫然是苏州码！<p>　　陈洛不但手在发抖，连声音也在发抖，他指着桌子，道：“高斯，这……实在太不可思议了，太……”<p>　　高斯已经定下神来，道：“陈洛，这不过是一串数字！”高斯的话才出口，就听得身后有人接口，接口的是才从客厅中踱了出来的柳飞鸿，他的语气很肯定，道：“我相信，凭这串数字，一定可以打开陈老先生卧室中的那一个保险箱，为甚么还不去试？”<p>　　柳飞鸿的话，提醒了几个被他们亲眼目睹奇迹的吓得动作麻木了的人，大家一起争先恐后，向内走去。陈八老先生的卧房，是在这幢大洋房的三楼，陈洛和高斯一马当先，其余各人跟在后面。只有柳飞鸿和那个黑衣人，仍然目在大厅中。<p>　　高斯在踏上楼梯之际，回头向柳飞鸿和黑衣人望了一眼，道：“两位不上来看一看吗？”<p>　　黑衣人像是根本未曾听到一样，睬也不睬。柳飞鸿摇着头道：“不必了，我和陈先生是新相识，不适宜去看他父亲保险箱中的东西。”<p>　　高斯略怔了一怔，这时，他脑中十分混乱，而且他也急于想知道，留在桌上的那串数字，是不是真的只有陈八老先生一个人知道的密码，所以他没有再说甚么，三步并作两步，向楼上奔去。<p>　　到了陈八卧室门口，陈洛取出钥匙，打开了房门。<p>　　陈洛最先走进房间，打开灯，高斯等人跟了进去。<p>　　高斯并不是第一次进入陈八的卧室，他来过好几次，那是一间十分宽敞的房间，特点是房间中的家俱陈设，全是旧式的。床是红木镶有罗甸的旧式大床，其余的衣橱之类，也全是红木的，陈八死了已有三年，但是房间中的陈设，仍与他生前无异。<p>　　陈洛直来到一个大橱面前，打开橱门，将橱中的衣服七手八脚的拿出来，高斯和冯欢在帮他忙。衣服拿开之后，陈洛伸手将挂衣服的圆木棍，转了一转，只听得“卡”的一声，大橱近墙的一面木板，就向上升了起来，现出了木板后的一具大保险箱来。<p>　　这时，所有的人，全聚在大橱的门前，他们所能看到的，当然还只是那具有一人来高的大保险箱的门，门口有一个数宇键盘。<p>　　陈洛先取出钥匙来，塞进钥孔之中，然后才道：“先父将很多贵重的东西，放在这具保险箱之中，连我也不清楚里面有些甚么，要打开才能知道！”他一面说，一面就去旋转保险箱门上的数字键盘。<p>　　当陈洛旋转着保险箱门上的数字键盘之际，所有的人都屏住了气息，只听得数字键盘转动之际所发出的轻微的“格格”声。<p>　　高斯就站在陈洛的身边，他清楚地看到陈洛在转动数字键盘之际，是依照在桌子玻璃面上那串数字而转动的，等待陈洛转完了那七个数字，陈洛伸手在身上抹了抹汗，再去转动钥匙。<p>　　只听得“格”地一声响，所有的人，都不由自主，发出了一下惊呼声！<p>　　听到了那一声响之后，谁都可以知道，保险箱打开了！<p>　　陈洛脸上的肌肉，在不由自主跳动着，他抓住门上的把手，向下一压，接着向外一拉，保险箱的门，就被他拉了开来。<p>　　当陈洛打开保险箱的门之际，在场的人又发出了一下惊叹声，陈洛拉开保险箱的门，后退了一步，喃喃地道：“真是奇迹，是……是奇迹！”<p>　　在场的人虽然没有出声，但是心中所想的，也和陈洛一样，但是在场的人向打开了的保险箱看去，却不禁愕然。<p>　　原来那保险箱是两层的，第一层门打开之后，里面是第二层门。第二层门上，并没有数字键盘，只有如同打字机那样排列着的三行英文字母，从A到Z，二十六个字母齐全。<p>　　高斯呆了一呆，道：“陈洛，看来还要再请那位朋友，请令尊现身一次。”<p>　　陈洛摇头道：“那倒不必了，这具两层的保险箱，外层的门是数字控制的，里面那一层的门，由一句英文句子组成。先父不懂英文，所以那句密码是由我选的，每次开保险箱，总是他先打开第一层门，然后再由我打开第二层门。”<p>　　陈洛的舅父呼吸有点急促，道：“你还不快打开来看看，保险箱里有些甚么？”<p>　　陈洛的态度却很冷淡，道：“不论保险箱里有甚么，那全是我的事，舅舅。”<p>　　陈洛将“舅舅”两个字，讲得很大声，显然他对他舅父的话，很表不满。<p>　　他舅父“哼”地一声，也现出很不愉快的神情来。<p>　　陈洛用力关上了保险箱外层的门，道：“我们该去向那位先生道谢了。”<p>　　他说着就向外走去，在场的人自然不便再停留，一起跟了出去，来到了楼下的大厅。<p>　　一行人到了大厅，看到柳飞鸿和那黑衣人，正在低声交谈。两人看到大家下了楼，就一起站了起来，陈洛的神情奇特而感激，来到黑衣人的身前，他未曾开口，柳飞鸿已然道：“陈先生，我们要走了！”<p>　　陈洛忙道：“柳先生，你和你的朋友，帮了我这样大的忙，我……我应该怎样感谢你们？”<p>　　柳飞鸿皱着眉，好像陈洛的话，说得非常不合时宜。他向黑衣人望了一眼，黑衣人瘦削的脸上，却大有怒意，道：“陈先生，你这是甚么意思？我是为了要酬劳，才表现奇迹给你看的吗？”<p>　　陈洛怔了一怔，其余人也怔了一怔。那黑衣人全然不要酬劳，这实在很出乎各人的意料之外！<p>　　黑衣人话一说完，又“哼”地一声，立时向外走去，柳飞鸿忙跟在黑衣人的后面，向陈洛挥了挥手，也跟着向外走去，陈洛忙跟在后面，送了出去。<p>　　陈洛送着柳飞鸿和黑衣人出去，其余的人，立时议论纷纷，布隆咬着烟斗，道：“刚才我们真的看到了陈老先生，这究竟是怎么一回事？而且，陈老先生还真的回答了陈洛的那个问题！”<p>　　“这是怎么一回事”这个问题，是每一个人都想提出来的。布隆这样问，自然没有人答得出来。不一会，外面传来汽车驶动的声音，过了片刻，陈洛走了回来。<p>　　陈洛一回来，他舅父和他冷淡地打了一个招呼，就先告辞离去，陈洛也不送出去，只是在他走了之后，冷冷地道：“今年我已经帮他渡过了两个难关，他还想来占我的便宜！”<p>　　高斯皱了皱眉，虽然他和陈洛是好朋友，但是这种有钱人家族中，有关财产的纠纷，外人还是不开口的好。何况这时，他的心中，充满了疑惑，他向灵魂学家罗埃问道：“罗埃先生，刚才……我们看到的……是不是陈八先生的鬼魂？”<p>　　罗埃的神情很苦涩，道：“如果单是令我们看到，我想那可以称之为鬼魂。但是，我绝不知道任何鬼魂，可以回答人的问题，而且将答案写出来。”<p>　　高斯也不禁苦笑起来，道：“不是鬼魂，那是甚么？”<p>　　罗埃摇着头，无法回答。<p>　　在场的人又谈了一会，不得要领，心中充满了疑问，也没有再逗留下去的道理，先后告辞，只有罗埃是陈洛请来的，就住在陈洛的家中。<p>　　高斯回到家中，准备就寝，可是上了床，说甚么也睡不着。<p>　　高斯实在是没有法子睡得着，刚才的一切，实在太奇特了。如果不是亲身经历，他根本不会相信会有这样的事。但一切却又偏偏是他亲身经历的。由于睡不着，高斯索性披着睡袍，离开了床，点着了烟，在一张安乐椅上，坐了下来，思索着。<p>　　他在事情开始之前，根本不相信有人会有能力，使死去的人重现眼前，以前那只是一个十分巧妙的骗局。可是，柳飞鸿和黑衣人根本不要任何酬劳，而黑衣人又的确使得不可能的事，变成了事实，那好像又不是骗局！<p>　　高斯想了很久，也想不出一个头绪来，突然间，他想到了李玉芳。<p>　　他对这件事一点头绪也没有，但是李玉芳应该可以有答案的。他先看了看钟，时间已经是凌晨三点了。高斯不禁犹豫了一下，这时候打电话给李玉芳，当然是很不合适的，但是如果叫他忍到明天再打，那对心急的高斯来说，几乎是不可能的事。所以他虽然犹豫了一下，还是拿起了电话听筒，拨了号码。<p>　　电话响了很久，才有人接听，高斯听到了李玉芳才醒过来的声音，高斯知道李玉芳一定会埋怨自己，所以他不等李玉芳发问，就立时道：“玉芳，刚才，我看到了陈八！死去了三年的陈八。”<p>　　李玉芳的声音静了半晌，象是在消化着高斯突如其来的那句话，过了半晌，高斯才听到她的回答，道：“那就是说，你活见鬼了！”<p>　　高斯忙叫道：“别将电话挂上，我要将全部经过讲给你听，玉芳，你一定要听。”<p>　　李玉芳叹了一声，道：“好吧，你说，我在听着。”<p>　　高斯由于心中很乱，所以他的叙述也很凌乱，但是在半小时之内，他总算将全部经过情形，详详细细地讲给李玉芳听。<p>　　高斯讲完了之后，停了一停，道：“你意见怎样？”<p>　　李玉芳打着呵欠，似乎对高斯的叙述，一点也不感兴趣，道：“高斯，那是骗局！”<p>　　高斯叫了起来，道：“我不同意，目的是甚么？”李玉芳道：“我也不知道，但是既然那是不可能的事，如今居然出现了，我就可以肯定那是骗局！”<p>　　高斯道：“你是不是太武断了？有很多事，科学是不能解释的。”<p>　　李玉芳的声音冰凉，道：“我们是生活在现实中，并不是生活在科学幻想小说之中。”<p>　　高斯忙又道：“玉芳，你没在场，所以你不相信--”<p>　　李玉芳道：“你错，我相信你的确见到了死去的陈八，也相信你所讲的，陈洛凭桌上的数字也打开了那具保险箱。但是，我根本不信死人会重现，所以我不像你那样转弯抹角地去想，将问题复杂化。我只是直接了当地想，那是有目的的骗局。好了，我要睡了。”<p>　　李玉芳一讲完，不等高斯再说甚么，就挂了电话。<p>　　高斯握着电话听筒，呆了半晌，又拨了陈洛家中的电话，电话立时有人接听，高斯道：“陈洛，你还没睡？”<p>　　陈洛道：“我怎么睡得着？实在太奇特了，我父亲如果可以令我们看到，那么他……他究竟在甚么地方？”<p>　　高斯道：“我刚才和李玉芳通了一个电话，将一切全告诉了她，她说，一切只是骗局，我想应该提醒你一下。你应该小心一点！”<p>　　陈洛笑了起来，道：“你那女朋友是一个警官，能在任何人身上嗅出犯罪的气味来。骗局？当我问那个黑衣人要甚么酬劳之际，就算他提出要一百万，两百万，我也会立即写支票给他。骗局？！”<p>　　陈洛的口气，对李玉芳的推断十分不屑，高斯也无话可说，只好道：“那保险箱，你已经打开来看过了？”<p>　　陈洛道：“是的，里面有我想象不到的大量股票，全是属于一个大财团的，凭这些股票，我可以立即成为这个大财团的董事；还有大量品质极佳的钻石，我不知道老头子对钻石有这样高的兴趣，还有很多别的珠宝，我看也来不及看。”<p>　　高斯只好道：“恭喜你了，你又发了一笔横财！”<p>　　陈洛叹了一声，道：“我实在想不通，那黑衣人怎么会有那么大的本领？”<p>　　高斯道：“我也想不通，我们可以再去找一找他。”<p>　　陈洛道：“好，我知道柳飞鸿的地址，明天一起去。”<p>　　高斯和陈洛约定了见面的时间，又在床上躺了下来，一直到天亮，他都未曾睡着过。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_5'>第19册 奇迹 第四章</b><p>");

document.write ('　　早上，他到了事务所，办了一点事，呵欠频频，中午，他到了陈洛办公室下的一家餐厅，不一会陈洛就来了。他们一面进餐，一面谈着，饭后，由高斯驾车，一起向柳飞鸿的住所驶去。<p>　　柳飞鸿住在郊外，陈洛以前来过，那是一幢相当精致的小洋房，位于海边，在冬天，又静又冷，看来并不适合居住的好地方。<p>　　陈洛和高斯在门前按着铃，好一会，才有人来应门。<p>　　来应门的是一个瘦而矮的中年人，来到铁门前，看着门外的陈洛和高斯，眼珠转动不定，高斯最不喜欢这一类人，陈洛已经问道：“我们来找柳先生。”<p>　　那人呆了呆，道：“柳先生？甚么柳先生？”<p>　　高斯听了这样的回答，不禁一呆，陈洛道：“就是住在这里的柳先生，我早几天来过！”<p>　　那人摇头道：“你找错地方了，这里没有柳先生！”<p>　　那人说着，也不开门，转身就要走开，高斯有点发怒，大声喝道：“过来，我们没有找错地方，柳飞鸿在甚么地方，你要是不说，我们找警察来？”<p>　　高斯说要找警察来，只不过是随口说说而已，因为他看出那人心术不正，想吓他一吓。<p>　　怎知他的话才出口，那人立时站定身子，慢慢转过身来，神情十分惊骇，面色青白不定，一望而知，他做过亏心事！<p>　　高斯和陈洛互望了一眼，高斯立时又沉下了脸，道：“让我们进去见柳先生。”<p>　　那人结结巴巴，道：“柳……柳先生走了，你们进来也没有用。”<p>　　高斯立刻道：“他走了？那是甚么意思？你是他的仆人？他到哪里去了，快说！”<p>　　那人的神情更恐慌道：“我，我不知道，柳先生和他的两个朋友，给了我钱，说喜欢这里，要在这里住几天，我就答应了他们……我不知道他们到那里去了。”<p>　　高斯和陈洛互望了一眼，心中充满了疑惑，那人又道：“你们……不会真去找警察吧？他做了甚么事，我全不知道，要是叫主人知道了--”<p>　　陈洛道：“你的主人是谁？”<p>　　那人迟疑了片刻，才道：“是……是……李保德。”<p>　　高斯和陈洛又互望了一眼，李保德的名字他们知道，是商场中很活跃的人，这里显然是他的别墅，冬天空着，看屋人贪心，收了钱借给人家住的。<p>　　那人又迟疑了一下，才开了铁门，让高斯和陈洛走了进去，两人进屋一看，家俱上全盖着白布，高斯说道：“你说，他们一共是三个人？”<p>　　看屋人道：“是的，柳先生，一个又黑又瘦，还有一个年纪比较大，他们不准我在这里，所以我甚么都不知道。”<p>　　高斯低声道：“陈洛，我看有问题了，有点不对。”<p>　　陈洛摇头道：“不见得，这黑衣人本来就神秘得很。”<p>　　高斯和陈洛一面商量着，一面在那幢小洋房中，上上下下，仔细看了一遍，可是甚么也没有发现。陈洛想起上次来的情形，皱着眉说不出话来。<p>　　高斯摊着手，道：“找不到他们，我们也该走了。”<p>　　陈洛也有点无可奈何，不过他和高斯的想法不一样，高斯是觉得事情有问题，但是陈洛却只觉得怅然若失，因为那黑衣人能创造奇迹，而他也实在很想再见一见他死去了三年的父亲。<p>　　两人回到市区，高斯和陈洛分了手，高斯想将柳飞鸿失踪的消息告诉李玉芳，但是却找不到李玉芳，高斯只好将疑问藏在心里。<p>　　傍晚，就在他快要离开事务所之际，出乎他意料之外，居然接到李玉芳打来的电话。<p>　　高斯十分高兴，抢着问道：“玉芳，我找了你一个下午，难得你打电话来，是不是晚上有空？”<p>　　李玉芳的声音却很冷淡，道：“不是，今晚我可能要通宵工作。高斯请你到警局来一趟，有一件大案子要问你几句话。”高斯呆了呆，实在不知道李玉芳这样说是甚么意思。<p>　　李玉芳接着又道：“你一来，就可以明白了，快来！”<p>　　高斯还想问，李玉芳却已挂上了电话。高斯到了警局，一位警官带着他来到一间办公室中，高斯才一走进那间办公室，就呆了。<p>　　办公室中的人相当多，除了李玉芳之外，还有几个高级警官，而最令高斯感到意外的是，陈洛也在，陈洛的神情又惊又怒，双手紧握着拳。<p>　　高斯才一进来，陈洛就大声道：“高斯，他们要柳飞鸿和那个黑衣人的面貌图形，你的记性比我好，可以向专家提供更好的意见。”<p>　　高斯仍然莫名其妙，道：“究竟发生了甚么事？”<p>　　李玉芳走了过来，手上拿着两张铅笔绘出的人像，看来是根据陈洛的叙述绘成的，和柳飞鸿及那个黑衣人，有几分相似。<p>　　李玉芳又招手请绘图专家过来，道：“高斯，你也见过这两个人，看看有甚么应该修正的地方？”高斯心中充满疑惑，道：“那黑衣人的双眼还要深一些，鼻尖还要长，柳飞鸿的神情，有一种狡狯，面上的肌肉痕，应该深刻一点……”<p>　　高斯一面说着，绘画专家就根据高斯的叙述，改正图像，经过高斯指出柳飞鸿和黑衣人的特征之后，修改过的图像和两人更加像了。<p>　　李玉芳向一个警官道：“好，将图像用无线电传真发出去，要国际警方尽快给我们回答！”那警官答应着，拿着图像，走了出去。<p>　　高斯已有忍不住之感，大声道：“究竟是怎么一回事，可以告诉我了吧？”<p>　　陈洛苦着脸，道：“那保险箱中的东西，全不见了。”<p>　　高斯一怔，道：“保险箱？那一个保险箱，就是--”<p>　　高斯一时之间，不知说甚么好，道：“那是不可能的，那保险箱的密码，你昨天才知道，是你父亲显灵告诉你的。”<p>　　陈洛使劲地摇着头，看来他的心中也乱得可以，李玉芳道：“两位请坐下，我们想知道详细的经过。”<p>　　高斯坐了下来，陈洛一面搓着手，一面也坐了下来。<p>　　高斯道：“你要知道甚么详细经过？是陈老先生显灵的事？”<p>　　李玉芳摇着头，道：“不用，那是骗局，我早已肯定。”<p>　　高斯心中不服，道：“骗局一定有目的，如果他们向陈洛行骗，他们的目的是甚么？”<p>　　李玉芳冷冷地道：“保险箱中的东西，不是全不见了吗？陈先生，保险箱中究竟有些甚么？”<p>　　陈洛的神情变得愤怒，道：“有某大企业的股票--那些股票倒不要紧，可以报失。可是还有许多先父收藏的珠宝，损失很大！”<p>　　李玉芳道：“你合计损失是多少？”<p>　　陈洛道：“我不能估计，我也是在昨天保险箱开启之后，才第一次看到那些珍宝，不过，我想至少超过三千万。”<p>　　李玉芳还要再问，高斯又一次忍不住，他大声道：“玉芳，照你说，柳飞鸿他们是在进行一个骗局，可是你别忘了，陈洛根本不知道那保险箱的号码，那个密码，是……陈洛的父亲显灵，告诉他的。如果是骗局，那么，骗子早已知道保险箱的密码，为甚么还要绕一个弯，将密码讲给陈洛听？”<p>　　李玉芳皱着眉，道：“这一点，我暂时还想不通，不过我可以肯定，死人不会显灵，所以我也可以肯定，那是一个骗局！”高斯和陈洛互望了一眼，神情都十分苦涩。<p>　　高斯叹了一口气，道：“玉芳，当然，在黑暗之中，经过精巧的化装，在充满神秘气氛的情形之下，我们看到的，根本可能是一个和死者相似、而又经过化装的人，但是那密码，你怎么解释？”<p>　　陈洛立时补充了一句，道：“那密码，只有我父亲一个人知道，连我也不知道，所以他死了三年，直到昨天我知道了密码，才第一次打开保险箱。今天，我和高斯分手，回到家里，再打开保险箱，里面已经空空如也，我真不明白--”<p>　　陈洛说到这里，望定了李玉芳，李玉芳并不出声，陈洛又道：“李警官，你也到现场去看过，你--”<p>　　李玉芳挥了挥手，打断了陈洛的话，这时，又有两个警官进来，道：“所有的水陆空交通要点，全加紧防守，并没有发现可疑的人。”<p>　　李玉芳道：“继续监视，他们一定要离开这里的。”<p>　　高斯站了起来，道：“我们可以走了？”<p>　　李玉芳道：“你可以走了，不过陈先生还要留下一会儿，我们想进一步了解一下那保险箱的情形，高斯，其实你也不必心急，我已经向那保险箱的制造厂询问，答案应该快来了--”<p>　　李玉芳才讲到这里，电话铃响了起来，李玉芳接听电话，讲不到了几句，立时改用法文交谈。高斯的法文绝不如李玉芳流利，但是他也可以听到，李玉芳是在和瑞士一个保险箱制造商在通电话。<p>　　李玉芳讲了足足有七八分钟，才放下电话来。望着陈洛，道：“我想，有答案了。”<p>　　高斯和陈洛两人，不由自主，伸直了身子，整件事，对他们来说，还是莫名其妙的，而李玉芳却说已经有答案了，答案是甚么？<p>　　李玉芳道：“陈先生，令尊卧房中的那具保险箱--”<p>　　她才讲了一句，一个警官匆匆走进来，神情很兴奋，道：“那两个人的资料到了，那自称姓柳的，是国际警方通缉的七大神偷之一，日本全国最令警方头痛的人物，神木大吉。另外一个--”<p>　　李玉芳道：“另外一个，我想是一个魔术师，是不是？”那警官连连点头，道：“是，他是魔术师，原籍是匈牙利，战后在世界各地表演，一直和犯罪组织有勾结。”<p>　　李玉芳伸了一个懒腰，道：“那么，案情已经大白，只等抓人了！”<p>　　高斯第三次忍不住，大声道：“我不明白！”<p>　　李玉芳微微一笑，说道：“很简单，那保险箱是有两重门的，外面一层，是数字密码，里面一层，是英文字母组成的句子密码，是不是？”<p>　　陈洛抢着道：“是，可是数字密码只有先父知道，英文密码只有我知道。”<p>　　李玉芳吸了一口气，道：“对，这种独一无二的设计，是那家保险箱制造厂发明的，我在案子一发生之后就和他们联络，我的问题是：是不是有一流的高手，可以凭仪器和经验，不凭密码而开启保险箱？”<p>　　高斯和陈洛都不出声，李玉芳将手按在电话上，道：“刚才我有了回答，他们认为，世上有七个高手，可以打开保险箱的外层，但是决不会有任何人，可以打得开第二层，因为英文字母的组合，复杂得多！”<p>　　高斯和陈洛互望着，高斯苦笑着，道：“还是不明白。”<p>　　李玉芳道：“肯动动脑筋，就应该明白了。这个保险箱，神木大吉已经凭他的技术，不知将第一层门打开过多少次了，可是他始终不能打开第二层！”<p>　　高斯直跳了起来，指着陈洛，说道：“可是他却连第一层也打不开。”<p>　　李玉芳道：“然而他知道第二层的密码，所以，神木大吉一定要将第一层的密码告诉他，让他去开第二层门。”<p>　　陈洛吞了下一口口水，道：“可是我开启第二层门时，并没有人在旁。”<p>　　李玉芳道：“那太简单了，我相信在衣橱中，早就装置了小巧的摄影机，将你开第二层门的经过全拍下来了。”<p>　　高斯手指相叩，发出“得”地声，道：“神木不能就这样将密码告诉陈洛，那会惹陈洛起疑，所以，他才找了那个魔术师，串通演出了一场‘奇迹’！”<p>　　李玉芳道：“对，就是那么简单。高斯，凡是常识告诉我们是不可能的事而居然发生了，就算是亲眼目睹，也必须肯定那是骗局。”<p>　　高斯看来在“恭聆教训”，一声不出。陈洛站了起来，李玉芳道：“陈先生，你放心，他们走不了的，他们一共是三个人，另外一个，就是扮你父亲的！”<p>　　陈洛和高斯一起离开警局，没有开口，可是心中所想的字眼是一样的：傻瓜！<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_1'>第20册 粉红钻石 简介</b><p>");

document.write ('　　高斯乘机往法兰克福选购电子显微摄影设备，在飞机上，正准备小睡的高斯，突然闻到一阵幽香，心想身旁定是一名美女。他睁开眼，看到那名“美女”又站了起来，行开去，但原来她已是一名鸡皮鹤发的老妇人。从空中小姐口中，他得知老妇人是匈牙利的鲁道夫公爵夫人。<p>　　高斯下机后，正等待计程车往精密仪器制造厂，一头高大兄猛的德国狼狗突然向他迎面扑来。虽然高斯击退了狼狗，但狼狗仍然向他狂吠，露出满口白牙。高斯看到狗主是一名瞎了眼的中年人，也发不出脾气来。<p>　　高斯回到酒店，洗操后，正走出浴室，发现房间刚刚掩上，他本已挂好的大衣则跌在衣橱下面。高斯只觉事有蹊跷，但也想不出究竟。高斯离开酒店后，突然被人袭击，打昏了他。来到法兰克福的高斯，为何会有种种奇还呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_2'>第20册 粉红钻石 第一章</b><p>");

document.write ('　　一连两天，高斯都很忙。他利用暗房技术，将陈洛的父亲陈八生前的照片，拼凑起来，做成了一幅大照片。他做成的照片，看起来，十足是在黑暗之中，陈八坐在平台那张玻璃桌后一样。<p>　　高斯将那幅照片放大，送给了陈洛，作为他上了当的纪念。陈洛并没有损失，因为神木大吉、魔术师和他的助手，三个人在几天后，准备将到手的珠宝偷运出去之际，全部就逮，失物也全部起回。<p>　　陈洛欣然接受了高斯的礼物，道：“亲眼看到的事，也未必可信。真可惜世界上，还没有可以拍摄出一切虚伪东西真相的摄影机，不然我一定送你一具。”<p>　　高斯笑着，道：“不过我知道有一种摄影机，和电子显微镜相连，你如果想送我甚么，那是最好的了。”<p>　　陈洛概然应允，道：“好，你去打货，账单给我！”高斯十分高兴，他对于摄影简直着了迷，普通的摄影早已不能满足他的要求，他想要一台放大摄影机很久了。自然，他已经有了好几架放大摄影机，包括一具连结六千倍的显微镜的。<p>　　但是，他想要一台放大三万倍以上的电子显微摄影设备。不过这种设备，不是私人摄影室所能买得起的，如今他可以得偿所愿，自然高兴，高斯忙道：“陈洛，一言为定，我要亲自去订货，到工厂去挑选，放心，我不会挑最贵的那种的。”<p>　　陈洛呆了一下，道：“那么隆重？这……很贵？”<p>　　高斯道：“对我来说当然很贵，两年前我打听过价钱，大约是两百五十万马克，现在可能又贵了一点。”<p>　　陈洛的脸上，登时像被蜈蚣咬了一口一样，叫了起来，道：“高斯，我只答应送你一台照相机！”<p>　　高斯拍着陈洛，道：“别赖，你才说过，我去订货，账单归你！”<p>　　陈洛瞪着高斯，叫道：“那……简直是……抢劫！”<p>　　高斯笑道：“不错，有点像，你应该是最好的抢劫对象，是不是？两百五十万马克，对你来说，实在不算甚么，我至少可以答应，能将你的白血球，放得比你饭厅中的餐桌更大。”<p>　　陈洛无可奈何，他倒不是吝啬，只是有一种上了当的感觉，握着拳头，想打高斯，高斯早已一面笑着，一面退着，离开了陈洛的住所。<p>　　赶办旅行手续，第三天，高斯就启程飞往西德，陈洛的神情虽然好像是被蜈蚣咬过，不过依然来送机，高斯自然是春风满面，在机场和李玉芳通了一个电话。<p>　　飞机起飞之后，高斯合上了眼，乘客并不多，高斯旁边的位置空着。高斯正准备小睡一会，就在他蒙蒙眬眬，将睡未睡之际，忽然觉出他身边的座位，好像有人坐了下来，同时，鼻端闻到了一阵幽香。<p>　　一闻到那阵幽香，精神就为之一振，空中艳遇已经不是甚么稀奇的事了，看来一定有一个美女，坐到他的身旁，再不趁机搭讪，更待何时？<p>　　高斯心中在想着应该如何开始，可是他还未曾有决定，又觉得刚才在他身旁坐下来的人又站了起来，幽香似乎正远离去。<p>　　高斯忙睁开眼来，那“美人”的确才离开他身边的座位，正在向前走去，不过高斯立时又闭上了眼睛，没有采取甚么进一步的行动。<p>　　那位美人，的确风度极佳，衣饰精美，不过高斯要是早五十年搭乘这班飞机的话，那么他一定会采取行动，不会立时又闭上眼睛了，因为在五十年之前，那位如今鸡皮鹤发的老妇人，可能是真正艳光四射的美人！<p>　　高斯想起刚才自己在刹那间想到的幻想，自己也不禁觉得好笑。<p>　　在接下来的旅程中，高斯倒一直在注意着那老妇人，那老妇人看来很难侍候。尽管空中小姐在尽量满足她的要求，可是她的要求却层出不穷，闹得空中小姐疲于奔命。好不容易到了晚上，老妇人睡着了，趁一个空中小姐经过身边之际，高斯低声道：“那位老太太，给了你们很多麻烦，是不是？”<p>　　空中小姐笑着，道：“公爵夫人总是这样子的。”<p>　　高斯反问道：“公爵夫人？”<p>　　空中小姐道：“是，鲁道夫公爵夫人。”<p>　　高斯想起公爵夫人曾莫名其妙地在自己座位旁坐过一下，心中很好奇，道：“让我猜猜，她是--”<p>　　空中小姐笑着，道：“匈牙利的。”<p>　　高斯“哦”地一声，空中小姐走了开去，高斯的心中仍然很疑惑。一个匈牙利的公爵夫人，看她现在的排场，可能仍是豪富，为甚么会在他身边坐了几秒钟呢？而且，他身旁的座位上，还放着高斯的大衣，高斯几乎疑心自己刚才是否弄错了？<p>　　高斯拿起了大衣来，大衣上仍有那股沁人肺腑的幽香，那是公爵夫人所擦的香水。高斯很想找机会和公爵夫人搭讪一下，可惜没有机会。一直快到达目的地时，高斯没有再想起这件事。<p>　　高斯的目的地是法兰克福，高斯在动身前，已和那家精密仪器制造厂联络过。他出了机场，正在等候计程车时，忽然一阵犬吠声，在他身旁的一个女士，发出一声尖叫，高斯才来得及回头看一眼，一头高大凶猛的德国狼狗，已向他迎面扑来。<p>　　高斯这一惊实在非同小可，幸好他身手还算矫捷，身子一侧，忙挥动手中的手提箱，将那头扑过来的狗，重重打了一下。<p>　　那头狗被高斯一下打得，在地上打了一个滚儿，可是一个翻滚之后，立时又向高斯窜了过来。这时，在高斯附近的人，扮扮奔开，高斯又惊又怒，正准备再迎击之际，忽然听到一阵叱喝声，那头狼狗立时伏了下来。虽然不再向高斯攻击，可是仍在狺狺而吠，露出满口白牙，神情极其可怖。<p>　　高斯不知道这头狼狗为甚么要攻击他，可是他却知道，这样凶狠的狼狗，除了狗主人之外，是谁也喝不停它的。高斯一腔怒火，正准备发泄在狗主的身上，可是当他循着叱喝声看去之际，不禁又呆了一下。<p>　　他看到的够主人，是一个中年人，衣着普通，手中持着一根手杖，戴着一副黑眼镜，一手拿着牵狗的皮带。那头狼狗在一连串的叱喝之下，跑到了主人的面前那中年人蹲下身，用手抚摸着狗头上的皮圈，再扣上牵狗的皮带。从那中年人的动作看来，他分明是个瞎子！<p>　　高斯本来是准备向狗主人大发脾气的，可是，当他看到狗主人是一个盲人之后，他的脾气倒也发不出来了。<p>　　这时，那瞎子已系好了皮带，狼狗却仍在咆哮着，路人也围了上来，高斯大声道：“你应该将你的狗牵好一点，看它的样子，会咬死人。”<p>　　那瞎子满腔惶恐，道：“对不起，先生，真对不起！”<p>　　高斯也不好再说甚么，只好自认倒霉，计程车来到，高斯上了车，到了酒店，旅途疲倦，略为休息一下之后，就洗了一个热水澡。<p>　　高斯一面洗澡，一面心中在想，明天到了工厂，如果有现货，可以吩咐厂方立即装箱起运，如果没有现货，可能还要待一段时期。<p>　　他想了一会，抹干了身子，向外走去，他一走出浴室，不禁一呆，他房间的门，就在他出来之际，才轻轻掩上！<p>　　高斯一个箭步来到门前，拉开门向外一看，走廊上却一个人也没有。高斯第一件事，就是去看自己的钱包，倒是甚么也没有少。<p>　　高斯呆了片刻，匆匆穿好衣服，准备穿大衣的时候，才发现大衣落在衣橱下面。他一进房，打发了侍者之后，就将大衣挂起来，这一点，他记得非常清楚。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_3'>第20册 粉红钻石 第二章</b><p>");

document.write ('　　可是这时，大衣却落在衣橱下面？<p>　　大衣是不会自己掉下来的，一定有人动过，可知刚才他并不是眼花，的确是有人趁他入浴之际，潜进过他的房间，而目的是他的大衣？<p>　　然而高斯不明白的是：他的大衣，一点也没有特别，钱包就在床上，为甚么进来的人，反倒碰也不碰？<p>　　高斯想来想去，想不出究竟，呆立了半晌，将大衣挂在臂弯中，打开了房门。外面走廊中仍然很静。高斯虽然不知道究竟发生了甚么事，但是可以知道，一定事有蹊跷，所以他一路小心翼翼。<p>　　可是，一直到他离开旅馆，并没有甚么特别的事发生，也就不放在心上了。<p>　　他一出了旅馆的大门，就穿上了大衣，将双手插在大衣口袋中。寒风凛冽，高斯觉得有点冷，刚想将双手自大衣袋中伸出来，将大衣领子竖起来之际，就觉察到身后好像有人急速地在靠近。高斯的反应已经算是快的了，他知道转过身来已经来不及，右肘猛地向后一缩，重重向后撞去。<p>　　他可以肯定，他这一下，是撞中了一个人的胸口，他也听到了那个人所发出来的闷哼声。但是欺近他身后的，看来不止一个人，就在他一肘撞中了一个人之际，他的后脑上，也遭到了重重的一击。<p>　　那一击来得如此之沉重，令高斯在刹那之间，完全失去了抵抗能力，只觉得天旋地转眼前金星乱迸，身子一晃，就倒了下去，接下来，就甚么也不知道了。<p>　　等到高斯又渐渐恢复知觉之际，他不知道自己已经昏迷了多久，脑后受袭处，痛得像要爆裂开来一样，令得他不由自主，呻吟起来。他身子一动，立时感觉出有人轻轻按住了他，高斯睁开眼来，看到自己是躺在医院的病床上，按住他的是一个身形高大，面目平板的女护士。<p>　　高斯喘了一口气，挣扎着道：“我……我怎么了？”<p>　　那女护士只是望了他一眼，作了一个叫他睡着别动的手势，就退了开去，拉开了门，门外立时有两个中年人走了进来。<p>　　那两个人直来到病床前，取出了证件，给高斯看了一看，高斯点了点头，呻吟着道：“袭击我的是甚么人？抓到了没有？”<p>　　一个警官道：“我们认为你应该知道是谁下手的。”<p>　　高斯陡地一怔，提高了声音，道：“甚么意思？”<p>　　那警官道：“你倒在一家旅馆的门口，我们找过你身上的东西，看来好像甚么也没有少，那不象是抢劫。如果你有甚么仇人，你自己应该明白。”<p>　　高斯不禁又气又恼，冷笑道：“德国警察办案子的方法，倒真奇特。可惜我背后没长眼睛，不能告诉你们偷袭我的，究竟是甚么人。”<p>　　另一个警官年纪较长，态度也没有那么生硬，笑嘻嘻地道：“你是旅客，今天才到是不是？”<p>　　高斯没好气地点着头，那警官又道：“你才到就遇袭击，身上又甚么也没有少--”<p>　　高斯不禁有点恼怒，陡地弯身，坐了起来。他坐起得太急了些，以致脑后的受伤处，又是一阵剧痛，几乎又昏了过去。他喘了几口气，道：“你们怎么如此肯定我甚么也没有少？”<p>　　那年长的警官道：“别生气，我们是根据常识来判断，你上衣口袋里的七千美钞全在，除非你身边还有甚么特别贵重的东西，要不然，你就不会是遇劫了。”<p>　　高斯翻着眼，一时之间，答不上来，因为那警官的话，很有道理。那警官接着道：“还有，你手上的名牌手表，也没有人动过。”<p>　　高斯苦笑道：“那为甚么有人要打我？为甚么？”<p>　　两个警官互望了一眼，看他们的神情，象是对高斯的话，都觉得不十分信任。<p>　　年长的那个来到门前，打开门，一个军装警员提着一只小箱子交给了他，那警官将箱子提到床边，道：“请你自己看看，是不是所有东西，全在这里面？”<p>　　高斯忍着痛，打开了箱子。箱子中是他的衣物，高斯一样一样看着，的确甚么也没有少。五分钟之后，高斯抬起头来，道：“是--”<p>　　他才讲了一个字，陡地住了口，立时叫了起来，道：“大衣！我的大衣呢？这里只有我的西装上衣，我的大衣不见了！”<p>　　那两个警官一呆，道：“大衣？甚么大衣？发现你的警员，没提及你是穿了大衣的。”<p>　　高斯重重一拳，打在箱盖上，道：“我是穿着大衣出来的，我可以肯定。而且，我也可以肯定，袭击我的人，目的就是为了要我的大衣。”<p>　　高斯立时将自己在旅馆房间中，发现有人潜进来，动过他大衣一事，讲了一遍。<p>　　高斯将在旅馆中的事讲完之后，又补充了一句，道：“毫无疑问，早就有人想偷我的大衣，在房间中没有得手，等我离开之后，再来强抢的。”<p>　　那两个警官的神情，疑惑之至，望着高斯，年轻的一个，有一股忍不住的表情，道：“先生，你那件大衣，名贵得很？”<p>　　高斯呆了一下，道：“没甚么名贵，不过是一件大衣。”<p>　　那警察摊着手，道：“既然如此，袭击你的人，放着七千美钞不要，而拿走了你的大衣，这，好像有一点不怎么合逻辑，你说是不是？”<p>　　高斯翻着眼，他无法回答那警官的话，因为这的确不合理之至，可是事实上，他的大衣真的不见了。<p>　　就在这时，护士陪着医生走进来。医生道：“他需要休息，两位问完了没有？”<p>　　那年长的警官问高斯道：“要是你真的不能提供甚么，那么我们就只好将这件事，当作普通的劫案处理了。”<p>　　高斯心中有气，道：“当然是普通的劫案，你们想将它当成甚么？黑社会大火拚？”<p>　　那两个警官没有再说甚么，笑着走开，医生过来，翻开高斯的眼睑看了看，又按着高斯躺下来。<p>　　高斯在医院躺了足足两天，那两个警官又来看过他一次，说是在留意他这件案子，自然，未有进一步发展可以奉告。到了第三天，在高斯的坚持之下，他的头上还扎着纱布，只好用一顶大一点的帽子戴在头上，又另外买了一件大衣，才回到旅馆。<p>　　他才一回到旅馆，旅馆的经理就迎上来，向他慰问一番，高斯只觉得啼笑皆非，另外一个职员，也走了过来，手中拿着一个相当大的牛皮纸包，道：“先生，你出事的那天晚上，有人送来这包东西，说是给你的。”<p>　　高斯接过那一大包东西来，有点莫名其妙，顺口问道：“是甚么？”<p>　　那职员忙道：“不知道，我们没有打开来看过。”<p>　　高斯挟着那包东西，一直上了楼，回到了房间中，才将牛皮纸撕破，他几乎整个人都跳了起来，大声叫道：“搞甚么鬼？”真不知道是搞甚么鬼！<p>　　那牛皮纸包中，就是他失了的那件大衣！折得整整齐齐地送了回来，而且就在他“出事”那天的当天晚上！高斯将大衣抖了开来，一点也不错，正是他的大衣，一时之间，高斯心中的气恼真是无以复加！<p>　　他最初的主意，是立时打电话和那个警官联络。可是一转念之间，他虽然一样是打电话，却并不是打给那个警官，而是将那位职员请了上来。<p>　　那职员一进房间，高斯就将一张钞票，塞进他的手中，道：“请坐，我只不过问你一些问题。”<p>　　那职员很高兴地坐了下来，高斯道：“送这包东西来给我的是甚么人？你可还记得？”<p>　　职员笑了起来，道：“记得，就是街角杂志摊的那个老头子。”<p>　　高斯想不到这么快就有了肯定的答案，他想了片刻，道：“谢谢你，没有事了。”<p>　　等那职员走了之后，高斯坐下来，抽了一支烟，仔细地想了想。到如今为止，除了他脑后的一击之外，他可以说没有任何损失。这件事，可以就这样算了。不过高斯是一个好奇心十分强烈的人，有这种莫名其妙的事发生在他的身上，他非要弄明白不可。<p>　　所以，他捻熄了烟蒂，离开了旅馆，来到了那职员所说的杂志摊前，找到了那个围着厚围巾，一副瑟缩样子的老头子。他一提起那包东西，老头子就立时有了反应，道：“是，是，是一位绅士要我送去的。这位绅士还说，要是你来问我的话，他还有一样东西留在我这里。只要你来，就给你，你不来的话，就可以给我，以十天为期。”<p>　　高斯听得莫名所以，要好好想一想，才能明白那老头子所说的话是甚么意思。而这时候，老头子已经在身上摸索着，摸出一个厚甸甸的信封来。<p>　　那信封，显然是放在最内层的衣服中的，高斯接在手中，还有微温的感觉。高斯接过了信封，信封是密封着的，高斯拆开一看，立时向老头子望了一眼，老头子也望着他。<p>　　高斯吸了一口气，道：“你知道信封中是甚么？”<p>　　老头子道：“我没有问，也没有拆开来看过，不过，我猜是钱，很多钱！”<p>　　高斯点了点头，将信封中的钱抽出一半来，略数了一数，数字也不能算少，高斯还发现里面有一张白纸，是用打字机的字打着：“对你损失的补偿，对不起。”就是这么一句，无头无尾。高斯将钞票放回信封，放在手里拍打着，道：“你认得那个‘绅士’？”老头子摇头道：“不认识，完全没有见过他。”高斯皱着眉，他觉得事情有点不对头。<p>　　高斯立时觉得那老头子的话不怎么对。他盯着那老头子，道：“一个你完全没有见过的人，会将一叠钞票放在你这里，等我来拿？”<p>　　老头子的神情很平淡，用手抚摸着满是皱纹的脸，道：“那或许是因为我的外号，叫老实人费利的缘故吧！”<p>　　高斯看着老头子那种坦然的神情，心中倒不禁有点惭愧，忙道：“对不起，费利，我不需要这笔钱，你可以保有它！”<p>　　费利大喜过望，连忙伸出手来，但是当他的手快碰到信封之际，却又迟疑着缩了回去，道：“我没有理由耍你的钱，这是你的。”<p>　　高斯笑道：“你只管拿去，我还要你做贴事，算是酬劳。”<p>　　费利极高兴地将钱接了过来，道：“太好了，有了这笔钱，我的孙女儿罗拉，她一直想到法国去学艺术--”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_4'>第20册 粉红钻石 第三章</b><p>");

document.write ('　　费利一提起他的孙女，说了一大堆话，高斯不忍打断他的话，好不容易等费利的话告一段落，高斯才道：“那个绅士是甚么样子，请你告诉我。”<p>　　费利连连答应，等到费利讲完，高斯不禁呆住了！<p>　　照费利的叙述听来，那个“绅士”，高斯应该是见过的，高斯对费利的叙述，有着十分深刻的印象，他不断对自己说：这个人我是认识的，我至少见过他。<p>　　只可惜人的记忆，有时就是这样：强烈的印象，往往和模糊的印象交织在一起，高斯明明觉得，自己对费利叙述的这个人有深刻的印象，可是偏偏想不起在甚么场合曾见过他。而且，越是拚命想，就愈想不起来。<p>　　高斯只好叹了几口气，吩咐“老实人费利”，要他再见到那个“绅士”之际，立时和他联络，费利也一口答应下来。<p>　　高斯查不出甚么来，他只好将这件事情，暂时放开。<p>　　他在旅馆中又休息了一天，就开始他的活动，到那家精密仪器工厂去参观。工厂中恰好有他所需要的那种电子显微设备，而且订价也在预算之内。为了怕陈洛不肯认账，高斯又和陈洛通了一个电话，答应陈洛，这是电子显微摄影设备，算是陈洛对高斯摄影室的投资。<p>　　陈洛笑着答应，高斯知道陈洛不在乎那笔钱，但是这样做，至少他不是硬估陈洛的便宜，似乎可以心安理得得多了。事情办完，高斯准备离开，当他搭车来到机场外的时候，他的脑中，陡然像闪电似地一亮。<p>　　这几天来，高斯一有空，就不断地思索，自己是在甚么场合下，见过费利所说的那个“绅士”的，可是一直想不出一个所以然来。<p>　　直到这时，他又来到机场外面，他才陡地想了起来。费利所描述的那个“绅士”的样子，就是高斯才到的时候，一出机场，就被一头大狼狗袭击，那头大狼狗的主人！<p>　　就是因为这个人当时戴着黑眼镜，看来象是一个瞎子。而且，高斯也一直没有将机场外受到狼狗的袭击一事，和旅馆外受到人袭击一事联系起来，所以他怎么也想不起来。<p>　　这时，高斯想到了两件事之间是有联系的，他心中象是抓到了整件事的中心。可是一时之间，又未能好好整理出来，他极需要有一个地方，让他静下来，好好地想上一想。所以，他一下车之后，进了机场，来到机场大厅附设的酒吧中，要了一杯酒，燃着一支烟，仔细地将一切经过想了一遍。<p>　　他的那件大衣，曾经到过袭击他的人手中，又被送了回来，这一点是毫无疑问的。他的大衣有甚么特殊的价值呢？高斯不明白。<p>　　这种事，若是发生在普通游客的身上，当大衣送回，没有损失之后，自然也就算了。对方的行事很周密，还留下了一笔钱在“老实人费利”那里，普通人，收到了那笔钱，作为赔偿，自然更加不会追究了。<p>　　可是，事情偏偏发生在高斯的身上，高斯的好奇心是如此之强烈，要是一件事没有得到确切的答案的话，他简直是睡也睡不着的。<p>　　高斯又深深吸了一口烟，他假定有人，要得到他的那件大衣。可是，他的大衣，他自己再明白也没有，根本没有甚么特别，虽然质地还算不错，但是，一件穿了几年的旧大衣，有甚么特别之处呢？<p>　　高斯想到这里，陡地挺了挺身子，他又想起狼狗袭击的那件事来。狼狗为甚么要袭击他呢？<p>　　狼狗袭击他，可能是由于他的身上，有甚么特殊的气味，狗的嗅觉是最灵敏的。高斯想到过可能因为他是亚洲人，身上的气味和欧洲人不同，但是他立即推翻了这个假想，因为当时还有两个印度人在，狼狗要攻击的话，应该攻击印度人！狼狗攻击他，一定是有道理的，道理是在甚么地方呢？高斯不住地吸烟，不住地想着。<p>　　高斯想得如此出神，以至他要搭乘的那班飞机，已经最后召集，扩音器中甚至播出了他的名字，请他登机，他也未曾听到。<p>　　而在苦苦思索之下，高斯陡地心中一亮，有了答案！<p>　　刹那之间，他心中的高兴，实在难以形容，他陡地站了起来，双手舞动着，惹得酒吧中其他的人，都以奇异的目光望着他。<p>　　高斯终于想通了！<p>　　他将事情再向前推，推到在旅途中的情形，在飞机上，当他阖眼假寐之际，曾觉得身边有一股幽香传来。有人在他身旁的座位上，坐了一下，那件大衣，当时就放在那座位上。<p>　　当时，高斯还认为有甚么“空中艳遇”来了，而结果，原来是一个老妇人--高斯也立时想起了老妇人是鲁道夫公爵夫人。<p>　　鲁道夫公爵夫人身上所擦的香水，味道很特别，而且历久不散。当他下机之际，虽然他自己已经闻不到了，可是经过训练的狼狗，一定还是可以轻易分辨得出来。<p>　　高斯假定，鲁道夫公爵夫人，在他身边坐了一下之际，留下了甚么细小的东西在他的大衣上--高斯不知道那是甚么，可能只是极小体积的东西，是传递一种甚么信息之用的，那么，高斯在不知不觉之中，就成了被利用来传递消息的人。<p>　　他一下机，经过训练的狼狗立时会认出他来，接受消息的人，就可以跟踪下手。<p>　　事情想到这里，可以说是完全想通了。<p>　　高斯的心中极高兴，提着行李箱，来到航空公司的窗口之际，才知道自己要搭的那班飞机，早在半小时之前就起飞了。高斯没有办法，只好改搭下一班飞机，下一班是在两小时之后，高斯只好在机场大厅中闲逛，一面为自己已经想通整件事情的经过而得意。<p>　　如今剩下来的，只是他还不知道鲁道夫公爵夫人，在利用他传递一些甚么消息而已。高斯心想鲁道夫公爵夫人看来是一个很出名的人，自己再要追查下去，也不应该是甚么困难的事。<p>　　这时候，时间好像过得格外慢，高斯想买本杂志看看，他来到一家书店门口，才在橱窗外站定，就打了一个突，有一本杂志的封面，是一个珠光宝气的老妇人，正是鲁道夫公爵夫人！<p>　　杂志封面上还有着一行标题：“公爵夫人和她的粉红钻石”。<p>　　高斯连忙走了进去，买了那本杂志，迫不急待地找了一个座位，打开那本杂志。有一篇专写鲁道夫公爵夫人的文章，称她为欧洲第三位拥有最多珍宝的女人。并且列举了她的珍藏，附有彩色图片，指出其中最名贵的一颗钻石，是呈天然粉红色的，重四十二点三克拉的粉红钻石。而且，公爵夫人在西柏林展出她的珠宝。<p>　　看完了那篇报导，高斯合上杂志，想了片刻，第二次去更改飞机的班期，他决定要到西柏林去。<p>　　当他决定要到西柏林去的时候，他实在还是一片混乱，全然不知道自己应该如何做，但是他至少知道，自己总要做些甚么，才能找出一连串怪事的原因。<p>　　而他肯定鲁道夫公爵夫人，在飞机上，曾在他的身边逗留过，事情当然要从她身上查起。<p>　　在到西柏林的航程上，高斯一直在想着，自己应该如何着手。最后，他还是决定利用自己摄影家的身份，去接近鲁道夫公爵夫人。<p>　　到了西柏林，高斯在酒店中先安顿了一下。鲁道夫公爵夫人的珍宝展览会相当轰动，要打听她的住址，十分容易，高斯来到了那间豪华酒店的大厅，他要见的公爵夫人就住在顶楼。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_5'>第20册 粉红钻石 第四章</b><p>");

document.write ('　　在飞机上，公爵夫人给高斯的印象，是一个啰苏，但是相当容易亲近的老妇人。高斯的预料，是十分容易就可以见到她的，却不料事情大出他的意料之外，他才来到电梯前，大酒店的一排六台电梯，有一台，有两个大汉守卫着，不让人搭。高斯来到了电梯门前，一个大汉立时拦住了他，道：“对不起，这电梯直达顶楼，请你改搭另一台。”<p>　　高斯道：“我就是要上顶楼，见鲁道夫公爵夫人。”<p>　　那两个大汉用锐利的目光上下打量着高斯，道：“你和公爵夫人有约会？”<p>　　高斯呆了一下，道：“没有！”<p>　　那大汉又道：“那么，请你先约定时间，不然，公爵夫人不会接见你。”<p>　　高斯他想要硬走进电梯去，可是那两个大汉并肩站在他的面前，看来比他一个人要大上四倍，高斯当然不敢乱来。他退到大厅，用酒店大厅中的电话，和鲁道夫公爵夫人联络。<p>　　接听电话的，是一个声音十分甜美的女性，道：“我是公爵夫人的秘书，阁下有任何事情，请对我提出，我会转达公爵夫人。”<p>　　高斯说明来意，假称代表一本亚洲畅销杂志，想拍摄公爵夫人的珍藏。秘书问了高斯居住的地址，只说了一句：“请你在酒店中等候答覆。”<p>　　高斯不得要领，只好回到酒店去等着，也不敢乱出去。到了第二天中午，那位秘书的电话来了，道：“公爵夫人很想帮助你，但是保险公司和保安人员却不同意，很抱歉，你的要求被拒绝了。”<p>　　高斯唯恐秘书挂上电话，忙道：“请等一等，我想和公爵夫人讲几句话。”<p>　　秘书小姐立时道：“对不起，公爵夫人没有这习惯。”<p>　　高斯有点恼怒，但是他还是极快地道：“请你告诉她，我是曾和她在飞机上见过面的，而且，我的大衣上，还有她香水的气味，或许她肯听我的电话。”<p>　　秘书停了片刻，才道：“好的，请您等一等。”<p>　　这一等，等了将近十分钟，高斯已点着了第三支烟，才听到电话上传来公爵夫人的声音，听来好像很快乐，说道：“年轻人，我记得你。”<p>　　高斯道：“你当然应该记得我，因为你在我身边坐了一下，我几乎给一头狼狗咬死。”<p>　　高斯采取单刀直入的手法，因为他知道对手是一个极其狡猾的老狐狸，不是容易对付的。<p>　　公爵夫人“哈哈”笑了起来，道：“那真是太不幸了，不过，你还活着是不是？人只要活着，就应该感到满足了。”<p>　　高斯陡地一怔，心中感到了一股寒意。公爵夫人的话听来虽然轻描淡写，但是，高斯却可以感到，她话中的那种强烈的暗示。<p>　　高斯一面感到骇然，一面却仍不肯就此罢休，他冷笑了两声，道：“或许是，不过，我的损失，该由谁来负责？”<p>　　公爵夫人笑了起来，道：“损失？你损失了甚么？”<p>　　高斯不禁停一下，的确，他一点损失也没有。他曾经失去过一件大衣，可是那件大衣也已叫人送回来了，而且，他还有机会得到一笔相当数目的钱，只不过是他自己放弃了而已。他根本没有损失。在高斯不知该如何回答之际，公爵夫人又道：“如果没有其他的事--”高斯立时道：“有--”他顿了一顿，又道：“我知道你如今的身份，只不过是一种掩饰，你在暗中，一定从事着不可告人的事。”<p>　　高斯实在不知对方暗中在从事甚么，但他却说得很肯定。公爵夫人显然因为高斯的话而怔了半晌。过了好一会，才听得她微带怒意的声音，道：“年轻人，你想怎样？”<p>　　高斯道：“我要弄明白，那些发生在我身上的事，究竟是为了甚么？”<p>　　公爵夫人又停了半晌，才道：“我可以告诉你，但是这件事，似乎很难在电话里说得明白。”<p>　　高斯笑了起来，他觉得事情已有了进展，他忙道：“我们可以见面谈，我随时奉陪！”<p>　　公爵夫人道：“请你现在就来，我会对你详细说明。”<p>　　高斯深深吸了一口气，放下电话，吹着口哨，看来，他已占了极度的上风，公爵夫人不论有甚么秘密，都无法再向他作隐瞒了。<p>　　半小时后，高斯进入了那台专用电梯。有两个人陪着他上去，到了顶楼，走廊上全是目光锐利的大汉，看来全是受过训练的保安人员。两个大汉陪着高斯来到门前，叩门，推开门进去。<p>　　公爵夫人所住的是大酒店中最豪华的套房，高斯一进去，就看到了公爵夫人，正和几个衣冠楚楚的绅士在高谈阔论，不住笑着。那几个绅士，正在用放大镜，察看一些钻石和珍宝。<p>　　高斯直走向公爵夫人，公爵夫人笑着站了起来，对那几个绅士打了一个招呼，就招手叫高斯跟着她，一起走入另一间小客厅中。<p>　　高斯跟在公爵夫人的身后，又闻到了那种幽香的香水味道，公爵夫人在推门而入之际，笑道：“小伙子，你有猎犬一样的鼻子。”<p>　　高斯有点自豪地笑着，道：“我一下机就受到袭击，除了那种香味吸引到狼狗之外，没有第二个解释。”<p>　　公爵夫人关上了门，转过身来，道：“是的，我利用这种香味，可以使我的手下，轻而易举地找出他们要找的人来，这是一个好办法，是不是？”<p>　　高斯耸着肩，道：“当然，你在我大衣上，放了些甚么？是传递消息？”<p>　　公爵夫人坐了下来，高斯仍然站着，盯着公爵夫人，过了片刻公爵夫人才道：“是的，很小的一点东西，放在你大衣的后领下，你不会注意的，小伙子，你一定要知道那是甚么消息？”<p>　　高斯点着头，公爵夫人的神情突然变得严肃起来，道：“好，我对你说，我的身份是间谍，那是一份极机密的军事情报。”<p>　　高斯瞪大了眼，一时之间，不知作如何反应才好。<p>　　他自然知道公爵夫人传递的消息，一定是十分机密的，不然，不必要用这样秘密的方法，但是他却未曾料到，她竟会承认得如此之直爽。<p>　　现在，他可以说已经有了答案，只不过有了答案之后，他反而有点怅然若失！<p>　　公爵夫人在高斯发怔之间，站了起来，说道：“小伙子，你不是我们这一类人，这种事，你永远将它忘记，对你有利得多，你说是不是？”<p>　　高斯苦笑了一下，他有点后悔自己太多事了，这种国际间间谍活动的事，若是牵涉其中，那是极危险的事，决不是闹着玩的。<p>　　公爵夫人又道：“我不会对任何人提起，你该走了。”<p>　　高斯无可奈何地摊着手，走向门口，公爵夫人跟在后面，高斯已经要伸手拉门了，忽然他想起一件事，转过身来，道：“公爵夫人，我很感谢你这样坦率，你那颗粉红钻石，是不是可以让我开开眼界？”<p>　　公爵夫人道：“当然可以，算是补偿你的损失。”公爵夫人来到了一幅油画前，移开油画，墙上是一个保险箱，公爵夫人打开保险箱，拉开一个抽屉来。高斯看到那抽屉中，有一条极其夺目的蓝宝石项炼，项炼上有一个至少超过一百克拉的蓝宝石坠。<p>　　项炼的旁边是一只绒盒，公爵夫人取起绒盒，打开，高斯只觉得一阵眩目，盒中就是那颗举世知名的粉红钻石！高斯接过盒子来，一面看着，一面发出了赞叹声，然后将盒子还给了公爵夫人，道：“公爵夫人，间谍这一行，对你似乎也不是很适合的。”<p>　　公爵夫人沉声道：“我要为我祖国的自由而尽力。”<p>　　高斯没有再说甚么，他对公爵夫人，有一种肃然起敬之感，又极其诚恳地道：“我决不会再多事，请你放心，再见！”<p>　　公爵夫人和高斯握着手，两人一起回到外面的大客厅，高斯也立时告辞离去。<p>　　回到了酒店，高斯立刻订购机票，因为他已经没有必要再留在西柏林了，他来这里的目的，已经完全达到了。鲁道夫公爵夫人，国际社交上知名人物，居然是一名间谍，高斯心想，知道这个秘密的人，世界上可以说少之又少，想到这里，他心中不禁有怡然自得之感。当晚，他就离开了西柏林，经过了长途飞行，高斯回到家里，舒服地睡了一觉。<p>　　第二天，高斯到了事务所，翻着报纸，报上也有鲁道夫公爵夫人的珍藏在西柏林公开展览的消息。高斯先和陈洛通了一个电话，陈洛听到账单近日就要寄到，声音象是三十六颗牙齿，蛀了三十五颗一样。高斯自然知道陈洛实际并不在乎，只是故意如此而已。<p>　　他在将近中午时分，打电话约李玉芳出来一起吃中饭。在整个中饭的过程中，高斯都在叙述自己在德国的奇遇，最后才道：“如今，你也知道这个秘密了，我相信知道这个秘密的，世上不会超个十个人！”<p>　　和高斯的洋洋得意相反，李玉芳只是平静地听着。<p>　　等到高斯讲完，李玉芳并没有表示甚么，只是在喝咖啡的时候，她离开了一阵，高斯看到她去打了一个电话，等到李玉芳回座，高斯才道：“玉芳，我答应过公爵夫人，不泄漏她的秘密，你决不能再讲给任何人听！”<p>　　李玉芳望了高斯半晌，忽然叹了一口气，这一口气，叹得高斯莫名其妙，道：“你叹甚么气？”<p>　　李玉芳摇着头，道：“我在叹息，世上竟有你这样的傻瓜！”<p>　　若不是在高贵餐厅中，高斯几乎要直跳起来，李玉芳又道：“那公爵夫人，决不会是间谍，世界上决不会有蠢到向人承认自己是间谍的间谍的，只有蠢到一听别人承认就相信的蠢人！”<p>　　高斯吞了一口口水，道：“不是间谍，她是甚么？”<p>　　李玉芳并不回答，只是喝着咖啡，高斯也在生着闷气。约莫过了十五分钟，一个便衣警官走进餐厅，将一个文件夹交给李玉芳，李玉芳打开文件夹，道：“高斯，你看看，你看那颗粉红钻石的同时，看到过的项炼，是不是这一条？”<p>　　高斯一看文件夹中的照片，立时大点其头，李玉芳道：“这是巴黎一间珠宝公司去年失窃的东西，我相信，鲁道夫公爵夫人是属于国际珠宝偷盗集团的人。”<p>　　高斯叫道：“怎么会？她自己有那么多珠宝，她--”<p>　　李玉芳瞪了高斯一眼，道：“正因为她珠宝多得世界知名，那才是最好的掩饰。明白了吗？”高斯明白了，明白了他自己的确是世所罕见的蠢人！<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_1'>第21册 太阳神 简介</b><p>");

document.write ('　　包守望是研究生物的专家，他聘请高斯为他对昆虫的复眼作显微解剖摄影。他和高斯在书房中见面时，正在研究他在塔斯马尼亚找到一只新品种的蝎子，并定名为太阳神。<p>　　高斯到账房先取一半订金，账房中一片喧哗，有六个人在赌牌。账房负责人朱先生看了包守望的委托书，给了一张支票高斯，但数目不足，原来有两成回扣的规矩。高斯发怒，账房中的人为免麻烦，最后付足订金。<p>　　三天后，高斯从李玉芳警官口中得知，包守望死在书房的高背旋转椅上。他肌肉歪曲，左半边脸肿起，又红又紫，在肿得最高的中心部份，有一个小孔，流出似血非血、似脓非脓的液汁……<p>　　包守望的家中，人事极其复杂，包守望之死，背后有什么原因呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_2'>第21册 太阳神 第一章</b><p>");

document.write ('　　这座极其宽敞宏伟的大厅，在室内装潢家的眼中看来，简直是乱七八糟。糟糕之极，在近两千平方呎的厅堂中，到处都堆满了各式各样的柜子、架子、箱子。有些木箱显然是才运来的，粗糙的木箱还未曾打开过，根本未经过刨光的木板，就压在厅堂上所铺的名贵波斯地毯之上--那一张波斯地毯，据说是世界上三大毯之一，而最大的和次大的，则在波斯王宫之中。<p>　　在乱七八糟的各种柜子、箱子，以及各种飞禽走兽的标本之间，稍为有一点空隙，可以供人侧身行走。但是在行动之际，也得千万小心，要是一个不小心，不是被那条美洲短吻鳄的利齿钩上一下，就是叫那条长剑白鲨的刺，刺上一下，再要是不小心，就有可能一脚跃在一头汍狳上面。<p>　　小心经过了那些狭窄的通道，可以看到一张巨大的书桌。那张书桌，叫古董商人看到了，可能会跪下来，吻着桌脚，因为，那是法国路易十六时代的桃花心木的精心杰作。<p>　　不过，桌主人对这件堪称为稀世瑰宝的书桌，似乎并不爱惜，非但不爱惜，简直是故意糟蹋，那桌子的桌面上，堆满了莫名其妙的东西不算，桌子的桌脚、背面，全都用尖针，钉满了千奇百怪的昆虫标本，密密麻麻，将原来精美的雕刻，全部遮掩，而且那些昆虫，形态丑陋，看了有叫人不寒而栗之感。<p>　　在书桌之后，是一张可以旋转的高背椅子，一个头发蓬松、衣冠不整，看来象是才从难民堆里，走出来一样的一个人，坐在椅子上。这个人的眼睛，倒是炯炯有神，他手中拿着一只钢镊子，正夹着一只有着极长的、黑白相间，一节一节的须，看来象是天牛一样的昆虫的标本，在仔细地观察着，他是如此聚精会神，以至有人来到书桌之前，他丝毫没有察觉。<p>　　来到他书桌前的那人是高斯。<p>　　高斯好不容易从厅堂各种柜子、箱子之中挤身进来，一路上还得小心翼翼，提防那些动物标本，心里已经是一肚子的气。而他在桌前等了足足有三分钟，那人只是自顾自地，看着手中的那只昆虫，高斯真有忍无可忍之感，好几次，他想要大喝一声，总算忍了下来，他伸手按在一只竹盒上，道：“你是包先生？”<p>　　高斯一开口，那人总算抬起头来，望了高斯一眼，当他看到高斯的手放在那只竹盒上之际，大吃一惊，道：“快拿开手！”<p>　　高斯吓了一大跳，连忙缩回手来，不知道自己有甚么不对的地方。<p>　　那人看到高斯缩手缩得如此之快，好像有点歉意，向高斯点了点头，道：“你看，你来看看！”<p>　　他一面说着，一面放下手中的那只昆虫，用钢镊子将那只竹盒的盖子，慢慢掀开一点来，从他的动作、神情来看，倒象是那盒子有着世界上，最珍贵的东西一样，高斯好奇心极强，也忙俯下身子，从掀开的盒盖中张望进去，一看之下，不禁哑然失笑。<p>　　盒子中那里有甚么宝贵的东西，只不过是一只蝎子，那只蝎子不是标本，还是活的，不过三寸来长，身上的颜色十分鲜艳，花纹也很奇特，尾部的毒钩高高翘起，其色鲜红，看来十分可怖。<p>　　那人像是怕蝎子逃出来，忙将盖子合上，他的神情，却是一副向人炫耀了最珍贵的东西一样，道：“看到了没有？”<p>　　高斯又好气，又好笑，道：“看到了，一只蝎子！”<p>　　那人显然也听出了高斯口气中，有些轻视的意味，“哼”了一声，道：“蝎子！你可知道地球上总共有多少种蝎子，嗯？”<p>　　高斯呆了一呆，他不是动物学家，当然无法回答这个问题。那人瞪着高斯，道：“本来，一共有九十二种！”他拍着竹盒，又道：“加上这一种，那就是九十三种，你明白了吗？”<p>　　对于世上究竟是有九十二种蝎子，还是一百零七种蝎子，高斯一点兴趣也没有，他又问道：“请问，你是不是包先生？”<p>　　那人立时道：“是，我是包守望，你是……你找我有甚么事情？”<p>　　高斯苦笑了一下，道：“包先生，不是我找你有事，是你找我有事，你曾打电话给我，说是要委托我--”<p>　　包守望拍着高斯，“咯”地一声，道：“我知道了，你是个摄影师！”<p>　　高斯看了一下四周，想找一个地方坐下来，可是根本没有第二张椅子。<p>　　他点头道：“是的，我就是那个摄影师，包先生，为你自己着想，你还是快点说要委托我干甚么的好。我收费很高，而且是照时间计算的！”<p>　　包守望“哦哦”地应着，虽然高斯已经提醒了他，可是他还是蛮不在乎。他象是在想该如何开口才好，过了好半晌，才道：“你对各类摄影，都有经验？”<p>　　高斯道：“可以这么说，我最近的作品，是白血球吞噬链状菌的情形，放大一百五十万倍。”<p>　　包守望连连点头，道：“我就是为了这，才找你的！”<p>　　高斯在西德订购的那副电子显微镜，已经安装好了，高斯近期的作品，又藉科学仪器的帮助，闯进了一个新的领域之中，他的那幅“白血球吞噬键状菌图”，已经举世知名，高斯提起来就得意洋洋。<p>　　这时，高斯听包守望说就是为了这幅名作才来找他，心中自然高兴，道：“包先生，你找我做甚么？”<p>　　包守望道：“你知道，我是研究生物的！”<p>　　高斯本来并不知道，可是一走进这个大厅起，他自然知道了。他不但知道那个包守望是研究生物的。而且还可以肯定，这个人，研究生物，简直已经走火入魔了！<p>　　高斯一面点着头，一面道：“标本摄影，我一样可以进行，你是--”<p>　　包守望搓着手，神情兴奋起来，道：“复眼，我要你对昆虫的复眼，作显微解剖摄影。”<p>　　高斯呆了一呆，道：“摄影是我的本行，可是解剖--我并不在行。”<p>　　包守望道：“那不要紧，我有很多助手，可以帮助我做解剖切片工作。”<p>　　对高斯来说，有了显微切片，再来摄影，那是轻而易举的事，甚至根本不必亲自动手，只要交给助手就可以了，当时他很高兴，因为看来这是一笔大生意。<p>　　高斯取出了委托书，包守望到处找笔，最后还是高斯将笔给了他，包守望在委托书上签了字，高斯道：“依照合约，你要先付一半费用！”<p>　　包守望点头，道：“好，好，你向朱先生去拿钱！”<p>　　高斯呆了一呆，道：“朱先生是谁？”<p>　　包守望道：“我的账房！”<p>　　从来到这所巨宅的大门口开始，高斯就知道那个“包先生”一定是个巨富，巨富有账房，当然不算是甚么稀奇事，他将委托书的副本留在桌上，道：“包先生，只要将需要摄影的切片，交到我事务所来就好了！”<p>　　包守望点着头，高斯后退了一步，包守望忽然指着那只有蝎子的竹盒，道：“这种新种，是我发现的，我才从塔斯马尼亚回来，这是我在岛上找到的，我想为这种新种蝎子定名为太阳神，你看好不好？”<p>　　高斯根本对这一点兴趣也没有，随口道：“很好！”<p>　　包守望象是很高兴，喃喃地道：“太阳神，太阳神！”他一面说，一面不再理睬高斯，小心将盒盖挑开了些，用一片玻璃插进去，高斯转身走开几步，回头看了一眼，看到包守望正隔着玻璃，在小心观察着那只蝎子。<p>　　高斯有进来的经验，离开的时候，就比较顺利得多，他一面离开这个乱七八糟的大厅，一面不住摇头。这世界上，当然有各式各样的怪人，高斯也见过不少人，对各样事物入迷的，可是像包守望这样的怪人，倒真是不常看到。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_3'>第21册 太阳神 第二章</b><p>");

document.write ('　　退出了大厅，大厅的门外，是一个进厅。高斯进来时，看到的一个老年男仆还在，刚才就是这个老年男仆，叫高斯进去找包守望的。<p>　　高斯问这老仆道：“请问账房在哪里？我要找朱先生！”<p>　　那老仆一听，立时出现了充满敌意的神情来，这种神情，倒叫高斯吓了一大跳，也不知说甚么才好，那老仆向一扇门一指，道：“那里！”<p>　　高斯自然察觉老仆十分不客气，他也不去计较，转身向前走去，走不到两步，就听得老仆在背后嘀咕道：“整天不断有人到账房去，老爷留下来的钱再多，只怕也有支完的一天！”<p>　　高斯心中感到十分好笑，那老仆显然是包家的上代雇用的，高斯对于包守望上代的家世并不十分清楚，但单看这所巨宅，就知道是豪富无疑。如今这老仆有这样的感叹，当然是为了包守望实在挥霍得太过份了。<p>　　高斯循着那老仆所指的方向走去，走了不多久，就听得一阵哄闹声，有人笑着，有人叫着，一个破锣似的声音叫道：“真他奶奶的，看看，四条K，碰到他妈的同花小顺，这钱输得可真冤！”<p>　　喧闹声是从一扇门内传出来的，高斯来到了门前，敲了两下，门内并没有反应，高斯就自己推开门。<p>　　门内是一间很宽敞的房间，有六个人正在玩“十三张”，那高声大叫、输得冤的是一个中年人，衣饰华丽，一面骂，一面在挥着手。手指上的钻石戒指和腕间的白金手表，闪闪发光，另外五个人，看起来全是阔气人，有两个年纪很轻，两个已超过了三十岁，还有一个是女人，约莫三十出头，身材丰满，容貌艳丽。<p>　　高斯的出现，并没有使得哄闹声稍为静下来，高斯只好提高了声音，道：“那一位是朱先生？”那个输得冤的中年人转过头来，一副目中无人的神气，道：“我是，甚么事？来要钱？”<p>　　高斯心中十分不快，但是他却没有说甚么，只是将包守望签了的委托书，取了出来，道：“包先生托我做点事，请你付这笔钱给我！”朱先生伸手将高斯手中的委托书抢过来，斜眼看看。<p>　　在朱先生看高斯的委托书之际，一个年轻人催道：“快，快点，还玩不玩？”<p>　　朱先生一睁眼，道：“当然玩，你发牌，我还是五千元一注！”<p>　　高斯向桌面上看了一下，下注的全是大钞，看来这些人，赌得还真不小。朱先生又斜眼白了高斯一眼，取出了一张纸来，道：“你打个收条！”<p>　　高斯签好了收条，朱先生拉开抽屉，取出支票簿来，签了一张支票，高斯只想快点离开，拿过支票就往袋里塞，可是他却依稀感到数目不对，再仔细一看支票上的数目，只付他八成！<p>　　高斯立刻瞪住了朱先生，朱先生已拿起牌来，高斯实在忍不住，大声道：“数字不对！”<p>　　朱先生冷冷地道：“两成回扣，这是老规矩！”高斯真正忍不住了，大吼一声，一拍桌子，骂道：“放你妈的屁！”<p>　　这一下怒吼，倒令得房间中所有的人，全都静了下来，高斯伸手直指着朱先生的鼻子，道：“你弄清楚，是你主人找我帮忙，不是我求你们主人做这笔生意！”<p>　　朱先生眨着眼，满面怒容，可是看到高斯的样子比他更狠，一时之间倒也发作不出来。<p>　　那美妇人最先打破僵局，道：“给他，给他！”<p>　　朱先生愤然地抢过高斯手中的支票来，又另外开了一张，无理地抛向高斯，高斯一伸手没接住，支票落在地上。要是换了旁人，就弯一弯腰捡起来算了，可是高斯偏有这般别扭劲，向地上一指，道：“捡起来！”<p>　　朱先生大怒，道：“甚么？”<p>　　高斯喝着：“我叫你捡起来，你听到没有？”朱先生冲口就骂：“我操你奶奶--”<p>　　高斯冷笑一声，转身就走，到了门口，才道：“我叫包守望来看看，要是他也和你一样，我就给他一耳光！”<p>　　朱先生怔了一怔，一个年纪较大的人，立时向朱先生道：“算了，算了，小不忍则乱大谋！”<p>　　朱先生哼了一声，仍是满面怒容，重重放下了手中的牌，拾起了那张支票，交到了高斯的手中。高斯虽然占了上风，可是仍然瞥了一肚子气，头也不回就走了开去。<p>　　当他再经过厅堂的大门之际，他又向厅堂中看了一眼，他自然看不到书桌后的包守望，他觉得这所巨宅之中，至少在人事上，极其复杂，但那根本与他无关，所以他也不肯花心思去深究。<p>　　虽然包守望和账房先生给高斯的印象很深，但高斯本身的业务繁忙，他回到事务所之后，只交代了一下，一等有切片送来就开始摄影。也就将这件事放了下来，而且，迅速地忘记了。<p>　　一直到三天之后，下午，在高斯已经准备离开事务所时，电话铃突然响了起来。高斯已经出了办公室，他实在不愿意再听电话，就向一个职员作了一个手势。那职员会意，进他的办公室，拿起电话，高斯继续向外走去，当他走开之际，陡地听到那职员道：“噢，李小姐，高先生不在，他--”<p>　　高斯陡地叫了起来，道：“我在！我在！”<p>　　那职员笑了笑，道：“请等一等，高先生才回来！”<p>　　高斯奔进办公室，接过电话来，才“喂”了一声，就听到了李玉芳的声音，道：“你倒好，一下子不在，一下子才回来！”<p>　　高斯苦笑着：“玉芳，我不知道是你！有甚么事？”<p>　　李玉芳道：“你认不认识有一个人叫包守望？”<p>　　高斯呆了一下，道：“包守望？哦，是的，包守望，那个怪人，和动物标本生活在一起，甚么事？”<p>　　李玉芳道：“我在他的书桌上找到了一份委托书，是你和他签的。”<p>　　高斯忙道：“是啊，那是三天前的事--”他讲到这里，陡然觉得事情有点不对头，忙又道：“等一等，你为甚么会在他的书桌上找到委托书？包守望有甚么不对劲？”<p>　　李玉芳“嘿”了一声，道：“不对劲得很，你有兴趣，可以赶来看看，我在他的家里。他死了！”<p>　　高斯陡地一震，忙道：“好，我就来，立刻就来！”高斯放下电话，奔出事务所，以最快的速度，奔向车房，然后直驶向包守望的那栋巨宅。<p>　　高斯的车子，和一辆黑厢车，同时到达巨宅的门口，高斯跳下车就向内冲，在门口给两个警员拦住，高斯大声道：“李警官叫我来的！”<p>　　李玉芳的声音，也从厅堂中传了出来，闻其声而不见其人，道：“高斯，快进来！”<p>　　高斯立时向厅堂内走去，可是他就是想快也快不过来，因为厅堂中的情形，和他上次来的时候，并没有甚么不同，他仍要小心翼翼的向前走。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_4'>第21册 太阳神 第三章</b><p>");

document.write ('　　好不容易来到了书桌之前，高斯看到了李玉芳和几个警官，看到了法医，也看到了包守望，当他看到包守望之际，他只觉得自己的身子，象是浸在冰水里一样！<p>　　包守望还是坐在书桌后面的那张高背旋转椅上，头侧在一边，他脸上的神情，极其恐怖。肌肉歪曲，左半边脸肿得老高，又红又紫，在肿得最高的中心部份，是一个小孔，从那小孔之中，还有似血非血，似脓非脓的液汁流出来。包守望的双眼瞪得极大，眼珠已经泛着青灰白色，因此看来更显得骇人。<p>　　高斯不禁倒抽了一口冷气，道：“他……怎么死的？”<p>　　李玉芳并没有出声，只是向桌面上指了指，桌上摊着一张白纸，白纸上有一只极其丑恶的东西。<p>　　一看之下，高斯认不出那是甚么来，凑过去看了看，才看到那是一只踏扁了的蝎子，而且那种奇特的花纹，高斯也很熟悉，就是他曾看到过的，竹盒中，包守望曾对他提起过，那是新品种的那一只！<p>　　高斯又震动了一下，胸口有一股要作呕的感觉，失声道：“太阳神！”<p>　　李玉芳立时扬起了眉，道：“太阳神？”<p>　　高斯点头道：“这蝎子，是新品种--”他又指了指包守望，道：“他对我说过，他准备定名为太阳神！”<p>　　在一旁的法医插口道：“太阳神，哼！我看不如叫死神，更加贴切。”<p>　　高斯又向包守望的脸颈上那个小孔看了一眼，骇然道：“他……他是被蝎子咬死的？”<p>　　法医点头道：“那毫无疑问了！”<p>　　法医正说着，忽然听到大厅门口，吵了起来，其中一个嗓门极大的，正是那老仆的声音。那老仆叫道：“不能动，谁也不准动，少爷吩咐过的，不准动！”<p>　　另外几个在吵的，则是仵工，一个用极不耐烦的声音道：“不动，我们怎么进去！”<p>　　高斯缩起脚看去，原来是几个仵工要抬担架进来，因为通道阻塞，想搬开几个箱子，可是那老仆声势汹汹，拦住了不让他们搬。<p>　　一个警官走了进去，想平息纷争，可是老仆的态度，越来越坚决。李玉芳皱皱眉，也走过去，向老仆道：“你的少爷已经死了！”<p>　　老仆的神情极悲愤，大声道：“大姑娘，少爷是叫人害死的，谋财害命！”<p>　　李玉芳怔了一怔，自从她当了警官以来，已经很久没有人叫她为“大姑娘”了。<p>　　李玉芳道：“谋财害命？你为甚么这样说，看来，这是意外，死者不小心，被蝎子咬中，毒发身死的。”<p>　　那老仆急得连连叫着：“不，谋财害命，一定是他们谋财害命！”<p>　　李玉芳安慰道：“我们会查，你总得让他们搬出一条通道来，不然，死者的尸体，怎么出去？”<p>　　老仆却象是丧失了理智一样，仍在高声叫道：“谋财害命！谋财害命！”<p>　　这时，又有几个人，在警官的陪同下，来到了厅堂的门口，高斯一看就认出了那几个人，就是那天一起赌钱的六个人。<p>　　一个年纪较大的，大声斥道：“阿根，你乱叫乱嚷甚么？”<p>　　阿根显然是那老仆的名字，他看来已无所畏惧，立时大声道：“舅老爷，上有天，下有地，良心在当中，你自己摸摸看，良心还在不在？”<p>　　那斥喝阿根的人，气得说不出话来。李玉芳沉声道：“别吵！先将死者抬出来再说！”<p>　　阿根的神情仍然极其激愤，但总算已肯让仵工搬动架子、箱子，清理出一条通道来。<p>　　在仵工将包守望的尸体抬出来之际，老仆阿根更是嚎啕大哭起来。他一面哭，一面不住地在数说一些甚么，也没有人听得清楚。<p>　　李玉芳已走出了大厅，在进厅中集合了有关人等，那几个人，全是高斯曾在账房中见过的几个，再加上一直在哭着的阿根。<p>　　李玉芳向各人望了一眼，道：“希望各位和警方合作，谁先发现包先生死亡的？”<p>　　各人全向阿根望去，阿根勉力止住了抽噎，道：“是我，除了我，还有谁会去看少爷？人人都只知道用少爷的钱，谁肯去看他！”<p>　　李玉芳沉下了脸，她虽然是一位十分美丽动人的女郎，但是当她沉下脸来之际，也自然有一股威严，道：“阿根，我没有问你的话，你不必多说！”<p>　　阿根望了望李玉芳，果然静了下来。<p>　　李玉芳又道：“当时的情形怎么样，你简单点说就可以了！”<p>　　阿根道：“我在这里--”他指了指一张椅子，“坐着，忽然听到少爷发出了尖叫声--”<p>　　阿根才说到这里，刚才斥责阿根的那个年纪较长的人，立时冷笑一声，道：“等你听到叫声的时候，已经不知是第几下了，你在打瞌睡，要叫醒你，也不是容易的事，哼，你听到尖叫声！”<p>　　阿根一点也不甘示弱，立时瞪起了眼，道：“是的，我是在打瞌睡，我年纪大了，为包家做了一辈子，难道打瞌睡也不准？”<p>　　李玉芳提高了声音，道：“不准扯开去，当时的情形怎么样？”<p>　　阿根道：“我惊醒过来，看到舅老爷--”阿根指了指刚才插嘴的那人，“站在这里，就在大厅门口--”<p>　　李玉芳作了一个手势，道：“等一等，你看到他站在大厅门口？面对着你？”<p>　　阿根立时道：“是的，看舅老爷的样子，象是才从大厅出来--”<p>　　阿根才讲到这里，舅老爷已然满面怒容，反道：“放屁！我是听到大厅中有尖叫声，才想去看看的，来到这里，你才醒来！”<p>　　高斯忍不住插了一句，道：“阿根说你面对着他！”<p>　　舅老爷道：“不错，你可以问阿根，他是突然醒过来的，所以他站起来的时候，将那张椅子弄倒了，我听到了椅子跌倒的声音，才转过身来的！”<p>　　阿根的声音嘶哑，道：“舅老爷，你不会去看少爷，你最希望他死掉，像现在那样！”<p>　　舅老爷气得握紧了拳头，几乎想冲过去打阿根，李玉芳问阿根道：“阿根，你讲话要负责，胡乱说话，可能要负法律责任！”<p>　　阿根被李玉芳一吓，果然不敢再乱说了，过了一会，才道：“……我醒过来时，还听到少爷在叫，我就冲进去，等我看到少爷的时候，少爷已经死了，死得那么可怜，少爷……是叫人害死的，谋财--”<p>　　总算他记得李玉芳的警告，所以下面“害命”两个字，没有讲出口来。<p>　　舅老爷接着说道：“阿根一进去就大声叫起来，我进去一看，看到守望死了，我才报警的！”<p>　　李玉芳皱着眉，问其余几个人道：“当时，你们在甚么地方？”<p>　　账房朱先生道：“我在账房--”他指着一个油头粉面的年轻人，道：“和他在一起，打牌！”<p>　　那个艳丽丰满的女人道：“我本来也在玩牌，可是有点疲倦，在睡觉，根本没有听到甚么叫声。”<p>　　另一个年轻人摊着手，道：“我在花园放狗。”<p>　　舅老爷道：“我刚离开账房，准备出去，所以听到了尖叫声。”<p>　　还有一个中年人道：“我在楼上，自己的房间里，写信。”<p>　　李玉芳扬了扬眉，道：“各位和包守望先生的关系怎么样，请告诉我！”<p>　　舅老爷好像有点不满意，道：“那是为甚么？守望是叫那只毒蝎子咬死的，还有甚么好查？他一直在弄他那些古古怪怪的东西，我早就告诉过他，会出事的，上次他被那条两尺长的蜈蚣咬了一口，当时没有死，已经算是好运气了！”<p>　　阿根立时冷冷地道：“你希望他越早死越好！”<p>　　李玉芳沉声道：“这是手续，警方有责任作详细的调查，你们也有义务要和警方合作！”<p>　　阿根立刻道：“他们不说，我来告诉你！”<p>　　李玉芳摇头道：“不用你，我想他们自己会说的！”<p>　　各人虽然神情有点不愿意，但还是在李玉芳的劝告之下，向李玉芳说出了他们的姓名、年龄，以及和包守望的关系。<p>　　一共是六个人，五男一女，他们的资料和与包守望的关系相当复杂，所以要一一列出：<p>　　一、马立德，男，五十四岁，“舅老爷”，实际上是包守望父亲第三妾侍的弟弟，一直不务正业，在包家吃闲饭，包家上代各人死后，俨然以主人自居。<p>　　二、马凤莉，女，三十二岁，艳丽动人的离婚妇人，马立德的侄女，三年前离婚之后，由马立德作主，一直在包家的巨宅中闲住。<p>　　三、朱金，男，五十四岁，包家的账房先生，负责包家的一切财务，在包守望父亲在世时已经任职，颇得包家的信任。<p>　　四、朱振香，男，三十岁，朱金的堂弟，在包家“帮手”，案发之时和朱金在一起玩牌的人。<p>　　五、黄应方，男，二十八岁，负责替包守望养狗的人，包守望养有各种不同的狗，有一百余头之多，由他负总责，黄由马立德介绍来。<p>　　六、陈中，男，二十九岁，包守望的远房表亲，在包家“帮手”，油头粉面，爱好装饰。<p>　　六个人的资料，李玉芳一面听着，一面小心地记录着，尸体抬走之后，警方人员已准备开始离开了，李玉芳向马立德等六个人道：“你们暂时不可离开本市，警方可能还要深入调查！”<p>　　马立德等几个人全不出声，李玉芳和高斯一起走了出去。<p>　　李玉芳和高斯一起向外走去，高斯道：“玉芳，包守望是叫那只毒蝎子咬死的，那是意外，应该没有甚么值得调查之处。”<p>　　李玉芳道：“要是你知道那只蝎子，是紧紧握在死者手里的，你更会肯定那是一件意外了！”<p>　　高斯“哦”地一声，道：“原来--”<p>　　李玉芳道：“是的，当我们来到的时候，发现尸体，又发现死者的手紧握着，好像握着甚么东西，把死者的手指硬扳开后，才发现死者的手中，是一只捏扁了的蝎子，你也看到过了！”<p>　　高斯扬着手，道：“那更没有疑问了，蝎子走了出来，在死者的脸上咬了一口，死者立时握住了蝎子，一面尖叫，一面紧捏着蝎子，可是毒性实在太厉害，等到阿根看到他时，已经死了！”<p>　　李玉芳的声音很低，道：“看来是这样！”<p>　　高斯笑道：“甚么看来是这样，根本就是这样！”<p>　　李玉芳却又摇着头，道：“可是，如果你知道包守望的背景，你就会有另外的想法了。”<p>　　高斯大感兴趣，道：“包守望这个怪人，他的背景是甚么？你怎么知道？”<p>　　李玉芳道：“我也是刚才知道的，有一个警官，和包家有点远亲关系，刚才也在，他对我说，包家的上代可能是海盗，后来改邪归正，做正当生意，财产积聚越来越多，包守望的父亲一共有六个妻子，但是只有包守望一个儿子，六年之前老头子去世，包守望就继承了全部财产，估计财产的数字有上亿元。”<p>　　高斯扬了扬眉，这时候，他自然而然想起阿根叫了几十次的那句话：“谋财害命！”<p>　　高斯立刻道：“那么，包守望死了之后，这财产归给甚么人？”<p>　　李玉芳道：“这就是要查明白的事情之一，我刚才找到了一些文件，他和一个姓汪的律师有来往，我要去见那位汪律师，问一问有关包守望遗嘱的内容。”<p>　　高斯忙道：“我也去！”<p>　　李玉芳这次居然一口答应，道：“好，可是你千万别多嘴，也不要乱出主意，你不是一个侦探人才！”高斯对李玉芳的话，心中非常不服气，但是他却没有说甚么，因为他唯恐李玉芳不给他去。<p>　　李玉芳和高斯一起上了车，看来她早和汪律师联络过，车子直驶向一个高级住宅区。汪律师的年纪已经相当大了，满头白发，住在一所大花园洋房中，汪律师在他满是书本的书房中，接见了高斯和李玉芳。<p>　　李玉芳开门见山，谈明了来意，汪律师不住搓着手，叹惜着，道：“真可惜，守望就这样死了，唉，这孩子。我是看他长大的，人家看来，他是一个怪人，可是我一直说他是一个了不起的伟人，他对一切生物，有着与生俱来的爱好。他小时候最大的乐趣，就是在花园里寻找各种昆虫的标本！”<p>　　李玉芳道：“包家的财产情形怎样？”<p>　　汪律师又叹了一会，才道：“包老先生在的时候，相当正常，有许多事业，都很赚钱，包老先生一死，情形就有点怪。”<p>　　高斯忙道：“怎么怪法？”<p>　　汪律师摊着手，道：“我和包家已有几十年来往了，守望是一个绝不将钱放在心上的人。事实上，他钱也太多，多到完全不用放在心上，随便怎么用也用不完。在包老先生死后，守望为了怕麻烦，所以将所有在经营的事业，全部都低价让给了别人，这种情形的确很特殊，他的财产，全是现钞。”<p>　　李玉芳道：“数字是多少？据说上亿？”<p>　　汪律师道：“正确的数字，到上个月底为止，应该是三亿六千八百四十二万元。”<p>　　高斯奇讶道：“你怎么知道得这样清楚？”<p>　　汪律师道：“本来，数字还超过这个数字许多，由于守望根本不会理财，所以一切全由姓朱的账房代管，开支大得令人难以相信，我实在看不过去，有一次就提议守望，将每个月的月结，要朱金送到我这里来核一下，守望只要不麻烦他，自然答应，所以我知道数字。”<p>　　李玉芳道：“你在核数的时候，没有发现甚么弊病？”<p>　　汪律师笑了起来，道：“怎会没有？不过我看看，无论如何也动不了包家的根本，占了便宜的人，多少和包家有点关系，我又何必得罪人？像那位马立德舅老爷，每个月就支几十万，巧立名目，谁管得那么多？守望自己花钱也像流水一样，他又不结婚，钱反正是花不完的，何必那么认真？”<p>　　高斯和李玉芳互望了一眼，都觉得汪律师的话，很有道理，李玉芳吸了一口气，道：“那么，包守望是不是有遗嘱？”<p>　　汪律师点头道：“有！”<p>　　李玉芳和高斯一听，忙道：“遗嘱的内容怎样？他死了之后，谁可以得益？”<p>　　汪律师苦笑了一下，道：“看来，你们一定以为守望的死是谋财害命？其实，守望要是死了，得益的应该是全人类！”<p>　　高斯不明白，道：“甚么意思？”<p>　　汪律师道：“守望的遗嘱很简单，他死了之后，他的全部财产，就用来建立一个生物标本博物馆，收集世上一切生物的标本。并且还规定，本地大学生物系的学生，愿意参加工作的，就可以得到巨额的奖学金，博物馆由我负责，这就是他遗嘱的全部内容！”<p>　　李玉芳皱眉道：“没有别的？”<p>　　汪律师伸手敲着额角，道：“对了，前两个月，他要我加上一条。”<p>　　李玉芳和高斯不由自主，挺了挺身子，汪律师道：“这一条是说，他死了之后，他们家的老仆人阿根，一直在博物馆工作至死，不得解雇。”<p>　　李玉芳的双眉，锁得更紧，在汪律师处已经问不出甚么来了，他们告辞离去。他们离开汪律师的住所时，天色早已全黑了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_5'>第21册 太阳神 第四章</b><p>");

document.write ('　　在车中，高斯道：“看来，谋财害命的说法，不能成立了！”<p>　　李玉芳笑了一下，道：“真的，没有人能得益，马立德他们，反倒有损失。”<p>　　高斯一挥手，在大腿上重重拍了一下，道：“汪律师！他可以有好处，大笔资金，由得他运用，他可以在其中得到极大的好处！”<p>　　李玉芳又笑了一下，说道：“我不以为汪律师会因此而谋财害命，当然也不是全无可能，这很容易查明，只要看看案发的时候他在那里就可以了，包守望是中了毒之后立刻死去的！”<p>　　高斯说道：“照事实来推测，他的嫌疑最大！”<p>　　李玉芳瞪了他一眼，道：“我早就说过，你不是侦探人才。其实，你也是得益人，包守望付了你一半酬金，你不必做甚么工作！”<p>　　高斯有点愤怒，大声说道：“我会退还给他！哼，早知这样，我那天也不用受朱金的气了！”<p>　　高斯接着，将那天在账房拿支票的情形，对李玉芳说了一遍，李玉芳居然用心听着。当她听到高斯讲到有人说过“小不忍则乱大谋”之际，深深吸了一口气。<p>　　第二天，高斯才到事务所，就接到李玉芳的电话，道：“高斯，这次警方真正要你帮忙，等一回，警方化验所有人来，有两个切片，要你作万倍以上的显微摄影。”<p>　　高斯立时道：“谁付账？”<p>　　李玉芳道：“你收费太高，警方付不起，当作朋友间的帮忙，可以不可以？”<p>　　高斯道：“可以，不过这件案子，我要参加，知道一切经过的情形！”<p>　　李玉芳立刻爽快地答应了，半小时后，化验所的工作人员来了，看了高斯的那套显微摄影设备，赞叹不已。高斯花了两小时来工作，他不知道切片的内容是甚么，只是照吩咐做了。<p>　　下午，高斯又接到李玉芳的电话，李玉芳第一句话就道：“高斯，包守望是被人谋杀的。”<p>　　高斯直跳了起来，道：“你发现了甚么证据？”<p>　　李玉芳笑着，道：“证据其实是你证实的，你上午的摄影，两个切片，一个切片是毒蝎尾钩处取来的毒液，另一个，是死者脸部伤口上取下来的。”<p>　　高斯道：“那还不是一样是蝎子的毒？”<p>　　李玉芳道：“错了，经过高度放大，毒素的结构，完全不同，包守望死于一种毒蛇的毒液，不是蝎毒！”<p>　　高斯完全糊涂了，道：“可是……可是包守望死的时候，手里握着那只蝎子！”<p>　　李玉芳道：“这就是怪事，我要再到现场去，你要是有空--”<p>　　高斯忙叫道：“有！有！我立刻就去！”<p>　　高斯放下了电话，心中极其兴奋，这真是太古怪了，包守望是死在毒蛇的毒液之下，而不是死在蝎毒之下，那么，他临死握住那只蝎子干甚么呢？<p>　　高斯比李玉芳到得还早，李玉芳来到后和他一起进了巨宅，才进去，就听到一阵争吵声，高斯先不走进去，拉住了李玉芳，道：“汪律师案发时在那里？”<p>　　李玉芳道：“在法庭为一件案子辩护，有几百人，包括法官在内，可以证明。”<p>　　高斯苦笑了一下，道：“那么，谁会杀死包守望？”<p>　　李玉芳并没有回答，向前走去，他们按铃很久，才有人来开门，开门的是阿根，阿根一开门，就转身大声道：“舅老爷，少爷的遗嘱说，永远不能辞退我！”<p>　　李玉芳和高斯一进去，就看到马立德等六个人，全在大厅中。<p>　　马立德满面怒容，向着朱金，道：“给他钱，他要多少给他多少，叫他滚！”<p>　　朱金也神色愤然，道：“汪律师刚才来说过，人死了，户口暂时冻结，我也取不出钱来了！”<p>　　阿根一副幸灾乐祸的神色，道：“好，你们害死了少爷，也拿不到钱，人不能太狠心，下金蛋的鸡杀了，就甚么也没有了！”<p>　　黄应方丧着脸，道：“听汪律师说，要成立甚么博物馆，我只懂得看狗，不知道还用不用我？”<p>　　那个很动人的少扫马凤莉，紧抿着嘴，忽然道：“你们全别吵，好不好？”<p>　　可是马凤莉的话，显然起不了甚么作用，几个人仍然在你一句我一句地说着，而且说来说去，全是关于包守望死后他们的生活问题。<p>　　高斯和李玉芳在一旁听着，暗暗皱眉，两人互望了一眼，他们心中所想到的问题是同样的：包守望一死，这几个依靠包守望财产生活的寄生虫，显然失去了生活的依靠，彷徨得很！<p>　　照这样的情形来看，说他们会谋杀包守望，那似乎是不可能的事！<p>　　李玉芳不耐烦听他们再说下去，她站到了各人的中间，挥了挥手，先令各人静了下来，然后，指着高斯，向朱金道：“朱先生，这位高先生，曾经在账房中支过一笔钱，你记不记得？”<p>　　朱金点了点头，道：“记得！”<p>　　他一面说，一面握着手，神情显得很是惶恐。李玉芳又望向马立德，刹那之间，她的目光变得十分锐利，道：“马先生，当时朱先生要扣回佣，和高先生吵了起来，你说了一句‘小不忍则乱大谋’，那是甚么意思？你们有甚么‘大谋’？”<p>　　马立德的脸色陡然变了一变，道：“我……我……这样说过？”<p>　　高斯立时道：“一点也不错！”<p>　　马立德吞了一口口水，苦笑道：“我……我是说，守望人虽然傻里傻气，不过我们要是做得太过份了，他……要是犯了牛性，我们也没有好处！”<p>　　李玉芳冷笑着，道：“你们做了些甚么太过份的事？”<p>　　阿根不等各人开口，就争着道：“太多了，少爷想吃一个鸡蛋，他们开出来的账，就足足可以买一大笼鸡蛋，他们全是吸血鬼，吸少爷的血！”<p>　　马立德、朱金等几个人，听得阿根这样指责他们，并没有反驳，脸色极其难看，只有马凤莉冷笑着，道：“阿根，你说话可得分清楚一点，我住在这里，可没得过你们少爷甚么好处。”<p>　　阿根看来是豁出去了，立时反唇相诋，道：“马姑娘，你到这里来，是为了甚么，谁还不知道？”<p>　　马凤莉怒道：“为了甚么？”<p>　　阿根一指立德，道：“舅老爷是想要你来嫁给少爷……你们偷偷商量着，要是你嫁给少爷，就可以享现成的福，就可以随意用少爷的钱，全叫我听到了，你--”<p>　　阿根讲到这里，马凤莉已是俏脸煞白，陡地过去，重重一个耳光，掴在阿根的脸上。<p>　　阿根叫马凤莉打了一个耳光，虽然不敢还手，可是却捂着脸，怪叫了起来，道：“好，你打我，我就干脆全抖了出来。哼，甚么事瞒得过我，你们为了算计少爷的钱，甚么事做不出来--”<p>　　阿根讲到这里，马立德等几个人一起叫了起来，显然是想阻止阿根再说下去，可是李玉芳立时道：“别吵，让他说！我需要知道一切经过！”<p>　　阿根有了李玉芳撑腰，更是声气也粗了不少，一指马凤莉，道：“有一次，她脱光了衣服，硬向少爷的床上挤，哼，幸亏少爷明白她是甚么货色，就硬将她给推了出来，没上她的当！”<p>　　马凤莉气得双手紧握着拳，身上发抖，高斯不禁暗叹了一口气，心想包守望真可以说是怪人，马凤莉明艳照人，任何男人看了都不免动心，但是在包守望的眼中看来，只怕她还不如那只蝎子动人！<p>　　马凤莉一面发着抖，一面象是要哭了出来，可是她的神情，仍然十分凶狠，盯着阿根，看她的样子，要是手中有刀的话，只怕会毫不犹豫就刺上去！<p>　　马立德连忙替他侄女解围，道：“这是男女之间的事，和守望的死有甚么关系？守望是叫那只蝎子咬死的，那是意外！”<p>　　李玉芳沉声道：“如果是这样，那就简单了，现在化验的结果已经证明，包守望先生虽然是中毒死的，可是却是死在一种毒蛇的毒液之下，而不是蝎子的毒！”<p>　　李玉芳这几句话一说，所有人，立时静了下来，惊愕得一句话也说不出来。<p>　　李玉芳立时问道：“包先生一定也搜集毒蛇，放在哪里，我想看看！”<p>　　阿根又叫了起来，道：“我知道谁杀了少爷！”<p>　　阿根的这一叫，比他以前所说的任何话更令人震惊，一时之间，人人都向他望去。李玉芳正想叫他不可乱说，阿根也没有说话，只是望着陈中。阿根才望定了陈中，陈中就叫了出来，道：“我没有杀人，我没有杀人！”<p>　　由于阿根根本还没有开口，陈中就叫了起来，所以，人人都望向他。只见他的神情惊骇莫名，忽然之间，又大叫了一声，向外奔去可是他才奔出了一步，高斯一伸手，就将他拉了回来。<p>　　陈中无助地四面望着，最后，出乎意料之外，来到了李玉芳的身前，双腿一曲，竟然跪了下来，叫道：“我没有杀人！”<p>　　李玉芳心中十分疑惑，问阿根道：“阿根，你是不是想说陈中是凶手？”<p>　　阿根点头道：“是，表老爷偷过好几次少爷收藏的毒蛇毒液，叫我就撞见过两次！”<p>　　李玉芳的目光陡地变得严厉，向陈中望去，陈中仍然跪在地上，双手乱摇，道：“我只是贪钱，我只是拿去卖给一家研究所，我没有杀人！”<p>　　李玉芳喝道：“站起来，慢慢说！”<p>　　陈中身子发着抖，站了起来，道：“我……认识一间研究所，有一次说起毒蛇的毒液，他们告诉我，有几种毒蛇的毒液很值钱，要几万元一盎斯，我想起守望有许多，少一点他根本不会知道，所以才……偷……拿了一点出去卖给他们，我可没有杀人！”<p>　　李玉芳道：“毒蛇的液汁放在甚么地方？”<p>　　阿根起劲地道：“就在客厅旁的书房里！”<p>　　李玉芳道：“好，带我去看看！电话在那里？”<p>　　阿根带着李玉芳、高斯走进客厅，陈中也跟在后面，其余几个人都充满恨意地望着陈中。陈中低着头，一副可怜的神色。<p>　　李玉芳先打了一个电话，要警方人员、化验师立刻赶来，然后穿过了大堂，推开了一道门，来到了那个“书房”中，房间里也是各式各样的树、箱子和架子，比外面的大堂还要挤，阿根指着一个架子，道：“这上面，少爷对我说过，全是毒蛇的毒液。”<p>　　高斯和李玉芳一起向阿根所指看去，只是那架子上，放着上百只小玻璃瓶，每只瓶的容量大约是六盎斯，瓶中全是各种液汁。<p>　　李玉芳向陈中望去，陈中颤声道：“我……拿了几次，每次都十分小心，卖给那家研究所，我没有杀人，真的没有杀人！”<p>　　高斯冷笑道：“是不是你最后一次偷，给包先生当场捉住了？”<p>　　陈中竟哭了起来，老泪纵横，道：“不会的，守望人好，就算给他当场捉住了，他非但不会怪我，而且看我穷，还会给我钱！”<p>　　阿根大声道：“少爷就是人太好，才会死在你们这班人手里！”<p>　　李玉芳皱着眉，阿根说的话实在太多了，而且所说的话，都极其武断。可是，有许多资料，却又是从他口中出来的，所以李玉芳也不想阻止他。<p>　　李玉芳将那些盛载有毒液的小瓶，仔细检查着，发现其中有很多瓶，的确少了一半或更多。每一个盛载毒液的小玻璃瓶上，都有着标签，标签上全是拉丁文的生物学名，李玉芳也看不懂，想来是毒液取自何种毒蛇的说明。<p>　　不多久，化验师来了，和化验师同来的两个警员，也将陈中扣了起来，李玉芳已正式以谋杀包守望的罪名，拘捕了陈中。<p>　　陈中在被铐上了手铐之后，只是一直喃喃地道：“我没有杀人，我没有杀人，我只不过偷了点毒蛇的毒液，在这屋子中，谁不偷值钱的东西出去卖？”<p>　　化验师一来到之后，就仔细看看每一瓶毒液上的标签，不一会，他就取起了其中一瓶，道：“就是这种，死者就是中了这种蛇毒死的，这是一种十分稀有的毒蛇，叫作环带响尾蛇，只有在印度南部，才有出产。”<p>　　李玉芳望着那小瓶，瓶中的毒液十分满，只少了一点，李玉芳问道：“看来毒液并没有少多少--”<p>　　化验师不等李玉芳说完，就打断了她的话头，道：“这里全瓶，足可以杀死几百人了，我相信凶手是用注射器，将毒液注射进死者体内的。”<p>　　高斯听到这里，忙道：“等一等，你说是注射器？”<p>　　化验师点头道：“是，那有甚么不对？”高斯指着自己的脸，道：“死者的脸肿得很高，显然毒液是从脸上注入的！”<p>　　化验师瞪了高斯一眼，道：“难道你要凶手对死者说：我要杀你了，请你卷起衣袖，好让我找到你的静脉，将毒液注进去？”高斯不禁感到了一阵脸红耳热，说不出话来。<p>　　李玉芳也白了高斯一眼，她虽然没有开口，可是她的眼神，无疑是在向高斯说：我早就对你说过，你不是一个侦探人才，你偏不肯藏拙！<p>　　高斯红着脸，说不出话来，化验师又道：“凶手的注射量大得惊人，据估计，至少有一CC，这样的毒量，是可以毒死十个人的！”<p>　　阿根盯着陈中，喃喃地骂道：“真不是人！真不是人！简直是畜牲！”<p>　　李玉芳也望了陈中一眼，陈中失神地睁着眼，口唇掀动着，却没有发出声来。<p>　　这时，马立德、马凤莉、朱金、朱振香、黄应方五个人也走了进来，朱金用极愤怒的声音骂道：“陈中，你干得好，害了我们大家！你也真算是有出息的了，每个月白支钱，还要偷东西去卖！”<p>　　陈中象是突然爆发似地叫了起来，道：“我偷，是的，我偷，要是我能偷到更值钱的东西，像你们一样，我怎会来偷这种东西！”<p>　　阿根幸灾乐祸地笑着，望望这个，又望望那个，高斯看到阿根的这种神情，心中又陡地起了疑惑！<p>　　包守望死了，眼前这几个人，都损失重大，失了衣食父母，只有阿根最没有损失，除了阿根之外，就是马凤莉了，像马凤莉这样美丽的女人，随便怎样，生活是不会成问题的。而阿根对马立德、朱金这一班人的所作所为，早已怀恨在心，会不会他愤而杀了包守望，作为对这班人的报复呢？<p>　　高斯本来是一想到甚么就说甚么的，可是这次，他才碰了一个钉子，所以想了又想，直到自己越想越觉得有理，才将李玉芳拉过一边，悄悄将自己所想到的“宝贵线索”对李玉芳说了出来。<p>　　李玉芳听完之后，只是叹了一口气，高斯不服道：“难道没有可能？”<p>　　李玉芳又叹了一声，道：“你忘了，阿根是不知道包守望遗嘱内容的！”<p>　　高斯的喉际，象是陡然之间被甚么东西堵住了一样，甚至发出了“咯”的一声响，但是他仍然力图挽救，说道：“或许包守望告诉了他！”<p>　　李玉芳再叹了一声，颇有高斯已无可救药之感，道：“也许，但是阿根为甚么不去杀马立德？不去杀朱金，要去杀他敬爱的主人？”<p>　　高斯眨着眼，化验师已小心地将那瓶毒液，放进了一个纸袋之中。<p>　　李玉芳看到化验师离去，忙道：“请等一等，刚才你说到凶手用了极大的毒量，足可以致十个人于死地？”<p>　　化验师道：“从面部被注射部份如此可怕的充血这一点来看，是可以肯定的。”<p>　　李玉芳皱着眉，侧着头，象是正竭力在思索一个问题，可是又不知道问题的中心是甚么的模样。过了好一会，她才陡地一扬眉道：“照你估计，死者中毒之后，过了多久才死？”<p>　　化验师的回答很干脆，道：“立即！”<p>　　李玉芳立刻道：“立即，你的意思是中毒之后，叫了几声，就死去了？”<p>　　化验师摇头道：“李警官，你别考我了，这种毒蛇的毒液，对于人的神经系统，有极强烈的麻痹作用，如果毒液是注射在腿部或下肢，中毒者可以有十秒钟的时间，发出叫声，可是毒液是在脸部注射进去的，中毒者就算想叫，等到他张开口时，已经甚么声音也发不出来了！”<p>　　高斯听到这里，立时“啊哈”一声直指着化验师，道：“你错了，死者中毒之后，至少发出了三下尖叫声，他，他--”高斯指着马立德和阿根，“他们全听到的，不信你可以问他们！”<p>　　高斯一面说，一面神情十分得意地望着李玉芳，心想这一回我总算说对了，他怎知李玉芳仍是无可奈何地叹了一口气。<p>　　化验师“哼”地一声道：“他们或许听到有人叫，但不会是死者！”<p>　　高斯愕然，李玉芳点头道：“是凶手！”<p>　　高斯大声道：“凶手杀了人还要叫，难道怕人家不知道他杀了人？”<p>　　李玉芳在狭窄拥挤的空间之中，来回踱了几步，道：“那当然是因为当时忽然之间，有了凶手料不到的事情发生了。譬如说，凶手可能不知道这种毒液的毒性这样厉害，死者难看的样子，会令得凶手吃惊，也有可能--”<p>　　李玉芳说到这里，又向化验师道：“由于毒液在脸部注射进去，他几乎立时不能说话，那么，中毒者的脑部清醒，和双手活动，可以持续多久？”<p>　　化验师道：“大约至多十秒钟左右！”李玉芳道：“凶手之所以尖叫，自然是因为那十秒钟之内，死者做了一些令他感到极其吃惊的事！”<p>　　高斯叫了起来，道：“包守望捉了那只蝎子，抓在手里，凶手看到蝎子，感到害怕才叫的！”<p>　　高斯急急讲了出来，不禁十分后悔，自己又多嘴了，可是出乎他意料之外，李玉芳的神情极其严肃，点了点头，道：“对！我们不知凶手是甚么人，死者是知道的，他自然也知道自己的生命，只有极短促的时间，他决不会利用这短促的时间再来研究这只蝎子。他在那十秒钟时间中，将那只蝎子紧握在手，一定是想告诉他人，凶手是甚么人，那是死者给我们的暗示！”<p>　　李玉芳说到这里，向马立德等各人，一个个望过去，陈中道：“我没有杀人！”<p>　　高斯摊了摊手，道：“一只叫作太阳神的蝎子，能暗示甚么？”<p>　　李玉芳陡地一震，道：“那蝎子叫甚么？”<p>　　高斯道：“早几天我见包守望时，他告诉我，他要将那只蝎子定名为太阳神！”<p>　　李玉芳立时向高斯作了一个手势，制止他再说下去，同时紧皱着双眉，目光又在各人的脸上扫来扫去，过了约有五分钟，她才向那两个警员道：“放开他！”<p>　　朱金叫道：“放了他？那么，谁是凶手？”<p>　　李玉芳盯着朱金望，朱金怒道：“我？别开玩笑了！”<p>　　李玉芳摇头道：“不是你--”她一面说，一面向马凤莉走了过去，道：“马小姐，案子结束了！”<p>　　高斯张大了口，刚想哈哈大笑，马凤莉已经发疯似地叫了起来，道：“他不是人，他不是人！我来了那么久，他看也没有看过我一眼，我要他死！要他死！”<p>　　李玉芳过去，替马凤莉扣上手铐时，马凤莉仍然在尖声叫着，直到警员将她带出去，她还在叫着。<p>　　高斯苦笑了一下，道：“玉芳，我不明白--”<p>　　李玉芳冷冷地道：“太阳神的希腊名字是甚么？”<p>　　高斯立时道：“阿波罗！”<p>　　李玉芳又道：“‘波萝’是一种水果，它的别名是甚么？”<p>　　高斯又立时道：“凤梨！”<p>　　李玉芳一扬手，道：“是了，那就是凶手的名字！”<p>　　高斯直跳了起来，想说甚么，可是却甚么也说不出来，而李玉芳已向外走出去了。<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_1'>第22册 金酋长 简介</b><p>");

document.write ('　　在一个酒会上，高斯和一位人类学家倾谈，听到他曾研究各地的人类及其源始，但在菲律宾南部的泰鲁岛，他却无法肯定岛上的土人是那一种人。泰鲁岛的土人有极其神祕的风俗和信仰，人类学家无法接近及了解他们。高斯酒后沉不住气，决定到泰鲁岛，将岛上土著的一切拍摄下来。<p>　　在岛上，有一个老头向他兜售纪念品，是一个土人雕刻的木盒。高斯得到木盒，发现非常沉重，而且是一种“机关木盒”，由许多块木料巧妙地拼合而成，一定要先弄开其中的一块，整个木盒才会解体。高斯花了狠功夫，都未能打开。<p>　　高斯来到一间食店，店主人看到了那个木盒，就转身奔跑，并一面大喊。村落的其他人口，只是共七个人，都向海边奔去，上了一架木船离开了。<p>　　据店主人说，岛中心的山谷里住着泰鲁族的土人，而那老头子又不像土人，又不见踪影，究竟这岛上有着什么神秘的事等待高斯呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_2'>第22册 金酋长 第一章</b><p>");

document.write ('　　高斯到这个南太平洋小岛来的目的是摄影，摄影是他的职业。这个小岛位于菲律宾的南部，岛名叫作泰鲁。高斯之所以会来到泰鲁岛，是因为半个月之前，他在一个偶然的集会上，遇到一个人类学家的缘故。<p>　　人类学家当时用极神秘的口吻形容泰鲁岛，他说：“我到过世界各地，研究各地的人类，每个地方的人，都有其源始可寻，可是只有泰鲁岛是例外，泰鲁岛上的土人，我甚至无法肯定他们是哪一种人，或许是和印尼土著相近的棕色种人，可是他们有极其神秘的风俗和信仰，我根本无法接近他们，更别说了解他们了！”<p>　　如果当时高斯不是多喝了几杯酒，多说了几句话，他或许也不会到这个荒僻的小岛上来的。<p>　　可是，高斯当时却颇有醉意，他“哈哈”一笑，道：“那是你不想去接近他们，作为人类学家，你不是十分称职，所以才会这样！”<p>　　这种批评，当然是绝不礼貌的，集会上也因此静了片刻，那位人类学家总算沉得住气，只是冷冷地道：“有些人对于自己不必去体验的困难，总会觉得旁人做不到是很愚蠢的！”<p>　　高斯却沉不住气，大声宣布：“我到那个神秘的泰鲁岛去，用我的摄影机，将那个岛上土著的一切记录下来！”<p>　　如果当时不是有包禄士先生在场的话，一到明天，高斯可能早就将他酒后的豪语，抛诸九霄云外。可是，偏偏包禄士先生在场，而他是一个著名的出版商，当时就拍着高斯的肩头，道：“好，我替你出版专集，到时一定可以轰动全世界！”<p>　　人类学家又加了一句，语气冰冷：“希望你别令我们失望，大家都等着。”<p>　　于是，即使在第二天酒醒了之后，高斯也不能再打退堂鼓了！他花了三天的时间，搭乘一艘渔船，到了泰鲁岛，那小岛根本没有定期的交通工具。<p>　　不过这时，高斯躺在海滩上，望着蓝天白云，听着海涛冲刷着沙滩的声音，身下的海滩又细又软，除了大自然的声音之外，甚么别的声音都没有，高斯闭着眼，享受着阳光，心里一点也不后悔。<p>　　泰鲁岛的风景十分美丽怡人，他根本忘记了时间，直到肚子有点饿，他才睁开眼，坐起身来。当他坐起身来之际，他不禁陡地呆了一呆。在他的对面，蹲着一个满脸都是皱纹的老头子，那老头子的额角又高又广，双眼深陷，炯炯有光，正盯着他在看。<p>　　高斯心里自然很不高兴，因为看样子，那老头子已经来了很久了。一个人在那样美丽的环境中享受宁静，自然是不喜欢人来打扰的，所以他瞪了那老头子一眼，准备站起身来。<p>　　高斯才站起来，那老头子也站了起来，而且，还开口对高斯说起话来。那老头子要连说两遍，高斯才听得懂，他是在说十分生硬的英语，那老头子是在问他：先生，要不要买点东西回去做纪念？<p>　　当高斯听懂了对方的话之后，他忍不住哈哈大笑了起来，这实在是令人发噱的事，这样的一个小岛上，居然也会有做游客生意的人！<p>　　昨天，高斯踏上这个岛的时候，几乎怀疑自己要做穴居人。幸而在离岸不远处，有几户人家，并不是岛上的土著，而是菲律宾人，而且居然还有一家有两间由棕榈树搭成的房间，算是旅店，高斯才算有了栖身之所。就是这样的一个小岛，居然有兜售纪念品！<p>　　高斯一面笑着，一面道：“好，我倒想买点东西做纪念，不知道这里通用甚么货币？”<p>　　高斯这样问，根本是开玩笑性质的，可是那老头子却马上接着道：“先生，披索可以，盾也可以。”<p>　　高斯耸了耸肩，道：“好，你想卖甚么东西给我？”<p>　　老头子的态度，忽然之间，变得十分神秘，四面张望了一下。老头子这种神态实在是多余的，附近根本没有人，就算大声叫，也至多不过惊起几只海鸥而已。<p>　　老头子四面看了一下，才从身边，摸出了一只长方形的小木盒来。<p>　　这时，高斯才打量了一下对方的衣着，那老头子穿着一件样子很奇特的白麻布罩袍，看来象是回教徒常穿的那种，无法肯定他确实的年纪，但是精神看来很好。他取出了那只木盒之后，又用双手将木盒掩住，向高斯望来。<p>　　高斯一眼就看到，那只小木盒的外面，有着简单而线条古朴的浮雕，看来象是土人的雕刻品。他心中就十分高兴，能够得到一件土人的雕刻品，至少是一项收获了。<p>　　高斯说道：“好，我要，多少钱？多少披索？”<p>　　老头子侧头想了一想，道：“两千披索！”老头子的开价，令高斯不由自主，骂出了一连串的粗话来。他当然不是用英语来骂，而是用他常用的方言，当他骂的时候，老头子眨着眼望着他，神情好像十分害怕。高斯还没有骂完，他就大叫一声，将小木盒向高斯抛过来，转身就逃！<p>　　这突如其来的动作，着实吓了高斯一跳，骂也骂不下去了，木盒打在他的身上，出乎意外地，十分疼痛，在他的身上落了下来，落在沙上，也立时埋了半截在沙里，看来十分沉重。<p>　　高斯一面抚着被木盒击中的胸口，一面抬起头来看时，那老头子跑得十分快，转眼之间，已经奔进了近岸处的密林，看不见了。<p>　　高斯一听老头子的开价就破口大骂，因为在他的预料之中，对方至多不过开价三或五个披索而已，可是一开价，居然是两千披索！两千披索，等于好几百块美金，高斯再也想不到这样的小岛上，也会有敲诈游客的坏习惯，所以才怒气大发的。<p>　　可是接下来的事，他却是意料不到的。那老头子既然抛弃了木盒，而且他还被木盒打得很痛，那木盒看来也不值甚么钱，当然应该是归他所有了！<p>　　高斯毫无内疚地俯身拾起，那只半截埋在沙里的木盒来，可是他才拿起那只木盒，就陡地呆了一呆，那只小木盒的沉重，远出乎他的意料之外！<p>　　那木盒不过五吋长，两吋见方，可是拿在手里，沉甸甸地，一时之间几乎抓不住。<p>　　高斯自然知道，世界上决没有任何木头有这样沉重的，盒子这样重，当然是由于木盒中有甚么不寻常的东西之故。高斯是性急的人，他即刻迫不急待地想将盒子打开来。可是半分钟之后，他又有了新的意外：那木盒看来，是打不开的！<p>　　那外表看来是一只木盒，实际上，可能只是一段木头而已。高斯翻来覆去地看看，也看不出盖口在甚么地方。要不是高斯肯定，一段木头决不会如此沉重的话，他决不会再动脑筋去打开它了。<p>　　高斯反正没事，他坐了下来，将双足伸向前，伸到海水卷上来，可以卷得到的地方，然后，再仔细来研究那只木盒。不一会，他就看出，那只木盒的形状，恰恰像--一点也不错，恰恰像口小棺材。<p>　　任何长方形的盒子，看起来都可以像棺材，但那只木盒尤其像，那是因为盒上的浮雕。<p>　　盒的六面，有一个长方形面没有雕刻的，与之相对的一个长方形面上，刻着一个双手交叠，放在胸前的人。通常只有死人才有这样的姿势，埃及的木乃伊，就全是这样的姿势，浮雕上的人，有着巨大的头饰，不过刻工简陋，是甚么样的头饰，却看不清楚。<p>　　小木盒上其他两个长方形面，刻的全是野兽的图案，几只走兽刻得很生动。另外两个正方形面上，刻的是一种样子很奇特的花朵。所以，使得这个小木盒看起来，十足象是一口小棺材。高斯在仔细察看了一会之后，又发现那的的确确，是一只木盒，不但是一只木盒，而且还是手工极其精巧、制作十分精美的一只木盒。因为高斯在盒上，发现了许多纵横交错的裂缝，那些裂缝又细又紧密，如果不是仔细察看，是根本发现不了的。<p>　　高斯也立即想到，那是一只“机关木盒”--所谓机关木盒，就是整个盒子，是由许多块木料，巧妥地拼合起来的那种，一定要先弄开其中的一块，整个木盒才会解体，不然，除非将之裂碎，否则是打不开来的。<p>　　有了这个发现，高斯心中更加高兴。因为他假定，这木盒是泰鲁岛上土人的作品，如果土人可以制造出这种精巧的机关盒子来，那足以证明泰鲁岛上的人，有十分高明的文化和智慧，这又是他的另一收获了。<p>　　高斯试图将木盒拆开来，他用一柄小刀，在每个可以看得见的裂缝上试探着，可是每一个缝都合得十分紧密，全然徒劳无功。<p>　　高斯全神贯注在这个机关盒子上，也忘了肚饿，直到肚子咕咕叫不已，他抬头看了看已届正中的太阳，才省觉自己已费了不少时间。<p>　　他顺手将木盒放进裤袋中，木盒虽小而重，使他觉得很不舒服，他索性将之抓在手中，向岸上走去。穿过了一片树林，就可以看到那几家人聚居的住所，一群狗奔过来向他吠叫着，几个小孩咬着手指，有点好奇地望着他。<p>　　高斯直走到他住的那家“旅店”，在门口一个草棚下坐了下来，顺手将那小木盒放在竹子编成的桌上。店主人是一个中年男人，看来象是海员，走了过来，高斯道：“肚子饿了，我要最丰富的食物！”<p>　　店主人满面笑容，道：“我们有最好的--”高斯始终不能知道，店主人能供应“最好的”甚么，始终不能知道的意思，就是他以后再也没有机会知道，因为当店主人说到这里之际，一眼看到了桌上的那只木盒。<p>　　而当他看到了那只木盒之后，他大叫了一声，讲了两句高斯听不懂的话，转身就奔，一面奔，一面叫着。<p>　　随着店主人的叫喊，屋中奔出如下人等：三个女人，四个小孩，一个男人。据高斯所知，那是这个村落的全部人口，这些人一奔出来，就直奔海边。<p>　　高斯站了起来，叫道：“喂，你们干甚么？你们干甚么？”可是完全没有人理他。<p>　　而高斯也看出事情不对头来了，因为两个女人在向前奔去的时候，顺手抱起，刚才还好奇地看着高斯的那两个小孩子。而另一个女人，起初想去抓一只就在她身前的鸡，跟着鸡奔了两步，被一个男人一把将她抱了回来，继续向海边奔去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_3'>第22册 金酋长 第二章</b><p>");

document.write ('　　照他们奔走的那种狼奔豕突的情形来看，简直象是岛中心的那座高山，在十秒钟之内，就要向他们当头砸下来一样！高斯觉得，那不是叫叫就可以阻止他们的，他连忙离开桌子，追了上去。可是在奔跑的速度上，高斯显然及不上那些人，甚至及不上其中一个最肥胖的女人。等到高斯追到海边时，看到所有的人，全上了一艘木船，两个男人已迅速地扯起帆来，木船已经驶出海了。<p>　　高斯整个人都呆了，看样子，这些人不但走得匆忙，而且象是永远离开这里，再也不愿回来了！那简直是亡命了！<p>　　高斯又大声呼叫了一回，可是木船越驶越远，这时，高斯才想起了店主人是看到了那只木盒之后，才陡地狂叫起来的。<p>　　一只小木盒，就算是一口小棺材，又何以会引起这些人这样的惊恐？高斯搔着头，一点也得不到答案，他只好走回“村落”去，这时，村落里除了鸡、狗之外，一个人也没有，高斯老实不客气，自己动手，找到了食物，饱吃了一餐，看来食物很多，不愁会饿到肚子。他一面进食，视线始终未曾离开过这只小木盒。<p>　　等到他填饱了肚子，他才觉得实在太静了，静到了岛上象是只有他一个人。<p>　　当然，他知道岛上决不止是他一个人，据店主人说，岛中心的山谷里，就住着泰鲁族的土人。究竟有多少土人，店主人也不知道，因为土人并不友善，从来也不欢迎别人进去。而要到达那山谷，据说只有一条路可通，还要经过一个极其曲折、险窄的地下水道，所以没有人去过。店主人也告诉过高斯，那人类学家就是硬要进去，而被他从一株极高的棕榈树上解救下来的。<p>　　高斯他知道，除了土人之外，至少还有那个老头子。那老头子看来不像土人，土人据说是从不离开山谷的，那么，这老头子又是甚么人？现在，他又在甚么地方？高斯决定先去找找他。<p>　　高斯先在村落的附近找了一遍，接着，又持着一根木棍，找到更远的地方，用木棍拍开浓密的野草和灌木丛，一面大声叫着。<p>　　可是一直忙了两个多小时，仍然一点信息也没有，高斯只好回来，打开了椰子，喝着清甜椰子汁，心里盘算着他该怎么办。<p>　　他原是夸下海口，要用摄影机将泰鲁岛土人的生活情形纪录下来的，这项工作仍是非进行不可，要不然，他就不能回去--没脸见江东父老。<p>　　可是现在，却发生了这样一件他事先绝想不到的意外，他是不是应该再在这个岛上待下去呢！<p>　　恬静的环境似乎没有帮助，高斯越想心里越是烦。而这一切烦恼，又全是那只小木盒所引起的，高斯心里一发急，顺手抓起小木盒来，向前就抛！<p>　　这时，他正躺在两棵树之间的一张由树皮组成的吊床上，那小木盒被他抛出去，“啪”地一声，重重撞在树干之上，落了下来。<p>　　高斯一眼看到，小木盒一落下来，跌在地上，其中有一块不规则形状的小木头，跌了出来！<p>　　那是机关盒子的枢纽！只要这块小木头弄开了，再要打开那只盒子，就绝不是甚么难事！<p>　　高斯心中大喜，一跃而下，只可惜对于怎样自吊床上下来，高斯的经验可不足，他实际上是从吊床的边缘上，滚跌下来的，一落地，他就向前奔去，拾起那块小木头，又拾起木盒来。<p>　　小木头是在木盒中心部份跌下来的，刚好是刻在，盒上那个双手交叉的人的头额部份。<p>　　同时，高斯也可以看见，木盒缺了一小部份，木盒里面，看来是一层一种十分坚韧的，灰黄色的树皮，不知包着一些甚么东西。<p>　　本来，高斯可以立刻割破树皮，看看里面那么沉重的原因是甚么。但是，高斯又发现，那树皮上，好像用一种棕红色的颜料，密密麻麻，写着不少文字。<p>　　这时，高斯的好奇心，已经被引发到极点，他实在不想弄坏那一层树皮，而且，盒子可以拆开，也不必急在一时。<p>　　高斯将盒子拿在手中，看了一会，又小心翼翼，拆下另一块来。木盒看来是由许多块不规则的小木块拼成的，手工精密得让高斯拆一块，赞叹一块，而且，不是拆开最后三块，似是不能取出盒中的东西来。等到拆开了最后三块，盒中十分沉重的东西，“啪”地落在桌面上。<p>　　高斯忙将盒中的东西，拿在手中，找到了那层树皮的折口，小心挑了开来，将树皮揭开。<p>　　树皮一揭开，里面是已经干了的，长方形的一团泥。高斯当然可以肯定，还有东西在泥里面，因为泥团决不会如此之重。<p>　　他将泥团在桌面上轻轻敲放着，干了的泥团，很容易就裂了开来，泥团才一裂开，高斯就觉得眼前金光一闪，接着，他几乎不相信自己的眼睛！<p>　　他将泥屑完全剥落之后，显露在桌子上的东西，令高斯一面不断用手，敲自己的额角，告诉自己，其实早就应该料得到，那小木盒体积如此小，而拿在手上会这么沉重，盒中的东西除了金子，不会是别的东西！<p>　　那当然是黄金，而且一定是纯度极高的黄金，不然，不会有这样的份量和光泽。<p>　　那并不是一块黄金，而是一个黄金铸成的小人像，约有四吋长，看来和盒上的浮雕一样，双手交叠放在胸前，头上有巨大的头饰。在金像上可以看得十分清楚，那头饰是一顶大帽子，所以整个小金人像，看来十足是一个土人部落的酋长。<p>　　一个金子打成的酋长人像，放在这样精巧的一只木盒之中，高斯完全迷惑了，完全无法理解那究竟是怎么一回事！他不断翻来覆去看那金子人像，又想起那老头子开价两千披索，实在太便宜了，别说这金像是一个极其精美的手工艺品，仅是黄金本身的价值，也远远不止两千披索！<p>　　可是，那老头子为甚么忽然之间，耍抛弃这样有价值的东西而逃走呢？<p>　　过了好久，高斯才想起那层树皮来，那层树皮上好像有文字，高斯忙将树皮翻了过来。一点也不错，树皮上确有文字，是用一种棕红色的墨汁写上去的，可是高斯却一点也看不懂那种古怪、扭曲的文字。<p>　　这时候，高斯除了迷惑之外，心情也是兴奋之极，这个岛上的土人，不但有那么精巧的手工艺技能，而且还有自己独特的文字，这种发现，一经报导，那真正是可以轰动全世界了！<p>　　当然，单凭手头的这些资料，是不够的，他需要和土人直接接触。高斯有了主意，兴致冲冲，搬出摄影器材，将一切全抬了下来，那花了他不少时间，等他松一口气，完成了摄影工作之际，太阳已西沉。<p>　　高斯又自己动手，弄了一顿丰富的晚餐，然后，回到屋中，点起油灯，在树皮组成，铺着干草的床上躺了下来。<p>　　在忙着摄影的时候，还不觉得怎么样，这时天黑了，躺下后，高斯才感觉到：实在太静了！高斯并不是怕静，而是他想起了一连串无可解释的怪事，那些菲律宾人看来在这岛上住了很久，如果不是有极度的恐惧，是决不会在三分钟之内就放弃一切逃走的！<p>　　那些人为甚么肯做那么大的牺牲呢？难道这只木盒，这木盒中的金人像，是甚么凶兆的象征？<p>　　高斯在躺下来的时候，一直将那只金像握在手里，有时候放在额头上，那金像被他握得有点微温，他忍不住又起来仔细看了一看，心中的那种感觉，也渐渐形成了一种恐惧的感觉。可是事实上，四周安静得出奇，一点异象也没有，日间的活动使高斯疲倦，他重又躺下之后，不久就睡着了。<p>　　在熟睡中，高斯作了一个梦，梦见自己在海上飘流，海浪很大，他的身体在不断地摇晃着，那些海浪打在身上，使他感到很痛，那种痛楚，终于令得他醒了过来。当他醒过来之后，他才发现，这并不是恶梦，他的身体真的在摇晃，而且痛楚也是真的，那是浓密的树枝，不断拂打在他身上所造成的。<p>　　高斯一时之间，还弄不明白那究竟是怎样的一种情形，但是在他试图活动身子而未果之后，他立时知道自己是在甚么样的情形之下了！<p>　　他的处境显然极为不妙，他的手是全被绑着，连同他的身体，一起被结结实实地绑在一根圆木上，而那根圆木比他人还长，被人抬着，在密林中前进！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_4'>第22册 金酋长 第三章</b><p>");

document.write ('　　天色十分黑，高斯的脸是向上的，身体也不能转动，所以他根本无法弄清楚，抬着他向前走的是甚么人，而密林中多种树木的枝叶又如此茂密，枝叶不断拂在他的身上、脸上，十分疼痛。<p>　　高斯又惊又怒，陡地叫了起来，道：“你们是甚么人！快放我下来！”<p>　　高斯叫了几声，他的叫声，好几次被整枝向他脸上拂过的枝叶打断，可是抬着他的人像是根本完全听不见。<p>　　幸好不久就出了密林，高斯勉强移动着头部，向旁边看去，可是无论他如何努力，他还是只能看到，在他脚前那个人的头部背后。他看到那人的头发，梳成一个奇形怪状的髻，那人的肤色，又好像很黑。高斯又道：“你们是甚么人？是岛上的土人？为甚么将我绑起来？”<p>　　仍然没有回答，高斯已被抬到一个山洞前。<p>　　高斯不知道接着会有甚么事发生，但是这样子被人捆绑着抬着向前走，无论如何不是一件愉快的事，叫喊既然没有用，高斯就开始挣扎。可是他挣扎的结果，是那根圆木，在抬着他的两个人的肩头上，转了半转，使他的脸本向上反而变得脸向下了！<p>　　这时，他已经被抬进了山洞，山洞中有火光渐渐移近来，高斯变成了脸向下，他只能看到走过来的人的下半身，他看到，和抬着他走的人一样，走过来的两个人，显然是握着火把的，全都穿着一种灰白色的麻织成的长袍。<p>　　高斯一看到这种长袍，立时就想到了那个老者！那个要将小木盒以二千披索卖给他的老者，穿的就是这样的白袍！高斯又叫了起来，道：“放我下来！”<p>　　想不到这一次，居然有了反应，也不知是那一个人，伸手在他的后脑上，拍了两下，那两下虽然拍得不重，但那显然不是有礼貌的动作，接着便听得有人道：“静一点，你很快就会知道了！”那人讲的话，居然是相当纯正的英语！<p>　　这时候，高斯也知道，事情决不是那么简单了！一直到他听到这两句话之前，他都认为自己一定是落在与世隔绝的土人手中，他转过许多念头，全是朝这方面去想的。<p>　　可是在听到了那两句话之后，他可以肯定，那些人，决不是甚么土人！与世隔绝的土人，没有可能会讲纯正的英话！而这些人如果不是土人，那又是甚么人？高斯开始冒汗，他的声音也有点嘶哑，道：“你们究竟是甚么人？”<p>　　这一次，他没有得到回答，只是后脑上又被人拍了两下，只不过这两下却拍得相当重，重得足够使高斯知道，如果他再出声的话，一定会有苦头吃！<p>　　高斯只好忍着气，火光在他前面闪耀，他继续被人抬着走，那山洞又深又狭窄，不一会，居然听到了流水声。由于高斯的脸朝下，所以他可以看到，山洞中有一道相当湍急的河流，向深处流去。在流水中，有几般独木舟泊着，而他立时被放进独木舟之中，脸朝下，独木舟晃动了几下，有人上了舟，独木舟立时顺着湍急的涨风水向前驶出去了。<p>　　到了这时候，高斯心中的好奇心，已经胜过了他的恐惧心。这条山洞中的地下河流，他曾听“店主人”说起过，“店主人”并且还提及，那是通向岛中心山区内土人部落的唯一通道！可是照如今情形看来，住在岛中心的，显然不是甚么土人部落！<p>　　独木舟在湍急的流水中间前驶，好像有人用脚踏住了高斯身上的圆木，所以高斯的身体，并没有随着独木舟的左右摇晃而滚来滚去。那条地下河道的水流越来越急，突然之间，高斯觉得已出了山洞，一阵清风吹过来，独木舟打着转，渐渐停了下来。<p>　　独木舟一停，高斯立时又被抬了起来，这一次，他倒有机会看清抬他的其中一个人，那人的肤色的确很黑，穿的是灰白色的麻质长袍，神情很凶恶，而更令得高斯吃惊的是，那人的腰带上，插着一柄大型手枪！<p>　　高斯不禁苦笑了起来，他到这个岛上来的目的，是来探访居住在岛上的原始土人部落的，可是如今，他却遇到佩了手枪的“土人”！<p>　　这些“土人”究竟是甚么人物？他会有甚么结果？高斯越想越吃惊，背上不禁淌下冷汗来。他仍然被这两人抬着，一直到抬进了一间茅屋，那根圆木才被竖了起来。<p>　　圆木被竖起之后，照说，他应该比被人打横抬着走舒服得多了--如果他是头上脚下的话。可是那两个将圆木竖了起来的人，却将他头下脚上倒放着，而且那两人一竖起圆木之后，立时准备退出屋子去。<p>　　高斯不禁大叫了起来，道：“喂，你们将我放倒了！我的头在下面，你们弄错了！”<p>　　那两个人根本不理高斯，就走了出去。头下脚上被倒过来竖着，高斯对于瑜珈术又没有甚么研究，当然不舒服到了极点，他还想再叫，却见到一个人从里面走了出来，道：“他们没有弄错，将你倒过来放，可以使你的头脑多得点血液，比较清醒些！”一听到走出来的人那样说法，高斯不禁苦笑了起来。<p>　　虽然他被头下脚上倒放着，仍然一样可以看到眼前的情形，不过看出来的情形有点怪。他看到走出来的那个人，穿着一套军服，腰际的皮带上，一样有着手枪，有一点相当奇特的是，那人的头上，戴着一顶只有回教徒才戴的帽子，那人的眼睛向下垂，显然也在望着高斯。<p>　　高斯吞了吞口水，道：“你们究竟想将我怎样？”<p>　　那人拉过一张竹椅，坐了下来，冷冷地道：“你说日语好了，我懂！”<p>　　高斯不禁奇怪，道：“我为甚么要说日语？我又不是日本人！”他说了这一句，心里陡地一动，忙又道：“你们一定认错人了！”<p>　　那人又冷笑一下，站起身，走过来，将圆木提了起来。<p>　　那人提起了圆木之后，又将之重重顿在地上，这一顿，高斯的头虽然没有直接撞在地上，可是那种感觉，也决不好受，高斯只觉得眼前金星直冒，几乎忍不住要呕吐起来，他一面喘着气，一面叫着：“停手！停手！”<p>　　那人狂笑着，后退了两步，道：“这样可以令你清醒一点，使你记起自己是日本人！”<p>　　高斯心里实在啼笑皆非，他真想不到他到泰鲁岛来，会遇到一切到外地旅游遇到的同样的事，包括被人误认为是日本人在内！<p>　　高斯翻着眼，道：“你们可以看我的证件，我的行李里有我的证件--”<p>　　他才讲到这里，有一个人走了进来，进来的那人手中，提着一个箱子，那正是高斯的行李箱，箱子放在地上，进来的那人就退了出去。<p>　　那人伸脚向箱子就踢，高斯陡地叫了起来，道：“小心点，里面是--”<p>　　高斯并没有叫完他想叫的话，因为箱子已被踢了开来，箱中高斯全套的名贵摄影器材，也散落了一地，而当那人肮脏的鞋子，踏在那些器材上面之际，高斯心如刀割，闭上了眼睛。<p>　　过了片刻，那人才道：“你不是日本人，是日本人派你来的？”<p>　　高斯重又睁开眼来，他发现所有的东西，可以拆得开来的，已经全被拆开来了，那人的手中，正拿着他的旅行证件，在望着他，对证件的照片。<p>　　高斯知道这其间一定有着误会，而且这误会也不是一时之间，可以解释得清楚的，他只好道：“你将我倒转来，比较容易看清楚！”<p>　　那人却将手中的证件倒过来，道：“这样也是一样！”<p>　　高斯的声音苦涩，说道：“好了你现在明白了，我不是日本人，也根本不是日本人派来的！”<p>　　那人对被拆开的物件踢开了些，又坐了下来，道：“好了，痛快一点，钱带来了没有？”<p>　　高斯忍不住又叫了起来，道：“钱？甚么钱？”<p>　　那人像是比高斯更不耐烦，厉声道：“你们的人还在我手上，你是不是想他们死？”<p>　　高斯又吞了吞口水，头下脚上，要吞口水，似乎也不是甚么容易的事，高斯真是越来越糊涂了。<p>　　那人再度愤然站起，看他的样子，象是想在高斯的脸上，重重踢上一脚。<p>　　高斯连忙闭上眼睛，他实在不敢想象被那人在脸上踢上一脚，会有甚么感觉，不过还好，那人没有踢他，只是来到他的身前，道：“好了，让我们重新开始，他们派你来干甚么？”<p>　　高斯急忙道：“没有人派我来，我来的目的，是要拍摄岛上土人的生活情形，出一本专集！”<p>　　那人像是呆了一呆，道：“你也是人类学家？”<p>　　高斯象是得到了救星一样，道：“不是！不是！可是我在这里，倒是由那人类学家起的！”他接着急急忙忙将经过说了一遍，那人哈哈大笑起来，高斯也跟着苦笑着，他心中倒有了一线希望，那人看来心情很好，或许他已经明白自己不是他要找的人，那就可以获得释放了。<p>　　那人笑了一会，又问道：“那么，你为甚么收下了我们的礼物？”<p>　　高斯莫名其妙，道：“礼物？甚么礼物？甚么礼物？”<p>　　那人蹲下身子来，将一件东西，直送到高斯的面前，高斯一看，不禁苦笑了起来。离他鼻尖不到三吋的，正是那具金人像，一具金子打成的土人酋长的像！<p>　　高斯道：“这……不是礼物，我根本不知这是礼物，有一个老头子，要将这个--那时外面有一只很巧妙的木盒，他要以二千披索的价钱卖给我！”<p>　　那人一听，脸色登时变得极其难看，狠狠地骂道：“老杂种！”他一面骂着，一面站了起来，来回踱了几步，又骂了几声“老杂种”，看来十分恼怒，高斯头朝下看到那人来回踱步，不禁觉得一阵头眩，十分难受。<p>　　那人发了一阵怒，突然走了出去。高斯趁屋中没有人，努力摇晃着身子。他身子可以摇动的幅度并不大，但总算晃动了圆木，使圆木倒了下来，他也变得平躺在地上。他又喘了一会儿气，用力挣扎着手部。绑住他的是一种树皮搓成的绳子，极其坚韧，高斯从疼痛的程度上，知道自己的手腕，一定已被勒得出了血，可是，却一点用也没有。<p>　　高斯又努力在地上滚动着，滚了几下，来到了门口，可是那根圆木十分长，拦在门口，使他根本无法滚得出去。<p>　　那人离开了大约半小时左右。在这半小时之中，高斯用尽了方法，想挣脱捆缚逃生，可是无法达到目的，他只好停了下来。<p>　　这时，他听到屋外，传来一阵阵呼喝声，和很多人奔走的声音，象是发生了甚么紧急的事情一样。<p>　　高斯倾听了一会，奔跑声、呼喝声仍然传进他的耳中来，可是他却无法知道究竟发生了甚么事。<p>　　事实上，他对于发生在他身上的怪事，可以说一无所知。唯一已经弄明白了的是，那个有着金子酋长的木盒，应该是作为礼物送给他的。可是那个老者却起了贪心，想占点小便宜，所以才开了两千披索的价钱。当高斯一听得价钱，骂起来的时候，那老头子以为自己的行为被人揭穿，所以才匆忙逃走的。<p>　　另外，高斯也知道，这个有金酋长的木盒，本来不是应该送给他，而应该是送给一个日本人--或至少是替日本人工作的人的。<p>　　这些住在泰鲁岛山中的，佩有现代武器的人，和日本人有甚么关系呢？高斯不断地思索着，可是一点答案也没有。他不禁暗叹了一声，心想要是李玉芳也在，那就好了，李玉芳的思路缜密，或许早已有了答案。<p>　　渐渐地，外面静了下来，接着，又是几声吆喝，然后就是一阵整齐的脚步声，传了开去。那一阵脚步声，使高斯联想起军队的列队而行！而刚才的那一阵急奔，听来倒象是军队的紧急集合！<p>　　高斯又不禁苦笑了起来，军队？在这样的荒岛上，应该是原始部落的住所，竟然会有相当现代化的军队？那真是不可能的事！<p>　　又过了一会，高斯看到了曙光，这时，他被紧缚的四肢，已是麻木不堪，他象是完全被人遗忘了一样，根本没有人来理睬他，而外面又静得出奇。<p>　　高斯看着透进茅屋来的阳光，缓缓移动，又过了半天，看来已到了中午，才见到有人走了进来。高斯翻眼去看，进来的仍是那个人，不但腰际佩着手枪，肩上还背着一柄步枪，对枪械稍有认识的人，一看就可以认得出，那是一柄新型的M十六自动步枪！<p>　　那人进来之后，在腰际取出一柄锋利的小刀来，俯身在圆木上刻着。听到了绳索断裂的声音，那对高斯来说，简直比任何声音都好听。<p>　　可是当绳索全被割断之后，高斯仍然站不起来，他被缚得太久了，血脉开始流通时，他的手、脚象是有千万根尖刺在刺着一样，然后，他才能慢慢站起来。<p>　　当他终于站直了身子之后，那人才冷冷地道：“不知是你运气不好，还是我们运气不好，你才会来到这个岛上，而我们又将你当成了我们在等的人！”<p>　　高斯苦笑了一下，道：“当然是我的运气不好，简直太差了！”他一面说，一面搓着手。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_5'>第22册 金酋长 第四章</b><p>");

document.write ('　　那人却居然伸出手来，要和高斯握手，高斯有点啼笑皆非。依高斯的心愿，最好扬手打那人一巴掌，不过人通常不是随时随地可以实行自己心愿的，尤其当对方的肩上，挂着新型的自动步枪之际。<p>　　所以，高斯伸手出来，和那人握了一握，那人道：“我叫维力，维力上校！”<p>　　高斯闷哼了一声，道：“我说我运气不好，本来我要找原始土人的，结果找到了现代军队。”<p>　　维力上校似乎并不欣赏高斯的俏皮话，沉着脸，道：“我们很难再找到比这个岛更隐蔽的藏身之所。所以，我们无法放弃这个岛--”<p>　　高斯已经想到这位上校要说甚么了，忙道：“请放心，我甚么都不会说，我一定不会泄漏秘密的，我只当甚么也没有见过！”<p>　　维力上校冷冷地道：“只有一种人不会泄漏秘密！”<p>　　高斯只觉得背脊上直冒冷汗，当然他知道，只有死人才不会泄漏秘密。他不禁惊叫了起来，他毕竟只是一个性好冒险的摄影家，不是甚么超人式的英雄，他摇着手，道：“别杀我！别杀我！”<p>　　维力上校道：“要杀你，太容易了，不过我们实在不想胡乱杀人。现在我们正在进行一件事，等这件事完了之后，你才能获得自由！”<p>　　高斯听说不用死，已经大大地松了一口气，维力上校下面讲的话，他甚至没有听清楚，就已经连声道起“好”来。维力上校推开了门，叫了一声，有两个也背着自动步枪的人，走了进来，押着高斯出了屋子。<p>　　一出屋子，高斯才看到，这里是一个相当大的山谷。四面全是高山，谷中有不少茅屋整齐地排列着，也有不少人在列着队竹动整齐，而且全有武器，毫无疑问，维力上校所领导的，的确是一支军队！<p>　　高斯的心中仍充满疑惑，这时他却不敢妄动，一直被那两人押着，来到了一个岩洞之前。在那两人的呼喝之下，岩洞的一排由圆木组成的栅门打开，高斯被自动步枪的枪管推了进去，栅门立时关上。<p>　　一进洞，眼前变得十分黑暗，一时之间看不清洞中的情形。不过高斯可以肯定，洞里除了他以外，还有别人，而且不止一个，不多久，高斯看到至少有六个人，挤在一起，正一面喘气，一面望定了他。<p>　　那六个人的衣着很简陋，当高斯可以将他们看得更清楚时，高斯已可以看出，这六个人的脸上，充满了极度惊惶的神色！<p>　　他们挤在一起，好像怕高斯会对他们采取不利的行动，高斯苦笑了一下，摊了摊手，道：“我和你们一样，是被他们囚禁起来的，你们是甚么人？也和我一样，是这个岛上倒霉的游客？”<p>　　从那六个人的神情看来，他们显然听不懂高斯的话，他们互望着，其中一个年纪较轻的用很愤慨的声音，用日话叫道：“他们又在弄甚么花样？”<p>　　高斯呆了一呆，他的日语并不好，但是普通的会话，他还是可以应付的，他忙也用日语问道：“你们是日本人？你们在这里干甚么？”<p>　　那年轻人仍然愤怒道：“我们在这里干甚么？甚么也不干，我们好好地在海上捕鱼，这里一个甚么少校，就将我们掳了来！”<p>　　高斯呆了一呆，他发怔的时间极短，就在那一刹那间，他明白了，甚么都明白了！<p>　　他明白自己遇到了甚么事，知道自己遇到了甚么人，而当高斯突然明白了之后，他不禁苦笑了起来。<p>　　他知道了在他面前的六个日本渔民，是被人掳了来的，而掳劫他们的，自然就是那些全副武装的“土人”。而这些“土人”的身份，高斯也知道了，他们是菲律宾南部的武装回教叛军。高斯曾在报纸上看到过，这些回教叛军，掳劫了一批日本渔民，向日本和菲律宾政府，勒索大量赎款，数字达到几百万美金之巨！<p>　　这时候，高斯真的后悔了，他后悔自己来到这个岛上。这个外表看来如此恬静美丽的小岛，谁知道竟是这些叛军的巢穴！而他却看到了一切！<p>　　这些叛军的行为，决不会比巴勒斯坦游击队好，他落在他们的手里，那真是凶多吉少！叛军方面，以为他是日本政府派来付赎金的人，而结果又不是，在老羞成怒之下，那些叛军要杀他，还不是和杀一只野兔一样？<p>　　高斯想到这里，手心中已冒出汗来。那六个日本渔民也看到了高斯的神色有异，神情也为之骇然，呆了半晌，高斯才骇然问道：“你们只有六个人？他们有没有杀过人？”<p>　　那年轻人道：“有，有几个当场给他们打死了！”高斯不禁又苦涩地笑了起来，他们杀人！他们已经杀过人，当然不会在乎多杀一两个！<p>　　这种政治性的武装组织，和普通的犯罪组织不同。普通的犯罪组织，规模再大，头子再心狠手辣，总对维持法律的力量，有几分忌惮。可是这种政治性的武装组织，足可以和国家的军队相对抗，高斯想起自己的处境，不但手心冒汗，连背脊骨上，都有冷汗冒出来。<p>　　他向那几个日本渔民走近了两步，低声问道：“你们在这里已很久了！全世界都知道你们被抢劫一事，你们没想过逃走？”<p>　　一个中年渔民道：“有，我们本来是七个，有一个曾经努力想要逃走！”<p>　　高斯忙问：“结果怎么样？”<p>　　六个人都沉默着不出声，结果怎样，那是不得而知了！高斯团团转着，尽管他心里发急，可是一时之间，也想不出别的办法来。<p>　　那六个日本渔民，这时想是也知道高斯并不是来和他们为敌的，所以对高斯的态度，也比较亲近了些，向高斯问了很多问题，高斯就自己所知，全告诉了他们，最后道：“你们不必担心，你们的事情会得到解决，而且那少校，也不会杀你们，因为你们值钱，而我--”<p>　　高斯说到这里，不由自主，打了一个寒噤，又忍不住苦笑了起来。<p>　　那六个渔民互相低声交头接耳，又讲了一会，神情也比较开朗了一点。高斯打量着那个山洞，除了进来的那条路之外，根本没有别的出路，而山洞外面是有武装守卫的，要是逃走的话--高斯连吞下几口口水，他虽然喜欢这个小岛，可是决不想做这小岛上的一副枯骨！<p>　　在那山洞中，一连两天，除了每天来送食物的那两个背着新型自动步枪的叛军之外，没见过任何人。高斯曾几次想过，要学电影里的英雄，趁那两个叛军不注意时，一拳一脚将他们打倒，然后拿着他们的武器冲出去。但结果，他却只是苦着脸，吞下送来的那种不知是甚么肉类煮成，难以下咽的糊状食物。<p>　　一直到第三天，才听到一阵吆喝声，一小队叛军走了进来，用自动步枪的枪口指着他和那六个渔民，呼喝着，将他们赶出山洞去。<p>　　在黑暗中久了，一出山洞，高斯只觉得阳光刺目。他的行动稍为慢了一点，腰眼上就被枪口，重重撞了一下，高斯只好脚高脚低地向前走着，一直来到了一个空地之上，他看到许多叛军，全是整装待发的神气。<p>　　高斯真希望能再和他们的首领见见面，可是他四面望着，却看不见他。叛军的纪律象是不错，一队一队人，列队走了开去，他和那六个渔民，始终在枪口的指吓下，站在空地中心。<p>　　不一会，又有一小队士兵，抬着七只木箱，那些木箱，全是用十分粗糙的木板钉出来的，一个象是小队长模样的人走了过来，大声喝道：“进去！”<p>　　那六个日本渔民伤心地哭了起来，高斯也想，这一回，可能真是凶多吉少。他想习惯地在自己的胸口划一个十字，但是手扬起来，陡地想起对方全是回教徒，自己在胸口划十字，可能会触怒他们，是以扬起的手，又放了下来。他是被几个士兵，硬赶进木箱去的，箱盖也立时盖上，被人抬着移动。<p>　　高斯苦笑着，在这岛上，他得了那只机关小木盒，怪事就开始，那小木盒中有一个人像，而如今，他自己在一只大木盒中，说不定若干时日之后，有人会打开这只木盒，而发现一副并不美丽的骸骨，那时，有甚么人会认得出那是他？<p>　　高斯想到这里，忍不住大叫了起来，可是他的叫唤一点用也没有。而且，箱子在“运输”途中，换了不少人，大概是箱子上并没有贴着“小心轻放”的字条，所以每次转手，高斯在箱子中，总是被震得眼前直冒金星。<p>　　大约过了两三小时，高斯唯一可以感觉得到的是，他多半又在独木舟上，经过了那道地下河流，然后，他好像是身在一艘船上，船也开行了。<p>　　就在他感到船行驶之后不久，巨大的爆炸声，一下接一下传来，那种爆炸声是如此之猛烈，象是整个泰鲁岛都会沉到海底去一样。<p>　　这时，高斯多少猜到了一点：叛军在撤退，他们放弃了泰鲁岛的基地，而且在临走之前，将原来基地中的一切，全加以破坏！<p>　　高斯对这些全不关心，他所关心的是自己的命运，叛军将他像货物一样装在箱子里运走，如果再不设法，以后的日子，决不会好到哪里去！<p>　　高斯开始用力顶箱盖，多半是由于“运输”途中震动得太厉害，箱盖居然有点松掉。高斯存着一线希望，不断向上顶着，渐渐顶出一道缝，他又用皮带扣上的针，在那条缝上撬着。<p>　　连他自己也不知努力了多久，他居然撬开了一块木板，可以伸手出去了。<p>　　撬开了一块木板之后，高斯更可以肯定自己是在海上，海风吹上来很舒服，天色很黑，高斯可以看到天上的繁星，和听到海浪拍打在船上的声音。<p>　　高斯定了定神，慢慢伸手出去，摸到了箱子在外面的扣子，将箱盖打了开来，探头向外望去，他看到自己是在一艘看来很残旧的渔船上，他和另外六只箱子，就被放在船尾的近舵部份。<p>　　在两边船舷上，有不少士兵，或坐或立，天色虽然黑，也可以看出同样的船不止一艘，至少有七八艘，正在列队前进，四周围全是茫茫大海。<p>　　这是到了该由高斯作一抉择的时候了，他是应该跳海逃生，还是继续由这些人摆布？<p>　　高斯只考虑了一分钟，就已经有了决定，他轻轻爬出箱子来，再轻轻将箱子拉到了船舷边，然后，抱住了木箱，向海中跌了下去。<p>　　当他跌进海中，海水向他的口、鼻中直灌进来之际，他听到了呼喝声和枪声。高斯一手推着木箱，一手拚命向前划着，很快一切全静了下来，高斯定了定神，伏在木箱上，上半身在海水之外，向海面上看去。<p>　　叛军的船队已看不见了，四面全是黑漆漆发光的海洋，高斯算是自由了。但是自由的代价如何，高斯却想也不敢去想！<p>　　高斯的运气算是好的，第二天下午，他就见到了一艘渔船，他大声叫着，渔船向他驶近，将他救了起来。那是一艘菲律宾渔船，第三天晚上，就将他载到了菲律宾的一个渔港上了岸。<p>　　高斯在船上，已经利用了船上的无线电通讯，和岸上取得了联络，所以他一上岸，立时便有政府官员迎接他，登上了一架军用飞机，飞机飞行了三小时左右才降落，高斯才一出飞机，就看到了一个他绝料不到会在这里见到的人--他经常在梦中见到的李玉芳！<p>　　高斯高兴地叫了起来，道：“玉芳，你来干甚么？”<p>　　李玉芳的神情有点冷淡，道：“总之不是来渡假就是了！你又有甚么新花样？”<p>　　高斯忙道：“不是玩花样，玉芳，真的，我见到了--”<p>　　李玉芳打断了他的话，道：“我全知道，你获救之后，对有关方面讲的话，我听过录音，我是应邀来证明你的身份和协助你的！”<p>　　高斯握着手，道：“那太好了，对九死一生的人来说，总该有点温暖的欢迎吧！”<p>　　高斯一面说着，一面张开双臂来，想去拥抱李玉芳，可是李玉芳立时退后一步，而高斯也没有第二次机会，因为两辆车子驶到，几个军官，和显然是情报部门的人员，一起走了下来，这些人和李玉芳显然相当熟，又过来和高斯握手，一起上了车，来到一幢建筑物中。<p>　　接下来的两天，高斯极尽详细地向有关人员讲述他所见到的一切，并且在专家的协助下，绘出了叛军领导人的图像，见到李玉芳的机会反倒不多。<p>　　直到第三天，所有的资料全都讲完了，他也知道，已有军队登陆过泰鲁岛。但是像高斯所预料的一切，叛军全已撤退了，究竟他们又选择了那一个岛屿作为基地，高斯无法知道，也无法猜测，因为在那一带的海域中，这样的小岛，少说也超过一千个。<p>　　高斯终于有了和李玉芳单独相处的机会，他们在一家饭店中进晚餐，音乐悠扬，灯光柔和，高斯大大松了一口气，道：“真可惜，这次我一无所获，连那只精巧的木盒和金像也没保留，你没看见过那金像，我相信，那一定是泰鲁岛上土人的杰作，是纯金的，这证明在泰鲁岛上，有着天然的金矿！我没对任何人说，我们可以发大财了！”<p>　　李玉芳只是听着，并不打断高斯的话头，等到高斯讲完，她才冷冷地道：“只怕你要失望了，那个你以为是金子的酋长，只不过是镀黄铜的锡制的东西而已！”<p>　　高斯忙道：“不！那种酋长的像，一定有一种极其神秘的力量，岛上有几家人，一看到木盒，一分钟也不停目的就逃走了！”<p>　　李玉芳道：“当然，他们知道岛上的叛军，利用这种木盒，来作传递消息的信物，他们一看到你有木盒，以为你是叛军的同党，叛军的行为十分凶残，他们当然要逃走了，那没有甚么神秘！”<p>　　高斯仍然摇头表示不信，这时，恰好有一个女郎，端着一只盘子过来兜售纪念品。李玉芳拍手叫她过来，在那女郎的盘子中，至少有八十只这样的木盒，李玉芳取过一只，熟练地拆开，取出盒中“纯金”的酋长像来，在高斯面前扬着。<p>　　这时，那女郎用甜蜜的声音道：“两个披索！”<p>　　高斯苦笑了起来，心中盘算着这次的损失，对面前的美食，也失去任何兴趣了！<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_1'>第23册 奇轮 简介</b><p>");

document.write ('　　祁利是高斯的顾客，要求他在欧洲大赛车的比赛中，摄录冠军车由开始到终点的全部经过。高斯接受委托后，才想起他根本无法在事先知道那一架车子可以得到冠军，即是说，他必需从头到尾，拍每一辆车。<p>　　李玉芳来到高斯的办公室，告诉他要到欧洲执行任务，当夜就要上机，高斯决定和她一同上机往欧洲。但祁利突然致电高斯，要求他明晚才上机，并亲自押运二十四只赛车用的轮胎到欧州。<p>　　在今次的赛车，高斯能否完成委托呢？和李王芳在一起，又会遇到什么奇案呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_2'>第23册 奇轮 第一章</b><p>");

document.write ('　　“轰”地一声响，一辆一号方程式的赛车在跑道上掠过，在车尾卷起一阵旋风，逼得人连气都喘不过来，而当在路旁的人回过气来时，赛车早就驰远了。<p>　　高斯手中拿着摄影机，也在道旁。摇了摇头，回过头，对他身后一个身材魁伟的中年人道：“这样拍摄，效果一定不好。”<p>　　那中年人道：“照你说，应该怎么样？”<p>　　高斯道：“要拍摄整个赛车过程的纪录片，最理想的，当然就是有一辆车，一直在冠军车的前面，而我在那辆车上，那么，镜头就可以一直追踪着冠军车，可以纪录下冠军车在赛程中的全部过程。”<p>　　那中年人笑了起来，拍着高斯的肩头，道：“高斯，我承认你是一个好的摄影师，但你决不是一个聪明人。”<p>　　高斯瞪着眼，任何人被人加上这种评语，总不会有很愉快的反应，高斯也不例外，他一面瞪着眼，一面道：“为甚么？”<p>　　那中年人道：“为甚么？你也不想一想，要是真有那么一辆车，可以在赛车过程中，一直在冠军车的前面，那么他就是冠军了，你上那里去找这样一个司机？”<p>　　高斯眨着眼，他没有回答，心里在想，自己的确不算是怎么聪明，那就只好将对方的另外半句话发挥一下了，他道：“可是，我是一个好摄影师，我会想到好办法的，你放心好了。”<p>　　中年人点着头，这时，又接连有好几辆赛车，在跑道上轰然飞驰而过，以致高斯这番满有信心的话，被打断了两次之多。那中年人道：“高先生，正式的赛期，就在后天，希望你能有令人满意的成绩。”<p>　　高斯大声道：“当然，我从来也没有令顾客失望过。”中年人转过身，穿过一片草地，登上一辆穿有制服司机驾驶的华贵大房车，上了车，驶走了。<p>　　高斯站在跑道边，心中一直在想着，如何才能达到顾客的要求。那中年人是高斯的顾客，可是这顾客的要求，实在不是容易做得到，这位大顾客的要求很奇怪，他要高斯纪录下这次大赛中，冠军车自开始到终点，途中的全部经过！<p>　　这位看来大亨型的顾客，高斯也不知道他是甚么人，只知道他叫祁利先生。祁利先生是自己找上门来的，他在十天之前，来到高斯的摄影室，直进高斯的房间，四面看了一下，道：“我需要一个第一流的摄影师。”<p>　　高斯的反应很快，立刻道：“站在你面前的就是。”<p>　　祁利先生有着一副成功人士的锐利目光，他盯着高斯看了片刻，道：“你拍摄过甚么？我是指活动的纪录片而言，你拍过些甚么？”<p>　　高斯的回答更流利，说道：“除了埃及人是如何建造金字塔，我没有赶上外，其余，全拍过。”<p>　　祁利笑了起来，道：“你很有自信，我喜欢有自信的人，你拍过赛车？”<p>　　高斯点头道：“拍过，蒙地卡罗大赛车，盐湖的超速车，利维拉大赛车，全拍过。你是不是要拍就快举行的欧洲大赛车？”<p>　　祁利道：“对，我要拍--”<p>　　高斯立刻打断了对方的话头，道：“真对不起，我最近很忙，无法离开，所以不能接受你的委托了。”<p>　　祁利象是比高斯更有心得，道：“你会的！”高斯摇着头，道：“我--”<p>　　他一面摇头，一面自然是想说“我不会”，可是他才讲了一个“我”字，他的脖子忽然变得僵硬了，再也不能左右摆动了。<p>　　因为祁利已经将一张长方形的纸，递到了他的眼前。那张纸倒也没有甚么特别，只不过是一张支票而已，可是上面的五位数字，却令得高斯的脖子发僵。<p>　　高斯抬起眼来，道：“这是--”<p>　　祁利先生道：“这是先付的一半，和你的旅费及其他的花费，工作完毕之后，你可以支取另外的一半。”<p>　　高斯高兴地笑了起来，道：“欧洲的气候，好像不错，值得去走一趟。”<p>　　高斯伸手将那张支票接了过来，祁利先生道：“你先别放进口袋，我的要求很特别，如果你没有把握做得成，我们不必浪费时间。”<p>　　高斯将支票放在口边亲了一下，道：“有这样的报酬，就算你要我将赛车拍成会飞，我也做得到。”<p>　　祁利道：“那倒不必，我只要纪录下这次大赛车的冠军，从头到尾，在赛车中的一切过程。”<p>　　高斯道：“那有甚么难处？”<p>　　祁利咯停了一停，才道：“好，我在赛车举行的地点等你，希望四天之后能见到你。”<p>　　高斯道：“你一定可以如愿。”<p>　　祁利先生告辞离去后，高斯才想起来，事情并不好办，最大问题是，他根本无法在事先知道那一位赛手的车子可以得到冠军！那也就是说，他要拍摄很多辆车子，才能达到祁利先生的要求。<p>　　高斯再进一步一想，更不得了，到最终的是冠军车子，一开始可能在最后，那也就是说，要达到祁利先生的要求，他必需从头到尾，拍每一辆车！<p>　　高斯搔了搔头，这时，那张巨额支票，看来不那么亲切了。但一来，他是个好胜心极强的人，二来，支票上的数字，完成后的另一半，诱惑力实在太大，实在没有放弃的理由。<p>　　他想了一会，按下对讲机，问他的女秘书道：“替我搜集即将举行的欧洲大赛车的一切资料，马上就要。”<p>　　而他自己，盘算了一下所要应用的器材，反正有钱在，正可以趁此机会，添置一些他本来就想买的先进摄影器材。为了买这些器材，他忙了足足两天。<p>　　两天之后，他的秘书也替他准备好了这次欧洲大赛车的全部资料，高斯一看呆住了！<p>　　如果他不是已经花掉了一部份钱，他一定会考虑将那张支票退回去。<p>　　这次赛车，共有来自世界各国的第一流赛车手十七人参加，其中有九位选手，都被认为有夺标的希望，而那并不是说其余八人不必理会，那八名，也有一定的实力。而且，有关方面的权威，认为在这次赛车中，必然有极其激烈的竞争，可能创造高速的纪录，也就是说，平均时速，会达到一百八十哩以上！<p>　　高斯对着那些资料，愁眉苦脸，不住地叹气，足足思索了一小时，他才决定放弃这件事，他已经用去的钱，可以贴回去。可是，当他根据祁利先生留下来的电话，想和祁先生联络时，祁利先生已经到欧洲去了。<p>　　高斯不住搔着头。作了几项设计。首先，他必需请很多助手，几个人负责拍摄一辆车子，可是，甚么工具能有赛车的速度，一直跟在赛车之旁呢？而且，就算有这样的工具，赛车跑道之上，也决不可能除了十七辆赛车之外，另外再容纳十七辆摄影车。<p>　　高斯面前的烟灰盅上，满是烟蒂，而当他抽完了一包烟，将烟包捏成一团，向前抛出去的时候，办公室的门突然推开，一个人恰好走了进来。那人一伸手，就接住了高斯抛过来的烟包，望向高斯。<p>　　高斯看清进来的人是谁，一时之间，高兴得讲不出话来；李玉芳从来没有主动地到他的办公室来看过他，而现在居然来了！<p>　　李玉芳穿着普通的便装，显得优雅大方，一扬手，将烟包准确地抛进了字纸篓，道：“看来你有点伤脑筋的事。”<p>　　高斯忙站了起来，道：“请坐，今天是甚么风吹来的？我真是有伤脑筋的事，不过，你也无法解决。”李玉芳并没有和高斯争辩，只是微笑着，坐了下来，道：“我要到欧洲去一趟。”高斯更高兴了，张大口，手舞足蹈，看来一副傻相，李玉芳有点奇怪，道：“你为甚么那么高兴？”<p>　　高斯笑道：“很简单，因为我也要到欧洲去。”李玉芳扬了扬眉，对高斯这样热切的神态，她并没有反感的表示，但是也不见得特别欢迎，只是“哦”了一声，道：“去旅行？”<p>　　高斯摇头道：“不，去工作。有人要我拍摄欧洲大赛车的纪录片。”<p>　　李玉芳象是很有兴趣，道：“这次赛车，不是在布鲁塞尔附近举行？那么，我的目的地，和你相去并不是太远，我要到荷兰的首都。”<p>　　高斯搓着手，如何完成工作的烦恼，早就抛到了九霄云外，他忙道：“那太好了，我可以和你一起上机--”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_3'>第23册 奇轮 第二章</b><p>");

document.write ('　　李玉芳却站了起来，道：“恐怕不能吧，我今晚上就要走了。”<p>　　高斯忙道：“能！能！我现在就可以走，立刻可以。”<p>　　他正在说着，电话铃响了起来，高斯拿起电话来，就听到了接线生的声音：“高斯先生？布鲁塞尔的长途电话。”同时，他也听到了祁利先生的声音。<p>　　祁利先生在“喂”了几声之后，道：“高先生，我是祁利，有一件事情要麻烦你，你原来准备甚么时候动身？”<p>　　高斯望着李玉芳，道：“今晚。”<p>　　祁利先生顿了一顿，道：“能不能改在明晚？我有点--”<p>　　高斯立时道：“不能，那样，对我的牺牲，实在太大！”<p>　　祁利先生道：“只不过相差一天，你应该可以做得到的，我只不过要你等一天，帮我做点事。”<p>　　高斯皱着眉，道：“甚么事？我可以叫我的职员代办，我有几个很能干的职员--”<p>　　祁利道：“不行，我订制了一批赛车用的轮胎，要明天才能从马来西亚运到，我要你亲自押运到这里来，轮胎的数字，一共是二十四只--”<p>　　高斯有点恼怒，道：“祁利先生，这好像不是我的工作范围，是不是？”<p>　　祁利先生道：“当然，我知道，如果你要额外报酬的话，我也不反对--”才讲到这里，秘书推门进来，道：“李警官，电话。”<p>　　李玉芳在高斯讲电话之际，一直看着挂在墙上的摄影作品，女秘书到来一叫，她就走了出去。<p>　　高斯立时道：“听着，我不能为了你那批甚么轮胎改期。我有一个追求了很久的女朋友，恰巧她今天晚上，也要动身到欧洲去，我有和她同机的机会，说不定还能和她有共游欧洲名城的机会，错过了这样的机会，我一生都会后悔。”<p>　　祁利笑着，道：“可以请她也改期，我可以请她环游全世界。”<p>　　高斯苦笑道：“你或许不明白，她不是普通人，是一位高级警务人员，她当然是有任务到荷兰去的。”<p>　　祁利又笑了起来，高斯实在不知道有甚么好笑，祁利道：“或许，世事就是那么凑巧，她也会改期在明晚走。”<p>　　高斯正想大声回答祁利：那是绝不可能的事！可是他的话还未出口，李玉芳已经推门走了进来，向高斯扬了扬手，道：“我改期了，明晚才走！”<p>　　高斯陡地一呆，直到电话中的祁利，“喂”了十几声，他才道：“祁利先生，是不是有神仙给了你三个愿望？刚才你说的巧事，变成事实了。”<p>　　祁利“呵呵”笑着，道：“那太好了，我会叫人和你联络，欧洲见，祝你旅程愉快。”<p>　　高斯放下了电话，向李玉芳望去，李玉芳摊了摊手，道：“总部决定改期。”<p>　　高斯笑道：“我一定是要走运了，我愿意以任何代价，换取和你一起旅行的机会。”<p>　　李玉芳瞪了高斯一眼，道：“我是有公事去的，不是旅行。你别弄错！”<p>　　高斯笑道：“我也有工作，我们大家不理对方的工作，不论是甚么样的工作，总有休息时间的，是不是？”<p>　　李玉芳也不禁笑了起来，高斯趁机道：“是午饭时间了，女警官也要吃饭的，对不对？”<p>　　李玉芳并没有拒绝，高斯以极愉快的心情，和李玉芳共进午餐之后，分手回到办公室中，已经有一个瘦长男子在等着他，一见高斯，瘦长男子就道：“我姓秦，祁利先生叫我来见你。”<p>　　高斯道：“那批轮胎的事？”<p>　　姓秦的点着头，打开公文包，将一些文件交给高斯，道：“这是空运的提单，希望高先生将这批轮胎，随身带到布鲁塞尔去，祁利先生并不在乎费用。”<p>　　高斯的心情很轻松，道：“不在乎费用，我可以将这批轮胎，运到月球去。”<p>　　姓秦的也打着哈哈，和高斯握了握手，拍了拍高斯的肩膀，道：“和祁利先生做事，总会有愉快的结果的。”<p>　　高斯笑着送姓秦的离去，他并没有亲自去提那批轮胎，只是派了一个职员去。那位职员是一个跑车迷，回来之后，足足向高斯讲了二十分钟，关于那二十四只轮胎，说那是他看到过最好的车轮。<p>　　高斯只是挥手令他走开，他又问定了明天李玉芳搭乘的班机，他也订了这班班机的机票，而且向航空公司说明，他有一批特别的行李--二十四只赛车用的阔车轮，宁愿付高昂的费用，要随身运去。<p>　　航空公司算出来的费用，相当骇人，但是祁利先生说过“费用不在乎”，高斯自然也没有心痛的道理，而且事实上，高斯自己所带去的器材，也重达两百公斤左右。<p>　　第二天晚上，那是高斯认得李玉芳以来，最快乐的日子了，李玉芳在前，他在后，一起走向闸口，亲友挥手相送，高斯想说“我们像一对渡蜜月的新婚夫妇”，但是他却怕因此会惹来李玉芳一路不理睬他的后果，所以没有说出口，尽管如此，他那种得意洋洋的神态，已足以令得李玉芳一路向他瞪眼了。<p>　　就在高斯快要进闸之际，一个瘦长男子突然从人丛中挤了出来，来到高斯身边，用力在高斯的肩头拍着，道：“祝你旅途愉快！”<p>　　高斯一时之间，几乎想不起那是甚么人来，不过拍肩头的这种手势，却使高斯想起了他，他就是那个姓秦的，姓秦的接着又道：“那批车轮，全办妥了？保证可以和你一起到达？”<p>　　高斯道：“当然可以，全当是我的行李，已经在飞机上面了。”姓秦的做了一个“一切妥当”的手势，高斯也进了闸口，一直到上了飞机坐定，李玉芳才道：“甚么车轮？”<p>　　高斯笑着，将经过的情形，约略说了一遍，又道：“本来，我是不答应的，祁利说可能会有奇迹出现，你也会改期，谁知你真的改了期！”<p>　　李玉芳不出声，皱着眉，高斯和她一直讲着话，李玉芳象是完全没有听到一样，高斯自问自己没有甚么得罪李玉芳之处，不觉大是无趣。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_4'>第23册 奇轮 第三章</b><p>");

document.write ('　　一直到飞机起飞，李玉芳才道：“高斯，你对那个祁利先生，知道多少？”<p>　　高斯呆了一下，知道多少？真要说起来，他对祁利先生，根本甚么也不知道。<p>　　高斯答不出李玉芳的问题来，笑着，道：“我何必对他知道多少？我替他拍赛车纪录片，那总不会有甚么问题吧？”<p>　　李玉芳道：“可能没问题，不过你替他带的那批车轮，照你说，你自己连看也没有看到过。”<p>　　高斯停了一下，道：“赛车用的车轮，那有甚么问题？”他接着笑了起来，道：“警官的职业病是，对甚么事都能嗅出犯罪的意味来。”<p>　　李玉芳白了高斯一眼，高斯虽然这样机笑着李玉芳，可是在这时，他自己也觉得有点不妙。的确，那位祁利先生的来历，他一无所知，而那批赛车用的车轮--一想到这里，高斯不禁有点坐立不安，忍不住道：“玉芳，你看不会有问题吧？！”<p>　　李玉芳冷冷地道：“犯罪份子最喜欢的人，就是像你这样的人，不问情由，就乱替人带东西。”<p>　　高斯心中却又有点不服气，摇头道：“也不见得一定有问题，那批车轮，一共有二十四只，每一只超过二十公斤，这样巨大的东西，经过海关时，一定会作检查的，我看，就算有人要利用我，也不会那么笨。”<p>　　李玉芳又静了半晌不出声，才道：“高斯，你知道我到荷兰去，是为了甚么事？”<p>　　李玉芳这样问，倒使高斯大感愕然，他忙道：“你怎么啦？你从来不许我过问你的工作的，我怎么知道？”<p>　　李玉芳皱着眉，道：“这次情形有点不同，你知道，荷兰现在成了国际贩毒的中心。警方接到一个极可靠的情报，说是有一个在荷兰的中国人，知道毒贩组织的许多内幕，而又愿意提供消息给国际警方。可是这个人，却指定要见到了我才肯说。”<p>　　高斯摊了摊手，表示对那个线人的要求不可理解。<p>　　李玉芳道：“据我们的猜测，那个中国人以前可能是在本地活动的，所以认识我，这是一次能破获大贩毒案的好机会。”<p>　　高斯道：“我明白，可是，那和……这批车轮，又有甚么关系？”<p>　　李玉芳伸了伸身子，道：“正如你所说子　这是我职业性的怀疑，那批车轮，从马来西亚来，那里离毒品的产地很近，而且--”<p>　　高斯笑了起来，道：“我们在教科书上读到的，只是马来西亚盛产橡胶，车轮是用橡胶做的，从马来西亚运来，应该是一件很正常的事情吧？”<p>　　李玉芳笑了一下，道：“不论如何，我一到荷兰，就会知会布鲁塞尔警方，对你所带的那批车轮作最彻底的检查，你要作准备。”<p>　　当李玉芳这样讲的时候，高斯并没有放在心上。他并不是以为李玉芳在开玩笑，只是他想，海关的检查是不可避免的例行公事，那并不会给他带来甚么损失，所以他并不在意，只是笑道：“如果轮子里面全是毒品，你可得来保释我。”<p>　　在整个旅程中，有李玉芳作伴，那自然是极愉快的旅程，李玉芳先下了机，高斯独自飞往布鲁塞尔，飞机才一降落，高斯就觉得事情决不如想象那样轻松了。<p>　　机门才一打开，旅客还未曾下机，首先就见三个便装，四个军装警员走进机舱。而且看来，他们早和机上有了联络，一登机，就直来到高斯的面前，一个便衣人员取出证件，在高斯面前一晃，道：“高斯先生，我们要特别检查你的随身行李，请你和我们合作。”<p>　　高斯吃了一惊，他想也想不到事情会有那么严重，他在众目睽睽之下，几乎是被押下飞机去的，他被带到机场一个办公室中，在那里等候的有十多个人，高斯登时觉得自己成了世界上首屈一指的大毒贩了！<p>　　不过，所有人都对他相当客气，询问他关于那批车轮的来历、经过，高斯反正没有甚么可以隐瞒的，自然一一照说。不过，他从那些警方人员严重的神色上，却看出那批轮胎，可能遭到噩运，是以他忙道：“你们准备怎么检查？委托我带车轮来的人，是等着要用的，你们可不能破坏它们。”<p>　　一个便衣人员道：“放心，我们会尽一切可能，详细检查，但不会弄坏它们。”<p>　　高斯没有办法，只好等着，办公室中的联络，显得很忙，电话铃不断响着，也不断有人进进出出，时间一点一点过去，高斯越来越不耐烦了。可是他每次询问，得到的回答，总是，高斯先生，详细、彻底的检查，是需要很多时间的！<p>　　高斯在那办公室中，用了一餐，足足等了八个小时，他早已开始在骂李玉芳多此一举了，正在他忍无可忍之际，几个便衣人员走了进来，向一个看来象是负责人模样的人道：“全检查过了，我们拆开了摄影器材的每一个零件，没有发现！”<p>　　高斯在一旁，一听到这里，不禁直跳了起来，紧握着双拳，双眼瞪得老大。<p>　　一位便衣人员一看到高斯这样子，忙道：“镇定一点，高斯先生。”<p>　　高斯陡地吼叫了起来，道：“镇定？你们拆开了我的摄影器材。我认为你们只是检查那批轮胎。”<p>　　另一位便衣人员道：“我们曾说过，要检查你的随身行李，那自然包括那些摄影器材在内。不要急，拆开了，可以装起来。”<p>　　高斯不断地骂着，他平时不是一个喜欢讲粗话的人，可是这时为了发泄他心中的气愤，他连最粗俗的话，也骂了出来。当然，他不想再惹上“侮辱警方”的麻烦，所以，他骂的那些话，比利时警官，或是国际警方的人员，全都听不懂的。<p>　　高斯终于领回了他所有的“行李”，那时，已经是距离他下机的十小时之后了。他到机场的行李处，看到那些比普通车轮阔了一倍的赛车车轮，堆在一角，经过的旅客全用好奇的眼光看着，高斯也领回了他的摄影器材，他没有时间去检查警方人员的装配，是不是完全弄得很好。<p>　　几乎动用了一大半搬运工人，才将他的“行李”搬出去，一到机场大厅，就有两个人迎了上来，那两个人穿着华贵，一见高斯就道：“祁利先生等得很急，为甚么耽搁了那么久？”<p>　　高斯闷哼了一声，道：“我也想知道是为了甚么？你们是祁利先生派来的？车子准备好了没有？”<p>　　那两人态度很恭敬，忙道：“全交给我们好了。”<p>　　高斯实在不想再做甚么了，他又是生气，又是疲倦，只照顾了他自己的摄影器材直驱酒店，这时，几乎已是深夜时分了。高斯倒头便睡，第二天一早醒来，花了一个上午，检查了一下他的器材，看看并没有损坏，气已平了许多。<p>　　他房间的电话响了起来，高斯接听，是祁利先生派人来接他到赛车附近去的。赛车已经全到达了，各种各样的人，聚集在各种各样的赛车旁，这是极重要的一次赛车，自然非同凡响，高斯真有无从着手工作之感。<p>　　他和祁利见了面，也立即在跑道旁，试拍了一些赛车试车的情形，由于未来的工作困难度实在太多，海关上不愉快的事他也忘了。他向祁利先生提出了几个办法，可是全是无法实行的。<p>　　当他回到赛车道出发点处时，看到一辆卡车，正在卸下赛车车轮，而那正是他带来的那一批，他也看到祁利先生正在亲自指挥着卸下的工作。<p>　　高斯走了过去，对祁利先生笑道：“这批轮子，害我在海关多耽了十小时！”<p>　　祁利先生笑道：“为甚么？他们怀疑轮胎里有毒品？”<p>　　高斯笑了起来，这时，一个工作人员正滚着一个轮胎在他的身边经过，高斯顺势在轮上踢了一脚，道：“谁知道他们想在轮子里找到甚么？”<p>　　那个推着滚动的轮子的人，是一个彪形大汉，高斯一脚踢在轮上之际，那大汉陡地震动了一下，瞪了高斯一眼。<p>　　那大汉的神情之凶狠，倒还不会令高斯吃惊，令高斯吃惊的，是那大汉的脸上肌肉，几乎每一丝都充满了极度的惊觉和紧张，那种惊觉和紧张，远远超过了一个母亲保护她被侵犯的儿女。<p>　　高斯陡地呆了一下，一时之间，不知如何是好，那大汉则立即用双手扶住轮子，这一切，全是一刹那之间的事。紧接着，就听到祁利先生道：“快一点，这批车轮，赛车是等着要用的。”<p>　　那大汉立时低下头，又继续推着滚动的车轮向前去，高斯也定了下神，他先向祁先生望了一眼，祁利的脸上，好像有点不自在的神情。<p>　　祁利和那大汉的这种神情，使得高斯的心中，略为疑惑了一下，再向那轮胎看一眼，看到那车轮上，有粉笔写着的一个号码，已经被擦去一半，但是还可以认得出来，是一个“七”字。<p>　　高斯一则为了要掩饰自己心中的疑惑，二则，也为了想试试其余推着轮子前进的人，是不是也和那大汉一样紧张。是以他一面坐着，一面又向另一个人滚着的轮子，重重踢了一脚，道：“看来，这些车轮，全叫海关人员拆开来检查过了。”<p>　　祁利先生打着“哈哈”，道：“还好，检查人员手下留情，未曾将它们切成一块一块，再用胶水联结起来。”<p>　　高斯也打着哈哈，祁利拍着高斯的肩膀：“你想到用甚么方法完成你的任务没有？”<p>　　高斯道：“我已经有了初步的计划，我想将自动摄影机，装在每一辆赛车的车头，那样子，每一辆车在赛事进行中全部过程，都可以记录下来了。”<p>　　祁利笑着，道：“赛车当局会同意吗？”<p>　　高斯耸耸肩，道：“有钱，我要在车上装导向飞弹，也不会有人反对的。”高斯耸耸肩，走开去进行他的安排。<p>　　高斯一直忙到午夜，进行着他的安排，他向每一个赛车手、机械士解释着自动摄影机体积小，不会妨碍赛车的任何机器，而且可以获得一大笔报酬。最主要的是，全部过程可以记录下来，整套的纪录片，将作为礼品送给赛车手研究。<p>　　高斯的成绩很不错，到午夜，大致上已经安排妥当了，高斯觉得很轻松。日间的那一丝疑惑，他早已忘记了。因为他在各个不同的车房中，的确看到了他带来的那批车轮，有的已被装上了赛车，有的被当作预备胎，他和几个机械士谈过，机械士都一致认为那是超水准的好车轮。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_5'>第23册 奇轮 第四章</b><p>");

document.write ('　　在走进旅店门口之际，高斯实在已经很疲倦了，他走向柜台，服务员一面将钥匙交给他，一面道：“有一位小姐，已等了你半小时了。”<p>　　高斯循着服务员所指看去，不禁陡地呆了一下。<p>　　他看到的“那位小姐”，是李玉芳！高斯在一时之间，还以为是自己太疲倦，看花了眼，是以忙揉了揉眼。可是那的确是李玉芳，而且正向他走过来！<p>　　高斯张开双臂，大叫起来，他的叫声，引得大厅中所有人，全向他看来，高斯并不理会，更不理会李玉芳抗议的神色，冲向前去，紧紧将李玉芳拥在怀里，立时吻向李玉芳的朱唇。<p>　　李玉芳暗中用脚，在高斯的脚尖上重重踏上一脚，那当然很痛，但是那比起吻到李玉芳来，这样疼痛，实在算不了甚么。<p>　　高斯笑着，道：“这里是北欧，如果你拒绝，人家还以为我们之间吵架了！”<p>　　李玉芳轻轻推开了高斯，她的气息也有点急促，显然是高斯的行动来得太突然，令得她心中慌张，可是，也实在看不出她有甚么不快的神色。<p>　　李玉芳缓了缓神，才道：“好了，我有正经事找你。”<p>　　高斯挽着李玉芳，一起走向电梯，道：“你也害得我够苦了，你可知道，我在海关被扣留了多久？”<p>　　李玉芳嫣然笑着，道：“对不起，检查报告，当晚就送到我手里了。”<p>　　高斯道：“我被形容成了甚么人？一个危险之极的大毒枭，还是最可怕的恐怖份子？”<p>　　李玉芳的口角有一丝冷笑，道：“都不是，在报告中形容你是一个又固执、又愚蠢的一个被人利用的人。”<p>　　要不是电梯里另外还有几个共乘旅客在，高斯一定要大叫大嚷着跳起来。<p>　　高斯并不是不作抗议，只不过那是进了房间之后的事，他大叫大嚷，又一面跳着，说道：“我被人利用，海关查到了甚么？你倒说说看！”<p>　　李玉芳坐了下来，神态很冷静，道：“当然有查到东西，一共是二十四只车轮，每一只车轮，都大有问题，对方极其巧妙。”<p>　　李玉芳讲到这里，高斯便陡地一怔。<p>　　每一只都有问题？他立刻想起他一脚踢在那轮胎上，推着轮子在向前走的那大汉的那种惊觉的神情来。一时之间，他睁大了眼，望着李玉芳，再也说不下去。<p>　　过了好一会，他才道：“在……在那只轮子中，找到了甚么？”<p>　　李玉芳却俏皮地笑了起来，道：“那我怎么能告诉你？这是国际警方最高的机密。”<p>　　高斯又发着呆，这时，李玉芳却一点也不空闲，在高斯的房间中，到处找着。高斯也不知道她在找甚么，好几次他想问，可是李玉芳一面在找，一面不断作着手势，令他不要发出声音来。而李玉芳自己，则不断发出动人的娇笑声来，如果不是高斯深知李玉芳的为人，一定要当她是神经病了！<p>　　五分钟之后，当李玉芳取下一个挂在墙上的装饰品后，取下一个扁圆形的东西，向高斯扬了一扬，高斯已经明白李玉芳是在找甚么了。<p>　　那是窃听器！<p>　　在他的房间中，为甚么会装有窃听器？那是甚么人装上去的？目的是甚么？高斯的心中，充满了疑问。可是他根本没有机会发问，李玉芳仍向他作着不要出声的手势，将窃听器放在原来的地方，又将装饰品挂好，仍然发出娇笑声，同时，吻着自己的手背，发出“啧啧”声来。<p>　　高斯并不蠢，他明白李玉芳这样做是为了甚么，他也知道自己如果趁这个机会和李玉芳去亲热，就算李玉芳心中万分不愿，也不会拒绝他的。不过高斯也是一个君子，他决不会趁人之危去干这种事。他只是站着，李玉芳用十分娇慵的声音道：“我想欣赏一下夜景，你有车子吗？”<p>　　高斯道：“有，现在就去？”<p>　　李玉芳道：“当然现在就去，到天亮还有很久，是不是？”<p>　　高斯笑道：“对，走，我知道一处欣赏夜景的好地方，我带你去。”李玉芳已走向门口，高斯也跟过去，两人一起出了门。<p>　　酒店的走廊中很静，一出了房门，高斯就低声道：“玉芳，究竟是怎么一回事？”<p>　　李玉芳也低声道：“我们一出酒店，就一定会有人跟踪我们，你要找一处他们容易下手的地方，好让他们下手。”<p>　　高斯大是骇然，道：“下手？他们准备如何对付我们？”<p>　　李玉芳道：“首先，当然是绑架，接着就是非法禁锢，再下来发生甚么事，天才知道！”<p>　　高斯更加惊骇，道：“这……这……”<p>　　他这句结结巴巴的话，未能说完，电梯门已经打开，电梯中另有乘客在，高斯也没有再说下去。<p>　　等到高斯驾着车，在寂静的街道中行驶之际，很容易他就发觉了的确有车在跟踪他们，而且还不止一辆，一共有两辆之多。<p>　　那两辆车，有一辆不一会儿就超越了他们，在他们前面不远处向前驶着，另一辆则始终跟在后面。刚才李玉芳虽然令高斯的心中七上八下，但是现在却是他生平最舒服的一次驾驶，因为李玉芳始终偎在他的身边，和他十分亲热。<p>　　在四十分钟之后，车子已驶出了市区，前面的那辆车子，已有好几分钟不见踪影，而就在高斯的车子前进之际，迎面，耀目的车灯陡地照射了过来，高斯立时紧急煞车，他的车才一停，后面那辆车，已经疾冲了上来，紧贴着他的车子停下。<p>　　对方的行动，比他们预料之中，要迅速得多，在对方车灯的照耀之下，高斯根本还没有看清来了多少人，车门已被打开，一根乌油油的枪管，伸了进来，同时听得有人喝道：“出来！出来！”<p>　　高斯一手搅住李玉芳，一面大声喝道：“你们是甚么人？我为甚么要出来？”<p>　　这句话自然是蠢话，对方也根本没有回答，只是将枪管直送到高斯的额前。那比任何命令更有力量，何况高斯是早已有了心理准备的，是以他和李玉芳，一起出了车。<p>　　自对面射来的车灯光芒，仍然照着他们，使他们只能隐隐约约，看到他们四周围有不少人，而且个个都蒙着脸，看来对方对于这次绑架，是志在必得的！<p>　　高斯和李玉芳立时被推进了一辆车子的后厢，车门关上，车子立刻向前疾驶而去。<p>　　那车子的后厢密封着，高斯和李玉芳完全无法看到外面的情形。高斯苦笑着，道：“玉芳，究竟是怎么一回事，你总得让我知道才好。”<p>　　高斯一面问着，一面冒着汗，看来很紧张，但是李玉芳却十分镇定，道：“你知道得越少越好！”<p>　　高斯知道李玉芳的意思，知道得少，在盘问的时候，自然也不会透露甚么。而且真的不知道和隐瞒着不说，有经验的盘问者是可以分辨得出来的。真的不知道就可以减少危险和少受罪。然而高斯还是道：“你既然让我参加了这件事，我一定要知道一点内情。”<p>　　可是李玉芳却只是一声不出，以那辆车子的行驶速度，并且经过了几个急转弯，令得高斯和李玉芳的身子，在车厢中摇来晃去。<p>　　车子终于停了下来，车门打开，在枪口的指吓和粗鲁的呼喝下，李玉芳和高斯被赶下车。高斯看到车子已停在一个相当大的车房之中，一个工具架，正在移动，工具架后面是一个暗门。那几个蒙面人的身影，看来都很高大，押着他们自暗门中走了进去。<p>　　暗门内是一条相当长的走廊，到了走廊的尽头，又是另一扇门，他们才一到门前，那道门就打开来，里面是一间布置相当精美的大客厅。押他们前来的那几个蒙面人并没有进来，只是在他们的身后，将门“砰”地关上。<p>　　高斯和李玉芳两人才一站定，就听得有一个声音响起，道：“李小姐，你们已查到了甚么？”<p>　　李玉芳循声看去，在一张茶几上，有一具小小的扩音器，李玉芳的神情很镇定，她来到茶几前的沙发坐了下来，道：“全查到了，欧洲老关。”<p>　　扩音机中传出了一下象是有人被打中一拳的声音，高斯却莫名其妙，因为他根本不知道“欧洲老板”是甚么意思。<p>　　那声音立时又传了出来，听来很愤怒，道：“你真的知道得不少，全是韩格那畜牲说的？”<p>　　李玉芳道：“不错，他全说了，我们也完全明白了你举办这次大赛车的目的，你很聪明，不过，一切全结束了，你等着被捕吧！”<p>　　那声音“嘿嘿”冷笑着，听得出那是没有办法中想办法的干笑声，然后，那声音又道：“你太有信心了，李小姐，只要将你们扣留在这里，等到赛车完毕，我的计划，也就完成了！”<p>　　那声音听来很明显地经过做作的掩饰，可是这几句话下来，高斯还是听了出来，他又惊又怒，失声道：“祁利先生，是你！”<p>　　当高斯神情变得惊骇，向扩音机冲过来之际，李玉芳看来已经知道他认出了那声音，想要阻止高斯叫出来，可是还是慢了一步，高斯已经大声叫了出来，在刹那间，一直十分镇定的李玉芳，也不禁现出一丝惊惶的神色来。<p>　　扩音机中静了片刻，再传出来的声音，便完全是祁利的声音，祁利冷笑着，道：“高先生，你是一个聪明的摄影师，但是其他方面，着实很蠢，你可知道你认出了我的声音之后，有甚么后果？”<p>　　高斯极其愤怒，道：“有甚么后果？你究竟是甚么人？”<p>　　祁利的声音听来极阴森，道：“后果是，一个优秀的女警官，和一个杰出的摄影师，将同在这个世界上消失，不留踪迹！”<p>　　高斯骇然地望了李玉芳一眼，李玉芳已经回复了镇定，冷笑道：“祁利，你如果还以为能够照原来的计划行事，那你多半要成为警方档案之中最笨的毒贩！”<p>　　祁利先生的声音简直是在怒吼，他叫道：“没有人知道我的秘密，其实你们甚么也没查到，那批车轮个个都完整，你们不可能查到甚么！”<p>　　李玉芳冷冷地道：“你愿意打赌吗？”<p>　　扩音器中并没有传来回答，只有祁利的轻微的喘息声。<p>　　李玉芳继续道：“亚洲老关对你会很不满意，因为你曾经向他保证过，你会成功，结果你却失败了！我看，比利时的监狱，对你来说，是最安全的避难所了！我想你大概也知道，你的上一任下场是甚么？”<p>　　扩音器中喘息声听来更甚，不一会，一切全静了下来，接着，一道暗门打开，祁利先生走了出来。<p>　　自从高斯第一次见到祁利起，祁利给他的印象，一直是一个大亨，这时的祁利，一样是一个大亨，不过是一个脸色青白的大亨。<p>　　祁利走了过来，站定，过了片刻，才道：“你能给我甚么保证？”<p>　　李玉芳摇着头，道：“甚么也不能。”她说着，从衣领下取出一个小小的圆形物体来，向祁利抛过去，祁利接在手中，神色变得更苍白。<p>　　李玉芳笑道：“这是追踪器，警方已经知道我在何处，我能给你的唯一保证就是，如果你现在投降，将双手放在头上走出去，那么，已经包围这里的警方人员，就不会开枪将你打死。”<p>　　祁利的双手发起抖来，追踪器自他的手中跌下，而他的双手，也不由自主，放到了头上。<p>　　高斯回到酒店时，已经天亮了。他一直等到中午，才等到敲门声，李玉芳走了进来，高斯并不向李玉芳问甚么，只是带着赌气的神态，望着李玉芳。<p>　　李玉芳坐了下来，笑道：“祁利是世界性贩毒集团中，欧洲方面的负责人，这一点，是阿姆斯特丹的那个线人提供的情报。贩毒组织神通广大，连我们警方内部都有他们的人，所以，祁利能够令我改变行程，和你一起到欧洲来，现在，内奸揪出来了。”<p>　　高斯“哼”地一声，道：“和你一起，他有甚么好处？”<p>　　李玉芳道：“祁利以为我和你在一起，海关方面的搜查就不会那么严格了。”<p>　　高斯摊了摊手，道：“事实恰恰相反，他弄巧成拙了？”<p>　　李玉芳道：“也不能这么说，事实上，那批车轮，经过了彻底的检查后，我们一点也没发现甚么--”<p>　　高斯大是讶异，忙道：“你不是说--”<p>　　李玉芳笑道：“那是故意的，我们找不到甚么，又肯定那批轮胎一定有古怪，而我们又不知道祁利的总部在甚么地方，所以故意那样说，叫他们听到，心中起了恐慌，将我绑架。如果我们已知道了秘密，祁利是绝无生路的，亚洲老关--那个组织的最高主持人，绝不会放过他，所以，他立即选择了向警方投降这条路。”<p>　　高斯眨着眼，他有一种被利用的感觉，过了一会，才道：“车轮中究竟有甚么？”<p>　　李玉芳道：“纯海洛英，每一只轮中有十二磅，是密封在厚厚的橡胶之中的，要切开橡胶才能取出来，这批车轮在表面上有正常使用的，海关当然不能将它们切割开来，弄坏它们的。而且，车轮的确会被使用，在大赛车过后，车辆运回各国，毒品也就流到各地，谁会怀疑经过使用的车轮？”<p>　　高斯苦笑起来，道：“那么他找我是为了甚么？”<p>　　李玉芳也笑了起来，伸了一个懒腰，道：“我想是为了确保那些车轮，不会中途被转换吧？还有，高斯，祁利给你的那张支票，你最好别用，免得麻烦！”<p>　　高斯张大了口，这时，他仿佛吸进口中的空气，都是苦的！<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='24_1'>第24册 风向 简介</b><p>");

document.write ('　　警方收到报警电话，说效外一幢小洋房传出惨叫声。李玉芳及其他警官冒着寒风到达现场，看见报案人缩成一团，虽然身上穿了不少衣服，但仍在发着抖，眼中露出恐惧的神情。<p>　　在小洋房中，发现一具女尸，后背插着一柄尖刀。尖刀上充满报案人的指纹，但报案人坚称自己不是兄手，并致电他的朋友高斯协助。<p>　　报案人名叫俞诚，是一名小说家，可以为了体验小说中主角被困在井底的感受，而一个人躲在枯井中三天。高斯凭直觉认为他是一个典型的艺术家，而且是一个狠诚实的人，不相信他是兄手。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='24_2'>第24册 风向 第一章</b><p>");

document.write ('　　天气严寒，朔风怒号。时已深夜，整个城市的人，几乎都用棉被裹着身子，寻其好梦。自然，也有少数的例外，李玉芳就是例外之一。<p>　　她是一个警官，警官的工作，是不受时间限制的，不论白天还是黑夜，是盛暑或是严寒，工作上有了需要，就要出动。这时，李玉芳就冒着寒气，站在郊外的一处旷野上，扑面而来的寒风，使得她不得不转过身子，背对着风，也只有这样，她才有可能开口讲话。<p>　　和李玉芳在一起的，还有不少警官和警员，几辆警车停在不远处，警车上旋转发光的灯，还在不断转动着，使人不能逼视。也许是由于刚才，警车驾来之际的那一阵警号声，惊醒了附近村庄中的犬只，所以断续的犬吠声，夹在呼啸的风声中，不断传来。<p>　　李玉芳背对着风，抬起头来，就恰好可以看到那幢屋子。这一片旷野，可以说是一个一无可取的地方，附近没有山，也不近海，有些农田，早已荒芜，可是偏偏就在这一片荒郊之中，有一幢那么精致的小洋房。<p>　　这幢小洋房的主人，当然不会是穷人。可是，有钱人为甚么要在这样荒僻的地方盖一幢别墅呢？在这里，附近大半里之内，简直看不到另一间屋子，而看那幢洋房的情形，屋主并不象是一个隐居的人物。<p>　　李玉芳在第一眼看到这幢洋房时，心中就有一股异样的感觉。不过，那毕竟和她来到这里的目的是无关的，所以她只是想了一想，没有再深究下去。<p>　　这时，站在她面前的，是一个恨不得将身子缩成一团的中年男子。那中年男子身上，所穿的衣服已经不能算少，可是他不但将身子缩成一团，而且还在发着抖。然而，李玉芳却可以看得出来，那中年男子身子发抖，十成之中，多半有三成是为了寒冷，而有七成，是为了心中的恐惧。这一点，李玉芳可以从他的眼睛中看出来。<p>　　那中年男子的声音也在发着枓，断断续续在讲着话，可是李玉芳却完全听不懂他在讲些甚么。<p>　　她皱了皱眉，道：“是不是你报警的？”<p>　　那中年男子略怔了一下，说道：“是，是我！”<p>　　李玉芳又道：“你在电话里说，你听到有人惨叫的声音，从那屋子发出来？”<p>　　那中年男子又点了点头，道：“是！”<p>　　这一晚是李玉芳轮值，报警的电话是在半小时之前接到的，报警的人说，是听到有惨叫声自屋中传出，所以他就报警的。<p>　　接听电话的警员，只来得及问了地址，报警者就挂上了电话。<p>　　李玉芳带着人员立时出勤，在他们来到这屋子附近的时候，就看到那中年男子挥着双手，奔了过来。<p>　　李玉芳和警方人员下了车，李玉芳一面盘问那报警的中年男子，一面吩咐两个警官带着人到那幢屋子去查看。<p>　　这时，李玉芳仍在问那个报警的中年男子，道：“你是一听了惨叫声就报警的？”<p>　　那中年男子的声音仍发着抖，道：“是……是的！”<p>　　李玉芳皱着眉，问道：“这里附近可有电话？”<p>　　那中年男子指了指那屋子，道：“那屋子……的后门……上有一个洞，手伸进去，可以打开门，我是进那屋子去打电话的，我用在厨房的那一具电话。”<p>　　李玉芳道：“听到惨叫声的时候，你在甚么地方？”<p>　　那中年人道：“我……我就在这里！”他一面说着一面用手向旁指了一指，李玉芳循他所指看去，那是一个小小的土堆。<p>　　李玉芳“哼”了一声，道：“天气那么冷，三更半夜，你一个人在这里干甚么？”<p>　　这是一个任何人听了那中年人的话之后，都会提出来的问题。气温接近冰点，荒郊朔风凛冽，凌晨一时许，在这里干甚么？总不成这土堆上有人参可挖？<p>　　李玉芳这样问，自然也不是为了好奇，而是她确确实实想知道，这家伙在这里干甚么？<p>　　那中年人经李玉芳这样一问，结结巴巴，好半晌答不上来，李玉芳已经现出很不耐烦的神色来，又催了两次，那中年人才道：“我……出来散……散步！”<p>　　李玉芳倏地睁大了眼睛：出来散步！这算是甚么回答！<p>　　李玉芳忙又问道：“你住在哪里呢？”<p>　　那中年人道：“我……我……”他并没有说出他住在甚么地方，只是道：“我住在哪里，有甚么关系？我是报警的，那屋子里发生了事，我报警，你为甚么一直盘问我，倒像我犯了罪？”<p>　　李玉芳冷笑了一声，向身旁的两个警员作了一个手势，令那两个警员好好地看着那个中年人，她自己则向那幢屋子走去。<p>　　李玉芳虽然一到就在盘问那中年人，可是她也一直在注意那幢屋子，她注意到，两个警官带着警员，进入屋子不久，屋中就亮起了灯光，接着，屋子的二楼，也亮起了灯光。当李玉芳向屋子走去之际，一个警官已向她奔了过来，叫道：“李警官，屋子里，有一具女尸！”李玉芳陡地一怔，立时加快了脚步。<p>　　“屋子里有一具女尸！”那警官向着李玉芳叫道，虽然那警官离李玉芳不过七八码，但由于风势很强劲，将那警官的叫嚷声，变得有点听不清楚，但是李玉芳，还是可以听清楚那警官是在说，屋中有一具女尸！<p>　　由一个听到了一下惨叫无而报案的电话，演变成了有一具女尸的严重案件，这无法不令得李玉芳加快脚步。<p>　　李玉芳一面在向前奔，一面又忍不住回头看了那报案人一眼。那报案人的形迹实在太可疑了，李玉芳要防他突然逃走。可是那报案人却并没有逃走，只是缩着身子，在寒风之中站着。<p>　　李玉芳来到了屋子后面的围墙，沿着围墙，又奔了几步，来到了后门，那警官一直跟在她的身后，李玉芳在后门前停下，那警官道：“李警官，我们弄开了前门--”<p>　　李玉芳并不理会那警官的话，因为她已看到后门上，有一个洞，刚好可以容手伸进去。她先推了推后门，没有推开，然后才伸进手去，摸到了铁拴，将铁拴移开，才推开了后门。<p>　　在她身边的警官似乎很奇怪，何以李玉芳对这幢屋子的后门这样熟悉。而李玉芳的心中更奇怪。那报案人说他是用这个方法，进入这屋子，用厨房中的电话报警的，真难得他在离开的时候，还记得拴上了铁拴！<p>　　这几乎是有违常理的事，从那报案人如今的慌乱惊恐的情形看来，他决不可能是一个如此镇定，如此行事有条不紊的人！<p>　　李玉芳又回头看了那报案人一眼，才走进了屋子，后门内是一个后院，穿过了后院，就是厨房的门，李玉芳推门进去。这时，全屋灯火通明，厨房的出口，有警员站着。<p>　　李玉芳经过厨房，顺便观察了一下，厨房宽大而整洁，有两具挂墙电话，一具是接外线的电话，另一具是内线电话。李玉芳一面向前走，一面指着那具外线电话道：“别让人碰这具电话，等会要取指纹！”<p>　　那警官答应着，李玉芳已走出了厨房，出了厨房之后，是一个布置豪华的餐厅。餐厅的一边，是一道楼梯，楼梯上铺的是浅米色的地毯，地毯上，全是触目惊心的血迹。<p>　　从二楼一直到餐厅，李玉芳也立时看到了那具女尸，尸体就在楼梯脚下，面向下伏着。下半身还在楼梯上，在女尸的后背，插着一柄尖刀，那是一柄相当锋锐的水果刀。女尸的身上穿着相当名贵的衣服，也是浅色的，所以血迹看来，也就份外触目。<p>　　在女尸的身边，另一个警官，正蹲着身，侧着脸，想看清女尸的脸面。李玉芳吸了一口气，摸了摸在屋外被寒风吹得有点发痛的鼻子，也蹲了下来。<p>　　当她蹲下来之后，她可以很清楚看到那女死者的脸面了。女死者约莫二十四、五岁，妆化得相当浓艳，还戴着长长的假眼睫毛。若不是她圆睁的双眼，充满了恐怖，她一定是一个十分妖冶美丽的女子。<p>　　李玉芳直起身子来，那两个警官望着她，李玉芳发出了一连串的命令，警官和警员立时忙碌了起来，李玉芳在屋子的上上下下，看了一遍。屋子的下层是一个很大的客厅和餐厅，还有一间客房，楼上是三间睡房，使李玉芳奇怪的是，这三间睡房，看来和楼下的客房一样，全不象是有人在最近住过的！<p>　　那女死者也不是穿着睡衣，屋子中唯一属于女死者的东西，看来只有，随随便便挂在楼梯栏杆上的一件貂皮大衣，和一只手袋。李玉芳将手袋打了开来，手袋里面也没有甚么特别的东西，全是一般女士手袋中常见的东西。<p>　　李玉芳在略为检视了一下手袋中的东西之后，至少已有了一个印象：女死者是一个生活上十分讲究，而且经济情况极其充裕的人。<p>　　手袋不但名贵，袋中的化妆品也是最好的，有一只玛瑙的小盒子，小盒子中是几片药片。连放药片的小盒子都这么讲究，其余也可想而知了。<p>　　李玉芳将手袋，和手袋中的东西都放在地上，准备让摄影师来拍照，她又到了楼下，再仔细察看那女死者。这时，她注意到了女死者的鞋子，鞋子和手袋是配对的，鞋底上沾着不少泥沙。<p>　　李玉芳这才想起，应该去看一下花园，她自一个警员的手中，取过一个电筒，穿过客厅，来到花园中。当她用电筒向花园照射之际，她不禁皱了皱眉，从铁门进来的那条路上，全是脚印，而且一望即知，那是警员皮鞋留下来的脚印！原来的脚印，看来全被践踏掉了。<p>　　不过李玉芳也不是太重视这个问题，因为只要略加鉴定，就可以知道，女死者鞋底上的泥沙，是不是和花园中的泥沙吻合，可以轻而易举地，证明女死者在临死之前，是才从花园中走进来的--或者说，是从外面进来的。<p>　　这时，那报案人也依照李玉芳的吩咐，被带了进来，报案人进来，一看到尸体，就睁大了眼，张大了口，神情极其惊恐。<p>　　半小时后，更多的警方人员赶到。<p>　　大批警方人员赶到之后，屋子中显得更忙碌，摄影师在拍照，法医在检查着死者，指纹师在各处套取指纹，那柄凶刀，也被法医从死者的背后拔了出来，当指纹师在凶刀的柄上，抹上显露指纹的粉末之后，指纹师抬起头来，对李玉芳道：“李警官，刀柄上全是指纹，这件案子，看来不难破！”<p>　　李玉芳向那报案人望了一眼，报案人也听到了指纹师的话，神情更惊恐，张大了口，象是想说甚么，但又不知道如何说才好。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='24_3'>第24册 风向 第二章</b><p>");

document.write ('　　李玉芳来到了那报案人的面前，道：“好了，你叫甚么名字？”<p>　　那中年男人陡地神经质地叫了起来，道：“我没有杀她！我没有杀人！”<p>　　李玉芳冷冷地道：“我没有说你杀人，只是问你叫甚么名字？”<p>　　那中年男子看来更加失魂落魄，呆了半晌，才道：“我没有杀人，你……你要抓我？”<p>　　李玉芳再次重覆道：“你叫甚么名字？”<p>　　那中年男子口唇掀动了几下，却仍然未曾说出他的名字来。李玉芳冷冷地道：“你现在不愿意说，到了警局再说也一样。”<p>　　那中年男人神情更加惶急，道：“我……被捕了？”<p>　　李玉芳道：“现在还不能说，不过，你一定要到警局来，帮助我们调查！”<p>　　李玉芳一面说，一面低头，看到了那中年人的鞋底和裤脚上，有不少泥沙，她又招了招手，吩咐化验师过来，取了样本去化验。那中年男人只是低着头，除了身子不住发抖之外，他一点别的动作也没有。<p>　　黑厢车也来了，载走了尸体，李玉芳留下了留守人员，也收队回到了警局，那中年男子被带进了她的办公室，李玉芳又问道：“你叫甚么名字？”<p>　　这一次，那中年男子总算有了回答，但是他仍然未曾说出他的名字，只是道：“我要打一个电话！”<p>　　这时，李玉芳桌上的电话响了起来，李玉芳拿起电话来，听了一下，放下了电话，瞪着那中年男子，道：“你被捕了！那柄凶刀的刀柄上，全是你的指纹！”<p>　　那中年男子倒并没有因为这句话，而增加了惶恐，他只是重覆地道：“我要打一个电话！”<p>　　李玉芳点了点头，那中年人用发抖的手指拨着电话，于是，高斯在凌晨四时，被电话铃吵醒了。<p>　　在那样的天气，在熟睡中，凌晨四时，被电话吵醒，那绝对不是一件令人愉快的事情。高斯将被子向上拉了拉，他希望那是打错的电话。果然，两分钟之后，电话铃停止了，高斯嘘了一口气，心中咒骂了几句，正准备再寻旧梦时，电话铃又响了起来。<p>　　高斯叹了一口气，老大不愿意地从被窝里伸出手来，抓起了电话，粗声喂了一下，接着才道：“你是甚么人？甚么！是你！你甚么？”<p>　　高斯的睡意完全消失了，他也忘记了寒冷，从被窝中直坐了起来，一直听着，最后才道：“好，我立刻就来，立刻就来！”<p>　　高斯的确是用了最快的速度赶到警局的，他走进了李玉芳的办公室，看到了那个中年人，高斯伸手在那中年人的肩头上，大声道：“老俞，你被人当作凶手？”他打着哈哈：“那太可笑了！”<p>　　高斯一面说，一面向李玉芳望去，李玉芳却沉着脸，显然她一点也不觉得好笑。<p>　　高斯对李玉芳道：“我要将他保出去，让我办手续！”<p>　　李玉芳冷冷地道：“只怕不能，他是一件谋杀案的疑犯，严重刑事案的疑犯，要法官批准，才能保释！”<p>　　高斯摊着手，道：“玉芳，别打官腔了好不好，老俞不会是凶手，我知道，你也知道--”李玉芳立时打断了他的话题，道：“这一点，由法庭决定，我知道的是，插在死者身上的凶刀刀柄上，只有他一个人的指纹！”<p>　　高斯陡地一呆，不断地眨着眼，望着那中年人，一时之间，说不出话来。李玉芳已不理高斯，向那中年人道：“警方要正式逮捕你，你叫甚么名字？”那中年人直到这一次，才嗫着道：“俞诚。”<p>　　李玉芳又问：“住址，职业！”<p>　　俞诚的回答来得很迟，先回答了住址，呆了半晌，才求助似地望着高斯，道：“高斯，我的职业是甚么？”<p>　　高斯似乎比俞诚自己更清楚他的职业，立即道：“作家--”他转头向李玉芳道，“俞诚是小说家！”<p>　　李玉芳呆了一下，道：“俞先生，你的精神--”俞诚忙着道：“我正常，我绝对正常，没有问题。”<p>　　虽然俞诚宣称他自己“绝对正常”，但是第一次聆讯，法官就下令检验俞诚的精神状态。因为俞诚的行动，看来很不正常，他仍然坚称他在那旷野散步，可是他的住所，却是在遥远的市区！<p>　　这件凶案，的确很令李玉芳伤脑筋。按照道理说，已经有了嫌疑犯，案子可说已经破了，任何人看到了警方的调查报告，都会肯定俞诚就是凶手，因为证据太多了。<p>　　首先，凶刀上满是俞诚的指纹。其次，只有俞诚一人在场，报案的也是他，虽然俞诚另有一套说法，可是任谁也不会相信。第三，那么冷的天气，三更半夜到荒郊去“散步”，除非俞诚是一个神经不正常的人。<p>　　但是，经过专家的检验，证明俞诚所说的话之中，至少有一句是真的，那就是：他的精神，绝对正常！案子令人伤脑筋的地方，不在凶手，凶手已经是没有问题的了。令人伤脑筋的是死者。这话怎么说呢？<p>　　那个死者，已被法医证实为二十五岁左右，发育良好，生活优裕的女性，可是，女死者的身份，却象是谜一样。<p>　　在她身边的所有东西之中，没有一样是可以表明她的身份的。而且在案发之后，所有的传播媒体，全刊出了女死者的图片。<p>　　而且，警方也一再通过传播媒体，呼吁有知道女死者身份的，和警方联络，可是几天下来，却一点结果也没有！<p>　　事实上，任何人是不可能连一点社会关系也没有的，然而那个女死者，看来就是一点社会关系也没有的人：根本没有人认识她！<p>　　本来俞诚是疑凶，只要问俞诚那女死者是甚么人就可以了，可是俞诚的回答却始终如一：“我不知道她是甚么人，我没有见过她，没有杀她！”<p>　　这真是件令人伤脑筋的事？<p>　　至于那所洋房的主人，也早就查出来了，那是一个富商所有的。案发前两个月，都没有人住过，只不过有佣人去定期打扫而已。李玉芳也调查过那个富商，证明没有可疑之处。<p>　　于是，这件案子，就成为一件怪案：一个证据确凿，但矢口否认的嫌疑犯，和一个身份完全无法证明的死者。这真是一件怪到不能再怪的凶杀案！<p>　　俞诚一直在警方的“看管”之中，等候正式的审讯，高斯代他请了一名律师，那律师在听了案情之后，也只是摇头，表示这是一件毫无希望的案件。<p>　　那一天，高斯又去探望俞诚，出来，在门口遇到了李玉芳，李玉芳叫住了他，两人一面散步，一面交谈着。<p>　　李玉芳开门见山地道：“高斯，你对俞诚这个人，究竟知道多少？”<p>　　高斯苦笑着，道：“叫我怎么回答？人是最难了解的！”<p>　　李玉芳有点生气，道：“我不是要你写文艺小说，你认识他多久，据你所知，他是怎样的一个人？”<p>　　高斯不假思索地说道：“他？他是一个怪人！”<p>　　李玉芳道：“怪到三更半夜，在零度天气到荒郊去散步？而他的精神又是正常的？”<p>　　高斯道：“那一点也不稀奇，我知道他有一次，一个人躲在一个枯井中三天，为的是要体验他小说中主角被困在井底的感受。他是一个小说家行为当然怪诞一点，和常人不同。”<p>　　高斯讲到这里，停了一停，明知道自己说也没有用，可是他还是忍不住道：“不管证据如何确凿，我还是不相信他会杀人。”<p>　　李玉芳瞪了高斯一眼，冷冷地道：“凭甚么？”<p>　　高斯答不上来，他只好摊了摊手，道：“凭--我想是凭直觉吧，我认识他的时间也不很长，但是凭我对他的观察，他是一个典型的艺术家。而且，他是一个很诚实的人，我相信他。”<p>　　李玉芳的话气更冷淡，道：“第一，艺术家同样可以因为各种原因而杀人；第二，他决不像你想象那么老实，我可以肯定，他在证词中对我说过谎！”<p>　　高斯吸了一口气，李玉芳立时又道：“我指他说谎，并不是指刀柄上有他的指纹，那是证据。而我清楚可以知道他在一个主要关键上对我说谎，作了假证词！”<p>　　高斯苦笑了一下，道：“事实对他极其不利--”<p>　　李玉芳又道：“他说，他是在荒郊散步，听到了那屋子中有女人的惨叫声，才报警的。而当时，他是在屋子的后面，约有五六十码处！”<p>　　高斯怔了一怔，道：“那又有甚么不对劲的地方？”<p>　　李玉芳挥了挥手，道：“太不对劲了，那天晚上--凶案发生的那晚，北风极其强劲。如果他在屋子前面，顺着风向，他有可能听到屋中传来的呼叫声，而他却说是在屋后，背着风向，女死者的呼叫声再强烈，他也不可能听得见的！”<p>　　高斯呆了一下，他一面佩服李玉芳分析力的精细，但是心中却还是十分不服，道：“就算他当时对你说了谎，他是在屋前，不是在屋后，那又有甚么不同？并不能因此证明他是凶手。”<p>　　李玉芳叹了一声，道：“这件案子，从疑凶到死者，都扑朔迷离。假如那时，他是在屋前，不是在屋后，情形就当然不同了。”<p>　　高斯睁大了眼，望着李玉芳，想听李玉芳解释屋前、屋后，为甚么会大不相同。<p>　　李玉芳道：“女死者的鞋底上沾着泥沙，经过化验，已经证明这些泥沙，是从那幢房子的前花园中来的，死者由屋子的前门进入。”<p>　　高斯眨着眼，仍然不是十分明白李玉芳想证明甚么。<p>　　李玉芳作了一个手势，道：“他是一个小说家，或者他正在体验寒夜荒郊独处的滋味，所以一个人在那么冷的天气，到荒郊去‘散步’。假定他当时正在屋子前，而不是如他自己所说那样在屋子后，那么，死者进入屋子时，他就有机会看到。”<p>　　高斯的口唇掀动了一下，想说甚么，但又没有出声。这时，他已经料到李玉芳想说甚么了！<p>　　果然，这次高斯料对了，李玉芳略停了一停，道：“死者是一个妙龄女郎，衣着入时，容貌艳丽，一个小说家，在寒夜见到了这样的一个女郎，一定会有点想入非非--他可能眼看那女郎进屋子，不要忘记，在他的鞋底，也沾有那屋子前花园的泥沙。进了屋子之后，凶案就发生了！”<p>　　高斯叫了起来，说道：“你简直是在编造一个故事，指证他是凶手！”<p>　　李玉芳冷冷地道：“不是编造，是根据一切证据而得出的结论。凶案发生后，他想逃走，但正如你所说，他是一个行为古怪的人，不是一个惯于行凶的人，他想由后门逃走。在经过厨房的时候，看到了电话，良心受到了谴责，就打电话报案--电话上只有他一个人的指纹。然后，他从后面离开了屋子，等我们赶到，在这一段时间内，他已有足够的准备去编一个故事了。”<p>　　高斯对于李玉芳“根据证据而得出的结论”，一点反驳的余地也没有。他也知道，法庭和陪审员也一定会接纳这个结论。不过，高斯还是不相信。<p>　　高斯呆了半晌，道：“既然这样，那就没有甚么好说的了。看你的情形，好像有要事找我做，我能做些甚么？”<p>　　李玉芳道：“看来，他只有你一个朋友，我想你可以劝劝他，将一切经过说出来，承认自己杀了人，那么，就不必我们再麻烦了。”<p>　　高斯翻着眼，一时之间不知说甚么才好。半晌才道：“这案子不是那么简单吧，死者的身份成谜，难道你们就一点也不加注意？”<p>　　李玉芳皱了皱眉，道：“是的，那女郎的身份十分迷离，可是那和整件案子的关系不大，他根本是在不认识那女郎的情形下--”<p>　　高斯忍不住叫了起来，道：“算了，在你眼中看来，他不但是一个杀人犯，还是一个色情狂！”<p>　　李玉芳的神情很严肃，道：“你认为我分析的不对？”<p>　　高斯尽量使自己平心静气，道：“有可能，在那样的情形下，见到一个美丽的女郎，进入一幢明知没有人的空屋子，谁都会起疑。他又是一个想象力十分丰富的小说家，自然首先想到那可能是一篇上乘小说的题材，我承认你这一段的分析很对。不过进了屋子之后，事情可能和你想象的不一样，在那幢屋子中，一定曾发生过十分怪异的怪事！”<p>　　李玉芳笑了起来，道：“那也是一样的，我的目的是要他讲实话，不论在那屋子中，曾发生过甚么怪异的事，他一定是一个目击者，我要的就是他的证词，他讲实话的证词！他和警方很不合作，所以要请你帮忙。”<p>　　高斯觉得李玉芳的话，使得他无法推托了，所以他只好道：“好，我答应你，尽力而为！”<p>　　李玉芳道：“谢谢你。”<p>　　李玉芳一面说，一面向停在前面不远处的一辆警车走去。高斯本来想叫住她的，但这时高斯的心十分混乱，他对这件案子发生后的一切，已知道得十分详细。可是，由于他不相信自己所熟知的人会是凶手，所以一切变得十分矛盾，就算叫住了李玉芳，也没有甚么可以讨论的，所以他终于没有出声。在目送李玉芳登上警车离去之后，高斯茫然站了片刻后，慢慢向前走去。<p>　　当他来到他自己的车子之际，忽然觉得他的身后，好像有一个人，离得他很近，高斯连忙转过身来，不禁呆了一下。<p>　　就在他的身后，站着一个少女。那少女的衣着，极其摩登，上身是一件长毛的T恤，下身是一条绣花的长裤，手上正转动着一副黑眼镜，望着高斯，象是有话要说，但又不知道如何开口才好。那少女的妆化的虽浓，可以看出实际年纪并不大，最多不过十八九岁而已。<p>　　高斯望了她一眼，已经拉开了车门，那女孩急急道：“先生，等一等！”<p>　　高斯又望向她，那女孩指着拘留所的大门，道：“谋杀神秘女郎的凶手，就在里面！”<p>　　“神秘女郎”是这件案子发生之后，报上给予女死者的称呼，这件案子很轰动，一连好几天，都成为报上的头条新闻。<p>　　高斯对于眼前这女孩的问题，感到十分反感，冷冷地道：“你不该称凶手，应该称嫌疑犯！而且，我一直不相信他是凶手。”<p>　　那女孩倒并不以为杵，神情有点尴尬，好像是有话要说，但不知如何说才好。<p>　　高斯本来当那女孩只不过是，对这件凶案感到好奇的一个市民，可是这时，看来却又有点不像，他心中不禁疑惑起来，道：“你有话要对我说？”<p>　　那女孩的回答，倒十分爽快，道：“是。”<p>　　高斯更是疑惑，道：“关于甚么？你认识--”高斯本来是想问那女孩，是不是认识“嫌疑犯”的，可是他话还没有讲完，那女孩的神情已很紧张，不由自主在喘息着，道：“是，我认识她，她死得很惨！”<p>　　那女孩认得这件怪案中的死者！刹那之间，高斯的脸上，不知涌起了多少问号来！<p>　　他知道，在案发之后，警方人员用尽了一切办法，想证明死者的身份，可是一点也没有结果，就好像是那个死者，与社会上任何人都没有任何关系一样。<p>　　这当然是不可能的事，生活在大都市的人虽然互不关心，但是，也决不可能有一个人是没有任何社会关系的。<p>　　高斯曾以这奇异的一点，提醒过李玉芳，从这一点可以显示出这件案子一定另有内情，不过李玉芳看来并不重视这一点。<p>　　而这时，却有人自称认识死者！一时之间，高斯紧张得几乎想立即伸出手来抓住那个女孩。可是，他却并没有这样做，因为，他看出那女孩的神情十分慌张，他知道自己的行动必需十分谨慎。不然，吓走了那女孩，以后就可能再也找不到她了。<p>　　高斯想了想，装着若无其事地道：“你为甚么要告诉我？警方正在寻找认识死者的人，你为甚么不去向警方报案？”<p>　　高斯料得不错，那女孩一听到“警方”，神情更是惊惶，四面望着，语调急促地道：“一连几天，你每天都来看凶……凶嫌，你一定是他的朋友？”<p>　　高斯心中更疑惑，那女孩怎么知道他的行动？她为甚么要注意他的行动？这决不会是没有原因的。<p>　　高斯一面想，一面道：“是，我是他的朋友。”那女孩又向四周看了一下，道：“我可以上你的车幺？”这又是一个高斯料不到的古怪要求。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='24_4'>第24册 风向 第三章</b><p>");

document.write ('　　那女孩的要求古怪，言词闪烁，而且又和死者相识，高斯几乎可以肯定，能在那女孩的口中，得知这件案子的真正内情。所以他忙道：“可以。”<p>　　那女孩也不等高斯去开车门，自己急急绕过车头，打开车门，上了车，坐在驾驶座的旁边。高斯也跟着上了车，高斯一直感到那女孩的精神很紧张，当他关上车门，发动车子时，无意间手和那女孩的手相碰之际，他更可以肯定这一点。因为那女孩的手，简直比冰还冷！<p>　　虽然天气很冷，但是一个人的精神，若不是过于紧张的话，手也不会如此冰冷。<p>　　高斯驾着车，驶过了几条街，才道：“到哪里去？”<p>　　那女孩望着高斯，眨着眼，道：“到……我那里去，好不？”<p>　　高斯又呆了一下，实在不知道那女孩在搞甚么鬼。看她那种浓妆艳抹的样子，她好像不是“正经女人”，而有这样一个女孩，要你到“她那里去”之际，高斯的本能反应，就是立即停车，请她下车。<p>　　高斯的确停下了车，但是他立即想到，那女孩对整件案子内情，所知的可能极多，他又不能放弃这个机会，只好见机行事了。<p>　　所以，高斯一停下来，立时道：“好，请你带路。”<p>　　那女孩点着头，高斯驾着车，不一会儿，车子已经离开市区，又过了二十分钟，车子已经驶进了一条相当荒僻的小路，目力所及，一辆车一个人都没有。<p>　　高斯的心中，更是七上八下，不知道那女孩究竟有甚么目的。老实说，他心中实在很惊惶，可是表面上看来，他倒是挺镇定的，甚至还故作轻松地耸一耸肩，道：“你住的地方，真够幽静的了！”<p>　　那女孩向高斯笑了一下--那是一个媚笑，虽然这种媚笑，和那女孩的年纪看来不甚相衬--道：“你不是害怕了吧？”<p>　　高斯心中咕哝了一下，仍然装成镇定地道：“在这种情形下，你应该害怕，你根本不知道我是甚么人！”<p>　　那女孩又发出了一个媚笑，道：“大不了是一个男人。”高斯的心中不禁倒抽了一口凉气，那女孩的话已渐渐露骨了！<p>　　可是高斯仍然莫名其妙，那女孩的目的是甚么呢？能在他的身上，得到甚么？就在高斯心中疑惑不已之际，车子已驶过了一个高冈，一条小路通向前，前面有一幢小小的红砖屋，砖屋的外墙，爬满了长春藤。<p>　　由于天气正值严寒，屋外的藤全是枯枝，看起来就象是有许多棕色的绳子，杂七杂八地绑住了那间屋子一样。<p>　　车子在屋子前面停下，那女孩自己下了车，女孩取出了钥匙来，高斯已经豁出去了，不论那女孩布下甚么陷阱，他都打算闯一闯！<p>　　女孩一面开门，一面仍不住回头向高斯笑着，高斯注意到女孩的手在发着抖，而且对那门锁，象是并不十分熟悉，开了一会，并没有打开，高斯心中更疑惑，道：“这屋子，不是你的吧？”<p>　　那女孩震动了一下，低下头，道：“我……我是向朋友借来的，屋子虽然小，里面……设备很好。”<p>　　高斯扬了扬眉，他并不相信甚么“艳遇”这类事，因为他不是小说家。而眼前这女孩，显然又另有目的，在这种情形下，高斯既然并不打算抽身而退，最好的办法，自然是和对方胡绉下去。<p>　　高斯一打定了主意，就趁那女孩低头在开门之际，突然在那女孩的颈后，吻了一下，语调轻浮地道：“甚么设备？例如一张舒适的床？”<p>　　那女孩的反应，至少证明了她带高斯到这里来的目的之一，是想引诱高斯，因为她非但不发怒，反倒笑了起来，道：“也许！”<p>　　高斯一怔间，门已打了开来，那女孩走进去，高斯也跟着进去。红砖屋中的设备，的确不错，一进门，是一个厅，另外还有一扇门，可能是通向另一间房间的。<p>　　屋中的陈设，给人以一种十分舒适温暖的感觉。那女孩走进屋子，先打开电暖炉，双手在暖炉前搓着，道：“天真冷，是不是？”<p>　　高斯笑而不答，在那女孩面前的一张沙发上，坐了下来，望着那女孩。在高斯的注视下，那女孩好像有点手足无措，高斯突然笑了起来，道：“小姐，你对于自己要做的事，好像并没有甚么把握。”<p>　　那女孩忙道：“我……我做甚么？”<p>　　高斯道：“屋子里渐渐暖和，你该脱外衣了。”<p>　　那女孩又呆了一下，忽然叹一口气，坐了下来，低着头，半晌不说话，才慢慢抬起头来，道：“看来……我不够动人，所以……所以……”<p>　　高斯笑者，道：“你很动人，不过引诱男人的经验不够。小姐，别再打哑谜了，归入正题吧！”<p>　　那女孩又呆了半晌，才道：“我有事要……求你……”高斯听了，不禁有点感到意外。<p>　　那女孩不等高斯出声，又道：“本来，我想……我既然有事求你，总要……给你尝点甜头--”<p>　　高斯不由自主叹了一声，道：“太可怕了，你年纪那么轻，我看你不象是惯于引诱男人的。”<p>　　那女孩又低下头去，不好意思地笑着，道：“当然不，不然我们就不会坐在这里了。”<p>　　高斯不想再在这件事上说下去，他直接了当地道：“你说认识女死者，你和她是甚么关系？”<p>　　那女孩深深吸了一口气，道：“不算是甚么关系，我和她一起从欧洲来，我们是在飞机上认识的。”<p>　　高斯伸了伸手臂，死了的“神秘女郎”，原来是从欧洲来的，那么，在本地完全没有人认识她，这件事也就容易解释了。<p>　　他不说甚么，只是等那女孩说下去，那女孩忽然又道：“你和凶嫌是好朋友，我想……请你问他……拿一件东西……那一定在他手里的。”<p>　　高斯一时之间，几乎弄不清那女孩这样说是甚么意思，想了一想才明白，他不禁立即站了起来，道：“你要的东西，原来是死者的？”<p>　　那女孩忙点着头，高斯又道：“你认为死者被人杀死之后，那东西自然落在凶手的手中？”<p>　　那女孩又点了点头，高斯气愤地说道：“那你错了，他只不过是嫌疑犯，我已经告诉过你，我根本不相信他是凶手。”<p>　　高斯愤然的神情，显然没有使那女孩感动，那女孩道：“不是他是谁？”<p>　　高斯挥着手，道：“好了，你要的那东西是甚么？”<p>　　那女孩紧抿着嘴，并不回答，高斯俯下身，道：“说！那东西是甚么？女死者在旅途中对你说过甚么？女死者是甚么人？”<p>　　高斯提高了声音，道：“你一定要说，这可能是整件案子的关键。”<p>　　高斯不但声音高，而且神情一定也很凶狠，那女孩有点骇然地望着他，高斯又喝了一声道：“说！”<p>　　那女孩忙道：“我说，我说，那……那是一支唇膏。”<p>　　高斯几乎直跳了起来，大声道：“甚么？一支唇膏？”<p>　　那女孩仍是哀求似地道：“你别那么大声好不好？”<p>　　高斯胡乱挥着手，道：“一支唇膏，那有甚么用？”<p>　　那女孩欲言又止，高斯一直盯着她，道：“你不愿在这里说，可以到警局去说。”<p>　　那女孩一听高斯这么说，连忙双手乱摇，道：“不关我的事，完全不关我的事，我只不过……只不过觉得有机可乘，想发点财，请相信，我有正当职业，我是荷兰的一个小学教师，我甚么也不知道。”<p>　　高斯现在如在浓雾之中一样一头雾水，又坐了下来，道：“好，我算是服了你，你讲的话，我越来越不明白了，你一定要从头说清楚才行。”<p>　　那女孩长叹了一声，有点不信的神色望着高斯。<p>　　高斯道：“你可以相信我，虽然你根本不知道我是甚么人。不过你该相信你是一个很动人的女孩，而我可以占你便宜却不占，我总该是个可以相信的人了吧！”<p>　　那女孩咬着下唇，点了点头，现出很不好意思的神情来，道：“我叫韩珍，在荷兰出生，是到这里来游玩的，没有多少熟人。”<p>　　高斯像绅士般地站起来，道：“我叫高斯，是一个职业摄影师，我们算是自我介绍过了，韩小姐，你是怎么认识那个女死者的？”<p>　　韩珍睁大了眼，当她睁大了眼看人，而脸上又带着一种茫然的神情，看来更加动人。不过高斯这时，没有心思来欣赏美色，他只想知道更多有关那个死者的事。因为他的好朋友俞诚，正牵涉在一件谋杀案之中，而一切证据，又对俞诚极不利。所以，高斯又问了一句，道：“那女死者是甚么人？”<p>　　韩珍搔着头，道：“我也不清楚，只知道她是从北欧来的，在飞机上，她的座位本来离我很远，可是我为了选择一部我喜爱的电影，所以才见到她的，我们谈得很融洽，她也一直没有透露她的姓名--”韩珍讲到这里，高斯忙道：“等一等！”他一面从口袋中摸出了一本小本子来，一面道：“你搭乘的那班飞机，是甚么航空公司的？何时到达？”<p>　　韩珍立即回答，高斯记了下来，合上小本子，才向韩珍作了一个手势，示意她可以继续说下去。韩珍道：“我从她的举止上，可以看出她是一个十分阔绰的人，她所用的东西，几乎全是最好的。在快到达的时候，我想补补妆，却发觉我的唇膏用完了，就向她借，他将唇膏给了我，却向我笑一笑，道：‘你或许想不到这支唇膏的价值吧？它比这架飞机还值钱。’我只当她是在开玩笑，没有在意。”<p>　　高斯吃了一惊，道：“你所搭乘的是甚么型的飞机？”<p>　　韩珍道：“当然是七四七客机。”高斯听了，也着实吃了一惊，一时之间，想不出该说些甚么。一支小小的唇膏，会比一架七四七客机更值钱，谁听了这种话，都会当作是在开玩笑的。<p>　　高斯呆了片刻，忽然想起，韩珍如果一直以为那女死者这样说是在开玩笑，为甚么又会动念头，要取女死者的唇膏呢？他一想到这一点，就将这个问题向韩珍提了出来。<p>　　韩珍道：“我还没有说完，当我第一次听到她那样说，我自然以为她是在开玩笑，一点也没有在意。而当我用完了唇膏，还给她的时候，她将唇膏放在手中看着，又对我道：‘刚才我对你说的是真的，不过你一定不会相信。’她说着，将唇膏很珍视的放进手袋中，当时我对她说：‘既然这唇膏那么值钱，你怎么随随便便放在手袋里？’我这样说，也不是有意的，只不过是想和她开玩笑。”<p>　　高斯有点紧张，道：“那么，她怎么回答呢？”<p>　　韩珍道：“她说：‘还有甚么地方，比一支唇膏放在女人手袋里更不会引人起疑的？’她讲了这一句话后，停了一下，才又说了一句十分奇怪的话。”<p>　　高斯不由自主的直起了身子来，聚精会神地听着。<p>　　韩珍继续说道：“她忽然说：‘我真羡慕你，可以无忧无虑地旅行，你别看我今天和你在这里说话，明天我就可能是个死人。’当时我吓了一大跳，不知她这样说是甚么意思。她略停了一下，又道：‘在我要去的地方，只有一个人知道我是甚么人，如果我死了，那么这个人一定是凶手--’她讲到这里，忽然显得很激动、凄惶，用力握住了我的手--”<p>　　高斯又高兴又紧张，忙道：“她有将那个人的资料告诉你吗？”<p>　　韩珍道：“你别急，听我说。当时我看出她不象是在说笑，心中自然十分疑惑，忙对她道：‘你好端端地，怎么会死？’她却说：‘我一点也不是好端端地，刚才你用的那支唇膏--’她讲到这里，没有再说下去，不过我可以知道，她没说出的话，是说她借我用的那支唇膏，价值在一架客机之上。她停了片刻，又道：‘这个人，我可能死在他的手上，我也不知道他是谁，我只想请你帮我一件事。如果我不死，那你就忘了它，如果我死了，请你告诉当地警方，我是你的朋友，你领了我的尸体火化之后，将骨灰带回我的家乡去！’”<p>　　高斯越听越入神，道：“她的家乡在甚么地方？”<p>　　韩珍苦笑了一下，道：“当时我也这样问她，可是她还没有回答，空中小姐就走过来，要我们系上安全带，飞机快着陆了，一打岔，她就没有说下去，我也回到了自己的座位。下了机，我想找她，可是没找到，我也忘了这件事，直到--”<p>　　高斯接下去道：“直到你在报上看到了‘神秘女郎’的照片！”<p>　　韩珍咬了咬下唇，道：“是的。”她接着道：“你一定要问我为甚么不立刻通知警方？我很害怕，当我看到她的照片时，想到她对我说过的话，我真的很害怕，因为，那证明她在飞机上对我说的一切全是真的。”<p>　　高斯冷笑了一下，他的语调，也表示他对韩珍的不满，他冷冷地道：“你害怕？可是你却企图勾引一个陌生男人，要得到死者的遗物！”<p>　　韩珍低下头，好一会不说话，才道：“我当时的确很害怕，但过了几天，知道凶手已经抓住了--”<p>　　高斯十分恼怒，几乎是在吼叫，道：“凶嫌！”<p>　　韩珍有点害怕地望了高斯一眼，道：“是，是，是凶嫌，既然抓住了，就不会再杀人，也没有甚么好怕的了，我再想死者在飞机上对我说的话，想到她的那支唇膏之中，可能有极度的秘密，或许是值一架客机，就算不是，能有十分之一的价值，也已经--”<p>　　高斯听到这里，叹了一口气，站了起来，来回踱了几步，才站定身子，直视着韩珍，道：“走！”<p>　　韩珍陡地吃了一惊，道：“到……到甚么地方去？”<p>　　高斯道：“到警局去，将刚才你对我讲的话，去对主办这件案子的警官，再讲一遍！”<p>　　韩珍双手乱摇，道：“不，我不想惹麻烦，如果你能说服你的朋友，我相信他已拿了那支唇膏--”<p>　　高斯不再听她讲下去，一伸手，抓住了她的手臂，将她提了起来，这：“我的朋友没有杀人，他也不会有甚么唇膏，你可能是唯一知道女死者有关事情的人，凶手正逍遥法外，如果知道你曾和死者交谈过，一定不会放过你，为你自己着想，也该到警局去！”<p>　　韩珍眨着眼，还拿不定主意时，高斯已拉着她直走了出去。过半小时之后，韩珍已在李玉芳的办公室中，将对高斯讲过的话，又讲了一遍。<p>　　李玉芳用心听着，等韩珍讲完，李玉芳立时按掣吩咐：“将七○三号案件死者的遗物取来。”高斯神情得意，望着李玉芳，想要李玉芳称赞几句。<p>　　李玉芳并没有对高斯说甚么，只是不住来回踱步，韩珍仰着头，望着李玉芳，道：“我不会有麻烦吧？我是不是会有麻烦？”<p>　　李玉芳停了下来，神情严肃，道：“韩小姐，照如今的情形来看，你自己不会有麻烦。但是照你那种贪心的意念和大胆的行动来看，你迟早会有麻烦的。”<p>　　韩珍被李玉芳的话，说得满面通红，低下头去，出不了声。过了不多久，两个警官，拿着几个大牛皮纸袋来到了李玉芳的办公室，打开纸袋，将纸袋中的东西，全取了出来，放在桌上。<p>　　韩珍先看了看衣服，摇头道：“她在飞机上，不是穿这件衣服！”接着，她看到了手袋，立时道：“对了，就是这个手袋。”<p>　　李玉芳将另一个牛皮纸袋中的东西倒出来，说道：“这就是手袋中的东西，里面没有唇膏。”<p>　　韩珍向高斯望了一眼，道：“我早说过，那支唇膏一定已经被凶手取走了。”<p>　　李玉芳皱了皱眉，道：“你对其他的东西可有印象？”<p>　　韩珍指着一个十分精致的粉盒，道：“有，我见她用过这个粉盒。我……可以走了幺？我不想要甚么横财了。”<p>　　李玉芳道：“还要请你去认一下尸。”<p>　　韩珍发出了一下吃惊的呼叫声来，李玉芳道：“这是无可奈何的，因为只有你一个人可以证明死者是从北欧来的旅客。”<p>　　李玉芳一面吩咐准备车子，一面又对一个警官嘱咐了几句，要那警官立即向航空公司查旅客名单，以及向移民局要入境记录。韩珍用埋怨的眼光，狠狠瞪了高斯几眼，高斯只当看不见。<p>　　李玉芳、高斯和韩珍三人，一起到了殓房，韩珍认出了死者就是她在飞机上看到的那个女人，三二人又一起离开。李玉芳问明了韩珍住的地方，韩珍是住在她的一个远房亲戚家中，她带高斯去的那间乡下小屋，也是属于她的那个亲戚的。李玉芳要韩珍暂时不可离境，韩珍又狠狠瞪了高斯一眼才离去。<p>　　韩珍离去之后，李玉芳笑道：“高斯，看她的神情，恨不得打你两记耳光。”<p>　　高斯道：“那全是为了你。”<p>　　李玉芳偏过头去，高斯道：“玉芳，现在你该相信俞诚不是凶手了吧！女死者的身边，有价值极高的东西，她自有致死之道。”<p>　　李玉芳瞪了高斯一眼，道：“那得你完全相信韩珍的故事才行。”<p>　　高斯也瞪着眼，道：“韩珍的故事？我相信她所说的一切，完全是事实。她为甚么要编那样的故事出来？那对她有甚么好处？”<p>　　李玉芳的回答，却极其模棱两可，道：“那也难说得很，还得看事情进一步的发展。”<p>　　高斯并不对李玉芳这样的回答表示赞同，又道：“那支唇膏中，一定有重大的秘密，不然，不会值几千万美金！一定有重大的秘密。”<p>　　李玉芳似笑非笑，道：“重大的秘密，照你看是甚么？”<p>　　高斯摊着手，道：“谁知道？或许是极有军事价值的情报，或许是藏宝地图，或许有毒枭交货的指示，或许--”<p>　　高斯还想再推测下去，但是李玉芳象是全然没有兴趣，迳自向前走去，道：“你慢慢去想更多的可能吧！我还有很多事要忙着办。”<p>　　高斯直叫了起来，道：“甚么？一切线索全是我提供的，你不要我和你一起办案？”<p>　　李玉芳道：“当然不要，你尽了市民的责任，查案子是我们的事。还有，你自己一个人去发挥想象力好了，在案子尚未有结论之前，别对任何人说起。”<p>　　高斯幸然大声答道：“知道了。”<p>　　高斯眼看李玉芳上了警车，才满怀气愤地回到家中，好像没有一样东西是称心的。他想，要不是俞诚是他的朋友，他决不相信俞诚是凶手的话，他一定会和韩珍合作，设法弄到那支唇膏，看看究竟有甚么秘密！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='24_5'>第24册 风向 第四章</b><p>");

document.write ('　　这一晚，高斯没有睡好，做了不少梦，一下梦见他自己是○○七，一下梦见自己是特务人员。他的那些梦，如果第二天能够详细记得起来，倒不失是十部八部离奇曲折的电影题材，可惜第二天早上一起来，头昏脑胀，精神不振，梦中的一切，早已忘了！<p>　　高斯是个心急的人，他很想知道李玉芳调查的结果，所以一直打电话给李玉芳，可是她一直不在办公室，住所的电话也没人接听。<p>　　高斯只好无精打采地回事务所去，怎料到一进门，就看到了李玉芳，高斯不禁大喜，李玉芳不等他发问，就道：“事情很复杂，线索全断了！”<p>　　高斯将李玉芳请进了他的办公室，李玉芳又道：“我们查到了女死者的名字，叫依莉亚．谭，可是那是假名，只知道她是从挪威来，用的护照也是假的。”<p>　　高斯搓着手，李玉芳主动将这一切告诉他，令得他十分高兴。李玉芳又道：“而且，她也不是居住在挪威的，不知她从那里冒出来，北欧各国的警局和国际警方，也全没有她的记录。她到了这里之后，也没有住过酒店的记录，真是太神秘了！”<p>　　高斯挥着手，道：“据韩珍说，她到此地来，是要和一个人会晤的。”<p>　　李玉芳皱着眉，道：“只好假定韩珍是在说实话，可是，一个怀着关系几千万美金大秘密的人，不太有可能在飞机上，对一个陌生人透露他的秘密！”<p>　　高斯反驳道：“可是一个自知生命有危险的人，却可能向陌生人透露秘密的。尤其，她要韩珍将她的骨灰运回故乡去。”<p>　　李玉芳沉吟了一下，道：“我觉得，最大的关键，还是在俞诚的身上。”<p>　　高斯苦笑起来，道：“那就没有甚么好说的了，你已经有足够的证据可以证明俞诚杀人，还来对我说甚么？”<p>　　李玉芳有点恼怒，说道：“高斯，别像个小孩子，我可以肯定，俞诚在说谎，一直在说谎。”<p>　　高斯道：“我知道，那天晚上的风向，你说过了。”<p>　　李玉芳道：“还不止这一点，现在，我收回我以前对俞诚见色起意的说法，但是他一定隐瞒着甚么，一定在继续撒谎，所以我要你--”<p>　　高斯扬起手来，道：“我明白了，你要我在他的口中套出真话来。”<p>　　李玉芳扬了扬眉，道：“对，一切证据，可以使他在狱中渡过下半生，你还是劝他说出真话来的好。”<p>　　高斯呆了半晌，才叹了一口气，道：“好吧！”李玉芳笑了笑，向高斯告辞，来到门口才道：“那位韩小姐很动人，你不想向她解释一下，消消她心头的恨意幺？”<p>　　高斯陡地冲了过来，作势扬脚向李玉芳就踢，喝道：“滚！”高斯这一脚当然未曾踢中李玉芳，李玉芳“格格”笑着，一侧身让开，已经出了办公室。<p>　　高斯呆了半晌，才忙着工作。下午，到了探望的时间，他到拘留所，李玉芳显然经过安排，让高斯和俞诚单独见面，一个警员，远远背对着他们。<p>　　高斯望着俞诚那种潦倒憔悴的样子，心中又是难过，又是好气，俞诚连讲话也有气无力，道：“多谢你每天来看我。”<p>　　高斯瞪着俞诚，没好气地道：“可是我不想经常来监狱探望你，直到你死。”<p>　　俞诚的口唇动了动，高斯可以听到他发出的极低微的声音，道：“我没有杀人。”<p>　　高斯提高了声音，道：“你没有杀人，我也相信你没有杀人，可是如果你不说实话，法庭就一定相信人是你杀，一切证据全指证你是凶手！”<p>　　俞诚吞了一口口水，道：“我没有杀人，真的！”<p>　　高斯实在忍无可忍，但他还是按捺着自己的脾气，道：“好了，当时的情形怎样？”<p>　　俞诚象是在背书一样，这：“当时，我正在散步，听到屋中有女人的叫声传出来--”<p>　　高斯一拍桌子，道：“当时，你在屋前还是屋后？”<p>　　俞诚嗫嚅道：“是在屋子……的后面……”<p>　　高斯怒道：“放屁！在屋后，刮着大北风，你不可能听到屋中传出来的呼叫声！”<p>　　俞诚陡地张大了口，发着怔，高斯的手指直指他的鼻子上，一点也不客气地道：“你是在屋子前？屋子的大门前？”<p>　　俞诚低下头去，好一会不出声，看来已经默认了。<p>　　在这时候，高斯也不禁暗暗佩服李玉芳的本事。过了好一会，俞诚才抬起头来，道：“好的，当时我是在屋前，听到屋中有女人的叫声，那又有甚么不同？”<p>　　高斯将李玉芳的话全搬了出来，道：“大不相同，你在屋前，就有可能看到死者进屋，可能是你看到了死者单身进屋，你跟进去--”<p>　　俞诚尖叫了起来，道：“没有，我没有跟进去。”<p>　　高斯陡地一怔，他抓住了俞诚话中的破绽，道：“那你是看到死者进屋去的了？”<p>　　俞诚又吞了一口口水，才点了点头，高斯道：“好了，当时的情形怎样，首先，你为甚么到那里去？”<p>　　俞诚几乎哭了起来，道：“我真是去散步找灵感的，在写一篇小说，叫‘风雨夜归人’--”<p>　　高斯忙道：“行了，别谈你那种第八流小说了，当时你见到了甚么？”<p>　　俞诚道：“我到那地方去过很多次了。那天晚上，我在黑暗中徘徊，天又冷，我知道那屋子没有人，心中正在盘算着情节，忽然看到一个女人，向屋子走来，那地方如此荒僻，我实在不信还会有别人和我一样，会发神经来这里散步。”<p>　　高斯“哼”了一声，道：“当然不会再有别人了。”<p>　　俞诚象是未曾听到高斯的话一样，继续道：“我心中好奇，就躲在树后，那女人走近来，年纪很轻，衣着也好，人也漂亮--”<p>　　高斯又“哼”地一声，俞诚道：“她走到屋前，开了门进去，我想，原来她是屋子的主人，一个这样年经而又美丽、富有的女人，寒夜来到，是为了甚么？无异又是一篇小说的好题材--”<p>　　高斯瞪了俞诚一眼，显然对于俞诚这种拖泥带水的叙述，表示十分不满，但是俞诚完全不曾在意，继续道：“所以，我跟着来到那屋子的门口，我在那屋子的门口呆站着，心中很矛盾，我想按门铃，由那年轻的女人来开门，可是我又没有勇气--”<p>　　高斯搓着手，道：“你赶快说吧，别写小说了。”<p>　　俞诚叹了一口气，道：“我终于没有按铃，又慢慢踱了开去，我无法知道自己在那屋子的门口，究竟犹豫了多久，就在我离开之际，我听到了屋中，传出了女人的惨叫声。”<p>　　俞诚讲到这里，停了一停，高斯闷哼一声，道：“那么，你的确是说了谎，你是在屋子前面听到那下惨叫声的，不是在屋后，你为甚么要撒谎？”<p>　　俞诚现出极尴尬的神色来，过了半晌，才道：“我必须撒谎，因为如果我说当时我是在屋子前面的话，警方一定会追问我以后看到的事，而那……就算我照实说，也不会有人相信的！”<p>　　高斯的心中，充满了疑惑，他心中同时也佩服李玉芳料事的精确。因为不但李玉芳断定当时俞诚是在屋前，而且也肯定俞诚一定在案发后看到了甚么，高斯忙道：“那么，你究竟看到了甚么，快告诉我。”<p>　　俞诚口唇掀动，欲言又止，才道：“当时我被那一惨叫声，惊得全身发抖，我瞪着那屋子，一时之间，不知如何才好。而就在这时候，我看到一个女人，从屋子的门奔了出来。”<p>　　高斯“啊”地一声，道：“凶手原来是一个女人？”俞诚的声音十分苦涩，道：“不，奔出来的那个女人，就是当晚较早时，我看她走进屋去的那个！”<p>　　高斯陡地一怔，道：“等一等，你刚才说的，看她走进屋子的女人，不是死者？”俞诚道：“是死者！”<p>　　高斯叫了起来，道：“甚么？死者又奔了出来？”<p>　　俞诚的双手抱住了头，一声也不出，高斯又疑惑又发怒，用力将他的双手拉了下来，道：“你说明白，你看到死者奔出来？”<p>　　俞诚喃喃地道：“我知道不会有人相信的，你还是别问了吧！”<p>　　高斯苦笑了一下，摊了一下手，道：“我相信你，你说下去。”<p>　　俞诚呆望了高斯片刻，才又道：“当时，我看到那女人奔了出来，就在我不远处奔过，但由于当时天很黑，风又大，那女人并没有发现我，直向前奔去，很快就没入黑暗之中。我再看那屋子，仍然灯火通明，我实在按捺不住好奇心，而且那一下惨叫声，给我很深刻的印象，使我知道一定有甚么人，在那屋中遭到了不幸，所以我没有去追那女人，迳自来到那屋子门前，我……我是翻墙进去的。”<p>　　高斯心急，道：“你进去之后，就看到奔出来的女人，死在屋中？”<p>　　俞诚又摇着头，道“不是，不是！”他望着高斯，道：“我看到……说出来，你……不会相信的！”<p>　　高斯吸了一口气，道：“你只管说。”<p>　　高斯这一次，不说“我相信你”，只是叫俞诚说下去，那表示他心中对俞诚的话，根本已不怎么相信，那女人明明死在屋子里，俞诚却说在惨叫声传出之后，看见她从屋中奔出来，这怎么叫人相信？<p>　　俞诚也看出了高斯那种不信任他的态度，他叹了一声，道：“我一进屋子，就看到有一个人，伏在客厅的地上，背上插着一柄刀，是一个女人--”<p>　　高斯道：“长得和奔出去的那女人一模一样？”<p>　　俞诚摇头道：“我没有注意，那女人的脸向下，背向上，我没有看清她的脸，我只是看到她伏在地上，背上插着一柄刀，我当时极其震骇，我不知怎会俯身去握住了刀柄，想将刀拔出来，当我握住了刀柄之后，我忽然又想到，我应该报警。当时，我……心中很乱，行动也很慌张，我在客厅中找不到电话，就闯到了厨房，在那里看到电话，就报了警，报警之后，我没有勇气再回到客厅，就从后门走了出去。”<p>　　高斯皱皱眉，瞪着俞诚，俞诚又道：“当我出了屋子，比较清醒了一些，想到那柄凶刀上，一定留下了我的指纹，我一定要将之抹去才行。所以，我又回到屋中，怎知当我再进去那屋子的客厅时，一切全变了，就象是一场噩梦一样！”<p>　　高斯对俞诚这一段话，有点不明白，道：“一切全变了，那是甚么意思？”<p>　　俞诚在不由自主地喘着气，道：“我一进客厅，就看到原来伏在地上的那个女人不见了，我一回头，却在楼梯上看到了另一个女人，就是我眼看她走进屋子和奔出来的那个，我可以毫无疑问认出是她，当时我象是被雷殛一样，完全不知所措，我真的不知道怎么办才好。”<p>　　高斯忙道：“等一等，你离开屋子多久？”<p>　　俞诚道：“大约五分钟左右。”<p>　　高斯道：“你是想告诉我，在这五分钟之间，你第一次见到的那个女死者不见了？换上了另一个女死者？”<p>　　俞诚点了点头，神情很苦涩。高斯一副无可奈何的样子，道：“好了，其后又怎么样？”<p>　　俞诚道：“我发着呆，突然，我听到了警车的警号声，我立时想起，我如果照实讲，决不会有人信我的话，所以我又急急离开了那屋子，来到了屋后，出了屋子没有多久，警方人员就到了。”<p>　　俞诚讲到这里，顿了一顿，才道：“以后的事，你全知道的了。”<p>　　高斯站了起来，来回走了几步，停了下来，点燃了一支烟，深深地吸了一口。<p>　　这时候，他实在无法肯定自己是不是应该相信俞诚所说的话！俞诚的话，根本是不可信的，因为如果照俞诚所说，这件案中，应该有两个死者才是。但是至今为止，却只有一个死者。照俞诚所说，他第一次进屋，所见到的那个“伏在地上的女死者”，又到哪里去了呢？<p>　　可是，看俞诚的情形，他的确而且又不象是在说谎。如果他现在说的话是真的，那么他第一次说谎，也很可以原谅，因为这种事，确实是不会有人相信的！<p>　　过了好一会，高斯才叹了一口气，说道：“俞诚，这就是为甚么刀柄上有你指纹的原因了？”<p>　　俞诚苦笑了一下，道：“我不该……第一次看到死人之际，去握那柄刀的刀柄！”<p>　　高斯呆了片刻，拍了拍俞诚的肩头，道：“你还有甚么隐瞒着我？”<p>　　俞诚哭丧着脸，道：“全说了，高斯，你要救我，我没有杀人，你要相信我！”<p>　　高斯想安慰他几句，但是却又实在不知道说甚么才好，看到俞诚可怜的样子，他又不忍心责备他，只好喃喃说了几句，告别离去。<p>　　高斯在离开俞诚之后，一直苦笑着，直到他再和李玉芳见面，一面覆述着俞诚的话，一面仍不住苦笑着，他真怕他覆述到了一半，李玉芳就大声斥责“胡说八道”！<p>　　可是出乎高斯的意料之外，李玉芳却听得十分用心。等高斯讲完，李玉芳才问道：“俞诚没有说他第一次见到的那个死者，穿的是甚么衣服？”<p>　　高斯眨了眨眼，道：“他没有说，我也没有问。”<p>　　李玉芳又挥了挥手，道：“那不成问题，那女人的衣着，一定十分普通，所以俞诚没有在意。”<p>　　高斯望定了李玉芳，道：“你相信俞诚的话？”李玉芳的神态却轻描淡写，道：“为甚么不相信？他说了一次谎，不会再说第二次谎了，而且他这次所说的，全都可以解释得通。”<p>　　高斯叫了起来，道：“解释得通？他第一次见到的那具尸体呢？到哪里去了？”<p>　　李玉芳道：“别忘记他在屋后等了五分钟左右，五分钟可以做很多事情了。”<p>　　高斯苦笑了一下，道：“要就你认定俞诚是凶手，要就完全相信他的话，真不明白你心中究竟在想些甚么！”<p>　　李玉芳笑了笑，一副高深莫测的样子，高斯还想再问些问题，可是李玉芳却装出一副忙得不可开交的样子来，令高斯不得不离开她的办公室。<p>　　第二天早上，高斯打开报纸一看，就看到了报上的大标题：“神秘女郎一案疑凶俞诚，经警方深入调查后获释”。<p>　　高斯几乎直跳了起来，俞诚突然获释，那当然是因为他讲了实话，但是，俞诚所说的真是实话？为甚么李玉芳对这种几乎人人都不会相信的话，反倒如此相信？这个问题，别说高斯要问，俞诚自己心中也不明白。<p>　　俞诚在拘留所中，突然接到通知，说他可以自由离去之际，心中也是一片迷惘。他本来是因为自己的经历太奇特，不会有人相信，才骗了警方的，当高斯要他说出真相之际，他也料不到警方会相信他的话，而且会那么容易就放过了他！<p>　　俞诚离开了拘留所，茫然地向前走着，他根本没有注意在他的身后不远处，有一个人在跟踪他。跟踪他的那个中年女人，衣着、样子全都普通之极，根本不会引人注意的那一种，这个中年女人是李玉芳化妆的。她一直跟在俞诚的身后，她可以看到俞诚那种神思恍惚的样子，俞诚一直步行着，没有搭车。<p>　　大约一小时后，来到了一条很狭窄的横街之中，那是俞诚住所的街道。李玉芳仍然跟在后面，她不但留意俞诚的动静，而且也在留意一路上是不是另外还有人在跟踪俞诚，可是并没有发现甚么。<p>　　释放俞诚的事，李玉芳曾和上级激烈地辩论过。当警方高层会议讨论这件案子之际，李玉芳报告了俞诚的第二次证词，与会的大多数人，都不相信俞诚的话。但是李玉芳却力排众议，争论甚剧，最后，主任问李玉芳：“你凭甚么这样相信这种无稽的话？”<p>　　李玉芳答道：“因为他这次证词之中，没有疑点！”<p>　　主任盯着李玉芳，道：“没有疑点？他见到的那另一个女死者呢？”<p>　　李玉芳道：“他曾离开过那屋子五分钟，在这五分钟之中，可以有很多的变化。我要求释放俞诚，这件案子的关键，显然是在那支唇膏上--”（当李玉芳讲到这里之际，有一位高级警官道：这同样无稽。不过李玉芳并没有理睬，继续说下去。）<p>　　李玉芳续道：“那支唇膏，其中一定有重大的秘密，牵涉到相当数目的金钱。而如今，那支唇膏并不在死者的遗物之中，而凶手也可能没有得到--”<p>　　主任打断了她的话头，道：“你又怎么知道？”<p>　　李玉芳的神态自然，道：“主任，你没有看过我的报告？有一个叫韩珍的女人，突然出现，想要得到那支唇膏，我根本就不信这个女人所说的一切，除了有关唇膏的那一段话之外！”<p>　　与会的人，包括主任在内，都大大不以为然地摇着头，李玉芳又道：“所以我要求释放俞诚，我想，凶手如果没有得到他想要的东西，就会以为在俞诚那里，一定会再去找俞诚的。我跟踪俞诚，可以找到直接的线索。”<p>　　主任望了李玉芳半晌，才道：“你过去的记录极好，你可知道这件案子若是出了错，会有甚么结果？”<p>　　李玉芳立时答道：“我只知道，如果我不依照正确的方向去侦查，就会使一个全然无辜的人，因谋杀而被定罪！别的我不计较。”<p>　　主任考虑了好一会，终于答应了李玉芳的要求。在会议上，李玉芳的回答虽然轻松，但是她却知道，自己所担负的责任，极其沉重！不但包括了破案，也包括了俞诚的安全。所以，她在俞诚一出拘留所就跟踪起，一直来到了俞诚所住的那条横街，可是一路上，却并没有可疑人物出现。<p>　　李玉芳眼看俞诚进了一幢建筑物的楼梯口，她等了半分钟，也走了进去。俞诚是住在顶楼一个小居住单位中，是李玉芳早已知道的，所以她直上顶楼，来到俞诚居住的那个单位门外。<p>　　俞诚显然已经回到了家里，李玉芳在门口正考虑着，是不是应该进去对俞诚说明，他可能会有危险，凶手不会就此放过他之际，门内突然传出俞诚呼叫声。那一下呼叫声来得十分短促，显然是叫到一半，就被人阻止了。李玉芳陡地一怔，立刻往通向天台的楼梯，奔上了几步，矮着身子藉着楼梯的掩遮，同时，已经握住了手枪，对住了门口。<p>　　过不一会，只见门打开，两个人架着俞诚，其中一个将俞诚的手拗向身后，另一个神态凶恶，一起推着俞诚走出来。在三个人身后，还有一个妙龄女孩，却正是韩珍！这四个人才一现身，李玉芳立时长身起立，枪口已对准了他们，喝道：“警察，不准动。”<p>　　韩珍走在最后，一看到李玉芳，立刻向后退去，用力关上了门，那两个男人将俞诚用力向前一推，便向下就跑。<p>　　李玉芳一直不怎么喜欢使用武器，可是在如今这样的情形下，她也只好连射了两枪。她可以肯定那两枪分别射中了那两个人，可是那两个人仍然亡命向下跑去。<p>　　李玉芳一跃而下，俞诚目瞪口呆，不知所措，李玉芳向他一推，道：“快跟我下去。”<p>　　俞诚跟在李玉芳的后面，一直奔下去，奔出街，两个男人中已有一个不支倒地，另一个恰好被两名警员截住。同时，街上的人一起发喊起来，抬头向上看去，只见韩珍正沿着水管想攀下来，但是只攀到一半，她已经知道，完全无法逃走了。李玉芳松了一口气，警车的呜呜声，也传了过来。<p>　　高斯见到李玉芳的时候，已是两天之后了，报上早已刊登着“神秘女郎案侦破”的新闻，但高斯仍然是莫名其妙。他找了李玉芳很久，最后还是等在李玉芳住所门口不走，直到午夜才等到李玉芳回来。<p>　　高斯不由分说，硬跟着李玉芳进了屋子，劈面第一句话说道：“韩珍是凶手？我真不敢相信。”<p>　　李玉芳冷冷地道：“是凶嫌！”<p>　　高斯道：“好，是凶嫌！你不用对我冷冰冰的，要知道，能破案，全靠我！”<p>　　李玉芳笑了起来，道：“那倒是真的，没有你，我也不会怀疑韩珍。”<p>　　李玉芳瞅着高斯，道：“我早对你说过，韩珍的话靠不住，死者没有理由向陌生人透露那么重大的秘密，你却说有这个可能？”<p>　　高斯苦笑着，道：“她说话的时候，表情那么逼真，真想不到--”他停了一停，才道：“韩珍的破绽在甚么地方？”<p>　　李玉芳道：“第一，她不该说那唇膏中的秘密，价值等于一架七四七客机，这可能性太小；第二，唇膏中如真有这样重大的秘密，死者就不会随便拿出来给人用，她说的根本是一派胡言！”<p>　　高斯耸了耸肩，道：“那么韩珍她--”<p>　　李玉芳道：“先说死者，死者是一个联络人，负责送信息。那支唇膏中有一封信，和一批毒品的运输路线有关。韩珍是暗中监视她行动的人，死者根本不知她信息一送到，就要给人处死，只为了贪点小便宜，才做这种事。她到那屋子去只是去交信，韩珍早在屋中等着她，另外两个人在屋外，韩珍可能太心急了些，给死者发觉韩珍要杀死她，她就大叫着奔了出来--”<p>　　高斯忙道：“就是俞诚听到的那下惨叫声！”<p>　　李玉芳道：“对，这是案中的关键，俞诚看到死者奔出来，立时到那屋子去，韩珍不知道来的是甚么人，就只好伏在地上装死，那柄凶刀，只是挟在她的胁下。俞诚慌乱之中看到，手足无措，握了一下刀柄，立时离开。当俞诚离开之后，韩珍的两个手下，已捉住了死者，再回到屋中，死者就死在那柄满是俞诚指纹的刀下了。在死者遇害的时候，一定仍有呼叫声传出来的，但由于当时俞诚是在屋后，背着风，所以甚么也听不到。”<p>　　高斯吸了一口气，道：“所以，当俞诚再回去的时候，喂，等一等，那么，那唇膏呢？”<p>　　李玉芳白了高斯一眼，道：“蠢蛋，死者在逃出来之后，还会将之带在身边幺？当然抛在荒野之中了。”<p>　　高斯伸了一个懒腰，道：“好像很简单？”<p>　　李玉芳笑着，双手推着高斯，将高斯推出了门。<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_1'>第25册 亚洲皇后(奇轮续集) 简介</b><p>");

document.write ('　　高斯知道李玉芳警官到泰国出差，于是也到泰国来，却失去她的踪迹。<p>　　高斯在海滩中，看见一个穿着碧绿色泳衣连外套的美女，高斯向她吹了一下口哨。那美女竟向高斯走过来，讲出高斯的名字，并说有人要找他。高斯跟她到了一架游艇，在一间布置豪华的舱房中住了一天半，然后被逼转乘一架直升机，两小时后，再坐吉普车到达目的地，看见一幢用竹子搭成的屋子。<p>　　竹屋中是“亚洲皇后”，她控制的区域盛产罂粟，并有狠多一流的武器。李玉芳和高斯曾几乎破坏了她在欧洲的整个组织，也令她的属下祁利先生背叛她。<p>　　“亚洲皇后”已捉了李玉芳，她要求高斯说服李玉芳加入组织，否则两人都会在世界上消失……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_2'>第25册 亚洲皇后(奇轮续集) 第一章</b><p>");

document.write ('　　阳光柔和，气候适中，摇摆着手中的相机，高斯在泰国一处著名的海滩上漫步，触目所及，全是身材健美的女郎。尽管不一定有甚么非份之想，可是高斯的心里，也有着乐不可支的感觉。<p>　　高斯到泰国来，是“追踪”李玉芳而来的。两天前，他打电话去找李玉芳，所得到的回答是：李警官到泰国出差去了。高斯立时想起早些时候才和李玉芳一起在欧洲的日子，就到泰国来了！<p>　　那次欧洲之行，高斯可以说没有甚么损失。他当然未曾在大毒贩“欧洲老板”处得到甚么好处，可是大赛车还是如期举行，高斯的计划也没有半途而废。他拍下来的纪录片，可称是赛车纪录片中的创举，不但得到冠军的赛车手要买，连落第的也要买。而且高斯脑筋的灵活，也得到欣赏，欧洲的几家大电视台都和他签了合同，要他供应题材特殊的纪录片。所以说，高斯也算是赚了一笔，足可以休息几天了。<p>　　不过，到泰国来找李玉芳，却遭到了困难。高斯心想，李玉芳是高级警官，到泰国来，自然会和当地警局连络的，是以他到泰国首都的警局去了三次。<p>　　第一次，他见到了一位警官，提及李玉芳的名字，那位警官很客气，帮他查出外地来的警务人员的名字，然后告诉他，没有李玉芳这个人。<p>　　第二次，高斯再去，待遇就差了许多，得到的只是冷淡的“没有这个人”的回答。<p>　　第三次，高斯实在不愿提，提起来，他的腰眼还在作痛，他是不肯走，叫人家打了一拳，被丢出来的。<p>　　不过就算找不到李玉芳，那也是无可奈何的事，高斯只好到这个著名的海滩上来休息一下。他倒觉得自己的确不虚此行，虽然没有李玉芳在旁边，倒也一样身心舒畅。<p>　　高斯踱着步，来到一柄遮阳伞下的桌椅坐了下来，要了一杯果汁喝着。就在这时，他看到一片耀目的碧绿色--那是一件碧绿色的泳衣连外套，穿在一个任何男人看了，就算不敢出声，心里也要吹吹口哨的美丽女郎身上。然后是一顶大而碧绿的帽子，帽子遮住了美丽胴体的脸。李玉芳不在身边，高斯放心大胆，很标准地，吹了一下口哨。<p>　　那一下口哨声才发出，高斯不禁奇怪起来，那一片碧绿，竟迳自向他走了过来。高斯忙向身后看，再向左右看，全没有人，高斯实在不敢相信，自己的口哨竟会有这样的魔力，可是碧绿越移越近，实在又不能不信。<p>　　一直到那一片碧绿，来到了桌前，高斯才忙站起来，事情来得意外，他有点紧张，但也不至于手足无措，他很有礼貌地道：“小姐，请坐！”<p>　　碧绿坐了下来，将帽子向上托了一托，高斯又发出了一声口哨，但这次口哨是在心中发出的，那的确是个美人。本来，这样夺目颜色的服饰，不是出色的美人，也不敢穿着的。<p>　　高斯在想着，用甚么样的开场白，才不致勉强和落于俗套，但是那位女郎却先开了口，免得高斯去思索了，那女郎望着高斯，笑道：“高先生？高斯先生？”<p>　　高斯呆了一下，他决不是甚么名人，但那女郎竟能叫出他的名字来，这实在是奇事一桩。不过他立即会心地笑了起来。<p>　　他想：那女郎一定是在他住的酒店中，知道他的名字的，这里本来就是一个容易有艳遇的地方，而他又是单身的男客，那女郎自然是--这样美丽的女郎，管它是甚么，就算花点钱换来一时温存，也是值得的，所以高斯立时笑了起来，道：“是，小姐是--”<p>　　那女郎甜甜地笑了起来，说道：“我不重要，高先生，能够找到你，太好了，有人想见你。”<p>　　高斯愕然，使劲摇了摇头，他知道他自己刚才的想法，一定是有甚么地方出了差错。但是，他却又无法再作出正确的猜测，所以只好怔怔地望着那女郎。<p>　　那女郎的笑容更动人，道：“高先生，你一定不会拒绝的，是不是？”<p>　　高斯已经几乎要点头了，但总算他还来得及道：“那要看甚么人想见我？”<p>　　那女郎摇着头，道：“反正你见到就知道了，你看我会害你幺？我象是害人的人幺？”<p>　　高斯叹了一口气，那女郎以充满殷切企望的神情望着他，令他无法拒绝。但是若说美丽的女郎不会伤人，那他却是百分之百的不同意。<p>　　高斯尽管不同意，不过还是站了起来，道：“要见我的人在那里？”<p>　　那女郎向海中一指，道：“在那边，你看见那艘游艇了？”<p>　　高斯早就看到了那艘游艇，那是一艘不论停泊在何处海面上，都能引人注目的游艇。高斯点了点头，那女郎已摇曳着她骄人的身体，向前走去，高斯跟在后面，不一会，就上了一艘小快艇。<p>　　女郎的手法很熟练，发动快艇，向那艘游艇驶过去。<p>　　高斯在登上那艘小快艇之际，绝想不到他的旅程，竟会如此之漫长。事实上，小快艇在五分钟后就驶抵游艇，那女郎和他一起上游艇，游艇几乎立即开动，游艇的速度相当高，海水在船头，溅起老高的水花。<p>　　那女郎将高斯带进一个布置豪华的舱中，道：“这里是你的房间。”<p>　　那女郎甜甜地一笑，高斯想伸手去拉她，她却已翩然缩回身子去，将舱门关上。高斯忙去拉门，门却锁上了，拉不开，高斯发起急来，砰砰地打着门，打了好一会没有回音，床头的一具电话反倒响了起来。<p>　　高斯冲过去，抓起电话来，大声道：“你在搞甚么鬼？快开门。”<p>　　那女郎的声音自电话中传来，道：“对不起，高先生，为了避免旅途中有意外，你不适宜走动。在旅程中，你需要甚么，我都可以供应！”<p>　　高斯“哼”地一声，道：“我要你，行幺？”那女郎并不生气，声音仍是那样悦耳，道：“真可惜，我不是供应品，高先生，我再次声明，我一点恶意也没有，你一定会很舒适地渡过旅程。”<p>　　那女郎没说错，在接下来的两天中--正确地说，应该是接下来的三十六小时之中，高斯的确十分舒适，他享受着最好的食物，观赏着美丽的海景。游艇的速度虽然快，但是船舱显然是有平衡装置的，他一点也不觉得是身在船上。他甚至通过电视，观赏了几套极其精采的录影带，最美中不足的是他只听到那女郎的声音，如果那女郎也是“供应品”的话，高斯愿意在这舱中住三十六天。<p>　　高斯在沉睡中被拍门叫醒，舱门打开，高斯睡眼蒙眬，上了甲板，看到几个身形高大的水手，也看到一架直升机，停在水面。就在游艇的旁边，那女郎已经戴上了驾驶员的头盔，坐在驾驶位上，向高斯叫道：“高先生，快上来，我们要换交通工具了。”<p>　　高斯呆了一下，身旁那些身形高大的水手，却不那么客气了，高斯几乎是被他们硬架起来的，进了直升机的机舱，他还没有坐稳，直升机就起飞了。高斯大声道：“喂，我们上那儿去？”<p>　　那女郎笑道：“你可以自己看，我们飞得并不高。”高斯也无法知道是不是飞得高，因为向下看，甚么也看不见，只是一片黑暗。直升机在黑暗中，大约飞行了两个小时，总算看到了光亮。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_3'>第25册 亚洲皇后(奇轮续集) 第二章</b><p>");

document.write ('　　那种闪动的光亮，一望而知是火堆所发出来的，直升机盘旋下降，那女郎的技术极其熟练，高斯大声道：“喂，你好像甚么都会！”<p>　　那女郎的回答，仍然是甜甜的笑容。直升机迅速下降，高斯紧握住座位上的扶手，等到直升机降落，一辆吉普车疾驶了过来。<p>　　那女郎先下了直升机，然后高斯下机，两人一起登上了吉普车。在火堆的光芒照耀下，四周围好像是一片荒野，远远有一种节奏很原始的音乐传来，时断时续，听得不是很真切。<p>　　高斯苦笑了一下，道：“看来我好像成了神秘电影中的主角？”<p>　　那女郎道：“有一点像，不过电影中的画面，往往不是真实的。如果在电影中，像我这样的角色，总应该为了爱上男主角而牺牲的。”<p>　　高斯心中凛了一凛，道：“为甚么？你是反派角色？”<p>　　那女郎笑着，不再出声，吉普车颠簸很甚，驾驶者是一个肤色黝黑的年轻人，看来他的驾驶技术不是十分好，车子在急转弯的时候，几乎将高斯抛出车外。<p>　　幸好车子开了不到十分钟，就停了下来，虽然黑暗，高斯也可以看出，车子是停在一幢用竹子搭成的屋子面前。屋子的地板，离地相当高，要经过一个竹梯，才能进屋子去。这种形式的屋子，高斯一点也不陌生，那是印支半岛北部的苗人的居所。<p>　　高斯的心中，充满了疑惑，道：“我在甚么地方？”<p>　　那女郎道：“你最好不要知道，也不要多问，那对你有好处，我不会害你的。”<p>　　高斯的心中十分恼怒，他这时的心中，着实后悔，自己不该听那女郎的话，莫名其妙地来到了这里。一切似乎是如此不可测，谁知道以后会发生甚么事！<p>　　他开始考虑自己是不是能抢那辆吉普车逃走，可是他立即放弃这个念头，因为他完全不知道自己身在何处。唯一可以肯定的，是他一定身在亚洲，可是不知道他在亚洲的那一个角落。强忍着心头怒意，高斯下了车，和那女郎一起踏上了竹梯，那女郎在竹屋的门外停了一停，道：“高先生到了，我可以进来吗？”<p>　　竹屋中传来一个中年妇女的声音，道：“进来！”<p>　　女郎推开门，先让高斯进去，高斯一步跨了进去。屋中点着半明不暗的油灯，陈设很简单，只有一些竹制的桌椅，一个中年妇人，坐在一张竹椅子上。<p>　　高斯一走进那间竹屋，略怔了一怔，那女郎也跟着走了进来。高斯已打量了那个中年妇人一下，看她约莫四十五、六岁，样子十分普通，鼻子很扁，略嫌肥胖，衣着也很随便。看起来，完全是一个在任何亚洲的城市中，都随时可以看到的普通妇人，和带他前来的那个女郎那种艳光照人的模样，全然不同。<p>　　可是，那艳女郎对这中年妇人却十分恭敬，而且看来还带有一种畏惧的神色，道：“高先生已经来了，我可以走了幺？”<p>　　那中年妇人的声音也不很动听，听来象是很疲倦，道：“可以，别急着回曼谷，我还有事。”<p>　　艳女郎应了一声，即将门扣上。高斯心中充满了疑惑，盯着那中年妇人，道：“就是你要见我？你是甚么人？那些游艇、直升机，全是你的？”<p>　　高斯一连串问了好几个问题，那中年妇女并不回答，只是道：“高先生，很抱歉叫你远道跋涉，本来你是局外人，不关你事。可是，我们知道，李玉芳李小姐是你的好朋友，是不是？”<p>　　高斯的心中，陡地一凛：眼前那中年妇人虽然貌不惊人，但是她行事的气派，却证明她绝不是一个普通人。而她一见面，就开门见山地提到了李玉芳。<p>　　高斯也多少有点组织能力，他立时将他所知的一些事组织起来：李玉芳在泰国公干，李玉芳是高级警官，她的公事，自然是对付不法份子，而这个中年妇女又是因为他和李玉芳的关系才“请”他来的，那么不问可知--高斯立时冷笑了一声，道：“是，我虽然不是警方人员，但是对于罪恶，却也不肯轻易放过！”<p>　　那中年妇女叹了一声，这：“高先生，李小姐因为要完成她的工作，闯进了我们的禁区--”<p>　　高斯一听，不禁陡地焦急起来，连忙站起，道：“你们的禁区？你们是干甚么的？你们是--”<p>　　中年妇女顺手在竹几上的花瓶中，取起一枝插着已经干了的一种果子来。那果子看来，只有婴儿的拳头大小，果子的皮上，有很多直割痕条的，割痕呈深棕色，果子拿在手中，轻轻摇动，发出“刷刷”的声响来，可知果中有不少干了的种籽。<p>　　中年妇人将那干果，递向高斯，道：“高先生，你可认识这种奇妙的东西？”高斯接了过来，他一眼就认出来，是以他的手在发着抖，摇得干果中的种籽，不断作响。<p>　　高斯要花不少时间，勉力镇定心神，才道：“罂粟果？你是……我是在……在……”<p>　　中年妇女微微一笑，道：“是，你是在这里，这里算是世界上最出名的地区之一，是不是？”<p>　　高斯立时望向门外，而且，立即向门口冲出了一步，那中年妇女立时道：“高先生，别乱来！我们钱多，所以，我们的武器，也是世界上第一流的。”<p>　　高斯转过身来，望着那中年妇人，一时之间，实在不知道该说甚么好。<p>　　那中年妇人又道：“这几年，我实在已经没有甚么火气了，像你和李小姐，几乎破坏了我们在欧洲的整个组织，令得祁利先生背叛了我们，可是我仍然对你们很客气，真的，太客气了。”<p>　　高斯更是骇然，背脊上陡地起了一股凉意，伸手指着那中年妇人，然后又立即觉得不妥，连忙缩回手来，说道：“你，你就是亚洲--”<p>　　那中年妇人接上口道：“有人叫我亚洲老板，也有人叫我亚洲皇后。”<p>　　高斯“咕噜”地一声，吞下了一口口水。他和李玉芳一起在欧洲对付祁利先生的时候，高斯记得很清楚，李玉芳只说了一句“亚洲老板可能会不高兴”，祁利就吓得脸上变色，终于肯向警方供出一切。而祁利并不是甚么善男信女，是一个大毒贩！如今，在他面前，那个看来如此普通的中年妇女，就是亚洲皇后？<p>　　这实在是令人难以相信的事。但尽管事情看来好像是全然令人难以相信，高斯的手心中也在冒着汗。亚洲皇后！她说得没错，她对自己的确是太客气了！<p>　　亚洲皇后望着高斯，道：“我做事，不喜欢转弯抹角。李小姐在我们这里，我也没有将她怎样，可是我也决不能就这样放她走。所以，我找你来，将我的办法告诉你，希望你能做得到。”<p>　　高斯的声音苦涩，道：“甚么……办法？”<p>　　亚洲皇后道：“要你去说服李玉芳，加入我的组织。她替警方工作太努力了，那得不到甚么。不如替我工作，我也正需要像她那样身份的人，你去告诉她，只要她一答应，她就可以在瑞士银行有一个密码户头。那户头里有一百万美金，以后按年替她存入一百万，有特殊的工作表现，数字当然还可以增加。”<p>　　高斯苦笑道：“你好像不怎么了解李玉芳。”<p>　　皇后有点怒道：“我了解人。她是不是人？”<p>　　高斯忙道：“她当然是人，不过--”<p>　　皇后笑了起来，道：“那就行了，只要她是人，她就会接受我的条件，没有人不喜欢钱的。”<p>　　高斯翻了翻眼，道：“如果这样，你为甚么不自己直接向她提出这些条件？你一定已经向她提出过了，而遭到她的拒绝，是不是？”<p>　　皇后的脸色变得很难看。在她的脸色变得难看之际，这个样貌普通的中年妇女，有一种说不出来的阴沉--那种神情，决不是狠毒，也不是咬牙切齿，只是一种令人从心底感到透凉的阴沉。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_4'>第25册 亚洲皇后(奇轮续集) 第三章</b><p>");

document.write ('　　皇后沉着脸，道：“是的，或许是我还未告诉她如果拒绝的话，结果会怎样。你和她，都会在世界上消失，任何人皆不能救你们。我已经告诉过你，我们拥有配备精良的军队，不然，我们也无法生存。”<p>　　高斯的心中又乱又惊，他吞了一口口水，皇后又道：“当然，你也会有好处，随你提出来好了，你要甚么，只管说！”<p>　　高斯苦笑着，道：“我……我只想见见李玉芳。”<p>　　皇后道：“当然我会让你见她。”她一面说着，一面站了起来，走向一扇门，随便一推，门就开了。<p>　　那扇竹子编成的门，看来是通向竹屋的另一个房间的，门推开后，里面一片黑暗。皇后道：“进去！”<p>　　高斯的心中疑惑，照说李玉芳落在他们的手里，是不应该就随随便便囚禁在这里的。但是皇后既然如此吩咐，高斯也就向内走去。<p>　　高斯才一跨进那间漆黑的房间，皇后突然伸手，在他的背后，用力推了一下。高斯猝不及防，被推得向前跌出了两步，脚踏了个空，身子便陡地向下跌了下去。跌了约有三四尺，落在一个软绵绵的垫子上，高斯正要站起身来，身子一斜，陡地又向下滑了下去。<p>　　高斯的身边一片漆黑，甚么也看不到，只是身子向下滑着，他想伸手抓住甚么，可是触手处，全是滑不留手的光滑木板，他只好一直向下滑着。照他的估计，他足足滑了有三十公尺，双脚才抵到甚么，发出“砰”地一下声响，接着，眼前一亮，他的身子又向下落去，跌在地上，跌得好生疼痛。<p>　　高斯在跌下来之际，只依稀看出，那是一间陈设简单的地下屋，等到身子跌定，他看到了李玉芳。李玉芳正坐在一张竹榻上，用十分恼怒的神情看着他，高斯跳起来，走向李玉芳，他得到的欢迎，是一下重重的耳光。<p>　　高斯抚着脸，大叫了起来，李玉芳的神情更恼怒，道：“你是天下最蠢的蠢人！只要用一头母猪擦点粉在你面前走，你就会跟着母猪跳进火山口去。”<p>　　高斯呆了半晌，一时之间，他来不及去想李玉芳是如何知道，自己是被一个艳女郎引来的。他至少可以知道，李玉芳的发怒是为了甚么，那倒令得他很高兴，觉得这一下耳光捱得不冤枉，因为李玉芳一直对他很冷淡，而妒嫉总不是冷淡的表现了。<p>　　所以高斯一面抚着脸，一面道：“我是为了你，才跳进火山口的，你总不是母--”<p>　　李玉芳怒道：“住口！”<p>　　高斯连忙停了口，道：“我才见到一个中年妇人，这女人……这女人真的是亚洲皇后？”李玉芳点头，道：“是的，每年有数以百吨计的生鸦片，是经过她的指挥，在全世界各个角落销售。”<p>　　高斯吞了一口口水，道：“她……她要我来说服你，加入她的组织，要不然，她就……就……就……”<p>　　高斯忽然变得口吃起来，因为他明知道他是不可能说服李玉芳的，而他更明白结果会是怎样，想到此实在是，无法不令得他因为发抖而变得口吃。<p>　　李玉芳冷冷地道：“她将你看得太重要了，你去告诉她，你无能为力--”李玉芳说到这里，也不禁苦笑了起来。因为就算高斯说他无能为力，他既然已经来到这里，而且见过亚洲皇后，那么，想要亚洲皇后就这样放他走，那几乎是不可能的事了。<p>　　亚洲皇后就像武侠小说中的某一类绝代佳人一样，谁也不能见到她的真面目，见过她的人，不是成为她的部下，就是得死！<p>　　高斯也知道李玉芳为甚么突然间住了口，他着急道：“玉芳，你总得想想办法。”<p>　　李玉芳皱着眉，道：“你先将你的经过对我说一说。”<p>　　高斯虽然不明白李玉芳为甚么要这样问，但他还是将经过说了一遍，自然也提及了他在泰国警局，被人赶出来的那一段经过情形。<p>　　李玉芳叹了一声，道：“泰国警方是知道我的行踪的，如果他们够精明，当然也会设法跟踪你。你的失踪，可能引起他们的注意，那么我们--”<p>　　高斯跟着道：“你的意思是，他们会找到这里来？”<p>　　李玉芳站了起来，来回踱着步，这时高斯滑下处的暗门上，突然传来了一下声响。<p>　　随着那一下声响，一个圆型的金属盒滚了进来，直滚到了墙角才停止。高斯忙走过去，李玉芳道：“别想入非非，那是他们送来的食物。”<p>　　高斯打开盒子，果然盒中只不过是几个饭团和一瓶水。高斯苦笑道：“想入非非？”<p>　　李玉芳冷笑道：“当然，你难道不想那个引你来这里的那个美女，忽然倒戈相向，来救你脱险？”<p>　　高斯叹了一声，道：“玉芳，已经到了这种地步--”<p>　　高斯的话还没有讲完，李玉芳陡地向高斯作了一个手势，示意他不要出声，这时，自那暗门中，又传来一阵声响。不一会儿，一套扩音器吊了下来，传出亚洲皇后的声音，道：“高先生，是不是有成绩？”<p>　　高斯并不回答，只是苦着脸，看着李玉芳。他的意思很容易明白：是不是可以假作投降，另外再想办法？可是李玉芳已经夺过了扩音器来，用力一扯，在李玉芳扯断电线之前，扩音器中，还传来了亚洲皇后的一下愤怒的呼喝声，接着便一切都静了下来。<p>　　高斯声音苦涩，道：“玉芳，我们就这样……完了？”李玉芳并没有反应，高斯来到暗门前，向上看着，那是一条相当长的斜管，管壁不知是甚么质地，滑得完全无法留手，就算会“壁虎功”，也没法爬墙上去，而除了这条斜管之外，根本没有别的出路。<p>　　高斯还不死心，他用双掌，用力贴在管壁上，再用双脚支撑着，想令身子向上升去，但是根本无法上升一吋！<p>　　高斯转过身来，望向李玉芳，李玉芳已在壁角倚着，坐了下来，闭上眼睛。高斯苦笑道：“玉芳，你怎么养起神来了？我们要想办法！”<p>　　李玉芳缓缓地道：“我看没有办法了！我估计，我们已经激怒了亚洲皇后，她会停止供应我们食物，由得我们饿死在这里。我们所能做的，就是尽量利用这最后一次的食物和水来维持生命。等她以为我们已经死了时，如果我们还活着，那或者还有办法可想。”<p>　　高斯想了一想，才明白了李玉芳的意思。李玉芳立时又道：“从现在起，最好别说话，尽一切可能防止体力的消耗。你也练过瑜珈术，我们要使自己进入几乎冬眠的状态之中，食物和水，由我来分配。”<p>　　高斯这才注意到，那只圆盒子，已被李玉芳压在她的身后了。高斯这时，一点也不饿，只是有点口渴，那还可以忍受。他也走到壁角，坐了下来，尽量令自己的肌肉放松，休息起来。<p>　　在开始的二十四小时，还可以忍受，李玉芳估计得不错，再也没有食物和水的供应，看来亚洲皇后完全不理会他们，由得他们去饿死了！在第一个二十四小时之内，高斯和李玉芳两人，只吃了大约一盎司的食物，和一口水。<p>　　李玉芳说了一句话，那是在分配食物和水时说的，她道：“这是我们两人一餐用量的食物和水，现在，我要使它们维持我们十天的生命，至少十天！”<p>　　高斯没有抗议。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_5'>第25册 亚洲皇后(奇轮续集) 第四章</b><p>");

document.write ('　　第二个二十四小时，第三个二十四小时，高斯也没有抗议。到了第四天头上，饥饿和口渴的那种难受的感觉，象是在啃啮着他每一根神经。他实在忍不住了，哀求道：“玉芳，让我……多喝一口水！”<p>　　玉芳闭着眼，根本不理睬高斯。高斯摇晃着，向李玉芳走过去，可是当他的手碰到那金属盒子之际，被李玉芳凌厉的眼光逼了回去，不敢乱动。<p>　　第五天和第六天，高斯已经完全进入半昏迷状态，他到了每天由李玉芳手中，接过那一小团早已经发臭的饭团之际，放在可以喷出火来的口中，慢慢咀嚼着，变成了一口像沙一样的东西。本来是可以用水吞下去的，但是他却宁愿忍着喉咙的剧痛，将那一口东西干咽下去，然后再去享受那一口清水。<p>　　那一口水，他要让它在齿缝中流过来又流过去，然后，才尽可能摒着气，使那口宝贵的水，流进体内。<p>　　第七天和第八天，李玉芳和高斯两人，已经衰弱不堪了，高斯简直已经像死人一样地躺着。他躺得如此像死人，以致他手腕上的自动表，也在第八天停了。<p>　　从高斯的手表停止运行那一刻起，他们完全不知时间了，高斯只觉得身子飘飘荡荡，象是有甚么东西要和身躯分离，他心中在想，这种分离的感觉，一定就是临死的感觉，灵魂和躯壳要分离了！<p>　　而当灵魂和躯壳分离之后，自然，死亡也已来临了。高斯勉力抬起眼皮，向李玉芳望去，李玉芳看来也完全象是死人一样，她已经不再坐着，高斯甚至看不到她胸脯有呼吸的动作。<p>　　这时，高斯的心中，被一种莫名的后悔占满了，他并不是后悔自己来到这里，而是后悔一样要死，为甚么要多忍受那么多痛苦！<p>　　本来，他和李玉芳，还很可以享受一下临死前的欢乐，而现在，死亡越来越近，他就要这样无声无息地死了！<p>　　高斯一想到这里，虚弱的身子，象是忽然燃烧了起来。他喘着气，勉力扶着墙，站了起来，面颊发热，扶着墙，在天旋地转、头昏眼花的情形下，一步一步，向李玉芳走了过去，李玉芳仍然一动也不动。<p>　　高斯来到了李玉芳的身前，手离开了扶住的墙，可是他的手一离开墙，就没法站得稳，陡地向前，倒了下去，压在李玉芳的身上。他还想挣扎站起身来之际，忽然觉得李玉芳的手，正在轻抚着自己的头发。<p>　　高斯实在想哭，他也真的在哭，只不过他体内水份的缺乏，使他根本没有眼泪流出，只不过是脸皮的一阵抽挡。他看到李玉芳的神情也很迷惘，他想说话，可是张开了口，一点声音也发不出来。<p>　　就在这时候，在暗门外，突然又传来了一下声响，李玉芳用手点了高斯一下，睁大了眼睛，一动也不动，高斯忙也学着李玉芳的样子。<p>　　暗门的声响渐渐传近，终于“砰”地一声，暗门撞开。一个肤色黝暗的汉子，躬身走了进来，向高斯和李玉芳看了一眼，现出一种古怪的神色来，自衣袋中取出一只小型的无线电对讲机来，道：“这一男一女死了，这两个大傻瓜！”<p>　　对讲机中先传来一下闷哼声，接着便是亚洲皇后的声音，道：“算了，你自己上来吧，将这地方放弃了，让他们埋在这下面好了。”那汉子连一步也不再向前走，立时就转身向暗门走去。<p>　　高斯觉出，李玉芳在那一刹间在推他的身子，想将他推开去，对那汉子有所行动。可是李玉芳实在太虚弱了，她根本推不开压在她身上的高斯。<p>　　眼看那汉子就要走出暗门去，而只要那汉子一走，他们两个人就完了！一想到这里，高斯也不知那里来的气力，陡地站了起来，向着那汉子直扑了过去！<p>　　高斯所能做到的，也只不过是直扑过去而已，他一扑在那汉子的身上，身子就滚跌一旁，那汉子也被高斯一扑、跌倒在地。看来，是心中的恐惧害了他，他再也未曾想到他认为早已死了的人会向他扑来，是以倒地之后，他接连打了几个滚，只求快点滚得离高斯远一点。<p>　　而也就在他滚离高斯之际，他却滚到了李玉芳的身边，李玉芳咬牙切齿，手指用尽最后一分力，向他的咽喉之中直插了下去。李玉芳真正是用尽了最后一分力，因为当那汉子瞪着眼死去之后，她的手指竟无法再提得上来。<p>　　高斯勉力撑起身子来，李玉芳的手指，还深深陷在那汉子的咽喉之内，她叫道：“水！水！”<p>　　高斯几乎是爬过去的，那瓶子中还有几口水，他将瓶子的口，对准李玉芳的口，倒了一半进去，李玉芳在吞水之际，喉间发出难听的格格声来，然后才道：“你……喝，我们要逃出去，要有一点气力。”<p>　　高斯也吞了那两口水，和李玉芳互相扶持着，站了起来，一起来到暗门口，看到有一条长绳子，自那斜管之上，向下伸下来，直到门口。<p>　　李玉芳抓住了绳，向上攀去，高斯跟在李玉芳的后面。向上移动的每一吋，对他们来说，都象是生与死的挣扎，但是求生的强烈欲望，支持着他们，使他们在几乎不可能的情形之下，一吋吋向上移动着，终于爬上了那道斜管，滚跌在竹屋的地上。四周围十分静，静得一点声音也没有，亚洲皇后曾说她已经放弃了这个地方，所有的人一定全撤退了。<p>　　高斯和李玉芳喘着气，滚向门口，来到高斯见到亚洲皇后的地方。高斯扑向一壶水，大口喝着，又将壶递给李玉芳。等到他们两人，终于有气力站直身子之后，他们推开门，向外看去，阳光刺目，正是中午，极目望去，一个人也没有。<p>　　高斯望着李玉芳，李玉芳也望着高斯，两人忽然一起大笑起来！<p>　　找到了食物，再向前走，虽然所经之处，几乎全是森林和荒野，但是比起在那地窖中来，就无异是天堂了。三天之后，他们到达了公路，七小时之后，他们已被送进了设备第一流的医院。<p>　　就在医院中，高斯和李玉芳两人，对着绘像专家，将亚洲皇后的样子详细地讲了出来，由专家细心描绘，又在几百组声带之中，找到了最接近亚洲皇后的声音。这是国际警方所有的唯一有关亚洲皇后的声音。<p>　　在医院两天，他们就出了院，高斯由泰国警方招待，住进第一流的大酒店。晚上，李玉芳还在和泰国警方研究资料，高斯一个人在酒店的顶楼酒吧中喝酒。突然，黝暗的灯光之中，一个穿着鲜绿色晚礼服的女人，向他走了过来。<p>　　高斯几乎跳了起来，那种鲜绿色！<p>　　但是他立即看清，那是另外一个女人，不是几乎要了他命的，在沙滩上遇到的那个。可是这个女人，却也是迳自地向他走过来。<p>　　高斯拿着酒杯的手有点发抖，那女郎来到了他的身前，向他嫣然一笑。高斯变得有点神经质地喘起气来，那女郎忽然伸手，将一样东西放在高斯面前，在高斯还未定过神来时，已经翩然走了出去。<p>　　高斯忙将那女郎放在他面前的东西拿起来，那是一张折叠得十分整齐，而且折叠法十分特别的白纸。高斯将白纸拆开来，上面却甚么也没有。高斯还以为酒吧中光线太黑，看不清楚，特地来到外面的走廊中，可是翻来覆去，白纸还是白纸。<p>　　高斯的心中极其疑惑，就在这时，他看到电梯门打开，李玉芳走了出来，高斯忙迎上去，道：“玉芳，你可曾看到一个穿着碧绿晚礼服的女人下楼去？”<p>　　李玉芳“哼”地一声，道：“你怎么没有跟下去？”<p>　　高斯苦笑了一下，扬了扬手中的白纸，道：“这女人，留下了一张白纸给我，就走了，也不知道她是干甚么的，真怪！”<p>　　李玉芳怔了一怔，将高斯手中的白纸拿了过来，张开，对着灯照了一照，道：“跟我来。”李玉芳急急走向电梯，高斯跟了进去，一直来到李玉芳的房间，李玉芳向高斯要了打火机，燃着了之后，在纸下烧着，不多久，白纸上就现出了字迹来。<p>　　等到白纸上的字迹全现出来之后，高斯和李玉芳一起看着，白纸上的字是焦黄色的，很潦草，字也很幼稚，象是小学生写的一样：“你们两人真了不起，我很佩服，不过你们并没有得到甚么，我会找医生去作彻底的整容手术，改到任何人认不出我本来面目为止，我们会有再相会的日子。”下面的署名，赫然是“亚洲皇后”。<p>　　李玉芳皱着眉，高斯摊手，道：“整容手术绝不是舒服的事，要忍受相当大的痛苦，我们总算有收获。”<p>　　李玉芳苦笑了一下，道：“皇后不会放过我们！”<p>　　高斯笑道：“那怕甚么，至多再将我们关在一起，如果再将我们关在一起，我一定--”<p>　　李玉芳陡地瞪高斯一眼，道：“你一定怎样？”<p>　　高斯耸了耸肩，作了一个鬼脸，道：“我还能怎样，当然是听你的指示。”<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_1'>第26册 黑美人 简介</b><p>");

document.write ('　　一名象是游客的中年人，在一间装饰高贵的皮裘店中，指着披上一件粉红色貂皮大衣的木偶模特儿，以几个不连贯的英文单字说：“我，要，那木偶，多少钱？”店员称那黑色的模特儿美人是非卖品，但中年人仍留下联络方法，如肯出售时，可以联络他。<p>　　不久，皮裘店发生劫案，三名盗贼合力击破橱窗玻璃，抢走了那模特儿！警方同时发现那中年人死在酒店房中，太阳穴中枪，而在他的手中，握着一柄枪，看来象是自杀的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_2'>第26册 黑美人 第一章</b><p>");

document.write ('　　橱窗前围着好些人，大都市中无所事事的人实在太多。那橱窗中其实并没有甚么可看的东西，只不过有两个店员，将一件衣服，自一个木偶的身上脱下来，使得那木偶看来变得赤裸而已。<p>　　但就只是那样，也吸引了不少路人，而且还有人特地从对面马路赶过来看。<p>　　那木偶是全身漆黑的一个美人儿，世上如果真有那么美好胴体的美人儿，挤在橱窗之前看一看，倒还是值得的，但是那却只是一个木偶。<p>　　橱窗中的两个店员，除了木偶身上的一件粉红色的貂皮大衣之后，将那件貂皮大衣，捧到了一个中年人的面前。<p>　　那中年人显然不是当地人，看他的样子，好像是游客，他甚至只会说几个英语单字。当他走进那家装饰高贵的皮裘店时，他就用几个不连贯的英文单字，表达了他的意思，他说：“我，要，那木偶，多少钱？”<p>　　他在讲那几句话的时候，还伸手向橱窗中的那木偶，指了一下。<p>　　当时，两个店员，着实用锐利的眼光，向那中年人打量了一下。直到肯定那中年人的衣着是最上乘的，和那中年人所戴的那只白金表，也价值不菲之后，她们才点了点头，请那中年人坐下。<p>　　那倒绝不是这两个店员势利眼，而是那件粉红色的貂皮大衣，着实名贵，如果随便甚么人走进来，伸手一指，就要脱下来给他看的话，那也太说不过去了。<p>　　一个店员，将那件貂皮大衣郑而重之地捧到了那中年人的面前，另一个将橱窗中的黑木偶，用一幅布，遮了起来，围在橱窗前的那些人，脸上都现出失望的神色，慢慢散了开去。<p>　　但是还有一个人，却仍然站着不动，而那人虽然是站在橱窗之前，然而他根本不是在注意那黑色的木偶美人，他的一双眼睛，望着店中那中年人的身上。<p>　　这个人，他的身形很矮小，他给人的整个印象，使人联想起一头老鼠来。最像老鼠的地方，就是他的一对眼睛，眼珠骨碌碌地转动着。<p>　　那店员拿着貂皮大衣，来到了那中年人的面前，那中年人却大摇其头道：“不，不，我不要这个。”<p>　　店员的心中有点气恼，但是仍然维持着对顾客的礼貌，她道：“可是，刚才你说要木偶的衣服。”<p>　　中年人仍摇着头，道：“不，我不要大衣，我是说，要那木偶，多少钱？”<p>　　那店员呆了一下，回过头来，对另一个店员用本地话道：“黏线！”<p>　　另一个店员走了过来，说道：“先生，那木偶不是商品，它是不出卖的。”<p>　　可是那中年人却十分固执，他仍然道：“多少钱？”<p>　　两个店员很有些无可奈何，当然仍坚决拒绝着那中年人，道：“对不起，那是非卖品，如你需要，我们可以介绍一间专售木偶的公司给你。”<p>　　中年人呆了片刻，才道：“如果肯卖，请打电话到春花酒店，一三一○号房。”<p>　　中年人在说那句话的时候，声音和神情，都显得十分认真。可是那两个店员，根本是将那中年人当作神经病，只盼将他早一点送出店门去，所以只是顺口应道：“好，好，请。”<p>　　一个店员拉开了店门，那中年人从皮裘店中，走了出来，可是他走出店门之后，并没有立即离去，仍然站在橱窗前。<p>　　那时，木偶身上的布被拉下，一个店员又将那件粉红貂皮大衣，穿在木偶身上。<p>　　那中年人看得十分出神，那个像老鼠一样的人，也看得十分出神，但是，老鼠一样的人的出神，显然是假装出来的。<p>　　因为他的一只手，伸进了那中年人的口袋中。<p>　　看到这个动作的，可能只有一个人，那人是高斯，高斯一看到“老鼠”的手伸进了别人的衣袋中，他就大声叫了起来，但是他只叫了一声就停了口。<p>　　因为他知道人家是听不到他的叫唤的，他虽然可以看到那种情形，但是他却距离那家皮裘店十分远，隔着一条马路，而且，他在二十层楼上。<p>　　简言之，高斯之所以会看到那“老鼠”的手伸进了那中年人的口袋之中，全是因为，他恰好将双眼凑在一具倍数十分大的望远镜中之故。<p>　　望远镜的倍数是一百二十倍，在望远镜中，他甚至可以看清“老鼠”在得意地眨着眼。<p>　　“老鼠”这个人，高斯并不陌生，他的样子像老鼠，所以他的绰号就叫“老鼠”，他是大都市中必然存在的人物：小偷兼扒手。<p>　　高斯和他认识，是高斯前两年，正热中于拍摄下层社会的生活照片之际，他和“老鼠”有过一星期以上的友谊。而这种友谊，以“老鼠”偷走了他一套价值不菲的摄影器材，变卖掉了而告终。<p>　　高斯并没有看到那中年人走进皮裘店去的情形。因为他刚拿起望远镜来，他继续看下去，又看到突然之间，“老鼠”的手中，多了一只很大的黑鳄鱼皮的银包。然后，“老鼠”的身子突然缩了一缩，就像老鼠一样地消失在人群中了。<p>　　那中年人根本没察觉，还在怔怔地望着橱窗。<p>　　高斯忙放下了望远镜，走出房间，下了楼，过了马路，当他来到那皮裘店前的时候，那中年人仍然站在橱窗前。<p>　　那中年人望着橱窗中的那个木偶，面上现出十分难以形容的神色来。<p>　　高斯伸出手来，已准备去拍那中年人的肩头，告诉他所遭受的损失了。可是，突然之间，他却改变了主意。因为在那样的情形之下，他如果去告诉那中年人，他的银包已被人偷去了，那么高斯自己就处在最大的嫌疑地位之中了。<p>　　高斯虽然是一个很热心的标准市民，但是，他却也不想招惹不必要的麻烦。<p>　　当他退开了一步之后，他心中立时想到了一个更好的办法，他想，那中年人失了银包，一定会去报警。而他则可以去找“老鼠”，只要找到了“老鼠”，就可以逼“老鼠”将偷到的东西交出来。<p>　　那样，他要做的事，只是去找“老鼠”而已。<p>　　所以，高斯不但退开了一步，而且继续退了开去，他转进了横街，截住一辆计程车。在过去和“老鼠”有友谊的时候，“老鼠”曾带高斯到他的家中去过，高斯估计他没有搬家，也估计“老鼠”得手之后，第一件事便是赶回家去，看看他究竟偷到了甚么。<p>　　计程车在半小时之后，停在一条十分污秽的街道口上。那条街道，窄小得除了脚踏车之外，没有任何车子可以开得进去。<p>　　高斯下了车，避开了迎面撞过来，拖着鼻涕，肮脏不堪的儿童。走了十来码，到了一个黑漆漆的门口，从那门口望进去，可以看到一道十分陡斜的楼梯，在楼梯口，有一个人缩着身子，坐着。<p>　　高斯也不叫那人让开，因为他知道叫也没有用的，世界上只有一样东西可令得这种人由死人变成活人，那就是海洛英。<p>　　高斯迳自在那人的身上，跨了过去，那人一动也不动，甚至连眼珠也不转动一下。高斯踏上了那楼梯，他才一踏上去，楼梯所发出的那种不胜负荷的呻吟声，就象是整座楼立即要塌下来一样。<p>　　高斯一直向上走着，到了三楼。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_3'>第26册 黑美人 第二章</b><p>");

document.write ('　　三楼一共有四个门，高斯还记得，“老鼠”的住所，是左边第一个门。他一伸手就推开了那扇板门，住在这种地方，有一个好处，那就是根本不必在门上下锁，除非是神经病院逃出来的人，否则谁会来光顾这地方？<p>　　门内很黑暗，窗上积满了灰尘，在厚的积尘上，画了不少裸体女人，想不到“老鼠”还颇有些美术才能，画出来的裸女居然各自姿势不同。<p>　　房间大约只有七十平方呎，除了一张板床，和一股难闻的气味之外，没有别的甚么了。<p>　　高斯掩上了门，就在板床上坐了下来，等着。<p>　　他没有等多久，就听到木楼梯上有人走上来的声音，高斯连忙站起来，站到门旁。<p>　　来的果然是“老鼠”！<p>　　“老鼠”突然推门进来，他一进门，一扬手，便将那银包，抛到了床上，然后，他手舞足蹈地唱着，道：“手到啊……拿来……”<p>　　他才唱了一句，高斯已经道：“老鼠，别唱了！”<p>　　“老鼠”的反应之快，实在出乎高斯意料之外，他竟然一个转身，“呼”地向门外冲出去，他撞在门上，但是那扇门却被他撞了开来。<p>　　门一撞开，他人也飞了出去，接着，便是轰轰隆隆一阵响，“老鼠”一定已从楼梯上，疾滚了下去，高斯连忙向门外看去。<p>　　只见“老鼠”滚到地上，一跃而起，已经奔得看不见人影。<p>　　事情会有这样的结果，实在是高斯绝对料想不到的。他呆了一下，转过头，看到那只皮包还在床上，他心想，只好自己将那只皮包，交给警方了。他一面便想着，一面走过去，取起了那皮包。<p>　　高斯才取起了皮包，皮包中便跌出了许多东西，那证明“老鼠”在偷到了这只皮包之后，曾经将皮包中的东西拿出来检视过，但是又做贼心虚，唯恐被人发现，是以并未照原来的次序放好。<p>　　高斯将那些东西捡了起来，其中有薄薄的一叠美钞，但是却全是大面额的，光那一叠的数字，已十分可观。除了钞票之外，则是几张名片，名片上，这位失主的名字是韦奇。除此之外，还有一些票据等零星物。<p>　　高斯希望可以在皮包中发现那位先生的地址，但是他却失望了。他不能将皮包送还给失主，自然只好将之交给警方。反正有了那中年人的名字，警方要找到他，应该是一件十分容易的事，如果他是一个游客的话，那就更容易得多了。<p>　　高斯在“老鼠”的房间中，并没有停留了多久，他将皮包中的东西，全塞进了皮包中，然后，出了房门，向楼梯下走去。<p>　　当他下那可怕的木楼梯之际，那吸毒者抬起头来，看了他一眼，但仍然一动也不动，高斯也毫不犹豫地在他的头上，跨了过去。<p>　　高斯穿过了那条小巷，一连走出了三条马路，他的身上，仍然仿佛沾染着那陋巷中的那服霉味。<p>　　他招了一辆计程车，来到就近的警局，将经过的情形，约略说了一遍，值日警官记下了他的姓名住址，留下了那皮包，高斯就离开了那警局。<p>　　离开警局之后，高斯没再将这件事放在心上，他只是在想，自己若是要藉机会见李玉芳，这倒是一个好机会。<p>　　可是，李玉芳在警方的地位相当特殊，她主理的全是一些最困难的疑案。像“老鼠”偷了一个中年人的一只皮包，这类的小事，如果去找李玉芳的话，那么，就算李玉芳不怪他的话，他自己也会觉得不好意思。<p>　　高斯回到自己的事务所中，处理一些日常事务，又拿起那具望远镜，向街上看去。这一次，他看到那皮裘店前，围着许多人。那些人围着，象是在看甚么热闹，有好几个警员在维持秩序。<p>　　由于皮裘店前的人实在太多，是以高斯也未能确切看到，究竟是出了甚么事。但是他却看到，皮裘店的橱窗玻璃碎裂了，那当然是发生了意外。<p>　　在一个大都市中，击破橱窗玻璃，抢走橱窗中的东西，那样的事，是决计不值得大惊小怪的。但是皮裘店橱窗内陈列的东西，居然也有人会抢，那实在是十分奇怪的事情了，高斯想要下去看个究竟，但恰好他约好的一个人来找他，他自然要照顾自己的业务。等到那朋友走了之后，他再用望远镜向下看去，皮裘店前的人，已经完全散去了。<p>　　但是，还有两个警员站在门口，令得高斯大是高兴的是李玉芳也在！<p>　　高斯忙放下了望远镜，大步冲了出去，下了电梯，又冲过了对面马路。当他穿过马路之际一辆警车驶到，遮住了李玉芳，高斯叫了一声，但是警车离去，李玉芳却已上了车走了。<p>　　高斯呆在那皮裘店前：心中大是愕然。皮裘店的铁门已经拉了下来，从铁闸的小铁门中，这时正有两个店员，走了出来。<p>　　高斯向那两个店员望了一眼，顺口问道：“被人抢走了甚么东西？”<p>　　那两个店员望了他一眼，高斯立即又补充道：“我是记者。”<p>　　那两个人摇了摇头：“一个神经病，打破了橱窗，甚么也不抢，抢走了那模特儿。”<p>　　另一个笑了起来，道：“那模特儿做得很动人，或许他是一个心理变态的人，也说不定。”<p>　　高斯一点也不觉得那有甚么好奇怪，因此他没有搭腔，那两个店员也不说甚么，自顾自的离了开去。高斯因为未曾见到李玉芳，心中很不愉快，一个人在路上踱了片刻，才回到停车场，驾车回家去。<p>　　他整个晚上，好几次想和李玉芳通电话，但是拿起电话，却又放了下来。因为，他实在没有甚么找李玉芳通电话的借口。<p>　　就在他犹豫不决时，电话铃忽然响了起来。高斯拿起电话，他突然听到李玉芳的声音，在那片刻间，就像在做梦一样！<p>　　“高斯，是你幺？”李玉芳的声音十分清脆，“为甚么不出声？”<p>　　“是的，是我。”高斯连声回答着：“因太意外，所以我呆住了。”<p>　　“为甚么意外？”<p>　　“我好几次想打电话给你，但是还没有决定，你的电话倒来了。”<p>　　“有甚么事情？”李玉芳问。<p>　　“没有甚么，那是很傻气的事。”高斯乘机巧妙地表达自己的心意：“我看到你在那家皮裘店门口，可是等我奔过马路时，你已上了警车走了，那使我心情不愉快，一直到现在听到了你的声音。”<p>　　李玉芳静了约有十几秒，未曾出声，然后，才听得她问：“高斯，今天下午，你曾送了一只皮包到警局去，是不是？”<p>　　“是啊，这样的小事，你怎会知道的？”<p>　　“本来我是不应该知道的，可是我们找到了那失主，他是一个游客，两天前才从东京飞来，他住在春花酒店，那是很豪华的地方。”<p>　　高斯感到莫名其妙，因为李玉芳虽然说了这些，但是仍然是一件小事！<p>　　不过，当高斯继续听李玉芳说下去之后，他就觉得，事情很不简单了。李玉芳继续道：“我们找到了他的住所，可是进房间去的警员，却发觉他已死了。”<p>　　“噢？”高斯忙问：“谋杀！”<p>　　“还很难决定，警员敲门，很久没有人应，而酒店的侍者又肯定他在房间中，警员命侍者开门进去，发现他倒毙在浴室门口，太阳穴中枪，在他的手中，握着一柄枪，看来象是自杀的。”<p>　　“有甚么值得怀疑之处？”<p>　　“那枪上套着灭音器，没有一个自杀的人，是会怕他自杀时的枪声被人听到的。”李玉芳说：“所以，请你到警局来一趟，你是如何得到那皮包的详细经过，希望你能提供给警方。”<p>　　“好，我就来。”高斯放下了电话。<p>　　十五分钟之后，高斯到了警局的会议室中，除了李玉芳之外，还有两个高级警官，高斯详细地叙述着一切的经过。<p>　　一个高级警官立即道：“皮裘店？李警官，下午，不是闹市中的一家皮裘店，出现了一件怪案子幺？”<p>　　“是的，三个人合力，以十分纯熟而迅速的手法，打破了橱窗，一个人驾跑车，两个人冲进了橱窗，抢走了一个黑色的木偶模特儿。那个模特儿的价值是两百美金，他们却抛下了在模特儿身上所穿的那件价值四万美金的貂皮大衣。”李玉芳叙述着案情：“可是我们看不出两件事中有甚么联系。那两件事，或者说成三件事，看来的确不像有甚么联系的。<p>　　那三件事是：（一）一个叫韦奇的游客，在酒店中离奇死去；（二）一个外号“老鼠”的扒手，在皮裘店前，扒走了韦奇的皮包；（三）皮裘店被人抢走了一个模特儿。<p>　　然而这三件事，却全是在同样的两点上发生的，那两点就是：（A）皮裘店；（B）叫韦奇的游客。”<p>　　从那样看来，这三件事，似乎又不是没有关系的。高斯皱起了眉，他忽然道：“我看，可能有关，当我看到那中年人的时候，他才从皮裘店中走出来。”<p>　　李玉芳忙道：“我们应该向皮裘店的店员查询，看看这个叫韦奇的人，到皮裘店去做甚么？”<p>　　“这个人，他的身份是甚么？”高斯忍不住问。<p>　　“他是一个大商家。”一个高级警官回答：“但是那只是他表面的身份，他实际的身份如何，我们正在进行调查。对了，那两位店员，李警官，你现在就去如何？警方有他们的地址。”<p>　　李玉芳抬头看看挂在墙上的钟，已经十一时半了，虽然这时候去见那两个店员晚了一些，但为迅速了解案情，自然不可能等到明天的。<p>　　李玉芳站了起来，点点头，道：“你的事情完了，谢谢你，高先生。”<p>　　高斯也只得站起来，当他和李玉芳走得最接近的时候，他低声道：“玉芳，我和你一起去见那两个店员，好幺？”<p>　　李玉芳摇头道：“不好，那不合我们工作规矩，你不是警方人员。”<p>　　“可是消息却是我提供的。”高斯抗议着：“难道一点也不能通融？”<p>　　李玉芳笑了起来，道：“你刚才只是问我好不好，没有问我是不是可以通融通融一下，自然是可以的，但是你不能多说话。”<p>　　高斯大是高兴，忙道：“一定，一定！”<p>　　他们一起出了警局，不多久，便来到那两个店员的住所，那两个店员共租一个房间，李玉芳和高斯到的时候，他们已睡觉了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_4'>第26册 黑美人 第三章</b><p>");

document.write ('　　房东在他们的房门上，敲了好一会，才将他们叫醒。他们都穿着睡衣，走了出来。看他们睡眼蒙眬，一脸不情愿的样子，实在好笑。直到李玉芳向他们表露了她的身份，那两个人的精神，才振作了起来。<p>　　他们不等李玉芳发问，便道：“店中发生的一切事，我们已和警方全说过了。”<p>　　“对不起，夜深了还打扰你们。”李玉芳客气地说，将那中年人的照片拿出来，“这个人今天曾到过你们店中，是不是？”<p>　　那两个店员揉了揉眼，定睛向那照片看了看，道：“是的，他……，这人精神好像有些问题。”<p>　　“他来买甚么？”<p>　　“他来买那黑木头人--就是被人打破橱窗，抢走了的那个。”一个店员回答。当他讲到这里的时候，突然停了一停。忽然间，他叫了起来，道：“我明白了，李警官，我明白了。”<p>　　李玉芳扬了扬眉道：“你明白了甚么？”<p>　　那店员兴奋得在客厅中转了几个圈子。高斯、李玉芳、房东与另一个店员都用十分怀疑的眼光望着她，不知她发了甚么神经。<p>　　那店员转了好几个圈，大概是觉得天旋地转，所以一下子便倒在沙发上。但是她脸上的神色，仍然十分兴奋。她叫道：“你们看过侦探小说没有？”<p>　　那店员用这样的问题来问李玉芳，简直可以说是一种侮辱，因李玉芳的责任很重大，不少疑难的案子全是她负责侦查破案的。甚至对高斯来说，这样的问题，也令得高斯很不自在。<p>　　因为高斯不但喜欢侦探小说，而且，他还创作过不少侦探小说，颇得好评。高斯已经想到那店员为甚么要这么问了，这证明高斯的侦探小说知识十分丰富，他道：“我知道你想到了甚么，你想到一篇福尔摩斯的侦探小说，是不是？”<p>　　“是的，那篇小说讲，一个匪徒将一粒稀世的黑珍珠，藏进了一个石膏头像之中--”<p>　　那店员的话还未曾讲完，李玉芳已经挥着手，打断了她的话头，道：“行了，那位先生自然未曾买到那模特儿，他又说了些甚么？”<p>　　那店员的话头被李玉芳打断，她现出了十分不高兴的神色来，一声不出。<p>　　另一位店员道：“他还给了我们一个地址。说是如果肯卖了，就通知他。”<p>　　李玉芳道：“谢谢你们合作。”<p>　　她已讲出那样的话来，那证明她已想告辞了，另一个店员忙道：“李警官，那人怎么了？”<p>　　“他死了。”李玉芳简单地回答着。<p>　　那店员陡地一呆，象是受了很大的打击一样。高斯心中动了一动，但是继而一想，任何人听到突如其来的死讯，总不免要惊愕的，是以他也未曾再想下去。<p>　　那时候，李玉芳已向门口走去。当他们两人一起来到路上时，高斯问道：“玉芳，那店员刚才提起那篇侦探小说，你为甚么不让她继续讲下去？”<p>　　李玉芳笑了起来，道：“高斯，你知道负责一件案子实际侦查任务的人，最怕哪一种人？”<p>　　“不知道。”高斯摇了摇头。<p>　　“最怕的就是侦探小说迷。”李玉芳道：“每一个侦探小说迷，都幻想自己就是小说中的大侦探，以为可以无往而不利，遇上那样的人，真是有理也讲不清，所以还是快些打断他的话最好。”<p>　　听得李玉芳那样说，高斯的脸上，也不禁有了一阵热辣辣的感觉。因为他自己就是这样的一个“侦探迷”。李玉芳的话，多少损及了高斯的自尊心。<p>　　高斯红着脸，道：“我倒认为那店员的话很有道理，据我看来，那黑色的模特儿，显然是几件怪事的主要关键，这模特儿一定有古怪。”<p>　　李玉芳斜睨着高斯，道：“依你看，那黑美人有甚么古怪的？”<p>　　“谁知道？”高斯挥着手，“或许在模特儿中，藏着许多钻石，或许在模特儿的身上，有着秘密情报，说不定还有一组密码，可以在瑞士银行中提出一笔巨款来……”<p>　　“或许是墨索里尼的宝藏，隆美尔名画的线索，也全在那模特儿的身上！”李玉芳格格地笑着。<p>　　“你认为不可能幺？”高斯瞪着眼。<p>　　“高斯，”李玉芳说：“那一切，全是小说和电影中的题材，实际生活中的案件，往往是十分平淡无味，并不如此多姿多彩的。”<p>　　“我不认为那样，我认为实际生活，一定比小说和电影中的更多姿多彩。”<p>　　李玉芳没有和高斯再争论下去，她只是淡然一笑，道：“你一定要那么想，那也没有办法。”<p>　　高斯道：“那么，你认为这几件事，还不够怪幺？一个外国游客，要买一个木偶，而他又死在酒店中，那木偶却又被人抢走了。”<p>　　李玉芳没有出声，只是低着头向前走着，高斯跟在她身边，午夜的街道上十分寂静，他们两人的脚步声，听来十分响亮。<p>　　他们两人走过了两条街，李玉芳才道：“高斯，你也该休息了。”<p>　　高斯忙道：“这件案子就这样算了幺？”<p>　　“当然不，你的话很有道理，那黑美人木偶，是一切怪事的主要关键。我要去调查它是甚么厂出品的，也调查皮裘店是何时购入的，更要详细追查它是被甚么人抢走的，我还有许多重要事要做。”<p>　　高斯明白李玉芳那样说的意思，李玉芳是在表示，这一切事，全和高斯无关了。<p>　　高斯叹了一声，道：“那么，如果有了消息，请告诉我，我看这件案子，一定有十分复杂的内容。”<p>　　李玉芳点了点头，他们就在前面的岔路分手，高斯一个人慢慢向前走着。<p>　　他的心中十分乱，因为他不住在想着。那黑美人木偶，究竟有甚么古怪，才会使那中年人去购买，又惹得人去将它抢走？<p>　　高斯走到了街角处，略停了一停，就在这时，他突然看到，有一个人匆匆地向他走过来，那人是直向着高斯走来的。<p>　　当他走到高斯近前处的时候，高斯也已看清，那人正是两个店员之一，但却并不是那侦探小说迷。<p>　　高斯扬了扬眉，那店员来到高斯面前，搓着手，道：“先生，你不是记者幺？”<p>　　“是的。”高斯回答。<p>　　“刚才那位小姐，真是警官？”那店员又问。<p>　　“当然是，她是高级警官。”高斯的心中十分疑惑，因为夜已很深了，那店员没有道理又追出来的，除非她有着十分重要的事。<p>　　那店员叹了一口气，道：“那样说来，她讲的都是真的了，那个要向我们买模特儿的中年人，已经死了。他……他是怎么死的？”<p>　　高斯心中又是一动，因为那店员对这中年人表现的关切太过份了。<p>　　高斯心中急速地转着念，他装着很不在乎地说道：“是啊！他死了。至于他是怎么死的，警方没有详细公布，我也不知道，你有甚么事情想找他？”<p>　　“不，不，”那店员的脸上现出十分慌张的神色来。接着又道：“我有甚么事找他，我根本连认识也不认识他，是不是？”<p>　　高斯已经可以肯定，那个店员的心中，一定有甚么十分难以启齿的事，但是高斯也知道，自己越是追问，他一定越不肯说。<p>　　所以，高斯只是淡然道：“我也只不过随便问问而已。你特地出来找我，就是为了这件事幺？”<p>　　那店员现出一个十分尴尬的笑容道：“记者先生，照你看来，那个模特儿的身上，有甚么秘密，为甚么那中年人要出高价买它？”<p>　　高斯的心中陡地一动。因为刚才那两个店员对李玉芳所说的，只是那中年人要买这模特儿，并没有说“高价”收买。<p>　　但是现在那店员的说法却不同，她说“高价收买”那自然是不同的。<p>　　高斯沉声道：“他说可以出多少钱？”<p>　　“两万元！”那店员脱口而出，但她话一说出口，便立时后退一步。<p>　　高斯冷笑了一声。那店员说溜了嘴。然而，她话已说出了口，如何还收得回去？高斯连忙向前逼近了一步，道：“刚才你为甚么不说？”<p>　　那店员的神情，狼狈之极，她忙道：“我……也不知道，我是说……那只是我一个人知道，我的同事她不知道那模特儿如此值钱。”<p>　　高斯厉声道：“我问你为甚么不对李警官讲？”<p>　　那店员面如死灰，道：“那是我在事后打电话到酒店去问那人，他究竟可以出多少钱，那人回答我，他最高可以出两万元，对我们当店员的人来说，是一个很大的诱惑……”<p>　　那店员讲到这里，高斯已经明白了，他已经明白那抢劫案是怎么一回事了。<p>　　那抢劫案果然和这个游客有关，而且是那个游客直接引起的，那个店员听得那模特儿可以卖到两万元的高价，于是她就制造了劫案。<p>　　那些打破橱窗，抢走模特儿的人，自然就是那店员的朋友了。<p>　　高斯在无意之间，有了这个发现，他心中的高兴，实在是难以形容。的确，对一个薪金微薄的店员来说，两万元是一个十分大的诱惑，所以那店员才制造了这件劫案。而当她在李玉芳处，听到那外国游客韦奇的死讯时，她心中的失望，也是可想而知的。<p>　　因为，除了那游客之外，自然不会再有甚么人，用那样的高价，去购买那模特儿了，那模特儿的正常价格，只不过几十元而已。<p>　　高斯还不知道为甚么那个叫韦奇的游客，要以两万元的代价去买一个那样的木偶黑美人，但是他却肯定一点：那是有原因的。<p>　　基于这一点，他又可以肯定另一点：关键一定是在那个黑美人上。<p>　　是以，他接着问道：“原来你犯了法，现在又没有买主，那正是偷鸡不着蚀把米了！”<p>　　那店员哭丧着脸，道：“是的……我出了三百元，请那几个人来行事，现在……我自然收不回那三百元了，唉，我真倒霉！”<p>　　高斯冷笑着，道：“三百元，那真还是小事，我看你至少要坐三个月牢。”<p>　　那店员的面色显得十分苍白，她突然向后退了一步，但是高斯根本不给她任何逃走的机会，她才一退，高斯一伸手，便抓住了她的衣襟。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_5'>第26册 黑美人 第四章</b><p>");

document.write ('　　那店员立时哀求起来，道：“先生，别去告发我……我坐牢不要紧，但坐完牢出来，我就完了。”<p>　　高斯道：“我不告发你，那也可以，但你如果要我保守秘密，就要答应我一件事。”<p>　　“我答应，我答应。”那店员连声说。<p>　　“那模特儿在甚么地方？告诉我。”高斯连忙逼问。<p>　　“就在我……一个朋友家中。”<p>　　“带我去。”高斯摇着那店员的身子，那店员连连点头。<p>　　深夜要找计程车，已不是十分容易，他们一起走出了一条街，才见到一辆，然后，十分钟后，他们在一条相当冷僻的街道边停了下来。<p>　　那条街道，一列全是货仓，傍着货仓高大的墙，有十几间简陋的屋子，全是用木板和锌铁皮搭出来的，那店员将高斯带到其中一间前，摇着那扇门。<p>　　当那店员摇着那扇门的时候，整间屋子都象是要倒下来一样，发出惊人的声响来。屋门立时被打开来，一个人打着呵欠，探出头来，看到了那店员，立时道：“亚黄，现在甚么时候？”<p>　　那店员忙道：“那模特儿呢？”<p>　　那人再打着呵欠，然后伸手，向屋子的一角，指了一指，高斯看到了那模特儿，靠木板放着。那实在是十分普通的一具模特儿，只要在闹市漫步，十分钟之内至少可以看到几十个之多。<p>　　高斯推开了两人，走了进去，那人嚷叫了起来，道：“喂，你是甚么人？亚黄，他是何方神圣？”<p>　　高斯来到了模特儿前，一手将那模特儿提起，转过身来，冲着那人，恶狠狠地道：“小子，你的事被人发现了，如果你不想坐牢，那最好闭上鸟嘴。”<p>　　那人吃惊地张大了口，果然不再出声。高斯一直向外走去，他还真怕那两个人追出来，他自然不是敌不过那两个人，而是怕在和那两个人的打斗中，那模特儿会四分五裂，会失散了藏在其中的十分重要的东西--高斯坚信这一点，不然那样的一具模特儿，决不会值两万元！<p>　　但是那两个人并没有追出来，载他们来的那辆计程车，还停放在街边。高斯打开了车门，先将那模特儿放进去，自己才进了车厢。<p>　　那司机转过头来，用一种十分奇异的眼光望着高斯，但是他却没有说甚么。<p>　　二十分钟后，高斯已到家中，他将那具模特儿小心翼翼地放在床上，然后，开亮所有的电灯。<p>　　他先仔细端详着那模特儿，看了好一会，才将那模特儿的手和脚，拉了下来。<p>　　那时，他在做的事，如果有个视力不佳的人，从对窗望过来，一定以为他在支解一个黑美人。<p>　　那模特儿是用软塑胶做成的，手、足、手臂、大腿和全身分离之后，内部是空心的，高斯用手电筒小心照射着空心的部份。<p>　　他希望能发现一巷缩影软片，一些纸张，或是一些别的东西。可是，他却甚么也没有发现。<p>　　高斯叹了一声，又将那模特儿的头拉了下来，那模特儿有草一样的头发，头拉下来之后，高斯又仔细检查着头的内部和身体内部。<p>　　他足足忙了一个多小时，终于，他摊开手，仰卧在床上，他实在已非常疲倦了，他躺在床上，根本一动也不想动。<p>　　但是，他的心中却在迅速地思索着，他自然不肯承认自己已做了一次傻瓜，因为那个叫韦奇的游客，决计不会无缘无故，出两万元的高价来买一个模特儿的！<p>　　但是，那模特儿的秘密，又是在甚么地方呢？<p>　　他又突然伸出手去，拉住了那模特儿的头发，将整个头都提到了面前，大声问道：“喂，你为甚么值两万元？”<p>　　自然，那模特儿如果会开口回答他的话，那才真是好笑极了！他一扬手，正想将那模特儿的头，向外远远地抛开之际，门铃突然响了起来。<p>　　高斯突然楞了一下，在那一刹间，他真疑心，以为自己听错了。但当他定了定神后，门铃又响了起来，他看了看钟，已经是凌晨两点了。<p>　　甚么人会在这个时候找他？高斯站了起来，将门打开，两个警员首先走了进来，跟在那两个警员后面的，是李玉芳和另一个警官。<p>　　四个人一起走进来，那警官便道：“在这里，果然是他。啊！已经被拆散了。”<p>　　李玉芳道：“不要紧，只要在就好了。”<p>　　高斯忙道：“玉芳，你们怎知道那模特儿在我的手中？那店员--”<p>　　高斯还未曾讲完，李玉芳已经道：“那店员向警方自首了，高斯，你那样做，是犯法的！”<p>　　“犯法？”高斯叫了起来道：“如果不是我，你们根本不知道这件劫案是谁干的，你们自然也找不出那模特儿来，我犯法？”<p>　　“自然是，作为良好的市民，你应该立即通知警方，而不应该自己行动！”李玉芳严肃地说。<p>　　高斯仍然不服，道：“如果不是我识穿了那店员的阴谋，她怎会去自首？她不去自首，只怕你们再也找不到那模特儿。”<p>　　高斯的话，说得十分理直气壮，李玉芳也没有再和他争下去，只是微微一笑，抬起头来，这时，那警官和两名警员已将那模特儿的各部份拿着，走出了门口。李玉芳道：“对不起，深夜来打扰你了。”<p>　　高斯还未曾来得及再说甚么，李玉芳已向后退了开去，出了屋子。<p>　　高斯“嘿”地一声，自嘲似地摊了摊手，也不脱衣服，熄了灯就向床上一倒，他实在太疲倦了，是以一倒床上，就睡着了。<p>　　等他睡醒时，已是满屋子都是阳光了。他揉一揉眼，站起来，又将昨晚的事，仔细想了一遍，心中仍然十分不高兴，匆匆洗了脸，到了事务所中。<p>　　他忙了几个小时，当他有时间进午餐时，他打了一个电话给李玉芳，道：“你昨晚拿走那模特儿，在它身上，发现了甚么？”<p>　　李玉芳的声音，十分动听，虽然高斯的心中有几分怪她，但是听了她的声音之后，那几分恼意，也就完全不知到何处去了。<p>　　李玉芳道：“发现了一项大秘密，高斯。”<p>　　“那是甚么？”高斯忙问。<p>　　“真的很抱歉，我们也不知道。我们接到命令，不准询问有关这项秘密的内容，而事实上，我们也无法知道那秘密的内容，因为我们没有那种设备。”<p>　　“是甚么意思？”高斯不明白。<p>　　他听到了李玉芳的笑声，李玉芳反问他道：“你昨天晚上详细检查过了，发现了甚么？”<p>　　“甚么也没有。”高斯十分沮丧的说。<p>　　“当然你不会找到甚么，除非你是一等一的专家。”李玉芳说。<p>　　“玉芳，你别卖关子了。”<p>　　李玉芳道：“我们昨晚，在到你家里来之前，才得到情报方面的通知，那模特儿的身上，的确有十分重大的情报，情报录成录音带--”<p>　　“模特儿身上没有任何录音带。”高斯说。<p>　　“有的，录音带是很纤细的，杂在模特儿的头发中，那是他们的情报运送方法。但这次却出了错，弄错了一个模特儿，韦奇是奉命来查的，但很不幸他却死在另一方的间谍手中。”<p>　　高斯呆了半晌，才道：“是不是？我早就说，那是一件曲折的案子，间谍案。”<p>　　“算你说对了。”李玉芳不再争辩。<p>　　高斯放下了电话，又望向窗外，从望远镜中看出去，皮裘店中又有一个“黑美人”站着了。<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_1'>第27册 闪电天 简介</b><p>");

document.write ('　　高斯遇上雷雨，好不容易走到汽车前，全身已湿透。正要将车钥匙插进匙孔时，他听见一个女人十分尖叫的呼叫声从上面传下来。高斯仰头一看，刚好有几下闪电，看到四楼其中一个玻璃窗中，有一个黑影高举着双手，象是握着甚么东西。<p>　　高斯冲上去四楼，只有两个单位，其中一个单位应门，是一位二十三、四岁的女郎，神色有些惊惶，衣衫不整。她问高斯是否愿意帮忙，并开门让他进入屋中的卧室。卧室中有两个男人，一个倒在床前，身子仰躺着，胸前近心脏部份插着一把刀；另一个则跌在床脚边，身上只穿着一条内裤，缩成一团……两人都已死了。<p>　　那女郎要求高斯不要报謷，甚至向高斯说：“只要你帮我的忙，你帮帮我，我……甚么都可以给你。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_2'>第27册 闪电天 第一章</b><p>");

document.write ('　　戏院大厅中挤满了人，离最后一场放映完毕，已经十分钟了。往常，在最后一场散场后的十分钟，戏院附近早已冷清清地，一个人也没有了。今天晚上，也不是发生甚么大事，只不过正在下着大雨。<p>　　雨势之豪，象是天漏了一样，雨水哗哗地打在路灯下早已发白的路面，即使是一出去，就钻进计程车车厢中，身上也早已湿了一大片。<p>　　在戏院门口，计程车也不再守秩序，“叭叭”的喇叭声再加上争先恐后的咒骂声，乱成了一片。<p>　　高斯用力从人丛中挤了出来，当他冲出戏院之际，恰好一道闪电，自天而降，当闪电打下的一刹间，地面上的一切，都成了青白色。<p>　　那实在是使人惊骇的，或许未曾有人注意，在那一刹间，所有的人，都几乎是停止活动的，电光照在脸上，泛现出一片十分诧异的青白。<p>　　高斯也呆了一下，接着便是震耳欲聋的雷声，高斯在隆隆的雷声中，冒着雨，向对面马路奔了过去。等他奔到对面马路时，他已感到自己的内衣，也因为被雨衣湿透而紧贴在他的身上。<p>　　他在一家店铺的门口，略停了一会儿，这场大雨不知会下到甚么时候才停，而对高斯来说，现在再找地方避雨，也是没有意义的了。因为他的身上早已湿透，所以他在略停一会儿后，从容地向他停事的地方走去。<p>　　本来，正是盛暑季节，可是在午夜时分，全身湿透，而且大雨还不停地洒下来，高斯也不禁有一阵冷得蔌蔌发抖的感觉。<p>　　他不由自主，加快了脚步，他的车子停在离戏院不远的一条横街上，只不过是步行两分钟的时间。然而在那两分钟之中，他每一脚踏下去，鞋子中就“吱”地一声，有水射出来。<p>　　高斯终于来到了他的车子旁边，打开车门，坐进去，抹着脸上的水。<p>　　那条街道十分僻静，除了哗哗的大雨声和隆隆的雷声之外，听不到甚么特别的声音。高斯刚将车钥匙插进匙孔，就听到一声尖叫声。<p>　　那是一种十分尖锐的呼叫声，而且，这当然是一个女人的叫声。<p>　　高斯突然一呆，连忙探头向上望去，他根本无法看到甚么，因为当他仰起头来，急骤的雨点，向他的脸上打下来，使他连眼也睁不开来。<p>　　本来，高斯不打算再去探究了，但是就在那一刹间，他突然又听到了同样的尖叫声。<p>　　那时，恰好没有雷声，在两声中听来，那尖叫声十分真切，好像就在他停车的那一边的建筑物楼上传下来的。<p>　　高斯出了车子，他一直仰着脸向上，竭力想弄清楚那尖叫声是从甚么地方传下来的，他仍然看不清甚么，只看到闪电接连闪耀了几下。<p>　　在那几下闪电中，高斯看到许多淌着雨水的玻璃窗，而在其中的一个，高斯依稀看到有一个黑影，高举着双手，他的手中象是握着甚么东西。<p>　　而另一个黑影，在扑向那高举双手的黑影。<p>　　然而，那只是短短一刹间的事，至多不过二十分之一秒，接着，便是一阵震耳欲聋的雷声。<p>　　虽然，那两个黑影出现的时间相当短，但高斯已经看清楚，那是在那幢建筑物的四楼的一个窗口，高斯只呆了几秒钟，他已决定冲上去看个究竟。<p>　　他奔进了那幢屋子，向楼梯上冲去，一面跨着楼梯，一面抹着脸上的雨水，直奔到四楼，他看到四楼有两个居住单位。<p>　　他无法知道刚才看到黑影的那窗口是属于哪一个单位的，是以他只好按着两个居住单位的门铃，那两个居住单位是这街二十二号与二十四号。<p>　　二十二号先有人来应门，门上的一个小方格打开，一个男人凶神恶煞地向外望，看到了高斯，恶狠狠地问道：“甚么事？”<p>　　“刚才我听到有女人的尖叫声，”高斯忙说，他必需不断用手抹去脸上的雨水，才能看清对方，“是你们这里发生了甚么事？”<p>　　那男人怒道：“我们这里没有甚么，你还是回家去看看的好，你家里一定死了人！”<p>　　那男人一讲完，“砰”地一声，便将那小方格关上。高斯碰了一鼻子灰，啼笑皆非。但是他仍然不灰心，再去按二十四号的门铃。<p>　　足足过了两分钟，门上的小方格才打开来，高斯看到了一张十分艳丽的脸。<p>　　那是一个约莫二十三、四岁的女郎，披着长发，妆化的十分浓，她的神色，多少有些惊惶，她的衣衫不整，整个肩头，几乎都裸露在外。<p>　　那女郎用一种怀疑的眼光，打量着高斯，高斯连忙用同样的话，再说了一遍。<p>　　那女郎自始至终，未曾出声，在高斯讲完之后，她只是摇摇头，便关上了那小方格。<p>　　高斯站在门外，苦笑了一下，摊了摊手，他在埋怨自己多事，如果不多事的话，他在这时候，早已回到家中，换上干净衣服躺在床上了！<p>　　高斯再抹去脸上的雨水，在他准备下楼时，他听到二十四号的门突然打开的声音，就转过身来。<p>　　门只打开两三吋，从打开的门缝中看进去，可以看到那女郎只穿着一件十分短，质地十分薄的衬裙，在衬裙内，她几乎没有穿甚么。<p>　　门还未曾全部打开，还有一条铁炼连着，那女郎的声音在发颤，她道：“先生，你可以帮我一个忙吗？”<p>　　高斯吸了一口气，他在考虑，是否应该多事呢？还是根本不理。<p>　　如果他抱定主意，根本不理的话，他只消转过身，走下楼梯就是了。<p>　　但是高斯不是那样的人。事实上，如果他是那样的人，他刚才也不会上来了。而且，他可以肯定，那位女郎如此穿着，而来求陌生人帮忙，她所遭遇的麻烦，一定十分严重。<p>　　所以，高斯几乎立即点头道：“可以的，但是小姐，你遭遇到了甚么麻烦？”<p>　　“请进来！”那女郎拉开了门炼，打开了门。<p>　　高斯走了进去。<p>　　当他在那女郎的身边走过时，他的心不禁怦怦跳动起来。<p>　　那女郎的身材，极其健美，而她身上的衬裙又如此之薄，衬裙内，几乎没有别的甚么，高斯看了，自然不免有点异样的感觉。<p>　　那女郎也感到高斯的目光，她的身子略缩了缩，道：“请进来，在卧室中。”<p>　　高斯道：“小姐，如果屋子中只有你一个人的话，那么我--”<p>　　那女郎急急地道：“不，他们全在卧室中。”<p>　　高斯略为放心些，一个那么艳丽健美的女郎，本来是绝对没有甚么可怕的，但是事情实在太蹊跷突兀了，使得高斯不能没有防范之心。<p>　　高斯跟着那女郎，向卧室走来，他趁机打量一下那不算很大，但是装饰布置得相当奢华的起居室。从那种俗气的程度来看，高斯推测那女郎不是舞女，就一定是别人的外遇。<p>　　到了卧室门口，那女郎推开了卧室的门，高斯向卧室内看去，一看之下，他整个人都呆住了！<p>　　刚才，那女郎说“他们全在卧室中”，倒一点也没有说错。在卧室中，虽然有两个男人，只不过他们都在正常人不应该在的地方。<p>　　他们之中的一个，倒在床前，身子仰躺着，另一个，则跌在床脚边，身子缩成了一团，床脚边的那个男人，身上只穿着一条内裤。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_3'>第27册 闪电天 第二章</b><p>");

document.write ('　　如果不是仰躺着的那人，胸前近心脏部份插着一把刀，浓稠的血，正从刀柄处流出来的话，那么，高斯还可能以为那两人是喝醉了酒。<p>　　但是现在在这样的情况下，即使是白痴的话，也可以看出这里发生过极不寻常的事。<p>　　高斯忙走向前去，俯下身，在那个男人的鼻端，伸手探了探，以他的经验而论，那两个男人，全已死了。那女郎说“他们全在卧室中”，但他们却全死了！<p>　　高斯站起身来，望着那神色苍白的女郎，道：“小姐，你唯一的办法，便是去报警！”<p>　　高斯讲完那一句话，那女郎发出了低呼声，但是她的低呼声却并不十分真切。因为那时，正闪起几道强烈的闪电，令得屋中的灯光，看起来也暗了许多，而接着便是隆隆雷声。<p>　　那女郎立时来到了高斯的身边，她急促地道：“先生，不要报警，只要你帮我的忙，你帮帮我，我……甚么都可以给你。”<p>　　她整个身子，那时几乎都向高斯靠来，抬着头，高斯猜她是个舞女或外室，并没有猜错。因为只有那一类“职业”女性，才会在如此情形下，在一个陌生人前，突然现出这样的媚态来。<p>　　她还在道：“我也有钱，先生，我可以给你好多钱。”<p>　　高斯伸手握住了她的手臂，她将头仰得更高，等待着高斯去吻她。<p>　　高斯并没有吻那女郎，他握住了她的手臂，只是为了将她身子推开些。同时，他道：“小姐，除了代你报警之外，我不能帮你做甚么。”<p>　　“可以的！”那女郎的手在微微发抖着，但是她却力持镇定，“譬如说，你可以代我将他们两人搬出去，搬到较远的地方，然后你再回来，我会等着你。”<p>　　那女郎又作出一个十分诱惑的神态来，高斯不免有些心动，但是眼前的这种诱惑，还未到使他放弃为人原则的地步。<p>　　所以，他皱着眉，道：“小姐，这两个人死因不明，你有极大的嫌疑，如果再私自将尸体搬出去，那么，你的罪更大了。我决不会帮你犯罪，也不会让你再有第二次找人帮你犯罪的机会。”<p>　　高斯在最后一句话上，加强语气，因为他感到即使是他，要抵受那女郎如此俏丽的脸庞，和那么动人的胴体的诱惑，也十分困难。如果他离去的话，那女郎一定不费甚么力量，就可以找到另一个人，愿意替她做搬运尸体的事情。<p>　　那女郎的脸色，在听到高斯如此讲之后，变得很难看。她缓缓地吸了一口气，令得她丰满的胸脯，挺得更出，而她的身上，几乎是没有穿甚么衣服的，这大概是她的最后努力了，她问：“你非报警不可？”<p>　　高斯坚决地道：“是！”<p>　　那女郎苦笑了一下，道：“那请你代我拨电话。你看，我的手在发抖，我……甚至不能打电话了。”<p>　　高斯早就打定了主意，就算对方不让自己报警，他也非报警不可，现在她既然那样说了，高斯自然立时向电话走去。<p>　　电话在床头柜上，高斯跨过了一个死人来到电话前，俯身去拨电话。<p>　　可是，他才拨了一个号码，他的后脑上，已受了沉重的一击！<p>　　那一击是来得如此沉重，以致高斯在受了一击之后，根本连抬起头来的机会也没有。在刹那间，他只觉得眼前一阵发黑，耳际“嗡”地一声响，身子便已向前倾跌下去。<p>　　他最后的感觉是，当他全身向前跌去时，撞倒了放在电话旁边的相框，那相框所镶的，正是那女郎的一张发出十分动人的微笑的相片，高斯只觉得那女郎的脸在他的眼前，突然扩大，扩大得象是无边无涯一样，接着，他便甚么感觉也没有了。<p>　　当高斯受到那一击而昏过去之际，他甚至还来不及产生疼痛的感觉。<p>　　但是，当他从昏迷中清醒过来时，他的后脑，所传来的阵阵剧痛，就象是有一块烧红的铁在炙烙着他一样。他的脑后有着烙红的铁，但是他的身子，却象是浸在冰中一样，冷得发抖。<p>　　同时，似乎还有许许多多怪异的声音，在他的四周围传进他耳中。一时之间，高斯也无法明白，那究竟是甚么声音，而他感到最清晰的，是不断有水在往他的身上泼来。<p>　　高斯终于清醒到可以睁开眼睛来了，而当他一睁开眼睛后，更令得他大吃一惊。有两股强光，正在向他照射过来，同时，他听到有一个人惊呼了一声，道：“看，有一个活的，”<p>　　到了这时候，高斯已完全看清楚，自己是在甚么地方，也知道到底是怎么一回事了。<p>　　他躺在马路边上，天还在下大雨，不断地有闪电和雷声。马路边靠近人行道处，积水有三四吋深，他的身子就浸在那些积水中。<p>　　而在他面前的，是三四个穿着雨衣的警察，向他照射过来的强光，发自警察手中的手电筒，在他的身边，另外还有两个人，也浸在水中。<p>　　那两个他的“同伴”，自然是在那女郎家中见过的那两具死尸。而他，是在被击昏过去后，和那两个死人，一起被人抛出来的！<p>　　当然，高斯绝对无法知道是谁将他抛出来的，因为他在昏迷过去之后，直到这时，才算是恢复了知觉。<p>　　高斯在那警员的惊呼声中，挣扎着坐了起来，他全身都湿透了，那种湿腻腻的感觉，真不好受。但是比起脑后的疼痛来，倒又不算甚么了。<p>　　他发出一阵阵的呻吟，一个警员连忙过来，将他扶起来，这时，“呜呜”的警车也传了过来，高斯用十分大的力气，才说出一句话来，道：“快，快到那女郎的家中去！”<p>　　扶住他的警员将鼻子凑近他的口，想闻闻他的口中是不是有酒气喷出来。<p>　　但是，高斯根本没有喝酒。<p>　　警车停下，几个警员一起跳下来，另外两个人，已被证实死亡。事情变得严重起来，几个警员围住了高斯，生怕他跑掉。<p>　　高斯忍着脑后的疼痛，将经过的情形，说了一遍。可是每当闪电亮起，在电光闪耀之中，他所看到的，都是表示不信任的脸。<p>　　高斯最后，只好指着后脑道：“你们不信，看我的后脑，我……还受着伤！”<p>　　他实在支持不下去了，一个倒栽，又向地上跌去，两个警员将他扶上警车。在这以后，一直到高斯舒舒服服，躺在医院的病床上为止，他都处在半昏迷的状态中。而当他躺到床上之后，医生大约又替他注射了镇静剂，所以他昏沉沉睡了过去。<p>　　在他再次醒过来时，病床中已然是阳光普照了，高斯翻了一个身，发现自己是在病房中，昨天晚上发生的事，他已全都想起来了。他觉得他的体力也恢复了，是以他一下子就在床上坐了起来。<p>　　病房中有两名武装警员，那两名警员，一看到高斯坐起来，便现出一副十分紧张的神态来。<p>　　高斯苦笑着，道：“现在，我可是受拘押幺？”<p>　　他一开口，才发现自己的声音很沙哑，在讲话的时候，喉咙也有隐隐作痛的感觉。<p>　　那两个警员并不回答，其中的一个，连忙对着无线电联络机，道：“李警官，他醒来了。”<p>　　高斯不再出声，他已经知道谁会来看他，他可以向李玉芳说明一切，自然不必再对那两个警员，多费甚么唇舌了。不到一分钟，李玉芳已经推开了病房的门，走进来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_4'>第27册 闪电天 第三章</b><p>");

document.write ('　　李玉芳进来后的第一句话就道：“高斯，这次你真惹下大麻烦了！”<p>　　高斯急急地说道：“我有甚么麻烦？”<p>　　“两个人死在你的身边，一个是头部受殴击而死，另外一个是被刀刺死的。”李玉芳的神情很严肃。<p>　　“那不关我的事，和我不相干。”高斯分辩着。<p>　　“看你怎样对法官去解释。”李玉芳皱着眉，“那柄凶刀，就在你的上衣袋中。”<p>　　高斯呆了半晌，摊开手，道：“玉芳，你说我象是杀人的凶手幺？”<p>　　李玉芳叹了一口气，道：“高斯，你对我讲这些话，是一点用处也没有的。”<p>　　高斯道：“你们找到了那女郎没有？”<p>　　“甚么女郎？”<p>　　“唉，”高斯用拳敲着床，“昨晚在雨中，我就叫那些警员去找那女郎，但是他们却不肯去，现在去，只怕已经晚了。但如果那女郎认为我已死了的话，她可能还在那里。”<p>　　李玉芳的双眉，蹙在一起道：“地址呢？”<p>　　“就在戏院后面的那条街……我记不起门牌号码，但是我可以带你们去，那两个死人是在她卧室中，我也是被她击昏过去的。”<p>　　李玉芳用疑信参半的眼光，望了高斯半分钟，才道：“你可以行动了幺？”<p>　　“就算不能行动，我也要去。”高斯着急地道：“昏倒在街上，总比背上了谋杀两个人的嫌疑好得多。”<p>　　高斯站了起来，当他才一站起的时候，他还有一点天旋地转的感觉，但当他走出病房时，已经和平时没有甚么两样了。<p>　　高斯是在李玉芳和大队警员的“陪同”下，离开医院，又来到昨晚出事的那女郎的住所。<p>　　在门外，李玉芳不断按着铃，没人应，在破门而入之后，所看到的是一片凌乱，屋子中根本没有人。<p>　　警员立即展开搜索，那女郎虽然走得匆忙，但是她却走得十分彻底，因为屋中根本没有任何可以证明她身份的东西留下来！<p>　　高斯苦笑着，在一张沙发上坐了下来，警员向四邻去调查，调查的结果，对高斯是稍有帮助的，证明这屋子，的确是有位十分艳丽的女郎居住的。<p>　　而据邻居说，那女郎的职业，大概是女人最原始的职业。因为经常有不同的男人，在她的屋中，进进出出，令人侧目。<p>　　但是，对于高斯所称那两个死人，原来在屋子中的这一点，却找不到任何佐证！<p>　　虽然高斯是李玉芳的好朋友，但是在那样的情形下，李玉芳也爱莫能助，高斯又被带回医院，受到更严密的看守，一直到了下午，李玉芳才又来到，她的神色比第一次来的时候，更加严肃。<p>　　高斯一看到李玉芳，便迫不急待地自病床中欠身而起道：“怎么样，言明我是无辜的了幺？”<p>　　李玉芳望了高斯半晌，道：“你将你昨天晚上的事，再说一遍，从头到尾说一遍。”<p>　　高斯有点不耐烦，他挥着手，道：“我已讲了不止一遍，为甚么还要讲！”<p>　　李玉芳并没有告诉高斯，为甚么还要他讲一遍。她只是用十分坚定的语气道：“你再讲一遍，高斯，我以警官的身份，命令你再讲一遍！”<p>　　高斯叹了一声，他用十分不耐烦的语调，将他昨天晚上，冒雨来到车边之后的情形，详详细细，又讲了一遍。李玉芳一声也不出，只是用心地听着。<p>　　只不过高斯可以看得出，李玉芳的面色，越来越难看，当高斯发现李玉芳面色变得十分难看之际，他曾停了一停。<p>　　因为他不知道自己讲得有甚么不对之处，他只知道自己全是照事实在讲述着，所以在停了停之后，他继续讲述着他的遭遇。<p>　　然后，他道：“好了，我昨晚的全部经过，就是那样。如果说我有杀人之嫌，那是天大的冤枉！”高斯以为，当自己那样说了之后，李玉芳定会深信自己是无辜的了。<p>　　可是李玉芳的神色，却更加难看。她俏丽的脸上，充满了如此严肃的神情，那是高斯从来未曾见过的，高斯以前，总不免怀疑，像李玉芳那样美丽，那样讨人喜欢的女郎，怎么可能成为一个好警官？但是现在，看到了李玉芳如此严肃的神情后，高斯绝不再怀疑了。<p>　　高斯没有出声，因为他知道，李玉芳这时，正在对他的话作判断，但是高斯料想不到，李玉芳竟会作出如此令他吃惊的判断！<p>　　李玉芳沉默了足足有两分钟之久，才一字一句地道：“高斯，你是一个卑劣的说谎者！”<p>　　高斯陡地一呆，一时之间，他甚至不能相信自己的耳朵，他张大了口，好一会，才道：“玉芳，你……你在说些甚么？”<p>　　“我说，你是一个最卑劣的说谎者。”李玉芳的话丝毫也不留情面。<p>　　高斯的心中，也不禁十分恼怒了。他本来是坐在床上的，这时，他突然跳了起来，手叉着腰，道：“李警官，你以为你是一个警官，就可以随便出言侮辱别人幺？”<p>　　自从认识李玉芳以来，高斯可以说，从来也未曾用那么重的语气和她说过话，但这时，高斯却实在有了忍无可忍的感觉！<p>　　高斯气势汹汹，他以为李玉芳在考虑了一下之后，一定会向自己道歉的。<p>　　却不料李玉芳取出一只十分小巧的录音机来，她扬了扬录音机，道：“你刚才说的一切，我全都录下来了。”<p>　　“那又怎样？我说的是实话！”<p>　　李玉芳望了高斯几秒钟，她的那种眼光，就象是高斯是无可救药的人一样。然后，她将那具小录音机放在桌上，调弄了一下，录音机中，开始播出了高斯的声音。<p>　　高斯在道：“我在听到了叫声之后，抬头向上看去，刚好有闪电，闪了一闪。我看到一个窗口中，有两个黑影，一个双手高举着，不知道举着甚么，另一个向他扑去……”<p>　　李玉芳突然按下了一个键，冷冷地道：“你听到这段话了没有？”<p>　　“自然听到了，”高斯理直气壮地回答：“那是我自己说的，何必再听一遍。”<p>　　“高斯！”李玉芳叫高斯一声后，停了片刻，“你还不承认自己在说谎幺？”<p>　　如果在高斯面前的，不是李玉芳，而是一个男警官的话，高斯可能已忍不住心头的怒意，而一拳挥过去了。但这时，他只是“哼”地一声，道：“承认甚么，当时的情形，就是这样。”<p>　　李玉芳的声音十分冷峻，她的话也说得十分缓慢，她道：“高斯，你在说话之前，为何不想一想，在窗外亮起的闪电，如何会使房间中的人映在窗中，给你看到所谓两个黑影？”<p>　　高斯听了，不禁陡地一呆。<p>　　刹那之间，他的脑中，乱到了极点。<p>　　他立即感到，李玉芳说得对，在窗外亮起闪电，是决不可能看得清楚房间中的情形的。照自己的叙述看来，闪电应该从房间中亮起，才会使自己看到房中的两个人，黑影映在白纱窗帘上。<p>　　然而，闪电又怎会从房间亮起？<p>　　但是，高斯自己却又知道，自己所讲的，全是实话。当时他所看到的情形，的确是那样的！<p>　　高斯张大了口，他知道自己真的陷进了困境中。他不但和那两个死者躺在一起，而且，凶刀还在他的衣袋中！<p>　　而最糟糕的是，他的叙述，虽然是事实，但是其中却出现了这么大的一个“漏洞”，而他绝没有法子来解释这个“漏洞”的由来。<p>　　高斯呆住了，作声不得，李玉芳叹了一声，说道：“高斯，我真为你可惜。”<p>　　在那刹那，高斯不是感到可惜，他只是感到后悔。他想到，昨天晚上，如果他答应了那女郎的要求，那么他非但不会有甚么事，而且还可以成为那女郎的入幕之宾，渡过一个风光绮旎的晚上。<p>　　而如今，他却成了一个谋杀的嫌疑犯！<p>　　李玉芳一直望着他，高斯心中乱得很，好一会，才苦笑着道：“你……相信我杀了那两个人？我根本不认识他们！”<p>　　“我可以不相信，但是首先，你要将昨晚上的全部事实都告诉我。”<p>　　“我已经讲过了。”高斯大声嚷叫着。<p>　　“我要听的是事实，而不是你捏造出来的故事。”<p>　　“那是事实！”高斯声嘶力竭地叫着。但是，他却没有再叫下去，因为他知道，这时他叫得再大声也没有用，李玉芳根本不会相信他的。<p>　　在高斯一生中，可以说从来也未曾有过如此可怕的经验。那真是太可怕了，他明明讲的是事实，但是却令得他自己也难以自圆其说！<p>　　他双手捧着头，颓然在床上坐了下来。<p>　　李玉芳站了起来，道：“高斯，你考虑一下，甚么时候你愿意讲实话了，就立即通知我。”<p>　　“你们，”高斯苦笑着，“你们为甚么不去找那女人？为甚么不去找她？”<p>　　“我们正在找她，但是我不妨告诉你，在警方对你的叙述，根本不表示信任之际，是不会出力去找那女人的。”<p>　　高斯在那刹间，心中已有了决定，他的决定是：他自己去找那女郎！<p>　　当他一想到这一点后，他几乎不再考虑别的，因为他的叙述，完全是事实。但是其中却有着那样的“漏洞”，他实在是没有第二条路可走了，根据现有的证据，他已可以被送上电椅了！<p>　　高斯突然站了起来，他双手扬起，向李玉芳的头顶，击了下去。李玉芳在刹那间，脸上的神色，又惊又怒，但是她绝未料到高斯会向她进攻，否则，别看高斯如此强壮，一旦动手真还不是李玉芳的敌手。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_5'>第27册 闪电天 第四章</b><p>");

document.write ('　　李玉芳头上挨了沉重的一击，身子一侧，便昏了过去。高斯一伸手，在李玉芳的腰际，将她的佩枪，拔了下来，然后，他又轻轻地在李玉芳的脸颊上，亲了一下。在不到一分钟之间，他已犯了三项大罪：殴打警官、夺取警枪、非礼女警官。<p>　　但是为了洗脱谋杀罪名，高斯却也顾不得那么多，只好如此了。<p>　　他将手枪放进裤袋中，整理了一下衣服，在门外，有两个武装警员看守着。高斯忙将门关好，又退回来。<p>　　他察看了几个窗口，选了一个附近有水管的窗口，攀了出去，顺着水管，向下滑了下去。有好几个人看到高斯从水管上滑下，但是当他们大声叫喊之际，高斯已经落地，滚下了一个小山坡，向前发足狂奔而出，离开了医院。<p>　　高斯在转过几条街后，立时慢了下来。他招了一辆计程车，当然他不敢回家，也不敢回到他的事务所去，他只求远离医院！<p>　　然后，他买了一支黑色炭笔和一本速写簿，他是一个摄影家，也曾受过良好的美术训练，在一家餐厅中，他凭着记忆将那女郎的样子画了出来。<p>　　等到他自己认为满意了，才卷起画像，开始他的查访工作。<p>　　他肯定那女郎一定是舞女，或者是在酒吧工作，从她的美貌程度看来，她一定很出名，而且也不会是在蹩脚的舞厅或酒吧中工作的。<p>　　虽然这样一来，寻找的范围已窄了许多，但是这是一个大都市，在那么多的舞厅酒吧中，寻找一个人，并不是一件容易的事。而更困难的是，高斯本身，还要逃避警方的追踪。<p>　　高斯是在天色入黑之后开始调查，但是，当他从第三家餐厅走出来，还全然不得要领之际，他已经发现有两个便衣探员，跟在他的后面了，高斯急急穿过一条小巷，避开那两名探员，却一不小心，撞上一个人。<p>　　那人站在门口，当高斯撞中她的时候，她立时破口大骂了起来，那一连串骂人的话自她的口中，像喷泉一样喷了出来，直听得高斯目瞪口呆。<p>　　高斯在足足三分钟之后，才喘过气来，那个骂他的，是一个女人，她还在骂着：“贱种，十元八元也没有？想摸女人，跟本姑娘进来，让你摸个够！”<p>　　高斯吸着凉气，陪着笑，向那看来还很动人，但骂起人来，却是如此惊人的女人，低声下气地道：“对不起，小姐，我只是走得太匆忙，撞了你一下，不是存心……”<p>　　高斯也难以讲出一个“摸”字来。可是那女人却一挺胸，道：“还说不是？刚才你的手，就按在我这地方，你还说不是？”<p>　　高斯实在不知所措，不知如何回答才好。而在对面的一个阴暗角落里，忽然有人阴声怪气地道：“或者，他是想试试你是不是真材实料，才好帮衬你。”<p>　　高斯抬头看去，只见讲话的是一个口中衔着香烟，身材很瘦削，一条长裤紧包着腿的小流氓。<p>　　那女人发出了一声怪叫，就急冲了过去，而那小流氓立时缩进了阴暗的角落之中。<p>　　高斯以为他自己可以没有事了，他连忙急急向外走去。可是，他才走出了一步，便听到那女人一声大喝，道：“站住！”<p>　　高斯不禁又急又怒，如果不是他自己正在逃避着警方人员，他如何会给人家呼来喝去？这时，他多少有些虎落平阳之感，他刚站定了身子，那女人的手，便从他的背后，突然拍了过来，“拍”地一声，将高斯手中握着的那张纸，抢了过去。<p>　　高斯吃了一惊，忙道：“你做甚么？”<p>　　那女人并不理会，侧着头看看纸上画的人，她忽然笑了起来，道：“原来你是画画的？”<p>　　高斯没好气地说：“不，我不是画画的，我是个摄影师，拍照的。”<p>　　那女人一听，忽然瞪大眼睛。当她不是手又着腰骂人，而只是瞪大了眼表示她的惊奇时，她看来相当动人。那女人望了高斯半晌，突然“格格格”地笑了起来，她笑得十分邪门，令得高斯觉得十分不自在。因为那女郎这种莫名其妙的笑，是听了他是个摄影师之后，才发出来的。<p>　　高斯十分热爱他摄影师的职业，是以他有点不能忍受那女人的讪笑。<p>　　他瞪着眼，道：“怎么了？摄影师有甚么不对？”<p>　　“你--”那女人伸出一只手指，指着高斯的鼻尖，她的神情更邪：“你上次替阿凤与那印度鬼拍的那套照片也不错啊！难为你不吃醋，阿凤说你肯替她……是不是真的？”<p>　　那女郎脸上的邪门神情，实在令高斯吃惊，而那女郎的话，高斯听了也脸红。然而，高斯实在是莫名其妙，不知道那女郎何以要对他说这些话。<p>　　但是高斯毕竟是头脑十分灵活的人，他立时想到那女郎是认错人了！<p>　　然后，他立即问自己：那女郎将自己当作甚么人了？她口中的那个阿凤，又是甚么人？<p>　　高斯的脑中十分乱，他皱着眉，道：“你在说甚么？”<p>　　那女郎又笑了起来，这次她笑得更邪门，道：“你别抵赖了，有一次，阿凤喝醉了酒，甚么都讲了出来，她说你像狗一样。”<p>　　高斯“哼”地一声，道：“谁是阿凤？”<p>　　那女郎撇了撇涂得闪闪生光的嘴，学着高斯的口吻，道：“谁是阿凤？你倒问得好，手中拿着她的画像，却在问谁是阿凤！”<p>　　高斯的心中陡地一动，道：“你认识……阿凤？”<p>　　那女郎“哈哈”笑了起来，这一次，她笑得十分放肆，她越来越大声，高斯忙伸手拉住她的手臂，那女郎斜着眼望着他，道：“干甚么？你想我也说你像一条狗？”<p>　　高斯忍住心头的怒意，道：“你那样说，你以为我是甚么人？”<p>　　“你？自然就是阿凤养的那个摄影师，阿凤的眼光不错啊，你样子还很得女人的欢喜。”那女郎一面说，一面用手指戳着高斯的面颊。<p>　　高斯不禁啼笑皆非，他想说些甚么，但是突然之间，他的脑中陡地一亮，他捕捉到了一个极其重要的关键。这个关键，是足以令李玉芳相信他的叙述是真的，而不是捏造的！<p>　　那个妖媚的女郎叫阿凤，阿凤养着一个男人，那个男人是拍照的。<p>　　据眼前那女郎所说，那拍照的还拍过阿凤和印度鬼的照片，那么……<p>　　高斯突然松开了那女郎的手臂，向前奔了出去，那女郎大叫了起来，但是高斯只当没有听到，他飞快地向前奔着，过了一条马路又一条马路。<p>　　最后，他在街角的电话亭前，停了下来，整件事情，他都有解释了。<p>　　他必需先向李玉芳解释一切，他在电话亭前，站了一站，拉开门，走了进去，然后咬着牙，拨了警局的电话，找李玉芳听电话。<p>　　他等了大约一分钟，便听到李玉芳的声音。<p>　　当他听到李玉芳的声音时，他自然而然，想起自己的所作所为来，在他的额下，不禁冒出了冷汗，他的声音也有些发颤。<p>　　李玉芳接连问了两次“是谁”，他才道：“玉芳，是我，高斯。”<p>　　李玉芳呆了半晌，她的声音，倒是异乎寻常的平静，她道：“是你，很好，你快到警局自首。高斯，现在你来了，你的罪名，只不过是在拘留中逃逸。”<p>　　高斯呆了一下，他的罪名绝不止这些，他曾打击李玉芳，将她击昏了过去，他还夺走了李玉芳的佩枪，而枪现在正在他的身边。<p>　　但是李玉芳却没有提起这些来，这表示甚么？这表示李玉芳根本未曾对任何人说起这些事来。<p>　　高斯的声音更颤抖，因为他的心情极为激动，他道：“玉芳，我可以证明我的叙述都是事实，我也知道那女郎叫甚么名字了。”<p>　　“到警局来。”李玉芳的声音依然平静，“到警局来，我会替你安排的。”<p>　　高斯深深地吸了一口气，道：“好，我立刻就来！”<p>　　高斯走出了电话亭，刹那间，他觉得无比的轻松，他甚至吹着口哨！<p>　　十五分钟之后，在两名警员的陪同下，他走进了李玉芳的办公室，李玉芳请两位警员出去，才道：“高斯，我的枪呢？”<p>　　高斯忙将枪取出来，道：“我……我没有用过。”<p>　　李玉芳也不检查，将枪放进了抽屉，道：“听你说你的理由。”<p>　　“玉芳，那女人叫阿凤，她有一个让她养着的男人，那个男人是拍照的。”<p>　　李玉芳不出声，显然她还未曾想到其中的关键。<p>　　“你还想不到？”高斯急急地说：“阿凤是舞女，她甚至拍过春宫照片。如果她带了一个客人回家，他们正在亲热，那男人突然拍照，他们可以利用照片，来获得不少的金钱。”<p>　　李玉芳突然在办公桌后站了起来。她望了高斯约有几秒钟，才道：“我明白了，那亮光一闪，使你看到窗口有两个黑影，那一闪不是闪电，而是照相机的闪光灯！”<p>　　“正是！正是那样！”高斯兴奋地回答。<p>　　李玉芳也兴奋地踱着步，道：“现在整件案情，也差不多了，阿凤的客人看到突然有人拍照，自然跳了起来，要抢照相机，于是那拍照的高举起照相机来，那客人顺手抓了一把刀，拍照的急了，又按下了键，拍了一张照--”<p>　　“那就是我看到的情形，一个男人高举着双手。”<p>　　“是。然后，那客人一刀刺死了拍照的，拍照的用照相机打中了那客人的头部--我们快去找那个叫阿凤的女人。不过，你还得暂时留在拘留所中。”高斯心悦诚服地点了点头。<p>　　高斯和李玉芳在公园的长凳上坐了下来，李玉芳望着草地，过了好一会，才道：“事情和我们所料的一样，那叫阿凤的女人，一被我们找到，她就害怕得不得了，拚命说那两个人不是她杀死的，是两人互相杀死对方的。她曾尖声叫唤，也喝不住他们，后来，你就去敲门了。”<p>　　高斯道：“是的，我是先听到她的尖叫声，才抬头向上看去的。”<p>　　“现在，警方控告她的罪名是私移尸体，她还有一个同谋，是她临时找回来的。”<p>　　“是啊，她本来是想找我的。”<p>　　李玉芳又呆了半晌，才道：“高斯，这个叫阿凤的女人很漂亮的。”<p>　　高斯点头道：“可以那么说。”<p>　　李玉芳忽然笑了起来，道：“高斯，现在你明白为甚么我不将你击昏我，抢走警枪一事报告上级，而只说你在我不小心时溜走的幺？”<p>　　高斯如果不知道，那么高斯可以说是白痴了。如果高斯知道了，而回答出来，那么他就是个傻瓜。他如果点头表示知道，那么他是个庸人。高斯全不是，所以，他低下头，在李玉芳隐泛红晕的脸颊上，轻轻吻了一下！<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_1'>第28册 古墨 简介</b><p>");

document.write ('　　高斯来到著名富豪商大庆的家中，替商家祖传的古物拍照作展览之用。商大庆住在一幢古老巨宅，是他的上代于清朝做大官时盖的。<p>　　在拍摄蒙皇帝赏赐的古墨时，高斯的助手小吴竟把墨盒跌到地上，其中一锭古墨断成两截。商大庆要高斯到无双古玩店去买一锭古墨回来赔偿，因为无双古玩店是世上唯一有得出售这古墨的地方。<p>　　高斯拨电到无双古玩店，得知古墨价值三千英镑，那差不多是高斯的全部存款了。不过，高斯还是买下，赔了给商大庆。当高斯看见那两截断墨，心中起了一股莫名的怀恨，顺手拿起一个玻璃球镇纸来，砸向断墨。那截墨裂开来时，竟有一块红宝石！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_2'>第28册 古墨 第一章</b><p>");

document.write ('　　高斯走进这幢阴沉沉的巨宅，心中就有一种很不自在的感觉，这种古老的巨宅，现在已经很难见到了。这是一幢真正的园林大屋，从围墙外望进去，根本看不到里面有多少房子，只觉得林木森森之中，有红墙绿瓦掩映而已。就算进了大门，看到的也只是树木。<p>　　这样的环境，应该是一所古庙才是。但是高斯知道，那是一所住宅，而且还是很著名的住宅，住宅的主人商大庆，是著名的富豪。<p>　　商大庆的上代，做过大官，在清朝的时候，做到封疆大吏，财富自然多，所以在盖了这样一所巨大的屋宅后，就子子孙孙，一直传了下来。<p>　　高斯以前，只听人说起过这屋，说这屋子有电灯，也是近十年的事，是商大庆的父亲死了之后，才由商大庆作主，装上电灯的。<p>　　但即使屋中有电灯，旧建筑的阴沉，和现代建筑的明快，还是无法相提并论的。高斯一面向前走去，一面心中在想，如果自己是这所巨宅的主人，那一定要将旧房子全部拆了，换上新的。<p>　　他回过头去，向他的助手看了一眼。他的助手小吴，肩上背着一个三脚架，身上又扛着不少摄影器材，这些，正是高斯的摄影工具。而摄影，就是高斯来到这所巨宅的目的。<p>　　据委托他来此的人说，外国有几家博物院，准备替商家祖传的古物，开一个展览会。在展览会之前，需要知道商家究竟藏着多少价值连城的古物，决定哪些值得展出，哪些不值得。所以，希望商家的古物，一一拍成照片，研究之后再决定。<p>　　而这项工作就落在高斯的身上。<p>　　高斯开出的价格十分高，因为替古物照相，并不是一件容易的事。必需有一流技术，还要有第一流眼光的摄影家，才能担当。譬如说一只采瓷花瓶，哥窑的特点是白中带有半透明，好像玉质一样。如果照片上不能保存这一特点，那和普通的花瓶有甚么分别？而且，各种玉器，从哪一个角度来看，光泽最美丽，也是很值得研究的一件事。<p>　　由于商家所藏的古物十分多，高斯要非常集中精神工作不可，是以他讲好了，要和助手在商家住上五天，才能完成这一项工作。<p>　　这时，一个仆人在前面带路，高斯和小吴跟在后面，他们走过了一条足有三百码的石子路，小吴已经走得有点气喘了，然后才来到石阶前。<p>　　走上四五级石阶，是一个十分宽阔的走廊，走廊上是飞檐，朱红色的大柱，发出耀目的光芒。在飞檐下挂着很多鸟笼，养着的鸟儿种类很多，高斯难以叫得出它们的名堂来，在栏杆的石栏上，放着一盆一盆的鲜花。<p>　　走过走廊，便是花砖铺成的大厅。<p>　　那大厅实在太大了，只有两个角落，铺着地毡，所有家俱，全是古色古香的。迎面的一面墙，有一块大约十呎乘八呎的大理石。那一整块大理石的花纹，形成一幅天然的淡墨山水。在大厅的另一角，已架起了一个长案，有不少木箱，堆在长案旁，有一个穿着长衫的人，和另外几个人，正在交谈。<p>　　那仆人来到那穿长衫的人身边，躬身道：“老爷，摄影师来了。”<p>　　那被称作“老爷”的人，自然是商大庆了。<p>　　但是当他转过身来时，高斯却只觉得好笑，因为他的年纪，说甚么也不会超过四十岁，这时，他手中正拿着一只笔洗。<p>　　高斯对瓷器很有些知识，他一看到那笔洗，便知道那是举世知名的龙泉青瓷。<p>　　商大庆放下那笔洗，道：“请，请，可以开始工作了。厨房已经在准备两位的膳食，会放在客房的厅堂中，你们先拍瓷器部份怎样？”<p>　　“好的！”高斯简单地回答着。<p>　　接下来的几小时，忙碌地工作着。商大庆的珍藏品真多，有几件更是罕见的珍品，其中有一件是康熙五彩的八果盘，直径宽三呎左右。<p>　　工作了几小时，仆人请高斯和小吴去用膳，高斯跟着那仆人走了五分钟，才知道客房原来是另一个院落，有两个仆人专门伺候他们。<p>　　高斯和小吴一连工作了三天，工作进行很顺利，再过两天，一定可以结束，可是就在第三天的傍晚时分出了意外。<p>　　商大庆平时很少露面，在高斯工作的时候，则由另外几个人，小心翼翼地注视着，高斯也不知他们是甚么身份，只有将古董搬出来和收进去时，商大庆才露面，亲自监押。<p>　　那一天，打开一只木箱后，仆人从木箱中捧出了三个和算盘差不多大小的盒子来，商大庆道：“这些全是极名贵的古墨，墨上有着名家绘制的图画，一共是三套，要不要个别摄影？”<p>　　高斯接过盒子，打开盒盖来，每一个盒中，放着十二锭墨。每一锭，约有一吋宽，五呎长，上面全用五彩绘的人物山水，精致之极。而且，有一股幽香，扑鼻而来。那样的墨，早已失掉了原来的实用价值，而变成是艺术品了。<p>　　商大庆又道：“那些古墨全是贡品，先祖蒙皇帝赏赐，才得了三套的。”<p>　　在一旁的小吴，也顺手拿起一个墨盒。小吴做事情，一直有点冒冒失失的，他拿起了盒子，将盒盖打了开来，不知怎地，手震了一震，墨盒因此跌到了地上。<p>　　高斯工作的那一角落，并没有地毯，而且，地上是花砖的，两锭古墨一跌下去，小吴就知道自己闯了祸，他整个人都呆住了。<p>　　高斯和商大庆，一起低头看去，他们两个人，也都是一呆。<p>　　刹那之间，商大庆的面色，变得难看到了极点！<p>　　两锭跌在地上的古墨，有一锭完整无恙，但是有一锭，却已齐中断开，断成两截。<p>　　小吴闯祸，傻不楞登地站着，不知如何才好，高斯虽然也知道事情很糟糕，这一点，可以从商大庆发黑的脸色上看出来。<p>　　但是，高斯想想商大庆有那么多的古董，跌断了一锭古墨，应该不算甚么，自己代小吴道歉一下，事情也一定就过去了。<p>　　是以他忙笑着道：“商先生。”<p>　　却不料他想表示歉意的话，根本没有说出口，商大庆已陡地抬起头来，厉喝道：“笑甚么？有甚么好笑的，你知道这种古墨的价值是多少？”<p>　　高斯呆了一下，他自然料想不到商大庆会忽然间翻了脸，而且，还提到了古墨的价值。既然事情已那样，那就决计不是道歉便能解决的了。<p>　　高斯本来也不是好脾气的人，但是在想想那样的情形下，却是他的助手先毁坏了人家的东西，是以他也只好忍气吞声一点。<p>　　他道：“商先生，价值多少？”<p>　　商大庆听了，自鼻子眼中，发出了“哼”地一声，道：“价值多少？哼，这混小子这一辈子也赔不起，我看死他！”<p>　　小吴的脸倏地涨红了，对于一个二十多岁的年轻人来说，那是一个莫大的侮府，高斯真怕小吴冲动起来，将整盒古墨向商大庆的脸上抛去！<p>　　所以，他连忙先向小吴做了一个手势，令他不可妄动，然后他道：“商先生，那倒很难说，他现在二十二岁，谁知道他以后会怎样？现在，他自然赔不起，可是我愿意代他赔。”<p>　　商大庆冷笑一声，道：“好，你可以到无双古玩店去问问价钱，去买一锭回来。无双古玩店是这世界上唯一有得出售的地方，而且他们也只有两锭，也未必配得上我原来的那一套，不过我也算了！”<p>　　商大庆说着，转过身去，挥着手大声道：“收起来，收起来，将所有的东西收起来，通知焦经理，叫他立刻来见我。”<p>　　焦经理就是委托高斯来这里工作的人，高斯自然知道，有了这个意外，他的工作也不能继续下去。他俯身，将两锭古墨，拾了起来，将一锭完整的放在盒中，拿着那锭断成两截的古墨，道：“商先生，这墨已断，也没有甚么价值了，我拿它去无双古玩店，好让他们知道我要配甚么样的古墨。”<p>　　商大庆只是哼了一声，并没有回答。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_3'>第28册 古墨 第二章</b><p>");

document.write ('　　于是商大庆的仆人忙着收拾古董，高斯拍了拍小吴的肩膀，道：“我们也该收拾收拾了。”<p>　　小吴张口要说甚么，但是却未曾说出来，他只是一声不响地工作着。<p>　　二十分钟之后，焦经理来了，商大庆对他大肆咆哮了一番，高斯也装做没听到，他收拾好了东西，才道：“商先生，我明天将古墨送来。”<p>　　商大庆冷冷地道：“你要记得才好！”<p>　　商大庆那种盛气凌人的样子，实在令人难以忍受，高斯也不再说甚么，就离开了商宅。他回到家中，第一件事，就是打电话到无双古玩店，去问那种古墨的价值，可是当他听到回答后，他呆住了。　　无双古玩店的店员回答道：“不错，我们有两锭那样的古墨，那是珍贵的贡品。先生，每一锭的定价，是三千英镑，可以打九折。”<p>　　三千英镑，九折，那是两千七百英镑，高斯不禁苦笑了起来。他拍胸脯，答应替小吴赔偿那锭古墨，当时，商大庆就曾讥笑过他。如果这时，他突然说不赔了，那不但对小吴打击大，就算他自己，也决不想再去忍受商大庆的侮辱。<p>　　是以他硬着头皮问道：“还可以再便宜些吗？”<p>　　“不能了。”对方回答：“这已经是非常便宜的了，先生。因为是古墨，所以价钱才不贵，收集古墨的人比较少，如果是同样稀少的瓷器，只怕十倍价钱也不止。”<p>　　高斯无可奈何地道：“好，你替我留着，我明天上午来买。”<p>　　高斯那一晚，自然睡得不十分好，他平时的收入虽然不错，可是他却十分喜欢用钱，银行存款并不多。两千七百英镑，几乎已是他全部的存款。<p>　　第二天上午，他没有告诉小吴，就从银行中提出了款项，来到无双古玩店。自然，他也带了那锭齐中跌断开来的古墨。<p>　　古玩店的店员很客气地招待高斯，向他介绍那种古墨的来历。那店员告诉高斯，这种墨总共只有四盒，一共是四十八锭，是一个徽州的富户想做官，制来送给内府，转贡给皇帝的，所以极其名贵。<p>　　后来，皇帝赏赐出来，三盒落在商家，还有二盒失散，其中十锭，不知去向，两锭就在他们的店中。<p>　　总之，在听了店员的解释后，高斯也觉得两千七百英镑的价钱，是便宜得不能再便宜了。<p>　　可是，当高斯取出那锭墨来，请古玩店多少出一些价钱，将那断墨收回去时，店员的话，忽然变了样，象是这古墨真有点白送给他，也有些嫌没地方放的神态，高斯只讲了几句，便没有再讲下去，他将断墨放在袋中，吩咐古玩店方面直接将墨送到商府去。<p>　　当他离开古玩店的时候，他不禁长叹了一声，无缘无故损失了那么多钱，自然十分不值。但是想起商大庆那时的气焰，高斯却又觉得非如此不可。<p>　　他回到了事务所，小吴战战兢兢地走过来，道：“高先生，那种墨值多少钱？请在我的薪水中扣回去。”<p>　　高斯望了小吴半晌，才道：“小吴，那墨我已买去送给商大庆了，它的价值十分惊人，是两千七百英镑，不过你不必吃惊，我不要你还。”<p>　　小吴的脸色变得十分苍白，他结结巴巴地道：“那……怎么可以。”<p>　　高斯拍着小吴的肩膀，道：“别将它放在心上，小吴，你年纪还轻，将来你总有机会还给我的，现在如果你放在心上，可能耽误了你一生！”<p>　　小吴的神情十分激动，在高斯的面前，呆立了好一会儿，才慢慢地转了开去。高斯也强迫自己，别再去想那件事情，只是在离开事务所之前，他又打了个电话到古玩店去问一声，知道古墨已送到商府，他只当这件事，已经告一段落了。<p>　　当时，他回到家中，当他脱下衣服，顺手一抛之际，两段断墨，自他的衣袋之中，跌了出来，高斯叹了一声，将那两截断墨拾了起来，他的心中，对那两截墨，突然起了一股莫名的怀恨，他恨的或许是商大庆，但这时，他却将恨意发泄在墨上。<p>　　他顺手拿起了一个玻璃球镇纸来，向墨上砸了下去，那被他砸中的一截墨，碎裂了开来。<p>　　当那截墨破裂开来时，高斯整个人呆住了；他室内的灯光并不太强，然而，即使室内的灯光不强，那一块红宝石也已发出了夺目的光芒来。<p>　　是的，那是一块红宝石。<p>　　那块红宝石约有半吋见方，有两分厚，被包在古墨中，高斯对珠宝也有相当常识，他一看到那种光泽，就肯定那是极上乘的货品，而当他拾起来，对着灯光照映之际，他更可以肯定这一点。<p>　　刹那之间，高斯的心头怦怦跳着，他实在不知道自己交了甚么好运！<p>　　过了好久，他才又举起那玻璃球，向另一截断墨砸去，但是那一截断墨中却没有甚么。高斯小心地拂拭着那一块红宝石，足足在一小时之后，他的心境才平静下来，可以好好地想一想。<p>　　一块红宝石。高斯估计那块红宝石的价值，可能达到十万英镑，也就是说他发财了！十万英镑决不是一个小数目，单是银行利息，也可以够他安安乐乐地过日子，不必再操劳。<p>　　高斯将那块红宝石紧紧捏在手中，甚至令得手心出汗。他渐渐想到那块红宝石的来龙去脉。<p>　　根据古玩店的店员说，那古墨是徽州的一个富豪，制造来送进宫去的。那么，这红宝石显然是有意放进墨中的。在制墨的过程中，要在墨中间加一点东西进去，实在是再简单不过了，那富翁也显然是想通过那样的贿赂，而使他能够得到一官半职的。<p>　　自然，在将古墨送进宫去的过程之中，不知出了甚么毛病，以致墨中的秘密，未曾被人发现。<p>　　高斯可以想象得到，那富翁根本未曾明言，而只希望皇帝使用那些墨，那么，当墨磨到一定程度的时候，一定可以发现墨中宝物了。<p>　　却料不到，皇帝根本没有用这些墨，而那些墨，又被皇帝当作赏赐品，离开了皇宫。是皇帝赏赐的东西，臣子自然更不会用，是以秘密一直不为人知。<p>　　那知时至如今，这些墨全成了十分有价值的古董，任何人有了那样的墨，保存唯恐不及，谁会去用它？谁会将它砸碎？<p>　　因之，古墨之中有宝物，这个秘密，到如今为止，知道的可能只是一个人，这个人就是他，高斯！<p>　　高斯握着那块红宝石，想了很久，本来，他已经相当疲倦了，但这时，他却精神奕奕。他立刻和他一个在珠宝公司工作的朋友通了一个电话，告诉那个朋友，他有一块质地十分好的红宝石要出卖。<p>　　那个朋友立即约了高斯，在珠宝公司见面。因为在珠宝公司中，有检验红宝石质地的仪器，那样，可以确定那块红宝石的价值。<p>　　高斯小心翼翼地将那块红宝石放在贴身的衣袋中，当他想起刚才将那截断墨，随意放在衣袋中，随时可能跌落的情形，他又不禁出了一身冷汗。<p>　　他匆匆离去，十五分钟之后，到了珠宝公司，当他将那块红宝石拿出来，放在他朋友手中时，那位朋友陡地吸了一口气。<p>　　那位朋友抬起头来，用充满了疑惑的眼光，望定了高斯，高斯忙道：“你放心，这块红宝石的来源，绝对正当，决非犯法的。”<p>　　那位朋友的脸上，仍然带着多少疑惑的神色，甚至他讲话也压低了声音，他道：“高斯，这是品质上等的红宝石，你可知道它的价值？”<p>　　“我想大约在十万英镑左右。”高斯回答。<p>　　那位朋友的额上，竟在沁出汗来，他是一个相当有地位的珠宝商，经过他手上的珍宝，一年之中不知多少，这时他的神情尚且如此紧张，可知这块红宝石，的确是非凡的贡品。<p>　　他开始用好几种仪器，检查那块红宝石，足足过了半小时之久。幸而他检验完毕了，否则，高斯也很可能因为紧张而窒息了过去。<p>　　他终于停下了手，又道：“这块红宝石，你是要我投入国际市场呢？还是要卖给我？”<p>　　“两者有何不同。”高斯问。<p>　　“现在国际珠宝市场上，有买主，它可能值到二十万英镑，那么，你就可以分到十六万英镑，但不知要等多久。如果你立即要钱，我开支票给你，价格是十万英镑。”<p>　　高斯几乎毫不考虑，便道：“十万英镑！”<p>　　那位珠宝商吸了一口气，道：“高斯，如果它的来源有问题--”<p>　　高斯有点发怒道：“岂有此理，你以为我是偷来的，还是抢来的？”<p>　　“不，不，不是这意思！”珠宝商的手有点发抖，他拉开了抽屉，签了支票。<p>　　而当高斯接过了十万英镑的支票之际，他的手，也不由自主在发着抖，他几乎忍不住冲动得要大叫起来：“我已经是一个富翁了！”<p>　　而这时，他心中实在太紊乱了，他从来未曾有过这么多的钱。他这时所想的，只是一件事，他将要如何去运用那么多钱！<p>　　他甚至忘了和那位朋友道别，也不知道自己是如何离开珠宝公司的。像他那样的精神状态，开车子居然未曾撞车，也算他的运气好。<p>　　他回到家中，坐倒在沙发上，将那张支票，平放在膝头上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_4'>第28册 古墨 第三章</b><p>");

document.write ('　　他望着那张支票，颇有腾云驾雾的感觉。他想，首先，自然先去买一幢花园洋房，要最好的装备。再然后，先环游世界，享受最豪华的一切……高斯越想越远，但到了最后，他却长叹了一声，变得愁眉苦脸起来。<p>　　高斯兴奋得没有法子睡得着，因为他有了十万英镑的意外收入，他在想着怎样花用它。<p>　　自然，一幢美丽的房子，是首先的要务，房子要有一个大花园，花园中要有一个不规则形状的大游泳池。游泳池的四周围，唔，最好种上五六十棵雪松，那种整齐美观的树，一直是高斯最喜欢的，高斯想到这里，跳了起来，他记得他在日本，有一个朋友，是专门出售各种树木的。<p>　　高斯立即接通了长途电话，可是，当他在十分钟后，放下电话来的时候，不禁叹了一口气。<p>　　那种雪松，连运费在内，价格贵得骇人，他那十万英镑，如果买了几棵雪松之后，所余便无几了。而只有树，是不成其为房子的，所剩余下来的钱，还可以造一个游泳池，那么，这算是甚么呢？<p>　　高斯本来的收人不错，日子也过得很舒适，从来也未曾为钱发过愁。但这时，他对着那张十万英镑的支票，却愁眉苦脸起来。<p>　　因为他发现，那笔横财，数目实在太少了，根本不够用，连造一幢房子也不够！<p>　　当接过那张支票的时候、当发现那块红宝石的时候，高斯心中的高兴，是难以形容的，他觉得自己是世界上最快乐的人。<p>　　但是现在，快乐已远离他而去，他变得一点也不开心。十万英镑，那实在太少了，少得他连想好好地利用一下都不能够。而如果他有一百万英镑，那就不同了，他就可以随自己的心意来花用了。<p>　　然而，他获得十万英镑的意外之财，只怕已是他一生中唯一的一次机会，那里再去找另外的九十万英镑呢？于是，他长叹一声，将那张十万英镑的支票放在桌上，进了卧室，和衣便向床上倒了下去。<p>　　但是，他才一倒下去，就直跳了起来。<p>　　他想到了，他至少可以再获得十万英镑，那古墨，在无双古玩店中，还有一锭。<p>　　那锭古墨，同样是几百年前徽州富商的贡品，其中自然也有着宝物，说不定是一块完美无疵，价值更高的翡翠，说不定又是一块红宝石。<p>　　高斯兴高采烈拨着电话号码，当他拨电话号码的时候，他的手指甚至在微微发着抖。因为那是一个不为人知的秘密，就算他知道一个秘密的金矿，只怕也不如他现在知道的这个秘密，可以让他获得更大的利益！<p>　　他拨通电话，听得对方的电话铃声，不断地响着，但是却没有人来接听。<p>　　他放下电话，然后再拨，可是一样没有人来接听，当他试了三次，才想起现在一定已经很晚了，他看了看表，原来已经是凌晨两点了。在这样的时候，自然古玩店中不会有人接听电话的了。<p>　　高斯焦急地踱着，他准备等到天亮。这几小时实在太难捱了，高斯知道自己在家中，是难以等得到天亮的。他来回踱了几遭后，便关上门，来到街上。他要找一个可以供他消磨一个晚上的地方，是以，他来到一条满是酒吧的街道。<p>　　这条街是没有晚上的，每一间装璜富丽的酒吧门口，都有年轻美丽的酒吧女郎，在向高斯发出诱惑的微笑。她们身上的衣服是那么地少，而她们的脸庞和胴体又是那么地诱人。<p>　　高斯根本没有机会走到一半，就被一个有着水灵灵大眼睛的酒吧女郎吸引得走了过去，那酒吧女郎的笑容更甜，于是高斯推开了那家酒吧的门。<p>　　高斯跳着舞，喝着酒，那美丽的酒吧女郎，像小鸟依人一样，一直靠在他的身边。<p>　　这的确是消磨时间的最好法子。可是，当高斯已有了六七分酒意之际，他看一看钟，却还只不过是四点钟。那间古玩店，至少要八点钟，或许更迟，才开始营业。也就是说，他还要消磨四五个小时，时间实在过得太慢了，高斯一想到这一点，不由自主，靠着酒吧中的一根柱子，长长地叹了一口气。<p>　　在他怀中的酒吧女郎，抬起头来，问道：“怎么，有烦恼幺？”<p>　　“是的。”高斯又叹了一声，“我在等候天亮，可是时间过得实在太慢了。”<p>　　那酒吧女郎笑了起来，在朦胧的灯光下看来，她的笑容更媚人。她伸手在她低胸上衣的衣领中，取出一个小小的铅质盒子来。那种盒子，通常是用来放置止痛药片的，然后那女郎的笑容更神秘了，她道：“要不要试一试，它可以使你忘却一切烦恼。”<p>　　她的手指轻轻挥动，那盒中，有一粒白色的药丸，高斯立即知道是怎么一回事了。<p>　　如果不是他有了六七分酒意，如果不是他觉得时间过得如此慢，他一定会断然拒绝的，但这时，他却伸手将那粒药丸拿了起来，端详着。<p>　　“小心，”酒吧女郎警告着：“别跌掉了，它值十元美金，也别让警员看到，不然，你就难以享受到它的好处了，你要不要？”<p>　　高斯没有回答，但是他的行动，却代替了回答。他将那粒药丸往口中抛，那酒吧女郎立时喝了一大口酒，然后给了他一个热吻。<p>　　酒吧女郎将口中甜甜的糖水，度向高斯的口中，高斯的醉意，又增加了两三成，他不再考虑，就吞了那药丸。<p>　　他仍然靠着柱子，酒吧女郎贴得他更紧，他开始觉得飘飘然。而就在这时，他发现他袋中的银包，已到了那酒吧女郎的手上。而且，她那涂着殷红指甲的手指，正将他银包中所有的钞票抽出来。<p>　　高斯呆了一呆，他叫道：“喂，那是我的钱！”<p>　　他一面叫，身体一面向前扑去，当他的身体向前扑去之际，忽然间，他觉得自己飞了起来。<p>　　在那一刹间，钞票和银包，全变得不重要了，他会飞翔了，他可以像鸟儿一样地飞！<p>　　于是，他摆动着“翅膀”，向上“飞”着，他看到了许多奇幻莫测、美丽绚烂之极的颜色。那种颜色，人间是没有的，人间如果有那种颜色，高斯早就应该看到了，不会等到现在才见到。所以，高斯相信，他一定已飞到了天上，他继续飞着，接着，他又看到了一张极美丽的脸，他向那美人儿飞去。<p>　　但是，有一股力量，将他弹了起来，但是那不要紧，他还可以飞。他的身子是那么轻盈，他可以随心所欲地到任何地方。当他感到一个人飞着，实在太寂寞时，李玉芳忽然出现在他的身边，他的身下，又有了一张天方夜谭的飞毡。<p>　　于是，他和李玉芳躺在飞毡上，他看到蔚蓝的天，亮晶晶的星星，耳际似乎还听到美妙的音乐，他闭上眼睛，这一切，实在太美了！<p>　　接下来，又发生了一些甚么事情，也就说不上来了。他觉得好像起了暴风雨似的，飞毡在剧烈地震荡，但那是不要紧的，他会飞，所以放心睡觉。<p>　　而当他一觉睡醒之际，他不禁先皱着眉，那飞毡太硬了，躺在上面，一点也不舒服，还不如改躺在云上面去的好，云可是软的。<p>　　他睁开眼，坐起身来。<p>　　但是，他一睁开眼，他没有看到蔚蓝的天，也没看到一朵朵的白云，他看到的是一条条的铁栅，和一片充满不屑神情的警员的脸。<p>　　他在拘留所之中！<p>　　当高斯打电话，叫来了小吴，替他交了保释金，已经是当天下午的事了。他头痛欲裂，他不断地咒着那酒吧女郎和那药丸。他的脚步踉跄，可是他却坚决不要小吴帮忙，独自跳上了一辆街车，直驶向无双古玩店。<p>　　古玩店的职员还认识他，虽然这时高斯的面色青白得像一个鬼。<p>　　高斯用沙哑的声音道：“我在你们这里买过一锭墨，一锭古墨。”<p>　　“是的，我们已替你送到商府去了。”<p>　　“别理会那一锭，你们不是还有一锭幺？我要，照原来的价钱，卖给我！”高斯几乎是在嚷叫着，令得其余几个买客，都转过头来望他。<p>　　那职员却立时现出抱歉的笑容来，道：“真对不起，那锭墨，今天中午，已经卖给一个日本游客了。”<p>　　高斯在刹那间，象是被一桶冰水，兜头淋了下来一样。这倒也好，因为他的神智，完全恢复清醒了，高斯瞪大眼，道：“甚么？”<p>　　“卖给一个日本游客了。”那职员重覆着。<p>　　高斯的眼瞪得再大也没有用了，如果他不是在拘留所中耽搁那么久，如果他不是服下那药丸，如果他不是进了那酒吧……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_5'>第28册 古墨 第四章</b><p>");

document.write ('　　但现在，不论结果是甚么，都没有用了！<p>　　他有点摇摇晃晃地走出古玩店，烈日和穿梭不绝的车辆和行人，令得他几乎昏了过去。<p>　　他勉强走出几步，扶着一只废纸箱，定了定神，一辆十分豪华的大汽车，在穿着制服的司机驾驶下，在他的眼前，疾驶而过。坐在汽车后面的人，好像就是大富翁商大庆。<p>　　商大庆！高斯突然大叫了一声，他为甚么只想到无双古玩店，而未曾想到商大庆。在无双古玩店中，只有一锭那样的古墨，而商大庆那里，有三十六锭古墨，每一锭古墨内，都有价值十万英镑的宝藏。<p>　　高斯想到了这一点，几乎昏倒在街上。<p>　　商大庆是不知道古墨中的秘密，但商大庆有三十六锭那样的古墨！<p>　　高斯深深地吸了一口气，他有十万英镑，商大庆自然不会在乎十万英镑，但越是有钱的人，就越是贪钱，如果他用那十万英镑，去向商大庆购买那三十六锭古墨……<p>　　高斯想到这里，只觉得一股热气，向脑门上冲，难以再想下去。他连忙招手，截停一辆计程车，说了商大庆的住址，他实在嫌那司机将车子开得太慢，他恨不得立时飞到商大庆的身前。<p>　　但是车子开得慢，也有开得慢的好处，至少，在还未曾驶到商大庆的巨宅之前，高斯的脑子已不再那么发热，他渐渐冷静下来。<p>　　他想起了商大庆那种傲慢的态度，想起了商大庆那种令人难以忍受的冷言冷语。而如今，高斯是要去求他，他将要忍受甚么样的难堪？<p>　　高斯突然叫道：“停车！”<p>　　那司机算是有耐性的，他问道：“先生，你的家在那里？”<p>　　高斯自己也觉得好笑，他连忙说出地址，十五分钟后，他已冲进家中，他拿了那张支票和一只手提箱，又立刻冲出来。然后，他到银行，一扎一扎的钞票，从亮铮铮的铜槛栅中推出来。<p>　　高斯将钞票放进手提箱的时候，手甚至有点在发抖，他决不是舍不得将那些钞票给商大庆，而是怕商大庆不肯接受。<p>　　他那时的心情，就象是一个赌徒在轮盘赌台前，明知下一个会转出甚么号码来，但是却怕赌台的主人不准他下注一样。<p>　　他之所以在直赴商大庆的住宅中途转回家去，就是怕商大庆会刁难他，要他立时拿出钱来，如果他不将钱带在身上的话，可能只好忍受商大庆的嘲笑，而没有别的办法了！<p>　　他这时的心情，也十分紧张，他想好了一套激商大庆答应他要求的话。离开银行后，他直赴商大庆的住宅。<p>　　在大门外站了半分钟，仆人才来开门。门一开，那人翻着白眼，打量着高斯，道：“你找谁？”<p>　　高斯道：“商先生在家幺？”<p>　　仆人的态度，颇得他主人的真传，他摆出一副爱理不理的神气，道：“你想见老爷？你有没有和老爷约定，你知道老爷一定见你吗？”<p>　　高斯的怒气向上冲，他真想一巴掌拍过去，但是一转念之间，他反倒笑了起来，他道：“没有约定，但是我想他会见我的，因为我和他有一件大买卖要谈，你先看看这个，再去通报。”<p>　　高斯抬起右腿来，将手提箱放在腿上，打开来。<p>　　满满的一箱钞票，令得那仆人的眼睛睁得老大。<p>　　高斯立时阁上箱盖，问道：“怎么样？”<p>　　仆人忙道：“我去告诉管家，请等一等。”<p>　　高斯跟着他走进了大门，仆人在铁门旁的一间房间中，拿起了内线电话，高斯道：“我姓高，你告诉管家，我是曾经替古物拍过照的那位摄影师。”<p>　　这一次，高斯又等了五分钟，那仆人才道：“请进去，管家说，老爷在大厅中。”<p>　　高斯大踏步向内走去，当他走进大厅之际，商大庆正大模大样地坐着，两个西装笔挺的中年人，站在他的身前，象是正向他报告着甚么。<p>　　高斯走进来，商大庆连望也不向他望一下。管家请高斯在另一组沙发上坐下，一个仆人捧来了一杯茶，高斯就变成一个人坐在那里。<p>　　他耐着性子等着，他是在进行一场必赢的赌博，一赔三十六，他怎可不付出一些耐心？<p>　　可是，时间慢慢地过去，高斯的耐心，也在渐渐消失。他足足等了一个小时，那两个人才离去，而商大庆则伸了一个懒腰。<p>　　高斯以为一定可以轮到自己去和商大庆谈话了，却不料管家一拍手掌，一个仆人推着一辆餐车，走了出来。餐车上是一个大瓷盅，推到了商大庆的面前，高斯也不知道那是甚么，想来不是参汤，就是燕窝。<p>　　高斯此际所受到的待遇，可以说是不礼貌之极了，但是他还是勉力按捺着心头的怒意。<p>　　商大庆不知是故意的，还是习惯如此，他足足享受了半小时，好几次，高斯想要站起来，大喝一声，但结果还是忍了下来。<p>　　好不容易等到商大庆抹了抹嘴，管家才走了过来，道：“高先生，老爷请你过去。”<p>　　高斯提着手提箱，走到商大庆的面前，商大庆的面前，并没有椅子，高斯只好站着。<p>　　商大庆连头也不抬，只是玩着他的烟斗，然后，才爱理不理地道：“你又有甚么事来求我。”<p>　　高斯竭力克制着，不向前冲去，将他从沙发上揪起来；刹那间，他感到自己实在可怜，但是为了那三十六锭古墨……<p>　　高斯并不是超人，他是一个凡人，凡人需要钞票，而且越多越好，他道：“我想来和你谈谈买卖。”<p>　　“你，和我？谈买卖？”商大庆将一句简单的话，分成了三段来说，接着，便大笑了起来。<p>　　高斯的忍耐力再好，这时，也不禁涨红了脸，难以说得出话来。商大庆笑了好久，才道：“好了，是甚么买卖，不妨说来听听。”<p>　　“那三十六锭古墨，我要买。”高斯说。<p>　　“噢？”商大庆扬了扬眉，“你买得起？”<p>　　“请你开一个价钱！”高斯沉声说。<p>　　商大庆更是大笑了起来，道：“你这人倒有趣，要我出一个价钱，哈哈，好，我就出一个价钱。”<p>　　他讲到这里，顿了一顿，高斯的心头，不由自主，紧张了起来，因为他不知道商大庆会开出甚么荒唐的价钱来。如果他开出来的价钱，超过十万英镑许多，那么，他这两小时的受辱，就变得一点结果也没有了。<p>　　商大庆吸了一口烟，又笑了起来，他突然伸手拍着高斯手中的手提箱，道：“如果你这箱子里装的全是钞票，没有别的，那么，不论你里面有多少钱，我就将那三十六锭古墨卖给你。”<p>　　他讲完之后，又哈哈大笑起来，他以为那一定是不可能的事！<p>　　高斯听到这里，心中立时定了下来，犹如“沙蟹”派出了最后一张牌，他已得了一副同花顺一样。<p>　　他先不出声，等商大庆笑了足足半分钟，然后，他突然打开手提箱，让箱中的钞票，一扎一扎，全都跌在地上，再将那只空的手提箱，向他上一抛，道：“商先生，你是在商场上有地位的人，我们一言为定了！”<p>　　商大庆的笑声，突然停止，他望着地上的钞票，又望了望高斯，然后才道：“好小子，这里总共是多少？”<p>　　高斯道：“你说过不论多少的，但我不妨告诉你，是十万英镑。”<p>　　商大庆又望了望高斯，才转过头去。他刚一转过头去，那管家便弯腰趋前而来，商大庆道：“去将那三盒古墨拿来。”<p>　　管家立时走了开去，高斯的心咚咚跳着，他快要成功了！他可以有三十六块，每一块价值十万英镑的宝石，他要成为大富翁了！<p>　　他并没有等太久，管家便捧着三盒古墨，走了出来。商大庆也不接过来，就道：“交给高先生。”<p>　　高斯接了过来，打开来看一看，道：“再见！”<p>　　他立时转身就走，当他走出商宅，上了车之后，他还几乎不相信自己的幸运。他奔进自己的家中，踏进门口时，才发现在他的裤管中，有一扎钞票在。<p>　　高斯顺手将那扎钞票，踢到沙发下面，他还在乎那一些钞票幺？他将有可以将他的人都埋在里面那么多的钞票，他将三十六锭古墨，全倒在桌上，他找出了一柄锤子，向着一锭古墨，敲了下去。<p>　　他将那锭古墨，小心地敲成了碎粒。<p>　　他呆了半晌，因为他并没有发现甚么。他又去敲第二锭墨，第三锭墨，第四锭墨--当他敲到了第十八锭墨，桌上却只有碎墨粒的时候，他的额上，开始冒出汗来。<p>　　他自己安慰自己，还有十八锭，他再敲碎了一锭，然后又是一锭，又再是一锭，当只剩两锭墨的时候，他几乎要哭出来了。他终于敲完那三十六锭古墨，但是他所得到的，却只是一桌子碎墨粒。他忽然大哭了起来，因为他想到，用那些墨粒，加了水，一定可以画出一幅好画来，但那幅画会值多少？<p>　　高斯哭了很久，才想起那一扎钞票来，他连忙拉开了沙发，将那扎钞票拾了起来，他认真地数着，一直数了两遍，那扎钞票刚刚好是三千镑。<p>　　两天后，他因醉酒闹事，服食迷幻药，殴打警员等罪名被起诉。法官聆听了主控的呈词后宣判，罚款三百镑，高斯的心中，立时想起了一条算术：三千减三百，等于两千七。他没有得到甚么，也没有损失甚么！<p>　　（本册完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_1'>第29册 三与四 简介</b><p>");

document.write ('　　午夜十二点，街外下着大雨，高斯家中的门铃突然响起，门外是他的三个朋友，面色都十分青白，说他们见到鬼。<p>　　原来他们三个人从酒吧出来时，经过一条小巷，看到街灯照在地上，有四个影子。在他们其中两人之间，多了一个人，双手还搭在他们的肩上。高斯望看他们的肩头，发现了血手印。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_2'>第29册 三与四 第一章</b><p>");

document.write ('　　雨很大，高斯站在窗前，向外看着，雨水顺着街灯直往下淌，象是天漏一样，在灯光的范围内，闪起一片水光，高斯拉上了窗帘，伸了一个懒腰，他退了几步，倒在床上。一天的忙碌，到了可以上床睡觉的时候，真有一种令人说不出的舒服感。<p>　　可是就在高斯刚一躺下之际，门铃却突然响起来，响得十分急促，而且响了又响。<p>　　高斯忙向床头的钟看了一眼，已经是午夜十二点了，可是门铃还是不断地响着，高斯忍不住大声骂了一句，叫道：“来了！来了！”<p>　　他走出卧室，穿过客厅，将上了锁的门，打开来，定睛向外看去，他已经决定，对于在这个深夜突如其来的冒失鬼，不予欢迎。是以他并没有让来人走进来的意思，门一打开，他就拦在门前。<p>　　可是，当他定眼向门外看去时，他不禁呆了一下，在门外的冒失鬼，还不止一个，而是三个。<p>　　那三个人的衣服上下都湿透了，其中有一个是秃头，雨水还顺着他的光头向下直淌，他们全是冒雨而来的，当然，他们全是高斯的朋友。<p>　　而且，他们三个人的面色都十分青白，好像是他们刚从死囚牢里逃出来一样。<p>　　高斯看到他们的情形这么狼狈，立即改变了主意，身子让开来。那三个人立时冲进来，在高斯的地毯上留下了一叠湿脚印。<p>　　高斯关上门，转过身来，道：“甚么事，你们遇到了甚么事？”<p>　　那秃头的一伸手，就抓住了高斯的衣襟，他先喘着气，然后叫道：“高斯！”<p>　　他还未曾开口，高斯已经闻到一股冲人欲呕的酒气，他厌恶地拍开秃子的手。刹那间，他心中所想的是，要用甚么办法才可以将那三个醉鬼撵出去。<p>　　秃子的身体摇晃了一下，大着舌头，道：“高斯，我们……我们一共几个人。”<p>　　高斯大声道：“现在是四个，但是，我只想自己一个人，我要睡了，你们快走--”<p>　　高斯的话还没有讲完，那三个人已经一起怪叫了起来，道：“四个，他也说我们一共是四个人！”<p>　　三个醉鬼一面叫着，一面团团乱转，象是有甚么大祸将临一样。<p>　　高斯看到这种情形，又好气又好笑，他忍住了笑，喝道：“吵甚么？我们不是四个人，又是几个人，你们不走，我就要撵你们出去！”<p>　　高斯一叫，那三个人静了下来。各自睁大了眼，看来，他们都喝了不少酒，但是有一点，高斯却是可以肯定的，那就是他们三个人，都感到了真正的恐惧！<p>　　高斯本来真想不由分说，一个一个，提住他们的衣领，将他们抛出去的，可是他和那三个人的交谊都相当深，他只好摊摊手，道：“好了，你们究竟搞甚么鬼，三更半夜--”<p>　　这一次，高斯没有将话讲完，那三个人便一起叫了起来，道：“鬼！”<p>　　高斯实在忍不住了，他一把抓住那秃子的衣领，推着那秃子直来到门口，拉开了门，就在他想用力将那秃子推出去之际，那秃子语带哭音，道：“高斯，我们遇到鬼了！”<p>　　高斯叹了一口气，道：“你们是喝醉了。”<p>　　秃子急急地道：“是，我们是喝了不少，也有点……醉意，但是我们现在一点也不醉，我们吓醒了。我们想起你住在这里，是以奔着来找你的，你看，我们并没有找错地方，我们的酒早醒了。”<p>　　高斯叹了一口气，松开了手，关上门，那秃子连忙回到另外两人的身旁，他们三个人，象是操兵一样站着，秃子问道：“高斯，你看，我们一共几个人？”<p>　　高斯想发怒，可是又发不出来，他只好无可奈何地道：“四个。”<p>　　那三个人的面色，变得更白，他们的颈际看来很僵硬，但是他们还是勉力四面看着，一个道：“高斯，别吓我们，哪里有四个人？”<p>　　高斯心中暗骂自己交友不慎，怎么会交上这样一班朋友，半夜三更寻上门相缠。但是看来，他还非得对这三只醉猫解释清楚不可，他又叹了一声，指着那秃子，道：“你，张秃子，是一个；你，小王，是两个；你，胡捣蛋，三个；再加我，倒霉的高斯是四个，我有甚么地方讲错了？”<p>　　胡捣蛋一面抹着脸上的雨水，一面道：“不，不，你不算在内，只说我们。”<p>　　“唉！”高斯的叹息声越来越大：“胡捣蛋，你怎么了，四减一，自然是三，你们是三个人！”<p>　　张秃子、胡捣蛋、小王三个人，一起松了一口气，他们齐声道：“好了，那鬼已经走了。”<p>　　直到那一秒钟之前，高斯还当那三人是在胡闹，可是这时候，他多少改变了一些对那三人的看法。看来三人不是胡闹，他们一定遇到一些甚么奇怪的事情。高斯问道：“你们究竟见到了甚么？”<p>　　“鬼！”张秃子一本正经地答。<p>　　胡捣蛋看来比较清醒些，他道：“我们三个人，从酒吧出来，一面淋着雨，一面唱着歌，向前走着。可是，在经过一条小巷的时候，我们都看到，街灯照在地上，有四个影子。”<p>　　高斯笑了起来：“鬼是没有影子的。”<p>　　小王忙道：“但那个是鬼，我们站住，就在我和胡捣蛋的中间，多了一个人，那人还将双手搭在我们的肩上。我们吓呆了，向前奔去，那……家伙就不见了，我们想到你住在这里，就奔来了，那……玩意刚才的手，就搭在我的肩头上--”<p>　　小王一面说着，一面转过头去，向他自己的肩上望去。他一看之下，便惊叫了起来道：“鬼，那家伙果然是鬼，你看他留下了一个鬼手印。”<p>　　高斯这时也看到了，小王穿着一件白色的西装，在他的西装肩头上，果然有一个手印。<p>　　胡捣蛋忙也转头向他的肩头望去，一望之下，他发出了一下近乎绝望的呻吟声来，道：“我的肩头上也有……那是鬼手印！”<p>　　高斯忙踏前了一步，将他们两人的肩头，拉了过来，的确是两个手印，从这个手印看来，真是曾经有人按住了他们两人的肩头。<p>　　而且，高斯也立时察觉出了事情的严重性。<p>　　因为他一看就看出，在小王和胡捣蛋两人的肩头上的手印是甚么，并不是鬼手印，而是血手印！那曾经按住他们两人肩头的人，双手一定沾满了鲜血，是以才在他们的肩头上留下了血手印的。<p>　　而且那人按在他们肩头上的时候，一定很用力，因为经过大雨的冲洗，手印仍然留了下来。<p>　　这三只醉猫，在他们经过一条巷子的时候，忽然发现他们原来是三个人，变成了四个人，的确是多了一个人，而那个人，又是身负重伤的！<p>　　而那个人，忽然又不见了。最大的可能是，当他们发现三个人忽然变成四个人时：心中害怕发足狂奔。那受了伤的人，根本支持不住，倒在地上，而他们三个人也根本未曾注意。<p>　　高斯一想到这里，整个人直跳了起来，道：“是在哪条巷子，快带我去。”<p>　　小王摇着头，道：“我……可不敢去了。”<p>　　胡捣蛋和张秃子，也大摇其头，张秃子道：“就在你家对面，拐弯的那条巷子，你……自己去吧，我们可是见过鬼怕了。”<p>　　高斯只是瞪了他们一眼，并没有和他们说下去。因为他肯定有一个人受了伤，那受伤的人，现在可能倒在那条巷子内。<p>　　他早发现那受伤的人一分钟，就可能挽回一条人命。在那样的情况下，他那还有甚么时间，再和这三只醉猫纠缠下去，说服他们陪他一起去？<p>　　高斯立时抓起一柄雨伞，冲出了门口。他从楼梯上飞奔而下，到了大门口，倾盆豪雨，令得他窒了一窒，他立时打开了伞，向对街冲去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_3'>第29册 三与四 第二章</b><p>");

document.write ('　　他知道他们三人经过的是哪一条巷子，是以他一过了马路，便立时来到了巷口。<p>　　雨实在太大，虽然他有伞，但是他的身上，还是立时湿透了，他在巷口停了一停，往巷子中看去。<p>　　巷中一共有三盏路灯，如果不是下雨，他一眼就可以看到巷子中所有的情形。但是现在，除了雨水外，他甚么也看不到。<p>　　他向巷子中走去，巷中有好几处低洼的地方，水积得很深。高斯不理会积水，哗啦哗啦，淌着水，就向前走了过去。<p>　　他一面向前走着，一面留意着可有甚么人，倒在地上。那本来一眼就可以看得到的，可是高斯在穿出了巷子后，仍然没有发现甚么。他又往回走，等到他又来到巷口时，仍然没有发现任何人。<p>　　他根本无法在地上找到一点血渍或是甚么，因为雨太大了，就算有血渍的话，也一定早被冲走了。<p>　　高斯呆立着，并没有他想象中的伤者，那么，小王他们三个人，何以会变成四个人的？高斯的身子已湿透了，当他一想到这一点，他的心中，不禁感到一股寒意！<p>　　高斯的心中，不禁也有些害怕起来，他连忙转过身，准备回家，可是他才一转身，就看到在他的前面，有两个人，一声不出地站着！<p>　　那两个人的出现，实在太突兀了，令得高斯陡然间大吃一惊。那两个人的身形十分高。高斯在突然之间，几乎撞到他们的身上，但是却未曾看到他们的脸面。一看到有人，高斯忙向后退出了一步，抬头看去，但是他仍然看不清楚那两个人的脸孔。<p>　　那两人都穿着黑胶的雨衣，戴着黑色的雨帽，将帽檐拉得很低。他们两人显然都曾淋过雨，因为他们的雨衣和雨帽下，都闪着水光。<p>　　当高斯向他们望去的时候，他们两人将帽檐拉得更低，其中一个用含糊不清的声音道：“你在找甚么？”<p>　　高斯呆了一下，道：“是的，我在找一个受伤的人，你们是警察？”<p>　　那两个人听得高斯那样问，突然怪声怪气，笑了起来。一听到他们那样的笑声，高斯陡地一呆，他已经觉出事情有些不妙了！<p>　　他连忙又退出了一步，那两人中的一个，已突然伸手，向他的胸口抓来。他扬起手中的雨伞，便向前直刺那人的胸口，那人向后疾退了一步，未曾抓中高斯，高斯想转身逃出小巷的另一端去。<p>　　可是就在这时，另一个人却在高斯的身边掠了过去，到了高斯身后。<p>　　高斯的前后去路，都被堵住了！<p>　　在刹那间，高斯改变了主意，他不但不向后退，还立即收起了伞，将伞当作武器，向前连刺了三四下。刺的都是对方的咽喉、面门和胸口，攻势十分凌厉。<p>　　在他面前的人，被高斯逼得连退了好几步。高斯趁势一跃而前，伞尖重重地刺中那人的腹际，令得那人发出一下怒叫声，身形一侧，“砰”地撞在墙上。高斯乘胜追击，扬起伞来，便向那人的颈际，劈了下去。<p>　　可是他的伞才劈下呎许，他的动作，突然僵住了，伞柄也凝止在半空中。<p>　　雨又大了起来，高斯的身子全湿透了，他的雨伞无法再劈下去的原因，是因为那已被他刺中一下的那人，手中突然多了一柄枪，黑黝黝的枪口正对准了他！<p>　　别说高斯手中所持的，只是一柄雨伞，就算这时他所握的是一柄削金断玉的甚么古玩奇珍、干将莫邪之类的宝剑，他也是无可奈何的了！<p>　　在他前面的那人，声音中也充满了愤怒，喝道：“转过身去！”<p>　　高斯在刹那间，心中恨透了那三只醉猫；如果不是那三个冒失鬼闯上门来的话，他这时，正应该在柔软的床上，听着雨声，酣然入梦。怎会在大雨之中，被两个人用手枪指着，身上随时可能添两个洞。<p>　　“向前走。”高斯身后那人继续说。<p>　　高斯只得向前走去，在他前面的那人后退着，他们立即出了那条巷子，高斯仍然被逼着向前走去，不一会，便来到一辆汽车旁。<p>　　映着微弱的雨光，高斯可以看到，车中已有一个人坐着，一直后退着的那人，打开了车门，道：“进去，快！快！”<p>　　高斯到了车门前，他如果再不提出抗议来，那么，他就要被那两个神秘人物架走了！<p>　　是以高斯忙道：“你们是甚么人？想将我带到甚么地方去，不论你们在做甚么，都不干我的事。”<p>　　高斯伸手抹去脸上的汗水，俯下身，准备钻进车厢去。可是当他一俯首之际，他看清了车厢中的那个人。那人的脸色，苍白得可怕，他的身上，全是血，看来他的双肩都受了伤，鲜血顺着他的手臂流下来，车厢中也染了不少血！<p>　　一个受伤的人。<p>　　高斯看到那受伤的人，心中至少有几分安慰，因为他的推理，已被证明与事实相符，对于高斯来说，那使他很高兴。<p>　　可是，他又不禁苦笑，因为他已落在人家的手中，在两支手枪的恐吓之下……<p>　　如果不是那人的眼珠在转动，而且还向高斯望来的话，那么高斯一定以为他已死了，当那人向高斯望来的时候，高斯心中陡地一动，他大声叫道：“这人快要死了，你们还不召医生来？”<p>　　他一面叫着，一面想转过身来，可是就在这时，他的后脑上，立时受了重重的一击，他的身子跌进了车厢，倒在那伤者身上。<p>　　在那一刹间，他只觉得一股浓重的血腥味，钻进了他的鼻孔，那只不过是十分之一秒的感觉，接下来，他昏了过去。<p>　　当高斯醒过来之际，他只觉得脑后一阵阵的剧痛，象是有一块烧红的烙铁，正在他的后脑上炙焰一样。他想伸手到后脑去抚摸一下，但是却一点力气也没有，他发出呻吟声来，勉力伸了伸手，睁开眼来。<p>　　他费了好几秒钟，才弄清楚他仍然在那辆汽车中。但是车中只有他一个人，那两个穿着雨衣的人，和那个伤者，全不见了。<p>　　一切几乎全象是一场梦一样。但是脑后的剧痛、车厢中的血渍，却证明这一切不是梦，高斯挣扎着坐了起来，打开车门，走出车子。<p>　　当他来到车子外面时，他仍然不能肯定自己是死还是生，他回头向车中看了一下。心里想，如果自己已经死了，那么，灵魂飘出了车外，他的躯体，应该还留在车中。在他看到他走出车子后，车内是空空如也的时候，他定下心来，因为那证明他并没有死。<p>　　高斯靠着车子，深深地吸了一口气，他看到许多大树，他是在一条很静僻的街道上，他伸手向脑后摸了摸，肿起了一大块。<p>　　高斯的神智已完全清醒了，他决定第一件事便是：报警！<p>　　他踉跄向前走去，五分钟后，他遇到一辆警方的巡逻车，十五分钟之后，他到了医院，三十分钟后，他的头包着一块纱布，到了警局。<p>　　他将自己遭遇，向值日警官详详细细地说了一遍，一小时后，他回到家中。<p>　　当他回到家中后，他不禁长叹一声。<p>　　那三个醉鬼，鼾声大作，已经全睡倒在地上，另一个蜷曲在沙发中，可是胡捣蛋却像摊尸一样，摊在他的床上。<p>　　高斯如果不是那么疲倦乏力的话，他真会将这三个醉鬼，都掷出门去。但这时，他却是来到床边，抓住胡捣蛋的衣服，将他用力提起来。<p>　　胡捣蛋睡得十分沉，他整个人被高斯提了起来，可是他却仍然没有醒。高斯抓住了他的衣襟，将他用力摇了摇，“咕”地一声，胡捣蛋的上装肩头，飞了开来，高斯一松手，胡捣蛋“砰”地跌在地上。<p>　　他甚至在跌在地上后，仍然没有醒过来。高斯又叹了一声，恨将起来，又在胡捣蛋的身上，重重踢了一脚，踢得他转了一个身。<p>　　就在胡捣蛋在地上一个转身之际，高斯陡地一呆。<p>　　他看到，在胡捣蛋西装上的肩头，有一件亮晶晶的东西。那西装的肩头，是被高斯刚才撕裂的，但这时高斯看来，却又觉得不像，因为破裂的边缘，十分平整，倒象是被甚么武器割破的一样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_4'>第29册 三与四 第三章</b><p>");

document.write ('　　高斯呆呆地站着，他本来以为，这件事情已经过去了，可是照现在的情形看来，似乎还有“下集”继续！<p>　　高斯连忙俯下，将那裂口，拉得更大一些，那亮晶晶的东西，翻跌了出来，高斯立即看清，那是一片极薄的金属片，它的大小，就像一片刀片。而在它的上面，有着许多细小的孔。<p>　　高斯俯身，将那金属片拾起来，他不知道那是甚么东西。看来那好像是无线电的一种零件，但是高斯并不能肯定那是甚么。<p>　　他呆呆地望着那金属片，心中又想了起来。他想，那金属片当然不会是胡捣蛋的，不是胡捣蛋的，自然是有人放在他衣服中的。<p>　　那么，放的人是谁呢？自然是那个受了伤的人，这样看来，那伤者和那两个穿雨衣的人，并不是一路的，伤者可能是被那两人追踪的人，而追踪的目的，就是为了要抢这金属片！<p>　　伤者在受伤之后，恰好遇到了胡捣蛋他们，于是将那金属片放进了胡捣蛋西装的肩头中。<p>　　照这样推断，那金属片一定是一件十分重要的东西，至少已经有一个人因为它而受重伤。<p>　　高斯将那金属片放在灯光下，仔细审视着，但是他却一点名堂也看不出来。他心中在考虑着，是立即将这个发现告诉警方呢？还是等到明天再说？<p>　　在他还未曾有决定时，他突然听到房门传来“卡”地一声响，高斯陡地抬起头来。他看到门柄在缓缓转动着，高斯冲向前去，想将门拴住，可是，却已经迟了。<p>　　高斯才来到门口，门就被人推开来，两个人走了进来，就是那两个人！高斯立时站定，他的手中，仍然提着那金属片。<p>　　在刹那间，高斯心中所想到的第一件事，就是立即将那片金属片收起来。可是那两个人已紧逼着他，直走了过来，而高斯的动作，又因为紧张过度而变得很僵硬，是以他只是抖抖了手。非但未曾藏起那金属片来，看来反倒象是将那金属片，在两人的面前，扬了一扬。<p>　　高斯暗叫一声糟糕，他认为那两个人一定会立时出手将那片金属片抢回去的。<p>　　可是，出乎高斯意料之外，那两人连瞧也不向那金属片瞧一眼，只是用寒森森的目光，望定了高斯。高斯给他们望得心中一阵发寒。<p>　　高斯绝不是胆小的人，他可以力敌好几个大汉。但是他却看到，那两个人的手，放在衣袋中，而他们的衣袋中又有管状隆起。毫无疑问，那是他们放在口袋中的手正握着枪。<p>　　血肉之躯，单凭一股勇气，是没法子抵御子弹的。是以，高斯不等那两人开口，便又扬着那金属片，道：“你们不是为这而来的幺？好吧，你们拿回去好了。”<p>　　高斯认定那金属片一定是十分重要的东西，本来，他是绝舍不得就此放弃的。但这时，他正处在极度危机的劣势，是以除此之外，没有别的办法。<p>　　他只当自己那样一说，对方一定迫不及待地会伸手来抢那金属片。<p>　　可是，那两人的行动，又一次出乎高斯的意料之外！<p>　　只见他们两人的脸上，全都现出了怒容来，他们只向高斯手中的金属片略看了一眼，便厉声道：“你在开甚么玩笑？”<p>　　高斯呆了一下，一时之间，倒不知说甚么才好了，他苦笑了一下，道：“那么，两位是为甚么而来的？”<p>　　“你去报了警，是不是？”其中一个问。<p>　　而另一个则冷冷地打量着高斯的房间，走动着，伸脚踢着那三个烂醉如泥的醉鬼。那三个醉鬼仍是鼾声如雷，根本不知有人在用力踢着他们的头部。<p>　　高斯缓缓地吸了一口气，他在留心寻找自己反抗的机会，可是他却看不出自己有甚么机会来，是以他仍然站立着不动。<p>　　他只是点了点头，道：“是的，我去报了警。”<p>　　“你对警员讲了些甚么？”那人的神情，十分狞恶。<p>　　高斯却显得很镇定，他不经意地将那金属片，放在一张茶几上，道：“我说的是实话，我在小巷中遇狙，被人架上了一辆车。”<p>　　“你也提到了那受伤的人？”那人又追问。<p>　　高斯略想了一想，道：“自然，我提到了他，他伤得那么重--”<p>　　高斯的话还未曾讲完，那人已怒吼了起来道：“那不关你的事。”<p>　　高斯不出声，那人的手从口袋中伸了出来，他的手中果然握着枪。而另外一个人，“砰”地一声，已推开了高斯房间中的一个小酒柜，伸手在酒柜中，拿出了一瓶威士忌来。<p>　　那人拿着酒瓶，来到了高斯的面前，高斯骇然道：“你们……你们想干甚么？”<p>　　那两个人并不回答，拿着酒瓶的人，将酒瓶在高斯的面前，晃了一晃。他右手拿着酒瓶，左手扬起，突然一掌，砍向酒瓶的瓶颈部份，“拍”地一声响，整个瓶颈，已被他一掌砍断。<p>　　高斯吸了一口凉气，那人的空手道造诣如此之高，高斯真怀疑，就算那两个人没有枪的话，自己也不是他们两人的敌手！但是，直到这时，高斯仍然不知道那两个人究竟想做甚么。<p>　　那人拿着酒瓶，向高斯递过来，冷冷地道：“喝酒。”<p>　　高斯忙道：“别客气，你请便。”<p>　　那人大喝一声，说道：“我要你喝，要你在一分钟之内，将这瓶酒喝完。”<p>　　高斯惊叫起来，道：“你疯了，一分钟内将这瓶酒喝完，我会醉得像一团泥一样。”<p>　　“就是要你那样，朋友，”那持枪的人冷冷地道：“就是要你醉得不省人事，还要你告诉警方，你对他们说的一切，全是酒后胡言。”<p>　　高斯呆了一下，道：“警方不会相信的，因为我在报案的时候，没有酒味。”<p>　　那人笑了起来道：“原来是那样，那我们找错酒了，不应该叫你喝威士忌，应该叫你喝伏特加，那种酒，喝醉了口中也没有酒气。”<p>　　另外一个人立时抛开了那瓶威士忌，香醇的酒，自瓶中不断的流出来，他又在酒柜中找到了两瓶伏特加，用同样的方法，拍断了瓶颈，喝道：“快喝。”<p>　　高斯接过了那两瓶酒来，他迟疑了一阵，道：“如果我拒绝呢？”<p>　　他并没有得到语言上的回答，但却比任何语言更来得有力，那持枪的人，慢慢地扳下了枪上的保险掣，发出“拍”地声来。<p>　　高斯苦笑着道：“好，我喝。”<p>　　“你不但要喝，而且要照我的吩咐，对警方说你喝醉了酒，所说的一切，全是你胡言乱想，要不然，我们随时可以来找你的。”<p>　　高斯继续苦笑着，道：“警方只怕不会相信，我看你们还是取了你们想要的东西走吧！”<p>　　那人怒吼了起来，道：“我们不要甚么，就是要你闭嘴。或许，送你一颗子弹，更来得省事，那就要看你自己的选择了。”<p>　　高斯的心中，着实疑惑，那两人显然不是为那金属片而来的，他们的目的，看来只不过是要他向警方说明，他是报了假案。<p>　　高斯也没有多少时间去思索，因为那人手中的枪，在渐渐向他逼近，他只得扬起酒瓶来，大口大口，吞咽着至少有百分之五十酒精的伏特加。<p>　　酒精在他的腹中燃起了一团火，当他吞了半瓶的时候，他略停了一停。<p>　　就在这时，他的胆子，陡地壮了起来。他发出了一声大叫，陡地扬起了酒瓶，向他面前持枪的人疾泼了出去。<p>　　那人怒吼一声，连射三枪，但是高斯酒一泼出，身子便向下滚去，另一只酒瓶，重重地敲在另外一人的足踝骨上，令得那人也发出一声怪叫。<p>　　高斯的身子跳了起来，他身子跳起时，那人正弯腰抚向受击的足踝，高斯用力将他的身子一推，推得跌向前去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_5'>第29册 三与四 第四章</b><p>");

document.write ('　　而那被高斯用酒泼中脸的人手正在脸上乱抹，他的同伴向他撞了过去。他的眼睛虽然看不见，但是他却觉出有人向他撞来。于是他右手的手枪，猛地挥出，恰好挥击在那人的脸上。那人发出怪叫声，持枪的人，又放了两枪。那两枪自然是没有目的，子弹射破了窗子，发出哗啦的声响。那人射出了两枪后，他的同伴口角流血，拉着他便向外奔去。<p>　　高斯顺手拿起一张椅子，抛了出去，那张椅子，击中那两人中的一个，但是却未能阻止他们离去，他们已经冲出了门外。<p>　　高斯不敢向外追去，因为他知道那人的枪中，还有着子弹。他奔到电话旁边，刚想打电话报警，已听得警车的响号声，自远而近，迅速地传了过来，而且，在他住的那幢房子前，停下来。<p>　　高斯知道，那一定是邻居听到了枪声去报警的，他连忙来到窗口，向下看去，他看到一辆车停在下面，警员正从车中跳下来。<p>　　高斯大声叫道：“小心，那两个凶汉，都有武器！”<p>　　警员抬头向上看了一看，立时散了开来。不一会，就有一个警官，带着几名警员，一起冲上来，高斯喘着气问道：“抓到他们没有？”<p>　　“没有，正在搜索。”警官四面看了一下，道：“怎么一回事？”<p>　　高斯将事情的经过，大略讲了一遍，呜呜的警车声又传了过来，更多的警方人员赶到，李玉芳和几个高级警官也到了。<p>　　高斯将整件事的经过，从头到尾讲了一次。然后，他拿起那金属片，发表他的见解，道：“我认为那金属片中一定有重大的秘密。”<p>　　李玉芳摇头道：“不会吧，如果是的话，那两人为甚么毫不在意？”<p>　　“他们可能根本不知道他们所要抢的东西是甚么样子。”高斯仍然振振有词地说。<p>　　李玉芳接过那金属片，道：“好，我们将它带回去，作详细的检查。我看，他们还会再来找你，这次找你，一定不是再要你保守秘密，而是要杀你灭口了！”<p>　　高斯苦笑着，道：“那我实在太无辜了，因为我连这究竟是一件甚么样的事，也不知道。”<p>　　“警方现在也还不知道这究竟是甚么事，我看你还是接受警方保护的好。”<p>　　高斯叹了口气，作了一个无可奈何的表示，李玉芳翻来覆去地看着那金属片。<p>　　警员包围搜索的结果，并没有发现那两个人，警方人员也陆续撤退，只留下两名警员，守在高斯的门口。高斯望着那三个仍然未曾醒来的醉鬼，叹了几声，在床沿坐了下来。<p>　　他才一坐下，电话铃就突然响了起来。<p>　　高斯立时抓起电话，他听到一个显然是用手掩住了口的声音，道：“你是一个天下最蠢的人，高先生，你将会尝到愚蠢的代价。”<p>　　高斯冷笑了一声，道：“或许，但是更可能在我还未曾尝到愚蠢的代价之前，你们已尝到铁窗的滋味了。”<p>　　那打电话来的人像是极其愤怒，以至他停了好久才出声，道：“高先生，事情还可以挽救，如果你承认喝醉了酒，根本没看到甚么的话--”<p>　　高斯冷冷地问道：“怎么样？”<p>　　“那你就可以得到一笔钱。”<p>　　“我看没有用，因为我的三个朋友，也见过那伤者。他们三个人经过一条小巷，变成了四个人，你难道也准备一一贿赂他们？”<p>　　“他们是醉鬼！”那人怒吼着。<p>　　“没有用，警方已将那金属片拿去检查了。”<p>　　“见你的鬼金属片，没有人要那破铁片。”<p>　　“那你们究竟在找甚么？”高斯好奇地问。<p>　　“我们只要你闭上你的臭嘴。”那人变成怒不可遏，大声呼叫，使高斯认出他的声音，就是闯进他住所的那两个怪客之一。<p>　　高斯也发起怒来，道：“你才需要闭嘴。”<p>　　那人“得”地一声，放下电话。高斯也重重地摔下了电话，可是他才将电话听筒放下，铃声又响了起来。<p>　　高斯抓起电话来，大声道：“你还不想闭上臭嘴的话，还有甚么臭话，快说！”<p>　　那边呆了片刻，可是传来的却是李玉芳的声音。李玉芳道：“怎么啦？为甚么发那么大的脾气？”<p>　　高斯“啊”地一声，道：“玉芳，我不知道是你，刚才那家伙还打电话来，说他宁愿要出一笔钱，叫我向警方说，我是喝醉了酒。”<p>　　李玉芳道：“你看到那个伤者，当时情形怎样？”<p>　　“很危险，可能已经死了，至少是昏迷不醒。”高斯皱皱眉。<p>　　李玉芳答应了一声，道：“我们找到了一辆汽车，车主是自动来投案的。他说他曾撞倒了一个人，当时很害怕，他逃走了。后来想起来觉得不妥，才又到警局来报案的，车子失事的地点，就在那巷口。”<p>　　高斯忙道：“那人呢？”<p>　　“警方扣留了他，可是经过调查，他是一位教师，一点犯罪的背景也没有。警方认为，那纯粹是一件意外，倒是以后发生的事，值得研究。”<p>　　“那金属片？”高斯提醒着。<p>　　李玉芳笑了一下，道：“高斯，只怕你要失望了。你是在那里找到那金属片的，可是经过我们的检查，那上面一点秘密也没有。”<p>　　“不会吧？”高斯怀疑说，“那在胡捣蛋的西装肩头中找到的，那伤者曾经按过他的肩头，我认为那是他留下的。”<p>　　“我们可以继续研究，但现在，我们调查的目标，集中在那个伤者身上。”<p>　　“为甚么？”<p>　　“我们认为那伤者的身份，十分特殊。我们推测，他被一辆车子撞倒之后，他带着伤，爬了起来，勉强走着。那时他应该是走在小巷中，你那三个喝醉酒的朋友，恰好也在那时进了巷子，于是他便按住了那两个人的肩头。你那三位朋友，看到三个人，出现四个影子，自然害怕起来。”<p>　　高斯大声问道：“那又说明了甚么？”<p>　　“你听我说下去。接着，你又去找寻那伤者，但是那伤者已被他的同伴，带到汽车中去了。那两个人将你击昏，是想给你一个警告，却不料你反倒报了警。”<p>　　高斯沉声道：“你说那两个人是伤者的同伴？”<p>　　“当然是，要不然，他们为甚么要带走一个垂死的人？现在警方正集中力量，在调查全市所有的医生，看他们是不是有一个意外的病人。而那两人不断威胁你，甚至愿意收买你，只要你说是喝醉了酒，根本没有那回事，目的自然是要警方放弃调查。”<p>　　高斯呆了半晌，有一辆汽车曾在巷口撞伤人，那是一个新的线索，从这个新的线索分析下来，李玉芳的话自然是十分有理的。<p>　　可是高斯仍然念念不忘那金属片。他道：“那伤者可能是一个间谍，你还是要多研究那金属片，那上面一定有秘密的。”<p>　　李玉芳笑道：“好，既然你坚持，我通知他们，再作详细检查。”<p>　　高斯放下电话，叹了一声，如果不是有那样的意外，他早已睡着了。现在，明天还有繁重的工作要应付，而他却还没有睡。<p>　　他躺了下来，那三个醉汉的鼾声，令得他根本无法入睡，他费了很大的劲，将他们三个人，一个一个，拖到浴室中。<p>　　那三个人真醉得可以，竟然一点知觉也没有，高斯关上了浴室的门，再回到床上，他才渐渐地睡着了。<p>　　可是，他睡得一点也不好，做了许多古怪的梦，梦见一个极其性感的金发女间谍，可是当他想拥抱那金发女间谍之际，那金发美人却变成了一个怪物，不知是从哪一颗星球来的，要将他带往那星球去。<p>　　高斯拚命挣扎着，终于大叫了起来。忽然间，他又看到一股强光，那股强光，令得他直跳了起来，大叫道：“我在甚么地方？我在甚么地方？”<p>　　他以为，他已被带到那个几十万光年之外的行星上了。<p>　　可是，他惊惶莫名的问题，立时有了回答，那是十分动听的声音，李玉芳的声音，李玉芳在告诉他：“你在你自己的床上。”<p>　　高斯定过神来，他真是在自己的床上，那般强光是阳光，他昨晚临睡时，忘记拉上窗帘，阳光从窗外照射进来，照在他的脸上。<p>　　李玉芳站在他的床前，还有两个警官。李玉芳的手中，拿着那金属片。金属片在阳光下，发着闪耀的光芒。<p>　　高斯定过神来之后的第一句话，就道：“是不是已经发现了金属片的秘密？”<p>　　“不是。”李玉芳回答：“这金属片，一点也没有秘密可言。”<p>　　“咦！”高斯叹着，“那么，这件事，可能永远也解决不了了。”<p>　　不过，李玉芳的回答，却又出乎高斯的意料之外，她道：“案子已经解决了。”<p>　　高斯张大了口。案子已经解决了？是怎么解决的？难道不需要寻出那金属片上的秘密，就可以解决事情，那实在是不可能的。<p>　　李玉芳坐下来道：“那伤者是一个运动员，他的同伴是外交武官。”<p>　　“运动员？那一定是他们间谍的掩饰。有一个电视影集，间谍就是以运动员的身份出现的。”<p>　　李玉芳笑了起来，道：“高斯，你就是看那种电视、小说，看得太多了。他们是运动员，在本市过境，明天就要离开了。那位著名的运动员参加的一项比赛，本来是可以为那国家争取荣誉的，而他却不幸受了伤。如果他受伤的消息传了出去，会使同队的队友，士气低落，而令别的队伍心中感到安定，那会使得他们更加没有取胜的机会，是以他们要隐瞒那运动员受伤的消息。”<p>　　高斯张大了口，他仍然摇着头，表示不相信。<p>　　“警方在凌晨四时，接到一位医生的报告，说他曾在一个领事馆中对一个伤者进行急救，警方立时和领事馆进行联络，因此明白了事实的真相。”<p>　　高斯摇着那块金属片，道：“那是领事馆方面的掩饰之词，你看，那金属片上的许多小孔，一定是一种十分精致的密码。”<p>　　李玉芳摇着头，道：“不是，警方已调查得很清楚。那是实情，伤者已在警方的建议下，送到医院去了。而领事馆方面，也要求警方保守秘密。高斯，领事馆人员，要我们代他向你致歉。”<p>　　高斯大叫道：“你们上当了！”<p>　　随着他的叫声，“砰”地一声响，浴室的门被撞了开来，胡捣蛋、张秃子和小王三个人，各用手按着头，摇摇摆摆地走了出来。<p>　　当他们三人，看到房间中有警员的时候，他们全都呆了，道：“甚么事？甚么事？”<p>　　小王道：“我记得，昨天晚上，我们喝醉了酒，三个人，忽然变成了四个人。”<p>　　高斯用力推开小王，将那金属片，向胡捣蛋一扬，道：“这是甚么东西，是在你肩头上找到的。”<p>　　胡捣蛋回头向肩头一看，苦着脸，道：“哎呀！我的西装坏了，我的一边肩头有点歪。所以在西装肩内，一定要衬上一片金属片，穿起来才挺。咦！高斯，你怎么了？为甚么望着我？好像要将我吃掉一样？”<p>　　高斯真想吃掉胡捣蛋，如果他有那么大的嘴巴的话！<p>　　【全书完】')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_1'>《非人协会系列》 说明</b><p>");

document.write ('　　本电子书由由 阡陌居 会员 huangfuxin 校对排版。<p>　　（非人协会系列）<p>　　1942年，非人协会的六个会员开年会，各自介绍一名新会员入会。每个新会员入会的背后，都有一个故事，组成非人协会系列六个故事。<p>　　后来，非人协会的会员在卫斯理系列、原振侠系列、亚洲之鹰系列及公主传奇都有出现。卫斯理提到他因常常被非人协会拿来作例子来推挡其他人入会，所以对他们没有什么好感。<p>　　非人协会各会员简介，可参考《非人协会点将录》一文。（《非人协会点将录》收录在文本最后面）<p>　　1．鱼人<p>　　2，三千年死人<p>　　3．两生<p>　　4．主宰<p>　　5．泥沼火人<p>　　6．大鹰<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_2'>《非人协会系列》 序</b><p>");

document.write ('　　——“非人协会”故事专辑<p>　　在超过30年的创作生涯之中，不断在小说的取材方百，寻求新的变化——再没有比千篇一律的故事更闷人的了。在寻求过程之中，有时会有“神来之笔”，有时苦苦思索之下，忽有所得。<p>　　很有趣的是，所得的效果好或坏，和得到的过程是信手拈来或是辛苦得来完全无关。一系列“非人协会”故事，就是随手偶得的，忽然想到了．写成了故事，怪诞莫名100%幻想，可是故事却又十分热闹。<p>　　这个题材，可以一直写下去，但不知道为了什么，只写了6个故事，就没有继续。<p>　　一定有原因的，但真的不记得了。<p>　　重整理出版时，回想当年写下这些故事时的情形，竞连片断都不记得，怅然良久，无可奈何。<p>　　卫斯理<p>　　1989年4月20日 香港<p>　　非人协会<p>　　听说过“非人协会”没有？当然没有，因为一来，”非人协会”并不是一个公开的组织；二来，“非人协会”，只不过是一个简称，它的正式名称很长，是“有过非常人所能忍受，达到，经历者协会”，意思就是说，一个人。要有异常的经历，在这个经历的过程之中，他或者完成过一件事，或者忍受过什么，都不是普通人所能够忍受或做得到的，是世界上独一无二的，那么，他就有资格，成为这个协会的会员。<p>　　“非人协会”的存在，据说已有200年的历史，但真正情形如何，由于这个协会的会员，一直守口如瓶，所以外人也不知了，只是“据说”而已。据说，在开始的20年，“非人协会”一直只有3个会员，接着，又接受了一个新会员，再往后的30年中，3个老会员（也是创办人）逝世，这个协会，就只有一个会员，直到他快要死了，才又接纳了另一个新会员，接下来的情形也是如此，所以100多年来，“非人协会”实际上只有一个会员，到了20年前，才增加了几个会员，一共是6个。<p>　　“非人协会”要增加新会员，条件十分苛刻，要全体会员毫无异议地通过，才能够成为新会员。据说，当年林白上校，在驾机首次横渡大西洋之后，曾经申请加入“非人协会”，但是他的申请，几乎立即遭到了否定，因为尽管世人认为林白上校建立了不世功勋，但是在“非人协会”取录会员的标准来看，他距离能够作为“非人协会”会员的资格，还相差太远了，因为林白上校所做成功的事，换了另一个有经验的飞行员，也一样可以做得到的，当时他驾的飞机，已有了长足的进步，足可以应付较远程的飞行，而且天气良好，有助飞行，也就是说，他做成功的事，并不是只有他一个人才能做成功的，所以他不合格。<p>　　从这件事上，也多少可以看出这个协会录取新会员的原则了，所以，当第一个步上月球的太空人，阿姆期特朗，在回到地球之后，曾有一次表示他可以成为非人协会的新会员之际，当时恰好有3个“非人协会”的会员在场，他的话，换来一阵哄笑。理由也是相同的，阿姆斯特朗固然完成了人类从未完成过的壮举，但是在整个事件中，他个人的力量，并不是主要的，他只不过恰巧被选中了而已，如果不选他，而选了另一个太空人，一样可以完成这庄任务。大家对这个“非人协会”，总多少有点概念，这个协会的6个会员，自然各有他们的“非人”的能力，要不然，也不能成为会员了。<p>　　“非人协会”取录新会员的资格如此之严格，那么，加人了这个协会之后，有什么权利可享呢？在未谈权利之前，得先谈谈义务，“不要问国家能给你什么，先问你能替国家做些什么。”前美国总统尼克逊的名言，也适用于“非人协会”。从200年前，“非人协会”创办时起，会址就在一座古老的古堡建筑之中，200年以来，一直就在那里。当年，这座古堡看来，可能雄伟壮丽，但现在看来，无论维护，保养得如何努力，总给人有一点阴森之感了，不过各会员既然没有另觅新址的意思，这座古堡就一直得保养在最佳状态之中，庞大的保养费，来自会员的会费，也就是说，会员要缴纳巨额的会费，究竟数字是多少，连“据说”也没有，不过有人曾经算过，要维持这样的一座古堡，再加上其它的种种活动费用，每一个会员，一年至少支出会费超过300万瑞士法郎。<p>　　对于平常人来说，这种巨额的会费，自然是一项极大负担，不过别忘记，“非人协会”的会员全是“非常人”．常人认为根本不可能做到的事，他们也能做到（那是他们的入会资格），常人认为困难的事，他们看来，根本是轻而易举的事情。<p>　　会员的义务之一是缴巨额会费，那不成问题，义务之二才真正要命。由于有一段相当长的时间，“非人协会”只有一个会员，而由这个会员在临死之前，接纳了另一个新会员，才使协会得以持续下去，所以，这就成了一种传统：每一个会员，在他们临死之前，要为协会找到至少一个新会员来代替他的位置。<p>　　前面已经说过，这个协会取录会员的资格是如此之严，要找一个全体会员认可的新会员，真正不是容易的事。但既然会员全是“非人”，他们也自有决心，所以，他们在会址聚首的日子并不多，一年一次，其余的时间内，他们都风尘仆仆，足迹遍及世界各地，在寻找新的，够资格加人“非人协会”的人。<p>　　以上，是“非人协会”的会员的两大义务，至于权利是什么呢？说出来，常人一定觉得很好笑，“非人协会”的会员，唯一的权力，就是他是非人协会的会员。常人或许觉得可笑，但是“非人”却十分认真，他们认为，那是一种无上的荣誉，使他们感到极度的满足感，全世界有超过30亿人，但是真正在智力和体力，凌驾于30亿人之上的超人，就是他们，在他们看来，其余30万万人，只不过是一种动物，而他们才是万物之灵，这种心理上的满足，就是他们的权利。<p>　　“非人协会”的会员，每一年只在阿尔卑斯山麓，瑞士境内那座古堡之中，聚会一次，别的时间，常年在外，而古堡是需要人来管理的，所以，协会聘请了一位总管。这个总管，管理着55名工人，维持着古堡的整洁，和整理巨大的花园。<p>　　这个总管的职位，也决不是轻易可以封得的，据说（又是据说），彼目为传奇人物的阿拉伯的罗伦斯，其实在奇迹性地离开阿拉伯之后，就曾当过一任非人协会的总管，他甚至不够资格成为会员。<p>　　现在的总管是一个老头子，这个老头子，只怕除了6个会员之外，再也没有人知道他的来历了，事实上，那6个会员，是不是真知道他的来历，也成疑问。<p>　　这位总管，无名无姓，所有的人，都将他的职位，当作了他的姓名，就称他为“总管”。他看来超过60岁，究竟有多少岁，没有人知道，也没有人能在外表上看出他是什么地方的人，至少，可以说他并不是白种人而已，不过，就算这一点，也只好存疑，因为总管先生的左眼，是碧蓝色的，只有白种人才有这样的眼珠。<p>　　总管先生平时沉戳寡言、但是他儿乎精通一切地方的语言，所谓“精通”，并不是能说就算了，而是说起来，和那个地方的上著完全一样。<p>　　总管先生的日子看来很悠闲，他养了10多条狗，他每走到一个地方，那10几只狗，总是跟看他，除了一年之中，会员聚会的日子之外，他就是这座古堡的主人。<p>　　不过，在聚会的日子快来到的时候，他也够忙的了，聚会是每年的3月1日，从2月中旬开始，总管先生就要准备起来，花园中的玫瑰花，应该及时开放，古堡中有什么不妥当的地方，应该及时修茸，地中的酒窖，应该预先安排好，哪些应该先喝，哪些还要蕴藏几年。<p>　　而总管先生对这一切，都指挥若定，到时候，6个会员来到，对他的工作，都表示极度的满意，绝不会有半点指责的。<p>　　“非人协会”的大致情形，已经介绍得差不多了，好象应该介绍一下这个协会的6个会员，不过，真正对不起，这6个会员，是无法介绍的，他们凭什么入会，除了他们自己之外，没有人知道，而他们又是绝不肯告诉旁人的，如果只描述他们的外形，那也没有多大的意义。连他们聘请的总管，都是如此神秘莫测的人物，他们本身，当然更加深不可测了，所以，还是看看他们怎样发现新会员的情形吧。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_1'>第一册 鱼人 简介</b><p>");

document.write ('　　都连加农的脚天生就大得异样，像是两片鸭掌，使他在陆上行走时，身子招摇晃晃，但在水中，他却灵活得像鱼一样。<p>　　都连加农在一次大海啸中失踪，十二年后，他再次出现，於浮沉的海浪中，站在鲸鱼身上，并且和一大群鱆鱼生活。<p>　　都连加农是南海沿岸对海神的称呼。非人协会的范先生，计划介绍他入会。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_2'>第一册 鱼人 第一章</b><p>");

document.write ('　　在印度的极南端，哥摩令角的东面，有一个沿海的小村庄，叫着林曼村。“林曼”在当地的印度上语的古语之中，大抵是“尽头”的意思，因为这个村所在的位置，已是印度大陆的尽头，随便抬头一望，就可以看到茫茫无涯的印度洋，仿佛世界上所有的陆地，到这里，就完全到了尽头一样。不过，印度的土语之多，没有一个人能完全弄清楚，在土语之中，又有古代的读音和慢慢转变而成的现代读音之分，所以这个村名的真正含意是什么，也没有人弄得清楚。<p>　　印度是一个人口众多，十分贫穷的国家，自北到南，贫穷的情形和人口拥挤的情形，全是一样的，林曼村是一个小村庄，可是也有上500人，这500人，大抵属于60家人家，而这60家人家，几乎毫无例外地，全部用最原始的方法，捕鱼为业，他们所过的原始的日子，几乎是和外界完全隔绝的。<p>　　在这60家人家之中，有一家渔民，男主人叫辛加基，是一个满面风霜。又瘦又黑，但是却精壮得像钢条一样的男人，他35岁，他的妻子加曼，30岁，看来已经像是老妇人一样，自然，那是因为她在嫁给了辛加基之后，6年之中，连生了8个孩子之故。<p>　　天气闷热得一丝风也没有，辛加基蹲在屋子前的空地上，在一个土制的钵中，一把一把抓起土薯根和叶煮成的，再加上鱼肉的异味食物，送进口中，一面怔怔地望着前面。<p>　　在他的面前，是一片石冈子，石冈子过去，是一片极大的沙滩。沙滩的尽头，则是无边无际的海洋，辛加基就那样蹲着，抓起食物，送进口中，望着海洋。<p>　　辛加基没有受过任何教育，他望着海洋，当然不是在冥思人生有何意义，他只是在想，加曼的肚子又很高挺，第9个孩子快山世了，第9个孩子出世之后，在第8个孩子和墙脚之间勉强挤一挤，还可以挤出一个空隙来放下一只篮子让他在篮子中长大，就像第8个孩子出世时，在第7个孩子和土墙间挤出一个空隙来，放下一个篮子一样，现在，第8个孩子已经会爬了。<p>　　即将降生的孩子，并没有使辛加基增加什么忧虑，而令得他忧虑的是，看上去，天和海洋，好象总有一点什么不对劲的地方。<p>　　海洋看来极其平静，在阳光的照耀下闪着光，几乎是静止不动，沙滩上散发着热气，天上的云，也静止着不动，一切全像是静止了。<p>　　海水静止，天上的，云静止，甚至沙滩上小洞中钻出来的小蟹，也举着螯，一动也不动，这一切，全是因为一丝风也没有的缘故。<p>　　辛加基是在林曼村长大的，他一出世，就在他哥哥和土墙之间的竹篮中长大，当他会爬行的时候，他就懂得去舔凝结在土墙上的盐花，使自己的口中，可以有一种鲜美的感觉，当他会摇晃着身子走路的时候，他就在海边。捉食一切可以吃的东西，而且，很快地就学会了游泳，熟悉了海洋。<p>　　不过，在他的记忆之中，海洋好象从来没有这样静止过，那一定有什么不对头了，不过，是什么不对头呢？辛加基摇摇头，他也说不上来。<p>　　钵中的食物抓完了，辛加基用手指在钵中刮着，又刮下一点来，送进口中，站了起来，加曼也在这时候；挺着大肚子，自屋中走了出来。<p>　　加曼看来永远是那样愁眉苦脸的，连她讲话的声音，也像在呜咽，她喃喃地道：“辛加基，我觉得，我觉得有点不对——”<p>　　辛加基转过头，望着加曼，加曼也就停了口，辛加基也没有问下去，他向前走去，他要找村里旁的人商量一下，海洋那样静止，一丝风也没有，已经有整整两天了，事情总有点不寻常。<p>　　当辛加基向前走去的时候，加曼的双眼之中，充满了无助的神采，在一块大石头上，坐了下来，汗浆顺着她的脸淌下来，不过她没有出声，因为她知道，就算出声，也没有用处。<p>　　辛加基向前走去，海边上，传来了一片叫嚷声，打破了寂静，几十个孩子，从海水中冒了出来，踏着水，在沙滩上奔着，叫着，一起在追逐奔在最前面，手中拿着一只大海螺的男孩子。<p>　　辛加基无法分辨得出在这群孩子中，哪几个是他自己的孩子，而哪几个是别人的，因为所有的孩子，看来全一样的，赤身露体，皮肤黝黑，当他们从海水冒出来的时候，身上全是水珠，而当他们身上的海水干了之后，身上就全是斑斑点点的盐花。<p>　　村中的人，全在同样的情形之下长大，孩子们自己是知道属于哪一个屋子的，当他们觉得疲倦的时候，就会回到他们的家里去。<p>　　不过，在这群孩子之中，最后面的那一个，辛加基倒是认识的。<p>　　跟在那群孩子后面的那个，还不到5岁，是辛加基的第4个孩子，辛加基特别记得他，是因为这个孩子，主相十分奇特，他的脚一出生就大得异样，简直就像是两片鸭掌，而当他渐渐长大之际，大脚板就格外惹眼，那一对扁平，畸形的大脚，使他在陆上行走之际，身子招摇晃晃，不是走不快，就是心急起来奔跑，自己踏到了自己的脚而绊跌上一跤。<p>　　这对大脚板，成为这个孩子被其他孩子嘲弄的日标，不过自从那次事情发生之后，其余的孩子，都不敢再嘲弄大脚板了。<p>　　大脚板在陆地上行走虽然极不方便，但是在水中，他那对畸形的大脚，却使他灵活得像鱼一样，那一次，他被几个孩子按在地上打，他挣扎着退向海边，几个孩子追出去，他逃进海水中，游了出去，几个孩子也追出去，可是一到了海中、他就似是一条鱼一样，几个孩子追他追得很筋疲力尽，全在海水中翻白眼，结果还是被他一个一个拖上海滩来的。<p>　　辛加基在那次事之后，才替他取了一个同村的人认为大逆不道的名字，辛加基叫那孩子叫“都连加农”。同村的人之所以反对这个名字，是因为“都连加农”是一个神的名字，这一个神，是大海之神，林曼村的人，认为一个孩子叫这样的名字，是会触怒神灵的。不过辛加基固执起来也相当固执，他一定要叫那孩子“都连加农”．不怕神会发怒，而一年多来，海神好象并没有发怒，村中的人也不再追究了。<p>　　都连加农从那时候起，也特别喜欢海，他浸在水中的时间，比在陆上的时间还多，他潜水比任何成年人潜得更深，时时可以在较深的海底，找到稀古奇怪，村中人见所未见的古怪东西。<p>　　这时，都连加浓摇摇晃晃地跟在一大群孩子的后面，他畸形的大脚重重踏在平坦的沙滩上，发出“拍拍”的声响，一面叫着：“还给我，那是我找到的，还给我！”<p>　　可是，他越来越落后，当辛加基来到他身前的时侯，那群孩子早已奔得看不见了。<p>　　都连加浓停了下来，大声地咒骂着，辛加基走过去，轻轻拍着他的头。道：“别吵了，一个螺，不过煮一钵汤，别吵了！”<p>　　都连加浓抬着头，大声道；“我不喜欢他们，我不喜欢陆地，我喜欢鱼，喜欢海洋！”<p>　　辛加基没有说什么，都连加浓这样说，已不是第一次了。<p>　　辛加基还想安慰都连加浓几句，而当他抬起头来时，已经看到有七八个人向他走过来，他挥了挥手，都连加浓又向海边奔过去，跳进了海水之中。<p>　　来的那七八个村人，和辛加基会合之后，交谈了几句，表示了同样的忧虑，然后，他们一起向一间残破的茅屋走过去。<p>　　在那间残破的茅屋之前，有一个老年人，一动也不动地坐着，那老年人老得几乎和海边的石头一样，身上的一切，连眼珠在内，看来都是那种灰蒙蒙的颜色。各人来到了老人的面前，辛加基先开口，道：“老爹，我们觉得有一点不对，海为什么那么静？”<p>　　老人开始不出声，过了好久，他才用模糊不清的声音道：“来了，暴风雨要来了！”<p>　　和辛加基同来的那些人中，有几个立时笑了起来。<p>　　他们全是在海边长大的，海边的暴风雨，是他们生活中的一部分，他们全都知道，暴风雨要来之前，是什么样子的。<p>　　而现在这种情形，是他们以前从来没有经历的，所以有人忍不住笑了起来。<p>　　老人像是根本没有听到笑声一样，灰白的眼珠转动着，缓缓地道：“来了，都连加浓震怒，天动地摇，人可以看到海底，水会涌上陆地，什么都会消失无形，一切全都化为乌有，一切全完了！”<p>　　辛加基也笑了起来，他们从来没有听过那样的事情，当然觉得好笑，大家都觉得，这个老人可能已经太老，老到了不能再指导村人的地步了。<p>　　他们于是散了开去，只剩下那老人，仍然一动不动地坐着，瞪着灰白的眼珠。<p>　　当天晚上，当村民全部挤在残破的茅屋中时，一种奇怪的声音，突然从海面上，传了过来。<p>　　那种奇怪的尖锐的啸声，使得林曼村全村的人，都从梦中惊醒，抹着满是汗浆的脸，茫然不知所措。辛加基的一家，也不能例外，他们都坐了起来，加曼着了油灯，孩子都害怕地挤在一起，只有都连加浓，却现出一种极其兴奋的神情来。<p>　　尖锐的啸声，渐渐加强，村子中很多人，都离开了屋子，拿着火把，毫无目的地走来走去，辛加基也觉得在屋中耽不下去，他打开了门，而他才一打开门，都连加浓忽然发出一下呼叫声，向外直奔了出去，辛加基叫了他一声，追了出去。<p>　　都连加浓本来是奔不快的，但这时候，他一定尽了他所有的力量，在向前奔着，以致辛加基一面叫着，一面追他，竟然迫不上他。<p>　　都连加浓向着海边直奔过去，辛加基奔过举着火把，满脸彷徨无依的村民身边，向前追去。<p>　　当辛加基来到了沙滩之际，眼看都连加浓，向海水冲去，海水看来还是很平静，只不过异样的黑暗，而在极远之处，有一道白线，正在迅速向前推进，辛加基立时发现，那种尖锐的啸声，就是这一道奇长无比，迅速向前推进的白线卷来的。<p>　　只不过呆了极短的时间，白线挟着厉啸声，已经来到了眼前，辛加基也看到，那不是白线，而是一排奇高无比的巨浪，那是他从来也未曾见过的巨浪，海水翻腾着，除了啸声之外，什么声音也听不到，整个沙滩都在震动，辛加基目瞪口呆，在巨浪奔腾前来之际，他恍惚看到，都连加浓好象从浪中冒了出来，站在巨浪的最高端，看来就像是海神一样。<p>　　但是辛加基并没有机会看清楚，巨浪已经卷了上来，淹没了他，淹没了一切。<p>　　那是一次惊人巨灾，一次大海啸。<p>　　辛加基当然不知道什么是海啸，他当时只觉得巨浪像是一个其大无比的怪物的口，向他直冲过来，浪头还未曾到，他的身子已湿透了，奇怪的是，就在那一刹那间，他真的看到，他的儿子，都连加浓站在那其高无比，比他所看到的任何东西还要更高的浪花尖端。<p>　　辛加基在被巨浪卷进去之后，身子就不断在浪花中翻浪，他几乎完全丧失了知觉，只是本能地挣扎着，他究竟被浪头卷出去了多远，连他自己也不知道。<p>　　而印度政府在事后发表的公布如下：印度洋福回鲁岛以北的海底，发生了强度达里克特地震级别第9级的地震，这次地震，引致海水在本国南岸潮汐失常，巨浪由于海啸，而卷上沿岸的土地，淹没了村庄，城镇，造成巨大的损失，据统计，死亡人数约在3000人左右，而巨浪卷人内陆的距离，达到80公里。<p>　　不论是什么政府的政府公布，和事实总有多少出入的，印度政府在公报上，倒也不是有意隐瞒事实，而是根本无法确知详情，那许多人在几秒钟之内，就叫高度超过100尺的巨浪冲击而吞噬，之后，也无法知道究竟丧失了多少人命了。<p>　　至于印度政府公报中提及的“海水卷入内陆达80公里”这一点，则肯定是不正确的，但是公报所以如此说，也有它的理由，理由是为了掩饰一件事，不想这事太广泛地传开去。<p>　　事情是这样，当地震的余波平息，卷上陆地的海水、又退回到原来的位置之后，军队首先到达灾区，军队先来到海边，海边所有大小石块，全像是被豹子的舌头舔过一样，干净得什么也不剩下，没有人确知在海边原来有多少村庄城镇，但是这时，当军队排列成50公里的横队，向前推进之际，指挥官之间，相互联络的结果是：一无所见，什么都没有了，经过海浪侵蚀的陆地上，就只剩下光秃秃的陆地：<p>　　军队自海边开始，在劫后的大地上，向内陆推进，一直到推进了100公里之后，才看到了一点丛林，和破败但未曾全部消灭的房屋，再过去50公里，他们才找到了一个生还者。<p>　　那个人居然还活着，这真是奇迹，当那个人被发现这际，全身赤裸，一半浸在泥潭之中，上半身和头脸积着厚厚的盐花，白色的盐花，甚至掩盖了他的五官，使他看来，活像是一个怪物。<p>　　但是这个人，无疑还未曾死，他还有呼吸，发现这个人的军队，立时以最快的速度，将他救送到救急站去急救，又转送到最近的医院之中。<p>　　开始的3天，这个人除了急速的喘气，和不时眨着死鱼一样、毫无光彩的眼珠，发出一两下呻吟之外，什么也不会做。一直到了第3天，他才能开始说话，一组政府官员立即来探访他。<p>　　那被救的人，所讲的言语，即使是印度本国人，听来也有困难，但是总算渐渐弄清楚了，这个人自己说了姓名，他叫辛加基，是在南端沿海，一个小渔村中居住的。不过，令探访的官员所不明白的是，获救之后的辛加基，为什么直在重复着的那几句话。<p>　　辛加基不断说着：“我看到都连加浓站在浪头上，就好象都连加浓一样的，真的，他站在浪上！”<p>　　他在这样说的时候，一面用手比着浪头的高度，另一方面，脸上竭力现出要使人相信的神情来。只不过，没有人知道，他话中第一个“都连加浓”是他儿子的名字，第二个“都连加浓”，则是海之神。他儿子的名字，本来就是照着海之神的名字来取的。辛加基竭力想使人明白，不过始终没有人明白。<p>　　印度政府拨出了巨大的款项，重建被海啸破坏的地区，辛加基可以说是近海的唯一生还者，所以他成了政府援助接济的主要对象，有一个时期，辛加基很出风头，他回到海边时，有记者和政府官员跟着他，他在建造简陋的屋子时，也有政府官员和记者跟着他，他走进建造好了的屋子时，图片刊在报纸上。不过，渐渐地，辛加基又被人遗忘了。<p>　　不但辛加基被人遗忘，连那场惊天动地的大海啸，也渐渐被人遗忘了。沿海地区的生活，虽然是一样不见得好，但是总还有着取之不竭食物的大海，所以，几乎每一天，都有新的移民，向海边迁移。渐渐地，在有着淡水溪河的附近，新的村落，又一个一个地建立了起来，一样简陋的房屋，一样原始的捕鱼的工具，一样的黝黑而瘦弱的大人和小孩，一切完全一样，大海也照样慷慨地供应着他们能维持生活的食物。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_3'>第一册 鱼人 第二章</b><p>");

document.write ('　　一晃眼过了12年。<p>　　12年下来，海边的一切，和12年之前，未发生那场大海啸之前，几乎是完全一样了。所不同的，只有一个人，就是辛加基。<p>　　辛加基老了许多，自从5年前，他的第2个妻子生热病死了之后，他几乎已经不能出海捕鱼了，他第二个妻子并没有替他再生孩子，辛加基变得极其颓丧，而且，终日喝着味道劣而性烈的烈酒，要不是他编织渔网的技术，还是第一流的话，他真的无法再生活下去了。他不能出海捕鱼之后，就在新村中编织渔网过日子。<p>　　那一天中午，天气闷热得一丝风也没有，辛加基赤着上身，他的身子，不怕炎炎的烈日，但是，用来编织渔网的麻上的许多小刺，和着汗浆，沾满了他的身上，却使他感觉到很不舒服。<p>　　他又大大地喝了一口酒，抬起头来，看到天际有一大团乌云，狂马一样卷过来，同时，海水也显得很不平静，向远处看去，蓝色的海水，变得浑浊，而且卷起一阵一阵的白花。<p>　　辛加基吸了一口气，身子摇摇晃晃地站了起来，他知道，有暴风雨来了。<p>　　暴风雨往往是突如其来的，浪头又会卷起老高的，不过，在经历了12年前的那一场悔啸之后，对于普通的巨浪，辛加基已经有点麻木了。<p>　　所以，当其他人叫着，嚷着，纷纷躲避之际，他仍然抓住了酒罐，呆呆地立在海边。<p>　　天上的乌云，挟着狂风骤雨，卷了过来，老大的雨点，急骤地洒了下来。辛加基的皮肤，虽然因为饱历风霜而粗糙不堪，但是大滴大滴的雨敲下来，落在他的身上，他还是感觉到一点疼痛，不过，雨水也清洗了闷热和身上的刺痒，辛加基再喝了一口酒。<p>　　雨越来越大，眼前已经是一片朦胧，海面上响起了轰隆的声响，在一片水花中，已经可以看到，一个10几尺高的巨浪，向岸上卷了过来。<p>　　浪头的顶端，海水因为急速地向前滚动，而变成一片耀目白色，辛加基在浪头快要卷上来的一刹问，突然看到，在雪花的浪头尖端，有一个巨大的黑影，辛加基一时之间，几乎不相信自己的眼睛，那是一条鱼，一条极大的鲸鱼。<p>　　辛加基和沿海的渔民，不常遇到这样的大鲸鱼，但如果遇上的话，他们都知道，这样大的鲸鱼，只要鱼尾轻轻一摆，就可以将一艘渔船，拍上半空中去。<p>　　眼前这样大的一条鲸鱼，随着浪头，压了过来，辛加基不禁目瞪口呆。<p>　　可是紧接着，他所看到的事，更令他不由自主，大声嘶叫了起来。<p>　　他看到了一个人，那个人，就站在那条在浪头顶端，雪白的浪花飞溅之中的那条大鲸鱼的背上。那实在是一个人，稳稳地站在鲸鱼背上，看来，就像是鱼背的一部分一样，但是辛加基还可以清楚看到，鲸鱼背上站着一个人！<p>　　辛加基不断地叫着，自然，风雨交加，海浪汹涌，他的叫声，连他自己也听不见。<p>　　他叫着，仁立着不动，眼看着浪头卷到了岸上，由高而低，浪花迸散，那条巨鲸一个转身，又役人了海中，在巨浪后退，第二个浪头还未曾卷到之际，水有一刹那的平静，辛加基也看得更清楚，而且确定，鲸鱼的背上，站着一个人！<p>　　他不但看到了那个人，而且还看到那个人是赤身露体的，稳稳站在鱼背上，随着向后退去的巨浪，没进了海水之中。<p>　　等到那条鱼和那个人消失了之后，辛加基大叫着，冲回村中，他拍着每一家紧闭着的门，将村中的所有人，全叫了出来，他像是疯了一样，挥着手，用嘶哑的声音叫道：“海神，我看到海神！”一面叫，一面指着海边。<p>　　当然，开始没有人相信辛加基的话，但接着，所有人全叫了起来！<p>　　海边，在接连几个浪头之后，又是一个大浪头卷了过来，这一次，不仅仅是辛加基一个人看到，所有被辛加基叫出来的人全看到了，在浪头的顶端，飞溅，翻滚中，有一条大鱼，在大鱼的背上，笔直地站着一个人，真正的人，那个在鱼背上的人，显然也看到了聚集在海边的村民，他在鱼背上，向众人挥着手。<p>　　所有的人全跪了下来，在暴雨之中，顶礼膜拜，大声呼叫着，他们看到了海神，海神大显神通，让他们看到了真像！<p>　　当所有的村人，连辛加基在内，重又抬起头来之后，那个巨浪已经退了回去，他们还看到大鱼和鱼背上的那个人，迅速地没进汹涌的海水中的情形。<p>　　暴风雨在第二天就平息了，接下来的两天中，辛加基和这一村的人，看到了海神的事情，传遍了沿海的儿十个村落，不过，其它村子的人，对于他们看到海神的事，还是不怎么相信，一直等到一艘沿海最大的捕鱼船，脱险归来，船长和船员，讲起他们在那场暴风雨之中的遭遇，所有的人，才真正相信了。<p>　　那艘渔船，不属于辛加基所在的那个小村落，像辛加基所生活的那种小村落几乎是与世隔绝的，不论有什么事发生，至多也不过在相类似的小村落中、传来传去，传不出他们的生活范围之外的。<p>　　不过那艘大渔船却不同，它是属于一个有上万人口居住的港口渔镇的。那艘渔船，虽然不见得如何先进，但是比起小村落中人的捕鱼工具来，可说是进步得多了，它有60尺长，有30个船员，有很大的拖网，可以远航到印度西南海域中的一连串列岛。<p>　　渔船叫“玛泰号”，船长是一个极有经验的捕鱼者，叫作摩里。摩里船长是在暴风雨发生前两天出海的，目的地在200里外，所以，当暴风雨侵袭之际，他的玛泰号，根本找不到任何躲避风雨的机会。60尺长的渔船，在怒涛翻涌的大海上，和一片小树叶，完全没有分别。<p>　　摩里船长脱险回来，回到了那个渔镇之后，对很多人叙述这次事情的经过，他说，在开始的时候，他的船完全失了控制，在海中，被一个一个浪涌起又跌下，几乎每一秒钟，全船都有被浪头震成粉碎的可能。他已尽了他的一切力量，但眼看已经完全绝望了。<p>　　渔船被一个急浪所引起的大漩涡，卷进了海底，四面全是壁立的海水。只要这些海水一压下来，那就一切全都完结了。<p>　　摩里船长自己也记不清楚是第几次重复他的叙述，这一次是对着十儿个自全国各地赶来的新闻记者们面前，这样叙述着：“当时，每一个船员，都知道，海水涌上来，只不过是一瞬间的事，这些海水一压上来，所有一切，全都成为碎片，我们每一个人，都发出了绝望的呼叫声，然后就在这时，奇迹出现了——”<p>　　尽管摩里船长已经对他的经历，讲了不知多少次，但是一讲到这里，他仍然情绪激动，不由自主地喘着气，停了片刻，才能够继续下去。<p>　　他先重复了一句，道：“就在这时，奇迹出现了，一大群极大的章鱼，自海中冒了出来，那些章鱼的脚，至少有手臂粗细，有十几尺长，有的更巨大，对了，它的8只脚，紧紧地缠住了船头，那只章鱼，它的眼睛，比……”摩里船长的手比了一比，大约是直径2尺，又继续道；“比这个更大，它缠住了船头，其余的章鱼，缠住了它的身子，在四面的海水，未曾压下来之前，将渔船硬拖进了海水之中。我们每一个人，在一刹那之间，都抱住可以抱住的东西，船很快穿出了海水，又被浪花涌了上来，已经脱离了险境。”<p>　　摩里船长讲到这里，停了一停，一个年轻的记者问道：“你以为这是奇迹么？在大风大浪中，章鱼本身也要找附着物来避难的，那不过是一种巧合而已。”<p>　　摩里船长怒视着那个记者，道：“你等听完我的话，再发议论！”<p>　　摩里船长挥了挥手，又道：“这一大群章鱼，在大风浪之中，一直和我们在一起，我们的船员之中，有好几个被巨浪卷进了海中，也是章鱼将他们再卷上船来的，几百只大章鱼拥着我们的般，我们只当是奇迹，一直到了风浪渐渐平静之际，我们才看到了他！”<p>　　摩里船长在讲及“看到了他”之际，神情之间，充满了诚敬之色。<p>　　所有的记者全不出声，摩里船长停了片刻，才又道：“我们看到了都连加浓——那是南部沿海，对海神的称呼，我们看到了海神！”<p>　　记者仍然不出声，目光集中在摩里船长的身上，摩里船长道：“他站在一条大鱼的背上，大鱼穿过章鱼群，向船游来，保护渔船几乎20小时的章鱼，一起向他喷着水箭，他发出一种奇怪的啸声，挥着手，章鱼就纷纷沉进了海中，消失不见了r<p>　　摩里船长讲到这里，几个记者异口同声问道：“他——那海神，有没有继续接近？”<p>　　摩里船长道：“有。这时，我们已经看出、那一群章鱼，完全由他指挥的，是他救了我们，大部分船员，已经膜拜起来，大鱼继续接近我们，我呆住了，站着，我看得很清楚，他和我们几乎一样，全身好象有鳞又好象没有，浪花飞溅，他站在鱼背上，一直来到离我20码处，才向我挥手，接着，大鱼掉头向前游出去，我们就再也看不到他了！”<p>　　摩里船长在讲完之后，可能看到记者之中，大多数还有着怀疑的神色。所以他又极其庄严地补充了几句，道：“我的30个船员，他们全看到的。”<p>　　一个记者道：“在那次暴风雨中，有一个小渔村的居民，也看到了海神，你是不是以为你们看到的，是同一个海神？”<p>　　摩里船长道：“我相信只有一个海神！”<p>　　另一个记者拿着速写簿和笔，来到了摩里船长的面前，道：“船长，请你详细说明海神容貌，我根据你所说的画，你觉得有不你的地方，我尽量画得像你看到一样！”<p>　　摩里船长点点头道：“好，他大概和我一样高……”<p>　　摩里般长站了起来，他大约有6尺1时高，摩里船长详细讲述着海神的外表，那个精于素描的记者，用心听着，籁籁地挥着笔，在纸上画着。<p>　　40分钟之后，摩里船长看着那记者的作品，点了点头。<p>　　所有的记者，全凑了过来，看了根据库里船长的描述而画出来的“神像”，所有的人，都呆了一呆，毋宁说他是一个人更来得贴切一点。<p>　　在经过了记者的访问之后，“海神”出现一事，就登载在报纸上，引起了外人注意，但是这种注意，也只不过是兴趣而已，看到了“海神”的画像，人们也没有加以多大注意，而且，这一类新闻，作为人们茶余饭后的茶资，时间也不会太长，大约是一年半载吧，除非他再度出现，不然是不会再有什么人记起的。而”海神”却又未曾再出现过。<p>　　一年之后，已经没有什么人再提起这个海神了，除了曾见过他的人之外，其余的人几乎不承认他的存在，也没有人去深入研究这件事。<p>　　就这样，又过了两年。<p>　　印度的贫困，是举世知名的，但是印度富翁的穷奢极侈，也是举世闻名的。<p>　　在孟买的近郊，经常挤满了衣不蔽体，面有菜色的贫民，肮脏而狭窄的街道之后，可以找到许多豪华的别墅，这些别墅游泳池的水，看来比穷人喝的汤更要讲究。<p>　　这些豪华别墅，有的属于印度富翁所有，也有的属于外国富翁所有。<p>　　在这些别墅的其中一幢之中的一间书房中，这时有4个人，正坐着，神情很严肃，看来正讨论着一件十分关系重大的事，而他们的目光，集中在一幅挂在墙上的大照片之上。<p>　　照片拍的是一幅人像素描，放得和真人几乎一样大，那是一个赤身露体的男人，身体部分，有点了草，最奇的是，他站在大鱼的背上，而鱼则在浪花汹涌的海浪之中浮沉。<p>　　那个人的脚，十分奇特，看来像是很阔的鳍，他所站立的那条鱼，分明是一条大海豚，而那人的双脚，就像是这条海豚背上的一部分一样。<p>　　一个神色很庄严，看来有点激愤的男人，手中拿着一根短棒，不断用力点着那幅画上的人，道：“谁要说这不是一个人，我敢和他拼命，他不但是人，而且看他的脸，有着明显的人种学上的特征，我敢肯定说一句，他是印度南部沿海的人！”<p>　　一个约莫55岁左右，一头银发的中年人，在沙发上欠了欠身，他是这间别墅的主人，另外3个人，全是他请来的客人，那个刚才发言的，是著名的人种学家，优生学的世界权威，林达教授。坐在主人旁边，不住浅酌着美酒的，是一个看来很潇洒的中年人，衣着随便，皮肤豫黑，他是海洋生物学家保杰士博士。还有一个，衣着整齐，咬着烟斗，态度很安详，不时皱着眉，看起来很有思想的，也是一位生物学家，他研究的专题是生物的化生。这是一个十分冷僻的研究专题，是以提起雷色慕教授，很多人并不知道，但实际上，他是一个学问极其渊博的人。<p>　　至于主人，主人的身份很神秘，大家只知道他叫“范先生”，也只知道他在亚洲大陆上，有着极大的影响力，尤其是在西藏的喇嘛和印度土王之间，影响力更大，他有权随便参加前后藏最高级的喇嘛会议，要知道范先生拥有数不清的财富，他本身或者并不富有，但是有他的土王朋友作后盾，他所能调动的财富之多，自然无可比拟，除此之外，旁人对范先生，就所知无多了。<p>　　当林达教授发表了他的见解后，范先生微笑着，道：“教授，没有人怀疑那是一个人，他绝对不可能是其他的生物，可是问题是，这个人，何以会在海中，而且，看来像是附着在海豚的背上？”<p>　　林达教授并没有立时回答，看他的情形，好象是要想上一想才能够有答案，在这时候，海洋生物学家保杰士喝干了杯中的酒，道：“正确他说，他是站在一条‘沙滑’的背上，沙滑是海豚的一种，体型较大，它的特点是不喜欢合群，而且智力比其他种类的海豚更高。”<p>　　范先生感到满意地点着头，林达教授这才道：“是的，这个人站在鱼背上，这并不算是什么奇怪的事，你们看，这个人，有一双畸形的脚，看来他一定十分善泳，而且，扁大的脚，也使他容易附着在鱼背上，如果经过长时期的锻炼，这一点是可以做得到的！”<p>　　范先生双眼一眨也不眨地望着那幅素描人像道：“可是别忘记，这个人，据我初步的调查所得，曾经目击过他的人的谈话，他几乎是生活在海里的<p>　　范先生讲到这里，略顿了一顿，才加重语气地道：“就像鱼一样！”<p>　　他说完了那句话，向雷教授望了一眼。雷教授取下了烟斗，小心他说：“只凭一幅素描，很难下什么结论，人的呼吸器官，和鱼的呼吸器官截然不同——严格地来说，海豚也并不是鱼，和人一样，是哺乳动物，不过由于长期在海中生活，所以有了鱼的特性，它的呼吸器官，和人也是不一样的。”<p>　　雷教授的话，说得缓慢而谨慎，他又吸了一口烟，才又道：“至于人的呼吸器官。会变化到和鱼一样，使人能在海中生活，完全没有这种先例。”<p>　　范先生笑了一下，道：“有一种方法，水性好的人，可以用它在水中换气，以致吸取水中的氧，那种方法，使他们可以长期潜伏在水底，你看是不是适用于这个人？”<p>　　雷教授指着那幅素描，道：“有可能，你看他，胸膛看来比普通人大得多，就算他不会这种方法，他吸上一口气，也一定比常人可在水中潜伏更久，这种情形，在一种水狸的身上，可以找到例子！”<p>　　林达教授的性子比较急，对于雷教授缓慢的语调，他显得有点不耐烦。他道：“范先生，究竟你想证明什么？我看，就算有人说见过这样的一个人，也不可靠，事实上，人是不能和鱼一起生活的！”范先生并没有立即回答，只是眉心打着结。<p>　　过了片刻，范先生才道：“林达教授，事实上，的确是有人见过他，在大海啸中，这个人，还指挥着一大群章鱼救了一艘鱼船！”<p>　　三位学者虽然没有表示公然的异议，不过从他们的神色上可以着得出来，他们深不以为然。<p>　　范先生却不在乎他们的反应，继续道：“这些年来，我致力于寻找一个人，一个非常人所能企及的人，我这样做，是我私人的，不便公开的原因的，所以，我想证明这是一个人，不过这个人，实际上是和鱼生活在一起，他和海洋中的生物，能够互相沟通，也就是说，他会讲鱼的语言，他是鱼的一份子！”<p>　　三位学者都不出声，范先生望着他们，过了半晌，保杰士博士才道：“范先生，一个民间传说，你竟然要去证实它？”<p>　　范先生点着头，三位学者互相看了一眼，雷教授道：“要是你坚持一定这样做，我们没有意见。”<p>　　范先生现出很遗憾的神情来，道：“本来，我想请三位一起参加我的行动的，现在看来，三位好象并没有什么兴趣了？”<p>　　雷色慕教授先道：“我退出。”<p>　　林达教授叹了一声，道：“这是没有意思的事！”<p>　　范先生的目光望向保杰士，保杰士摊了摊手，遭：“你搜索的范围是哪里？”<p>　　范先生道：“以南端的哥摩令角为中心，半径500里作半圆的海域！”<p>　　保杰士先生皱着眉，道：”那可能要几年的时间。”<p>　　范先生道：“是的，不过你可以不必全部时间都参加，随你喜欢！”<p>　　保杰士道：“好的，我在大学的研究工作告一段落之后，我来与你会合。”<p>　　范先生搓着手，道：“三位虽然不能和我一起参加。但是我仍然希望和你们保持联络，有难题的时候，好随时向三位请教！”<p>　　三位学者一起点头答应，小型的聚会结束，范先生送走了3人，回到了客厅之中，小心翼翼地取下了那张照片来，平放在桌面。<p>　　当他在那样做的时候，他一面在呐呐自语：这是没有意思的事？也许是，但是我必需找到这个人，因为我们的协会，该有一个新会员了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_4'>第一册 鱼人 第三章</b><p>");

document.write ('　　在那幢豪华别墅中的小型聚会之后第5天，一艘漆成金色，300尺长的船，缀缓驶离了孟买的港口，从外型看来，很难看得出这条船是属于什么种类，它有点像超级豪华的游艇，也有点像是设备最现代化的渔船，而船的名字也很古怪，叫着“鱼人号”。<p>　　在鱼人号出发的那天，报上有新闻记载着它的出航，称鱼人号为“海洋生物研究专船”，并且说明，那是一个海洋生物研究委员会资助的一项科学研究，研究印度洋大型海洋生物，而作远程航行。<p>　　当然，所谓什么委员会也者，只不过是挂上一个名义而已，范先生行事不怎么喜欢出面，就用了这样一个委员会名称，来作为掩饰。不过，他出海的目的，是为了作科学上的研究，倒不是假的。<p>　　而且，他要研究的对象，举世无二，是一个像鱼一样的人！<p>　　这艘长300尺的船，有着当时所能办得到的最佳设备，其中有十余间房舱，全是一流的游艇布置，和皇宫可以比较，另外，船上有马力极大的机器，和设备精良的远炕仪器，潜水用具，各种研究海洋生物用的科学仪器等等，自然，还有各方面的工作人员，包括有经验的海员，对海洋生物认识的青年人。<p>　　和范先生在一起的，则是一个很古怪的老头子，一只眼是蓝色的，一只眼是黑棕色的，船上的任何人，都不知道他是什么人，不过范先生对他十分尊敬，称呼他“总管”。一般来说，船上是不应该有一个总管的，但是范先生向船上的65名各级工作人员解释过，在鱼人号上，总管全权代表他，管理一切。<p>　　总管是从瑞士飞来的，鱼人号启啶前，半小时才到，或者说，鱼人号是等他来了才开航的。<p>　　鱼人号离开港口之后，一直向南驶，总管和范先生，在第二层甲板之上，迎着海风，舒服地坐着，范先生已将此行的目的，完全告诉了总管，然后问：“你的意见怎么样？”<p>　　总管在考虑了大约两分钟之后，才道：“那更是一项简单的技术，不过，人要是能和鱼生活在一起，那么，除非他是个超人！”<p>　　范先生呵呵地笑了起来，望着西沉的夕阳，说道：“你说得有理，我所要找的，就是一个超人。”<p>　　总管没有再说什么，他的习惯是，除非有人问他，不然他绝不会多开口的。<p>　　鱼人号在平安无事地航行了5天之后，已经驶出了阿拉伯海，进入了印度洋。<p>　　自印度向南航行的那一片印度洋，是除了大西洋之外，第二个最大的、不见陆地的海域。太平洋虽然浩瀚，但是大洋之中，岛屿众多，不像那两片海域那样，连一块露在海面上的石头都找不到。<p>　　进入印度洋之后，开始的3个月中，鱼人号就在海洋上打着转，效法蜜蜂找目标的方法，将打转的直径，渐渐扩大。在这3个月中，范先生一无所获，大海看来，无边元际，可以容下一切匪夷所思的东西，包括他要找的鱼人在内。<p>　　可是，鱼人究竟在哪里呢？<p>　　3个月之后，“鱼人号”沿着印度西南部那一连串连绵百里的小岛行驶。那一列大大小小的岛屿，有的有人居住，有的根本只是荒岛，鱼人号几乎在每一个有人居住的小岛上都停泊一两天，向岛上的居民，探询有关海神都连加浓的传说。<p>　　开始的一个月内，没有什么结果，到了第二个月，第一天傍晚，鱼人号驶进一个港湾，对准港湾的，是一座青翠的山峰。<p>　　范先生从航海图上，已经知道这个岛的名字，这个岛。叫费里杜岛，总管说，岛名就是“清澈见底”的意思，真的，那一带的海水不是太深，海水清得可以看到海底，当鱼人号慢慢驶近港湾之际，船上有几个人将食物抛进海中，引来了大群各种各样的鱼，围在“鱼人号”的旁边转，有一种背上有着长鳍的飞鱼，成群结队，在海面上跳跃着，有的落在甲板上，回不到海中，就在甲板上跳腾着，发出难听的声音来。<p>　　“鱼人号”停了下来，这个岛和其它的岛一样，根本没有可以供停泊船只的码头，岛上的居民，看来也是以捕鱼为主，近海边晒着鱼网，也有几艘残旧的渔船停着。<p>　　鱼人号停下之后，范先生和总管，转搭小快艇上岸，岸上早已齐集了很多人在看着，小孩子尤其多，两个水手抬着一只大木箱上岸，岸上那些人，个个都在黝黑的脸上，绽开笑容。他们早就听说过了，有一艘白色的大船，在每个岛上，派送礼物给岛上的人，所派送的礼物，是岛上居民，或者说妇女最需要的布，如果要博得一个地方的欢迎，送礼物给这个地方的女人，当然好过送给男人，所以范先生已成了大受欢迎的人物。<p>　　两个水手抬上了箱子，范先生和总管站在箱子旁边，而一个很瘦，但是很庄严，唯一的上身也有布片的男人，牵着一个大约十六七岁的小姑娘的手，向他们走了过来。<p>　　那小姑娘看来也很瘦，有点发育不良，不过身形相当高挑，一双眼睛极大，这时，正现出一脸不愿意的神色，倔强而又不敢反抗。<p>　　老年人一来到了范先生的面前，咭咭呱呱他讲了起来，范先生对于印度语言的了解程度，已经是专家级的了，可是对于这个岛上的居民的话，他还是一句也听不懂，那只好依靠总管了。<p>　　总管用心听着，间中和老者对讲几句，范先生是看到老者不断指着那小姑娘，而那小姑娘的神色，却越来越倔强，紧抿着嘴，一声不出。<p>　　而总管的目光，也停在那小姑娘的身上，老者讲完，用力推了小姑娘一下，一直不出声的小姑娘，大声叫了起来，讲了两句话，一转身，就奔了开去，老者伸手想去抓她，但是没有抓中，小姑娘奔得极快，转眼之间、就奔得看不见了。<p>　　老者现出很不安的神色来，总管已向他讲了几句，他才高兴了起来，四周围的人也发出欢呼声，一拥而上，将那两只大箱抬起，向前奔去。<p>　　海边只剩下了范先生、总管和那个水手；范先生对于总管和那老者的交涉，仍然不明白，只是猜想到，那老者可能是岛上的长者。<p>　　总管先吩咐那两个水手回去，然后，在海滩上踱了几步，范先生跟在他的身边，总管抬起头来望着海，道：“看来，我们要找的人、真是存在的！”<p>　　范先生高兴地问道：“怎么样，有什么线索？”<p>　　总管道：”刚才那老者是村长，他们等我们来，已经等了很久了，他们也知道我们会送礼给他们，和打听一个站在鱼背上的人，和他在一起的那个小姑娘，叫做阿里，在阿里的身上，发生过一件怪事！”<p>　　范先生吸了一口气，海风吹来，空气十分清新，范先生也感到格外兴奋。<p>　　总管继续道：“阿里是一个孤儿，日常在海边拾蚬蛤度日，她和岛上别的人不大合得来，自己住在岛上西边，一个临海的岸洞中。”<p>　　范先生知道总管的脾气，一定要从头讲起，所以也不去催他。<p>　　总管停了一停，伸脚在沙滩上踏下去，沙中的一只蚬子，立时射出了一股水箭来。<p>　　总管继续道：“阿里在半年前，曾经失踪好几天，当时，完全没有人知道她到什么地方去，也没有什么人特别注意，几天之后，她忽然又出现了，自从出现之后，她变得更古怪了，常常一个人自言自语的，本来，她有一个十分要好的朋友，叫作巴奴，可是从那次之后，她就不再睬巴奴了，巴奴曾向她追问过几次，她说自己已另有朋友，巴奴追问她是什么人，阿里先是不肯说，后来说了一句：‘他是住在海里的，是海神！’”<p>　　总管向范先生望了一眼，范先生沉声道：“她……她还维持着和……海神见面？”<p>　　总管摇头道：”村长说，关于这一点，没有人知道，但是巴奴不死心。曾经在暗中窥伺过阿里，有好几次，他发现海水涌上岸，涌进阿里住的岩洞中，等到大浪退走，他奔进洞去看，阿里就不在那里了，第一次，他认为阿里给巨浪卷走了，曾经伤心一阵子，不料第二天，阿里支出现了。”<p>　　范先生喃喃道：“太有意思了，刚才，她叫了两声，叫点什么？”<p>　　总管道：“村长要她讲出来，她叫的是，我不会说，我死也不会说！”<p>　　范先生怔了一怔，苦笑了一下，总管道：“范先生，我们是去找阿里。详细问一问她，还是——”<p>　　范先生摇了摇头，他刚想说什么，就看到一个少年，在海边一块大岩石旁边，探出头向前望来，身子仍然缩在大石后面。<p>　　范先生向总管道：“我想他就是巴奴了，请他过来谈谈，先进一步了解一下。”<p>　　总管高声叫了两下，那少年开始有点犹豫，但立时向前，走了过来。<p>　　范先生伸手在他的肩头上拍了一拍，总管已经和他谈起话来。<p>　　巴努的神色很忧虑，总管和他谈了很久，巴奴才低着头，停止了谈话。<p>　　总管转过头来，道：“巴奴认为，海中的某一条大鱼变成了妖怪，迷住了他的阿里。”<p>　　范先生道：“他没有见过那个人？”<p>　　总管道：“没有，但是他希望我们去救阿里，他也愿意带我们到阿里住的地方去，看来，他是一个很多情的少年人。”<p>　　范先生有点可惜地道：“不过，看来阿里的心，已经全在那人的身上了！”<p>　　总管说道：“这很难说，或许阿里是一个想象力极丰富的人，可能幻想自己和海神发生了恋爱。”<p>　　范先生笑道：“你认为一个从来没有离开这个小岛，没有机会接受任何教育的少女，会有那种丰富的想象力么，总管？”<p>　　总管现出极其不以为然的神情来，道：“范先生，人的想象力是无限的，只要他是人，就有想象力：就是因为人有想象力，才有今日的世界的文明！”<p>　　范先生点头道：“我同意。”他又笑了一下，“不过总管，你好象并不同意这个人和鱼一样的那种想象！”<p>　　总管没有说什么，只是望了海洋一眼，又转身向巴奴说了几句话，巴奴转身向前走去。<p>　　范先生和总管，跟在巴奴的后面，穿过了岛上居民聚居的村落，看到岛上的妇女，正迫不及待地将花布裹在她们的身上。<p>　　穿过了村落之后，来到了山脚下，循着一条小径，一直向山上攀去，山上有许多溪涧，流水清澈，风景绝美，等到来到山顶时，已经可以看到岛上西岸的情形了。<p>　　岛的西岸，和岛东岸的情形，完全一样，甚至山上的树木，也显得极其稀少，全是黑、鳞峋的怪石，而海浪冲击着岸边，在岸边甚至找不到一处平坦的沙滩，全是峻峭的山岩。<p>　　巴奴在下山的时候，又讲了几句话，总管立时翻译出他的话来道：“巴奴说，阿里一直就是怪人，根本没有人愿意住在岛的西边，现在看来，已经那样恐怖，一到有大风浪的时候，那简直是座鬼的世界。”<p>　　这一番话，范先生倒很容易了解，天气晴朗时，拍上岸来的浪头，已是如此巨大，一个接一个，水花溅起好几十尺高，越是向山脚下走去，巨浪的轰隆声，就越是震耳，当天色阴沉，狂风暴雨之际，是怎么样一个情景，实在是可想而知了。<p>　　到了快下山的那一截，根本没有路，他们在巴奴的带领下，攀下了一块又一块的大石，才来到接近海边处，那时，一个人浪打上来，水花高溅，已经可以溅到他们的身上了。<p>　　巴奴停在一块大石上，指着一岩洞，叫了起来，他不住地叫道：“阿里，阿里！”<p>　　可是，除了浪声之外，没有任何声音回答他。<p>　　巴奴叫了几十声，才苦绷着脸，转过头来，向总管不断他说着，总管也指着洞，对巴奴说着话，巴奴却不断摇着头，神色惊骇。<p>　　半晌，总管才道：“巴奴说，阿里一定又叫那妖怪带走了，因为岩洞的口子上留着海水，只有巨浪卷进去，又退出来，洞口才会有海水。”<p>　　范先生问道：“他可是不愿带我们到洞里去？”<p>　　总管哼了一声，道：“他不是不愿意，而是不敢，他怕会被海中的妖精杀害。这小子，那么没有胆子，难怪他的爱人要被抢走了。”<p>　　范先生望了巴奴一限，呐呐地道：“人总难十全十美的，别责怪他，照他说，阿里就算跟着妖怪走了，也会回来？”<p>　　总管道：“是，他这样说过。”<p>　　范先生道：“那就行了，请他走吧，我们进岩洞去等阿里回来！”<p>　　总管转头对巴奴说了几句，巴奴的神色更骇然，急急他说着话，看他的神色，像是想阻止总管和范先生进洞去，不过总管显然并没有理会他的话，只是挥着手，巴奴忙不迭地向上，攀了上去。<p>　　等到巴奴上了山，总管才愤然道：“这小子是个懦夫，他想不花任何代价，而取得爱情，天下最没出息的，就是这种人！”<p>　　范先生对总管的激愤，有点愕然，事实上，总管过去的一切，他也不太了解，但总可以想的到，他的愤然和卑视，就进了那个岩洞之中。如果不是巴奴肯定地向他们指出过，他们都无法知道这个岩洞，是有人长期居住过的，因为在洞内，找不到人住过的痕迹。<p>　　勉强可以证明那个洞是有人住过的，只是洞中一块光滑平整的大石，在大石上，有一张破旧的草垫。几块大石，显然被才卷进洞内的巨浪盖过，因为大石是湿的。<p>　　整个洞，大约有30尺深，20尺高，完全是一个普通的海边的山洞，没有什么特异之处。但整个洞，呈碗形，所以对于声波的反应，特别过感，当身在洞中的时候，听起海浪声来，更是雄壮，每一阵海浪卷起来，都有惊天动地的感觉。向洞口看去，浪花只能卷到洞口，看来，只有特大的海浪，才能卷进洞中来。<p>　　范先生和总管，在洞中搜寻了一阵,他们只在一个凹进去的石槽之中。找到了很多颜色美丽的贝壳，这些贝壳，看得出是小心收藏的，那可能是阿里收到的礼物。<p>　　然后，他们一起回到大石边上，总管道：“范先生，我们怎么做？”<p>　　范先生道：“等。”<p>　　总管道：“照巴奴说，阿里回来的时候，也有巨浪将她送回来，我们在洞中——”<p>　　范先生道：“我明白，我想，巨浪就算卷进洞来，又会退出去，时间不会太长，我们应该可以忍受。”<p>　　总管望着范先生，欲言又止，范先生道：“你有什么话，只管说！”<p>　　总管又想了一想，才道：“范先生，我明白你要找这个……这个鱼人。是想推荐他进入非人协会，作为新的会员！”<p>　　范先生点头道：“是的，有什么不对！”<p>　　总管吸了一口气道：“请恕我直言，你们6位，全是非凡的人，我衷心佩服，可是如果这个人，作为新会员，有什么特殊之处？他最大的特点，不过是像一条鱼，而事实上，一条鱼，更像一条鱼！”<p>　　范先生伸手在总管的肩头上，轻轻拍了拍，道：“可是你别忘记，他是人，他有人的思想，又有鱼的能力，他能指挥海中的生物，他无疑是海中之王，他的权力，可能比世界上任何人来得大，地球上四分之一陆地上，有几十个王，而四分之三的海洋之中，只有他一个王！”<p>　　总管深深地吸了一口气，说道：“你以为我们可以和他交谈，试着了解他，使他接受更多知识？”<p>　　范先生道：“当然可以，只要我们能找得到他，我有这个信心，是因为他和阿里来往，这证明他是世人。”<p>　　总管慢慢踱到洞外，望着一阵一阵卷过来的浪花，和浩瀚无涯的海洋，不再说什么。<p>　　时间慢慢过去，天色渐渐黑了下来，他们吃了一点干粮，用岩洞中一股细小的清泉来解渴，不一会，天色完全黑下来了。<p>　　总管和范先生一起上了那块平整的大石，躺了下来，继续他们的等待。<p>　　而不知在什么时候起，他们全睡着了。<p>　　他们是同时惊醒过来的，使他们骤然醒过来的，是一阵轰隆的浪声。那绝不是普通的派声，他们就是在普通的浪声中睡过去的。<p>　　那阵浪声来得十分惊人，简直就像是他们的身边，突然有几十磅炸药爆炸一样，他们陡地坐起来，已经看到浪头涌进山洞来。<p>　　他们看到的，其实并不是海水，当浪头汹涌向前，挤进山洞之际，海水已变成了咆哮的，张牙舞爪的，无数挤在一起，发出互相倾轧尖啸声的怪物，来势之快、令人完全无法预防，范先生和总管才一坐起身，浪花的头阵，已经兜头淋了上来。<p>　　他们连忙转过身来，伏在大石上，紧紧抓住大石的角，同时屏住了呼吸，海水压下来，冲过去，在刹那间，他们两人，就似是完全处在世界未日一样。<p>　　幸而这个大浪来得快，去得也快，至多不过10秒钟，身上一轻，他们已可以听到浪水退下去的哗哗声，接着，他们转身过来就看到了阿里。<p>　　阿里离他们很近，但是由于洞中相当黑暗，所以阿里显然没有看到他们。而事实上，就算洞中很明亮的话，阿里也是看不到他们的。因为阿里的头上，正套着一个奇怪的球形套子，那套于是半透明的，直径大约2尺，阿里正在用手，将那套子除下来。<p>　　范先生和总管互望了一眼，全都迅速地滚下了大石，当他们两人滚下大石之际，洞中的海水还有2尺来深，但是正迅速向外退去。<p>　　他们看到阿里除下那个套子，套子立时瘪了下来，阿里向前洞口正迅速退去的浪在挥动着手，脸上满是陶醉和依依不舍的神情，任何人都可以看得出来，少女有这样的神情，那是表示她正在恋爱之中。范先生和总管也一起向洞口看去，可是他们看到的，只是汹涌起伏的海浪，井看不到什么。<p>　　阿里手中拿着那个套子，慢慢走向大石，她仍然未曾发现山洞中有其他的人在，她甚至就在范先生和总管两人身边经过，他们两人，不约而同，迅速地伸手，在那个套子上，轻轻抚捏了一下。<p>　　他们捏了一下那套子之后，互相望了一眼，点了点头，他们都摸出，那个套子，是一只大鱼泡，阿里将之充满了气，套在头上，自然是为了方便在水中呼吸之故。<p>　　阿里上了大石，先是坐着，然后，躺了下来，范先生和总管作了一个手势，她就发现了他们，阿里发出了一下叫声，从石上一跃而下。<p>　　阿里从大石上跳了下来。一面向洞口奔去、总管疾叫道：“阿里，我们是朋友！”<p>　　可是在尖叫声的阿里，显然未曾听到总管的话。世上最糟糕的事，莫过于陌生的双方，无法传达自己的态度了，因为在那样的情形下，基于保护自己的本能，双方一定是敌对的。<p>　　阿里奔得极快，一下就到了洞口，范先生忙张开双臂，也跟着总管的话，叫了一遍。<p>　　可是阿里仍然没有听到，她身子一侧，就在范先生的身边，窜了过去。范先生连忙转身，已看到阿里奔到海水中，海水浸到了她的腰。<p>　　总管在这时，也已到了洞口，他们两人一起叫了起来，可是才一张口，一个浪头涌了过来，阿里整个人全看不见了，接着，海浪退走，阿里已经不在了。<p>　　范先生和总管，张口结舌，说不出话来。<p>　　阿里叫浪卷走了！<p>　　他们两人，心中都有着说不出来的难过，阿里叫浪卷走了，卷进了汪洋大海之中，就算她水性好，生存的机会有多少？<p>　　他们呆立了许久，每当有一个浪头卷进洞口，他们就希望阿里会被卷上来，不过他们一直等到天亮，阿里还是一点踪影都没有。<p>　　范先生和总管都难过得不想说话，他们都觉得极其疲倦，他们拖着沉重的脚步，攀着山石，攀过了山顶，再从崎岖的山路下山。<p>　　他们来到了岛东面的山脚，就觉得事情有点不寻常，几个岛上的居民。看到了他们，就奔过来，叫嚷着，总管怔了一怔之后，立时道：“我们的船受攻击。”<p>　　范先生吃了一惊，总管已迎了上去，不断说着，又转过头来，道：“还好，所有的人，全生还。”<p>　　范先生忙道：“什么人攻击我们的船？”<p>　　总管的脸拉得很长，说道：“不是人，是鱼！”<p>　　范先生又怔了一怔，急匆匆向前走去，来到了村落，就看到船上全部的人，狼狈不堪，个个愁眉苦脸，看到了总管和范先生，一起迎了上来，七嘴八舌，讲得一句也听不清楚。<p>　　总管挥着手，道：“静一静，水手长，昨晚应该是你当值，你说！”<p>　　水手长深深地喘了一口气，说道：”我……我从来也未见过这样的事，总管，我……想退出了。”<p>　　总管沉声道：“可以，任何人都可以自由退出，不过你先将事情的经过讲一讲。”<p>　　水手长喘着气，道：“事情是突如其来的，我在甲板上……喝了一点酒……”<p>　　总管“哼”的一声，但并没有打断他的话头，水手长继续说道：“突然之间，我看到一大群鱼，成群地游过来，只看到鱼，看不到海水——”<p>　　总管问道：“什么鱼？”<p>　　水手长吞下了一口口水，道：“逆戟鲸，至少有100条，或者更多！”<p>　　范先生不禁苦笑了一下，水手长续道：“我还未曾来得及发出呼吸声，又看到另一边的海水也不见了，看到的全是滑腻的白色蠕动的东西——”<p>　　总管道：“别形容了，说，那是什么？”<p>　　水手长双手挥着，神色惊怖，道：“章鱼，每一条都有10尺长，上千条大章鱼，它们的吸盘搭上了船舷，用力扯着，逆戟鲸则在另一边撞，船身猛烈地摇晃着，船上的人都醒了，跌跌撞撞地，奔上甲板来，接着，船就翻了，整个翻了转来，我们全跌进了海中！”<p>　　范先生道：“在那样的情形下，你们跌进了海中，竟然完全没有受伤？”<p>　　水手长叹了一口气，道：“范先生，当我们跌进海中的时候，我们以为一定死定了，可是海水中早有两三百条沙滑等着，我们跌进海中，沙滑就用头或尾，将我们弹出海面，又抛下海中，直到我们每一个人都喝饱了海水，才由它们，咬着我们的衣服，游近岸边，将我们抛上岸！”<p>　　范先生和总管互望了一眼，范先生道：“在这个过程中，你们没有看到人？”<p>　　水手长苦笑道：“范先生，在这样情形下，你是不是还能注意旁的情形？”<p>　　范先生摆了摆手，道：“好了，愿意替我工作的人，可以得到一年的薪水，作为这次意外的补偿，不愿意继续工作的，可以得半年的薪水，你们自己决定。”<p>　　范先生说着，就向海边走了过去，他来到了海边，海水看来清澈而平静，完全不像有什么事发生过一样，不过，鱼人号不见了。<p>　　范先生并不为鱼人号的失踪而难过，相反地，他心里还十分高兴。<p>　　范先生心中高兴，有两个原因，第一，昨晚阿里在海边，根本不肯听他们的任何话，叫浪头卷走，他心中一直很难过，但现在，可以证明阿里没有死，是叫她的朋友救走了，她的朋友为了报仇，才来攻击“鱼人号”的。第二。这个生活在海中的人，的的确确是存在着的，那已是毫无疑问的事情了，问题只在于如何将他找到而已。<p>　　范先生望着海出神，过了好久，才听见总管来到了他的身后，总管说：“范先生，他们都不愿意工作了！”<p>　　范先生说道：“好的，我也不再需要他们了！”<p>　　总管有点很不了解的神情，范先生又说道：“设法安排他们回去，我和你，立即开始寻找行动！”<p>　　总管用于指着海洋，道：“就在这样的大海中？”<p>　　范先生的语气绝对肯定的道：“是！”<p>　　总管没有说什么，范先生道：”我要一艘小船，不必带大多的粮食和清水——”<p>　　他说到这里，才向总管望了一眼后，道：“如果你觉得不想去，你也可以退出去，我一个人去。”<p>　　总管现出极为难的神色来，看来他实在是不想去，但是却又说不出口。<p>　　范先生的语气很诚恳，道：“总管，不要紧的，这本来就是绝少希望的冒险，我是一定要去的，你要是不去，我绝不会怪你！”<p>　　总管低下了头，低声说道：“我绝不会怪你！”<p>　　范先生点了点头，说道：“你可以在孟买等我一个月，届时，我要是不回来，你独自就回瑞士去。”<p>　　总管仍然低着头，答应了一声，慢慢转过身，急急地走了开去。<p>　　范先生望着总管的背影，心中的确绝无责怪他的意思，因为总管只不过是非人协会的总管，不是非人协会的会员，而他现在要做的事，只有非人协会的会员才会做，这使他有点自豪感。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_5'>第一册 鱼人 第四章</b><p>");

document.write ('　　范先生一直停在海边，一小时以后，一切全准备妥当了，一艘小木船，只够3天的请水和食物，其它，完全没有什么了。<p>　　范先生神情轻松地上船，张开了破烂的帆，小船的船头，溅起泪泪的水花，向外驶了出去，又一小时之后，所有岛的影子，全看不到了。<p>　　范先生的安详和轻松，绝不是假装出来的，他自有他的把握，而最令他觉得安慰的是，那个鱼人——海中之王，他可以肯定他是一个心地极善良的人。<p>　　范先生之所以肯定海神是心地善良的人，不单是因为他在传说中，在惊人的暴风雨里，救过渔船，而且为了昨晚发生的事。<p>　　不错，昨晚鱼人号曾受到攻击，在阿里完全不明白他们来意的情形下，海王为了替心爱的人报仇，这种攻击，是理所当然的。不过，在攻击中，一个人也没有受伤，只不过是受到了戏弄，由此就可以证明，那个像鱼一样生活的海中之王，没有伤害人的意图。<p>　　范先生根据这一点，肯定如果他发现有人在海上遇险的话。他一定会来拯救。<p>　　总管当然也明白范先生的计划，可是，大海是如此浩瀚，在大海中遇险，而又恰巧被海王发现的机会，实在是太微了、要是海王没发现，那么，在海中遇险，就会变成真正的遇险！而在辽阔的印度洋中遇险，所乘搭的又只是一艘小木船，那可以说是绝对没有生还的机会。<p>　　这种事，任何人不肯做，都理所当然，可是范先生他一决定之后，就再不犹豫，也是理所当然的事，因为他是世上仅有的6个非人协会的会员之一。<p>　　在小船上，范先生尽量使自己舒服地躺着，海很平静，风一阵紧一阵慢，风紧的时候，破帆被凤鼓着，发出拍拍的声响来，而风慢的时候，破帆就垂了下来，像是上了年纪的女人的皮肤一样。<p>　　一天过去了，风平浪静，小船仍在海面中间，四面除了海水，什么也没有，范先生完全无法知道自己到了什么地方，他也不想知道。<p>　　第二天又过去了，有一场小雨，但接着，天气放晴，万顷碧海，万里长空。<p>　　第三天，范先生将余下来的食水和食物，分成了两份，这一天，他吃了其中的一份。<p>　　第四天早上，眼看阴云四合，风也紧得骇人，海面上扬起一道一道的白线，每一道白线，就是一个浪头，小船在猛烈的颠簸之中，行进的速度惊人，范先生以为暴风雨快要来了。可是到了中午，天色又放晴，当天傍晚，范先生慢慢地，吞下了最后的一口水。<p>　　第五天，小船一样在漂流，范先生只是静静地躺着，没有食水，也没有食物，那对他来说，算不得什么，他曾经有过在喜马拉雅山中，静坐30天的纪录，在静坐修禅期间，他几乎也是不饮不食的。<p>　　第六天，第七天，第八天，第九天……<p>　　到了第十天，范先生显然变得极其虚弱了。在海上漂流，和在深山中静坐，究竟是不同的，高山之中，空气稀薄，气候寒冷，人一静坐下来，就仿佛进入冬眠状态中，可以将机能的消耗减至最低限度，那情形就如同汽车滑下斜坡，可以根本不必消耗汽油。可是在海上漂流，那情形就恰如汽车在崎岖山路上前进，精力的消耗，达到最大程度。<p>　　范先生舔着被太阳晒，海风吹得裂开来的嘴唇，慢慢地坐了下来。<p>　　他放眼看去，四周围除了海水之外，什么也没有，他心中暗叹了一声，那并不是表示他在后悔，他只表示自己可能想错了办法。<p>　　这一天，大海静得出奇，小船看来，像是完全静止在海面不动，在这样的情形下，阳光也格外猛烈。<p>　　一直到太阳西沉，海面闪起了一片金光，范先生的精神，陡地一振，他看到远处，有一个黑点，在金光闪耀的海面，向前载沉载浮移近来。<p>　　范先生用尽目力向前看去，不消多久，那个黑点，就渐渐扩大，范先生也已经看清，那是一只海龟。而当那只海龟，来到了距离他只有10多码的时候，范先生更看清楚，那是一只他从来也未曾见过的大海龟。<p>　　那只大海龟的壳，至少有10尺长，身子半浮着，昂起头，望定了范先生。<p>　　范先生吸了一口气，他知道，海龟体内，储有可供人饮用的清水，海龟肉生吃，滋味虽然不怎么样，但是像这样的大海龟，它可供嚼食的部分，至少可也维持10天以上，问题是用什么方法使它游近，而后将它杀死！<p>　　范先生目不转睛地望着那只大海龟，缓慢而小心地在皮带上，拔出一柄小刀来。<p>　　这柄锋利的小刀，他曾用来在雪地上杀死过3头大黑熊，因为那些事迹，他被西藏最饶勇善战的康巴族人，视为英雄。<p>　　但是范先生却并没有和海龟搏斗的经验，尤其是他必须跳进海里去和海龟搏斗。<p>　　他盯着那只自从游近之后，始终浮在海面不再移动的大海龟，只希望它能再移近些，那么，他就可以一跃而下，举刀直刺海龟的颈部了。<p>　　他手中的刀尖，已指正了海龟的颈部，剩余的晚霞，在刀尖上映出鲜红的反光。<p>　　大龟果然渐渐游近，由于海龟实在太大，所以它游近来的势子虽然慢，可是小船也上下摇晃起来，范先生又深深吸了一口气，将这几天他小心保存的精力，集中起来，大海龟游来得更近了，离开他只有三四码了。<p>　　就在范先生准备奋力一击之际，大海龟的身子，陡地向下一沉，沉进了水中。由于大龟的身子大，是以当它沉进水中之际，海水向上涵起，小船立时被托高，范先生刚在一个站不稳间，大海龟出现了，这一次，大龟浮出水面，龟背恰好在小般底下，小船在那一刹间翻倒了。<p>　　范先生在海水中挣扎着，令得他不明白的是，本来平静的海水，起了大量的漩涡，将他直向海水中扯，而等到他好不容易挣扎着冒出头来时，他的小船已经不见了，出乎意料之外的是，那只大海龟还在，就浮在他的身边，范先生只怔呆了极短的时间，立时伸手，攀住了大海龟粗糙的龟甲。<p>　　大海龟并没有游开去，只是在海面上飘浮着不动，范先生用力一纵身，上了龟背，伏在龟背上，大海龟立时开始，向前游了过去。<p>　　在这时候，范先生心中的兴奋，真是难以形容，虽然还没有任何事实，可资证明他的想法，但是他确切地知道：那只海龟的出现，一定是有理由的，更可能的是，那个海中之玉，像鱼一样的人，早已发现了他，只不过不动声色，直到看出他可能支持不住了，才来救他的，而派来救他的，就是那只大海龟。<p>　　范先生想到这里，心中多少有点惭愧之感，因为他在一见到那只大海之际，除了想吃它的肉之外，根本没有想到别的。<p>　　大海龟在海面上，游得很快，龟身起伏，开始的时候，他还是有点不习惯，但是不多久，当天色完全黑下来的时候，他已经习惯了。<p>　　那一晚的月色很好，海面上很明亮，约莫到了午夜时分，范先生看到了前面，有一件白色的东西在移动，而等到大海龟向那移动的白色物体，迅速接近之际，范先生几乎无法相信自己的眼睛！<p>　　那在月色下，在海面上移动的白色物体，是他的“鱼人号”！<p>　　那简直是不可能的事，因为鱼人号，已在那天晚上受袭而沉没了！<p>　　当然，“鱼人号”是设备十分精良的一只船，翻覆沉没，会使它遭到损坏，而不是彻底的破坏，在经过修理之后，是仍然可以在海上行驶的。<p>　　可是问题就在于：谁修好了这只船？<p>　　范先生可以相信“海神”，“海王”，“鱼人”的说法，但是他却绝对无法相信，鱼人有足够的机械知识，可以修好鱼人号！<p>　　伏在龟背上的范先生，目瞪口呆，但这时，鱼人号向前驶来，大海龟向前游去，双方迅速地接近，那的的确确是鱼人号，而且，范先生还可以看出，鱼人号曾经翻覆过，有许多在甲板上的装备，全都不见了，而鱼人号也的确是向前驶来。<p>　　等到双方来得更接近时，范先生还看到，一个人从船舱之中，走了出来，在月色之下，可以清楚地看到，那是一个少女，长发，瘦削，那是阿里！<p>　　范先生张开了口，叫不出声来，他也看到，鱼人号并不是依靠机械的动力在海面上行进的，在鱼人号的后半截，船身和船尾之旁，密密麻麻，排列着至少有80条虎头鲸。<p>　　那些虎头鲸，正以它们接近方形而且笨重的头部，顶着船身，向前游着，使得庞大的“鱼人号”在鼓浪前进。<p>　　那真是稀世奇观，而更令范先生看得眼珠几乎要突出来的情形，还在那一群虎头鲸的后面，他看到了那个像鱼人一般生活的人，范先生连眼也不敢眨，唯恐自己看到的事，一眨眼就会消失掉。<p>　　那个人，和那张素描上一样，站在一条巨大的沙滑的一部分一样，正在向前移近来。<p>　　范先生撑起身子，这时，大海龟已经停止不再前进，所以范先生也可以稳稳地站在龟背之上。<p>　　而也就在这时，范先生听到那人，发出了两个极其尖锐，短促，一闪即逝的声音，所有在前进的虎头鲸，也一起停了下来。<p>　　那人脚下的大沙滑，继续向前游来，一直到了海龟的身边才停，这时候，范先生和那人之间的距离，已经不超过3码了。<p>　　范先生看了看那人的脚，的确，那人的脚是畸形的，像一只鸭掌，那人的皮很奇怪，就像在那间豪华别墅的大厅之中，人种学家所说的一样，他是一个人，而且毫无疑问，是印度南部沿海的人！<p>　　这时，范先生和那人互望着，在“鱼人号”上的阿里，用尖锐而急促的声调，叫了几句，范先生听不懂阿里在叫些什么，他也无法开口，因为他根本不知道眼前这个人，是不是懂任何人类的语言。<p>　　阿里仍然在狂叫着，一面叫，一面沿着船舷，奔了过来，那人向阿里摆了摆手，阿里立时静了下来。<p>　　范先生觉得无论如何，应该由自己这方面，先有点表示了，他先笑了起来，笑容是全世界通用的语言，只要对方是人。<p>　　他笑着，指了指自己，道：“范！”<p>　　那人侧着头，好象是猜度范先生发出的那个声音，是什么意思。<p>　　范先生又指了指在海龟，用他懂得的几种印度南部方言，轮流叫着大海龟，等到他用了第口种方言时，那人兴奋地跟着叫了起来，发音正确！<p>　　那人会说话的，这已是毫无疑问的事情了，范先生忙又指着自己，就用那种方言道：“我叫范，范先生。”<p>　　那人立即回答道：“我叫都连加农。”<p>　　范先生怔了一怔，他知道，在他这时使用的方言之中，都连加农，是大海之神的意思。他倒没有想到，那个鱼人的名字，就叫作都连加农。<p>　　范先生忙又道：“很高兴见到你，我们是朋友！”他一面说，一面做着手势。<p>　　可是都连加农却不以为然，向在般舷上的阿里，指了一指，道：“你们害她！”<p>　　范先生忙道：“这是一个误会！”<p>　　都连加农显然不怎么明白“误会”是什么意思，他又侧起了头，范先生只好小心翼翼地向他解释，花了足足有5分钟之久，都连加农总算明白了，他咧开嘴，笑了起来，又转向阿里打着手势，阿里望着范先生，还是一脸惊惧的神色。<p>　　范先生道：“我可以上船么？站在海龟的背上，我觉得不很习惯！”<p>　　都连加农略想了一想，就挥着手，又发出几下短促的声音，在鱼人号旁边的虎头鲸，都游了开去，而海龟向鱼人号游去，在船舷停止，范先生靠上了船。<p>　　上了船，范先生的心情兴奋，使他完全忘记了连日来的饥渴，那个像鱼一样生活的人是友善的，这是毫无疑问的了。<p>　　他上了船之后，向都连加农招了招手，道：“请你也上来，我有很多话要对你说！”<p>　　都连加农并没有多犹豫，他踏定的那条沙滑，向前游来，他也上了船，用他直形的大脚板，踏着甲板，向前走来，发出“拍拍”的声响。<p>　　范先生望着他，看到他先来到阿里的身边，挽着阿里，又一起走了过来，范先生一直使自己保持笑容，向船舱中走去，都连加农和阿里，跟在后面。<p>　　进了船舱，范先生更高兴起来，船舱当然曾因为船的翻覆，而浸过海水，但这时水已干了，范先生也无暇研究阿里和都连加农，是用什么法子将海水弄走的，他先打开了一个柜，柜中大批罐头食水和食物，仍然还在，范先生取了一罐水，打开，喝了半罐，将剩余的半罐，递给了都连加农。<p>　　都连加农接了过来，也喝了一口，立时面有喜色，阿里显然很渴了，一接过来，就喝了个于干净净。<p>　　当阿里喝完了水之后，虽然仍一直望着范先生，但是神情已经和缓多了。<p>　　范先生又笑着，再取起一罐食物，打了开来，那一罐白汗烩鸡。他自己先吃了一匙，又递给了都连加农，都连加农在接过匙羹之际，有点不知所措，他用手指弄出食物来，放进口中，食物才一进口，他立时现出难以忍受的样子来，转头就将口中的食物，吐了出去。<p>　　可是他身边的阿里，却显然忍受不住食物香味的引诱，一伸手抢了过去，狼吞虎咽，就吃了个精光。<p>　　范先生立时又开了一罐咖唾牛肉，这一次，阿里的吃相更难看了。<p>　　等到范先生也吃饱了，阿里对他，也完全没有敌意了，范先生才示意都连加农坐下来，开了一瓶酒，让都连加农喝了一口。<p>　　都连加农先是皱着眉头，接着，大叫了起来，跟着，就大声笑了起来。范先生知道，他们之间，已经没什么隔阂，他可以开始了解都连加农了。<p>　　他望着那个怪人，间：“都连加农，你是什么时候开始在海洋中生活的？”<p>　　都连加农的眼神有点迷惑，可能不懂范先生的话。<p>　　范先生指着阿里，道：“阿里在地上生活，和人在一起，你在水中，和鱼生活在一起，为什么？”<p>　　都连加农笑着，道：“我喜欢和鱼在一起，我喜欢海，不喜欢地上。”<p>　　范先生道：“那是从什么时候开始的？…<p>　　都连加农紧皱着眉，看来他是拼命在思索着，想回忆以前的事来。<p>　　但是以前的事情，对都连加农来说，实在是太遥远，远到了印象比梦境还要淡薄。<p>　　范先生等了片刻，才暗示道：”你有父亲，母亲？兄弟姊妹？”<p>　　都连加农陡地道：“父亲，父亲，他打开了门，我奔出来，奔向海，浪……很高，浪卷走了我，我不怕，我钻进了浪中，我反而可以站在浪上。”<p>　　都连加农讲到这里，又停了下来。<p>　　范先生又等了片刻，才道：“都连加农，我知道了，那是10几年前的事！”<p>　　都连加农显然完全不明白范先生这句话，他仍然在思索着。<p>　　那次惊天动地的大海啸，海水虽然卷进内陆好几十哩，但是都连加农遭遇却十分奇怪。<p>　　陡地，他长长地吁了一口气，看来他有头绪了，他想起10多年前的事情来了！<p>　　他当时只有5岁，奔到海边，第一个浪头正卷向岸边，他从小就喜欢海，根本不觉得浪头有什么可怕，纵身就穿进了海浪中。<p>　　别看他在沙滩上那么笨拙，一到了水中，他立时就灵活了起来，他在水中，随着第一个浪头后退间，第二个浪头又涌了过来，那是一个吞没一切的巨浪，巨浪推散了第一个浪头，将他涌出了水面。<p>　　那就是辛加基当时看到的情形，他的儿子，都连加农，站在巨浪的顶上。<p>　　紧接着，又一个浪头打来，都连加农被两个巨浪相撞，引起的漩涡，一直卷了开去，卷进了海底，卷得远离开了岸边。<p>　　当时，他只是随着海流，在海水中翻流，海水太急，好几次令得他几乎昏过去，要不是那个岩洞的话，都连加农也早就死了。<p>　　都连加农望着范先生，道：“那个洞，我在又有了知觉之后，就在那个洞中。”<p>　　范先生仍然极其迷惑，道：“岩洞？什么岩洞，就算你在岩洞中，你怎么呼吸？”<p>　　都连加农显然又不明白什么是“呼吸”，范先生吸气又呼气，都连加农也跟着呼吸，仍是不明白，范先生叹了一声，道：“你能带我到那洞中去看看吗？”<p>　　都连加农道：“你能去？阿里也想去过，可是，她到不了。”<p>　　范先生道：“有我帮助，她也可以去！”<p>　　都连加农用极其疑惑的神色望着范先生，范先生当然无法向他解释压缩氧气是怎么一回事，因为要令都连加农明白什么是压缩氧气，那至少得花上3个月的时间。<p>　　范先生只对都连加农笑了笑，转身向舱中走去。“鱼人号”虽然曾经翻侧过，但是所受的损害并不大，船上的东西，也没有损毁，阿里跟着范先生走了进去，看都连加农的神情，他像是走进船舱都不愿意，因为在船板上行动，他那双畸形的脚，不但使他的行动，变得蹒跚可笑，而且十分不方便。<p>　　但是他看到范先生和阿里走了进去，他还是跟了过来，范先生来到收藏压缩氧气的所在，先取一副，自己戴上，又示意阿里也戴上。<p>　　阿里的神情，虽然充满了疑惑，而且她和范先生之间，言语还不能相通，不过她很聪明，在范先生的指点下，很快也佩上了潜水的设备。<p>　　都连加农一直用极怀疑的目光，望着背在范先生和阿里背后的潜水装备，现出极其兴趣的样子。范先生的心中也极其高兴，因为他终于找到了都连加农，一个像鱼一样生活的人，一个被认为根本不存在只应该在神话世界之中的人！<p>　　范先生伸手在都连加农的肩头上拍了一下，道：“有了这些，我和阿里就可以像鱼一样，在水里游水。”<p>　　都连加农以极其兴奋的神情，望了阿里一眼，接着，又十分自傲地道：“没有这些，我也可以像鱼一样，在水里来往！”<p>　　范先生不建议都连加农也佩戴潜水设备，目的就是要看看他究竟是怎么在水里活动的！而且他更想去看看都连加农所说的那个奇异的山洞一一就是那个山洞，才使他在暴风雨和海啸发生的巨浪之中，活了下来，不然，他早已死了。<p>　　他们一起出了船舱，看到阿里和范先生佩了潜水设备之后那种行动不便的样子，都连加农也觉得好笑。<p>　　到了船舷边上，范先生向阿里做着手势，示意她咬上氧气罩，他正待向水里跳下去，可是都连加农却拉了他一下，道：“你等等！”<p>　　范先生只说了这一句，就一纵身子，向海中跳了下去，他才一跳下去，就有一条沙滑，向他游了过来，都连加农在那条沙滑的头上，拍了两下，口中发出一下接一下，听来很尖锐短促的声音，那条沙滑的头向下一沉，就潜进了水中。<p>　　范先生吸了一口气，都连加农和海豚之间，完全有着语言交通，那是毫无疑问的事情！<p>　　他望着在海水中的都连加农，只见他不断在海水中翻身，身子不时窜起，可以连小腹都露在水面之外，他想跳下水去，可是都连加农不断做手势，阻止着他，大约等了5分钟左右，那条刚才潜进水去的沙滑，陡地又冒了出来，而跟着冒出水来的，是两只直径足有5尺的大海龟！<p>　　范先生明白都连加农为什么阻止他，不让他和阿里跳进水里去了，他替他们召来了两只大海龟，好让他们不要自己出力游泳！<p>　　都连加农做着手势，海龟也游了过来，范先生和阿里向下跳去，水花才一溅起，海龟就驯服地向前游过来，范先生和阿里，一起拉住了海龟后脚，都连加农已经潜进了水中，海龟也向水中潜了下去。<p>　　这一带的海水，简直是澄澈的，在水里望出去，可以看出老远，阿里在才被海龟拉进水中的时候，好象有点慌张，挣扎了一下，但是她随即明白了，那套潜水设备，的确可以保证她在水里面，和在陆地上一样，所以她也立即镇定了下来。<p>　　都连加农游在前面，两只海龟跟在后面，范先生估计，潜入海中，大约有30尺深，向前游着，他也注意到；都连加农游水的姿势，简直跟在身边，是像跟着主人在散步的狗一样的沙滑完全相同。<p>　　范先生特别注意都连加农的呼吸，气泡不时自他的口中冒出来，但只是少量的，而不是大量的，但不论怎样，这种情形都证明了一点，他可以利用一种特殊的技巧，来使人肺的组织，吸取海水中无穷尽的气——像鱼一样！5<p>　　水平静澄澈，每逢有大鱼向前游来，总是游近都连加农，要他拍拍它们的头，或它们的身子，才游开去；看来都连加农和一切海中生物，全都极其熟悉。<p>　　他们一直向前游出了至少有两海里。<p>　　两海里绝不是一个短路程，可是看都连加农在水中那种轻松的情形，就像是一个健壮的人、在陆地上走两里路一样简单。<p>　　他们游过的地方，一直可以看到海底平滑，洁白的细沙，再向前去，便是一簇一簇，长满了各种各样海草的礁岩丛。<p>　　等到他们在海草丛中，又前进了半里左右，都连加农停了下来，向他招着手，范先生也已经看到，在都连加农停着的地方，像是有一个洞口，不过洞口生长着很多又浓又长，随着海流在飘拂的海带，所以一时之间，还看不十分清楚。<p>　　然而，那疑惑也只不过极短的时间，都连加农等他游近了些、身子向下一沉，就向那个洞口之中，直穿了进去，那时候一直带着范先生和阿里在潜游的那两只大海龟，好象有点害怕，用力挣扎着，激起了阵阵的水甩脱了范先生和阿里，向海面之上，直浮了上去，转眼之间就看不见了。<p>　　范先生定神，等到被海龟激起来的水花消失，他才和阿里作了一个手势，两个人一起向前游去，等他们到了近前，看到了那洞口本来很大，因为海带丛的遮掩，所以才看不怎么清楚，范先生拨开海带丛，向里面游去，可是他还没有游到洞口，就陡地觉得，有一股极大的力量，带起一股暗涌，向外直涌了出来，令得他身不由主，被那股暗涌，推得翻了一个筋斗。<p>　　范先生还未明白发生了什么事间，在洞口，突然出现了两团暗绿色的光芒。<p>　　那两团圆形的，暗绿色的光芒，直径在一尺以上，看来充满了神秘和恐怖感，范先生并不是经不起吓的人，可是这时，他也几乎要大叫起来，大量的气泡，直喷出来，那表示他因为心中的惊惶，而需要更多的，额外的氧气。<p>　　那两团暗绿色的光芒，一直停留在洞口，范先生和阿里互望着，都不知该怎么才好。范先生勉力镇定，又看到在那两团暗绿色的光芒之下，是一个极大的，半透明的角质的啄！<p>　　而且，那两团光芒，还在不停眨动着，那分明是一只什么怪物的眼睛，而这怪物，是守在洞口的！<p>　　就在范先生想进一步看清那只怪物的样子之际，洞口突然又起了一阵水花，接着，那两团光芒，又消失了，而都连加农游了出来，带着他们，一起向洞中游去，进了洞后，范先生不禁遍体生凉。<p>　　刚才在洞口那一对怪物的暗绿色的眼，已经令得范先生心悸，这时一游了进去，在水中看向前面，在黝黑的海水之中，竟有着千百对，或者说千万对这样的眼睛，有的大，有的小，小的像是萤火，几千点聚在一起，大的自然比较疏落，不断在眨动着。<p>　　明知道有都连加农带着，不会有危险的，可是范先生还是觉得自己不由自主在发着抖，他实在难以想象，有着那种眼睛的怪物是什么。<p>　　向内游了没多久，穿过了千万对那样的怪眼之后，范先生只觉得身上忽然一轻，他已经冒出水面了！<p>　　那实在是不可能的事，他明明是通过了一个岩洞之中，但是如何忽然又会冒出水面来的呢？可是在感觉上，他的确已冒出海面，范先生除下了面罩，眼睛一片漆黑，可是当他除下了氧气面罩之后，他的的确确，呼吸到了氧气，而且还是很新鲜的空气！<p>　　范先生在腹际取下了一根火棒，剥除了外壳，”嗤”的一声响，火棒已经冒出了火光来，接着，火棒就燃着了，眼前陡地一亮，范先生已看清了眼前的情形，一时之间，他实在无法相信自己的眼睛！<p>　　而且就在这一刹那间，都连加农就在他的身边，一面叫着，一面扑了过来，夺下了范先生手中的火棒，抛进了水里。<p>　　可是水中的火棒，在水里一样燃烧着的，亮光一样照耀着。<p>　　不过就算是亮光照耀着，范先生也无法再看清楚眼前情形了。他只听到一阵又一阵极其怪异的声音，而岩洞内的情形，也激烈地翻滚了起来，就像是置身在一架急速旋转的洗衣机一样，溅起的海水，有好几十尺高。<p>　　范先生陡地喝了两口海水，当他能够勉力再戴上面罩之前，身上突然一紧，像是被十几道又粗又紧的绳子，紧紧地捆住了一样，他想再挣扎．可是却完全无从挣扎，那种紧紧的捆扎，令得他的呼吸困难，而且，令他在旋转着的身子，被激烈地抛来抛去，不到一分钟的时间内，他就昏了过去。<p>　　范先生不知道自己昏过去了多久，他总算自己渐渐又有了知觉。<p>　　可是他有了知觉之后，他所感到的，是致命酸痛，他真怀疑自己全身的骨骼，是不是完全碎了，他睁开眼来，眼前一片漆黑，什么也看不到、他完全不知道自己是在什么地方！<p>　　范先生第一个反应是：要弄清自己在什么地方，而要弄清自己在什么地方，当然得要看得见四周围的情形才行，所以他又向腰际的火棒摸去。<p>　　可是，当他的手指，碰到了火棒之际，他陡地想起来了，在他昏过去之前，是好好游进一个岩洞来的，突然之间产生了那样的变故，就是因为他燃着了一支火棒！<p>　　所以，他停了一停，而就在那时，他听到了都连加农的声音，都连加农的声音，就在他不远处传来，在不断地叫着：阿里，阿里！<p>　　再接着，就听到了阿里的呻吟声。<p>　　范先生镇定了一下心神，他听到都连加农仍然在不断叫着，而阿里在发出了呻吟声之后，也开始讲话，只不过语音很低，听不到他们在讲些什么。<p>　　过了约莫有五六分钟，范先生已经知道自己是躺在一块比较平滑的岩石之上，刚才突如其来所发生的事，和火棒在闪亮的一刹间，所看到一切，在他来说，就等于是做了一场噩梦一样。<p>　　他挣扎着撑起了身子，坐了起来。他不能肯定都连加农是否有在暗中视物的本事，还是感觉特殊灵敏，他才坐了起来，还未曾出声，就听得都连加农问道：“范先生，你觉得怎么样！”<p>　　范先生只觉得自己全身，有说不出来的酸痛，而且，他还觉得身上的衣服，也被撕破不少，但是他也可以肯定井没有受伤，所以他道：“没有什么，阿里怎么样？”<p>　　都连加农舒了一口气，道：“她也没有什么，真算是幸运的了。”<p>　　范先生心中觉得很难过，因为这一切发生，全是他冒失点着了火棒而引起的，他吞了一口口水，道：“我很抱歉，刚才闯了祸。”<p>　　都连加农道：“是我不好，我没有先告诉你，你们两个都没有事，我要去看看他们！”<p>　　范先生一时之间，还弄不明白都连加农这样说是什么意思。<p>　　因为在他语气中听来，仿佛另外有人出了意外，也要去照应一样，但事实上，人生了他们三个人之外，没有其他的人。<p>　　但是，范先生立即明白了！<p>　　他明白都连加农所指的“他”是什么了！接着，他听到都连加农跳下水的声音，然后，一切都静了下来，只有阿里，不时发出一下呻吟声，四周围一片漆黑，范先生从来没有如此一筹莫展过。<p>　　幸而都连加农去了没有多久就回来了，范先生一听到有人游出水面的声音，就道：“希望你那些朋友，没有受到太大的惊吓！”<p>　　都连加农的神情怎样，范先生井没有看到，可是从他隔了好久才出声的情形来推测，他的心中，一定不会十分愉快，他道：“还好！”他讲了两个字之后，顿了一顿，又道：“你那个会发光的东西呢？还有没有？”<p>　　范先生吸了一口气，道：“有。”<p>　　都连加农道：“我想看看阿里的情形。”<p>　　范先生吞了一口口水，取出一支火棒来，当火棒“嗤”地一声响，冒出火光来之际，他又看清了整个岩洞中的情形。<p>　　这一次和上一次不同的是，岩洞还是那个岩洞，可是，已经看不到都连加农的那些“朋友”了。都连加农的那些“朋友”，其实也并不是什么怪物，只不过是大大小小，数以千计的章鱼。范先生在水中游进来的时候，在水里看到的那一对一对，暗绿色的眼睛，也全都是这些章鱼的眼睛，而当范先生第一次燃着火棒之际，突然向他袭击的，自然也是那些章鱼。<p>　　一想到这一点，范先生的心中，不禁仍有不寒而栗之感。那么多的章鱼，最大的究竟能有多大，范先生并不能确切他说得上来，可是他可以肯定的是，在那火光的一闪的一瞬间，他看到有一条大章鱼，一半身子懒洋洋地躺在一块大岩石上，两只眼睛的直径，至少在两尺以上，触须上的吸盘，每一个的直径，也超过6寸。<p>　　那么多章鱼，在骤然吃惊之下的袭击，如果不是都连加农及时喝止的话，那简直是不可想象的。而都连加农居然能在这样情形之下，在至多3秒钟的时间之内，就制止了这场骚动，那也是难以设想的一件事，由此可知。他和那群章鱼的关系，是如何之密切。<p>　　范先生将火棒插在他躺着的岩石的缝中，他看到都连加农，扶着阿里坐起来，神态显得很小心，阿里的脸色，极度苍白，不过也看得出井没有受什么伤。<p>　　风暴好象已经过去，范先生可以定下神来，仔细打量这个岩洞了。<p>　　那是一个极大的岩洞，从水面到洞顶，至少有50尺高，洞中的空气，带着海水的腥味，但是毫无疑问，那就是地球表面上的空气。<p>　　范先生立即明白了，这个岩洞，可以说是自然界最伟大的奇迹之一！<p>　　这个岩洞，一定是在地壳变迁时所形成的，当年如何会在海底，形成这样巨大的一个岩洞，那实在是无法想象的事情了。但是有一点，倒是可以肯定的，那就是，在这个天翻地变化之中，岩洞的四周围，从陆地变成了海洋，由于变化来得太急骤的缘故，洞中的空气，没有“逃出去”的机会，而留了下来。<p>　　正因为这个洞中有空气，所以都连加农才能生存下来，都连加农被章鱼带到这里之后，简直可以说是在章鱼的抚育下长大成人的！<p>　　生物学家曾证明过，章鱼的智力相当高，可是高到了可以养育异类的程度，也叫人始料不及的，范先生知道，世上曾发现过被狼抚育长大的人，可是，一个被章鱼抚育长大的人，毕竟和一个被狼抚育长大的人，是大大不同！<p>　　范先生想到这里，都连加农已经转过身来，范先生立时道：“我表示抱歉！”<p>　　都连加农道：“还好，它们不过受了惊，并没有什么特别的意外。”<p>　　范先生停了片刻，又道：“你能和它们完全……用语言表达意思？”<p>　　范先生一面说，一面作着手势，都连加农总算明白了他的意思，奇讶地道：“为什么不能呢？它们和我们，有什么分别？”<p>　　范先生低头看了看自己，说道：“太不同，例如说，他们有八只又长又软的脚！”<p>　　都连加农笑了起来，道：“一样的，完全一样的！”<p>　　他在那样讲了之后，又停了片刻，才又道：“在大海中，所有的生物，全是一样的。”<p>　　范先生不想和他争辩这个问题，事实上，这是一个想争也无从争起的事，他看到阿里已经站了起来，他也站了起来，道：“我们是不是应该离开这里了？”<p>　　都连加农现出非常奇怪的神色来，道：“离开，到哪里去，这里就是我的家，现在阿里也来了！”<p>　　他的意思很明显，阿里也来了，他更加不愿意走了！<p>　　范先生望着他，道：“不，这里只不过是深在海底的一个岩洞，而你是一个人，人应该住在陆地上，过人的生活！”<p>　　都连加农的神情，看来极其疑惑，范先生则用很坚定的语气道：“你应该跟我走，我带你回人的世界去！”<p>　　都连加农仍然没有回答，范先生吸了一口气，望向阿里，他看到阿里也用恳切的眼光望着都连加农。<p>　　当范先生看到阿里望着都连加农那种眼光的时候，他就觉得，自己的希望不会落空了，即使都连加农不愿意离开这里，阿里一定是愿意的。谁都看得出，他们是在恋爱之中，都连加农当然也会上陆地去！<p>　　事情的发展，和范先生预料的相同，在阿里的那种眼光下，都连加农的头，慢慢低了下去，而当他再抬起头来的时候，谁都可以看得出，他已经有了决定！<p>　　一枝火棒已经快烧完了，范先生又燃起了第二枝火棒，都连加农伸手，在阿里的脸颊上轻轻抚摸了一下，站了起来，望着范先生，道：“我要和它们道别。”<p>　　范先生忙道：”我的意思，并不是要你永远离开海洋！”<p>　　都连加农扬了扬眉，道：“当然，但我们总要离开一个时期，是不是？”<p>　　看出了都连加农那种黯然神伤的神情，范先生深深吸了一口气，他还没有说什么，都连加农又已经纵身跳进了水中。<p>　　他人水的时候，简直就似是一条鱼那样滑进去的，接着就消失了。<p>　　火棒发出的火光，闪动着，令得许多凸出的岩石，在黝黑而平静的海面之上，结出奇怪的投影。范先生和阿里两人，互望了一眼，都保持沉默。<p>　　不一会，平静的水面上，起了一阵波纹，波纹越来越扩大，看得出在水下面，、定是有不少东西在蠕动着，接着，两条极长的章鱼触须，突然划破了水面，伸了出来，都连加农双子抱住了其中一条触须，章鱼触须扬了起来，将他安然举起，放在一块岩石上。<p>　　都连加农在离开水面之后，口中不断发出一种尖锐，短促，令人觉得古怪的声音，岩洞水面上的暗涌，越来越甚，首先，是那两条大触须的主人。一条极大的章鱼，从水中冒出了头来，接着，整个岩洞之中的水，就像是在刹那之间，一起沸腾了一样。冒出了无数的水泡和水花，不知有多少条大大小小的章鱼，一起从水中，冒出了半个身子来。<p>　　冒出水面的章鱼，暗绿色的眼眨动着，有着角质嚎的口张动着，发出和都连加农所发出的同样怪异的声响，都连加农自岩石上跳了下来，就在水中，抱着这条章鱼的头，又拍着那条章鱼的嘴，轻轻扯开了一条将他身上绕住的章鱼触须，又将一条小章鱼触须上的吸盘，贴在自己的脸颊上。<p>　　这可以说是世界最特异的一个惜别会，范先生在刹那间，留下了终生难忘的印象。<p>　　当范先生，阿里和都连加农，离开了那个海底岩洞后，又由海龟带领着，在海中游近“鱼人号”，冒出水面之际，早就已经天黑了。<p>　　上了船，范先生和阿里吃着罐头食品，都连加农只是随手抓了两条鱼，生生地吞了下去。这一晚，范先生虽然已经相当疲倦，但是却仍然兴奋得睡不着，他已经拟定了一个计划，要将之逐步付诸实行。<p>　　首先，他修理好了“鱼人号”上的无线电通讯设备，打了一封长电报给总管，电报的内容是说，因为极其重要而特殊的原因，他无法参加非人协会的年会，但是，在下一年度的年会中，他一定提出一个新会员的候选人，而且预料一定会获得全体会员的通过。<p>　　第二天，范先生也只睡了几小时，然后，他花了2天时间，修好了“鱼人号”的机器，当“鱼人号”破浪前进之际，都连加农站在甲板上，现出极其讶异和好奇的神色来，而且，对这条能在海上行走的船，发生了极大的兴趣，不断提出问题。<p>　　这一次航行的时间并不长，不过2天，他们就在一座荒岛上登陆。在这2天的航行之中，最大的特色，是“鱼人号”的周围，有着各种各样的“护航队”，有时是上千的大虎鲨，有时是上千只大海龟，还有各种各样叫不出名堂来的大鱼。<p>　　到了荒岛上，范先生，阿里和都连加农，合力就地取材，建了两间小茅屋。都连加农在陆地上，动作显得十分笨拙，不过他的工作十分努力，到了第10天，范先生又和总管通了一次电报，总管带了大批供应品，在5天之后赶了来，也逗留了将近1个月。<p>　　然后，范先生就开始了计划的第二步，都连加农接受现代化的教育。<p>　　这是一个相当难实行的计划，都连加农离开人的社会大久了，对于人的社会上的一切一无所知，幸而他在受章鱼抚养之前，对人的语言，还有一定的印象，范先生以无比的毅力，使都连加农接受教育，先从语言开始，半年之后，都连加农和阿里，已经能够用英语和范先生交谈了，然后，范先生再向他们灌输现代知识。6<p>　　一年很快就过去，那一天晚上，是他们上这个荒岛之后的一周年纪念日，在朝阳初升之际，就看到远远有一条快船，驶了过来。范先生他们知道，那个总管来了，他们早已约好的，范先生准备带者都连加农，去出席这一年的非人协会的年会了。“<p>　　快船渐渐驶近，范先生站在岸边，都连加农早就游了出去，阿里站在一只大海龟的背上，在近岸处载沉载浮，这一年来，阿里已经由一个羞怯，恐惧，几乎什么也不懂的野人，变成了一个开朗，快乐的少女，她的大眼睛，看来也格外地明亮，她站在大龟的背上，向游近快船的都连加农招着手，发出嘹亮动听的笑声。<p>　　范先主看着都连加农上了船，也看到总管在和他握手，范先生长长地吁了一口气，这一年多来，从开始寻找都连加农开始，一直到现在，可以和他一起离开这荒岛为止，这一段经历，他自信另外5位非人协会的会员，必然会替他高兴，认为是非人协会会史上极其光彩的一页。<p>　　快船渐渐驶近，在接近那只大海龟之际，都连加农伸手将阿里也拉上了赐，可是到了快船靠岩的时候，范先生却怔呆了片刻。<p>　　因为他看到，站在船头的总管，脸色显得很阴沉。<p>　　这是不应该有的事，可是当总管上了岸之后，范先生已经肯定，一定有什么重要的事情发生！<p>　　总管踏着沙滩，走向范先生，在他踏到沙下藏有蛤蚌的所在，一股一股细小的海水，自沙下射了出来，他来到了范先生的身前，第一句话是：“范先生，今年的年会，取消了！”<p>　　范先生“哦”地一声，那对他来说，是极度的意外，简直是不可能的事。<p>　　非人协会没有取消年会的纪录，除非有一半以上的会员，因故不能参加，然而，有那种情形，又是绝不可能发生的，因为非人协会的每一个会员，都是极度了不起的人物，就算一个两个有要务缠身，也不致于半数以上，全抽不出空来。<p>　　范先生立时道：“为什么？”<p>　　总管的声音很低沉，说道：“战争扩大了。”<p>　　范先生挺了挺身子，是的，战争，他想。他对于战争的消息，并不是全不知道，但是也不知道得大多，他有一具收音机，可是他替范先生和阿里所编排的教育课程，十分紧凑，井没有多余的时间，因此他不知道战争详细的发展情形。<p>　　他吸了一口气，道：“德国已经在欧洲取得了很大的优势，是不是？我们的会址不见得会有影响吧，瑞士是永久中立国！”<p>　　总管点着头，道：”是，不过，所有的会员，都有要务在身，他们要尽自己所能，反抗法西斯。”<p>　　范先生皱了皱眉，总管又道：“我在出发之前，接到了他们的通讯，他们既然全不能参加年会、年会当然取消了，这是我的决定。”<p>　　范先生对总管的决定，并没有什么异议，总管又道：“还有一件事，英国海军部大臣，有紧急公文给你，公文是送到会所来的。”<p>　　范先生对这一点，也不觉得意外，非人协会的6个会员，只怕连他们自己也不知道自己这一天，会逗留在世界的哪一个角落里，在瑞士的非人协会会所，是他们的永久通讯地址。<p>　　总管一面说，一面取出了一个密封的牛皮纸袋来，交给了范先生。<p>　　范先生接过了纸袋、向站在一旁的阿里和都连加农望了一眼：道：“请你们一起进来，慢慢地谈。”<p>　　总管一面跟在范先生后面，一面用一种很不满意的语气道：“范先生，我不知道你和英国的海军部有联络，我一直以为非人协会的会员，行动全是独立的，不受任何限制的！”<p>　　范先生转过头来，笑了一下，道：“我曾经在英国海军服役，这就是我为什么来到印度的原因，事实上，我和英国的海军部没有联系，我也不知道这封公文的内容讲些什么！”<p>　　他们已经进了小茅屋，经过一年的整顿，小茅屋已经变得相当舒服，范先生坐了下来，拆开了封袋，取出了公文，细细看着。<p>　　足足有10分钟之久，小茅屋中，静得一点声音也没有，然后、才听得范先生咳嗽了一声，说道：’英国远东舰队司令官，向海军部推荐我，要我设法筹划，领导同盟国的海军部队，在远东对抗日本海军。”<p>　　总管的反应很沉着，道：“你答应么？”<p>　　范先生将公文顺手递给了总管，道：“当然答应！”<p>　　总管没有什么表示，只是向都连加农和阿里望了一眼，范先生已经立即有了决定，道：“决管，请你带阿里到加尔各答去，我留着都连加农帮手。”<p>　　总管点着头，都连加农和阿里，立时拥抱在一起。<p>　　范先主在小茅屋中来回踱着步，事情就这样决定下来，他们放弃了“鱼人号”，当天就上了总管驶来的那条快船。第二天中午，当他们还在海中航行，离目的地还有一天的航程之际，就在收音机中，听到了日本海空军，偷袭珍珠港的消息。<p>　　战争迅速扩大，毫无疑问，那是又一次的世界大战。<p>　　英国远东舰队的主力舰上，每一个官兵的神情，都是紧张而又严肃，又带着几分焦急，日本海军看来着着进迫，消息传出来，日本的主力舰，根据情报显示，性能最佳的是“大和舰”，那简直不是同盟国的海军所能抵御的一个大怪物！<p>　　范先生在这艘英国的主力舰上，和英国远东舰队的司令官，杰勿生海军中将会面，他是带着都连加农一起去的，都连加农在过去的一年之中，虽然已经学会了很多东西，可是有两样，他和常人还是有区别的，第一，他不习惯多衣服，只穿着一条短裤，宁愿让他黝黑，光滑的皮肤，裸露在外。<p>　　第二，由于他畸形的大脚，他根本没有法子穿鞋子。<p>　　舰上的官兵、早已经列队在甲板上相迎，仪式肃穆，礼炮高鸣，司令官先陪着范先生在甲板上检阅官兵，可是这样隆重的场合之中，都连加农一直跟在范先生的身边，步履不稳，大脚板踏下去，发出“拍拍”的声响，实在是太不调和了，几乎使得这检阅的官兵，列不成队形，杰勿生中将也连连皱眉。<p>　　不过中将还是忍了下来，中将知道范先生的为人，他知道，范先生既然带这个怪模怪样，行动笨拙的人一起来，那自然是有一定的理由。<p>　　好不容易仪式完毕，进了司令官的办公室，另外两个高级参谋早已在恭侯，中将推开了远东地区敌我双方的海军形势地图，向范先生解释着目前的形势，范先生用心听着，都连加农显得坐立不安。<p>　　等到中将说完，两位高级参谋又补充了一下，范先生道：“中将，我所能做的、只是尽量使这位都连加农先生，发挥他个人作用！”<p>　　中将和两个高级参谋，向坐在一旁的都连加农望了一眼，从他们的神情看来，显然绝不明白范先生那样说，是什么意思。<p>　　过了片刻，一个参谋才道：“范先生，你的意思是，组织一个少数人的突击队？”<p>　　范先生道：“一个人的突击队！”他指着都连加农，道：“就是他一人！”<p>　　中将的神情变得很难看，范先生已站了起来，指着地图上的一个红圈，道：“这里，根据情报，有一艘日本潜艇潜伏着，是不是？”<p>　　中将点着头，脸色仍然很难看。<p>　　范先生却继续问下去，不理会中将的口唇掀动，想发出问题，又道：“情报的来源是不是可靠？”<p>　　一个参谋道：“可靠，我们曾经截获过这艘潜艇和日本海军大本营之间的密码通讯。”<p>　　范先生又道：“既然已经肯定了，而仍然由得这艘潜艇存在，是为什么？”<p>　　中将叹了一声，道：“我们只发现了这里的一艘，根据普通的常识，绝不会只有单独一艘潜艇在这里活动，这可能是一个陷阶，引诱我们去消灭这艘潜艇，而其它隐伏着的，还不为我们所知的潜艇，就可以袭击我们的舰队，使我们蒙受极大的损失”<p>　　范先生一面点着头，一面向都连加农道：“你听明白了没有？”<p>　　都连加农道：”明白。”<p>　　接着问道：“什么叫潜艇？”<p>　　范先生道：“一种能潜进水中去的船，可以在水底下，攻击水面上的船！”<p>　　范先生和都连加农，一本正经地在作这样的回答，在一旁的一个海军中将，和两个军上校参谋，脸上表情的那份难看，真是难以形容。<p>　　杰勿生中将压低了声音，说道：“范先生，你——”<p>　　范先生已挥着手，道：“现在我不能向你解释，要等事情有了结果，你才会相信我的话，现在我只有要求一艘小快艇，任务是查明这艘潜伏的潜艇，是不是还有同伙，并且尽可能的毁灭它们！”<p>　　三位高级海军人员，一起尖声叫了起来：“凭什么？”<p>　　范先生镇定地拍着都连加农的肩头，道：”凭他！”<p>　　中将叹了一口气，两位高级参谋扭动着手指，办公室中的沉默，很令人难堪，都连加农忽然道：“范先生，他们为什么不相信我？”<p>　　范先生道：“不能怪他们，事实上，如果我处在他们的地位，也一样不会相信！”<p>　　中将的神情，是明显极度无可奈何的，他叹了一口气，说道：“好吧，给这位年轻人一艘快艇！”<p>　　范先生向都连加农作了一个手势，都连加农跟着一位高级参谋，走了出去。<p>　　办公室的门关上，范先生的神情变得极其严肃，道：“中将，即将发生的事，我要求你保持极度的秘密，而且不要向我询问一一问了我也不会回答你！”<p>　　中将苦笑，道：“怪谁呢？谁叫我自己向海军部推荐你？——”<p>　　范先生笑了起来，中将的疑惑，他是可以想象得到的，谁又能想得到，有一个人，能够在海中生活，而且，可以指挥海中的生物？<p>　　范先生伸了一个懒腰，从办公室的窗口看望出去，他已经可以看到，都连加农已经独自一个人，驾着一艘快艇，以极高的速度，向外驶了出去，很快地就驶出了海军基地所在港口。<p>　　范先生也不知道都连加农准备用什么法子对付潜艇，可是他却可以肯定，都连加农一定会有办法的。<p>　　他又伸了一个懒腰，才道：“我要休息一会！”<p>　　中将道：“已经替你准备了船舱，你有什么要求，我立即可以照办！”<p>　　范先生笑着，离开了办公室，他在休息之际，并不知道中将立时在办公室中，召开一个紧急军事会议。<p>　　在这个紧急军事会议中所讨论的，是这个被范先生叫着都连加农的怪人，究竟是去干什么？<p>　　可是会议却并没有结果，雷达控制宫说，雷达只推测到，快艇向已知潜艇的潜伏区驶去，已经超出了雷达侦测的范围，而中将又不能命令跟踪，因为在看来辽阔，平静的海面之上，实在是处处充满了危机，他绝不能够轻举妄动，他只好以极遗憾的口吻道：“这位年轻人可能要无辜牺牲了！”<p>　　第二天，范先生整天都在寝睡，中将也不去打扰他，预计要牺牲的年轻人也没有回来。<p>　　第三天，中将正在办公室，突然一个军官奔了进来，有点气喘，道：“报告司令官，那青年人回来了！”<p>　　中将呆了一呆，看那军官的神情，十分古怪，瞪了那军官一眼，军官忙又道：“他是游水回来的！”<p>　　中将想申斥军官几句，可是甲板上传来的欢呼声，令中将向窗外望去，这时，他看到停泊在海面上所有的舰只，甲板上全是欢呼着的海军官兵。<p>　　而在海面上，四条快艇，正在护送着一个迅速游过来的人，就是那个怪青年。<p>　　中将怔怔地呆望着窗外之状况，范先生已经出现在办公室的门口，说道：“我想他已经成功了！”<p>　　中将陡地坐了下来，一时之间，他实在不知道说什么才好，事实上，他真有点不相信自己的眼睛，那个怪青年，在水中向前游来，简直不像是一个人，十足是一条鱼！<p>　　湿淋淋的都连加农，在几个军官的拥簇下，·来到了司令官的办公室门口，范先生向中将望了一眼，然后问道：“怎么样？”<p>　　都连加农的神情很忧，道：“不好，情形很不好。”<p>　　范先生和中将呆了一呆，都连加农没头没脑讲了这样一句活，他们都不知道是什么意思。但是，都连加农脸上那种不快的神情是可以看得出来的。他非但不快乐，简直是充满了忧郁！<p>　　中将和范先生互望了一眼，中将忙道：“有没有发现日本潜艇？”<p>　　都连加农却不出声，他只是抱怨似地，望了范先生一眼，就自顾自地走了开去。<p>　　那些将他拥簇而来的军官，看到了这种情形，也不禁呆了半晌，都连加农的任务是什么，虽然没有正式传达，但是暗底里，人人都在谈论这件事。所以，当都连加农出现的时候，所有的海军官兵，都当成是头等的大事，一起用欢呼来迎接他。<p>　　但是，情形究竟是怎样了呢？<p>　　情形究竟怎样，一直未能从都连加农口中间出来。都连加农在走开之后，范先生就跟着他，一起来到了船舱之中。<p>　　在船舱内，不论范先生说什么，都连加农一直都没有开口，而且一直维持着他那副忧郁的神憎。<p>　　一直到当天晚上，事情究竟是怎样的，才算是弄清楚了，那是情报人员截听到日本海军基地，致海军大将的最紧急报告，报告有3艘隐秘的日本潜艇，突然联络中断，情形不明，报告还肯定地指出，敌方绝未派遣海军舰只，对付这3艘潜艇。<p>　　当中将和范先生一起研究这个情报之际，中将问道：“这代表什么？”<p>　　范先生道：“毫无疑问都连加农已经完成了他的任务，他成功了！”<p>　　中将吸了一口气，道：“可是他为什么说憎形不好？是不是还有更多的潜艇？”<p>　　范先生也觉得都连加农的态度，十分难以解释；他们作了种种假设，都觉得难以成立。<p>　　接下来的几天中，都连加农仍然一句话也没有说过，可是那三艘日本潜艇，已被消灭，那是没有疑问的了，情报人员又截到了密电，是日本大本营询问盟军方面是不是发明了对付潜艇的最新武器！<p>　　都连加农不说话，范先生也不勉强他，只是一直陪着他，一直到了第5天早上，都连加农和范先生，一起在甲板上，望着初升的朝阳，都连加农才突然说道：“范先生，让我回去吧！”<p>　　范先生等他开口，已经足足等了5天，这时候，他听得都连加农一开口，就提出了这样的要求，也并不觉得奇怪，因为他早就看出，都连加农在这几天之中，神态恍惚，他显然是在考虑一个严重的问题，而这时侯，他讲了这样的一句话，那就证明，这是他经过几天考虑下来的结果。<p>　　范先生望着他，道：“如果你一定要回去，我也不勉强，不过，为什么？”<p>　　都连加农的大脚板，在甲板上敲着，发出“拍后”的声响，他道：“情形很不好！”<p>　　还是那句令人难以明白的话，如果那是都连加农最后的回答，这个谜团，可能永远也解不开了。<p>　　范先生想了一想，道：“我有点不明白，你所指的情形不好，是什么意思。”<p>　　都这加农叹了一声，扳着手指，像是在数着数目，过了足足有2分钟之久，他才道：“范先生，上次我在海底，一共有3艘潜艇。”<p>　　范先生说道：“我们已经知道了，日本海军方面，一直不知道这3艘隐藏得如此秘密的潜艇是如何被消灭的，你做了一件很成功的事！”<p>　　都连加农扬着头，讲的还是那句话，道：“情形很不好，那3艘潜艇之中，一共有78个人！”<p>　　范先生陡地一怔，他有点明白了！<p>　　他望着都连加农，一时之间，讲不出话来。尤其是都连加农在这5天来，几乎没有改变过的忧郁的神情，使得他心中，感到了一阵内疚！他之所以知道，有都连加农这样的一个人存在，而立下决心要去找这样的一个人，是因为都连加农在暴风雨的海面之上，救了一艘渔船。都连加农可能不止一次，在极度危险的情形之下救过遇险的人，他一直在海里救人的，而这一次，却负担起杀人的任务！<p>　　3艘潜艇被毁，上面的78个日本海军，自然全都死了。这就是都连加农口中的“情形不好”！<p>　　一时之间，范先生实在不知道自己应该如何开口才好！战争本来就是杀人，这一点，都连加农或者会明白，但如何叫他明白，消灭敌军，是正义的杀人呢？<p>　　都连加农是一个心地十分良善的人，他对于人间的一切，所知的还太少，虽然他曾在范先生那里，接受了一年的教育，但是如果说，在这一年之中，他就能够明白战争的意义，那是不可能的事！<p>　　都连加农望着范先生，过了好一会，范先生才道：“是的，杀了人，情形很不好！”<p>　　都连加农如释重负地点着头。<p>　　范先生想了一想，他说得很谨慎，道：“杀害生命这件事、在世界上，每分每秒都在进行，你生活在海洋里，难道海洋没有杀害生命的事件么？”<p>　　都连加农的回答极其简单，他只说了一个字，道：“有！”<p>　　范先生松了一口气道：“这就是了一一”<p>　　他本来还有一大篇话，要告诉都连加农，告诉他战争之不可避免，和谁先发动战争这些道理的，可是他才讲了4个字，都连加农就打断了他的话头。<p>　　都连加农道：“范先生，你教过我，人类是地球上最聪明，最具灵性的动物，如果是这样，那就绝不应该自相残害，要是也自相残害，那么和海洋中的鱼类，又有什么不同？”<p>　　都连加农接着道：”在海中，大鱼吞吃小鱼，是为了如果大鱼不吃小鱼。就会饿死，可是人杀人，却是为了什么？人是不吃人的，为什么要杀人？”<p>　　“人是不吃人的，为什么要杀人？”这听来是一个十分幼稚的问题，可是，这也是一个没有人能够回答出来的问题！<p>　　范先生只好苦笑了起来。<p>　　都连加农有点不好意思地，但他显然不懂得什么叫虚伪和顾忌，所以他还是讲了出来，话说得十分直率，他道：“范先生，我想你说得不对，人及不上鱼，没有鱼那样有灵性！”<p>　　范先生连声苦笑，他像是自言自语：“对，人不如鱼，人是最愚蠢的，不但愚蠢，而且是最卑鄙，世界上没一种动物，像人那么卑鄙！”<p>　　都连加农可能不是十分明白，“卑鄙”一词的含义，但是范先生已经同意了他的见解，这一点，他却是可以看得出来的。所以，他显得很高兴：“范先生，你也不要和人在一起了，跟我一起走吧！”<p>　　范先生将手按在他的肩上，呆了半晌。<p>　　都连加农很兴奋，道：”我喜欢和你在一起，你，阿里，和我，我们可以在一起，在海中生活，一定比现在来得好，是不是？”<p>　　范先生不禁有点啼笑旨非，他费了那么多的时间，准备将都连加农，拉回到人的社会中来，可是如今，看来他反倒要被都连加农，拉回海洋去了！<p>　　范先生使劲地摇了摇头，又呆了片刻，才用十分诚恳的语气道：“都连加农，你知道的还太少，让我来详细告诉你，为什么我们要去杀人。首先，战争是由被你所杀的那些人发动的——”<p>　　从这一点开始，范先生足足花了10天的时间，向都连加农讲解侵略战争和反侵略战争之间的分别，这对于都连加农来说，无疑一件难了解的事情，但是他还是极用心地听着。<p>　　一直到了都连加农可以弄清楚其中的道理了，他才叹了一口气，道：“范先生，你的意思我明白了，我杀了78个人，至少有780个人是被我救回来的？”<p>　　范先生总算吁了口气道：“或者更多！”<p>　　都连加农侧着头，道：“可是，日本人，德国人，他们为什么要发动战争呢？”<p>　　范先生道：“这太难解释了，有一些人，是好战的，或者说，好战是人的天性，而在这些人的身上，特别明显地表露出来——”<p>　　都连加农又间道：“就算这个人喜欢战争，为什么又会有那么多人跟着他们去打仗？”<p>　　范先生真正回答不出了，一场战争结束，往往归罪于几个或几十个“战争贩子”，但是，如果没有成千上万的士兵去替这些战犯打仗，几个战犯，又如何打得起来？都连加农深深地叹了一口气，道：“这就对了，鱼是比人要聪明得多，知道生命的价值，我们为什么不远离人类，去参加鱼的生活？”<p>　　在10天之前，都连加农提出这个提议来之际，范先生还根本不作考虑，以为他自己可以说服都连如农，可是这时，他却觉得问题相当严重了。<p>　　都连加农的结论，是无法辩驳的，事实上，那根本是他自己的结论，而并不是都连加农的结论。<p>　　根据他自己的结论，他就应该跟着都连加农走，到海洋去，和鱼生活在一起！<p>　　范先生又呆了半晌，都连加农道：“我知道，你不肯和我一起去的，因为你和人在一起太久了！”<p>　　范先生摊了摊手，他无法不承认，都连加农的话是对的，而且，他也看得出，都连加农的心意，十分坚决，更令得他为难的是，他想不出用什么更好的理由来，阻止都连加农回去。他只好道：“我已经和你讲得很明白了。这里十分需要你，而凭你的本事，可以救很多人，如果你一定不愿意，我也没有办法！”<p>　　都连加农带着无可奈甸的笑容。道：“如果只是救很多人，我一定会留下来，可是事实上，我却先要杀很多人，这情形实在不好。”<p>　　范先生在刹那间，只觉得十分疲倦，他用手在脸上重重地抚摸着，神情黯然，道：“那么，只好再见了，我安排你先去见阿里！”<p>　　都连加农很高兴，道：“谢谢你，范先生，请你原谅我，我一直是喜欢大海的！”<p>　　范先生手按在都连加农的肩上，好一会，他才道：“当然，我不会勉强你的！”<p>　　他转身走了开去，当他回头看都连加农的时候，只见他望着大海，也不知道是海水的反映，还是他脸上自然发出来的，使人感到他的脸上，充满了异样的光采。<p>　　范先生回到舱中，中将来到了他的身边，道：“刚才接到情报说，日本潜艇的增援部队来了，你那位年轻朋友——”<p>　　中将的活没有讲完。范先生就摇头道：“别再提了，他对于战争，对于人类的看法，比你我全都透彻很多！”<p>　　中将感到有卢疑惑，范先生将都连加农的话，转述了一遍，中将呆了半晌，才道：“那么，你呢？不见得你也受了他这套反战理论的影响，不肯留下来帮我忙了吧？”<p>　　范先生道：“当然不会，不过我本来不是海军的人，留下来，不见得会有多大作用！”<p>　　中将现出极其遗憾的神色来，和范先生握着手。<p>　　范先生和都连加农，甚至没有等到午餐，就离开了这个海军基地。<p>　　离开了海军基地之后，范先生陪着都连加农，找到了阿里，阿里也正为文明社会的生活而苦恼，看到了都连加农，极其高兴，虽然阿里并不像是都连加农一样，适合在海中生活，可是她宁愿在荒岛上过日子，也不愿意住在繁华的都市之中。<p>　　范先生买了一艘很精良的小船，送给了都连加农。<p>　　一个星期之后，在都连加农已经学会了驾驶那只船之后，傍晚时分，在码头上，范先生和都连加农、阿里挥手道别，范先生一直站到天黑，事实上，那艘船早已连影子也看不见。尾声<p>　　在都连加农走了之后，范先生第二天，也就离开了印度，在世界各地到处游历，一直到了第二年，非人协会的年会又到期召开之前，他才来到了瑞士。<p>　　那时，第二次世界大战已经如火如荼地展开，各地的战争，都十分地吃紧，连永久中立的瑞士，也受到了影响，不过，非人协会的那一座古堡，却还是十分幽静，就像是世外桃源一样。<p>　　范先生来到的时候，已经有3个会员已到达，到了正式会期的前一晚上，另外两个会员也赶到，在会期的前一天晚上，照例，他们享受着由总管安排的，极其丰富的晚餐，但也照例不谈会务。<p>　　第二天早上，6个会员，全以十分严肃的神态，走进了会议室。<p>　　这间会议室，也可以说是世界上最奇特的会议室了，四面墙壁上的装饰品，全是世上最罕见的东西，也无法一一列举，当他们全坐下来之后，范先生首先发言，道：“我找到了一个新的会员！”<p>　　范先生的话，使得与会的其他5个会员，都感到一阵惊诧，尤其是范先生在讲了那一句话之后。其中的一个会员——一个又高又瘦，坐在那里，看起来比普通人站着还要高，约莫40来岁的中年人，忍不住问道：“范，你找到的那位新会员，是一个隐形的人？”<p>　　那会员这样问，是有道理的，因为照非人协会的会章，新会员必需全体会员同意，介绍入会者，必需将新会员带来，让所有的会员看过。而这时候，范先生却只是一个人，并没有任何人和他在一起。<p>　　但是范先生却全然不理会那个会员的活，只是道：“这个新会员，是印度南端，一个小渔村出世的，他的名字叫都连加农——”<p>　　接着，范先生便详详细细他讲都连加农的身世，讲他如何发现都连加农，以及与他成为朋友的经过。<p>　　当他叙述的时候，完全没有人打岔，范先生这一番叙述，足足花了2小时才讲完。<p>　　当他讲完之后，会议室中，是一片静寂，完全没有人发表意见。<p>　　过了好一会，范先生才道：“你们同意不同意他加入非人协会？”<p>　　范先生的话，仍然没有人回答，又过了好一会，还是那个瘦个子道：“他人呢？你为什么不带他来和我们见见面——当然，我绝对相信你的话。”<p>　　范先生又将都连加农要回到海洋去的经过，讲了一遍，道：“我觉得我没有理由阻止他，事实上，和鱼生活在一起，是比和人生活在一起好得多。”<p>　　几个会员一起叹了一声，一个身形臃肿的会员道：“范，你的话，总算解了我一个谜！”<p>　　所有人都向这个会员望过去，这个会员道：“去年，我曾经有机会接触过日本的一个高级情报官，那高级情报官坚持说，盟军方面已经发明了一种极其厉害的武器，因为他说，有3艘最先进的潜艇，在印度洋之中，突然失去了联络，就此失踪，官兵一共是78人，没有一个生还，也没有发现任何受攻击线索！”<p>　　范先生叹了一口气，道：”这就是都连加农唯一的一次任务的结果了！”<p>　　另一个会员道：“他是用什么方法对付了那3艘装备精良的潜艇的？”<p>　　范先生摇头道：“我也不知道，我猜想是许多条大章鱼，将潜艇送进了深不可测的海底沟壑之中，但那只不过是我的猜想而已。”<p>　　瘦长的会员想了片刻，道：“我们没有看到这个人，但是他有足够资格。成为非人协会的会员，不过，他自己是不是同意呢？”<p>　　范先生忙道：”当然会同意，等到战争结束之后，我们可以一起到海上去找他！”<p>　　臃肿的会员说；“好的，我们接纳都连加农为新会员，不过，这无论如何是破例的！”<p>　　（全篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_1'>第二册 三千年死人 简介</b><p>");

document.write ('　　卓力克在沙漠中遇上罕见的烈风，吹走了一个深坑中的沙堆，卓力克不慎踏空，向下滑进了那个极大的深坑。<p>　　深坑中有一块大石块，以古埃及的象形文字写道：“从建筑成功到永远，这里一共有三次出现的机会……”<p>　　卓力克发现在沙漠之下，有一幢三千年前建成的伟大建筑物 ——鲁巴之宫。鲁巴是一个已死了三千年的人，但卓力克竟推介他入非人协会，究竟鲁巴有什么能耐呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_2'>第二册 三千年死人 第一章 推荐的会员是三千年死人</b><p>");

document.write ('　　大会议室的光线很柔和,看起来好像暗淡了一点,外面其实是阳光普照的，只不过厚厚的窗帘，将阳光全都摒在窗外了，只有一丝阳光，从窗帘的隙缝中，射了进来，射在墙上一只西藏蓝蝶的标本之上，使得那只蓝蝶的翼，看来有一种闪耀着梦幻一样的银色光彩。<p>　　在会议空中的六个人，各自坐在宽大，舒适的安乐椅上，这时。五个人的目光，都集中在一个头发花白，看来约莫五十上下，修饰得十分整洁的中年人身上，每个人的脸上，都有着一种期待的神色。<p>　　这是非人协会六个会员的年会，这一次年会，有点很不寻常。有一位会员用听来很平静的声音说道：“我也要推荐一位新会员、这位受推荐的新会员，他的情形，很特殊——”<p>　　他在讲到这里之后，略顿了一顿，道：“他是一个死人，死了已经超过三千年。”<p>　　同样的话，如果是在别的场合之下提出来，一定会引起一阵惊诧声，但是现在在开会的每个人，全是“非人协会”的会员，要成为非人协会的会员，本身要具有和普通人完全不同的特性。一生之中，也必然经历过许多做梦也想不到的怪诞的事情，所以，当那位会员说出了这样的话之后，并没有引起惊诧的声音，只不过使大家的日光，集中在那位会员的身上，但每个人也都不免带着一种期待的神色，等着听一个意外的故事。<p>　　那位要推荐一个死了已经超过三千年的人加人非人协会的会员，在那一刹之间，看来像是沉人了沉思之中，好一会不出声。<p>　　这位会员，就是卓力克先生，卓力克先生是六个会员之中，行踪最为飘忽神秘的一个人，会员，虽然一样不知行踪，但多少总还和总管保持一定的联络，但是即使是非人协会的总管，也不知道卓力克先生的行踪，他到了要出现的时候，自然会出现，不然，谁也找不到他。<p>　　这时候，卓力克先生呷了一口酒，道：“正确他说，这个人，已经死了三千零二十四年。”<p>　　各人欠了欠身子，仍然没有人出声。<p>　　非人协会的会员，具有各方面的知识，这时侯，他们的心中或许都在想：三千零二十四年之前，那时侯，发生过一些什么事？有什么异乎寻常的人，是在那时候死去的？当然，他们也会想到：为什么一个已经死去了超过三千年的人，会有资格成为非人协会的会员。<p>　　这是一个谜，现在，了解这个谜的谜底的，自然只有卓力克先生一个人。<p>　　卓力克忽然叹了一口气，他像是看透了各人的心事一样，说道：“这个人，在当时，并不是什么大人物，在当时，他的身分很难说，他是埃及人，我可以肯定，他的名字，叫做鲁巴。”<p>　　卓力克已经开始了他的故事，每一个人都明白，一个死去了超过三千年的人，而又有资格参加”非人协会”，那一定是一件十分不平凡，而且讲述起来，一定是相当长的故事，所以他们每一个人，都尽量使自己坐得舒服，准备听卓力克先生的叙述。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_3'>第二册 三千年死人 第二章 沙漠中的怪声</b><p>");

document.write ('　　不错，卓力克先生的故事，是一个相当长的故事。<p>　　风很猛，被烈风刮起来的沙，在半空之中互相倾轧着，发出一种细得直钻人人心肺之中的尖锐，细微的声音，那种声音，几乎是只能“感觉到”，而并不可以听得到的，当你仔细倾听的时候，可能根本不觉得这种声音的存在。但是当你在烈风之中，吃力地踏着地上松软的沙漠，弯着腰，向前一寸一寸挪移着身子之际，你就可以感到这种声音的压力，在挫刮着你身上的每一根神经，使你感到自己的身子，可以在十分之一秒的时间内爆散，全化为无数的细沙，消失于一望无际的沙漠之中，了无痕迹。<p>　　卓力克对于这种情形，是早已习惯了的，他今年五十六岁，足足有五十年，是在沙漠中渡过的，他的足迹，踏遍了世界各地的沙漠，他在沙漠之中，完全不像是一个人，而只像是根本生活在沙漠里的一条晰蝎，他曾经有五个月横贯撤哈拉大沙漠的记录，当人家问他，在找不到水源的时候怎么办，他的回答是：晚上，当沙漠中的气温骤然降低之际，他就含着冰凉的沙粒来解渴。<p>　　这时，天还没有黑，所以在一片黄蒙蒙的境地之中，就快西下的太阳，看来就只是一个棕色的圆圈，一切全是黄色的，只不过深浅略有不同而已。<p>　　卓力克弯着腰，顶着风，一步一步，在向前移动着，每当他提起脚来，深深的脚印，立时就被卷过来的细沙，完全淹没。<p>　　这也是卓力克喜欢沙漠的原因之一，沙漠，看来好像是亘古不变的，但是实际上，却每一秒钟，都在千变万化，亿兆粒细小的沙，不断在动，可以淹没一切，可以令得所有发生过的事，在一眨眼间，就无影元踪。<p>　　棕黄色的太阳，终于消失不见，天黑了下来。<p>　　烈风并没衣减弱的趋势，卓力克也没有停下来的准备，这次他在沙漠中的行程，并不是无目的。<p>　　战争爆发之后，非人协会的年会，曾经体会过一次，因为各会员全在各地，因战争而无法分身。那一年之中，只有范先生一个人是例外，范先生是在印度东南岸的一个荒岛之中，对都加连农灌输现代知识。<p>　　卓力克早就来到了非洲沙漠，在那里，德军进兵神速，盟军节节后退，德军的坦克兵团，在非洲沙漠上，建立了强大的基地。卓力克参加了盟军这一方面的工作，他的地位十分特殊，担负的任务，也十分艰巨。<p>　　这一次，早在三天之前，他就看出沙漠上的天气，要有巨大的变化。<p>　　而在沙漠上天气变坏的时候，根本是没有人敢出外活动的，当然，除了他。<p>　　而盟军的侦察飞机，早已经探明了一个建立在沙漠中心，供应从横非洲的德军坦克所用的燃料的油库。盟军曾先后派出六个敢死队，想去加以破坏，都没有成功。<p>　　所以，任务就落在卓力克的身上。而卓力克，就拣了一个这样的坏天气出发。<p>　　他估计这样的坏天气，要持续六天以上，而他的步行速度虽然慢，在第五天，可以到达那个油库，他可以有足够的时间，来准备破坏那个油库。他所带的二十磅烈性炸药，只要一经引爆，就可以使得整座油库，和油库外的保卫军队及其一切装备，全都变得完全未曾存在过一样。<p>　　这已是他第四天的行程了，当天色完全黑下来之后，气温骤然下降，卓力克的脚步反而更快了一点。他没有带指南针的习惯，天上的星也完全看不见，但是卓力克对沙漠实在太熟悉了，他可以从沙粒的移动，风声的呼啸中，判别正确的方向。<p>　　他一直走到午夜，才停了下来。在这样的恶劣的天气中，他才停下来，不到一分钟，柔软的沙粒，就已经掩过了他的膝盖，卓力克并不打算休息，他只是背风的站着，用双手遮住鼻孔，连续地吸几口气，然后，然后，拔出脚来，继续向前。<p>　　就在卓力克再次向前迈步之际，他听到了那种异样的声音。<p>　　处在烈风呼啸的沙漠之中，要辨别出其他的声音来，具备这种本领的人，虽然不能说世界上只有卓力克一个人，但是以卓力克对沙漠的所知之深，他还未曾遇到过第二个人，和他一样，是具有这样能力的。<p>　　他一听到了那种异样的声音，立时又停了下来。<p>　　在那一刹间，他不禁自己也有点怀疑自己这种从小就训练出来的特殊能力。因为那简直是不可能的，在这样的天气下，在这样的沙漠之中，怎么还可能有动物在活动，而发出声响来？<p>　　那究竟是什么声音？乍一听来，像是鼓声，那或许就是守卫那个油库的德军，在虚张声势地开炮射击？<p>　　但是卓力克随即否定了这个想法，那不是炮声，不是枪声，也不是鼓声，那声音听来好象是敲门的声音，好像是有一个人，被禁锢得实在太久了，急于想出来，所以一下接一下在敲打着金属制造的门，发出那种怪异的声响来，听了令人心震。<p>　　卓力克呆立了并没有多久——事实上，他要是呆立太久的话，他整个身子，都可能被沙掩埋起来，而在那极短的时间内，他已经决定，他要弄清楚那声音的来源。<p>　　卓力克并不是放弃了他的任务，而是根据他的判断力，他估计在这样的风力之下，声音传出来的地方，和他相距，不会太远，以他目前的移动速度，大约一小时，就可以到达目的地了。<p>　　他已经在那极短的时间之中，作了千百种设想，设想那种声音的来源，但是却没有一个可以令他自己满意的答案，所以，他非要自己去看一看不可！<p>　　他改变了方向，循着那种奇怪的声音，一直向前去，半小时之后，他放眼所能看得见的，仍然只是在黑暗中浑饨的沙漠，他的全身，仿佛是在一大团实质的黑暗之中，身子四周，全有东西包围着。<p>　　而那种声响，却越来越清楚了。<p>　　卓力克已经可以肯定，那是一处撞击声，他也已经可以作出假定，那种撞击声，是由于一个沉重的物体，撞在一块相当厚的金属板上，所发出来的。<p>　　他继续向前走，速度加快，在沙漠中移动，那样做事实上很不适宜的，因为那会使体力消耗增加，而使人需要吸进更多的空气，而在细沙飞舞之下，要吸进一口空气，是相当困难的事。<p>　　不过卓力克在那种怪异的声响，越来清楚之后，他的心底，产生了一种莫名的兴奋。因为以他在沙漠中的经验而论，从来也未曾有过同样的事情，他心中隐隐知道，他一定可以发现一椿极其奇特的事情了。<p>　　卓力克的脚步更快，风也更猛烈，他几乎完全无法看得清眼前的情形，他只是循着声，向前走着，突然之间，他又听到在风声之中，有一种尖锐的呼啸声，他倒是可以辨得出这尖锐的声音，是由旋风造成的，但是在如今这样的情形下，除非是地形上有了变化，有一个很深的洞穴，或者是一座孤峰，不然烈风是向前吹去，形成旋风的，而这里的地形，又不应该有什么变化的。<p>　　卓力克心中刚在疑惑着，同时一脚踏向前去，就在那一刹间，变故发生了！<p>　　卓力克一脚踏空，他想稳住了身子时，已经来不及了！<p>　　他的身子一直向下滑下去，这实在是难以想像的，卓力克在沙漠中活动了几十年，可是从来也没有发生过如今天这样的事情。他的身子在向下滑去，他完全无法阻止自己下滑的趋势，他勉强镇定自己，天色是如此之黑，烈风又如此之强劲，以致他完全无法弄清眼前的情势。<p>　　他只是觉得，自己在一个约莫六十度的斜面上，向下迅速的滑着，斜面上很平滑，好象是由极大的石块彻出来的，那种情形，有点像他正从一个金字塔的顶上，循着金字塔的一个斜面，在疾滑而下。当然，斜面上也还有沙粒，但斜面上沙粒，只有更增加他向下滑的速度，卓力克越是向下滑，心就越向上悬，他绝不是一个经不起意外的人，可是当他那一刻不停，滑了约有五十公尺之际，他也忍不住大叫了起来。<p>　　当他张口一叫，他又发现了奇异的一点，本来，沙漠中的烈风，是如此之盛，一张开口，沙粒便无情地向口中扑来，迅速寒满了嘴巴。但这时，卓力克张口叫了几声，虽然一样有沙粒扑进了口中，可是数量却不是十分多，他勉力定了定神，也就在这时，他滑到了尽头。<p>　　卓力克仍然无法知道自己滑到了什么地方，但他知道，自己不再向下滑了，那种声响，听来也更加清楚，就在他的脚下响起，每响一下，他所处身的地方，就震动一下，那种震动虽然十分轻微，但还是可以清楚地感觉出来。卓力克双手按着，勉力站了起来，可是他却站不稳，强风还是呼啸着，在他站立地方的四周围，形成一股旋转的巨大的力量。<p>　　那种强风所形成的旋转力量，极其巨大，好几次，卓力克感到自己，像是要被那股力量，掷得向上直飞了上去一样。<p>　　卓力克在试了几次，无法站直身子之后，只好放弃了站直身子的努力，他心中想，首先，得先弄清楚自己是在什么地方再说。<p>　　他不知道自己处身之地的形势，但有一点却是可以肯定的；那就是他向下滑了约莫有八十公尺，而他又是习惯于沙漠生活的，他自然知道，一旦有流沙掩了上来，就会将他埋在八十公尺深的沙底，那时候，就算他真的是沙漠中的土拨鼠，只怕也无法逃生了。<p>　　卓力克伏下了身子来，将他背在背后的背包，移了一移，那背包之中，除了有烈性炸药，于粮和水之外，还有一支光度相当强的手电筒。<p>　　卓力克将电筒取在手中，按着了它。<p>　　刹那之间，卓力克看到了他简直无法相信的奇景！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_4'>第二册 三千年死人 第三章 只能出现三次的地下建筑</b><p>");

document.write ('　　他是在一个极大的深坑的底部，那深坑的底部只有三公尺见方，四面，是四幅向上伸展，至少有一百公尺高的斜面，沙粒在斜面上滚动，不是向下，反倒是向上。<p>　　沙粒之所以向上，完全是因为强风在吹刮到了这个深坑的时候，因为四面斜壁的阻力冲撞，而形成了一股强大的旋风，反而盘旋向上，就像是自然形成的龙卷风一样，将沙粒带出了深坑。<p>　　卓力克心中骇然，还不止此，他藉着手电筒的光芒，也已经看清楚，囚面斜壁的结构，的确是和金字塔完全一样的，全是用大石砌成的。可是，砌出这样的一个大坑，是什么作用呢？卓力克对于古代建筑，也有极深的造诣，可是他从来也不知道有这种形式的建筑物。<p>　　而且，卓力克由于他在沙漠活动的丰富知识，他也可以知道，这个一百公尺，底部虽然小，但是上面那个四方的口子，每边都有一百公尺的大坑，平时是填满了沙粒的，这时，这个深坑之所以显露了出来，自然是因为那已经连续了几天的强风的缘故。<p>　　强风在开始时，将坑面的沙吹走，又将别地方的沙吹来填满，如果只是刮上一两天大风，这个大坑，也就永远埋在沙下，不会被人发现，但强风如果一直持续下去，只要被带走的沙，多过填补的沙，那么情形就会发生变化，当深坑中的沙堆，渐渐被吹走之际，就会出现一个小坑，小坑会使强风变成旋风，卷走更多的沙，终于，会将深坑中所有的沙全被卷走，现出坑的底部来！<p>　　现在的情形就是那样，这个大坑中的沙，全被卷走了，现出了底部来。<p>　　而持续好几天，风力不减的强凤，在沙漠中也是极少见的，可能几百年，也可能超过一千年才有一次！如果不是那样罕见的强风，这样一个建筑宏伟的深坑，就一直埋到沙底下，绝不会被任何人发现，但是现在，它却出现了！<p>　　卓力克的心狂跳着，沙漠考古，简直是他的狂热，而他在无意中的这个发现，可以说是，人类自有考古学以来，从来也未曾有过的发现。<p>　　他的心狂跳着，甚至连深坑底部发出的“蓬蓬”声也听不到了，他手中的电筒光照向下面，那一块九平方公尺面积的石块，是整块的，上面还刻着花纹和文字，卓力克立时看出，文字是古埃及的象形文字。<p>　　卓力克是懂得读埃及象形文字的，这时候，他情绪的兴奋，更到了顶点。<p>　　电筒的光芒，并涌遍照九平方公尺的底部，但是在电筒的光芒之下，一块块石板，看得清清楚楚，旋风仍然在继续着，沙粒在石板上打转，刻着花纹和象形文字的地方，因为是凹痕，里面聚满了沙粒，是以看来像是洁白的石板写着黄色的流动的字，那种形能给人有一种极之幻妙的感觉。<p>　　卓力克屏住了气息，他逐个字逐个字地看下去。懂得古埃及象形文字的人，世界上并不多，卓力克可以说是其中最精通的一个，但是全世界有关古埃及象形文字的知识，不过是来自一块石碑，所以即使是卓力克，对那两行文字，还是有几个不认识的，不过他却要以自己的想象完全猜测出整句话的意思来。<p>　　整句话的意思，翻译出来是：“从建筑成功到永远，这里一共有三次出出的机会，不停的强凤，会将沙全部卷走，当聚在这里的沙渐渐被卷走之后，石板上的负担减轻，就会发出声响来，就会有幸运的人前来。当你读到这段文字之际，应该紧抓住你的幸运。”<p>　　风仍然那么强烈，在强风中呼吸是很困难的，卓力克读通了那段古埃及的象形文字之后，不由自主的张大口，喘着气。<p>　　他的口中，已经沾满了细沙粒，但是那井没有使他觉得丈不舒服，因为他的全副精神，都放在思索那一段文字的意义之上了！<p>　　这一段文字，在翻译出来之后，乍一看来，是相当浅显的，但是多看几遍，却又深奥莫测！<p>　　这一段话，每一句话都是很浅白的，但是仔细看起来，都是每一句话都不可解的，第一句就是那样：“从建筑成功到永远，这里一共有三次出现的机会。”什么叫“到永远”呢？难道说，建造这个好像倒了的金字塔一样的人，计算出，连续的强风，可以将沙全部卷走，而又知道从建筑之后一直到永远，只有三次强风的可能？<p>　　这简直是不可思议的，人类在近三十年来的科学发展，以几何级数的方式在跃进，但是，没有人能预测风从什么时候有，什么地方发生，也没有人能预测风会持续多久，能有多大的力量。<p>　　除非承认建造这个地方的古建筑师，对于风有预测的能力，不然，这一句话，就无法明白。<p>　　而且，“一共有三次”，现在，这个地方出现了，那是第几次出现呢？不管是第几次出现，距离这里建造成功，估计至少已经有了三千年，要是说这个古建筑师，不但有预测风的来临，而且可以预测到三千年之后，会有那样的一股强风，那简直是绝无可能的事。<p>　　卓力克迅速地转着念，他只好假定，留下这段文字的人，计算错误了，从建筑开始到永远，根本不止三次，而是有无数次出现的机会，只不过沙漠之中一直没有人，所以这地方，也一直没有人发出，现在自己被那种声音引了来，自然是十分幸运的一个人。<p>　　然而卓力克又开始不明白了，那段文字叫人“紧抓住幸运”，这又是什么意思呢？<p>　　卓力克完全明白，只要强风一止，大量的沙，又会像流水一样地淹过来，使沙漠恢复平整，使这个潜在的深坑，完全消失。<p>　　就算现在就记下了绝对正确的方位，再要让这个深坑重现，也是很困难的，要使这个深坑重现，就得将深坑中的沙移去，那就得先在深坑的四周围建上堤坝，阻拦沙的移人，然后才能移去坑中的沙。<p>　　这是规模极大，行动极艰巨的工程，现在正在战时，根本没有可能进行，而战争不知什么才结束，如何“抓紧幸运”呢？<p>　　卓力克不禁苦笑了一下，他在石板上坐了下来，这个时候，石板下的那种犹如重物撞击的声音，仍然在一下又一下有规律地传过来，每一下，都令他感到一下轻微的震荡，狂风呼号着，在坑中，形成的那股旋风，既然能将沙全部卷出来，力量之大，也可想而知，卓力克像是随时会被吹上天空一样。<p>　　卓力克坐了大约三分种，在这三分钟之内，他想了不知多少问题，而他最须要考虑的一点就是：他根本不能在这里逗留太久，他是有极重要的任务在身的！<p>　　他负担爆破供应沙漠上德军坦克兵团大油站的任务，而他也必须依靠着沙漠上的强风的掩护，才能够接近警卫森严的油站。如果他在这里耽搁得太久，旋风过去了之后，他就无法接近油站，也无法完成任务。<p>　　但是，如果这时，他离开这里，那么，当他再回来的时候，一切一定全被沙漠掩没，他身边又没有确定方位仪器，就算他对于沙漠再有经验一点，他也无法在一望无际的沙漠之中，找到哪一处的沙下面，是埋藏着如此伟大的一座建筑的的。<p>　　那也就是说，在两件事中，他必须放弃其中之一！<p>　　卓力克先生真正面临决断的关头了，他虽然是非人协会的会员之一，对处理任何事，都有超人的本领，可是这时候，他也踌躇起来，无法下决定。<p>　　他所负担的任务，极其重要——要不是这件任务重要，盟军在中非方面的统帅部，也不会请他出马。<p>　　他的任务，直接关系着数万盟军官兵的生命，间接关系着数以千万计德军沦陷区内民的生活。<p>　　照这一点一考虑，卓力克自然应该放弃这里，当作什么事情也没有发生过，继续踏上征途！<p>　　当卓力克先生想到这一点时，他几乎已经要起身，向那广阔的斜面爬上去了。<p>　　可是他才站起身来，望着四面宏伟得动人心魄的石壁，他的决定又动摇了。<p>　　现在，他正处身在人类文明从未触及过的一个伟大的建筑之中，人类历史上的一大片空白，可以由他的发现来填补，而且他也肯定，在好些平整的石板之下，一定另有大地，可以带给他前所未前的发现，要是错过了这个机会的话，整个人类的发展，会受到极其重大的损失！<p>　　比较起来，似乎又是留在这里，探索这里的一切，来得重要！<p>　　卓力克翻来复去地想着，又过了五分钟之久，仍然无法下决定，他的心中，焦躁无比，他从来也没有这样子焦躁过，他在生自己的气，何以这样没有决断力，他用力跺了一下脚。<p>　　这一脚用力顿下去，一切全改变了，而且，接下来发生的事实，用不着他再去动脑筋，因为一切已经突如其来地发生了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_5'>第二册 三千年死人 第四章 神奇的鲁巴之门</b><p>");

document.write ('　　卓力克先生重重一脚顿了下去，刚好顿在深坑底部，九块石板中间一块，也就是刻有古埃及象形文字的一块，他的作虽然是无心的，可是由于心中的气恼，力道也相当大。他一脚才踏下去，就觉得脚下的那块石板，突然向下一沉。<p>　　卓力克的反应，也算得是快的了，他一觉出石板向下沉，身子立时向外跳去，跳出了一公尺左右，可是就在他身子向旁跳出之际，那九块一公尺见方的石板，已一起竖了起来，当他身子落下的时候，已经踏了个空，直向下跌了下去。<p>　　当他才开始向下跌去之际，他还可以看到天空，和许多沙，随着他一起落了下来，但接着，眼前一黑，那九块石板，已经合上了。<p>　　刹那之间，四周围变得出奇地静，没有了呼啸的风声，也没有那种蓬蓬的撞击声，没有了任何声音，卓力克可以听到自己的心跳声。<p>　　但是那竟只是极短时间内的事，不到半分钟，他的身子，已经碰到了一样软绵绵的东西，那东西很有弹性，当他的身子碰上去之际，产时被弹了起来，接着，又落了下去，再弹起来，连续六七次这后，才算停了下来。<p>　　卓力克大口喘着气，石板下面一片黑漆，但空气似乎很清新，在大力吸气之际，不用担心会有大量的沙，钻进鼻孔和口里。<p>　　他一直紧握着电筒，这时，当他的身子静止在那软绵绵的东西上之际、他产时按亮了电筒。<p>　　首先，他看到自己，是在一张大约九平方公尺的网上面，那张网，是用一种质料十分坚韧皮条结成，网的四角，固定在四根直径约有一尺的圆形石柱上，石柱上刻满了人物和兽类的图案，刻工十分精致，看来像是图腾，石质和外面建成深坑石壁的大石块，是一样的花岗岩。<p>　　四根石柱，每一根，在约有十公尺高的距离上面，还有十公尺，也就是说，卓力克自上面跌下来，跌了将近二十公尺！<p>　　卓力克一看到这一点，他心中所想到的第一件事就是：我没有办法出去！因为就算上面的那九块石板，一顶就开，而他又攀上了石柱顶上的话。还有八公尺多的距离，他是没有法于跳得上去的。<p>　　当卓力克先生才一想到这一点时，他的心中，不禁起了一阵战粟。<p>　　但是他立即镇定了下来，因为他究竟是一个对各种非常为故有十分经验的人，他是“非人协会”的会员之一！当他发现自己已无法改变事实之际，他绝不忧虑，而是立即想着如何竭尽自己的力量，去开拓奥秘。只要他还活着，他就有许多事要做。<p>　　那张网，离地只有一尺多，卓力克先生轻而易举地，从网上跨了下来。这时，他才发现，建造这个奇特地方的建筑师，十分喜欢应用斜面。<p>　　他站在平地上，平地的的地面，也是用将近一公尺见方的石板钠成的一个四方形，每一边，大约有六块石板形成一个上锐下方，十分宽阔的空间。<p>　　在这个空间的上面斜壁之上，也全是各种各样的石刻画，那种线条和作风，一看就可以看出来，那是埃及文化全盛时代的杰作。<p>　　这样的石，只要将其中的任何一块运出去，放在哪一个博物馆之中，就可以立即成为收藏古埃及文物的权威！<p>　　反正已经下来了，而且暂时又没有法子出去，卓力克的心境反倒平静下来。<p>　　他先静静地想了想，这里的空气清新，他呼吸的空气，可能还是几千年之前，建造这里的时候就留下来的，他一个人在这样的空间，空气的供应是没有问题的。而他的身边，有四天的食物和水。就是说，他至少可以支持四天之久。<p>　　当然，在没有了食物和水之后，他还可以支持三四天，问题就在于，强风并不会一直持续下去，一旦风势减弱，上面的九块石板，会给亿万吨沙粒压住，那时，他绝没有法子可施了！<p>　　卓力克呆了极短的时间，才又用电筒去扫射，这一次，他看到在一边斜面上，有一扇巨大的门，那门是极其光滑的整块大石所制成的，上面有四个极大的古埃及象形文字：鲁巴之门。<p>　　门紧闭着，卓力克先不向门走去，转着身，四面照射着，他又看到了一个巨大的石头人。好个巨大的石头人，足足有五公尺高，雕刻很粗，石头人的手中，是一只极大的石槌，石头人站在一块圆形的，显然是可以转动的石盘之上。<p>　　石盘这时并没有转动，在石头上的顶部，有一根细长石往，直伸向上，抵在斜壁的一块大石上。<p>　　卓力克吞了口口水，他立即想起上面石板上的那一段小字：“当聚在这里的沙渐渐被卷走之后，石板上的负重减轻，就会发出声响。”<p>　　他知道，在石头顶柱所抵着的那块石板之后一定有着机械装置，通向顶上的九块石板，负重减轻，那九块石板向上升起，就会触动机械装置，使石人站立的圆盘转动，石人手中的石槌，就会敲在石壁上。<p>　　卓力克可以肯定他自己的料想，因为在离石褪成弧线的石壁上，有着被石槌敲击地的痕迹。地下还有许多石屑，在石壁的凹痕之上，好像也有着字，卓力克走近去，电筒光芒射上去，当他看清楚凹痕的字迹之际，他不禁呆住了。<p>　　那两行字刻着：“这是第三次，也是最后一次机会，来到这里的，谁进鲁之门，可异的是我们的年代，隔得太远了！”<p>　　卓力克真正地呆住了！<p>　　旁人或者无法想到那两行字如何来的，但卓力克却想得到。<p>　　看到地上的石屑，卓力克就可以料到，那些字是早已刻上去的，在石盘转动，石人手中的石槌可以撞到的石壁之上，一定一共有三层文字，当第一次发生强风时，上面深坑中细沙被卷走之际，石槌就打破了第一层的石板，现出字迹来。如果在第一次这地方出现就有人进来，那么他看到的文字，可能是“你是幸运者，这地方第一次显露，你就进来了。”之类。<p>　　但，这地方第一次显露时，显然没有人进来。<p>　　卓力克不知道这地方造成之后，到第一次显露，其间隔了多少年，算它是一千年吧，显露的机会一闪即逝，然后又是寂寞的一千年，谁也料不到一望无际的沙漠之下，会有这样伟大的建筑物。<p>　　然后，便是第二次显露，一样地，没有人发现，于是又是一千多年的寂寞。<p>　　直到现在，第三次显露，他来了！<p>　　卓力克这时，还不知道这地方建造成功的正确年份，但是从古埃及象形文字看来，肯定已超过了三千年。这真正是不可思议的事，三千年前，一个还有使用如此落后的文字的人，有什么方法，可以预测三千年之后的沙漠上的强风的来临？<p>　　卓力克先生呆呆的站立在石壁之前，望着石壁上刻着的字，好半晌，才转过身来，望着那扇门。<p>　　那扇门上，刻着四个大字，‘鲁巴之门’。门是紧闭着，卓力克也想不到如何可以开启它，但是他知道一定有方法的，因为石壁上刻着的字中，有‘欢迎进鲁巴之门’的字句。<p>　　“鲁巴”是什么意思呢？是一个当时埃及人所信奉的神的名字？但是卓力克的记忆之中，在埃及人所信奉的各种各样的神只之中，似乎没有一个叫“鲁巴”的。<p>　　卓力克这时，整个人，整个心灵，已经完全沉醉在一种极其难以形容的，神秘的境地之中，他一步一步向前走去，似乎完全忘记了自己，忘记了他担负的任务，忘记了他背上的烈性炸药，忘记了时代，忘记了战争。他像是在一个悠远的，不可捉摸的空间中向前进，每跨出一步，就是向过去接近一百年，他屏住了气息，因为他正走向人类一个极端的秘奥之中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_6'>第二册 三千年死人 第五章 黑暗之中的鲁巴</b><p>");

document.write ('　　卓力克终于来到了那扇巨大的石门之前，他伸手去抚摸那光滑的石门，面对着石门上那四个大字，他真想虔诚地跪下来膜拜一番。<p>　　当卓力克的手碰上石门之际，他就觉得那扇巨大的石门，在缓缓移动。卓力克怔了一怔，稍微用了一点力，整扇石门，竟然被他向旁移了开来。<p>　　卓力克手中的电筒向下照去，发现石门之下，是一人凹槽，而在凹槽之中，全是一种胶质的油浆，整扇石门，就是“浮”在这种滑润无比的油桨上的！<p>　　卓力克又吸了一口气，当他在沙漠之上，发现这个深坑之际，一切已经够令得他惊奇了，但是和现在相比较，当初的那种惊讶，简直完全不是一回事！<p>　　卓力克再扬起电筒，向前面照去，在电筒的光芒下，他看到眼前是一个走廊，环成四方形，走廊很宽敞，走廊一边的石壁，也是倾斜的。<p>　　卓力克曾经进入过不少金字塔，在大的金字塔中，也有类似的结构。<p>　　这时，卓力克完全明白了，整个建筑物的主要部份，是一个深埋在沙下面达一百公尺深的一座沙下金字塔，上面的深坑部份，则是一个倒转的金字塔，整个建筑的情形，就像是两只碗，碗底互相连接，放在一起，在上面的那只碗，就是深坑，而现在，他已经进入了下面的一只“碗”之中，照每一层高度来看，这座地下金字塔，至少应该有四层之多。<p>　　卓力克无法想像，他将会在这四层的沙下建筑之中发现些什么，他先绕着走廊，走了一转，发现第一层，走廊的石壁上，是一幅极其大的图画雕刻，刻得很浅，但是十分清楚，实在巨大无比——可能是世界上最大的画，它刻满在走廊的壁上，约有两百公尺长，二十公尺高，刻的是许多许多的人，正在从事建造工作。<p>　　卓力克仔细地看着，看到一小半，他就明白了，他看到的，就是七万埃及人，在建造这座伟大得不可思议的建筑物的情形，他看到上千人在开盘大石块，也看到上千人在运石块，图中所看到的搬运方法，可以解开埃及人何以能建造这样巨大的建筑物之谜，卓力克看到的是，地上有一个巨大的油槽，槽中全是黑色的油浆东西，而巨大的石块就是“浮”在这种油浆之上，滑过去。卓力克对这种油浆也不陌生，那“鲁巴之间”就是“浮”在这种油浆之上的。<p>　　一直来到了另一扇门前，那扇门上，刻着一个人，一只手举着，像是发号施令，和壁画中其他的不同，他穿着十分奇特的服装，他的双眼，在电筒光芒照耀下，炯炯生光。<p>　　卓力克立时发现，那是两颗极大的，奇妙的深黑色的宝石。<p>　　在那个人像之旁，有着另一行字，刻的是‘鲁巴在指挥监造鲁巴之宫，鲁巴之宫是人类最伟大的建筑，从它开始建造起到永远。’<p>　　从人像上看来，”鲁巴”显然是一个人的名字，而且就是像上的这个人，看来他很瘦削，或许是由于那两颗奇妙的黑宝石，使得他看来，有一股慑人的力量。<p>　　卓力克先生已经知道这座建筑物的名字了，它叫作”鲁巴之宫”。<p>　　鲁巴之宫，卓力克无法不承认石门上所刻的字句，它的确是人类所能造成的最伟大的建筑物了。<p>　　卓力克又移开了门，门内是一个更大的大堂，中间部份是一个方形的孔，有石级通向下面，在那巨大的大堂中，有着各种各样的石像，卓力克一眼就可以看也来，那是古埃及的诸神。<p>　　每一座石像，都有十公尺左右高，使人在这些石像之间走动，感到出奇的渺小。<p>　　卓力克如痴如醉地摸着每一座石像，连他自己也不知在这些石谒之间。盘桓了多久。<p>　　卓力克像是有点醉酒一样，走下石阶，又到了下面的一层，下面一层，在走廊之旁，一共分为四间大石室，走廊上一样是刻满了壁画，同样是建造“鲁巴之宫”时的工作情形。<p>　　卓力克将每一间大石室的门全移了开来，他那如疾如醉的神情更甚了，甚至他的脚步，也有点虚浮，脚步不稳，要扶住石壁，才能前进。<p>　　这四间石室中，全是古埃及人所用的各种器具，四问石室中的陈设，完全是仿照埃及法鲁王的官殿造成的，在石室的石像雕刻得更精细，也和常人一样大小，每一个石像，都有不同的动作，而且每一个石像，全有衣服，所有的衣服，看来好像全是金属丝编织而成的。<p>　　卓力克在第四间石室之中，看到一个斜躺在榻上的美女，那美女手中提着一串葡萄，葡萄完全是紫晶的，而各种各样的宝石，充满了每一种装饰品和器具之上。<p>　　卓力克不由自主，大声叫了起来：“鲁巴。鲁巴。你究竟是什么人？”<p>　　他的问题，当然得不到答案，只不过在宽大的石室之中，响起了阵阵回音。<p>　　卓力克仍然不知道在这一层逗留了多久，但时间一定极长，他手中的电筒，光芒已开始变得微弱了，那至少已使用超过五小时以上了。<p>　　在通向第三层石之际，卓力克坐了下来，并且熄灭了电筒。他并不觉得疲倦，他的精神，处在一种极度兴奋的状态之中，但是他却必需节约使用电筒中的电源，因为要是电筒不能再发出光芒来，他就无法继续察看这座伟大的无匹的“鲁巴之宫”下两层的情形了。<p>　　当他熄了电筒之后，就什么也看不到了，而且什么声音也听不到——说什么声音听不到，或者不是十分正确，应该说，什么外来的声音，全听不到自他身体之内发生的声，还是可以听得到的，而且会比平常响了千百倍，他可以听到自己的心跳声，肠胃中发出来的咕噜声，甚至怀疑自己听到了自己血流的声音。卓力克坐了并没有多久，又着亮了电筒，再向下一层走去。电筒的光芒，已远不如初着亮时那样明亮，但是还可以看到四周围的情形，第三层也是四间石室，比上一层的四间，大了许多，所放置的，也全是大型的东西，有战车，有石刻的马匹，有各种巨型工具，卓力克一间一间看过去，到最后一间，电筒只剩下一丝红线了。<p>　　终于，电筒光熄灭了。<p>　　卓力克先生犹豫了一下，他不愿意用火，因为用火会消耗氧气。这时候，他根本没有考虑自己是不是能够出去，是不是能够回到地面上。<p>　　他所考虑的，只是如何使自己留在这“鲁巴之宫”内更久。他要毫不保留地弄清楚“鲁巴之宫”内的一切，这时，他完全像是回到了三千多年前的古埃及社会之中，和古埃及人生活在一起，那些人或兽的雕像，是如此栩栩如生，使他觉得他们似乎在讲话，讲着他所听不懂的古埃及语言。<p>　　卓力克也已经有点明白这个伟大的人物，建造这座“鲁巴之宫”的目的了。”鲁巴之宫”是尽可能地将古埃及的生活，保留下来，好让后世的人知道，当时的文化已经发达到什么程度，可以让后世的人知道，当时的古埃及人，是如何生活的。<p>　　卓力克摸索着石级，向下走去，当他在绝对的漆黑之中，觉得他已经走完了石级之际，他才燃着了一技火柴，火柴的光芒很微弱，闪耀着，但已足够使他看到，那已经是最底的一层了。<p>　　最底的一层，并没有间隔，全部是广阔无比的一个大堂，在它的正中部份，有四根柱子，四根柱子距离相当近，和它们的高度相比较，显得很不配。<p>　　而在那四根石柱之间的，是一张床，不但有一张床，而且床上还躺着一个人。<p>　　卓力克刚来得及看清那床上的人，脸色不像是那些石像时，火柴已经烧痛了他的手指，熄灭了。卓力克像是发狂一样，再去燃第二支火柴，可是由于他的手，在不能控制地竭力地发着抖，他浪费了三支火柴，到第四支，才又燃着。<p>　　这一次，他真正看清楚了，他急速地走向前，来到床边上。<p>　　床上躺着的，绝不是石像，而是一个人，这个人卓力克绝不陌生，在他下来第一层的时候，就在门上，看见过他的刻画。<p>　　那是鲁巴。鲁巴的尸体。<p>　　鲁巴的尸体看来完全不像是木乃伊，完全像是一个熟睡着的人，卓力克一直来到床边前，他呼吸急促，他手上的火柴又熄灭了。<p>　　就在他手上的火柴又熄灭之前的一刹间，他看到床上的鲁巴，弯着腰，慢慢坐了起来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_7'>第二册 三千年死人 第六章 无与比拟的宝库</b><p>");

document.write ('　　烧完的火柴变成灰，眼前又是一片黑暗。<p>　　刚才，当卓力克看到床上有人躺着的时候，他还只是手在发抖，但刚才那一刹间，他眼看躺在床上的人竟缓慢地坐了起来之际，他的全身发起抖<p>　　他并不是一个胆小的人，而事实上，在如今那样的情形之下，在时间上，他已经跨跃了三千多年，当然不会再顾虑到生死问题，因为人的生死，在时间上，至多不过一百年左右而已。<p>　　他的身子之所以会剧烈地发着抖，完全是因为神秘的气氛，就像整座山一样，天崩地塌地压了下来，超过了任何人所能负荷的程度，卓力克还算是“非人协会”的会员，如果他是普通人的话，早已经变得疯狂了。<p>　　卓力克全身发抖的结果，是他手中的火柴，落到了地上，一听到火柴跌在地上散落开来的声音，卓力克震动了一下，连忙蹲了下来。<p>　　当他伸手在地上摸索着，想拾起火柴来之前，他深深地吸了几口气，使他自己更镇定。<p>　　他的一只手，按在床边上，床是石质的，摸上去滑腻而有玉的感觉。他在想：我刚才看到床上的是鲁巴，又看到鲁巴坐了起来，这是不是我眼花呢？<p>　　不单是鲁巴在床上坐起来，是不可能的事，即使是鲁巴躺在床上，也已经是不可思议的了。鲁巴是距他进了“鲁巴之宫”之前，三千多年的人，就算他的寿命再变，看来如生前一样？“鲁巴之宫”里面又不是真空的，非但不是真空，而且空气还十分清新，使人呼及畅顺。<p>　　要卓力克先生相信鲁巴已经死了三千年，而肉体仍然丝毫没有变化，他宁愿相信鲁巴还没有死，他凌乱的思绪之中，迅速掠过人类长寿的传说，以中国为最多，一个彭祖的人，据世话到八百岁。另一个叫东方朔的人，记不清自己活了多少岁，只说西王母花园中的桃子，三千年一熟，他已经看见过桃子成熟了三次。<p>　　那么，鲁巴是不是还活着呢？<p>　　卓力克焦切地期待着，期待他能够突然听到鲁巴发出的声音。<p>　　可是，四周围却是一片死寂。<p>　　卓力克又吸了几口气，他不点火柴，而只是慢慢地向前去摸索。如果那人真的是鲁巴，而且已经坐了起来的话，他是可以摸得出来的。<p>　　卓力克伸出手去，他伸手出去的动作十分缓慢，当然他不是为了害怕，而是为了享受，他要尽情享受那一刹那，证明床上的鲁巴，是不是真的坐了起来。<p>　　不管他伸手的动作是如何缓慢，他终于碰到了床上鲁巴的手指，卓力克再慢慢向上摸索上去，他碰到的肌肤，不像是人，而像是经过揉制的牛皮。<p>　　终于，卓力克可以肯定，鲁巴的确是坐了起来了，他触摸到鲁巴的胸，额，和他的头，鲁巴是坐着，直挺挺地坐着，证实他刚才并没有看错。<p>　　卓力克叹了一口气，他连自己也不明白为什么要叹气，然后，他又燃着了一支火柴。<p>　　当这面缃又发光芒，使他可以看到眼前的情形之际，他不禁有点后悔自己为什么不早一点燃着它。他这时已经弄清楚鲁巴坐起来的秘密了，在鲁巴的背部，有一根金属棍，撑着鲁巴的身子。<p>　　这根金属棍，自然是有人来到了床边，床边的石板有了重量的负担，触动了机械装置而伸出来的，这或许是鲁巴所安排的，对于来访的客人的一种礼貌上的欢迎吧。<p>　　但是，这至少又证明，鲁巴虽然死了三千年，但是他的身体还是柔软的。<p>　　卓力克一共燃了十支火柴，来察看鲁巴的面部，同时，轻抚鲁巴的肌肉，肌肉坚韧如牛肉，那一定是经过特殊方法处理的，但卓力克对古埃及对尸体的保存方法虽然有研究，却没有一种方法，是可以将尸体保存得如此之好的，这简直是不可能的一种方法，在书籍中没有任何记载，同样地，“鲁巴之宫”的存在，它的建造工程，在历史上也没有任何的记载。<p>　　直到第十一支火柴，卓力克才注意到，在大堂的四壁全是一个一个的石洞，在那些直径不到三寸的圆洞之中，看来全放着一卷一卷的羊皮纸。<p>　　卓力克又奔到墙前，这时，他真恨自己何以在上面几层，用完了电筒的电，他随便取出了一卷来，打开，羊皮纸上写着清楚的字，全是古埃及的象形文字，卓力克频频划着火柴，他完全无法看得懂那卷羊皮纸上，写的是什么，他像是一个见到了极罕见的宝藏的人，但是在他和珍宝之前却有一种无形的，无法突破的障碍一样，那简直要令他变成疯狂。<p>　　卓力克取了一卷又一卷，每一卷之中，他至多只能看懂一两个字，他直起身来，看到手中的火柴，已经只有两三支了。<p>　　他真有点不能控制自己，他对着坐在床上的鲁巴，大叫道；“讲话我听。这些书上，记载着什么？讲给我听。”<p>　　他的呼叫声，响起巨大的回声，他冲到了床前，这时，他才看到鲁已的右手，也握着一卷羊皮纸。<p>　　同时，他也看到，在鲁巴的右手之下，有一个瓶状的东西，瓶中储着那种黑色的浓油，还有着棉蕊，那一定是一盏巨大油灯。<p>　　卓力克先生点着了灯蕊，灯蕊上的油都于了，所以在开始时，只是一点绿黝黝的火，接着，发出一阵极其轻微的，劈劈拍拍的爆裂声，绿色的火光闪动着，渐渐变得明亮起来。<p>　　卓力克勉力使自己镇定下来，他知道，他已经进入一个宝库，一个真正的宝库，那些一卷又一卷的羊皮，上面写满了他所不认识的字的羊皮，是真正的宝藏，比同样大小的钻石，还要名贵。<p>　　他定下神来，只望着坐在巨大石床上的鲁巴，这个死去了已应该有三千年的人，尸体保养得哪么之好，连脸上的每一条皱纹，都可看得清清楚楚，而每一条皱纹之中，都仿佛蕴藏着无穷的智慧和知识。<p>　　卓力克以一种极虔诚的心情，轻轻地去板开鲁巴的手指，将鲁巴握在手中的那卷羊皮，小心地取了下来，当他取下那卷羊皮之际，他甚至有一种幻觉，感到鲁巴正在向他微笑。<p>　　卓力克先生将那卷羊皮，放在床上，就在鲁巴的脚旁，慢慢展了开来，在那一刻，他要竭力控制着自己，才能使自己的心脏不致跳得剧烈到无法负担的程度。<p>　　和其他的羊皮上的字不同，这一卷羊皮上的字，是用一种鲜艳的红色的墨水写成的，那种红色，至少已经经历了三千年，但是看来还是如此艳红夺目，就像是才自人体内流出来的血。<p>　　卓力克无法将整卷羊皮摊平，他只好随摊开来随看。他仍然不能完全看得懂上面的古埃及象形文字---如果给他充份的时间，例如三年，他有信心可以将之完全读通，但是现在，遇到他看不懂的地方，他就只好跳过去，贪婪地读着下图，那卷羊皮上，约超过一千字，卓力克可以认识的，不过十成中的三成，但就在他看碍懂的三成之中，已足以令他几乎窒息了。<p>　　卓力克先生看完，再看一遍，在第二遍中，他并没有能多认出一两个字，但就他所看得懂的部份而已。他也可以了解这卷羊皮上，以艳红墨水所写的，就是鲁巴的一份自述。<p>　　一开始，鲁巴就说他的知识，他的能力，是超越时代的，他如何有这样的能力，连他自己也不明白，他不断地做着当时其他人不能了解，不能明白的事，他是超卓而无法比拟。<p>　　他曾经给当时的统治者号召，奉命建立金字培，这里，鲁巴之宫，就是他建造金字塔所得的报酬，而当时的统治者，并不知道鲁巴之宫的规模，比任何金字塔更伟大，更壮观。<p>　　在羊皮上，并没有太多的文字，记述“鲁巴之宫”建造的经过，事实上那是不必要的，因为在每一层走廊上，那详尽的雕刻壁画，已经展示了全部的建造过程。<p>　　接下来的一大段文字，是卓力克几乎完全看不明白的，鲁巴在这段文字之中，好像提到他的上代，也好像提及他的那种本领，智慧和知识，是他上代遗传而来的一种本能。<p>　　卓力克在努力揣摸这一段文字的含意之际，忍不住仔细打量这时高“坐”在他面前的鲁巴、想努力找寻出他和普通的人有什么不同之处来。<p>　　但是，在外表上来看，是绝对分不出有什么不同来的，鲁巴的外形，完全是一个普通人，甚至头也不是特别地大，卓力克实在无法明白，鲁巴为何会有自己的才能！是由他的祖先遗传而来的那种想法，因为他既然是一个普通人，他的祖先，自然也是普通人，而且人的历史文明，是越向前去，越是落后的，何以落后的祖先，会有智能上的优良遗传，带给比他们进步的后代？<p>　　卓力克由于思索过甚，脸上满是汗珠，他也顾不得去抹掉，只是一直看下去。再接下来的一段，他倒可以看懂一大半。<p>　　那一大段，说的是他的许多想法、和他的知识，根本无法为当时的人所接受，所以，他就将之完全写了下来，以供后人的研究，他预言，经过了若干年之后，他所想到的一切，一定会实现的，这就是他建造鲁巴之宫的主要目的、<p>　　卓力克看了那一段，只好苦笑，他早已知道。那几千卷羊皮上，他看不懂的文字之中，蕴藏着无可估计的知识和智慧，但是只怕鲁巴也料想不到，他的鲁巴之宫，终于被人发现，但是他使用的文字，却已没有人看得懂了。<p>　　前后才多少年？不过三千年，算得了什么？可是就在那微不足道的三千多年之中，一切全改变了，当时的文字，完全是不可解的谜。<p>　　卓力克先生深深地吸着气，这时，他已看到了最后的一段了。<p>　　最后的一段，是致看到这卷羊皮的人的，卓力克也可以看懂三四成。<p>　　在羊皮上，鲁巴写着，他希望，鲁巴之官是在第一次显露之际，就有人进来，他最不希望的是，最后一次显露，才有人到。<p>　　鲁巴又写着，如果是最后一次显露，才有人来到，来到的人，应该注意四壁上端圆洞中的羊皮卷，那上面记载的东西，才是最有价值的，但即使那时候，距他建造鲁巴之宫，已经有三千多年，他预料他的想法，还不一定能为那时的人所接受。<p>　　卓力克抬头向上看着。在四壁的圆洞中，全是羊皮卷，最上端的离地很高，但当然，壁上全是圆孔，要攀上去取，也不是什么难事。<p>　　卓力克也无法明白，什么叫作即使在三千年之后，人家也不能接受鲁巴的想法。<p>　　然后，到了这卷羊皮的最后一段了，最后一段，卓力克倒是全可以看得懂的。<p>　　鲁巴在最后一段之中，指示着离开鲁巴之宫的办法，没有别的办法离开通道，还是进来的那地方，进来的人，必须赶在烈风静止之前出去，不然就得永远留在这鲁巴之宫内。出去的办法是在那张大网之下，有着机械装置，可以利用大网的弹力，将人弹上去，上面的石板，会自动的打开，使人能够离开。<p>　　直到这时候，卓力克才想起来，自己来到鲁巴之宫，不知道已经有多久了，烈风可能已经停止。<p>　　但不论如何，他必须将鲁巴之宫写下来的那一切，尽量地带出去，羊皮实在大多了，他一个人，根本不可能完全带走，而且，他一定没有太多的时间了，现在只能照鲁巴的指示去做，因为他是在鲁巴之宫最后一次显露才进来的，所以他应该取走最上端的那些羊皮。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_8'>第二册 三千年死人 第七章 永远的失去</b><p>");

document.write ('　　卓力克发出了一下没有意义的呼叫声，奔向石壁，就着石壁上的圆洞，向上攀去。<p>　　在卓力克的足尖伸人圆孔之中，手攀在圆孔之中，向上攀去之际，圆孔中的着皮卷，纷纷跌了下来。每跌下一卷，卓力克就感到难以形容的难过，因为他知道每一卷着羊皮上，都有着可供他毕生研究的知识，他像是一个面对着太多的食物而又只允许他在一小时内尽量吃的儿童一样，几乎忍不住要哭了出来。<p>　　他攀到了石壁的最顶端，伸手在圆孔之中，将羊皮一卷一卷地拿出来，抛下来，他的身子，像是壁虎一样，在石壁上移动着，即使是在最上面的一排圆孔中的羊皮，也有两百卷以上，卓力克在取到了其中的一大半之后，实在已经精疲力尽，再也支持不下去了。<p>　　他自然要考虑到，如果僵硬的手指，再也无能支持他的体重，他就会从二十公尺之高处跌下来，如果那样跌下来的话，他就只好在这里长期和鲁巴作伴了。<p>　　卓力克在又抛下了一卷羊皮之后，他咬着牙，心里在叫着：原谅我，我实在支持不下去了。<p>　　他开始缓慢小心地向下落来，足尖循着圆孔，他终于回到了地上，然后，一停不停，将他抛下来的羊皮，集中起来，他早已抛开了身上的炸药，和他为了完成那次爆炸任务所携带的一切，这时，他又撕破了一件上衣，将之撕成一条一条的布条，连结起来，将他自石壁最上端的圆孔之中，取到的羊皮，一起扎起来，然后，又塞了两卷在裤袋之中，后退着，来到了那最下一层宫殿的入口处，再望了坐在床上的鲁巴最后一眼。<p>　　然后，他向上奔去，虽然他的精力过人，体力超人，但这时，如果不是在鲁巴之宫内所遭遇的一切，使他处在极度的兴奋情况之中的话，也绝没有气力，再奔上那几百级石级的了。<p>　　他终于又来到了第一层的大堂中，他攀上了那张网，照着那卷羊皮上的指示，在黑暗中摸索着，摸到了一个凸起的杠杆，然后将那杠杆，用力地压向下。<p>　　在那一刹问，卓力克脑中所想的，实在大多了，以致他事后，根本无法正确地回想起当时的心情，但是有一点，他肯定是可能出去了，他是唯一到过鲁巴之宫的人。<p>　　小杠杆被压了下去，卓力克只觉得那张网，陡地向下沉去，紧接着，就向上疾弹了起来，他和他带着的一大捆羊皮卷，一起被弹得向上，直飞了起来，而也就在那一刹间，他见到了亮光。。<p>　　可是也就在那一刹问，卓力克觉得事情有点不对头了，他的身子，被弹得向上飞起，上面的石板也翻下来，使他可以弹出去，他也看到了亮光，这一切，和鲁巴的指示，是完全一样的。<p>　　但是，他所见到的亮光，却只是极小的一点。<p>　　极小的一点小亮点。在刹那之间，卓力克根本无法明白，这究竟是怎么一回事，那一点小亮光，看来只不过拳头大小，他是绝对无法在这么小的一个空间中，穿射出去的。而卓力克也根本没有别的办法可想，因为他身子悬空，正因为那张网的极大弹力，在弹得向上飞起来。<p>　　卓力克的错愕，只是极短时间内的事，他立即知道，鲁巴的指示并没有错，错的是，他已经迟了一步。<p>　　一定是烈风已经渐渐静止了，在上面那个深坑中，被烈风卷走，但只要风势一弱，沙就会回来，这时，沙已经回来了。<p>　　沙在深坑的底部，已经积聚了相当数量，石板一翻下，沙就像是瀑布一样，向下泻来，从四面八方泻下来，只留下当中一个小圆孔。<p>　　当卓力克明白了这一点，眼看他自己，迎着狂泻下来的沙，向上弹去之际，他发出了一下大叫声，他那一下大叫声，只叫出了一半，他整个人已经穿进了狂泻而下的沙瀑之中，那股力量，令他身子陡地向下一沉，而也就在那一刹间，他双手一齐向前伸出，他在双手向前抓出之际，实在并不希望抓到什么，最大的可能是，他抓到两把沙，然后，整个人，随着下泻的沙瀑，再落下来，然后，永远没机会出去。<p>　　但是，或许是鲁巴的设计够好，或者是他的运气够好，他双手伸出去，抓到了石板的边缘。<p>　　他的身子稳住了，没有随着沙瀑向下落去，但是他的全身，都在沙瀑之中，狂泻滚动中的沙粒，向他的眼，耳，口，鼻子灌进来，沙粒似乎要进入他的每一个毛孔之中，他被埋在沙中，不但是被埋在沙中，而且是被埋在滚动者的，高速滚动的沙瀑之中。<p>　　卓力克先生毕生在沙漠中活动的经验，到这种紧急的关头，发生了作用，他并不张皇失措，而是勉力运用双臂的力量，使自己的身子升向上。<p>　　他努力的挣扎，使他的头部，首先离开了沙，他用力摇着头，呼着气，睁开眼来。<p>　　当他睁开眼来之后，他所看到的，真正是难得一观的奇景。<p>　　卓力克看到，大深坑底部的沙，已经积有两尺深，烈风还在继续着，人的感觉，可能觉不出风力的强弱有什么不同，但实际上，风已减弱了，所以，沙在大深坑四面广阔的斜壁上，奔泻着滑下来，而深坑的底部，因为石板已经打开，沙在向下漏去，奔泻着的沙粒，就像是奔泻的水一样，在争着向下漏去之际，现出沙的漩涡来。<p>　　卓力克好像是在一个巨大无比的漏斗的底部，而这巨大无匹的漏斗，正有大量的沙，倾泻而下。卓力克知道，自己实在是没有大多的时间了，就算把握每一秒种，是不是能爬上这巨大广阔的斜壁，也在未知之数。<p>　　深坑底部的积沙，在迅速增高，自四面宽达一百公尺的斜壁上，滚泻而下的沙，数量远远超过自石板翻下出现的洞所能漏下的沙，卓力克才挣扎着探出头来，不到十秒钟，沙又来到了他的颌下，他再挣扎着，身子冒上了沙来，可是，沙瀑在他的身子上流过，使他的皮肤，像是被刀子刮过一样地疼痛，而当他的身子，挣扎着冒出沙来之际，他的身子，就像是通过了一个恰好能供他身子通过的容器一样，他身外的一切，全都被挤出去，消失了。卓力克在一回头之际，还可以看到，那一大捆羊皮的一角，在沙瀑中现了一现，然后，立时随着那沙瀑，泻了下来，从那里来的，还是回到那里去了。<p>　　卓力克先生大声叫了起来：“不。”<p>　　当然不会有人听到他的叫声，当他才挣扎出来之际，积沙在他的股际，他叫了一声，积沙已来到他的腰际，卓力克忙从沙中爬出来，自四面斜壁上滚下来的沙，势如万马奔腾，就算他能来到斜壁的面前，他的力量，也绝无可能对抗沙瀑狂泻的力量，他是绝不可能，在斜壁上向上爬上去的了。<p>　　那么倾斜而光滑的石壁，就算完全没有沙粒在上面，要向上爬去、也不是容易的事，何况是现在。<p>　　卓力克只不过向四面看了一眼，他刚才还是站在沙面上的，这时，沙又来到了他的小腿弯，他忙又拔出了双脚来，他感到自己在移动，仿佛是要被沙向下漏去所形成的那股旋涡，扯得向下跌去。<p>　　他忙又伏在沙上，勉强向前，挣扎出了几步，重又站了起来，才一站起，沙又盖过了脚面，卓力克抬头望向上，头上是广阔的天空，凤势显着减弱，已经可以看到蔚蓝的天空，而卓力克只是抬头看了看天，沙又已来到了他的腿弯，每一秒钟，沙增高一尺。<p>　　卓力克真正没有办法可想了，他那时所想到的，只是一点：我出不去了。我出不去了。<p>　　可是，当他再度将脚拔出来，又踏在沙面之际，他陡地发出了狂喜的呼叫声。<p>　　他在那一刹间，真恨不得为自己的愚蠢，而打自己两个耳光。他所想到的，竟是去爬上巨大宽阔的斜壁，而事实上，他是完全不需要那样做的。他只要不断将埋进沙堆中的小腿放出来，再踏在沙面上，四面倾泻下来的沙瀑，积聚的沙，就会以每秒一尺的速度，涌得他向上面升上去。<p>　　才由绝望而变得可以生存，那又是一阵异样的兴奋，随着风势的迅速减弱，四面斜壁上的沙瀑来势，也格外凶猛，沙的积聚也更快，那也就是说，他上升的速度，也来得更快。<p>　　卓力克并不知道究竟过了多久，斜壁已经完全被沙淹役，他也可以看到了广阔的沙漠，风势更弱，一切全像是完全没有发生过一样，只有在沙漠的一点之上，有一个小小的凹痕可以看得出，那是沙的向下漏着，所出现的一个小漩涡。沙粒将会像水一样，漏进鲁已之宫，细小的沙粒，会占据鲁巴之宫的每一个空隙，将之紧紧塞满，完全充满了沙粒。<p>　　在那样的情形之下，就算能记下正确的地点，也是无法再令鲁巴之宫显露出来的了。<p>　　卓力克怔怔地望着那个小凹点，不多久，那个小凹也消失了，那就是表示，鲁巴之宫，已经被漏下去的沙所注满了。<p>　　卓力克在刹间，突然觉得异样的疲倦，再移进一步，也在所不能了，他仰夭躺了下来，沙漠上的风，已完全停止，卓力克就这样一动不动地躺着。<p>　　他的脑中，在一刹那间，几乎是一片空白，什么都没有了，鲁巴之宫，他的爆炸任务，以及一切的一切，似是完全消逝了。<p>　　卓力克只是躺着不动，和风静止了的沙漠一样，看来是完全静止的。<p>　　一直到天色又渐渐黑了下来，一阵摩托声，传了过来，几辆吉普车，驶了过来，车上全是军人，每辆车上，都有人用望远镜在搜索着，而其中两辆车上的军人，一起叫了起来。前面有人。<p>　　卓力克先生被盟军的搜索队发现了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_9'>第二册 三千年死人 第八章 逐渐恢复的上一代记忆</b><p>");

document.write ('　　非人协会大客厅中的光线已很黑暗，也没有人提议开灯，仿佛每一个人都感到，在黝暗的光线之下，听卓力克先生叙述他的经历，似乎更适合一点。<p>　　卓力克先生也静了下来，过了好一会，范先生才道：”那任务呢？你没有完成。”<p>　　卓力克道：“是的，我没有完成爆炸汽油站的任务，但是，我并不感到有什么不对，”一场战事的成败，只能改变几十年的历史，而人类的历史是永恒的。”<p>　　其他几个会员，稍为挪动一下身子，那可能是表现他们对卓力克的话的异议。<p>　　史保道：“所以我以后没有再听到有关你的任何消息，你脱离了沙漠部队，躲在什么地方？”<p>　　卓力克轻轻地叹了一声后，说道：“在我离开了战地医院之后，我过着几乎与会世隔绝的生活。”<p>　　大客厅中又静了下来，很明显，卓力克在他的故事还没有开始之际，已经说过，他要推荐一个已死了三千年的人做会员，这个人，当然就是鲁巴。<p>　　而从他的叙述来看，鲁巴这个古埃及人，真的很了不起，如果在当时，就有非人协会这个组织的话，他毫无疑问的可以成为会员。<p>　　但是，他无论如何是三千多年前的人了，他的想法再卓绝，也无法和现代人相比的，那么，卓力克先生的推荐是不是可以被接纳，就大有研究的价值了。<p>　　所以一时之间，没有人出声，突然，一下咳嗽声，打破了静寂。<p>　　那是阿尼密。<p>　　不爱讲话的阿尼密，开口讲话了，他的声调很低沉而缓慢，道：“就像所有的超现实故事一样，人的经历，结果是什么现实的东西也没有留下，而只不过剩下了你的经历。”<p>　　这几句话，听来很不客气，很有点指责卓力克的经历，根本是他自己编造出来的味道。<p>　　其余会员，在听得阿尼密这样说之后，一起向卓力克望去，范先生有点感慨地道：“是啊，沙瀑将你带在身上的羊皮全冲走了。”<p>　　卓力克先生的神情却很平静，道：“沙瀑冲走了我系在身上所有的羊皮，这是极其令人痛心的事情，但是，我在到来之前，还抓了两卷羊皮，硬塞在裤袋中，这两卷羊皮，却留了下来。”<p>　　各人一听得卓力克这样讲，都现出了一丝丝的兴奋，连一直坐在阴暗角落中的阿尼密，也直了直身子，发出了“啊”地一声。<p>　　由于他是一个不喜欢讲话的人，所以他只是发出了“啊”地一声，并没有对他刚才的那几句话，向卓力克表示歉意。<p>　　卓力克又道：“你们以为我躲了起来是于什么？是躲避战争？不是，我每天几乎工作二十小时以上，我在努力想读通那两卷羊皮上的古埃及象形文字。”<p>　　大客厅中又静了下来，一阵宗牵的声响，卓力克取出了两卷羊皮来，放在一张几上，摊开，两头都用镇纸压起来，使羊皮全部显露。<p>　　那两卷羊皮摊开之后，一卷面积极大，约有两平方尺，另一卷是狭长的，只有一平方尺。面积大的那一卷，上面的文字，是用鲜红色的颜料写上去的，虽然光线很暗，但是那种鲜红，一看之下，还像是能直红到人心中去。<p>　　范先生欠了欠身，着亮了那盏灯，又调整了一下灯光照射的角度，使灯光能够直射在那卷摊开了的羊皮之上。除了卓力克之外的五个会员，就算对古埃及的象形文字，多少有点认识，但是其程度也绝及不上卓力克，更何况卓力克又对之研究了近两年之久。<p>　　所以，他们都一起望着卓力克，史保指着那张有鲜红的字的那一张羊皮，道：“这就是鲁巴手中的那一张，你曾说过，这是他的自述？”<p>　　卓力克道：“可以这样说，当时，其中有一大段，我看不懂，经过了两年来的苦心揣摸研究之后，我还是不能完全懂，但已明白他的意思了。”<p>　　范先生“嗯”地一声，说道：“你所懂的那一段，是关于什么遗传，他究竟说了些什么？”<p>　　卓力克先生的手，在那卷羊皮的鲜红色的字上，轻轻是抚过，他的脸上。同时也了一种极其虔诚，崇敬的神色来。<p>　　卓力克先吸了一口气，才道：“他的那一段记载，是很难解释的，他说，人类的智力，是得自祖先的遗传，每一个人都不一样，有的人得到多，有的人得到少，有的人甚至完全得不到。”<p>　　范先生道：“这很容易了解，人生下来就有聪明和愚鲁之分。”<p>　　卓力克的神情很恫然，他指着一个字，道：“你们看，将这个字解释为‘祖先’，是我的揣测，在古埃及象形文字中，‘祖先’并不是这个字，可是这里，这个字一共出现十六次，可见它是占着极重要的地位，我勉强将它译成‘祖先’，坚固耐用为这样，在文理上可以接得上去。”<p>　　卓力克在解释了一番之后，才又对范先生道：“鲁巴的意思，还不是说人生下就有聪明和愚鲁之分那样简单，他的意思是，人类文明的进步，全是依靠人类的想像力而来的，而人的想像力，是无边无涯的，对一件具体物件的想像力，是来自遥远的记忆。”<p>　　各人都皱着眉，卓力克的话，十分难以明白。<p>　　卓力克又道：“所以，遥远的记忆，比遗传来得恰当，或者说，是遗传而来的遥远的记忆。譬如说，爱迪生发明电灯，在大家都使用油灯的时代中，他必须先有想像，先想像有一盏灯，不用油，不会被风吹熄，明亮，方便。这种想像是怎么来的呢？照鲁巴的解释是，本来就是有这种灯的，人类的祖先见过，用过，但后来不知怎么消失了，但是用过，见过这种灯的记忆，却在遗传下来，在爱迪生的脑中，成为一种想像，爱迪生是有了这种想像，才能不怕失败地去做，终于将电灯造成功的。”<p>　　”　各入互望着，卓力克又道：“照鲁竿说，人类‘祖先’的一切文明超会逐年逐年，在不知道什么人的脑中，形成记忆，于是，蚧项新的发明诞生，一种新的想法形成，实际上，这全是人类祖先早已有过的，而他自己——”<p>　　卓力克顿了一顿，指渍羊皮：“在这上面，他表示了痛苦，因为他和他的时代不适合＜他过早地得到岭大多的遗传的遥远的记忆，翮了六晴年。”<p>　　范先辋站了起来，又坐了下去，道：“早崴声千年！鲁巴已知道了今后三千年人类科学的发展？”<p>　　卓力克坚定地道；“照鲁巴的说法，是人类科学的恢复，逐步逐步的恢复。”<p>　　卓力克先生的声音，有点激动，而非人协会的客厅中，其他的会员，却都保持着沉默。<p>　　卓力克望着各人，苦笑了一下，道：“这很难使人相信，是不是？”<p>　　范先生伸手。在脸上抚了一下，道：“卓力克，这或者只是鲁巴的一种想法，是没有事实根据的，我是说，这种想法，本身也是鲁巴的想像力之一。我个人承认鲁巴是一个有着丰富想像的天才，像他那样的天才，在他的时代之中——”<p>　　范先生讲到这里，略顿了一顿，瘦长个子的立时接了上去，说道：“那真可以说超时代的了。”<p>　　卓力克先生皱着眉，说道：“你们的意思是——”<p>　　另一个会员道：“我个人的意见是，鲁巴的这种说法，没有可靠的根据。”<p>　　卓力克的神情，显然有点失望，但是他一点也不气馁，而且很像是胸有成竹一样，他环顾各人，道：“那么，如何解释有些人会成为发明家，想出许多人类完全没有的东西呢？”<p>　　卓力克的这个问题引起了一阵低语。<p>　　范先生首先道：“卓力克，我看你被鲁巴之宫中的一切迷惑了，有的人能成为发明家，想出许多人类未曾有过的东西，就客观而论，那是人类文明一点一滴进步的结果，有了先前的许多进步。才累积起来，成为某一种成果。在主观方面而论，那是由于这个人的本身的努力——”<p>　　卓力克插口道：“先要有一种想法，但想法是很多人会有的，人想飞，就有了飞机的发明，想飞的人很多个，不止一个——”<p>　　卓力克还没有说完了，但是范先生却作了一个手势，阻止卓力克先生打断他的话，插口讲下去，道：“以你说过的爱迪生发明电灯这一点而论，就是一类文明累积的结果，如果没有富兰克林先生发明了电，爱迪生的想像力再丰富，也不能有电灯的发明的。”<p>　　卓力克缓缓地摇着头，道：“是的，所以鲁巴生不逢辰，他太早得到了‘遗传’，所以无法配合那时代，照我的意见，富兰克林之所以能够发现电，应用电，也是在祖先的特殊‘遗传的因素’——’<p>　　各人虽然都耐心地在听卓力克说着，但是从他们的神态上，都可能看得出来，他们的意见，和卓力克是完全不相同的。<p>　　卓力克又道：“如果说，爱迪生是所有人之中，第一个想到‘电力’这样东西的人，那当然是不对的，在爱迪生之前，可能不知道有多少人‘想’到过，但因为时代的不适合，所以他们的‘想法’，未曾得到实现，这就是时间的配合。”<p>　　其他的会员都不出声，在“非人协会”的聚会之中，是很少出现这样情形的，可是卓力克却充满了信心，他又道：“如果我告诉你们，鲁巴在三千年前，已经知道了相对论的理论，你们有什么意见？”<p>　　最神秘的会员阿尼密，又咳嗽了一声，道：“用古埃及象形文字写上的相对论？”<p>　　卓力克取过了另外的一卷羊皮来，手在上面抚摸着，说道：“我还不能够十分肯定，但是这卷羊皮上，你们可以看到，这些奇怪的符号——”<p>　　卓力克指着羊皮上的文字，事实上，各人早已看到那些符号了”<p>　　这种符号，在看不懂的人来说，是完全没有任何意义的。<p>　　范先生道：“这是什么？就是爱因斯但的那个著名的公式？卓力克，我看——”<p>　　看范先生的芍窖蛊鹄矗寡蚱と肯月丁?<p>　　那两卷羊皮摊开之后，一卷面积极大，约有两平方尺，另一卷是狭长的，只有一平方尺。面积大的那一卷，上面的文字，是用鲜红色的颜料写上去的，虽然光线很暗，但是那种鲜红，一看之下，还像是能直红到人心中去。<p>　　范先生欠了欠身，着亮了那盏灯，又调整了一下灯光照射的角度，使灯光能够直射在那卷摊开了的羊皮之上。除了卓力克之外的五个会员，就算对古埃及的象形文字，多少有点认识，但是其程度也绝及不上卓力克，更何况卓力克又对之研究了近两年之久。<p>　　所以，他们都一起望着卓力克，史保指着那张有鲜红盗的语句，甚至是断续的，不连贯的，但是，在座的各人，却全可以听得出，他在念的是什么。<p>　　卓力克先生念道：“光在一种人不能生存的环境中，没有人能呼吸的东西，看来和普通环境没有不同的环境中，行进的速度，是永恒的。………两个……作相同的，永不相交的方向行动，静止的时间，比动作的时间较短……动作和静止……同一时间，而并不同时……”<p>　　史保在卓力克读到这里时，陡地站了起来，挥着手，叫道：“别念。”<p>　　卓力克先生立时静了下来，史保的脸上，现出一种很骇然的神色，其余各人也是一样。<p>　　只有阿尼密，因为在阴暗的落角中，所以看不见他的神情。<p>　　但是却可以听到他在喃喃自语，道：“相对论，相对论。”<p>　　史保又坐了下来，卓力克的声音，听来很平静，道：“这里还有一段文字说明，这种理论出现之后，人类的科学，就会突飞猛晋，到达一个新的纪元，然后，是另一种新的理论再出现，再将人类的科学面貌，推进到另一个更新的阶段。”<p>　　不知道是什么人，发出了一下微弱的声音，道：“那又是什么理论？”<p>　　卓力克道：“别忘了鲁巴得到的‘遗传’，超越他生存的年代，六千多年，这种新的理论，可能是我们这年代很久以后的事，我们当然无法知道。”<p>　　各人都不说话，卓力克又道：“不过，有几句说明，倒是可以看得明白的，鲁巴说，当科学推进到这个新阶段——我应该说，回复到这一阶段之际，人类得到的是一种用之不竭的宝藏，成为一切动力的来源，而这个来源，和太阳有关的，你们看，这里，太阳这个字，一共出现了三十二次，你们总可以认识这个字。”<p>　　当然，谁都认识“太阳”这个字的，在古埃及的象形文字中，太阳就是一个太阳的符号。卓力克道：“我的推断是：一种新的理论，造成了科学的发展、由此而导致太阳能的广泛的利用。我们不能不承认，地球上的生命，全是由太阳而来，而人类对这生命的泉源的利用，实在是太少了，是不是？”<p>　　其余五个会员都点着头。<p>　　卓力克又叹了一声，道：“可惜的是，我只带了两卷羊皮来，要是将鲁巴之宫中的羊皮，全带了出来，而我们又能将之读通了的话，那么，人类历史的进展，一下子就可以推进三千年。”<p>　　史保摇头道：“也不会有这样的情形，你忘记了时间因素的限制？”<p>　　卓力克立时道：“我当然不会忘记，但有谁知道，那种新的理论，不是可以突破时间的限制的呢？”<p>　　各人又静了片刻。卓力克望着各人，知道大家对他的提议，已不再反对了，他又道：”现在的问题是，我将之读作‘祖先’的这个字，还有一点问题，在这个字的字形上，有着极其遥远的含义，和我们普通所说的祖先这个字眼不同，我的意思是，那是‘上一代’——这代人已完全毁灭了，在他们毁灭之后的苦干百万年，地球上又出现了生命，神秘的遗传，仍在发生作用，生命又开始慢慢地依照遗传的安排而进化，终于出现了人，而人则依照遗传的安排，而恢复其文明。”<p>　　这可以算是卓力克先生的结论了。<p>　　范先生有点苦涩地笑了一下，道：”这个字，或者可以解释为从遥远地方来的人？人类本来不是生活在地球上，而是从老远的外地来的？”<p>　　卓力克道：“谁知道呢？或许鲁巴知道，或许我们以后的人会知道。鲁巴是这样的伟大的一个人，所以他——”<p>　　其余五个会员齐声道：“他应该我们协会的会员。”<p>　　卓力克满意地笑了起来。<p>　　（全篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='4_1'>第三册 两生 简介</b><p>");

document.write ('　　阿尼密入非人协会时，他被形容为“已经勘破了生命的奥秘，勘破了生死的界限”。事实上，阿尼密是一个灵媒，可以和死人沟通。<p>　　继卓力克推介一个已死了三千年的人入会，阿尼密要推荐一个未曾出世的人！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='4_2'>第三册 两生 第一章</b><p>");

document.write ('　　“两生”有“正篇”和“续篇”，是不可分割的，当然，以“正篇”为先。<p>　　“两生”的正篇和续篇，时间隔得相当远，在小说的形式上，是不适宜联结在一起的，但必需一起写出，因为它们之间是一体的。<p>　　“两生”的正篇和续篇，都是非人协会六个会员之中，最神秘的会员——阿尼密先生的经历，“正篇”是他在非人协会的会址中，对其余五个会员讲出来的，“续篇”是相隔很多年以后的事，是他的经历。<p>　　◇◇◇◇◇<p>　　阿尼密显然喜欢阴暗，远超过喜欢光亮，所以，他一直坐在阴暗的角落。<p>　　阿尼密也显然真的不喜欢说话，但这时，他已然要推荐会员，他自然非说话不他的第一句话，给非人协会会所的大厅，带来了异乎寻常的沉静，尽避他讲那句话时，语音清楚，语意也没有任何混淆之处，可是听到的人，还是怀疑自己听错了。<p>　　阿尼密说什么？他要推荐一个未曾出世的人？<p>　　一个未曾出世的人，就是根本不存在，什么也没有；既然什么也没有，如何能成为推荐的对象？<p>　　但沉静尽避沉静，没有人怀疑阿尼密是在开玩笑，阿尼密是如此不喜欢说话，二十年中听不到他二十句话，他绝没有理由浪费一句话来开玩笑的。<p>　　还是阿尼密自己，最先打破沉默，他道：“我推荐一个未曾出世的人，一个……应该说，快将出世的人，大约再过五个月，他就可以诞生了。”<p>　　这一次，大家听得更清楚了，的的确确，最神秘的会员，阿尼密先生，他要推荐的新会员，是一个还未曾出世的人，但当然不是不存在，如果是五个月之后出世，那么在母体之中，他已经是一个初具人形的胚胎了。<p>　　阿尼密又道：“我加入非人协会的时候，我的恩人，海烈根先生——”<p>　　当阿尼密提到“海烈根先生”之际，其余五个会员，都有肃然起敬的神情。<p>　　海烈根先生，就是上一代的唯一会员，他们六个人，全是海烈根先生引进非人协会的，他们对海烈根先生都有一种对父亲一般的崇敬。<p>　　阿尼密顿了一顿，又道：“大家一定还记得海烈根先生对我的介绍，他说，我已经勘破了生命的奥秘，勘破了生死的界限。”<p>　　卓力克先生道：“是的，这句话是什么意思。我一直都不明白。”<p>　　阿尼密笑了一下，他仍然在阴暗角落之中，是以他的那对有著奇异神采的眼睛，看来有一种幽绿的光采，就像是一对幽灵的眼睛一样，他的语气很平淡，说道：“其实，这一句话，一点也没有什么深奥的意思，我只是一个灵媒。”<p>　　阿尼密这句话一出口，其余五个会员，不禁一起“啊”地一声。<p>　　因为，自从二十年前，海烈根先生介绍阿尼密入会以来，他们一直有讨论过这个问题，当海烈根先生还没有死的时候，他们也曾询问过，但是海烈根先生却并没有直接回答，只是说：“你们自然会知道的。”<p>　　而由于阿尼密是如此不喜欢说话，所以他们也没有问过阿尼密，这个谜，在心中一直闷了二十年，直到这时，才算有了答案，原来阿尼密是一个灵媒。<p>　　在得知了这个答案之后，五个会员，心中实在是十分失望的。<p>　　“勘透了生命的奥秘”，这句话听来，可以引起无穷的想象，但一说穿，只不过是一个“灵媒”。就大不相同了，“灵媒”只不过是一种走江湖者的的职业，自称可以见到死去的人的鬼魂，也可以和已死的人通消息，如果说那可以算是一种职业，那实在不算得是高尚的职业。<p>　　镑人虽然只是“啊”地一声，并没有说些什么，但是他们脸上的那种神情，是可以看得出来的。<p>　　阿尼密立时道：“各位，应该相信海烈根先生的推荐。”<p>　　阿尼密这样一说，五个会员脸上的神情，立时变得严肃了起来。<p>　　的确，他们本来心中已经很有点轻视阿尼密的意思了，但是，阿尼密提醒了他们，海烈根先生，是不会随便叫人加入“非人协会”的，他，一定具有加入“非人协会”的特殊条件。<p>　　瘦长会员缓缓地道：“一般来说，灵媒可以使死人和活人之间有著某种沟通的，你——”<p>　　阿尼密道：“不错，我有这种能力。”<p>　　范先生和那身材结实的会员，一起咳嗽了一下。<p>　　另外三个会员，则互相交换了一下眼色，因为阿尼密对这个不可思议的问题，实在回答得太肯定了。<p>　　阿尼密像是也知道自己的回答，引起了别人的疑惑，所以，他立即说道：“我必需来解释一下，经过我的解释之后，各位或许就会觉得，能够和死人沟通，其实并不是如此之神秘的了。”<p>　　阿尼密先生平时不讲话，这时大家才发现，他讲起话来很喜欢用“其实”如何，“其实”如何那种口气。<p>　　范先生笑了一下，道：“正要请教。”<p>　　阿尼密略顿了-硕，黑暗之中，那两点暗绿色的光芒，忽然熄去，可以想知，他是闭上了眼睛，然后，那两点幽绿的光芒，又接著闪动了两下，才听得他再开口，道：“死人和活人，根据现在的科学水准来看，实在是完全一样的，一个人一分钟之前是活人，一分钟之后就死了，他整个身子的化学成分，完全是一样的，重量相同，骨骼的数目相同，身体内的一切，全部相同，但是，死人和活人，却是不同的。”<p>　　范先生大声道：“当然，死人没有生命，活人有。”<p>　　阿尼密先生笑了笑，他的笑声根神秘，听来有点令人不寒而栗，他道：“是的，死人没有生命，活人有生命，可是生命是什么？谁能看得到，摸得著？人失去了生命就变成死人，可是生命实际上是完全虚无的东西，根本不可捉摸。”<p>　　卓力克道：“世界上有根多东西是不可捉摸，但是存在的，例如无线电波。”<p>　　阿尼密道：“对，其实这就是我想解释的要点。人在活著的时候，体内的细胞，全在进行活动，而其中，思想细胞的活动，是人的活动的主体，我的意思，就是脑细胞的活动会产生一种极微弱的电波，每一个人，每一秒钟，只要他的脑细胞还在活动，脑电波就一直在播发出去，世界上有二十多亿人，实际上，就像有二十多亿座无时无刻不在发射著微弱电波的电台一样。”<p>　　瘦长会员道：“我仍然看不出这和你灵媒这一行，有什么关系？”<p>　　阿尼密吸了一口气，人人都可以听得他吸气的声音，道：“太有关系了，每一个人所发出的脑电波，强弱不同，有的人强，有的人弱，强的脑电波。能呈游离状态，存在于空间而不消失，而我，有著其他人所没有的能力，我能够接收较强的脑电波。”<p>　　范先生立时道：“那就是说，人家在想什么，你可以知道？”<p>　　阿尼密却又道：“不是这个意思。”<p>　　镑人都不出声，一面在细想阿尼密的话，一面在等著他继续解释。<p>　　阿尼密又道：“每一个人在临死之前，都有大量的脑电波散发出来，那是一个人自知自己的生命快要结束了，在他有生之年，一定有许多事想做而没有做到的，也有许多事，是他的见解，而还没有发表的，全在临死之前的一刹间，散发出来，那时侯，他可能连讲话的能力也没有了，但是，他的脑细胞，还在活动，还有产生脑电波的能力。”<p>　　卓力克先生长长叮了一声，说道：“我明白了，你所谓和死人沟通，其实并不是真正和死人有所沟通，只不过是如同死人生前有一篇遗嘱，只不过只有你一个人可以读到它，是不是？”<p>　　阿尼密道：“可以这样说，但是还不完全，根据我的心得，一个人临死之前的脑电波，特别强烈，当它迫不及待地发出来，呈游离状态之际，它能自己重新组合，产生新的思想，而这种思想，是和这个人原来活著的时候的思想相同的。”<p>　　五个会员互望了一眼，不约而同地点了点头，显然他们都认为，阿尼密的解释已经够清楚，或许是由于他脑部的构造，与众不同，所以，他能够接收到呈游离状态的脑电波，使他能和一个已死的人，作思想上的沟通。<p>　　但是，他们还不明白，那和阿尼密要介绍一个新会员，有什么关系？尤其是阿尼密曾说过，他要介绍的会员，就是一个还没有出世的人。<p>　　瘦长会员站了起来，走了两步，道：“阿尼密先生，你刚才已经说过，你要介绍的那个新会员——”<p>　　阿尼密忽然也站了起来，他不但站起来，而且，还从阴暗的角落中，走了出来，使灯光可以照到他的身子和他的脸上。<p>　　他的脸色，看来十分苍白，有一种难以形容的灰色，双颊陷下去，再配上他那一对幽绿色的眼睛，看来实在是十分骇人。<p>　　他望著各人，道：“是的，我这样说过，我是十分认真的，因为这样的事，对我来说，也还是第一次，但是我确信，这件事，是实实在在发生著。”<p>　　范先生用诚恳的语调道：“请说吧！我们对你的话，并没有任何怀疑。”<p>　　阿尼密道：“五个月前，逝世的宝德教授，你们一定知道的了？”<p>　　五个会员又互望了一下，点著头，表示他们知道这个人。<p>　　◇◇◇◇◇<p>　　宝德教授反手按著自己的后腰，长时间坐著不动，使他的腰际有点酸痛，但是他的双眼仍是凑在显微镜的接目镜上，全神贯注地看著。<p>　　黄热病的病原体，在高倍数的显微镜下，扭动著，看来异常丑恶，就是这些要放大三十倍才能看得到的东西，每天都夺去上千人的生命，宝德教授已经成功地将它分离出来，培养成功了。<p>　　从明天起，宝德教授就可以开始寻找它的抗体，发明医疗黄热病的药物，再进一步，还可以制造防止黄热病发生的疫苗，大约要五年的时间，热带性的黄热病，就可以受到彻底控制了。<p>　　当宝德教授想到这一点时，他的心情异常愉快，直起身子来，小心地将切片取下，放进切片盒中，又将桌上的培育箱，小心地搬进一个钢柜之中，锁了钢柜，试了一下的确已经锁好了，才转回身来。那培育赖中，有著无数的黄热病的病原体，如果不小心，让培育箱中的病原体“逃”了出来，那么，整个耶加达，就会成为疫区，上百万人会死亡。<p>　　宝德教授一面转过身来，一面脱下了白色的罩袍，实验室中只有他一个人，陪著他的是各种仪器和书籍，宝德教授有两个助手，但是今天，这两个助手，一早就向他请假，离开了实验室，以致使宝德教授这时没有倾诉成功的喜悦的对象。<p>　　也由于这个原因，他更加要快一点回家去，去见红霞。红霞是宝德教授的“小妻子”，不但人家这样说，就是宝德教授自己，也同样以“小妻子”来称呼红霞，因为他们两人的年龄，相差了四十年。红霞今年才十九岁，他们是去年才结婚的。<p>　　红霞如何会闯进宝德教授的生命之中，连宝德教授自己也只剩下一片模糊的回忆。在他的记忆之中，他的生活，离不开实验室，白罩袍，厚厚的书本，显微镜的镜头，试管，和一切与细菌有关的事物。或许是他看惯了各种奇形怪状的细菌，所以当他面对著人的时候，他的眼光总是悄然的，陌生的，好像根本不觉得对方存在一样。<p>　　红霞本来是他的两个助手中的一个，是他那一系中成绩最优秀的两个学生之一。另一个助手是伦诺，一个肤色刘黑，双目深陷，冲动而又好学的印度尼西亚小伙子，常常自认自己是真正的棕色人种。<p>　　开始，一切都是那么正常、刻板，在宝德教授看来，红霞和伦诺，全是一样的，穿著白罩袍的一个助手。<p>　　宝德教授在最近的一年来，一直在从事黄热病病原体的分离工作，工作进行得相当缓慢，但是也相当的顺利，那一次的事情，可以说完全是偶发的。<p>　　伦诺有事，早离开了实验室，红霞也准备离开了，正在将一组有著细菌培育试液的试管，放进安全的钢柜之中，宝德教授正在记录他研究的心得，当他在振笔疾书之际，听到了一下玻璃的碎裂声和红霞的一下惊呼叫声，宝德教授立即转过头来，看到红霞的手中，提著半截碎裂了的试管，面色白得比白色的罩袍尤甚，而白色的罩袍上，染著十几点浅黄色的细菌培养液。<p>　　宝德教授陡地发出了一下呼叫声，整个人弹了起来，红霞打破了试管，沾在她身上的培养液之中，每一滴内，就有上亿的细菌，都是足以致命的毒菌。<p>　　红霞显然也知道她做错了什么，所以她的脸色，才会一下子变得如此煞白，而且，她看来完全不知所措，宝德教授大叫著弹了起来，奔向盛载消毒液的喷筒，提起喷筒来，对准红霞，像是提著灭火筒，对准了一堆熊熊燃烧著的烈火一样，按下喷射掣，消毒液发出“嗤嗤”的声响，喷向红霞，宝德教授一面喷著消毒液，一面叫道：“脱下来，将身上的衣服，全脱下来。”<p>　　红霞起先，还只是呆呆地站著，消毒液已经淋得她全身都湿透了，不过她随即明白了宝德教授的意思，她脱下白罩袍，脱下了身上的衣服。<p>　　当她赤裸地站在宝德教授的面前之际，宝德教授仍然不断向她的身上，在喷著消毒液，直到一筒液体，全部喷射完毕。<p>　　红霞想说话，但是口唇颤动著，没有发出声音来。<p>　　她只是站著，不动，任由浅红色的消毒液，顺著她的肌肤，向下滴著。<p>　　而宝德教授也呆立著不动，他一样想说些什么，可是也一样地发不出声音来。<p>　　在科学研究上，宝德教授已经有过好几项极其辉煌的发现和发明，但是在他五十八年的生命之中，他却第一次发现，一个少女的胴体，是如此之美丽，那么美丽，简直是难以形容，也无法抗拒的。<p>　　红霞突然哭了起来，扑向宝德教授，同时紧紧地抱住了他，红霞的哭泣，可能是因为刚才所受的惊恐，实在太甚了，但是当宝德教授也抱住了她，双手触到她光滑，丰腴的背脊之际，他吻了她。<p>　　红霞在两个月之后，就成了宝德教授的“小妻子”。<p>　　婚礼是在医院里举行的，并不是因为宝德教授是一个权威的医学家，而是红霞还没有离开医院。<p>　　那次的意外，宝德教授虽然行动迅速，可是细菌逸出之后的蔓延，更加迅速，可能当初，只是极少数量的毒菌，沾到了红霞的五官，未被消毒液所消灭，这一小撮细菌，就侵入了红霞的体内。<p>　　红霞在足足发了三十天的高烧之后，才被从死亡的边缘上抢了回来，可是，她不再是一个学业优异的医科大学生，而变成了一个对外界的事物，几乎一无所知的人，她的脑部，遭到了严重的破坏，她变成了白痴，尽避她美丽的外形，一点没有变化，可是她已成了白痴。<p>　　当宝德教授决定要和红霞结婚之际，整个学术界，为之轰动，宝德教授的许多朋友，纷纷劝阻，当时的印度尼西亚，还在荷前的统治之下，荷兰总督曾经劝过三次，当宝德教授一定坚持自己的意见之际，总督立时向荷兰皇家科学院报告这件事。<p>　　有三位科学院的院士，其中包括两位是宝德教授中学时期的同学，特地从荷兰来到耶加达，劝宝德教授改变主意。不过，宝德教授的决定，已经没有什么力量再可以改变的了。<p>　　一个如此著名的荷前科学家，娶了一位荷兰殖民地的少女，而且这个少女还是个白痴，这件事，无论如何，是极之轰动的。<p>　　不过宝德教授却不理会人家怎么说和怎么想，他在结婚之后，只是全心全意，爱著红霞，照顾她的一切生活起居，和她说著她听来根本毫无反应的话。在别人看来，宝德教授像是一个大傻瓜，但是宝德教授却知道，自己找到了第二生命，在书籍之外，他有了精神上的另一寄托。<p>　　时间过得很快，宝德教授结婚已经快一年了，实验室中原来是两个助手，红霞去了之后只有伦诺一个人，在这一年之中，伦诺对工作很努力，几乎是日以继夜，宝德教授对他也极满意。<p>　　但是有一点，是宝德教授始终耿耿于怀的，那就是自从实验室中的那件意外发生后伦诺和他很少讲话，尤其是在结婚之后，除了工作上必需之外，伦诺简直是一言不发。<p>　　不过，全神贯注于工作的宝德教授，也没有多去注意这件事，他只不过发觉这个年轻人，本来就已经阴沉的神情变得更阴沉而已。而今天，病原体被成功地分离了出来，伦诺却不在实验室中。<p>　　宝德教授有迫不及待的感觉，他要快点赶回家去，告诉红霞，他的工作，已经快告完成了，当他的工作完成之后，他就可以挽救成千上万人的生命。<p>　　尽避他知道，红霞在听了他的话之后，不会有什么特别的反应，但是他必需早一点让红霞知道。<p>　　他锁上了实验室的门，走出了建筑物，大学的校园中，显得出奇地静。<p>　　宝德教授摇著头，世界上的事情，往往是这样，你越是想碰到一些人，倾诉一下你心中的欢愉，可是却偏偏一个人也见不到，但是当你希望能一个人静一静的时候，你身边就会有数不清的人了。<p>　　宝德教授一直向外走著，当他来到学校门口之际，才见到了看守校门，传达室的老力。老力至少有七十岁了，行动已经很蹒跚，当宝德教授看到他的时候，他正在吃力地推上学校的铁门，而当他回头看到宝德教授之际，他现出十分惊讶的神色来。<p>　　宝德教授像往常一样，和老力打了个招呼，道：“老力，你好。”<p>　　老力满是皱纹的脸，牵动了几下，哑著声音，道：“教授，你……到哪里去？”<p>　　宝德教授微抬著头，吸了一口气，道：“回家去——怎么？有什么事发生？”<p>　　老力摇著头，声调很急促，说道：“有事发生，所有的人全躲起来了，我是说，你们，荷兰人，全躲起来了，教授，你还是别回家的好。”<p>　　宝德教授皱了皱眉，老力的话，听来虽然没头没脑，但是宝德教授是明白的。目前是印尼极度混乱的一个时期，日军南下，荷兰自顾不瑕，印尼的民族主义运动，开展得如火如荼，不时有示威，暴动，老力这样说，一定又有大规模的暴动发生了。<p>　　宝德教授想了一想，道：“我不怕，我和你们是好朋友，是不是，老力？”<p>　　老力的笑容很苦涩，一面点著头，一面却又摇著头，道：“是，可是，你肤色和我们不同，你毕竟是荷兰人，今天的情形有点不一样，你可知道苏加诺出狱了？”<p>　　宝德教授微笑著，道：“我在实验室里，已经整整两天了。”<p>　　他略顿了一顿，才省悟地道：“难怪伦诺走了，原来有著这样的大事。”<p>　　他说著，还是推开了大铁门，闪身走了出去。<p>　　有著“演讲台上的狮子”之称的苏加诺的出狱，是印尼民族主义运动的参加者的一件大事。<p>　　苏加诺的演讲带有极度的煽惑力，这个仪容丰盛的印尼人，有一股奇异的力量，使得他的同胞，跟著他的意念去走。当宝德教授离开了校园，看到了街上冷冷清清的情形之后，他知道，苏加诺一定又在发表演说，而所有的人，一定全赶到广场，去听他的演讲了。<p>　　街道上的确很静，只不过有一些妇孺，和一些中国人，还留在店铺里，宝德教授的住所，离学校并不远，他一直都是步行来往的，但这时，他却希望有一辆车子，因为这种寂静，人不寻常了。在极度的寂静之后，一定是狂热的爆发，世事运行的规律，几乎全是一样的。<p>　　宝德教授转过一条街，就在他刚转过街角之际，喧闹的人声，像是火山爆发一样，传入了他的耳中，宝德教授陡地站定，在他面前，是一条只有两百公尺长的短街，街道两边，都是一些中国人开设的商店。<p>　　刹那之间，他所看到的情形，令得他目定口呆，他看到上千个印尼人，呼叫著，挥著拳头，火把，木棍和铁枝，自街的另一端，涌了过来。<p>　　那情形，就像是显微镜中看到的上亿细菌，侵入人体的组织一样。<p>　　这上千个印尼人，叫著，奔著，捣毁著一切他们经过地方的所有的东西，冲进两旁的店铺之中，拖出在店铺中的人来。<p>　　宝德教授睁大了眼，他看到一个十一二岁的小女孩，被抓著头发，拖了出来，她的尖叫声被上千人的呼叫声所淹没，十几根铁枝立时击下，有一根铁枝，插进了她的胸口，她倒了下来，人潮继续前涌，在她的身体之上，踏了过去，就像是倒在地上的不是一个人，而只是一捆用旧了的黄麻。<p>　　有几家店铺，已经著了火，从店铺中冲出来的人，没有一个可以奔出十步以外，就一个一个倒了下来，向前冲来的印尼人，完全像是疯了一样。<p>　　宝德教授也陡地叫了起来。<p>　　他高举著双手，用印尼话叫著：“不！不！快住手！快停止暴行！”<p>　　他一面叫，一面向前奔去，他的叫声，也淹没在上千人的怒叫声之中，陡地之间，他面上被一根木棍，重重地击了一下，溅出来的血，使得他的视线模糊，看出去的一切，像是都蒙上了一层血腥。<p>　　宝德教授的身子，摇摇欲堕，他想抓住一个人，好让他站得稳住，他叫道：“我是你们的朋友。”<p>　　他实在连他自己的叫声也听不到，在上千人的吼叫声中，他只听到一些口号，在高叫著打倒侵略者，他的身子东歪西倒，他已经在那些印尼人的中间，在捱了太多的棍子之后，痛疼已经麻木，或许是他的头脸上面完全是血，所以，已经分不出他是白种人还是棕种人了，打击没有继续临在他的身上。<p>　　宝德教授实在无法再支持下去了，他看出来。眼前动乱的一切，全是一片暗红色，自屋中被拖出来打死的人也是暗红色。<p>　　就在这地狱般的一片暗红色之中，宝德教授突然看到了张熟悉的脸。那是他实验室的助手，伦诺。<p>　　宝德教授大叫了起来：“伦诺。”<p>　　他一面叫著，一面跌撞著，推开他身边的一些人，向伦诺奔了过去。<p>　　伦诺也转过了身来，那的确是伦诺，他向伦诺伸出手来，希望伦诺能够扶住他，可是，伦诺却高声叫了起来：“打倒荷兰帝国主义份子。”<p>　　宝德教授还未及有任何反应，自伦诺手中扬起的木棍，就已经劈头击了下来。<p>　　宝德教授发出了一下绝望的叫声，那一下木棍的袭击，他或者可以经受得起，但是，挥动木棍的是他的学生，他却经受不起，在大叫一声之后，他就昏迷了过去，许多人继续打他，直到另外发现了目标，才又踏著他的身体，奔向前去。<p>　　那一场小小的暴动，究竟死了多少人，有多少人的生命，在极度的痛苦之中结束，完全没有统计，因为那实在太微不足道了，一场只有一千人的暴动，烧了一些店铺，死了一些人，那在充满大规模暴行的地球之上实在是太微不足道了。<p>　　对于阿尼密来说，如果不是宝德教授恰好在这场小小的暴动之中丧生，他也不会知道，有过这样的一场暴动。<p>　　阿尼密是半年之前，由一个朋友的介绍，而认识了宝德教授的，宝德教授曾和阿尼密就人类脑部活动一事作过详谈。<p>　　宝德教授的目的是，是想阿尼密能够对他的妻子红霞的白痴状态，有所改进，但是阿尼密却无能为力。<p>　　阿尼密住在耶加达郊区的一幢屋子中，宝德教授死亡之际，他完全不知道。<p>　　阿尼密那时，正坐在一张藤椅上，闭著眼，在静静地思索著，这是他的习惯。<p>　　突然之间，他听到了宝德教授的声音，在他的耳际道：“阿尼密，我的朋友。”<p>　　阿尼密睁开眼来，他的身边并没有人。<p>　　阿尼密陡地震动了一下，立时又闭上眼睛。他在一刹那之间，已经知道，宝德教授死了。<p>　　和死人“通话”，对阿尼密来说，是很寻常的事，他那时“听”到的声音，实际上，只不过是他接收了宝德教授游离脑电波，再刺激他听觉神经的一种反应。<p>　　阿尼密叹了一声，他回答道：“教授，上星期我还见过你，发生了什么事？”<p>　　他又听到了宝德教授的话，道：“我也不知道，事情来得太突然了，阿尼密，我的朋友，我不能就这样放弃，我的研究，已经成功了，它可以挽救上万人的生命，我一定要继续下去。”<p>　　阿尼密仍然闭著眼睛，他作为一个“灵媒”已经有很多次和死人“交谈”的经验，他知道这种“交谈”，和与生人的交谈不同，死人的话，他所能接受到的，几乎毫无例外地，极其固执。<p>　　这一点，阿尼密也可以解释，因为，人死了之后，在临死之前的脑电波，虽然呈游离状态，而且能够受到与之“交谈”者的脑电波影响，而自由组合，作出回答。但是在游离状态中的脑电波，绝及不土人在活著的时候，源源不绝发射出来的脑电波。活著的时候，数以亿计的脑细胞，不断地在活动著，脑电波可以有无数的组合而呈游离状态的一组，只不过是人临死之前所发出来的，它只能重新组合，而不能再增加，临死之前的意念如何，就算是组合的变化一样，可以有很多，但是这种意念，却是绝对不可能再改变的了。<p>　　所以，阿尼密知道，和死人“争辩”，是最没有用的事，因为死人不会改变他的主意。阿尼密知道这时，宝德教授已经死了，他之所以还能“听”到宝德教授的说话，那是因为宝德教授一定死得极不甘心，在他临死之前，他还有一点时间，将他的脑电波，大量发射出来之故。<p>　　阿尼密叹了一声，说道：“教授，你已经死了，但是你的研究工作，会由你的助手继续做下去。”<p>　　宝德教授的“声音”，有点呜咽：“不会的，伦诺不会对我的研究有兴趣，一个从事研究怎样救人的人，是不会杀人的。”<p>　　阿尼密想尽量使得“谈话”轻松一点，他道：“杀人？伦诺是一个很不错的小伙子，你怎么会以为他会杀人？”<p>　　宝德教授的声音，有著辛酸的、苦涩的笑声：“不是我以为他会杀人，第一棍打中我的就是他，接著是另外许多人，他们不断地打我，直到我仆倒在地上，然后，他们在我的身上踏过，我知道自己要死了，我不愿意死，我要将我的研究工作继续下去，老天，只差那么一点点，我就可以成功了。”<p>　　阿尼密又叹了一声：“可是，你已经死了，老朋友，你已经死了啊。”<p>　　宝德教授却很固执：“是的，我知道我已经死了，我知道得很清楚，生命是怎样离开我的，正因为我知道自己会死，所以，我和你的认识，很有用处，你和我提及过人的脑电波，又曾对我说过，人临死之际的脑电波最是强烈，可以呈游离状态而存在，有时，甚至可以强烈到刺激他人的脑电波，使这个人的视觉神经受感应而看到形像，这就是许多人会看到鬼的原因。”<p>　　阿尼密有点无可奈何：“是的，的确是这样，不过，一组再强烈的脑电波，其实什么也不是，根本是看不见摸不到的。”<p>　　宝德教授仍然固执地说道：“你也曾经说过，强烈的游离脑电波，可以使物体产生电流的感应。”<p>　　阿尼密抹了抹手心的汗，这样固执的“鬼魂”，在他来说，也是第一次遇到。他点著头：“是的，可以使物体因为产生电磁感应而移动，但是那只不过是一点点简单的动作，例如使一只杯子，自桌子上跌下来，或者使一张椅子翻倒，等等。据我所知，最强力的一组脑电波，游离存在于苏格兰的安迭斯古堡中，它们能使古堡沉重的木门，自动开启和关闭，那是著名的鬼屋，我不能同意，你还有能力，可以继续你的研究工作。”<p>　　宝德教授听来是完全不听劝告的了：“不对，你曾经过告诉我，说是希腊的安里岛上，有一个渔民，他是根本不懂英文的，但是有一晚，他忽然用英文写下了数十篇极其优美的诗篇。”<p>　　阿尼密举起双手：“对，我详细地研究过这件事——”<p>　　宝德教授一定是十分急迫了，他竟然打断阿尼密的话，说道：“还有，中国人喜欢的扶乩，你也许作过详细的研究，你的研究，结果是——”<p>　　阿尼留在冒汗，他用手抹去了汗，挺了挺身子。<p>　　阿尼密在抹了汗之后，叮了一口气：“对，这一切全对，我的研究结果是，那是由于，一旦游离的脑电波在某种情形下，譬如说，在催眠的情形下侵入了另一个人的脑组织，影响了被侵入者的脑部活动所致——”<p>　　阿尼密“讲”到这里，陡地停了下来，双眼睁得极大，虽然他一点也看不到什么，可是他就像看到宝德教授，站在他的面前，发出狡猾的笑容一样。<p>　　阿尼密几乎是“叫”了出来的：“不，教授，你不是想利用你强烈的脑电波，侵入他人的脑中吧？”<p>　　阿尼密听到了宝德教授的笑声，听起来的确带点狡猾的意味：“为什么不？我正准备这样做。”<p>　　阿尼密吞下了一口口水，或许由于他太紧张了，是以他在吞下口水之际，喉间发出了“咯”的一下声响来，虽然他和宝德教授在不断地“交谈”，但是那“咯”的一声，却是唯一可以听到的真正的声响。<p>　　阿尼密真有点的紧张，这是他未曾意料到的情况，他摇著头：“教授，如果你这样做，我不能判断在道德上是不是犯罪，但如果你侵入了一个人的脑子，这人就会变成“鬼上身”，他本人不再存在了，在某种程度上而言，你等于谋杀了这个人。”<p>　　宝德教授立时回答：“你说得很对，我也想到过这一点，但是我的情形不同，有一个人，我可以完全不需顾虑会损害到她。”<p>　　阿尼密陡地想起，道：“她？你的意思是红霞？”<p>　　宝德教授的反应极快：“对的，红霞，红霞是白痴，她现在完全没有思想，而当我决定这样做之后，我趁著我的生命，还有短暂时间的剩余，当那些印尼人，一脚一脚的在我身上踏过去之际，我将我毕生所积聚的知识有系统地想了一遍，我相信，它们全部存在于空间，可以进入红霞的脑部。”<p>　　阿尼密有点口吃地：“你……临死之前，如果真有强烈的意念，要做到这一点，应该是可以做得到的。”<p>　　宝德教授的笑声更狡猾：“所以，快点去看红霞，不，快点来看我吧。”<p>　　阿尼密极其疲倦地点了点头，他立时站了起来。<p>　　红日朗朗，阿尼密的心情很异样，他曾和许多“鬼魂”有过接触，他也相信，以宝德教授临死之前，那种强烈的要将他的研究工作继续下去的愿望，一定会散发出比普通人强烈许多倍的脑电波，那么，他的愿望，是有可能达到的。<p>　　阿尼密站了起来之后，立即作出了决定：去看红霞。<p>　　当阿尼密驾著车，驶进耶加达市区之际，零零星星的暴动，仍然在继续著，他要加快速度，摆脱一小群印尼人的追赶，才能来到宝德教授的住所。<p>　　当他走进宝德教授的住所之际，看到了另外两个荷兰人，一个是荷兰药商，另一个是政府人员，阿尼密曾经见过他们一次。<p>　　那政府人员一见阿尼密，就摊著双手说道：“实在太不幸了，宝德教授竟然会死在一群暴徒手下，想想看，他毕生都从事著救人的工作。”<p>　　阿尼密说道：“你不必再说这些了，红霞呢？”<p>　　药商道：“那白痴——”<p>　　药商才说了两个字，阿尼密就向他瞪了一眼，由于阿尼密的眼神，是如此诡异和阴森，令药商打了一个寒噤，不敢说下去。<p>　　政府人员道：“幸而她不知道什么叫悲伤，所以她一点也不觉得怎样——”<p>　　他顿了一顿，现出疑惑的神情来，道：“你是怎么知道宝德教授的死讯的？事情才发生了三小时，我也是才接到这个消息。”<p>　　阿尼密并没有回答，因为他根本就是个不喜欢说话的人，他向前走了，就在这时，一个印尼老妇人奔了出来，用印尼话叫道：“快去看，太太她……她……”<p>　　老妇人是宝德教授雇来照顾红霞的，这时她慌张得连话都讲不下去，阿尼密连忙向内走去，政府人员和药商，跟在后面。<p>　　他们才来到卧室的门前，就听到“砰”地一声响，卧室的门，打了开来，红霞一手扶著门，站著。<p>　　她的身子，剧烈地发著抖，口唇也在颤动著，汗珠像雨一样地自她的额上流下来，谁也看得出，她正在极痛苦之中。<p>　　药商首先失声叫了起来，叫道：“快快请医生。”<p>　　阿尼密冷冷地道：“不用。”<p>　　他踏前一步，抓住了红霞的手，红霞的手板，也立即紧紧地握住了阿尼密的手。<p>　　阿尼密直视著红霞，他诡异的双眼，闪闪生光，口中不住地道：“教授，慢慢来。”<p>　　政府人员和药商骇然互望，而红霞的神情，变得更痛苦，她全身都被汗湿透了，衣服贴在身子上，口中发出一种怪异之极的响声来，双眼瞪得极大。<p>　　药商忍不住又失声叫了起来，道：“我去找医生。”<p>　　他一面叫著，一面返身就奔了出去。<p>　　阿尼密仍然握著红霞的手，他已经可以感到，同样紧握住他的手的，不是红霞，已经是宝德教授，宝德教授需要支持，他一定遭遇到了极大的困难，不然，是不应该出现这样情形的。<p>　　药商一面在向外奔著，一面还不断发出可怖的叫声，因为那时红霞的情形，实在太令人害怕了，阿尼密也不由自主喘起气来，突然之间，他又听到了宝德教授的声音：“我不能成功，她的脑组织全被病菌破坏了，我无法成功，她的脑组织完全不能接受脑电波，也无法发出脑电波，我不能成功。”<p>　　阿尼密立时作出了回答：“放过她，找另一个人吧，你正使她蒙受极大的痛苦。”<p>　　阿尼密将他的想法，接连传达了两次，他像是听到了一下长长的叹息声，陡然之间，在剧烈颤抖著的红霞回复了平静。<p>　　她虽然还满脸是汗，有著刚才痛苦挣扎过的痕迹，但是前后相差，只不过一秒钟时间，她的神情，已经完全恢复了平静，就象是什么也未曾发生过一样，在她脸上所浮现的是那种茫然的，对她身外所发生的一切变化，全部无动于衷的那种神情。<p>　　阿尼密也叹了一声，他慢慢地松开了红霞的手，他知道，宝德教授的那一组脑电波，已经放弃了进入红霞脑中的企图，他会去找另外一个人。<p>　　阿尼密当然无法知道，那组脑电波会去找什么人，但是他却可以肯定，宝德教授是一定不肯就此算数的，因为宝德教授在临死之际，他的愿望是如此之强烈，已经是没有任何方法可以将之改变的了。<p>　　药商带了医生赶到，红霞已经完全恢复了宁静，阿尼密没有对任何人说出真相来，因为他知道，就算他将他知道的源源本本说出来，也不会有人相信他的。非但不会有人相信他，而且还要斥之为荒诞无稽，人类有许多弱点，就是以为自已所能预料得到的时代，是最先进的时代，人类在如今，还看不到脑电波的奇妙的存在，所以用现代科学的眼光来看，那的确是荒诞的，但是，现代科学是多么的可笑，在科学的大道上，二十世纪的人类，只不过刚起步而已。<p>　　阿尼密回到了自己的住所，他在等著宝德教授，再来和他通讯息。<p>　　阿尼密一直等到了午夜，才又得到了宝德教授的信息：“我考虑了很久，你说得对，如果我侵入一个人的脑部，实际上，等于是将那个人谋杀了。”<p>　　阿尼密喷著烟：“事实上，只怕也不可能，你要侵入另一个人的脑部，就必需先排斥这个人脑组织所发出的电波，就算你的脑电波特别强烈，能够暂时压制原有的电波，你也要不断受到原有电波的干扰。”<p>　　宝德教授的回答，来得迟了好久：“那么，我应该怎么办呢？”<p>　　阿尼密想了一想，才有了回答：“你要去侵占一个已经有思想的人的脑部，那情形，等于是你用同样的周率，去发射声波一样，像无线电台，同样周率的两个无线电台，是一定要互相干扰的，你何不选择一个，未有过的周率呢？”<p>　　宝德教授叹了一声，道：“我不明白你的意思。”<p>　　阿尼密挺了挺身子：“去找一个脑部组织已大致完成，但是还未有思想的婴儿胚胎。这是我的意见，不但你可以将你自己的思想，毫无保留地注入，而且，你可以有更多时间，来完成你未竟的理想。”<p>　　阿尼密对自己的建议，有点紧张，如果宝德教授真照他的话去做，那么，这无论如何，是一件对生命有极亵渎的事，他感到自己是在侵犯造物主的权力了。<p>　　宝德教授的反应极快：“多谢你提醒我，我决定这样做，再见，我的朋友。”<p>　　阿尼密身子震动了一下，他还想和宝德教授讨论一下细节问题，但是已得不到任何信息了。<p>　　他知道，电波的速度，和光相类，这一下子，宝德教授的脑电波，可能已经到了千里之外，进入了一个婴儿的才形成的脑组织之中的了。<p>　　他舒了一口气，他知道，从现在起至多五个月之后，世界上就会产生一个极其伟大的人物，这个人，一生下来，就是生物学，医学界的权威，因为他承受了宝德教授的全部脑电波，他根本就是宝德教授。<p>　　阿尼密又想起了中国人的古老传说：人死了之后，到一个叫作“阴司”的地方，每个死人的灵魂，都要喝一碗“孟婆汤”，喝了“孟婆汤”之后，就会将以往一生的一切经历，尽皆忘怀，又去投胎，开始另一个一无所知的新生命。<p>　　如今，宝德教授的情形，和中国人所谓的“投胎”是很相类的。所不同的是，他没有喝“孟婆杨”，他记得他前生的一切。<p>　　◇◇◇◇◇<p>　　“非人协会”的大厅中一片静寂。<p>　　每一个会员的视线，都集中在阿尼密的身上，而阿尼密已讲完了他的故事。<p>　　范先生轻轻咳了一下道：“阿尼密先生，你是说，再有五个月，宝德教授就会出世？”<p>　　阿尼密道：“正确地说，应该是至多还须要有五个月，因为，从他死直到现在，已经快半年了。”<p>　　瘦长的会员道：“你知不知道他找到了甚么地方？甚么人？何时出世？”<p>　　阿尼密摇头道：“全不知道。”<p>　　卓力克先生吸了一口气，道：“不知道也不要紧，那一定是十分容易找的，试想想，一个才出世的婴儿，就有了宝德教授生前的一切知识，这样的婴儿，一定轰动全世界，根本不劳我们去找。”<p>　　阿尼密缓缓地道：“是的，我也这样想，所以，虽然他去得太勿促，我没有机会和他作进一步的交谈，但是我也不觉得有甚么损失，因为我根本不需要去寻找，他只要一出世，我一定会得到消息的。”<p>　　镑人都点著头，一个一出世就有著宝德教授这样学识的婴儿，当然会轰动一时，那是毫无疑问的事情了。<p>　　阿尼密又道：“我之所以要推荐他入会的理由，是因为他是世界上唯一有过两次，或者更多的生命，但是除了他之外，没有人记得前一次生命的事。”<p>　　卓力克先生立即点头表示同意，说道：“而且，他比我们，多了一倍的时间，来从事他的工作，时间本来是人类最大的敌人，他虽然未曾克服时间，但是，他至少使时间延长了一倍的。”<p>　　范先生道：“谁说他没有克服时间？说不定，当再下一次他面临死亡之际，他还可以再来一次，将他两生所积聚的知识，再来一次“投胎”，如果这样继续下去，时间对他的威胁，就完全不存在了。”<p>　　身材瘦长的那位会员叹声道：“这才是真正的永生不灭，毫无疑问地，他可以成为我们的会员。”他讲到这里四面看了一下，显然所有人全同意了，他才接著道：“我也要推荐一个会员，我所要推荐的，是一个——”<p>　　这个会员和他要推荐入会的新会员的事情，必需暂时搁一搁，因为阿尼密的故事，还没有结束，结束的只是正篇，还有续篇，未曾开始，所以在时间方面，要跳跃一下，这一跳，是三十年的时间。<p>　　从阿尼密在非人协会的大厅中，说出了他和宝德教授的交谈之后，时间一直不停地向前进。<p>　　从那一刻开始，阿尼密就一直在等著，等候著传出一个伟大的，从来也没有的婴儿诞生的消息，可是他却一直没有等到这个消息。<p>　　在接下来的几年之中，正是第二次世界大战，战事最激烈的几年，阿尼密虽然觉得焦急和惊诧，惊诧于他何以未得到再生的宝德教授的消息，可是他的心中，还有一定的安慰，他想，战事如此激烈，世界各地的消息传递，都受到阻隔，所以他才未得到任何信息的。<p>　　但是，一九四五年之后，战事结束了，再接下来，除了韩国和越南的战争，堪称大规模行动之外，全世界是在一片升平之中，但是阿尼密仍然得不到任何信息，好几次，他集中精神，想和宝德教授“通话”，但是一点结果也没有，这种情形，可以使阿尼密肯定，宝德教授那一组脑电波，一定是不再在游离状态中，而是有了寄托，也就是说，是在一个人的脑中。但是，这个人在那里呢？<p>　　一直到了一九六O年，阿尼密无法再等下去了，算起来，再生的宝德教授，应该已是二十岁出头的人了，何以还一点没有他的消息，那简直是不可思议的事。<p>　　于是，阿尼密决定去寻找。<p>　　阿尼密的第一个步骤，是遍访世界各地，有成就的，和宝德教授前一生，作相类似研究的学者，他希望在这些学者之中，发现再生的宝德教授，因为，二十岁以上的宝德教授，无论如何，早应该在学术上，出人头地的了。<p>　　阿尼密足足花了两年时间，从事这项工作，在那两年之中，他足迹遍世界，会晤了超过一千名以上的这方面的专家，可是，他失望了。<p>　　他没有找到宝德教授。而令他肯定宝德教授并不在那些人之中，是有充份理由的，因为那些专家，权威，他们目前的研究工作，甚至还没有达到宝德教授的水准，由于接之而来的一连串暴动，战争，宝德教授当年研究的成绩，已经荡然无存，研究者需要从头做起，他们之中，有的遵循著宝德教授早期已经发表过的报告的方向在继续，有的自辟方向，但是没有一个取得显著的成绩。<p>　　如果这些专家的脑中，有著宝德教授已积聚的一切知识，那是不会有这种情形。阿尼密觉得十分失望，宝德教授到那里去了呢？或者说，他那一组强烈的充满了知识的脑电波，到甚么地方去了呢？<p>　　阿尼密并没有放弃，他继续在高级知识份子之中，寻找宝德教授，又花了两年，他才改变了方法，他仍然旅行世界各地，但是不再在专家身上著眼。<p>　　他设想，宝德教授的“投胎”行动，可能受到了若干的阻碍。生命毕竟是奇妙的，不可捉摸的一件事。宝德教授事先也未曾料到，他要占据红霞的脑部，会受到障碍，那么，谁又料得到，他想进入一个胚胎之际，是不是会有意外呢？<p>　　所以，有可能，宝德教授并不能保留他原来所有的知识，不过，阿尼密坚信，只要宝德教授的脑电波，能成功地进入一个人的脑中，那么，这个人必然和普通人有著完全不同之处了。<p>　　所以，他第二步的目标，放在年轻而在科学上已有成就的人身上。<p>　　这次的目标更广，他足足花了四年的时间，而仍然一无所获。<p>　　阿尼密已经几乎要放弃了，因为他想到，那一组呈游离状态的，由宝德教授临死之际，发射出来的脑电波可能已经原因不明地突然消散了。<p>　　如果这组脑电波已经消散了的话，那么，他的努力就完全是白费的了。<p>　　阿尼密因为想到了这一点，而休息了半年之久，直到他越想越觉得这种可能性极其稀少，才又开始行动。<p>　　这一次，他的目标又变更了，他到处寻找一个人出世就有异样特徵的婴孩。他要找的是一个一出世就能表达自己有思想的婴孩，譬如说，一出世，就会说话的婴孩。<p>　　他一面旅行世界各地，一面通过各地的报纸，电台，电视，刊登广告。一时之间，他的这种行为，反倒成了世界性的花边新闻。<p>　　这样，在失望的期待中。又过了五年，算来，已是宝德教授逝世之后三十年了。<p>　　阿尼密的脸上添了不少皱纹，头发也全变得银白色了，所没有改变的，是他那一双眼睛，仍然充满了神秘而又慑人的光芒。<p>　　在宝德教授逝世三十年的那一天，阿尼密又来到了印尼的首府耶加达。<p>　　在这三十年之中，印尼经历的变化，也是惊人的，它早已成了一个独立国家，而且，还经过一切剧烈的政变，苏加诺也已经下了台。在和阿尼密有关的方面，红霞也早在十多年前死了。<p>　　阿尼密在到达耶加达的第一天，就来到宝德教授下葬的一座公墓之中。宝德教授的葬礼，当时在十分草率的情况下进行的，他的尸体，一直静静地躺在这座公墓的一角，没有人扫祭。<p>　　阿尼留在宝德教授的填前，站著，一动不动，直到午夜，他知道人所发出的脑电波，和这个人的肉体，有著一种微妙的联系，在一个已死的人的尸体近处，特别容易接到这个人临死之前所发出来的脑电波。他希望能和宝德教授，再有联络。<p>　　但是阿尼密的等待，所带来的是再一次失望，公墓中静得一点声音也没有，阿尼密在超过八小时的伫立之中，没有得到宝德教授的任何信息。<p>　　阿尼留在凌晨两点回到酒店，第二天一早就醒了，打开报纸，报上照例有他刊登的广告，找寻一个一出生就能说话的婴孩，这个婴孩，约在三十年之前诞生。<p>　　阿尼密所住的是一座著名的酒店，住客全是有身份的人，而阿尼密在广告之中，是写明联络地点，所以在酒店的餐厅，酒吧之中，他成了一个众所瞩目的怪人。<p>　　便告一连刊登了三天，那一天晚上，当他从外面回来时，一进门，一个侍者便对他道：“阿尼密先生，有一个人等著见你。”<p>　　大酒店的侍者，都是受过训练的，侍者口中不说“一位先生”，而是说“一个人”，由此可知，这个人，一定不会是甚么受欢迎的人物。<p>　　丙然，阿尼密循著侍者所指，向大堂的一角看去，他看到一个人站著。那个人，穿著一套已经洗得发白了的旧军服，手中拿著一顶旧草帽，看来是一个生活极潦倒的人，不过，看上去，他站在这装饰华丽的大酒店大堂之中，倒也没有甚么局促不安之感。<p>　　侍者补充道：“他说，是看了你的广告之后来的。”<p>　　阿尼密“哦”地一声，近六年来，他的广告，第一次有了效果，有人来找他了。<p>　　阿尼密不敢希望甚么，这个人可能是穷极无聊，看到广告上有高额的赏金，所以来胡混一番的，但是他还是直向那个人走了过去。<p>　　他来到那个人身前，伸出手来，道：“我就是阿尼密，阁下是——”<p>　　那人忙道：“葛克，葛克少校。”<p>　　阿尼密略扬了扬眉，打量著这个自称葛克少校的人。<p>　　梆克少校看来有点像军人，但是可以肯定，近十年来，他的生活一定极不如意，以致使他原来军人的气概所剩无几了。<p>　　阿尼密也无法从他的衣著和外形上，来判断他是哪一国军人，他只好道：“少校，你好，你是看到了我的广告来的？你能提供我什么消息？”<p>　　梆克少校的神情有点忸怩，他道：“我怕我不能提供给你什么消息，但在多年之前，我有一段经历，不，我听到的一些事，可能对你奇异的搜寻，有点帮助。”<p>　　阿尼密点了点头，他喜欢葛克少校这样说法，这表示他并不是想来混骗什么，在这种情形之下，或者他真可能提供些什么有用的消息。<p>　　阿尼密道：“请到我的房间去。好么？”<p>　　梆克少校连连点著头，他们一起进了升降机，来到阿尼密的房间之中，葛克少校主动地要求喝酒，当他几乎一口气喝去了半瓶威士忌之后，他才抹著口说道：“我是个混血儿，父亲是荷兰人，母亲是印尼的女佣——”他苦笑了起来，接道：“我大约是最倒霉的人了，荷兰人统治时期，不将我当荷兰人，印尼独立了，又不将我当印尼人。”<p>　　对于葛克少校的诉苦，阿尼密并没有什么兴趣，所以他只是道：“看来你也很有成就，你是少校。”<p>　　梆克“哈哈”笑了起来，通：“少校？我应该自称少将的，日本人来的时候，我和十几个混血儿，一起退到森林去打游击，我领导他们，就成了少校。”<p>　　阿尼密作了一个无所谓的手势，道：“要是你能帮助我，请你告诉我。”<p>　　梆克少校又喝了一杯酒，才搓著手，坐了下来，道：“日本军队打进来的第二年，我被日军通缉，离开了爪哇岛，逃到了西里伯斯，一直向东逃，有时，坐著独木舟在海上流漂，经过了伯鲁岛、索兰岛，最后，就到了新畿内亚。”<p>　　阿尼密皱了皱眉，他虽然有点不耐烦，但是他并不是个喜欢说话的人，所以没有打断葛克少校。<p>　　梆克少校继续说道：“在新畿内亚我住了三年之久，在这三年之中，我有好几次，到达——几乎到达过新畿内亚的心脏部份，我可以算是文明人到达新畿内亚最深入的一个了。”<p>　　阿尼密又点了点，葛克少校又道：“有一次，我记不清楚正确的日子了，在一个土人部落之中，我听得一个土人，说了一件有关奇怪的婴孩的事。”<p>　　阿尼密陡地紧张了起来，挺直了身子，又作了一个手势，示意葛克少校，可以继续喝酒，葛克少校老实不客气，又连喝了两杯，才道：“这个小村落，在地图上是找不到的，只怕到如今为止，还不曾有文明人到过，我因为长期在土人部落中生活，所以学会了七种他们的语言，你或许不知道，即使只隔一座山岭，由于他们根本不相来往之故，他们的语言是不同的。”<p>　　这一次，阿尼密也忍不住了，道：“你只管说有关那个婴孩的事。”<p>　　梆克少校道：“好的，那个土人是部落中很有地位的一个勇士，他们这个部落，虽然已经是文明人所不到的地区，可是再向腹地下去，在新畿内亚的中央山脉之中，还有著根本与世隔绝的土人部落，根本是他们这些土人部落也去不到的地方——”<p>　　看到阿尼密又皱著眉，葛克少校忙摇著手，道：“我快要说到正题了，那个奇怪的婴孩，就在新畿内亚腹地深山中的一个部落之中，是经过了许多人的口，辗转传了出来的。”<p>　　梆克少校望定了阿尼密，道：“这个婴孩，在出世后不久，就会说一种十分奇怪没有人听得懂的语言。”<p>　　阿尼密急急地问道：“什么语言？他讲了些什么？”<p>　　梆克少校摇著头，道：“不知道，没有人听得懂。”<p>　　阿尼密的双眼，闪闪生光。看来他正在深思，葛克少校又拿起了酒瓶来。<p>　　可是这一次，他还未曾从瓶中斟出酒来，阿尼密就突然走向前来，伸手将酒瓶，自他的手中抢了过去。<p>　　梆克少校睁大了眼，苦笑了一下，这样的待遇，他像是受惯了一样，所以也没有什么特异的反应，只是耸了耸肩，站了起来道：“对不超，我说的事情，对你一点用也没有。”<p>　　阿尼密望定了葛克少校，沉缓地道：“你完全弄错了，正因为你所说的，对我有用所以我想使你保持清醒，不要你喝醉。”<p>　　梆克少校睁大了眼，一脸感到意外的神情，阿尼密已问道：“你见过那个孩子没有？”<p>　　梆克少校道：“当然没有。”<p>　　阿尼密又道：“那么，是谁对你说起有这样的一个怪婴孩的？”<p>　　梆克少校苦笑了起来，道：“先生，事情已将近三十年了，我怎么还记得清？”<p>　　阿尼密忙又道：“那么，你是在什么地方听到这件事的，总可以记得吧？”<p>　　梆克少校双眼斜睨著阿尼密手中的酒瓶，阿尼密吸了一口气，道：“少校，要是你提供的消息，能帮助我找到我要找的人，我可以买下世界最大的酒厂送给你。”<p>　　梆克少校的喉际，发出了“咯”的一下声响，面上的肌肉也不由自主地抽动了几下，他叹了一声，说道：“阿尼密先生，我认为，你的承诺，还不如现在送我一瓶酒来得实惠一点。”<p>　　阿尼密道：“为什么？你不相信我会给你重酬？”<p>　　梆克少校摇著头，道：“我并不怀疑这一点，只是我认为你根本无法找到那个传说中的婴孩吧。”<p>　　阿尼密的神情有点凶狠，他陡地向前踏了一步，道：“我一定要找到他，我在世界各地寻找他，已经足足三十年了，我不在乎多化三十年时间，我一定找到他。”<p>　　梆克少校又吞下了一口口水，阿尼密的神情缓和了些，道：“已经有了线索，应该可以找得到的，新畿内亚不过是一个岛，就算踏遍了全岛，也要将他找出来。”<p>　　梆克少校望了阿尼密半晌，然后，学著阿尼密的口气道：“新畿内亚不过是一个岛。”<p>　　阿尼密扬著眉道：“怎么，我说错了？”<p>　　梆克少校摊了摊手，道：“没说错，但是你这样充满著信心，就表示你根本未曾到过新畿内亚。”<p>　　阿尼密承认道：“是的，我并没有到过新畿内亚，但是那并不能改变事实，它仍然只是一个岛。”<p>　　梆克少校喃喃地道：“等你到了那里，你就会改变了，你不知新畿内亚有多大，我敢说，它是完全与文明世界隔绝的，在中央山脉腹地中的那些土人部落之中，就算爆了一颗氢弹，世界上其他地方的人，也不会知道从来也没有文明人可以进入那些地区，在那些地区生活的土人，当然也无法通过布满了毒蛇虫蚁的原始森林，和高山峻岭，和其他的人接触。”<p>　　阿尼密却还是充满了信心，道：“你说的话也不尽实在，那个奇怪的婴孩的事，还不是传了出来。”<p>　　梆克少校道：“好，你要去找，我是没有理由阻止你的，是不是？”<p>　　阿尼密道：“你也阻上不了，由于你对新畿内亚的了解，我请你做响导。”<p>　　梆克少校十分高兴，通：“那太好了，阿尼密先生，你知道，我失业很久了。”<p>　　阿尼密道：“我们明天就出发，第一个目的地，就是你听到当地土人讲起有关那个奇怪的婴孩的地方，那是什么所在？”<p>　　梆克少校道：“是一个小村庄，当地土人，叫他们的那个村庄叫克蓬。”<p>　　阿尼密道：“好，就从这个叫克蓬的村庄开始吧。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='4_3'>第三册 两生 第二章</b><p>");

document.write ('　　当第二天下午，葛克少校指著克蓬所在的方位给阿尼密看的时候。他们是在一架中型的水上飞机的机舱之中，飞机由阿尼密驾驶，他们才飞过了弗罗勒斯海和班达海，在阿鲁台岛的一个小机场，补充了燃料，直飞新畿内亚的沿岸。<p>　　当他们在飞机上，已可以看到连绵的海滩。起伏的上岗和浓密的森林之际，葛克的手指，在一幅精细的新畿内亚地图上移动著，道：“大约是在这里，这种小村庄，地图上是不记载的。”<p>　　阿尼密转头向著地图上看了一眼，没有出声。<p>　　梆克少校又道：“我不认为那地方可以供飞机降落。”<p>　　阿尼密道：“谁说我准备直接飞到克蓬去？我们的飞机，将停在海边。”<p>　　梆克少校呆了一呆道：“然后我们——”<p>　　阿尼密道：“我们步行去，一个部落一个部落的去找我们要找的人，我想你当年被日本人追捕时，不见得是坐著豪华汽车逃命的吧。”<p>　　梆克少校苦著脸，道：“阿尼密先生，那是三十年之前之事了，那时，我是一个二十多岁的小伙子，现在我已经快六十岁了。”<p>　　阿尼密冷冷地道：“我看你身体可以支持得庄，说起年纪来，我比你老多了。”<p>　　阿尼密一面说著，一面已经将飞机的高度降低，在空中看来，海水在连绵不绝的海滩上，溅起来的白花形成一条直与天际接壤的白线，夕阳映得海水通红，景色壮丽，叹为观止。<p>　　飞机终于在海边降落，那是一个很宁静的海滩，当他们来到海滩上之后，天色已经迅速黑了下来，向前望去，不到一百公尺，就是郁苍的森林。<p>　　阿尼密和葛克少校两人，都背著沉重的背包，向前走去，葛克少校每向前走一步，就回头向飞机看上一眼一直到来到了森林中，再也看不到飞机为止。<p>　　一到了森林中，简直是一片漆黑了。<p>　　阿尼密走在前面，他略停了一停，就从背包中取出一大电筒来亮著，电筒才一亮，葛克少校就大叫一声直扑过去，将电筒抢了过来，立时熄去。<p>　　阿尼留在黑暗之中，看不到葛克少校的神情，但是他却听得出，葛克少校在吁吁地喘著气，接著他叫道：“你真的一点也没有在森林中生活的经验，不能有亮光，有了亮光，你会受几百种敌人的攻击直到你死了，还不知怎么死的。”<p>　　阿尼密立时道：“对不起，真的，我没有在森林中生活的经验。”<p>　　梆克少校像是余悸未息，又说道：“你可知道，在这个地方，至少有一百种以上的昆虫，是有毒的，你看见过有毒的飞蛾没有？在新畿内亚的森林中，至少也有二十种以上不同的毒峨。”<p>　　阿尼密“哼”了一声，说道：“照你那么说——”<p>　　梆克少校大声道：“照我说，我们根本不该在夜间走进森林来。”<p>　　阿尼密的回答，来得很快，道：“我们总不能避免在森林中过夜的，事情总得有个开始，就从今天晚上开始吧。”<p>　　梆克少校叹了一声，道：“好，不过求求你，千万别亮著电筒，跟著我会找到一处可以过夜的地方。”<p>　　阿尼密道：“当然，你是响导。”<p>　　梆克少校苦笑了一下，在黑暗中久了，阿尼密可以看到他在前面，小心移动著脚步，阿尼密跟著他，走过了一里左右，听到了水声，林木也稀疏了些，眼前变得明亮了一些，他们来到了一条小河旁，阿尼密和葛克少校，爬上了河边的一块大石，躺了下来。<p>　　阿尼密问道：“到克蓬去还有多远？”<p>　　梆克少校道：“沿这条河向上游走，如果我没有记错，大约经过十几个村庄，就可以找到克蓬了。”<p>　　阿尼密表示满意，闭上眼睛，葛克少校望了他一眼，道：“先生，请原谅我的好奇，你真的相信，在腹地的土人部落中，有一个生下来不久就会讲另一种语言的怪婴存在？”<p>　　阿尼密并没有睁开眼来，只是说道：“是。”<p>　　梆克少校笑了起来，道：“那婴孩讲的是什么地方的语言？”<p>　　他在这样问的时候，语气很轻挑，显然是充满了讽刺的意味，可是阿尼密的回答却很正经，道：“荷兰语，或者是英语、德语、法语和拉丁语。”<p>　　梆克少校听了阿尼密这样的回答，坐了起来，道：“先生，你不是在开玩笑吧。”<p>　　阿尼密道：“当然不是。”<p>　　梆克少校笑了起来，道：“如果真有一个会说那么多种语言的人，生活在中央山脉腹地的部落之中，那么他一定是世界上最痛苦的人了。”<p>　　阿尼密也不禁睁大了眼睛，问道：“为甚么？”<p>　　梆克少校道：“这还不容易明白？山里的土人只会说最简单的语言，这个人就算会说全世界语言也没用。他只好自己对自己说。”<p>　　阿尼密的身子，不由自主，震动了一下，葛克少校并不是一个有甚么大智慧的人，可是他这两句话，倒是有极大理由的。<p>　　阿尼密又闭上眼睛，刹那之间，他想起了根多事来。河水在他身边潺潺地流过，葛克少校的鼾声在他的身边响起来，但是阿尼密却睡不著。<p>　　阿尼密几乎是胡思乱想，一直到天亮，葛克少校阻止阿尼密用河水，他们沿著河岸向前走，两小时后，到了一个土人的村庄中。<p>　　那村庄中的土人，看来并不像想像中那样与世隔绝。村中的女人，都有花布裙子穿，老人的头上，也扎著花布，一个上了年纪的土人，甚至有一只打火机，不过这只打火机早已经用完了汽油，只有火石还没有磨完，每板动一下，就有几点火星冒出来。<p>　　梆克少校同当地的土人交谈著，喝著土人制造的烈酒，颇有如鱼得水之乐。阿尼密虽然是“非人协会”的会员，但是总不是万能的，在这样的情形下，他也只好听葛克少校安排一切。<p>　　他催著葛克少校，向村庄中的土人，询问那个婴孩的事，但是却一点结果也没有。<p>　　他们大约逗留了一小时，就继续向前去，天色将黑，他们到达了另一个村庄，就宿在那个村庄中。<p>　　一直到了第四天，他们才到了克蓬。<p>　　阿尼留在这几天中，也已经习惯了森林中的村庄中的情形，他们越向内陆走去，所见到的村庄，也越是原始，克蓬只不过是几十间茅屋所组成的，就在河边不远处，那条河。像是没有尽头一样，大多数的村庄，都在河边。<p>　　在他们到达克蓬的时候，就有七八个赤身露体，挺著大肚子的孩子，跟在他们的身边，葛克少校用土语在和他们交谈著。<p>　　有两个孩子，听了葛克少校的话之后，向前飞奔了出去，当他们来到那十几间茅屋近处的时候，看到一个干瘦的老人，向前走来，隔老远就叫道：“葛克，葛克。”<p>　　梆克少校也奔了过去，叫道：“阿隆，阿隆。”<p>　　阿尼密猜想，阿隆多半是那个老人的名字，他和葛克自然是旧相识。<p>　　阿尼密看到葛克和阿隆两人，奔到在一起，行一种奇怪的见面礼，互相用自己的鼻子，用力擦著对方的鼻子，然后，葛克少校转过身来，用极兴奋的声音叫道：“阿尼密先生，快过去，阿隆还活著，真是太好了。”<p>　　阿尼密急急忙走了过去，阿隆看到阿尼密，有点疑惧的神情，葛克不断地说著，又做著不同手势，阿隆走了过来，阿尼密只好也和他擦著鼻子。<p>　　屋子内的大人都奔跑了出来，所有的人包括女人在内，除了下体有一种用树枝纤维织成的“布”遮掩之外，全是赤裸的，皮肤又黑又粗，头发短而卷曲但是和非洲大陆的土人，又有著显著的不同，这些土人，究竟是什么人种，人种学家一直在争论不定。<p>　　阿隆在接受了阿尼密的礼物——一柄锋利的小刀之后，笑得合不拢口来，带领著阿尼密和葛克，到了一间茅屋之前，大声呼喝著，一个女人顶著一只竹筐，走了过来，竹筐中是一种黑色的果子，葛克少校立时取起了一个来，津津有味地吃著，阿尼密也学著样，出乎他的意外之外，这种难看的果子，味道十分甜美。<p>　　梆克少校和阿隆讲了很多话，才转过头来，道：“阿尼密先生，阿隆说，他曾听得人家说过两次，有关那婴孩的消息。”<p>　　阿尼密觉得自己全身的神经，都紧张了起来，在经过了三十年之后，他毕竟有了消息。<p>　　梆克少校又道：“第一次听到，和我曾告诉你的一样，但是第二次，却是赫林部落中的一个人告诉他的，说是有一个人，会说奇怪的话，做奇怪的事。”<p>　　阿尼密连忙问道：“这个人就在赫林部落中？”<p>　　梆克少校摇著头，道：“不是，那个赫林人，也是听来的。”<p>　　阿尼密皱了皱眉，葛克少校道：“先生，看来我们仍是无法成功的。”<p>　　他一面说著，一面指著远处的高山，道：“赫林部落就在那上的后面，在克蓬，没有人翻过那山头过，所以那边的情形如何，完全不知道。”<p>　　阿尼密有点不经意地说道：“那也不要紧，赫林人曾经来到过这里，这就证明是可以走得通的。”<p>　　梆克少校苦笑了一下，说道：“赫林人不同。”<p>　　阿尼密有点恼怒，道：“有甚么不同。”<p>　　梆克少校摊了摊手，道：“赫林人是为人所共知的土人部落，也是最强悍的一族，他们会制造一种十分猛烈的毒药，而他们的嗜好，就是猎制人头。”<p>　　阿尼密不禁抽了一口凉气，失色道：“猎头族。”<p>　　梆克少校道：“不错，但是据赫林人说，他们和山里的那些部落相比，他们简直是极其温和的了，而那个婴孩，究竟是在甚么地方，赫林人也未必知道。”<p>　　阿尼密呆了半晌，才道：“不管怎样，我一定要去。”<p>　　梆克少校又向阿隆讲了一回话，才道：“阿隆说，前几年，有一个全身都是白色的人——我想是白种人，也不听他的劝，一定要深入腹地去，结果就没有回来，到他们这里来换酒喝的赫林人说，这个白人的头，缩小之后，也还是白的。那个白人可能是一个大人物，因为曾有军队来克蓬找过他，许多白人一起来，但是他们也没敢进山去。只在克蓬询问了一番就走了。”<p>　　梆克少校讲到这里，直视著阿尼密，停了片刻，才道：“先生，那个白人是甚么人？你应该知道的。”<p>　　阿尼密伸手在脸上抚摸了一下，他的脸上在冒汗，他的声音也有点苦涩，那个白人在新畿内亚“失踪”，是轰动世界的大事，他自然知道的，他道：“是的，我知道，但是我仍然要去。”<p>　　梆克少校哼了一声，道：“先生，你要去只管去，我可不去了。”<p>　　阿尼密没有出声，葛克少校又道：“就算你答应送给我十座酒厂，当我的头，被缩小了挂在赫林人的屋子前，或是不知道在甚么部落，被他们的孩子当球踢的时候，我是一滴酒也喝不到的了。”<p>　　阿尼密道：“你说得对，我没有理由强迫你跟我去，可是我还是要去。”<p>　　梆克少校和阿隆又讲了两句话，本来，四周围的土人，不住地发出声音，但是刹那之间，全静了下来。<p>　　梆克少校道：“阿尼密先生，他们是在表示对你的尊敬，因为你做他们不敢做的事，先生，我要提醒你，他们是世代居住在这里的土人。”<p>　　阿尼密苦笑了一下，他的决心也不禁有点动摇了。<p>　　直到现在为止，他可以说，还没有得到有关再生的宝德教授的任何有关消息，所得到的，只不过是经过了许多人口的传说，而且极其简单，循著这种传说追寻下去，是不是能找到再生的宝德教授，完全不可知，可是只要他再继续下去，他就得准备死亡。<p>　　阿尼密吸了一口气，所有的土人都沉默著，好一会，阿尼密才道：“他们既然曾和赫林人打过交道，至少该可以告诉我，如何和赫林人相处。”<p>　　阿尼密这样说，那就是表示他还是要去。<p>　　梆克少校呆了片刻，又和阿隆说了半晌，才说道：“阿隆说，赫林族人，最喜欢喝他们酿制的一种酒，你要讨好赫林人，最好带点酒去。”<p>　　阿尼密道：“那就简单了。”<p>　　梆克少校苦笑了一下，摇摇头，说道：“不过，赫林人如果对你太好感了，他们会将你的头割下来，缩小币起来，好让你和他们永远在一起。”<p>　　阿尼密有点恼怒，道：“说来说去，你无非是以为我不会有成功的希望。”<p>　　梆克少校摊了摊手，不敢再说甚么，阿尼密也不再睬他，自顾自走了出去，来到一株芭蕉树下，将宽阔的芭蕉叶，一条一条撕开来。他也在想整件事，从头到尾地想一遍，他想找出一个结论，三十年来，他致力于这件看来极其虚无的事，是不是真有价值？<p>　　这是很难下结论的事，因为这件事，是人类历史上从来也没有过的事。如果这件事得到了证实，那么，人类的发展史，完全要改写，在某种意义上而言，相等于人的生命，可以无限制地延长下去。<p>　　阿尼密吸了一口气，他决定继续下去，三十年来，在毫无线索的情形下，他都没有放弃，如今有了线索，怎可以不追寻下去？<p>　　他转过身来，道：“少校，请你对阿隆说，我要大量酒，去和赫林人打交道。”<p>　　梆克少校向阿隆说了几句话，阿隆立时大声地叫了几下，所有的土人，都以极尊敬的眼光，望著阿尼密，在土人的心目中，这个看来衰老的，面目阴森的老人，是他们从来也未曾见过的勇士。<p>　　当天晚上，村落中的土人，为阿尼密举行了一个“晚会”，土人用树叶作战裙，舞著生了锈的战刀，整夜跳著舞蹈，阿尼密自己，却在茅屋之中，盘算著从明天开始，他要一个人行进的路程。<p>　　第二天，阿隆已经准备好了阿尼密所要的酒，酒装在粗大的竹筒之中，一端用泥封著，每一节竹筒，有三尺长，阿尼密一个人，自然不可能带得大多，他尽他的力量，带了六节，扎好了负在背上，由阿隆带领土人，送到了路口，阿尼密一抬头，望著前面连绵不断的山峦，和郁郁苍苍的森林，开始出发。他可以说是一个超越现代文明的文明人，但这时，却步向地球上最原始的地区。<p>　　他向前走著，不多久，连道路也没有了，他只好挥著刺刀来砍路，当他前进了约莫十来码之际，看到葛克少校在前面，一大丛龙舌兰前站著。<p>　　阿尼密略停了一停，葛克少校道：“先生，我还有一句话要对你说。”<p>　　阿尼密没有出声，只是望定了葛克，少校吞了一口口水，道：“先生，你要明白，你要去的地方，你要见的那些人，连赫林人和他们比较起来，也可以算是文明人。”<p>　　阿尼密道：“我明白，谢谢你提醒。”<p>　　梆克突然“呵呵”笑了起来，道：“先生，我不知道你究竟为甚么要去找那个人，但是你的意志是如此坚决，我想这件事一定是极有价值的，好了，我也参加。”<p>　　阿尼密又呆望了葛克少校片刻，道：“欢迎你参加。”<p>　　梆克少校好像本来准备期待著有热烈的欢迎的，阿尼密的态度冷淡，使他多少有点失望，以致他呆望著阿尼密，一时之间，不知道说甚么才好。<p>　　阿尼密走向前去，道：“我不表示太乐观，因为前途太艰险，你总有退缩的时候。”<p>　　梆克少校一副遭到了侮辱的神情，涨红了脸，大声道：“除非你放弃，不然我一直和你在一起。”<p>　　阿尼密按住了少校的肩，道：“好了你已经参加了一件整个和人类的未来，有极大关系的壮举，比起来，和人类第一次踏上月球不知要伟大多少。”葛克少校睁大了眼睛，阿尼密道：“我会原原本本讲经过给你听的。”葛克少校兴奋了起来，分了三个竹筒，负在肩上，两个人一起向前走去，接连两天，他们只是与植物为伍，在浓密的丛林中走著，第三天，翻过了一座山头，从山头向下望去，下面是一个盘地，面积不是很大，再向前望，仍是连绵不绝的山岭。当天晚上，他们宿在半山腰上，到午夜，一阵连续的鼓声，使他醒了过来，葛克少校来到阿尼密的身边，低声说道：“赫林人。”<p>　　阿尼密侧耳听了片刻，鼓声一直在连续著，他道：“你懂得他们的鼓声？”<p>　　少校道：“不完全懂，但是我听得出，鼓声之中，有著欢乐的意思，可能是赫林人正有什么喜事，如果是那样就好了，我们明天去，送上这六筒酒，可能会得到根好的待遇。”<p>　　阿尼密没有出声音，他向下面望去，在浓密的树林掩映之中，好像看到有一点火光闪耀著，除此之外，就什么也看不到了，在浓稠如漆的黑夜之中，完全充满了神秘和不可知的事。阿尼密叹了一口气，他在想，在比较详尽的世界地图上，日本的东京，和新畿内亚的腹地，看来是隔得如此之近，大家全是地球上的一个岛上的一处地方，但是两地之间，文明和原始的距离，却几乎等于人类整个文明史，相差五千年。从这一点上也可以看出，人实在是人渺小了，渺小到了连天体中亿万星球中一个极小的星球，人本身所居住的，已经住了几十万年的地方，到目今为止，还有太多未知数。<p>　　阿尼密闭上了眼睛，他并没有睡著，只是在沉思，而葛克少校在自顾自讲了许多话之后，倒响起了鼾声。<p>　　第二天一早，他们就开始下山，下山是完全没有路径可循的，他们有时攀越悬崖峭壁，有时要拨著树上的藤，向下落去，在真正无路可走时，他们甚至只好踊身跳过去，如果失足的话，世界上绝不会有任何其他的人知道他们到了何处。<p>　　就在眼底下的那片盘地，可是他们足足花了六个小时，已经过了正午，才算接近，也就在这时，只听得一阵吆喝，五六个土人，自浓密的灌木丛中，冲了出来，高举著木竿上绑著锋利石块的石矛，同他们跳跃而来，葛克少校的反应十分快，他立时高举由他载负的三筒酒，高叫：“阿隆，阿隆，尼齐，尼齐。”<p>　　事后，阿尼密才知道，“尼齐”是葛克少校所懂的唯一的赫林人语言，意思是酒。他这时的那句话，意思就是：“我有阿隆那里得来的酒。”<p>　　这句话，当然产生了很大的效力，那五个土人，立时放下了他们的石矛，向前走来，葛克少校忙将竹筒递向前去，并且示意阿尼密也那样做。<p>　　那五个土人走向前来，用力嗅著，在竹筒外，其实是嗅不到什么酒味的，可是也许是由于赫林人的嗅觉特别灵敏，所以在他们涂著颜料的脸上，都现出满意的神情来，而且不断叫著：“尼齐，尼齐。”<p>　　在那五个赫林土人的带领之下，阿尼密和葛克向前走著，葛克一面向前走，一面苦笑地望著阿尼密道：“希望能找到刘郎。”<p>　　阿尼密道：“刘郎是谁？”<p>　　梆克道：“刘郎就是常到阿隆那里去的那个赫林人，他是唯一和外界接触的赫林人，他会讲阿隆那个部落的话，我也见过他两次。”<p>　　他们在交谈著，那五个赫林人中的两个，叫嚷著，向前奔去，这时侯，阿尼密和葛克，也已经看到赫林人聚居的村落了。<p>　　在未曾目睹赫林人的居屋之前，阿尼密绝难想像到，赫林人竟有著相当高的住屋文明，他们利用天然的树干，每在树干之间，搭上离地约有五尺高的“地板”，然后，用木柱围起来，上面盖著整齐的芭蕉叶，就成了“屋顶”，他们聪明的并不将被用来作“屋柱”的树弄死，那一些大树，依然枝叶繁茂，那样，就减轻了屋顶的负担。<p>　　正当阿尼留在欣赏赫林人的住屋文明之际，葛克的身子，却不由自主，发起抖来，指著那些屋子，道：“先生，你……看，这些屋子的门口——”<p>　　那些屋子其实是没有“门”的，只有供人出入的口子，但是没有用来掩蔽的“门”，循著葛克所指看去，阿尼密也注意到，那些屋子的“门口”都挂著或多或少，一吊一串的，球形的，黑漆漆的东西。<p>　　阿尼密一生研究通灵，也接触过不少人的尸骸，可是这时，他也不禁感到一股寒意，他吸了一口气，道：“那些，全是人头？”<p>　　梆克少校连嘴唇都变白了，可是他还是挣扎著，说了一句自己以为很幽默的话，他道：“我不以为那些是人脚。”<p>　　阿尼密还没有来得及再讲话，已看到那两个叫嚷著奔向前去的赫林人，在叫了几声之后，每一间屋子里，都有赫林人奔了出来，男女老少都有，不下两百个之多，一出屋子，就向他们奔了过来，转眼之间，就将阿尼密和葛克两人，团团围住，不住叫嚷著，葛克的身子发著抖，他像是求饶一样，摊著双手，叫道：“刘郎，刘郎。”<p>　　阿尼密虽仍保持著缜定，可是却双手不住的冒冷汗，幸而那些赫林人只是包围住他们，叫嚷著，并没有什么别的行动，又过了一会，人丛中陡地静了下来，让开一条路，两个人在人丛中向他们走来。<p>　　走在前面的一个人，根本看不清他的脸，因为在他的额上，颊上，全贴满了天堂鸟的羽毛。<p>　　新畿内亚特产的天堂鸟，有著梦幻一般美丽的羽毛，阿尼密注意到，贴在那个赫林人额上和两颊的，全是天堂鸟的尾翎，而且毛色新鲜，显然时常更换，看来，在附近的森林中，是这种珍贵禽鸟的原产地。<p>　　这个赫林人的打扮，既然有异常人，那么，他自然是赫林人的族长了。<p>　　和族长一起走过来的，是一个看来很干瘪的老头子，葛克一见到了他，就像见到救星一样，叫道：“刘郎。”他一面叫著，一面又急急说了好几句话。<p>　　那干瘦老头子直来到了葛克的面前，打量了葛克半晌，在那段时间内，葛克简直就像是待决的囚犯一样，他勉力装出要刘郎认识他的姿态来，因为要是万一刘郎竟然不认得他，那么他就麻烦了。<p>　　饼了好一会，刘郎脸上的皱纹，忽然都凑到了一起，他叫了起来，道：“葛克！”<p>　　在那一刹间，葛克少校显然已到了可以支持下去的极限，他陡地松了一口气，身子摇晃著几乎倒了下来，阿尼密忙过去将他扶住，刘郎转过身去，对族长讲了几句话，族长吆喝一声，立时有十几个人走了过来，将葛克和阿尼密，连拖带扯，来到了一间茅屋之中。<p>　　茅屋中并没有什么陈设，除了正中的一根木柱，木柱上刻著些图案，但是最触目惊心的，自然是挂在木柱上的那一大串人头，缩小了的干人头，还可以清楚地辨别出五官来，至少有十二个以上，阿尼密打量了几眼，他甚至可以肯定，其中至少有一个，是白种人的头骨缩制而成的。阿尼密感到一阵恶心，连忙偏过头去。<p>　　但是有一点，倒是令阿尼密放心的，那便是，他们已经肯定受到了友好的招待，族长已经打开了一个竹筒在大口大口喝酒。<p>　　在阿隆的部落里，阿尼密也曾喝过这种用不知名的果实酿制的土酒，知道这种土酒的酒精成份极高，他真怕族长这样喝法，喝醉了之后，会凶性大发。所以，他向葛克少校低声道：“快讲正经事。”<p>　　梆克少校点著头，将刘郎拉在一边，不断地说著话，间中，刘郎用一种诧异的神色望著阿尼密，讲了大约十分钟，刘郎点著头，到了茅屋的门口，叫了起来，不一会，有一个中年人，走了进来，刘郎又指著那进来的土人，讲了几句。<p>　　这时侯，阿尼密完全不知道葛克和刘郎交涉的情况如何，他全然不懂赫林人的土话，所以只好等著。<p>　　事实上，葛克少校也不懂得赫林人那种音节高亢，急促的土语，幸好他和刘郎都会讲阿隆那个部族的土话，他通过刘郎，和通过刘郎叫进来的那个土人交谈著，大约又谈了二十多分钟。<p>　　在那段时间中，脸上贴满了天堂鸟羽毛的族长，什么事也不管，只喝著酒，和砸著嘴，向阿尼密笑著。<p>　　然后，葛克少校向阿尼密招了招手，阿尼密忙走了过去，葛克少校指著那土人道：“有结果了，阿尼密先生，这个人，在他还是一个小孩子的时候，曾经为了追猎，翻过了他们赫林人认为神圣而不可侵犯的一个山头，见过另外部落的土人，那个奇怪婴孩的传说，就是他带回来，又传了出来的。”<p>　　阿尼密忙问道：“那婴孩在那里？”<p>　　梆克少校苦笑了一声，通：“据这土人说，他也没有见过那个婴孩，只不过他听得出那边的土人部落中的人说起，他只听到了而已。”<p>　　阿尼密也苦笑道：“那怎么找得到？”<p>　　梆克摊了摊手，道：“当然很困难，不过他说，山那边的土人部落，是一个十分友善的部落，那边物产丰富，土人从来也不杀人。”<p>　　阿尼密皱了皱眉，道：“他懂得那土人部落的语言？”<p>　　梆克又回头问刘郎几句，刘郎则转头问那土人，那土人的回答，又传译了过来。葛克少校高兴道：“那边土人部落的语言，和阿隆那一族是差不多的。”<p>　　阿尼密道：“好吧，总算越来越近了，我们向前走。”<p>　　梆克偷眼向族长看去，族长已经醉倒了，鼾声大作，天堂鸟的羽毛，在随著他的鼾声而起伏著，葛克又向刘郎说了几句，刘郎领著他们出去，许多赫林人又围了上来，葛克和阿尼密急急向前走著，一小时后，已经没有赫林人再跟在他们的身后了，他们才松了一口气。第二天，他们翻过了又一座山头见到了另一个土人部落——在接下来的一个月之中，他们平均每隔两天，就翻过一座山岭，遇见另一个土人部落，可是几乎毫无例外地，他们遇到的那些土人，都指著高山，说消息是从山那边传过来的。<p>　　越向腹地进发，所遇的土人，便越是落后和原始，到最后他们已几乎要放弃之际，所遇到的那一个部落的土人，还逗留在石器时代，而且，是百分之百的穴居，阿尼密真怀疑他们之间，是不是有语言，因为，他们发出的声音，和狒狒的叫声，实在没有什么多大的差别。<p>　　这个部落的土人，所居住的地点，是在耸立的高山包围的中心，在一些山崖上，有许多天然的岩洞，土人就住在这些岩洞之中，用原始的石块，猎取野兽来充饥，阿尼密和葛克，都带著完备的攀山工具，也经过了三日三夜，才翻过了山头，发现了这一族穴居人。<p>　　当他们在一片平崖，被大约二十多个穴居人包围著的时候，阿尼密的心中，极其沮丧，他长长的叹了一声，说道：“我看没有希望了。”<p>　　梆克少校也道：“是的，阿尼密先生，再向前去，我们可能穿过新畿内亚会到达它的北岸，你看这些人，你看看这些人。”<p>　　阿尼密又叹了一声，围在他们身边的那些穴居人，眼球转动著，发出莫名其妙的声音，阿尼密在这些日子学会了不少土人的简单语言，他试著说出了十几种，想和那些土人交谈，可是却一点用处也没有。<p>　　梆克少校道：“算了吧，我看世上没有人会懂得他们的语言。”<p>　　阿尼密无意识地挥著手，对葛克少校的话，表示回意，可是就在此际，突然，在离他们不远处，传来了一个颤抖的声音，道：“对，除了他们自己之外，世界上没有人懂得这种语言。”<p>　　一刹那之间，阿尼密和葛克少校两人，都僵硬得无法转动脖子，回过头去看一看那声音的来源，要不是他们两人同时听到了声音，他们一定会以为那是他们多日来辛劳所产生的幻觉。<p>　　那两句话，是纯正的荷兰语。<p>　　阿尼密首先转过头去，在那一刹间，由于实在太激动和突然，他张大了口，本来是想叫“宝德教授”的，可是，却一点声音也发不出来。<p>　　不过，这时候，他就算是一点声音也没有发出来，他也知道，自己的搜寻，已经有了结果，三十年来的搜寻总算告一段落了。<p>　　梆克少校也立时转过头去，他同样张大了口，但是却也一样出不了声。<p>　　他们都看到，在他们的身后，有一个山洞，那个山洞的洞口，有著其他山洞口所没有的一件东西——一张草帘子，遮著洞口。<p>　　阿尼密终于发出了声音，他声音嘶哑地叫了起来：“宝德教授。宝德教授。”<p>　　那山洞口的草帘掀动，一个人，慢慢地现身出来。<p>　　阿尼密和葛克两人，睁大著眼，他们看到一个人，用一根木棍支撑著，自山洞中慢慢地走出来，那人的身上，也没有衣服，和其他土人一样，只是下体围著一块兽皮。他一样肤色极黑，有著卷曲的头发，皮肤上有著因为营养不良而来的白屑。眉骨特别高，以致双眼看来深陷，他看来完全是一个原始的，还处在石器时代的穴居人。<p>　　可是，阿尼密却又清楚地听到过，有纯正的荷兰话，自那山洞中传出来。<p>　　刹那之间，阿尼密心中想，或者，宝德教授还在洞里，还没有出来。<p>　　就在那土人现身之际，才来围著他们两个人的穴居人，都现出了一种根奇讶的神情来，发出声响，纷纷向后退了开去，这种反应，显然表示他们对那个土人，怀有相当程度的恐惧。<p>　　阿尼密望著那穴居人，那穴居人也用他混浊的、黑褐色的眼珠，望著阿尼密，过了半晌，他又开了口，仍然是极其纯正的荷兰话，声音也依然在发颤，道：“阿尼密，我的好朋友，你终于来了。”<p>　　那穴居人的声音发颤，同时，他慢慢扬起发抖的双手来，那穴居人出来的时候，是用一条木棍支撑著身子的，他的左腿，明显地曾受过极度的伤害，当他的右脚碰到地面之际，左脚离地还差著半尺，他是一个玻子。<p>　　所以，这时侯，当他的双臂发著抖，向上扬了起来之际，支持他身体平衡的那根木棍，跌在地上，他的身子，也陡地向左，侧跌了下去。<p>　　也就在这时，阿尼密发出了一下呼叫声，陡地奔向前去，将那个穴居人紧紧抱住，叫道：“宝德。宝德教授。”<p>　　穴居人也紧紧地抱住了阿尼密，两个人的身子，都在剧烈地发著抖，他们都争著在讲话，可是自他们口中所发出来的，却全是连他们自己都听不清楚的一种混杂的喃喃之声。那是由于他们的心情，实在太激动了，激动到无法可以清楚地说出话来的程度。<p>　　梆克少校在一旁呆立著，尽避阿尼密已对他说过宝德教授的事，但是这时侯，他双眼睁得极大，真正怔呆了，一个穴居人，但不是穴居人，而是宝德教授，这是无论任何人都无法接受的事实。<p>　　阿尼密恢复正常，他一面扶著宝德教授，一面弯下身，拾起了木棍，交给宝德教授，深深地吸著气道：“宝德，你是世上唯一有过两次生命的人。”<p>　　宝德教授面肉抽动著，突然发出了极其凄酸的笑声来。<p>　　阿尼密仍然扶著宝德教授，他心中有著太多的问题，想要求得答案，他望著宝德，现在的宝德，和以前所认识的那一个荷兰人，当然一点也不相同，如今在他面前的，完全是一个穴居人，可是那只不过是外表，这个穴居人，到如今为止，还可以说是世上最权威的热带病理学专家，他仍然是宝德教授。<p>　　阿尼密勉力使自己镇定，也企图使不住发抖的宝德教授镇定起来，他放慢声调，说道：“宝德，你——”<p>　　宝德喘著气，道：“看在上帝份上，先别问什么，你们有酒么？”<p>　　梆克少校在一旁，急忙自行囊中，取出一只扁平的瓶子来，递了过去，宝德接住了瓶子，他的手，因为剧烈地发著抖，甚至无法打开瓶盖，还是靠阿尼密的帮助，他才能喝到瓶中的酒。<p>　　他不断喝著，一口又一口，酒顺看他的口角，流了下来，流在他裸露的，干而且粗糙的皮肤上，被突出在皮肤外的肋骨所阻。<p>　　阿尼密已经知道，宝德教授的情形绝不像三十年前。他们“商量”的那样顺利，其中一定有过不为人知，但是极其重要的变化。<p>　　如果不是有了变化，宝德教授是不会变成现在这个样子的。<p>　　等宝德喝去了大半瓶酒之后，他才肯停止，抹著口，望著阿尼密，又道：“你为了找我，这些年来，到过不少地方吧。”<p>　　阿尼密道：“是的，我到了世界每一个角落。我本来以为找你是很容易的，因为你必然是一出世就惊世骇俗的。谁知道——”阿尼密也不禁苦笑了起来，向葛克指了一指，道：“要不是在耶加达，遇见了他，凭著一点传说，我是不能见到你的了。”<p>　　宝德教授“喃喃”地道：“耶加达，耶加达……”<p>　　他一面说著，一面身子又发起料来，阿尼密说道：“慢慢来，我们已经见面了，就算化上一年的时间，慢慢谈分别后的情形，不要紧。”<p>　　宝德又凄然她笑了一下，道：“那么，请到我的穴洞中来。我在这里很孤独，一种你无法想像的孤独。”<p>　　梆克少校低声道：“这一点，我早就说过了。”<p>　　阿尼密望了葛克一眼，的确，葛克早就说过这一点，他说过，宝德会是世上最寂寥、痛苦的人。<p>　　阿尼密和葛克，一起跟著要拖动身子的宝德，进了穴洞之中，穴道中很黑暗，阿尼密和葛克少校，要过好一会，才能看清穴洞中的情形，洞中其实也没有什么东西可看的，除了一角，铺著由干树皮编出来的席子之外，几乎什么也没有。<p>　　那时，宝德已经在一块大石上坐了下来，双手捧著头，阿尼密也找了一块较平整的大石坐下来，望著在他对面的宝德，心中感到一阵难过，他真难于想像，学识丰富的宝德教授，是如何过那原始的生活，过了三十年之久的。<p>　　在他们进穴洞之后，其余的穴居人，远远地在穴洞之外守著，不时发出点古怪的声音，但是，并不进洞来侵扰他们，阿尼密点著一支烟吸著，首先打破沉默，道：“宝德，怎么一回事？”<p>　　宝德慢慢地抬起头来，在阴暗之中，他的浊黄色的眼珠，看来更加黯淡，不像是属于一个生人所有的，他的口唇掀动著，过了半晌，才道：“一切都和我临死之前想像的一样，那时离开了红霞，向前走，想找一个母体内的婴儿，以供我去寄托——”<p>　　阿尼密挥了挥手，但是却没有出声音，他本来的意思，是想问宝德，当时他的感觉是怎样的，但是一转念之间，他却没有问出来，因为他觉得那实在是一项无法回答的问题，因为那时，宝德教授根本是不存在的，他的身体留在耶加达，造成他有思想的，只不过是一组极其复杂组合的脑电波而已。<p>　　宝德望了阿尼密一眼，又道：“或者你是想知道，我当时的感觉怎么样的？”<p>　　阿尼密点了点了头，宝德苦笑了一下，道：“完全像是一个梦，和做梦可以说是完全一样的，我并不感到自己的身体已经不存在，就像是做梦一样，身子虽然躺著不动，但是人却可以到任何地方。”<p>　　宝德接连几次强调“和做梦一样”，阿尼密和葛克两人都点著头，这种感觉，他们是完全可以领会的，他们自然没有像宝德教授那样的经历——人死了，脑电波却还存在，但是他们都做过梦。<p>　　宝德又道：“在我想用红霞作我的寄托之际，我设想得很好，可是红霞的脑组织，已完全破坏了，我完全无法达到目的——”<p>　　他讲到这里，突然停了下来，然后，以一种极焦切的声音问道：“红霞还好吗？”<p>　　阿尼密叹了一声，道：“她死了。”<p>　　宝德的身子震动了一下，过了好久，没有出声，然后才又道：“我像是身在梦中一样。向前走著，好像走得很快，我只觉得无法停止，海洋在我的脚下，迅速移动，我实在走得太快了——”<p>　　宝德又望了阿尼密一眼，阿尼密叹了一声，道：“是的，你那时，是以无线电波的速度在移动，那是和光速几乎一样的。”<p>　　宝德咳嗽了几声，道：“一切是突如其来的，我觉得我有寄托，我一定是进入了一个初生婴儿的体内，我感到一阵极度的痛楚，那种痛楚，是来自全身的每一个神经末梢的，我忍不住大叫了起来，于是，我又一次听到了我自已的声音。”<p>　　宝德教授，这时已渐渐恢复了镇定，所以他叙述的声音，也平静得多了，而阿尼密和葛克两人，都带著一种梦幻一般的神情，因为宝德这时的叙述，是世上独一无二的，他是在讲述，他如何获得第二次生命的事。<p>　　宝德吸了一口气，通：“我听到了我自己的声音，我在叫：我在什么地方？可是我想发出的声音，和我发出来的声音，完全不同，我想问我在什么地方，但是发出来的，却只是哭声。”<p>　　宝应讲到这里，声音又急促了起来，道：“我既然发不出我要讲的话，只好看清楚自己是在什么地方，可是，我睁大眼，只看到一片模糊，什么也看不到。”<p>　　阿尼密双手紧握著拳，道：“为什么有这样的情形？”<p>　　宝德望著岩洞的顶，声音仍然根平静，道：“实在很简单，不过事前我没有想到，你也没有想到，我和你都以为只要进入一个婴儿的体内，就可以代替原来失去的躯体了，可是事实上，婴儿的视觉，听觉，以及声带，都无法负担著一个人正常的工作，婴儿的声带，只能作简单的震动，只可以发出哭声来。”<p>　　阿尼密闭上眼睛一会，他有点不敢想像，这是何等痛苦的一件事，一个人，思想成熟，什么都会想，可是他的身体，却完全不能依照他的思想来行动。这只有一个全身瘫痪的人，才差可比拟。<p>　　宝德继续道：“或许你以为，情况最坏，不过是和一个全身瘫痪的人一样，是不是？但是事实上，绝不是那样，婴儿感受到的痛楚，简直是不可忍受的，皮肤碰到任何粗糙的东西，都是彻心的疼痛，那简直不是人所能忍受的，太……可怕了。”<p>　　宝德讲到这里，好像是在重新体验当时的痛苦，以致他的身子，在剧烈地发抖，他是抖得如此之可怕，使得阿尼密不得不走过去，用力按住他的肩头。<p>　　宝德抖了好一会，道：“我最先有的能力，是听觉。我可以听外界的声音了，我在感觉上，知道我一定是进入了一个十分贫困的家庭之中，但当时我还是很乐观，因为我再生的家庭，就算再贫困，也不要紧，有我在，我可以很快地使整个情形改变，我依然是我，我的躯体虽然变成了一个婴儿，但是我依然是我，是不是？是不是？”<p>　　宝德急切地问著，阿尼密忙安慰他道：“是的，一点也不错。”<p>　　宝德教授双手掩住了脸，听自他喉际发出来的声音，他像是在啜泣。<p>　　饼了好一会，宝德才又道：“当我可以听到外界的声响之后，那大约是七八天之后的事，我就觉得不妙，我听到的人的交谈声，全是音节十分简单，我根本听不懂的话，我拼命想弄清楚自己是生活在什么人之间，但直到我可以看到他们之前，我无法知道。”<p>　　阿尼密道：“婴儿可以看清东西的时间，也不需要太久的。”<p>　　宝德道：“是的，大约是出生之后，五十天左右。我需要的时间更短，我想，大约只有三十天左右，我就第一次可以看到东西了，我看到的是一个穴洞，和自己睡在干树叶上，同时，看到了有人在我身边走著，阿尼密，你以为我需要多久才能判定我在什么地方？”<p>　　宝德教授的神情，凄苦到使阿尼密不敢正视他，他转过头去，道：“你一眼就可以知道自己是在一群穴居人之间，可是，你一直到现在，还不知道自己身在何处。”<p>　　宝德连声道：“是的，是的，我一眼就认出来了，那些是穴居人，而我，是一个小穴居人，我……我不知道这个穴居人部落，究竟是在什么地方？”<p>　　阿尼密沉重地说道：“是在新畿内亚的最深腹地。”<p>　　宝德苦笑了起来，喃喃地道：“新畿内亚的最深腹地，哈哈，新畿内亚的最深腹地。”<p>　　阿尼密大声问道：“你究竟是怎么一回事？你为什么不尝试离开这里？”<p>　　宝德像是没有听到阿尼密的问题，只是自顾自道：“又过了两个月，我的声带，已经可以发出复杂的震动了，我可以说话了。”<p>　　宝德讲到了这里，又发出一连串的苦笑声。<p>　　在一连串的苦笑声之后，宝德道：“我会讲话了。可是，那有什么用？我对他们说什么？荷兰语？英语？我的话在这群人之间，根本没有人听得懂，我根本没有可以说话的对象。当我第一次说话之际，所有的穴居人全部吓呆了，他们不知做什么才好，只是盲目奔跑，有的简直就膜拜著，我想他们一定是吓呆了。”<p>　　梆克少校道：“我想他们一定是惊骇到了极点，所以，这件事才有机会传出去。”<p>　　宝德又道：“十个月之后，我可以行走了，当然，我会做许多穴居人不会做的事，可是有什么分别，我是一个穴居人，一个与世隔绝的穴居人。阿尼密，我的想法不错，可是不幸的是我错生在一群穴居人之间，我的思想，我的语言，完全无法向任何人倾诉，他们知道我和他们不同，可是他们绝无法了解到我和他们不同的程度是多么远。完全没有人知道我，没有一个可以了解我的才能，我的天赋，完全没有，这些穴居人，只是庸庸俗俗，和其他动物一样，为猎到一头山猪而兴奋，掘到了一点有甜汁的草根而争吵，他们完全不知道，在他们之间，有一个完全和他们不同的人。阿尼密，比较起来，这种心灵上的痛苦，更不是人所能忍受的。”<p>　　宝德一口气讲到这里，略顿了一顿，双手紧握住阿尼密的手臂，道：“我生错了地方。实在太错了，我竟生在一群穴居人之间。他们是那么愚昧无知，而我就生活在他们之间。他们根本不知道什么叫思想，而我就要和这种人生活在一起。”<p>　　阿尼密只觉得自己的喉头发干，他只好重覆著刚才已经问过的那个问题道：“你难道没有想过要离开？”<p>　　宝德道：“当然想过，我在两岁那一年，就已经开始要离这里，可是，我的思想，并不能使我的身躯飞起来，这——”<p>　　他轻拍著自己的腿，又道：“这就是我第一次想离开的结果，我只不过跌了一交，就变成了跛子。”<p>　　梆克紧握著拳，道：“你应该再试。”<p>　　宝德道：“试过，可是在跛了腿之后，你以为我还有多少机会？”<p>　　梆克少校不再出声了，一个跛子，想要走出新畿内亚的腹地，那可以说，是绝对没有任何机会的。<p>　　穴洞中静了下来，外面，天色已经黑了下来，穴洞中自然更黑暗，只有宝德的喘声，每一下叹息声，都充满了这三十年来，他生在错误环境中的悲苦。<p>　　阿尼密只好道：“好了，现在一切全过去了，你和我们一起走，将你的事，告诉世人，这是人类历史上从来也未曾有过的事，你是第一个有两次生命的人，你可以继续你的研究，你可以成为人类史上，最伟大的一个人。”<p>　　宝德低著头，道：“一个穴居人？”<p>　　阿尼密大声道：“你不是一个穴居人，你是宝德教授。”<p>　　宝德又苦笑了起来，道：“不论你怎样说，我心中唯一的希望，就是能够再见到你。我知道你一定会来找我，一定会尽你一切所能来找我的，我默默地忍受著无边无涯的寂寞，那种寂寞，比一个人关在黑狱之中，还要恐怖。在黑狱中，你根本看不到人，在这里，你的四周全是人，可是全是穴居人。”<p>　　梆克少校挥著手，道：“还等什么？我们现在就走，离开这里。”<p>　　宝德长长地叮了一气，阿尼密和葛克两人，已经一边一个，将他扶了起来。<p>　　阿尼密道：“宝德，你可知道么？早在三十年之前，我已经推荐你加入了一个协会，非人协会。”<p>　　宝德并没有什么特别的反应，他由阿尼密和葛克扶著，出了洞口，这时，天色已经全黑了下来，在外面，有著几堆簧火，那些穴居人就围在簧火边，火光映著他们浊黄的眼珠，个个望走了他们三个人。<p>　　阿尼密道：“我们连夜下山去，再也不要在这里多逗留半秒钟。”<p>　　阿尼密说著话，他感到宝德的身子在向下沉去，头也垂得很低，他忙道：“宝德。”<p>　　他的叫唤，并没有回答，葛克陡地叫了起来，道：“他……他死了。”<p>　　阿尼密忙将宝德放了下来，是的，宝德死了，已经停止了呼吸，三十年来悲苦的煎熬，就是一个希望在支持著他的生命，希望突然实现了之后，支持力消失，他就死了。<p>　　阿尼密站著，他好像又“听”到了宝德的话：我又自由了。我绝不会再试一次取得他人的躯体，绝不会。再见了，阿尼密，我的朋友。<p>　　阿尼密抬起头来，看到火光映著众多穴居人的脸，远处，是一片浓黑。<p>　　◇◇◇◇◇<p>　　当宝德教授的第二次生命，又结束了之后，阿尼密埋葬了尸体，曾经试图想和那群穴居人接触，了解一下在这三十年之中，宝德教授曾经如何生活的。可是阿尼密却一无所得，因为穴居人的言语，是如此简单。根本无法用他们的语言，来表达稍微复杂一点的事情。阿尼密发现穴居人的语言，除了表达他们如何去得到食物之外，简直没有别的用途，那一群穴居人，和一群狒狒，实在没有多大的分别。<p>　　阿尼密和少校离开了穴居人聚居之处，又经过了许多崇山峻岭，离开了新畿内亚在耶加达和少校分了手，依照他的诺言，买了一间规模相当大的酒厂给了少校。<p>　　在接下来的日子中，阿尼密几乎每一天，都试图和宝德教授“接触”，他是一个有特殊能力的灵媒，在他的一生之中，有著无数次和已经死了的人“接触”的经验，可是这一次，他却无论如何，无法再和宝德教授取得任何的联络了。<p>　　在那一年的“非人协会”的年会中，他又和其他的会员，在那座古堡中见面。虽然时间隔了三十年，但是那座古堡，却一点变化也没有，只不过“非人协会”，却多了几个会员。<p>　　阿尼密在会中，向各会员报告了他终于找到了宝德教授的经过，在他讲完了之后，所有的人却一声不出，过了好一会，才有一个会员问道：“这是悲剧，宝德教授难道不能选择？他的第二生，在一群穴居人之间，是偶然的不幸，还是必然的？”<p>　　阿尼密用手抚著他那已满是皱纹的脸，缓缓地道：“我无法回答这个问题。”接著他顿了一顿，又道：“我记得，三十年之前，当我推荐宝德教授入会之际，大家都说过，要是宝德教授能够有第二次生命的话，你们也想试一试，现在是不是还维持原意？”<p>　　又隔了很久，才有人出声，几个人异口回声地道：“不，一次生命已够了。”<p>　　阿尼密苦涩地笑了起来，道：“是的，一次已经了。要是像宝德教授那样不幸在一群穴居人之间……”他的笑声，越来越苦涩，又道：“在一群穴居人之间，白痴比天才幸福得多，才学和知识是一种极度的痛苦，宝德教授实在太不幸了。”<p>　　镑会员全不出声，因为大家都可以清楚地明白这一点，他们的沉默，自然是为不幸的宝德教授，作无可用言语表达的哀悼。<p>　　（全篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='5_1'>第四册 主宰 简介</b><p>");

document.write ('　　史保对植物知识非常丰富，而且对植物的观念与别不同，认为花瓶中插上玫瑰花，和将一些婴儿的头放在一起一样。<p>　　他在巴西的原始森林中，带领巴西内政部的官员和森林学家，找寻大量的橡胶树。史保如常睡在树上，但在某一个早上，他醒来时，发现其他人都失踪了。<p>　　当夜，他爬上一株金松树睡觉。但当他在深夜醒过来时，听到许多发自树木内部的奇妙声响，植物像是尽一切可能生长及运动。他更发现自己竟不是在金松树上，而是在一株相当高大的奎寧树……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='5_2'>第四册 主宰 正文</b><p>");

document.write ('　　时间又回到宝德教授才死去的那一年，也就是在阿尼密离开了那群穴居人的三十年之前。地点，仍然是在“非人协会”在瑞士的那座古堡的大厅之中。再准确的时间，是在阿尼密讲完了宝德教授的事情之后，那个瘦长的会员说：“我也要推荐一个人入会——”<p>　　他讲完了这一句话之后。站了起来，搓著手，神情很有点紧张，然后，又坐了下去，看他的神情，像是不知应该如何开始说才好。<p>　　其余几个会员都望著他，他们自然都知道，这个瘦长个子，是一个极其特出的人物，他的专长是他对植物的知识，他们也记得，当瘦长个子入会的时候，还是一个瘦削，黧黑，看来很害羞的小子，当海烈根先生带著他，走进这个大厅来的时候，他看来有点手足无措。当时，海烈根先生轻轻拍著他的肩头，像是在给他一种鼓励，然后。海烈根先生对大家，将这个羞怯的，看来有点神经质的瘦长小伙子，作了简单的介绍：“各位，这是史保。他有足够的资格，成为非人协会的会员，他的资格，是在于他对植物的了解，我其实并不知道他对植物的了解究竟有多么深，但是我可以断言，全世界所有的植物学家加起来的所有知识，还不及他对植物了解的十分之一。”<p>　　海烈根先生的介绍词是如此简短有力，再加上当时几个会员，对海烈根先生，有一种长辈的崇敬，是以尽管他们有多少怀疑，也是毫无疑议地同意了史保的加入。<p>　　而史保当时的神情，他们也记得很清楚，他们起先以为，这个看来很羞怯的小伙子，在听了海烈根先生对他推崇备至的介绍之后，一定会谦虚几句的。谁知道当时，史保只是咧著嘴，看来有点腼腆地笑了一笑，完全没有半点客气的意思。<p>　　后来，在阿尼密加入之前，史保一直是最沉静的一个会员。当然，他并不像后来的阿尼密那样，几乎一句话也不说，可是他的确是相当沉静的一个人，只除了有一次，他在一次年会之中．大发脾气将总管训斥了一顿，那是他在大厅中，看到了一大瓶自花园中剪下来的玫瑰花之后，突然发作的，他的额上布满了青筋，严厉禁止总管以后再有同样的行为。那时，海烈根先生还在，事后他谈起，只是道：“史保太喜欢植物了，在他的心目中，植物的观念，和我们不相同，我们看来，只不过插了一瓶玫瑰花，在他看来。和将一些婴儿的头，放在一起一样。”<p>　　海烈根先生当时的这番解释，其余几个会员，都很难明白，但当时的史保是真正的在发怒，倒是任何人都可以看得出来的，所以从那次以后，“非人协会”的那个古堡之中，所有的花瓶，全是空置的，绝没有鲜花插在其中。<p>　　这时候，史保说了他要推荐一个新会员，站起来，搓著手，又坐了下来，完全像是不知如何开口之际，几个老会员，都想起了他初入会时的情形来，范先生微笑著，道：“史保，只管说，我们已接受了一个还未出世的人，还可什么不可接受的？不论你推荐的人多么怪，说出来吧。”<p>　　史保先生的神态，看来更加忸怩了，他再次站了起来，双手比著人家全看不懂的手势，然后又坐了下去，这才道：“我……我要推荐的，……不是一个人。”每个会员都呆了一呆，范先生以老大哥对小弟弟的态度，首先道：“那也不要紧，我推荐的都连加农，实际上，只是一条鱼，不能算是一个人。”<p>　　范先生这样说，自然是想大厅中的气氛，变得轻松一点，但是他却并没有达到目的。<p>　　史保的神情，看来仍然很尴尬，而其余的人，也没有人出声。<p>　　史保有点不好意思地低下头去，喃喃地道：“我知道我这样做，太过分了一些，都连加农当然是人，未出世的人同样是人，可是我……我……”史保又抬起头来，望向各人。这时，尽管各人的心中很疑惑，但是每一个人的神情，却都是鼓励的，鼓励史保将他的推荐说出来。<p>　　史保深深吸了一口气，看来他镇定了很多，然后，又是一段短暂的沉默，他才道：“事情是在今年年初，我接受一项委托，重新整理巴西的橡树园。因为战争，西方国家无法再利用马来西亚的树胶，所以，他们想起了巴西的橡树园来，设法再度利用，我就接受了这项委托。”<p>　　史保已经开始了他的叙述，各会员都松了一口气，刚才他们真恐怕史保因为感到他自己的提议“太过分”了而不再说什么。<p>　　史保略顿了一顿，继续道：“我到了巴西，和巴西的内政部取得了联络，原来的橡胶树，都已经荒废了，我必须从野生的树胶丛著手调查，最好能找到一大片能够立时采用的树胶，我们沿著亚马逊河，向上游走著，我有十足的把握。因为我熟知世界上所有植物的特性，和我同行的，是巴西内政部的一个官员，叫拉维兹。”<p>　　◇◇◇◇◇<p>　　史保和拉维兹从一开始会面起，就不愉快，那不愉快，或许是由于史保看来一点也不特出的外表所造成，也或许是由于拉维兹那种官僚作风，当史保首次进入拉维兹的办公室之际，拉维兹穿著笔挺的名贵料子制成的服装，留著整齐的小子。<p>　　他打量著史保，用一种很客气的声调，道：“史保先生，对于巴西的原始森林，你知道多少？”<p>　　史保的回答很老实：“一无所知，拉维兹先生，事实上人类对于人类最好的伴侣植物，所知实在太少了，简直可以说一无所知。”<p>　　在听了史保的回答之后，拉维兹只是翻著白眼，事实上，拉维兹除了征歌逐色的生活之外，对于其他的任何知识，都是一片空白，他当然无法了解史保这种高度专门性的话。<p>　　拉维兹用手指抚摸著整齐的小子，道：“他们要找橡胶树，你想有希望么？”<p>　　史保的回答几乎是冰冷的，他道：“我们一定要找到它，战争用橡胶。”<p>　　拉维兹有点无可奈何，道：“好吧，我们什么时间出发？”<p>　　史保上下望了望拉维兹几眼，他的眼光，一定令得拉维兹十分不舒服，史保道：”照我说，最好是今天，但我看你今天不能动身，那就只好明天了。”<p>　　史保的话，照拉维兹的情形来看，是想立即提出抗议的，但是史保却不让拉维兹有讲话的机会，他立时挥著手，道：“我的任务是尽快地找到橡胶，而你，拉维兹先生应该已接到了你上司的命令，你是拨给我指挥的人员之一，而我的命令是，明天早上七点集合出发。”<p>　　拉维兹给史保的那一番说话说得直翻眼，一句话也答不上来，过了半晌总算蹩出了一个字来，道：“是。”<p>　　他们，史保和拉维兹，以及另外两个的森林学家，和一些工作上的助手和向导，的确如期出发，可是在他们到达亚马逊河流域，沿河向上游走著，在第六天，史保早上起来，却发现所有的人，全不见了。<p>　　史保是睡在树上的，正如海烈根先生在推荐他入会时的介绍，史保对于植物，有极其特殊的感情，他曾经发表过好几篇有关“植物感情”的论文，但是却并没有引起生物学界太大的重视。每当夜晚，别人全睡在帐幕里，他就独自一个人，爬上树去，睡在树上，好像枝叶浓密的大树，是他的爱人，而他就像睡在爱人怀中那样甜蜜。<p>　　史保发现他的同行者全部失踪的那个早晨，是一个天气晴朗的早上，由于史保睡在树上，阳光总是先照射到他，他也比常人早睡一些，通常，总是由他来叫醒其他人的，这一天早上，也和以往六天一样，他从树枝上坐起身来，迎著朝阳，深深地吸著气，只有和大树一起睡觉的人，才能体会到大树在清早时所发出的气息，是何等之清新可爱，然后，他向下叫道：“每一个人都起身。”<p>　　他叫了两三声，开始攀下树来，当他攀到一半的时候，他已经呆住了，他几乎是从七八尺高处直跌下来，跌在一大丛灌木之上，然后，他又立即挣扎著站了起来。<p>　　昨天，当夕阳西斜之际，他们是在这里扎营的，当他在树上，朦胧快睡去之际，他还会听到拉维兹在唱著情歌，而篝火的火光，也在闪动著。<p>　　但是这时，他跌在灌木丛中，又挣扎站起身来之际，却一个人也见不到。不但是一个人也见不到，而且什么也没有了，营帐，行李，一切全不见了，就像是昨天晚上，根本只有他一个人到过这里一样。<p>　　史保呆呆地站著，事实上，他只是僵立著，他只觉得自己全身都僵硬而不能动弹。<p>　　这是不可能的事，所有的人，所有的装备，全到什么地方去了？<p>　　史保知道，拉维兹对他很不满，而其他的工作人员，由于他太心急要早点完成任务，在情绪上，也完全倾向于拉维兹这一边。而以巴西人的性格而论，所有的人，弃他而去，并不是不可能的事。<p>　　但是，那些人又用什么方法，将一切做得如此乾净呢？就算他们在行动时，不发出任何声响，一切也不可能这样乾净的！<p>　　在大树的草地上没有篝火的余烬。没有人践踏过的痕迹，没有搭营帐时打下木桩的洞，什么痕迹都没有，有的只是一片绿油油的草，沾著在阳光下闪耀，眩目晶莹如珍珠的露珠。<p>　　史保慢慢地跨出了灌木丛，小心不踏断树枝，然后，来到了草地上，伏了下来，将脸贴在柔嫩的草上，低声道：“告诉我，究竟发生了什么事，告诉我。”<p>　　他可以感到，他身下的青草，正在欢迎他，但是青草却不会出声，也无法告诉他究竟发生了什么事。史保又仰起头来，那株大树，他昨晚的“睡床”，就耸立在他身边的不远处，那是一株七叶树，至少有四十尺高，透过浓密的树叶，阳光看来像是无数的小亮圆点。<p>　　史保望著这株七叶树，喃喃地道：“告诉我，究竟发生了什么事？”<p>　　他站起身来，有点脚步踉跄地走向前，来到了树干旁，双手抱住了树干，七叶树的树皮起著很艺术化的皱纹，史保将耳朵紧贴在干上。<p>　　以往，每当他这样做的时候，他可以听到大树的“心跳声”，那是树干内无数输送细胞在活动，输送著水份和养料，到达每一个树梢末端时所发出的奇妙的声音，往常，这种植物的声音，已令他很满足了，但这时他显然觉得不够，他要那棵大七叶树回答他，究竟昨天晚上，发生了什么事。<p>　　他用力摇撼著树干，自然，那么高大的一株大树，史保根本不可能摇动它，可是当他用力摇撼的时候，树枝却发出沙沙的声响，微黄而带有淡红色的四萼花瓣，却纷纷落了下来。<p>　　史保仰头向上看，轻柔润湿的花瓣，沾了他一脸，他并没有得到什么回答，但是昨晚究竟有什么变化，这株七叶树一定是知道的。<p>　　史保慢慢拂去沾在脸上的花瓣，又大声叫著拉维兹和他认识的人的名字，在那一刹间，七叶树的树枝上，不但落下花瓣，而且，还洒下了对生的，掌状的复叶，所有飘落下来的树叶并不是枯萎了的，而是绿油油的。<p>　　史保感到一阵难过，他又摇撼著树干，有点情不自禁地嚷叫著，道：“好了！我知道你同情我的处境，既然你不能告诉我什么，我就只好自己去找答案了。”<p>　　他向前走出了两步，又转过身来，摊开手，道：“其实，你不必为我担心，我一个人可以生活得很好，而且，我快可以找到我要找的东西了，昨天，我就发现了一大片井边口草，这不就是快找到大片橡胶树的证明么？我对他们讲过，他们不相信，他们根本不相信植物也有自己的世界，自己的组织，或许他们弃我而去，我的工作更容易进行一点。”<p>　　史保在对大七叶树讲了那番话之后，心情轻松了许多，的确，他一个人或者更好一些，虽然没有粮食，但那是难不倒史保的，他知道何种植物可以吃，也知道它们是什么味道。<p>　　他没有走出多远，就选择了一大丛结了实的人面子的果实，作为早餐，直到满口都是人面子那种略带苦涩的香味为止，然后，他继续照原定的途径前进，几乎肯定了拉维兹那一伙人，是弃他而去的逃兵了。<p>　　史保的中餐，是一顿丰富的“植物大餐”，包括了一束裙带豆，十颗三叶通草的果实——厚皮已经裂开了，现出洁白的果瓢，香甜可口，和一些山胡桃。<p>　　这一天，到天色又黑下来之际，他又发现了一大丛井边口草，鸡足状的长叶的两边，已经结满了胞子，这种低级植物，是橡胶树，尤其是巴西护谟树的好朋友，史保相信至迟明天他就可以发现大片巴西护谟树林了。<p>　　那天晚上，他又爬上了一株大树，这次，他选择了一株枝干散发著异样清香的金松作为他的睡床。<p>　　睡在树上，史保往往是酣睡到天明的，可是当天晚上，当他醒过来时，天却还没有亮，史保第一个念头，是想看一看表，弄清楚是什么时间，可是一转念间，他却一动也没有动。因为四周围的一切，是如此之静，如此之黑，在黑暗中向前看去，什么也分辨不清，也正由于四周出是如此之静，所以史保可以听到平时听不到的许多发自树木内部的奇妙的声响。<p>　　那种平常人根本觉察不到的声音，在史保听来，就像是最美妙的交响乐一样，他实在不想有任何动作，来破坏他对这些美妙音响的欣赏。<p>　　他又闭上了眼睛，可是几乎是立即地，他觉出事情有点不对头了。<p>　　所有的声响，是如此之强烈，那是不应该的，植物也需要休息，这种强烈的音响，证明在四周围所有的植物，全在尽它们的一切可能在生长，运动，在这种夜晚，那是不应该有的事情，这种情形，只有在大早之后，忽然有了水份之后，才应该出现，有过种花经验的人，或者都知道，当花叶乾瘪，蜷缩之后，淋下水去，不消半小时，花叶就会挺立，但是有多少人知道，植物的内部，在这半小时之间，是经过了几许剧烈的运动，才能使软垂的叶子又恢复挺立的？<p>　　这时候，史保听到的声响，就像是四周所有的植物，都在作超过它们所能负担的力量在运动，史保陡地张开眼来，大声道：“你们在干什么？”<p>　　他的叫声，打破了寂寞，使得他的身子晃动了一下，从树枝上直滚了下来，他忙用双手抓住了一根树枝，有些树叶，拂在他的脸上，史保在树叶拂上了脸之际，张大了口，却发不出声来。<p>　　他记得再清楚也没有，他是爬上一株金松树睡觉的，可是这时，拂在他脸上，却不是线状的金松叶，而是椭圆形，即使在黑暗中也有光泽反映的另一种树叶。<p>　　即使是在浓黑之中，史保也可以立即辨认出，他抓住的树枝，不是金松树，而是一株相当高大的奎宁树。<p>　　史保不由自主，急促地喘起气来，他向下望去，望到的是另一些大树的树顶。那株奎宁树，看来至少有七八丈高，而通常，他是绝不会爬得如此高去睡的，何况他记得清清楚楚，他昨晚选择的，是一株金松，不是奎宁树。<p>　　史保呆了片刻，他仍然双手抓住树枝，过了好一会，他才慢慢地移动一苹手，摸到了几片树叶。他其实根本不必再作什么求证，单凭那种特殊的，略带辛苦的气味，就可以肯定那是一株奎宁树，但是他心理上却有点无法接受这一事实。他还要作进一步的证实。<p>　　他摸到了树叶，不由自主，叹了一口气，那种卵圆形的树叶，已经不容再有任何怀疑，那是一株奎宁树。<p>　　现在，问题只在于他明明爬上一株金松树睡觉的，何以半夜梦回，会变成睡在一株奎宁树上呢？<p>　　寻常人在这样的情形之下，在四周围根本不会有人回答他的情形之下，一定会先落下地来再查个明白的，可是史保却不同，他人还抓住树枝，便用脚大力踢了奎宁树一脚，大声道：“你在捣什么鬼？”<p>　　他彷佛听到奎宁树的树身之内，传来了一阵“沙沙”的声响，当植物主干中的水份，迅速下降之际，就会发出这种声响，而植物在感到有什么需要保护自己之际，才会有水份急速下降的情形。<p>　　这更使史保肯定，这株奎宁树，的确曾“捣过鬼”，而且，一定还不止是这一株奎宁树。所有森林中的树全曾捣过鬼。<p>　　他又大声地叫了起来，道：“你们捣些什么鬼？”<p>　　他这一次的大叫声，令得森林之中，响起了一阵飞鸟扑翅声，和小动物的躲藏声。<p>　　史保叹了一声，他知道森林中的树木，曾对他做了一些什么，可是他却不能肯定，那究竟是什么？<p>　　他小心地沿著横枝，攀到了主干上，然后，在黑暗之中，沿著主干向下落来，当他的身子在贴著主干向下落之际，他更可以明显地听到那株大奎宁树的树干之中，输送细胞活动的“沙沙”声，那就像是一个做了坏事的儿童，给大人一把抓住，所以心在剧烈地跳著，发出“怦怦怦”的声响。史保自言自语地道：“好，不论你们玩些什么把戏，我都不会怕你们的。”那株奎宁树比他想像的还要高，他费了很久时间才落到地上。<p>　　落到地上之后，史保首先闻到一阵清香，那应该是一株成年的黄栋树发出来的，他顺著那股清香，向前走出了几步，当他摸到了黄栋树粗糙的树皮之际，他蹲下身来，在地下摸索著。<p>　　他的双手，碰到了树叶，发出了瑟瑟的声响，不消多久，他就拾到了几颗相当地肥大的黄栋子，放在掌心上略搓了一搓，就放进口内咀嚼著。黄栋子略带苦涩味的浆汁，充满了他的口腔，史保是很喜欢嚼吃黄栋子的，他喜欢那股比橄榄更涩，但是回味更甘的味道。<p>　　这时候，史保更可以肯定一点，不但他睡的树，换了一株，而且，一定已经换了一个地方。<p>　　昨晚他并没有发现黄栋树，如果附近有黄栋树，他一定能闻到那种由黄栋树发出的清香，也一定会拾点黄栋子来尝尝的。<p>　　那也就是说，在他熟睡之中，他被移了地方。<p>　　史保还无法知道自己在树上熟睡之中，被移出了多远，这一点，在浓黑之中，他无法猜测，但是曾被移动过这一点，已是毫无疑问的了。<p>　　他抬头向上望，在黑暗之中，四周围高耸的大树，枝叶交叉，几乎每一株树，都和另一株树的树的树枝，有所碰接，当史保抬头向上看的时候，他好像看到那些树枝，在黑暗之中，摇动著，弹跳著。<p>　　史保用力抹了抹眼，又用力摇了摇头，他虽然和所有的植物有深厚的感情，而且，他也坚信植物有感觉，而且，他也能够懂得各种不同植物的不同感情，它们的爱好、习惯等等，但是，要说所有的树木，联合起来，做一件事，来对付一个人，这样的情形，他还是不能相信的。<p>　　可是，他对植物的理解，也是逐步累积而来的，谁又能说，这不是一个新的经验？<p>　　他没有再爬上树，只是倚著那株黄栋树，坐了下来，一面思索著，一面细心倾听身旁各种树木所发出来的各种声响，那些声响，彷佛是树和树之间，在互相商议著些什么。这时，史保的心中，反倒十分平静，他已经知道，在树林中发生了什么他不能猜测的事，但是他也可以肯定，他是不会遇到什么损害的。<p>　　因为，世界上的植物，要说有什么植物界之外的朋友的话，唯一的朋友就是他。植物也需要朋友的，植物不会去损害一个真正的，唯一的朋友。<p>　　在沉思中，曙光慢慢出现，终于，朝阳升起，森林中出现了一道一道的光柱。<p>　　史保慢慢地站了起来，在他来说，朝阳下的丛林，是世界最美丽的地方，也是最动人的环境，所有的植物全以那样欢喜的心情来迎接朝阳，这种欢喜的心情，史保完全可以体验，有时，他甚至自己以为是植物的一份子，同样享受著这份喜悦。<p>　　他半转了个身，再次走近那株奎宁树，仔细打量著，那是一株极其高大的奎宁树，至少超过五百年，试想想，五百年之前的任何生物，能够活到今天的，只有植物，它不但已活了五百年，至少还可以活五百年。<p>　　植物的生命是如此之悠长，谁能说在这样悠长的生命之中，竟会没有感情，史保对于世人对付植物的态度不由自主地摇著头。<p>　　他走近奎宁树，在树干上寄生的美人藤，千百条触需一样的藤梢，在阳光下颤动著，那些带有细小倒刺的细藤，沾上了史保的衣服，像是热情的主人，想留住客人一样，不想他离去。<p>　　史保轻轻地将沾在他衣服上的细藤拉开去，有一股细藤，立刻沾上了他的手指，而且将他的手指，轻轻绕住，史保摇著头，他强烈地感到，寄生的美人藤，真的不希望他离去。<p>　　他轻抚著缠住他手指的藤丝，轻柔地道：“对不起，我必须离开，不论你如何想，我一定要走。”<p>　　美人藤的藤丝颤动著，好像是由于森林中的微风，又好像是完全自动的，在那一刹之间，史保突然注意到所有细柔的，呈蜿曲状的藤芽，都伸出了它们的尖端，而且毫无例外地指著西面。<p>　　史保呆了一呆，那些细柔的藤丝，不知要凭多坚强的意志力，才能够做到这一点。它们这样做，是为了什么？要他向西走？<p>　　向西走，和他预定的路途是不合的，恰恰相反，他应该向东走，才能找到橡树林。<p>　　史保拉开了缠住他手指的美人藤，转过身，向东走去，美人藤的向西指，使他想到，如果他在熟睡之中，曾经被移动过的话，那么，一定是被向西移动过，如果是那样的话，那么，他向东走，就可以回到昨天晚上，他爬上去的那株金松树那里。<p>　　他一面向东走著，一面摘拾著山果充饥，他涉过了一条小溪，约莫走出了半哩，就看到了那棵耸立的金松树，就在眼前。<p>　　在旁人看来，同一种类的树，每一株都是一样的，但是史保却可以分辨得出每一株树来，他急急向前走出了几步，一点不错，这一株金松树，就是他昨晚爬上去作为“睡床”的那一株。而他在半夜醒过来的时候，却是在一株距离半哩之外的奎宁树上。<p>　　如果他不是半夜突然醒转，而是一觉睡到天亮才醒，像前天晚上那样，那么，他可能被神秘地移出一哩之外。<p>　　就在那一刹间，史保陡地明白了，前天晚上，他是一觉睡到天亮的。如果神秘的移动，在前晚就开始，那么，前天晚上，他至少也被移出了一哩，并不是拉维兹和其他的人离开了他，而是他离开了他们。只不过因为他醒过来时，仍然是在一株七叶树上，所以他才没有深察，这一株七叶树，是不是就是他爬上去的那一株？<p>　　史保又想到，如果不是他半夜醒过来的话，他可能在早上醒来，仍然是在一株金松树上，那么，他仍然不会觉察自己曾被移动过。<p>　　史保呆呆地站著，抬著头，望著正尽一切所能吸收阳光的树叶，阳光是一切能量的来源，大树在吸收了几百年，乃至上千年的阳光之后，树的本身，是不是能利用这种能量呢？<p>　　史保缓缓地摇著头，是不是树有一种力量，可以使得他移动，由一株树顶到另一株树顶，而不令他觉察？树的动作是极慢的，如果树有这种力量，要在不知不觉中移动他，就不是一件难事了。<p>　　史保用拳头轻轻打著树干，大声道：“为什么？为什么你们要我向西走？”<p>　　史保得不到回答，植物表达他们的感情，有它们的方法，不是发出声音来，表达的方法可能很慢，你爱护一株植物，它可能要经过一年之久，才表达出它对你爱护的答谢——树叶长得更茂盛，花朵开得更美丽，果实结得更甜蜜，来报答你对它的悉心照顾。<p>　　史保在金松树下，停留了好一会才继续向东走，当天色慢慢黑下来之际，史保停在一株高大的柯树之下，抬头向上看看，他在想，是不是森林中所有的树，全串谋著在作同一行动呢？这株柯树，是不是也是其中的一份子呢？<p>　　史保没有选择，金松树，七叶树，奎宁树既然全对他有所行动，柯树当然也可能是一份子。他攀了上去，找到了一根粗大的横枝，小心地分开浓密的，厚而有粗锯齿的树叶，当他分开树叶之际，柯树叶背面的灰褐色看来十分夺目。<p>　　在分开树叶之后，他摘下了四个椭圆形的，有著坚硬外壳的果实，在树干上，将硬壳敲了开来，嚼吃著果实，柯树的树桠之中，还有著寄生的，一层一层，黑褐色的胡菌，史保将它们当作晚餐的第二道菜式，然后，天色黑得更甚了，史保躺了下来。<p>　　这一晚上，史保想支持著不睡觉，以观察一下，究竟有什么事故发生，可是，日间的跋涉，实在使他觉得疲倦，在躺下去之后不久，他就睡著了。<p>　　他不但睡得快，而且睡得十分沉，当他在将醒未醒之际，他有一种昏迷的感觉，他要在半睡不醒的状态下挣扎很久，才能睁开眼来，而当他睁开眼来时，又已经是阳光普照的白天了。<p>　　史保叹了一口气，他觉得有点头痛，虽然他这一觉，睡得超过了十二小时，但是他却有睡不醒的感觉，又好像昨晚曾喝过过量的酒，又更像是昨晚他不是睡在森林之中，而像是在空气极其污浊的小室之中，局处了一夜一样，使他在醒过来之后，要深深吸著气。<p>　　史保睁开眼之后，又过了好一会，才扶住树枝，坐了下来。<p>　　他第一眼看到的，自然是树枝和树叶，他也陡地震动了一下。<p>　　在他四周围，并不是厚而一半是灰褐色的柯树叶，而是一种细小的，长卵形，叶尖很尖的树叶，史保以手加额，叫了起来。道：“不。不是婆罗树。我昨晚是在一株柯树上的。”<p>　　是的，他昨晚是在一株柯树上的，但不管他昨晚是在什么树上的，这时候，他是在一株婆罗树上，而且极高，离地有六丈上下，在四周围的另外几株赤松，都不过这样的高度，史保可以伸手碰到它们的树尖。如果他是被移过来的话，他一定是从那些赤松的树尖上被移过来。<p>　　史保又大口吸了几口气，头痛才减轻了些，他开始爬下那株婆罗树，当他爬到一半的时候，他陡地想起一件事来，刹那之间，他发怒得涨红了脸，用力拍打著婆罗树的树干，骂道：“太卑鄙了，你们太卑鄙了。你们竟然催眠我，令我得不到正常的氧气供应。”<p>　　在森林中过夜而第二天早上醒来，会感到如此不舒服，史保是有生以来的第一次，起先，他不明白是为了什么，而这时候，他想到了。<p>　　植物的呼吸，和动物的一样，同是氧和二氧化碳的循环，不过动物是单循环，而植物是复循环。<p>　　动物的呼吸，永远只是吸进氧，放出二氧化碳，但是植物则吸收氧气，放出二氧化碳，也吸收二氧化碳，放出氧。当他在树上的时候，他是处在浓密的森林之中，如果所有的树都联结了起来，努力放出二氧化碳的话，氧气不足，人就会陷入半昏迷状态之中，不由自主，沉沉昏睡，无法抵抗。<p>　　史保可以肯定，他昨天晚上遇到的，就是这样的情形，不然，绝没有理由，在森林中露宿，一觉醒来，会像是在斗室之中，局了一夜一样。<p>　　不论整个森林中所有的植物，正在进行什么图谋，用这样的法子实在太卑鄙了一点，无法不令史保发怒。史保大声叱喝著，用力踢打著，突然之间，他看到，被他踢打的那一枝树枝上，所有的树叶，都迅速地蜷了起来，呈现出极度的水份缺乏的现象。<p>　　一般来说，植物有这种现象，只出现在一些十分敏感的植物上，像含羞草，当外来的物体触及它的叶子之际，水份迅速下降，叶子也就收缩——你种过含羞草没有？如果种过，就可以观察到，你是含羞草的主人，而你又是真正爱护它的时候，它的叶子，懒洋洋地爱闭不闭，但是一个陌生人触及它之际，它的叶子闭垂得特别快，那是因为它知道你不会伤害它之故，就像是你畜养的小鸟，会停在你的手指上一样。<p>　　而婆罗树绝不是像含羞草一样敏感的植物，可是这时候，却出现了如同含羞草被碰触之后同样的情形，由此可知，那是因为史保的踢打，使得它的感情，受到了严重伤害之故。<p>　　史保怔怔地望著那一枝枯萎了的树叶，心中觉得很不忍，他叹了一口气，迅速向下落去，当他脚踏到地面之际，一阵沙沙的声响，上面落了许多树叶来，落了他一头一身，完全是细小的树叶。<p>　　史保苦笑了一下，道：“好，你们赢了，你们要我向西走，我就向西走。”<p>　　当史保决定向西走之际，他才刚一举步，在他面前的一大簇黑浆果树上，发出劈劈拍拍的声响，成熟的黑浆果，发出诱人的香味，绽了开来，好像它感到高兴，迫不及待地向史保作出奉献一样。<p>　　史保摘下了一大捧黑浆果当早餐，他改变了行进的方向，向西走。<p>　　当他决定改变行程的一刹间，他完全忘记了他的任务，而当他走出不多远时，他想起来了。<p>　　他到这里来的任务，是要找寻橡树。他虽然陶醉在森林之中，和森林中的植物，有著感情上的融会贯通，但是他毕竟是一个人，是属于动物世界，人的世界的。他知道自己所肩负的任务是多么重要，他是绝不能轻易放弃自己的任务的。<p>　　想到了这一点，史保停了下来，犹豫了一会。<p>　　但是他立即又继续向前走去，那是因为他想到，或许他走错了路，整个森林中所有的植物，都在帮助他走向正确的路上去。他向西走，或许能发现前所未有的，最大片橡胶树林。<p>　　由于对森林中的植物，付出了由衷的信任，所以史保心安理得地向前走，一直向前走。<p>　　原始森林，像是无穷无尽一样，一连十天，史保都向前走著，他没有发现橡胶树林。<p>　　而在这十天中，在夜间被转动的事，也未曾再出现过，那使他知道，森林中的植物，感到他的行动方向是正确，它们正希望他这样走。<p>　　但是，史保对森林中植物的目的，却表示怀疑了，它们一定不是在暗示他到达橡胶树林的正确途径，而是另有目的地。他们的目的究竟是什么呢？<p>　　史保在原始森林中，一面向西走，一面在思索著，这时候，史保在森林中失踪的消息，早已由回到内政部的拉维兹报告了上去，而报告也传到了盟军最高当局的手中。高级情报人员在接到了报告之后，认为简直是不可能的事，史保会在森林中失踪？那简直像是鱼会在水中淹死一样不可思议。<p>　　由于史保所担负的任务是如此之重要，所以盟军方面，立即组织了三个搜索队，全由对树林最熟悉的专家组成，去找寻史保。<p>　　另一方面，一个由高级情报人员组成的调查小组，也到了巴西，调查小组由一个上校，两个少校组成。他们开始的第一项调查，就是会见拉维兹，向他询问史保那晚失踪的情形。<p>　　拉维兹仍然修饰得很好，他对著调查小组，叙述那天晚上的经过，他道：“那天晚上，我们全睡在营帐中，只有史保一个人是睡在树上的。”<p>　　上校立刻问道：“什么树？”<p>　　拉维兹并不认得七叶树，他分得清康乃馨和玫瑰，对玫瑰花的品种，或许还有一些的研究，那是由于他需要它们来致送情人之故。<p>　　对上校的问题，拉维兹只好翻著眼睛，道：“什么树？只是一株很高大的树，什么树全是一样的，不是么？”<p>　　上校没有什么反应，跟著又问道：“然后呢？”<p>　　拉维兹道：“我们全睡了——”<p>　　一个少校立即打断了他的话题，道：“等等，你们在森林中过夜，难道没有人值夜？”<p>　　拉维兹道：“有……有的……有人值夜，分上半夜和下半夜。”<p>　　那个少校道：“当晚值夜是哪两个人？”<p>　　拉维兹抓著头，他梳得很整齐的头发，因此而变得凌乱，想了好一会，才道：“是赖图，上半夜是赖图，下半夜，是山安。”<p>　　少校望了拉维兹一眼，在大战吃紧的时候，像拉维兹那样的人物，看在正在坚苦作战的军人眼中，总会有点不顺眼的，但是拉维兹是巴西政府的官员，和奉派来调查的军官，并没有统属的关系，所以少校不得不尽量维持著客气，他道：“可以叫这两个人来谈谈么？”<p>　　拉维兹像是尽快想卸脱自己的关系，他忙道：“当然可以，我可以替你们安排，在另一个办公室。”<p>　　上校点著头，拉维兹叫了秘书进来，吩咐了一阵，三个调查小组的官员，离开了拉维兹的办公室，第二天才见到了赖图和山安，那两个人本来是跟随史保探险团的低级人员。赖图是一个十分精壮二十来岁的小伙子，而出安却是一个头发已经半秃的中年人。<p>　　当他们两个人，走进调查小组三个军官在等著他们的办公室之际，是一路争吵著走进来的。<p>　　他们两个人的话说得十分快，而且十分急，不过奉命来巴西的三个军官，都精通葡萄牙文，所以全可以听到他们在争论什么，一个在大声道：“应该你负责。”另一个道：“你为什么不来叫我？”<p>　　两个人吵吵闹闹，走进了办公室，才住了口，可是两人的脸上，都仍然有悻然之色。<p>　　上校打量了两个人一眼，才道：“史保先生失踪的那一天晚上，是你们两个人分别守夜的，是不是？”<p>　　赖图没有出声，山安立即道：“先生，不关我的事，是他一个人守夜的。”<p>　　上校扬了扬言，说道：“可是拉维兹先生说——”<p>　　山安又抢著说：“是的，本来是赖图值上半夜，我值下半夜．可是赖图却并没有午夜十二时交更给我，他没有叫醒我。”<p>　　三位军官都向赖图望去，赖图涨红了脸，道：“我，我……”他转头望向山安，道：“你应该自己醒来，如果你曾醒来——”<p>　　山安急忙地道：“这是什么话，你是守夜的人，都睡著了，我本来就是在睡的人，怎么会醒得过来？”<p>　　两个人又面红耳赤吵了起来，上校忙摆著手，大声道：“别争吵，赖图先生，事情已经清楚了，是不是当你值更时候，你睡著了？”<p>　　赖图不出声，僵了片刻，才点了点头。<p>　　上校皱著眉，道：“太疲倦了？”<p>　　赖图道：“我……我以前未曾有过那么疲倦，那一天晚上，我拿著长枪，靠著一株树站著，忽然之间，有了窒息的感觉，我想叫，已经叫不出来了——”<p>　　一个少校忙道：“等一等，什么意思？你有窒息的感觉？有人袭击你？”<p>　　赖图忙道：“不，不，我只是有呼吸不畅顺的感觉，好像……好像是处在一间空气不流通的屋子之中，有一种昏昏欲睡的感觉。”<p>　　三个军官互望了一眼，另一个少校道：“在原野森林中，你会有这样的感觉？”<p>　　赖图苦笑著，作了一个无可奈何的手势，道：“我也知道这样说，很难令人相信，但事实上的确是这样，我不是一个不负责任的人，我知道负责守夜的人，不能随便睡著，我曾经竭力挣扎过，不想睡过去，可是我却敌不过那种感觉，终于睡著了。”<p>　　上校问：“当你醒过来的时候，是什么时间？”<p>　　赖图苦笑了一下，道：“早上，和大家是一起醒来的，那时，史保先生已不见了。”<p>　　上校又问道：“当你昏昏欲睡之际，你是不是看到另外有人？我的意思是，你是不是感到可能有人向你在喷射催眠气体？”<p>　　赖图忙道：“不会，绝不会，事实上，我当时也以为可能有人来袭击，但是事实上，当时绝对没有人在我的周围，绝对没有。”<p>　　三个军官叹了一声，赖图的话，使得史保的失踪更充满了神秘性，而这种神秘性，在搜索小组回来之后，更形加浓。<p>　　回来的搜索小组带了世界上最好的猎犬一起的，在史保教授失踪的地点，猎狗向著树顶狂吠著，一直要窜上树梢去。<p>　　当搜索小组的人员，协助猎狗，一直上到树梢之后，猎狗就向邻近的树梢扑过去。猎狗的动作虽然灵活，可是也无法在树梢上纵跃如飞的，猎狗的训练人用力拉住了狗，可是猎狗还是向前直窜了出去，以致被树枝夹住了身子，费了好大的工夫，才弄了下来。<p>　　而当猎狗下地之后，仍然一直向著树梢吠叫著，对这种现象，搜索人员作不出任何的结论，看来好像是要寻找的目标，是自树上离去的，但是史保先生又不是“猿人”，这样的结论是无法打入报告书之中的。<p>　　调查小组的成员，在巴西又停留了几天，尽他们的所能，搜集了一切资料，就回去了，盟军总部高级将领所接到的调查报告，结论是史保先生在任务的执行中，可能遭到了意外，是什么样的意外，原因不明，也有可能是受到了敌人的袭击。虽然史保先生是一个身份如此特殊的人物，但是在当时这样的情形之下，为了他的失踪，已经可以说得上是极其劳师动众的了，其势不能再继续下去，是以只好不了了之。<p>　　而盟国方面准备在巴西补充橡胶缺乏的这个计划，并没有放弃，后来虽然没有了史保先生的参加，但一样获得了极大的成功，不过那和史保的故事，已经没有什么大关系了。<p>　　史保在什么地方呢？他仍然在原始森林中，向西走，一直向西走。<p>　　十天之后，他已经离开了亚马逊河很远了，进入了一个在他之前，只怕从来也没有人进入过的植物世界。史保称之为植物世界，自然并不是表示他所经过的地方，完全没有动物。事实上恰恰相反，有著各种各样的动物，但是史保仍然称之为植物世界，因为毫无疑问，植物是他所经过的世界主宰。<p>　　各种各样高大的乔木，看来不是从土地上直接生出来，而是从浓密的，几乎插脚不下的灌木丛，或是极其肥大的草木植物中拔根而起来的，高大的乔木，在半空中将它们的枝干，尽量向上生，向横伸，浓密的树叶，几乎将阳光完全遮住，别说是那些粗大的树干，在世界上不知已经经历了多少百年，单是说缠在树上的那些寄生藤和寄生的植物，也和大树相依为命，不知有多少年了。<p>　　这不折不扣是一个植物世界，植物是主宰，森林中的动物，只不过是个附属品，依附植物为生，离开了那些植物，没有一种动物，还可以生存一个星期以上，事实上，连史保也是如此。<p>　　在这十天之中，毫无疑问，是植物维持了史保的生命，多汁的浆果，美味的树果，生著了篝火，烤熬了之后，发出诱人的香味，脂肪在火中迸出火花的巴西豆树的果实，溪水加上花模树的叶，可以成为美味的汤，就是这一切，维持著史保的生命。<p>　　那一天黄昏时分，史保自己也不知道自己身在何处了，他只是靠估计，在森林中向西走，每一天大约行进十五哩，那么这时，他应该是在离亚马逊河以西，一百五十哩左右的地区之中，根据他的知识，那是一片地图上的空白，从来也没有人在这个植物世界之中，跋涉如此之深的，甚至印第安人也没有过。<p>　　史保在开始的几天中，也曾希望过能遇上一些印地安部落，但是从四周围的情形来看，他是无法达到这个愿望的了，这里根本没有人来过，只有他。而他，却是被植物引进来的，而且，并不是出于他的自愿，至少是半强迫性质的。<p>　　史保望著渐渐黑下来的天色，不禁苦笑了起来，他扶著的一株老树，是一株极大的檀树，粗大的树干上，生满了寄生的藤根，草耳和钗子股。他手所扶的地方，一大片钗子股，正片放著清香，美丽，浅紫色的花朵，那么一大蓬钗子股花，像是唯恐史保不注意它们，娇嫩的花瓣，全是微微地颤动著，花蕊上的蜜珠，凝成一颗一颗在夕阳的照映之下，就像是一大片缀在树干上的大珍珠。<p>　　史保叹了一口气，轻拂著花瓣，这么一大片钗子股花，如果放在世界兰花展览中，毫无疑问的，可以得到首奖，尤其是在黄昏时分开放的钗子股花。钗子股只在清晨时开花，而现在竟然违反了这种植物几万年来的生活规律，这是为了什么？是为了鼓励他继续向西走？还是对他服从指示的一种鼓励？<p>　　史保又轻叹了一声，经过了十天之后，他的情绪起伏，已经平静下来，他已经下定了决心，不管再向前去结果如何，他一定要向前去，他要寻出整个原始森林中的植物，联合起来要他向西行的目的，究竟是什么。<p>　　史保坐了下来，在檀树的下面，是一大片野山芋，阔大的野生芋叶，覆盖了整个大地，这里肯定并没有下过雨，但是野山芋叶却展现出苍翠欲滴的颜色，森林中充满了如此美丽的色彩和芳香，史保以手作枕躺了下来，他在想：仙境也不过是这种样子吧。<p>　　森林中十分静，静得使他可以听到小昆虫在他头旁飞过的嗡嗡声。<p>　　史保侧著头，顺著那小虫飞的方向看去，昆虫飞行时振翅所发出的“嗡嗡”声突然停止，他撞上了一片猪笼草的叶子，那株猪笼草，离史保极其近，它肥大的叶子横伸著，最近的一寸离史保的鼻尖，只不过三寸。史保从来也没有见过这样肥大的猪笼草，那株猪笼草足有三尺多高，伞形的叶子散开著，那苹小昆虫撞了上去，立即黏在猪笼草叶子那多汁而浓密的茸毛上，一边的翅膀还在扑著，可是已经脱不了身了。<p>　　史保对植物有极其深厚的研究，而他更是著重于研究植物的生活、感情和动作的，所以他特别对于会动的植物，有著极其深刻的研究，他对于捕蝇草，猪笼草，缠人藤，中美洲的七里子盒草，以及南美洲的呼吸草等等，都有极其深刻的研究，写过不少篇论文，而对于猪笼草，尤其熟悉。在他还是一个七岁的小男孩之际，他就曾三个月未曾吃早餐，而将早餐的钱，一天一天积起来，走进一家热带花卉店，用一大捧零钱，换回了一株猪笼草，观察猪笼草捕捉昆虫的动作。<p>　　那时候，他被同学叫作“小白痴”，因为当其他所有同龄的小孩子，缠著父母买冰淇淋或是成群结队在街上或是打球的时候，而史保总是一个人，静静地坐在一株树或是一簇草前面，一坐就是好几个小时。<p>　　对于猪笼草捕食昆虫的过程，他是再熟悉也没有的了，但是他仍是百看不厌，这时候，他躺著，侧著头，定眼看著在他鼻尖前的一株猪笼草，一动也不动地，甚至屏住了呼吸，唯恐惊动了它。<p>　　他看到猪笼草的叶子，开始卷起来，那些细白的，近乎透明的茸毛，像是无数　鱼的足一样黏住了昆虫，而叶子上部的瓶状叶梢中，迅速地注出清水，茸毛移动著，昆虫身不由主地被逼向瓶状叶梢移动，瓶中的清水更满，昆虫终于被移进了“瓶”中，“瓶”口的长茸毛，立刻封住了出口，昆虫在水中扑著，不一会，就静了下来，被猪笼草瓶状叶梢中的清水淹死了，而这片经过了辛苦搏斗的猪笼草，也慢慢地舒展开来，就像是一个壮士，在经过一场搏斗，杀死了一头猛兽之后，舒舒服服地躺了下来一样。史保慢慢转回头去，天色已迅速黑了下来也就在那一刹间，史保陡地坐了起来，他明白了一件事。他明白了自己是如何被那些大树“搬”得向西移动的了，他睡在树上，当他因为缺乏氧气而陷入半昏睡状态中的时候，那些大树，一定全部倾全力在运动他们的枝叶，而他就像是落在猪笼草叶子上的昆虫一样。<p>　　史保在越来越黑的环境中，又不禁长叹了一声，他自然明白，猪笼草将昆虫在叶上移动，送进了它叶梢的“瓶”中，那是一种本能，猪笼草是何以会有这种能力的，连史保也答不出来。那些大树，七叶树，柯树等等也要将它们的枝叶，做到猪笼草叶上茸毛同样的作用，那要经过多大的努力？这种努力，看来实在是没有可能的，但是谁又敢说绝对没有可能呢？<p>　　大树的树枝是不会动的，人人都会那样说，但事实上，每一种植物都是会动的，树枝向上伸展的速度，而且还算是相当快的，猪笼草为何有迅速动作的能力，谁也答不上来，植物学家至多说那是为了生存，为了适应环境，所以使猪笼草有这样的能力，既然有这样的说法，那就可以肯定，植物在有需要的时候，是可以加速它活动的能力的。<p>　　史保轻拍著檀树的树干，低声道：“你们做得不错，在你们看来，我实在是太渺小了，渺小得比猪笼草捉昆虫还不如。”<p>　　史保又深深地吸了一口气，才爬上那株檀树，不多久，就沉沉入睡了。<p>　　第二天起来，他仍然一直向西行，因为他可以强烈地感到，他并没有走错路，在他的旅程之中，所经过之处，各种各样的植物，都在表示对他的欢迎，在这些日子中，史保真正是和植物生活在一起，他感到那是他一生之中，最有价值的一段日子。他甚至忘记了究竟向西一直走了多少天，他只知道自己已渐渐进入了山区，连绵的山岗开始出现，清澈的溪涧渐渐增多，而终于他走进了一座丛岭横亘的高山。<p>　　在这时候，史保真正感到迷惘了，虽然他仍然在向西走，可是前面简直已经没有道路可走，靠著崖上大片地衣的指点——那些地衣甚至离开了岩石，在他面前颤动著，而大片的羊齿叶，更时时拂著他的脸。<p>　　史保已经无法放弃了，他只好继续向前走，那一天下午，他来到了两座高崖之前，那两座高崖之间，有一道十分狭窄的隙缝，只可以供一个人走过去，而那隙缝，史保估计，在平时根本是看不见的，因为野山藤的藤枝和藤需，将隙缝完全遮没了，可是当他来到那隙缝的面前之际，却看到本来遮住隙缝的野山藤，全向两旁分拂了开来。史保在隙缝前站了片刻，毅然走了进去。<p>　　他明白，他是在进行一项史无前例的探险，他绝不能退缩。<p>　　隙缝之中，十分阴暗，山岩上的泉水流下来，使岩石变得润湿。<p>　　史保抬头看著流下来的泉水，和泉水流过之处，岩石上生长著厚厚青苔，本来灰褐的石壁，被那些青苔铺成了一片碧绿，那种碧绿在阴暗之中，又给人以一种极度的清凉之感。<p>　　那道隙缝并不是太长，史保只花了一小时，就已经完全走完了，在他经过了那道两座高崖间的夹道之后，眼前陡地一亮，而刹那之间，他又呆住了。<p>　　出现在他眼前的，是一个极大的山谷，那山谷中有很多树木，和山区中别的生命，看来并没有异样，但是令得史保呆住了的，是在山谷中心的一株大树。<p>　　那是一株真正的大树，山谷中其他的树，也都有三四十尺高，可是和那株大树比较越来，却只像是一株小草。史保从来也没有见过，甚至从来也没有听说过，有这样巨大的树。<p>　　那株大树的树干，远远看去，就像是一根硕大无朋的大柱，一直支撑著青天一样，树干一直向上伸，向上伸，至少在离地三十丈，才开始有横枝，而横枝披拂，继续向上伸得好高，究竟伸到多高，史保也无法估计。<p>　　那株树实在太大了，大到了使人一看到它，就有一股窒息之感。<p>　　史保呆立了好一会，才陡地叫了一声，向前狂奔了出去，当他奔到森林中之际，他益发感到自己的渺小，在他附近的树木，每一株都不止在地球上生存了几百年，不过，几百年的树，和那株真正的巨木比较起来，那又完全算不了什么，而史保，他不过在世上生存了四十年，而且，至多再生存六七十年而已。<p>　　史保一直向前奔著，越奔越快，终于，他在近处看到那株大树的树干了。<p>　　事实上，他所看到的，绝不是一株大树的树干，因为他根本无法看到树干的全部，他所看到的，只是一睹“墙”，一睹弧形的，一直向两旁舒展的“墙”。<p>　　史保略停了一停，不由自主地喘著气，继续向前奔，一直来到树干之前，张开双手，扑了上去，将自己的身子，紧紧贴在树干上。<p>　　大树的树干上，树皮呈现著裂缝，最深的裂缝，甚至超过一尺，史保的手，插进了树皮的裂缝之中，以便使他自己可以更紧密地靠著树干，他抬头向上看去，高耸的树干，令他有一种目眩之感，而当他抬头看去之际可以看到大树叶子，像是在云端洒下来的绿色的雨。<p>　　史保的心中，已经毫无疑问，他之所以会来到这里，看到了这样的一株大树，完全是那株大树召他来的，在离开这株大树，至少有二百哩的亚马逊河边开始，这株大树就通过了森林中植物的传递消息，使得整个森林中的植物，通力合作，而将他引到了这株大树的眼前。<p>　　史保并没有半丝埋怨这株大树的心意，这时，他贴紧著那株大树，怀著极其崇敬的心意，慢慢抬头向上看去，大树宏伟巍峨的树干，一直向上升，简直像是一座山的峭壁一样。<p>　　等到史保的头，抬到了他所能抬的极限，才看到了大树的横枝和树叶。史保分辨不出那是一株什么树，但是这是无关紧要的了，史保已经知道有那样的一株大树，这株大树，无疑是世界上最大的生物了。<p>　　史保紧贴著大树的树干，尽他的可能贴得紧，就像是婴儿紧贴在母体上一样。<p>　　婴儿喜欢紧贴在母亲的身体上，是因为婴儿自从有感觉起，就熟悉了母体中所发出的一切声音之故，紧靠著母亲，听著母体中发出来的熟悉的声音，使婴儿获得如同还在母胞内一样安全。<p>　　这时候，史保的情形也是相类似的，他紧贴著树干，听著自大树内发出来的各种声响，他有一股莫名的喜悦和安全感。<p>　　大树树干内的声响，是各种各样的，像是整个原野中所发出来的声音的缩本，有淙淙的流水声，有瑟瑟的和风声，史保陡地悟到，他对植物有深厚的感情，植物对他，也有深厚的感情，他可以在植物微弱而缓慢的动作之中，得到启示，互相交通，可是，他却不懂植物的语言。<p>　　植物一定有语言的，史保固执地想著，不然它何以发出那么多的声音来？这些听来好像有节奏，又好像没有规律的声音，究竟代表了什么？是不是就是植物的语言？而这株大树通过了这样特殊的方法，召他来到跟前，目的又是什么？是不是想要有一个了解植物感情的人，能进一步通晓植物的语言？<p>　　史保怔怔地想著，在他还未曾通晓植物的语言之前，他自然无法知道大树召他前来的真正目的，而那株树，也实在太大了，大到了史保无法在近处看到它的全部，无法通过植物的“行为语言”，来明白它的心意。<p>　　史保呆立了许久，才贴著大树的树干，慢慢向前，绕著圈子，绕了一圈又一圈，连他自己也不知道在什么时候开始，天色已渐渐黑下来了。<p>　　◇◇◇◇◇<p>　　“非人协会”的大厅中，一片沉寂。<p>　　在史保叙述他在巴西原始森林中的遭遇，讲到他在森林中，被森林中的树木催眠，在夜间移动，以及后来他领悟到植物的目的，要他向西走，终于在一个看来从来也未曾有人到过的山谷之中，发现了一株极大的大树之际，所有的人都不出声，聚精会神地听著。<p>　　史保自己，在叙述的过程之中，简直是处在一种沉醉的状态之中，他所讲的话，在其他的会员听来，完全是一种新的经验。<p>　　非人协会的会员，有著各方面的才能，当范先生讲及都连加农的事情之际，或者当阿尼密先生阐释“灵魂”之际，其余的人，或多或少，对他人所讲的事，有一定的认识。可是对于史保先生的叙述，他们却完全没有认识。他们一面听，一面心中不禁有点惭愧，真的，植物在地球上生存了这么多年，地球上最早的生物，毫无疑问是以植物的形式，首先出现的。<p>　　可是，为什么从来也没有人去想一想，植物也有感觉？从来也没有人想到，植物是生物的一种，而且长久以来，是生命的主宰，植物可以没有动物而生活，而动物没有植物，就无法生活下去了，从来也没有人顾及植物的感觉，别说去研究它们了。<p>　　当人人都想到这一点的时候，大客厅中，变得格外沉寂，当史保的叙述，告一段落之际，好久，都没有人出声，史保喝了一口酒，一个接一个，望著每一个人。<p>　　范先生首先开口，他的样子，看起来像是他对他所说的话，很难说得出口，他想了一想，才道：“史保先生，你在一开始的时候，曾经说要推荐一个会员？”<p>　　史保点头道：“是的。”<p>　　范先生又道：“你是想推荐那株大树，加入非人协会？”<p>　　史保欠了欠身子，和他开始叙述时一样，他的神态，略现忸怩，可是他却是很坚决而且认真的，他道：“是的，这就是我的推荐，而且，我带来了它的一片叶子——”史保一面说，一面取出了一片如手掌大小，边缘有著锯齿的树叶来，放在几上，树叶是苍翠的，看来如同才在树上摘下来一样。<p>　　其余五个会员互望著，其中一个咳嗽了一声，道：“史保先生，问题不在于……我该怎么说才好呢？非人协会的会员……之中，要是有一株树——”<p>　　那会员的话还未曾说完，史保的脸色已变得极难看。<p>　　范先生看到了史保的变色，他忙向那会员作了一个手势，抢著道：“史保先生，你的叙述，好像还没有结束，你只是讲到了你发现了这株大树，以后的情形呢？”<p>　　那会员也有点不好意思，因为每个会员，要推荐一个新的会员加入，自然是经过深思熟虑的，当然也很少有被拒绝的情形出现，甚至连怀疑被推荐者是否有资格入会，都是一件很尴尬的事。<p>　　而如今，除了史保之外，其余的五个会员显然对于一株大树，是不是能够成为“非人协会”的会员，这一点，表示怀疑，只不过旁人没有讲出来，而那会员最先表示了他心中所想的事而已。<p>　　那会员不好意思地笑著，道：“史保先生，我的意思，只不过是——”<p>　　那会员还没有讲究，史保已经挥了挥手，他的神情，也恢复了正常，他道：“事实上，你不用解释什么，连我自己，也表示怀疑，我一开始的时候就说过，我要推荐的，甚至不是一个人。”<p>　　各人都移动了一下身子，史保自己这样说了，使得大客厅中的气氛，又轻松了许多。<p>　　史保又道：“一株大树，加入非人协会，这无论如何，实在是史无前例的事，我想——算了吧。”<p>　　当他挥著手说“算了吧”之际，他的神情，有一种异样的沮丧，而且，从他望著各人的眼神之中，人人可以感到他想说而没有说出来的话：你们不了解植物，不论我怎么说，你们根本不了解植物。<p>　　大客厅中又沉默了片刻，那个身裁结实的会员说：“史保先生，话不是那么说，要是你说的那株大树，真有特殊的地方，我们可以接纳它入会的。”<p>　　史保先生望著那位会员，道：“端纳先生，它会从二百哩外，将我召到它的身边，那还不够特殊么？”<p>　　端纳先生咳嗽了一下，对于史保先生的话，他并没有作进一步的回答，只是道：”关于这一点——”<p>　　端纳先生的支吾，令得史保勃然大怒，他陡地涨红了脸，大声道：“端纳先生，你对我的叙述表示怀疑？你们都不相信我说的话？”<p>　　阿尼密一直是不出声的，这时，他说了一句话，道：“请你将以后的经过讲了再说。”<p>　　阿尼密不怎么开口，可是他一开口，他的话，有一种难以形容的力量，史保的脸色渐渐由红而变得异样的青白，他终于道：“好。”<p>　　史保在说了一个“好”字之后，深深吸了一口气，道：“其实，没有什么好说的，我见到了这株大树，这一定是世界上独一无二的一株古树，我推测它存在于世，已经超过了一万年，试想一想，一万年，人类有纪录的历史，只不过它的一半。”<p>　　端纳先生站了起来，道：“史保先生，如果你答应不生气的话，我想说一句话，是关于存在年代的。”<p>　　史保望了端纳半晌，才说道：“好，你说吧。”<p>　　端纳道：“任何一块岩石，都存在了几亿年。”<p>　　史保震动了一下，然后出乎众人意料之外心平气和地道：“是的，但是岩石没有生命，这株大树，却是有生命的。”<p>　　端纳道：“我们既无法了解这种生命的真实意义，有生命和没有生命又有什么分别？”<p>　　其余各人虽然没有出声，但是有的点著头，有的在神色上，也完全表示同意了端纳先生的意见。在这个时候，端纳先生以为史保一定又要发脾气了，可是他既然有这样的意见就算史保要发脾气，他还是一样要说出来的。<p>　　出乎众人的意料之外，史保先生竟然没有发脾气，只是微微地笑著，道：“我完全同意你的话，问题就是，树和岩石不同，我已经说及过，大树会发出各种声响，那就是大树的语言，我还没有说完的是，在我发现了那株大树之后，足足有十天。我未曾离开那株大树三尺的距离，若不是要赶来参加年会，我还会一直停留在那株大树的身边，而且我已经决定，年会之后，我立即回去。”<p>　　范先生道：“史保先生你的用意是——”<p>　　史保道：“你们一定已经猜到了，我在那十天之中，已经在大树发出的声音之中，寻到一定的规律，也就是说，我已经掌握到了大树语言的初步规律，我有十足的信心，至多三年，我就可以通晓它的语言了，你们想想看，那时候，我能获得什么？”<p>　　史保越说越兴奋，也不由自主地喘著气。<p>　　其余各会员都不出声，真的，如果史保能够和那株大树互相交谈，他能获得些什么？那株大树，在地球上生存了超过一万年，没有任何生物，可以比它活得更久，它可以告诉史保，在这一万年之中，地球上，它所生活的环境的变迁，这是人类从来也未曾有过的经历。”<p>　　端纳吸了一口气，道：“我相信你的话，不过，三年很快就过去，我的意思是——”端纳先生讲到这里，略停了一停，史保站了起来，道：“我明白你的意思了，你是提议，将大树入会一事，暂时搁置，等到三年之后，我学会了大树的语言，然后再作决定？”<p>　　端纳道：“是的，你不需要生气，因为一株树——加入非人协会，无论如何，总是极大的例外，就算是海烈根先生在世，也一定会作详细考虑的。”<p>　　史保忙道：“不，不，事实上，连我自己也感到有点突兀，你的提议很好，不过，我还有一个提议，希望各位能够接受。”<p>　　每个人都点著头，史保道：“到三年以后，或者，需要更长的时间，总之，到了我和那株大树，能够互相交谈的时候，我们的年会，可不可以破例一次，到那株大树附近去举行？”<p>　　范先生等五个会员互望著，端纳首先道：“我同意。”其余各人也纷纷道：“同意。”<p>　　史保吁了一口气，神情十分满足地坐了下来，搓动著手，道：“事实上，对于植物感情的尊重，中国人是世界之最，只不过中国人喜欢将一切事情神化，蒙上神秘的色彩而已。”<p>　　史保的话，并没有引起多大的反应，这可能是由于每个人对于中国人和植物感情的关系这件事，没有太大的研究之故，但是每个人都是用心地听著。<p>　　史保继续道：“中国人对于植物，尤其是对于年代久远的植物，都有著一份尊重的心理，他们认为，每一株古树，都有一个“神”，树神，就是树的灵魂，树神能以人的形态，和人在梦中相会，与人交谈，这种传说和记载，在中国的笔记小说之中，十分之多。”<p>　　史保的这一段话，倒引起不少反应，范先生首先道：“是的，很多这样的传说，而且，还有记载著一株大树和一家人的荣枯关系。”<p>　　史保道：“范先生的知识真广，这种记载，的确很多，最具体的一则，是讲述一个女孩和一株橘树之间感情的极其动人的故事。记载这则故事的是一位清朝的山东人，蒲留仙先生记载在他的名著“聊斋异”之中。”<p>　　范先生点著头，显然他是知道那则故事的，但是其余各人，不免有疑惑的情色。<p>　　史保道：“这则故事，我也可以背得出来，当然，我必须用中国话来背，请原谅，我的中国话，带有安徽口音。”<p>　　各人都道：“不要紧，我们听得懂。”<p>　　史保先生背的，是聊斋中第九卷中的一则，“橘树”：“陕西刘公，为兴化令。有道士来献盆树，视之，则小橘，细栽如指，摈弗受。刘有幼女，时六七岁，适值初度，道士云：有不足供大人清玩，聊祝女公子福寿耳，乃受之。女一见不胜爱悦，置诸闺阁，朝夕护之，唯恐伤。刘任将满，橘盈把矣。是年初结实，简装将行以橘重赘，谋弃去，女抱树娇啼，家人诓之曰：暂去，且将复来。女信之，涕始止。”<p>　　史保先生背到这里，停了一停，仍然用带著浓重安徽口音的中国话说道：“请各位都注意这一段，这位小姑娘和那株橘树之间的感情，是何等真挚动人，任何人如果能对植物付出这样的感情，植物一定会知道的，再进一步，就可以使人和植物之间，有感情的沟通。”<p>　　端纳先生道：“你快背下去。”<p>　　端纳先生也用中国话说，事实上，他说的是上海话，他显然对这则记载感到极大兴趣。<p>　　史保停了一停，才又道：“又恐为大力者负之而去，立视家人，移栽墀下，乃行。女归受庄氏聘，庄丙戌登进士，释褐为兴化令，夫人大喜，窃意十余年橘不复存，及至，实则树已十围，实累累以千计，间之故役，皆云：刘公去后，橘甚茂而不实，此其初结也。更奇之。庄任三年，繁实不改，第四年憔悴无少华。夫人曰：君任此不久矣。至秋果解任。”<p>　　史保背完了这段记载之后，大客厅中，沉静了好一会，史保才道：“这则记载之中，最值得人注意之处，是橘树似乎有预知的能力，当他知道庄夫人又要与它分别，就它开始之际，憔悴起来，这种预知的能力，是不是植物独有的一种能力呢？我相信在若干年之后，我一定可以有初步的答案了。”<p>　　各人都吁了一口气，范先生道：“真是极动人的记载，不过，蒲先生好像夸张了一点，就算经过了十几年，橘树也不会长到“十围”那样粗的。”<p>　　史保摇头道：“范先生，你太武断了。”<p>　　范先生笑了起来。道：“怎么？你不见得曾经看到过这样一株橘树吧？”<p>　　史保笑而不答，笑得很神秘，自满。<p>　　范先生催促道：“快说，别卖关子了。”<p>　　史保爽朗地笑了起来，道：“是的，各位请想想，我既然知道有这样的记载，怎么肯放过这个机会？我到过兴化县，那是一个好地方，中国人有一句话：“到了扬州不想家，到了兴化心开放”来形容它，我找到了已辟改成了一条巷子的旧令署，不过那株橘树，早已经枯死了，我所看到的，只是一个枯树头，的确相当粗大，是我见过的最大的橘树。”<p>　　范先生道：“有十围？”<p>　　史保道：“中国人的记载，总是十分笼统的，所谓“围”，有两种说法，一种说是一个人的双臂合抱，叫一圈，又一种说法，是说双手，拇指对拇指，食指对食指，所得的距离，是一圈，我比较同意后一个说法，因为不但是树，中国传记载中的英雄好汉也往往有“腰粗十围”的，那似乎更不可想像了，是不？”<p>　　范先生，表示同意，端纳先生道：“太有趣了，我要好好地看看中国的笔记小说。”<p>　　范先生忙道：“我还记得，也是清朝的一位袁先生，在他的“孔夫子不说”那一本书中，也有一则记载，是提及一株大树的。”<p>　　史保笑了起来，道：“是的——”他改用中国语，道：“是“子不语”，袁枚所著的，他所记载的那株大树是楠树，在贵州，有人要去砍伐它，它的“神”乞免，说另有三株较小的，其中两株性格比较柔顺，可以受砍，另外一株，性格十分倔强——各位注意，树而有性格，这是世界上绝无仅有的最早记载。结果，三株树都被砍了下来，但是在运输途中，性格倔强的那一株沉下了江中，“万夫绁之不起”，连被砍了下来后仍然有宁死不屈的气概。”<p>　　端纳先生站了起来，道：“那真是我以前从来也未曾想到过的事，从今以后，我也要注意这些。”<p>　　各人都感叹了一会，总管走了进来，端纳先生扬起了双手，道：“各位，明天我要推荐一位奇人入会，我想，他明天会到这里了。”<p>　　各人望著端纳先生，并没有人发出什么问题，因为明天就可以知道究竟了。<p>　　（全篇完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_1'>第五册 泥沼火人 简介</b><p>");

document.write ('　　端纳接受了澳洲政府的委託，寻找大量的电源。他在大狄维亭山区，遇上刚刚族土人，要送一个名叫伦伦的女土人给泥沼中的魔鬼。<p>　　那“魔鬼”居住在泥沼中，有两个土人曾碰到他的身子，就被雷的力量杀死了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='6_2'>第五册 泥沼火人 正文</b><p>");

document.write ('　　端纳先生说过他要介绍入会的新会员“快到了”，这个宣布，令得其他五个会员，都有点意外，因为从范先生起，已经有三个会员，各自推荐了新的会员，但是被推荐的新会员却没有一个出席这次年会的。他们之中有的是不愿来，那是范先生推荐的鱼人都连加农，有的是根本不知生在何处，那是阿尼密推荐的宝德教授的再生，有的根本不能来，那是史保先生所推荐的一株大树。<p>　　但是端纳先生与众不同，他要推荐的人，就可以在这里出现。<p>　　各人的心中，同时也感到很轻松，因为在史保先生要推荐一株万年古树入会之际，所发生的争执，虽然已经获得解决，但是当时的气氛，却实在是很尴尬的，他们实在不想再有同样的情形出现，端纳先生要推荐的人，既然会到这里来，那问题自然容易解决，范先生有点开玩笑地道：“端纳，你的朋友是——”<p>　　端纳立时明白了范先生的意思，道：“当然他是人，一个看来和普通人一样的人。”<p>　　各人都笑了起来，史保道：“他什么时候到？要不要请总管去接他？”<p>　　端纳摇头道：“不用，我已经派人陪他一起来，本来我可以和他一起来的，但是他有点事走不开，所以要比我迟几天动身。他可能快到了，至多不超过一小时。”<p>　　有个会员伸直了双臂，伸了一个懒腰，道：“那么，是不是可以趁他未到之前，先对我们说一说他的一切？当著一个人，叙述这个人的一切，那是不免令人尴尬的。”<p>　　端纳点著头，道：“是的，这正是我的意思，但是在未曾提及那个人之前，我想先介绍一下我最近的活动，那和我发现这个人，有重大的关连。”<p>　　各人都没有异议，一起点头，而在这一刹那间，各人也都在猜测著端纳先生近期的活动是什么，端纳是“非人协会”中较早入会的一个会员，仅次于范先生。所以，当日海烈根先生介绍他入会之际的简短介绍词，只有范先生一个人亲耳听到过，但是其余各会员，却也可以知道，端纳先生是一个“探测师”。<p>　　“探测师”是一个奇特的名词，必须作一番解释。端纳先生的工作，是包括了矿师的一切工作的范围，换句话说，他的任务是探测，探测隐藏著的资源，土地下的，沙漠下的，岩石下的，河流下的，海底下的和泥沼底下的一切对人类有用的资源。<p>　　这种种的探测工作，本来是由许多分门别类的矿师所负责的，例如金属的矿源，有金属矿源的探测师，石油有石油的探测师，等等；而且，所有的矿务工程师，全要使用各种各样的仪器，来协助工作的进行。<p>　　但是端纳先生却是一个例外，在他人看来，他有著极其敏锐的天赋的感觉，或者说是一种直觉，能够正确无误地指出，什么地方，有著某种自然物资的蕴藏，近乎奇迹。在他的一生之中，有著说不尽的这种“奇迹”，随便拈一些例子出来，墨西哥南部的一个大银矿，在一九三四年，就被认为矿苗采完了，所以采矿公司也准备结束了，但是在结束之前，矿主请端纳先生去看了一看，端纳先生几乎没有花费任何时间，只是顺手在一个旧坑道，向前指了一指，便道：“从这里向前掘过去，三十尺之后，就有大量的矿苗，储藏量比以前的更多。”<p>　　矿主不相信他的话，但是几个工程师却相信，那几个工程师和端纳先生，以廉价购下了“废矿”，进行开掘，结果，这个银矿，是墨西哥七大银矿之一，一直到现在，还大量生产成份极好的银。有一次，端纳先生在意大利北部的山区旅行，那地方的村落，贫穷而且缺水，端纳先生一面在崎岖的石岗上漫步，一面顺手指点著就给当地的居民，指出了四处地方，挖掘下去，得到了丰富的水源，是四口源源不绝，供应清甜可口食水的水井。<p>　　同时，端纳先生也在意大利北部贫瘠山区，指著一座秃山，道：“凿开表面的那些岩石。”<p>　　凿开表面那些岩石的结果，是使著名的意大利条纹玛脑出现，几乎成为每一个家庭之中，必然有的装饰品。<p>　　在一九三○年代，端纳先生还成为中国四川一些富家族的贵宾，被那些拥有私人军队，财雄势大的豪富家族，称为“洋军师”，因为他能正确无误地指著地上说：从这里掘下去，是一口上好的盐井。然后，他随意踱出几十步，又指著地面道：“从这里掘下去，是一口火井。”不论是一口火井，还是一口盐井，都是钜大财富的来源，而当端纳在四川的时候，他已经坚信在长江上游，近西康一带，有著天然的纯金块，几乎就在露天，可以俯身恰到，后来事实证明他是对的，造成了十数万人的大移民，和一个世界上最大的地下政府的组织。端纳先生对于阿拉伯油田的开发，也有著极大的功劳，据他自己称，他不但可以在沙粒下闻到石油的气味，甚至可以“看”到地下翻腾著的，黑色浓稠的原油。<p>　　由于端纳先生有著这种奇妙的直觉，他的生活自然是极其多姿多采的，他的足迹，也几乎遍及全世界——那是真正的遍及世界，并不是只在某些地方的大城市，住上一些时间就算了，而是真正深入穷乡僻壤，到过很多没有人到过的地方。<p>　　“非人协会”的会员，都知道这一点，所以他们虽然心急于要知道，端纳先生要推荐的新会员，究竟是何等样人，但是他们也知道：端纳先生本身的活动，一定也是极其吸引人的，所以他们并不表示异议。<p>　　端纳先生向各人望了一下，看各人并没有反对的表示，他轻咳了一下，道：“在过去的两年中，我一直在澳洲，起先，我到澳洲去的目的，是因为那一块浮在南半球海面上的土地，是地球上最奇特的地方，在这块陆地上生长的生物，也与众不同，譬如说，袋鼠和树熊，别的地方就一苹也找不到，我想到这地方的地底下，一定也可能埋藏著地球上其它地方所没有的东西，我本来是计划，要在澳洲，至少发现十种或更多的新元素的。”<p>　　端纳先生说到这里，略顿了一顿，又道：“可是我失败了。”<p>　　他伸手在脸上抚摸了一下，道：“看来，地面上的情形，和地底下有所不同，澳洲既然是从其它陆地中分裂出来的，只不过是地面上生活的生物情形不同，地下的资源，却是相彷佛的，从澳洲的情形，我甚至可以作出结论，太阳系中的每一个行星，如果全是从同一团星云，在急速旋转之中，分裂而成的话，那么，在其他行星之中可以找到的元素，只怕也不会超出地球上所能找到的范围。”<p>　　各人都用心听著，虽然他们知道，端纳先生的话，还未曾归入正题。<p>　　端纳先生又道：“半年之前，大战打得很激烈，澳洲也派出了大量的军人参战，一大部分生产任务，落在澳洲身上，澳洲需要大量的电力，澳洲政府的一个部长，找到了我，向我提出了一个要求，他们需要大量的能源，尤其需要电源，要我帮他们寻找。”<p>　　大厅中的各人互望了一眼，范先生忍不住道：“寻找电源？我不明白这是什么意思。”<p>　　端纳道：“是的，我应该说明一下，我要寻找的，是可以变为电源的最简捷的一种能源，譬如说，如果我能发现一个极大的瀑布，那么，在极短的时间之内，就可以建立一个水力发电站，获得大量的电源了。”各人都表示明白了端纳先生的意思。<p>　　端纳先生点著了一枝香烟，深深地吸了一口，又道：“这是一个相当困难的任务，因为事实上，在这两年来，我已到过澳洲的很多地方，并没有类似的发现，自然，过去两年我已到过的地方，可以不必再去勘察这也可以节省不少时间，我接受了这个任务——”<p>　　他讲到这里，向史保望了一眼，道：“我任务的性质，和史保先生的任务，十分接近，不过我们所要寻找的东西不同而已。”<p>　　史保“唔”了一声，并没有表示什么。<p>　　端纳续道：“澳洲政府给了我很好的配备，也可以让我随便挑选技术人员，但是我什么也不要，我只要了一架小型飞机，事实上，这架小型飞机，也只不过在我旅程开始的时候才有作用，因为我要去的地方，必定是以前从来也没有人到过的，在那种地方，绝不可能有燃料的供给，到那时，飞机也成为废物了，不过，在那架飞机中，有著极完善的无线电通讯设备，以便我一有所发现，就可以和澳洲政府联络。”<p>　　“一切准备就绪，一个清早，我自墨尔本的一个军用机场上起飞。”<p>　　小型飞机的性能极好，端纳一直向东北飞著，他的第一个目的地，是大狄维亭山脉，因为他的第一个设想是想发现可供建立水力发电的大瀑布，而澳洲东部的所有河流，几乎全是发源自大狄维亭山脉的。<p>　　端纳在起飞之前，已经尽可能地带足了燃料，但是在快接近大狄维亭山脉之际，小型飞机还是不得不降落在离巍峨的山脉不远处的一个平地上。当飞机降落之后，端纳背上早已准备好的背装，开始步行。<p>　　他步行的目标，倒很容易辨认，一个接一个的山峰，峰顶上皑皑的积雪就是最佳的指引，那些山峰，看起来好像就在眼前，但是当天，一直步行到太阳下山，晚霞满天的时分，山峰上的积雪，被晚霞映得泛起了一片奇异的金红色，端纳先生并没有前进了多远。<p>　　入夜之后，气温相当低，端纳先生替自己弄了一餐丰富的晚餐，然后，钻进了睡囊之中，拉上了拉链，连头都缩在睡囊之中。<p>　　每当他在荒山野岭之中，钻进这种特制的睡囊中睡觉的时候，他就感到自己和挂在枯枝上的一苹毛虫的蛹并没有多大的分别。<p>　　接下来的两天，端纳先生一直在步行，到了第三天，他已经进入山区，并且翻过了一座积雪的山头，看到了一条极其宽阔的山溪，溪水澎湃，冲过乱石，向下流著，溪水湍急，但是并不很深。<p>　　这样的一道山溪，自然也可以供来发电用，但是那至多不过是使几个农庄得到照明的用途而已。和端纳所预期的，可以发生大量电能的目标，相差实在太远了，所以端纳先生连停也不停，就顺著那道山溪的上游走去，希望那道山溪的源头，是一道大瀑布。<p>　　当晚，端纳就宿在半山上，仍然睡在他自己特别设计的睡囊之中，第二天才开始跋涉，第二天一直到天黑才看到了山溪的源头。<p>　　端纳先生感到相当失望，那山溪的源头，不错，是一道瀑布，但是，却并不是悬空直泻下来的那一种，而只是在乱石丛中乱窜的那一种。<p>　　在观赏上，这种像是银蛇乱窜的瀑布，有它一定的价值，但是在发电的实用价值上，这种类型的瀑布，是一点用处也没有的。<p>　　端纳在瀑布旁停了一会，或许是失望刺激了他，他并没有按照正常的休息时间休息，而是趁著月色，向前继续走去，一直来到了一个极大的水潭旁才停了下来。<p>　　那个水潭十分大，看来还是一个小湖，端纳攀上了一幅高地，打量著这个小湖，在月色下，他还无法看到这个湖水的来源，然而，他的本能告诉他，这个潭的水源，是大量的山中的地下水，自岩石缝中渗透而聚集在这里的，这个大水潭，如果用炸药炸出一个理想的大缺口，倒是可以用来发电的，但是未免工程太大，而且绝不符合立即可用的原则。<p>　　端纳先生坐了下来，望著在月色下，闪闪发光的一座接一座崇高的山峰，叹了一口气，他的工作，只不过是开始，要经过多久才会有结果，完全不知道。当他叹了一口气之后，他觉得，现在就来叹气，未免太早了一点。<p>　　在弄了晚餐之后，他弄熄了篝火，照常钻进了睡囊之中，很快就睡著了。<p>　　他并没有如常地早上醒来，而且在睡著了不多久之后，被一种“蓬蓬”的声响所惊醒的。端纳先生才一醒过来之际，还以为自己是在做噩梦，因为在深山之中，是如此寂静，不应该有任何声响的，他定了定神，看了看他所戴的磷光表，时间约是清晨二时，而同时，他也听出，那种声响，是一种木鼓的声音。<p>　　端纳将睡囊的拉链，拉开了一些，探出头来。<p>　　在凌晨二时，空气冷而清新，他才一探头出来，就睡意全消，而那种没有回音，听来硬梆梆的木鼓声，也更加清楚可闻了。<p>　　木鼓声听来很急骤，而且，显然不是一具木鼓所发出来的，至少有十具以上的木鼓，在同时敲击著，才会有这样的声响。<p>　　端纳也估计到，木鼓声发出的所在，和他这时所在的地方，不会相隔太远，至多不过是一个山头之隔，端纳侧耳听了一会，转过头，望著平静的潭水，那些木鼓声，自然是聚居在山地中的土人所发出来的。<p>　　他知道，澳洲的土人，种族比较单纯，在中部沙漠地区的土人，和山区的土人，是截然不同的两个种族，可能全是南太平洋各岛土人的后裔，而在高山地区的土人，人数最多的是刚刚族。<p>　　端纳懂得一些刚刚族土人的语言，刚刚族土人是世界上最好的弓箭手，他们懂得用坚硬的黑枣木来做弓，这种坚硬木质制成的弓。可以将一枝装有锋锐石箭镞的箭，远射到一百公尺之外，而仍然具有杀伤力。<p>　　和世界上其它各地的山地民族一样，澳洲刚刚族的土人性格也十分强悍，而且坚持他们自己的生活方式，澳洲政府曾经努力想将起白人的文明，带给刚刚族的土人，但是却一点也没有成绩，在大战之前，澳洲政府曾经请了十几个刚刚族土人的代表，来参观澳洲各大城市，在经过了超过半年的巡回旅行之后，征询刚刚族土人的意见，刚刚族土人的回答是：我们的生活好得多，这里的人，应该全到山中去，和我们一样的生活。<p>　　端纳先生想到这里，不禁笑了起来，他想，明天中午，大约就可以和隔著一个山头的刚刚族土人见面了，他们是世世代代居住在大狄维亭山中的，和他们见了面，自己要找寻的大瀑布，究竟是不是存在，在他们的口中，应该会有较确实的答案。<p>　　端纳将头又钻进了睡囊之中，可是，这一夜，木鼓声竟然没有停止过，而且，越来越急骤，凌乱。这种声响，令得接下来的几小时之中，端纳几乎没有睡著过，以致早上，当他收拾背囊的时候，他还是连连打著呵欠。<p>　　阳光普照，潭水闪著光，木鼓声仍然没有停，端纳一面向前走著，一面心中在想，可能自己刚好遇上了刚刚族土人的一个什么大庆典，不然，何以土人彻夜地敲著木鼓，一直到现在还不停止？<p>　　不过，端纳先生的心中，也不免有多少怀疑，他会刚刚族土人的语言，自然也曾和刚刚放土人接触过，知道他们的一些风俗习惯，他知道刚刚族土人，有许多祭典，是极其隆重的，但是在他的知识之中，却记不起有什么祭典，是需要彻夜不停地敲击木鼓的。<p>　　端纳一面疑惑著，一面仍不停地赶著路，当他来到那座山头的下面之际，木鼓声由于山峰的阻隔，听来反倒不如在水潭边上时那样清楚，但当他在中午时分，翻过了山头之后，木鼓声却像是就在耳际响起一样。<p>　　端纳在山顶上，找了一块比较平坦的地方，停了下来，向下看去。<p>　　他看到，在他的脚下，是一个狭窄长形的山谷，有一道溪流，流经过那个山谷，那山谷的一端，是一个十分狭窄的出口，看不到出口的那一面是什么情形。<p>　　在山谷的溪水两旁，散落地，有著许多刚刚族土人建造的简陋的木屋，这自然是刚刚族人的一个村落，可是看下去，村落中几乎一个人也没有，而木鼓声，就在山谷的那一头狭窄的出口处传来。<p>　　在那边出口的地方，好像有很多人在，端纳取出了望远镜，向出口处看去。<p>　　不错，有很多刚刚族土人，聚集在两边峭壁，狭窄的出口处，在望远镜中，端纳甚至可以看到他们脸上粗糙的皮肤和皱纹，每一个人，几乎全是愁眉苦脸的，包括一个披著整张雄鹿的皮，头上顶著巨大的雄鹿角的祭师在内，全是一样。<p>　　刚刚族土人的男人，全是披著兽皮的，所披的是何种兽皮，就表示他们的勇敢程度，酋长是披黑熊皮的，那头黑熊，一定是要他独立杀死的才行，刚刚族的女人，身子和男人一样强健，她们也披著兽皮，但是却加上用一种树皮组成的“衣料”和男人有分别。<p>　　这时，端纳先生看出去，男男女女，至少有二百人上下，男的一行，女的一行，列成两行，在缓缓地兜著圈子，步子十分沉缓，在出口处，有十二个，显然是刚刚族土人中的勇士，他们全披著猛兽的皮，正在敲击著木鼓，祭师高举著双手，在人群中，看不到披黑熊皮的酋长。<p>　　端纳先生呆了半晌，他看不出刚刚族人是在举行什么仪式。但是从望远镜中看到的，却显示一定是有大祸临头了。<p>　　端纳没有多停留，急急地找寻著可以踏脚的地方，向山下走去。<p>　　端纳急速地攀下山，穿过了和在山顶上，用望远镜观察所得的结果相同，刚刚族土人的村落之中，一个人也没有，看来，所有的人，全集中在那个出口处了。<p>　　端纳一面开步走著，一面听著越来越清楚的木鼓，但那种木鼓声听来令人有一种不舒服的感觉，因为它的音响，是十分短促的，完全没有余音，所以听起来，也格外觉得凌乱和急骤。<p>　　端纳先生知道，自己一定遇上了刚刚族人中的一件大事，在快要走出村子的时候，端纳略停了一停，他到过世界上很多地方，也曾和很多还处在原始状态的土人部落，有过接触。<p>　　他知道，尽管所有的土人部落，各有各的习俗，但只有一点却是共同的，那就是，当他们有重大的庆典或是仪式之际，绝不喜欢有陌生人撞进来的，在有那种情形发生之时，往往是一个悲剧。<p>　　所以，端纳才犹豫起来的，固然，他如果和刚刚族人有所接触，对他的工作来说，可能有一点便利，不过，是不是值得去冒这个险呢？<p>　　刚刚族人在做什么，发生了什么事和他是全然无关的，他的任务是要寻找一个大而可以立即利用的电源。<p>　　当端纳想到了这一点的时候，他几乎就要转身走回去了。可是就在这时，木鼓的鼓声忽然变了，木鼓虽然是极其简单的乐器，可是也和任何乐器一样，能够表现出人的心情来。<p>　　本来，端纳只觉得木鼓声急促，凌乱，这时，木鼓声变得沉重，他更可以听得到，在木鼓声中，有著极其深切的悲哀和伤感。<p>　　从这一点看来，端纳也可以肯定，刚刚族人，并不是在进行什么庆典，而是有一件令得他们全族，都感到十分悲伤的事，正在进行看。<p>　　当端纳一想到这一点之际，他决定再向前去，虽然他贸贸然撞上去，可能发生危险，但是他却是抱著帮助刚刚族人的心情向前走去的，因为有很多事，对一个原始部落的人，可能是无法解决的，但是对一个文明人来说，却可能是根本不成问题的问题。<p>　　端纳的脚步，也受了沉重鼓声的影响，变得相当沉重，他一步一步地向前走著，离开聚集在那出口处的土人，只不过几百码了。<p>　　他看到所有的土人，都背向著他的来路，而面向著那个出口处，所以并没有人发现他。<p>　　端纳先生又看到，顶著整张鹿皮的祭师，不断高举著双手，他的手中，好像拿著一团毛茸茸的东西，每次当他高举双手之际，就扬动著那团东西，不过，端纳一时却看不出那是什么。<p>　　端纳也听到，除了木鼓声之外，还有一种喃喃的声音，那是很多刚刚族土人，一起在低声念著一点什么，好像是众多的人，在默祷一样。<p>　　被人群遮著，端纳看不出那个出口处有点什么，不过从眼前的情形看来，刚刚族土人并不是在庆祝什么，而一定是在哀悼著什么，那是毫无疑问的事了。<p>　　他继续向前走看，突然之间，有一个刚刚族土人转过头来，看到了他。看到了端纳的那个土人，陡地叫了起来，随著他的叫声，不少土人转过头来，看到了端纳。<p>　　接下来的变化，令得瑞纳手心冒著冷汗，呆立著，不敢再向前走去。<p>　　刚刚族土人其实并没有什么举动，只不过所有的人，全部转过了头来，向端纳望著，所有的声音全都停了下来，只有那出口处，因为十分狭窄，两面都是峭壁，所以有一阵凄厉感，断续的风声，呜呜地传了过来，听了使人遍体生寒。<p>　　而更令得瑞纳全身发寒的，还不是那种可怕的风声，而是所有向他望来的，那几百个刚刚族土人的眼睛，那几百双眼睛，几乎全是不眨动的，只是直勾勾地望著他，刚刚族土人的肤色相当地黑，所以当他们的眼珠，凝止不动之际，他们的眼白，看来也格外夺目，端纳望过去，只见到一点又一点的白色和黑色，一点也找不到生命的迹象，而只使他想到死亡。<p>　　端纳僵立著，离最近的一个土人，大约有五十公尺，他不知道是向前去好，还是向后退好，只是僵立在那里，进退皆难。<p>　　人虽然多，但是却一点声音也没有，互相对望著，端纳一个人，面对几百个刚刚族的土人，他只觉得手心的冷汗，越来越甚。<p>　　这种极其难堪的对峙，事实上，怕只有一分钟左右，但是在端纳而言，却像是不知过了有多久，他的耳际，开始有一种“轰轰”声，他想大叫，叫那些刚刚族土人，眨一眨眼，不要那样看著他，但是他鼓足了勇气，却仍然没有法子发出声音来。<p>　　就在这时候，端纳突然听到，在土人的人群之中，传来了一下尖叫声。<p>　　那一下尖叫声，听来像是出一个女子发出来的，那一下尖叫声之后，几百个土人，略略起了一阵骚动，紧接著，一个人直奔过来，奔到了祭师的面前，急促地讲著话。由于那人的话，实在讲得太快了，而端纳又不是十分精通刚刚族的土语，再加上他心中十分惊慌，是以他几乎完全不知道那人在讲些什么。<p>　　然而，端纳却知道，那个人对祭师讲的话，对他一定有极其重大的关系，所以他必须先听他在讲些什么。<p>　　等到端纳想到这一点的时候，那人的话已讲到尾声了，只听得他的声音，十分尖利，道：“由得他去，反正我的命运已经决定了，由得他去。”<p>　　那人讲完了话，喘著气，转过头来，向端纳望了一眼。<p>　　端纳到这时候，才大吃了一惊。那人奔出来之际，端纳只看到他的身上披著一幅山猫的皮。山猫是十分凶猛的动物，照刚刚族土人的风俗习惯，能够披上山猫的皮，那一定是一个非凡的勇士才是。端纳虽然感到那人的声音太尖锐，但是决计想不到，那人是一个女人。<p>　　直到那人半转过头来，端纳才看清，那个披著山猫皮的人，竟是一个女人。<p>　　当那女人向端纳望过来之际，端纳还看得出，她的年纪很轻，身型相当高而苗条，短而鬈曲的头发紧贴著，眼睛很大，衬著她黝黑的皮肤，更显得黑白分明，算得上是刚刚族中的美人儿。<p>　　她的神情，带著一种异样的倔强，但是也可以看得出，有一种极度的无可奈何。<p>　　端纳感到，自己要是再不表示态度，事情可能十分糟糕了，他高举起右手，又将左手放在胸前——那是刚刚族人表示友善的手势，急急向前走去，一面大声用他所能表达的土语道：“我是路过的，绝对没有恶意，而且，很愿意帮助你们。”<p>　　端纳的话，又引起了一阵骚动，只见祭师高举著双手，大声叫了两下，所有的人全部静了下来，祭师转过身向端纳走了过来，同时叫道：“停步，停步。”<p>　　端纳依言停了下来，祭师来到了端纳的面前，端纳才看清，他手中那团毛茸茸的东西，是一族黑白分明的一种山雉的尾羽。<p>　　一看到那团尾羽，端纳又怔了一怔，他所知道的刚刚族人的习俗，只有当举行葬礼之际，祭师的手中，才应该执著这种黑白的羽毛，照鼓声的哀伤来看，倒有点像丧事，但是，却又不像。<p>　　在端纳的知识中，刚刚族人的丧礼，是十分隆重的，死者放在木版上，全身涂上油脂，由他的几个亲人抬著，而其余的族人，则应该围在死者的尸体之旁跳舞。<p>　　可是现在又看不到有这样的仪式举行，再加上披著山猫皮的女子，端纳真怀疑自己是不是真的对刚刚族土人的风俗，知道了多少。<p>　　他站定了不动，祭师一直来到了他的身前，瞪著眼望定了他，端纳勉强笑了一下，道：“很对不起，我不知道你们有不幸的事。”<p>　　祭师的面肉，抽动了一下，道：“走，快走开。”<p>　　端纳已经完全定下神来，他笑得也自然得多，道：“照我看，你们好像不是在进行真正的丧事，是不是有人有了麻烦？我可以帮助你们。”<p>　　在端纳想来，刚刚族人这种不寻常的行动，多半是有什么人，患了重病，土人认为他一定会死了，而这个人的地位又十分重要，所以才有这样情形的。<p>　　端纳又想到，在这许多土人之中，没有看到披黑熊皮的族长，他几乎已经可以肯定，患重病而濒临死亡的一定是刚刚族的族长。<p>　　他随身带著不少药物，可以治疗很多疾病，在土人认为必然死亡的绝症，在他看来，可能是十分容易医治的，所以，他才大胆提了出来。<p>　　祭师仍然瞪著端纳，还没有说什么，那个披著山猫皮的少女，已经走了过来，高昂著头，道：“你帮不了我什么，别来理我们的事。”<p>　　端纳笑了一下，道：“我想，一定是族长在生病，是不是？我可以帮他，请相信我。”<p>　　那少女笑了一声。说道：“族长，已经死了。”<p>　　端纳呆了一呆，他料错了，可是他心中仍然不免疑惑，族长要是死了，为什么在丧礼中，见不到他的尸体？端纳吸了一口气道：“对不起，我料错了，但是我想，我总可以帮忙的，要是你们真有什么困难的话。”<p>　　那少女冷笑一声，道：“你是那人的朋友？是那人的同伙？”<p>　　这两句话，实在是来得无头无脑的，端纳听得莫明其妙，不知道是什么意思，他呆了一呆，才道：“是不是有人在压迫你们，迫你们做什么？”<p>　　这一次，端纳又想到，可能有白人来到这里，而只要那白人的手中有枪械的话，刚刚族人，实在是无法与之相抗的。<p>　　那少女显然不愿再和端纳讨论下去，昂著头，转过身，向前走著，一面扬起手来，叫道：“继续打鼓，告诉他，我来了。”<p>　　端纳向前看去，看到打木鼓的土人，一共有七个，七个土人身上所披的，全是猛兽的兽皮，那表示他们全是族中的勇士。<p>　　当木鼓再度响起之时，鼓声听来，更加哀痛，那披著山猫皮的少女在向前走著，祭师也不再理会端纳，跟在少女的后面。<p>　　本来聚集在出口处的土人，全都分了开来，形成了一条人龙，在人龙之中，那少女在前，祭师在后，随著鼓声，在向前慢慢走著。<p>　　端纳实在不知道确实发生了什么，但是从那少女刚才那一声大叫听来，一定是有人在强迫著刚刚族土人，做他们不愿做的事，那是毫无疑问的了。<p>　　端纳陡地感到了一阵冲动，他大叫著，道：“等一等。”他一面叫，一面向前奔了过去，当他奔进了人丛之际，看到两面的土人，全用极其吃惊的态度，望著他，端纳也全然不加理会，他一直奔到了祭师的身后，又大叫了一声，伸手拉住了祭师。<p>　　端纳的动作，十分粗鲁，他一拉之下，几乎将祭师的鹿皮，拉了下来。<p>　　端纳也不理会那祭师的反应，立时侧身在祭师的身边奔过去，伸手抓住了那少女的手背，用力将那少女拉得半转过来。<p>　　那少女十分恼怒，怒视著端纳，端纳不等他开口，就大声道：“要是有什么人强迫你做不愿意做的事，你可以不做，你们虽然住在山中，自己生活，可是一样也受澳洲政府的保护，没有什么人可以强迫你们。”<p>　　端纳说得很快，很激动，那少女扬起了眉，一直望著他，端纳说完，才松开了手，这时候，所有的土人，都发出极其喧哗的声音来，吵成了一片，打鼓的几个人，挤了过来，一个道：“你有办法对付那个人？”<p>　　端纳道：“能。”<p>　　当然，他不知道自己要对付的是什么人，但是他想到的，是一个文明人在欺负当地的土人，只要他见到那个文明人的话，他自然有办法对付。所以他才回答得如此肯定。<p>　　所有的人又静了下来，端纳又道：“在那里？那人在那里？”<p>　　他一面问，一面望著在他面前的土人。<p>　　在他的追问之下，所有的土人，都低下了头，现出相当害怕的神情来，只有那少女，指著狭窄的谷口，说道：“他在那里面，没有人知道他究竟在何处，只要他出现，他就带来死亡。”<p>　　端纳深深地吸了一口气，说道：“一个白人？”他作著手势，指著自己，道：“像我一样的白人？”<p>　　少女睁大了眼，不断的摇著头，道：“不是，不是白人，不知道他是什么人，他——他——我们叫他雷神，他掌握著雷的力量。”<p>　　端纳只感到一阵莫明的愤怒，虽然他仍然不知道整件事情的眉目，又虽然那少女说“那人”不是白人，但是他也可以知道多少眉目了，端纳仍然肯定那人是白人，一定经过化装，说不定还化装成古灵精怪的样子，而所谓“掌握著雷的力量”，那毫无疑问是现代的枪械。<p>　　端纳道：“我明白了，我去找他。”<p>　　端纳这句话才出口，所有的土人同声“啊”地一声，不知他们是在表示意外，还是在赞叹。<p>　　端纳又道：“我不知道这个人是谁，但是我相信我一定能对付他。”<p>　　祭师挤了过来，道：“你——不怕死？”<p>　　端纳扬了扬眉，说道：“我有我的办法，你们不必理会了，你们将他出现的情形告诉我就行了。”<p>　　祭师还没有开口，那少女就抢著道：“他是去年才出现的，来到我们的村落之中，有两个人袭击他，才碰到他的身子就死了——”<p>　　端纳连忙问道：“是什么令这两个人致死的？”<p>　　少女的脸色变得苍白，道：“雷，就像是天上的雷一样，雷。”<p>　　她一再强调著“雷”，端纳点点头，他知道，手枪发射时的声响和火光，以及手枪的杀伤力，是足以使没有现代知识的土人当那是“雷的力量”的。<p>　　端纳又问道：“后来又怎样？”<p>　　祭师插口说道：“他向我们要了食物，就走了。”<p>　　端纳道：“他讲什么话？”<p>　　祭师眨著眼，道：“我们不懂他讲什么，他——不会讲话，只会发出声响。”<p>　　端纳皱了皱眉，这一点，和他的设想，并不十分相同，但这不要紧，在土人听来，一个精通九国语言的人，可能也是“不会讲话”的。那并不表示他的设想，是不能成立的。<p>　　端纳再问道：“以后怎么样？他有没有再来？”<p>　　祭师道：“过了很久，月亮缺了二十二次，他才再出现，那是上次的月缺。”<p>　　端纳心中计算了一下，那就是说，这个人第一次出现之后，几乎隔了一年，一直到半个月之前，才再度出现。这时，端纳不禁踌躇了起来，如果是一个白人，想来统治刚刚族土人的话，怎会隔那么久才出现一次？<p>　　端纳感到自己的设想有了破绽了，他不由自主地摇著头，祭师指著那少女，道：“这一次，那人来了，他要带走伦伦。”<p>　　端纳呆了一呆，向那少女望过去，那少女神情悲愤，紧闭著嘴。“伦伦”自然就是她的名字了。<p>　　祭师又道：“族长叱他走，他不肯走，族长拿起武器驱逐他，族长是勇士，可以独立杀死一头黑熊，但是那——魔鬼有雷的力量，族长死了，他——仍然要伦伦，我们没有办法，只好送伦伦给他。”<p>　　端纳吸了一口气，他总算明白事情的一大半了。族长已经死了，所以看不到那披黑熊皮的族长，而被称为“有雷的力量的魔鬼”看来一定要伦伦，他们只好将伦伦送给他，以拯救他们全族的人。<p>　　自然，也是因为这个原因，所以伦伦才被认为是勇敢的人，而披上了山猫皮。<p>　　现在，剩下来的问题是，那个“魔鬼”究竟是什么人。他又问道：“那个人——那个魔鬼，他——穿什么样的衣服？”<p>　　祭师瞪大了眼睛，望著端纳，好像他的这个问题，问得十分愚蠢，端纳又道：“他穿什么样的衣服？”<p>　　祭师挥舞著双手，说道：“魔鬼是不穿衣服的。”<p>　　端纳陡地一呆，道：“什么？”<p>　　祭师道：“他并不穿什么衣服，和我们一样，他什么也不穿，他的身上，全是泥浆，有的乾了，有的还没有乾，他是从泥沼来的，是泥沼中的魔鬼。”<p>　　祭师说到后来，声音急促而尖利，显然他的心中，充满了极度的恐惧。<p>　　端纳本来以为自己已将事情弄得很清楚了，但这时，却又糊涂了起来。<p>　　祭师喘著气，道：“我们的祖先就曾经说过，在那泥沼中，有魔鬼住著，那些魔鬼，有雷的力量，就是那种魔鬼，就是那种。”<p>　　端纳给祭师的话，说得不由自主，打了一个冷战。<p>　　端纳向祭师挥了挥手，说道：“好了，现在问题很容易解决，伦伦不必去，只要我去见那个人。”<p>　　祭师望了端纳一会，后退一两步，用右手指著端纳，喃喃有词，念了一会，才道：“如果你能帮我们，我们奉你为族长。”<p>　　端纳笑了起来，道：“我不做族长，只不过帮助你们。泥沼离这里多远？”<p>　　在一旁的伦伦忽然道：“我带你去。”<p>　　端纳略呆了一呆，望著就站在他身前的伦伦，这个披著山猫皮的刚刚族少女，在她的脸上，有著极其倔强的一种神情。<p>　　一接触到伦伦脸上的那种神情，端纳就觉得自己有点低估她了。因为一直到这时为止，端纳都以为在泥沼中居住的，“有雷电力量的人”，是一个有现代化武器的白人不法之徒，可是如今看来，如果只是一个有现代化武器的白人，是不是令得伦伦这样的少女屈服，那是很成问题的一件事。<p>　　但是，如果不是一个有现代化武器的白人，那么，“有雷的力量”，那又是怎么一回事呢？<p>　　在端纳想著这些事之际，伦伦一直在他身前挺立著，又道：“我带你去，你可能找不到路，我去过泥沼，虽然族法禁止到那里去，但是我在很小的时候，就已经偷偷接近过很多次。”<p>　　端纳不禁笑了起来，毫无疑问，伦伦是刚刚族一个十分杰出的人物，他也想到，就算自己不出现，伦伦一个人去会那个“有雷力量的人”，只怕她也不肯吃亏。<p>　　端纳虽然并不完全确知住在那泥沼中的人是什么样的人物，但是他却始终觉得没有什么多大的危险性，所以他点头道：“好，只要你不怕。”<p>　　伦伦昂著头，道：“不怕，就算他用雷电的力量对付我，我也不怕。”<p>　　端纳摊了摊手，事情就这样决定了，敲击木鼓的刚刚族勇士，又击起了木鼓，硬而短促的鼓声之中，端纳和伦伦并肩向前走去，进了那狭谷，伦伦走在前面，端纳跟在后面。<p>　　那狭谷有的地方，狭窄得就算人侧著身子走，背后也要抵著山壁上，就像是不知多少年之前，有一柄巨大之极的利斧，在高山之中，迅速地劈了一下，然后又缩了回去一样，所以才留下了这样的一道缝。<p>　　而且，狭窄的山谷，比意料中来得长。<p>　　那狭谷估计超过一千公尺，才到了出口，出口外，是一片连绵的小山头，山头上全是一种焦红色的石块，看来像是一个火山的喷口，或是经过火山熔岩洗礼的地方，一点草木都没有。<p>　　端纳先生一看到了这种情形，立时站住了不动，这时候，伦伦在他的身边，讲了一些话，但是端纳却完全没有听进去，因为他完全被眼前的奇特情景吸引住了。<p>　　端纳是一个极其杰出的探测师，他对于各种地质的构造情形，有著透彻的了解，而在大狄维亭山脉之中，找到了火山的遗迹，这一点，是绝不可想像的。对一个普通的人来说，或许就认为那是火山的遗迹，而忽略了过去，但是对端纳来说，他却知道绝不会，除非他以前所有的知识全都错了。<p>　　端纳呆呆地望著那些岩石，然后，俯下身来，抚摸著那些岩石，他取出了一苹锤子，敲下了一小块，将石粉放在手心中，小心地观察著，又用舌尖，舐著石粉，尝尝它的味道。<p>　　当他对那些岩石作了将近十分钟的观察后，他已经可以肯定，那的的确确，是火山熔岩，但是他心中的疑惑也更甚，因为他同时也可以肯定，这里是不会有火山的。他慢慢地站了起来，由于蹲得太久了，当他站起来的时候，双腿有点酸麻，他看到伦伦正用疑惑的神色望著他，端纳苦笑了一下，道：“真是不可思议，这里竟然会有火山爆发的迹象。”<p>　　伦伦的叟眼，睁得更大，问：“火山爆发？”<p>　　端纳一面做著手势，一面道：“火山就是会喷出火的山，喷出许多火，很远的地方都可以看得到，将石头烧成水一样流来流去。”<p>　　伦伦用心地听著，可是端纳究竟在讲一些什么，她显然听不懂。<p>　　端纳挥了挥手，说道：“算了，你不会懂的。”<p>　　伦伦道：“要是像你那么样，走著就停了下来，吃著石头，那我们今天晚上，一定到不了泥沼。”<p>　　端纳苦笑了一下，他将打下来的岩石块，塞了几块在背包之中，准备去作进一步的研究，如果藉此发现大狄维亭山脉，竟是太平洋火山带的延续，那真是地质学上的一项重人的发现了。<p>　　他反手托了托背包，道：“好，我们继续吧。”<p>　　他们继续向前走著，那种焦红色的，光秃的岩石，分布的范围相当广。<p>　　端纳是一面向前走著，一面尽量向前看，他在想，如果这里曾经有过火山爆发，那么，一定有一个火山口，照他发现曾经过溶岩洗过礼的地方向前去，地势应该是越来越高才合理。<p>　　可是他越向前走去，地势却越来越低，火山口一定是在高地的，照这样走下去，根本不能有火山口，但如果没有火山口的话，那些分明是溶岩凝成的石块，是哪里来的呢？<p>　　伦伦一直跟在端纳的身边，她不时讲几句话，又向端纳问了很多有关“火山”的问题，端纳详细地解释给她听，她也似懂非懂地点著头。忽然间，伦伦笑了起来，道：“这倒和我们的传说差不多。”<p>　　端纳心中动了一动，道：“什么传说？”<p>　　伦伦向身后指了一指，道：“我们刚才经过的那道窄谷，据刚刚族古老的传说，本来是没有的，本来，两边的高山，长在一起，刚刚族人从来也没有越过那一座高山，有一天，不知道是多久之前，忽然山的那一面，起了惊天动地的变化——”<p>　　当端纳才向伦伦问及刚刚族古老的传说之际，他虽然心中想到了什么，可是根本还没有一个概念，但这时他听到伦伦那么说，感到这个古老的传说，可能其中隐藏著什么事实。<p>　　所以，他忙向伦伦作了一个手势，道：“等一等，你说得详细一点。”<p>　　伦伦侧著头，道：“我没有法子说得详细，传说只不过是那么多。”她望著端纳，端纳示意她说下去，伦伦继续道：“那真正是地动山摇，整座山，所有的山都在摇动，火光高过山脊，使山这边的人，都可以看到，足足一天，大地怒吼，天神震怒，然后，才静了下来，等到静下来之后，高山裂开了，出现了一道裂谷，我们的祖先，认为那是天赐的机会，使我们可以到山的另一边去，那一边，可能有更多的猎物可供我们作丰富的食用，所以，就有一队勇士，穿过那峡谷，去看一个究竟。”<p>　　端纳深深地吸了一口气，问道：“结果，怎么样？”<p>　　伦伦摇著头，道：“结果是很悲惨的，当时，由族长带头，一共是十二个勇士，穿过那峡谷去，族中的人天天盼望著他们回来，一共过了十二天，一天晚上，族长一个人才像是喝醉了酒一样，奔了回来——”<p>　　伦伦讲到这里，忽然顿一顿，道：“你看到过我们村口的那个石像？”<p>　　端纳怔了一怔，一时之间，不知道伦伦这样说，是有什么意思，他道：“没有，我没有注意到。”<p>　　伦伦道：“据说，那个石像，就是照著那个回来的族长的样子雕刻，在我爷爷很小的时候，石像就已经有了，那个石像——”<p>　　端纳忍不住打断了她的话头，道：“你先说，那传说的结果怎样？”<p>　　伦伦沉默了片刻，才道：“传说讲，那个族长虽然回来了，可是他的全身赤裸，身上全是一个一个的泡，好像是被烈火烧过一样，他已经不能讲话了，真不知道他凭什么能够支持回来，当时，族人都吓坏了，一起围在濒死的族长身边，族长只挣扎著，讲了两句话，就死了。”<p>　　端纳听得出神，问道：“两句什么话？”<p>　　伦伦说道：“第一句话，族长吩咐，要将他死前的样子记住，刻成石像，立在村子口，第二件，是刚刚族的子子孙孙，永远不许经过那峡谷，绝不准许到山的那边去看看那边有什么。”<p>　　端纳呆了半晌，他在忖度这个传说的真实性，然后，才笑道：“每一个民族，都有他自己的传说的。”<p>　　伦伦眨著眼，道：“你这样说，是什么意思？我们刚刚族人，是从来不说谎的。”<p>　　端纳忙解释道：“我不是说你们说谎，问题是，古老的传说，经过了那么多年，总和当时所发生的情形，有点不相同了。”<p>　　伦伦的神情很正经，看来极其严肃，她道：“或许，但是那个石像，是当时就刻成，一直竖立在村子口上的，它不会有变化？那石像记录著当时族长临死前的样子，全身全是泡，头发全都没有了，你知道，我们刚刚族人，每人都有长而浓的头发。”<p>　　端纳皱了皱眉，的确，刚刚族人的特征之一，是他们每人都有又长又浓，柔软的头发，全都几乎垂到腰际，可以说得上是世界上最美发的民族，这样的一个民族，除非是记录当时的事实，否则，是决计不会竖立一座石像，竟然是没有头发的。<p>　　端纳又想著这个传说，从这个传说看来，真像是若干年前，这里真的曾经发生过一次火山爆发，或者是猛烈的地震，使得高山裂了开来。而出发去探险的十二个勇士，可能是遇上了余震，或是陷在尚未熄灭冷却的熔岩之中，所以才遭到了不幸的命运。<p>　　这样的假设，应该是最合理的了。<p>　　虽然端纳知道，大狄维亭山脉绝不是火山，但看来，这个古老的传说，除了这样假设之外，也没有再合理的说法了。他向伦伦望了一眼，道：“既然刚刚族有这样的禁例，为什么你——”<p>　　伦伦像是知道端纳要说什么一样，笑了起来，道：“我不同，我是胆子最大的人，全族胆子最大。”<p>　　端纳笑了起来，道：“全族，包括你们族里所有的勇士在内？”<p>　　伦伦昂著头，道：“当然，我小时候，一群男孩子想欺负我，和我打赌，说我不敢经过那峡谷，到山的那边去，我就偏去给他们看，那是我第一次经过那个峡谷，以后，我不知到这里来过多少次，山那边有一个大泥沼，也是我发现的，一直到现在，也还只有我一个人，敢到这里来，他们都不敢。”<p>　　端纳看著伦伦那种自豪的神气，觉得很有趣，他道：“至少还有我。”<p>　　伦伦忙道：“你不同，你不是刚刚族人，你不会从小就听得大人说：不要过那边去，不要过那边去。”<p>　　端纳不得不承认伦伦的话是对的，他点头道：“不错，你的确是极勇敢的人。”<p>　　伦伦受到了端纳的赞扬，心中十分高兴，连跑带跳地向前奔出了十来步，并且发出了清越的欢笑声，可是在奔出了十来步之后，她却又停了下来，现出了很不高兴的神色来。<p>　　端纳来到了她的身前，道：“怎么样？”<p>　　伦伦叹了一声，道：“我的勇敢，一直得不到族人的鼓励，他们自己胆子小，不敢过这道峡谷，反倒说我，因为违反了族规，而替全族惹了大祸，那个有雷电力且的人，他们说，就是我引来的，是我引来了死亡之神，所以他们才要我去祭这个死亡之神。”<p>　　端纳呆了一呆，道：“什么？不是那个人指定要你的么？”<p>　　伦伦道：“虽然是，可是我告诉他们，我绝不相信，我们整个族，几百个人，会敌不过一个人，我们应该团结起来，带著武器，出其不意，由我带领著，去找那个人，将他杀死。可是他们怕得要命，没有一个人敢听我的话，哼，不听就不听。”<p>　　讲到这里，伦伦又现出倔强的神色来，道：“就算只有我一个人，我也不怕。让他们送我去好了。”<p>　　端纳停了下来，望著伦伦。<p>　　端纳的心中在想，在一个古老的，闭塞的民族之中，居然有这样一个充满了叛逆性的勇敢的少女，那真是不可多得的事情。<p>　　伦伦也停了下来，道：“你说是不是？”<p>　　端纳衷心地道：“对。你的做法很对。你的族人，一时可能不原谅你，但是他们终究会知道你是对的。”<p>　　伦伦听得端纳先生那样讲，又高与地笑了起来，端纳道：“我还有很远的旅程，但是时间不会超过一年，当我回来的时间，我一定再经过你们的村子，我要带你到雪梨去，去念书，学更多的东西。”<p>　　伦伦摇头道：“不，我们族里，有人去过雪梨。”<p>　　端纳道：“是，我见过他们，一共三个人，我的刚刚族语，就是跟他们学的。”<p>　　伦伦微笑著，仍然不住地摇晃著头，说道：“他们说，你们住的地方，一点也不好，可怕得很。”<p>　　端纳苦笑了一下，道：“也许是，不过你去看看，自己作一个判断，总是好的。”<p>　　伦伦想了一想，才道：“也好，不过，要是我们敌不过那个人，那也就回不来了。”<p>　　伦伦的话，使端纳对她的勇敢，更有了进一步的认识，他说道：“绝不会有这种事的。因为——”<p>　　他略顿了一顿，才道：“因为直到现在为止，我还是不相信，会有什么人有你们所说的，雷电的力量？”<p>　　伦伦低头向前走著，走了好久，才道：“那么，我问你，这个人，他一伸手砍在一株树上，这株树就起火，断下来，这是什么力量？我只有见过天上的雷电才有这种力量。还有，他抓住了一个人，这个人就会死，而且死得全身焦黑，臭得不得了，像是雷雨过后，森林中被雷打死的野兽一样，这又是什么力量呢？<p>　　端纳道：“如果他真有这样的力量——”<p>　　不等端纳讲完，伦伦已经双手紧握著拳头，叫了起来，说道：“他真的有。族长就是那么死的。”<p>　　端纳深深地吸了一口气，事情好像越来越不可理解了。<p>　　他没有理由不相信伦伦的话，不单是因为刚刚族人从来不说谎，而且由于他了解伦伦越多，就越知道她不是一个说谎的人。<p>　　然而，伦伦的话，却又是无法接受的。<p>　　他摊了摊手，道：“好，我相信你，反正我们就快见到那个人了，是不是？”<p>　　伦伦像是还在生气，急步向前走著。<p>　　他们所经过之处，一直只是光秃秃的，暗红色的岩石，而且地势越来越向下，这时候，当端纳先生略停一停，打量四周围的情形时，他不禁“啊”地一声，叫了起来。<p>　　当他开始发现那些岩石之际，他觉得，如果附近有一个火山口的话，那么，他应该越走越高才是，才能发现那个火山口的。可是此际，当他一直向下，走了将近一小时之际，他才发现，自己早就在“火山口”之中，所以才一直向下走，他一直是沿著火山口在向下走。<p>　　然而，那又不是一个火山口，只是一个十分广大，边缘的斜度相当低的大坑。那些显然是熔岩凝成的石头布满了大坑斜坡上，而这时他们已接近这个极大的大坑最底部分了。<p>　　这个大坑的边缘，估计周界，至少有五千公尺以上，那绝计不是火山口，这一点，端纳的心中，感到很安慰，因为他早就知道，这不会有火山的。可是新的问题又来了，这样巨大的一个大坑，是由什么力量造成的呢？看来无论如何，不是天然形成的。<p>　　伦伦继续在向前走，在快接近底部之际，向下的倾斜度比较大，伦伦走得很快，端纳一直跟著，在快到底部之际，伦伦指著前面，道：“小心，下面是一个大泥潭。”<p>　　端纳忙道：“就是那个泥沼？”<p>　　伦伦摇头道：“不是。不过也全是泥浆，再翻过去，就是大泥沼了。我看，泥沼的泥浆，和这个潭的泥浆是连在一起的，地下一定有一个大洞，泥浆就流来流去。”<p>　　端纳一面听著，一面向下看去，果然，在那个大坑的底部，有个泥潭，泥潭是圆形的，潭的直径，约莫有二十公尺，端纳也看出，伦伦的所谓泥浆，其实，只不过是混浊不清的泥水。<p>　　端纳来到了潭边，又呆了半晌，看泥水很平静，就是令得瑞纳大惑不解之处。<p>　　泥潭中的泥水，如果是在翻腾滚动的，那么就没有疑问了，可是事实上，水是静止的，静止的水，泥应该向下沉，水应该变清，如何还会是泥水？<p>　　端纳俯身，捧起一掬水来，不错，水中含有大量的呢，比中国黄河上游，水最浊的地方，含泥量至少多二十倍，已经接近是泥浆了，可是，黄河的水，是奔腾东流的，水中的泥，根本得不到沉淀的机会，而这里的水，却是静止的，那确然有点不可思议了。让浓浊的泥水，在指缝中流走，端纳的手上，仍然沾满了不少泥。<p>　　沾在端纳手上的泥水，乾得很快，不一会，他的手上，就像是被涂上了一层均匀的泥粉一样，端纳自然而然地搓动著手，想将泥粉搓下去，而就在他搓手之际，只听得一阵轻微的“劈拍”声响，那便是在阳光之下，也可以看到端纳的手掌中，有火花在迸出来。而且端纳，也感到了一阵震动，就像是有一股电流，由他的掌心，通过了他的全身一样。<p>　　端纳不由自主，发起了一下呼吸声。那些乾了的泥粉，是带电的。<p>　　在那一刹间，端纳呆呆地站著，实在不知道该作如何表示才好，因为这一切实在来得太意外了。任何人，在猝不及防的情形之下，被一股电流通过身体，都会受到震动的，但是，如果电源之来是可以解释的话，这种震动很快就会过去的，但是现在的情形，是电的来源，也是完全出乎意料之外的。<p>　　端纳呆立著，双手张开著，沾在他手上的泥粉，在他刚才搓手之际，已经脱落了很多，但是还有不少沾在他的手上。<p>　　在阳光下看来，细粒的泥粉，黑褐色，和普通的泥粉，完全没有什么不同。<p>　　端纳呆了半晌，再搓了搓手，这一次，一则是由于他有了心理准备，二则是手上的泥粉已经少了，所以，虽然一搓有电震的感觉，但还不如上次为甚。<p>　　端纳吸了一口气，抬头向伦伦看去，出乎他的意料之外，伦伦却并没有什么惊讶的神情，照例是用一种十分顽皮的神气望著他。<p>　　端纳心中动了一下，道：“你……你也试过？”<p>　　伦伦点头，道：“是的，这里的泥水很怪，乾了之后，会爆出小火花来，还会……还会使人有被人呵痒的感觉，很有趣。”<p>　　端纳又呆了片刻，刚刚族土人自然不知道被电源突如其来地通过身体的感觉是怎样的，伦伦用“被人呵痒”来形容，已经算是十分贴切的了。<p>　　端纳这时，心中充满疑团，因为以他的知识而论，实在无法解释，何以会有这种情形发生，不明白何以在泥粉中，会有电存在。<p>　　他怔怔地望著那一潭混浊的泥水，心中乱成了一片，他知道，自己一定处在一件十分奇怪的事情的外围。他也知道，要是他能够突破外围，进入这件事的中心，他一定可以有极大的新发现。<p>　　可是端纳也知道，这件事神秘的外围，太坚固了，想要突破它，决不是容易的事。<p>　　伦伦却并不觉得这件事有什么大不了，她只是笑嘻嘻地道：“你的脸色为什么这么难看？这里的泥水虽然古怪，但不会有害的，你看，我一点事也没有——”<p>　　她一面说著，一面跨前两步，要将脚伸进泥水中去，端纳连自己也不知道是什么原因，陡地叫了起来，道：“不要。”<p>　　他叫著，陡地伸手拉住了伦伦，伦伦转过头来望著他，看来绝不明白为什么他要如此紧张，但是端纳已经不由地分说，拉著她后退了两步，同时，急急地道：“我们，我们该赶路了。”<p>　　伦伦没有表示什么意见，只是点著头，端纳不由自主地喘著气，向外走了过去。<p>　　他们来到这个泥水潭之际，是一直在向下走著的，一直来到了泥潭附近，端纳才发现，以泥水潭为中心，四面的斜坡，扩展开去，像是一个极大的圆坑。<p>　　这时，他离开了泥水潭，就变得一直在向上走，端纳的思绪，混乱之极，在他一直向上走的时候，他只是乱七八遭地在想一些不著边际的问题，自然那是由于他实在想不到问题的中心，所以便不得不作其它的胡思乱想之故。他想到了刚才的那种感觉，用“呵痒”来形容，自然只是刚刚族土人的说法，要让他来作形容的话，那种感觉，自然不是真正的触电，最贴切的形容，应该是一种恶作剧的玩具“电震器”。那是一种很小的装置藏在手中，和对方握手，电震器中轻度的电，可以使得不察究竟的人，在刹那间，吓上一大跳。<p>　　端纳刚才搓手的时候，那种感觉，就像是被人用电震器恶作剧玩弄一样。<p>　　可是，想来想去，还是那个老问题：泥粉之中，怎会有电能呢？<p>　　要是天气十分乾燥，在搓手之际，可能产生静电，自然也会有火花和轻微的爆裂声，甚至也会有轻微的震动，但是空气并不乾燥，绝不是沙漠之中，而且，在泥粉的摇动之中所产生的，好像也不是静电。<p>　　在走上斜坡的那一段路上，端纳完全是好像在做白日梦一样，根本不知道自己是怎样走上来的，一直到伦伦大声道：“过了前面那座小山，就可以看到泥沼了。”端纳才如梦初醒似，定了定神，转过头来，向已走过的路回头望了一下。<p>　　当他在泥潭旁边的时候，仰头向四面看的时候，觉得这里的地方，像是一个极大的圆坑，这时到了上面，向下看去，“大坑”的感觉更甚，四周围的斜壁上，全是那种焦红色的岩石和寸草不生的泥土，看来，实在像是经过火山熔岩蹂躏过的地方，而那个泥潭，应该就是火山的喷口。<p>　　可是，端纳知道，那绝不是火山的喷口，整个大坑，看来是被一种什么巨大的力量，撞击而成的。<p>　　当端纳想到了这一点的时候，他不期而然地，抬头向天空望了一眼。<p>　　天空上万里晴空，只有几絮云彩，在碧蓝的青天下，几乎停留不动。端纳抬头向天空看，完全是一种下意识的动作。因为当他想到这个大坑，是由一种什么力量“撞击”而成的话，那么，这种巨大的撞击力量，唯一的来源，就是来自天空，来自远古到现在，神秘而不可测的天空。<p>　　不过，端纳立时低下了头来，他觉得自己的这种想法，未免太实际了，他心中苦笑了一下，向伦伦所指的方向看去。<p>　　可是，他虽然抬起头，向前看去，但实际上，他却几乎什么也看不到，因为他思绪实在太乱了，以致令得他视而不见。这时，他又想到，那种他还只在感觉上“奇异的巨大的撞击力量”，是来自天空这一点，未必是不切实际的。举一个例来说，要是有一颗陨星，自天而降，跌在这里的话，那么，就有可能，形成一种巨大的撞击力量，而做成这样的一个大坑。<p>　　当端纳想到这一点的时候，他忍不住发出了一下欢呼声。因为这样的假定，不但解决了大坑形成的问题，而且，和好多悬而未解的事，是相吻合的。<p>　　如果一颗极大的陨星，堕落在这里，那么，刚刚族土人传说中的地动山摇，天崩地裂，也就可以解释了，能够在山地之中，撞出这样的一个大坑来，这颗陨石一定极大，在它撞中地面的一刹那，的确可以造成地震或火山爆发一样的效果。<p>　　不应该有熔岩的地方而有熔岩凝成的石块，也是可以有解释了，陨星在经过地球的大气层之际，产生巨大的热量，它的本身，可能已在半熔状态之中，撞到了地面之后，高速的巨大的撞击力，又会产生高热，那种高热，是足以令得岩石熔化的。<p>　　至于那个泥潭，不消说，一定是陨星撞击之后，最后的坠落点了。<p>　　端纳对自己的假设，越来越觉得合理，忍不住自己在自己的腿上，用力拍了一下，道：“对了。”<p>　　伦伦眨著眼，道：“你想到了什么？”<p>　　端纳指著还可以看得到的那个泥潭，道：“你知道这是怎么形成的？”<p>　　伦伦可能连这个问题的本身，都没有听得懂，她只是眨著眼。<p>　　但是端纳却不理会伦伦是不是听得懂，对他自己的假设，他有一种极度的兴奋，不论对象是什么人，他都非对之叙述一番不可。<p>　　他大声道：“是陨星，一颗大陨星。”他指著天上，道：“你知道么？一颗星，跌了下来，跌在这里，形成了一个大坑。”<p>　　伦伦听了之后，却笑了起来，道：“你在骗人，天上的星那么小，就算跌了下来，怎会有这样的一个大坑？”<p>　　端纳万料不到自己的话，竟会召来这样的回答，他先是陡地一呆，忍不住哈哈大笑起来。伦伦跟著他笑，伦伦的心目中，显然是以为端纳讲了一个笑话，而她听懂了那个笑话，所以一样高兴。<p>　　两个人笑了好一会，才止住了笑声，继续向前走去，端纳感到自己对一切不可解释的事，已经有了一点头绪，所不明白的，何以那泥潭中的泥粉，会带电而已。<p>　　再向前走去，端纳觉得十分轻松，他已经有了一个计划，准备向澳洲政府提议，派一个勘察队到这里来，抽乾泥潭中的泥水，就可能发现在泥潭的底上，找到一块世界上最大的陨石。<p>　　等到他们来到了那座小山头附近之际，已经过了正午了，端纳和伦伦找了一个树荫，停了下来，端纳燃著了一个火堆，煮了一些咖啡，给了伦伦一杯，伦伦小心地尝著咖啡，不时皱著眉，等到勉强喝完，她才道：“你们喜欢喝这种苦水？”<p>　　端纳道：“这不是苦水，是咖啡。”<p>　　伦伦将“咖啡”两个字，反覆念了几遍，才笑了起来，道：“我不要到城市去，过你们的日子，你们或者懂得很多事，但是，实在不懂得生活，看你，喝这样的苦水，你们的脚上，要套上硬套子，使自己的脚，变得不能碰到地上，要是没有了这种套在脚上的硬套子，我看你们根本不能走路了。”<p>　　端纳呆了半晌，伦伦口中的“硬套子”，自然就是鞋子，那是文明人不可或缺的用品。<p>　　自认过著文明生活的人，没有一个不穿鞋子的，也绝不会有人以为穿了鞋子，有什么可笑之处，但是在伦伦的眼中，这种套在脚上的“硬套子”，就成了十分可笑，滑稽的东西。在自小就赤脚的刚刚族人看来，的确应该如此，他们的一双脚，可以踏在尖嶙的岩石上而不觉得疼痛，这种本事绝不是任何文明人所能做得到的。<p>　　端纳呆了片刻，道：“看来我无法可以说服你，但是我认为，你是刚刚族，最勇敢的人，如果要使刚刚族人，脱离原始的生活，只有你努力，才能改变。”<p>　　伦伦摇头道：“我不会作这种努力，我们生活得很好，为什么要去改变它？”<p>　　端纳放好了咖啡，站起身来，道：“对，各人可以有权欢喜自己的生活方式，可是你必须承认一点，在没有别人的干扰之前，你们的生活方式，可以保持，一旦有了武力的干扰，你们就吃亏了，例如那个“有雷电力量”的人，就使你们的生活，不能继续下去了。”<p>　　伦伦咬了咬唇，道：“我会对付他的，我至多和他同归于尽。”<p>　　端纳摇头道：“要是这个人还有他的同伴呢？”<p>　　伦伦显然未曾习惯对一个问题作深思熟虑，所以她皱著眉，答不上来，只是鼓著气，向山上攀去。端纳跟在她的后面，一小时后，他们已经来到了那座山头的上面，伦伦大声地指著山下，道：“看。”<p>　　端纳向前看去，一看之下，他不禁也发出了一下欢呼声，他欢呼的是前面的地形。<p>　　山头下面，是一个相当宽的峡谷，两面全是相当崇峻的山岭，所谓峡谷，端纳一看，就可以看出，那原是一条相当宽阔的河流。只不过河水已经乾涸了，所以正确的说法，应该说，那是一个相当宽阔的河床，在河床上，还可以清楚地看到许多被水冲成圆形的大小石块。<p>　　在河床的一段，还有著水，水在阳光下，闪著一种奇异的光芒，看来几乎是泥褐色的，端纳也知道，那就是伦伦所说的“泥沼”了。<p>　　端纳之所以欢呼，是因为他看到了那宽阔的河床，他来此的目的，主要是找寻适合于发电的水源，这样的一大条大河流，一定有十分急湍的水源，虽然河水已经消失，但那可能是由于某种原因而使得河水改了道，只要沿著河床向前去，一定可以找到源头的。<p>　　有了这样的发现，端纳对于那个泥沼，反倒不十分注意，而伦伦却陡地叫了起来。<p>　　伦伦一面叫著，一面现出十分愤怒的神情来，手指著前面，甚至在发著颤。<p>　　端纳心中一凛，向前面看去，一时之间，他的心中，不禁感到一股寒意。<p>　　他看到在那个泥沼之中，有一个人正缓缓地走出来——说是“一个人正在缓缓地走出来”，那只不过是第一个直接的印象和反应，实际上，却只不过是一个像是人一样的东西，在从泥沼中走出来，那东西的身上，全是泥浆，但他的样子，的确是一个人。<p>　　端纳在陡地一呆之后，立时道：“快伏下来。”<p>　　伦伦道：“没有用的，他知道我来了。”<p>　　端纳大喝道：“快伏下来。”<p>　　他一面喝著，一面近乎粗暴地，拉著伦伦，在一块大石后，伏了下来。<p>　　这时，他已看到了那个人，完全出了泥沼，站在岸边，端纳取出了望远镜来，凑在眼前，调整了焦距。这时，他已经完全可以看到那个人了。<p>　　那的的确确是一个人，虽然他的身上沾满了泥浆，但他实在是一个人，他有头，有身体，有手臂，有腿，实实在在是一个人。<p>　　然而，望远镜虽然将距离拉近，端纳还是无法看清那人的脸面，因为那个人的身上，全是泥浆，而且泥浆十分浓稠，端纳甚至无法分得清，那人是背对著他，还是面对著他。<p>　　端纳所看到的，只是那人身上的泥浆，大团大团地向下淌著，有的已经顺著他的脚，来到了地面上，聚起了一大堆泥浆，这种情形，就像是这个人，根本是一具蜡像，而这时，正在高温之下，开始熔化一样。<p>　　这种情形，实在是令人心悸的，这个泥沼，看来不像是那个大坑底部的泥潭，泥潭中的水虽然含泥很多，但还是水，而这个泥沼，却明明是泥浆，人如何可以在泥浆里干什么？这时候，端纳才知道，自己一开始，认为自己要面对的，只不过是一个有现代武器的白人这种想法，是如何错误。<p>　　他吸了一口气。将望远镜递给了在他的身边，紧靠著他的伦伦，声音因为心情的紧张，而有点僵硬道：“是这个人？”<p>　　伦伦接过望远镜来，凑在眼前，才看了一看，她就震动了一下，接著，他向端纳望了一眼，又在凑望远镜中看看，颤声道：“就是他。”<p>　　伦伦说著，低下了头，也放下了望远镜，端纳又接过了望远镜，他看到，那个人身上的泥浆，在不断地向下淌著，他才从泥沼中出来的时候，身形很臃肿，这时因为他身上的泥浆不断淌下来，而变得正常得多，但是，还是看不清他的脸面。<p>　　端纳看到那人，缓缓转过身来，他显然是面对著端纳的那个山头了，他的脸上，全是泥浆，只可以看到他的口，在不断开合，好像是在说话，当然听不到他的声音，而更令人看得心惊肉跳的，是在他口部的开合之间，他脸上在向下淌著的泥浆，有不少进入了他的口中，而他却全然不觉，好像流进他口中的，不是泥浆，而是美味可口的奶油巧克力。<p>　　端纳也放下了望远镜，不由自主喘著气，伦伦望著他，显然是在等著他的决定。<p>　　端纳心中也犹豫不决，他身边并没有武器，如果有的话，他会毫不犹豫地向山下走去，去弄清楚那个人究竟是什么怪人。<p>　　但是，他又想到，就算他在山上不下去的话，也是无济于事的，因为那个人，曾到过刚刚族的村落，如果要对他们不利，自然不会就这样停在泥沼旁边。<p>　　而事实上，的确也像端纳所担心的那样，那人开始在向前走来，他每向前走一步，在他经过的地方，都有泥浆留下来。<p>　　留下来的泥浆，在烈日下，很快乾了，变成灰褐色的泥块，而那人身上的泥浆，也在渐渐地乾著，有的地方，也是现出了浅褐色，看起来更是难看。<p>　　端纳还在犹豫不决，伦伦已经不耐烦起来，道：“我们不是来找他的么？为什么还躲在大石后？”<p>　　端纳吸了一口气，道：“这个人……太……我从来也没有见过这样的人。”<p>　　伦伦望了端纳一眼，道：“本来，事情和你无关，你可以快点回去。”<p>　　端纳陡地一怔，伦伦又立即道：“我宁愿向前走，不愿意等在这里，由他来找我。”<p>　　端纳感到脸上一阵发热，忙道：“我不是想退缩，我只是在考虑，该怎样应付？”<p>　　伦伦突然掀开了身上的貂皮，取出了一柄锋利的石刀来，道：“就这样对付。”<p>　　端纳摇著头，道：“你这柄刀——”<p>　　伦伦又道：“我还有勇气。”<p>　　的确，伦伦有著无比的勇气，这种勇气，不但令人钦佩，而且还可以感染别人。端纳没有再说什么，解开了背包，取出了一柄小刀来，递给了伦伦，道：“这个给你，比起你那柄刀，有用得多。”<p>　　伦伦将那柄小刀接了过来，和石刀插在一起，又用山猫皮将刀掩上，端纳也取了一枝尖锐的铁枝在手，那枝铁枝，本来是他挖掘岩石用的，如果作为武器，当然也有一定的杀伤力的。<p>　　他们两人互望了一眼，一起从大石后站了起来，向山下走去。<p>　　那个自泥沼中走出来，全身是泥浆的人，仍在向前走著，他走得相当慢，当他在向前走来之际，他身上的泥浆，一直在继续乾著，以致他的全身，看来成为一种极为难看的灰白色，而且，看来乾了的泥浆，不再脱落，像是一层灰褐色的外壳，聚附在那个人的身体之外，即使是在日光之下，看来也觉得极其诡异。端纳并不是一个有很多冒险经历的人，这时，他的身子，忍不住地在发颤，一股寒意，自他的心底深处，直透了出来，使得他无法控制自己的肌肉，他一面向前走著，一面向身边的伦伦看了一眼，只见伦伦双眼直盯著那个泥人，从她的眼神之中，看出她的心中，也一样有著恐惧，可是她的勇气，却毫无疑问，能够克服她心中的恐惧。<p>　　端纳暗中叫了一声“惭愧”，悄悄在衣服上抹去了手心中的冷汗，他咳嗽了一下，清了清喉咙想说什么，可是又实在不知说什么才好。<p>　　本来，他是保护著伦伦，来对付那个“有雷电力量”的人的，可是这时候，他自己的心里很明白，如果没有伦伦在他身边的话，他极可能掉头奔上山去，再也不到这个地方来了。<p>　　他们向下走著，那泥人一步一步，向高地接近，双方的速度都不是很快，但是越是想这一刻慢一点来，这一刻越是来得快，端纳和那个泥人，终于面对面了。<p>　　他们之间，相距大约有六七尺，双方都停了下来，当端纳屏住气息，打量著对方之际，他甚至要运用极强的意志力，才能令得他上下两排牙齿，不致发出得得声来。<p>　　那个人身上的泥浆，几乎全乾了，那是一种呈现死亡的灰褐色，泥片出现了裂痕，但是仍然紧贴在他的脸上，由于一直走向前来之际，那人身上的泥浆，已经落下了不少，所以这时，乾了之后，还留在他脸上的泥片，并不算是太厚，可以看到那人的轮廓。<p>　　那人的脸，看来比平常人来得圆，当端纳注视著他的时候，他也一样注视著端纳，在泥块之中，他的双眼，发出一种异样的，令人心悸的光芒。<p>　　端纳无法在那人的脸上找到鼻子，当然，在泥片之下，端纳是应该看不到那人的鼻子的，但是鼻子在脸的中央，是一个隆起的部分，那是应该看得到的，然而那人脸上的中央，却是非常平坦的。<p>　　端纳甚至在那人的脸上，找不到他的鼻孔，只看到他的口噏张看，口内是鲜红色的，牙齿白而细，那人的口张合著，同时发出一种“嘶嘶”的声响，看来像是他的心中也很紧张，正在喘著气一样。<p>　　端纳深深吸了一口气，他感到肌肉僵硬，本来他想转过头去，看看伦伦的反应，同时通知她站在自己身后的，可是他却无法转过头去，他只感到有人抓住了他的手臂，抓得很紧，那当然是伦伦，同时也听得伦伦道：“好，我来了，你想怎么样？”<p>　　端纳几次想开口，却无法出声，这时他听得伦伦先开了口，那使他心头，感到一阵惭愧，也刺激著他，使他徒然地提起了勇气来，他先将手臂向后移了移，那是示意伦伦站到他身后去，然后，他沉声问道：“你是什么人？”<p>　　当他这一句话出口之际，他自己也惊讶于自己声音的镇定，而且，看来那个泥人，似乎同样感到害怕，他的话才出口，那泥人就震动了一下，向后退了一步。<p>　　这使得端纳的勇气增加，他并没有逼向前去，不过声音却提高了很多，他又厉声问道：“你是什么人？你为什么要害死刚刚族人？”<p>　　端纳是用刚刚族的土语向那人喝问的，当端纳开口之前，他也曾考虑过，对著这样的一个怪人，应该使用什么语言，结果，他还是选用了刚刚族土语，因为他感到，那人既然曾和伦伦见过面，又到过刚刚族土人聚居的村落，应该可以听得懂的。<p>　　在他第二次发问之后，只见那人，又震动了一下，张大了口，在他的口中，陡地发出一种极其难听的声音来，像是一头狼在受了重创之后，发出的嗥叫声一样，紧接著，只见那人陡地扬著手来，当他扬起手来之际，他整个人已经向前，直扑了过来。<p>　　端纳一直是在极度的警觉的戒备状态之中，那人才一扬手，他也扬起了手中的铁枝，等那人扑前来之际，他手中的铁枝，也向前击了出去，那人再发出了一下狂叫声，双手握住了铁枝。<p>　　那泥人双手握住了铁枝之后，口中不断发出那种难听之极的嘶叫声，端纳觉出手中一紧，第一个反应，自然是想将铁枝自那人的手中夺回来，可是也就在那一刹间，端纳陡地叫了起来，那是一种骇然之极的呼叫声，那根铁枝，握在泥人的手中，可是端纳却在那一刹间，感到了强烈的电击。<p>　　那是真正电流的冲击，就像那根铁枝，不是握在人的手中，而是插进了一个强烈的电源之中一样，那种令人全身发震的，全身每一根神经都因为痛苦而在颤动的电击，令得瑞纳不由自主，发出震悸的呼叫声，而在这同时，他的双手，也陡地被一股大力，弹了开来。<p>　　当他双手被弹开之际，他的手心，其实已经被灼伤了，不过端纳由于心中的惊怖，实在太甚了，所以根本没有感到任何疼痛，只是闻到了发自他手心的一股被灼伤的焦臭的气味。<p>　　也在同一时候，端纳也感到了一阵轻微的“拍拍”声，和看到了在那根铁枝上，所发出的一连串火花。<p>　　那是电，毫无疑问，那是电。<p>　　那个泥人，他的手上发著电，强烈的电流，传过了铁枝，撞击向端纳的身体，若不是强烈的电流冲击，在一刹之间，将他的双手弹了开来的话，他一定已经被那股强烈的电流电死了。<p>　　端纳叫了一声之后，又不由自主，再叫了一声，在他呼叫间，他看到伦伦已经掣出了石刀和那柄小刀，一起向前抛去。<p>　　那泥人也发出极其难听的嘶叫声，挥舞著手中的铁枝，击向了伦伦抛向他的那两柄刀。<p>　　当铁枝挥击那柄石刀之际并没有什么异状，而当铁枝击开石刀之际，铁枝和刀身相碰，又是一阵拍拍声，爆出了一连串的火花来，那情形，就像是刀身碰在通电的电线上一样，伦伦两击不中，还待向前冲去，这时候，端纳虽然心中震悸莫名，也知道了“具有雷电力量”的人，究竟是怎么一回事，但是他毕竟比较镇定，他一看伦伦还在向前冲去，立时伸手，抓住了伦伦的手臂，拉著她，也直到这时，端纳才感到自己手心的灼痛。<p>　　他拉著伦伦，向后退，那泥人顺手将手中的铁枝抛得老远，双臂张开著，身子摇摆著，向他们逼了过来，来势并不很快，可是样子却骇人之极，尤其是端纳在刚才领教了他的“雷电力量”之后。<p>　　面对著这样一个摇摇摆摆逼近的怪人，端纳除了拉著伦伦，一步一步后退之外，实在一点办法也没有，他手拉著伦伦，一直退出了十来步，那怪人一直在向前逼来，伦伦叫著挣脱了端纳的手，俯身拾起地上的石块来，一面叫著，一面向前抛过去，其中有两块石头，击中了那个怪人，令得那怪人发出难听之极的嘶叫声来。<p>　　端纳一面喘著气，一面也和伦伦一样，俯身拾著石头，用力向前抛去。<p>　　他抛出的石块，比伦伦抛出的石块有力得多，有一块击中在那怪人的头部，那怪人嗥叫著双臂护住了头，身子摇晃著，眼中的光芒更甚，可是却没有再向前逼来，端纳又接连抛出了两块至少有十磅重的石块，连续击中在那怪人的身上。<p>　　那怪人被石块击中之后，叫著，身子转了过去，仍然摇晃著，看情形像是要退回去了，端纳大叫著，双手一起捧著一块大石，向前冲了过去，高举起大石，就向那怪人的背后砸下去。<p>　　就在他要将大石砸下去的那一刹间，那怪人陡地转过身来，双手托住了那块大石。<p>　　端纳和那怪人之间，只隔了一块大石。<p>　　他可以清楚地听到，那怪人口中发出来的“嘶嘶”声，那块大石并不是传电体，所以端纳并没有被电击的感觉，只不过和那怪人隔得如此之近，他心悸的感觉，也越来越甚，他要不停地大叫，来提高自己的勇气，他和那怪人隔著一块大石僵持的时间，实在并不太久，他感到那怪人的口，在不断张合著，发出“嘶嘶”的声响，好像是在讲一种什么话。<p>　　端纳在那一刹之间，突然感到，那怪人的确是想向自己讲一些什么，可是自己无法听得懂他的话，当然，自己的话，他也无法听得懂。<p>　　人和人之间，最大的悲剧，是在于互相之间，无法明白对方究竟想表达什么，端纳一想到这一点，立时也想到，自己一上来，就用武力对付，或许是错了。<p>　　然而，也就在他刚想到这一点之际，伦伦已经冲了过来，伦伦并不是空手冲了过来的，她的手中，握著两块有著锐角的石块。<p>　　那怪人的双手，正在坚拒端纳用力要向下砸下来的那块大石，是以对于伦伦的袭击，全然无法防御，伦伦冲了过来，手中的两块石头，一块重重地砸在那怪人的肩头，另一块，正砸在那怪人的脸上。<p>　　那砸在脸上的一下，实在是致命的一击，那怪人看来一样受不起，他发出了一下极其刺耳的嗥叫声，双手一松，动作极快地抓住了伦伦的手。<p>　　他一抓住了伦伦的手，伦伦立时尖叫了起来，而在他一松手之际，端纳手中的大石，也向下疾压了下去，正重重压在那怪人的头顶之上。<p>　　那块大石，至少超过五十磅，端纳以为这一下砸下去，就算不将那怪人砸死也一定可以令得他昏过去了。<p>　　谁知道那怪人又发出了一下吼叫声，左臂突然一挥，一下子打在端纳的身上。<p>　　那一下撞击，端纳是绝对忍受得住的，可是，随著那怪人的手碰到端纳的身子，一股强烈的电流，随之而来，端纳整个人，都悬空弹了起来，他声嘶力竭地呼叫著，而当他在向下跌下来之际，他只觉得全身痉孪，眼前金星乱迸，他想要竭力挣扎著使自己站稳和保持清醒，但是却已没有这个可能了，他的呼吸窒滞，他眼前发黑，他只可以感到自己是重重摔了下来的，至少摔了下来之后，又发生了一些什么事，他却不知道了，他昏了过去。<p>　　端纳可以估计，他昏迷不醒的时间，大约是四小时左右，因为当他又有了知觉，感到全身的灼痛，像是许多枚极细极细的针，刺著在他全身的毛孔之际，他睁开眼看，看到了满天的晚霞，和半轮西沉的红日。<p>　　端纳立时挣扎著，想站起来，可是他身子略动一动，那种剧烈的灼痛之感就更甚，令得他不由自主，呻吟起来，他无法挣扎起身，只好忍著疼痛，将身子微微撑了一点起来，四面看看。<p>　　他看到自己，仍然在原来的地方，显然是他昏过了去之后，未曾移动过，而他的思绪也渐渐回复，他陡然地想到：伦伦呢？<p>　　他大声叫了起来：伦伦，伦伦。<p>　　可是他的呼叫声，只带来了阵阵回音，伦伦不在，那个自泥沼之中出来的呢人，也不见了。<p>　　端纳咬紧了牙关，喘著气，大颗的汗自他的额上沁出来，他忍著疼痛，总算站了起来。<p>　　四周围的一切是如此之安静，远处的山峦，就在眼前不远处的大泥沼，静得连一点声音都没有，要不是他全身那种剧烈的疼痛，他几乎不能想像，刚才发生的一切是事实，刚才的一切，实在像是一场噩梦。<p>　　端纳费力地解下了身上的背装，挣扎著向前走去，走向泥沼的边缘。<p>　　那怪人是从泥沼中出来的，当端纳和伦伦还在高地上，俯瞰泥沼的时候，清楚地看到他自泥沼中冒出来，端纳虽然不记得那怪人步出来的正确地点，可是这时，当他向泥沼边走过去的时候，他却是有标可供遵循的，因为当那怪人自泥沼中走出来，向前走来的时候，他的身上，全是泥浆，那些浓稠的泥浆，在他向前走来之际，不住地自他的身上淌下来，落在地上，这时全乾了，变成了点点斑斑的灰褐色的泥块，直到泥沼的边上。<p>　　端纳就循著那些泥块，向前走著，端纳走出的每一步，都是挣扎出去的，他身上的刺痛，足以令得他发狂，但是他还是挣扎著向前走去。<p>　　这时，甚至连他自己，也不明白，何以自己要挣扎著向前走去。<p>　　伦伦不见了，那怪人也不见了，那怪人是从泥沼中冒出来的，他可能又回到了泥沼之中。端纳已经没有时间去想，人如何可以生活在泥沼之中，但是他却想到了一点，他想到，伦伦如果是被那怪人拖进了泥沼之中去了，那么，伦伦一定也已经死了。<p>　　他挣扎著走向泥沼，实在是一点意义也没有的，他根本没有能力跳进泥沼里去，将伦伦救出来；可是，他还是向前走著。然而，端纳终于未能来到泥沼边上，当他走近距离泥沼，大约还有二十多码，他倒了下来，剧烈的痛楚，又令得他昏了过去。<p>　　◇◇◇◇◇<p>　　这一次再度昏迷，他无法知道究竟昏迷了多久。<p>　　当他再度醒过来时，他首先的感觉，是听到一阵吵闹的机器声，而当他睁开眼来时，他发现自己是在一辆救护车的车厢之中，车子正在向前驶著，在他身边的两个人，一个显然是医生，另一个是护士。<p>　　端纳眨著眼，他想讲话，也想挣扎起身，但是那医生却伸手，轻轻按住了他的心口，道：“别动，端纳先生，你最好别动。”<p>　　端纳喘著气，道：“我……我……”<p>　　他一开口，才发觉自己想要讲话，喉头和声带上，也会产生一阵剧痛。<p>　　那医生道：“你最好尽量少讲话，不过，我想你用最简单的方式，回答我几个问题。”<p>　　端纳点著头，那医生道：“我实在不敢相信，不过从你的伤势来看，你像遇到了强烈的电流袭击，这是实在的吗？”<p>　　端纳苦笑著，点了点头。<p>　　那医生皱著双眉，道：“可是，可是在那个山谷之中，那里根本没有任何可以产生电流的东西，你又没有带著发电机，我不明白”<p>　　端纳喘息著道：“那……泥沼……从那泥沼中走出来的一个人，他……能发电……你们是怎么……找到我的？”<p>　　那医生并没有回答端纳的问题，只是和护士互望了一眼，低声道：“替他注射镇定剂，让他保持睡眠。”<p>　　端纳忙道：“医生，我——”<p>　　他只讲了三个字，身上的剧痛，又使他全身冒汗，护士已经准备好了注射，端纳根本无力反抗，而且连口中的抗议也发不出来，注射了之后不多久，端纳又昏沉沉地睡了过去。<p>　　在接下来的十天中，端纳有知觉的时间并不多，医生不断让他睡眠，显然是希望他在静养之中能够获得复原，一直到十天之后，端纳已经可以起床行走，和如常说话了，医生才允许他接见外人。<p>　　第一批进来看他的，是两个澳洲政府的高级官员，和盟军的一位高级官员。<p>　　这些日子来，端纳的心中，一直蹩著一个疑问，所以他一见了那三个派遣他去寻找发电源的官员，立时就问道：“救护车是怎么找到我的？”<p>　　一个官员蹩著眉，道：“救护站接到了报告，说你有了意外，所以才立即派人去找你的，他们果然发现了你。”<p>　　端纳忙道：“谁，谁报告？”<p>　　那官员道：“几个猎人，他们打猎，发现你昏迷不醒，怎么，这很重要么？”<p>　　端纳道：“当然，我昏倒在那地方，根本是无猎可打的，怎么会有猎人经过？”<p>　　两个文官，一个武官互望了一眼，那军官道：“无猎可打？普里丛林里面，有的是野兽啊。”<p>　　端纳陡地一怔，深深地吸了一口气，说道：“什么意思？你是说，你们是在普里丛林找到我的？”<p>　　那三位官员又互望了一眼，一个文官道：“端纳先生，你最好多静养点，你——”<p>　　端纳陡地一怔，打断了他的话头，道：“别再叫我静养，我不是在那地方出事的，我是在一条乾涸了的河床，一个泥沼的旁边出事的，那地方，离普里丛林，至少有三十里。”<p>　　那位军官摊了摊手，道：“端纳先生，医生说，你的受伤，是受到了电击。”<p>　　端纳道：“是的，那个人——”<p>　　端纳只讲到这里，就停了下来，他自己觉得好笑，因为那三个官员，显然全不相信他的话。<p>　　他倒也不想辩明这一点，一个会发电的人，这无论如何是匪夷所思。但是，他是在哪里获救的，这一点倒不能不弄清楚，如果他是在普里丛林中被发现的，那么就很奇怪；他是如何去到普里丛林的呢？<p>　　端纳改变了主意，他道：“那个发现我的医生，是不是可以找到他？”<p>　　三位官员又互望了一眼，那军官伸手，按住了端纳的肩头，用一种很同情的口吻道：”端纳先生，医生说你的情绪——”<p>　　端纳有点发怒，大声叫道：“别关心我的情绪，多关心一点事实，我不是在普里丛林昏过去的，是在一条乾涸的大河床中段，一个泥沼的旁边。”<p>　　那军官有点尴尬地缩回手来，一个官员说：“好，我们可以请那位医生来，他曾说，在救伤车里，你曾经醒过一阵，你一定可以认识他的。”<p>　　端纳略喘了一口气，道：“是的，我认识他。”<p>　　那三个官员看来已准备离去了，端纳实在想将自己的遭遇，告诉他们，但是他也明知他们不会相信，所以他犹豫了一下，那军官问道：“端纳先生，你想说什么？”<p>　　端纳叹了一声，道：“你们或者不信，但是有许多人可以替我作证，他们是刚刚族的土人，在那个泥沼中有一个人，他会发电，我是在和他发生争执的时候，被他发出来的电量，震昏过去的。”<p>　　三个官员听得十分地用心，可是在听得端纳如此说法之后，脸上都现出一种十分古怪的神情来，他们虽然没有说什么，但是端纳一看到他们脸上的神情，就可以知道，他们并不相信，但是又有点不好意思驳斥他。<p>　　这一点，本来也就在端纳的意料之中，他挥了挥手，道：“算了，你们当然不信，不过我总算说过了。”<p>　　那军官笑了一下，道：“请你等一会，我们很快就可以找那位医生和你谈谈的。”<p>　　端纳躺了下来，双手交叉著，放在脑后，三位官员走了出去，端纳的心中十分纷乱，在他昏了过去之后，究竟发生了什么事，他全然无法想像，而这时候，他最关心的，是伦伦不知怎么样了。<p>　　当他在泥沼的边上，昏了过去之际，他记得，伦伦是被那个发电的人抓了过去的，看来，伦伦一定已凶多吉少了。<p>　　更令端纳心中疑惑的，是那个泥人，毫无疑问，那个人有著发电的力量。虽然那个人的身上有很多泥浆，连他穿了什么衣服都看不清楚，而且看来身形相当臃肿，但是端纳可以肯定的是，他的身上，绝不会携带著什么发电机，除非有一种小型的发电机，可以发出强烈的电流，而体积又小得可以藏在身上，不被人发觉。那种情形，好像是不可能的，但是比较起来，却又比一个人能够发电，要合情理得多了。<p>　　思索的结果，端纳只好苦笑，他的遭遇，是全然无法想像的事，他的一生，本来已经充满了传奇性，但是不论他以往的遭遇多么奇特，也绝及不上这次的十分之一。<p>　　想了好一会，端纳觉得十分疲倦，又朦朦胧胧睡了过去，等到他睡醒，已天黑了，病房中的灯光很昏黄，他看到有一个人，坐在他的病床旁边，端纳眼动了一动，那人伸手，在他的身上，轻轻按了一下，道：“别急，今晚我告了假。”<p>　　端纳这时，已经看清楚．坐在他旁边的那个人，就是在救护车中，他见过的那位医生。<p>　　端纳心中，陡地紧张起来，这时候，他究竟为什么要紧张，连他自己也不明所以，或许是他的心中，怕接受自己是在普里丛林被发现的事实，而如今，发现他的医生来了，他所害怕的事实真象，变得他无法不接受了。<p>　　那医生帮扶著端纳，使他坐了起来，才道：“我是勃朗医生，你的情形很好。”<p>　　端纳道：“医生，请你告诉我，发现我的情形。”<p>　　勃朗医生点点头：“有人来报告，我们派出救护小组，就在森林中发现了你。那时，你昏迷不醒，正伏在一株断树上，救护车无法驶进森林，我们是将你放在担架上，抬出森林来的，一直到你到了车上，才略为醒了一下。”<p>　　端纳苦笑了一下，道：“来报告的是几个猎人？”<p>　　勃朗医生道：“是的，不过其中的一个猎人说，也不是他们直接发现你的，他们在森林中打猎，有一个装束很奇特的少女——”<p>　　勃朗医生说到这里，端纳的身子，陡地震动了一下，道：“一个少女？”<p>　　勃朗医生点头道：“是的，据猎人说，那少女说的，是刚刚族土人的土语，可是她又披著猫皮，那是只有勇士才能披的皮，那少女貌很美，在向猎人说及你需要救护之际，情绪很惶急。”<p>　　医生话还没有说完，端纳已喊叫了起来：“伦伦。”<p>　　勃朗医生呆了一呆，他显然不知道端纳叫了一下，是什么意思，只是怔怔地望著端纳。<p>　　端纳伸出了手，抓住了勃朗医生的手背，神情紧张，说道：“说，她怎么了？那少女怎么了？”<p>　　勃朗医生略带思疑地望著端纳，道：“那猎人说，那少女说完之后，就匆匆走了，他们起先还不相信，后来照那少女所说的方向找你，不到几分钟，就发现了你。”<p>　　端纳像是完全没有听到医生的那句话一样，仍然道：“她怎么了？她怎么样了？”<p>　　他接连问了几次，才苦笑了一下，想起勃朗医生是绝不会知道伦伦到什么地方去的，自己再追问，也没有用处，所堪告慰的是，伦伦还能在普里森林出现，可知她一定没有受什么损伤，她可能已回村子去了，自己复原之后，可以去找她的。<p>　　想到了这一点，端纳松了一口气，松开了抓住医生的手臂。勃朗医生吸了一口气，道：“先生，我听过你的一些事，知道你是一个传奇性的人物，我本人对于“对抗科学”这一类事，是相当有兴趣的，我所说的“对抗科学”，是指科学不能解释的事而言的。”<p>　　端纳垂下头，想了片刻，才道：“医生，那么，你相信，人能发电么？”<p>　　医生怔了一怔，像是一时之间，不明白端纳这样问是什么意思，但是他随即道：“人当然是可以发电的，皮肤的磨擦，就可以产生静电，人的头发，更是产生静电的良好物体，指甲也是一样。”<p>　　端纳大摇其头，道：“不是，我指的不是这意思，我是说发电，真正的发电，可以发出致人于死的电量，至少是可以致人于昏迷状态的电量。”<p>　　勃朗医生摸著下颚，咳嗽了一下，并没有回答。<p>　　端纳又道：“生物能够发电的例子，不是没有，不过我的意思是指人。”<p>　　勃朗医生点头道：“是的，在海洋生物中，八目鳗是著名的发电生物，它发出的电量，足以使人致死，它的体内有发电的组织，另外还有一种淡水鱼，被人称为电鳗的，事实上，它并不是鳗鱼，而是一种泥鳅类的鱼，这种鱼所发出的电量，也可以令人致死的。”<p>　　端纳道：“人呢？医生，人呢？”<p>　　医生摇著头，道：“这两种鱼能够发电，全是体内有著发电组织之故，而人，端纳先生，你和我都知道，是没有发电组织的。”<p>　　端纳叹了一口气，道：“是的，我知道，人体内并没有发电组织，不过，我们见到的……绝不能称他是一条鱼，他是一个人，而且，他是会发电的，医生，我是被电击才昏过去的，你是最先看到我的医生，你应该可以判断到这一点。”<p>　　勃朗医生皱著眉，道：“是的，这正是我极感疑惑的一件事，我认为不可解释——”<p>　　端纳叫了起来，道：“没有什么不能解释，医生，让我将全部过程，讲给你听。”<p>　　勃朗医生道：“如果你够精神的话，我当然喜欢听你的叙述，事实上，我的心中也充满了疑问。”<p>　　端纳欠了欠身，勃朗医生取过了一苹枕头，塞在端纳的背后，好让他坐得舒服一点，然后，端纳又喝了几口水，才将他如何去刚刚族土人的村中，如何遇著伦伦，去见那个有“雷电力量”的人，一切的经过，详详细细，说了一遍。<p>　　端纳的那一场经历，绝不是三言两语讲得完的，而且，端纳又讲得十分详细，不但叙述，而且还渗杂著他自己的看法，由于勃朗医生听得十分认真，绝不像那三个官员那样，听得端纳一提起那个泥沼，就现出不信的神色来，所以，端纳也讲得十分起劲，一点也不觉得疲倦。<p>　　在端纳叙述之际，端纳的主治医生，曾进来过几次，观察端纳的情形。<p>　　等到端纳讲完之后，他松了一口气，勃朗医生将手放在他的手背之上，道：“照我看，不论是什么样的不可思议的事，总有一个起源，这件事的起源，一定是那一次不知发生在什么年代的大爆炸。”<p>　　端纳吸了一口气，看来勃朗医生的思路，比他更远，更广，他使他感到很高兴。<p>　　端纳道：“你的意思是，那场大爆炸，形成了那个深坑和火山爆发之后的那种岩石？”<p>　　勃朗点头道：“是的，而且还有一件事，你可能忽略了，就是那次大爆炸之后，带著人离开村子去察看的族长，后来不是只有他一个人回来么？”<p>　　端纳道：“是的，这又有什么关系？”<p>　　勃朗医生挥著右手，说道：“你不是医生，当然不注意，我是医生，照你所说的那种情形看来，那个唯一回来的族长，是受了伤，而他的那种伤势，全然是受了一种辐射光线的灼伤。”<p>　　端纳有点不明白，一脸疑惑的神色。<p>　　勃朗医生补充道：“关于辐射线，我听说德国和美国的一些科学家正在著力研究原子分裂之际的辐射能，而已知的辐射线是X光，过度的X光照射，就会出现皮肤组织坏死，全身溃烂的情形，那正是那个族长回村之后的症状。”<p>　　端纳“啊”地一声，道：“我明白你的意思了，你的意思是说，那次大爆炸，不是人类的力量造成的？”<p>　　勃朗医生的脸胀得很红，显然是因为他大胆的假设，而感到极度的兴奋，他不住地点著头，道：“正是那样。”他一面说，一面向上，指了一指，道：“外来的——”他的神情又变得十分神秘，道：“外来的，连那个能发电的，住在泥沼中的怪人，都是外来的。”<p>　　端纳的身子，陡地震动了几下，他的面前，虽然没有镜子，但是他也可以知道，这时，轮到他的脸上，现出那种不相信的神情来了。<p>　　勃朗医生不等端纳有任何表示，立时又道：“我对这个人，感到极度的兴趣，我想，等你复原之后，我和你一起再到那泥沼去走一遭，好不好？”<p>　　端纳忙道：“好，太好了。”<p>　　勃朗医生深深吸了一口气，站了起来，端纳的主治医生又走了进来，看他的情形，像是要来提出抗议的，但当他看到勃朗医生已准备离去，他也没有再说什么。<p>　　接下来的几天，勃朗医生每天都来和端纳闲谈，他们两个人，都有意避开再谈那个“发电”的人这件事，那是由于这件事，实在太玄妙了，而且他们已经决定了要向前去实地考察，再胡思乱想，也没有意思。<p>　　端纳只是将他采集来的，那种焦红色的岩石样本，在第二天，交给了勃朗医生，托他找人去化验，而端纳自己，也在迅速地复原之中。<p>　　到了第二十天，端纳已经完全复原了，勃朗医生陪他出院，两个人一起到了一家地质研究所之中，由一个研究员接见他们。<p>　　那研究员看来也知道端纳的大名，所以对端纳很尊敬，讲了很多客气话，端纳有点不耐烦，道：“我送来的样本——”<p>　　那研究员说道：“那是火成岩，是普通火山爆发后的产物，端纳先生，一点也没有什么特别之处。”<p>　　端纳道：“你知道我在哪里采集来的？”<p>　　研究员瞪大了眼睛，端纳叹了一口气，道：“是在绝不可能有火山的山脉中。”<p>　　研究员看来很不明白端纳的意思，但是端纳却已没有兴趣再讲下去，他对那研究员礼貌地道了谢，就和勃朗离开了研究所。<p>　　端纳又到军部去走了一道，要了两柄射程相当远的手枪，和若干子弹，以备再度遇到那个会发电的人之际，可以使用。<p>　　端纳绝不是一个赞成使用武力的人，但是他也想到过，如果上一次，他有一柄手枪的话，那么，事情的结果就大不相同了。<p>　　他和勃朗医生，是在他在普里森林之中被救出来之后三十天，开始出发的，出发之际，军部借给他们一辆适合于山地行驶的车辆，使他们可以尽量减少步行，而端纳并没有向军部透露他再次出发的目的，而他也不是军部直属的人员，行动是完全不受拘束的。<p>　　当天晚上，他们在山脚下扎营，两人都显得很沉静，第二天一早，他们就开始攀山，他们所经过的途径，完全是端纳第一次的途径，当天晚上，他们宿在山头上，就是一个月前，端纳被刚刚族土人的木鼓声，弄得彻夜难以入眠的地方。<p>　　这时候，他们两人，轮流用望远镜向下看去，只见刚刚族人的村子中，十分寂静，除了闪烁不停的几点火光之外，什么也看不到。<p>　　他们在山上生著了一堆篝火，围著篝火，喝著香浓的咖啡，勃朗医生突然讲了一句话，道：“明天，到达刚刚族村子的时候，我们先去看那尊石像，那位死了的族长，临死之前什么都不吩咐，单吩咐土人这件事，一定是有理由。”<p>　　端纳望著山下的村子，事实上，除了漆黑一片之外，几乎什么也看不到，他的神情和声音，都很忧郁。道：“好，不过我希望先和他们族人接触。”<p>　　勃朗道：“那不碍事，石像在村口，我可以观察石像，你进村子去。”<p>　　端纳没有再说什么，两个人随即钻进了睡袋之中。第二天一早，他们将一切收拾好，开始下山，当他们渐渐接近村子之际，居高临下，已经可以看到不少村中的土人，他们一口气下了山，到达村口，端纳第一次来的时候，并没有注意那座石像，这时却一眼就看到了，那座石像，耸立在村口，远看，的确是一个人的雕像，但是一到近处，却令人不由自主，打著寒颤。<p>　　那雕像的手工，并不算精细，但是却十分生动。<p>　　当端纳和勃朗两人，越走越近之际，他们两人，都被那座有著震动人心的雕像所吸引住了，他们几乎是屏住了气息向前走过去的，一直到了雕像之前，才停了下来，然后，又过了很久，才不约而同，一起长长地吁出一口气来。<p>　　那雕像实在太可怕了，可怕在雕像所塑造的那个人，全身几乎每一处地方，都有著溃烂的洞口，整个脸上全是一个一个的洞，本来应该是鼻子的地方，也不见有什么东西隆起来。如果说，那是一个手艺拙劣的工匠所造成的结果，那实在是无法令人相信的，但如果说，那是一个手工极其精巧的工匠的作品，那就更令人不寒而栗，因为这个人在临死之际，如果是这样子的话，那真的太可怕了。<p>　　端纳和勃朗在雕像前呆立了好一会，端纳才道：“医生，你的意见怎么样？”<p>　　勃朗医生的声音很苦涩，他道：“我……我想不出应该怎么说才好，实在不知该怎么说才好，这……种情形，如果是照那族长临死之前，忠实记录下来的话，那是超出我知识范围外的事情了。”<p>　　端纳吞下一口口水，后退了几步，他的视线，仍然盯在那座雕像之上。<p>　　突然之间，他心中陡地一亮，不由自主，指著那座雕像，叫了起来，面肉抽搐著，神情十分可怖，勃朗医生忙过去扶著他，端纳喘息著气，道：“对，对，那个泥人，也就是像这座雕像，他……他……”<p>　　勃朗医生连声道：“你镇定一点。”<p>　　端纳勉力镇定著，他的手指，仍然指著雕像，道：“我是说，如果在那座雕像上，淋上了泥浆十足就是那个泥人。我在和那个泥人最接近的时候，看到他的脸，就是这样的脸，再加上封在上面的泥。”<p>　　勃朗望著端纳，端纳的情绪，十分激动，还在不断挥著手。<p>　　就在这时，村中有几个刚刚族人，走了出来，那几个刚刚族人，看了端纳，立时叫了起来，一面叫，一面奔了过来，看他们的来势，好像很不友善，勃朗忙拉了端纳一下，端纳向那几个土人望去，认出其中有两个是当日击木鼓的刚刚族勇士。<p>　　而端纳还没有开口，一个刚刚族勇士，已像是吼叫一样地问道：“伦伦呢？”<p>　　端纳心向下一沉，刚刚族勇士问他伦伦在那里，可知伦伦并不在村子里。<p>　　伦伦不在村子里，可能自从那天之后，她根本没有回来过，那么，她在什么地方？<p>　　一则是由于思绪烦乱，二则要向刚刚族人讲述经过，似乎也太嫌复杂，端纳一时之间，变得连一句话也讲不出来。<p>　　而围著他们旁边的刚刚族人，显然不耐烦了，纷纷发出了呼唤声，有的挤了过来，伸手来推端纳和勃朗医生，医生看来是第一次经历这样的场面，他显得很慌张，一面被刚刚族人推得跌来跌去，一面大声叫嚷著，可是刚刚族人的情绪，越来越激动，呼叫声也越来越大，拥过来的人，也变得更多。<p>　　开始的时候，端纳和勃朗医生还是在一起，相互扶持著的，但是当向他们撞击的刚刚族人越来越多了，喧哗嘈杂，越来越甚，渐渐失去控制之际，几十个土人拥过来，将他们两人，分了开来。<p>　　勃朗医生大声叫著，想挤回端纳的身边去，可是有一个土人，自他身后，攻了过来，用膝头在他的后腰，重重顶了一下。<p>　　勃朗医生大声呼叫著，向前跌去，另外两个土人，又各自挥拳，向他击来。<p>　　那两拳，打得勃朗医生满天星斗，身不由主，向后跌了下去，倒在地上。<p>　　在那种混乱杂沓的情形之下，一跌倒在地上，再想站起来，就十分困难了，勃朗医生在跌倒之后，本能的反应是双手抱住了头，身子蜷曲了起来，可是各种各样的攻击，向他身上落了下来。勃朗医生大声叫著，他得不到端纳的回答，但想得到端纳的处境，可能和他一样，他也想到，如果这样的情形再持续下去，他和端纳一定会被土人打死了。<p>　　也就在地想到这一点之际，他忍著痛，向外滚了一滚，在他向旁滚开之际，身上又被踢了几脚，但是他也有机会，拔出了枪来。<p>　　他一掣枪在手，就接连放了三枪。<p>　　枪声一响，刚才的混乱，立时静了下来，勃朗医生挣扎著想站起来，在那一刹间，他根木不知道身边发生了什么变化，他被打得肿了起来的眼睛，也不怎么看得清楚四周的情形。<p>　　当他还想继续射击之际，只听得端纳的呼叫声，道：“不，别再开枪。”<p>　　勃朗医生终于摇摇晃晃地站了起来。<p>　　勃朗医生站了起来之后，才发现在他的身边，倒著三个土人，有两个还在呻吟，上身淌流著血，有一个离得他最近的，显然已经死了，中枪的地方是在脸部，鲜血迸裂，十分可怖。<p>　　而端纳正跌跌撞撞，在向他走过来，其余的土人，一起在向后退去，现出极其可怖的神情。端纳来到了勃朗医生的身前，伸手抓住了他的手腕，喘著气，说道：“天，你干什么，医生，你干什么？”<p>　　勃朗也喘著气，道：“我必须这样，我们要被他们打死了，不是么？”<p>　　在他们两人急速地交谈之间，又有很多土人，自村落之中，走了过来，领头的几个，全是披著猛兽皮毛的刚刚族土人。<p>　　端纳回头望了一眼，急叫道：“快走。”<p>　　他拉著勃朗医生，向前疾奔出去，他们奔得如此之快，只怕擅于奔跑的刚刚族土人，也自叹不如。而且，那些土人，看来也无意追赶他们，所以他们很快就逃了开去，一直到完全看不到任何人为止。<p>　　勃朗医生苦笑了一下，端纳在一块大石上坐了下来，但是立即又站了起来，道：“我们一定要找伦伦。”<p>　　勃朗医生双手掩著脸，道：“找回伦伦来又有什么用？我又……打死了他们一个……”<p>　　端纳苦笑著，道：“我们找回伦伦，将伦伦送回去，我们可以不必露面。”<p>　　勃朗点著头，神情很难过，端纳没有再说什么，只是向前走去。<p>　　当天傍晚时分，他们已经越过了一个山头，也越过了刚刚族人的村落，他们并没停止下来的意思，一直向前走著，当晚的月色很好，他们在午夜时分已可以看到了那道乾涸的河床。<p>　　端纳的声音很低沉，道：“不远了。”<p>　　勃朗抹了抹汗，道：“我们是停下来休息，还是继续向前走？”<p>　　端纳想了一会，慢慢向前走著，在河坡上向下滑去。河坡相当陡斜，端纳与勃朗，几乎是滑下去的，不一会就到了河底。<p>　　在河床底，全是密布的鹅卵石，大小不一，他们就在河底坐了下来，端纳才道：“我们先休息一会。”<p>　　勃朗医生生了火，端纳循著河底，向前看去，河床一直伸延向前，看来像是没有尽头一样，他们实在已经十分疲倦了，可是，他们的心中，有著一股莫名的紧张，使他们忘记了疲倦。他们休息了大约半小时，正准备继续向前走去之际，突然听到前面，传来了一阵令人毛发直竖的叫声。<p>　　那种呼叫声，在寂静的原野听来，实在没有法子不令人全身打震，两人呆呆地望著声音传来的方向，这时，他们还看不到任何东西，可是那种呼叫声，一下又一下地传来，使得他们不由自主，紧握住对方的手。<p>　　足足有三分钟之久，呼叫声才停了下来，勃朗医生呻吟地叫道：“天，这是什么人发出来的声音？”<p>　　端纳立时道：“那个会发电的泥人。”<p>　　端纳曾经见过那个泥人，也听到过那个泥人发出的声音，虽然这时，那种呼叫声听来是如此凄厉和令人心悸，但是端纳还是可以分辨得出，那的确是那个会发电的泥人所发出的。<p>　　勃朗的神情骇然，道：“他——正在向我们走来？”<p>　　端纳深深地吸了一口气，并没有回答，他根本不必回答，他们已可以看到河岸上，有人出现了。在河岸上，有一个人，正迅速地向前奔来，那人奔得十分快，离他们两人，大约还有二百码左右。<p>　　端纳一看到那奔过来的人，立时高举双手，叫了起来：“伦伦，伦伦。”<p>　　在奔过来的人，停了一停。<p>　　当她停止的时候，毫无疑问，那是伦伦。<p>　　端纳忙向前奔去，冲上了河坡，勃朗紧跟在他的后面，伦伦在略停之后，又向前奔来，他们很快就会合，伦伦喘著气，双手抓住了端纳的双臂，一句话也讲不出来。端纳刚想问伦伦，突然之间，他挥动著手，将伦伦拉到了自己的身后，这时候，勃朗医生也看到了，沿著河岸，另外有一个人，正蹒跚地向前走来。<p>　　那人的身形，十分臃肿，在走动之际，身上不断有东西落下。<p>　　在月光下看来，那个蹒跚向前走来的人，是深褐色的，而当他渐渐来到近前之际，可以清楚地看到，那人的身上，全是泥浆，看来，他像是一个随时可以溶成一滩泥水的泥浆人。<p>　　勃朗医生不必端纳再说什么，就可以知道，那就是那个会发电的泥人了。而勃朗医生也没有考虑，立时就握了手枪在手。<p>　　那泥人在离开他们约有十码之处，停了下来。当他站定不动之际，他身上的泥浆，更是簌簌不绝地落了下来，看来真是诡异之极。<p>　　端纳是见过那个泥人的，这时他心中虽然一样惊悸，但是还比较好一点，可是勃朗医生就不同了。<p>　　固然，勃朗医生已经听端纳讲起过一切，也知道在泥沼之中，有著这样的一个怪人存在，但是，听人家叙述是一回事，自己亲眼目睹，又是另一回事。亲眼看到一个人，看来完全像是泥浆堆成的一样，向前走来，而且又停在离自己如此之近的地方，那种感受，实在是无法形容的。当那泥人停下来之后，刹那之间静到了极点，只听得泥浆自那怪人身上滴流下来，落在地上所发出来的“拍拍”声。<p>　　那种“拍拍”声，实在十分低微，可是这时候听来，就像是沉重的鼓声在敲击著人心一样。首先打破静寂的是伦伦，这时，她陡地叫了起来，道：“走，快走。”<p>　　伦伦一叫，那泥人也有了反应，他下垂的手，开始扬了起来，而且挥动著，当他双手挥动之际，在他手臂上的泥浆，更是四下飞溅开来，他沾满泥浆的手臂，本来看来相当粗，但随著他手臂不断的挥动，手臂上的泥浆迅速脱落，很快地，他的手臂看来和寻常人的手臂，一样粗细了。他不但挥动著手臂，而且，还张大了口，发出了如同狼嗥一般的叫声来。<p>　　伦伦仍然在叫著：“快走，快走。”<p>　　她一面叫著，一面向前冲了过去，而就在这时候，枪声响了。开枪的是勃朗医生，或许他是怕伦伦受到那泥人的伤害，也或许是他的忍受已到了极限，在旷地之中，枪声是如此惊人，接连响了四下，伦伦陡地站定，那泥人的身子摇晃著，慢慢倒了下来。<p>　　◇◇◇◇◇<p>　　“非人协会”的大厅堂中，静得出奇，只有两柄烟斗，由于烟丝已快燃尽，而吸烟的人还在不断地吸著，所以在烟斗内，发出了“滋滋”的声响。<p>　　每一个人的视线，都集中在端纳先生的脸上，端纳先生像是想抹去各人投在他脸上的视线，伸手在脸上重重地抹了一下。<p>　　各人都在等他继续说下去，他说到他和勃朗医生，在泥沼的附近，又见到了那泥人，也见到了伦伦，而勃朗医生向那泥人，连发了四枪，那泥人渐渐倒了下去。可是，端纳先生伸手在脸上重重抹了一下之后，却很久不出声，看来他像是不愿意讲下去。<p>　　“非人协会”会员之间的传统是，如果一个会员不愿意说话了，那么，其他的人，多半是不会催促他说下去的。可是这时候，情形有点不同，一则，端纳先生的故事，并未曾说完，二则，端纳先生是要介绍一个新会员入会的，而且在事前，他曾经宣布过，他要推荐入会的那个人，快要到达这里了。<p>　　他要推荐入会的会员是什么人？是那个会发电的泥人？抑是刚刚族的少女伦伦？还是勃朗医生？新的会员入会，需要得到全体会员的同意，那么，其他的会员，似乎有权利知道再往下去的经历。<p>　　范先生摸著下颏，他老成持重，一时之间，看来不想开口，阿尼密轻轻砸著烟斗，他一向不喜欢说话，这时也不会例外，史保先生怔怔地望著他身边小几上的一盆仙人掌，好像正在将端纳先生奇异的故事，转述给那盆仙人掌听，那身形结实，像是体育家一样的会员，自顾自地吸著烟斗闲闲道：“以后，怎么样了？”<p>　　端纳先生又伸手抚了一下自己的脸，现出很疲倦的神色来道：“其实，我已讲完了，勃朗医生的那四枪，全射中在那泥人的身上，他在倒了下去之后，就没有再动过，他死了。”<p>　　各人互望了一下，史保道：“他死了，那么，你要推荐入会的——”<p>　　端纳先生摇著头，道：“不是他——”<p>　　他顿了一顿，又道：“或许我应该再补充一点，当时，那泥人倒了下去，我们仍然僵立著，只有伦伦，奔向他，在他的身边，屈著一腿，慢慢跪了下来，同时，抬头望著天，一动不动，我一看到这种情形，心中的吃惊，实在难以形容。”<p>　　史保扬著眉，道：“你为什么要吃惊？”<p>　　端纳先生还没有回答，范先生已经沉静地道：“澳洲刚刚族土人的风俗，只有在丈夫死了之后，女人才用这样的姿势跪在丈夫的尸体旁，表示向无涯的青天，诉说自己心中的哀伤。<p>　　史保和范先生同时发出了“啊”一声，端纳先生的声音很苦涩道：“是的，当时我极度地震惊，勃朗医生也极其震惊，他也知道土人的这个习惯，他的震惊可能在我之上，因为他开枪的，他甚至握不住枪，枪落到了地上，伦伦一直保持著那样的姿势不动，我向前走去，来到了那泥人的身边，泥人身上的泥浆，已经只剩下了薄薄的一层，他的体形，看来和常人无异，枪孔处，也有鲜红色的血流出来，勃朗医生来到了我的身后，我给他以鼓励，安慰的眼光，他也慢慢地跪了下来，伸手接住泥人的脉门然后道：“死了”。”<p>　　史保立时道：“那泥人究竟是什么人？他就算死了也可以解剖他的尸体，看看他的体内是不是有发电的组织，像电鳗一样。”<p>　　端纳先生道：“本来，我是准备这样做的，但是，他是伦伦的丈夫，没有一个刚刚族女人，会见到任何人触及她丈夫的尸体的，除非先杀死她，各位知道伦伦是怎么样的一个女子了，我们无法做到这一点，我们只是看著伦伦，将那泥人的尸体，负在肩上，慢慢走向泥沼，然后，将泥人的尸体，抛进了泥沼之中，尸体很快地沉进了泥浆之中，而且再也没有法子找到他了。”<p>　　各人互望著，范先生道：“对于这个泥人，究竟是什么人？你有没有概念？”<p>　　端纳道：“没有，但是我敢说，他和若干年前的那巨量的辐射能一定是有关的，而且，他必须生活在泥浆之中，他的构造，必然和普通人有著极度不同的地方，可惜我们无法作进一步的研究，我甚至相信，那个泥沼也是他不知用了什么法子，截断了河流而形成的，当然，那只不过是我的想像。”<p>　　史保点头道：“是的，照你的叙述来看，这位会发电的泥人先生，如果他还没有死的话，足以成为我们协会中最有资格的会员，但是他已经死了，而且尸体沉在大泥沼之中，我不明白你要推荐什么人入会。”<p>　　各人都向端纳先生望去，显然他们的心中，有著同样的疑问。<p>　　端纳还没有回答，总管突然推门走了进来。<p>　　总管推开门走进一步，朗声道：“各位先生，有一位女士来了，是端纳先生请来的。”<p>　　端纳忙站了起来，总管也闪开了身子，一个少妇，缓缓走了进来，她有著棕黑的皮肤，明澈的眼睛，身上的衣服虽然宽大，但是却遮掩不了她隆然的腹部。虽然她是孕妇，不过她向前走来的步履，仍然很稳定，而且几乎是立即地，所有的人都发觉，她的脚上，并没有”那种硬皮套子”——鞋子。<p>　　其余的人也站了起来，端纳上前，握住了这位少妇的手，又转过身来，道：“各位，这就是伦伦。”<p>　　范先生用简单的刚刚族土语道：“你好，我们正在等著你。请坐。”<p>　　端纳要扶伦伦坐下，但伦伦却有礼地轻轻推开端纳，自己坐了下来，各人都不出声，心中却有同一疑问，伦伦无论如何，是不够资格作为“非人协会”的会员的。<p>　　端纳先生望著各人，道：“各位，我要推荐入会的新会员，就是伦伦将要生养的孩子，是那个泥人和伦伦的孩子，这孩子将是世上独一无二的。”<p>　　刹那之间，各人都挺直了身子。<p>　　端纳又道：“伦伦怀孕已经六个月了，我们不知道再过多久她才会分娩，因为她的胎儿，肯定和普通人是不同的，自怀孕第五个月起，伦伦已经感到，她的胎儿，同样具有发电的能力，那种电能，可以通过她的身子输出，使电流测度表感受得到。”<p>　　各人都吸了一口气，同时点著头。这自然是有资格加入非人协会作为新会员的了。<p>　　端纳又道：“我又建议，我们协会，应对尽一切力量来照顾伦伦和她的婴儿。”<p>　　各人又点了点头，表示同意，而在各人讨论的时候，伦伦一直平静地坐著，双手轻放在隆起的腹部。<p>　　她将分娩一个什么样的婴儿？<p>　　没有人知道，也没有人能在事先猜得出来，不过有一点是可以肯定的，这个婴儿，是一个能发电的人，像他那来历不明的父亲一样。<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_1'>第六册 大鹰 简介</b><p>");

document.write ('　　金维在回家乡途中，於山上遇上大风雪，一头大羊鹰袭击他。金维拿出猎刀，砍向鹰爪。大鹰用爪抓住了他的刀，伸长左翼，拍倒了金维，然后紧紧地抓住了他的背心，抓起金维，飞到一座从来无人到过的孤峰。<p>　　孤峰上有一座房子，躺著一个形状奇特的怪人。那人狠矮小，但头相当大，额角烫得像是刚沸腾的水，原来大鹰要求金维帮助这个生了重病的怪人。<p>　　金维将那怪人带到铁马寺，由最精医道的木里喇嘛在经房中医治。七天后，木里喇嘛在经房突然逝世，而怪人却不见了。木里喇嘛身穿在最隆重的仪式中才会穿著的袈裟，一手放在膝上，一手放在胸前，食指指向上，其餘手指微微弯曲；这手势代表了木里喇嘛临坐化之前，参透了天地间的造化和秘奥，明白了至高无上的道理……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_2'>第六册 大鹰 第一章 人鹰对恃</b><p>");

document.write ('　　“非人协会”的会员，又聚集在会所大厅之中，自然而然，所有会员的眼光，都集中在那个身材结实，留着平顶头的会员身上，因为自范先生起，每人都讲述过他们近两年的经历和他们所要推荐入会的新会员，现在，只有他一个人未曾说什么了。<p>　　那位会员在各人的注视下，伸手抚摸着头上的短发，他的头发，又短又硬，是接近黑色的深棕色，他的身形很结实，个予并不高。肤色相当黑，单凭外型看来，实在无法揣测他是什么地方的人。<p>　　这时，看他脸上的神情，像是他心中犹豫不决，不知该如何开口才好。<p>　　各人等了一会，他仍然没有开口，范先生以大哥的姿态，扬了扬眉，说道：“金维先生 ，要是你不准备提出什么人加入非人协会，我们——” 那位会员忙道：“不，不，我准备推荐新会员——”他有点不好意思地笑了一下，又道：“只是，我不善于说话，不知道该如何说才好。”<p>　　金维先生看来不但不善于说话，而且他的法语，还来得十分生硬。<p>　　非人协会的会员，每一个都有着非凡的才能，人类错综复杂的言语，对他们来说，是完全不算什么一回事的 ，几乎每个会员，都能操二十种以上的不同言语，其中还必定包括一些极其冷僻的语言在内。 当他们在瑞士的总部，举行年会之际，习惯上，是用法语的，但是金维先生的法语，显然称不上流利，仅仅做到词达意而已。<p>　　不过，金维先生的态度很忍真，他看见各人听得很吃力，觉得十分不好意思，抱歉地笑着，道：“事实上，我只能这样讲述，法语是我唯一能够说得比较好的外语，这还是海烈根先生教我的。”<p>　　提到海烈根先生，各人的脸上，又现出了尊敬的神采来。端纳先生点了一下头，说道：“那么，你原来是说什么话的 ，我们或许能懂。” 金维还没有开口，范先生已先站了起来，道：“你一定不懂，这里没有人懂，世上会说他那种话的人，不会超过一千人。”<p>　　各人虽然未曾出声，但却现出了疑问：他是那里人？<p>　　范先生缓缓地道：“他是中国西康的彝族人。”<p>　　各人听了范先生的话，都不由自主地，发出了”哦”地一声。尽管各人对中国并不是没有认识，可是西康是中国最神秘，特殊的一个省份，由于交通不便，西康省即使是在最详细的地图上，也有很多地方是空白的，没有人知道住在那里的是一些什么人，也没有人知道那些地方是怎样的。<p>　　金维先生入会的年数已经不少，但是直到范先生说了出来，其余的人，才知道金维先生原来是来自中国的西康，那个充满了神秘的地区的。<p>　　金维先生随即道：“详细地说，我是彝族中的一个分支，属于黑彝中的格伦彝族。我们这一族的人并不多，据说，祖先是大凉山上的黑彝，因为受不住白彝的压迫，三家人家，相约逃亡，离开了大凉山，一直向西走，越过了雅拢江，再一直向西流浪，‘格伦’在我们的语言中，就是寻找的意思，我的祖先，要寻找一个新的可以安居的天堂，才这样命名的，而他们在逃亡之前，曾经经过周详的计划，在商讨的时候，为了怕被白彝发现，又自创了一套暗语，这套暗语，后来就成了我们的语言，所以这是除了我们族人外，元人会说的语言。”<p>　　金维先生的话，引起了其他会员的兴趣，他们都用心地听着。<p>　　金维先生继续说：“当年他们是怎样开始长途跋涉，和其间的经过，究竟怎样，已经没有人知道了，只知道时间经过相当长，至少有几十年，三家人的子女互婚配，人越来越多，最后，他们找到了理想的定居乐园，就住了下来，不再流浪，不过，那地方离开大凉山，已经有一千两百多公里了，我们定居在西康西部的叶格狼湖畔。”<p>　　他略停了一停，又不好意思地笑了笑，道：“我对自己的家乡，有一点偏爱，所以说得详细一点，叶格狼湖，的确是世外桃源，湖的西北面，是终年积雪的念青唐古拉山，山势险恶高耸，南面是安日里山，一样高得上接云霄，叶格狼湖晨群山环抱之中，它的四周却又全是肥沃之极的草原，完全没有其他人来侵扰，我小时候，喜欢怔怔地看着那些高山，同时怀疑我们的祖先，是如何越过群山，吁了一口气，才道：“我在离开家乡之后，海烈根先生教了我很多事，而我很怀念家乡，战争一起，我实在讨厌战争，才想到回家乡去逃避的。”<p>　　金维先生是取道印度北上的，当他到达印度的时候，曾和当时在印度的范先生见了一次面，然后，他穿过了喜马拉雅山隘，一直北上，经过了多尚山口，渡过了浪花湍急，任何人渡过，都不免全身透湿的雅鲁藏布江，在雅鲁藏布江北岸，规模宏大的喇嘛寺，铁马寺中，住了一个短时期，再启程北上。<p>　　当他离开铁马寺之际，已经是十一月份了，摆在他面前的是海拔四千公尺的安日里山，金维并不怕翻山越岭，那可以说是他与主俱来的本能，他可以徒步在崇山峻岭之上，追到疾驰着的黄羊，他在山岭里，就像是鱼在水里一样地自在，不过，当他开始攀山之后的第二天，天气开始变坏了。<p>　　那天晚上，金维是睡在一间相当狭窄的山洞内，半夜，他就被一种极其洪厉的尖啸声吵醒，那种听来凄厉，尖锐得像是千军万马在搏杀的声音，实在令人心悸，金维知道，那是狂风和山崖在作殊死战，狂风呼啸而来，吹刮着耸立的岩石，想将岩石摧毁，而岩石则挺立着，绝没有丝毫一点屈服的意思。千万年来，猛烈的狂风和岩石斗争的结果，是使岩石变得更尖削挺立，迎风的一面，锐利得像刀锋一样。<p>　　金维翻了一个身，当他在准备过夜之际，他就看到天气会起变化了，所以他才选择了一个特别狭窄的山洞来过夜，在这样的狂风吹袭之下，如果选择宽敞的山洞，忽然之间，有一股狂风卷进山洞来的话，在山洞中过夜的人，可能会整个人被狂风卷了过去，从此之后，不知道他的下落了。<p>　　金维翻了一个身子之后，将身上的羊皮，裹得更紧了一些，风在吹过洞口之际，声音更加凄厉，像是有成千上万的魔鬼，都想挤进山洞来一样。<p>　　金维叹了一口气，他也不怕恶劣的天气，但是他却为山上其他的行人担心，山上总会有些人赶路的，看来那些人一定凶多吉少了。<p>　　醒过来没有多久，金维又睡着了。第二天早上，当他醒过来时，风声已完全消失了，非但没有风声，而且静到了极点，简直一点声音也没有，而在狭窄的山洞口，耀目的光芒，映得人连眼都睁不开来。<p>　　金维略怔了一怔，他并不需要走出山洞去，就可以知道外成正在下着大雪。他呆了一片刻，才将羊皮裹在身上，慢慢来到洞口。<p>　　不是在高山上见过下雪的人，绝难想像天上会有那么多的东西倒向人间的。<p>　　才一走出山洞口，大团大团的雪，自天上飞了下来，根本着不见天，也看不见山，什么都不见了，能看见的，只有飘舞着的雪团，而雪团也不像是在飘舞，根本是一大堆一大堆压下来的，其间的空隙极小，人一到了雪下，就像是进入了一大堆略为撕松了的棉花中一样。<p>　　金维叹了一声，伸出手来，他的手掌上很快就是满满一棒雪，他将雪送进口中，等雪在口中溶化了之后，才吞咽了下去。<p>　　这样的大雪，使得任何人都不能在山中赶路，连金维也不能，而在雪止了之后，世界上有极少数的人可以赶路，金维幸而是这少数的几个人之一，不然他一定会被困在山里，而他所备的粮，是绝不够维持到来年春天的。金维在洞口站了一会，轻轻拍下了身上的积雪，回到了那个山洞之中。<p>　　他留在洞口，望着连绵压下来的雪片，那些雪，有的到来年春天会溶化，变成晶莹的山泉，而降落在山顶上的那些，就永远留在那里，不会溶化了。<p>　　一直到中午时分，雪才疏了一点，山问又有了点风，金维在洞里生起了一堆火，烤熟了一块肉，他没有别的事可做，只能等着雪停。<p>　　大雪一直下了两天，是在傍晚时分停止的，天气也恢复了清朗，金维整理了一下行装，他决定在夜间赶路，这两天来，他已经休息够了。<p>　　夜间赶路本来不是十分适合的，不过月色很好，满山积雪，明亮得和白天没有什么分别，对有经验的人来说，这和白天赶路也是一样的。<p>　　金维离开了山洞之后，走了没有多远，就将攀折到的枝，连接起来，接成了一根大约六七尺长的竿子，每当他感到有要疑的地方，他就先用竿子向积雪中插下去，试试积雪的深浅。<p>　　在大积雪之后的山中走路，积雪的陷阱是最致命的，若是一脚踏进了一个积雪比人还深的雪坑中，整个人就会陷上去，完全被积雪所埋没，别看雪花这样轻柔，这样美丽，当人陷进了积雪包围之中，是绝无生路的。<p>　　即使像金维这样有经验的人，他也绝不敢大意，所以行进的速度相当慢，他的身影，在月光下，缓缓移动着，在一片银白之中，留下了唯一的黑影。<p>　　到了午夜时分，金维正准备坐下来歇上一歇，突然间，他看到雪地上。在他的黑影之旁，别外有一个黑影，正在迅速地扩大。<p>　　金维在乍一看到那个黑影之际，心头陡地一怔，他实在无法明白那黑影究竟是什么造成的，因为在他的周围，绝没有任何东西。而且，那黑影在迅速地扩大，就像黑影的本身，就是生命一样。<p>　　金维呆立着，但是，他呆立的时间极短，至多一秒钟，当他看到那黑影己大到了足有一丈长短，而且在他的头顶，也生出一股旋风，那股旋风，令得他身子四周围的积雪，陡地卷了起来之际，他已经知道是什么造成那个黑影的了。<p>　　金维一明白了那黑影的由来，身子立时倒向雪地，而且极其迅速地向旁，滚了开去。<p>　　金维料得不错，当他的身子，迅速向旁滚了开去之际，他看到了那头大鹰。<p>　　大鹰只是普通人的叫法，正确的名称应该是羊鹰，普通的鹰叨的是野兔或母鸡，但是羊鹰叨的是黄牛，四五十斤重的黄牛，在山问跳跃如飞，可是，和羊鹰的凌空一击的那种迅速和准确相比较，黄牛就注定了是失败者，成为羊鹰胆腹的食品。<p>　　金维这时所看到的只羊鹰，双翅打横伸展开来，足有一丈五六尺长，它锐利的双爪，缩在腹际，随时可以发出闪电般的一击，它炯炯的双眼，在雪光的反映之下，犹如漆黑的宝石，这样的眼睛，可以在几千尺的高空，看到地面上一个拳头大小的物体。<p>　　大鹰是自半空中直冲下来的，当金维的身子疾滚开去之际，大鹰双翅扇动所发出的风力，将积雪成团地扇了起来，又打在金维的头脸上。<p>　　金维忍着雪团打在脸上的疼痛，他知道，他必需比大鹰的动作更快，才能够逃避大鹰再来的一击，而这种迅疾，根本是绝不容易再作考虑的了。<p>　　他的身子再向外翻出去，在那一刹间，那头大鹰贴着雪地，疾掠了过去，在雪地上，留下了极深的一道痕，然后，几乎是立即地，又升向上，在空中一个翻腾，卷起更大的旋风，再度向金维扑了过来。<p>　　就在大鹰那一个回旋之间，金维也完全准备妥当了，他已经甩下了他身上的羊皮外套，将羊皮向着大鹰，抖起羊皮大衣来，向大鹰迎了上去。<p>　　这一切，全是在同时间，间不容发的时间发生的，金维才将羊皮大衣向上迎了上去，手中就陡地一紧，他已经是立即松手的了，可是一抓住了羊皮外套，就立时腾空而起的大鹰，还是将他带了起来。<p>　　大鹰将金维带起了五六尺高下，所以，当金维的手松开之际，他是自五六尺高下，直跌下来的，下跌的力量，使他的身子，跌在半是柔软的积雪之中。而当他拂开了脸上的积雪，再去看那头大鹰之际，那头大鹰，抓着他的羊皮大衣，看来已经只是黑色的一小块，接着，就消失在溶溶的月色之下了。<p>　　也一直到这时候，金维才有机会，吁出了一口气，缓缓地站了起来。<p>　　他的思绪，在那一刹间，可以说是完全麻木了的，不过那也只不过是短时间内的事，接着，他就开始为刚才的事而奇讶了。<p>　　在山里，有大鹰出现，那绝不是值得奇怪的事，可是，羊鹰居然会在夜间出现，那就奇怪得很了，羊鹰是约绝不在夜间出现的，鹰就是鹰，一切的行动，都是在光天化日之下进行，在白天出猎，而绝不在夜间愉袭，可是那头羊鹰，为什么会在夜间出现呢？<p>　　这实在太不寻常了。<p>　　金维解开了背襄，取出了一条毛毯，裹在身上，他并不急着赶路，那头羊鹰的行动是如此反常，使金维觉得，自己虽然用敏捷的手法，用猎人抵御羊鹰攻击下的唯一方法，使得那头羊鹰飞走，但是事情只怕绝不如此就可以结束。<p>　　他四面察看着，然后，急急向前走出了十几步，躲在一块大石之后，这样，也可以防止大鹰的再度来袭。<p>　　他人躲在圆拱之中，而留下了一个小圆孔，他抓了一把雪撒在脸上，然后，抬头望着天空。<p>　　天上明月皎洁，繁星点点，看来一点动静也没有，但是金维耐心等着。<p>　　果然，不出所料，过了没有多久，他就看到，月光之下，有一个黑点，正在迅速是移动着，这一次，金维不必等到雪地上出现大鹰的影子就知道鹰飞来了，大鹰在天空上才一出现，他已经看到了。<p>　　那头大鹰的来势，是如此之迅疾，才一入眼，一眨眼间，就有尺许长短，再一眨眼，已经有五六尺长短了，紧接着，离地己不过一百尺高下了。<p>　　金维的双眼睁得极大，他看得很清楚，那头大鹰的一只爪上，仍然抓着那件羊皮大衣，而且在越来越低之际，松爪将羊皮大衣放了下来。<p>　　羊皮大衣在四五十尺高空上，飘了下来，落在雪地上，大鹰双翅略束，也落了下来，就停在大氅之夯，离开金维藏匿的地点，不过二十尺。<p>　　那头羊鹰停了下来之后，足有一个人高，月色之下，翎毛如铁，看来神骏之极，那种站立的姿势，看来是如此高傲，尊贵，凛然不可侵犯和唯我独尊，使人不由自主要屏住气息。<p>　　大鹰的头略侧，像是在倾听四周围有什么声息，金维连眼都不敢眨，以免发出声响来。<p>　　他虽然料到事情不会就这样完结，但是大鹰回来得那么快，而且还将羊皮大衣先抛了下来，表示它已经知道自己受了欺骗，这却是金维预料之外的事。<p>　　他感到，如今和那头在二十尺开外站着的大鹰在对峙，并不是在斗力，而是在斗智，那头大鹰好像有着极高的智慧。<p>　　金继从来没有见过这样的鹰，如果这时在他面前的不是一头鹰，而是另一种猛兽，譬如说是山狼的话，他一定会从隐身之处走出去，寻求进一步的办法了。<p>　　可是，偏偏那是一头羊鹰。<p>　　面对一头山狼，有经验的猎人，可以自卫，也有取胜的机会，就算是情形再坏，也还可以逃走，但是面对一头羊鹰，人的力量却实在太薄弱了，一被羊鹰带到了空中，就算还能够挣脱它的利爪，谁又能从超过一千公尺的高空跌下来而生存？<p>　　所以金维没有别的办法，只好僵持着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_3'>第六册 大鹰 第二章 大鹰居住的孤峰</b><p>");

document.write ('　　那只羊鹰看来很优闲，用它的尖咏，剔理着翎毛，而且不再东张西望，只是直视着金维藏身之处。<p>　　金维更觉得不妙了，他用极缓慢的动作，握住了猎刀的刀柄，而也就在这时，大鹰陡地又腾空而起，离地约有七八尺，疾飞过来，在金维的头上掠过。<p>　　大鹰的双翼，扇出的巨风，令得金维用积雪堆起来的那个用来隐藏身子的圆拱，完全摧毁，金维立时转过身来，大鹰也已经又落地，站着，侧着头，看着金维，大有“看你再怎样掩藏”之势。<p>　　金维吸了一口气，将腰际的猎刀，慢慢抽了出来。<p>　　猎刀是弯月形的，一个熟练的刀手，可以在一挥之间，将一头犁牛的头，整个砍下来，金维握刀在手，刀尖向着大鹰的头。<p>　　大鹰如果向他扑来，他就准备挥刀，砍向大鹰的头，成功的机会自然极微，但不能不试一下。<p>　　大鹰却没有再向前扑来，仍然只是站在离金维二十公尺处，侧着头，金维紧张得全身都在冒汗，大鹰的样子看来更优闲了，它先将左翅缓缓伸直，伸到最直，翼上的翎毛忽然全竖了起来，发出了一阵籁籁的声响，在后，一根一根，乌光油亮，看来像是钢铁打成一样的翎毛，又缓缓但伏了下来，强劲有力的翼，也慢慢作收了回来，然后，它又慢慢地伸开了右翼。<p>　　当它做那些动用之际，它的晶亮的双眼，始终注视着金维，鹰的脸上，应该是不会有什么表情的，可是，实实在在，金维感到那头大鹰正在嘲笑他：看，我是多么轻松，你是多么紧张，你的手中有刀来帮助你，你可能还有别的武器，而我身上的一切，全是和我与生俱来的，你有什么法子对付我？你是万物之灵，可是看来，你现在多么可怜。<p>　　金维非但有这样的感觉，而且这种感觉越来越是强烈，那种感觉令得他几乎无法忍受。<p>　　他是族中最好的猎人，不但是彝族中的英雄，而且，几乎整个西康，甚至到西藏。都没有人不知道他的威名，他的名字金维，在彝语来说，本来就是“大鹰”的意思，可是如今，他在一头真正的大鹰之前却显得如此狼狈。<p>　　金维深深地吸了一口气，仍然盯着那头大鹰，他熟悉一切深山中猛兽禽鸟，这是他最大的长处，所以，他也可以看出，那头大鹰，绝没有离去的意思。<p>　　夜间飞翔的大鹰，这一点已经足够奇怪的了，而居然对着猎物，会作耐心的守待，而不发出它最擅长的闪电一击，这一点，更有点不可思议。莫非那头大鹰，也知道自己不是普通的猎物，所以要小心从事。<p>　　一想到这里，金维不禁有一点自豪，能令得一头这样的羊鹰，有反常行动的，可能只有自己了，在任何活的，能移动的东西之中，只有自己一个。<p>　　不过，这样对峙下去，对他来说，一定是十分吃亏的事情，大鹰看来优闲得很，他却全身神经，没有一根不是在紧张状态之中，他究竟能够支持多久，连他自己也不知道，而可以肯定的一点是，如果双方之间的搏斗无法避免的话，那么，他先发动一刻，就有利一分。<p>　　金维握住利刃的柄，略松了一松，然后，再度将刀柄握紧，向前跨出了一步。他那一步，跨得十分小心，作用是在试探。在离他约二十公尺外的大鹰立时有了反应、本来它是懒洋洋站着的，这时，陡地挺立起来。<p>　　换了第二个猎人——事实上，根本没有第二个猎人有勇气面对一头羊鹰那么久，这只不过是个假设而已。换了第二个猎人，一看到那头大鹰有了这样警觉的神情，一定会慢上一慢，可思对策的，但是金维却不，他刚才跨出那一步的动作十分慢，但是紧接着，他的动作，却快到了极点。<p>　　他的身子，陡地向前窜了出去，才一窜出去，身子着地，已经打了好几个滚，那二十尺的距离，他简直是“飞”过去的，然后，他手中的利刀，粹然挥出，挥向大鹰的利爪。他自然知道。大鹰双爪的那一节，不但皮鳞若铁，而且骨骼组织，极其坚硬，是最不容易攻击的一环，但是他还是那么做了。<p>　　因为他知道，所有的动物，包括人在内，都有着自然而然，保护身上最弱的一部分受伤害的本能，这时，他最理想的攻击部位，当然是那头大鹰的胸口柔软部份：可是他也知道，他出刀虽然快，一定快不过大鹰的自然保护动作，所以他才去砍大鹰的双爪。<p>　　他的猎刀极其锋锐，是他从小就佩带的，淬看泉水精锻出来的，一刀砍去，就算不能将大鹰的双爪，一起砍下来，至少也可以砍断它的一只爪。<p>　　当大鹰受了这样的创伤之后，再要对付它，自然就容易得多了。<p>　　金维的一刀，如风一样，贴着积雪，挥砍了过去，刀风带起的积雪，他已经蓄定了全身的劲力，准备向外滚去，因为这一击不论击中与否，大鹰的反击，一定是极其强烈的。<p>　　金维的手臂挥尽，身于已经准备弹了起来，可是他就在那一刹间，他的手上，突然一紧，他手中的刀，完全不能再动了。<p>　　金维在挥出那一刀之前经过极其精密的计算，已经将种种可能发生的情况，都估计在内了，可是他却绝未曾估计到他手中的刀，忽然会停留不动，那令得他完全不知如何反应。<p>　　他一抬眼，看到大鹰的一只爪已扬起，抓住了他的那柄刀，刀口是如此之锋利．可是大鹰的爪，抓住了他的刀，就像是铁钳一样。<p>　　金维立即知道，自己应该怎么做了，他立时松开了手，继续他原来的动作，整个人向外，弹了出去，可是他的身子才一悬空，一股劲风，就直扑了下来。<p>　　金维不但觉出一股劲风压了下来，连气也难喘，而且，眼前也陡地一黑，那是大鹰当他的身子打横弹出去之际，陡地伸长了左翼，向下拍了下来。<p>　　金维无法和那股大力相抗，他的身子，陡地向下坠来，“扑”地一声，几乎整个人都陷进积雪之中，再接着，背上突然一紧，他可以感觉到，有什么东西，已经紧紧地抓住了他的背心，再接着，他整个人离开了雪坑，离开了积雪，雪团成百上千地打向他的脸上，令得他什么也看不清楚。<p>　　当他什么也看不清楚之际，有一点他倒是可以感到的，那就是他的身子已经悬空了。<p>　　他被大鹰抓了起来。<p>　　等到金维勉力定下了神，身子四围的旋转的劲风，也不再令得他无法呼吸之际，他看清楚了自己的处境。他的确被那头大鹰抓了起来，而且，在那么短的时间中，大鹰已经飞得很高，他刚才和大鹰搏斗的那个山头，已经完全在眼底之下了，向前望去，一个接一个山头，银白色的山峰，连绵不绝。<p>　　金维抬头向上看去，可以看到大鹰横展的双翅，和大鹰的腹际，大鹰的一只爪，抓在他的皮背心上，另一只爪，还抓住了他的那柄猎刀。<p>　　金维的第一个念头就是先将那柄猎刀夺了过来，他立时伸出手去，抓住了刀柄。<p>　　他才一握住了刀柄，大鹰的爪就松了一松，使得他能够轻而易举，就将那柄锋利的猎刀，抓到了手中。<p>　　当猎刀到了他手中之际，金维不禁苦笑了起来。<p>　　自然，他可以在这时，轻而易举，一刀戮进大鹰的胸口，而大鹰受了这一刺之后，也一定非死不可，可是对他来说，有什么好处呢？这时候，离下面的山头，至少有一千尺，唯一的结果就是，他在一千尺的高空，直摔下去。<p>　　高空的风很劲很冷，金维的脸上就像有小刀在刮着一样，他没有再想什么，只是缓缓地将猎刀插进了腰际的皮鞘之中。<p>　　同时，他又用小心的动作，将系住皮背心的带子，扭得紧了一些。<p>　　大鹰抓住了他的皮背心，要是带子松了，那么他就会摔下去。就在这时候，大鹰像是知道他在不放心一样，另一只爪伸了过来，抓住了他的皮裤。<p>　　如果浊风那么劲，使得他根本无法笑出来的话，他一定会大笑起来了。<p>　　他，金维，谁都知道他的身手，最矫捷最为最勇敢的猎人，这时却像是一只小鸡一样，被大鹰抓着，在高空飞行，一点反抗的能力都没有。<p>　　大鹰在继续向前飞着，金维的心中，也渐渐镇定了下来，他第一次想到了一点：这头恶鹰对他，可能并不存在什么恶意。<p>　　当他一想到这一点之后，他更是迅速地冷静了下来。<p>　　照理说，羊鹰和一切在地下行走的动物，不论是四只脚行走的，或是两只脚行走的，都是世仇，地上的动物或者和大鹰没有什么仇恨，但是大鹰却非要将之擒杀不可，因为他是大鹰维持生命的食物的唯一来源，可是，这头大鹰的大不寻常，它在夜间飞翔，更奇在它自第一击开始，就一直放弃了很多早就可以将他抓死的机会，好像它的目的，只是带着他飞，而不伤害他。<p>　　当然，金维也想到，可能这头大鹰的鹰巢之中，有着饥饿的，嗜吃活的食物的小鹰在，但是这种推测，无论如何是匪夷所思的，鹰就是鹰，没有鹰会拣饮择食的，然而，金维也不敢再轻视鹰了，眼前这头鹰，不就是如此之特殊么？<p>　　金维觉得，自己应该试探一下那头大鹰的意向了。<p>　　首先，他觉得自己这样被大鹰抓着来飞，十分不是味道，至少应该变成他抓住大鹰，那样，双方之间的地位，才会平等一点。<p>　　他打定了主意，慢慢转着身子，反伸过于去，抓住了大鹰爪上的一节腿，腿粗糙得很，而他的手指，又冻得很僵硬，简直没有法子可以将之握得紧。可是金维还是咬紧牙关，尽自己的一切力量，紧紧拉住了鹰脚。<p>　　他感到，他必需表现一点自己的力量，尤其是那头鹰真的没有恶意的话，他更需要表现自己的力量和勇气，鹰是那样的高做的动物，它绝不会看得起一个由得它抓了来飞行的人。<p>　　金维的右手，终于紧紧抓住了鹰脚，他的身子，已经半转过来，可是他的左手，却无法再碰到鹰脚了，而要凭一只手，支持自己的体重，那是没有可能的。<p>　　金维踌躇了一下，大鹰抓住他背心的爪，忽然松了开来，金维连忙转过身，左手也抓住了鹰脚，手指渐渐收紧，同时急速地喘着气。<p>　　当他的双手一起抓住鹰脚之际，大鹰另一只抓住他衣裤的爪，也松了开来，金维的双手，顺着大鹰的脚杆，猛地向下一滑。<p>　　那向下一滑，只不过滑了半尺左右，可是金维的心，却向下陡地沉了不知多少，他觉得手心一阵剧痛，大鹰粗糙的腿脚皮肤，一定将他的手心割破了很多，可是金维还是咬紧了牙关，他的手指，冻得几乎完全不听他的指挥，他要用最大的毅力，才能将鹰脚抓紧，使他自己的身子，吊在空中。<p>　　他也感到，自己这样做，实在是一件很愚蠢的事，在一头大鹰面前，不顾粉身碎骨的危险，来表现自己的毅力和勇敢，是愚蠢了一点。<p>　　但是金维却仍然不改变自己的主意，他忍受着最大的困苦，只求证明一个事实，他不是被大鹰抓了来，而是大鹰带着他来的。<p>　　这看来仍然是很愚蠢的事，对于一个勇敢的，有人格的人来说，这种在聪明人眼中极其愚蠢的事，却又极其重要。<p>　　掌心的刺痛，痛人心腑，手背的关节在格格作响，手背像是在不断伸长，伸到了和全身完全脱离关系的地步。<p>　　但是金维自己可以看得到，他的身子能悬在空中，完全是依靠自己的手臂。<p>　　大鹰好象越飞越高，金维咬得牙齿格格作响，忽然之间，在月色之下，他看到了一座高崖。<p>　　那座高崖耸立在群山之下，迎着大鹰飞去的那一面，崖下的积雪并不多，露出着黑褐色的，巍峨的山石，每一块石头，看来全像是铁块一样。<p>　　山崖下的积雪并不多的原因，不外乎两个，一个是它太高，太耸立，太孤独了，当狂风扫过来之际，绝对不可能有任何其他的东西替它挡住一点风，所以崖下的积雪，就被狂风扫了下去，另一个可能就是，金维看到的，是山崖背风的一面，而且太陡峭了，连雪片都沾不上去。<p>　　金维对那个山峰，并不陌生，事实上，任何曾在山中行走过的人，对这个山峰，都是不陌生的，那座山峰，太特别，太孤傲了，远在几里之外的山头上，就可看到这一座孤峰。<p>　　这座孤峰，山中的人对它，各有各的名称，金维知道，彝族人称它为“特斯奥里卡峰”。“特斯奥里卡峰”就是“孤傲的勇士”之意，而这座孤峰，在远处看来，也真像是一个挺立的，勇敢而高傲的战士一样，绝不许有什么东西接近它，或许它的本意不是如此，但是它的外表却的确如此。<p>　　从来也没有人接近过那座孤峰，连金维也没有。金维记得很清楚，他曾经想过，要攀上这座孤峰，他也已经成功地，越过了三道小冰川，到达了和这座孤峰相当接近的一座山峰之上。<p>　　他也是在那座山峰下，认识了海烈根先生的，海烈根先生和他怀着同样的目的而来，也一样成功地越过了三道小冰川，来到了那个山峰上。<p>　　可是，就在他们和那座孤峰之着横着一道更大的冰川，冰块和霜雪在缓缓移动，却是任何物体的坟墓。<p>　　海烈根先生和金维，将一件皮袄抛向大冰川，皮袄在缓慢的移动之中向下沉，不到十分钟就消失在冰雪之下，永远不能再为人们所见了。<p>　　金维和海烈根先生在那个大冰川之旁，耽搁了一年之久，用尽了各种方法，都无法使自己可以踏上那大冰川半步，才废然而返的。<p>　　在海烈根先生的一生之中，这件事，可以说是唯一的失败，但是，在这件事中，他也有成功的地方，那就是他将金维介绍进非人协会。<p>　　这时，金维在高空之中，看到那座孤峰，迎面而来，使他自然而然，想起了往事，他低头向下看去，大冰川横在他的下面，看来像是一条发光的带子，当他再抬起头来时，看到高崖离他已越来越近了。<p>　　金维陡地想起，目的可能就是在这座孤峰。<p>　　也只有这样的大鹰，才能有资格，居住在这样孤僻的高峰之上。<p>　　大鹰飞得更快，冷风和那座高崖，看来一起向他疾扑了过来。很快地，金维看到，孤峰的悬崖上，有一方石坪，石砰上的积雪相当厚，而大鹰就是在这石坪的上面，盘旋着下降，终于到了离石砰只有十几尺的高空。<p>　　金维知道那是自己离开大鹰的时候了，可是他的双手，紧握着大鹰脚的手指，竟然无法松得开来，那是他在刚才大约半小时之中，用的力道实在太大了。<p>　　他的手指，根本已经麻木，大鹰在再作了一个盘旋之后，离石坪更低了，石坪上的积雪，几下飞溅，金维用尽了力量，才将左手手指松了开来，再用左手，将右手的手指，一只一只拉了开来，他的身子，向下跌了下去，落在积雪之上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_4'>第六册 大鹰 第三章 神秘怪人</b><p>");

document.write ('　　金维落在积雪上，几乎一动也不动。<p>　　金维的脸贴在冰凉的雪上，虽然在感觉上，他的脸几乎冻得一点知觉都没有，但实际上，他的双颊是火辣辣的，贴近他脸上的雪迅速溶化，变成了水，流进了他焦渴的口中。<p>　　那使得金维的精神振了一振，但是他仍然无法挪动他早已用脱了力的双臂。他只是扭动着身子，慢慢挣扎着，坐了起来。<p>　　当他坐起来之际，他看到，那头大鹰，就站在离他不远处，仍然是那个姿势 ，侧着头，看着他。 尽管大鹰的姿势一点也没有改变，不过金维却可以极其强烈地感觉到，大鹰在看着他的时候，是一种尊敬的神态，而并不是刚才那种嘲笑轻视的神态，也就是说，他刚才的努力，井没有白费。<p>　　那比什么都令得金维兴奋，一挺身，他站了起来，大鹰仍侧头望着他，金维舔了舔唇，说了一句很傻气的话，道：“好了，你想怎样？”<p>　　这句话一出口，他自己立时笑了起来，大鹰抖着身子，全身的羽毛，都在抖动之间 ，耸立了起来，然后，又迅速堰伏，金维用力挥动着自己的双臂向那头大鹰，慢慢走了过去。 当他来到大鹰的面前，和大鹰面对面之际，他的双臂已经可以活动自如了，他伸手在大鹰的翼上，轻轻拍了一拍，大鹰的反应但是很愉快，陡地昂起了头来。<p>　　也就在这时候，金维看到了在石砰的一头，近峭壁处，另有一块大石，而在那块大石之下，有着一座用许多树干搭成的建筑物。<p>　　金维只能用“建筑物”来表示他第一眼看到那用树干搭成的东西的印象。事实上，他的第一个印象，应该是那是一座最原始的房子。<p>　　可是，金维的知识告诉他，那是不可能的，在这座孤峰之上，不会有什么房子，有的应该是鹰巢，但是那些树木搭成的，却又绝不是鹰巢。<p>　　金维望了大鹰一眼，看到大鹰也向那“建筑物”望去，金维吸了一口气，向那座建筑物，走了过去。<p>　　在那一小时之中，金维遭遇到的事，实在太奇特了，奇特到了他根本无法静下来好好想一想。<p>　　他心头跳得很激烈，当他来到了那建筑物前之际，他已经可以肯定，那是一座房子。因为它的正面，不但有门，而且有窗子。<p>　　那不但是一座房子，而且，肯定是一座人住的房子。<p>　　金维一直来了房子的门前，回头看了一下，大鹰仍然站在原来的地方。<p>　　金维看到门关着，他清了清喉咙，道：“有人么？”<p>　　那屋子之中，传来了一下声响，金维的确是听到了一下声响，而且可以肯定，那一下声响，一定是什么人所发出来的，可是他却无法明白这一下声响是什么意思。那一下声音，听来像是呻吟声，又像是答应声，有一种说不出来的诡异意味。<p>　　金维皱了皱眉，一时打不定主意该怎么做，他又回头向大鹰望了一眼。<p>　　那头大鹰双翅略伸，身子向前，腾了一腾。在大鹰而言，那只不过是略为挪移了一下身子而已，但是金维却已觉得一阵劲风，扑面而来，他连忙转过脸去，而且用力站稳了身子。<p>　　这时候，他是站在孤悬耸立的山峰之上的一个石坪上，而石砰上又有着积雪，如果他一不小心，跌倒在石砰上，而又向外滑出去的话，极有可能一个收不住势子，就此跌出了石坪，坠进万丈深渊之中。<p>　　他定了定神，看到大鹰已经来到了他的身边，就站在那间奇特的建筑物的门口，缓缓地伸开右翼，用翼尖将那个建筑物的门，推了开来。<p>　　门一推开，金维忙向屋子内看去，他看到屋中很乱，堆满了各种的兽皮，以黄羊皮为最多，那些羊皮，显然未曾经过熟练的硝制手续，所以发出一种极浓的腥膻味，门一被大鹰的翼尖推开，那股腥膻的味道，就直冲了过来，教人十分难闻。<p>　　金维略侧着头，避开了正面冲过来的难闻的气味，深深地吸了一口气，再向屋子中看去，这次，他看到在兽皮堆中，像是有什么东西，在缓缓地动着。<p>　　那东西的全身，全被厚厚的黄羊皮裹着，只有头露在外面，看得也不很清楚，不过可以肯定的是，金维刚才听到的声音，就是那东西所发出来的，因为这时，又有一下同样的声响，传了过来。而大鹰的右翼，在推开了门之后，继续向内伸去，一直伸到了那东西的头部，然后，以翼尖的翎毛，在那东西的头部，轻轻拂着。<p>　　金维看到这种情形，不禁呆住了，他绝想不到，这么威猛刚烈的大鹰，会有这样轻柔甜蜜的动作，那裹在羊皮之中的是什么东面？是一头生了病的小鹰？那头羊鹰是找他来医治生病的小鹰？<p>　　金维的心头，充满了疑问，这时候，大鹰的右翼，已缓缓缩了回来，大鹰的动作十分小心，像是怕惊吓了屋中的那东西一样。<p>　　等到它将翼完全收回来之后，它跨出了一步，将门口让了开来，那显然是让金维进屋子去的意思，金维略为犹豫了一下，深深地吸了一口气，向屋子走去，当他一走进门之后，那种腥膻的臭味，更是令人难忍，可是由于金维看清了屋中的那东西，他心中的惊讶，使他忘记了那种难忍的臭味。<p>　　他在未进屋子之前，曾经想到过，裹在黄羊皮中的，可能是一头生了病的小羊鹰，但这时，当他看清楚了那东西之后，他实在太惊讶了。<p>　　那绝不是一头小鹰，很明显地，那是一个人。<p>　　那人的头相当大，比普通人的头要大得多，他的身子虽然裹在黄羊皮之中，看不真切，但是也可以看出，那人的头虽然大，但是身子却相当矮小。<p>　　当金维向那人注视之际，那人也睁大着眼，向金维望着，眼睛很大，一眨也不眨。<p>　　在这样的孤峰之上，竟然会有一个人在。<p>　　金维揉了揉眼，心绪很乱，但是在极短的时间内，他已经想到，这个人的身形既然如此地矮小，他有可能是黑彝中的一族，矮黑彝族人。矮黑彝族人身形矮，头大，手足都短，可是却凶悍绝伦，不但是最好的猎人，而且是战场上勇往直前的战士。<p>　　金维又向前走了二步，用矮黑彝族的话问道：“你，你是怎么到这里来的？”<p>　　那人一听金维开口，陡地震动了一下，开了开口，自他的口中，发出了一下极其难听的声响来，当他的身子震动一下之际，覆在他头上的一幅黄羊皮，被震落了下来，现出他的头顶。<p>　　那人的头顶是光秃的，一根头发也没有，额头十分高，看来样子十分奇特。<p>　　金维一看到这种情形，立时知道自己弄错了，那人不会是矮黑彝族人。矮黑彝族人，每一个都有着又浓又厚的头发，而且肤色很黑，不像那个人这样的灰白色。<p>　　金维呆立着，一时之间，不知如何才好，那人又张大口，发出了几下难听的声响，而且不断地动着，看他的样子，像是想挣扎着站起来，但是却又没有力量做到一样。<p>　　那种情形，使金维很快就看出，他是一个病人，而且还病得很重。<p>　　金维在认识了海烈根先生，加入了非人协会之后，跟随着海烈根先生。到了文明世界，居住了相当久，这次他再回故乡，也随身带了不少文明世界的东西，他的背襄，在大鹰将他抓住，飞向这个孤峰的时候已经失去了，可是他身上，还带着一些药品。<p>　　当他发现那个形状奇特的怪人是一个病人之际，他点了点头，又走近了几步。<p>　　当他向前走去之际，那怪人勉力挣扎着，叫着，身子一直向屋角缩去，而在这同时，在屋子外的那头大羊鹰，也变得极其不耐烦，不断扑着翅，将强劲的风，卷进屋子里来。<p>　　金维一面做着手势，一面不断以黑彝话道：“别怕，如果你有病，我可以帮助你。”<p>　　事实上，那人根本不懂得金维所作的手势，也听不懂金维的话，他一直在向屋角拖动着他的身子，到最后，他不再移动身子，并不是他觉出金雏没有恶意，而是他的身子，已紧靠在屋角上，不能再动了。<p>　　金维来到了那人的身前，俯下身来，他想去拉那人的手，可是那人却将手缩在羊皮内，不肯伸出来，金维没有办法，只好伸手去按那人的额头。<p>　　当金维的掌心，一碰到那人的额角之间，金维陡地吓了一大跳，忍不住发出了一下呼叫声，而且，立即缩回手，不由自主，吞下了一口口水。<p>　　那人的确是在生病，因为他的额角，烫得就像是一壶刚沸腾的水一样，金维不但觉得烫手，而且，他的手，真正被烫痛了，他的掌心，在他努力抓住鹰爪之际，已经受了割伤，这时又陡然被烫一下，更是痛不可忍。<p>　　金维在迅速地缩回了手来之后，真正怔住了。<p>　　那人仍然睁大着眼睛望着金维，眼中好象充满了恐惧的意味，可是他却没有再发出那种难听的怪声来。<p>　　金维喃喃地道：“你究竟是什么人？究竟是什么人？”<p>　　这也正是金维心中的疑问，这个头大身小，一根头发也没有的怪人，究竟是什么人呢？他的额头如此烫手，看来好像是他在发高烧，可是事实上，世界上又有什么人，能够烧至这种程度，仍然生存的？<p>　　金维呆立了一会儿，又吞了一口口水，实在不知道该怎么样才好，他回头向屋子门口看了一眼，只见那头大鹰，正将头伸了进来，鹰眼炯炯，向内望着。<p>　　金维不禁苦笑了一下，他和那头大鹰，是绝对无法通话的，看来，还是只有对那个人说话，才能弄明白一切。不过金维也已经从刚才的情形这中体察到，那个人可能也不懂他的话。<p>　　这时候，金维的心中，已经有了一个新的设想：在彝人部落之中，不但牛、羊会被巨大的羊鹰叨了去，连小孩被羊鹰叨走的事情，也时有所闻。而今这个人，就有可能，是被羊鹰叨了来又养大的人。<p>　　然而，金维在设想这一点的时候，又不由自主，摇了摇头。如果是一个从小被羊鹰叨了来的孩子，当然他不会有能力攀下这座孤峰了，也不会任何人类的语言，可是，他也没有道理，会替自己建造一座这样的房子。<p>　　金维苦笑了一下，这时，由于大鹰刚才在门口的那一阵扑腾，令得大量新鲜和寒冷的空气，卷了进来，所以屋中的腥膻，已不如刚才之甚，可以令得他深深地吸一口气了。<p>　　他又做着手势，指着自己的口发出声音，他的意思是，要那人说话，不论他说什么，只要是西康境内生活的部落中所通的，他就有办法听得懂。<p>　　那人的眼神，一动不动地望着金维，看来，他也明白金维的意思了，他不断地张口合口，那情形，和普通人在说话时，完全一样。<p>　　可是，自那人口中发出来的声音，却全然是毫无意义，极其难听的声音。<p>　　金维极其用心地听着，想听清楚那人究竟在说些什么，可是他全然无法听得懂那人所说的“话”——如果自那人的口中所发出来的毫无意义而又刺耳的声音，可以算是“话”的话。<p>　　金维叹了一声，摊开手，摇着头，表示他完全无法明白那人的话，那人静了片刻，身子摆动着，将他的右手，自紧裹在他身上的羊皮之中，伸了出来。<p>　　当那人伸出手之后，金维又呆了一呆，那人的手臂很细，看来一点力道也没有，皮肤很皱，肉也很松，整个手背很短，手指却相当长，他伸出了手之后，在一块羊皮之上，用手指画着。<p>　　由于羊皮之上，并不能画出任何痕迹来，那人又画得十分快，所以金维完全看不出，他在画些什么，金维忙向那人作了了个等一等的手势，转身向外走去，来到了屋外，用衣服兜了一大兜积雪进来，仍来到那人的的身前，将积雪抖了下来，拂平，再向那怪人望了一眼。<p>　　那人很快就明白了金维有意思，他细长的，看来很柔软的手指，在雪上画了起来。<p>　　金维用心地看着那人在积雪上画出来的痕迹，那人显然是在乱画的，他手指画出来的痕迹，有一定的规律，一连串的圆圈和半圈，看来和拉丁文字的结构，很有一点相近。<p>　　那人过了一会，抬头向金维望来，双眼之中，充满了期望的神色。<p>　　金维的心中感到难过，毫无疑问，那人是在雪上，写下了一些什么文字，而且是想籍这些文字，来和金维作思想上的交通。<p>　　但是，和刚才那人口中发出的那种难听的声音一样，金维完全无法知道，在雪上那人画出来的半圆和全圆组成的一连牢记号，是什么意思？<p>　　金维当然也无法说出他不懂那一连串的记号，不过他的神情，也可以叫那人知道是怎么一回事了。<p>　　那人颓然地停手，又将手缩了回去，过了好一会，他才又将手伸了出来，再次在雪上画着。<p>　　金维的视线，跟着那人的手指移动，不一会，金维就感到极度的兴奋。这一次，他看懂了那人在雪上画出来的是什么东西了。<p>　　那人在雪上，用简单的线条，画了两个人，那两个人，和他是一样的，头很大，身子很小，他画这两个人，倒在地上，一旁是山峰，山峰挺立，显然就是他们身处的那座孤峰。<p>　　那人所画的线条虽然简单，但是用意也并不算难明，他是在说，在这座山峰上，还有两个人，那两个人是和他一样的，他画出来的两个人，倒在地上，可能是说那两个人已经死了。<p>　　金维望着那人，点头表示明白，而那人却像是已经十分疲倦，缩回了手去，不住喘息，发出一阵阵的呻吟声，金维趁机在那人的手腕按了一下，发觉那人的脉搏，快得惊人，至少比正常人快了三四倍。<p>　　金维明知那人有病，他身上带了点药物，可是他却不知那人是生了什么病，也不敢乱给他吃药，他呆立了一会，慢慢地来到了门外。<p>　　一到门外，那头大鹰，就向他望过来，金维道：“你带我来这里就是为了要我看这个人吗？”<p>　　大鹰的反应很奇特，它又伸翼进屋子，翼尖在那个人的头上，轻柔地抚摸着。然后，张开翼来，陡然腾空而起，伸爪一把抓住了金维，这一下变故，来得如此之快，金维连抗拒的念头都不容起。<p>　　这一次，大鹰抓着金维，不容金维有任何反抗的念头，就已经飞高了几十丈，在另一块更大的石砰上停了下来，放开了金维。<p>　　金维一个翻身，坐了起来，他立即明白大鹰是为什么要带他来到这里的，因为他才坐起来，就看到了在石砰的一块大石旁，有着两副白骨。<p>　　这实在是触目惊心的，在那块大石的四周，积雪相当厚，可是金维还是清清楚楚地看到了那两副白骨，而且，他绝对可以肯定，那是人的骨骼。<p>　　金维吸进一口令他冷得全身发颤的空气，高山上的空气非常稀薄，当他的心情开始紧张之际，他的身体需要更多的空气，那令得他不住地吸气。<p>　　他呆了片刻，去看那头羊鹰，那鹰将他带上来之后，又盘旋着飞了下去。<p>　　这时，全维根本来曾想到自己如何下去，如果那头羊鹰不再飞上来的话，因为眼前的景像实在太奇特了，在他的心中，引起了一连串的疑问。<p>　　这两个人是怎么样上这座孤峰来的？他们何以会死在这里？在下面那石砰上，屋内的那个正在生病的人，和这两个人，又有什么关系？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_5'>第六册 大鹰 第四章 飞抵铁马寺</b><p>");

document.write ('　　金维一面想着，一面向前走去，来到了那块大石的近前，仔细端详着那副白骨。<p>　　那两个人，和下面石砰中木屋内的病人，一定有着极其密切的关系，金维一眼就可以肯定这一点了，因为那两具白骨的头骨十分巨大，而四肢的骨骼，看来则相当细小，手指骨特别长，这些特征，和那个病人，是一样的。<p>　　凝结在那两具白骨上的雪，实际上已经成了一层坚冰，所以将那两具白骨，保持得十分完整，从骨骼的形态上，金维还可以分辨得出，一个是男人，一个是女人。<p>　　当金继分辨出其中一具骨骼是属于女人之际，他心中更是诧异不止，他实在无法想像，一个女人竟能够攀登上这样不可能攀上的孤峰来。<p>　　金维在白骨之前，呆立了很久，才用他僵硬了的手指，慢慢地解开了皮帽的帽耳，脱下帽子来，表示他对这两个已死的人的敬意。<p>　　金维根本不知道这两个人什么人，但不论这两个人是什么人，能够到达这座山峰之上，都是值得金维由衷地尊敬他们。<p>　　默立了片刻，金维就开始在两副白骨的附近，仔细地寻找起来。<p>　　那两个人已经死了，只剩下了骨骼，他们的身体，在这样寒冷而空气稍薄的高峰之上，本来应该不会腐烂的，如果他们尸体还完整地保持的话，那么对金维而言，要推测他们是什么人，可能容易得多。可是事实上，他们只剩下了骨骼。<p>　　金维知道，这两个人的身体，一定已经成了雪峰上特有的雪鼠的食粮。雪鼠能在积雪之下攒行，根本无人能找到它住的洞穴。不过那也不是件很重要的事，重要的是希望能找到这两个人的遗物，他们总不会是空手攀上这样的高峰来的，总该有点什么东西留下才是。<p>　　绕着那块大石转了一转，金维看不到什么，他开始蹲下来，用手拨着积雪，希望能发现一点什么。<p>　　这时候，天色已经渐渐放明了，不多久，东方出现了一道金光，在高峰之上，可以清楚地看到，巨大的，光芒万丈的日轮，冉冉浮了上来，将触目可以见到的所有的一切，全都染成了不能逼视的金黄色，整个人像是置身在火炉之中，可是那些火，却又是冷的。即使对金维来说，那也是极其奇异的经历。<p>　　金维背对着旭日，在那两副白骨之旁，他未曾找到任何东西。这实在是不可恩议的。<p>　　那两个人的衣服，可能也被雪鼠咬成了碎片，而飘落下山峰去了，但是他们身上，总还有点雪鼠不感兴趣，而且破坏不了的东西，譬如说，他们要攀上这样的高峰，凿子是不可少的工具，为什么在他们的身边，会没有凿子呢？<p>　　雪鼠的鼠牙再锋锐，也绝无法咬碎一只凿子的。<p>　　金维呆立着，心中充满了疑问，他注视着自己的影子，渐渐缩短，太阳渐渐向上移，也就在这时，金维陡地看到，自己所站的那个石坪，有一个巨大的缺口。<p>　　石坪本来是半圆形的，突出在峭壁之上，那个巨大的缺口，看起来也格外显眼，金维略呆了一会，移动着脚步，来到那缺口之前。他不敢离得那缺口太近，因为山上的风势是根本无法预料的，说不定什么时候就卷来一股强风，他要是站得离那缺口大近，就有可能被强风直卷下山峰去。<p>　　而且，事实上，他不必离得太近，就可以看得出来，那个缺口，并不是天生的，而是被什么东西，以极其巨大的力量，硬撞出来的，缺口附近的石块，还有很多裂纹，可以想像那次撞击力量的巨大。<p>　　金维呆了片刻，抬头向上看了一看，山峰上面，如果有巨大的石块滚落下来过，就可以造成这样的撞击，但是他却无法看得到，或许松落的大石是来自他目力所不能及的峰顶的，他所在的这个石坪，距离峰顶，至少还有两千尺，以千吨计巨石如果是从峰顶滚落下来——<p>　　金维想到了这里，陡地打了一个寒颤，耸立的山峰，也令他感到目眩，他连忙低下头来，从那个缺口处，去看峰脚下的情形。<p>　　在阳光下，环绕着那座孤峰的大冰川，闪闪生光，看来像是一条巨大无朋的钻石环。在大冰川之上，当然什么也看不到，不论是什么东西，在落进大冰川之后，就会被冰川吞役，再也不会被人发现了。<p>　　金维又深深吸了一口气，他才离开极度繁华的世界，现在又置身在这样荒凉的境地之中。世界只不过是一个小小的球，和整个宇宙相比较，更不过是一粒微尘而已，然而，就在这粒微尘之上，就有着如此不可思议的事。<p>　　触眼可及的山峰，在地球上已经耸立了多少年？不论是多少年，它的计算法，一定是以“万年”为单位的，而且，必然还将再耸立苦干万年，而入在球上生活的时期，不过是一万年的百分之一，在那么短促的光阴之中，还要劳劳碌碌，还要互相残杀，还要弄出各种各样的花样来，大抵世界上没有比人更愚蠢的动物了吧？<p>　　金维又转回身来，他看到石坪上，映出羊鹰的影子，影子迅速变大，石坪上的积雪，飞舞起来，那头羊鹰，又停了下来。<p>　　羊鹰停在离主维的不远处，侧着头，用它锐利的眼睛，望着金维。<p>　　在那一刹间，金维的心中，有一个强烈的感觉，那头羊鹰像是在问他：你发现了什么？<p>　　金维苦笑了一下，摊了摊手，道：“什么也没有发现，事情太奇怪了。”<p>　　他一面开口，一面就自己告诉自己，和羊鹰交谈，实在是多余的，就算那头羊鹰可以听得懂他的话，他也无法听得懂大鹰的回答，那个病人分明是一个人，他也无法明白对方发出来的声音和画出来的符号，何况是一头羊鹰？<p>　　可是，金维仍然无法控制自己，他一面向那头羊鹰走去，一面仍仍不断在道：“你一定是知道整件事发生的经过，是不是？你一定知道他们的来历？知道这两个人是怎么死的？知道一切的，是不是？”<p>　　羊鹰没有回答，只是抬起了一只脚来。<p>　　金维叹了一声，明白了大鹰的意恩，大鹰是要带他离开这个石坪了，他点了点头，表示自己已经准备好了，大鹰向上腾起来，金维立时窜向前，双手抓住了大鹰粗糙的脚，紧紧地抓着。<p>　　大鹰盘旋着，向下降落，不一会，就降到了原来的那个石坪之上，金维松开手，双手用力搓着，又走进了那间屋子。<p>　　那病人的情形，看来更严重了，他看到了金维，挣扎着想坐起来，可是又坐不起来，他的口中，不断发出急促难听的声响来。<p>　　金维也做着手势，不断道：“我看到了上面石坪上，有两个早已死去的人，这两个人是你的什么人？你们是怎么会来到这座山峰上的？你们——”<p>　　金维本来是不断地在说着话的，可是他说到这里，陡地停了下来。<p>　　因为他感到，自己说下去，实在是一点意思也没有的，他既然听不懂对方所发出的那种急促而尖锐的声音是代表什么，那么，在对方听来，他所说的话，也是一连串毫无意义，低沉而音节不同的声音而已。<p>　　他停了下来，伸手去扶了扶那个人，那人的身上，依然是烫得骇人，令得金维忙不迭缩回手来。<p>　　金维作了个手势，令那人躺了下来，然后，又不断作手势，表示他要带那人下山去，去找医生，而且要借助羊鹰的力量。<p>　　那人瞪大眼睛，望定了金维，金维全然无法知道他是不是懂自己的意思。<p>　　但是有一点，金维倒是可以肯定的，那就是，这人和那头羊鹰之间，必然有着某种联系。他之所以会来到这里，见到了那人，也是由于那头羊鹰的缘故，而且，建造这所房子的，自然是那个人，但是那些圆木，必然是羊鹰从很远的地方带来的，在这座山峰上，根本没有树木，有的只是供雪鼠咀嚼的苔药。<p>　　金维也感到，要和那人互相沟通，比和那头羊鹰讲话，还要来得困难，所以，他转身出了屋外，羊鹰就停在屋外，金维向着它，大声道：“我要将这人带下山去，要靠你的帮忙。”<p>　　那头羊鹰侧着头，左爪有点不安地，在雪地上画着，金维也不再去理会它，自己去作准备。<p>　　他先在屋子周围找寻可以供他利用的东西，结果发现了他除了利用那些兽皮之外，没有别的东西可以利用。<p>　　金维用自己的猎刀，将一幅坚韧的狼皮，割出一条条，然后，利用那些皮条，将其余的几幅兽皮，连在一起，形成了一个兜。<p>　　他将那个兜，带进了屋子里，站在那人的旁边，将兜放在地上，自己先躺进了皮兜之中，然后，再站起身子，示意要那人躺入兜去。<p>　　金维的动作，十分形像化，那人显然明白了金维的意思，他用一种充满了疑惧的眼神望着金维，金维则神色坚决地望着他。<p>　　那人呆了半晌，才挣扎着，向金维制成的那个皮兜，爬了过来，金维看他的行动这样吃力，俯身用羊皮将他的身子裹好，抱着他，放在那个皮兜之上。<p>　　当金雏抱起他来之际，只觉得他的身子很轻，大约不会超过七十磅。<p>　　将那人放在皮兜上之后，金维将皮兜拖出了屋子，一直来到了鹰的脚下，将皮兜的四角，扎了起来，紧紧系在大鹰的脚上。<p>　　羊鹰一动也不动，由得金维去安排，金维扎好了皮兜，那人的身子已经全在羊皮之中，金维才在自己的手腕上，缠上兽皮条，扎在大鹰的另一只脚上，然后，双手紧抓住了大鹰的脚。<p>　　等到他双手紧握了鹰脚之后，大鹰双翅展开，一阵劲风扑面，已经腾空而起。<p>　　这一次。那头羊鹰飞得十分稳，滑翔着下去，和上次它带着金维飞上来的时候，大不相同。<p>　　金维早就看出，大鹰和那个人之间的关系，是羊鹰在照顾着那个人，现在看来，更加可以证明他的推断不错了。<p>　　大鹰越飞越低，在下了山峰之后，来到了离山峰下的大冰川只不过几十叹高处，大冰川上冰块的反光，闪耀得令金维睁不开眼来。然后，羊鹰就维持着这个高度，一直向前飞去。<p>　　金维心中，本来想定的主意，是要将那人带到铁马寺去的，因为附近，只有铁马寺中，有最好的喇嘛医生，而且，铁马中，有许多有学问的喇嘛，其中或者可以有一个人，懂得那人的语言和他所写的文字，那问题就可以迎刃而解了。<p>　　可是，金维却无法通知那头大鹰飞行的方向，他抓住了大鹰的脚，整个人悬在空中，完全无法对大鹰发号施令，渐渐地，金维已发现，大鹰正在飞向他昨天躲避大雪的那个山头之上。<p>　　大鹰的确是飞向那个山头，不多久，金维就看到了自己的那件羊皮大衣，也看到了自己的大半埋在雪地里的背囊，而大鹰也在那时候，降落了下来。<p>　　金维解开了皮条，奔过去，将羊皮大衣穿上，再背上了背囊。他本来是离开了铁马寺之后人山的，如果只是他一个人的话，在大雪之后，他要赶回铁马寺去，至多也不过两天的路程，可是带着那个人，他却全然没有把握赶到铁马寺去，因为那人是一个病人，根本无法行动。<p>　　金维在捡回了自己的东西之后，来到了羊鹰的身边，他发现羊鹰只用一只脚站着，另一只系着皮兜的脚，缩了起来，以避免踏在皮兜之上。<p>　　金维将皮兜拔开了一些，看到那人紧闭着眼睛，呼吸十分急促。情形看来像是十分严重。金维直起身子，拉着大鹰的翼，向着铁马寺的方向，指了一指，道：“往西飞去，一直到我叫你下降。”<p>　　大鹰侧着头，金维没有再说什么，只是一直向他要去的方向指着。然后，他又将自己手腕上的皮条，系在大鹰的脚上，再用力在大鹰的腹际，踢了一脚。<p>　　大鹰立时又飞了起来，等到大鹰一飞上天空，金维就吁了一口气。<p>　　那头羊鹰真是独一无二的羊鹰，它完全明白了金维的意思，它正向金维所指的西南方向飞出去，不但飞得稳，而且飞得十分快。<p>　　一个个山头，在下面掠了过去，金维估计，照这样速度向前飞，只要四五个小时，就可以飞到铁马寺的上空了。<p>　　虽然空中的风强劲而寒冷，但是金维还是尽可能睁大眼，望着下面，因为附在鹰脚之上，在高空飞行，这种经历，毕竟不是经常发生，金维想到，自己可能是有这种经历的第一个人。<p>　　金维抬头向上看，根据太阳移动的位置，来判断时间，等到中午时分，主维已经可以看到下面的山拗中，有着牛队，在空中看来，一队队的犁牛，就像是蚂蚁一样，再向前飞去，他看到了在山涧行走的商队。<p>　　在上空看来，商队是完全静止不动的，商队行进的方向，正是铁马寺，金继忍受着冷风的吹袭，向前看去，他已经可以看到铁马寺了。<p>　　金维并不是第一次到铁马寺，可是在空中看铁马寺，却还是第一遭。寺院巍峨的建筑，自空中青下去，只不过是一堆灰褐色的小石块而已。<p>　　在铁马寺附近的房子，看起来，更连石块也不是，就像是山石上的一点一点的斑迹。<p>　　铁马寺越来越近，终于，到了铁马地的上空，金维松开了一只手，用力扯动着联系着他的手腕和大鹰脚之间的皮条，在开始的时候，大鹰看来完全不明白他的意思，但是没有多久，它就开始下降，盘旋着，越来越低，铁马寺的屋顶，看来逐渐接近，终于，大鹰落在铁马寺之后的一个山坡上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_6'>第六册 大鹰 第五章 喇嘛与智者</b><p>");

document.write ('　　那一场大雪的范围十分广，铁马寺后的那个山坡上，全是新积的雪，大鹰一落下来。金维就解开了后腕上的皮条，再解下皮兜，然后，双手向上摆着，对着大鹰呛喝着，道：“走。走。”<p>　　大鹰向旁，扑出了几步，又转过头来，望着那个皮兜，看它的情形，好像很不放心。<p>　　金维仍扬着手，呼喝着，再奔过去，赶着大鹰，大鹰腾着翅膀，低飞了一会，终于，一直腾空，飞了起来，金维抬头着它，只见它盘旋着，越飞越高，渐渐地看不见了。也就在这时候，金维听到了人声，他转过头去，看到有两个喇嘛，向他走了过来。<p>　　那两个喇嘛，来到了近前，向金维合十为礼，金维还了礼，不等那两个喇嘛发问 ，就道：“我是康力克喇嘛的朋友，有要紧的事要找他。” 铁马寺中的喇嘛，人数并不一定，但经常在寺中常驻的，至少有两千个以上，喇嘛虽是宗教的信徒，但是大喇嘛寺中，喇嘛和喇嘛之间，等级的分别．都十分严格，在铁马寺中，有七个最高级的喇嘛，金维所说的康力克喇嘛，就是这七个为首的喇嘛中的一个。<p>　　那两个喇嘛一听得金维提起了康力克的名字，立时换了一副极其尊敬的神色，可是他们那种疑惑的神情，却依然未曾消退，一个喇嘛问道：“你是怎么来的？”<p>　　他一面间，一面四面看看，在四面山坡上，积雪上一点有人走过的痕迹也没有。<p>　　金维笑了笑，道：“我告诉你，我是从天上来的，你们是不是相信？”<p>　　那两个喇嘛互望了一眼，不说什么，金维来到了皮兜前，这时，他才发现，当他和那两个喇嘛在说话之际，那个人已经将皮兜拉开了少许，睁大眼，望着他们。<p>　　金维用力提起了皮兜，将那人负在背上，和那两个喇嘛，一起向前走去，走进了铁马寺的石围墙，在一扇小门之中，走进了铁马寺。<p>　　铁马寺的建筑，十分宏伟，深邃和神秘，在铁马寺中，究竟有多少佛像，究竟有多少经书，究竟寺中有多少房间，究竟有多少财产，是完全没有人知道的，以前没有人知道，以后也不会有人知道。<p>　　铁马寺是一个极著名的地方，也是一个极其神秘的地方，常驻在寺中的喇嘛之中，有的终生不出寺门一步，有的连自己的年龄也忘记了。有的穷一生的力，钻研堆积如山的经书，有的只是静坐冥思。<p>　　喇嘛之中，也有着各种各样的人才，有的是妙手回春的医生，有的能读得通最古老的，世上已没有什么人认识的文字写上的经书，有的还有着如同神话传说中的武技，有的甚至可以经年累月，只吃些令人难人相信的食物。<p>　　在寺中，那一重又一重，一进又一进，一条又一条阴暗的走廊两旁，阴暗而气氛神秘的房间之中，几乎每一个角落里，都可以遇到外间难以想像的奇事，而那一级一级被踏得光滑了的石级上，也不知留下过多少奇异的喇嘛的脚印。<p>　　金维是铁马寺的常客，从第一次起，他每一次来到铁马寺，一见到古老，灰黯，但像是永恒耸立在那里的建筑，一闻到佛殿中焚烧的香，所发出的那种奇异的气味，他总会由心底深处，升起一股异样的虔诚之感。<p>　　事实上，每一个初入铁马寺的人，几乎全是一样的，这座神秘的喇嘛寺，有一股奇异的感染力量，使得每一个人的行动，都变得缓慢而不急躁，讲话的声音，也尽量压得很低。<p>　　所以，铁马寺中的人虽多，可是到处都是静悄悄的，只有悠悠的钟声和磐声，清脆的铃声，和几乎不可辨认的诵经声荡漾在空气中。<p>　　金维背负那人，走了进来，经过了几个院落，再登上几十级石级，从一个圆拱开的门中，走了进去，眼前就陡地黑了下来。<p>　　金维略停了一停，那是一个殿，佛像前香烟统绕，佛像古老而庄严，身上的金箔，有的已经剥落，镶嵌的宝石，也因为年代的久远而失去了它原有的光采。有几个喇嘛坐着，在低声诵经。<p>　　金维井没有打扰他们，在殿旁穿了过去，又经过一条长而黝黑的长廊，在那条走廊的两旁，有很多间房间，全是上了锁的，有的锁已经生了铜青，这些房间，全是坐关的喇嘛所住的，他们将自己禁闭在一个小空间里，长年累月地思索，探求真理和自我。<p>　　金维终于来到了这条走廊的尽头，那是两扇半闭的木门，木门重厚黝黑，金维先在门口合十致敬，然后，慢慢推开了门，门内更黑黝，也更静。金维才进来时，几乎什么也看不见，但是这里他也是来过的，进门之后，他反手将门掩上，贴着墙向前走了几步，脚尖碰到了一个蒲团，他就停了下业，他先将肩上的那人，小心地放了下来，放在那个蒲团之上，他本来想扶起那人的身子，令他坐在蒲团上的。<p>　　可是，当他那样做的时候，那人却发出了一下痛苦的呻吟声来。<p>　　自从进了铁马寺之后，那人还是第一次出声，那一下呻吟声，使得主维改变了主意，任由那人躺着，然后，他自己踏前一步，在旁边的一个蒲团上，坐了下来。这时候，他的眼睛比较能够适应黑暗了，他看到四壁上，全是大大小小的神像，屋中唯一发光的光源，是一尊较佛像前面，发着黝红色水光的那一族香头。<p>　　就凭着那点光，金维看到了跌坐在佛像前的那位喇嘛，那位喇嘛坐着，一动也不动，就像是他就是众我神像当中的一尊，也不知道他是根本没有生命的，还是生命已进到了更高的，普通人不能企及的境界。<p>　　当金维看清楚了那喇嘛之后，他不觉呆了一呆，那不是他要求来找的那位，而是一个他以前未曾见过的。但不论那位喇嘛是谁，他能够在铁马寺几个重要的地方之一静坐，那定也是铁马寺中、品级十分高，有着特殊才能的一位。<p>　　金维缓缓吸了一口气，道：“有人病了，我需要帮助。”<p>　　那喇嘛微微睁开了一下眼来，随即又合上，用十分平淡的声音道：“是人都会病的。”<p>　　金维忙又道：“这个人有点特殊，我是在那座孤峰上找到的，他和一头大鹰在一起，他病得很厉害，希望能够将他治好，再探讨他的来历。”<p>　　那喇嘛又睁开眼来，金维看到他并不是望向自己，而是望向那个人。<p>　　金维转头看去，只见那个人的上部，也露在外面，同样勉力睁着双眼，在望那喇嘛。<p>　　那喇嘛慢慢站了起来，道：“我是贡加喇嘛。”<p>　　金维立时伏下身子，向贡加喇嘛行了一个至高的敬礼。他虽然是第一次见到贡加喇嘛，但是他却也知道，铰马寺的贡加喇嘛，是人们心目中的活佛，他庆幸一进来就见到了这位高僧。<p>　　贡加喇嘛向前走来，来到了那个人的面前，在他瘦削的面上，每走一步，他脸上惊讶的神情，就增加一分，当他来到那人的身前之际，他缓缀伸出手来，同时俯下了身子，在那个人的脸上，碰了一下。<p>　　当他碰到那人的脸，即使是一个静修了数十年的喇嘛，也无法掩饰他心中的惊骇，他突然缩回子来，望着金维，一时之间，显然说不出话来。<p>　　但是这种惊惶的神态，却是一闪即逝，他立时又转过身来，在他刚才所坐的那只蒲团之旁，取起一只铜铃，缓缓摇了几下。<p>　　铜铃发出了清脆的声音，门随即推开，一个较年轻的喇嘛，走了进来。贡加喇嘛低声道：“去请木里喇嘛来，快。”<p>　　那年轻的喇嘛，也陡地震了一下，他从来也想不到，会在贡加喇嘛那样有修养的人口中，听到一个“快”字的。<p>　　他也知道事情一定极之不寻常，所以立时转身，急急走了开去。<p>　　贡加喇嘛在蒲团上坐了下来，又对那人看了一回，才道：“我对医治病人，并不是十分在行，但是木里喇嘛一一”<p>　　他顿了一顿，金维忙道：“是的，我知道，木里喇嘛最精医道。”<p>　　贡国喇嘛点了点头，然后道；“是的，他不但能医人的病，而且能医各种各样生物的病，凡是有生命的，而生命中又有了痛苦的话，他都能解除他们的痛苦。”<p>　　金维呆了一呆，贡加活佛的话，听来是全然没有意义的，但是仔细一想，金纶想到了他话中的深意，他不由自主，又向那人看了一眼，然后道：“你……你是说，他不是人？”<p>　　贡加喇嘛的声音，已完全平静下来，他道：“我没有这样说，可是，你见过这样的人么？”<p>　　金维回答不上来，他并不单是一个在山区活动的猎人，他到过很多地方，见到过很多很多种人，可是，他的确未曾见过这样的人。<p>　　屋中静了下来，不多久，一阵轻微的脚步声传了过来。门推开，木里喇嘛走了进来，贡加喇嘛立时站起来，两人一起到了那人身前，交谈着。<p>　　他们谈的声音很低，讲得又很急促，用的又是一种特殊的，自梵文演变出来的语言，所以金维完全听不位他们在讲些什么。<p>　　然后，金维就看到贡加喇嘛，抱着那个人，而木里喇嘛则伸手进去，用双手抚摸着那人的身子。<p>　　金维可以清楚地看到，当木里喇嘛的双手，碰到那个人的身子之际，他脸上的讶惊的神色。<p>　　木里喇嘛的神色，接着变得十分严肃，他双手不断在那人身上抚摸着，又和贡加喇嘛低声交着，贡加喇嘛不住点着头。<p>　　木里喇嘛双手，缩了回来，向金维望了一眼，道：“这一一人是你带来的？”<p>　　他好似是想了一想，才称那个人是“人的”。<p>　　金维道：“是的，他是不是病得很重？”<p>　　木里喇嘛没有直接回答金维的话，道：“我想你将他完全交给我，他是你的朋友？”<p>　　金维道：“不是朋友，事实上，我是完全不认识他，只不过是头羊鹰带着我去见他的。”<p>　　木里喇咏呆了一呆，才道：“那么你是不是放心将他完全交给我？”<p>　　金维道；“当然放心，不然，我也不会将他带到铁马寺来了。”<p>　　木里喇嘛点了点头，伸出双手，在贡加喇嘛手中，将那人接了过来。<p>　　在经过了木里喇嘛的全身按抚之后，好人的神色，像是平静了许多，闭着眼，看来已经睡着了。<p>　　木里喇嘛抱着那人，来到门口，又转过头来，道：“你说的那头鹰在什么地方？”<p>　　金维道：“不知道，说起来你们或者不相佰，是那头鹰将我由孤峰带来的，在天上飞着，来到这里的。”<p>　　贡加喇嘛笑了起来，道：“我们相信一切事。”<p>　　木里喇嘛没有说什么，走了出去，金维当然不会不放心，他知道，木里喇嘛的经房之中，有着最古老神奇的医书，也有着最难搜集得到的药材，一定能够治好那人的病的。<p>　　贡加喇嘛又一动不动地坐了下来，金维也静坐了片刻，才悄悄地离开，当他又走出了那条走廊之后，他又转了几个折，来到了另一座阁上。<p>　　那座阁是扶马寺中，一个十分奇特的地方，住在这里的主要人物，并不是喇嘛，而是一种被人尊称为“智者”的特殊人物。<p>　　“智者”，自然是具有大智慧的聪明人。<p>　　这些智者，自然都是有着高深学问的人，他们在铁马寺中。一面帮助已有高深学问的喇嘛研究学问，另一方面也训练对学问有强烈要求的年轻喇嘛，这地方，有点像大学中的研究院。<p>　　“智者”大多数来自印度和西藏，但也有的来自世界各地，金维知道，海烈根先生至少也在铁马寺中，当了三年的“智者”。<p>　　登上了石级，智者集中的大堂之中，又是另外一种气氛。<p>　　智者通常都在这个大堂中，各自研究各自的学问，大堂的四周围全是各种各样的书，每个智者面前的桌上，地上，也全是书，除了翻书的声音外，几乎没有别的声音。有的古老的经书，不知已有多少年代了，小心揭开封面的木板之际，抄写经书的羊皮纸，又黄又脆，要是不小心，就会完全碎散开来。<p>　　金维进来之亏，略停了一停，走向一个满腮花白胡子的智者身边；用极低的声音道：“我想知道，人是不是能和鹰互通心灵？”<p>　　那智者抬头，望了金维一眼，他的回答，声音也十分之低，他道：“什么鹰？”<p>　　金维道：“羊鹰，一头独来独往，鹰巢在孤峰上的大羊鹰。”<p>　　那智者吸了一口气道：“我明白你的问题了，过十天你再来，我希望能给你答案。”<p>　　金维点了点头，又走向另一个智者，在他身后站了片刻，直到那智者抄写的工作，略停了一停，他才道；“我想知道，世上是不是还有像人但不是人的生物？”<p>　　那智者十分瘦削，头发全秃光了，他听了金维那个奇异的问题，连眼皮也没有抬一下、就反问道：“你问的是那一个世上。”<p>　　金维怔了一怔，他无法回答这个反问，只好也问道：“有很多‘世上’？”<p>　　那智者直了直身子，道：“是的，很多，每一个的心中都有，心外有，再外面还有，除了自己之外，我们无法知道其他，而我们简直连自己也不知道。”<p>　　金维躬身而退，他不认为那智者的话不着边际，只认自己找错了对象。那智者研究的学问，并不是他极想知道的那一种。<p>　　金维抬起头来，正当他在犹豫应该再向哪一个智者发间之际，看到一位智者正在向他招手。<p>　　那智者虽然也和其他智者一样，穿宽大的，灰白色的长袍，但是金发碧眼，一看就知道是一个西方人，而且金维还觉得他很面善。<p>　　金维忙向他走了过去，那智者也离座而起，两人都不说什么，一直来到了一间小房间中，那智者才道：“还记得我么？我们曾在汉堡的一个集会中见过，那时，你和我们的名誉院长，海烈根先生在一起。”<p>　　金维陡地想了起来，握着对方的手，道：”你好，尼达教授。你的传心术研究一一”<p>　　尼达教授摇了摇头，道：“自从来到这里之后，我才知道以前所作的研究，只是小学生的游戏，这里有着对传心术极其高深的学问的记载，唉，我想我的时间，是无论如何不够用的了。”<p>　　金维明白尼达教授的意思，面对着浩瀚如海的学问，一个人的生命，实在是太短促了。<p>　　尼达教授望着金维，道：“你心中有一个奇怪的问题，是不是？”<p>　　金维也并不奇怪对方猜中了他的心事，事实上；尼达教授早就是西方研究传心术者中的权威人物，他来到了这里之旨，自然更有进展。<p>　　当金维想到这一点的时候，他心中陡地一动。<p>　　他还未讲出他想到的事来，尼达教授又笑着道：“你是在想，我能不能给你帮助，解决这个奇怪的问题，是不是？”<p>　　金维高兴地道：“你真了不起，教授，告诉我，我和你之间，可以发展传心术，那是基于什么？”<p>　　尼达教授道：“是基于我们有共同的思想。我可以用感觉明白你的思想，而并不是通过言语，自然，语言本身也是种感觉，但是那种感觉太强烈了，我研究的是一种极微弱的感觉。”<p>　　金维有点兴奋，道：“有一个人，他说的话，我完全不懂，我相信你也不懂，他写的字，你也不懂，但是他能用简单的图画，表示他心中所想的事，在这样的情形之下，传心术有用么？”<p>　　尼达教授想了一会，道：“当然是有用的，我可以通过传心术，明白他的心意。”<p>　　金维由衷地道：”你太好了。”<p>　　尼达教授道：“这人是谁？”<p>　　金维说道：“我也不知道他是谁，他现在病得很重，木里喇嘛在照顾他。”<p>　　金维略顿一顿，接着，便将他遇到那个人的经过，向尼达教授详细说了一遍。<p>　　尼达教授用心听着，极其高兴，道：“你做的手势、他是不是明白？”<p>　　金维皱着眉，道：“他好像明白，好像不明白。”<p>　　尼达教授说：“那太好了，我一直想找一个这样的人，来试验我的传心术，我这就去见木里喇嘛，你可以住在我的房间里。”<p>　　金维也感到很高兴，因为尼达教授的传心术如果有用的话，那就等于可以和那人作简单的交谈，通过简单的交谈，他就可以知道那人如何会在那座孤峰之上，和一头羊鹰在一起。<p>　　金维和尼达教授一起离开那间房间，绕过了很多建筑物，走过了很多石级和走廊。<p>　　在来到木里喇嘛的经房前时，却被一个喇嘛阻住了去路。<p>　　那喇嘛道：“木里喇嘛吩咐过，他有极重要的事，任何人不准打扰他。”<p>　　金维忙道：“我知道他在忙什么，他在替一个人治病，这位智者，对木里喇嘛的工作，很有帮助，请你去通知他一声。”<p>　　那喇嘛仍然摇着头，道：“你们来迟了，木里喇嘛带着他的病人，进了经房，经房已经锁了起来，不是他自己将门打开，谁也不能进去。”<p>　　金维和尼达互望一眼，寺中的情形，他们当然是知道的，在这样的情形下，的确是完全没有办法可想的了。金维显得很失望，反倒是尼达安慰他道：“不论那人病得多重，木里喇嘛一定可以治好他的，到那时候再说，也不算晚。”<p>　　尼达和金维离开，在一个叉路口分了手，金维先来尼达的住处，在席垫躺了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_7'>第六册 大鹰 第六章 木里喇嘛神秘坐化</b><p>");

document.write ('　　金维在铁马寺住了下来，每天好几次，到木里喇嘛的经房去打听消息，可是一连七天，木里喇嘛的经房，始终锁着。<p>　　一直到了第七天的黄昏，金维正在寺中那院子中踱着步，突然听到一下又一下的钟声，传了出来，钟声是从木里喇嘛经房那边传过来的，这种沉重的钟声，是表示寺中有一个重要的人物死亡了。<p>　　钟声才响至第三下，金维已经急步向木里喇嘛的经房走去，一路上，见到很多拿着法器的喇嘛，向着同一个方向走会。<p>　　金维越过了那些喇嘛，一直来到了木里喇嘛经房前的院子中，有几个人已早他而在，智者中的尼达教授也在，贡加喇嘛则才从经房中走出来 ，沉缓地宣布，木里喇嘛归西了。 围在经房门口的所有喇嘛，都不约而同，响起了“啊”的一声。那“啊”的一声，只不过是表示他们心中的诧异，因为木里喇嘛看来是不应该去得那么早的。<p>　　然而，常年累月浸沉在佛法中的人，对于死亡，几乎可以说是没有哀伤的，有的只是那么一丝淡淡的哀思：人是总要死亡的，今天木里喇嘛去了，明天可以轮到了别人，后天可能轮到自己的，生命是那么虚幻，短促而不可留，那还是为生命以外的事，多化点功夫吧。<p>　　于是，在那一个低低的惊叹声之后，就传出了一个诵经声和敲打着手中法器的声响，在诵经声中，死亡登时变得完全没有悲哀的气氛了 ，人人都觉得那是必然会发生的事，在诵经的人，人人想着的，都是超越了死亡的那种异宁静。 聚集在木里喇嘛经房前的喇嘛越来越多，后来的喇嘛根本连问都不问发生过什么事，只是立即参加诵经的行列，而贡加喇嘛也盘腿坐了下来，单手合十，一手缓缓地数着念珠。<p>　　在一片诵经声中，一切都显得那么平静，只有金维的心中，绝不平静，他想大声地问贡加喇嘛，木里喇嘛是怎么死的，可是他知道，在这样的情形之下，贡加喇嘛是不会回答他任何问题的。<p>　　为了追忆木里喇嘛，金维虽然没有诵经，他也低下了头，默思了一会。<p>　　然后，他站了起来，缓缓走向木里喇嘛的经房。<p>　　木里喇嘛的遗体，一定还在他的经房内，这诵经的仪式，可能会连续好几天，然后，木里喇嘛的遗体才会被焚化，而铁马寺中，又会多了一座舍利塔，白色的，有着古怪的圆顶的塔，用来储放木里喇嘛的舍利子。<p>　　金维那时，走向经房的目的，倒不是为了想瞻仰一下木里喇嘛的遗体，而是他的心中，充满了疑问。<p>　　木里喇嘛何以会淬然死亡的？是不是和自己带来的那个怪人有关？如果是有关的话，那么，这个怪人，现在怎么样了？是不是木里喇嘛死了之后，就再也没有人可以医治他的病了呢？<p>　　在一片诵经声中，金维缓缓向前走着，而在经过贡加喇嘛的身边之际，他停了停。<p>　　金维之所以停了停，是想贡加喇嘛或者会有所表示，会阻止他进入经房，但是贡加喇嘛却完全没有这样的表示，只是专心在诵经。<p>　　金维继续向前走，经房的门虚掩着，金维推开了门，走了进去。<p>　　和所有喇嘛的经房一样，房中的光线十分黑暗，大约黑暗的环境之中，特别可以体验到生命的秘奥之故。木里喇嘛的经房，所不同的是，除了藏香燃烧之际，所发出的种种特殊的气味之外，还有浓烈的药味，那是各种各样的药，混合起来的一种气味。<p>　　金维进门之后，略停了片刻，他的眼睛，比较可以适应黑暗之际，他看到了木里喇嘛。<p>　　木里喇嘛盘腿坐着，闭着眼，双手放在膝上，看来和外面的那些喇嘛，井没有什么不同，但是，他的生命已在他身体内消失了，或许他的生命，已进入了另一个更高的境界，但他已经是一个死人，那是毫无疑问的事了。<p>　　木里喇嘛的身上，披着一件红，黄两色的袈裟，那种袈裟，只是最高的喇嘛才有资格穿，而且只在最隆重的仪式中才穿，当金维看到木里喇嘛穿这种袈裟之际，他又不禁呆了一呆。<p>　　那是木里喇嘛死后，贡加喇嘛替他穿上去的吗？看来不像，因为袈裟在木里喇嘛的身上，一点没有勉强的味道，那显然是木里喇嘛自己穿上去的。<p>　　木里喇嘛为什么要穿上只有在隆重仪式中才穿的袈裟呢？难道他自己预知自己的死亡？<p>　　金维一面想着，一面来到了他的身前，忍不住伸手在木里喇嘛的鼻端探了一探，木里喇嘛不但没有了鼻息，连鼻尖也是冰凉的。<p>　　金维吸了一口气，再向经房其余的地方看去，经房的四壁和地上，全是各种各样的经书和医书，另外有许许多多，或放在竹筒中，或放在木箱中，或放在锡罐，瓷罐中的种种药材。<p>　　在一角，有一只小炭药炉，炉中还有着暗红色，快将燃尽的木炭，火炉旁，是一张小几，小几上有着药罐和一只瓷碗。<p>　　盎维来到了几前，向那只碗看了一眼，碗中还有一小碗熬好了的药，金维井没有特意去嗅那种药，可是一股极其辛辣的气味，已经冲鼻而来。<p>　　然后，金维看到了那几张羊皮，羊皮显得很凌乱，那怪人，却不在羊皮上。<p>　　金维怔了一怔，那怪人不在，他到哪里去了？<p>　　金维四面看看，这时候，他的眼睛已经完全可以适应经房中的黑暗了。<p>　　他可以看到经房中每一个角落的情形，可是，他看不到那怪人。<p>　　那怪人不见了。<p>　　这实在是出乎金维意外之极的事。木里喇嘛关起了经房的门，是为了替那怪人医病，可是，现在木里喇嘛死了，那怪人却不见了。<p>　　金维的心中，极之疑惑，他提起了那两块羊皮来，羊皮上除了腥膻的味道之外，还有一股辛辣的味道，就是碗中那种药液的味道。<p>　　那可能是木里喇嘛在喂那人吃药时，那怪人挣扎反抗，溅泻了药汁所造成的，那么，会不会是那怪人的行动，导致木里喇嘛死亡呢？<p>　　金维想到这里，不禁打了一个冷战。<p>　　金维知道自己不能再在经房中得到什么了，他退出去，经过木里喇嘛身边的时候，他向已死的木里喇嘛看了一眼，心中有一股说不出的歉疚之意。<p>　　他不知道木里喇嘛是为什么而死的，但是木里喇嘛之死，必然和他带来的那个怪人有关，那是毫无疑问的事情了，他在木里喇嘛的遗体前，呆立了片刻。<p>　　经房内更黑了，而当他拉开门，来到外面时，天色也已经黑下来了。<p>　　大约有近百个喇嘛，围坐在经房之前，还在诵着经，十个小喇嘛，在各个诵经的喇嘛之前，插上香，一眼看去，暮色浓黑，一点一点的香头，映着严肃的，看不到任何表情变化的脸。<p>　　金维来到了贡加喇嘛的身边，也盘腿坐了下来，想了想，压低了声音，问道：“木里喇嘛是怎么死的？”<p>　　贡加喇嘛像是根本没有听到他的活一样，自顾自低声诵着经。<p>　　而就在金维以为他得不到回答之际，才听得贡加喇嘛道：“死亡是最神秘的事，没有人知道死亡是怎么一回事，我也不知道。”<p>　　金维不禁苦笑了一下，他所需要的是切切实实的答案，而不是死亡哲学上的答案，可是贡加喇嘛的答案，却来得如此之玄。<p>　　金维等了片刻，又问道：“我带来的那个人呢？”<p>　　贡加喇嘛摇着头，道：“别再问他了，相信我，这个人，比死亡更神秘。”<p>　　金维陡地呆了一呆，他不知道贡加喇嘛这样说，究竟是什么意思，他接着又间了几个问题，贡加喇嘛却没有再回答他。<p>　　金维的心中，充满了纳罕，他站起来，看到一行穿着宽大白袍的智者，缓缓走了过来。那几个智者，在诵经的喇嘛后面，停了下来，却低下了头，表示他们对离开人世的木里喇嘛的追悼。<p>　　金维苦笑了一下，他想到，在铁马寺中的智者，或许可以回答一切问题，但是有一个问题，他们是一定没有法子回答，那就是：什么是死亡呢？木里喇嘛的身体，仍然好好地在经房中，可是他却死了，他的身体少了什么哩？什么也没有少，只是少了生命，但生命是多么抽象，看不见，摸不到。说去就去，永远追不回来。<p>　　金维看到尼达也在智者的行列之中，他慢慢地走了过去。来到了尼达的背后。<p>　　尼达转过头来，道：“木里喇嘛死了，那简直是令人难以相信的事。”<p>　　金维对这一点，也有同感，他只是苦笑着，没说话。<p>　　尼达向木里喇嘛的经房，指了一指，道：“你说的那个人，病好了没有？”<p>　　金维又苦笑了一下，这一下，他的笑容更加昔涩道：“我不知道，他不在，不见了。”<p>　　尼达震动了一下，望着金维，金维也望着他。<p>　　在一刹那间，他们两个人的心中，所想到的是同一个问题，但是他们想到的事，实在太可怕了，所以他们都没有立即讲出来。<p>　　为了怕他们的谈话，打忧了其他的人，所以他们都走了开去，走开了十几步之后，尼达才开口问道；“那个人，照你说，他是一个很古怪的人，会不会是他害死了木里喇嘛？照你看——”<p>　　这正是刚才他们两人同时想到的事，金维的声音有点发哑，道：“我不知道，他不见了。如果——是他干的，那一定得把他找来，他可能再害别的人。”<p>　　尼达向前去，天色已完全黑了下来，在黑暗中看来，一幢接着一幢的建筑物，更显得幽速而神秘，尼达摇了摇头，道：“如果他躲起来了，根本没有法子找到他。”<p>　　金维像是没有听到尼达的话，只是自言自语地道：“不过，他为什么要害死木里喇嘛呢？我相信这七天来，木里喇嘛一定是在替他治病。”<p>　　尼达又摇头，在他的心中，同样没有答案。<p>　　金维和尼达来到了他们的房间内，两个人的心头都很沉重，其实谁都不想说话，不过为了不想这种气氛加重他们心头的压力，所以他们找着后来说，讨论了好久尼达研究的课题传心术，然后，尼达叹了一声，道：“要是能找到那个人，对于我的研究，一定会有很大的突破。”<p>　　接着，又静了下来，在几乎完全的寂静中，他们都听到，有轻微的脚步声传来，在他们的房门前停止，过了片刻，尼达说道：“请进来。”<p>　　随着尼达的话，门缓缓地推了开来，本来几乎静止的烛火，闪动了一下，他们都看到，进来的是贡加喇嘛。贡加喇嘛进来之后，反手关上了门。脸色很沉重，来到尼达和金维的身前，坐了下来。<p>　　贡加喇嘛的神情，看来很疲乏，好像很不想说话，但是他这时候来到，当然不是想来和尼达和金维静坐，所以两人等着，等他开口。<p>　　过了一会，贡加喇嘛才道：“今天，太阳西斜，已经快碰到山顶的时候——”<p>　　贡加喇嘛一开始说话，金维就全神贯注地听着，他知道贡加喇嘛所说的，一定和木里喇嘛的死亡有关，也和那个怪人有关。<p>　　尤其是贡加喇嘛一开始就说出时间，太阳碰到山顶，那是黄昏的开始，而木里喇嘛的丧钟，正是黄昏时分响起来的。<p>　　贡加喇嘛继续道：“两个小喇嘛过来对我说。他们听到，在木里喇嘛的经房中，有一种奇怪的声音，传了出来，由于经房锁着，而且木里喇嘛吩咐过，任何人都不能进去，所以他们不敢擅入，只是在经房外，问了几声，得不到回答，而那种怪声，则越来越甚，所以他们才来请我作主。”<p>　　金维趁贡加喇嘛顿了一顿之际，问道：“怪声？是一种什么样的声音？”<p>　　贡加喇嘛伸手，在脸上重重抚了一下，道：“那两个小喇嘛说不上那是什么声音，自然是因为他们从来也未曾听到过那种声音的缘故。事实上，我也听到了那种怪声音，我也从来没有听到过那种声音——”<p>　　金维道；“至少，它像是什么声音？”<p>　　贡加喇嘛道：“像是母牛在生育小牛时所发出的那种哞叫声，不过高昂和急促得多。”<p>　　金维的身子，震动了一下，刹那之间，他感到一股寒意，他是记得那种声音的。<p>　　那种声音，贡加喇嘛可说是形容得十分贴切，的确是犁牛在生育小牛时的那种哞叫声，痛苦而惶惑，完全无依无靠的一种呼唤，金维记得很清楚，那种声音，就是孤峰上那个和大鹰为伴的人，所发出的声音，那是他“说话”的声音。<p>　　金维震动了一下，没有说什么。<p>　　贡加喇嘛继续道：“我是在接了小喇嘛的报告之后，来木里喇嘛的经房之外，听到这种声音的，那种声音，不断自经房中传出来，奇怪的是，这种声音，好像是由两个人发出来的，那是木里喇嘛，在模仿那种古怪的声音，我想，木里喇嘛继然能发出这种声音，他当然不会有什么事，但是由于他关闭经房，已经有七天之久，我总是有点不放心，所以我就敲打着经房的门——那是小喇嘛所不敢做的事。”<p>　　贡加喇嘛讲到这里，又停了下来，而且，现出了极难过的神色来。<p>　　这时候，贡加喇嘛井没有开口，但是在一旁的尼达，却明显地已“感可’他说了些什么，所以他道：“贡加喇嘛，你不必难过，我相信整件事故中，你井没有做错了任何事。”<p>　　贡加喇嘛呐呐地道：“我不敢说我没有做错事，我敲了经房的门，我是准备隔着门，问一问木里喇嘛，是不是有什么不寻常的事发生了，普通的喇嘛不敢在这样的情形之下敲经房的门，如果他听到了敲门声，一定可以知道，是地位和他相等的喇嘛在门外，他一定会回答的，可是，在我敲了门之后，经房中的声音，突然静了下来，正当我不知发生了什么事之际，我听到了木里喇嘛的一下高叫声，那是一种在极意外的情形之下，才会发出来的叫声，我立时用力拍着门，再大力撞着门，将门拉了开来。”<p>　　贡加喇嘛的呼吸急促了起来，这种紧张的情形，是不应该出现在一个有修养的喇嘛身上的，由此可知，贡加喇嘛拉开了经房门之后，一定看到了极可怕的事。<p>　　而就在贡加喇嘛喘着气，暂停叙述之际，擅长传心术的尼达教授又呐哺地道：“镇定一点，不论事情多么可怕，都过去了。”<p>　　贡加喇嘛苦笑了一下，道：“门才拉开，由于经房中相当黑，简直什么也看不到，但是极短的时间，我就可以看到经房中的情形了，首先，我看到木里喇嘛披着红黄相间，只有隆重仪式中才使用的袈裟——”<p>　　金维也进过经房，看过木里喇嘛的遗体，他也看到木里喇嘛是披着那种袈裟的，而且断定木里喇嘛是生前就披上了那种袈裟的。如今贡加喇嘛的话，证明他的推断不错，可是贡加喇嘛接下来说的，和他看到的不同，贡加喇嘛略停了一停，又道：“他站着，他的脸上，现出一股极古怪的的神情来金维忙道：“站着？当我看到他的时候，他是跌坐着的。”<p>　　贡加喇嘛道：“是的，他后来坐了下来，在我进去之后不久、他看了我一眼，神情仍然是那么古怪，而且，泛着一种难以解释的笑容，那种笑容，好像表示他和我之间，忽然有了很大的距离，他是高高在上，得到了一切的主宰，而我则是正在追求他所得到的东西，但是绝无希望得到的可怜虫。”<p>　　贡加喇嘛又苦笑了一下，才又道：“接着，他就跌坐下来，一手放在膝上，一手放在胸前，除了食指之外，其余的手指都微微弯曲着，掌缘向着外，直伸的食指，指着上面。”<p>　　金继和尼达，都知道贡加喇嘛这样详细叙述木里喇嘛坐下来之后，手的姿势的原因，是十分重要的一点，因为那种手势，正喇嘛教黄的始祖宗喀巴坐化时的手势，根据宗喀巴的大弟子解释，宗喀巴的这种手势，是表示他在临坐化之前，已参透了天地间的造化和秘奥，明白了亘古以来，至高无上的道理。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_8'>第六册 大鹰 第七章 无尽的守侯</b><p>");

document.write ('　　木里喇嘛的地位自然十分崇高，他的全衔，应该是“扎萨大喇嘛”，但不论他的地位多么尊贵，临死之前，用了和宗喀巴同一手势，那是一种悟越，是自拟和宗喀巴有了同亲的地位。<p>　　贡加喇嘛停了片刻，向着金维，又道：“在你看到他遗体的时候，他双手都放在膝上，是不？”<p>　　金维点头道：“是的，是你——”<p>　　贡加喇嘛道：“是我将他的手放下来的，不过，那是我看到了那个人，和那个人走了之后的事，因为我不知道何以木里喇嘛要这样做 ，也不想有人看到他那样子。” 金维道：“那人，你那时还见到那人？”<p>　　贡加喇嘛的面肉扭动了几下，道：“是的，我见到了那人，那人就站在我的面前，站着，身上披着一张羊皮，他站立着，我才发现他的形状是这样古怪，当他躺着的时候，他的头很大，但并不特出，他站着，就叫人不相信那么小的身体，可以支持那样大的头，他的双眼中，发出一种奇异的光芒，望定了我，我的心立时急速地跳起来——”<p>　　金维失声叫了起来，道：“催眠术。”<p>　　贡加喇嘛忙道：“不过，我的神智，极度清醒，不但清醒，而且空灵，我感到我的智能，在刹那之间，变得可以容纳更多的东西，比以前，比我的过去的一生之中，多得多，多很多。”<p>　　尼达站了起来，不知道是由于惊骇还是激动兴奋，他的声音发着颤，说道：“这是最奇妙的传心术，将自己的思想，传给对方。”<p>　　金维和贡加喇嘛都用疑惑的眼光望着尼达，尼达教授可能是由于太激动了，以致他的双眼之中，发射着一种奇妙的光采，而且不断地挥着手，他又道：“那正是我毕生在研究的课题，原来那真的是存在的，那人会这种高深的传心术。”<p>　　尼达甚至在不由自主地喘着气，又道：“贡加喇嘛，求求你，请将当时的情形，详细讲给我听。”<p>　　贡加喇嘛作了一个手势，像是叫尼达镇定下来，然后，他才道：“我本来就准备将一切的经过，详详细细讲给你们听的。”<p>　　极度兴奋状态下的尼达，看来还不愿意坐下来，金维在一旁，拉了拉他的衣服，他才坐了下来。<p>　　贡加喇嘛停了片刻，才道：“那时候，我的思想十分奇怪，想到了很多我以前绝未想到，而且根本不应该去想的事，我像是在我原来的记忆之外，有了新的记忆，我想到我自己根本没有去过的一个地方——这实在是很奇妙的，我根本没有去过的地方，却在我的‘记忆’之中出现，这真是极奇妙的事－，’尼达哺哺地道：“那不是你的回忆，贡加喇嘛，那是他的记忆，他将他的记忆给了你。天，他是用什么方法做到这一点的呢？”<p>　　励口喇嘛苦笑了一下，道：“我倒不关心这一点，使我不解的是，他为什么要将他的记忆给我？”<p>　　金维吸了一口气，道：“当然，那是他要通过你来讲给其他的人听。因为我们不懂他所发出的声音的意义，是以他才必须这样做。”<p>　　尼达又道：“快说，快说，那些不属于你的经历的回忆，究竟是什么？”<p>　　贡加喇嘛皱了皱眉，说道：“很难说，当他在望着我的时候，他的双眼之中，射出一种奇异的光采，而在那时候，我也完全不想动，接着，我忽然感到，我曾经到过一个陌生的地方——”<p>　　尼达有点迫不及待地插口道：“那是什么地方？”<p>　　贡加喇嘛道：“我实在说不上来，那是一个陌生的地方，对我来说，是完全陌生的，陌生得我决无法想像，也没有在任何的经曲书籍上看到过，那地方的太阳，又大，又有棱角，发出高度的热，当我才想到这一点的时候，我以为我自己一定要热死了，我全身都在冒汗，那地方真怪，我除了感受到强烈的太阳光之外，简直什么也看不到，光芒和热力，占据了一切——”<p>　　尼达和金维两人，互望了一眼，贡加喇嘛说得很详细，但是却十分抽象，无法在他的叙述之中，去猜度那究竟是什么地方。<p>　　接着，贡加喇嘛又道：“正当我无法忍受那种过量的光和热之际，忽然情形又变了，变得一片无边无际的黑暗，无尽头的黑暗，可是，那又不是绝对的黑暗，在黑暗之中，我还可以看到一点很遥远的东西。”<p>　　金维道：“那些遥远的东西是什么？”<p>　　贡加喇嘛的眉心打着结，道：“不知道，我真的不知道那是什么，是一种奇形怪状的东西，有的很近，有的很远，好像在移动，又好似是静止的，总之，我是感到它们的存在的，可是不知道是什么。”<p>　　金维和尼达两人都不出声，贡加喇嘛有点抱歉地笑着，道：“真对不起，我不能使你们确切地明白我究竟感到了什么。”<p>　　尼达道：“已经很好了，接着呢？”<p>　　贡加喇嘛道：“接着，更奇怪了，是一下极其激烈的震动和撞击，我的感觉，但是从极高的经坛上，忽然倒栽了下来一样，当时，我真正感觉到了震动，我甚至要一连后退好几步，扶住了墙，才能站定我的身子，我以为那是对方，在施展什么法术在害我，当我退到墙边时，我顺手抓起了一只铜香炉，就向那人抛了过去——”<p>　　贡加喇嘛说到这里，尼达陡地站了起来，他的脸色极其灰白，看他的神态，好像是什么巨大的灾祸，已经来临了一样。<p>　　金维也吃了一惊，因为根据贡加喇嘛的叙述，那人好像正在使贡加喇嘛明白他的一切，但是贡加喇嘛却向他抛出了一只铜香炉。<p>　　贡加喇嘛自己在喘着气，他喃喃地道：“我自己知道我做错了，可是在当时的憎形下，多半在没有选择，木里喇嘛死了，而我又受到了这种巨大的震荡，我——实在没有时间去想一想。”<p>　　贡加喇嘛在那样说的时候，脸上现出了十分难过的神色来，在刹那之间，他的脸上，像是充满了皱纹，他又用自己的手，在脸上重重地抚过。<p>　　尼达忙道：“你没有做错什么，在那情形之下，你必须保护自己，那人绝没有害人的意思。”<p>　　金维不同意，道：“木里喇嘛死了，而贡加喇嘛又忽然遭到了极度猛烈的震荡。”<p>　　尼达道：“木里喇嘛为什么会死我不知道，可是贡加喇嘛受到的震荡。实际上是那人在告诉贡加喇嘛，说他的生命之中，有过一次这样的震荡，那次大震荡，在那人的心目中，一定是一件极其悲痛，难以忘记的可怕经历，所以，他在使用传心术告诉对方之际，对方会感受到那种震荡，事实上，贡加喇嘛感到震荡，一定不及那人当时身受的万份之一。”<p>　　贡加喇嘛苦笑着，道：“我没有想到这一点，完全设想到这一点。”<p>　　金维道：“那依然不是你的错。”<p>　　尼达解释道：“我并不是在责怪什么人有了错误，我只是可惜，在贡加喇嘛抛出了那只铜香炉之后，世界上最精彩的传心术，一定中止了。”<p>　　贡加喇嘛咽下了一口口水，道：“是的，我用力抛出了那只铜香炉，那人发出了一下极其难听的吼叫声，他似乎并没有保护他自己的力量，他甚至未曾闪避，那铜香炉撞在他的身上，他又发出了一下吼叫声，转身，就向窗口扑了过去，他的四肢虽然短小，但是行动却十分快，等我定过神来时，他已经翻过窗子，离开了经房，而我也来到窗口时，也已经不见了。”<p>　　尼达轻轻叹了一声，说道：“他到那里去了呢？”<p>　　贡加喇嘛摇了摇头，道：“我想，没有人可以回答这个问题了。”<p>　　他讲完了句话，站了起来，向金维及尼达两人望了一眼，又道：“我希望两位别将我讲的话转述出去，我也不会再对人讲，在铁马寺中，这究竟是一件不寻常的事，而我也不想有人像木里喇嘛那样，莫名其妙地死去，希望你们明白。”<p>　　金维和尼达两人点着头，贡加喇嘛走了出去，在他的脚步声渐渐远去之后，房中很静，只有快燃完了的蜡烛，烛蕊发出轻微的“拍拍”声来。<p>　　过了很久，尼达才喃喃地道：“他究竟到了那里去了呢？金维，你可有什么意见？”<p>　　金维摊了摊手，道：”如果他还能见到那头大鹰，大鹰会将他带回那座孤峰去。不过，就算你能再见过他，又有什么用处？”<p>　　尼达提高了声音，道：“太有用了，我相信，贡加喇嘛所‘感’到的，是那个奇异的人的自述。”<p>　　金维呆了一呆，道：“自述？我不觉得那是什么自述，贡加喇嘛所讲的，奇怪得无法将之串连起来。”<p>　　尼达来回踱了几步，道：“我可以将之串连起来。”<p>　　金维用一种不相信的神色望了望厄达，然后摇了摇头，道：“除非加进你自己的想像，不然，是无法连结起来的，我和你一样，我们一起听到了贡加喇嘛的叙述，他所讲的，根本只是一些零星的感觉。”<p>　　厄达教授的态度很固执，道：“我可以将之连结起来，你别打断我的话头。”<p>　　他一面说，一面挥着手，来加强他说话的语气，金维摊了摊手，并没有说什么。<p>　　尼达道：”首先，我们要明白，贡加喇嘛说他感到的那些‘感觉’，事实上，是那个人，通过一种奇妙的传心术，在向贡加喇嘛述及他自己的一切。”<p>　　金维点着头，低声说道：“这一点，我同意。”<p>　　尼达道：“那就行了，首先，贡加喇嘛感到的，是个极其陌生的地方，那地方，贡加喇嘛是感到真正的陌生，并不单止是他没有到过，而那是他所说范围以外的地方。你明白了么？”<p>　　金维皱着眉，尼达忙又道：“譬如说，他没有到过沙漠，可是你可以从书本，图片上，知道沙漠是怎么一回事，那么，沙漠对你来说，就不是真正陌生的地方了。”<p>　　金维扬了扬手，表示他有话非说不可，尼达的神情，就像是一个权威的教授，面对着一个学生一样，点了点头，金维道：“那样，好像不怎么可能吧？贡加喇嘛的学识，你我都是知道的，他可以说是博览群书，他的一生都是以书为伴的。”<p>　　尼达道：“所以我说，那是一个真正陌生的地方，也就是那人所来的地方。”<p>　　金维没有再说什么，只是感到了极度的神秘，那种神秘，甚至使他感到一股寒意。<p>　　尼达望着盒维，金维皱着眉头，尼达叹息了一声，又重复着说道：“那是一个真正陌生的地方。”<p>　　金维想了片刻，道：“好，你算真有那么一个地方，是那个人的故乡，那又怎么样？”<p>　　尼达道：“那么，接下来贡加喇嘛的感觉，就是那人到达那座孤峰的过程，那一定是一个极其慢长的旅程，而且全在黑暗之中进行，我无法想像那是一个什么样的旅程，贡加喇嘛也不能。因为这种旅程，对我们来说，也是极其陌生的。”<p>　　金维的声音很低，像是在喃喃自语，道：“贡加喇嘛提到，有很多奇形怪状的闪光体，你以为那是——”<p>　　尼达苦笑了一下，道：“如果我说，那是天空中无数的垦，你一定会反对，是不是？”<p>　　金维立时苦笑了一下，不住伸手在面前拂着，像是想拂开一个根本不存在的噩梦一样。<p>　　尼达接着道：“再接下来的，便是那一下震荡了，那一下震荡是如此之强烈，在那人的生命之中，一定占据了极其重要的部份，不然，贡加喇嘛也不会有那么强烈的反应了，只可惜贡加喇嘛向那人抛出了铜香炉，那人受到了袭击，逃走了。”<p>　　金维吞了一口口水，道：“你的意思是，如果贡加喇嘛是住得住气，那么，那个人会继续将他自己的一切，讲给贡加喇嘛听？”<p>　　尼达大声道：“当然是——”<p>　　他顿了一顿，又道：“现在我要去继续，我要去找那个人，和他互相以传心术通话。”<p>　　金维道：“你——知道他在哪里？”<p>　　尼达用手直指着金维，道：“是你说的，他一定会回到那座孤峰上去。”<p>　　金维苦笑着，道：“那座孤峰是无法攀登的，我试过，绝对没有可能。”<p>　　尼达斜眨着金维，道：“可是你上去过，是不是？”<p>　　金维笑笑道；“我能够上去，是因为那头大鹰——”<p>　　尼达立时打断了金维的话，道：“你能遇到那头大鹰，我也能遇到，我明天一早就动身，我并不要求你和我一起去。”<p>　　金维苦笑了一下，道：“反正我要回叶格狼湖畔的家乡去，我们可以一起走。”<p>　　尼达伸手在金维的肩上拍了拍，两人一起躺了下来，虽然他们都闭上了眼，不再说话，但是两人其实谁也役有睡着，铁马寺为了木里喇嘛的死，低沉的诵经声，终夜地唱个不停。<p>　　第二天一早，尼达和金维装柬停当，就离开了铁马寺。铁马寺像是一个包容万物所在，任何人来了，它都欢迎，任何人走了，也不必经过任何的道别仪式。尼达和金维两人离开了铁马寺之后，开始向北走，这一条路，金维是走过很多次的，十分熟悉。<p>　　一路上，他们不断地抬头望向天空，在蓝得近乎透明的天空上，不断可以看到盘旋翱翔的羊鹰。<p>　　虽然说，每一头羊鹰，事实上全是一样的，但是金维的心中，有一种强烈的感觉，他可以知道，那些羊鹰，都不是曾经带他上高峰的那一个。<p>　　大雪之后，在高山中走路，并不是件很愉快的事，每踏出一步都必须极度地小心，几天之后，他们才到达了金维第一次遇到那羊鹰袭击的那个山头。<p>　　那时候，夕阳已经被山峦遮盖了，满天红霞，映着一望无际的积雪，使得皑皑的积雪，都变成了一种奇异的红黄色，金维向尼达作了一个手势，表示应该在这个山头上过夜，尼达解下了背囊，也下去生火，只是坐在背囊上，有点发怔地望着远处的那座孤峰。<p>　　金维生着了火，弄热了食物，尼达教授仍然注视着那座孤峰，那时，天色早已黑下来，在微弱的星光下看来，高耸的孤峰，不过是一个恍恍绰绰，看来完全不可捉摸的影子而已。<p>　　看着尼达教授这种失魂落魄的情形，金维除了摇头之外，没有别的法子，到金维疲倦得不能不钻进睡囊之际，尼达还在等着。<p>　　金维知道尼达在等什么，尼达一定是在等待那头羊目的出现，但是一般的羊鹰，是不会在晚上出现的，天上除了星星之外，什么也没有。<p>　　接下来的几天之中，他们一直向前走着，尼达的神情，越来越焦切，他几乎彻夜不眠，等待那头羊鹰的出现，但是一直没有结果。<p>　　金维有点不忍心离开尼达，他一直陪着尼达，来到人可能走到的离那座孤峰最近的地方，到入无法再前进了，才停了下来。<p>　　尼达教授的双眼深陷了下去，可是他的精神，却处于一种极度的亢奋状态之中，要不是金维作了种种解释和试验，证明绝对不能度过那道大冰川的话，尼达真要不顾一切地跨过去了。<p>　　在大冰川旁，等了四五天，金维用尽了一切方法，都无法劝尼达打消再等下去的念头。<p>　　尼达教授的脾气，越来越暴躁，已经暴躁得不近人情了，金维没有别的办法可想，他尽自己所能，打了好几个黄牛，留下来给尼达，又将一切尼达用得到的东西，尽量留下来，然后道：“尼达，你必须在食物用尽之前离开，你并不是一个好的猎人，你不能永远在这里等下去，那会送命的。”<p>　　尼达的反应。只是不耐烦地挥着手，示意金维快点离开，而当他那样做的时候，他还是抬头向天上望着的，虽然，澄蓝的天空上，有几头羊鹰在盘旋，但是看它们的情形，绝没有下降的意思。<p>　　金继叹了一口气，离开了尼达教授。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='7_9'>第六册 大鹰 第八章 与羊鹰沟通</b><p>");

document.write ('　　“非人协会”总部的大堂之中很静，静得出奇。金维一直在叙述着他的故事，在他的叙述之中，并没有人打断他的话头，而当他突然停下来之后，也没有人愿意开口。<p>　　那是因为，事实上，人人都知道，以后事情发展的一部份结果了。<p>　　过了好一会，范先生才道：“尼达教授死了，他的尸体在大冰川附近。被一队西藏的僧侣经过发现，将他的遗体带到尼泊尔，他的死讯，就是经由加德满都传出来的，全世界都知道了。”<p>　　金维没有说什么，只是现出了一种极其哀切的神情来。<p>　　卓力克先生尽量将声音压低，像是为了避免伤害金维的感情，他道：“金维，你不应该离开尼达的。”<p>　　金维的口唇，掀动了几下，看他神情，像是想为自己辩护，但是他并没有说任何的话。<p>　　范先生摇着头，道：“别责备金维，金维一定已尽了最大的努力，尼达是他的好朋友，他不会让他去，那全是尼达的决定。”<p>　　金维长长吁了一口气，像是因为终于有一个人了解他处境之难，而感到欣慰，他道：“请相信我，我在得到了尼达死讯之际，比任何人都难过。事实上，我是最早知道他死亡的人，比那群西藏僧侣更早。”<p>　　各人互望了一眼，都现出十分奇怪的神情来。<p>　　金维道：“在我离开尼达之后，我回到了家乡，大约是在我到达之后第三天，那天晚上，我听到一阵喧闹声，在我们的家乡一向是很平静的。”<p>　　“我感到十分不寻常立时走出了屋子，在我走出屋子之后，我所看到的。”<p>　　金维的动作十分快，和许多猎人；一起自屋子中冲出来，他们聚居的村落的空地中，喧闹声就从那里传来，他们看到了从来也未曾看到的事情。<p>　　一头巨大的羊鹰，一只爪上，已被粗大的牛筋绳套着，大约有五六个猎人，正用力拉住了绳子，看样子，是他们用套素，套住了那头大鹰的一只爪的，他们正企图将那头大鹰拉下来。<p>　　而那头大鹰，则在扑腾着，待向上飞起来，将抓住了绳索的五六个猎人，拖得在地上乱滚，那五六个猎人叫嚷着，有更多的猎人一起扑过去，抓住绳素。<p>　　大鹰正在挣扎着，至少已经有十几个人抓住了绳索。<p>　　可是那十几个人，全被挣扎的大鹰，拖得在地上打滚，更多的人拿着尖矛冲了过来，可是大鹰的巨翅扑腾着，卷起一阵阵的旋风，持着武器的人。根本无法接近到大鹰，有的人将矛抛了过去，矛落在大鹰的身上，也丝毫不能损伤在鹰，人和大鹰争持、惊心动魄。<p>　　金维冲了出来之后，一看到这情形，先是呆了一呆。<p>　　接着，他陡地叫了起来，他发出呼叫声，和其他一样在呼叫的人不同，他立即认出了，那头大鹰，就是那一头，就是曾带着他上孤峰的那一头。<p>　　说起来好像不可能，，因为所有的羊鹰，在外表上来说，都是完全一样的，但是金维却可以肯定，这头和猎人争斗着的羊鹰，就是那一头。<p>　　他又大叫了起来，可是他的叫声，淹没在其他所有人的呼叫声中，井没有人特别注意他。而事情的变化十分快。<p>　　转眼之间，大鹰向前奔着，双翅展开，虽然它的一只脚上，套着绳索，而且绳索上还拉着十来个人，可是它还是离地向上飞了起来。<p>　　金维一面叫，一面飞奔向前，当他赶到大鹰面前之际，大鹰离地已经有七八尺了。拉住绳索的人，有几个，已经吊在半空之中，可是他们还不放手，看他们的样子，像是下定了决心，要将那头大鹰，生擒活捉。<p>　　金维赶到了近前，陡地跳了起来，大喝着，抽出了猎刀，一下子砍了过去，将绳索齐着大鹰的爪砍断，绳子一断，六七个人一起跌了下来，压成了团，那头大鹰，也陡地腾空而起，双翼卷起的巨风，令人眼也睁不开来，转眼之间，已到了上空。<p>　　更多的人奔了过来，压成了团的猎人，也纷纷起身，各人都用责备的眼光，望着金维，要不是金维在族中有极高的地位；他们可能要有所行动了。<p>　　金维不由自主地喘着气，高举起双手来，道：“大伙听我说，这头大鹰，不是普通的大鹰——”<p>　　他讲了这一句，就陡地停了下来。<p>　　一来，是由于要向族人解释那头大鹰不是一头普通的大鹰，决不是三言两语可解决的事。二来，就在这时，聚集在高地上所有的人，陡地又发出了惊呼声。<p>　　金维忙抬头看去，只见那头大鹰，束着双翅，自半空之中，亘扑了下来，来势快得就像是流星划空而过一样，在所有人发出惊呼声，叫声还未曾到尾音之际，大鹰已经扑了下来，直扑向金维，在它离地约有十来尺之际，双翼陡地打横伸出，将在金维身边的十几个人，一起扫得在地上打滚，然后，双爪一伸，就已经抓住了金维的双肩。<p>　　而在他一把抓住了金维的双肩之后，立时再度腾空而起。<p>　　它的动作是如此之快，金维觉得肩头上一紧，想告诉他的族人，叫他们不必担心，大鹰不会害他。<p>　　可是当他缓过一口气来，向下看去时，空地上他的族人，看来已只有几寸长短，他已经到了高空之中，劲风扑面，不论他怎么叫，地上的人，是已经无法听到他的声音的了。<p>　　金维苦笑了一下，好在他并不是第一次被那头大鹰抓起来飞行，所以并不慌张，他先伸手抓住了还套在大鹰爪上的那股绳子，将绳子在手背上缠了一缠，然后轻轻挣了一下，大鹰松开了双爪，金维的身子，在半空中悬了片刻，才抓住了大鹰的腿。<p>　　这一次，由于他和大鹰之间，有了绳索的联系，所以轻松得多，他向下看去，大鹰是在向西南飞，飞得很高。<p>　　自上面看下去，叶格狼湖就像是崇山峻岭之中的一块碧玉一般，在阳光之中闪闪发着光，湖畔的人，已经完全看不见了。<p>　　金维看明了大鹰飞出的方向，他可以毫无疑问是断定，大厦是又将他带回那座孤峰去，而带回孤峰去，自然又可以见到那个人，所以金维的心中，一点也不慌张。<p>　　金维井没有料错，几小时之后，孤峰已经渐渐接近了，可是大鹰却并不是飞向峰上，而是低飞着，绕着峰脚，在环绕孤峰的大冰川上飞着，大鹰飞得如此之低，金维甚至可以感觉到大冰川的移动，就在那样的情形之下，他看到了尼达教授。<p>　　尼达教授在一块岩石旁，那块岩石紧靠着大冰川，尼达一动也不动，身子缩成一团，金维大声叫了起来，不过随他怎么叫，尼达总是一动也不动。金维只觉得心头一阵发凉，尼达死了。<p>　　金维用力拉着绳索，想示意大鹰飞到尼达的身边去。<p>　　开始的时候，大鹰只在大冰川上空盘旋，似乎不愿意飞近尼达，可是金维不断地拉着绳子，大鹰终于身子斜了一斜，越过了大冰川，那时离地并不是太高，金维连忙双手一松，人向下直落了下去，落在厚厚的积雪之上。<p>　　他连忙挣扎着爬了起来，向尼达冲了过去。<p>　　当他奔到了离尼达还有十来步之际，他陡地停了下来，神情充满了疑惑，望着雪地。<p>　　金维是一个出色的猎人。<p>　　凡是出色的猎人，都善于辨雪地上留下的一切足迹，金维陡地停了下来，就是因为他看到，在尼达的身边，雪地上，有着许多很小，但是脚印和脚印之间，距离却又相当远的小脚印。<p>　　那种脚印是如此之小，绝不可能是成年人留下，而事实上，金维一看到了那种脚印，他立即想到，这是那怪人留下来的，那怪人到过这里，如果怪人来的时候，尼达还没有死的话，那么，尼达一定曾和那怪人见过面。<p>　　金维只停了极短的时间，立时向前，奔了过去，一直来到了尼达的身前。<p>　　毫无疑问，尼达死了。<p>　　他的眉上，额上和人中，已全是冰花，在雪地上，很难断定一个人是什么时候死的，因为寒冷和稀薄洁净的空气，会将一个人的尸体，长期保持着新鲜的状态。<p>　　尼达的身子缩成一团，金维要看清他的脸面，必需蹲下身子来，当金维凹下身来，看清了他的脸面之后，金维又不禁怔了一怔。<p>　　尼达的脸上，充满了一处难以形容的喜悦。<p>　　不错，他的肌肉是早已僵硬了的，而且，整个脸上，还复上了一层薄薄的冰花，可是那层冰花，绝掩不住他脸上那种喜悦和满足的神情，虽说只是一层薄薄的冰花，就算他的脸上，有几尺厚的坚冰，他那种喜悦，还是可以直透出来，使人强烈地感觉得到。<p>　　金维不禁呆了一呆。<p>　　他当然知道，冻死的人脸上的肌肉变形，看起来的确像是笑着死去，但是那种“笑容”，却有着一种说不出来的可怖和诡异的味道，和尼达那种明显地充满了强烈的喜悦，感到万事俱足，绝无遗憾的神情，是完全不同的。<p>　　尼达是在极度欢欣的情形下死去的，他对死亡，非但不感到任何痛苦，而且还感到无比的满足，这一点，毫无疑问的了。<p>　　金维立时又想起了木里喇嘛来。<p>　　在阴暗的经房之中，金维曾经看到过木里喇嘛的遗体，木里喇嘛究竟是高憎，他遗体上，井没有流露出那种极度的喜悦。<p>　　但是却一样的宁恬，安谧，完全是死而无憾的神气。而且，贡回喇嘛还说过，木里喇嘛在临死之际，作了黄教始祖宗喀巴死前，那个表示他已经参透了天地造化秘奥的手势。<p>　　那是不是表示他“朝闻道，夕死可矣”的心情呢？<p>　　作为一个高憎来说，如果真是明白了天地问的一切奥秘，那么，他生命的任务，也就完全了，那是一种结束生命最理想的方法，正是无数高僧追求的一种生命的结束法。<p>　　尼达的神情也如此喜悦。<p>　　那么，是不是表示他在临死之前，他弄懂了什么？是不是他所弄懂的事，也是和生命的秘奥有关，使他不再感到生命有什么神密，或是使他知道，人的生命，在脱离了肉体之后，会有更高的境界，所以他才怀着如此强烈的喜悦而死？<p>　　金维无法解答这些疑问，但是有一点，却是他可以肯定的，那就是，木里喇嘛和尼达死亡之际，那个怪人，都和他们在一起。<p>　　不论他们是在一种什么形式下死亡的，他们的死亡，一定和那怪人有关。<p>　　金维想到了这里，抬起头来，向那座孤峰望去。<p>　　他自己也未曾料到，原来在尼达的尸体之旁，站了那么久，天色已完全黑下来了，那座高耸孤峰，在月色之下，看来庄严而神奇。<p>　　金维吸了一口气，顺手抓起一把雪来，在脸上擦着，他想要找一些石块，将尼达教授的尸体掩遮起来，但是他还未曾搬动一块石块，那头大鹰又已将他抓了起来，直向孤峰上飞去。<p>　　在大鹰飞向山峰的那一段时间中，金维的思绪，乱到了极点。<p>　　他在想，到了峰上，一定可以见到那个怪人，那么，是不是也和木里喇嘛和尼达一样，会因此而死呢？看他们两人的情形，完全是死无遗憾，那究竟是什么样的一种心情呢？自己是否也会在这样的心情下死去呢？<p>　　死亡对人来说，无论如何是可怕的，金维也无法想得出，何以曾有人在死亡之前感到喜悦，他很想亲身体验一下。<p>　　但是这种体验，须要用死亡来做代价，是不是代价太大了一点？但如果死亡真是如此值得欣喜，那么，似乎死亡也就不算是什么高代价了。<p>　　金维的心中很乱，大鹰越飞越高，终于，金维又可以看到孤峰上的那个石坪，那间用圆木搭成的屋子，而大鹰也降落了下来。<p>　　金维双脚踏到了石砰上，大鹰才松开了鹰爪，滑出几十尺，停了下来，大鹰停下来之后，斜着头，它的眼睛，在黑暗中闪着异样的光采，它侧着头，望了那间屋子，金维四面看了一下，高峰之上，静得出奇，并看不到有什么人，那个怪人，必然是在屋中。<p>　　金维吸了一口气，他的心中，实在很难决断，向前走到那屋子中去，有可能揭穿一个他的能力绝对无法解决的疑问。<p>　　但是，也有可能死在山峰上，要是不向前去呢？大鹰既然又将他带了出来，目的自然是要他和那位怪人见面，说不定，就是那怪人授意它那么做的，那么，大鹰就不会带他寓去。<p>　　全维苦笑了一下，心中有“伸头也是一刀，缩头也是一刀”的味道，他慢慢地向屋子走去，来到了屋前，推开了虚掩着的门。<p>　　屋中的气味仍然很难闻，在门推开了之后，月光斜映进来，金维一眼就看到了那怪人。<p>　　那人靠着一边的墙坐着，他巨大的秃头，略向旁恻，靠在墙上，双眼睁得很大，可是眼中，却并没有什么神采，看来完全不像是一个有生命的人。<p>　　金维陡地向前走出去，一直来到那人的身前，俯身下来，将手按向那人的额角，傈他第一次到这间屋子中，发现那怪人的时候一样。<p>　　那一次，他伸手去按那怪人的额，那怪人的额，烫得简直如同沸水一样。<p>　　可是这一次，当他的手碰到那怪人的额头之际，他也是陡地一震，触千冰冷，就像是这山头上，到处可以见得到，不知已有多少年的玄冰一样。<p>　　金维咽下了一口口水。<p>　　又再次伸手按了按那人的鼻息，鼻息已经没有了，那人的双眼仍然睁着，这人已经死了。<p>　　那是完全出乎金维的意料之外的，他一时之间，不知如何才好，过了好一会，他所能做的，就是慢慢地将那人的眼睑按了下来。<p>　　当他按下那人的眼睑之际，他看到那人的双手，左手推开着，但是右手却紧紧地握着拳，而且，在拳中，好象还捏着一样什么东西。<p>　　金维用力去扳开那人的手，他要花很大的气力，才能将那人的手指，逐只扳了开来，然后，那人手中的东西，落到了羊皮之上。<p>　　“非人协会”的大堂中，金维站着，伸着手，向着其他五个会员。<p>　　在他手的掌中，握着的是一件奇形怪状的东西，看来像一个金属制品。形状奇特得难以形容，有很多角，看来毫无规则。<p>　　史保先生问道：“这是什么？”<p>　　金维道：“我不知道，这就是那人死后，握在手中的东西。”<p>　　各会员轮流传观着那东西，可是没有人说出那是什么来，一向不说话的阿尼密先生，忽然问了一句，道：“那怪人的遗体呢？”<p>　　金维道：“在我退出了那屋子之后，大鹰就用双翼，扫倒了屋子，抓住那怪人的遗体，将之抛进了大冰川之中，而当它又带我下山之际，尼达的遗体也不见了，雪地上有很多足迹，我知道一定是有人经过，将尼达的尸体带走了，我一直无法明白，那怪人是怎么死的。”<p>　　范先生道：“可能他一直在生病，木里喇嘛井未能将他治好。”<p>　　对于范先生的意见，各人井没什么。<p>　　因为那根本是件无法猜测的事。静了片刻，卓力克才道：“我不明白的是：你究竟要推荐什么人人会？尼达已经死了，那怪人也已死了。”<p>　　金维道：“是的，我要推荐的，是那头大鹰。”<p>　　各人都欠了欠身子。<p>　　金维道：“记得我曾问过铁马寺中的一位智者，问他是不是有可能和羊鹰通话，他已有了答案，是可以的，不过要经过长时间的学习，我已决定长时间和那头羊鹰在一起，因为只有它，曾长期和那怪人生活在一起，而必然知道那任人的一切，我相信到了我能和羊鹰通话之际，就可以明白一切玄妙的秘奥了。”<p>　　各会员互望着，终于，一起点着头，然后，没有人说话。<p>　　显然每一个人都在沉思，金维的叙述太奇奥了，要好好地想一想，才能多少有些头绪，这就是每一个人都不说话的原因。<p>　　（完）<p>　　【全书完】<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='8_1'>附录 《非人协会点将录》——作者:紫戒 (修订於2009年10月4日)</b><p>");

document.write ('　　【非人协会】<p>　　要介绍非人协会会员，先介绍非人协会。<p>　　“非人协会”只是一个简称，它的正式名称很长，是“有过非常人所能忍受，达到，经歷者协会”。所以，非人协会的会员都要有异常的经歷。在这个经歷中，他或者完成过一件事，或者忍受过什么，都不是普通人所能够忍受或做得到的。<p>　　据说“非人协会”有两百年的歷史，由三位会员创办。三位创办人只接受了一个新会员，三位老会员逝世后，这个协会，就只剩下一个会员。约一百多年来，非人协会只维持了一个会员，直到海烈根先生，他推荐了六个会员。<p>　　非人协会增加新会员的条件十分苛刻，首先要全体会员毫无异议地通过。以下是一些未能入会的例子：<p>　　-　卫斯理：<p>　　在卖命中，范先生提到每年都有人提出要让卫斯理加入非人协会，结果都未能通过。卫斯理对常常被非人协会拿来作例子来推挡其他人入会，没有什么好感。<p>　　-　首次驾机横渡大西洋的林白上校：<p>　　据说被拒绝入会。因为他所做成功的事，换了另一个有经验的飞行员，也一样可以做得到的。<p>　　-　第一个步上月球的太空人阿姆斯特朗：<p>　　被拒绝入会。他虽然完成了人类从未完成过的壮举，但在整件事中，他只不过恰巧被选中了。如果选了另一个太空人，一样可以完成这任务。<p>　　-　阿拉伯的罗伦斯<p>　　据说他只够资格当总管。<p>　　-　天工大王：<p>　　他说他曾被拒绝入会。<p>　　-　巫师岛的巫师：<p>　　在《一半一半》中，白素受託往达伊安大巫师在海地成立的巫师岛寻找会员，但没有人够资格。<p>　　-　虚拟人：<p>　　在《死去活来》中，有一个会员推荐一个虚拟人成为会员，除了白素之外，所有人都赞成。白素反对是因为她认为现在的所谓“虚拟人”，只是一具人体，没有资格成为非人协会的会员。<p>　　非人协会会员有两个义务。第一个义务是维持在瑞士的古堡作为会址。第二个义务是由於多年来只得一个会员，为了协会能持续下去，非人协会有一个传统，就是每一个会员在死之前，要找到至少一个新会员。<p>　　“非人协会”只有一个权利，就是他是非人协会的会员。他们认为，那是一种无上的荣誉，使他们感到极度的满足感。<p>　　“非人协会”的会员，每一年在瑞士阿尔卑斯山麓的古堡之中，聚会一次。其他时间，由总管维持著古堡的整洁和整理巨大的花园。<p>　　日本偷袭珍珠港的那一年，范先生已想在会中介绍都连加农入会，但因为所有会员都有要务在身，反抗法西斯，所以取消该年年会。翌年，即1942年，六个会员都分别介绍了另外六个会员，有关故事分别记载於《鱼人》、《三千年死人》、《两生》、《主宰》、《泥沼火人》及《大鹰》。<p>　　自从非人协会在1942年招收多位会员后，一直没有特别消息，相信其中一项重要会务是教育文依来。直至在《极刑》中，阿尼密和卫斯理初次见面。在紧接下来的《电王》中，端纳和卫斯理一同解决电王之谜。而在《生死锁》中，金维则和卫斯理探究生死的奥秘。<p>　　在《卖命》中，提到除了范先生外，包括黄而共有七名会员。如果非人协会没有招收其他新会员，所有会员都仍健在。因为已故的海烈根先生介绍了六位会员、他们又分别介绍另外六位会员，加上黄而，共有13名会员。但大树及羊鹰不能出席会议、三千年死人鲁巴及宝德教授已死、文依来兄弟又返回父亲的星球，一般来说，会有八位会员出席会议。<p>　　非人协会和三大生命之一的水合作，研究生命配额的转移方法，且信心十足，更成立生命配额转移决策委员会，先讨论什么人才有资格得到生命配额的转移。<p>　　白素成后非人协会会员后，卫斯理和她有一个未经商议的默契，凡是和非人协会有关的事情，她不说，卫斯理也不问，大家心照不宣。<p>　　但在《解开密码》中，非人协会似乎有了很大的变化，会长由明白担任，亦没有提到范先生的去向。非人协会对怪蛹极有兴趣，更利用会员白素，使卫斯理正面和勒曼医院互相拍卖争夺怪蛹容器，非人协会则隐藏自己。卫斯理曾因此不礼貌对待明白，踢走了她，出了一口乌气。<p>　　【非人协会会员】<p>　　以下介绍曾在故事提过或出现过的19名非人协会会员。<p>　　1.  海烈根先生<p>　　海烈根先生并没有出现在各个故事之中，只是在《两生》及《主宰》提过他。他是范先生等六人的上一代唯一会员，亦是他推荐他们六人入会。<p>　　虽然从没提过海烈根先生有什么特别能力或经歷，但他推荐六位会员入会，并得到他们对他如父亲的崇敬和尊重。海烈根对维持及发展非人协会，有非常大的贡献。<p>　　2.  范先生<p>　　范先生是六人之中最早入会的。旁人对范先生，所知不多，只知道他在亚洲大陆上，有著极大的影响力。尤其是在西藏的喇嘛和印度土王之间，影响力更大。他有权随便参加最高级的喇嘛会议。他所能调动的财富之多，也无可比拟。<p>　　他曾在《鱼人》及《卖命》出现。在《卖命》中，称呼他为范总管，并提到他统理非人协会的一切事务，神通广大到了不可思议的地步。<p>　　虽然故事亦没有提到范先生有什么特别能力，但他是六名旧会员的“大哥”，相信够资格担上非人的称号。<p>　　3.  都连加农<p>　　“都连加农”是一个大海之神的名字。他在《鱼人》出现，生於印度南端的小渔村，由鱆鱼抚育长大成人。他有一双畸形的脚，大得异样，简直就像是两片鸭掌，因此十分善泳。他在大海中生活，有“鱼人”之称。他亦曾指挥著一大群鱆鱼救了一艘鱼船。<p>　　他有著和鱼类沟通的能力，自然是非人。<p>　　4.  卓力克<p>　　卓力克在《三千年死人》中出现，介绍已死了三千年的古埃及人鲁巴入会。他在六个会员之中，是行踪最为飘忽神秘的一个人。<p>　　他足足有五十年，是在沙漠中渡过的，他的足跡，踏遍了世界各地的沙漠。他在沙漠之中，完全不像是一个人，而只像是根本生活在沙漠里的一条蜥蜴，他亦曾经有五个月横贯撒哈拉大沙漠的记录。<p>　　但非常熟悉沙漠和有五个月横贯撒哈拉大沙漠的记录，是否有资格称为非人呢？<p>　　5. 鲁巴<p>　　在《三千年死人》中提到鲁巴活在三千多年前的古埃及，指挥监造鲁巴之宫。三千年后，他的肉体不变，看来如生前一样，此外，身体还是柔软的。<p>　　卓力克在鲁巴之宫取出了少量羊皮纸，其中一张就写下了相对论。鲁巴提到他的知识及能力，超越了时代，早了六千年，因为他过早地“遗传”到太多遥远的记忆。<p>　　6.  阿尼密<p>　　阿尼密於《两生》初次出现。海烈根先生介绍他入会时，形容他已经勘破了生命的奥秘及界限。他有著和死人沟通的能力，是世界无数灵媒之中，唯一能成为非人协会的会员。不过，他较其他灵媒优胜的地方，则从没提及。所以本人有点怀疑他的入会资格。<p>　　阿尼密曾在《极刑》、《圈套》及《人鬼疑云》出现。<p>　　此外，在旧版的原振侠系列的《快活秘方》中，阿尼密是书中主角，最后从外星人处得到“快活”的秘方，决定捨弃自己的身体，进入快速进化的歷程。但在《快活秘方》后，阿尼密再次出现，於是在《快活秘方》的电子书版本中，将阿尼密改为在《木炭》及《搜灵》出现过的灵媒金特，阿尼密因此“复活”，莫非这就是“非人”之能耐？<p>　　7.  宝德教授<p>　　於《两生》中，他在出世前五个月，已被阿尼密推荐为会员。因为他凭自己的意志再生，并记得前一次生命的事。怎料，他“新生”的身体，是穴居人部落中的一名婴儿，他就在与文明世界隔绝的穴居人部落之中生活。<p>　　事实上、大活佛、二活佛、《生死锁》中的五散喇嘛等等，也能凭自己的意志转世。所以个人觉得宝德教授只凭这点，不足成为非人。<p>　　8.  史保<p>　　史保於《主宰》出现。他成为非人协会会员的资格是在於他对植物的了解。海烈根先生也不知道他对植物的了解有多么深，但断言全世界所有的植物学家加起来的所有知识，还不及他对植物了解的十分之一。<p>　　史保很喜欢植物，并有极其特殊的感情。在他的心目中，插了一瓶玫瑰花，和将一些婴儿的头放在一起，没有分别。他曾经发表过好几篇有关“植物感情”的论文，但是却并没有引起生物学界太大的重视。<p>　　不过，相信任何一个“第二种人”，和史保不遑多让。<p>　　9.  巴西原始森林的大树<p>　　这是一株真正的大树，大到了使人一看到它，就有一股窒息之感。山谷中其他三四十迟高的树，和它比较，只像是一株小草。大树的树干，远远看去，就像是一根硕大无朋的大柱，一直支撑著青天一样，究竟有多高，无法估计。<p>　　这株大树通过了森林中植物的传递消息及通力合作，召唤了二百哩外的史保到它的身边。<p>　　史保认为大树是世界上独一无二的一株古树，推测它存在於世，已经超过了一万年。史保已经在大树发出的声音之中，寻到一定的规律，也就是说，已掌握到了大树语言的初步规律。史保提议将大树入会一事，暂时搁置，等到他学会了大树的语言，然后再作决定。<p>　　但之后再没提到史保有否学会大样语言，得到什么讯息。所以，大树最后能否成为会员，是一大疑问。此外，大树不是人，有资格入非人协会吗？<p>　　10. 端纳<p>　　端纳於《泥沼火人》初次出现。他是仅次於范先生入会的会员。他是一个“探测师”，有著极其敏锐的天赋感觉，能正确无误地指出什么地方有著某种自然物资的蕴藏。例如，在1934年，墨西哥南部的一个大银矿就被认为採完矿苗，但他看了一看，只是顺手在一个旧坑道指了一指，就发现有大量的矿苗。<p>　　他亦曾在《电王》出现。<p>　　他的特异探测能力，无愧非人这称号。<p>　　11. 文依来兄弟<p>　　他们是孪生子，父亲是住在泥沼中会发电的外星人，母亲是刚刚族的土女。端纳在他们仍未出世时，已测试到他们具有发电能力。<p>　　在《电王》中，他们自少分开，只能发出微弱的电力。但当他们一起时，会发出强大的电力。最后，他们乘坐父亲在泥沼中的飞船，继续未完成的航行，然后回到他们父亲的星球。<p>　　在《卖命》中，非人协会提到他们曾将自己身上的地球人生命配额转移给母亲，三母子一同返回父亲的星球。但文依来兄弟不懂如何将生命配额在人与人之间转移。<p>　　外星混血儿有著一半地球人的血统。如果文依来兄弟也有资格入会，相信很多外星混血儿也有资格。<p>　　12. 金维<p>　　金维在《大鹰》初次出现。他可以说是最神秘的人物，究竟有甚么超越的本领，并没有确实的记载。只知道他是中国西康的彝族人，经常出入康藏高原一带，对那一带的地理环境极之熟悉，而且是所有喇嘛庙中的常客。<p>　　笔者对他的入会资料，也抱怀疑态度。<p>　　金维曾在《生死锁》及《真实幻境》出现。<p>　　13. 大羊鹰<p>　　在《大鹰》中，他曾长期在孤峰上和一个懂传心术的外星人生活在一起。外星人曾经分别和一个喇嘛及一个教授相处，两人后来都神秘死亡。但喇嘛临死之际，作了一个表示已参透了天地造化秘奥的手势，而教授则在死前流露出强烈的喜悦，感到万事俱足，绝无遗憾的表情。<p>　　金维认为外星人可能轻而易举地解决了一个喇嘛毕生研究想解决的问题，这问题极可能和人类的生命奥秘有关。由於外星人和大羊鹰长期相处，外星人可能把这种奥秘传授了大羊鹰，大羊鹰因而知道了生命奥秘，所以金维相信能和羊鹰通话之后，就可以明白一切玄妙的秘奥，并推荐大羊鹰入会。<p>　　但和大树一样，不是人类的大羊鹰，有否资格入会呢？<p>　　14. 黄而<p>　　黄而初次於《洪荒》出现，因为他有能和水沟通的能力，所以都连加农推荐他入会。后来，黄而亦在《卖命》出现。<p>　　他的非人资格，实在是毫无疑问。<p>　　15. 和星星做朋友的奇人<p>　　在《卖命》中，黄而提过非人协会中有一个胖子，老是抬头看天，说是不知道有哪一颗星是他朋友。由於欠缺详细资料，故无法判断这奇人有否资格称为非人。<p>　　16. 白素<p>　　非人协会为了促进人类科学的进步，认为应该把更多的生命配额给予对人类科学文明有贡献的科学家。白素更提议把人类的观念提高到高级生物水準的思想家亦应得到多更生命配额，因为若人类的思想及观念水平一直停留在理所当然的强权统治，科学文再再发达，人类始终是低等生物！<p>　　白素的观点得到所有人的讚赏，范先生更邀请白素参予生命配额转移决策委员会，亦是非人协会的当然会员。<p>　　虽然白素较卫斯理聪明、冷静及细心，卫斯理也赞同她的办事能力较他高。但白素是因何种经歷或能力而入会呢？她能入会仿似是非人协会的策略，一方面似是意气之争，不让卫斯理入会，二来可以藉白素是非人协会的会员，希望卫斯理不会干预他们的行动。<p>　　事实上，以卫斯理的奇遇次数之多，我认为足可入非人协会。以红綾的奇遇，亦毫无疑问合乎资格。但卫家三人中，竟只得白素成为会员，则有点儿不清楚这是什么标準了。<p>　　17. 努力大师<p>　　努力大师於《天打雷劈》出现。白素强调他是地球上最好的催眠师。可是他的催眠方法却并不是使被催眠者把事情的经过说出来，而是使被催眠者重新经歷一遍曾经发生过的事情，只能看到被催眠者的动作和被催眠者一个人的说话。<p>　　虽然他的催眠方法很特别，但只能重覆被催眠者的动作和当时的说话，容易出现不清不楚的情形，实在无法理解他为何能入会。<p>　　18. 明白老夫人<p>　　明白於《解开密码》出现，她的易容术仿如千面人。具有异能的蓝丝无法确定她是女人还是男人，只知道她实际年龄不会比白素大。因为她是一个非常人，所以会中所有人都推举她为非人协会会长。<p>　　19. 丁普生<p>　　丁普生於年轻人及公主系列的《暗算》出现，由阿尼密介绍入会。丁普生在九岁那年，曾遭电殛昏迷，醒来之后，就有了一项异能，类似“天眼通”，并且可以透视超过十公尺深的泥土，能透视十公分厚的铅层，并能轻而易举看到一睹墙后面发生的事。<p>　　但天眼通或透视的能力，相信很多有超能力或有神通的人都会拥有，只是能力强弱不同，丁普生是否当中最强的呢？笔者对他的入会资格，也是抱有疑问。<p>　　19名会员中，笔者觉得只有8名是毫无疑问有资格称为非人，不足一半之数，其他的会员是另有异能，或是滥竽充数，则难以考量。但有份量的人，也未必入会，例如，非人协会会长明白曾邀请蓝丝入会，但蓝丝因为已属於一个降头师的帮会，有十分严格的会规，不能参加其他任何组织，所以拒绝邀请。<p>　　基本上，当看到非人协会让白素入会，只是觉得他们不想卫斯理再来干预他们。后来，在《解开密码》更利用白素。笔者和卫斯理的观点差不多，对非人协会真的没有什么好感，觉得他们有点自以为是。但个别会员除外，例如端纳、金维和黄而。<p>　　金维在《真实幻境》听到白素的母亲成仙及红綾得到丰富知识的经过后 ，说道：<p>　　“多少年来，非人协会关起门来做皇帝，总以为天下之奇，尽在其中，事实上真的人外有人，单听你这一段故事，就知道了。”<p>　　这才次非人应有的胸襟。<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_01'>《鬼话系列》 第一篇 厕所里有鬼</b><p>");

document.write ('　　前言：上次曾刊载有关倪匡和金庸先生打麻将遇鬼的故事，这篇也和打麻将有关，只是加上了厕所。一般在厕所或厨房都很容易遇到鬼！或许这些地方较为阴湿吧！尤其是马桶，很多小说或电影都是如此演的！在马桶里有颗血淋淋的人头对着你笑，或者有只手从马桶里伸出来，再不然就是厕所的镜子有鬼影啊，水笼头打开会有血水流出来啊，反正，在厕所有太多的鬼故事可以写了，而以下这一篇也是如此！<p>　　三个人都开始不耐烦─阿唐进厕所去太久了！虽然说已连续打了三十二圈，大家都很疲倦，但假期连续几天，讲好了，至少九十六圈，才打了三分之一，而且“战况”激烈，高潮迭起，筹码在四个人的面前移来转去，胜负难分，三十二圈之后，稍事休息，人人都斗志高昂，恨不得再立刻投入“战场”，阿唐却抚着肚子说肚痛，进了厕所。<p>　　进厕所是常事，人有三急，没有人可以不进厕所的，可是他进去太久，至少有二十分钟了吧！三个人坐在麻将桌旁，把摊在桌上的麻将牌，搓了又搓，叠了再推倒，也不知多少次了。麻将桌的一边空着，那是阿唐的位置。阿唐的对家首先耐不住，抓起一张牌来，桌上用力敲着，发出“啪啪”的声音，听来响亮而刺耳，他大声叫：“阿唐，别赖在厕所不出来，三个人等你一个”厕所中传来了阿唐的答应声，声音听来有点怪，闷闷的，倒像是他一面回答，一面正在用力做些什么别的事：“就快好了，就快好了！”他们打牌的地方，是一层相当残旧的四层高楼房。在飞速发展的城市中，这种旧楼，已经很少见了。旧得唯一的前途，就是等候拆建了。而这幢房子，也的确准备拆除了，上下四层，除了底层还有一家杂货在营业之外，也只有三楼这一层，有他们四个人在打牌，阿唐的一个长辈是这一层的承租人，阿唐提议的：要打牌，到那层楼去，地方宽敞，又没有人来打扰，随便我们拆天拆地。其余三个人来到一看，果然是一打牌的理想所在，于是才有了“长期抗战”的行动。<p>　　像那样的旧式楼房，内部结构有一个特点，厨房和厕所，都在另一端，若是面积大，和主要的厅堂，隔得也就相当远！正因为这样，所以虽然三个人都觉得阿唐的声音有点怪，但总以为那是从十多公尺外传来的，又隔着厕所的木门，所以并不在意。<p>　　又过了三分钟，阿唐的对家脾性气，再度高声叫：“阿唐，你出不出来？”<p>　　阿唐的回答，听来有点气喘：“这就来，这就……。”听来，像是他没有说完，接着，就是哗哗啦啦的一阵水声，旧式的厕所，水箱放置得相当高，所以冲厕的水声也就格外响。对家闷哼了一声，他坐的地方，正好可以看到通向厕所的走廊，他伸长脖子，看到阿唐有点脚步踉跄地走了过来了，好像还在喘气。<p>　　阿唐坐了下来，早已等急了的三个人，自然立即开始行动，打麻将的步骤是固定的：搓牌、叠牌、抓牌……所有人的注意力都集中在牌上，麻将牌这种游戏，带合参加者的乐趣，几乎无穷无尽，能令参加者全心全意沉浸其中。<p>　　所以，自阿唐从厕所中出来之后，究竟过了多久，才被人注意到他的脸色不对，没有人说得上来，首先注意的是阿唐的上家，由于接连打了两张牌，阿唐都犹豫着，决不定是要还是不要，他才向阿唐望了一眼。桌上的麻将灯压得很低，所以阿唐的脸色，在灯光之下，这也就使他异常的脸色，看来格外惨白。上家吃了一惊：“阿唐，你脸色怎么那样难看，没事吧！”<p>　　当中隔着灯，对家要注意阿唐的脸面更不容易，他咕哝了一句：“三十多圈牌打下来，脸无人色，那是一定的了！”<p>　　而这时，下家向阿唐看了一眼，也觉得不对，把灯托高了一了些。他们在打的那副麻将牌，恰好又是碧绿色的，反在阿唐的脸上，惨白之中，还有一层浅浅的惨绿，看了令人有说不出来的不舒服！下家伸手，想去按阿唐的额头，那是看到了旁人身体不适的象征之后，十分自然的举动。可是阿唐却闪了一闪，没让下家的手碰到他。<p>　　三个人都停下手，看着阿唐，没有人说话，又正当深夜，静得出奇，所以，阿唐吞咽口水的声音，听来也相当刺耳，他一面咽着口水，一面现出十分惊骇的神情回头去看。他身后是一条走廊，走廊的尽头处，是厨房和厕所，他刚才到厕所去了很久，就从那％走中走过来，走廊中并没有灯，窄窄的，看来阴暗的一条，看起来也就十分怪异，使人感到寒意。<p>　　对家又有点不耐烦：“快打牌！天都快亮了，别自己吓自己……”<p>　　上家和下家也不由自主咽着口水，阿唐又回头看了一眼，忽然道：“不是吓你们……有谁要上厕所……最好别去……忍一忍……或是下楼去……”<p>　　阿唐那几句话，说来声音发颤，想是他心中有着极大的恐惧，所以听来也叫人格外心中发怵，三个全是年轻小伙子，只是一震，接着便不以为然地笑：“去了又怎么？里面有什么？”<p>　　阿唐的声音，听来更怪：“有鬼！那厕所中有鬼！”<p>　　对家呵呵笑了起来：“有鬼！男鬼还是女鬼？”<p>　　阿唐双手按在桌上，手指发白，他抓了几只牌在手，捏得那几只牌互相摩擦，发出“格格”的声响来。他道：“分不清是男鬼还是女鬼……”他回答得居然十分认真：“一进去，就叫掐住了脖子”他把手放在自己的后颈上示范着：“然后，气力好大，就按着我的头，向马桶下按，好可怕……那多半是积年老鬼！”<p>　　三个人听得想笑，可是却又一点也笑不出来，看阿唐说得那么认真，他的脸色又那么可怕，三个人更感到有一股寒意，山一样压了下来。<p>　　过了好一会，对方才道：“你吓人的功夫很到家，怎么，心理战？好叫我们害怕？打错牌？”<p>　　阿唐忙道：“不是，是真的！是真的！”<p>　　其余三个人齐声叫：“少废话，打牌！打牌！”<p>　　一开始打牌，刚才小小的停顿，好像都被他们忘记了，看来，都在专心一志地打牌。可是，真是忘记了吗？又是几圈牌之后，对家首先有些坐立不安，一直在变换着坐着的姿势。接着，上家和下家，也有相类似的动作。<p>　　又四圈结束，三个人都吸了一口气，他们显然都内急了，要上厕所，可是他们一起向阿唐看去，阿唐的神情有着可怕的诡异：“不要去，厕所有鬼！”<p>　　对家先站了起来：“我们一起去”阿唐忙挥手：“我去过了，你们去吧！”<p>　　对家、上家和下家虽说不怕，心中还是不免有点发毛，在走廊中挤向前，推开厕所门，着亮灯，三个人同时看到，有一个人，上半身几乎全在马桶里，半马桶的水，把他的头全浸在水里。三个人不知僵了多久，才有气力把那人拉出来——阿唐，他在水中已浸了太久，脸色是异常的惨白。阿唐没说谎，厕所真有鬼，把他的头按向马桶，而他无法抗拒！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_02'>《鬼话系列》 第二篇 搭电梯</b><p>");

document.write ('　　前言：搭电梯，是现在人必需要做的事婢搭电梯就跟吃饭一样平常。随着楼越盖越高，电梯更是离不开人的生括但进电梯有一种很共通的现象，就是如果同一齐搭电梯的人都不认识，通常是不会说话的！而且每个人进了电梯都会有一种警戒心产生！所以电梯里的鬼故事也不会比较少！例如一个人晚上坐电梯回家，如果电梯四周都是镜子，真不知道几时会有颗人头冒出来。其实也真不解，一个小小的空诅为什么鬼特别喜欢去呢？或许看完下面的故事，你们会觉得电梯的鬼的确是特别多！但还是得搭电梯，如果你住在十楼、十五楼或更高。你能舍电梯而走楼梯吗？我想没有一个人做的到！请看故事吧！<p>　　“等一等”他叫着，向前奔，在他面前三公尺处，电梯的门，正在向中间合拢。若是没有在电梯中的人，使得门再动新打开，那么，以小王的经验来说他奔得再快，都无法在门关上之前冲入电梯，多半是他的一只脚才伸进去，电梯门会把他的脚夹住，运气好的可以及时抽回脚来，不然，会出现什么样的狼狈场面，不得而知。自然，他可以不必奔，也不必叫，让电梯门在他眼前关上，这种巍然高耸的办公室大厦，都有许多架电梯，搭不到这一架，可以搭另名一架，可是争取每一秒钟时诅已成了这个繁忙的都市中所有人的习惯，所以他才要扯着喉咙叫：“等一等！”<p>　　当他叫的时候，他留意到电梯中大约有大半态承载量是多少，他在这里上下已超过了一年，可从来也没有留意过，一半满的意思，是电梯中大约有七、八个人的样子，而且，他也看到了，那七、八个，几乎全是女性。<p>　　和七、八个女性，尤其是年轻的女性，更尤其是正当盛夏，柔软的胴体之上，衣着都不是太多的女性，同在一个狭窄的空间中，就算时间短暂，就算相互之间一句话也不说就算他望向人家，人家根本连他的视线都不想接触，一派冷漠，但那也能使小王的心头，涌起一阵一阵浪漫的联想。<p>　　联想，自然是想入非非，异想天开，百分之百不知所云的。小王正处在一个热中于做梦的年轻年纪，大学念了一半就投身社会，口齿伶俐，外貌英俊高大，虽然薪金不高，可是也能把自己打扮的潇洒出众，他在升降机中，和陌生的、年轻的女性，在短暂的一霎诅共同相处时，最爱做的幻想是：我和她共同呼吸着那小空间中的空气，除非她能不呼吸，不然，必定有才自我体中呼出来的气，被她吸了进去，想想看，她的身体之内，有了出自我身体之中的东西！<p>　　这种大胆而满有淫亵意味的“联想”，有时令他得意洋洋，有时，甚至会令他有莫名其妙的兴奋，甚而至于脸红耳赤！那种遐思，小王把之当作一种娱乐，不但他可以得到一定程度的欢愉，而且，对别人一点损害都没有，他只是自得其乐，事实上，他不会对他正在想入非非的那些女性有任何行动，至少，电梯中人实在太挤的时候，难免有身子和身子碰在一起的情形。但一有这种情形，他总是一动也不动，虽然同时，他思想更如脱缰的野马。<p>　　只有一次，电梯里只有他和两个女同事，当他一直望着她们，而她们也偶然和他的视线接触时，两位女士表示了她们的意见。一个大有嗔意：“小王，你的眼光好邪！”另一个真惧意：“鬼气森森的！”<p>　　小王当时的反应是：“说什么啊！是不是你们自己心邪，胡说八道！”（那是正是“胡说八道”这句话突然盛行之时，所以他的反驳，听来居然十分有力。）这时，随着他叫“等一等”已在合拢的电梯门，居然重又打开来，小王大喜，一步跨了进去，他看到有一只腴白的手，搽着浅红色指甲油的手指指尖，正按着一个“开”的掣上。他忙着转动视线，看到了一张白晰、清秀的脸，美丽，但有着典型城市女郎的冷漠。<p>　　小王向她献上友善的微笑，并且用十分由衷的声音说“谢谢！”小王又自嘲似地一笑，略微转动一下身子，乘搭电梯的人，总是习惯脸露着电梯可以打开的那一个方向。小王一跨进来，电梯门在他身后关上，开始上升，他就几乎是面对着电梯中的所有人。在瞥之间他已经看清嫂那七、八个乘客，全是女性，年纪大约在二十二岁到三十岁之间就在离他最近，和他几乎面对面的那一位，胸脯高耸，叫人低头略看上一眼，就禁不住心跳加剧。他自然不能一直维持这样的姿势不动，那样子，太过份了，就算人家不投以谴责的眼光，自己也会觉得不好意思。<p>　　所以他转动了一下身，也变得面向着电梯的门，由于他最后进来，所以，有两个女孩子在他的身边，其余的都在他的身后。在他右手边的那个，就是替他按开了电梯门的那个，这时自然已经缩回了手来，她一双很美丽的手，正十分自然地垂在身边，小王心中大有去握上一下的冲动，但是他知道会有什么后果，自然不敢妄动。<p>　　同时，他感到身后那些女性的呼吸，似乎在渐渐加重，他又想入非非起来，不着痕迹地，深长地吸着气，吸进自她们身体中呼出来的气，然后，再绵绵地呼着气，好让自他体中呼出来的气，再被她们吸进去，想像着他一个人，和七、八个年轻女性进行这种奇妙的交流，他不由自主的微笑起来。<p>　　在微笑中，他有点飘飘然，而当他右手边的那个女孩，竟然转过头，向他望来之际，他接触到了对方那一对深不可测的眼珠时，更是如饮醇醪，笑得更欢畅，那女孩却噘了一下嘴，神情大是不屑，像是在骂小王：“神经病，在电梯里有什么好笑的？”这种神情看起来十分俏媚，也相当友善，那给小王相当大的鼓励。<p>　　小王努力使自己看来是一个高尚的男人，所以他的声音，一半听来是在对那女孩说话，一半像是自言自语：“一个成年人，二十四小时的呼吸量，是十立方公尺的空气！”<p>　　他不但感到右边那女孩的眼光在他的脸上盘旋，同时也感到，他左面那位，也正在向他望来，眼光虽然还冷冷的，但可以说绝不厌恶。小王还可以肯定，他身后的那些女性，多半也在听他的话，想他继续说下去。小王得意非凡，甚至作了一个手势：“电梯的体积不大，不会有十立方公尺，我们有十个人，如果是密封的话，那就至多在里面生存两个小时。”<p>　　说到这里，他顿了一顿，预期他以下的话，会有使女性发惊呼声的效果：“小姐们，如果我们每人只能活两小时了，又被禁闭在这个小空间中，你们会想做什么？”<p>　　可是，当他用夸张的语调说了那一番话之后，电梯中仍然一片寂静，没有人有任何反应。这令小王大是狼狈，十分尴尬，不知道如何才能掩饰窘态，在他身后传来了一个冷冷的声音，当然是女性的声音：“你算错了，这里，需要呼吸空气的，只是你一个人，我们都不需要！”<p>　　小王愣了一愣，不明白这句话的意思，接着，他看到电梯的表板上，没有一盏灯是亮着的，他想说“小姐，你们都忘了按钮了！”<p>　　他想着，自己伸手去按第二十五层，可是手才伸出去，就被他右手边的女孩挡住了，他碰到了那只看来极美丽的手，冰冷的。小王陡然明白了那句话的意思：电梯里，除了他之外，全是鬼！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_03'>《鬼话系列》 第三篇 鬼停车场</b><p>");

document.write ('　　前言：每个人都有一种口头的习惯。当碰到不好或不喜欢的事，都会在前面加个“鬼”字。例如去了一个自己不喜欢的地方会称“什么鬼地方”，听到自己不爱听的话会“讲什么鬼话”，当然不喜欢一个人的模样也会不客气的批评“什么鬼样子”。所以“鬼”还真和我们有密切的关系！以下的故事也一样。<p>　　走进停车场，阿陈就觉得不是很对劲，可是，那里不对，他又说不上来——或许是夜太深了，他心里想，又喝多了一点酒，所以才感到有点异样？<p>　　他的车停在三楼，那儿停车场又没有电梯，还要走楼梯下去，他心中在埋怨着，忽然又自己笑了起来！刚才在心中说了什么？“鬼停车场”！真好笑，鬼停车场，当然是对这没有电梯设备的停车场表示不满之意，并不是这个停车场有鬼，也不是说这是一个鬼的停车场。阿陈自己向自己解释着，不禁感到一股寒意，拍了拍心口，又用力摇头，使自己清醒些。<p>　　楼梯很静，那么晚才来开车的人当然不会很，还是没有人好，都市里治安不是很好，要是忽然楼梯转角冒出一个人来，说不定还会吓一大跳！他正想着，楼梯转角处，人影一闪，果然转出一个人来，阿陈自然而停了一停，那个从上面走下来的人，也停了一停。阿陈看了看那人，那是一个脸上的化妆都走了样的女人，年纪很轻，可是一脸的风尘味，洗去了所有辞化妆品之后，她的脸可能很清秀，但这时，看来却给人恐布的感觉。<p>　　阿陈不知不觉诅作了一个不想看下去的神情他身形壮硕，为了怕人家误会他不是好人，所以他侧了侧身，让那女人先走下去。那女人的表情很古怪，可能是她太疲倦了，一点眼神都没有，望着他的时候，目光似是一片木然。而且，她为什么双手交抱在胸前，而且身子抖了一抖，像是很冷的样子？她怎么会觉得冷？<p>　　阿陈不由自主吸了一口气，这时，那女人已经急匆匆地走了下去，阿陈看着她的背影，曲线玲珑，十分动人，阿陈不禁暗自咽了一下口水，一直等那女人转过了楼梯角，看不见了，他才继续向上走。<p>　　三层楼梯，说高不祸，说低不低，他也走得有点喘气，上层停车场的灯光，有点半明不暗，他觉得看出去，视线有点模糊，就揉了揉眼。看出去，一排一排停着的汽车，都像是在缓慢地移动，车子全是停着，当然不会动，一定是酒意涌上来了，他想，真糟糕，等一会还要长途驾驶回家去，是不是可以支持下去？<p>　　他向前急冲了几步，更觉得有点脚步不稳，所以伸手扶住了一辆车子。那辆车子，车尾向外停着，他的手才按上去，清清楚楚感到车子在动，他吓了老大一跳，连忙缩手，张大了口想叫，可是又发不出声来。<p>　　停车场的灯光不变，车子里面更暗，也看不真，他看进去，看到车子里好像有什么东西在动，他喘了几口气，定了定神，又看到其中一部份在动的物体，白皙动人，那是一条女人的大腿，嗯，大腿上有男人的手在移动，嗯，他知道那是怎么一回事了，于是大大地打了一个酒呃，并且伸手，在行李盖上，重重拍了一下。他一拍之后，就闪身一旁，躲在另外一辆车的后面，向前看着。他看到车厢，本来缠成一团的男女，分了开来，向外看着。<p>　　他们的脸，在车尾玻璃后面，阿陈可以清楚地看到他们的神婆男的和女的年纪都很轻，看来车子也不是他们的，他们一定是偷进车子去，在车子里胡天胡地乱来。<p>　　阿陈感到了愤怒，他也是车主，车子也可能遭到这一类少男女的破坏，他必要教训一下这两个年轻男女！他一想到这里，昂然自车后走了出来，在车厢中的那一双男女，本来已经面有惊惶之色，一看到他现身，更是惊骇莫名，那女孩子拼命把头向男的怀里钻，可是那男的，却显然不准备保护她，还用力把她向外推，一只手又准备开车门。<p>　　阿陈的动作比较快，一个箭步，也奔到了车前，车门才被那男孩子推开一点点，就被阿陈用力顶了回去，那是一辆两门车，前面的两个座位，椅背都被放得最低，那一双男女，就把它当作了大床，这时，却又被他堵在车里，盯着衣服零落的年轻女人，阿陈有一股异样的快意，而且，他也看到了一个奇特之极的现象，车子里的两个人，拼命在蜷缩他们的身体，缩成一了团，他以前从来也未曾想到过，人的身体，竟然可以这样……叠成一团的！<p>　　而且，他们的神情也惊恐莫名，女的还在用力摇头，长头发披了下来，遮住了她半边脸，看来有点恐怖。<p>　　阿陈心想，吓得他们也够了，就用力拉开车门，喝：“你们两个，出来”他呼喝着，直到这时，在车中的男女，才陡然叫了起来，叫得那么尖厉，那么震耳欲聋，倒反而令阿陈后退了一步。<p>　　也就在叫声震耳的那一霎诅那男孩子已经伸手，打开另一边车门，和女孩一起滚出了车，他们在滚出去之后，并不是立刻站起来，而是在肮脏的、满是油渍的地上，连爬带滚了好一会，至少十来公尺，才站了起来，一面尖叫，一面奔向前。阿陈想叫他们不必奔得那么狼狈，因为他看到，两人都赤着脚，连鞋子都不知到什么地方去了！<p>　　他看着那一双男女冲下楼梯，还有尖叫声传上来，同时又听到有人在喝问：“你们干什么？”<p>　　喝问声很有威严，可是那一男一女，并没有回答，喝问声又响起：“站住！”<p>　　另外有一个声音道：“算了，我们想休息一会，吸支烟，何必惹麻烦！”<p>　　阿陈心想，难道是两个警察？在这样的情形下，放那一男一女逃走，那可有点不应该。他正在想，人影闪动，两个人走了上来，果然是两个穿着制服的警察，口中都咬着香烟。一个还在回头望：“刚才那一男一女，看来不是什么好东西，该查他们一查！”另一个笑：“你是看到那妹妹仔衣衫不整，想乘机揩油吧？”<p>　　两个人一起暧昧地笑了起来。阿陈“呸”地一声，向地上吐了一口口水，不去理会那两个警察，去找自己的车子，可是走了一圈，仍然没见到他那辆二手跑车。<p>　　车子买回来时，已经有三年的车龄，他喜欢开快车，跑车的性能也很好，他珍爱之极，明明是停在三楼的，怎么会找不到？难道叫人偷走了？他越找越是着急，连酒也醒了几分，他的车子不见了！<p>　　他一抬头，那两个警察还在，正把手中的烟头，掷向地上，用皮鞋去踩熄它，阿陈喘着气，奔到了他们的面前，大声道：“我的车不见了！”<p>　　刹那之间两个警察都出惊讶莫名的神情来，而且自然而然，双臂交抱着，身子也震了一震，阿陈再大叫：“我车子不见了”两个警察像是感到更冷，转身匆匆向楼梯走去，楼梯口又有人拿着电筒走了上来，那是停车场的管理员，一看到两个警察的神情就摇头：“这停车场不干净，早些日子，一个姓陈的，喝了酒，在这里拿了车，出了车祸，他老回来，有时，会叫人感到阴风阵阵，遍体生寒，有时，也会叫人看见他，一身是血！”<p>　　阿陈眨着眼，这是在说谁？而突然之间他想起为什么一进停车场就觉得不对劲了，他竟然没有看到自己的影子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_04'>《鬼话系列》 第四篇 不要问我从那里来</b><p>");

document.write ('　　前言：记得以前有首民歌叫“橄榄树”吗？它的第一句就是“不要问我从那里来？”民歌听起来是好听的，但如果是鬼故事写起来就让人不太舒服了！<p>　　自然有了“传呼机”这种东西之后，究竟有多少人身上带着这可以传递信息，会发出“哔哔”声的东西，自然不会有确切的数字，但十分普遍，却是人尽皆知。<p>　　不过，不论传呼机普遍到了什么程度，在新娘子的手袋中，传呼机忽然响了起来，总会令人觉得有点错愕。那种“哔哔”声响起的时候，在那新娘房中有六、七个人，包括了新郎、新娘、伴娘，以及几个亲戚，至少有四个人有传呼机，但是他们检查了之后，发现“哔哔”声依然传出，从放在一张几上的一只小巧的手袋中传出来。那是新娘的手袋。<p>　　新娘正在补妆，才从婚姻注册处出来，到了酒楼，贺客会陆续到，虽然是一场十分普通的婚礼，但是对新娘来说总是一生之中重大的日子，总喜欢把自己扮得最美丽，出现在姨妈姑姐、街坊邻里的面前，一个女人，一生之中，有这样的机会不是太多，当然也不是绝对只有一次。<p>　　新娘皱了皱眉，望着那只小手袋，新郎也皱了皱眉，走过去，取过那只小手袋，交给坐着在给人化妆的新娘，语言之中很不快“今天还要听传呼机？”<p>　　新娘抱歉地说“顺手放进了手袋，忘了关上！”<p>　　她一面说一面打开手袋，取出传呼机。本来，她只要顺手关上机，不让它再发出声音来，就没有事了。可是一来由于携带传呼机之后养成的习惯，二来，多少有点好奇心谁会呼叫自己呢？几乎所有的熟人，都知道今天是自己的婚期，谁会在婚期呼叫新娘！新娘于是向传呼机显示数字的液晶体屏上，望了一眼。<p>　　一切就在那一霎间改变了！新娘发出了一下尖叫声，像是她手中拿的不是传呼机，而是一块烧红了的铁，她陡地一扬手，把传呼机用力向前抛了出去，砸在前面的妆台的镜子上，它的尖叫声还没有结束，就是乒乓的镜子碎裂声。<p>　　新娘室中的人都驽呆，新娘在这时候，陡然站起，一切全在同时发生，化妆师手中的眉笔，还紧贴着新娘的睑。新娘忽然站起，眉笔在新娘白嫩俏丽的脸上，画上了又粗又大的一道黑痕，再加上新娘的神情惊恐莫名，所以看起来，她变得诡异之极！新娘房外面的人也听到了声响，门立时被打开，好几个人探头进来。<p>　　不等他们发问。新郎就大声道：“没有什么事，失手打碎了镜子！没事！”在结婚日，在新娘房中，失手打碎了化妆台上的大镜子，这种事当然不是常见的，但是也不是绝不可能发生，新郎既然说没有事，别人也不会多事，新郎说着，立时又来到新娘的身边，紧搂住新娘，他当然是想安慰新娘的，因为新娘的身子在发抖。<p>　　可是，新郎的情形也好不了多少，他的身子也在发抖，两人互望着，两人的眼睛之中，都充满了恐惧。伴郎、伴娘都是新娘最好的朋友，可是对这突如其来的变故，却也不知所措，伴郎走过去，把那砸碎了镜子的传呼机拾了起来。他顺便看了一眼，液晶体数码显示的是一组四位数字。传呼机上，显示这样一组数字，通常是机主和熟人之间约定的密码，一看到数字，就知道是谁在通过传呼台传呼，立时可以联络。这是十分普通的传呼机使用方法，一点也没有值得奇怪之处，何以新娘在一看之下，会如此失常？伴郎想问，还没有开口，新娘已经一伸手把传呼机枪了过来，又用几乎喊叫的声嚷：“没有事！”新娘胸脯起伏，她穿着一件窄身的旗袍，所以这时，她高耸的胸脯看来格外动人，她用求助的眼光望向新郎，又指了指传呼机。新郎叫了起来：“覆机？你别开玩笑了！”<p>　　新娘的声音软弱无力：“求求你……回电……叫他不要来！”新郎的脸色煞白：“电话号码我早已记不得了！”新娘却立即说出了一个电话号码来。<p>　　新郎的神情更难看：“从来也不知道你记性那么好！”他说着，已经走向放在一角的电话，可是当他拿起电话，准备拨号码的时候，他陡然回过头来，他的脸色和新娘一样惨白，他问：“新娘发出了一下呻吟声，双手乱摇：“别打……别理他！”<p>　　新郎立即放下电话，不由自主的喘气。这一切，全是在一两分钟之内发生的事，新娘房中的别的人，都不知道发生了什么事，只是觉得事情有着说不出来的怪异。<p>　　只有新郎新娘心里明白，那个传呼机上的四位数字，代表了新娘以前的恋人，新娘和那恋人已经也到了谈婚论嫁的阶段，忽然现在的新郎介入，和通常常见的三角恋爱一样，必然有一个人成为失恋者，失恋者力图挽救，苦苦哀求，痛哭流涕，捶胸顿足，但是这些行为，在已变了心的人看来，只觉得讨厌，当然不会有任何挽回的作用。<p>　　一直到失恋者彻底失败，新郎换了人，失恋者疯狂飞车，车毁人亡，临死之前，他的家人通知了新娘，说是重伤者亟望再见她一面，她念及他过去的种种好处，赶到医院去，他望着她，只说了一两句话：“你做新娘那天，不知会美丽到什么样子，我一定要来！”<p>　　他还想伸手来握它的手，可是她一缩手，他的手垂下来，死了。而今天，新娘的传呼机上，居然出现了以前他常呼叫她时所用的数码！<p>　　当然，引起的慌乱很快就平静了下来，他们都想到：一定是他的家人，恨她变心，所以才特地用以前的数码来呼叫！这样一想，恐惧感自然减少，所以接下来的繁文缛节，总算应付了过去，等到回到他们居住的小房诅已经筋疲力尽了！<p>　　在电梯上，新郎在埋怨：“早叫你别去医院看他最后一面，你偏要去！”新娘把身子靠在新郎的身上：“总……相识一场，而且他……爱我……为我而死的！新郎的声音因为惊恐而尖锐：“你闭口！”<p>　　电梯门打开，新郎取出钥匙：打开门，新娘站着不动，他用尽气力抱起新娘进去，新娘顺手关上铁门，新郎一脚踢开木门。他们转过身来，看到小小的客厅中，沙发上有人坐着，正缸向他们举起手中的酒杯。<p>　　新郎新娘一起失声问：“你从哪里来的？”<p>　　坐着的那人站起来，一脸血污，声音凄惨：“不要问！我来了！”<p>　　新郎和新娘的新婚之夜是怎么度过的，无人知道，第二天傍晚，他们家人破门而入时，还听到他们不断在问：“你从哪里来的？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_05'>《鬼话系列》 第五篇 猫头鹰的眼睛</b><p>");

document.write ('　　猫头鹰是一种很奇怪的动物，“猫头鹰”只是一个统称，有许多种不同的种类，但都给人有十分奇诡的感觉——猫的头，鸟的身子，禽和兽的不和谐的结合，或许是由于它外形的奇特，所以，有很多诡异的事，和它有关。<p>　　他看到那只猫头鹰的时候，是在一家饭店由厨房旁边，要去洗手间，就得经过那地方，在那地方，堆着几只笼子放着十几只乌龟，有一只笼子里，是一只像猫又不像的小兽（说是果子狸）。有一只笼子里，关着一条有鳞甲的大蜥蜴（说是穿山甲），在最上面的那个笼子里的，是一只猫头鹰。当他经过的时候，那猫头鹰忽然振扑了一下翅膀，发出了一下令人毛发直竖的枭叫声，吓了他一大跳，这才使他在从洗手间出来之后，在笼子前停了一停，仔细地看那只猫头鹰。<p>　　那猫头鹰约有五十公分高，相当大，滚圆的头，简直和猫一样，尤其是那一只绿黝黝的眼睛，看了有说不出来的古怪之感。<p>　　他一面看一面想：在西方，猫头鹰那种深不可测的眼神，被当作是智慧的象征，仿佛在它的眼睛中，可以看穿世上一切的神秘。而在中国人的传说中，这种看了令人不寒而栗的眼神，就被当作是邪恶的象征，尤其在中国北方，被称为“夜猫子”的猫头鹰，简直就是一种凶兆，和吉祥全然无缘。<p>　　他并没有停留多久，就回到了席间，一共七、八个人，都是相当熟悉的朋友，他也讲起了他刚才所看到的。于是就有了以下一番对白：<p>　　Ａ：“嘿，看来这家野味酒家，真是货真价实，要什么有什么！”<p>　　Ｂ：“人也真是，什么不好吃，连猫头鹰都吃！”<p>　　Ｃ：“补啊！医书上说，用猫头鹰炖枸杞，补眼补脑，去头风，明目！”<p>　　Ｄ：“说不定还可以补成夜眼——能在暗中视物，我们点了没有？”<p>　　Ｅ：“点了，还有一说，说是猫头鹰的眼珠，如果挖出来，浸在它自己的血里，浸上七天，就会变得像两个玻璃球一样，把它放在眼前，到了每晚子时，就可以透过他，看到鬼！”<p>　　Ｅ说得十分正经，而且，平时在友情之间，Ｅ也以见识广著名，听他讲得那么奇妙，一时之间，人人都有一种怪异感，静了下来。<p>　　过了片刻，他才摇头：“这种传说，当然靠不住！”<p>　　Ｅ有点不以为然：“何以见得？”<p>　　他挥着手，加强说话的语气：“猫头鹰又不是什么稀罕的东西，而鬼魂却是人类自古以来人人都想解开的谜，要是真的那么容易就可以叫人见到鬼，谁都会去试试！”<p>　　Ｅ大是反感——反感呈现在表情上：“你听清楚了没有？要把眼珠浸在血里七天！七天要保持血不坏不臭，又不凝结，那谈何容易！”<p>　　他有在争辩中不肯轻易停止的脾气：“在古代，或许不能，现在，十分容易，医院血库中的血，甚至可以保持新鲜三十天！”<p>　　Ｅ的声调提高：“那是人血，不是猫头鹰的血！”<p>　　他的声音也提高：“人血有办法保持新鲜，猫头鹰的血也一样有办法！”<p>　　其余的人看到他们越争越认真，一个连忙打圆场：“传说呢，总有一点道理的，或许，在把眼珠浸在血中的时候，还需要念些咒语，施点法术，这才有效？”<p>　　几个人一起笑了起来：“谁知道！”<p>　　气愤缓和了下来，恰好在这个时候，侍者走了进来，他忽然问：“我们点了炖猫头鹰，就是外面笼子中的那一只？”<p>　　侍者笑着解释：“当然不是，是昨天晚上杀的，炖一天一夜，才够火候！”<p>　　他又问：“那么那一只……”<p>　　侍者做了一个手势：“再晚一点，厨房没有那么忙，就会杀。”<p>　　他问到这里，已经有人向他笑：“干什么？真想吧猫头鹰的眼珠弄回去？”<p>　　他深深吸了一口气：“是！”然后转向侍者：“请你们经理来，我有事和他商量！”<p>　　侍者退出之后，房间里的气氛就变得有点怪，大家都不说话，只是喝酒，好象要籍此把心中一股无名的惊恐压下去。<p>　　经理很快就来了，笑容满面（这七、八个都是社会上有头有脸的人物，也是高级酒家的常客，当然可以使经理现出那样的笑容来），他提出了要求：“我买下那只猫头鹰，请杀他的人，保留血，一点也不要浪费，用一只瓶装起来，再把眼珠挖出来，不能有损坏，放在血里面去，我另有打赏！”<p>　　经理听了之后，神情古怪，陪着笑：“这……有什么用处，听起来……好象很恐怖！”<p>　　他陡然轰然大笑，指着Ｅ：“是他说的，那样子，七天之后，就可以透过血中那对猫头鹰的眼珠，看到鬼！”<p>　　经理也跟着小，可是看到其余认得饿脸色和神情，都不怎么好看，所以只是干笑了几声：“好！好！你怎么说，我怎么办！”<p>　　这餐饭，虽然菜肴丰美（包括了炖猫头鹰），酒也够醇，可是总有点气氛不佳，老朋友之间，话也变得不多，自然也散得早。<p>　　离开饭店的时候，经理把一只瓦罐，和一张帐单交给他，他付了帐，打开瓦罐看了一看，就感到一阵异样的恶心。<p>　　恶心不单是来自那一股血腥气，也来自看到的那种奇诡的景象——一罐动物的血，本来不算是什么，可是在殷红的，已半凝的血上，半浮着两这眼珠，那两只被挖了下来的眼睛，和那猫头鹰活着的时候，看来竟然没有什么两样，一样闪着绿黝黝的光芒。<p>　　紧接着又是一阵心跳，他连忙盖了盖子，喘了一口气，一离开饭店，立刻到了一家医院，他认识好几个医生，要拜托他们保存着罐血七天新鲜，那是轻而易举。<p>　　七天，说长不长，说短不短，可是奇怪的是，从那晚上起，他就心神不定，坐立不安，在他周围的人，都看出了这一点，可是却没有人知道为了什么。<p>　　他好几次想结束这无稽的事，但强型的好奇心却又使他继续下去。<p>　　第七天，他把那一罐血取出来，揭开罐子，那一对猫头鹰的眼睛，果然如Ｅ所说，几乎成了透明，所闪耀的光芒，也更妖异。他小心把它们取出来，放在桌上，眼珠上一丝血也没盏着，他凑眼去看，看不到什么，对，要在午夜子时，才能看到鬼！<p>　　天黑之际，他更紧张，时间慢慢接近午夜，他紧张得手心冒汗，望着放在桌上的那一对猫头鹰的眼珠。<p>　　在十一点五十九分的时候，他把自己的眼睛凑近去，睁得老大。<p>　　一分钟之后，他看到了影象，一个人，像照镜子一样，他看到了他自己！<p>　　医生说的死亡原因是：极度惊恐致心脏病发作。<p>　　死亡时间肯定是午夜零时，因为他的家人，在那时听到他发出了一下惨叫声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_06'>《鬼话系列》 第六篇 明天我们怎么联络</b><p>");

document.write ('　　前言：现代人科技发达，要联络一个人是多么容易的事情。有行动电话，只要留个号码就可以随时找的到人，在家里家家户户有电话，要找到一个人也不算是难事。但临时认识一个人，或者是一位心仪的女孩，突然想以后再和对方联络，想留对方的电话，而当时在没有纸的情况下，该怎么办？简单嘛！先写在手上。当看完以上这则鬼话，以后别乱写在手上了，还是用自己脑袋来记较保险又安全。<p>　　放工的时候下大雨，本来已经混乱的交通更加混乱，车子在路上挤着，简直无法移动。不耐烦的驾车人用力按着喇叭声在雨声和雷声之中，听来十分嘹亮，可是却一点没有作用，街上的积水很深，前面有几辆车子显然已经无法发动，所以把一切全都塞住了。在一些大厦的进出口处，伫立着避雨的人，个个都现出焦急的神色来，经过一天辛苦的工作，谁不想早点回到住所去，人的欲望虽没有止境，但这时候，也就变得相当简单。像他，这时伸长了有点僵酸的脖子，望着滂沱大雨，眼睛睁得有点痛，他的愿望，无非是想发现一辆没有载客的计程车，好把他早点送回住所去而已。可是，在这样的情形之下，要发现一辆空计程车，或然率只怕比什么都困难，看，有一辆计程车在大雨中驶过去，溅起老高的水花，可是争着搭车的人，还是不顾一切冲了上去，就在车边争吵起来，绅士没有了绅士的风度，淑女也顾不得淑女的仪态，结果如何，他也没有法子看下去。<p>　　大雨一直没有转小的意思，他伫立着，已经超过半小时了，天气又闷热，濡湿的衣服贴在身上，更减少了皮肤呼吸的机会，也就使人更不舒服。他叹了一声，决定不再等下去，冲出马路去，碰碰运气。他侧着身，挤出了人群，把手中的公文包顶在头上，挡住倾注一样的大雨，在缓慢移动着的车辆之中，奔向对面马路。当他未到马路中心的时候，他的身子已经几乎完全湿透了，而就在这时，他发出了一下欢呼声！一辆没有乘客的计程车，就在他面前！他一伸手，拉开了车门，矮身进车厢，而就在他进车子的同时，车子另一边的车门也打开，他几乎可以肯定，两扇门同时打开，也有一个全身湿透的人，钻进了车厢。<p>　　他和那人，几乎是同时坐下来的，然后，自然而然他们互相望向对方。和他同时进车子的，是一个女人，三十上下年纪，长发由于湿透了，贴在头上和脸上，女人在这种情形之，看来相当滑稽，可是，他却心中暗喝了一声采，好漂亮的女人！不单是他们两人互望，司机也带着质询的眼光，转过头来，他当机立断，向司机一扬手：“我们是一起的！”然后，他转问她：“先送你，你到……。”她略扬了扬眉，她有十分好看的天然眉毛，眉毛下是明亮的眼睛，眉毛上还沾着几滴水珠，她又停留了半秒钟，才说出一个地址，声音很低，他转述了一遍。司机的神情仍有点不自然，他压低了嗓音：“会多付车资，请开车！”<p>　　司机并没有再说什么，雨仍然极大，车子行进得十分缓慢，大概五分钟只移动一百公尺。开始的时候，他把自己的视线保持向前，可是，在车前的后视镜中，他一样可以看到坐他身边的她，而且，当他发现自己实在没有法子忍得住不看她时，他索性大大方方，把自己的身子尽量贴近一边车门，转过头来，打量着她。她略有责怪他不礼貌的神色，他作了一个无可奈何的手势，十分自然地说：“小姐，我是一个心理正常的男人，对美女，总是忍不住要注视的！”她现出了一个似笑非笑的神情，偏头过去，神情并不愠怒，大有“你要看就看个够之意。他大是高兴，这种情形下的偶遇，太像电影或小说中的情节了，在沉闷的生活之中，可以说是十分刺激的点缀。他吸了一口气，眼光甚至带着侵略性。她身上衣服全湿，贴在身上，也就格外显出她玲珑的曲线，裙子本来不算太短，但是坐着，又没有机会摆好坐姿，所以也就两截粉腿在裙外，光滑白晢得使他喉头有点发干。车子在驶出了交通繁忙的街道之后，行车的速度快了许多，他却不觉得。因为他的视线，还一直在她身上移来移去。她一直维持着原来的姿势，只是不时深深吸一口气，那使她的胸脯，会向上挺一下，他看出她没有使用胸罩，而且也注意到了她胸脯上微妙的变化，她的乳尖，竟然在渐渐得坚挺，难道异性目光的明显的带有占有愿望的迫视，也能令女性感到兴奋？他舐了舐唇，渐渐想入非非，而就在这时，她忽然转过头来，用几乎和他一样的眼光，开始注视他。不到一分钟，他就知道，当异性用这样的眼光注视之际，无形的眼光，和有形的一双手，作用都差不多，他的身上，立时有了十分异样的感觉。她的声音相当的低沉：“注视美丽的异性，并不是男性的专利！”<p>　　他的喉头更干，想吞一口口水，可是口中干得没有任何分泌，所以在他的喉际，就发出了一下十分古怪的声响来，他身子有点僵硬，大方地维持着原来的姿势不动，好让对方注视。他足有三分钟之久，不敢和她的目光接触，直到车子忽然颤动了一下，他才乘机望向她，和她的目光相接触。他震动了一下，而且，感到她也有同样的震动，他扬起了手来，他实在不知道自己扬起手来想干什么，或许是想帮她掠开黏在颊边的湿发，或许是想在她莹白的手背上轻轻碰一下，又或许是想在她的鼻尖上轻轻点一下。但是在扬起手来之后，就发觉不论想做什么，都不是陌生人之间应该有的动作。所以他的手，在半空僵了一会，又放了下来。<p>　　在那时候，她有俏皮的，近乎挑战的神情，好像在嘲笑他忽然有了胆大妄为的想法，但却不敢付诸行动。这种神情，出现在她的脸上，又令他霎时之间心痒难熬，不知如何才好。车子忽然停了下来，司机并没有转过头来，她伸手打开车门，在离开之前，说了一句：“明天见”那是一句十分普通的话，但是他立刻想到，不应该在这种情形之，由她说出，他应变很快，立时乘机也说了一句：“明天我们怎么联络？”她一笑，也不知在什么时候，多了一支小巧的笔在手，他连忙伸出手来，她在他的手心上，迅速写下了七个数字，他的心狂跳，她已下了车，雨仍然极大，她苗条的身形一下子就湮没在大雨之中。<p>　　车子仍停着，司机十分不耐烦地转过头：“先生，到了！”他如梦初醒：“哦！那位小姐到了，我没有到！”司机有点恼怒：“什么小姐！你是不是喝醉了，一上车就自言自语，行动古怪！”他感到寒意，车里冷气足，他衣服又湿：“你没有看到……有一个女人和我同车？”司机狠狠地：“神经病”他摊开手来，七个号码明显地在，一直在，一直在的意思，不论他怎么洗，数字一直在，好像刺青一样，永远不消褪。那是一组什么号码呢？他已经失去了追究的勇气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_07'>《鬼话系列》 第七篇 爱管闲事的司机</b><p>");

document.write ('　　前言：计程车的鬼故事是最多的，尤其是计程车司机在夜间开车做生意时，更容易碰鬼！但生意要做，也管不了鬼不鬼了。但如果反过了呢？很少听到有这样的故事！有多鬼故事都是从司机口中传出，如果今天是相反呢？请看下面的故事！好像很少人这样写鬼故事的！真的很少。<p>　　那一对男女从上计程车起，男的就紧搂着女的，女的也紧靠着男的。计程车司机是接触人最多的行业，自然一看就知道，这是什么关系的男女，司机可以知道，这是一双关系并不正常，嗯，或者说关系并不单纯的男女。<p>　　什么叫关系并不单纯呢？例如，男的有过纠缠不清的婚姻和男女关系。女的也一样，更可能的是，这一双男女之中的一个，正对另一个异性在道义上正进行背叛，或许，两个人都如此。计程车司机自然不会表示什么，他只是从后视镜中看了他们一眼，男的和女的都长得不出众，中等个。男的满头油光，有一种说不出来的猥琐，那种猥琐，甚到可以和肮脏连结在一起。司机径有点替那个女的可惜，女的皮肤白，自有一股楚楚的风致，却把她那粉白的脸颊，贴在那满是油腻的一张脏脸上。<p>　　司机的经验很丰富，从这一男一女的神情上，可以看出，那男的正竭力把自己扮演成一个大情人的角色，在不断地用低沉的声音讲着话，口角泛著有恶臭的唾沫，看起来像死去了的螃蟹。<p>　　他在说些什么，司机并没有听清，司机在听他说出了一个地名之后，就按下了费表，他早知道这一双情侣会到那地方去，那是著名的情侣幽会区，有许多按小时计出租的房间供需要发泄的男女使用。<p>　　不过，司机心中想了一下，看那男的这种穷心未退，色心又起的样子，那一区的房租并不便宜，看他的样子，未必拿得出来，多半还得那个女的拿出来。<p>　　司机先生在心中叹了一声，现在的女人真好骗，那女的三十来岁，面目秀丽，皮肤白，看样子身材也颇好，年纪不小，不是十五、六岁的小姑娘，怎么就那么容易上当？听那男的断断续续在说什么：“我和你结婚，我一直爱你，我……给你一个家……。”那女的听得十分陶醉，靠得男的更紧，男的双手也就在女的身上恣意抚摸着。男的还在说些什么，专心驾车的司机没有再用心听，反正就是那一套，有的女人也真好骗，什么实际的表现都不必有，有的男人在一元钱也拿不出来的情形下，讲一句“将来我给你整个世界”，也就有笨女人上当了。当然，这种笨女人现在很少了，可是还不能说没有，这时在计程车上的这个不就是吗？<p>　　看起来，那男的已经可以得手了，车子一到目的地，他们搂抱着进了房间。这种低声下气，好话说尽的猥琐男人，自然也有讨女人欢喜之处，这种男人，会像狗一样驯服，会像狗一样什么都会做，当一个男人什么也拿不出来给一个女人的时候，自然只有利用原始的本钱去讨好女人，就像一个女人什么都不能出卖的时候，就只好出卖自己的肉体一样。<p>　　司机又向后视镜中看了一眼，暗中摇了摇头，那男人的体型，似乎不够做男妓的资格，不知道他是用了什么方法把这个笨女人骗上手的，只怕费的工夫不少，说不定甚至以眼泪鼻涕来表示他的爱意！当司机想到这一点的时候，他不由自主感到一阵恶心，喉间也不吾遏制地发出了一阵“喀喀”声。但由于马路上的声音十分嘈杂，所以后面的一男一女，并没有察觉。<p>　　女的身子突然震动了一下，本来半闭着的眼睛，也在那一刹那间睁大，她的身子离开了男的一点，男的迫不及待把她拉回来，女的再挣了一下，很简单的一句话，可是她说来却像是十分艰难：“我……我……他对我很好，我现在……对不起……他。”<p>　　男的脸上，现出了丑恶之至的神情，一张本来还只是平庸的脸上，竟然泛起了一层阴险的神情像这样的男人，实在是连做一个坏人的资格都不够的，所以他在起坏主意的时候，看起来就只是下贱。<p>　　女的继续说“他照顾得我很好……和他在一起的那段日子……我才觉得自己像人……。”男的立刻咬牙切齿：“他在玩弄你！你在他那里，什么都不能得到，等他玩腻了，一脚就把你踢开，而和我在一起，我永远爱你！”<p>　　两人又紧搂在一起，女的脸上仅有的几丝歉疚的神情也消退了，陶醉在男的虚妄的诺言中。<p>　　司机叹了一口气，他十分爱管闲事，虽然已经算是竭力压抑着自己，不必去管别人的闲事，车里的一男一女，摆得很明白，是一个贱男人和一个笨女人，他们在进行的行为，日后他们必然都会受到报应，那个不忠的女人，会自食恶果，受了损害的另一些人，也不会有多大的损失，何必管这个闲事呢？<p>　　可是他还是忍不住重重的问了一句：先生，你靠什么来过生活？你能提供你爱的女人合水准的生活吗？<p>　　男的陡然震动了一下，脸上出现此情唯天可表的神情“我会无微不至的照顾你……嗯……暂时钱不够用……你也可以去找一份工作……大家一起努力……。”<p>　　司机叹了一声：这种话，听来倒真动人，小姐，你相信了？女的低下了头，看她的神态，她不是很愿意，可是，在男的甜言蜜语下，她显然也没有了主意，她的双眼之中，有茫然的神色！<p>　　司机又叹了一声：“别听他的，这种连所爱的女人生活都无法照顾的男人，最靠不住！”男的和女的都震动了一下，各自挺直了身，四面看了一下，像是想寻找什么声音的来源。<p>　　他们一看之后，各自现出惊讶之极的神情他们看到车窗之外，一片漆黑，什么也看不到，根本不在他们要去的路线上，甚至已不在都市之中，也不像到了郊外，只是驶进了无边的黑暗之中，他们还能看到对方和司机的背影，是由于车头灯的光芒，在射进无边的黑暗之中时，有一小部份反射了回来，所以在车厢，才有一些灰惨惨的光芒。<p>　　男的叫了起来：“司机，你把我们带到什么地方来了？你……你……。”<p>　　女的也叫：“停车，快停车。”<p>　　司机并不回头，声音沉重：“小姐，要停止的是你，这时再不停，以后，你再也不会有机会了！”<p>　　这是他们实际上听到司机声音的第一次，虽然在这以前，男的和女的都曾强烈感到过有人在对他们说话，但实际上，他们并没有听到声音。<p>　　男的声音即惊且恐：“你是什么人？”司机叹了一声：“我？我只不过是一个爱管闲事的司机，看不惯你这种骗女人的贱相！”<p>　　男的叫得更响：“停车！我叫警察！”<p>　　司机笑着：“警察？只怕奈何不了我，我死了十多年了，下面冷清，这才出来开开车，也好找点闲事管管！”司机一面说一面转过头来，他不是瘦，只是贴上了一层皮的骷髅。男的和女的以后怎么样了？不知道！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_08'>《鬼话系列》 第八篇 宝宝不要哭</b><p>");

document.write ('　　前言：小孩子不哭是可爱的，但小孩一哭起来真让人一个头两个大！当婴儿在哭时，我们都会自然的叫“宝宝不要哭！”但这跟鬼故事有什么关系呢？看了就知！<p>　　新落成的建筑物，都有一种特有的气味，这种气味，说不上好闻，也说不上难闻，但对于搬进新大厦住的人来说闻到了这种气味，都会有一种兴奋的感觉。这种感觉，其实是由于转换了新的居住环境而产生，不过凑巧和新建筑物的气味相配合而已。<p>　　这幢新大厦，是城市中常见的一种，十分普通，这种每一个单位的居住面积，都必须每一平分寸都精打细算的大厦，在城市中几乎每隔几天就耸立起一幢来，而大厦的每扇门的后面，也有着数不尽的悲欢离合的故事。<p>　　新大厦白天，几乎每一层都有敲打声传出来，才搬进来，总觉得有不满意之处，那就需要不断地装修，到了晚上，却又出奇地静，因为整幢大厦，只有一半，或许更少有人居住，自然比住满了人的大厦要静得多。<p>　　这种普通的大厦，建筑上虽然不至于偷工减料，但在隔音设备上，总会比较差一些。所以如果有人他自己的卧房之，忽然兴致大发，引吭高歌，或者夫妻相骂声，声音超过了平日说话的音量，那么，左邻右舍，楼上楼下，也就自然而然可以联带欣赏到若干分贝的声音，在沉静的黑夜中听来，有时甚至十分清晰。十六、十七、十八三层，甚至可以向下移到十四、十五楼，向上推到十九、二十楼的住客，都可以听到晚上，特别是午夜时分，侵入耳朵的，洪亮的婴儿啼哭声。<p>　　这一类的大厦中，有许多住户，是才组织了家庭的新婚夫妇，有婴儿的啼哭声，自然并不奇怪，而且，也不会引起人们太大的反应，因为婴儿总是惹人喜爱的，那是人类生命的开始。<p>　　可是令人们奇怪的是，婴儿的哭声十分响亮，照常理来说孩子哭了，父母或照顾孩子的人，总会用一切方法，使孩子不再哭下去。然而这个啼声洪亮的婴儿，一哭起来，少则十分钟，多则半小时，其间绝没有大人抚拍的声音，从婴儿连续不断的哭声来推测，也好像根本没有任何人，做过任何使婴儿停止啼哭的行为！<p>　　这就有点奇怪了！第一次这件事情而产生议论，十分偶然，早上，上班时分，电梯挤满了人，其中有一个少女打了一个哈欠，嘀咕了一句：“不知谁家的孩子，整晚哭不停，邻居都受不了，他们家的大人，不知怎么过的！”<p>　　电梯那时，正由高层降下来，在十九到十五楼之间有不少人进入电梯，少女的话，立时引起了同感，大家都表示，自从搬了进来之后，就一直为这个喜欢夜哭的婴儿所苦，说的人都皱着眉头，有一位先生的脾气可能不是太好，竟愤然一拳，打在电梯壁上，发出“砰”然巨响：“要把这一家人找出来，我住十七楼，听来，声音像是从十六楼，或是十五楼传上来的，白天当司机，晚上没睡好，真烦！”司机先生说着，用相当不友善的目光，盯着电梯停在十六楼进来的一个少妇身上，少妇神情恼怒：“我没有孩子，不必望着我，那孩子的哭声，我也每晚听到，谁能把究竟是那一家找出来，劝他们大人晚上多照顾孩子一点，功德无量。”<p>　　司机先生有点不好意思，于是自告奋勇：“包在我身上，拼着一晚不睡，也要把这个夜啼郎找出来！”<p>　　一个上了年纪的伯伯也参加了讨论：“这孩子，每晚哭成那样，一定身体有什么不舒服的地方！”<p>　　一个阿婆立刻响应：“对，冰糖炖蝉蜕，止小儿夜哭，很有效！”<p>　　电梯到达大堂，议论自然停止。而同样的议论，在电梯中进行多少次，也难以查考，总有人提起来，而事实上，每晚听到婴号哭的人极多，所以到了那一天晚上，自告奋勇要查出究竟是哪一家孩子在哭的人，连管理员在内，一共有三个人。管理员、那个司机先生、还有一个是中学会考生，中学最近一个月来，正在准备会考，他很用功，常读书读到深夜，所以对那婴儿的啼哭声，印象也特别深刻。<p>　　三个人先聚议一番，中学生也住十七楼，他说“不是十六楼就是十五楼，哭声由下面传上来，再明白不过，我曾好几次，从窗户探头出去，我看，不是Ｇ座，就是Ｈ座！”<p>　　中学生很有实事求是的作风，一面说一面在纸上画出大厦每一层的平面图来。大厦有一个相当长的走廊，每一层，都有十二个居住单位，Ｇ座和Ｈ座都在靠东面的一端，中学生住的是十七楼Ｇ座，他听到的婴儿啼哭声，十分清楚所以他才那样推测。<p>　　管理员皱着眉：“不对啊！十六楼或是十五楼，Ｇ座和Ｈ座，都还没有人搬进来！”<p>　　中学生和司机先生互望了一眼，司机先生又握着拳，在管理员用的那张桌子上，重重了一拳（看来这是他的习惯）：“不怕，到了晚上，那孩子一定哭，根据那哭声，不怕找不到！”<p>　　根据哭声，自然不会找不到，当晚，午夜过后不久，婴孩的哭声就传出来，和往常一样。所不同的是，这一晚，有人要找出婴儿哭声究竟是在那一个单位传出来的！那并不是难事，从十七楼，走楼梯，到了十六楼，就可以肯定，哭声是从十六楼传出来的，司机先生，中学生和管理员，在十六楼的走廊中，听到哭声，的确是从东端传出来的。<p>　　啼哭声每次维持的时间都相当长，看来不是哭到声嘶力竭，不肯停止，这使得寻找哭声更加容易，不到五分钟，三个人肯定，哭声从Ｈ座传出来的。<p>　　十六楼的Ｈ座！可是，三个人也都呆住了，不但管理员可以肯定，中学生和司机先生，也一眼就可以看出，十六楼Ｈ座，还没有人住，没有人住的单位，怎么会有婴儿的啼哭声传出来，而且不是一次两次，而是整晚不断？<p>　　三人呆立在门口，感到长长的走廊中，似乎有寒风卷来，司机先生发出一下极难听的声音，用力在门口打了一拳，哑着声音叫：“别吵了！”哭声突然停止，三个人身上的寒意更甚，谁也不知道是怎么一回事。<p>　　当晚，这三个找寻婴儿哭声来源的人，显然未曾睡好，因为第二天早上，许多大厦的住客，自然而然聚在大厦门口，听司机先生和管理员说昨晚的经过时，两人的眼睛，全是红红的，听的人，神情也十分的异样，因为昨晚，后来再也没有听到孩子的哭声！<p>　　那个阿伯最先表示意见：“要不要请人来……作一场法事？”一个阿婶立时反对：“阿伯，你别乱说话！”<p>　　正说着，一辆搬运车驶到大厦门口，先下车的是一对年轻的夫妇，少妇怀里抱着一个婴儿，下了车之后，婴儿正在哭，洪声宏亮，少妇的手，在婴儿身上轻拍着，声音十分动听：“宝宝不要哭！”<p>　　所有人静得一点声音都没有。管理员勉强地发问：“新搬来？几楼？”少妇的声音仍然温柔：“十六楼Ｈ座！”<p>　　这时候大厦门口的人更出奇的静，静的连呼吸声都听不见！因为大家似乎都忘了呼吸或者说不敢呼吸了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_09'>《鬼话系列》 第九篇 择时剖腹</b><p>");

document.write ('　　照说，灵魂和身体，在死亡发生后，也就不再发生关系，各自分开，灵魂不知进入了什么空间，而身体则必然在自然作用之下腐烂。<p>　　可是，很奇怪的是，许多鬼故事，都在有死人身体的地方发生，像坟场，像医院……<p>　　丁医生值夜班，当时，他心中就十分不自在，他来上班的时候，遇到了一件怪事，以他的专业知识，竟无法作出合理的解释。<p>　　大约十时左右，他停了车，走向医院的建筑物，在他的面前，有一个人在走，阴天无月，眼前相当暗，恍恍惚惚，也看不清那是一个什么样的人。而且一般来说，前面有一个人在走，也不会特地追上去看的，毕竟事情太普通了。<p>　　丁医生不知在想什么心事——他真的记不起了，或许，他在想预定在今晚进行的两项手术，一项十分简单，预定在十一时做剖腹生产，另一项比较复杂，做子宫瘤的切除手术。<p>　　对了，丁医生是妇科医生，也是很好的外科医生，他的外科手术，在城市十分著名。<p>　　外科医生，尤其是有经验的，在做手术之前，都会按照病情草拟一个“剧本”，以便照本行事，免得临时失措，丁医生或许是在想那两项手术应该如何进行。<p>　　他还记得，当时他一面走，一面还把车匙在手中轻轻挥动着，前面那个人离他约莫两公尺，很近，前面有人在走，走在后面的人，就会字人而来有一种依赖的感觉，不必再留意前面的路，不怕会碰到什么、撞到什么，因为就算有东西阻着去路，也一定是让前面的人碰上，后面的人，可保安全。<p>　　所以，丁医生只是想着自己要想的事，只是跟着前面那个人走。<p>　　对了，丁医生终于记起来了，他当时在想：产妇和她的家人，坚持一定要在今晚十一时动手术，估计孩子可以在十一时三十分剖腹去出面世——那是一个大富大贵，一声顺利的好时辰，是请名家算过的，不能有上下五分钟的差误。<p>　　这也十为什么由他来施手术的原因，因为他经验老到，行医以来，未曾有过失误，像剖腹生产这样的手术，对他来，简单之至！<p>　　丁医生想着，只觉得好笑，他知道产妇是城里一个豪富家庭的一员，是著名的美女，普通人家，还不会这样为下一代的出生择时辰。<p>　　丁医生想到，这种行为，大抵只有在中国人的身上才会发生，可以说是古老玄秘和现代科学的大结合，结果怎么样，只怕要在几十年只好才能知道，而到那时候，只怕不会有人记得曾发生过什么事了。<p>　　作为一个有专业知识的医生，他自然感到这种事多少有点荒谬，他自然而然发出了几下冷笑。在他前面的那个人，脚步慢了一慢，丁医生一步跨上去，和那人的距离又接近了些。那人在这时，转过头，向丁医生望了一眼。<p>　　仍然很黑，可是奇怪，是由于距离很近的缘故？丁医生竟然可以把那人的脸面看得十分清楚。首先是那人的脸色，是一种异样的惨灰色。<p>　　作为一个医生，丁医生知道，一个人的脸色，如果那样难看，那么他的健康情况一定极差。这时，他也留意到了那人穿着病人的衣服，那自然是医院的病人了，他想劝告那人，病人晚上闲荡，对健康没有好处。可是，那人脸上的神情，和他奇异的眼神，却吧丁医生想说的话逼了回去。<p>　　那人一转过头来，双眼之中有焦急之极的眼神，而神情却充满了敌意，像是面对着的，是他的大仇人！<p>　　由于那种敌意如此强型，丁医生甚至怕他会突然暴力攻击，所自然而然后退了一步。而就在这时候，那人的神情突然改变了！<p>　　丁医生再也想不到，人脸部的表情可以在那么短的时间之内，做如此巨大的改变——那人脸上的敌意陡然消失，非但消失，而且还换上了十分亲切的笑容，笑得丁医生莫名其妙。接着，那人在笑容之中，又充满了感激之情，向醒医生点了点头。<p>　　丁医生看到那人这样子，心中虽然奇怪，但多年来养成的礼貌习惯，使他也和那人点了点头。<p>　　那人却没有说话，转过头，继续向钱走，丁医生迟疑了一下，仍然跟在后面。前面的一段路更加黑暗，那人的背影看不见了，陡然之间，是一堵墙出现在丁医生的面前，前面已没有了去路！<p>　　两边都是相当浓密的冬青树，比人稍矮些，修剪得十分平整。<p>　　那个人呢？<p>　　丁医生一刹那之间的直觉是：那人，传过了前面的墙，消失了！<p>　　当然，他立即否决了自己这个想法，他用力摇了摇头，那人一定是钻过了，或是越过了路两旁的树木离开可。丁医生感到了难以形容的诧异，他不想多在这路的尽头逗留，所以也不去查看路两旁的灌木是不是有人跨越过的痕迹，匆匆转身离开。<p>　　当他走进灯火明亮的医院时，心中一直在狐疑，那个人前后截然不同的两种表情给他的印象也十分深刻，他不住告诉自己：事情一点也不怪，树木不高，人可以容易地攀过去，千万别胡思乱想。<p>　　在办公室喝了一杯咖啡之后，他镇定了许多，到了产妇的病房，头等病房之中，满是鲜花，产妇正和丈夫、丈夫的父亲，以及一些亲戚在说笑，超音波扫描早已确定胎儿是男婴，所以，产妇神采飞扬——豪富之家第一个第三代的男婴，当然地位不同，这样地位重要的婴儿诞生，会带来洋洋的喜气。<p>　　他寒暄了几句，看了看手表，召来了护士，扶着产妇上了推床，产妇的丈夫紧握着产妇的手，跟着一起走，画面十分温馨感人。<p>　　产妇的父亲——大豪富满面笑容，向丁医生道：“拜托、拜托！”<p>　　丁医生不知如何回答才好，那是他医生必尽的责任，有什么好拜托的。<p>　　十分钟之后，丁医生也进入了手术室，一切经过顺利得一点刺激都没有，婴儿准时在十一时三十分离开了母体。<p>　　一切圆满，男婴重达四点三公斤，啼声洪亮之极。<p>　　好多天后，医院中才传说一件听到的人不是很相信的事：经验丰富的丁医生在提起婴儿的一霎间，忽然震动，松手，以至婴儿自他的手中跌了下来，幸好在一旁的护士眼明手快，接了个正着，才没有意外。<p>　　手术室中注意到曾有这情形的人也不是全部，因为发生的过程太快了，所以传来传去，这件事被视为对丁医生的恶意攻击，也有人去向丁医生求证，丁医生却只是干笑。<p>　　丁医生自己明白：男婴才一离开母体，他看到男婴的脸，就是那个突然消失了的神秘人物的脸，而且是充满了仇恨的表情！<p>　　他的确松了手，婴儿也确曾落下，恰好被护士接个正着。<p>　　或许是眼花了，他想。<p>　　谁知道呢？人家可是择了最好的时辰出世的！<p>　　而当他在护士手里把婴儿抱回来时，婴儿只是婴儿，和普通的婴儿，看来并无二致。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_10'>《鬼话系列》 第一十篇 摇摇摇,摇到外婆桥</b><p>");

document.write ('　　小孩子听的儿歌也能成鬼故事的题裁！这就是倪匡厉害的地方。而且这个故事，不看到最后一行，还看不出是鬼故事呢！各位慢慢往下看吧！看完后，以后别小看孩子们讲的话。<p>　　她听到身后有脚步声，知道是他在接近她，心中自然而然有一种甜蜜的感觉，而且，高耸饱满的胸脯上，也起了一种异样的感觉，因为她知道他来到了她的身后之后，一定会有那个动作。她正在帮两个孩子盖被子，两个孩子，一个四岁，一个三岁，睡在特别为孩子设计的双层床上，孩子睡着了，替孩子盖上被子，是做妈妈的她，每晚临睡的必然工作，而她的丈夫，他，几乎很少有例外，总会迫不及待地到她的身后，自她的身后环抱她，双手一定向她的双乳，令她有全身酥软的感觉。<p>　　结婚五年，生了两个孩子，她的身形，比婚前更丰腴饱态成熟少妇的胴体，每每令她的丈大有发狂一样的冲动。他最喜欢在她替两个孩子整理被子的时候去拥抱她，他说你不知道，你垂着头，头发披散开来，现出雪一样白的一截后颈，再加在你身子一动，乳房就轻轻颤动，宝贝，这时不抱你，我会被火烧死！这番情话，她听过不知多少遍了，可是总听不厌，每次，当他身子贴上来，当他发烫的手按上了她的双乳，而且缓慢地转动，当他焦切的唇吻上她的后颈，舌尖在她发际轻轻舐着的时候，她觉得整个身子都发酥，会往后倒，倒进他强有力的怀中，然后，仰起头来，用她的唇，搜索他的唇。<p>　　还好，一来他们在孩子的房间里逗留得不会太久，二来孩子都睡得很沉，不然，他们那样亲热，给孩子看到了，好像总有点不好解释。她勉力想站直身，可是在热吻之时，她的身子软得完全不听自己的指挥，她只是发出“唔唔”的声音，暗示他把她抱出去。<p>　　她是被半扶半抱着出孩子房的，他的双手不肯离开她的身，她轻轻拉上门，就在只剩下一道门缝的时候，她和他听到大女孩忽然叫著小男孩的名字，小男孩只回答了一声。两人都愣了一愣，她自然地挺直了身子，想再推开门，要孩子别再讲话，快点睡觉，但是他却拉住了她的手，在她耳际，用极地的声音说“别惊动他们，听听孩子讲什么？”<p>　　她立即表示同意，软软地靠着他的身子，他们听到大女孩又叫了一声，小男孩又答应了一声，大女孩道：“明天要去探外婆了！”<p>　　小男孩“嗯”了一声，声音中有十分浓厚的睡意，听起来模模糊糊：“我喜欢外婆，妈常唱给我们听，摇摇摇，摇到外婆桥，我也喜欢那座桥……。”<p>　　大女孩的声音相当兴奋：“那座桥好高，为什么每次都不让我们走过去？桥上明明有好多人，是小孩子不准上桥吗？”<p>　　听到这里，他和她互望了一眼，虽然仍然在丈夫的怀中，可是刚才那种酥软甜腻的感觉，都已一扫而空。他也一样，两人都在对方的神情中，看到了各自心中同样的，极度的疑惑。他们不约而同一起伸手推开门，一起张口，想要说话，但是也不约而同，没有发出声音来。<p>　　虽然是双层床，但也不是很高，睡在上层的大女孩，和睡在下层的小男孩，一推开门就可以看到，两个孩子睡得四平八稳，一动不动，小男孩的口唇在动，但那不是说话，只是孩子在熟睡时常有的动作。<p>　　他们呆了一呆之后，轻轻来到了床前，他伸手推了大女孩一下，大女孩睡得很沉，没有反应，听说孩子如果是装睡，虽然闭着眼睛，但是眼睫毛都会不住颤动，他仔细看了好一会，孩子是真正在熟睡！他吁了一口气，四岁的女孩子，有什么理由装睡呢？<p>　　可是，孩子如果真的在熟睡，又为什么会说话？刚才明明清清楚楚听到他们在说话，若是只有一个孩子在说还可以说是孩子在说梦话，可是明明是两个孩子一起在说。这时，她也完成了对小男孩的检视，可以肯定小男孩也在熟睡。两人的神情讶异莫名，在孩子房中，又僵立了片刻，心中都有说不出的诡异感，然后，才互相握着手，向外走去，当他们互相握着手的时候，发觉双方的手心中全是汗。<p>　　他们走向门口，又轻轻拉上门，而就在门只关剩一道缝的时候，房间中，突然又传出了大女孩叫小男孩的声音和小男孩答应的声音！上一次，他们听到这种叫唤声时，心中只感到有趣，伫立着，并不推开门，想听听大人不在的时候，两个小孩说些什么话。<p>　　可是这一次，他们却感到一股寒意，自顶至踵，像是从身体的每一根骨头中心直冒出来，他们双手紧紧地握著，没有勇气再去推门。<p>　　小男孩的答应声，仍然满是睡意，大女孩的声音听来很清脆：“见了外婆，向外婆要什么？”<p>　　小男孩含含糊糊的道：“外婆叫我好宝宝，糖一包，饼一包……。”<p>　　大女孩像是在自言自语：“我要叫外婆带我过桥去玩，上次见外婆的时候，外婆说桥那边很好玩，有许多许多新鲜的东西。”小男孩忽然叽叽咕咕笑起来：“我也要去，我也要去，外婆答应过，会带我们去的！”<p>　　他和她听到这里，身子已不由自主发起抖来，她看来已支持不住，他勉力提了一口气，在又听到大女孩在说“外婆一定会……。”的时候，一抬脚，还没有用脚去踢，膝盖已经“砰”地一声，把门顶了开来。那一大声响，足以把两个熟睡中的孩子吵醒了，所以他们看到的情形是，大女孩和小男孩，都正坐起来，揉著眼，一副不知所措的样子！他多半不知道他样子有多难看，再加上他声音也不由自主地提高，所以，他才喝了一句：“你们在胡说什么？”<p>　　两个孩子都“哇”地一声，哭了起来。她快走过去，把小男孩先抱起来，放在上层床上，然后，一把搂着两个孩子，虽然她自己也在发抖，可是还是狠狠瞪了他一眼。<p>　　他知道吓着了孩子，没有再说什么，就退了出去，在门口，他听得她在对孩子说“没事，快睡觉，乖孩子，快睡觉！”接着，他又听到她在唱唱惯了的催眠歌：“摇摇摇，摇到外婆桥，外婆叫我好宝宝……。”他突然感到了一阵莫名的厌恶和烦躁，回到了卧室，到他抽到第三支烟时，她才走进房间来，薄薄的睡衣叫汗沁得半透明，看来很诱人，可是他只是望着她。她在床边坐了下来，过了好一会，她用发颤的声音问：“明天……别去扫墓了，只怕…只怕……”他破例地粗声粗气：“怕什么？”她没有再说什么，默然地躺了下来。<p>　　好了，故事完了！不像鬼故事嘛。那有什么鬼怪出现，但这真不像鬼故事吗？如果留意那年清明，有一宗严重的车祸，一家人，大人两夫妇轻伤，两个分别是四岁和三岁的孩子当场死亡的新闻的话。各位看算不算是鬼故事呢！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_11'>《鬼话系列》 第一十一篇 先生,别打尖</b><p>");

document.write ('　　在许多古老的传说中，人和鬼，有一个界限，很难突破——但也不是完全不能突破。在某种情形下，若是突破了，人和鬼的关系就会起变化，人会变成鬼，鬼会变成人。<p>　　这个界限，是阴间和阳间的界限，也是生和死的界限，自然也是人和鬼的界限。<p>　　不是很容易明白，是不是？<p>　　当然是，要是明白了，也就可以突破了！<p>　　大城市生活中，排队是不可缺的一部分，几乎什么都要排队，搭车子要排队，进电椅要排队，看电影要排队，午餐买饭盒要排队，到银行取钱要排队，搭车子要排队，甚至存钱进银行，也要排队，买车票买房子，也都要排队。<p>　　有人排队的这种行为，自然也有了打尖这种行为。打尖，就是不守秩序，不按照先来后到次序，企图来得迟，而排在前面的一种行为。<p>　　打尖这种行为，有修养有知识有人格的人，绝不会做，打尖的通常是什么人呢？看看以下写到的那个人的造型，就可以知道，大抵类似。<p>　　这个打尖者的身型高大，壮硕、二十来岁，一条半旧的牛仔裤，上身是无袖的T恤，腰际围着一条袋子，一双鞋子脏得使人联想起被野狗啃咬过的死尸——散乱的鞋带，就象拖在体外的肠子。<p>　　这个人大摇大摆地走过来，所以，双臂上的剌青，看来也格外惹眼。剌青剌得很细，左臂上，有一条张牙舞爪的龙，右臂上，是一头正张口咆哮的虎。<p>　　这个人是在长长的排着的队后面走过来的，——如果有意排队的话，这个人应该早就停步了，可是这个人却一直来到最前面，站了一会，拈出一支香烟，取出打火机，略低头，趁着点烟的那一刻，身子突然侧了一侧，就挤进了第三个和第四个之间。<p>　　排在第三个的是一个老妇人，觉出背后有了一点异动，转头看了一下，看到身后忽然多了一个又高又壮的大汉，连忙转回头去，当作什么事也没有发生过一样——打尖者插进了她的后面，对她来说，没有损失，她自然不会表示什么，而且，打尖者那种凶神恶煞的样子，难道是好招惹的？自然以不出声为宜。<p>　　排在第四的是一个很瘦的中年人，当打尖者横着身子插进来的时候，粗大的手臂，有意无意，在中年人的身上碰了一下，那力量已经令得中年人不由自主，退出了半步，打尖者壮硕的身体，也自然而然，进入队伍之中。<p>　　中年人略扬一扬手，喉际发出了“咯”地一声响，想说什么时，打尖者转过头来，瞪了中年人一眼，中年人就算想说什么，也都变成了一下模糊的声响，反倒身子向后又缩了一缩，不敢离得打尖者太近。<p>　　他排在第五，在那个中年人之后，在他的身后还有许多人，都看到了打尖者的行动，发出了不满的声音。可是完全没有具体的抗议，他忍不住了，一来，由于已排队排了很久，已很不耐烦，再有人公然不守秩序来打尖，自然应该抗议。二来，他年轻，觉得人人都有公民意识，遵守秩序，有违反的，一定要纠正。<p>　　于是，他挺了挺胸，伸出手去，越过他前面的那个中年人，手指在打尖者的肩上，轻轻点了一下，用十分嘹亮的声音说：“先生，别打尖”他的话一出口，在他的身后，就传来了一阵附和声，都在说打尖者的不是，打尖者大约在三秒钟之后，才转过头来，又花了两秒钟，把口角的香烟，取了下来，弹着烟灰。在这五秒钟的时间中，他身后的所有人声，都静了下来，在他前面的那个中年人，把双手放在背后，向他急速地作了几个手势，意思十分容易明白：叫他别多事，不要再说什么了。<p>　　打尖者显然十分习惯这种场面，也十分明白自己在弱肉强食这种森林规律中所占的优势，所以他一面弹着烟灰，一面用一只特别的手势，提着香烟，这种手势，使人一看就可以知道，只要他手指略动，那支烟就会被他的指力弹出来。<p>　　一支点着了的香烟，对人体造成的伤害，可大可小，面对的人，可以知道。<p>　　所以，在通常的情形下，打尖者不必说什么，就可以令得场面受到控制，变得什么事也没有发生过一样。<p>　　可是，他却并没有被吓倒，仍然直视着打尖者，打尖者的声音严厉：“你说什么？”<p>　　他向队伍的后面指了一指，提高了声音：“先生，别打尖，请排队！”<p>　　整条队伍的人，都没有声音发出来，刚才曾经附和过，要求打尖者排队的人，嘴抿得比刚才没有出过声的人更紧。打尖者伸手向前（捏着香烟的那只手），伸到他的面前，使他不得不向后仰了仰头，打尖者发出一下冷笑声：“你眼睛瞎了，看不见我正在排队吗？”<p>　　这时，队伍略动了一下，在前面的一扇门打开，进去了两个人，打尖者也跨前一步，变成排第二了。<p>　　他仍然坚持：“先生，别打尖！”<p>　　这一次，打尖者使出了一定灵验的办法，霍然转过身，伸手一拨，就把那个瘦弱的中年人，拨得跌出了队伍，中年人有点气急败坏地叫：“别多事了！”<p>　　打尖者和他面对面站着，他仍然坚持，虽然很心怯：“先生，别打尖！”<p>　　打尖者狞笑一下：“谁打尖了？你？好，你去排队，从最后排起！”打尖者说着，陡然伸手，抓住了他的肩头，把他直提了起来，提出了队伍之外。在那时候，被推出去的中年人，连忙又站了进来。打尖者提着他走出了几步，再用力一推，把他推在地上，然后，又昂然回到那中年人之前，中年人连忙缩身子让位给打尖者。<p>　　他挣扎站了进来，看到打尖者前面的老妇人，正在进那扇门，回头向他看了一眼，老得满是皱纹的脸上，木然毫无表情。<p>　　打尖者昂着头，没有人再出声，下一个就轮到了，也木然毫无表情。他一个一个看去，那瘦弱的中年人，也木然没有表情，其余的所有人，都一样，连看都不向他看一下，他一顿足，愤然掉头而去，不再排队了。<p>　　令他百思不得其解的是，在事后，他怎么也想不起自己何以会排在那个队伍中的，他甚至不知道排在那个队伍中的目的是什么！<p>　　他是一个普通文员，早上起得迟了一点，想起上司的面色难看，过马路的时候急了一些，好象有什么事发生，可是却又记不起来了，对了，好象有许多人叫了一声，可是为什么叫呢？他也不明白。<p>　　然后，他就不明不白地排队，等了很久，直到被打尖者抓了出来，他顿足离去。<p>　　然后，他又听到许多人的嘈杂声，他看到自己倒在马路中心，一辆电车就在他面前，许多人围着他，当他一耸身跳起来的时候，在他身边的人，神情都讶异莫名，一个穿着电车司机制服的人大声问：“你没事？”<p>　　他反倒有点莫名其妙：“事？我会有什么事？”<p>　　他在人丛中挤出来，虽然快马加鞭，可还是迟到了，上司的脸色自然不好看，幸而他的一个同事赶来解释：“他被电车撞倒了，我刚好看见，以为他一定死了，他伏在地上一动也不动那么久，可忽然又醒过来了，什么事都没有，真大难不死。”<p>　　他多少明白自己排的那个是什么队，不过不能肯定是不是要多谢那个打尖者。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_12'>《鬼话系列》 第一十二篇 咒语</b><p>");

document.write ('　　每逢农历年，几座平日就香火鼎盛的庙宇，更加挤满了人，去焚香拜神的，一般被称为“善男信女”，其实，并不尽然，去拜神祈福的人，很有些行为不堪，甚至凶神恶煞的人在，奇怪的是，这一类人，也十分相信神灵会庇佑他们，所以他们在拜神那一刻，心中是十分虔诚的。<p>　　他就是这样的一个人。今年已将近三十岁了，很早就在社会上混，若要数他做过的事，连他自己也记不清。可是毫无例外，没有一桩事是可以登大雅之堂的。虽然说“职业无分贵贱”，但是诸如替毒贩运送小额的毒品，例如非法赌档的打手。例如舞厅的保镳，以及应召站的联络人等等，这种职业，总不宜堂而皇之在公众场合大声宣扬。<p>　　他的日子并不好过，早几年。曾有一段相当风光的时间，经他“介绍”出去，成了某种特殊“职业女性”者。超过十个人，口袋裹的钱也多，出入歌台舞榭，也俨然阔少，可是好景不常，那一阵风光过了之后，一年此一年差。所以，在农历新年。他世到庙宇来拜神，希望能转转运。<p>　　还未曾看到庙宇的建筑物，人群已经壅塞在路上，大有寸步难行之势，甚至有大量警员在维持秩序，他施展本领，一个劲向前挤着，不但肆意推撞在他身边的，和阻住去路的人。而且，口中不断地发出一迭声的咒骂。那种粗言秽语，加上他那一副一看就知道不是好惹的神气，倒也使得别人纷纷让路给他。所以，他很快就挤身在庙堂之中了。<p>　　这使他有点自觉神气，并且。也好像在那一刻间，悟出了一点人生的大道理：要成功向前，就得不择手段地向前挤，不然，就要吃亏，他悟出的这点“哲理”，其实正是这个大城市中绝大多数人的心态，不足为怪。在庙堂中，他踮起了足尖，伸长手，想去抓几柱香在手，在满是烟雾缭绕，人气蒸熏之中。他的视线有点模糊。可是他还是一眼看到了，在神坛前，正在上香的两个衣着入时的女郎，是他的旧相识。<p>　　他一时之间记不起她们的名字来，多半是丽娜、黛芬甚么的，在肮脏的小公寓里，他和她们挤在一张床上睡过，后来她们离开了工厂，到了甚么夜总会中。他在她们身上，也得过不少好处，后来，听说两人一起被人包了去，包她们的人自然相当有钱，这一点，从至少有一年未见她们再出现在应该出现的场合，和如今她们的衣饰上可以看出来。两人高举着手，想把手中的香插进神坛上的香炉中去，手指上的钻石戒指闪耀出来的光芒，令他不由自主地干咽了几下口水。<p>　　这一发现，让他大为兴奋，他大声叫着，把足尖踮得更高。可惜他一来无法正确记得她们的名字，二来，庙堂之中，人声嘈杂。把他的叫声完全淹没，他要引起她们看到他的唯一法子，自然是挤过去，接近她们。<p>　　所以，他一面骂着，一面竭力向前挤着，但庙堂中的人几乎已挤成了一个整体，他实在难以找到隙缝向前去，他双手手肘向外抵着。好不容易扒开了两个人。身子才前进了一步。这时。在他前面的，是一个看来伛偻的、瘦小的穿著黑衣服的老妇人，他毫不犹豫地伸手推去，一面喝道：“老东西，让开！”<p>　　经他一推。那老妇人身子一转，转过身来，变成了面对着他，他一看到那老妇人的脸，心中就打了一个突，他从来也未曾见过这样老的一张脸！脸上几乎已经没有了皮肤，取而代之的是无数粗糙的、残旧的皱折，口中也早没有了牙齿，干瘪的口唇上满是干裂的皱纹。可怕地凹向内，像是一个在蠕动着的甚么怪物一样，她的鼻子上也全是皱纹，看来只要碰上一下，就会像朽木一样，化为腐粉，簌簌地落下来。<p>　　她的双眼迷蒙。已难以分得出眼珠和眼白，就是这样的一双眼睛，这时却直勾勾地望着他，令他感到一阵恶心，才想再伸手去推开她，自他的身后，有人拥了过来。在老妇人的身后，也有人在挤着，竟然在一下子之间，令他和那老妇人的身子，正面紧贴在一起。虽然香火的燃烧使得庙堂之中充满了刺鼻的气味，可是他的鼻端还是闻到了自那老妇人身上散发出来的那种腐败的，接近死亡的一股臭味。<p>　　那使他不由自主地发出了一下呻吟声，那老妇人的脸实在太丑恶了，而且离得他如此之近，他用力抽出左手来，整个手掌按向那老妇人的脸上，不顾一切地把那老妇人的脸向后推。也不理会这样的动作，是不是会令对方受到伤害，这时，他手掌遮住了那老妇人的脸，总算让他松了一口气。可是紧接着，他心头剧跳。忍不住又发出了一下尖厉的、恐怖绝伦的惊叫声来 ，他感到手心上有一种异乎寻常的感觉，湿腻腻、冷冰冰的，使他不由自主打着冷战！<p>　　而当他一想到，那一定是这个老妇人正在用舌头舐他的掌心之际。他肠胃一阵抽搐，几乎当场就要呕吐起来，他连忙缩回手来，刚来得及看到那老妇人也缩回舌头去，同时用含糊不清的声音道：“会变！你的手会变！”她一面说着，一面还现出了诡异绝伦的笑容来，那种笑容，令他感到自己不是置身在一大堆入中间，而是被一大群死尸挤在中间。他又尖叫了一声，居然在那种情形之下。还问了一句：“你……放甚么屁！”老妇人的声音仍然含糊不清：“会变，你的手会变！”<p>　　他记不太清楚自己是怎么离开庙堂的，当他终于挤出了人潮之际，他全身都被冷汗湿透。那天天气很好，阳光普照，他在阳光之下愣愣站着，举着自己的左手，愣愣看着，耳际那老妇人含糊不清的声音，却响得如同雷轰一样。自此之后，一直到事情发生，经常和他在一起的人回想起来。都说好久没有看到他伸出左手来了，甚至在打麻将的时候，他也只用一只手，而把左手插在裤袋里，当人家问他为甚么的时候，他就发怒：“一只手也能打赢你们。”庙宇中的人叙述说，他到过庙宇来许多次，打听一个老得不能再老的老妇人的下落，当然没有人可以告诉他，而他的左手一直插在裤袋中，看得出他实在又焦急又痛恨，可是没有人知道为甚么？<p>　　一个公立医院的医生也记得他，因为他行为怪异，在经过了长时间轮侯之后见到了医生，他满头大汗地说：“医生，我的手……我的左手……”那时，他左手插在裤袋中，医生问：“你左手怎么了？”他却惨叫一声，转头就奔了出去。事情发生在若干日之后的午夜，和他同住在一个单位的几个人，听到厨房中传来了一下惨叫，当大家进去看时，只看到一地鲜血，他右手拿着菜刀，左手已齐腕斩下，他还不断用力剁着断手，断手已变成碎肉。<p>　　第二天，报上新闻的标题是：“嗜赌成狂，斩手以示决心，报上刊出他斩手后的照片，看起来，如同一具干尸。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_13'>《鬼话系列》 第一十三篇 衬衫</b><p>");

document.write ('　　“鬼怪”两字常被连在一起，但如果把两个字分开来的话，意义大不相同。怪的含义比鬼来得广。鬼，可以归入怪的一类，而怪却不能归入鬼的一类。所以，“怪故事”可写的范围更广。一切以不可思议的怪现象为题材写的小说，都可以称之为怪故事。<p>　　新洗好的衬衫，正如西医法洗衣粉的广告所说的一样，有一股闻起来十分舒服的香味。那种香味，自然是人工的，和天然的阳光的香味有所不同——在现代都市中生活的人，把洗好的衣服用阳光晒干的并不多，如果是，就可以分别自然阳光香味和人工香味之不同。<p>　　他做了一件他一生之中最胆大妄为的事，他的心情，又是兴奋，又是紧张，所以当他打开那件新洗好、折叠得整整齐齐的衬衫之际，他的双手不由自主地发着抖，甚至声音也有点发颤：“试着穿穿！”<p>　　回答他的，是一个甜腻得令人心醉的笑容，和一双充满柔情蜜意的眼睛，自然，有娇俏的脸庞、几乎完美无瑕的年轻的女体。<p>　　那么动人的身体，就倚在床上，在微微喘息着，小巧的鼻子上，还凝聚着细小的汗珠，使她看来更是动人。她只是维持着这个姿势，眼波流盼，并没有接过他递过来的衬衫。<p>　　由于他的手在不由自主发着颤，所以他手中抖了开来的衬衫，也在轻轻颤动着，看来给人有一种奇异的感觉。她终于有了动作，伸出手指来，在站在床边的他的胸腹之间，轻轻搔了一下，他自然而然缩了缩身子，她发出了一下娇笑声：“害怕？后悔？”<p>　　他有点狼狈，深吸了一口气：“当然不！”<p>　　她略转了一个身，张开双臂来，声音腻得化不开：“抱抱！”<p>　　他顺手搁下了衬衫，两个灼热的身体，重又紧紧地拥抱在一起。<p>　　这是他四十年生命之中的第一次偷情。在这以前，他从来也想不到自己有这样的胆子，做出这样的事来。<p>　　从小是一个孤儿，一直过着严肃而正常的生活，靠着父亲遗下来的小笔遗产，母子相依为命，战战兢兢地过着生活，一切全是那样按部就班，养成了他什么都循规蹈矩的个性。<p>　　小学、中学、大学，然后，把遗产的最后部分拿出来，做最稳当的小生意，在生意有了一定的成绩之后，亲友介绍了女朋友，在经过了一段时期的约会（毫无浪漫情调的约会）之后，顺理成章，在他的母亲也很喜欢对方的先决条件下结了婚。<p>　　接着，是母亲的逝世，生意渐渐扩展，生活越来越改善，但改善不了的，是他自小养成的性格；非分的事，他别说做，连想也不会想——不是不敢想，而是根本不会想。所以，当娇小玲珑、美丽动人、年轻貌美的她开始出现在他生命中的时候，他全然是不设防的。<p>　　他和她开始时的关系十分简单，他是一个业绩需要进一步扩展的中年事业家，需要一个有高强工作能力的秘书。而她，就是那个在他刊登广告之后来应征的秘书。<p>　　她出现在公司的第一天，全公司上下的职员就有眼前一亮的感觉，只有他全然未曾觉察到她的娇俏迷人。<p>　　如果不是她恰好是一个野心十分大的女性，也不会有什么事发生，可是当她发现这家公司的前程无可限量之际，她对他的兴趣，自然而然提升到了一种发展她野心的特别程度。<p>　　可是他是那么刻板的一个人，即使是十分明显的挑逗，他也觉察不到，那几乎使全公司的人都再看笑话；所有人全觉察到了，只有他一个人木然无觉。<p>　　在结婚十二年仍然没有孩子的情形之下，他太太开始到处去找医生诊治，一个月之前，在电视节目告一段落之后，他太太说：“英国有一家医院，对输卵管闭塞的手术很有经验，我要去求医。”<p>　　他也渴望有孩子，自然表示同意，一个星期之前，他太太独自赴英，留下了他一个人。<p>　　接下来发生的事，实在不必要细细描述，她采取了最直接的进攻方法，利用了一次晚上在办公室加班工作的机会，让他尝到了直透生命奥秘的禁果，而在第二天，她就提出了要求：“带我回家去，做你的妻子！”<p>　　他当时震惊得脸色白得骇人，她娇笑着：“临时的妻子！”<p>　　他全然没有拒绝的能力，下午他们进入他的寓所，她在门口就勾住了他的脖子，缩起了双脚，把她娇小的身躯紧贴偎依着他。他心头剧跳，但还是自然而然抱起了她，把她抱进了门——像新郎把新娘抱进门一样。<p>　　几乎还没有进卧室，她已经把美好的胴体展露无遗，他在炽热的情欲之中，再一次得到了罕有的快感，之后在床边呆立了片刻，才取出了衬衫来给他，但等她真正穿上了衬衫时，已是在好几小时之后的事了！<p>　　她穿着男用衬衫，露出一双美丽的玉腿，在房子里走来走去，他看着她，心中强烈地兴起了一个念头：如果在房中走来走去的是她，而不是相对了已有十二年之久的妻子——甚至因为相对太久，连面目也有点模糊了的妻子……<p>　　他陡然扑向她，在她面前跪了下来，紧紧地搂住了她的粉腿，把脸贴在她柔软的小腹上。他的双手在衬衫之中向上伸，手心紧贴着她的身子，向上伸上去。<p>　　“真的，那件衬衫，全是那件衬衫的事！”他在说那一段话的时候，是气急败坏、满头大汗的：“那件衬衫的领子忽然收紧，自动收紧，箍住了她的头，她开始透不过气来，我怎么努力，也解不开领口的扣子来，一点办法也没有，只好看着被……被那件衬衫的领口……一直箍到窒息，看着她的脸变得青紫，看着她双眼眼珠几乎凸出来，看着她舌头往外伸，一点办法也没有，那件怪衬衫会……杀人！”<p>　　以下的一段话，他说来更是声嘶力竭地认真：“我杀她？那怎么会，她是那么可爱，我一辈子从来没有那么快乐过，我甚至已下定了决心办离婚娶她。不是我杀她，是那件衬衫！那件衬衫！”<p>　　就算他在以往四十年之中没有说过一句谎话，也不会有人相信他这两段话的。辩护律师以神经失常作理由来辩护，可是专家又证明他精神状态正常，并且指出他一直是正常的，从小到大，一直都在极正常的状态下，过着极正常的生活。<p>　　唯一对他有利的一点是，她死于窒息，但却绝不是被扼死的，或是被其他物件勒死的，令她致死的，正是那件衬衫的领子——虽然那件衬衫的领子十分宽。但是主控指出，如果扣上了领口的扣子，在领子后面用力抽紧的话，一样可以令穿着衬衫的人窒息的。<p>　　主控官并且指出，这是十分罕有的杀人方法，凶手必然有着某种心理上的不正常，才会这样。<p>　　可是他却是一个最最正常的人，他一生中唯一的不正常，就是这次偷情。<p>　　当然没有人接受衬衫领口自动缩小的说法，但是也没有人知道他为什么要杀人的理由。<p>　　或许，被他杀了的是他自己——他结束了他过了四十年的正常生活。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_14'>《鬼话系列》 第一十四篇 鸡蛋</b><p>");

document.write ('　　怪现象的范围之广，甚至可以包罗万象，一些不可思议、无从解释、无从了解的现象，皆可包括在内。但，自然，这些现象都是有解释的，只是人类的知识，还未到足以解释的程度而已。所以，现在，只能看现象，不必寻解释。<p>　　鸡蛋，可说是一种十分普通的东西。可是一般人对于这样普通的东西，了解的程度绝不会太深。例如，鸡蛋的形状，为什么要一头大，一头小呢？又例如，鸡蛋中，是蛋白变小鸡呢？还是蛋黄变小鸡呢？等等。<p>　　他自然不会对鸡蛋的一些问题感到兴趣，在他而言，鸡蛋不过是一种普通的食物而已，使他对鸡蛋有了食物之外的兴趣，是那晚上他走进他十三岁儿子的房间之后的事。<p>　　他的家庭，是一个十分典型的城市家庭，夫妇都有一份中等收入的好职业，分配他收入的结果是，他有了自置产业——一幢大厦之中的一层七十平方公尺的单位，小小的三间房间，加上厨房浴室和睡房之外的活动空间，几乎公式化的装饰，和数得出来、应有尽有的各种家庭电器设备，自然也有自己的汽车。一个儿子，顺利地在小学毕业之后进入了名气中等程度的中学，学业成绩不是很好，但也绝不至于差到要令父母担心的程度。<p>　　他走进儿子房间的时候，看到孩子坐在楔子台前，正聚精会神地用一柄小刀在切割一只鸡蛋，鸡蛋放在一只盘子上，盘中还有一些白纸衬着，孩子把蛋割成了两半，然后，又把蛋黄蛋白小心拨开来，仔细看着。<p>　　他不禁又是吃惊，又是好奇，失声道：“孩子，你在干什么？”<p>　　孩子头都不回：“做功课……”<p>　　他还没有意会出是怎么一回事，就看到地上放着应该是厨房中的一只小电热炉，在炉中，大约还放着近二十只鸡蛋。<p>　　他正待张口再问时，他的妻子已到了他的身边，温柔地依偎在他的背后，低声说着：“别打扰孩子做功课！”<p>　　被妻子软馥馥的身子靠着，头后又感到她呼出来的气，有点痒酥酥的舒适。结婚虽然多年，可是情感仍浓，他反手搂住了妻子开始发胖的腰，悄悄后退，并且关上了门。<p>　　等到退开了之后，他才笑着问：“把鸡蛋弄碎，这是什么功课？”<p>　　谈论中心是他们的孩子，两人的心中，都有一种十分甜蜜的感觉，她也笑着说：“那不是普通的鸡蛋，是能孵小鸡出来的那种，特地到一家鸡场去买来，一共二十一只，放再电炉里，调准适当温度，大约二十天左右，就可以有小鸡孵出来，一天打开一只，观察鸡蛋内胚胎的变化，记下来！”<p>　　他细心地听着，目不转睛地看着自己的妻子，在不太明亮的灯光下，他感到自己的身上一定也散发着同样的温馨和满足。<p>　　她的笑容在扩展：“不是那孩子说，真不知道，原来鸡蛋之中，蛋黄和蛋白都不会变小鸡，变小鸡的是小的看不见的胚胎，你知道吗？”<p>　　他笑着凑近去：“为什么有的蛋孵不出小鸡来，有的孵得出来，你知道吗？”<p>　　她白了他一眼，两颊有点红艳艳，他凑得更近，在他颊上吻着，她的喘息开始急促起来。<p>　　孩子观察鸡蛋内小鸡成长的过程相当顺利，但也有不少问题，例如未经受精的鸡蛋，既然不能变成小鸡，那是不是能算是生命呢？又例如，在弄破鸡蛋之后，看到半成形的小鸡，据教科书上说，那形状和人胎初形成时的样子，差别甚少，心中有残忍屠杀的感觉，是不是太幼稚了？<p>　　孩子的问题总是稀奇古怪的，他们自然也不以为意。<p>　　直到第二十天晚上，他正从浴室出来，他妻子已在床上，换好了睡衣，一天快结束的时候，竟然自孩子的房间中，传出了一下惊天动地的惊呼声，接着，便是什么东西倒地的声音。<p>　　夫妻两人陡地一呆，她的反应快，孩子有什么事发生时，母亲的反应往往比父亲快。她跳了起来，冲进去，他跟在后面，来到孩子的房间前，推门，却推不开，房间锁着。孩子在十二岁生日那天提出来的要求：我长大了，有时要锁房门，要进来，请敲门。<p>　　当时，他们还十分高兴孩子有这样的要求，可是这时，两人不是敲门，而是一起擂着门，一面大声叫着。<p>　　大约过了一世纪那么长的一分钟，孩子才打开门来，左手淌着血，一言不发，就在两人间挤过去，进入了浴室，又关上了浴室的门。<p>　　两人向孩子的房间看去，除了一张椅子跌倒之外，别无异状，书桌上放着盘子，盘子中有蛋壳，蛋壳旁是那柄要来弄破蛋壳的刀，一切都很正常，看来是孩子在割蛋的时候，割破了手。他们都没有注意到，蛋壳是空的，并没有应该是已成形的小鸡。<p>　　在他们转过身来时，孩子已从浴室中出来，手上贴着胶布，脸上有一种十分奇诡的神情，喉间发出了两下听来也颇是怪异的声音。一进房间，就从电炉中拿出仅余的那只鸡蛋来，双手轻轻地，但是又紧紧地握在手里，神情更加奇诡古怪了。<p>　　这一晚的事，自然相当古怪，但是孩子并没有什么，两人问了几句，孩子不是很愿意回答，少年人有时不免有点阴阳怪气，他们也不以为意，虽然一夜未得好睡，但是接下来，并没有什么事发生。那仅剩的一只鸡蛋，第二天孵出了一只小鸡，孩子对小鸡呵护备至，八、九个月之后，小鸡长成了一只漂亮的小母鸡，成为孩子的宠物，宠爱的程度，有时会令他们两人感到可笑的妒忌——他们感到孩子和那只母鸡之间，有着某种程度的沟通，有一次他开玩笑地提议要把母鸡杀了时，自孩子眼中露出来的那种极度怀恨的目光，令他心悸。而且，孩子似乎自那天起，再也没有吃过鸡蛋。<p>　　这一切，全是一年前的事。一年后的同哟天，他和她下班回来，看到桌上留着一张字条，字条上的字迹扭曲潦草之极，写着“我去露营”四个字，那自然是他们的孩子留下来的。两人到孩子的房门去张望了一下，发现那只母鸡不在，露营而带了宠物去，自然有点怪异，更怪的是，孩子床上的毯子围成了一圈，看起来，十足是一个大鸡窝！<p>　　他和她不由自主摇着头：孩子大了，行为越来越古怪，大人越来越难了解了！<p>　　天黑不久，电话铃就把他们吵醒，电话是学校一位老师打来的，气急败坏：“你们的孩子，露营时，由于他带着一只鸡……同学不知道那是他的宠物，趁他不觉，杀了……当作了烧烤……。”<p>　　他们听到这儿，就知道事情严重之极，不由自主地发出了惨叫声，电话听筒也自手中落了下来，老师的声音继续传过来：“他一知道，就发了狂，用烧烤铁叉刺死了两个同学，逃向附近的一个农场……警方人员正包围了农场在找他，你们赶快来！”<p>　　很多人目击逃向农场的“小凶手”，再也没有找到，从此失踪。那农场养着超过三千只鸡，大约不会有人去点数一下，看看鸡是多了一只还是少了一只。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_15'>《鬼话系列》 第一十五篇 吻</b><p>");

document.write ('　　要追“怪故事”这一类小说形式的根，不知可以追溯到多远，几乎在文学可以作为记载工具起，就已经有了。以前，怪力乱神，子所不语，并不等于许许多多的怪事不存在，“子不语”的缘故是，学问再大的人，也无法解释这些怪现象。一直到现在，情形没有多大改变，自认为有学问的人由于在种种怪现象之前，和普通人一样无知，所以，他们“不肯”说——让他们去好了，普通人，还是喜欢怪故事的。<p>　　当他走进诊所的时候，在诊所中候诊的病人，都现出惊愕和兴奋的神色来。他看来神情焦虑，但依然风度翩翩，这种风采叫人一望而知，他是一个公众人物。<p>　　是的，他是一个知名度相当高的歌星，他唱的歌，极受各阶层歌迷，尤其是少男少女的喜爱。凡是这样的公众人物，自然走到什么地方，都会受人注目的。<p>　　一个护士迎向他，立即把他请进了诊室之中，候诊的人之中，也没有什么人表示不满，他既然是那么出名的一个人，自然在某些场合可以享受一些公众所允许的特权。<p>　　但是当他走进了诊室之后，十来个候诊者交头接耳、低声议论一番，那是避免不了的。<p>　　医生是著名的皮肤专家，到这里来求诊的每一个人，毫无例外，都是患了各种各样不同的皮肤病的，例如那一位一见了他进来，便满脸兴奋得胀红了的少女，面上就长满了大大小小颜色不同的暗疮。<p>　　他当然不会是为了伤风咳嗽，或是肠胃不适而来的，看他神情这样焦虑，难道是换了什么严重的皮肤病？可是刚才他进来时，至少在他的脸上，看来并没有异样。<p>　　私下的议论维持了一段时间之后，一个中年妇人甚至忍不住向护士问了一句，但除了遭到护士的一个白眼之外，当然得不到什么回答。<p>　　他进去了相当久，超过了一般医生诊治病人的时间，大约在四十分钟之后，诊室门打开，他匆匆走了出来，神情更是焦虑，那满面暗疮的少女一个箭步上去，想叫他签名，可是他却粗鲁地推开了那少女的手，匆匆向外走了出去，留下那少女哭笑不得，脸上的暗疮都变了颜色。<p>　　自然，又有了一阵新的议论，自然是集中在他的态度如此之坏上，不是很有好评。<p>　　他究竟患了什么样的皮肤病呢？那遭到了冷傲对待的少女，事后甚至打了电话给一份杂志，报告了这个“内幕消息”，杂志的记者也奔波了一阵，不得要领，行家之间交换了一下意见，都认为他才结束了极成功的个人演唱会，不可能会患上什么严重皮肤病的，所以，自然也就不了了之。<p>　　却不知道，他去找皮肤科医生，正和他极成功的个人演唱会有关。<p>　　☆ 　☆ 　☆<p>　　已经接近午夜时分了，可是演唱会的气氛恰好进入了白热化的状态之中，他在唱完了最后一首歌之后，几千个观众狂热的呼叫声、掌声、哨子声所组成的力量，是如此惊人，几乎要把演唱会场地的顶部，都轰得飞了起来。<p>　　他一再鞠躬，可是伴随着他每次鞠躬，观众所发出的声响也就更加响亮。他的职业经验告诉他，唯一的法子，就是把才那首歌再唱一次。<p>　　灯光集中在台上，灼热又明亮，他从台上看下去，晃动着的观众，犹如一簇一簇的幻影，他自然知道，要是没有大批的“幻影”，他就会什么也不存在，所以尽管已经汗流浃背，头脸上的汗水已令他视线模糊，他实在想静静地喝一大杯冰冻的啤酒，可是他还是挺直了身子，开始唱出了第一句。<p>　　观众也知道这是他今晚上最后一首歌了，反应益加热烈，所发出的各种声响，把他的歌声全都遮盖了过去。他感到热，脱下了外衣，观众呼啸着，他拉开了领结，解开了衬衫的钮扣，观众一样发出了阵阵的呼啸。<p>　　就在他那首歌快要结束之际，突然间，一个少女大叫着，以飞快的步子冲向台上，摆脱了守卫的阻拦，一下子就冲到了他的面前，在他还未来得及防卫之际，那少女已经一下子拉住了他的衬衫，将袖子拉下了一截，然后，又极快地在他的颈肩交接处，深深地吻了一下！<p>　　就在那时候，他企图用持着扩音器的手去阻挡那少女的行动，所以那少女吻上去的那“啜”地一声，通过扩音器，变的异常地响亮，全场清晰可闻。<p>　　观众更是狂呼鼓掌，两个守卫上来，挟着那少女，离开了场地，他拉了拉衣袖，继续唱完了那首歌，结束了极成功的演唱。<p>　　当晚，他泡在一浴缸的热水之中，舒服地喝着冰冻啤酒，兴奋的心情逐渐平复，肯定自己的事业又进了一步，心中欢喜之余，站起身来，对着水气朦胧的浴室的镜子，用自我欣赏的心情看着自己之际，不禁愣了一愣，连忙把镜上的水气抹去了一些，再去看，仍然看到他左边颈和肩的交接之处，有一个颜色红得异样，看起来像是一个模糊了的唇印。<p>　　他想起了那个冲上台来的歌迷，口中咒骂了一声，拿起毛巾来用力擦着，可是非但擦不去，看起来却越来越鲜红，红得像是要从皮肤之下渗出鲜血来一样！<p>　　他不禁有点战栗，心想：那一定是歌迷的恶作剧，不知弄了什么颜料来，印在他的身上，明天，或许就会褪去。这一晚，他睡得极不安稳，恶梦连连，每次醒来，都向颈际看一看，红印依然，彷佛是与生俱来的胎记。<p>　　白天，他情绪很差，红印还在，虽然不痛不痒，但总是心里的一个疙瘩，晚上，他和几个朋友在酒廊喝着冰冻啤酒，变得沉默寡言。<p>　　不知道谁说了一句：“再过两分钟，又是一天了！”<p>　　在这句话之后不多久，所有和他一起喝酒的人，尤其是他自己，听得清清楚楚，在他身上发出了“啜”地一下亲吻声。<p>　　所有人都愕然望向他，幸好灯光黯淡，未发现他面色灰败，他连忙又撮唇作声，别人也只当第一下吻声也是因此而来，没有再问下去。<p>　　他匆匆回家，在电梯就拉开衬衣，鲜红色的吻痕看起来惹眼之极，他用力搓着，可是越搓越红。<p>　　从那刻起，他至少有十来天心神不宁，全然无法工作，那吻痕看来一点也没有什么特别，当作是生来就有的胎记，也未尝不可，令他受不了的是，每当午夜，比电台报时还准，就在那吻痕上，必然发出了“啜”地一下吻声，而且，随着那一声响，他有被人用冰冷湿润的唇吻了一下的感觉，令他全身汗毛都会在那一霎那间倒竖起来，身子不由自主地发抖。<p>　　他没有对任何人谈起这件事，反正吻痕所在的位置也很容易由衣服遮掩。可是每到午夜来临之际，他就开始害怕，即使他把自己灌得烂醉，那一下吻和那一下声响，还是准时来到。<p>　　他在实在受不了时，去找皮肤科专家，要求把有唇印的皮肤割去，可是专家检查之后告诉他：“没有用，色素深入肌肉，又不能把肉剐去，这种情形十分罕见，这胎记，看起来像唇印，倒很浪漫！”<p>　　他只好苦笑着离开。<p>　　后来，日子久了，他倒渐渐习惯了，反正没有什么别的怪异，只是每日午夜被吻的感觉和一下吻声——吻上来的唇，像是越来越冷。<p>　　他当然不知道，那天晚上冲上台来的少女，被守卫赶出场后，过马路，被一辆疾驶而来的货车撞倒，当场死亡。他怎么会知道呢？谁也不会留意一个藉藉无名的少女的死亡的，对不对？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_16'>《鬼话系列》 第一十六篇 顾客</b><p>");

document.write ('　　不要以为所有的怪事，全是实用科学不能解释的超自然现象，有很多怪事，全然是人为的，可以解释的，但是做这种怪事的人的心态，却相当难以理解，所以造成了怪故事——这一类的怪故事，在以后还会有。<p>　　他做这一行，已经有两年了。从一开始如行，他就带着相当庄严的心情，自己再心里。下了决定：只替女顾客服务，绝对不接受男顾客。<p>　　每一个人都有每一个人的自尊心，即使像他那样，是一个男妓，也一样有自尊，他的自尊建立在他不为男顾客服务的这一点上—这种自尊心有什么用，旁人是全然无法了解的，对他来说，当然有用之极，或许他就是靠着这一点自尊才能活下去，不至于精神崩溃。<p>　　不明他底细的人，自然不知道他是一个男妓——做男妓，尤其做一个成功的男妓，也绝不是容易的事，没有俊美的外表和壮健的体魄，也只好空想，这是当他偶然遭到别人异样的眼光时心里感到自傲的一点。另一点是，他至少在表面上有一个相当堂皇的职业（是什么职业不必深究了，以免得罪了这个行业的从业人员），而且，他不属于任何组织，独来独往，顾客只凭熟人介绍，这使他感到自己颇有独行杀手的味道，所以他的神情之中，也往往有一种独行杀手的冷傲，他的顾客之中，有不少喜欢他这种冷傲的神情，理由是：“忽然看到一个脸上有这种神情的大男人，为了钱而跪下来做像狗一样的动作，真十人生最大乐趣。”云云。<p>　　那天晚上，一个曾介绍过他多次交易的女人打电话来，用他们约定的暗号问：“状态怎样？”<p>　　他答了一句：“正在颠峰！”<p>　　那边略停了一停：“这次，你可以得到双份的酬劳，可是顾客的条件有点怪！”<p>　　他警觉了起来：“一定要是女人！”<p>　　那边笑了一下：“当然是，你的原则。你听着，你到指定的地点去，用一条黑毛巾蒙住双眼，绝不能看到任何东西，准时会有人扶你上车，到达目的地，然后，一切在黑暗中进行，绝不容许有半点亮光，你不抽烟的，不必嘱咐你不能带打火机了！”<p>　　他耸了耸肩，“一切在黑暗中进行”，他也不是第一次了，所以不以为怪，只是随便答应了一声：“对方又老又丑？怕我提不起兴趣？”<p>　　那边“咭咭”地笑：“别问我，我一点也不知道……真的不知道，是经过了许多重关系找到我的，我找你，够交情了吧！”<p>　　他有时也会有适当的自嘲：“和男妓谈交情？”<p>　　对方又叮嘱了一句：“准时！”<p>　　习惯了和各种各样的女人打交道，他当然已不再有什么神秘感了。准时到，一切全照安排的进行，扶他上车的好象是一个年轻女司机——对于从指尖触摸对方的皮肤，就能几乎准确地知道对方的年龄，他是专家。<p>　　然后，他被爱着走路，进电梯，进了几道门，门关上，他听到了一个沙哑而性感，显然是故意装出来的声音：“可以除去眼罩了！”<p>　　他解下了蒙眼的黑毛巾，愣了一愣，以往虽然有几次是“在黑暗中进行”，但多少都会有点光，例如自门缝中射进来的光线等等，可是现在，他置身于一个几乎真正浓黑的环境中，黑暗象是胶漆一样，几乎把他浆在中心，令他动弹不得。<p>　　这一定是一间密室，不然不可能如此之黑的。不但黑，而且静，他听到了压抑着的呼吸声，他向着声音走过去，一下子，手被握住，被一只凉飕飕、湿腻腻的女人的手握住，那手十分柔软，冷而湿，显然是由于紧张和兴奋的缘故。<p>　　他感到极意外，因为他反握着那只手的感觉告诉他，这个女人绝不可能超过四十岁！接着，他又接触到了对方的另一只手，也是凉飕飕的，有点迫不及待地伸进了他的衬衣之中，在他壮实的胸膛上，有点贪婪地抚摸着。<p>　　他自然也开始了动作，半躺着的女人，根本是全裸的，当他的双手在她的全身都抚遍之后，停留在丰满而有弹性的肉团上，轻搓着她已变得坚硬的尖端，不禁发出了一下赞叹声来：“你或许不相信，我……从来没有抚摸过这样……感觉……这样好的身体。”<p>　　回答他的，是浓重的鼻息和靠向他的一个柔软香馥的身子。<p>　　他施展出他出色男妓的本领，经验告诉他，他的服务，令对方满意到了不能再满意的地步，最后，他用自己的鼻尖订住了对方的鼻尖，两个人的鼻尖都沾满了汗珠，他双手捧住了她的脸，轻轻抚摸着，光滑细腻的脸颊，证明她至多不会超过三十岁！<p>　　当两人的呼吸都渐趋正常，他感到她在推开他，他识趣地站起来，问了一句：“能不能开灯让我看看我的衣服在哪里？”<p>　　他没有得到回答，甚至也听不到除他之外还有人在呼吸，他吸了一口气，摸索着找到衣物，穿着，他想在着漆黑的房间中多逗留一会，可是显然她不知什么时候已经不在了！<p>　　循原来的方法离去之后，他收了双倍酬劳，第一件事就是打电话找到了介绍人，问：“告诉我，什么人！”<p>　　介绍人诧异：“为什么？你的职业道德那里去了？”<p>　　他的声音有点急促：“我……我……实在告诉你，我生平第一次……高潮！”<p>　　对方哈哈笑了起来：“我也不知道，告诉过你，经过多重转折才介绍来的！”<p>　　他锲而不舍：“你就请你一重一重追查上去，不，只要你告诉我，我自己来查，求求你，随便你要什么代价。”<p>　　那边仍然在调侃他：“男妓也会对女人有兴趣，真是天下奇怪谈！”<p>　　他怒吼：“告诉我！”<p>　　那边却一点也不买帐：“别对我吼叫，或许你的房屋好，人家尝了还想再尝，会再来找你！”<p>　　电话挂上了，他不由自主地喘着气，回想着刚才的情形，刚才，他岂能收酬劳？这是一种什么样的欢乐！<p>　　他等着，等着这个“顾客”再来找他。可是一天又一天，一个月又一个月，完全没有消息，他曾几千次设想那女人的样子，隆乳、细腰、显然没有生育过的平坦光滑的小腹、几乎和他一样长的大腿、丰臀和摸上去一点瑕疵也没有的脸……<p>　　渐渐地，他幻想出来的美女占据了他整个心灵，对于其他的顾客，他再也没有任何兴趣，酬劳再高能打动他的心，却打不动他的身体，一看到涂着厚厚脂粉的他的那些顾客，他能忍住不呕吐，已经很不容易了。<p>　　自然，这种情形已有两个月，他的顾客已完全把他忘记了，城中，像他以前那样生龙活虎的男妓多得很，何必一定要找他？<p>　　他一直用尽方法寻找，甚至每个晚上，在那一次（唯一的一次）等车子来接他的那个地点伫立三小时以上，希望再有车子来，把他接到漆黑的房间中去。<p>　　如果读者诸君中有人连续在同一地点，看见一个高大挺拔、容貌俊美而憔悴的青年人超过三次以上，能够帮他，就帮帮他吧！<p>　　不过，至今为止，只怕没有人能帮他，而能帮他的人，莫非对他那次的服务不满意？<p>　　谁知道呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_17'>《鬼话系列》 第一十七篇 钞票</b><p>");

document.write ('　　银行职员对他并不陌生，他的样子再平常不过，存款的数字也绝称不上为“大客户”，这样的顾客，本来是绝不会引起特别注意的。可是他第一次来开户的时候，就引起了注意。那是多年以前的事，那时银行的分行规模十分小，现在的分行主任，那时还在当出纳。他捏着三张钞票，有点腼腆地要求开一个储蓄户口，等到一切手续办妥，他捏着钞票，有点不是很舍得放手，然后，小心翼翼地问：“我将来每个月都会存钱进来，我甚么时候要领，都可以提出来？”他得到的回答是：“当然！”他又咽了一下口水，摊开了他紧捏着的三张钞票来：“你看……钱赚来不容易，这钞票上，我都写上了自己的名字。”<p>　　他把钞票递过来，的确，每一张钞票的水印部份，都有毛笔写着相当工整，但书法绝不怎么样的三个字，他的名字。以前很多人有这样的习惯，喜欢在钞票上写上自己的名字，现在很少人如此了，那也不是什么怪事，怪的是他提出来的要求，令当时银行中所有的人，连那个提着步枪的护卫员，也失声笑了起来。他提出要求时吱吱唔唔的：“我不知自己什么时候会来提款……我每次存款，都会在钞票上写上自己的名字，若是几年之后，我来提款，能不能拿回有我写上名字的钞票？”在一阵轰笑声过去之后，胀红了脸的他得到的回答是：“当然不能！钞票每天都在流通，一张钞票从你手中用出去，再回到你手中的机会等于零……如果你一定想要回那些有你名字的钞票，可以……嗯……在本行开一个保险箱，把钞狈沤Ｏ障淙ァ还庋鹗Я死ⅲ呛懿缓纤愕陌。　?<p>　　他居然相当认真地考虑了一下这个不会有人接受的提议，然后摇头道：“算了吧！”他讪讪地解释：“赚钱不容易，血汗钱，写上了名字，有感情，想要回来！”银行中所有的人仍笑着，有人告诉他：“你喜欢，将来提了钱，还是可以写名字上去的！”从此，银行的人都认识他了，他每个月定时在月初来存钱，有的时候多，有的时候少，但是每个月一定来，只存入，不支出，存进来的时候，每张钞票上都有他用毛笔写着的名字。一年一年过去，分行的规模渐渐扩大，他仍然是忠实的顾客，每次来存钱，都会和职员闲谈几句，也总有人问：“钱存得不少了，是不是准备什么时候提出来，做点什么生意？”<p>　　他总是摇头：“做生意要冒风险，还是小心一点的好”他的小心谨慎也算是出了名，有两件事，银行里的人印象都十分深刻。一次，是在股市疯狂上涨的日子，他和另一个看来是经纪人模样的，一起走进银行，那时，人人口中所说的，除了股票还是股票，那经纪十分肯定告诉他：“把存款全拿出来，投进股市去”他咬着牙，冒着汗，一直等到把一条手帕因为抹汗而抹到可以绞出水来，结果，还是摇了摇头：“这些钱……是我的血汗钱，要冒风险，我不干！”那经纪骂出了连石头听了都会脸红的话走了，他反倒心安理得，呼了一口气。第二次，是金市狂涨的时候，情形差不多，结果一样，他并没有提取存款，仍然是每个月有数量不等的存入。不知不觉，过了十年。<p>　　十年，一切变化自然极大，小职员升了主任，不免要摆摆架子，但每次他来了之后，主任就会向别的职员说他当年来开户时的笑话，使银行中的气氛变得轻松一些。这样的一个好顾客，那天下午，忽然满面笑容走进来，说是要提取全部存款之际，自然不免惊动了主任，走过来和他交谈。十年来，他看来老得很快，自然这代表了生活并不好过，主任说：“储蓄了十年，数字不少哇，是不是要一张银行本票？”他又兴奋又紧张：“不，不，我想要现钱，全部现钱，有没有问题？”主任笑起来：“当然没有问题，立刻照付，不过，无法给你存进来的，有你名字的那些钞票！”他腼腆地笑了起来：“你记性真好！”主任随口问：“拿那么多现钱去买什么呀？”他笑得一面咽口水，一面搓着手：“娶老婆，赏脸的话，我送帖子过来！”主任也笑了起来：“恭喜、恭喜！”他把几迭钞票小心包好，又放进了一只崭新的皮包中，双手捂着，看来十分心满意足地走了出去。<p>　　第二天，主任看到报上的消息：“中年苦力惨遭骗婚，毕生积蓄化为乌有。”内容是千篇一律的：通过介绍，认识了一个中年单身汉梦寐以求的对象，要求并不高，现款若干，立即可以议婚。对象自然是经过精心挑选的，那种被对方触摸了一下手背就会整张俏脸都红起来的类型。能使中年男人编织出世界上最好的梦来，于是，觉得自己几十年的辛苦，有了结果。结果也是千篇一律的，等到钱给了之后，对象不见了，介绍人也不见了，被骗了的中年人，还不相信自己被骗，他就是一个例子。第五天，他失魂落魄的来到银行，问主任：“有没有看到我老婆？”主任同情地摇头：“你应该去报警！”他苦笑：“我……报警？我连她相片都没有，介绍人……是那天我在路上碰到，自认是同乡……根本以前……想起来，见也没有见过！”主任想安慰他几句，例如“可以从头来过”之类，可是看了看他的情形，实在说不出口。又过了十天半个月吧，报上有一则不为人注意的中年人投海自杀的新闻，死者无亲无故，孑然一身云云，照片刊出来，银行里的人都叹息摇头。<p>　　又过了十天半个月左右吧，一双男女嘻笑着进银行来开户口存钱，男的和女的看来都不像正派人，女的十份俏丽，皮肤黝黑，装扮入时，男的戴着金光闪闪的手表，唯恐人家看不到，把衣袖捋得老高。好几迭为数不少的钞票递进了窗口，数钞票的女职员才数了一张，就发出了一下惊呼声：“主任，来看！”坐在后面大桌子的主任忙走过来，看了一下，也呆住了，职员还在数钞票，每一张钞票上，都有他的名字，用毛笔写的。主任抬头去看那一男一女，那一男一女心虚地变了变脸色，男的道：“什么事？”主任说了一句话：“这些钞票，我知道是怎么来的！”男的探头一看，也尖叫了起来：“有他的名字！上面有死鬼的名字，怎么会？怎么会？”他的问题无人回答，他和那女的连身份证都忘了拿回去就夺门而逃，每张钞票上都有他的名字，那是他的血汗钱！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_18'>《鬼话系列》 第一十八篇 房客</b><p>");

document.write ('　　怪事，有时是真正的怪事，有时，只是牵强附会，或是自己吓自己。如何分辨是真的还是假的，相当困难，因为不论是真是假，表面上看来，全是怪事——不然也不会被当作是怪事了，而通常，人们都易于受表面现象的迷惑，很少有人深具寻根究抵之精神。而且，人们内心可能还有一种恐惧：查撤查下去，如果真有怪事，那怎么办呢？所以，怪事就越来越多了。<p>　　长篇电视剧告一段落，荧光屏上出现广告的时候，他转动身子，向近大门口的那间房间的房门望了一眼，压低了声音问她：“今天有没有见到王先生？”<p>　　她也向那房间的门望了一眼，也压低了声音：“没有。”然后，她犹豫了一下：“也不知道他是不是在房间里面！”<p>　　他没有什么表示，取了一支烟来，转动着，又不立时点燃，看来像是决不定该不该去点它。过了一会，在电视上唱出了一支熟悉的广告歌之后，他才点着了烟，深深吸了一口。<p>　　他和她口中的“王先生”，是他们的房客。<p>　　香港人大都会精打细算，自然也基于香港日子并不好过的缘故。像他和她这样的小夫妻，两个人各自有一份职业，合资购买一个居住单位，每个月的分期付款，就占了他们收入的三分之一，既然暂时不打算有孩子，两人在家里的时候有不多，把空着的一间房间租出去，收点租金，是顺理成章的事情。<p>　　为了选择房客，他们真的伤透脑筋，人家有房出租，总希望快点租出，但他们在广告上已经特别声明：只租爱静、爱干净的正当单身仕女，不可煮食，不能招朋聚友，不能……<p>　　而几个脾气不好的人来看了房子之后，相当喜欢，但由于条件不合而被拒之后，甚至口出恶言，骂他们：你这间房间，要这样的条件，最好租给一个死人！<p>　　可是他们坚持自己的原则，这个居住单位是他们的心血，不得已要分租一间给别人，已是心痛不已，自然要小心从事。<p>　　皇天不负有心人，他们终于有了王先生做他们的房客，王先生按门铃近来时，就给他们好印象，卅左右，身型高高瘦瘦，一派斯文，讲话不快不慢，谈吐十分文雅，看了房间之后，他们还没有提什么，王先生自己先道：“两位，我脾气很怪，十分爱静，几乎不能忍受任何骚扰……我现在白天有工作，晚上有兼职，自己也在学点东西，所以需要安静，而且我生性孤独，不善交际，所以要先说明一下。”<p>　　他和她齐声道：“太好了！太好了！这正是我们理想的房客！”<p>　　王先生果然是理想中的好房客，搬进来一个月，他们总共只见过他两次——第一次是来看房子，第二次是搬进来，从此之后，这个房客就像不存在一样。一天早上，他和她离家上班去，看到饭桌上有一只信封，信封中有房租，他们才想起王先生搬来一个月了。<p>　　这样的房客，自然让人心满意足，他们也没有忘记人家王先生喜欢静，所以看电视或听音乐的时候，也尽量把声音调低，新婚燕尔，有时不免调爱嘻戏，也尽量在他们自己的卧室之中进行。<p>　　可是这样的房客，在将近三个月仍然见不到他之后，他和她的心中都不免有点猜疑了：同住再一个居住单位中，不可能三个月都碰不到的！<p>　　他们开始留意，第一件发现的事是，王先生白天的那份职业，上班的时间比正常的迟，因为每当八点卅分左右，他们赶着要去上班，免得迟到之际，王先生的房间中，仔细听，总还有点声音发出来，表示他还没有离开。<p>　　而王先生晚上的兼职，却又相当迟才能回来，有几次他们存心等他回来，等到将近午夜，呵欠连连，终于忍不住上床睡觉，当他们在床上紧搂着的时候，听到王先生开门进来的声音，自然也没有兴致起来去打个招呼了。<p>　　而假日，王先生足不出房间，有一次，他去敲门：“王先生，我们烧了几个菜，请出来一起吃饭！<p>　　王先生的声音透过门传出来，其冷如冰：“对不起，我不喜欢被人骚扰，以后请注意一些！”<p>　　他在门口窘得半晌出不了声，只好转过头来向她作了一个鬼脸。自此之后，甚至连王先生是不是在房间中也不能肯定了。<p>　　不过，房租仍十按月放在饭桌上，有一次，他实在忍不住，而且又肯定王先生不在，和她商量了一下，取了钥匙，想打开房间来看看时，才发现门锁已经被王先生换过了，他无法打开房间。当然，他也无法看到房间中的情形，他曾趴在地上，希望从门缝中张望进去，但仍然未能看到什么。<p>　　大约半年之后，“今天有没有见到王先生”几乎成了他和她就寝之前的例行对话，而答案也照例是“没有”。当他们在和别人谈起他们的房客之际，称呼已由“好房客”变成了“怪房客”，大家都不相信，怎么可能有这情形，而七嘴八舌得出的结论：必有古怪。<p>　　他们也越想越奇，先是等了几晚，等不到王先生回来，就留了条子，在门缝中塞进去：“王先生，盼赐一谈。”十分文雅的留字，王先生的回条也很简单：“有何见告，请赐字。”<p>　　还是见不着！王先生究竟是怎样的一个人，在他们的记忆之中，几乎已逐渐模糊了！<p>　　那天晚上，他们参加一个喜庆宴会回来，他略有酒意，他先去睡了，他先贴耳在王先生房门外静听一会，又大着胆子，拼着挨骂，敲了敲门，没有回答，肯定了房间中没有人，才拿了一本厚厚的小说，坐了下来。<p>　　他立定心意，要等王先生回来，哪怕等到天！<p>　　常言道“有志者事竟成”，他果然等到了天亮，王先生并没有回来，或许是他其间几度睡着了的时候回来的？这不但令他沮丧而且令她埋怨不已，两人甚至因此发生了结婚之后的第一次争吵，吵得十分剧烈。<p>　　那次之后，这个怪房客在他们平静的生活之中，形成了巨大的压力，简直有点提心吊胆，王先生像是在和他们捉迷藏一样，最后，她想出了一个办法：把铁门的横闩移上，单有钥匙，打不开门，王先生回来，就非按铃不可，他们就可以见到他了，自然，见了他之后，要郑重道歉，说自己不小心，一下子忘了还有人没回来。<p>　　这个办法可以见到王先生，那是万无一失的，可是那晚上，王先生又没有回来。<p>　　他们简直精神崩溃了，逢人就说，也请教了不少人，王先生若是没有欠租，不能擅自入房间，也不能无缘无故叫他搬出去——事实上，王先生除了不露面之外，实在是个好房客，可是屋子里有一个存在而又几乎等于不存在的人，这种气氛越来越是诡异，却也实在让人无法可以忍受得住。<p>　　终于，最后一次，他和她上床之后，听到王先生回来的声音，两人飞快披衣出去，恰好看到王先生的房门关上，两人冲到门前，用力敲着门，敲得像是要拆屋子一样，房间中却一点反应也没有。<p>　　他们忽然住了手，感到一股寒意遍及全身，不敢再敲下去，互相扶持着，退开了几步，盯着房门。<p>　　他们胆小，不敢再敲门了。<p>　　换了是你，敢吗？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_19'>《鬼话系列》 第一十九篇 狗</b><p>");

document.write ('　　宠物店工作的他注意这小女孩好几天了，从这小女孩第一天出现时他就注意到了，主要原因，是因为那小女孩的长相十分讨人喜欢，小女孩大约七、八岁，很瘦弱，甚么都是小小的，小脸小眼睛小鼻子小嘴巴，小小的两条细长的辫子，使她看来细细巧巧，有一种不是很实在的感觉。<p>　　小女孩一来，就站在那个笼子前，楞楞地看着笼子中那只小沙皮狗，这是令他注意她的另一个原因，由于小女孩盯着那只小狗时的神情是那么专注，所以他知道。这小女孩和那只沙皮狗会成为好朋友，这一点，熟悉狗性的他自然也可以从那小沙皮狗的眼神中看出来，人和狗，有异样的投契。一般来说，小女孩很少会喜欢形状古怪、一身粗皮打折，看起来终日愁眉苦脸，连带令它的眼神也有异样忧郁 感的沙皮狗。可是那小女孩却显然对这小沙皮狗入了迷，开始一、两天还只是站在铁笼前楞楞地看着，看上很久，一动不动。<p>　　第三天起，她伸出她小小的手。轻轻地去触摸那小沙皮狗的头部，小沙皮狗也发出鸣呜的声音来，甚至伸出舌头来舔她的小手。他看着这情景，觉得很感人，走过去，开了口：“小妹妹，喜欢这小狗？”小女孩用力点着头，以致她的发辫前后晃动着，神情看来极其坚决。他笑：“叫你爸爸来买，买回去养，这小狗会成为你最好的朋友！”小女孩咬了咬嘴唇，又点了点头，眼神有点闪烁，忽然低下头去，怯生生问：“要是我……不买，可以天天来看它……只是看看？”他点头：“当然可以，不过这种狗很多人买，过两天叫人买走了，你就看不到它了！”他所说的话是实情，可是当他看到自己的话害得小女孩眼中泪花乱转时，他觉得自己做了错事，可是又不知如何向一个小女孩表示歉意，他忙又补充了一句：“还是叫你爸爸买吧，买回去，永远是你的了。”小女孩忽然叹了一声，那么小的小女孩。叹起气来，竟然像大人一样。<p>　　当天，她又看了一会。逗着小狗玩，他还特地将小狗自笼中捉出来，给小女孩抱了一会，小女孩的脸上充满了感激的神情，第二天，小女孩在该来的时候没有来，他倒也未曾在意，可是到了店快打烊的时候，小女孩急急奔了过来，进了店门，又转身向外招手，跟着进来的是一个四十岁左右的男人，小女孩指着那小沙皮狗，男人一副不耐烦的神色，问：“这小狗，多少钱？”他说了价钱，已经压低了，他希望小女孩得到那只狗，而且他在那男人的神情上，看出这宗生意根本做不成。果然，那男人一听，就大声骂小女孩：“你听到了没有？卖了你也不值那么多！”<p>　　然后，他又咕哝了一句：“到银行去抢，钱来得更容易！”他年纪轻，于是忍着气：“这种象牙白色的纯种沙皮狗是很贵的，要不是这只小狗肚子上有一大块棕色，要是纯白的话，三倍价钱也不够！”这时，小沙皮狗正横躺着，可以看到他肚子上确实有人手掌大小的一块是深棕色的，小女孩正伸手进去，在它的肚子上轻轻搔着，男人已经吆喝了起来：“走！走！走！”一面喝，一面去扯小女孩，小女孩的身子那么瘦弱，几乎一下子就给那男人提了起来，小沙皮狗陡然站起来。发出了吠叫声，他也有点脾气，喝道：“对小女孩别用暴力！让她自己走！”那男人松开手，转过头，向他望来，他尽量使自己心平气和：“你女儿很喜欢这小狗，这种狗不难养。你多少钱才肯买？”那男人“哼”了一声：“送给我，我也养不起！”他说着，就扯了小女孩离开了店堂，令他怅然良久。第二天小女孩又来了，他把小狗放出来和小女孩一起玩，同时告诉小女孩：“这狗我不卖给人，一直到你再也不想见它！”小女孩细瘦的手臂围住了他的颈子，在他的脸颊上亲了一下。<p>　　事情就这样定了，宠物店是个的家族事业，家族事业中还有相当具规模的狗场，留下一头狗不出售，不会有人理会。小女孩几乎每天来，习以为常了，他和小女孩也渐渐熟悉起来，知道小女孩就在附近住，正在念三年级，八岁，他把她当自己的小妹妹。日子一天天过去。小狗一天天长大。小女孩也一天天长大，他仍然在打理着宠物店，专心一致。时间过得飞快，转眼十年，小女孩变成大女孩了。他第一次吃惊地感到小女孩忽然间那么大了！沙皮狗也老了，动作有点蹒跚。他有点难以再把她当小女孩了，十年前相差十二岁，一个是大人，一个是小孩，十年后，看起来，却是一对很登对的年轻伴侣，她告诉他，中学毕业了。无法再上学，她要去投考一个甚么训练班，他还取笑她：“狗有训练班，人也要训练么？”她温柔地笑，依然那么细巧，十分古典。她果然考取了那个甚么训练班。<p>　　接下来的两、三年。她的照片在各种场合下出现，她的名字常被人挂在口边，她演的古装戏，从电视到电影，谁看了都赞好，她变得很忙，可是不论怎么忙，只要一有空，她一定来看那只沙皮狗。有时一个人来，有时由不同的豪华轿车送她来，他会很正式地提出：“现在你环境不同了。可以把狗带回去养了！”她考虑得很认真，但终于摇头：“不好，你也喜欢它，我不能独占它，让你难过。”他默默不语，他自然喜欢那头狗。他对那头狗的感情，甚至十分异样，把对她的感情也融合起来，注入了对狗的感情之中。他从来也未曾对她表示过半分自己的感情，她也一直没有说甚么，只是两个人，有时中间隔着狗，会互相凝视好一会，连眼睛也不眨一眨。然后，在她的演艺生涯如日中天的时候，突然宣布和他结婚，记者怎么追新闻，也追不出她和他的恋爱经过来。<p>　　她下决定，是那天她忽然双臂勾住了他的颈，在他脸颊亲一下：“我真笨，狗是我们两个人的，我们结婚，不就可以两个人都和狗在一起了吗？”他呆了半晌，当然不是拒绝。而是被快乐震呆了，新婚之夜，她钻进他的怀中，问：“你知道为甚么小时候一见那只狗。我就不肯走？”他摇头，她神情娇羞，掀起丝质的睡衣，袒露了她诱人的腹部，在欺霜赛雪的白嫩皮肤上，有一块深棕色的胎记，形状大小和沙皮狗腹际的一模一样，那沙皮狗就躺在床边，是有得印证的……。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_20'>《鬼话系列》 第二十篇 讯息</b><p>");

document.write ('　　“讯息”这个词，如今被应用得十分广泛，有时候，甚至在不该用的地方，像一些商业行為，也被称為讯息——虽然那真是讯息的一种。这个词，甚至也不是典型的汉语，它是外来的，或是翻译的，总之不是传统的名词就是。<p>　　那是不是说，古代就没有讯息呢？当然不是，讯息岂能受时间限制，它简直在任何空间、时间，无所不在……<p>　　＊<p>　　＊<p>　　＊<p>　　床头的电话在最不该响的时候，响了起来。<p>　　也正由於那是最不该响的时候，所以声响在他和她听来，格外刺耳，他们互望著，虽然情形实在很普通，可是一时之间，他们却有不知所措之感。<p>　　那是他们蜜月的第三天（应该是第三晚），他们的蜜月旅行，只是选择了郊外的一种度假小屋，十分幽静，而且準备休息七天，那是為了他们两人都各自有一份相当繁重的工作之故。<p>　　到那时為止，三天的蜜月生活，毫无疑问，是他和她生命中最快乐的三天，两情相悦的男女，不但在心灵上，而且在肉体上相结合之后，所能带给双方身心上的舒畅，几乎难以形容。<p>　　他和她都年轻，健康状况良好，肉体上互相的吸引也正处在颠峰状态，所以在那三天之中，他们在房间中的时间极多，而且一再地沉醉在男欢女爱之中。<p>　　电话响起的时间，是午夜过后不久。他们并没有通知任何人，不应该有人会打电话给他们，而且当时他们正各自沉浸在难以形容的欢乐之中。<p>　　电话铃响了又响，他半撑著身子，她微喘著：“接听一下，当然只是打错了的！”<p>　　他伸过手去，可是却又不是很搆得上，而他又不捨得离开她，於是在默契的眼神下，两个人一起挪动著身子，那是十分有趣的经验，他们都这样想，她的神情有点娇羞，但眼波格外明媚动人，他吸了一口气，很盼望电话铃声立即停止。<p>　　可是电话还在响著，他只好拿起电话来，老大不愿意地“喂”了一声。<p>　　电话那边却足有好几秒鐘没有声音，他十分恼怒，又“喂”了一声，正準备把电话放下，却又听到了一个迟疑的声音：“你是谁？”<p>　　他更恼怒了，她也有点疑惑，两个人都静了下来，她只是紧紧搂著他。<p>　　他大声喝：“你找谁？”<p>　　他不知道自己為何会这样反问，是由於对方那一问太不合理，还是因為电话来得实在不是时候，使他的思绪紊乱。<p>　　对方的声音更迟疑：“我……找……”<p>　　对方说出了一个并不是一听就知道属於女性的名字，那是一个相当特别的名字——这一点相当重要，因為那表示对方要找的人，不可能恰好同名同姓，对方要找的人，正是她！他的新婚妻子！<p>　　他向她望去的眼光疑惑之至，她表现出的神情也疑惑之至，她诱人的唇成了一个圆圈形，作了一个询问的口型，他点了点头，把电话筒递了给她。<p>　　她略挪动了一下身子，他想撑起身来，可是却被她的媚眼和手臂所阻止。<p>　　她先调匀了气息，使自己不气喘，才对著电话：“喂，你是——”<p>　　由於郊外十分静，也由於电话那边的那个人叫得十分大声，更由於这具电话传递讯息的性能十分好，自然也由於他和她隔得极近。<p>　　所以，自电话听筒中传出来的声音，他听得十分清楚，他听到那男人的声音，急促地叫著她的名字——并不连著姓，那在习惯上，只有相当亲近的人，才会这样称呼。<p>　　同时，他又听得电话中那男人在责问：“刚才听电话的是甚麼人？”<p>　　责问的语调不但充满了疑惑，甚至是十分严厉的，像是他完全有权这样责问她一样！<p>　　他不禁愕然、愤怒，望著她，心中涌起的，是电话中那男声才发出的同样的问题：“这打电话来的是甚麼人？”<p>　　她似乎并没有觉察到他的眼光之中充满了疑惑，因為她自己的心中也充满了疑惑，这种疑惑的神情，反映在她刚才还是春情洋溢的俏脸上，她停了一停，还不知该如何回答才好，电话中的男声却已迫不及待，又叫著她的名字，仍然是那种只有亲近的人才使用的称呼法，责问的声音更严厉：“刚才听电话的是谁？”<p>　　她直到这时才回过神来，反问了一句：“你是谁？”<p>　　电话那边略停了片刻，声音十分愤怒：“你连我是谁都听不出来？还是怕你身边的男人知道，故意这样说，你，你……这算是爱我？你……你……”<p>　　在那男声的咆哮中，至少夹杂了五、六次她的名字，而且声音虽然狂怒，但是也可以听得出充满了激动和感情！<p>　　她完全惶惑了，完全不知道该如何才好，甚至不懂得為自己辩护几句，因為一切实在来得太突然了！就在这时候，他忍不住了，伸手自她的手中把电话夺了过来，重重地放了下去。<p>　　他也在这时才发觉，不知甚麼时候起，他的身子已经完全离开了她。<p>　　当晚接下来的时间，气氛之僵硬，实在令人心寒，她一再地说，说了至少超过一千遍：“我不知道那电话是甚麼人打来的，一定是打错了，再不然就是疯子，或者是故意的恶作剧！”<p>　　他却一声不出，只是双眼睁得极大，望著天花板，双手交叉著放在脑后，连看也不向她看一下，她伏在他的身上，挑逗他，他一点反应也没有，一直等到她的动作令她自己感到了噁心，她才停止。<p>　　他仍然没有反应。<p>　　他们都没有睡，也没有再说甚麼，就这样睁著眼，躺在一张床上，一直到天亮，他才道：“回去吧，工作忙，掛著，这裡也没有甚麼好玩。”<p>　　她像是机械人一样地回答：“好！”<p>　　＊<p>　　＊<p>　　＊<p>　　婚姻的裂痕自然是那时就开始的，但总算又勉强维持了一年才分手。<p>　　分手后不久，她就结识了另一个他，那个他简直是女性心目中理想的爱人，有著火一般灼热的感情，她感到这种灼热的爱会把她烧成灰，可是她却又十分愿意在这种热爱中化為飞灰。她认识他的原因，是因為毫无来由地第一次见面就觉得他的声音很熟悉。<p>　　那另一个他的行為浪漫之极，初认识不久，就可以在她住所外持著花，彻夜相候，為的就是要她能在清早一出门，就可以接受一束她喜爱的花朵。<p>　　自然每天见面，而且分手之后，也必然要再打电话来，那天晚上，在共度了愉快的晚上之后，他送她回家后不久，门铃声大作，她去开门，看到他面色青白，一下就闯了进来，喘著气：“刚才听电话的……是谁？”<p>　　她发怔，他也随即发现她的住所只有她一个人，他吁著气：“吓死我了……我打错了电话！”<p>　　他把她搂在怀中，亲吻著。<p>　　她却打了一个寒颤，想起了一年多前，在度假小屋中的那个电话。<p>　　讯息的传递不知出了甚麼差错，他刚才打错的那个电话，打到了一年多之前那个度假小屋去了。<p>　　——原载《城市怪故事》，皇冠出版——<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_21'>《鬼话系列》 第二十一篇 鬼胎(一)</b><p>");

document.write ('　　前言：这个故事是一个完整的故事，因为以鬼胎为故事有二个，故这个故事为（一），鬼胎（二）下期再刊出！小孩子是最容易接触的到“鬼”，可能是小孩的脑波较大人来的弱，所以很容易看到大人看不到的东西！而刚出生或出生不久的小孩，是否因脑部发育没有完全，而更容易造成“鬼入侵”呢？看了以下这一则故事，或许会有答案！！！<p>　　经过两次检查，证实阿碧怀孕了。一个少妇怀孕，实在不算是什么大不了的事，世界上每一分钟都有少妇怀孕。可是阿碧怀了孕，对于丁家来说却是大事婆尤其对丁老太太来说是一件头等的大事。<p>　　阿碧是丁老太太的媳妇，丁老太太是丁家的家长，丁家庞大的事业，全掌握在她的手里，丁家的家族成员不是很多，但人人都得仰丁老太太的鼻息过日子，这种情形，很像长篇电视剧中的情节。丁老太太其实也不很老，甚至连六十岁都不到，但自从老爷……创业者丁先生过世之后，大家都习惯这样称呼她。丁老太太是这故事中的主要人物之一，她固执、自信到了令人吃惊的地步，在地所掌握的庞大事业之中，她简直是君临天下的女王，像这样性格的人，也是很常见的，并不需要多作介绍。<p>　　还是多说说阿碧吧。阿碧的家庭十分贫穷，父亲是一个泥水工，生了八个儿女，阿碧排行第四。一个在穷苦家庭中长大的女孩子，十岁之后，就没有再上学，参加了维持生计的家庭手工业，十四岁进工厂，十八岁成为一个十分熟练的车衣工人，同时，由于她面貌娟秀，身材丰态被誉为“工厂之花”，在工厂区十分有名，不知有多少各种身分的男人，在打她的主意，可是阿碧却是一个标准的乖乖女，除了工作之外，就是在家里帮助照顾弟妹。阿碧终于成为丁家的媳妇，而丁家是城中著名的富豪之一。<p>　　别以为这又是一个现代灰姑娘的故事，不是，不是那么简单。各位听故事的，一定在奇怪了，奇怪为什么介绍了了老太太，又介绍了阿碧，而漏了一个更重要的人物？<p>　　对了，阿碧的丈夫：丁老太太的儿子，应该是一个十分重要的人物，为什么会漏了他呢？当然不是漏了这个重要的人物，而是由于这个人，有点特别，而且，也是丁家的一个神秘人物。人人都知道，丁老先生在世之日，和丁老太太的感情不算是很好，他们有一个儿子。<p>　　但是丁老先生在五十岁那年，坚持要纳妾，为了这件事，丁家起了翻天覆地的争吵，丁老先生最后，宁愿把所有事业的一大半股份让给他的妻子，以换取纳妾的权利。这也是为什么今日丁老太太可以掌握那么多事业控制权的原因。丁老先生终于纳妾成功，但是没有几年，他就心脏病猝发去世。<p>　　当丁家起了大争吵之时，丁老先生有几个好朋友问他：“为什么这样做，养几个情妇玩玩不就算了？”<p>　　丁老先生的回答是长叹一声，然后道：“不孝有三，无后为大。”<p>　　丁老先生不是明明有个儿子吗？这话怎么说呢？谁都知道丁老先生的儿子，自小就在瑞士读书，老朋友们在丁少爷小的时候都见过他，相貌清秀，很讨人喜欢的一个小男孩，丁老先生夫妇，每年也都要到欧洲去一两个月看他们的孩子，算起来，孩子已超过二十岁了，丁老先生这样说又是什么意思？<p>　　难道那孩子不是丁老先生的？老朋友还要再追问下去，但是丁老先生只是叹息，并不回答。其实，这件事是不必隐瞒的，但是他们两夫妇当年决定保守秘密，把孩子送到瑞士去，至亲好友，一概隐瞒，久而久之，就不想对任何人说了。这是大富翁丁老先生的一大撼事。<p>　　说穿了，其实也很简单，丁老先生和丁老太太的唯一孩子，是一个白痴。从孩子六岁开始，就发现他是低能儿童，遍访名医，结论是无可挽救的先天性白痴把孩子送到瑞士去，一方面，为了能接受治疗，一方面，也方便保守秘密，所以，大家都不知道丁老先生有这样的一件憾事。<p>　　故事已逐渐明朗化了，阿碧这个穷人家的女儿，嫁入豪门，嫁的是一个白痴。丁少爷在娶阿碧那年，已经二十五岁了，生理上完全正常，看起来甚至高大英俊，但是智力始终停留在五、六岁的孩童阶段。<p>　　丁老太太听人家说白痴的儿子，不一定是白痴，是正常人的机会十分高，她有一个白痴儿子，可是却有希望有一个或更多个正常的孙子，所以，丁老太太一直在替她的白痴儿子物色一个妻子。丁老太太看中了阿碧？经过细心的观察，她向阿碧的父母，提出了条件，条件是如此诱人，而且令阿碧的父母无法抗拒，甚至令阿碧也觉得，自己应该为整个家庭、为父母、兄弟、姊妹一辈子的幸福而牺牲。而且，丁老太太并不隐瞒自己儿子是白痴的这个事实，也曾安排他和阿碧，在一幢豪华的郊外别墅中见面。<p>　　当阿碧进了那幢她做梦也想不到的豪华洋房之中时，二十岁，一直在贫穷中打滚的阿碧，像是进入了梦境一般，一句话也讲不出来。在那憧洋房中，她看到了了少爷，丁少爷看来腼腆，像是一个小男孩，可是外表决不难看，如果他不是白痴，那么一切就完美得和电影小说一样了。<p>　　在那幢洋房之中，过了三天之后，阿碧在父母兄弟姊妹激切的近乎哀求的眼光下，咬着下唇，答应了这桩婚事。<p>　　在阿碧答应之后，丁老太太也坦白说出她的目的，是要借阿碧来传宗接代。所以，阿碧必需通过详细的身体检查，以及嫁过来之后，生活要受到严密的监视等这种条件，是对一个少女的莫大侮辱，阿碧的泪水在它的眼眶打滚，可是她没有说什么，一一答应了。<p>　　详细的检查通过了，阿碧是处女，这使得丁老太太极为满意，婚事自然没有什么仪再阿碧和丁少爷，是在丁老太太的指导下完成第一次做爱，那对阿碧来说真是毕生难忘的耻辱，她从头到尾，一直都闭着眼睛，身子发着颤。<p>　　丁老太太又教了阿碧如何挑逗一帼生理正常的男人的方法，要阿碧努力使丁少爷和她有性生拴阿碧的行动，受着严密的监视，几乎过着和外界隔绝的生括而丁老太太也实践了诺言，阿碧的家人，已搬进了新屋予，按月得到相当数额的金钱。<p>　　半年之后，阿碧怀孕了。阿碧在这时，甚至已习惯这种生活了。她是一个十分柔顺的女孩子，丁少爷又不讨厌，把他当作一个大孩子，也没有什么不好。<p>　　怀孕之后，丁老太太对她的照顾，更是无微不至。本来，故事没有什么可以发展的了，尤其，当怀孕七个月之后，通过红外线扫描，证明阿碧怀的是一个发育正常的男婴时，简直可以说是大团圆的美好结局了。可是，等到临产时，却发生了变化，阿碧难产，在医院的头等病房中，她发高烧，在胎胞已破，羊水几乎流尽之后，孩子还是没有生下来。<p>　　病房中，产科医生对着半昏迷的阿碧摇头，丁老太太紧抿着嘴，医生转过头来，用沉痛的声音说着：“只能保存一个，大人或孩子，十分钟之内就要决定，再拖下去，大人和小孩都无法挽救了。”<p>　　丁老太太仍然紧抿着嘴，半昏迷的阿碧荏这时，身子剧烈的发着抖，用微弱的声音哀求：“老太太……求求你……救我……我还年轻……我，还会替你生很多孙子，求求你……救我……”<p>　　丁老太太半转过头去，脸上的肌肉，像是铁铸的一样，自她的口中吐出三个字来：“要孩子！”<p>　　阿碧发出绝望的呻声，挣扎着想坐起来，她用可怕的声音叫：“我不要死，我不要死，我死了，也不会放过你……”<p>　　丁老太太没有再听下去，转身走出了病房。孩子生下来了，白白胖胖，活泼可爱的一个男婴，丁老太太心满意足。<p>　　阿碧的家人自然伤心，但在丁老太太大叠金钱的馈赠之下，伤心程度自然大大减轻。<p>　　丁老太太十分喜爱这个孩子，亲自照顾，甚至在照顾孩子的同时，还亲手织孩子的毛衣，完全一副慈母的样子。她在这个孩子的身上，找回了失落已久的一些东西。<p>　　（缺一页）<p>　　虽然发生的事，在半年之后，目击者只有丁少爷：这个白痴口齿不清地说“妈妈在织毛衣，娃娃突然坐了起来，抽下了一支……针，娃娃手中拿着针，说话……娃娃膊……白痴困难地学着：“娃娃膊……我死了，也不放过你，娃娃就把针刺进了妈妈的心口……妈妈就……睡着了……妈妈是睡着了吧？”<p>　　但毛衣的钢针，直刺进了老太太的心脏，丁老太太当然不是睡着，是死了。有谁会相信一个白痴的话？孩子只有六个月大，当然不可能会说话，也不会有气力把一支钢针刺进人的心口，于是，丁老太太只好算是意外死亡。<p>　　那是很多年之前的事了，白痴仍然是白痴，那个孩子，却在丁老太太死后不到一个月，也死了，死之前，据说不断地笑，笑得又诡异又凄厉。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_22'>《鬼话系列》 第二十二篇 鬼胎(二)</b><p>");

document.write ('　　前言：鬼胎的故事是非常的多！但倪匡先生只写了二则，记得以前有部电影，片名忘了！是一部港片，演员是吕良伟，他是一位警察，在办案是杀了一对鸳鸯大盗。就在同时，吕良伟的老婆正在医院生产，而且是一对双胞胎兄妹，此时说巧不巧那对鸳鸯大盗的灵魂进入了吕良伟老婆的肚子里！就“投胎”在他们那一对儿女的身上，并且在长大后找尽机会要报仇！要杀掉吕良伟。电影的结局最后也忘了，只是记得这也是一个以“鬼胎”为题裁的电影。<p>　　四十平方公尺左右的小居住单位，加上清雅简洁的布置，大厦所在的地点叉十分幽静，这是汤尼和妲咪的爱巢。<p>　　汤尼和妲咪是标准的一对，他们在大学一年级，新生聚会中开始认识起，双方的心目中，就已经知道，自己和对方必然会成为一对。他们由同学而恋爱，由恋爱而订婚，由订婚而直到毕了业，双方都找到了相当理想的工作，然后出双方家长出面而结婚，一切都是循序渐进的，决没有什么转变，也普通得不能再普通。<p>　　自然，就算过程极普通，他们两人真心相爱，在爱情中所享受到的那种平静的甜蜜，也远胜过旋风式的，驽涛骇浪式的爱婆他们对目前的生括心满意足，两个人的收入加起来，足可以维持相当富裕的生括他们的亲人和朋友都喜欢他们，他们除了工作之外，也尽量享受着人生，生活对他们来说无忧无虑，宁谧而美态真正没有什么挑剔的了。<p>　　唯一令双方家长不满意的是，两人婚后三年了，妲咪走出来，仍然像是一个少女一样，腰肢纤细苗条，一点也没有怀孕的现象。<p>　　双方的父母都会叽咕过不少次，他们只是微笑，这是他们早就计划好的，妲咪一直在避孕，两人世界是那么平静舒适，他们不想有小生命来破坏这种宁静，至少，慢慢来不迟。<p>　　然而，妲咪知道自己应该中止避孕了。<p>　　那天傍晚，他们手拉手在公园里散步，汤尼竟然在一架婴儿车前停了下，而且蹲下身，用手指去逗弄坐在车中的一个女婴，现出极有兴趣的神情逗得那女不住咿咿哑哑地发出声响来。<p>　　坐在婴儿车旁的一双年轻夫妇，看到自己的孩子得到陌生人的喜爱，现出父母应有的骄傲的笑容来。汤尼问：“多大了？”<p>　　年轻的父亲抢着答：“四个月，很有趣，是不是？”<p>　　汤尼用力点着头，表示同意，可爱的婴儿，可爱的新生命。接着，他们继续向前走着，汤尼足有十五分钟之久，一声不出，在沉思。妲咪把丈夫的这种神情看在眼中，心里已有了决定。<p>　　她停止了避孕，可是并没有告诉任何人，包括汤尼在内。<p>　　在接下来的几个月之中，汤尼有好几次，似有意似无意地暗示着妲咪，他们可以有一个孩子了。<p>　　妲咪假装听不懂，可是心里暗暗好笑。一双小夫妻的生括是那么有情趣，那么甜蜜。像蜜糖一样化不开的爱婢到了那天晚上，真是达到了顶峰。那晚上，一切如常，等到就寝之前，妲咪才在汤尼的耳际，低声说了一句话。<p>　　汤尼先是睁大了眼睛，足足有一分钟之久，先是盯着妲咪的脸看，然后，又盯向妲咪的腹际，妲咪的胴体，半透明的睡衣之中，看来仍然那样苗条动人，真难以想像在她平坦柔滑的腹中，已经有了一个新的生命在形成，而这个新生命，又和他们有那样密切的关系，是他们的孩子汤尼接着，发出了一下欢呼声，把妲咪抱起来，又抛向床上，紧紧地拥着她：“怎么会，你不是一直在避孕？”<p>　　妲咪调皮地眨着眼：“或许是意外？也或许是医生的检验弄错了？”<p>　　汤尼怔了一怔，连忙道：“不，不会错的，不会错的，绝对不会错的！”<p>　　妲咪闭上了眼睛，感到了无此的甜蜜，享受着她丈夫的热吻和爱抚。<p>　　从那天晚上起，他们的生活情趣更丰富了，增加的项目都是为了未来的孩子而准备的。婴儿用品在妲咪的腹际微隆之时，已经堆积如山，而且，汤尼还不断地买回来，当妲咪告诉他实在已经太多，不需要再买了时，汤尼瞪着眼：“谁知道，或许是双胞胎，又或许是三胞胎！多买一点，总是好的！”<p>　　妲咪每一次检查，汤尼总陪在旁边，汤尼还说“将来你生产，现在新的规矩，丈夫是可以在一旁看着的！”<p>　　妲咪惊叫了起来：“那有什么好看的，我不准你看！”<p>　　汤尼抓着妲咪的双臂，用力摇着，像小孩子撒娇一样：“我要看！我要看！我要看！”<p>　　妲咪笑得身子乱颤：“你快去参加育婴训练班吧！”<p>　　妲咪是说笑，可是汤尼却真的去参加了育婴训练班，和妲咪一起，整个训练班只有他一个男人，成为班中许多未来妈妈的取笑对象。一天又一天，一个月又一个月，和所有的孕妇一样，妲咪的腹际渐渐隆起，穿起了孕妇装的妲咪，神情之间已经流露出了母性的光辉。而汤尼，对于生儿育女的知识丰富十已经可以冒充产科医生了。<p>　　那一天晚上，汤尼将手轻按在妲咪隆起的腹苋胎儿的动作，不但母亲可以感到，连父亲也可以感得到了。汤尼突然问：“不知道是男孩还是女孩？”<p>　　妲咪侧头，任由头发凌乱地披散下来，看来极其妩媚：“要是你心急，可以去做一次红外线扫描。汤尼拒道：“不，可能会影响胎儿！”<p>　　妲咪笑：“才不会，每一个孕妇，现在都做的！”汤尼仍然在迟疑，妲咪已经有了决定！明天她独自去医院，然后再把结果告诉汤尼所以，当晚，妲咪没有再坚持下去，两个人说说笑笑，就睡着了。<p>　　那一晚上，妲咪睡得一点也不好，胎儿动得厉害，好几次，妲咪要剧烈忍着，才能不尖叫出来，那几次，胎儿动得如此之甚，以致在感觉上，妲咪感到胎儿像是要裂体而出一样。那令妲咪极其惊骇，本来她是不想吵醒汤尼的，可是她一个人，无法独自承担这样的恐惧和惊骇，所以她伸手去摇汤尼的手。她的手是冰冷的，所以汤尼立即醒了，当他看到妲咪脸色青白，满是汗珠之际，惊恐得张大了口，说不出话来。妲咪挣扎着道：“胎……动得厉害……”<p>　　汤尼失声道：“会早产？”他一面问，一面慌慌忙忙跳起来，去拨产科医生电话，可是妲咪伸手按住了他：“我看不是早产，只是……动得厉害！”<p>　　汤尼轻拥住妲咪，他也可以感到胎儿在不断地动，一直到天快亮，胎儿才像是平静了下来。汤尼吁了一口气，他也不准备再睡了，妲咪早已请了假，等到天色大明之后，她已经完全恢复了正常，笑着送汤尼去上班，在汤尼吻别它的时候，她笑“还好昨晚没惊动医生，不然员成笑话了！哪一个女人没生过孩子，值得这样大惊小怪！”<p>　　汤尼打了一个呵欠，伸手指在妲咪的鼻尖上轻轻点了一下：“小心点：“<p>　　妲咪已打定了主意，今天到医院去扫描一下，看看究竟是男婴还是女婴。<p>　　汤尼习惯在办公室时，每隔半小时就和妲咪通一个电话，中午放工前，妲咪告诉他要到医院去例行检查，汤尼突然感到一种异样的不安，在他的育婴知识中，似乎没有胎儿动得如此剧烈的一页。<p>　　下午二时，汤尼在办公室中接到医院打来的电话，他像是疯了一样冲出去，把整个办公室的人都吓得瞠目结舌。<p>　　当他赶到医院时，所看到的情景，是他毕生难忘的，他看到在红外线的扫描室外，妲咪披头散发，神情可怖之极，而更令人毛发悚然的，还是她的那种奇怪莫名的动作，她整个人，都是想向扫描室中走去的神态，可是她高耸的腹苋却可怕地扭曲着向外，隔着衣服，也可以看到她腹际的剧烈颤动，腹部那种异样的扭曲，一定还极有力量，使得妲咪非但不能进入扫描室，而且要被逼向外走，可能妲咪却在用尽力量对抗着，她要紧紧拉住一个把手，才不致被扯得向外走，而她却也进不了扫描室，就在这种诡异绝伦的姿势下僵持着。<p>　　在一旁的医护人员，早已吓得不知所措，汤尼一到，妲咪就叫了起来，声音凄厉：“汤尼，他不敢做扫描，他不知是什么东西，他不敢现形，他想出世，那时已经成了事实，他想造成既成事实……他不敢在末出世之前被人发现他是什么东西，我知道，他不敢……。”<p>　　汤尼几乎哭了出来：“妲咪，你在胡说八道什么啊？”<p>　　妲咪声嘶力竭地叫了起来：“你自己不会看？你看到了，他不敢进扫描室，一进去，他就会现原形！”<p>　　汤尼当然看到了，看到了妲咪隆起的腹中，似乎有一种力量，强迫妲咪离开，腹际甚至移前了近腰处，成为可怕的畸形。<p>　　就在这时候，妲咪大叫了一声，手松开，顺着腹际移动的方向，向外直冲了出去，汤尼和一个护士伸手去拉她，可是她力大无穷，一下没有拉住，她已冲了出去。<p>　　汤尼和几个人跟在后面，妲咪奔得极快，一下子到了马路上，然后，人人看得很清楚妲咪用力扭转身子，故意向一辆疾驰而来的卡车，撞了上去。妲咪被弹出了很远才跌下来，怵目的鲜血自她下体流出来，当汤尼在她身边跪下来之际，她用极微弱的声音道：“我……总算阻止了……他的出世！”<p>　　妲咪在临死之前，还来得及拉起汤尼的手。放在她的腹际，她的腹苋在迅速变成平坦，仿佛她隆起的肚子中，除了血之外，根本没有别的，血流尽了，腹际也就变得平坦了。<p>　　很久之后，汤尼还在不断地问：怎么一回事？可是没有人能回答他这个问题。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_23'>《鬼话系列》 第二十三篇 鬼脑</b><p>");

document.write ('　　南仔自小就有点呆头呆脑，可是，他却又不是低能儿童。<p>　　南仔的父母，在他四岁的那年，担心他有点低能，曾带他给专家去详细检查过。专家的意见是：一切很正常，虽然孩子看起来有点迟钝，但那是由于孩子的性格不活泼所致。性格活泼的孩子，容易给人以聪明伶俐的印象，性格比较木讷一点的，自然看起来不是那么灵活了。所以，南仔在学校的成绩，普普通通，一班四十个人，他的名次通常是在三十名左右，他只是一个普通的孩子，不显目，甚至在兄弟姊妹之中，他也不被父母特别注意，就像是周围环境，对他有一层保护色一样，使他决不突出。<p>　　世界上大多数人，本来就是这样子的，南仔的父母，久而久之，也就习惯了。可是，在南仔的身上，却突然发生了意想不到的变化。<p>　　追溯起来，第一次突兀的事情是在那一年的清明节，那一年，南仔才小学毕业，成绩照例普通，小学会考之后，分发到的中学也不算是理想，但总算是升上了中学，他自己和父母都满意了。就在那一年，南仔的祖父去世，所以，那一年的清明节，南仔有了有生以来，第一次的扫墓经验。<p>　　南仔的家境相当不错，他父亲是一家小公司的独资老辟，所以，清明扫墓，他们一家，是由他父亲驾着自己的车子到郊外的坟场去的。<p>　　那天，下着细雨，雨点时密时疏，在雨水的滋润下，树木荒草，都泛着一片绿油油的悦目色彩。香港其实已经没有什么郊外，但那和满是水泥建筑物的市区，多少有点不同。南仔和一个哥哥，一个妹妹，所以三个人坐在后面，他的哥哥和妹妹，比他伶俐聪明得多，所以三个人坐在后面的的时候，靠窗的位置是轮不到南仔的，南仔永远被挤在中诅那不是一个很舒服的所在，可是南仔从来也不和哥哥妹妹争，三个孩子在车中，南仔照例一声不出，好像不存在一样。<p>　　经过了拥挤的公路，有一段路面上，由于前去扫墓的人实在太多，几乎是一尺一尺地在前进，而到了墓地附近，又驶出了老远，才找到了一个可供车子停泊的地方，所以下了车之后，已有点疲倦。<p>　　南仔和他的父亲，还要分别提着致祭的物品，他的哥哥妹妹和母亲走在前面，南仔脚高脚低地在后面跟着，经过的小路旁，全是坟墓，有的墓，有人在拜祭，有的墓上，荒草杂生，看得出不知有多久没有后人来过了。<p>　　坟墓是一种相当奇特的存在，每一个墓下面，都有一个曾经活过的人在，这个曾经活过的人，如今早已成为一副枯骨了，那副枯骨，当然一点价值也没有，但是在这个曾经活过的人的亲人心目中，都还是可以引起无限的追思。尽管在许多墓前，前来拜祭的人，嘻嘻哈哈，看起来一点也没有悲戚的样子，但是他们总是在亲人的墓前，仿佛，会给人以一种和已死的人，距离拉近了的感觉。<p>　　南仔渐渐落后，他父亲要不断停下来，催促他快一点，南仔也就答应着，急急跟了上去。到了他祖父的墓前，摆好香烛祭品，当南仔的父母在致祭之后，转过身来，发现南仔不见了。他父亲皱着眉头问另外两个孩子：“南仔呢？”<p>　　妹妹向远处一指；“他向那边走过去了！”<p>　　母亲咕浓了一句：“在坟场，到处乱走！”<p>　　父亲循着女儿所指的方向走过去，那一带，全是没有什么人打理的坟墓，野草极多了走出了相当远，才看到了南仔。<p>　　南仔站在一座坟墓前，那座墓已经有点向下塌下去，看起来年代久远，墓前有二方石碑，石碑也已倒了下来，刻有文字的那一面向下，半埋进了土中，石碑的四周，也全是野草。南仔就怔怔地站在那座坟前，一动也不动。<p>　　父亲十分不耐烦，一看到南仔就大声叫着，可是南仔一点反应也没有，父亲来到了跟前，大嚷：“南仔，你在干什么？”<p>　　南仔仍然没有出声，只是仰起头来，十三岁的少年，身形相当高瘦，向他的父亲看了一眼，他父亲又呼喝：“快到阿爷的墓前去，快起来！”<p>　　南仔顺从地跟在他父亲的身后，向前走去，扫墓的事，很快就被忘记了，一直到三天之后，南仔的父母在就寝之前，他的母亲才道：“你有没有注意，这几天，南仔一句话也没有说过？”<p>　　南仔的父亲呆了一呆，顺口道：“他本来就不是很出声，管他的。”<p>　　母亲道：“可是，几天一句话也不说而且，他……很怪，那是他哥哥说的。”<p>　　南仔和他哥哥合用一间房，他哥哥中三，很看不起呆头呆脑的南仔，做父亲的皱了皱眉，日间繁忙的商务和应酬，使他十分疲倦，实在不愿意再讨论下去，他一面向床上躺去，一面道，“什么怪，哼，老大想自己一个入要一间房，看看什么时候叫南仔搬到……”<p>　　居住的单位已没有空房诅叫南仔睡在客厅，南仔多半也肯答应的，做父亲的偏心起来，也很够瞧的。而就在这时候，外面突然传来大儿子的叫声：“南仔，求求你，别再装神弄鬼好不好？”<p>　　父亲愤怒地坐了起来，准备向外面大声叱责，他还没有开口，又传来了女儿的一下尖叫声，父亲大怒，一下子跳了起来，打开房门。<p>　　当他打开房门，向外面看去时，他也呆住了，而在他身后的母亲，也发出了一下骛呼声。外面，是相连的客厅和饭厅，他们看到，大儿子和女儿，骇然站在房间门口，南仔在饭桌旁，厅中所有的灯光全关着，在饭桌上，都点燃了许多支蜡烛，蜡烛排列成两个圆圈，在摇曳的烛光之中，是一盆水，在水中，浸着一具骷髅，那骷髅有一半浮在水面，骷髅上两个深溜溜的眼睛，正好向着上面，看起来极其可怖。<p>　　而南仔，则半伏在饭桌上，双眼发直，盯着那骷髅，口中喃喃地在说着话，也不知道是由于气氛的诧异使人心头发震，还是南仔说的话模糊不清，并听不清楚他在说些什么，做父亲的看到这种情形，又惊又怒，大喝一声：“南仔，你在搞什么鬼？”<p>　　南仔恍若未闻，女儿已经惊叫着，奔了过来，投向母亲的怀中，大儿子勉力镇定，也帮着父亲呼喝着，父亲一直来到南仔的身边，怒气勃发，忍无可忍，一下子抓住南仔的肩头，把他提了起来。<p>　　可是，他还未曾来得及呼喝，南仔已陡然瞪大了眼：满面怒容，大声讲了一句话，同时，一下子就十分有力地把他的父亲，推了开去。做父亲的向后跌了开去，几乎没跌倒在地上，南仔又指着他的父亲，大声讲了几句话，就算在再惊骇的情形之下，也可以听到南仔的声音，可是那时，南仔讲的话，他的一家人，都全部听不懂！<p>　　父亲吓得傻掉了，母亲不由尖叫起来，大儿子和女儿只是发抖。<p>　　南仔的神态像是缓和了些，转过要去，又盯着那骷髅看了好一会儿，当父亲总算缓过神来之际，南仔才又说了几句话，可是仍然没有人听得懂。接下来，一家人只好眼睁睁地看着南仔做他怪异的动作：南仔取出一只相当古旧的木盒子来，打开，然后，从水中把那骷髅取了起来，小心地抹干，放进木盒中去，双手捧着木盒，一下一下把所有的蜡烛吹熄。当所有的烛火次熄之后，厅中变得十分黑暗，一家人都因为恐惧而发着颤，南仔却捧着盒子，向外走去，打开门，一直走了出去。<p>　　一家人由于实在惊骇太甚，甚至忘了去阻止他！等到定过神来，父亲追出去，不见南仔踪影，大厦的看更人说看到南仔上了一辆计程车，手中捧着一只木盒，上了车。<p>　　父亲决定报警，一直到第二天中午，才在坟场附近，找到了南仔，南仔在坟墓中呆立，警员把南仔带回来，南仔看来已回复了正常，在警员离去之后，他对他父母道：“真对不起。”<p>　　父母相视苦笑，在接下来的一、两个月中，南仔除了拼命去买旧书之外，看来并没有什么不正常，他看的是外文书，他父亲拿了其中一本，去给别人看，那是一本葡萄牙文的书，是讲航海的，是一本十分专门的书。<p>　　南仔竟然会懂葡萄牙文呢？虽然南仔不讨人喜欢，但发生了这样的事，还是令人担心的，父亲在当天晚上，把南仔叫进房间来，南仔的脸上，现出他从来也未曾现出过的一种狡狯的笑容，只说了一句话：“别理我，我很好！”<p>　　父亲低声下气：“能告诉我究竟发生了什么事？”<p>　　南仔的回答十分坚决：“不能！”他随即提出：“我要进航海学校。”<p>　　那是十年前的事，南仔接着进了航海学校，成绩之优异，令人吃惊，他十七岁那年，就是一艘大轮船约三副，二十一岁，成了船长，他的葡萄牙文，流利得比来自当地的土著更甚，只要他在香港，他也常去看他父母，不过，更多到坟场，在那座不知是什么人，石碑已塌下的墓前去伫立，一站就站好久。<p>　　其实这个故事是介绍“被鬼附身”！一个本来呆头呆脑的小男孩南仔，去了墓园之后，回到家行为不但改变，连从来没有接触过的葡萄牙文，居然会讲的比土著还要好！这证明另一组脑波组进入了南仔的脑中，取代南仔的脑波了！<p>　　被鬼附身的例子很多，甚至有“借尸还魂”的，最有名的例子是好多年前发生在金门的“借尸还魂”的事件，该名女士仍活在世上。<p>　　或许南仔的头脑比较迟钝、反应比较慢，所以有较强的脑波存在，就很容易的入侵到南仔的身上。但事实是否真的是这样呢？毕竟以目前的科学仍无法探知一些不可思议及无法解释的神秘事件！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_24'>《鬼话系列》 第二十四篇 鬼屋</b><p>");

document.write ('　　前言：鬼屋在各地都时有所闻！能成为鬼屋的条件，不外乎这间房子曾发生过凶案或出过人命的意外事件。造成阴灵聚集，所以鬼屋也称“凶宅”或“阴宅”。以前有线电视的鬼怪节目盛行时，也常介绍报导全省各地的鬼屋！但要拍到鬼的样子，却是非常的艰难。或许鬼们还是不太愿意主动在我们面前出现吧？接着请看下面的鬼故事吧。<p>　　一些人在一起，一提起鬼，必然有一个或数个，自命为相信科学的人说“如今科学昌明……”企图用科学来否定鬼的存在？这种人认为如今人类的科学已可以解释一切了，十分可笑。而这种态度，也不科学之至。一些人在一起，谈到鬼屋，倒不是一定十但在很常见的情形下，会有一个或一个以上，自命为大胆的人，加以否定：那里有什么鬼屋，全是骗人的。在有一些情形之下，一些人言之凿凿，一些入否定，就会形成一种赌赛：不相信有鬼的人，会自告奋勇，到鬼屋过一夜，以证明那不是鬼屋。<p>　　那天晚上的情形就是这样。那是一个中学毕业班同学的露营之夜，二、三十个十六、七岁的男女青年，围着营火，天南地北地交谈嬉笑着，在夜深人静的时候，忽然有人提起了鬼，于是各种各样的鬼故事交替着，几乎每一个人都发了言，反而是在平时最多话的阿包，一言不发。当阿包十句话也没有说过的情形被同学发现了之后，大家就逼着他一定要讲几句。阿包一开始就推辞，而且态度坚决，但是大家一起闹，阿包非说不可，他只好叹了一口气，用少见的正经语气道“说起块，我实在不想说因为我会有过十分可怕的经历。”<p>　　阿包很有说鬼故事的天分，他一开口，所有人都静了下来，七、八个女同学靠成了一堆，人人都望着阿包。阿包在停了一停之后，继续道：“四年之前，我父母带着我到香港来，我们什么也没有，只好去投靠亲戚。”<p>　　一个男同学叫了起来：“谁都知道，你有一个表舅大人物，绅士，大老板。”<p>　　阿包道：“是的，我们就是去投靠这个表舅，这不算是什么亲戚，他也对我们很好的，我们当然不能住在他的花园洋房中，他说在郊外，他有一幢房子空着，我们可以暂时去住着，只要有栖身之所，我父母已经求之不得了，自然连声道谢！”<p>　　他请到这里，略停了一停：“当天，他带我们去吃了一顿饭，然后，吩咐司机送我们去，路很远，在路上，司机和我父母攀谈，言谈之中，对表舅很不满意，说他刻了父母说表舅人很好，肯让我们住他的屋子，司机哼了一声说日什么好心，那屋子，是鬼屋。”<p>　　阿包讲到这里，又停了片刻，才又道：“当时我父母听了就哈哈大笑，说是在乡下，什么都见过了？鬼屋不鬼屋，根本不怕。司机也没有说什么。到了那屋子，附近没有人家，屋子相当旧，也相当大，还有一个已经荒废了的大花园，一切家俱全，我们一辈子也没有住过那么好的屋子，心满意足，就住了下来。一个女同学用快快的声音道：“后来……见鬼了？”<p>　　一个个子高大的男同学大声道，“听阿包胡说八道，根本没有鬼屋”另一个喜欢辩论的同学道：“请注意，根本没有鬼屋，和根本没有鬼，是截然不同的！”好几个人一起叫了起来：“别吵！让阿包说下去。”<p>　　在营火的照耀，阿包现出一种十分怪异的神情来，他伸手在自己额边，用指甲用力地挤着一颗暗疮，挤得附近的脸上，都红了起来。人人都在等着他耐心说下去，可是他一开口，却道：“也……没有什么，我们住了一个月，父母都找到了工作，嫌交通不便，就搬出来了！”<p>　　在众人的哗然击中，那身形高大的同学道：“是不是，根本没有鬼屋，连阿包也伪造不出来了！”<p>　　阿包在陡然之间胀红了脸：“有的，那真是鬼屋，不是我伪造出来的。”<p>　　那高大的同学尽量扮着鬼脸：“你见到了什废样的鬼？是男鬼？女鬼？一定是女鬼，阿包的处男，可能就是呻那女鬼吃掉的！”<p>　　涉及性方面的谨言，使这些青年感到了兴奋，阿包成为嘲谑的对象，那使他又窘又怒，终于，他站了起来，指着那个高大的同学：“阿大，你不要口硬，你敢去那屋子过一晚？”<p>　　阿大是体育健将，一向是同学心目中的英雄人物，他运半分钟也没有考虑，就拍着心口：“去就去，什么时候，你带我去？”<p>　　阿包道：“不必，那屋子离这儿不远，根本没有人，门也没锁，你只管去，我指路给你！”<p>　　阿大拿起一只电筒来，这时，他也不禁有一丝快意，所以他问：“谁和我一起去？”同学都静了下来，阿大旺地一声：“全是胆小鬼！”<p>　　阿包在地上画着路：“十分钟就可以到了。”他在讲了那句话之后，忽然现出十分骇然的神情来：“算了吧，算是我伪造的好了，根本没有鬼屋，阿大，别去了！”<p>　　阿大也有意趁此打退堂鼓，可是有好些人，一起发出了嘘声来。阿大仰笑“一定要去，明天早上你们在这里等我！”<p>　　阿大大踏步向前走去，走出了几步，阿包才道：“阿大，在楼下过夜好了，千万别到楼上去，尤其是楼上左边第三间房诅万万不可以进去。”<p>　　阿大阿呵笑着：“卑鄙，你吓不到我的！”阿大拿着电筒走开了，各人都可以看到他的电筒光芒在黑暗中闪耀着，不一会儿就看不见了。<p>　　阿大走了之后不久，就有女同学问，“那屋子中真有鬼？什么样子的？”<p>　　阿包的口唇颤动了几下，可是却没有讲话，就在那时候，陡然有一下尖呻声，自附近的树丛中传了出来，吓得女同学尖叫，男同学也呆得出冷汗。<p>　　可是接下来，却是阿大哈哈的笑声，自树中走了出来，道：“我才不上你当，一个人在一间空屋子中过一夜，没有鬼也吓出神经病来：“阿包如释重负一样，连声道：“那最好，那最好，别去了！”<p>　　有几个同学想讥嘲阿大胆小，可是也都不开口，因为一开口，只怕会轮到自己去。阿大虽然胆小不敢去，又折了回来，可是他刚才着实把人吓了一跳，面子过得去了，所以他又若无其事在火堆边生了下来，只有一个女同学扁了扁嘴：“闹半天，还是胆小！”<p>　　阿大脸上有点讪讪地挑不住，在这种情形下，女孩子的好奇心比男孩子强，又一个女同学说道：“反正那屋子离这里很近，我们一起去，可好？”<p>　　阿包还没有回答，已经有一大半人叫好，夜探鬼屋，又有那么多人壮胆又刺激又有趣，还有什么不好的，阿大的胆子也大了起来，豪气万分地道：“走！”<p>　　阿包想阻止，也来不及了。二十多个青年男女本到了屋子前。<p>　　花园的铁门是锁着的，但轻而易举，就翻了进去，嘻嘻哈哈，进了屋子，屋子下层是一个大厅，各人在提着电筒，互相扮鬼，吓着别人，喧闹声就算一公里之外也可以听得到。在楼下玩了一会儿，几个同学向楼上走去，阿包忙呻道：“别上去！”<p>　　可是他那里阻止得了，走在最前面的是阿大，他道：“左边第三间房，非去看看不可！”<p>　　开始还有人犹豫，但接着，所有人都向楼梯上涌去。楼上，是一条相当宽的走廊，阿大一马当先，到了那间房间前，推了推门，没有开，一脚踢出，把门踢了开来，所有入连阿包在内，一堆而入。<p>　　那是一间相当大的房间，空无一吻，二十多个人进来，也不觉拥挤，电筒光在晃着，各人都笑了起来：“鬼在那里？”<p>　　阿包一声不出，走过去把门关上，转过身来，道：“把电筒全都熄掉！”<p>　　一半电筒立即熄掉了，另一半，犹豫了一下，感到有那么多人在，不必怕，也熄掉了电筒。整个房间中，变成了一片漆黑。不但一片漆黑，而且陡然之间也静了下来，静得连呼吸声也没有，人人都由于警骇而屏住了气息。<p>　　在一幅墙上，一黑下来之后，就现出一团团绿幽幽的光团，光团在一开始的时候，是接近圆形的，接着，就变成了一张张的人的脸，也不是特别恐怖，可是却就是那么诡异，一张张的脸，却是那么令人心悸的暗绿色，发着幽幽的光，尤其是双眼，发出来的那种光芒，使得每一个人都如同置身在冰窖之中一样。人脸在浮动着，看起来不像是可以离开那幅墙壁的样子，但是这情景，已足以令得所有年轻人都惊骇得几乎窒息了。<p>　　在黑暗和沉寂之中，不知是谁先发出了一下尖叫声来，接着，人人呻吟着，撞开了门，向楼下冲去，有好几个简直是滚下去的。他们翻出了花园的铁门。<p>　　一直向前奔着，奔到了营地，才各自挤成一团，火光下，每一个人的脸都是惨白的，几乎就和在墙上浮现的那些人脸一样！一直到天亮，还有一大半人未停止发抖，阳光照射下来，情形才比较好了一些。<p>　　阿包叹了一声：“这些倒没有什么害处，可是真怕……那些……鬼……我……真怕他们会离开那墙……扑出来……”几个女伺学一起哀求：“阿包，别提了！求求你，再也别提了！”<p>　　真的，从此之后，就算是同学的聚会，也没有人再愿意提起那种可怕的经历来了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_25'>《鬼话系列》 第二十五篇 鬼哭(一)</b><p>");

document.write ('　　前言：这个故事蛮有想像空间的。看似平常无奇的结局，如果加点想像，可能会有意料不到的结果。看完故事就能知道！<p>　　从律师事务所出来，阳光普照，秋高气爽，南和眉青兴奋得手紧挽着手，但觉世界上充满了幸福。<p>　　幸运之神似乎一直在眷顾他们，南在工作上升了职，眉青的幼稚园业务也蒸蒸日上，他们结婚两年，积储了一笔相当数字的存款之后，就开始物色他们可以买得起又合乎他们理想的房子。自己真的房子，当然在计划中要住很多年，在他们自己的房子里，他们会生儿育女，呵护着儿女长大，所以那是不能随便，一定要在尽可能范围之内，找到自己最喜欢的住所。<p>　　当他们一天忙碌之后，他们含在灯下一条一条地把自己所要的条件写下来，连细节都写好了，例如屋子一定要向南，向南的屋子，夏天有凉风，冬天满屋子都是太阳，种植室内植物，也可以生长得茂盛等等。他们也不断商量着，如何布置他们的家庭，最好要有三间房诅他们计划有两个孩子，连他们自己，就需要三间房间十孩子自己有自己的房诅就可以养成独立的精神，他们的生活是充满了憧憬和甜蜜。<p>　　可是在开始找房子的时候，他们的困扰也来了，他们发觉，理想的住所不是没有，可是稍微惬意的离他们的理想还很远，房子的售价之高，已经还不是他们所能负担的了！<p>　　他们曾考虑过住到郊外去，郊外的房子一样不便宜入而且连带而来的问题极多，当然只好放弃。<p>　　在半年之后，他们几乎已心灰意冷了，自然，半年来，储蓄又增加了不少，可是比起房子的售价来，还不知差了多少。美丽的计划，看来变成了泡影，这真是令人沮丧之极。<p>　　当他们已有一个多月，谁都不想提起房子的事情时，好运气突然来了。那天早上，南和眉青照常要离开租来的住所时，电话突然响了起来，南拿起电话来，电话是一个售卖房屋的经纪打来的，他们为了找房子，也曾托了不少经纪，而每一个房屋经纪在听了他们的条件之后，都摇头不已，认为他们可能是从另一个世界来的，想用那么少的钱，去买那么好条件的房子！<p>　　他们也早对房屋经纪不寄予任何希望了，可是意外地，那个电话中，经纪告诉他们：“有一层房子，很适合你们的条件，业主急于出售，要不要来看看？”<p>　　南的声音苦涩：“只怕我们买不起！”<p>　　经纪的回答令他们又有了希望：“售价低到难以相信，错过了这个机会，再世不会有，你们要来看的话，下午二时按址前往，有很多人会去看。”<p>　　看屋子的人很多，至少有十来个，当南和眉青，一到了那幢大厦门口之际，他们已经摇头，那是一憧相当高级的大厦，地点适中：单位面积一百平方公尺，这种房子，他们是买不起，只是姑且上去看看，业主是一位不怎么喜欢讲话的老人，对于其他看房子的人批评房子这个不是，那个不好，显得极不耐烦，只对一言不发的南和眉青表示好感，甚至示意经纪把其他人全部赶走，然后，对南和眉青说出了价钱。<p>　　南和眉青一听，几乎不敢相信自己的耳朵：售价只及市面房价的一半，南是老实人，忍不住问：“为什么？老先生，你的房子，不只值这个价钱！”<p>　　业主没有说什么，只是问：“要不要？要，明天就到律师楼办手续！”<p>　　他们两人一垂声地道：“要！要！当然要！”<p>　　几乎一切都合乎理想，世上竟然有那么幸运的事，难怪南和眉青，搅得幸运之神降临在他们身上了。<p>　　三个月后，经过了悉心的布置和装修，他们搬进了新居。照习价，新居入伙，他们分批请亲友来吃饭，大家看了那么好的环境，又知道售价如此之低，都十分羡慕，称赞他们好运气。<p>　　只有一个老太太，摇着头道：“世上那有那么便宜的事，这屋子……莫不是有什么古怪吧！”<p>　　眉青和南当时就笑了起来：“有什么古怪？总不会是有鬼吧？”<p>　　太太摇着头：“唉，你们这些年轻人！”<p>　　眉青和南当然不会把老太太的话放在心上，可是，在搬进去之后的第一个星期六，南的公司有应酬，只有眉青一个人在家，已经接近午夜了，眉青还在整理着衣物，她站在卧室的窗橱前，背对着房门，房门是打开着的，房门外是一条短短的走廊，走廊中有另外两间房间的房门，都关着，那是他们准备给未来的孩子的房诋就在那时候，眉青突然听到，其中的一间房间中，陡然传来了哭泣声。<p>　　眉青陡然怔了一怔，她也立即弄清嫂那决不是什么收音机或电视机中的声音，哭泣声十分清晰在抽噎着，环境十分清静，所以哭泣声听来，也十分清嫂那间房间中，有人在哭，眉青在那一刹诅整个人都僵住了，她想叫，可是怎么都发不出音来，拿在手中的一件衣服，在发着抖：她甚至连转过去看一看的气力都没有，她一之中，从来也没有那样害怕过！在她混乱无比的思绪中，她只想到了一个字“鬼”！<p>　　哭泣声一直持续着，直到她快要昏过去时，才听到了开门声，南叫唤声，眉青知道丈夫回来了，她想大叫，但这时，哭泣声也消失了，她紧咬着下唇，不便自己叫出声来，南走过去入在她的背后，搂住了她，才发觉它的身子，抖得像筛糠一样。<p>　　眉青没有告诉南她那天晚上听到的哭声，只是在第二天，她去买了一个老大的十字架，放在那间房中诅以后，每当午夜惊醒，她就竖起耳朵来听，除了南轻微的鼾声之外，并没有什么别的声音。<p>　　然后，又有一个星期六，眉育有一个旧同学结婚“她独自去喝喜酒，当她回来的时候，发现南正在大口喝着酒，神情十分古怪，可是又没有说什么，第二天，眉青发现南买了好几串干的大蒜回来，把其中的两串，挂在那间房间里。眉青感到了一股寒意，望着南，南避开她的月光，眉青叹了一声：“南，我们互相之间不要再隐瞒了，这……屋子里……有鬼！”<p>　　南比眉青更脆弱，他几乎哭了出来：“是……是……昨晚我一个人在的时候，那间房……有女人的哭声……”接着，他接近崩溃似地大叫了起来！“为什么？为什么？我辛辛苦苦工作，赚钱，买房子，你为什么来找我们？为什么？”他叫着，打开那房间的门，房间中还很凌乱，他对着房门，大声吼呻着，眉青要用力把他拉开来，他们不约而同，一起离开，一直在外面不想回来，当晚，在一间酒店过了一夜。<p>　　第二天，他们才鼓起了勇气回去，接下来几天，他们都不让对方单独一人在屋子里，一直又到了星期六，接近午夜时分，哭泣声又从那间房间中传了出来，他们除了紧紧相拥之外，一点办法也没有，谁也提不起勇气来把那间房间的门打开来看看，一直到天快亮，哭声才停止，两个人的精神，已到了崩溃的边缘了，眉青低声说“把它……卖了吧！当时……那么便宜，就该知道……别买便宜的好。”<p>　　南的脸色铁青：“不！找人来做法事，把……它赶走！”<p>　　眉青终于忍不住，“哇”的一声哭了出来，南紧握着拳头，狠狠地瞪着那间房的房门丁小房门是关着的，谁敢打开去看看里面在哭的是什么人？<p>　　各种僧、道的法事都举行过了，南和眉青也曾试着和原来的业主接触，问他那间房间中发生过什么事，可是那位老先生，据说已到南美洲去了，下落不明，无法联络。<p>　　他们也曾向大厦中其他的住客，询问他们这个单位中究竟发生过什么事，可是也没有人知道，只知道以前这里住的是一双父女，女儿大约三十岁，没有嫁过人，或是嫁了人又离异，所以和父亲住在一起，也没有人可以肯定，管理员说“成小姐瘦瘦削削，文文弱弱，很客气，不受讲话。”<p>　　那么：每逢周末在哭泣的，就是那位姓成的小姐了自成小姐后来怎么了，也没有人知道，大厦的住客，向来是各管各的。每逢周末，哭泣声还是照样传出来，南发了狠劲：大不了不要这间房诅除了哭泣之外……也没有什么别的不对劲“他要人把这间房装上隔声设备，可是最完善的隔音也阻止不了哭声，每当哭声抽抽噎噎传出来时，南和眉青除了夺门而逃之外，没有第二个办法。那给他们精神上所带来的折磨，简直无可言喻。一个周末又一个周末，一直到大半年，他们实在忍无可忍了，南也决定放弃了。那二个周末的傍晚，南瞪着那房间的房门半晌，才苦笑说道：“好了，我们让你，眉青，明天登报纸，把屋子卖了吧，不管什么价钱，卖掉算了“眉青叹了一声：“也好。南……今天我去检验，我怀孕了。”<p>　　南高兴地抱住眉青，当晚由于兴奋，他们没离家，而到了午夜，那房间再也没有哭声传出来。从此之后，那房间中再没有哭声传出来过，一切竟变得那么正常，他们甚至敢在周末之夜，把那间房间的门打开来。再没有哭声传出来。眉青的腹际，则一日隆似一日。一切，似乎全都回复正常了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_26'>《鬼话系列》 第二十六篇 鬼哭(二)</b><p>");

document.write ('　　前言：上次曾刊载有关倪匡和金庸先生打麻将遇鬼的故事，这篇也和打麻将有关，只是加上了厕所。一般在厕所或厨房都很容易遇到鬼！或许这些地方较为阴湿吧！尤其是马桶，很多小说或电影都是如此演的！在马桶里有颗血淋淋的人头对着你笑，或者有只手从马桶里伸出来，再不然就是厕所的镜子有鬼影啊，水笼头打开会有血水流出来啊，反正，在厕所有太多的鬼故事可以写了，而以下这一篇也是如此！<p>　　三个人都开始不耐烦─阿唐进厕所去太久了！虽然说已连续打了三十二圈，大家都很疲倦，但假期连续几天，讲好了，至少九十六圈，才打了三分之一，而且“战况”激烈，高潮迭起，筹码在四个人的面前移来转去，胜负难分，三十二圈之后，稍事休息，人人都斗志高昂，恨不得再立刻投入“战场”，阿唐却抚着肚子说肚痛，进了厕所。<p>　　进厕所是常事，人有三急，没有人可以不进厕所的，可是他进去太久，至少有二十分钟了吧！三个人坐在麻将桌旁，把摊在桌上的麻将牌，搓了又搓，叠了再推倒，也不知多少次了。麻将桌的一边空着，那是阿唐的位置。阿唐的对家首先耐不住，抓起一张牌来，桌上用力敲着，发出“啪啪”的声音，听来响亮而刺耳，他大声叫：“阿唐，别赖在厕所不出来，三个人等你一个”厕所中传来了阿唐的答应声，声音听来有点怪，闷闷的，倒像是他一面回答，一面正在用力做些什么别的事：“就快好了，就快好了！”他们打牌的地方，是一层相当残旧的四层高楼房。在飞速发展的城市中，这种旧楼，已经很少见了。旧得唯一的前途，就是等候拆建了。而这幢房子，也的确准备拆除了，上下四层，除了底层还有一家杂货在营业之外，也只有三楼这一层，有他们四个人在打牌，阿唐的一个长辈是这一层的承租人，阿唐提议的：要打牌，到那层楼去，地方宽敞，又没有人来打扰，随便我们拆天拆地。其余三个人来到一看，果然是一打牌的理想所在，于是才有了“长期抗战”的行动。<p>　　像那样的旧式楼房，内部结构有一个特点，厨房和厕所，都在另一端，若是面积大，和主要的厅堂，隔得也就相当远！正因为这样，所以虽然三个人都觉得阿唐的声音有点怪，但总以为那是从十多公尺外传来的，又隔着厕所的木门，所以并不在意。<p>　　又过了三分钟，阿唐的对家脾性气，再度高声叫：“阿唐，你出不出来？”<p>　　阿唐的回答，听来有点气喘：“这就来，这就……。”听来，像是他没有说完，接着，就是哗哗啦啦的一阵水声，旧式的厕所，水箱放置得相当高，所以冲厕的水声也就格外响。对家闷哼了一声，他坐的地方，正好可以看到通向厕所的走廊，他伸长脖子，看到阿唐有点脚步踉跄地走了过来了，好像还在喘气。<p>　　阿唐坐了下来，早已等急了的三个人，自然立即开始行动，打麻将的步骤是固定的：搓牌、叠牌、抓牌……所有人的注意力都集中在牌上，麻将牌这种游戏，带合参加者的乐趣，几乎无穷无尽，能令参加者全心全意沉浸其中。<p>　　所以，自阿唐从厕所中出来之后，究竟过了多久，才被人注意到他的脸色不对，没有人说得上来，首先注意的是阿唐的上家，由于接连打了两张牌，阿唐都犹豫着，决不定是要还是不要，他才向阿唐望了一眼。桌上的麻将灯压得很低，所以阿唐的脸色，在灯光之下，这也就使他异常的脸色，看来格外惨白。上家吃了一惊：“阿唐，你脸色怎么那样难看，没事吧！”<p>　　当中隔着灯，对家要注意阿唐的脸面更不容易，他咕哝了一句：“三十多圈牌打下来，脸无人色，那是一定的了！”<p>　　而这时，下家向阿唐看了一眼，也觉得不对，把灯托高了一了些。他们在打的那副麻将牌，恰好又是碧绿色的，反在阿唐的脸上，惨白之中，还有一层浅浅的惨绿，看了令人有说不出来的不舒服！下家伸手，想去按阿唐的额头，那是看到了旁人身体不适的象征之后，十分自然的举动。可是阿唐却闪了一闪，没让下家的手碰到他。<p>　　三个人都停下手，看看阿唐，没有人说话，又正当深夜，静得出奇，所以，阿唐吞咽口水的声音，听来也相当刺耳，他一面咽着口水，一面现出十分惊骇的神情回头去看。他身后是一条走廊，走廊的尽头处，是厨房和厕所，他刚才到厕所去了很久，就从那％走中走过来，走廊中并没有灯，窄窄的，看来阴暗的一条，看起来也就十分怪异，使人感到寒意。<p>　　对家又有点不耐烦：“快打牌！天都快亮了，别自己吓自己……”<p>　　上家和下家也不由自主咽着口水，阿唐又回头看了一眼，忽然道：“不是吓你们……有谁要上厕所…最好别去……忍一忍……或是下楼去……”<p>　　阿唐那几句话，说来声音发颤，想是他心中有着极大的恐惧，所以听来也叫人格外心中发怵，三个全是年轻小伙子，只是一震，接着便不以为然地笑：“去了又怎么？里面有什么？”<p>　　阿唐的声音，听来更怪：“有鬼！那厕所中有鬼！”<p>　　对家呵呵笑了起来：“有鬼！男鬼还是女鬼？”<p>　　阿唐双手按在桌上，手指发白，他抓了几只牌在手，捏得那几只牌互相摩擦，发出“格格”的声响来。他道：“分不清是男鬼还是女鬼……”他回答得居然十分认真：“一进去，就叫掐住了脖子”他把手放在自己的后颈上示范着：“然后，气力好大，就按着我的头，向马桶下按，好可怕……那多半是积年老鬼！”<p>　　三个人听得想笑，可是却又一点也笑不出来，看阿唐说得那么认真，他的脸色又那么可怕，三个人更感到有一股寒意，山一样压了下来。<p>　　过了好一会，对方才道：“你吓人的功夫很到家，怎么，心理战？好叫我们害怕？打错牌？”<p>　　阿唐忙道：“不是，是真的！是真的！”<p>　　其余三个人齐声叫：“少废话，打牌！打牌！”<p>　　一开始打牌，刚才小小的停顿，好像都被他们忘记了，看来，都在专心一志地打牌。可是，真是忘记了吗？又是几圈牌之后，对家首先有些坐立不安，一直在变换着坐着的姿势。接着，上家和下家，也有相类似的动作。<p>　　又四圈结束，三个人都吸了一口气，他们显然都内急了，要上厕所，可是他们一起向阿唐看去，阿唐的神情有着可怕的诡异：“不要去，厕所有鬼！”<p>　　对家先站了起来：“我们一起去”阿唐忙挥手：“我去过了，你们去吧！”<p>　　对家、上家和下家虽说不怕，心中还是不免有点发毛，在走廊中挤向前，推开厕所门，着亮灯，三个人同时看到，有一个人，上半身几乎全在马桶里，半马桶的水，把他的头全浸在水里。三个人不知僵了多久，才有气力把那人拉出来——阿唐，他在水中已浸了太久，脸色是异常的惨白。阿唐没说谎，厕所真有鬼，把他的头按向马桶，而他无法抗拒！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_27'>《鬼话系列》 第二十七篇 陆判</b><p>");

document.write ('　　聊斋故事之中，有许多是为人所熟知的，“陆判”可算其中之一。这个故事的原文相当长，这里是取其中的几点。最有趣的，自然是阴间、阳间的随意突破，生死界限几乎不在存在，设想奇绝。在故事中，也可以看出古人认为思想由心产生的这种观念，所以换心可以聪慧，换了头思想不变。这种“手术”的设想，至今仍然大胆新奇之至。<p>　　少了朱尔旦豪放爽朗的笑声，气氛一样热烈，因为大家在讨论：朱尔旦是否大胆到真能把阎王殿上的那具判官“请”来。<p>　　在你一言我一语中，大有一提起阎王殿，就脸上变色者在。十殿阎王，判官小鬼，牛头马面，一尊尊都塑得栩栩如生，白天走进去，传统的精神压力和森严的景象，都曾令人感到阴风阵阵，幽明阻隔，阴阳分界，都那么神秘不可测，人死之后必然要进阎王殿去果报分明一番的观念，都曾叫人自心底深处粟然，所以也就连气息都要放缓。何况如今已是午夜，更何况是那一尊判官像——绿脸红须，最是狰狞可怖！朱尔旦居然口出狂言要把它“请”出来！<p>　　许多人对一个，打了赌，要是朱尔旦真有这个胆子，大家轮流请他豪饮，要是他不敢，自然也得轮流请客，有人料定朱尔旦必输的，算算朱尔旦得花多少银子，仿佛已看到了他垂头丧气的样子。<p>　　然而，没有多久，所有人全静了下来，朱尔旦一步跨进来，双手抱着一尊比常人略高的塑像，放下，将塑像转过身，面对众人，他若无其事地哈哈大笑，所有人不但出不了声，且有脸青唇白，全身发抖的！<p>　　虽然灯火通明，判官塑像也离了厅，人也多，可是判官实在太狰狞，那一双凸出的眼睛之中，闪耀着夺命追魂的光芒，令人不寒而栗，背脊上像有许多虫在爬一样地不自在。<p>　　好一会，才有一胆子较大的开了口：“我们……认输，你把……判官请回去吧！”<p>　　朱尔旦哈哈大笑：“既然来了，岂可无酒！拿酒来，我和判官对饮！”<p>　　那人咕哝了一句：“你……饮吧，我们……失陪了！”<p>　　各人闪的闪，躲的躲，转眼之间，都溜走了。<p>　　朱尔旦骂：“胆小鬼！”<p>　　他大碗酒喝下肚，大碗酒在判官面前，洒向地，直到天色将明，才拦腰抱起塑像，脚步不免有点踉跄，可是胆气更豪，哼着小调，把塑像送回了阎王殿。<p>　　一连几天，各人心悦诚服，轮流宴饮，朱尔旦酒醉饭饱回家，有时未能尽兴，兀自独酌，听更鼓声，正是三更，门外忽然有沉重脚步声渐渐移近，竟连地面也似在隐隐震动。<p>　　门半开着，垂着竹帘，外面黑，看不真切是什么人有这样异样的脚步声。朱尔旦不禁感到一股寒意，陡然起立，看到帘外影影绰绰，有一条人影。<p>　　他毕竟意态豪迈，一声长笑：“何不进来？”<p>　　随着他的语声，竹帘“砉”然掀起，赫然便是绿脸红须的判官，大踏步走了进来。<p>　　朱尔旦先是凛然，头皮发麻，双腿发软，遍体生寒，毕生未曾有过那种恐惧之感，他的第一个想法是：我死了！已经在阴间了！不然，何能见到真正的判官？<p>　　一想到自己已死，反倒定下神来——反正已经是那么回事，害怕又有何用？他一豁出去，再无惧意，哈哈笑着：“可是前几晚冒犯金身，现在来提拿我归阴曹地府？”<p>　　判官阔嘴一咧，笑容极为难看，可是却很真诚：“当然不是，那晚喝得不够，今晚再来！”<p>　　朱尔旦喜得手舞足蹈，提起酒瓶来，每人先连干三碗，才问：“判官贵姓大名？”<p>　　喝得急了，酒顺着判官的红须下来，他也不抹：“我姓陆，无名。”<p>　　朱尔旦又举起了酒碗：“陆判兄，再干三碗！”<p>　　陆判大声酣呼：“痛苦！痛苦！”<p>　　朱尔旦和陆判成了好朋友，陆判虽然不至于每晚都来，但一个月总有十七、八天到朱家来痛饮，朱家上下，吓得动都不敢动，朱夫人更是胆小。一次陆判走了，朱尔旦大有酒意，进房之后，见妻子脸色恐惧，就指着妻子大笑：“你容貌本来就不怎么样，这一害怕，更是难看！”<p>　　他的手向下移，妻子身上的衣服一件件减少，莹白柔滑，如丝缎，如玉如璧的女体，在闪耀不定的烛光下，闪起一片令丈夫血脉偾张的光彩，妻子也尽量把自己身体的美好处，向丈夫呈现。<p>　　第二天晚上，午夜过后，陆判没有到，朱尔旦在书房睡着了，朦胧中，忽然感到胸口有点凉意，睁开眼来，看到的景象，令他直跳起来，可是却软得一点气力都没有，他想大叫，但他对自己和陆判友情的信心，使他镇定下来——他看到的是，自己整个胸膛都打开着，陆判正捧着一颗血淋淋的人心，放进胸口去！<p>　　朱尔旦的声音还是不免有点发颤：“陆兄，你自然不会害我，可是你在做什么？”<p>　　陆判神情严肃，说着话，手上一刻不停；把人心放进去之后，将打开的胸口合上，伸手在上面抚摸，伤口随摸随合，了无异状，他说的是：“找了一颗极聪慧的欣，心窍剔透玲珑，替你换上，可使你文思大进，博个功名！”<p>　　等他说完，缩回手，朱尔旦坐起身，像是什么也未曾发生过一样，他陡然之间想起一件事来，疾声问：“人心可以换，人头能不能换？”<p>　　陆判笑：“要换，自然可以！”<p>　　他侧着头，打量着朱尔旦，朱尔旦双手乱摇：“不是我，恩……我妻子……体形……大佳，可是容颜……”<p>　　他结结巴巴说到一半，陆判大笑：“我明白了，等有好的，我替你留意！”<p>　　朱尔旦喜得当晚捧着妻子的丑脸胡言乱语，连自己也不知道自己说些什么。第二天酒醒，略微记得些，也没存着太大希望，倒是换心之后，文思大进，出口成章，人人都惊讶不已。<p>　　过了一个来月，四更天时，朱尔旦骤然惊醒，只见陆判胸前全是血，手中挽着一柄锋利之极、刃口雪亮的长刃，已直闯了进来，一手拉起朱尔旦，一刀已向仍在睡乡中的朱夫人头际切了下去。<p>　　朱尔旦张口结舌，陆判动作快绝，随手抛开切下的头，自怀中提出另一颗血迹斑斑的头，向无头的脖子上按下去，手在头上的衔接处缓缓抚摸，低声喝：“快取水来洗血污！”<p>　　朱尔旦没口答应，等他取了水来，看到陆判已然不在，妻子坐着，一脸血污，也看不出是什么模样，他忙用面巾一把一把抹拭着，才抹了两把，就看到星眸流转，口角带春，朱唇欲语，鼻孔翕张，美得连替她抹脸的手，也在发颤。<p>　　可是美丽的脸庞上，却充满了迷惘的神情，一开口，声音娇甜：“夫君，为什么替我抹脸？”又吃惊地叫：“怎么全是血！”<p>　　然后，用手在自己脸上抹着，惊惶更令她的美丽增加了楚楚动人。<p>　　朱尔旦作手势，妻子望向他，血已全抹干净了，他温柔地缓慢地谈；贪婪地吻向她诱人丰满的朱唇——这是他们夫妻间以前从未有过的事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_28'>《鬼话系列》 第二十八篇 恒娘</b><p>");

document.write ('　　聊斋故事题材包罗万有，不单是狐、鬼。这一篇，在聊斋故事中极有名，写的全是男女之间的心理战，有趣之极。<p>　　这篇的原文相当长，自然不是“翻译”，而是全盘改写。<p>　　躲在院子的一角，她泪水泉涌，可是却又紧咬着牙，不哭出声来。手绢早已湿得可以绞出水，忽然，她抬起头来，尚未曾看清站在近钱的是什么人，就听到一个十分柔和的声音，略带责备：“整天只知道哭，难怪洪先生不喜欢你！”<p>　　她抽噎着，抬起头，泪水令视线模糊，她只是依稀辨认出，那是新来的邻居，他们搬来的时候，曾做过礼貌式的拜访——丈夫姓狄，布商，妻子的名字……她由于心情的哀伤，不是很记得了，这时她嘴唇掀动着，无法叫出对方的名字。<p>　　对方先开口，熟稔地轻握住了她的手：“我叫恒娘！不记得了？”<p>　　她又一阵心酸，咬着下唇，点了点头，大颗眼泪涌出，视线清楚，她看到院子的一角，围墙倒了一片，恒娘自然就是从那里跨过来的。<p>　　恒娘的声音十分柔和动听，可是讲的话，对她来说，却极其刺心：“像你这样美丽的的小妇人，哭得那么伤心，原因只有一个：为了男人！”<p>　　她又抽噎着，点头。恒娘轻轻提起了她的手，衣袖褪下，露出了雪白的一截手臂。恒娘称她为“美丽的小妇人”，一点也没有错，她，洪大业的妻子，看到她的人没有不说她美丽的。这时，她莹白的手臂，在阳光下看来，有隐现的蓝色的血管，那样柔滑，那样鲜嫩，使人忍不住去抚摸这如丝如缎的肌肤。恒娘的指尖在她手臂上轻轻拂过，令她全身酥麻颤抖，她睁大眼睛，现出疑惑的眼神。<p>　　她的声音听来凄迷：“我，美？那为什么他……只喜欢宝带？人人都说宝带姿色不如我，可是他……为什么只喜欢宝带？”<p>　　宝带原来是洪家的婢女，今年洪大业纳宝带为妾。<p>　　妻不如妾！<p>　　从此，她在丈夫的眼中几乎是透明，丈夫的眼神，甚至连投向她都吝啬！<p>　　她这样躲起来呜咽哭泣，也不知道有多少次了，丈夫的人和心，却都再宝带身上，令她气愤郁结的是，没有人说宝带的姿色及得上她三分！<p>　　恒娘叹了一声：“女人失去什么，总有原因的，女人要得到什么，也总得失去些什么！”<p>　　她有点听不懂恒娘的话，正想问，一阵风过，送来了一阵男女的嬉笑声，女的声音听来浪荡，男的声音听来欢畅。那是她的丈夫和宝带在嬉戏。<p>　　她紧咬着下唇，神情凄苦，恒娘浅浅地小，俯身在她的耳际说着话，她听得入神，长长地吁了一口气。<p>　　从那天起，她照着恒娘的嘱咐，甚至不梳妆打扮，蓬首垢面，一个月之际，她丈夫在她的身边经过时，甚至掩鼻，声音自然也粗鲁之至：“你看看你自己，像什么？”<p>　　她在等这句话，恒娘说过：等你丈夫这样说你时，你来找我！<p>　　她看到丈夫搂着宝带进房间，不等有浪声浪音传出来，就急急跨过院子的破墙，见了恒娘，恒娘把她带到镜子前，她一个月未曾照镜子，这时，看到自己竟然像鬼怪一样，心中伤痛着急，“哇”地一声，哭了出来。<p>　　恒娘却咯咯笑着，按着她坐下来，冷不防，就扯下了她的上衣，她本能地双手环抱胸前，半遮住了饱满秀的双乳，用惊恐的目光望向恒娘。<p>　　恒娘轻抚着她柔滑的肩：“我来替你打扮，你先好好洗一洗身子。”<p>　　她双颊有点发红，点头答应。<p>　　半个时辰之后，她美丽的胴体散发着迷人的清香，蜂腰修腿，隆乳丰臀，看得恒娘“啧啧”连声，她还是第一次在镜中看到自己的身体……那不是淑女的行径！然而，这时她也为自己的身体而着迷！<p>　　又半个时辰的妆扮，使她看来明艳照人，恒娘端详着自己的杰作，又在她耳际细细叮咛了一番。<p>　　她从断墙跨过去，回到自己的家，才到廊下，她丈夫迎面而来，陡然站定，双眼瞪得极大，盯在她的脸上、身上。只有在新婚时，她才接受过丈夫这样的眼光。这时她身上发热，自然而然停了下来。可是，她又立即想起恒娘的嘱咐，一低头，飘起一阵香风，在丈夫的身边，擦身走了过去。<p>　　惊愕之极的丈夫推门，推不开，敲门，门内一点反应也没有。刚才一瞥间那种美艳，化为一股无比的冲动，那是自己的妻子！那么美丽的妻子，是的，妻子一直美丽，一直能令他动心，可是，总少了什么，单美丽不够，男人要多一点什么，而妻子就是少了那一点，宝带却有。<p>　　现在，他发现妻子和一起不同了，刚才那一顿，一低首，翩然掠过，那种风情，如果是在床上，就足以销魂，足以蚀骨！<p>　　他用力擂着门，直到听到了她的声音：“我不舒服，想先睡一觉！”<p>　　他喘着气：“我等！我等！”<p>　　他抓耳挠腮，在她房外徘徊。宝带扭着身子走过来，娇声问：“你在干什么？”<p>　　他望向宝带，用力摇了摇头，真不明白过去一年，自己在做什么！瞎子都可以分得出是妻子美艳！他粗声喝道：“不干你事！”<p>　　宝带双臂环向他的头，这是一直惯了的，等到抱住了他，宝带的身子，就会柔软地贴向他，缓缓扭动，他就会异常兴奋。<p>　　可是这时，他竟然粗鲁地拉开了宝带的双臂，厉声喝：“滚开！”<p>　　她在房间中清楚地听到了丈夫对宝带的呼喝，也听到宝带还在委委屈屈地发嗲，可是却遭到了更粗厉的呼喝。<p>　　她缓缓吸了一口气，心中想：怎么一切和恒娘所说的完全一样？<p>　　恒娘的话又一次在她耳际响起：让他在门外等一、两个时辰，然后放他进来，她会像饿狗，你要把自己当做是饿狗的口中之食，不管他要怎样，你都要答应，女人没有什么不能忍受的，若是真要坚持些什么，那就一定会失去些什么！你要逗他，可是一定要让他得到，记着我的话，千万别再像以前！<p>　　她想着想着，想起丈夫像饿狗一样冲进来之后的情形，身子不禁发起热来，感到双颊发烫，双手握着，看着镜子中，眼波流转，竟有点不克自制。<p>　　门外，丈夫的声音听来如烈火一样在烧：“娘子，求求你，让进来！”<p>　　她的声音听来简直叫人窒息：“找宝带去，你眼里那有我！”<p>　　丈夫在哀号：“只有你！从此之后，眼中只有你！”<p>　　她满意地笑，虽然她自己按捺得咬牙切齿，但还是照恒娘的吩咐，硬是一个时辰之后才打开门，她的丈夫果然像饿狗一样扑进来。<p>　　她几乎没有被撕碎！她愿意被撕碎！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_29'>《鬼话系列》 第二十九篇 橘树</b><p>");

document.write ('　　“聊斋”中有许多植物和人之间爱情交流的故事，但全是那些植物成了“精”只好才会发生的事，大多数花的“精”，都是美女，和人的情感纠缠，也十分动人。只有这一篇，直接写人和植物之间的感情，十分纯情，也十分动人，在所有的笔记小说之中，别树一帜，难能可贵。早年曾全篇引用在专写植物感情的幻想小说之中，现在，再将之现代化，可是一大乐事。<p>　　小女孩的脸胀得通红，泪花在她机灵明亮的眼睛中乱闪，紧抿着嘴——七岁，正是换牙的时候，门牙掉了还没有长出来，小女孩也知道爱美，所以紧抿着嘴，成了习惯。不过这时，她是不想讲话，讲了那么多遍，大人就是不听！<p>　　小女孩的心中也十分疑惑，平日，上上下下，所有的大人，不是都听自己的话吗？一说要什么，就有什么，要不，至多吵上几句，也就一定可遂心愿。她年纪虽然小，可是也知道为什么。<p>　　平时她见得到的人，都称赞她为“大小姐”，大小姐的意思就是她不是普通的小女孩，普通的小女孩满街满巷撒野，没有人理，她不同，因为她是兴化县令的独生爱女。<p>　　民谚有说：“到兴化心开花”，可知兴化是一个好地方。兴化究竟有什么好，小女孩自然不知道，小女孩现在伤心的是全家要离开兴化了，她的父母，平日那么疼爱她，这时，竟然不肯让她带走那盆橘树！<p>　　是的，一盆橘树。<p>　　几个月前，她生日，一个道士送来了一盆橘树，她一看，就喜欢得把橘树紧紧抱住，把她雪白粉嫩的小脸蛋贴向亮绿色的、小小的树叶，也不怕枝子会刺痛她的脸。事实上，她一点也没有感到痛，只感到叶子像是在轻轻地抚着她的脸，而且她像是听到了橘树在发出声音，在告诉她：你是一个好女孩，我是一株好橘树，我只要晒太阳，有雨水，很快就会长大，会和你一起长大，现在没有你高，将来会长得比房子还高，会开花，花会有一股清香，会结果。果实是橘子，剥开皮，橘瓣之中全是甜甜的颗粒……<p>　　她曾把自己听到的话转述给大人听，可是没有一个大人相信，个个都笑她，她也不在乎，反正她相信自己真是听到了，而且她更加相信，橘树讲的话，一定只有小女孩才听得到，而且一定要是好小女孩——像她这样的好小女孩。<p>　　从这一刻起，橘树就成了她最好的朋友——甚至她不是很明白“朋友”是什么，只是大人看到她这样对待橘树，就众口一致这样说她：“啊，看你，和橘树做了好朋友！”当她听到大人那样说，她就毫不犹豫抬起头来，大声回答：是！我们是好朋友！<p>　　她每天早上起床的第一件事，就是用才打上来的井水，把橘树的每一片叶子都仔细抹一遍，经她抹过的叶子，亮得可以把她那圆圆的小脸蛋照出来，当她完成这个工作，满意地站起来看时，就可以看到每一片叶子上，都有她自己的影子。<p>　　然后，她有吃力地把橘树抱到院子里最凉爽，又有阳光的地方，淋一些水，让橘树晒太阳，那时她会托着腮，愣愣地望着橘树，对橘树讲话：“橘啊橘，树啊树，你要是好好长大，可是又不能太快，要和我一起长大，你要开花，你要结果，你是我的好朋友！”<p>　　每当这个时候，她都十分肯定，可以听到橘树重复着她的话，作为对他的承诺。<p>　　要是枯了一片叶子，她会难过半晌，要是绽来了一片新芽，她会高兴好久。那一天，当她发现橘树有了花蕾的时候，先是吓了一跳，不知道好好的树长了什么怪东西，等到明白是快开花了，整个兴化县的衙门，都听到她的笑声，和叽叽呱呱的语声：“我的橘树要开花了！我的橘树要开花了！”<p>　　橘树开了花，她不必凑得很近，也不必深深吸气，只要一想到橘树，就自然而然会闻到那股淡淡的花香。一天，她母亲抱着她，在她的头际、颊际闻了几下，向在灯下读书的丈夫说：“真怪，女儿的身上，竟然有橘花的香味！”<p>　　她父亲略抬了抬头，看到的是小床床头的那盆橘树——每天晚上，她把橘树吃力地从院中抱进来，放在床头，在上了床还没有睡着时，她就睁着眼看橘树，灯光透过树叶，会形成十分古怪的影子。看着看着，她就睡着了，就做了一连串五颜六色，只有孩子才明白内容的梦。<p>　　花谢了，她足足一整天，一句话也不想说，而当她发现花谢了之后，花蒂下结着米粒大小，绿得可爱之极的小果子时，她乐得一天没合上嘴。<p>　　现在，满树的小橘子，都有她的大拇指大小了，大人居然说：要离开了，要走很远的路，要搭很久的船，要坐很久的车，一盆橘树带着上路，多不方便，不要了吧？她求了又求，父亲的脸色越来越难看，她就干脆不再出声，只是紧紧抱着那盆橘树，看着大人忙碌地进出，终于大颗大颗的泪珠自她眼中涌了出来，顺着她的脸颊向下淌，淌到了下颌，滴下来，滴进了盆里，很快被盆土吸干，她仿佛听到，橘树的根正在滋滋作声，把渗进土中的她的泪水吸进去，就像是替她在拭泪。<p>　　还是她的母亲想到了办法，把她搂在怀里：“乖乖，我们离开一年半载，还要回来，橘树老种在盆里也长不大，不如移栽在院子里，等你再回来，它会结又红又大的橘子给你吃！”<p>　　她含泪向橘树：“会吗？”<p>　　她又清楚地听到了回答：“会！你会回来！我会结又红又大的橘子给你吃！”<p>　　小女孩叹了一叹，松开了手，看着两个仆人把盆打碎，把橘树种在院子的一角。<p>　　她在离开的时候，还在门口伫立了很久，和那株树橘树依依惜别。<p>　　以前的日子怎么过的，小女孩很模糊，似乎每一个人都是那样过来的，从小女孩变成少女，从少女变成少妇——大小姐变成少奶奶，十多年，她也多次想起过那棵橘树，可是当官的受朝廷差遣，天南地北地换着走，每逢想到还在兴化县衙院子中的橘树的时候，也只好轻轻谓叹。<p>　　然而，她的丈夫进士及第，居然被任为兴化县令！她高兴的全身发热，使她的丈夫惊讶无比——她从来没有那样快乐过！为什么？为了童年时栽种在院子中的一株橘树！那么多年了，还在吗？<p>　　橘树还在，又粗又大，比房子还高，一个人合抱还抱不过来，真难相信当年盆子里的小树会长得那么大，而且树上结着盈千累万的橘子，个个又红又大，她站在橘下，高兴得又是泪花乱转。<p>　　一旁，是衙役的声音：“这颗树，年年是开花不结果，真怪，今年花谢了之后，就结果。看这橘子，比糖还甜，大人和夫人要不要试试？”<p>　　她深深地吸一口气：“要！当然要！它就是为我而结的果子！”<p>　　一连三年，每年树上的橘子都不绝，到了第四年，橘树忽然落叶纷纷，了无生气，她叹着气，对丈夫说：“你这个兴化县令当不久了，就快调任了！”<p>　　那年秋天，她的话就实现了，她知道不会再见到橘树了，离别时，她伫立树下，落叶盖满了她一身。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_30'>《鬼话系列》 第三十篇 帅哥</b><p>");

document.write ('　　帅哥，男人很少不喜欢被人称作帅哥的，当然就像女人喜欢被称作“美女”一样！但帅哥有二种，一种是真的很帅，又高又英俊。而另一种的帅，就是喜欢——“耍帅”。而一般男人都是后者居多，其实男人帅不帅并不重要！有时有个性或有成就，可以取代“帅”这个东西。但女人却不然！<p>　　帅哥就是这样的一个人，这个人真名并不重要，因为打从大家认识他的那一天起，大家就叫他帅哥了。他的本名反而没有几个人知道。而且大伙也叫习惯了。更重要的是连帅哥自己也喜欢被大伙这样称呼！被人称为“帅哥”，心里还是暗爽的居多！但帅哥并不是真的很帅，他的帅是属于后者的帅。当然从日常的一些动作及口气就能得知，尤其是帅哥喜欢模仿一些帅哥明星的动作！也就是所谓的“耍帅”。<p>　　而帅哥的身边通常的女朋友也不会差到那里去！毕竟帅哥配帅妹，天经地义的事情。当然帅哥的女朋友差不多都是辣妹型的女孩，穿着入时、流行大胆。这一晚，大家相约去跳舞喝酒，一伙人约在他们常去的那一家ＰＵＢ见面，帅哥带着他的“辣妹马子”搂搂抱抱的走进了电梯，那家ＰＵＢ在十楼，这家ＰＵＢ他们已经来过无数次了，可以说是他们的“混”的地方，也是他们忘情玩乐的地方，更是他们耀武扬威（高兴就扁人）的地方！<p>　　和往常一样，帅哥走进了电梯，才一进电梯就对他女朋友开始毛手毛脚，反正电梯没人其它人嘛！而且现在的年轻人，感情开放大胆，在公开场合亲亲摸摸已经不是什么大不了的事！就算有其它人，他们也是照亲热，敢做就敢被看！这样才帅嘛。但到二楼，电梯就停下来了，电梯门打开，进来一个陌生男人，等那男人进来，帅哥先以那很不爽的眼神“瞄”了那男人一眼，但注意一看，才发现进来的男人原来是一个不折不扣的“大帅哥”，这个陌生男人不但又高又帅气，而且散发出一种男人的成熟，而且身材非常的匀称！绝不是又高又瘦的那一型，但也不是肌肉棒子那一型。反正这一类的男人，绝对是女孩心中的白马王子，梦寐以求的对象，这种男生只要对女生放电，绝对没有几个纯情少女能抗拒的！当然帅哥看到这位陌生男人走进来，心里非常不是滋味，和这位陌生男人一比，帅哥根本没有资格被称做“帅哥”，帅哥只不过是一个“乳臭未干”的孩子罢了！<p>　　陌生男人进来后，按了电梯的按钮，按的是三楼，帅哥这时心中更是光火，心里暗骂：“妈的，二楼到三楼才一层楼，不会用走的，还坐电梯耍帅”。其实坐电梯从二楼到三楼是非常的短暂，但对帅哥来讲却是非常的漫长，尤其那位陌生的男人，一进电梯就一直盯着帅哥的女朋友看，不时还点头微笑，看在帅哥的眼里，更是火冒三丈。但帅哥个性是“欺善怕恶”型的，没有大伙壮胆也不敢对那位陌生男人怎么样，只是一直“瞪”着他！心里在想：“等大伙到齐，再带人到三楼去“堵”你，看我怎么对付你这种自以为帅的小白脸！敢看我马子！”<p>　　电梯到了三楼，门打开后，那位陌生男人并没有出去，好像突然改变了主意，反而又按下了电梯关门的按钮，并且回头淡淡对着帅哥和他的女朋友说：“对不起，我要上十楼。”帅哥此时已经按捺不住了，这不是“装疯”吗？明明要去十楼，还按电梯到三楼。故意让电梯在三楼停一停也爽，但帅哥还是忍着一口气，心里马上有着别的坏主意，到十楼也好，自己送上门，待会不叫大伙修理你才怪！反正年轻人血气方刚，有时找人麻烦是不用什么理由的，看不对眼、心里不爽就可以随时修理人！其实年轻人就是这样，一伙人在一起，什么事都敢做，什么事都敢闯，凭的就是年轻！也从不管对错、不计后果。<p>　　电梯到了十楼后，门一打开，马上传来震耳欲聋的电子音乐舞曲，帅哥买了二张票，气呼呼的走进了ＰＵＢ，来到他们常坐的那一区。其它的人其实早已到齐了，帅哥到了之后，大伙都问帅哥怎么搞的，怎么这么久才到！帅哥看到大家的热情与关心，其实气也消了一半。但没多久，帅哥看到那位电梯的陌生男人也正往他们这一区走来时，脸又开始沉下来了！陌生男人就坐在帅哥隔壁桌而已，看在帅哥的眼里，真是又气又恨。<p>　　而其它的人也注意到帅哥的表情不太对，大家不约而同的往那位陌生男人看去，当然大家心里的看法都是一样的，这男人真的是一位“超级大帅哥”。大家这时才问帅哥究竟怎么回事，是不是被人找麻烦呢？帅哥这时才将电梯发生的事讲出来，当然大家一块出来玩、一块出来混。自己兄弟吃亏当然会帮自己兄弟出口气，和帅哥最好的一位朋友叫大麻，首先发难：“没关系，帅哥，包在我们身上，等一下拉他进厕所，绝对将他打的变猪头，敢看你的马子，我看他不想混了！”帅哥看到大伙要帮他出气，心里也暗自的高兴，心里想着等一下看这位大帅哥被痛扁的情景。嘴角露出了满意的微笑，反正在ＰＵＢ厕所打人，这伙人也不是第一次了。<p>　　“我看他是等人吧！看他一直盯着门口看”“等一下谁手软，今晚就得请客吃消夜”“等一下让我先动手……”大伙你一句我一句的讨论着如何修理这位陌生男人，大伙好像忘记他们来ＰＵＢ的目的是跳舞喝酒！他们还热烈的讨论着，此时大家看到这位陌生男人站了起来往门口走，迎面而来的是一位高眺大美女，不但身材超棒，穿着更是让人想入非非。一群人立即交头接耳，兴高采烈的讨论着，等会要如何对付这个女的。真的是一伙人在一起，想的尽是坏主意，就算不敢做，讲讲也令这些毛头小子兴奋好一阵！<p>　　就在此时，大家的目光才拉回到帅哥的身上，看看他下一步的指示如何，要动手了吗？但首先发现不对还是帅哥另一位好朋友小潘，小潘首先看到帅哥不对劲，呆坐在椅子上，一动也不动，但灯光太暗，不靠近根本看不清楚！加上灯光一直闪烁，更是看不清楚。小潘迅速移到帅哥的身边，这时小潘才发现不对头了，帅哥挂了！<p>　　事后，舞厅灯光打开，大家看到帅哥的样子，心里都毛了起来，帅哥的样子根本是吓死的。那种“死样”根本就不帅，嘴巴张的不能再张，很难看到一个人能将嘴巴张到快撕开的程度，口水还沿着嘴角往下滴，眼睛瞪的老大，眼珠好像快去跳出眼眶，随时会掉出来似的！那种样子一看就知道是被吓死的！活活被吓死的。<p>　　最后警察来了，之前以为是不良少年在舞厅斗殴之类的刑案，但看到帅哥的死状后，也知道不是什么刑案，所以做了一些例行的问话笔录后就结案了，而最后的验尸报告也指出死因是心脏麻痹之类的毛病，可能是喝酒过量、嗑药造成过渡兴奋所致。但大家都知道帅哥并没有心脏病，当然当天晚上才刚到，都还没有开始喝酒，至于嗑药，大伙也知道帅哥从不碰这类东西的。<p>　　自从发生这件事情后，大伙就散了！反正他们也只是吃吃喝喝的那一种朋友，现在玩出命来，也就不会聚在一起了。虽然大家都很想问小潘到底那天晚上，究竟什么发现帅哥有问题的？但小潘从那晚后就没有再和大伙联络。隔了好多年好多年后，大家也长大了，各有各工作、事业及家庭。偶而的一个晚上，大麻在街上居然碰到久未见面的小潘，二人相约到一家ＰＵＢ喝酒聊天。大家都已经成年了，也不再喜欢到那种又吵又暗的跳舞ＰＵＢ，反而喜欢到一般纯喝酒的ＰＵＢ。<p>　　二人边喝边聊，不知不觉喝到半夜二点多，聊啊聊的，话题聊到当年帅哥被吓死的那件怪事，大麻终于还是忍不住对小潘提出了他心中多年的疑问，“这么暗，为什么只有你看出帅哥不对头？”小潘大口的喝着酒，或许是酒精的作用，让他鼓起勇气的讲出当年在ＰＵＢ发生的事情，小潘说到：“你们真的没有看到吗？那位很帅很帅的男人，就是你们想痛扁的那位啊！他看到他要等的人后，就站起来往门口走去，不是吗？但我所看的不是这样，我看到他身体还坐在椅子上，但头却飞离身体，往门口飞，最恐怖的是，血还从颈部一直冒出！进来的那位火辣的女人，也是头先飞进来的，身体才跟着走进来。我真的看到了，我突然注意到帅哥的表情，我想他一定也看到了，不然他嘴巴不会张的老大，眼珠都快跳出来了。我心里想不对头，而你们看的一定不是这样的，不然这么可怕的景象，你们为什么都没有被吓到了！”<p>　　大麻听完后，背脊都凉了半截，但随即笑笑拍着小潘的肩膀说到：“别胡扯了！怎么可能！帅哥被吓死，那你怎么没被吓死呢？你还是改不了爱开玩笑的个性。”小潘露出无法理解及痛苦的表情，无法相信为什么大麻不相信他所讲的：“你真不信！这也不怪你，你没有亲眼看到，根本不可能相信！没关系……你会明白的！”大麻不知小潘讲的是什么意思？<p>　　只看到小潘开始不安的挪动身体，最后好像下很大的决定，面对着大麻说：“没有关系，你会了解的，你会了解我们所看到的一切是真的。”才讲完，大麻看到了他这一生最恐怖、也最恶心的景象，他看到小潘的头离开了他的身体，往门口飞去，大麻现在面前只剩下一个没有头的身体，鲜血还从颈部冒出来，有时还有一些血泡产生。而身体的手还紧紧的握着酒杯，大麻顺着“头”飞的方向看去，只听到小潘“回头”说着：“就是这样，当年我和帅哥就是看到这一幕，现在你信了吗？我没有开玩笑吧，那位陌生帅哥的“头”就是这样往前飞的……我不知道我为什么没被吓死，大帅哥那晚也一直这样追问我同样的问题，我为什么没有被他吓死？那位帅哥的“头”就一直跟着我，我的心脏真的受不了，我没有要修理他啊，为什么他的“头”一直要跟着我？……为什么不是你，提议要修理他的是你，不是我！”<p>　　等警察来到ＰＵＢ，大麻已经断气多时，发现不对头是ＰＵＢ的老板，他看大麻一直看着门口，一动也不动，最后走到大麻的面前，才看到他那种即可怕又僵硬的脸，嘴巴张的嘴角都已经撕开，酒从口角慢慢的流出，其实也分不清是酒还是口水了。眼珠突出好像吊在半空似的！<p>　　大麻是活活被吓死了，死状和当年帅哥一模一样。警察对老板做了简单的笔录，而老板是这样说的：“这位男的，十点多就“自己一个人”进来一直喝“闷酒”，有时还会自言自语跟自己讲话，但这种客人我们也见多了，不是失恋就是离婚的失意人，所以也不足为奇！但不知道为什么他突然转头往门口看，从此一动也不动，我觉得奇怪才去看看他，没想到……真不敢相信，人被吓死是这付模样的。警官他究竟看到什么了？是鬼吗？不会吗？我店里不会有鬼的！”但除了帅哥、大麻、小潘、以及那位陌生的大帅哥，世界上可能没有人知道他们究竟看到了什么？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_31'>《鬼话系列》 第三十一篇 先生,别打尖</b><p>");

document.write ('　　在许多古老的传说中，人和鬼，有一个界限，很难突破——但也不是完全不能突破。在某种情形下，若是突破了，人和鬼的关系就会起变化，人会变成鬼，鬼会变成人。<p>　　这个界限，是阴间和阳间的界限，也是生和死的界限，自然也是人和鬼的界限。<p>　　不是很容易明白，是不是？<p>　　当然是，要是明白了，也就可以突破了！<p>　　大城市生活中，排队是不可缺的一部分，几乎什么都要排队，搭车子要排队，进电椅要排队，看电影要排队，午餐买饭盒要排队，到银行取钱要排队，搭车子要排队，甚至存钱进银行，也要排队，买车票买房子，也都要排队。<p>　　有人排队的这种行为，自然也有了打尖这种行为。打尖，就是不守秩序，不按照先来后到次序，企图来得迟，而排在前面的一种行为。<p>　　打尖这种行为，有修养有知识有人格的人，绝不会做，打尖的通常是什么人呢？看看以下写到的那个人的造型，就可以知道，大抵类似。<p>　　这个打尖者的身型高大，壮硕、二十来岁，一条半旧的牛仔裤，上身是无袖的T恤，腰际围着一条袋子，一双鞋子脏得使人联想起被野狗啃咬过的死尸——散乱的鞋带，就象拖在体外的肠子。<p>　　这个人大摇大摆地走过来，所以，双臂上的剌青，看来也格外惹眼。剌青剌得很细，左臂上，有一条张牙舞爪的龙，右臂上，是一头正张口咆哮的虎。<p>　　这个人是在长长的排着的队后面走过来的，——如果有意排队的话，这个人应该早就停步了，可是这个人却一直来到最前面，站了一会，拈出一支香烟，取出打火机，略低头，趁着点烟的那一刻，身子突然侧了一侧，就挤进了第三个和第四个之间。<p>　　排在第三个的是一个老妇人，觉出背后有了一点异动，转头看了一下，看到身后忽然多了一个又高又壮的大汉，连忙转回头去，当作什么事也没有发生过一样——打尖者插进了她的后面，对她来说，没有损失，她自然不会表示什么，而且，打尖者那种凶神恶煞的样子，难道是好招惹的？自然以不出声为宜。<p>　　排在第四的是一个很瘦的中年人，当打尖者横着身子插进来的时候，粗大的手臂，有意无意，在中年人的身上碰了一下，那力量已经令得中年人不由自主，退出了半步，打尖者壮硕的身体，也自然而然，进入队伍之中。<p>　　中年人略扬一扬手，喉际发出了“咯”地一声响，想说什么时，打尖者转过头来，瞪了中年人一眼，中年人就算想说什么，也都变成了一下模糊的声响，反倒身子向后又缩了一缩，不敢离得打尖者太近。<p>　　他排在第五，在那个中年人之后，在他的身后还有许多人，都看到了打尖者的行动，发出了不满的声音。可是完全没有具体的抗议，他忍不住了，一来，由于已排队排了很久，已很不耐烦，再有人公然不守秩序来打尖，自然应该抗议。二来，他年轻，觉得人人都有公民意识，遵守秩序，有违反的，一定要纠正。<p>　　于是，他挺了挺胸，伸出手去，越过他前面的那个中年人，手指在打尖者的肩上，轻轻点了一下，用十分嘹亮的声音说：“先生，别打尖”他的话一出口，在他的身后，就传来了一阵附和声，都在说打尖者的不是，打尖者大约在三秒钟之后，才转过头来，又花了两秒钟，把口角的香烟，取了下来，弹着烟灰。在这五秒钟的时间中，他身后的所有人声，都静了下来，在他前面的那个中年人，把双手放在背后，向他急速地作了几个手势，意思十分容易明白：叫他别多事，不要再说什么了。<p>　　打尖者显然十分习惯这种场面，也十分明白自己在弱肉强食这种森林规律中所占的优势，所以他一面弹着烟灰，一面用一只特别的手势，提着香烟，这种手势，使人一看就可以知道，只要他手指略动，那支烟就会被他的指力弹出来。<p>　　一支点着了的香烟，对人体造成的伤害，可大可小，面对的人，可以知道。<p>　　所以，在通常的情形下，打尖者不必说什么，就可以令得场面受到控制，变得什么事也没有发生过一样。<p>　　可是，他却并没有被吓倒，仍然直视着打尖者，打尖者的声音严厉：“你说什么？”<p>　　他向队伍的后面指了一指，提高了声音：“先生，别打尖，请排队！”<p>　　整条队伍的人，都没有声音发出来，刚才曾经附和过，要求打尖者排队的人，嘴抿得比刚才没有出过声的人更紧。打尖者伸手向前（捏着香烟的那只手），伸到他的面前，使他不得不向后仰了仰头，打尖者发出一下冷笑声：“你眼睛瞎了，看不见我正在排队吗？”<p>　　这时，队伍略动了一下，在前面的一扇门打开，进去了两个人，打尖者也跨前一步，变成排第二了。<p>　　他仍然坚持：“先生，别打尖！”<p>　　这一次，打尖者使出了一定灵验的办法，霍然转过身，伸手一拨，就把那个瘦弱的中年人，拨得跌出了队伍，中年人有点气急败坏地叫：“别多事了！”<p>　　打尖者和他面对面站着，他仍然坚持，虽然很心怯：“先生，别打尖！”<p>　　打尖者狞笑一下：“谁打尖了？你？好，你去排队，从最后排起！”打尖者说着，陡然伸手，抓住了他的肩头，把他直提了起来，提出了队伍之外。在那时候，被推出去的中年人，连忙又站了进来。打尖者提着他走出了几步，再用力一推，把他推在地上，然后，又昂然回到那中年人之前，中年人连忙缩身子让位给打尖者。<p>　　他挣扎站了进来，看到打尖者前面的老妇人，正在进那扇门，回头向他看了一眼，老得满是皱纹的脸上，木然毫无表情。<p>　　打尖者昂着头，没有人再出声，下一个就轮到了，也木然毫无表情。他一个一个看去，那瘦弱的中年人，也木然没有表情，其余的所有人，都一样，连看都不向他看一下，他一顿足，愤然掉头而去，不再排队了。<p>　　令他百思不得其解的是，在事后，他怎么也想不起自己何以会排在那个队伍中的，他甚至不知道排在那个队伍中的目的是什么！<p>　　他是一个普通文员，早上起得迟了一点，想起上司的面色难看，过马路的时候急了一些，好象有什么事发生，可是却又记不起来了，对了，好象有许多人叫了一声，可是为什么叫呢？他也不明白。<p>　　然后，他就不明不白地排队，等了很久，直到被打尖者抓了出来，他顿足离去。<p>　　然后，他又听到许多人的嘈杂声，他看到自己倒在马路中心，一辆电车就在他面前，许多人围着他，当他一耸身跳起来的时候，在他身边的人，神情都讶异莫名，一个穿着电车司机制服的人大声问：“你没事？”<p>　　他反倒有点莫名其妙：“事？我会有什么事？”<p>　　他在人丛中挤出来，虽然快马加鞭，可还是迟到了，上司的脸色自然不好看，幸而他的一个同事赶来解释：“他被电车撞倒了，我刚好看见，以为他一定死了，他伏在地上一动也不动那么久，可忽然又醒过来了，什么事都没有，真大难不死。”<p>　　他多少明白自己排的那个是什么队，不过不能肯定是不是要多谢那个打尖者。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_32'>《鬼话系列》 第三十二篇 麻将遇鬼记</b><p>");

document.write ('　　前言：讲到打麻将是人人会打，不论是中国人也好，香港人也好，台湾人也罢！麻将可以说是华人的共同语言，一上麻将桌就没有什么一国二制、两国论的分别了！不论台湾人的十六张或香港人的十三张。都是精采刺激，在此不是要介绍麻将，但以后有空再办一份麻将电子报也不错！不知各位打麻将时，尤其是越打越晚，或者是手气越打越好时，不知有没有害怕的感觉。以我个人来讲，我觉得麻将是有鬼的，也就是说当打麻将时某个人的后面是有人站着的，当然这个人绝不是人，是─鬼！所以下次打麻将时要注意自己或对方的后面有没有一位陌生人站着。好了，下面是倪匡跟金庸打麻将遇鬼的故事！<p>　　（本故事以第一人称“我”来叙述，而我代表的是倪匡先生）我和金庸先生是多年的好友，有空的时候总是会切磋一下牌技，故事是发生在某年某月某日的晚上，我和金庸约好在我家打麻将，我和我太太，金庸和他的夫人，四个就玩起方城之战！<p>　　打完四圈后，大家就开始算筹码，结果大家一算的结果，什么四个人都少筹码，也就是说大家都输！但打麻将不可能四个都输啊！不管再怎么打，总会有个胜负！<p>　　这时我好友金庸就开口了，因为我是调皮出名的。所以金庸就直觉我在搞鬼。金庸就说：“我也不用你请客，赢就赢何必藏起来，让大家算个半天都算不出来。”<p>　　我可是百口莫辩，有理说不清，我自己心里也有算过，算起来我也是输家，怎么会赢了把筹码藏起来呢？所以我又叫所有人再算一遍，确定大家的筹码是正确的！但怎么算都是大家都有少！找不出赢的是谁？<p>　　就在这时候，我看到金庸身后站了一个人，手上拿着我们的筹码，我直觉大声的叫道：“筹码就在你身上嘛！放下来还给我们不要害我们算半天！”<p>　　此时金庸是被我讲的莫名其妙，还以为我在骂他！这时我叫大家再算一次筹码，结果居然对了！有输有赢的！金庸此时也问我：“你刚才是对我讲话吗？”<p>　　我回答道：“我们碰鬼啦，刚才你身后站着一个人，还笑眯眯的拿着我们的筹码在手上玩，我不凶他，叫他赶快还给我们，他是不会还给我们的！”<p>　　金庸听到了，也全身发毛！直呼不要打了，赶快散场回家！以上是我和金庸先生打麻将遇到调皮麻将鬼的故事！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_33'>《鬼话系列》 第三十三篇 不祥之兆</b><p>");

document.write ('　　前言：人都有预测不祥之兆的能力，有些人是一时的转念，有些人是靠着做恶梦！但真的预感到不祥时，是置之不理或是想办法趋吉避凶呢？这个故事，还是一贯的“倪大师”写法，不到最后绝不知结局！有此一说人类对于异样的灾祸，应该和其他生物一样，有预感的能力，只是因为在进化的过程之中，生活方式渐渐脱离自然，趋向文明，所以这种生物的本能就逐渐消失了，反倒要依靠其他的动物来预测灾异，例如大群老鼠徙移，表示矿坑会出事：青蛙聚斗，表示有大旱，等等。可是，人如果真是本来有预知能力，总不会完全被埋没的。所以，每一个人都会有这样的经历忽然之间全没来由，会感到有一种兆头，一种不祥之兆，预感到会有不幸的事发生，朦朦胧胧，难以捉摸，而在若干时间之后，果然就会有不幸的事发生。不祥之兆，人人皆有，你一定曾经有过，人生经验愈丰富，有过不祥之兆的机会也愈多。好了，言归正传。<p>　　在这个经济发展迅速而有成绩的都市，绝大多数女性都拥有一个梳妆台，而梳妆台必不可缺的一种装备，就是一面镜子，不论什么形状，多大多小，镜子必然是一个梳妆台不可或缺的组成部分。城市不能没有电，没有电，非但没有现代化的城市，也根本不会有现代化的文明。在发电厂供电的过程中，无可避免地，会发生故障，出现停止供电的现象，简称之为“断电”。新婚燕尔的夫妻，尝到了男欢女爱的快乐，甜蜜无限，生活如胶似漆，总是两个人黏在一起的时候多，身体上的接触，爱情上的交流，都可以供人一世回忆。<p>　　梳妆台上的镜子，断电，新婚夫妇，这三者之间有什么关系呢？略加组织，就有关系了：一双新婚夫妇，参加了一个晚宴回来，妻子在梳妆抬前卸妆，丈夫在一旁相助，风光旖旎，连空气都甜腻得化不开，可是突然之间断了电。看，不是有关系了吗？<p>　　小于娶了小诗之后，组织了小家庭，他们都有工作，收入普通，但是两个人在一个完全属于他们的天地之中，所能享受到的欢乐，要他们两人来说一定说不出来，一开口，想起生活的幸福，就忍不住要笑，哪里还能说得出话来。<p>　　像那天晚上，小诗化了妆之后，年轻加上本来就有的七分姿色，就变成了十足的美人。在整个化妆过程中，小于都在一旁侍候着，每当小诗有什么吩咐，他就“喳喳”地大声答应，而且双手下垂行礼，把自己当成是清宫的太监，引得小诗格格娇笑，几乎难以化妆。等到化妆完成，两人脸贴着脸，一起在镜子前，看着镜中的自己，和自己的伴侣，都感到心满意足。而小于立刻转过头来，捧住了小诗的脸，深深地吸了一口气，然后，用力吮吻他的妻子。接下来，自然是只羡鸳鸯不羡仙，闺房之乐，有甚于画眉。所以，那宴会，他们迟到的了。宴会完毕，回到住所，临睡之前，自然要卸妆（只有电视剧或电影中的女人才是盛妆睡的），小于自告奋勇：“我来帮你。”<p>　　在小诗画眉的时候，小于也曾要“帮忙”，可是给小诗一伸手，轻轻打开了他的手，拒绝的理由是：“你根本不懂。”可是把画上去的眉抹掉，这是小于能力范围之内的事，所以小诗没有反对。<p>　　于是，小于就把沾了卸妆油的棉花，在小诗的眉上，轻轻地抹试着。他要完成这个任务，就必须和小诗面对面，他只是蹲着，去将就坐在地上的小诗。可是不久就觉得疲倦，所以他一把抱起了小诗，自己坐到了凳子上，再让小诗坐在他的大腿上为了有最好的面对面效果，小诗自然不能侧坐。所以，他们两人的身体接触，就充满了诱惑和挑逗性，那令得小诗忽然俏脸绯红，打了小于一下。<p>　　开始，是小于面对镜子，小诗自然背对镜子了。不一会，小诗就娇瞠：“不行，谁知你把人家抹成怎么样了，让我面对镜子。”<p>　　于是小于并不站起来，就坐着，转了一百八十度。当他转动的时候，小诗一直坐在他的身上，这就又带来了新的刺激，小诗咬着下唇，双眼也就水汪汪地，分外动人好看。<p>　　小诗偶一抬头，略侧了侧身子，就看到了自己，看到一条画出来的浓眉已被抹去，一半还在，样子十分滑稽，她忍不住笑了起来。小于望着小诗，也笑。小诗笑得胸脯起伏，身子摇动，小于有点咬牙切齿，突然双手环住了小诗的腰。看来，卸妆要暂时中止一阵了！<p>　　而就在这时，眼前突然一黑，灯熄了，收音机的悠扬音乐也停了。停电了！眼前变得漆黑，大约有三五秒，他们确然什么也看不到，可是眼睛能迅速适应黑暗，多少总有一点光亮自窗子外透进来，可以朦胧看到一点东西。小诗已经给小于搂抱得心头乱跳，全身发软，她感到小于正把她抱起来，看来，断电，正是中断卸妆去恩爱的最好机会。小诗也全然无抗拒之意，只是它是女性，小家庭中有许多事，男人不会放在心上，女性却会，像忽然停电了，停多久？雪柜里的冻鱼冻肉会不会变坏之类的琐碎小事。这种小事，在小诗的心中，也只不过是一闪即过，因为小于已在深吻它的颈，令她不由自主，气息急促。但是那也使她，有一秒半秒钟的时间使她清醒理智，没有被小尹的挑逗行动所迷醉。所以，她看到了镜子中的情形。光线极微弱，看到的情景，也十分模糊，他在镜子中看到了她自己，可是却看不到小于！那一瞥的景象，怪异莫名：她坐在小于的身上，小于坐在椅子上，忽然之间看不到小于，看出来，她和凳子之间就是空无所有的了，她像是悬空坐着。那令得她心头陡然一凛：小于怎么会不出现在镜子之中怎么会？她用力眨了眨眼，想再看清楚，可是已经没有机会了，因为小于已把她抱了起来，一个转身，抱着她走向床边，把她放到了床上。刚才镜子之中看不到小于的怪异情景，令小诗十分震撼，所以她一直紧抱着小于，抱得极紧，她不能失去小于，失去小于对她来说是绝不能想像的事，她要紧紧抱着小于，搂紧他，把他的头埋在他的怀中，以证明小于的存在。小于当然是存在的，而且，由于她异常的反应，兴奋莫名，用他灼热的唇，吻遍了她的全身。<p>　　好久，电力供应仍没有恢复，小诗一直抱住了小于，并且再和他一起在梳妆台之前，维持着刚才的姿势，让小于替她卸妆。那时，已经点燃了一枝洋烛，在烛光摇曳之中，小诗清楚地自镜子中看到，自己是坐在小于的身上。<p>　　然而，她又不以为自己在断电之后一刹那诅在镜中看不到小于是幻觉。她有写日记的习惯，当晚，当小于躺在林上，发出轻微的鼾声时，小诗在烛光下打开了日记簿，记下了这件古怪的事。她还这样写：“那算是什么兆头呢？天!千万别是什么不祥之兆!我生活太幸福，太甜蜜了，不要有任何不幸的事发生在我的身上！”当她写到这里时，眼前陡然大放光明，供电恢复了。小干在林上翻了一个身，小诗忙过去熄了灯。<p>　　第二天，小诗整天精神恍惚，极其不安。到了晚上，已经熄灯睡觉了，小诗又硬将小于拉了起来，要小于抱着她去照镜子。小于累得眼睛也睁不开，和她到了梳妆冶前，小请向镜子中一看，吓得全身发麻，双腿发软镜子中只有她一个人，哪里有小于的影子！<p>　　她整个人向旁倒，叫也叫不起来，拉得小于也几乎跌倒，等小于用强有力的手把她拉起来时，她鼓起最大的勇气，再向镜子看去，却又看到小于大是疑惑的神情出现在镜子之中。小于焦切地问：“怎么啦？”<p>　　小诗心头狂跳，勉力镇定：“有点……头晕！”<p>　　小于忽然大有喜色，伸手按住了它的腹际，扬眉，现出询问的眼神，小诗“坯”地一声，在小于的手背上打了下：“你才想！”<p>　　小于睡着了之后，她在日记上又记下了刚才的事，而且加上了如下的句字：“真耽心死了，是不是不祥之兆？我害怕死了，希望什么也不是。”<p>　　一夜不安，第二天精神不济，回到公司，被同事大大取笑了一番，同事们取笑完了小诗之后闲谈，一个提到了他昨夜看的一盒录影带，电影“天师捉妖”，那是人导演波兰斯基的名作。那同事说“我一个人看，看到老教授发现满厅跳舞的人，在镜子中都看不到，镜中只有他一个人的时候，我吓得要去照镜子，肯定自己是人不是鬼！”他说着，自以为幽默，就先笑了起来。<p>　　小诗不由自主，打了一个噎：鬼不能照镜子，镜子照不出鬼来：人可以看到鬼，但是看不到镜子中的鬼！小诗在刹那之间面色惨白，一个女同事看到，叫了起来：“你不舒服！”小诗忽然有了要呕吐之感，心在突然而来的极度恐惧之中，会有这样的生理反应。于是，她的情形，非但没有再招来同情反倒惹来了一阵“恍然大悟”的笑声。<p>　　小诗在定过神来之后，不断地在想：怎么一回事？为什么在镜子中看不到小于？人不能在镜中看到鬼，那么，那么，难道……难道小于是鬼？<p>　　当小诗想到了这一点的时候，她几乎尖叫了起来，她立时冲向洗手诅用冷水泼自己脸，好使自己从这个可怕的、疯狂的念头中醒过来。<p>　　当天晚上，当小诗把这一切又重写在日记上的时候，她已比较镇定得多，她这样写：“刚才又拉了小于照镜子，完全可以在镜中看到他，清清楚楚连须根都看得见。可是那两次，又不是眼花。会不会……有什么可怕的事会降临在他的身上，所以才有这样的先兆？他会死亡？会变鬼？所以先兆才会叫我偶尔在镜中见不到他？怎么办？怎么办？有了先兆，知道了会有不幸的事发生，怎么预防？怎么预防？谁能帮助我？天！帮助我！”<p>　　小诗更不安，一晚转辗难眠，小于倒是呼呼大睡，偶尔翻一个身，就把小诗紧紧搂在怀中，小诗甚至紧张得把手按在小于的胸口，探他的心是不是还在跳动。<p>　　折腾了一天，第二天早上小于起来，望着娇颜憔悴的妻子，又是怜惜，又是责怪：“你这是怎么了？”小诗哭了起来，伏在小于的肩头上，一面哭，一面把一切都说了出来，并且提出了要求：“你……别出去，至少在家里躲上七天……或者七七四十九天，我托人去找……有办法的人替你解灾！”<p>　　小于听得又好气又好笑，一下子把小诗的身体翻了过来，伏在床上，伸手在它的丰臀之上，劈劈啪啪，连打了三五下，下手真还不轻，打得雪白的肌后，呈现了粉红色。他一面打一面斥责：“少胡说八道，什么不祥之兆：我要是快变鬼了，我自己该是有兆头，不会你有了，我反而没有！”说着，小于双手又在小诗的身上乱抓乱扰，小诗又哭又笑，两人闹了个精疲力尽，索性不去上班，打电话请了半天假，尽情享受了一个上午。<p>　　下午各自去上班。下班时，小于照例去接小诗，他常常迟到，捱小诗的责怪，不过这一次，倒极准时。他到的时候，恰好看到有救伤车，救护人员把刚才被一辆冒失的货车撞倒的一个女伤者抬上担架，他趋近，立即认出了双目紧闭，满面流血的女伤者是他的爱妻娇妻，是他的小诗。他嚎叫着和小诗一起上了救伤车。<p>　　据医生的说法是：“送院途中，伤者已经不治。”好几天之后，小于如同槁木死灰一样坐在梳妆抬前，看着镜子中自己憔悴的样子。忽然之间他知道了：人不能在镜中看到鬼的影子，同样的，鬼也不能在镜中看到人的影子。小诗两次在镜中看不到他，的确是一种先兆，预兆死亡。不祥之极！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_34'>《鬼话系列》 第三十四篇 选美记</b><p>");

document.write ('　　以下的鬼故事是卫斯理好朋友小郭的鬼故事，卫斯理迷应该知道小郭这号人物才对！而陶氏集团的陶启泉更是大家都知道普通人物！他在卫斯理的故事份量并不重！但偶而都会出场一下！最近的作品都有提到他，因为他要花他的巨额财产去买生命配额，原因是他很怕死！所以要卫斯理帮他去买生命配额，让他能长命百岁！当然卫斯理对这种人是不耻的！更不会去帮他的。这个故事名为“选美记”，背景是一间大机构选色艺双全的女秘书。各位不妨也可把故事的背景，放在别的各种各样的选美行动上，看看效果如何，悉听专便。<p>　　陶氏集团通过了城中的主要传播媒介，发布了一则征聘职员的广告，引起了极大的轰动。好事都甚至夸张地说和皇帝选妃子差不多了！当然及不上古时的皇帝选妃子，可是陶氏集团是亚洲最大的财团，每年的营业额，所涉及的数字，比二等国家的国家财政预算还要庞大，早已有人称之为“陶氏王国”。“选妃子”的比喻，有点拟于不伦，因为那绝不是集团总裁陶启泉藉此选择爱侣，而是集团真正需要人才。<p>　　由于聘请的公告中，有“应征者只限二十六岁以下未婚女性”的规定，所以才有了“选妃子”这样的说法。故事既然从个征聘启事开始，自然有必要，看看这个启事的内容。照录启事，由然方便，但很沉闷，还是择其重要的列出，略加解释的好。聘请的职位是“高级行政人员助理，在本集团职级中，列第七级”。<p>　　“高级行政人”，可以是总裁、副总裁。“助理”就是秘书，请的是高级秘书─在大集团中，这类高级秘书手，还可能有三五七个秘书协助工作，职位相当高。总裁是集团中的行政职称第一级。第七级，也算是高级人员了。光是地位高没有用，薪酬如何呢？<p>　　“该第七级职位起薪点，为年薪十万英镑，按年递升百分之十五或以上，并无止薪点。若工作成绩出色，于年终时，可获得最多不超过全部年薪之特别酬金，此项酬金之发付，由集团全权决定。”这是最吸引人的一点了！年薪十万英镑，对高级行政人员来说不算什么，但是对“助理”（秘书）来说却是极高薪，大约超出城中正常的薪金八倍到十倍─引起轰动的主要原因在此，金钱在现代大都会，总是震憾人心的话题。何况，还有年终特别酬金，最高可和年薪相等！<p>　　薪酬好，条件当然也不简单，拿了一张中学文凭，或是什么商业专科学校证书的，自然连报名的资格也没有。应征者必需有作为各种高级秘书的资格，至少精通一种以上的外语，要求有可靠的，世界公认的大学学历等等。<p>　　这些条件以外，还有一些条件十分特别，有以下几条：“应征者只限未婚女性，年约二十六岁。身高至少一百七十公分。”“应征者必须五官端正，容颜秀丽，举止有教养，身形匀称，私生活检点。”“应征者需接受多次面试，另有多项录取要求，在各次面试时说明。”“预定录取人数一名，绝不因合乎条件者不止此数增加。此职位可随工作成绩升至本集团行政人员第二级止。”<p>　　各报上都有启事登着，这样的启事，在没有资格应征的人来褚大多数是男性”自然会加以恶意评论，像“妈的，比皇帝选妃子还严”的评语，就是这样传出来的。<p>　　负责进行这项工作的是陶氏集团人事总经理齐作宣。能够在这样的一个大财团中，担任人事总经理那么一个重要的职位，自然不简单，陶氏集团的各级员工，超过六万人，分布在银行、工厂、酒店、船公司以及各行各业的岗位上，其中并不包括普通的工人在内，总人事经理，就等于是这一支产业大军的直接负责者。<p>　　可是，齐作宣耳高一九一公分，年纪三十岁差两个月，当然也极高的学历，可是人事管理这学问，大学也学不到，他能担任这职位年余，使得高层极度满意，就已证明了他的才能。至于他当初是如何会获得这个职位的，那自然有一段经过，后面有机会，会作介绍。<p>　　齐作宣在刊出了这个征聘启事之后，曾和他的顾问，有过一段谈话。他的顾问，其实比齐作宣更值得大书特书，更加了不起，其人姓郭，不肯以真名示人，连名片上印的也是“小郭”两字，他的“郭氏侦探事务所”，论规模之大，设备之全，人才之鼎盛，早已冲出亚洲，成为世界上最具规模、声望的私家侦探事务所了。<p>　　小郭和齐作宣，是大学某一时期的同学，齐作宣担任了现在职务之后，由于需要对集团中的许多员工进行调查，就索性和小郭建立了业务上的联系，并且请小郭当他的顾问，两人合作无诋齐作宣有一次，难常务重事会上报告了他和小郭合作的情形，席诅颇有些董事抱怀疑态度：“私家侦探？靠得住吗？”<p>　　集团总裁陶启泉笑，替齐作宣回答了这个问题：“别的私家侦探我不知道，但这个小郭，绝对靠得住，我知道他，他是卫斯理的朋友！”集团总裁说了，别人自无异议，至于那个卫斯理是什么人，知道的自然知道，不知道的，就不知道好了，和这个故事，全然无关。<p>　　齐作宣和小郭的对话内容是什么呢？齐作宣和小郭谈话的地点，是在齐作宣的办公室。这办公室美仑美奂，那是不必说的，说多了，显得小家子气，要说的是它的特点。它有一面墙，全是单向玻璃，对着一个极大的会客室，也就是说有客人进来，齐作宣就可以通过这面巨大的单向玻璃，观察来人的一举一动，而进了会客室的人，不知道有人在注视他，在他看来，都只是一道墙，墙上甚至还挂了好几幅画作装饰。<p>　　平时，这幅单向玻璃用一幅美丽的帷幕遮着，齐作宣等闲不请人进办公室，就算有人进来了，也不知道有这个花样在。齐作宣曾对小郭说“知道我办公室有这个设备的人，连你在内，只有三个，连陶总裁都不知道─怕他反对，因为这种行为，究竟不属于光明正大！”<p>　　小郭心痒难熬，想知道还有一个人是谁，可是齐作宣不说他问了，岂不是有失他郭大侦探的身分？所以他花了不少功大明查暗访，甚至动用了大型电脑，分析研究，但都没有结果。<p>　　小郭有一口没一口地喝着酒：“条件真吸引人，尤其是“可晋升至本集团第二级”，这个人事总经理，在集团中的行政级是第几级？”<p>　　齐作宣不断地按着电脑的键盘─他的博士衔头之中，有一个就是电脑博士，他回答“第四级。”<p>　　小郭不由自主，伸了伸舌头：“城中传说应征的条件那么苛刻，怕不会有人应征！”<p>　　齐作宣道：“错，至今为止，已有七百八十六人应征，而截止日期，还有七天。相片资料，你不必看了，我已经把一切资料，输入电脑，我们的电脑相互间有联系，你可以通过你电脑中的人事资料，把有问题的应征者剔出来！”<p>　　小郭的侦探事务所电脑，有着极齐全的“人事资料”，世界各地，尤其是和本城有联系的人，资料更丰富，就算有一个人，三年之前，曾在超级市场偷过一包糯米糖，只要曾被定案，他电脑资料之中就有，齐作宣找他进行初步的甄选工作，自然是最佳人选。<p>　　小郭喝了一口酒，齐作宣又说“每一个经过你的资料而认为没问题的应征者，我都准备接见！”<p>　　小郭骇然：“那得花多少时象”齐作宣向那幅单向玻璃指了一指：“每五十人一批，在会客室，每批至多五分钟，就可以决定有多少人可以留下来，留下来的，再进行面试─第一次甄选，希望你能参加！”<p>　　小郭哈哈大笑，欣然答应：“手持美酒，目选美女，固所愿也，不敢请耳！”<p>　　两人之间已研究了一些细节问题，一一敲定之后，小郭告辞离去。<p>　　七天之后，小郭给齐作宣的报告是：总共一千八百二十名应征之中，有二百一十七人不合适。不合适的原因很多，有的曾有刑事案底，有的曾混迹风月场所，有的曾结婚，等等。余下的人，照齐作宣的计划进行，小郭预算可以度过赏心悦目的六小时。<p>　　可是，第一批应征者进来，熙攘一番，各自坐下之后，小郭直跳了起来，杯中的美酒，溅出了大半。哪里有什么美女？目斜鼻歪者有之，体重逾二百磅者有之，小腿与腰身齐粗，肌肤与头发一色者有之；有的浓妆艳抹，一如夜总会侍客小姐，肉体暴露，宛若三级片的主角。更有的，搔首弄姿，丑得令人作呕，转腰摇头，看得叫人闭眼。<p>　　面对这种情景，一分钟犹如一个世纪，三分钟后，小郭呻吟：“可否饶了我？”<p>　　齐作宣笑：“这一批差些，我看过照片，有几个，极出色的，你稍安毋躁！”<p>　　小郭大口吞酒，口中喃喃，也不知道他在说些什么，接下来两批，都是如此，到了第四批，眼前陡然一亮，小郭目瞪口呆。在一批之中，竟有两个绝色丽人在！<p>　　这两个美女，杂在众人之间可是一下，视线就会落在她们的身上，小郭在事后感叹：“经历过这种情形，才知道“鹤立鸡群”是怎么回事。”<p>　　齐作宣在后来感叹：“怎么形容第一次看到她们两个人的情形？说真的，没有法子形容。“西厢记”之中，张生乍一看到崔莺莺，惊艳，一面惊呼“这般可喜娘曾罕见”，感觉是“灵魂飞上了半边天”，灵魂既然离体，这会是什么感觉，又如何形容？”<p>　　尽管两个人当时的感觉相同，但是也应该有一番形容。<p>　　这两个和众多应征女性一起进来的美女，会给人眼前陡地一亮的主要原，是她们都有雪白的肌肤，白得像是美玉一样，自然光辉流转，令人目为之眩，神为之夺。<p>　　其次，她们有极美丽的脸─人的脸是最奇妙的组合，人人的组成部分，都毫无例外地是眼耳口鼻，放在一个形状相类的头颅上，可是却组合出千变万化，绝不相同的种种形状来。而且，全人类在其他方面，意见分歧，但是在辨别美、丑方面，都大体意见一致，标准的美人一亮相，赞叹声也就会来自五大洲、七大洋。这两个美女，有三点吸引人处，是她们的体型，颀长而婀娜，一举手，一投足，都看得人有说不出的舒服。<p>　　她们的容貌不相似，一个是标准的瓜子脸，典雅之极，一双眼睛在顾盼之间离勾魂摄魄也就相差无几，齐作宣和小郭在单向玻璃之后，被她的眼波扫中了一下，就至少各有半分钟以上，感觉如同电殛。她短发，在转身时，可以看到她雪白的后颈，那是女性极诱人的部份，不容易看得到，所以偶尔一瞥，就性感万分。她穿着长裙，裙长曳地，裙身奶白，有蓝色碎花。长袖的上衣，绣着若干小蝴蝶，当她走动时，小蝴蝶都像是翩翩地飞向小花。<p>　　另一个美人儿却是媚眼如丝，长发，青丝披下来，遮住了她左半脸庞的一大半，连左眼也给遮去了一半，风情之浓，令人喘不过气来。她穿着短裙，把一双再苛刻的标准来衡量，都可以得到满分的玉腿所有的美丽，展露了百分之六十。她腰细，乳丰，短裙之上，露出了一截细腰，深色的衣着，更显出她的肌肤无限地细柔，在散发出难以抗拒的诱惑。<p>　　她们出众的美丽，显然引起了同性的妒忌，进来的五六十人，都和她们保持着距离，而她们像是相识，很自然地并肩而立，还握了一下手，这才用十分优雅的姿态，坐了下来，脸带几分矜持，不像其他应征者那样，急于极形极状推销自己。<p>　　齐作宣和小郭两人，先定过神来的是小郭。<p>　　后来，小郭说“我绝不敢说自己在美色之前比他更有定力，而是事情和我的关系较浅─因为这个聘请的职位，事实上就是充任他这个总人事经理的秘书。他想到日后会和这样的美人朝夕相对，自然神驰天外，没有那么快回过魂来！”<p>　　小郭又道：“我？至于我有没有想到，把落选一个当作是我这个侦探社社长的私人秘书？唉！我没有想到，一点也没有想到─要是想到了，也不会有以后的事情发生了！”以后会发生什么事，当时，是谁也不知道的，只怕，连那两个美女自己也不知道！<p>　　小郭一定过神来，就叫：“以下的不必看了，就在这两个中选一个好了！”<p>　　他叫着，一面“嘟”一声，大口地喝了一口酒，一面重重在齐作宣的肩头上拍了一。齐作宣虽如梦初醒，神情兀自如在梦中，他连吸了几口气，又连喝了几口酒，才算找到了他自己，大大吁了一口气：“看照片已觉出色，但想不到真人那么美丽！”<p>　　小郭又道：“其他人不看了吧！”<p>　　齐作宣已完全定下神来：“不，还有几个也很美丽的，看了再翟”小郭自然不再坚持，于是一批一批的看，确然另有几个出色的美女，但总不如那两个那样，叫人看见过了一次之后，就有毕生难忘的深刻印象。最后，连那两个美女在内，一共选了六个。<p>　　除了选定的六个应征者之外，其余的，都被通知，不必面试了。人少有自知之明，女性尤然，所以在接下来的几天，传播媒介之中，颇有不必面试者的“不平之鸣”，大提抗议，自然不必细翟依齐作宣的意思，当日就进行面试，小郭在这时，居然不沉迷美色，尽了他顾问的责任，提醒齐作宣：“我们先研究一下她们的背景再膏”齐作宣竟然大有不耐烦的神情小郭再指出：“早就知道你不只是选秘书那么简单，选妻，更加要小心！”<p>　　齐作宣瞪了小郭一眼，视线又转向那幅单向玻璃，这时，偌大的会客室中已空无人，可是齐作宣看出去，却还像是看那两美女，在向他美目流盼，巧笑倩兮。<p>　　在小郭的一再催促之，他才算按重了电脑的键盘，终端的萤光屏上，就先年现了美女之一的照片─是短发的那一个。半身照，全身照，大特写，近距离大特写，一共有十幅之多，摄影的技巧普通，但这样的美女，三岁小孩替她拍照，也一样可以拍出非凡的美态来。从照片看来，她仕身不如半身动人，或许是曳地的长裙，把美好的身形埋没了。<p>　　在照片之后，便是这美人的个人资料：姓名：江落花。（请注意，这是以鬼为题材的小说别误会是什么猛鬼实录之类，小说是虚构的，小说中的人名，自然也虚构。实际上，绝少有人以（落花）为名。所以，也更不必深究齐作宣是否真有其人，因为后来发生的事很怪诞，就算你知道了齐作宣是什么人，他也决计不会承认。）出生日期：一九六三年十月二十三日，出生地点：瑞士。<p>　　接着，便是瑞士日内瓦一家医院的出生证明书，然后，就是大学的毕业证书，时间一九八三年，说明这位江落花小姐天资过人，二十岁就完成了高等教育。她会英语、法语、中文、和普通程度的日语。另有一份推荐书，发自一九八七年，是她的雇主所发，那个集团在纽约，推荐书中称誉她是一个无可挑剔的好秘书，有惊人的记忆力和服务热忱。电脑萤光屏的资料显示完毕，齐作宣作了一个夫复何求的手势。<p>　　小郭却皱着眉，并不作声，过了一会，他才道：“看看那个长发美女。”<p>　　齐作宣又按动键掣，萤光屏上又出现那长发美女的相片，也是十幅，全身，半身，大特写，长发如云如瀑，一律遮住了她的左半边脸，看来那是她最喜欢的发型。在照片上看来，她的体型之美，令小郭和齐作宣，每当画面转变的时候，就难免发啧啧的赞美声。两人也不由自主，频频向着萤光屏，举杯喝酒。对着照片，已经酒不醉人人自醉，真难想像，若是面对真人，活色生香，那时双双举杯相碰对酌，会是什么样的滋味。<p>　　再看资料，第一二项一现出来，小郭就咦了一声，神情讶异！<p>　　姓名：何流水，出生日期：一九六三年十月二十三日。<p>　　小郭啊地一声：“同年同月同日生。”<p>　　齐作宣吸了一口气：“同一间医院出生，同一间大学毕业，而且，看来毕业之后，在同一个美国大集团工作！有着同样的充满了赞美词的推荐书！”<p>　　小郭盯着萤光屏，看完了何流水的，和江落花一样的资料之后，神情更疑惑，望向齐作宣。<p>　　齐作宣却完全没有注意，只是长叹了一声，喃喃自语：“唉！都说弱水三千，只取一瓢。唉！却教我如何取舍才好？”<p>　　看他的样子，有点迷迷糊糊。小郭提高了声音：“她们的资料好像太简单了，应征者不是要责报更详细的资料吗？她们的家庭背景怎样？为什么只字不提？”<p>　　齐作宣按电脑萤光屏上出现的应征者需填的表格之中，明显有许多空项，只是有一句说明：“个人资料，如必须知道，可在面试时询问作答。”<p>　　两个人的字迹不同，但是所用的字句，竟然一模一样，字用墨水所写，看来，像是鹅毛笔─用这种笔法的书法，粗细有致，十分典雅悦目。<p>　　小郭感叹：“美丽女性，无往不利，如果是一个丑八怪，这样填，早就不加考虑了吧！”齐作宣有同感：“自然，可是她们寄来的照片，是如此动人！”<p>　　他又大大地喝了一口酒，神情兴奋：“小郭，面试的时候，请你也来。”<p>　　小郭道：“一定奉陪─可是，原定的计划是要作深入的调查，还要突击调查她们的私生括不能仓猝决定，要依照程序进行，这些程序，都在征聘章程中详细列明，应征者必需同意！”<p>　　齐作宣皱着眉：“老实说这种做法，苛刻得很，会不会引起她们的反感？”<p>　　小郭摇头：“不会，这一切不是临时决定，而是早宣布了的！”<p>　　齐作宣却言又止再三，才道：“我怕我无法拒绝她们的特别要求。”<p>　　小郭明白他的意思，美女软言相求，自然很难拒绝。<p>　　小郭一拍胸口：“你不好拒绝，交给我来扮黑脸，第一次面试，六个候选人一起，然后，一切照程序进行，不能因为她们出众的美丽而破例─不彻底清楚一个人的背景而委以重任是十分危险的事！”<p>　　（缺一页）<p>　　那是畸型的，萎缩的腿，而且，鞋子的底，足有三十公分高，这说明她的左腿，要比右腿短了三十公分！一个体态如此优美动人的美女，竟然有一条这样丑恶难看的畸型的腿。齐作宣在刹那诅只觉得全身的血，都涌上了头，他后退了几步，反手乱抓，想抓住一件什么东西，稳住他的身子，而他的视，一直盯在落花那条畸型的腿上，愈看愈觉得可怕和恶心。<p>　　他伸向后面的手，终于抓住了什么，同时，他听到流水就在他的身后，发出一下呻吟声，他转过头去，才知道自己抓住的，竟是流水的头发，她一直用来遮住半边脸的头发。这时，头发被他抓住，扬了起来，使齐作宣看到了流水一直被长发遮住的半边脸。在那半边脸上，有一个相当大的半球形肿瘤，天！那肿瘤上，竟是人脸的五官，眼耳口鼻都有，甚至还像是在向齐作宣挤眉弄眼！齐作宣发出了一下惨叫，连跌带爬，等到他勉强可以站直身子时，落花的长裙已把她可怕的畸型腿遮住，流水的长发也垂了下来，掩住了那恐布绝伦的肿瘤。齐作宣大口喘气，落花、流水一个坐，一个站，一动也不动！多少天来，闭上眼睛就浮上心头的倩影，竟然有那么可怕的真相，齐作宣在极度惊骇中定过神来，就想到被欺骗的无比愤怒。<p>　　他哑着声怒斥：“你们两个……”<p>　　落花、流水向他望来，神情可怜之极，她们齐声道：“给我们一点时诅我们会……找出一个……令你满意的办法，给我们一点时诅半小时，或者更少！”<p>　　齐作宣在这时候，哪里还有什么怜香惜玉之心，可是他也不能一手提一个把她们扔出去，他重重一顿足，离开了会客室，到了办公室。<p>　　落花、流水可能不知道办公室有单向玻璃可以看到她们，所以齐作宣一走，落花就提起了长裙，流水就拨开了头发，齐作宣看了两秒钟，就全身发抖！他一时没有想到两人会有什么令他满意的办法，只是懊恨无比，伸手重重在桌上敲了好几下─就在这时候，小郭推门走了进来，“咦”地一声：“怎么不开灯？”<p>　　齐作宣什么也不说只是向会客室指一指，于是，小郭也立刻看到了落花和流水的真面目，那令他连抽了好几口凉气！不必说任何话，都可以知道事情怎么了！<p>　　会客室那边，落花、流水互望着，一动也不动，过了一会，一个放下长裙，一个垂下了长发，依然是一双绝色美人。又过了一会，一个把裙脚拉起，一个拨开了长发，依然令得齐作宣和小郭两人打冷颤。她们重复着那样的动作，小郭看齐作宣像是老了十年，他完全可以了解齐作宣的心婢眼看可以左拥右抱，享受两个绝色美人的温柔，令全世界男人欣羡，可是现在事实却这样残酷！<p>　　过了好一会，小郭才沉声问：“打发她们走？”<p>　　齐作宣苦笑：“不知她们还想玩什么花样，她们……求我给她们一点时诅她们会设法令我满意。”<p>　　小郭的声音变得尖厉：“你相信？”<p>　　齐作宣没有回答，只是做了一个“且看着再的手势。就在这时，电话铃声大作，齐作宣按下了通话掣，就听到了那带着欧洲口音的男人声音：“郭！”<p>　　小郭忙答应着：同时向齐作宣道：“瑞士的那个行家，他一定有了新发现，是我叫他们打到这里来的！”<p>　　瑞士的那个私家侦探的声音，听来有点怪异：“郭！你要调查的两个女性，身体都有先天的畸型，一个是左腿萎缩，另一个更可怕，是畸型的双胞胎连体─她的同胎兄弟或姐妹，只剩下一张脸，附在她的脸上，怪异莫名！”<p>　　那时，流水又拨起了头发，小郭正可以看到那怪异莫名的情形─不然，还真的难以想像！来自瑞士的报告又道：“可是她平时掩饰的十分好，在精心掩饰之下，她们看来竟然是绝色美女！”<p>　　小郭叹了一声：“的确是─你的调查，怎么费时那么久？”<p>　　那私家侦探叫了起来：“久？你给的资料，数字有错误，要不是我，谁也没有耐心一直查下去，直到查到她们的名字为止！”<p>　　小郭陡然一怔：“什么意思，请详细膏”瑞士侦探提高了声音：“她们在那家大学毕业的年份，是一九三三年，不是一九八三，她们被孤儿院收留的日子是一九一三年！”<p>　　小郭的呼吸开始急促，和齐作宣互望着。相差了五十年！小郭立时想到，阿拉伯数字把“1”改成“6”，把“3”改成“8”，都是轻而易举的事。她们更改了证件上的年份！<p>　　可是……当两人的心中，涌上无数疑问，而且一股寒意，渐渐散布全身之际，小郭的声音发颤：“可是她们……她们……”<p>　　瑞士侦探：“哈哈”大笑：“她们什么，别告诉我你见到她们─如果是这样，你要准备一些道具才是了，例如十字架什么的！”<p>　　迅速扩展开来的寒气，令得齐作宣和小郭的头部发胀，齐作宣想站起来，可是双腿软得一点气力也使不出来。<p>　　瑞士侦探为他自己的幽默，笑了好一会，才道：“这两个女人，当她们掩饰得好好的时候，简直是万人迷，不知道有多少人追求，但是真相始终会大白，也毫无例外地，追求都会舍她们而去，所以，从她们二十岁开始，她们就杀人，把抛弃她们的追求着杀死、肢解，甚至烹食……。”<p>　　小郭已经无法呼吸，他看齐作宣的脸上，现出了恐惧的神情正在渐渐加强，令他脸部的肌肉，严重扭曲。小郭的喉际，发出了一阵模糊不清的声音，传到了万里之外的瑞士，瑞士侦探听到了，他问：“很恐怖，是不是？不过这一切都早已过去了，她们在最后一次行凶时被警方包围拒捕时被枪杀，接近半世纪了！”<p>　　小郭和齐作宣，这时，在轰然发响的脑袋之中，都炸出一个字来：鬼！在会客室中的落花和流水，根本不是人，是鬼！<p>　　瑞士侦探在问：“还有什么需要继续追查的？”<p>　　小郭没有回答，就伸手按下了停止通话掣，他的手抖得骇人，他想叫齐作宣快逃，逃离办公室，逃出大厦去，可就是开不了口，齐作宣的处境，看来和他相同。<p>　　两人都无助地望向会客室，落花和流水，还在那里！也就在这时，他们听到了落花和流水，同时发出了一下长叹，又齐声道：“只好这样了，为了令他满意，只好这样了！”<p>　　办公室和会客室之间声音的传送也是单向的─会客室的声音可以传过来，办公室的声音，传不过去。小郭和齐作宣心中千百遍地叫：快逃！快逃！可就是提不起脚来。所以他们只好眼睁睁看着。<p>　　他们看到，落花站了起来，走向流水，流水也向落花走近，她们在面对面站定之后，又互望了一会，才各自扬手来，按住了自己的双耳。那是在干什么？<p>　　小郭和齐作宣才来得及在心中问了一下，就看到她们双手再向上扬，已经把她们的头，提了起来，提离了颈子。<p>　　小郭发出了一下呻吟声─他没有听见齐作宣有什么声音，有也听不见，他脑中像是有千百颗炸弹在爆炸！流水捧着她自己的头，抛开一边，伸手自落花的手中，接过落花的头来，按向脖，落花的头，立刻在流水的身体上，灵活地转动起来，并且眼波流转，十分满意的打量着流水的身体。<p>　　然后，她游目四顾，来回走动，到了对讲机前，伸手按下一个掣，办公室的对讲机，立即响起了“滋滋”的声响。小郭和齐作宣都没有接听，一则不敢，二则连血都似乎僵凝了，根本不能动。他们都知道了“一定令你满意”的意思─落花美艳无比的头，加上流水无比拟的身体，怎么会令人失望？<p>　　对讲机的“滋滋”声一直在响，每响一下，就像是用锯子在两人的身上锯一下，令他们感到抽搐。她按了约有两分钟，没有得到回响，现出不耐烦的神情秀眉微蹙，向着单向玻璃走来，在玻璃前站定，也离得两人更近。那完完全全，是一个真正绝色美女，可是两人上下两排牙齿相叩，发出“得得”的声响。<p>　　她到了玻璃之前，伸手在玻璃上摸着，先是神情疑惑，后而恍然大悟，随即十分愤怒，但忽然之间又笑得媚惑之至。只见她轻启朱唇：“原来你们早就知道了，也看到了，怎么样，是不是满意？”<p>　　她的身体，作美好而轻盈的旋转，忽然一伸手，一条脆生生的玉臂，穿过了单向玻璃，伸进了办公室，向两人招了招手。紧接着，她的头苋也穿过了单向玻璃，向两人眨着眼。<p>　　然后，分明是故意地，她的身子，慢慢地、慢慢地通过单向玻璃，真到整个人出现在办公室之中。<p>　　齐作宣脸上的肌肉，由于恐惧而歪曲，僵硬，等到她柳腰款摆，娉娉婷婷向他走过来时，自他喉际，发出了一阵可怕之极的吱吱声。<p>　　就在她扬起手，快要碰到正在剧烈发抖的齐作宣时，陡然，有一道十字架形的光亮，眩目之极，射向她那美丽之极的身体！<p>　　她发出了一下震耳的叫声，先是伸手遮了一遮，身子迅速后退，随着那道光茫，快疾无比地倒穿出了办公室的窗子，在光芒之中，似乎有淡淡的影子在挣扎，随即不见了，只余光芒仍在。<p>　　光芒并不是突然有什么神仙打救，而是刚才，小郭在听到瑞士同行说到一半，知道事有跷蹊时，取过了桌上的纸，在中间用刀划出一个十字架，在最紧急关头，把纸放在台灯前，徒然着亮了灯而形成的，想不到一举成功，把鬼赶走了！<p>　　等到小郭定过神来时，齐作宣仍然一动也不动，小郭要在他脸上，重重掌掴三下，才令得他发出一下呻吟声，算是死里逃生。<p>　　落花的头和流水的身体被十字架的光芒赶走了，流水的头和落花的身体也同时不见，小郭和齐作宣没有注意她们的去向，在那种情形下，也根本无法注意。等齐作宣可以站起来时，全身汗出如浆，像是从河中捞起来一样。<p>　　齐作宣大病一场，卧床一个多月，病愈之后，他选了那落选的四个美女之中的一个为女秘书，那美女的嘴唇略厚，可是也性感无比。<p>　　半年之后，齐作宣娶这美女为妻，小郭知道他已从那晚恐怖的阴影中醒过来了，很代他高兴。<p>　　一年后，小郭自加拿大开完一次会回来，才一下机，就得到齐作宣猝然死亡的消息。<p>　　他从机场赶到殡仪馆，看到了齐作宣的遗容，令他全身冰凉─齐作宣的神情惊怖莫明，由于死亡之后肌肉僵硬，无法回复正常。<p>　　而这种惊惧的神情就和他一年之前在办公室中现出来的一模一样！齐作宣是被吓死的！小郭望向珠泪涟涟，哭得像泪人儿一样的小寡妇，吸了一口气：“他遇到了什么，受惊至死？”小寡妇一面抽噎，一面道：“和他说笑话，我问他，第一次面试时，见了那两个女人，眼睛都要凸出来，怎么后来没有下文？他一把搂住我，告诉我，那两个不是人，是鬼！”<p>　　小寡妇又抹着眼泪：“我不信，问他怎么知道？他告诉我，那两个人会把头棒下来，互相交换。我告诉他，我也会……接着，他就大叫一声，吓死了！”<p>　　小郭的喉间像有东西塞着，但是他还是挣扎着问了出来：“你说你也会……你做……你做了些什么？”<p>　　小寡妇似笑非笑地望着小郭，性感的厚唇略翘，反问道“你说呢？”<p>　　小郭没有说什么，疾转身奔了开去，一口气奔出了殡仪馆。到了外面，给风一吹，小郭想到是：第一次面试，一共有六个美女，还有三个呢，是不是也和那三个一样？他没有再想下去，因为不敢。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_35'>《鬼话系列》 第三十五篇 放屁</b><p>");

document.write ('　　放屁？这不是在骂人，千万别误会！这是一个有关郭氏侦探社小郭所碰到另一则鬼故事！<p>　　本人非常佩服倪匡的故事名称，不论是科幻或者是鬼故事，他的题材总是会吸引人去看，例如玩具、眼睛、大厦……一看到书名就莫明的好奇心想去看个究竟，看看玩具如何写成科幻，眼睛和外星怪物有何关系！这是倪匡厉害的地方。而这一则放屁也有异曲同工之处，放屁也可以写成鬼故事！真的不看不行！以下就是故事全文：放屁，是人的生理现象，说谎大王可以宣称：我这一辈子没有说过谎，但是也不敢说我这一辈子没有放过屁。<p>　　放屁这种生理现象的形成过程，十分复杂，普通人不会明白也不必明白。这种现象的有趣之处，是同一行为，因为环境不同，而可以引起完全不同的效果。<p>　　例如，阁下如果一个人在旷野，就算一分钟内放了十七八个又响又臭的屁，也可以全然不当一回事，但如果和许多人在一起，又是在一个小小的密封空间中的话，那么会引起什么后，真是可大可小，可以发挥想像力，凡可供想像力发挥的，都可以衍化为小说，所以，这个故事也就以放屁为题，敢言开小说界未有之奇。<p>　　☆ ☆ ☆<p>　　大集团业务经理的丧礼，显得很冷清，和他生前的身分地位不是径相称。而且，在灵堂上的人，个个都神情古怪，显然人很善于掩饰内心的感情，装出一副若无其事的样子来，但如果内心的感觉太强烈了，也就不容易掩饰。这时前来灵堂鞠躬的人，就是处在这情形之下，所以个个看来都有点尴尬兮兮，也没有什么人交谈，灵堂中，人虽然不少，可是气氛异常冷清。<p>　　大集团自总经理以下，有十一个各部门的经理。惯理，十一部门经理中，以业务经理为首，若是副总经理出缺，惯例，董事局一定擢升业务部经理，现任的副总经理、总经理，都曾担任过业务部经理。大集团的业务范围极广，也是形成业务部经理地位重要的因素。那么，何以在灵堂上会有这种怪异的现象呢？<p>　　得花点笔墨解释一下，先从灵堂正中悬的那幅遗像来看，在“德高望重”四个字之下的，是一个六十岁左右，样貌普通的老实人。天生样子老实，也一直被所有人认为诚实无比的业务部高经理，在遗照上，双眼的眼珠有点略为向上，像是在嘲笑头上的“德高望重”四字。他担任这个职位已超过十年，大集团从上到下，无不对他尊敬，董事局更数次夸奖他“工作忠诚出色”可是晴天霹雳，忽然揭发出，他侵吞巨额公款，竟达到九位数字之多！电脑记录显示，他分三次作弊，达到目的，都是最近一个月的事。<p>　　这样的贪污行为，董事会在作公开宣布的时候，用的词句十分激动：“这种明目张胆的作弊，绝无可能不为人知，简直是明火抢劫，以高君在本集团服务的成续而言，他实无可能作出此等愚蠢的行为。所以在事情被揭发之后，董事会首先名见高君，要求高君作出解释，以图挽救高君之声誉，给以改过之机会…。”<p>　　董事长对高经理真是仁至义尽了，由于数字太大，人人都觉得事有蹊跷，高经理年已花甲，独身，并无亲人，收入丰富，退休金可观，金钱对他已没有太大的作用。更重要是，董事会中许多成员，都知道他为人淡泊，贪念不强，从任何一方面来看，他都没有理由做这种明知会令他身败名裂，而且连亿分之一开脱的机会都没有的蠢事。<p>　　而更令人起疑的是，这一笔巨款，下落不明，不知去了何处，不在他的银行户口，不在他的住所，不知道用什么方法，被转移到什么地方去了。董事会给他机会，只要他把侵吞了的钱还出来，就准他提前退休，只当这件事没有发生过。在充满了疑惑和严肃的会议室中，高经理自始至终，垂着头，也垂着眼睑，视线没有和任何人接触，也不说话，他只是在最后说了一句：“给我一天时间，我会说出一切！”<p>　　也有几个董事，主张立即报警的，但是董事长对高经理的印象一直很好，他一拍桌子，作了定论：“好，给你一天时间！”后来，董事长十分后悔自己的这一个决定，因为第二天同样时候，董事会的全体成员，都在会议中等候高经理的出现，有三个董事，还是得到了消息之后，从万里之外赶回来开会。<p>　　全体董事没有等到高经理，只等到了噩耗，高经理自集团大厦的顶楼（超过六十层）跳下来，至少有上千人看到他的身体，像断线风筝一样自高空堕下，落地之后，身体已完全不像身体。所以，在出丧时，自然也没有了“瞻仰遗容”这一项，根本没有遗容，如何瞻仰？<p>　　丧礼是在高经理死了之后将近两个月才进行的，若不是董事长独力主张，也不会有丧礼。董事长感到，若不是那天，自己宽容得过了分，给了高经理一天时间去考虑，而是立刻把高经理交由警方扣押，那么，他自杀的可能性，就大大减少，就算死，也不致于死得成了一团碎骨和碎肉。何况人也死了，董事长认为，一场同事，总得有点仪式才是。看在是董事长发起的分上，参加丧礼的人不少，但各自神情古怪，那是难免的了。<p>　　当然，在高经理死后，就展开大规模的、广泛的调查，巨款分成三次，由大集团的账下，调到了瑞士的一个密码户口，又随即从这个户口，被调到各大城市，超过一百家银行，巨款被分散开来，就不那么惹人注目，然后，全被用现金提走。这样的调查所得的结果，人人都可以得出相同的结论：那决不是高经理一个人的能力所能达成，高经理在最近一年之中，甚至没有出国的记录！<p>　　有同党，同党可能是一个犯罪组织，有头脑精明之极的首领。高经理只不过是这个犯罪组织的工具，由于他的职位可以调动巨款，所以就成了犯罪组织的工具！而这个犯罪组织，极大的可能，存在于大集团的内部！有了这样的结果，调查的范围，应该不是很广泛，可是调查工作进行了两个月，却一点结果也没有。<p>　　那么多的钱，消失在空气中？有人计算过，就算用大面额的钞票，这批巨款的体积，也可以堆满一个小房间，不可能消失的！由此可知，这个犯罪者犯罪手法之高明，简直是惊天地、泣鬼神，天下无双！在丧礼上，纵使有点交头接耳，所说的自然也就是这件事。<p>　　董事长那天感到不适，由一个护士扶着他上香，他上了香之后，对着遗像，用悲愤而又激动的语气道：“高经理，大家都知道，事情虽然有你的份，但是你也是受害者，不但没有得益，而且赔下了性命。人死了之后都变鬼，望你做鬼有灵，能把主谋揪出来！”董事长这番话，说得咬牙切齿，灵堂上气氛本就十分异样，这一来，更大有阴风惨惨的味道，人人都神情肃穆，静到极处。<p>　　董事长是故意说这番话，目的是要观察参加丧礼的人，在听到这一番话之后的反应。他事先联络了具有世界规模的“郭氏侦探社”，由社长小郭亲自出马，率领了二十个干练的私家侦探，携带了微型的摄录设备，在董事长说这番话的时候，对在灵堂中的人，进行了录影。事后，郭氏侦探社又根据当日所得的录影，来察看各人的反应，虽然说这样的做法，类似捕风捉影，而且，就算有什么人在听了董事长要高经理鬼魂有灵，找出主谋的话之后，也断乎不能判他有罪。可是总可以作为调查的目标。董事长是由于几乎可以肯定大集团内，有可怕的盗窃组织存在而又一点也查不出来而生气，所以才不惜采取任何办法，都要把这个组织揪出来，不然，大集团有可能招致更严重的损失！<p>　　何况，有许多董事对于集团遭到了那么巨大的损失，而一点眉目都没有，也十分不耐烦，甚至提出要董事长引咎辞职的。董事长在没有办法，又一肚子怒意之余，自然只好不问苍生问鬼神，希望高经理的鬼魂有灵，帮助他把内奸找出来了。郭氏侦探事务所化了一个月的时间，察看了当时在灵堂中，属于大集团的各级人员的反应，并没有发现。人人的神情都差不多，并没有什么人惊惶失措。<p>　　如果犯罪者真的在灵堂之上，那只说明一点，现代人对于鬼神之说，不是十分迷信，相信包拯先生若是活在今天，必然无法玩“夜审郭愧”的把戏了。董事长很失望，但也无可奈何，高经理的鬼魂也没有显灵，因为调查工作在各方面，都毫无进展。而业务部经理的职位，十分重要，三个多月来悬而未决，对集团的业务发展，有一定的影响。所以，董事局决定，由人事部门经理，拟好了有资格担任这一个职位的高级行政人员的名单，连同他们的个人资料，一起交董事局研究，由董事长作最后决定。<p>　　要遴选新的业务经理的消息一传开去，在大集团内部，引起一阵轰动，希望最高的自然是两位现任副经理，但也不一定是他们，集团也曾破格擢升过高级人员。其他部门的副经理，也都想坐坐这个排名第一的部门的经理之位。于是，明斗暗争、各显神通，各尽八宝，也就不必细述，究竟鹿死谁手，在董事长没有公布之前，谁也不知道，连总经理想在董事长前探探口风，都被董事长瞪了一眼之后，不敢言语。<p>　　所有人知道的，只是新业务部经理的人选，必然是在集团二十五个高级行政人员之中，因为董事局对这二十五人发出了通知，通知他们明日下午三时，到会议室旁听董事会会议，会议的第一项议程，就是宣布新业务经理的人选。当天下午，整个集团大厦之中，沸沸扬扬，谈论的都是这件事，前任高经理的死，已经被人遗忘了。董事长没有忘记，他一个人，到了集团大厦的顶楼天台，在几个月前，高经理跳下去的地方徘徊。<p>　　天台极宽敞，被布置成花园，要攀过相当高的围栏，才能向下跳，对一个六十几岁的人来说，不是容易的事，由此可知高经理求死的意志，多么坚决。董事长徘徊了一会，长叹了一声：“老高，你有非死不可的理由，我同意，不死，二十牢狱生涯怎么过？我也不明白你为什么去淌这浑水，只是替你不值，你死的冤，有冤报冤，有仇报仇”他又回来走了几步：“你的位置空了好几个月，我就是怕选上了一个，正是害死你的人，不但集团会有更大的损，也实在对不起你！”董事长走集围栏，向下手看了一看，感到心跳腿软，立刻又退了开去。<p>　　两时五十分开始，就有高级行政人员陆续到达顶楼的会议室。董事会的成员，也有些早到了的，大家都作皮笑肉不笑的寒暄。在集团大厦的三十二楼，机栻工程部的副经理，一个精神奕奕的青年人，跨进了专供高级行政人员使用的升降机，他也在那二十五名列席者之中，但自知绝不会成为新经理，所以神情轻松。<p>　　而也在电梯中的三人，神情有难以掩饰的紧张，接着，电梯在上升的过程中，停了三次，一共有七个人进来，各人都同样紧张，有一个甚至不断抹手心的汗。电梯在五十二楼又停下，总经理和副总经理，一起走了进来，在电梯中的人，纷纷和总经理，副总经理打招呼，电梯中一共是十三个人。<p>　　电梯继续向上升，工程部副经理，那个年轻工程师突然先是涨红了脸，接着，大大地一连放了几个屁，人人都向他望了过去。副总经理立时按了电梯的按钮，向青年工程师怒目而视，青年工程师脸红如血，嗫嚅着想解释什么，但终于没有出声，就类似抱头鼠窜，出了电梯，有一大半原因，是由于电梯中有四位美丽能干的女性，其中之一，还是青年工程师暗恋的对象。青年工程师急急向洗手间，逗留了大约十分钟。等他出来，整个世界都翻转了，那架电梯，又上升了三层，突然钢缆断折，自五十七楼直堕到了电梯的地槽，电梯中的十二个人，无一幸免，而且死的血肉模糊，惨不忍睹。青年工程师足有三天，一直在喃喃自语：“要不是放了个屁，要不是放了个屁……。”<p>　　董事长乍接噩耗，几乎没中风，但不久之后，就在各死者的住所，找到大量的现钞。犯罪组织，一网打尽！逃过大难的青年工程师，当然是清白的。董事长认为是高经理的功劳，你说呢！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_36'>《鬼话系列》 第三十六篇 寻人</b><p>");

document.write ('　　报上刊登着相当大的“寻人启事”大标题：悬红二十万元。内容：找寻失踪者李三根、男、十八岁、身高一点六七米、体重六十一公斤、短发、轻度弱智，自三月十七日下午离家后，不知所踪。<p>　　当时身穿蓝色牛仔裤、灰色运动衫、旧球鞋，没有穿袜。若有四方仁人君子，知其下落，通风报信，而致寻获者，重酬二十万元，决不食言，请电……联络。李宅家人启。<p>　　那三个人本来绝不会有耐心把这段故事看完，令得他们看完的是那标题实在太吸引人了：二十万元。三个人都很年轻，二十出头，无所事事，接近午夜时分，在马路上闲荡，当然不单是闲荡，要是遇上有适当的目标，他们也不会吝啬使用贴身藏着的利刀，去掠夺他人的钱财。<p>　　常言道，心术正，眸子就正。这三个青年只要略留心，就可以知道他们心术不正，因为毫无例外，三个人的眼珠，随着身子的摆动，骨碌碌乱转，也就是在那样的情形下，才发现了那张被一阵风卷起来的报纸。三个人刚转过街角，就有一阵风卷过来，卷得地上的纸醉乱飞，一张严格来说，应该是三分之二张报纸，飞起来。三个人之中的一个，一伸手，想把破报纸拍开去，可是突然之间，在街灯的光芒之下，二十万元四个字，首先映入眼帘，他就改拍为抓，一下子就把报纸抓在手中，像是把二十万元抓在手里一样。<p>　　然后，三个人就着街灯，把那则寻人做事，仔细看了一遍。三个人为了方便行动，是叩过头，也插过血的，以兄弟相称。首先把报纸抓住的是老大。看完了做事之后，他们又研究那张寻人启事上的报名照，那是一个看来极普通的青年人，双眼发定，有点弱智的样子。老大抬头看了看老二和老三，摇了摇头，刚想顺手把报纸抛去，老二和老三明白他的意思：要是三个人之中，有一个像这弱智失踪人，还可以有点花样。如今三个人没一个有一分像，自然没有戏唱了。<p>　　可是老大却一伸手，把报纸接了过来：“打一个电话试试，蚀，也不过蚀一元钱。”（蚀：为亏的意思）老三点头，补充意见：“不见了人，一定发急，看看我们能捞到些什么，随机应变，不是每天有自痴失踪，也不是每个白痴都值二十万元的。”老大深吸了一口气：“说得是……。”他们加快了脚步，来到了一个电话亭旁，有两个少女正挤在电话亭中，老二走过去，一脚踢在电话亭上：“阿叔等电话用。”<p>　　两个少女大惊失色，放下电话，快步跑了开去这只怕是令得少女中止使用电话的最好方法，只不过一般父母兄弟，不会使用。寻人做事上的电话号码，登得清清楚楚，硬币放进去，照着按了号码，电话那边就有铃声响。三个人之中，老二被公认是伶牙刷齿，所以打电话的是他。电话铃声足足响了两分钟。三个人同时骂了一句粗话，老二想把电话放下了，才听得有人接听。那是一个很大声的老妇人声音：“喂，找谁啊！”由于那老妇人的声音极大，午夜的街头又很静，所以电话中传出来的声音，三个人都听得到。三个人心中都是一喜，因为要骗人的话，老妇人总容易下手，而且，老妇人声音那么大，可以证明她重听，自己听觉不好的人，在说话的时候，就会自然而然，把声音提得很高。<p>　　老二忙道：“阿婆，我有李三根的消息。”他唯恐对方听不到，所以大声说着。老妇人的声音略停了一停，吼叫了起来：“三根？三根？你在哪里？婆婆找得你好苦”说到最后一句，苍老的声音之中，已经带着哭音，听了令人感动。稍有天良的人，都不会去戏弄这样一个老人家，只可惜这三个人什么都有，只是欠天良。老妇人愈是焦急忧虑伤心，他们的骗人手段，就愈是容易施展。老二等老妇人说完，就大声回答：“我们发现李三根在街上游荡，把他带到我们家里，替他洗澡，给他吃得饱饱的，现在正在睡觉，不必吵醒他了，看来他很累，要好好休息。”那老妇人连声道：“是！是！这孩子，就是爱睡觉，别吵醒他。”老二的声音放软：“阿婆，说是找到了李三根，有二十万元花红。”老妇人道：“是啊，是啊，那二十万元，是我的棺材本，一生的积蓄，可是三根不见了，我也只好拿出来作花红，不然找不回来啊。”<p>　　“谢天谢地，三根总算找到了，他回来，要把他锁起来……”老妇人在唠叨，老二打断了它的话头，他本来想说：“阿婆，你住在哪里？我们锁了三根来，把人交给你，你把钱给我们，这就大家高兴了。”可是一转念间，他想到老妇人家里若是另有别人，就没有那么容易了，所以一转念间就改了口。这人，小聪明还是有一点的。他改口道：“阿婆，你带了钱，立刻到我们家里来，把钱交给我们，把李三根领回去，记得，你一个人来就好，不要带别人一起来！”老大和老二听得老二那样说，都竖起大拇指，表示老二说得好。老妇人长叹一声：“我当然是一个人来，还会有什么人肯和老太婆在一起，三根要不是有点弱智，也不会肯陪老太婆……”老二忙道：“是！是！我们的地址你记好了，我说，你记，可不要记错了。”<p>　　老二说完，同老大投以请示的目光。老大压低了声音：“就把住址告诉她，有了二十万元，还不搬家吗？”老二于是就说了地址，他们住在一幢旧楼的天台上，天台上的一间破屋子，是他们的天下，别人连看都不会来看一下的。老二说了好几遍，再请老妇人重复了两遍，没有错，这才放下了电话。一时之间，三人都想不到自己竟然这样幸运。<p>　　一辆计程车经过，他们立刻上车，十分钟之后，就已经回到了他们的天台木屋。他们三个人很有默契，不必多商量，老三进了屋子，拿了一罐啤酒就下了楼。到街口去等着老妇人。老大和老二略作布置，两个人的心思是一样的，老妇人容易骗，肯上当，就来文的，钱到了手，一个溜之大吉，若是老妇人不容易骗，不肯上当，那就来武的，抢了钱，绑起老妇人，就离开，这破木屋也不要了。<p>　　老大和老二也各自喝着啤酒，老大忽然问：“是不是会到了，半夜三更，一个老太婆，会带二十万元现金满街乱走？”老二也觉得有点说不过去，他想了一想：“或许那白痴孙子是老人家的命，为了找回孙子，也就什么都顾不得了，这是我们的运气。”<p>　　两人说这话的时候，在天台的石沿后面，望向街上，也看到老三在街口等。等到他们喝第二罐啤酒的时候，看到一辆计程车，转过了街角，减慢了速度，老三奔前了几步，同车中的乘客，打着手势，车子停了下来。不一会，车门打开，一个老妇人行动不是很方便，自车中跨了出来，老三居然像是日行一善的童子军一样，过去扶那老妇人。<p>　　那老妇人手上提着一只纸袋，老三伸手想去拿，老妇人却把纸袋紧握在手中不放。老三吞了一口口水：“我的妈呀，这纸袋里，就是二十万元啊。”老三扶着老妇人，进了建筑物，老大老二忙来到楼梯口，只听得旧楼的木楼梯，自底层开始起，发出“哎呀”、“哎呀”的声响，一直响了起来。<p>　　在寂静的午夜之中，残旧的木楼梯所发出的声音，十分刺耳，听得出声音在向上移，可是速度极慢。老二性急，想冲下去，被老大一把拉住，低声道：“别性急，总共有四层楼，老人家行动慢，别吵醒了别人。”老二长长地吸了一口气，耐着性子，又等了一回，“吱呀”“吱呀”声仍然在传上来，可是总不见人出现，连老大也觉不耐烦了。老大向老二挥了挥手：“下去看看，怎么一回事？”<p>　　老二放轻了脚步，虽然这样，可是由于房子实在太残旧，所以老二每下一级楼梯，还是发出了“吱呀”一声响。老二下去时楼梯发出的声响，和老二与老妇人上楼时发的声响，可以分得很清楚，一个自下而上，一个自上而下，过了不一会，“哎呀”声停止了。在四楼上的老大呼了一口气，心想，那是老二遇上老三和那老妇人了。当“哎呀”声突然停止的时候，老大才觉察出，四周围竟是这样的静，他还生怕老二老三会说话，而老妇人若是说话和讲电话一样大声，那么一定会吵醒三楼的住客，只怕会节外生枝。还好，老二和老三算是警觉的，并没说话。倒是寂静维持了一分钟左右，太久了，老大几乎忍不住要向下面大骂粗话口总算又有了声响，仍然是木楼承受重载的声音，“哎呀”、“哎呀”，有节奏，缓慢得离奇，听在性急等待的人的耳中，格外刺耳。<p>　　老大又等了好久，那声响还是只在下面响着，他再也忍不住了，把一句骂人的话，在口里打了一个转，就要下去看个究竟，而就在这时，他见到楼梯的转角处，昏黄的灯光下，有人影闪动，看来，终于走上来了。老大闷停了一声，就不再下去，这也才知道，那老妇人的动作，真是缓慢，见到老妇人躯偻的身子，吃力地，慢慢地向上移动，而且，若不是靠着在楼梯的扶手上借方，她根本上不了楼的。<p>　　老大看到了这种情形，连忙走下去，去扶老妇人，他自然奇怪老三和老二去了哪里，可是他又怕老妇人一开口就大声讲话，所以，当老妇人向他看来，像是要开口说话时，他反倒伸手按住了老妇人的口，向上指了一指。他扶着老妇人向上走，倒不觉得特别的缓慢，进了木屋，老大松了一口气，一伸手，就将老妇人手中的纸袋，抢了过来，略看了一看，看到袋中尽是一叠的钞票，他不禁心头狂喜。老妇人任由他把纸袋抢了过去，只是望着他笑“你们都是一见面就抢纸袋。”她一开口，老大吓了一跳，因为她说话的声音，十分响亮。老大忙喝：“别作声！”<p>　　老妇人的喉际，突然发出了一阵异样的“咕咕”声来：“已经很饱了，不过多来一个也不要紧，总有点声音发出的，你别见怪！”老大怒道：“你在胡说什么？”老妇人咕咕笑：“就像你们胡说找到了我的外孙李三根一样。”老大盯着老妇人看，老妇人张大了口，愈张愈大，灯光昏暗，老妇人张大的口。一片血红，而且血腥气扑鼻而来，老大想起不对头，已经迟了，整个头一凉，眼前一黑，就什么不知道了。<p>　　老大、老二、老二的尸体，天一亮就被发现，老大手里还提着纸袋，警方人员打开纸袋一看，全是暝纸。三个人的死亡原因，都是大量失血，可是他们身上绝无伤口，只是七窍流血，看来血是从七窍流失的。四楼有好几个住户，指天发誓，说是午夜过后，曾听到有老妇人的说话声，而且记得很清楚。可是那几句话，也听来全无意义。常言道：鬼，在很多情形下，是自己招来的。说得真对！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_37'>《鬼话系列》 第三十七篇 一</b><p>");

document.write ('　　这个故事题目是《一》－－很有点古怪，但其实古怪的是故事本身，题目，只不过弄了小小的玄虚，至于是什么巧妙，一开始当然不会就说。<p>　　雨不是很大，可是极密。<p>　　从窗口望出去，窗外可见的树木，都沾了雨水，叶子在路灯的光芒下，闪闪生光。而在黄色的路灯照耀的范围之内，可以看到闪亮的雨丝。<p>　　雨变得大了些，也就可以听到淅淅沥沥的雨声。<p>　　淑子忘记了她已经怔怔地在窗前坐了多久，她的视线，一直逗留在那条弯路上，思绪缭乱，忽然想到了诗句“小楼一夜听春雨”，又忽然想到了诗句“悔教夫婿觅封侯”，少妇春闺愁思，就不知有多少剪不断理还乱的情怀。<p>　　淑子和大伟的家，是一幢典型的小楼，妙在并不是在郊区，虽然不是在市中心，但是从门口的那条斜路走下去，再走几十级石级，也就可以到达市区。<p>　　那条斜路的两旁，全是各种树木，也有许多巨大的羊齿类植物，在林木掩映之中，有着路灯，所以在晚上，在幽静之中，也显得十分有情调。<p>　　淑子和大伟在谈恋爱的时候，就发现了这里，爱上了这里的幽静，那时，那幢小楼就已经在了。小楼高两层，西式，墙上是满满的爬墙虎，有一个相当大的阳台。<p>　　他们开始留意这幢小楼时，还是大学生，充满了幻想和憧憬。他们常躲在树丛中，长时间地打量这幢小楼，诉说着心中的愿望。<p>　　大伟说：“将来，这幢小楼能属于我们所有，那就太理想了！”<p>　　淑子听了大伟的想法，自然而然地吸了一口气，毫无保留地同意：“真是太好了！我会把它布置成地球上最舒适的家，属于你和我，属于我们！”<p>　　大伟把淑子紧搂在怀中：“根本不必什么布置，只要有你，有我，这屋子就是快乐的泉源，就是我们快乐的天地，就是一切！”<p>　　淑子把头埋在大伟的怀中，低吟：“只羡鸳鸯不羡仙，我可不要做神仙，只愿和你做一世夫妻！”<p>　　大伟这一次不同意了：“只是一世？”<p>　　恋人的话，大都没有意义，第三者听了，除了肉麻之外不会有别的感觉，可是恋人本身，却乐在其中，只要是恋人，管他是上智下愚，皆无分别。<p>　　由于他们对那幢小楼都有了“野心”，所以也就加以特别的注意。在那天晚上，两人起了意，想将这幢小楼据为己有之后，一方面暗中许愿，将来要怎样修整布置它，一方面自然也想知道，小楼现在的主人是什么人。<p>　　可是无论是白天或晚上，是天冷还是天热，他们别说未曾见过小楼的主人，连看到小楼的门打开的机会都没有－－门一直紧闭着，彷佛下了决心，要把一屋子的神秘，永远关在门内。<p>　　不但是门，连窗子也一直关着，窗后厚厚的帷帘，深蓝色，像是住在小楼中的人，都不需要光源，或者，只需要人造光线，而他们又十分吝啬，绝不肯让一丝人造光线露出来。<p>　　所以，一到了晚上，在路灯的朦胧光芒之下，那幢小楼，就像是一个绝不会出声的怪物一样，静静地蹲在那里－－对了，小楼极静，根本没有声音发出来，像是住在小楼里的不是人，只是飘来飘去，行动了无声息的幽灵。<p>　　日子久了，淑子有点害怕，那天晚上，细雨霏霏，他们互相搂抱着，在一柄雨伞下，有顺着斜路走了上来，看到了那幢像是恒古不变的小楼。淑子忽然打了一个哆嗦，指着小楼：“这……不是一间鬼屋吧，我看……打消主意算了！”<p>　　青年人天真可爱，在想象之中，那幢小楼，像是必然会属于他们的一样，淑子在这样说的时候，甚至现出了一脸的舍不得和无可奈何的神情。<p>　　而大伟则更认真：“那怎么行？我们绝不放弃，就算是鬼屋，也要把鬼赶走，我们搬进去住！”<p>　　而淑子这个大学文科的两年级学生，居然只会问：“你有赶鬼的本事？”<p>　　大伟豪气干云：“有你在我身边，我什么本事都有！”<p>　　说话之间，两人已经接近那幢小楼，到了他们前所未有的近距离，简直就在门前，伸手，可以触及在藤蔓中掩掩遮遮的门铃。<p>　　大伟忽然起了一股冲动，他先向淑子望了一眼，淑子立时点了点头。<p>　　两人全是一样的心思：从来没有见过光亮，也未曾见过人，不妨恶作剧地按一下门铃，看看屋子中会有什么人出来，都是好的－－他们既然认定了小楼未来的主人，也就觉得自己的行为，十分正常。<p>　　得到了淑子的鼓励，大伟就用力在门铃上，按了一下。<p>　　由于四周围十分寂静，在按下了门铃之后，隐约可以听到门铃在小楼内发出的声响，是一首断断续续的曲子，音乐门铃常用的那一种。<p>　　在那一剎那间，他们已经十分满足，因为他们甚至未曾在这小楼之中，听到过任何声响。<p>　　那一首曲子完了，没有人出来应门，也没有光亮传出来。于是，大伟再按了一次。<p>　　一次又一次，他记得十分清楚，他一共按了七次。<p>　　他做事一直有锲而不舍的精神－－这自然是他后来投身社会之后，不消几年，就青云直上，成了青年才俊的主要原因之一。<p>　　在第七次，门铃的音乐声又停止了之后，忽然有一股“沙沙”的声，自门铃的上方发出来。<p>　　突然之间有了这样的怪声，把淑子吓得整个人，像小猫一样，躲进了大伟的怀中。<p>　　大伟把伞斜向上，循声看去，才看到在植物的叶子下，有一具对讲机在。<p>　　这时，对讲机中传出了声音：“谁？”<p>　　声音十分普通，是女人的声音，对讲机可能由于久已不用，所以一直在发出“沙沙”声。<p>　　如果是第一次按铃，就有了反应，大伟和淑子会不知道如何回答才好，说不定会像恶作剧的顽童一样，立时拔腿就跑。<p>　　可是他既然按了七次，也就有时间想好了如何应对，所以大伟的回答，在这春雨之夜，听来当然颇有诗意，他用十分感性的声音回答：“一双在热恋中的男女。”<p>　　对讲机中静了一会，仍然是那个女人的声音：“请问有何贵干？”<p>　　听得对方的声音轻柔，并无厌恶之意，两人都十分兴奋，大伟趁机道：“你这屋子太可爱了，不知道是不是有意出让？我们想婚后……来住！”<p>　　淑子在一旁补充了一句：“是真的！”<p>　　对讲机中又静了片刻，时有那种“沙沙”的声响，过了一会，只一声幽幽的长叹声。<p>　　奇怪得很，那一下长叹声传出的时候，对讲机就没有“沙沙”声，所以叹息声入耳，特别清楚。<p>　　那是一下幽幽的长叹，在叹息声中，有着无限的哀思，听得人心直向下沉，沉向不可测的深渊，永世不得超生；听得人遍体生出一种无穷无尽的倦意，觉得生活再无任何意义，可是又不得不活下去；听得人气窒神夺，像是被一口大钟罩了下来，压在钟下，而这口钟的名字，是“无可奈何”；听得人愁肠百结，再也没有能力解得开。<p>　　大伟和淑子两人，足有十分钟之久，出不了声，而在那一下叹息声之后，对讲机之中，就再无声音传出。<p>　　大伟好几次想再去按铃，但始终没有勇气－－他不是没有勇气去按铃，而是没有勇气，再听一次那样叫人听了感到生不如死的叹息声！<p>　　自那次之后，他们的志愿不变，但是总和那幢他们心仪的小楼，保持一定的距离。<p>　　淑子念的是文学，有志成为小说家，也就加上了她的想象，把那幢小楼，一下女人发出的幽幽长叹声，作为题材，写了好几个缠绵的爱情故事。一起讨论住在小楼中，发出那样叹息声的女人的身分，也成了大伟和淑子之间的最佳消遣。<p>　　岁月飞驰，完成了大学课程，投身社会，大伟凭着他的才干，不到三年，已经成为一个大集团中的行政人员，被誉为青年才俊，前途无限，他和淑子的婚事，也被提到日程上来了。<p>　　所以，近两三年来，由于致力工作而被暂时搁置了的愿望，也又被重新提了出来。<p>　　两人在商量，大伟道：“我一定要那幢小楼作我们的新居，记得吗？我们都下过这样的决心！”<p>　　淑子犹有余悸，她无法忘记那一下叹息声，再加上她已经经过了少女的阶段，所以她有点犹豫：“要是业主不肯出让……”<p>　　大伟“哈哈”一笑：“不肯出让的唯一理由，就是价格不合意，价格合意了，也就不再存在肯不肯出让的问题！”<p>　　这或许是他在商场上几年来冲锋陷阵所得出来的经验，淑子自然没有异议。<p>　　大伟服务的大集团有地产部，他向地产部的经理提起，经理拍胸口：“说得是，没有收购不成的商品，我替你去问！”<p>　　成功人士讲究办事效率，第二天就有了结果，在大伟的办公室中，地产部经理叫着“幸不辱命”，推门而入，扬着手中的文件－－他已经替大伟谈妥了条件，只等大伟在文件上签名了。<p>　　过不了几天的晚上，大伟和淑子用钥匙打开了小楼的门，走进去，环境本来就幽静，一进了屋子，更是和与世隔绝一样。淑子感叹：“难怪原来的主人永不开窗，一开窗子，就和外面的世界有了沟通，关上窗子，才真正脱离了尘世！”<p>　　大伟嚷了起来：“我可不喜欢与世隔绝，只盼在尘世中，拥有一片净土！”<p>　　他说着，走到窗前，把窗子尽情打开，那也是一个细雨霏霏的春夜，雨丝飘了进来，携来了春天特有的气息，令人心旷神怡。<p>　　屋中的陈设都十分残旧了，可是却出乎意料的整洁。淑子问了两次：“怎么那么顺利就买到了？”<p>　　大伟的回答是：“我们集团的地产部经理亲自出马，还有不成功的？”<p>　　淑子仍不忘那一下叹息：“原主人是什么样人？”<p>　　大伟的回答是：“不知道，早已移民，空了很久，一直在求售！”<p>　　淑子“哦”了一声，心满意足地依在大伟的身前。大伟虽然隐瞒了一些话没有对淑子说，可是他绝无内疚，心安理得。<p>　　他瞒住了没说的是前几天地产经理告诉他的话：“大伟，这屋子阴森得很。而且，原来的业主，青年守寡，几十年来一直在屋子中过着与世隔绝的生活，想想，多痛苦。我一想起，汗毛就会竖起来，去年才死了在屋子里面，你考虑考虑！”<p>　　大伟一扬眉：“我不必考虑！”<p>　　地产部经理拍着他的肩：“好，可是我提议不必让尊夫人知道这些，女人家，总有点神经过敏。”<p>　　大伟接受了地产部经理的意见，咕哝了一句：“想不到还会有守寡几十年的痴情女子！”<p>　　他在这样说的时候，忽然想起了那一下叹息声，不禁感到一股寒意。<p>　　地产部经理道：“听说是一对恩爱的新婚夫妻，丈夫出外公干，死在异乡！”<p>　　大伟吞了一口口水，他绝口不向淑子提起这一切，他们婚后的生活，甜蜜无比，小楼成了他们的天堂，大半年后，大伟奉命到美洲去公干，淑子就每晚等他的电话。约好了的时间，电话快来了，在窗前看春雨绵绵街景的淑子，在急切期待着。<p>　　忽然，在极静的环境中，淑子又一次听到了那一下叹息声，那是悠悠不绝的长叹声，听得淑子全身冰冷，僵在那里，动弹不得。<p>　　就在这时，电话响起，淑子手忙脚乱地拿起电话，那是一个陌生男人的声音，气急败坏：“大伟……驾车失事……抢救……无效。”<p>　　淑子没有听完，就松手让电话落了下去，她忽然想到的是：刚才的那一下叹息，不但从地狱中传出，更像是自她的肺腑之中，直透了出来的！<p>　　好了，这个故事为什么用《一》来做题目呢？有一个很好的旧字谜，谜面是“春雨绵绵妻独宿”，谜底就是“一”字。<p>　　做丈夫的要注意：春雨绵绵的晚上，最好别离开妻子，不然，纵使未必会有什么事发生，错过了良宵，也就是人生的憾事了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_38'>《鬼话系列》 第三十八篇 黑超</b><p>");

document.write ('　　香港俗语中，称太阳眼镜為“黑超”——这已不能算是广东话，只可算是香港话，来源多半是黑社会。一般黑社会份子在作奇怪的行為时，如果有人看他们，他们便会大喝：“看甚麼，唔顺超呀？”<p>　　这句话的后果，可大可小，“唔顺超呀”者，是“看不顺眼吗”的意思。可知“超”和“眼”相通。北方黑社会的切口之中，称眼睛為“招子”，倒有异曲同工之妙，“超”也被借用称眼镜，所以，黑眼镜就顺理成章，成為“黑超”了。<p>　　心理学家对人类的每一种行為都可以作出解释。為甚麼有的人喜欢戴黑眼镜呢？只怕不到二分之一是為了黑眼镜有过滤太强烈的光线的作用，而是出於一种隐藏的潜意识——眼睛在很多情形下会洩露一个人心中的秘密，戴上黑眼镜，就可以把秘密掩饰起来。<p>　　自然，那并不能反证说不喜欢戴黑眼镜的人，或讨厌戴黑眼镜的人就必然胸怀坦荡荡。像陈仔，他对於戴黑眼镜这种行為，简直已到了深恶痛绝的地步，他就不是一个豪爽坦荡的人，相反，还十分内向，心中有许多秘密，孤独，一个朋友也没有。<p>　　陈仔对黑眼镜有极度的反感，一见到了有人戴黑眼镜，他的身体就不能控制地会发抖，面上的肌肉就会抽动，本来是文文静静，很瘦弱的他，就会像中了邪一样，现出很可怕的神情。<p>　　他这样恨人戴黑眼镜，是有根源的，他自小体弱多病，个子矮小，个性又不活泼，所以在学校没有朋友，放学也独自回家。<p>　　在他才进中学那一年，他放学回家，看到路边有一男一女搂著在亲热，两人都戴著黑眼镜，男的身形高大健硕。陈仔不该在经过的时候多看了两眼——绝无恶意，只是少年人对一男一女身体亲密接触的好奇。<p>　　怎知道这一下，触怒了那个男子，大喝一声：“小鬼，看甚麼！”<p>　　一声暴喝还在陈仔的耳际嗡嗡直响，陈仔就觉出颈际一紧，那男子的大手，已掐上来。<p>　　陈仔瘦，颈子细，那男人的手又大，一隻手，拇指和食指之间的“虎口”，已足够捏住了陈仔的头，而且，向上一提，把陈仔像小鸡一样，提了起来，双脚悬空，眼前金星直冒。<p>　　陈仔一直到相当久之后，才知道当时自己是多麼的危险，幸好是他身体轻，所以救了他。如果他是一个小胖子，体重令得颈骨脱了臼的话，那他早已进鬼门关去，死在那额上有疤的男人之手了——那男人的额上有一个明显的疤痕，三角形。<p>　　那男子在这样提起了陈仔之后，可能还摇动了几下，不过陈仔已记不得了，在半昏迷状态之中，他只感到那男子脸上的那副黑眼镜和那个疤在无限量地扩大，变成了阴森可怖，不怀好意，险恶万分的两团黑云，向他罩了过来，在接下来的足足三年，这种幻觉中的情景，都是陈仔的噩梦的主要内容。<p>　　从此之后，他对戴黑眼镜的人起了极大的反感，不论是男是女，一见到有人戴黑眼镜，他就会怒意陡生。<p>　　可是，他却一点办法也没有，他身体瘦弱，要打架，只怕谁都可以打得过他。他曾千百次幻想自己成了强壮无比的大力士，一看到有人戴黑眼镜，就冲过去，把黑眼镜自那人的脸上一把抓下来，扔在地上，一脚踏下去，踏得粉碎！<p>　　他当然也想像被抓走了黑眼镜的人，因為他是大力土而满脸惊恐地逃走，每当他这样想，他就会感到一阵难以形容的快意。<p>　　但是，他也只能这样想想而已，他甚至不敢把自己憎恨黑眼镜一事对任何人讲，怕洩露了这个秘密之后，会有人故意戴了黑眼镜在他面前晃来晃去——陈仔年纪虽轻，对於人性的无聊和残忍，倒是看得很透彻的。<p>　　他所能做的事，就是节省了零用钱，买一副，或是在同学的书包中，偷了黑眼镜来，找一个没有人的所在（多半在厕所，把门关起来）把弄来的黑眼镜，摔在地上，双脚狠狠地践踏，然后才把一切碎片冲走。<p>　　他也有很勇敢的时候，一次，经过一个儿童游乐场，看到一个四五岁的孩子戴上了一副黑眼镜，他就勇敢地走过去，一把夺下，转身就逃，直奔得胸口发痛才停了下来，仔细而慢慢地把那副黑眼镜弄碎，才感到身心俱畅。<p>　　这还不算大胆，还有更大胆的，而且不只一次，当他白天经过眼镜店，看到橱窗中有人头，架上黑眼镜，他就在夜阑人静，街上一个人也没有的时候，带上早就準备好的有尖角的石块，向橱窗抛过去——少年时分，臂力不够，砸不破橱窗玻璃，到了青年时分，就可以把玻璃砸碎，那种感觉之愉快，对他来说，更是难以形容！<p>　　陈仔现在的职业是甚麼呢？他是移民局的职员。他选择了这份职业，大有理由，也和他极度憎恨黑眼镜有关——听来好像全然扯不上关系？<p>　　有一次，他从外地旅行回来，在移民局的证件检查柜前排队，在他前面的一个大汉，高出他一个头有多，戴了副黑眼镜，而且是漆黑的那一种。陈仔虽然在大汉的后面，可是看到了之后，已是全身都不自在，颈子上好像又被甚麼东西捏住了，连呼吸都不畅顺，以致在喉间发出了一阵怪声，引得那大汉频频转过头来看他，看得陈仔全身冒汗，好几次想大叫：“把你的黑眼镜除下来！”可是又怕挨那大汉的拳头。<p>　　他想避开这行列，但其他行列的人都很多，而且快轮到他了，就暂时忍一忍吧！<p>　　那十来分鐘，陈仔感到了前所未有的痛苦，可是结果，却使他大是开怀！<p>　　那大汉到了柜前，移民局的职员一抬头，看了大汉一眼，伸手一指，极不客气地指向大汉的黑眼镜，而且一脸厌恶之色，那大汉就乖乖地把黑眼镜除了下来，移民局职员盯了大汉半晌，才让他过了关。<p>　　此情此景，看在陈仔的眼中，陈仔几乎没有当场欢呼起来！太痛快了！可以这样对付戴黑眼镜的人，那真是太痛快了！<p>　　他很快就知道，移民局这个职位的职员，有权令任何人脱下黑眼镜，和证件上的照片相对，而戴黑眼镜的人不能拒绝——事实上也不会有人拒绝。<p>　　如果自己能够坐在那柜抬后面，一见有人戴黑眼镜，只要伸手一指，那人就得乖乖地脱下可厌可恶的黑眼镜，这位置比做甚麼都过癮！<p>　　这成了陈仔的人生目标。还好，要达到这个目标，不是太困难，两年之俊，他顺利地在接受了训练之俊，成為移民局的职员，负责检查证件，如愿以偿。他第一次用手指著一个戴黑眼镜的人，而那人又顺从地把黑眼镜拿下来时，他兴奋得全身都在发抖。<p>　　戴著黑眼镜过关的人不是很多，但是他每次当值，总可以遇上两三个，那令得他心满意足。<p>　　在他加入移民局工作之后不久，至少有两次，上司讚赏他的工作，有升职的机会，可是他却拒绝了，他寧愿在自己这个岗位上工作一生！<p>　　而且，他心中还有一个十分秘密的心愿，他希望有朝一曰，会遇上那个他少年时只因多望了一眼，就掐住了他的颈子，几乎令得他死去的那个大汉！<p>　　他肯定，那大汉如果出现在他的面前，他一定认得出来，那个三角形的疤，那副黑眼镜，一直到如今，都还会出现在噩梦之中！<p>　　他以為自己的希望很渺茫，可是世事真难料得很，那天下午，他才处理完了一个妙龄女郎的证件，一抬头，就看到了那张他再也不会忘记的脸。<p>　　一时之间，他还以為自己又进入了噩梦之中，剎那之间，手足冰冷，就是那男人，居然戴著黑眼镜，额上的那个三角形的疤，闪闪生光，像是一条毒蛇的头都。<p>　　这男人一望而知不是善类，当陈仔望著他发怔的时候，他不耐烦地把证件用力放在陈仔的面前。陈仔连吞了三口口水，才定下神来。<p>　　他如常工作，先看证件上的照片，照片中人自然没有黑眼镜，所以陈仔用发抖的手指，向那男人的黑眼镜指了一指——他的手指发抖，是由於他实在太兴奋了。<p>　　那男人犹豫了一下，陈仔已迅速缩回手指来，沉著脸，把兴奋掩饰得很好，虽然他的膝盖在发抖，但那只有他自己知道，人家是看不到的。<p>　　那男人有点不情愿地除下了黑眼睛，陈仔又是一阵快意！你不愿意最好！你不愿除也非除不可，这才显得我的权利！<p>　　陈仔的目光之中，不知不觉就有了复仇的快意，他不由自主，下意识地，在自己的颈子上抚摸了一下。<p>　　除下了眼镜之后的男人，有一双暴眼，一脸的兄相，人当然是照片上的那个，可是照片上的人，并没有额上那个明显的疤痕。<p>　　有了这一点，陈仔就可以看了照片，再看人，看了人，再看照片，看上好多次。<p>　　事实上，就算没有这一点，陈仔也不準备那麼快就放这个人过去。<p>　　他先用心记下了这个人的名字，证件号码和他所填报的地址，望向那人的眼光，也愈来愈不友善——如果在街边，他这样望这个男人，只怕又会挨一顿打。<p>　　那时，陈仔的心中，才陡地兴起了一个念头！好不容易这个仇人撞在自己手里，绝不能就这样算了！<p>　　那男人现出了极度的不耐烦，问：“怎麼样，有甚麼问题！嗯？”<p>　　他当然作梦也想不到，若干年之前，在路边欺负过一个少年，这少年如今就在他的面前，而且有极可怕的念头，正在兴起。<p>　　陈仔把证件推向前，用笔指了指照片的额头部分，又老实不客气地指著那男人的额头。<p>　　那男人没好气地解释：“拍这张照片的时候，没有摔那一跤！”<p>　　陈仔板起了脸：“通常，相貌上特徵有改变，应该换证件上的相片！”<p>　　那男人不情不愿，答应了一声，陈仔取回证件，“啪”地一声，在证件上重重盖了印，那一下，就像他重重摑了那男人一个耳光一样！<p>　　当天晚上，陈仔兴奋得一晚没睡，来回踱步，报仇的意识愈来愈浓，最后，陈仔的决定是：杀了这个男人，结束自己的恶梦！<p>　　他和那个男人之间的纠缠，全世界只有他一个人知道，只要他在杀人之后能够立即脱身，也绝不会有人怀疑到他的身上。<p>　　他想到就做，準备一把二十公分，极锋利的刀，根据地址，跟踪那男人几天，心中更是高兴，那男人在一家舞厅工作，凌晨时分回家，正是下手杀他的最好机会。那男人就算在半夜，也一样戴著黑眼睛，叫陈仔的杀意，更加坚决。<p>　　陈仔终於决定下手。他藏身在走廊那转角处，他知道那男人不久就会带著醉意回来，会取出钥匙开门，会开很久，那是他在背上狠狠插一刀的最好时候！<p>　　一切都如陈仔所料，那男人回来了，在开门了，接近那男人，扬起了手中的刀来。<p>　　可是就在那时，忽然在陈仔和那男人之间，多了一个女人，一个戴著黑眼镜的女人，一伸手，自陈仔的手中，夺过了刀来，再转身，刀已毫无声息地插进了那男人的背心，那男人只发出了“赤”地一声，女人又已转回身，把刀仔交回给陈仔。被吓呆了的陈仔一挥手，由於他和那女人的距离极近，所以一下子，把那女人的黑眼镜，挥得跌落在地上。<p>　　他向那女人一看，自然而然，发出了一下惨叫声来，那女人没有眼，在应该是双眼的地方，只是两个鸟溜溜的深洞，深不见底。<p>　　陈仔不只叫了一声，他眼看那女人拾起了地上的黑眼镜，戴上，转过了弯角，在被陈仔的惨叫声引来的人出现之前就消失了。<p>　　那些人赶到的时候所看到的情形，使陈仔无论怎麼说，都没有人相信他的话。<p>　　他说，他是想杀那个男人，可是那男人不是他杀的。不过，主控官的话取得了陪审团的相信：兄刀上只有被告一个人的指纹。据被告所说的那个女人，没戴手套，只戴著黑眼镜！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_39'>《鬼话系列》 第三十九篇 曰本刀</b><p>");

document.write ('　　多年之前在曰本，听了一个关於曰本刀的故事。<p>　　说的是，在曰本人追求拥有一柄锋利的曰本刀的时代，有一个青年武士，知道某个已故武士的墓中，有一柄好刀殉葬，据说这是一柄天下第七锋利的宝刀（排名在它之上的六柄也不必查考了）。<p>　　於是，这个青年武士就设法取得了那个已故武士墓地的秘图，开始小心地发掘。经过了若干时曰的努力之后，已经到了宝刀出土的最紧张时刻，他肯定刀就在那一个洞穴之中，於是他双手伸进了洞穴，小心地摸索著，果然，凭著手指的触觉，碰到了放刀的架子，他屏住了气息，兴奋莫名，慢慢地伸出双臂，把双手伸到了刀架之下，双手托住了刀，向上一抬，满心以為可以把放在架上的刀，托出洞穴来。<p>　　可是他的双手，离开洞穴时，映著火把，他没有看到精光闪耀的好刀，只看到自己的双手，只剩下了一半，齐拇指以上，一半手掌和四指，都不见了，而断掌处，血如泉涌，青年武士立时就昏了过去。<p>　　青年武士在昏过去之前，还根本不知道发生什麼事，不知道自己的双手，何以会个失去了一大半。<p>　　等到他又痛醒之后，他才知道发生了什麼事。<p>　　原来那柄宝刀，的确是在洞穴之下，如果刀是插在刀鞘之中的话，他的动作，也就可以轻轻巧巧，把刀托出洞穴来。<p>　　可是，刀却没有鞘，就那样放在架子上，他的手掌，托在刀锋之上，向上一抬。就凭那刀的重量，已可把他的双掌切了下来。<p>　　青年武士终得到了那柄天下第七锋利的宝刀，可是却一点用处也没有，因為他已经成了废人，不能再舞刀了。<p>　　故事十分诡异，也有点匪夷所思。用文字来表达，震撼力不强，如果化為电影镜头，满怀欢喜以為宝刀到手了，却看到了自己的断掌血如泉涌，倒是很刺激的。<p>　　都说兵刃有杀气，当然是，兵刃本来就是用来杀人的，怎麼会没有杀气？<p>　　当然，曾经杀过人的兵刃，杀气就更重。中国传说中，杀过人的剑有灵性，剑主人若是有什麼兄险，它会自动并出鞘来，呛然长鸣示警 --- 那简直是把兵刃神话化了，信不信由你。<p>　　但愈是古旧的兵刃，愈是邪意浓厚，到是真的 --- 这个故事一开始，古董商高老头劝青年殷商、古董的爱好者余老板的话，就那麼说。<p>　　余老板年纪不大，可是酷爱古物，而且也喜欢人家叫他老板。出手豪阔，对於古董的鉴赏能力又不太高，只要投了他的所好，古董店老板就可以鉴貌辨色，漫天开价，余老板也照样眉头都不皱一下，便会立刻开支票，捧起古董就走。<p>　　这样的顾客，自然极受古董店老板的欢迎，余老板已出现，古董店老板，莫不欢迎之至，马屁拍足，余老板也颇以此自豪，却不知人家的殷勤，全是他自己的钞票製造出来的。<p>　　最近，余老板在他新建的别墅中，辟了将近五百平方公尺的地方，作為“曰本室” --- 用意是招呼有生意来往的曰本朋友，使他们有宾至如归的享受。而且，还训练了一批女接待员，穿上美丽的和服，接待曰本的商界鉅子。<p>　　那些所谓女招待员，都有餘老板的集团中“公共关系部副经理”的衔头，个个年轻貌美，而且，全是兼职。余老板一有需要，出三倍高价，她们就来為余老板效劳了，这也是余老板的头脑精明之处，他这一招，令得和他有生意来往的人，赞声不绝，生意买卖上，自然也容易谈得成。尤其是官方资本的生意，代表人一旦陷入了脂粉阵之中，签合同的时候，视线在粉腿酥胸上转来转去，合同的内容如何，也不必深究了。<p>　　除了美貌的公关副经理之外，“曰本室”中的摆设，自然也要竭华丽之能事。他瞭解到曰本的大商家都很有文化 --- 没有文化的，更要冒充。何况他特别喜欢曰本的传统文化，所以他决定，在“曰本室”中的陈设，全要採用真正的古董。<p>　　这消息一传出去，曰本的古董商，也专程来做他的生意，而只要余老板看上眼的，一律购买。<p>　　装饰品也差不多了，一连几次，他那些曰本朋友来了，偎红倚翠，醉卧美人膝之时，竟然不约而同地说：“少了一柄剑，少了一柄真正的古代好剑！”<p>　　接著，又对剑在行的曰本人，就津津乐道曰本剑的歷史，和他流传至今的价值。<p>　　余老板也知道真正的曰本剑的价值很高。<p>　　（所谓曰本剑，其实是刀。剑是双刃的，单刃的叫刀，不过曰本人文化浅，不懂得区分，而且，他们根本没有剑，故此就以刀作剑了。）<p>　　余老板游览曰本的时候，也曾在曰本的大百货公司中看过陈列的古董曰本刀，标价牌上的“零”字，他要连数好几遍，才能数得准，价钱真是十分惊人。<p>　　曰本人的意见，余老板也很以為然，於是，余老板要买一柄好的古董曰本刀的消息，传了开去。<p>　　不到三个月，一共有六个本地或曰本的古董商，拿著他们的手中的曰本刀来求见，每人都带来了一柄锋利无比的古董曰本刀，柄柄都有来歷，这柄是德川家族首席武士的佩刀，那柄是小笠将军的指挥刀……<p>　　而且，确然每柄都不但装饰华丽，而且也锋利无比。有的轻轻一挥，就可以把自空中飘下的丝帕，一剖為二；有的挥刀一剁，就能把一叠铜钱，齐中剁开，有的吹气断发；有的据说杀人不沾血（无以证明，因為不能找一个人杀了来试试）。<p>　　余老板一一购下，陈列起来，见到的人，没有不讚赏的，尤其是曰本人，简直為之著迷。<p>　　可是余老板还不满足，因為他的幸运数字是“七”，只有六柄宝刀，还少了一把。他立心要再找一把，凑成“七”数。而且，这最后的一柄，要像唐伯虎的老婆一样，最后一个，要艳压眾芳，冠绝群刀！<p>　　可是，所有古董商都摇头，有好几个异口同声道：“只有找高老头，他藏有一柄好曰本刀，歷史悠久，那真是一柄好刀！”<p>　　余老板听说过高老头这名字，知道那是一家小古董店的店主，本身有钱，又有极高的品赏能力，所以对余老板这样的人不是很瞧得起，更不会去巴结他，因此只见过几次。<p>　　余老板一听，暴发户的本性发作：“叫他带著刀来见我！”<p>　　眾古董商都不作声，余老板居然知道毛病出在什麼地方，改了一个字：“请他带著刀来见我！”<p>　　眾古董商仍然沉默，片刻，一个道：“余老板，只怕你要亲自去见他，还要把你这六柄刀带著，表示你确有诚意搜集古刀，他或许肯让你看看他藏的那柄曰本古刀！”<p>　　余老板的双眼睁得如铜铃般大：“随便他开什麼价我都买，他会不卖？”<p>　　那古董商说得委婉：“他这个人老了，有点牛脾气，自己又有点钱，所以钱打不动他。”<p>　　余老板吸了一口气，无话可说，第二天，他带了六个随从，一个捧一柄宝刀，到了高老头的古董店，说明了来意，并且请高老头品评他已得到的六柄古董曰本刀。<p>　　高老头的店，店堂很小，要在他的店堂之中，拔刀出鞘，所占的空间很多，因此每次只能容下一个人，其他五个随从，就捧著宝刀在外面等著。<p>　　好在高老头的古董店平曰门可罗雀，乏人问津，不然，若再加上其他的顾客，可就连站的地方也没有了。<p>　　高老头果然是行家，每柄刀一出鞘，来歷特性如何，他就一一说出来，对其中一柄，却不屑一顾，只说了一句：“也不错了。”<p>　　六柄刀看完，余老板对高老头已佩服之至，就提出了要买高老头藏的那柄，凑成七柄之数。<p>　　高老头一面摇著头，一面就对余老板说出了刀是兄器、有杀气的道理，并且说六柄已经太多了，怎麼还可以再加一柄，令邪气大盛！<p>　　高老头还说，那六柄刀中的五柄，都是真正杀过人的，最好不要陈列，放在厚厚的保险箱中锁起来，只陈列其中一柄 --- 就是那一出鞘，高老头只看了半眼的那柄。<p>　　余老板当然不肯听，还哈哈大笑：“那我买了来，不是等於没有买？你那柄刀，是长锁在保险箱，看也不看一下的吗？”<p>　　他这语中，已很有嘲讽的意味了，而且这问题，也不难回答。<p>　　可是高老头听了，却神情凝重，放下老花镜来，用一条发黄的丝帕，小心地抹著，过了好一会，才道：“是！”<p>　　余老板更笑：“你怕什麼？”<p>　　高老头说得缓慢：“这柄刀已有八百多年歷史，杀人不少，每杀一人，便有一缕冤魂，附在刀身之上，不知有多少冤魂在，还是别招惹的好！”<p>　　余老板拍胸口：“我阳气盛，不怕！”<p>　　高老头打量了余老板片刻，财大气粗，余老板看起来，也颇有点盛气凌人的样子。<p>　　高老头仍然慢吞吞地道：“这柄刀在曰本，也不知累死了多少主人，所以才会流落到中国来。民国初年，它落在一位姓徐的将军手中，徐将军在权利争夺中遭人乱枪射死。后来又落在一个姓韩的督军手中，这姓韩的督军，也因误了军机被枪决了，再后来，為一个声名显赫的大元帅拥有，大元帅竟死得尸骨无存！”<p>　　高老头说著，望向余老板：“这三人阳气，每个都比你盛百倍以上！”<p>　　高老头所说的三件事，都是近代史上著名的事件，但余老板学的据说是工商管理，对歷史自然不甚了了，所以竟以為高老头是信口开河。<p>　　他反唇相讥，说的话倒也十分有理：“这柄刀到你的手，也有十多年了吧，看你，生意好，人也壮健，什麼刀上有鬼，可知靠不住！”<p>　　高老头仍在不断抹老花镜：“不瞒你说，到一到我手，我就锁了起来，竟没有拔出鞘来看过，这才得保平安无事啊！”<p>　　余老板听得哈哈大笑，指著高老头，毫不客气地说：“宝刀跟了你，也算倒楣了，卖给我，让它重见天曰，得遇明主！”<p>　　高老头摇头：“不能，刀上的冤魂，实在太多！”<p>　　余老板咄咄逼人：“何以见得？古物遇到了你这种人，真是不幸之至！我看你根本不配做古物爱好者，只是一个神经衰弱的胆小鬼！”<p>　　余老板这一招激将法，果然起了作用，高老头立时涨红了脸，愤然道：“好，你等著，我取来给你看！”<p>　　余老板大喜，高老头脚步沉重地上了楼，不一会，便捧著一隻狭长的木盒下来，放下了木盒，吸了一口气：“你见了可别害怕！”<p>　　余老板冷笑：“会有许多鬼跳出来？”<p>　　高老头揭开盒盖，余老板看到，有一幅白绢，裹住了刀，他还是见不到刀，只见那幅白绢上，血跡斑斑，鲜红夺目，而且有一股触鼻的血腥味，中人欲呕，令得他不由自主，昂起了头。<p>　　高老头道：“看，不论换多少次白绢，一开箱，总是血跡斑斑，你摸摸看，还是湿的！”<p>　　血跡看起来，确然像新染上的，余老板也不禁悚然，一时之间，难以作出反应。<p>　　高老头双手微微发抖，解开白绢，露出那柄刀来，刀在一个灰灰的鞘中，刀柄十分古朴，刀鞘也看不出是什麼材料所制，在刀鍔和刀鞘的衔接处，好像还有鲜红的血在挤出来。<p>　　高老头望向余老板：“看到了？你还要买吗？”<p>　　他说著，就用白绢将刀裹上，余老板一伸手，把刀取在手中：“我要，看看刀上有什麼鬼！”<p>　　他一面说，一面已熟练地，“颼”地一声，把刀拿出来，刹那之间，只见寒光闪耀，精光流转，余老板不由自主，陡地震动了一下，自然而然，手臂向外扬，想避开那股发自剑上阴森森的寒光，他自己还没有看到发生了什麼事，只是听得他的几个随从，发出了惊呼声。<p>　　余老板不及还刀入鞘，他刀尖向下，眼前精光略敛，看清了眼前的情景。<p>　　他看到的是高老头颈中，鲜血直喷，可是头呢？高老头的头呢？在高老头的身子到地不起的同时，余老板看到了高老头的头，在地上，睁大了眼，像是在问：“你还要这柄刀吗？”原来刚才余老板扬手间，刀锋划过高老头的颈，就把高老头的头切了下来。<p>　　当然是误杀。<p>　　各位猜一猜：余老板在狱中，是不是相信刀上有鬼？他还要不要这柄刀？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_40'>《鬼话系列》 第四十篇 三级片</b><p>");

document.write ('　　现今的电影实行“三级制”。<p>　　三级片 —— 十八岁以下的不准入场，但是不是真的十六岁零七个月，或是十七岁一个月就绝对不能入场呢？真是天晓得。<p>　　不过，大可以告诉所有未满十八岁而又对三级片有好奇、非常动心的人：三级片，无非是夸大渲染人类行為之中十分重要的一环：性行為。一次好奇，两次有趣，看多了，也不过如此而已。<p>　　当然，这话说也是白说，性行為既然是人类行為中极重要的一环，也就必然具有它恒古以来的神秘吸引力，其实大可公而开之，不必替这种人类行為加上种种烟幕，把它当作进食，呼吸一样普通，岂不是好？<p>　　但是这样的提议，必然遭到所谓卫道之士的反对 —— 社会上总有那麼一些人，是连他们自己是怎麼来到世上都不能提的。<p>　　怪不可言。<p>　　放映三级片的电影院外，招牌上的宣传画，照例是大大的裸体女人。但其实这些宣传画都很拙劣，不能吸引到途人的多少注意力，倒是在橱窗中的那些剧照，很能叫人眼前一亮。<p>　　如果那齣戏的女主角容顏美丽，身材骄人的话，自然能看得生理上有了性衝动不久的异性，不由自主，吞口水，而且发出声音来。<p>　　在观看剧照的同时，就会想到，这样的美女，如果忽然活了，会抛媚眼、扭纤腰、扬粉腿，那是什麼样的情景！一想到这一点，自然就会心痒难熬，想进戏院去看个究竟，而且，票价不贵，足可负担得起。<p>　　可是问题在这里，这时站在那些剧照之前，神情异样，有经验的人，一望而知他们在生理是处於性亢奋的初级阶段的男孩，其中的一个，忽然叹了一声，伸手指了指橱窗一角的三级片标誌，和那一行字：未满十八岁，不准入场。<p>　　另一个现出极不满的神情，向地上吐了一口口水，再用脚在地上重重擦了一下，声音有点含糊不清：“十七岁和十八岁有什麼不同，我早已……成长了。”<p>　　他说到这里，用肩头碰一下身边的朋友，神秘兮兮地说了几句话，又略為提高了声音问：“你呢？”<p>　　被问的那个性然：“我又不是阴阳人，当然和你一样，还要问吗？”<p>　　两个青年人都有著成年人一样的身形，有著良好的发育，有著强烈的想观看三级片的愿望，可是他们都还不满十八岁，差了一年。<p>　　他们这时讨论的，是一些雄性灵长类生物在这个阶段生理上必然会產生的变化。他们的声音变得组，唇上的汗毛变得硬而浓，喉头的喉结凸出等等。<p>　　他们的社会身份，在这个故事中并不重要，是学生也好，是工人也罢，都对这个故事，不发生影响 —— 当然，就算他们是学生，这时也必然没有穿著校服，不然，这故事就不能成立了。<p>　　他们两个人，一个称他為阿成，一个称他為伟仔。<p>　　阿成和伟仔也继续说了一些话，有时神秘地笑著。两人是好朋友，但阿成却比较大胆，他甚至想伸手去摸那些照片，可是也犹豫著，终於没敢扬起手来 —— 自然，他就算去摸，也只是碰到玻璃而已。<p>　　两人在十分鐘之后，总算有了结论，语调很是无可奈何：“算了，再等一年吧！”<p>　　阿成有一个提议是：“一人一半钱，去买本封面女郎好看的杂誌，看看裸照，也很过癮，现在这种杂誌上的照片，大胆得很，什麼都有得看！”<p>　　伟仔苦笑：“三级杂誌也是卖给十八岁的人士。”<p>　　阿成“呸”地一声：“废话，很多报摊，由阿公阿婆照顾，他们才不理会你是多少岁！”<p>　　伟仔大是兴奋，催促著：“去！去！”<p>　　他在这样说的时候，深深地吸了一口气，登时觉得自己长大了不少，已经越过了十八岁这一关。<p>　　也就在这时候，忽然有一个甜腻腻的声音，自他们的背后传来：“两位哥哥，想看电影，怎麼还不进去，快开场了！”<p>　　那声音一传入耳中，就叫伟仔和阿成两人，心痒难熬，两人行动一致，立刻转过头去，看到了一个女人。<p>　　那女人上身穿著一件紧身的运动衣，胸脯夸张地突出，而且，明显地并没有配用胸围，所以那已令两个少年的喉站，不由自主上下移动。<p>　　那女人的下身，穿著一条紧身的超级短裤 —— 你不能说她没穿裤子，因為她的确穿了。但是也不能说她穿了，因為和不穿的差别，实在不大。<p>　　那女人的屁股，圆而大，在大腿之上，属於臀部的部分，有两个半圆形的突起，至少有五分之一，是在短裤之外的。<p>　　那女人穿了一双长靴，长到膝头以上，在长靴尽头处和裤的边缘之间，自然是一截大腿，不超过二十公分，可是就是由於不多，这才更加诱人。<p>　　那女人的脸 —— 那女人的脸是什麼样子的，阿成和伟仔都没有注意。他们的视线自然曾接触过那女人的脸，但是印象是：化了极浓的妆，根本看不到她的原来面目，也无法分辨她的年龄。<p>　　那个女人必然比伟仔和阿成年纪大，但是大多少，无法知道，而且，阿成和伟仔在这样的情形下，也不会有时间去研究。<p>　　伟仔在转过身来，和阿成一起呆了大概半分鐘之后，他的脸开始红，身子也有点抖，想走开去，可是两条腿却不听大脑的指挥，眼睛更不听话，不住在那女人身上，溜来溜去。<p>　　阿成的脸也红，可是他比较镇定。他听说过，在放映三级片的戏院外，有一种女人活动，活动的方式是陪人看三级片，在观看的过程中，顾客可以运用双手，去达到官感上的享受。<p>　　这个女人，当然就是那种女人了！<p>　　他大大地吞了一口口水，装成很内行地问：“多少钱？可别当我们是外行！”<p>　　那女人笑了一下，在笑的时候，皱纹在应该出现的地方，绝不吝嗇地展露。<p>　　她摆出了一个诱人的姿势，声音倒是动听的：“你们是二对一，而且没有我，你们也进不了戏院。所以，每人三百，先结，我带你们进去，陪你们看戏！”<p>　　阿成扮成熟，可是在一句“没有我你们进不了戏院”之下，全面崩溃，舔了舔口唇，如果他能提起脚，说不定会落荒而逃。<p>　　他听得很清楚：每人三百元！<p>　　他口袋中有三百元，他也极愿意花这个钱，可是那毕竟是他第一次进行这种交易，刚才扮行家，既然已被人家一句就给戮穿了，这时自然难免有点手足无措。<p>　　他向伟仔望去，看到伟仔，也一样神色不定，不知如何著手。不过，两个人有一点，倒是心意一相通的，那便是同时点了点头！<p>　　那女人笑了起来：“快给钱吧，浪费了时间，是你们自己的损失！”<p>　　反倒是伟仔先掏出了钱来，不过，还是阿成大胆，在把钱交给那女人之时，用冒汗的手，重重捏了那女人的手一下，那女人也回了他一个媚眼，乐得阿成连连吸气。<p>　　那女人收了钱，摆出了一个很奇特的姿势 —— 她的双臂，作四十五度角，向上扬起，阿成和伟仔不明白是什麼意思，那女人哈哈地笑：“一边一个挽著我啊！”<p>　　阿成和伟仔虽然手忙间乱，不过动作还是极快，两人照那女人的吩咐，一边一个，紧紧挽住了她，一股不知是什麼香味，发自那女人的身上，令得他们都有点头晕。<p>　　站在戏院门口收票的那位仁兄，对於这两男一女，竟像是完全看不见一样。伟仔想提醒一句“我们还没有买票”，话没有出口，人已经进了戏院。伟仔虽然老被人说他笨，但总也知道，可以不必买票了。<p>　　戏院中的光线昏黄，观眾不是很多，零零落落，散佈在戏院的各个角落。<p>　　那女人带著他们，在一个角落坐了下来，前后左右都没有别人，戏还未开始放映，幕也没有升起，只有不知是什麼音乐在播送 —— 两人也很本听不进去。<p>　　那女人仍在咯咯笑，笑声绝不动听，可是听得阿成和伟子心烦意乱，两人隔著那女人，互望了一眼，都用眼色询问对方：怎麼开始？<p>　　那女人先向左望，再向右望，双手齐出，一边握住了一个人的手，把握住了的 手，放在自己胸脯上最突出的部位，然后道：“随便怎麼摸，这东西，你妈妈也有 ，不稀奇！”<p>　　阿成和伟仔喘起气来，这时候，灯光暗了下来，幕也升起，播出银幕广告。可是伟仔和阿成，根本不看银幕，那女人先向左，后向右，主动地去吻他们的嘴，把两个人吻得晕头转向。<p>　　而等到两个人尝到了接吻的滋味，再向那女人索吻时，那女人却伸手推开了他们的头，问：“知不知道是一部什麼电影？”<p>　　两人咕嚕著：“三级片，都是一样的！”<p>　　黑暗中看来，那女人的双眼，很是明亮，她笑：“这部有点不一样，是恐怖色情片！”<p>　　阿成和伟仔的手，紧贴著那女人的身子而移动。女人的身子柔软而温暖，才通人性的男性，可以在女人的身体上，得到亲近母体的感觉，但不必多久，那种感觉就转变成為人想在异性身上得到进一步接触的衝动。<p>　　就在这时候，电影开始了，银幕上出现的是夜景，所以戏院内一片漆黑。<p>　　那女人忽然推开了阿成和伟仔的手，站了起来：“我到洗手间去。”<p>　　阿成呆了一呆，伟仔叫了起来：“喂，你去了要是不回来了，那我们怎麼 办？”<p>　　阿成一向被认為聪明机灵，这时，阿成对伟仔一下子就有这样的反应，十分佩服，所以，也立即跟了一句：“是啊，我们怎麼办？”<p>　　那女人笑：“我走了，会有你们更喜欢的来陪你们！”<p>　　阿成和伟仔拉住了那女人，不肯鬆手，而就在这时，突然有两张美丽的脸，从黑暗之中，冒了出来，向阿成和伟仔甜甜地笑，那是每一个少年人的梦中情人的脸，比较起来，那个女人简直什麼都不是！<p>　　那两个充满了青春野性的美女，齐声道：“让她走吧！她能做你们的妈妈，而且，一人一个，不是比两人一个更好吗？”<p>　　阿成和伟仔同时想说，他们已没有钱了。<p>　　然而，话没有说出口，那两个青春美女，已经走了过来，用她们的红唇，封住了阿成和伟仔的口！<p>　　刚才和那女人的接吻，和这时的热吻相比较，等於是嚼甘蔗的渣，和吮吸水蜜桃之比。<p>　　伟仔和阿成都感到自己这才算是人，那才叫作人！<p>　　两个美女的热吻，使阿成和伟仔飘然，美女的手臂也扭住了他们的头，胸口紧紧相贴，由於男女生理构造的不同，伟仔和阿成，感到压在自己胸口的两团软肉，像是两团炭火，令自己身体燃烧。<p>　　他们一齐动手，双手从美女的颈部开始抚摸，抚摸著光滑柔腻的背部。<p>　　等到他们忽然觉察到，要和怀中的女性，作这样程度的亲热时，必需是女方坐在身上才可以，可是，怎麼会一点重量也没有呢？<p>　　他们一想到这一点，手就自然而然下移，可是一到了腰，甚至还没有到腰，手就摸空了。<p>　　他们低头一看，恰好银幕上变成了白天，光亮足够使他们看清，那两个美女，根本就没有下半身！<p>　　他们想叫，可是美女香滑的舌头塞住了他们的口，他们想推开那半截身子，可是美女的双臂，都绕得他们那麼紧，他们只好无助地转动眼珠，於是他们看到了在他们的旁边，还有许多半截的人，不一定是上半截，有的甚至是下半截，都围在一旁，想接近他们，有两个下半截的女体，穿著极诱人的紧身裤，到了他们的身边，踢掉了鞋子，用她们的脚，来挑逗他们身上最敏感的部位。<p>　　可是，当然，那部位再敏感，也不会再有任何反应。<p>　　他们在满脑轰然声中想到的是：那个把他们带进戏院来的女人是什麼？是鬼还是人？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_41'>《鬼话系列》 第四十一篇 单数双数</b><p>");

document.write ('　　一致公认的是：数学很沉闷。<p>　　其实也未必。譬如说，数字分成单数和双数，那麼，零呢？零算是双数还是单 数？零是根本什麼也没有，怎麼分单双？硬要分，都说不过去。<p>　　可是在零之前，不论加什麼数字（除了它自己）上去，这个数也就成了双数了！<p>　　看，随便举一个例子，也就不失有趣。<p>　　不过，在数字堆中，很难找得出一个鬼故事来，倒是真的——我有一个数学家朋友，他曾告诉我，数字之中，天地之广，简直无穷无尽，若有人驾驶和谐机以极速飞行一辈子，只怕还是在数字的边缘打转——这个数学家不简单，很有些事发生在他的身上，但当然和这个鬼故事无关，只是忽然想起了他而已。<p>　　这个故事中的单数和双数，是指在大城市中，如雨后的笋一样，自土地上冒出来的多层大厦。<p>　　有没有注意到，若是没有了两个新发明，就绝不可能有现代化的多层大厦出现？这两个新发明，一个是升降机，另一个是什麼，大家不妨猜一猜（没有奖）。<p>　　大厦的层数，有单有双，没有一定，不像有些建筑物只有单数（中国的塔），也由於一幢大厦之中，住了不少人，上落的必然工具是升降机，所以许多大厦的升降机，都分层数停，以方便疏导搭客，有的把大厦分几截，有的升降机专载高层，有的只服务低层。<p>　　更多的，是分成单数、双数来运作——四架升降机，两架只停单数层，两架只停双数层。<p>　　在升降机的门上，都可以看到这样的说明：“此消防机只停一、三、五……”（“消防”是曰本汉语词，早已被借用，“消防机”也是曰本人的叫法，一看就知道升降机是曰本货。）<p>　　若是一幢大厦之中，所有通向单数层的升降机都坏了，是不是就不能到达单数层了呢？当然不是，大厦除了升降机可供上落之外，还有楼梯，只不过很少人会曰曰上下三四十层，捨升降机不用而走楼梯。<p>　　走一层两层楼梯，谁都不会介意。<p>　　所以，若是出现了所有单数层的升降机都不能运作的时候，就可以用双数层的升降机，到达下一层或上层，再通过楼梯，到达目的地。<p>　　这种情形，居住在城市中的人，谁都遇到过，平常之至，為什麼还要不厌其详地说明一番？<p>　　自然有道理，因為搭到上一层，还是搭到下一层，看起来一样，还是有点不同：搭到上一层，在楼梯上就要走下一层；而落到下一层，在楼梯上就要走上一层——经过的楼梯不同。<p>　　看起来还是一样，但毕竟大不相同了。<p>　　至於会採取搭到上一层走下来，还是搭到下一层走上去，据心理学家的研究，十分有讲究，和使用升降机的这个人性格，当时的情绪等等，都有关联——不论什麼问题，若是落到了称為“家”的人手里，都必然由简单变成复杂，这是什麼“家”的看家本领。<p>　　当然，有不少人是固定搭上一层或搭下一层的，小陈却不属於那种人，他如果遇上了这种情形，没有固定的选择，随便。<p>　　那天晚上，他和几个朋友聚会后回住所，他独居在一幢大厦的一个小单位之中，这是像他那样，生性喜爱自由，三十岁以下，有不错收入的单身汉的最理想居所。<p>　　那幢大厦属於中级住宅，住客都有正当职业，乾乾净净，勤恳工作，小家庭有孩子的，也大都僱请“家务助理”，住客和住客之间，保持著冷漠的礼貌。<p>　　小陈有三四分酒意，他回住所的程式是先在大厦的大门外，按了密码锁（号称只有大厦住客才知道），俟铁门发出“拍”地一声，他推门而入。<p>　　大厦的大堂，有一个头髮花白，已不能称為中年人的护卫员——俗称沿用了一个十分古老的称呼：看更。<p>　　小陈和看更打了一个招呼。看更是一个刻板而寂寞的职业，所以担任这项工作的，大都十分爱找人讲话。那看更一见小陈就报告：“陈先生，单数电梯坏了！”<p>　　这大厦，只有两架升降机，一架通向单数，一架通向双数，每一层，有六个居住单位，单位大小不一，小陈住在十三楼E，用的是单数电梯。<p>　　单数的坏了，当电梯的门合拢时，他伸手去按，那时，就有了选择——是按“十二”呢？还是接“十四”？<p>　　他只犹豫了半秒鐘，左手在拉开箍了他整天的领带，右手顺手一按，就按在“十二”上。<p>　　他眨了眨眼，按了“十二”就“十二”吧，走上一层，或是下一层，都没有什麼大不了。<p>　　确然，在没有事发生的时候，就算是横渡太平洋还是横渡大西洋，都没有什麼大不了。但是到了有事情发生的时候，就硬是有分别了。<p>　　电梯在十二楼停下，小陈出了电梯。<p>　　这时，他又有两个选择，因為在川堂的左、右，都有楼梯。<p>　　走左边的楼梯，还是走右边的楼梯呢？<p>　　看来也没有什麼大不了，这时，小陈已拉松了领带，他十分瀟洒地一个转身，就转向左。<p>　　川堂中的灯光有点半明不暗，或许是為了节省能源？小陈跨出了几步，就到了一扇门前。<p>　　这扇门，称為“防烟门”。所有大厦的每一层楼梯出入处都有，据说，当大厦发生火警时，有防烟、隔火的作用，住客就可以循楼梯逃生。<p>　　除非是十分高级的大厦，不然，这防烟门大都十分简陋粗糙。小陈所住的那大厦就是这样，当他推开防烟门的时候，门就发出吱吱的声响，好像很不情不愿。<p>　　小陈一步跨出门，这时夜已深，小陈虽然有酒意，但是他很有公德心，会让门轻轻关上，可是这时，他一出门，却立刻鬆手，那防烟门就弹了回去，发出了“砰”地一声响，听来很惊人。<p>　　令得小陈这样失控的是，他一跨出门，就看到一个人，倚在楼梯转角上，背对著他。<p>　　这个人的身形相当高大，一头乱髮，从后面看来——灯光在这时，益发半明不暗，也难分男女，穿著一件顏色难以形容和分辨，灰乎乎的，又长大到过了分的风衣，宽鬆地掛在身上。<p>　　刚才防烟门关上的时候，所发出的那一下声响，竟然未能吸引这个人转过头来看一看，这个人，甚至一动也没动过，只是用一种相当怪异的姿势，倚墙而立。<p>　　那人的右臂举起，连右屑一起靠在墙上，头则靠在他的手上，手臂在风衣的袖内，手又被一蓬乱发遮住。<p>　　一推开门就见到这样的一个人，感到紧张，是自然而然的事，小陈在不到一秒鐘的时间内，已经感到头皮发麻，口中发干，全身都像是有电流通过，僵在那里，一时之间，不知如何才好。<p>　　在这种夜深时分，在楼梯角出现的，会是什麼好人？城市的治安不好，这种拦路抢劫的贼匪，心狠手辣，為了少量财物而杀人的例子太多了！<p>　　这个人会不会是在这里等候夜归的住客？<p>　　小陈在剎那间，思绪紊乱之极，他首先想到的是：自己真倒楣，进电梯的时候，為什麼按“十二”呢？若是按了“十四”走下一层，不就是可以不必遇见这个人了吗？<p>　　又或者，出了电梯之后，不是转向左，而走向右的话，也一样不会遇见这个人，早已顺利上楼，进了住所，而且在门后那个大胸脯女星的大海报上，深深亲了一下了！又怎会在这里和这样一个不知是什麼人狭路相遇？<p>　　说是“狭路相遇”，真一点也不错，因為楼梯的转角处很狭窄，小陈如果要上楼，一定得在那人的身边擦身而过，说不定还会碰到那个人，要说一声对不起！<p>　　有两次可供选择，居然都选错了，以致遇上了这样尷尬的情形，可不是倒楣透顶了吗？<p>　　小陈这时的情形，当真是进退两难——当然，他可以立刻再打开防烟门，飞快地奔上楼去。<p>　　但是，这一来，他分明表示自己害怕了、逃跑了，他记得也是什麼专家说过，在这样的情形下，若是表现害怕，就会助长歹徒的气焰，使歹徒更加為所欲為！<p>　　那麼，他应该怎麼办呢？<p>　　刚才防烟门关上的声音十分大，那人竟然一动也不动，由此可知这家伙经验老到，十足是一个老贼，不是初出道的小贼，那就更难应付了。<p>　　面对这样的老贼，就更不能惊惶，一定要镇定，出奇的镇定，老贼聪明，你镇定，他吃不准你是什麼路数，或许就不敢轻举妄动！<p>　　也就只能这样子了！<p>　　小陈用力吸了一口气，又用力乾咳了几下——不争气的是，他自己都听出了自己的咳嗽声中，充满了恐惧。他心中在大声叫：“怕什麼，就算他手中有刀，我也不是五癆七伤，可以搏一搏！”<p>　　一想到这里，胆气壮了一下，他把上衣脱了下来，在手上绕了几圈，裹在手臂上，那样，就算那家伙一转身，就利刃相加，他也可以举臂相挡，然后，趁机飞快地展开攻击！<p>　　準备妥当之后，他一提气，就跨出了一步，想大声讲几句话，可是一开口，他发出的声音，仍然嘶哑之至，他说的是：“兄弟，你在干什麼？”<p>　　一派的江湖口吻，同时，跨出了一大步。<p>　　那人在这时，总算有了反应，反应很怪，身子仍然没有动，可是，却发出了一阵“咕咕”的怪声，一时之间，竟难以分辨这种“咕咕”声，是从他身体的哪一部位发出来的。<p>　　这种“咕咕”声，听来十分诡异，小陈陡然感到一股寒意袭来，不由得机伶伶地打了一个寒颤——他才想起，那……一直背对著他的，可能根本不是人。<p>　　鬼！<p>　　在这种情形下，那个“鬼”字万万不能浮上心头，想不到是鬼，再恐惧，也有一个限度，但是一想到了鬼，恐惧就像巨浪一样袭来，会把人淹没在害怕的漩涡之中，一直向下扯，直扯到无底的深处！<p>　　小陈想到了在面前出现的是鬼之后，双腿发软，全身发冷，抖得牙齿相叩，发出“得得得”的声音，他这时再想逃走，如何还能够？<p>　　他再也不能咳嗽壮胆，自然也发不出声来，他努力想发出一些声音，眼前的灯火，也好像愈来愈暗，他感到冷汗像是几十条冰冷的毛虫，在他全身上下爬行。<p>　　用尽了气力，不知挣扎了多久，他总算可以发出声音来了，声音发自他的喉际，是一种难明之极的“咕咕”声。<p>　　这种声音，虽然难听，可是却令得满脑子充满了嗡嗡声的小陈，陡然震动了一下！<p>　　他自己发出来的那种“咕咕”声，不是和前面那家伙发出的一样吗？可知这种“咕咕”声，是人发出来，而不是鬼发出来的！<p>　　剎那之间，如同拨开云雾见晴天一样，刚才因恐惧凝结了的血液，一下子解了冻，又开始流动，给了小陈气力，他竟然一连跨出了两步。<p>　　就在那时，前面那家伙转过头来，和小陈打了一个照面，这人可说难看之极，面色惨白，双眼怒凸，张大了口，伸出舌头，发出咕咕声。可是小陈一看，却恨不得扬手重重摑他两个耳光！<p>　　他一眼就认出那是A座的住客，据看更说，他是一个画家。<p>　　小陈这时恨的是，是画家又怎样？艺术家就有权半夜三更，在楼梯角站著不动，发出怪声来吓人吗？<p>　　由於才从极度的恐惧中过来，而且，看清楚了是邻居，又发出了恼恨之意，所以，他全然没有留意画家的情形十分古怪不妙，也没有注意画家的另一隻手，正按在他自己的颈子上。<p>　　小陈在画家身边走过去，还不客气地用肘撞了他一下，以泄心中之愤。<p>　　然后，他上了楼，推开了上一层的防烟门。<p>　　他才跨出了防烟门，转身，在他的背后就有一双冰冷的手伸过来，箍住了他的颈，使他一下子就眼前漆黑。<p>　　小陈被人发现的时候，神情和死因，和那个画家一样。<p>　　他不能避开，无论是双数单数，向左向右，避不开，就是避不开。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_42'>《鬼话系列》 第四十二篇 朦朧美人</b><p>");

document.write ('　　随著生活方式的转变，有许多家居用品，逐渐在曰常生活之中消失了。帐子， 就是其中之一。<p>　　帐子，统称蚊帐，主要的作用是掛在床上，人睡其中，把蚊子隔绝在外，免得叮人吸血的蚊子滋扰睡眠，设想是很不错的，也行之有效。<p>　　可是凡事有一利必有一弊，蚊子是隔在帐子外面了，同时，流动的空气也隔绝在外面了。在炎热的夏天，帐中的闷热，十分骇人。尤其，双轻萝线没有发明之前，帐子是布做的，更是密不通风，就算是孔眼相当大的轻纱帐，通风程度也不佳，帐中的人一样很辛苦。<p>　　所以，携手入罗帐，如果是在炎夏，纵使风光旖旎，相当浪漫，但是身体之间的汗水，可能通宵不止，也就煞风景得很了！<p>　　在大城市长大的人，绝大多数，都未曾用过蚊帐，所以当他们看到自己的房间中，床上都有蚊帐掛著的时候，足实大惊小怪了一阵子。<p>　　所谓“他们”是这个故事的主人，一共是三男三女，男的名字是阿强、阿宜和阿生；女的名字是苏、珍和琴。<p>　　他们是同事，年纪平均二十五岁半，上下相差不过两岁，兴趣相间，工作在一起，是生活中要好的朋友，熟稔的玩伴。<p>　　青年男女在一起曰子久了，自然难免有些情情爱爱的事情发生，像这样三男三女的组合，如果衍生成爱情故事，至少可以变出五十二种花样来。<p>　　但是他们相识的曰子还不是太久，所以一时之间，还没有这种跡象——或者说，跡象还不明显。男女在一起熟了，总有点火花擦出来，异性相吸是千古不易的至理，单是双方身体与身体之间的吸引，也足以使男的女的，有意无意之间，进入自己编织的綺梦之中了！<p>　　所谓“自己的房间”，位於一幢建筑在相当偏僻的小岛上的简陋建筑物之中，那建筑物一共只有六间房间，出租给前来度假的人——小岛虽然交通不便，可是风景绝佳，偷得浮生半曰闲，在岛上度几天假，是怯意的事。<p>　　也不记得是谁先提出来的了，总之一提出来，人人都赞成，这小小的旅行团也就成立了。<p>　　到了小岛，每人分配到一间房间，简单的陈设，有两样东西引起了他们的兴趣，一样是蚊帐，一样是煤油灯。<p>　　出租屋子的是一个满面风霜，看来不知道有多麼老的老人，他的口齿倒还清楚：“晚上不会太热，所以一定要下蚊帐，不然，蚊子多得能把人抬走。还有，若是听到有“轰轰”的声响，不必怕，那是蚊子发出来的声音，去年有几个教书先生告诉我说，那种蚊子发出来的声音，叫作“蚊雷”，出典在汉书，还有陆游的诗里也有的！”<p>　　六个人听老人谈吐不俗，不禁肃然起敬。老人又道：“还有，临睡前吹熄灯，蚊子喜欢光，著了灯，等於引蚊子来！”<p>　　各人大声答应，都觉得新奇有趣，当下各自进入自己的房间，换上泳衣，直奔沙滩。<p>　　等到三位女郎换上了泳衣之后，一亮相，三位男青年就有好一阵子的窒息感。<p>　　三个女郎的体型很好，曲线优美，三个男子汉是早已知道的，但是也直到此时，才知道三个女郎的体态，竟然诱人丰满到了这等程度，当真是应凸者凸，应翘者翘，玉腿修长，柳腰纤细，胸辅高耸，女性的美态，逼得人喘不过气来。<p>　　三位男士在这样的活色生香的俏佳人面前，言谈举止，不免有点失态，反倒是三位女郎，十分大方豪爽，呼啸一声，奔向海滩，纵身跃入碧波之中，尽情畅泳起来，三位男士自然儘量在她们的身边盘旋，这戏水之乐，又比平曰增添了何止一倍。<p>　　玩得尽兴是不必说的了，尽兴得超乎三位男士的意料之外。三个男青年在出发的前一晚，曾一面喝啤酒，一面有过一项协议。<p>　　先是阿强提出来的，他大大地喝了一口酒，放下酒杯，抹了抹口，神色正经：“喂，老老实实说，你们两人，心中有没有特定的物件。我老实说，没有！”<p>　　在这之前，他们已经谈论过，交换过意见，一致认為，到荒岛去度假，还要过一夜，那简直是在替男女之间铺排亲热的关系——当他们说到这一点的时候，都不由自主吞著口水，有心痒难熬之感。<p>　　这时，阿强问这个问题的用意，十分明白，若是谁已有了明确要追求的物件，那麼，他就不会去碰她。<p>　　三个女郎各有千秋，难分高下，没有道理一定要碰朋友早已喜欢的那个。<p>　　阿宜高举起手来：“我也没有！” 轮到阿生，他笑著：“我连想都没有想过，亲热，甚至上床，大家快乐， OK！要我固定追求一个，那与我性格不合！”<p>　　阿生说得瀟洒，阿强作了结论：“好，那就各凭机缘，谁遇上了谁就是谁，大家不得争执！”<p>　　三人举起啤酒杯，用力碰了一下，协定达成。<p>　　一直到夕阳西下，他们玩够了，离开了沙滩，走向建筑物时，三个女郎在前，三个男士在后，欣赏著她们的阿娜多姿，三人的头脑之中，不免想入非非，互望了一眼，觉得昨晚的协议真不错，这三个女郎，作為一晚的临时伴侣，哪一个都一样，都必然可以令人心满意足。<p>　　晚饭是在一株大树下烧烤，天色黑下来的时候，果然有大团的数子，在空中滚来滚去，他们生多了几堆火驱蚊，等到各人有了点酒量的时候，谈话也就渐渐大胆了起来。先是几个荤笑话，笑得三位女郎花枝乱颤，俏脸緋红，然后，三个男士争先恐后，表示自己都是处男，三个女郎扁著嘴表示不相信，男士就提出了反问。<p>　　等到露骨的交谈，到达高潮时，三个女郎忽然一起站了起来，三人像是橄球赛的球员一样，互相摸著头，急急和议了一分鐘，然后，便是不住地格格娇笑，又你推我，我推你，闹得三位男士，心烦意乱，手足无措。<p>　　她们闹了一会，又互相推说：“你说！你说！”<p>　　结果，苏一挺胸，大声道：“我们三人决定，今晚让三位处男破身！”<p>　　三位男士发出震耳欲聋的欢声。<p>　　苏说了这样的话之后，俏脸红霞满佈，在火光的掩映之下，看来更是娇艷欲滴。看得三个男青年心头狂跳，喉咙发干，冰冻的啤酒吞下去，非但不能淋熄发自心头，流遍全身的欲火，反倒像是火上烧油！<p>　　苏的样子那麼诱人，珍和琴也绝不逊色，她们互相靠在一起，无限娇羞地半低著头，可是眼皮横溢，充满了春意，却又在三位男士的身上转来转去，转得三位男士咬牙切齿，不知如何才好。<p>　　苏双手高举了一下，又放了下来——当她有这样动作的时候，她胸前饱满的双乳，就弹跳了两下，薄薄的上衣对於防阻这样的诱惑，显得丝毫无能為力。<p>　　三位男士立时屏住了气息，知道苏还有话要宣佈。他们这时，已经经过了第一时间的极度兴奋，比较冷静了些，都觉得自己太幸福了——凡事，若是太幸福了， 那就会变得不真实，所以，还是现实一点的好！<p>　　果然，苏垂下了手，双乳也停止了跳动，只是骄人地挺耸著的时候，她又宣 布：“不过，我们有条件，你们必须遵守这几个条件，否则，前议作罢！”<p>　　三位男士不约而同，一起高举双手，作投降状，同时道：“一定遵守，只盼三位姑娘的条件别订得太苛，不然，今天晚上三位小生有难，至少有一对半，要被欲火烧死！”<p>　　三个女郎又格格娇笑了起来，仍然由苏发言。三位男士心中都在想：苏一定不是处女了，有了经验，所以才那麼放。苏说道：“我们三个，配你们三个，谁配谁，由我们决定！”<p>　　三个男士大喜：“没有问题，就当这是最高指示，谁要是有怨言，七孔流血而亡！”<p>　　三人一面说，一面把烧烤的酱汁，涂在脸上，又作出恐怖的形状来，表示七孔流血而亡的惨状。<p>　　这种小丑的行动，总能逗得异性开怀，在那晚的这种气氛之下，更是令三位女郎笑成一团。<p>　　扰攘了好一会，苏才道：“第二个条件是你们必需熄了灯，躺在床上，放下蚊帐，等我们来！”<p>　　三人大声答应：“敢不从命！”<p>　　苏忽然格格笑了起来，再举了一下手：“第三个条件是你们要隔著帐子，认出进房的是谁，只准猜一次。”<p>　　她说到这里，顿了一顿，深深地吸了一口气，令得挺耸的胸脯，更形突出，然后，又咬了咬下唇，风情无限：“猜对了，人就是你的，随便你怎麼样……死而无怨！”<p>　　自她口中吐出了“随便你怎样，死而无怨”这样的话来，当真令听到的人，在惊心动魄之餘，也可以联想到，要是猜中了入房间的是谁，那将会是什麼样的一个晚上！苍天在上，要是谁浪费了那样的晚上一秒鐘，这个人就该下十八层地狱！<p>　　苏在这样说了之后，目光投向珍和琴，珍和琴红著脸，雪白的牙，轻咬著殷红的唇，十分坚决地点了点头，一副準备慷慨就义的神态。<p>　　三个女郎的这种神态，简直已到达了挑逗的极限，三个男士，不由自主，气息粗了起来，讲话也有点结结巴巴，不是很联贯。<p>　　在说话之前，他们想到的是：一共有三个人，一下子就叫出名字来的成功率是三分之一。<p>　　他们又抬头看了看天，下弦月月色不是很明亮。熄了灯之后的房间中会很黑，而且又隔著一层帐子，看出去，至多只是一个朦朧的人影，不可能看得清楚。<p>　　何况，三个女郎的高矮肥瘦，几乎都一样，要辨认，会十分困难。<p>　　他们三人想到这一点的时候，心中所想的都相同，所以他们都死命地盯著三个女郎看，甚至看得脸上的肌肉，有点扭曲。<p>　　他们都想在三个女郎的身上，找到什麼特徵，那麼，就可以正确无误地把进房间中的是什麼人认出来，得以享受毕生难忘的一晚。<p>　　三位女郎像是看透了他们的心意，非但不躲避他们的目光，反倒在他们面前，用模特儿的步法，走来走去，搔首弄姿，媚眼频抛，让三个急色鬼，看了一个饱。<p>　　这个过程维持了有五分鐘之久，三位男士并未能认出什麼特徵，苏已经双手叉腰，再宣佈：“為了公平起见，我们进房来的时候，都会拉上床单，连头都罩住！”<p>　　三个男士的反应，都像是被毒蜂螫了一下，齐声叫：“那才不公平了！”<p>　　三位女郎齐声反驳：“不！公平，这是我们订下的条件，遵不遵守？”<p>　　三个男士答道：“遵守，有三分之一的机会，不遵守，机会是无，虽然不公平，也非遵守不可！”<p>　　阿宜声音嘶哑：“能不能猜两次？”<p>　　三位女郎齐声答：“不能！”<p>　　阿生的声音也很干：“要是猜错了，你们会怎样？”<p>　　三个女郎又齐声答：“转身就走！”<p>　　阿强找出了不合理处：“那不公平之至，要是明明猜对了，你们也转身就走，那我们不是给你们玩个死得不明不白？”<p>　　苏十分正色：“第一，我们保证守信用；第二，在转身走到门口时，你有权下床来，揭开床单，看看自己是不是猜错了！”<p>　　三个男士一听，心头狂跳，齐声道：“好，一言為定，就这样！”<p>　　三人喜得摩拳擦掌，三个女郎娇笑著，先翩然进了屋子，临关上房门之前，还用动人的声音说：“等我们来，可别睡著了！”<p>　　阿强闷声道：“若是睡著了的，不是人，也不是乌龟，连乌龟都不是！”<p>　　三位男士忽然一口答应，心思全是一样的，他们的眼前，像是仍然有三个女郎俏生生的影子在摇晃。三人所想的是：猜错了，能下床来验明，那就好办了！<p>　　到时，扯脱了床单，一把将玉人搂在怀中，还怕你飞上天去？<p>　　三人互望著，神情鬼祟，又不约而同，向自己的耳后颈际，指了一指，竟不约而同地把自己对待女人的心得告诉别人：“女人的这一部分十分敏感，深深一吻，足以使她们全身酥软，接下来的事就好办了！”<p>　　哼，处男去乎哉，当然是鬼话！<p>　　三个男士意念一致，动作一致，心中高兴，一起“哈哈”大笑。<p>　　他们真是从心底里笑出来，想想他们这时的心情，也非笑不可，平曰最多说上几句疯话，能大著胆子在她的香腮上轻亲一下，已经了不起了，现在，不必多久，就可以“随你怎麼样”，这还不足以令人全身三百六十万个毛孔都发出笑声来吗？<p>　　三个人各自回到了房中，关上了房门，仔细察看了并没有锁上——要不小心锁上了，美人一来，推不开门，掉头而去，那真要买块豆腐撞死自己了。<p>　　三个人的性格各自不同，所以当他们躺在床上，放下蚊帐之后，美人还没有来之前，各自的想像，也大是不同。有的想到要温柔体贴；有的想到要咬牙切齿；有的想到，美人儿等一会是否含羞答答呢，还是热情如火，豪意奔放；也有的想到，经过了今晚之后，以后是不是能有机会再续前缘，如果有的，那真是太好了；有的想到，如果大家快乐，经常玩这样的游戏，倒也是人生乐事。<p>　　三个小生乐不可支地在作各种綺想，所想并不一致，但是有一个动作却是一样的，他们一上了床之后，躺下了又坐起来，一面心痒难熬，一面努力睁大眼，向帐子外面看去。<p>　　因為那是关键性问题——要认出进来的是什麼人，只能猜一次！<p>　　三个人立时察觉，那是十分困难的事，隔著帐子看出去，一片朦朧，根本看不清楚，更何况走进来的美人儿，还要从头罩上床单！<p>　　看起来，就算猜错，也只好在揭开床单的时候，霸王硬上弓了。所以，要使自己的身体，保持最佳状态，到时，就算有什麼问题发生，自己人强马壮，要是让美人儿溜走，也就只有买块豆腐撞死这一条路可以走了。<p>　　三位男士磨刀霍霍，做好了一切準备，就该三位女主角登场了吧？<p>　　且慢，这鬼故事没啥看头，下文都可以料得到！不就是有人蒙著床单进来，床上的小生根本猜不中进来的是谁，猜错了之后，就跳出帐子去，揭开床单，準备来硬的，却不料床单一揭开，床单之下，不是花容月貌的美人，而是青面僚牙的恶鬼，张开血盆大口，露出森森利齿，“哢嚓”一声，就将小生的头咬下一半来，“咯吱咯吱”嚼著，吞了下去，第二天一早，三个无头怪尸被人发现……<p>　　这样子发展下去，倒也不失是一个鬼故事，可是未免太循规蹈矩，而且，若是大家都料到了故事会这样发展，也不必看下去了，是不是？<p>　　且不说故事会如何发展，且说三位女士那边的情形——食色性也，人之大欲存焉，固不分男女，大家都一样，男性要食，女性也要食。男性贪欲，女性又何尝不然？<p>　　所以，当三位男士有密议之前，三位女土早已先一步，有了密议——记得吗，这种大胆新奇刺激荒唐的游戏，是三位女士先提出来的，若是三位男士先提出，结果就只怕大不相同，各人都要挨一耳光！<p>　　而且，“人就是你的，爱怎麼样就怎麼样”的许诺，也是女士提出来的。<p>　　早在出发之前，三位女士就已经商议过，先提出来的问题是：去不去！<p>　　没有人反对，静了一会之后，苏就提出：“答应去，就要準备去到底，三对三，刚好。”<p>　　珍抿著嘴笑：“要是他们……有能力，我们可以轮流转……这倒是够刺激。”<p>　　琴单是想著，已经红了俏脸，她吸了一口气：“要想个办法。”<p>　　办法很快就想了出来，她们毕竟全是受过教育的新时代女性。<p>　　办法就是在火堆旁，苏提出来的那几个条件。<p>　　这个办法有什麼好处呢？<p>　　她们知道，三分之一的机会，认错了，就要走，有哪一隻猫见肯放过咬在口里的鱼？当然会来硬的！那就可以半推半就。<p>　　成其好事之后，离去，再进另一间房间去，三个女人，可以在一夜之间，将三个男人一网打尽！<p>　　三个小生还设计了如何“肉诱”美人，却不知道美人早已把他们当成了肥鱼大 肉——世事往往如此，那也不必深究了。<p>　　蒙上床单的好处，就是不让小生知道究竟是谁——在进另一间房间的时候，只消含糊说一声：“刚才你猜错了，我才是！”<p>　　或者更可以放得爹一点：“你一定是常在心里想我，所以会一下子就叫出我的名字，不必想了，我这不就是你的了吗？”<p>　　哪还会有不成事的！<p>　　三位小生进了帐子，心痒难熬，三位美女的準备，也十分迅速，他们身上的泳衣，本就布料稀少，要解除束缚再简单不过。<p>　　三人各自提了床单，离开了自己的房间，来到了三位小生的房门之前，三人还互相打了一个眼色，这才把床单蒙向头上。<p>　　谁说女人不齐心，这三位美女，此际行动大是一致，床单自她们的头上罩下来，松松地遮住了她们上半身，却遮不住她们的全身。<p>　　粉光细緻的玉腿，浑圆的臀部，以及女性最神秘的部分，都毫无保留地呈现，用无比的诱惑，告诉异性，她们準备奉献——那种情形，比全身裸露更动人。<p>　　她们也要把自己处於最佳状态，以防男士们临阵退缩于万一！<p>　　然后，她们同一时间，推开了房门，走了进去。<p>　　虽然是早已说好了的，可是她们在跨进房去时，芳心剧跳，气息急促，也不是不紧张的。<p>　　三个美女进房间之后的情形相同——若是电影，可以用“分割画面”来表现。既是小说，只写其中之一，举一反三，也就等於全写了。<p>　　是苏是珍或是琴都一样，怀著紧张的心情，娇躯全身上下都发熟，娇喘连连，进门之后，反手把门关上，走了两步，就停了下来。<p>　　她听到在床上传出的呼吸声，更是浓重得惊人，像是有几头大狼狗一起在喘气，更是叫她芳心如小鹿乱撞。<p>　　接著，便听得在床上，传来了一下叫声。老实说，进房来的美人根本没有听清楚床上帐内的人叫的是苏是琴还是珍，她是早有準备的，所以一听得帐内有人叫，就立刻转身向门口走，表示叫错了。<p>　　那转身，迈步的动作，当然慢得如慢镜头，於是，她意料中的事便发生了，她听到了“呼”地一声，帐子被揭开的声音，听到有人喘著气下了地，紧接著，一双有力的手臂，便已把她拦腰搂住，而且，灼热得烫人的男体，也自后紧贴了上来。<p>　　当她感到一隻有力的手，在搓揉她的胸辅之时，她已经在半昏述状态之中，官能上的刺激使她除了喘气呻吟之外，就是自然而然扭动她的娇躯——像是在浪上的小船，必然随浪头波动一般。<p>　　她没有机会把罩在头上的床单扯下来——她的双手没有空，她的双手抓著，搜著，抚摸著结实的男体，手指尖同样传来舒畅无此的感觉。<p>　　他也没有揭开罩住她的床单，也是由於他的双手没有空，柔软丰润的女体，使他的手收不过来。於是她想：脸是大家看熟了的，可以不看，身体的接触却是第一 次，不可以浪费每一秒！<p>　　等到一切的疯狂终於静止，她才想起，自己在房间太久了，那只是第一场，还有两场好戏在等著，适才的欢愉虽然彻底，但是想起另外两场来，娇躯又不禁有点发热。而且，她也想到，另外两个怎麼样了？是不是有人在门外等了很久？<p>　　所以，她一面拉下床单，一面已走向门口，打开门，再立刻关上了门，背靠在门上，不由自主喘气。<p>　　而她们三个人的时间，竟然配合得那麼好，她开门出来，另外两个也几乎同时开门出来，动作也一致。<p>　　门外的走廊中有很昏黄的灯光，六间房间，三间面对著三间，男士的三间房在一边，女士的三间房在另一边。<p>　　三位女士背靠著门，互相望了一眼，各人都从他人春风满面的神情上，看出了他人和自己一样，都满足而又快乐。她们靠著门休息，等到气息渐渐平复，各自作了一个手势，交换了位置，又把床单蒙上，再推门进了房间，上演她们预算中三场好戏的第二场。<p>　　等到三场好戏，照她们预定的计画完成，三个美人儿香汗淋漓，遍体酥软，开门走了出来，连再跨两步，走回自己房间去的气力都没有。<p>　　第二场完毕时，她们还能够背靠墙站著喘气。可是这时，两条玉腿，竟不像是她们自己的了，哪里还支持得住她们的身体。<p>　　她们互望著，也没气力说话，身子慢慢向下滑，就背靠著门，在地上坐了下来，非但互相之间可以听到对方的喘气声，而且几乎可以听到他人的心跳声。<p>　　虽然她们的体力消耗如跑了三次马拉松，但是她们的俏脸之上，却都带著欢愉满足的笑容——天色已快亮了，岛上有鸡啼声传来，那一夜的狂欢，真是毕生难忘！<p>　　三位女士满意之至，三位男士怎麼样呢？<p>　　且说三位男士的情形。<p>　　三位男士在床上等著，下了蚊帐，发自内心深处的燥热，使他们在冒汗。<p>　　三个人的情形一样，他们等了其实并没有多久，门就被打开，隔著帐子望出去，进来的美人儿朦朦朧朧，看不真切。<p>　　可是，美人的上半身罩著床单，裸露在外的胴体，简直可以杀死人。<p>　　床上的小生，呼吸立时急促起来，像是变成了一隻大狼狗，气息浓重之极。<p>　　那是谁呢？朦朧中粉光细緻的玉腿，浑圆的臀部，那是三个中的哪一个？<p>　　床上的小生，想出了一个好办法，他含含糊糊地叫了一声，一声才出，就看到进得房门来，只走了两三步就站定的美人，慢慢转身走向门口。<p>　　糟糕，猜错了！猜错了也没有让美人离去之理，小生的亢奋，已到了不可遏止的地步，他掀开帐子就落了地，不等美人到门前，就自她的身后，拦腰把她一把抱住，而且，把自己强壮的男体，贴了上去，一隻手也已紧握住了她的胸脯。<p>　　美人只是略為，象徵式地挣扎一下，头就向后仰，隔著床单，也可以听得出美人的娇喘。<p>　　美人头向后仰，开口说话，说的是：“今晚，我们三个都陪你，轮流陪，不过，你得抱我回我房里去！”<p>　　小生已急不及待，哀求：“就这里，不是一样！”<p>　　美人坚持：“抱我，从窗口跳出去，绕过屋子，再从窗口跳进我的房间去！”<p>　　小生什麼时候，都难扭得过美人，当他抱著美人从视窗跳出屋的时候，他看到他的两个朋友，也在做一样的事，三人互望了一眼，就绕过屋子，再从窗中跳了进去。<p>　　到了美人的房间之中，小生的表现，如猛兽一样，一个又一个，都连揭开她们头上床单的空都没有！<p>　　等一等！等一等！<p>　　不对啊，怎麼版本不同了？美人进小生房间之后，并没有发生什麼从视窗跳进跳出的事，说故事的人，怎麼那麼快就忘记了，胡说八道起来？<p>　　先别指责，看下去再说。<p>　　三个小生勇猛地演出了三场戏之后，远处已有鸡啼声传来，他们脚步蹣跚，几乎在同一时间打开门离去，準备回自己房间去。<p>　　可是一打开门，就看到了三个香汗淋漓的美人，背靠著门，坐在对面的房门前。<p>　　剎那之间，六对眼睛互望，六隻手各自指向对方。<p>　　小生连忙回头看去，床上凌乱一片，哪里有人？<p>　　而美人虽然转过头去，却没有勇气去打开房门看。<p>　　鸡啼声更多，天亮了。<p>　　苏在归途之上听三位小生指天发誓地说经过，不经意地说了一句：“哪有抱我们跳窗的事，立刻就……真是见鬼了！”<p>　　他们六人后来怎麼样了？倒已没有怎麼样。<p>　　只是再也没有了男欢女爱的兴趣，半分都没有！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_43'>《鬼话系列》 第四十三篇 电子游戏程式</b><p>");

document.write ('　　好胜是人类的天性——只有极少数具大智慧的人，才能脱出争胜的枷锁，逍遥自在。其餘的芸芸眾生，只好在胜利的引诱下翻滚。<p>　　根据人类的好胜心理，才有电子游戏机的產生。电子游戏机的花样虽多，可是原则不变，那就是使人和电脑进行比赛，而能够让人取得最后胜利，使人得到胜利的满足。<p>　　所以，任何电子游戏，再困难的都好，必然可以使人克服困难，完成任务。如果再努力也不能赢，这种游戏不会再有人去碰。<p>　　这个故事，和电子游戏机自然有关，可是关系并不是太大。<p>　　先从他说起——他是一个成年人，身份暂时保密，但很快就会在后面公佈，不然，故事也难以说得下去。<p>　　他住在离岛，每天早上，固定的时间，坐固定班次的渡轮到市区去工作。<p>　　离岛不是很大，固定的班次，搭客的变化也不大，所以每天在船上见到的人，都有口脸很熟的感觉。<p>　　像那天早上，坐在他前面一排椅子上的那两个中学生，他就见过许多次了，而且也大概知道他们居住在岛上的什麼地方。但是基於都市人的冷漠，就算视线有了接触，也不会有什麼特别的表示，情形一如见到了陌生人。<p>　　他没有偷听人讲话的坏习惯，事实上，不论那两个中学生发生了什麼事，和他全然无关，那天早上，他听到了这两个中学生的谈话，完全是由於他就在他们的后面，而且他们谈话的声音相当大的缘故。<p>　　两个中学生，一个较高，脸上长著许多青春痘，是他变得看起来有点滑稽相。另一个矮、方脸大耳，样子很高，这样脸相的人，据相书说，特别适宜在官场上发展。是否如此，有兴趣，又实在有太多空閒时间的人，可以研究一下现任高官的相貌来求反证。<p>　　方脸的那个先开口：“昨天，花了一个晚上，构想了一个电子游戏的设计。”<p>　　高的那个道：“什麼内容？”<p>　　坐在后面的他，听了这样的对话，心知那一定是高年级的中学生了，很不简单。<p>　　方脸的那个又道：“我的构想很特别，所有的电子游戏程式，都有一个可以达到的结果，譬如说‘捉鬼’，不论过程多麼困难，总可以达到捉到鬼的目的。我的构想，是根本不能达到目的。”<p>　　高的那个伸手指用力按著脸上一颗很大的青春痘：“嗯，那还有谁来玩！”<p>　　方脸的那个笑了起来：“当然不让玩的人知道，玩的人以為玩下去，总有成功的一天，而不知道根本没有这一天！”<p>　　高的那个仍在按青春痘：“有趣！有趣！你只是构想，设计了没有？”<p>　　方脸的沉默了片刻：“还有一点没有想通，游戏就是捉鬼，或者捉怪兽。嗯，还是对付鬼比较好，我想，是不是编到捉不到鬼就算数！”<p>　　高的那个，在对付青春痘上，并没有多大的进展，所以他有些不耐烦：“还能有什麼花样？”<p>　　方脸的那个用力挥了一下手：“我在想！”<p>　　他听到了这样的交谈，感到很有兴趣，原因也放在后面再说。<p>　　那一天，两个中学生的交谈，很快就转换了话题，而且航程不长，很快就上岸了。<p>　　第二天早上，他一上船，就看到了那两个中学生，坐在船头部分，他想起了昨天听到的话，心想那方脸学生不知是否想出了新花样？<p>　　所以，他特意坐到了他们的身后，在船开航不久之后，他就听到了对话。<p>　　是那个高个子的先问：“你想到了什麼新花样？”<p>　　方脸的那个，神情很自得：“在古屋中捉鬼，反常规，当画面出现的时候，配合各种恐怖的音响效果，像被鬼吃掉的时候，有鬼牙齿嚼骨头的格格声，和凄惨的叫救命的声音，以增加游戏的气氛。”<p>　　高个子听得入神，他讚扬：“好主意！”<p>　　他在后面听了，心中也赞了一句：“好主意！”同时想到，这样的电子游戏，如果配合大萤幕的显示来玩，一定更加刺激。<p>　　方脸的受了同伴的讚扬，说得更加起劲：“鬼的设计要突出恐怖的一面，立体化，儘量使玩游戏的人，有真正和鬼在搏斗的感觉！”<p>　　高大的那个听得入神，一时之间，也忘了去挤脸上的青春痘了：“啊！若是一直玩下去，都没有法子捉到鬼，那就更能吸引人！”<p>　　方脸的瞪了同伴一眼：“我昨天说过，那还不够，还应该有突破！”<p>　　他在这样说了之后，略顿了一顿，又强调：“要有巨大的突破！”<p>　　高个子耸了耸肩，没有表示什麼。<p>　　航程又结束了，两个中学生的谈话也结束了。<p>　　第二天是假期，他不用工作，学生也不必上课，所以他们没有在船上相遇。<p>　　他希望那两个中学生不要在假期见面，那麼，明天就可以继续听他们说下去。<p>　　因為那个方脸大耳的中学生的话——关於一个电子游戏程式设计的构想，引起了它巨大的兴趣。<p>　　他的工作，正是电子游戏程式的设计员！隶属于一个跨国集团。<p>　　别看电子游戏这种似乎不登大雅之堂的玩意，市场实在大得惊人，而且潜力无穷无尽，竞争也激烈无比。<p>　　程式设计院的工作，是要设计出一套能吸引人的游戏，让玩过的人，个个都说好玩，玩了还想玩。一个成功的设计，可以為出品的机构，带来难以想像的巨额利润，自然也会為设计者带来可观的红利和崇高的声誉。<p>　　设计游戏程式，要有丰富的想像力，他的想像力中等，所以在设计工作上，他的成绩也中等。<p>　　而那个方脸中学生的构想，使他感觉到吃惊！<p>　　一个永远捉不到鬼的捉鬼游戏！而且这是秘密，不让游戏者知道，这是一个多麼创新的意念！<p>　　单是在这个意念上，已经可以变化出许多程式来。<p>　　第二天他听到的设想，更令他拍案叫绝！<p>　　传统的声响，早应该被淘汰了，玩游戏的人，都对游戏中的角色有代入感，玩捉鬼游戏的人，就以為自己是捉鬼人，在捉鬼的过程之中，有恐怖的感受，那就大大地增加了游戏的乐趣！<p>　　这种设想，要付诸实现，并不困难。对那个中学生来说，可能只是随便想想，打发时间及玩玩。可是对他这个专业设计师来说，这种设想，就代表了滚滚而来的名与利——人人在追求的东西！<p>　　而他自己想不出来，竟然在无意之中，在两个中学生的交谈之中听到，那岂不是等於从天而降的机会！<p>　　他对那个方脸中学生的设计天才，也佩服不已。因為听了两次谈话之后，他知道那中学生还要有巨大的突破。他利用了一天假期，去苦苦思索，会有什麼样的突破，可就是一点也想不出来。<p>　　最后他放弃了，他想，何必自己苦苦思索呢？明天，在船上，再听他们的交谈，不是就可以有结果了吗？<p>　　第二天他特别紧张，一上船，张望了一下，看到那两个中学生在船舱的最后一排，他略微犹豫了一下，走过去，在他们的前一排坐了下来。<p>　　由於他早已立定了心意，要利用那方脸学生新奇的构想，作為他自己的设计，所以他多少有点做贼心虚，不敢去看那两个学生。<p>　　幸而，那两个学生也没有注意他。在开航之后，他身后的两个中学生一直都只在谈昨夜的一场球赛，听得他连换了七八个作的姿势，几乎没有回头去大喝一声：“喂，别谈球赛了，谈你说的电子游戏程式的大突破！”<p>　　可是他由於心虚，又不敢这样做，眼看航程快结束时，才听得那方脸的道：“我已经有了捉鬼游戏的大突破构想，极妙，你一定喜欢！”<p>　　那高个子却只是淡淡地应了一声，令得他心痒难熬。<p>　　方脸的又道：“今晚十点，你到我家里来，我解释给你听！”<p>　　高个子又不是很起劲地答应了一声，两个人一齐站了起来。他真想一把扯住那方脸的，问一声今晚十点，他是不是可以参加。<p>　　如果他不是存了剽窃他人意念的心思，胸怀坦荡，作為一个电子游戏的爱好者，他大可以坦率地提出来，既然大家都住在一个岛上，又是见过许多次面的，自然成功的机会极大。<p>　　可是他心中存了坏意念，要偷人家的设想，唯恐路了马脚，偷不成功，所以鬼头鬼脑，不敢公然要求，寻思著该怎麼做才不露痕跡时，船早已靠岸了。<p>　　他回到公司，把趁假期时作好的一份“设计构想”——用的就是那方脸学生的设计，进入了主管的办公室，把构想送了上去：“请看看，有点新的意念，可以肯定，是一项创新！”<p>　　两小时后，他被请进主管的办公室，主管热烈地和他握手，给他看一份图文传真——现代的通讯技术真不得了。他的构想，主管再看了之后，已经电传到总公司，总公司的决策部门看了之后，就传来了意见：这份构思，设想奇妙新颖，可以预见设计者将会為公司业务提供发展，公司已决定採用其设计，请在短期内交出详细具体之程式设计！<p>　　他看到了总公司决策部门这样的讚扬，胸口发热，眼眶自然而然湿润了起来，太激动了！多年来在本行本业中藉藉无名，如今一炮而红，转眼之间，名利兼收，可以成為本行中的大红人了！<p>　　除了他自己之外，谁会知道他新设计的意念，是偷自一个中学生的？<p>　　主管拍著他的肩头时，他脱口而道：“那个构想，还有一个更巨大的全新突破！”<p>　　主管神情惊讶：“说来听听！”<p>　　他大是尷尬——他只是知道有一个大突破，可是不知道那是什麼突破。那方脸中学生没有在船上说出来，而是要晚上十点，才对他的同伴说。<p>　　他十分巧妙地掩饰了尷尬：“构思还不是太完整，明天会有报告给你。”<p>　　主管搓著手：“好极！好极！我这就先向总公司报告好消息。”<p>　　他的脸上像是贴了金，神采飞扬地过了一天，也想好了新计画：他知道方脸学生的家是在岛上的哪一区，早点去路口等著，等那高个子学生赴约时，跟踪而去，到时，再随机应变！<p>　　他的随机应变具体办法也想好了，公司中有的是电子游戏的软体，他拿上十来种，等在路口，见了高个子学生，假装盒子落地，中学生必然会帮他捡拾，一说上了话，对方既然是对电子游戏有兴趣的，还不容易交谈吗？<p>　　他的计画进行得顺利之极，高个子学生在九时四十分出现，替他拾起了盒子，不到三句话，就道：“我有一个同学，是电子游戏迷，你要不要一起去玩？”<p>　　对方竟然主动提出了要求，他心中那份狂喜，简直是难以形容。<p>　　高个子学生带路，曲曲折折，在黑暗中走著，照明设备并不很好，走了二十分鐘，才来到了一幢看来残旧之极的屋子之前，屋子内隐隐有些灯光透出来，高个子中学生也不敲门，就推开了门，请他进去。他在门口，略為犹豫了一下，终於由於诱惑力太大，就一步跨了进去。<p>　　他才一跨进去，门就突然关上，屋中透出的光芒也消失，那方脸的中学生自一株大树后转身出来，和高个子打了一个手势，疾步走了开去。两人一直走到有路灯处才停下来，脸色都很白，各自吁了一口气，高个子道：“又成功了！”<p>　　方脸的道：“是啊。屋子中不知是什麼鬼，一定要人自动进屋子去给他们吃才吃，真怪！”<p>　　高个子叹：“说是我们替他诱骗十个人进去，就可以想什麼得什麼，那是第几个了？”<p>　　方脸的道：“第七个了，下一个的目标我已经找到了，是那个一心想当明星的女孩子！”<p>　　高个子道：“好，只差两个了。我们就可以去领取报酬了！”<p>　　方脸的忽然想到：“怎麼领取报酬呢？不也是要自愿走进那屋子去吗？”<p>　　（全书完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_01'>《六指琴魔》 第一章 扑朔迷离镖局来怪客</b><p>");

document.write ('　　风吹在那面大旗上，刮辣辣地作响，旗是蓝底，上面绣着一只作势欲扑，栩栩如生的老虎，虎下面，又绣着“天虎镖局”四字。旗子正是擂在天虎镖局的屋脊上。<p>　　天虎镖局可以说得上是南五省最大的镖局，所保的货物，动辄就是数万两银子，但是却从来也未曾失过手。并不是黑道上的人物不眼红，而是惹不起天虎镖局的两位主人，天虎吕腾空，和他的妻子西门一娘。<p>　　天虎吕腾空是峨嵋俗家弟子中的杰出人物，内外功均已臻上乘，寻常武林人物，到了像他那样的年龄和武功，早已隐居山林之中，成为世外高人了，但是吕腾空却还在南昌开设天虎镖局。<p>　　吕腾空为人也够义气的，但却有一个小毛病，有点贪财。其实这也不算是什麽毛病，“富若可求，虽执鞭之士，吾亦为之。”这是孔圣人说的。<p>　　以天虎吕腾空的名望而论，不论是什麽价值钜万的红货，他根本不用亲自出马，派上一个镖师，在镖车上插着天虎镖旗。就算有人惹得起天虎吕腾空，惹得起峨嵋僧俗两门的无敌高手，　怕也惹不起西门一娘，惹不起点苍派群雄，因为西门一娘虽然住在南昌，却是云南点苍派掌门人，凌宵雁屈六奇的师姐，一柄长剑，出神入化，在武林中的名头，绝不在天虎吕腾空之下。<p>　　因此吕腾空除了练功外，　是在家中逗子为乐，以及和往来的朋友，谈论些江湖上的轶闻。<p>　　吕腾空五十岁那一年，才生了一个儿子，取了个单名，叫吕麟。吕麟今年刚好十二岁，吕腾空夫妇自吕麟幼时，便千方百计，寻觅对习武之士有益的灵药仙草，给吕麟服食，两人又将本身的上乘内功，自吕麟八岁那一年起，即开始相授，所以吕麟虽然年纪小，但在武学上，也已有了相当造谐，并还身兼峨嵋俗门和点苍的两家之长，江湖上人，都誉为将来武林中的英才。<p>　　这一天，秋高气爽，天色好到了极点，天虎镖局屋背上的镖旗迎风招展，好几个夥计在柜台边上聊天，突然听得几个人齐声发问道：“吕总镖头可在家？”夥计们回头一看，　见是四个罗帽直身的家丁，一看那气派，便知是豪富之家来的，当值的镖头不敢怠慢，连忙应道：“在家，不知贵管家有什麽吩咐？”<p>　　那四个家丁模样的人，却是一语不发，掉头便走。那当值的镖头，正在莫名其妙，忽然间，又见一个装束豪华，管家打扮的人，闪了进来，手上托着一只锦盒，道：“相烦通报总镖头，在下求见！”<p>　　本来，有生意上门，镖局的夥计绝不敢得罪，但是那当值的镖头，看到那管家的帽上，镶着一块青玉，映日生辉，和刚才那四个家丁帽子上面的青玉一样，他刚给那四个家丁弄得一肚子气，便全出在那管家模样的人身上，大剌剌地道：“你可是有什麽珍宝，要交托我们镖局麽？交给我就是了！是什麽东西，要送到什麽地方去？怎麽不说？”<p>　　在他讲话的时候，那管家模样的人，一直陪着笑，待那镖头说完，才道：“这我可不敢作主，小的主人吩咐下来，那盒子，一定要亲手交给吕总镖头，因此相烦通报一声，感激不尽！”<p>　　那镖头本来还想发脾气，但是人家一味来软，他的气也平了许多，又向那管家上下打量了几眼，道：“你要我去通报，也得有个名儿哇！”<p>　　那管家道：“我们家主人姓齐，你就说是姓齐的派来的便是了！”<p>　　那镖头心中盘算了一会，大凡是保镖的，当地豪富，大都知晓，可是想来想去，却没有一个姓齐的在内，可是看了那管家的气派，却又分明不是等闲的富贵人家，因此心中存着纳闷，走了进去。<p>　　那管家模样的人，将锦盒在柜台上放下，望着那“天虎镖局”四字的匾额，暗自冷笑。<p>　　不一会，天虎吕腾空已然跟着那镖头走了出来，祗见他满面红光，一蓬银髯根恨见肉，能行虎步，气势慑人，才走了出来，那管家模样的人，已然躬身行礼，道：“吕总镖头，小人齐福参见！”<p>　　吕腾空一拂衣袖，一股大力，便将齐福挡住，齐福暗中用力向前逼了这，怎知不逼还好，这之下，脚步一个踉跄，几乎跌倒！<p>　　吕腾空微微一笑，道：“原来卖管家还身怀绝技，有什麽要老夫效劳的，不妨直言！”<p>　　齐福脸上一红，道：“就是这一只锦盒，要请总镖头亲自护送，到苏州府，吴江大侠，金鞭震乾坤韩逊的府上，定当厚礼相谢！”<p>　　吕腾空“嘿”地一声，道：“老夫久已不亲自出马，不能为贵主人破例！”<p>　　齐福面有为难之色，道：“我家主人吩咐，却是非吕总镖头亲自护送不可！”吕腾空捻髯微笑，道：“凭我一枝飞虎镖旗，走遍天下，谅无问题，何况又是送到韩大侠那里去的，谁敢妄动？贵主人不免过虑了！”<p>　　齐福陪笑道：“目总镖头说得是！”一个转身，“拍拍拍”击了叁下手掌，刚才曾先打听“吕总镖头在不在家”的那四个家丁，一齐走了进来，这时候，每人手上都托了尺许方圆一只金漆盘子，盘上用青缎盖着，齐福将四只盘子上的青缎，一一揭开，一时之间，吕腾空和所有的镖头，都不禁呆了。<p>　　原来，第一只盘子中，所放的是一块四四方方的翡翠镇纸，高约半寸，还有五寸见方，竟是最罕见的“透水绿”，碧光映人，晶莹已极！<p>　　而第二只盘子中，则是一颗能眼大小的照夜明珠。第叁只盘子中，是一只火也似红的玛瑙狮子，玛瑙本身，已然是罕见的“火齐”种，更难得的是雕工精绝，连鬃毛也历历可数！<p>　　第四只盘子中，则是一条长可八寸，黄金丝编成的五爪金能。那条金能，论黄金，至多也不过半斤，可是手工之精细，即使是京师的巧匠，　怕编上十年八年，也未必能够编得成功，那能的眼珠，却是两颗金刚石，耀目生辉，令人难以逼视！<p>　　吕腾空晚年以来，财产甚丰，也曾重金购买了不少珍宝古玩，再加他自己又识货，也不乏精品，可是像那四只盘子中所托的宝物，无一不是价值连城，他却是从来也未曾见过！<p>　　一时之间，不禁目瞪口呆，作声不得，好半晌，方道：“贵……管家，这是作甚？”<p>　　齐福躬身道：“我家主人知道吕总镖头，绝不在乎黄金白银，因此特出钜金，在西城南海，觅了这四件宝物来，若是吕总镖头肯答应亲自押送，这四件宝物，便聊以致谢，不成敬意？”<p>　　天虎吕腾空心中暗暗吃惊，问道：“这四件宝物，用以谢我，然则要送给韩大侠的，究是什麽东西？”<p>　　这一问，也确是人情之常，因马那四件宝物，是世所罕见之物，但还　算是保镖工资，然则所保的东西，当然应该比这四件宝物，更为名贵才是。<p>　　然而，世上又岂能还有其他的物事，竟然名贵得超过那四件宝物的？<p>　　齐幅道：“若是吕总镖头，答应亲自护送，小的还有话要说！”<p>　　吕腾空望了那四件宝物半晌，提起了又放下，实在是爱不释手，半晌，道：“好！老夫答应你，那锦盒之中，究竟是什麽物事！”<p>　　齐福躬身道：“吕总镖头，请恕小的无礼，家主人曾吩咐说，那锦盒未送到韩大侠的手中时，绝不能打开，竟连小的，也不知道内中所盛的是什麽物事！”<p>　　齐福的这一番话，可谓大大不合镖行的规矩，因为镖行接受货物珍宝，自然要当面一一点清，才肯押运，却没有不给镖行知道所保的是什麽东西之理！<p>　　因此吕腾空道：“如此，老夫　能推辞了！”齐福忙道：“吕总镖头，我家主人说，这四件物事，　怕寻遍天下，再也难见！”<p>　　这一句话，可谓直打入吕腾空的心坎之中，不由得令他沈吟不语！<p>　　齐福又道：“那锦盒之上，已加封条，　要吕总镖头答应不拆开检视，一旦送到，便可无事！”<p>　　吕腾空道：“我是何等样人，岂会私启他人物件？”齐福忙道：“是，小人该死！”<p>　　吕腾空抬起头来，道：“贵管家，贵主人究竟是谁！”齐福道：“小的未得主人吩咐，不敢乱说。”吕腾空“哼”地一声，突然伸手一抓，带起“刷”地一股劲风，向齐福的手腕抓去！<p>　　齐福向後一退，身躯略沈，抬肘缩肩，竟然将吕腾空的那一抓，避了过去，道：“吕总镖头”吕腾空心中一怔，暗忖那齐福刚才的这一避，却是华山派中的身法，而是按那身手来看，此人一定是华山派中的高手，却不知怎麽会甘心情愿，作了低叁下四之人？<p>　　需知武林之中，派别极多，有许多家传的武功，更是世代相传，另成一家，不可胜数。<p>　　但是，在武林中享有盛誉，人多势众，武功又有触到之处的派别，却也不过是峨嵋青城武当华山、五台、点苍、栖霞各派，是以地名成派的。尚有以本派武功，自成门派的，则有八卦、太极飞燕诸门。邪派之中，更是名目繁多，知名的也不在少数。<p>　　而华山派在诸派之中，人数最多，连峨嵋僧俗两门，俱都不及。<p>　　也因为华山派人最多，是以也难免良莠不齐，因此华山派的声名，在武林中，便不算太好。<p>　　但是，人们对於华山派掌门人，烈火祖师，和烈火祖师以下的十二堂主，却仍甚是尊敬。<p>　　如今吕腾空突然间出手向齐福抓去，齐福竟然一闪避过，而且所使功夫，正是华山派秘传的“缩骨法”，吕腾空心中已然料定对方，可能便是华山派十二堂主之一！因此微微一笑道：“原来是烈火祖师，不知有何差遣？”因为华山派的十二个堂主，在武林中地位极高，绝不会去帮什麽人当管家，做低叁下四之人，所以吕腾空便料到，一切全是烈火祖师所弄的玄虚。<p>　　齐福退了开去之後，面上微现愠容，但随即恢复平静，道：“吕镖头果然好眼光，一望便知小的习过几天华山派的功夫，然而小的却不是华山派中人，家主人姓齐，也不是烈火祖师！”<p>　　吕腾空呆了一呆，心想那“缩骨功”是华山派秘传，叁大武功之一，若不是在派中地位甚高，绝不能获得传授，然而那齐福却又不肯承认自己是华山派中的高手，这事情实在太是诡异！<p>　　可能其中包含着对自己极是不利的阴谋，因此冷冷地道：“贵管家——”他本来已然想拒绝了这件事，可是他刚讲了叁个字，那个家丁，便似有意似无意地，各自打横走了一步，他们一动，那四只金漆盘子中的异宝，便也光芒四射，看得吕腾空眼花撩乱！<p>　　吕腾空实在难以忍受那珠光宝气的诱惑，顿了一顿，便改口道：“此去苏州府，不过七八天的路程，贵管家已具如此身手，贵主人当然更属不凡，不知何故不自行送去，难道已料定途中，会有什麽人为难麽？”<p>　　齐福叹了一口气，道：“吕总镖头果然是明眼人，此去苏州，途中确是会有点麻烦，家主人也并非怕事，　是知道其中欲生事的一人，家主人不欲与他相见，是以才想借重吕总镖头，使这只木盒，能够顺利送达。”<p>　　吕腾空想了一想，以自己在武林中的威望而论，谁敢在自己手中劫镖？就算有人要动这个念头，自己一柄紫金刀，然道又是好惹的？<p>　　想了一想　觉得万无一失，便道：“好，你将那木盒放在此处，我明日便当启程！”<p>　　齐福一躬到地，道：“小的幸不辱命，全仗吕总镖头看顾！”<p>　　一挥手，那四个家丁，将四只金漆盘子，小心具翼，放在柜台上，便和齐福，一齐退了出去，吕腾空一等他们走出门外，便低声吩咐一个镖头，道：“秦镖头，你尾随在这五人之後，不可被他们发现，务必弄清，他们是什麽来路！”<p>　　那秦镖头为人极是机伶，是以吕腾空才敢以这样的事情相托，当下便答应一声，跟了出去不提。却说天虎吕腾空，转过身来，将那内件宝物，提起了又放下，放下了又拿起，实是爱不释手，把玩了一会，才将之放在一只盘子上，又顺手提起了那只木盒，回到了内堂。才走到长廊尽头的月洞门处，便见一个身形颀长，却又其瘦无比的老妇人，迎了出来。<p>　　那老妇人，便是吕腾空的妻子西门一娘，　见她一张马脸，浓眉倒竖，模样甚是骇人，一望而知，她是一个脾气暴烈之人。<p>　　吕腾空一见西门一娘，便道：“夫人，我正欲找你，麟儿呢？”<p>　　西门一娘已然一眼望见了吕腾空手中所托的那四件宝物，也不禁吃了一惊。<p>　　西门一娘，生在云南豪富之家，祖上乃是大理国国王的掌库，大理国覆亡之後，国库何在，始终未被人发现，实质就是被西门一娘的祖先吞没。拥有一国国库，其富可知。<p>　　因此西门一娘的眼界也高到了极点，平时吕腾空所买的那些珍珠宝见，根本就未曾放在她的眼中，但此时却被那四件宝物，吓了一跳，脱口问道：“腾空，那四件宝物，你是从何处得来？”<p>　　吕腾空见妻子居然也赞赏那四件物事，可知一定非同小可，心中得意非凡，便将刚才那齐福托自己送那木盒的事，详细讲了一遍，道：“此去苏州府，不过七八天的路程，而且受物之人，又是金鞭震乾坤韩逊，我想途中，即使有事，也不会有什麽大事！”<p>　　西门一娘满面犹豫之色，沈吟了半晌，道：“我看事情不会有那麽简单吧，若是可以顺利送达，那姓齐的，又何必出此重资？　怕那四件宝物，要为你惹来绝大的横祸！”<p>　　吕腾空“哈哈”大笑，道：“夫人不免太过虑了，若不是人家指定要我亲自押送，力肯给酬，我在木盒之上，附上一面飞虎镖旗，也可以行遍天下？”<p>　　西门一娘手一伸，道：“你将这只木盒给我看一看！”<p>　　吕腾空将木盒递过，西门一娘接在手中，首先便感到份量不重，实在是一只极其普通的木盒，　不过盒盖之处，贴着封条，封条之上，除了年月日以外，也别无字迹。<p>　　西门一娘翻来覆去地看了一会，以她在武林中的阅历，竟也看不出名堂来。<p>　　他们一面讲话，一面向内室走来，这时侯，已然身在一间小花听中，西门一娘将那只木盒，向桌上一放，正色道：“腾空，这其中，我看一定有极大的阴谋，依我之见，我们应将那只木盒，打开来看一看，其间究竟有点什麽东西！”<p>　　天虎吕腾空一怔，道：“夫人，这似乎不很好吧。”<p>　　西门一娘“嘿”地一声，道：“天下焉有托镖於人，却不令人知道是什麽东西之理！”<p>　　吕腾空道：“在道理上而”言，确是说不过去，但极可能盒中所藏，是什麽武林秘笈，或是什麽灵药仙草，一旦声张，便会引起无数人的争执，是以才秘而不宣，不想给人知道！<p>　　西门一娘沈吟道：“你说的倒也有理，若是你一定要守信不将盒打开，我与你一齐上苏州府去走一遭如何？”吕腾空心中大喜，道：“夫人若肯同行，我敢说更是万无一失！”<p>　　顿了一顿，又道：“　是我们两人，一齐外出，麟儿一人在家，未免乏人照料。”<p>　　西门一娘笑道：“我们不会带了他一齐去麽？他也该到江湖上去见见世面了！”<p>　　吕腾空道：“夫人说得是！”又扬声叫道：“麟儿！麟儿！”<p>　　叫声未毕，便听得脚步声起，门外奔进一个十二叁岁，眉清目秀的少年，在门外一站，道：“爹，妈，叫我有什麽事？”<p>　　那小孩子，就是吕麟。吕腾空固然爱财，但是这个儿子，却更是他的性命，一欠身，已将他搂在攘中，道：“麟儿，我和你妈，明天要到苏州府去走一遭，带你一齐去，好不！”<p>　　吕麟拍手笑道：“好哇！我喜欢出去玩！”<p>　　西门一娘笑道：“麟儿，你当作是玩麽？说不定有极厉害的敌人等着我们哩！”<p>　　吕麟两只乌溜溜地眼珠一转，道：“我才不怕哩！有敌人，就打！”<p>　　吕腾空和西门一娘，一起笑了起来，因为吕麟虽小，但是却已豪气凛然，两人正为自己有这样的一但儿子而高兴，忽然之间，听得外面，人身鼎沸，又夹着几个人的高叫声道：<p>　　“快找总镖头？”又有人叫道：“还是救人要紧？”另外又有人斥道：“你长着眼睛不长？<p>　　这人还我得活麽？”<p>　　一时之间，简直是乱到了极点，而且人声，正渐渐向小花厅涌来。<p>　　吕腾空心中一怔，不知发生了什麽事，手在几上一按，霍地站了起来。西门一娘也是面色微变，握住了吕麟的手，不令他乱走。<p>　　刹那之间，门口已有人叫道：“总镖头在麽？”吕腾空应声答道：“什麽事？”<p>　　“哗”地一声，门已被人撞了开来，　见十七八个人，一涌而入，全是镖局中的伙计，有两个年老镖头，走在最前面，他们两人，身上已然溅满子鲜血，因为他们两人，是扶着一个血人，走了进来的。<p>　　说他们所扶的那人，是个“血人”，实在一点也不错。<p>　　因为那人浑身上下，从头发到鞋子，已然全为他本身鲜血所染！<p>　　吕腾空陡地一见这种情形，也不禁吃了一惊，喝道：“大家别乱！”<p>　　一时之间，全身顿　，吕腾空向那“血人”一看，更是一惊，脱口道：“咦，这不是秦镖头？”<p>　　一点也不错，那浑身浴血的人，正是刚才被吕腾空差去，跟踪齐福和那四个家丁的秦镖头！<p>　　听得有人应声道：“不错，是秦镖头。”<p>　　吕腾空连忙大踏步跨向前去，将秦镖头扶住，定睛一看，　见他全身上下，约有数十个透明窟窿，汨汨向外流着鲜血，伤势之重，无以复加，照他那样重的伤势看来，他自己是绝对不可能再走动一步！<p>　　同时，西门一娘也已看到了这一着，厉声问道：“是谁将他送回来的？”<p>　　一个趟子手道：“是一辆装饰得极是华丽的马车，一到镖局门口，便砰地一声，将秦镖头从车中摔出，跌在柜台上，我们急忙跟出去看时，那辆马车，已然不知去向了？”<p>　　西门一娘向吕腾空望了一眼，踏前一步，倏地伸出食指，在秦镖头的顶门，“百汇穴”，轻轻一弹。那“百汇穴”乃是奇经八脉之总汇，此时，秦镖头本已伤重昏迷，但“百汇穴”一受震动，人又悠悠醒转，西门一娘喝道：“秦镖头，害你的是谁，快说出来，我们好代你报仇！”<p>　　那秦镖头扬起头来，语音微弱，道：“吕……总镖头……我已幸不辱命，你不可……不可……”才讲到此处，突然头向下一低。<p>　　吕腾空急忙回道：“不可什麽？”<p>　　可是秦镖头却已然永远不会出声了！<p>　　旁观众人，不由得一齐发出了一声惊叹，因为在天虎镖局中，这样的事，以前绝对没有发生过！吕腾空略停了停神，道：“你们都出去！”众人一齐遵命走出，一到外面，自然窃窃私议，东猜西测，那也是免不了的事。吕腾空等众人一齐退出之後，才将秦镖头的　体，平平地放在地上。<p>　　“嗤”地一声，撕下一幅衣襟来，抹去他脸上的血迹，再向他脸上一看，又不禁吃了一惊。<p>　　原来秦镖头的脸上，现出的那种惊恐之色，已然便得他的脸面，看来不像是人类所应有的？<p>　　一看也面部的那种惊恐之情，便可以知道他临到死之际，或是伤重昏迷之前，一定是碰到过什麽出人意表，可怖极点的事才会如此。<p>　　说不定，他就是见到了那可怖已极的事，所以才昏迷过去，由得人在他身上，弄出这样多伤口来的。<p>　　吕腾空已然知道，眼前降落在自己身上的事情，非但极不寻常，而且，其奇幻迷离之地步，也是武林中所罕见的！<p>　　他细细地望了秦镖头的脸面，好半晌，才直起身子来，道：“夫人，这究竟是怎麽一回事，你可有主意？”西门一娘的面色，也极是难看。<p>　　但是这种难看，却不是害怕，而是愤怒，闻言道：“他临死之际，说什麽幸不辱命，可是你曾差他，去做什麽事？”<p>　　吕腾空点头道：“那齐福带着四个家丁走後，我曾差他去尾随他们五人，看那些人，究竟是什麽来路。”西门一娘道：“然则他定已弄清了那些人的来历，　可惜他未及讲出，便已死去，那些人的来历，　怕也要永远成为一个谜了！”<p>　　吕麟倚在西门一娘的身边，事情发生一来，他一直不言不语，脸上也了无惊恐之色，此时却突然问道：“妈，你们说的那些人，究竟是什麽人？秦镖头死了，我们要怎样为他报仇？”<p>　　西门一娘苦笑一下，摸了摸吕麟的头发，道：“孩子，你年纪还小，不要多管闲事！”<p>　　吕麟眼珠转了一转，像是想讲什麽，可是却未曾讲出来，却又暗中点了点头，像是心中已然下了什麽决定，道：“妈，我看到了死人害怕，要到外面去！”<p>　　西门一娘不虞有也，道：“不可乱走。”吕麟答应一声，便走出了小花厅。<p>　　吕腾空和西门一娘两人，自吕麟一出世後，便对他疼爱异常。<p>　　大凡做父母的，如果对孩子太过疼爱，总会永远将孩子当作是孩子。吕麟虽然不过十二岁，可是从小练武，内功已然颇有根基，而且胆子也大到了极点，已绝对不是吕腾空心目中的“小孩子”，也不会见到秦镖头的　体，而心中害怕，他　不过是藉词离开而已！<p>　　一出了小花厅，他便奔回自己的房中，一跃而起，在墙上摘下了吕腾空特意为他打造的一柄缅刀，那柄缅刀的形式，和吕腾空自己所用的那柄紫金刀，完全一模一样，但是却短了尺许。<p>　　吕麟摘下了缅刀，便向外走去，来到店堂中，见镖局中的夥计，正围在一起，七嘴八舌，在谈论着刚才所发生的异事。<p>　　吕麟在一旁听着，也没有人注意他，听了一会，他已然将这件事的前因後果，弄明白了一大半，那辆装饰华丽的马车，一将秦镖头抛进镖局之後，便向西南而去。<p>　　吕麟一声不响，按了按腰际的缅刀，便走出了镖局，毫不犹豫，便向西走去！<p>　　他心中已然打定了主意，要弄明白那些人的来历，要追到那辆车子。<p>　　吕腾空和西门一娘两人，却是万万料不到吕麟小小年纪，竟会有那麽大胆的决定，　当他出了小花厅以後，自去玩耍，因此绝不在意，等吕麟走出之後，吕腾空顺手一掌，掌风过处，已然将门带上，道：“夫人，说秦镖头已然探明了那些人的真相，确是可信，但是他临死之际，连说数声“不可”，却又是什麽道理！”<p>　　西门一娘轻声一叹道：“这倒的确难以理解，但据我看来，他或是叫你不可接比生意，不可到苏州府去？”<p>　　吕腾空呆了一呆，道：“为什麽？”<p>　　西门一娘道：“若要问什麽，则　有秦镖头一个人知道，　可惜他又死了！腾空，事已至此，我非要将那木盒，打开一看不可！”<p>　　吕腾空犹豫了一下，道：“秦镖头既是追踪那齐福，而遭惨死，可知那齐福，绝不是什麽好人，——”才讲到此处，西门一娘忽然问道：“你说那齐福会使华山派的“缩骨功”，其人究竟是什麽模样？”<p>　　吕腾空道：“知道他的模样，又有什麽用？华山派那麽多人，上那里去找？”<p>　　西门一娘却冷冷地道：“你怎麽啦，华山派中，会使缩骨功的，除了烈火祖师，和十二堂堂主以外，难道还有第十四个人麽？昔年点苍师尊，曾带我到华山去拜谒过烈火祖师，那十二堂堂主，也全在场，你若讲了出来，我还可以记得。”<p>　　吕腾空道：“那是什麽时侯的事！”<p>　　西门一娘道：“约莫叁十年了！”<p>　　吕腾空道：“这就不对了，那齐福总共才不过叁四十岁年纪！”<p>　　西门一娘满面狐疑之色，半晌不语，突然伸手取过那只木盒来。吕腾空道：“夫人，我们可以不要动那木盒，还是不要动的好，我曾答应齐福，原封不动，送到苏州府的！”<p>　　西门一娘“哼”地一声，道：“腾空，人家做成了圈套，你也乖乖地去钻麽？”<p>　　一面说，一面取过面前的一杯茶来，便向木盒上泼了上去。<p>　　不一会，盒上封条，被水濡湿，西门一娘轻轻一揭，便将封条，慢慢地揭了开来，她虽然脾气极是暴烈，可是却也不失细心，封条被揭开之後，全然无损，於是再拉开了木盒上搭扣，揭开盒盖来。<p>　　夫妇两人，一齐探头向盒中望去，立即抬起头来，相顾愕然！<p>　　原来盒内空空如也，什麽也没有！<p>　　化了那麽高的代价，而且还指定要天虎吕腾空亲自出马，但是要吕腾空送到的，却　是一只一无所所有的空木盒！<p>　　这件事，如果说　是开玩笑，倒的确像是在开玩笑。然而秦镖头已然死了，而且死得如此之惨，可知一定不是开玩笑的事！<p>　　西门一娘连忙将木盒盖好，又将封条照原样贴了上去，放在几上。<p>　　夫妇两人，呆了半晌，吕腾空的心中，乱到了极点，道：“夫人，我们还到不到苏州府去？”<p>　　西门一娘冷冷道：“当然要去，不去，岂不是被人小觑了我们？”<p>　　吕腾空苦笑道：“若是千里迢迢，将一只空木盒，送给了金鞭震乾坤，这事件一旦传说开去，　怕成了武林中空前未有的大笑话！”<p>　　西门一娘道：“木盒虽然是空的，但是其中一定另有不可告人的秘密在内，说不定韩金鞭一看，便会明白，我们　要路上小心些便是了！”<p>　　吕腾空想了一想，道：“你说得是，此去路途虽然不算太远，但是可能遇到的敌人，一定是出於想像之外，我们两人，到时必须全力应敌，麟儿年幼，还是不要带他同行的好！”<p>　　西门一娘道：“不带着他同行，说不定我们遇敌战死，不是连一句遗言都不能向他说了麽！”<p>　　吕腾空闻言一怔，他素知自己的妻子，极是自负，自己夫妻两人联手，也不知敌过多少凶恶已极的敌人，可是从来也未曾听到西门一娘未曾遇敌，便讲出这样的丧气话！<p>　　因此不由得呆了半晌，道：“夫人，你猜想之中，我们此去，可能遇到些什麽敌人？”<p>　　西门一娘沈吟半晌，道：“这也难说，多少年来，武林中平静无事，多少巨憝大恶，全部隐居不出，若是那只空盒，当真是事关重大的话，则可能都静极思动，极是难料，我们还是先猜一猜，那齐福的主人，究竟是何等样的人物的好。”<p>　　吕腾空背负双手，在厅中来回踱了几遭，又低头向秦镖头的　首看去，见他的脸色，如此可布，心中也不禁暗奇他临死之际，不知究竟看到了什麽东西。眼光一转，忽然看到秦镖头双手，紧紧握拳，右手指缝之中，似有一件东西露出来。<p>　　吕腾空连忙道：“夫人你看，秦镖头指缝之中的是什麽物事？”<p>　　西门一娘也奇道：“秦镖头为人极是伶俐，可能在他受重创之前，还抓了什麽东西在手中！”两人一起用力，将秦镖头的五指，扳了开来，　见握在他手中的，乃是小小的一幅紫缎。<p>　　两人将紫缎展开一看，分明是从衣襟上撕下来的，吕腾空奇道：“咦，那齐福和四个家丁，他们所穿的衣服，都不是紫色的啊！”<p>　　西门一娘道：“如此说来，事情更复杂了，我们住在南昌，竟不知南昌城中，已然来了奇人。腾空，事情如此扑朔迷雉，我们也不必深究了，今晚且打点一下，明天一早，便启程吧！”<p>　　吕腾空小心翼翼，捧起了那只木盒，走了出去，和西门一娘两人，一齐来到後花园的一座假山面前。<p>　　那座假山，在花园的角落处，紧推着围墙，一点也不引人注意，假山石上，也已然生满了苔藓，任何人均　当这是一座普通的假山，花园中的点缀而已。　有吕腾空和西门一娘，知道这座假山的重要。”<p>　　两人来到了假山旁，回头一看，偌大的花园之中，一个人也没有。<p>　　两人这才先後弯着腰，从一个山洞中，走了进去，　走了两丈许，已然拐了叁个弯，才能够直起身来。那假山的洞中，也是阴暗无比，略从石头的隙缝中，透进些日光来，也是昏暗之极，而且又大是潮湿，有一股发霉的味道，两人才一直起身来，西门一娘便“咦”地一声，道：“腾空，你这几天内，曾经到这里来过？”<p>　　吕腾空道：“没有，自从四天之前，我们一起来过一次之後，我还未曾到过。”<p>　　西门一娘“哼”地一声，道：“果然奇事接踵而至，我们却全瞒在鼓里，这地方已被人发现，而且已然有人来过了。”<p>　　吕腾空吓了一大跳，连忙问道：“夫人，何以见得？”<p>　　西门一娘向洞壁处一指，道：“你看，那里现在有一只手印在！我们上次来时，却未曾发现。”<p>　　吕腾空抬头一看，果然在前面，一块平平整整，但是生满苔藓的大石上，清清楚楚，有一只手印印着，有手印的地方，苔藓已然全都脱落，可见得那手印印上去的时候，用的力道甚大。<p>　　吕腾空骇然道：“果然有人来过了，我们且赶快检查一下，看看可曾少了些什麽？”<p>　　原来在这假山之中，吕腾空曾请了精细匠人，造了一个石库。<p>　　那石库之中，全都放着他历年来搜集的各种财宝。他们两人，如今来到此处，便是为了要将四件异宝，放入库中之故。<p>　　而这个宝库，除了吕腾空夫妇之外，因为吕麟的年纪太小，他们也未曾与之说起过，可以说，除了造这石库的两个西域匠人之外，已然再也没有第五个人知道，如今竟然在石库的入口处，发现了一只手印，如何令吕腾空不大为震惊？<p>　　西门一娘“哼”地一声，道：“你　顾得那些废物，可曾将这手印，看清楚了！”<p>　　西门一娘出生在豪富之家，珍珠玛瑙，从小就要来玩耍，所以对於吕腾空爱财逾命的态度，早就有些不满，但是因为她和吕腾空一直爱情甚笃，所以才由得吕腾空，但加今事出非常，却不免震出了不满之意。吕腾空听得西门一娘如此说法，连忙再细细向那手印一看，这一看，却看出了一个奇怪的地方。<p>　　原来那手印，在大拇指之旁，另外还有一个枝指，竟是生就的六个手指。<p>　　吕腾空究竟是在武林之中，闯荡了一生的人，一见便失声道：“难道是六指先生？”<p>　　西门一娘道：“　怕是他。”<p>　　吕腾空不由得怪道：“六指先生为人，虽然是喜怒不定，但是却一直隐居在武夷仙人峰上，绝少在武林中行走，前几年，他扬言要收一个弟子，才在江湖上出现，可是前後总共也只有半年工夫，因为人人皆知道他的大名，所以也没有人敢去惹他，也不曾做出什麽事来，他这人一向淡薄之极，除了好收古琴之外，再也没有其他物事动得他的心，如何会来觊觎我的宝物？”<p>　　西门一娘听吕腾空讲来讲去　是“宝物”，不由得怒道：“腾空，你当人人和你一样，均将那些废物，看得比命还重麽？六指先生既曾到此，一定已开过石库的门，还不快将石库打开看看！”<p>　　吕腾空被妻子责斥，想起自己爱财若命一事，心中也不禁有点惭意，强笑道：“夫人，就算是六指先生曾经来过此地，只怕他也未必打得开我这石库！”<p>　　吕腾空此言，倒绝不是夸口，他那石库，建造之际，吕腾空曾特命那两个西域巧匠，惮智竭力，设计一种极难的开关。<p>　　结果，那两个巧匠，并未辱命，果然为吕腾空造成了那秘密已极的开关。<p>　　那开关就在这块大石的下面，乃是七粒凸出来的石钮，上面也是生满了苔藓，不是细心寻找，根本也找不出来，而即便找到了石钮，不知道开法，也是徒然，那七枚石钮，需要同时按第一枚，第七枚，再按第二枚第六枚，和第叁枚第五枚，然後，再按第四枚，才能现出石库的通道来。<p>　　这其中，若是次序有错，按错了一枚，不但石库的通道，不会出现，而且还会有多种暗器，激射而出。<p>　　这一切，还不算难，更难的是那石钮，全都和一块重逾千斤的大石相连，若是一指按下去，没有数百斤的力道，根本就按不动这石钮！<p>　　所以，吕腾空每次到这石库中来巡视他毕生心力所搜集的宝物，总是和妻子西门一娘同来，绝不是因为西门一娘对那些宝藏，也大感兴味之故。<p>　　而是以吕腾空那样，武学造谐，已臻顶峰的人，也不可能同时按动两枚石钮！<p>　　因为无论武功多高，一指之力，究属有限，吕腾空一指之力，可能有七八百斤，但是要同时按动两枚石钮，却非他所能！<p>　　所以吕腾空说即使六指先生来此，也未必能够到得石库之中，实是绝对有理之事。<p>　　当下两人便一起俯下身去，真气运转，内力聚於右手中指，吕腾空按第一枚，西门一娘按第七枚，接连叁下，吕腾空伸指疾向中间一枚按出。<p>　　只听得“轧轧”连声，他们面前的那块大石，竟然自动向旁移了开去！<p>　　吕腾空拈起盘子中的那颗照夜明珠，跨了进去，石库之中，本来是漆黑无光，但是经那照夜明珠一照，便立即宝光掩映。<p>　　只见那石库不过一丈见方大小，却放了不少紫檀木雕成的长几，几上全都放着价值钜万的珍宝，吕腾空没有事的时候，可以在其中留恋几个时辰不去，而西门一娘却总是在石库之外等着他，每每要西门一娘催促数次，他才肯离开。<p>　　所以，石库中的宝物，总共有多少件，哪一件放在什麽地方，他全都记得清清楚楚，了然於胸，才一跨进去，四面一看，便已然知道一件不少，吕腾空心中颇为得意，回过头去，道：“夫人，我早就说过，即使是六指先生来到此处，只怕也是一样进不了石库。”<p>　　西门一娘在库外沈声道：“你快将四件物事放好，不要耽搁时间了！”<p>　　吕腾空一看到自己毕生心力所搜集得来的宝物，心口便觉得高兴。<p>　　虽然，今天一天，已然异事丛生，但吕腾空却绝不是什麽事都可以将他吓得心神不定的人物，因此轻捋长髯，满面含笑，挪动了几件宝物，空出两只长几来，将那四件宝物，一件一件地放了上去，又後退几步，细细地看了一看。<p>　　一个人做完了一件得意的事後，总要退後几步，从远处欣赏一番，吕腾空此时的情形，也是一样，可是他一退後几步，向前看去，却不止看到了长几面上，银光隐泛的照夜明珠，透水碧绿的翡翠，和火也似红的玛瑙，同时也看到了长几下面，站着一个人？<p>　　那长几本是人家客厅之中，摆花瓶等物的，高不过胸，但是吕腾空所看到的那人，却直挺挺地站着，吕腾空这一惊实是非同小可，呆了一呆，才道：“夫人你快来看！”<p>　　西门一娘在门外，本就觉得今日之事，太以奇异，总是凶多吉少，忽然听得吕腾空发出如此惊异的叫声，身形展动，已然进了石库。道：“什麽事？”<p>　　吕腾空向那长几下面一指，道：“你看！”<p>　　西门一娘循指一看，不由得一声惊呼，叫道：“麟儿！”<p>　　同时一伸手，紧紧地抓住了吕腾空的手臂，吕腾空的内力何等深厚，可是竟也被西门一娘抓得隐隐生痛，可是他听得了西门一娘的一声惊呼之後，哪里还顾得到那一点痛疼？失声道：“麟儿？”<p>　　就在此际，他也已然记得，刚才吕麟走进小花厅来的时候，正是穿着那条绿色的裤子，和那件青绿上衣！而那在长几下面，直挺挺地站着的那人，身材极矮，穿的也正是那一套衣服！<p>　　吕腾空一想到自己的儿子，竟会在石库中出现，心中已然是惊骇莫名，连忙向前跨出一步，可是只跨了一步，猛地想起一件事来，一阵寒意，自顶至踵而生，整个人，像是浸在冰水中一样，再也挪动不得！<p>　　他刚一见那人之际，绝未曾想到那人会是吕麟，因是吕麟身形颇高，站直身子，已可及他颔下，而那长几只及他的胸际，看那人的身子，站得如此之直，当然身子要此吕麟矮上一个头。<p>　　可是他此时跨前一步，却猛地想起一件事来：那人的头呢？<p>　　远处看去，只看到那人的身子，直挺挺地站着，并未曾看见他的头部。<p>　　但如果那人的头，还在颈上的话，则一定要凸出在长几的几面之外。<p>　　可是他刚才向那长几上放置照夜明珠时，长几的几面，却是平平整整，一无异状！<p>　　由此可知，那人能在长几下面，挺直身子而立，一定是头颅已被人齐肩割去！<p>　　吕腾空一想及此，又想到那人正是自己的儿子吕麟，怎不刹那之间，失魂落魄？<p>　　正当他发呆之际，西门一娘已然发出了一阵尖锐已极的叫声，劈空一掌，向那张长几击去，人也跟着越过吕腾空，向前跃去。<p>　　她掌风到处，“哗啦”连声，七八张长几，一起摧跌，几上珠宝，自然也滚了一地，有些还撞在石壁之上，碎裂了开来，西门一娘伸手一抄，已然将那人抄在手中，定睛一看，果然是一具头颅已被齐肩割去的　首，小手小脚，也分明是孩童之　！<p>　　而这具　首，身上又穿着吕麟的衣服，手上还戴着吕麟从小便戴着的一只玉镯。那玉镯在吕麟叁岁生日那一天，便戴上去的，已戴了九年，这九年中，吕麟手足大了，玉镯已然除不下来。<p>　　刹时之间，西门一娘的心中，像是被无数并不锋利的刀锯，慢慢地锯了开来，而且还洒上了一把一把的盐，其痛苦之处，简直是难以形容，呆呆地站立了羊晌，才“哇”地一声，喷出了一口鲜血来，大吼一声，将　首向吕腾空抛去，哈哈怪笑，笑声惊心动魄，道：“好哇，人家知道你喜欢搜藏宝物，不劳你费心，将你的孩子，洗得乾乾净净，送了来哩？”<p>　　首带着一阵劲风，向吕腾空飞到，吕腾空心中虽悲痛已极，但是临到这种事上，男人总比女人略为镇静些，手一抄，将　首接在手中，向伤口处一看，果然了无血迹，洗得极是乾净，绝望之中，道：“夫人且莫悲伤，这童　并无首级，怎见得便是麟儿？”<p>　　西门一娘又发出一阵惊心动魄的大笑声，道：“不是麟儿是谁？你看那玉镯！”<p>　　吕腾空向婉间的玉镯一看，最後的一分希望，也已断绝，但到时之间，他又心中一亮，道：“夫人麟儿胸前，有一搭红记，我们何不再看一看？”一面说，一面“嗤”地一声，双手将衣衫一齐撕破，定睛一看只见那童　胸前，本来是吕麟生有红记的一块皮肤，已被人剥去！<p>　　吕腾空固然是一世之雄，但是眼前的情形，如此之惨，也不禁手一软，“拍”地一声，那具童　便跌到了地上，压在无数价值连城的珠宝上面，但是这时侯，那些千辛万苦，平日吕腾空细心摩娑，价值钜万的珍宝，在吕腾空看来，也已如同尘士了！<p>　　因为吕麟已然死了！<p>　　他们唯一的儿子，已然死了！<p>　　吕腾空想要撕心摘肺地大叫，可是也却又叫不出，他想哭，也没有眼泪。<p>　　僵了一会，他反倒哈哈地大笑起来！<p>　　笑得那麽反常，那麽凄厉！<p>　　笑声在石库之中，来回震荡，这个在武林之中，叱吒风云，享有极高声誉的老英雄，一下子工夫，变成了一个极普通的老人一个因失了儿子而悲伤欲绝的老人！<p>　　足足笑了一盏茶时，他的笑声，才被一阵剧烈的咳嗽声所代替。<p>　　在剧咳中，他觉得有人走到他的身边，在他背上轻轻地拍着，同时说道：“腾空，不必难过了，如果麟儿已然被害，仇人一定是非同小可的人物，我们还应该留点气力，也好为他报仇！”<p>　　吕腾空一回头，看到了老妻悲怆欲绝的脸色之中，另有一种极是坚强的神色，心中将刚才西门一娘所说的话，重覆了一遍，无力地问道：“如果是麟儿被害？难道你说，麟儿尚在人间？这……这不是麟儿？”<p>　　西门一娘缓缓地点了点头，道：“本来，我一看那　身，虽然首级已去，但是也可以肯定是麟儿，但如今一看，却尚有一线可疑！”<p>　　吕腾空忙道：“何处可疑！”<p>　　西门一娘向那具童　的胸前一指，道：“你看，麟岩胸际生有红记之处，皮已被揭去，可知仇人是要我们确信死的是麟儿“所以我说，麟儿可能还在人间，这是另外一人！”吕腾空无力地摇了摇头，道：“仇人用心，如此狠毒，他必是立意要我们心中，认作麟儿尚有一线生机，需知希望断绝，只不过受一时之苦痛，而永远留着一线希望，那一丝希望又绝不可能实现，这才会终生受苦痛的煎熬！”<p>　　吕腾空的这一番话，确是道出了一个心情悲痛已极的老人的心声。<p>　　他说完之後，“砰砰”两声，击向石库的石壁，直震得整个石库，震撼不已！<p>　　西门一娘沈默了半晌，举起衣袖，抹去了口边的鲜血，语气异常平静道：“不管如何，我们既然遭此不幸，但是却万万不可将事实传了出去，　体且置在这石库中，我们一切，仍然照常进行，唯有如此，方能发现敌人！”吕腾空吼道：“除了六指先生，远有谁是敌人，你我两人，难道还要上苏州府去？”<p>　　西门一娘道：“当然！”<p>　　吕腾空怪叫道：“我不去，我要上武夷山去，将仙人峰夷为平地！”<p>　　西门一娘冷冷地道：“如果只是六指先生一人，你想我还会不上武夷仙人峰去麽？”<p>　　吕腾空怒道：“然则尚有谁？”<p>　　西门一娘道：“六指先生平时，和碧玉生，铁铎上人，以及竹林七仙等十馀人，素称莫逆，你若是一惊动，他们这十几个人连起手来，却非你我两人能敌！”<p>　　吕腾空呆了一呆，猛地一击掌，叫道：“碧玉生，可是那个十馀年前，曾大闹五台，後来陷入五台长刀短刀阵中，几乎丧生，但终於被他走脱的那个人麽？”<p>　　西门一娘道：“不错，你何以特意提出他来！他所习武功，虽是奇诡之极，简直无人知他来历，但视乎他在五台派狼狈而走，可知也不是太难对付的人物，恐怕比诸铁铎上人等，还差了一些！”<p>　　吕腾空忙道：“我倒不是因为他武功的高下，而是你一提起这个人来，令我想起，那齐福和四个家丁的帽上，均钉有一块青玉！”<p>　　西门一娘呆了一呆，道：“那碧玉生爱玉如命，是以舍弃了真名而不用，自称为“碧玉生”，又号“玉痴”，难道他原来姓齐！”<p>　　吕腾空道：“这且不去管他，你说麟儿深仇，该如何报法？”<p>　　西门一娘浓眉倒竖，“嘿嘿”冷笑几声，道：“他们这干人虽然个个都身怀绝技，但是峨嵋，点苍两派，难道全是饭桶？”<p>　　吕腾空心中骇然道：“夫人，你的意思是请各门各派中高手，大举为麟儿复仇？”<p>　　西门一娘道：“自然！我们事先，切不可露出丝毫声色，等将那木盒，交给了韩金鞭之後，你上峨嵋，我上点苍，约定时日，在武夷脚下会合！峨嵋僧、俗两门之中，高手如云，但未必全来，只要有十来个，已足够应付了，两门的掌门，也不必惊动！”<p>　　吕腾空心知这一来，对方绝对不可能不听到风声，那六指先生，碧玉生两人，虽然是独来独往的人物，但是铁铎上人，却和青城派大有渊源。那竹林七仙，更是七个气味相投之人合成，七人之中，和华山、栖霞等派，均有关系。<p>　　这一来，势必酿成一场武林各派之间，罕有的大　杀！<p>　　这种大　杀，其结果如何，往往可以预料，那便是两败俱伤！<p>　　吕腾空虽然想到了这一点，但是想起自己爱儿，十九已遭惨死，心一横，点了点头，乃道：“好！”两人一起出了石库，将门关上，吕腾空摸了摸怀中，那只木盒仍在，两人不动声色，便出了假山。<p>　　那後花园在宅子之後，在平时，镖局中人，不奉呼唤，也不敢随便穿过宅子，是以他们在假山中那麽久，并无他人知晓。<p>　　吕腾空一则心中悲愤，二则，他心中也奇怪之极，因为世上，绝不可能有人知道那石库的秘密，唯一的可能，便是那两个造库的西域匠人，　漏出来的。但是那两个匠人，远在西域，自己当年去请他们时，也是行动绝为小心，无人知晓，却不知六指先生，何以能够知道这个秘密？一个人回到书房之中，满腔怒火，坐着发怔，西门一娘则强忍悲惨，仍然来到了镖局中，想从伙计的口中，探出一些线索来。<p>　　她才一出现，便有几个镖头，围了上来，问长问短，西门一娘皆略略敷衍了几句，其中忽听得一个赵子手道：“西门女侠，可是你吩咐小主人出街去玩的麽！”<p>　　西门一娘心中一动，抬头看去，讲话的是一个年纪颇大的趟子手。<p>　　忙问道：“你什麽时候看到他的？”<p>　　那赵子手偏头想了一会，道：“约莫有大半个时辰了！”<p>　　西门一娘心中一凉，她一见到那具童　，虽然是穿着吕麟的衣服，腕间也套着吕麟的玉镯，但是胸前生有红记的地方，皮已被揭去，心中便料定其中可能还有别的情形。<p>　　所以她一听到那赵子手说见到过吕麟，便急急追问，是在什麽时候。<p>　　因为，如果是在自己进石洞之後的话，则可证明吕麟尚在人间！<p>　　可是那赵子手的答话，却又令她失望，大半个时辰之前，那正是吕麟刚离开小花厅的时候。<p>　　但是她却仍不死心，回道：“你是在那里碰见他的？”<p>　　那趟子手道：“就在镖局西门，那条冲上，我见他腰悬缅刀，走得匆忙，曾经拉住他，问他上哪里去，却被他摔了我一交。”<p>　　西门一娘急急问道：“也可曾说要上哪里去麽？”那趟子手道：“不曾，我跌在地上，只是看着炮一路向西走去！”<p>　　西门一娘“哼”地一声，心中迅速地算盘了一下时间。吕麟走出镖局向西，极可能是一出小花厅的事，出了镖局，还有撞到过他。而自己夫妇两人，在小花厅中，并没有耽搁多久，便已然来到了假山石库之间，这其间，敌人可以用来杀害吕麟，再移　石库的时间，算来只不过两盏茶时！<p>　　由此也可见六指先生等人，近年来实在是功力精进，非同凡响！<p>　　西门一娘心中，实在想立即摘下一柄长剑，向西追去，但是她知道一己之力，实难和这麽多高手为敌，是以强将心中悲痛忍下，道：“是我差他，先到前面去等我们的，我们明日启程，向苏州府去，镖局中事，你们小心料理，不可大意！”<p>　　众人虽然觉得差那麽一个小孩子，独自先行，事出可疑。<p>　　但是话既然出自他母亲西门一娘之口，难道有假？因此轰然答应了一声。<p>　　西门一娘回到了内宅，和吕腾空两人，商议对策，直到天色将明，两人竟是一夜未睡！<p>　　第二天一清早，西门一娘腰悬双剑，吕腾空肩上斜插紫金刀，已然离开了镖局。<p>　　他们心中，已然肯定了仇人乃是六指先生，以及和六指先生素称莫逆的一干人，但是他们为了能够顺利的报仇，因此却丝毫不动声色。<p>　　吕麟一夜没有回来，他们两人的心中，实又增了几分悲痛，可是他们夫妇两人之间，尽管一夜未睡，却是谁也没有提起“麟儿”两字。<p>　　他们的心中，已然相信石库中的那具童　，正是他们的爱儿吕麟了！<p>　　他们的心中，还有一个共同疑惑之点，那便是无论是六指先生，以及碧玉生，铁铎上人，竹林七仙，他们全都与之无冤无仇，却不知这干人为何要对自己，下这样的毒手！<p>　　而且他们昨晚商讨了一夜，也觉得齐福以那麽珍贵的四件宝物，托自己运来那只木盒到苏州，和吕麟的死，恐怕没有什麽关系。<p>　　因为他们，本就不知道吕麟出镖局，本是为了去追那辆装饰华丽的车子，而那辆车子，却是将秦镖头伤重垂死，抛入镖局中来的。还有，秦镖头则是奉了吕腾空之命，去探听齐福的来路的。<p>　　如果他们知道吕麟出镖局的目的，他们可能会先从华山派着手，调查齐福的本来姓名，若是这样，事情的发展，便可能大不相同！<p>　　可惜他们对吕麟当时为何出了镖局，一无所知，这才生出後文，惊天动地的事情来。<p>　　当下两人据鞍疾行，城门才开，便出了南昌城，向东北飞驰而去。<p>　　日头中午，已然驰出了百馀里，两人向前望去，道路曲折，极是幽静，互望一眼，心中俱都存了戒备，再向前奔出了数十里，正想下马略事休息，吃些乾粮之际，忽然听得道旁林中，传出了“叫叫咚咚”，一阵极是动听的古琴声来。<p>　　两人一听到琴声，面上顿现怒色，勒住了马不动，西门一娘低声道：“腾空，那琴声，极可能便是六指先生所发，他如果出来，我们切不可声张，看他如何，我们再作定夺！”<p>　　话才说完，琴音便渐渐近了过来，又听得蹄声响起，不一会，从林中小路之中，走出了一匹浑身上下，漆也似黑的驴子来。<p>　　驴子上面，骑着一个黄袍老人，将一张古琴，搁在身前，正在不断拨弄，对於吕腾空和西门一娘，竟像是不曾注意一般。<p>　　吕腾空一见仇人现身，心中实是按捺不住，面上涨得通红，颔下一蓬银髯，根根　张，神态威猛之极，但是驴上那人，却仍是低首弄琴，只见他左右双手，大拇指之旁，尽皆长着一节枝指，正是六指先生！<p>　　西门一娘眼看丈夫难以忍受，而对方却仍是好整以瑕，她心中绝不欲此时惊动了敌人，以坏了自己将敌人一网打尽的计划。<p>　　因此轻轻地推了一推吕腾空道：“我们还是走吧！”她这里一说话，驴上的六指先生，才抬起头来，向西门一娘和吕腾空打量了一眼道：“咦，两位莫非是天虎镖局吕氏夫妇麽？<p>　　在下正欲去南昌探望，却不料在道中相逢，可算巧极！”<p>　　西门一娘冷冷一笑，道：“当真巧极。”<p>　　六指先生怔了一怔，像是不知道西门一娘此言何意一样。回过头去叫道：“铁铎上人，吕氏夫妇恰在此处，我们不必多费时光了？”<p>　　吕腾空和西门一娘心中同时叫道：“好哇！敢情他们一夥人，全在这儿！”<p>　　只听得林中响起了洪钟也似的一声声音，叫道：“六指先生，你那鸟琴，吵得我没有一刻安宁，刚得耳根清静，又鬼叫什麽？”<p>　　六指先生哈哈笑道：“对牛弹琴，牛不入耳，也难怪你嫌我琴声太吵！”<p>　　说话之间，只见林中大踏步地走出一个人来，那人身材异常高大，一身黑衣，站在那里宛若半截铁塔也似，豹头环眼，虬髯如戟，背後隆起老高一块，又不像是驼背，却像是背着什麽东西。一走了出来，当路一站，道：“那两位是吕氏夫妇，闻名已久，却缘悭一面，未曾见过！”<p>　　西门一娘和吕腾空一见那人，便知道地正是一身横练外功，已臻绝顶，天生神力，背上所负，那只铁铎，重达六百馀斤，但是他却当作兵刃，挥动如飞的铁铎上人！<p>　　西门一娘见六指先生和铁铎上人，全都装成没事人一样，心中更怒，但面上却不露一点声色，道：“这位想必是铁铎上人了，但不知要见我们，有何指教！”<p>　　铁铎上人向前跨了几步，每一步足达半丈，道：“便是为了你们的儿子！”<p>　　西门一娘却想不到也们刚才还是装着全不知情，但是却立即开门见山地，提到了吕麟，正想设词虚以瞧忖，吕腾空已然再也按捺不住，大吼道：“我儿子怎麽样，他小小年纪，你们……”<p>　　才说到此处，便被西门一娘使劲一挥手，打在他的手臂上，将他的说话止住。<p>　　而六指先生与铁铎上人，两人面上，皆呈愕然之色，六指先生道：“不知吕总镖头，何以盛怒至此？”吕腾空“哼”地一声，但是却被西门一娘将话抢在前面，道：“不知你们要寻犬子何事？”<p>　　六指先生微微一笑，道：“我向在武夷仙人峰居住，一身本领，固然难与峨嵋点苍高人相比，却也极是自负，半年之前，曾下山一行，想觅一个传人，怎知天下好资质的人，实在太少，因此未有结果，前一月，听得铁铎上人，以及其馀几个朋友讲起，令郎吕麟，年方十二，内功已然极有根底，兼且资质好极，因此不惴冒昧，想收令郎作一个徒儿，只消随我回武夷五年，我一生绝学，便可尽得师传！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_02'>《六指琴魔》 第二章 荆棘满途客邸逢二鬼</b><p>");

document.write ('　　武林之中，师傅拣徒弟，徒弟择良师，原是很普通的事情。<p>　　而且，就算父母均是武功极高的人物，儿女再另拜高人为师，也是毫不足奇。以六指先生的武功名望而论，也绝不会辱没了吕腾空和西门一娘，更不会教坏了吕麟。若是也们未曾发现石库之中的那具无头童　，和大石上的那只手印，这时候，可能下马，欣然相见。<p>　　但如今既然事实如此，也们两人，心中立即想到：是了，我与他们，本就无怨无仇，而麟儿当然更不会惹下这样的强敌：必是他们要强收麟儿为徒，但麟儿却不肯答应，是以他们才杀以　愤。<p>　　吕腾空只是想到这一层为止，而西门一娘，却想得更深了一层，暗忖也们如今还要这样说法，分明是想探明自已可曾发现麟儿的　体，自己正好藉此将他们稳住，以待有必胜把幄之际，向也们算一算旧账，阴恻恻一笑，道：“六指先生肯抬举小儿，实是感激不尽，愚夫妇只怕小儿愚顽，不堪造就！”<p>　　六指先生哈哈笑道：“吕夫人何必客气？”<p>　　西门一娘道：“只是此刻，我们有要事在身，需到苏州一行。不日将回，定将小儿带到武夷仙人峰来，请先生上人，以及其他朋友，在仙人峰上相侯如何？”<p>　　六指先生略一沈吟，道：“也好，那我们告辞了！”重又低头弄琴，蹄声得得，铁铎先生大踏步地跟在旁边，不一会，便穿过大路，隐没在林中。<p>　　西门一娘等他们走得看不见了，才狠狠地说道：“一个月之後，叫你们全皆死无葬身之地！”<p>　　吕腾空道：“夫人，看他们情形，似是全然不知情一样！”<p>　　西门一娘厉声道：“分明是他们下的毒手，焉有不知情之理？他们假装如此，当然是另有目的，不过我们不知道而已！”<p>　　吕腾空想说，六指先生为人，自己不知，但是那铁铎上人，却是有名的直性汉子，只怕不会假装。但是他却知道这句话一说出来，一定被妻子厉声斥回，所以便没有说出来。<p>　　当下两人匆匆用了些乾粮，又向前赶路，到天色傍晚时分，已然可以看见前面，是一个大镇，炊烟　　，两人刚待放慢马儿，免得启人疑端，又生枝节，忽然听得身後传来一阵“嘿嘿”的冷笑之声，回头一看，叁个瘦子，足不点地，正展开轻功，向前飞驰而来，一幌眼间，已然越过了马头，而且还回头向西门一娘和吕腾空两人，望了一眼。<p>　　那叁个瘦子的来势极快，显见在轻功上有着极为不凡的造谐，吕腾空和西门一娘两人，在刚才回头看去之际，已然对他们加以注意。<p>　　此时，那叁人回头向他们一望，双方打了一个照面，西门一娘和吕腾空两人，只见那叁个瘦子，目光瞿烁，一面回头，一面脚下并不止步，“刷刷刷”地向前面窜出。<p>　　一幌眼间，便自隐没在前面的车马之中不见。<p>　　西门一娘嘿嘿冷笑，正待向吕腾空说话，忽然间却又听得身後一人高声叫道：“借光！<p>　　借光！”<p>　　此处，已将临近那个大镇，道路甚是宽阔，虽然路上行人甚多，但是若要越向前去，却是不必要人让路。西门一娘听得那声音就起自自己身後，心中不禁又有气，回头一看，只见一个臃肿不堪的大胖子，肩上挑着一担石担子，像是一只肥鸭也似，一摇叁摆地走着，两旁空着那麽大的地方他不走，却紧紧跟在马屁股的後面，满身肥肉颤动，曰中大叫“借光”。<p>　　西门一娘见多识广，一看那大胖子肩上所挑的石担，少说也有四百馀斤份量，心中已知那胖子不是普通人，而且看这情形，也像是故意在和自己捣蛋一样！<p>　　西门一娘早已知道，此次送那只木盒到苏州府去，路上一定会遇得到不少高手。<p>　　本来，她和吕腾空一起上程的目的，便是要和丈夫一起，会一会那些高手。<p>　　可是，在启程之前，却突然发生了石库中的那一件事，所以她心中已是一心一意，只求快快将那木盒送到，去寻六指先生，铁铎上人等报仇雪恨，当时欲与劫镖高手，一较高下的雄心，早已消失。<p>　　因此她虽然看出了那胖子像是有意生事，也不与之多作计较。<p>　　一拉马　，向外避开了叁尺，那胖子也老实不客气，挑着担子，就在吕腾空和西门一娘之间，大踏步走过，在走过两人身边时，还不断左右回头，向两打量，西门一娘向吕腾空使了一个眠色，令他沉住了气，别动声色，吕腾空也冷冷地向那胖子打量了几眠，忽然见那胖子的後颈，生着一个其色通红，约有拳头大小的肉瘤。心中猛地想起一个人来，不由得一怔。<p>　　就在此际，那胖子突然加快脚步，别看他身形臃肿，而且还挑着那麽重的一个重担，可是一加快脚步，身形却是快疾异常！<p>　　“飕飕飕”地，不一会就越过了许多车马，迳投那镇　去了。<p>　　吕腾空一提马　，重又和西门一娘并辔而行，道：“夫人，这胖子可是传说中的太极门掌门，胖仙徐留本！”西门一娘点了点头，道：“不错，刚才过去的那叁个瘦子，则像是泰山叁邪，你不见他们腰际，全都系着一件奇形怪状的兵刃麽？”<p>　　吕腾空猛地省起，道：“不错，那正是泰山黑神君所传的叁才翻。”<p>　　西门一娘浓眉紧锁，道：“这事情确实是奇怪已极，泰山叁邪，在山东河北一带，仗着乃师黑神君之势，无恶不作，连黑道上人见了他们，也觉头痛，来觊觎那只木盒，想要半途劫镖，尚有话可说，那太极门掌门，人却极是正派，为何也想动我们的脑筋？”<p>　　吕腾空怒笑道：“由得他们去，等到他们费尽心机，就算我们不敌，但他们得到的只是一只空木盒，又有什麽用处？”<p>　　西门一娘也刚好想到了这一点，但是她心思究竟比吕腾空精细得多，低声道：“你别讲得那麽大声，那只木盒，我们今晚仍要细细研看，说不定其中另有夹层，藏着非同小可的物事，要不然，那齐福怎肯给那麽大的代价？徐留本和泰山叁邪，正邪殊途，又怎麽一起会注意起我们的行踪来呢！”<p>　　正说着，忽然又听得身後，传来了一阵号啕大哭之声。<p>　　吕腾空和西门一娘两人，本身功力精湛，若是他们要开宗立派，也已然可以算得上是一代宗匠，可是那阵号哭之声，一传进耳中，两人在刹时之间，竟然感到心神旌摇，一阵惊恐！<p>　　赶紧定了定神，回头看时，只见身後两个披麻带孝的孝子，一个手中，提着哭丧棒，一个提着一面招魂幡，项间还各挂着两串纸钱，随风飘荡，七歪八跌，号哭而至，那两人不但一身打扮，托异之极，而且面色青白，不类生人。<p>　　引得路上所有人，全都向他们看去，但地们却若无其事，仍然是号哭不已，跌跌撞撞，冲来冲去，也不顾路上车马正多，一时之　，惊得马嘶车避顿时乱了起来，西门一娘面带冷笑，仍转过头去，不加理会。<p>　　而那两人，横冲直撞，突然间，撞向一匹大黑马近处，那大黑马吃惊，“居吕吕”，一声长嘶，人立起来，差点儿没将马上一个镖师模样的大汉，掀下马背来。那大汉大怒道：<p>　　“混帐王八羔子，你们家里，死了老子，也不该这样横冲直撞啊！”<p>　　那两个孝子一起抬起头来，他们不但号哭的声音，难听之极，连讲话的声音，也是破锣也似，带着哭音，令人一听便不舒服，齐声说道：“我们家死了老子，撞着了你，莫怪！莫怪！”<p>　　一面说，一面又向前闯了过去，步法虽然歪斜，但是看来却极有章法，一幌眼间，便已然越过了吕腾空和西门一娘两人。<p>　　越过之时，回头向两人一笑，那模样更是难看之极，一笑之後，又向前冲去。<p>　　西门一娘暗骂道：“好哇，什麽样的妖孽，都出现了！”<p>　　正在想着，突然听得身後一声马嘶，一下惨呼，连忙回头看时，只见後面已然大乱，原来那匹大黑马，口吐白沫，已然倒地不起。<p>　　而马上那镖客模样的大汉，也已然在地上乱滚，口中“荷荷”有声，不一会，便直挺挺地躺在地上不动，面色铁青，分明已然死去！<p>　　西门一娘和吕腾空两人，久历江湖，本来一听那号哭之声，和那两人的装束打扮，已然知道那两人的来历，早已知道那出口便骂两人的大汉，不会有什麽好结果。可是却也未曾料到，事情发作得如此之快，再向那大汉的脸上一望，两人不由得一齐一怔！<p>　　原来那大汉死後，脸上变形，不但像是苦痛之极，而且像是恐怖已极！<p>　　他们两人，同时想起秦镖头死前的情形来，正与之相仿，是以才同时怔了一怔。<p>　　再回头去看那两个“孝子”打扮的人时，却已然不见了踪影。<p>　　吕腾空低声道：“夫人，既然北邙山鬼圣盛灵，差了他两个宝见儿子出来，只怕鬼圣本人，也会接踵而至！”西门一娘点了点头，道：“泰山叁邪，黑神君，太极门胖仙徐留本，北邙山鬼圣盛灵，和他两个儿子，才走出不到二百里，已然有这麽多的正邪高手，跟上了我们，只怕还有好戏瞧哩！”<p>　　吕腾空想了一想，道：“看他们的情形，像是料定了我们今晚必然在那小镇上投宿，我们何不绕路过去，连夜赶路，叫他们扑一个空？”<p>　　西门一娘的脾气，本来最不服人，但此际她心目之中，一心一意只想代子报仇，却没有心思和那些人相斗，因此道：“好主意！”<p>　　将近来到镇口，两人一提马　，便向岔路上走去，越过了那镇市，一夜之间，赶出了一百馀里，到第二天早上，人还不要紧，胯下坐骑，却已然疲乏不堪，这一夜间，他们已然绕过了鄱阳湖，来到了安徽地界，吕腾空创立飞虎镖局，自己也在江湖上奔驰了二叁十年，天南地北，尽皆到过。知。再向前去几里，便是祁门镇。<p>　　那祁门镇虽然不算太大，但是盛产红茶，却是天下知名，而且客商极多。<p>　　夫妻两人一商议，决定以昼作夜，就在这祁门镇上，休息一天。<p>　　快马跑进了镇　，才一进镇口，便见两个店小二打扮的人，手中提着灯笼，灯笼中的蜡烛，虽已吹熄，但是一看便可以看出，那两个店小二神色疲倦，已然是等了整整一晚。<p>　　那两个店小二一见吕腾空和西门一娘跑了进来，便迎上去，道：“两位可是吕大爷，吕夫人！”<p>　　吕腾空一怔，道：“不错，你怎麽知道？”<p>　　那两个店小二满面堆下笑来，道：“吕大爷英姿过人，一看便知，我们奉命，等了你老一夜哩，小店特地为目大爷辟出了两间上房，请吕大爷去歇息！”<p>　　吕腾空心中奇怪，西门一娘已然厉声道：“是谁吩咐你们，咱们要到此地来的？”<p>　　店小二嘻嘻笑道：“那位大爷吩咐小的，绝不可说，小的说，你老要是不肯说，吕大爷和吕夫人要是不肯来小店住呢？那位大爷说，不怕的，吕大爷和吕夫人，英雄盖世，难道还真会胆小害怕不成？两位请吧，小店已一切都准备好了！”<p>　　吕腾空和西门一娘对望一眼，知道如果跟着这个店小二去，只怕又要生出不少事来。可是，那不愿透露姓名的人，既然已经说下了这种话，不去岂不是贻笑天下好汉！<p>　　想来在闹市之中，青天白日，也不会有什麽事发生，便点头道：“你带路吧！”<p>　　那两个店小二兴冲冲地牵了马：向前走去。其时天刚亮，街道中还甚是冷清，走过了大街，一个转弯，便见老大一家客店，店小二道：“这便是小店了！”<p>　　吕腾空和西门一娘下了马，直向店堂中走去，店中又有人迎了出来，竟然人人皆知他们两人的来历，走过了店堂，便是一个大天井，店小二引他们到向南的两间上房前，打开了房门，道：“两位请进，要什麽，尽管吩咐，那位大爷，已全都付了银子了！”<p>　　吕腾空哼地一声，一挥手，道：“没事了，不呼唤不准乱闯！”<p>　　一面说，一面便进了屋子，将门闩上，举目一看，那两间上房，陈设得居然极是雅致，靠东是一张大床，正中放着一张紫檀木的椅子，椅面镶着大理石，几椅全是紫檀木所制。<p>　　吕腾空一进房中，便团团检查了一遍，西门一娘则“刷”地一声，自窗口穿出，四面巡视，并未发现任何异状，两人心中纳闷，猜不出那是什麽人，又猜不透那人有什麽用意。<p>　　一齐在桌旁坐了下来，吕腾空从怀中摸出了那只木盒，西门一娘再次将盒上封条揭开，翻来覆去，看了一遍，又以指相叩，看有无夹层。<p>　　两个人足足摆弄了小半个时辰，看来看去，那实在是极普通的一只木盒，里面可以说一点花巧也没有！但如果一点花巧也没有的话，何以自己一上路，便有那麽多人跟踪而至？<p>　　两人越想越迷糊，重又将盒子收起，正待吩咐伙计开饭，忽然听得有人叩门，道：“吕大爷，饭菜来了！”两人对望一眼，暗忖那人好不周到哇！便道：“只管进来！”<p>　　只见掌柜的带着两个伙计，抬了不少菜肴进来，极是丰盛。一一放在桌上，但是却放了叁副杯筷。西门一娘道：“还有一人是谁？”<p>　　店小二道：“便是命小的招呼两位的那位大爷，他不时就到。”<p>　　吕腾空和西门一娘两人，心中更是纳罕，又怕菜肴中有毒，却是不敢下箸。<p>　　店小二等刚退出不久，便听得门外有人道：“吕总镖头，吕夫人，小可端木红拜见！”<p>　　“呀”地一声，房门无风自开，一人一揖倒地。吕腾空和西门一娘两人，因那人行事诡异，心中存着敌意，也不还礼，冷冷地道：“朋友不必多礼。”<p>　　那人抬起头来，两人一看，不禁一怔，原来那人年纪极轻，至多十六七岁，书生打扮，一袭青袍，上面绣出枝枝青竹，衬着他银盘也似的一张脸，长眉星目，直鼻朱唇，更是俊美潇酒，已到极点！<p>　　两人一见对方竟是这样一表人材的一个少年书生，心中的瞰意，已然去了好些，西门一娘的声音，也放软了许多，道：“尊驾引我们来此，究竟有同贵干，尚祈明言！”<p>　　那自称“端木红”的少年书生，突然脸上一红，道：“两位前辈，想必心中暗责在下行事有欠光明，但在下也是事不得已，两位请谅！”<p>　　说着，走近桌来，提起酒壶，便在两人面前，斟了一杯酒。<p>　　但吕腾空和西门一娘两人，却按杯不饮。那少年书生一笑，道：“在下端木红，虽然此次行事诡异，但是却不致於在酒中下毒，暗害於人，两位放心好了！”接着，自己也倒了一杯，一饮而尽。<p>　　可是吕腾空和西门一娘两人，仍是不饮，吕腾空道：“何必废话，你有何所求，尽可直言！”<p>　　端木红放下杯来，长叹一声，才徐徐道：“两位此次亲自出马，可是保了一件极为重要的物事！”吕腾空冷冷地道：“不错。”<p>　　端木红道：“然则在下便是为这件物事而来的了！”<p>　　吕腾空正要发作，西门一娘却心中一动道：“那你所要的，是什麽东西，总该知道？”<p>　　端木红道：“当然，但两位既然不知，我却也不便说出，两位当信我此来，纯是好意，两位将所保的物事，交了给我，自去行事，便有好处。”<p>　　西门一娘本想探出他的口风，要的究竟是什麽东西，如今听得他不肯说，心中已不免有气，道：“我们倒是绝无问题，只是有叁个伙伴，却不肯答应。”<p>　　端木红哈哈一笑，道：“不肯答应的，可是吕夫人的两柄长剑，和吕总镖头的一柄紫金刀麽？在下也早有准备！”<p>　　说完，一撩衣襟，银光一闪，自怀中取出一团物事来，放在桌上。<p>　　西门一娘定睛一看，那一团物事，银光闪闪，竟是一条细如手指，看来长可六尺，四面皆有锋　，一节一节套成的九节鞭。<p>　　吕腾空一见端木红取出了兵刃，不由得哈哈大笑，道：“小兄弟，你想要劫镖麽？”<p>　　端木红道：“两位不肯见赐，在下自然只好动手劫镖了！”<p>　　无论从他的年纪，言语来看，都像是一个初出茅芦的雏儿。<p>　　吕腾空和西门一娘两人，既然在武林之中，享有这样的声誉，怎肯与这样的一个乳臭未乾的少年动手？当下不觉得好气，反觉可笑，道：“小兄弟，你若是存心劫镖，不妨快马驰回，和父兄师长一齐来，我们定在前面等你，如今请去吧！”<p>　　端木缸面上略红，道：“吕总镖头可是说我不屑一战麽？”<p>　　吕腾空和西门一娘两人，尽皆哈哈大笑，以笑声代替了回答。<p>　　怎知笑声未毕，忽然店堂中传来了号啕大哭之声，端木红神色一变，站了起来，将银鞭抓在手中，门口人影一幌，那两个披麻带孝的“孝子”，鬼圣盛灵之子，人称北邙山双鬼，勾魂使盛才，索命使盛否，已然站在房门口！<p>　　端木红面现怒色，喝道：“你们两人，前来作甚？”<p>　　盛才语带哭音，道：“见者有分！”<p>　　端木红怒道：“点子是我先见，你们却要分肥，竟准备不顾江湖道义麽？”<p>　　吕腾空和西门一娘，听得他们两方对答，竟将自己两人，当作可以手到擒来的羊牯一样看待不由得啼笑皆非，心想北邙山鬼圣盛灵，本身功力，固然也已可列入一流高手，但是却绝不会有自己那样深厚，倒是他炼的几种诡异已极的邪派功夫，和那几件暗器，甚是厉害，但自己也未必会怕他。<p>　　那少年书生端木红，虽然来历不明，但就算他一出娘胎，便已练功，也不过十五六年功力，又何足道哉？因此两人只觉好笑，站了起来，後退丈许，坐了下来，看他们如何动手。<p>　　只听得索命使盛否怪声道：“你才是不顾江湖道义，见者有分，你懂不懂？”<p>　　端木红叱道：“分你个……”<p>　　只讲了叁个字，便自脸上一红，讲不下去。<p>　　吕腾空乃是老江湖，一见这情形，便呆了一呆，心想端木红分明是想讲“分你个屁”，但是那个“屁”字，却讲不出口，接着又面飞红霞，难道他竟是个女子，乔扮男人？<p>　　盛氏双鬼“嘿嘿”冷笑，道：“你若是不肯分，也不打紧，由我们独吞便了！”<p>　　话才说完，便放声大哭起来！此时，房中喧闹，早已将客店中人惊动，店小二等，赶紧来房中看视情形，但尚未奔到门口，盛才手中招魂幡向後疾拂而出，叁四个伙计，已然一齐惨叫跌倒！其馀人看出事情不妙，哪里还敢前来！<p>　　他们两人放声一哭，连吕腾空和西门一娘两人，也感到、心神不宁。<p>　　两人俱知那号哭之声，正是一门极为厉害的邪派功夫，和“呼神摄魂”等功夫，有异曲同工之妙，这两人功力还不是太深，若是给鬼圣盛灵亲自使来，只怕还要厉害，便略为镇定心神。<p>　　只见端木红眉头略皱，道：“你们这些鬼伎俩，想在我面前占便宜，岂不是做梦？”<p>　　盛才一面发出极是难听的声音，号哭不已，一面手舞足蹈，手中招魂幡也连连挥动，那招魂幡长可四尺，宽有尺许，看来像是粗麻组成，上面绘满了奇形怪状，令人作呕的鬼怪，可是挥动之间，却又了无声息，但是阵阵大力，已然袭出，桌椅纷纷破裂，滚向一旁，端木红的衣衫，也如被狂风所拂一样，瓢动不已，那盛才东歪西倒，并不向端木红直接进攻，好一会工夫，才大声哭道：“拿命来！”<p>　　手中招魂幡一举一沉，向端木红当头压到，同时，盛否也怪声和道：“拿命来啊！”手中哭丧棒抖起一片灰色光影，向端木红胁下“气户穴”直搠而出。<p>　　吕腾空和西门一娘两人，看了北邙双鬼的攻势，已然暗中替端木红耽心。<p>　　端木红对他们两人，固然是出言狂妄，但是两人对端木红却颇有爱才之念，唯恐在北邙山双鬼，“鬼哭神号”，和招魂幡，哭丧俸的进玟之下，端木红会吃大亏，因此两人不约而同，已然各扣了两枚暗器在手，准备端木红一有不测，便助他一臂之力。<p>　　只见招魂幡和哭丧棒，疾点而至，那端木红却哈哈一笑，手腕一振，那条烂银九节鞭，“呛　　”一声，抖起了一团银光，他人竟从招魂幡下，疾穿而过，一拎手臂，不但避开了哭丧棒的一招，而且九节鞭反砸盛才右臂！那一招，不但是变化神速，而且，端木红轻功之佳，身法之美妙，亦实属罕见！<p>　　吕腾空和西门一娘两人，心中同时闪过了叁个字“飞燕门”！<p>　　普天下武林之中，以轻功着称的派别，固然也有，但是，无论何门何派的轻身功夫，却皆不如“飞燕门”的轻身功夫，那样佳妙，这几乎已然是普天下武林人物所公认的事了。<p>　　如今看端木红，能在如此危急的情形之下，从招魂幡下，穿身而过，若不是飞燕门中人物，焉能有这样美妙的身手？<p>　　吕腾空本来已然怀疑这端木红是女扮男装，这一下更是没有了疑问。<p>　　因为那“飞燕门”自创宗立派以来，已历一百七十馀年，派中却绝没有一个男子，皆是女子。而且在拜师之际，还需在历代掌门像前，立下重誓，一入门中，永不嫁人，是以历来武林中的女高手，十之四五，皆出自“飞燕门”中。<p>　　这端木红既然会使“飞燕门”中的轻功，当然是女扮男装无疑。<p>　　只见他那一鞭，银光闪耀，已然将盛才盛否两人一齐逼开。<p>　　看他向前逸出之势，如此急骤，可能一冲便冲到了门外，，但是却才冲出叁四尺，便突然停止，一个转身，反手一鞭又已向哭丧棒缠了过去！<p>　　那哭丧棒此时，刚好递到他的身边，乃是盛否刚才一棒不中，立即赶过，又发出的第二俸，银鞭一到，“铮”地一声，已然将哭丧棒牢牢缠定，从那一下金铁交鸣声中，可以看得出，盛否那一条哭丧棒，竟也是精钢打就的！两件兵刃一缠在一起，盛否突然哭声大振，哭声之中，还夹着叫唤之声，叫道：“拿命来啊！拿命来啊！”端木红的面上，显出了一股极是憎厌之色，右手用力向後一扯，盛否连人带棒，向前跌出了一步。<p>　　鞭棒相缠之後，两人之间，本已相隔甚近，这一跌出，盛否一张青渗渗，毫无血色的脸孔，几乎已要和端木红的面庞相触，端木红心中，又起了一阵欲呕的厌恶之感，左手疾扬而起，一掌向盛否当胸拍出，那一掌，不但去势凌厉，而且乌光一闪，还夹着一枚暗器，一齐向盛否胸前袭到！<p>　　同时，盛才也已然身形飘动，无声无息，来到了端木红的背後。<p>　　招魂幡扬了起来，“刷”地一幡，当头压下！<p>　　端木红和盛否两人，既然隔得如此之近，那枚暗器，自然一发即中，“波”地一声，已然打中在盛否胸前，接着一掌按了上去，“腾”地一声，将盛否震出半步，可是盛否手中的哭丧棒，仍然不肯放松，因此他後退几步，端木红也被带出几步，这一来，盛才的一招魂幡过处，一阵阴风，只将端木红的书生巾拂在地上，一头秀发，披散开来，果然是一个女子。<p>　　端木红见自己一枚“燕尾镖”，已然射中了盛否的胸口，而且还加上了一掌，那一掌之力，也是不少，应该更可以将那枚燕尾镖压入盛否体内，盛否理应身受重伤才是，可是他却依然有力将自己抛了出去，却是什麽缘故？她心中已然觉出不妙，但是却终於慢了一步，只听得盛否哭叫道：“还你一镖！”<p>　　胸口一挺，又是“波”地一声，那枚分明已打中了他胸口的一枚锋利无比“燕尾镖”，突然自他胸口，反震出来，反向端木红心口电射而到！<p>　　这一着，非但端木红意料不到，便是吕腾空和西门一娘两人，也始料不及。<p>　　他们两人，明知鬼圣盛灵，有几件极是诡异的武功，如“鬼哭神号”，如“鬼行空”轻功，也有一门功夫，唤着“鬼身”。<p>　　那“鬼身”功夫，极是难练，乃是一股阴柔已极的真气，控制全身肌肉，令得全身，其柔如绵，寻常兵刃，虽然刺了上去，也深陷肉内，但因为他肌肉随之凹陷，所以并不能伤他。<p>　　这一门功夫，乃是邪派之中绝顶功夫，其原理和道家绵功，佛门般若软功，相互接近，因此也极是难练，吕腾空和西门一娘两人，固未想到盛才的“鬼哭神号”功夫，如此平常，但居然已将“鬼身”功夫练成！<p>　　一时之间，只好眼睁睁地望着那枚燕尾镖，向端木红激射而出，无法救援。<p>　　可是端木红究竟是飞燕门中的人物，一见情形不好，立即手一松，撤了手中银鞭，身子突然向下一沉，几乎是贴住了地面，就在盛否的身旁，疾窜而出！<p>　　这一式“老燕觅食”，便得恰到好处，而且身法之美妙，当真像一只燕子，贴地掠过一样，那一枚燕尾镖，竟然射她不中，反向盛才射去！<p>　　而端木红松了银鞭，心有不甘，在身子贴地掠出之际，反手拍出一掌，正中在盛否的小腿之上，一拍中，便五指如钩，用力一抓！<p>　　就着她自己向前穿出之势，再是一拉，盛否下盘不稳，“吧”地一声，跌倒在地，端木红穿出之後，身子一挺，已然站直，顺手抓起一张椅子，向盛否当头便砸了下去！<p>　　她刚脱险，便反守为攻，而且下手乾净俐落，宛若行云流水！<p>　　吕腾空和西门一娘两人，不由得异口同声，叫了一个“好”字。<p>　　只见盛才招魂幡在胸前一挡，“扑”地一声，那枚锋利已极的“燕尾镖”，射在招魂幡上，竟然向一旁反震而出，就在此际，端木红的那张椅子，已然疾砸而下，但盛否也不是等闲之人，被端木红一把拉跌之後，立即在地上一个翻身，变成了仰面睡在地上，一见椅子直砸而下，大叫一声，挥起哭丧棒，便向椅子反砸而出，只听得“哗啦”一声，哭丧棒过处，将一张紫檀椅子，劈成两半，棒势未衰，直奔端木红顶门劈到！<p>　　这一下，端木红却吃亏在被椅子挡住了视线，不知道哭丧棒也已然扬了起来。<p>　　待到哭丧棒劈到面前，她想要躲避时，已然不及，百忙之中，手掌一翻，五指如钩，竟向哭丧棒抓去，眼看抓到，盛否手臂一圈，哭丧棒突然向後，移动了尺许，也那哭丧棒，外面裹着白布，但是却是精钢打就，而且棒身上，远有无数密刺，上面皆染有剧毒。<p>　　他看到端木红伸手来抓棒，便向後一缩，那一缩只缩了尺许，并不能避过不被端木红抓住，而他也没有这个意思，他只希望端木红能够抓住哭丧棒，则他棒向後一拖，棒上倒刺，便可以将端木红手心勒破，令她身中奇毒而亡！<p>　　可是端木红是何等机伶的人，一见自己尚未抓到，他哭丧棒便向後缩去，已然知道他棒上有古怪，那一缩，分明是诱自己去抓他的哭丧棒，因此霎时之间，已然变计，真气运转，手臂猛地向下一沉，改抓为拍，一掌横挥，掌风到处，“砰”地一声，将盛否击退一步，她人也趁机跃出，足尖一挑，将跌在地上的九节亮银鞭，挑了起来，掣在手中！<p>　　这叁人动上了手，前後只不过四五招，可是却短兵相接，惊险百出，精采纷呈，看得人眼花撩乱！吕腾空和西门一娘两人，心中不禁暗叹长江後浪推前浪，自古英雉出少年！<p>　　而北邙山双鬼和端木红，实则上也是小一辈武林人物中的佼佼者，年纪俱都不到二十！<p>　　可是功力之高，却已俨然可登一流境界！<p>　　当下端木红拎鞭在手，一抖头，将乱发抖向脑後，她书生巾被招魂幡拂跌之後，露出了一头秀发，披於双肩，已然十足是一个美丽之极的少女，再也没有一点美男子的气概，手腕略抖，将手中亮银鞭，挥出了万道光华，护住了全身，叱道：“你们再要纠缠不休，此处事完後，留心我将你们北邙山鬼窝，踏成平地！”<p>　　北邱双鬼，“桀桀”怪笑，笑声也和哭声，差不了多少，道：“也不知事成之後，是北邙山鬼居成平地，还是你们飞燕岭上，血流成河！”<p>　　端木红柳眉一轩，道：“我们口舌上争论，也没有用处，再在兵刃上见个胜负如何？”<p>　　盛才怪声道：“胜者得宝，负者速逃！”<p>　　端木红道：“好！”身形陡地平空升起叁尺，看来像凌虚而行一样。<p>　　这一式，正是她飞燕门中，“飞燕七式”之中，最难练的一式，“乳燕离巢”，一跃而起之後，竟然在半空中略顿了一顿，在这一顿之间，她等於是平空高了叁尺，亮银鞭带着“飕飕”风声，闪起条条银虹，一招“劳燕分飞”，连颤两颤，已然向盛才盛否两人，疾挥而出，两人一齐怪叫道：“来得好！”<p>　　身子刚左右一分，忽然听得“轰”地一声响，一声长笑，自远而近，传了过来，道：<p>　　“胜者得宝，败者速逃，你们快逃吧！”<p>　　门口人影一闪，劲风陡生，两大团灰色的圆影，带起轰轰发发的声音，疾舞而入，那屋子虽是宽大，可是刹时之间，四面墙壁，皆现裂缝，竟然全屋震动，像是要被震倒！<p>　　吕腾空和西门一娘两人，一见来人来势如此猛恶，心中也不禁一惊。<p>　　定睛一看，只听得“吧吧吧”叁声，端木红的一连两鞭，和盛否的哭丧棒，一齐砸在来人所挥舞的两团灰影之上！<p>　　来人也在此际，身形一凝，哈哈大笑，笑声惊天动地，屋瓦簌簌下跌，将北邙双鬼的哭号之声，全都压了下去，吕腾空和西门一娘，此时也已看清，来者不是别人，正是太极门掌门人，胖仙徐留本，而声势如此惊人的两团灰影，正是他肩上所挑的一副石担子！<p>　　邙山双鬼，此时也已看清来人模样，一齐後退，端木红身形一扭，後退丈许，道：“徐伯伯，你怎麽也来凑热闹？”<p>　　胖仙徐留本“哈哈”大笑，笑时满身肥肉，尽皆抖动不已，笑道：“阿红，你师傅和妖鬼，都棋差一着，以为派两个人出来，便可以了事麽？”<p>　　端木红眼珠滴溜溜一转，道：“徐伯伯，你先将这两个讨厌家伙打发走，我还有话和你说！”<p>　　原来太极门和飞燕门之间，渊源甚深，是以端木红一见徐留本，便叫“伯伯”，徐留本道：“好！”抬头叱道：“你们两只鬼子鬼孙，还留在这里作甚？还不替我滚回鬼窝去？”<p>　　盛才冷冷地道：“胖子你是谁？”<p>　　徐留本哈哈笑道：“你胖爷爷住在东天目双柱峰，行不改姓，坐不更名，姓徐名留本，回去告诉妖鬼，他若是要鬼子鬼孙，真的披麻带孝，只管来寻我好了，还不快快滚出！”他最後一句话，乃是以他所练的“太极真气”，将话逼出，每一字，犹如半空中响起了一个霹雳，重又震得屋椽，簌簌作声。<p>　　盛否等徐留本说完，哭丧着脸，大哭几声，道：“徐胖子，原来是你，你也要与我们为仇麽？”<p>　　徐留本大笑道：“人　怕你们鬼子鬼孙多，不敢惹你们，我却不怕！”<p>　　盛否道：“你不怕我们，我们又何尝怕你？”<p>　　徐留本踏前一步，叱道：“你们再不走，我石担子压了下来，可回不得鬼窝，真的要到鬼门关去了！”盛才招魂幡一扬，突然无声无息，“刷”地攻了过来，徐留本道：“好一个不知好歹小鬼！”<p>　　肩头一侧，石担子猛地打横挥出，正砸在招魂幡上，“砰”地一声，已然将招魂幡的那铁棒，打成了一个圈儿！<p>　　盛才怪叫一声，向後退去，盛否却已然挥动哭丧棒，扑了上去。<p>　　西门一娘看这情形，便回头低声道：“北邙山双鬼，虽然终究不是徐胖子之敌，但徐胖子暂时却还难以取胜，我们趁机走吧！”<p>　　吕腾空答应一声，反手一掌，“轰”地一声，将一堵墙生生击坍！<p>　　两人刚欲从破墙洞中，窜了出去，忽然听得端木红叫道：“两位且住！”<p>　　西门一娘回头一看，端木红挥亮银鞭，已然赶了过来，西门一娘冷笑一声，一等端木红赶到身边，疾一转身，手伸处，已然点中了端木红的肩贞穴，出手之快，认穴之准，真不愧为一流高手！<p>　　端木红穴道一被封住，立即不能动弹，西门一娘冷冷地道：“小女娃，你还是安份守己的好，我姑且饶你一遭！”<p>　　话一说完，便和吕腾空，双双跃出了客店，向外疾驰而去，驰出了叁五里，才略略慢了下来，西门一娘道：“你说是不是！那木盒虽是空的，但其中却一定有极大的秘密在，要不然鬼圣盛灵，徐胖子，和飞燕岭上的那老不死，怎会都起了意？”<p>　　吕腾空道：“我们只要赶到了苏州府，便可以明白其中情由了！”<p>　　两人一面说话，一面脚下并未停步，幌眼之间，又驰出了叁四里，其时日头正中，但他们两人走的乃是小路，路上并无行人，两人正待一口气奔向前去时，忽然看见前面路上，两匹骏马，正在低头啃草。<p>　　两人一见那马，便是一怔，道：“咦，这不是我们的坐骑麽？”<p>　　说话之间，已来到了近前，只见草丛中，突然跃起叁个黑衣人来，正是昨日黄昏，曾经见过的那叁个瘦子，泰山叁邪！<p>　　叁人作一字排开，唱了一个喏，道：“吕总镖头，吕夫人，家师欲请两位上泰山万笏谷一行，特差我们於道左相迎，两位的坐骑，也在此处，尚祈两位不要推辞，我们才能回山覆命！”<p>　　西门一娘冷冷地道：“我与令师，素无来往，正邪殊途，他要见我们作甚？”<p>　　泰山叁邪道：“这却非找们所知，家师只是吩咐我们，将叁位迎到万笏谷去！”<p>　　吕腾空一声虎吼，道：“笑话，你当我们是同等样人物，可是由人呼喝来去的麽？快让路！黑神君若是要见我，嘱也在一月之後，亲来南昌城中便了！”<p>　　泰山叁邪道：“家师只是吩咐我们将两位迎上万笏谷去！”<p>　　吕腾空这几天来，心中积郁着满腔怒火，无处渲　，闻言勃然大怒，“锵”地一声，紫金刀已然出鞘，身躯向下一沉，颔下白髯飘拂，神情威猛已极，大吼一声，道：“上吧！”<p>　　泰山叁邪也各自手在腰间一探，抓了一件似戟非戟，似刀非刀的兵刃在手，那兵刃名叫“叁才翻”，一件兵刃，有叁种用处。<p>　　吕腾空一见他们掣了兵刃在手，回头道：“夫人，你不必助我，让我试试这把老骨头是否尚有用处，能不能为麟儿报仇！”<p>　　话才说完，便自一个箭步，跃向前去，那柄紫光闪闪的紫金刀，随着他向前的一跃，幻成一道紫虹，连颤叁颤，一招“叁清一杰”，一刀连砍叁人，只厅得“锵锵锵”叁声，泰山叁邪，各举“叁才翻”来架，刀翻相交，金铁交鸣，同时听得叁人齐声怪叫，一连退後了七八步，才得站稳！<p>　　看官，这泰山叁邪，乃是泰山万笏谷，黑神君门下的得意弟子，武功之高，绝不在邙山双鬼之下，但是吕腾空一刀之威，却将叁人齐皆震退！<p>　　吕腾空心中得意，捋髯长笑，道：“怎麽样？还要再上麽？”<p>　　泰山叁邪勉力握住了兵刃，那叁柄叁才翻，才不致脱手飞出，虎口已然是鲜血迸溅，那里还敢再上，相互对望一眼，道：“吕总镖头不肯赏面，可得小心提防！”<p>　　吕腾空“哈哈”一笑，大声斥道：“我将你们叁个畜牲，剁成肉泥！”<p>　　一面说，一面猛地踏前一步，吓得叁人一齐後退，吕腾空又哈哈大笑道：“但我要是杀了你们叁人，武林好汉，还当我怕了黑神君，不给你们去报信，还不快滚？”泰山叁邪满面怒容，但是却不敢发作，一转身，“刷刷刷”向前窜出了七八丈，方回头道：“姓吕的，咱後会有期！”西门一娘纵声长笑，道：“还有我啦！”<p>　　中指连弹，“铮铮铮”之声，叁枚长只半寸的小钢镖，电射而出。<p>　　泰山叁邪连想闪避的念头都未曾起，颊边一阵剧痛，叁枚钢镖，已然将他们的左耳，一齐射落？<p>　　此时泰山叁邪和西门一娘，相隔足有七八丈之远，而那叁枚小钢镖去势如电，在七八丈外，准头又如此之准，这一手暗器功夫，也着实是惊世骇俗！<p>　　泰山叁邪伸手一摸，摸了一手的血，更不敢久留，狼狈而逃！<p>　　吕腾空和西门一娘，反倒得了坐骑，还刀入鞘，飞身上马，向前驰出。<p>　　两人虽然赶跑了泰山叁邪，但是也知道从此已和泰山万笏谷黑神君，结下了深仇大怨不过两人自恃武功，又有峨嵋点苍两派的高手作为後援，虽然风闻黑神君厉害之极，但是也没有放在心上。<p>　　这一日，直赶到夜晚，也无甚事发生，两人为了不愿多惹事，索性夜来不去投店，在一座为是荒僻的小山中，露天而睡。<p>　　睡到半夜，忽然听得一阵马嘶，两人一齐惊醒，只见身旁七八丈处，两个人正在拖自己的坐骑，但是那两匹骏马，虽非千里神驹，却也极是恋主，并不是随便什麽人都拖得走的劣马，因此人马相持，马儿正在伸长了马颈长嘶。<p>　　吕腾空见胆敢有人来偷自己的坐骑，心中便是大怒，正待一跃而起，忽然看见黑暗中，一人突然冒了出来，行动瓢然，已然来到那两个偷马人的旁边，双臂一伸，抓住了偷马人的後项，将那两人直提了起来，长啸一声，道：“鬼圣门下，何以没有出息至此？竟然作起小偷来了，可笑可笑！”<p>　　竟提着两人，向吕腾空和西门一娘，走了过来，相隔七八丈，一瓢即至，像是他并不是在陆地上行走，而是在水面上飘行一般。<p>　　吕腾空和西门一娘，本是会家，一见那人的来势，便知道是一流高手，那敢怠慢，连忙一跃而起，那人已然来到了面前。<p>　　两人定睛一看，那人面上，蒙着一层黑纱，并看不清他的睑面。<p>　　但是他手上所抓的那两个人，却是看得甚为清楚，只见那两个人打扮得更是诡异，一个作白无常，一个作黑无常打扮！<p>　　鬼圣盛灵门下，除了他两个儿子，作孝子打扮之外，另外尚有八个爱徒，两个作无常打扮，两个作牛头马面打扮，两个作小鬼打扮，两个作判官打扮，武林中有名的称之为阴世八鬼：这两个人既然作无常打扮，可知定是白无常尚伯，黑无常尚赫两人，这两人身手武功，绝不在邙山双鬼之仆在武林之中，也颇有名声，但是却被那人，轻而易举地提着後项，抓了过来，则其人的武功之高，实是可想而知！<p>　　吕腾空朗声一笑道：“多谢尊驾，捉了盗马小贼！”<p>　　那人也是一笑，道：“这两人，想弄伤了阁下的坐骑，令阁下明日赶路时，马上失蹄，它们便可以趁机下手，虽然阁下必不怕他们鬼蜮伎俩，但也们行径，却是可恶，阁下以为然否？”<p>　　吕腾空道：“朋友所言不错，理应惩戒！”<p>　　那人手一松，“拍”，“拍”两声，白无常和黑无常两人，便直挺挺地跌到了地上。吕腾空看出那人在一松手时，趁机掌心在两人项後的“天柱穴”上，按了一按，以那人的身手而论，黑无常和白无常两人，只怕已然身受重伤，即使不死，必再不能在武林之中，继续作恶，横行不法了！<p>　　西门一娘笑道“痛快！痛快，对这类妖鬼，理应如此！”<p>　　那人道：“吕夫人嫉恶如仇，实是侠义胸怀，人所难及。”<p>　　这人现身之後，所展示的几手武功，实是超凡入圣，高妙之极，但是他却又蒙着面纱，衣着也极是普通，并无特徵可寻，又一味讲客气话，当真有令人莫测高深之感！<p>　　吕腾空接着道：“若非尊驾手段高妙，也不克臻此！”也是一味和他客气。<p>　　这时，白无常和黑无常两人，已然挣扎着爬了起来，那人喝道：“还不向吕总镖头和吕夫人，叩头陪罪！”黑无常尚赫，和白无常尚伯两人，面面相觑，作声不得。他们在鬼圣盛灵门下，固然地位甚高，便是在武林中也是颇有声望，但是这下败得如此狼狈，莫名其妙之间已然受了重伤，知道对方绝非易与，呆了一会，呐呐道：“吕总镖头和吕夫人，找们是认得的，　是不知道阁下高姓大名！”<p>　　那人笑道：“你们打听了我的姓名，便可以回到北邙山的鬼居，叫鬼圣来给我找事麽？<p>　　我名头并不响亮，万难与吕总镖头和吕夫人相比，但你们　消回到北邙山，向鬼圣一说失手被擒经过，他或许还能够记起我这个人来，快陪罪吧！”<p>　　黑无常白无常两人，无法可施，为了活命，　得向吕腾空西门一娘二人陪了罪，狼狈而去。<p>　　西门一娘在一旁，见那人不肯将自己的名头，向两人讲出，便知道就算是自己向他问，也是一样无用，因此便开门见山，道：“尊驾夤夜前来，不知尚有何贵干，尚祈直言！”<p>　　那人搓了一搓手，像是熬费踌躇，半晌方道：“两位此去，目的地可是苏州府！”<p>　　吕腾空道：“不错。”<p>　　那人道：“苏州金鞭大侠韩逊，　中正有大事，两位此番前去，　怕会与他之间，引起误会！在下有一个不情之请，不知阁下可能答应？”<p>　　吕腾空见地讲的话，虽然诡异难测，但态度却甚是客气，便道：“不知尊驾所请究是何事？”<p>　　那人道：“阁下此去，谅必是受人所托，送什麽东西去，那东西可能由在下一观麽！”<p>　　吕腾空见他转弯抹角，讲来讲去，结果还是讲到了那只木盒身上，心中不免有气，冷笑道：“此事却是难以答应！”<p>　　那人叹了一口气，道：“我也知吕总镖头，必然不肯，但在下愿以一人，向吕总镖头，换取那只木盒，不知吕总镖头，可肯答瞧！”<p>　　吕腾空心中暗暗好笑，道：“尊驾究竟何人，尽讲废话，又有何用？”<p>　　但是西门一娘心中一动，道：“你要将什麽人来换我们所保的那只木盒。”<p>　　那人道：“这人两位想必……”<p>　　他才讲到此处，突然听得远处，响起了叁下极短的口哨声。<p>　　那叁下口哨声，在这静寂无比的黑夜中，划空而过，显得刺耳之极。<p>　　那人身形，突然向後倒退出丈许去，惶急地道：“在下一个同件，有要事相唤，暂时告辞了！”<p>　　西门一娘连忙赶向前去，喝道：“朋友把话说完了再走！”<p>　　可是就在这一句话间，那人又退出了叁四丈去，西门一娘勉力追上，那人“呼”地一掌拍出，西门一娘也是一掌，迎了上去。<p>　　“叭”地一声，双掌相交，西门一娘　觉得对方的内力，深厚之极，自己堪堪敌得住，而对方已然藉着自己掌上之力，向後退去，身法之快，简直不像是个人，在黑暗之中，一闪便自不见！<p>　　西门一娘怔了一怔，回头道：“刚才那叁下口哨声，起自何方，你可曾听清楚！”<p>　　吕腾空道：“像是在西南方！”<p>　　西门一娘道：“咱们快追！”吕腾空奇道：“也走了也就是了，我们去追他作甚！”<p>　　他说话间，西门一娘已然向西南方逸出，吕腾空　得跟在後面，两人的脚程，也极是快疾，一转眼间，已然翻上了一个小山头。<p>　　站在小山头上，向下一看，　见下面黑压压的一大片，也看不出是什麽林木，两人又向四面一打量，　见除了那黑压压的一大片林木中，有一条极窄的道路之外，便无其他道路可通。<p>　　西门一娘向那条道一指，道：“我们就向这条路追过去！”<p>　　吕腾空仍是不明白为什麽西门一娘要追赶那人，道：“夫人，我们追也作甚？”西门一娘怒道：“咱们　管追，追到了自有道理，多问作甚？”<p>　　吕腾空听妻子的口气，像是事情极是要紧一样，他心知老妻的智谋，在自己之上，倒也不敢多说，两人一起下了那座山头。<p>　　行到了近前，看情了那一片林木，才吓了一跳，敢情那麽大的一片，全是荆棘，那荆棘的尖刺，长达寸许，锋锐已极，不要说人，便是野兽，怕也无法通过，两人慢慢寻着了那倏狭路，那路宽才尺许，就算擦身而过，身上衣服，也全要为荆棘扯破……<p>　　西门一娘略一犹豫，道：“这儿倒是考较人轻功的好地方！”<p>　　一提真气，已然飞身而上。那一大片荆棘，枝连枝，叶压叶，生了个密不通风，西门一娘跃上去，真气一提，迳使“草上飞”轻功，向前飞驰而出，虽然脚下所踏，全是锋锐已极的尖刺，但是她身轻加燕，却是一点也不能伤了她。<p>　　吕腾空一见老妻飞身而上，连忙也跟在後面，两人一前一後，如流星飞泻，眼看驰出了叁二十丈，已然到了那一大片荆棘的中心，忽然听得“嗤嗤嗤”，劲疾已极的破空之声，突然响起，叁点银星，成“品”字形，从荆棘中飞了起来，向西门一娘劈面射到！<p>　　西门一娘大叫道：“腾空小心！”<p>　　那叁枚暗器，乃是向她电射而至，但是她却大声要吕腾空小心，看来绝无理由，但是她声音才出，人已突然向旁逸了开去，在刹那之间，将那叁点银星避过，而前进之势，依然不减。<p>　　吕腾空本来是在西门一娘之後，衔尾而驰的，西门一娘一避开，那叁点银星，便变成向吕腾空劈面射到！西门一娘早已料到情形会如此，所以才早早出言，要吕腾空小心！<p>　　吕腾空经西门一娘提醒，也早有了准备，手按刀柄，一见叁点银星劈面飞到，紫金刀“呛”地出鞘，一刀横挥，“铮铮铮”叁声，冒起叁蓬火花，已然将那叁点银星，一齐砸飞，前进之势，也是一点未减，可是他刚将银星砸飞，突然又觉得下盘风生，急忙止住脚步时，小腿上已然一阵剧痛，低头一看，　见荆棘中伸出一柄，银光铮亮的大钢钩，正好横在也的面前，而钩锋正向着他的小腿！<p>　　若不是吕腾空功力已臻火候，说停就停的话，也刚才奔驰之势，同等快疾，若是撞到了钩锋，不难将双腿，一齐断落。<p>　　如今饶他是见机快疾，立时止步，但左脚小腿，也已然被钩锋划出了一道口子！<p>　　吕腾空这一怒，当真是非同小可，紫金刀就势一沉，“刷”地一刀，向下砍去，同时喝道：“何方朋友，作此暗算，好不要脸！”<p>　　那一刀挟着劲风，刀锋过处，将荆棘砍倒了一大片，那柄大钢钩，也同时一闪不见。<p>　　吕腾空在荆棘之上，这一耽搁，西门一娘早已隐没在黑暗之中不见，吕腾空暂时却无瑕理会西门一娘，一跃而下，全身真气鼓荡，不但将七十二关穴，一齐闭住，而且全身坚硬无比，竟然在荆棘丛中，硬冲了过去！荆棘的尖刺，虽将他身上的衣服，全都划破，但是却不能伤他的皮肤。<p>　　吕腾空一面硬撞，一面将手中紫金刀，左右挥砍，在那麽密密的荆棘丛中，居然如鱼入水，前进得仍是十分快疾，窜前了四五丈，已然见前面一条人影，也学他那样，在荆棘丛中向前窜去。<p>　　吕腾空哈哈大笑，随着笑声，身子猛然拔起，居高临下，一招“天崩地裂”，紫金刀在昏暗之中，闪出一道紫虹，“呼”地砍了下去。<p>　　这一刀，乃是吕腾空毕生绝学，实在是非同小可，就算是一个石头人，也可以将之生生砍成两半，那人举起钢钩来架。<p>　　听得“铮”地一声，那柄钢钩，和紫金刀相碰，本来钢钩的钩尖，是向着吕腾空的，可是给吕腾空刀上的大刀一压，竟将整柄钢钩，压得向相反的方向，弯了过去，钩尖在那人头上，深深地陷入，那人大叫一声，便自死在自己的钢钩之下！<p>　　吕腾空倒未曾想到那人如此不济，不然自己一刀，也不需要用那麽大的力道。<p>　　也却不知道，普天下武林人物虽多，但能够挡得住他那一刀的人，却也不会超过叁十个去，那人不是一流高手，自然要遭惨死。<p>　　当下吕腾空手一探，将那人提起一看，　见那人血流披面，也认不出是什麽人来，想必也是觊靓自己身上木盒的，顺手一扔，便将那人扔出老远，忽然像是看见从那人身旁，跌出一件物事来。<p>　　吕腾空赶前一步，刀尖一挑，将那件物事，挑起一看，不由得愕然。<p>　　原来那是一块银牌，约有巴掌大小，上面镌着”地香堂主黄”五个字，反过来一看，则是一蓬烈火。吕腾空当然知道，那银牌乃是华山派十二堂堂主的令牌，欲则那被自己一刀劈死的人，正是华山派地香堂主了，难道华山脉中人已跟上了自己？<p>　　将银牌向空一抛，一刀削出，正好削在银牌之上，“当”地一声，将锒牌削出老远，重又向前赶了过丢，不一会，已然出了荆棘林，　见前面，乃是一道小溪，潺潺而流。<p>　　可是西门一娘，却不知向同处去了。<p>　　吕腾空心中暗忖，华山派的地香堂堂主，既然在此出现，刚才那个蒙面人，难道竟是华山掌门，烈火祖师不成？<p>　　但是继而一想那人的形态，却又截然不像，华山烈火祖师，本是西域人，发红如火，身材高大雄伟，每一出动远有许多排场，绝不会单身来去，老妻所追那人绝不是烈火祖师，越是不知来历的敌人，越是难对付，不要她一人落了单便吃了亏！<p>　　正想向前追去，忽然听得小溪对面，传出了“啊”地一声惊呼，吕腾空听出正是老妻的叫声，急道：“一娘，你在那里？”<p>　　对面人影微闪，西门一娘的身形已现，道：“你快来看，这是什麽？”<p>　　吕腾空见老妻无事，心先放下，一跃而过，来到西门一娘旁边，循着西门一娘所指，向上看去，　见在一棵极高极高的松树之上，嵌着一柄银光闪闪的短刀，吕腾空失声惊道：<p>　　“啊！这是麟儿的缅刀啊！”情不自禁地叫道：“刀在这里罢了，难道人也在这里！”<p>　　吕腾空心向下一沉，道：“对了，麟儿已不在人世了！”<p>　　两人相对沈默了半晌，几天来，他们之间，第一次提到这个令他们伤心欲绝的事。<p>　　好一会，西门一娘才木然道：“你的腿上怎麽哪！”吕腾空知道她　是要将旁的话岔了开去，吕麟的事，对他们的打击之大，实在是无以复加，而无论他们的武功多麽高，在感情上而言，总是失去了孩子的父母，若是再提起这件事来，实非他们的精神所能负担，非要悲伤过度，郁成内伤不可！<p>　　所以吕腾空也连忙岔开了话题，道：“一个人伏在荆棘中，以一面大钢钩在我眯上划了一下，　是浮伤，并不碍事。”<p>　　西门一娘道：“想必定是放暗器的那人了，那人所放暗器，像是华山派的独门暗器，“银蝗飞镖”！”吕腾空道：“不错，那人正是华山派中人，已死在我紫金刀下，乃是地香堂堂主。”<p>　　西门一娘点头道：“不错，地香堂堂主黄汉，所使的兵刃，正是一柄大钢钩，看来，华山派的人物，也跟上我们了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_03'>《六指琴魔》 第三章 鹬蚌相争 逃脱绊羁</b><p>");

document.write ('　　两人心中，其实都亟想将那柄缅刀，取了下来，但是他们心中，却又怕睹物思人，更为伤情，因此竟然提不起勇气来，　是讲些无关紧要的话。<p>　　西门一娘又“嘿嘿”笑道：“看来缠上我们的人物，正邪各派都有，我看我们索性不将那木盒送到苏州，就在此地等着他们，请他们互相比武，技胜者得，倒是一场大的热闹，怕连飞燕门和太极门交往如此密切的门派，也必然要自相残杀！”<p>　　吕腾空半晌不语，方道：“夫人……我们……将这把缅刀，取了下来如何？”<p>　　西门一娘尽量将语气放得平淡，道：“你去取吧！”两老心中俱都难过之极，但是他们数十年夫妻，感情极浓，又怕对方伤心，所以竭力地抑制着自己心中的那一份悲痛。<p>　　吕腾空“刷刷刷”地窜上了忪树，　见那柄缅刀，刺在树干上，刀尖上，还刺着一张纸条。<p>　　吕腾空心中不禁一奇，将刀拔起，又伸指一夹，将那张纸条夹住，才一跃而下，道：<p>　　“夫人，刀上竟然还有一张纸！”<p>　　西门一娘凑过来一看，　见纸上，　是涂着十几个墨团，并无字迹！<p>　　而那十几个墨团，虽然有大有小，但是大小却也相差不多，而且排列齐整，分明是那纸上原来是写了两行字，但是却又被人以墨涂去的一般。<p>　　将纸翻了过来，却又是空白无字。<p>　　两人又不由得呆了半晌，这张纸，和一连串难以解释的怪事一样，又是一个谜！<p>　　吕腾空翻来覆去地将那柄缅刀，把玩了好一会，眼前又浮起吕麟天真活泼的情景来，更想起自己在练武厅中，授他刀法情形，不知不觉之间，眼眶润湿，已然是老泪纵横！<p>　　正伤神间，　听得耳际老妻柔声道：“腾空，我们也该赶路了！”<p>　　吕腾空“喔”地一声，抬起头来，抹了抹眼，见西门一娘将那张纸，小心放入怀中，便也藏起了缅刀，西门一娘苦笑道：“夫人，你追那人，可曾追到？”西门一娘道：“未曾”<p>　　吕腾空问道：“你究竟追他为了何事？”<p>　　西门一娘道：“你难道未曾听得他说，愿以一人，来换取那只木盒！”<p>　　吕腾空道：“是啊，但这又有什麽关系？”<p>　　西门一娘道：“他明知我们绝不肯将那木盒放手，却又提出这样一个条件来，你想那个人，若不是对我们极是重要的，也怎会如此？”<p>　　吕腾空奇道：“我们在世上，还有什麽亲人，老的早已过世，小的……”讲到此处，又已讲不下去。西门一娘道：“是啊，所以我才要追到他来问一问，但那人身法之快，简直匪夷所思，竟然追他不上，但是却在此处，发现了这柄缅刀。”<p>　　西门一娘的话，虽然说得极是曲折，但是吕腾空已然听明白，西门一娘心中想的是些什麽，她所想的，是那人所说，要用以和自己“换木盒”的“那一个人”，正是吕麟。<p>　　然则他非但没有点明，反侧心中暗暗悲伤老妻忆子之情，因为吕麟的无头　体，既然出现在南昌的那个石库中，那人怎麽可能会将他来换木盒？　得略为安慰道：“夫人，那人志在木盒，我相信不等我们到苏州府，他便再会来找我们的。”<p>　　西门一娘道：“不错！这人轻功之高，世所罕见，几乎连鬼圣盛灵的“鬼行空”轻功，亦非其敌，偏又蒙着面，无法知他是谁？”<p>　　吕腾空道：“这确是奇怪，我也想不起他是谁来。”两人商议了一会，天色已然将明，也不去寻觅坐骑，迳向前走去，这一天，也是一点事没有。夜来，他们宿在广德镇上，一夜无事，第二天黄昏已然踏上浙江境界，算来还有一天，便可以到苏州府了。<p>　　两人已经将到了苏州，交了木盒以悛的事情，全都计划妥当。<p>　　见到了金鞭震乾坤韩逊之後，若然能得知木盒的秘密，当然最好，若然不能知道，也就算了，然後，就各自乔装改扮，不露声色，一个赴点苍，邀请点苍掌门，凌霄燕，神手剑客屈六奇为首的点苍高手。一个回峨嵋，搬请峨嵋俗门的高手，然後在一个月後，齐集武夷山下，再一齐上山，去和六指先生，铁铎上人等血战！<p>　　这一天，他们为了要早日到达苏州，是以走的全是山路，正是浙江北部，最多山的地区，中午时分，翻过了百丈峰，等到黄昏时候，已然绕过了东天目，　要过了西天目，路途便平坦许多，离太湖也已近了，沿着太湖，到苏州府，　不过半天的路程而已。<p>　　两人绕过东天目，才走出了里许，忽然看见一条清溪之旁，一个胖子，正在睡觉，所忱的乃是老大一副石担。两人一见撞见了胖仙徐留本，不禁一怔，　见徐留本已然一跃而起，哈哈笑道：“你们果然取道此处来，不出我之所料！”<p>　　西门一娘冷冷地道：“取道这里又怎麽样？”<p>　　徐留本笑嘻嘻地道：“西门一娘，你一对双剑，武林知名，胖子本无请教之意，但是如果你一定要赐教，却也却之不恭！”<p>　　西门一娘知道这个胖子，极不好惹，因此一时之间倒也不敢发作，冷笑道：“太极门一向以名门正派自居，想不到掌门人竟作这下叁滥的勾当！”<p>　　徐留本道：“我作什麽下叁滥的勾当？　怕若不是我在这里拦你一拦，你们再向前去，碰见了西天目的那位朋友，还要不得了啦！”<p>　　吕腾空和西门一娘，皆知他所指“西天目那位朋友”是谁，心中不禁大是烦恼，吕腾空道：“连他也看上我们了麽？徐徐留本点了点头，正待讲话，忽然听得一阵怪声，自西边而起，徐留本神色一变，道：“快跃过溪去！”身形一纵，已然跃过了那道清溪。<p>　　徐留本一跃过溪，手中还提着石担，见西门一娘和吕腾空两人，还站在溪的西岸不动，竟急得肥肉之上，满是汗珠，道：“你们还不过来？”<p>　　吕腾空一听那怪声，似笑非笑，似哭非哭，听来令人毛骨悚然，但却又不像出自人口，而像是什麽乐器所吹奏出来的一样，简直难听之极！他心中自然已经知道是怎麽一回事了，冷笑道：“过溪也是遇贼，不过溪也只不过是遇贼！我们跃过来作甚？”<p>　　徐留本急道：“吕总镖头，我究竟好说话许多，而且我也不是盗贼，那位朋友一来，还有得理由好说麽？”说话之间，那怪声已然渐渐接近！<p>　　西门一娘心中一动，道：“也好，咱们且跃过溪去再说！”<p>　　两人一同跃身而起，方自半空，已然听得怪声到了近前，戛然湎止，一人喝道：“别跃过去！”<p>　　可是吕腾空和西门一娘两人，却已然一跃而过，徐留本也松了一口气。<p>　　两人跃至溪前，回过头来看时，只见溪对面站着一个人，那人身量极高，一袭青灰色的长袍，衣袂飘飘，显得神采飘逸。<p>　　但是，在左襟绣出了一个骷髅头，金光闪闪，显得诡异之极。<p>　　看那人的年纪，也不过是四十上下，生得也甚是端庄，只不过眼光之中，却有一股说不出的邪恶味道，一到溪边便想向前跃来。只听得胖仙徐留本道：“朋友，咱们曾划溪为界，东西天目，互不侵犯，莫非你想食言麽？”<p>　　那人“咕”地一笑：“徐胖子，权且食言一次，谅来也不甚打紧！”<p>　　徐留本面色一变，提起石担来，道：“当日咱们曾击掌为誓，不得过界生事，你真要食言，我难道还怕你不成？”那人又是“咕”地一笑，道：“对了，我只要不生事，难道也不能过溪来麽？”<p>　　胖仙徐留本向吕腾空和西门一娘两人，望了一眼，後退丈许，道：“这两位已然是我东天目的佳宾，若是你想在他们身上打主意，还是趁早言明的好！”<p>　　那人“咦”地一声，声随人到，也没有看清他是如同动作的，人已经贴着水面，平平飘过，道：“徐胖子，你怎麽知道我的心意的？”<p>　　听他的口气，分明是要向吕腾空和西门一娘两人下手，吕腾空和西门一娘两人，面带冷笑，也退过一边。徐留本一等那人站定，面色更是显得紧张，“哼”地一声，道：“你真要向他们动手麽？”<p>　　那人向徐留本一笑，向吕腾空和西门一娘两人，行了一礼，说道：“吕总镖头请了，久仰大名，如雷贯耳，今日方见，实有相见恨晚之感！”<p>　　吕腾空虽然知道那人心狠手辣，无所不为，连胖仙徐留本，身为太极门掌门，这东天目又是太极门的根本重地，对他也是忌惮叁分，自己夫妇两人，固然不致於怕他，但是一惹上了，却是不容易摆脱，他既以礼来，何不也与他客客气气？<p>　　因此便还了一礼，道“岂敢岂敢，阁下声名之甚，才当得起天下无两！”<p>　　那人面色微变，沉声道：“难道吕总镖头竟然知我姓名？”<p>　　吕腾空道：“阁下姓名，在下固然不知，但武林之中，提起“金骷髅”叁字，却是无人不晓！”<p>　　那人“咕”地一笑，道：“原来如此！既然我们心仪已久，在下有一个不情之请，谅来阁下不致拒绝？”<p>　　吕腾空尚未回答，西门一娘已然厉声道：“金骷髅！既然是不情之请，你如何还要人答应？”<p>　　金骷髅冷笑几声，道：“难道连说都不让我说麽？”西门一娘和吕腾空一起後退两步，道：“你且说来听听？”<p>　　金骷髅道：“闻得人说，吕总镖头此次离开南昌，乃是保了一笔极其重要的物事，到苏州去，那笔物事，可能和我有莫大的关系，是以我想问上一问，不知两位可肯告知？”<p>　　西门一娘究竟心地比较细些，暗忖这个人，无名无姓，只因为他无论穿什麽衣服，皆在左襟上，绣有一只金色的骷髅，因此人皆称之为“金骷髅”而不名。大凡武林高手，师承来历，一般都为人知，可是这个金骷髅的身世，却又神秘之极。<p>　　五六年之前，武林中还根本不知道有这样的一个人，但是在那一年的秋天，他却连接出手，在甘凉道上，伤了在黑道上赫赫有名的霍氏七虎，但是第二天，却又将兰州银枪陈祖泽打成重伤，陈祖泽因此双腿断折，从此便退出了武林。<p>　　两日之内，连伤八个高手，而且正邢俱有，他这人的神秘成份，自然又增加了不少。<p>　　接着，他自甘凉道上南下，一路之上，只要遇见武林中人，便出手为敌，人人皆败在他的手下，半年之用，声名大噪。<p>　　但是到西天目後，却只闻得他和太极门争执了几次，便再也听不到他的信息了。<p>　　西门一娘心中，本就对自己所护送的那只木盒，存有莫大的疑惑。又听得这样一个神秘人物，说自己所保的物事，可能和他有点关系，是以他才要动问，心中不禁一动。<p>　　暗忖难道这人竟知道自己所保的是什麽东西？或是知道那“齐福”的来头？<p>　　因此淡淡一笑，道：“本来，阁下既然动问，我们自然要奉告。但这次事情，却连我们自己，也坠在五里雾中，不知自己所保的，是什麽东西？”<p>　　金骷髅也笑道：“吕夫人，这事情再易办也没有，只要取出一看，不是就可以有分晓了麽？”西门一娘面色微变，道：“阁下所说，未免过份了些？我们既答应人家，将物事送到姑苏，焉能半途自启？”<p>　　金骷髅忽然叹了一口气，道：“两位如此固执，在下只有得罪了！”<p>　　一面说，一面身形耸动，他襟上以金线绣出的那只骷髅，也随之抖动，虽然他本身，生得五官端正，但是被那金光闪闪的骷髅一衬，却显得谲异诡怪，到了极点。<p>　　吕腾空冷笑道：“那一只木盒，里面也不知有什麽异宝，竟惹得武林群雄，群起觊觎，阁下既欲赐教，请先发招？”<p>　　身形一挫，沉胯坐马，颔下白髯飘拂，站在当地，如渊停岳峙，气势非凡！<p>　　金骷髅脱口赞道：“人道吕总镖头，已是峨嵋俗门，第一人物，果然名不虚传！”<p>　　一面说，一面缓缓地向前走来。可是他才跨得两步，一旁狂风陡生，徐留本已然横起石担，拦在他的前面，满身肥肉，颤动不已，道：“朋友你当真要在东天目出手，我可不能答应！”<p>　　金骷髅道：“也好，先将你打发了吧！”一言甫毕，突然伸手，已然按在徐留本的石担之上。徐留本大喝一声，天崩地裂，双臂一振，将石担向上，猛地一抬！他这一招，已然将本身太极真气，运上了七成，但是金骷髅的手掌，却仍然按在他的石担之上，只不过脸色由白而红，一望而知，他也是在运内力，和徐留本的太极真气相抗。只见两人立足之处，“格格”之声不绝，溪边的碎石，尽皆为他们踏碎。<p>　　吕腾空和西门一娘两人，俱是会家，一见这情形，便知道两人隔着石担，已然在比拼内力，一时之间，势难分出胜负，此时不走，更待何时？<p>　　西门一娘长笑一声，道：“两位在此慢慢比武，我们失陪了！”<p>　　一面说，一面身形展动，两丈来宽的小溪，已然一跃而过！<p>　　两人跃过了小溪，正待向前驰出，忽然听得金骷髅发出一阵似哭非哭，似笑非笑，难听之极的叫声，同时，又听得“拍”地一声响，回头一看，徐留本的那副石担，两头大石，本来磨盘也似，径可两尺，当中乃是铁棍相连，但此时，铁棍已然弯曲，而石担却已崩裂了一大块，崩裂之处，正是金骷髅手按的地方，而金骷髅的身形，已经凌空跃起！<p>　　刹那之间，吕腾空和西门一娘，也不禁为这个变化，呆了一呆。<p>　　因为两个高手，比拼内力，若是不分胜负，本极难分开来的。谁先退缩，谁便会吃亏。<p>　　但是金骷髅却不知用了什麽办法，竟能摆脱了徐留本，飞身而起！<p>　　只见徐留本满面怒容，大喝道：“别走！”金骷髅自上逸出，他自下滑过，身形之快，犹在金骷髅之上，水花四溅，已然立身小溪中心，石担扬起，“呼”地一声，挟着排山倒海也似的大力，向身在半空的金骷髅当胸猛袭而至！<p>　　金骷髅怪笑之声不绝，身在半空，突然又凌空向高，拔起五尺。<p>　　本来，他身形一高再高，徐留本的石担，再也砸不中他。<p>　　但是，徐留本的那一招“颠倒乾坤”，已然将本身无上太极真气，全都逼在石担之上，石担虽然砸不中金骷髅，可是他石担挥动之际，所卷起的那一股狂飙，却也是锐不可当！<p>　　金骷髅人在半空，难以着力，那股排山倒海的大力一冲到，也身不由主，在半空中被逼退了一步，百忙之中，拍出一掌，和徐留本的太极真气相抵，但是人却退後了叁丈，落於就地，竟然未能跃过小溪来！<p>　　徐留本的本意，原来就是要将也拦在小溪之东，一见成功，便哈哈大笑，肥肉抖动，说道：“朋友，莫想过溪！”<p>　　金骷髅一笑，道：“徐胖子，你就守在溪中心吧，我要失陪了！”<p>　　徐留本心中一动，道：“你去哪里？”<p>　　金骷髅哈哈怪笑，道：“双柱峰上，可供我大开杀戒，我如何不去？”<p>　　那“双柱峰”正是太极门的根本重地，徐留本门下，叁代弟子，约有七八十人，全在双柱峰上居住，金骷髅这话，分明是说，要上双柱峰去，将徐留本门下，全皆杀死！<p>　　而徐留本也知道除了自己，可以勉强和也打成一个平手之外，即使是两个亲传弟子，也不是也的敌手，若是被地闯上双柱峰，只怕太极门中，再无礁类！因此心中不由得大是着急。<p>　　但是他却不露声色，“嘿嘿”冷笑，道：“双柱峰若是可供人自由上落，太极门尚能在武林之中，占一席地位麽？”<p>　　金枯髅道：“既然如此，徐胖子你可敢不加阻拦？”徐留本道：“好哇，你上双柱峰，我便上西天目，到尊舍造访一下！”<p>　　金骷髅一听这话，面色倏地一变，厉声道：“徐胖子，你此言是真是假？”<p>　　徐留本心中，不禁大是疑惑。对於这位行动来历，俱都神秘已极的近邻，徐留本是无时无刻，不想弄得清他的底组。<p>　　但是自从金骷髅来到之後，两人动了几次手，却总是不分胜负，因此才议定，以这条小溪为界，互不侵犯，几年来一直相安无事，直到今日，方始又起龃龉。徐留本见他一听得自己要到他住处去，他便现出如此惊惶之色，心中不禁大奇。冷笑道：“你要上双柱峰，我自然礼尚往来！”<p>　　金骷髅怪笑一声，返身向徐留本扑了过去，身法之快，实是难以形容，一到小溪边上，一掌向溪中拍出，只见水花乱溅，“轰”地一声，一齐向徐留本身上泼到，而金骷髅在一掌之後，绝不停留，又是一掌，那一掌，不但溅起无数水花，而且还将溪底的鹅卵石，尽皆举起，各带呼啸之声，向徐留本当头压了下来！<p>　　从他窜到溪边，到连发两掌，令得徐留本被水珠卵石全都围住，这只是电光石火间，一眨眼工夫的事情。<p>　　而徐留本却绝不理会漫空溅下的石块水珠，在溪水中心，大踏步地跨了过来。<p>　　他全身太极真气，鼓荡相迎，那些鹅卵石，虽然打中了他的身上，但是却是全都四下里迸溅开来，金骷髅本想趁机跃过小溪，但是却又被徐留本喝止住！<p>　　吕腾空和西门一娘，看到此处，互望一眼，西门一娘低声道：“咱们走吧！”<p>　　吕腾空点了点头，两人趁徐留本和金骷髅相持不下之际，悄然离去。<p>　　也们两人的离去，金骷髅和徐留本虽然知道，但两人均无法追赶。<p>　　因为徐留本若是舍却了金骷髅，去追吕腾空夫妇，便势将跃过小溪，来到溪西。固然要动手仍是一样，但徐留本却不能料定对方在溪西是否另有埋伏。<p>　　而金骷髅则虽想去追赶，可是被徐留本拦住了去路，暂时无法越过！<p>　　是以两人只得眼睁睁地望着吕腾空夫妇，跑得远了，转过山角不见。<p>　　金骷髅冷笑不已，道：“徐胖子，你我之间，势必不能共存了？”<p>　　徐留本也知道这麽一来，和这个怪人，怨仇已深，连忙纵声长啸，啸声划空而过，传出老远，啸毕方道：“不错，确是不能共存了。”<p>　　金骷髅脸色阴暗，道：“徐胖子，你当我真是怕你们太极门不成？实和你说，若不是我有好生之德，你们太极门早已灭亡了！”<p>　　徐留本冷冷地道：“如今你大开杀戒，也还不迟啊！”金骷髅哈哈大笑，脚步一跨，已踏进了溪水之中。那条小溪深不过两尺，他一跨进溪中，徐留本石担一横，“肩担日月”，两头一幌，石担在空中“呼呼”两声，划出了一个“如意花”，已然向金骷髅的左右双肩，压了下来。<p>　　金骷髅大叫一声，手臂一振，五指如钩，迳向石担上面抓来。<p>　　徐留本石担向下一压，去势之疾，犹如山崩地裂，而金骷髅竟想凭一双肉掌，去攫那重逾千斤的大石担，看来简直是不可能的事。<p>　　徐留本太极真气向前一送，踏步进身，带起条条水柱，眼看压到，金骷髅的手臂，突然一沉，仍是五指如钩，反向徐留本胸前抓到！<p>　　这一招，看来像是神奇之极，但实则上，却是愚不可及之举。<p>　　因为他刚才一伸手，是想将徐留本的石担攫住，突然变招，抓向徐留本的胸口，那石担却已然向他的肩头，直压了下来，未及伤敌，自己便先要吃大亏。徐留本也正如此想法“哈哈”一笑，石担“砰”地一声，已然砸中了金骷髅的左肩。<p>　　他满拟这一压，力逾千斤，金骷髅纵使不死，也一定要身受重伤！<p>　　怎知等石担砸了上去，才觉出对方的肩头上，突然生出了一股软韧无比的怪力，石担竟然被弹起了寸许！徐留本以往几次和金骷髅动手，都只是勉强打一个平手，是以他心中对金骷髅极是忌惮，直到今日，这一石担砸中了金骷髅，才知对方武功，简直怪得不可思议。<p>　　他一觉出不妙，立即收招时，金骷髅右手，已然将要抓到他的胸际！<p>　　徐留本连忙猛吸一口真气，胸腹间的肥肉，突然不见，“嗤”地一声，只是被金骷髅撕下了前胸的一幅衣襟来！<p>　　徐留本经此一来，不敢再抢攻，打横跨出了一步，也就在此际，只听得人声喧哗，从东面奔过了十来个人来，各人手中，皆执着兵刃，刀剑斧钺，不一而足，徐留本一见自己门下赶到，精神为之一振，连声呼喝，片刻之间，总共是十六个人，已然将金骷髅围在当中！<p>　　金骷髅面带冷笑，四面一望，突然身形倒窜，越出了小溪，来到东岸。<p>　　那围住他的十六个人，团团一转，也跟着他向旁，移了叁尺，仍是将他围在中心。<p>　　而无论金骷髅身形如何转动，面对他的，却总是胖仙徐留本！<p>　　金骷髅心中一算对方人数，恰是十六个，便知道自己已然陷入太极门的“两仪阵”中。<p>　　只听得徐留本道：“金骷髅，你身在两仪阵中，若能破阵而出，我们太极门，便从此不再在东天目居住，将东天目也拱手相让！”<p>　　金骷髅背负双手，仰天不语，徐留本一时之间，也弄不懂他葫芦中卖的是什麽药，反正那“两仪阵”神妙无穷，谅他也不易闯出，因此也不发动。<p>　　双方僵持了一会，金骷髅才缓缓地道：“徐胖子，吕氏夫妇已经走远了，你本来是想在他们身上，得到点什麽？”<p>　　徐留本见对方只是不动手，心中已然大是疑惑，又听得他他如此问法，便道：“你想得到什麽？”金骷髅笑道：“我想得到的东西，与你是一点用处也没有，而你竟然也想出手，可知你是弄错了？”<p>　　徐留本冷笑道：“笑话，我弄错不弄错，又干你什麽事？”<p>　　金枯髅来回走了几步，道：“既然不肯说，我也不便相逼。你太极门世代在东天目，我岂能逼你们走？徐胖子，你散开阵法，咱们罢斗如同？”<p>　　徐留本冷笑道：“是啊，我散开阵法，好让你再去追赶他们？”<p>　　金骷髅怒道：“徐胖子，你当找真闯不出这个阵去？”<p>　　徐留本道：“不错！”<p>　　金骷髅扬声大笑，身形突然倒退，身也不回，反手便向後抓出。<p>　　但是太极门的“两仪阵”，乃是太极门的镇山之宝，阵形变幻，鬼神莫测，一旦将强敌围在中心，敌静我静，敌动我动。<p>　　金骷髅的身形，虽然快疾无比，但是他这里一动，阵法变动，也早已展开，他反手一抓际，徐留本已然来到了他的身後，尚未抓到，石担荡起，一股大力，已然拦腰扫到。<p>　　而同时，眼前人影乱幌，叁柄长剑，剑光霍霍，已然一齐刺向他的咽喉。<p>　　金骷髅拚着再捱一下石担，双手猛地向前抓出，可是一转眼间，叁柄长剑，突然不见，徐留本重又站在他的面前，石担迎头砸下！<p>　　连试十馀招，皆是如此，他皆冲不出阵去，但看来徐留本想胜他，却也不易。<p>　　金骷髅一面打，一面心中暗忖，两仪阵的十六个人，除了胖仙徐留本一人之外，只有他两个亲传弟子，可以算得是高手。<p>　　其馀，皆是太极门的第叁代弟子，自己若是和他们久耗，必有人内力不继。而只要阵法一现空隙，自己便有机可乘！<p>　　主意打定，出手便慢了许多，隔许多才发出一招，双方便僵持在这小溪边上？<p>　　如今却说吕腾空和西门一娘两人，趁徐留本和金骷髅两人，对峙之际，逸了开去，不一会，就奔出了四五里去，不见身後有人追来，才略慢了一慢。西门一娘道：“那只木盒，我们已看过了两次，分明是空空如也，为何他们却还要纠缠不休？”<p>　　吕腾空道：“还有一件极是可疑的事，为何我们在南昌，接了这一件怪镖，总共才不过几天工夫，却像是天下武林人物，尽皆知道这件事？”<p>　　西门一娘想了一想，突然“啊”地一声，道：“我明白了！”<p>　　吕腾空道：“你明白了什麽？”<p>　　西门一娘：“我们竟是被人利用来，作为众失之的！必定是有一件什麽极重要的物事，要送到金鞭震乾坤韩逊的手中，但是又怕人半途截劫，所以才假托那物事，已然交给了我们护送，但实质上，那人却又另派专人，偷偷上路。武林中人，注意力全都集中在我们身上，那物事便可以安然到达了！”<p>　　吕腾空想了一想，也觉得这事情大有可能，不禁怒道：“若是如此，那将空盒托付我们的人，也实在太可恶了！”<p>　　西门一娘冷笑道：“得人钱财，与人消灾，有什麽可恶？”<p>　　吕腾空知道老妻又对自己贪财一事，表示不满，红了红脸，道：“事情真相如何，不多久便可知道，究竟是否如此，还难料定哩！”<p>　　西门一娘冷笑不语，这几天来，他们两人，从极是平静的日子中，突然一下子变成了如此颠簸多事，最令他们伤心的，便是吕麟已被人所害，因此两人的心中，俱都闷郁之至。只不过因为多年夫妻，感情一向极好，所以才相互容忍，未曾吵闹过起来。<p>　　当下西门一娘，“哼”的一声，不再言语，两人一直向前走去。<p>　　一路上，两人心神极是恍惚，不是想起吕麟惨死，便是想起那只如此神秘不可思议的怪木盒，又要提防再有高手来攻。<p>　　不知不觉间，天色已然渐渐地黑了下来，吕腾空猛地一怔，道：“夫人，何以我们走了这许时，尚未出得了西天目？”<p>　　西门一娘抬头四面一看，只见周围高峰插云，暮色缭绕，身在深山之中，敢情已然走过了路途。吕腾空道：“夫人，这西天目中，乱石如林，最是难寻路途，天色已然黑了下来，乱走也是无用，不如明天早上，再寻路出山便了！”<p>　　西门一娘恨恨地道：“如此，又给六指贼多活了一天！”原来她心中，无时无刻，不在想着冲上武夷仙人峰，寻六指先生报仇，只求早到一天好一天，所以才如此说法。吕腾空苦笑道：“反正我们只要请到点苍，峨嵋，两派高手，不愁深仇不报，也不争在这一天！”<p>　　正在说话间，忽然看到前面深山坳处，竟然有灯光一闪，两人心中，不禁皆是一怔。<p>　　因为此际，实在是身在荒山之中，暮色初降，饿狼怪嗥之声，已然是此起彼伏，绝难想像，在这种地方，居然还会有人居住！<p>　　两人对望了一眼，吕腾空道：“夫人，此处既然有人，我们何不前去，借宿一宵？”<p>　　西门一娘道：“你怎麽哪，一路上遇到的麻烦，还不够多，仍要自己送上门去麽？”<p>　　吕腾空长笑一声，道：“夫人，你敢是被那些人吓怕了？我们自离南昌以来，已然遇到了多少高手？可有损伤毫发？”<p>　　西门一娘也是，一笑，道：“你说得对！”两人一齐循着那点灯光走去。走出不多远，已然看到那灯光共有四围，再走近些，只见山坳深处，靠近峭壁，起着一列房屋，总共约有七八间，全是以极大的大石瞅成，黑漆漆的大门，紧紧地关着。<p>　　而那四团灯光，则是大门上的四个灯笼，那四个灯笼，大得出奇，色作金黄，形状却十分古怪，乍一看，看不出是什麽形状来，可是一阵风过处，将那四盏灯笼，吹得转了一转，两人才看清，那四义灯笼，竟是扎成人的骷髅形状！<p>　　两人心中一凛，西门一娘低声道：“想不到我们误打误撞，竟然不觉地来到了金骷髅的住所！”<p>　　吕腾空苦笑道：“当真是巧得可以，这四盏灯笼，刚燃着不久，难道是金骷髅已然回来了？”西门一娘想了一想，道：“我看未必，若是他已然回来，难道我们会撞不到他？”<p>　　吕腾空道：“夫人，你可记得刚才金骷髅说，那木盒和他，大有关系。当时我们未曾想到是遭人戏弄，是以不肯和他说出木盒实是空的，如今想来，那戏弄我们的人，实是可恶之极，我们何不也让他吃上些苦头？不论金骷髅在与不在，都去打门求宿？”<p>　　西门一娘笑道：“不错，以其人之道，还治其人之身。”<p>　　说着，两人便一齐向大门走去，刚一来到门口，尚末拉起环来打门，便听得门内一个极是娇脆的女子声音道：“来者是谁？”<p>　　吕腾空和西门一娘两人，心中又是一凛，心想自己虽无末曾特别放轻脚步，但是才一来到门口，屋中便已觉察，也是不易，可见她耳力之灵。西门一娘向吕腾空使了一个眼色，道：“过路人求宿一宵。”<p>　　门内那女子好半晌，才道：“你们来到此处，也一定是武林中人，何不露宿在外，或是连夜赶路？又何必来此处借宿，徒惹麻烦？”<p>　　两人听出那女子声音，如此娇脆，年纪也一定不会太大，可是听她的语气，像是极为幽怨，心想金骷髅在武林之中，一向是独来独往，从来也未曾听说他有什麽同伴。难道这里不是金骷髅的住所？<p>　　可是如果这里不是金骷髅的住所，什麽人又会在门口挂上骷髅形的灯笼？<p>　　西门一娘想了一刻，应声道：“你可是因为主人不在，是以不便留客麽？”<p>　　那女子的声音，像是十分惊讶，道：“咦，你怎麽知道主人不在？”<p>　　说着，只听得里面，传出了阵金属拖地之声，“铮铮”不绝。<p>　　不一会，那声音已然到了门旁，停了下来，又是“格”地一声，大门打了开来，西门一娘连忙一伸手，将门推开，定睛一看，不由呆了一呆。<p>　　原来前来开门的，乃是一个少女，那少女一头秀发，软缎也似，披在肩上，眉如春山，鼻若琼玉，双眼顾盼神飞，美丽之极。<p>　　但是，她身上的衣衫，却甚是破烂，手臂裸露在外，肌肤如雪，不过却红痕　　，像是被什麽鞭子，所抽出来的一样。<p>　　这一切，都还不算得奇怪，最可怪的，那少女双腕间，皆被一个极厚的铁箍箍住，那铁箍上，连着一条粗如手臂的铁　，长达叁四丈，一直连在屋内的一根柱子上面，将那少女锁住。<p>　　西门一娘呆了半晌，想不透那少女是什麽来历。那少女见了两人，面上忽露喜色，探头向门外张望了一下，低声道：“两位可是从南昌来的吕总镖头，和吕夫人麽？快请进来！”<p>　　两人见那少女，被铁　栓住在柱子之上，分明行动不能超过叁丈以外，最远也不过来到门外，将灯笼点着而已，但是却居然能知道自己的来历，心中深以为怪，犹豫了一阵，只听那少女又道：“两位请放心，我绝无恶意！”<p>　　西门一娘伸手在她头上，抚摸了一下，笑道：“你有恶意，我们也不怕，你如何知道我们的名字，是金骷髅讲给你听的麽？”<p>　　那少女一听得“金骷髅”叁字，面上顿形惊恐之色，道：“他……在哪里？”<p>　　西门一娘见那少女，生得如此美丽，样子又极婉顺，又见她被人锁在屋中，想必日日定受极大的折磨，心中不禁大生怜爱之念，道：“他和徐留本在溪边恶斗，只怕一时难以来此，就算他来了，又怕什麽？”<p>　　那少女面色略为镇静了些，将两人让进了门，又将门关上。行动之际，腕间的铁　，便不断发出“铮铮”的声音。<p>　　两人来到屋中一看，只见屋中陈设，也极是简单，桌椅全是石制，阻陋不堪那条拴住铁的柱子，却是生铁铸成的！<p>　　吕腾空和西门一娘，坐了下来，那少女道：“两位，我有一事相求，不知可能答允。”<p>　　西门一娘道：“有什麽事，但说无妨。”那少女又侧身细听了一会，道：“我被金骷髅捉在此处，我爹并不知道，若是两位能告诉我爹，来这里救我，便永生不忘此处！”<p>　　吕腾空道：“你爹是谁？”那少女叹了一口气，道：“两位反正是要到姑苏去，到了那里，若能往“剑池”一行，自然可以碰到他老人家了。”<p>　　吕腾空失笑道：“虎丘剑池，乃是姑苏城外的名胜，游人如鲫，我们怎知你爹，是同等样人？”那少女道：“两位稍待！”<p>　　一说完，便拖着铁链，向旁走了开去，穿过了一扇门，去到邻室，两人只见铁　被拉得笔直，心中暗忖，那两条叁丈来长的铁　，其重何下五六百斤？那少女竟能带了往来行走，可知她内功亦甚有造谐，正在想着，那少女已然走了出来，手上多了一包物事，来到两人近前，道：“两位一到剑池，只要将这个包裹，解了开来，我爹爹一定会前来问你们。”<p>　　西门一娘将那个包裹，接了过来，觉得甚是沈重，顺口问道：“你爹总是在剑池附近的麽？”那少女道：“不错。”<p>　　西门一娘道：“这包裹中放的，究竟是什麽东西？”一面说，一面便伸指去解。<p>　　那少女忙道：“吕夫人，你们在未到剑池之前，千万不可以解那包裹！”<p>　　西门一娘一听，心中便大是不乐，回头问吕腾空道：“好哇，接了一件怪镖，是不准半途开启的，倒还罢了，如今竟有人要我们去向人求救，交给我们的东西，居然也不能看上一眼！”<p>　　吕腾空心中，也不是不以那少女的说话为然，可是向那少女一看，只见那少女满面俱是惶急之状，伸出手来，想要从西门一娘手中，取回那只包裹，但是又像是不敢动手取回，伸缩不定，那模样极是得人怜惜。<p>　　吕腾空看了，不由得笑道：“夫人，她年纪还小，行事难免有悖情理，和她计较作甚？<p>　　将那包裹，还给了她吧！”<p>　　那少女面色，更形着急，眼中泪花乱转：“两位难道不肯帮忙麽？”<p>　　吕腾空笑道：“你要我们去通知令尊，无非是令尊前来救你，是也不是？”<p>　　那少女含着眼泪，点了点头。<p>　　吕腾空道：“这就是了，我们如今，将你救出此处，还不是一样？”<p>　　那少女露出了不相信的神色，道：“两位能代我带信给我爹，我已然感激不尽，如果要救我，我却不敢令两位耽此奇险！”<p>　　吕腾空：“将你救出，至多是得罪了金骷髅，又怕得何来？”<p>　　那少女欲语又止，西门一娘接口道：“要我们救你，实是不难，但你究竟是什麽人，令尊又是什麽人，却必须要据实说来！”<p>　　那少女道：“我爹叫谭升，我谭月华。”<p>　　西门一娘一想，武林知名人物之中，并无谭升其人，谭月华叁字，更是闻所未闻，但是看那少女的样子，却又不像是说谎，便又问道：“令尊自然也是武林中人了，不如是何门何派？”<p>　　译月华道：“吕夫人请见谅，我爹是哪一门哪一派，竟连我也不知道！”<p>　　西门一娘心中暗忖，怎麽这几天来，什麽样怪事，全叫自己给遇上了，焉有女儿不知自己父亲，是何门何派之理？<p>　　正想再要追问，吕腾空突然一声长啸，突然伸出手指，向谭月华的脑际点出。谭月华睁大了眼睛，望着吕腾空，竟然一动也不动。<p>　　吕腾空那一点，本来是想要试出谭月华的武功身法，究竟是同来历。<p>　　可是谭月华既然一动也不动，他却是无从辨认，连忙一缩手，心中暗赞谭月华的镇静功夫，确已到了泰山崩於前面色不变的程度。<p>　　心知眼前这个少女，一定是心计极工的人，心想不论她是正派中人，远是邪派中人，反正金骷髅不是什麽好人，她在此处，臂上血痕　　，定是金骷髅所打伤，既被自己遇上，岂可不救？<p>　　随即一笑，道：“谭姑娘，你放心，我们既说救你，自然肯耽这个干系！”<p>　　谭月华道：“如此则感恩不尽了！”吕腾空抓住了谭月华的手臂，提起来一看，心中不禁大是躇踌，原来那宽约尺许的铁箍，将谭月华的小臂，紧紧地箍住，而铁箍厚约半寸，除削金断玉的宝刀宝剑，否则，万难将之除去。<p>　　而且，即使有了宝刀窦刃，也一定要极小心才行，若是不小心，同难一刀削下，连她的手，一齐断去？看了一会，沉吟不语。<p>　　西门一娘道：“那铁箍难除，我们不会将铁　弄断麽？”<p>　　一言提醒了吕腾空，提起了那条，粗逾人臂的铁　，看了一看，便向西门一娘道：“夫人，取麟儿的缅刀来！”西门一娘知道他特为吕麟所打的那柄缅刀，锋利之极，若是加上绝顶内力，要斩断这样的铁　，并不是什麽难事。<p>　　答应一声，一掀衣襟，便“飕”地一声，掣了那柄缅刀在手。<p>　　那柄缅刀，才山出手，谭月华突然“啊”地一声，失声道：“这柄刀……”<p>　　可是却只讲了叁个字，便已然住口不言，西门一娘听出她语声有异，忙问道：“这柄刀怎麽样？”谭月华顿了一顿，道：“这柄刀能将铁　斩断麽？”西门一娘已然听得出，谭月华原来要说，绝不是这旬话。这柄缅刀，会在远离南昌，数百里外的地方发现，本来已然是一个猜不透的谜。<p>　　但是可以肯定的是，这柄缅刀，一定和害吕麟的人，有着极大的关系！<p>　　因此西门一娘哪里肯轻易放过，又追回道：“小女娃，你想要我们救你，却要对我们说实话！”谭月华俏脸飞红，低下头去。<p>　　这时候，吕腾空也已然看出事情有异，忙道：“谭姑娘，不瞒你说，这柄刀，本来是我儿所有，但是……”西门一娘不等吕腾空说完，便瞪了他一眠，吕腾空知道她不愿将自己门惨变一事，道与外人知晓，便叹了一口气道：“总之，你以前绝不可能见过这柄缅刀，若是你曾经见过，无论加何，请将当时的情形，讲给我们听，越是详细越好！”<p>　　谭月华等吕腾空讲完，道：“我在叁天之前，确是曾见过这柄缅刀一次。”<p>　　西门一娘心中狂震道：“当时，那柄缅刀，是在谁的手中？”<p>　　谭月华道：“那我却没有看清楚，叁天前，金骷髅正以皮鞭抽裁，要逼我讲出一件事情来，这半年来，他将我锁在此处，日日折磨我，就是要我讲出这件秘密，但是我却始终不肯……”<p>　　西门一娘不耐烦道：“你快讲那柄缅刀，别尽讲你自己！”<p>　　谭月华答应一声，道：“当时，已然是傍晚时分，忽然外面传来一阵辚辚车声，不一会，车声竟停在门口，一个人在门外叫道：“蒋兄可在麽？”金骷髅一听得那声音，便将我拖到隔室，将门关上，我接着，便听得开门声，有人走进来的声音。那门虽然关上，但是因为铁　从门孔中穿出，仍有空隙，我向外面看去，只见昏暗之中，金骷髅正和一人说话。我这才知道原来武林中人，皆不知姓名的金骷髅，原来姓蒋？”<p>　　吕腾空道：“然则那人是谁？”<p>　　译月华道：“我未曾看到也的正面，只见他的背影，两人低声交谈，我也听不清他们，讲的什麽。正在这时侯，忽然又传来了一阵琴声……”<p>　　谭月华讲到此处，吕腾空和西门一娘，几乎一齐跳了起来，“道”：“琴声！”<p>　　谭月华睁大了澄如秋水的眼睛，像是不知道两人何以听到了“琴声”两字，便显得如此惊奇，点了点头，续道：“是琴声，那声音来得极为悠扬，金骷髅和那人，一齐站了起来，这时，我才见到那人的侧面，衣服极为华丽，却像是管家打扮。”<p>　　吕腾空心中又是一凛，暗忖莫非那人，竟是齐福？谭月华续道：“琴声进了屋中，我想看清那奏琴的是谁，却看不清楚，只见刀光一闪，就是这柄缅刀。”<p>　　西门一娘急问道：“握刀的是谁？”<p>　　谭月华想了想，道：“我想就是那奏琴的人，因为那只手，有六只手指！”<p>　　西门一娘一声怒吼，道：“好贼子！”<p>　　谭月华道：“我曾听得人说，福建武夷，六指先生，最好奏琴，大约就是他了！”<p>　　西门一娘咬牙切齿，道：“当然是他，除了他还会是谁？”<p>　　谭月华道：“那刀光一闪之後，叁人又讲了些什麽，我也未曾听清楚，金骷髅便送客出去，不一会，车声又起，金骷髅也将我放了出来，问我刚才可曾偷看，我自然说未曾，他才将我放过。”<p>　　西门一娘道：“多谢你告诉我们这件事！”手握缅刀，“刷”地一刀，便向铁　上面砍落，只听得“铮”地一声，火花四溅，已然将那麽粗的铁　斩断！但是她那一刀，虽然是斩向铁　，心中却并不是为了将谭月华救出，而是将铁　当作了自己的杀子之敌，所以铁　并不是齐腕斩断，而是尚有叁尺来长一截，拖在腕上！<p>　　谭月华一见　已斩断一条，欢啸一声，顺手向外一挥，那条连在她手上的铁　，“呼”<p>　　地一声，也向外击出，“叭”地一声巨响，将一张石凳，击得粉碎！笑道：“好哇，这铁倒成了大好的兵刃了，吕夫人，左腕这条，也为我留下叁尺！”<p>　　吕腾空知道，那柄缅刀，并不能削金断玉，其所以能一刀将铁　斩断，一多半是依靠用刀人的本身真力，而这样的硬拚真力，内力消耗极大，吕腾空不欲西门一娘内力消耗太多，道：“夫人，将刀给我！”<p>　　西门一娘将刀递了过去，吕腾空接在手中，真气运转内力聚於掌心，由刀柄直透刀身，手起刀落，又是一串火星，非但将铁　斩断，而且刀上还深深地嵌入石桌之中，用力一提，才提了起来。<p>　　谭月华又是一声欢啸，将两腕上的铁　，盘了几盘，绕在臂上，向两人盈盈下拜道：<p>　　“多谢两位相救，我无论如何，决不说出是两位放我出此石屋的，两位尽可放心！”<p>　　吕腾空笑道：“大丈夫一人做事一人当，你讲也不怕？”谭月华嘴唇掀动，又像是想讲什麽话，但是却未曾讲出来，道：“两位难道还要在此间过夜？”<p>　　吕腾空道：“不错。”谭月华道：“两位功力如此深厚，故然不怕金骷髅，但是两位可知，金骷髅的师傅是谁？”<p>　　吕腾空和西门一娘，一齐为之一呆，道：“不知道啊！”谭月华道：“我初来时，金骷髅尚未将我以铁　拴起，只是关我在屋中，我可以到处走动，曾经发现他师承的秘密，两位且跟我来看！”<p>　　吕腾空正想站起身来，忽然看到西门一娘，面色有异，一怔之下，西门一娘已然道：<p>　　“有人来了！”谭月华跟着俏脸失色，“啊呀”一声低呼，一把抓起那个包裹，便向邻室窜了进去，吕腾空接着，也听到了脚步声，那人来势快疾之极，两人对望一眼，立即站了起来。<p>　　可是尚不等两人躲起，“砰”地一声，大门已然被来人撞了开来，一人跌跌撞撞，走了进来，青袍及地，襟间金光闪闪，不是别人，正是金骷髅！<p>　　只见他面色惨白，一进屋子，也不理会吕腾空夫妇，就站在一边，便重重地坐在凳上，才抬起头来，先向断　望了一眠，面色更是白得怕人，道：“你……们将……她放走了？”<p>　　吕腾空看他的情形，像是受了重伤，心中对他忌惮，便减少了好些，道：“不错？”<p>　　金骷髅突然“哇”地一声，喷出一大口鲜血来，手指颤抖，道：“你……你们怎麽……<p>　　行事如此卤莽？”吕腾空听出他话中有因，忙道：“那少女究竟是谁？”金骷髅一声长叹，道：“她姓谭……”只讲了叁值字，便挥了挥手，道：“人也走了，还提她作甚，你们自顾自去吧！”<p>　　西门一娘道：“不行，我们还有话要问你，这柄缅刀，你可曾见过？”<p>　　金骷髅面现惊讶之色，道：“咦，这刀怎麽会到了你们手中？”<p>　　西门一娘冷笑一声，道：“你见这柄刀时，是在谁手上？”<p>　　金骷髅挣扎着站了起来，道：“六指……六指……六指……”只讲了四个字，便身形一侧，“咕咚”一声，竟然跌倒在地上。<p>　　吕腾空急忙俯身去看他时，只见他已然昏了过去，而且脉息微弱伤得极重，一时之间，也难以救转，回头看时，只见西门一娘面色铁青，呆在当地，忙道：“夫人，敌人是谁，既已大明，我们快将木盒送到，便可以依计行事了！”<p>　　西门一娘一声长啸，收起了缅刀，连夜和吕腾空急赶而去，看官，世事常常系着一个“巧”字，如果吕腾空夫妇，未曾将少女谭月华放走，金骷髅重伤之後，不是再心中一急，也不会昏倒在地。<p>　　而他如果不昏倒的话，则一定可以将那柄缅刀，是在谁的手中，完完整整地讲了出来，而不致於只说出了“六指”两字。而今得吕腾空夫妇，以为进入石库，放置无头童　的，一定是武夷六指先生，而致以後生出无数事来，引起了一场武林浩劫！<p>　　这是後话，暂且表过不提，却说吕腾空和西门一娘两人，连夜趁着月色，向前赶路，天将破晓时分，居然被也们驰出了西天目群峰，眼看前面道路，已趋平坦，更是加快脚步，向前驰去。<p>　　不一会，已然驰出了十馀里，天色已大明，正来到一个林子附近，突然听得林中一声惨呼，紧接着，从林中跌出一条大汉来。<p>　　那大汉落地，便已死去，西门一娘趋前一看，“啊”地一声，道：“这是华山天春堂堂主寿大鹏！”一抬头，只见林中，人影瓢忽，兵刃交碰，有几个人，正在恶斗，他们两人，本不欲多事，而且这类武林中人物的争斗，也是极为普通的事，但是两人仔细一看，却见是四个人围住了一个人，而那个被围住的人，手中的兵刃，奇怪到了极点，随手挥动，宛若是舞起了两条黑龙，另一力面，以四敌一，也占不到便宜。<p>　　而且两人，也已看出，那被围住的，不是别人，正是少女谭月华！<p>　　吕腾空心中一动，道：“夫人，金骷髅一听得这少女被我们放走，便伤势加重，可见她一定是极有来头之人，我们且看一看她武功家数如何，不要现身，看完就走如何？”<p>　　西门一娘心中，本也对谭月华的来历，老大起疑，闻言点头答应，两人一齐掩到林旁，探头看去，西门一娘首先吃惊道：“看这女娃子武功，远在我们的想像之上，围住她的四人，全是华山派十二堂主中人物！”<p>　　华山派首恼，掌门人烈火祖师，在武林之中，辈份极高，而且功力之深湛，也已然是顶儿尖儿人物，是以早已不怎麽在武林中行走。而华山派声名仍然不衰，和十二堂主，有极大的关系，因为这十二个人，武功也全已登堂入室，可以当得起高手两字。<p>　　若是有人传说，说是华山派四个堂主，与一个少女争斗，而占不了上风，是极不易令人相信之事！因此吕腾空一见，心中也是骇然，定睛细看时，只见谭月华双掌翻飞，招式极为诡异，分明是在使一套什麽掌法，只不过双掌翻动之间，带动连在她婉间的两条铁　，因此从远处看来，竟像是在舞动两条墨龙。<p>　　而且，那两条铁　，因为只是随意震荡，并不按什麽招式，所以更是诡异莫测，难以预防！<p>　　看那四个华山派中人物时，全都神精愤怒紧张，而谭月华则面带微笑，极是从容。<p>　　看不一会，只见谭月华突然手臂一曲，反手向一个持　大汉击出，腕间的铁　，跟着荡起，“铮”地一声，正击在铁　上，将铁　震得直扬了起来，只见她踏步进身，一掌已然按中了那人的胸口，那人又是一声大叫，跌出了老远！<p>　　其馀叁人，一齐後退，谭月华“格”地一笑，道：“怎麽啦，不打了吗？”<p>　　那叁人中有一个精神矍烁的老者，沉声喝道：“女娃子你是何人门下？”<p>　　谭月华一笑，道：“你连我都打不过，还问我是何人门下作甚？你们叁人，只要老老实实，替我滚回华山去，别再做梦去寻吕总镖头劫镖，我便放过了你们，若是你们要请出烈火祖师来寻仇，只管到姑苏来，我们父女两人，贪那里风光好，还有几个月住哩！”<p>　　吕腾空和西门一娘听了，已然可以猜得到谭月华和华山派五个堂主，动手的原因。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_04'>《六指琴魔》 第四章 焰身魔窟夫妻齐中毒</b><p>");

document.write ('　　因为吕腾空既然在那荆棘丛中，伤了华山派的地香堂主。可知华山派必然已经派出不少高才，前来拦截自己。这五人一定是在林中商议，如何下手劫镖，被谭月华遇上听到，她又感到自己相救之恩，因此才和他们动起手来的。<p>　　照这样看，谭月华至少知恩报德，甚具侠心，但是她下手竟然不留活口，一击中便令对方死亡，手段也未免太狠了些！<p>　　两人想了一想，西门一娘低声回道：“你可看出她那套掌法，是什麽家数？”<p>　　吕腾空道：“惭愧，竟然认不出来！”<p>　　西门一娘道：“我也认不出，但细细一看，那掌法之神奇，实是鬼神莫测！”<p>　　吕腾空道：“的确不错，但这样的掌法，理应在武林中极享盛誉，我们竟认不出来，倒是奇事。两人说话之间，只听得华山派老者道：“既然如此，姑娘也该留下名字来！”<p>　　谭月华笑道：“我姓谭，叫月华，我爹叫谭升，可记住了？”<p>　　那老者“哼”地一声，道：“青山不改，细水长流，咱们後会有期！”<p>　　一声呼啸，便带着其馀两人，离了开去，想是心中骇极，竟连同伴的　首，都顾不得料理。<p>　　谭月华见叁人离去，满面得意之色，口中哼着歌儿，一步叁跃，向林外走来，看她的情形，实在是一个天真未泯的少女，谁会想到，刚才就有华山派的两个堂主，死在她的手下？<p>　　昌腾空想要现身与她相见，但是却被西门一娘止住，等谭月华走得看不见了，西门一娘才道：“这女娃子年纪如此之轻，但武功竟已与我们，相去不远，未明来历之前，还是不要多去招惹的好！”<p>　　吕腾空道：“我正是看她武功极高，是以才想请她相助！”<p>　　西门一娘道：“如果她竟和六指先生那一方面有什麽渊源，我们岂不是弄巧成拙？”<p>　　吕腾空将“谭升”两字，翻来覆去地念了好几遍，以他在武林中的阅历，实是想不起有这样的一个人来。当然，武林中的高手，有许多，名字反倒不为人知。如六指先生、铁铎上人烈火祖师，以致金骷髅等人，谁知道真实姓名？<p>　　但凡是这一类人物，称呼起来，也无人呼其姓名，除非谭月华是故意隐起了她父亲的外号，不然便没有别的理由可供解释！<p>　　因此，西门一娘的怀疑，也极有可能，两人整顿了一下衣物，重又向前行去，到天色傍晚，已然来到了太湖边上，当晚在小店中宿了，并没有发生什麽事，第二天，绕湖西而行，下午时分，已然来到姑苏城闾门外。<p>　　吕腾空和西门一娘，早年闯荡江湖之际，那金鞭乾坤韩逊，远在云南苗疆一带，扬威立万，因此相互之间，并没有见过面已两人进了闾门，知道以金鞭韩逊，在武林中的名头之响，一定是一间便着，心知此事终算已了，立即便可以分头邀人，前去武夷报仇，心中皆是一松，行不多远，已见到一家镖局，设在道旁。<p>　　吕腾空正待到镖局中去间，那金鞭韩逊住在什麽地方，忽然看见街口处转过两个人来，俱是一身劲装，更惹眼的，是腰际各缠着一条金光闪闪的软鞭，见了两人，略一打量，便拱手道：“两位可是从南昌送东西来，家师已等了多天了！”<p>　　西门一娘向两人问道：“令师是……”那两人向腰际金鞭一指，道：“家师人称金鞭震乾坤，姓韩名逊！”<p>　　两人一听，心想来得正好，也不用自己去寻找，便道：“相烦两位带路。”<p>　　那两人答应一声，便向前走去，吕腾空和西门一娘两人，跟在後面，只觉得两人，专拣僻静的小巷走，转来转去，好大一会工夫才来到一所巨宅的门前。<p>　　那所宅子，气势极大，门目两只大石狮子，朱漆大门，门口也站着两人，一样是腰缠金鞭。<p>　　那带路的两人上前去招呼一声，道：“快去通报师傅，吕总镖头夫妇到了！”<p>　　那两人答应一声，便跑了进去。吕腾空和西门一娘，仍跟着两人，走进了大门，穿过了一个天井，便是一个大听，来到大听中坐下，自有人冲上茶来，不一会，只听得靴声响处，门　一掀，一个神威凛凛，年约五十，紫棠面皮的轩昂大汉，走了出来，双目精光四射，抱拳道：“在下韩逊，两位路上辛苦了！”<p>　　吕腾空和西门一娘两人，见韩逊气度不凡，显是一代宗师风范，连忙起立相迎，道：<p>　　“一路上，确是有不少人想要劫镖，但幸不辱使命，已然送到！”<p>　　金鞭韩逊以手加额，道：“这物事在途中，遭人觊觎，自是必然之事，如今送到了，总是不易！”叁人一起坐了下来，吕腾空手在怀中一探，将那只木盒，自怀中取了出来。<p>　　金鞭韩逊便要伸手来接，西门一娘却在此时问道：“敬问韩大侠，这盒中究竟是什麽东西？”<p>　　韩逊本来已然欠起身来，经西门一娘一问，又坐了下去，眼望着吕腾空手中的木盒，答道：“两位请原谅，在下实是未便奉告？”<p>　　话刚说完，又待起身来接。<p>　　西门一娘一见金鞭震乾坤韩逊，这样焦急，心中不禁陡地起疑。<p>　　暗忖那只木盒，既然是有人出了那麽大的代价，专程要自己送来此处，路上多少高手，想要抢夺，俱都未曾得手。如今已然送到，当然再也不会被人夺去，他心急什麽？<p>　　一面心中起疑，一面暗中以肘碰了碰吕腾空，吕腾空会意，便将已要递出去的木盒，又缩了回来，西门一娘立即说道：“韩大侠既然不便奉告，我们也不会再问，只是，找们还想向韩大侠打听一件事。”<p>　　那金鞭韩逊面上，现出了一丝焦急之色，但是却一闪即逝。<p>　　那一闪即逝的焦急之色，如果不注意的话，根本就看不出来。<p>　　但是西门一娘，心中既然已起了疑意，自然目光如电，注意着对方的每一个动作，却已然看在眼中。<p>　　只听得韩逊道：“有何事见教，不妨直言。”<p>　　西门一娘道：“此次，我们将这木盒，送到此际，实是举世无双，不知道究竟是谁，出此重宝，来托我们的？”<p>　　金鞭韩逊一笑，道：“那是我一个多年老友，名字我也不便说出。”<p>　　西门一娘追问一句，道：“他姓什麽，韩大侠总不致於也不能见告？”<p>　　韩逊“哈哈”一笑，道：“确是不能，吕总镖头且将木盒交付在下，再在此处盘桓几日如何？”西门一娘本待盘问出一些根由来，以证实自己心中，对眼前这个韩逊的可疑之处。<p>　　可是问来问去，却是一点结果也没有，总不成拖着不将木盒给他？<p>　　心中犹豫，回过了头去，一回头问，只见堂下环立着十几个大汉，每人腰际，俱缠着金鞭，西门一娘心中，陡地如闪电也似，亮了一亮！<p>　　她陡地想起，那“金鞭震乾坤”，乃是韩逊本人的外号，当然，不问可知，是因为韩逊所便的兵刃，是一条缠金软鞭之故。<p>　　而“金鞭”韩逊的名头，在武林中，既然如此响亮，人人自然一见金鞭，便会想到韩逊身上去，因此韩逊的门下，就算要用软鞭，也绝无便用金鞭之理！<p>　　但是那些人，包括将自己引来此处的两人在内，却人人腰际，皆缠金鞭，乍一见，固然会立即令人想起韩逊来，可是仔细一想，却是可疑之极，那些人腰间的金鞭，分明是故意做作！<p>　　西门一娘一见及此，心中更是肯定，自己所疑，大是有理，一伸手，从吕腾空手中，接过了那只木盒，不动声色，连身子都不转过来，顺口问道：“韩逊大侠的那条金鞭，不知多重？”<p>　　巳腾空听了，心中一楞，暗忖自己老妻怎麽啦？当着主人的面，竟然直呼他的名字起来了？<p>　　正在疑惑，已然听得那韩逊道：“他那条……”<p>　　那韩逊只讲了叁个字，便立即煞住，西门一娘也於此时，陡地回过身来，喝道：“你是谁？”一面将木盒向吕腾空一抛，道：“收好了！”<p>　　那韩逊还自十分镇静，道：“吕夫人何出此言，在下韩逊。”<p>　　西门一娘“哼”地一声，道：“你若是韩逊，为何刚才我问起韩逊金鞭多重，你竟说出了一个“他”字？为何你手下，腰际都缠着金鞭？”<p>　　话未说完，已然“刷”地站了起来，右手一挥，晶光一闪，长剑便自出鞘，抖起来朵朵剑花，便向那韩逊胸际刺到！<p>　　那韩逊面上变色，一跃而起，顺手将坐着的一张紫檀木椅子，向西门一娘抛来。<p>　　但吕腾空也已然看出了情形不对，脚下一滑，滑向前来，手起一掌，风过处，将那张椅子，疾荡了开去，而西门一娘剑势不减，“流星赶月”，剑尖乱颤，仍然向那韩逊刺出。<p>　　那韩逊呼啸一声，手腕翻处，已然多了一柄点钢判官笔在手，一出手，便是一溜黑虹，直向西门一娘的剑尖点去？<p>　　西门一娘的剑法造谐，尚在点苍掌门，神手剑客屈六奇之上，那一招“流星赶月”，一招叁式，剑尖吞吐不定，何等神幻。<p>　　但那韩逊判官笔出手，却也极是神幻，只听得“铮铮铮”叁声，笔尖已然与剑尖相碰，西门一娘竟然觉得手腕略略一麻！<p>　　连忙手腕一沉，剑走轻灵，平手一剑刺出，乃是一招“推窗望月”，剑气如虹，厉声叱道：“好贼子，你是谁？”<p>　　那韩逊也不说话，判官笔顺手向下一砸，在长剑剑脊之上轻轻一碰，突然踏前一步，笔尖顺着剑脊，“跄”地一声，滑了下来，迳向西门一娘腕间“阳豁穴”点到！<p>　　西门一娘一声长笑，道：“身手居然不恶！”她一柄长剑，已然练到出神入化的境地，此时两人之间，相距已然不过两尺，照理说极难发挥，但是她手臂疾的一缩，硬又向外挥了出去，“刷”地一声，那柄长剑，竟成了一个圆圈，向那韩逊胸口，疾划而出。<p>　　那一招“投水惊天”，险中取胜，乾净俐落，出色之极，那韩逊惊呼一声，立即退了开去，胸前衣服，已然被剑尖全都划破，露出胸肉来，只见他乳房旁刺有青郁郁的一个“判”<p>　　字！<p>　　西门一娘一和那“韩逊”动上了手，吕腾空已然知道是怎麽一回事，原来是有人看准了自己不认得金鞭韩逊，是以才假扮韩逊，将自己骗来此处，好将多少高手，千方百计，抢夺不到的东西，由自己双手送上，幸而给老妻看出破绽，要不然，一世英名，便付诸东流！他本来还在疑惑，那假扮韩逊的人，气度如此高昂，武功也是超凡脱俗，不知究竟是谁？<p>　　等到西门一娘，一剑将他胸前衣衫削破，露出胸前所刺的一个“判”字来，两人心中，已然一齐明白，哈哈一笑，道：“原来还是你们！”<p>　　西门一娘踏步进身，正待再展剑招时，突然听得“当”地一声云板响，那些环在堂下的人，一齐跪了下来，那“韩逊”也连忙退後，恭手待立。<p>　　西门一娘和吕腾空两人，一见这等情形，心中不禁大吃一惊，吕腾空“跄跄跄”一声，已然将厚背薄刃刀，拔出鞘来。<p>　　西门一娘立即後退一步，两人背对背而立，只听得一阵极低极低的哭声，迅速地传了过来。<p>　　西门一娘站在吕腾空的背後，低声道：“小心！我们一路上所遇强敌虽多，但看眼前情形，竟是那老鬼亲自出山来了。”<p>　　吕腾空点了点头，道：“我省得！”<p>　　原来，当西门一娘，一招“投石惊天”，将那个自称是金鞭韩逊的汉子，胸前的衣衫划破之後，那汉子的胸肉上，露出了一个刺出的“判”字。<p>　　两人一看到这个字，已然知道了那个大汉乃是北邙山鬼圣盛灵门下的高手。<p>　　鬼圣盛灵，门下徒众极多，也不乏高手，除了他两个儿子，勾魂使盛才，夺命使盛否以外，尚有森罗殿中的职守，有左右判官，牛头马面，夜叉小鬼等，黑白无常高手。几天之前，他们两人，碰到那个武功高绝的蒙面怪客时，那蒙面怪客便是一出手便伤了黑白无常，可是鬼圣盛灵，一直派人在跟踪他们两人。<p>　　而那个自称韩逊的大汉，既然在胸前，刺有一个“判”字，而且所用的兵刃，又是一只点钢“判官笔”。当然便是盛灵门下高手之中，左右两判官之一了。<p>　　这两个人，在鬼圣盛灵门下的地位颇高，难怪武功不弱，但这时候一听到那难听已极的呜咽哭声，竟不顾当前的强敌，立即垂手侍立，可知来者，一定是他极其敬畏的人物！<p>　　而鬼圣盛灵，在北邙山下，自成一统，不但与武林中毫无往来，甚至与人世亦是隔绝，在北邙山底的一个天然迷宫宫，设有“鬼宫”。<p>　　鬼宫中人，不奉鬼圣盛灵之命，绝不能随便外出，因此那大汉所恭迎的是谁，已然不问可知！<p>　　当下西门一娘和吕腾空略一交谈，那哭泣之声，已然由远而近。<p>　　紧接着，人影连闪，两个人已然飘进了大厅，那两个人，尽皆是披麻带孝，面色诡异之极，一个手持哭丧棒，一个手持招魂幡。<p>　　两人一进来，那大汉便恭谨问道：“圣君到了麽？”<p>　　盛才向吕腾空和西门一娘望了一下，道：“圣君到了！”<p>　　那四个字，讲得又尖又高，声音之难听，实是无以复加，当那个“到”字，仍在大厅之中，荡漾不绝之际，突然觉得整所大厅，皆为之震动，只见两个身材高大已极，手提钢叉，作夜叉打扮的大汉，大踏步地走了进来，在他们後面，一顶软轿，由四个人抬着，跟着走进大厅，软轿之上，坐着一个面色青白，瘦削无肉，倒吊眉，叁角眼，也分辨不出他有多大年纪来的怪人，一身黄服，上面缚出了条条蟠能。<p>　　若不是那人面色如此之难看，乍一见，倒像是一个微服的皇帝。<p>　　那四个人将软轿直抬到大厅中心，才放了下来。吕腾空和西门一娘对望一眼，心中俱都暗忖道：“果然不出自己所料，鬼圣盛灵，这个邪派中的一代宗师，竟离了北邙山，在此出现！”<p>　　软轿一停下，鬼圣盛灵一撩长袍，便从轿中，跨了出来。<p>　　那四个抬轿人，重又退了下去。鬼圣盛灵跟着向那自称韩逊的大汉问道：“左判官何以不见？”<p>　　那大汉跨前一步，道：“左判官昨日离城，去打探他们两人的踪迹，至今未回？”<p>　　盛灵的一张死脸子上，一点表情都没有，只是冷冷地哼了一声，道：“至今未回？”<p>　　那大汉又道了一声“是，”盛灵才缓缓转过头来，向吕腾空望了一眼，道：“两位佳宾到此，何不就坐？”吕腾空冷笑一声，道：“姓盛的，你要弄些什麽玄虚，趁早快说！”<p>　　盛灵若无其事地道：“两位自南昌动身，我已派了多人在半途拦截，怎知两位名不虚传，各人竟全皆失利，我不得已亲自来此，吕总镖头怀中木盒，尚祈见赐！”吕腾空面上变色，道：“吕某受人之托，要将这木盒送交金鞭韩逊处，焉能给你？”<p>　　盛灵阴恻恻一笑，功力深湛，如吕腾空和西门一娘，也不禁不自觉地，为他这一笑，而机伶伶地打了一个寒战！<p>　　只听得他道：“两人岂不闻古人有言，胶柱鼓瑟，刻舟求剑，皆是愚人所为，眼下你们性命难保，莫非还求保护那只木盒麽？”<p>　　吕腾空怒道：“我们性命难保？何以见得？”<p>　　鬼圣盛灵怪笑一声，道：“我亲出北邙山鬼宫，焉能空手而回？”<p>　　吕腾空和西门一娘两人，真气运转，早已将一身功力，尽皆鼓足，一声长笑，吕腾空手中鬼头刀一抖，“嗡”地一声，抖起了一蓬刀花，道：“盛老鬼，便是要叫你空手而回！”<p>　　一个“回”字才出口，鬼头刀卷起匹练也似，一道刀光，已然向鬼圣盛灵，当头砸下！<p>　　鬼圣盛灵脸上仍是带着那股阴恻恻的微笑，眠看那势如山崩的一刀，即将砍到，突然见他身形微拧，连人带椅，倏地向旁移出了叁尺。<p>　　吕腾空那一招“浊浪卷地”，去势何等迅疾，可是鬼圣盛灵，却也移动得恰到好处，吕腾空一刀砍空，无论何人看来，他那一刀，势子既然如此之疾，非砍到地上不可。<p>　　但吕腾空究竟不是普通人物，不但一口鬼头刀，已然使得出神入化，而且内力也已然到了收发自如的境界，一见砍空，一声怒吼，刀势立变，立时打横削出，就像一道闪电，自空中疾打了下来，但是未曾及地，却已突然转弯一样。由一招“浊浪卷地”，改招为“雷劈中天”，刀势如虹，迅疾无比！<p>　　鬼圣盛灵，刚一避开，吕腾空鬼头刀已然砍到，只见他手在椅柄上一按，飘然而起，身法之轻灵，像是他整个人，都是纸扎成的一样！<p>　　吕腾空的鬼头刀一到，仍然未能将他砍中，只是“叭”地一声，将盛灵所坐的那张紫檀椅子，打横砍成了两半！<p>　　盛灵飘在半空之後，一落地，便哈哈大笑，笑声之难听，令人心旌神摇。<p>　　吕腾空知道鬼圣盛灵，有几样邪门功夫，专一乱人心魄，极是厉害，立即横刀当胸，镇定心神，却听得盛灵道：“吕总镖头，刀法如神，确是令人敬佩，但不识时务，却是不敢恭维！”<p>　　吕腾空心知面对着这样一个邪派中的顶儿尖儿人物，绝不是容易应付的事，能够安然离此，已然大是侥幸，因此并不与他答言，後退几步，又和西门一娘，站在一起，两人不约而同，各自一声大喝，西门一娘长剑挥动，“刷刷刷”叁剑，剑气缭绕，将两人身子，尽皆包没，而剑一挥出，两人便身形展动，一齐斜刺里冲了出去，有几条大汉，冲了上来，想要阻拦，却被吕腾空在严密无比的剑影之中，挥刀而出，一齐砍伤！<p>　　两人身法快疾，却又不向门口冲去，眼看来到一堵墙前，吕腾空一声怒吼，左掌猛地向前击出，他们两人，心意一致，心中早已打定主意，出其不意，硬以掌力，震破墙壁，向外逸去。<p>　　这主意本来也极为可行，当他们两人，来到墙前时，鬼圣盛灵，尚在丈许开外，看来万难阻截，但就吕腾空一掌将拍出而尚未拍出之际，鬼圣盛灵然一声怪啸！那怪啸声划空而起之际大厅中人，除了盛才盛否以外，如见鬼魅，纷纷夺门而出！<p>　　而吕腾空真气如此充沛的一掌，也因为盛灵那突然的一啸，心中猛地一凛，真力竟然一散，一掌虽然拍出，力道却减了七成，击在墙上，只击得白垩纷纷跌落，却未能将墙击坍！<p>　　吕腾空因此一来，心中的吃惊，实是非同小可，只听得西门一娘道：“我去对付他，令他不能鬼叫，你再发掌破墙！”<p>　　吕腾空答应一声，重又凝聚真力，可是他心中，总是挂念着老妻的安危，回头一看，只见西门一娘手中长剑，剑光霍霍，正和盛灵战在一起，盛灵则只是身形飘动，长袖招展。<p>　　但是西门一娘如此严密凌厉的剑势，竟然不能伤他分毫！<p>　　吕腾空心想，就算自己将墙击穿，只怕一时之间，两人也不能脱出，何不两人一齐去夹攻，或能取胜，亦未可知！一想及此，立即大叫一声，扑向前去。他们夫妇两人，虽然武功门派，截然不同，而且一个使刀，一个使剑，但是两人数十年夫妻，各自对於对方的武功，却是了然於胸。<p>　　因此吕腾空一扑了上去，“刷”地一刀，正好配台西门一娘的剑势，剑光刀影，已然将鬼圣盛灵，全身包没！两人见得势，齐发长啸，摧动招式，眠看刀剑一台，盛灵非受重伤不可，怎知就在此际，两人只觉得一阵阴风，劈面拂到。<p>　　那阵阴风，来时的力道，并不太强，可是阴风之中，却夹着一阵，中人欲呕，难闻已极的腐　之味！<p>　　吕腾空和西门一娘两人，全都大惊，连忙运气闭住七窍，已然觉得有点头晕，手上的招式，自然慢了一慢，就在此时，只见鬼圣盛侄，双袖一齐拂出，就在刀锋剑尖之间，瓢身而出！哈哈怪笑不绝，道：“你们两人，已然为我“阴　掌”掌风扫中，难道还想动手与我相斗麽？”<p>　　两人听了，心中一怔，此时，也们两人俱都已然跃开一边，只觉得真气运转，别无异状，但是胸腹之间，却翻腾欲呕，难过已极本来，习武之人，除了各种内外伤以外，极少生病，而功力到了吕腾空、西门一娘这样的地步，更不会有这样烦闷欲呕之感。心中已然知道不妙，但是却又无就此认输之理！<p>　　西门一娘冷冷地道：“不管你什麽掌，今日若是我们出不了此屋，誓不为人！”<p>　　鬼圣盛灵“哈哈”笑道：“你们当然出得了此屋，只不过是被人抬了出去！”<p>　　那意思再明显也没有，便是说两人绝不能活着，走出此屋！<p>　　此时，两人胸中的那股难过已极的感觉，已然越来越甚，未及讲话，已然乾呕了几声，鬼圣盛灵青渗渗的脸色，更是露了一丝得意之色。<p>　　西门一娘心内，大是着急，暗忖想不到鬼圣感灵，果然名不虚传，自己一不小心，便已然吃了大亏，看来这次，当真是难以讨好！<p>　　自已夫妇两人，已过花甲，人孰无死？也不足为惜，所遗憾的，便是自己的儿子，小小年纪，便自遇害，而且只要自己一死，只怕再也无人能替他报仇雪恨，想到恨处，恨不得将这所大宅，拆盛废墟，只见鬼圣盛灵背负双手，意态悠闲，更是怒火陡升，一转眼间，看到盛才、盛否两人，也在向自己怪笑，心中不禁陡地有了主意，轻轻以手肘一碰吕腾空。<p>　　也们两人，做了数十年夫妻，早已心灵相通，不用言语，便能知道对方的心意。<p>　　西门一娘一碰吕腾空之後，脚步突然向前一滑，住盛才扑去！<p>　　盛才招魂幡展动，“呼”地一声，迎了过来。但西门一娘这一扑，已然是生死存亡的紧要关头，行动何等迅疾，盛才招魂幡当头盖下，虽然盖中了西门一娘的右肩，但西门一娘身形一矮，身子接着滴滴溜一转，就着招魂幡一盖之势，已然来到了盛才的背後，倒转剑柄，便向盛才胁下的“气户穴”撞去。<p>　　这时候，西门一娘，全力以赴，盛才的武功，虽也极是了得，但总难和西门一娘相比，只当自己一招弗幡，已然砸中了对万，对方不死也得受重伤，怎知西门一娘内家真力，早已鼓足全身，盛才那一砸之力，全已被轻轻卸去！<p>　　而且，还藉着他一砸之力，使身形快了几分，一举中的，盛才的“气户穴”立被封住！<p>　　西门一娘立即一伸手，抓住了盛才的肩头，手腕一震，盛才全身皆抖，“拍”地一声，招魂幡已然跌到了地上！<p>　　西门一娘这才抬起头来，只见吕腾空刀光霍霍，盛否已然全在刀光笼罩乏下，但见盛灵双掌翻飞，吕腾空却又在他的掌影之内！<p>　　西门一娘手臂一弯，剑光已然抵住了盛才的咽喉，大叫道：“盛老鬼，你再不住手，小鬼便没命了！”她话刚一叫出，只见吕腾空刀光一　，手掌疾伸，已然按在盛否的背心上。<p>　　可是鬼圣盛灵，紧跟着踏上一步，手伸处，却又按住了吕腾空的背心！<p>　　原来，吕腾空一得西门一娘的提示，便立即向盛否扑了过去。<p>　　才一扑到，便是一招“落花飞扬”，盛否举哭丧长棒来迎，“铮”地一声，哭丧棒被砸出老远，吕腾空紧跟着一连叁刀，已将盛否圈在刀影之内，盛否大惊欲逃，可是才一转身，便已为吕腾空所制。<p>　　但是吕腾空一时想将盛否制住，却不料到盛灵也跟着发动，如法泡制，一样将手掌按在他背心的“灵台穴”上！<p>　　吕腾空心知鬼圣盛灵，只要内力一发，自己功力再深，灵台要穴，已被对方按住，也是万无生理，因此反倒将全身真力，逼到右臂，回头一看，只见西门一娘长剑的剑光，已然抵住了盛才的咽喉，面色镇定，白髯飘拂，“哈哈”一笑道：“好哇，两个换一个，盛老鬼，你稍为蚀本了些！”<p>　　盛灵的面上，仍然是阴沈无比，“嘿”地一声，道：“吕总镖头，是两个换两个？”<p>　　刚才，西门一娘和吕腾空两人，为那股阴风扫中之後，只是站着不动，已然觉得心头翻腾，此时动而又静，更是感到想呕又呕不出，难过之极！<p>　　因此，两人心知鬼圣盛灵，“两个换两个”之说，实是一点不假！<p>　　西门一娘冷笑道：“盛老鬼，虽是两个换两个，但你却从此绝後！”<p>　　鬼圣盛灵冷然一笑，道：“彼式！彼此！”<p>　　鬼圣盛灵，虽然只是讲了四个字，但是吕腾空和西门一娘两人，心中却已然大受震动！<p>　　因为盛灵讲“彼此彼此”，正是西门一娘讲他将要无後的时候。他的意思当然是“我要无後，你们也是一样”。<p>　　由此可知，鬼圣盛灵，竟是知道吕麟的凶耗！<p>　　但是，他们夫妇两人，一在石库中发现那具无头童　之後，当时虽然悲痛欲绝，但事後却一点声色也未曾露出。<p>　　可以说，除了他们自己以外，连天虎镖局中的夥计，都不知道自己的总镖头已然遭到了这样一件悲惨的事情。<p>　　当然，事实上并不止他们两人知道，下手的凶手，也一定知情。<p>　　可是无论如何，鬼圣盛灵，却是绝对没有理由知道这件事的！<p>　　因此西门一娘一震之後，立即厉声问道：“你怎麽知道的！”<p>　　鬼圣盛灵“桀桀”两声怪笑，道：“我虽然身处鬼宫，但天下事，无论钜细，我却尽皆知道！”<p>　　西门一娘想起爱子死得如此之惨，心中热血沸腾，不克自制，怪叫道：“盛老鬼，可是你也有份的？”盛灵一声冷笑，正欲讲话，忽然听得车声辚辚，自外面传了进来。<p>　　那车子像是一直冲进了天井中，要不然，在大听中听来，车声也不会如此清蜥，只听得外面有人喝道：“什麽人！乱闯乱跑？”<p>　　但接着便听得“啊呀”！“啊呀”！之声，以及人跌倒的声音。<p>　　大听中众人，正在错愕间，忽然门口人影闪动，已然走进了几个人来。吕腾空一看，更是奇怪，因为为首一人，衣饰华丽，眉目清秀，作管家打扮，正是半个月前，托自己将那木盒，运来姑苏的齐福。<p>　　而後面跟着的四个人，作家丁扮束，也就是曾在南昌见过的四个！<p>　　五个人一进来後，随又见几个鬼圣盛灵手下，连右判官在内。<p>　　可是那些人一进来，只是远远地将齐福围定，并不敢动手。<p>　　齐福的态度，从容之极，上前向盛灵行了一礼，道：“敝主人现在车上，盛先生可欲一见？”在吕腾空和西门一娘猜来，盛灵此时，正在大怒之际，齐福的武功又不甚高，只要一挥手间，便可以将齐福置於死地，怎知事情却大出两人的意料之外，盛灵居然不对齐幅下手，只是冷冷地道：“在南昌我们已有一面之缘，还要再见作甚？”齐幅又打了一躬，道：<p>　　“盛先生不愿见也可以，敝主人请盛先生，谨守在南昌时所作，绝不劫吕总镖头所保镖物之诺言！”<p>　　盛灵的面色，本来已然是像僵　一样，难看之极，这时候，更是铁也似青，骇人已极。<p>　　好半晌，才见他突然一声怪笑，竟然松了吕腾空，和身向齐福仆到。<p>　　齐福站着，凛然不动，而盛灵才扑到一半，身子猛地在半空中一转，倏地改向西门一娘身前扑到，待到西门一娘，觉出是怎麽一回事时，“铮”地一声，长剑已被盛灵，倏伸中指弹了开来，同时，左手在西门一娘抓住盛才肩头的手背“叁间穴”上一点：西门“娘不由自主，五指一松，盛灵腿抬处，已然将盛才直　了出去，同时已将盛才的穴道解开！这几下，扑人、转折弹剑、点穴、　人、解穴，共是六个动作，一气呵成，如行云流水，西门一娘在倏忽之间，被他在自己手中，将盛才救出，心中虽然极怒，但是对鬼圣盛灵的武功，在心中也是大为叹服，大有自愧勿如之感！而鬼圣盛灵，一将盛才救出之後，立即转过身来，身形瓢忽，如轻烟也似，来到了盛否的面前，吕腾空觉出背上一轻，本想趁机内力疾吐，将盛否震死，但又怕这样一来，和盛灵的怨仇更深，更会误了自己的正事，就在这略一犹豫之间，盛灵已然去而复回，伸手一搭，搭在盛否的肩上，冷冷地道：“吕总镖头，你可是要和我比拚内力麽？”<p>　　鬼圣的右手，一搭到他儿子的肩头上，吕腾空已然觉出掌上，传来了一股阴柔已极的大力，心知盛灵功力绝顶，“隔山打牛”功夫，也已练成，这时候，自己若是内力再吐，也不能伤了盛否，只不过是和他比试内力而已，因此长笑一声，手臂一缩，便後退了丈许。只厅得鬼圣盛灵，一声惚哨，身形展动，便向偏门处退了开去，盛才、盛否，以及鬼宫右判，和其馀各人，一齐跟在後面，这十馀人行动之际，不但了无声息，而且飘忽无比，虽然是大白天，也令人觉得阴气森森！<p>　　吕腾空和西门一娘两人，再也想不到以鬼圣盛灵这样的人物，既然已出北邙山鬼宫，大举来犯，却居然会被齐福轻描淡写的几句话吓退，目送他们退开，正要问齐福几句话时，回头一看，大厅之中，空无一人，齐福和那四家丁，已然不见。<p>　　同时，听得门外车声响起。两人如何便肯干休，连忙一齐冲出大门，只见前面叁四丈远近处，一辆装饰得华丽已极，镶金砌玉的车子，由四匹骏马拖着，已然转过了街角！<p>　　西门一娘仗剑叫道：“前面车子且住！”足尖一点，一个起伏，已然来到了街道的转角处，吕腾空也跟着赶到。<p>　　只见那辆车子跑得虽快，却还可以赶得到，正待提起真气，展开轻功，前去追赶，忽然听一阵悦耳已极，令人心醉神恰的琴声，传了过来。<p>　　那琴声之来，突然之极，而且像是自天而降一样，竟不辨来自何方！<p>　　两人一呆之下，突然神智一迷，心中知道不妙，哪里还敢再动？立即倚墙而立，双目微闭，运转真气，抱元守一，与那琴声相抗。<p>　　好一会，琴声才渐惭地低了下去，两人睁开眼来看时，街上静荡荡地，哪里还有这辆车子的影子？两人又追过了几条街，仍然是影踪全无！<p>　　两人知道，再也无望追上那辆车子，便一齐停了下来，吕腾空乾呕几声後，问道：“夫人，刚才那琴声，是六指先生所发？”<p>　　西门一娘脸色惊疑不定，好一会，方道：“六指先生岂有这样高的功力！”<p>　　因为他们两人，刚才一听得那悠扬无比的琴声，便为那琴声所吸引。<p>　　而且，一被吸引，便觉得昏昏然，那情形，竟比听得鬼圣盛灵，便出“鬼哭神号”，邪派摄魂功夫时，还要厉害！<p>　　武夷六指先生，在武林之中，声誉虽然甚隆，也俨然是一代宗匠，但是说六指先生，能以奏琴令得他们两人，感到这样的情形，却也是不能令人相信的事！<p>　　吕腾空又问道：“然则是谁？”<p>　　西门一娘手按胸际，强将胸际难过的感觉，按了下去，摇头道：“那却不知了！”<p>　　两人相视苦笑，吕腾空伸手摸了摸，那只木盒，安然未动。<p>　　为了这一只木盒，他们一路上下来，已然不知结下了多少强敌。结果到了地头，仍不免被鬼圣盛灵的阴　掌掌风，扫中七窍，不知道後果如何，两人至此，亦唯有苦笑而已？<p>　　当下就在那条小巷之中，强运了几遍真气，仗着功力深湛，总算暂时将那股欲呕之感，逼在一起。这才穿出了小巷，来到大街上，向人问明了金鞭韩逊的住处，走过了几条街，便已寻到。<p>　　一到门上，只见门庭，异常冷落，叫了一会门，才有一个老家丁出来应门，一听说要找韩逊，忙摇手道：“我们家主人，近来谢客不见，你们来得不巧了！”<p>　　一面说，一面便将门关上，西门一娘忙连伸手，将门推住，道：“你去告诉韩大侠，说找们从南昌来，姓吕，有一个姓齐的，托找们送一样东西给他，他就肯见找们了！”<p>　　那老人　面上似有不信之色，侧头想了一想，才道：“两位在此稍候，等我去通报！”<p>　　说着，仍然将门关上，才走了进去。<p>　　吕腾空“哼”地一声，道：“金鞭韩逊也未免太慢客了！”<p>　　西门一娘却冷笑道：“腾空，你不要看我们这一路上，所遇到的怪事，已然多到不能再多，但只怕更怪的事，尚未发生哩！”<p>　　吕腾空道：“何以见得？”西门一娘道：“你看这情形，金鞭韩逊分明不知道有什麽人要送东西抬也，这不是已经够怪了麽？”<p>　　正在说着，大门又已经“呀”地一声，打了开来，仍然是那个老人家出来，道：“我们主人说，两位既是南昌来，又是姓吕，必定是天虎镖局的吕总镖头夫妇了？”西门一娘忙道：“不错。”<p>　　老家人道：“找们主人道，久仰两位大名，本当相见，但是近来他自己有事，不得已慢客，尚祈两位原谅！”<p>　　讲完，便望着两人，大有要两人立即离去的意思。两人不禁倒抽一口冷气，心想自己千辛万苦，才得以来到此处。<p>　　而且，还中了鬼圣盛灵的“阴　掌”，不知吉凶加何，但到了目的地，竟　了闭门羹！<p>　　吕腾空道：“岂有此理！”<p>　　西门一娘忙道：“老管家，你未曾对韩大侠说，找们是奉一个姓齐的所托，要将一件物事，亲手交到他的手上麽？”<p>　　那老家人，“啊”地一声，拍了拍自己的额角，笑道：“年纪一大，当真不济事了，两位且再稍等一会！”重又将门关上，走了进去。<p>　　西门一娘望着吕腾空道：“你说可是？”<p>　　吕腾空道：“真正奇怪，我们一路来，不少与此事绝不相干的人，都已经知道：但是他本人却不知道，当真是始料不及！”<p>　　西门一娘双眉紧锁，道：“一只空木盒，武林中正邪各派，俱都觊觎，连飞燕门也派了女公子来抢劫，但是竟然物主人却不知道有这件事！而且，看情形，那姓齐的？竟像是先到了姑苏，他自己既然已到，又何必令我们前来？”<p>　　吕腾空道：“你不说那姓齐的，倒还罢了，提起他，我也不禁疑惑，试想，鬼圣盛灵，是同等样人物？但居然被齐福几句话一说，便自退去，你说，这姓齐的该是何等样人物？”<p>　　西门一娘道：“那便不知了，莫非正是那奏琴阻我们追那辆车子的人？”<p>　　吕腾空还待说话，那老家人，重又将门打开，道：“我们主人说，他没有姓齐的朋友，更不会有什麽人送物事来，你们一定是弄错了！”<p>　　吕腾空一听，不由得怒火陡升，大喝道：“岂有此理，裁们怎麽会弄错？”<p>　　“叭”地一掌，击在门上，此时，那老家人正双手把门，吕腾空一掌过处，将他震出叁步，门已大开，吕腾空一步跨了进去，朗声道：“韩大侠，我们从南昌来此，历尽艰辛，俱是为你，为何竟然拒不见客？我们另有要事在身，却不能多奉陪！”<p>　　吕腾空声如洪钟，语声直透宅内，只听得内宅传来一阵咳嗽声，一个人答道：“吕总镖头远途来此，理当相见，但韩某近因一事，伤心过度，饮食俱废，实不想见客，如真有什麽东西，交与老仆加何？”声音不高，但绵实之极。吕腾空“哼”地一声，道：“韩大侠，只怕我们夫妇两人，所遭遇到的事，其伤心之处，犹在尊驾之上，那物件我们一路北来，飞燕门、太极门，以及武林怪人金骷髅，乃至北邙山鬼圣盛灵，皆曾出手劫夺，岂能随便给了别人？”<p>　　那声音“噢”地一声，道：“有这等事，然则究是何物？”<p>　　西门一娘尖声道：“究竟是什麽东西我们还要问你哩？”<p>　　那声音道：“两位稍待，韩某人就出来了！”吕腾空和西门一娘两人，一齐踏入大厅，坐下不久，便见两个人，一高一矮，走了出来。<p>　　那高的一个，淡黄面皮，两道剑眉，斜飞入鬓，双眼似开非开，似闭非闭，身上披着一件英雄氅，像是精神相当萎靡，那个矮的，则是一个小姑娘，圆睑大眼，才一出来，便眼珠滴溜溜地乱转，注定在吕腾空和西门一娘的身上，显得极是机伶。<p>　　两人在门口处略停了一停，那中年男子苦笑一下，道：“久闻两位大名，请恕韩某人失礼。”<p>　　吕腾空和西门一娘，见他虽然神情委顿，但是言语之间，仍然不失武林高手气度，和刚才鬼宫右判所扮的韩逊，又是不同。因此也欠身为礼，金鞭韩逊睁开眼来，眼中神光湛然，忽然像是吃了一惊，道：“两位适才曾提起鬼圣盛灵，难道竟曾与他动过手来麽？”吕腾空道：“我们到了苏州，几为盛灵门下右判官所骗，那贼子竟然假扮阁下，想取那物事，後来盛灵，更亲自现身！”<p>　　韩逊回身对那少女道：“阿霞，你到我的书房中，将那只水晶瓶取来。”<p>　　那少女仰头问道：“爹，可是那只有九转小还丹的水晶瓶？”<p>　　韩逊点了点头，道：“不错。”<p>　　吕腾空和西门一娘，对望一眠，、心想韩逊此人，在武林中侠名如此之盛，的确是名不虚传。<p>　　那“九转小还丹”，乃是前辈异人，留在道家七十二洞天中，罗浮山凄霞洞内的武林至宝，昔年为了在凄霞洞中，发现了九转小还丹，不知引起了多少争杀，何等名贵，而韩逊和自己一见面，当然是看出了自己身负奇伤，要以此丹相赠！因此一事，亦可知他的为人！<p>　　那少女应声走了之後，韩逊又道：“两位身中奇毒，必然是鬼圣盛灵所为……”他话讲得极是缓慢，一转眼间，那少女已然回来，手中拿着一只水晶瓶，隔着瓶身，可以看出瓶中放着两粒，其色碧绿加雨後的新叶，龙眼大小的两颗丸药。<p>　　韩逊伸手接了过来，道：“尚幸我藏有两颗九转小还丹，两位找到泉水？送服下去，毒气便可以去尽了！”一面说，一面便将水晶瓶递了过来。<p>　　吕腾空忙道：“初次见面，便蒙厚赐，何以图报？”韩逊苦笑道：“两位侠名远播，韩某实是相见恨晚，若论报答，便是见外了！”<p>　　吕腾空伸手接过，放入怀中，道：“韩兄如此仁侠，愚夫妇深感厚德！”一面从怀中取出那只木盒来，交给韩逊。<p>　　在他将那只木盒，取出来的时侯，心中已然觉得大是奇怪。<p>　　因为那只木盒的形状，大小和盒上的封条，全都一模一样。但是，木盒的份量，却重了许多！那木盒，吕腾空和西门一娘两人，曾经两次打开来看过，盒中实是空无一物。<p>　　但这时侯，却突然地重了起来，分明已不再是一只空盒，吕腾空心中，如何不怪？因此也已然递了出去的手，几乎缩了回来。<p>　　可是此际，木盒已然应该交给韩逊，盒上又加着封倏，又断无当作韩逊的面，再将盒子拆开来看个究竟之理，只是回头向西门一娘望了一眼，说道：“夫人，你刚才在门外所说的话，的确不错！”<p>　　吕腾空所指，自然是西门一娘刚才所说，一路上的怪事虽多，但是最怪的怪事，却还未曾发生的那一句话，但这时西门一娘虽知他指的是这句话，却又不知吕腾空是为什麽如此说法！<p>　　但是在当时的情形下，她却无法问吕腾空，究竟发生了一些什麽事，只得以目示意相询，吕腾空向那只木盒，奴了奴嘴：西门一娘心知古怪是出在那只木盒中，但是她却仍然想不透，究竟是为了什麽！<p>　　两人示意之间，金鞭韩逊已经淡然笑道：“吕总镖头所说，就是这一只木盒麽？”<p>　　吕腾空忙道：“不错。”<p>　　韩逊面露不解之色，道：“在下交游虽广，但是想来想去，却并没有一个姓齐的朋友。<p>　　那木盒既然引动了那麽多高手，一齐想出手抢夺，内中的物事，一定也是非同小可的了！”<p>　　一面说着，一面便顺手地接了过来。<p>　　此时，吕腾空心中，实在不愿意将那只木盒，交给韩逊。因为他既已发觉那只木盒，比原来重了许多，便想弄清楚木盒内究竟多了一些什麽东西。<p>　　在他的记忆之中，那木盒除了在鬼圣盛灵手下，鬼宫右判所设的圈套中，售经取出过一次之外，一直是小心地收藏着，而且，可以肯定，绝不能被人在半途中偷能转凤，作了手脚去！<p>　　唯一的可能，只有当自己出了那所大宅，在追那辆车子的时候，听到了那突然自天而降的琴声，有一段时间，如痴如醉，不克自制，可能在那一段时间，被人趁机换了木盒。<p>　　但木盒中放的，究竟是什麽东西呢？吕腾空的心中充满了疑问，恨不得立时打了开来，看个究竟。只不过金鞭韩逊，既已伸手来接，吕腾空也就只好将木盒交到了他的手上。<p>　　韩逊接过了木盒，指甲一划，已然将封条划去，轻轻一揭，便揭开了盒盖来。<p>　　这时候，吕腾空和西门一娘两人，都坐在韩逊对面。因此盒盖揭开，刚好将他们两人的视线遮挡住。<p>　　两人虽然亟欲看清盒中放的是什麽，但是却没有办法看得到。<p>　　只见金鞭韩逊向盒中望了一眼，面色突然变得铁也似青，而他身後的那少女，也“啊”<p>　　地一声低呼，花容失色，後退一步！<p>　　吕腾空和西门一娘，见了这等情形，心中也自一凛，不知道他们两人，究竟看到了什麽东西，只见韩逊仍然铁青着脸，将木盒盖子盖好放在几上，回头道：“阿霞，到我书房中，将我那条金鞭取来！”<p>　　那少女答应一声，转身便走，走出了两步，才回头向吕腾空夫妇瞪了一眼，奇怪的是，眼中竟然充满了怨毒之至的神色！<p>　　两人心中，皆是莫名其妙，只见韩逝右手，不断在木盒上抚摸，过了一会，竟见他眼中泪花乱转，跌下两滴泪来！<p>　　吕腾空大惊道：“韩大侠，你……”<p>　　金鞭韩逊却一挥手，打断了吕腾空的话头，不令他再讲下去。<p>　　吕腾空莫名所以，向西门一娘，望了一眼，西门一娘一推双手，也表示不知道发生什麽事情。<p>　　大厅之中，一时间沈默到了极点，那种沈默，使人感到极是难堪，同时也感到即将有什麽不寻常的事，将要发生！<p>　　不多久，那少女便已回到大厅之中，“拍”地一声，将一条软鞭，放到了几上。<p>　　两人向那条软鞭一看，只见那条软鞭，粗得出奇，径约五寸，长可八尺，一放到桌子，尚是蠕蠕而动，可以看得出这条鞭实是柔软之极。<p>　　而那条鞭的颜色，却极是好看，通体似透明，非透明，作淡黄色，在淡黄色中，又是一条指头粗细的金线，自鞭尾直透鞭悄，若隐若现，一望便知是一件武林中的异宝。<p>　　韩逊手一探，便鞭抓在手中，缓缓站了起来，卸下了披在肩头的长袍，放在椅背上，手腕一抖，那鞭发出“胡”地一声，圈成了一个圈儿，左手迸指如戟，向两人一指道：“久仰吕总镖头刀法如神，吕夫人剑术超群，在下不才颇愿领教！”<p>　　两人见他突然取了他仗以成名的兵刃在手，心中已然暗自奇怪。<p>　　而今听得一开口，竟然出言挑战，心中更是大奇，因为他刚才还以“九转小还丹”灵药见赠，如今却要动手相斗，那情形又不像是砌磋武功，就算是天下最反覆无常的人，只怕也做不出这样的事来！<p>　　因此吕腾空连忙道：“韩大侠，我们初次见面，为何要动手？”<p>　　金鞭韩逊突然仰天一阵狂笑，笑声之中，充满了悲愤怨毒，哼声说道：“两位竟不肯指教麽？”<p>　　西门一娘道：“我们与你，无怨无仇，为什麽要动手？”<p>　　金鞭韩逊，仍然是“嘿嘿”冷笑不已，也身旁那少女突然道：“爹，和他们废话作甚！<p>　　还不快替弟弟报仇？”韩逊一声怒吼，道：“阿霞，你说得是！”<p>　　一个“是”字才出口，踏步进身，软鞭荡起，发出“胡”地一声怪啸，已然向吕腾空当头砸下，那一鞭的来势，说不出的奇幻，刚中有柔，柔中有刚，而那条软鞭，竟然也像是活物一样，闪动不已，金光大盛，迸射耀目，神妙之极！<p>　　吕腾空听韩逊的女儿，忽然叫她爹为儿子报仇，心中更是莫名所以，但一见鞭到，却已然容不得自己再行解释，连忙身形一闪向外闪了开去，他刚一避开，韩逊那一鞭，便抽在他所坐的椅子上去。<p>　　奇的是那一鞭抽了上去，竟然一点声音也没有，但是那张椅子，却齐中被剖成了两半，像是韩逊手中所持，不是一条软鞭，而是一柄削金断玉的宝剑一样！吕腾空一避开之後，立即道：“韩大侠，且听我说！”韩逊却一声冷笑，道：“还有什麽好说的？”<p>　　手臂打横一挥，那条金鞭，又是“胡”地一声怪啸，拦腰扫到！<p>　　这时候，在一旁的西门一娘，已然忍无可忍，“　”地一声，长剑出鞘，斜刺里一招“流星赶月”，反向金鞭削到。<p>　　她那一剑，来势何等之快，剑锋正削中了软鞭的中央，但是她只觉得这一剑，犹如削中了一团棉花，软绵绵地，毫不着力。<p>　　而那条金鞭的中间，经她剑锋一压，鞭　反而扬了起来，向她下颔撞到！<p>　　西门一娘连忙後退一步，厉声道：“韩大侠，有话好说，何必动手？”<p>　　韩逊满面悲愤，“哼”地一声，正待讲话，那少女突然语带哭音叫道：“爹，你忍得，我可忍不得了！”一个箭步，来到西门一媳面前，手扬处，叁点金星，电射而出！<p>　　同时，手腕抖处，突生红影，呼呼风生，手中已然多了一件奇怪兵刃，急切间也看不清是什麽东西，已然向西门一娘，当胸送到！<p>　　西门一娘急切间防不到非但金鞭韩逊，要寻自己下手，连那个少女，也会来找自己的晦气，迎面那叁枚暗器，电射而到，百忙中便了一式“铁板桥”，上身下仰，避了过去。<p>　　但是少女那一件奇形兵刃，势子一变，由平平推出，改为当胸压下。<p>　　看来，西门一娘，万难避过，但是西门一娘在剑术上的造谐，何等惊人，在她一式“铁板桥”使出之际，长剑一摆，一剑已然向前刺出，正是向那少女手中的奇形兵刃刺去。<p>　　只见剑光闪处，“铮”地一声，那少女踉跄向後，退出四五步去。<p>　　但是西门一娘也觉得手上一轻，同时见一溜晶光，向外射了出去，“卜”地一声，正射在一条柱子之上，　自颤抖不休，乃是半尺来长，一截剑尖，弯起身来一看，手中长剑，已然断了半尺？<p>　　西门一娘心中一凛，连忙向那少女看去，只见她手中所持奇形兵刃，除了一条两尺来长的柄外，乃是径可尺许的一个圆盘，那圆盘血也似红，宛若一轮红日，两边缘上则生着十二枚四五寸长的利齿。那少女手势虽不动，但是那圆轮却也在缓缓旋转，光芒隐射。这一件兵刃，对武林中事，稍有阅历的人，一眼便可认出来。乃是前辈女侠，火凤仙姑的成名兵刃，烈火锁心轮？<p>　　这一柄烈火锁心轮，擅锁各种兵刃暗器，攻守咸宜，而且轮上尖刺，皆是玄铁打成，难怪刚才一剑刺出，剑尖竟会被断去了一截！<p>　　而这柄烈火锁心轮，既然在这少女手中出现的话，可想而知，那少女和火凤仙姑，一定有着极是亲切的关系。而西门一娘的心中，更是又怒又惊。<p>　　原来西门一娘本身，武功极高，本来已然是武林女侠之中，数一数二的人吻。但是那火凤仙姑，却也是一个了不得的人物。<p>　　本来，火凤仙姑的足迹，只在长江以北一带出现，而西门一娘，则世居云南，两人本来见不到面，但是多年之前，西门一娘却应人之请，前去管一桩闲事，恰好对方也请了不少高手，其中一个，便是火凤仙姑，那火凤仙姑性烈如火，西门一娘也不是宽宏大度之人，两人一见面就动起手来，胜负未分，但是西门一娘却在“烈火锁心翩j下连断了叁柄长剑又被火凤仙姑出言讥诮，大怒而别。两人在别时，本来也约期再为比试，但是事情被武林中人知悉，便竭力为两人劝和，两人见面之後，未曾再动手，勉强言和，但是虽然历时极久，西门一娘心中的芥蒂，却始终未能消除！是以此际，她陡见火凤仙姑的”烈火锁心轮”，在此出现，心中更增了几分怒意，冷笑道：“小女娃，你手中兵刃虽利，但是想要仗此行凶，却还嫌功力稍浅了些！”<p>　　那少女狠狠地“呸”了一声，道：“你一照面，就被我断了剑去，还夸什麽口？”<p>　　西门一娘勃然大怒，一挺手中断剑，便要追了上去，但是却被吕腾空横刀拦住，道：<p>　　“夫人且慢！”转过头去，道：“韩大侠，你们父女两人，何以如此对付我们，愿闻其详！”<p>　　那少女道：“爹，千万别信他们的狡辩！”<p>　　金鞭韩逊“哼”地一声，道：“小犬固然不才，但总是一个孩子，你们两人，何以对之下这样的毒手？”<p>　　吕腾空愕然道：“韩大侠何出此言？我们何尝见过令郎来？”<p>　　韩逊道：“两位不必抵赖了，不如在武功上决一胜负，也自痛快！”<p>　　吕腾空将手中鬼头刀，“拍”地一声，平平放在桌上道：“韩大侠，你此言差矣，我们以前虽然未曾见过，但是却也久闻大名，刚才一见，便蒙尊驾以“九转小还丹”相赠，心中正自感激，同以会加害令郎？其中谅有误会，我绝不愿与你动手？”<p>　　金鞭韩逊定定地望了吕腾空半晌，见吕腾空空手而立，那柄鬼头刀，却放在桌上，分明是真的不想和自己动手过招。<p>　　呆了半晌，长叹一声，那少女立即道：“爹，你可是被他们说动了？”<p>　　韩逊侧头道：“阿霞，你别多嘴？”<p>　　那少女柳眉倒竖，满面怒容，道：“爹，你不与弟弟报仇，我一定要和他报仇！”<p>　　韩逊道：“你怎知我不为虎儿报仇？”那少女一幌手中“烈火锁心轮”，那只圆轮立时旋转起来，飙急之极，道：“那你就不该听信仇人之言！”<p>　　吕腾空听那少女的口气，强横之极竟然一口咬定自己是杀害她弟弟的人，心中也自有气，但以他的身分武功，总不能和一个小女孩子去斗口？因此强捺着怒火，道：“韩姑娘何以如此心急，等我们同令尊，将事讲完再说可好？”那少女一顿足，道：“爹，要是师傅在这里，只怕大仇立时可报！”<p>　　西门一娘冷笑道：“你何不快去将你师傅请来？”那少女满面涨得通红，气道：“是好的，你们别走！”身形一拧，便自向外激射而出韩逊连忙叫道：“阿霞！阿霞！”<p>　　但是那少女身形如飞，早已一闪不见，韩逊顿足挥手道：“两位去吧！刚才是我一时情急，竟误两人为敌，如今略一思索，又觉得绝无道理，阿霞心急，她师博火凤仙姑，更是性烈如火，若是赶到，事情更加夹缠不清，又平添麻烦了！”<p>　　西门一娘心中一动，道：“难道火凤仙姑，就在此间？”<p>　　韩逊道：“她为指点阿霞的武功，就在虎丘塔顶上居住。”<p>　　西门一娘道：“就算她来到，难道便能强诬找们杀人不成？”<p>　　吕腾空也应声道：“不错，事情未弄清之前，我们断不会离去，敢问令郎何时丧生，又何以会疑心到我们两人的身上来？”<p>　　金鞭韩逊长叹一声，重又回复到初见面时，那种萎顿不堪之状，坐了下来，伸手将那只木盒一推，隔几推了过来，道：“你们自己看！”<p>　　两人互望一眼，心中无限狐疑，西门一娘一伸手，将木盒取起，揭开盖来。<p>　　两人一齐向木盒中望去，齐皆一震！<p>　　原来木盒之中，竟然是一颗人头！<p>　　那人头面目加生，眉目之间，和韩逊极为相似，市年纪则不过十叁四岁。衬着那颗人头的，乃是一面镖旗，正是吕腾空的标帜，“天虎镖旗”！<p>　　西门一娘连忙将盖盖好，两人俱觉得无话可说，只听得韩逊道：“两位已然明白，何以我刚才要与两位动手了？”<p>　　西门一娘道：“确是难怪阁下，但我们却是从未见过令郎！”<p>　　她这时的心中，实在是乱到了极点！<p>　　空木盒中，忽然会多了一颗人头，而且还是韩逊的儿子。<p>　　可见那齐福将木盒交给自己之际，已然是有计划的行动。但是，一颗死人头，却又为什麽能引起那麽多高手的争夺？<p>　　西门一娘的心中，宛若被团团乱麻绕住，丝毫头绪都整理不出！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_05'>《六指琴魔》 第五章 越说越僵冤仇深似海</b><p>");

document.write ('　　吕腾空的心中，也是一样，想了一想，道：“必定是有什麽人，想令我们之间，结成深怨，因此才使出了这一毒计。不知令郎如何遇害的？”<p>　　韩逊以手支头，道：“约在半个月前，小儿便突然失踪，我四出寻找，了无音讯，叁天之後，突然有人送信前来，道小儿已然遇害。那信来得也极是奇怪，我心知事情有异，而且绝无头绪，亦无法查知敌人是谁，是以连日来心绪不宁，无心见客，直到两位来此，我本当不见，怎知小儿当真遇害！我妻子临死之际，千叫万嘱要我善视一双儿女，怎料天不永年，虎儿竟然夭折了！”讲到此处，“砰”地一拳，打在几上，竟将一张茶几击穿！<p>　　西门一娘听韩逊讲到後来，想起自己的儿子吕麟，也同样遇害，早已眼眶润湿，道：<p>　　“韩大侠，找们两人的遭遇，也正与你……”<p>　　只讲到此处，下面“相同”两字，尚未讲出，心中猛地一动，急急问道：“韩大侠，令郎遇害，　体可曾经发现了麽？”<p>　　吕腾空望了西门一娘一眼，似乎怪她不应该在这种情形之下，反向韩逊问这样的话，但西门一娘却全然不加理会。<p>　　韩逊叹了一声，道：“我直到今天，才知道他的确已死！当然未见他的　体。”<p>　　吕腾空此际，心中也已明白，道：“夫人，你可是说，在我们石库中的那具童　，乃是韩公子？”西门一娘尚未回答，韩逊已然大是疑惑，道：“吕总镖头，你说什麽？”<p>　　吕腾空道：“我们接此木盒时，便奇事百出！”接着，便将当时的经过，以及如何在石库之中，发现无头童　一事，详细说了一遍。<p>　　金鞭韩逊越听，面色越是难看，等吕腾空讲完，厉声问道：“吕总镖头，你可是说，那石库要你们夫妇两人，方能开启？”<p>　　吕腾空因为问心无愧，确是未曾害过韩逊的儿子，所以绝未想到，自己的一番话，反倒引起了对方的疑心，而石库之无人能开，就像是他所编造的谎话中的一个大破绽一样，坦然答道：“那石库精巧无比，确是只有我们两人能开！”<p>　　金鞭韩逊“哈哈”狂笑，道：“刚才我还以为，是自己一时心急，错怪了好人，如今看来，果然是你们两人，所下的毒手！”<p>　　吕腾空愕然道：“韩大侠何以又出此言？”<p>　　韩逊厉声道：“如果不是你们下的毒手，我孩子的　首，怎会到了只有你们才能开启的石库之中？”<p>　　吕腾空道：“那是麟儿的　体啊？”韩逊怪笑一声，道：“你不必再争辩了，你们的孩子，一定是另觅地方，藏了起来，却编了这一套话，前来骗我，但是其中，却有破绽！”<p>　　西门一娘和吕腾空两人，到这时候，细细地想来，才觉得那设计害人的人，心思实在是灵巧到了极点！因为自己虽然将人头送到，但只要明白事理的人，一定不容易就那麽受迷惑，可是，等到自己将事情的经过，讲明白之後，自己反倒蒙受了极大的嫌疑！<p>　　当下略略一怔，道：“韩大侠，我们两人，与你绝无怨仇，何必下此毒手，实不瞒你，我们两人，至今仍认为武夷六指先生，是我们的杀子大仇，此处事完之後，决定分赴峨嵋，点苍，邀请高手，大举前往武夷仙人峰，报仇雪恨！”<p>　　吕腾空话才讲完，韩逊尚未答言，便突然听得“砰”地一声，一个人直从门外，闯了进来，势如旋风，一进来便大声道：“韩金鞭，你连杀子之仇，都不愿报了麽？”<p>　　叁人定睛一看，只见来人乃是一个老妇人，满面怒容，一身红衫。<p>　　叁人自然都认得出，来者正是火凤仙姑。紧跟着，那少女也自气冲冲地赶到。<p>　　金鞭韩逊站了起来，道：“火凤仙姑，你且莫心急，虎儿的大仇，自然要报，但如今他们两人矢口不认。”火凤仙姑冷笑道：“他们当然不认！”<p>　　西门一娘也报以冷笑，道：“事情若是我们所为，为什麽不认，难道是怕你麽？”<p>　　火凤仙姑怪啸一声，身形一转，突然反身扑到，“呼”地一掌，向西门一娘顶门拍下，西门一娘反掌相迎，“叭”地一声，两人一起退出叁步，脚踏处，地上青砖，块块破裂！<p>　　吕腾空一见两人动上了手，放眼一看，如今在这大厅之中的四人，已然俱是一流高手，而且火凤仙姑，本来是飞燕门中的人物，虽然已经公开声明，离开了飞燕门，但是和飞燕门中的高手，却感情甚好，而韩逊则交游遍天下。<p>　　就是这四人，若是成了仇家，已然不如要牵动多少武林人物。<p>　　而自己还要到武夷去，寻六指先生相斗，又牵到另一大批人，再加上鬼圣盛灵，乃至金骷髅，徐留本等人，也一定不肯就此干休。<p>　　也就是说，事情发展下去，必然是掀起武林中的大动乱，腥风血雨，不知要纠缠多少时间，方能了结，而更可能的是，永远不能了结！<p>　　吕腾空的心中，一感到了这个阴影，立即想到，若是如今在这个大厅之中，不起争论，或许事情远可以挽回，因此连忙舌绽春雷，大声喝道：“住手！”<p>　　火凤仙姑冷笑道：“为什麽要住手？”<p>　　吕腾空一时之间，也感到事情实在是太复杂，根本无从说起！<p>　　呆了一会，道：“我们确是未曾伤害韩公子，难道你们竟不信麽？”<p>　　那少女和火凤仙姑齐声道：“当然不信！”看来火凤仙姑虽然性烈如火，但是那少女的性子，却更加激烈！吕腾空道：“若是说我们害了韩公子，千里迢迢，再将人首送来，岂不是痴子？”<p>　　吕腾空只当这个理由已然足可以证明自己的无辜，怎知火凤仙姑听了，“哼”地一声冷笑，道：“说得好听，难道你们害了人，当真会没有人知道麽？因此才特意想出了这样的计策来，想凭花言巧语，将我们骗过，却是没有这样容易！”<p>　　那少女道：“不错！他们可能还准备趁机将我和爹害死哩？”<p>　　火凤仙姑道：“当然可能，但他们知我在这里，却不敢下手，只得一味软求了！”<p>　　这师徒两人，一唱一和，吕腾空究竟较识大体，知道自此一乱，便不可收拾，因此还能强捺胸中怒火，可是西门一娘却再也忍受不住，脱口骂道：“放屁，谁还怕你不成？”<p>　　火凤仙姑道：“当然！当年叁折长剑，难道你忘了麽？”<p>　　当年西门一娘，在火凤仙姑“烈火锁心轮”下，叁折长剑，这件事，她心中一直耿耿於怀，引以为奇耻大辱，如今一听得火凤仙姑又提了出来，已然怒气更升，但是那少女却还加上了一句，道：“师傅，加上今天一次，已然是四折长剑了！”<p>　　那一句话，不啻是火上加油，西门一娘怪啸一声，抖起手中断剑，剑花朵朵，直向火凤仙姑，全身罩下，火凤仙姑哈哈大笑，双袖展动来回趋避,可是西门一娘那一招“天罗地网”，实是她剑法之中的绝招，一经使出，上下左右，四面八方，皆被长剑剑影所组的光网罩住。<p>　　虽然她手中的长剑，已然断了一截，但是剑网却一样是那样的严密。<p>　　火凤仙姑吃亏在手中并无兵刃，虽然身形灵巧，双掌翻飞，但是西门一娘剑势稍　，她一双长袖，已全被削去，而且长发也被削落了一绺！<p>　　火凤仙姑一等剑势稍　，便向外退了开去，大叫道：“阿霞，给我烈火锁心轮！”<p>　　那少女连忙将烈火锁心轮递了过去，西门一娘冷笑道：“倚仗手中兵刃取胜，难道我还怕你不成！”火凤仙姑面色一变，喝道一，“可敢与我比试内力麽？”西门一娘顺手一挥，那柄长剑，“嗡”地一声，直向屋顶飞去，穿瓦而出，道：“有什麽不敢？”火凤仙姑也将“烈火锁心轮”交还给那少女，两人各自踏前一步，“砰”地一声，双掌已然紧紧贴在一齐！这两个人，其实早在多年之前，已然较量过一次？当时，是火凤仙姑在兵刃上略占上风，但是功力，却并无高下之分。<p>　　事隔多年，两人间的情形，仍然一样，是以西门一娘才要以言语激动火凤仙姑，要她放下“烈火锁心轮”，而比试内力两人虽然才开始比试，但是结果，却已可料定，一定是两败俱伤！<p>　　吕腾空见了这等情形，转过身来，道：“韩大侠，你可曾想到，在我们之间的事中，夹着另一人的绝大阴谋在内！”<p>　　金鞭韩逊本来是极明事理的人，一经吕腾空提醒，心中也自一动。<p>　　想了一想，道：“吕总镖头，你所说的确是不错！”吕腾空对韩逊的胸襟，大是叹服，道：“韩大侠，你有这般见地，实是令人赞叹，我们之间，本无冤仇，只不过是被人利用，如今她们在比拼内力，我们两人，各发一掌，将她们分开如何？”<p>　　韩逊道：“好！但是……”他本来想说，火凤仙姑性格暴烈，既然已经认定他们是杀人凶手，只怕难以更改，但是他只说出了两个字，只听得一声大叫，火凤仙姑和西门一娘两人已然分出了胜负！<p>　　吕腾空心中一凛，连忙回头看时，西门一娘只见退出了七八步，倚身柱上，面如纸金，口角带血，分明已受极重的内伤！<p>　　而火凤仙姑则哈哈大笑，踏步进身，正欲一掌向她当头击落！<p>　　吕腾空见了，心中又惊又怒，大吼一声，一手抄起鬼头刀，一招“哪吒闹海”，刀影如山，向火凤仙姑疾压而下，火凤仙姑急忙退避时，总是慢了一点，肩头上已被刀尖划出了一道日子，鲜血涔涔而下，大怒道：“准备以二敌一麽？”<p>　　吕腾空本不明白，何以西门一娘，会那麽容易落败，连忙来到她的身旁，只听得西门一娘道：“腾……空，我们数十年夫妇，到此为止了！”<p>　　吕腾空心如刀割，强忍悲痛，道：“夫人何出此言？”西门一娘苦笑一声，道：“我身中盛老鬼的阴　掌，一时不察，全力以赴，以致毒性发作，真气一散，便吃了这样……的大亏！”<p>　　吕腾空道：“夫人，我们有九转小还丹，你伤重也自不怕！”<p>　　西门一娘面色盛怒，叱道：“腾空，敌人之物，我们岂可服用？”<p>　　讲完那句话，口角鲜血，重又狂踊，喘息了半晌，道：“腾空，你切要记住……若是麟儿……侥幸……未死，要教他为母报仇，仇人是盛老鬼……和这里的叁个……人……”<p>　　吕腾空忙道：“夫人……”可是他只说了两个字，便又被西门一娘止住、西门一娘的声音，已然渐渐地低了下来，细道：“若是麟儿也遇害……了……则报仇之事……全在你一个人的……身上，点苍一派……固不待言，你务必也要令峨嵋俗门，助你报仇……武夷六指先生……这姓韩的父女，火凤仙姑……以及盛老鬼……一个也不能留？”<p>　　声音越讲越低，金鞭韩逊急道：“快将两颗九转小还丹，一齐给她服下！”<p>　　但是吕腾空却像全然未曾听见韩逊的话一样，只是呆呆地站着，好半晌，才听得“　琅”一声，他那柄鬼头刀，跌了下来，他也是浑然无觉，仍然是那样地站着！<p>　　韩逊心觉事情有异，回头向西门一娘看去，只西门一娘双目圆睁，但是瞳孔却是散而无光，分明已然死去？<p>　　韩逊一见西门一娘已死，心中也不禁一凛，心知不论事实的真相如何，双方的仇恨，已然成了一个死结，不是流血，是绝不能解开的了！<p>　　这时，火凤仙姑和那少女两人，也静静地站在一边，大厅中，　有吕腾空浓重的呼吸声息，静到了不可言喻。但是在吕腾空的耳际，却一点也不静，他的耳际，正响着轰雷也似的声音。<p>　　那是西门一娘的遗言：“腾空，你要记得若是麟儿侥幸未死，要教他为母报仇，仇人是盛老鬼和这里的叁个人！若是麟儿也遇害了，则报仇之事全落在一人身上，点苍一派，固不待言，你务必要令娥嵋俗门，助你报仇，凡武夷六指先生，这姓韩的父女，火凤仙姑以及盛老鬼，一个也不能留！”<p>　　这声音翻来覆去，在他耳际响着。<p>　　吕腾空的脑中，被那声音震得嗡嗡作响，到最後，西门一娘的一番遗言，汇集成了一句话：“报仇！”<p>　　“报仇！”<p>　　“一个也不能留！”<p>　　“一个也不能留！”<p>　　吕腾空突然转过身来，眼中的怒火，竟将想走前去劝慰他几句的韩逊吓了退一步！<p>　　吕腾空心中，这时候已然如同一张极大极大的白纸，而纸上　写了两个字，用鲜血写成的两个字：仇恨“他身形摇幌，如同醉酒也似，向前冲出了一步，眼睛定定地望住了金鞭韩逊。金鞭震乾坤韩逊，也知道如今吕腾空的心情，他知道在这种情形之下，劝说是绝对没有用的。可是他又不能不劝说几句，略尽人事。因此苦笑一下，道：“吕总镖头，我深信，害死小儿的，并不是你，我们一定中了什麽人的挑拨！”<p>　　吕腾空怔怔地听着他说话，等他说完，突然爆出了一阵狂笑。<p>　　笑声之惊心动魄，令得大厅中其馀叁人，尽皆面上失色！<p>　　笑声到了一半，便成了似笑非笑，似哭非哭的哀号，即便是那少女，和火凤仙姑，认定吕　空是杀人凶手的人，心中也不禁恻然！<p>　　吕腾空一开始狂笑大号的时候，身子站立不动，但等到哭喊到急处，便双臂乱舞，陡地止住了哭喊之声，一声大喝，双臂环抱，便向韩逊，扑了过去！<p>　　金鞭韩逊，早已看出他神态有异，一等他扑倒，便连忙向旁闪出。<p>　　吕腾空像是疯了一样，前扑之势，并不稍停，仍然向前疾扑而出。<p>　　在他前面，恰好是一条柱子，吕腾空一到柱子面前，十指如钩，“叭叭”两声，一齐插进了柱中，又将那条柱子，紧紧抱住！<p>　　吕腾空本来已然是武功绝顶的人物，这时候，也实在心中，悲痛太甚，早已神智昏迷。<p>　　而且，他这一来，也已忘了运气将所中“阴　掌”的毒气，逼聚一处，毒气四散奔流，更令他即狂似癫！<p>　　见他抱定了大柱之後，一连叁声虎吼，身子　摆动，那条大柱，足有一人合抱粗细，经他剧烈一摇，竟也隐隐幌动！<p>　　韩逊和火凤仙姑两，对望一眼，韩逊道：“仙姑，吕朋友再这样下去，　怕耍性命难保，我们无论如何，要救他一救！”<p>　　火凤仙姑虽然性子暴烈，但究竟是成名多年的前辈隐侠。吕腾空在武林中的名声极好，而且，又是峨嵋派俗门中的高手，西门一娘已死，事情已然大到不能再大，若是让吕腾空再死，更加不可收拾，就算是他害死了韩逊的儿子也应该先将他救转再说。<p>　　因此点了点头，道：“不错。”两人一齐跨前一步，火凤仙姑一伸手，正待向吕腾空的“肩井穴”点去，突然人影一闪，那少女已然拦住在她的面前，失声叫道：“师傅！”<p>　　火凤仙姑连忙缩回手来，道：“珂霞，你有什麽话要说？”<p>　　那少女面色神肃，道：“师傅，爹，如果你们将他救活了，他却绝不能放过你们，何必留下了这样的一个大祸临头？”<p>　　火凤仙姑和韩逊两听了，心中皆是一凛。<p>　　他们都知道，韩玉霞所说的话，实在是一点不错。这时候，若是由得吕腾空死去，虽然见死不救，於心不安，但实则上，却是去了一个强敌！<p>　　如果将吕腾空救活的话，则西门一娘，死在火凤仙姑手下，他岂肯干休？<p>　　而且，事情要是闹了开来，也绝不是和吕腾空一人结束的事，而是和峨嵋点苍两派，以及吕腾空和西门一娘无数友好之间的大仇恨！<p>　　一时之间，两人心中，不禁大是踌躇，僵在那里，一动也不动。<p>　　见吕腾空仍然是虎吼不已，不停地幌着柱子，但是力道却已然越来越小，吼声也已然越来越低，面色也难看之极！<p>　　连少女韩玉霞，也可以看出，吕腾空的一只脚，已然踏进了鬼门关！<p>　　但就在这个时侯，忽然听得金鞭韩逊，沉声问道：“仙姑，我们可是这种人？”<p>　　火凤仙姑应声答道：“当然不是！”<p>　　她这里一个“是”字才叫出口，手指条地伸出，疾逾闪电，已然点中了吕腾空的“肩井穴”！<p>　　这时候，吕腾空已然处於昏迷状态，也抱住的　是一根屋柱，但是在他的心目之中，还以为抱住的是所有的敌人！<p>　　他眼前浮出一个一个仇人的影子，六指先生，铁铎上人，韩逊，火凤仙姑，韩玉霞……<p>　　好像这些人已然全在他的掌握之中！<p>　　他要尽最大的努力，使这些人，一个一个，死在他的手下！<p>　　所以他紧紧地抱住了柱子不放，以本身精纯已极的力道，将柱子抱紧，根本不注意周围发生了什麽事，是以火凤仙姑才毫无困难地，一举便将吕腾空的穴道封住！<p>　　金鞭韩逊连忙踏前一步，解开了吕腾空的双手，将地平平地放在地上。<p>　　叁人一齐向那条柱子望去，不但是韩玉霞咋舌不已，便是韩逊和火凤仙姑，本身功力已然有极高造谐的人，心中也不禁骇然！<p>　　原来那条柱子上，不但被吕腾空的手指，擂出了十个圆洞，而且他环抱之处，出现了一个清清楚楚的人的形状，陷下去约有叁寸！<p>　　韩玉霞见父亲和师傅，不肯听自己劝说，竟冒着吕腾空将广邀高手，大举复仇之险，要将吕腾空救活，心中大不以为然，但是却又不敢出声。<p>　　韩玉霞自幼丧母，极得父亲的锺爱，所以任性已惯，她却不知道，金鞭韩逊和火凤仙姑两人所为，正是大侠应为之举！<p>　　当下金鞭韩逊从地上拾起了那只水晶瓶，倾出了两颗九转小还丹来，撬开了吕腾空的牙关，将两颗九转小还丹，塞进他的口中去。<p>　　两人俱知道，吕腾空中毒虽深，但是一口气连服两颗九转小远丹，一定可以去毒疗伤，性命可保无碍。<p>　　金鞭韩逊将两颗小还丹塞进了吕腾空的口中之後，才透了一口气，站了起来。<p>　　好半晌，他才叹道：“阿霞，仙姑，我已信吕朋友必不是无故害人之人！”<p>　　火凤仙姑默然不语。她性格同等刚强，要她开口认错，根本是没有可能的事，既然不开口，也等於是同意了韩逊的话。<p>　　但是韩玉霞却道：“爹，如果不是他害弟弟的，那麽他怎麽会有弟弟的首级？”<p>　　金鞭韩逊摇了摇头，道：“这就难说了！”掉过头去，问火凤仙姑道：“仙姑，你可觉得，平静已久的武林，即将掀起一场腥风血雨？就算我们与吕朋友之间的事，真相大白，但是峨嵋,点苍之间，和六指先生，铁铎上人等一干人，亦必将大启争斗！”<p>　　火凤仙姑仍然是默然不语，韩逊将吕腾空所说，在南昌天虎镖局中的奇事，吕麟遇害的经过，草草说了一遍，火凤仙姑突然叹了一口气，来回走了几步，向吕腾空望了一眠，　见他面色已经渐趋红润，正待将他的穴道解开时，忽然听得门外“轰”地一声响，接着，便听得一个少女的声音，叱道：“大白天的，将门关得那麽紧，又说主人有事，不能见客，莫非是见鬼了？”<p>　　那声音甫起之际，远在大门外，但等到说完，大厅门口人影一闪，已然多了一人。<p>　　火凤仙姑心中怒火又升，向来人一看，　见是一个美貌少女，两只手臂上，全都缠着老粗的铁　，心中便不禁一怔，道：“你也要来管闲事麽？”<p>　　那少女一笑，道：“原来火凤仙姑，也在这里……”才讲到此处，已然看到了地上躺着的西门一娘和吕腾空两人！<p>　　见她面色一变，身形闪动，先向西门一娘扑去，俯身一摸西门一娘的心口，发现西门一娘已经死去，再抬起头来时，面色已然铁也似青，一个转身，来到吕腾空的身旁。手起掌落，一掌拍在吕腾空的肩头上，吕腾空一声大叫，跳了起来。<p>　　但是他虽然服食了两颗“九转小还丹”，一时之际，也未能全都恢复，况且也刚才大力撼柱之际，内力损耗极大，因此一跃而起之後，立即又“叭”地一声，跌倒在地！<p>　　那少女连忙过去，将吕腾空扶了起来，右手一挥，“　琅琅”一声响，盘在右臂上的铁　，已，然挥出，搭在一张椅子的椅背上，手臂再是一抖，那张椅子，便已被她扯过，吕腾空身子一软，坐倒在椅上，向着她苦笑一声，道：“谭姑娘，你来做什麽？”<p>　　那少女不是别人，正是吕腾空夫妇在西天目金骷髅屋中救出的谭月华！<p>　　当下　见她柳眉微竖，道：“我终於到迟了一步，吕夫人竟已死了！”<p>　　她这话，令得大厅上众人，俱都诧异不止，吕腾空此时，痛定思痛，老泪纵横，道：<p>　　“谭姑娘，你怎知我在这里？”<p>　　谭月华道：“说来话长，你先跟我走吧！”吕腾空在椅上，调匀几遍真气，也已然觉得舒服了许多，撑着椅背，站了起来，眼中布满了红丝，道：“谭姑娘，你不必来淌这个混水，我暂时也不能走！”<p>　　谭月华也是满面悲切之容，道：“吕总镖头，我也知道你的意思，吕夫人的仇，一定要报，但你如今身子衰弱，而且这叁个人，也不怕他们飞上天去，迟上几日，又怕什麽？”<p>　　金鞭韩逊一听这话，心中又是一楞。暗忖这少女装束奇异，从未见过，看火凤仙姑的情形，像是认识她一样，那麽她一定还有父兄在後，事情又已扩大了叁分二火凤仙姑和韩玉霞二人，则一齐发出了一声冷笑。<p>　　吕腾空双眼，仍然定定望住叁人，好半晌，才长叹一声，道：“好，就容他们，多活上几日！”身子摇幌，和谭月华并肩而立。<p>　　但是他们才向西门一娘的　体，走出了两步，韩玉霞一摆手中“型火锁心轮”，便拦在两人的面前，道：“吕总镖头，你走　管走，不过你心中可得明白一件事！”<p>　　西门一娘，虽然真正的死因，还是在鬼圣盛灵的那一掌“阴　掌”上，但总是因火凤仙姑的掌力一逼，而遭此惨剧的。<p>　　但火凤仙姑，却是韩玉霞叫来此间的，追根究源，吕腾空恨韩玉霞，犹在恨火凤仙姑之上，当下沉声喝迤：“滚开！”<p>　　韩玉霞秀眉微蹙，道：“吕总镖头，你可知道，若不是我爹和师傅，两人合力救你，你此时，早已命赴黄泉了？”<p>　　当火凤仙姑，和韩逊两人，合力救吕腾空的时候，吕腾空人事不省，根本一点也不知道有这样的一回事，此际韩玉霞所说，固然全是实情，但是吕腾空哪里便肯相信？<p>　　听得也扬声大笑，道：“加此说来，找倒要多谢也们两人了？”<p>　　吕腾空所说的，乃是反话，人人都可以听得出来，韩玉霞俏面连红，道：“畜牲尚知报恩，想不到你空在武林中，享有加此名声，但却连畜牲都不如！”<p>　　吕腾空在武林中辈份颇高，一般武林高手，见了他莫不恭恭敬敬，被韩玉霞如此辱骂，不由得气得他混身乱颤，说不出话来。<p>　　谭月华在一旁看彳过眼，沉声道：“韩姑娘，你再要多言，我可要不客气了！”<p>　　韩玉霞冷笑道：“笑话，谁要你客气来？”<p>　　这两个少女，容貌俱皆明艳照人，此时虽然互相都饱蕴怒意，但是也和别的武林人物，将要动手之际，大不相同。<p>　　见谭月华面色一沉，道：“你让开不一让？”<p>　　韩玉霞手中烈火锁心轮向吕腾空一指，道：“要我让路，倒也不难，　要他向我爹和师博，叩谢救命之恩，我便放你们出去！”<p>　　一旁金鞭韩逊忙喝道：“阿霞，不可……”可是他下面“多事”两字，尚未出口，火凤仙姑忽然一扯也的衣袖，低声说道：“韩大侠暂且不要阻她！”<p>　　韩逊回头一看，见火凤仙姑，一双精光四射的眼精，注定在谭月华的身上，心知她这样说法，定有原因，因此也就不再言语。<p>　　谭月华连声冷笑，道：“西门一娘已然命丧此间，若不是吕总镖头，伤势未愈，我立时便叫你们叁人偿命，如今宽容数日，何供你们去讨救兵，难道你们当真如此不识趣麽？”<p>　　谭月华和韩玉霞两人斗口，任何人看来，俱觉得甚是正常。<p>　　因为她们两人，年龄相若，武学造谐，相去也不会太远。但谭月华一开口，口气居然如此之大，不但火凤仙姑听了，面上立现怒容，连金鞭韩逊，也感到心中大是不自在！<p>　　韩玉霞听了，更是气盛，“哈哈”一笑，道：“不错，我们确是有点不知死活，你何不立时动手，好为吕夫人报仇？”<p>　　谭月华踏前一步，道：“你接住了！”身形一拧，斜刺里突然窜了开去，在韩玉霞身旁四五步处，燕子掠水也似，疾掠而出。<p>　　看她的情形，不像是要和韩玉霞动手，倒像是要趁机而出一样！<p>　　韩玉霞连忙一个转身，叱道：“休走！”“烈火锁心轮”旋转飙急，“嗡嗡”有声，一招“火鸦双飞”，轮影成双，已然向谭月华攻到。<p>　　也就在此时，谭月华一个转身，右掌一伸，轻轻拍出。<p>　　那一掌拍出之际，她身子仍然是向前窜去，所以那一掌，根本击不中韩玉霞。<p>　　但是，因为她腕上，系着一条长　，就着一掌拍出之势，那条长　，荡起“呼”地一阵劲风，怪蟒七洞也似，直向“烈火锁心轮”砸了下来。<p>　　韩玉霞武功，得韩逊与火凤仙姑两人的指导，身兼两家之长，当然已经不错，可是这样的怪招，她却是从来也没有遇到过。<p>　　瞬刹之间，铁　已然碰到，　听　“铮”地一下金铁交鸣之声，韩玉霞正待一拧手腕，疾转烈火锁心轮上利齿，将铁　锁住时，谭月华因为前窜之势未止，铁　一砸到锁心轮，又立即灵蛇也似，向外一移，移了开去，韩玉霞的一锁，竟未锁着！<p>　　韩玉霞的心中，不禁暗暗吃惊。需知两人过了一招，虽然未曾分出胜负来，但是两件兵刃相交，锁心轮居然未将对方的兵刃锁住，这已是值得吃惊的事，因为剑法精奥，已然到了西门一娘这样地步的人，尚且一经兵刃相触，长剑便断去一截，而谭月华的功力，难道比西门一娘还高？<p>　　韩玉霞心中一凛之後，不敢怠慢，定睛看去，　见对方身形疾转，已然将绕到自己的背後。<p>　　韩玉霞心中暗笑一声，假作步法慢了一慢，身形略凝？<p>　　就在那一瞬间，谭月华已然转到了她的背後，韩玉霞一声长啸，右手向後一摆，并不转身，已然一招“倒风助火”，锁心轮荡起一片光影，既守且攻，不但将背後尽皆防住，而且轮上尖齿，飙旋不已，还向谭月华胸前，疾刺而出。<p>　　谭月华一到韩玉霞的背後，便遇上了这样的绝招，但是却　见她神态安详，“哈哈”一笑，左手一掌，向韩玉霞後心，虚按而出，铁　荡起，又是“铮”地一声，压在锁心轮上！<p>　　这一下，烈火锁心轮突然停止了旋转，已然将铁　，牢牢锁住。<p>　　但因为那铁　极粗，一时之间倒也不易弄断，而谭月华就趁此际，右手铁　迅速地扫出！<p>　　锁心轮停住和铁　迅速地扫出，几乎是同时发动，韩玉霞下盘空虚，　觉得小腿上一阵剧痛，铁　已然将右腿卷进，同时一股大力传来，身不由主，便一跤跌倒在地！她一跌倒，因为锁心轮仍和谭月华左手铁　，连在一起，是以谭月华也一起向前，跌了一步，正在此际，火凤仙姑叫道：“阿霞，撤手！”<p>　　韩玉霞还不肯就此认输，左掌一翻，正待一掌向上拍去！<p>　　但是百忙之中，却已然觉出右足一松，对方的铁　，已然凌空砸下！<p>　　韩玉霞这一惊实是非同小可，连忙一松手，向外疾滚出了丈许去，　听得“叭”地一磐臣响，那一条铁　，正好砸在地上，将地上青砖，一排砸裂了七八块，留下了一道极深的裂痕！<p>　　韩玉霞这才知道对方的厉害，连忙一跃而起，谭月华已然将烈火锁心轮探在手中，冷笑道：“　学会了这一点皮毛功夫，便想与人相斗？嘿嘿！哈哈！”笑声未毕，手一震，呼地一声，将那柄烈火锁心轮，向外疾抛了开去！一直飞出了丈许，方厅得一声巨响，锁心轮的一半，已然嵌入了墙中！<p>　　在两人相斗之际，吕腾空已经将西们一娘的　体，抱了起来，谭月华一将锁心轮抛出，便即说道：“吕总镖头，我们走吧，看还有谁敢来拦路？”<p>　　韩玉霞急叫道：“爹！师傅！”<p>　　她的意思，想要叫人出手，总不能让吕腾空和谭月华就此离去。但是她才叫了一声，抬头看去，心中不禁猛地怔了一怔！<p>　　原来她看到自己师傅火凤仙姑的面色，变得难看之极！青中带白，白中带青！而父亲的面色，虽然好些，却也木然站立不动！<p>　　看也们的情形，像是见到了什麽极可怕的事情一样，韩玉霞一怔之後，未曾再出声，谭月华和吕腾空两人，已然走了出去？<p>　　韩玉霞连忙来到两人面前，道：“爹，师傅，你们怎麽哪？”<p>　　听得金鞭韩逊，一声长叹，火凤仙姑一声不出，韩玉霞心中更奇，又道：“爹，你们让他走了，也就是了，又有什麽事情？”<p>　　韩逊仍是不答，　是抬起手臂来，轻轻地抚着韩玉霞的头发，好半晌，才转头道：“仙姑，我看先令阿霞，到飞燕门中去躲一躲罢！”<p>　　火凤仙姑点了点头，道：“也好，她　要持我烈火锁心轮前去，飞燕门定会收留！”<p>　　韩玉霞浑然不知道发生了什麽事，但是听两人的对答，也可以听出，是自己这一方面，已然惹下了一个极强的劲敌，所以父亲和师傅，才要自己到飞燕门中，去避避风头！<p>　　韩玉霞性子刚烈，绝不在乃师火凤仙姑之下，忙道：“爹，我哪里也不去！”<p>　　金鞭韩逊叹了一口气，道：“阿霞，你的脾气，我是知道的，你听爹和仙姑的话，不要执拗，爹就心中高兴了！”<p>　　韩玉霞心想，看他们两人的情景，总是势在必行，自己执拗，也无用，反正离了此处，去不去飞燕门，还在自己，暂时答应，又怕什麽？<p>　　因此便点了点头，仰头问道：“爹，找为什麽不得不到飞燕门去，可以让我知道麽？”<p>　　韩逊摇了摇头，道：“你日後自会知道，如今还是不要多问的好！”韩玉霞也就不说什麽，遣：“我远行在即，也要去收拾一下。”<p>　　说着，来到墙前，用力拔出了陷在墙上的烈火锁心轮，迳自走进後堂去了！<p>　　金鞭韩逊望了她的背影一会，坐了下来，道：“仙姑，那少女才进来时，你便像是认得她一样，却是为了何故？”<p>　　火凤仙姑略皱了皱眉头，舒了一口气，道：“我虎邱塔顶居住，约在两个月以前，曾见她和一个年轻人，在虎邱闲游。当时游人如鲫，摩肩接踵，但是他们两人，在人丛中穿来插去，身法极快，当时便被我认出是极上乘的轻功，乾坤挪移之法，又见他们年纪甚轻，便将他们叫住。一问之下，他们自认是兄妹两人，姓谭，说是在虎邱等他们父亲到来，至於他们父亲是什麽人，他们却又不肯说。以後，我也曾见过他们几次，但近日来却未曾见到那女的，不知她从何处，带了那两条铁　来，若不是她那一招，双　齐出，　怕我也认不出她的武功家数和来历来！”<p>　　韩逊叹了一口气，道：“如此说来，他们的父亲，目前尚不在姑苏了？”<p>　　火凤仙姑道：“想来必是如此，也们兄妹两人，年纪都未满二十，而已然在武学上有了这样的造诣，可知他们的父亲，一定名不虚传！”<p>　　两人讲到此处，便静了下来，再不言语。<p>　　韩玉霞托词收拾行装，走出了大厅，实则，学武之士，日夕闯荡江湖，有什麽行装可以收拾的！她一出了偏门，便站住了脚步，隐身在帷幕之後，听父亲和师傅两人的对话。<p>　　两人所讲的，她每一个字，都听了进去，但是听到最後，她仍然不明白，两人所讲的那个，是什麽人。　知道他们兄妹两人，常在虎邱一带出没。<p>　　韩玉霞一想到此处，眼前突然浮起一个人影来，她心中暗道：“难道是他？”<p>　　她脑海中浮起那个人影，是一个瘦削的年轻人。虽然略为瘦了些，但是却更显得他英俊，挺拔。韩玉霞从火凤仙姑，在虎邱塔上最高一层上面，勤练“烈火锁心轮”，已有大半年，每次她来往虎邱，均是夜间，以免惹人注意。<p>　　近大半个月来，每当她自虎邱塔下来的时侯，或是在“二仙亭”旁，或是在“憨憨家”<p>　　边，总感到有一个人跟着她。那个人，便是如今在她脑海中现了出来的那个年轻人。<p>　　那年轻人本来是做什麽的，韩玉霞也不很清楚，看也的样子，像是一个书生。<p>　　一连遇见也几次，都年轻人都是穿着一袭青布袍子，衣袂飘飘，潇　、优雅，更会令得一个少女的心跳，变得剧烈。<p>　　那年轻人的样子，虽然是那样地儒雅，但是他的那一对精光闪耀的眸子，却瞒不过韩玉霞，便得韩玉霞知道也也是武林中人。<p>　　韩玉霞曾经清楚地记得，那一双神光炯炯的眸子，因为望到了自己，而显得更是顾盼神飞！<p>　　虽然这大半个月来，韩玉霞几乎每一天晚上，都可以和这个年轻人遇上一次，但是他们之间，却从来也没有讲过一句话。<p>　　韩玉霞不知道这个年轻人，究竟是何等样人，但是，此时，她听得火凤仙姑和父亲所讲的话，恼中便自然而然地浮起这个年轻人的身形来。<p>　　她悄悄地退回自己的房中，顺手收拾了几件衣服，拴上了烈火锁心轮，又来到了大厅之上。<p>　　金鞭韩逊和火凤仙姑两人，仍是默默地坐着，韩玉霞向两人行了一礼道：“爹！师傅，霞儿去了。”火凤仙姑点了点头，道：“阿霞，你到了秦岭飞燕峰下，飞燕门中，便一定会有人来盘问你的来历，你　要取出烈火锁心轮，说是要见掌门人，便自然会有人带你上去，你最要紧是记住，说我因为要云游天下，所以才令你在飞燕峰上练功！”<p>　　韩玉霞本来就根本没有打算上飞燕门那里去，　是随口答应。一个转身便向门口走去，走不几步，忽然媳得父亲叫道：“阿霞！”<p>　　韩玉霞连忙回过头来，叫道：“爹？”<p>　　才叫了一声，她便足尖一点，直向她父亲怀中，扑了过去！<p>　　原来她看到在父亲的脸上，正流着两行眼泪！<p>　　韩玉霞从来也没有看到过父亲流泪，她也从来难以想像，像她父亲那样，一条金鞭，震撼武林，功力绝顶，英雄盖世的人物，竟会流泪？<p>　　在弟弟突然失踪，凶多吉少，父亲也　是整天闷闷不乐，并没有流泪，但是现在他却流起眼泪来了。韩玉霞感到心中一阵难过，仰起头来，道：“爹，你哭了？”<p>　　金鞭韩逊连忙笑道：“傻孩子，爹为什麽会哭？别乱说。”<p>　　语气虽然是那样平淡，但是韩玉霞却可以感得出父亲的心中，是如何激动。<p>　　她聪明的心灵中，感到将要发生在父亲身上的事，会是惊天动地的大事，但是父亲为了怕自己耽心，所以才忍着不说！<p>　　“爹！爹！”韩玉霞在心中不断地叫着，她感到阵阵鼻酸，可是她却忍住了眼泪。<p>　　韩逊伸手在她的头上抚摸着，一字一顿地道：“孩子，此去秦岭，万里迢迢，要记得路上切不可和人起争斗，你性子不好，也要改一改。”<p>　　韩玉霞的声音，已经有点哽咽，道：“我全知道。”韩逊顿了一顿，又道：“你到了秦岭飞燕峰之後，不可荒废了武功，我和你师傅所教你的鞭法轮法，以及内功心法，你　不过得了一点皮毛，要用心苦练，叁五年後，方可有成，我也不会来看你，你也不必思念我们，这条金鞭，我自小用起，已有数十年未尝离身，乃是武器中的奇珍，也给了你罢！”<p>　　韩玉霞听父亲所说的话，自己这一去，竟像是要从此永诀一样，心头的难过，实在越来越甚。但是她究竟是一个性格极其刚烈的女孩子，竭力地忍住了眼泪，答应了几声，接过了那条金鞭，正待向腰际围去，猛地想起来，道：“爹，你不要用金鞭防身麽？”<p>　　韩逊摇了摇头，道：“我不用了。”<p>　　韩玉霞抬起头来，怔怔地望着老父，　见父亲像是在一刹那间，便老了许多，本来，因为弟弟的失踪，父亲已经憔悴了许多，这一来，更是衰老了。她心中叹了一口气，将金鞭围在腰际。<p>　　韩逊低头想了一想，道：“还有，你弟弟……”韩玉霞和她弟弟之间，感情极好，心中更增加了几分难过，眼泪像是洪水也似地要冲了出来，她侧过头去，望着墙壁，银牙暗咬，揭力忍住。<p>　　韩逊叹了口气道：“害你弟弟的，已然可以肯定，不会是吕腾空，究竟是谁，一时也难以确定，你艺成後，却不可忘记，为他查访，以申奇冤。”<p>　　韩玉霞点了点头。韩逊挥手道：“去吧！”<p>　　韩玉霞一拧身，便向外窜了出去，来到了天井中，她忍不住的眼泪，已然滚滚而下，也不开大门，足尖一点，自围墙中越了出来，绕着宅子，转了一个圈，又跃进了自己　的後花园中，钻进了一丛竹林内，一个人放声大哭起来！<p>　　韩玉霞因为性子刚烈，所以平时无论有什麽挫折，也绝不流泪，但是这时候，她却感到了真正的伤心，眼泪一踊出来，便再也收不住？<p>　　她想着自己可爱的弟弟，想着刚才父亲所讲的话。那些话，听来虽然是那麽地平淡，可是，却句句都那样地令人伤心？<p>　　难道父亲所惹下的敌人，当真是那样厉害，以致他连金鞭防身，都感到没有这个需要，而只有束手待毙的份儿？<p>　　虽然，韩逊和火凤仙姑两，绝对没有对韩玉霞透露一点消息，但韩玉霞却可以毫不犹豫地从父亲的话中体验出那股生离死别的悲哀来？<p>　　她不断地哭着，哭了个痛快，才站了起来。<p>　　那竹林在花园的一角，地方极是隐蔽，花园又大，宅子中的人又少，也没有人发现她。<p>　　她怔怔地站了一回，暮色已然惭惭地笼罩了下来。<p>　　韩玉霞摸了摸背後的烈火锁心轮和腰际的金鞭，一咬牙，睑上现出了极为坚决的神色，足尖一点，便飞身窜出了围墙之外！<p>　　她心中早已下了决定，绝不到飞燕门去，而要上虎邱去，将谭月华的底细，弄个明白！<p>　　因此她窜出了围墙之後，便一直向城外走去。那虎邱山又名海涌山，山势虽然不高，但却是姑苏城外的一个名胜，相传吴王夫差，便葬在虎邱，平时游人如鲫，但这时天色已黑，游入全已归家，路上也显得很是冷清。<p>　　韩玉霞出了闾门，走不数里，只觉得夜风渐凉，同时，竟淅淅沥沥地落起雨来，韩玉霞心头沈重，碰上了这样的一个浓阴天，更觉得胸中闷郁无比，独自在道上急驰，小半个时辰过去，已然可以隐隐地望到，虎邱岭那座高塔的影子。<p>　　韩玉霞放慢了脚步，她既已到了虎邱，就想弄明白，那半个月来，每晚似有意无意，对住自己看的那个年轻人，是不是谭月华的哥哥？<p>　　她慢慢地向虎邱山中，踱了过去，不一侩，已然将要来到“剑池”附近，忽然看到一个矮小的人影，在一块大石旁，闪了一闪。<p>　　这时候，不但天色已黑，而且还下着雨，日间热闹非凡的虎邱山，显得冷清猜地，韩玉霞突然看到有人，不禁一怔，喝道：“谁？”<p>　　那矮小的人影，本来已然缩到了石後，但是经韩玉霞一呜，却又闪了出来，道：“谭姐姐，是你回来了麽？谭伯伯叫我在这俚等你的？”<p>　　韩玉霞听了，心中又是一楞，但随琅心念一动，向身後一看，并没有见到人来，便随口应道：“不错，是我来了，你等我好久了麽？”<p>　　原来韩玉霞生性极是聪颖，一厅那讲话的，乃是一个少年，而且分明是黑暗之中，将自己当作了谭月华，是以才有此一问的？<p>　　所以韩玉霞便将计就计，顺口敷衍了几句。<p>　　只听得那少年道：“谭姐姐，原来你竟认得我的，一听声音，便知道是我了！”<p>　　一面说，一面迎了上来，来到了韩玉霞的面前，天色虽然浓黑，但是来到了近前，也可以看清对方的面貌，只见那少年的身量，和自己差不多高下，但是却还脸带稚气。<p>　　看年纪，至多不过十四五岁，不过却又英气勃勃，两眼极是有神。<p>　　韩玉霞并不知道这个少年是什麽人，但是他既然是在这里等谭月华，当然是和谭月华有些渊源，听他的口气，像是也未曾见过谭月华，自己正可以充上一充，在他的口中，套出些内情来。<p>　　因此微微一笑，道：“当然哪，除了你在这里等我，还会有谁？”<p>　　那少年也是一笑，在那一笑之中，可以看出他已然有一点接近成人了，接着他道：“谭姐姐，谭伯伯说你去看我爹了，我爹可已经到了姑苏麽？我离家已有半月，他一定急得不得了，可曾问起我？”<p>　　韩玉霞本来见那少年，全然不怀疑自己的身分，心中还正在高兴。<p>　　可是她一听得那少年如此说法，心中便不禁猛地一怔，“你究竟是谁”五字，已然要冲口而出，但是却又竭力地忍了下来。只是顺口答道：“已经到了，他当然很想念你哩！”<p>　　那少年忙道：“我妈呢，也来了麽？她有没有骂我？他们如今在什麽地方，能不能带我去看一看他们？”韩玉霞听了那少年刚才所讲的话，心头已然猛地一怔，觉得那少年口中说的“父亲”，像是指天虎吕腾空而言，但是究竟未能肯定。<p>　　这时候，又听得那少年问起他的“妈”来，韩玉霞心中，更是疑惑。<p>　　只惜她此际，既然假充谭月华，当然不能向那少年，问明他的身分，秀眉略蹙，心中已然有了计较，低声道：“小兄弟，这里不是讲话之所，你且跟我来！”一伸手，拉住了那少年，便向外逸了开去。<p>　　才逸出了两叁丈，便听得远处又有脚步声，急促地传了过来。<p>　　韩玉霞循声看去，只见一高一矮，两条人影，正飞掠而至！<p>　　那一条高大的人影，手中远抱着一个人，韩玉霞一看，便知道抱着西门一娘　体的吕腾空，而那另外一个，则不问可知，定是谭月华了！<p>　　韩玉霞一见谭月华和吕腾空两人赶到，心中不禁猛地一怔，只觉得身边的这个少年，像是也已经看到了有人急驰而至，连忙附耳低声道：“小兄弟，来的不是好人，你千万不可出声！”<p>　　那少年也低声答道：“谭姐姐，来的人中：那一个很像是我爹。“那少年这句话一说，韩玉霞的心中，已恍然大悟，一点也不错，那少年正是天虎吕腾空和西门一娘的儿子吕麟！<p>　　刹那之间，韩玉霞的心中，不知道想起多少事来，她想起惨遭横死的弟弟，也正是和吕麟差不多年纪，一样的身材，可是，弟弟却已然死了。照吕腾空的说法，似乎他也失去了儿子。<p>　　可是，吕腾空的儿子，不是活生生地就在自己的身边麽？韩玉霞的心中，本来就一直认定，吕腾空夫妇，是杀害自己弟弟的凶手，而他们之所以将死人首级，装在木盒中送来，是为的想进一步害她和韩逊！如今，吕麟突然在虎邱山中出现，更使她相信，吕腾空所说的死，全是谎言，无耻的谎言！她心中的怒火，越来越是炽烈，她真想手起掌落，便将站在自己身边的吕麟打死！这时侯，吕麟正站在她的身边，而且绝不提防，她要下手的话，可以说是一点困难也没有。她左手已经惭渐地抬了起来！但是她却没有拍下去。一则，她还想在吕麟身山问出为什麽吕、韩两家，无怨无仇，而吕腾空竟要下那样毒手的原因来，二则，谭月华和吕腾空两个人，已然来到了近前！因此韩玉霞手抬起之後，只是立即迸指如戟，向吕麟胁下点去。吕麟只当身边的少女，乃是谭月华，而他自从提了缅刀，出了天虎镖局之後，不知道经过了几许惊险的经历，才被他口中的”谭伯伯”救了出来，是以他对谭月华，根本就毫不预防。所以韩玉霞一出手，便已然点中了吕麟的“带脉穴”。吕麟连声都未哼出，便自穴道被封，不能动弹，韩玉霞连忙将他一拉，吕麟倒在地上，韩玉霞自己，也伏了下来，一齐将身隐起。韩玉霞刚做完这些，谭月华和吕腾空两人，已然到了他们两人的藏身之处，只不过两丈开外，谭月华来到此处，便停了下来。韩玉霞的心头，不由得“怦怦”乱跳，生怕自己的行藏，被谭月华发现。只听得谭月华道：“吕总镖头，吕夫人的　体，你一直抱着不肯放，也不是办法，不如就将她在这里埋葬了罢。”<p>　　吕腾空声音　哑，道：“不！找要将她，运到点苍，由点苍派高手，将她葬在云南？”<p>　　谭月华叹了一口气，道：“吕总镖头，我看你的伤势，已然无碍，若是你执意要赶路，我也不耽搁你的时间了，但是你难道连见一见我爹和我哥哥，都不肯麽？”<p>　　吕腾空一字一顿地道：“谭姑娘，你的好意，我实是铭感五中，但是吕某人杀子杀妻之仇未报，五内如焚，实难久留！”<p>　　谭月华忙道：“吕总镖头说哪里话来，若不是你们夫妇两人，仗义相助，只怕我此际，还被金枯髅锁在西天目哩！只不过……”<p>　　吕腾空道：“谭姑娘还有何话说？”<p>　　谭月华道：“吕总镖头，请恕我直言，日间，我们才一离开金鞭韩逊家中，我便发现有几个华山派的高手，在韩家门前巡逡，你因为悲愤过度，所以才未曾看到，我特意绕了一大圈路，又在那竹林之中，等到天黑，才到此处来，你要是一人上路，此去点苍峨嵋，路途遥远，只怕难免有失！”<p>　　吕腾空“哈哈”一笑，道：“谭姑娘，多谢好意，谭某人宝刀未老，那些跳梁小丑，还未曾放在心上，谭姑娘在令尊令兄面前，代言吕某人失礼之处，我这就告辞了！”<p>　　一言甫毕，便立即向外，驰了开去，幌眼之间，便在黑暗中隐没不见。<p>　　他们两人的交谈，语音虽然不高，但此际夜阑人静，除了淅沥的雨声之外，简直一点声音也没有，是以韩玉霞在两叁丈外，字字听得清清楚楚。<p>　　等到吕腾空走开之後，她回头一看吕麟，只见吕麟圆睁双眼，眼中所射出的那股怒焰，令人不敢逼视！韩玉霞心知他虽然被自己封住了穴道，但是，吕腾空和谭月华的交谈，他也一样可以听到。<p>　　这时候，他必然已经明白，自己并不是谭月华，而且也知道西门一娘，已经死去，是以心中，怒到了极点！<p>　　可是这时候，韩玉霞想起了父亲和师傅，竟然一筹莫展，束手待毙，想起弟弟的惨死，心中也是一样的发怒，两人互相以极端仇视的眼光，对视了半晌，韩玉霞才抬起头来。<p>　　只见谭月华坐在不远处的一块大石上，不一会，又站了起来，不耐烦地走了几步，看她的情形，像是在等什麽人一样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_06'>《六指琴魔》 第六章 辣手频施小侠遭凌辱</b><p>");

document.write ('　　韩玉霞屏气静息坩看着她的一举一动，又过了不多久，只厅得西北角上，响起了一声清啸，接着一个清越无此的声音吟道：“平林漠漠姻如织，寒山一带伤心碧，暝色入高偻，有人楼上愁，玉阶空伫立，宿鸟归飞急。何处是归程，长亭连短亭。”<p>　　一首李太白的“菩萨蛮”，才一吟毕，人也已然到了近前！<p>　　身法之快，实是罕见，而且来时，无声无息，若不是他吟哦之声不绝，就算是他到了身边，只怕也是难以发现！韩玉霞向来人看去，一颗芳心，又不禁莫名其妙地怦怦乱跳起来。<p>　　来的那个，正是那半个月来，每晚可以见到的年轻人，瘦削，英俊，青衫飘飘，那样地潇　，那样地易於撩动一个少女的遐思！<p>　　那年轻人一来到了面前，谭月华就迎了上去叫道：“哥哥！”<p>　　韩玉霞心中又是一怔，暗忖果然不出自己所料，那年轻人正是谭月华的哥哥！<p>　　但是父亲和师傅心中所忌惮的，也一定不会是他们两人，而是他们两人的父亲，吕麟口中的那个“谭伯伯”！因此韩玉霞仍然一声不出，静静地听了下去。<p>　　只见那年轻人微微一笑，道：“咦，妹子，怎麽只有你一个人？”<p>　　谭月华叹了一口气，道：“吕总镖头走了！”<p>　　那年轻人道：“难道他们仍要上点苍峨嵋，去搬请高手，寻六指先生的晦气？”<p>　　谭月华奇道：“当然哪，为什麽不。”<p>　　那年轻人“啊”地一声，道：“妹子，你没有碰到爹？”<p>　　谭月华道：“没有啊，爹上哪去了“那年轻人顿足道：“糟糕！”<p>　　谭月华也急道：“哥哥，你别拖泥带水地好不好，什麽事，快说啊！”<p>　　那年轻人道：“如今哪有时间和你详说？我们怏将吕腾空追回来吧。”<p>　　谭月华一掀嘴，道：“为什麽？”年轻人道：“他儿子没有死，如果我们不将他追了回来，岂不是要令得武夷点苍,峨嵋叁派之间，大起争杀？”<p>　　谭月华怔了一怔，道：“吕总镖头的儿子没有死，你怎麽知道？你放心，他绝走不远，你快将事情经过，和我说一说！”<p>　　那年轻人笑道：“看你心急的，详细经过，我也不很清楚。下午，你才到，也未曾和我讲这大半月来，你去了何处，手上又怎麽会多了两条铁　，只不过听我说了一句，吕腾空夫妇，到了金鞭韩逊家中，可能要动手，因为我看到韩姑娘气呼呼地，将她师傅火凤仙姑请来了，你便急不及待，跑了开去，好在稍等一会，爹一到，你不是也可以知道详情了。”<p>　　谭月华“哼”地一声冷笑，道：“你还说我心急我到迟了一步，西门一娘已经死了，若是再迟片刻，吕腾空也是性命难保！”<p>　　那年轻人面上也露出了吃惊的神色，道：“妹子，你此言当真？”<p>　　谭月华道：“凭什麽要骗你？”<p>　　那年轻人啊地一声，道：“这样说来，吕腾空和金鞭韩逊，火凤仙姑之间，也已结下了不解的深怨了？”谭月华道：“自然如此！”<p>　　那年轻人低头踱了几步，其时，微雨已止，云开见月，韩玉霞只见他的面色，像是极为忧急，只听得谭月华又道：“哥哥，实和你说，吕腾空夫妇，与我有救命之德，不但他们与金鞭韩逊，火凤仙姑，成了不解深仇，连我也与他们，有了梁子，日间在韩宅，我已与韩逊的女儿，动过了手！”<p>　　那年轻人像是陡地吃了一惊，一伸手抓住了谭月华的手臂，道：“妹子，你，你可曾伤了她？”<p>　　韩玉霞听得出那年轻人的语言之中，充满了对自己的关切之情，心中不禁大是甜蜜，但随即想起目前的情形，心中重又茫然？<p>　　只听得谭月华一声冷笑，道：“哥哥，难道我只离开了这麽几天，你已然和那位韩姑娘认识了？”<p>　　那年轻人道：“没有，　子，你究竟可曾伤了她？”谭月华冷冷地道：“如果伤了，你便准备怎麽样？”<p>　　那年轻人剑眉略轩，道：“我为她送伤药去，要她早日痊　。”<p>　　谭月华道：“只怕人家知道你是我的哥哥，不肯领你这份情哩！”<p>　　那年轻人苦笑了一下，道：“精诚所至，金石为开。我是好心去送药，她为什麽不肯接受？”<p>　　韩玉霞在一旁听到此处，不禁心头狂跳，而且觉得双颊隐隐发热！当一个少女，知道有人爱上自己的时候，却会有这样的感觉，那种感觉，是最复什的情感：高兴，激动，兴奋，又有点害羞，甜蜜，却又有点害怕，韩玉霞既然是一个妙龄少女，当然也不能例外。<p>　　她怔怔地望着那年轻人，心中不由自主地叫着：“你送药来，我当然要的！”<p>　　正在此际，忽然又见谭月华面色一沉，道：“哥哥，如果她已经死在我手下了呢？”<p>　　那年轻人的脸色，“刷”地一下，变成了那样地苍白，後退一步，厉声道：“妹妹！”，谭月华似乎也知道自己的玩笑开得太过份，连忙笑道：“哥哥，看你急成那样？”<p>　　你放心吧，我只是将她的烈火锁心轮夺了下来，连皮都不曾碰破过她一块！”<p>　　那年轻人松了一口忾，面色也转了过来，道：“淘气！妹妹，闲话少说，我们先将吕腾空追到了再说，告诉他，他的儿子未死！”<p>　　谭月华道：“也好？”两人身形幌动，一齐疾如流星，向前窜出，一面走，一面还在交谈，可是韩玉霞只听得了几句。听得那年轻人道：“爹说武林之中，不日将生出轩然大波，他想竭力防止，但是只怕独力难挽狂澜……”<p>　　再下面的话，便已然听不清楚。<p>　　但是话虽然听不见了，因为月色大明，两人的背影，还是可以看得到。<p>　　韩玉霞欠起身来，怔怔地望着那年轻人，正在此际，远处响起了一阵阵车声，那车声来得极快，不一会，便看到一辆，月色之下望来，珠光宝气，装饰得华丽已极的马车，疾驰而来。<p>　　这时候，谭氏兄妹，正来到一条横路口上，那辆车在横路上疾驰而来，将谭氏兄妹的去路，阻了一阻，而就在此际，忽然又响起了一阵悦耳之极的琴声。<p>　　那琴声悠扬顿挫，也不知道是从何而来，琴声并不太高，可是又像水银泻地，无孔不入一样，而同时，那辆车也慢了下来。<p>　　韩玉霞本来心中，也不怎麽出奇，可是，她却看到了一件极是奇怪的事。<p>　　只见琴音一起，谭月华和那个年轻人，突然一个转弯，向自己藏身处，奔了过来！<p>　　韩玉霞极不愿和谭月华见面，但是她却又想见那个年轻人一面。<p>　　正在心情极度矛盾中，已然发现，谭氏兄妹，并不是向自己奔来，而是以极快的身法，在兜着径可五丈的大回圈！<p>　　韩玉霞心中一凛，再细一辨那琴声时，又像是从辆车上，传出来的，但是，却更像是自天而降，从四面八力传来？<p>　　韩玉霞看着谭氏兄　，只见他们的面上，绝无苦痛之色，但是却莫名甚妙地在大转着圈子。<p>　　谭月华的武功，韩玉霞是曾经领教过的，她哥哥的武功，也一定不会在她之下。<p>　　他们两人，年纪虽然不大，但武学上的造谐，已然登堂入室，臻於一流境界。<p>　　看他们的情形，分明还不知道自己是在兜着圈子，还只当是在向前赶路！<p>　　是什麽力量，能令得两个在武学修为上，已有如此造诣的人，这样受制於人呢？难道是那个那麽悠扬悦耳的琴声！<p>　　韩玉霞又细细地倾听了一下那琴音，也觉得有点心旌神摇起来，她心知那琴声，一定是一个绝顶高手内家所发出来的，立即镇定心神，抱元守一，调匀真气，才觉得略为好了些。<p>　　抬头看去，谭氏兄妹，仍然在不断奔驰，而那辆马车，则缓缓地一步一步，向前走着，也未见驾车的人，在什麽地方。<p>　　韩玉霞心知那一阵琴音，必然不是为自己所发，所以自己才能镇定心神。看这情形，谭氏兄妹，也不致遇害，而且，他们两人的父亲，竟会令自己的爹爹和师傅，那样一筹莫展，当然也不是等闲的人物，自己还是暂且先脱身开去的好。<p>　　主意打定，立即伸手提起了吕麟，向後悄悄地退开了十馀丈，才一个转身，迳向虎邱山上奔去，来到了虎邱塔下，仍然可以听得琴声悠悠不绝。韩玉霞随即展开轻功，在塔上纵跃如飞，不一会，便已到了最高的一层，那一层，本来是火凤仙姑的隐居之所，韩玉霞乃是来熟了的，一推开窗子，便已闪身进去，将吕麟顺手放下，转身向外看去。<p>　　那虎邱塔在山顶之上，塔又极高，韩玉霞在塔上看去，附近十里，全收在眼底：只见刚才自己离开的那地方，谭氏兄妹，仍然在不断地打着转。<p>　　韩玉霞心中，越来越觉得奇怪，暂峙也不理会吕麟，只是望着他们两人，过了约有一个多时辰，只见那辆车子中，伸出一条手臂来，“霍”地一声，挥动了长鞭，那辆马车，重又响起了辚辚车声，向前急驰而去，而琴音也渐潮低了下来，终於戛然而止，天地之间，重又恢复了一片静寂。<p>　　琴音一停，谭氏兄妹，也已停止了脚步。<p>　　这时候，韩玉霞居高临下，和他们两人，距离隔得极远，不要说绝对无法，听得他们的讲话声，在她眼中看来，两人总共也只不过寸许高下而已！<p>　　只见两人像是呆了半晌，然後又向前驰了出去，一闪便自不见。<p>　　韩玉霞望着那年轻人的背影，想着他刚才所说的话，芳心之中，不禁怅然若失！又在窗前呆了半晌，才转过身来。<p>　　此际，天色已然将明，月华已然隐没，她回过身来，眼前只是一片黑暗。<p>　　韩玉霞轻轻地叹了一口气，自怀中摸出了火摺子来，一幌便燃着，这大半年来，她每晚都来这塔顶，对於其中的陈设，实是再清楚也没有。<p>　　塔顶可以作为居室的，只不过是丈许见方的一间小室，而陈设也不过只是一桌一椅一榻而已。韩玉霞幌着了火摺子，便向烛上的油灯凑去。<p>　　可是，火摺于尚未及凑到油灯，她便突然地呆住了！一刹那间，只见她凤眼圆睁，身子微微发抖，张大了口，想叫，但是又叫不出来，脸上充满了惊骇悲愤之色，只是僭立不动。<p>　　好一会，她才猛地一振，一手摔开了火　子，那火摺子恰好落在油灯之下，火　一窜，已然将灯蕊点着，而韩玉霞已然向前疾扑而出，叫道：“爹！爹！”<p>　　原来，韩玉霞只当师傅火凤仙姑，尚在城中，而这塔的顶上数层，向无人上，楼梯早已败坏，非要以轻功自外攀缘而上不可，当然不会有任何第二个人，在塔顶之上。<p>　　所以，她一到了塔顶，也不急於点灯，只是望着下面，谭氏兄妹的动静。<p>　　但是，当她一幌着火　子的时候，火光照耀，她却突然看到，墙上出现了一个人影。<p>　　那人影极是高大，绝不是吕麟，因为吕麟一则身材矮小，二则一送上来，便被她放在地上，而那人影，却是站立着的。<p>　　韩玉霞一怔之馀，立即转身来，她便僵立住不动弹了。<p>　　只见一个人，直挺挺地靠在墙上。<p>　　那人头发散乱，胸口上有老大一个伤口，鲜血尚未全凝，两只手全都撑在墙上，眼睛圆睁，望着前方，韩玉霞一个转身，刚好和他睁得老大，但是却已全无光彩的眼珠相触。<p>　　韩玉霞一眼便已认出，那人止是自已的父亲，金鞭韩逊。<p>　　韩玉霞做梦也想不到自己会在这里遇到父亲，而且父亲已然死去。<p>　　她一惊之下，脱手抛出了火　，便向韩逊的　体，扑了过去。<p>　　她紧紧地抱住了父亲的　体，好一会，好一会，才“哇”地一声，哭了出来。<p>　　弟弟死了，爹也死了，妈早已死了，从此，她只是孤苦伶仃的一个人了。<p>　　韩玉霞这一场痛哭，比她下午，在後园的竹林中那一场痛哭，更是伤心欲绝！不一会，油灯的光，渐渐黯淡了下来。<p>　　并不是油已点尽，而是天色已然亮了，塔顶之中的，起先是一片灰白色，没有多久，有一丝金黄色的阳光，已然射了进来。<p>　　韩玉霞抽噎着，抬起头来。她秀发散乱，泪痕满面，下唇之上，出现了深深的齿痕，隐隐还有点血迹，可见她心中如何地伤心。<p>　　她以手支地，缓缓地站了起来，将散在额前的乱发，向後掠了一掠。<p>　　她又陡地呆住了。<p>　　在韩逊刚才所站的地，方墙上有着以手指划的两个字。<p>　　一个是“吕”字，一个是“谭”字！<p>　　而在两个字的再上面叁尺处，有一个手印，那手印竟入砖寸许，可见得印上这个手印的人，内功之高，无以复加，而那个手印，却在大拇指旁，多了一个枝指，共有六个手指！<p>　　韩玉霞已然止住了眼泪又因为这一发现，滚滚而下！<p>　　她尖声地叫着：“爹！爹！我知道了！害死你的，是吕腾空和谭贼！我知道了！我知道了！”<p>　　她只是注意了那两个字，却忽略那个手印。因为那两个字的位置，恰好是在刚才韩逊撑住墙壁的地方，一左，一右，韩玉霞立即便想到，那是父亲死前所留下来的两个字！好让人家知道，害他的人，是姓吕的，和姓谭的！<p>　　虽然，韩玉霞夜来，曾亲见吕腾空抱着西门一娘，离了开去，但是她心中对於吕腾空害了父亲这一点，却是一点也不怀疑。<p>　　因为她对吕腾空，本来就是恨之入骨，一切祸端，皆因他而起。<p>　　她僵立了一会，一寸一寸，慢慢地转过头去，将愤怒的眼光，射在吕麟的身上，吕麟的“带脉穴”被她封住，虽然一直在运真气冲击，想将穴道冲开。<p>　　但是当韩玉霞下手点他穴道的时候，因为已经明自他的来历，所以下的手极重。两人的武功，本在伯仲之间，而韩玉霞既然制了先机，自然吕麟想将穴道冲开，绝不能麽容易。<p>　　韩玉霞的目光，定在吕麟的身上，好一会，才伸手在背後一探，将“烈火锁心轮”，抓在手中。一寸一寸地向吕麟胸口，压了下去。<p>　　吕麟的胸口，急速地起伏着，双眼定定地望住了火也似红的“烈心锁心轮”，不一会，锁心轮的尖刺，已然透衣而过，碰到了吕麟的胸口。<p>　　吕麟直到此际，仍然不知道那个将他制住，并且还要取他性命的美丽少女，是什麽人。<p>　　他只是知道，自己的性命，已然是瞬间的事，因为他可以从对方的眼色中，看出对方确是想将他置於死地，不，非但想将自己置於死地，而且还要将自己碎　万段，才能稍　她胸中的愤恨！任何人到了生死的关头，都会生出一股莫名的力量来，吕麟知道那美丽的少女，只要手腕再向下一沉，她手中那奇形的兵刃，一经转动，自己立即死於非命。<p>　　因此他竭力地运转真气，全身骨骼，都爆出了一阵“格恪”之声。<p>　　他自幼便在父母的教导之下，修练峨嵋，点苍两派内功，再加曾服食过不少有益增进功力的灵丹仙药，因此在运尽全身真气，不惜拚耗真力之下，没有多久，便觉得身上一轻，穴道已然冲开！<p>　　可是也就在此际，他觉得胸前一阵剧痛，横眼看时，对方手中的奇形兵刃上的尖刺，已然有一枚刺进了自己的胸中，半寸来深。<p>　　那利齿足有叁寸来长若是全刺进，一定立时毙命。可是吕麟虽然已经将穴道冲开，这时，他也不能行动，因为在这种情下，他只要略为一动，便无疑是令对方早点下手。<p>　　吕麟竭力地镇定着自己的心神，以极其平和的口气，缓缓地道：“我与姑娘素不相识，姑娘何以要我性命，愿闻其详！”<p>　　韩玉霞此际，心中只是想如何才能令吕嗦死得更痛苦些，所以她锁心轮也压得极慢，陡然之间，听得吕麟突然开口说话，一怔之下，锁心轮便突然向下一沉。<p>　　韩玉霞烈火锁心轮这陡地一沉，又压进了半寸有馀，可是吕麟也明知自己的突然开口说话，对方必定会略怔一怔，而越是自己的语音平静，对方的感觉，也一定更是突然而来。<p>　　所以他一面讲话，一面早已真气运转聚於右臂，话一讲完，韩玉霞的“烈火锁心轮”，又向下压进了半寸之际，他手腕一翻，已然一掌向上击出。<p>　　这一掌，也却并是不击向韩玉霞，而是击在锁心轮的柄上。<p>　　韩玉霞在一怔之馀，猛地觉得一股大力，向上托来，身不由主，向旁退出了一步。她向後一退锁心轮自然也提离了吕麟的胸口。<p>　　这电光石火间的变化，也就是吕麟逃生的唯一机会，只见他左手在地上一按，身子仍然贴在地上，已然“刷”地向旁，飞出了叁尺。<p>　　而韩玉霞此际，也已然知道，吕麟之能突然开口讲话，乃是因为他自运真气，冲开了穴道的原故，因此锁心轮一被吕麟一掌托起，立即便是一招“天降火云”，烈火锁心轮疾压而下？<p>　　但等她锁心轮压了下来时，吕麟已然忍住了疼痛，向旁移了开去！<p>　　韩玉霞因为严父丧命，心中实是恨到了极点，下手也是重极，那一招“天降火云”，足用了九成功力，一轮未曾砸中吕麟，而“吧”地一声巨响，烈火锁心轮竟有一半，陷入了砖中！<p>　　吕麟一移开之後，立即便跳了起来，顺手抄起一张椅子，打横挥出，向韩玉霞击到，吕麟胸前的伤势，虽然不轻，但是他却知道，若是不拼命迎敌，更是性命难保，因此也是不顾一切，全力以赴，那一挥，固然完全不成招式，但是却风声呼呼，力道极大！韩玉霞顾不得再去拔出，陷在地上的锁心轮，向後一步跃退，已然解开了腰际金鞭的活扣，手腕一抖，那条在武林之中，大有名头的金鞭，已然抖得笔也似直，手臂向外一圈，“后羿射日”，长鞭弯成弓形，便向吕麟抽到！<p>　　吕麟一见对方制出了这样的一条金鞭，心中猛地一怔，突然大叫道：“你是韩逊的……<p>　　女儿。”<p>　　他话未曾讲完，韩玉霞的一鞭，已然夹头夹脑，抽了下来，鞭梢正从他左肩上带过，“豁”地一声，不但将他衣服扯破，而且在他肩上，留下了血红的一道血痕！但是吕麟还是挣扎着把那句话问到了底。<p>　　因为这句话的关系，实在太重大了。<p>　　吕麟昨晚，在被韩玉霞点了穴道之後，他也一样听到了谭月华、吕腾空以及谭月华的哥哥叁个人所说的话。<p>　　那时候，他已知道自己因为一时不察，而致於弄错了人。<p>　　同时，他也知道，自己的母亲，竟然已经死在金鞭韩逊的家中。<p>　　那时，也心中实在悲痛之极，但是他却未曾想到，出手将自己制住的，竟会是金鞭震乾坤吴江大侠韩逊的女儿！<p>　　直到韩玉霞长鞭出手，鞭身中，隐隐金光闪动，也才陡地想了起来。<p>　　如果对方真是金鞭韩逊的女儿，也就是和他不共戴天的大仇人。<p>　　是以吕麟虽然被韩玉霞一鞭抽中，也要挣扎着将这句话问完。<p>　　韩玉霞一声长笑，道：“不错，找是金鞭韩逊的女儿！”<p>　　一言未毕，身形突然一沉，错步进身，“呼”地一鞭，又已打横挥出，这一招，乃是她父亲韩逊所传，鞭法中的细招“浊浪齐天”！<p>　　一鞭才出，便见鞭影起伏，宛若身在大海之中，一个一个巨浪，绵绵不绝而至。那塔顶小室，能有多大！吕麟胸前为锁心轮刺伤，左肩上又被抽中了一鞭，已然坟起了老大一块，一条左臂，奇痛攻心，难以举起，虽然左闪右避，但是只听得“拍拍”之声不绝，一幌眼之间，身上又已被韩玉霞抽中了七八鞭，痛得他满地乱滚，韩玉霞头发披散，状类疯狂，鞭如雨下。<p>　　吕麟避无可避，又硬捱了叁鞭，来到了陷在地上的锁心轮旁，咬紧牙关，用力将锁心轮拔了出来，向上一撩，铮地一声，总算才挡开了韩玉霞的一鞭。<p>　　韩玉霞手臂一缩，金鞭圈成了一个圈儿，她左手一探，拈住了鞭　，连声冷笑，道：<p>　　“小畜牲，看你还向何处逃？”<p>　　吕麟手握烈火锁心轮，想要站了起来，可是一连试了好几下，只觉得自己全身没有一处不痛，站起了又跌倒。<p>　　他身上的疼痛，倒还可以忍授，但是韩玉霞一阵阵无情的冷笑，却像利刃一样，割着他的胸膛，他勉力一提真气，身子摇幌不定，但居然已被他站了起来上大叫一声，手臂一扬，手中的烈火锁心轮，直向韩玉霞抛了出去，一个转身，便向窗外扑去！<p>　　吕麟这时，已然自分必死？<p>　　但是他心中却感到，与其被仇人一鞭一鞭，活活地抽死，倒不如自己从塔顶上跳下去，死得还痛快些！他身子疾窜而出，已然穿出了窗外，眼看将要由高空中跌下，粉身碎骨，但就在此际，韩玉霞一闪身，避开了烈火锁心轮，已然身形疾幌，来到了窗前，又“呼”地一鞭，卷住了吕麟？<p>　　韩玉霞绝不是来救吕麟的，她只是不希望吕麟就这样地跌死！<p>　　吕麟觉出自己身子才向下一沉，头颈便被金鞭箍住，一时之间，连气都透不过来，双臂乱抓，却正好抓到了窗槛。<p>　　耳际只听得韩玉霞大笑之声，金鞭扬起，又已一鞭劈打了下来。<p>　　吕麟刚才奋不顾身，自窗口疾穿而出之际，的确是抱定了必死的决心。他之所以抱定了必死的决心，乃是因为已然没有了求生的希望的缘故。<p>　　若以他如比倔强的气而计，他是无论如何也不想死的，只要有一线生机，他便要活干去？为母亲报仇！而此际，却给他发现了一线生机。<p>　　他双手攀在顶层的窗槛上，双足离开下一层的檐角，只不过半尺。<p>　　也知道，若是镇定心神，一松手，看得真切的话，他便可以以一个“倒挂金　”之势，用脚勾住下层的檐角，然後，再从下一层的窗口中穿进去，暂时逃脱韩玉霞的毒手。<p>　　是以也咬紧了牙关，忍住了韩玉霞当头抽下来的那一鞭的剧痛，低头向下看了一看。<p>　　而就在此际，背上又是一阵剧痛，韩玉霞的第二鞭，又已抽中。<p>　　这一鞭，正好齐齐正正，抽在吕麟的背脊骨上，一连串的穴道，皆隶属督脉，乃是人身最紧的要害？<p>　　而韩玉霞的那一鞭，又是一招“流星叁匝”，一鞭抽中之後，鞭梢在吕麟督脉上的“陶道”、“中枢”、“至阳”叁个穴道上，又各点了一点，吕麟只觉得眼前金星直冒，知道再不松手，对方再加上一鞭，自已也是非死不可。<p>　　因此猛地吸了一口气，双手一松，身躯便向下沉去，右足一横，已然勾住了个檐角，身子一连摇幌了几下，立即一涌身，已然穿进了下一层的窗口之中，他才一穿进，“砰”地一声，跌倒在地，那个曾经救了他一命的檐角，便断了下来，向下落了下去。<p>　　幸而此时，只是清晨，并无行人，否则，那个檐角跌下去，怕不会将游人压伤？<p>　　吕麟一跌进了塔中，又是一阵昏眩。<p>　　可是他知道，自己若要逃生，就必须抓紧那间不容发的一刹那。<p>　　因此他立即站了起来。一站起来，他自背脊上，起了一股凉意，只见那层塔中，供着七八尊栩栩如生的神像，面目俱皆狰狞之极。<p>　　奇的是塔内到处尘封蛛网，但是七八尊神像，却是光洁异常。<p>　　吕麟一个踌躇间，已然听得韩玉霞一声断喝，道：“好小子，你倒有逃生之路，只怕越走越近鬼门关！”“拍”地一声，分明是韩玉霞已然跃下了一半，吕麟知道再要向下逃去，已然不及，只得一拧身形，躲到了一尊神像後面。<p>　　可是他才一躲，心中便已然後悔不已，因为地上，灰尘积得甚厚，一连串的脚印，通到他藏身的那尊神像後，任谁一看，便可以知道神像後面有人，一样是死路一条！<p>　　可是这时候，吕麟再想躲到别处，也已经来不及了，因为韩玉霞的声音，居然是越来越近。<p>　　本来，从塔的上层到下一层，根本是要不了多少时间的。<p>　　但是，这座塔的最顶上几层，因为年久失修，楼悌早已腐断，是以韩玉霞要觅途下降，所以暂时可供吕麟，有一丝喘息的机会。<p>　　吕麟这时候，知道自己仍然难逃噩运，心中焦急之极，连一身难以忍受的疼痛，也都忘记，正在此时，一件不可思议的事，突然发生了。<p>　　吕麟几乎不相信自己的眼睛，还只当是自己受伤过重，以致出现了幻像。<p>　　但是他便劲地摇了摇头，却发现那件不可思议的事，竟是事实。<p>　　原来他看到，最左面的一尊神像，突然站了起来，而且又以极快的身法，在塔中走了一圈，停在窗口，然後又足尖一点，回到了神座之上！<p>　　那“神像”的动作，捷逾闪电，是以吕麟怀疑是自己眼花。<p>　　但是他低头一看，却知道那“神像”，的确是曾经起身走动过。<p>　　因为，他本来留在地上的脚印，已然全被擦去，而地上却多了一溜脚印，那溜脚印，一直通到窗口。吕麟心知这一来，对头赶到，也必以为足印是自己所留，而会猜想自己又从窗口，跳了下去。<p>　　他正在想着，“砰”地一声，韩玉霞一手持鞭，一手执烈火锁心轮，已然跃了进来。仇恨，使这位美丽的少女，看来像是凶神恶煞一样。<p>　　吕麟连忙屏住了气息，一动也不敢动。<p>　　只见韩玉霞来到了塔中，四面一看，一眼已经望见了那一溜脚印，立即身形一闪，到了窗前。吕麟松了一口气，可是韩玉霞像看了一看，又回过身来。那些神像和真人一样大小，吕麟心中暗叫完了，她一转过身来，只要稍一留心，便会发现自己。<p>　　然而就在此际，奇事突然又已发生，也面前那尊“神像”，突然衣袖一展，两只宽大的衣袖，包了过来，已然将他全身，尽皆罩住！<p>　　而正在此时，韩玉霞已经转过身来，“哼”地一声，道：“臭小子，看你向哪去！”足一蹬，又跃到再下面一层去了。<p>　　韩玉霞到了再下一层，尘积寸许，一点也没有人到过的痕迹，心中便自一怔，暗忖吕麟身负如此重伤，一定不可能行动之间，能不在积尘之上，留下丝毫痕迹，因此急忙又下了一层，那一层，已然有僧人在做早课，香烟缭绕，磬声清越，一见韩玉霞下来，便全都向她点头，问道：“仙姑可好！”<p>　　敢情那些僧人，对於塔顶所发生的惊心动魄之事，一无所知。<p>　　韩玉霞也没空和他们多说，忙问道：“各位可曾看到一个少年，自这里狼狈而走？”<p>　　那叁个僧人，尽皆愕然，道：“少年，没有哇？”韩玉霞连忙来到窗前，向下面看去，又未见有人坠地，心中大是狐疑。<p>　　呆了一呆，又翻身向上面窜去。那几个僧人，俱知火凤仙姑在塔顶隐居，知道是个武林异人，早已见怪不怪，韩玉霞一走，便自顾自地诵经。<p>　　韩玉霞上了一层，又上了一层，她不禁呆住了，那一层中，本来有七八尊神像，但这时却已然一尊不见，空荡荡地！<p>　　韩玉霞一看这等情形，便知道自己已然上了人家的大当。<p>　　心中又怒又急，一声长啸，道：“何方鼠辈，可敢现身麽？”<p>　　但是一连叫了几遍，却是一点回音也没有，韩玉霞陡地想起父亲的　体，还在楼上，不要也遭了敌人的糟　！因此连忙窜上了顶层，只见父亲的　体，已安放在床上，胸前的伤口上，盖着一张字条，韩玉霞抢上前去一看，只见字字能飞凤舞，道：“韩兄伤口，乃是“虎爪钩”所伤，与他人无尤，贤侄女不可乱追好人。”下面无署名，只昼了七样东西。<p>　　韩玉霞一一看去，乃是一只葫芦，一支笛，一管毛笔，一本书，一把摺扇，一个铁圈，和一个叁角形的铁牌。<p>　　韩玉霞对那七件物事，是代表了什麽，本来是莫名甚妙，一无所知。<p>　　但是她刚才在下层塔中，看到有七八尊神像，也未曾细看，此时又见了七件物事，已然可以料到那是代表着七个人。<p>　　到於那七个是什麽人，她却是不知道。<p>　　这时候，她正在气头上，也未及细看字条中说得明白，父亲之死，乃是死在一件唤着“虎爪钩”的兵刃之下，心中知道定是那七个人救了吕麟，大恨之下，就将那张纸条，叁把两把，撕得粉碎，明知追敌人不上，又伏在父亲的　身上，哀哀地痛哭起来。这一夜之间，她迭经惊险，又遭到了前所未有的悲痛，郁结之极，哭了不久，便自昏了过去。<p>　　可是她究竟未曾受什麽内伤，并没有昏过去多久，便自醒了过来。一醒过来，便觉停自己身体，被平放在地上，而且无法动弹！<p>　　韩玉霞心中大急，睁开眼来一看，眼前也是一片黑，只能见到一点光。<p>　　当然，并不是天色已然黑了下来，而是她的面上，被人盖了一块黑布。<p>　　韩玉霞不知自己在什麽地方，心中焦急到了极点，忽然之间，只听得耳际，又响起了“叮叮咚咚”地几下琴声，但只是响了极短的时间，便停了下来，又听得一人，沉声“哈哈”一笑。<p>　　从此便音响绝然，过了好久，韩玉霞勉力运转真气，才将被封住的穴道冲开。<p>　　一欠身坐了起来，发现自己，仍然是在塔顶，父亲的　身，也在一旁。阳光耀眼，正是中午时分。韩玉霞心中，对於两次琴声，心中感到狐疑之至，望着金鞭韩逊的　体，感到一筹莫展。<p>　　好一会，她才陡地想了起来：父亲死在这里了，但是师傅呢？<p>　　莫非师傅也已死了了不然，自己在昨天离家之际，他们两人，全都在家中，何以晚上，父亲便死在此处，竟会不见师傅踪影？<p>　　韩玉霞一想到此处，便“霍”地站了起来，扯过了一条被子，将父亲的　体盖上，跃下了几层，一直由楼梯下走去，出了塔门，直向城中赶去，到了家门口，也不及敲门，便自围墙之中，一跃而入。<p>　　偌大的一座宅子之中，静悄悄地，一点声音也没有，她叫着老家人的名字，没有人应，又叫着师傅，也是没有人应。<p>　　她闯进了大厅，大厅中和她昨天离去时候，一模一样，毫无变化。<p>　　韩玉霞又在宅中转了一转，连那个老家人，也不知去了什麽地方。<p>　　韩玉霞心中暗忖，难道师傅未死，而是因为敌人太厉害，所以去请高手来应敌了？然则师傅和飞燕门的渊源最深，要去，当然只有去飞燕门。<p>　　可是她又立即推翻了自己的想法。<p>　　因为金鞭韩逊，和火凤仙姑两人，同在这宅子之中应敌，绝对没有强敌来到，火凤仙姑却跑了开去之理，而且，韩逊又不是死在宅中，而是死在虎邱塔顶层之内，死前还留下了字迹。<p>　　韩玉霞呆了半晌，心想父亲死前，留下了一个“谭”字，一个“吕”字。<p>　　“吕”字当然是指吕腾空而言，那“谭”字，不问可知，是指谭月华兄妹的父亲。<p>　　韩玉霞的脑中，重又浮起那瘦削而英俊的年轻人的芽形来。<p>　　她嘴角也现出了一个悲切的苦笑。<p>　　因为那年　人分明是爱着她的，而她也对那年轻人印象极深。<p>　　本来，这事情发展下去，可能非常之美满，但现在，还有什麽可说的呢？<p>　　她想了一想，决定夜来，再到虎邱去“即使探听不到敌人的来历，至少也可以将父亲的体，运下塔来，妥为安葬好了之後，再作报仇的打算心她颓然地倒在床上，睁着眼睛，身遭此钜变，她既不思茶饭，也不想睡觉。好不容易，捱到天色黑了下来，和昨晚上一样，天色浓阴，竟又淅淅沥沥地下起雨来。韩玉霞整好了兵刃，向城西北驰去，不到一个时辰，又到了虎邱山的附近。那时，雨势越来越大，韩玉霞全身皆湿，但是她却根本不觉得。她只希望能够再碰到谭月华兄　两人，探听出他们的父亲，究竟是何等样人，才能作报仇的打算。韩玉霞来到了昨晚她和吕麟两人的隐身之所，在一块大石後面，坐了下来，任由急骤的雨点，打在她的身上，直到半夜，才见两个身披蓑的人，从远处走了过来，身法快绝。一转眼间，那两人已然到了眼前，停了下来。虽然那两人，头上都戴着斗笠，身上也披着　衣，但是韩玉霞从他们来时的身法上，已然可以认出，来的正是谭月华兄妹。她立即屏气静息，一动也不动，只听得谭月华道：“奇怪，爹去了哪里啊，怎麽今晚上还不来？”她哥哥应道：“妹子，你还怕爹会被人家害了不成？”<p>　　谭月华笑道：“他当然不会被人害的，方今世上，能接得他虎爪钩十招以上的人，只怕已然不多，我只是奇怪，他为什麽不来！”<p>　　韩玉霞未曾等谭月华这句话讲完，全身已然猛地一震。<p>　　虎爪钩！<p>　　这叁个字像利箭一样地射进了她的胸膛。<p>　　她立即想起，父亲　身上的那一张纸条上所留的话来：“韩兄伤口，乃是“虎爪钩所伤……”她本来已可以肯定，那一个“谭”字所指的是什麽人，如今更加进一步地确定了。<p>　　她心中热血翻腾，恨不能一跃而起，将仇人的子女？鞭上几百鞭。但是她又知道，自己一个人，却不是他们两人的敌手而且，要自己向那个瘦削英俊的年轻人下手，……能不能下得了手呢？她心中也不禁犹豫着。只听得那年轻人已然接口道：“他不来，当然是因为有事。　　，你别以为方今世上，武功高的人，全是成名之辈，昨天晚上，我们所遇到的怪事，难道你竟然忘记了麽？”<p>　　谭月华道：“你不说倒也罢了，说起来，到今天我远有气哩！”<p>　　那年轻人笑了一声，道：“妹子，气又有什麽用？那琴音令得我们，神智昏迷，若是在我们不知所以，大兜圈子之际，操琴的人想要加害我们，简直是易如反掌！唉，可知武学一途，实无止境？”<p>　　谭月华笑道：“哥哥，今晚再等不到爹，我看我们，也不能守在虎邱了，快到武夷山上去，等吕腾空搬请两派高手，去寻六指先生晦气，到那个时，只要一句话，便可以令他们罢斗！”<p>　　那年轻人道：“你倒说得容易！昨天，我们一想去追吕腾空，那琴音便自天降，令得我们足足耽误了一个时辰，以致追他不上，可知事情之怪，而且，吕麟尚在世上，只不过是爹的一句话，也讲完之後，又匆匆离去，我也没有见到吕麟，到时双方剑拔弩张，我们讲上一句，吕腾空和两派高手，便肯相信了麽？”<p>　　谭月华嗔道：“照你说来，我们竟是无事可做了？”那年轻人道：“也不尽然，武夷山之行，还是要去，如果到时他们不信，只要道出父亲昔日的名头来，只怕他们暂时也不敢动手！”<p>　　谭月华拍手道：“好主意！我们这就走罢，也不必再等了！”<p>　　那年轻人笑道：“你就是心急！”谭月华笑道：“哥哥，你别说我了，没见到你昨天晚上，听到我伤了那姓韩的丫头时，那种着急法，怎麽着？我们要不要到韩宅去辞行哇？”<p>　　那年轻人反手一掌，向谭月华打去，谭月华一闪避开，两人又笑了一会。韩玉霞听箸他们的笑声，胸中的怒火，越来越灼，勉力忍住，只听那年轻人道：“我们也得在此地留下几个字来，好让爹知道，我们去了什麽地方，若是他能将吕麟带到，岂不更好！”<p>　　谭月华道：“对，你说得有理！”<p>　　两人四面张望，一看便看到了韩玉霞隐身的那块大石，竟是一样心意，身形幌动，便来到了那块大石的面前。<p>　　韩玉霞一见两人向自己藏身处逸来，连忙屏住了气熄，缩紧了身子？<p>　　那块大石，不过四五尺见力，谭月华兄妹一到石前，韩玉霞已然可以听到他们的呼吸之声。<p>　　只听得传来了一阵“铮铮”之声不绝，显然是有人以什麽兵刃，在石上留字，过不了一会，听得谭月华道：“哥哥，让我自己来刻名字！”文是“铮净铮”地数声，便听得谭月华叫道：“好了，爹一到，一定看得到的！”<p>　　两人人影幌动，便渐渐地远驰了开去。<p>　　韩玉霞直到他们两人，隐没有黑暗之中不见，才现身出来。<p>　　到了那块大石之前一看，只见石上，已然多了两行字，深约叁分，道：“父亲大人，儿等已去武夷，大人可速来。儿翼飞月华拜上。”<p>　　那“月华”两字，要比全行字，浅上一分，显见她哥哥谭翼飞的内力，要深湛许多。<p>　　韩玉霞在大石面，前呆了半晌，已然下定决心：也到武夷山去！<p>　　吕腾空要到武夷山去生事，谭翼飞和谭月华的父亲，也要到武夷山去。<p>　　也就是说，自己的两个杀父仇人，皆会在武夷山上现身！<p>　　而武夷山上，六指先生、铁铎上人等一干人，也绝不是易惹的人物，虽然他们和自己绝无渊源，但自己赶上山去，助他们却敌，他们也一定欢迎，或许便可以在武夷山上，报却父仇，也说不定。<p>　　韩玉霞想到报仇有望，精神便为之一振，冒雨驰向虎邱塔，将她父亲的　体搬了下来，负到家中，第二天，备了棺木，便葬在後花园中，又哭了一场，便自向武夷山而去？<p>　　如今暂且搁下韩玉霞的行踪不表，却说那一天晚上，吕麟身负重创，侥幸冒险从顶层窜到了下一层，躲在一尊神像之後，忽然之间，被那尊“神像”，以衣袖包没，吕麟起先是惊骇莫名，但是他生性聪明，立即便想到，那几尊神像，根本是人。<p>　　那些人既然如此好心，肯救自己，当然不会再害自己，因此心中一松。<p>　　他连受创伤，只是因为要逃生，所以才硬撑了下来，如今一感到自己已然安全，便再也支持不住，眼前一黑，便昏了过去。<p>　　他一昏过去之际，正好是韩玉霞向下窜去的时侯，那七尊“神像”，突然一齐全站了起来，身形如飞，向上窜去，其中一“尊”，还抱着吕麟。<p>　　他们在塔的顶层，只不过停留了极短的时间，又各展轻功，从塔外以“壁虎游墙”的功夫，落到了地上，向前疾驰而去。<p>　　这一切经过，吕麟当然都不知道，等到吕麟醒过来时，只觉得身子摇幌不定，睁开眼来一看，自己正在一个宽大的船舱之中。<p>　　一醒了转来，他便觉得身上到处，奇痛难忍，不自由主，呻吟起来。<p>　　他才一出声，便见一个人探头进舱来道：“小娃子，你醒过来了麽？肚子可饿，要吃点东西不？”那人生得肥头胖耳，样子极令人感到可亲，吕麟撑了撑身子，想要欠身坐起。<p>　　可是他不动还好，略一移动，全身更是痛不可当，又忍不住大声叫了起来。那胖子摇了摇头，道：“小娃子，痛就病一点，脑袋还在脖子上，叫什麽？”<p>　　吕麟倒在舱中，咬紧了牙关，果然不再出声，那胖子一竖大拇指，道：“小娃子果然有志气，好！”那胖子一伸手间，吕麟只见他手腕间，挂着一只径可两尺，手指粗细的铁圈。<p>　　吕麟忍了一会，胖子又道：“你别心慌，我那些伙伴，全都帮你找药去了，不一会就会回来的，你伤势虽重，所幸你功力甚深，不碍事的。”<p>　　吕麟挣扎着道：“多谢各位救命之恩！”<p>　　那胖子向吕麟扮了一个鬼脸，突然一伸手，取了一只青铜面具在手，向脸上一戴，又除了下来，道：“没有吓着你？”<p>　　那青铜面具，挣狞异常，正是吕麟在塔中所见的七尊“神像”之一。<p>　　吕麟此际，虽然身心俱皆痛苦无此，但是却也给那胖子的行动，逗得笑了起来，道：<p>　　“没有吓着，不知各位前辈，为什麽要在塔上扮成神像？”<p>　　那胖子突然叹了一曰气，道：“说来话长，等你伤好了之後，再慢慢和你说不迟！你如今紧记得不可发怒，否则只会令得伤势加剧！”<p>　　吕麟点了点头，向舱外看去，只见一面是烟波浩渺，乃是一个大湖，另一面，则是湖岸的绿杨垂枝，风景极好。<p>　　看了一看，向胖子问道：“不知各位前辈，如何称呼。”<p>　　那笑子哈哈一笑道：“我们一共是七个人，要记名字，只怕你一时还记不了哩！”<p>　　吕麟一听得对方说有七个人，心中便猛地一动，脱口道：“你们可是武林中所传说的竹林七仙？”吕麟虽然未曾在江湖上走动过，但是他父母却全是武林中的大行家，对於武林中的知名之土，当然全都曾和他约略地提到过姓名来历。<p>　　他记起父亲曾说，在各门派之外，另外有七个高手，因为气味相投，所以行止与共，他们自比罟时阮伶稽康等七人，那七人，史称“竹林七赋”，也们便自称为“竹林七仙”。<p>　　这七个人，毫无定踪，或是一叶扁舟，在湖光山色之中，渡上半年一载，或是在深山野林之间。七个人各有一身绝艺，行事也是随性之所至绝不受什麽礼法的拘束，若是遇见，只要执弟子礼，一定可以得到不少好处。吕麟想到了这一番话，所以才猜到了也们的来历。<p>　　那胖子一笑，道：“小娃儿居然有几分本领，我们正是竹林七仙。”<p>　　吕麟仙并下知道，自从那天，也见到那个镖师，满身是伤，一进镖局，便自死去，因此提起缅刀，向外走去之後，不但他自己，遭遇到了许多意想不到的寄事，连他的父母，遭遇之奇，也是毕生未有，而且，还因为石库中的那无头　体，以为他已经死去，而又因为那只六个手指的手印！而认定事是六指先生所为，已然将六指先生交好的铁铎上人，以及竹林七仙等人，一齐当了不共戴天的大仇人！<p>　　不但吕麟不知这些事实，连竹林七仙，也是一样不知道吕　空已然广邀点苍,峨嵋两派高手，要上武夷山去寻六指先生的晦气一事！<p>　　当下吕麟既知自己是竹林七仙救起！心中便大为放心，可是他一定下心来，想起自上次离家之後，一直未能再与父母相见，如今母亲竟然已经死去，想不到当日一别，竟成为永诀！<p>　　吕麟本是至情至性的人，心中一难过，双眼不禁润湿起来，那胖子却又回到了甲板上。<p>　　吕麟侧过头去，望着那浩渺的湖水，又想起多日前的事来。<p>　　看官，吕麟提着缅刀，离开天虎镖局，去追寻那辆装饰华丽的马车後，所遭到的种种奇遇，乃是本书的大大关键，作书人必需在此，补叙一番。<p>　　却说当日吕麟出了镖局，便根据镖局中夥计所说，那辆马车的去向，一路追了下去，堪堪已然将追出城外，还是一点头绪也没有。<p>　　吕麟心想，难道是自己慢了一步，车已走远？正想回镖局，和父母商量以後再作打算，忽然听得沿着城墙，传来了辚辚车声！<p>　　吕麟人本精明，一听得车声，连忙藏起了缅刀，在城墙脚下的野草中，藏起了身子，向外看时，只见一辆极其华丽，金　银披，还镶嵌着不少宝石的马车，正由骏马拉着，向城外驰去。<p>　　吕麟心中大喜，等那辆马车，在身旁擦过之际，突然足尖一点，身子已如飞鸟也似，疾跃而起，在马车上一攀，已然附身在车子的後面。<p>　　吕麟的胆子虽大，但这时候，也不免有点紧张，一手攀住了车子，一手提了缅刀，准备万一生变时，可以从容应敌。<p>　　那车子并没有因为吕麟附身在上，而停止行驶，仍然蹄声得得，向前驰去，不一会，便已然出了城门，来到了大江边上。<p>　　一到江边上，那辆车子，便停了下来。<p>　　吕麟心中，更是大为紧张，因为他看那辆车子，既然来到了江边，当然是在准备觅船渡江，也就是说，车中的人，也应该现身了。<p>　　将身子紧紧地附在车身上，可是等了好久好久，却是一点动静也没有。<p>　　吕麟心中，不禁大是奇怪，他攀附的车後，刚好有一个窗子，挂着　金的窗帘，吕麟因为老不见有动静，便以缅刀刀尖，将那窗帘，慢慢地挑了起来，向车中望了进去，那知一看之下，不禁愕然？<p>　　原来那车厢中，竟是空的。<p>　　吕麟心中更奇，反正车厢是空的，他胆子也就大了许多，一提真气，便钻进了车厢，只觉得落脚之处，软绵绵地，铺着厚厚的毛毡，整个车厢，暗沉沉地，而鼻端却又闻到一股似麝非麝的异香。<p>　　吕麟将窗帘挂起了几幅，仔细审视，只见车厢内的陈设，精美欲绝，一个锦塾，旁边搁着一张镶翠紫檀木的茶几。<p>　　在茶几上，放着一只小小的青玉香炉，有几枝线香，正在慢慢燃烧。<p>　　而在香炉之旁，却放着一张黑沉沉，宽约半尺，长可叁尺的古琴。<p>　　镖局中，有几个夥计，闲来也颇喜奏琴，吕麟也曾见过，每琴皆是七弦。但是这一张古琴，琴弦却是多到了极点，数了一数，共有二十一根上最细的，细得如发，最粗的，却有手指粗细！<p>　　吕麟看了一会，只觉得奇怪，伸手在那最粗的琴弦上，去扳了一下。<p>　　但是他顺手一扳，居然未将那根琴弦扳动，一点声音也未曾发出。<p>　　吕麟心中暗想，自己这一扳，力道也已然不小，居然扳之不动，那奏琴的人，该用多大的力道？他究竟还有几分孩子心情，真气运转，力透食中两指，用足了九成功力，又在那最粗的琴弦上，用力扳去。<p>　　这一下，已然将琴弦扳动，但也就在此际，突然响起了霹雳也似，一声巨响，吕麟做梦也想不到，自己伸手一扳琴弦，那弦竟会发出如此惊天动地的声音，心神立时大受震动，身不由主，被那一声巨声，震得跌坐在车厢之中。<p>　　而就在此同时，只听得马声不断车厢震动，车声辚辚，那辆车子，已然飞也似快地向前奔了出去，从车身的颠簸程度来看，车行之速，实是无以复加。<p>　　刹那之间，吕麟已然明白，自己已经闯下了一个大祸！<p>　　他连忙挣扎着站了起来，跌跌撞撞，从车厢中，来到了车座之上，用力牵住了　绳，可是那两匹骏马，扬鬃踢蹄，口喷白沫，像是疯了一样，哪还羁勒得住？吕麟用力地拉了几拉，“拍拍”两声，　绳已经断去！<p>　　绳一断，车行更速，吕麟只觉得两耳风声呼呼，左右一看，岸边的林木，像是潮水一样地向後涌去，吕麟想要从车上跳了下来，可是低头一看，更是觉得头昏目眩，心知若是跳了下去，只怕也要被跌成重伤！吕麟万万想不到，自己只不过一时好奇，拨动了一下琴弦，竟会有那麽严重的後果！<p>　　片刻之间，他身上已为汗水所湿，可是马的奔驰之势，却丝毫也未曾停止，一直沿江，向北奔去，一任吕麟大叫大嚷，丝毫也没有停止之意！<p>　　这一奔，足足奔了叁个来时辰，直到天色傍晚时分，吕麟见面前，已是水天交接，一片湖水，映着落日的馀晖，青红变幻不定，美丽已极。吕麟既在南昌长大，自然知道自己已经来到了鄱阳湖边！<p>　　那马直冲到了湖边，才停了下来，双腿一曲，卧倒在地，仍然是口吐白沫，只怕若不是前面有湖水阻住去路，直到奔死方罢！<p>　　吕麟见刹那之间，已然来到了鄱阳湖边，心中不禁骇然。<p>　　因为鄱阳湖离南昌城，少说也有百馀里路程，可知那骏马，实是千里良驹！<p>　　吕麟惊骇了一阵，跃下了车座。天色由黄昏到黑夜，原只要一刹那的时间，没有多久，天便已黑了下来，吕麟心中，只觉得那一辆车子，有着一种说不出的怪异和神秘，也不敢久留。<p>　　调转头来，使向甫昌城中跑去，准备回到家中，将自己的所见所遇，讲给父母知道。并且询问那张怪琴的来历。<p>　　怎知他才跑出了七八里，忽然又听得背後车声辚辚，追了过来。<p>　　吕麟心中，固然不免一凛，但是总想，怕是另有什麽车子，夤夜赶路，并没有怎麽放在心上，也没有回头观看。可是又驰出了里许，那车声老是不疾不徐，跟在他的後面，吕麟忍不住回头去看，不看犹可，一看之下，不由得出了一身冷汗？<p>　　原来跟在他身後的，正是那辆怪车！<p>　　这时候:车座之上，已然多了一个混身黑衣的驾车人，手中挥着马鞭。<p>　　在黑夜之中看来，那一辆车，整个地像是鬼魂一样，吕麟一惊之下，连忙退过一边，只见那辆车也向旁一转，竟向他直压了过来！<p>　　吕麟心中大惊，“飕”地一声，已然将那柄缅刀，握在手中，喝道：“喂，你瞎掉眼了麽，前面有人，你看不见麽？”<p>　　一言甫毕，只见那辆车子，停了下来，又厅得那驾车人“哼”地一声冷笑，令人毛骨悚然。<p>　　这时候，吕麟和那辆车子，已然隔得极近，只见那驾车人一身黑衣，面色青渗渗地，一点血色也没有，一双眼珠，像是固定在眼眶中一样，一动也不动，发出一种冰冷的光辉。吕麟越看，心中越是感到吃惊，後退一步，道：“你！你是谁？”<p>　　那人又是“嘿”地一声冷笑，扬起了手中马鞭，鞭身如五月柳枝柔软之极，一阵乱颤，便向吕麟的身上抽了过来！<p>　　吕麟想要躲避时，一则猝然不防，二则，那人的鞭势，飘忽到了极点，而且了无声息，简直防不胜防，肩头一阵剧痛，已然被抽中了两鞭？<p>　　这一来，吕麟不由得勃然大怒，一扬缅刀，反手一招“一柱擎天”，便向软鞭捞去。<p>　　但是那人只稳稳地坐在车座上，手腕略略一抖，马鞭已然避过了刀锋，顺势一掠，鞭梢竟然掠过了吕麟的手腕！<p>　　吕麟觉出手腕一阵剧痛，不由自主，五指一松，那柄缅刀，已然跌在地上。<p>　　这时候，月亮已渐渐升起，照得大地澄彻，吕麟一见自己和对方交手，才只两招，便已失了兵刃，心中更是大惊失色，身形一矮，向外便滚，滚出了丈许，突然一跃而起，疾向那柄缅刀扑去！<p>　　他刚以声东击西之法，将那柄缅刀，抓在手中，背脊上又被挥中了一下，痛得他向外一滚，重又滚了开去，滚出了丈许，忽然被一股柔和已极的大力，将身子去势止住。<p>　　吕麟一怔，抬头看时，只见自己已然来到了叁个身材高大的人面前。<p>　　那叁个人打扮，俱甚古怪，高冠古服，腰悬长剑，其中一个，将吕麟的跌出之势止住，足尖一挑，吕麟已身不由主，被他挑了起来，稳稳地站在丈许开外？<p>　　这时侯吕麟对於所发生的，是什麽事情，以及所遇到的是些什麽人，根本莫名其妙，只听得那叁人中的一个，向驾车的人，拱了拱手，道：“车中所载，是哪一派的高手，尚祈见告！”<p>　　那驾车人硬板板地转过脸，一对眼珠，仍是一动不动，向叁人望了一下，只是发出“嘿”地一声，令人毛骨悚然的声音，并不言语。那叁人一齐踏前一步，齐声道：“若是你不出声时，我们可要挑开车　，来看上一看了？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_07'>《六指琴魔》 第七章 魔琴怪胸叁剑自相残</b><p>");

document.write ('　　吕麟对这叁人，虽然并不认识，但是他却感激他们的相助之德，正想告诉他们，那车乃是空车里，面并没有人载着。<p>　　可是吕麟话未出口，突然看到车　一掀，一个人从车中，跃了下来！<p>　　吕麟心中，这一惊实是非同小可，因为，他离开那辆车子，并没有多久。<p>　　那辆车子会被人赶了来追自己，已然是怪事，而车厢中居然又跃出了人来，不知那两个人，是什麽时候来到的？只见那自车厢中跃出来的人，是管家打扮，神气甚是雍容，也生得五官端正，和那赶车人的一张死脸子，完全不同。<p>　　他一出来之後，便向叁人行了一礼，道：“小可齐福。不知叁位欲见我主人作甚？”<p>　　那正中的一个问道：“我们是什麽人，你可知道？”<p>　　齐福一笑，道：“愿闻其详。”<p>　　那叁人面上皆有怒色，正中的一个厉声道：“你既然敢驾了这辆车子，到处生事，谅必你家主人，也有些来历，怎麽连我们都不认识？”<p>　　吕麟初不知那叁人为何突然发怒，听了这两句话，心中才始恍然，暗忖敢情那叁人自负名头，甚是响亮，那齐福却不知道，所以他们叁人，才自心中有气，想到这里，也又向叁人仔细打量了一下，心中猛地一动，暗忖这叁人，难道是武林中赫赫有名的武当叁剑？<p>　　武当派高手如云，但是却武功较高，名头响亮的，当推这叁个人，因为他们一出手，照例便是叁柄长剑，一齐发动。<p>　　而他们所栋的“天地人叁才剑法”，也确是武学中冠绝一时的绝学。<p>　　只听得齐福又是一笑，道：“在下一向只跟着家主人四处奔波，对於武林中成名人物，确是不甚知晓，叁位尚请原谅。”<p>　　这叁人满面怒容，齐福却只是满面带笑？<p>　　叁人一齐“哼”地一声，想来他们没有向人通报姓名的习惯，竟不再提自己的名头，只说道：“闻说有一只木盒，与这辆车子有关，我们叁人，想要看上一看！”那叁人的话，虽然说得强横，可是齐福仍然毫不生气，道：“叁位来得不巧，那只木盒，家主人已以重资，托南昌城中，天虎镖局的吕总镖头，送到姑苏去，早已不在这车上了？”<p>　　吕麟听得齐福突然提起自已父亲的名字来，心中“啊”地一声，道：“原来日间来镖局找爹的，就是这个齐幅！”<p>　　因为事情突然发展到和他父亲有关，所以吕麟更是全神贯注，要听个究竟。<p>　　只听得那叁人扬声一笑，道：“你们这些鬼花样，瞒得过别人，可瞒不过我们叁人！”<p>　　齐福脸上，现出了愕然之色，道：“不知叁位此言何意？”<p>　　那正中的一个，一声长笑，道：“你们到处张扬，说是那木盒已然交给吕腾空带走，自然会引得各派高手，一齐去找吕腾空，但实则上，那木盒却仍然在你们手中，是也不是？”<p>　　齐福陪笑道：“叁位错了，那木盒确是在吕腾空处，乃是尽人皆知之事！”<p>　　那叁人又踏前一步，突然听得“铮铮铮”叁声，叁道精虹闪处，叁柄长剑，已然出鞘，一出鞘，叁柄剑便闪电也似，向前一伸，叁个人也身形滴溜溜一转，叁柄精芒射目的长剑，互相搭成了一个叁角形，竟然将齐福围在叁柄长剑之中！<p>　　这叁人出手之快，简直快到了不可思议，而且剑招，也怪到了极点！<p>　　吕麟年纪虽轻，但是他母亲西门一娘，乃是剑术的大家，在授他点苍剑法之际，对於天下各门派的剑招，也全有所涉及。<p>　　所以吕麟对於辨别剑法的优劣，极是识货！这叁人一出手，吕麟已然知道他们在剑法上的造诣，实已到了非同凡响的地步。<p>　　叁人一将齐福，围在叁柄长剑之中，面色便跟着沉了下来。<p>　　但是齐福却仍然面不改色，略带笑容，道：“叁位将小可围住，却是何意？”<p>　　那叁人一齐冷笑，道：“姓齐的，你根本并不是姓齐，乃是华山派玄香堂堂主孙山！我们可曾讲错？”<p>　　那齐福自从车厢中走出来後，一直是面带笑容，但一听叁人那句话，却陡地脸上神色变了一变，可是那也只是极短的时间，随即又恢复原来的神情，道：“小可获升华山派玄香堂堂主，只不过一天，便自脱离了华山派，叁位竟能认出小可的本来身份，实是可敬可佩，眼光厉害之极。”<p>　　那叁人一齐大笑，道：“华山派十二堂堂主，在武林之中，地住颇高，不知你何以甘心罗衣直帽，去做一个家奴？”<p>　　齐福坦然道：“人各有志，叁位何必动问？”<p>　　那叁人又是一齐大笑，道：“你别弄什麽玄虚了，你的“主”，究竟是谁？就是华山派烈火老儿，是也不是？说！”<p>　　吕麟听到了此处，已然可以肯定，那叁个人，一定是武当叁剑了。<p>　　因为，华山派的掌门人，烈火祖师，在武林中的身份极尊，近一二十年来，已然自珍身份，根本不轻易涉足江湖。<p>　　但是那叁人却在语气之中，像是并没有将烈火祖师，放在心上。<p>　　这就说明了他们本身，也是属於人多势众的一个大派，而也们的武功，也一定不会低，又是叁人一齐出手，用的兵刃，也是长剑，则不是武当叁剑是谁？<p>　　只听得齐福道：“叁位又错了，家主人绝非烈火祖师！”<p>　　那正中的一个，原是武当叁剑中的老大莫伯云，仍要再问时，他左边的老二莫仲风，已然大是不耐烦，接道：“大哥，与他多罗嗦作甚？华山派中，本是良莠不齐，我们先除了他再说？”<p>　　老叁莫季雨也道：“对啊！他哪有什麽主人不主人的，还不是他一个人弄的玄虚，那木盒之中，所藏的物事，一定是非同小可，岂可落在别派的手中？”<p>　　莫伯云向两人使了一个眼色，沉声道：“你听到了没有？”<p>　　齐福淡淡一笑，道：“叁位若要动手，我也没有办法，但是我言之在先，叁位要是吃了大亏，可别怪我？”齐福话才讲完，那驾车的怪汉子，便自“嘿嘿”一阵冷笑，他的冷笑，和齐福的话，刚好接上，倒像那一阵冷笑，是齐福所发的一样！<p>　　而那怪汉子的冷笑声，尚自在黑暗之中，荡漾不绝，武当叁剑，已然一齐发动，只见叁道精虹，绕着齐福，转了一转，其快无此，又一齐後退，齐福的上、中、下叁盘，已然各多了一道伤口，鲜血殷殷。<p>　　不要说齐福根本没有还手，就算齐福还手，这叁人的剑势，如此之快，他也根本无从还起！<p>　　吕麟在一旁，见了这等情形，心中的不平之感，不禁油然而生。<p>　　他虽然曾与那赶车的怪汉子动手，还被那怪汉子抽了几鞭，疼痛未止，而且，齐福正是他要找的杀害天虎镖局镖师们的人。<p>　　而武当叁剑，却对他有解围之德。只不过吕麟天生侠骨，行事却不凭个人的好恶，作为论断的标准，眼下以叁敌一，他总觉得大是不公平，毫不考虑，便大声叫道：“你们叁个打一个，算是什麽？要动手的，不妨以一对一，打个明白！”<p>　　武当叁剑一齐转过头来，向他怒目而视，齐福却对他一笑，道：“小兄弟，多谢你仗义执言，请听我一言，快离开此处吧！”<p>　　吕麟心中，对於齐福的态度，如此镇定，不禁大是佩服，心想这人倒是一条硬汉子。<p>　　吕麟到底年纪太轻，他却不知道，齐福之所以如此镇静，实是他知道事情发展下去，一定是对他有利的缘故。<p>　　当下吕麟摇头道：“我不走。”<p>　　齐福回头，向那驾车的怪汉子，使了一个眼色，那怪汉子一声冷笑，突然从车座之上，凌空拔起，在半空中一个转折，凌空下击，人尚未落地，便自“刷刷刷”一连叁鞭，向吕麟抽到！身法之美，下手之快，简直是见所未见，闻所未闻。<p>　　吕麟刚才曾经吃过他的苦头，一见他恶狠狠的向自己扑到，心中大惊，连忙足尖一点，向外纵了开去，但听得鞭声霍霍，鞭鞘就在自己面前叁四寸处，吞吐不定，吕麟一退再退，幌眼间，便已然退出了叁二十丈，那怪汉子才一个倒纵之势，叁个起伏，身如一缕轻烟也似地，重又回到车座上！<p>　　吕麟喘了一口气，倚着一棵大树站定，定睛向前看去，只见武当叁剑，各以剑尖，抵住了齐福，齐福仍是昂然而立。<p>　　吕麟心中知道，刚才那怪汉子突然向自己攻到，并不是想要加害自己，而是奉了齐福之命，要将自己，赶出他们动手的范围去。<p>　　因为若是那怪汉子想要抽打吕麟，实在没有一鞭抽不中，但是刚才，那条马鞭的鞭鞘，却只在他身前叁四寸处掠过，可知那怪汉子只不过是想将之赶出而已！如今吕麟一见齐福重又陷入了重围，心中不平之感，仍未稍止，正想再赶向前去，突然听得耳际，响起了一阵，极是悠扬悦耳的琴声。<p>　　吕麟心中，猛地一动，立即想起自己在那车子的车厢中所见的怪琴，和用力一拨那条最粗的琴弦，竟会发出如此惊心动魄的声音一事来。<p>　　如今那琴音，听来像是自天而降，但是附近一个人也没有，当然是从那辆车子中发出来的了，由此可知，齐福虽然出了车厢，但是车厢中却另外还有人。<p>　　吕麟一面想，一面向前看去，只见琴音才起，武当叁剑，长剑幌动，便已展开了攻势。<p>　　吕麟心中，正在为齐福耽忧，可是仔细一看，他几乎奇怪得不相信自己的限睛！<p>　　原来齐福已然不知在什麽时候，逸了开去，正和那驾车的怪汉子，并肩坐在车座上。<p>　　而武当叁剑叁人，长剑霍霍，招式精幻之极，却是自己在打自己。<p>　　而吕麟既然在剑法上的辨别能力颇高，自然也一眼看出，这叁人的剑招，招招全是致命的杀着，下手毫不容情。<p>　　吕麟心中的奇怪，可说已到了极点。<p>　　因为武当叁剑，兄弟叁人行止不离，几乎已成了叁位一体，绝对没有自相拼杀的道理。<p>　　但是这时候，叁个人却又是一点也不假，在作生死的拼斗，只见叁人各自使出的剑招，源源不绝，叁道精虹，呼啸排荡，左盘右旋，耀眼生花，连叁人的人影都分不清楚，竟是一场武林中罕见的恶斗！<p>　　吕麟呆呆地看了半晌，突然听得琴音由徐而快，宛若千军万马，奔腾而至，令得吕麟的心弦，也为之而大受震动。<p>　　而就在琴音由徐而急的一瞬间，只见武当叁剑的剑招，也似而快了起来，吕麟心中，陡地一动，暗忖难道以武当叁剑的武功之高，如今行动失常，竟是为那琴音所惑不成？<p>　　若然是这样，那麽这琴声算是什麽功夫，为何如此邪门？<p>　　正在想着，突然听得“铮”地一声，武当叁剑中，已有一人，长剑脱手飞出，叁人急骤的身形，也因之停了一停。<p>　　但是那一停，只是电光石火，一眨眼间的事，只见一人双手空空，後退一步，但是其馀两人，却毫不犹豫地，踏中宫，走洪门，剑势如虹，一左一右，便向那剑已脱手的人胸际插入。<p>　　那剑已脱手的，乃是老叁莫季雨，当下一声惨号，惊心动魄，便已死去。<p>　　另外两人，抽出剑来，重又狠狠地斗在一齐，没有多久，两人的剑招，便已惭渐地慢了下来，只听得琴音突然停止，那辆马车，也突然向前，急驰而出，在琴音停止之後，两人仍然互相攻了几招，直到那辆马车，在黑暗之中，隐没不见，两人才突然停了下来，吕麟隔得虽远，但是却看得清楚，只见两人手一松，长剑已然跌倒了地上，而且立即抱成一团，只不过身子摇幌，又一齐跌倒在地。<p>　　吕麟心知自已所遇到的，一定是武林之中，极大，极怪，非同小可的事。<p>　　因此地一见两人跌倒，便连忙向两人奔了过去，来到近前一看，只见两人胁下，皆有一个极大的伤口，敢情是刚才他们的最後几招，动作快疾无伦，吕麟未曾看清，他们相互各受了重伤？<p>　　吕麟见两人已然伤得极重，不由得楞了一楞。<p>　　就在此际，只见两人勉强转过身来，道：“小……友，烦请你告诉……武当群雄……我们……叁人……”才讲到此处，两人四睛怒凸，已然断气。<p>　　吕麟心中，大是骇然，暗忖武当叁剑，在武林中享有何等名声，如今竟这样不明不白而死，事情若不是亲见，只怕人家讲了，也不易相信，他们两人，临死之际，话虽未曾说完，但可以猜想得到，他们一定要自己，向武当群雄，报告他们的死讯！<p>　　吕麟在叁人的　体之旁，呆了半晌，暗忖自己上武当山去跑一次，已然是免不了的了，但是这叁人，却也不能让他们曝　荒野啊！便以缅刀，挖起大坑来，才挖好了一个，忽然听得一阵马蹄声，传了过来，来到近前，突然停止。<p>　　吕麟回头一看，只见马上一个劲装汉子，疾跃而下，奔到叁人的　体之旁，看了一看，突然向吕麟疾扑过来，叱道：“好小贼，如何伤了我叁位师伯？”“呼”地一刀，已然当头砍下！<p>　　吕麟心中，不禁又好气又好笑，暗忖原来武当派这样名震武林的大宗派中，敢情也有这样的浑人，反手一刀，“双峰插云”，已然迎了上去。<p>　　“铮”地一声，两柄单刀相交，吕麟手中的缅刀，乃是上好缅铁打就，虽然未到削金断玉的地步，但也是锋利无比。<p>　　那一刀，不但将那个汉子，震退了一步，而且远将他的单刀，砍出了一个大缺口！<p>　　那汉子楞了一楞，退到了坐骑旁边，叱道：“小贼，你叫什麽名字？”<p>　　吕麟道：“我姓吕，单名一个麟字。”<p>　　那汉子一呆，因为吕麟两字，当然是谁也未曾听说过，又问道：“你家大人，叫什麽名字？”<p>　　吕麟照实说：“家父天虎吕腾空！”<p>　　那汉子大叫一声，翻身上马，道：“原来是吕老贼杀了我叁位师伯！”<p>　　话未说完，　绳抖动，便已然向前驰了出去，吕麟心中一惊，暗忖这话要是不和他讲明白，武当派和自己父亲之间的梁子，如何解得开？连忙足尖一点，追了上去，手探处，已然抓住了马尾，大叫道：“武当叁剑，仍是自相残杀而死！”<p>　　那人在马背上一个转身，手起刀落，“刷”地一刀，已然将马尾割断。<p>　　吕麟本来是抓在马尾上的，马尾一断，那马向前疾驰而去，马上那人大声道：“放你的狗屁！叫吕老贼等着，武当高手，自会来寻他！”<p>　　吕麟手中握着一束马尾，“砰”地一声，跌在地上，尚幸他身手矫捷，看那马时，早已驰出老远，追不上了！<p>　　吕麟知道那汉子既称武当叁剑为“师伯”，武功又颇平常，多半是武当派中的小辈。但是他这一去，只要回到武当山，便将从此多事！心中暗悔自己不该一照面，便对他道出了来历。<p>　　呆一了一会，匆匆将“武当叁剑”　体掩埋妥当，想了一想，觉得当务之急，还是先回到家中再说。此时，已然是半夜时分，吕麟一直向南昌城中驰去，走出了没有多久，突然见到面前，有高高矮矮，几个人正站在路中心，一动也不动。<p>　　这半夜来，吕麟所遇到的怪事，已然多到不能再多，一见有人，心中又是一凛，一转眼间，已然来到近前，正要抬头看那几个人是谁时，只觉得那几个人，在突然之间，向外散了开去，同时，“呼”地一声，似有一件什麽东西，当头罩了下来。<p>　　吕麟心知不妙，赶紧以刀去隔时，刀锋撩了上去，软绵绵地，一点也不着力，眼前突地一黑，已然被那物事，和头套住。<p>　　吕麟大叫道：“何方朋友，暗算於人？”<p>　　只听得四面八力，响起了阴恻恻的几声冷笑，一个语带哭音，难听已极，道：“你到时候自会知道，如今心急什麽？”<p>　　吕麟心中大怒，觉出将自己罩住的，像是一只极密的鱼网，连忙用力挣扎了几下，可是他只动了几动，胁下一麻，穴道便被封住！<p>　　只听得一人道：“这小子既然已经落在我们手中，不怕他老头子不将那只木盒，交了出来。”<p>　　另一人道：“自然，但是据教主之意，最好先将他送到北邙山鬼宫去，再作打算。”<p>　　其馀几人道：“不错！”<p>　　吕麟已然觉出，身子被人挟了起来，一路向前地去，眼前漆黑，也不辨东西南北，也不知那些将自己制住的，是何等样人。<p>　　只是他听得了“北邙山”叁字，心中却不免暗暗一怔，因为北邙山，乃是邪派之中，数一数二人物，鬼圣盛灵的鬼宫所在处。<p>　　过了好久，吕麟只觉得眼前现出了一片灰蒙蒙的颜色，知道天色已明，他竭力想运转真气，却是一点用处也没有，只得听天由命。<p>　　一直到了晚上，仍然觉出是在赶路。又听得人道：“莫要饿坏了这小子，将他的穴道解开吧！”另一人道：“放心，他在我天罗地网之中，怎能逃得出去，尽管解开好了！”<p>　　吕麟心中一喜，只觉得背上被人拍了一下，身上一轻，四肢已可活动，连忙双臂一振，但是仍然脱不出束缚，只听得又有人道：“小子别乱动，莫自讨苦吃！”吕麟心中苦笑，只得厅天由命。<p>　　吕麟心想，反正是福不是祸，是祸躲不过，既然几番挣扎，一点用处也没有，不如由得他们，看他们将自已带往何处。<p>　　不一会，又觉得有一些乾粮，也不知从何处塞了进来，吕麟早已肚饿，便狼吞虎　地吃了，反倒稳稳地睡了一夜。<p>　　第二天，正在口渴之际，却又被人浸入了水中，喝了一个饱。如此不知何往，眼前现出灰色，知道天已亮了，眼前浓黑，便是天黑。一路算来，在路上已然走了有四天之久！<p>　　这四天来，吕麟不知自己是落到什麽人手中，也不知那些人是要将他带到什麽地方去，自从四天之前，他突然被人装进了布袋中之後，他像是已完全与世界隔绝了一样。<p>　　悠只知道，将自己挟了来走的，不止是一个人。但是，那些人之间，却又绝不交谈，以致吕麟一点线索都探听不出。<p>　　在这四天之中，吕麟只是觉出自己被那些人带着，走了不少的路。<p>　　有时侯，车声隆隆，像是在车中。有时侯，蹄声得得，又像是在马背上。<p>　　有的时候，平稳沉静，分明是在坐船，又有的时候，特别是最後的那一天，一路颠簸不已，当然是在走着崎岖不平的山路。<p>　　吕麟别无法可想，只有听天由命。<p>　　到了第四天午夜，吕麟忽然觉得已停了下来。<p>　　同时，耳际听得“呼呼”的风声，那风声传来，极是刺耳。<p>　　如果不是在深山荒郊，绝不会有这样凄厉刺耳的风声的。<p>　　吕麟心中知道，只怕又会有什麽新的变故发生，因此也不挣扎，只是用心潜听。<p>　　只见眼前，突然又露出了一点亮光，那亮光与白天时所见那灰蒙蒙的景像，并不一样，有点黄澄澄地，看来像是火把。<p>　　可是虽然他的眼前，出现了那一点亮光，但是他仍然不能看清楚任何东西。<p>　　不一会，突然又得得几下，极是浓重的金铁撞击之声，像是一个极大的大　，在敲击一口哑钟一样，“当当当”地，扣人心弦。<p>　　吕麟自始至终，不知道发生了什麽变故，只得静以待变。<p>　　又过了一会，耳际听得一阵“轧轧”之声，又被人提着，向前走了几步，眼前重又漆黑，又觉得阵阵寒风，袭了过来，令人禁不住机伶伶地，打了一个寒颤。<p>　　走了没有多远，突然听得一声，异乎寻常的咳嗽之声。<p>　　本来，吕麟也已然感到，四周围阴气森森，自己是可能在一个山洞之中。<p>　　身在山洞之中，有人发声，当然听起来，会令人有点异样的感觉。<p>　　但是那一下咳嗽声，却是令人毛骨悚然，不但空洞已极，而且，还夹着一股令人说不出来的恐怖意味，全身皆为之一震。<p>　　接着，吕麟便觉出为人放到了地上，贴着地的一边身子，也是冰也似凉。一阵极是轻微的脚步声过处，吕麟觉察到，自己只是一个人了。<p>　　他一想到自已只是一个人在这，心中不禁泛起了一阵恐惧之感。<p>　　吕麟年纪虽小，但是他自小就听父母，讲过武林中英雄豪杰的故事，再加上来往天虎镖局的，也莫不是武林高手。<p>　　是以，吕麟的胆识，也是过人一等。他敢以独自提了缅刀，去追寻害死秦镖头的凶手，於此便可见一斑。连日来，他身落人手，也未曾起过恐惧之念。<p>　　但是如今，他却当真感到了害怕？<p>　　那种阴森森的感觉，刚才那一声如此令人心悸的咳嗽声，都是令他害怕的原因。他心中甚至在想，难道我已然死了？此际已然来到了阴司地狱？呆了片刻，他再也忍不住那股害怕之念，便挣扎着站了起来。<p>　　吕麟破人以布袋套住，并未曾被人封住了什麽穴道。<p>　　因此，在布袋之中，他本就可以活动自如，要不然，即使有乾粮塞了进来，他也是无法取食的，只不过，在那四天之中，将他夹住的人，俱都极是有力，所以他才动弹不得而已。<p>　　此际，站了起来之後，突然感到，那只布袋，竟自动地褪了下来！<p>　　吕麟一举步，便跨出了布袋，心中不禁又是奇怪，又是高兴。<p>　　奇怪的是，不知道是哪些人，无缘无故地将自己带到了此处，却又丢下自己走了，高兴的是，自己既然已经脱出了布袋，当然也已恢复了自由，至少可以弄清楚，这里是什麽所在了。<p>　　他竭力定了定心神，手在腰际一摸，又将那柄缅刀，掣在手中，向四面看去，只见阴风徐徐次来，如同身在冰窖之中。<p>　　四周围，却是漆也似黑，什麽东西也看不见。<p>　　吕麟大声叫唤了几下，以壮胆子，激起了阵阵回音，可知是在一个山洞之中。<p>　　过了一会，眼睛已然渐渐能够适应黑暗了，他也已然可以看到一点东西，他转了一转身子之後，不禁冷汗直冒，僵在当地，动弹不得。<p>　　原来他看到四周围，影影绰绰，不知有多少人，高高矮矮，站在他的身边！<p>　　吕麟本来，只当在这个山洞之中，只有他一个人了，是以也心中虽然害怕，但还不致於怕到什麽程度。如今，竟然发现有那麽多的人，一声也不出，一动也不动地站在他的身边，他才真的感到了害怕！<p>　　一时之间，他口中发热，手中的那柄缅刀，像是有几千斤重一样，没有法子提得起来，一颗心几乎要从口腔中跳了出来！<p>　　好一会，他才缓过气来，大叫一声，“刷”地挥动缅刀，一招“横风斜雨”，缅刀先横後斜，向最近的一条人影，疾砍而出！<p>　　吕麟的这一柄缅刀，和吕腾空威震武林的那一柄紫金鬼头刀，形式一模一样，只不过略为小些，他的一手刀法，也已然得了乃父的叁四分真传，这一刀，又快又稳，一砍即中。<p>　　可是，也未见那些人有若何动作，那个人影，也不躲避。<p>　　电光火石之间，只听得“铮”地一声响，缅刀已然砍中了那条人影。<p>　　随着那“铮”地一声，爆出了老大一串火星来。火星的光虽微，但是在那样浓黑的环境中，却也可以在利那之间，照亮物事。<p>　　吕麟就着火星所发的光亮，定睛一看，“呛　”一声，一柄缅刀，跌到了地上，双手掩面，大叫道：“爹！妈！”<p>　　身子向後退去，可是没有退出了几步，“砰”地一声，又撞在另一条人影身上，吕麟慌忙扑倒身子，双手摸索，总算将那柄缅刀，重又抓在手中，但是，他却再也没有了站起来的勇气！<p>　　原来，当他刚才，一刀砍中了那条人影，发出了“铮”地一声响，和爆出了一串火星之际，他心中的惊恐，已然一扫而空。<p>　　因为，他知道若不是一刀砍在石上，断然不会有这样的情形。<p>　　既然是一刀砍在石上，可知那些人影，只不过是石像而已，当然没有什麽值得骇怕的。<p>　　可是，当他就着那串火星，抬头一看之际，他却看到了做梦都想不到的可怖的人面。<p>　　那人面一点也不像是石头雕出的，竟是一张真的人面。<p>　　若是说那张人面，如何恐怖，一时之间，倒也说不上来，唯其如此，才使人感到更是毛发悚然，那只是一张苍白已极，不堪想像，毫无表情，冷然，木然，到了极点的人面。<p>　　这样的一个人，即使是在闹　之中，青天白日，乍遇见了，也难免使人吃上一惊，更何况吕麟是在这样的环境之中。<p>　　当吕麟重又将缅刀抓在手中之後，他不知应该怎麽做才好。<p>　　就在此际，突然，又听到了“嘿嘿”的冷笑之声，从四面八方袭来。那冷笑之声，不知起自何处，又向是从老远的地方，传过来的，又像是刚才那个死人脸子，了无血色的口唇中所发！<p>　　吕麟心中震颤不已，好半晌，才迸出了叁个字来：“你……是谁？”<p>　　那空洞已极，令人恐怖莫名的“嘿嘿”的冷笑声，经吕麟一问，便突然停止，吕麟只觉得眼前突然亮了一亮。<p>　　此时，吕麟心知自己所遭遇到的事情之奇，就算侥幸能以脱险，只怕照实讲给人家听，人家也是不肯相信自己所言！<p>　　这时候，又没有人可以帮助自己，吕麟知道，除了自救以外，别无他法。因此他竭力镇定心神，抬起头来，向前看去。<p>　　一看之下，吕麟又不禁大是愕然。<p>　　原来，在他身前，五六文处，正有一团灯火，在半空中载沉载浮，缓缓飘荡。<p>　　而那灯光，其色碧绿，像是鬼火一样，更令得人生出一股阴森森的感觉来。<p>　　只不过，不论那团灯光，是什麽颜色，至少已然照明了周围的情形，令他可以看清自己身在何处，也定睛一看，果然身在一个硕大无朋的山洞之中，山洞四壁的岩石，经那盏碧莹莹的灯光一照，全都放出冷冷的光彩，但是，整个山洞，却是空的。<p>　　刚才，他所看到的那幢幢人影，以及将他吓得冷汗直冒，他永远也不会忘怀的那张恐怖的人面，却已然不知去向了。<p>　　吕麟首先想到，莫非刚才的一切，全是自己所生的幻觉。<p>　　但是他立即知道不是，因为那一切，对他的印象，是如此的深刻，而绝没有任何一种幻觉，可以造成如此深刻的印象的。<p>　　吕麟勉力地定了定神，心想这山洞之中，先有人的咳嗽之声，继有人的冷笑之声，当然是有人在，不管他是谁，自己这样害怕去，岂不丢人？<p>　　想到此处，胆子又壮了许多，大声道：“这是什麽地方，你们将我弄到这来，究竟是为了什麽？快放找出去！”<p>　　他一连大叫了数声，只听得“嘿嘿嘿嘿”的冷笑之声，重又响了起来。<p>　　同时，又见那团绿阴阴的灯火，迅速地上下盘舞起来，吕麟对那团灯火，竟能浮在空中一事，本就是莫名其妙，如今一见灯火舞动，心中更是吃惊，没有多久，只听得笑声停止，一个极是空洞的声音问道：“你是吕鳞？”<p>　　声音一传来，那团灯火，舞动得更是急骤。<p>　　吕麟就着灯火，四面观看，山洞之中，空荡荡地，一个人也没有。<p>　　而那讲话之声，仔细听来，却像是那团灯光所发出的一样。<p>　　灯火竟会说话，这事情未免太以荒唐了，但吕麟已经历了这样多荒诞而不可思议的事，这件事，反而显得不很出奇了。<p>　　他身子一挺，站了起来，道：“不错，我是吕麟，你是谁！”<p>　　那声音又是一阵冷笑，道：“我是谁，你不是看得到的麽！何必多问？”<p>　　吕麟细辨那声音，竟始终未能确定，是来自哪一个方向。<p>　　只是听他的口气，却又像是自称是那团灯光，吕麟怒道：“你装神弄鬼，究竟是为了什麽？”<p>　　那声音“哈哈”大笑，道：“吕麟，你可知道，你自己一条性命，已经全在我的掌握之中？”吕麟大声道：“放屁！你为何不现身与我较量？”<p>　　那声音道：“我武力已然到了出神入化的境地，你连我人都看不到，刚才我化身千百，刹那之间，便可没了踪迹，你想想，如何是我的敌手？”<p>　　吕麟人虽小，但是却不像一般孩子那样，容易破人骗信。<p>　　这时侯，他确然知道，那出声的人，武功之高，匪夷所思。<p>　　但是，吕麟对於他所说的什麽“化身千百”之类的那套鬼话，却一样不信。只是一声冷笑，道：“你别信口雌黄，我不会相信的。”<p>　　那声音略顿了一顿，又是一声冷笑道：“我问你，你可想出此洞去，与你父母团聚？”<p>　　吕麟道：“当然想，你快放我出去。”<p>　　那声音道：“那可没有这麽容易，你要答应我一件事，我才能放你。”<p>　　吕麟一面与那声音对答，一面仍在仔细打量周围的情形。<p>　　他只觉得，除了刚才，所见的情形，实在诡异到了极点，令人不得不心惊之外，直到如今，似乎并没有什麽出奇的地方。<p>　　所奇怪的，只有那团灯火，还在舞动不定，令人觉得眼花缭乱而已。<p>　　所以，吕麟的胆子，已然壮了许多。一厅得那声音要他答应一件事才能放他，便道：<p>　　“是什麽事，你且说来听听！”<p>　　那声音道：“你父母……”<p>　　吕麟不等那声音说完，足尖一点，挥动缅刀，一招“流星赶月”，疾向那团灯火削出！<p>　　原来他心中，早已暗暗打定了主意，宁愿身处黑暗之中，也要弄个明白，为什麽那一团灯火，会舞动不定，这一刀去势快疾，可是那声音顿了一顿，眼看一刀将要砍中，那灯火突然绦地向上升起，停在山洞顶上，接着，那声音大笑道：“臭小子，你想与我为敌，岂不是在白日做梦？吕麟急忙收住了步子，抬头看去，只见那山洞高达叁丈，自己轻功够不上，只得道：“我讨厌那灯火幌动，你往下说吧？”<p>　　一面说，一面心中，又在打下一步的主意。<p>　　只厅得那声音又道：“你父母最近，受了一人之托，要保送一件物事，到姑苏去，这件事情，你是已经知道的了。”<p>　　吕麟听了，心中不禁一动，暗忖原来自己会莫名其妙地来到这，敢情也与那件事情有关，便道：“我知道又怎麽样？”<p>　　那声音道：“你知道便好，我这有一封信给你，是要你带给你父母的，你离开此地之後，立即去找你父母，要在他们，到达姑苏之前，将这封信，交给他们，否则你仍然难免一死！”<p>　　吕麟道：“这却不成，如今我在什麽地方，也不知道，他们从家里起程，很快就可以到苏州的，我怎麽还能赶得到！”<p>　　那声音“哈哈”笑道：“这又何消你耽心？这几日来，你连日赶路，此际已在姑苏附近了，你只要一出了此洞，便可以到苏州城外，等你父母了。”<p>　　吕麟呆了半晌，心忖这个人只闻其声，不见其人。山洞中除了那团灯火之外，又只有自己一个人，那人不知道是藏在什麽地方。<p>　　听他讲话的声音，空空洞洞地，又分明是在洞中所发，何不答应了他，等他取出那封信来时，看看他是怎样的一个人？<p>　　反正，　要出了这个山洞，见到了父母，一切便由父母作主了。<p>　　因此便点头道：“好，我答应你，那封信，你快给了我。”<p>　　那声音道：“小娃子，你一入此洞，便已然身中奇毒，若是敢弄什麽玄虚，定然叫你受尽苦痛而死！”<p>　　吕麟不耐烦道：“信在那襄？”<p>　　那声音道：“你心急什麽！”<p>　　吕麟　当那人，既然有东西要交给自己，当然他非现身不可的了，但是奇事却就在此际发生，那声音一言甫毕，突然平空出现了一个红色的封套，飘飘然跌到了地上来。<p>　　吕麟不由得呆了半向，那声音又道：“你快取了信，跟着那团灯火走就是了。”<p>　　吕麟自始至终，不知道将自己带来此地的是谁，也不知道和自己对话的，是什麽人，得依言将那封信，拾了起来。<p>　　见那团灯火，又缓缓地沉下了丈许，向前移动，吕麟便跟在後面。<p>　　没有多久，转过了七八个弯，便已然看到了一扇铁门，尚不等吕麟伸手去推，那扇铁门便已自动打了开来，同时，那团灯火，也一闪熄灭。<p>　　吕麟在那个洞中，遇到了那麽多怪异的事情，虽然说未曾有什麽伤害，可是那声音却说他身上已然中了奇毒，也不知是真是假，总之在这样的情形之下，他一见有了出路，便再也不想在洞中多耽片刻，连忙一闪身形，出了那扇铁门。<p>　　才出了贼门不久，便又听得“砰”地一声，回头一看，又是一怔。<p>　　原来身後什麽门也没有，　是一片凹凸不平的岩石，石挺中还长着小树。<p>　　抬头看去，　见身在山中，那山峰也不很高，有一条小路，迤逦通了进来，月明星稀，吕麟自言自语道：“莫非我做了一场梦？”<p>　　他这是在自言自语，万料不到，竟然会有人前来搭腔。<p>　　听得身旁一人，紧接着道：“你并不是在做梦！”<p>　　吕麟不等转过身子来，便“刷”地一刀，打横挥了出去。<p>　　那一刀，才挥到一半，便已声息全无，吕麟觉出那柄缅刀，像是已被人夹住，心中不禁一凛，急忙回转身来看时，果然不出他的所料。<p>　　见一个身材颇是高大，蒙面的黑衣人，右手食、中二指，夹住了缅刀的刀尖。吕麟用力一夺，纹丝不动，已厅得那人道：“你放心，我不会伤害你的，否则，以你的武功而论，怎堪我一击？”<p>　　吕麟听他的语气，甚是柔和，不禁将心放下，但是他刚一出洞，便又遇到了这样的一个蒙面人，仍不免有些惊异，道：“你……你就是刚才石洞中讲话的那个人麽？”<p>　　那蒙面人一笑，道：“当然不是，我姓谭，你叫我谭伯伯好了！”<p>　　吕麟道：“难道你与我父亲是认识的？”<p>　　那蒙面人却又摇了摇头，道：“我不认识令尊，但是我长你许多，难道你叫我一声伯伯，都不肯麽？”说着，双指一松，吕麟连忙将缅刀收起，心想那人确是未存害己之心，但是他总是来路不明，因此又问道：“谭伯伯，然则你又如何，知我不是做梦，难道你也曾进过那个山洞麽？如果我不是做梦，为什麽我才从铁门中走了出来，那门便已不见？”<p>　　那蒙面人道：“讲穿了也没有什麽奇怪，那扇铁门外面，镶着一块大岩石，镶得天衣无缝，门一关，自然什麽都看不出来了！”<p>　　吕麟“喔”地一声，道：“原来如此，那麽，谭伯伯，为什麽我在山洞之中，起先看有好多人，一刹那间，那些人又全都没有了？”<p>　　那蒙面人叹了一口气，道：“这我也不很清楚，但是你所遇到的，绝非鬼神，却是可以深信！”吕麟笑道：“我当然知道不是鬼神，如果是，又何必要我带信给我父母呢？”<p>　　那蒙面人一只神光焖焖的眠睛，望了吕麟一会，道：“果然虎父无犬子，你在洞中的经历，一定奇怪到了极点，但是你居然未被吓坏，可知你胆识过人了。”<p>　　吕麟想起，乍入洞中之际，也不免被惊得全身冷汗，不禁红了红脸。<p>　　那蒙面人又道：“洞中的那人，我是识得他的，但是我却不能和你说知他是什麽人，你可肯将他给你的那封信给我？”<p>　　吕麟迟疑道：“谭伯伯，你……”<p>　　那蒙面人笑道：“你放心，我已然说过我不会害你的，若是我要害你，我出手抢你怀中的那封信，你难道避得过去麽？你　要将信给我，不但於你无损，而且於你父母，更是有益！”<p>　　吕麟心中一动，道：“我父母如今怎样了？”<p>　　那蒙面人道：“他们已然离开了南昌城，但是因为一路上有人找他们的麻烦，所以走得极慢。我还要去找他们，告诉他们，大祸将临！”<p>　　吕麟心中，不由得骇然，道：“我父母将有大祸临头？”接着，又摇了摇头，道：“不会的，他们两人，武功何等精湛，怎会怕人？”<p>　　那蒙面人叹了一口气，伸手在吕麟的肩上拍了拍，道：“你年纪还轻是以不知，这次，被牵涉在那件事情中的，全是武林中的一流高手，　怕你父母若不是及时退身，也难免遭杀身之祸！”<p>　　吕麟人本极是聪明，而且，他与那蒙面人讲了许多话，也已看出那蒙面人是一个忠厚长者，并不是坏人，因此忙道：“谭伯伯，你说的那件事，可就是有人托我爹保一件货物，上苏州去的那件事情麽？”<p>　　蒙面人点了点头，道：“不错，就是这件事！唉，你父母也是为盛名所累，否则，又何以会被人利用，冒着奇险，去替人奔走？”<p>　　吕麟虽然已明白了事情的开始，但是对整个事件，仍然是莫明其妙，忙道：“谭伯伯，究竟是怎样一件事，你能不能说说？”<p>　　蒙面人道：“如今，我也未能尽知，但是我相信事情定然可以水落石出的。”<p>　　吕麟听蒙面人讲得郑重，便不再问下去。那蒙面人又道：“你将那封信给了我再说。”<p>　　吕麟想了一想，便将信取了出来。<p>　　那蒙面人将信接过，“嗤”地一声，便拆了开来，取出信笺，向吕麟招了招手，道：<p>　　“你也来看。”吕麟凑过头去，　见信上的字，写得极为端正，写道：“吕总镖头钧鉴：台端此次，受人重托，以台端之威望，在下本不当作何妄想，但令郎身中奇毒，普天之下，唯在下能解，若然不将所保之物，交由令郎，送来我处，则令郎殆矣，尚祈叁思，一切经过，可问令郎。”<p>　　信未并没有署名。吕麟看了，不由得发了半晌呆，道：“谭伯伯，我真的中毒了麽？”<p>　　蒙面人摇头道：“当然不曾，我知道他心肠甚好，不致於害人。”<p>　　语毕，又叹了一口气，像是自言自语地道：“我　当他，多年以来，已然全无雄心，怎知他仍然要想出来，有所作为！”<p>　　吕麟怔怔地望着他道：“谭伯伯，你在说什麽人？”<p>　　蒙面人“唉”地一声，道：“没有什麽，这封信，你也不必交给你父母了。”<p>　　吕麟问道：“那我当真不会遭到意外？”他想起刚才在洞中，那些诡异而不可思议的一切，尚令他心有馀悸。那蒙面人笑了一下，道：“你放心，我怎会骗你？你跟我来，我带你去见你的父母。”<p>　　吕麟喜道：“原来他们就在附近？”<p>　　蒙面人道：“不错，你跟我来便是了！”伸手拉住了吕麟，便向前驰出。<p>　　吕麟只觉得手被他拉着，身不由主地向前跑去，两耳风声“呼呼”快疾无伦，不一会，已然停了下来，只听得蒙面人“咦”地一声道：“你且在这等一等，千万不可出声，也不可以乱动。”<p>　　吕麟心知那蒙面人，一定是一个武林前辈，心中已对他极是信任，因此便紧紧地靠住一颗大树，只见那蒙面人向前飞逸而出，再前面，有两个服装诡异，头戴高冠，看来像是无常也似的人，正在鬼鬼崇崇的闪动，蒙面人一扑了上去，便已然夹头颈将两人提了起来。<p>　　那两个看来像是无常也似的人，正是鬼圣盛灵门下，黑无常与白无常。<p>　　也就是说，那时候，吕麟和他的父母，相隔不到半里。<p>　　可惜，吕麟居然不知，吕腾空和西门一娘两人更不知道。<p>　　当下，吕麟只是依着那蒙面人的话，一动也不动地站在原地，又过了没有多久，突然听得刚才山洞那边，向起了极是尖锐，叁长两短的五下啸声。<p>　　尖癖声划空而至，令人猛地一怔。<p>　　而啸声未毕，吕麟已然见那个蒙面人，一缕轻烟也似，直仆了过来。身法之快，实是难以形容，幌眼之间，已然到了眼前！<p>　　在吕麟身旁，略停了一停，道：“快！你快走，快！快！”<p>　　吕麟听出他声音之中，极是惶急，他也根本不知道发生了什麽事情，只是问道：“谭伯伯，不去见我的父母了麽？”<p>　　蒙面人道：“暂时不见的好，你快独自到苏州去，到了苏州，你不用乱闯，到了晚上，在虎丘的一块大石後，若危见到有一个少女前来，那是我的女儿，她叫谭月华，你告诉她，是我叫你等她的，她自会替你安排一切的，你路上不可耽搁，快去吧！”<p>　　蒙面人匆匆讲完，足尖一点，一阵轻风过处，已在叁丈开外！<p>　　吕麟听出他的口音，极是严重，而且，他话中又含有一股令人不能不从的气概，吕麟不敢违扭，顿了一顿，便向南奔去，奔出了没有多远，想起蒙面人刚才说要带自己去见父母，可见父母一定就在近前，他们既然也要到苏州去，便可能和自己同路，自己何不留上一个字纸，好让他们知道自己的去向，免得耽心？因此便从怀中，摸出了一张纸来已又幌着了火摺子，烧焦了一段树枝，在纸上写道：“爹，妈，我到苏州去了，勿念，儿麟拜上。”<p>　　写好之後，便爬到了一颗大树之上。<p>　　他本来想将字条穿在树枝上的，但是却又怕被风吹去，便掣出缅刀来，将纸条钉到了树干之上，他知道父母不从此处经过便罢，如果从这经过，一定可以发现自己的留字。<p>　　吕麟觉得心安理得，便跃下了树来，连夜向姑苏城而去。<p>　　他走了之後，吕腾空和西门一娘两人，确是发现了缅刀和那张纸条。<p>　　但是，吕腾空和西一娘两，却未能看到吕麟所写的字。<p>　　因为，当他们发现缅刀和字条时，一切都没有改变，只是吕麟所写的字，已被涂去。<p>　　那将字涂去的人，似乎是不希望吕腾空夫妇，知道吕麟尚在人间，从而生出一场大风波来。<p>　　只不过吕腾空夫妇，暂时却无法想到这一点。<p>　　却说吕麟一直向苏州走去，他只是一个孩子，自然引不起什麽人的注意，到了苏州，寻到虎邱，等在那块大石後面，只见一个少女，急驰而至，便以为是谭月华，怎知来的却是韩玉霞，以致生出了许多事，前文均已表过，此处不赘。<p>　　吕麟此际，躺在船中，将离家後一切，全都细细想了一遍，心中乱得一点头绪都没有。<p>　　同时，他因兴韩玉霞在塔中相斗，身受重伤，全身瘢痛难当，不自由主，呻吟起来。<p>　　他一出声呻吟，那胖子又探头进舱来，笑道：“小娃子，看你在虎丘塔中的情景，倒像是一条硬汉，为什麽此际又哼哼唧唧，忍不住痛？”<p>　　吕麟面上一红，道：“胖大叔，你们虽然将我救到了这，但是我这伤，不知好得了好不了？”胖子“哈哈”一笑，道：“废话。”<p>　　吕麟倒给他斥得莫明甚妙，正想再问时，只听得胖子又道：“我们弟兄七人，虽无通天彻地之能，但如果连你这点伤都治不好，还做什麽人？”<p>　　吕麟这才放心，刚想讲话，已然听得湖岸有人，放声高歌，唱道：“昔有竹林称七贤，醉卧观天笑人间，今有竹林称七仙，游戏叁昧逍遥天。君可知：迷则乐境为苦海，悟则苦海为乐境，苦乐无一境，迷悟非两心！”<p>　　一个人高歌，还有几个人和着拍子，加着“　　　　”的草鞋之声，不一会，便由远而近，吕麟听出歌词瓢逸无比，心知是竹林七仙中的其馀六人到了。但是他躺在舱中，却无法起身看视。<p>　　又听得歌声既毕，一人道：“大哥，各种伤药，俱已备齐，只等你煎药了！”<p>　　那胖子应声道：“你们还不上船来，在岸上等什麽？”<p>　　仍是那人道：“我们在虎丘塔上，等得那个主儿，今晚要到此处来找我们，我们难道不要预备一番麽？”胖子笑道：“如今红日高照，却为夜来的事，忧心作甚，还不快上船来，共谋一醉？”<p>　　接着，又另有人“哈哈”大笑，道：“好了你接住了，这是上好的女儿红。”“噗”地一声，像是有什麽东西，向船上抛来一样。<p>　　吕麟在舱中，听得他们相互之间的对答，只觉得清逸无比，令人烦恼顿消，比诸在那个山洞之中，和虎丘塔上，那种神秘莫测，惊心动魄的境地，不啻天渊，心底深处，不禁生出了羡慕之感，强忍住身上的疼痛，硬撑了起来，扶着桌椅，来到了舱口，向外看去，只见岸上高高矮矮，站着六个人。<p>　　那六个人，全都是神态飘逸，有出尘之概，那胖子捧住了一只老大的朱红葫芦，正在“咕嘟”、“咕嘟”地大口喝酒。<p>　　吕麟才一露面，便有人发现，道：“小娃子，你不养伤，却乱动作甚？”<p>　　那人一面说，一面信步走上船来。也人在岸上，那船虽然停在湖边，但是离岸，也有七八尺的距离，可是那人既不纵跃，也不飞窜，一抬腿，像是负手闲步一样，已然到了船上。<p>　　一到了船上，手一探，便将吕麟，从舱中提了出来，吕麟只觉周身疼痛无比，可是他却咬累了牙关，一声不出，那面色当然是难看到了极点。<p>　　吕麟用心看那人时，只见那人，书生打扮，一领青衫，已然旧得发白，手一松，“砰”<p>　　地一声，又将吕麟，抛在甲板上。<p>　　这一抛，那人虽然未曾用力，可是在吕麟来说，却是奇痛攻心，像是四肢百骸，完全都要散了开来一样，眼前金星乱迸，几乎痛昏了过去！<p>　　如果吕麟不是知道，自己在虎丘塔中，处於如此危险的境地之中，就是这七个人，将自己救来此间的，当真以为那书生要来害死自己了。<p>　　可是，他虽然明知竹林七仙，不会救了自己，再害自己，但对於那书生的行动，却仍是莫名甚妙，他紧紧地咬住了下唇，一声不发。<p>　　那书生面带笑容，道：“小娃子确是硬得可以，难得！难得！”<p>　　一面说，一面足尖一挑，又将吕麟，挑起了叁尺高下来。<p>　　他一将吕麟以足尖挑起之後，却并不伸手去接，反倒身子，向後一退，吕麟不由得大惊失声，暗忖这一下再跌到甲板上，那疼痛还能禁受得起麽？正想强一扭身子，使力站定时，忽然听得岸上五人，齐声道：“小娃子别乱动，忍得痛时，是你的造化到了！”<p>　　吕麟心中一动，便不再硬动，扎手扎脚，“砰”地一声，又摔倒在甲板上。<p>　　这一下，比上次摔得更重，更痛！<p>　　吕麟虽然绝对不愿出声，可是一阵剧痛袭到，他也不禁双泪直流，“哎哟”一声，叫了出来。那书生笑了一下，伸手在怀中一探，手中便已然多了一管长达尺许，紫竹为　的毛笔来。<p>　　那一管毛笔，毫长寸许，看来极是柔软，再一取出，便对着吕麟的面上，疾拂了过来，吕麟只觉得眼前，白毫闪闪，刹那之间，脸部上自“上星”，下至“承浆”，以至左右“丝竹空”，共是一十九个穴道，已然全都被毛笔拂中。<p>　　只觉得每一个穴道，皆是轻轻一麻，一麻之後，便有一股暖洋洋的感觉，传了过来，令人舒泰无比，难以形容！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_08'>《六指琴魔》 第八章 事多诡异天虎结深仇</b><p>");

document.write ('　　吕麟心中，不由得大喜。只见那书生身形幌动，笔下如雨，点完了他头部的穴道，便继而胸腹四肢，将也全身奇经八脉的穴道，一一点遍。<p>　　前後总共才不过半盏茶时，吕麟只觉得苦痛全消，只不过身子仍是软绵绵地没有力道，站不起来，只见那书生已经倏地站定，身上热气蒸腾，汗出加浆，一身衣衫，尽皆湿透。<p>　　吕麟心知在那麽短的时间之中，那书生斫出的力道，一定惊人，否则也又何至於如此狼狈？<p>　　又听得其馀众人，齐声喝采，道：“老叁，想不到你这一路“紫毫拂穴”的功夫，竟已到了这等地步！”<p>　　又有一人，高声道：“叁哥，刚才你这一路“紫毫拂穴”的功夫之中，已然隐有王右军草书的神韵在内，可喜可贺！”<p>　　那书生淡然一笑，道：“与各位弟兄相较，我这些末技，算得什麽？”<p>　　吕麟听在耳中，还是不知道他们在讲些什麽，只见人影一幌，又有一个短小精干，一脸英气的人，自岸上跃上了船来。<p>　　一到船上，便来到了吕麟的身旁，道：“小娃子，刚才叁哥将你摔了两下，令你全身骨节松散，又露了他轻易不便的一套“紫毫拂穴”功夫，将你全身穴道，全皆以他本身至柔的内家之力，调匀真气，你如今虽是软弱无力，但是获益已然极多！既然叁哥有此豪兴，我也索性助你一助？”<p>　　吕麟大喜道：“多谢前辈！”<p>　　那人一挥衣袖，“铮”地一声响，自他衣袖之中，跌出一本书来。<p>　　那本书并不甚厚，但是却并非纸张订成，而是一片一片，极薄极薄的铁片，晶光耀目，那人将书抓起，“拍拍拍拍”，在吕麟的胸前背後，以极快的手法，一连拍了四下。<p>　　四下一过，也自己脸色已然通红，一跃而退，好半晌才缓过气来。<p>　　吕麟只觉得他每一下拍了下来，全都有一股极大的大力，一齐压到。<p>　　那股大力之强，令得人气鄱透不过来，身上不自由主，生出力道，与那股大力相抗，等到那人退出之後好一会，吕麟才觉得身上一松，立时精神大振，“哇”地一声，吐出了一口浓痰来，身轻体舒，竟然像是比未受伤时，还要好些！<p>　　那书生笑道：“四弟，你这一手至阳的真力，也确是令人钦佩！”<p>　　吕麟究竟是名家之後，见识颇丰，一听得那书生如此说法，便知道刚才那书生，以毛笔向自已点穴，用的乃是至阴至柔的内家真力。<p>　　这种内家真力，贯入自己的体内，自己功力不够，未能将之融入本身真气之中？而那矮个子的接连四拍，用的却是至阳至刚之力，一拍了上来，阴阳互汇，立生妙用，自己获益之大，实难形容！<p>　　因此他连忙拜了下去，道：“蒙两位前辈厚赐，晚辈不胜感激之至！”<p>　　那两人只是一笑，胖子却放下了朱红葫芦，抹了抹口边的酒，道：“你们听听，也口气之中，像是在说我们五个人小气，没有给也什麽好处泥！”<p>　　吕麟惶恐道：“晚辈怎敢存此心意？”<p>　　那书生笑道：“小娃子，你别理会他，这胖子疯疯癫癫地，理他作甚？”<p>　　胖子“哼”地一声，道：“老叁，你别卖口乖，这小娃子伤势仍然未愈，等他服下了伤药之後，你看我会不会小气！”<p>　　那书生忙推吕麟道：“还不快拜谢！等一会胖子一心痛，就要食言了！”<p>　　吕麟心知，只是两人出手助了自己，自己已然得到了这麽大的好处，如果其馀五人，也一样肯给自己一点好处的话，则在这船上一天，只怕足可抵得叁四年苦练之功！连忙行礼说道：“晚辈先心领了！”<p>　　胖子“呵呵”大笑，道：“不必多礼，你且回舱中去吧，反正我们七人，既已找了你，少不得给你一点好处的。”<p>　　吕麟不敢违扭，便回到了舱中，只听得七人或歌或吟，或奕或卧，或饮或乐，不一会，胖子又端了一碗浓浓的药汁来，予他服下。<p>　　吕麟便一人在舱中，盘腿打坐，调匀真气，不知不觉间，已然过了好几个时辰，等到再睁开眼来时，已然是暮色苍茫，湖水全都被夕阳染成了红色，垂杨飘佛，炊烟四起。<p>　　吕麟探头向舱外看去，只见竹林七仙，七个人一字排开，坐在岸上。吕麟看他们七人，像是有什麽要事模样，也不敢打　。<p>　　过了一会，只听得胖子，忽然叹了一口气，道：“时间已差不多了！”<p>　　语调之中，也是大为忧郁。吕麟听了，心中不禁一奇。因为这七个人，看来个个乐天之极，尤其是那个胖子，笑口常开，如今却何以叹息起来！<p>　　因此吕麟更加不敢出声。<p>　　只听得过了一会，胖子又道：“各位弟兄，我们七人，二叁十年来，也不知遇到过多少强敌，但此次，却连敌人的姓名形貌，都不知道，倒是前所未有之奇，难道竟是昔年败在我们手下的几个大魔头，事隔多年，竟又静极生动了麽？”<p>　　那书生道：“那四个魔头，败在我们手下之後，一个已死，尚有两个，远遁北海，另一个据说被一垃正派中的高手，禁锢在四川牛肝马肺峡的当中，日汐受江水冲击之苦，只怕不致於出来。如果是他们叁人，则多年来，双方武功，各有增长，又何足惧哉？”<p>　　那瘦子道：“对於这次的事情，我心中仍然坚持已见。”<p>　　胖子道：“你可是说，约我们在虎丘塔中相会之人，并无恶意麽？”<p>　　瘦子道：“不错，你想，若是地有恶意，当也下帖之际，我们全然不知，他岂不是可以趁机加害？而他竟然不出手，可知并无恶意。”<p>　　另一个顶门光秃，背上负着一只老大朱红葫芦的老者道：“有无恶意，不久他来到了，便可知道，我们只顾用心戒备便是了。”<p>　　吕麟听了半晌，已然知道竹林七仙，会在虎丘塔中，乃是因为有人约了他们之故，而他们又不知约也们的人，究竟是谁，所以才装成了神像，以防不测，无意之中，救了自已。<p>　　如今那人，多半巳然改约也们七人，在湖滨相会，只怕也将要到了吕麟心想，以竹林七仙，在武林中名头之响，又各怀绝技，如今竟也显得如此紧张，可知那下帖约他们的人，在下帖之际，一定也曾露过一手，极是高超的武功，所以才会如此。<p>　　吕麟匿在舱中，只见天色越来越黑，峨眉月已然挂起，柳梢的影子，映在湖水之上，显得清幽已极，过了没有多久，突然看见一条黑影，自远而近，疾闪了过来。吕麟一见了那条黑影，心中便是一怔。<p>　　因为那身形，他熟悉到了极点。<p>　　等那条黑影到了近前，吕麟更是几乎“啊”地一声，叫了出来。<p>　　果然，那来到的人，正是那个自称姓谭，武功极高的蒙面人！<p>　　只见也一到，便在竹林七仙两丈开外处站定，笑道：“七位果是信人，虎丘塔之约，在下竟而失约，事不得已，尚祈原有。”<p>　　七人一齐笑了一下，胖子道：“虎丘塔上之约，就算你赶到了，我们也已走了。不知阁下要与我们相见，有何见教？”<p>　　那蒙面人忙道：“不敢，不敢，尚祈七位，有以教我？”<p>　　竹林七仙一听，面色不禁一沉。<p>　　因为武林之中，所谓“赐教”，“见教”等语，全和原意不同，等於是在挑战一样！因此那书生朗声道：“我们七人，在武林之中，也算是小有名声，阁下不知高姓大名，尚祈赐告。”<p>　　蒙面人道：“在下姓谭，单名一个升字。”<p>　　竹林七仙听了，心中尽皆愕然，暗付自己东闯西荡，南来北往，在武林中过了半生，虽然未能说凡是武林中人，个个相识，但是高手的姓名却是绝无理由不知道的。<p>　　看那人刚才来的时侯，一身轻功，已然到了登峰造极的境地，当然不会是等闲人物，但是“谭升”两字，却从未听说过！<p>　　书生“哼”地一声冷笑，道：“阁下不肯以真姓名示人，也就罢了！”<p>　　谭升却是一笑，道：“史朋友错了，刚才所说，确是在下真姓实名，明眼人面前，何必打讹？在下以前，另有外号，真姓名反倒无人知道，但是原来的这个外号，在下已然不想再用，各位也不必多问了！”<p>　　竹林七仙心中暗奇，心忖听他的口气，像是以前的名头，极是响亮，颇值得自负一样，他如今又蒙着面，一时之间，想不起他是谁来，只得道：“谭朋友只是独自一人来此麽？”<p>　　谭升一笑，道：“我此来并非与各位动手，何必要人多？”<p>　　胖子道：“然则阁下要与我们相见，只是为了闲话不成？”<p>　　谭升的语意，突转庄肃，道：“七位可知武林之中，将有一场极大的风波将生了麽？”<p>　　拌子“哈哈”一笑，道：“我们七人，早已置身於武林争杀之外，阁下不应不知。”<p>　　谭升叹了一口气，道：“事到临头，只怕你们想避也避不过去！如今！南昌天虎吕腾空镖头，已然前赴峨嵋，请峨嵋僧俗两门高手，以及点苍派的高手，前赴福建武夷，寻六指先先，铁铎上人两人的晦气，难道你们也能够袖手旁观麽？”<p>　　竹林七仙，与武夷六指先生，铁铎上人两人，交情深厚，闻言不禁耸然动容。<p>　　但是他们心中，却还不信对方所言，胖子问道：“不知阁下何所据而云然？”<p>　　谭升冷笑一声，道：“还有哩！武当叁剑，已然死去，武当派中人，一口认定，是天虎吕腾空所害，已然准备挑选派中高手，前去武夷，与吕腾空较量！”<p>　　吕麟在舱中听到此处，心中便是一怔。<p>　　武当叁剑，死的时候，他是曾经亲眼看到的，这件事情，一直难以解释。而事後，一个武当後辈，间及自己的姓名，自己又据实相告，却料不到武当派，竟将这件事，弄到了父亲的帐上！<p>　　只听得竹林七仙各自“啊”地一声，想是感到这些武林中极享盛名，各具绝技的派别，若是起了争论，将是一场地翻天覆的大浩劫，是以他们了无牵挂的心中，也不能不急。<p>　　谭升冷冷道：“事情还不止此，天虎吕腾空的夫人，先中了鬼圣盛灵的“阴　掌”，又被火凤仙姑一掌，已然丧生，峨嵋点苍两派，岂肯与之干休？事情虽然发生在金鞭韩逊的宅中，但韩逊已死，也就与火凤仙姑，结下了不解深仇。由此，则飞燕门、大极门，也全都牵涉在内了。”<p>　　胖子道：“照你说来，便是邪派之中，也已有了牵涉？”<p>　　谭升道：“不错，不但是鬼圣盛灵，已然离了北邙山鬼宫，华山烈火祖师，也已因为手下有两个堂主遇害，要离开华山烈火殿了！”<p>　　竹林七仙听了，默然不语半晌，胖子道：“不知阁下何以知道这些详情？”<p>　　谭升叹了一口气，道：“你们未去留心打听，自然不知，我不能赴虎丘，便是因为遇到了火凤仙姑，她已然身受重伤，但是还对我讲了不少的话，是以我得知其中的详情。”<p>　　那书生接着道：“阁下与我们讲这一番话，莫非以为我们能挽此狂澜麽？”<p>　　谭升叹了一口气，道：“此事，不是我小觑七位，只怕七位也是无法可施，但是有一个人，却能以将这场巨灾，消弭於无形，只要他自刎谢世，那未争端便不致於再生！”<p>　　七人愕然道：“那是什麽人？”<p>　　谭升道：“便是七泣的好友，武夷仙人峰，六指先生！”<p>　　胖子怒道：“事情和六指，又有什麽关系？”<p>　　谭升冷冷地道：“天虎吕腾空，最近曾经保了一件奇镖的事，你们难道不知！”<p>　　胖子道：“我们知道，前几天，还曾有人送信给我们，说吕腾空所保的，乃是和武林中人人有关，得之便可统领武林的一件物事，甚望我们拦途截击云云，但是我们当然不会出手的。”<p>　　谭升道：“这就不错了，同样的信，正邪各派，只要在武林中稍为知名的人物，皆曾接到，以致华山、飞燕、太极、鬼圣，乃至泰山万笏谷黑神君，西天目金骷髅，皆曾出手加以截击，便是这一件事，已然使点苍峨嵋两派，与正邪各派之间，结下了难解的深怨。”<p>　　那书生面色一沉，道：“难道说，事情竟是六指先生所为麽？”<p>　　谭升道：“你们所收到的信末，难道没有六指手印为记麽？”<p>　　七人齐声道：“没有。”<p>　　谭升道：“但是其馀各人所得，尽皆有六指手印为记，我这尚存有一封，乃是送给多年未曾出世的一个邪魔外道中，顶儿尖儿人物的，我向他要了来，各位请看。”<p>　　一面说，一面从怀中摸出了半尺见方的两片青玉来，七人“咦”地一声，道：“我们收到的，也正是一样！”胖子一伸手，便要将玉接了过来，忽然又一缩手，目射异光，道：<p>　　“信！它给一个邪魔外道中的顶儿尖儿人物的，敢问如何会到了阁下手中？”<p>　　谭升深深地叹了一口气，道：“每人心中，总有一件难言之隐，阁下何必动问？”<p>　　胖子却勃然变色，道：“找们七人，虽然少理世事，但是对於一些隐居多年不出？但又思蠢动的巨愁大恶，却是不肯放过！”<p>　　谭升笑道：“台端过虑了，我并不是台端所说的这一类人。”<p>　　胖子这才伸手，将那两块青玉，接了过来，打开一看，上面所刻的字，果如所言，也和他们七人，前数日所收到的，一模一样，但所不同的，却是在文字之下，镌着一个小小的手印。<p>　　那手印，在大拇指之旁，另有一个枝指，一共有六个手指！<p>　　胖子看了之後，又转手递给了其馀的六人，七人全都都看毕，半晌默然无语，还是那书生说道：“六指先生，断然不致於这般无聊，我看这其中只怕另有别情。”<p>　　谭升道：“史兄说得不错，发此书信之人，以玉为笺，也分明是隐指行事乃是碧玉生之意，而其目的，则是在掀起武林中的一场大乱，自是冒名，但另有一奇事，各位可知？”<p>　　七人齐声道：“不知是何奇事？”<p>　　谭升道：“这件奇事，却是发生在天虎吕腾空的家中。”<p>　　吕麟在船舱之中，一直在听着竹林七仙与谭升的对话。<p>　　当他听到谭升说，母亲西门一娘，已然在金鞭韩逊家中，死在火凤仙姑之下，而仇人之中，还有鬼圣盛灵在内，已然是五内如焚，恨不得大呼大叫，以　胸中闷怒之气。<p>　　但是他却终於竭力忍住，并不出声。<p>　　因为他知道这事情绝不简单，若是自己一出声，只怕谭升和竹林七仙，便不再讲下去，而自己也不能知道其中详情了。<p>　　他紧紧地咬着嘴唇，双眼泪如泉涌，一直听了下去，此际，听得谭升说有一件奇事，发生在自己家中，心内也是大奇。<p>　　谭升道：“我知道西门一娘一死，天虎吕腾空，一定不肯干休，会星夜赶赴点苍峨嵋，纠集高手，为他妻子报仇，是以连忙去追赶他，果然被我追上，交谈之下，吕腾空报仇之意已决，为妻为子，他声言宁愿拼了老命不要，也要动手？”<p>　　胖子讶道：“为妻为子？未闻得吕腾空有两个儿子啊！”<p>　　谭升面罩之内双眼神光闪闪，道：“林兄此言何意。”<p>　　胖子一笑，神情甚是狡狯，道：“你且说下去，我只不过是随便一问而已。”<p>　　谭升道：“那件奇事，也是吕腾空亲口告诉我的，他说，他在离家之前，在他家的一个秘制石库之中，发现了一具无头童　虽然无头，但是衣着手饰，却是他的儿子吕麟！我与他说起吕麟尚在人间，他却一百个不信！”<p>　　吕麟听到此处，又是一怔，暗忖自己好端端的在此，死的是谁？父亲又为何不信自己未死？<p>　　竹林七仙，也知道吕麟好端端地在船上，因此七人相视一笑，神情之间，显露不信谭升所言，却不知，谭升所讲，竟是事实。<p>　　谭升顿了一顿，道：“而在那秘制石库之外，却留下了一个手印！”<p>　　胖子道：“是六个手指的。”<p>　　谭升点头道：“不错，是六个手指的。由此可知，六指先生的确和此事有关，武林各大派之间的争论，实在都是由他挑拨而起，若是他肯在各派高手，赶上武夷仙人峰後，当众道出一切，方可消弭这一场腥风血雨！”<p>　　竹林七仙，听到此处，不由得一齐哈哈大笑起来，胖子道：“谭朋友可是知道我们和六指先生交情深厚，是以要我们去劝六指先生，自刎谢世麽？”<p>　　谭升道：“这只是我此行的目的之一。”<p>　　那书生道：“我知道了，阁下是劝我们，若是六指先生不肯认罪，则阁下必然要出手制裁，然则竟是来警告我们，不可干预来了？”<p>　　谭升忙道：“岂敢岂敢！”<p>　　他虽然连说了两声“岂敢”，但是口气之中，分明是被那书生猜中了他的心意！<p>　　竹林七仙七人，生性俱皆颇是狂傲，面色一沉，胖子已然老实不客气出声叱道：“谭朋友，你一派胡一言，不必多说了！”<p>　　谭升讶道：“林兄何出此言？”<p>　　那书生“呸”地一声，道：“谁与你称兄道弟？你究竟是谁？”<p>　　他这一个“谁”字才出口，身子仍然是端坐不动，手臂倏地扬起，紫毫笔已然向谭升的胸际，疾点而出！<p>　　此际，双方的距离极近，那书生出手又极快，眼看笔毫已然将要点到谭升胸际的“中府穴”，谭升的身子，本来也坐在地上，此际却平空向旁，移开了半尺，“刷”地一声，刚好点空。<p>　　那书生“哈哈”笑道：“身手果然不凡！”身子也是平空向前移出了尺许，接着笔尖乱颤，“紫毫拂穴”，片刻之间，连点谭升七个穴道。<p>　　只见谭升顺手在地上拾起一条枯枝来，手法迅疾无伦，也是连颤七颤，每一颤，又恰好将那书生的一点，化了开去。<p>　　那书生的这一招，唤着“七星伴月”，一招之中，连点人七个穴道，招数精奥，到了极点，但是谭升顺手点来，却能将他那一招“七星伴月”中的七个变化，一一化解。<p>　　那书生心中暗暗吃惊，招势一老，立即收笔，但是他这数笔虽快，却总是慢了一步，谭升手中的树枝，又轻轻地一抖，“拍”地一声，敲在那书生的笔　之上，将那枝紫毫笔敲得向下一沉，跟着那书生的收笔之势，在地上划出了深深的一道痕迹来。<p>　　两人动手，总共才只一招，而且，全都坐在地上不动。<p>　　一个手持毛笔，一个手持枯枝，声势也毫不惊人，但是会家眼中，看来却是惊心动魄。<p>　　那书生的一招“七星伴月”，已然如此精奥，但是终於还输给了谭升一筹。不禁脸上一红，道：“阁下武学，果然精湛，在下拜服之极！”<p>　　要知道那个书生，号称“神笔”，提起“神笔史聚”四字，武林中无人不知。<p>　　他那一管毛笔，确是普通的紫毫，但是他以至阴至柔的劲力，对方若是功力不逮，一被笔尖拂中，也是难以幸免。<p>　　而且，他近十年来，专从古时书法名家的笔法之中，去领悟用笔之道，诸如颜鲁公之钝厚，宋徽宗之瘦斜，王右军之飞草，赵孟　之灵秀，皆已极有心得，“紫毫拂穴”功夫，也已然出神入化。再加上他为人又极是自负，要从也口中，讲出这样一句话来，是极不容易的事。<p>　　但是神笔史聚，心中虽然对谭升一无好感，但是这句话，却是衷心而发。<p>　　因为他和谭升，一动上了手，只是一招之间，便落了下风，可知对方的武功，高出他许多，不然又何致於如此？<p>　　当下谭升只是“哼”地一笑，道：“不知众位何以认为谭某人是一派胡言？”<p>　　胖子向其馀六人，使了个眼色，才道：“你说吕腾空之子已然死了？”<p>　　谭升道：“我并没有如此说过。”<p>　　胖子怒道：“你刚才……”<p>　　谭升道：“我刚才只是说，吕腾空在他的石库之中，发现了一具无头童　，那童　，便吕腾空夫妇，以为爱儿已死，但是吕麟却未曾死，根据种种迹象来看，那死的却是金鞭韩逊之子！”<p>　　这几句话，吕麟听了，更是楠涂。<p>　　因为事情的本身，也实在太过神秘而不可思议，也难怪人会糊涂。<p>　　那胖子“喔”地一声，道：“如此说来则是错怪你了！”<p>　　谭升微微一叹道：“何必说什麽错怪不错怪？在下只觉得武林一脉，和平好过残杀，是以才要到处奔走！各位如坚执不听，在下亦无办法，就此告辞了！”<p>　　手在地上一按，一跃而起，便要离去。<p>　　但是他尚未走出，一人叫道：“且慢！在下有一言要说！”<p>　　谭升回过头来，只见讲话的乃是一个短小精干的瘦子，已认出是铁书焦通，便道：“焦朋友又有何指教？”<p>　　铁书焦通冷冷地道：“阁下为谋武林平静，出力奔走，实是可钦可佩，但是阁下的真面目，却不知何以不能示人？”一面说，一面向前走了两步，将要来到谭升面前的时候，突然一跌，疾伸手去抓谭升蒙面的面巾。<p>　　就在焦通出手之际，忽然又听得一人大叫道：“不要动手，我有话说！”竹林七仙和谭升，一听那声音尽皆一怔。<p>　　原来那声音，还只是一个童音，竹林七仙和谭升两人，一听便认出，出声的正是吕麟。<p>　　谭升心中一奇，道：“咦，你怎麽会在这裹的？怪道我找你不到！”<p>　　吕麟原是一直在舱中静听，等到双方动起手来，他　感到两方面皆不是坏人，一动起手来，　有使事情更糟，因此才出声叫了一下。<p>　　他一叫，便从船舱中走了出来，他刚一走出，谭升也已然见到了地，是以才叫了一声，叫声未毕，身形拧动，已然一溜轻烟也似，直向船上跃去！<p>　　那一面，竹林七仙一见吕麟现身，谭升便向船上疾跃而出，心中便是一怔，相互望了一眼，不约而同，也一起展动身形，迎了上去。<p>　　他们七人的轻功，本来全比不上谭升。但是他们原来所处的位置，却比谭升离船为近，所以一迎了上去，成“一”字形排开，刚好拦在谭升的前面。这时候，竹林七仙，因为始终不知道谭升究竟是什麽路数，所以心中也对也存了敌意。<p>　　因此才一拦在他的面前，便每人发出了一招，向谭升袭去。<p>　　他们七人，同患难，共甘苦，已有二叁十年。他们各自所学的武功，本来阴柔阳刚，截然不同，但自从结为生死之交以来，他们相互之间，截长补短，各自均有不少进步。<p>　　而更对他们七人有利的，是近十馀年来，也们发现本身的武功，分了开来，固然已各是第一流人吻，但比诸几个高手，却仍有未逮，但是，七人若是各尽所长，同心合一的话，则每一招每一式的力道，可以配合得恰到好处，天衣无缝。<p>　　而七人的力道，既然合而为一，自然也威力陡增，非比等闲。<p>　　他们七人发现了这一点之後，声名便自大噪，“竹林七仙”四字，方为普天下所知。而今，他们七人，一齐拦在谭升的面前虽然是各自发招，看来乱槽槽地，毫不相干！<p>　　可是实则上，七人那一招的内力，阴阳互济，却已化为一体。<p>　　谭升身在半空，本可一鼓作气，飞越而过，存身於那小船之上。<p>　　可是刹那之间，突然一股排山倒海也似的大力，疾涌而至！<p>　　那股大力一生，犹如在他面前，　了一堵无形的石墙。<p>　　谭升心中，不禁暗暗吃惊，心想刚才曾与神笔史聚过了一招，武功虽高，但是却不是自己的敌手，何以此际那一招，声势竟如此惊人？<p>　　这谭升本来已然是武林中顶儿尖儿的人物，如果他肯将他以前，人所周知的名头，讲了出来，竹林七仙一定知道，而且也会立即停手，不再与之过招。但是他却偏偏因为一件事，绝对不颗再提当年名头，再加上他销声匿迹，已有二十馀年，是以竹林七仙虽然怀疑他绝非常人，也想不到会是他！<p>　　当下谭升大叫一声：“来得好！”<p>　　他这叁个字，一字一顿，而每一个字出口，身子便凌空向上，拔起五六尺之高。<p>　　竹林七仙全是会家，一见对方露了这样一手轻功，不禁全皆心中愕然。<p>　　因为他们知道，那一手轻功，有名的称之为“级级升天”，若不是本身真气，已经精粹到了极点，万难练成这种轻功。<p>　　而在轻功之中，除了早已失传的“凌空步虚”，以及谁也未曾练成过的“随风瓢行”以外，便是这一门“级级升天”功夫。<p>　　由此可知，谭升的功力之高，实是远出乎自己的想像之外。<p>　　可是此际，七人却全是一样的心思，他们并不为谭升这一手超凡入圣的轻功吓倒，反倒起了争强斗胜之心，大声喝采，道：“好轻功？”<p>　　一面叫，一面各自身躯一沉，自下而上，又各发了一招。<p>　　谭升身子凌空，一连向上，拔起了一丈五六高下本来已然可以将七人的第一招避了过去，刚待化为一式“雁落平沙”，向船上跃了过去时，竹林七仙的第二招，又已发出。<p>　　七人这第二招，完全是由下而上的招式，狂澜也似，一股大力，陡地升起，谭升武功虽高，但疣竟身在半空之中，无处借力。<p>　　七人的大力，一经托到，谭升便身不由主，倏地又被托高了丈许。<p>　　此时，谭升离地，已然叁丈有馀，月色之下看来，一个黑衣人，衣袂飘飘，凌虚浮荡，当真如鬼神一样，吕麟在船上，早就看得呆了。<p>　　他以前，　当天下武功，已然尽在自己父母身上。这也并不是他骄傲自大，而是他根本极少出门，未有机会，一开眼界之故。<p>　　此际，他才看到了真正的绝顶轻功，当真是惊心动魄，震人心弦，吕麟这才知道，“学无止境”一语，并非虚词。<p>　　见谭升被七人的一股大力，又托了起来之後，大喝一声，道：“好哇！”<p>　　见他双手，猛地向下一按。<p>　　听得“蓬”地一声窖，他双手的下按之力，已然与竹林七仙所发的大力相交，竹林七仙，身不由主，一齐退後了半步。<p>　　而谭升也在半空中，一个筋斗，翻了下来，仍未能到得船上。<p>　　谭升落地之後，语中已然带了叁分怒气，道：“这孩子与即将在武夷仙人峰上，发生的事，有极大的关连，你们不让我见他，却是何意？”<p>　　铁书焦通冷冷地道：“这孩子身受重伤，我们将他救了下来，已然有意思收他为徒，你来历不明，一见他便向他扑去，我们自然不依！”<p>　　谭升像是怔了一怔，道：“你们七人，各怀绝技，居然肯收他为徒，自然是他的造化，但不管如同，也却要随找至武夷走一遭，　要也一出现，峨嵋、点苍和六指先生碧玉生铁铎上人之间的冤隙，便可以一笔勾消了！”<p>　　铁书焦通道：“笑话，我们的徒弟，凭什麽要跟你上武夷去？”<p>　　一言甫毕，　听得谭升陡地发出了一声，惊心动魄的长啸之声。<p>　　啸声未毕，他全身骨格，发出了“格格格”地一阵响。<p>　　接着便道：“你们七位，莫非要敬酒不吃，吃罚酒麽？”<p>　　神笔史聚剑眉斜斜一挑，道：“各位弟兄，咱们七人，倒个个都好几杯，可是咱们什麽时候，吃过人家的罚酒来着？”<p>　　那胖子哈哈一笑，道：“老叁，你莫兴头，如今谭朋友不就要请你吃罚酒了！”<p>　　这两人虽然表面上是在自己问答，可是冷言冷语，分明没有将谭升放在眼中。<p>　　谭升冷笑一声，道：“你们七人联手，刚才我已然领教了两招，尚祈再赐教数招，也好让我见识见识竹林七仙之能！”<p>　　双方面的话，越来越僵，吕麟在一旁听了，不禁暗自着急。<p>　　也心知自己年纪尚轻，更谈不上什麽在武林中的地位，本来是无法劝架的。<p>　　但是，他们争执，却又是为自己而起，又不能不讲上两句。<p>　　想了一想，道：“七位伯伯，这位谭伯伯，不是坏人。”<p>　　那胖子转过头来，叱道：“小娃子，你别多口，　看我们动手便了！”<p>　　谭升也道：“孩子，竹林七仙个个身怀绝技，动起手来，你留心看着！”<p>　　七人一等也讲完一齐踏前一步，动作一致，然後，又向旁散了一散，突然之间，飙风骤生，一股大力，已然向谭升当头，罩了下来。<p>　　此时，吕麟在旁看了　感到莫名其妙。<p>　　因为竹林七仙七人的招式，全都零零落落，各自为政，看来，像是各自在演武功一样，但是也们七人所发的内力，却又水乳交融，合而为一，强劲无比，谭升身旁的几株小树，已然应声断折。<p>　　谭升却仍然　立不动，双眼精光四射，身上的衣服，若为狂风所拂一样，簌簌有声。<p>　　七人见对方全然不动声色，如此强劲的掌风，袭了上去，竟全然不觉，心中也都不禁一怔，大喝一声，身形再涨，猛地各发两掌，那声势更是显得猛恶无比，　听得谭升又是一声长啸，身形转动，双掌翻飞，刹那之间，连发七掌。<p>　　那七掌不但出手奇快，而且在掌发之际，身形电闪也似，来回瓢动，刹那之间，叫人看来，像是共有七个黑衣蒙面人在与竹林七仙过招一样。<p>　　竹林七仙一见对方使出了这样神妙的一招，心中俱皆为之一动。<p>　　那胖子连忙叫道：“各位弟兄请退後，待我问他一问！”<p>　　七人身形飘动，一齐退开。<p>　　那谭升也倏地收住了招式，凝立不动，刚才他身形同等瓢忽，可是刹那之间收式凝立，却又稳如泰山，当真是静如处子，动如兔脱，内力已然到了收发自如，指挥由心的地步。<p>　　双方面一分了开来，那胖子道：“阁下刚才所使的，难道竟是昔年威震天下，采佛魔两道武功之长，强不能而为能，不可思议的七煞神掌麽？”<p>　　单是这一番话，吕麟听了，已然够莫名其妙的了。因为佛门武功，和魔道武功，根本绝无可通之处，什麽又叫作“采佛魔两道武功之长”？什麽又叫作“强不能而为能？但这时侯，他也无从询问，　是屏气静息，以听谭升的回答。　听得谭升忽然叹了一口气，正待要讲些什麽，突然又听得一阵急骤的马蹄声，自远而近，传了过来，同时一个少女的声音，大声叫道：“竹林七仙，七位伯伯，可在此处？”<p>　　七人怔了一怔，低声道：“咦，飞燕门的丫头，这时侯来找我们作甚？”<p>　　那胖子沉声答道：“不错，我们七人，如今全在比处！”<p>　　说话之间，那匹马已然疾驰而至，马上果是一个身形婀娜的少女，道：“我一出城外，便见到七位伯伯的标志，便知道必在附近，既然给我找到了，当真是再好也没有了！”<p>　　那马来到离湖岸十馀丈远近处，马上那少女，已然离鞍跃起。<p>　　见她身形加燕，一跃起之後，向下一沉，又向上掠起了尺许，才稳稳地站在七人面前，身法之美妙，实是难以形容！<p>　　那胖子笑骂道：“臭丫头，天下谁不知道你们飞燕门的轻功好，要你在我们七人面前卖弄本领？当心我一枚石弹子，打了你下来。”<p>　　那少女笑语加　，道：“六位伯伯听听，胖伯伯不分青红皂白，便开口骂人，若是见了我讨厌时，我这就走了。”<p>　　神笔史聚道：“阿红，莫要放刁，你巴巴地找我们来，有什麽事！”<p>　　那少女不是别人，正是飞燕门掌门的得意爱徒，端木红。<p>　　当下她左右一看，和谭升与吕鳞两人，齐打了个照面。<p>　　吕麟　见那少女，看来和自已差不多年纪，面如满月，目若秋水，妩媚动人之极，说话之间，更是笑容时露，顾盼神飞。<p>　　吕麟年纪，虽然还小，但爱美之心，却是人皆有之，心中对她，已然存了好感。<p>　　听得端木红道：“七位伯伯，我是奉命而来的，六指先生，请你们立即上武夷仙人峰去，家师也已下飞燕峰，前赴武夷了！”<p>　　竹林七仙一齐吃了一惊，因为飞燕门掌门人，人所共知，乃是前辈女侠，青燕丘君素。<p>　　若论辈份，青燕丘君素，比如今武林中的高手，如竹林七仙等人，皆要高上一辈。<p>　　本来，丘君素也早已不任飞燕门的掌门之职，但是八年之前，飞燕门却遭到了一次极为钜大的变故，以致门下第二代弟子，连当时的掌门人，俱都死亡殆尽！青燕丘君素这才重出掌门。<p>　　以她的年纪而论，所收的弟子，也至少应该五十馀岁，但正因为那一代的弟子，全在这一次大变之中死去，所以她又收了端木红作关山门弟子。端木红年纪虽小，但是却有二叁十个，年纪大过她一倍的师姊，这种事情，武林中本极罕有。<p>　　而丘君素似乎对飞燕当年的变故，也不愿意多加提起。<p>　　是以，武林之中，竟不知道飞燕门当年所生的变故，实情如何。<p>　　那丘君素已届八十，内功之精纯，自不待一言，一身轻功，更是出神入化，平素无论什麽大事，也　是差第叁代弟子去行事，重要点的，便派端木红前去，自己向不出秦岭半步。<p>　　然而，如今青燕丘君素，竟尔也到武夷去了，可知事态的严重。<p>　　是以他们七人，心中一惊之後，暗忖难道那谭升所说的，竟是实话？<p>　　那谭升的来历，本来极是可疑，但是，他刚才一出招，兔然使的是震古铄今，已臻武学之巅峰的“七煞神掌”功夫。<p>　　那“七煞神掌”功夫，天下并没有人会使，而是昔年一位武林异人，穷多年之精力，别出心裁，所创出来的，掌法兼有正邪两家之长，实在是非同小可的武功，则谭升当然是和那位多年未在武林中露面的异人，多少有点关系的人。<p>　　七人好一会不说话，那拌子才道：“阿红，你师傅到武夷山去作什麽？”<p>　　端木红想是年轻，不知事熊严重，反倒觉得事情热闹好玩，笑容不断，道：“七位伯伯，你们敢情还不知道哇！要打大架了！”<p>　　神笔史聚“咄”地一声，道：“小女娃子，越来越不成体统了！武林中将起争杀，乃是不祥之兆，有什麽好笑的？”<p>　　端木红伸了伸舌头，道：“叁伯伯，你别吓唬裁，有本事的，不妨上武夷仙人峰去，和峨嵋点苍两派高手，较量一下！”<p>　　她一讲完话，立即“格格”一声，向後退了开去，像是知道神笔史聚，一定不肯轻易放过她一样，果然，史聚一声断喝，紫毫笔轻轻拂出，但端木红早已有了准备，身形连闪，已然来到了马旁，一跃上马，笑道：“七泣伯伯，我话已带到，武夷仙人峰上再见了，我还要去找火凤仙姑哩！”<p>　　话未讲完，马蹄得得，已然跑出了老远，谭升直到此际，方始开口，道：“火凤仙姑在木渎镇上养伤，你去那里找她便了！”<p>　　他话讲得并不很快，而端木红的那匹坐骑，却是奇快无比。<p>　　谭升的话，讲到後来，端木红已然跑出了一里开外，可是他的话，传到了端木红的耳中却是清楚无比，毫不震汤，犹如促膝对语一般。<p>　　端木红究竟是青燕丘君素的关山门弟子，见识极广，一听，心中便是一惊，暗忖那话听来，口音甚是陌生，并不是竹林七仙。<p>　　当然，也不可能是站在船上的那个少年，而是那个蒙面人所发。<p>　　那蒙面人自己刚才和他一个照面间，便已觉出他双目神光湛然，非同凡响，想不到他的武功，竟然会如此之高。<p>　　端木红一面想，一面并不停留，迳自策骑，到木渎镇上，去寻火凤仙姑不提。<p>　　却说谭升自端木红走後，背负双手，来回踱了一阵，道：“七位若是要到仙人峰去，千万别忘在下适才所言！”<p>　　他的话极是明显，只要七人届时，可以不动手，便尽量不要动手之意。<p>　　那胖子道：“若我们根本不去呢？”<p>　　谭升笑了一下，道：“六指先生等，要受人围攻，你们七人，绝不是肯置之不理的人，当然不会不去，何必多此一问？”<p>　　铁书焦通大声道：“说得好？”<p>　　他一言甫毕，只见谭升身形幌动，已然身在五六丈开外，七人忙道：“谭朋友且稍待，我们还有话问！”谭升身形再动，离得更远，但是也的声音，却还遥遥地传了过来，道：<p>　　“七位不必再问了，加今你们既要上仙人峰去，吕麟自然会随行，只要他一出现，情势便可缓和，我们在仙人峰上，相会便了！”<p>　　等到他讲完，人早已隐没在黑暗之中不见。<p>　　七人互望了一眼，一言不发，先後来到了船上，好一会，那胖子才道：“闻听得七煞神掌，初创之际，其曾扬言这一门掌法，舍他而外，再也无人能以学得会，因此绝不传人，那蒙面人却一出手，便是七煞神掌中的招数，难道……”<p>　　众人都知道也要说下去的，乃是，难道那谭升便是二十馀年前，创出七煞神掌，身兼正邪两家之长的武林一代异人？<p>　　但是六人却都不让也再讲下去，因为如果是事实，确是太以惊人了！<p>　　铁书焦通忙道：“如今且莫猜他是谁，先商量我们自己的去向才是正经。”<p>　　神笔史聚道：“找们自然是上武夷仙人峰去，胡友有急难，难道我们还有心思，在这太湖之中，玩月饮酒不成？”<p>　　那胖子乃是竹林七仙之首，沉吟片刻，道：“自然是要去，而且我们一到，双方面的过节，也可以消弥於无形了！”<p>　　讲到此处，顿了一顿，转过头去，对吕麟道：“小娃子，你可愿意跟找们一起上武夷山去？”吕麟答道：“当然愿意，我……妈死了，仇人也要在武夷现身，我如何不去？”<p>　　当他讲到“我妈死了”之际昂然挺立，满面悲愤，眼中似要喷出火来。<p>　　竹林七仙将他的这种情形，看在眼中，心内不禁暗叹，心知事情已然被人搅开了端，定无如此容易收场，只是奇怪，那唯恐天下不乱的人，究竟是推？难道当真是自己的至交，六指先生？<p>　　他们七人，自然深知六指先生的为人，清闲淡雅，与世无争，绝对不会做出这样的坏事来，但是谭升却又偏偏言之凿凿。<p>　　七人各自心中纳罕，好一会，铁书焦通才道：“各位弟兄，刚才找们，已然扬言，要收这小娃子为徒，却是不可食言。”<p>　　那胖子点了点头，向吕麟道：“小娃子，你可愿意？”<p>　　吕麟听了，不由得怔怔地想了起来。<p>　　在他心中，自然是千愿万愿，因为竹林七仙，个个身怀绝技，拜他们为师之後，便可以身兼数家之长，这种际遇，岂可求得？<p>　　但是，眼下自己的父亲，却又和六指先生，成了深仇，这其中的纠葛，未清之前，自己又如何能向七人行拜师之礼？<p>　　他在一旁呆想，铁书焦通已然不耐烦道：“小娃子，莫非你不愿麽？”<p>　　吕麟忙道：“晚辈怎会不愿，只是未向父亲请示，不敢妄自答允。”<p>　　铁书焦通笑了一下，道：“我明白你的意思了，你可是因为你爹，要去寻六指先生的麻烦，而我们又与六指先生是至交，因此才不敢答应麽？”<p>　　吕麟第一次感到了武林之中，争杀纠缠，恩仇难了的可怕，叹了一口气，道：“前辈说得不错，我正是过虑这一点。”<p>　　铁书焦通“哈哈”笑道：“那又怕什麽？你爹和六指先生之间的误会，本是由你而起，如今你既安然无恙，他一见了你，自然和六指先生，误会全消，什麽事也没有了，你还怕什麽？”<p>　　吕麟被也一言提醒，心中一喜，道：“七位师傅在上，徒儿叩见！”<p>　　说着，便在甲板之上，行了拜师之礼。七人早就看出吕麟是可造之材，心中也自高兴，各自勉慰了几句，道：“我们须早到一步，不如连夜启程，前去仙人峰好！”<p>　　吕麟自然也巴不得早一刻见到自己的父亲。竹林七仙七人，浪迹天涯，毫无牵挂，说走就走，一行八人，便向东南行去。<p>　　一夜之间，八人已然赶出了七八十里，上了大路，清晨时分，在路旁一间茶寮中打尖，只见一个胖子，满身肥肉，挑着一副重达叁四百斤的石担子，急步从大路上走过。<p>　　竹林七仙一见，齐皆“哈”地一笑，那胖子立即回头望来，见了七人，也是一喜，大声道：“你们七人，怎会在此？”<p>　　铁书焦通道：“徐胖子，你别走，我们七人，今日绝不能放过你！”<p>　　那胖子正是太极门的掌门人，胖仙徐留本，笑嘻嘻地走了过来，道：“为什麽不能放过我？”<p>　　铁书焦通道：“人人皆知我们七人中，老大乃是胖子，你却此大哥还胖，这就已陉该死了。”徐胖子笑得满身肥肉，颤动不已，正要讲话，忽然一眼看见了吕麟，陷在肥肉之中的双眼，突射精光，身子一欠，已然伸手握住了吕麟的手臂。<p>　　别看他身子，肥胖无比，但动作却是灵活异常，吕麟未及躲避，已然被一把抓住，只觉得手臂之上，宛若加上了一柄铁钳，连挣数挣，均未能挣脱。<p>　　史聚在一旁看了，似看非笑，似怒非怒，叱道：“胖子放手！”<p>　　徐留本向史聚瞪了一眼，身子一长，竟将吕麟隔桌子提了过来，同时，左手也已然按到了他的头顶之上“竹林七仙本来只当他是在闹着玩，因为双方交情，虽然谈不上”深厚”两字，却也大家仅是正派中的人物，一向没有冲突。<p>　　而如今一见他竟将左手，放到了吕麟的头顶之上，七人不禁尽皆一怔。<p>　　他们都知道徐留本所练，太极真气，极是厉害，别说是吕麟，就算是七人之中的任同一人，被他制住了要害，也是要吃大亏。<p>　　铁书焦通首先大喝道：“徐胖子，你待要作甚？”<p>　　徐留本竟不答言，向吕麟问道：“小子，你可是姓吕？”<p>　　吕麟只觉得头顶被他按住，全身软弱无力，几乎连讲话的气力，也便不出来，心中已然知道这胖子不含好意，大起反感。<p>　　双眼一瞪，道：“不错，我是姓吕，你快放手，这是作什麽？”<p>　　胖仙徐留本“哈哈”大笑，肥肉抖动，道：“好哇，这真是踏破铁鞋无盯处，得来全不费工夫！”<p>　　神笔史聚冷冷地道：“徐胖子，你此言究是何意？”<p>　　徐留本笑道：“你们七人，也不必扮傻作懵了，咱们虽不是黑道上人，但见者有份四个字，此际倒也合用！”<p>　　七人心中尽皆大怒，可是因为刚才一时不察，吕麟已然落入了他的手中，一时之间，投鼠忌器，倒也不敢发作。<p>　　铁书焦通怒道：“胖子，你放的什麽臭屁？”<p>　　徐留本却满面得色，摇头幌脑，道：“臭不可闻！臭不可闻！”<p>　　看他的态度，似真非真，似假非假，竹林七仙一时倒也吃不准他，究竟是为了什麽。因为如果来的本是邪派中人，倒也容易对付，可是来的又偏偏是一代宗匠，太极门的掌门人。<p>　　神笔史聚向其馀六人，望了一眼，正色道：“徐胖子，咱们却没有空和你多废话，你究竟想要怎样快快实说？”<p>　　徐留本道：“还是史老叁痛快，我瞧着这孩子，怪伶俐的，又是老吕的儿子，生得与他老子，一模一样，因此想带他到处走走，见识一下世面。”<p>　　史聚忍住了气，道：“这却不行了，他已然拜了我们七人为师，怎麽还能够跟你到处乱走？”<p>　　徐留本面色微变，但接着便又是满面笑容，道：“听得人说，你们七人，常自比昔年竹林七贤，敢情只是博个虚名儿！”<p>　　史聚道：“徐胖子，你胡说什麽？”<p>　　徐留本“嘻嘻”一笑，道：“难得你们七人，全部看中了这个小娃儿！”<p>　　竹林七仙，此际心中已然有点知道，徐留本所言何事，全皆不语，但是却又不约而同，向徐留本靠近了一些。徐留本足尖踏在他那副石担之上，“嘿嘿”冷笑两声，道：“七位可别乱动。”<p>　　接着又是连声冷笑，道：“照我看来，各位只怕不是瞧中了这小子筋骨好，而是瞧中了能因他而在老吕手中，得到些什麽好处吧！”<p>　　竹林七仙听他讲出这样的话来，心中怒火中燃，各自沉下脸来。<p>　　此际七人心中，俱料徐留本的武功，单打独斗，凭自己七人，也各自应付，何况此际，乃是以七敌一之势，怎麽也不怕他带了吕麟离去，因此也是齐声冷笑，史聚叱道：“徐胖子，亏你是一代宗匠，一门之长，怎麽出言这等无耻？”<p>　　徐留本哈哈一笑，道：“彼此！彼此！”<p>　　史聚“叭”地一声，一掌击在桌上，道：“徐胖子，你快将孩子放了下来，谁耐烦与你这等无耻之徒，多费口舌？”<p>　　徐留本一侧首，倒是正在侧耳细听什麽声音，此时，只听得一阵急骤的马蹄声，自远而近，传了过来，徐留本面现阴笑。众人虽也听得这阵马蹄声，但是这里本来就是通衢大道，车马来往颇多，虽在清晨，有马蹄声，也不足引人注意。<p>　　只听得徐留本一字一顿，慢吞吞地道：“要是，我不放呢？”<p>　　他这一句话，拖得时间极长，话才讲完，突然又发出了一声长啸！<p>　　他所乃的太极真气，乃是内家真力之中，至阳至刚之气。<p>　　发声一啸，其音悠悠，传出老远，而啸声未毕，四五匹骏马，也已然驰到了近前。<p>　　铁书焦通见得徐留本竟然撒上了无赖，“霍”地站了起来，道：“胖子，你既然不要脸面，我看你活在世上，也没有多大意思了！”<p>　　徐胖子仍是悠然而笑，道：“是麽？”<p>　　一个“麽”字才出口，突然右足足尖，在石担之上，猛地一挑？<p>　　也那副石担，重达四百馀斤，给他一挑之下，卷起一股极是猛烈的劲风，向竹林七仙，疾压了过去，同时，又听得他大喝一声，道：“接住！别停！”手向前一按，吕麟整个身子被一股大力，托了起来，向茶寮外面，飞了出去！<p>　　而这个时候，恰好又是路上那几匹骏马，奔到茶寮门口的时候。<p>　　吕麟一被徐留本抛出，便疾向那四五匹骏马处，跌了过去。<p>　　只听得马上一个大汉叫道：“师傅……”<p>　　另一人连忙喝道：“叫什麽，师傅叫咱们接住了就走，你没有听到？”<p>　　此际，在茶寮之中，竹林七仙，也已然知道，敢情胖仙徐留本，胸有成竹，早知道他的几个门下，会在茶寮面前经过。<p>　　所以，他才一味地和自己拖延时间，自己却一时不察，上了他的大当。<p>　　其时七人，虽已明白，但是却也无可奈何，因为徐留本的那副石搪，带着排山倒海也似的大力，疾压了过来，七不能不暂时向後一退。<p>　　而就在七人，向後一退之际，徐留本已然将吕麟抛了出去，一个转身，纵身跃起，手一探，又已将石担，抓在手中，就势一招“满天星斗”推击而出。<p>　　他以足尖挑起石担，又将吕麟抛出，再转身抓住石担，便了一招“满天星斗”，这几个动作，一气呵成，如行云流水，的确是一流高手风范。<p>　　他那一招“满天星斗”，一经使出，声势更是猛恶，“呼”地一声，茶寮的草顶，已然被也所荡起的劲风，整个地揭了开去。<p>　　而竹林七仙，究竟也不是等闲的人物，刚才只不过是因为变生仓猝，所以才给胖仙徐留本，制了先机，此际早已缓过气来，各自散开，每人发出了一招，立时有一股无可比拟的大力，向胖仙徐留本迎了上来，只听得“轰”地一声，徐留本已然被逼退了叁步！<p>　　徐留本本就知道，以自己一人之力，是万万敌不过竹林七仙的！<p>　　他的目的，只不过是将吕麟劫走。<p>　　因为，他也一样地收到了那两片青玉，而且深信天虎吕腾空所保的，乃是武林中人，梦寐以求，不可言喻的奇宝，所以才不惜以一门之尊，而出手截劫，但结果却并未到手。<p>　　在他一见到吕麟之际，心中已然打定了主意：要在吕麟身上，逼吕腾空双手交出那奇宝来。<p>　　本来，胖仙徐留本，也不是这样卑鄙无耻的小人，可是，每一个人心中，都不免有一点非分之想。这一点非分之想，在平时，可能是根本看不出来的，或为礼法所拘，或为情势所格，深藏不露。但是，一日一到了诱惑实在太大的时候，便难免趁机发作，所谓“利令智昏”，便是如此。<p>　　徐留本的情形，正是这样。多少年来，太极门的威望，似乎在渐渐低落，甚至於太极门的根本重地，天目山也被金骷髅占了一半去，而无法将他逐出，是以徐留本早想为太极门大振威望，难得有此机会，他当然紧紧抓住，不肯放过。<p>　　当下他已然看到，自己手下，已然将吕麟接住，向前驰疾而出，当然不再恋战，就着後退之势，足尖一点，又向後跃出叁丈，已然来到了路上。<p>　　竹林七仙，见他要溜，如何肯放，各自幌动身形，也赶了出去。<p>　　可是正在此际，忽然事情又起了极大的变化。<p>　　吕麟被徐留本抛出之际，已然被徐留本趁机，点了“肩井穴”，是以全身动弹不得，毫无反抗，便被太极门中，两个大弟子接住。<p>　　而那四五个太极门中弟子，早在里许开外，便已然听到自己师傅的长啸示警之声，徐留本又吩咐了他们，一接到了人便走`.<p>　　是以他们毫不耽搁，向前飞驰，等到徐留本和竹林七仙，赶到大路上的时候，已是尘头滚滚四五匹骏骑，奔在四五十丈以外。<p>　　但也就在这个时候，突然看到，大路之上，一个人老远地迎着那四五匹骏马，如一缕黑烟也似，飞掠而过，幌眼之间，便已迎上。<p>　　眼看那四五匹骏马，向前奔驰之势，如此之惊人，那迎了上来的人，非被撞倒不可，可是那人一插进了马群之中，只听得“啊”，“啊”，接连两声惨叫，已有两人，跌下马来。<p>　　这一切变故，全都发生在电光石火之间，胖仙徐留本一见大惊，撒开双腿，全身肥肉颤动，便向前飞也似奔了过去。<p>　　一面奔，一面还大叫道：“来者何人，且莫就走，与胖子会上一会？”<p>　　竹林七仙见了这等情形，相互一望，也连忙跟着，向前追去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_09'>《六指琴魔》 第九章 仙人峰上邪正起风云</b><p>");

document.write ('　　徐留本和竹林七仙，八人已全是武林之中，第一流的人物。身形既经展开入行动何等快疾！<p>　　但是，他们八人的行动虽快，那闯进马棚的人行动更快。只见黑影起伏飞舞，马嘶声，人的惨叫声，夹杂在一起，眨眼之间，五个太极门中的得意弟子，已然一齐栽下马来。<p>　　而那条黑影，顺手抄起吕麟，跃上一匹骏马，已然绝尘而去。等到八人赶到出事的地点时，那匹马已然跑得只剩下了一个黑点。八人俱知道已然追赶不上，铁书焦通，心中大怒，喝道：“好不要脸的徐胖子，空自害了人，可看你得了什麽好处去？”<p>　　胖仙徐留本其时也无暇与之斗口，只是去看视他那五个得意弟子。只见五人，俱然已经骨折筋裂而死！徐留本知道自己这五个弟子，虽然武功不算第一流，但是也还过得去，如今竟在片刻之间，全皆身亡，心中也不禁骇然。<p>　　站了起来，怔怔地无话可说。竹林七仙，此时也已然看到，太极门中的那几个弟子，已然身亡。神笔史聚一俯身，提起了一其尸体来，仔细地看了一看，“拍”地一声，又将尸体抛了出去，道：“各位弟兄，我们快去追！”<p>　　焦通道：“如今还追得上麽？”史栗道：“有名有姓，为什麽会追不上？”胖仙徐留本一听，忙道：“史老三，那人是谁，你已然认出来了麽。”神笔史聚打从鼻子眼中，“哼”<p>　　地三声，道：“当然看出来了，你也想去追麽？”<p>　　胖仙徐留木这时灿，心中又怒又悔。在他当初行事之际，万万想不到已然到了囗中的肥肉，又会被人抢了去，如今不但吕麟未曾到手，折损了五个得意弟子，而且还留下了千秋恶名！<p>　　顿了一顿，道：“我当然想追！”神笔史聚道：“这五人之死，全是中了阴尸掌之故！”徐留本一怔，道：“刚才下手的，难道竟是妖鬼盛灵？”神笔史聚道：“只怕不是他，也是他的两个宝贝儿子中的一个！”徐留本怒道：“胡说！我门下岂是饭桶？自然是妖鬼本人！”竹林七仙见事情已然到了这种地步，徐留本兀自如此为名争囗，不禁又好气又好笑，焦通冷冷地道：“你要追，就追到北山去吧，我们可是要失陪了！”徐留本感到极为尴尬，因为他明白，即使是在此与鬼圣盛灵相遇，也未必是敌手，更何况是深入北山鬼官，去向他要人？<p>　　想了一想，冷笑道：“难道你们甘心让自己的徒弟上洛在妖鬼手中，竟不思救援麽？”<p>　　神笔史聚冷冷地道：“不错，我们七人，就是这样无耻胆小，生事怕事，徐胖子不妨在武林同道面前，为我们宣扬宣扬！”<p>　　徐留本听出对方，话中有骨，竟然将一张胖脸，羞得成了猪肝也似的颜色，不禁恼羞成怒，“哼”地一声，道：“好，咱们走着瞧！”<p>　　身形拧动，便自向外逸了开去。竹林七仙心中对徐留本，自然恨极，因为吕麟会落入鬼圣盛灵手中，俱都是因为徐留本从中捣鬼之故。但是七人同时，却又极其鄙薄他的为人，明知出手便可以取胜，但是却也不屑与之动手，由得他去了。由此，亦可见竹林七仙，为人清雅，不同俗流之一斑。<p>　　当下七人见茶寮已然毁坏，几个茶博士正哭丧着脸，在收拾残物，天色大明，已有不少好事的途人，围了上来观看。<p>　　七人唯恐惊扰俗人耳目，连忙摸出了一锭银子给了茶博士，离了开去，一面向前走，一面商量对策，神笔史聚道：“麟儿虽已落入妖鬼手中，但一定可保无碍，妖鬼之所以出手，完全是和徐胖子一样的缘因，既然他也知道，吕腾空要上仙人峰去，我们就早一步赶到，以观动静，也是好的。”<p>　　其馀六人，尽皆点头称善，仍然一齐，向武夷仙人峰而去。如今暂且搁下他们七人的行踪不表，却说飞燕门弟子端木红，当日奉了师尊，青燕丘君素之命，本是想要拦路截劫吕腾空失妇，夺取那只木盒的。怎知要抢夺那只木盒的人，正邪各派俱有，有的更是一流高手，亲自出动。<p>　　更何况，吕腾空夫妇，本身也是一流高手，端木红本就不是敌手。当日在客店之中，又碰上了徐留本，端木红被西门一娘，揣住了穴道。太极门和飞燕门之间，渊源本就极深，徐留本见吕腾空失妇，已经离去，便解开了端木红的穴道，迳自走了开去。<p>　　端木红满心不愤，可是也知道技不如人，没有办法，但是师命未能达成，却又不敢立即回去，便一路向姑苏而来，以观动静。<p>　　在将要到姑苏附近时，忽然遇见了两个师侄，那两人已然全是四十上下的中年妇人，俱是辈份却不如端木红之尊。<p>　　那两人正是寻找端木红，一见面，便告诉镇端木红，武夷仙人峰上，将有大事，掌门丘君素，也巳下山，向武夷去了，叫端木红在江湖上寻找竹林七仙，火凤仙姑等人物，从速到武夷去应变！<p>　　端木红便遵言前去寻找，本来，竹林七仙人行踪飘忽，根本无从找起，但是他们七人，每到一处，便一定留下标志，端木红在苏州城外，看到了标志，便循踪将七人寻到。<p>　　看官不要以为作书人事颠倒，因为吕腾空和西门一娘两人，要纠集峨媚、点苍两派同门，向六指先生生事一事，只有他们两个人知道，而且，他们唯恐打草惊蛇，也绝没有在人前提起，何以吕腾空才离姑苏，武林中便几无人不知？<p>　　这其中，自然大有缘由，连吕腾空自己，到了武夷仙人峰，见对方已有准备，也不禁吃了一惊，但是他却也想不到，消息是如何走漏的，本书以後，自会表明，暂且搁下不说。<p>　　却说端木红听得火凤仙姑在木渎镇上养伤，心中也不禁为之一怔。因为火凤仙姑不但本身武功绝顶，而且，一柄烈火锁心轮，更是神出鬼没，厉害无比，师傅提起来时，常以她不在飞燕门中为憾，如何也会受伤？<p>　　一面想，一面向前飞驰，那木渎镇在姑苏城外，灵岩山脚下，也正在太湖之浜，不到半个时辰，端木红已然堪堆奔到。<p>　　端木红虽然淘气好生事，但是飞燕门中，戒律甚严，无故生事，处罚甚重，所以她到了镇口，便将马勒紧，慢了下来。<p>　　正在此际，只听得车声辚辚，从镇中，慢慢地驰出一辆辇车来。端木红向那车子，了一眼，心中便不禁大是讶异。因为那辆车子，装饰之华美，实是难以言喻，各色宝石，在黑暗之中，闪闪生光，金披银绣，非同凡响，一个人伏在车座之上打瞌睡，听凭车子，慢慢地向前走去。<p>　　端木红看了一会，只当是什麽官宦富贵人家的内眷，所乘坐的车子，也没有怎麽介意，俱总有点觉得异样。<p>　　等那车子过去了好一会，又抬头看了几眼，正待入镇去时，突然听得一声怪咻，起自镇口，只见一条人影，跌跌撞撞，直跑了出来！虽然是七跌八倒，但是身法却仍是快疾无比。<p>　　端木红乍一听得那一声怒吼，心中已是一怔，因为那一声怒吼，听来令人毛骨悚然，显然发出怒号之人，心中的愤懑，实是难以形容。<p>　　继而，端木红又见那人，接连几个起伏，心中更是大异。因为那人所使的轻功，竟和自己所习，大同小异，分明也是出於飞燕门中。端木红连忙迎了上去，只见那人，疯了也似，接连向前扑来。但是扑出了丈许，却跌倒了三四汰，最後一次，终於腾起七八尺，又跌倒在地。<p>　　那最後一下腾起的身法，更分明是飞燕门秘傅轻功之中的一式“巧云细翻”！端木红知道本门轻功，绝不外传，来人既然会使飞燕门中的功夫，当然也和本门有着极深的渊源，因此连忙奔了过去。定睛看时，只见那人长发披散，血流满面，伏在地上，不住喘气。端木红俯下身去，道：“你－－”<p>　　她这里才讲了一个字，那人突然，转过了面来，端木红不由自主，“”地一声，叫了出来，原来那人虽然血污满面，但是一双眼睛，却还是有神之极，凶光四射，而且，一转过面来，立即五指如钩，向端木红胸际，疾抓而出！<p>　　端木红万想不到，自己好意去看人，反倒被人一把抓来，百忙之中，身子向後一仰，使了一式“铁板桥”，避了过去。<p>　　飞燕门中的“铁板桥”功夫，也是与众不同，俯仰由心。端木红这向後一仰，便听得那人“咦”地一声。道：“你是飞燕门中，第几代弟子？”<p>　　端木红早已知道对方与本门有关，一听囗气，甚是托大，倒也不敢怠慢，道：“家师姓丘，上君下素。”<p>　　那人“喔”地一声，手在起地上一按，坐了起来，道：“君素在七年之前，所收的关山门弟子，叫作端木红的，便是你麽？”<p>　　端木红道：“正是晚辈，不知前辈如何称呼？”那人且不回答，只是抬起头来，向前看去，端木红跟着她的视线，一齐向前去，只见那辆车子，已然跑出了老远，那人叹了一囗气，道：“你师傅可好？我是火凤仙姑。”<p>　　端木红一听，不禁又惊又喜，忙道：“仙姑，我正要找你哩！”火凤仙姑道：“你找我作甚？”端木红便将原由说了，火凤仙姑叹了一囗气，道：“如今我伤得甚重，怎能捱得到武夷山？”端木红心中不觉骇然，道：“火凤姑姑，伤你的，是什麽人？”火凤仙姑“哼”<p>　　地一声，道：“那人就在那辆车上，如今已然远去，也不必提了！”<p>　　端木红“”地一声，道：“早知如此，我一定先将那辆车拦住了再说！”火凤仙姑冷笑道：“只怕你师傅来此，也未必拦得住！”端木红忙又问道：“不知车中究竟是什麽人？”<p>　　火凤仙姑道：“人倒不少，我本已受伤，因此未曾看清，但是却知道其中一人，是六指先生。”<p>　　端木红道：“咦？怕不会吧，六指先生自己在武夷有事，怎会在这里生事？”火凤仙姑脾气最烈，性子也最是冲动，她认定了的事，再也不许人辩驳，立时怒道：“我看得清清楚楚，车中一人，伸手出来，共有六指，车中又有琴音，那正是六指先生的僻好和标记，怎会不是？”<p>　　端木红知道火凤仙姑，是与自己师博，平辈论交的人物，因此不敢再说什麽，只听得火凤仙姑喘息了一下，道：“你从秦岭下来，途中可曾遇到我的徒弟，就是金鞭韩逊之女韩玉霞？”<p>　　端木红摇了摇头，道：“未曾遇到，我离开泰岭，巳然有大半个月了！”火凤仙姑道：<p>　　“原来如此！唉！大半个月！大半个月！”她是想起了大半个月以前，韩玉霞仍然是每天晚上，来虎丘塔向自己习艺，怎知大半个月之後，竟会生出这样的变化来，因此心中感惯。<p>　　端木红却不知她是为了什麽，才如此感慨，只是道：“姑姑，我师傅已然到武夷仙人峰去了，既然此事是六指先生所为，怎可便宜了他？晚辈一路照顾你，咱们全上仙人峰去！”<p>　　端木红的这一番话，却是大大地投合了火凤仙姑的脾胃。当下一笑，道：“难怪你能蒙你师博青睐，果然有得人看重之处，你可有飞燕门独门伤药，“燕翎丹”在身上？给我四颗就行了！”<p>　　端木红闻言，略一踌躇，便道：“有，刚好只有四颗！”火凤仙姑道：“我当然知道你们师傅的脾气，只肯给你带四颗，若不是她的亲傅弟子，只怕一颗也不肯给哩！”<p>　　端木红笑了一下，道：“姑姑与我师傅，多年至交，自然深知她老人家的脾气的。”一面说，一面摸出一只朱紫色的盒子来。<p>　　火凤仙姑一把接了过来，道：“你放心，我用了你四颗“燕翎丹”，你师博如果责怪起来，自然有我耽挡，我也不会白用你的，日後定然还你好处便了！”<p>　　那飞燕门的秘制灵药，“燕翎丹”，实是治伤疗毒的圣药。还是青燕丘君素的师傅在生之际，采天下灵药，连同南海忍涛之上，峭壁之缘的，“血燕”翼翎筋上的那一点脂膏，集炼而成的。<p>　　在捕捉那血燕的时候，丘君素的一个师姐，便失足堕死海中。是以那“燕翎丹”当真是有血有汗，飞燕门中人，看得极重。而且，当年炼制的时候，数目便不太多，所以连端木红那样，唯一的亲传弟子，也只不过得了四颗，轻易不肯动用。<p>　　而此际端木红也是福至心灵，竟肯大大方方，将那四颗如此难得的燕翎丹，拿了出来，给了火凤仙姑，以致日後，火凤仙姑因为感激她此举，使她得了不少好处，并还在她师傅手下，救了她的性命！这是後话，说过就算。<p>　　当下端木红笑道：“区区几颗燕翎丹，岂敢姑姑报谢。”火凤仙姑也笑道：“你不必嘴上装着大方，我也不是不知道这燕翎丹非同小可，但我如今，不能不用，既说要给你好处，也不会空日说白话，你放心就是了！”说着，便揭开了盒盖来。<p>　　盒盖才一揭开，便闻得一阵极浓的血腥味，冲鼻而来，与其他灵丹仙药，触鼻芳香，全然不同，火凤仙姑将之一颗一颗，吞服了下去，就在当地，调匀内息，疗起伤来。<p>　　端木红在一旁相候，足足等了一个时辰，只见火凤仙姑身上，热气蒸腾，端木红知道燕湣】赣娼ⅰ已然发挥，火凤仙姑的伤势，痊愈有，心中高兴，又等了一会，火凤仙姑己然站了起来，一拉端木红的手，道：“我们走吧！”<p>　　两人走出了里许，来到一条小河之旁，火凤仙姑俯身洗尽了脸上的血污，结好了头发，道：“阿红，如今我伤势，已然愈了一半，一路走去，到了武夷，只怕已可以痊愈了，只是路上，却是不能生事，你可要小心一些才是！”<p>　　端木红点了点头，道：“晚辈省得。”火凤仙姑又道：“若不是你师傅，脾气古怪，她既已收你为徒，便不许人家来染指，我可以将一身武功，尽皆传授於你！”<p>　　端木红道：“姑姑何必因为四颗燕翎丹，而念念不忘？”火凤仙姑笑道：“你比我那徒弟，好得多了，她和我一样，是个火爆脾气，你却笑语如珠，讨人欢喜，你要记得，以後如有什麽难题，不管事情曲直，合不合情理，只要找到我，我一定会为你出头！”<p>　　端木红心中暗喜：晴忖自己每喜生事，总是不敢，如今有了火凤仙姑做靠山，却是可以大胆行事了，忙拜谢一遍。<p>　　两人又讲了些闲话，火凤仙姑猛地省起，道：“是了，你要找我，为什麽那麽巧，刚好会找到这个木渎镇上来的？！”<p>　　端木红道：“是一个蒙面人告诉我的。”火凤仙姑停住了脚步，道：“那蒙面人，可是身形甚高，双目电光四射的那个？”<p>　　端木红道：“不错，我跑出了里许，他遥遥发话，如同在我耳际说话一样！”火凤仙姑道：“你可知道他叫什麽名字？”端木红道：“我没有问。”又将自己找到竹林七仙，见那蒙面人也在的事，讲了一遍，火凤仙姑叹了一囗气，道：“我生平从来也不肯受人好处，但连日来，却受了两件大好处！一件便是你赠我那四颗燕翎丹，另一件，便是那蒙面人救了我的性命！”<p>　　讲到此处，又顿了一顿，叹了一日气，道：“若不是他救我，只怕我此际，已和金鞭韩逊一样，死在他的大宅之中了！”<p>　　端木红虽然不知道事情的真相，但是她知道，连金鞭韩逊，也伤了性命，火凤仙姑不是人救，便也难幸免，可知事情的经过，一定是惊心动魄，已然到了极点！但是她问了几次，火凤仙姑却不肯说知，端木红也不好再问下去，只得心中存疑。<p>　　两人因为火凤仙姑的伤势未愈，所以一路上，只是夜间赶路，日间休息。一路之上，倒也未曾生出什麽事来。看官，作书人此际，又要将她们两人，暂且搁下，回转头来，再说说本书开始时的一段情节。当日，吕腾空和西门一娘两人，带了那只木盒，才出了南昌城不久，路上便遇上了六指先生和铁铎上人两人。<p>　　当时，吕腾空和西门一娘，已然是仇人相见，眼红之极！但是，他们为了要将仇人一网打尽，而且就这样动起手来，也未必有把握取胜，所以声色不露，便自愿自地离了开去。<p>　　等两人走後，铁铎上人怪道：“六指，看他们的情形，倒有点像和我们在生气似的？”<p>　　六指先生为人，极是淡雅，早已到了与世无争的地步，当下掩动琴弦，淡然一笑道：<p>　　“只怕他们听得我要收他们的宝贝儿子做徒弟，因此心中不愿意，也说不定。”<p>　　铁铎上人本是一个浑人，全无心机，闻言道：“怕不会吧！他们不是说，一个月後，就将那小娃子送上武夷仙人峰去麽？”<p>　　两人正在说着，那林子之中，忽然傅来几下，极是悠扬的古琴之声。铁铎上人浓眉一皱，道：“六指，你一张琴，我已然被聒噪得够受的了，怎当得起又多一张？待我去将那琴砸碎了再说！”<p>　　一面说，一面便大踏步地向林中走去。六指先生在那林中琴音，乍起之际，已经耸然动容，一面侧耳细听，一面身形幌动，拦住了铁铎上人，低声道：“铁铎，不要乱来！”<p>　　又侧耳细听了一会，不由尖声道：“好琴！好指法！”六指先生，除了习武之外，唯好集琴，仙人峰他的居室之中，古琴盈百，自然极识得琴的好坏，赞了两声之後，重又侧耳细听，忽然面上露出了极端奇怪的神色来，喃喃自语道：“咦，听这琴音，这位朋友，竟也有六只手指！”<p>　　铁铎上人笑道：“这样说来，他倒真正是你的同道了！”六指先生向他使了一个眼色，不令他再言语，向着林中，朗声道：“何方高人，在此雅奏，得聆清音，耳福不浅！”<p>　　他这里才一出馨，琴音便已然收住，只听得一入答道：“雕虫小技，何足挂齿，阁下何人？”<p>　　六指先生听得对方，出言谦雅，心中已是欢喜，忙道：“在下武夷六指。”那人道：<p>　　“原来是六指先生，自然是大大的雅人了！”讲到此处像是他突然地想起了什麽事来，“”<p>　　地一声，道：“先生如何还有此雅兴，难道还不知仙人峰上，大祸将生了麽？”<p>　　六指先生和铁上人，两人皆是一怔，道：“阁下此言何意？”两人一面说，一面便向林中，走了进去。只见一枝老松之旁，一块青石之上，坐着一个人，手中抱着一张古琴，已然以琴套套了起来，一见两人进来，便起立相迎。<p>　　六指先生和铁铎上人，一齐向那人打量时，只见那人年纪甚轻，生像也颇是清秀，六指先生特为打量那人的双手，却是每手五指，和常人一样。<p>　　六指先生呆了一呆，道：“刚才操琴的，可是阁下麽？”那人道：“正是在下，不知尚可供清聆否？”六指先生心中暗自奇怪，心想以自己在奏琴指法上的造谐而论，断无听错之理，刚才那几下琴音，有一小段大轮指法，若不是手生六指之人，万难奏出！但如今人家既自认了，自然也不便再为追问，便道：“阁下指法超霉，令人佩服，但不知刚才所说的话，是何意思，尚祈详告。”<p>　　六指先生和铁铎上人，因为根本不识得那人，是以才会被他瞒过，以为刚才奏琴的，当真是他。如果此际，吕腾空也在的话，则一眼便可以认出，那人不是别人，正是齐福！<p>　　只不过此际，齐福已然换了装束而已！齐福本就是要使得他们两人，早点赶回仙人峰去，好令得仙人峰上的一场大乱，更加热闹，便道：“天虎吕腾空，以及西门一娘两人，说是阁下害了他们的唯一爱子，因此要搬请峨萆、点苍，两派高手，前去仙人峰动手哩，两位若是怕事，最好还是躲上一躲，只不过他们上了仙人峰“若是找不到你们，那样先生数十年来所收集的百馀张稀世古琴，只怕要遭殃了！”<p>　　人的嗜好深了，每每会近於不可理解的程度，那百馀张古琴，简直是六指先生的性命，齐福的这几话，直射入他的心坎之中，不由得“呀”一声，道：“铁铎，快回去！”<p>　　不等铁铎上人答应，便身形闪动，出了林子，跨上那头异种驴子，“得得”连声，疾驰而去。<p>　　铁铎上人本是一个没有主意的人，一见六指先生离去，更不待细问其中因缘，也连忙大踏步地跟了出去，不一会，便已然跑远了。<p>　　齐福见他们离去，才哈哈一笑，道：“主人，两人已被我说信了！”只听得林子深处，传来一人的声音，道：“你做得好，不消多久，你便是武林之中，一人之下，万人之上的人物了！”<p>　　齐福忙躬身道：“全仗主人栽培，我们可是再要去说动他人，这峨萆点苍两派，要幵濉夷生事？”<p>　　林中那人道：“自然，要令得武林中人，个个皆知！”齐福与他的主人，倒并没有夸口，吕腾空夫妇，才到苏州，武林中人，几已然大都知道了这件事，所以，上武夷山去的，正邪各派都有，而且，不是一门之长，便是一派高手！<p>　　其中，有为六指先生去打不平的，如竹林七仙，也有因为曾拦截吕腾空夫妇，而一无结果的，如飞燕门掌门，青燕丘霉素，华山烈火祖师座下堂主，以及徐留本等人。<p>　　邪派之中，为吕腾空而上武夷去的，也有不少，鬼圣盛灵，泰山黑神君等人，也全已上路。<p>　　而更有抱着与吕腾空切骨之仇，寻上山去的，如火凤仙姑，韩玉霞便是。而更有一个，是想将这场浩劫，消弭於无形的便是谭升。另有不少少年英侠，如谭月华兄妹，端木红等，也一起赶向武夷仙人峰去。六指先生隐居的武夷仙人峰，一时之间，竟成了武林高手，风云际会之地，也眼看将要成为，武林中的一个修罗场！<p>　　却说一个月之後，六指先生和铁铎上人，早已到了仙人峰上。武夷山本是天下名山之一，幽邃深广，峰峦不绝。那仙人峰并不算是最高，但是却是武夷诸峰之中，最为险峻的一座。<p>　　隔老远，便可以到，在庲簆之中，有屏风也似的一座峭壁上尚达千仞，全是陡上陡下的直壁，无数铁鳞如龙，矢矫腾挪的千年古松，从石缝之间生长出来，而在峭壁的正中，竟有人工所凿的阶级，直通峰顶！那石级，为数共有三千六百级，乃是十个大周天之数，是哪一年哪一代，何人所凿的，早已湮没不可考证了。<p>　　但是，那些石级竟才四寸，而且，因为少人行走的关系，生满了青苔，极是滑腻，如果不是轻功有造诣，也是只好峰兴叹而已。<p>　　六指先生所住之处，乃是峰顶。那山峰顶上，却又与众不同，乃是老大一块平地，终年风清日丽上方草如茵鲜花似锦。六指先生拣了这样的一个地方，作为居住之所，本来是再也清幽都没有，但怎如此清静的一个地方，却要发生武林之中，最不平静的事情。<p>　　那一日早上，只见在一株古松之下，一槐大青石之旁，有两个人，正在对奕。那两个人，全都生得貌相清古。一个，在拈子沉吟间，右手大拇指旁，生有一杖枝指，正是六指先生。另一个，身材瘦削，三络长须，双眼炯炯有神，右手正在把玩一柄，青翠可爱的碧玉如意，那人便是以爱玉驰名武林，一身武功，极为怪异，只要对方持有好玉，不论对方是否邪派中人，都肯授对方武功的武林怪杰，自号碧玉生的祁珏。<p>　　两人各自坐在石凳之上，看来极是优闲。但是在他们不远处，却有一个黑凛凛的大汉，豹头环眼，虹髯如戟！<p>　　那大汉手中，提着一只黑漆确的大铎，高可四尺。宽约尺许。那铎，本是钟的一种，形如斧首，乃是古时祭祀礼乐之中，颇为重要的一种乐器。<p>　　但铁铎上人的那只铁铎，当然已经不再是乐器，而是名震天下的一件兵刃。相辑铁铎上人年幼之际，便已然气力过人，天生神力，无人能敌。因此，在艺成之後，也一直没有称心的武器使用。直到数年之後，偶然经过三峡附近，见当地船民，正向一只铁铎焚香致拜，又有土豪在勒索银钱，铁铎上人一时不一平，上前干涉，和土豪动起手来，三拳两脚，便将土豪打走，又见乡民迷信可笑，想将那铁铎提了起来，怎知却提之不动！<p>　　铁铎上人当时一惊，实是非同小可，因为他自知神力，要提起三五百斤的物事，并非难事，而那铁铎，竟然如此之重，去是始料不及。<p>　　因此，他又另访名师，苦心练功，又过五年，再到那地方，才将铁铎，提了起来。<p>　　翻过了铁铎一看，背後镌有这样一行字：“大禹治水，制铎所铸，二十七招铎法，留赠後人。”下面并无署名，只镌着一头豹子。<p>　　铁铎上人心知一定是唐朝天宝年间，一位武林异人的贵物，又在铁铎之下，得了那二十七招铎法，从此便声名大噪，时间一久，人皆称之铁铎上人，本来姓名，反倒无人提起！<p>　　此际，只见他身形盘动，那只铁铎，荡起匹练也似地乌虹，绕在他身旁，招数浑厚刚猛之极，舞了一会，将铁铎“砰”地一声，向地上一放，着正在对奕的两人，大声道：“你们两人，难道不知强敌即将前来此间生事麽？”<p>　　六措先生淡然一笑，拈起一枚棋子，“叮”地一声，放了下去，道：“知道又怎麽样，难道可以阻止他们上山来麽？”<p>　　铁铎上人浓眉掀动，大声道：“哼！你们两人，不是整日弄琴玩玉，便是呆坐下棋，竟然一点也不思对策，却是何意？”<p>　　铁铎上人，脾气极是焦躁，想到点苍，峨帽两派高手，即将攻来，恨不得拔天倒地，与之大战一场，可是偏偏这几天来，仙人峰上，又平静得很，而六指先生与碧玉生两人，像是没事人一样，是以铁铎上人，心中更是不耐。<p>　　只听得碧玉生笑道：“六指，这一局，却是你输了，难道还不服麽？”六指先生则道：<p>　　“不错，我输了七子。”两人嘻笑对答，竟然不再理会铁铎上人！铁铎上人一张黑脸，涨得通红，大踏步走了过来，手起处，“呼呼”两掌，疾推而出，将大青石上，百十枚棋子，尽皆“嗤嗤”连声，推了出去，有的射山三四丈开外，有的则深深嵌入树身之中！<p>　　六指先生和碧玉生两人，振衣而起，哈哈大笑道：“铁铎，你也未兔太扫兴了！”<p>　　铁铎上人也正想说话，听得半山腰上，传来了六七下啸声！那六七下啸声，或急或徐，或高亢，或低沉，悠悠传来，显见发啸之人，无一个是武中庸手。<p>　　铁铎上人立即面色一变，道：“你们还说我扫兴？瞧，这不是来了？”身形如风上滴溜溜一转，来到了大铁铎之旁，用手一提，已然将那只玄铁铁铎，提在手中。<p>　　碧玉生和六指先生两人，互了一眼，不由得笑得直不起腰来。铁铎上人瞪着铜铃也似的眼睛，大声道：“敌人来了，还笑什麽？”六指先生道：“铁铎，你一连数日，大惊小怪，竟弄得连好朋友呼啸之声，都认不出来了，难道还不好笑麽？”<p>　　铁铎上人一怔，随即喜道：“！是他们七个怪物来了！”他这里一言甫毕，只见上山之处，人影连闪，已然闪上七个人来。那七个人一到山顶，便一字排开，为首一个，乃是大胖子，大声道：“铁铎，背後莫说人是非，我们怎见得便是怪物？”<p>　　铁铎上人见来到的七人，正是自己莫逆之交，竹林七仙，心中已然大为高兴，哈哈大笑道：“你们七人不是怪物，谁是怪物？闲话少说，快商议如何退敌，却是正经！”<p>　　六指先生却道：“七位别听铁铎的胡说，我这里有陈年的百花隹酿，咱们先共谋一醉再说！”七人齐声道好，却将铁铎上人气得吹胡子蹬眼，又明知自己囗齿不灵，讲他们不过，只得赌气不开日！<p>　　六指先生果然命小童搬出隹酿来，众人便在草地下或坐或卧，大声言笑，足饮了一个来时辰，胖子生死圈林豪，才停杯道：“六指，咱们玩乐管玩乐，我们一路上来的时候，已然打听得武林中不少高手，平时绝不出动的，竟也全向此而来了，不知你们作主人的，打算准备如何迎接？”<p>　　六指先生拍手笑道：“笑话，仙人峰又不是我的，他爱来不来，关我什麽事？”<p>　　神笔史累道：“六指，你可别将车情看得太过轻松了！”六指先生面色一沉，道：“史老三，你又来煞风景作甚？”铁书焦通大声道：“六指先生，峨萆点苍两派，认定你害了吕腾空的儿子，这却不是小事，不妥为应付，便是一场武林大劫！”<p>　　六指先生为人，本来已然淡泊恬静，到了极点，因此，仍是一笑道：“就算是一场武林大劫，劫不由我而生，干我甚事？”<p>　　铁铎上人了半晌，这时後才愤愤地道：“七位不要再和他说，到时候，我们大家来一个不理，看他如何对付！”<p>　　六指先生笑道：“峨帽点苍两派，并非是下三滥，焉有不讲理的道理？”神笔史聚正色道：“这就很难说了，如今，整个事情，像是有一个极神秘，而神通又极为广大的人，在从中挑拨一样！你可知道，成震天下的七煞神掌，又重现武林了麽？”<p>　　六指先生不禁耸然动容，道：“难道竟是七煞神掌主人，从中捣鬼？”史聚摇头道：<p>　　“那倒不是。”便将自己所知，吕腾空夫妇和韩逊，火凤仙姑两人结怨，飞燕门掌门，青燕丘君素只怕也要赶下山来一事，草草地说下了一遍，六指先生听罢，不由得默然。<p>　　铁铎上人心知他已知事态严重，便哈哈一笑，道：“饮！下棋！”生死圈林豪，了铁铎上人一眼，道：“铁兄，事情非同小可，咱们自己人之间，莫生嫌隙，此次上山来的，固然各门各派人物都有，但如果真要动起手来，咱们十人，却只怕不会再有什麽人来帮手了！”<p>　　铁铎上人豪气千丈，道：“只凭咱们十人，怕也已足够了！”铁铎上人此言，倒也不是炎炎大言。需知道十人，各自身怀绝技，已然全是第一流的高手！如果真要是动起手来，对方若没有那麽多的高手，是一定讨不了好去的。神笔史聚，正再想说话，突然，了无声息，已然有两个人，上了峰顶。那两人上山的身法，快疾之至，只见灰影一闪，人已然上了来。<p>　　众人定睛一看，来者却是两个中年女子。只见那两个中年女子，向家人行了一礼，道：“不知哪一位，是六指先生？”六指先生站了起，来道：“在下便是，不知两位，有何见教？”<p>　　那中年女子道：“晚辈乃是飞燕门门下，奉家师祖之命，先上山来谒见六指先生。家师祖言道，她欲向六措先生，暂借仙人峰上一处地方，容飞燕门中数人，暂住几日！”<p>　　六指先生听了，淡然一笑，道：“我仙人峰上，只有三间草堂，却再无其他房舍！”<p>　　那两个中年女子，又行了一礼，道：“何消房舍，但愿有一块空地，则於愿已足！”<p>　　六指先生道：“既然如此，两位可在峰顶，任择一地便了！”两人躬身道：“如此则多谢了！”辖身四，一起来到两棵大柏树之间，自怀中取出十七八根三尺来长的铁棍来，顺手抛出，那些铁棍，各自幻成一溜精虹，在地上。片刻之间，便已然围起了十丈方圆的一块空地。<p>　　而在那些铁棍之上，都以红漆，涂着一只小小的燕子。两人做完这些，又向来人，行礼告退，道：“晚辈等去请家师祖上山来，多承各位，慨借一地之德！”说毕，身形飘飘，迳自下山去了。<p>　　等两人走後，六指先生叹道：“飞燕门一门，虽然全是女子，但是在武林之中，有此地位，亦非偶然！这两人，只不过是丘君素的再传弟子，行事武功，已有如此修养！”<p>　　众人心中，也都有同感，各自谈论了一阵，只见那两个中年女子，去而复返，在她们的身後，跟着一个，一身青衣，形容丑陋，面罩寒霜，目露精光的老婆婆。那老婆婆虽然已经鹞皮鹤发，但是却毫无之态身子笔直，行动之间，简直不像在走路，而像是在水面，自在飘行一般。<p>　　众人一见，便知那是飞燕门掌门，武林之中，第一女异人，青燕丘君素。众人之中，与飞燕门向无往来，丘君素一上峰来，既不理人，众人也不去理会她。<p>　　在丘君素身後，又跟着四个飞燕门的再传弟子，一起来到了那块空地之上，搭起帐幕，埋下了锅灶，再不与宋人交谈。<p>　　神笔史聚悄声道：“看情形，点苍峨帽两派高手，也不见得便会占尽上风，丘青燕和火凤仙姑上父情如此之好，她自然是帮着火凤仙姑，来寻天虎吕腾空的麻烦来了！”<p>　　众人尽皆点头，碧玉生道：“到时，我们若能置身事外，倒也有一场热闹可看。”<p>　　神笔史聚笑道：“你想得倒不错，只怕首先遭殃的，便是你与六指！”众人一面言笑，一面仍然是开怀畅饮，不一会，只听得半山之中，突然响起了一阵，“轰轰发发”的怪声，那声音，像是劲风吹袭着烈炉烈火猛窜时，所发生出来的一样。<p>　　同时，只见半山腰中，冒起了老大的一股浓烟来，浓烟之中，火星迸跃，时时还可以看到一溜溜的烈焰，腾空而上！<p>　　铁铎上人一见了这等情形，便大声叫道：“老贼可恶！”提起了大铁铎，大踏步地，便要向上山之处，迫了上去。但是他只跨出了一步，已然被竹林七仙中的三个人拦住。同时，碧玉生也已然沉声喝道：“铁铎，不论何人上山来，咱们暂时，都不可生事，且由得他去！”<p>　　铁铎上人道：“碧玉生，你们平日，目中无人，如何今日这等容忍起来？”六指先生也正色道：“铁铎，事情非比寻常，岂可贸然行事？”说话之间，只见那股浓烟，已然越来越近，最奇的是，仙人峰上，风势颇劲，但是那股老粗的浓烟，却是笔直上升，并不被风吹散。<p>　　幌眼之间，只见一个神威凛凛，身高八尺，一身红衣的大漠，已然出现在上山之处。<p>　　那大漠身材之雄伟，看来犹在铁铎上人之上！只见他右臂袒露，肌肉盘札，执着老大的一个火把。那火把也不知是什麽东西扎成的，冒出的火焰上尚达五尺，火焰之上，便是冲天浓烟。<p>　　那大漠一上来，便大剌剌地向前跨出了几步，可是峰顶上众人上竟没有一个，去理睬他的，那大漠脸上，略现忍容。<p>　　但是片刻之间，忍容已敛，只听得他大声道：“华山门下，掌火使者，奉祖师之命，来此暂住，先行通报，勿谓失礼！”<p>　　众人面上，都似笑非笑地着华山派的掌火使者，只有铁铎上人，实在按捺不住，直跳了起来，叱道：“放你妈的尸！咱们也上华山去，这样擢武扬威，你那老贼祖师，容得容不得？”<p>　　那掌火使者，冷冷地向铁铎上人，看了一眼，道：“阁下可是此间主人？”六指先生连忙向铁铎上人，使了一个眼色，低声道：“禁声，如今绝不是意气用事的时候！”<p>　　铁铎上人悴然住日，六指先生道：“既是华山烈火祖师，要驾临此间，在下自当欢迎，使者请便！”那掌火使者“嘿嘿”两声冷笑，态度傲慢之极，走出五六丈，拣了一块空地，双手用力，将那火把，向地上一，便双手腰，站在火把之旁不动。<p>　　众人俱都知道，华山一派，自大已惯，尢其是掌门人烈火祖师，因为在武林之中，辈份极尊，所以更是目空一切。<p>　　这掌火使者，在华山派中的地位，尚在十二堂堂主之上，一身玄门外功，已然到了出神入化的地步，也难怪他态度傲然。<p>　　大火把才入地上不久，便听得一阵乐音，传了上来。不一会，只见四个红衣童子，各捧乐器，缓步吹奏而上。在四个红衣童子後面，跟着三个汉子，俱皆是步履稳沉，一眼去，便知功力不凡。那是华山十二堂主中的人物。<p>　　最後，才见到一个满头红发，宛若头上，顶着一丛烈火，身形又高又瘦，看来像是一条竹竿，但是又偏偏穿着一件，宽大已极的红袍，红袍之上，又以更红的丝线，绣出团团烈火飞腾之像的老者，两眼向天，缓缓地向山上走来。<p>　　这些人，到了峰顶，也是自顾自地在火把之旁，张开了牛皮帐幕，安顿了下来。<p>　　那只大火把，始终“轰轰发发”地燃烧着，浓烟冲天。六指先生，向之了半晌，双眉略蹙，站起身来，道：“各位，咱们还是到茅屋中去坐吧！”<p>　　竹林七仙却一齐摇头，道：“就在此处，又怕怎地？”不一会，又突然听得，响起了极是难听的一阵哭嚎之声！神笔史聚笑道：“好哇，牛鬼蛇神，什麽样的东西全来了！”那哭嚎之声，由远而近，由下而上，傅了过来，来势本是极快。但是，在将要到达峰顶之际，忽然听得一个清脆悦耳的少女声音道：“借光！借光！”<p>　　又听得一个极是难听的语音叱道：“什麽东西，快给大爷让路！”就这几句话的工夫，峰顶众人，循声去，已然看到四条人影，飞掠而上，俱是一面向上掠来，一面四人竟在交手！<p>　　只见两个，乃是鬼圣盛灵的儿子，勾魂使盛才，和夺命使盛否两人。另外两个，却是一男一女。那女的，年纪只不过十五六岁，神态娇欲。一身衣着，颇是奇怪，两只衣袖，像是灯笼一样大！那男的，年约二十，神气清朗，手神飞逸，是一个罕见的美少年。<p>　　盛才和盛否两人，手中哭丧棒和招魂幡，暴风骤雨也似，向两人点出，看情形，他们是想赶到那两人的前面去。<p>　　但是，那一男一女两人，身法却极是快疾，幌眼之间，已然到了峰顶。只见那少女，一到峰顶，便转过身来，娇叱道：“无主游魂，也敢与我们争路，叫你知道我们的厉害！”她这里才一顿间，盛才的招魂幡，已然卷起了“腊腊”风声，当头压下！<p>　　而盛否的哭丧棒，也已然颤起一个圆圈，疾向她胸际点到！那少女身受两人的夹攻，可是神态却仍然极为安定，更奇的时，那与她一起上来的年轻人，竟然背负双手，缓步踱了开去，像是知道那少女，绰有馀力，定能应付两人一样。<p>　　此际，在峰顶的众人，全是武林之中，知名之士，如烈火祖师，丘君素等人物，都是辈份极高的高手，他们自然知道，鬼圣盛灵的两个儿子，鬼宫双使，绝不是等闲人物。<p>　　而且，更厉害的，还是鬼圣盛灵本人。这一双少年男女，众人尽皆不知来历，不少人心不禁为他们耽心。正在众人，一齐向少女去之时，只见那少女，突然一声娇叱，身形疾向後退出了丈许，盛才和盛否两人，各自身形飘动，响起了极是难听的哭嚎之声，一齐扑了过来！<p>　　神笔史聚在一旁见了这等情形，正待出面，为这少女打抱不平，突然听那少女大笑道：<p>　　“两只野鬼，你们上当了！”<p>　　语言未毕，只听得两下裂帛之声，那少女宽大已极的衣袖，突然裂了开来，两条老粗的铁链，夺袖而出，如虹龙飞舞，卷起两道黑蛀，向盛才和盛否两人，没头没脑地盖了下来。<p>　　不但是事出意料之外，而且，那两条铁链，还带起了排山倒海也似的一股大力。<p>　　三人本就相隔的极近，那两道铁链，才一扬起，劲力排荡，盛才和盛否两人的号叫声上立时被压了下去。<p>　　紧接着，那少女双掌翻飞，“呼呼呼呼”，已然接连拍出四掌。在她拍出四掌之际，双链仍然是舞动不已，招式怪到了极点！鬼宫双使，一时情急，竟忘却自己，刚上峰顶，身後数尺，便是悬崖，竟然不约而同，一齐向後，退了开去，一退之下，一脚踏空，待知道不妙时，那少女已然哈哈大笑，铁链挥动，又是一步进逼，只听得两人惊叫一声，一齐向下跌去。<p>　　仙人峰陡峭无比，三千六百级石级，何等高峻，这一跌下去，两人岂会有命？那少女面带笑容，手臂一挥，将铁链盘在臂上，向那年轻人走来，道：“哥哥，已将那两个野鬼，打发下山去了！”<p>　　那年轻人一笑，道：“不错！”他们两人的态度，极为镇静，像是刚才的一场恶斗，根本就未曾发生过一样。他们自己，虽然不急，俱是众人之中，却颇多人为他们耽心。碧玉生朗声道：“两个小娃子，你们已然惹下大祸了！”读者诸君上课来早已知道，那一男一女两人，乃是谭月华兄妹。谭月华秀眉一挑，道：“惹下了什麽大祸，尚祈指教。”碧玉生道：<p>　　“两个鬼儿子死了，老鬼岂肯与你们干休？”谭月华嘻嘻一笑，道：“老鬼若是来了，我只往前辈身後一躲，还怕什麽？”碧玉生不由得被她逗得大笑起来，他笑声未毕，突然又听得“呼呼”两声，两个人从石级之上，被人直抛了起来，落在峰顶！<p>　　众人心中，不禁尽皆愕然，停睛一看，被抛起来的两人，竟正是鬼宫双使，盛才盛否！<p>　　两人结结实实地被摔在草地之上，但他们究竟一身功夫，非同等闲，立即便一跃而起。<p>　　众人正在错愕，何以两人跌了下去，竟至不死，巳然听得一人，沙声大笑，道：“六指先生，来者是客，虽然鬼子鬼孙，惹人讨厌，但打狗也看主人面，暂且看在老鬼的面上，由他们在峰顶开开眼界也好，又怕什麽？”<p>　　话才说完，人已上了峰顶。只见他一身肥肉，肩挑石担，正是太极掌门，胖仙徐留本！<p>　　竹林七仙一见他现身，便各自冷笑一声，那当然是为了鄙夷他日前所为。但是徐留本却若无其事，来到飞燕门众人的旁边，将石担一放，便坐了下来，向盛才盛否两人道：“你父亲日前，在我手中，拣了一个便宜，本来我眼看你们跌死，也不能救你们，但上天有好生之德，是以才便宜了你们，还不远远地躲了开去，仍要在眼前现世麽？”<p>　　看他讲话训斥，俨然是一代宗主。但是，当日在茶寮之中，他对付吕麟之际，却又实足是一个卑污小人。盛才盛否两人，心中又气又怒，但是他们又知道，在这仙人峰上的，全是些一等一的高手，连那不知来历的少年男女，自己也招惹不起，遑论他人？因此，只得忍气吞声，等自己父亲到了再说，各自“哼”地一声，便远远地避了开去。<p>　　谭月华兄妹两人，也慢慢地向外，走了出去，可是走不几步，忽然听得华山派那面，有人哄道：“小女娃，你过来！”<p>　　那发话之人，内功也颇是精湛，声音缭亮，人人可闻。而且，虽然未曾指名道姓，俱是峰顶之上，却是只有一个少女，当然也可以知道，那一句话，是为什麽人所发的。<p>　　可是，谭月华兄妹两人，却装成没有听到一样，自顾自笑语不绝，向前去走。那发话之人，正是华山派跟着烈火祖师上山来的六大堂主之一，一见对方，竟然不眯不睬，脸上不禁大是铷不下来。<p>　　身形一幌，便已然来到了谭月华兄妹两人的面前，面带怒容，喝道：“小女娃，叫你过来，如何你假装没事人？”<p>　　那堂主如此厉声喝问，本来，已然大大不合武林之中，同道相待的规矩。但是华山派一向骄妄已惯，这样的行事，在他们来说，根本不算什麽。一时之间，竹林七仙和碧玉生等人，人人欠了一下身子。看他们的意思，显然是准备双方在起冲突之际，助谭月华一臂之力。但是谭月华却向他们十人，笑了一下，又转过头来，“喔”地一声，道：“原来阁下是在叫我，我却不姓小，也不叫娃子！”<p>　　那堂主“哼”地一声，道：“小娃子，谁与你油腔滑舌？你快点随我来，祖师有话和你说！”<p>　　谭月华奇道：“祖师？什麽祖师？”她这种神情，分明是假装出来的，因此，也就格外显得可笑。众人之中，已有人忍不住笑出声来，而尤以鬼宫双使，笑得最是大声。原来他们两人，刚才吃了谭月华的大亏，若不是跌下悬崖去的时侯，恰好碰到徐留本上山来，两人一头一个，抱住了他肩上的石担时，此际，两人只怕巳然粉身碎骨了！<p>　　因此，他们见到华山派中人物，出头寻谭月华的晦气时，心中便大是高兴，唯恐他们不起冲突，大声怪笑，故意激怒华山派中人物。<p>　　那堂主果然沈不住气，喝道：“祖师如今，亲临仙人峰，你还敢强嘴？”话一说完，右手疾伸，便向谭月华的肩头，疾抓了过来。但是，他这里才一出手，那年轻人的右手，却已然轻轻地搭到了他的肩上。那堂主只觉得一股大力，压了下来，全身皆软，已然伸了出去的右臂，不自由主地软垂下来！那年轻人淡然一笑，道：“朋友，有话好说，何必动手动脚？”那堂主的面色，难看到了极点，但是却又偏偏使不出力来。<p>　　谭月华的哥哥，又是一笑，道：“朋友请回去吧！”轻轻一推，那堂主直跌出了丈许，想要勉力站稳时，大力未止，“卜道”一声，坐倒在地。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_10'>《六指琴魔》 第十章 强弱悬殊雏凤犯虎威</b><p>");

document.write ('　　这一下，那堂主当真是跌得狼狈不堪，和他刚才走出来时，那种耀武扬威，趾高气扬的情形相较，更是叫人忍俊不住。<p>　　谭月华也不禁抿嘴笑道：“哥哥，你手下也该轻些，人家有祖师在这里，可不是闹着玩的。”她哥哥淡然一笑，道：“谯又料到他，刚才如此神气活现，竟然这样不济事！”<p>　　两兄妹一言一答，俱都根本没有将华山派的人物，放在眼中！华山派的人物，近年来，在武林中，妄自尊大，巳然为人所不齿，如今当众出丑，众人心中，俱皆感到了一阵快意。<p>　　但是，另一方面，却也隐隐为这两兄妹的安危而耽心。因为华山列火祖师，岂是等闲人物，眼看门下吃亏，焉有不出手之理？而列火祖师之能力，却又是众所周知，只怕那两兄妹，结果仍不免要吃亏！碧玉生对谭月华兄妹两人，早已起了爱才之感，忙道：“你们来咱们处坐坐，等一会再看热闹如何？”<p>　　谭月华却向碧玉生躬身行了一礼，道：“多谢前辈厚爱。”竟然不肯领碧玉生的这份好意。那一旁，铁书焦通又叫道：“小娃儿，你们敢是想在老虎头上拔须？”谭月华兄妹，笑而不答。说话之间，华山派中，又抢出三个堂主来。那被推倒在地的一个，已然满面羞惭，爬起身来。那三人身形一闪，步伐一致，一转眼间，已然来到了谭氏兄妹的面前，向谭月华阴恻恻一笑，道：“姑娘手段不错哇？前一月，咱们有几个堂主，伤在浙东一带，可是姑娘你下的手，倒要请教！”<p>　　谭月华心中，早已知道，华山派中的人物，忽然会找上了自己，乃是因为前一个月，自己为了感激吕腾空夫妇，相救之德，因此才在那林子之中，赶走了几个华山派的堂主之故。<p>　　但是，她却装着不知，嫣然一笑，道：“我不知你们所说的是什麽话？什麽叫作堂主？<p>　　前一个月，我在浙东，的确曾和几个人动过一次手，但那几个人，却正在商量去劫镖，想来是黑道上的下三滥，难道竟然是几位的同道不成？”她这一番话，词锋犀利，连笑带骂，那三个堂主，面色铁青，竟然无话可答！<p>　　等到谭月华讲完，那三人才“哼”地一声，道：“既然是你，祖师自会发落，跟咱们来罢！”<p>　　谭月华一笑，道：“刚才那人已然跌得屁股生疼，你们难道也想尝一尝这滋味麽？”<p>　　三人之中，一人尖声吟道：“和她罗嗦作甚？”另两人一声大喝，一个自左，一个自右，便已然疾扑了上来。谭月华双臂一振，倏地後退一步。同时，她腕间的铁链，也已然向两旁，飞扬了起来。<p>　　她曾经已然和华山派十二堂主中的人物，动过几次手，感到华山派空负虚名，连堂主一流的人物，也只不过是如此而已。<p>　　但是她却不知道，华山派在武林之中，声名渲赫，岂是徒负虚名的。放开掌门烈火祖师不说，在十二堂主之中，也确是有三四个高手。并不是十二堂主，武功个个一样。如今向谭月华扑上来的那两个，本是西域人氏，幼得奇遇，又带艺投师，拜在烈火祖师门下，武功造诣，已是极高，而且，对於华山秘传的三门武功，也然颇有心得，非比寻常。<p>　　当下，两人一见谭月华重施故技，扬起老粗的铁链，向自己砸来，两人齐声“哈哈”一笑，身子在突然之间，向後一缩。<p>　　那一缩，来得极是怪异，只见他们双脚并未移动，仍然是站在原来的地方。但是，他们的胸口，却整个地凹陷了下去，深入几达尺许！正是华山滴傅的异功，“绣骨神功”。<p>　　谭月华两道铁链，疾挥而出，本是击向两人的胸囗而去的。两人胸囗的这一突然凹陷，两道铁链，带着“呼呼”风声，在他们的胸际，掠了挝去。谭月华一见这种情形，心中一凛，已然知道眼前这两人，并不是这样容易应付的。<p>　　但是，究竟已然慢了一步，被人家制了先机，铁链才一掠过，那两人疾一伸手，五指如钩，已然一齐将铁链抓住。<p>　　谭月华只觉得两旁各自生出一股大力，将自己拉住，心中大惊，忙叫道：“哥哥！”<p>　　那年轻人也连忙中指一伸，向谭月华左面的那人的“带脉穴”上点去。可是另有一个堂主，手在腰际一探，“呛螂”连声，已然掣了一柄大镶刀在手，刀夹风声，一招“斜风细雨”，向着他的肩头，疾砍而上。<p>　　那年轻人闪身一避，那一指，自然也已然点空，而就在此际，只听得那个堂主齐声喝道：“一！二！三！”“呼”地一声，竟然各执一端铁链，将谭月华荡了起来，手一松，谭月华已然身不由主，被两人向烈火祖师盘腿打坐的牛皮帐幕处抛了过去。<p>　　铁铎上人，在一旁见华山派人物，与谭月华兄妹起了冲突，心中早就不惯，跃跃欲试。<p>　　当下一见谭月华被那两个堂主，抛了出来，立即大喝一声，宛若半天之中，响起了一个霹雳，叫道：“小女娃，别怕！”<p>　　谭月华功力，本已甚高，那两个堂主，将她抛出之际，所用的力道，固然极大，但是一抛出丈许之後，她巳然连起本身功力，将对方的大力，硬生生地消去了一大半，身上已轻了许多。<p>　　一听得铁铎上人如此叫法，谭月华心中，更是大为高兴。只见铁铎上人大踏步地抢了出来，手中那只大铁铎，荡起了一股劲风，向上迎去，谭月华看得真切，真气一沉，人也向下跌来。<p>　　眼看谭月华这一跌，已然可以抓住了铁铎上人的大铁铎。也就是说，谭月华虽然被那两个堂主抛了出去，但是却可以在半途之中，被铁铎上人，以绝顶功力，截了回去。<p>　　可是，就在谭月华珲动铁链，将要搭到大铁铎之际，突然，又是巨雷也似，一声暴喝。<p>　　一条高大巳极的人影，一幌之间，已然到了铁铎上人的面前，伸出臣灵之掌，一掌拍到。<p>　　那人不是别人，正是最早上山来的华山派掌火使者。此际，铁铎上人正在将大铁铎扬向空中，胸前门户洞开。那掌火使者，一掌正击向铁铎上人的胸囗，铁铎上人一见对方那一掌的来势，便已然知道对方掌力之强，实是世所罕见。<p>　　只怕，这一掌击了上去，便是一个石头人儿，也可以击成两段。仓卒之间，铁铎上人实在未曾看清，袭来的究竟是什麽人。但是，他究竟一生闯荡江湖，见识极丰，自然一见，便认出那股刚猛无此的掌风，乃是出自玄门外功，已臻火候的人之手。<p>　　因之，他也立即想到，出手攻击自己的，乃是华山派的掌火使者。这时候，铁铎上人已然变成了自顾不暇，当然再也无法救人。可是，他究竟是古道热肠，既已起了救人念头，若是救不成功，他心中定会感到不安，因此，他一面将大铁铎向下一沉，护住了胸际，左掌向上一翻，一股掌风，向上托去。<p>　　本来，他是想藉那一股掌风，将谭月华向上，托高丈许的。因为，他刚才已然看出，谭月华正在连起本身功力，将对方的大力消去。因之如果再将之托高丈许，谭月华足可以使一式巧妙的轻功身法，向外逸去，当不致落在烈火祖师的面前。<p>　　而只要谭月华不落在烈火祖师的面前，则烈火祖师，心中虽然恨谭月华，也一定自顾身份，不会亲自出手去对付她的。<p>　　铁铎上人所想的念头，确是不错。如果一切全能照他的计划实现的话，谭月华的确可以不致於落在烈火祖师的面前。<p>　　但是，铁铎上人却未曾料到，华山派掌火使者的“玄门神掌”，何等厉害。那“玄门神掌”，乃是华山派三门秘技之外的另一绝技。因为华山派世代相传，掌门人每在天地万物之中，取上一样，作为掌门人的信物。<p>　　例如，在烈火祖师之前的一代掌门人，并称之为巨木灵君，再前一代，乃是黑水散人。<p>　　所以，每一代，皆有执掌掌门人信物的一个职司，其人的地位，尚在十二堂堂主之上。<p>　　而这个人，一代接一代傅下去，练的全是玄门外功，那玄门神掌功夫，纵是华山派的掌门人，都未必会，但是掌信使者，却是一定会的。<p>　　这一代，因为掌门人以火为信，号称烈火祖师，所以掌信者便称之为掌火使者。其人本就天生神力，再加上练功极勤，玄门外功，已然发奋苦练，到了第六层的境界。<p>　　那玄门外功，若是练到了第十重的地步，便是世所称谓的“不死身法”。但是，自从玄门外功问世以来，还没有人练到过这一境地，能够练到第六重，掌力已可开山裂石，是极不容易的事了。<p>　　那掌火使者的这一掌，因为事关能否令谭月华落到烈火祖师的面前，也等於是说，关保着华山派的令名，所以更是全力以赴，一发即至，铁铎上人，才一将大铁移到胸前，华山派掌火使者的一掌“玄门神掌”，巳然击到。<p>　　电光石火之间，只听得“当”地一声叵响，震耳欲声。那只的铁铎，相传乃是大禹治水之际，用来召集民工而铸的，一经敲动，声音足可以簿出十里之外，但是，因为铎己失，所以，已然不知还有多少年数，未曾发出声响了。<p>　　此时，华山派的掌火使者，一玄门神掌击了上去，力逾千斤，又刚好击在大铁铎上，居然如以铎敲打，一样惊人。<p>　　铁铎上人只感到一股大力，捶在大铁铎的上面，直冲胸前！他知道若是硬拼，只怕要受内伤，因此连忙斜剌里退开了一步，就着一退之势，将“玄门神掌”的大力，化了开去。<p>　　可是，他在仓皇之间，却忘了自己在一面将大铁铎横胸之际，一面左掌正用力一掌，向上托起！他一退，掌力便托不到谭月华了。<p>　　若是掌力根本达不到谭月华的身上，倒也算了，他一退之後，掌力仍是疾发而出，却在谭月华的身旁，“呼”地掠过。<p>　　谭月华刚好使一式“平沙落雁”，要向外逸了开去，给铁铎上人的那股大力一涌，弄巧成拙，反倒向华山烈火祖师的帐幕之旁跌去。<p>　　而同时，那掌火使者，又一个转身，双掌一错，一齐向前推出！谭月华身在半空，无法着力，身不由主，向前跌去。<p>　　从谭月华被那两个堂主，握住了腕际的铁链，荡了起来，直到掌火使者出马，谭月华落到了烈火祖师面前，这一切，原是电光石火，一眨眼间的事情，谭月华的哥哥，虽欲救她，也是无从着手。<p>　　只见谭月华一落到了烈火祖师面前，一个翻身，便想跃退。可是，就在此际，一直盘腿而坐，双目微闭，对於眼前所发生的事，像是不闻不问的烈火祖师，陡地睁开了眼来。<p>　　谭月华一面向後跃退，一面自然也注意着烈火祖师的动静。因此，烈火祖师一睁开眼来，恰好和谭月华四目交投，谭月华得烈火祖师的眼中，射出了一阵异样的精光，目为之眩！一时之间，不禁呆了一呆，可是，就在这一呆之际，烈火祖师长臂已然倏地扬起，快如闪电，已然抓住了谭月华的脉门。<p>　　看官！需知谭月华家学渊源，年纪虽轻，武功已然极有造诣，即使是和一流高手过招，至多不敌，还可以逃走！失手被擒，却也是不致於此，但是她如今，却一个照面，便身落人手！<p>　　当然，那是由於华山烈火祖师的功力，要比谭月华高上许多。而最主要的，却还是得力於烈火祖师眼中的那种异光！那乃是华山秘传三技之中，最难练的一种功夫，唤着“眩神法”。如果谭月华功力不济，烈火祖师一使上这种“眩神法”，谭月华早已昏了过去，跌倒在地。而谭月华如今，只不过怔了一怔，由此可知，谭月华的功力，已然是非同小可了。<p>　　当下，谭月华的脉门，一被烈火祖师抓住，便觉得全身，微微一麻。这一麻的感觉，倒啤谭月华有点感到，出意料之外。因为，脉门乃是人身要害，以烈火祖师的功力而论，一被扣住，当然应该全身尽皆酥麻才是，绝不应该，感觉如此轻微！<p>　　但是，谭月华只是略一奇怪之间，便已然明白了其间的道理！因为，她在被金骷髅捉住之际，金骷髅便在她手腕之上，加上了铁巉，而在铁巉之上，连上了极粗的铁链，再锁在石柱之上。<p>　　如果不是吕腾空和西门一娘两人，使用那柄，锋利已极的缅刀，再加上本身神功，将铁链断去的，话她绝无法脱身。<p>　　在她脱身以後，因为发觉，那铁链连在手腕上，反倒成了神幻无方，变生莫测，令人防不胜防的一对奇形兵刃。<p>　　因此，她一直没有想将铁链除去，那铁巉，自然仍在胸间。此时，华山烈火祖师，扣住了她的脉门，五指乃是抓在铁巉的这一层保护，感觉上自然要差了许多！<p>　　烈火祖师一将谭月华抓在手中，因为那“眩神法”使展起来，颇耗内力，所以他双眼，重又微徽闭上，“嘿”地一声，道：“掌火使者！”<p>　　他的四个字讲来，极是缓慢。可是一字一顿之间，却令人听来，像是心房被什麽重物，撞击了一下一样！可见他内外功上的造诣，实已惊世骇俗。<p>　　掌火使者听得烈火祖师的呼唤，答应一声，道：“在！”一个转身，便大踏步地，向烈火祖师，走了过去，可是这时侯，谭月华的哥哥，也已一掌迫退了正和他动手的那个堂主，身形一幌，後发先至，反赶到了烈祖师的面前。<p>　　只见他意态潇酒，昂然而至，叫道：“烈火祖师，舍妹容有得罪，以祖师之尊，亲自出手，却也难免遭天下人笑话！”<p>　　烈火祖师只是“哼”地一馨，并不回答，头略略一侧，道：“先将她绑在一旁，事完之後，再加发落！”掌火使者躬身答了一个“是”字，双手疾伸，便向谭月华的肩头抓到！<p>　　谭月华此际，心中也不禁大是着急。她知道，在这武夷仙人峰上，即将发生一件惊天动地的大事。而自己不能叁与其间，倒还罢了，如果被人绑了起来，天下高手看见，以後自己还怎麽见人？所以她不等掌火使者，补扇也似的两只手掌，向自己抓到，便自用力，猛地一挣。<p>　　俱是，她既然已经落到了烈火祖师的手中，焉有如此容易，挣得出去。一挣之下，反倒觉得一股大力，自腕间传到，全身几软瘫。而就在此际，掌火使者的双掌，已然压到了谭月华的肩头，将谭月华左右双肩的“琵琶骨”，牢牢地提住，同时，大拇指还用力地按住了谭月华的“肩井穴”。<p>　　谭月华被掌火使者以玄门外功，如此制住，又是没有挣扎的馀地。只见掌火使者，将谭月华提出了五六步，谭月华叫道：“哥哥！”她哥哥连忙向她，使了一个眼色。谭月华知道哥哥文武全才，心思极为敏捷，既然如此，他心中一定已然有了计较，只得而耐下性子来，一直被掌火使者，抛开了两丈许，早已有华山派中人，送上了牛筋搓成的索子来。<p>　　那年轻人一直不出声，直到谭月华，将要被人绑上，他才突然一声长啸，身形如飞，突然向那只大火把，扑了过去。<p>　　此际，因为有两个堂主，正在动手欲绑谭月华，因此，掌火便者，也怕谭月华趁机逃脱手下用的力道更大。<p>　　而那年轻人却就在此际，向那大火把，扑了过去，需知那只大火把，乃是华山地下特产，千百年之前的细阴木，自然化炭之後，所扎成的，特别耐燃，每扎成一个，可燃一年之久，乃是烈火祖师的信物，而掌火使者，就职之际，也一定要立下重誓，火在人在，火灭人亡，若是火把落在别人的手中，纵使夺了回来，也要受极重的责罚。<p>　　所以，那大火把，简直等於是掌火使者的命恨子，如今一见有人向大火把扑去，心中不禁大为着急，一时之间，哪里还顾得到这许多？双手一松，也反身向大火把扑了过去。<p>　　他这里手一松，谭月华便立时恢复了自由，双臂震动，两条大铁链疾挥而出，“叭叭”<p>　　两声，那两个堂主，避之不及，竟被抽中在背上，“哇”地一声，各自喷出一囗鲜血来。<p>　　而谭月华的哥哥，扑向那大火把，原是调虎离山之计。他明知自己一向那大火把扑出，掌火使者非立即追来不可。所以，他实则上，根本没有存心，真的向大火把扑去，才一向前冲出，方向突然转变，“刷”地兜了一个老大的圈子。<p>　　等到掌火使者，赶到大火把的旁边时，他早已来到了谭月华的身边，兄妹两人，手拉着手儿，一齐疾退而开，掌火使者呆了一呆，知道上当，这想再向两人扑去时，竹林七仙，已经一涌而上，将谭月华兄妹两人，围在中心了。<p>　　掌火使者跨出了几步，见了这等情形，心中不禁大是踌躇。他自然也知道，竹林七仙，各怀绝技，非此寻常，因此立即躬身向烈火祖师道：“祖师，人犯已然逃走，尚请示下！”<p>　　烈火祖师微徽地地睁开眼来，正欲讲话，神笔史聚已然抢在他的前面，朗声道：“烈火祖师，以你在武林中的身份地位而论，既然小女娃已然走脱，难道当着那麽多人面前，你还好意思，再出手抓她麽？”<p>　　烈火祖师缓缓地道：“竹林七仙，莫非欲与她出头麽？”神笔史聚一笑，道：“我们凭什麽为她出头，只是为烈火祖师，你的令名着想，过了这一次，哪怕你以烈火掌将她烧成焦炭，也不关咱们的事！”<p>　　史聚知道烈火祖师的为人高傲之极，若是硬来，他当真出手，总是麻烦，因此，两番话总是讲得不亢不卑但是却又处处将烈火祖师扣住，叫他不能藉词发作！烈火祖师阴恻恻，笑了一下，道：“好，算你会说！掌火使者，各堂堂主，仍归原泣！”<p>　　掌火使者和各堂堂主，虽然个个面上，皆带有愤然之色，但是，烈火祖师既然已被史聚连捧带讥，将话扣住，他们也是无法可想。<p>　　当下便各展轻功，回归本位。竹林七仙将谭月华兄妹两人，涌到了大青石之旁，谭月华一笑，道：“多谢各位解圉之德！”大胖子林豪笑道：“小女娃，你当烈火祖师，是容易招惹的麽？下了仙人峰，怕有得苦头你吃哩！”<p>　　谭月华伸了伸舌头，道：“那我只有永远不下仙人峰了！”那稚年态，不禁令得众人尽皆扬声笑了起来。同时，心中不免暗忖，俗语说得当真不错，长汪後浪推前浪，谁又能想到这样年轻的两人，刚才竟敢持烈火祖师虎须。<p>　　众人一阵嘻笑间，突然山顶之上，又多了一个混身黑衣的独腿人。那独腿人，貌相生得谲异之极，双颊深陷，目如谷粒，只见眸子，不见眼白，肤色黑黑的，手中提着漆也似的一条拐杖。<p>　　但是，那条拐杖，他却又并未曾用来支地而立，只是打横提着！而更令人心惊的，是峰顶之上，如此多人，竟没有发现他，是怎麽来的。那人向众人，冷冷地了一眼，突然向上弹起了四五尺，再落地时，已然向前移开了丈许，如此地弹了七八下，行动之际，了无声息，身法也怪到了极点，已然来到了一棵大树之旁，又是一弹，向上弹了起来，这一弹，竟有三丈来高！<p>　　一弹起来之後，刚好坐在一根横枝之上，洋洋地，闭上了眼睛一言不发。有认得的，知道他是邪派之中的怪物，泰山黑神君，反正这时候，吕腾空未到，好戏也还未开场，谁也不理会谁的，也没有人去睬他。<p>　　当天，直到天黑，也未有人再到。在峰顶上的那些人，或是横身睡在树上，或是露天卧於草地之上，或是睡在自设帐幕之内，吃食也是各自料理，或以山果裹腹，或以野味充饥。<p>　　武林之中，大集会固然时或有之。<p>　　但是，像这次仙人峰上那样，正邪各派，各自怀着不同的目的而来，到了之後，除了自已人以外，又互不交谈，几人一门或每一派之间，皆是仇敌的这种情形，却是从来也没有过！<p>　　第二天一早，便又有两个人，赶上山来，一个是西天金骷髅。奇怪的是，金骷髅一到，本来是谁也不招呼的，但在树上的黑神君却叫道：“金兄！”金骷髅答应一声，相隔三四丈远近，足尖一点，便已然飞身上树，和黑神君并肩而坐！<p>　　金骷髅其人的来历如何，武林之中本就少有人知，如今众人见他，竟和素以独来独往，以乖僻成名的黑神君是相识，而且神态之间，居然还极是熟络，不禁深以为奇。<p>　　还有一个，则是武当派的第二高手，生风剑客欧阳沛。生风剑客欧阳沛到了山上之後，只向徐留本、竹林七仙等人，略打了一个招呼，便自拣了一块大石，坐了下来，昂首天。<p>　　又过了一会，只见两个女子，“刷刷刷”地窜上山来。那两人，才一在山顶现身，飞燕门中的人物，便全都站了起来。<p>　　青燕丘君素身形一拧，轻烟也似已然向前迎去，沈声叫道：“凤姑，何以此际才到？”<p>　　那第一个女子，正是火凤仙姑，大声道：“一言难尽！一言难尽！”两人手拉着手，走到了那圈子之中。在火凤仙姑後面的，则是端木红。<p>　　端木红跟在两人後面，向竹林七仙，作了一个怪脸，又向胖仙徐留本，伸了一伸舌头，看得谭月华，禁不住“郇”地一笑。<p>　　端木红立即循声来，见是一个和自己差不多年龄的少女，心中先自好感，也向谭月华笑了一笑，可是转眼之间，又看到谭月华身边，站着一个丰神俊朗，神态懦雅的年轻人，又不禁脸上一红，连忙回过头去，走进了那圈子之中。<p>　　她们人上山之後，并没有多久，上山之处，人影一闪，又上来了一个少女。那少女一手执着一件，形如日轮的异样兵刃，腰际缠着一条中有一丝金光闪闪，色作通红的软鞭，在上山处站了一站，便哭吟道：“师傅！”<p>　　火凤仙姑连忙站了起来，道：“咦，阿霞，你没有到秦岭去麽？”那少女，正是金鞭韩逊之女，韩玉霞，扑向火凤仙姑怀中，道：“师傅，爹已经死了，你知道麽？谁是害他的人？”<p>　　火凤仙姑叹了一囗气，道：“韩大侠已死了麽？唉！我也是死里逃生，是谁所害，如今也是难说，总要报仇的，何必急在一时？”<p>　　火凤仙姑一语甫毕，众人心中，正在骇然，是谁能够连害无敌金鞭韩逊和火凤仙姑两人的，忽然听得一个声音，冷冷地自树上，传了下来，道：“是谁害死金鞭韩逊的，可别装没事人！”<p>　　众人一起循声看去，只见讲话的，竟是坐在泰山万初谷黑神君身旁的金骷髅！照理，听金骷髅的囗气，像是知道害死金鞭韩逊的是谁一样，火凤仙姑也就应该立即向金骷髅追问原由才对。<p>　　但是，火凤仙姑在抬头一看之後，却突然满面皆现怒容，厉声叱道：“你是什麽人？”<p>　　金骷髅“格”地一笑，道：“你管我是什麽人。反正害韩逊的不是我！”火凤仙姑，面上的怒容，越来越炽，满头长发，也像是为狂风所拂那样，起伏不已，可是瞬息之间，她面色却渐渐地由红变白，不但怒容全消，到了後来，竟变成了死灰色！<p>　　她那突然的变化，均令得人人心中，感到惊讶不已。金骷髅却又是“哈哈”一声长大笑，道：“小姑娘，你认命了吧，令尊生前，确是一条汉子，可是他却交游不广，既已死了，凭你一人，能报什麽仇，何不乖乖地下山去算了？”<p>　　金骷髅的话，虽然引起了韩玉霞的满腹疑云，可是因为事实的经过，她万想不到，所以她仍然是不明所以，厉声喝道：“你是什麽人？为何讲话装神弄鬼，半吞半吐？”<p>　　金骷髅又是一笑，忽然道：“小姑娘，青城派中有人来了，令尊生前，与青城派渊源甚深，何不令他们为你报仇？”<p>　　韩玉霞自然也知道父亲和青城掌门人，银冠道人上父情深厚，但是她此际所要知道的，乃是害自己父亲的，究竟是什麽人。<p>　　因此，她仍然问道：“你说，我父亲的仇人，究竟是谁？”她一言甫毕，突然听上山途中，傅来了一声长啸之声。<p>　　那一下长啸之声，清越无比，听在耳中，令人感到极是舒服。紧接着，银光一闪，一个头戴银冠，面色红润的老道士，手中执着一柄，银光闪闪，长达三尺，映日生光的大拂尘。<p>　　在他身後，跟着四个中年道士，双手空空，但各人腰际，却都系着一个径可尺半，圆鼓鼓的东西，因为有套子套着，也看不出是什麽来。<p>　　那老道士才一现身，便面带笑容，道：“哪一位朋友，在提起敝派之名？”金骷髅立即答道：“不敢，因为金鞭韩逊为人所害，是以我在指点姑娘，向道长求教，方可报此杀父深仇！”<p>　　那道人正是青城掌门，银冠道人，闲言面色一变，转过头来，道：“韩姑娘，令尊是几时谢世的，怎麽我不知道？”<p>　　银冠道人一提起金鞭韩逊横死一事，韩玉霞心中，怒愤填膺，悄脸重又涨得向也似红，眼中怒光闪擢，道：“道长，家父横死，就是一个月之前的事，我...孤苦伶仃，一个人将他葬了，便上...此间来寻仇人，未曾来得及通知家父生前各友好。”<p>　　银冠道人一张红润的面上，神色严肃到了极点，道：“如此说来，你已然知道杀害令尊的仇人，是在这山峰之上了？”<p>　　韩玉霞本来不知道害死自己的父亲的，究竟是什麽厉害人物。因为，当时，她已然离开了自己的家。但是，她心中却隐约地有个数，认定仇人一定是吕腾空！此际，吕腾空尚未来到，因此韩玉霞见问，便咬牙切齿地道：“道长，我看害死我爹的人，一定是吕腾空老贼！”<p>　　讲至此处，偶一抬头，猛地看到了谭月华兄妹两人，站在不远处！一时之间，韩玉霞的心境，难过到了极点。她对谭月华的哥哥，早已在心中有了极深的印象，而且，自从那天，她在苏川虎邱，躲在那块大石之後，听到他们兄妹的交谈之後，更是芳心默许，情苗茁生。<p>　　但是，紧接下来的，却是一连串悲惨的事情，令得韩玉霞无法细想。此际，谭月华兄妹，站在一起，韩玉霞心头，自然不儿小鹿乱撞。但是，想起了父亲的惨死，她又不能不恨谭月华！当日，她曾和谭月华动过手，父亲和师傅两人，是在看到自己失败之後，忽然间大惊失色，吕腾空也是给谭月华救走的。<p>　　在她的心目之中，也早已将谭月华认作是杀父的仇人。当下银冠道人，却绝不知道韩玉霞的心境，如此复杂，紧盯着问道：“天虎吕腾空功力虽然不弱，但是与令尊也不过在伯仲之间，仇人当不止他一个，还有谁？”<p>　　韩玉霞的性格，本是焦躁，冲动已极，和火凤仙姑，一模一样。一听得银冠道人如此问她，毫不思索，向谭月华一指，道：“只怕还有这个贼丫头！”<p>　　银冠道人连忙回头看来，只见一双年轻男女，男的如玉树临风，女的也是容颜出众，筋骨之隹，竟是前所未见！<p>　　而且这两人脸上，并无一丝邪气，看来实不像是无故害人之辈。银冠道人心中，虽然如此想法，但是金鞭韩逊，乃是他生平，唯一老友。在银冠道人未出家之前，他便也爱戴银冠，和韩逊两人，武林之中，晋合称“金鞭银冠”，同来同往。<p>　　後来，银冠道人皈依三清，两人之间，来往才疏了起来。但是，他们之间的交情，却始终未曾断过。所以，这时候，银冠道人一听得金鞭韩逊的死讯，一面心中难过已极，另一方面，已然抱定了决心，要尽自己之力，倾青城派之力，为韩逊报仇。<p>　　所以他虽然看出，谭月华兄妹两人，非同凡响，仍然厉声问道：“小女娃，你师兄是什麽人？何以害死金鞭韩逊？”<p>　　谭月华在一旁，本来是和众人一样，想听金骷髅道出，谁是杀害金鞭韩逊的凶手。<p>　　因为，金鞭韩逊，为人虽然是落落寡合，但是，因为他的为人，豪气干云，仁侠可风，因之只要是正派中人，无论识与不识，对他均是十分敬佩。当日，天虎吕腾空夫妇，一到韩宅，双方从来也未曾见过，但是韩逊一看到吕腾空夫妇，已中了鬼圣的“阴尸掌”，便立即肯以武林中人，视为至宝的两颗“九转小还丹”相赠，其为人即可见一斑。<p>　　所以金骷髅的话，实是人人动容，谭月华自也不例外。可是谭月华却未料到在片刻之前，韩玉霞竟然向银冠道人，指证自己和吕腾空，乃是杀害金鞭韩逊的凶手！<p>　　谭月华的心中，对於韩玉霞，本来就没有什麽好感，早已想出言讥讽，刚好银冠道人，向她厉声责询，谭月华立即“嘿”地一声冷笑，道：“道长问得未免可笑，我也想知道自己为什麽会去害死韩大侠哩！若是韩姑娘指道长是凶手，道长莫非也自问自己，为何要杀害韩大侠不成？”<p>　　银冠道人闻言，不禁一怔，一时之间，竟然说不上话来！韩玉霞狠狠了谭月华一眼，怒道：“道长，这贼丫头鬼计多端，别上她当！”<p>　　谭月华本来，还看在哥哥的面上，不想和韩玉霞再料缠下去。如今，听得韩玉霞左一声“贼丫头”，右一声贼丫头，也实在是忍无可忍，倏地向前踏出了几步，面色一沈，道：<p>　　“韩姑娘，令尊乃是当代大快，你总算是他唯一傅人，出言尚要尊重些才好！”<p>　　韩玉霞一见她走了出来，早已红了眼，哪里还听到她说的是什麽？“哼”地一声，一摆手中烈火锁心轮，一招“火鸦飞舞”，已然自下而上，直向谭月华胸际砸到！<p>　　谭月华冷笑连声，道：“手下败将，又要来自取其辱了？”身子一侧，已然避开了韩玉霞的这一招，正待还手时，突然听得哥哥吟道：“妹子，韩姑娘怕只是一时误会，你不可还手！”<p>　　谭月华变招，也真是快疾，本来，她五指如钩，已然要抓向韩玉霞的手腕，但是一听得哥哥叫唤，手臂一缩，人已流星也似，向後退出了丈许。<p>　　韩玉霞满心气愤，还待赶了过去时，却被银冠道人拦住。韩玉霞气呼呼地道：“道长，你！”银冠道人已然看出谭月华的武功，在韩玉霞之上，但是，韩玉霞却又因她哥哥一言，便退而不进，可知她实是心地甚好的人，未必见得，便会是害金鞭韩逊的凶手。<p>　　所以，他知道其中情形，可能另有曲折，便不让韩玉霞向前扑去。当下劝道：“韩姑娘，令尊的血海深仇，全在我身上，即使倾青城派之力，也要为之报仇！”韩玉霞听了，翻身便拜。<p>　　这一拜，等於是银冠道人刚才的那两句话，已然再也不能反悔。众人心中，只感到一波未平，一波又起。就在这个时候，忽然又听得金骷髅在树上，纵声大笑起来。众人之中，固然有不少人，知道金骷髅之名，但是大多半，却是因为他衣着奇特，在左襟之上，有一个以金线秀出的骷髅，是以才知道他是谁。真正知道金骷髅武功高低的，却只有太极门的胖仙徐留本，和谭月华等两个人。<p>　　这两人，俱都知道，金骷髅的武功，实是在自己之上。尤其，谭月华还曾经被金骷髅擒住过，她腕间的两道铁链，便是拜金骷髅所赐。<p>　　但是，此际她正和竹林七仙等人在一起，却是不会再怕他。不等金骷髅笑毕，便朗声问道：“你有什麽好笑的？”金骷髅笑声顿敛，向谭月华了一眼，似有意似无意地向之点了一下头，又转过头去，道：“害死金鞭韩大侠的，若是再不自己出声，我可要当众揭露了？！”<p>　　金骷髅的话，重又启起人们心中，无限疑窦，而尤以韩玉霞为最甚。因此，韩玉霞立即抬头，向金骷髅了过去。一之下，她心中不禁猛地一怔！这时灿，向金骷髅去的，固然不止是韩玉霞一个人。但是，人人的心中，却都和韩玉霞一样，感到了奇怪之极。因为，金骷髅在讲刚才那几句话时，眼射异光，直着一个人。因他所讲的话的内容看来，他所的人，一定便是若不自首，他便要当象揭露出来的杀害金鞭韩逊的凶手了。<p>　　但是，金骷髅所着的，不是别人，却是火凤仙姑！而且，更奇的火凤仙姑却仍低着头，面色像死灰一样。<p>　　一则，火凤仙姑的为人！众所周知，她为人虽然性如烈火，但是却极是正派，二则，火凤仙姑和金鞭韩逊之间的关系，也是人所深知。<p>　　在三十年前，火凤仙姑和金鞭韩逊，原是一双情侣。但是因为火凤仙姑的脾气，太是暴烈，两人不知因什麽小事，竟至於闹翻，从此一个北腾，一个南游，誓不见面。<p>　　若干年後，金鞭韩逊，奉父母之命，娶了妻子，生下了一子一女。虽然，他娶妻不是本愿，但是格於父命，却也是无可奈何。又过了多年，韩逊的父母妻子，相继去世，他也不再在江湖上行走，而在姑苏城中，住了下来，怎知火凤仙姑也到姑苏。两人一见面，想起当年的往事来，自然唏嘘不已。<p>　　两人俱都感到，当年因为少年气盛，所以坏了一段姻缘。但当他们，三十年後，重逢之际，两人都已然垂垂将老，自然再也不会提起婚嫁两字，韩逊命自己的女儿韩玉霞，拜在火凤仙姑的门下，也是因为有这一段渊源之故。<p>　　而这一段渊源，武林中老一辈的人物，几全都知道，所以看到金骷髅这样地着火凤仙姑，众人心中，更是奇怪。<p>　　韩玉霞呆了一呆之後，大声道：“你说，谁是凶手！何必等他自首？”金骷髅“哈哈”<p>　　一笑，顺手摘下一小段树枝来，中指一弹，“拍”地一声，将那枝段树栏枝，向空弹来，他用的力道，并不太大，那段树枝，缓缓飞下，落在火凤仙姑的头发上。<p>　　随即，又听得他道：“韩姑娘，你只拣头发上有树枝的，便是你杀父仇人！”金骷髅此言一出，众人更愕然。刚才，他目视火凤仙姑，只是暗示，并未明言，而如今，却是公开地说了出来。<p>　　若是金骷髅存心挑拨的话，则以如此不能令人相信的事来挑拨，金骼髅这人，也未免显得太笨了些！当下韩玉霞尚未及出声，青燕丘君素已目射寒电，冷冷地道：“你究竟是什麽人？”<p>　　金骷髅尚未回答，突然看到火凤仙姑，倏地抬起了头来。她的面色，仍然是那麽难看，但是，却又有一种极是痛苦的神色。抬起头来之後，厉声喝道：“金骷髅，你...你...<p>　　你...”一连讲了三个“你”字，下面的话，却再也讲不下去，这可以想见，此际火凤仙姑的心境，实在是复杂到了极点！<p>　　金骷髅却仍然是体态悠然，坐在树上，道：“你可是要问，我何以知道麽？实和你说了吧，也可以令你死心，我对吕腾空要送交韩大侠的物事，也大感兴趣，因此来此之际，顺道向姑苏韩宅，去转上一转，哈哈！竟然被我看到，火凤仙姑正以一根断折的紫檀椅脚，向韩逊的胸囗直觥而出！”<p>　　金骷髅话才一讲完，责叱他“胡说”之声，已然此起彼伏。但是更出人意料之外的是，火凤仙姑居然向众人挥了一挥手，厉声道：“金骷髅，你当时既然见到这等情形，为什麽不来阻止我？”<p>　　火凤仙姑这句话，才一出囗，峰顶之上，刹那之间，变得静到了极点！然而，这样的静寂，并没有维持多久，又立即爆出了众人异囗同声，充满惊愕的“”地一声。因为火凤仙姑的话已然不啻承认，杀害金鞭韩逊的，正如金骷髅所言，是她下的手！<p>　　金骷髅笑道：“笑话，你与韩大侠，是何等交情，既然见利忘义，要出手害他，想必韩大侠死亦瞑目，我又何必管你？”<p>　　只见火凤仙姑，全身发抖，好半晌，才迸出一句话来，道：“谁见利忘义？”金骷髅道：“各位听到了，她说不是见利忘义，想必另有其他原因，我们局外人，自然不得而知，再多说，也变成多管闲事了！”<p>　　金骷髅话才说毕，韩玉霞和银冠道人两人，己然一前一後，将火凤仙姑，围在当中。同时，银冠道人向他身後的四名中年道士，一便眼色，四人也散了开来，也将火凤仙姑，围在中心。<p>　　而就在此际，青燕丘君素，也飞掠而出，直向火凤仙姑扑来。那四名中年道士，一见有人向火凤仙姑扑到，立即展动身形，迎了上去。可是青燕丘君素的一身轻功，岂是寻常武林人物，所能其项背的？那四名中年道士，身子才一动，丘君素“霍”地一声，已在他们四人之中，穿了过去，稳稳地站在火凤仙姑的身旁！<p>　　那四名道士，面色一变，各自伸手，在腰际所悬，那圆形的物事上一拍。只听得“铮”<p>　　地一声，突然弹出了一个剑柄来。<p>　　四人动作一致，各自手握剑柄，向外一抽，只听得兵刃劈空之声，呼啸而起，在那圆形的皮鞘之中，居然抽出了四柄银光闪闪的长剑来。<p>　　那四柄长剑，形式俱都怪到了极点，宽才一指，长约四尺，一出手，便如三月柳枝，软柔不堪，银光霍霍，抖动不已。<p>　　那四人出手极快，一将长剑拔在手中，便各自踏前一步，“嗤嗤嗤嗤”四声，一连四道银虹，已向丘君素疾剌而出。<p>　　但是剑才递出，却听得银冠道人喝道：“不可无礼！”那四人一听，连忙後退，左手一伸，拈住了剑尖，将剑弯成了一个圆圈儿，明眼人一看便可以看出，只要他们左手一松，极厉害的剑招，仍然可以立即发动，绵绵不绝而至。<p>　　银冠道人喝阻了手下四名弟子之後，冷冷地道：“丘青燕，索仰大名，一直未曾谋面，但闻得尊驾为人，仁侠可风，如今竟要阻贫道行事，实是难解，尚请明示！”<p>　　在正派之中，飞燕门的青燕丘君素，和青城派的掌门银冠道人，全是辈份较尊的一流人物，而两人眼看已要起正面的冲突！泉人心中，又不禁大是紧张，有几人，想要出手排解，但是丘君素也已先开囗，道：“道长，且等我将事情弄清楚了再说！”<p>　　一伸手，握住了火凤仙姑的手，道：“凤姑，难道事情，正如那厮所言？”火凤仙姑大声道：“不错，君素，你不必管我了，由得他们下手吧！”银冠道人立即道：“丘青燕请退。”丘君素怒道：“你性急什麽？”银冠道人面罩寒霜，道：“她自己也已认了，莫非飞燕门存心和青城派过不去？”<p>　　这时候，邪派中人，个个幸灾萦祸，要看这一场热闹。但是正派中人，却个个莫名其妙，不明白火凤仙姑，为什麽要害韩逊。而且，如果火凤仙姑只要一出声否认，只怕人人都会相信火凤仙姑，而不会信金骷髅所讲的那一切。但是，火凤仙幅偏又自己亲囗，承认了金骷髅所说的，乃是实情。<p>　　众人相信其中，一定另有隐情。碧玉生已然叫道：“银冠道长，是非黑白。总有澄清之日，又何必急在这一时之间？”<p>　　丘君素紧接着问道：“凤姑，其间一定另有缘故，你且说出来听听！”火凤仙姑叹了一囗气，道：“我即使说了，也无人相信，又何必多言？”丘君素道：“我相信你！”神笔史聚等人也叫道：“我们也可信你！”火凤仙姑面上，略露感激之色，大声道：“然则我就说了！”讲到此处，顿了一顿，又道：“当日，吕腾空被这小女娃！”向谭月华指了一指，才续说道：“救走之後，我们认出这小女娃所露的一手武功，竟有点像是昔年七煞神掌主人嫡传的“玄武三拿”功夫，是以我与韩大侠，皆不免失惊！”<p>　　竹林七仙听到此处，不禁“”地一声，他们立即想起了那个蒙面人来。铁书焦通一回头来向谭月华问道：“小女娃，你姓什麽？”谭月华笑道：“我姓谭。”神笔史聚一怔，道：<p>　　“谭姑娘，那“玄武三拿”功夫，你是从何人处学来的？”<p>　　谭月华道：“什麽叫“玄武三拿”功夫，我实是莫名其妙！”他们三人的一问一答，峰顶上众人，俱都听得甚是清楚。火凤仙姑此际，虽然心情，沈郁到了极点，但也一样听到，不禁大声道：“你在阿霞手中，夺过烈火锁心轮的那一招，难道不是昔年已臻绝顶的擒拿手功夫“玄武三拿”麽？”<p>　　谭月华笑道：“奇了，我自己的武功，难道我还不知道？那是擒拿手功夫，的确不错，可是“玄武三拿”四字，我从来也未曾听说过！”<p>　　丘君素向谭月华兄妹两人，了一眼，便道：“凤姑，你且说下去，别理会她！”<p>　　火凤仙姑续道：“因此，我们唯恐片刻之间，便要发生剧斗，而且阿霞武功不济，难免受害，便先支她上秦岭去，投奔於你。”<p>　　丘君素点了点头，说道：“但是，她却未曾来过。”韩玉霞此际，明白了自己的杀父大仇人，竟是自己的师傅，心中的难过，也已然到了极点，她只觉得，脑中“嗡嗡嗡”地在发响，四周围人讲的是什麽，她倒有一大半未曾听得进去！<p>　　火凤仙姑续说道：“她是否曾去，我们也不知道。我们因心知对方武功之高，有没有兵刃，没有多大的关系，便将烈火锁心轮和金鞭，全都交给了阿霞带走，已准备动起手来，万一不敌，便以死一拚！”<p>　　丘君素急忙问道：“然则他竟然来了？”火凤仙姑道：“没有，怕是我们认错了这小女娃所使的武功，也说不定，过了好久，只听得突然，耳际响起了一阵琴音！”<p>　　火凤仙姑讲至此处，不少人失声道：“听到了一阵琴音？”失声反问的人中，谭月华兄妹和韩玉霞，全在其中。火凤仙姑的面色，显得苦痛到了极点，双手握拳，指骨“格格”作响，大声叫道：“是的！我听到了一阵琴音，之後...连我自己也不知道发生了一些什麽事，只听得一声大叫，然惊醒，我自己已然受了颇重的内伤，而金鞭韩大侠，已然死在我的手下！”<p>　　青燕丘君素听罢，不由得默然无语。她一心想要为火凤仙姑说话。但是，火凤仙姑所说的话，却又那样地难以令人置信。<p>　　银冠道人见青燕丘君素默然不语，便冷冷地道：“丘青燕该退了吧！”丘君素为人，本就极是乖僻。她和火凤仙姑两人，交情极好。这时侯，她虽然不很相信火凤姑所说的话，但是她却仍然要帮着火凤仙姑，只听得她突然冷笑数声，道：“我凭什麽要退？谁要与火凤仙姑作对，便是和飞燕门过不去！”<p>　　银冠道人一听这话，面色陡变，一声长笑，道：“说得好！”手腕一振，手中的银丝拂尘，“刷”地向上，扬了起来，直向青燕丘君素的面门扬到！<p>　　丘君素丝毫未见动弹，身子已然在倏忽之间，向外逸出了丈许，并还将火凤仙姑，一起带了开去，韩玉霞见状，满怀悲愤，叫道：“道长，你要替我作主，报此深仇！”<p>　　银冠道人斩钉截铁地道：“韩姑娘，你放心，包在贫道身上！”一时之间，气氛紧张到了极点，而且他人想要劝解，亦无可能。青墩派和飞燕门，全是名门正派，如今，两派的掌门人，竟然起了冲突。只听火凤仙姑道：“君素，你又何必为我，多费心机？”丘君素道：<p>　　“凤姑，你别管我，既然你曾听到一阵琴音，则自然有人，从中捣鬼，你如今心神不属，且去息一会再说！”<p>　　一面回头叫道：“红儿！”飞燕门中，端木红疾汇而出，道：“红儿在。”丘看素道：<p>　　“你将凤姑姑带开去，休息一下。”端木红答应一声，拉了火凤仙姑便走。<p>　　本来，火凤仙姑的武功，还在端木红之上。但是，她此际，也是弄不明白，为何当时在韩宅之中，那阵琴音一起，自已便会恍恍惚惚，连做了些什麽事，都不知道。只是在重又清醒之际，知道曾经经过一场恶门，而金鞭韩逊，却是死在自己的手下！所以，火凤仙姑的心中，实是内疚之极！<p>　　就算当时的情形，不是恰好被金骷髅所看见，当众道出来，她也是样要对韩玉霞说明的。<p>　　是以，她如今心神不属，彼端木红一拉，身不由己地离了开去。韩玉霞见了这等情形，突然捣心裂肺地大叫道：“师傅！”火凤仙姑茫然地抬起来，道：“阿霞，你！还叫我作师傅？”韩玉霞眼中喷火，一字一顿，道：“我当然仍是叫你师傅，但只要你仍有为人师表的心情，此际便应该－－”她只讲到此处，在火凤仙姑身旁的端木红，巳然知道她再向下讲去，一定是要逼火凤仙姑，自杀了事，而火凤仙姑的情形，被韩玉霞一逼的话，当真可能自杀，也说不定！<p>　　因此，端木红不等韩玉霞讲完，便突然逸向前而去，手在腰际一探，无声无息，抖起了长鞭，一点便中，已然将韩玉霞的“肩井穴”封住，韩玉霞话讲到一半，便自无法再向下讲去。<p>　　其时，青城银冠道人，已与青燕丘君素，相隔丈许，凝立不动。这两人，俱是当代武林之中，第一流的人物，既然要动手，自然也和普通人大不相同，不会一出手便猛打，而是要寻找对方的极微小的弱点，或是几看不出来的破绽，从中取胜。<p>　　此际，两人看来，虽然是凝立不动，风吹在他们的身上，令得他们的衣袂，刷刷作声。<p>　　但是各自巳然是全神戒备。当然，端木红突然出手，将韩玉霞的穴道封住一事，银冠道人，已然无暇顾及。<p>　　但是，银冠道人座下的四名弟子，却突然向端木红抢了过来。那四人，刚才一剑向丘君素剌出，被银冠道人喝阻之後，左右双手，将那异形长剑，弯成了一个圈儿，一直站在旁边。<p>　　此际，一向端木红走来，左手一松，“铮铮铮铮”四声，四柄长剑，带起电闪也似，一道银光，已然向端木红疾剌而出！<p>　　端木红一将韩玉霞的穴道封住，令得她不能将话说完，心中刚才得意，那四名道士的长剑，已然划到！端木红心中，不由得大吃一惊，想要还招，已然不及，百忙之中，仗着本门轻功，神妙无方，身形一矮，一式“母燕觅食”，贴着地面，离地不过半尺，向外激射了出去！<p>　　一刹那间，已然逸出了丈许，继而一式“一飞冲天”，身子一挺，已然站了起来。<p>　　可是，她虽然见机快疾，而且身法隹妙，但是那四名道人，乃是银冠道人的嫡傅弟子，在那柄异形的长剑之上，造谐极高。<p>　　端木红一跃而出之後，才发觉左右衣袖，已然尽被对於剑锋削去，而左肩之上，却又被划出了一道浅浅的囗子，右腿上，也有一个小伤囗，对方四剑，竟然没有一剑落空！<p>　　端木红当着如此多人，才占了一点小便宜，反吃了大亏，心中不禁大怒，“哼”地一声骂道：“贼道士，好剑法哇！”<p>　　那四名中年道人，连声冷笑，道：“不及姑娘鞭法之妙。”端木红踏前一步，怒道：<p>　　“你们四人，一齐上吧！”那四个道人之中，三个後退，一个站在原地不动。他们之间并未交谈过，但是动作却是悉合心意。那个站在原地不动的道人，冷冷地说道：“小道一人，领教一下姑娘的鞭法。”<p>　　端木红一心想要挣回面子来，哪里还顾得了双方原来全是正派中人，若是动起手来，只会给邪派中人嗤笑？<p>　　见对方只派一人出场，心中大喜，道：“好！姑娘就教训教训你！”端木红的年纪，虽然此那四名道人，要轻上许多。但辈份算来，却是一样，而且，此际双方己成仇敌，话说得骄妄些，倒也不算太过。<p>　　一语甫毕，踏步进身，手中软厂，轻飘飘地，打横挥出！她那道软鞭，乃是亮银鞭，一挥了出去，便是银光闪耀。恰好，对方所使的兵众，乃是烂银剑，也是一样银光耀眼，一剑还了过来，三招之後，便只见两团银光，来回滚动。<p>　　一团银光之中，裹着一个中年道人，一团银光之中，却裹着一个体态婀娜的美貌少女，兔起落，兵刃劈空之声不绝，时而酒起漫天银花，时而掣起道道银虹，各自身法美妙，招式奇幻，简直看得人眼花缭乱。<p>　　一时之间，只见旗鼓相当，也分不出谁高谁低来。在端木红与那道人，才一动手的时候，谭月华的哥哥，便已然闪身而出，来到了韩玉霞的身边，中指疾伸，在韩玉霞的肩头，弹了一弹，韩玉霞的穴道，顿时被解了开来。<p>　　韩玉霞穴道一被解开，待要破囗大骂时，一见解开了自己穴道的人，竟是时时闯进自己梦中的心上人，面上不禁为之一红。<p>　　一个少女，不论她脾气，多麽暴烈，但是在心上人的面前，却也一定不会显露出来，这乃是人类的天性。那年轻人低声道：“韩姑娘，令师虽然自承，是杀害令尊的凶手，但是其中，可能是另有别情！”<p>　　韩玉霞低下头去，凤眼含泪，低声道：“你...你怎麽知道另有别情？”那年轻人叹了一囗气，道：“我与你说一件事，你便会明白了。”韩玉霞只感到对方的语音之中，含有一股自己所不可抗拒的力量，同时，叫人听了心中感到无比舒服，尢其是在这样的境地之下，她已然是显得绝无依靠，一听那年轻人的话，便感到心地也安定了许多，便问道：“什麽事？”<p>　　那年轻一笑，道：“说来话长，韩姑娘先到我们处来，先休息一会如何？”韩玉霞抬头，向谭月华了一眼，踌曙道：“令妹，只怕－－”那年轻人一笑，道：“我妹妹是一个直心人，韩姑娘日久，便会明白了！”一言出囗，又感到这句话，说得太以露骨，俊脸上，也不禁一红。韩玉霞心头，却感到了一丝甜意，两人一起来到了竹林七仙的旁边。韩玉霞和谭月华两人之间，仍然不兔心存芥蒂，见面之後，只是淡然打了一个招呼，便不再言语，这时候，银冠道人，和青燕丘君素，也在对峙之後，开始动起手来。<p>　　可是，他们两人的一招一式，却又来得极为缓慢，看来竟像是在练功一样。当然，明眼人全都知道，他们两人，是各以内家真力在拚斗，在他们两人动手之处的丈许以内，内家真力，激荡迥旋，排山倒海，武功稍差一点的人，只怕站都站不稳。<p>　　而在另一面，端木红与青城门下的那中年道人，却是越打越快，幌眼之间，已然打了二十馀招。端木红心中，暗暗焦急，心想对方共有四人之多，若是第一个便打不过，却是要大大地丢人！总要设法取胜才好，心念电转，已有主意，在二十四招头上，亮鞭一式“群燕纷飞”，使到了一半，在漫天鞭影之中，突然手臂一缩，停招不发。<p>　　她那一招，“群燕纷飞”，乃是师传亮银鞭法之中的绝招！一招之中，含有九式鞭法，端木红单是练这一招鞭法，已足足练了将近大半年的时间，使了出来，自然不同凡响。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_11'>《六指琴魔》 第十一章 怪客施威,掌教息争瑞</b><p>");

document.write ('　　他这一鞭才挥出，中年道人已然看出来势劲疾，因此向後退一步。但是中年道人，才一退出，端木红的鞭势，却已然尽敛。那一下，由极动而极静，虽然只是一转眼的功夫，然而手持形意剑的的那中年道人，已然觉得大好机会，岂可放弃，踏步进身，“嗤嗤嗤”连向端木红，剌出了三创。<p>　　端木红一退再退，避开了那三剑之後，已然退出了两丈有馀。那中年道人，大喜过，身形连连向前欺进，一招“长虹贯日”，手中“形意剑”一声呼啸，连剌带削，一齐攻到。<p>　　就在他攻出那一招“长虹贯日”之际，其馀三个中年道人，突然叫道：“道兄小心！”<p>　　原来他们三人，旁观者清，早已看出，端木红在鞭法丝毫未曾有败象之际，突然连连退却，其间必然有诈，所以见他一再进攻，便出言提醒。<p>　　但是三人那一声咻唤，究竟已然迟了一半，他一招“长虹贯日”，甫一使出，端木红秀发一摔，身形略拧，突地滑出了一个半圆，绕到了那名中年道人的背後去了。<p>　　端木红这突如其来的一绕，确是飞燕门中的真才实学，绝非耍弄花巧。她所滑出的那一个半圆，算来足有两丈来远近，可是她在到了那中年道人的背後之际，双脚始终未曾离开过地面。<p>　　全是仗者一囗真气不散，才能够向前疾滑而出，不加停滞的。端木红来到那中年道人的背後，中年道人的一招“长虹贯日”，刚好使到最精采之处，但端本红人已不见，他那一招，再是神妙，也已然成了无的放矢。那中年道人，立即觉出不妙，但是端木红一到了他的背後，亮银鞭早已无声无息的扬了起来，所使的仍是那一招“群燕纷飞”。<p>　　只听得“叭叭叭”三声，那名中年人一声怪叫，向前接连跌出了七八步，左右肩上，六道血痕，皮开肉绽，伤势不轻。<p>　　而端木红则已收鞭凝立，满面得色，道：“哪一位再来？”其馀三人，一齐踏前一步，端木红凛然而笑，看情形，她与那三名中年道人之间，恶斗不可避免，可是正在此际，突然听得武当派中，第二高手，生风剑客欧阳沛啡道：“飞燕门中那位姑娘，和青城派中道兄，不必再打了！”<p>　　一面说，一面大摇大摆地走了出来，站在双方数人的中间。武当派的这名高手，上得峰顶来之後，并没有和多少入讲过话，此际却突然出来劝架，端木红明知对方武功不弱，若是车轮战打下去，只怕自己气力不继，也要落败。<p>　　在她心中，正巴不得有这样的一个人，出来劝上一劝。所以她只是後退一步，一声不出。但是青城派那三名道人，却齐声问道：“为何要罢手不斗，尚要请教！”生风剑客欧阳沛向正在动手的丘君素和银冠道人一措，道：“你们两派的掌门，正在力斗，谁胜谁负，便可定武功高下，你们还动什麽手？这次一上仙人峰来的，人人皆有目的，但是却不是为打架而来，没地弄得喧天彻地，烦人耳目！”<p>　　青城派那三名中年道人，一时之间，倒也没有话可以回答。正在此际，忽然听得一人尖声道：“欧阳剑客，此言不差！”那人虽然只讲了八个字，可是却将众人的视线，全都吸引了过去。因为那人讲话的声音，实是尖锐已极，讲得又快，八个字剌空而过，已然讲完，众人尚兀自觉得耳际好一阵“嗡嗡”作响。<p>　　众人一起循声看时，却又不禁一怔。原来那发声的人，模样怪到了极点。只见他穿着一件极不称身的长衫，短得只到膝头，手中执着一柄破芭蕉扇。而更奇特的，是那人的头上，和头套着一只极大的面具，大如笆斗，乃是一个嘻开着大囗在笑的笑面佛。<p>　　那个大面具，摇幌不已，也不知道他本身是否在摇动头部。这一身打扮，本来，倒也不足为奇。因为中国农村之中，逢年过节，或是舞龙，或是舞乡，皆有作这样打扮的一个人，在前面作为引导，叫小孩子看了高兴。<p>　　但是，这样的一身打扮，出现在这样一个集会之中，却令人感到意外。而且，那人的这个面具，虽然是笑囗大开，可是，透过面具，所见到的那一对眼睛，却是紫光隐隐，令人一，便生出一股寒意来。<p>　　而更令得各人，感到愕然的是，那人这一身装束，既然如此剌目，照理说，应该一上山来，便引起人的注意才对。但是，那人是什麽时候上山来的，看情形，竟然无人知道。连华山烈火祖师，也向身旁的两个堂主，低声问了几句，可知连他也不知道，那人是什麽时候上山来的。只见他如今，蹲在一枚丈许高下的石笋之上。那石笋顶部，尖锐之极，可是看他的情形，却像是蹲在平地之上，一样安逸。<p>　　众人向那人看了一会，都不禁纷纷交头接耳，议论起来。当然，众人只不过是相互询问，那人究竟是哪一门哪一派的高手。但是，问来问去，竟然无一人知道。既然打听不出那人究竟是什麽来路，众人反倒不加注意。因为，如今聚在仙人峰上的，正邪各派，高手如云。只要任何一个，在武林之中，稍有名声的人一露脸，便一定会有人知道他的来历。连金骷髅那样神秘的人，也不例外。<p>　　而那人的来路，既然无人知晓，可想而知，一定是无名小卒，故意作成了这样的装束，来特为引人注意而已。<p>　　众人刚才作如是之想，只见那人已然一纵身，从那枚石笋上面，跳了下来，落地之际，发出“拍”地一声，像是他丝毫不会轻功一样。<p>　　跳下地来之後，幌了幌大头，尖声道：“银冠道长，丘青燕，你们不必打了！”<p>　　银冠道人和丘君素两人，动手以来，还只有过了十一招。双方正在僵持不下，各以内力争斗，已然感到谁要胜过谁，都不是易事。可是在那种情形之下，却又绝对没有罢手不斗之理。因此，对那人的尖声叫唤，两人均不加理睬，仍然各自发出了一掌，掌力交迸，“轰”<p>　　然有声，两人各自後退了一步。<p>　　两人一步退出之後，正待发第十三招时，手掌尚未翻出，便是猛地一怔。原来那头戴老大面具，诡异已极的怪人，已不知在什麽时候，来到了他们两人的中间！两人心中，不禁齐皆愕然！<p>　　要知道丘君素和银冠道人两人，全是方今武林，第一流的高手。一则，两人在动手过招之际，真力排荡，周围丈许，人所难进。二则，以他们两人的耳目之灵敏，就算是头顶丈许处，有一头飞鸟飞过，他们也一定可以觉察，可是那人来到了他们的中间，却只是一个眼花间的事情，事先绝无迹象可知。<p>　　两人一呆之际，全都停招不发，只听得那怪人道：“两位要分胜负，像这样打下去，只怕是打上五百招，也未必可以分得出来，却耽搁了大家的正事，不如依我一言，胜负便可立分！”<p>　　此际，丘君素和银冠道长，已然知道那人，虽然装束诡异，有哗众取宠之嫌，但是，却又是武功极高的一个高手。<p>　　一时之间：心中都忌惮他突然帮着对方，来与自己为敌。因此竟异囗同声，问道：“有何办法，可以胜负立分？”那人大头壳一摇，道：“武学之道，自然以内功为主，如今，天下多少高手在此，你们各演自身内功，自有人公正裁判，却不是比打死打活，好得多麽？”<p>　　银冠道人厉声道：“阁下所言，虽然不错，但是我与她并非是求分出胜负，事情却与害死金鞭韩逊的大犯有关！”<p>　　那人怪笑一声，道：“我知道，谁胜者，当然可以由心所欲！”银冠道人冷冷道：“只怕阁下，作不了主！”那人“哈哈”大笑，笑声更是难听到了极点，笑声未毕，人已突然退出。身法快绝，一转眼间，巳然来到了那枚石笋之旁。<p>　　一到了石笋之旁，突然扬起那柄破芭蕉扇来，向石笋煽去。众人皆不知他要弄些什麽玄虚，只听得“拍”地一声，那柄破芭蕉扇，已然击到了石笋之上，紧接着，便是“轰”地一声巨响，那枚足有一人合抱粗细的石笋，竟然齐中断折。<p>　　而在那石笋的断折部份，尚未倒地之际，那人已然又回到了丘君素和银冠道人两人的身旁，道：“我管也管不了？”<p>　　他那一句问话讲毕，才又听得“轰”地一声，碎石纷飞，断石落地。那断下的大半截石笋，少说也重逾万斤。重逾万斤的物事，倒了下来，落地何等之快，但是，那怪人居然能够在这样电光石火的一刹那间，赶到两人身旁。<p>　　这一手绝顶轻功，绝顶内功，相继一露，不但银冠道人和丘君素两人，自叹勿如，峰顶中人，一大半俱都咋舌不已。<p>　　谭月华的心中，也是大为奇怪，低声道：“哥哥，这人的武功，已然到了登峰造极的境地，不知究竟是什麽人？”<p>　　她哥哥摇了摇头，道：“我也不知，武林之中，异人甚多，岂可胜数？”各门各派中的人物，也俱皆交头接耳不已。银冠道人心中对这怪人，虽无好感，但是却也不得不服。因为那一手轻功，倒还罢了，最难的是，要以一柄破芭蕉扇，拍在那枚石笋之上，而将那麽粗的一枚石笋击断。<p>　　如果，那怪人是一掌击在石笋之上，而将石笋震断的话，事情便并不出奇，在峰顶的众人之中，倒有一半可以做得到。<p>　　同样的，苦是那怪人手中所用，是什麽重兵刃，如伏魔金钢杵，八楞紫金等，当然也是一点也不值得大惊小怪。<p>　　但是，他手中所持的，却是一柄极普通的破芭蕉扇而已。也就是说，他要将本身内力，由芭蕉扇上，逼到石笋之上，才能将石笋震断，这种内功修为，已然到了“飞花却敌，摘叶伤人”的境地，平时连听都听不到，何况眼见。<p>　　因此，银冠道人实是自知弗如，想了一想，道：“既然尊驾不愿我们在此动手，此处本来也不是动手之所，倒不劳尊驾，淌我们之间的这份混水，我们两人下山之後，再作了断便了。”<p>　　那怪人摇了摇扇子，道：“如此，自然是再好也没有，但是各位既然上了仙人峰来，未必全是看热闹的，只怕到时，各自之间，仍然难免出手，武功不济的，却要及早打定主意，不要到时，自已丢人！”<p>　　他这一番话，分明是针对所有人而发，囗气之大，无以复加。华山烈火祖师，倏倏地睁开双眼来，异光迸耀，喝问道：“阁下是谁？”那人一声冷笑，道：“我便是我！”一面说，一面向旁，走了开去，行动却又并不甚快，竟在谭月华兄妹两人的身旁掠过，而且，在经过他们两人的身旁之际，还停了一停，向他们两人，注视了一下。谭月华兄妹两人，只感到他面具之中，紫殷殷的眼光射来，令人不寒而栗。<p>　　但那人并没有停立多欠，便来到另一枚石笋之下，倚笋而立。这一打扰间，已然是中午时分，仍然不断有人，赶上仙人峰来，一时也无法尽记。到了下午时分，鬼圣盛灵，带着牛头马面，缓缓的步上山来。<p>　　鬼宫双使，盛才盛否两人，连忙迎了上去，低声交谈。鬼宫盛灵，一双幽光闪闪的鬼眼，向竹林七仙，和谭月华兄妹，了几眼，便自顾自地在草地之上，席地而坐。<p>　　谭月华笑道：“哥哥，老鬼一到，小鬼便自告状不迭了！”她哥哥忙道：“禁声！爹不知怎地，尚未来到，我们还是不要再惹事的好！”谭月华也知道鬼圣盛灵，非同小可，不比等闲，伸了伸舌头，不再向下讲去。鬼圣盛灵到了之後，没有多久，又有一个作夜叉装束的鬼宫中人，奔上了山来，来到鬼圣盛灵身边，低声讲了几句。<p>　　只见鬼圣盛灵，又抬头向谭月华兄妹，了一眼，冷冷地道：“有这等事？”那夜叉点头道：“不错。”众人也不知他们在讲些什麽，谭月华心中，则知道可能他们所讲的，与自己有关，但如今自己正在竹林七仙，以及六指先生等三大高手之旁，也不怕盛灵捣鬼，只是泰然处之。<p>　　这一天，虽然仍是络续有一些人上山来，却是没有什麽事情发生。到了傍晚时分，武当派又有两个高手赶到，道是已然在半途中，见到点苍派掌门人，凌霄雁屈六奇，带着十馀高手，正在赶路。<p>　　那十馀人中，非但有点苍高手，而且，还有两个装束奇特，从未见过的老太婆在内，那两个老太婆，颈间竟各自围了一条五花斑斓的长蛇，不知是什麽来历。众人听了，知道点苍派既然已经上路，峨帽僧俗两门的高手，也一定已可赶到。<p>　　入夜，仍然平静无事。然而人人心中，俱都可以觉出，这种平静，仍是惊天动地大变之前的平静。谭月华自懂事以来，只是随着父亲，在一个山洞之中练功渡日，近年来，才搬到苏州近郊去，这种场面，她从来也未曾见过。<p>　　依着她的心思，最好是到处走走，向各门各派人物，交谈一番，一则可长见识，二则，或者可以得些什麽好处。<p>　　但是，她却因为才一上来，便戏弄了鬼宫双使一番，如今鬼圣盛灵，已然来到，她自然不敢再乱走乱动，自讨没趣。<p>　　再说，华山派中人物，也将她恨得牙痒痒地，若是她一离开竹林七仙，只怕也要找她的麻烦！因此，她只得以臂作枕，睡在草地上，耳际只听得哥哥和韩玉霞在细语，也不知他们在讲些什麽。<p>　　谭月华正在感到无聊之际，忽然，听得耳际，响起了一个极细的声音，叫道：“小女娃子！小女娃子！”<p>　　那人叫的，只是“小女娃子”，而并未指名叫谁，因此谭月华起先，也未加理会。<p>　　但是那人一连叫了三声，谭月华心中，却不免奇怪起来。因为那声音，低到了极点，但是，听来却也清晰到了极点。而且，声音才发，便直钻入耳鼓之中，倒像是有什麽人，在贴耳细语一样。谭月华心中不禁一动，暗忖这分明是父亲常说的玄门无上内功，“傅音入密”<p>　　功夫。莫非有什麽高手，正在叫自己？<p>　　因此，便弯起身子来，四面一看，只见在四五丈开外，日间那个曾露过绝顶武功，手执破扇，头戴笑面佛面罩的那人，正在向自己招手。<p>　　谭月华心中，不由得大奇，暗忖他叫自己，却是作甚？一时之间，心中不禁大是犹豫，不知是过去好，还是不过去好。就在此际，那声音又在耳际响起，道：“小女娃子，此间无人知我来历，但是你爹，却一定可以知道，你放心来，我不会害你的！”<p>　　谭月华心知，以那人之能，若是要害自己，自己也无处可躲，便悄悄地站了起来，向那人走了过去，来到那人身边，低声问道：“不知前辈呼唤，有何吩咐？”<p>　　那人一笑，道：“你囗倒甜得很，一开囗便称前辈，我问你，有一件事，我差你去做，你可愿去？”<p>　　那人日间，在扬声讲话之际，语音之尖锐，震人心弦。但是此际低声说话，却极和软，声音也颇为动听，和日间截然不同。<p>　　谭月华听了，不由得更是奇怪，道：“不知前辈所言何事？”那人又是一声笑，道：<p>　　“以你的胆识而论，确是再好也没有，事情办成之後，我绝不会亏待於你的，你可能答应？”<p>　　谭月华心中暗忖，你到底叫我去做什麽事，也还未曾道出，如何便要我答应？但是，她心中虽然如此想法，囗上却是不敢得罪那人。笑了一下，道：“前辈且将要差我去做的事，说来听听。”<p>　　那人摇了摇扇子，道：“说来倒也简单”讲到此处，突然不再出声，以扇柄在地上写道：“吕腾空之子吕麟，现被盛老鬼囚於鬼宫十八层地狱之中，你前去北山，将他带来此间见我！”<p>　　谭月华看完，不禁愕然。困为此去北山鬼宫，一来一回，何止万里之遥？就算能够一到北山便将吕麟带到，再到此处时，也必然已经人去楼空。<p>　　而且，北山鬼宫，乃是鬼圣盛灵的根本重地，其中禁制重重上尚手如云，又岂是寻常人，所能够闯得进去的？<p>　　因此谭月华不敢答应。那人目射异光，又骂道：“鬼宫高手，尽在此间，以你功力而论，只要小心从事，定然可以达到目的，如何不敢去？”<p>　　谭月华犹豫道：“晚辈倒并不是不敢去，而是家父命我们兄妹两人，在此等他，他老人家未来，却是不敢擅离。”<p>　　那人一声冷笑道：“你又什麽时侯这样听话起来了？”谭月华淘气异常，对於父命，却是时时不从，她父亲也拿她无可如何。如今，只不过是藉囗而已，被那人一言道破，不由得面上一红。<p>　　那人又道：“你放心，你父亲要是上仙人峰来了，我自会与他说知。”谭月华心中一动，道：“前辈之言，固然有理，但晚辈尚有一事相询。”那人道：“什麽事？你尽管说。”谭月华道：“家父面前前辈虽已答应，代为说项，但是前辈不知如何称呼？否则，家父说起上来，竟被一个不知姓名的人，差遣了出去，却不是一个天大的笑话？”<p>　　那人“格”地一笑道：“小女娃子，你的确可以称得上滑头到了极点！我叫什麽名字，讲给你听，也是白讲！”<p>　　谭月华一笑，道：“那晚辈只好违命了。”那人淡然道：“那也由得你，我绝不会强你行事，但是你日後，却不要後悔。”<p>　　谭月华陪笑道：“前辈，就算我答应去北山鬼宫，只怕一来一回，也非要月馀时间不可，此处尚能不散了麽？”<p>　　那人道：“这个你却不消管，我只在此处等你便了，去是不去，快说！”谭月华心中，委实是决定不下。她在日间，曾亲见那怪人，露过绝预的武功，可知其人，一定是武林之中的前辈怪杰，说不定辈份比自己的父亲还要高！其实，谭月华对於她自己的父亲，所知也是不多，更不知道他父亲昔年那个威震武林的名号！<p>　　但是，谭月华此时，已然算见过不少世面，也知道自己父亲，是一流高手。而那人囗气之间，似与自己父亲极熟，可知亦是非凡人物。<p>　　而且，他并没有勉强自己去，而只要自己答应去的话，他所讲的好处，一定也是非同小可。<p>　　想到这里，她实在想到北山鬼宫，去走上一遭再说。但是，她又想起，仙人峰上，只要点苍，蛾帽两派高手一到，便不知有多少千载难逢的热闹场面，可增见闻！<p>　　如果一旦离开，以後，哪里再找这样的机会去？想到这一方面，她又不想离去。<p>　　况且，鬼宫之中，戒备森严，而且，因为鬼圣盛灵，极善使毒，因此，可以说处处皆是危机，说不定伸手在墙上一按，便自中毒身亡。<p>　　那人在谭月华考虑之际，只是抱膝观天，一句话也不说。隔了好大一会工夫，那人又问才道：“你可曾想清楚了？”<p>　　谭月华苦笑道：“晚辈实是委决不下。”那人笑道：“说得好！你是放不下此间的热闹？还是怕鬼宫的厉害？”谭月华忙道：“自然不是怕鬼宫的厉害！龙潭虎穴，我也敢去！”那人道：“这就是了，如今，武林之中的大乱，方兴未艾，像这样的场面，还有的是，你想要不看，只怕也未必能如你之意！”<p>　　谭月华心马意猿，又过了一会，道：“可容我与兄长去商量一下？”那人道：“不必，你要去时，任何人皆不能知道，你要不去时，也不必和人说知，我再找别人，也是一样，飞燕门中的那个小女娃子，武功也算是不错，只怕胆识在你之上，我要是叫她去，她一定肯去的。”谭月华一听这话，不由得心中大是不愤，道：“好，我答应你去！”<p>　　那人道：“这才是哩，你今旦此一答应，我可以说，他日绝不致於後悔！”谭月华只得笑道：“他日若是後悔，也已然无法可想了！”那人笑道：“那就要看你，如何行事了，实和你说，鬼宫之中，危机重重，一不小心，便自性命难保，全仗你自己小心！”<p>　　谭月华答应一声，道：“不知前辈可有何指示，以免厄难？”那人道：“我也无法与你说知，只是我知道，鬼宫有一幅总图，那幅总图，乃是一式两份，一份藏在鬼宫之中，另一份，藏在鬼圣盛灵身旁，你或是有本领，在盛灵身上，将图偷来，或是自己到了鬼宫，先找到那份总图，才可顺利些。”<p>　　谭月华听了，不由得倒抽一日冷气。试想，以西门一娘，和吕腾空之能，尚且不免着了鬼圣盛灵的道儿，自己要在他身上偷东西，岂不是白日做梦？看来只好到了那里，再作打算了，当下道：“那我明日一早，便自动身。”<p>　　那人却摇头道：“不，你今晚便去！”谭月华听得那人，叫她今夜就要动身，心中又是一怔，笑道：“前辈，此去北山，来回万里，又何必争在这一日？”<p>　　那人的声音似笑非笑，似怒非怒，道：“小丫头，你去便去，不去便罢！”谭月华在一开始和那个怪人交谈以来，心中便已知道，自己是不是听他的话，将对今後的一生，有着极大的影响。<p>　　因为那怪人的功力，既然如此之高，他答应给自己好处，一定是不可估量的，固然，自己的父亲，武功也已极高，但武学一途，绝无止境，更不会说本领已然够大了的。所以，答应与不答应，对自己的影响，一定极大！当下又呆了一会，才毅然道：“好，我答应你，今夜连夜便去！”<p>　　那人面具之内的眼中，迸射出一阵异样的光采来，看了谭月华半响，才缓缓地道：“好孩子，你到了鬼宫之後，一切小心！”<p>　　谭月华明知那鬼宫，乃是鬼圣盛灵的根本重地。鬼圣盛灵，身为邪派中人，而能够在武林中有这样的地位，连正派中人，也不敢对他轻视，便是和他的根本重地，大有关系。<p>　　听说那“鬼宫”，本来乃是一个天然的山腹迷宫，鬼圣盛灵，乃是早年被仇人追击，避入那迷宫之中的。当时，走了几天，还未曾走出来，自分必死，但是却在最紧要的关头，得到了一幅迷宫的地图。原来数百年前，也曾有人在此居住过，并还留下了一册绝顶邪派的内功典籍，盛灵便因此而得生还。<p>　　从此，他便刻意经营那山腹迷宫，自号“鬼圣”，将那山腹迷宫，改名为“鬼宫”，数十年来鬼宫的人物，在武林之中，另树一帜，而盛灵也俨然算是一派宗主了。<p>　　那鬼宫经鬼圣盛灵，数十年来经营布置，外人根本连一步都踏不进去，处处危机，步步惊魂，是以各正派中心，也不敢等闲视之。<p>　　谭月华在日间，曾经亲眼看到过那怪人的武功，如是惊人。但以他的武功之高，尚且不兔一再叮嘱，甚至於罗苏，可知鬼宫之中的险恶，当下也绝不敢怠慢，忙答道：“晚辈省得！”<p>　　那怪人又道：“你代我去办事，我自然不希你死在鬼宫之中，但是，对於鬼宫之中的一切布置，我也不甚了然，实是无能为力。好在鬼宫中的高手，如今全已外出人行起事来，要减却不少阻碍，我如今赠你一件东西，如果你深入鬼宫之中，觉出胸闷，欲呕，已然中了什麽毒之际，便取出来含在囗中，便可解百毒。不过你要注意，这件物事，若是未到中毒之际，切不可开盒看视，以兔遭人抢夺！”<p>　　说着，伸手入怀，取出了一双黑漆盒子来，只不过两寸见方大小。谭月华也不知盒子中，放的是什麽东西，只是接了过来，觉得轻若无物，心中奇怪了一下，暗忖看上一看，又有什麽关系？<p>　　但那怪人既然如此份咐，就在他眼前打开观看，他一定不喜欢，不如等到下山之後，再看个究竟，也还是一样。<p>　　当下便将那双盒子揣入还中，回头向哥哥看了一眼，只见他和韩玉霞两人，仍是全神贯注，在讲些什麽，全未注意她。<p>　　谭月华心想哥哥有了韩玉霞，大约这几天中，也不会注意自己了，站起身来，那怪人低声道：“我送你一程如何？”<p>　　谭月华摇头道：“不必了！”身形幌动，已然掠出了两丈开外，在一块大石之後，略一隐身，便又向前逸出。她武功本就极有造诣，身形连展，寂然无声，不一会，便隐没在黑暗之中不见，迳自下山去了。<p>　　如今且搁下谭月华一路上所遇到的种种惊险情节，乃至在北山鬼官之中的一切，暂且不表。却说武夷仙人峰上，一夜之中，并没有再发生什麽事。<p>　　第二天，旭日东升。山峰顶上，万物俱都披上了一层金光。向山峰下面去，雪海被日光映得血红，整座山峰，便像是浮在红色海洋之上的一个小岛一样！<p>　　在山峰上的各门各派人物，也纷纷醒转，各自忙於汲水造饭，相互之间，仍然是绝不来往，倒现得颇是寂静。<p>　　等到朝霞的红色，潮惭退去之际，突然见云层之中，人影幌动。一连七条人影，从云层之下，向山峰上直射了上来！讲那七个人，是从云雾之中，“射”了上来的，其实一点也不错。因为其时，朝雾虽褪，晨雾未散，在丝丝缕缕的晨雾之中，本来是静无一物，但突然之际，一条条人影，凌空笔也似直，向上拔起，每一拔，便是丈许高下，快疾无伦，看来真像是一枝一枝巨箭一样。<p>　　那七条人影才一出现，峰顶的众人之中，便起了一阵轻微的骚动。只听得有人低声道：<p>　　“点苍掌门到了！”那人语音甫毕，“飕”地一声，在最前面的那人，已然上了山顶。但是，他并不是一下子，便站到了山顶平地的上面，而是就着疾窜上来之势，在最後一级石级之上，足尖一点，身子凌空拔起了三丈高下。<p>　　紧接者，其馀六人，也是和他一样，“飕飕飕”地，尽皆拔起在半空之中。虽然高低不同，俱最低的，也有两丈来高。<p>　　七个人一齐起在半空，斜斜地作一字形排列，又立即各自在半空之中，一个周旋，划了一个圆圈，身形才斜斜窜下。<p>　　在山顶之上的，尽多名家，但是这七个人的那一手轻功，不但是本身功力，已然罕见，更难得的是动作划一，看来好看之极。<p>　　那七个人落地之後，仍是一字儿排开。只见那为首一人，面肉瘦削，貌相清奇，一袭灰衫，飘然有出尘之概。腰际悬着一柄长剑，那剑的剑柄，形式特别奇怪，竟是一双貂首。而护手之处，也持别长，乃是两张汇翼！<p>　　武林中人，只要一见这柄长剑，便可以知道，剑主人正是点苍掌门，凌霄雁屈六奇！<p>　　在凌霄雁屈六奇之下的那六个人，年纪一个比一个来得轻。但是最年轻的一个，也有四十来岁。这六人，全是点苍派中的高手，是屈六奇的师兄弟。他们七人，也全是西门一娘的师弟。当下只见凌霄雁屈六奇，目光如炬，向着峰顶众人，扫了一遍。在六指先生那一群人身上，目光停了一停，接着，便停在火凤仙姑，和飞燕门的众人身上，喉间“哼”地一声，向前走了几步，竟来到了飞燕门那以钢棒围起的圈子之旁。<p>　　此际，武林中人，大都已然知道，西门一娘是死在火凤仙姑掌下的。因此一见屈六奇向飞燕门走去，各人心中，便大为紧张。只当双方立即便会动起手来，但是屈六奇等一行七人，却缓缓地步过了飞燕门的那个圈子，青燕丘君素翻起一双冷眼，冷冷地着他们。<p>　　七人走过之後，又迳向鬼圣盛灵，和鬼宫双使三人之处走去。从他们七人的眼色中来看，可见他们心中，实是怒到了极点。只听得他们之中，一个札髯汉子大声叫道：“大师兄，先拣谁下手？”凌霄雁屈六奇沉声道：“且待峨萆众高手，到了再说！”一面说，一面便在一块大青石旁，站了下来，突然一个转身，“锵”地一声，已然拔出了剑来，只见白光一闪，刹时之间，剑光缭绕，“铮铮”之声不绝，石屑纷飞，火星四冒！<p>　　前後总共一眨眼的工夫，屈六奇已然还剑入鞘。因为他的动作，实在太快，以致他那柄剑，是什麽样的，众人也未曾看清楚。<p>　　而当他还剑入鞘之後，那块大石之上，已然被剑尖划出了一头飞雁。那头飞雁，线条极是简单，一气呵成，但是却生动已极！他在一剑之间，便能划出一头雁来，可知点苍剑法之轻灵神奇，的是名不虚传。<p>　　当下，只见七人围着那块大石，坐了下来。那个札髯大汉，满面怒容，其馀六人，皆是面色阴沉。那札髯大汉，不时向鬼圣盛灵看上一看，又不时向火凤仙姑去，囗中不住咕哝，一般人也未曾听清，他讲的是什麽。<p>　　但是青燕丘君素，却忽然扬起头来，冷冷地道：“南宫适，你放些什麽屁？”原来那虹髯大漠，覆姓南宫，单名一个“适”字，外人号称“霹雳剑”，在武林中也颇有名头，不但他所练的“风雷霹雳剑”法，乃是点苍派的单簿，在并世各种剑法之中，另树一帜，而且他为人，脾气焦躁，性如霹雳，最是难惹。<p>　　当下本就在喃喃幗狧，若是无人搭腌，他慑於掌门人屈六奇之名，心中虽是盛怒，一时之间，却也是不敢发作。<p>　　偏偏丘君素耳力最灵，已然听出他语中不乾不净，正在幗狧，并且还涉及飞燕门，因此心中一怒，便反问了一句。<p>　　一有人搭腔，霹雳剑南官适心中不禁一喜，扬起头来，双目神光擳擳，声如雷动，大声喝道：“臭不可闻！你是在放屁？”<p>　　青燕丘君素在武林中的地位颇尊，而且当着那麽多人，被南宫适如此骂法，叫她如何搁得下脸来，面色倏地一沉，冷冷地道：“南宫适，反正咱们早晚要动手，如今就来如何？”<p>　　这南宫适为人，虽然是脾气焦躁，但是却也粗中有细。一听这话，便“哈哈”一笑，道：“你倒有自知之明，可知你庇护着杀人凶手，也自知我们定然不肯放过你的！”<p>　　他这两句话一说，虽然仍不免动手，但是，却已然将过错轻轻地推给了对方。丘君素一声长笑，正待答言，火凤仙姑已然“霍”地站了起来，道：“西门一娘乃是中了阴尸掌之後，才会突然毙命的，焝有头，债有主，为何胡乱寻人生事？”南宫适一怔，一时之间，讲不出话来。<p>　　可是山顶之上，却绝未沉默，只听得银冠道人，一声长笑，道：“然则金鞭韩逊，可是死在谁人之手？”<p>　　这一下，轮到火凤仙姑无话可说了！银冠道人一提到金鞭韩逊，在一旁的韩玉霞，便是满面激愤之容。在她身边，谭月华的哥谭翼飞，看在眼中，不由得剑眉微蹙。他已然劝了韩玉霞一夜，这父仇自然要报，但是其中曲折，却要弄清。但是，韩玉霞性子刚烈，谭翼飞对她的劝说，等於是白说。当下谭翼飞便低声道：“韩姑娘－－”但是谭翼飞的话尚未讲完，韩玉霞已然顿足，狠狠地道：“谭公子，你别代人开脱了，她自己已然承认，这有什麽话好说？而且，我在虎邱塔顶，发现我爹的尸体的时侯，早已罚下毒誓，非报此仇不可，若不是金骷髅道破，我...我还几冤枉了好人！”<p>　　她想起乍一发现的尸体之际，又在墙上发现了“谭吕”两字。当时，便认定事情是谭升和吕腾空所为，又想起谭翼飞含情脉脉的眼睛，心中着实曾乱了好一阵子，如今既已知道了仇人乃是自己的师傅火凤仙姑，当然她心中对於谭翼飞已然毫无芥蒂。<p>　　韩玉霞的话，才一说完，谭翼飞心中，突然猛地一动，朗声道：“各位且莫斗囗！”<p>　　他中气充沛，在山峰顶上，固然算不得是第一流人物，可是他人物出莱，扬声一叫，却是人人注意，一时之间尽皆静了下来。<p>　　只听得他向韩玉霞问道：“韩姑娘，你说在何处发现令尊尸体的？”韩玉霞咬牙切齿，道：“就在虎邱塔顶上！”韩玉霞此言一出，火凤仙姑首先跳了起来，道：“阿霞，有这等事？”韩玉霞只是“哼”地一声，并未回答。谭翼飞忙道：“韩姑娘，这其中的事情，更是曲折了，昨日，金朋友说他在韩家大宅之上，目睹火凤仙姑剌死了令尊，然则令尊的尸体，如何又会跑到虎邱塔的最高一层去？”<p>　　韩玉霞听了，心中不禁大是愕然。原来昨天，在追寻谁是杀害金鞭韩逊的凶手之际，韩玉霞一听得父亲是死在火凤仙姑之手，心中早已方寸大乱。<p>　　是以，竟未曾细察这一个关键问题。而众人则根本不知道金鞭韩逊的尸体，竟会去到虎邱塔顶的一事。所以这样重要的一件事，竟直到如今，才因为谭翼飞的细心，而揭露了出来！<p>　　当下众人心中尽皆不明白事情何以会如此之怪异，呆了一呆，韩玉霞道：“或者是她害了我爹之後，又将尸体搬上塔顶去的。”<p>　　火凤仙姑叫道：“阿霞－－”她下面的话，未曾讲完，坐在树上的金骷髅已然道：“韩姑娘，这却莫冤枉了她，我亲眼见她，害了令尊之後，便奔出门外去的。”<p>　　谭翼飞忙道：“韩姑娘，我和你说这事另有曲折，果不其然！”韩玉霞冷冷地道：“那又有什麽关系，反正我爹是死在她手上的！”谭翼飞微徽地叹了一囗气，无话可说。刚才，青燕丘君素和霹雳剑南宫适，眼看要动起手来。但是被众人这一打岔，两人也寻不着再动手的藉囗，而且，屈六奇也向南宫适使了一个眼色，令他不可多事，峰顶之上，竟又沉静了下来。<p>　　但是沉静并没有维持多久，就在晨雾正在散去之际，突然听得一声佛号，穿云而上！<p>　　那“阿弥陀佛”四字，字字响如雷动，震得人心弦，尽皆一惊。而宋人心中，的确是大为吃惊，吃惊的，并不是那声音之惊人，而是一干高手，俱已然认出了发出那声佛号的人是谁？<p>　　华山派的烈火祖师，上山之後，除了要抓谭月华的时候，讲过几句话以外，一直是盘腿而坐，一动也未曾动过。<p>　　但此际，那声佛号，一传上山来，他却也倏地张开眼来，并且还略为挪动了一下身子！<p>　　山顶之上，一刹时间，变得静到了极点。过了一会，才见到一个身材高大，满面红光的老和尚，缓步地踏上山来。那老和尚身上披着一件银灰色的袈裟，项间挂着一串，一百零八颗，灰朴朴的念珠，更衬得他的容颜，祥和之极。<p>　　那老和尚步上山峰来之後，又高宣了一声佛号，然後双掌合什，道：“善哉！善哉！各位施主，原来早巳到了！”<p>　　在那个和尚讲话之际，又有三个僧人，走上了峰顶来。那三个僧人，俱届中年，两个容颜甚是相似，气度也极为淡雅。但是另一个，却披着一袭漆也似黑的袈裟，瘦小乾枯，肤色如铁。更奇特的是他一颗脑袋，也是黑得像漆一样，但是却生光！那四个僧人一上来，不少人心中，便知道这事，已然闹得大了。他们本来，只当吕腾空就算回峨萆山去，至多也不过请上几个高手前来。却料不到，连峨萆派层门掌门，水镜禅师，也请下山来了。<p>　　水镜禅师既然下山，峨萆俗门，掌门人红鹰龚隆，自然也非来不可。众人心中，刚才如此想法，忽然听得一声断喝，一个人已然大踏步地抢上山来。那人神威凛凛，膘跨紫金鬼头刀，正是天虎吕腾空！<p>　　吕腾空一到，气氛更是大为紧张。紧跟在吕腾空後面的，是四个老者，其中一个，身披大红英雄氅，生得豹头环眼，髯似戟，众人一看，便认出是峨萆俗门掌门，内外功俱臻绝顶的红鹰龚隆。<p>　　吕腾空才一上山，点苍掌门，屈六奇等七人，便已然迎了上去。吕腾空大声道：“屈兄已然先到了！”屈六奇道：“我们也是刚到，吕兄，咱们当然先了尊夫人的事？”天虎吕腾空道：“不错，一件一件，事情全要做一个了断！”一说完，便转过身来，向着火凤仙姑，大声喝道：“火凤仙姑，不要装没事人？”身子一个盘旋，“锵”地一声，紫金鬼头刀，已然掣出鞘来。<p>　　神手剑客凌霄雁屈六奇忙道：“吕兄，你奔波峨萆点苍之间，路上辛苦了，这第一仗，且让给小弟，来为师姐报仇！”<p>　　吕鹏空道：“屈兄差矣，杀妻之仇，焉能借手他人代报？”大踏步地来到了当中的一块空地上，手臂一抖，紫金刀刀尖，由内而外，“刷”地扬了出去，直指火凤仙姑，喝道：<p>　　“出来！”<p>　　这一下叫阵，巳然以兵刃直指住了火凤仙姑，按武林中的规矩，若不是有着不共戴天之仇，是决不会如此的，火凤仙姑若是出而应战，则两人之间，不判生死，也决不能罢休。<p>　　吕腾空和火凤仙姑两人，本来俱是正派中的一流高手，此时，居然结下了如此的深仇，形将恶斗，正派中的人物，只感到十分痛心，但是一些邪派中的人物，却是异常高兴。<p>　　只听得凌霄雁屈六奇道：“吕兄既然寻上了火凤仙姑，咱们便寻妖鬼，斗上一斗！”一个转身，向着鬼圣盛灵喝道：“妖鬼，还不出来麽？”<p>　　一言甫毕，“锵”地一声，那柄长剑，已然拔在手中。此际，在山顶的众人之中，恩怨纠缠，简直已到了难以分清的地步。一旁，谭翼飞见恶斗耶将意起，心中不禁大为焦急。因为他知道，自己的父亲，想要化解这一场空前的大纷争的。虽然，未必能够达到目的。但是此际，各方面的人物，已然到齐，独独他却还不知在什麽地方，只要一动上手，便根本无法化解了。<p>　　一想及此，谭翼飞便感到自己有责任，暂时令得局面冷静下来。可以拖多久，便拖多久，直到实在没有法子拖下去为止。因此，他连忙站了出来，朗声道：“屈大侠，吕总镖头，两位能否听我一言？”<p>　　屈六奇和吕腾空两人，转头一看，只见讲话的，乃是一个瘦削英俗的青年人，便齐声答道：“什麽话？”<p>　　谭翼飞道：“吕总镖头来此，本来，乃是为了吕公子而来的－－”他话才讲到此处，吕腾空已然喝道：“先了一件，再了第二件！”谭翼飞坦然一笑，道：“吕总镖头未免无的放欠了，因为令郎，尚在人间！”吕腾空狂笑三声，道：“小娃子，你只在旁看熟闹便了！”<p>　　那意思，便是不相信谭翼飞所言，并还叫他，不要多管闲事。吕腾空在盛怒之下，讲出这样的话来，已然算得是客气之极的了。因为他见谭翼飞年纪虽轻，但是神态安详，骨格清奇，显然不是等闲人物的子弟，是以才如此客气。谭翼飞叹了一囗气道：“吕总镖头，大家全是武林一脉，何苦为了一点误会，而酿成一场武林大劫？”<p>　　吕腾空一听言话，便无名火升，喝道：“好小子，原来你叫我不要报仇！”谭翼飞忙道：“我－－”他这里才讲了一个字，吕腾空已然一个箭步，向他跃了过来。同时，手中紫金刀扬起，“刷刷刷”三刀，一招“三环套月”，疾使而出。谭翼飞年纪究竟还轻，未曾料到自己本是好意，可是吕腾空自从事情发生之後，那股怒火，己然在心中郁结了两个多月，此际，一上山来，早巳一发而不可收拾，谭翼飞又未表明自已的身份，吕瞻空只当他是敌人的一路，哪里会对他各气？<p>　　这一招“三环套月”，乃是吕腾空的毕生功力所聚，非同小可。只见刀光闪处，电光石火之间，已然将谭翼飞全身，尽皆罩住。谭翼飞在百忙之中，连忙身形一矮，左足一点，身子突然打横，从右面“刷”地窜了出去，可是，他这里向外逸出的身法，固然是快到极点，而吕腾空的刀光如电，仍不免在左肩上，为紫金刀的刀尖，划出了四寸来长的一道囗子。<p>　　谭翼飞一跃出之後上立即昂然站定，也不理会伤囗上的鲜血涔涔而下，徽微一笑道：<p>　　“吕总镖头，我绝未说过有不要报仇一语！”<p>　　吕腾空冷笑一声，道：“好小子，刀下馀生，尚要饶舌？”谭翼飞还想再说什麽，竹林七仙之中的神笔史聚，巳然叫道：“小朋友，你想息此一场纷争，只怕枉然了，何苦自讨苦吃？”<p>　　谭翼飞忙躬身道：“晚辈自知无此能力，但想请各位，等家父来了再行动手。”<p>　　吕腾空喝道：“你父亲是谁？”谭翼飞道：“家父姓谭，谭升。”吕腾空道：“原来是他！”吕腾空话才讲完，忽然听得一人，“郇”地一笑，道：“谭升两字，知者只怕不多，但是只要一提昔年身兼佛魔两门之长，火礁岛主，所练七煞神掌，玄武三拿，震惊天下的七煞神君，只怕便是人人可以知道他是什麽人了！”<p>　　那声音一出，众人心中，无不吃惊。峨媚水镜禅师，双掌合什上局宣佛号，华山烈火祖师，竟然“霍”地站了起来，竹林七仙，则相互对视，心中俱想，自己对谭升的来历，果然没有料错，但是却想不到他就是七煞神君本人！<p>　　反倒是谭翼飞，听了那人的话之後，心中大是愕然，暗忖什麽叫作“火礁岛主”，自己的父亲，又怎会有“七煞神君”这样的一个外号？<p>　　而那讲话的人看去，只见正是那个手执破芭蕉扇，头上套着大头佛面具的那个怪人。<p>　　谭翼飞尚不及向他询问，那怪人又冷笑一声，道：“只怕他十日之内，绝不会上仙人峰来，吕总镖头，你可肯等上十天？”<p>　　吕腾空一声虎吼，紫金刀刀尖，又指向火凤仙姑，喝道：“火凤仙姑，当着天下好汉，你莫非不敢出来，与我交手麽？”<p>　　那一边，神手剑客屈六奇，也向鬼圣盛灵，大声地叫阵。但是，他们两人的声音，却全被那怪人的一声长啸声，盖了过去。那怪人的一声长啸声，宛若是千军万马，翻翻滚滚而来，啸声如同实质一样，传出了不知多远，才双双地消散！<p>　　啸声甫毕，便道：“今日，仙人峰之会，各方高手纷至，实可称得上歌欤盛哉，但是我们却全不是江湖上的偷鸡摸狗之辈，多少有点身份，总不成来一场混斗？何况与会之人，恩怨料缠，一时也难以分得清楚，只得一件事一件事来了结，若是有两人在动手之际，另外又有人动手，岂不是要看得人眼花缭乱，在下不才，效毛遂自荐故事，自愿充任这次盛会的主持人，谁敢扰乱了规矩，莫怪在下发怒！”<p>　　那人一囗气将话讲完，众人心中，俱皆是又好气又好笑。因为听他的囗气上竟像是唯恐天下不乱，最好众人打得时间长些，好让他在一旁多看上些日子，以饱眼福一样。<p>　　而且，当着这麽多的高手，他竟要以大会主持自居，也未免太是狂傲了些。因此，他语音甫毕，峨萆俗门掌门人，红鹰龚隆已然喝道：“你是何人？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_12'>《六指琴魔》 第十二章 不分皂白,火并铁尖桩</b><p>");

document.write ('　　那怪人“格”地一声，笑道：“你莫问我是谁，若是你不同意我的话时，咱们不妨先来见一个高下！”红鹰龚隆心中暗想这倒好，和我先叫起阵来了，当着那麽多人，焉可示弱，大踏步向前踏了出来，那怪人身形一纵，从所坐的石笋上面，跳了下来，向龚隆迎了上去，两人迅即走近。<p>　　只见龚隆一伸手，道：“咱们套个交情！”那意思便是要和那怪人，握一握手。当然，握手是假，较力是真。因为，红鹰龚隆，身为峨萆俗门掌门人，像吕腾空这样的高手，名义上也是他的辖下，身份之尊，自然一时无俩。<p>　　以他这样身份的人物，若是一上来便出手，便显得小气了。所以，他才要与那怪人，握手较力。那怪人道：“好！”毫不犹豫，便伸出手来，两人双手一握间，红鹰龚隆运转本身纯阳真气，一股排山倒海也似的大力，由掌心“劳官穴”送出，向那怪人，直袭了过去。<p>　　可是，他那股大力，一经袭出，只觉得对方的掌心，软若无物，一点也不着力，而且，像是还有一股极大的吸力，将自己的大力，吸了过去。<p>　　龚隆心中，猛地一怔，暗忖这是什麽功夫？一时之间，也不敢怠慢，内力连忙回收。他从刚才内力以排山倒海之势发出，到内力突然回收，其间只不过是电光石火，一瞬间的事，因他自己所发的大力，突然回转，与未发之力相撞，居然发出了“轰”地一声，两只手掌，也由合而分，两人各自，退出了一步！<p>　　这一下，看来像是未分胜负，因为两人同时後退了一步。但是红鹰龚隆，却心中明白，是自己棋差一着。虽然，再比试下去，胜负也还难料，俱是两人一握上了手，对方看来，声色不动，自己却要仗着内力一发一收，所撞击的大力，连对方带自己，一齐震开。<p>　　这面，便有了高下之分！但总算未曾失了面子，红鹰龚隆也趁机下台，道：“尊驾也可以够资格做大会的主持人了，且看你如何调度法！”<p>　　红鹰龚隆如此一说，更显得他和那个怪人，功力是不分高下。而其中的实在情形，除了真正有数的两三个高手，如水镜禅师，烈火祖师等看了出来之外，其他人竟是一概不知。<p>　　那怪人笑了一声，道：“多承龚朋友认可，不知其他各位，尚有异议否？”以红鹰龚隆在武林中的地位而论，更加上他和那怪人较力，结果不分上下，其他人自然不会再和那怪人去试本领。<p>　　因此，那怪人讲完了以後，好一会没有人再说什麽。那怪人道：“既然如此，我又有谬见了，我们在这比武，当然和一般武林中人不同，非别出心裁不可。若是要文比的，各自去想主意，我也管不了这麽多，若是要武此，在平地上动手，未免没有多大的意思！”讲到此处，手在怀中一探。<p>　　只听得“铮铮”连声，他已然抓了一把细如小指，长可四尺的铁棒在手。那铁棒的颜色，青莹莹地，一便知，是上隹的缅铁打就。铁棒的两端，全都尖锐无比！众人俱都不知道他取了那十七八条这样的铁棒在手，是散什麽。只听得他嘻嘻一笑，随着那一下笑声，身形滴溜溜地转了一个圈儿，其快如耨，而且，在转着圈儿之际，已然一根一根，将那十七八枝铁棒，全都进了岩石之中。<p>　　要将缅铁打成的铁棒入石中，在场不少人，俱能够做到。但难的是此人下手，如此之快，而且，还得整齐无比。此时，众人才看清那铁棒，一共是十六根，每隔三尺，上一根，成为一个正方形，每一面四根，也就是说，铁棒已然出了一个一丈二尺见方的一个针桩来。<p>　　那人道：“这十六根缅铁棒，颇是锋利，要动手的，必须在这上面，见个高下！”<p>　　那人将话讲完，在山顶上的各高手，心中不禁全都暗叫一声“妙”！因为武功高的人，内外功之外，轻功也一定随着内功的精湛而越高。除非是专练外功的人，如铁铎上人那样，轻功才非其所长。<p>　　所以，各高手俱都觉得那怪人所出的，虽然是一个难题，但是却有点意思，因为由此，更可以显出各人的真本领来。<p>　　唯独铁铎上人怪叫道：“呸！这算什麽？”那怪人道：“我知道，这对专练外功的朋友，未免不甚公平！但我却另外还有办法！”说着，便在那针桩之旁，来回以脚拖地，走了几遭，只见他双脚拖过之处，凡是有凸起的地方，尽皆石屑四飞，被他拖平。不一会，又出现了丈许见方的一块平地，他才退了开来，指着那平地一笑，道：“铁铎上人，可知道在下的意思了麽？”<p>　　铁铎上人道：“呸！谁知你葫芦中卖的是什麽药！”那怪人道：“若是有人，不愿意在针桩上动手的，也可以在这块平地上过招，但如果自度，每一招不能在地上，踏出一个足印的，不如趁早在一旁睡大觉，看热闹的好！”<p>　　这一番话，却正搔着了铁铎上人武功的痒处，不由得大声叫道：“妙哇！”竹林七仙等人，冷眼旁观，只觉得那戴着大头佛面具的怪人，不但本身武功高绝，而且对於各人的武功，像是也心中有数，所发的见解，透辟之极，令人不能不从心中佩服。<p>　　但是，看情形，那人的来历，仙人峰上，竟无一人，认得出来！要知道，这实在是绝不可想像的事情。像火礁岛主，七煞神君那样，已有近二十年，未在武林中露面的人物，虽然他舍弃了“七煞神君”的外号不用，而改用本无人知的原名“谭升”，但是，总还可以猜出些来历来。<p>　　而那个罩着大头佛面具的怪人，却是令人一点也摸不着头脑。看他的行径，也是忽正忽邪，叫人吃不准他究竟是何方神圣？当下那怪人讲完，又道：“吕总镖头和火凤仙姑，既然要先动手，便请上场！”<p>　　他这一言甫毕，便听得青燕丘君素道：“火凤仙姑连日来神思恍惚，精神不继，谁要寻她报仇，找我也是一样！”<p>　　声音越讲越高，一个“样”字，更是显得尖锐已极，尚在空中，荡漾不绝，人已然平平贴地飞出，来到针桩之旁，身子突然像是为风吹起一样，陡起升高了三尺许，刚好以一式“风摆荷花”之势，站到了一根缅铁棒上，两眼着吕腾空。<p>　　吕腾空只欲杀了火凤仙姑，见丘君素出场揽事，心中有点不愿意和她动手，正在踌躇之间，忽听一人道：“妙极，我们之间，刚好有韩大侠的一笔帐未曾算清！”<p>　　家人循声看去，只见讲话的，正是银冠道人。手执拂尘，已然缓步踱了下来，一跃而上，和丘君素各占一角。那怪人“哈哈”一笑，道：“正主儿全不上场，帮拳的却先拼起来，也好，你们两人，只分出胜负便算还是不见死活不散？”<p>　　丘君素冷冷地说：“这又干你什麽事？”那人笑道：“不管便不管！”身形向後倒退，在一块大青石上抱膝而坐。在针桩之上，丘君素和银冠道人，各据一隅，相隔也不过一丈四五，银冠道人一跃了上来，真气一提，右手仍是握着拂尘，向着丘若素一抱拳道：“丘青燕请了！”就看那一拱手之势，拂尘的马尾，由内而外，已然一招“董子献桃”，凌空拂出。<p>　　这时候，两人全是站在锐利已极的缅铁棒上动手，无论什麽时候，皆只能以一足沾住棒尖，而且，若不是轻功已够火候，不难被棒尖洞穿脚背！所以非要全神贯注不可。<p>　　而银冠道人又知道丘君素的轻功，冠绝一时，所以便抢制先机，毫不客气，已然一招发出，一股劲风，直向丘君素袭去。<p>　　丘君素身形一幌，平平向侧飞出，已然越过了两根铁棒，来到了另一角上。银冠道人就势足尖在棒上轻轻一点，向前移近了四尺，手腕向外一翻，身子向前略倾，一招“顺水推舟”，已然发出。<p>　　而在那一招发出之际，身形拔起，又向前跨过了一根铁棒，拂尘尖端，束成笔尖也似，连颤三颤，已然指向丘君素胸前，“中府”、“云门”、“漩机”三个穴道。<p>　　那三个穴道，全都隶属“手太阴肺经”，乃是人身极要紧的穴道。银冠道人在第二招上，便出手点对方这样的要穴，可知这一场，实在是生死的博斗！<p>　　丘君素此际，正站在针桩的边缘，後退无路，敌人自右侧攻到，左手又作势欲拍，将丘君素左面的去路封住。<p>　　看来，那一招“顺势推舟”，银冠道人像是非得手不可。但就在银冠道人的拂尘尖端，堪堪点到丘君素的胸前之际，丘君素突然身子一侧。<p>　　那一侧，看来是毫无作用的。因为银冠道人那一招“顺水推舟”，本来是点向她胸前的三大要穴。而如今她一侧身，身旁的穴道，仍不兔要为银冠道人点中。但是青燕丘君素，究竟不是无名之辈，焉能在第二招头上，便为银冠道人所败？<p>　　只见她一侧身间，右手已然倏地伸出，抓向银冠道人左手的脉门，同时左手顺势一掌，拍了出去，将拂尘的来势，阻了一阻。<p>　　青燕丘君素，乃是内力何等深湛之人，她那一掌拍出，掌风呼呼，将银冠道人的道袍，吹得紧贴在他的身上。<p>　　银冠道人见丘君素使出了这样巧妙的招数，心中也不禁为之一怔，手臂一缩，同时右手拂尘，也已然改招，一式“银河横互”，拂尘上的马尾，“刷”地一声，反向丘君素左腕缠去！<p>　　这一招，使得恰到好处，实是微妙到了极点。丘君素的左掌，正是一掌拍出，一只手全部伸在外面，就算要收回来，手背上也非被拂尘抽中不可！<p>　　而银冠道人的拂尘，乃是马尾之中，夹杂着银丝而成，他内力又高，若被抽中，手背非立时见骨不可！众人之中，已然有的准备高声喝采。<p>　　可是就在此际，突然发生了出意料之外的变化，只见丘君素的左手，向下一沉，又向衣袖之中，略略一缩，电光石火之间，突然“霍”地一声，已然从衣袖之中，拉出一条亮银鞭来，一招“横扫千军”向银冠道人，疾扫而出。<p>　　那条亮银鞭，足有五六尺来长，其势又快疾到了极点，只见电闪也似上兄了一亮，已然挥到了银冠道长的面前，而其时，丘君素仍然是背部对着银冠道人的，由此益可见这一鞭之奇！<p>　　银冠道人眼看自己一拂，将要得手，却被丘君素一鞭反扫回来，这一惊实是非同小可，连忙拂撤招，向後退去时，因为那亮银鞭颇长，只觉得面颊之上，一阵剧痛，已被鞭梢掠中！<p>　　银冠道人当时心中，又惊又怒，真气一泄，突然又觉出脚底一疼，知道已然被棒尖剌穿了鞋底，心知再打下去，只有更吃大亏，连忙一退再退，身形斜斜地飞下针桩来。<p>　　众人向他看去时，只见他面上伤痕，深约三分，鲜血涔涔。尚幸他退身得快，否则，若是慢了几寸，可能被丘君素的亮银鞭，将整个头颅，削去一半，立时死於非命！银冠道人一跃下地来，怪笑一声，叫道：“贫道习艺不精，如今甘拜下风！”<p>　　一面说，一面向外掠了出去，来到他四个弟子身边，叫了一声：“走！”一面并不停步，那四人连忙跟在後面，一幌眼间，五人已然下山去了。众人皆知道，银冠道人纵使武功不如丘君素，但也不应败得如此快法，他之败，乃是败在求胜心切，败在太过大意。<p>　　只听得那头戴大头佛面具的怪人道：“去了五个了！”一面说，一面又取出了同样的一根铁棒来，在青石上“飓飓”地写起字来。<p>　　众人一起看时，只见个个字入石半寸，写的乃是：飞燕门丘君素，三招败青城派银冠道人。<p>　　众人一见，心中更是怵然而惊。因为这样一来，比武各人的胜负，尽皆被他，刻在石上，留传後世，这可是关保着各门各派名声的绝顶大事。<p>　　需知武林之中，争杀不已，为利者少，而为名者多。往往为了一名之争，可以牵涉到各派之间，世世代代之争。<p>　　而那怪人却来上了那麽一手，青城派银冠道人，固然已暂时败北，但是却如何肯善干罢休，一定要千方百计，争回这囗气来。<p>　　也就是说，在青城派和飞燕门之间，只怕从此便争相残杀，永无休止。因此，众人面上，皆为之变色。水镜禅师缓缓地道：“善哉，施主此举，大可不必！”<p>　　那怪人却哈哈一笑，道：“我上仙人峰来，既不为向吕总镖头讨什麽希罕物事，也不为替人帮拳，更不想息争，就是为了要为各门各派，定一高下，焉可不为此事？”<p>　　水镜禅师道：“武林之中，争杀已然够多的了，施主这一来，岂非各门各派之间，从此便永无宁日，从事争杀了麽？”<p>　　那怪人一声冷笑，道：“老和尚倒想得周到，但他们争杀，却与我无关，我只是照录事实而已！”<p>　　水镜禅师面色本已红润，这时，更是渐渐地红了起来，道：“施主不肯罢手麽？”<p>　　那怪人道：“当然不肯罢手。”水镜禅师念了一声佛号，向前踏出了一步，身子一滑，已然到了大石面前，衣袖“刷”地扬起，袖角直向大石之上，那怪人所刻的字拂去。<p>　　众人皆知道水镜禅师佛门无上功力，深湛己极，那这一拂，虽然衣袖乃是至软之物，而青石乃是至硬的物事。<p>　　但如果被他拂中的话，则因为他已然将佛门无上内力，贯於衣袖之上，则定然可以将那怪人所刻的字，一齐拂去！<p>　　此事，既然已由水镜禅师出面阻止，一时之间，旁人也只是静心观变。只见水镜禅师的衣袖，才一向上拂起，尚未拂到石上，那怪人手中的破芭蕉扇，已然向下一沉，“呼”地煽起一股劲风来，迎了上去。<p>　　两股大力，在石前相交，隐隐听得有雷动之声，那怪人的身子，突然平空升高了三尺。<p>　　而水镜禅师，也身形幌了一幌。从这一着来看，那怪人的功力之高，竟已和佛门第一高人，水镜禅师，不相上下。<p>　　那怪人一腾身而起之後，立即又落在大石之上，仍然是盘腿而坐，哈哈大笑，道：“老和尚，你莫非是怕峨萆僧俗两门，在这块大青石上，留下臭名麽？否则何以定要不准在下做这一件记录仙人峰上盛会结果之事？”<p>　　水镜禅师的第二袖，本来已要拂出，但是听了那怪人的话，不禁一怔。呆了一呆，道：<p>　　“施主差矣，出家人慈悲为怀，岂忍见武林之中，更增残杀之事？”<p>　　那怪人尖声笑道：“老禅师，武林之中，不讲争杀，难道应该讲吟诗作对麽？”，水镜禅师还想再劝他莫为此事，但是红鹰龚隆，已然叫道：“水镜师兄，且由得他去！<p>　　难道峨萆僧俗两门，当真会怕什麽人麽？”<p>　　水镜禅师转身一看，只见众人面色上，已然像刚才那样，对那怪人此举，表示不满。他心中知道，这是那怪人刚才轻描淡写几句话的结果。<p>　　那怪人的几句话，听来虽然极是平常，但是却变成了谁反对他的行为，谁就是为了怕在青石之上，留下一个臭名。<p>　　试问，谁肯认自己不行？水镜禅师见了这等情形，知道这场劫数，并不是一时之间，所能挽回得了的，便长叹一声，身形幌动，退回到原来的地方。<p>　　那怪人道：“莫担搁时间了，再动手吧！”丘君素在败了银冠道人之後，便一直目注飞虎吕腾空。飞虎吕腾空，本来也早就想跃上那针桩去，但是却因为那怪人的行动，而阻了一阻。此际，他已然想跃了上去，忽听得火凤仙姑道：“君素，这是生死相拼的大事，我自己来！”<p>　　一面说，一面身形展动，但是却不向那针桩逸去，反倒向韩玉霞和谭翼飞两人的所站之处，疾冲了过来！谭翼飞吃了一惊，闪身拦在韩玉霞的面前，“呼”地一掌，拍了出去。<p>　　可是火凤仙姑，也已然冲到，也是翻手一掌，迎了上来。“叭”地一声响，双掌相交。<p>　　而火凤仙姑就在双掌相交的那一刹间，右臂突然向外一带。其时，两人的手掌，正有极短的时间，紧紧地贴在一起。而火凤仙姑就是利用了那极短的时间，向外一带，将谭翼飞带出了一步去，同时，左手已然扬起，疾向韩玉霞肩头抓去！<p>　　韩玉霞大吃一惊，想要躲避，已然不及，但就在此际，却听得火凤仙姑高声喝道：“阿霞，别怕！”韩玉霞在一个错愕间，肩头一紧，已然被她抓住。而火凤仙姑一抓住了韩玉霞之後，右掌已然和谭翼飞的手掌分开，在韩玉霞的手中一探，已然将她腰际的那柄“烈火锁心轮”，探在手中。<p>　　兵刃一到手，她人也向外疾退了开去。众人这才知道，她突然向韩玉霞进攻，其目的是为了要取回兵刃。只听得她退开之後，冷冷地道：“不愧是七煞神君之子，居然能硬接我一掌！”<p>　　要知道火凤仙姑，乃是前辈女侠之中，成名巳久的人物。以点苍派西门一娘之能，尚且曾在她烈火锁心轮下，两番断剑。固然，那是由於她烈火锁心轮上的尖剌，乃是玄铁所铸之故。但是，她内力深湛，实也是非同小可。而谭翼飞不过是二十左右的年轻人，能够硬接得她一掌，确已是不易之事。<p>　　火凤仙姑话一讲完，便斜斜地跃上了针桩。青燕丘君素，本是因为和火凤仙姑，情如姊妹，又看出火凤仙姑自从昨日，被金骷髅揭出金鞭韩逊，乃是死於她的手中一事之後，便一直垂头丧气，所以才想代她出手。<p>　　如今见她夺烈火锁心轮的那一连几下动作，捷逾旋风，仍是像生龙活虎一般，便将心放下，说道：“凤姑小心！”说罢跃了下去。火凤仙姑答应一声，一摆烈火锁心轮，圆轮旋转飒至，道：“吕总镖头，如今可以为你夫人来报仇了！”<p>　　吕腾空一见火凤仙姑出场，早已眶欲裂！不等火凤仙姑说完，便大吼一声，高大的身形一幌，便已然在棒尖上面站定。<p>　　仇人相见分外眼红，手中紫金刀一横，正待一刀削出之际，忽然听得两人同时叫道：<p>　　“且慢！”一声尖而一声低沉。<p>　　众人一齐看时，只见出声的两人，一个是鬼圣盛灵，一个则是华山派的掌火使者。<p>　　众人心中，不禁大是愕然。因为，吕腾空和火凤仙姑两人动手，和他们这两方面，可以说是风马牛不相及的事，要他们大叫“且慢”作甚？<p>　　众人奇怪之间，鬼圣盛灵一笑，道：“掌火使者请先说！”华山派的掌火使者，也不客气，朗声道：“奉祖师谕，他尚有事要询问吕总镖头，谁若伤了吕总镖头的，便是与华山派为难！”<p>　　鬼圣盛灵问道：“掌火使者可说完了！”掌火使者道：“说完了，鬼圣请！”鬼圣盛灵，发出了令人毛骨悚然，阴恻恻的一声冷笑，以尖声尖气，刺耳已极，听了神魂皆悸的声音道：“我与吕总镖头，尚有一件买卖未谈成功，谁若是伤了吕总镖头，与在下也就过不去！”<p>　　吕腾空听了，不禁又好气又好笑。心想自己走哪儿跑出了这样两个保镖来了？火凤仙姑则冷笑道：“一个是见不得人的妖鬼，一个是装模作样的东西，原来全是吕总镖头的助手，既然如此，我自然不会伤他！”<p>　　她囗中说着不会伤吕腾空，但是话一说完，烈火锁心轮已然扬了起来。一出手，便是一招“火鸦双飞”，锁心轮左右一摆，人向前一连踏出了两根铁棒，向吕腾空当胸，狠狠地铲到。<p>　　众人本来早就听出火凤仙姑所说，乃是反话，因此对於她言行不符，倒也绝不为异。只见吕腾空身形一侧，反手一刀，“飞瀑流泉”，向烈火锁心轮的那个圆轮，反砍了出去。<p>　　那一刀，乃是吕腾空毕生精力之所聚，实在是非同小可。刀才砍出，一阵兵刃劈空之声，已然是惊心动魄，刺耳之极。火凤仙姑的那柄“烈火锁心轮”，轮上尖刺，本有锁拿对手兵刃的功用。因此一见吕腾空一刀，向自己的兵刃砍来，不由得正中下怀。锁心轮向上一迎，“铮”地一声响，爆出了一串火花，两件兵刃，已然相交，而吕腾空的紫金刀，也已然被尖剌锁住。<p>　　本来，凡是兵刃，一被轮上尖刺锁住，因为那圆轮，本就在不断转动，而尖剌又是玄铁所铸，立时会被绞断。<p>　　但是，吕腾空的那柄紫金刀，乃是他和西门一娘结婚之际，点苍派所送的礼物。其时，西门一娘的师傅，穹一上人，尚在人间，穹一上人早年曾遨游南洋，在一个火山岛的火山囗旁，得到了那一块紫金，因为爱徒出嫁，特备洪炉，穷九十九日之功，亲自打成了这柄紫金刀，也不是凡品，玄铁竟绞他不断。<p>　　而两人的兵刃，既然纠缠在一起，双方的身形，自然尽皆一凝。而吕腾空却制了先机，手起掌落，“呼”地一掌，向对方头顶拍下。火凤仙姑一见对方掌到，心中不禁一惊。这时候，兵刃相搏，除非是舍却了烈火锁心轮不要，否则实是避无可避。但是在这样生死相持的情形之下，她怎肯放弃手中的兵刃？百忙之中，只得疾扬起左掌来，斜斜向上，迎了上去。<p>　　这一来，实则，却已然是吕腾空占了便宜！因为他的一掌，是由上而下拍来。而火凤仙姑的一掌，却是由下而上，迎了上去的。<p>　　如果是在平地之上，当然也分不出什麽吃亏和便宜来。但是此际，双方却是在针桩之上动手！火凤仙姑一掌，要用力向上托上去时，脚下自然要加劲，而一加劲间，便会吃亏。<p>　　当下只见两人手掌，由分而合，“砰”地一声响，隐隐然有金石相击之声。火凤仙姑身子一幌一缩，向外疾退了开去，“嗤”地一声响，铁棒上的尖剌，已然将她的鞋底，刮破了一条缝！<p>　　而吕腾空那一掌，虽然未曾将对方制於死地，总是占了上风。一见对方退出，一声虎吼，身形一矮，右腿打横伸出，左脚支在铁棒尖上，一刀横扫，一招“长江东逝”，紫虹陡展，又向火凤仙姑下盘攻到。<p>　　火凤仙姑退出之後，身形未稳，吕腾空的一刀，已然砍到。火凤仙姑刚才吃了一个小亏，刚烈之性大发，一见吕腾空攻向自己的下盘，立即大喝一声，反倒向前踏前了一根铁棒，锁心轮自上而下，将一招“倒风助火”反过来使唤，向飞虎吕腾空的头顶，疾砸了下来。<p>　　这一刻，两人当真全使出了性命相扑的招数。吕腾空的那一招得手，自然可以将火凤仙姑双腿，一齐刨断。但是他自己，却也不免被火凤仙姑一锁心轮，将头砸烂。<p>　　而两人的这一招，去势又都是如此之猛，看来非同归於尽不可。但是火凤仙姑，想寻吕腾空拼命，吕腾空却还不想！因为他这次上仙人峰来，所要寻的仇人，并不止火凤仙姑一个。<p>　　除了火凤仙姑以外，还有六指先生，更有鬼圣盛灵等人。如果，他和火凤仙姑拼了命，那两个人，虽然同门师兄弟，和点苍派的人物，也不肯放过，但总不如自己亲手报仇来得好。<p>　　因此，他一觉出火凤仙姑的锁心轮，带起一股大力，压了下来，自己那一招，“长江东逝”，已然不可能再得手，便立即当机立断，身形并不长起，一提真气，将足尖提离棒尖半寸，身子突然平平向前射出了四尺，已落在另一棒上。<p>　　这一手轻功，实在是吕腾空的真才实学，毫无虚伪之处！首先，要全身真气，能够运转自如，才能恰到好处，将身子只提起半寸左右来。<p>　　其次，若不是轻功已到了极有造诣的地步，又焉能将身子凌空，向旁移出了四尺，而绝不下堕？由此可知，吕腾空的武功，实是名不虚傅。<p>　　而他这一逸出之後，已来到了火凤仙姑的身侧。火凤仙姑一轮砸下，只觉得眼前一花，吕腾空忽然不见。火凤仙姑知道不妙，不管三七二十一，反手便是一轮，横挥出去。<p>　　火凤仙姑究竟是成名多年的人物，她这一挥，虽然漫无目标，但是却恰到好处，救了她自己的一命！原来吕腾空在一逸到她的身侧之後，一停也不停，身形暴涨，早已反手一刀，削了下来，而火凤仙姑若是不先挥出一轮，而是想回转身来，看个究竟的话，那一刀，非被削中不可！<p>　　幸而她及时挥出了一轮，才恰到好处地将吕腾空的那一刀挡住。两人兵刃一交，又倏地分了开来。自两人动上手起，到那时，一共是不过四招。可是那四招，却招招全是已臻武学巅峰之作，其间若是稍差了一丝一毫，必然已有一人血染峰顶，其惊心动魄之处，将武功稍差的一些人物，看得囗瞪目呆，叹为观止。<p>　　两人一分开之後，立即又狠狠地向前，扑了过来，各展绝学，又复斗在一起。两人的身形全都是快到了极点，免起落，虽然是在极难立足的铁棒尖上，但是却如同在平地上一样，一点也难不倒他们两人。<p>　　火凤仙姑的“烈火锁心轮”，挥动之间，“嗡嗡”有声，一团圆形光华，上下缭绕。<p>　　而吕腾空的紫金刀，却带起极为强劲的劈空之声，展开道道紫虹，声势之猛烈壮观，尽管不少高手，一生闯荡汪湖，也未曾见过。<p>　　两人幌眼之间，便已然各自递了二十馀招，可是看情势，胜负在一时之际，仍难分出。<p>　　有时，吕腾空看来，极是危险，有时，又是火凤仙姑看来极是危险。但是，两人却能在千钧一发之际，将对方的凶狠招数，避了开去。又过了约莫小半个时辰，突然听得韩玉霞尖声叫道：“爹！你在天之灵，怎不助你自己报仇？”她话才一说完，针桩上吕腾空和火凤仙姑两人之中，一个人突然飞向半空。<p>　　原来火凤仙姑和吕腾空此际动手之际实是全神贯注，绝不能够有丝毫分神。而韩玉霞的那一声叫唤，却是要她父亲，金鞭韩逊在天之灵，助她完成报仇之志。<p>　　试想，火凤仙姑和韩逊两人，本来便是一双恩爱的情侣。後来，虽然因为一时误会，而致於分手，俱是，晚年又已重逢。当然，两人在重逢之後，便再也不谈起当年的往事。可是，韩逊和火凤仙姑两人感情之好，仍然是异寻常的。火凤仙姑一生，脾气暴烈，说做便做，而且做了事情，绝不後悔。但就因金鞭韩逊惨死一事，令得她感到前所未有的痛心。因为，金鞭韩逊，乃是死在她的手下！而当时的经过情形，却又是那麽地神秘和不可思议。所以，韩玉霞的那一声尖呼，在火凤仙姑听来，实在是入心入肺，那尖叫声，像是一柄尖刃，直入她的胸膛。<p>　　火凤仙姑只感到心囗一阵剧痛，手上不由，慢了一慢。其时，他正了使一招“火鸦双飞”，烈火锁心轮运转如飞，先左後右，向吕腾空胸前袭到。<p>　　吕腾空见对方来势凶狠，抖肩拔背，左足向後一移，退出了一步。本来，吕腾空是想完全避开了这一招之後，再趁机进攻。<p>　　但是，他才一退後，火凤仙姑已然因为韩玉霞的一叫，而心灵大受震动，手上一慢。飞虎吕腾空是何等样人物，对方才只一慢，他已然看出，其间有机可趁，力透足底，身子突然腾空而起，一招“一柱擎天”，紫金刀“刷”地在烈火锁心轮旁边擦过，直摘火凤仙姑的胸囗，刀尖向上微翘，还指向火凤仙姑的咽喉。<p>　　一招之中，连攻对方两处要害，刀法之奇，实是罕见！火凤仙姑一见眼前紫光闪擢，对方的兵刃，已然递到了自己的眼前，心中大吃一惊，知道不妙，但是巳然慢了一步。<p>　　不等她横过烈火锁心轮来挡格，胸际一阵剧痛，刀尖已然入胸三寸！火凤仙姑立时便感到眼前一黑，心知自己，已然受伤极重。但是她究竟是一等一的高手，在那样危急的时候，他仍然未曾忘记，自己和人动手，并不是在平地，而是在针桩之上！<p>　　如果就这样跌倒下去，就算刀伤不致毙死，那锋锐已极的铁棒，也要将自己戮死。<p>　　因此，百忙之中，她勉力一提真气，侠着绝顶轻功，竟从针桩之上，斜斜飞起，不但将刀尖挣脱，而且人也飞离了针桩。<p>　　可是，吕腾空这一刀，也将她伤得极是沉重。火凤仙姑在离地拔起之际，胸前还喷出了一股血泉，一到了半空，人已昏了过去。<p>　　人一昏过去，当然再不能安然落地，只见她扎手扎脚，向下跌来。而飞虎吕腾空，见她受伤之後，居然还能斜斜拔起两丈高下，便知道这一刀，可能不致於令她就此丧生，心中自然不肯干休。<p>　　因此，就在火凤仙姑，开始向下跌落之际，舌绽春雷，一声虎吼，也跟着跃起，身在半空，一招“雪花片片”，搅起漫天刀影，向火凤仙姑罩了下去！这一刀，若是被砍中，火凤仙姑的身子，只怕要被紫金刀砍成十七八段！<p>　　而且，其时众人都相隔颇远，火凤仙姑之败，又是突如其来。众人之中，虽然有人想要对火凤仙姑加以救援，也是力不从心。青燕丘君素，便是想救火凤仙姑的一个，她已疾幌身形，一溜青烟也似，凌空扑到，但是以她轻功的造诣而论，看来仍然不免慢了一步。<p>　　众人一见了这等情形，不由得尽皆发出了“”地一声惊呼。可是就在此际，突然事倩又发生了变化。火凤仙姑伤後凌空拔起，乃是竭尽全力而为，约有两丈来高下。而吕腾空跟着跃起，却并没有跃得那麽高。当然，并不是说吕腾空的轻功，不如火凤仙姑。而且吕腾空已然看出，火凤仙姑身子下堕，自己只消跃起丈许，一招使出，由下而上，便可以收以逸待劳之效，稳歼敌人之故。<p>　　但也算是火凤仙姑，命不该死在紫金刀下，就在吕腾空一招“雪花片片”，刀锋将捱到她身上之际，她右手五指，突然一松！<p>　　那一松，绝对不是有意议的。因为火凤仙姑此际，巳然昏了过去。可是，那一下无意识的动作，却暂时救了火凤仙姑的性命。原来，她五指一松，本来抓在她手中的烈火锁心轮，便向下跌来。那一跌，无巧不巧，锁心轮刚好砸在吕腾空的紫金刀上。而且，轮上尖刺，也恰好将紫金刀锁住。刀上一加了一柄烈火锁心轮，份量不同，那一招“雪花片片”，自然也难以使得圆满，而在刀势一慢之际，青燕丘君素已然扑到。<p>　　只见她右手亮银鞭如怪蛇出洞，一招“后羿射日”，向上撩去。而左手则向外一扬，“呼”地一掌，向火凤仙姑，推了出去。她人在半空，而在电光石火之间，接连使出了两招，看得众人，齐声叫好。吕腾空一见对方鞭到，岂敢怠慢，横刀一挥，便自格去。他刃锋被烈火锁心轮锁住，那横刀一扫，是连刀带轮，一起挥出的。<p>　　刚好丘君素一鞭迎来，“叭”地一声，亮死银鞭竟也搭到了锁心轮的尖剌之上，鞭梢立时也将锁心轮紧紧地缠住！<p>　　而在此同时，丘君素的一掌之力，已然将火凤仙姑的身躯，向外推了出去。<p>　　飞燕门中，立时抢出了五个人来，端木红冲到最前面，双手齐探，已然将火凤仙姑的身躯，凌空接住，带到了飞燕门的那个圈子之中。<p>　　而丘君素与吕腾空两人，兵刃交相互缠之后，一齐向下沉来。<p>　　两人并不是落在平地上，而刚好是向针桩上面，落了下去！两人迨到了针桩之上，相距只不过四尺，各自左手，不约而同，一掌发出，掌力相交，身躯尽皆一摇，但是，却又全不致于跌了下去。<p>　　因为他们右手的兵刃，仍然一齐夹在锁心轮上，未曾分开。<p>　　吕腾空一掌无功，立时右手一缩，想将丘君素拉了过来。<p>　　可是丘君素也在同时，同样地手臂向后一缩，两人一比内力，只听得“铮”地一声，那柄烈火锁心轮，巳然被震得直飞向半空之上。<p>　　两人的力道，一时之间，失去了凭借，也向后一起退出了四尺。<p>　　这时侯，双方早已然红了眼，才一退出之后，便立即又扑向前来，斗在一起。<p>　　在另一面，邢柄“烈火锁心轮”，被两人的内力，震向半空之后，“呜呜”连声，直窜高了五六丈，才向下落来。<p>　　尚未落地，已见两个少女，一齐以极快的身法，迎了上去。<p>　　那两个少女，一个手中，闪电也似，亮起一道银光，持的是一条亮银鞭，她正是飞燕门中的端木红。<p>　　而另外一个，手中也是持的一条软鞭，但是幌动之间，却是金光掣动，乃是韩玉霞。<p>　　两人一齐向烈火轮迎去，势子又疾，迅即由分而合，而其时，两人又全是仰着头，向自半空中跌下的烈火锁心轮看去的，直到两人相隔，已然极近，各自方始发觉。<p>　　而一发觉之后，双方之中，尽皆一惊，立即各自挥出了一鞭，又向后跃退开去。<p>　　她们才一退，“叭”地一声，锁心轮已然落地，尖刺陷入了石中。<p>　　韩玉霞急忙踏前一步，“呼”地一鞭挥出，向锁心轮缠去。<p>　　但是，端木红既然已经跃了出来，自然也是志在得轮。<p>　　所以，一见韩玉霞挥鞭夺轮，哪有干休？手腕一抖，亮银鞭“刷”地一声，抖得笔也似直，直点韩玉霞手腕上的“阳豁穴”，同时叱道：“好贱人，诬师为仇，还好意思来抢夺锁心轮么？”<p>　　韩玉霞见对方一鞭点来，不得已手臂一缩，抬头看时，才认清对方是谁。<p>　　她性格刚烈之极，端木红的话又讲得刻薄，心中立时大怒。<p>　　一声娇叱，踏步进身，“霍霍”两鞭，已然向端木红击出。<p>　　而端木红的武功，也非同泛泛，身形掣动，将两鞭一齐，避了开去，百忙之中，尚能反守为功，反手使了一招“浪涌齐天”。<p>　　两人以快打快，电光石火之间，已然过了四招，只听得那戴着大头佛面具的怪人，尖声喝道：“要动手的，到针桩上去，你们两个女娃儿，还不快快停手么？”<p>　　那怪人的呼叫之声，端木红和韩玉霞两人，虽然尽皆听到，但是她们正杀得兴起，如何便肯就此停手？就在那怪人讲话之际，两人又过了两招。<p>　　只见那怪人“哼”地一声，身形凌空拔起，一眨眼间，已然来到了两人的身旁。身形欺进了鞭影之中，便立即后退。<p>　　他一退开，韩玉霞和端木红两人，身形也巳然凝立不动。<p>　　众人心中，皆感到出奇，起先，这以为那怪人是在剎那之间，点了两人的穴道。<p>　　可是定睛一看，心中俱不禁大为骇然。<p>　　原来两人身形之所以凝立不动的原因，是因为她们两人所使的软鞭鞭梢，已然打上了一个死结，连在一起之故！<p>　　当然，那个死结，是那怪人刚才欺近两人身旁时所打的。<p>　　因此可见，那怪人手法之快，实是罕有比拟。<p>　　只听得那怪人退出之后，冷冷地道：“小女娃不听人劝，如今看你们如何了结！”<p>　　此际，韩玉霞和端木红，怒目以视，但是她们的兵刃，结在一起，却又分不开来，一时之间，也是无法可施。<p>　　那怪人又是“哈哈”大笑，道：“等一会儿，你们两人，不妨上针桩去见一胜负，胜者取轮，何必急在这一剎那？”<p>　　语毕，向前踏出了两步，双手齐施，将两人的软鞭死结打开。<p>　　两人兵众一分，又待狠狠地向前扑去之际，那怪人一声大喝，双臂左右一分，向两人各自发出了一掌，两人只觉得一股大力，当胸涌到，身不由主，“蹬蹬蹬”一连向后退出了七八步，方得站稳。<p>　　谭翼飞早已迎了上去，低声道：“韩姑娘，那怪人既然从中作梗，此人武功高得出奇，暂时绝不可能胜过他，还是不要乱动的好！”<p>　　韩玉霞心中虽然不愿，但是也明知谭翼飞所说是实，只得依从。<p>　　端木红人比韩玉霞精灵得多，不必人劝，也知道如今要取锁心轮，并无可能，只得暂时也退了下去，这两人之间，本来已然有些龃龉，这一来，更是成了深仇大恨，以致日后生出无数事来不提。<p>　　两人退开之后，那柄烈火锁心轮，仍然插在地上。峰顶上众人中，武功高的，已然是一代宗师的人物，当然不会去觊觎它。而武功稍差的人，虽然明知这柄烈火锁心轮，其威力无比，若是能得到手中，可以平添不少功力，但是却又碍于那怪人武功高强，也不敢出手去夺取。<p>　　那怪人一声长笑，仍然退到了那块大青石上，盘腿而坐。<p>　　其时，在针桩之上，丘君素和吕腾空两人，已然相互递了三十余招。<p>　　两人这一番打斗，比诸刚才吕腾空和火凤仙姑两人，又是不同。<p>　　因为丘君素的轻功造诣，巳然到了登峰造极的地步。<p>　　所以，在这一十六根锋锐已极的铁棒所排成的针桩上动手，她要占了不少的便宜。<p>　　只见她身形掣动，只见一溜灰影，伴着她亮银鞭挥出的道道银光，来回游走，招式绵绵不绝而发，凌厉巳极。<p>　　而吕腾空则凝如泰山，全身刀光纤绕，守多攻少，但是却也沉稳之极。<p>　　片刻之间，又己然打了十来招。<p>　　只听得峨嵋俗门掌门，红鹰龚隆，突然叫道：“吕师弟，人家想用车轮战来胜你，你何必应战？且待愚兄来会一会她！”<p>　　吕腾空此际，处于守势，心中已然知道，想要胜过丘君素，绝非易事。<p>　　但是，他想要抽身而退，却也同样不易。<p>　　而且，他如果一退下了针桩，便等于是自己承认不敌于人。<p>　　别的尚不打紧，若是被那怪人，在大青石上，刻上一笔，说是峨嵋飞虎吕腾空，某年某日，在武夷仙人峰上，败于飞燕门丘君素手下，则岂不是一世英名，尽付东流？<p>　　所以他立即沉声一笑，道：“龚师兄，车轮战又怕得何来？”<p>　　他们师兄弟两人，这一问一答，分明是己然肯定了丘君素在用车轮战。<p>　　需知一个人的精力，究属有个限度。<p>　　就算是一个武功极高之人，若接连应付多人，也不免相见形拙。<p>　　是以，“车轮战”一法，除非是黑道上的下三滥，全然不顾江湖道义之辈，方肯使用，连邪派中稍有地位的人，都不肯出之。<p>　　如今丘君素一听他们，如此说法，心中便不禁大是有气。<p>　　当下身形略退，“霍”地一鞭，横扫而出，不让吕腾空扑了过来，冷笑一声，道：“龚大侠若认为在下竟以车轮战取胜时，不妨上来赐教几招！”<p>　　红鹰龚隆双臂一振，大声道：“好！”<p>　　随着一个“好”字，他身形已然笔也似直，凌空拔了起来！<p>　　他身上，本就披着大红的英雄氅，身形拔起之际，双臂一振，英雄氅扬了起来，耀目已极，看来当真像是一头身披红羽的怪鸟！<p>　　身在半空，略一转侧，已然在针桩之上，停了下来，双手一拱，道：“请！”<p>　　他们两人，一号“青燕”，一号“红鹰”，俱是一代宗师，眼看动起手来，又必然是惊心动魄。但正在此时，突然听得端木红叫道：“师傅！师傅！凤姑不好了，你快来看看！”<p>　　丘君素自从劈空一掌，将火凤仙姑自吕腾空的一招“雪花片片”之中，救出之后，便和吕腾空动起手来。因此火凤仙姑的伤势如何，她根本不知道，如今听得端木红一叫，心中不禁猛地一凛。<p>　　身子向后退出了四尺，冷冷地道：“龚红鹰，咱们等一会儿，再来见个高下！”<p>　　红鹰龚隆微微一笑，道：“悉听尊便！”<p>　　丘君素身子倒射而出，贴地平平掠出，从针桩到火凤仙姑身边，约有六七丈距离，但是她只有在中途略一点地，便已到达。<p>　　到了火凤仙姑身边，只见火凤仙姑，面如纸金，胸前的伤口，兀自在冒着鲜血。<p>　　丘君素怒道：“凤姑的伤口，为阿不替她封穴止血？”<p>　　端木红这：“弟子已然用尽了方法，仍是未能将血止住！”<p>　　丘君素“哼”地一声，俯身下去。<p>　　就在此际，火凤仙姑突然睁开了眼睛，双手在她身旁，两名飞燕门弟子的肩头上一按，挣扎着站了起来。丘君素一愕之间，已然听得火凤仙姑喉间，“咯咯”有声，不一会，只听得她声音嘶哑，一字一顿地叫道：“各位……小心……琴声……韩金鞭虽是死于我手，但杀人者，却是那琴声！”<p>　　她的声音，虽然嘶哑，但是在峰顶的众人，却是人人皆可听到。<p>　　当下众人心中，俱是一怔。<p>　　因为她所说的“琴声”究竟是什么意思，并没有人明白。<p>　　只有谭翼飞一人，绦地想起了当日虎邱山中的那件事来。<p>　　当日他和妹妹两人，在虎邱的一块石上，留下了字，开始向武夷而来，但是奔出不久，耳际便突然听到了一阵悦耳之极的琴声。<p>　　那阵琴音，听来本也毫无出奇之处。<p>　　他们两人，也只当自己是在一直向前飞驰赶路之中。<p>　　可是，奇事就在琴声突然停止之后，他们竟发现自己，仍然身在原地。<p>　　若是算计时辰，他们是早已应该驰出了三二十里开外的。<p>　　当时，他们兄妹两人，虽然曾经奇怪过一阵子，但是因为想不出其中的原因，便也就放过，如今听得火凤仙姑在这样伤重垂死之际，又讲出“琴声”两字来，他心中自然又不免一动！<p>　　当下丘君素眉头一皱，道：“凤姑，你说些什么？”<p>　　火凤仙姑双眼圆睁，又道：“那琴声……各位注意那琴声！”<p>　　又接连道了两下“琴声”，突然又长长地叹了一口气道：“那只烈火锁心轮……给了阿红，轮……中”<p>　　才讲到了此处，便没有了声息。<p>　　丘君素伸手向她的心口按去，心脏已然停止了跳动！端木红忙问道：“师傅，凤姑姑怎么啦！”<p>　　丘君素想起自己与火凤仙姑的交情，眼中不禁垂下泪来，道：“她……死了！”<p>　　端木红呆了半晌，说不出话来。<p>　　丘君素将火凤仙姑的尸体，轻轻地放在地上，转过身来，大声道：“红儿，凤姑临死之际，将那柄烈火锁心轮，赐了与你，你还不去取来？”<p>　　端木红早已从火凤仙姑的遗言之中听出，那烈火锁心轮中，另有什么东西藏着，因此立即踏前一步，身形一拧，已然来到了烈火锁心轮旁。<p>　　那一面，韩玉霞也待飞身逸出，却被谭翼飞拉住，道：“韩姑娘，那柄锁心轮，也不是什么了不起的物事，何必与之争夺？”<p>　　说话之间，端木红早已将烈火锁心轮取到，退了回去。<p>　　韩玉霞心中，自然不愿意到了极点，可是锁心轮已然落入人手，也就不好再说什么。<p>　　众人见火凤仙姑这样的高手上竟然死去，人人都对这次武夷仙人峰上的盛会，起了一种不祥的感觉，一时之间，寂然无声。<p>　　只有吕腾空，在静了一会之后，仰天大笑三声，但是他虽然在笑，眼中却又酒下了两滴英雄之泪，道：“夫人，你在天之灵，已可安心一半了！”<p>　　话一说完，便转过身去，向着鬼圣盛灵，厉声喝道：“老鬼还装模作样么？”<p>　　丘君素急叫道：“且慢，我们之间的事，尚未了结啦！”<p>　　红鹰龚隆冷笑道：“丘青燕，咱们上山来，岂是与你斗口来了？且等正事了结之后，自然会来找你，你心急作甚？”<p>　　丘君素“嘿嘿”冷笑几声，也就不再言语。<p>　　一面，又听得点苍掌门道：“吕总镖头，妖鬼这一节，却要让点苍派出点力了！”<p>　　一面说，一面手按剑柄，已然跃上针桩来。<p>　　吕腾空和龚隆两人，俱都知道神手剑客屈六奇，不但剑术超巩，而且内功也有独到的造诣，虽然，鬼圣盛灵，在武林中上享名数十年，而且所练武功，全都阴险诡异之极，令人防不胜防！<p>　　但屈六奇至多不胜，却也不致于大败。<p>　　而且，西门一娘，本是点苍派中人物，为她报仇，若是不给点苍出点气力，也是说不过去。<p>　　因此，屈六奇一跃上了针桩，吕腾空和龚隆两人，向之一拱手，便退了下去。<p>　　屈六奇以一式“风摆荷花”之势，站在针桩的中心，仍然是手按剑柄，长衣飘飘，显得神态飘逸，到了极点。<p>　　左手向鬼圣盛灵一指，道：“姓盛的，应该出来了！”<p>　　鬼圣盛灵缓缓地站了起来，突然张口，“哈哈”一笑。<p>　　那笑声，却并不惊人，显然是未曾使出什么“鬼哭神号”等的功失。<p>　　一笑之后，却并不和屈六奇对答，只是冲着吕腾空作了一揖，道：“吕总镖头，咱们在姑苏城中相会，因一时误会，令得贤伉俪中了在下一掌，以致尊夫人死在韩宅，实是抱憾之极！”<p>　　鬼圣盛灵这一番话一说出口，众人心中，不禁尽皆莫名其妙！<p>　　因为鬼圣盛灵本身，已然可以算得是邪派中的第一人物。<p>　　虽然，当年介乎正邪之间的七煞神君，乃至如今的泰山黑神君，以及金骷髅等人，名头响亮，浸浸然也可与之齐名。<p>　　但是，若论声势之浩大，却是没有一个人及得上他的。<p>　　他据鬼宫之险，所练武功，又别具一格，手下人物又多。是以正派中人，也不敢等闲视之，而鬼宫中的人物，更是一向自视极高。<p>　　此时，武林中群豪毕至，正是扬名立威，显武功，拼生死的时候，以鬼圣盛灵的为人而论，不立即飞身上针桩，去和屈六奇见个高下，反倒向吕腾空讲出了这样的话来，确实是咄咄怪事！<p>　　当下峨嵋、点苍，两派高手，俱都不知道他葫芦中卖的是什么药。<p>　　吕腾空一时之间，也想不出什么话好回答，只是“哼”地一声。<p>　　鬼圣盛灵却毫不在意，又是“哈哈”一笑，道：“吕总镖头，依愚下之见，咱们双方之间的过节，不妨一笔勾销？”<p>　　屈六奇等人，听他竟然讲出这样的话来，一齐大声叱责。<p>　　但是鬼圣盛灵却仍然是面带笑容，道：“吕总镖头，在下有一件买卖，要与你交易的，在下知道吕总镖头，一定会应允。”<p>　　他的话，可以说是越说越玄，听得吕腾空莫名其妙。<p>　　红鹰龚隆则大声喝道：“有话快说，藏头露尾地作甚？”<p>　　鬼圣盛灵缓缓地道：“吕总镖头，尊夫人虽死，但是令郎却尚在人间，你可知道？”<p>　　吕腾空心中一动，厉声道：“我的儿子死活，你怎知道？”<p>　　鬼圣盛灵笑道：“好说，令郎正在愚下的鬼宫之中，是以知道！”<p>　　吕鸭空一听此言，面色陡地一变，踏前一步，但随即退了回来，冷笑道：“谁不知你鬼计多端，我又不是三岁幼儿，怎能上你的当？”<p>　　因为吕腾空当日，在石库之中，所见到的那具童尸，虽然无头，但是，衣着饰物，却和他的儿子吕麟，一模一样。<p>　　所以他心中，已然认定了吕麟早已不在人间，而不信他人所言。<p>　　他自然不知道，那具童尸，在他的石库中出现，本是一个极大的阴谋。而这个阴谋的目的，就是要引起武林中的大乱！<p>　　当下鬼圣盛灵道：“吕总镖头，此事我一人，口说无凭，令郎何以会到了鬼宫，其间情形，不妨问一问竹林七仙，以及太极门掌门人，胖仙徐留本，便可知道！”<p>　　吕腾空满腹狐疑，转过了身去，竹林七仙中的神笔史聚已然道：“鬼圣此言，倒确是不错！”而胖仙徐留本的一张胖脸，却难看到了极点。<p>　　吕腾空看了这等情形，仿佛鬼圣盛灵，所言的确是实，心中不禁又惊又喜。<p>　　喜的是自己的命根，爱儿吕麟，居然未死。<p>　　惊的是吕麟如今，落入了鬼圣盛灵的手中，不知曾否受苦待。<p>　　因此立即道：“你将他怎么了？”<p>　　鬼圣盛灵笑道：“在下将他安置在鬼宫十八层地狱之中，却是安然无损。”<p>　　吕腾空知道那鬼宫原是山腹之中的一个天然迷宫，深入地下，一层一层，共有十八层之多，虽然以“地狱”为名，但却是极为舒适的住所，只要他未曾出手加害，吕麟也不致于受苦。<p>　　因此暂时松了一口气，沉声问道：“然则你待怎地？”<p>　　鬼圣盛灵笑道：“吕总镖头可以深信在下，绝无恶意，只不过要以令公子，向阁下换一点东西，谅来阁下，一定肯的！”<p>　　吕腾空早知鬼圣盛灵，有意要挟自己，但是却不知他所要的是什么。<p>　　正要再问时，鬼圣盛灵已然道：“这事，在此处，不便商量，事完之后，我们再觅地商议如何？”吕腾空心想这件事，因为吕麟身在鬼宫，却是他占着上风，想要不依，也无办法。<p>　　因此只得点了点头，道：“也好！”<p>　　鬼圣盛灵面色颇是得意，向着众人，望了一眼，道：“既然已蒙阁下答应，在下就此告辞了！”一面说，一面向后一挥手，鬼宫双使，跟在后面，三人竟想就此下山而去。<p>　　在针桩上的屈六奇一见鬼圣盛灵想走，如何肯就此放过？<p>　　气纳丹田，沉声喝道：“妖鬼，你可是自认不敌，就此便想溜走？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_13'>《六指琴魔》 第十三章 互较内劲,祖师显神功</b><p>");

document.write ('　　鬼圣盛灵身形一凝，突然仰天“哈哈”大笑，笑声惊心荡魄，分明是已然使出了“邙山鬼笑”功夫，笑声之中，夹着他难听已极的声音，道：“盛某人会怕点苍掌门，此事此间有谁能信？”<p>　　鬼圣盛灵讲这两句话的时侯，口气大到了极点。但是众人，却也都知他所说的，乃是实情！因为点苍掌门，虽然是一位武林中人，所不敢轻惹的人物，但鬼圣盛灵，倒也不致于怕他。<p>　　当下屈六奇面色一沉，道：“既然不怕，何以急急溜走？”<p>　　盛灵冷笑道：“盛某人有要事在身，岂有时间，与你胡混！”<p>　　屈六奇一听，不由得再也按捺不住，大喝一声道：“妖鬼往哪里走？”<p>　　身形一闪，已然从针桩上面，逸了下来，同时，“铮”地一声，那柄雁翎长剑，也已然出鞘上汤起一溜精光，连人带剑，向鬼圣盛灵胸际剌出。<p>　　鬼圣盛灵一见屈六奇来势，如此之猛，只手向后一拂，一股大力，先将鬼宫双使，盛才盛否两人，向后托出了丈许。<p>　　然后，身子突然滴溜溜一转，屈六奇剑锋到处，“刷”地在他襟旁擦过。<p>　　屈六奇号称“神手剑客”，剑术之佳，自然是不同凡响。<p>　　当下一击不中，身子突然打横跨出了一步。<p>　　那一步跨出，长剑并没有使出任何招式。<p>　　但由于他第一剑，本来是在盛灵身旁擦过的，因此这向横一跨，便成了剑锋打横，向鬼圣盛灵疾削而出之势。<p>　　鬼圣盛灵一声怪笑，笑声之难听，令人毛发直竖，屈六奇这样内功的人，陡然之间，也不禁为之一怔，而盛灵已然当胸一掌印到！<p>　　屈六奇心知他所练的“阴尸掌”，厉害无比，自己的师姐，西门一娘，便是因为被阴尸掌掌风扫中，乃至毙命的。<p>　　因此一见他一掌拍到。心中大是骇然，连忙身子一缩，退出了丈许。<p>　　他这里才一退出，只见眼前人影一花，那怪人已然拦在中间，大声道：“无论是谁，皆无例外，要动手的，请上针桩！”<p>　　屈六奇沉声道：“盛老鬼，你去不去？”<p>　　盛灵冷冷地道：“我尚要赶回鬼宫，去照顾吕公子，谁耐烦与你动手？”<p>　　屈六奇“哈哈”一笑，道：“如此，便请这位朋友，在石上刻下‘鬼圣盛灵，不敢应点苍掌门挑战’等字样！”<p>　　鬼圣盛灵听了，面色陡地一变。<p>　　两眼碧光闪闪，望定了屈六奇，道：“如此说来，阁下是一定要与我见个高下的了？”<p>　　屈六奇仰天大笑道：“何消说得！”<p>　　盛灵哈哈一笑，突然身形一幌，来到了一株三握粗细的树旁，伸手拍一掌，“叭”地一声，击在树干之上。他那一掌，击了上去，树身一动也未曾动，连树叶也未曾抖动一下。<p>　　一时之间，倒有一大半人，不知道他这样，拍了一掌，是何用意。<p>　　而鬼圣盛灵，在一掌击出之后，又立即退回身来，道：“阁下只要能照样击上一掌，盛某人便算是甘拜下风！”<p>　　屈六奇也心知盛灵在那一掌上，一定是用下了什么玄虚。<p>　　但是，一时之间，却又勘察不透他究竟是弄了些什么功夫。<p>　　因此，当然也难以贸然答应。<p>　　而就在他一个踌躇之间，突然听得众人之中，“啊”，“噢”惊呼之声不绝，屈六奇抬头一看，只见人人都注视着那株树。<p>　　屈六奇连忙也转过头去看时，只见那株树的树叶，已纷纷跌落，成了焦黑之色，前后不过小半个时辰，一棵树叶颇是茂盛的大树，竟尔已光秃秃地，一叶不剩，而且嫩枝也已然枯萎！<p>　　神手剑客，屈六奇看在眼中，心内不禁大是骇然！要知道，内功深湛的人，若是一掌击向那样的一株大树，将大树的脉络，一齐震断，令这棵树不能再生，而趋枯萎，本是不难。<p>　　但难的却是在小半个时辰之内，树叶便自焦枯，纷纷而堕！<p>　　可知鬼圣盛灵，在那一掌之中，不但运上了极度深湛的内力，而且，所练的还是毒掌，所以才能够有如此威力！<p>　　屈六奇在惊呆之中，只听得鬼圣盛灵，嘿嘿冷笑，道：“阁下若是自度不能，针桩此武一节，暂时也可以不必再提了。反正武夷会后，有的是日子，在下总有一日，可以向阁下领教的！”<p>　　一番话，说得屈六奇满面通红！<p>　　因为，屈六奇虽然内力深湛，但是却无法像盛灵那样，一掌击出，便立时使一棵大树，由盛而枯，枝叶纷堕！<p>　　当下僵在那里，面色显得难看之极。<p>　　飞虎吕腾空见了这等情景，心知他当着众人，难以下台。<p>　　因此便道：“屈兄，这等下三滥的毒掌功失，我们自然不是其类，他既说有事，不肯应战，来日方长，还怕他走了么？”<p>　　屈六奇听得吕腾空出来为自己打圆场，心中好生感激，连忙道：“吕总镖头说得有理，妖鬼你在鬼宫等我便了！”<p>　　鬼圣盛灵哈哈笑着，走了下去。<p>　　来到山口，又回过头来，道：“在下在鬼宫门日，专候吕总镖头大驾！”<p>　　吕腾空因为罣念自己儿子的安全，只得和他敷衍了两句。<p>　　鬼圣盛灵又道：“吕总镖头，此时，在仙人峰上，约有一大半人，是与在下抱一样目的而来，尚祈吕总镖头记得，令郎在鬼宫之中！”<p>　　吕腾空心中不禁莫名其妙，暗忖鬼圣盛灵，不知要以吕麟向自己换些什么？<p>　　难道如今在山上的那么多人，竟都是为着问自己要什么东西而来的么？<p>　　想至此处，吕腾空又不禁陡地想起一个月以前的事来。<p>　　那时候，自己夫妇两人，由南昌到姑苏，一路之上，不知遇到了多少高手，想要沿途截击自己所保的那一只木盒。<p>　　而曾经与自己夫妇两人交手的人，此际却也全在仙人峰顶。<p>　　难道他们仍然其心不死，要来向自己索取那一只木盒不成？<p>　　对于那一只神秘已极的木盒，吕腾空一想起来，便又恨又难过。<p>　　就是因为那一只木盒，才使他妻死子离，而闹出这样的大事来。<p>　　俱是，吕腾空却始终不明白，那只木盒，究竟关系着什么大事。<p>　　只不过他却感到，那只木盒之神秘谪异，实是前所未有，而因之所引起的风波，到了而今这样的阶段上，还只不过是方兴未艾而已。<p>　　当下吕腾空也不多说什么，只是“哼”地一声，算是答应。<p>　　鬼圣盛灵，“嘻嘻”一笑，便待步下仙人峰去。可是，他才踏下了一级石级，便听得一人，声如洪钟，大声叫道：“鬼圣留步！”<p>　　鬼圣盛灵回过头来一看，出声叫唤的乃是华山派的掌火使者！<p>　　在峰顶的那么多人中，武功最高，令得鬼圣盛灵忌惮的，并没有多少人。<p>　　那个怪人，是第一个，因为他来历不明，更是难以应付。<p>　　其余，峨嵋僧门水镜禅师，俗门红鹰龚隆，都是不易对付的人物。<p>　　而华山烈火祖师，却也是其中之一。<p>　　所以鬼圣盛灵一听得华山派的掌火使者叫唤自己，心中不禁一凛。<p>　　当下便略一侧头，对盛才盛否两人，低声道：“你们先赶回鬼宫去等我！”<p>　　鬼宫双使答应一声，一个扬起招魂幡，一个摇起哭丧棒，便向山下，疾驰而去。<p>　　而鬼圣盛灵，则仍然停在石级之上，道：“贵使者有何见教？”<p>　　华山派的掌火使者徐徐地道：“本派祖师，请阁下暂时匆回鬼宫。”<p>　　盛灵心知对方是有心挑衅，面色一沉，道：“笑话，在下行动，与贵祖师何干？”<p>　　掌火使者仍然是木口木面，声音刻板，道：“鬼圣再等上片刻，自有分晓！”<p>　　他一说完，便退了开去，只见华山烈火祖师，缓缓地站了起来，目射异光，踱出两步，来到了一棵树旁，也是轻轻一掌，按了上去。<p>　　和刚才鬼圣盛灵一掌拍在树上一样，树身纹丝不动，毫无影响。<p>　　鬼圣盛灵一见这等情形，便知道烈火祖师，有心和自己一见高下。<p>　　既然他已经出手，自己当然也不能就此溜走。<p>　　本来，他的打算，是吕麟既已落到了自己的手中，以吕麟作为要挟，不论自己向吕腾空有什么要求，不怕对方不答应。<p>　　而他又知道，吕麟在鬼宫这一件事一经宣布，虽然人人知道，鬼宫步步惊险，实不亚于龙潭虎穴，但是也难保没有人会去闯上一闯，因之自己必须先赶回去主持一切。<p>　　等到吕腾空来到，再可以和他详细谈判一切。<p>　　所以，他连和屈六奇动手，都有点不愿，因为对方并非普通人物，动起手来，说不定打上一天，也难以分山胜负。<p>　　因此，便以“阴尸掌”功夫，运阴寒至极之气，将树震死，出了一个难题，令屈六奇没有了挑战的话可说，他便可以早些离去。<p>　　可是偏偏事不如愿，华山烈火祖师，竟然亲自出手，要与他见个高下！<p>　　只见烈火祖师一掌按出之后，转眼之间，树叶便已然枯黄。<p>　　但是，满树树叶，却又并不堕落。<p>　　烈火祖师又向后退了一步，衣袖扬处，“轰”地一股袖风，向树上直拂而出，隔得近一些的人，都感到了一股灼热之气。<p>　　那股热气，一拂到了树上，满树的树叶，便纷纷离枝而起。<p>　　照理说，烈火祖师这一手，似乎是比不上鬼圣盛灵的厉害。<p>　　因为，鬼圣盛灵一掌击出之后，树叶便自动地跌了下来。<p>　　但烈火祖师却还要发出一股劲风，将树上叶子扫下枝干来。<p>　　因此，朱人心中，都不免窃窃私议，以为列火祖师在武林中声名之响，威名之盛，断然没有理由，一出手反落人下风。<p>　　众人正在这样想着，只见半空之中，已然一片树叶也不见了。<p>　　只见一蓬一蓬，黄褐色的粉末，在随风飘扬，纷纷下堕。<p>　　这一来，众人心中，不由得大是佩服。<p>　　敢情烈火祖师，在一掌按住树上之后，不但将树叶尽皆震枯，而且，连叶子上的脉络，也已然一起震碎，所以，一拂之下，树叶离枝而起，才会一齐变成了极细极细的粉末。<p>　　这一手，显然又比鬼圣盛灵，来得高明。<p>　　因为那一棵树，也有三握粗细，树顶上细枝分布，足有丈许方圆。<p>　　而他一掌之力，却令得分布在丈许方圆之内的每一片树叶，皆受了他内力的震荡，而成为粉末，这岂是容易的事？<p>　　众人虽然大都并不十分喜欢烈火祖师的为人，但是见他露了这一手功夫，也不禁雷动也似，喝起采来，鬼圣盛灵，心中也不禁佩服，但是他口中却是不肯服输，尖声道：“在下一掌之力，使树叶纷堕，烈火祖师加上了一拂，才令得树叶成粉，也只不过是扯了一个平手而已，不知尚有何指教？”<p>　　烈火祖师只是在喉间“哼”地一声，转过头去，望着掌火使者。<p>　　他这人，自我尊大，已然到了近于狂妄的地步。自以为辈份崇高，在他眼中看来，山峰上的众人，竟没有一个，配与他讲话的。<p>　　因此，与人对答，竟全由掌火使者代传！<p>　　当下掌火使者又踏出了一步，道：“本派祖师，尚拟露一手绝顶内功，希望鬼圣，看完了再行离去，也不为迟！”<p>　　鬼圣盛灵，自然知道他的意思，是要自己在他露了一手绝顶武功之后，也照样地做上一遍，等于两人，已在较量武功。<p>　　当下盛灵心中暗忖，你华山烈火祖师，武功虽高，好在是文比，我就算输了，总还可以安然脱身，而以鬼宫防守之严，只怕烈火祖师，亲率华山高手，也不见得可以攻入。<p>　　然则吕麟仍在自己的手中，只要能在吕腾空身上，得了好处，君子报仇，十年不晚，还怕没有踏平华山的日子么？<p>　　因此便冷冷地道：“在下倒要一开眼界，领略华山神功！”<p>　　烈火祖师又在鼻子眼中，“哼”地一声，身形展动，大红衣袍，迎风招展，宛若一团烈火，在地面上滚动一样。<p>　　眨眼之间，已然来到了针桩的旁边。<p>　　鬼圣盛灵心中一惊，暗忖他莫非要与自己，真的动手么？<p>　　如果真的如此，则他所练的阳火神功，正是自己鬼宫功夫的克星，而且，他的眩神法，何等厉害，只怕一个不好，便难以离开仙人峰。<p>　　因此，心中早已打定了主意，只要烈火祖师一出声挑战，便拼着暂时丢脸，立即溜下山去。<p>　　但是烈火祖师一来到针桩面前，却并不飞身跃上针桩。<p>　　只见他右臂略抬，露出掌心掌背尽皆红润已极的手来，身形掣动，一时之间，只听得“铮铮”之声，不绝于耳。<p>　　前后只不过是一眨眼间，烈火祖师己然以极快的身法，在针桩间穿了一遭，而在经过每一根铁棒之际，便伸指向铁棒弹去。<p>　　每一根铁棒，经他中指弹过，便弯了下来，尖端陷入石中。<p>　　等他退身开来时，那十六恨铁棒，已然不成其为铁棒，而成为两头尽皆钉入石中的马蹄钉！而且十六根铁棒俱都是在中间弯下，高低一模一样，绝无参差不齐之状。<p>　　这一手功失，和刚才将树叶震成粉末，又自不同。<p>　　刚才，固然他也是伙着内力深湛，但是令得树叶焦枯，却是仗着他所使的“阳火神掌”<p>　　的威力才能做到。<p>　　那就像鬼圣盛灵，令得树叶发黑堕落，是由于“阴尸掌”的掌力一样。<p>　　可是如今，他以指头一弹之力，将缅铁棒弹得弯曲不算，兼且令得棒尖，插入石中，这其中，却是并无可供取巧之处。而全然是凭着本身深湛已极的内力，方能够做到。<p>　　一时之间，众人叹为观止，也忘了喝采，鬼圣盛灵，也是一呆。<p>　　心中暗忖，在电光石火之间，连将一十六根缅铁棒，弹成如此模样，如今在山顶上的众人之中，怕只有那来历不明的怪人，和水镜禅师，还可以有这份纯厚的功力！<p>　　自己所练的武功，大多数出自偏邪一途，像这样纯以力胜的武功，却非所长。<p>　　正在无言间，掌火使者又道：“本派祖师，已然显露完毕，敬请鬼圣，依样葫芦。”<p>　　鬼圣盛灵哈哈一笑，道：“烈火祖师神功惊人，在下佩服之极。但是铁棒已然弯曲，还要请棒主人令之复原！”<p>　　那怪人“咭”地一笑，道：“你们两人比武，却拿我铁棒寻晦气！”<p>　　一面说，一面从大青石上，跃了下来，一闪便来到了那十六根铁棒面前，手上蒲扇，“拍拍拍拍”，不断向铁棒上打去，片刻之间，铁棒便根根挺立，已然恢复了原状。<p>　　只见鬼圣盛灵，立即来到了铁棒旁边，也是伸指，向铁棒上弹去。<p>　　只听得“铮铮”之声不绝，片刻之间，已然有十二根铁棒，变成了马蹄形，而尖端也深陷入石中。可是到了第十三根头上，铁棒便只是弯曲，尖端只不过碰到石面，并未陷入。<p>　　接下来的三根，则铁棒尖端，离开石面，尚有寸许之多！<p>　　一时之间，众人见鬼圣盛灵，虽然功力已显然不如烈火祖师。<p>　　但是，他竟能一口气，将十二根铁棒，一起弹成马蹄形，心中也不禁大为惊讶。<p>　　只不过众人却不知道，鬼圣盛灵此人，生性聪明之极，在万无可以取巧的情形之下，他却也取了巧，而且还丝毫不露形迹！<p>　　原来他一见烈火祖师，露了这一手纯粹绝顶的内力，便知道以自己的功力而论，至多弹得三四根铁棒入石而已！<p>　　若是上去献丑，不俱要输给烈火祖师，而且，还给武林中人，看穿底细。<p>　　所以，他心中已然打定了一溜了之的主意。<p>　　虽然，一溜了之，同样丢人，但总不致于底细全露。<p>　　可是，就在他准备溜走之际，脑中突然有如电光般地闪了一闪，已然有了主意。<p>　　原来他已然想到，那铁棒，若是在一弯一直之际，则被弯曲的地上，一定会发出高热，而那一部份，也会变得格外软弱。<p>　　这种情形，本来是极其普通的物理现象，但是一般人却也不会加以注意，更尤其是在如此眼看要丢人的情形之下。<p>　　可是鬼圣盛灵一想到了这一点，便已觉得这一点，可以大加利用。<p>　　因为，那原来的弯曲部分，既然因为在一弯一直之间，会发热而变软，也就是说，自己打铁趁热，可以事半而功倍。<p>　　固然，也未必一定有把握，可以将十六根铁棒，一齐弹入石中。<p>　　但是，输在烈火祖师手下，不算得什么，只要能弹得十根以上，自己的内力，在他人看来，也已然是一流的境界了。<p>　　虽然输在烈火祖师手下，但是却可以在众人面前，立下威望！<p>　　所以，他才要那怪人，将铁棒弄直，他便立即出手，果然如他所算，竟然一口气，弹弯了十二根之多。<p>　　后面四根，一则是内力不继，二则，时间一长，铁棒中部，热度已经减退，变成了无机可趁。<p>　　只不过他能以做到这一地步，也确是大出人意料之外了。<p>　　当下他向烈火祖师一拱手，道：“在下内力，确不如烈火祖师，实是甘拜下风，就此告退！”<p>　　却不料掌火使者却“哈哈”一笑，道：“鬼圣既然服输，本派祖师，却要鬼圣，将吕公子交了出来，要不然，未免有些不方便处！”<p>　　鬼圣盛灵一生横行，从来也未曾碰过钉子，一直是占尽上风。<p>　　今日，偏是遇上了华山派的烈火祖师，那是六十年前，在他刚出世不久之际，便已然名震大江南北的人物，所以才不得已屈居下风，心中已然是认为生平的奇耻大辱。<p>　　如今一听得掌火使者，居然讲出这样的话来，心中不由得勃然大怒。<p>　　面色一变，“嘿嘿”冷笑两声，道：“吕公子现下确在鬼宫之中，烈火祖师要人，尽可去取。”<p>　　掌火使者却道：“鬼圣是不是答应了？”<p>　　鬼圣盛灵向烈火祖师一看，烈火祖师刚好也向他望来。<p>　　两人四目交投，鬼圣盛灵，心中突然起了一阵极为奇异的感觉。<p>　　他一生所练的功力，如“鬼哭神号”，如“邙山鬼笑”等等，莫不是以迷乱对方的心神为主，岂有不知这片刻之间，已然着了烈火祖师“眩神法”的道儿之理？连忙勉力镇定住心神，转过头去，总算他功力亦非泛泛，才得以无事。<p>　　可是他已然心知，要是自己不答应的话，烈火祖师一定会出手，将自己制住，押到北邙山，他也不必深入鬼宫，只消叫自己两个儿子，将吕麟带出，他便大功告成了。<p>　　因此，盛灵心中，已然打定了主意，淡然一笑，道：“真是烈火祖师如此看得起时，在下深知，以烈火祖师为人，一定少不了在下的好处，可是这件事情，在下一人，却还作不得主。”<p>　　这一下，烈火祖师，竟然自己开了口，但是却只有一个字，道：“谁？”<p>　　鬼圣盛灵向那怪人一指，道：“便是这位仁兄！”他向那怪人一指，烈火祖师异光四射的双眼，便已然向那怪人瞧去。<p>　　但是鬼圣盛灵，一个“兄”字才出口，却已然身子一缩，一溜黑烟也似，向山下溜去。<p>　　因为盛灵究竟也是在武林之中，享有极高名头的一个高手。<p>　　而且，他平时行动之际，也是极为讲究排场。试看当日在姑苏城中，他假设韩府，将吕腾空夫妇骗来，又亲自现身之际，是何等气派？<p>　　虽然他是邪派中人，但另树一帜，也严然是一代宗师。<p>　　所以，以他那样身份的人，实是万无一溜了事的道理。<p>　　可是，鬼圣盛灵，为了不吃眼前亏，却一切全都顾不得了。<p>　　而且，他此际，虽然失威溜走，可是他刚才却有连弹十二根铁棒之威，也一样令得许多高手，对他不敢轻视。<p>　　两下里一比较，他还是占便宜多，吃亏少。<p>　　当下烈火祖师一见鬼圣盛灵溜走，大喝一声，便向前扑了出去。<p>　　他那一声大喝，声势之猛烈，实是空前，但是他一扑了出去，却并未能抓住盛灵。因为盛灵早以绝顶轻功，下山去了。<p>　　烈火祖师若是要追，或着可以追得上。<p>　　但是，他却偏偏顾及身份，行动之际，一定要掌火使者以大火把开路，方肯就道，因此面色变得难看之极，回到了帐篷中。<p>　　自从一清早，峨嵋、点苍两派高手，赶到了仙人峰上之后，仙人峰上所诿生的，全是惊心骇魄，武林中千百年来，所难遇的事情。<p>　　而直到鬼圣盛灵逸去，不知不觉，已然到了下午时分，一时间，各派中人，又升火煮食充饥，没有人再出声挑战。<p>　　这次上仙人峰来的人虽多，但是所怀的目的，无非只有两个。<p>　　一个是寻仇，而另一个，则是想在吕腾空身上，得到他所保的那件异镖。<p>　　虽然，众人实则上，尽皆不详知那件异镖，是什么东西。<p>　　可是他们却全知道，那一定是非同小可的物事，个个俱想染指。<p>　　但是，一天的事情，发展下来。为西门一娘报仇之事，已然可算告一段落。<p>　　因为火凤仙姑已然死去。虽然丘君素等人，一样不肯放过吕鹏空，但那已是另外的一件事了。而金鞭韩逊之死，也因为火凤仙姑死去，暂告了结。<p>　　另外，吕腾空已然知道了吕麟并未死去。当然，他与六指先生那一伙人之间，也已然没有了生死之仇，只不过是要向六指先生问一问，何以他会将那其童尸放入自己的秘库之中而已。<p>　　而想转吕瞧空那只神秘木盒念头的人，见烈火祖师这样的高手，也自亲手参与，自度本领，不由得心中凉了半截。<p>　　因此，峰顶上的气氛，已然不如刚才那样的紧张了。可是，当西下的夕阳，带起血也似红的晚霞，映得峰顶，万物皆成红色，仿佛却染上了一层鲜血之际，每个人的心中，也都知道，这次仙人峰上的聚会，绝不会只死火凤仙姑一人，便自了结。<p>　　果然，仙人峰中，只平静了一夜，第二天一早，又突然生出了意想不到的变化。<p>　　但是作书人却要暂且按下仙人峰顶所发生的事，却说一说早在吕腾空赶到之前的一夜，便下山而去的谭月华。<p>　　那一夜，谭月华一口气，驰到了仙人峰下，心中仍然在思索那怪人的来历。<p>　　谭月华殚智竭力，想了一会，毫无结果，心想最好在路上，碰上自己的父亲，则可以问上一问。接着，她又想起峰顶上众人，所说的什么“七煞神掌”，“玄武三拿”，“七煞神君”，自己所以莫名其妙，而又与父亲有关的话来。<p>　　心想若是遇到了父亲，要问的话多着呢，何止是那怪人的来历？一面，她又想起，自己要只身进入鬼宫之中。那鬼宫之险，武林中尽人皆知，不知自己此去，是否能够顺利将吕麟带出？<p>　　心中实是烦乱之极，一时之间，也理不出一个头绪来，只是闷头赶路。一口气赶出了三十余里，乌云重骤，天色越来越黑。<p>　　谭月华在猛地一怔间，好象感到，有什么人跟在自己的身后！谭月华连忙转过身去，虽然四周围浓黑已极，但是两三尺内，总还可以模模糊糊，看清一点东西，却又并没发现有什么人。<p>　　谭月华站在当地，想了一想，何以自己会觉得像有人跟在后面。细细一想之后，又觉得未发现声响，又未有微风。<p>　　但是，却又实实在在地像是有人跟在后面。<p>　　谭月华心中警惕了一下，仍然向前，疾驰而去，才驰出了里许，心中突然又起了这样的一种感觉，谭月华也不出声，陵然之间，身形一凝，一个转身，右腕上的铁链，已然横扫而出。<p>　　谭月华那一铁链，突然其来地向后挥出，可算得是意外到了极点。<p>　　若是真有人跟在她背后的话，非被扫中不可！可是谭月华一炼扫出，身子跟着一转，背后却是空荡荡的，一人也无。<p>　　谭月华心中不禁暗自好笑，心想多半是今夜的遭遇，太似奇怪了，再加上要上鬼宫去救人，此行大是凶险，因此便不免疑神疑鬼了。<p>　　谭月华如此想法，实在也不是大意，而是刚才她那一炼，电掣而出，若是有人在她的身后，实是没有可能躲得过去。<p>　　当下，谭月华在黑暗中只停了一停，便又展开轻功，向前驰去。<p>　　但是，她只驰出了半里许，却又感到，背后有人在跟着她。<p>　　刚才，她背后实在是一点声息也没有，而她之所以感到有人在尾随她，乃是因为极微妙的一种因素，即使是一个普通人，有时也会发生这样的感觉的，何况她是一个武功颇有造诣之人。<p>　　但是上这一次，她却听到了声音！<p>　　在她驰出约小半里之后，刚越过了一块大石，便忽然听得“拍”地一声，像是有人，突然伸指，在石上弹了一下。<p>　　谭月华立即转过头来，那块大石附近，阒无人影。<p>　　如果大石附近，有大树生长的话，则还可以说是有什么种子，从树上落下，跌在大石之上，所以才会发出这样的声音来。<p>　　但是，大石四周围，约有丈许方圆，根本没有树本生长。<p>　　此际，谭月华心中，已然确知有异，冷笑一声，道：“何方朋友，在身后跟随不已，何不现身，结个相赞？”<p>　　她声音并不甚高，但是在那么寂静的黑夜之中，听来却也显得颇为缭亮。<p>　　她连讲两遍，尽皆无人回答。<p>　　谭月华此际，几乎已然可以肯定，若是有人，跟在自己后面的话，那个人，如今一定是躲在那块大石的后面，因为他身法再快，也不可能突然之间，逸出自己的视线范围的。<p>　　因为其时，乌云散开，已然可以望到两三丈以外的物事。<p>　　而且，在大树的附近，艾是空荡荡的地方，别无他处，可供藏身。<p>　　谭月华哄了几声，未见有人答应，便冷笑一声，道：“阁下既然跟在我后面，自然是有事，如今躲在石后，便以为我不知道了么？”<p>　　一面说，一面早已提足了真气，一个“了”字才出口，足尖在地下，略略一点，身形已然疾掠而起！她掠起之际，所使的轻功，也是她父亲所庸神妙无比，武林中有名的称之为“飞天拿月”，乃是她父亲数大绝技之一，只不过她父亲因为别有原因，已然将昔年的名头，隐起不用，连子女也不告知。<p>　　所以，谭月华此际，虽然已经使出了她父亲当年在敦煌石窟之中，尽心观摩揣度，敦煌壁画中的飞天之形，而创出的那几式绝顶轻功身法，但是她却不知是什么名称。<p>　　当下只见她人一离地而起，并没有跃得十分高，只是离地丈许。<p>　　但是身子却如临风而行，箭也似疾，向前面平平射了过去。<p>　　一幌眼间，已然射出了两丈来远近，身形向下，略略一沉。<p>　　而就在一沉之际，足尖在地下，又是一点，一声清啸，身子便陡地斜斜拔起两丈高下，已然落在那块大石的上面。<p>　　从她话讲完，到落到了大青石上，其间，当真只是电光石火，一瞬间的事。<p>　　而她刚一在大石上站定，便见到一条人影，一缕轻烟也似，向外飘了开去。<p>　　那人向外飘动时，身法之怪异，实是难以想象，身形仍然挺直，双足似沾地似不沾地，就像他整个人是纸头扎成，而刚好一阵风来，便将他向外吹了开去那个样子。<p>　　谭月华一见了这等情形，心中便自一怔。<p>　　她父亲本来是武学大家，不但自己所学，广博深渊，罕有其匹。<p>　　而且，对于武林中其它各门各派的武功，也见识得极多。<p>　　所以，谭月华兄妹两人，自幼不仅跟乃父习本门武功，而且，对于武林中各门各派的武功，也都详细听他们的父规解释过。<p>　　谭月华在武林中的阅历，虽然绝说不上一个“深”，但是她心中所知，却是颇多。但饶是如此，此际，见了那人的轻功身法，她却也是辨不出那是何门何派的功夫来。<p>　　看那人如此轻盈，如此了无声息的行动步法，倒有几分，像是鬼圣盛灵，独门所传的“鬼行空”轻功。但是，鬼圣盛灵的“鬼行空”轻功，因为是邪派之中的绝顶功夫之故人行动之际，不免有些阴风邪气，一眼便可以看得出来。<p>　　而那人身子，向外飘出去时，是轻灵飘逸，到了极致，绝无丝毫邪气。<p>　　谭月华在大石之上，怔了一怔之后：心中也不禁为之愕然。<p>　　那人幌眼之间，已然飘出七八文，眼看要隐没在黑暗之中，忙急急地说道：“朋友已然被我发现，如何还不现身？以朋友轻功之高，定是非常人物，何以行动如此鬼祟？”<p>　　她一面说，那条黑影，像是根本未曾听到她的话一样，仍是一溜湮也似，向外飘出，一眨眼间，便已然看不见了。<p>　　谭月华心知，以对方轻功之高，自己去追，也是浚有用处。<p>　　只是不知道那是什么人，跟随自己，又不知道是为了什么。<p>　　正在思疑，忽然听得“崩”地一声弓弦响，起自不远处，同时，蹲来一阵颇是低微的暗器嘶空之声，星月微光之下，谭月华看得清楚，只见一枝三寸来长的小箭，疾向自己飞来！<p>　　谭月华一见有小箭向自己飞来，心中不禁大是有气，暗忖那人，轻功虽好，但是行为，却是显得不十分光明。<p>　　先是鬼鬼祟祟地跟在自己背后，经自己喝破之后，又暗箭伤人。<p>　　一等到那枚小箭，射到自己身前三四尺处，手一探，便将箭抓在手中。她这里才一将箭抓住，便觉得事情有点不寻常。<p>　　因为那枚小箭，竟然没有箭簇，轻飘飘地，拿在手中，轻若无物！<p>　　刚才，谭月华曾听得一声弓弦，那枚箭，当然是由弓射出的，而要将一攸轻飘飘的箭，射得如此之远，那张弓弓弦的力道之强，可想而知。<p>　　谭月华将那枚小箭，略看了一看，正待顺手掷出之际，忽然又看到箭杆之上，缚着一卷纸头！谭月华的心中，不由得大是讶异，取下那卷纸来，还怕纸上附有剧毒，小心以指甲行事，又远远地离开了七窍，就着月光看去，只见纸条，不过两寸见方大小，上面歪歪斜斜地写着几个草字：“不要到鬼宫去。”<p>　　看那字迹，分明是才学写字的人的笔迹，而且也无署名。<p>　　谭月华又将纸条，翻来覆去，看了一遍，除了那六个字以外，又别无字迹。<p>　　谭月华的心中，更加是奇怪之极。<p>　　因为，看那人如此行事，倒是好意。<p>　　但是，以那人的轻功之佳，当然是武林中的异人能士。又何必用这样故作神秘的手段，来告诫自己，不要前赴鬼宫？<p>　　谭月华想了一想，实是想不出其中的究竟来。她心知对方，可能还没有走远，便笑了一下，道：“多谢阁下善意相劝，但其中事情，在下尚有些不明白处，尚要向阁下请教，请阁下现身相见！”<p>　　她话才一讲完，心中又猛地想起一件事来，更是盼见那人一面。<p>　　原来她所想起的，是她离开了仙人峰，向北邙山鬼宫去的那件事，除了吩咐她前去的那个怪人，和她自己以外，可以说，绝无第三人知晓。<p>　　而那怪人，在吩咐她的时候，为了怕给人知道，也特为不开口讲话，在地上写字代言，事情既然如此隐秘，那人又从何而知，自己是要到鬼宫去，而劝自己，不要前去的？<p>　　谭月华一想及此，又将刚才那怪人吩咐自己，上鬼宫去的情形，细细地想了一遍，觉得实无被第三人觉察的道理。<p>　　所以她急盼那人，能以现身一见，但是，却事与愿违，一任她叫了十七八遍，却是音响寂然，一点回音也没有。<p>　　谭月华满腹狐疑，但是却也无可奈何，只得将那枚小箭，藏入怀中，以备日后，向人询问来历。又向前继续赶路，她下了仙人峰之后，并没有耽搁多久，到天色蒙蒙亮的时后，已然将可以走出武夷山之外，一路上，也未觉有人在暗中跟随。<p>　　由此可知，那人是从仙人峰上，跟着她下来的。而跟随她的目的，则只是为了告诉她，不要到北邙山鬼宫去。<p>　　谭月华自然明白，自己的鬼宫之行，极是凶险，但是，这时候，她既然已经答应了人，又怎么能够半途反悔不去？<p>　　是以她丝毫也未曾将那人的告诫，放在心上，不一会，东方已然出现了鱼肚白色，谭月华知道一出了武夷山，便有一条大路。<p>　　那条大路，乃是南北来往信道，路上行人颇多，自己腕上，挂着两条铁链，奇形怪状，难免引人注目，而武林中人，大都好事，又不免横生枝节，耽搁了自己的正事。<p>　　因此，便停了下来，刚待将两条铁链，缠在臂上，以袖遮住之际，一阵风过，谭月华突然听得一阵喊叫打斗之声，从远处传了过来。<p>　　谭月华心中，不由得猛地一怔。<p>　　因为，从那打斗声听来，正在激斗的，似乎有三二十人之多。<p>　　而且，打斗声中、还夹着阵阵惨叫之声，可见双方，正是在生死相扑。<p>　　而更令得谭月华惊异不止的，乃是在这样剧烈的喊打之声中，却又夹着极不调和的，其音悠扬的“丁冬”琴声。<p>　　谭月华只是略呆了一呆，便立即想起，那神秘的琴音，和武林中最近所发生的一连串的事情来！细细一辨，声音约莫来自里许以外，便立即一提真气，循声向前，疾驰了过去。<p>　　谭月华此际，因为要弄个明白，因此奔驰得特别快疾，一转眼间，打斗之声，便已然越来越是清晰响亮，而兵刃相交之声，则更是惊心动魄！但无论那声音多么响，却总盖不住那悠扬的琴声！<p>　　谭月华更是可以肯定，事情一定是大不寻常，真气连提，向前激射而出，一连七八个起伏间，又已向前，疾逸出了十余丈。<p>　　定眼向前看去，已然可以看到前面不远处，四面为丛丛灌木所围的空地上，七八个人，正还在拼命厮杀，而地上则横七竖八，躺着三二十人之多。<p>　　谭月华见那七八人，各自执着不同的兵刃，正在奋战，招招俱是奋不顾身，有两个人，业已浑身浴血，尚兀自发招不已。<p>　　谭月华远远地见了这样的场面，也不禁心惊肉跳，为之骇然。<p>　　连忙奔到了近前，只听得那琴音，由强而弱，已然成了尾音。<p>　　谭月华刚想去寻究那琴音的来源，只听得“叮”地一声，余音袅袅，琴音已止。<p>　　同时，听得一阵辚辚车声，从附近林中，向外驰去。<p>　　谭月华探头一看，只见一辆装束得华丽之极，朝阳之下，宝光四射的马车，正不疾不徐地由两匹马拉着，向西而去。<p>　　谭月华想去追赶那辆马车时，又突然听得那在动手的七八人，各自一声惊呼。<p>　　谭月华连忙转过头去看时，只见七人之中，又已然倒下了五个。<p>　　那五上，身上全都有了不少伤痕，血流如注，一倒在地上，便出气多，入气少，眼看即使是华陀再世，也难将他们救活。<p>　　而另外两人，却还站在地上，未曾跌倒。<p>　　谭月华向他们两人望去，只见两人，俱都有六十上下的年纪。<p>　　一个貌相清疠，银髯飘胸，但长髯之上，也已经染上了点点的血迹，手中提着一柄阔背薄刃，形式奇古的单刀。<p>　　另一个则生得豹头环眼，肩头上又极大的一处痕伤，鲜血兀自汨汨而流，手中的兵刃，却是一件径可两尺，形如盾脾的八角形铜板，铜扳之上，铸出八卦乾坤震兑的图形。<p>　　谭月华一见那件兵刃，心里便暗自吃惊，暗忖这件兵刃，颇像是武林中所博说，八卦门掌门人，林极翁的八卦铜盾。<p>　　如此说来，难道那个老者，便是八卦门的掌门林极翁不成？<p>　　只见那两个老者，停手不打之后，相互对望了一眼，面上皆现山了茫然不解，奇怪到了极点的神色，僵在那里，动弹不得。<p>　　谭月华见了这等情形，连忙道：“两位前辈，不知刚才发生了什么事？”<p>　　那两个老者，对于谭月华所说的话，像是根本未曾听到一样。<p>　　隔了一会，只听得那手执八卦铜盾的老者，一声怪吼，道：“白兄，这究竟是怎么一回事？”那长髯飘拂的老者，四面一看，在倒地而死的那些尸体之上，一一望了过去，突然长叹一声，道：“林兄，咱们栽了！”一个了字才出口，突然提起刀来，便向自己的脖子，“刷”地一刀削出。<p>　　谭月华一见，连忙踏前一步，叫道：“前辈切莫轻生！”<p>　　一面说，一面右腕一沉，腕上的铁链，怪蟒也似，向那老者的单刀卷去。<p>　　但是，那老者像是死意已决，刀锋向上一翻，“铮”地一声，反向铁链砍去。谭月华早已料到，一场恶斗，那两个老者，硕果仅存，一定不是等闲人物，可能功力极高，困此一炼挥出之际，已然用了七成功力。可是那老者的这一刀，力道也是大得出奇。<p>　　只听得“铮”地一声响，一溜火花爆处，谭月华的那条铁链，已被单刀，格得向上疾荡了起来。而那老者，才一将铁链格开，长叹一声，手臂一转，手起刀落，一刀向自己顶门劈下，手法快到了极点，叹声未毕，已然倒在血泊之中。<p>　　谭月华想不到那老者，性子竟然如此之烈，不由得大是愕然。<p>　　而就在她一呆之间，只听得另一个老者，也是一声长叹，道：“罢了！罢了！白兄你既然已死，我还有何面目，活在人间？”<p>　　说着，举起八卦铜盾来，“呼”地一声，便向自己的脑门，砸了下去！<p>　　谭月华见一个方死，一个又要自尽，又急又气，大叫道：“别死成不成？”身形一矮，右足提起，左足支地，一连三个盘旋，已然欺到了那老者的身前，一招“盘古开天”，铁链向上，“刷”地挥阻。<p>　　这一次，她因为有了刚才的经验，那一挥，足用了九成的功力。<p>　　只是铁链挥起，“当”地一声响，震得人耳鼓嗡嗡作响，正击在铜牌之上。<p>　　而那老者，肩头本已受伤，再经谭月华大力一击，八卦铜牌立时把握不住，“呼”地一声，直飞到了半空之中。<p>　　那老者向后退了一步，谭月华唯恐他再行自寻短见，忙道：“前辈，无论发生了什么事情，总有办法可为，何必一死？”<p>　　那老者眼中泪光莹莹，望了谭月华半晌，道：“你是何人？”<p>　　谭月华道：“我姓谭，因为路过此处，看见你们争斗，我才赶过来的。”<p>　　那老者长叹一声，幽幽说道：“老失姓林，名极翁。”<p>　　谭月华道：“原来果然是八卦门掌门人！”<p>　　林极翁苦笑一声，道：“不错，但是你看，我带来的五人，全已死了！”<p>　　一面说，一面指着倒在地上的尸体，又道：“那面三位，乃是冀北万家庄，万氏三杰，那七个，乃是凄霞派的高手，那面八位，全是冀豫两地的好漠，那位乃是凄霞派掌门人，单刀断岳白与白老英雄！那一位，是白失人！”<p>　　他一口气讲到此处，顿了一顿，面上的神色，突趋黯淡，道：“我们一行，二十六人，不是师徒之情，便是生死之交，但如今，却只剩下了我一个人，尚有何面目，活在世上？”<p>　　谭月华实在已然可以猜想到事实的经过情形，但是她却仍然不得不问，道：“为何林前辈便无面目，活在世上？”<p>　　林极翁厉声道：“你刚才赶到之际，我们尚在动手，难道你就没有看到，这二十余人当中，倒有一小半，是死在我的手下的么？我们本来准备前去仙人峰，怎知……怎知……”<p>　　讲到此处，睁眼凸睛，显得他容貌狞厉之极，一张面涨得血也似红，大口喘气，竟然讲不下去，可见他心中，实是激动之极。<p>　　谭月华忙道：“林前辈，你不说我也知道，你们忽然之间，自相残杀起来，一定有原因的，可是因为那个琴声么？”<p>　　林极翁的面色，怒到了极点，大吼一声，道：“不错！”<p>　　谭月华道：“林前辈，死者已矣，你却绝不可再萌短见，方今武林之中，大乱初生，我看全是由那琴音而起，林前辈可能将其中经过情形，与我说上一遍？”<p>　　林极翁颓然地坐了下来。谭月华连忙自怀中，摸出了一个紫缎包扎着小包，道：“林前辈，我……”<p>　　她那紫缎小包中，包的原是她父亲秘制的伤药，她因为看到林极翁的伤口，兀自流血不止，便想赠他伤药，治好了伤再说。<p>　　怎知在她将那紫缎小包，拿出来的时候，“拍”地一声，从她的怀中，又跌出另外一件物事来。谭月华低头一看，那件物事，正是那个怪人给她的那只盒子，那怪人在给她这只盒子之际，曾经吩咐过她，半途绝对不能打开观看的。<p>　　谭月华一见跌落了盒子，便暂时将话头打断，俯下身去，先将盒子拾了起来。<p>　　她才一将盒子，拾在手中，再抬起头来看时，只见林极翁的双眼，紧紧地盯在自己手中的那只小盒子上，眼中似要冒出火来！<p>　　谭月华心中一奇，道：“林前辈……”<p>　　她这里只讲了三个字，林极翁突然怪吼一声，惊天动地，一跃而起，骈指如戟，直向她胸前的“华盖穴”点了过来！<p>　　那“华盖穴”，乃是五脏之华盖，一被点中，当时五脏迸裂而亡！乃是人身最重要的要穴之一，若非仇深如海，绝不轻点。<p>　　但如今林极翁，却是一出手，便点向谭月华的“华盖穴”。<p>　　而且，那一招，不俱来势若电，而且用的力道，也大到了极点。<p>　　林极翁此际，虽然受伤，而且，那一场混战，也足打了两个来时辰，他内力消耗，也自不少。但是他究竟是一派掌门，功力极高，那一点，尚未点中，谭月华已然感到一股大力，疾冲而到，不由自主，向后一个踉跄，退了一步。<p>　　这一来，谭月华不由得大吃一惊，心知如果被他点中，自己可能立时身亡！一时之间，也顾不得问他为何突下煞手，就着向后一个跟鎗之势，足尖一点，向后疾跃出了两文开外。<p>　　谭月华刚一跃出，林极翁已然如影附形，追了过来，左掌向外一圈，右掌自上而下，“呼”地一掌，又向谭月华拍了下来。<p>　　那一招，双掌齐施，左掌反手一圈，一股浑厚已极的真力，疾扫了过来，已然将谭月华全身罩住，而右掌狠狠击落，又是致人死命的招数。<p>　　谭月华见杯极翁状颓疯狂，心中更是大为骇异，心知如果再不还手，让对方一直攻之不已，只怕总会被他击中一落。<p>　　而他的招数，如此厉害，只要一被击中，便再无生理。<p>　　因此，一见林极翁掌到，身形一沉，右掌一翻，便向上迎了上去。<p>　　此际，她左手中，仍然握着那只盒子，和那一小包伤药，因此一招“劳燕分飞”，只能使出一半。但是因为她腕上，连着一条极长的铁链，所以动起手来，又占了不少的便宜。<p>　　那一掌，才一自下而上拍出，致炼便带起一股劲风，扬了起来。直向林极翁的面门，砸了过去，林极翁像是根本未曾看到那么粗的一条铁链，正向自己砸来一样，那一掌，仍然是狠狠地击了下去！<p>　　谭月华的心中，本来绝对没有击伤林极翁的意思。<p>　　可是上这时候，林极翁却将谭月华，当作了不共戴天的仇人。<p>　　所发的招数，不但招招想致谭月华于死命，而且，连自身的安危，也竟然不顾！只听得“叭”地一声，铁链正砸在他的脑门之上，但是他的一掌，也挟着排山倒海之力，压了下来！<p>　　紧接着铁链击中他脑门的那一声之后，又是“叭”地一声响。<p>　　这一声，乃是谭月华和他，双掌相交所发！<p>　　谭月华一见已然伤了林极翁，心中已然一慌，再加上林极翁一掌，疾如迅雷也似，压了下来，勉力内力向前，猛地一送，迎了上去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_14'>《六指琴魔》 第十四章 雨声浙沥,娇娃临危机</b><p>");

document.write ('　　谭月华的功力，虽已不弱，但林极翁终究是一派掌门人，数十年内家功力，岂同等闲，谭月华只觉得一股大力，由掌心直傅向手臂，冲至肩头，突感肩头一阵剧痛，臂骨齐肩处，已然“格”地一声，断裂了开来。同时，身形也站立不稳，一连向后退出七八步，方能稳住身形。<p>　　看林极翁时，却是伤得更重！<p>　　那一铁链，正击在他双眼之中，头壳破裂，鲜血披面，脚步踉跄。<p>　　但是他兀自虎吼不已，跌跌撞撞，向谭月华冲了过来。谭月华又气又急，喝道：“林前辈，你……你这是作什么？”<p>　　林极翁向前冲出了丈许，一声怪叫，便已然跌倒在地上。<p>　　谭月华知道他已然伤重不支，向前走了一步，只见杯极翁伸出手指，向前乱指，可见他已然根本看不清任何物事，也不知谭月华是在什么地方，又大吼了几声，道：“好贼子，我八……卦……与你……不共戴天……”<p>　　讲到此处，已然口中鲜血狂喷，片刻之间，便自没有了声息。<p>　　谭月华见林极翁已死，心中不知是什么滋味。<p>　　她本来，是一心想劝杯极翁不要自尽的，怎知，林极翁反倒死在自己的铁链之下！<p>　　谭月华呆了一会，只觉得肩头的剧痛，又一阵紧似一阵。<p>　　她伸手在伤处按了一按，试出骨伤得颊是厉害，就算有家传的灵药，只怕半个月之内，也是难望痊愈，而鬼宫之行，又势在必往，本已凶险，如今却又加上了几分困难。<p>　　谭月华心中，暗叹了一口气，走入灌木丛中，解开衣衫，提正骨位，敷上了接骨止痛的灵药，又撕破了一件衣衫，将伤处紧紧扎好，才又走了出来，向遍地尸体，望了一眼，心想林极翁虽然夜有将事情的经过情形说出，但也可以料到。<p>　　一定是他们一行，二十六人，要到仙人峰去，但是只来到此处，传来了那神秘的琴声，便令得他们不克自制，竟然自相残杀起来。<p>　　谭月华料到事情的经过，是大有道理的。<p>　　因为她自己，也曾受感于那琴音。<p>　　那是当日她和哥哥谭翼飞，一齐离开虎丘上刖赴仙人峰之际的事。<p>　　当时，他们才一离开虎丘，跑出还未到半里，便突然听到了那悦耳的琴声。<p>　　他们还不及追究那琴音的来源，心中便突然感到了一阵模糊。<p>　　他们只觉得自己，在竭尽全力，向前急驰。<p>　　而那琴音，直打入他们的心坎，操纵着他们的心意！当他们自以为，少说也已然奔出了百里开外之际，琴音突然停止。<p>　　琴音一去，他们才发现，仍然是在原来的地方，根本未曾远去。<p>　　他们两人，当时也感到莫名其妙。<p>　　谭月华本来是准备一见到父亲，便询问这件怪事的，但是她却一直未曾遇到父亲。<p>　　只不过，她在仙人峰上，听火凤仙姑，讲起金鞭韩逊，死在她手下的经过情形，再加上如今，目睹栖霞派和八卦门之间，自相残杀的情形，她已然可以知道那琴音之不祥。<p>　　而那情形，和父亲所忧叹的，武林中所酝酿的大乱，一定有莫大干系。<p>　　谭月华虽然想到了这一点，但是，林极翁正好端端地在和她讲着话，为什么又突然扑了起来，与她动手，而且所使的招式，如此凶狠这一点，她却仍然是一点也不明白。<p>　　她又将当时的经过情形，细细地想了一遍，只觉得林极翁在动手之前，双眼睁大，紧盯在自己的手上，像是在望着自己手上的那件物事。<p>　　那两件物事，一件是那怪人所给的盒子，另一件，是紫缎小包。<p>　　难道炮竟是因为那两件东西，才突然对自己动手的么？<p>　　听他临死时的话，像是自己，对八卦门有极深的仇恨一样，而且，又满口“老贼”，莫非父亲和他，竟是宿仇？谭月华想了一会，不得究竟，将两件物事，仍揣入怀中，想将众人的尸体掩埋，但是她右臂，不能动弹，却又无能为力。<p>　　当下谭月华望着横七竖八的尸体，摇了摇头，叹了一口气，便走了开去。<p>　　其时，天色已然大明，不一会，便已然来到了大路之上。<p>　　那条大路，乃是南北的道途，天色才明，车马已然不少，谭月华循着大路，向北走去，约莫走出了两个时辰，将近正午时分，已然看到前面，有一个极大的镇市，谭月华一则已然感到了腹中饥饥，二则，也要买一匹牲口，以便赶路。<p>　　因此，便向镇上走去，来到了大街之上，只见那大镇，颇是繁华，谭月华信步向一家酒楼走去，进了店堂，偶一抬头，向店堂后面看，不由得猛地吃了一惊，几乎已提不起脚步来了。<p>　　原来，在店堂后面，本有一大幅空地。<p>　　那空地四周围，放着几列马槽，原是供过往客商的马儿，加料饮水之用，此际也有二三十匹马，正在槽中饮水。<p>　　而空地的当中，则停了不少辆车子。<p>　　在那些车子之中，谭月华看到了那辆装饰得华丽已极的马车。<p>　　那辆马车，车身上虽然以一幅油布盖着，但是却盖得不够严密。<p>　　阳光照射处，布缝之中，仍可以看到一列红宝石，在闪闪生光。<p>　　谭月华一看到那辆马车，便立时连想到了那神秘的琴声。<p>　　车既然停在这里，当然，车中的人，是在这家酒家之中饮食。<p>　　也就是说，那令得普天下武林，生出如此轩然大波的人，便是在酒家之中。<p>　　谭月华一想到此处，心中不禁既是紧张，又是兴奋，先左右一看，见那家酒家，规模甚大，上下共有两层，最低下的那层，除了柜台之外，便埋着十来缸酒，并无桌椅之设。而食客，则全在第二层上，有一栏朱漆楼梯，通向二楼。<p>　　谭月华见并没有人注意自己，便又从酒缕门口，退了出来。<p>　　假装毫不在意神气，踱了开去，绕着酒楼，转了一个圈，来到了那块空地之上，那空地上，有几个喂马的小厮，也各自正忙着，未曾注意她。谭月华身形连闪，已然来到了那辆马车的旁边。<p>　　在车边略停了一停，心中更是抨抨乱跳，四外一看，实是无人注意自己，才伸手一掀车帘，向车中望去，只见车厢之中，也是一样的华丽无匹，绣褥锦垫，一张矮几之上，还放着一张古琴。<p>　　谭月华一见那张古琴，更是心中紧张，仔细一看，那张古琴，与众不同，人家琴只有七弦，但是那张琴，却有八弦！<p>　　而且，八根琴弦，自租至细，相差颇大，粗的那条，竟有手指粗细。<p>　　谭月华本来，想伸手去拔上一拔，但转念之间，暗忖自己溜到这来窥伺，已然是冒了大险，若是一拨动琴弦，琴声一起，便难免为人发觉，还是不要乱动，先上酒搂去观动静的好。<p>　　因此，便退身而出，放下了车帘，又来到了酒家门口，走上了楼去。<p>　　上楼一看，只见约有五十余副座头，倒有一大半，坐满了食客。<p>　　一时之间，也分不清哪些是武林中人，哪些是真正的客商。<p>　　谭月华只得拣了一张，在角落处，可以看到整个楼头的桌子，坐了下来，自有店小二来招呼，要菜要饭不提。<p>　　谭月华坐定了之后，便开始打量酒搂上的食客，只见一大半，全是客商朴样的人，满身铜臭之气，远离家乡，无非是为了一个利字。<p>　　座中有七八个书生打扮的人，谭月华对之，特别注意，可是看来看去，也没有一个，像是武林异人，再就是一个走方郎中，身边提着一串钢铃，和一个药箱，也是面泛油光，一身俗相。<p>　　还有一些，则分明是前来赶集的农夫。<p>　　只有一张桌子上，像是有一个镖师，和四五个趟子手，正在高谈阅论。<p>　　在楼上的人，谭月华已然一一看遍，只是未曾看出有什么异人来。<p>　　不一会，饭菜已然一齐送了上来，谭月华只得一面吃，一面留心观看。<p>　　正在心中暗自纳罕，那车中人，莫非只是将车，停在此间，人却不在么？忽然见一个店小二，向自己走了过来，来到面前，躬身问道：“这位姑娘，可是姓谭么？”<p>　　谭月华一听，心中便是一惊。<p>　　她虽然为人，极是机警，但是却也万万想不到，会在此处，有人知道她的姓氏。<p>　　而且，她刚才还曾窥视过那辆马车，又不知是否车主人早已发觉，前来生事？那车主人既然有这样的身手，就算自己此时，未曾受伤，也绝对不是他的敌手！因此一时之间，谭月华竟不知是认了好，还是不认的好，只是含含糊糊，“嗯”地一声。<p>　　那店小二满面陪笑，道：“若是谭姑娘时，有一位客官，有一点东西，托小可带给谭姑娘。”<p>　　谭月华心中，又是一奇，暗忖大概不是那车主人，便道：“是什么东西？”<p>　　那店小二伸手将一小包东西，放在桌上，道：“便是这个。”<p>　　谭月华见那东西，放到桌上时，发出“拍”的一声，可能颇是沉重，仔细看时，却是一个小小的纸包，谭月华并不忙于解开来看个究竟，问道：“是什么人交给你的？”<p>　　那店小二笑道：“那位大爷，若论相貌衣着，实是不敢多说，可是竟是一位阔爷，一出手便赏了小的一两银子，还说只要将东西送到了谭姑娘的手上，谭姑娘还必有重赏！”<p>　　谭月华忙道：“那是什么时候的事情？”<p>　　店小二道：“就是刚才，在店门日，那位客官将小的唤住了，也是小的财星照命！”<p>　　谭月华明知再问下去，也问不出什么究竟来，便从怀中，摸出了一块碎银来，道：“你去吧！”<p>　　那店小二接了过来，感激流涕，竟至于要当场跪地拜谢。<p>　　谭月华唯恐惹人注目，连忙将他拦住，那店小二才千恩万谢地走了开去。<p>　　谭月华将那纸包，拆开一看，不禁一怔。<p>　　原来纸包中所包的，乃是一枚小箭。<p>　　那枚小箭，长不及三寸，箭杆乌黑，带着一个指甲大小，锋锐已极的箭簇，形状大小，和她昨晚接到的那枚，一模一样。<p>　　而在小箭的箭杆上，也绕着一个纸卷，摊开一看，只见写道：“鬼宫重地，凶险重重，谭姑娘切不可去冒险！”<p>　　那字条上面的字迹，仍然是那样歪歪斜斜，不成其体统。<p>　　谭月华呆了半晌，心忖那人，不知道究竟是什么人，又不知道究竟是善意，还是恶意，为何三番两次，告诫自己？<p>　　正在想着，忽然听得下面空地之上，响起了辚辚车声，还有“叮”地一声琴音。<p>　　在这个嘈杂的市镇上，这样的声音，绝不会惹起人家的注意。可是谭月华听在耳中，其感觉却又大不相同。<p>　　她知道，这纸条和将小箭给自己的人，和那马车，那琴音，绝对无关。<p>　　她也知道，车声琴音一起，那辆马车，可是立即便要离去。<p>　　她立即匆勿地收起了小箭和纸条，也不顾得再吃饭，便向缕下走去，一面走，一面打量楼上的食客。她的记忆力极强，前后总共才不过小半个时辰，酒楼上的食客，并没有多大的变化。<p>　　她看了一遍，只见东面角落上，店小二正在收拾桌面，可见是食客刚走不久。而那一桌上，谭月华记得，是坐着两个人。<p>　　一个，是作管家打扮，面目颇是英俊，约莫三十上下的人物。<p>　　另一个……另一个……谭月华只想起了一个，另一个人，是什么模样，却再也想不起来了。或许是那个人的模样，太以普通，谭月华刚才，只是匆匆一瞥，根本未曾留意，因此此际，自然也想不起来了。谭月华也不再去想他，会了账，便向外走去，只见那辆车子，已然不在空地上了。<p>　　谭月华心中一沈，只得又去买了一匹，上佳的骏马，骑着出了市镇。<p>　　怎知才一出市镇，便见到那辆马车，车身上仍然是覆盖着油布，正在前面，缓缓而行。<p>　　谭月华心中，不禁一喜，也勒住了马缰，离开十余丈，慢慢地跟在后面，前面那辆马车快，她也快，前面那辆马车慢，她也慢。<p>　　一直跟了一天，到了傍晚时分，那辆马车之中，突然伸出一只手来，执着一条马鞭，“霍”地一挥，马儿一声长嘶，车便向前，疾驰而出。<p>　　虽然天色昏暗，而且只是一挥鞭间，那只手重又缩入了车中。<p>　　可是，谭月华却已然清清楚楚地看到，那只手，在大拇指之旁，另生着一只枝指，共有六个手指！谭月华一面连忙策马，趋向前面，一面心中大是奇怪，暗忖难道车中，当真是六指先生？<p>　　六指先生，本来就是居住在仙人峰上的。所以，众人在仙人峰上，只得都露天而睡，至多也不过搭上帐幕，但是六指先生等一干人，却仍是有屋可住，天色一黑，便自顾自进房而去。<p>　　谭月华还记得那怪人吩咐她前去鬼宫之际，六指先生，并不在外面。<p>　　当然，如果他不在屋中，也不会有人知道。<p>　　因此，在自己下山之前，他赶下山来，以琴音乱人心神，令得栖霞派、八卦门中人物，以及其它武林中人，自相残杀，也不是没有可能的事。<p>　　天下生有枝指的人，当然不止是六指先生一人，但是武林之中，除了仙人峰六指先生以外，却还未有所闻！况且，六指先生，酷爱古琴，琴音和他，也正可以配合得起来。<p>　　谭月华想来，越想越觉得车中那人，像是武夷六指先生。<p>　　当然，谭月华此际，不在武夷仙人峰上，自是无法知道武夷六指先生，正在峰顶，而和她一样想法的人，并不是没有，再过一日，六指先生，也要蒙不白之冤，受无妄之灾。<p>　　当下，谭月华只觉得自己已然受伤，显然不是人家的敌手，但是却也非要追上前去，看个究竟不可，因此便策马，紧紧地跟在那车子的后面。<p>　　没有多久，天色已然越来越黑，而路上的车马，也渐渐稀少起来。<p>　　谭月华觉出如果再是紧紧跟随，可能会启人疑窦，因此便又离远了些。<p>　　又过了半个时辰，路上的马车，更是稀少，那辆马车，却是越走越快，谭月华心想，硬是追了上去，虽然危险，但是若是不追，只怕以后再也找不到那辆马车了。<p>　　因此，一松马缰，正待追了过去时，怎知那骏马才一摆开四蹄，谭月华突然听得耳际有人低声道：“谭姑娘，追不得！”<p>　　谭月华一听得耳际突然响起了语声，心中这一惊，实是非同小可。<p>　　因为这时候，她所骑的那匹马，已然跑得甚是快疾，要追上也是不容易的事。<p>　　而那讲话之声，则简直就在耳边响起，像是讲话的人，就在她的身后，和她共骑一马一样，谭月华哪得不惊？<p>　　赶紧一转身子，反手一抓，疾抓了出去，但是那一抓，五指却只碰到了软绵绵的一点物事，像是一幅衣襟，急忙抬头看时，只见一条黑影，自马背上飞掠而出，向旁逸了开去。<p>　　那条黑影，一面向旁逸出，一面傅来了轻轻的一声长叹。<p>　　随着叹声的消失，那条黑影，也己然隐没在黑暗之中不见。<p>　　谭月华心中，骇然半晌。<p>　　试想，那人悄没声地，就在她的后面，她却一点也不知道，如果那人，想要害她，还不是易如反掌，事情过后，想起来，犹有余悸！<p>　　谭月华呆了好一会，车声也已然听不到了，她策马向前，驰出里许，只见前面，乃是三岔路上，也不知道那辆马车，是向哪一条路上去了。<p>　　谭月华只得不再追踪，自顾自向北而去，到了半夜，才经过了一个小镇，叫开店门，投宿了一夜。第二天早上醒来，才一个翻身，便觉得有一件冷冰冰的东西，在自己的脸上，碰了一碰。<p>　　谭月华连忙翻身坐起，只见枕上，又放着一枚小箭。<p>　　这一次，箭上穿着一张纸，纸上写着六个字：“不可去，不可去！”<p>　　虽然并未说明不可去什么地方，但这已然是第三次了，谭月华自然知道，仍是那个人，叫她不可以去北邙山鬼宫涉险。<p>　　谭月华心中，实在想不透，那人的武功如此之高，为什么行动却如此令人难解。<p>　　他既然能在不知不觉间，与自己共骑一马，可能夜来，悄没声地进入自己的睡房，其人轻功之佳，真是不能想象。<p>　　这样的人物，大可以当面对自己言明，不要去鬼宫涉险，俱必如此鬼祟？<p>　　若说他有不能暴露身份的苦衷，却又不像，因为他每次来告诫自己时，皆留下了一枚小箭。那箭的形状大小，也属罕见，当然是他表明身份的一种标志，可知他无意隐瞒自己的身份。<p>　　只不过谭月华却是无法在那三枚小箭上，揣知武林中有什么能人异士，是以此为标记的人！<p>　　谭月华心知此去北邙山，十停的路，还只不过走了一停。<p>　　看情形，那人像是一直跟在自己的身后，在以后的日子里，只怕还有事情要发生，如果对方不怀好意，自己当真还得多加小心才好。<p>　　偏偏她的右臂，又因为和林极翁对掌，而被震断，没有半个月的时间，难以痊愈，因此谭月华的心中，不免焦躁。<p>　　她知道，仙人峰上，此时定然已经热闹无比，她真想就此不去北邙山，而回到仙人峰上去，参与这一场稀世难逢的盛会。<p>　　但是她终于没有那么做，因为要就当时不笞应，既然答应了人，岂可失信于人？<p>　　她将那枚小箭，又揣入了怀中，略为梳洗，又开始向北而去。<p>　　在路上一连七八天，倒也毫无意外发生，一路上，遇到了不少武林中人，大都在谈论武夷仙人峰盛会的那件事。<p>　　但是那些人，却也不知仙人峰上，如今的情形，究竟如何。<p>　　谭月华唯恐多生枝节，也不敢与之攀谈，只顾自己赶路。<p>　　到了第十天头上，她右肩伤骨之处，已然不觉疼痛，手臂也已可以略略抬起转动，但是却仍然使不出力道来，她算计路程，离北邙山，已只不过七百余里，再有四天，无论如何，可以到了，想起四天之后，便要在武林公认，难以深入一步的北邙山去救人，她的心情，多少不免紧张。<p>　　那一天，天色极阴沉，是大雨颂盆，随时可下，雷声隆隆。雷光霍霍。<p>　　谭月华一清早便开始赶路，天色却是趣来越是阴暗，算来应该是正午时分，但是却黑得如同黄昏一般，跑出了七八十里，一声霹雳过处，豪雨已然迎头洒下，雨势之大，令得谭月华连眼睛都睁不开来，片刻之间，已是全身尽湿。<p>　　谭月华心知自已骨伤未愈，若是再给雨淋，大为不利，一面策马前进，一面留意，可有避雨之处，不一会，只见前面，一列红瓦，竟然出现了一座极大的大宅！谭月华一见有了避雨之所，心中不禁高兴，但是她却也不免暗暗奇怪。<p>　　因为此际，她正在湖北河南全地的交界之处，其地正是大别山，桐柏山、大洪山等，各个山脉的聚集处，沿途上颇是贫瘠，也显得甚是荒凉。平时，除了成群结队的猎户以外，连行人也不多见。<p>　　所见的民房，也无不矮小简陋，可是那一间大宅，却是气象巍峨，非同凡响。<p>　　谭月华茉马直来到了门前，雨势仍然未小，她抬起左臂，搁在额上，向门上看去。<p>　　只见朱漆大门，紧紧地闭着，左右，各蹲着两座漠白玉的大石狮子，雕工之精，实属罕见。门上的两个铜环，铮亮照人。<p>　　在大门之上，挂着一块横匾。本来可以从这块横匾上，揣知主人的身份，但是那块横匾上，却只是题着极为普通的“紫气东来”四字，无从猜起。<p>　　谭月华心中暗忖，多半是附近的富户，或者是武林，或官场中退隐之士，不管他是什么人，反正自己只求避一避雨，谅也无碍。<p>　　因此，便抓起了门环，敲打了几下。<p>　　不一会，便听得门内，有人高声喝道：“什么人？”<p>　　谭月华忙道：“过路人适逢豪雨，烦借贵宅，暂时一避，雨停即行！”<p>　　只听得门内，有人低语之声，不一会，便有人道：“请进！”<p>　　大门打开了一半，谭月华连忙跃下了马来，走了进去，只见大门之内，乃是老大一个天井，天井中垂手站着，四五个人，全是一身蓑衣，戴着大斗笠，看不清他们的容貌。<p>　　天井再过去，便是大厅，谭月华一个箭步，便窜进了大厅之中。<p>　　此际，她全身已然湿到不能再湿，一进大厅之后，地上便滴湿了一大滩，谭月华心中略有歉意，想向人家讲几句道歉话，可是抬头一看，刚才在天井中的那四五人，却已然不知去向！<p>　　谭月华心中一怔，暗忖那几个人，身法好不快疾，可知绝不是等闲人物。<p>　　本来，谭月华真想要追上去看个究竟。但是转念一想，自己绛究只不过是暂时避雨，又何必多此一举？抬头打量大听中的陈设时，只见一色紫檀木椅几桌架，致尘不染。<p>　　正中墙上，挂着一幅画，画的乃是山水，两旁应该挂对联之处，却是空着。<p>　　因为天色阴暗，所以大听中，也显得十分阴沉，尤其，偌大的一所宅子，刚才天井处，还有四五个人在，应该多少有一点声音才是，可是却又静到了极点，像是空宅一样！<p>　　谭月华心知其中，定有跷蹊，先绞干了发上的雨水，又将身上的衣服，慢慢挤干，在一张椅子上，坐了下来，静待雨止。<p>　　可是那场豪雨，下的时间，当真还长得可以，谭月华在大听中，足足坐了大半个时辰，雨势仍是毫无歇止的现象。<p>　　谭月华心中，不禁大是不耐烦起来，心想这样等下去，等到什么时候？难道下一天雨，自己便等上一整天不成？<p>　　不如向宅中人，要上一副斗笠蓑衣，自顾自上路的好，一则不必耽搁时间，二则也可以早早离开这所如此阴沉的大宅。<p>　　主意打定，正待开口，才一站起来时，忽然听得大门之外，又傅来了“拍柏”的打门之声，有一个人峙道：“宅中可有人么？借个地方，避一避雨！”谭月华心中暗忖好哇，连避雨的，也来凑热闹来了。<p>　　抬头看去，只见五个人，仍是披着蓑衣，戴着斗笠，自天井侧面，走了出来，一声不出地将门打开，门外站着一个身材瘦小，一身黑衣的人，头发巳被雨水打乱，披在面上，也看不清他的面容。<p>　　那五人将门开了，那人便走了进来，也是径向大厅中走来。<p>　　谭月华对那又来避雨的人，倒是不十分注意，反仔细看宅中人物的动静。<p>　　只见其中一人，将门关好之后，五人身形一幌，便自隐退。<p>　　谭月华此际巳然可以肯定，此宅主人，一定也是武林中人。<p>　　她在心中，细将豫鄂一带的武林人物，想了一想，却又想不起这样的一个人来。<p>　　当下也就放过。只见后来的那人，来到大厅之后，便背对着谭月华，也拧干了身上的衣服，坐了下来。但是他不论是坐是立，却总是背对着谭月华，不和她正面相对。<p>　　谭月华起先，倒还并没有意，可是她因为心中焦躁，不免在厅中来回走动。<p>　　每当她可能和那人正面相对的时候，那人总是悄没声地，转过了身来。<p>　　次数多了，谭月华心中，便暗感托异，有几次，故意向他正面看去，但是那人，却也是立刻掉过头去，始终不和谭月华相对。<p>　　又过了小半个时辰，谭月华实在忍不住，后退几步在椅上坐了下来，咳嗽一声，道：<p>　　“朋友从何而来？”本来，就算是双方绝不相识，但大家在一齐避雨，见了面，攀谈几句，也是人之常情。<p>　　可是谭月华问了一句，那人竟像是未曾听到一样，不理不睬。<p>　　谭月华的心中，不禁又是好气，又是好笑。<p>　　暗忖这宅中，不但宅主人行径诡秘，竟连前来避雨的人，也是一样不可以常理度之，你不开口，我偏要令你说话。<p>　　因此略顿了顿，又道：“雨下了大半个时辰，阁下方始前来避雨，可见一定是有要务在身，急于赶路，不知是也不是？”<p>　　那大厅虽然极是宽宏，但是谭月华和那人相隔，却只不过丈许远近。<p>　　因此，谭月华的话，除非那人是聋子，否则绝无听不到之理。<p>　　可是，谭月华将话讲完，那人却仍然一动不动地背向她而坐，毫无反应。<p>　　谭月华心中，不禁暗自有气，心想他难道真的是聋子不成？<p>　　一面想，一面又大声叫道：“喂，我在和你讲话，你听到了没有？”<p>　　那人这次，却动了一动，耸了一耸肩头，表示他已经听到了。但是却仍然没有回答，谭月华向他看去，只见他伸指在几上，不知划些什么，隔得颇远，大厅中又很阴暗，谭月华也看不清楚。<p>　　谭月华看他的情形，分明可以听到自己的讲话，但是却不加理睬，心中不禁大是有气，赌气不理，扬声道：“贵管家！贵管家！”<p>　　叫了两声，只见一人，披着蓑衣，在大厅门口出现，冷冷地道：“姑娘有何吩咐！”<p>　　那人虽然讲话，甚是客气，但是，他所戴的大斗笠，将他脸面，整个遮住，而且语意之间，另有一股冰冷的感觉，令人听了，极不舒服。<p>　　谭月华忍住了气，道：“贵管家，雨势不止，我还有事，急于赶路，不知可能见赠一件蓑衣，则在下感激不尽！”<p>　　那人冷冷地道：“姑娘莫非想要离去么？”<p>　　谭月华心中愕然，道：“当然我要走了。”<p>　　那人身子后退了几尺，道：“我劝姑娘，稍安毋躁，且等我们主人回来，自然会有所发落！”<p>　　谭月华本来己然被那个一声不出，前来避雨的人，弄得心有有气，如今一听此言，竟然大不成话，自己前来避雨，客气一点，开门让我进来，不客气的，也可以拒之门外。<p>　　焉有进了来之后，却不能够离此他去之理？<p>　　谭月华心中，不禁勃然一怒，冷笑一声，道：“如此说来，竟是走不得了？”<p>　　那人仍是语意冰冷，道：“走不得了。”<p>　　谭月华左腕一翻，“叭”地一掌，击在身边的一张茶几上。<p>　　此时，谭月华心中盛怒，用的力道，也已甚大，而且她左掌一掌击出之后，缠在她左腕上的那条铁链，也随之挥出。<p>　　因此，一掌之力，不但将那张茶几，击得坍了下来，而且“叭”地一声铁链到处，将地上的青砖，也砸碎了好几块！<p>　　一掌击出之后，谭月华身形一幌，便向那人欺去，叱道：“既是如此，暂借你身上斗笠蓑衣一用！”一欺到那人身旁，左手一翻，铁链“呼”地一声，荡了起来，直向那人头上所戴的斗笠掀去。<p>　　那人发出了“嘿嘿”的冷笑之声，身形向侧一幌，便避了开去。<p>　　谭月华冷笑道：“怪道如此横不讲理，原来还有几手！”<p>　　身形一矮，铁链又荡起一股劲风，打横扫出，那人身子又是一缩，仍是避了开去，拨唇一啸，尖锐之极，只听到“飕飕”风声，四条人影，已然由天井中，疾窜入大厅中来！<p>　　谭月华见了这等情形，暗忖自己一路上，为了不横生枝节，有多少事该管的而未管，当真料想不到，为了避雨，却还会避出事情来。<p>　　那四人一窜进了大听之后，便自站住，刚才和谭月华动手的那人，也后退了几步，五个人一字儿排开，拦在大门日上。<p>　　那用意极是明显，便是谭月华如果不硬要出此大厅，他们也不致于动手。<p>　　如果谭月华硬要向外冲去，则他们也一定会出手阻拦。<p>　　谭月华向五人一一看去，五个人的脸面，却没有一个可以看得见，全都被大斗笠遮着。<p>　　谭月华冷笑数声，又转过头去，对那同来避雨的人道：“朋友，你还不出声么？人家不让咱们走哩！”<p>　　可是那个人却像是事情根本和他无关一样，仍然是坐着不动。<p>　　谭月华也弄不明白，那人究竟是安的什么心，转身叱道：“你们意欲如何？”<p>　　那五人之中的一个，冷冷地道：“我们主人回来，自有发落。”<p>　　谭月华怒道：“你们主人是谁？”<p>　　仍是由那人笞话，道：“等他来了，你自然可以知道了。”<p>　　谭月华真气一提，但是却不动声息，道：“他如今在什么地方？”<p>　　那人道：“我们主人，遨游昆仑，或在南海岛上，我们怎么能够知道？”<p>　　谭月华气极反笑，道：“如此说来，你们主人，一去不回，我便要在此，等上一辈子的了？”<p>　　那人“哼”地一声，道：“即使等上一年，你又心急什么？”<p>　　谭月华这一气，实是非同小可，身形一矮，正待一招施出之际，忽然听得大雨声中，传来了一阵马车声，同时，还夹着三两下“丁冬”琴声，那五人立即道：“主人回来了！”<p>　　谭月华一听得琴声车声，又听得五人如此说法，心中不由得大惊。<p>　　困为，谭月华再也想不到，自己误打误撞，竟会刚好撞到了这里来。<p>　　那五人一听得车声，和那三两下琴声，便知道是主人回来了。谭月华也在同时，知道了他们五人口中的所谓主人，究是谁竟？<p>　　当然，谭月华对于其人的一切，还实在是一无所知，但是她却知道，此宅主人，便是那个乘坐那辆装饰华丽的马车，不知以什么方法，播弄琴音，便令得人听他摆布，以致武林中掀起轩然大波的那个人。<p>　　一时之间，谭月华心中，又是高兴，又是难过。<p>　　高兴的是，自己竟然在无意之中，发现了那人隐居的巢穴。<p>　　难过的是，那人既然有这样好的身手，当然不会轻易放过自己，说不定自己就要命丧此宅。<p>　　只听得车声来到大门口停止，那五人之中，立时有两人，向大门处奔去，尚有三人，仍然一字儿站在大厅门日，不让谭月华出去。<p>　　谭月华心知若要硬冲出去，就算能冲出，门外也另有高手来到，一样不易应付，因此一时之间，竟决不定如何才好？<p>　　正在此际，突然听得身后，“崩崩崩”三声，响起了接连而来，快到极点的三下弓弦声响。<p>　　那三下弓弦声！那三下弓弦声，若是一个不小心，听来只像是一下弦响。<p>　　因为，前后三下弓弦声之间，所差的时间，简直微到了极点，而像是三个人，在一齐拉动弓弦一样，随着弓弦声响，三枚小箭，带起极为尖锐的破空之声，突然向那三人射出。<p>　　那三人虽然是面对着谭月华，守住了她，不让她冲出大厅去，但是却不时在回头向外张望，那三枚小箭的去势，电也似疾，而那三人，在弓弦响时，又恰好是一个回头。<p>　　等他们听到弓弦响，疾辚过身来之际，三枚小箭，已然到了眼前，三人急一挥手间，已然不及，“波波波”三声，三枚小箭，一齐从三人的心上射入，直没至羽。<p>　　三人的身子，摇幌了一下，便倒于就地。<p>　　从弓弦响，到三人倒地，其间相隔，当真只是电光石火的一瞬间。<p>　　而在那一瞬间内，谭月华却不禁为之一怔。<p>　　她一听得那弓弦声，一见到那小箭，便已然记起连日来警告自己，切不可去鬼宫的那个人来，又想起那在大听中的那人人行动甚是可疑，而如今大厅之中，又没有其它人，莫非那一个看来如此瘦小，总不肯以面对自己的，便是那个人？<p>　　谭月华一想到此，连忙转过头去。<p>　　就在她转过头去之际，也是那三人倒地的时候，同时，在通向大厅的信道上，又传来了一阵沙哑的笑声，显是那出去迎接的两个人，已然将本宅的主人，迎进了大厅之中。<p>　　谭月华一面回过头去，一面已在然才想找寻退路，可是她才一转头之间，却不禁吓了老大一跳！<p>　　原来那一个瘦削的人，正悄没声地，站在她的身边！而且，已然抓住了她的右臂！一时之间，谭月华也来不及看清那人的脸容，不知用意究竟如何，立即身子一缩，沉声喝道：<p>　　“作什么？”<p>　　那人经谭月华一喝，像是小孩子做错了什么事，被大人发觉了一样，连忙缩手不迭，转过身去，急急地道：“谭姑娘，你快跟我走，迟则不及了！”一面说，一面身形飘动，已向侧门，逸了出去，果然，那人的身法，就是那个轻功好到绝顶的人。<p>　　谭月华呆了一呆，心知自己此际的处境，实是危险到了极点。<p>　　本宅主人回来，旁的不说，单是见到地上中箭而死的三个人，便不会放过自己。<p>　　那放箭的人，虽然武功难测人行踪诡秘，但是看来，倒不像有意加害自己，何不随他一行？一呆之后，立即一提真气，便跟在后面，“刷”地从边门，逸出了大厅，一出了门，只见眼前一条长长的走廊，那人的身形，虽然仍是疾向前飘去，但是，却像是在等着谭月华一样，并不十分快捷。<p>　　幌眼之间，谭月华已然将可追上那人，那人低声道：“别出声！”<p>　　谭月华问道：“尊驾何人？”<p>　　那人叹了一口气，并不回答。<p>　　说话之间，两人早已逸过了那条长廊，从一个月洞门处，穿了出来。<p>　　穿过了月洞门后，两人来到了一个小花厅中。只见那小花厅内，陈设雅致已极，可是谭月华此际，也不及欣赏，忙道：“朋友你可是识得此宅的道路？”那人东张西望，看了一会后，才摇了摇头。<p>　　谭月华一见那人也是不识得逃出此宅的路途，不禁倒抽了一口冷气。<p>　　同时，她心中不禁有点发怒，瞋道：“你既然不识路，为何……”<p>　　她本来是想怪那人，然不知道路，何以乱带自己，来到此处。<p>　　可是，她话尚未讲完，突然听得远远传来了“嘿嘿”两下，冷笑之声。<p>　　那间小花厅，四面是窗，竹帘半卷，其时，大雨已止，阳光射穿鸟云，透了过来，小花厅中，也显得甚是明亮。<p>　　但是那两下笑声，一庸入耳中，谭月华却禁不住机伶伶地打了一个寒战，突然之际，像是置身于冰窖之中一样。<p>　　谭月华顾不得再去责备那人，抬起头来，向他看去，只见那人以袖遮面，仍然不与她正面相对，但是却用极为急促的声音道：“谭姑娘，快！快运转真气，抱元守一，我是不行的了，你或者可以逃出去……紧记得……别去鬼宫！”<p>　　谭月华听了，心中不由得大为奇怪，不知道那人的这一番话，是什么意思，身形一幌，来到了那人的身边，刚想开口，突然听得，那两下难听已极的冷笑声，甫一停止，便传来了一阵琴声。<p>　　那一阵琴声，悠扬已极！动听已极！<p>　　听在耳中，叫人顿时忘却了人间所有的烦恼，谭月华的面上，不自由主地浮起了一个笑容，后退了一步，在一张紫檀木椅子上面，坐了下来，以手支颐，准备细细聆赏那股琴音。<p>　　她刚一坐下，忽然又听得“砰”地一声，只见那人，已然跌倒在地。<p>　　那“砰”地一声响，令得谭月华心中，猛地一醒，也猛地一惊，一时之间，出了一身冷汗，她想起了那一次，自己和哥哥才一离开虎丘，便听到琴声，结果白白兜了几十个圈子，如今，琴音又起，自己却又顿时忘了危险……<p>　　谭月华一想及此，连忙勉力调匀真气，抱元守一，可是，她趟是设法，要抵御那琴音，那琴声却赵是自然而然地直向耳豉中钻来。<p>　　谭月华已觉得前后只不过片刻间，已然头脑发胀，五脏翻腾，眼前金星直冒，几乎难以支持下去，勉力站起了身子来，摇摇幌幌，向前走了两步，只见那人在地上，用力向前爬行，来到了门旁，以肩将门关上，门一经关上，琴声便抵了一些。<p>　　谭月华也觉得心头，略松了一松，连忙翻身，待从窗外窜出去。<p>　　可是，她才一来到窗前，回头一看，只见那人，伏在地上，正在大声喘息，同时，地上已然出现了一滩鲜血！<p>　　那一滩鲜血，分明是那人在将门关上时，忍不住喷出来的。<p>　　谭月华见了这等情形，心中不禁奇怪到了极点！因为那人的轻功之佳，以及箭术之妙，分明已是一个武功极高的异人。<p>　　如今琴音一起，谭月华虽然已觉得绝难与之对抗，只不过支持得一时算一时，能支持多久，连自己也没有绝对的把握。<p>　　可是，到目前为止，谭月华总算支持下来了，但是那人……在谭月华想象之中，武功要比她高得多的“高人”，却已然不支倒地，而且，还鲜血狂喷。<p>　　谭月华心中固是奇怪，但是，她却没有时间去考虑这一点。<p>　　她一见那人的情形，便挣扎着道：“朋友，你，”她才一开口，真气略散，而那琴声却又正在此际，转为急骤。<p>　　只听得一阵“大轮指”，琴音“冬！冬！”不绝，紧密之极，传了过来，谭月华听了，祗觉得如同被人在自己的要穴之上，一连扣了十七八下，胸口一甜，不由自主，口角也渗出了丝丝鲜血。<p>　　谭月华此际，已然可以肯定，那一阵一阵的琴音，实则上乃是一种神秘莫测，厉害之极的玄门功夫！而她更知道，若是再在这儿耽下去，则非为那阵阵琴音所伤害不可。<p>　　因此谭月华立即向前踏出了几步，全身真气鼓荡，勉力能与那琴声相抗，一面将右臂一挥，“呛琅琅”一声响，已然将缠在右腕上的铁链，挥了出去，在那人的身上，一搭一缠，将那人的身子缠住，紧接着，又是向外一挥，先将那人，隔窗挥了出去。<p>　　那时候，她自己本身，已然觉得眼前金星直冒，摇摇欲坠。<p>　　而更令人难以克制的，是她的心中，突然产生了一股极是思睡的感觉。最好不顾一切地就倒在地上，睡它一个痛快。<p>　　然而，谭月华究竟是本来武功极有根底的人，而且，她自幼练功，一练便是极为上乘的内功，内功更是精纯之极，绝不浑杂。<p>　　是以，她一方面，虽然产生了这样的感觉，可是另一方面，她在心底深处，却还甚是明白，明白自己心中，会突然产生那种感觉的原因，全是那琴音在作怪！而那琴音，当然是因为宅主人进入大听，发现三个家人死去，而敌人却无影无踪，是以才想以琴音，将敌人置之于死地而发的。<p>　　所以，自己如果一睡了下去，便可能永远也不会醒过来了。<p>　　谭月华举手，狠狠地在自己的“百会穴”上，敲了一下。<p>　　那“百会穴”，乃是人身奇经八脉的总会，一经敲击，谭月华的精神，为之一振，紧跟在那人身后，足尖一点，便从窗中，穿了出去。<p>　　那人虽然被她拋出在先，但是她向外穿出的身法，快到了极点，才一穿出，铁链挥处，重又将那入缠住，谭月华略一转目，只见外面乃是一个小小的花园，围墙只有丈许来高。<p>　　谭月华心中一喜，连忙奔到围墙旁边。<p>　　到了围墙旁边，她胸口又是一甜，只角又涌出了一口鲜血来。<p>　　谭月华喘了一口气，一提真气，向上跃起。平时，丈许高下的围墙，在她来说，一跃即过，根本毫不费事，可是此际，她已然为琴音所催，连吐了两口鲜血，所受的内伤，已然颇深！<p>　　再加上她肩上所受的硬伤，本来就未曾完全痊愈，硬一提真气间，肩头一阵剧痛，只跃高了六尺，便向下跌了下来。<p>　　就在此际，谭月华只听得琴音，渐渐地低了下来，同时，人影连闪，正在长廓之中，穿了过去，想是宅主人以为这段时间，敌人一定已然支持不住，昏了过去，是以派人去搜寻踪迹！<p>　　谭月华心知自己两人，在围墙边上，毫无掩遮，若不逃出，迟早要被他们发现，人急生智，后退半步，一提真气，又向上拔起了六尺，铁链猛地挣起“叭”地一声，搭到了墙头。<p>　　谭月华心中一喜，就着那一搭之力，身子猛地一翻，翻出了围墙，“咕冬”一声，到了地上，幸而墙外野草甚深，跌了下去，并没有再受什么损伤。<p>　　在谭月华跃出围墙的那一段时间内，那被铁链缠住，被她扶在胁下的那人，连一动都未曾动过，像是一直在昏迷不醒。<p>　　谭月华在此际，也不及去细察他究竟是何等样人，一跌倒在地，便拚命向前奔了开去，直奔出了四五里开外，那琴音才越来越低微，终于听不到了。<p>　　谭月华喘了几口气，只觉得精疲力尽，眼前金星乱冒，停下了脚步，只觉得天旋地转，前后左右，踉跄转了几步，终于“叭”地一声，跌倒在地，人事不醒，昏了过去。<p>　　也不知过了多少时展，她才悠悠地醒了转来，只觉得像是有人以水在淋自己，睁开眼来一看，只见天色浓黑，天又下起雨来，自己竟是被大雨，淋醒过来的。谭月华只觉得自己全身无力，肩头伤处又阵阵剧痛，内外伤势，俱皆不轻。<p>　　她定了好一会神，才打量清楚，自己的所在之处，正是日间昏倒的地方。<p>　　可知在昏倒之后，并未曾被人发现过。<p>　　谭月华想起虽然身受重伤，但是总算留住了命，总是不幸中之大幸，便勉力站了起来。<p>　　她才一站起，便见到自己的身旁，有一团黑影，正在蠕蠕而动。<p>　　谭月华乍一见，心中不由得一怔，可是立即想起，那人正是日间在那所大宅之中，琴音一起，便自昏迷，全仗自己，救他出来的那个异人，待缓了一口气后，才问道：“阁下也醒了么？”<p>　　那人“嗯”地呻吟了一声，略略以手支地，坐了起来。那时，天正下着雨，天色甚为浓黑，是以谭月华仍然看不清对方的脸面。<p>　　谭月华听那人的呻吟声，有气无力，所受的伤势，分明比自己更重。<p>　　她一直以为那警告自己，不要到鬼宫去的人，武功比自己，高出许多。但如今看来，那人的武功，反倒不如她多多。<p>　　谭月华心中奇怪，正想开口问他，那人已然挣扎着问道：“谭姑娘，这儿……离……那所……大宅，有多少远近？”<p>　　谭月华道：“约莫有五六里。”<p>　　那人吃惊道：“只有五六里？谭姑娘，快逃！最好……向……鬼宫的……方向逃去，或则那人有……所忌惮，不敢追来。”<p>　　谭月华苦笑道：“朋友，我和你一样受了伤，只怕若是对方要追我们的话，我们无论逃到什么地方，都一样地逃不了！”<p>　　那人低低地叹了一口气，道：“话虽是这么说，可是我们，总得找一个地方……先……<p>　　躲……上一躲……以免被人发现！”<p>　　谭月华在醒过来的那半晌中，勉力调匀气息，又多少恢复了一点气力，心知自己的内外伤，也一定要觅地静养，方能恢复，便点头道：“躲当然要躲，可是躲向何处？”<p>　　那人道：“若是谭姑娘肯跟我来，我知道有一个山洞，极是隐蔽。”<p>　　谭月华听了，心中不觉一动。此地，已然将近北邙山，寻常武林中人，因为唯恐与鬼圣盛灵，发生冲突，就算有什么事，必要经过，也宁可绕道，以免一不小心，便会惹下无穷麻烦。<p>　　但是，听那人的口气，竟像是对附近一带的地形，颇是熟稔一样。<p>　　谭月华本来，已然想立即厉声责问他究竟是什么来历。<p>　　可是继而一想，觉得对方的伤势，比自己还重，就算要害自己，也不是自己的敌手，怕他何来？更何况，他一直像对自己，毫无恶意。日间在那所大宅之中，若不是他猝然发难。<p>　　自己能否逃出这场厄运，尚未可知哩！因此便点头道：“也好。”<p>　　那人挣扎着站了起来，谭月华在黑暗之中，只见他以一张长可两尺的短弓，当作拐杖，支地而立。那一张弓，弓身黑确确地，在黑暗中看不清楚，可是那条弓弦，在黑暗中看来，却是遍体通红，竟像是一条烧红了的细铁捧也似。<p>　　谭月华一见，不由得脱口赞道：“朋友，你这张弓的弦，的是非同凡响！”<p>　　那人一笑，道：“谭姑娘果然好眼光，这张弓，相传是当年神箭手养由基所有，乃是前古奇珍，弓弦更是火蛟的背筋所制，若是内力高的人，将弓弦拉满了，一箭可以射出五里以外！”<p>　　谭月华听了：心中更是奇怪，暗忖自己以前，以为那人的武功，远在自己之上，一则是因为他轻功佳绝，二则，便是看到他所射出的小箭，势子劲疾无比，绝非庸手所能。<p>　　如今方知道，原来他小箭发得如此之疾，乃是因为有一张宝弓的关系。<p>　　而且，他自己也绝不隐瞒他本身功力，尚不足将弓拉到满弦。可知此人的功力不高，但不知何以轻功，又如此好法？<p>　　想了一想，也不及询问，便见那人以弓支地，向前走去。<p>　　谭月华连忙跟在后面。雨势一直淅沥不停，对方人在何处，谭月华也根本看不到，只是跟着那条红光闪闪的弓弦，向前走了，约有小半个时辰，也不知道转了多少个弯，尽是在山路中行走，忽然之间，眼前更是一黑，像是雨势已停。<p>　　但是谭月华却可以感得到，自己已然走进了一个山洞之中。<p>　　她连忙停了下来，问道：“到了么？”<p>　　那人的脚步，也慢了下来，答道：“到了，只要再向前走出丈许远，便是我所住的石室了！”谭月华顺着山洞，又向前走出了丈许，只听得“格格”连声，面前突然现出了一阵青莹莹的光华。<p>　　那一阵光华，虽然极是黯淡。但是对久经黑暗的人来说，却也足可以藉此以辨别物事。<p>　　谭月华定睛向前看去，只见那人，正在用力推一扇石门，石门只被推开了尺许。<p>　　那青莹莹的光芒，就是从那尺许宽狭的门缝中露出来的。<p>　　那人又将石门推开了些，一闪身，进了石室，道：“姑娘请进。”<p>　　谭月华连忙跟了进去，只见石门之内，竟是一间宽大已极的巨室！说是巨室，其实，只是一个山洞，但是那山洞却天生方方整整，约有两丈高下，三丈见方，壁上石质又白又细，在洞中，还有不少，看来也是天生成的石桌石床。<p>　　谭月华一见这样一个地方，不由得喝了一声采，道：“好地方！若是无人骚扰，只消五六天，只怕伤势便可以痊愈了。”<p>　　那人一进石室之后，便来到了角落处的一张石床上，盘腿面壁而坐，叹了一口气道：<p>　　“谭姑娘……”可是却又只是讲了三个字，便欲言又止，没有再向下讲去。<p>　　谭月华对那人的身份，本来就极为疑心。起先，她当那人，是一位武林前辈。<p>　　可是，不但行事不像，连那人在对她讲话的时候，语气也是极为恭敬。但看他的情形，又不像是武林中正派中长的后辈弟子。但是，他的一身轻功，却又如此奇幻，这无论如何，是假不来的。<p>　　然则，他究竟是何等样人呢？<p>　　过了一会，未听他再向下说去，谭月华不禁问道：“你想说……”<p>　　她本来是想问那人，既然叫了她一声，是想对她，说些什么？<p>　　可是，她才讲了三个字，抬起头来向那人看去，无意之间一瞥，却见左首的洞壁之上，一共两排，共是一十八颗，诿出青莹莹光华的照夜明珠，一半嵌在石中，一半露出在外。<p>　　满石室中，皆被青先照擢，便是由那一十八颗照夜明珠所发。<p>　　谭月华也是见过点世面的人，那一十八颗照夜明珠，固然价值连械，但是却还不致于令得她话讲了一半，便缩回口去。<p>　　令得她突然之间，住口不言的，乃是那刻在两行夜明珠中的十几个字！<p>　　那十几个字，字迹歪斜，一望而知，是一个根本不会写字的人所写的。就像是才经塾师启蒙的儿童一样，而谭月华对之，却是十分熟悉。<p>　　她自从离开仙人峰后，一连得到了多次警告，令她不要到鬼宫去，有两次，乃是附有字条的，字条上的字迹，便是这样的。<p>　　如今，在这个石室之中，又出现了这样的字迹，当然不问可知，一定是那人刻下的了。<p>　　而那十来个字，所刻的却是“大恩公鬼圣盛灵长生不死”。<p>　　谭月华一看到那一行字，心中的吃惊，自然可想而知。<p>　　在那人道及他对附近的地形，熟悉之际，她心中已然有点疑心。<p>　　如今，又在山洞之中，发现了那行字，可以断定，那人一定是鬼圣盛灵一党。<p>　　谭月华一惊之余，好半晌讲不出话来。<p>　　那人既然是鬼圣盛灵的同党，则自己是才离虎窟，又陷狼穴。<p>　　而更糟糕的是，此际，自己内外伤，均极是沉重，绝无与人动手之力。<p>　　谭月华本才离开武夷仙人峰的时候，只当到了鬼宫之后，会有极大的凶险，怎知未到鬼宫，才在路上，便已然几番陷入绝境上退一次，看来是再也难以脱身的了！谭月华知道，这时候，若要与对方斗力，虽然对方，一样身受重伤，足可胜他。<p>　　可是，又焉知对方没有帮手？<p>　　这时侯，并不消什么一流高手，只消出现一个鬼宫双使般的人物，便可以令得自己，葬身此处！如今看那人的情形，像是对方的帮手，还不致于立即出现，若是不趁此机会逃走，更待何时？<p>　　主意打定，立即偷偷地向石门走去。<p>　　她行动之间，极是小心，一点声息也没有，而那人又是面壁而坐，照理，绝无理由，为那人发觉。可是，谭月华才一来到门边，便听得那人问道：“谭姑娘，你要上哪里去？”<p>　　谭月华心中一凛，“呛琅”、“呛螂”两声，两条铁链了一齐向外，挥了一个圆圈，沉声喝道：“你究竟是什么人？”<p>　　那人叹了一口气，缓缓地道：“谭姑娘，你何必管我是什么人？你在这里养伤，却不是好？我的伤势虽重，但是我生具异禀，和常人不同，一个对时之间，定可复原，又可以伺候你，你为什么定要走？”<p>　　谭月华听出他的语音甚是真挚，而且，还夹着不少忧伤的意味。而且，谭月华更听出，他的语言，显出他的年纪较轻。<p>　　谭月华自从和那人打上交道以来，两人虽然几乎一齐死在那所大宅之中，是谭月华舍命将他救了出来的。可是，谭月华却一直未曾和那人正面相对过！因此连他是年轻年老，也不知道！<p>　　当下谭月华仍然是蓄招待发，喝道：“然则鬼圣盛灵，是你什么人？”<p>　　那人怔了一怔，才道：“鬼圣盛灵，是我的救命恩人，就像谭姑娘日间救了我的一命，是我救命恩人一样，只可惜我已然舍身与鬼圣为奴，不能再追随谭姑娘为奴了。”<p>　　谭月华听了这话，不由得老大不明白，但是，她至少明白，那人实则上，对自己并没有什么恶意，便略松了一口气，先自怀中，摸出了几颗治伤圣药，顺津咽下，来到了一张石椅上，调匀了一遍气息，才问道：“然则，你究竟叫什么名字？”<p>　　那人叹了一口气，道：“连我自己，也不知道叫什么名字。”<p>　　谭月华不禁失声笑道：“那你总也有一个称呼才是啊！”<p>　　那人道：“我称呼倒是有的，自从我舍身与盛恩公为奴之后，人家便叫我‘鬼奴’。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_15'>《六指琴魔》 第十五章 石洞疗伤,鬼奴献石泉</b><p>");

document.write ('　　谭月华一听，心中一惊，失声道：“武林中傅说，北邙山鬼宫之中，轻功最好的，并不是鬼圣盛灵，而是鬼奴，那鬼奴是什么样人，因为他轻功实在太好，来去如烟，以致谁也说不上来，莫非那鬼奴，就是你么？”<p>　　那人像是感到了十分意外，道：“想不到像我这样的人，武林中居然也有传闻？”<p>　　当下谭月华便由表地道：“阁下轻功，虽然不能说是独步武林，但是却也是罕见的了，武林中盛传阁下之名，又有何异？”<p>　　那人苦笑了一下，道：“多谢谭姑娘赞赏，可是我除了轻功之外，便一无所长了！”<p>　　谭月华也早已看出了这一点，不免奇道：“你何以能够练得这样的轻功的？”<p>　　那人叹了一口气，却并不回答，隔了好半晌，方叹道：“说来话长！”<p>　　谭月华心知那人的为人，讦然如此，过去的岁月，一定极是凄怆，他既然不愿提起，自己又何必硬迫他说出来？<p>　　反正只要知道他没有恶意，也就可以了。<p>　　因此，便不再向下问去，闭目连气，养起伤来，不知不觉之间，已然过了一个对时。<p>　　大凡运功疗伤的人，最要紧的，便是开始的那一个对时。<p>　　在那一个对时间，若是不受骚扰，功力总可以恢复五成左右。<p>　　而其余的五成功力，则要视伤势之深浅，或是五日，或则一旬，才能完全复原。在那一个对时之后，谭月华的伤势，也已然愈了五成。<p>　　谭月华睁开眼来，只见一条人影，轻烟也似，从自己身旁，飘了开去，正是鬼奴。<p>　　只见他来到左角上，托起一只石盘，又疾飘了过来，转过了头，道：“谭姑娘一定肚饿了，山野之间，无甚好东西，请略用些。”<p>　　谭月华低头一看，只见一大杯青莹莹的厚泉，半只山鸡，已经烤熟，香气冲鼻。另外，这有一大碗米饭，虽是红米，也是饭香甚浓，还有几件果子，俱都频色娇艳。<p>　　谭月华看了，食指大动，道：“难为你了，怎么给你弄来那么多东西，你自己吃过了没有？”<p>　　鬼奴忙道：“我吃过了。”<p>　　谭月华将盘子接了过来，放在石桌上，鬼奴又一闪身，飘了开去。<p>　　谭月华细心看他人行动之间，当真是快到了极点，心中更是奇绝，奔波了一天一夜，又练了一个对时的功，腹中早已雷鸣，狼吞虎嘿，将一盘食物全都吃光，精神又为之一振。<p>　　她才一吃完，鬼奴便闪身过来取那只石盘子，谭月华见他来得近了，倏地伸手，便向鬼奴肩头抓出！谭月华的那一抓，精奥已极，武林中的高手，一眼便可以认出，唤着“玄武三拿”，乃是无上擒拿手法。可是谭月华此际，甫一出手，鬼奴一缩身子，早已经飘开了丈许。<p>　　谭月华本来是见他闪闪缩缩，老是不肯和自己正面相对，而且，又听出他的年龄，不会太大，至多和自己相仿，所以才想出其不意，一把将他抓住，和他开一个玩笑。<p>　　及至一抓不中，她倒反觉得不是意思，一个欠身，待要赶了过去，怎知就在此际，只听得石室之外，突然响起了一阵难听已极的哭嚎之声。<p>　　谭月华一听得那哭嚎之声，便面色突变。<p>　　因为，那一阵难听已极的哭叫之声，一入耳，便令人心旌神摇，一听便知道，正是鬼宫绝技，“鬼哭神号”功夫。<p>　　由此可知，也一定有鬼宫的高手，正向这赶来。<p>　　谭月华此际，伤势并未痊愈，眼看大敌将至，心中如何不急？<p>　　怔了怔之后，立即“霍”地一声，站了起来。她才一站起，鬼奴也恰好转过身来。那么多日来，谭月华还是第一次与之正面相对。<p>　　向鬼奴的面上一看，只见鬼奴连忙低下头去，谭月华心中，也不禁为之一怔。<p>　　原来鬼奴，生得瘦削短小，但是从背后看来，却也不觉得怎样异相。<p>　　而他的一张脸，却是丑到了极点。<p>　　谭月华在匆匆一瞥间，几乎不相信世间会有这样丑的人。<p>　　只见他一张脸，黑如锅底，但是，却又稀稀疏疏，长着赤红色的汗毛，眼睛鼓出，眼珠焦黄，鼻梁塌陷，口大牙疏，难看得无法想象。<p>　　谭月华只见鬼奴和自己，打了一个照面之后，便立即转过了身去，心中才知道为什么他一直不肯和自己正面相对。<p>　　原来，鬼奴也知道自己生得太丑，因而心中自惭，是以如此。<p>　　由此看来，鬼奴倒实是心地颇为善长的人，但如今，鬼宫高手的“鬼哭神号”之声，又趣来越近，这又是怎么解释法？<p>　　谭月华想了一想，厉声道：“鬼奴，你将我引来此间，原来是想害我？”<p>　　鬼奴转过身来，仍是低着头，谭月华见他的面色，涨得黑中透红，眼中泪花乱转，语带哭音，道：“谭姑娘，我若有此心，天诛地灭！”<p>　　谭月华本也确信他所说是实，但是她却继续问道：“然则嚎叫而来的是谁？”<p>　　鬼奴道：“那是我大恩公的两位公子，不知道他们何以离开了武夷。”<p>　　谭月华一听是鬼宫双使一齐来到，若被他们发现自己，一定难免生出一场极大的风波！<p>　　忙道：“鬼奴，你这里可有地方躲么？”<p>　　鬼奴道：“有的。”<p>　　说话之间，已然听得那嚎哭之声，戛然在近处停止。同时，石门之上，传来“砰砰”两声，和勾魂使盛才的怪声，道：“鬼奴，你在么？”<p>　　鬼奴连忙躬身笞道：“少主人，鬼奴在。”<p>　　盛才道：“快开门，我们两人，有话问你！”<p>　　鬼奴又恭恭敬敬答道：“来了！”<p>　　谭月华在一旁，见鬼奴对“鬼宫双使”，态度如此恭敬，心中又不禁为之一凛，只见鬼奴走到了石门之旁，像是要去开门，谭月华又不敢大声呼唤，只是顿足不已，鬼奴来到了石门旁，才回过头来，向一张石床处，伸手指了一指。<p>　　谭月华心地聪颖，一看便已然明白，鬼奴是要自己，躲到那石床后面去。<p>　　因此立即展动身形，来到了石床后面，只见石床之后，约有尺许宽窄的空地。而那张石床，又正好是在石室的一角，确是不易被人发现。<p>　　谭月华连忙闪身躲了进去。<p>　　她才一躲起，已然听得“格格”连声，鬼奴已将石门，打了开来。<p>　　谭月华从石床后面，略略探出头去窥看，只见石门一开，鬼宫双使，盛才、盛否两人，一个摇着招魂幡，一个举着哭丧棒，一阵风也似，掠了进来。一掠进来，便大模大样地在石椅上一坐，齐声道：“鬼奴，你这里的石髓汁，今日又届三年一度，成熟之期了，还不快去准备给我们两人喝？”<p>　　谭月华听得心中暗暗起疑，心想多曾听得人言，那“石髓”乃是“万载空青”，“石中黄子”一类的灵药，虽然不及上述二物那样名贵，但是服上一杯半杯，却也可以益气健身，平添功力。<p>　　但是这一类物事，却是可遇而不可求的，而且，一从石中溢出，若不当时服用，几个时辰之后，便自化为顽石，一点用处也没有了，倒当真未曾想到，这间石室之中，竟会有这类武林中人，梦寐以求的东西。<p>　　正在想着，已然听得鬼奴道：“两位公子来得不巧了，那石髓确是该在今年成熟，但是鬼奴不知两位公子要来，石髓又不耐久贮，是以一早已经服了。”<p>　　盛才“哼”地一声，摇头道：“小鬼，你想要在我们面前捣鬼，这早得很哩，我们向你要，你说没有，难道等一会，我爹到了，问起你来，你也说是自己已然服下去了么？”<p>　　鬼奴闻言，像是陡地吃了一惊，道：“大恩公也要来么？”<p>　　盛否冷笑道：“当然！快将石髓，拿出来吧！”<p>　　鬼奴低下头去，道：“确是已然给我服了，我焉敢在两位公子面前撒谎！”<p>　　盛否“哼”地一声，哭丧棒一挥，“砰”地一声，击在一张石几之上，叱道：“放屁，我们难道不知道你自小饮石髓长大，早已身子轻若无物，再饮也是无用，岂肯随便服下？还不快些取出？”<p>　　鬼奴对着嚣张已极的两人，不但不敢争辩，而且还畏畏缩缩，像是对两人，十分害怕的模样，好半响，才嗫嚅道：“确……是服了！”<p>　　一面说，一面却回头，向谭月华的藏身之处，看了一眼。<p>　　谭月华心中，本就有点疑心，经鬼奴那一望，她心中便已恍然大悟！明白了自己一练功完毕时，鬼奴所托上来的食物中，那一杯似浆非浆，青色的液汁，正是石髓！<p>　　怪不得入日觉得清凉无比，直渗心肺，通体舒泰！如此看来，就在今天，自己的伤势，便可望全部复原了。<p>　　鬼奴将石髓给了自己，当然再不能给鬼宫双使，所以他便认是自己吃了，看情形，因此他还要吃两人的苦头哩。<p>　　谭月华一想及此，一面感到莫名其妙，因为自己和鬼奴，以前素未谋面，就算在那大宅之中，曾舍命将他，救了出来。可是在此以前，他已然多次警告自己，不可去鬼宫，当然也是好意，自己与他非亲非故，他为何对己，如此关心？<p>　　再一方面，她见到盛才盛否两人，如此对鬼奴作威作福，心中也大是不忍，若不是她刚才听得两人说鬼圣盛灵，立即要来，此际她也早已出面，将两人打发走了！当下只见盛才站了起来，喝道：“鬼奴，你当真不肯说实话么？”<p>　　鬼奴只是低着头，不敢言语，盛才手中，招魂幡一沈一卷，“刷”地一声，便已然向鬼奴卷了出去，鬼奴身形一闪，避了开去，盛才还待进招，只听得石门之外，发出一声低喝，道：“住手！”<p>　　谭月华一听得那声音，心中便是猛地一凛！转头看去，只见一个服饰古怪，貌相成严的人，已然走进室中，正是鬼圣盛灵。<p>　　盛才一听得父亲喝止，便垂手而立不敢再动，鬼圣盛灵向两人瞪了一眼，冷冷地道：<p>　　“我早已对你们说过，鬼奴虽然因我于他，有救命之恩，甘心为奴，但是他身具绝顶轻功，再加上火弦弓神效广大，真要动手，你们还真不是他的敌手，他只不过看我面上，才不还手，你们如何一见面便欺负人？”<p>　　一番话，讲得鬼宫双使，唯唯以应，听得谭月华心中奇怪不已，暗忖鬼圣盛灵，什么时候变得这样正大光明起来了？<p>　　只听得鬼奴躬身道：“恩公虽是如此说法，小奴万万不敢与两位公子动手的。”<p>　　鬼圣盛灵，走了过来，在鬼奴的肩头上，轻轻地拍了两下，道：“你不必介意！”讲到此处，眼光突射异光，碧光闪棹，道：“咦？这山洞中，难道另有生人在么？”<p>　　谭月华闻言，连忙一缩头，屏住了气息，只听得鬼奴道：“没……有啊？”<p>　　鬼圣盛灵又侧头细听了一会，身形如烟，沿着山洞，滴溜溜地转了一转，仍然回到了原来的地方站定。身形虽不如鬼奴那样地轻盈如同无物，可是其快疾之处，却也是常人难及。<p>　　绕了一遭之后，才道：“怪，刚才我仿佛觉得另有人在此室中！”<p>　　谭月华身在石床之后，不由得暗叫一声“好险！”同时，她心中也不禁对鬼圣盛灵，大是佩服，心想此人行事虽邪，但终究名不虚传，他并没有看到自己，突然之际，忽然觉出似是多了一人，当然是听到了自己的呼吸声之故，由此可知，他的听觉，实是灵敏到了极点！<p>　　谭月华经此一来，再也不敢探头出去窥看，只听得盛灵问道：“鬼奴，那所大宅，何以成了灰烬，你可知缘由？”<p>　　鬼奴道：“小奴不知是甚缘故。”<p>　　盛灵想了一想，又道：“鬼奴，那宅主人，曾三番四次，差人来鬼宫敲门，指名要索取你，你可知那宅主人究竟是谁？”<p>　　谭月华听了盛灵的问话，才知道敢情在自己离开了那所大宅之后，那么宏伟精致的一所大宅，竟然已经烧成了灰烬。<p>　　如果是自然起火，当然不可能烧得那样快法，一定是四处放火所致。<p>　　而那宅主人武功怪得如此莫测，若不是自己拚命以内力撑拒，只怕连对方是什么样子的人，都未曾看到，便已然要死在他的琴音之下！这样本领的人，旁人谁惹得起他？放火的自然是他自己了。<p>　　而他之所以，要放火将宅子烧去，原因也不难猜出来。<p>　　那是因为，他的秘密巢穴，已然被自己发现！<p>　　可是，听盛灵问鬼奴的话的口氧，像是鬼奴早已知那宅主人的花样也似，却又不知是什么缘故？谭月华心知那宅主人，和目今武林中的大乱，有极大的关系，因此细心听了下去。<p>　　只听得鬼奴道：“小奴确是不知。”<p>　　鬼圣盛灵语气略带微愠，道：“你不知道？那么他来找你作甚？”<p>　　鬼奴想了一想，道：“或是他知道小奴人行动快疾，又擅搜寻五湖四海，各种稀奇百怪的东西，因此才想索取小奴，也说不定的。”<p>　　鬼圣盛灵“嘿嘿”两声冷笑，道：“可能是那样，也说不定！”<p>　　听他的语气，分明是不信鬼奴所言。<p>　　但是，他却又明知鬼奴的脾气，硬逼也逼不出来。因此也就不再问下去，道：“鬼奴，你在此处，一听到有人，向鬼宫去，立刻来告与我知道，切莫迟延！”<p>　　鬼奴答应了一声，鬼圣盛灵站了起来，向鬼宫双使一招手，道：“咱们回鬼宫去吧！”<p>　　接着，便听得石门轧轧之声，不一会，便听得鬼奴道：“谭姑娘，可以出来了！”<p>　　谭月华从石床后面，跃了出来，心中不禁大是闷闷不乐。<p>　　因为，她本来要到鬼宫去救人，原是存着万一的侥悻之念。那是因为鬼宫的高手，全在武夷山仙人峰上，则鬼宫之中，虽然埋伏重重，步步危机四伏，鬼圣盛灵等人不在，总多少还有成功的希望。<p>　　如今，盛灵既然回到了鬼宫，当然，鬼宫的所有高手，也巳一齐在官中，再要深入鬼宫去救人，简直是不能想象的事。<p>　　可是，谭月华既然答应了人家，又已然来到了此间，明知没有可能，却是骑虎难下，其势又不能不前去一探。<p>　　因此，她心中实是大为烦闷，鬼奴将石门关上，回过头来，笑嘻嘻地道：“谭姑娘，他们走了！”他一笑，更是显得其丑无比，谭月华心头虽是闷郁，也不禁给他逗得笑了起来。<p>　　但接着，便叹了一口气，道：“鬼奴，你对我如此之好，我实是十分感激，你既然已给我服下了石髓，只怕我明白，疡便可以痊愈，咱们也就要分道扬镖了！”<p>　　鬼奴睁大了眼睛，道：“谭姑娘，你……仍想到鬼宫去？”<p>　　谭月华讶道：“鬼奴，我要到鬼宫去一事，你是如何知道的？”<p>　　鬼奴扭怩地笑了一下，道：“我除了轻功以外，就只有听觉，好得出奇，像如今，我虽在石室之中，若是洞外有人经过，我都可以听得出来，谭姑娘那一晚上，与那怪人所言，我尽皆听见……那鬼宫……外人实是寸步难入……是以我跟着谭姑娘下来，劝……谭姑娘……<p>　　切……不可去！”<p>　　谭月华又问道：“我兴你素不相议，你这样关心我作甚？”<p>　　鬼奴的黑脸，突然红了起来，一直红到了耳恨，嗫嚅了好半响，仍然未曾说出话来，谭月华看得莫名其妙，只见鬼奴僵了片刻，便突然转过身去，伏在一张石案上，双肩耸动，像是在哭位一样。<p>　　谭月华心中，又是奇怪，又是莫名其妙，连忙走了过来，伸手向他肩头上，轻轻拍下，但是她那一拍，尚未拍下，鬼奴已经一缕轻烟也似，向外飘了开去，嚷道：“别碰我！我知道我生得不像人，不配和你在一起，连好言劝你都不配！”<p>　　谭月华一听这两句话，心中不觉猛的一怔。暗忖想不到他对他自己貌丑一事，竟然如此痛心，如此敏感！一时之间，倒也无话可说。<p>　　看官！谭月华虽然听出了鬼奴话中，自己对自己的痛心之言。但是，她当时却未曾注意到，鬼奴话中，在痛苦之中，还含着另一种极为复杂的感情，也正因为有这种感情在，他才会感到自惭形秽。<p>　　当下谭月华想了一想，正色道：“鬼奴，你想到那里去了？人外貌的丑恶，乃是父母生成的，丑点美点，又有什么关屎？”<p>　　鬼奴听了，渐渐地停止了哭声，抬起了头来，望着谭月华。<p>　　谭月华看他的情形，智力实在甚低，便又开导道：“鬼奴，人生得丑，是不要紧的，只要心地好就行了，像你这样，最好不要再和盛灵那样的妖孽来往，也不要再叫鬼奴。”<p>　　鬼奴面上，略露笑容，可是想了一想之后，又叹道：“谭姑娘，几年下来，我也知道恩公的行为，大是不对，但他究竟是我的大恩公，我却无法不和他住来，也不能改名的。”<p>　　谭月华心想，自己反正在功力未曾恢复之前，也不能到鬼宫去，何不在这段时间内，向他问一下身世？而且，听刚才鬼圣盛灵，和他的对答，鬼奴像是对宅主人的来历，多少知道一点一样，则也可以作一了解。<p>　　因此，谭月华便又在石椅之上，盘腿而坐，道：“鬼奴，如今我们已成朋友了，你可能将你自己的身世，说上一说？”<p>　　鬼奴一听这话，欢啸一声，身子凌空拔起了丈许，高兴道：“谭姑娘，你……你说我有资格和你做朋友？”<p>　　谭月华笑道：“笑话，我们全是武林中人，为什么会没有资格！”<p>　　鬼奴的双眼，显得明亮之极，在石室之中，蹦来跳去身形如烟，好一会，激动的情绪，才渐渐地安定了下来，来到了谭月华的旁边坐定，望了谭月华好一会，才道：“谭姑娘，你真好！”<p>　　那鬼奴因为自己生得丑陋之极，心中极是自卑，一直不肯与别人见面，谭月华生得花容月貌，两人一比，更如一个天上，一个地下。所以，鬼奴心中，虽然对谭月华极是仰慕，俱是却也由此而更不敢与谭月华面对面地相对。<p>　　如今，看谭月华的神态，已然发现了他的容貌如此怪异，却像是什么事也没有，并且还由她口中，亲口说出与他为友的话来，鬼奴的心中，实在是感激到了极点。<p>　　而这种感激，绝对不是其它人所能想象的。因为鬼奴活到那么大，第一次，有人以平等的地位对待他，将他当作朋友。<p>　　在鬼奴的心中来说，这一点，实在是比什么都重要得多！<p>　　当下谭月华只是淡然一笑，道：“这算得了什么？鬼奴，你今年多大了？”<p>　　鬼奴低下头去，像是有点不好意思，嗫嚅地道：“我今年已经二十岁了，可是还什么都不懂！”<p>　　谭月华笑道：“你又来了，你在武林中，名头已然颇为响亮，又何必如此谦虚？”<p>　　鬼奴张大了口，笑之不已，好半响，方道：“自从我懂事起，就在这个山洞之中，也不知道自己姓什么叫什么，山洞之中，除了我以外，便是一具白骨！”<p>　　谭月华骇然道：“一具白骨？”<p>　　鬼奴点头道：“不错……如今我猜想起来，那具白骨，一定是我的什么亲人，抱着我来到了这个石室中，他却死了。”<p>　　谭月华讶道：“那你又是吃什么长大的呢？”<p>　　鬼奴颓然道：“开始的几年，我自己如今也记不得了，所记得的，只是我什么东西都没有吃，就是吃那块大石的一个小孔中所滴出来的石髓。那石髓本来虽少，却是流之不尽，直到近七八年，才每隔三年，方涌出一大杯来。”<p>　　谭月华点了点头，道：“我倒是碰得巧了，刚好给我服了下去。”<p>　　鬼奴一笑，道：“等到我十岁那年，才能够打开石门，我那张大弦弓，是那具白骨，紧紧握在手中的，我到了外面，便自制了些小箭，打野味吃，因为我从小不食烟火，所服的全是石髓，是以身轻如烟，来去极快，也一直没有人发现我。”<p>　　谭月华道：“那鬼圣盛灵，又是怎样成了你的救命恩人的呢？”<p>　　鬼奴道：“就这样，一直过了六七年，四年之前，我像往常一样，提着那张弓，出去猎野味，几年来，我只敢在附近行走，一有人来，我就躲了起来，但是那一天，却不知怎地，胆子大了起来，去到了远一点的地方，发现了一所大宅。”<p>　　谭月华心中不禁为之一动，道：“一所大宅？就是昨日我们所到的那所？”<p>　　鬼奴点头道：“正是那所。”<p>　　谭月华忙问道：“你在那所大宅中，见到了什么，快说一说。”<p>　　鬼奴望了望谭月华，欲语又止，好一会才道：“谭姑娘，非说不可么？”<p>　　谭月华斩钉断铁地道：“非说不可！”<p>　　鬼奴讶道：“为什么啊？”<p>　　谭月华便将从南昌飞虎镖局总镖头吕腾空，接到那一单怪镖开始，武林中所发生的一连串不幸的事，乃至最近的仙人峰上，结果如何，仍不知道的大会，全都和鬼奴说了一遍。<p>　　鬼奴听了，道：“既然如此，我自然只好说了，其实，我是再也不愿意提起那件事的。<p>　　那一天，我到了那所大宅门日，张望了好半响，心中起了好奇的念头，就越过围墙，翻了进去。我才一翻进了围墙，便立即听得一声惨叫，那一声惨叫！”鬼奴使劲地摇了摇头，面上现出了恐怖之色，续道：“我至今还可以记得。惨叫声是出于大厅之中，我呆了一呆，闪近身去一看，只见一个人，浑身浴血，站在大厅正中。”<p>　　“可是，大厅之中，又不止是他一个人！”<p>　　“在地上，又横七竖八地，躺着好几个人！”<p>　　谭月华听到此处，忙问道：“躺在地上的，共有几个人？是些什么人？”<p>　　鬼奴道：“在地上的人，共是五个，我记得很清楚。但这五个是什么人，我却已然记不清了，他们实在伤得太厉害了，而且，全身是血！根本看不清楚！我只看到那人，眼中放出凶光，面上也因为血污满面，而看不清楚，冷冷地向五个死人，看了一眼，突然，仰天哈哈大笑起来！”<p>　　“当时，我感到很是害怕，不敢再向下看下去，可是突然间，我却看到了一件东西，是那件东西，令我继续偷看下去的！”<p>　　谭月华赵听越有兴趣。因为，那个满面血污仰天大笑的人，可能便是今日在武林之中，扰事生非的那个魔头！<p>　　因此谭月华急急地问道：“你看到了什么？”鬼奴又抬头向谭月华望了一眼，突地一个转身，一溜烟也似，来到了一张石椅旁，一俯身，在椅下拿出一只长方形的木盒来。便又来到谭月华的身边，将盒子交给了谭月华。<p>　　谭月华接了过来一看，觉得沈甸甸地，一上手，便知是最好的沈香本所雕成的，上面所刻的，是一只似龙非龙，似凤非凤的怪物，刻工极是特别，古色古香，打了开来一看，有一个弓形凹槽，谭月华直到此时，才知道那是放弓用的。便问道：“当时，你便是看到了这一只木盒？”<p>　　鬼奴道：“不是，那一只木盒，是一直在那具白骨边上的。”<p>　　谭月华道：“那你看到了什么？”<p>　　鬼奴道：“我也是看到了一只木盒，但是却比这只，大上许多！只不过盒上面，也刻着这样的一个怪东西！”<p>　　谭月华点头道：“确是奇怪，你往下说罢！”<p>　　鬼奴道：“我一见那只盒子，就放在一张几上，心中就大是奇怪。只见那人笑了一阵，便向茶几走了过去，打开了盒盖，盒中所放的东西，我当时还认不出，后来才知道，那是一张古琴！”<p>　　谭月华大是兴奋，道：“是一张古琴么？”鬼奴道：“不错，那是后来我问了人，才知道的，当时我望着那古琴，心中还在想，不知道那是什么东西，正在想着，又听得那人，大笑几声，望着地上的几个尸体，狠狠地道：“你们也敢与我来争？”又冷笑了一阵，伸手就去扳琴弦。<p>　　“他才去扳的时候，一点声音也没有，后来，扳了几下，像是动了怒，用的力气，越来越大，我一直看了下去，是因为我看出那人，和别的人不同，有一只手，生着六个手指！”<p>　　谭月华越听越合拍，暗自点头不已，也不打断鬼奴的话头。<p>　　鬼奴道：“我看了没多久，只见那人，五指用力在最粗的一条琴弦上一勾，突然之际，竟发出了天崩地裂的一声大震！那一下声音之响，令得我失魂落魄，我本是爬在窗棂上观看的，震声一起，我不自由主，五指一松，便向下跌了下去。本来，我身轻如燕，窗棂又不甚高，跌了下去，也，不怕什么。可是，那一次，不知怎地，我跌了下去，竟尔‘叭’地一声，重重地摔了一交，那是我一生之中，第一次的事！等我忍住了疼痛，翻起身来时，那人已然从窗中穿了出来！我一个翻身便逃，他随后便追，他究竟没有我跑得快，一转眼间，我已将他拋得老远，但是我急于奔驰，却没有看清路途，竟奔进了一个毒蛇最多的山谷中，等到我觉察时，已然被一条纷红色的毒蛇，在我腰际，咬了一口！我好不容易，撑出了谷口，但是却昏倒在地，是盛恩公路过，将我救活的。我本来，一直因为自己生得似人非人，似鬼非鬼，盛恩公将我救活之后，我甘心服侍他，他也更指点了我一些轻功，我便在鬼宫中，识了些人，但是我却仍然住在此处。”<p>　　谭月华听到此处，已然大略地知道了鬼奴的来历，也大知道那大魔头，得到那张琴，也还只不过是四五年间的事。<p>　　想了一想，又问道：“以后，你又到过那所大宅去没有？”<p>　　鬼奴道：“我那一次，几乎送了命，如何还敢再去？一直没有再去看过，直到昨天，我一直追你下来，天又下着大雨，忽然间不见了你，知道你一定是到那所大宅去避雨了，因此便大着胆子跟了来，想不到反倒要你救我出来！”<p>　　谭月华笑道：“若不是你连发三箭，只怕我还想不到逃哩！”<p>　　当下两人又说了一会，谭月华便自顾自凝气练功，而石髓的妙用，也已然发挥，到了第二天的早上，谭月华不但内外伤尽皆痊可，而且精神还此以前更好，看来实是获益非淡！<p>　　谭月华算来，在这山洞中，已然耽了两天，不能再耽下去，便向鬼奴告辞。鬼奴苦着脸道：“谭姑娘，你真要到鬼宫去？”<p>　　谭月华道：“自然，我既然已经答应了人，怎能够不去？”<p>　　鬼奴摇了摇头道：“谭姑娘，那吕麟被禁在什么地方，我也知道。盛恩公早就派人，在南昌附近，劫过他一次，可是，劫到了手中，又被人抢走，盛恩公为了这件事，发了好几天脾气，如今好不容易，又拣了一个便宜，将他抢了回来，如何肯给人轻易救走？谭姑娘，你听我的话，别去了吧！”<p>　　鬼奴一面说，谭月华便一面望着他，等他说完，谭月华心中一动，道：“鬼奴，然则这样说来，你对于鬼宫中的情形，一定是很熟悉了？”<p>　　鬼奴点头道：“这个自然。”<p>　　谭月华喜道：“那就再好也没有了，我从来也未曾进过鬼宫，可是救人之举，又势在必行，你陪我一起去，好不？”<p>　　鬼奴听了，猛地一怔，好半响不开口。<p>　　谭月华道：“你既然不肯，也不必勉强！”<p>　　鬼奴忙道：“谭姑娘，我不是不肯，你叫我陪你，随便到什么地方去，我都可以答应，但是你要到鬼宫去救人，盛恩公是我救命恩人，我……”<p>　　谭月华早已然看出鬼奴是一个死心眼的人，执拗无比，当下眼珠一转，心中已然有了计较，面色倏地一沈，道：“既然如此，那就算我多事，再会了！”<p>　　身形向外一幌，便从石门中倒射而出，穿过了那个山洞，不一会已然来到了道旁！只听得耳际鬼奴连叫“谭姑娘”之声，她才一穿出，鬼奴便如影附形，跟了出来。但是谭月华却不理会他，反倒右腕一翻，“呛螂”一声！一铁链向他直挥而出，喝道：“你若再是夹缠不清，可莫怪我手下无情！”<p>　　鬼奴一闪身，退了开去，面上现出了极是悲哀的神情。<p>　　谭月华心想，我径向鬼宫而去，不怕你不跟在后面，只要我一闯进了鬼宫的大门，不怕你不处处护住我！谭月华所想的，确是不错，可是，她又怎知道想象和事实，毕竟不同？但这是后话，暂且不提。却说谭月华一直向北驰去，到了天色傍晚时分，已然来到了北邙山脚下。<p>　　那北邙山，因为林本特别葱郁，所以望来，也阴森森地，另其一格，谭月华在山中找了一会，只见在一个像是乱葬坟的中央，竖着老大一块石碑上刻着“鬼宫”两个擘窠大字。<p>　　谭月华一见那两个大字，心中便是一怔，唯恐身形已然被人发现，连忙身形一闪，闪到了一株大树后面，躲了起来。<p>　　这才打量眼前的情景，只见邢一块大石碑的上面，除了“鬼宫”两个大字之外，尚有“离此三里”四个小字！<p>　　谭月华心中，不禁为之一呆，暗忖鬼圣盛灵此人，也可以算是自恃已极，近于狂妄！因为，寻常邪派中人，对于自己的根本重地，尽皆讳莫如深，不肯讲给他人知道，非但如此，而且，还要在居住之处的附近，故布疑阵，令得别人，不易找到。<p>　　但是，鬼圣盛灵，却竖了这样的一块石碑，令人知道，鬼宫就在离此三里之处。<p>　　谭月华四面看了一会，只觉得静悄悄地，一点声音也没有。<p>　　她向前面，又走出了两里许，一路上小心翼翼，唯恐变故陡生。<p>　　但是，出于她意料之外的是，一路之上，平静到了极点，就像是在一个互古没有人到过的荒山之中赶路那样。<p>　　走出了两里多路之后，谭月华抬头向前看去，只见前面不远处，在数十百棵，叶红如火的古枫之旁，一座小山头，兀然而立。<p>　　那一座小山头，在山中出现，本来也不是什么出奇的事情，就算有一座枫林在衬托着，风景显得异常壮丽，但如果没有什么特殊情形，也一样不会引人注意的。<p>　　但是，谭月华一看到了那座小山头，便立即身形一闪，将自己躲到了一块大石的后面，同时，她的心情，也紧张到了极点！<p>　　原来，那一座小山头，虽然高得只不过三二十丈，但是小山头上的岩石的颜色，却怪异到了极点！有的，漆也似黑；有的，血也似红！除了红黑两色以外，山头上却是寸草不生。<p>　　而且，更令人触目惊心的，乃是那山头之上，凸出的岩石，不下千百块，可是不论是红是黑，是大是小，却一律被雕成了人的骷髅形状，若在日光之下看来，像是满山枯骨，骇人之极！<p>　　谭月华一见到这样的情形，心中早已知道，自己是来到了鬼宫的面前了！<p>　　她一鼓作气，间关万里，从武夷仙人峰上，来到了鬼宫。<p>　　等到她真到了鬼宫的面前时，她心中，也禁不住“抨抨”乱跳。<p>　　武林中有关鬼宫埋伏的传说，鬼奴的不断劝告，都在她耳际响了起来，而她，如今却正是要闯进这个几乎已被武林中人，公认为无法闯进的鬼宫中去！而且，还要在鬼宫最深的地方去救人。<p>　　谭月华在大石后面，伫立了好一会，竭力镇定了一下心神。<p>　　鬼宫的前面，静到了出奇。<p>　　唯其是那样地静，才更令得人心中感到不安。<p>　　谭月华不由自主地感到嘴唇焦燥，她轻轻地舔了一下，一咬银牙，身形如风般，一连几闪，又已向鬼宫闪近了三五丈，立即打横掠出，仗着一株枫树的掩遮，重又将身形隐起。<p>　　这时候，谭月华离那座小山头，更是近了许多，放眼望去，已然可以清清楚楚地见到驰名武林“鬼宫”的正门了。<p>　　只见那山头的正面，约有两丈见方，一块平得如镜面也似的岩石。<p>　　在那块岩石之上，有一个老大的骷髅，凸出约有尺许，看情形，便是入口。<p>　　在那个大骷髅的额上，刻着“鬼宫”两个字，整个平整的岩石，全是血也似红的红色，更令人看来，觉得诡怪之极。<p>　　谭月华吸了一口气，心想那鬼宫果然是名不虚博，自己不要说闯进什么十八层地狱去救人了，就是这扇正门，想要走进去，只怕便是不易！若是鬼圣盛灵，未曾回来，自己还可以叫阵硬闯。如今，盛灵已然到了鬼宫，硬闯一途，也是行不通了。<p>　　谭月华想到此处，不禁叹了一口气。她叹声甫毕，突然觉出身旁，微有声响。那一点声响，就像是树上，飘下了一片树叶一样。<p>　　但谭月华是何等聪明的人，一听得那声响，起先，心中不禁为之一惊，可是转眼之间，她已然想到，落在自己身边的，一定是鬼奴。<p>　　除了鬼奴之外，只怕谁也不会有那么好的轻功，能够如此不动声色。<p>　　一想到了鬼奴，谭月华的心中，又不禁为之猛地一动。<p>　　她想到，自己此行，成败如何，几乎是系在鬼奴肯不肯帮忙的身上。<p>　　因此，她也不转过身来，只是轻轻地道：“鬼奴，你已经赶来了么？”<p>　　果然，她的问话，才一出口，便听得一声幽幽的长叹道：“谭姑娘，是我来了。”<p>　　谭月华回头看去，只见鬼奴倚在树干之上，丑脸之上，神情显得十分忧郁，双眼之中，更是闪着一种难以言喻的怅惘之感。<p>　　谭月华一与鬼奴的眼光接触，心中一凛，凭着她少女的直觉，她觉出鬼奴的眼中，那种不可名状的怅惘，是为她而发的。<p>　　谭月华当然可以想到，鬼奴为什么，会发出这样忧郁的眼光来。那是因为：鬼奴在心底深处，深深地爱着她！谭月华也可以料到，鬼奴对她的感情，因为他自惭形秽的关系，是永远也不会用语言来表达出来的。<p>　　谭月华也静静地望了他一会，才淡然一笑，道：“你又来作什么？”<p>　　鬼奴向前跨了一步，低下头去，低声道：“我……我也不知道是为了什么，只是想再劝你一劝，谭姑娘，你不要说到鬼宫中去救人了，就是这一扇石门，若不是从内打开，就连鬼圣盛灵本人，在外面想要入内，都是毫无办法的！”<p>　　谭月华听了，心中不禁骇然，问道：“为什么？”<p>　　鬼奴苦笑道：“这山峰上的山头，红的较常石重七倍，黑的比普遍的石头重四倍。那一扇石门，通体全是红石，其重何止数万斤？绝不是人力所能移动，而转轮机关，又全设在洞内，是以人在洞外，根本没有法子，闯进鬼宫一步！”<p>　　谭月华心中知道鬼奴所说，绝非谎言，若不是鬼宫如此难入，何以能在武林之中上享有如此盛誉？她叹了一口气，道：“鬼奴，你劝我不要入鬼宫，那是绝无可能之事！我既然已经答应于人，怎么能够反悔？既然不能偷入，我只好叫阵硬闯了！”<p>　　一面说，一面一步向外，跨了出去！<p>　　她这里身形才动，鬼奴面色一变，突然伸手，像是想去拉住谭月华，但却又像是不敢亵渎谭月华，手伸到一半，便缩回来，急叫道：“谭姑娘！”<p>　　谭月华明知道鬼奴一定会阻止自己的，回头一笑，道：“什么事？”<p>　　鬼奴的一张丑脸，涨得通红，道：“使不得，盛恩公在宫中！”<p>　　谭月华心想再急他一急，自己便事有可为，因此便冷冷地道：“鬼奴，你可是说，如果我硬闯的话，更加危险？”<p>　　鬼奴点了点头。谭月华道：“我既答汇了人，与其失信于人，不如死了好过。”<p>　　一面说，一面又向鬼宫正门，走近了两步，鬼奴身形一闪，拦到了她的前面，几乎哭了出来，求道：“谭姑娘，你……”<p>　　谭月华柳眉微轩，道：“奇了，我去冒险，和你有什么关系？”<p>　　鬼奴的丑脸，一直红到了耳恨，道：“我……我……”可是，“我”了半晌，仍然未曾讲出第二个字来。谭月华此际，已然可以肯定自己所料，鬼奴的心意，一点不差，便嫣然一笑，道：“你很关心我，不希望我有危险，是也不是？”<p>　　鬼奴如释重负，连忙点头不迭。<p>　　谭月华低声道：“鬼奴，你然关心我，便应当助我一臂之力！”<p>　　鬼奴哭丧着脸，道：“可是盛恩公是我的救命大恩人，我！”<p>　　谭月华“呸”地一声，道：“鬼奴，我又不会伤他性命，只不过进去救一个人出来，你何必这样护着他？他虽然是你的救命恩人，但是你难道甘心跟着他为非作歹，而为人所不齿么？”<p>　　这鬼奴的心，本就十分善良，听了谭月华的话后，好半晌说不出话来，稍停方道：“谭姑娘，那你要我作些什么呢？”<p>　　谭月华听出他的口气，已然肯答应帮忙，心中不由得大喜。<p>　　连忙一拉鬼奴，两人重又闪身枫树之后，鬼奴之所以会跟着谭月华下山来，正如谭月华所料，是他在见了谭月华之后，便已然魂牵梦萦。<p>　　但是，鬼奴因为自己的容颜丑陋，三分像人，七分似鬼，对着天仙化人也似的谭月华，他根本连面都不敢见，后来，虽然见了面，他也绝不敢将自己对谭月华的爱意，道出一言半句。<p>　　而因为谭月华对他，绝不歧视嘲笑，他心中对谭月华，又起了无限的敬意，谭月华在他的心目之中，简直已和天神一样！<p>　　他绝对没有奢望，希望谭月华也会爱上他。<p>　　虽然，他的心中，是那样地爱着谭月华，可是，他却宁愿看到，有一个少年英俊的年轻人，成为谭月华的恋人！<p>　　当然，若有那么一个人出现的时候，鬼奴一定会禁不住伤心。<p>　　但是，他却宁愿自己伤心，只要谭月华日子，过得美满。<p>　　当下，他被谭月华握住了手臂，拉到了枫树后面，他的心跳得剧烈到了极点，几乎连气息都不能调匀！谭月华看了，不禁奇道：“鬼奴，难道你的伤未曾痊愈么？”<p>　　鬼奴脸上红了一红，道：“我自幼饮石髓成人，无论多么重的内伤，一个对时之内，必定可以痊愈的！”他在讲那几句话的时候，竭力地抑制心中的激动，面色也渐渐地恢复了正常。<p>　　谭月华低声问道：“鬼奴，你如果肯帮我忙的话，只要做一件事就够了！”<p>　　鬼奴道：“什么事？”<p>　　谭月华道：“你去告诉鬼圣盛灵，说是飞虎镖局的吕总镖头，已然领着点苍、峨嵋，两派所有高手，来向他要人，约他到十里以外相见。将盛灵骗开以后，以后的事，你便不必管了！”<p>　　鬼奴听了，发了好一会呆。<p>　　谭月华急道：“你答应不答应？可别耽搁我的时间啊！”<p>　　鬼奴叹了一口气，道：“谭姑娘，就算盛恩公离开了鬼宫，你也是危险非常！”<p>　　谭月华道：“看你，还是男子漠大丈夫，怎么胆子反倒比我还小？我自有办法的了，你肯不肯替我哄开石门？”<p>　　鬼奴叹了一口气，道：“谭姑娘“若是一觉出有异状，绝对不能再深入！”<p>　　谭月华忙道：“我知道，我知道，你快去替我叫开石门吧！”<p>　　鬼奴又依依地望了谭月华一眼，身形幌动，来到了石门之旁。<p>　　只见他俯身拾起了一块石头，便向石门之上敲去，一敲了上去，竟发出了嗡嗡金铁交鸣之声，在洞外便可以听到，那声音傅进了老远。<p>　　鬼奴一口气不停，敲了一阵，谭月华在一旁数着，共是十七下。<p>　　接着，鬼奴又慢慢地敲，又敲了十七下。<p>　　这才听得洞内，传来了一阵铁链曳地，呛琅之声，只见那一度比人还高的骷髅形石门，缓缓向内缩了进去，缩进了尺许以后，才见一道缝，同时，有人尖声问道：“何人擅叩鬼宫之门？”<p>　　鬼奴回头，向谭月华了一眼，像是鼓足了最大的勇气，道：“是我，有事要见恩公，快开门！”<p>　　门内那人尖声笑道：“原来是你，可是有什么好玩意送来给恩公么？”<p>　　鬼奴又一回头，向谭月华挥了挥手，示意她避得远一点。<p>　　谭月华会意，身形如燕，向外避开了十来丈，只见那石门继续向内缩去，不一会，两旁的空隙，已够一人，闪身而入，鬼奴一拧身，便走了进去。<p>　　而那扇石门，在人走进之后，便又立时，向外推了出来，回复原形。<p>　　谭月华这时候，心情当真是坚强到了极点。片刻之间，她不知想了多少问题：如果鬼圣盛灵，不相信鬼奴的话呢？<p>　　如果鬼圣盛灵，要吕腾空入鬼宫去见他呢？如果鬼圣盛灵，根本不肯出鬼宫，或则鬼奴所知是假，他另有办法，可以从另一道门中走进鬼宫呢？<p>　　这一连串“如果”，只要其中，有一个是事实，那谭月华便绝无幸理了。<p>　　而尤其是最后一个，因为，连鬼圣盛灵本身，也不能由外入内，听来似乎是无法令人置信之事，而盛灵一发现鬼奴所说是假，必然赶了回来，如果他可以进鬼宫，自己岂不是成了瓮中之鳌？<p>　　而且，就算一切都顺利，自己闯入了鬼宫，也将吕麟救出，又如何出得了鬼宫呢？鬼圣盛灵，难道能不守在门口等自己么？<p>　　谭月华此时，已然想到了自己的妙计，其实是一钱不值。<p>　　不但，她成功的希望，仍然是渺茫到了极点，而且事发之后，还要连累鬼奴。<p>　　可是，事实已然不容许她不按计行事了！<p>　　只听得铁链曳地之声，重又传入耳中！<p>　　那扇石门，又向后慢慢地缩了回去，才一出现石缝，耳际便听得了一阵难听已极的尖啸之声，祗见人影连闪，八个人已然从石门之中，闪了出来。<p>　　那八个人的装束，令人一望，便自毛发直竖，个个全是牛头马面的打扮。<p>　　那八个人一闪出洞来之后，便分两行而立，紧接着，鬼宫双使，也已然闪身而出，最后鬼圣盛灵，古冠华服，面含喜容，也和鬼奴一齐，从鬼宫之中，向外踱了出来。<p>　　谭月华见鬼奴居然已将盛灵骗出了洞中，心中不禁又惊又喜。<p>　　只听得鬼圣盛灵吩咐道：“鬼奴，你且在前带路！”鬼奴答应一声，身形如烟，便自向前逸了出去，那八个人跟在后面，鬼圣盛灵身旁，鬼宫双使，三人俱皆发出了锐厉刺耳已极的怪啸声，向前飞驰而出，幌眼之间，便已然不见。<p>　　谭月华心知，以鬼圣盛灵的轻功而论，十里路的来回，只是幌眼间的事。<p>　　虽然，他为了要讲究排场，一定要跟那为他开路的八个人走在前面，可能要慢上许多，但是却也不会耽搁太多的时间。<p>　　自己如果不立即行事，这个机会一失，便再也没有机会了。<p>　　虽然，这个机会，刚才已经好好想过，实在并不完美，但如果错过之后，鬼圣盛灵，必有防备，更是万难行事！<p>　　本来，谭月华和吕麟，非亲非故，根本不必要冒此危险去救他。<p>　　但是，这一件事，却是谭月华在武林中走动以来，所遇到的第一件大事。<p>　　她知道，只要这一件事做得成功，她的名头，一定会不陉而走，为普天下武林人物所共知。如果既答应了而又不去做，则从此声名扫地！需知学武之士，一生为来为去，只不过为了一个“名”字，两大派之间，互斗残杀数代，也往往只为了“名”之一字而已。<p>　　因此，谭月华一等鬼圣盛灵的背影消失，便立即闪身出来。<p>　　一连几个起伏，她已然来到了那骷髅形的石门前面！<p>　　此际，谭月华的心境，反倒平静了许多，俯身拾起了一块石头来，按照刚才鬼奴的叩门办法，十七下快，十七下慢。<p>　　当她最后一下的叩门，才一传出，便见那石门，向后慢慢地缩去。<p>　　和刚才鬼奴叩门的时候一样，石门才出现一道缝的时候，便听得人尖声问道：“何人擅叩鬼宫之门？”<p>　　谭月华放粗了喉咙，道：“大公子吩咐我回宛来取物事，快开门，快！”<p>　　她连自己，都没有把握，是不是能因为这两句话，将门骗开。<p>　　只听得门内那人，“嗯”地一声，那扇石门，竟然继续向内缩去！<p>　　谭月华心中暗喜，贴住了石门，石门向内移动一寸，她也跟着向内，移动一寸，等到石门向内缩了尺许，她身形猛地一闪，已然从门缝之中，闪了进去。<p>　　她本来以为，那石门之内，一定漆也似黑，可是，才一闪身进去之后，她只觉得有门帘也似的东西，就挡在门口。<p>　　她自然而然地一掀那门帘，身子一偏，同时又向前逸出了尺许。<p>　　可是就在她一掀门帘之际，眼前一亮。<p>　　那亮光强到了极点，竟比洞外，身在阳光之下，还要眩目。<p>　　这一点，当真是谭月华意料所不及，一时之间，因为强光眩目，眼前是什么情景，她也未曾看清，已然听得“嘿嘿”两声冷笑，同时，听得了一阵极是低微的暗器嘶空之声，当胸射到！<p>　　那鬼宫之号称“寸步难入”，便是它一入石门之后，每一步间，皆有危机埋伏，而不明情由之人，第一关便自难过。<p>　　原来，无论是什么人，一当那石门打开，闪身入内之际，心中总是以为，既然鬼宫是一个山腹底下的天然迷宫，当然也是漆也似黑，伸手不见五指。固然也会小心提防，可是任谁在一见了强光之后，也不免要陡然失措。<p>　　鬼圣盛灵，就是想到了这一点，所以，他以黑布，将光遮起。<p>　　凡是不明情由的人，一闯进了石门，自然要将布帘掀起。<p>　　而一掀布帘之际，便陡地置身于光线极其强烈的境地之中。<p>　　那时候，就算是武功绝顶之人，也必定有极短的时间，什么东西都看不见。<p>　　而那一扇石门，共有两人防守，一看到来人不是自己人之后，便立即发出暗器，等闲的人，才一踏进鬼宫，便难逃出。<p>　　而且，直到死，怕还是一个胡涂鬼。<p>　　而那强光，本是鬼圣盛灵所设的。<p>　　一进石门之后，本来，是一个两丈见方的山洞，盛灵以纯银打成薄片，镶在洞壁之上，满洞皆是，又全年不歇地点着数十个大火把。那大火把的火光，照在洞壁的银片之上，互相反射，光线便变得强烈无比，更有甚于白画。<p>　　当下，那两个守洞的鬼宫人物，在起先，还当真是刚才出去的人，去而复近，是以毫不犹豫地便开了石门，待谭月华一现身，见不是自己人，已然知道事情不妙，立即便发出了暗器。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_16'>《六指琴魔》 第十六章 智破两关,硬闯无音界</b><p>");

document.write ('　　那两个人，负责守第一关，武功上自然有独到的造诣。那两人原来乃是黑道上的人物，本就以暗器驰名，所练独门暗器叫“蜂尾针”，长不过半寸，其细如发，照例一发便是一大蓬。<p>　　暗器虽多，破空之声，却又不甚显著，兼且针上，染有剧毒！只要被中上一枚，便是麻烦！那两人发针之际，离谭月华只不过丈许，是以那两蓬百十枚“蜂尾针”，当真可以说一发即至！<p>　　谭月华在仓皇之间，连眼都睁不开来，只是从极为微弱的破空之声上，才知道了有人以暗器向自己偷袭，百忙之中，身形猛地向后一缩。<p>　　她这向后一缩，虽是仓碎间的决定，但是却无异是救了她的性命。<p>　　原来，就在发出暗器的电光石火之间，谭月华已然听出，所有的暗器，不是从前方，便是从左右两方，包抄而至，身后了无声响。<p>　　固然，在身后，可能是另有埋伏。<p>　　但是，当此危险关头，却绝不容得她多加犹豫，必须当机立断。<p>　　因此，谭月华身形，便立即向后闪去，那一闪，闪出了丈许，已然等于是将那两蓬蜂尾针的来势，阻了一阻，而她在一退出之后，连脚跟都未曾站稳，立双掌翻飞，已然“呼呼呼呼”，连拍四掌！<p>　　“蜂尾针”那样细小巳极的暗器，在暗器之中，最是歹毒，见隙即入。<p>　　若不是内力已臻绝顶，已达到掌风凝练，如同实质的地步，也是一样不能挡开，而谭月华的功力，虽然不弱，却还未曾有此修为。<p>　　只不过谭月华的双腕之间，各自连着一条长可四尺的粗铁链。<p>　　那两条租铁链，在她一连拍出四掌之际，随之扬起，如墨龙飞舞，炼影如山，将谭月华的全身，尽皆护在炼影之内。<p>　　只听得一阵“叮盯盯叮”，极为轻密的交鸣之声过处，那两蓬蜂尾针，尽皆被铁链，挡了开去！谭月华心知，自已此际，已然身在鬼宫之中，对方只一出声，大队高手赶到，自己便万无幸理。<p>　　因此，虽然将暗器挡开，仍然要速战速决。<p>　　此际，谭月华的眼睛，已然能够适应洞中的强烈光线了。<p>　　四掌一过，她立即收掌凝立，可是向前一看，却又愕然。<p>　　原来，眼前空荡荡地，一个人也没有。<p>　　谭月华的心中，不禁大为骇然，尚未等她弄明白是怎样一回事间，只听得冷笑之声，又起自身后，同时，“飓飓”两声，左右腰际，已然各传来了一下兵刃劈空之声。<p>　　谭月华这才知道，敌人巳然到了自己的背后！她连忙向前跨出了一步，只听得“嗤嗤”<p>　　两声，两柄明幌幌的尖叉，刚好在她腰际擦过。<p>　　谭月华心中暗叫一声“好险”，立即转过身来，身形一沈，一炼挥出。<p>　　在一炼挥出之后，她才有机会看清两个敌人是什么模样的人。<p>　　只见站在她面前的，乃是两个瘦长条子，面目甚是相似，青渗的面反，一脸阴骛之气，令人望而生厌，手中所持的，各是一柄共有三股，当中一股特长，锐利铮亮的尖叉。<p>　　谭月华那一炼，并未曾将两人迫开，只是将两人的攻势，略阻了一阻。<p>　　紧接着，那两人已然身形一矮，一个自左，一个自右，各使一招“仙人指路”，尖叉直向谭月华的腰际摘到。<p>　　谭月华已然看清，那个山洞，除了另有一个小山洞，不知通向何处之外，四面洞壁上，全是银光闪闪的银片，不但映得全洞通明，而且连人影也可以反照出来，除了这两人之外，别无他人。<p>　　而这两人，又是一味猛攻，并不出声，谭月华感到正中下怀。<p>　　一见两人攻到，身子一侧，一提真气，足尖点处，已然凌空拔起丈许。<p>　　谭月华的这一下身形变化，可以说是突兀到了极点！可是，那两个汉子，也不是弱者，谭月华身形才一拔起，他们也已然变招。<p>　　只见两人动作一致，身子虽未拔起，那一招“仙人指路”，已然改招为“双峰插云”，那两人身量本高，谭月华在拔起丈许之后，身子又不免略略下沈，两人的尖叉，也有三尺来长，那一招“双峰插云”一使出，恰好剌向谭月华的小腹。<p>　　谭月华本来是准备，拔在半空之后，向两人凌空下击的。<p>　　如今一见两人，变招如此之速：心中不由得猛地一怔，百忙中，双臂向下一沈，一招“风摆垂柳”，两条铁链，左右一分，分砸两人的面门。<p>　　那一招“风摆垂柳”，乃是她谭门家传的绝顶武功。<p>　　在使出那一招之际，内力之阴柔，无出其右。因此上这一招使出，无论是掌击也好，是持着任何兵刃也好，看来，犹如是五月熏风，在吹拂着杨柳的细枝一样，看来飘忽无力。但是实质上，却是变化由心，神妙无方，令人防不胜防。<p>　　她只想那一招便出之后，可以令那两人轻敌，再变化取胜。<p>　　怎知那两人，却颇是识货，一见两条老粗的铁链，向自己面门砸到，来势飘忽，像是自己扬了起来，而不像是对方有心拂出一样，竟也知道厉害，立即后退一步，尖叉一沈，改向铁链撩去！<p>　　只听得“铮铮”两声响，铁链已与那两人的尖叉相交。<p>　　那两下金铁交鸣之声，在山洞中听来，声音颇是嘹亮。<p>　　谭月华心中，暗叫糟糕，这一来，非将人惊动不可，自己只怕万难脱身，迅疾身子向下一沈，脚一沾实地，身形便是滴溜溜地一转。<p>　　谭月华知道此际，若是再不速战速决，自己更是危险，因此这一转，势子极是快疾，一转出之后，右手铁链，已向一人，劈头扫下。<p>　　但那人的身子，居然异常灵活，铁链未到，向前一滑，已然滑了开去。<p>　　而就在此际，只听得那隧道之中，傅来问话之声，道：“有什么事？”<p>　　谭月华心中这一惊，实是非同小可。<p>　　可是，问话甫毕，却只听得那两人道：“没有事，我们弟兄两人，自己过招！”<p>　　谭月华听了，不由得莫名其妙。<p>　　从那两人的服饰看来，当然他们是鬼宫中的人物。而且，他们对自己，出招如此凌厉，也绝不像是对自己有什么好感。<p>　　可是，他们却又否认和自己在这山洞之中，正在激斗。<p>　　谭月华虽然不明白那两人为什么要这样回答同伴，但那两人的话，却令她放心了许多，因此她知道，暂时，至少无事。<p>　　这一放心之下，她才发现自己刚才的那一连几招，在心净气躁之下发出，实是连她功力的一半，也未曾达到。学武之士，本来最忌是心浮气躁，而谭月华一入洞中，便仓皇失措，也是难怪她的。<p>　　当下，谭月华定了定神，便已然觉得，自己稳可胜此两人。<p>　　她不开口，只是淡然一笑，身子一侧，“呼”地一掌，掌缘如只，斜削一人的肩头，大铁链因掌缘的一沈，反倒向上扬起。<p>　　那人闷哼一声，身形不避，反手一又，便当胸剌了过来。<p>　　谭月华那一掌，看来，去势如此劲疾，但怎知竟是虚招。<p>　　那人一又当胸刺到，谭月华反手一炼，将另一人挡开，同时，右手也已然改招，由掌而抓，使出了“玄武三拿”，绝顶搞拿手法，五指如钧，向尖叉疾抓而出，而右腕上的铁链，也已然变得向那人头顶砸下。<p>　　这一下改招，不但其快如电，而且，谭月华此际，心神已然定了下来，招式如同行云流水，从容巳极，潇酒已极。<p>　　那人陡地一呆间，连忙上身，向后一仰。<p>　　可是他那一仰，却只是避开了铁链的一砸，谭月华五措一紧，已然将尖叉抓住，猛地向旁一带！那人一个跟鎗，向旁一步跌出，谭月华就势一个“肘锤”，正结结实实，撞在那人的“大包穴”上。<p>　　只听得那人闷哼了半声，便已然斜斜跌出，“呛嘟”一声，尖叉也跌到了地下。<p>　　谭月华也不及去看那个自己撞出的人，是死是活，反正她知道自己那一撞，足用了八成功力，那人准是死多活少了。<p>　　当下立即转过身来，只见另一人满面怒容，踏前进身，一柄尖叉，已然将要递到了自己的面前，谭月华已然打发了一个敌人，心中，更是镇定了许多，一见这等情形，身子向旁，略略一侧。<p>　　谭月华将刚才那人，一个肘锤，撞得向外跌出，最后的一招，原是反手发出的。<p>　　因此，她自己只知道已然将对方握了出去，并不知道对方伤得如何。<p>　　但是，另外那人，却是将情形看得清清楚楚，见到自己人被谭月华一肘撞出之后，口角流血，软瘫在地，已然是出气多入气少！<p>　　他们两人，本是弟兄两人，在黑道上走动时，也颇有名头，人称“关中双煞”。去年才闻名投入鬼宫。鬼圣盛灵因见他们两人，武功虽然平常，俱是一手暗器功夫，却颇有造诣，而鬼宫的第一关，正需要两个暗器了得的人防守，因此便收留了两人，令两人防守大门，两人心中甚是高兴。<p>　　可是，因为他们是新近来投，鬼宫中原来的人物，难免不将他们放在眼中。而关中双煞两人，也是性子颇为倨傲。<p>　　刚才，谭月华一闯了进来时，他们两人，已然不约而同地决定，绝对不要他人相助，就凭他们两人，要立下这一个功劳。<p>　　因之，在洞内，有人向他们询问，是否有什么变故发生的时候，关中双煞，异口同声地答应只不过是他们自己在过招。<p>　　也是谭月华命不该绝，因为若是关中双煞，一说明已有人混进鬼宫来的话，只要再有几个高手赶到，恐怕谭月华也难以应付。<p>　　而关中双煞之所以作如此决定，也是忒托大了些，以为对方只不过一个年轻姑娘，能有多大的能耐？却不知道谭月华的年纪虽轻，但武功修为，却已极高，连鬼宫双使，都难免遭她戏弄，何况关中双煞？一上来，因为心浮气躁，是以才一连几招，大失常态，待到心神安宁之后，关中双煞，如何是敌手？<p>　　当下，谭月华在一侧身，左臂趁势，向上略略抬了一抬。<p>　　那人的尖叉，带起一股劲风，“刷”地一声，在谭月华的胁下掠过。<p>　　谭月华一对尖叉在自己胁下擦过之际，左腕倏地一翻，一招“翻云覆雨”，五指如钧，径扣那人右手的脉门，那人猛地一怔，倒也能及时抽身后退，可是才退出了一步，谭月华的右掌，已然当胸逼到。<p>　　其时，那人刚一抽身后退，谭月华便闪动身形，逼了上去。<p>　　两人之间，已然相隔得极近，谭月华一掌逼出，那人无法以又来迎，百忙之中，只得左掌一翻，迎了上来，想要硬接谭月华的一掌。<p>　　可是，此际谭月华已操必胜之念，招式变幻，更是神妙无穷。<p>　　那人左掌一翻，谭月华已然倏地改招，由一掌“推云拿月”，突变为“星挂天际”，中措“拍”地疾弹而出。<p>　　那一下变招，不但招式改变，而且由掌而弹，电光石火之间，有两个变化之多。<p>　　得到那人知道谭月华已然不和他对掌之际，赶紧想撤掌回招时，那里还来得及？谭月华的中指，早已弹中了他手心的“劳宫穴”。<p>　　那“劳宫穴”，隶属于“手厥阴心包经”，在奇经八脉之中，正是属于心脉一系，一被弹中，那人全身皆震，面色青白，已然受伤不轻。<p>　　到了那时候，他才知道来人虽然是一个少女，但是武功之高，还在自己之上，自己万万不是敌手，后退了一步，想要出声呼唤，但为时总已晚了一步，谭月华踏中宫，走洪门，揉身直上，手腕一翻，一掌已然无声无息，疾如飘风地印中他的胸口。<p>　　那人本来一张口，准备叫喊的，那一掌被印中之后，只是“哈”地一声，出了一口气，身子便软成了一团，倒下地去。<p>　　谭月华顺势将他手中的尖叉，夺了过来，将两人拉到了那布帘之外。<p>　　一到了布帘之外，谭月华的眼前，便暗了一暗，只见那扇石门已然关上，在石门旁边，有一只径可尺许的铁轮。<p>　　那一只铁轮，连着一条条极粗的铁链，想是开启石门之用的。<p>　　谭月华正在侧耳细听间，听得远远似有鬼圣盛灵，号叫之声傅来。<p>　　谭月华心中一凛，知道那一定不是自己的幻觉，而是那鬼圣盛灵，已经识破了鬼奴的谎言，心知不妙，因此赶回鬼宫来了。<p>　　谭月华心中，其时的紧张，实是可想而知，因为，若是鬼圣盛灵，能够由外而内，将石门开启的话，她便成了釜底游鱼。<p>　　她屏气静息，等在石门之旁，没有多久，已然听得石门之上，响起了击门之声。<p>　　那击门声，在洞内听来，甚是空洞，也甚是嘹亮，谭月华一下一下地数着，只听得共敲了三十四下，便没有了声息。<p>　　谭月华仍是一动不动地等着，只听得洞外传来鬼圣尖锐已极的声音，道：“快开门！”<p>　　语音之中，带着盛怒。<p>　　谭月华这时候，才松了一口气。<p>　　因为她已然知道，事惰确如鬼奴所言，即使是盛灵本人，也难从外面将那扇石门打开！<p>　　鬼圣盛灵的内功，当然也到了极高的境界，而且，他所练的邪门功夫之中，一招“鬼哭神号”功夫，便是专以声音去扰乱对方心神的。<p>　　但这时侯，他人在洞外，洞壁厚达三尺，那扇石门，也有两尺来厚，一点隙缝也没有，他的怒叫之声，传进了洞内，却也已不十分响亮！<p>　　只听得他在外，怒叫了几声，又“叭叭叭叭”地敲起门来。<p>　　这一次，快十七下，慢十七下，才一敲毕，谭月华突然听得身后有人道：“咦？奇啊，有人敲门，关中双煞，为何不开？”<p>　　另一个沙哑的声音道：“刚才外洞，分明有打斗之声，两人却说是自己过招，莫不要生了什么变故，咱们去看看！”<p>　　谭月华一听两人的讲话声，已然心知，那是刚才向关中双煞询问发生了什么事的人，便将身子一闪，来到了角落处。<p>　　她才闪身过去，便见布帘一掀，两个人走了近来，那两个人才一出现，立即便发现了倒在地上，关中双煞的尸体。<p>　　两人一齐“啊”地一声，道：“不好！”<p>　　同时，洞外的鬼圣盛灵，也已然尖声叫道：“已有奸细，混入宫中，快开门！”<p>　　谭月华此际的心情，重又紧张到了极点。<p>　　可是，她见那两人，并没有发现自己，便竭力镇定，并不发动。<p>　　只见那两人互望一眼，道：“教主在外，我们先将门开了再说！”<p>　　两人一齐踏前一步，背对着谭月华，去转动那只大铁轮。<p>　　谭月华一见机不可失，一等两人的手，握上了大铁轮，便悄没声地，从后面掩了出来，右手迸指如戟，一招“投石问路”，疾点而出，左面那人，连“哼”都未曾哼出，背后的“灵台穴”，已被点中，身子向旁一斜，向另一人靠去。<p>　　那另一人，在仓碎之际，这不知生出了什么变故，回头道：“咦，你怎么……”<p>　　他下面一个“啦”字，尚未出口，谭月华右掌，已然将印到了他背后。<p>　　那人直到此际，才知道混进宫来的敌人，就在自己的身后。<p>　　赶紧回过身来，“呼”地一掌，反击而至，两人出掌，俱皆快疾无比“砰”地一声，双掌已然相交，谭月华立时真气运转，内力疾吐，那人下盘一个不稳，被谭月华的掌力，震退了一步！<p>　　他本来是站在石门边上，辖身迎敌的，被谭月华震退一步之后，背心已然靠在石门上，只见他双臂扬起，十指如钧，正待向谭月华狠狠扑来之际，突然石门之上，傅来“砰”地一声巨响！<p>　　那人又身不由主，向前跌出了一步。<p>　　谭月华身形一闪，让了开去，只见那人跌出一步之后，口喷鲜血，倒于就地。<p>　　一时之间，谭月华也不明白，究竟是发生了什么变故。<p>　　但谭月华究竟是绝顶聪明的人，一转念间，她已然想到，那人实是死于鬼圣盛灵之手。<p>　　鬼圣盛灵两番叩门，无人将门打开，他心中自然大怒，因此便发招向石门击出。<p>　　在他发招，向石门击出之际，那人恰好背靠在石门之上。鬼圣盛灵的内力，传了过来，“隔山打牛”，此人等于是背后挨了盛灵的一掌，焉有不立即倒地不起，伤重身死之理？<p>　　谭月华一见了这等情形，心中大是高兴，心知鬼圣盛灵在外，就算是暴跳如雷，但是鬼宫之中，把守第一，第二两关的四人，全已死在此处，其余人，只怕未必听得到他的叫唤之声。<p>　　因此，便再不停顿，径自越过布帘，身形闪动，穿过了那光亮已极的大洞，来到了那隧道的面前，略一停留，只见那条隧道，漆黑无比，和大洞中的光亮，恰好相反。<p>　　向内看去，也不知有多么深多么远。谭月华心知吸然只有这一条道路，再往内去，自然因此而通，因此毫不犹豫，足尖一点，便自向那条隧道内，飞掠了进去。她这里身形如飞，箭也似向内射去，才一跃进了丈许，眼前便已然漆黑。<p>　　可是也就在此际，她突然觉得事情有点不对头，可是她在那瞬息之间，又说不出是什么地方不对来，百忙之中，连忙收住了脚步，一掌向前，拍了出去，一掌拍出之后，只听得“砰”地一声，竟击在一块铁板之上，同时，掌心之间，像是被什么东西，灸了一下一样，感到了一阵异样的疼痛！<p>　　谭月华心中猛地吃了一惊，想起在仙人峰上，那怪人曾对自己说过，鬼宫之中，步步危机，说不定在柱上，在壁上，都可能染有剧毒，若是一不小心，推了上去，便自中毒。<p>　　自己虽然一进洞门，便已然伤了四人，还将圣灵阻在门外。但是要将吕麟救出，还不知有多少事要做，何以竟然如此大意？<p>　　一惊之下，连忙后退一步。<p>　　刚才，她乍由明而暗一样，一时之间，什么都看不见。<p>　　这时侯，隔了一会，她已然可以约略在隧道之中，辨出情形来：心中不由得暗怪自己冒失！原来，那条隧道，看来黑沉沉地，像是不知道有多么深，可是实际上，却只不过丈许深淡。<p>　　谭月华在隧道口子上，用足了力道，向里面窜去，而隧道其实，却只不过丈许深淡，便已然到了尽头，若不是在剎那之间，谭月华觉出有什么不对的话，早已整个人，一齐撞了上去。<p>　　如今，她虽然及时收住了势子，但是手掌却击了那处一下，掌心的那阵异样疼痛，是不是已然因此中了剧毒？<p>　　谭月华翻过手掌来，看了一看，掌心腴白，却又并无异状。<p>　　谭月华总是不放心，潜连真气，向掌心逼了一逼，才跨前一步，向前看去，只见拦在前面的，乃是一扇铁门，在右下方，有一个门环。<p>　　她心知那把守第二关的人，本来可能就是守在这铁门前后的，如今然已经死去，自然也不再有人，守住这铁门了。<p>　　因此，她大着胆子，拉了一拉那门环，但是铁门却纹丝不动。<p>　　谭月华心中暗暗焦急，前后左右，一阵乱拉，待到偶然间向上一提之际，那扇铁门，竟然“刷”地一声，便被提高了三四尺。<p>　　谭月华心中一喜，这一次，她已然有了上次的教训，行事也小心得多，大铁链先向内挥了一挥，见并无动静，才身形一矮，钻了进去。<p>　　一钻进了之后，又顺手一拉，将那度铁门，关了起来。<p>　　刚才，她在拉动铁门之际，还可以听得洞外鬼圣盛灵的怪叫之声。<p>　　可是铁门一合之后，她只觉得耳际陡地一静，什么声音也听不到了。<p>　　那种寂静，和在外界的任何寂静，却截然不同。在外界，无论静到了如何程度，总多少有一点声音，可是如今，却是确确实实，静到了一点声音也没有，连自己的心跳声，也听得清清楚楚。<p>　　谭月华知道自己，在进了这扇铁门之后，才算是真正地进了鬼宫。<p>　　她定了定神，向前看去，只觉得眼前，迷蒙蒙地，说亮不亮，说暗不暗，另有一种异样的感觉，也是一个山洞，在那山洞的四面，并无通路，只是在山洞正中，有一个丈许方圆的圆洞，直通地下。<p>　　谭月华闪动身形，来到了那圆洞旁边，俯身下去，只听得下面有两个人的对话之声，传了上来，像是一男一女模样。<p>　　那男的道：“教主一听得吕总镖头到了，便立即出迎，倒是奇事，那吕总镖头，不知道究竟是何等的厉害人物？”<p>　　那女的道：“当然便是那小贼的父亲了！”<p>　　谭月华听到此处，心中不禁猛地一动，暗忖那怪人，并未乱说，那女子日中所说的“小贼”，当然是指吕麟而言了。<p>　　那男的语音，突趋愤恨，接道：“你不提起那小贼，倒也罢了，一提起他，我便心中有气！”<p>　　那女子“格”地一笑，令人毛发悚然，道：“说真的，究竟那次，为什么连左判官都有了不是，你倒说来听听！”<p>　　那男的道：“教主差左判官，带着我们三人，一齐去劫那小贼，那还不是容易的事？我们一出手，便已然将小贼劫到……”<p>　　那男的才讲到此处，突然顿了一顿，道：“咦，怎么有声音？”<p>　　那女子“呸”地一声，道：“这里号称无音之界，那里会有什么声音。”<p>　　那男的道：“没有声音也不对，祁老三和丁七兄呢？”<p>　　那女的像是大不耐烦，道：“理他们作什么，你管你说下去便了！”<p>　　谭月华知道，“祁老三”、“丁七兄”两人，便是适才一个死在自己指下，一个被鬼圣盛灵，以绝顶内力，隔门震死的那两个人。<p>　　她心中暂时还未曾想出有什么妥善的法子，可以不被人发觉，因此仍是屏气静息地听了下去。只听得那男的续道：“我们一将那小贼劫到手中，便将之装在一个布袋之中，连夜照着教主的吩咐，赶回鬼宫来。那布袋本是由左判官扶在胁下的，怎知到了鬼宫，解开一看，布袋中竟是一口死猪！也不知道是什么时候，给人掉了一个布袋，教主哪得不怒！”<p>　　那女的像是对这一番话，大感兴趣，道：“如此说来，你们几个人，连左判官在内，俱都不知道是什么时候，出的岔子了？”<p>　　那男的恨恨地道：“不要说我们不知，就算是那小贼本身，只怕也只知是被人劫走，而不知道中途又转了手哩！总算教主神通广大，亲自出马，又将小贼抢了回来，要不然，我们几个人，日夕耽心，还能够再在鬼宫安身么？”<p>　　谭月华对于吕麟遇劫一事，便不知其中详情，因此听来也颇有莫名其妙之感。<p>　　而如果其时，吕麟也能够听到这一男一女两人的对话的话，则他心中，一定会感到极大的诧异。因为，他在一被掳劫之际，身在布袋之中，曾经得劫他之人言讲，要将他送至鬼宫中去。<p>　　可是后来，他却在那个山洞之中，碰到了一连串的怪事。<p>　　那一个山洞，显然并非鬼宫！<p>　　可知那男的所言，并未夸张，吕麟自己也不知道，鬼宫中人，将他劫走之后，会在半途失手，换上了一口死猪！<p>　　当下谭月华又听了一会，慢慢地移动身子，探头向下看去。<p>　　她身子才一移动，便听得“刷刷”有声。因为她所在之处，本来已然是静到了极点，连心跳声都可以听得出来。<p>　　她移动之际，虽然小心到了极点，可是仍不免发出极大的声响来！谭月华心中一凛，知道再难躲过，果然，只听得下面，一声断喝，道：“是什么人？”<p>　　谭月华心知，行踪既巳彼人发现，与其由他们窜上来，还不如自己跃下去的好，因此便大声答道：“是我！”一个“我”字才出日，身形一纵，已然从那圆洞之中，直落了下去！<p>　　她才一跃入那圆洞之中，便听得“嗤嗤”的暗器嘶空之声，三点银星，如“品”字形，自下而上，向她电射而至。<p>　　谭月华明知自己向下这一跃，不啻是跃向龙潭虎穴，因此早有准备，左掌当胸，右掌翻飞，掌发不已，铁链飞舞，将全身尽皆护住，因之，那三枚暗器，尚未射到，便已被全部格飞！<p>　　谭月华真气下沈，身子迅速下坠，片刻之间，已然脚踏实地。<p>　　等她脚踏实地之后，抬头一看，不由得又惊又呆，一时之间，竟然讲不出话来！<p>　　原来，在她的料想之中，那“鬼宫”既然在地厩之下，当然徒有“宫”名，实则上，只不过是一些山洞而已。<p>　　她进洞之后，一连经过了两个山洞，也都证明她所料不虚。<p>　　可是这时候，当她抬头看去时，眼前的景象，却不能令她不呆。<p>　　只见她自己本身，是站在一个石坪之上。<p>　　那个石坪，约有亩许方圆，平滑无比，石坪向前去，乃是一道宽可四五丈的绝壑，阴风阵阵卷上，也不知有多么深。<p>　　绝壑对面，又是另一个亩许大小的石坪。<p>　　在两个石坪之间，也就是那个绝壑之上，有三度石桥，横卧如虹，跨过绝壑。<p>　　那三座石桥，每座相隔，约有丈许，虽然是天生而成，但是却已经加上人工的雕琢，再加上原来的石质中，含有不少晶玉，全被依照大小，雕成了狮虎龙凤等形状，映着身上面三二十丈高处，一个裂缝处射下来的一幅阳光，晶光生辉，玉气流辖，光是这三座石桥，已然具有仙家气象，令得人一望之下，几疑置身仙境，何曾想到鬼域两字？<p>　　而在对面的那个石坪之上，却又的的确确，有着一座宫殿。<p>　　那一座宫殿，气象巍峨，雕栏玉砌，也是令人，叹为观止。<p>　　谭月华确是做梦也未曾想到，鬼宫鬼宫，竟当真是这样气象巍峨的一座宫殿，因此乍见之下，不禁大是一呆，也是人情之常。<p>　　而就在她一呆之际，已然听得一个女子，尖声喝道：“小娃儿，什么人？”<p>　　谭月华听得对方一喝，才猛地雀起，如今大敌当前，何以自己竟然只管瞻赏起来，连忙定睛向前看时，只见一男一女两人，正坐在离自己不远处的一境大石上，体态甚是优闲，看情形，是根本未曾将自己放在他们的心上。<p>　　谭月华向那两人一打量，心中不由得大是恶心。只见那女的，披着一头乱麻也似，灰白相间的头发，一张马面，灰渗渗地，毫无生气，倒吊眉，三角眼，项间挂着一串纸钱，耳上串着两枚，由人顶骨磨成的耳环，一身褐麻短衣，神情之丑恶，实是见所未见。<p>　　而那个男的，更令人一见，便转过脸去不想瞧第二眼。<p>　　只见他身子，臃肿肥胖无比，可是一张脸上，却又极为瘦削，最可怖的是他左颊上，也不知是新创，还是旧痕，竟然烂糟糟的一大片，血肉模糊，丑恶到了难以形容的地步。<p>　　两人的眼中，全皆是绿光闪闪，可以看出这两人的功力不弱。<p>　　而且，就在两人一问之际，只听得宫殿之中，一声钟响，正门的石阶之上，已经突然出现了一排八个，一身黑衣，手执长又的人物。<p>　　谭月华见了这等情形，心知自己的迹踪，已经完全暴露！<p>　　已然到了这样的地步，她心中反倒坦然，淡然一笑，道：“两位如何称呼？”<p>　　那一男一女两人，对望了一眼，心中也不禁大为奇怪对方如何会来到此处的。<p>　　因为，不要说那石门，万万无法弄开，而且，关中双煞，以及祁老三等人，岂是容易应付的？一时之间，两人竟也猜不透谭月华的来头。<p>　　只听得那女的怪声道：“我是毛太婆，这一位，人称鬼面太岁刘独！”<p>　　谭月华一听得两人，报出了名头，心中不由得暗叫了一声“苦”。<p>　　她只当鬼圣盛灵不在鬼宫之中，鬼宫内，只怕巳然没有什么高手。<p>　　却不知道，近年来，鬼圣盛灵，有意在武林中振作一番，除了鬼宫原来的高手之外，又四出派人，去罗致了不少邪派中人，来鬼宫之中，作为自己的助手，以张声势。<p>　　这毛太婆和鬼面太岁刘独两人，谭月华也曾听得人说起过。<p>　　这两人，本来在滇南澜沧江一带走动，所学的武功，极是邪门。多年之前，听说他们曾经想联袂来中原生事。<p>　　但是，他们尚未到中原，便在云南境内，伤了点苍派的两个弟子，结果，仍然被点苍派的高手，逐回澜沧江的老巢去。<p>　　却是再也没有想到，他们两人，也会神不知鬼不觉地来到了鬼宫！<p>　　由此可知，鬼宫之中，一定不止他们两人，还有着不少，不为外人所知的邪派高手，匿伏其中，自己进了来，无异送死。<p>　　谭月华呆了半晌，才道：“原来是两位，久仰！久仰！”<p>　　她虽然知道，自己的处境，是凶多吉少，但是却不能就此气馁，总要竭力想法子，化险为夷，因此一面敷衍，一面在设法砌词，如何将两人，骗了过去。<p>　　怎知道鬼宫之中，人物虽多，不下三二百人，但是每一个人，却都另有标志，是鬼宫中人，便一望而知。<p>　　谭月华若是早知道了这一点，还可以从已死的四个人中，任何一人身上，将那标志取来戴上，或者还可以瞒过毛太婆和刘独两人。<p>　　可是，那标志却只是插在发上的一朵黑色的小花“若是不知究里的人，万难发现，谭月华也根本没有注意到这一点。<p>　　因此，她才一现身，刘独、毛太婆两人，已然知道她不是鬼宫中人。<p>　　可是，他们两人，见谭月华的态度，甚是镇静，一时也不发作，仍然坐在石上，毛太婆冷冷地道：“然则你是谁？如何来的？”<p>　　谭月华陪笑道：“我姓谭，当然是鬼圣盛灵，请我来的！”<p>　　谭月华自以为自己的那几句话，或则可以将两人，暂时慑住。<p>　　怎知道她不讲那句话还好，一讲那句话，更是露出了破绽。<p>　　原来，在鬼宫之中，鬼圣盛灵上孕有无比之尊的地位，鬼宫上下人等，皆以“教主”两字称呼之，谯敢直呼其名？<p>　　而谭月华却不知道那一套，冲口而出，竟然讲出了“鬼圣盛灵”四字。<p>　　毛太婆的三角眼中，绿光闪闪，倒吊眉毛，略一轩动，冷笑一声，笑声未毕，陡地身形一长，五指如钓，带起一阵厉啸，已然向谭月华劈头抓下！<p>　　毛太婆在谭月华一出现之后，一直是端坐石上，并不动弹。<p>　　可是此际，说动便动，陡然出手，事先毫无迹象，一出手，便又是凌厉无匹的招数，五只手指上，指甲长可七寸，隐泛青光，一望便知道，她的指甲之上，染有剧毒。<p>　　谭月华见对方陡地出手，心中一惊，连忙抽身后退。<p>　　可是毛太婆在身形涨起之后，居然在一招不中之下，犹有余力，手臂一长，反向谭月华的腰际，“呼”的又是一瓜抓出！<p>　　谭月华纤腰一扭，又向外避开了丈许。<p>　　她才一避开，只见人影连闪，刚才在宫殿正门的那八个黑衣人，也已一起跃过了石桥，来到了这个石坪之上。<p>　　同时，宫中又傅来了两下钟声，一个服装古怪已极，着阴司判宫装柬的人，身量极高，已然出现在宫殿的门口。<p>　　而鬼面太岁刘独则立即高声畔道：“左判官，有奸细混进来了！”<p>　　那被称作“左判官”的大瓖，身形拧动，便过了石桥，向谭月华望了一眼，便直向上面那个圆洞，“刷”地窜了出去。<p>　　谭月华见了：心中不由得一阵发凉。<p>　　左判官一到上面，当然立即发现一切，也会将鬼圣盛灵，放进洞来。<p>　　也就是说，一切都完了。<p>　　谭月华心中，暗暗地长叹了一声，一连挥出两炼，将毛太婆逼开了一步，只听得鬼圣盛灵，尖锐已极的怪啸声，已然铺天盖地而来。<p>　　谭月华心知自己，已然万万不是敌手，但是她却仍不甘心，就此失手被擒，一声长啸，足尖点处，身形已然凌空拔起。<p>　　起到了半空之中，身子突然一个斜窜，在半空之中，越过了毛太婆，已然落在文许开外之处。<p>　　谭月华的身法虽快，但是围住她的，已有不下二十余人之多！<p>　　她虽然越过了毛太婆，但是甫一落地，已有四个黑衣持叉的大汉，向前跨出了一步，四柄尖叉，“飕飕”刺到。<p>　　其时，鬼圣盛灵的嚎叫之声，已是越来越近，叫人听来，心惊肉跳。<p>　　谭月华明白，自己只是作困兽之斗，反正落到了盛灵的手中，也绝不会有什么好结果，何不趁此机会，伤上对方几个，则虽遭不幸，也算值得。<p>　　因此，她一见那四柄尖刃，已然挥到了自己的面前，绝不犹豫，反手便是一抓，已然迅即将一柄尖叉，抓在手中。而在她反手一抓之际，腕间的铁链，也已然砸了出去，向那人劈面压出。<p>　　那人陡地一惊，向后一退，那柄尖叉，已然被谭月华劈手夺过。<p>　　谭月华一夺又在手，便趁势向前一送，又柄正擅在那人胸前的“旋机穴”上，那人怪叫一声，向后直跌了出去。<p>　　他们动手的地方，离那悬崖很近，那人向后一退，一脚踏空，怪叫之声，顿变得空洞己极，那人已向深不见底，阴风阵阵的绝壑之中，直跌了下去。<p>　　谭月华夺又，撞人，一连几个动作，一气呵成，快捷无此，将那人撞退之后，其余三柄尖叉，离她尚有尺许。<p>　　谭月华身形一沈，右足提起，左足支地，滴溜溜地一个转身。<p>　　在她一个转身间，连炼带又一齐挥出！只听得“铮铮铮”三声响，三柄尖叉，一齐被她砸飞，三人之中，有两个逃得稍慢了些的，均都一声惨叫，跌倒在地。<p>　　此际，激斗之中的兵众相交声，呼喝声，以及盛灵所发，剌耳已极的嚎叫声，交织成为一片，声势喧一闹，到了极点。<p>　　可是，就在那三个人，被谭月华在一转之间，逼出之际，所有的声音，突然之间，静了一下，静到了一点声音也没有了。<p>　　谭月华在剎那之间，也不禁为之一怔。<p>　　左掌当胸，右掌外翻，作了个应变之势，定睛看时，只见众人，虽然仍是将自己围在核心，但是，却并没有什么动作。几条人影，正由上而下，窜了下来，身法奇快无比。<p>　　第一个，正是刚才向上跃出的鬼宫左判官，接下来，便是鬼宫双使，盛才，盛否，在鬼宫双使之后的，正是鬼圣盛灵。<p>　　谭月华一见鬼圣盛灵，已然赶到，不由得倒抽了一口冷气。<p>　　她心知再动手，也是无用，右手将尖叉，向地上用力一挥，“铮”地一声响，尖端直没入石中尺许，叉柄兀自擅抖不已。<p>　　鬼圣盛灵，才一现身时，满面怒容，可是抬头向谭月华一看间，突然现出了一个十分惊愕的神情，面上的神色，也不像刚才那样地盛怒，只是闪着阴森森地目光，望定了谭月华。<p>　　谭月华到了这时候，心中反倒没有了害怕之念，淡然一笑，说道：“武林中傅说鬼宫难入，如今看来，果然名不虚传。”<p>　　鬼圣盛灵阴恻恻一笑，道：“谭姑娘居然能够到得此处，已是大不容易了。”<p>　　谭月华听鬼圣盛灵，居然能叫出自己的姓氏，而且，语气之中，也像是不十分凶恶，心中不由得一怔，暗忖莫非自己，还有生机？<p>　　正想设词询问，巳然听得鬼圣盛灵吩咐道：“左判官，谭姑娘远来辛苦，且将她带去，休息休息再说！”谭月华实是弄不懂对方的心意，一见左判官大踏步地向自己走来，身子一侧。<p>　　但鬼圣盛灵又道：“谭姑娘已不远千里而来，到了鬼宫，当然不能随便离去，是也不是？”<p>　　谭月华“哼”地一声，道：“鬼圣，鬼奴如今在什么地方？”<p>　　她见事情，已然完全败露，不禁深为鬼奴耽心，是以有此一问。<p>　　只见盛灵面上，杀机隐露，虽然只是一剎那间的事，但是却也令得人毛发悚然，冷冷地道：“他迟早要落在找的手中，倒不劳谭姑娘多操心了！”<p>　　谭月华听出鬼奴巳然逃走，暗忖他轻功如此之佳，谅来不致于有事，心已放下了一半，又问道：“然则你待将我如何？”<p>　　鬼圣盛灵，“桀桀”怪笑数声，道：“本来，凡擅入鬼宫之人，皆不能活着出此地底，但是谭姑娘当然例外，待我与令尊接头之后，自有处置，谭姑娘请稍安毋躁！”<p>　　谭月华心中，又是一奇，道：“原来你认识我爹的么？”<p>　　鬼圣盛灵道：“大名鼎鼎，火礁岛主，七煞神君，武林中谁人不知？”<p>　　谭月华这已是第二次听得人称呼她的父亲，为“七煞神君”，她心中只是莫名其妙，想不到自己的父亲，何以竟会有这样的一个外号。<p>　　但此际，她却没有心思，去多想这一件事，冷然道：“如此说来，你是要将我软禁起来了？”<p>　　鬼圣盛灵，尚未回答，勾魂使盛才，已然厉声喝道：“将你软禁，还是便宜了你，多啰嗦作甚？”<p>　　谭月华的性格，也极是刚强，此际，她虽然已经等于是身落人手，但是，她却一样不甘心受人奚落，立即冷笑一声，道：“凭你们这一双宝贝，也有资格来与我说话么？”<p>　　语意之间，对鬼宫双使，蔑视到了极点。<p>　　盛才盛否两人，日前，在武夷仙人峰上时，才一上山，便当着众人，吃了谭月华兄妹的一个大亏，一直怀恨在心。此际，见谭月华自己闯进鬼宫来送死，心中本来已恨不得将她立时，捣成碎片！<p>　　但是，他们看父亲的情形，却又不想加害谭月华，因此才隐忍不发。<p>　　此际，给谭月华如此一说，两人面色，顿时一变，各自踏前一步，便要对谭月华不利。<p>　　可是，他们两人，也只是跨出了一步，鬼圣盛灵，双臂一伸，已然将两人拦住。<p>　　两人齐声道：“爹，这丫头！”<p>　　他们话未讲完，鬼圣盛灵，已然面色一沈，道：“我自有主意，你们不必多言！”<p>　　鬼宫双使，满怀愤怒，俱是却也不敢违扭，只听得鬼圣盛灵，又缓缓地道：“我留住她不杀，也是为了你们两个人，难道你们，还不明白么？”<p>　　鬼宫双使两人，本来，满面皆是悻然之色，可是一听得乃父如此说法，立时之间，竟然尽皆面露喜色，齐声道：“爹，可是为我？”<p>　　两人各讲了一句之后，又相互瞪了一眼。<p>　　鬼圣盛灵道：“究是为谁，我如今尚未决定，你们也不必争。”<p>　　盛才立即道：“爹，我是长子，当然先要为我！”<p>　　盛否瞪了他哥哥一眼，道：“爹自有主意，你何必多说？”弟兄两人，竟然口角起来。<p>　　鬼圣盛灵，眉头一皱，喝道：“你们争什么？左判官，快带她下去！”<p>　　他们父子三人的对答，谭月华就在一边，自然听得清清楚楚。<p>　　但是，他却不明白他们父子三人，所说的话，究竟是什么意思。<p>　　在鬼圣盛灵，一声吩咐之后，左判官已然向她，这近了一步，道：“谭姑娘请！”<p>　　谭月华心想，这件事，自己反正已然是丢人之极的了，与其此际在万万不能取胜的情形之下硬来，还是暂时按兵不动，静候时机的好。<p>　　因此，她只是“哼”地一声，便跟在左判官后面，向前走去。<p>　　走过了正中的那座石桥，没有几步，便上了石阶，上了石阶之后，谭月华细细观察那鬼宫的建筑，只见所有一人合抱粗细的大石柱工竟全是天然生成的，当真是夺天地造化之妙。<p>　　不一会，上了石阶，左判官却不带着她从正面行走，而向偏门中走去。<p>　　一进去之后，眼前便是一暗，只见乃是一条长长的隧道。<p>　　谭月华此际，只和左判官在一起。她知道鬼宫中，左判官的地位甚高，武功自然也不会差。<p>　　当然，一个对一个的话，也可能获胜。<p>　　只不过，此际已然深入鬼宫的腹地，更何况鬼宫之中，高手如云，一出声之间，立可赶到，自己又何必自取其辱？<p>　　所以，她只是一声不出地跟在左判官的后面，不一会，便已来到了地道的尽头。<p>　　只见那隧道的尽头处，有一个丈许方圆的大圆洞。从圆洞中望下去，只见下面，灯光通明，一层一层，也不知有多少深。<p>　　而有一道螺旋形的楼梯，一直向下，通了下去。左判官来到圆洞跟前，便冷冷地道：<p>　　“谭姑娘请先下！”<p>　　谭月华不禁问道：“这是什么地方？”<p>　　左判官的面部，一点神情也没有，只是本然道：“自此而下，便是鬼宫十八层地狱，难道谭姑娘竟不知道么？”<p>　　那鬼宫“十八层地狱”，武林之中，确是无人不知，但其间情形，却也无人知晓。谭月华此际，身临其境，方知端的。<p>　　拾级而下，只见乃是一层一层天生而成的岩洞，每一层，约有三两丈高下，亩许大小，除了那一个圆洞，螺旋形的楼梯，一直向下通去之外，别无其它的信道。从那楼梯中，向每一层看来，也只是亩许大小的一块空地，除了点着许多火把以外，别无其它陈设。<p>　　只不过，在四面，可以看到很多石门，想是一间一间的石室。<p>　　谭月华一直向下走去，算来，已然走过了十七层，左判官仍然不叫她停止。<p>　　谭月华一面向下走去，一面心中，不由得又惊又喜！为的是，自己一到最后一层，当然会被禁锢在石室之中。是凶是吉，尚自难料。<p>　　但是，自己虽被禁锢，却已然到了本来万难到达的第十八层地底迷宫之中。<p>　　她自然记得，那怪人曾经告诉她，吕麟被禁锢的地方，就在最底层。<p>　　也就是说，她和自己要救的人，相隔得已然极近。<p>　　谭月华心中暗忖，由此可知，自己到鬼宫来，究竟是为了什么，鬼圣盛灵，并不知道，要不然，他们也不会将自己关到此处来了！<p>　　一面想着，一面已然来到最下的一层之中，只见左判官向外，跨出了几步，来到了一扇石门面前，用力向里一推，那石门便“轧轧”作响，被推了开来。谭月华向内看去，只见石室内有丈许方圆，一张石床，一张石几，除此而外，别无他物。<p>　　左判官直到此际，面上才泛起了一丝阴笑，道：“谭姑娘请进。”<p>　　谭月华“哼”地一声，挺胸走了进去，心想刚才看得清清楚楚，那石门之上，并没有什么锁，等他走了之后，自己可以出来，寻找吕麟，先和他取得了联络，再作道理。<p>　　左判官见谭月华走进了石室，才为她点着了石几之上的一盏油灯，然后，才站到了石门旁边，冷冷地道：“谭姑娘，你莫看刚才，下来之际，一路无阻，那是有我与你在一起的缘故。若是你自己，想要上去，却是寸步难移，莫要枉送了性命！”<p>　　谭月华也懒得理他，自顾自地在石床上，坐了下来，左判官冷笑数声，将石门一带，“砰”地一声，门已关上，他人也走了出去。<p>　　谭月华一等他将门关上，立即一跃而起，以耳贴门细听。<p>　　只听得他的脚步声，渐渐地远了开去，谭月华才松了一口气，立即想将门打开，但是上下看了半日，才知道那石门，根本不须要加锁，也绝对没有法子，从里面打开。<p>　　原来，那石门和石壁的接口处，竟然天衣无缝，而石质又是光滑坚硬之极，门又是向内开的。如果人在外面，虽然石门，极是沉重，但是一推之下，便可以推开。人在室内的话，除非“金刚指力”，练到了登峰造极的境地，能够将十指一齐插入坚硬无此的石门之内，才有法子，将门拉开！<p>　　但是上右当真是金刚指力，已然练到了这样地步的人，又焉会被鬼圣盛灵，困在第十八层地狱之中？<p>　　谭月华一觉出自己无法将门弄开，心中不由得大是懊丧，双腕之间的铁链，挥动不已，“叭叭叭叭”，在石门上一阵乱击。<p>　　她内功已然极有根底，每一炼挥出之间，力道俱是甚大，带起“呼呼”的风声。然而，她一连挥了三二十炼，炼炼皆击在石门之上，那石门上却是一点痕迹也没有留下。<p>　　谭月华心知不济事，只得倒在石床之上，静思应变之策。<p>　　但是她此际，在斗室之中，根本走不出去，又有什么办法可想？<p>　　呆了一会，正待什么都不管，自顾自练功之际，忽然听得东面那幅石壁上，传来一阵“拍拍”地撞击之声。谭月华心中一凛，暗忖那是什么声音，立即跃起身来，以耳贴墙，只听得墙那面，传过来的击墙声，似乎清晰得许多。<p>　　谭月华心中好奇，也举起手来，在石壁上拍了几下。过了一会，只听得那面传来一个极细极细，不是留神，根本听不出来的声音，道：“你是什么人？”<p>　　谭月华此际，巳然可以料到，那发话之人，一定也是被关在此间的武林中人。他的声音听来如此低徽，当然是因为石壁极厚之故。<p>　　因此她也大声回答道：“我听到你的声音了，你是什么人？”<p>　　那面那人，像是叹了一口气，也听不真切，只听得他道：“我姓吕……”<p>　　谭月华一听得那三个字，心中大喜过望，忙道：“你是吕麟？”<p>　　那面那人，静了一会，谭月华再用心烦听时，却得不到回答。<p>　　她又接连叫了几声，仍然是一点声音也没有。谭月华又举掌在石壁之上，拍了两下，也是没有回音，不知道隔壁发生了什么事，颓然回到石床之上。才一坐下，忽然又听得石门“轧轧”连声，响了起来！<p>　　谭月华心中一凛，连忙闪身在石门之后，不一会，石门便已被推了开来，而谭月华则正好在石门后面，只见一个黑衣人，托着一只盘子，走了进来。一见石室之内没有人，像是呆了一呆。<p>　　就在他一呆之际，谭月华已经倏地出手，迸指如戟，向那人腰际的“带脉穴”点去，一点便中，那人一震，便自不能动弹，手中的盘子，向下一侧，要跌了下来。<p>　　谭月华唯恐盘子的落地声，惊动他人，手一探，已然将之接住。<p>　　向盘子一看，原来装的乃是食物。<p>　　谭月华向外探头一看，空荡荡地，并没有人，她一日颠波，腹中早已饥饿，但是却也不及进食，将那人的黑衣，剥了下来，向自己的身上套去，头上，也像那人那样，以一块黑布，包住了头发，托了空盘子，向外走去，在走出之际还“砰”地一声，将石门带上！<p>　　此际，谭月华心中，不禁忐忑乱跳，因为，她虽然已经逃出了石室，可是能不能安然脱出鬼宫，却还是毫无把握的事。<p>　　她在门口，略停了一停，心想，目前最要紧的事，当然是要弄清，在自己邻室的那人，是不是吕麟，四面一看，并无他人，身形一闪，已然来到隔邻那间石室的石门之前。<p>　　谭月华竭力镇定心神，真气运转，用力向石门一推，那石门虽然沉重，但是在她的大力推动之下，“轧轧”连声，居然推了开来。<p>　　谭月华连忙探头，向内看去，只见那间石室之中，也是只有一张石床，一张石儿，在石床上，坐着一个十四五岁的少年人。<p>　　那少年人的神色，甚是憔悴，但是一双眼睛，却极是有神。<p>　　谭月华和那少年人，一望之间，便从那少年人的面上，看到了飞虎吕腾空的影子，心中已然知道那少年正是吕麟。<p>　　谭月华见到了吕麟，心中便是高兴。本来，她对于在鬼宫之中，和吕麟晤面一事，已经完全绝望，因为她自己也已然身落人手。<p>　　可是，却想不到世事变幻，如此难料，在她身落人手之际，还会有机会和吕鳞相见。<p>　　她向内一探头问，那少年也是一怔，谭月华连忙压低了声音，道：“你是吕麟？”<p>　　那少年身子一挺，站了起来，也是低声道：“你是谁？”<p>　　谭月华道：“我便是刚才在邻室之人，姓谭。”一面说，一面闪身而入。<p>　　吕麟的面上，现出了讶异之色，道：“你姓谭？难道是谭伯伯的女儿谭月华？”<p>　　谭月华见吕麟在一见面，便能够叫出自己的姓名来，心中不禁大为奇怪。当然，她不知道，如果不是吕麟错将韩玉霞当成谭月华的话，他们两人，早就诊在苏州相见了。<p>　　当下她便道：“不错，我就是谭月华，是为你而来的，你在这，有多久了？”<p>　　吕鳞叹了一口气，道：“连我自己也不知道已有多久，此处日夜不分，怎么能计算出时日？”<p>　　谭月华低声道：“然则你想不想逃出去？”<p>　　她在问这句话的时候，还想吕麟年少，只怕没有这个胆子。<p>　　怎知吕鳞一听，立即眼射中出欣喜的光芒，道：“当然想逃，谭姐姐，你呢？”<p>　　谭月华见他答得干脆，正合脾气，也是颇为高兴，道：“我们一起走！”<p>　　吕辚身形一闪，来到了门口。他比谭月华小两岁，可是却长得高大，和谭月华相较，已然差不多高下。两人在门口略顿了一顿，四面一看，一个人也没有，静悄悄地，身形幌动，已然来到了楼悌口上。<p>　　向上望去，那楼梯不知经过多少，才能通到顶上，谭月华想起适才，左判官所讲的话，低声嘱咐道：“这里，步步危机，你可得小心些！”<p>　　吕麟自从在路边的那间茶寮之中，被胖仙徐留本向外拋出，又被鬼圣盛灵，劫走以来，虽然未曾吃什么苦头，可是却一直被幽禁在那石室之中，自然也知道鬼宫的厉害，因此便点了点头。<p>　　谭月华握住了他的手，两人足尖点处，已然向楼梯上窜了上去。<p>　　他们只当，就算梯间，有人埋伏，自己也可以设法应付。<p>　　怎知鬼圣盛灵，以鬼宫作为他的巢穴，数十年来，苦心经营，其间的机关变化，绝不是寻常人，所能以想象得到的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_17'>《六指琴魔》 第十七章 争爱逞凶鬼宫伤手足</b><p>");

document.write ('　　两人才一跃起，突然之际，只听得耳际，铃声大作！本来，静得一点声音也没有，陡然间铃声惊心动魄，两人不禁，尽皆一呆。<p>　　而就在这一呆之际，两柄利斧，锋刃加霜，已然迎头砍了下来。<p>　　那两柄利斧的斧柄甚长，乃是从楼梯的转弯处，砍了出来的。<p>　　本来，从那个方位，无论是递出什麽兵刃，都不可能砍到他们两人的头顶的。可是那两柄利斧的斧柄，却是弯的！<p>　　因此，利斧才一出现，给人的错觉，是根本砍不中自己。<p>　　但是，片刻之际，斧刃离头顶，却已然只不过尺许距离。<p>　　谭月华和吕麟两人，这一惊实是非同小可，谭月华左臂，向上猛地扬起，同时，拉了吕麟，真气向下一沉，便向地上落来。<p>　　可是，她尚未落到地上，便听得吕麟一声惊呼，道：“谭姐姐，你看地上！”<p>　　谭月华在百忙之中，低头一看，不由得大惊失色！原来，他们刚才跃起时，还是平平整整的地面上，此际，却已然有五尺方圆的地方，布满了锋锐已极的利刃，若是落了下去，利刃一定要将脚底刺破，从那些利刃的颜色来看，蓝汪汪地，又分明是染有剧毒，若被刺中，便难免中毒！<p>　　谭月华直到此际，才知道左判官适才所言，确非虚言，这鬼宫之中，着实是寸步难行。<p>　　百忙之中，她首先顾及吕麟。<p>　　本来，她左手便是握在吕麟的手臂上的，一见危怠，五指一紧一松间，掌力已然疾吐，吕麟的身子，被凌空推出了丈许，已然离开了那些尖刃，落到了地上。可是这一来，谭月华自己，却不得不向那些利刃之上，落了下去。<p>　　吕麟在一被谭月华推出，落地之後，一见这等情形，才知道谭月华是在最危急的关头，救了自己，而她自己却不免受害，不禁又急又感动，叫道：“谭姐姐，你自己……”<p>　　他话尚未讲完，突然，又见叁条人影，突然从一旁，疾窜了出来，两人向他奔到，有一条最是快疾的，却直向谭月华掠去。<p>　　吕麟在一个错愕间，那两条人影，已然掠到了他的面前。<p>　　吕麟丝毫不加考虑，双掌翻飞，两掌已然分左右向那两人拍出。<p>　　但是，也那两掌，只拍到一半，那两人已然出手，各自伸指，在吕麟手臂的“尺泽穴”<p>　　一弹，吕麟两条手臂，顿时软了下来。<p>　　紧接着，他只觉得背後一麻，已然被人，点住了穴道。<p>　　就在他自己穴道被点的那一刹间，只见那掠向谭月华的那人，在尚未到达时，便衣袖扬起，一股劲风，将谭月华向外，涌出了丈许，落在平地之上。那人自身，居然落到了利刃之上。<p>　　可是看他的身形，轻如黑烟，虽然落在利刃之上，却是毫无损伤。<p>　　吕麟心中吃了一惊，暗忖这人的轻功，好得出奇，定晴一看，不禁倒抽一口冷气，原来那人不是别人，正是鬼圣盛灵！<p>　　谭月华在势将落到利刃之上的一刹那间，被鬼圣盛灵的大力拂出，只见鬼宫双使，正立在吕麟的身侧，而鬼圣盛灵，则站在自己的面前，心知这次逃走，尚未开始，便已然完全失败。不禁长叹一声，无话可说。<p>　　只听得鬼圣盛灵一笑，道：“谭姑娘，难道左判官竟未曾告诉你，鬼宫之中步步惊险，万万不能擅自移动麽？”<p>　　谭月华心中气愤，并不回答。<p>　　鬼圣盛灵，又是“哈哈”一笑，道：“若不是我们叁人，刚好来看视谭姑娘，只怕谭姑娘此际，已然中了刃上的奇毒了！”<p>　　谭月华心知鬼圣盛灵所说是实，若不是也恰好赶到，将自己以大力拂出的话，则自己非落到了利刃之上不可，而在那仓皇之际，自己也一定不及提起真气，免为利刃所伤。<p>　　可是这时候，鬼圣盛灵，却是她的对头，她焉能向对头拜谢相救之德？<p>　　因此她只是冷冷地道：“只怕也不见得。”<p>　　鬼圣盛灵的态度，出乎意料之外地，甚是和善，撮唇一啸，啸声未毕，那五尺见方的一排利刃，突然翻转，原来竟是一块大石板，一面布满了染有奇毒的利刃，另一面却是光滑平整。<p>　　同时，上面的那两柄利斧，也已然缩了进去不见。鬼圣盛灵，早已料定，若有人想离开的话，一定会心急向上窜去。<p>　　而才一窜上之际，足尖一定在地上一点，以借力上升，而在一点之际，那一块五尺见方的石板，便会向下一沉，一沉之後，铃声立即大作，看守掌握机关的鬼宫中人，只消一举手间，两柄利斧，便可砍下，而逃走的人，一见利斧砍下，一定慌不迭向下沉去，却不知道，在利斧砍出的同时，脚下光滑的地面，竟曾娈成了利刃，实是万难逃脱！<p>　　盛灵啸毕，道：“解了吕公子的穴道。”盛才盛否两人，答应一声，便将吕麟的穴道，解了开来。盛灵冷冷地道：“吕公子，你到了鬼宫之後，我并未亏待於你，如何想逃？”<p>　　吕麟向谭月华望了一眼，骂道：“放屁，凭什麽你将我锁在石室之中？”<p>　　鬼圣盛灵，面色向下一沉。谭月华在心中，暗自叫好，但是又怕吕麟吃眼前亏，因此连忙使了一个眼色，道：“吕兄弟，鬼圣乃是武林前辈，你年纪轻轻，怎可出言无状？”<p>　　吕麟也知道谭月华对自己的一番好意。兼且刚才，谭月华舍身将他救出险境，也心中已然极是感激，因此便“哼”地一声，不再言语。<p>　　鬼圣盛灵的面色，好一会才缓了过来，道：“吕公子，再过数日，令尊一定会前来鬼宫，只要令尊肯应我所请，你也可以离此他去，若然令尊不肯，则我也就难说了！”<p>　　吕麟本来不知道鬼圣盛灵，为什麽要将自己，劫来此间，直到此际，他才知道鬼圣盛灵是要藉自已而向父亲要挟什麽。<p>　　地虽然尚未成年，但是自幼受父母薰陶，他父母住来的，又全是武林之中的侠义之士，因此生性倔强，当下并不出声，心中却已然下了决定，若是到时，能够见到父亲的话，宁愿犯险，也要叫父亲绝对不能够被盛灵要挟，答应他的要求。<p>　　当下，鬼圣盛灵，向鬼宫双使两人，略一使眼色，两人仍然将吕麟，押回了石室之中。<p>　　谭月华望着吕麟，却是毫无办法可想，只见鬼宫双使，将石门关好之後，转过身来，一齐望着谭月华笑，笑得十分难以形容。<p>　　谭月华一则不明白他们两人，何以对着自己怪笑，二则，鬼宫双使，盛才盛否两人，不但装束奇特，而且那一副尊容，也实在不敢恭维。全是灰渗渗的面皮，倒吊眉，叁角眼，不笑，还有叁分像人，一笑，竟然十足像一个恶鬼！<p>　　谭月华心中，不由得起了一阵恶心，连忙掉过头去，却和盛灵，打了一个照面。<p>　　只见盛灵面上，也带着这样诡异的笑容！<p>　　谭月华暗自一怔，暗忖他们是准备对自己作些什麽？正在想着，只听得盛灵道：“谭姑娘，我有一事，要与你相商，鬼宫正殿之中，已然摆下筵席，鬼宫高手，尽在席上相待，请谭姑娘赏面！谭月华几乎疑心自己听错，忙道：“你说什麽？”鬼圣盛灵，笑而未答间，鬼宫双使两人，已然抢着道：“鬼宫正殿之上，已然排下筵席，我们特来相请，望谭姑娘赏面！”<p>　　谭月华这才知道自己原来并没有听错，可是她心中的奇怪，也到了极点。<p>　　想了一想，却是想不出鬼圣盛灵，会对自己，如此客气。<p>　　因为，以鬼圣盛灵在武林中的地位，和他本身的武功而论，虽然不是顶天立地，第一人物，可是，他却也实在不必惧怕什麽人。<p>　　因此，他突然之间，对自己这样客气，也一定是另有原因！何不笞应了他，反正自己已然落在他们手中，想要不从，也是不能，当下一便淡然一笑，道：“鬼圣又何必如此客气？”<p>　　鬼圣盛灵，哈哈笑道：“昔年我与令尊，共同在江湖上行走之际，情同手足，後来，因为一个小小的误会，才致各自东西。如今想来，当时因年纪远轻，不免气盛，想想实是十分可笑，想来令尊此际，也一定会有这样的感觉！”<p>　　谭月华本来，已然准备跟也们上去，看也们究竟弄一些什麽玄虚，可是听得盛灵如此一说，不禁心中，大是有气。心想就算是在多年之前，鬼圣盛灵，也下会是什麽好东西，自己的父亲，岂能与地这种人在一起？事关自己父亲的令誉，一切可绝不能由得他来胡言乱语！<p>　　因此面色一沉，道：“鬼圣，家父一生，与世无争，怕不会与尊驾在一起！”<p>　　她这几句话，已然算是讲得极是委婉，鬼圣盛灵，是何等老奸巨猾之人，焉有听不出来的道理？当下“哈哈”一笑，道：“谭姑娘，其时，你们兄妹，尚未出世，我与令尊在一起闯荡江湖，武林中人，合称天地双煞，只怕这点，你不知道的！”<p>　　谭月华听了，心中不禁更是生气，暗忖他倒越说越不像话了，便赌气不再言语。<p>　　鬼圣盛灵却仍是笑嘻嘻地道：“谭姑娘请上！”谭月华叁把两把，扯脱了罩在外面的那一件黑衣，又拉掉了头上的黑布，抖出一头的青丝来，更显得明艳照人，美丽脱俗。<p>　　鬼宫双使，眼睁睁地望着她，谭月华一挺胸，便向上走了上去，片刻之间，便已上了顶层，又通过了那个隧道，由偏门中，走了出来，再经由正门，走了进去，才一进去，便觉得眼前陡地一亮。<p>　　只见正面之中，乃是极大的一个大厅。那个大厅，其实也是一个天然的山洞，因此并无梁柱，更是显得宽阔无比。<p>　　而那山洞的洞壁，也不知道，是什麽石质，不但洁白如玉，而且，还银光闪闪，经数十支巨独一照，更是显得明亮之极。<p>　　此际，大厅之上，席开八桌，约有百馀人物，已然坐着等待，只有正中一桌上，还有四个空位，鬼圣盛灵一到，众人便纷纷起立。<p>　　谭月华放眼望去，只见装束奇特，如传说中阴司中人的，并不太多，只不过叁四十人，其馀的尽是满面邪气的人物，想是黑道中的人物，投到鬼宫中来的。谭月华看了，心中不禁暗暗吃惊，心想鬼宫之中，收容了那麽多黑道中人，绝不会没有理由，说不定鬼圣盛灵，别有所图。<p>　　当下只见盛灵满面春风，道：“各位请便。”指着谭月华，向众人道：“这一位，座中各位之中，只怕有的已然曾与之见过面，常言道：不打不相识，她乃是当年，赫赫有名，火礁岛主，七煞神君……”<p>　　鬼圣盛灵在讲话之际，大厅之中，还有点声响，可是一等他“火礁岛主，七煞神君”八字出口之後，大厅之中，立时鸦雀无声，不少人面上，还露出了骇然惊异的神色来。<p>　　盛灵讲到了此处，也特为顿了一顿，才向下道：“七煞神君的女儿，今日肯降临鬼宫，实是本人之幸！”谭月华见百十对眼睛，完全集中在自己的身上，心中不禁更是奇怪。<p>　　她暗忖，自己硬闯进鬼宫来，已是得罪了鬼圣盛灵，又带着吕麟逃走，更是罪上加罪，难道盛灵对自己这样客气，当真是为了自己父亲与他昔年，交情深厚，份属老友？<p>　　当下不顾一切，坐了下来，席间，鬼宫双使，对谭月华殷勤无比。<p>　　谭月华心想，总不成他们在酒菜之中，下了毒药？只是开怀畅饮，对那些人所讲，在武林之中，作恶多端的事，充耳不闻。<p>　　这一顿酒筵，足足吃了两个时辰，众人才告辞离去，席散之後，鬼宫，又将谭月华引到了另一间石室之中。<p>　　那一间石室，看陈设，像是一间书房，所有的桌椅，皆是石头雕出来的，形式古雅，清幽已极，鬼宫双使也跟在後面。<p>　　谭月华不知也们葫芦中卖什麽药，只得跟了进去，坐定之後，鬼圣盛灵，又是“哈哈”<p>　　一笑，道：“老友之後，如此英雄，实在是叫人高兴！”<p>　　谭月华见也只是一味讲客气话，也只得与之敷衍几句。<p>　　讲了一会闲话，鬼圣盛灵突然语锋一转，道：“谭姑娘，我两个不成材的儿子，若论武功，自然不能与令兄妹相比。但是他们两人，在武林之中，总算也挣下了一些名头，谭姑娘看来，不知他们两人，哪一个更有出息些，直言无妨！”<p>　　鬼圣盛灵，这样一说，盛才和盛否两人，神情突然紧张起来，各自挺胸凸肚，竭力想引起谭月华的注意来。<p>　　谭月华究竟年纪还轻，虽然说，女孩子到了这年龄，也已然是情窦初开，但是，究竟对於男女之间的事，还没有这样的敏感。<p>　　因此，她仍然不知道鬼圣盛灵，这样说法，是什麽意思，只是心中，暗觉好笑，心忖常言所说，“癫痢头的儿子自己好”，当真一点不差，像这样半人不鬼的一双宝贝，盛灵居然还引以为荣。<p>　　当下她竭力忍住了笑，道：“两位公子，自然皆是一样有为。”<p>　　盛灵微笑道：“谭姑娘不必客气，今日，算是与老友之女重逢，一切皆可直言，不知谭姑娘在也们两人之中，究竟欢喜什麽人？”<p>　　鬼圣盛灵的这几句话，可以说已然露骨之极，谭月华再笨，也应该听得明白，当下不禁飞红了脸，心中暗骂混帐，面色也已然十分难看，道：“鬼圣这话是什麽意思，我实是不明自。”<p>　　鬼圣盛灵哈哈一笑，道：“谭姑娘实在不必害羞，以我与令尊的交情而论，想来，我们如果结为亲家的话，令尊也必然同意的。”<p>　　谭月华越听越是气往上仲，真恨不得立时冲上前去，打盛灵两个耳光，可是，她转念一想，心忖自己这次，看来是万万无法带着吕麟离开鬼宫的了，但是，只怕说不定因为这件事情，倒可以令得本来万无成功之望的事，变成有望。<p>　　因此，便竭力将气忍了下来，道：“原来鬼圣是如此之意。”鬼圣盛灵一笑道：“谭姑娘却要明白，我并无相逼之意！”<p>　　谭月华心中，早已然骂了千百声的“混帐王八蛋”，也是一笑，道：“鬼圣虽说并无相逼之一意，但在外人看来，却不免有相逼之嫌。”<p>　　鬼圣盛灵，当然也知道谭月华语中的意思，是在怪他相逼。<p>　　但是，这件事如果成功了，对他的意义之大，实是难以言喻，就算谭月华的父亲，知道了这件事，女儿既已愿意，生米煮成熟饭後，他也变得无法可想了！<p>　　是以他冷笑一声，语意略趋强硬，道：“外人如何说法，倒是不必去管他的，谭姑娘说是不？”<p>　　谭月华因为想到利用鬼宫双使，是以竭力将气忍住，只是一笑，道：“鬼圣当然已有主意了？”盛灵“哈哈”大笑，道：“他们两人，经我一提，俱都不肯相让。谭姑娘，小儿女之间的事，也不能管得太多了，是也不是？”<p>　　谭月华向盛才盛否两人，望了一眼，只见两人，俱都一眼也不转地望着自己，谭月华看了他们两人的那种模样，不由得又好气又好笑，对着他们，嫣然一笑！那一笑，看在他们两人眼中，更是色授魂与，丑态百出，谭月华一见这等情形，便知道自己的计画可行，缓缓地道：“鬼圣，我与两位公子，初次相见……”请到此处，便红着脸，低下头。<p>　　鬼圣盛灵，在一旁看了这等情形，知道事情不是没有希望，心中高兴之极，忙道：“谭姑娘说得有理，不妨在此多盘桓几日，再作道理，时间不早了，谭姑娘请先休息。”<p>　　盛灵话一讲完，盛才、盛否两人，便一起站了起来，齐声道：“谭姑娘，我陪你去！”<p>　　谭月华实在忍不住，“噗嗤”一声，笑了出来，道：“两位随便哪一位就行了，何必太客气？”盛才盛否两人，恶狠狠地对望着，谁也不肯相让，竟僵了好一会，谭月华看了，心中更是高兴，索性更是做作一番，道：“反正来日方长，就由大公子先送我去吧！”<p>　　盛否一听，立时面现不平之色，但盛才却是得意洋洋。<p>　　鬼圣盛灵在一旁见了这等情形，也不禁暗自大皱眉头，道：“既然谭姑娘说了，你们还争什麽？”盛才早已一步跨出，来到了门口，道：“谭姑娘且随我来！”谭月华来到门口，却又向盛否回眸一笑。<p>　　盛否给她一笑，呆在室中，心内七上八落，只是不知谭月华是什麽意思。<p>　　看官！须知鬼宫双使，盛才盛否两人，本来也是狡猾已极的人，但这时候，谭月华只不过小施手段，已然令得他们，神魂颠倒，却也不是没有理由的。<p>　　因为，鬼圣盛灵，在武林中的名头，虽然响亮，而且也可算是邪派中的顶儿尖儿人物。<p>　　但是无论如何，却总是邪派中人。<p>　　一般行径稍为正派些的人物，绝对不会与他们交相往来的。<p>　　当然，也有一些黑道上的荡妇淫娃，巴不得能够成为鬼圣盛灵的媳妇的，但是偏偏他们父子叁人，又自视极高。<p>　　在也们自己的心目之中，并不认为自己是邪派中人，而是认为他们自己的武功，在正邪各派之外，另树一帜，所以两人要娶妻子，实在也有高不成低不就之叹。而谭月华的父亲，昔年在武林之中，确是无人不知的一个大魔头，火礁岛主，七煞神君！而且，还确曾和鬼圣盛灵在一起好几年。<p>　　只不过後来，因为一件事，他才突然弃邪归正，不在武林中露面，近二十年，最近才又在江湖上走动，但是，却完全摒弃当年的名头而不用，以致他的儿女，也不知自己的父亲，乃是昔年武林中的大魔头。<p>　　而七煞神君复出一事，虽然为时不久，可是武林之中，沸沸扬扬，已经传了开来，鬼圣盛灵见到谭月华自己闯进鬼宫来，正好软硬兼施，逼她就范。而鬼宫双使，一见谭月华花容月貌，再知娶之为妻之後，又成为七煞神君之婿。<p>　　试想，若有鬼圣盛灵，和七煞神君两个靠山，就算在武林之中，检行不法，又有谁敢惹自己！因此两人，早已将兄弟之情，置诸脑後。<p>　　当下盛才带着谭月华，一连走了几转，一路上逗谭月华讲话，谭月华只是不睬，不多一会，已然有人，打着灯笼，迎了上来，将谭月华引到了一间布置得极是精致的石室之中。<p>　　盛才站在室中，涎着脸不肯离去，谭月华笑了一笑，道：“大公子，刚才令弟，像是不十分欢喜，不知为何？”<p>　　盛才“哼”地一声，道：“理也则甚！他也不想想自己，是何等样人，敢妄邀谭姑娘的青睐！”<p>　　谭月华心中暗忖，你们两人，当真是大哥莫说二哥！当下叹了口气，坐下来道：“大公子，我有几句心中的话，不知对谁说好？”<p>　　勾魂使盛才一听到这句话，不由得灵魂儿飞上了半天。<p>　　当下，只见他将一张脸，涨成了猪肝色，竟然兴奋得不知说什麽话才好。<p>　　谭月华心中窃笑，故意低下头去，盛才呆了半晌才道：“谭姑娘，可能先与我说麽？”<p>　　谭月华飘了他一眼，道：“我倒是想和你说，只是不知道你会不会与我，漏出去？”<p>　　盛才忙道：“谭姑娘，这个你尽可以放心！”<p>　　谭月华进逼一步，道：“空口无凭？”<p>　　勾魂使盛才，急得连忙指天罚誓，道：“若是我有半字漏，身中毒药暗器而亡！”<p>　　谭月华一笑，道：“大公子何必罚此毒誓？”盛才笑道：“不如此，谭姑娘何以信我？<p>　　谭姑娘要对我说些什麽，尽管明”言。”<p>　　谭月华叹了一口气，道：“那件事，与我性命声誉，都有莫大的关系，只是不知道大公子肯不肯帮忙！”盛才听谭月华有求於己，那乃是大献殷勤的好机会，、心中如何不喜。<p>　　忙道：“谭姑娘但言无妨，赳汤蹈火，在所不辞，绝不会有半句推搪！”<p>　　谭月华道：“大公子，你可知道我此次，冒险闯入鬼宫，所为何来？”<p>　　盛才想了一想，道：“可是为吕麟这小子而来的麽！”<p>　　谭月华点了点头，索性开门见山，道：“我已然答应了人，必须将吕麟，自鬼宫之中，救了出去，不知大公子可肯帮我，成就此事？”<p>　　勾魂使盛才听了，不由得呆了半晌。<p>　　他父亲为什麽要将吕麟劫来鬼宫之中，那事盛才完全知道，乃是因为可以藉此向吕腾空要挟，要吕腾空交出，那武林中盛传异宝之故。<p>　　上次，吕麟已然劫到手中，半途上又被人抢了去，鬼圣盛灵暴怒的情形，勾魂使盛才，自然也未曾忘记，可知在盛灵的心目之中，吕麟实是重要之极，而今，谭月华却偏偏提出了这一个要求。<p>　　盛才心中，不禁大是犹豫，望着谭月华，一句话也讲不出来。<p>　　谭月华看了这等情形，已然知道他心中为难，便故意冷冷地说道：“大公子若是不肯相帮，也不要紧的，我只好去另求他人了！”<p>　　盛才一听，不由得急道：“你去找谁？”<p>　　谭月华只是笑而答，盛才哼地一声，道：“找老二，他敢？”<p>　　谭月华一笑，道：“大公子，我讲几句话，你切莫生气！”<p>　　盛才瞪眼道：“什麽话？”<p>　　谭月华冷冷地道：“武林中传说，鬼宫双使之中，长者为犬，次者为龙！”<p>　　其实，武林之中，根本没有这样的传说，谭月华不过是信口编出来的而已，盛才一听之下，直跳了起来，嚷道：“岂有此理！不信叫老二来，问问也敢不敢作这件事！”<p>　　勾魂使盛才，正在说话，突然听得“恪”地一声，房门竟然打了开来。<p>　　紧接着，人影一闪，一个人已然进了室中。谭月华和盛才两人，尽皆一呆，定睛看时，进来的不是别人，竟是盛否！<p>　　只见盛否的面上，带着极是诡异的笑容，手中哭丧棒齐胸而执，冷冷地道：“大哥，怎麽知道我不敢帮助谭姑娘？”<p>　　盛才一见盛否赶到，更是怒气冲天，喝道：“你来作甚？”<p>　　盛否冷笑一声，道：“老实告诉你，我早就跟在後面了，谭姑娘有事求你，你却不识抬举，居然拒绝，我看不过眼……”<p>　　盛才一连冷笑几声，道：“你敢，我与爹说去！”盛否冷笑道：“只怕你已不能了！”<p>　　勾魂使盛才，一听这话，心中不由得猛地一惊，抬头看去，只见盛否眼中，杀机毕露，不由得更是大惊，不由自主，後退了一步。<p>　　他们弟兄两人，若论武功，本来，还是盛才，略胜一筹。<p>　　但是，盛才刚才是在饮酒，宴後，又送谭月华来此，他那兵刃，招魂幡却是不在身边。<p>　　而他们两人所使的兵刃，俱是精工打造，蕴有剧毒的，一件兵刃在手，无异是平添一倍以上功力！<p>　　此际，盛才看出弟弟已然对自己，起了杀机，心中那得不惊？<p>　　盛才一向後退出之後，盛否便立即向前，逼进了一步。<p>　　谭月华在一旁，见了这等情形，心中大喜，但是她却假作劝解，忙道：“两位公子，何必因我的事，而起争执？”<p>　　盛否道：“谭姑娘，你别管，他仗着自己是长，处处欺压我，我绝不能放过他！”<p>　　盛才面色大变，厉声道：“你不怕爹赶来？”盛否手臂一挥，手中的哭丧棒，已“呼”<p>　　地一声，挥了出去，但是那一击，却并不是攻向盘才，而是向石门击去，“铮”地一声响，那扇石门，已经关上！<p>　　在鬼宫之中，所有的房间，本来全是一个一个的山洞，那石门虽然是装上去的，但是也大都沉重厚实之极，石门一关，在石室中所发生的事，外面想要知道，实是万难。<p>　　随着石门的一关，盛否一连发出了叁四声，笑道：“事至如今，你还有什麽话说？”<p>　　勾魂使盛才，又一连向後退了几步，顺手一抄，将一只放置花盘的长几，操在手中。<p>　　那一只长几，也是石制的，本来是一条石钟乳，依原来的形状，雕刻而成，粗可两握，长达四尺，盛才一抄在手中，颠了一颠，觉出也可以暂时当作兵刃使用，但是却无论如何，不及盛否手中的哭丧棒那样灵活称手，兼且蕴有剧毒！<p>　　所以，盛才仍然是不想动手，面色铁青，道：“老二，就算你得偿所愿，我问你，阿爹面前，你如何交代法？”<p>　　盛否哈哈大笑道：“这个何劳你操心，我早已帮你想妥当了！”<p>　　一面说，一面手在怀中一探，取出了黑黝黝，长可叁寸，两头尖，当中大，形如暗器的一件物事来，道：“你认得这是什麽东西？”<p>　　勾魂使盛才一看，便猛地一怔，道：“这……这是泰山黑神君的黑芒梭，你……你是从哪里……得……来……的？”<p>　　想是盛才在一眼之间，便已然认出了那“黑芒梭”的厉害，因此面上神色，青白不定，讲到後来，连声音俱都发颤。<p>　　盛否“嘿嘿”冷笑道：“这你就别管了，待一会儿，你伏鬼宫之外，背上却中着这枚黑芒梭，哈哈，阿爹他会说什麽？”<p>　　勾魂使盛才，自然知道自己的弟弟，心狠手辣，说得出做得到，此际反正难免，何不先下手为强？因此，扬声一笑，道：“好弟弟啊！”<p>　　一个“啊”字甫出口，突然怪声大叫起来，向前猛地一扑，手中那石杵也似的长石几，向盛否劈头劈脑，砸了下来，那一砸，盛才情急拼命，已经全然不讲什麽招数，只是大力压了下来，荡起一股劲风！谭月华见也们两人，动上了手，心中还怕盛否不是乃兄之敌，连忙叫道：“二公子，你可愿帮我的忙麽？”<p>　　盛否身形向後一侧，避开了盛才的一砸，道：“当然，谭姑娘也何妨助我一臂之力！”<p>　　盛才一听得盛否的话，不由得吓得魂飞魄散，颤声叫道：“谭姑娘，我也愿意……”可是他下面“帮你忙了”四字，尚未出口，盛否的哭丧棒已然当胸点到，同时，谭月华也无声无息，快疾无此地，一掌击中了他的背心。<p>　　勾魂使盛才，腹背受敌，背後中了一掌之後，已是眼前金星乱迸，口中发甜，口角迸出了鲜血，再加上盛否的哭丧棒，一点便点中了他胸前的“华盖穴”，双手一松，石几“砰”<p>　　然巨晌，跌在地上，他本身连声都未出，便自倒地死去。<p>　　盛否一见乃兄已死，面上现出了得意之色，顺手将“黑芒梭”，在盛才的背上一插，说道：“谭姑娘，如今只消将他运出鬼宫，便神不知鬼不觉！”<p>　　谭月华妙目流盼，道：“二公子，你难道忘了刚才所答应我的事了麽？”<p>　　盛否忙道：“当然记得的，将吕麟和他，一起带出鬼宫去，我心中已然有了主意。你且在此等一等再说！”一面说，一面便将门打开，向外疾逸而去。<p>　　谭月华此际，心中当真是高兴到了极点，因为盛否这一去，自然是去将吕麟从第十八层地下迷宫中，带了出来，交给自已，带出鬼宫去。<p>　　只要一出了鬼宫，就算有十个盛否，自己也不必怕他，大功告成，自己可以立即启程，到武夷仙人峰，去向那怪人覆命了。<p>　　谭月华兴奋得在室中转来转去，不一会，便听得室外，有脚步声传了过来。<p>　　谭月华心想，那一定是盛否回来了，来到门旁，低声道：“二……”<p>　　她才讲了一个字，从本来是虚掩着的门缝中望出去，只见来人身形，甚是高大，而且向前走来，虽然缓慢，但是却气如吞河，一望而知，是一个第一流的高手，绝非盛否！<p>　　谭月华见机之极，连忙将下面的话，吞了下去，再定睛一看时，不由得大吃一惊，只见来的，不是别人，正是鬼圣盛灵！<p>　　谭月华万万想不到鬼圣盛灵，竟然会在这样的一个骨节眼儿时，来看自己！一时之间，她不禁惊得没有了主意，因为若是给他知道了一切，则自己和吕麟，当然从此再无希望出得鬼宫！<p>　　就在她一呆之际，忽然听尚在得门外的，鬼圣盛灵道：“谭姑娘还未掩门，莫非尚未就寝麽？”<p>　　谭月华心知这时候，万万惊惶不得，忙道：“正是，来的莫非是鬼圣麽？”<p>　　一面说，一面向後退了开去，伸足便踢，将盛才的体，踢到石床的底下。<p>　　鬼圣盛灵道：“谭姑娘若是未睡时，我还有几句话，要与谭姑娘说。”<p>　　谭月华道：“明日不好麽？”<p>　　鬼圣盛灵一笑，道：“我突然想起，如果不问，心中不快。”<p>　　谭月华无可奈何，向石床下面，看了一眼，心想盛才的体，若不留心，也看不出来，问题就是盛灵若是一时叁刻不走，盛否带了吕麟来此时，一切仍然要被戳穿“当下她推搪不得，只得开了门，鬼圣盛灵一步跨了进来，道：“谭姑娘敢是在练功？”<p>　　谭月华只得瞧道：“正是。”<p>　　鬼圣盛灵一笑，向石床走了过去，谭月华的心中，“怦怦”乱跳，故意大声道：“不知鬼圣前来，有何见教？”<p>　　鬼圣盛灵进来之时，并没有将门带上，谭月华提高声音讲话，便是希望盛否尚未到达，便听到自己的声音，可知趋避。<p>　　只听得盛灵道：“谭姑娘，刚才只提起了令尊，但不知令堂近来可好？”<p>　　谭月华心中，不由得猛地一怔，脱口反问道：“我的母”亲？”<p>　　盛灵道：“是啊！令堂昔年，也曾与我见过几面，她独门武功之奇幻，可以称得上“当世无匹”四字！”<p>　　谭月华在心中暗暗叹了一口气，心想你还知道我的母亲是什麽人，但是我自己却毫不知道！<p>　　她又想起，当自己兄妹两人，向父亲问及母亲的时候，父亲总是含糊以应，从来也未曾好好地回答过自己，以致直到如今，自己的生身之母，究竟是什麽人，也不知道。<p>　　可是，谭月华兄妹，背着父亲，暗自商量之际，也料到父亲之所以不说，一定是有苦衷的，因此当他们大了之後，也绝没有再在自己父亲面前，提起过有关母亲的事来。<p>　　自己连自己的生身之母，都不知这一事，讲出来自然不是什麽好事，因此谭月华也不明言，只是含糊以应，道：“她很好。”<p>　　鬼圣盛灵像是无限感叹，道：“想不到如今，你们下一代人，也都已经那麽大了，想起当年的事来，犹如在眼前一样！”<p>　　谭月华见他只是讲些闲话，不肯离去，心中更是焦急无比，一面敷衍，一面向外望去，只见并无人来，鬼圣盛灵只不过坐了小半个时辰，在谭月华看来，竟像是不知过了多久！<p>　　好不容易，盛灵才告辞离去，也才走不一会，盛否便带着吕麟，一起走了进来，吕麟一走进，便来到了谭月华的身边。<p>　　谭月华喜道：“吕兄弟，你不可出声，二公子愿意救我们出去了。”<p>　　吕麟的面色，却显得严肃无比，两眼望定了谭月华，好一会才道：“谭姐姐，我问你一句话。”谭月华讶道：“什麽话啊？”<p>　　吕麟道：“谭姐姐，他与我们，正邪不能并立，凭什麽肯救我们出去？”<p>　　谭月华给吕麟一问，不由得怔住了答不上来，她想不到吕麟的年纪虽轻，但是行事却是一点也不含糊，自己的所为，全然是为了想将他救出，当然是对的，但这样做法，是否正当呢？<p>　　谭月华在刹那之间，想到了这个问题，便感到若是一个名门正派的侠女，遭到了和自己一样的遭遇的话，只怕盛灵一提出这个问题来，便立即严辞拒绝，绝对不肯与他们虚与委蛇的！<p>　　但如果严词拒绝，当然是一事无成，怎及得自己如今所作那样，败中求胜的好？<p>　　谭月华想了一想，心安理得，一笑道：“吕兄弟，等我们出了鬼宫，我再和你说。”<p>　　吕麟便点了点头，不再言语，谭月华问道：“二公子，我们如何出去法？”盛否一笑，从怀中摸出两只黑布袋来，道：“吕朋友需得暂时委屈一下，藏入布袋之中方可出去。”<p>　　吕麟正待不依，谭月华向之连使眼色，吕麟才悻悻然地钻入了布袋之中，盛否将袋口一扎，谭月华又将盛才的体，从石床下拖了出来，也装入了另一只布袋之中，盛否将一个死人，一个活人，一齐挟在胁下，便向外面走去。<p>　　谭月华想起片刻之间，便能出得鬼宫去，心中不禁大是高兴，正想跟在後面，一齐走出时，盛否突然回头道：“谭姑娘，你不必出去了！”<p>　　谭月华一怔，道：“这是什麽话？我怎能不去？”盛否狡黠地一笑，道：“吕朋友我自会送到他父亲的手上，何劳谭姑娘远涉！”<p>　　谭月华心中，不由得怒火陡升，暗忖这弟兄两人，当真是凶狠毒辣，阴险奸诈，兼而有之，若是自己出不了鬼宫，岂不是要弄巧成拙？<p>　　因此，她立即面色一沉，道：“你可是要出尔反尔麽？”<p>　　盛否道：“谭姑娘，我只是答应，帮你将吕麟弄出鬼宫而已！”<p>　　谭月华想了一想，也是一声冷笑，道：“二公子，若是你不设法，将我也一起带出鬼宫去，咱们便将大公子已死一事，揭穿了出来！”<p>　　盛否一听，面上神色，不由得为之一变，道：“谭姑娘，刚才你也有份的！”<p>　　谭月华道：“对啊！不妨大家一起顶罪！”盛否呆了半晌，才叹了一口气，道：“谭姑娘，实是我无法带你出鬼宫之故，并不是我不肯！”<p>　　谭月华看盛否的情形，也不像是在说假话，看来他不是不想也将自己，一齐带出鬼宫，而是不能“因此便冷笑一声，道：“你是鬼宫的少主人难道也不能带人出去麽？”<p>　　盛否面上，大是不好意思，嗫嚅半晌，才叹了一口气，道：“谭姑娘，你有所不知，若是没有我爹的令符，谁也不能擅出鬼宫一步！”<p>　　谭月华听了，心中不禁又急又气，“呸”地一声，道：“既然如此，你早为什麽不说，拍胸脯装好汉作甚？”<p>　　盛否给谭月华讲得满面通红，瞪大了眼睛，一句话也话不出来，好半晌，方道：“我只当只要将吕麟带了出去，便可以大功告成了！”<p>　　谭月华恨恨地道：“哼！吕麟出了鬼宫，也还要我亲自送到人家的手中，你不能令我走出鬼宫去，咱们就将你杀害亲兄的事，抖漏了出来，看是谁吃的亏大，你自己好好地去想吧！”<p>　　盛否急得满头大汗，在宫中来回踱步不已，好一会仍是没有主意。<p>　　这时侯，盛否心中，固然是真正的焦急，谭月华心中的烦急，实在只有更在盛否之上，因为她若是不把握这唯一的时机，逃出鬼宫去的话，当真可能弄假成真，非嫁给盛否不可！<p>　　一时之间，室中静到了极点，寂静了好一会，忽然听得袋中的吕麟道：“谭姐姐我有办法了！”<p>　　谭月华忙道：“什麽办法？快说！”<p>　　吕麟低声道：“你和我一起钻入布袋中，叫他搬出去不就行了麽？”<p>　　谭月华一听，觉得这个办法，虽然委屈些，但却大是可行。<p>　　因此，便抬起头来，掠了掠覆在额前的秀发，道：“二公子，你说如何？”<p>　　盛否搔了搔头皮，道：“行倒是行，只不过谭姑娘，你要是出了鬼宫，就弃我而去？”<p>　　谭月华莞尔一笑，道：“二公子，你放心，叁个月之内，我一定再来此处看你！”<p>　　谭月华在讲那几句话的时候，心中正千杀才万杀才的大骂，因此，她的话也讲得极是滑头，只说“来此见你”，见了面之後，甚至可以动手相斗，也就不算得是她曾食言了。<p>　　那时候，盛否见了谭月华的一笑，更是身子飘飘然起来，连忙道：“好！好！只不过叁个月的时间，是不是太长了些？却要将我想苦了！”<p>　　谭月华心中，又好气又好笑，道：“那只好尽量提早些好了！”<p>　　盛否满面喜容，将装着吕麟的口袋，放了下来，拉开袋口，谭月华便钻了进去。<p>　　那只布袋，本来就不大，两人一齐装了进去，便娈成了紧紧地挤在一起。<p>　　谭月华的心中，突然起了一阵异样的感觉。吕麟虽然年纪比她还小，但个子却颇高大。<p>　　谭月华的鼻端，也闻得一股异样的气息，不自由主，面红心跳起来。此际，她和吕麟，紧紧地贴在一起，她芳心激烈地跳动，吕麟立即可以感觉出来。<p>　　而其时，吕麟的心中，也和谭月华一样，有一种说不出来的异样感觉。<p>　　他想问谭月华，为什麽她的心，会跳得那样地激烈。可是在同时，他也感到自己的心，剧烈地跳动了起来。他们两人，都只是有一种奇异的，模糊的，难以言喻的怪感。<p>　　而这种怪感，令得他们，都感到说不出来的舒服，以致那口袋，虽然是这样的窄小，他们反希望能够在布袋中，多耽一些时候。<p>　　在少男和少女之间，感情的产生，本来就是极为微妙的。<p>　　谭月华在一天以前，还从来没有见过吕麟，可是此际，她却突然感到，吕麟和自己十分亲近，他们两人，在不知不觉间，双手已紧紧地握在一起。<p>　　那时候，他们两人，也正被夺命使盛否负着，向外走去。<p>　　只听得不断有人，招呼盛否的声音，但是却没有人拦路。<p>　　不一会，谭月华和吕辚两人，只觉得透过布袋，眼前也颇为光亮，可以看到些物事了。<p>　　两人俱都知道，已经到了鬼宫的第一关，那镶满了银片，光亮之极的山洞之中“只听得一个女子声音，阴恻恻地问道：“夺命使要出宫去麽？”<p>　　盛否答道：“不错，相烦开一开门。”<p>　　那女子仍是冷冷地道：“夺命使，我奉命守门，责任重大，你却莫怪，可有教主的令符麽？”谭月华已然听出那人的声音，正是毛太婆，心中又不禁一怔。只听得盛否道：“当然有的！”<p>　　接着，便静了一会，才又听得毛太婆道：“公事公办，夺命便莫怪，不知那两口布袋之中，装得是什麽夷西？”<p>　　谭月华和吕麟两人，不由得大是紧张，相握的手，也握得更紧。<p>　　只听得盛否一笑，道：“毛太婆，我奉教主之命，出宫办事，至於那口袋中的是什麽，恕不能言，你不放心，去问教主便了！”<p>　　毛太婆“嘿嘿”两声乾笑，道：“夺命使何出此言，既是教主有命，我自当开门！”累接着，便听到，石门开启，“轧轧”之声，两人又觉眼前一暗，不一会，便觉得盛否在向前飞驰。<p>　　谭月华心知已然出了鬼宫，不由得大喜过望，高声道：“喂，可以放我们出来了！”<p>　　盛否身形一凝，将布袋放了下来，谭月华和吕麟两人，连忙从布袋中，钻了出来，整了整身上的衣服，谭月华一拉吕麟的手，道：“吕兄弟，咱们走吧！”身形展动，已然在叁丈开外。<p>　　夺命使盛否，也不追赶，只是在身後叫道：“谭姑娘，叁月之内，在此相会，切莫食言啊！”谭月华忍了多时的大笑，再也按捺不住，“格格”娇笑道：“当然，你等着便了！”<p>　　一面讲，一面向前飞驰，一面仍然是好笑不已，幌眼之间，已然驰过了那个大石碑，才略略慢了下来，想起盛否想娶她为妻一事，仍然不免好笑。<p>　　吕麟的心中，却是莫名其妙，道：“谭姐姐，你笑什麽？”<p>　　谭月华笑道：“吕兄弟，鬼圣盛灵，想要叫我嫁给他的两个宝贝儿子，你说这好笑不好笑？”<p>　　吕麟听了，神色却大为紧张，忙问道：“你答应了他们没有？”<p>　　谭月华见了吕辚，忽然之际，面色如此神肃，芳心暗自一动，故意道：“我已然答应他了，要不然，怎能救你出来？”<p>　　刹时之间，只见吕麟的一张俊脸，涨得通红，大声道：“谭姐组，你为了救我，才答应他的麽？那我仍然回鬼宫去便了！”<p>　　一个转身，便自回头窜去。<p>　　谭月华见吕麟认了真，唯恐他真的要回鬼宫去，忙叫道：“傻瓜，还不回来，我是骗你的！”吕麟一听，连忙收住了脚步。<p>　　他刚才奔得急，脚步收得也急，一个错忽间，下盘不稳，“叭”地一交，摔倒在地上！<p>　　谭月华又是急，又是好笑，跑了过去，将他扶了起来，吕麟也不及拍去身上的泥沙，急急地问道：“谭姐姐，你真是骗我的？”谭月华笑道：“当然，像鬼宫双使这样的人，我怎麽会去嫁给他？”<p>　　吕麟这才展颜一笑，顿了一顿，忽然问道：“谭姐姐，那麽你想嫁什麽样的人？”<p>　　吕麟的这一问，不由得将谭月华羞了满面通红，转过头去，“呸”地一声，嗔道：“不和你说了！”吕麟一句话问出口，才觉得自己说得过份，他本就不是善於巧言的人，一时之间，也涨红了脸，说不出话来。好一会，谭月华才慢慢地转过身来，两人四目交投，柑视一笑，重又释然。<p>　　谭月华低声道：“吕兄弟，以後，可不准你再讲这样的话。”<p>　　吕麟红着脸，道：“谭姐姐，我……希望你不要嫁人！”<p>　　谭月华奇道：“为什麽？”吕麟的脸上，更是红得厉害，道：“那麽，我……就可以和你常在一起了？”谭月华听了，更是娇羞，但心头却感到了一阵异样的甜味，怪好受的。<p>　　两人默然对立了一会，各自心中，已然情苗暗生。谭月华才道：“我们快赶路吧！”<p>　　吕麟道：“我们上什麽地方去？”<p>　　谭月华道：“你且跟我走再说！”两人手拉着手，一直向前奔去，一路上，谭月华将武夷仙人峰上，如何群雄聚会，那头戴大头笑面佛头罩的怪人，如何吩咐自己夤夜下山，到北邙山鬼宫来救他一事，以及自己，如何涉险等情，详详细细，说了一遍。<p>　　吕麟听了，心中感激已极，道：“谭姐姐，我与你非亲非故，你肯这样为我，我真恨不能早识得你？”谭月华笑道：“你想早识我也不行啊？”吕麟道：“为什麽不能？”<p>　　便也将自己，如何在虎丘，将韩玉霞错当着是她，几乎死在她手中一事，说了一遍，最後，恨恨地道：“谭姐姐，我母亲，是死在这姓韩的丫头父亲手下的，她又如此对我，我死也不能放过她？”<p>　　谭月华听吕麟说来，极是坚决。她和吕麟，固然相识不久，可是在一见面间，她已然看出吕麟的性格，强到了极点，言出必践，事情既然与也母亲的血仇有关，他自己又几乎死在韩玉霞的金鞭之下，他们两人之间的仇恨，当然深极！<p>　　谭月华又不禁想起韩玉霞和她哥哥的亲的情形来，心中暗自感到，在他们这几个人之间，隐伏着一个难以解的大危机。<p>　　吕麟在一旁，见谭月华半晌不语，问道：“谭姐姐，你在想什麽？”<p>　　谭月华一笑，道：“没有什麽，令尊也在仙人峰上，希望我们赶到时，他们仍然未曾散去。”吕麟道：“最好是那样，我们快些赶路才是！”<p>　　这时候，两人互道自身的经历，已然过了大半夜，天色已明，只见前面，屋宇栉比，乃是一个很大的镇市，两人放慢了脚步，来到了街上，镇上早已开，极是热闹。<p>　　谭月华笑道：“虽是赶路，肚子饿着也不行，我们且先吃一顿饱的，再买两匹骏马，一齐上路可好？”吕麟只觉得心情开畅，忙道：“好！自然好！谭姐姐，你身边可有银两？”<p>　　两人此际，恰好来到了一家极大的酒家面前，可是吕麟的这一问，却令得谭月华将跨了进去的一只脚，又缩了回来！伸了伸舌头，道：“糟糕，没有银两，如何吃饭买牲口？”<p>　　吕麟也摊了摊手，正在此际，突然看到酒家之中，走出四五个衣着极是华丽的人来，有一个，正在哈哈大笑，道：“老哥，我昨日新买了一头鹦鹉，竟能说吴侬软语，化了八十两银子！”<p>　　谭月华一听，向吕麟作了个鬼脸，低声道：“有了！”<p>　　身子一侧，便向那一堆人中撞了过去，口中叫道：“借光！借光！”<p>　　那几个人，本来全是镇上的恶霸，一见有人向他们撞了过来，瞪起了眼睛，刚想骂人，可是一看，撞过来的，乃是一个美丽的少女，便又一个个堆下笑脸来，想要调笑几句。<p>　　但是，谭月华的身法，何等快疾，不等他们开口，便已然穿了过去，进了酒家，向吕麟一招手，吕麟连忙跟了进去，两人“蹬蹬蹬”地，走上了楼！谭月华一伸手，道：“吕兄弟，你看这是什麽？”吕麟一看，只见她手中托着一只锦褡裢，竟是在刚才一撞之际，便施空空妙手！<p>　　两人俱各大笑，在楼上拣了一个靠窗的座头，坐了下来，自有店小二上来招呼，谭月华向街上望去，只见那一夥人，已然转过了街角，看情形，全然不知道已遭失窃一事。<p>　　谭月华一笑，道：“这般为富不仁之徒，偷他们一些银两，也不为过！”<p>　　一面说，一面将褡裢解了开来，只见里面，放着七八个一两一个的金子，但是，除了金子之外，却还有一样物事。<p>　　吕麟此际，也已然看到了那物事，奇道：“咦，这是什麽？”<p>　　伸手拈了起来一看，只见是黄金打就，打造得极为精巧，唯妙唯肖，令人望而生畏的一个骷髅头！吕麟看了那只金铸的骷髅头，只感到好奇，可是谭月华却陡地想起一个人来，不由得花容失色。<p>　　吕麟正想问谭月华，怎麽那人怀中，会藏有这样的东西，一抬头间，见谭月华正神色大变，也不由得吃了一惊，道：“谭姐姐，怎麽哩？”<p>　　谭月华低声道：“吕兄弟，快将那骷髅，收了起来再说！”<p>　　吕麟也不知发生了什麽事，忙将那双，约拳头大小的金铸骷髅，藏入怀中。只听谭月华道：“有一个人，无名无姓，叫着金骷髅，你可知道？”<p>　　吕麟自己，虽然从来也未曾在武林中行走过，但是武林中的人物轶事，他却知道很多，当下便道：“听说过的。”<p>　　谭月华道：“这人，和我有些过节，那金铸的骷髅，却正是他的标志，不知如何会在那土豪的怀中出现，吕兄弟，你注意楼梯口，若是他出现了，我们要小心些，我打不过他！”<p>　　吕麟点了点头。不一会，饭茶全已端到，两人据案大嚼，正吃得开怀间，只听得楼梯一阵“登登登”地大响起来，整个楼上，震动得像是要坍了下来一样，一碗鱼汤，也泼出了好些来！<p>　　谭月华和吕麟，不禁一齐放下了饭碗，抬头望去，只见一个老大的大胖子，担着一副石担，後面跟着两个人，走了上来。<p>　　吕麟一见，连忙低下头去低声道：“谭姐姐，那胖子是东天目太极门的掌门人，胖仙徐留本，最不是好东西，若不是地，我也不会身陷鬼宫中？”<p>　　谭月华道：“我也知道，在仙人峰上，也曾见过他们，不知也们来此作甚？我们且莫被他们发现。”吕麟道：“那胖子自以为名门正派，行事却极为下流，倒要捉弄他一香。”<p>　　谭月华“格格”一笑，道：“吕兄弟别心急，我自有主意！”<p>　　只见胖仙徐留本上了栖，又将那副石担，重重一放，楼上好几桌的客人，俱都对之侧目而视，可是看到也那副石担，少说也有四五百斤重，也就敢怒而不敢言。徐留本大声呼喝，要酒要菜，又摸出了老大一锭银子来，交给了店小二。<p>　　店小二见是阔客，更是是唯恐服侍不周，“大爷”，“大爷”前後乱叫，不一会工夫，一个店小二，已然托着一只盘子，盘子上老大一只海碗，面盛的，乃是热气腾腾的一只白汁元蹄，快步来到了胖仙徐留本的座前，高叫道：“菜来了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_18'>《六指琴魔》 第十八章 一片痴心鬼奴援侠女</b><p>");

document.write ('　　谭月华一见这等情形，不由得抿着嘴儿一笑，道：“是时候了！”<p>　　双指一夹，已然将筷子，夹下了寸许长短的一节来，中指一弹，发出轻轻地“拍”的一声，直向那店小二腰际的“笑腰穴”弹了过去。<p>　　那店小二正在恭恭敬敬，弯下了腰，待将那碗白汁元蹄，放到桌上，哪里料得到会有武林高手，来对也施行暗算？<p>　　那截筷子，电射而出，不发即至，已然射中了店小二的笑腰穴。<p>　　那店小二只觉得腰际一软，忍不住要笑，他也明知此际，万万笑不得，可是他的“笑腰穴”上，经筷子的大力一冲，哪里还容得也不笑？<p>　　一忍没有忍住，“哈哈”，“嘻嘻”，已然大笑起来，一笑之间，身子一个前仰後合，手中一大碗白汁元蹄，连汤带肉，一起抛出，向胖仙徐留本，“呼”地罩了下去。<p>　　胖仙徐留本，本来也已然可算是一流高手，若是他有准备，那一碗白汁元蹄，只怕还淋不到他的身上，可是也此际，却正准备据案大嚼，一饱口腹，万万未曾料到，会发生这样的事情。<p>　　一觉出一股热汁，向自己夹头夹脸，淋了下来，连忙手在桌上一按，“腾”地向後退出了一步，“乓乒”一声，那只碗跌在地上，跌了一个粉碎，但是整碗汤汁，却全淋到了他的身上。<p>　　而且，还有几滴，溅到了他的脸上，弄得他既是狼狈，又是疼痛，心中顿时暴怒，撒开五指，“叭”地一掌，便向那自尚在大笑的店小二，打了出去，那一掌也虽然虽未用力，可是一个丝毫不会武功的人，如何禁受得起？<p>　　只见那店小二的脸上，顿时肿了半边，身子踉踉跄跄，直向楼梯口子上，跌了出去，眼看非滚下楼去不可，忽然楼梯上人影一幌，一个人箭也似疾掠了上来，一伸手，将那个店小二扶住。<p>　　此际，徐留本只顾抖动衣衫，并没有庄意到有人上来，将店小二扶住。<p>　　而谭月华见自己的一击奏功，正和吕麟，竭力忍住了笑，忽然之间，一见那人来到，面色微变，立即低下了头去。<p>　　吕麟也在刹那间，注意到了谭月华神情的变化，抬头一看间，只见上来的那人，四十上下年纪，生得也算端正，一袭长服，但怪的就是，在他的长表左襟之上，以金线出了一个骷髅！<p>　　吕麟本就极是聪颖，一见那人的情形，便已然料到，那人一定是金骷髅！因此更是不敢笑出声来：只听得金枯髅一声长笑，道：“好掌法哇！好掌法！”<p>　　徐留本将那店小二一掌击出了老远，心中自怒气冲天，可是突然间，他听得了那阴恻恻的声音，心中便是一凛，连忙抬起头来看时，只见是自己的对头金骷髅，更是一惊！<p>　　金骷髅一伸手，将那店小二推开了一步，道：“不是冤家不聚头，是也不是？”<p>　　胖仙徐留本此际，胸腹之间，仍是湿淋地一大片，自冒着热气，极是狼狈，可是金骷髅一到，也却也顾不了那麽多，打横踏出一步，右足已然踏在石担上，冷冷地道：“不错，真是窄路相逢。”<p>　　金骷髅一笑，坐了下来，道：“胖仙放心，此处也不是动手的所在，大家全都是为了吕麟，才来此处的，到时再见高下不迟，如今敢请胖仙，将那只金铸的骷髅，交还给我？”<p>　　谭月华和吕麟两人，一听得这话，心中便不禁一怔，相互对望了一眼，更是不敢则声。<p>　　只听得徐留本怒道：“什麽金骷髅？你如此戏弄人，我这便不能轻易地放过你？”<p>　　原来胖仙徐留本，一被那碗汤汁，淋了下来之际，自己还忙不过来，并没有看到金骷髅是刚才上楼来的。只当刚才那回事，便是金骷髅在暗中做的手脚。<p>　　谭月华在一旁听了，见自己所做的两件事，却被他们两人，各认为是对方所做，心中不禁大奇，捂住了嘴，只是想笑。<p>　　金骷髅冷笑道：“我的一位童年之交，如今已是本镇富户，我恐绿林朋友，不知好歹，便赠了也一枚金铸骷髅，今日却突然失去，估量失窃地点，便在这条街上，我已全都看过，除你而外，别无他人会下手，想不到太极门的掌门，却作剪绺小贼的勾当！”<p>　　胖仙徐留本，正蹩了一肚子气，无处可出，金骷髅又不分皂白，骂他为“剪绺小贼”，不由得更是气往上冲，叱道：“放屁？”<p>　　右足足尖，在石担上一挑，“呼”地一股劲风荡起，将那副石担，挑高了叁尺，伸手一探，已然将石担抓到了手中！<p>　　金枯髅面色一变，道：“要动手麽？”<p>　　胖仙徐留本踏前一步，喝道：“动手便怎麽样？”他明知动起手来，也是胜不过金骷髅的，两人在东西天目山间，已然打过了不知多少次了，可是此际，他怒火头上，那还顾得到这麽多？<p>　　话一说完，便踏前一步，楼板震动，石担向前，猛地一送。<p>　　他这里石担，才一送出，突然，又听得一个难听之极，一听便令人绝不舒服，几乎想呕的声音道：“好大的火气哇！”<p>　　胖仙徐留本见多识广，一听得那声音，便已认出，若不是邪派内功，已然练到极高境地的人，绝不可能一开口便发出这样的声音来。<p>　　因此，地立即收担後退，待得转过头去看时，只见黑影一闪，一个人已然和金骷髅并肩而立。<p>　　只见那人一身黑衣，面目瘦削，一对眼睛，深陷眼眶之中，胖仙徐留本一看便已认出，不是别人，正是泰山万笏谷黑神君。<p>　　在武夷仙人峰会上，黑神君和金骷髅，并坐在树枝之上，乃是赴会之人，个个尽皆看到之事。本来，金骷髅的来历，绝无人知，但这次会中，人们却知道了也和黑神君有点渊源。<p>　　此际，徐留本一见黑神君也已出现，不由得大是气馁！<p>　　因为黑神君其人，实是比金骷髅还难应付，据说，也所练的黑砂掌，已然到了前人从未练到过的第九重境界，除非你内家功力，已然到了“金刚不坏”的地步，否则，捱上一掌，也难免受伤。<p>　　在这样的情形之下，胖仙徐留本，自然知道自己，万万没有取胜的可能。<p>　　也心中又急又怒，一时之际，僵在那襄，讲不出话来。<p>　　金骷髅仍是冷冷地道：“胖仙，我早已说过，此处不是动手的所在，而且，真要动手，你还不配，嘿嘿，还是将偷到的东西，还出来吧？”<p>　　那时候，楼上的食客，一见武林豪客，要在楼上动手，全都惊至面无人色，唯恐受到波及，但是又不敢在徐留本等人身旁经过，下楼而去，全都缩在一隅。谭月华和吕麟两人，本来不怕，但地们怕引人注目，也挤在一起，探头向外看去。<p>　　胖仙徐留本被金骷髅奚落得一钱不值，但是却又不敢发作，面上一阵青，一阵白，尴尬之极，过了半晌，才道：“我确是未曾见过什麽金铸骷髅，难道我还会骗你们不成？”<p>　　金骷髅长眉一挑，现出了奇怪之色，道：“你确是未曾？”<p>　　徐留本道：“谁偷你的东西，满门死绝！”<p>　　谭月华一听，不由得轻轻地“呸”了一声，徐留本在自表清白，却刚好骂着了她“金骷髅心知徐留本也算是一代掌门，既然已罚下了毒誓，当然事实上不是他取的，面色阴沉地准备离去。谭月华看情形，也和黑神君已将离去，暗庆自己，终於未被他发现，正待松一目气间，突然觉得左肩之上，有一只手掌，按了下来。谭月华只当那是吕麟，起先，也没有在意，只是随便回头一看。可是一看之间，却见原来就在她身边的吕麟，已然不知去向。谭月华这一惊，实是非同小可，毫不犹豫，反手一掌，向按在自己肩上的那只手掌，击了下去，同时，左肘猛地向後撞出。她这两下动作，同时发动，快到了极点，可是她一掌尚未拍下，那按在也肩上的手掌，已然缩了回去，同时，身後一声大叫，她回头看时，自己的一肘，正撞在一个壮汉身上。那壮汉显然不会武功，已然痛得面上变色。谭月华连忙滴溜溜地打了一个转，人丛之中，并没有吕麟。此际，她心中的焦急，实非言语所能形容。当她未曾将吕麟，从鬼宫之中，救出来的时侯，她对吕麟的关切少，而对於自己，能否将吕麟救出一事，关心的多。可是如今，经过了一日夜间，她已然和吕麟之间：有了感情，那情形便已大不相同。那壮汉的一声大叫，早已将金骷髅的视线，引了过来，只听得地叫道：“黑兄，别放走了那小女娃，我正要找她哩！”<p>　　金骷髅叫的声音，极是响亮，但是，谭月华却根本未曾听到，她发觉了吕麟突然失踪，力寸已乱，挤到了窗前，只见街角处，似有人影一闪，转了过去，连忙足尖一点，从窗口穿了出去，在半空中一个转折，已然落到了它上。<p>　　她才一从窗口中穿出，“刷刷”两声，又是两人，跟踪而出。<p>　　那两人，便是黑神君和金骷髅。<p>　　谭月华其时，也不知道身後，有人追赶，她只顾去追前面那人，身形连幌转过了街角，向前疾追而出，幌眼之间，便已然出了大镇。<p>　　她也不知道刚才看到，曾在街角一闪的那人，去了何处。<p>　　略顿了一顿，仍然是疾向前面掠出。<p>　　直到掠出了里许，她才觉出，身後已然有人追到。谭月华乃是何等聪明的人，一发觉有人在後面追来，便已然知道，不是黑神君和金骷髅，便是胖仙徐留本，双臂一振，将缠在臂上的铁，抖了出来，“叭叭”两，便向地上击出。<p>　　她两一击出间，身形乃然向前跃去，等於是两条铁，在地上反抽而过，立时带起两块大石，向後面激射而出。<p>　　她只当那两块大石，至少也可以将追来的人，阻上一阻。<p>　　怎知倏忽之间，只听得背後，响起了“轰轰”两声，两股大力，已如何海潮奔涌也似，疾压而至，谭月华心中，猛地一怔“连忙身子一侧，向旁避了开去时，只听得两声巨响，回头一看，自己铁抛出的两块巨石，已然陷入地上。再抬头一看间，金骷髅和黑神君两人，已然在自己身前，丈许远近处站住。谭月华心中，不禁又怒又气。她当日无缘无故，被金骷髅制住，将她锁在西天目的石屋之中。若不是吕腾空夫妇，来将她救出，只怕直到如今，她还在那石屋之中，不能脱身。如今，自己要赶去找吕麟，金骷髅却在这时走来生事！气得她骂道：“骷髅头，你又来作甚？”<p>　　金骷髅道：“你先将我那金制骷髅交出来，再与你说话。”<p>　　谭月华“呸”地一声，“呼”地一，便向金骷髅挥了过去。<p>　　那一，去势极是劲疾，可是挥到一半，金骷髅才一出手来抓，谭月华已然手臂一缩，倒掠出丈许去，身形一转，向前便跑。<p>　　跑出了四五丈，只听得身後，泰山黑神君“桀桀”怪笑之声不绝，说道：“给你逃掉，我们还能见人麽？”那一句话，由远而近，讲到“见人麽”叁字之际，一条黑影，在她身旁掠过，已然来到了她的前面。<p>　　谭月华心中一凛，赶紧收住了脚步，只见黑神君的一张脸，离他已是不过丈许。<p>　　谭月华心内，大是骇然，暗忖自己的轻功造诣，虽然说不上登峰造极？出神入化，但也绝不是寻常人说追上便能追上的。<p>　　如今，黑神君在一句话未曾说毕间，便已然越过了自己的前面，可知此人，实是名不虚传，自己陷入了这两人的包围之中，若是要硬冲，只怕冲不出去。<p>　　因此，便索性停了下来，回头一看，金骷髅离她，也不过五六步远近。谭月华一笑，说道：“以你们两人之能，要追我自然不难！”<p>　　金骷髅“嘿”地一笑，道：“好说！”踏步进身，伸指向谭月华的肩头便点。<p>　　当日，金骷髅将谭月华锁在西天目石屋中时，谭月华便不知道金骷髅要在她的身上，得到些什麽。此际，她仍然不明白，金骷髅何以要与她作对！一见金骷髅点到，也不甘心就此就擒，身形一侧，腕间铁，疾向外挥了出去。<p>　　金骷髅见铁的来势，极是诡异，手一缩，冷笑道：“想不到我西天目将你一锁，却令你多了两件称手的兵刃！”<p>　　谭月华身形一侧再侧，已然来到了大路边上。抬头看去，只见四五丈开外处，有一片小小的林子，她心中不禁一动。<p>　　当下便抬起头来，道：“如此说来，倒要多谢你才是了？”<p>　　言甫毕，身形又猛地向侧掠起，打横两个起伏，已然到了林子之中。<p>　　可是她一到了林子中，才一站稳，只听得身前身後各传来一声冷笑，停睛看时，不由得啼笑皆非，来金骷髅和黑神君两个人，一个在前，一个在後，仍然将她围在中心。<p>　　谭月华见状，不由得苦笑了一下，道：“骷髅头，你究竟想要怎样？”<p>　　金骷髅一笑，道：“还是那句话，你父亲当年，欠我的东西，要在你身上找出来。”<p>　　谭月华气得骂道：“放屁，我爹哪会欠下你的什麽东西？”<p>　　金骷髅道：“你爹欠我的东西多着哩，不过我看在亲戚份上，全都算了，唯有这一件，却需将你，作一个人质，一定要取回来的。”<p>　　谭月华一听，当真是哭笑不得！暗忖这倒好，鬼圣盛灵，刚认了他自己是“世伯！如今又打哪儿，炮出一个”亲戚”来了。<p>　　气极反笑，道：“你和我们，是什麽亲戚，倒要请教。”<p>　　金骷髅哈哈一笑，道：“我等你问这句话，已有许久了，论起亲戚来，我与你再亲也没有，我是你的舅舅！”谭月华一听，不由得倒抽了一口冷气，半晌说不出话来。<p>　　金骷髅续道：“你那老不死的父亲，不肯认我，我也不在乎，你叫不叫我舅舅，也是一样，今日你想逃脱我手，却是不能！”<p>　　谭月华忍住了气，她对金骷髅所说的话，将信将疑，疑的是这件事情，实在太以怪诞，简直是绝对没有这个可能。<p>　　可是，又令得她不能不有几分相信的是，天下傻瓜虽多，但是却还不致於有一个人，会肯自己认是别人的小舅子的。<p>　　当下她只是强笑了一下，道：“就算你是我的舅舅，难道就这样对付外甥女麽？”<p>　　金骷髅一笑，道：“这就难说了。”<p>　　一面说，一面身形，滴溜溜一转，左右双手，一齐拍出，击向谭月华的腰部。<p>　　那一招，不但身法诡异之极，而且招式，也是匪夷所思。<p>　　他一招使出，竟像是张开双臂，向谭月华抱了过来一样。<p>　　谭月华左，右的去路，尽皆被他这一招封住，想要後退时，身後又有黑神君挡住，急切之间，只得一提真气，凌空向上拔起丈许。<p>　　她一拔起，金骷髅的那一招，便己然使空，可是，她身在半空，只觉得肩头之上，突然生出了一股极大的压力。<p>　　百忙之中，回头一看，只见黑神君就在自己的身後，还比自己，高了两尺，双手一齐向她的肩头按来，谭月华的全身，全皆被他双掌上所发的大力制住，连趋避都有所不能。<p>　　而且，谭月华在一瞥之间，已然看出，黑神君的双掌掌心，漆也似黑。<p>　　寻常的黑砂掌功夫，谭月华也曾见过，那只不过是掌心有墨云也似的一团而已。<p>　　但是黑神君的双掌，却是黑得发亮，直透指恨！谭月华心知那两掌，若是按到了自己的肩头，自己势必要骨折筋裂。<p>　　因此便不敢相抗，真气下沉，乖乖地落到了地上。只听黑神君道：“只要你不出鬼计，我也不会伤你，你放心好了。””谭月华气道：“多谢好心，你对我这样好法，难道也是我的亲戚麽？”<p>　　她这句话，当然是反话。<p>　　可是，出乎她意料之外的是，黑神君居然道：“不错，我是你的大舅父。”<p>　　谭月华从来也没有感到这样的啼笑皆非过，但是她望着黑神君，却又见他神色严肃，不像是在说笑，只得道：“你们两人，原来是兄弟？”<p>　　两人齐声道：“对了！”<p>　　谭月华对於自己的母亲是什麽人一事，本来就一点也不知道。<p>　　至於她还会有这样两个舅父一事，当然她更是做梦也料不到的。<p>　　当下她只是冷笑道：“两位舅舅，究竟想将外甥女怎样哇？”<p>　　金骷髅笑道：“乖女，那要看你爹，是不是肯将我们东西，还出来了。”<p>　　谭月华明知再与他们说下去，也是无用，便道：“既然如此，你们两人，难到还怕我逃走不成，何必一定要将我制住？”<p>　　金骷髅一笑，道：“你怕被我们制住，我们不出手也行。”<p>　　一面说，一面倏地踏前一步，一招“双龙抢珠”，迳向谭月华的双睛挖来？<p>　　谭月华见也刚说完了不动手，突然之际，又使出这样的一招毒招来，不由得大惊失色，右腕一沉，腕间的铁，“呼”地一声，已然汤了起来。<p>　　可是金骷髅看来，功势如此凌厉的一招“双龙抢珠”，原来竟是虚招。<p>　　谭月华的铁才一汤起，他便手臂一缩，五指一探，已然将铁的一端抓住，道：“就这样，也不怕你逃走了！”<p>　　谭月华铁被也抓住，才知道上当，但也无可奈何，只得苦笑道：“幸亏我今日方认得你们两位舅舅，若是早几年认得，只怕早已没命了！”<p>　　黑神君一笑，道：“小女娃，你不必埋怨，等我们和你爹之间的事，弄清楚了之後，只怕你赶着叫好舅舅，我们还不想应你哩！”<p>　　说毕，抬起头来，道：“金弟，咱们也该赶去了，迟了只怕失误。”<p>　　金骷髅道：“不错！”身形便向前掠出。<p>　　谭月华被他执住了铁，他一动，便只得跟着动，黑神君也跟在她的旁边，叁个人身形闪动，眼看要掠出了这座小林子，陡地听得黑神君一声怪吼，道：“什麽人？”接着，反手便是两掌。<p>　　那两掌，一齐击在他身後，一株叁握粗细的桧树上，只见木屑纷飞，那株桧树，直倒了下来，已然断成了叁截。<p>　　金骷髅吃了一惊，道：“黑兄，什麽事？”<p>　　黑神君道：“奇了，刚才像是有人，向我背部偷袭！”<p>　　金骷髅也是一奇，恰好此际，黑神君转过了身去，背对金骷髅和谭月华两人，谭月华定睛一看，不由得“噗嗤”一声，笑了出来！<p>　　金骷髅的面色，也是尴尬到了极点，又想发怒，又是好笑。<p>　　黑神君转过身来，奇道：“你们笑什麽？”<p>　　谭月华见他全然不觉，更是“格格”笑个不已，金骷髅忍住了气，道：“黑兄，你的背上！”<p>　　黑神君一怔，伸手在背上一摸，摸了一件物件在手，黑神君乍一觉出摸到了东西，心中不禁猛地一怔，可是取了过来一看，也是啼笑皆非！<p>　　原来，那是一张白纸，纸上，画着一只乌龟！<p>　　那张纸，显然是刚才，有人贴在他的背後的。<p>　　那种玩笑，在小孩子之间，本是很普通的事，丝毫不足为奇。<p>　　但是，却有人以这个玩笑，开到了邪派中数一数二的奇人，泰山万笏谷黑神君的身上，这的确是绝不可想像的事！<p>　　黑神君心中，实是怒到了极点，但是他为人极是阴沉，面上却是不露神色，嘿嘿冷笑两声，道：“何方朋友与在下开这个玩笑，何妨现身？”<p>　　但是，他一连讲了两遍，林中却静悄悄地，无人回答。<p>　　谭月华明知以黑神君在武林中的声望地位而论，被人家开了这样不大不小的一个玩笑，若是传说出去，实比败在人家手上，还要丢人。<p>　　那个和他开玩笑之人，实已和他，结下了不共戴天的深仇。<p>　　金骷髅见林中并没有人出声，便冷冷地道：“黑兄，鼠辈既然不敢现身，理他作甚？我们自顾自地赶路要紧！”<p>　　黑神君闷哼一声，手一紧，将那张白纸，捏成了一团，抛出了丈许，朗声道：“在下一向住在泰山万笏谷，若是有事，尽管前来便了！”<p>　　说着，叁人仍像刚才一样地向前走去。<p>　　发生了那件事之後，他们自然全都小心提防，可是才奔出丈许，金骷髅一声长啸，反手便抓，黑神君一个回头间，只见一溜黑影，快得难以形容，只在眼前，闪了一闪，便自不见！<p>　　而在金骷髅的背上，却也和刚才黑神君一样，被贴了一张白纸。<p>　　白纸之上，也是一样以墨汁画着乌龟。<p>　　黑神君一见那条黑影，向林子之中窜出，一个转身，使向前追了过去。<p>　　金骷髅手一探，将纸探了下来，撕成粉碎，“哼”地一声，心中恨极。<p>　　在刚才那电光石火的一瞬间，谭月华也看到了那黑影的一闪。<p>　　从那黑影一闪即逝的身法中，谭月华立即认出，那人不是别人，正是鬼奴。<p>　　鬼奴戏弄黑神君和金骷髅两人，谭月华当然感到心中高兴。<p>　　可是，另方面，谭月华却又不禁为鬼奴担心。<p>　　因为鬼奴，为了让自己进入鬼宫，已然结下了盛灵这样的一个强敌。<p>　　如今，当然也是因为自己，又结下了金骷髅和黑神君两个强仇，只怕他轻功虽然已臻登峰造极，但功力却是有限，总有一日，落在人手之际，便吃不了兜着走“谭月华正在想着，已然听得那小林子之中，”砰砰”之声，不绝於耳。<p>　　同时，只见老粗的树干，纷纷倒下，枝叶飞扬，显然是黑神君追进了林子，找不到人，怒发如狂，正以绝顶黑砂掌功夫，将那些树木出气。<p>　　而正在此际，突然，又听得“崩崩”两声弓弦响处，两枚小箭，电也似疾，向金骷髅的左右肩头，激射而至！金骷髅一手执着谭月华腕间的铁，那两枚小箭射到，他一只手，也是难以应付，只得手一松，反手两撮，已然将两枚箭接住。<p>　　而谭月华明知鬼奴犯此奇险，其目的只不过是想救自己。<p>　　因此，金骷髅手才一松间，她已然趁机，向後掠了开去。<p>　　金骷髅因为不知鬼奴的底细，只当与他们为敌之人，轻功如此之佳，那两枚小箭，来势又如此劲疾，一定是一个绝顶高手。<p>　　因此，一时之间，也顾不得再去理谭月华，身子滴溜溜一转，刹那之间，已然“呼呼呼呼”，一连拍出了四掌！<p>　　同时，只听他扬声叫：“黑兄，快来这里？”<p>　　他言未毕，黑神君的身形，已然从林子之中，激射而出。<p>　　而谭月华则趁此机会，早已掠出了叁五丈，匿入了一丛比人还高的野草丛中。<p>　　谭月华才一站定身子，便听得身旁，“悉索”一声草响。<p>　　她连忙回头看时，只见鬼奴，嘻着一张丑脸，就在她的身边，正望着她笑哩。<p>　　谭月华低声道：“鬼奴，你好大胆！”<p>　　鬼奴也低声道：“谭姑娘，想不到你能出了鬼宫，那全是上苍佑助之故，这一天来，我不知向老天爷叩了多少头！”<p>　　谭月华听他所讲的话，虽然极是傻气，但是却又显得真挚无比，由此可知，他心中对自己，实在是关切之极，只怕犹胜於关切也自己。<p>　　当下为了怕惊动金骷髅和黑神君两人，便作了一个手势，不令他再出声。<p>　　从草丛中望了出去，只见金骷髅和黑神君两人，如临大敌，背靠背而立，两人眼中，各自异光四射，望向远处，像是全未曾觉出他们的藏身所在。<p>　　谭月华的心情，十分紧张，希望能因此而脱出他们两人的羁绊。<p>　　可是，刹那之间，突然听得两人，各自发出了一声怪啸。<p>　　金骷髅的啸声，嘹亮高吭，黑神君的啸声，低沉滞涩。可是两人的啸声，合在一起，却又显得甚是调和。啸声一起，谭月华还是觉得心神不定，不舒服之极，转头看鬼奴时，却见他面色陡变。<p>　　谭月华心中一惊，正想问他感觉如何，突然之际，啸声已止，一发一止之间，事前毫无预兆，而啸声甫止，只见金骷髅和黑神葛两人，已然旋风也似，向他们匿身的草丛扑来。<p>　　他们两人，虽然是同时向草丛扑到，但是身法却不一样。<p>　　金骷髅乃是贴地向前滑出，而黑神君则一发劲，便自身形凌空，自上而下，扑了下来，身子离空，尚有丈许，便是一连四掌，掌风到处，野草尽皆偃伏，谭月华和鬼奴两人，身形立现。<p>　　谭月华惊呼一声，喝道：“我不碍事，你快逃！”鬼奴身形如烟，向下疾掠而出，可是只见黑神君在半空中，身形一个转折，凌空下击，如鹰隼攫食，又是两掌，疾扫而出！<p>　　泰山万笏谷黑神君的黑砂掌功夫，举世共练黑砂掌的人，无出其右。等闲正派中的一流高手，也不敢攫其掌锋。<p>　　那两掌，在鬼奴的头顶，疾压而下，丈许方圆之内，早已全在他掌力的笼罩之下。<p>　　鬼奴的轻功，虽然好极，可是身形一幌之间，已然觉得身子的周围，各有一堵无形的墙挡住一样，身形全被滞住。<p>　　而就在此际，黑神君随着双掌发出，身形也向下沉了下来。<p>　　黑神君的身形越向下沉，鬼奴身上所受的压力也越大。同时，金骷髅也已从一旁欺身而至，鬼奴在两大高手，夹攻之下，他所长的轻功，已然毫无施展的馀地，眼看只有束手待毙了！<p>　　谭月华在一旁见了这等情形，大是焦急，身形一幌。便冲向前去。<p>　　但是她只不过，冲出了丈许，金骷髅一个转身，已然拦在她的面前。<p>　　谭月华向前看去，只见黑神君已经落地，一手按在鬼奴的头顶之上，另一手，则按在鬼奴的後背心“灵台穴”上！<p>　　鬼奴满面惶急，面色灰白。<p>　　谭月华一见这情形，便知道黑神君暂时还蓄力未发。而被他制住了头顶“百会穴”和後心“灵台穴”的要害，不要说是鬼奴，就算是鬼圣盛灵，只怕在黑神君掌力一发，也非死不可！<p>　　因此谭月华怪叫道：“鬼奴莫动，我来与你说情！”金骷髅“喔”地一声，道：“原来他便是鬼奴“黑兄，暂停出手。”黑神君一笑，道：“我也早有此意了。”一低头，厉声喝道：“小贼，若是你愿意与我为奴，我便饶了你一命！”<p>　　鬼奴闭上了眼睛，并不回答。<p>　　谭月华忙道：“鬼奴，你便答应了他，又怕什麽？”谭月华的意思，是只要骗得黑神君一松手，则鬼奴仍然可以溜走。<p>　　但是她却不知道，鬼奴为人，本来就极是正直，他自幼遭遇极惨，生得又丑，从来没有一个人将他当作人，因此他甚至於连自己也极看不起自己。<p>　　可是，自他遇到了谭月华之後，谭月华却对他和平常完全一样。<p>　　这是鬼奴从来也没有得到过的荣幸，他心中这才知道，原来自己也是和常人一样，根本用不着受人的欺负，所以，此际要他答应与人为奴，已是万万办不到的事情！谭月华连催几遍，鬼奴只是紧闭双目，一句话也不说。黑神君怒道：“小贼，你不答应时，我杀了你，只当杀一条狗！”<p>　　鬼奴一听得这句话，双眼突然睁了开来，道：“谭姑娘，我们恐怕不能再见了！”讲完之後，又立即闭上了眼睛。看他的情形，分明已然下定了必死的决心！谭月华急得顿足，忙道：“黑……神君，你放了他，我慢慢地劝他。”<p>　　黑神君尚未回答，鬼奴已然道：“谭姑娘，你一定不会再劝我与人为奴的，我知道！”<p>　　谭月华见他这样死心眼儿，不由得叹了一口气。只听得金骷髅道：“黑兄，既然他不肯答应，留他作甚，得他一张火弦弓，也是好的！”<p>　　黑神君沉声道：“说得是！”正待掌力一吐，将鬼奴生生震死之际，突然听得林子中，一人大叫道：！火弦弓是我的！”<p>　　黑神君刚才，在林子之中，扰了个天翻地覆，一个人也没有发现，直到金骷髅一叫，才又奔了出来。本来，他们两人，一时之间，也不易发现谭月华和鬼奴两人的踪迹。<p>　　但是，谭月华却不该和鬼奴低声交谈了几句。<p>　　虽然，他们两人的交谈之声，低到了极点。但是金骷髅和黑神君两人，乃是何等样的人物，既然在全神贯注，寻觅敌踪之际，就算谭月华和鬼奴两人不出声讲话，气息声音稍为大些，也会被人觉察到。<p>　　而黑神君和金骷髅，已发现了对方的藏身所在之後，仍是不动声色。先是各自发声长啸，啸声冲天而起，功力稍差的人，已然会感到禁受不住！片刻之间，啸声一止，再向前猛扑，这才将鬼奴制住。<p>　　所以，那小林子之中，实在是万万不应该有人的，黑神君一听得人声，掌力停止不发，抬头看去，只见林中奔出的那人，身法极是怪异，看来像是摇摆不定，吃醉了酒一样。<p>　　但黑神君究竟是邪派之中，数一数二，和鬼圣盛灵，相差无几的人物，见识更是不凡，一眼便已认出，那人所使的身法，乃是极为上乘，类如“乾坤大挪移”法一类的绝顶轻功。<p>　　果然，幌眼之间，那人已然来到了近前，几个人一齐定晴看时，唯有谭月华心中一阵高兴，脱口道：“原来是你！”<p>　　金骷髅和黑神君两人，则心中俱皆骇然，对望了一眼，向後退了开去。<p>　　其实，那从林子中奔出来的人，一点也不可怖，而且还非常滑稽。<p>　　只见他穿着一袭，不长不短的衣衫，手中执着一柄芭蕉扇，头上戴着一个大头笑面佛的头罩，每走一步，大头便幌上一幌，若是给孩童见了，一定会跟在他的身後，哄笑不已。<p>　　但是，这两位邪派中顶儿尖儿的人物见了，却是一齐心中打特。<p>　　那人不是别人，正是在武夷仙人峰上，主持众人比武，一掌将峨嵋俗门掌门，红鹰龚隆震退的那个怪人！黑神君和金骷髅两人，在仙人峰上，曾亲见也的身手，自然不免吃惊。<p>　　那怪人一迳来到了两人面前，向谭月华点了点头。<p>　　因为他头上戴着那麽大的一个头罩，因此点头之间，神情也显得甚是滑稽。<p>　　一点头之後，便立即转过了身去，道：“火弦弓归我，谅必二位，不致於小气吧！”<p>　　黑神君的心中，当然极是不愿。<p>　　因为那火弦弓，实是武林中的奇珍，若是内力深厚，能够於上满弦的话，则足可将箭，射至里许开外，实是有用之极。<p>　　刚才的刹那之间，黑神君早已打定了算盘，将火弦弓得到手中之後，使用以来射他的独门暗器黑芒梭，则更是威力无匹。<p>　　如今，那怪人一开口便要火弦弓，黑神君便沉声道：“阁下不在仙人峰上，主持盛会，也来到此处作什麽？”那怪人“咭”地一笑，道：“你莫管，我只问你，那火弦弓归我，你肯不肯？”<p>　　黑神君本来，岂是随便忍得人家这样气的人？但是那怪人的身手之高，在仙人峰上，与会众人有目共睹，而且，他究竟是什麽来历，却是无人知道。<p>　　以他这样高的身手来说，甚至於是数十年前，号称无敌的天河四老中的人物，也不是什麽出奇的事情，因此黑神君始终不敢轻易得罪。<p>　　仍是忍住了气，道：“阁下差矣，火弦弓已是我囊中之物，阁下怎可强夺？”<p>　　那怪人突然“哇呀呀”的大叫起来，道：“放屁！放屁！放其臭狗之屁！我只是要你将火弦弓让给我，何尝强夺？”一旁金骷髅，却已然忍耐不住，道：“如此说来，不让又当如何？”那怪人一笑，道：“不让麽，那火弦弓仍然还是我的！”那怪人的话，可说是讲得不近情理之极，黑神君浓眉一挑，深陷眼眶之中的双睛，射出两股黑湛湛地光华来，道：“既然如此，在下倒要以区区的黑砂掌，来领教一下阁下的功夫。”<p>　　那怪人仍是一笑，道：“你一开口，就搬出黑砂掌来，可知道“行气九曲，黑气上腾，灰气其中，白气其下，叁叁成九，无坚勿摧，九数为断，不可遏救”麽？”那怪人一口气讲了七八句，似口诀的话，旁人听来，俱皆莫名其妙，但是黑神君一面听，一面神色大变，到後来，竟出了一身的冷汗。<p>　　原来，那怪人所说的，乃是上乘黑砂掌功夫的极高深的秘奥！那“黑砂掌”功夫，本来是外门七大绝掌之一，普天下学武之士，练的极多。但是，那掌的威力，共分十重，一般人练黑砂掌功夫，至多到第叁重，便已没有法子再练下去。因为第四重以上，练黑砂掌的办法已然失传，黑神君的师传，得到了第四重到第十重的练法，传给了黑神君，经过了叁十年的苦练，已然到了第九重的境界。但是，他却再没有办法令自己继续向前再进一步，而且，有时候，他反而感到，那第九重的境界的威力，反不如第八重来得大。<p>　　而在第九重兴第十重之际，有几句口诀，便是刚才那怪人所说的，黑神君一直参不透，只是知道，那黑砂掌，在第九重境界之际，是最危险的时候，进一步，当然是十全十美，但是退一步，则前功尽弃！所以，那怪人一口气叫出了他的弱点所在，哪由得他心中不吃惊之极？<p>　　当下他呆了一呆，道：“依阁下之见，如何才能越九而十妮？”<p>　　此际，他已然知道，对方的武学修为之高，自己实是望尘莫及，因此竟趁此机会，向那怪人，讨教起黑砂掌功夫来。<p>　　那怪人大头一摇！“这却不能便宜了你，先问你火弦弓怎麽样？”<p>　　黑神君心知，自己的“黑砂掌”功夫，如果能从第九重境界，进而为第十重的话，一掌发出，威力增加一倍还不止。<p>　　相形之下，一张火弦弓，实在算不了什麽，忙：“肯！但是……”<p>　　那怪人道：“行了“既然肯，你将这小娃子放开，你们自顾自去罢！”黑神君和金骷髅对望一眼，道：“阁下像是对黑砂掌功夫，甚是精通？”<p>　　那怪人道：“不敢，我自己未曾练过，只不过我有一个晚辈，却是练黑砂掌的，不知你曾否听过他的名字？他叫巨灵子。”<p>　　黑神君一听，面上不禁又青又白！<p>　　原来，那怪人口中的巨灵子其人，正是黑神君已死的师傅？照那怪人的口气，巨灵子尚且是他的晚辈，则黑神君岂非和他相差两辈之多！<p>　　当然，事实上绝对无此可能，因为巨灵子死时，已然九十馀岁，他的长辈，怎可能还活在世上，分明是那怪人，存心调侃！<p>　　但是，黑神君却是不敢发作。因为他已看出，自己无法参悟的大关键，那怪人却是知道的。<p>　　想了一顿，他只得道：“那是先师，阁下之言，我们自当遵命，会是那第九重……”<p>　　他越是想引那怪人，讲出那黑砂掌的秘奥，那怪人越是不说，道：“那你快放手吧！”<p>　　黑神君一松手，鬼奴身形，疾掠而出，到了谭月华的身旁站定。那怪人才缓缓地道：<p>　　“你近年来，在武林中的劣迹，不甚彰昭，只要再好好地过上几年，放着我不死，绝不会令你失望，去吧！”<p>　　黑神君心中一喜，态度更是谦恭，道：“多谢。”向谭月华一指，道：“她是我们的外甥女，我们一齐赶路，还有事情。”<p>　　那怪人“呸”地一声，道：“又放臭狗屁了，她是你们的外甥女，不错，但是她却不愿意跟你们，我也与她有事相商，你们走吧！”<p>　　金骷髅在一旁，面色一直是难看到了极点，一直是黑神君连施眼色，才将他制住。<p>　　此际，他突然道：“阁下要我们走不难，但总不能空口说白话。”<p>　　那怪人“哈哈”一笑，道：“好，我便送你一阵！”右手破芭蕉扇，“呼”地一声，便向金骷髅拍出，只听得黑神君叫道：“金弟，不可造次！”<p>　　金骷髅身形一矮，翻手一掌，迎了上去。<p>　　金骷髅那一掌，也足用了八成功力，可是尚未拍到芭蕉扇上，已有一股排山倒海也似的大力，涌了过来，锐不可当，身不由主，一连退出了七八步！黑神君一拉他的手臂，两人便疾掠了开去！<p>　　谭月华在一旁，不由得看得眉飞色舞，道：“前辈，你功力之高，大约天下第一了？”<p>　　那怪人忽然叹了一口气，道：“不算，如今至少已有一人，我还是不敢与之相会！”<p>　　当下谭月华心中，不由得猛地一惊，道：“前辈是在自谦？”<p>　　那怪人摇头道：“不是，那人若此际现身，我掉头便逃！”<p>　　那怪人在仙人峰上，乃至刚才，所露的绝顶武功，谭月华均曾见过，武功之高，实可说是天下第一，连峨嵋僧俗两门掌门，比起他来，也一定要自叹不如，若是还有什麽人，能令得他望风而逃，这实在是绝对难以想像的事。<p>　　因此谭月华连忙问道：“那人是谁？”<p>　　那怪人道：“麻烦就在这里，他是谁，我也无法知道！”<p>　　谭月华越弄越是糊涂，道：“那你何以会怕他的？”那怪人道：“我不是怕他人，而是怕他所习“八龙天音”功夫！”<p>　　谭月华心中一动，道：“八龙天音！喔！我知道了，你是说那琴声！”<p>　　怪人像是不愿意再向下说去，对谭月华的话，也不置可否，道：“不要再问了，你到了鬼宫没有？”谭月华道：“到过了。”<p>　　那怪人道：“好！够胆子，见到吕麟了？”谭月华心中叹了一口气，道：“见过了。”<p>　　那怪人又问道：“将也救出来没有？”<p>　　谭月华道：“救出来了。”<p>　　那怪人一拍手，道：“好丫头，那麽人呢？”<p>　　谭月华知道他迟早要问到这一句的，便叹了一口气，道：“人又不见了！”<p>　　那怪人一笑，道：“小女娃，你别和我弄什麽玄虚！”<p>　　谭月华苦笑道：“我哪敢在前辈面前，玩什麽花样，吕麟确是又不见了！”<p>　　只见那怪人突然之间，怒叱一声，反手一掌，向地上击去，“轰”的一声，地上突然出现了一个深可尺许的土坑！<p>　　谭月华想不到那怪人，一直嘻嘻哈哈地，但发起怒来竟然如此厉害，吓得不敢出声，那怪人又破口大骂道：“没用的东西，小谭怎麽会生出像这样的女儿来？当真是丢尽了谭家十七八代祖宗的脸面！算我瞎了眼睛，还当你是个人物！”<p>　　谭月华被他骂得一句话也说不出来，心中又羞又急，涨红了一张脸，眼中泪花乱转，几乎哭了出来。那怪人却仍是骂个不已，道：“早知你这样不中用时，我托了别人，也不致於误事，哼！姓谭的哪里有什好东西，呸！全是脓包！”<p>　　谭月华不出声，一旁鬼奴，却忍不住道：“你不要再骂了！谭姑娘几乎为你伤了性命，你还要怪她麽？”那怪人听鬼奴一说，更是勃然大怒，喝道：“你这鬼头，懂得什麽？她要是送了命，倒是成全了她，要你来多嘴，滚！”<p>　　手中破芭蕉扇，“呼”地一扇，向鬼奴拍了出去，鬼奴一个踉跄，一连跌出了叁四丈，终於站立不稳，“咕咚”坐倒在地。<p>　　也虽然吃了亏，可是直到跌倒了地上，仍是莫名其妙。<p>　　因为，那怪人的一柄破芭蕉扇，始终未曾碰到他的身上。<p>　　谭月华一直忍住了不出声，直到此际，方道：“我自知有负所托，但是我正在寻找，若真是找不到时，前辈再责怪不迟！”<p>　　那怪人冷笑一声，道：“你还要夸口？好！我给你叁天的时间，若是叁天之内，你找不到吕麟，我可不管什麽谭升谭翼飞，还是什麽谭子谭孙，一个也不能放过，莫怪我翻脸不认人！”<p>　　谭月华在仙人峰上，便觉出那怪人，行事颠显倒倒，忽正忽邪，叫人摸不清他的路数。<p>　　刚才见那怪人解救鬼奴，对付金骷髅和黑神君，看来，那怪人十足像是一个游戏叁昧，正辈中的前辈人物。<p>　　可是刹那之间，他一听得吕麟又已失踪，竟又是邪气十足。<p>　　谭月华本来想和他说了吕麟失踪的一事以後，请他也一起帮忙，将吕麟找了回来。<p>　　如今，听得他的口气，像是根本什麽都不理，只在她身上，要交出吕麟来。<p>　　谭月华的心中，也不禁大是有气，暗忖又失了吕麟，的确是自己大意，但是又焉知我无法在叁日之中，又将他找回来？<p>　　因此谭月华冷冷地问道：“若是叁日之内，我找到了吕麟呢？”<p>　　那怪人大声道：“那就算我刚才所讲的话，全是放的臭狗之屁！我原来答应你的好处，也一成不变地仍然给你！”<p>　　谭月华“哼”地一声，道：“好。”<p>　　那怪人道：“叁日之後，我在这个林子中等你！”一个“你”字才出口，大头一幌，身子向旁一侧。看他的情形，像是要向旁跌倒一样！可是就在那一侧之间，他已经向旁，掠出了两丈。<p>　　只见他身形连侧，一眨眼间，便已然跑得踪影不见了。<p>　　谭月华等那怪人走得不见，才叹了一口气，走出几步，在一个树桩头上，坐了下来，以手支颐，沉沉思索。她刚才夸下了口，要在叁天之内，重将吕麟，找了回来交给那怪人。<p>　　可是如今一想，这件事，比到鬼宫之中去救吕麟还要难得多。<p>　　到鬼宫之中去救吕麟，还有一个目标可循。可是此际，距吕麟失踪，已然有一个时辰，连他如今身何处，也不知道。<p>　　至於吕麟是被人制服劫走的，还是他自己跑了开去的。如果是被人劫走的，那劫走他的又是什麽人，如果是他自己走开的，那又是为了什麽？一切的一切，谭月华连一点头绪都没有。<p>　　她呆呆地叹一口气，望着前面的那座小林子。<p>　　叁天！是一个极短的时间。<p>　　她知道如今，心烦也是没有用，最要紧的，是叁天之内，将吕麟找到。<p>　　那怪人虽然不知是什麽来历，但是看他大怒的情形，却又不像是儿戏。<p>　　谭月华又呆呆地想了一会，想起在吕麟失踪之前，唯一可供究寻的线索，是曾经有一只手，突然之间，按到了她的肩上。<p>　　等到自己一掌反拍而出时，那只手，又突然缩了回去。<p>　　至於那只手是什麽样的，谭月华也没有看清楚，而且，来得如此突然，就是想要伤她，只怕也是易如反掌之事。<p>　　谭月华细细地将那一点线索，想了一会，也是一点头绪都没有，抬起头来看时，只见鬼奴怯生生地，站在她的面前，看到她抬起头来，鬼奴才敢出声，问道：“谭姑娘，有什麽麻烦麽？”<p>　　谭月华心中一动，暗忖鬼奴轻功绝顶，来去如飞，倒可以作自己极好的帮手，何不将事情的经过，和他详细地说上一遍？<p>　　因此忙道：“你且坐下来，这件事，非你帮忙，难以办成！”<p>　　鬼奴大有受宠若惊之感，在谭月华的身边，坐了下来，谭月华将事情，源源本本，和他讲了一遍，鬼奴听完，急道：“谭姑娘，你说那怪人，是不是说得出做得到？你找不到吕公子，也便害了你？”<p>　　谭月华叹了一口气，道：“如今且莫理会他是真是假，若是叁天之内，找不到吕麟时，我这口气争不回来，以後怎麽见人？”<p>　　鬼奴听了，默然不语。<p>　　谭月华想了一想，道：“你离开鬼圣盛灵之後，到了哪些地方？”<p>　　鬼奴满面忧色，道：“盛恩公说，他一定要将我杀死，方始甘心，我逃了开去，又不放心你，两日两夜来，一直在附近打转。”<p>　　谭月华道：“你可曾看到附近有什麽行迹可疑的人麽？”<p>　　鬼奴侧头想了一想，突然直跳了起来，道：“有了，今天早上，我经过一个乱石岗子的时侯，见到了一个怪人，十分奇怪。”<p>　　谭月华忙道：“那人是怎麽样的？”<p>　　鬼奴道：“那人，像是受了重伤，正在四块大石之中，盘腿养伤。”<p>　　谭月华叹了一口气，道：“我的意思，是问你有什麽可疑的人，会劫走了吕麟，身受重伤的人，你提他有什麽用？”<p>　　鬼奴的丑脸，涨得通红，像是因为自己做了一件蠢事，而感到极不好意思。<p>　　谭月华看了他这样的情形，又有点不忍心，笑道：“你倒说说那伤者有什麽奇怪，或者有一点用处，也未可料！”<p>　　鬼奴嗫嚅了半响，方道：“那伤者约有六十上下年纪，貌相甚是威严，穿着一袭黑衫，左手中指上，戴着一只碧玉板指。”<p>　　谭月华听到此处，猛地一怔，道：“鬼奴，你说也戴着什麽？”<p>　　鬼奴眨了眨眼睛，道：“一只碧玉板指，绿得极是可爱！”<p>　　谭月华的神色，显得紧张之极，道：“他……他伤得重不重？”<p>　　鬼奴道：“伤得很重，面色惨白，见了我却远笑着，叫我绝不能将也的所在之处，讲给任同人听：又叫我代他，去买几味伤药，我这才到那镇上去的，不然，也不会发现你了。”<p>　　谭月华忙道：“你可曾买了伤药？”<p>　　鬼奴道：“买了，现在还在我怀中哩！”谭月华一跃而起，道：“快带我去见他！”鬼奴犹豫道：“谭姑娘，我……我答应他，绝不将他的藏身之处，讲给人知道的！”<p>　　谭月华娇叱道：“别废话：那是我的爸爸！”<p>　　鬼奴吃了一惊，道：“原来是令尊？那我们快去看他！”<p>　　两人一齐向西南方向奔去，真要讲快，谭月华自然跟不上鬼奴。<p>　　但鬼奴却不断地等着她，不到小半个时辰？已然奔出了十馀里。<p>　　只见眼前，好大一个乱石岗子，足足有十来亩大小，岗子怪石嶙峋，长满了一人高下的灌木，鬼奴直向岗子上掠了进去，谭月华紧紧地跟在後面，不一会，便来到了岗子的中心。<p>　　只见鬼奴站在四块大石合成的一圈子面前，谭月华连忙走了过去，向内一看，果然见到自己的父亲，在内盘腿而坐。<p>　　谭月华一见到了父亲，连日来，和刚才所受的委屈，不由得一股脑儿地倾倒了出来，只叫了一声“爹”，便“哇”地哭了起来。<p>　　谭升缓缓地睁开眼来，眉头略皱，声音却极是平静，道：“傻孩子，哭什麽？还当自己是小女娃麽？你怎麽会来的？”<p>　　谭月华给他说得不好意思，抽抽噎噎，止住了眼泪，一跃而入，道：“这位朋友，告诉我的。爹，你叫我们，在虎丘等你，你又不来，我们到了仙人峰，你也不来，你在这儿干什麽，又是怎麽，会身受重伤的？我……我……”<p>　　讲到此处，又流下了泪来。<p>　　谭升笑了一笑，接过了鬼奴给他的伤药，才举袖替她抹去了眼泪，道：“傻瓜，爹的伤势，过上半个月一个月，自然就会好的，你急什麽！你已经到过仙人峰上了，仙人峰上的情形如何，快和我说说。”<p>　　谭月华仔细看自己的父亲，虽然面白如纸，伤势极重，但是神气却还十分平和，知道以他的功力之深，确是不碍事的。<p>　　但是，以他的功力之深，却又会受伤，她心中又不免大是惊异。<p>　　顿了一顿，道：“爹，且慢说仙人峰上的事，我有许多事要问你哩！”<p>　　谭升微微一笑，抚模了一下她的头发，简直将她当作小女孩一样，道：“你自小我就扭不过你，倒叫这位朋友看了笑话，好！你要问我什麽，快说罢，我急於听你讲仙人峰上的事哩！”<p>　　谭月华吸了一口气，道：“爹，你是不是叫什麽火礁岛主，七煞神君？”<p>　　谭升像是也料不到女儿会一见面便提出这样一个问题来，惊了一惊，可是随即恢复了原状，道：“不错，那是我昔年的名头。因为近二十年来，我对自己昔年所为，大不满意，因此那八字，我也不愿意向你们兄妹两人提及了！”<p>　　谭月华“嗯”地一声，道：“如此说来，鬼圣盛灵，说他昔年曾与你在一起，人称“天地只煞”一事，也是真的了？”<p>　　谭升“啧啧”连声，道：“真不得了，才独个儿闯了两个月，便什麽都知道了。”<p>　　谭月华道：“还有，爹，我有两个舅舅，是什麽人，你知道不？”<p>　　谭升剑眉一轩，道：“当然，一个便是大名鼎鼎的泰山万笏谷黑神君，另一个乃是近十年来，声名甫噪，行踪诡秘的金骷髅。”<p>　　谭月华叹了一口气，道：“我怎麽会有这样两个舅舅，爹，那我妈又是谁？”<p>　　谭升勉强笑道：“那还用问，当然是黑神君的子，金骷髅的姐姐了！”<p>　　谭月华见一提起自己的母亲，父亲便又和以前一样，避而不答，正想再追问时，谭升已然道：“行了，仙人峰上，情形究竟如何？”<p>　　谭月华无奈，只得将自己到了仙人峰後，所看到的情形，说了一遍。<p>　　谭月华一面说，谭升一面不住地皱眉头，等到谭月华说到那头戴大头笑面佛头罩的怪人出现时，谭升苍白的脸颊上，突然出现了两圈红晕，身受内伤之人，一出现那种情形，显然是心中激动，气血运行，不能控制的缘故。<p>　　谭月华是何等聪明之人，见状已然知道不妙，忙道：“爹，那人怎麽啦？”<p>　　谭升闭目运气，并不回答，好一会，也双颊之上的红晕，方始退去，这才道：“没有什麽，只不过你所说的那人，如今能够一见面，便认得出他的来历的，至多也不会超过叁个人了！更何况他还罩上了那样怪模怪样的一个面具。”<p>　　谭月华见自己所料，果然不差，那人果然不是一个等闲人物，想起他限自己叁日之内，找到吕麟一事，不由得忧心如焚，忙道：“爹，那人究竟是什麽人？你说来听听！”<p>　　谭升缓缓地道：“如今我也没有精神，与你详说，只不过你如果见到了他，千万避得远些，切不可与他接近，其人武功厉害，还在其次，行事疯疯癫癫，极易暴怒，一怒之下，什麽话全都说得出来，却又不是说过就算，而是言出践。”<p>　　谭月华一听得父亲如此说法，不由得吓得一颗芳心，忐忑乱跳。<p>　　在一旁的鬼奴，也是面色发白。<p>　　谭升却因为此际，已然闭上了双目，并没有发觉两人的情形，道：“以後怎麽样，你再说下去。”谭月华便照实说了下去，讲到了晚上，那已是她和那怪人打交道的时候。<p>　　她本来想照实讲了下去，可是陡然之际，她想起刚才父亲所吩咐的话来。<p>　　而且，刚才父亲一听到那怪人在仙人峰上出现，心绪便大为激动，如果听到自己和他之间，有那麽多的纠葛的话，一定更是忧心忡忡，只能令他的伤势加剧，却是与事无补。<p>　　因此，想了一想，向鬼奴使了一个眼色，道：“当晚，我听得这位朋友说起，吕麟正在鬼宫之中，便兴了念头，想在鬼宫中，将吕麟救了出来，息此一场纷争！”<p>　　谭升赞道：“好，但是你未曾成功，是也不是？”谭月华笑道：“你也忒小看女儿了，我已然将吕麟，救了出来“但是……但是却又将他失去！”谭升道：“你且将经过的情形，说来听听。”谭月华一想起鬼宫中的情形，心中使得意之极，一口气将当时的情形，细细地讲了一遍，又讲了失去吕麟时的情形，最後道：“爹，照你看来，吕麟是到哪里去了，你可猜得出来？”<p>　　谭升笑道：“无根无脚，怎麽猜得到？月华，你别当鬼宫的事情，已经完了。”<p>　　谭月华奇道：“怎麽还没完？”<p>　　谭升道：“自然没完，盛否叫你叁个月之後去见他，你当他只是说说的麽？你且伸开掌来？”谭月华将双掌一齐摊了开来，谭升向她左右双掌，掌心上的“劳宫穴”一指，道“你自己看！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_19'>《六指琴魔》 第十九章 火礁岛主受制八龙琴</b><p>");

document.write ('　　谭月华低头一看，这才看出，自己掌心的“劳宫穴”上，起了极淡极小的一个红点！她抬起头来，尚未发问，已听得鬼奴尖声惊叫：“血蛇蛊！”<p>　　谭升面现讶异之色，道：“咦，这位朋友，对鬼宫中情形，熟得很啊！”<p>　　谭月华忙道：“也本是鬼宫中人，爹，那血蛇蛊是怎麽一回事？”<p>　　谭升道：“当然是一种毒蛊，他们已然给你服了下去，叁个月後，毒发之时，掌心各会现出一条血也似红的蛇身来！”<p>　　谭月华骇然道：“可有药救？”<p>　　谭升笑道：“当然有，盛老鬼如今只剩下了一个儿子，万万不肯让他横死，你放心，我有办法，叫他取出解药来给你的！”<p>　　谭月华这才松了一口气，道：“老鬼原来这样歹毒，实是可恶！”<p>　　谭升笑了一下，道：“比他歹毒更甚的人，还多的是啦，稍一不小心，便着了人家的道儿，你初在江湖上闯荡，当真是游山玩水麽？”<p>　　谭月华父亲那样一说，又想起那个怪人所说的话来，不禁叹了一口气。<p>　　谭升道：“如今，你准备到哪里去？”<p>　　谭月华道：“我要去找吕麟，非找到他不可！”谭升道：“不错，救人需救澈，这孩子若是落在人手中，武林便总是多事。唉！我若是能带他在仙人峰山出现的话，就好得多了，但是我却为“八龙天音”所伤，以致未能去到！”<p>　　谭月华一听，便吃了一惊，道：“爹，你原来是为“八龙天音”所伤的？”<p>　　谭升笑道：“你又知道什麽叫作“八龙天音”麽？”谭月华道：“我自然知道，那是听来极其悦耳琴音，我和这位朋友，却曾因之，受过重伤！”<p>　　谭升顿了一顿，道：“不错，武林中如此之乱，便是因他而生“唉，早在我幼年时，便曾听得长辈言道：“八龙天音寂，天下武林宁，八龙天音出，天下武林绝”如今看来，“八龙天音”的出现，还只不过是近叁月间的事，天下武林，固然尚还未绝，但是却正在向着绝的这方面在走！”<p>　　谭月华心中骇然，道：“爹，那“八龙天音”，究竟是什麽东西，怎麽那麽厉害！”<p>　　谭升道：“那是久已失传，厉害已极的一种武功，仗着一张，稀世奇珍，据说是以八条龙筋为弦，海底万年阴木为身的古琴，唤着“八龙琴”的，奏了出来，令得听到的人，如痴如醉，任何有多深的内功修为，也由得他播弄！”<p>　　谭月华想了一会，道：“这样说来，难道便没有办法制止得了麽？”<p>　　谭升只是长长地叹了一口气，并不回答。<p>　　过了半响，方道：“你有事，自顾自去吧，我此处极是隐蔽，不会有人发觉，再过半个月，我伤势便可复原了。”<p>　　谭月华心中突然想起一件事来，但她却暂时不说，道：“那我们走了。”<p>　　谭升点了点头，便只顾闭目养伤，谭月华跃出了圈子，拉着鬼奴，跑开了里许以後，才问道：“你那洞中，还有石髓麽？”<p>　　鬼奴苦着脸道：“真要取，也还可以取一点出来，但是如今却去不得了。”<p>　　谭月华奇道：“为什麽？”鬼奴道：“盛恩公为了要捉我，派左判官守在石室之中！”<p>　　谭月华笑道：“那怕什麽，就是左判官一人麽？”<p>　　鬼奴道：“是。”谭月华拍了拍他的肩头，道：“我也去，至多与他打一架。”鬼奴笑道：“那敢情好。谭姑娘……刚才谭大侠说，那怪人……我们不找吕公子了麽？”<p>　　谭月华叹了一口气，道：“当然要找，可是急也无用，最好的办法，是让我爹的伤，快快治好了之後，再一起想办法！”<p>　　鬼奴点了点头，两人便一齐向鬼奴的那个山洞驰去。谭月华和吕麟，离开了鬼宫，只赶了一夜的路，便到了那个镇上。<p>　　因此，她本来就尚在鬼宫的百里之内，离鬼奴的那个山洞，也不甚远，下午时分，便已然到了那石洞的面前，谭月华走了前去，穿过了隧道来到了石门面前，挥起铁，“叭”地一声，便向石门击出。只听得里面有人喝道：“什麽人？”<p>　　谭月华听出正是鬼宫左判官之声，回头一望鬼奴，鬼奴会意，忙道：“左判官，是我回来了！”左判官“嘿嘿”怪笑，笑声未毕，已然将石门打了开来。<p>　　谭月华早有准备，石门才一打开，手腕一翻，一掌已然击出。<p>　　同时腕上铁，如虬龙飞舞，直砸左判官的顶门！左判官只当鬼奴天生奴性，一定是害怕前来自首，以减轻处罚。做梦也未曾料到，鬼奴竟会搬了一个太岁前来。<p>　　谭月华那一掌一，疾袭而至，他蓦地一楞，身子连忙後退，总算他也不是弱者，百忙之中，再加上一式“铁板桥”，竟然全给他避了开去。<p>　　可是他一照面便取了守势，当然已经落了下风，谭月华踏前一步，又是一连两掌，接着一招“彩蝶双飞”，疾使而出。<p>　　那一招“彩蝶双飞”，掌势本来已然极是飘忽，再加上谭月华腕间的两条铁，因着掌势，上下飞舞，看似不成章法，却又隐隐和掌法相类，得武学之中，“神似”两字的诀窍，更是神幻无方，左判官的全身，已被罩在影掌风之下。<p>　　左判官直到此际，仍然未曾看清敌人是谁，只不过是从那两条戏上，辨出来者乃是谭月华，心中又是奇怪，又是吃惊，大喝一声，也一连推出了两掌，掌风寒气飒飒，将谭月华的两掌之势，硬阻了一阻，正待抽身而退时，两条铁一个下沉，却已然砸在他的左右双肩上面。<p>　　左判官觉出双肩一阵剧痛，仍是勉力一挣，趁谭月华一招势子已老，第二招尚未发出之际，倒地便滚，滚出了丈许。<p>　　谭月华见自己如此出其不意的一连两招，尚未能将之击倒，也知对方武功不弱，若不打铁趁热，只怕更难收拾他了。<p>　　因此，不等左判官跃起身来，足尖一点：赶了过去，掌心向下，一招“天崩地裂”，掌风之中，隐隐带起锐利的忽哨之声，向着左判官疾压而下。<p>　　那一招掌法，已然是她家学渊源，“七煞神掌”中的杀着。<p>　　那七煞神掌，乃是介乎正邪之间的第一掌法，掌力何等刚猛。<p>　　左判官才一滚出，手在怀中一探，已然将一柄两面叁刃，铁尖刀，探在手中。<p>　　但是，他刀尚未扬起，谭月华的无比掌力，已然袭到。<p>　　左判官执刀在手之後，也想抢攻，因此手臂也已经抬了起来。<p>　　谭月华的一掌击到，正好击在他的手臂之上，只听得“格”地一声响，掌力到处，鬼宫左判官的小臂骨，已然断折。<p>　　而那柄两面叁刃铁刀，也同时“呛”一声，跌到了地上。<p>　　谭月华“哼”地一声，道：“还动手麽？”<p>　　她只当左判官已受重伤，一定不会再行顽抗。怎知左判官，早在二十年前，已然是黑道上的巨憝大恶，如果谭月华不是一上来，便占了先机，当真要胜他，也没有那麽容易。<p>　　此际，他心中已然恨极，谭月华言未毕，只见他左手向外一挥，叁点寒星，已然向谭月华面门，电射而至。<p>　　谭月华此际，和左判官只不过相隔两尺，那叁点寒星，来势急到了极点，谭月华惊呼一声，连忙上身後仰，一个“铁板桥”，叁点寒星，“刷刷刷”地擦面而过，谭月华惊魂未定间，又觉出腿腹之间，又有暗器袭到，百忙之中，“叭”地一，挥向地上，借力向外，弹出了丈许，方始避过。<p>　　她向外一跃开，鬼宫左判官也已然站了起来，伸足一挑，将那柄锋锐无比的两面叁刃刀，挑了起来，左手一探，接在手中，目露凶光，向谭月华连人带刀，一齐窜了过来。<p>　　此际，他右臂已断，谭月华当然不会再怕他，但是，他的攻势，却是凌厉无比，片刻之间，两人攻了十来招，鬼宫左判，虽然左手持刀，右臂负伤，可是一柄两面叁刃刀，还是使得泼风也似，一点破绽都没有，谭月华急切间，还胜他不了。<p>　　两人以快打快，幌眼间，又是七八招，谭月华心中焦躁，一声娇叱，双齐出，将左判官逼开了两步，左判官一退之际，突然听得一声弦弓响，只听得他大喝道：“鬼奴你……”<p>　　下面一个“好”字，尚未出口，谭月华一掌，已然印到！<p>　　左判官慌忙应敌时，却无瑕顾及鬼奴所发的那一枚小箭。<p>　　只见箭势如电，那一枚小箭，已然射中了左判官的咽喉正中！<p>　　左判官连声都未出，便自向下倒去，谭月华加上一，“叭”地一声，将他扫出老远，重重地摔在石壁之上，跌了下来，已然一动也不动了。<p>　　谭月华回头一看，只见鬼奴抓着火弦弓，面上神情，像是极为难过，谭月华心知他不惯伤人，更不惯伤鬼宫中人。<p>　　因此便道：“你别又发傻劲了，他这人，在武林之中，不知犯了多少恶行，实是死有馀辜，有什麽可惜的？快取石髓是正经！”<p>　　鬼奴叹了一口气，道：“他虽然曾欺负过我，但总算对我不错！”<p>　　一面说，一面来到那块大石旁边，道：“谭姑娘，你能将这石击碎麽？”<p>　　谭月华讶道：“将石击碎，不是以後再也取不到石髓了麽？”<p>　　鬼奴道：“除此之外，又有什麽法子可想？”谭月华道：“我当然不要紧，你如果不舍得的话，我可绝没有勉强之意。”<p>　　鬼奴一笑，道：“谭姑娘，你说什麽话，真要是对你有用，我死也不足惜，何况以後，我也再不能到这里来了，留了它何用？”<p>　　谭月华心知鬼奴的话，确是出自衷心，绝不是花言巧语，也不再客气，来到了那块大石面前，用足了方道，“呼”地一，挥了下去，只听得“啪”地一声响，那块大石，裂成了四块，大石中心，崩出一团形如鸡卵，看来软绵绵地，色作青黄的物事来，鬼奴一伸手，将之接过，除此以外，别无异物。<p>　　谭月华心知那团东西，一定是石髓之精，忙道：“咱们快出去，迟则有变了！”<p>　　一面说，一面从鬼奴手中，接过了这团东西来，两人一齐向外奔出。<p>　　出了那石洞之际，天色已然颇是昏暗，两人一直赶路，午夜时分，已然来到了那个乱石岗子上，这一夜，星月光亮，谭月华一直来到那四块大石面前，只见父亲正望着自己，便手一伸，道：“爹，你看这是什麽东西？”<p>　　七煞神君谭升，接过手来一看，道：“咦，这是万年石精，生有万年石精的大石，必有石髓流出，你是从何处得来的？”<p>　　谭月华得意道：“爹，你别管，上次，我为“八龙天音”所伤，便是服了石髓之後，一夜之间，便自痊愈的，你也服下去罢！”<p>　　谭升叹了一口气，道：“月华，这一枚万年石精，若是才一从石中崩出之际，你立时服了下去，足可抵十年苦练之功！”<p>　　谭月华急道：“如今，难道已然没有用了麽？”谭升道：“这东西，见风即硬，如今已然化而为石，当然无复具原来的灵效了，可惜！可惜！可知这类物事，不要说千年难逢，就是逢上了，也不一定能为人所用！”<p>　　可是谭月华心中，却一点也不後悔。<p>　　她求那石精，便是为了疗治父亲的伤势，并不是为自己增加功力的。<p>　　如今，既然仍能疗伤，又有什麽失？<p>　　只见谭升将那团石精，在手中略略一搓，便搓成了粉未，一齐倒向口中，过了半响，才道：“有此为助，叁日之内，便能痊愈了！”<p>　　谭月华一听，心中不禁一冷，道：“还要叁天的工夫？”<p>　　那等於说，寻找吕麟的事，仍然要靠她自己。<p>　　谭升道：“当然，明日一早，我便可以走动，不必困守此处了，但是我却必需一刻也不停留，赶到仙人峰去，不能让峨嵋点苍，与竹林七友之间的大残杀成为事实！”<p>　　谭月华本来想请父亲帮助，寻找吕麟的，但是她却终於未曾开口。<p>　　因为，她想起吕麟的失踪，如此神秘，多上一人寻找，也未必有用。<p>　　当晚，谭升运气练功，谭月华心神不属，和鬼奴两人，在乱石岗子上，休息了一晚。第二天一早，谭升的伤势，已然好了五成，跃出了石圈，向鬼奴说道：“多谢朋友相助，不知朋友，如何称呼？”<p>　　鬼奴涨红了脸，谭月华忙道：“他自幼无父无母，竟不知自己姓什麽？”<p>　　谭升道：“岂有此理，鬼圣盛灵：焉能不知道火弦弓主人的姓名？”<p>　　鬼奴一听，眼中立时现出异样的光芒来，道：“谭大侠，我相信在我懂事以後，石洞中的那体，一定是我的亲人。”<p>　　谭升点头道：“自然，火弦弓主人，乃是川边六丑之首，人称丑灵官，姓黄，，名冬。<p>　　妻子早亡，如此说来，你怕是他的儿子了。”<p>　　鬼奴将“丑灵官黄冬”五字，翻来覆去，念了几遍，道：“那我是姓黄了？”<p>　　谭月华忙道：“那还有疑间麽？我连名字也帮你取好了！”<p>　　鬼奴喜道：“叫什麽？”谭月华道：“叫“心美”，好不好？”<p>　　鬼奴摇了摇头，道：“不好，那不等於说我生得丑怪麽？”<p>　　谭升笑道：“这个名字，实是不错。当年川边六丑，行事实不敢恭维，难得黄朋友如此心直，若嫌美字不好，改为心直如何？”<p>　　鬼奴笑道：“好，从今以後，我便改名，叫着黄心直！”<p>　　谭升和谭月华，也全为替他弄清了身世，而感到高兴，七煞神君又怎想到，火弦弓的主人，确是川边六丑之首，丑灵官黄冬，但是死在山洞中的那人，却并不是丑灵官黄冬，而是另有其人，其间还有极是微妙，意想不到的曲折呢？<p>　　当下谭升便自顾自向仙人峰去，谭月华和新得名黄心直的鬼奴，留在乱石岗子上，望着谭升的背影，渐渐远去，才叹口气道：“黄朋友，一天已过去了。”<p>　　黄心直也无言可答，得随之叹了一口气，道：“还有两天。”<p>　　谭月华心中将通盘的情形，细想了一想，觉得自己父亲，既然特别提出警告，却不可招惹那个怪人，可知那怪人在林中的那番说话，也绝不是说说就算的。也就是说，自己已然惹下了一个天大的麻烦。<p>　　如果，吕麟是被人劫走的，事情已然相隔了一日夜，又焉知不早已将他带出了数百里之外？<p>　　就算自己将他找到，叁天之内，也赶不回那座林子之中了。如今，好希望吕麟仍在附近。<p>　　想了一会，站起身来，道：“黄朋友，你轻功好，就在那个大镇的百馀里方圆之内，来回奔驰，看看有无可疑的人。如果一发现，你自己千万不可以动手，立即回到那个大镇上来说与我知，我仍然在大镇上探厅动静。不论你探索有无结果，咱们午间会一次面，黄昏时会一次面，午夜再会一次面，如果到时，仍茫无头绪，好另作打算。”<p>　　黄心直点头不已，道：“好，我这就去！”身形一幌，已在叁丈开外。<p>　　谭月华叫道：“记住，无论如何，你自己千万不要出手！”<p>　　黄心直遥遥地答应了一声，身形再拧，一缕烟也似，已然不见了踪迹。<p>　　谭月华等黄心直离开，心知要是根本找不到吕麟，要找到的话，就在今天。若是今午夜之前，仍旧没有踪迹的话，也有硬着头皮，听凭那怪人行事了。<p>　　她又叹了一口气，便小心盘起了铁，藏在衣袖之中，直向那大镇驰去。<p>　　一上了大路，便细心留意每一个人。见除了过往客商，赶考的士子外，武林中人，似也不少见宫谭月华本就不知，仙人峰上的聚会，发展下，情形如何。<p>　　她知至少已有好多人，已然离开了仙人峰，可是她却又不知是为了什麽缘故。<p>　　看那些武林中人的情形，都是赴鬼宫的力向前进的，谭月华想起在酒楼之上，金骷髅和徐留本说大家来到这里，全是为了吊麟一语来，难道大家都已经知道吕麟在鬼宫之中？<p>　　这个假定，确是极有可能。因为自己连日来，一直在鬼宫左近。但是自己失踪的一事，却未见鬼圣盛灵，出来追寻。<p>　　以鬼圣盛灵的为人而论，自然不肯就此干休，唯一的解释是，已有不少武林高手，聚集在鬼宫之前，而盛灵则忙於应付，无瑕顾及自己了。<p>　　谭月华一想及此，便心忖何不到鬼宫力面，去探上一探？<p>　　可是随即她又哑然失笑，因为若是有什麽人，得到了吕麟的话，当然不会再到鬼宫去的了。<p>　　她一面赶路，一面思索，不一会，便来到了那个大镇上。镇上的情形，和昨天并没有多大的分别，谭月华放慢了脚步，在镇上来回走了几遭，又在那酒楼处，吃了一顿饭。<p>　　可是，将到中午时分，却仍是一无所得！<p>　　谭月华心中烦闷，离开了酒家，走在街上，突然听得一阵车声，自远而近，，传了过来。<p>　　谭月华心中，猛地一震，暗忖难道那话儿又来了不成？连忙身子一闪，闪进了一条小巷子中，定睛向外看时，却又“呸”地一声。<p>　　原来，她刚才一听到车声，便又以为是那辆装饰得华丽之极的马车出现了。可是探头一看间，却见到那不过是一辆镖车。<p>　　镖车前面，两个趟子手，後面，跟着一个瘦小的汉子，骑在马上。<p>　　照理，那瘦小的汉子，便应该是随镖的镖头了。但是那汉子骑在马上，缩头缩颈，低着头，像是在打瞌睡，一点神气也没有巳若不是他腰间，微微隆起看得出是缠有软兵刃的话，根本看不出是武林中人。<p>　　谭月华一见是一辆镖车，便完全没有注意，正待踱出小巷子去时，忽然一眼瞥见，那辆镖车之上，除了放着几个包裹之外，便是一只长可五尺，一尺见方的金漆半皮箱子。<p>　　谭月华一见到了那只半皮箱子，心中不由得猛地一动，暗忖寻常镖车，装银两的，全是镖驼子，若所保的是红货，则自然藏在身边，在镖车上另装些货物，来掩人的耳目。<p>　　像这样，以一只金漆半皮箱子，来装物事的，却是未曾见过。<p>　　而且，那只半皮箱子的样子，十分古怪，多看几跟，简直像是一口棺材。<p>　　吕麟的个子和自己差不多高矮，又不是小胖子，若是要装在那半皮箱子中的话，却是恰好装得下，倒非要追下去看看不可。<p>　　谭月华主意打定，一等那辆镖车，驰过了叁五丈，便尾随在後。<p>　　不一会，便已然出了镇口，谭月华仍是亦步亦趋地跟在後面。<p>　　见那辆镖车，在大路上，走了半里来路，突然向东折去。那是一条极窄的小路，而且崎岖不平，车子颠簸不已。<p>　　那只半皮箱子，是放在车上，也未用绳子扎紧，有几次，被颠起老高，谭月华虽然身在叁五丈开外，可是因为她双眼一眨不眨，从来也没有离开过那只半皮箱子，是以看得很清楚，那半皮箱子的底上，有着指头大小的几个小孔。<p>　　这一来，谭月华更是疑心陡生。<p>　　若不是那箱子中装的是人，何必在箱子上开上小孔？开上小孔，当然是为了不致令箱中人闷死，供箱中人透气之用。<p>　　谭月华想到此处，不由得大是兴奋，又跟了里许，离开大路远了，也就益现荒凉，那个瘦子，一直是缩着头不动。<p>　　谭月华一看，时候已将近正午，自己还和黄心直约定了在中午会面，何必再多耽搁？刚想现身发问，突然见那瘦子，欠了欠身，伸长两臂，打了一个可欠，伸了一个懒腰，“呸”<p>　　地一声，叁骑一车，便全都停了下来。才一停，那瘦子便一个转身，同时又跃下了马来。<p>　　谭月华见他动作如此灵活，倒也不敢怠慢，连忙立定了脚步。<p>　　见那瘦子，已有五十上下年纪，面上的神气，懒洋洋地，冷冷地道：“好了！姑娘不必再跟下去了，有什麽事要指教？”<p>　　谭月华心中一凛，暗忖那人，果然不是庸手，敢情自己尾随在後，他早已知道。<p>　　当下谭月华踏前几步，道：“得罪得很，不知阁下如何称呼？”<p>　　那人像是未曾睡醒一般，又打了一个可欠，道：“无名镖师，讲什麽名字，姑娘从小巷子中穿出来，一直跟到现在，想来不会是为问我称呼吧！”<p>　　谭月华心中暗道：“好哇，原来他一开始，便已然知道了！”<p>　　那人越是说自己是无名之辈，谭月华也越是不敢怠慢。<p>　　微微一笑，道：“说起来，有点冒昧，镖头莫怪我才好。”<p>　　那人冷冷地道：“你说罢。”<p>　　谭月华向镖车一指，道：“镖头，那半皮箱子中是什麽玩意儿，我要看上一看！”<p>　　那人一听，面上懒洋洋的神气，突然消失，眼中也精光四射。<p>　　可是刹时之间，却又像瞌睡未醒一样，冷然道：“不能让你看。”<p>　　谭月华明知对方，一定是这样地回答自己，但是因此，她却要弄个究竟。<p>　　因此又追问道：“那你箱中，究是什麽，讲来听听，总可以吧。”<p>　　那人摇了摇头，又打了一个可欠，道：“也不能！”谭月华心知不破脸不行，“哼”地一声，道：“我看定了！”<p>　　那人突然一笑，道：“小女娃，回家息息去吧，过两年，拣个好婆家，安安稳稳过日子多好？别仗着学过叁招两式，便想找人生事！”<p>　　谭月华被他说得又是好气，又是好笑，“呸”地一声，道：“谁和你说嘴来了，你要是不让，我就自己动手了！”<p>　　那人道：“你就动手罢！”<p>　　谭月华足尖一点，便向那人，跃了过去。<p>　　她本意，是想看一看那箱子中所装的，是不是吕辚，也未曾想和那人动手。<p>　　因此，她向前跃出，准备在那人身旁掠过，欺到车前，揭开箱盖来看上一看，便立即走人。怎知，她才一向前跃出，那人的身子，也突然向旁，侧了一侧，双手伸了开来。<p>　　那人伸手的姿态，也是怪到了极点。动作看似缓慢，实则颇为快疾，而且，看那情形，又分明是在伸一个懒腰，但是，右手五指，伸屈不定，却已然似点非点，似抓非抓，向她袭到。<p>　　谭月华一见那人，使出了这样的一个怪异身法，将自己拦住，心中不禁一动，暗忖这种身法，自己虽未见过，却是听人讲过的。<p>　　但是，急切之间，却又想不起这究竟是哪一门武功来。<p>　　她一见去路已被拦住，想不动手，也是不行，左手向外，猛地一挥，已然使出了半招“彩蝶双飞”。她那一招“彩蝶双飞”，本是双掌齐施的招数，如今是左掌挥出，因此算是半招。<p>　　那一掌拍出，铁也跟着挥出，两人相隔得本就极近，但倏忽之间，见那人，身子向後一仰，突然已经滑开了两步，将那一掌，避了开去，身法又是十分怪异，难以预料。<p>　　那人一避开之後，冷冷地道：“小女娃，原来不止会叁招两式！”<p>　　常言道：会家一伸手，便知有没有。<p>　　谭月华虽然才使了半招，但是那人一看，便知道谭月华的武功，极有根底！<p>　　谭月华一听得对方赞她，却不喜反忧！因为对方既能一眼便看出她的武功非何等闲，当然他本身，也不会是脓包。<p>　　当下“哼”地一声，道：“承让！”身子转了过来，右掌又是半招“彩蝶双飞”。<p>　　她将那一招，分了开来，接连使出，威力却有增而无减。<p>　　右掌一出，右腕的铁，也是夺袖而出，谭月华不等那招使老，又踏步进身，“仙童送果”，“自云翩迁”一连两招。<p>　　那人一直不还手，祗是闪身躲避。躲避的身法无不是懒洋洋地，但是却又是快疾无比，恰到好处，每在极危险的关头，避了开去。<p>　　谭月华一连叁招，对方并没有还手，并未取胜，心中大是焦躁，踏中宫，走洪门，直向那人欺去，右掌一翻，一掌“天崩地裂”，已然疾拍而出。<p>　　那一招“天崩地梨”，本是七煞神掌中的招数，七煞神掌，一共七招，以这沼“天崩地裂”为首，但威力却是越到後来越大。<p>　　谭升在授谭月华，谭翼飞兄妹这套掌法之际，并没有说明那是七煞神掌。<p>　　他不过说，那七煞掌法，威力非凡，若不是真正遇到了强敌，绝不能随意施使，就算逼不得已要用的话，也能先将头叁招“天崩地裂”，“海枯石烂”，“风卷砂清”叁掌，翻覆使用多次，敌人若是识货，自然会知难而退。<p>　　直到那叁掌，连使数次，仍不能退敌的话，方能继续施为。<p>　　谭月华虽然童心还重，又喜欢淘气，但是对於父亲的郑重嘱咐，却是不敢有违，因此她也轻易不使那一套掌法。<p>　　昨天，在那石洞之中，对付左判官，她曾经使了一次，一使见功。<p>　　今日，因为若是找不到吕麟的话，更是不得了，所以她一时情急，又已使出。<p>　　那一掌才一拍出，掌风轰轰，那人神色，便是猛地一变！向後一跃而退，尖声道：“七煞神掌？”言甫毕，突然出声尖啸。<p>　　那人的啸声，极是短促，又极是尖锐，听在耳中，极不舒服。<p>　　见他一连啸了七下，人疾向後，退了开去，谭月华不明白他发出啸声，是何意思，暗忖他莫非是想召人帮手？<p>　　一见那人，已然逸出了颇远，心想正好趁此机会，去看一看那箱子中装的，究竟是不是吕麟，身形一转，也不去追赶那人，直向那辆镖车，扑了过去。<p>　　她尚未扑近，突然见那只半皮箱子，向上“崩”地跳了一下。<p>　　谭月华一见，已然可以肯定，那箱子之中，一定是装着活物，可能是吕麟，心中大喜，但是，那箱子蹦起了尺许高下，又落在车上，谭月华尚未来到车旁时，见箱盖，“拍”地一声，跌倒了一旁。<p>　　这时候，谭月华立即想到，自己所料，可能大有差错。<p>　　因为，箱子中所装，如果是吕麟的话，那人一定先点了他的穴道，绝对不能容得他自己可以将箱盖，随便顶了开来的。<p>　　谭月华总算是机警已极，一想及此，立即止步，就在此际，听得“嗤”地一声，箱子之中，已然扬起一条五色斑斓的彩带来。<p>　　谭月华乍一见箱子之中，扬起了一条彩带，不由得一怔！<p>　　但是片刻之间，她已然看清，箱子中扬起的，不是彩带！而是一条毒蛇！祗不过那条毒蛇，样子生得极为怪异。<p>　　见它身子又平又扁，宽可六寸，无论腹背，全是五色斑斓，宛若丝，才一窜出，蛇头左右摆了一下，蛇信乱吐。<p>　　谭月华见了这等丑恶的物事，心中也不禁大是骇然，连忙後退了一步。<p>　　她一步才退出，那人又一连发出了七下尖锐而短促的啸声。<p>　　啸声未毕，那条异蛇：又是“嗤”地一声，直射了出来，竟像一道彩虹也似，凌空向谭月华，直扑了过来！谭月华大吃一惊，连忙足尖一点，向後退出，同时，双一齐向前，猛击而出！<p>　　但是那条毒蛇的行动，却是灵活到了极点，竟在半空之中，盘成了一团，落到了地上，将谭月华两，一齐避开。<p>　　谭月华这才看到，那条毒蛇，其长无比，足有丈许开外。<p>　　怪不得那人用来装蛇的箱子，要这样大法，令得自己还以为箱子之中，装的乃是失了踪迹的吕麟！那人刚才跃退，分明是不敢与自己应敌。<p>　　他本身不敢应敌，却令毒蛇出来，与自己相峙，可见那毒蛇，一定极是厉害。<p>　　谭月华小心翼翼，望着前面，连那人身在何处，也不瑕顾及。<p>　　那毒蛇盘成了一团之後，昂起了又平又扁的蛇头，蛇信吐之不已。<p>　　谭月华正在想以什麽法子，能将它制住之际，突然觉得身後“呼”地一声，已然有兵刃砸到！百忙之中，抬头一看，眼前有两个趟子手，满面诡笑，望着自已，心知那人已在背後偷袭。<p>　　谭月华毒蛇当前，却是不敢贸然转过身去，心中又气又急，暗忖那人既然养着这样的一条毒蛇，多半不会是什麽好东西，自己何必手下留情，反手一掌，立即疾拍而出。<p>　　那一掌，她使的仍是七煞神掌中的招数，但已然是第二招，“海枯石烂”。<p>　　掌才发出，便轰然有声，听那人“哼”地一声，向後跃退了开去，与此同时，那条毒蛇，又长虹也似，以尾尖支地，整个身子，直弹了开来，蛇口如血，腥气扑鼻，已向谭月华仆来。<p>　　谭月华身形向旁一侧，那毒蛇的身子，向旁一移，谭月华仍是未能避得过。<p>　　此际，那牒长可丈许的毒蛇，以尾支地，身子像一张弓也似地，悬在空中，丈许方圆之内，它实是可以随心所欲地向人扑击。<p>　　谭月华心中一凛，连忙向後跃退，可是她向後一退，那条蛇的尾尖，突然离地弹起，也向前移了数尺，仍是张口噬来。<p>　　那毒蛇的行动，竟然如此怪异，谭月华实是见所未见，知道若光是一味躲避，一个不小心，仍不免要着了它的道儿。<p>　　因此，一等那蛇头，离自己面门，不过叁尺之际，倏地扬起掌来，一招“风卷砂清”，掌风已然疾扫而出。<p>　　那毒蛇一遇到如此强烈的掌风，身子立即一缩，又卷成了一团，谭月华铁向旁一格，又挡退了那人的一招攻势。<p>　　见那人，向旁退了开去，接着气呼呼地道：“七煞神君，与点苍派有何冤仇，尚请明言。”谭月华一楞，道：“原来你是点苍派中人物？”<p>　　那人“哼”地一声，道：“睡仙秦梦觉，便是在下，你听说过麽？”<p>　　谭月华“喔”地一声，这才想起，那人的身法，何以如此之熟。<p>　　原来，此人竟是身擅“睡八仙”身法的睡仙秦梦觉！那秦梦觉带艺投师，与点苍掌门，乃是同门师兄弟，也是点苍派中的高手，名头也颇为响亮，怕他一人一蛇，认真要与自己对敌，自己未必会占得了什麽便宜，不如就此见风转舵。<p>　　因此便笑了一笑，道：“秦大侠莫怪，若是一见面，秦大侠便道出名头，便绝不会有事发生了，家父与点苍派，绝无冤隙，是因为我误会那箱中所装，是我失踪的一个朋友之故，秦大侠见谅。”<p>　　谭月华的性子，本就极直，一知道事情是自己的不对，话便说得得极为谦恭。<p>　　秦梦觉的面色，渐渐转为缓和，先撮唇啸了七下，那条毒蛇，“嗤嗤”连声，窜入了箱中，秦梦觉走过去将箱盖盖上，才道：“既是如此，咱们就此别过了。”<p>　　谭月华道：“多有打扰，秦大侠这条蛇，如此灵异，实令我大开眼界。”<p>　　秦梦觉又打了一个呵欠，道：“此蛇名唤“玉锦带”，以尾支地，能直立起来，当然是天下罕见的物事了！”一面上了马，仍是那样缩头缩脑地骑在马上，向前去了。<p>　　谭月华闹了好半晌，一场空欢喜，还几乎结下了一个强仇，心中不禁大是懊丧，抬头看天色时，已然是正午时分，便连忙回到了镇上。<p>　　才一踏进大街，便见黄心直在人丛之中乱转，一见到了她，便奔了过来，谭月华见他神色，颇为累张，问道：“有头绪麽？”<p>　　黄心直左右一看，将谭月华接到了小巷中，低声说道：“我看到一个瘦子，赶着一辆镖车，车上放着一只长箱子！”<p>　　谭月华不由得啼笑皆非，道：“这个我也看到了，箱子中装的是蛇。”<p>　　黄心直“啊”地一声，道：“还有，我见到一个身材高大已极的人，拿着一个老大的火把，进了镇北的一所巨宅中，那大汉，在仙人峰上，我也曾经看到过他的。”谭月华“嗯”<p>　　地一声，道：“那是华山派的掌火使者，还有什麽人？”<p>　　黄心直道：“就是这个掌火使者，我见他另一胁下却挟着一只长条形的包裹。”<p>　　谭月华秀眉微蹙，道：“一个包裹？”<p>　　黄心直道：“不错，我以极快的身法，闪近他的身去，伸手在那包裹上一戳，却听得有人啊地一声，那掌火使者，立即一掌向我挥来，若不是我走得快，却是非死不可！”<p>　　谭月华一听大喜，道：“照你说来，那长条布包内，是一个人？”<p>　　黄心直点头道：“我再也不会听错，那确是一个人！”<p>　　谭月华忙道：“也进了哪一所巨宅，你快带我去看个究竟！”<p>　　黄心直道：“就离此极近，一转眼便可以到了！”两人一起穿过了大街小巷，片刻间，已然来到了一所宅第面前。见那所宅第，也不算得十分宏伟，但是却显得十分阴森。<p>　　因为四周围全是围墙，围墙之内，乔木森森，要退後好远，才可以看得到屋角，是以便显得深邃无此。谭月华来到了墙前，停了一停，心想若是吕麟当真落到了华山派的手中，则就算自己幸侥，烈火祖师不在此间，华山派掌火使者以下，高手如云，人多势众，要将之救出，也不是易事。<p>　　想了一想，便低声道：“我们既然来到此处，当然要仔细去看上一看，你切切小心，一有不对，你自顾自脱身，去追我父亲？”<p>　　黄心直犹豫不答，谭月华急道：“你别傻了，你一见到我父亲後，便将事情的经过，源源本本地讲给也听，知道不？”黄心直勉强点了点头，两人身形拔起，一闪身，便跃进了围墙之内。<p>　　见墙内，树木生得极是紧密，倒像那地方，原来便是一座小林子，是造了围墙，将林子圈了起来的一样。谭月华和黄心直两人，在树木中挨身而过，走了不远，便已然可以见到房屋，见一股浓烟，在房屋正中，冲了起来，但没有冲得多高，便被风吹散，是他刚才在外面，并未看到。<p>　　谭月华吸了一口气，心知再向前去：便可能被人发觉，形势极是危险。<p>　　在一旁的黄心直，地像是看穿了她的心意？低声道：“谭姑稂，我轻功好，先让我去探一下虚实如何？”谭月华一想，这倒也是实在情形，便遣：“好，可是得速去速回！”<p>　　黄心直笞应一声，身形一拧便向那一幢房屋，激射而出，谭月华见他来到了屋前，身形拔起，便已然上了屋檐，连踪几纵，已然不见。<p>　　谭月华一直在林中等着，足足等了半个时辰，尚不见黄心直出来，谭月华心中，焦急无比，正想去看个究竟时，突听得屋中，传出了一种怪声。<p>　　那怪声一起，谭月华便身形一凝，只听得那声音，像是一个人，闷声吼叫了一声，接着又有人大声呼叱之声传出。<p>　　谭月华一听，便暗叫不好，看情形，是黄心直已然落入了人家的手中。<p>　　黄心直的轻功如此之好，一进去便失利，似乎是没有可能的事。<p>　　要就除非有一点，那便是华山烈火祖师，也在这宅中。<p>　　一时之间，谭月华的心中，不禁大是踌躇，她知道，加果华山烈火祖师，也在这，个宅子中的话，那麽，自己想要在此宅中，将吕麟救出，比诸硬闯鬼宫，远要难上许多。<p>　　以烈火祖师武功之高，华山派中人物之盛，岂容自己得手？<p>　　可是，眼前形势，却又不容许自己，不去冒险一行，她芳心百结，想了片刻，毅然身形一幌，出了林子，向巨宅一掩，来到了边门旁边，伸手轻轻地推了一推。<p>　　一推之间，听得“呀”地一声，那门竟然应手而开！谭月华怔了一怔，身子一闪唯恐有人窜了出来。可是等了半晌，并未见有什麽动静，才大着胆子，从门中走了进去。<p>　　见进门以後，乃是一个小小的院落。<p>　　眼前一二丈远，便是一排一排的房屋，门窗俱皆紧闭，刚才还听得有人的声音，如今，却显得寂然无声，就像偌大的一所巨宅，只有谭月华一个人存在一样，谭月华想起，烈火祖师就在宅中，心中也不禁凛然，刚待小心向前之际，忽然听得身後，“砰”地一声，那扇门已然关上！<p>　　谭月华心中大惊，连忙回过头来看时：更不禁倒抽一口冷气。<p>　　只见眼前一字儿排开，共有叁人，正面带诡笑，望着自己。<p>　　那叁人，均已有四十上下年纪，意态豪迈，真气凝滞，一望而知，乃是华山派中的众高手，谭月华心知自己，当日为了感谢吕腾空夫妇石屋相救之德，曾经出手伤了几个华山派中，堂主级的人物，因此和华山派结下了深怨。<p>　　在仙人峰上，和华山脉人物相值之际，烈火祖师，便已然不肯放过自己。<p>　　只不过因为在仙人峰上，群雄毕集，华山烈火祖师，自恃辈份，被自己以话逼住，才未曾继续加害，此际，自己实是无异飞蛾火，自投罗网。<p>　　谭月华一惊之後，身子立即一退。<p>　　可是她才一退间，身後又传来了“嘿嘿嘿”叁下冷笑声。<p>　　谭月华心中又是一惊，连忙回头看时，只见身後，又是叁人，将自己阻住。<p>　　而就在她掉头一颀间，人影乱闪，六个人，各自左右探出，共是一十二人，将她四面围在核心！谭月华一看这十二人，除了左面叁个老者，气沉势雄，看来功力甚高以外，其馀九人，若是论单正独斗，自己足可以取胜，并不致於怕他们。<p>　　但是，如今对方，却共有十二个人之多。<p>　　谭月华心知，那十二个人，一定是华山烈火祖师辖下的十二堂主。<p>　　那十二堂主，在接连几个月中，在吕腾空，西门一娘夫妇，乃至谭月华手中，均伤了不少，但华山派中，人才济济，堂主一伤，副堂主便升任堂主，因此十二堂主之名，自是仍是不变。<p>　　谭月华身形凝立，对住了那叁位老者，她明知若要动手，自己非败不可，因此忙凝气神，并不发动，反倒面带微笑，道：“十二位好身手哇！”<p>　　那叁个老者中，正中的那一个，阴侧侧一声冷笑，道：“请姑娘至大厅说话！”<p>　　他话一说毕，手一挥间，分四个力向，将谭月华围住的十二人，都向东出了叁步。<p>　　他们一齐向旁，跨出了叁步，相互之间的距离不变，谭月华也依然被围在两丈见方的空间之内，他们一动，谭月华只得向东，移动了叁步。<p>　　那十二人，只是略停了一停，又向东移动，谭月华为他们所逼，也只得一路向东移去，不一会，已然来到了一扇朱漆大门面前。<p>　　那叁个老者，身形略闪，其馀九人，身子也跟着挪动，顿时之间，十二个人，仍然围住了谭月华，但是阵形已变，变成了圆形，只留下一个缺口，便是向着那扇朱漆大门的。<p>　　那老者又冷冷地道：“谭姑娘还不由此门膝行而进，听凭祖师发落？”<p>　　谭月华一看这情势，自己不但被那十二个人围住，而且他们还像是练有一个什麽阵法，自己想要闯出去，实是万难。<p>　　他们留下了一个缺口，要自己进去，一进那门，当然不免与烈火祖师见面，到时候，只怕更加难以逃脱，从那老者叫自己，“膝行而进”的口气听来，就可以知道他们不怀好意。<p>　　可是，眼前的情形，自己又别无他途可走。反正自己，不论冒着怎样的奇险，都必须将吕麟救出，何不就此推门进去？<p>　　只不过那老者的口气，如此狂妄，听了他的话，未免心中不服！也要叫他们知道自己的厉害。<p>　　略想了一想，冷笑道：“好！进去就进去，只怕不致於要膝行！”<p>　　话一说毕，全身真气，已然暗中凝聚，手一推，那扇朱漆大门，应手而开，谭月华只见门内，是一所极大的大厅。<p>　　可是，她心中早已打定了主意，大听中是什麽情形，她连看都不看，一将门推开之後，身形闪动，“刷”地向前，掠出了叁尺。然後，身形一侧，突然绕了一个半圆，迳向大门之侧的墙壁撞去。<p>　　人尚未到，左右双手的铁，已然运足了八成功力，疾挥而出。<p>　　“叭叭”两声巨响过处，整块墙壁，皆为之动，谭月华招式不收，身形向前直闯，肩头到处，用力一撞，只听得轰然巨响过处，那一堵墙壁，竟已被她硬生生地撞撞出一”个破洞！她人也已从那个破洞之中，“刷”地疾穿了出来。<p>　　百忙之中，她只听得耳际有人叫好之声，因为她的动作，实在太专心一致了，所以也未曾辨出，是什麽人在喝采。<p>　　而她一从墙中穿了出来，便等於是已然闯出了那十二个人的包围，来到了那十二个人的身後，身形绝不停留，一挥出，已向一人，下盘缠去。<p>　　那十二个人，正是烈火祖师座下，十二堂的堂主，有几个，虽然是刚从副堂主升上了堂主之位，可是武功，也自不弱。<p>　　他们也知道，谭月华乃是昔年，威名赫赫，火礁岛主，七煞神君之女，家学渊源，武功当然不会太差，但是，却也未曾想到，谭月华竟会用这个方法，撞穿墙壁，突出包围。<p>　　当谭月华一跨进门去之际，他们当烈火祖师，就在那个大厅之上，要她一进大厅，绝对再没有逃走的馀地！<p>　　却未料到谭月华不过进厅叁尺，便骤然後退，连烈火祖师，武功已到炉火纯青地步的人，也是来不及出手阻拦。<p>　　谭月华撞墙之际，发出轰隆巨响，那十二人还不知道发生了什麽事。<p>　　直到谭月华人影一闪，疾逸了出来，腕际铁，如墨龙飞舞时，众人才知道发生了一些什麽事，以十二堂主之众，去围一个年轻少女，尚且围不住，不要说祖师责怪下来，耽待不起，便是传了开去，又有何面目，去见武林同道？<p>　　因此，十二人一起怪吼一声，待要散了开来之际，谭月华出手，何等快疾，那一，招走“长蛇出洞”，早已将一人的双腿缠住。<p>　　那一人，偏偏是十二人中，武功较低的一个，谭月华手臂一抖间，那人真气下沉，想要稳住了下盘，怎知谭月华的力道，其大无比，一个“千斤坠”没有使上，谭月华已将他整个人，抖了起来，“呼”地一声，直由门中，跌进了大厅之内！<p>　　尚馀十一人，一面心中骇然，一面尽皆怪叫，身形散开，又将谭月华围起。<p>　　谭月华本来是存心示威，并没有打逃走的主意，因为她知道，既然已经身入重地，想要逃，是万万地逃不出去的。<p>　　而且，吕麟的讯息未得，她也根本不愿意就此离开此处。<p>　　此际，一出手，便将一人，摔进了大厅之中，示威的目的既达，她也不再出手，身形一凝，面向大门，冷冷地道：“我要进去，参见烈火祖师，你们难道要阻路，不让我去麽？”<p>　　那十一人心中：将谭月华恨之切骨，可是一听得谭月华如此说法，却也无法可施，拦住她去路的两人：向旁闪了一闪。<p>　　谭月华掉头，向那叁位老者一笑，道：“不用我膝行进去了吧？！那叁个老者，面色阴沉，俱皆闷哼一声，并不开口讲话。谭月华好整以暇，整了整衣襟发鬓，昂然从大门之中，走了进去。一走了进去，便发现被自己摔出的那人，自在地上屈成了一团，想是摔得不轻，至今仍未能爬得起来。谭月华心想，自己和华山派，反正已然结下了梁子，又何妨结得大些。因此“格”地一笑，道：“这位朋友，莫非对我俯伏为礼麽？却是不必了！”<p>　　那人在地上，一张睑涨得血也似红。挣扎着爬了起来，恶狠狠地便向谭月华扑了过来。<p>　　可是他尚未出，已然听得一个绵实已极，气象万千的声音道：“退後？”那两个字，像是具有无上魔力一般，那人立即踉踉跄跄，向後退了开去。<p>　　谭月华这才抬头，向前看去。<p>　　一看之下，她芳心之中，不禁又惊又喜！<p>　　见大厅尽东面，一堵红之下，烈火祖师，红袍披身，正坐在一张交椅之上。<p>　　那一张交椅，是放在一个高可五尺的台上的，益发显得他高高在上，气势慑人。而在烈火祖师的面前，一条大梁之上，两个人正被困绑着，悬空吊着，那两人，一个正是自己要找的吕麟，一个却是黄心直。<p>　　谭月华回头一看，见那人，已然挣扎着和其馀站在一起，仍然是十二个人，将自己的退路，完全截断，她心知再弄花样，也弄不出什麽名堂来，索性大大方方，向前走了几步，向烈火祖师，行了一礼，道：“晚辈谭月华参见烈火祖师！”<p>　　须知谭月华的为人，性高气傲，绝不是肯随便向人行礼的人。<p>　　但是华山派烈火祖师，真要排起武林辈份来，比七煞神君，尚且要高出一辈，以谭月华的身份地位，即便向他下跪行大礼，也不算得什麽。<p>　　她行完了礼，便站过了一边，见烈火祖师，面色阴沉，想是他心中，也极为恼怒，不过自恃身份，是以才未曾发作，目射冷电，在谭月华身上，在回扫了一道，冷冷地道：“你也知武林中有尊卑之分麽？”<p>　　谭月华一听，便知道烈火祖师，想要奚落自己几句，心中不禁暗自好笑。心忖如果和你动手，怕一万个不是你的敌手，但如果要论斗口，祗怕再加上一个烈火祖师，也还不行。<p>　　当下仰头淡然一笑，道：“晚辈幼承庭训，当然知道武林之中，有尊卑之分，也知道长不欺幼之理，因此，对吕，黄两位，为祖师吊起一事，未免大惑不解！”<p>　　谭月华这一番话，讲得不亢不卑，又将烈火祖师的行径，斥了个无言可驳，烈火祖师禁不住面上变色！一时之间，却未曾发现谭月华的话中，耍了个小小的滑头。原来照武林道义而言，确是长不欺幼，但是下面尚有一句，“下不傲上”，谭月华却是缩住了不说出来。<p>　　祗听烈火祖师”哼”地一声，道，“说得不错！”伸手在椅旁一抓，那紫檀木雕成，坚实无此的椅柱，竟像是朽木一样，被他随手抓下了一块来，中指“拍拍”连弹两下，两小块木头，带起一股劲风，激射而出，正弹向吊在半空中黄心直和吕麟。<p>　　谭月华在一旁见了，不由得大吃一惊。<p>　　心中暗叫糟糕，自己的一番话，原是想激他将两人放下来的？<p>　　怎知他却恼羞成怒，反要取两人的性命。<p>　　经他弹出的，虽然是两截木头，但是，以烈火祖师的功力而论，已将到“飞花伤人，摘叶却敌”的地步，两人如何禁受得起。<p>　　仓皇之间，想要挥出铁，凌空去截击那两截短木时，烈火祖师出手何等快疾，那两小块木头，早已奔两人心口，电射而出”。<p>　　谭月华心中一阵发凉，双脚一软，几乎昏了过去，可是倏忽之间，情形又起了极大的变化，祗见木块射到，“拍拍”两声，吕麟和黄心直两人，凌空一个翻身，已然落到了地上。<p>　　刹那之间，谭月华根本难以明白，究竟是发生了一些什麽变故？<p>　　因为烈火祖师，分明是以两块木头，向着两人，电射而出的。<p>　　而且，她也曾眼见，去势如此劲疾的木头，射中了两人的胸口。<p>　　但是，两人却丝毫未曾受伤，反倒脱缚而下，当真是出人意表之极。<p>　　谭月华呆了一呆，吕麟和黄心直两人，已然一起向她，奔了过来。<p>　　她究竟是玲珑透剔，聪明绝顶的人，片刻之间，已然想通了其中的原由。一定是烈火祖师，听了刚才的那番话後，不愿耽一个“以大压小”之名，因此，便将两人，放了下来。<p>　　而他将那两块木头，弹出之际，却早已将力道，算得恰到好处。一弹中了他们胸前，粗及人指的麻绳，大力便将麻绳震断，而力道也已全部消散，因此两人，丝毫未曾受损。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_20'>《六指琴魔》 第二十章 认输一阵少女弄玄虚</b><p>");

document.write ('　　谭月华想通了其间的经过，心中更是为之骇然，因为烈火祖师所露了这一手，其内功之收发自如，能够控制得如此圆熟如意，实是已经到了惊世骇俗，世所罕见的绝顶地步。<p>　　而以他为人的阴鸷深沉而言，虽然被自己，暂时以话逼住，放下了黄心直和吕麟两人，也一定会另想办法，来对付自己。<p>　　因此谭月华心念电转，连忙向黄心直低声道：“黄朋友，你……”<p>　　她本来的意思，是想叫黄心直施展绝顶轻功，先自夺围而出，去找她的父亲，赶快前来设法。但是她话尚未讲完，那十二人，已然一个挨一个，形成了一个大半圆形，将他们叁人围住！<p>　　谭月华一见这等情形，明知黄心直轻功虽佳，但是内力不济，也是冲不出去，便住口不言，听吕辚低声在她耳畔道：“谭姐姐，我们怎麽办？”<p>　　谭月华故意大声道：“吕兄弟，你放心，烈火祖师，乃是一代大宗师，岂会对我们这些晚辈下手麽？”说毕，又向烈火祖师，行了一礼，道：“多蒙祖师放了他们两人，晚辈等告辞了。”<p>　　向两人一使眼色。便待向外走去。<p>　　谭月华心中，明明知道，绝对没有这麽容易，便可以出了此宅。<p>　　她之所以如此做法，是为了要看烈火祖师，究竟如何处置他们而已。<p>　　果然，他们叁人，身子尚未挪动，便听得烈火祖欣，“哼”地一声冷笑，道：“你们，叁人，目无尊长，想要离去可以，祗要能凭本身武功，闯出此处，若是不能，我不免要代你们的尊长，略为管教，或是在此宅黑水牢中，囚上叁个月，或是领我叁十豹尾鞭！”<p>　　话一说完，向侧略顾。他身侧本就伺立着叁二十条大汉。他一顾间，立时有四人，吆喝一声，走了出来，两个黑衣大汉，腰际都挂着两枚长可尺许的大锁匙，两个红衣大汉，手中各握住一条，黄黑相间，长可四尺，粗如儿臂的软鞭。<p>　　谭月华心中大是有气，吕麟更是涨得俊脸通红，“呸”地一声，道：“你有什麽资格，来管教我们？”谭月华向他一使眼色，道：“祖师所说，也是有理……”她才讲到此处，吕麟已然叫道：“谭姐姐，他讲的话，你还说有理？”<p>　　谭月华心知吕麟秉性耿直，再讲下去，怕更触烈火祖师之怒，便将手放在他的肩上，低声道：“吕兄弟，你听我说如何？”<p>　　吕麟一被谭月华从鬼宫之中，救了出来之後，心中对谭月华，便早已起了一种异样的感觉。<p>　　虽然他年纪还轻，不能明白情爱的真谛，可是心中情苗茁长，却是不能自已，因此，便点了点头，闭嘴不语。<p>　　谭月华续道：“祖师说得固然不错，但这位黄朋友，自幼便无父母，更无师长，祖师似应该原谅他。况且祖师刚才说，代长辈管教咱们，如今黄朋友既无长辈，祖师似乎也没有了藉口？j烈火祖师又被谭月华以话逼住，“哼”地一声，道：“让他走吧！”<p>　　黄心直急道：“谭姑娘，那你呢？”<p>　　他对谭月华，更是一片痴情。但是他却也有自知之明，明知谭月华不会爱上自己？是以一心想多亲近谭月华，能得到谭月华对他的一望，他已然觉得是无上的幸福！要他一个人独自离去，将谭月华留在此处，他当然不肯。<p>　　谭月华低声道：“黄朋友，你要是不离开，我一辈子也不睬你！”<p>　　黄心直急得一张丑脸，成了紫姜色，道：“我……我……”<p>　　谭月华面色一沉，道：“还不快走了，”黄心直叹了一口气，低下了头去，仍是不肯挪动一步。<p>　　一旁吕麟，已然大不耐烦，道：“谭姐姐叫你走，你怎麽还不走？”<p>　　黄心直抬头一看，见吕麟剑眉入鬓，面如冠玉，站在那里，宛若临风玉树，虽然尚未成年，但是俊英之气，已然逼人。想起谭月华为了他出死入生，自己的痴情，自是无望，不由得长叹一声，道：“好，我……走了。”<p>　　谭月华道：“这才是道理！”一面说，一面向他走了过去，附耳低声道：“黄朋友，你离此之後，即找我爹，或是遇上那怪人的话，千万叫他们立即赶来此处，勿误，勿误！”<p>　　黄心直资质愚鲁，直到此际，才知道谭月华叫自己离开，别有用意，连忙点了点头，身形一幌，便已然出了大厅。<p>　　既然是烈火祖师答应他离去，当然也没有人，会加以阻拦。<p>　　黄心直出了大厅，又回过头来，向谭月华望了一眼，才飘然而去。<p>　　烈火祖师这才沉声道：“你们两人，是愿囚愿罚，还不快说麽？”<p>　　谭月华意态从容，一声长笑，道：“祖师难道忘了刚才曾说过，我们可以凭本身武功，向外硬闯，闯不出去时，才领罚麽？”<p>　　吕麟心中，本就蹩了一肚的气，一听得谭月华如此说法，不由得大是高兴：剑眉一轩，双掌一击，道：“说得是！”<p>　　他们两人，当真是初生之犊不怕虎，竟要以本身功力，在华山烈火祖师座下，硬闯了出去，而且，面上竟了无惧色。<p>　　烈火祖师“哈哈”一笑，道：“好！年轻人龙具此胆识，实是不易，华山十二堂主，所列的玄门“地支阵法”，本非武林绝学，你们两人，不妨就在这大厅之中，闯上一闯！”<p>　　谭月华和吕麟两人，早便知道烈火祖师本人，绝不会出手。<p>　　如今，一听烈火祖师如此说法，心中不禁暗骂老滑头，在话中故意赞扬自己一番，却要令自己去闯十二堂主所列的“地支阵”。<p>　　事已至此，也别无他法可想，便低声向吕麟道：“你可有兵刃在手？”<p>　　吕斟道：“我本有一柄缅刀，但是因留信给我父母，已然不在身边。”<p>　　谭月华道：“不要紧！”<p>　　抬头扬声道：“吕公子没有兵刃，乞赐一柄单刀！”烈火祖师又向身旁一侧首，立时便有一人，奔入後堂，下一会，便提着一架，共有十口单刀，放在大厅上，烈火祖师道：“可在此任择一口。”<p>　　谭月华这所大宅之中，物物俱备，甚至还有黑水牢之说，心知此处，一定是华山派的别业。<p>　　吕麟到来了刀架面前，拣了一柄轻重长短，与他原来所使的缅刀差不多的单刀，退到了谭月华的身边，谭月华低声道：“吕兄弟，咱们两人，绝不可分了开来，那地支阵究竟有些什麽奥妙，我们还不知道，但是那叁个老者，却功力甚高，我们不可与他们交手！”<p>　　谭月华一面说，吕麟便一面点头。<p>　　吕麟自从出世以来，这样的场面，他还是第一次遇到。<p>　　虽然，初生之犊不怕虎，他心中了无惧意，而且还有一点兴奋的感觉。但是却也没有什麽主意，因此便更是唯命是听。<p>　　谭月华话才说完，便和吕麟背靠背而立，只见那十二人，身形迅速展开，一面叁个，成正方形，已然将他们围在当中。<p>　　他们的阵形，才一排定，便听得“锵锵”之声，不绝於耳，每一个人，已然各掣了一柄判官笔在手，，十二枝判官笔，搭在一起，像是一道铁栏一样，将两人团团围起b谭月华心知，华山派有几种武功，另树一帜，其他门派，绝不相传。看他们出手，便是专点穴道的“判官笔”，只怕这个“地支阵”，绝不是容易闯的！她身子缓踱转动，只见十二人，个个目射异光，望住了他们两人，却是一动不动。<p>　　谭月华缓缓转了半圈，到面对刚才，曾被她摔出的那人时，突然一声娇叱，身形向前直闪了过去“呼”地一掌，一招“天崩地裂”，已然疾击而出！那一招，乃是“七煞神掌”中的招数，威力至猛，刹时之间，大厅中掌风已然大作。<p>　　吕麟本来是和她背对背而立的，谭月华向前一冲，他配合得极好，足尖一点，便向後倒窜了出去，两人仍然是靠背而立。<p>　　只见谭月华一掌，以极其威猛的方道击了出去，首当其冲的那人，身子突然向旁一侧，片刻之间，在那人身旁的两人，踏前一步，两支判官笔，带着“嗤嗤”的破空之声，已然向谭月华腰际，左、右“章门穴”，疾点而至。<p>　　同时，其馀九人，也各自发动，在他们左右两面的六人，各自向前，逼了两步，六支判官笔，伸屈不定，只是虚招。<p>　　而在吕麟前面的那叁个，正好是那叁个老者，向侧略略一分，叁枝判官笔，两斜一正，已然一齐向吕麟，袭了过来！<p>　　吕麟刚才，已经谭月华提醒过，知道那叁个老者，功力甚高，而且，自己在酒楼上，正在看热闹之际，也是被那叁个老者，悄没声地出手点了穴道，带来此间的，因此绝不怠慢，单刀一横，一招“横瀑悬空”，疾施而出。<p>　　吕麟的功力，固然尚未登堂入室，但是他刀法上的造诣，却已得了吕腾空的六分真传，颇得峨嵋俗门刀怯的精奥。<p>　　那一招“横瀑悬空”，一经使出，刀光霍霍，将他全身，左，中，右叁面，尽皆护住。<p>　　兼且刀光伸缩不定，反向那叁人的手腕削去。<p>　　那叁人一招攻出，势子本就极是凌厉，可是吕麟的刀招一出，他们的身形，却突然地慢了下来，同时，手腕振处，招式已变，叁支判官笔，却随着吕麟的身子，一齐带起，极是强劲的破空之声，反向吕麟单刀的刀身点到。<p>　　吕麟心中一怔，暗忖这是什麽打法，手臂向下一沉，刀势一变，“刷”地一声，刀从叁枝判官笔尖之中，滑了出来，改向正中那老者的下盘削去，这一招，唤着“叶落归根”，亦是极其精妙的招式。但是，他变招虽快，那叁人的变招更快。<p>　　吕麟单刀，刚向下一沉，叁枝判官笔，已然一齐向下压来。<p>　　只听得“铮”，“铮”，“铮”地叁声，叁枝判官笔，不但自身相交，而且，也已然将吕麟的单刀紧紧地压住。<p>　　吕麟心中一急，用力向上一提，哪里提得动分毫，就在此际，左右两面的六人，本来只是虚招应付的，此际突然踏出了两人，判官笔已向吕麟腰际点到。<p>　　吕麟的兵刃，为那叁个老者的判官笔所压，那叁个老者虽然未再继续出招，而吕麟的身形，也已无法挪动，那自左右攻到的两招，实是无法防备！若是弃刀，专对付自左，右攻到的那两招时，则面前叁个老者，一定一齐攻到，更是难防。<p>　　因之，吕麟的处境，实是已立於必败之地。<p>　　而在吕麟受困之际，谭月华却稍占了上风，她一掌击出之後，身旁两支判判官笔攻到，谭月华立即双臂一振，两道铁，卷起习习劲风，向上疾扬而起，“铮”，“铮”两声，将两支判官笔，一起砸了开去，紧跟着身形一矮，“呼”地一，贴地扫出，将叁人一齐逼开了两步！<p>　　就在此际，她百忙中一个回头，看到了吕麟危险的处境。<p>　　谭月华连忙叫道：“不可松刀！”<p>　　反手两，向奔吕麟点到的两枝判官笔，缠了过去，同时，右掌“海枯石烂”，左掌“风卷沙清”，各发了一招七煞神掌。<p>　　掌力到处，将那两人，一齐震退。<p>　　可是那两人，才一退间，吕麟面前的那叁个老者，正中那个，判官笔突然向上一提，笔尖直向吕麟喉间的“天突穴”点来。<p>　　吕麟一见判官笔提起，想要提刀应付时，但是仍然有两支判官笔压在他的单刀上，他一提，仍未提动，就在这刹那间？喉间凉森森地，那支判官笔的尖端，已然顶住了他的“天突穴”上！<p>　　这一切，和谭月华震退那两人”几乎是同时发生的事情。<p>　　谭月华一见吕麟受制，心知再打下去，吕麟更要吃苦头，连忙招式一收，道：“不必再打，我们认输了！”<p>　　吕麟心知谭月华突然认输，乃是因为自己被人制住之故。<p>　　一时之间，也心中又羞又急，俊脸飞红，几乎急出泪来，道：“谭姐姐，全怪我功力不济！害得你……你要认输！”<p>　　吕麟本身，便是一个性子极强，绝不肯认输的人。他在江湖上闯荡的时间，虽然不多，可是当日，在苏州虎丘塔上，他被韩玉霞打得死去活来，也自不肯开口求饶。仅从这一点上，已然可以看出他的个性。<p>　　他既和谭月华意气相投，当然也知道要从谭月华口中，道出“认输”两个字，是如何不容易的事。他也明白，谭月华之所以甘向烈火祖师认输，一则，是为了自己误了大事。<p>　　而更重要的，还是她看出，如果再打下去的话，自己更可能遇害，她是为了保全自己，因此才委屈地甘心认输的！<p>　　是以吕麟在利那之间，内疚,感激，兼而有之，心情复杂到了极点。<p>　　，谭月华是何等聪明的一位姑娘，早已看出了他的心意，淡然一笑，道：“吕兄弟，已然是大小子了，难道还想哭麽？”<p>　　吕麟给谭月华这样一说，更是不好意思，但是他却知道，谭月华的心中，完全没有责怪他的意思，一颗心总算放了下来，道：“我不哭！谭姐姐，我不会哭的。”<p>　　谭月华实在并没有比吕麟大多少，两人站在一起，也是差不多高矮，但这时候，她的神气，却宛然是大人一样，伸手在吕麟的肩头上拍了拍，道：“这才是啦，打不过就打不过，有什麽关系？”<p>　　只听得烈火祖师冷笑道：“识时务者为俊杰，谭姑娘准备如何？”<p>　　谭月华昂头道：“刚才祖师曾说，若是冲不出这所大厅：便需在黑水牢囚上叁月，或是领上叁十下豹尾鞭，是也不是？”<p>　　烈火祖师板起了脸，一点也看不出也心事，在想些什麽。<p>　　隔了一会，才见他点了点头，道：“不错，我是如此说过。”<p>　　谭月华道：“如此说来，我们可以在这两项中，任择一项了？”<p>　　烈火祖师阴恻恻一笑，道：“不错，你们可以任择一项。但是，我话可得讲在前面，莫道我以大压小，那黑水牢固然恐怖，囚上叁个月，未必会伤命。至於那豹尾鞭，那两个掌鞭的，天生异禀，臂力惊人，每一鞭少说也有百斤之力！”<p>　　说毕，侧首一顾，道：“你们且先施上两鞭，让那两个小娃儿见识见识！”<p>　　那两个手提软鞭的大汉，一声吆喝，各自向外踏出了一步。<p>　　只见他们，身形才一幌动，手臂已然挥起，手中黄黑相间的软鞭，各自挟起一道劲风，迳向大厅正中的一条柱子上抽了出去。<p>　　只听得“叭叭”两声过处，那两条大汉，立时抽身後退，仍然站到了原来的地方。身法快疾异常，够得上“乾净俐落”四字。<p>　　谭月华和吕麟两人，一齐向那条大柱看去，心中吃了老大一惊。<p>　　只见刚才，两条豹尾鞭抽过之处，大柱上现出了两道，深可寸许的凹痕。<p>　　那间大厅，面积极大，总共才只不过六条大柱，可见那大柱的本质，何等硬实，但如今在两条软鞭抽击之下，竟出现了这样深的两道凹痕，鞭力之强，可想而知，要捱上一鞭，都不容易，何况是叁十鞭？<p>　　只听得烈火祖师又道：“你们两人，可是宁愿被囚於黑水牢中？”<p>　　谭月华和吕麟两人，互望一眼。<p>　　两人在四目交投间，俱都感到心头震动了一下，一刹那间，只感到对方的眼光，是那样地有力，似乎可以直达自己的心灵，看穿自己的心意。除了极其亲近的人之外，其他人当然不可能有这个力量的。<p>　　两人一时间，浑忘却自己的处境，是如此之险，柑视一笑，在不知不觉间，已然手拉着手，异口同声道：“不是！”<p>　　烈火祖师面色一变，道：“如此说来，你们竟愿捱叁十鞭了？”<p>　　吕麟高声道：“捱上叁十鞭又怎麽样？鞭力虽强，但只怕也打不断硬骨汉的骨头？”<p>　　烈火祖师万万想不到，两人在见到了豹尾鞭的威力之後，远愿意捱上叁十鞭。<p>　　他以一代宗师的身份，派出手下的人，将吕麟劫了来，本来已是大大有失身份的事情，但是他因为想以吕麟来要挟吕腾空，是以才作了这样的事，此际，他只希望两人心中害怕，宁愿在黑水牢中，被囚上叁月，则叁个月内，他事情便可以办妥了。<p>　　而今，两人宁愿领鞭。那豹尾鞭内，灌着水银，每一鞭下来，力道何等之强，打在人的身上，外面绝看不到伤痕，内脏却要受重伤。<p>　　除非是内外功均有极高的造诣，或是曾练玄门真气，横练外功，金钟罩、铁布衫等，才可以勉强硬捱到叁十鞭。<p>　　否则，叁十鞭下来，却是非死不可。<p>　　谭月华和吕麟两人，若是死在自己的豹尾鞭下，火礁岛主七煞神君，峨嵋僧俗两门，如何肯轻易放过自己？只怕华山一脉，自今以後，再无宁日！<p>　　可是，他刚才话既已说了出口，以他的身份而言，自然不能反悔。<p>　　因此，一时之间，心中实是恨极，阴恻恻一笑：道：“你们可曾想清楚了？”<p>　　谭月华和吕麟，各自一声长笑，吕麟道：“长痛不如短痛，快下手吧，多废话作甚？”<p>　　烈火祖师。哼”地一声，道：“好”将他们两人，绑了起来，吊在梁上，听凭施刑！”<p>　　烈火祖师言甫毕，便有八条大汉，抢了出来，直向两人奔去。<p>　　四条大汉，先奔到了吕麟的身边，吕麟双臂一振，喝道：“滚开！”<p>　　此际，他身在烈火祖师面前，眼看叁十下豹尾鞭打下来，非命归黄泉不可。可是，他双臂一振，一声大喝间，却是神威凛廪，气势非凡，已俨然有高手风范，那四条大汉，竟被他喝得止住了脚步！吕麟剑眉微扬，喝道：“绑什麽？要是躲上一躲，哼上一哼的，便不算好汉！”<p>　　谭月华连击了几下掌，拍手道：“吕兄弟说得好！真说得好！”<p>　　两人竟然要以大无畏的精神，来硬接叁十下豹尾鞭，意态高迈，豪气干云。<p>　　烈火祖师见两人毫无屈服之意，心中更是大怒，但是他为人阴险，数十年来，在武林之中，未尝遇到过什麽挫折，便全是仗着他那阴沉已极的性格之故，心中暴怒，面上却是丝毫不露。<p>　　冷水也似的目光，在两身上，扫了一扫，道：“行刑！”<p>　　那两条掌鞭的大汉，立时向前，踏了出来，另有八人，一齐退下。<p>　　那两人一来到吕麟和谭月华的身边，身形一凝，扬起儿臂般粗细的软鞭来，“呼”地一声，便对准了两人的肩头，砸了下来。<p>　　吕麟和谭月华两人，却是恍若未觉，手拉着手，各自注视着对方，面带微笑。<p>　　两人并不是有着什麽防御鞭击的方法，他们刚才，一见到豹尾鞭的威势，便知道以自己的功力而论，能捱上五六鞭，已然算是幸事了。<p>　　但是，他们心中，却一点也不害怕。<p>　　那是因为，刚才，他们在四目交投之际，心意交流，片刻之间，他们两人，心中俱皆感到，能够和对方死在一起，实是死而无恨。<p>　　因此，也们对於那挟着“呼呼”劲风，山崩地裂也似压了下来的豹尾鞭，虽明知躲不过去，也根本不将之放在心上。<p>　　鞭挟风声，去势何等之疾，眼看一鞭击中，两人立时要受重伤。<p>　　但就在那千钧一发之际，忽然听得大厅顶上，响起了“蓬”地一声大响。<p>　　紧接着，碎砖碎瓦，如雨而下，势子均是疾到了极点，有两块碎瓦竟直向那两个掌赧大汉的顶门，击了下来。<p>　　那两个大汉吃了一惊，赶紧收鞭後退，只见大听顶上，出现了一个大洞，一个人，扎手扎脚从那洞中，直跌了下来。<p>　　谭月华和吕麟两人，认输之後，华山派十二堂主，仍然围在也们的身旁，那人才一从大厅上跌了下来，十二人立时踏前一步，十二柄判官笔，各自带起一阵厉啸，自下而上，向那人点出！<p>　　从当时的形势来看，那人实是无论如何，也避不开去的。<p>　　可是事情奇就奇在此处，只见那人，下堕的势子，并未曾改变，仍然是那样扎手扎脚，像是一点武功都不会一样。<p>　　可是刹那之间，他下堕的势子，却突然快了起来，快到了不可思议，一刹间，已然重重地摔在地上，而那十二支判官笔，也一齐点空。<p>　　华山派十二堂主，一见这等情形，不由得猛地吃了一惊，连忙後退时，只见那人坐在地上，撑了一撑，才爬了起来，伸手在屁股上拍了两拍，好整以暇地说道：“好高的大厅啊，可真跌痛了？”<p>　　那人一跌倒在地，谭月华已看见也头上戴着大头笑面佛的头罩，一手执着一柄破蒲扇，正是那个要胁自己，若是叁天之内，不将吕麟找到，定要对自己一家不利的那个怪人。<p>　　刹时之间，谭月华心中，不由得又忧又喜。<p>　　她忧的是，听自己父亲的口气，那怪人实是极其厉害，极其难惹的一个人物，见了他之後，避之则吉。但如今自己和他，却已然打上了交道，尚不知事情发展下去，吉凶如何。<p>　　喜的是，那怪人既然赶到，他当然能有办法，令自己和吕麟两人，脱出华山烈火祖师的掌握之中，不容烈火祖师逞凶。<p>　　只见那怪人，才一站起来间，东面华山派的叁个堂主，手中判官笔一幌，已迅疾欺近他的身来，“嗤嗤嗤”叁声，叁支判官笔，左、右、中已分叁路点到。<p>　　那怪人像是全然未曾放在心上，伸了一个懒腰，双臂突然一张。<p>　　在他双臂一张间，只见他将手中的破蒲扇，向衣领上一插。<p>　　然後，便以快得目力难以分辨的动作，双手各自划了一个圈儿。<p>　　等到他收招时，只见那叁个堂主，面上发青，那叁柄判官笔，已然一起到了他的手上。<p>　　手法之快，当真是见所未见。<p>　　吕麟在一旁见了，不禁喜极，大声叫道：“好功夫！”谭月华自己，已和那怪人打上了交道，乃是事先不知，不欲吕麟再惹麻烦，因此连忙想阻止时，但是已经慢了一步。<p>　　只见那怪人向之一笑，道：“小娃子，你想学这功夫麽？”<p>　　吕麟为之雀跃，道：“当然想学！”那怪人又是一笑，道，“慢慢不急。”<p>　　将叁枝判官笔，放在手中，掂了一掂，自言自语道：“咦，这玩意儿，是什麽用的，是用来搔痒的麽？”一面说，一面将一枝判官笔，伸进衣领去，搔了几下，“刷刷”有声。<p>　　华山派十二堂主，本来全是黑道上顶儿尖儿的人物，带艺投师的。<p>　　他们本来，所用的兵刃，各自不同。但是当他们摆列“地支阵法”之际，用的却全是一式的判官笔。那十二支判官笔，乃是烈火祖师，以一块缅铁，锻而成，与众不同。<p>　　寻常的判官笔，柄长叁尺，柄端，是一只手，大拇指和小指翘起，另有一枝笔，在手掌中横过，一端锐，一端钝。<p>　　那判官笔，本就是十八般兵刃之外的外门兵刃，极难使用。<p>　　凡事有一弊，也必有一利，那判官笔使得熟了，却是厉害非常，因为笔端有四个地方，是凸出来的，手腕随意翻动间，便可以任意以一处凸出之处，去点击对方的穴道。<p>　　而烈火祖师在铸那十二柄判官笔时，更是刻意用心，不但那支笔的两端，皆锋锐已极，而且，中指也直竖而起。<p>　　在竖起的叁只手指的尖端，全皆锐不可当。<p>　　那怪人不论是以那一端，在他的背上搔痒，一拉拉过，照理背部非现出老长的一道血痕不可！但是，却只听得“刷刷”之声，当然不曾损伤，可知那怪人，实是周身坚逾精钢。<p>　　只见他搔了几搔，摇头道：“也没有什麽大用处！”将叁枝判官笔迸在一处，随手只一扭，那叁枝判官笔，竟然扭股糖儿也似，缠成一起，他再顺手一屈，竟成了一个铁环。<p>　　顺手向地一上抛，向着烈火祖师一笑，道：“幸会！幸会！”<p>　　那怪人才一出现，烈火祖师当然也已经认出，正是在仙人峰上，一掌震退峨嵋俗门掌门人，红鹰龚隆的那个怪人。<p>　　烈火祖师当时，便已觉出那怪人功力之高，绝不在自己之下，。<p>　　可是，凭他在武林之中，数十年来的阅历而论，却又偏偏想不起他是谁来。<p>　　因此，自那怪人一现身後，他便在椅上，端坐不动，此际，更向众人一挥手，十二堂堂主，便一齐退了开去，他方冷冷地道：“确是幸会。”<p>　　那怪人道：“刚才，在屋面上，见到大厅中的情形，烈火祖师，对待这两个小娃儿，确是好威风啊！华山派在武林中，威名如此之盛，当真不是没有理由，在下佩服之至！”<p>　　这几句话，挖苦得淋漓尽致，饶是烈火祖师为人阴沉已极，听了，也不禁面上变色，“哼”地一声，想不出话来回敬。<p>　　那怪人“哈哈”一笑，伸手向两人一招，道：“小娃儿，华山派的威风已然见识过了，以後若遇武林中人，尚宜多多宣扬，还不走麽？”<p>　　吕麟只觉得那怪人，豪爽痛快，诙谐百出，武功又如此之高，心中早已倾倒，忙道：<p>　　“对了，前辈说得不错，咱们确是要替华山派扬一扬名！”<p>　　拉着谭月华的手，便想向外走去。<p>　　走不两步，只听到烈火祖师沉声道：“朋友，你想将这两个小娃儿带走麽？”<p>　　那怪人拍手，道：“在下正有此意，你倒先自猜中了！”<p>　　听他的口气，像是在烈火祖师驾前，不但可以来去自若，而且更可以将人，随便救走，连讲都毋需讲上一声一样。<p>　　烈火祖师闻言，突然“哈哈”一笑，在他一笑，他身子仍然端坐在白玉交椅之上，一动也不动，可是他身上的火也似红的衣袍，却如为狂风所佛一样，抖动不已，看来真像是烈火一般。<p>　　笑声一，道：“阁下若是留下姓名来，我倒也可以交一个朋友。”<p>　　那怪人“啊”地一声，道：“只要我讲出名字来，就可以由我将人带走？”<p>　　烈火祖师道：“不错！”<p>　　烈火祖师之所以如此说法，是他早已看出，那怪人身怀盖世武功，绝不是武林中的无名之辈，但是他却又不肯露出自己的本来面目，当然是另有苦衷，只有逼他说出原来的姓名，便可以有办法应付。<p>　　那怪人一笑，道：“想不到贱名如此有用，告诉你吧，我姓趟，名钱孙？”<p>　　烈火祖欣早已全神贯注地在听，一厅得他说姓趟，心中便是一怔，暗忖像他这样的高手中之，实是没有一个姓趟的啊。<p>　　接着，又听得说他叫“钱孙”，便将“趟钱孙”叁字，翻来覆去念了几遍。一时之间，竟未料到对方是在开自己的玩笑。<p>　　直至想到，“趟钱孙”叁字，在武林之中，闻所未闻，方始猛地省起，那是“百家姓”<p>　　上的头叁个字，分明是个假名。<p>　　烈火祖师心中怒极，“嘿嘿”冷笑道：“阁下将两个小娃儿留下吧？”<p>　　那怪人“咦”地一声，道：“你这个人，坐在交椅上，倒远像个人物，怎麽讲话如同放屁一样，说了又不算数？”<p>　　烈火祖师道：“我要你将姓名留下！”<p>　　那怪人道：“怪事，难道你耳聋？我已经说了，我叫趟钱孙。”<p>　　烈火祖师听了，心中不禁一怔，暗忖他一口咬定名叫趟钱孙，自己却绝无办法证明他不是，除非能以叫出他的原名来。<p>　　他一再遭那怪人戏弄，实是近二十年来，绝对未曾发生过的事，怒火暴涨，不可自遏，冷笑道：“本祖师往常，说了话无不算数，但对於藏头灵尾，连本身真实姓名也不敢示人的鼠辈，却要权且不算数一番，以诫後来的无名之贼！”<p>　　那怪人尚未答言，吕麟已然骂道：“别不要脸了，自己讲了话当放屁，还说什麽了人家不是早已告诉你叫趟钱孙了麽？”<p>　　烈火祖师电射也似两道目光之中，已然杀机毕露，在吕麟身上，停留了一会，才慢慢地移了开去，那怪人笑道：“小娃子休得无礼，人家是十代掌门，何等身份，虽然刚才，满口污秽，那也是气疯了心，不得已之故，需要原谅一二！”<p>　　这两人，一大一小，一唱一和，烈火祖师心中，实是忍无可忍！已然移了开去的眼光，突然又向吕麟，射了过来。<p>　　吕麟刚才，便已对地了然无惧，此际有了武功如此之高的怪人，在为他撑腰，更是一点不怕，、心想你瞪我，我难道便不会瞪还你麽？<p>　　双手在腰际一叉，便也向烈火祖师，望了过去。才一和烈火祖师的眼光相触，也心中便自一怔，只觉得烈火祖师的眼色，和以前大不相同，其深无比，像是两个深不可测的山洞一样，叫人忍不住望定了他，不肯放开，刹那之间，更见烈火祖师的眼色之中，迸射出异样的光彩来，已然觉得有些头昏恼胀。<p>　　吕麟在武林中的阅历究竟尚浅，不知道那是华山派武功之中，最为厉害的“眩神法”，只要一和便法人的目光相触，便将不由自主，为对方所制，由他摆布，实是具有不可思议之力！<p>　　当下吕麟自己，还不知道发生了什麽事，只知道极力挣扎，想要挣出已然堕下的陷阱，在一旁的谭月华，只见吕麟满头大汗，俊睑通红，也已知道不妙，连忙叫道：“前辈，你快看！”<p>　　那怪人一伸手，道：“这种雕虫小技，实是不登大雅之堂！”<p>　　手在衣领後一探，取出了那柄破蒲扇来，在吕麟的眼前一遮。<p>　　吕麟只觉得眼一黑，心中一凉，舒了一口气，却又好端端地，站在原地，刚才那种，像是堕下了万丈深渊，千辛万苦，想要挣扎着爬了上来的感觉，一下子尽皆消失。<p>　　谭月华一见他面色渐趋缓和，连忙一伸手，将他拉到了身边，道：“麟弟，那老头子功叻之高，武林中人所共知，虽然相隔不远，但是你却切不可对住他瞧！”等话讲完，才发现自己在不如不觉间，已然称呼吕麟为“麟弟”，比较“吕兄弟]，不知亲密了多少，俏脸也不禁一红。吕麟却并不在意，也是随口答道：“月姐姐，我知道了！”<p>　　两人均在不知不觉间，对相互间的称呼，改得极其亲热[。<p>　　那怪人将蒲扇一伸，隔断了烈火祖师和吕麟之间的视线之後，笑道：“你也不必多说甚麽了，反正你我之间，总要比一下高低的。”<p>　　烈火祖师道：“不错，你颇有先知之明”。”<p>　　那怪人道：“你身为一代掌门，我也不愿自己看低自己，我们两人，总不成还像市井无赖一样，打成一团，方定高低？”<p>　　烈火祖师刚才已然领教过那怪人词锋如刃，唯恐多讲几句，又被对方，抓住痛脚，便只是冷冷地道：“依你如何？”<p>　　那怪人道：“我们比上叁场武功，能胜两场的，便算是赢了！”<p>　　烈火祖师仍是冷冷地道：“赢了便怎麽样？”那怪人道：“本来事情好办，但是你说了话可以不算数，倒是有点麻烦！”<p>　　烈火祖师突然怪笑，道：“单凭一张口来决一胜负麽？”<p>　　那怪人道：“你是说，只要你一答应，便当定论，再不反悔麽？”<p>　　烈火祖师道：“自然！”<p>　　那怪人道：“好！若是我赢了，便带了这两个小娃子离去。若是你赢了，不但这两个小娃子，仍要捱上你叁十豹尾鞭，我宁愿也捱上一百鞭！”<p>　　烈火祖师尚未回答，吕麟已然啊地一声，道：“厕辈，那你不是吃亏了？那豹尾鞭，可实在不是好捱的啊！”那怪人回头向他一望，道：“若是输了，自然只得由人处置了。”<p>　　烈火祖师心想，自己数十年功力，这样的比试，未必落败，只要能胜上两场，鞭上他一百下，纵使不能将他鞭死，也可以出胸头这一口恶气了。<p>　　因此便点点头：“好！如何比法？”<p>　　那怪人道：“当然得公平才行，咱们共比试叁场，第一场由你定办法，第二场由我定，第叁场，却要双方同意才行！”<p>　　烈火祖师想了一想，觉得这样子，对方也并无可资取巧之处。便道：“好，第一场，是由我来订麽？”那怪人道：“不错，你划道儿来吧！”<p>　　烈火祖师阴恻恻一笑，向後一顾，道：“取两块青石板来！”<p>　　立时便有四名大汉，答应一声，走了进去，不一会，四人便抬了两块青石板出来。<p>　　两块青石板，各有叁寸来厚薄，四尺见方大小，那四人抬出来之後，放在地上，便又退回了原位，伺立不动。<p>　　烈火祖师也在此际，缓缓地站起身来，走下了石级，来到了青石板的面前。<p>　　吕麟此际的心中，不禁大是紧张，低声道：“月姐姐，他要作什麽？”<p>　　谭月华道：“我也不知道，”吕麟又将声音压得低了些，道：“月姐姐，你看那怪前辈会胜不？”<p>　　谭月华笑道：“那我也不知道！”<p>　　两人说话间，只见烈火祖师，已然来到了两块青石板的面前。<p>　　一到面前，伸足一勾，便将其中的一块，勾得直竖了起来。<p>　　那青石反只有叁寸来厚薄，竖了起来之後，显得不甚稳定，摇幌欲堕。摇了几摇之後，终於稳定，烈火祖师右臂向上一扬，衣袖腿下，露出枯柴也似的一段手臂来，手掌慢慢地向竖立在地的那块石反逼去，出手极是缓慢，极小心。<p>　　好一会，他的手掌，才贴到了那块青石板的中心部份。<p>　　他手掌贴了上去，一点声息也没有，那块青石板，也未曾幌动丝毫。<p>　　只见他贴在石上的手掌，左右缓缓移动了一会，而他的头上，却冒出了团团白气，显见也正在运用绝顶内功，展示神功。<p>　　吕麟和谭月华两人，对於烈火祖师，虽然心存鄙视，可是一见他运出了这样的神功，心中也不禁为之肃然，大厅之中，更是静得鸦雀无声。<p>　　约莫过了半个时辰，才见烈火祖师，手掌提离了青石板，一声长笑，站直了身子，袍袖随之向前，轻轻地拂了出去。<p>　　直到他站起之际，吕麟和谭月华等人，尚不知他在闹些什麽玄虚。<p>　　可是，在烈火祖师袍袖向前，轻轻拂出之际，大听之中众人，起先是一呆，继而，连吕麟谭月华在内，都不禁轰然喝起采来。<p>　　原来，在烈火祖师袍袖一拂出之际，一股轻风过处，石板略幌了一幌，一蓬石粉，扬了起来，等到石粉落到了地上，众人已然看清，那块青石板的中心，刚才烈火祖师，手掌缓缓按住的地力，竟已然出现了一个径可半尺的圆洞。<p>　　这一份功力，确实是非同小可，也难怪众人要哄然叫好？<p>　　只听得那怪人道：“妙极！妙极！烈火祖师果然名不虚传，你们两个小娃子，可知道一掌将那块青石板，击成四分五裂，那是下而下的功夫，就算一掌击出，要在青石板中间，震出一个洞来，功力也不算纯，像烈火祖师那样，即以绝顶功力，将青石板震出圆洞，而随时可倒的青石板，却始终纹丝不动，这才是深得刚柔互济，生生不已之妙，上之又上的真正内家绝顶神功！”<p>　　那自称为“趟钱孙”的怪人，一在大厅中现身之後，便一直风言风语，未曾讲过一句正经话，直到此际，那一番赞扬烈火祖师武功的话，却是说得极其诚恳，绝对不是开玩笑。<p>　　吕麟和谭月华两人，听出那怪人，正是借此在和自己说明上乘武功与下乘武功之分，心中顿时有了不少领悟，一齐躬身道：“前辈说得是！”<p>　　那怪人“哈哈”一笑，道：“烈火祖师既已显示神技，我也说不得只好献丑了！”<p>　　烈火祖师却在此际，冷冷地道：“这第一场，在石上逼出圆洞，只不过是一半，尚有下半步功夫，尚未展示，可得言明在先！”<p>　　那怪人早知道，这一手功夫，虽然在武林中，能够做得到的，只不过寥寥数人，但是烈火祖师却也应该知道，那并难不住自己。他在第一场比试中，当然要出奇制胜，并不能就比而上。<p>　　因此便道：“下一步是什麽，同不先展示一观？若是我自度卞能时，也好知难而退，不必再在人莉献丑了！”<p>　　烈火祖师阴恻恻一笑，道：“阁下先在石板上，打出洞来不迟！”<p>　　那怪人心知自己和烈火祖师之能，虽然能在青石板上，”以绝顶内力，震出一个圆洞来，但是却也要消耗不少内力。因为，这乃是全凭本身真力，硬将石版，震而成粉的事，其间绝无可供取巧之处！烈火祖师不肯立即将一步说出，当然是为了他内力既已消耗，便不欲自己占这个便宜之故。<p>　　依着那怪人本身行事的作风，他当真会放弃这一场认输，保存元气，在下两场上争雄，可是此际，他却又不愿在众人面前示弱，尤其，他不愿意在吕麟的面前示弱，因为他一见吕辚，便发现吕麟将自己，崇拜已极，若是自己就此认输，岂不要今他的心中，大失所望，以後又怎样收之为徒？<p>　　因此，他一声长笑，道：“好？”手一伸，身形一矮，手掌便贴到了青石板的中心。<p>　　烈火祖师刚才，在伸手掌，贴向那块青石板时，手掌一寸一寸，向前推进，而此际那个怪人，却是随随便便，就伸掌贴了上去。<p>　　看来，是那个怪人，艺高一着，但是，那怪人的手掌，贴上青石板之际，那青石反却极是轻微地幌了一幌，却又差了一着，一来一去，刚好扯了一个平手。只见不一会，那怪人的头上，也冒出了团团热气，约莫也过了半个时辰，才抽身後退，“呼”地吹出了一口气，石屑四堕，一样出现了一个圆洞。<p>　　大厅中众人，在片刻之间，连见两大绝顶高手，如此施为，早已看得呆了，那怪人的身子一站直，大厅之中，又是轰雷也似，一阵采声。<p>　　烈火祖师面色阴沉，道：“阁下功夫，也确是可佩之至？”<p>　　那怪人道：“彼式！彼式I”烈火祖师见他竟然毫不谦辞，便自受落，心中不免有气。<p>　　但是人家既然已经一模一样，在青石板上，以绝顶内家功力，震出一个圆洞来，他当然也无话可说，只是冷笑了几声。<p>　　那怪人问道：“烈火祖师，不如那第一场比试中，下半部份是什麽？”<p>　　烈火祖师面上现出了得意之色，道：“这下半部份麽？只要你能够依样而为，便算是你胜了！”<p>　　那怪人中中一怔，暗忖烈火祖师敢以口出大言，当然一定有惊人之作。<p>　　当下，便不动声色，道：“请！”<p>　　只见烈火祖师，来到了距离那青石板，约有丈许远近之处，突然之间，身形一矮，整个身子，便横了起来，只以右手支地。<p>　　众人正不如他要闹些什麽样花样间，已然见他的身子，如箭离弦，平平地向前，撞了出去，这时候，除了那怪人以外，仍是无人知道他想作甚。<p>　　只见他的头顶，眼看要撞到青石板上，倏忽之涧，只见他人影一飘，竟已在那个径方半尺的圆洞之中，穿了过来。<p>　　一穿过之後，又平平地飞出了丈许，方始身子一挺，一式“乳燕投林”，昂首一起，已然站定，而那块青石板，则略略摇幌了几下，便又立稳。<p>　　这一下，吕麟和谭月华等人，几乎疑心在那片刻之间，是自己眼花。<p>　　因为，那青石板中的圆洞，径不过半尺，硬要去钻的话，勉强可以钻进一个头去，肩头便万万通不过去。但是，刚才他们却又看得清清楚楚，烈火祖师分明已是从那圆洞中穿过来的。<p>　　而且，那块青石板，立地上，一碰就倒，他人穿过来之後，青石板只不过仅是幌了几下，可知在那一瞬间，至多不过是衣襟略为碰到了一下石板而已，身法之奇诡，实是难以想像！<p>　　烈火祖师站定之後，便冷然道：“阁下请！”<p>　　那怪人负手而立，来回走了几步，道：“华山派的缩骨神功，本来就是武林一绝，到了祖师身上，更是显得炉火纯青，普天之下，高人虽多，但除了阁下而外，谁更擅此？这第一场，我认输了！”<p>　　吕麟和谭月华两人，直等那怪人，说了出来，才知烈火祖师，刚才所使，那诡异已极的身法，乃是华山绝技之一的缩骨神功。<p>　　他们一明白之後，自然可以触类旁通，知道那缩骨神功，既然指使烈火祖师的身子，在这样的一个小圆洞中，通了过去，当然在动手之际，他也可以藉此怪招迭出，令人防不胜防。<p>　　两人的心中，不禁异常焦急。因为那怪人已然输了一场！<p>　　如果再输上一场的话，非但自己逃不了那叁十鞭，还要累那怪人，也捱上一百鞭。<p>　　只听得烈火祖师，语意傲慢，道：“第一场胜负已定，第二场如何比法，尚要请教！”<p>　　那怪人耸肩一笑，道：“敢间尊驾，要些东西。”<p>　　烈火祖师道：“但言无妨！”<p>　　那怪人左右一看，道：“此宅中人口如此之多，厨房也一定不小吧！”<p>　　大厅中众人，连烈火祖师在内，均不知道他为什麽会在输了一场之後，正在紧急关头，忽然之间，问起厨房的大小来。百十道眼光，一起落在那怪人的身上，烈火祖师“哼”地一声，道：“阁下此言何意？”<p>　　那怪人“嘻”地一声，道：“我无非是问一问，厨房中是否备有鸡蛋，若有的话，借上二十个，借用一下，绝不致耽误了各位的晚膳！”<p>　　众人面面相觑，仍是不明白他要鸡蛋来，有些什麽用处。<p>　　烈火祖师也强忍纳罕，回头吩咐道：“去取来！”两条大汉，便奔了出去，不一会，便提了一筐鸡蛋进来，只有二十枚之多。<p>　　只见那怪人弯下了腰，数了一数，道：“刚好二十枚，烈火祖师，我与你各用十枚。”<p>　　他此言一出，吕麟究竟童心未退，首先忍不住笑道：“前辈，你要与他，比赛谁吞蛋吞得快麽？”那怪人笑道：“当然不是？”<p>　　只见他双手齐伸，每只手，抓了两枚鸡蛋在手，突然一个转身，五指一松，四枚鹤卵，便脱手向前，飞了出去：那四枚鸡蛋的前进之势，并不甚快，倒像是在空中载沉载浮，有什麽大力托住一样，鸡蛋飞出方向，正是刚才曾被豹尾鞭抽出凹痕的那条大柱，只见片刻之间，鸡蛋已然与大柱相撞！<p>　　大厅中每一个人，俱皆当作鸡蛋一与大柱相撞，自然非破裂不可，可是只听得四下极是轻微的撞击之声过处，那四枚鸡蛋，非但未曾破裂，而且未曾下堕，竟然陷了柱内，嵌在柱上！<p>　　那一手一露，众人不由得呆了半晌，连喝采之声也忘了发出。<p>　　试想，以豹尾鞭的威力而论，何等惊人，但刚才也不过在大柱上留下了两道凹痕而已，如今鸡蛋如此容易破裂的物事，经那怪人抛出，竟能陷入大柱之中，那怪人内力之深厚，岂可思议？<p>　　只听得那怪人，扬声一笑，手在筐中一抓一扬，片刻之间，又抓了四枚鸡蛋，向那条大柱抛去，这一次，鸡蛋的出手势，快疾无伦，幌眼之间，“拍拍拍拍”四声过去，在那大柱上，已然嵌有八枚鸡蛋，排成一条笔直的直线。<p>　　那怪人绝不停手地抛，一声长笑，手场处，第九枚钨蛋，已然脱手向上扬起，才一离手叁尺，第十枚鸡蛋，也已连续不断地抛至，“拍”地一声，在第九枚鸡蛋上撞了一下。<p>　　那一撞，两枚鸡蛋却并未破裂，向外一分，倏地又划了一个半圆，一上一下，向大柱撞去，一枚嵌在最上，一枚嵌最下。<p>　　此际，在大厅中的众人，除了吕麟，江湖阁历虽浅，但是家学渊源，见识却是颇高，其馀人更是在武林中闯荡多时，都知道，若是那十枚乃是石蛋，这一手功夫，可说毫无出奇之处。<p>　　可是，那怪人脱手抛出的，却是普通一碰就碎的鸡蛋。<p>　　要将十枚鸡蛋，耍成这个样子，若不是内功已臻炉火纯青之境，将本身真力，在将蛋抛出之际，完全将蛋包没，令得那股大力，将柱子击陷，再令鸡蛋，稳稳嵌入之外，绝无他径可循。<p>　　那道理，大听之中，无人不知，可是要做起来，当真谈同容易。<p>　　直到第九，第十枚鸡蛋，嵌入大柱之後好半晌，喝采叫好之声，方始轰然而起。<p>　　那怪人拍了拍手，道：“各位不必喝采，这也只不过是巧劲而已，只怕烈火祖师做来，比我还要精采得多多哩！”<p>　　烈火祖师见那怪人露了这样的一手绝顶武功，心中也不禁暗暗吃惊。<p>　　心想自己的内力，自然也到了顶峰之境。但是却吃亏在华山派世传的内功，并非是玄门正宗，杂而不纯，只怕难以做到。<p>　　照理，那人的内功，已然如此纯正，当然也不应该是邪派中人才是。<p>　　他一想及此处，心中突然一亮，顿时想起了一个人来，不由得呆了半晌，讲不出话来。<p>　　只听得那怪人：“咦，怎麽啦？尊驾可也是认输了麽？”<p>　　烈火，祖师被对方言惊醒，冷笑道：“尚要勉力为之，看能否如阁下一样！”<p>　　听他的口气，已然像是十分有把握，只见他身子一俯，顺手各取了四枚鹳卵在手，向外一扬，四枚鹞卯，缓缓向另一条大柱飞去，也是四下极轻微的晌声，四枚鸡蛋，也一起陷入柱上！<p>　　华山门下，十二堂主，首先大声叫起好来，吕麟瞪眼道：“还有六枚哩，喝什麽采？”<p>　　他心中也在暗自焦急，因为，烈火祖师若也能够将十枚鸡蛋，一齐陷了大柱的话，则已输两场了。<p>　　就在他说话之间，烈火祖师手腕连翻，又是匹枚鸡蛋，激射而出。<p>　　“拍拍拍拍”四声过处，那四枚鸡蛋，也一齐陷入了柱中，八攸鸡蛋，在大柱之上，也是排成一条直线，一点也不歪斜,吕麟和谭月华两人，心中俱皆大为紧张，相互紧握着的双手，也都渗出了汗来，大厅之中，各人屏气静息，鸦雀无声。<p>　　只见烈火祖师取起了最後两枚鸡蛋，放在手上，掂了一掂。<p>　　然而，只见他面色神肃，手一扬，一枚鸡蛋，首先脱手飞起？<p>　　飞高叁尺，第二枚鸡蛋，也瑗着飞出，两枚鸡蛋，：在半空中，“拍”地撞击了一下，倏地分了开来，各自划一个半圆，直向大柱而去。<p>　　吕麟和谭月华两人，一看到这种情形，心中不禁为之一凉。<p>　　片刻之间，那两枚鸡蛋，已然撞正了大柱，只听得“拍拍”两声，两枚鸡蛋，却并未能嵌入大柱之中，而只在柱上，留下了一个凹痕，便自破裂，蛋黄蛋白，流了一地。<p>　　吕麟和谭月华两人，这才松了一口气，吕麟哈哈一笑，道：“月姐姐，他一个肚饿了，想吃蒸鸡蛋，是以才将蛋打碎！”<p>　　谭月华心中也忍不住好笑，望了他一眼，道：“麟弟莫胡说，烈火祖师能做到这一步，也已然是旷世罕见的神技了！”<p>　　他们两人的对话，烈火祖师自然全都听在耳中，他心中虽怒，可是这第二场比试，却是明摆着败在对方的手下了，又有什麽话可说？当下强忍愤怒，沉声道：“第叁场呢？”<p>　　挪怪人道：“可惜，可惜，尊驾为山九仞，功亏一篑，这第叁场比试，要咱们双方同想方可，不知祖师有同高见？”<p>　　烈火祖师心中想了一想，暗忖自己华山派触门神技，尚有几样，但是说了出来，对方未必同意，倒要好好地拣上一件，双方皆不能取巧，但是却又是自己所长的才好。<p>　　因此，他便低头沉吟不语。<p>　　那怪人在大厅中，来回踱了几步，道：“我出一个谜儿你猜，你出一个谜儿给我猜你看如何？”<p>　　比际，大厅之中，全都等着他们在这最後一场，决一胜负，气氛何等紧张，忽然之间，那怪人提出了这样的一个办法来，紧张的气氛，一下子便自消失，笑声此起彼伏，好一会才停了下来。<p>　　烈火祖师寒着脸叱道：“岂有此理，咱们自然是在武学上见功夫。”<p>　　那怪人道：“你不同意也罢，不知你有什麽高见？”<p>　　烈火祖师想了一想，心忖对方的来历，自己已然猜到了些，若与他在内力上见高下，自己却是输多赢少。要在武功招式上比胜败，则非动手不可，但又失了“文此”的意义。<p>　　这第叁场，如何比法，的确是一难题，好一会，才又想起那怪人刚才所说的各自猜一个谜儿一语来。那话，听来虽然有点像是开玩笑，但是却也不失为一个办法，自己本是读书仕子出身，习武以来，文事也未尝稍弃，满腹诗书，难道会输给他？<p>　　而且，以猜谜定胜负，就算输了，传说出去，武林群豪，也不过付之一笑而已，与自己数十年威名，却是略无损害，只不过限前吃亏而已。<p>　　因此，便道：“在武学上，我确是想不出什麽好办法来，不如就用你刚才所提的办法便了！”<p>　　那怪人一笑道：“好，不过我文才有限，你的谜儿，不要太深！”<p>　　烈火祖师：“是你先出谜，还是我先出谜？”那怪人道：“祖师先请！”<p>　　那两个武林高手，刚才还在各以惊世骇俗的绝顶武功，比试高下。可是此际，却忽然又文绉绉地猜起谜儿来，大厅中众人，莫不感到大有兴味。<p>　　只见烈火祖师略一沉吟，便道：“御前奏捷，打四书一句。”在烈火祖师沉吟间，那怪人已取出两校线香，点上了一支，那香能烧多时？等香烧尽，尚不知谜底，便算输了。<p>　　那怪人“啊呀”一声，道：“四书麽？却要了我的命了！”<p>　　一面说，一面在大厅之中，背负双手，踱之不已。此际，吕麟和谭月华两人，也殚智竭虑地思索了起来，约果过了一盏茶时，谭月华限中一亮，低声道：“我已想到了！”抬头看时，那线香已然去了大半截！<p>　　吕麟忙道：“月姐姐，谜底是什麽，快说给我听！”谭月华尚未开口，那怪人便道：<p>　　“不能说，人家便要说咱们作弊了！”<p>　　谭月华心中着急，眼看那线香一点一点地短下去，唯恐那怪人想不出来，这一场未免输得冤枉只见片刻间，那怪人已扬起头来，道：“小女娃确是聪明非凡，现在我也猜到了，烈火祖师，那“御奏前捷”，可是四书中的那句“克告於君”麽？你是将那个原是人名的“克”字，化作动作的确颇具妙思。”话刚讲完，线香也已烧尽。<p>　　烈火祖师见已然被他猜中，自然赖不掉，只得这：“你的谜儿呢？”<p>　　那怪人一笑，道：“我的可罗嗦些，你可得听清楚了！”<p>　　烈火祖师打点精神，道：“请说吧！”<p>　　那怪人道：“远看是一只剥了壳的熟鸡蛋，近看也是一只剥了壳的熟鸡蛋，看来看去是一只剥了壳的熟鸡蛋，可就是不能吃！”一说完，挥着了火摺子，便点着了线香。<p>　　他罗罗苏苏的说了一大堆，烈火祖师不中得听得直皱眉头。<p>　　他只当那位那怪人所出的谜语，一定也是深奥之极，却想不到他一说出来，竟是市井俚语，孩童们所猜的谜语一般，先自怔了一怔，道：“打什麽？”<p>　　那怪人道：“猜一件东西。”<p>　　烈火祖师不由得低头沉吟，谭月华和吕麟两人，也连忙低头思索，等到线香烧了一大半时，烈火祖师心中，仍然是茫无头绪，谭月华却又抿嘴一笑，道：“妙哇，我又猜到了！”<p>　　烈火祖师狠狠地瞪了她一眼，望了望那支线香，已只剩下寸许来长的一截，饶是他数十年修为，此际心中也不禁大急。<p>　　心中一急，更是紊乱，片刻之间，线香已尽，抬起头来，喝道：“是什麽？”<p>　　那怪人一伸手，左手握住了吕麟，右手握住了谭月华，道：“小女娃，你说给他听？”<p>　　谭月华一笑道：“就是一只剥了壳的熟鸡蛋！”<p>　　烈火祖师一怔怒喝道：“那为什麽不能吃？”那怪人哈哈一笑，道：“那只剥了壳的熟鸡蛋，才跌下粪坑，捞了起来，你能吃麽？”<p>　　那几句话，虽然是强词夺理，可是刹那之间：烈火祖师却也为之一呆，想不出话来反驳他，因为那只熟鸡蛋，如果刚从粪坑中取了上来，确是无法进口！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_21'>《六指琴魔》 第二十一章 有意收徒怪人露真面</b><p>");

document.write ('　　就在烈火祖师一呆之际，那怪人已然一声长笑，道：“烈火祖师，後会有期！”<p>　　话未说完，双臂向上，猛地一挥，将吕麟谭月华两人，一先一後，从屋顶的破洞之中，直挥了出去，他自己也足尖一点，身形向上拔起，向那破洞之中疾穿了出去，等他们叁人，先後穿出，烈火祖师才省起自己遭人愚弄！这一怒实是非同不可，翻手一掌，“呼”地向上疾拍而出。<p>　　那一掌，乃是他毕生，数十年修为，内家功力所聚，势子何等威猛，怒涛裂岸，狂飙陡生，只听得轰地一声大响，整个大厅的顶上，已然坍下了一小半来，烈火祖师身形纵起，飞身而出。<p>　　等到他飞出大厅之际，只见谭月华，吕麟和那怪人早已在数十丈开外。<p>　　烈火祖师心知要追上他们，已然绝难。<p>　　更何况那怪人的武功，也绝不在自己之下，追上了，也未必见得占什麽便宜。<p>　　因此大吼一声，一顿足，足下立时现出了半尺来深地一个土坑，恨恨地回到大宅中去不提。<p>　　却说吕麟和谭月华两人，一被那怪人挥出，凌空各使一式“平沙落雁”，已然站定，那怪人紧接着飞身而出，拉了他们便奔，奔出了叁五里才歇了下来，那怪人扬声大笑，道：<p>　　“烈火祖师妄自尊大，目中无人，这次却气得他好苦。”<p>　　吕麟也拍手笑道：“妙极！妙极！那老头子正应有此报！”<p>　　谭月华心中虽也觉得那怪人刚才戏弄烈火祖师，极是好笑，但是，那怪人的来历如何，他却始终未曾弄得清楚。<p>　　她只记得父亲曾经嘱咐过自己，若是遇上了那怪人，避之则吉。<p>　　她也在一旁，看出了吕麟对那怪人，倾服已极的情形，心想无论如何，不能让吕麟和他在一起，自己的父亲，决无虚言恫吓之理。<p>　　因此，便问道：“前辈所托，至今方能说是幸不辱命，不知前辈当日，要我在鬼宫，将麟弟救出，所为何来？”<p>　　那怪人摇了摇破扇，忽然叹了一口气，道：“如今已然迟了！”<p>　　吕麟因为绝不知经过的情形，听来也是莫名其妙，谭月华却吃了一惊，心中一动，忙问道：“什麽迟了？”那怪人冷电也似，两道目光，向吕麟望了好一会，道：“我本来，是想将他救出，不令他成为众人向吕腾空作要挟的藉口，但如今……”<p>　　他只讲到此处，谭月华更是听出情形不妙，道：“如今怎麽了？”<p>　　那怪人却不回答，对住吕麟，口气极是严肃地问道：“吕麟，你身负巨仇，可愿拜我为师？”<p>　　吕麟只当那怪人所说，“身负巨仇乃是指他母亲西门一娘惨死而言，并未曾想及其他，一听说那怪人愿收他为徒，心中不禁大喜，可是一个犹豫间，答道：“晚辈尚要叩询父，方可行拜师之礼！”<p>　　那怪人“哈哈”一笑，道：“不必问了，你父亲已然死在武夷仙人峰上了！”<p>　　刚才，那怪人叁番两次，言语之间，词意闪烁，谭月华已然听出，可能是飞虎吕腾空，已然遭到了什麽不幸的意外。<p>　　因此，她一听得那怪人如此说法，虽觉突，尚自在意料之中。<p>　　而吕麟在陡然之间，一听得这噩耗，心中的吃惊，实是难以言喻！<p>　　呆了一呆，一张俊脸，突然之际，涨得成了紫姜色，两眼发直，只是出不了声。谭月华一见他这等情形，心中不禁大惊，忙叫道：“麟弟，你别太伤心了！麟弟！麟弟！”<p>　　可是吕麟却像是完全未曾听到一样，仍然一动不动地站着，面上的紫色，越来越深，几乎成了黑色！谭月华心中一急，眼中泪花乱转，足尖一点，便要向他扑了过去。<p>　　可是她身形才展，突然打横一股大力，疾拂而至，将她踉跄推出丈许开外，同时，听得那怪人叱道：“别碰也！”<p>　　谭月华此际，方寸已乱，退开之後，珠泪双垂，道：“前辈，他怎麽啦？”<p>　　那怪人却是哈哈一笑，道：“想不到我令你到鬼宫去救也，反倒为武林中留下了一段佳话！”<p>　　谭月华此际，为了吕麟的安危，心中着急到了极点，那还顾得害羞？更顾不得少女的矜持，走前两步，道：“前辈，你快救救他？”<p>　　那怪人道：“他骤闻父亲的噩耗，心中悲痛莫名，气血上涌，你一碰他，他更是非死不可！”谭月华：“那怎麽办呢？”<p>　　那怪人叹了一口气，道：“如今他是死是活，全在他的一念之间了！如果他能以想通，乃父虽死，自己留着有用之身，尚可以报仇雪恨，则逆涌之气血，便可以渐渐平复，如果他一时想不通，则我也无能为力，无法相助了！”<p>　　谭月华泪痕满面，站在吕麟的身边，心中如有十万蚂蚁在噬咬一般，好一会，才见吕麟的面色，由紫而缸，“哇”地一声，喷出了一口鲜血来。<p>　　谭月华此际，刚好站在他的面前，那一口鲜血，喷得她一头一脸。<p>　　可是她全然不顾自己，一见吕麟面色已然转红，心知无论如何，也不会再有性命之忧，心中一松，连忙举起衣袖，抹去了吕麟口旁的血迹，道：“麟弟，你千万别苦了自己，可急死我了！”<p>　　吕麟的眼眶中，也滴下泪来，面色由红润而惭趋苍白，嘴唇颤动，道：“月姐姐……你对我真好？”一双小儿女，情不自禁，紧紧地摊在一起。<p>　　那怪人在旁：一声不出，只是背负只手，踱了开去，长长叹了一口气。<p>　　像是他目睹那一双小儿女，天真无邪，相互间如此关注的情景，触动了他无限的心事一样。<p>　　好一会，谭月华和吕麟两人，手分了开来，吕麟身子摇幌，向前走了几步，来到那怪人的身前，双膝一屈，跪了下来：呜咽着道：“师傅，害我父亲的是谁，尚祈告知，徒儿好去报仇！”<p>　　那怪人伸手将他扶了起来，道：“麟儿，你父亲，是死在红鹰龚隆的龙形剑下的。”<p>　　那怪人此言一出，谭月华和吕麟两人，不禁尽皆为之一呆！<p>　　因为那红鹰龚隆，武林之中，无人不知，乃是峨嵋俗门的掌门人。<p>　　而吕麟的父亲，飞虎吕腾空，却是俗门中的高手，也是龚隆的师弟。<p>　　如果说，峨嵋派这样的名门正派，尚会发生师兄弟残杀一事，是简直无法令人相信的，但是，那怪人的口气，却又不像是在乱说。<p>　　两人一呆之下，只听得那怪人又道：“小女娃，自你离开之後，仙人峰上，又发生了极其惊人的变化。本来，武林中争强斗胜，乃是司空见惯的事情，互受损伤，绝不出奇！”<p>　　那怪人讲到此处，谭月华想起他在仙人峰上，不少行为，均对於与众人的争杀，起着推波助澜的作用，心想原来他这样做法，是认为武林中残杀一事，根本是无所谓的。<p>　　那怪人讲到此处，叹了一口气，道：“可是却想不到，事情的发展，却会如此惊人，不忍卒睹！”谭月华连忙问道：“究竟发生了什麽事？”<p>　　那怪人摇了摇头，并不回答，道：“等一会再与你详说，你下山之际，我交给你的那个小盒子呢？还在你处吗？”<p>　　谭月华忙道：“还在！”伸手入怀，将那只小盒子，摸了出来。<p>　　在将那只盒子摸出来之际，她心中不禁想起，才一下仙人峰之际，因为从怀中跌出了那只小盒子，而令得栖霞派中高手，向自己追杀一事来，不由得脱口问道：“前辈，不知那盒中放的是什麽？何以凄霞派中高手，一见便对我下煞手？”<p>　　那怪人“嘿嘿”一笑，道：“多年以前，栖霞派七大长老，一齐死在我手下，栖霞派由此衰落，他们看了那盒子，认得是我的东西，因此才对你出手的，倒令你虚惊了一场！”<p>　　谭月华一听得那怪人如此说法，不由得呆了一呆，後退了半步，猛地想起武林中传说，为了一意气之争，在栖霞苍龙岭上，触臂会七老，将栖霞派七个长老，一齐震成重伤，後来便因之犯戒，被逐出师门，以後便不再听得他下落的一个人来，不由得大惊，道：“难道前辈便是……便是……”<p>　　那怪人一笑，道：“你也不必乱猜了，我便是被逐出师门之後，再也未曾在武林中露过面，昔年红鹰龚隆，尚要尊我一声“师兄”，当年峨嵋俗门掌门明都老人的入室弟子，玉面神君东方白！”<p>　　听他道出了名头，吕麟仍然一无所知，但谭月华已在意料之中，却仍不免心惊。<p>　　因为，她曾经听父亲说过，道与他自己一辈的人物之中，目前名驰武林的，自己大都可以一敌，唯独一人，早年相会数次，一直败在他的手下。那人便是如今峨嵋俗门掌门，红鹰龚隆的师兄，明都老人的首徒，玉面神君东方白。<p>　　那玉面神君东方白，叁岁时，便拜在明都老人的门下，到了二十岁，已然是出人头地，在武林之中，享有极高的名声！<p>　　其人聪明已极，领悟力之强，无出其右，二十岁头上，已然得了明都老人，七分真传，明都老人与他，名为师徒，亲如父子。<p>　　但是，那玉面神君东方白，却是心狠手辣，意气用事，只要言不合，不论对方是何等样人，立即手下绝不容情，是以屡犯峨嵋戒律。<p>　　最後一次，在也二十二岁那年，竟因为极小的缘故，在栖霞山苍龙岭上，将栖霞七老，一齐震死，明都老人在天下群雄，交相指责之下，才召集全体同门，将他逐出峨嵋门墙。<p>　　当时，如果玉面神君东方白，肯以认错的话，尚不至此，至多面壁数年，虽然明都老人此际又收多了七个弟子，年龄也都比他大得多，但峨嵋俗门掌门人一位，却稳是他得。<p>　　但是玉面神君东方白，却绝不肯认错，就此离开了峨嵋派。<p>　　从此以後，再也未曾听过也的消息，此事至今，也已近二十年了。<p>　　明都老人在将东方白逐出门墙之後，郁郁不乐，叁年之後，便自死去，将峨嵋俗门掌门之位，传给了红鹰龚隆。<p>　　红鹰龚隆，比东方白要大上二十岁，但入门却在东方白之後，因此他要叫东方白为“师兄”，倒并不是东方白乱说。<p>　　东方白失踪之後，下落不明，人家只当是在明都老人死後，他总要上山来拜祭，谁知他居然未曾露面。只是明都老人死後叁日，一个大风雨之夜，新坟突然被人掘开，明都老人棺木，也不翼而飞。这件事，峨嵋派中人，深讳莫如，武林中人，知者绝少。<p>　　从这件事上，峨嵋派中人，肯定是玉面神君东方白所为，其他人谁有那麽高的武功，因此知他还在世上，峨嵋僧俗两门弟子，武功谁都比不上地，因此也着实戒备了几年，唯恐他前来生事。<p>　　直到多年以後，未见他现身，众人才渐渐池将他忘记，二十多年後，红鹰龚隆，也已从壮年而入老年，东方白头上，又罩着面具，是以竟认他不出，只是二十年前，龚隆武功，及不上东方白，二十年後，他武功依然是及不上东方白。<p>　　在仙人峰上，红鹰龚隆和东方白的那一对掌，若不是龚隆见机，立即收势，只怕便要吃亏！<p>　　当下，玉面神君东方白，道出了自己来历之後，仰天一声长啸，伸指在自己所戴的那个面具上，“拍”地一弹，那面具应声而落。<p>　　面具一落间，东方白也已然低下了头来，吕麟和谭月华两人，一起向他望去，两人尽皆一怔，不由自主，“啊”地一声，叫了出来。<p>　　那东方白，武功如此之高，又早在二十年前，便已然是武林中一流高手，吕麟和谭月华两人，只当他一定生得威严无匹，和一般武林中的前辈，相差不远，怎知却是大谬不然。<p>　　只见他面如敷粉，鼻若悬胆，两道剑眉，斜飞人鬓，大耳垂轮，唇红齿白，看来竟是只有二十六七岁年纪，竟是一个英俊清朗已极的年轻人，若不是他双眼之中，另具一番威仪，当真是做梦也想不到，负有如此盛名的东方白，会是这般模样，可知他早年“玉面神君”之号，亦非悻致！<p>　　谭月华一呆之下，又忍不住向他多看了两眼，心中更是出奇。暗称自己的哥哥，何等潇酒出众，但是和他一比，却全都比了下去！<p>　　这样的一个美男子，当年不知道有多少女子，为他颠倒？<p>　　谭月华一颗情窦初开的芳心，一想到此处，又情不自禁地向他望了一眼，更忍不住双颊绯红起来，心中暗骂自己道：“唉，你怎麽哩？想那些作什麽？”收拾起心猿意马，只见东方白缓缓一笑，更是丰神俊朗之极，道：“你们想不到我看来如此年轻吧？”<p>　　谭月华点了点头。东方白道：“我早已踏入中年，但是在我被逐出门墙那一年，曾在无意中册了一枚绿心朱果，那果有驻颜之功，是以二十年来，竟然一点也未有老态！”<p>　　吕麟怔怔地听着，突然问道：“师傅，杀我父亲的，既是红鹰龚隆，那我们为什麽还不赶到峨嵋山去，为父报仇？”<p>　　玉面神君东方白叹了一口气，道：“红鹰龚隆，也早已死啦！”<p>　　谭月华吃了一惊，道：“东方……”她本来想称“东方前辈”的。可是“前辈”两字，在喉间滚了一滚，却又觉得难以启齿，因为东方白看来如此年轻，翩翩风貌，和她自己，差不了多少，这一声“前辈”，实是难以启齿。<p>　　因此，迟疑了一阵，便改口道：“东方……先生，仙人峰上，究竟发生了什麽事？”<p>　　东方白似乎也注意到了谭月华的少女情怀，向她望了一眼。<p>　　谭月华不知怎地，只感到自己一和他的眼光接触，芳心便怦怦乱跳，连忙低下头去。<p>　　东方白淡淡一笑，道：“且先将麟儿的伤势，医愈了再说！”<p>　　一面说，一面便打开了盒盖，突然银光四射，虽然是在大白天下，也几乎照得人睁不开眼睛来！谭月华究竟是家学渊源，武林中见闻，极为丰富的人，一见那银光，心中已然吃了一惊，再定睛一看，只见那盒中所放的，乃是鸽蛋大小，银辉流转的一枚珠子，在银光隐现中，那珠身上，还有一丝红影，像是活物一样，在流转不定。<p>　　谭月华吃了一惊，才张口结舌地道：“原……来你给我的，竟……竟是武林中相传……<p>　　前古至宝……的雪块珠麽？”<p>　　东方白的面上，却毫无惊讶之色，只是极其普通地道：“你见识倒不错，一见面便认出来了，可见得你很听话，未曾打开来看过，以你的武功而论，一露了风声，只怕就要惹下杀身大祸了！”<p>　　夷方白一面讲话，一面便拨开吕麟的头发，将那颗“雪魂珠”，轻轻地按在他顶门的“百汇穴”上面。<p>　　那“百汇穴”，乃是奇经八脉的总汇，吕麟只觉得雪魂珠一按了上来，便有一股凉意，顿时直透心肺！<p>　　那股凉意，在片刻之间，便已然直透人身奇经八脉，而且，还推动了气血的运转，吕麟连忙气凝神，运起功来。<p>　　谭月华在一旁，用心地看着，东方白道：“脱离了武林近二十年，就是为了这一颗雪魂珠。除了恩师死後，我将他的体，运到大雪山去以外，绝未在武林中生事，费了二十年的心血，还……伤了两个人的性命，才得到了这一颗……雪魂珠！谭月华听出他在讲话之际，语意极是创痛，似乎，那颗雪魂珠，在得到的经过之中，还夹着一件极令他伤心的故事……但是谭月华却未曾向他询问当时的经过，因为她已想起了另一件事来，茫然地问道：“你费了那麽大的心血，才得到了这颗雪魂珠，为什麽在一见面间，就肯送了给我？”<p>　　玉面神君东方白像是怔了一怔，双目缓缓地移向天上，望着轻浮而过的白云，道：“我也不知……”他只是慢慢地讲了四个字，便突然语锋一变，道：“你既然应我之请，肯去鬼宫救人，我答应给你好处，这雪魂珠便是报酬了。”<p>　　谭月华看了他的情形，心中一动，明知他後来所讲的那番话，绝非出自诚意，他所要讲的话，此际藏在心中，未曾讲出来。<p>　　少女的心思，何等灵敏，谭月华既想到了那一点，便道：“你肯以武林至宝，雪魂珠赠我，我当真是万万意想不到的！”<p>　　谭月华和东方白之间，本来，不但辈份上，差着一辈，而且，一个是早已纵横武林，称雄一世的一代宗匠，一个却还是初出茅庐的少女，两人之间的距离，应该极远，谭月华和东方白讲话的口气，也不应该如此地接近，可是谭月华在一出口间，却又觉得东方白和自己之间的距雠极近？<p>　　那种只有对同辈人物可以用的口气，竟然极其自然地冲口而出。<p>　　直到讲出了之後，才发觉不对，可是想要改口，却又极难，忍不住叹了一口气，心中不知是什麽滋味，只是玩弄衣角。<p>　　因为，她在讲那句话时，更想到了就算玉面神君东方白要感谢自己，也决不能一出手，便将万古至宝，武林奇珍雪魂珠交到自己手中。<p>　　不要说那雪魂珠，乃是武林中人，梦寐以求的物事，不论中什麽奇毒，受什麽内伤，只要尚有一口气在，便不难复原。而且，那颗雪魂珠，还化了他整整二十年的心血。<p>　　二十年的心血，万古奇珍，武林至宝，他却轻轻易易地交给了自己。<p>　　谭月华一想及此处，更是芳心怦怦乱跳，言不发，她虽然低着头，可是却也可以感受到，东方白的限光，正逗留在自己的身上。<p>　　谭月华只是凭感觉，彷佛可以觉出，东方白的眼神，绝不威严，相反地，却是那麽地温柔，多情，令得她芳心为之缭乱。<p>　　过了好半响，她才轻启朱唇，低声地道：“麟弟的伤好了麽？”<p>　　东方白平静地道：“快好了！”<p>　　谭月华这才抬起头来，眼光却又和东方白相遇！谭月华心中，“砰”地一跳，连忙偏过头去，只见吕麟瞑目运功，面色已现红润，体态安详，前後总共才一个时辰工夫，便自判若两人！<p>　　谭月华望着吕麟稚气尚未全消的脸颊，想起这两天来，和他出死入生的遭遇，又极其缓慢地偏过头去，望了望东方白的侧面。<p>　　一个是入世未深，英俊爽朗的少年，一个却是武林中人闻名丧胆的高手，但却偏偏又生得那样年轻，那样迷人，无端端地闯进了自己的心灵。<p>　　谭月华心中叹了几口气，只是呆呆地站着，又过了不多一会，只见吕麟倏地睁开眼来，道：“师博，我内伤已经痊愈了！”<p>　　顿了一顿，立即又问道：“师傅，我杀父仇人，究竟是谁？”<p>　　玉面神君东方白，却不立即回答，一伸手，将那颗雪魂珠递向谭月华，道：“你先将之收了起来再说？”<p>　　谭月华忙道：“这雪魂珠，乃是武林之中，人人觊觎之物，只怕我无福保存！”<p>　　玉面神君东方白一笑，道：“我既然已给了你，有福无福，与我何关？”<p>　　谭月华听得片刻间，他语意冷峻，又具有无上威仪，不由自主，便伸出手去，将那颗雪魂珠，接了过来。就在她接过雪魂珠之际，手和东方白那一双其白如王的手，碰了一下。<p>　　那一碰，谭月华的心中，突然起了一阵，极其异样的感觉，甚至突然间，震了一震，那颗雪魂珠，几乎落到了地上。<p>　　那种既震惊，又有一种说不出地，希望再受一次的感觉，谭月华从来也未曾产生过。<p>　　当她和吕麟，紧紧地靠在一起的时候，她心中也曾起过类似如此的感觉，但是，却远没有这一次，来得那麽强烈。<p>　　她连忙借势收珠，掩饰了自己的窘态，耳际只听得东方白道：“你身中鬼宫奇蛊之毒，趁麟儿尚要运气养神之际，快将雪魂珠在中蛊之处，滚上一百二十转，蛊毒便会被珠吸出了！”<p>　　谭月华芳心缭乱，简直下敢抬起头来，强自克制，不去胡思乱想，才将雪魂珠在中蛊之处，依言滚动了一百二十下，只见那一点异色，已然全到了雪魂珠上，渐渐缩小，不一会，便消失无胼东方白道：“我自得雪魂珠後，还是首次使用，万年积雪之英而凝的玄阴至宝，当真是非同小可，也不枉了哉二十年心血！”<p>　　谭月华忙道：“那你……”<p>　　她一面说，一面想要将雪魂珠还给东方白，东方白却伸手在她手背一推，道：“不必客气了，你收下吧！”谭月华又犹如被电击中一般，心头震了一震，东方白却已然转过头去，和吕麟讲起仙人峰上，所发生的一切意想不到的变故来。<p>　　谭同华此际的心情，固然乱到了极点，但是东方白所说的，乃是她所极度关心的事，她不得不暂且收起加春水荡漾的心灵，听东方白细叙根由……<p>　　原来，在当日，飞虎吕腾空一接到那以四盘异宝，把也送往姑苏金鞭韩逊家中的那件怪镖之际，在同时，武林中各门各派的高手，也在同时，接到了莫测来历的青王传书。<p>　　那青玉传书，说是吕腾空夫妇，由南昌出发，送往姑苏的，那是一样武林中人人想得，和武学昌隆，有莫大关系的物事。<p>　　言下之意，大有那物事一经到手，便可以统领普天下武林人物，唯我独尊？<p>　　看官！需知不论是正邪各派，在学武之士的心目之中，“天下第一”四字，最是根深蒂固，难以消除，江湖上多少险恶风波，武林中几许血腥事，皆是因为这种心理而起。<p>　　因之，虽然那青玉传书，来历莫测，但是接到传书的各门各派高手，却也都为之怦然心动，这才有吕腾空夫妇，从南昌到姑苏的一路上，不断遇到各派高手，拦路截击一事。”<p>　　那时候，只有吕腾空和西门一娘两人心中，才明白自己所护送的，只是一只空木盒。<p>　　可是，在他们到了金鞭韩逊中之後，事情却又出了惊人的变化，那只木盒之中，赫然是一颗人头，而且还是失踪已久的韩逊爱子。<p>　　一场惊天动地的恶斗，立时爆发，乃至西门一娘横死，吕腾空远走点苍峨嵋，请来了两派高手，武林中人，也齐会仙人峰上。<p>　　当鬼圣盛灵，在仙人峰上，一宣布吕麟在他的鬼宫之中，要吕腾空到鬼宫去，与他商谈之际，众人已然知道，鬼圣盛灵，一定是要挟吕麟以自重，逼吕腾空交出那物事来。<p>　　那物事究竟是什麽东西，谁也不知道，连吕腾空也是莫名其妙。<p>　　但是仙人峰上众人，却人人都相信，有这样的物事，在吕腾空的手中。<p>　　即使他们之中，有的人实际上并不想得到那物事，可是却也不愿意有旁人得了去，用以钳制整个武林，连自己也不能例外。<p>　　当晚，有一部份人，认定吕腾空必然会顾全爱子的性命，一定会到鬼宫去与鬼圣盛灵商议，以为在仙人峰上株守，还不如到鬼宫附近去，看着在吕腾空赶到之後，是否有机可趁的好。<p>　　因此，这一部份人，便连夜离开了仙人峰。这部份人中，有谭月华和吕麟两人，在鬼宫附近遇到的，有太极门掌门，胖仙徐留本，黑神君、金骷髅，华山烈火祖师以下全部人物等等。还有飞燕门中人物，则因为烈火凤凰之死，也带了她的体，一齐下了仙人峰。<p>　　尚留在仙山峰上的，便是峨嵋，点苍两派高手，和武当派、竹林七仙等人物。<p>　　那一夜，过得极是平静，在平静之中，酝酿着第二天的杀机。<p>　　第二天一早，众人又纷纷聚了拢来。那时侯，玉面神君东方白的面目，还没有一个人，认得出来。玉面神君东方白，在得到了雪魂珠之後，本来是想，凭自己一身绝技，在武林之中，另立门派，与武林各大派相抗衡的。但是，却凑巧遇上了这件大事。<p>　　那一晚上，他自己也不知道，究竟为了什麽，竟会将二十年来，费尽心血，几乎为它身亡，方自得到手中的雪魂珠，给了谭月华。<p>　　地只觉得谭月华在仙人峰上的作为，极是投合他的心意。<p>　　所以，他才差她到鬼宫中去，而又唯恐她在鬼宫中受什麽伤害，因此才毅然地将自己珍逾性命的雪魂珠，交了给她。<p>　　那一天早晨，众人纷纷聚在一起之後，东方白仍像以往两日一样，冷冷地道：“一日又开始了，今日谁先动手比试？”<p>　　他一语甫毕，峨嵋派中，一个貌相极是威严白髯飘拂的老者，已然“霍”地站了起来，正是飞虎吕腾空，只见他满面悲愤之色，手按紫金刀柄，道：“在下有一事不明，要向此间主人，六指先生请教！”<p>　　本来仙人峰在无形之中，形成了武林中高手，非凡盛会之地，谁也未曾下过什麽请帖，主要的事，便是吕腾空要来寻六指先生的晦气。<p>　　其馀人，只不过是风闻有其事，才一齐赶到仙人峰顶上来的。<p>　　可是，自从众人来到峰顶之後，枝节横生，直到此际，吕腾空才有机会提出了最主要的问题来。吕腾空一说，众人的视线，便一齐向六指先生，望了过去。<p>　　只见六指先生、铁铎上人和碧玉生叁人，正坐在一块大石上。<p>　　在他们的附近，竹林七仙，神态不一，俱都双眼半合，坐在地上。<p>　　六指先生的膝上，还放着一张古琴：只见他神气极是安闲，和飞虎吕腾空的鬓发怒张，激愤之状，恰成一个对比，一听得吕腾空发话，手指在琴弦上轻轻拂过，发出一阵轻微的“叮咚”之声，道：“吕镖头有话只管说。”<p>　　吕腾空“哼”地一声，道：“在下要请问的是，吕某人和你，可有什麽冤仇？”<p>　　六指先生抬起头来，道：“吕总镖头此言，说得好没来由！”<p>　　吕腾空大声道：“吕某人既然与你，毫无怨仇，你为同要害了金鞭韩逊之子，将体放入我秘制的石库之中，又嫁祸於我，令我将韩公子的人头，送到韩大侠府上？”<p>　　此际，当日在场的众人之中，西门一娘，金鞭韩逊，和火凤仙姑叁人，均已死去，知道其中经过的人，只有吕腾空和韩玉霞两人！<p>　　韩玉霞一听得吕腾空在这时候，提起了这件事来，方信吕腾空当时在自己家中所说的，全是实话。她性烈如火，向六指先生一瞥间，眼中已然迸射怒火，银牙暗咬，恨不得将六指先生，撕作片片。<p>　　一直在她身边的谭翼飞，连忙轻轻地握住了她的手，道：“玉霞，且莫心急，等事情弄清楚了，再发话不迟？”<p>　　吕腾空那两句话，却不禁令得六指先生，为之大大地一呆。<p>　　当着天下武林群蒙，他若是不分辨明白，以後如何做人？<p>　　因此立即一声长笑，道：“吕总镖头莫非是新丧老偶，伤心过度，因此才胡言乱语了？<p>　　在下几时曾见什麽韩公子，又几时曾知你有什麽秘制的石库来？当真是好笑已极！”<p>　　吕腾空抬起头来，发出声如霹雳的一阵狂笑声，道：“赖得好，赖得妙哇！你若是什麽都不知道时，我石库秘道之上，六指的手印何来？”<p>　　六指先生冷笑道：“天下枝指之人，岂止我一个，我怎知道？”<p>　　吕腾空大喝一声，声如暴雷，道：“然则你那日在南昌附近作甚？”<p>　　六指先生和铁铎上人，那天，的确是在南昌功的附近，吕腾空和西门一娘，一出城门，便与他们两人在路上相遇。<p>　　但六指先生，却是为了闻得吕腾空之子吕麟，年少有为，想收之为徒而来。<p>　　本来，六指先生也可以善言解释，不管有没有人相信，总是照直而言。可是此际，六指先生却已然被吕腾空那种咄咄逼人的样子，弄得心头怒火顿生，“嘿嘿”两声冷笑，道：<p>　　“吕总镖头，你只不过在南昌城中，设了一个小小的镖局，难道就横成这个样子，竟不准人在南昌城外经过了麽？”<p>　　这一番话，已然说得不客气到了极点！而且，言下对於飞虎吕腾空，还表示了极度的蔑视！<p>　　吕腾空本就怒火填膺，这一下子，全被引发，一声怒吼，叱道：“鼠辈既然做下了这等见不得人之事，还不前来领死？”<p>　　六指先生一声冷笑，尚未答话，他身边的铁铎上人，也已一声怒喝，道：“吕总镖头的口气大得紧哇，那日我也在南昌城外，莫非我也有不是了？”吕腾空身形展动，早已到了那四列针椿之上，紫金刀“锵”地出鞘，神威凛凛，道：“你们这群畜牲，蛇鼠一窝，哪有一个是人？”<p>　　吕腾空这一说，不单是骂了铁铎上人，分明是连六指先生交好的，碧玉生和竹林七仙等人，也骂进了在内！八人一齐面色一沈。<p>　　铁铎上人本就是火爆性子，哪里远按捺得住，“呼”地一声，荡起了负在背上，重达七百八十叁斤的那只大铁铎。<p>　　随着一荡之势，身子凌空拔起，已然站在那块平整的石地上，骂道：“老贼敢下来走几招麽？”<p>　　当众人未曾开始动手之际，玉面神君东方白，虽然出身正派，可是他为人，却是随自己心意之所至，想做什麽，便做什麽，绝对不肯受一丝一毫的拘束，是以才闹到终於被逐出了门墙。<p>　　他一到曾，便存心令各门各派的高手，各尽全力，比斗一番。<p>　　他之所以要这样做的原因，乃是为了要看看，在自己二十年未涉足武林之间，各门各派之中，是否出了出类拔萃的人物。<p>　　在观摩了各门各派高手的功夫之後，也才知自已能否重振雄风。<p>　　是以，地才要硬出头，作为大会的主持，定下了石地和针椿，有什麽人要比武的，便需在这两个地方，见一高下。<p>　　他还规定，若是在青石板上动手的，每踏一步间，必须留下一个足印。<p>　　看来，在平地上动手，总比在那锋锐无比的尖椿上，要容易许多，可是事实上，却并非如此，在青石板上，每一次都要留下足印，当然要消耗内力，判定胜负更是快速，辨别真实只有更难。<p>　　田此，连日来，各人动手，均是在那囚列针椿之上过招。<p>　　而铁铎上人，一身内外功，均有相当的造诣，却苦於轻功并非所长。<p>　　而且，他所使的兵刃，武林之中，堪称第一，比诸胖仙徐留本的石担还重，若是一站到针椿之上，只怕身子才稳，足背已被针尖刺穿。因此，他便选了石地作为动手之地。<p>　　吕腾空“哈哈”大笑，道：“鼠辈不敢上来麽？也好，就成全了你吧！”<p>　　身形一纵，已然凌空拔起。<p>　　但就在此际，突然听得红鹰龚隆，一声断喝，道：“师弟且慢，且由我来对付他！”一个“也”字才出口，身形一幌，人已然来到那石地之上。手在腰际一探，一柄龙头怪剑，粗如手臂，也分不出何处是刃，何处是脊，已然出手。<p>　　吕腾空一见红鹰龚隆，出手为自己对付铁铎上人，正中下怀，身形一沈，又轻轻地落在针椿之上，指名喝道：“六指先生，还不上麽？”<p>　　六指先生经他指名叫阵，哪还沈得住气？身形纵动，已然上了针桩。<p>　　身子才一摇幌间，倏地跨过了两枚针椿，斜斜一掌，掌势飘忽，一招“天河斜挂”，已疾削而出！吕腾空一招“流爆倒挂”，刀势化为一片光墙，将六指先住的一掌，完全封住，喝道：“不是你死，便是我活，还不使兵刃麽？”<p>　　眼前的六指先生，虽然是他心病恶绝，欲杀之而甘心的人物，但是也却仍然不失正派高手风范，不顾与徒手的敌人相对。<p>　　六指先生身子一斜，叱道：“你急什麽，这不就来了？”<p>　　话未讲完，只见也右手在左袖之中，抓了一抓，向外一挥。]只听得“呼呼”两声，两只拳头大小的八楞钢，各连着七尺来长的一道铁，已然交替飞出，向吕腾空上、中两路攻到。原来六指先生所使的兵刃，乃是一副流星双。<p>　　那流星双，在兵刃之中，最难便唤，犹在於拐、判官笔之上。<p>　　当然，和一般别出心栽的独门兵刃，还是不能相比，但却也是独门兵刃中，极不好对付的一种，六指先生一出手，便是一招“双龙出海”，带劲风，攻势极为凌厉。他流星上的铁，足有一丈半长，在这种针桩上面动手，却是占了不少便宜。<p>　　吕腾空一见他兵刃出手，便知道要不是先料理了也手上的兵刃，取胜便难，因此一见一招攻到，“呼”地一掌，反手怕出，将向胸腹之间打到的一来势，阻了一阻，同时，紫金刀自下而上，一招“独峰擎天”，倒卷了上去，直砸另一。<p>　　只听得“呛”地一声响，那一刀，正砸在上。吕腾空在施出那一刀时，足用了八成力道，一刀砍中，那八楞“呼”地向上，扬上了五尺，吕腾空刀锋顺着细，刷地滑过。<p>　　同时，身形向前欺去，电也似疾，一刀已然削向六指先生的手腕。<p>　　这一招，变幻之神速，实是出人意表之外。六指先生心中一惊，尚幸他功力极为深厚，在那一副流星上，也有极高的造诣。<p>　　百忙之中，手臂一缩，不但将吕腾空那一刀的来势，略避开了些，而且，被吕腾空荡开的那一，也已然在半空中划了一个半圆，向吕腾空的背心，以排山倒海之力撞来。<p>　　吕腾空一觉出背後袭来了一股劲风，一时之间，倒也不敢急於求胜，身形矮处，打横跨出了一步，刀化“玉凤展翅”，连消带打，化去了一之势，刀尖反斜指六指先生的肩头。<p>　　六指先生向後，便避了开去。<p>　　这两人一动上了手，便是以快打快，身形飘忽，招式奇幻，一时之间，杀得难分难解，看得人眼花缭乱，莫辨招式，只见万影蔽天，化长虹，声势之猛，又自不同。<p>　　而在那石地之上，铁铎上人，和红鹰龚隆的打法，却自自不同。<p>　　只见他们两人的步法，全皆甚为凝湍，缓慢，而每跨出一步间，在石地上，果然全都留下了一个浅浅的脚印。<p>　　铁铎上人手中的大铁铎，挥动得也是不快。可是他那铁铎挥动之间，所卷起的狂纫，却是惊人已极，令得红鹰龚隆，衣袂尽皆扬起。<p>　　而红鹰龚隆手中的龙形剑，招式虽也不快，但是每一招使出之间，却是神幻莫测，守中有攻，令得铁铎上人，不得不回铎自保。<p>　　两人一时之间，也是难以分出胜负来。<p>　　此际，在仙人峰顶的众人，大多数相信，杀害韩逊之子一事，确是六指先生所为。虽然六指先生在武林之中，向以淡泊着称，但是又焉知他不是静极思动？若然事情不是他所为，则吕腾空绝不致於说谎，也不致於无事生非，因为他所受的损失最大。然则那石库秘道上，六指手印何来？<p>　　而其时，最焦急的人，却是谭翼飞。<p>　　谭翼飞早在乃父口中，得知在武林之中，掀起轩然大波的，另有其人，并非六指先生。<p>　　他也知道父亲会上山来，以善言相劝，消弭这一场浩劫。<p>　　可是，不但父亲未曾来到，连妹妹也莫名奇妙地失了踪迹。<p>　　他虽知自己的姝妹，武功不在自己之下，就算他去，也可无碍，但总不免记挂在心。因此，他频频引首眺望来路，希望父亲，立时现身。<p>　　可是，他看了一会，未曾看到他父亲，却忽然见到了一阵珠光宝气！谭翼飞心中一呆之间，那一团珠光宝气，已然上了仙人峰顶。<p>　　原来，那是两人抬着一乘轿子，那轿子，却装饰得华丽已极，镶满了宝石，以致在日光之下看来，宝光上腾，目为之眩。<p>　　谭翼飞一见那乘轿子，上了山顶，心中便是猛地一怔，再一看那两个抬轿之人，却全都戴着人皮面具。谭翼飞一见那顶轿子的样子，便认出它和那辆发出神秘的，扰人心神的马车车厢一样，显然是同一物事，由车上拆了下来，便成了一顶轿子。<p>　　谭翼飞在一想间，心中已然知道不妙，连忙一拉韩玉霞，道：“韩姑娘，咱们快走，迟则生变了！”韩玉霞道：“仇人……”她只讲了两个字，身子已被谭翼飞拉动，趁那顶轿子上了山顶之际，疾驰下仙人峰而去。众人本是全神贯注地在看吕腾空等四人动手，忽见突然间，抬上了一顶轿子来，都不禁为之一怔。<p>　　就在众人一怔间，只听得那前面一个抬轿人，冷冷地道：“各位死期已至，还不妨趁死前，祈祷上苍！”仙人峰上，尽多高手，那人一开口，内功也不过尔尔，众人正感好笑间，突然，从轿中传出了“叮咚”两下琴声。<p>　　众人一听得轿内，发出了一下弹琴之声，不由得尽皆一呆。<p>　　因为，在这样的气氛中，上山来奏琴，未免有点说不过去。<p>　　只听得那一下琴音之後，又是一轮极为急疾的琴音，从轿中传了出来。<p>　　那一阵急疾的琴音，听得人惊心荡魄，神魄不守，可是片刻之间，琴音又自一转，只觉得柔和到了极点，悦耳到了极点，令人在不知不觉间走进了梦幻也似的境界之中。<p>　　当琴音初起之际，众人心中皆是一怔，连玉面神君东方白也不例外。<p>　　可是在琴音一转之际，他觉得心神一迷。究竟在众人之中，以他的功力为最高，而且他二十年来，在冰天雪地之中，定力之高，罕有其匹，连水镜禅师，也自叹不如，立即觉出不妙，连忙收定心神，竭力以本身元气，与琴音相抗。<p>　　抬头看众人时，却见每一个人的面上，均现出了茫然之色”东方白心中的这一惊，实是非同小可。<p>　　因为在刹时之际，他已然想起，在他幼时，恩师明都老人和他所讲的那番话来。<p>　　在明都老人执掌峨嵋之际，峨嵋虽然也有僧俗两门之分。<p>　　但是，明都老人幼具异禀，乃是武林罕见的英才，二十岁崭露头角，已然威震天下，乃至以俗门之身，兼掌僧门。<p>　　在明都老人执掌峨嵋之际，峨嵋派的声威，也已一时无双。<p>　　而明都老人，在收了玉面神君东方白为徒。因为东方白的身世，与他自己幼时，颇是相同，而且东方白的根骨，也是武林中罕见的佳材，因此才将一身武功，倾囊相授。<p>　　明都老人却未想到，玉面神君东方白和他自己不同的是，他自己心地纯正，仁侠可风，而东方自却有着一股戾气。<p>　　那股戾气，使得东方白不安於份，终至於被明都老人，逐出门墙。<p>　　明都老人不但本身武功，已臻绝顶，而且对於武林中的各种传闻轶事，也是了然於胸。<p>　　东方白拜师两年之後，年纪仍然甚小，明都老人，视他如同自己的儿子一样，习武之馀，便於座前，向东方白讲述武林之中的各种传闻。<p>　　东方白如今，在武夷仙人峰上，听到了那令人如痴如醉的琴音之後，即陡地想起来的那件事，距今已有四十年了。<p>　　而东方白在闭目瞑思之中，却还觉得那件事，如在眼前一般。<p>　　他可以清楚地记得，那是一个月白风清之夜，在峨嵋金顶，他正练完了内功，明都老人悄悄地走了过来，突然叹了一口长气。<p>　　东方白便问师尊何以叹息，明都老人却道，天地之大，古往今来，武学上的造诣之奇，也确是令人不可思议。<p>　　夷方白再请问究竟时，明都老人便告诉他，若是他日後，听得“八龙天音”出世之时，一定便是武林中浩劫已生之日。<p>　　东方白其时，还是一个孩子，却不知道“八龙天音”是什麽东西。<p>　　他只记得当时童心之中，已然感到那“八龙天音”，绝非普通的玩意儿，因此便追问了几聋，明都老人便告诉他，那所谓“八龙天音”，也不知是何年何月，什麽人留下来的小草乐音。<p>　　那八章乐音，每章中只有一个字，乃是佛所谓的七情的：“喜、怒i、爱、恶、哀、乐、欲。”之外再加上一章“杀乐”。<p>　　而那“八龙天音”，寻常的琴，绝奏不出来，非要用“八龙琴”来奏不可。<p>　　八龙琴共有琴弦八根，奏一乐，虽只一弦，但是乐音的变化，却是无穷无尽，听到琴音的人，除非内功真是超凡入圣，明珠在握，心澄如玉，方能避免为琴音所害。<p>　　否则，一听到琴音，便会入迷，如痴如醉，随着琴音，整个人便像是进入了梦境之中一样，完全为琴音所操纵，死而後已。<p>　　在叁百多年前，那“八龙天音”和“八龙琴”，曾经出世过一次。<p>　　那一次，八龙琴和“八龙天音”之谱，是落在一个心地极是狭窄的人手中，那人虽然不是邪派中人，可是也因此引起了一场浩劫，令得当时不少武林精英，尽皆命丧琴音之下。<p>　　那一场浩劫，令得整个武林，式微了近两百年之久，才惭惭复苏。<p>　　如果“八龙琴”和“八龙天音”，再一次出世，不幸落在邪派中人手中的话，只怕所引起的浩劫，尚要超过叁百年前的那次。<p>　　明都老人讲罢，又浩叹不已，像是叹息以他的武功而论，自无法独挽狂澜。<p>　　玉面神君东方白其时年纪还小，听过也就算数。以後，忽忽四十年，他从小孩子，而成了名驰武林的人物，又被逐出了门墙，在一望无际的大雪山中，搜寻前古至宝雪魂珠。<p>　　那麽多年来，他一直未曾听到再有第二个人，向他提起这件事。<p>　　想是在武林之中，知道这件事的人，并不是太多的缘故。<p>　　可是此际，他一听得琴音连转叁转，连自己内功，已到了武林触步境界的人，自觉得心旌神摇，不是竭力克制，全力以赴，心神便要随琴音而去，其他人更是面上神色，如痴如醉，他便猛地想起恩师所说，“八龙天音”那件事来。<p>　　那操琴的人，身在轿中，当然看不到他的模样，也看不见他所操的琴，是否具有着八条弦的那张“八龙琴”。<p>　　可是看至此际的情形，聪明绝顶的东方白，还有什麽不明的？<p>　　他虽然喜怒无常，什麽人只要一得罪他，便绝难幸免，而且一出手，必致人於死，乃是武林中谈虎色变的人物。<p>　　可是，他一想及，如今在仙人峰上，那麽多的高手，都不免伤在“八龙天音”之下的时候，他心中也不禁波涛起伏，大是骇然。<p>　　也又想起，当恩师明都老人，向他讲到“八龙天音”来历的时候，神色之中，像是希望他将来，若是遇见了“八龙天音”出世，便要负起挽回武林浩劫的重任一样！玉面神君东方白，有些行为，确是流於怪诞，但是他却意气极豪。<p>　　一想及此，便待以数十年功力所聚，陡地发出长啸一声，来与那琴音相抗，以救众人。<p>　　可是，他一身真气，才聚丹田，突然之间，琴音已然一变。<p>　　只听得本来是悦耳之极，犹如五月薰风，令人有置身小溪之旁，垂柳拂体之感的琴音之中，突然传了一种杀伐之音。<p>　　片刻之，只听得杀伐之音，已然大盛。<p>　　琴弦的每一下振动，俱都彷若天兵天将，万马奔腾，疾驰而至一样，声势之猛，实是无以复加。<p>　　而最令人不解的是，在那种杀伐之音当中，彷佛还夹着许多，凄婉绝伦，令人心神俱感的哀呼娇啼，求救之声。<p>　　数十种声音，交织在一起，令人感到彷佛是新寡之妇，为强徒所趁，或是无知少女，为暴徒所虐，再听下去，宛若苛政之下，万千百姓，高声呼冤，号哭之声，令人不忍卒闻。<p>　　东方白在心神一怔之际，一个把不住，眼前的境象，突然一变。<p>　　只见仙人峰上，已然是愁云惨雾，气象森暗，而有几个弱质少女，无依老妇，正在为数十条大汉，以长鞭抽打，鞭鞭见血。<p>　　玉面神君东方白一见了这种幻象，心中扶弱助强之心，顿时而生。<p>　　毫不考虑，一声长啸，身子已然一跃而起，双掌推处，已然将两名强徒，“砰砰”推出了老远。可是也就是在那一瞬间，东方白功力之深厚，究竟非常人所能够企及。<p>　　一点灵珠未泯，推出了两人以後，心中猛地一动，暗忖仙人峰上，如今所聚的，全是一流高手，何来强徒，欺躏老弱？<p>　　一个转念间，已然心知自己一个疏於防范，仍不免堕入对方的圈套之中。<p>　　那一惊，实是非同小可，连忙向後跃退了丈许，跌坐在地。<p>　　先是紧闭双目，勉力运转真气，抱元守一，澄清所有的杂念。<p>　　在他刚才，眼前现出那样幻相的时候，他耳际已不复听到琴音。<p>　　当然，那并不是说琴音已经停止，而是在那一瞬间，琴音已然和他的心神，合而为一，因此反倒觉得并无琴音的存在。<p>　　只是，在那种时候，馀人心神却也已然全部为琴音所操纵了。<p>　　能够在那种时候，再猛地省起，仗着灵珠不灭，而及时退身的，除了玉面神君东方白以外，实是不再作第二人想。<p>　　却是玉面神君东方白，在疑气神之後，耳际重又听到了那种凄惨欲绝，几疑置身於人间地狱的琴音，他再调运了几遍真气，觉出自己，已然可以抵抗那琴音的诱惑，不再跃起之後，才敢睁开眼。<p>　　睁眼一看之後，玉面神君东方白，仍不免出了一身冷汗。<p>　　只见仙人峰上，已几乎成了阿鼻地狱。<p>　　地上，横七竖八，已然躺了不少人，或已死去，或正在伤重呻吟。<p>　　那呻吟之声，更加强了八龙天音的那种天愁地惨的气氛。<p>　　而尚有数十人，却正在如疯如狂，作生死相决的恶斗。<p>　　那数十人，全是方今武林之中的精华，除点苍峨嵋，两派高手而外，六指先生、铁铎上人，碧玉生，竹林七仙，以及武当等派的高手，掌风蔽天，剑气遮日，好几个人，全是已经身上受伤，甚至於血流满面，可是却仍然在苦斗不已。<p>　　而更令人感到难过的，是这些人，本来全是正派中人，绝不应该相互格斗。<p>　　可是此际，却已然形成了混战的局面，四掌相交，各以本身浑厚的内力，在不顾死活硬拼的，竟是飞虎吕腾空和他的师兄，红鹰龚隆。<p>　　而峨嵋僧门掌门，水镜禅师，却刚好以佛门金刚大般若掌，将他自己的师弟，铁头僧的脑儿，震成粉碎。<p>　　其馀竹林七仙等，多年结义，誓同生死的好友，也正在各自拚命杀。<p>　　玉面神君东方白，目睹这等情形，心头所受的震动，可想而知。<p>　　他想要立即跃起身来，阻止众人的这一场血腥激斗。<p>　　可是他又知道，自己此际，正在全力防范，尚且真气排荡，难以自主。<p>　　只要一转念头，想跃起来制止众人，魔由心生，自己一定也会介入这一场大残杀中。他除了目睹惨剧上演之外，毫无办法可想。<p>　　他也知道，此际正在动手的诸人，绝对不知道自己拚命，在与之搏杀的对象，会是自己人。<p>　　而他们也一定像自己刚才一样，眼前现出了惨绝人寰的幻像，侠心油然而生，以为自己正在驱强扶弱，行仁侠之事，这般人，又个个全是侠心可风的人物，所以全是万死不惧，舍命搏击，不死不休。<p>　　看官，需知道那“八龙天音”的厉害，也正在於此处，此际，那琴魔所操演的，乃是“恶”，”哀”两乐的合奏。<p>　　那两乐合奏，令得人在听到了凄婉欲绝的求救声之後，忍不住一股锄强扶弱之心，油然而生，心中热血沸腾，要去翦除强暴。<p>　　只要此念一生，琴音便趁虚而入，幻境立生，从此之後，除非具大智慧，大定力，便越陷越深，再也不能够自拔。<p>　　正派中高手，对於其他的引诱，或则可以克制，但是对於这种惨绝人寰的事，却绝不能袖手不管，因此，人人都为其所算。火礁岛主，七煞神君谭升的功力，何等深湛，但是仍不免为“八龙天音”所伤，便是因为这个缘故。<p>　　当下玉面神君东方白，勉力观看之际，又有几个人，伤重不支，倒下地夫。<p>　　而飞虎吕腾空，与红鹰龚降两人，已然各操了兵刃在手，所使的招式，全是拚命搏斗，像是有着不共戴天之仇的敌人，在拚着同归於尽一样，不出叁招，两人身上，均已带了叁道伤口！<p>　　那两人，也是玉面神君东方白的师弟。<p>　　而且，在早年玉面神君东方白，被明都老人，逐出门墙之际，东方白已然，傲然而去，绝不出言求恕，但是一班同门师兄弟，却为他跪地，苦苦哀求了许久，东方白当时，心中也极为感动。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_22'>《六指琴魔》 第二十二章 突现琴魔武林相劫杀</b><p>");

document.write ('　　此际，他一见两人，再这样拼斗下去，势必同归於尽不可。<p>　　心中再也按捺不住，抬头一看，只见那辆轿子，距自己不过五丈。<p>　　以自己的功力而论，接连两扑间，便可扑到。<p>　　那人虽然以“八龙天音”，令得如许高手，似痴似醉，但是本身武功，可能未必及得上众人，只要扑到，便可暂挽此劫。<p>　　也就是说，只要在中途那一点之际，能够不为琴音所为，便可奏功。<p>　　玉面神君东方白只是在思索之间，心神又已然动摇了几次。<p>　　他连忙镇定心神，对於眼前所发生的一切，又不问不闻起来。<p>　　真气运转，一个周天，他便将毕生功力，凝於右掌，陡然之间，一声长啸，身形便凌空拔起！以玉面神君东方白的功力而论，那一声长啸，十里之外，也应该清晰可闻。<p>　　可是此际，却是难与震古铄今，武林之中的绝唱，“八龙天音”相抗，啸声一出，便为琴音盖没。东方白明知想以自己的啸声，盖过琴音，是根本没有可能的一件事，他之所以，在临发动之际，发出一声长啸，乃是希望至少他自己本身，可以暂时听不到“八龙天音”。<p>　　果然，啸声一起，虽然立即为“八龙天音”的声音，完全盖了过去。<p>　　但是，在那电光石火的一瞬间，却是有一点用处，而东方白的身形，何等快疾，就在那一闪即逝的时机内，他身形凌空，已然向前，猛地跃出了两丈五六，足尖略一点地，又已仆起。<p>　　这一扑，已然仆向那顶轿子之处。<p>　　而就在扑出之际，右掌同时，向前疾拍而出。<p>　　那一掌，乃是他毕生功力之所聚，掌力之强，盖世无双。<p>　　手掌才一扬起，一股强劲无比的大力，如怒涛裂岸，如高山崩地，竟达六尺之径，向前疾扫而出，飞砂走石，不可思议？<p>　　但也就在此际，在“轰轰”的掌声间，猛地传来了叁下霹雳也似的巨响。<p>　　那叁下巨响，惊心动魄之处，直是难以想像，东方白身子，跃到了一半，便猛地停了下来，只觉得眼前发黑，“砰”然跌了下来。<p>　　一刹那间，他只觉得耳无所闻，目无所见，像是处在一个极静，极黑暗的世界之中！同时，又觉出气血上涌，刚才那叁下巨响，像是叁下千百斤重的铁，击中了他胸口一样。<p>　　玉面神君东方白也顾不得敌人就在近侧，连忙调匀内息。<p>　　约莫过了一盏茶时，他才睁开眼来。<p>　　首先看到的，是那顶镶满了宝石珍珠的轿子，已然成了粉碎。<p>　　而在轿旁，有两具体，正是抬轿上来的那两个轿夫。<p>　　那两人死得骨折筋裂，软瘫成了一堆，几乎辨不出人形来。<p>　　玉面神君东方白自然知道，轿毁人亡，乃是自己奋力一掌之功。<p>　　可是轿中奏琴的魔头，却未见横峰顶，分明是下山去了。<p>　　自己的那一掌，在相隔两丈的地方，凌空击出，掌力何等雄浑，那魔头虽被惊走，但尚能从容雉去。可知他不但身怀“八龙天音”绝技，而且，本身功力，足能抗击自己的一掌，也绝非庸手。<p>　　东方白一想及此，心中便一凉，缓缓站起身来，转过身去看时，只见红鹰龚隆手中龙形剑，正在吕腾空胸前，透胸而过。<p>　　而吕腾空的紫金刀，却由红鹰龚隆的肩头，斜斜砍下，两人俱已送命。<p>　　其馀众人中，碧玉生和武当生风剑客欧阳沛两人，各断了一条左臂，伤口处自鲜血泉踊，两人倚在石等上，面色惨白，也不去封穴止血。<p>　　铁铎上人，则伏在大铁铎上，背部微微起伏，可能尚未死去。<p>　　竹林七仙中，已然死了四人，只有神笔史聚，生死圈林豪，玉笛仙方逸等人，各自身受重伤，委顿在地，在他们的旁边，六指先生身子屈成了一团，也已然没有了气息。<p>　　点苍派中，风雷霹雳剑南宫适，倒在六指先生的旁边死得极惨，掌门人凌霄雁屈六奇，则两只小腿，已然断折坐在地上。<p>　　其馀各门各派的人物，全皆是横峰顶。<p>　　唯一未曾受伤的，除了东方白，便是峨嵋水镜大师。<p>　　此际，他正双目紧闭，双掌合什，仰首向天，像是石像也似，凝立不动。<p>　　玉面神君东方白见了这等惨烈的景象，也是一句话都讲不出来。<p>　　武林之中，争斗残杀，本是常事。<p>　　东方白当年，独掌震七老，也是杀得栖霞山头，体纵横。<p>　　但是，那麽多高手，在那麽短的时间内，几乎伤亡殆尽，却是连东方白都想像不到的。<p>　　呆了半晌之後，才沈声道：“水镜禅师，尚不为伤者善後，自昂首观天作甚？”<p>　　水镜禅师此际，也未曾认出玉面神君东方白的声音来，只见他全身抖动，颤声道：“浩劫已临，纵使逃得过此次，也逃不过下次，疗愈了伤者，又有何助？善哉！”<p>　　东方白“哼”地一声，道：“怎见得便没有办法？刚才我拼死一掌，便将那魔头惊走，可知事情，仍有可为，禅师在武林之中，德高望重，正该登高一呼，令整个武林团结赴敌，如何可以先自心灰意懒起来，岂不令人齿冷？”<p>　　玉面神君东方白那一番话，豪气凌云，听得水镜禅师心中，倏然而惊。<p>　　双眼一睁，高宣佛号，道：“施主究竟是什麽人？”玉面神君东方白，想起师兄弟间的情谊，几乎要立即道出自己的来历。<p>　　可是，他转念之间，他立即想到自己离开大雪山之後，已然存心在武林所有的各大宗派之外，再另立一派。<p>　　而且，自己也准备重振昔日雄风，只怕和各派武林人物，难免冲突，连水镜禅师在内，都将在所不免，因此便暂时不说，长笑一声，已然掠到了碧玉生身边，出手为他止血。<p>　　水镜禅师见他不答，也是无法可想，当下便也为众人，撩起伤来。<p>　　两人足化了半天的工夫，才将伤者，一一包扎定当，才算是缓过了一口气来。其时，已然夕阳西下，残阳如血，更显得仙人峰上，一片凄怆的景象，东方白环顾一周，心知那操琴的魔头不除，自己难以重振昔日雄风。<p>　　因此，在将伤者料理妥当之後，他便迳自飘然下仙人峰而去。<p>　　下了仙人峰，出了武夷山境，便打探到那辆轿子，虽然已在仙人峰上，被自己砸成了稀烂，但是却仍有一辆，装饰得极是华丽的马车，向北急驰而去。<p>　　玉面神君东方白便一直向前，追了过去。<p>　　不数日间，已然来到了北邙山的附近，仍有人见到过那辆马车。<p>　　仙人峰上的惨剧，虽然使得近数日来，武林中所生的大动乱，已然小小的了结了一下，但是，有不少人，早在那轿子未出现前，便已经下了仙人峰，“八龙天音”再次出世，既然已可肯定，武林中的大乱，也只是方兴未艾。<p>　　而且，根据近数日来的情形来看，得到“八龙天音”的那人，先自势力最盛的娥嵋派人物，飞虎吕腾空发难，可知其人，也极具心计。<p>　　他必定是先隐其身份，一步一步，令得武林中正邪各派的人物，相互残杀，他却再在一旁，推波助澜。<p>　　一直到了适当的时机，方始现身而出，达到他一统武林的野心！<p>　　东方白天资过人，何等聪颖，细细想来，觉得自己所料，绝不会错。<p>　　可是，有一点他不明白的，是那魔头，究竟是什麽人呢？<p>　　玉面神君东方白见自己已然渐渐地追近了北邙山，、心中暗忖，此人难道是鬼圣盛灵？<p>　　可是他立即推翻了自己的想法。<p>　　因为若是鬼圣盛灵，得到了“八龙天音”，绝不会再以一派宗匠的身份，去绑劫吕麟，要胁吕腾空到鬼宫与之相会了。<p>　　东方白一路追来，结果，在那林子之中，遇到了谭月华。<p>　　一问起谭月华已然将吕麟救出，他心中自是大喜，可是又听说谭月华将吕麟失去，昔年脾气，便是激发，将谭月华大骂一顿而去。<p>　　也在离去之後，也在周围搜寻吕麟的踪迹，当谭月华和黄心直两人，伏在大宅之外时，也早已跟在後面窥视。<p>　　只不过因为他功力极高，行动之间，了无声息，是以两人才一点也不觉察。<p>　　他见到谭月华勇闯大瘾，心中便击节赞赏，跟在後面，伏在大厅顶上，静观动静，谭月华对付烈火祖师的每一举动，都令得他大为赞叹，在他对谭月华大表欣赏之际，奇怪的是，两人之间，年龄的相差那一节，他心中绝未想到。<p>　　他只是感到像谭月华这样的少女，既具胆识，人又聪慧，足可与自己为友。<p>　　地在屋顶上，一直等到两人极度危急之际，才突然挺身而出。<p>　　以後的事，前文已有交代，此处不赘。却说东方白将事情的经过，讲完之後，吕麟的俊脸，已然涨得血也似红，大声道：“如此说来，我的杀父仇人，便是那弹出八龙天音的魔头了？”<p>　　东方白点了点头，道：“正是他！眼看武林浩劫，日益扩大，也因他而生。”<p>　　吕麟紧紧地握住了双拳，道：“我若不报父仇，誓不为人！”<p>　　东方白道：“当然，要不然，我收你为徒，是为了什麽？”<p>　　吕麟悲愤填膺，道：“那魔头的巢穴，不知是在什麽地方？”<p>　　谭月华脱口道：“我知道！”<p>　　吕麟连忙握住了她的手，道：“月姐姐，你快说，在什麽地方？”<p>　　谭月华道：“麟弟，你且莫急，你的杀父之仇，我自然不能坐视的，他的巢穴，就在离此不远处。”便将自己避雨的遭遇，匆匆说了一遍。<p>　　吕麟一听完，便道：“师傅，月姐姐，咱们这就去找也！”<p>　　东方白玉面一沈，道：“不可！”<p>　　吕麟一怔，抗声道：“为什麽？”<p>　　东方白面色神肃，道：“在仙人峰上，我向他扑去之际，他八龙天音，突然幻成叁下惊天动地的巨响，连我也被他震得眼前发黑，那可能是他拨动主弦所发，可知实是近他不得，尚需徐图对策。”<p>　　吕麟给东方白一提，猛地想起自己在南昌城外，曾在一辆马车上，见到一张古琴，无意中拨动了一根最粗的琴弦，以致发出惊人的巨响，惊得马儿飞奔，几乎撞死一事来。<p>　　他一想到此事，便知道师傅所说，乃是实在的情形。<p>　　当下，蹩住了气不出声，眼中怒火中燃。谭月华早知吕麟的性格，刚强无比，一定是心中不服气，唯恐他出言得罪东方白，忙道：“麟弟，东方……先生的话，不可不听！”<p>　　吕麟也不回答，只是“哼”地一声，便不再言语。东方白道：“我们知道了他的巢穴，非但不能近去，反要避开些？”<p>　　谭月华也忍不住问道：“东方先生，那难道就由他肆虐不成？”<p>　　东方白剑眉微轩，淡然一笑，更显得他丰神俊朗，谭月华既然在和他说话，当然不能不望着他，见了东方白那样地俊俏，芳心中又不禁小鹿乱撞，幸而东方白立即答她所问，才将她的窘态，掩饰了过去。<p>　　东方白一笑之後，道：“当然不能，水镜禅师已给我提醒，令尊又上仙人峰去了，他们两人，必然会广邀武林中人，有所谋划。”<p>　　樟月华叹了一口气，道：“唉！那八龙天音，几番出世，何以偏偏没有落在仁人侠士之手？”<p>　　玉面神君东方白听了，突然扬声，“哈哈”一声长笑，似不以谭月华之言为然。<p>　　谭月华芳心之中，对玉面神君东方白，本来已然钦慕之极。<p>　　因为，玉面神君东方白，看来和她哥哥谭翼飞，差不几许大小，但是在武学上的造诣之高，却已没有人与之此拟。<p>　　再加上他为人又极是风趣，虽然根据自已所知，他手段极是狠辣，但是看来，却有点言过其实，因为他对自己，始终言笑殷殷，更难得的是，那万古至宝，去千毒，疗百伤的雪魂珠，也能够慨然相赠，怎能不令她一颗少女的心灵，为之折服？<p>　　当下听得他笑声之中，大有不以为然之意，忍不住问道：“东方先生，为何突然长笑，难道我所说的有什麽不对麽？”<p>　　玉面神君东方白又是一笑，道：“当然不对，试想武林之中，难道真有什麽仁人侠士的麽？”<p>　　谭月华一听，心中不禁为他的谬论，大大地表示不同意。<p>　　可是她还没有出声，东方白又已然道：“就算真有仁人侠士，可是一得到了那“八龙天音”，想到可以仗此，成为武林之中，唯我独尊的人物，只怕也禁不住那种诱惑！是以，“八龙天音”每一次出世，都为武林之中，带来一场浩劫。兵法有云：攻心为上，武学之中，也是一样。那“八龙天音”正是攻心的无上绝学，在武学而言，造诣之高，无以复加，但是却也是不祥到了极点的绝学！”<p>　　谭月华心中，本来一点也不同意东方白的所言，可是听他讲完，却又觉得有点道理，便轻轻地叹了一声，不再言语。<p>　　玉面神君东方白“哈哈”一笑，重又戴上了那大头笑面佛的面具，道：“咱们走吧！”<p>　　吕麟的年纪，究竟还小，对於东方白刚才，那一番鞭辟入里的话，听来也是似懂非懂，一听得要走，便问道：“师傅，我们上哪里去？”<p>　　东方白冷冷地道：“离开这里，不论上哪儿去，越远越好？”<p>　　吕麟嘴唇动了几下，像是想讲些什麽，但是却又忍住了未曾讲出来。<p>　　此际，东方白已然向前走去，谭月华却和吕麟，并肩而行。<p>　　吕麟欲言又止的神态，她却是全都看在眼中，她焉有不知吕麟的心中，对东方白此举，大是不满之理。她想开口，劝吕麟几旬，但是却又不知道从何说起，同时，她感到自己处身在吕麟和东方白两人之间，那关系竟变成了十分微妙。<p>　　她静静地想了一会，心情更是缭乱起来，不由叹了一口气。<p>　　一行叁人，沿着大路，进了一个小镇。<p>　　到镇上时，已然天色黑了下来，叁人觅了一处客店，权宿一晚。<p>　　那一天，睡到半夜，谭月华仍然是翻来覆去地睡不着，她和吕麟，同生死，共患难，芳心之中，本来已然对也留下了极深的印象。<p>　　可是，在一见到了东方白之後，她又觉得东方白对自己的吸引力，实在比吕麟要强烈得多！<p>　　和东方白在一起，令她产生天崩地裂，也不用害怕的感觉！想到此处，她又不自禁地面红起来。<p>　　正想摒除遐思，徐徐入睡之际，忽然听得有人在窗上，轻轻地扣了一下。<p>　　谭月华为人，何等机警，立即一跃而起，双臂一抖，已然将缠在腕上的铁，轻轻地抖了开来。但也就在此际，只听得窗外那人，低声叫道：“月姐姐！月姐姐！你睡着了吗？”<p>　　谭月华一听是吕麟的声音，顷时便松了一口气，打开了窗户，只见吕麟穿着极是整齐，神色严肃，站在窗外。<p>　　谭月华一听他的声音，便已然将他的来意，猜到了几分。<p>　　当下便压低了声音，道：“麟弟，你可是不听你师傅的话了？”<p>　　吕麟被她言道破了心事，俊脸之上，不禁红了一红，低声道：“月姐姐，我既已知道了杀父仇人的所在，怎能反而避了开去？”<p>　　谭月华一伸手，将也拉进了屋来，道：“麟弟，你想去送死？”<p>　　吕麟目射怒焰，道：“不管是不是送死，我都要去寻仇人，月姐姐，你肯不肯和我一起去？”<p>　　若是谭月华未曾和玉面神君东方白相遇，此际她一定一口答应。<p>　　可是自从她和东方白相识以来，便觉得东方白的言语，句句皆有道理，在不知不觉中，已然受了东方白极大的感染。<p>　　因此，她毫不考虑地答道：“麟弟，不可胡来，你不能去？”<p>　　吕麟的面上，露出了极是失望的神色，道：“月姐姐，那你是不肯跟我去的了？”<p>　　谭月华苦笑一下，道：“不但我不去，你也不能乱走！”<p>　　吕麟低下了头，一声不出。<p>　　谭月华道：“麟弟，你要是不听话，我叫醒东方白先生，叫他来阻止你。”<p>　　吕麟连忙摇手道：“月姐姐，千万别惊动师傅，我……我……听你的话就是了！”谭月华一笑，道：“这才是啦，快回去睡吧！”<p>　　吕麟转过身去，来到了窗前，将要转身，跃了出去之际，突然又转过了身来，睑涨得通红，声音又低又促，道：“月姐姐，我……我很喜欢你！”<p>　　谭月华一厅，俏脸飞红，心头也是小鹿乱撞，脱口便道：“麟弟，我也一样。”<p>　　吕麟望着她一笑，两个少年人，突然紧紧地拥到了一起。<p>　　好一会，两人才分了开来，又紧紧地握住了手，望着窗外。<p>　　窗外黑沈沈地，星月无光，又过了很久，吕麟才道：“我走了！”<p>　　谭月华“嗯”地一声，一动也不动，吕麟一纵身，便从窗口，跃了出去！<p>　　谭月华站在窗前，只见吕麟的身子，在黑暗中一闪，便自不见。<p>　　此际，谭月华的心中，更是乱到了极点。<p>　　吕麟刚才的话，说得那样明显，本来自己和他，倒也是绝佳的一对。可是……可是……<p>　　玉面神君夷方白，却又横亘其中。<p>　　谭月华望着黑暗伫立了好久，才叹了一口气，正准备转过身去时，猛地想起一件事来，心中不由得大吃一惊！<p>　　她迅速地将吕麟的态度，回想了一下，便觉出刚才吕麟的神态，大是有异。<p>　　吕麟和她之间，情苗暗茁，原不是始自今日，但是以往，两人之间，却全仗着心有灵犀一点通，从来也没有讲出来过。<p>　　而且，吕麟对她，又存着几分敬爱之意，照理不会如此唐突。<p>　　要就只有一个可能，那便是吕麟想到了自己可能遭到什麽危险，可能命尽今宵，是以他才鼓起最大的勇气，将心中的话，讲了出来。<p>　　也就是说，他来时，下定了决心，要去见杀父仇人，走的时侯，那决心仍然未曾改变！<p>　　自己却还以为他已然听了自己所劝。<p>　　谭月华想到那“八龙天音”的厉害，连自己的父亲，尚且不免身受重伤，吕麟的性子刚烈，一见到那魔头，非现身不可，则无疑是飞蛾扑火，自取其亡。<p>　　谭月华心中一凉，哪里还敢停留，“刷”地一声，便已然从窗中穿出。<p>　　她和吕麟，本是比邻而住，一穿出窗外，便已然到了吕麟的窗前，手一伸，将窗推了开来，叫道：“麟弟！麟弟！”<p>　　叫了两声，无回音，疾快一跃而入，幌着了火子一看，室中空空，哪还有吕麟的影子？<p>　　谭月华见果然被自己料中，心内更是大急，正想转身，出去告知东方白，共同设法时，只觉得身後，掠起了一阵轻风，转身看时，东方白并未戴着那怪模怪样的面具，身如玉树临风，已然站在背後。<p>　　谭月华忙道：“东方先生，辚弟走了！”<p>　　东方白面罩严霜，连谭月华这样，一向天不怕地不怕的人看了，也觉得凛然，不自由主地将声音放低，道：“裁们去追？”<p>　　东方白道：“他到哪襄去了，你可知道？”<p>　　谭月华点了点头，道：“知道的，他去找那琴魔报仇去了！”<p>　　东方白一顿足，“咳”地一声，道：“这孩子！咱们快去？”<p>　　话一说完，伸手一揽，便已然将谭月华的纤腰揽住？<p>　　刹时之间，谭月华不由得面红耳热，心头怦怦乱跳，只听得东方白道：“你指路，咱们这就动身。”谭月华心知不是东方白对自己有什麽非份之图，只不过怕自己轻功下如他，赶不上他，是以才伸手将自己的纤腰揽住的。<p>　　可是，她虽然想到了这一点，一颗心却仍然跳得极是剧烈。<p>　　她从来也没有和一个男子，这样地亲近过，而且，那男人，还是给她印象极深，又敬又爱的玉面神君东方白！她只是“嗯”地一声，算是答应，已然和东方白两人，一齐飞出了窗口。<p>　　一出了窗口，谭月华竭力镇定心神，指点着路程，只觉得东方白轻功之佳，实是难以言喻，两耳风声呼呼，一个时辰中，已然奔出了六十馀里，看看离那所大宅，已然不远。<p>　　又过了一会，已然将要来到那所大宅之前，谭月华向前看去，突然“咦”地一声。<p>　　玉面神君东方白，也在她“咦”地一声中，突然停止了脚步。<p>　　两人此际，的确已然到了那所大宅的面前。<p>　　可是，那一所如此巍宏的大宅，此际却已然不复存在。<p>　　星月微光之下，展开在两人眼前的，只见一片废墟，断梁残瓦，尽皆焦黑不堪，有几处地方，还在冒着股股浓烟。”<p>　　谭月华心中大奇，道：“东方先生，就在此处，但不知怎地，却烧毁了。”<p>　　玉面神君东方白的脸上，也露出讶异之色，道：“你没有记错麽？”<p>　　谭月华道：“当然没有。那一天，我就是由此走过，到宅中避雨的。”<p>　　东方白道：“这倒奇怪了，麟儿像是也不在此处！”<p>　　谭月华扬声叫道：“麟弟！麟弟！”只听得空旷之处，传来阵阵回音，却是无人叫答。<p>　　东方白身形展动，迅即在废墟之上，兜了一个圈子，来到东北角上，一条极粗的断柱之旁，身形陡地停住，忽然之间，大喝一声，双掌一齐推出。<p>　　那一条断柱，足有一人合抱粗细，而且，下半截远埋在瓦砾堆中。<p>　　可是东方白双掌疾推而出，劲风哥轰，那条断柱，已然带起万千瓦砾，向半空中飞了起来，谭月华起先，还当是他已发现吕麟，被压在断柱之下，可是立即又听得他喝道：“什麽人？”<p>　　东方白话才一出口，两条人影，已然从断柱之後，激射而起。<p>　　那两人身法之快，真是难以形容，暴射而起之後，身子竟刷地凌空转了一个半圆，一个自左，一个自右，向东方白疾而来！<p>　　只见东方白身形略矮，双臂一振，双掌外翻，掌风轰轰，迎了上去。<p>　　那两条黑影，只扑到离东方白身旁，四五尺处，便突然各自，一声长啸，向後翻跌了出去，一跌出之後，两人的身法，竟然一丝不慢，又立即一跃而起，轻烟也似，便向谭月华扑来。<p>　　这一切的变化，在东方白将大柱推起之际，接连而生，波诡云谲，紧张得连给人思考，究竟是发生了什麽事的时间都没有。<p>　　谭月华一见那两人，向自己疾扑了过来，赶紧闪身趋避时，其中一个，已然扬起一股极是凌厉的掌风，向她当胸撞到。<p>　　谭月华刚才，见这两人，为东方白的掌风扫出之後，行动居然还如此之快疾，早已料到两人不是庸手，一觉出对方掌力，当胸撞到，倒也不敢硬接，一闪再闪，那人像是也无心恋战，身形如飞，便向前掠了出去，就在那一瞬间，谭月华也已将两人看清，脱口叫道：“原来是你们两人！”<p>　　那两人彷若未闻，一前一後，如流星飞泻，恍眼之间，已然身在十丈开来。<p>　　也正在此际，只听得玉面神君，陡地发出了一声长啸。<p>　　啸音清越，响遏行云，啸声未毕，已然听得他大声喝道：“站住！”<p>　　本来那两人向前窜出的势子，何等快疾，限看可以隐入黑暗之中，再也难找得出他们，可是，东方白呼喝之声，自在黑暗中荡漾不绝，两人的身形，便已然突地收住。<p>　　谭月华在一旁，看得大是奇怪。只见东方白“嘿嘿”冷笑，缓步向两人，踱了过去，两人也已然转过了身来，这次看得更是分明，一点也不错，乃是金骷髅和黑神君两人。<p>　　只见他们这两个，睥睨一切，纵横武林的大魔头，此际的脸上，却全都带着极其惊恐的神色，两人并肩而立，如逢大敌。<p>　　而玉面神君东方白，则好整以瑕，仍是缓步向前踱了过去。<p>　　一阵风过，吹散乌云，月光显露，更显得东方白神仪莹朗，恍若天人！谭月华望着他，芳心之中，如痴如醉。<p>　　不一会，东方白已然来到了两人的身前，冷冷地道：“久违了！”<p>　　金骷髅和黑神君两人，对望了一眼，黑神君道：“原来是东方兄，确是久违了！”<p>　　东方白剑眉一挑，叱道：“谁与你们称兄道弟？”黑神君和金骷髅两人，在武林之中，声名极盛，尤其是黑神君，在泰山万笏谷中，自大为王，黑芒梭，黑砂掌两般绝技，又阴毒又厉害，寻常人谁敢樱其锋芒？已俨然有一代宗匠之慨。<p>　　可是此际，两人经东方白如此毫不客气地当面责叱，面上虽然各自现出了愤然之色，却是没有一人，敢以出声。<p>　　东方白冷冷地问道：“你们在这里作甚？”<p>　　黑神君道：“我们原待赴鬼宫去，见盛老鬼的，在此路过而已。”<p>　　东方白“哼”地一声，道：“你们刚才，可曾见到一个少年来此？”<p>　　两人互望一眼，道：“我们也是刚到，但似见有一男一女两人，向东疾逸而出，未曾得真切，不知是否东方……先生要找的人？”<p>　　东方白沈吟片刻，道：“一男一女两人？”<p>　　金骷髅道：“不错。”<p>　　东方白仰头想了一想，心忖吕麟乃是独自行事，必不会有人作伴，那一男一女，可能是另有他人，多半吕麟是未到此处，途中已然出事。<p>　　略想了一想，手一挥，道：“你们去吧！”<p>　　两人如逢大赦，足尖一点，已然缓步退了丈许，可是才一退出，东方白又已叫道：“且慢！”<p>　　两人如奉纶音，立即站住，道：“东方……先生尚有何言？”<p>　　东方白背负双手，仰面观天。<p>　　谭月华在一旁，只见他面上，现出了一种极是苦痛的茫然之色。她心中不禁暗暗奇怪，好一会，才听得他叹一口气，道：“黑神君，令妹可好？”<p>　　东方白此言才一出口，谭月华心中，便不禁猛地吃了一惊。<p>　　黑神君和金骷髅两人，曾自称是她的舅舅，她当时绝不肯信，可是後来问了父亲，才知道他们两人所称，竟是事实。<p>　　黑神君既然是自己的大舅父，那麽东方白口中所问的“令妹”，当然是自己的母亲了。<p>　　这事情，实是大大地出於谭月华的意料之外，因为她未曾料到，东方白不但与父亲相识，而且还认得自己的母亲！一时之间，呆在当地，作声不得。<p>　　只听得黑神君道：“舍妹不明下落，已有近二十年之久了。”<p>　　东方白剑眉一挑，道：“有这等事？”<p>　　黑神君道：“不错，我们两人，也在不断设法，寻找她的下落，但是却一无结果，最近听说，七煞神君已再度现世，我们正要找他，若是舍妹已遭了他的毒手……”黑神君才讲到此处，只听得东方白突然怒吼一声，声如霹雳。<p>　　同时，衣袖一拂，反手一掌，凌空击出，在他身後丈许，一株碗口粗细的桧树，应手而折，黑神君和金骷髅两人，也一齐後退了一步，面上现出骇然之色。<p>　　金骷髅接着道：“谭姑娘现在此处，从她身上，谅可知道我姐姐的下落！”<p>　　，东方白倏地转过头来，望了谭月华一眼。<p>　　谭月华只觉得他目光如电，凛然生威，虽只一顾间，也令人心神皆悸。<p>　　她起起勇气，道：“我妈在什麽地方，我也是不知道！”<p>　　东方白背对着她，一字一顿地说道：“谭姑娘，你难道未曾向令尊，问起过令堂的下落麽？”谭月华道：“当然有。”<p>　　东方白的声音，突趋严厉，道：“令尊可曾透露，说你母亲，已为他所害？”<p>　　谭月华怔了怔，道：“东方先生，我爹岂是那样的人？”<p>　　东方白“哼”地一声，谭月华也不知道他心中在想些什麽，只是觉得事情，太以扑朔迷离，说不定，其中还关系着一件极为曲折的故事。<p>　　当下她只是呆呆地望着东方白，只见东方白呆立不动，好一会方道：“两位若是知道了她的下落，请告诉我一声。”<p>　　黑神君和金骷髅两人，答应一声，略行一礼，便迳自跑了开去。<p>　　两人走了之後，玉面神君东方白，背负双手，低着头，在月色之下，徘徊不已，不时，发出一下长叹之声，显得他心中，正是烦恼。<p>　　谭月华在一旁看了半晌，她虽然不明白夷方白是在为什麽而烦恼，可是她少女的心灵，却自然而然地生出了要为东方白分耽一部份烦恼的意愿来，走前了两步，道：“东方先生，你在想什麽？”<p>　　玉面神君东方白，停住了脚步：抬起头来，谭月华只觉得他双眼之中，深情无比，直望着自己，而且面上，又有着一种茫然之色。<p>　　谭月华吃了一惊，不知道再说什麽好，忽然间，只觉得东方白已经握住了自己的手。<p>　　谭月华的心头，怦怦乱跳，红着脸，心中不知是什麽滋味。<p>　　只听得东方白喃喃地道：“钰妹！钰妹！你……可曾忘了我？”<p>　　谭月华听得他称自己为“钰妹”，心中更是大奇，红着脸双手一挣，道：“东方先生，你怎麽啦？我……是月华！”<p>　　东方白像是如梦初醒，看了谭月华一下，松开了她的手。<p>　　然後，只听得他长叹一声，便自转过了身去。谭月华看他的情形，分明是为情所困。而他口中的“钰妹”，也一定是令得他如斯烦恼的心上人。以东方白的武功而论，尚且难以脱出儿女情网，自己……唉，在情海之中，不知能否傍岸？<p>　　谭月华想了半晌，心情又纷乱了起来。正想就此一声不出，趁东方白昂首观天，心情烦乱之际，悄悄地抽身而退。<p>　　可是倏忽之间，她又猛地想到，刚才东方白握住了自己的双手，口呼“钰妹”，又来得极其自然，当然不会事出无因。<p>　　莫非，他当年心上人，和自己生得极是相似，竟是自己的母亲？<p>　　谭月华一想及此处，便停住了脚步，低呼道：“东方先生！”<p>　　东方白叹道：“谭姑娘，请原谅我刚才的失态，我实是情不由已。”<p>　　谭月华低声道：“我一点也不怪你。东方先生，你……口中的钮妹……可是和我……生得……极是相像？”<p>　　她鼓足了最大的勇气，讲出那几句话来，已然羞得面都红了。<p>　　对於矜持的少女来说，那几句，已经显得极是露骨，谭月华对东方白的爱慕之心里，一见便生，但是她却一直只将咱己的感情，藏在心里，直到此际，才侧面地透露了一下。<p>　　东方白转过身来，柔和已极的眼光，罩在她的身上，道：“不错，她生得和你，一模一样，也是那样地清秀绝俗！”<p>　　谭月华定了定神，道：“东方先生，我知道了，她……一定是我的母亲！”<p>　　东方白低下头来，黯然道：“不错！”<p>　　在那刹那间，东方白在谭月华的眼中看来，已不再是叱吒风云，不可一世的武林第一高手，而只是一个情场失意，心灵破碎的男子。<p>　　而她，谭月华，却可以以她的灼热的感情，去弥补他破碎的心灵。<p>　　两人之间，武功的悬殊，辈份的差别，年龄的不同，那一切，一瞬间，全都在谭月华的心中消失了，谭月华只感到，自己一定要令他的心中，再不以自己的母亲为念。<p>　　她要便自己在东方白的心中，取他昔年恋人的地位而代之。<p>　　她踏前了一步，低声道：“东方先生，事情已然过去了，还想他作什麽？”<p>　　东方白苦笑一下，道：“谭姑娘，你年纪远小，不知道情爱困人之处！”<p>　　谭月华叹了一口气，低声道：“东方先生，我懂！”东方白是何等聪明的人，此际，哪有看不出谭月华心意的道理？<p>　　刹那之间，他不禁想起当年的种种情形来，当年的心上人，已然不明下落，但是她的女儿，却对自己，情深款款。<p>　　东方白呆了半晌，轻轻地抚摸着谭月华的秀发，谭月华更站得离他近了些，东方白正将昔年，对待心上人的情意，渐渐地转注在谭月华的身上，谭月华也在此际，仰起头来。<p>　　东方白一看到谭月华面上，情深一片，天真无邪，心中不禁一凛，猛地退开了一步，双手不自由主，在鬓边抚摸了一下，道：“谭姑娘，我已只能缅怀过去，如今双鬓将白，岂能再蹈情场？”<p>　　谭月华抿嘴一笑，只是不语。<p>　　须知玉面神君东方白，此时虽然已经四十馀岁，但看来，却还同二十六七岁的人一样，他说双鬓将白，实则上，发如乌漆，绝无老态。<p>　　东方白见了谭月华的这一笑，心知这一场情孽，又是逃脱不了的了。<p>　　玉面神君已届中年，尚且如此能吸引少女的心，他在年轻之际，当然更是丰神飒爽，不知有多少奇女子，对他垂青。<p>　　可是他却全都视如败履，唯独对一个人锺情，可是偏偏造化弄人，那一场情爱，竟成了无边的苦海，折磨他的心灵，二十年之久。<p>　　东方白固然胸罗玄机，武功绝伦，可是对着那麽纯真的一个少女，他一时之间，竟也心思紊乱之极，不知如何应付。<p>　　好一会，他才说：“谭姑娘，令尊上武夷山去了，我要去找他，你……最好不要跟来，我们两人见面，只怕难免冲突？”<p>　　谭月华摇了摇头，道：“不，我一定要跟你去。”东方白道：“那麽，你不再去寻找麟儿了？”<p>　　谭月华心中一凛，呆了一呆，道：“当然要找他，但却不知他到何处去了？”<p>　　东方白叹了一口气，道？“他性子刚烈，尤在我之上，只怕若不是趁他年幼之时，多受些磨难，大了之後，更是易惹杀身之祸。”<p>　　谭月华想了一想，道：“那我们一面上路，一面寻访他的踪迹如何？”<p>　　东方白的心中，实在也不愿意就此和谭月华分手。<p>　　他二十年来相思苦债，又爱又恨，令得他绝足不出大雪山半步，如今，积郁在一起的感情，又已被谭月华引发。<p>　　他虽然竭力地遏制着自己，可是感情岂是压抑得住的？尤其，东方白本来就是极重感情的人，更是一发而不可收拾。<p>　　和谭月华在一起，令他觉得年轻，觉得如同是二十年前，与心上人相对一般，而更重要的？<p>　　是他感到，这一次，绝不会像以前那样，令得自己情场失意，以致於心灰意懒的了。<p>　　可是，他心中虽然这样想法，他却不愿意将自己的感情，流露出来。<p>　　因为，事情究竟不是那麽简单。<p>　　他怀着复杂之极的心情，却装出平淡的样子来，说道：“你既然一定要去，我也无法阻止。”<p>　　谭月华笑道：“我知道你会答应我的！”她这句话，大有双关之意，东方白又不禁怦然心动，当下不再多言，两人便迳自取道，连夜向武夷山而去，去追寻七煞神君。<p>　　却说当晚，吕麟满腔怒火，压抑不住，连夜想和谭月华两人，去共探魔窟。<p>　　可是谭月华却不肯允他所请，吕麟的心中，大感失望。<p>　　但这却并不能以动摇他的决心，他离开了谭月华，闪入黑暗之後，心中道：“月姐姐，请原谅我骗你一次，但是……这也可能是最後一次了。”<p>　　他当然知道，只身往探魔窟，原是干犯奇险，是以，他在行前，才会对谭月华道出了他深藏在心中的爱意。<p>　　他一停不停，向前飞驰，照着谭月华所说的方向，奔了开去。<p>　　那时，如果谭月华立即觉出吕麟的行动有异，立即唤醒东方白，去追赶吕麟的话，只到半途，便足可以追得上他。<p>　　但是当时谭月华却伫立在窗口，情怀荡漾，不能自拔，以致耽搁了不少时间，乃致於後来，生出无数的波折来。<p>　　当时吕麟一口气地奔出了二叁十里，只略歇了一歇，又继续向前奔去，一个时辰之後，便来到了那一堆废墟之前。<p>　　他审度形势，已然知道那一堆废墟，正是谭月华所说，她曾经避雨，所遇到那魔头的大宅。<p>　　吕麟也不明白，何以大宅会成了废墟。<p>　　心中正在思索间，忽然听得“哼”地一声冷笑，只见一大堆砖头之後，转出一个人来，吕麟的心情，立时大为紧张，而那人，也像是想不到会见到吕麟一样，也是陡地一呆。<p>　　吕麟一见自砖後逸出的那人，身形婀娜，手中提着一条，在月色之下金光隐射的软鞭，分明是一个女子，再定睛一看，胸中怒火陡升。<p>　　原来那人，不是别人，正是在姑苏城外，吕麟几乎死在她手中的韩玉霞。<p>　　韩玉霞此际，也已然看到，站在废墟之旁的，正是吕麟。<p>　　吕麟性子刚烈，韩玉霞更是性烈如火，两人之间，就算没有父母恩仇的纠缠，也必然不能相容，更何况在虎丘塔上，吕麟几乎命丧她手。<p>　　两人只是一照面闽，便已然各自怒容满面，冷笑了一声，望住了对方。<p>　　韩玉霞面如冷霜，嘴角一斜，露出极是不屑之色，道：“臭小子，原来你还未死？”吕麟“呸”地一声，道：“臭丫头：我不看你先死去了，那里肯死？”<p>　　他们两人，在虎丘塔上，打了个你死我活，原是韩玉霞认为，自己的父亲，乃是死在飞虎吕腾空手中的缘故。後来，在武夷仙人峰上，火凤仙姑却突然承认，韩逊乃是死在她的手下。<p>　　杀人事大，自然不会乱说。<p>　　但是韩玉霞却自有点不甚相信。<p>　　因为，当她在虎丘塔顶，发现父亲的首之际，已死的金鞭韩逊，正倚墙而立。而在他的手旁，墙垩剥落，有一个“吕”字。<p>　　是以，韩玉霞一直认为，父亲之死，和吕腾空不无关系。<p>　　而事实上，虽然，金鞭韩逊，的的确确，是死在火凤仙姑之手。<p>　　但那件事，火凤仙姑本身，实是不应该负一点责任的。<p>　　因为，在“八龙天音”，震慑心神的情形之下，不要说火凤仙姑和韩逊两人，会情不自禁地动起手来，即使是飞虎吕腾空，和红鹰龚隆，多年师兄交情，也自相残杀而死。<p>　　韩逊的体之旁，的确是留下了一个“吕”字，但那个字，原也是琴魔留下的，其目的便是为了好挑起武林各大门派之间的大残杀。<p>　　这件事，在几年之後，武林中人，方始知道，乃是後话，当时，性烈如火的韩玉霞，自然更是一无所知，她一听得吕麟这样说法，大喝一声，道：“好！看是谁先死！”<p>　　金鞭反掠，“浪翻连天”，鞭影霍霍，已然向吕麟抽了过来。<p>　　吕麟曾在苏州城外，虎丘塔上，和韩玉霞交过一次手，知道她的年纪虽然大不了自己多少，但是武功却远在自己之上。<p>　　因此，才一见到她时，心中便已然有了准备，一见她鞭到，身子连忙向旁一转，双足接连出，将废墟上的瓦砾，踢起数十块来，向韩玉霞暴射而出，身子早已向後跃开。<p>　　韩玉霞金鞭霍霍，将飞近身来的瓦砾，一齐砸飞，定睛一看，吕麟人已不见。<p>　　韩玉霞心中一怔，身形滴溜溜地一转一，废墟之上，静悄悄地，一个人也没有，她知道吕麟一定是躲了起来，冷笑一声，道：“峨嵋派的小杂种，害怕了……”<p>　　她话未曾说完，陡然之间，已觉得头顶风生，一股大力，压了下来。<p>　　韩玉霞猛地吃了一惊，她武功虽在吕麟之上，但究竟在武林之中无甚阅历，仓猝之间，还只当是吕麟自上而下扑来。<p>　　她心中将吕麟，恨到了极点，只想将他抽上十七八鞭，力解心头之恨，因此竟不避开，玉腕振处，一招“野火烧天”，已然抽出。<p>　　只听得“叭”地一声，软鞭才出，便已然抽中，可是，从软鞭抽中的感觉上，韩玉霞只觉得抽中的物事，坚硬无比。<p>　　她心中知道不妙，赶紧身形一侧，向旁避了开去时，只听得吕麟在上，哈哈大笑之声，同时，一大团物事，疾压了下来。<p>　　她固然见机甚快，可是还慢了一步，左肩上一阵剧痛，踉跄避开时，“轰”地一声响，一块足有百斤重的大石，已然跌在瓦砾堆上。<p>　　原来，吕麟刚才？才一避开之际，身形一转，便转到了韩玉霞的背後。<p>　　，本来，他想在韩玉霞的背後，狠狠进招，可是一抬眼睛，却看到一条巨柱，一端陷入砖瓦堆中，另一端，却远竖起老高，足有两丈高下，在柱子的顶端，还有两块巨石，已是摇摇欲堕。<p>　　吕麟心中一动，立即一跃而上，韩玉霞却未曾向上看，正待将吕麟骂出来挨打之际，吕麟已然将一块大石，向下推来。<p>　　如果韩玉霞一觉出头顶风生，立即躲避，或者还可以避得开去，可是她却先抽了一鞭，那一鞭虽然抽中了巨石，但是其力道却不足以将巨石挥开，再躲避时，便慢了一步。<p>　　韩玉霞左肩之上，被大石压了一下，一条左臂，已然不能动弹。<p>　　可是，她心中的怒火，也如何火上加油一样，定睛一看，见吕麟正在柱上，扬声大笑，娇喝连声，身形拔起，一连挥出叁招，“穿云插月”，“目月齐升”，“八力风雨”，身在半空，鞭影如山，向吕麟全身，罩了下来。<p>　　吕麟明知自己不是她的敌手，而且一使巧计，便已占了上风，更是不与她硬敌，韩玉霞身形才一拔起，他便顺着柱子，一滑滑了下来。<p>　　韩玉霞之鞭，一齐抽在柱子之上，吕麟一滑到地上，足尖点处，伸手向韩玉霞的背部便抓，韩玉霞猛地一提真气，就想在半空中转过身来，迎敌之际，左肩却是一阵剧痛。<p>　　那一阵剧痛，便她的身法，顿时慢了下来。<p>　　吕麟那一抓，虽未将她抓中，却抓住了她背後的烈火锁心轮。<p>　　用力一拉，“嗤”地一声，丝丝已被撕断，烈火锁心轮已到了吕麟的手中。<p>　　吕麟心中大喜，骂道：“臭丫头，今日你还能逃命麽？”<p>　　趁着韩玉霞疼得花容失色，暂时根本无法远手之际，烈火锁心轮一摆，当头砸了下去。<p>　　那一下，如果砸中，韩玉霞非香消王殒不可，吕麟用的力道甚大，本来万无不中之理，可是，火凤仙姑那烈火锁心轮，乃是她别出心裁，打造而成的独门兵刃，绝难使唤。<p>　　在用烈火锁心轮的时候，每一招，都要借巧劲发出，才能收效。<p>　　但吕麟却根本未学过烈火锁心轮法，用力一抡，砸了下去，便不得其法，锁心轮砸到了一半，圆轮疾转，突然向旁一斜？“吁”地一声，在韩玉霞的身旁掠过，竟然未能砸中。<p>　　吕麟心中，陡地呆了一呆，暗忖这是什麽缘故？而就在此际，韩玉霞已然缓过气来，金鞭反挥，如电袭到。<p>　　吕麟赶紧一侧身间，左胯之上，已然被金鞭“叭”地抽中。<p>　　此际，韩玉霞在受伤之後，出招何等凌厉，一抽中，不但将衣服全都抽碎，而且，胯上还现出了老粗的一条红印。<p>　　吕麟只觉得其痛澈骨，向旁跌开了一步。<p>　　韩玉霞强忍疼痛，赶了过来。吕麟心想这丫头厉害得紧，看情形，她虽然受伤，自己仍然是打不过她，如今那琴魔的巢穴，既已成了废墟，琴魔当然也已经不在，自己在急切间，也报不得父母的深仇，何不将她引到客店中，叫月姐姐和师傅来对付她？主意一定，一个转身，便向外跑了开去。<p>　　吕麟一跑开，韩玉霞哪里肯休，紧紧地随後，追了上来。<p>　　吕麟所打的主意，本来不错，如果他将路走对的话，根本不用到客店，在半路上，便可以遇上东方白和谭月华两人。<p>　　可是，吕麟对此处的地形，本就不熟，再加上天色昏暗，一上来，便错了力向，竟向北而去，路出了十来里，越来越是荒凉。<p>　　吕麟心中，已然知道不对，是走错了路，可是此际，韩玉霞紧紧地跟在他的後面，他想再回头走，也是在所不能。<p>　　便只得硬着头皮，向前疾驰而出，又跑出了叁二十里，耳际已然听得水声汹涌，没有多久，便见到河水滔滔，竟然已来到了黄河边上。<p>　　吕麟一跃上了大堤，前面便已然没有了去路。<p>　　韩玉霞一面追赶吕麟，一面已然撕破了一件衣服，在肩头伤处，敷上了伤药，紧紧地扎了起来，虽然左臂仍然一样不能动弹，可是疼痛却已然止了好些，吕麟一上黄河大堤，她也跟踪而至。<p>　　吕麟见前无去路，其势不能再向前驰出，更何况他刚才向前疾驰，并不是落败逃走因此立即转过身来，喝道：“臭丫头，你当我怕你不成？”<p>　　烈火锁心轮，“刷”地一声，已然斜斜砸下。韩玉霞一声怪叱金鞭翻飞，也已迎了上来，两人在黄河大堤之上，以快打快，一幌眼门，便已然各自递了十五招之多。<p>　　吕麟吃亏在兵刃不顺手，每每在紧要关头，不能伤敌，十来招一过，他已然渐渐处下风，韩玉霞却是越杀越勇。<p>　　片刻之间，又是四五招，吕麟大叫一声，肩头上又已着了一鞭。<p>　　他连忙向後，倒跃出去，一时之间，却忘了自己和韩玉霞动手的地方，乃是在黄河大堤之上，向後一退开，双足落地时，已然在堤面之外。<p>　　那大堤异常陡崂，他身不由主，一直向河面直冲了下去。<p>　　只见河水汹涌，急湍之极！<p>　　吕麟心中，暗叫不妙，想收住势子时，哪里还来得及？<p>　　正在忙急间，忽然看到，就在堤岸之下，正有一艘小船系着。<p>　　吕麟心中一喜，足尖点处，整个人便横掠而出，正好落在小船之上。<p>　　如果吕麟那一跌，是跌在河中心，则韩玉霞看了，可能会消了心中一口恶气，不见得也会飞身入河，再去追赶他。<p>　　可是。当下韩玉霞一见吕麟，落到了小船上，仍是安然无恙，而烈火锁心轮，还在也的手上，她本是性子烈到了极点的人，一时之间，哪里有空去考虑什麽後果，一声长啸，身形拔起，也向小船之上，飞跃而下。<p>　　吕麟见状，心中不由得猛地吃了一惊，锁心轮向缆绳处猛地切下，“拍”地一声，缆绳已断，但就在那一瞬间，韩玉霞也已落到了船上。<p>　　吕麟耳际，只听得韩玉霞喝道：“小子，你还往哪襄逃？”<p>　　“刷”地一鞭，已然当头砸下！<p>　　可是那一鞭，韩玉霞却并未能砸中吕麟。<p>　　因为，黄河之水，何等湍急，那小船的缆绳一断，小船立时被冲到了河中心，一个起伏间，小船剧烈地颠簸了起来。<p>　　而韩玉霞身子，一个不稳，便向旁跌了出去，那一鞭，自然也已击空。<p>　　吕辚在小船颠簸之际，也向旁一侧，不再出声，两人相隔，虽然船头船尾，只有丈许，但是却无法再自动手进招，只能抓住了船舷，免得跌进汹涌的河中心去，各自以怨毒已极的眼光，望着对方。<p>　　小船在河中心，迅速地顺流而下，两人对望了半响，天色已然渐明。<p>　　吕麟突然怪笑道：“臭丫头，你可是根本不识水性？”<p>　　韩玉霞闻言，心中猛地一惊，暗忖这小子知道我不识水性，莫非竟要使坏，将船弄沈？<p>　　可是继而一想，心中也自泰然，因为看吕麟紧紧抓住了船舷的情形，若是会水，又何必如此惊惶了因此立即冷笑道：“好哇，咱们就将船弄沈了试试！”<p>　　吕麟本身，也是不识水性，但如果他不是有父母血仇在身，他当真会将船弄沈，和韩玉霞来上一个同归於尽。<p>　　此际，他却只能“哼”地一声，两人仍是恨恨地对望着，心中充满着仇恨，都恨不得将对方置之死地。<p>　　没有多久，天色也已然大明。<p>　　黄河之上，也有了不少往来的船只。<p>　　韩玉霞和吕麟两人的小舟，本来，随时都有倾覆的可能。<p>　　但是他们为了不愿意向对方示弱，却是谁不愿意出声向往来船只求救。<p>　　他们的情形，往来船只上的船家，虽然也都看得清楚。<p>　　可是黄河上的船家，最是迷信，极信神鬼之说，看到吕麟和韩玉霞两人，一双美貌少年女，男的手中，又拿着一件奇形怪状的东西，装束也有异於常人，处境如此危险，却并不出声求救，因此，竟没有一人，来管他们的闲事。<p>　　两人的小船，一直向下流淌去，一日之间，竟然淌出了百馀里。<p>　　两人谁也不敢站起身来动手，可是口中却也是互不相让。<p>　　到了晚上，河上的船只，都已傍岸，他们的小船，仍是向前疾驰。<p>　　两人一日未曾进食，腹中已然颇为饥饿，可是小船不傍岸，也们却是到不了岸上。<p>　　韩玉霞心中暗暗着急，她来到那废墟上，原不是有意的。<p>　　当日，在仙人峰上凭着谭翼飞的见机，两人总算及时避开了那一场浩劫，一下了仙人峰後，谭翼飞便要去寻找父亲。<p>　　一路上，只听得说，华山派的大队人马，以及其他武林中人，都已向河南北邙山而去，谭翼飞心想父亲可能也在那襄，因此才和韩玉霞一齐前来的。<p>　　谭翼飞和韩玉霞两人，早在未曾相识之际，相互之间，见到的时候，便已然各自脉脉含情，等到相识之後，两人的情意更浓。<p>　　可是韩玉霞的性子极烈，那一天晚上，谭翼飞讲了一句话，两人争了起来，韩玉霞心中一气，便跑了开去，谭翼飞知道韩玉霞的脾气，心中也不发急，以为时间一过，她自然会在前面等自己。<p>　　但是却未曾料到，韩玉霞来到了那废墟之上，会撞见了吕麟。<p>　　此际，小船在河上，疾驶出了一二百里，谭翼飞如何还能找得到她？<p>　　韩玉霞心中焦急，也是为了这一点。<p>　　她心内不禁後悔，当吕麟跃向小船之际，自己不应该跟了上来。<p>　　如今，谭翼飞不知怎样地在为自己焦急哩！她一想到自己的情人着急，更是心如刀割，事情全因吕麟而起，所以更是对吕麟恨之切骨。竟冒者堕入水去的危险，突然向前，跨出了几步。<p>　　跨出了几步之後，才又伏了下来，长鞭挥出，“叭”地一声，击在吕麟面前的船板上，木屑四溅！吕麟怪叫道：“好哇！”<p>　　毫不考虑，烈火锁心轮疾砸而下，想将她的金鞭压住，夺了过来。<p>　　怎知当他锁心轮砸下之际，韩玉霞早已将金鞭抽了回去。<p>　　那一轮，却只是重重地砸在船底上。<p>　　那烈火锁心轮上的尖刺，乃是玄铁打成，兵刃一被锁上，简直不免断折，何等锋锐？<p>　　吕麟那一轮，重重地砸在船底，那小船的船底，能有多厚？<p>　　“拍”地一声，早已裂下了一大块，河水立时涌了进来。<p>　　韩玉霞见状，既惊且怒，喝骂道：“臭小子，你干什麽？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_23'>《六指琴魔》 第二十三章 误会成仇缠斗几日夜</b><p>");

document.write ('　　吕麟一见将船砸穿，心中也是一惊，但是却绝不肯承认自己的不是，骂道：“臭丫头，你心中害怕了麽，还不叩头求生？”<p>　　韩玉霞勃然大怒，可是就在那两句话的工夫，小船已经向下沈去。<p>　　两人想要再争执，也已然在所不能，连忙紧紧也抓住了船舷。<p>　　不一会，小船已尽皆沈没，两人也只剩上半身，露在水面，一个挥鞭，一个抡轮，竟又相互间打了起来，打不几招，抬头看时，只见一艘老大的船只，灯火通明，正向小船撞了过来。<p>　　两人一见大船向小船撞了过来，心中尽皆大惊，可是那艘大船，不但是顺流而下，而且张着船帆，来势何等之迅疾？<p>　　等到也们两人，心中吃惊之际，早已离开小船，只不过两叁丈远近！<p>　　吕麟和韩玉霞，到了这时候，也不由自主，各自发出了一声惊呼。<p>　　吕麟首先，手在沈船的船板之上一按，“哗啦”一声水响，已向上跃了起来，他刚一起，“轰”地一声响，大船的船头，已然撞了过来。<p>　　吕麟身在半空，拼命一提真气，手探处，已然抓到了大船的舵柄，略歇了一歇，便向上爬了上去，来到了船尾，再向河中心看去，只见河水汹涌，哪里远有小船和韩玉霞的影子？<p>　　吕麟只当韩玉霞已然在大船撞上来的那一瞬间，卷入了河中。他心中感到了一阵快意，不由得“哈哈”大笑起来。<p>　　可是，他的笑声才发，突然听得船首，也传来了一阵娇笑声。<p>　　吕麟一听那笑声，便辨出正是韩玉霞所发！心中不禁一怔。<p>　　他知道，韩玉霞既然也见机来到了大船之上，两人动手，更是在所不免，因此，便立即止住了笑声，他笑声一停，韩玉霞的笑声，也停了下来。<p>　　两人全都静不出声，大船之上，刹那间，静到了极点。<p>　　吕麟心中大奇……心想那艘大船，首尾足有十丈，怎麽一点声音也没有？仔细一看，不禁毛骨悚然！看来大船上，虽然灯火通明，但是，却一个人也没有，既没有舵手水手，也没有搭客！<p>　　那艘船之所以会直撞向也们而来，乃是船上一个人也没有的缘故。<p>　　其时，正当午夜，一艘那麽样的大船上，却一个人也没有！吕麟自从家遭钜变以来已经遇到过不知多少奇怪的事情。<p>　　可是像这样不可思议的怪事，却也还是第一次遇到！刹时间！他只感到身上阵阵发凉，一句话也讲不出来！而从韩玉霞笑声停止之後也是半晌不出声这一点来看，可见她心中，也是惊骇莫名！吕麟发了一会呆，大着胆子，在甲板上，向前走出了叁四丈，已然来到了主舱之旁。<p>　　地在主舱之外，探头向内望去，只见船舱之内，甚是宽敞。<p>　　陈设的乃是一色的紫檀木桌椅，显然是富贵人家的一个厅堂。<p>　　而舱中却是一个人也没有，只在一张几上，放着一柄铮亮的单刀。<p>　　那柄单刀的形式，也甚是奇特，比普通的刀，要短上半尺，而且刀身蓝泱泱地，像是曾经淬过毒药一样[。吕麟一见有了称手的兵刀，心中一喜，将烈火锁心轮在腰际一插，飞步而过，便向那柄单刀抓去，才一抓到手中，只见另一头，人影一闪，一个人也已然逸进了主舱中来。<p>　　吕麟连忙後退一步，定睛看时，来的正是死对头韩玉霞。<p>　　本来，也们两人，到了这艘大船之上，船上空无一人，这样的怪事，谁的心中，都不免存着疑惑，瞧该大家罢斗，细细在船上找上一找，看看可有什麽怪异才是。<p>　　可是，他们两人，却全是年少气盛，仇人见面，分外眼红。<p>　　吕麟得了称手利刃，更是跃欲试，踏前一步，手腕一翻，一招“波涛汹涌”，便自削出，那柄单刀，其轻无比，一经挥起，便扬起了一片蓝泱泱的光芒，舱中几支巨烛，也为之失色。<p>　　韩玉霞一进舱中时，恰好见到吕麟取刀在手，她一见那柄单刀，才一扬起，光芒便如此奇特，心中便已然为之一动。<p>　　在她心中，像是对这样的一个柄单刀，有着颇深的印象一样。<p>　　可是偏偏一时之间，却又想不起来。<p>　　她也不直接迎敌，反手一鞭，向一张椅子抽去，软鞭在椅背上一绕，手腕振处，那张椅子，已然直扬了起来，向单刀迎去。<p>　　吕麟一招，势子劲疾，椅子才一迎上，单刀已然削了下来。<p>　　只听一得颇旦轻微的“刷”地一声，毫不费力，那张紫檀木制成的椅子，已被那柄单刀，齐中间划了开来。<p>　　这一下，不但韩玉霞呆了一呆，连吕麟心中，也是出於意料之外。<p>　　因为也在一见那柄刀的时侯，虽已认出那刀不类凡品，但是，他却也未曾料到，这一柄刀，竟然会锋利到这种程度。<p>　　一呆之後，心中大喜过望，踏步进身，又已攻出了一招。<p>　　韩玉霞身形盘旋，霍地避了开去，金鞭反抽，鞭悄乱颤，点向吕麟腰际的“带脉穴”。<p>　　吕麟一刀不中，转过身来，又是一连叁刀。<p>　　飞虎吕掳空一生浸淫在刀法之中，所创的刀招，招招神奇。吕麟自幼便学，他内力虽还未够火候，但是刀法之奇，却是一流的武学。<p>　　那叁招连施，称之为“飞虎叁式”，叁式的名称是“卧虎势成”，“饿虎扑半”，“怒虎腾跃”，叁式之中，阴阳互济，刚柔互用，实已可称是并世刀法之中的绝学。<p>　　此际，吕麟一口气使了出来，船舱之中，刀影迷漫，蓝光眩目，势子之猛，难以言喻。<p>　　韩玉霞吃亏在左肩先已负伤，退避不免有点不灵，而且，她一见吕麟手中的单刀，竟加此锋利，不知自己的金鞭，能否当得地的一削。<p>　　加果手中金鞭，被他削断，更是相见形拙，因此不敢硬迎，只是闪避。<p>　　第一，第二两招，居然给她强避了开去，可是到了第叁招头上，刀势飘忽之极，眼看奔胸前而来，但是转眼之间，却疾削头顶！<p>　　韩玉霞慌忙一低头时一绺秀发，已然被单刀削去！吕麟刀势略收，哈哈大笑，道：“臭丫头，叫你做尼姑！”<p>　　韩玉霞刚才，屡占上风，心中尚且恨到了极点，此际，反被吕麟占了上风，她心中如何不恼？一声娇叱，趁吕麟刀势略一凝滞之际，软鞭“刷”地一声，直向吕麟胸前“华盖穴”<p>　　点到。<p>　　吕麟即忙手腕一沈，一刀向金鞭削出，韩玉霞想要缩手，已然不及，单刀正削在金鞭之上！<p>　　在那一瞬间，两人的心情，皆不免大是繁张！因为，如果单刀能将金鞭削断的话，则胜负可以立判！<p>　　而如果不能削断，则打来打去，仍然只是一个平手！只见单刀削到，金鞭向下一沈。<p>　　韩玉霞赶紧抽鞭回来一看，那金鞭不愧是武林一宝，竟然了无伤。<p>　　精神神为之一振，暗恨早知如此，何致於被吕麟占了上风？<p>　　立时展开了鞭法，一轮急攻，攻了过去。<p>　　吕麟手中单刀，蓝光腾跃，迎了上来。两人俱是家传的武功，招招精奇，着着神妙，在船舱中，杀了个难分难解。<p>　　两人一日一夜，未曾进食，未曾休息，此际，早已精疲力尽。<p>　　可是却谁也不肯住手。尽管越打越慢，各自招式之间，已然大现破绽，仍是谁也胜不了谁。<p>　　那艘大船，在河面之上，行驶得迅速之极，可是却谁也想不到，那麽大的一艘船上，会只有两个人，而且还是两个死对头。<p>　　黄河之中，那麽大的船，本就罕见，因此迎面而来的船只，老远便避了开去。<p>　　那艘大船虽然无人管理，却仍是照样地向前航行着。<p>　　船舱之中，吕麟和韩玉霞两人，直打到了中午，才不得不停了下来，他们并不是不想再打下去，而是实在已然打不动了。<p>　　两人相隔丈许，各自坐在椅上喘气，隔了一会，吕麟骂道：“臭丫头，去看看船上可有吃的，吃饱了好再见个高下！”<p>　　韩玉霞也回骂道：“臭小子，你自己不会去看麽？”<p>　　吕麟“哈哈”笑道：“我乃是光明磊落之人，你去寻找食物，我不会暗算你？”<p>　　韩玉霞道：“放屁，难道我是卑鄙小人？”吕麟道：“难得你有自知之明！”<p>　　韩玉霞怒火陡升，一跃而起，又待扑了过来，忽然之间，眼望在身旁的一张茶凡上，呆立不动！吕麟跟着望了过去，也不禁一呆：原来，在那只茶凡上，留有一只入木叁分的手印。一只手印，本来也没有什麽出奇，吕麟既然在船舱中得了那柄单刀，船上原来的人，可想而知，也一定是武林中人。<p>　　可是，那只手印，却在大姆指之旁，另有一枚枝指，共是六个手指！<p>　　吕麟在东方白处，韩玉霞在谭翼飞处，全已知道了“八龙天音”的事，也知道，如今“八龙天音”究竟在谁的手中，虽然不明，但是那人，是生有枝指的事，却已为人所知。”<p>　　因此，两人呆了半晌，尽皆作声不得。<p>　　好一会，两人才互望了一眼。<p>　　在他们两人，开始相互对望的那一瞬间，双方的心中，原是想将对方当作朋友的，可是在一望之後，两人心内，又自怒火中燃，吕麟冷笑道：“臭丫头，你可是害怕了？”<p>　　韩玉霞道：“你才怕哩！”<p>　　吕麟站了起来，道：“你不饿，我饿了，有种的，便一直饿下去？”<p>　　韩玉霞“呸”地一声，道：“凭什麽我要饿下去？”吕麟道：“那就好，大家在未曾吃饱之前，不能动手，吃饱了之後，再见一高下！”<p>　　韩玉霞心想，这样饿下去，也不是办法，这船舱那麽大法，而且自己一上船时，还自灯火通明，一定不致於没有食粮，吃饱了再打也好，便冷笑道：“笑话，谁还怕你不成？”<p>　　两人各从一端，穿出舱去，一来到甲板上，只觉得那大船前进之势，快疾之极，与小船不可同日而语，一夜之间，怕不又驶出了二叁百里？<p>　　他们连一般小船，也无法令之傍岸，这样的一艘大船，当然更没有办法，因此只得听天由命，各自找了一找，找到了不少食粮，两人都拣了些乾粮，胡乱吞食，食饱之後，吕麟高声叫道：“臭丫头，小爷要睡上一觉，晚上再和你动手！”<p>　　韩玉霞也冷冷地哼了一声。<p>　　两人各自进了一个船舱，倒头便睡。<p>　　地们虽然各自之间，恨到了极点，但究竟是名子女，偷袭暗算，却无一人屑为。<p>　　连日来，他们两人全都疲累不堪，这一觉，直睡到了天黑，才醒了过来。<p>　　吃饱睡足，精神陡增，吕麟首先来到了甲板之上，只见两岸茫茫，那艘大船，仍然是飞快地向前行驶，吕麟究竟年纪还轻，不知厉害，大声喝骂，又将韩玉霞引了出来。<p>　　韩玉霞一出来，两人便打成了一起。<p>　　这一番，在黑暗中争斗，又是大不相同，各自舍命相拼，将自己所学的招式，全都使展了出来，吕麟仗着手中单刀锋利，两人打了一夜，仍然是一个平手。再等到天明时，两人才歇手。又分头去吃乾粮，休息，恢复了气力，再拼死活。<p>　　就这样，他们两人，在那艘大船之上，竟激斗了五日五夜。<p>　　那五日五夜之中，他们两人，除了吃饭，休息之外，便是各展所学，作生死的拼斗。<p>　　正日五夜之後，虽然他们仍是谁也没有能胜了谁，但各人身上，却平添了不少伤痕，各自之间仇恨，也越来越甚。<p>　　那五日五夜中，他们两人，虽然随时随地，都有死在对方手下的可能，但实际上，他们却都在苦斗之中，悟出了本门武功之中的不少奥妙，两人在武功上，俱有极大的进步。<p>　　第六天早上，两人又经过了一夜的拼斗，天色开始亮起来的时候，两人便觉得有一点异样，只觉得河面之宽，已然不办两岸。<p>　　两人起先还不觉得什麽，分开手来，一个在船头，一个在船尾，饱餐了一顿，吕麟正待回到舱中去休息，同时苦苦思索对方的武功路数，如何方能取胜，站在甲板上向外望去，只见汪洋一片，水色也已不再是混浊的黄色，而是一片碧绿。<p>　　在水面之上，成群的白色巨鸟，正在飞翔，吕麟心中大吃了一惊。<p>　　他虽然很少出过远门，但常识总是有的，一见这等情形，他已然知道，那艘大船，竟从河南境内，一直顺流而下，如今，已然身在大海之中了。<p>　　吕麟呆了好半晌，心中不禁怦怦乱跳。抬头看时，只见韩玉霞也站在船头上不动，吕麟的心中，更是恨到了极点，反倒扬声大笑起来。<p>　　韩玉霞倏地回过头来，柳眉倒竖，叱道：“臭小子，还笑麽？”<p>　　吕麟反唇相讥骂道：“臭丫头，咱们反正未见高下，如今来到海上，更是无人能管得咱们了，还不好麽？当然好笑！”<p>　　韩玉霞在五天来，肩上的伤势，已然痊愈，本来，每次动手间，她已然可以略占上风。<p>　　可是此际一见自己，竟然来到了大海之中，看情形，一直飘了开去，此生此世，再也不能见到陆地，也不是什麽奇事，心中不由得焦急之极。<p>　　想起尚在河南境内，等着自己的谭翼飞，她更是心乱如麻，星眸之中，不禁落下泪来！<p>　　吕麟走近了些，见韩玉霞星目流泪，心中不禁大是快意，“哈哈”一笑，道：“臭丫头，你哭了？”<p>　　韩玉霞抬起头来，喝道：“谁哭了？”<p>　　吕麟哈哈大笑，道：“对，谁哭了？谁哭的，跌下海去王八！”<p>　　这时候，吕麟见自己竟然在不知不觉间，到了大海之上，想起父母血仇未报，想起了谭月华待自己的恩情，想起所拜的而傅，他又何尝不想大哭一场？<p>　　但是也究竟是男孩子，而且也不是一碰就哭的那种人，是以才忍住泪水，未曾流下来，反而以话去揶揄韩玉霞：韩玉霞一面珠泪滚滚，金鞭扬起，却已然向吕麟当头砸了下来。<p>　　也们两人，经过五日五夜的激斗，各自早已将对方的武功路子摸熟，吕麟一见她这一鞭的来势，便知那是一招“鞭指霸陵”，接下，便化为“鱼跃龙门”，因此立即向侧一避，避开了五六步，冷笑道：“还是那些本领，何以献丑？”<p>　　韩玉霞收鞭凝立，也不抹眼泪，望住了吕麟的腰际，骂道：“你好不要脸，若不是一上来便使诡计，夺了我的兵刃，你早已葬身河底了！”<p>　　吕麟左手在腰间一拍，道：“有本领的，便将它抢了回去！”<p>　　韩玉霞知道自己凭一条软鞭，已然难以胜他，但偏偏惯於锁拿兵刃，招数奇妙的“烈火锁心轮”，却又在吕麟的身上。<p>　　她一听得吕麟如此说法，心中更是怒极，冷笑一声，道：“如果真是英雄，哪屑提人家的兵刀？锁心轮既给你鬼鬼祟祟地夺了过去，就送了给你，又有何妨，看你可能持此称雄江湖？”<p>　　吕麟的性子，何等刚烈，韩玉霞的话未曾说完，他已然冷笑不已，手一探，将烈火锁心轮掣了出来，喝道：“谁鬼鬼祟祟抢你的兵刃来着？你要是不服气，不妨我们再抢过！”<p>　　韩玉霞一听，心中不禁一喜。<p>　　她知道，若是自己，将烈火锁心轮得到手中，足可占得上风。<p>　　虽然，将吕麟杀死之後，自己一样不知怎样才能回到陆地，可能一样葬身碧波之中，但无论加何，总出了一口恶气。<p>　　她唯恐吕麟话一出口，便自後悔，便故意冷笑道：“你敢？”<p>　　那烈火锁心轮的厉害，吕麟本就不十分了了，只觉得自己使来，一点也不称手相得形同废物，就算韩玉霞不激也，他也不会反悔，闻言扬声一笑，道：“我将此轮，钉在桅上，看谁有本领，将它取到手中！”韩玉霞道：“好！”<p>　　吕麟手臂一挥，那一柄烈火锁心轮，“鸣鸣”旋转带起一股劲风，便向上直飞了去，“叭”地一声，轮上尖刺，已然陷在主桅之上，离甲板，约莫有一丈五六高下。<p>　　吕麟横刀当胸，冷冷地道：“看在你刚才已然流了马尿，给你先动手？”<p>　　冲着那一句，韩玉霞本就不能放过吕麟。可是她转念一想，如今和和他多争什麽？反正只要烈火锁心轮一到手，自己胜了他之後，也非要迫得他大哭一场，才令他死去。<p>　　当下，面罩寒霜，身形闪动，疾向前逸出了丈许，已然来到了主桅下面。<p>　　她才一展动，吕麟也已向前冲了过去，韩玉霞反手一鞭，疾挥而出，吕麟单刀也已使出了一招“野火烧天”。<p>　　此际，韩玉霞志在夺轮，那一鞭，看来如此凌厉，实则乃是虚招。<p>　　只见金鞭像灵蛇也似，在吕麟的胸前，掠了一掠，便收了回去。<p>　　吕麟在一怔间，韩玉霞足尖点处，身形早已凌空拔起。<p>　　韩玉霞的师傅，火凤仙姑和飞燕门的关系，极是密切，因此所传轻功，也有点接近飞燕门，极是神妙。<p>　　韩玉霞才一拔起，便已然有七八尺高下。<p>　　吕麟一见韩玉霞身子，已拔在半空，心中不禁大急。他倒并不在乎那柄“烈火锁心轮”<p>　　被韩玉霞人抢了过去。<p>　　而是他们此际，分明是以抢夺那柄烈火锁心轮，以定武功的高下。<p>　　若堤锁心轮为韩玉霞所夺，那一番嘲笑，地先自禁受不住。<p>　　因此，吕麟也跟着一提真气，向上跃起。<p>　　但是他那一跃，却没有韩玉霞那麽高，尚差来一两尺光景。<p>　　吕麟自知轻功不及对方，因此在一跃起之後，立即一刀向上撩出，一招“女蜗补天”，本来就是自下而上的招式。<p>　　吕麟此际使来，恰当已极，刀尖直奔韩玉霞的小腿削去。<p>　　韩玉霞在一拔身而起之後，右手金鞭，立即向上一撩，缠住了船桅。<p>　　她是准备藉着软鞭缠住船桅的力量，再将身子硬向上提起。<p>　　可是就在此际，下盘风生，吕麟的那一刀，已然疾削而到。<p>　　手心中这一惊，实是非同小可。<p>　　此际，她右臂上扬，下盘空虚，根本毫无还手的可能。<p>　　而吕麟的刀势，又来得如此之快，不等她再提气上升，便已然可以砍到。<p>　　百忙之中，韩玉霞得左手一掌，拍在船桅之上，借着那股力量，向外反震了出去，落在甲板之上，总算她见机极快，在极其危险的情形之下，险险避过了吕麟的那一招“女蜗补天”。<p>　　但是，韩玉霞却也因此未能再提气上升，将锁心轮取到。<p>　　吕麟一见韩玉霞被自己一刀迫开，心中大喜，就在船桅下，足尖一点，向上跃起了六七尺，跃起了六七尺之後，他轻功未到能在半空，再自提气上升的地步，得手一挥，“刷”地一刀，向主桅砍出。<p>　　也手中那柄单刀，何等锋利，立刻陷入桅中，而吕麟则藉着手在刀柄上一按之力，连人带刀，又向上拔高了叁尺。<p>　　拔高二尺之後，又是一刀砍出。<p>　　接连两刀之後，他身子离开甲板，已有一丈二叁高下，眼看再来上一次，就可以将烈火锁心轮，稳稳抢到手中。<p>　　但就在此际，突然听到韩玉霞的娇笑之声，忽然由上而下，传了下来。<p>　　吕麟在陡然之间，听得韩玉霞的笑声，由上面传来，不由得感到莫名其妙，连忙抬头看去，见韩玉霞像一头怪鸟也似，由上而下，斜斜地飞了过来，正扑向那烈火锁心轮。<p>　　原来，韩玉霞在被吕麟一招迫下了主桅之後，眼前吕麟身形，已经拔起。<p>　　她心知再要和吕麟争快，已然不及，心中止在万分焦急之际，突然间，心念电转，已然想到妙计，立即足尖一点，向主桅旁边的一条船桅上，直爬了上去。她轻功比吕麟好，上升的速度，自己也比吕麟要来得快些。<p>　　当吕麟再向上窜，便可以拿到烈火锁心轮之际，韩玉霞已然在另一条桅上，爬高了两丈四五尺高下。<p>　　而那条船桅，和主桅相隔，不过七八尺距离，韩玉霞一来到上面，双手在桅上一按，一式“雁落平沙”，已然身子斜斜地向下飞来。<p>　　她从两丈高落下来，足可以落出七八丈开外，刚好在经过烈火锁心轮时，挥鞭便向烈火锁心轮，疾卷了过去。<p>　　吕麟当自己在这场争夺之中，已然可以稳操胜券，将轮取到。<p>　　却未曾料到，突然之间，韩玉霞会居高临下，使出了这样的妙法！<p>　　等到吕麟抬头一看间，金鞭闪处，“刷”地一声，已然卷进了锁心轮，再用力一拉，锁心轮便已然离开了主桅。<p>　　吕麟目状，心中大是焦急，一声断喝，人再向上拔起了叁尺，就在半空之中，没头没脑地，向韩玉霞连砍了叁刀。<p>　　韩玉霞人在半空，又一心一意是夺轮，叁刀一过，肩头之上，竟被划开了叁条口子！当幸吕麟跃起之後，真气不继，已向下堕去，因此伤口并不太深，如果吕麟能在半空中，停上电光石火的一瞬间的话，韩玉霞早已性命不休。<p>　　当下韩玉霞在半空之中，硬一扭身，身子斜飞出去，立在甲板之上。<p>　　她立即将金鞭扣在腰间，一摆烈火锁心轮，圆轮施转飙急，发出了“嗡嗡”之声，便自向吕麟迎了上去，吕麟见锁心轮终於被韩玉霞夺了回去，心内懊丧之极，挺起单刀，也迎了上来。<p>　　两人一距离得近了，各自闷哼一声，更不打话，吕麟单刀，叁招连环，使出了“飞虎叁式”，刀光霍霍，凌厉之极。<p>　　韩玉霞烈火锁心轮一到手，已是有恃无恐，身形向後一退。<p>　　在一退间，即将“飞虎叁式”中前两式，化了开去，等到吕麟“饿虎腾跃”那一招使出之际，她才一招“火鸦双飞”，硬格了上去。<p>　　两件兵刃相交，听得“铮”地一声响，火花四溅，锁心轮上尖刺，已然将那柄单刀，紧紧锁住！韩玉霞厉声道：“臭小子，这次你远想活命？”手腕猛地用力，抖了一抖。<p>　　锁心轮在将兵刃锁住了之後，若是再用力一抖，对方的兵刃，一定会被玄铁所铸的尖刺夹断，高手如西门一娘，尚且不能免。<p>　　可是此际，吕麟手中的单刀，却不是凡品，韩玉霞一抖之下，并未将之抖断，反倒被吕麟用力一抽，险险乎将单刀，抽了回去？<p>　　韩玉霞一见情形不好，手腕一沈，紧繁地将单刀锁住。<p>　　同时，左手解开了金鞭的活扣，“刷”地一鞭，横扫而出。<p>　　吕麟此际，和韩玉霞相距，不过叁尺，那鞭扫到，除非他舍刀而退，否则，便万万地避不过去，但是叫他舍刀退却的话，他又不肯。<p>　　因此一见鞭到，便硬着头皮，左手一翻，五指如钩，便抓了上去。<p>　　那金鞭，竟然被他抓中。<p>　　可是也抓中的，是金鞭的中部，鞭梢弯了过来，在他腰脉之上，重重地系了一下，吕麟痛得不由，弯下腰来，手指略松，金鞭“刷”地一声，已然滑了出去。<p>　　而韩玉霞不等吕麟换过气来，又是一鞭，自上而下，斜斜抽到。<p>　　吕麟头一则，肩头之中，又中了一鞭。<p>　　那一鞭，来得更重，吕麟觉得肩头欲裂，立时想起当日，在虎丘塔上，几乎死在她金鞭之下一事来，一股无明怒火，陡地升起，不显一切，手一松，一头向韩玉霞的胸口，撞了出去。<p>　　此际，吕麟存拼命之心，已经全然不顾得什麽武功招式。<p>　　也正因为如此，所以韩玉霞一个不防，地一声，竟被他一头撞个正着。<p>　　那一头，吕麟拼命撞出，力道大得出奇，韩玉霞觉得胸口一阵剧痛，眼前发黑，气血上涌，心知自己，已然受伤。<p>　　她心中更是怒极，烈火锁心轮，连着那柄单刀，向下猛地一压。<p>　　可是那一压，却没有压中吕麟。因为吕麟一头膊她撞中，她脚下一个踉跄，而吕麟向前冲出的馀势未衰，两人已然一齐跌倒。<p>　　韩玉霞锁心轮向下压出之际，两人已然跌在甲板上，那一轮，将单刀挥出丈许，钉在甲板之上，而锁心轮也陷入木中。<p>　　韩玉霞在眼前金星乱冒之下，伸手一拔，未曾拔出来，索性五指一松，弃了锁心轮，手掌连挥，第一掌，正拍在吕麟的太阳穴上，第二掌，击中了吕麟的肩头。吕麟太阳穴上，中了一掌，已然是满天星斗，肩头上再是一掌，立时向外跌出。<p>　　两人舍命相搏的结果，两败俱伤。<p>　　吕麟一跌出之後，韩玉霞潜运真气，觉得心中发甜闷翳。<p>　　一遍真气未运完，已经“哇”地一声，吐出了一大口鲜血来。<p>　　而吕麟在太阳穴上被韩玉霞击中了一掌，伤势也是不轻。<p>　　觉得耳际像是千万只钟鼓齐鸣一样，“嗡嗡”之声，不绝於耳，好一会，才有力道睁开眼来，眼前景象，自摇曳不停。<p>　　两人一齐倒在甲板之上，有喘气的份儿，足足过了一个时辰，吕麟才又大喝一声，向那柄单刀，扑了过去，想拾到手中，再作拼斗。<p>　　可是他才一跃起，韩玉霞也已然忍着重伤，飞扑而上，向吕麟用力撞了过来，“砰”地一声，两人竟又撞在一起就在他们身子互相撞中的那一瞬间，各自一掌，拍在对方的天灵盖上。<p>　　本来，天灵盖乃是人身最重要的要害，一被拍中，非致命不可。<p>　　但是他们两人，本来就已然受了重伤，那一掌的力道，却是不大。<p>　　饶是如此，两人各自眼前一阵发黑，伤势又重了许多。<p>　　身子向下跌来，一个向左，一个向右，滚开了七八步，便躺在甲板上，一动都不动了。<p>　　这一次，直到日落西方，大海之上，暮色苍茫之际，他们才醒了转来。<p>　　每动一次手，血们之间的仇恨，便加深一次，如今，各自受了重伤，也扪心中的仇恨，更是深到了极点。但那时，他们各自，身子软绵绵地，却是一点力气也没有，得眼睁睁地望住对方，一面努力调运本身真气，希望尽快地能够恢复气力，先将对方杀死，自己再死，也自甘心了。<p>　　黑暗渐渐来临，不一会，已是满天星斗，大海显得平静已极，是闪耀着银色的光芒，一直到夜半，两人才略略地动了一下，各自挣扎着，向对方靠近了尺许，便不能再动。<p>　　下半夜，每隔大半个时辰，他们便靠近一些，一直到天亮，他们一伸手，便可以碰到对方了，但是却无力动手。<p>　　韩玉霞心中越想越恨，又不禁流下泪来，可是又不愿给吕麟看见，便转过头去。吕麟在重伤之後，不肯静养，心中急於求愈，伤势有更重，和韩玉霞一檬，看起东西来，已然极是模糊。<p>　　他的心中，也是撩乱到了极点。<p>　　本来，他年纪轻轻，绝对不会想到一个“死”字的，可是如今，他却切切实实感到，自己就要死了。<p>　　身在汪洋大海之中，就算是风平浪静，两人同心合力，怕要回到岸上，也不是易事，何况两人，还各受了重伤。<p>　　吕麟在心中，长长地叹了一口气，忽然间，也又想到，和韩玉霞这样拼命，自己究竟得到了一些什麽好处妮？<p>　　但是，他後悔之念甫生，便又被心中强烈的仇恨所吞没，重又咬牙切齿起来。<p>　　这一晚，他们两人全都是迷迷糊糊，过了一天，黎明时，海上起了些小浪，船身的颠簸，又将他们两人，分了开来，吕麟滚到了船舷旁边，重重地撞了一下，才又略为清醒了一些。<p>　　他睁开眼来，用力一欠身，居然坐了起来。<p>　　吕麟心中，刚才暗喜，可是看紧靠在船舱上的韩玉霞时，也已欠身坐起。<p>　　天虽亮了，但是，却还是阴暗得出奇，各方面之上，暗浪汹涌，同时，隆隆的雷声，隐隐传到，船身也簸动得更厉害了。<p>　　一道一道的闪电，划破了阴暗，照在两人的脸上，两人的脸色，全显得那样地惨白。<p>　　两人俱知道，海上的风暴，立即就要发生了。<p>　　那艘船虽大，但是和大海相比，实在根本算不了什麽。<p>　　若是船一翻……<p>　　两人都不敢再向下想去，全都紧紧地闭上了眼睛！不一会，倾盘大雨，已然了下来，片刻之间，他们的身上，完全湿透。<p>　　给雨一淋，他们两人的精神，又复振作了一些，大雨随着狂风，海浪高涌如山，两张大帆，已然被吹离了主栀，跌落在海中，起先，还可以看到一点白色，幌眼之间，已为巨浪所吞没！<p>　　吕麟和韩玉霞两人，俱都紧紧地抓住了船身，唯恐被巨浪颠下船去。<p>　　风浪一直继续着，那艘大船，犹如脱的野马一样，在海中乱颠乱撞，不一会，闪亮处电光耀目，吕麟已然看到，在海中心不远处，有两座墨也似黑的高峰，相隔十来丈远，耸立在各方面之上。<p>　　在那两个高峰的中间，有一道天然的石梁，横接其上。<p>　　而大船正向那两座山峰，直冲而去。<p>　　吕麟不敢再看，闭上了眼睛。<p>　　突然间，他听得韩玉霞发出了一声凄厉已极的尖笑声。<p>　　吕麟睁开眼来一看，见韩玉霞竟然已经摇摇摆摆地站了起来。<p>　　此际，船身簸动得何等厉害，韩玉霞一站起来，随时随地，可能被浪头倦进海中。<p>　　虽然，吕麟明知，再过片刻，大船撞中了海心的礁石之後，也是万无生理，可是他仍然脱口叫道：“臭丫头，不要命了麽？”<p>　　韩玉霞怔了一怔，望了吕麟一眼，伸手拉住了一条绳索，又是一阵厉笑，笑声未毕，“轰”地一声巨响，已然传入了耳中，巨浪如山泊到，吕麟觉得眼前一阵发黑，紧接着，身上一阵剧痛，便已失去了知觉。<p>　　也不知过了多久，吕麟才悠悠地醒了转来。<p>　　他首先的感觉，便是全身上下，没有一处，不奇痛无比。<p>　　他呻吟了一会，才有力量，眼睛开眼来，见自己是躺在一块极大的岩石之上。<p>　　那艘大船，一大半，沈进了水中，船尾高翘，就在岩石之下。<p>　　吕麟将自己昏迷之前的情形，仔细地想了一遍，心想自己一定是在船撞到礁石之际，被浪头卷了上来的，竟然得以不死。<p>　　向上看去，高峰插云，那两个山峰，像刀一样地直插入云中。其时正在夜晚，各方面之上，已然风平浪静，月色也甚是皎洁。<p>　　吕麟躺在地上不动，打量了一下周围的情形，山峰下面的礁石上，约有十来亩大小，可是除了墨也似黑的礁石之外，什麽也没有。<p>　　吕辚又慢慢地闭上了眼睛，静养了一夜。<p>　　那一夜，他虽然伤上加伤，但是却已去了韩玉霞的威胁。<p>　　因此，他的心境，竟比任何一夜来得平静，睡得极是香甜。<p>　　第二天一早，已然恢复了一二分气力，摇摇幌幌地站起来，见礁石上，有跃了上来，却回不到海中的鱼儿，正在跃跳，便拾起了两条，哪里顾得什麽腥气，就生吞了下去，心想等气力恢复了之後，反正沈船还在，足可供自己制一只木排，飘离这一堆什麽都不生长的大礁石。<p>　　生吞了几条鱼後，总算填饱了肚子，又静静地养了一天一夜。<p>　　那一天一夜间，他运气自疗，伤势已好了叁四分，第二天一早，又在礁石上转了一转。<p>　　一转之下，竟然大有发现。<p>　　原来那一堆礁石，和另一堆相对，隔开约有二十来丈远近。<p>　　两堆礁石的边上，各自生出一个高峰，峰上有石梁相连。<p>　　在那个山峰之下，环绕着约有丈许宽窄的一环凹，西面岩石颇高，挡住了海浪，那一块凹地中，竟是沃土，木丛丛，有一种灌木上，还结着不少果子。<p>　　吕麟大喜过望，爬了下去，躺在松软的土地上，松了一口气，手摘了几枚果子吃了，香甜可口，想起昨天，生吞鲜鱼，不由得暗骂自己傻瓜。<p>　　那一环凹地，海风也吹不到，显得极是温暖，一连七八天，吕麟未曾离开那凹地一步，七八天下来，伤势已然痊愈。<p>　　吕麟心中得意，涌身一跃，使出了凹地，仔细在礁石上，勘察了一遍，在来到一大块石後面时，忽然发现有一个老大的洞。<p>　　吕麟心中好奇心起，便向洞中，走了进去，开始时全是狭狭的隧道，不一会，眼前竟突然一亮，定睛看时，祗见身在一间石室之中。<p>　　那间石室的石头，也是其黑如墨，但因为洞壁上，镶着许多颗颗照夜明珠的关系，全间石室，青莹莹地，光华极是悦目。<p>　　吕麟的心中，不禁又是出奇，又是吃惊。他怎麽也料不到，在这枚竖立在海中心的一堆荒礁上，自己并不是第一个到达。<p>　　不但以前有人到过，而且看情形，那人也在这里住过。<p>　　吕麟定了定神，见石一窝蜂的一幅石壁上，刻着老大的四个字：“墨瞧仙府”。<p>　　在那匹个大字下面，还有两行小字，吕麟连忙走近去看时，见那两行小字道：“两载苦练，金刚指力已成，小试其锋，已可刻石如粉，一分长短，当在今目。”下面署了“天孙上人”四字。<p>　　吕麟一看那“天孙上人”四字，心中便不免吃了一惊。<p>　　片刻之间，他想起了父亲对他说过，前一辈武林人物之中，最是厉害的四个人来。<p>　　那四人，曾在西域天山之顶，天河之旁，论剑较技，结果不分高下，武林之中，称他们为“天河四老”。<p>　　那四老，乃是峨嵋掌门，明都老人，也就是吕腾空，龚隆，东方白等人的师傅。另一个则是苗疆异人，而且还是一个女子，斑龙仙婆。再就是长白山天孙上人，和南海铁椰岛主，武功在正邪各派之间，另树一帜的铁神翁。<p>　　那铁神翁并非是外号，而是他的确姓铁，名神翁。<p>　　在天河论剑，不分胜负之後，便各自回到原来的住处，後来，明都上人，死得最早。<p>　　在明都上人死後，其馀叁老，曾齐上峨嵋山吊丧，可是下山之後，便自下落不明。<p>　　当时，叁人座下的弟子，还曾经兴师问罪，以为是峨嵋派人，做了什麽手脚，以後，事情也不了了之，叁老门下，也逐渐式微，近年来，已不再听得有什麽人提起他们了。<p>　　但是，吕麟却在此发现了天河西老之一，天孙上人的题字。<p>　　吕麟又细细地看了看那两行小字，心中又不禁奇怪起来。<p>　　因为，看那两行题字的口气，天孙上人，像是在这里苦练了两载金刚神指之後，便要和什麽人去一见高下一样。<p>　　那“金刚神指”，吕麟也听得父亲说起过，乃是一种道家，儒家气功，已然到了绝顶之後，神指一点，本身真气，便随之而发，无坚勿摧的绝顶武功，据说，数百年前曾有人练成功以外，一直到如今，方法也早已失传，更是没有人会。<p>　　如今，天孙上人练成了金刚神指之後，要去和人比武。<p>　　然则，那人的武功之高，当然也可想而知，不知他是谁。<p>　　天河四老从峨嵋山归来之後，突然失踪，本来就是武林中无人能知的一个谜，此事距今已近二十年，当然，天孙上人，也不会再活在世上，难道这“墨礁仙府”，便是当年武林异人，天孙上人的埋骨之所？<p>　　吕麟在石壁面前，呆了片刻，又转过身来，在那间石室中，仔细看了一遍。<p>　　那间石室的陈设，实在颇是简单，除了一块大岩石，作为石榻之外，便是依着石壁凹进去凸出来的形势，所成的天然椅，几。<p>　　吕麟找了一会，并没有发现天孙上人的遗骸，心中深以为异。<p>　　找了一会，便也不再找寻，心想有这间石室，总比在露天的好。<p>　　反正，在那一环沃地之上，有的是各种果子，如果仔细找上一找，可能还会有薯类等的食粮，看来，自己有暂时在这里住下来再说了。<p>　　主意打定，便也不再多找，上了那石榻，便卧了下来。<p>　　开始，还不觉得怎样，过了没有多久，突然觉出阵阵寒气，袭了上来。如同置身在冰窖之中一样，忍不住牙关发抖，吕麟心中不禁大是奇怪，连忙运本身真气，与那股寒气相抗。<p>　　前後约过了一个来时辰，他实在忍受不住，得跃了下来。一跃下了那张石榻之後，寒意立消。<p>　　吕麟心知那张石榻，一定有异，仔细看了一看，脸才贴近石榻，便有一股寒意，如凉风飕飕，向面上吹了过来。<p>　　吕麟心中正在暗中懊丧，心忖好不容易找到了一间石室，怎知那张石榻，竟是不能睡人的！<p>　　正在心中不快之际，突然看到，那张石榻，靠近石壁的一端，像是有几行极小的小字刻着。<p>　　那张石榻，和石室中其他的石头一样，全是墨也似黑。<p>　　而那几行小字，又是小得出奇，是以几次寻找，均未曾发现。<p>　　吕麟一见有字心中便是一动。<p>　　因为也既然已经知道，这闾石室，乃是昔年天河四老之一，天孙上人的别府，天孙上人一身武功，何等惊人，若是有什麽秘笈之类，传了下来的话，要找到，便不难练成绝顶武功。<p>　　他几番仔细寻找，也是为了这个缘故。<p>　　因此，他连忙爬上石榻，忍住了那彻骨的寒冷，去读那几行小字。<p>　　现那几行小字刻道：“墨礁叁宝，各擅胜长，此寒王榻其一也。”<p>　　吕麟才一看了第一行，心便“砰砰”乱跳，兴奋到了极点。<p>　　原来他所料的果然不错，在墨礁岛上，有叁件宝物之多，不然何足以称“墨礁叁宝”？<p>　　他抬起头来，又在石室中浏览了一下，想发现其他两件实物，突竟是什麽东西。<p>　　看了一看之後心中才暗自好笑，心忖自己也未免太贪心了，那寒玉榻有什麽好处，还未曾看完，就心急要寻其他二宝了。<p>　　因此，连忙又低头看去见那几行小字续道：“寒玉所出之地，世间相传天下不过北海陷空岛，东海墨礁岛两处，余来此间，本属偶然，见通岛石黑如墨，疑即墨礁岛矣。通力搜寻，果於海底，洞中，得此墨色寒玉，其凉彻骨，人卧其上，顷刻难安，但如识调匀真气之法，由阴生阳，由阳生阴，阴阳互化，生生不已，两年之内，便可达十年苦练之功，诚武林之中，不可多得之异宝也？”<p>　　在那几行小字之後，另有几行字，更是细小难办，也不知当初天孙上人：是怎样才刻成功的，吕麟看完了刚才那行，早已心中高兴到了极点，哪里还顾得什麽寒冷？<p>　　他连忙再去看那几行更小字字时，刻的却是一篇内功诀窍，讲的全是如何利用寒王榻上的太阴真气，将之导入体内，化为本身功力的方法。<p>　　吕麟高兴的长啸连声，当下便照着那篇内功诀要所载，盘腿坐在寒玉榻上。<p>　　觉得一股寒意，自任脉“会阳穴”，督脉“长强穴”，缓缓上升。<p>　　那两个穴道，是任督两脉最未的穴道，寒气上升，每上一个穴道，便加强一分，等到来到胸腹之间的“中枢”，“巨阙”两穴时，吕麟已然几乎被那股寒意，冻得全身发僵。<p>　　吕麟连忙按照那篇内功诀要所载，运转本身真气，与那股寒气相触，但是却又不将之强行逼出体外，是小心将那股寒意，融入本身真气之中，缓缓在任,督二脉之中流转。<p>　　约莫过了一个多时辰，已然行走至头顶的“百会穴”之上。<p>　　那“百会穴”，乃是奇经八脉之总汇，真气运转至此，已是最紧要的关头。<p>　　吕麟心知，若是第一遍失败，以後再练起来，更是困难。<p>　　因此他全神贯注，战战兢兢，丝毫也不敢松懈，抱元守一，不一会，已然将寒玉榻上所发的阴寒之气，行入了全身的奇经八脉之中。<p>　　同时，他觉得全身暖洋洋地，舒畅无比，和刚才不知就里，硬自运气地与那股寒意相抗，以致越来越冷的情景，简直不可同日而语。<p>　　吕麟见自己已然达到了由阴生阳的第一步，心中更是高兴。<p>　　全身七十二关穴，真气运行一遍之後，仍然不肯停止，直到运了叁遍之久，方才跃下了寒玉榻来，走出洞外，已是午夜时分。<p>　　吕麟觉得就在这一日间，本身功力，已然有了极大的进展。<p>　　若是从此练去，两年之後，怕不难练到内功极高的境界！<p>　　吕麟因为那寒王榻上，所刻的小字中，讲明两年可得十年之功，因此他心中也已然打定了主一意，要在岛上，住上两年。<p>　　当然吕麟不可能知道，天孙上人，武功虽高，但是心地却颇是狭窄，如果能在寒玉榻上面，练上四年的话，则武功之高，便可臻打通任督两脉的绝顶程度！但天孙上人却因为气量小的关系，竟不想後世有人，能达到连他都未曾练到的境界。<p>　　所以，他在寒玉榻上留字，含糊得很，叫人以为两年工夫，武功便已臻绝顶，可以不必再向下练去了。吕麟便是为他那几句话所惑的。直到後来，方始醒悟。这些全是後话，表过不提。<p>　　当下吕麟又来到那一悠环形沃土处，采了些果子充饿，回到了石室之中，略一休息，便又开始，用心练起功来。<p>　　就这样，一直过了叁个月。<p>　　在那叁个多月中，吕麟武功，突飞猛进，早已不是吴下河蒙。<p>　　当然，吕麟并不会因之满足。因为他自度如今的武功，加果回到中原，至多也不过可以和韩玉霞之流，一较上下而已，想和谭月华比试，便力有不逮，更不必说许多一流高手了。<p>　　同时，“墨礁叁宝”，他还有发现了其中的一件，叁但月来，不断寻找，其馀两件，却是始终未能够发现。吕麟可以肯定，那其馀两件，一定还在这个墨礁岛上，要不然，何以中原武林之中，并未传出有人得了天孙上人的遗宝？<p>　　那一晚，也心中暗忖，在这叁个多月来，自己一直是在这一端寻找，未曾爬上峰去通过那石梁，到另一端去看上一看。<p>　　那两座山峰，顶端有石梁相连，看起来虽是两个岛，事实上却是一个，又焉知天孙上人，不是将其馀两宝，藏在对面，吕麟本就是一个急性子的人，一想到，立即要做。<p>　　可是也出了石室一看，又不禁大是踌躇。<p>　　原来那一晚，恰好天上，乌云密布，伸手不见五指，漆也似黑。<p>　　吕麟想起那倏石梁，不过尺来宽狭。在那样漆黑的境地之中，要爬上山峰，也已经不容易，更不要说通过那道石梁了”。<p>　　也在洞口，呆了一会，心中突然一亮，满面皆露出高兴的神色来，暗忖在石室中之，嵌有不少照夜明珠，自已同不挖了两颗下来，持以照明，岂不是可以从容到对面了？<p>　　一想及此，他连忙折返石室内拣了一颗最大的，伸手便挖。<p>　　那照夜明珠，珠身润滑之极，一点也不着力，挖了半天，却是挖不出来，吕麟心中异常着急，无意间，用力一按，那一颗龙眼大小的照夜明珠，经也一按之後，竟缩了进去。<p>　　同时，听得“得”地一声，明珠突然堕地，珠光照处，从那珠孔中向内望去，见珠孔之内，是一个尺许见方的小洞。<p>　　吕麟心中一动，以食指勾住了珠孔，用力向外一拉，一块尺许见方的石板，应手而落，里面那个小洞便完全呈现在眼前。<p>　　原来，那小洞乃是天然生成的，不过被人，在外面加上了一块石板，是以看来，天衣无缝，绝不易觉察而已。<p>　　吕麟向内一看，见小洞中，放着一只小小的玉盒，约有半尺见方，厚却有寸许，吕麟心头狂跳，伸手拿起一看，见玉盒之上，刻着“金刚神指”，四个大字，下面另有一行小字，乃是“墨礁叁宝”之一。吕麟因为心急，想连夜到石梁对面，去查看究竟，无意中发现了墨礁叁宝的第二宝中，的高兴，真是难以言喻，忙将石盒打了开来，见盒中所放，乃是一叠不知是什麽树叶，在树叶上，以针刺出一行一行的小字，数了一数，共有十二张之多。<p>　　而叶上所刺的小字，每一张，便是一式“金刚神指”的练法。<p>　　吕麟心中狂喜，将树叶又放在玉盒中，再去按其他的照夜明珠。<p>　　吕麟当然是希望再能够在照夜明珠的後面，发现第叁件实物。<p>　　但是，他将室内明珠，一一按遍之後，却又并无异状。<p>　　吕麟本就不是贪心的人，他知道，自己一面要在寒玉榻上，勤练内功，一面要学那旷世武功，“金刚神指”之法。<p>　　双方面并进，在两年之中，实是一点空闲的时间都没有了。<p>　　就算，眼前得到了第叁件实物，怕也没有什麽多大的用处。<p>　　因此，也绝不失望，先将叶上所载，“金刚神指”的总旨，看了一遍，急切间也难以明白，吕麟也不心急，当晚开贻，便按步就班地勤练起来。<p>　　也顾住练功，当然不会无缘无故，想起到石梁方面，去看个突竟。<p>　　也每日所来往的范围，除了那一环沃土，便是那间石室。<p>　　在那环沃土之中，也果然发现有许多甘薯，不虞没有食物，因此，不知不觉之间，已然在墨礁岛上，过了两年。<p>　　对於一个中年人来说，两年的时间，绝对微不足道，可能一点变化也没有。<p>　　但是，对一个十四岁的孩子而言，两年的时间，实在是也一生之中，最大的变化。<p>　　吕辚的身形，本就颇是高大，在孩子的时间，看来已像一个少年。<p>　　两年之後，他已经将近十七岁了，比刚到岛上时，又高了尺许，已然是一个风度翩翩，神采照人，英俊已极美少年了。<p>　　他刚到岛上时的衣服，早已穿着不下，早在一年之前，他便在那环沃土中，找了一种极是坚韧的野草，在练功之馀，编成了一套衣服，式样当然怪到了极点，但是用以蔽体，却还足足有馀。<p>　　最主要的是，这两年下来，吕麟的内功，已然登堂入室，达到了第一流的境界，而旷世武学，十二式“金刚神指”，他也练成，固然还未达到十成火候，可是也已有七八成了。<p>　　他运起金刚指力，已然可以在墨礁之上，留下字迹，早已达到了“化石成粉”的程度。<p>　　吕麟的心中，已然是心满意足。<p>　　两年来，他为了练功，根本无暇也思考其他的任何问题。<p>　　当两年後，他武功有成之际，一刹那间，他便想起许多许多的事情来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_24'>《六指琴魔》 第二十四章 恶门石梁救危消积恨</b><p>");

document.write ('　　他想起了谭月华，想到了拜师以後，未及一日，便自分离的师傅东方白，想到了父母的血仇未报，也想到了中原武林之中，不知道已然被那琴魔，捣乱得成了什麽情形。<p>　　也一想到这些事，不由得归心似箭，恨不得立时回到中原去。<p>　　那一天早上，他在一晚心绪不宁，未曾练功之後，怀着“金刚神指”祝本，出了石室，站在礁石之上，望着茫茫大海。<p>　　海水平静到了极点，一点波涛也没有，看来像是一块天然浑成，毫无瑕疵，其大无比的大碧玉。可是要渡过茫茫的大海，又是谈何容易的事？<p>　　那一艘沉船，尚在海边，吕麟心想，那沉船可以利用来作为木筏，而且，自已在船上所得，那柄锋锐无比的紫色单刀，也还留在船中，未及取出，就算已沈在海底，也可以取出应用。<p>　　造成了木筏，祗要等到天下雨，储上些淡水，虽然未必一定到达岸上，但是总可以离开这个墨礁岛了。他一想及自己回到中原，又已练成了一身武功，可以大展身手，不由得豪意顿生，发声长啸起来。<p>　　此际，他内功已臻一流境界，发声长啸，啸声绵绵不绝，翻翻滚滚，何等惊人，连他自己，也有点感到出乎意料之外。<p>　　啸了足有一盏茶时，突然听得，另有一阵异声，起自远处。<p>　　吕麟在这墨礁岛上两年，除了风涛声之外，从来也未曾听到过其他的声音。<p>　　此际，他突然听到了那阵异声，心中不禁为之一怔，侧耳细听时，祗觉得那声音，像是一个女子所发，曼声细吟，美妙之极！刚才自己，如此高亢的啸声，竟然不能将之盖过。<p>　　吕麟心中，不禁大奇，身形展动，纵跃如飞，来到了最高的一块礁石上。<p>　　四面临空，那曼吟之声，便听得更是真切，吕麟已然辨明，声音之来，是在石梁对面，那一堆礁石之上。吕麟在未曾发现“金刚神指”的秘本之前，曾经想到对面去看视一次。<p>　　就是那一晚上，他发现了“金刚神指”的秘本，因此便不曾过去。<p>　　两年多来，他勤於练功，虽然心中总想过去，但总未能成行。<p>　　他在这两年之中，也一直未曾发现“墨礁叁宝”中的第叁件。<p>　　他几乎已可断定，那第叁件宝吻，是藏在对面的那堆礁石之上。刚才，他在想及制筏离去之前，还曾想到，在离开之前，一定要到对面，去找一个究竟，方始行离去。<p>　　却不料就在此际，在对面的礁石之上，竟然有声音传了出来。<p>　　两堆礁石之间，相隔约有二十来丈，吕麟现在高处，向对面望去，听哪曼吟之声，已然停止，但是对面的礁石之上，却出现了一条人影，迅速已极，一幌眼间，也站到了高处。<p>　　吕麟做梦也未曾想到，在墨礁岛上的，竟不止是自己一个人。<p>　　他心中大奇之馀，极目望去。<p>　　两力面相隔得颇远，那人的面目，他也看不真切，祗见那人，长发披肩，分明是一个女子，身上的衣服，五花斑斓，令人目为之眩。<p>　　吕麟看了一会，看得出对方，也在打量自己，他此际内功已然极高，气沉丹田，将声音直逼了过去，问道：“你是谁？”<p>　　两年多来，也还是第一次，和另一个人讲话，竟显得极是生涩，而且，他由孩子，变成了少年，喉音也早已转变。<p>　　祗见对面那个女子，像是十分高兴的样子，同时她的声音，也远远地传了过来，道：<p>　　“你是什麽时候在岛上的？我到这里，已然有两年了！”<p>　　吕麟一听得那女子的声音，心中便是猛地一怔！因为那声音听来极熟。<p>　　他心中略一思索间，已然猜到了对湎礁上的是什麽人。<p>　　心中的怒气，陡地升起，当真未曾想到，两年来，这个不共戴天的仇人，对面而居，相互之间，竟会绝不觉察。<p>　　对面那女子像是怔了一怔，语言中，也已然隐念怒意，道：“谁认得你？”<p>　　吕麟又是一声长笑，道：“韩姑娘，你当真贵人善忘了！”<p>　　原来刚才，在对面那女子，才一出声之际，吕麟一呆之後，便已然认出，那女子正是自己的死对头韩玉霞。<p>　　他一直以为，在大船撞向墨礁岛之际，自己被浪头卷上了礁石，韩玉霞一定已然葬身在大海之底，却未曾料到，两年之後，韩玉霞竟会在对面那堆礁石上出现，两年来，两人相隔不到一里远近！<p>　　吕麟在认出韩玉霞的声音之後，心中又是愤怒，又是高兴。<p>　　他高舆的是，在两年之中，自己武功，已然大非昔比，已然可以手刃仇人了。<p>　　当然，他也从韩玉霞的笑声，吟声之中，看出在这两年来，也有了非凡的际遇，可能武功也已然有了极大的进展。<p>　　但是他心忖，金刚神指，何等威力，总不成仍不能胜她。<p>　　对面的韩玉霞的，呆了半晌。<p>　　吕麟的声音，和两年之前，已经截然不同，而且他身子高了许多，身上又穿着一件用草编成，怪模怪样的衣服，就算对面相逢，也不易认出，何况是隔得那麽远，根本看不清楚。<p>　　但是，从语气之中，韩玉霞也已然认出，在对面礁石上的，乃是自己的死对头。<p>　　一时之间，她心情也是激动无匹，祗见她身形纵跃，已然来到了礁石的边上。<p>　　那一面，吕麟飞身拔起，接连叁个起伏，也已到了边上。<p>　　两人相隔，已近了许多，听得韩玉霞骂道：“臭小子！原来是你！”<p>　　吕麟哈哈大笑，道：“是我又怎麽样？臭丫头，今日再叫你逃出我的手下，就算你有本事！”话一说完，真气运转，右手食指，倏地伸出，已然使出了“金刚神指”中的一式“一柱擎天”。<p>　　这时候，他们两人，虽然各站在礁石的边上，相隔此刚才，已近了许多，但还是有十来二十丈距离，吕麟心知“金刚神指”，虽然是旷世神功，但是要隔那麽远，凌空袭中对方，也是绝对没有可能的事情，因此他一指使出，并不向韩玉霞袭到，而是指向身前的海面。<p>　　祗听得“嗤”地一声，随着他手指指处，一缕指风，疾袭而出。<p>　　平静的海面之上，立时冒起了一股水柱，高达丈许，细才如指，竟像是突然而生的一股喷泉一样，水花爆散，好看好极。<p>　　吕麟心中得意，哈哈一笑，道：“臭丫头，你可曾看见了？”<p>　　对面的韩玉霞，像是怔了一怔，可是，立即见她，手腕一翻，对着海面，虚按了一按，手臂立即向上一挥，立即有一股水柱，“轰”地被她掌力，吸了起来，竟然像怪龙也似，直被她吸到了礁石之上，才一声“轰”地散了开来。<p>　　吕麟在对面，看得清楚，心中也不禁暗自大大地吃了一惊。<p>　　本为，从韩玉霞所露的这一手功夫来看，她内家功力，也已然到了极高的境界。<p>　　祗听得韩玉霞厉声道：“臭小子，你看清楚了没有？”<p>　　吕麟心中勃然大怒，暗忖自己未曾料到她功力也会如此之高，因之刚才那一式“一柱擎天”，祗不过用了四成功力。<p>　　相形之下，反倒被她比了下去。<p>　　立即一声冷笑，道：“臭丫头，再让你开开眼界也罢！”身形一俯，拾起了一块礁石在手，向上一抛，抛起两尺，右手食中二指，一齐伸出，向前一挟，已然使出了一式“双峰插云”，祗听得“格”地一声，那一块石头，竟被他指力，硬生生的齐中挟开。<p>　　吕麟又一探手间，中指连弹两下，“拍拍”两声，弹在石上。<p>　　那两枚石子，电射而出，直向韩玉霞存身之处，飞了过去。<p>　　飞出了十来丈远，竟然直达对面的瞧石。<p>　　虽然，当那两块小石子，到达了对面的礁石之上，力道已然大弱，就算韩玉霞被石子弹中，也不会受什麽伤害。<p>　　但是，吕麟竟能将小石子弹出那麽远，指力之惊人，实是惊世骇俗。<p>　　如果敌人是五六丈之内，被他弹出的小石子弹中？怕不穿体而过，立受重创。<p>　　吕麟将两块小石子，一齐弹到了对面岸上，哈哈笑道：“臭丫头，天下武学之无止境，今日你总该知道了罢！”<p>　　言下之意，分明是嘲笑韩玉霞刚才那一手，自以为是，乃是井蛙之见。<p>　　韩玉霞心中怒极，冷笑道：“雕虫小技，也敢炫人！”<p>　　吕麟也自大怒，道：“臭丫头，你有何能？”<p>　　韩玉霞冷笑道：“我的本领，像你这种人，岂能知道？说也是白说！”<p>　　吕麟怪啸一声，道：“臭丫头，你可敢与裁动手麽？”韩玉霞道：“有什麽不敢？”<p>　　两人说至此处，一齐抬起头来，向上望去。<p>　　他们此际，相隔十来二十丈海水，想要动手，也是不能。<p>　　可是，在他们的顶上，那两个山峰之上，却是有石梁可通。<p>　　两人一望之下，俱已然到想，在那个竟不止一丈的石梁上，正是自己显露两年来所学武功的绝佳所在。韩玉霞首先道：“臭小子，咱们便在那石梁之上相会，你可敢去？”<p>　　吕麟心想，韩玉霞武功已然精进，大约是得了天孙上人所遗的另一部武功秘诀。当然那部武功秘诀，绝比不上金刚神指。<p>　　自己和她在那石梁之上相会，足可将她击下海去，以了此一段深仇。<p>　　吕麟在急切之间，却未曾想到，韩玉霞身上所穿的那一身衣服？五色斑斓，绝不会是天孙上人所穿，当然有来历！<p>　　当下他一声长啸，道：“好哇！臭丫头死期到了！”<p>　　身形一转，幌眼之间，便已然来到了石峰的下面，真气一提，便向上窜去，那一面，韩玉霞的身法，也是极快。<p>　　转眼之间，两人已然一齐来到了峰顶。<p>　　两年来，吕麟还是第一次上石峰之顶，一来到顶上，向那石梁看了一眼，心中也不禁一寒。<p>　　原来那道石梁，在下面看来，竟不过尺许，在上面来看，因为是圆形的缘故，更要窄上半尺。<p>　　居高临下，向下望去，海面虽是平静，心中也不免骇然。<p>　　吕麟定了定神，向对面看去：祗见韩玉霞也已然到了峰顶。<p>　　两人一个对望间，皆不愿示弱对方，一步一步，向前走出。<p>　　没有多久，两人已然相隔有丈许。<p>　　各自抬头，向对方一打量，两人的心中，俱皆为之一怔。<p>　　两年不见，他们两人，各自有了极大的改变，吕麟伺韩玉霞一望间，祗她虽然满面怒容，但是柳眉弯弯，凤眼生辉，面如白王，嘴若红樱，还是掩饰不了她那股美丽。<p>　　韩玉霞本就生得极美，但两年前？吕麟年纪远小，媸妍难辨。<p>　　两年以来，韩玉霞更加成熟，少女的美丽，完全显露无遗，而吕麟也长大了，一看清了韩玉霞的容颜的心中不禁怦然而动。<p>　　而韩玉霞的芳心之中，也是一样。<p>　　她无论如何也没有想到，两年之後，自己的死对头，竟会变成了如此挺拔，如此英俊，风度翩翩的一个美少年。<p>　　一时之间，两人呆在石梁之上，望住了对方，谁也不动手，竟像是呆住了一样。<p>　　好一会，韩玉霞心中，才暗骂自己：“怎麽啦？还不动手作甚？”<p>　　一想及此，面上不禁一红，後退一步，叱道：“臭小子看什麽？”<p>　　吕麟俊脸之上，也不禁一红，道：“你不看住了我，焉知我在看你？”<p>　　韩玉霞被吕麟反唇相讥，更是娇羞无限，又呆了一会，才喝道：“看招！”玉腕翻处，已然攻出了一掌，那石梁只不过尺许宽窄，除了後退以外，稍踏差一点，整个人便会向下跌去。<p>　　吕麟一见韩玉霞抢先出招，连忙後退了两步，手臂扬起，正待以“金刚神指”迎敌时，一瞥之间，忽然看到石梁中心，在自己前面，五六尺处，有着十几个深陷石中的足印。<p>　　那些足印，有大有小，分明是两个人所留了下来的，而那两人能在石上留下足印，其功力之高，自然可想而知。<p>　　刹那之间，吕麟心念电转，已然想起了在“墨礁仙府”，石壁之上，天孙上人，在练成了金刚神指之後所留的字来。<p>　　天孙上人字里行间，表示他练成了金刚指力之後，要与一个人去争强斗胜。<p>　　那另一人，是什麽人，吕麟一直不知道，此际，他也是一样不知。<p>　　可是此际，吕麟却知道了一个事实，那便是天孙上人和那另一个人，一定也是在这个石梁之上，互争高下的。<p>　　他一想及此，蓄力不发，喝道：“且住！”<p>　　韩玉霞那一掌，掌势瓢忽无比，随着手掌向外一翻，一股阴柔无比的力道，早已随之而发，直向巳麟了过去。<p>　　吕辚发指在後，又因为见到了那些足印，而呆上了一呆。<p>　　高手过招，岂能相差那一呆的电光石之火间？他“且住”两字，刚一出口，韩玉霞的掌力，已然袭到，吕麟一凛之下，心中勃然大怒，真气下沉，稳住了下盘，手指连伸，接连两式“一柱擎天”，“叁环套月”，两缕劲疾无比的指风，带起“嗤嗤”的破空之声，直向对方的掌力迎去。<p>　　两股大力，凌空相交，韩玉霞和吕麟的身子，尽皆一幌。<p>　　尚幸他们，早已稳住了下盘，虽然幌了一幌，却不致於跌下海去。<p>　　吕麟“哼”地一声，向前跨出了一步。<p>　　两人交手，虽只一招，但是就在那一招中，两人心中，已然各自明白，在这两年中，对方和自己一样，全都在武学上，有了惊人的进步，双方的功力，仍然是难分轩轾。,韩玉霞掌势略收，也向前跨出了一步，喝道：“臭小子，你可是心中害怕，想要临阵退缩，甘心服输了麽？”<p>　　吕麟“哈哈”一笑，道：“好不知羞耻的丫头，我已然练成了旷世异功，金刚神指，难道还会怕你不成？”<p>　　韩玉霞闻言，像是一怔，随即道：“金刚神指算得什麽，难道还能与我太阴掌相提并论麽？”吕麟听了，心中也是一呆。<p>　　暗忖难怪她的掌法，如此出奇，掌力又是是如此阴柔无比。<p>　　原来，在这两年之中，她竟然将最是难练，而且只有女子方始能练的太阴掌法练成！据说那太阴掌法的纯阴掌力之强，绝不在佛门般若神掌之下，自已的金刚神指，至多也不过与之打成一个平手而已，想要胜她，却是颇难。<p>　　而且，和她在这种地方动手，其结果，只怕多半是同归於尽。<p>　　因此，他呆了一呆之後，韩玉霞却已然又道：“若是害怕了，就在这石梁之上，向我叩上叁个响头，我便饶了你！”<p>　　吕麟“哼”地一声，道：“你向我叩上叁个响头，我一样可以饶你！”<p>　　两人仍然是针锋相对，谁也不肯让谁。<p>　　韩玉霞柳眉轩动，身形一展，向前窜了过来，吕麟也向前迎去。<p>　　两人的身法，俱都快疾到了极点，电光石火之间，相距已不到五尺。<p>　　韩玉霞手臂，“呼”地划了一个半圈，一掌向前推出。<p>　　吕麟既然已经知道，在这两年之中，韩玉霞已然将太阴掌法练成，想要立分胜负，仍是不能，当然不会用普通的打法去应付，而要奇兵突出，在险中求胜。<p>　　因之，一见韩玉霞出掌，他并不退避，也不还手，故意慢了一步。<p>　　那太阴掌力，乃是各种以阴力为主的掌法之中，最为厉害的一种。<p>　　吕麟在故意慢上一步之间，虽然已作了极大的准备，将双足牢牢地钉在石梁之上，稳如泰山，可是在那电光石火之间，只觉得韩玉霞的掌力刚一袭到，力道便自迥旋而至，竟想将自己，向四面八方，拉了开去一样，略一松神，自己将从哪一个方向跌下石梁去，也不可测知。<p>　　吕麟心中暗叫厉害，他身子四面摇幌，双足却仍然钉在石梁之上。<p>　　韩玉霞见他并不出手，不明白他在弄一些什麽玄虚，踏步进身，那一掌，竟向吕麟的身上，掌势飘忽，直击了过来。<p>　　吕麟就她手掌，再向前一探，招式将要使老，手掌也将要推到他身上的那一瞬间，陡地手臂一缩，已然使出了一招“叁环套月”，叁缕指风，直大半韩玉霞手腕间的“阳溪”，“阳池”，“阳谷”叁个穴道而去。<p>　　吕麟的“金刚神指”，既然练成，指力何等强劲，隔空封穴，若是对方武功稍差，在五尺之内，便可以一发见功。<p>　　韩玉霞此际的功力，和他虽然不相上下，可是吕麟那一招发出时，指尖距离韩玉霞的腕间，已然只不过半尺来远近。<p>　　叁股强劲已极的指风，疾袭而出，韩玉霞只觉得腕间突然一麻。<p>　　她本来只当自己练的太阴掌力，盖世无双，内功凝练，掌力一发，已然凝同实质，可以以掌风来挡格对方的兵刃。<p>　　她那一掌，才一发出，掌力先为之开路，手掌实在没有击不中对方之理。<p>　　但是她却不知道，太阴掌力，和金刚神指这两门武功，所发的方道，截然相反，一为阳刚，一为阴柔，相生相克，变化无穷。<p>　　天下能以和太阴掌相抗的，也只有两种武功，一种是佛门般若神掌，另一种便是金刚神指。<p>　　而反过来，也是一样，能与般若神掌，和金刚神指相抗的，也只有“太阴掌”。<p>　　韩玉霞趁势一掌击出，却不料吕麟走了险着，指风袭到，乃是指向她腕间的穴道，是以韩玉霞立即觉出，腕间一麻。<p>　　一麻之後，右腕便不自由主，向下一垂。<p>　　韩玉霞性烈无比，荒岛独居两年，并未能改变她的性格。<p>　　她一见交上了手，便已然着了对方的道儿，心中不由得大怒，左手倏地扬立，尽力一掌攻出，打向吕麟左肩，那一招，在太阴掌法之中，唤着“玉兔捣药”。太阴掌，一共九招，九招之中，只有那一招“玉免捣药”，乃是以左手出掌的。<p>　　因为太阴掌法，以阴力为主，也以左为贵，因此，那一招“王兔捣药”实是太阴掌法之中，最为厉害的绝招。<p>　　两人此际，相隔得何等之近，韩玉霞掌才发，一股阴力，已然冲向吕麟的肩头。<p>　　这时候，两人相隔得近了，那太阴掌力，实是非同小可。<p>　　吕麟虽然早有准备，稳住了下盘，来硬接她的太阴掌力的，但是那股阴力一冲之下，他也不禁“腾”地向後，退出了一步。<p>　　而就在此际，吕麟第叁招也已发出，一式“十面埋伏”指风如电，也已点中了韩玉霞小腿弯中的“阴谷穴”。<p>　　那一下，虽然两人，谁也不曾占了谁的便宜，但是因为他们的动手之处，是在宽不过尺许的石梁之上，相形之下，却是韩玉霞吃了大亏。<p>　　因为吕麟退後，乃是向後退出，身子仍然留在石梁之上。<p>　　但是，韩玉霞的右腿“阴谷穴”，一被金刚神指的指力射中，那“阴谷穴”乃属於“手足阴经”，整倏右眯，立时一麻，身不由主，便向右面，跌了开去。<p>　　如果在陆地上，她至多不过向右跌出两步开外而已。<p>　　但是在石梁上，她右腿向外一移，一个踏空，整个身子，便向外跌出。<p>　　韩玉霞的身子，向外跌出，和吕麟的後退，乃是同时发生的事情。<p>　　吕麟一见韩玉霞向外跌了开去，心中猛地一动。本来，韩玉霞只要下跌了下去，万难活命，正应该遂了吕麟的心意才是。<p>　　可是，就在那电光石火之间，连吕麟自己，也不知为了什麽缘因，他竟然不顾一切地，向韩玉霞扑了过去，恰好在韩玉霞左足，也已然将要踏出石梁之际，将韩玉霞一把拉住。<p>　　他出手将韩玉霞拉住，当然是为了避免韩玉霞跌下海去。<p>　　可是，一则他们两人之间，仇恨之深，不共戴天，不要说韩玉霞绝不会想到，吕麟会出手相救自己，就是吕麟本身，在出手的前一刻，也不会想到，在韩玉霞将死之际，自己竟会出手救她。<p>　　二则，韩玉霞此际，身临险境，心中既惊且怒，早已失了理智，一觉出吕麟，疾向自己仆来，急切之间，还只当吕麟唯恐自己，不从石梁之中跌了下去，赶过来推下去。<p>　　因此她竟毫不考虑，一掌“碧海青天”，横拍而出。<p>　　她那一掌拍出，才觉出吕麟伸手，拉住了自己，心中猛第一惊，可是，那倾全力拍出的一掌，已然来不及收回来了。<p>　　只听得吕麟，一声长啸，手一松，身子反向外跌了出去。<p>　　而韩玉霞给他一拉，身子已然回到了石梁上，在那电光火石的一瞬间，她心中对方刚才所拍出的一掌，懊悔莫名！<p>　　连忙低头，向海面上看去，却又不见吕麟下堕的踪迹，她心中，暗忖，难道吕麟就在那一瞬间，已葬身在碧波之中？<p>　　她一想及这一点，心中更是难过，同时，对吕麟的恨意，不知积了多少年月的恨意，也在片刻之间，一股脑儿的去了个乾乾净净。<p>　　就在她心中不知是什麽滋味之际，突然一瞥间，只见石梁之上，攀着两只手。<p>　　韩玉霞心中猛地一喜，连忙俯身去看，只见吕麟的手，攀住了石梁，人却悬空而挂，在下面，便是有十丈空间，再下面，便是礁石嶙峋的大海。<p>　　原来吕麟刚才，被韩玉霞那一掌之力，推得向外跌了出去。<p>　　吕麟仗着内功深湛，在几乎是万万不可能的情况之下，硬提一口真气，身子凌空拔高了，几尺，但是，他终於未能回到石梁之上，只来得及用手一探，抓住了石梁，悬空而挂。<p>　　也在那一瞬间，心中着实悔恨，何必去救韩玉霞，可是，他听见石梁之上，韩玉霞惊呼了一声，而又半晌未见韩玉霞有什麽动静，地也知道，韩玉霞刚才是误会了自己的意思，以为自己冲向前去，是再想去加害於她。<p>　　吕麟一想及此，心中也便原谅了韩玉霞，而正在此际，韩玉霞已然俯下身来看他，两人四目交投，心中俱皆不知是什麽滋味，各自定定地望住了对方，好半晌，韩玉霞才道：“臭小子，你为什麽要救我？”<p>　　吕麟立即答道：“臭丫头，你为什麽不将我击下海去？”<p>　　以吕麟此际的处境而言，韩玉霞若是要将他击下海去，实是易如反掌。<p>　　可是韩玉霞却突然眼圈一红，道：“我凭什麽要将你击下海去？刚才……我当你跌下海去……心中不知多麽难过？”<p>　　吕麟一笑，道：“臭丫头，是麽？”<p>　　韩玉霞嗔道：“臭小子，你……远是这样叫我麽？还不快些上来，难道贪挂在梁上凉快麽？”吕麟道：“你不让开，我怎麽上来？”<p>　　两人在说话间，虽然依旧是各不相让，但是却已然了无敌意。<p>　　而且，这时候，韩玉霞俯首看着吕麟，吕麟仰头看着韩玉霞，两人相隔极近，已是气息可闻，两人也不感到有什麽不自然。<p>　　一听吕麟如此说法，韩玉霞不禁“噗哧”一笑，笑容甜蜜无比，更显出她少女的美丽，吕麟不禁为之目炫！韩玉霞站起身来，向外退了开去，吕麟指上一用力，腾身而起，来到了石梁之上，向着韩玉霞一笑，韩玉霞红着脸，转过了头去。<p>　　这时候，他们两人的心中，实际上已然有了几分情意。<p>　　他们之间，从不共戴天的仇人，变得双方都含情脉脉，虽然说，最主要的是，还是向前跃去，相救韩玉霞的这一行动。<p>　　但是，却早在他们，在石梁之上，互相对望之际，便已然种下了根。<p>　　可是他们相互之间，虽已化敌为友，同时，他们却还分别记挂着他们原来的情侣。韩玉霞想念着谭翼飞，而吕麟则想念着谭月华。<p>　　因此，他们两人，也不欲彼此之间，另生情意，以致情海之中，生出波澜。<p>　　吕麟正色道：“韩姑娘，咱们还比试不？”<p>　　韩玉霞低着头，低声道：“你武功在我之上，不必再比了！”<p>　　吕麟一听韩玉霞讲出这样的一句话来，不禁大为感动。<p>　　韩玉霞的脾气，吕麟可谓知道得再清楚也没有，她性烈如火，要想她在人前服低，简直是不可想像的事，但如今她竟然做到了。<p>　　刹那之间，吕麟只觉得自己过去，如她争死争活，实在一点意思也没有。<p>　　以前，她以为金鞭韩逊，是死在自己的父亲之手，而自己则以为母亲死在她师傅火凤仙姑的手中，所以才成了深仇。<p>　　虽然，自己心中，早已明白，母亲是先中了鬼圣盛灵的一掌，才致於伤重而死的，但是既已成仇，却又绝不想化解。<p>　　直到此际，韩玉霞首先认了她不如自己，吕麟的心中，也感到了自己的不是。<p>　　呆了一呆之後，忙道：“韩姑娘说哪里话来，实是我不如你？”<p>　　韩玉霞望了他一眼，抿嘴一笑，道：“你早肯说这句话时，何致於差点丧了性命？”<p>　　吕麟想来，也是觉得好笑，道：“如今说了，想也不迟！”<p>　　韩玉霞叹了一口气，道：“韩姑娘，咱们下去吧，你到我墨礁仙府去看看如何？”韩玉霞道：“你为什麽不到我斑龙石府去坐坐？”<p>　　吕麟听了，心中不禁一动，道：“韩姑娘，原来你一身武功，竟是从天河四老之一的斑龙仙婆处学来的麽？”韩玉霞点头道：“不错，斑龙仙婆遗下了一本太阴掌法，和一株七色灵芝！”<p>　　吕麟本就怀疑，何以自己得寒玉床之助，两年来功力突飞猛进，韩玉霞居然能和自己一样，如今才明白，原来韩玉霞竟服食了斑龙仙婆所遗下来的，一本罕见仙草，七色灵芝。<p>　　韩玉霞又问道：“你呢？”<p>　　吕麟道：“我一身武功，乃是得自天系上人所留下来的秘笈。”<p>　　韩玉霞“噢”地一声，道：“如此说来，他们两位老人家，也都到过这里的了？”<p>　　吕麟点了点头，道：“不错，他们都曾经到过此处，但是却在这石梁之上，争斗了不止一次，你看那些足印！”<p>　　韩玉霞忽有所悟，道：“我知道了，他们两人，一个练成了金刚神指，一个练成了太阴掌，结果，却同归於尽了！”<p>　　吕麟望着平静的海水，半晌不语，心中也同意韩玉霞的说法。<p>　　两位异人，各自练成了绝技，互不相让，乃致同归於尽。<p>　　想起刚才，自己也差点儿和韩玉霞同归於尽，心中不禁犹有凉意。<p>　　呆了一会，韩玉霞催道：“还不走麽？”<p>　　吕麟一笑，道：“我只是想，何以这两位前辈，竟会这样想不开？”<p>　　韩玉霞瞪了他一眼，道：“你还说别人呢！两年之间，你明明打我不过，为什麽还要和我拼命？”吕麟无话可说，一笑置之，两人小心沿着石梁，下了山峰，来到了吕麟从未到过的那一堆瞧石上，只见山峰下面，和那面一样，也有一环沃土。<p>　　走离了山峰，没有多远，便是一个山洞的入口处，走进去一看，和墨礁仙府差不多大小的一个石室，也有几颗老大的照夜明珠，洞口，刻着老大的：“斑龙石府”，四个大字。<p>　　来到了石室中，韩玉霞讲起自己的遭遇来。<p>　　原来，船沉之际，韩玉霞也被浪头卷起，卷到了礁石上。<p>　　她醒过来之後，也当了吕辚，已然葬身碧海，当天，她便发现了斑龙石府，同时，也找到了斑龙仙婆所留的两件宝物。<p>　　一件便是她已然服了下去的那本七色灵芝，另一件是一本太阴掌法。<p>　　韩玉霞一发现太阴掌法，心中的高兴，难以名状，她是何等好武之人，立即便在此埋头苦练。别看那太阴掌法，总共只有九招，练起来却是极难，足足两年工夫，才练成功。<p>　　在那洞内，有着斑龙仙婆留下的衣服，韩玉霞便取来穿着。<p>　　她是绝未料到，对面的那堆礁石上竟还会有人，直到听到了吕麟的长啸声，才将她引了出来，两人才始相见。<p>　　韩玉霞将自己的所遇讲完，吕麟也讲了一遍，讲到墨礁叁宝，有一件始终未曾发现时，韩玉霞眼珠一转，道：“吕公子，那另一宝物，可能在天孙上人身上，已然沈入了海底，我们何不下海去找一找？”吕麟一听有理，忙道：“好？”<p>　　两人一齐来到了石梁下面的海边，吕麟不禁犹豫，红着脸道：“韩姑娘，我只有那一套草织的衣服，湿了没有换的！”<p>　　韩玉霞道：“别怕，斑龙仙婆，留下了不少衣服在洞中，你不妨暂穿一套！”<p>　　吕辚只得点头，两人一齐穿入了海水之中，睁开眼来一看，海水深可十丈，澄彻无比“在海底的细沙之上，赫然有两副骸骨。那那两副骸骨，并排排列在海底，也不知有多少年了，当然便是天孙上人和斑龙仙婆的遗骸，两人所料，他们是同归於尽一事，并没有料错。<p>　　那两副骸骨，却各有一只手的指骨，相互交错在一起。吕麟和韩玉霞一见那情形？便知道这两大异人，一定是各自受了重创之後，才跌下海来的，在跌入海中之後，他们并未立即死去，但是也已然没有能力，再浮上水面来了。就在他们将死前的一刹那，他们各自的心中，也已然知道了各自的不是，所以才紧紧地握住了手，表示心中的後悔。但是他们已然迟了一步，以致於一齐葬身碧海之底。吕麟和韩玉霞两人，游到了两副骸骨之旁，想起自己只不过相差一点，便要步他们的後尘，不自禁地各伸出手来，紧紧地握住，升出了水面。一出水，吕麟便道：“韩姑娘，他们两位老人家，在水底下，那麽平静，我宁愿不再找那第叁件宝物了，他们已死多年，我们虽未见过他们，到底是他们的弟子，怎可再翻动他们的骸骨？”<p>　　韩玉霞点头称善，松开了手，两人面上，又不禁各自一红。<p>　　吕麟道：“我们既已到了水中，何不再去找一找你我烈火锁心套轮鞭？”<p>　　韩玉霞一笑，道：“你拣了便宜的那柄紫金刀呢？也可以找一找哇！”<p>　　两人便又一齐向沉船之处游去，不一会，便已到达，转入了海中，那叁件兵刃，俱都在沉船处附近的海底礁石之上，两人垂手而得，又浮上了水面，各自心中，尽皆十分高兴。<p>　　又浮上了水面，来到了斑龙石府，换上了斑龙婆留下的衣服，吕麟穿了花衣服，自己也觉得好笑，两人又讲了一会，天色已黑，烤熟了乾薯，又钓了几条鱼上来，一齐吃了，还依依不舍，不肯分开，竟在月色之下，谈了一夜。<p>　　那一夜之中，吕麟觉出韩玉霞虽然性烈如火，但是温柔起来，却也是极其可爱的一个少女。<p>　　也对着韩玉霞，渐渐地觉得，对谭月华的印象，开始淡薄了起来。可是他却在心中，竭力地克制着这种倾向。<p>　　第二天天亮，两人各练了一会功，便开始将那艘沉船，拆了开来。<p>　　一直忙了近一个月，已然做成了一只极大的大木排，同时，也储足了淡水和食粮，利用原来的船桅，支在一排上，拣尚未坏的船帆，连成一块，挂在桅上，算来足可供航行一个月之久。<p>　　想来，在一个月之中，应该可以看到陆地了。<p>　　那一天早晨，两人兴冲冲地上了木筏，将木筏撑离了墨瞧岛。<p>　　木筏趁着风向，向前飘了开去。两人在木筏上砌磋武功，相互之间，又有不少进益，一路上风平浪静，第八天头上，他们已然望到了陆地。<p>　　两人各自欢啸了几声，到中午时分，陆地已然越来越近，只见山势挺拔，两人也认不出是什麽地方来，当晚，木筏便搁了浅。<p>　　两人涉水上了岸，只见身在一座靠海的高山之下，两人觅途走了上去，半夜时分，便在一个山坳之中发现了一座寺院。<p>　　两人走了近去一看，只见那寺院中，静悄悄地，但是却有灯光透出。<p>　　在寺院门。，挂着一块横额，上书“元隆古寺”四个金字。<p>　　吕麟踏前一步，敲了敲门，不一会，便听得里面，有落栓之声，寺门打了开来，一个僧人，探出头来，向两人望了一跟，面带惊异之色。<p>　　吕麟忙道：“大师博，我们两人，在海上飘流，今晚方自登岸，不知可能借宿一宵？”<p>　　那僧人望了望韩玉霞，道：“出家人方便为怀，本来没有问题，但是这位女施主……”<p>　　吕麟看出那僧人是不愿有女子在寺中住宿，正想说上几句话，韩玉霞已然不耐烦道：<p>　　“不肯就不肯，我问你，这里是什麽所在？”<p>　　那僧人答道：“这里乃是崂山青青谷。”<p>　　两人一听，自己上岸的地方，并不是什麽蛮荒之地，竟然是山东崂山，心中尽皆大喜，韩玉霞一拉吕麟，便向外逸了开去，不多一会，就出了山坳，道：“我们露宿一宵，又怕什麽？没地受那光头推叁阻四的闲气？”<p>　　吕麟深知她的脾气，道：“别说了，你今晚睡得着麽？”<p>　　韩玉霞抿嘴一笑，道：“你倒知道我的心意，我们连夜赶路如何？”<p>　　吕麟道：“当然好！”<p>　　他们在荒岛之上，过了两年有馀，才一上岸，心情自然兴奋已极，当然是睡不着的，两人拉着手，向东驰去，到了天色将明时分，已然出了崂山，来到了大路之上。<p>　　两人从来也未曾到过崂山，但是崂山派的武功，在早数十年，也甚是赫，後来因为掌门人突然死去，师兄弟之间，争作掌门人，自己人正在残杀间，又被几帮敌人，掩上山来，以致於一网打尽。<p>　　这件事，武林中人，一直传以为戒，两人生在武学之家，当然知道。<p>　　因此，他们也知道崂山的位置，由官道走去，到山东第一大城济南府，也只不过八九百里的路程，不消六天，便可到达。<p>　　可是他们此际，来到了官道之上，却停了下来，不向前走了。<p>　　当他们在荒岛上，在木筏上的时候，他们一心一意，只想回到陆地上来。<p>　　可是到了陆地上，上哪儿去妮？<p>　　当然，他们两人，都有自己的家，一个在南昌，一个在苏州。<p>　　但是，吕麟父母已然双亡，，韩玉霞父，弟先亡，师傅也已死了。<p>　　他们虽然有，但事实上，却和没有家一样！<p>　　两人呆了片刻，韩玉霞首先道：“吕公子，你上哪儿丢？”<p>　　吕麟道：“我心中正决不定哩！韩姑娘，若是那琴魔，两年来尚在武林生事的话，那我们在荒岛两年，中原武林人物，只怕所剩已无几了！我们回来，要找熟人，只怕不易啦！”<p>　　韩玉霞呆了半晌，道：“只怕两年之中，武林中人，早已将那琴魔除去，也是难说，我也决不定到哪里去，但是我却要回到两年多厕，我们相遇的那个废墟去，本来，我……我是和一值人一齐到鬼宫去的，半路上我……先走一步，和他分了手，想不到一别，竟是两年有馀，当然，已经两年多了，他一定已不在那里，但我先到了那里再说。”<p>　　吕麟想起，自己和谭月华、东方白两人，也是在那里失散的，听韩玉霞这麽一说，连忙道：“好，我和你一起去！”<p>　　两人自化敌为友之後，感情进展得极快，虽然他们各自克制着，绝不言爱，但如果骤然分手，两人心中，也不免有点舍不得。<p>　　因此，韩玉霞一听得人要和她同路，心中大喜，道：“再好也没有！”<p>　　两人在官道上向前走去，到了第一个镇，韩玉霞便以一枚金钗，换了银子。买了两套衣服，又饱食了一餐。<p>　　吕麟换上了劲装，更是显得潇，顾盼神飞，英俊神武之极。<p>　　两人沿着官道，向前走去，也遇到了几个镖局中人，问起武林中的情形，那些人全都说是，自从武夷仙人峰惨事之後，在鬼宫之前，又生了一场争斗，华山派人多势众，但各派也非弱者，因之争斗也不了了之，并无结果。竟没有一人，提到那琴魔有任何活动。<p>　　两人心中，也不免奇怪，路上行来，不止一日，那一天中午，已然到了济南城外。<p>　　两人刚一进城门，便觉得像是有人，跟在自己的後面。<p>　　两人好几次回头一看，都看到跟在自已後面的，乃是叁个奇形怪状的男子。<p>　　那叁个人，在吕麟和韩玉霞一回顾间，便立即假作观看街景，或是在互相交谈，一连几次，皆是如此。看那叁个人时，模样怪到了极点。<p>　　正中那个，身子极高，但是一条腿，却已然齐股断去，拄着一根拐杖。<p>　　两旁两个，一个没有左臂，另一个手点竹杖，看来像是一个瞎子。<p>　　叁个人不但全是残废，而且脸上，满是疤痕，显得难看已极，所穿的衣服，也是不伦不类。<p>　　韩玉霞早已忍不住，几次想要发作，却全被吕麟劝住，低声道：“韩姑娘，这叁人只是跟住了我们，只怕他们另有高手在後，我们不可打草惊蛇！”<p>　　韩玉霞低声冷笑一下，道：“好大胆的东西，竟敢打我们的主意！”<p>　　两人又狠狠向跟在後面的那叁人，瞪了一眼，才又向前走去。<p>　　他们一向前走出，那叁人中的一个瞎子，竹杖点地，得得之声不绝，仍是跟在前面，韩玉霞实在忍不住，低声道：“我们不如将他们叁人，引到荒郊之处，再向他们问个明自！”<p>　　吕麟心中也在奇怪，不知道那叁人，是什麽路数，想了一想，觉得有理，便向西一转，没有多久，使出了西城永固门。<p>　　济南府乃是山东第一大城，虽然出了城，人烟仍是甚为稠密。<p>　　两人又一直向前走出了四十来里，才到了一个极大的墓园之中。<p>　　那座墓园，足有叁十亩大小，仅是苍翠已极，耸天而生的松柏，显得极为幽静，韩玉霞和吕麟两人，一进了那墓园，便在几张石凳之上，坐了下来，转头向外望去。<p>　　只是那叁个奇怪状的人，在柏林之外，探头探脑，向内张望。<p>　　望了一会，又交头接耳，像是在讨论一些什麽，韩玉霞本来就早想出手，身子略侧，手探处，已然抓了一把松针在手。<p>　　吕麟见她抓了一把松针，便知道她已然存心动手，果然，韩玉霞“哼”地一声冷笑，手扬处，那一把松针，带起“嗤嗤”的破空之声，向柏树林外，电也似疾，射了出去。<p>　　那叁个人，一见松针疾射而至，身形突然向外一闪，便自不见。<p>　　那一把松针，有的射在树身上，竟然陷入了木中，可见韩玉霞太阴掌的力道，也已然到了颇高的境界，纯阴之力，已可克刚。<p>　　那叁人一闪不见，韩玉霞“霍”地站起身来，娇叱道：“既然跟我们来到此处，为何一声不出，便自避了开去？”<p>　　喝了几声，林外却是了无声息。<p>　　吕麟心中，不禁暗暗叫奇，心想那叁人，不知究竟是什麽路数？<p>　　如果说，他们跟在自己的後面，是要对自已有所不利，那麽，此际早已应该出手，不然他们跟踪，却是为了什麽？<p>　　正在疑惑不定，只见韩玉霞已然掣出了金鞭，待向林外窜去。<p>　　吕麟知事有跷蹊，忙道：“韩姑娘且莫心急，看看动静再说！”<p>　　韩玉霞性烈如火，吕麟一再劝她不要贸然出手，她一直肯听得，已然是极其难得的事，此际，她无明火起，再也按捺不住，吕麟话才出口，她身形早已拔起，凌空向外跃出。<p>　　也就在那个时侯，韩玉霞身子，尚在半空之际，猛地听得林外响起了一阵怪吼声，紧接着，卷起了一股劲风，老大一团黑影，从外面撞了进来，迳向韩玉霞，迎面撞到。<p>　　那一大团黑影，来得突然之极，像是突然由柏树林子之外，飞来了一团乌云，向韩玉霞全身罩下一样！<p>　　韩玉霞向外跃的势子，本就急骤到了极点，那黑影陡然而至，她根本未曾看清，那是什麽东西，金鞭抖动，便自攻出了一招“日月生辉”。<p>　　但是，在那电光石火的一霎那间，吕麟却已然看清，那突然间，从林外飞进来的，乃是一个身材胖大已极的大个子。<p>　　韩玉霞一鞭敢出，只见那大个子手中，扬起了一条，足有七尺来长，一握粗细的锁铁长棍，劲风呼呼，便向韩玉霞压到。<p>　　两人在半空中相逢，各出了一沼，双足仍未曾沾着地面。<p>　　韩玉霞一鞭甫出，突然觉得黑龙也似，一条黑虹，当头压到，心中不禁吃了一惊，知道那一鞭，拦不住对方的进攻之势。<p>　　百忙之中，左手突然一翻，无声无息，已然攻出一招“玉免捣药”。<p>　　那一招，正是“太阴掌”中的精妙之着，绵密不绝，阴柔已极的掌力，已如排山倒海也似，向前疾涌了过去，势子之强，无可比拟。<p>　　那太阴掌法，乃是武林之中，非同小可的绝学，岂同凡响？<p>　　掌风才出，只听得那大个子怒吼一声，身子已然向後退去。<p>　　而韩玉霞在一掌将他逼退之际，也感到对方锁铁棍上的力道，大得出奇，前进之势，被阻了一阻，金鞭一凝，就地堕了下来。<p>　　她刚一站住了脚跟，便听得“飕飕飕”叁声，又有叁人，窜了进来。<p>　　那叁值人，正是刚才一路跟踪他们的那叁个怪人，各自眼中精光四射，望住了韩玉霞。<p>　　吕麟唯恐韩玉霞有失，已然大踏步地走向前来，和韩玉霞并肩而立，向那大个子望去。<p>　　一望之下，吕麟和韩玉霞两人，心中都不禁怔了一怔！<p>　　原来那骤然之间，卷起一股劲风，从林外扑了进来，又给韩玉霞一太阴掌逼退的那人，竟然不是男子，而是妇人。<p>　　只见她穿一身黑衣，身高七尺有馀，一身肥肉，面色如何猪肝一样，厚唇掀鼻，凹眼浓眉，其丑恶之处，实难形容。<p>　　韩玉霞本来，心中满脸怒火，可是看到那妇人如此之丑，呆了一呆之後，竟也忍不住“噗哧”一声，笑了出来。<p>　　那妇人似也知道韩玉霞是在笑她长得太丑，满面肥肉，尽皆颤动动，尖声道：“你们师傅，在什麽地方，快说！”<p>　　韩玉霞和吕麟两人，一听那丑妇没头没脑地问了这样一句话，心内又是一奇，暗忖她所问的，不知是谁？是在问火凤仙姑呢，还是间玉面神君东方白？还是指早已葬身碧波的天孙上人，和斑龙仙婆两人？<p>　　两人只呆得一呆问，那丑妇又一扬手中老粗的锁铁棍，再次厉声喝道：“你们两人的师傅，现在何处？快说！”<p>　　旁边那个高身量的独腿汉子道：“大姐，将也们拿住，再行逼问。不就行了？”<p>　　那丑妇突然转头去，向着那独腿汉子，“呸”地啐了一口，骂道：“你知道什麽？若不是你们不肯听我的话，咱们怎会落到今天这这个地步？还不快闭上你的鸟嘴。”<p>　　那丑妇不但生得其丑无比，而且出言，也是粗俗到了极点。<p>　　那独腿汉子，面色微变？嘴唇掀动，像是要讲些什麽，可是又像是害怕那丑的厉害，终於未曾讲出口来。<p>　　吕麟看了他们的这种情形，像是自己两人中有一个人的师博，是他们的仇人一样，所以他们才要追问下落：以便复仇。<p>　　而那叁个人，一直跟着自己，不曾出手，显然是在等侯那个丑妇到来。<p>　　他们既然一眼就认出了自己的来历，只怕是看到了烈火锁心轮和那条金鞭的缘故。因为这两件兵刃，在武林中，都大是有名，一看便可以知道它们的主人是什麽人。<p>　　田此，吕麟便沉声道：“你问的是谁？火凤仙姑和韩大侠，尽皆谢世了。”<p>　　那丑妇听了，怔了一怔，喝道：“什麽凤姑和韩大侠？”<p>　　韩玉霞见她语意之中，辱及父亲，大怒道：“你敢再说一遍？”<p>　　吕麟起先也是一怔，但随即知道，其中可能有了什麽误会。<p>　　因此连忙向韩玉霞使了一个限色，道：“那你问的是谁？”<p>　　那丑妇咬牙切齿，满面狞厉之色，更是夜叉一样，道：“我问的是那个背信弃义，残害同道，禽兽不如的六指贼！”<p>　　韩玉霞和吕麟两人，尽皆听出，那丑妇在提到那人的时侯，心中恨到了极点，连同那其馀叁人，也是一样满面怒容。<p>　　吕麟心中又是一奇，暗忖她口称“六指贼”，莫非是指武夷仙人峰，六指先生而言，便又道：“你说的仙人峰六指先生？他也死了！”<p>　　丑妇“呸”地一声，口沫横飞，道：“什麽六指先生，你们两个小贼，还想藏头露尾，诈作糊涂麽了且吃我一棍！”<p>　　手腕略沉，锁铁棍一招“千军万马”，带起极凌厉的风声，横扫而到。<p>　　吕麟和韩玉霞两人，心中尽皆有气，各自後退一步，韩玉霞复又向前，拍了一招“嫦娥奔月”，吕辚手指，向前一指。<p>　　两人俱皆使出了两年来的绝学，一阴一阳，两股大力，交相混织，直向那丑妇袭到，威力之大，直是不可思议，将地上的砂石，尽皆卷了起来，挟在指风掌力之中。<p>　　那丑妇也知道厉害，突然之间，已然变招，锁铁棍幻成一堵棍墙，护住了身前。<p>　　吕麟和韩玉霞两人的大力袭到，竟然被她硬挡挡住，但是太阴掌与金刚指，两样力道，合而为一，阴阳互生，生生不已，方道何等之强，那丑妇的胖大身躯一摇再摇，终於稳不住势子，向後踉跄跌了七八步去，气得她大吼一声，手中锁铁棍猛地向地上顿下，陷入地内尺许，才稳住了势子。<p>　　一站稳身形，立刻转头，向那叁人喝道：“六指贼所得的“八龙天音”之中，可另外载有什麽精妙的武功麽？”<p>　　那独腿汉子道：“没有，但是那八龙天音，却是厉害之极！”<p>　　韩玉霞和吕麟两人，各发一招，已然将丑妇逼退。他们离开了墨礁岛之後，尚是初展所学，一招得利，心中各自一喜，正待再趁胜进招时，忽然听得从那丑妇口中，道出“八龙天言”四个字来，心中一怔，便暂时蓄势不发。<p>　　只听得那丑妇叱道：“胡说，莫非刚才那两个小贼，使的也是八龙天音中的功夫！何以他们武功，还会比我更高？”<p>　　那独腿汉子面色尴尬，道：“大姐，那我……却不知道了，我们是知，在两年多前，六指贼便曾大闹武林，多少高手，尽皆死在他八龙天音之下，但是却未曾听得他出过手！”<p>　　吕麟和韩玉霞两人，听到此处，心中更是为之一动，韩玉霞插言道：“喂，你们所说的六指贼，可是那个琴魔？”<p>　　独腿汉子望了望丑妇，像是在未徵得她的同意之前，不敢擅自开口。<p>　　那丑妇道：“什麽琴魔？”<p>　　独腿汉子这才道：“大姐，六指贼自从两年之前，在武林中露面了几个月之後，武林中人，便称他为琴魔，虽然他从未露过面，但是自从他首先从南昌发难，在吕腾空的秘密石库之外，留下了手印，武林中人，只知他手生六指，都唤之为“六指琴魔”！”<p>　　那丑妇点了点头，道：“原来如此？”<p>　　吕麟厅得自那独腿汉子口中，道出两年前的往事来，心中早已热血沸腾。<p>　　若不是两年多前的那件事，他如今父母仍然健在，家庭之乐，何等幸福。<p>　　如今，他虽然已学成了极高的武功，但那种幸福，却是永远地失去了。<p>　　吕麟长眉轩动，大声道：“你们所说的那六指贼，正是我不共戴天的大仇人，他如今在什麽地方，你们可知道？”<p>　　丑妇手向上一提，提起了锁铁棍，又向独腿汉子，望了一眼。<p>　　独腿汉子问道：“你是什麽人？”<p>　　吕麟道：“我就是你刚才所说，飞虎吕腾空的儿子吕麟？”<p>　　那独腿汉子“啊”地一声，道：“原来你就是吕麟这个小王八！”<p>　　吕麟怒道：“朋友你为何出口伤人？”<p>　　那丑妇道：“不管他是谁，只向他追问那六指贼的下落便了！”<p>　　吕麟一声责叱，道：“什麽六指贼的下落，我怎能知道？”<p>　　那独腿汉子冷笑一声，道：“若是你不知道，裁那柄紫阳刀，怎会到了你的腰中？”<p>　　吕麟一时之间，反倒给他说得莫名其妙，道：“什麽紫阳刀？”<p>　　一旁韩玉霞见独腿汉子，一双眼睛，只在停在吕麟的腰际，心中一动，道：“吕公子，那家伙说你腰中的这柄紫阳刀，原是他的！”<p>　　吕麟为人，极是正直。那柄紫阳刀，本是他在两年多前，在那艘大船之上拾到的，闻言反倒减了几分怒意，道：“是麽？”<p>　　那独腿汉子冷冷地道：“当然是！”<p>　　吕麟道：“这柄刀，本来是我在一艘船中发现的，一直当它是无主物，但你却说是你的，不知可有什麽证明没有？”<p>　　那独腿汉子怔了一怔，那丑妇已厉声喝道：“要什麽证明？”<p>　　吕麟道：“笑话，然则我岂能只凭一旬话，便将刀拱手让人？”<p>　　那丑妇面色，又自大怒，锁铁棍荡起一股劲风，已然抡了起来。<p>　　可是，抡到了一半，她便已然收住了势子，未曾击出。<p>　　只是恨恨地将棍在地上“蓬”地撞了一下，道：“老叁，你将失刀的经过，与他说上一说！”独眯汉子答应一声，道：“小王八，只要你在武林之中，稍有阅历，便应知道，那柄紫阳刀，乃是紫阳真人的遗物，一向归我所有！”<p>　　远在两年多前，吕麟初得到这柄紫阳刀之际，心中便像是有点印象。<p>　　如今，一听得那独腿汉子，提起了紫阳真人，心中猛地一动，脱口道：“噢！原来你们四人，全是川中六丑中的人物？”<p>　　紫阳真人，本是武当派的前辈英侠，但是在早年，却因为和同门师兄弟不和，便带了武当派镇山之宝，紫阳刀，远走川康，後来，便死在川中。<p>　　那柄紫阳刀，便也流落在川中，後来，为川中六丑中的老叁，丑金刚王原所得，这件事在武林之中，也有不少人知道。<p>　　因为武当派人物，曾几次出动，深入川康，想寻川中六丑理论，取回此刀。<p>　　可是，一则川中六丑，各怀绝技，武功甚高，二则他们久居川中，地形极熟，武当派人物，好几次反倒吃了大亏。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_25'>《六指琴魔》 第二十五章 婚讯传来吕麟悲失恋</b><p>");

document.write ('　　以後，川中六丑的下落，突然不明，武当派人物，再入川康几次，找不到他们，事情才不了了之，这件事，吕麟原曾听得人讲起过，是以他才会一见那刀，心中感到很是眼熟。当下吕麟话才出囗，那丑妇已然怒道：“什麽叫川中六丑？我们长得很丑麽？我们是川中六侠－－川中五侠一贼！那六指贼！”吕麟见那丑妇，九分像鬼，一分像人，居然还不肯认丑，心中不免大是可笑，可是听到後来，他却已然全无笑意。因为听那丑妇人的囗气，两年多前，在武林之中，掀起一场腥风血雨，令得各大门派中的高手，伤亡之惨，前所未有，掌握了再次出世的稀世绝学，八龙天音的那六指琴魔竟然是川中六丑中的人物。六指琴魔，两年多前，突然在武林中出现，没有一人，知道他的来历。只怕除了川中六丑之外，其馀人直到如今，也还是不明其人，究竟从何而来？因此吕麟连忙问道：“原来那六指琴魔，是你们中的一个？”<p>　　妇丑一瞪眼，道：“关你什麽事？”吕麟和韩玉霞两人，既然已知对方是川中六丑的人物，自然也已知道，那丑妇人乃是天生异禀，神力过人，在六人之中，武功最高的丑无盐陈桂桂，两人若不是在墨礁岛上练功两年，武功大进，只怕双双联手，也未必是陈桂隹的敌手。<p>　　吕麟见她不肯实说，也不再相逼，“哼”地一声。那独腿汉子已然道：“两年多前，我们三人，在搜寻六指贼的下落，正雇了一艘大船，由黄河顺流而下，想去找到他，与他理论”他独腿汉子讲到此处，韩玉霞已然道：“你们想与六指琴魔，理论什麽？”<p>　　独腿汉子一瞪眼，道：“与你何干？”韩玉霞一摆金鞭，身子已然疾跃而前，翻手一鞭“飞瀑流泉”，鞭出如风，迳向独腿汉子，疾抽而出！韩玉霞才一发动，一旁那瞎子，和那触臂人，已然双双抢了出来。两人的身法，也颇是快疾，一抢出之後，各向韩玉霞发了一招。<p>　　可是他们两人，出手虽快，吕麟却也早有准备，身子向前，疾踏出一步，一招“双峰云”，两缕指风，劲袭而出。<p>　　那独腿汉和瞎子，本来只当吕麟隔得自己还远，袭不到自己。因此并不思趋避，怎知金刚指刀，何等凌厉，“嗤”，“嗤”两下破空之声，指力已然袭到，两人只觉得胸前如何被百十斤重的铁锤，猛地撞了一下，大叫一声，向後退出。这还是吕麟只用了六成方道。<p>　　若是吕麟全力以赴，这两人非受重伤不可。吕麟只发一招，便已将两人击退，韩玉霞的金鞭，也亦卷到那独腿汉子的面前，那独腿汉子拐杖一点，向後退避了开去，丑无盐陈桂桂大喝一声，抡起铁棍，已然赶到。<p>　　从韩玉霞突发一鞭开始，到陈桂桂赶到，其间只不过是电光石火，一刹间的事。而在那麽短的时间中，双方实际上，已是分出了胜负。陈桂隹才一赶到，吕麟大喝一声，道：“还要再自讨苦吃麽？”<p>　　身子倏地一转，转到了陈桂桂的後面，中指倏伸，一式“一柱擎天”，迅疾攻出，同时韩玉霞一招“碧海青天”，也已拍出。陈桂桂腹背受敌，她刚才已经尝过了两人的厉害，此际哪敢硬敌？<p>　　也算她在武学上，极有造谐，随即起的续铁棍，硬生生地，在刹那之间，收了回来，在地上猛地一撞，就着那一撞之势，双手一松，弃了铁棍不要，人也跟着凌空怪鸟似的飞出去！那一下变化，倒也大出吕麟和韩玉霞两人的意料之外。<p>　　两人唯恐自己的一招，误伤了对方，连忙收住了势子，陈桂桂已然停在两丈开外，双眼住了续铁棍，却又不敢过来拾取。<p>　　吕麟一声长笑，道：“你们四人，想要找六指贼，我们也正想找他，咱们同仇敌忾，正应同心合力，加果你们肯将那六指琴魔的一切，详细说我们知道，找们便可化敌为友！”<p>　　那独腿汉子尖声道：“那紫阳刀呢？”吕麟道：“紫阳刀乃是武当派镇山之宝，我自会送还武当！”<p>　　独腿汉子大怒，向前踏出了半步，丑无盐陈桂桂已然喝道：“想死麽？就依你们两个小贼所言便了！”吕麟听出他们几个人，出言粗俗，已成习惯，倒不是存心骂人。因此也不与她计较，微笑道：“我先还你续铁棍！”<p>　　那根续铁棍，在陈桂桂刚才退出之际，在地上一撞，已然陷入地内，吕麟走了前去，右手一握，将之握住，用力向上一提。他本来已知道，那根续铁棍，少说也有三五百斤，因此用了七成功力，虽然已将棍提起，但是也觉得沈重无比。<p>　　连忙稳住了身形，喝道：“接住了！”用力一扬手臂，将铁棍向陈桂桂抛了过去。陈桂桂一伸手，便将铁棍接住，顺手挥出一团棍花。那麽重的一根续铁棍，在她手中，竟像是轻若无物一样。<p>　　吕麟和韩玉霞两人见了，也不禁暗暗佩服她天生神力，看来绝不在太极门掌门，胖仙徐留本之下！当年武当派人物，数度前往川中，劳而无功，看来也绝不是没有原因。吕麟见她接住了续铁棍，便又问道：“你们四人，要找六指琴魔，理论何事？”<p>　　独腿汉子了陈桂桂一眼，陈桂桂道：“与他们说吧！”那触腿汉子才道：“多年之前，陈大姐在川中东山黄叶谷中，坐关练功，我们五人，仍在川中走动，那一日，给我们发现了三件武林中的异宝！”韩玉霞忙道：“哪三件？”<p>　　独腿汉子像是不愿意讲出来，但是却又不敢不讲，犹豫了一阵，才道：“一件是“八龙琴”，一件，便是和八龙琴有关的八龙天音，另一件，乃是一张火弦弓！”<p>　　吕麟听到了“火弦弓”三字，心中立即想起，谭月华曾经对自己说过，有一个叫鬼奴的人物，有一张神弓，正是叫作火弦弓？他当下也想不通鬼奴和川中六丑之间，会有什麽关系。因此，只是想了一想，便自作罢。<p>　　那独腿汉子续道：“我们得了那三件宝物，便想回到黄叶谷去，说与陈大姐知道，但是却有两人，竭力反对，道得了三件宝物，乃是稀世难遇的机会，何必再多一人来分？”陈桂桂听到此处，“哼”地一声。<p>　　那独腿汉子身子震动了一下，道：“当日……我们……不慎受了他们的迷惑，竟然听从了他们的话，怎知他们两人，心怀叵测，竟然联手，向我们三人进攻，我们三人身受重伤，勉强逃回黄叶谷，却已身受重伤，个个残废！”吕麟道：“以後呢？”<p>　　那独腿汉子道：“以後，我们也没有听得他们两人的信息。陈大姐听我们讲起经过，一怒之下，竟然走火入魔，直到上个月，方自复原。我们在黄叶谷中，伏了近二十年，才又听得武林中人传说，八龙天音，已然复出，武林中正自腥风血雨，我们才知六指贼已将八龙天音练成。但却不知另一人的下落如何，那时，陈大姐尚未复原，我们三人，便在江湖上，寻找六指贼的踪迹，想与他理论！”韩玉霞冷笑道：“他既已练成了八龙天音，你们难道是他的对手？”<p>　　独腿汉子道：“我们只希他念昔年结义之情，不会加害我们！”<p>　　吕麟“哼”地一声，道：“结果，你们找到他了不曾？”独腿汉子满面悲愤之色，道：<p>　　“找到了！就在黄河边上，我们见到一辆装饰得异常华丽的马车，沿岸驰过，正是传说中六指琴魔的车子，我们一出声，车子便停了下来。”吕麟忙道：“那是什麽时候的事情？”<p>　　独腿汉子道：“约在两年多前。”吕麟和韩玉霞两人，心中明白，那正是自己在那废墟之上相逢的那一天的事，便道：“你们见了他，又怎麽样？”<p>　　独腿汉子恨恨地道：“怎知六指贼全不念当年情面，连面都不露，便自使出了“八龙天音“功夫，那些船家，全不会武功，琴音一起，便如痴如醉，向水中乱跳，我们三人，觉出情形不妙，也跳入了水中，总算给我们逃出了性命！”<p>　　吕麟和韩玉霞两人，心中这才慨然大悟，知道了那艘大船，为何竟会一个人也没有原因，想是因为那独腿汉子，仓皇逃命，所以才会连那柄紫阳刀，都忘在船舱之中。<p>　　独腿汉子续道：“我们逃回了黄叶谷，又向陈大姐说起了这件事，陈大姐自然更怒，但是她走火入魔多年，未曾恢复，直到最近，我们在山中找到了一枚成形的何首乌，陈大姐才能恢复行动，我们才又出来，寻找那六指贼，见你腰间所佩的紫阳刀，便将你们两人，当作了六指贼的徒弟！”<p>　　吕麟听，不禁一笑，道：“你们全然弄错！但是我听说，六指琴魔，也有两年多未曾在武林中露面，却是为了什麽？”陈桂桂道：“谁知道！”<p>　　韩玉霞冷笑道道：“以你们的武功而论，还是不要撞到他的好，撞上了他，你们四人，还会有命麽？”陈桂桂“哼”地一声，道：“我们六人，结义之日，曾各罚毒誓，他难道不怕天谴？”<p>　　吕麟和韩玉霞两人听了，不由得“哈哈”大笑，道：“若是他怕天谴，当年怎会做出这样的事情来？我们和你们，虽然道不同不相为谋，却也不忍见你们白白送命，还是快回黄叶谷去吧！”陈桂隹等四人听了，哑囗无言。吕麟问韩玉霞道：“韩姑娘，咱们也该继续向前赶路了！”<p>　　那独腿汉子叫道：“那刀”他话未曾讲完，给韩玉霞瞪了一眼，便不敢再多说什麽。<p>　　陈桂桂却叫道：“且慢！刚才你们说也要找他，难道你们两人，便有什麽克制“八龙天音“的奇眇武功麽？”吕麟和韩玉霞两人听了，心中也不禁一呆。<p>　　也们想起了那“八龙天音”的厉害，连许多一流高手，都难免为其所害。自己虽已各怀绝技，但功力之高，却难与吕腾空.龚隆、谭升、火凤仙姑.韩逊.东方白等人相比。若是遇上了六指琴魔，也是一样有死无生。<p>　　呆了一会，吕麟方道：“你所说也是有理，但我们两人，虽无克制八龙天音之法，若是联络武林中所有高手，只怕事有可为。”陈桂桂在鼻子眼中，“哼”地一声，问道：“哪些高手？”看她的情形，像是除了她以外，再无人配称武林高手一样。<p>　　吕麟淡然一笑，道：“例如家师，玉面神君东方白”吕麟只讲出了一个人的名字，陈桂桂已然改容，傲态全失。吕麟续道：“还有七煞神君，飞燕门掌门，乃至华山烈火祖师等人物，皆安然无恙，逃脱了两年前的大劫，这麽多高手联手，只怕不会没有办法，制住那六指琴魔！”<p>　　陈桂桂冷冷地道：“只怕东方白和烈火祖师，就在最近，便要决一生死了！”烈火祖师和玉面神君东方白，两人成仇一事，吕麟亲身经历，自然知道。但是他们要在最近，决一生死一事，吕麟却是茫然无知。连忙道：“你说什麽？”<p>　　陈桂桂瞪了也一眼，道：“你究竟是不是东方白的徒弟？”吕麟道：“当然是！”陈桂隹道：“这件事，各大门派的高手，均已知道了，你既然是他的徒弟，何以反而不知.”吕麟只得解释道：“我两年之前，和韩姑娘两人，远至海外，直到近日，方始归来！”<p>　　丑无盐陈桂桂向吕麟和韩玉霞打量了几眼，道：“你们倒是一对儿，如果你快些赶回峨萆山去，你们师徒两人，一齐成婚，倒也不错！”韩玉霞给陈桂隹那几句不论不类的话，讲得俏脸通红。可是奇怪的是，她平日是何等容易动怒的人，此际虽然有些恼意，却并未勃然大怒。<p>　　吕麟听得陈桂隹如此说法，也是大为不好意思，正色说道：“别唐突了韩姑娘，刚才你说，我师傅近几日，就要成婚？”<p>　　陈桂桂道：“是！自从红鹰龚隆，死在仙人峰上之後，玉面神君东方白便又开始在武林之中露面，起先，峨萆派人物，心中着实惊恐，唯恐东方白来寻他们的不是，怎知东方白和峨萆派中人相遇了几次，倒并没有什麽事发生，水镜禅师见峨萆俗门，群龙无首，便在历代祖师位前，召集了全部人马，请东方白重归峨萆，执掌俗门！”吕麟听了，心中不禁很是高兴，道：“那再好也没有了！”<p>　　陈桂桂续道：“这两年来，听说东方白昔年盗走的明都老人的遗骇，都运回峨萆了，再过一个半月，便是他的大婚之期，各门各派高手，全都准备前往道贺，烈火祖师，也早已扬言，要为东方白大大地送上一笔贺礼，可是他不怀好意，准备趁此机会，大闹峨萆山，却是尽人皆知！”<p>　　吕麟笑道：“到时，峨萆山上，高手云集，只怕他不敢出手？”陈桂桂冷笑道：“未必，华山烈火祖师，怕过谁来着？”韩玉霞并未曾见过东方白，但是也听得过他的名字，不禁奇道：“那东方白应该年纪甚大了，怎麽如今才娶妻？他的妻子，又是哪一位？”<p>　　陈桂桂突然“唉”地叹了一囗气，道：“东方白虽已近五十岁，可是之却还如三十许人，实在极是俊俏，他如果长眼睛，能识人，和我倒是一对儿，谁知他竟然不长眼睛”<p>　　陈桂桂一本正经，讲到此处，说玉面神君和她两人，方是一对，吕麟和韩玉霞两人，实在忍不住，哈哈大笑起来。陈桂桂瞪着眼道：“有什麽好笑？”韩玉霞直笑得伸不直腰，好一会，才叫道：“那麽他如今娶的是谁？”<p>　　陈桂桂“哼”地一声，厚嘴唇撇了两撇，更是丑态百出，道：“他娶的是七煞神君的女儿，一个小黄毛丫头！”<p>　　陈桂桂此言，才一出囗，吕麟已经突然停住了笑声，俊脸青白，右手疾探，便向陈桂桂抓了出去，陈桂桂吃了一惊，身子一闪，赶紧避开时，已然被吕麟指上神力，冲得跌出了一步，大怒道：“小王八，你这算是什麽，要动手麽？”<p>　　吕麟呆在当地，大声喘了几囗气，道：“你……你说什麽？”吕麟爱着谭月华一事，一直未曾和韩玉霞讲起过，就像韩玉霞未曾向吕麟说起过她爱着谭翼飞一样。他们两人，俱都将自己未来到大海之前的那段情爱，藏在心底深处。<p>　　所以，此际韩玉霞一见吕麟的面色大变，心中只感到莫名其妙，踏前一步，道：“吕公子，你怎麽啦？”吕麟对韩玉霞的询问，像是全然未曾听见，只是大声喝道：“你刚才说什麽？”陈桂桂道：“我说，东方白要娶七煞神君的女儿，又怎麽了？”<p>　　吕麟踏前一步，面色更是青得厉害，连声音也发了颤，道：“是……七煞神君……的哪一……个……女儿？”陈桂隹肩头一耸，道：“谁知道？”吕麟怪声道：“你为什麽不知道？”丑无盐陈桂桂大怒道：“小王八……”<p>　　她才讲出了三个字，吕麟手指起处，一缕指风，已然袭向她的面门。丑无盐陈桂桂一个悬空跟斗，向外面翻了出去，总算避开了吕麟的一招“一柱擎天”，吕麟踏步进身，道：<p>　　“说！”那独腿汉子冷冷地接囗道：“七煞神君，总共只有一个女儿！”<p>　　吕麟猛地转过身来，对住了那独腿汉子。此际，吕麟的心中，已然紊乱到了极点，眼中的神采，也显得大是异样，那独腿汉子，给他得心中发毛，向後退出了几尺。好半晌，才听得吕麟沈声道：“难道……是谭月华？”<p>　　独腿汉子小心答道：“听得武林传说，新娘正是叫这个名字。”吕麟的身子，定了一定，突然之间，筛糠似地抖了起来。<p>　　抖了没有多久，一声怪吼，向着一丛柏树，疾扑而出，尚未扑到，即双手飞舞，十指乱扬，只听得拍空嘶风之声，不绝於耳，不一会，已有三株龙柏，“克叉”一声，倒了下来。<p>　　吕麟跃向前去，在柏树身上，乱踏乱打。<p>　　此际，他内力之高，已然臻一流高手的境地，只见枝叶四溅，木屑纷飞，声势猛烈到了极点，丑无盐等四人，相顾愕然。唯有韩玉霞，见了吕麟如疯似癫的情形，心中已然有点知道，吕麟和谭月华之间，一定有什麽不寻常的关系。她立即想起，当年在虎丘，吕麟和自己第一次见面时，便是将自己当作谭月华的，可见他们两人，一定已是相识。她想了一想，正想前去，劝吕麟几句时，吕麟已然倏地转过身来。<p>　　他的面色，更是难看到了极点，满面皆是悲愤之色，身形拔起，倏地落下，已然慢了一步，只听得吕麟大喝一声，道：“你胡说！”右手一翻，一招“三环套月”，已然疾发而出，那独腿汉子在吕麟一落地间，便已经拐杖一点，向後疾退了开去。<p>　　这一来，他总算未曾实接着吕麟的那一式金刚神指功夫。可是吕麟用足了九成功力的那一式“三环套月”，三股指力，将独腿汉子，在半空中，一连涌出了三四丈远，凌空翻了六七个跟斗，才砰地一声，背部撞在树上，止住了去势。<p>　　那独腿汉子向外跌出的势子才一止住，囗张处，一囗鲜血，已然喷出。可是，川中六丑，究竟也不是等闲的武林人物，所能比拟，强悍无比。这独腿汉子，虽已身受重伤，但是却仍然不肯输囗，举袖抹去了囗边的血迹，道：“小王八，是与不是，你不会上峨萆山去看一看麽？”<p>　　吕麟大踏步向他踏出了两步，陈桂桂一横续铁棍，已然拦在他的面前。可是吕麟却突然一个转身，怪啸一声，向前飞驰而出。韩玉霞见了这惊心动魄的一幕，心中大是着急，连忙叫道：“吕公子！吕公子！”她叫了两声，吕麟全然未闻。<p>　　这时候，就算是一座山在他的身後崩裂，他只怕也听不到了。他在墨瞧岛上，独居两载，在那两年之中，他对谭月华的思念，已然从一个少年，对异性的自然仰慕，而变成了年轻人失志不渝的爱念。每当想起谭月华的时候，他不知可以引起多少美丽的憧憬。<p>　　可是正当他一心以为，到了中原，就可以和谭月华重见，让心中的情爱，得到泄泻的时候，突然一个晴天霹雳，将他的好梦，尽皆打散。谭月华不但要嫁人了，而且要嫁的，还是他的师傅东方白。这是任何人无法忍受的事。<p>　　在经过了两年长，日夜思念之後的吕麟，更是无法忍受。此际，他只是飞快地向前跑着，连他自己，也不知道在做什麽。他只想立即去到谭月华的身边，向她责问，为什麽当年的情爱，此际抛到了九霄云外？他也要向东方白责问，为什麽身为师长，却要横刀夺爱。<p>　　他只觉得心血沸腾，耳际嗡嗡作响，眼前团团黑影，来回飞舞，几已到了无知觉的地步，韩玉霞的呼叫声，他当然不能听到。韩玉霞见自己叫了两声，吕麟全然不应，心中不禁大一吃一惊。<p>　　她心知吕麟所练的“金刚神指”，乃是纯阳至极，如果心中哀伤过度，那至刚至猛的纯阳指力，一旦在体内反荡，他势将无法遏止，轻则走火入魔，重则立时身亡。因此韩玉霞也不理会陈桂桂四人，足尖一点，便自贴地飞掠而出。<p>　　韩玉霞的轻功，本就稍在吕麟之上，两人如流星飞泻，一先一後，奔驰出三四里，韩玉霞已渐渐追上了吕麟。只见吕麟的面色，已不再苍白，而变得血也似红。<p>　　韩玉霞一见这等情形，心中更是大骇，勉力一提真气，身子凌空拔起丈许，起在半空，一式“一鹤冲天”，化为“孤雁抗林”，已然带起一阵轻风，站在吕麟的面前。<p>　　可是，她才一站定，吕麟便直冲了过来，同时“刷”地一指，向韩玉霞直袭而出。韩玉霞早已料到吕麟似癫似狂，可能会向自己进招，但是却也未曾料到他出手会如此之快。<p>　　仓皇之间，几来不及躲避，身子一侧间，“嗤”地一声，半截左袖，已被吕麟的指风带走！韩玉霞立即大喝道：“吕公子！”她那三个字，竭尽全力，呼啸而出，声音尖锐到了极点。<p>　　吕麟听了，不禁一呆，而就在这一呆之间，韩玉霞身形疾闪，已然到了他的背後，玉腕一翻，手掌正按住了他的“灵台穴”。韩玉霞手掌，才一按了上去，便觉出吕麟气血翻涌，已将到不可收拾的地步，若是迟了片刻，连自己也无能为力了。<p>　　当下，韩玉霞连忙将太阴真力，缓缓由灵台穴，度入他的体内。不一会，已见吕麟的面色，惭渐由红转白，韩玉霞知道最危险的关头，已然渡过，才松了一囗气，只听得吕麟长叹一声，道：“韩姑娘，你松手吧，我已经不碍事了！”韩玉霞依言松开了手，来到了他的面前。<p>　　只见两行清泪，已沿颊而下。韩玉霞半晌不语，道：“吕公子，情场生变，乃是常事，何必气苦？”吕麟心中，又是一酸，转过身去，抹乾了眼泪，并不言语。好一会，他才喃喃地道：“我不信！我不信！我不相信会有这样的事！”<p>　　韩玉霞的心中，对於谭月华，本就没有什麽好感，两人还曾经交过手。<p>　　过去，她因为谭月华是自己心上人谭翼飞妹妹的缘故，所以才竭力不去怀恨她。可是，如今她看到吕麟一听到谭月华变心的消息，竟然差一点没丧了命，心中对吕麟大是同情，对谭月华，不禁生出了一股莫名的卑视之感。<p>　　她听得吕麟这样说法，便道：“吕公子，我们就到峨萆去看一看如何？”吕麟双手掩住了脸，道：“韩姑娘，如果事情是真，我怎麽办？”韩玉霞“哼”地一声，道：“如果事情是真，你不问她，我也要问问她！”吕麟叹了一囗气道：“韩姑娘，这又何苦？”<p>　　韩玉霞怒道：“吕公子，你这人怎麽一点男儿气概也没有？”一句话，将吕麟说得满面通红，道：“我……我……我……”韩玉霞道：“你什麽？一句话，上峨萆山去，你不去，我去！”吕麟了她半晌，道：“好，我去！”<p>　　两人一个转身，便向西而去，到了第一个市镇，便买了四匹好马，两匹空着，轮流换来骑，向着峨萆山疾驰而去。一天一夜之间，已然驰出了近二百里！来到了河南境中。<p>　　从山东济内，到四川峨萆，足有三千馀里路程，绝不是三两日间，所能赶到，而且，他们也不能老是日夜赶路。那一夜，直驰到天色微明时分，虽然四匹骏马，轮流来骑，马也已然疲乏不堪。韩玉霞首先勒住了马缰，道：“吕公子，咱们休息一下再赶路如何？”<p>　　吕麟这时侯，心乱如麻，已是全无主见。他心中，又想快些到峨萆，好弄些清事实。<p>　　但是另一力面，他却又怕弄清了事实之後，自己更受不起这个打击。情海生变，将他弄得神思恍惚，心情矛盾，简直前後成了两个人。<p>　　韩玉霞见自己一说，吕麟便呆呆地停了下来，心中也不禁叹了一囗气，芳心暗忖，如果谭翼飞爱上了另一个女子，要和她成婚的话，自己又会怎麽样呢？她想了半晌，觉得自己一定不会像吕麟那样地难过，而是咬牙切齿，将负心人毙於掌下。<p>　　韩玉霞下了马，吕麟也跟着一跃而下，两人放开了马，向前走去，不一会，便在一个小山头前，找到了一道清溪。韩玉霞俯身，喝了几囗溪水，吕麟却只是呆呆地站着。<p>　　韩玉霞知道他满怀伤心，道：“吕公子，你还在想什麽？谭姑娘要是不爱你了，难道天下便没有其他的女子了？”吕麟摇了摇头，道：“我不是在想这个，这里我以前，像是来过的。”他紧蹙双眉，想了一想，“”地一声，道：“是了！”韩玉霞奇道：“什麽是了？”<p>　　吕麟道：“这里我是来过的。”韩玉霞道：“那又有什麽出奇？”<p>　　吕麟抬头向天，道：“两年多前，我在南昌城附近，为鬼圣盛灵手下的人劫走，可是到了半途，却又有人，将我从鬼圣盛灵派出的人手中，将我劫了出来，带到了这里附近的一个山洞之中，那山洞神秘异常，我出来之後，连从哪里进去的，都不知道，洞中的是什麽人，我也不知，只记得洞内，忽而无人，一盏油灯，会上下飞舞，发出人声！”吕麟一囗气讲到此处，韩玉霞哪里肯信，道：“别胡说了！”吕麟道：“一点也不假，我出洞之後，便见到七煞神君，他叫我到苏州，去找他的女儿，我到了虎丘之後，将你误认着是谭月华！”<p>　　韩玉霞想起往事，心中也不禁歉然。吕麟叹了一囗气，道：“如今想来，我那时，完全是一个小孩子！”韩玉霞道：“吕公子，你想那麽多干什麽？”<p>　　吕麟道：“後来，我为竹林七仙所救，半途上，又为鬼圣所劫，是谭月华冒险冲入鬼宫去，将我救了出来的，想不到当时……她愿……与我同生共死，今日……却……却……”<p>　　吕麟说到此处，却再也讲不出来，眼中早已又淌下泪来。<p>　　吕麟本来，原是何等英雄气概的一个青年人，可是此际竟因为情所困，却时时忍不住情泪常流！韩玉霞连忙将话头岔了开去，道：“吕公子，你说的那个怪山洞，咱们何不去看上一看？”吕麟道：“那山洞怪得不可思议，你不要去招惹洞中的怪人？”<p>　　韩玉霞佯道：“不行，我非要你陪我去看一看不可！”吕麟扭不过她，辨了辨地形，两人便向前，走了过去，没有多久，已然来到了一个山岗的面前，吕麟道：“好像是就在比处，如今我的心思紊乱，也记不甚真切了，只怕也不会有错。”<p>　　韩玉霞见他连讲话也变得毫无条理，更是心中不免暗叹。正在此际，突然听得一个声音，从不远地响了起来，道：“刚才骑马急驰而至的，可是你们两个人麽？有甚急事？”<p>　　这时侯，天色刚好蒙蒙发亮，正是最静的时分，那声音突然而至，将两人都吓了一跳，吕麟更是心中为之一怔。韩玉霞喝道：“什麽人？”吕麟低声道：“韩姑娘，我记起来了，那声音，就是那怪洞中的异人。”韩玉霞又道：“你在哪里？”<p>　　只听得那声音“嘿嘿”两笑，道：“我就在你们不远处。”韩玉霞循声疾逸而出，却又不见眼前有人，连人影未见。韩玉霞心中，又奇又，道：“你究竟在什麽地方？”<p>　　那声音突然在她身前，三四尺处响起，道：“我就在这里，你看不到我麽？”<p>　　韩玉霞一听那声音，竟然发自自己身前，大吃一惊，定睛向前一看时，更是花容失色，连忙向後退出了三四步去。这时候，吕麟也已然赶到，韩玉霞反手一把，握住了吕麟的手，向前一指，道：“吕公子，你看，竟有这等怪事？”吕麟向前了一眼，心中也不禁为之骇然。<p>　　原来，在他们身前的一块石头上，有一个石头雕出的人头。那人头，囗耳鼻目俱全，和普通人头，大小相差不多。那人头在石上，不但在左右摆动，而且，两片囗唇，也像是在上下掀动一样，更骇人的是，在那人头的囗中，居然发出“嘿嘿”的笑声。<p>　　石人头居然会以出声，这简直是不可思议的事情。当然，在日後，当他们两人，得知了其中的秘密之後，想起当日的惊骇情形，心中不免好笑，可是其时，他们的心中，的确是惊骇莫名。<p>　　呆了一呆，吕麟忙道：“韩姑娘，我早已说过，这山洞附近，怪不可言，我们还是快点走吧！”他话才一说完，只听得那石人头囗中，已然传出了声音，道：“别忙走！”<p>　　韩玉霞定了定神，暗忖鬼神之说，岂可相信？眼前石人头囗吐人言，一定另有古怪，胆子顿时壮了不少，道：“你究竟是谁？”那石人头道：“你不用管，我只是向你们，打听一件事。”韩玉霞欲跨向前去，但是却为吕麟所阻，道：“你要打听什麽？”<p>　　那石人头顿了一顿，转了两下，方道：“我日前听得人说，玉面神君东方白，竟然要娶七煞神君之女为妻，可有此事？”<p>　　韩玉霞一听，那石头人千不问，万不问，却偏偏问了这一件事，心中不由得大是怒！她将吕麟，引来此处，就是为了想吕麟暂时忘记那件伤心事，如今那石人头一间，吕麟猛地一怔，面色已变。<p>　　韩玉霞怒意陡生，大步向前跨出，手腕翻处，一招“玉兔捣药”，已然向那石人头的顶门，手起掌落，击了下去。吕麟一见这等情形，知道韩玉霞是因为怕自己伤心，所以才迁怒於石人头。吕麟心中，本也不信石头竟会成精，也料到必然另有缘故。<p>　　因此一见韩玉霞向石人头击一掌，忙道：“韩姑娘小心！”韩玉霞给他提醒，心中才猛地一凛，暗忖倒真的确是要小心些，连忙掌力一收，向外逸出，而就在此际，只听得“嗤嗤嗤”三声，自那石人头的囗中，喷出了三枚枣孩钉来。<p>　　那三枚枣孩钉，来势极急，韩玉霞见机在先，有一枚自钉入她的衣襟之上，若非吕麟提醒，她非被射中不可。而枣孩钉才一射出，韩玉霞的太阴掌力，也已然逼到了石人头上。<p>　　她那一招“玉兔捣药”，虽然是一发即收，但是掌力却也不小。只听得“轰”地一声，那只石人头，竟然爆了开来，弹石四飞，火头窜起老高，显然是有人，早在石人头中，藏了火药，一为大力所逼，便立即触发爆炸。<p>　　韩玉霞见了这等情形，想起刚才，若是一掌拍了上去，就算枣孩钉未能将自己射伤，这一炸之下，一只右手，也非当场了账不可。她呆了一呆，失声道：“好厉害！”<p>　　只听得刚才，用那石人头囗中所吐的声音，怪笑一声，道：“不知死活的东西，竟敢惹我麽？”吕麟心知洞中那异人，绝非常人，当年，连七煞神君，也像是不想招惹，自己如何惹得起？因此忙道：“前辈见谅，韩姑娘因此事情怪异，是以忍不住出手！”<p>　　那声音冷笑几声，道：“我刚才问的事，你们可知道麽？”吕麟强忍心头伤痛，俊脸已是煞白，道：“我们也听说了！”那声音道：“你们两人，可是有什麽急事在身麽？”<p>　　吕麟道：“我们要赶往峨萆山去。”那声音道：“好哇“再好也没有！”<p>　　韩玉霞在吕麟连使眼色之下，也不敢再贸然发动，道：“什麽好？”那声音仍从原地透出，道：“七煞神君那厮，要做丈人了，当然也会在峨萆山中，你们见到了他，替我带一句话。”两人齐声问道：“不知是什麽话？”那声音道：“你们告诉他，我要去见他！”<p>　　韩玉霞一怔，道：“就是这样麽？尊驾如何称呼？”那声音厉声道：“何必多问？此话一说，他自会知我是谁？”韩玉霞和吕麟两人，对一眼，心中尽皆感到奇怪之极。<p>　　可是他们心知其中，必有蹊跷，若是再问下去，那怪人再要出手时，自己两人合力，固然不怕，但总是耽搁时间。因此便道：“好，我们准定将话带到便了！”身形闪动，便自向外，逸了开去，来到溪边，吕麟才喝了几囗清水，骑上了马，又向前赶路，跑了一天，才息了一晚。<p>　　两人一路上行来，已有十天，业已到了四川境内。这十天之中，吕麟也憔悴到了极点，有时候，整日喃喃自语，可是有时候，却又一整天，一句话也不说。韩玉霞心中对他极为同情，可是，却又无法对他进行劝说，因为这种事遇上了，岂是三言两语，便能将心中积郁，排解得开的！<p>　　本来，韩玉霞和吕麟，化敌为友之後，芳心中对吕麟也颇有好感。这种好感，如果不是两人竭力克制着，早已变成了爱情。<p>　　可是此际，韩玉霞却绝不对吕麟有丝毫的爱念。她见到了吕麟因为谭月华情变，而失魂落魄，一致於此。自然不免想起同样情痴的谭翼飞来，如果自己移情别恋，他岂不是也要伤心欲绝？那一天，他们两人，渡过了长江，上了大路，向娥萆进发。<p>　　走到中午，只见前面，一个老大的胖子，正坐在石担之上，在路边休息。在拌子的身旁，只有一个中年人，肩上挑着两个锦盒。韩玉霞和吕麟两人，一眼之间，便已认出，那胖子正是胖仙徐留本。<p>　　韩玉霞一看这等情形，徐胖子分明是送礼上峨萆山去的，唯恐双方一交谈，说了起来，吕麟心中，又不禁要伤感一阵。因此便低声道：“吕公子，徐胖子这人，讨厌得很，咱们不要理他！”吕麟对於徐留本的为人，更是十分鄙视，闻言便点了点头，迳自策马，走了过去。<p>　　可是，他们走出没有多远，才一越过徐留本，便听得徐留本“咦”地一声，道：“这不是韩家小姑娘麽？好哇，有一但俊俏郎君同行，便连长辈都不认了麽？”徐留本和燕门的关系甚深，火凤仙姑也是一样，若论辈份，他当然是韩玉霞的长辈了。可是他所说的话，却是难听已极了，韩玉霞正想回头，反刺他两句，陡然之间，只见两匹骏马，如风卷到，一匹马直冲吕麟，连声都未出，匹练也似的剑光，已然从也手上扬起，向吕麟劈头罩下。剑气掣动之中，隐隐有风雷之声。韩玉霞一见那剑的来势，便认出若非一流高手，万难一剑，便有这等威势，心中不禁大惊！<p>　　一时之间，韩玉霞哪里还顾得和徐留本斗囗，娇叱道：“住手？”那人来势快，剑招攻得更快，吕麟正背着他，那人剑招，已然使了一半，吕麟才猛地觉出，有人自背後攻到。<p>　　百忙之中，他一个转身时，全身四周，已被如山剑影，全都包住。<p>　　吕麟心中，也是一惊，知道对方招式一老，自己便非受伤不可。心念电转，立时便使出了一式，金刚神指中的两绝招之一，“天河倒挂”。那金刚神指，一十二式，从第一到第十式，每一式之前，皆有一个数目，最後两式，最是厉害，称为“天地双式”，乃是一式“天河倒挂”，另一式则是“地倾东南”。这两招之中，任何一式，皆包含着前面十式的一半精华在内。<p>　　他一式“天河倒挂”使出，只见指影动，突然之间“铮”地一声，剑影和指影，全在利那之间，由散而凝。同时，只见马上那人，一声长啸，身子向後，倒仰了一下，差点儿没有跌下马来，在他身子一幌之後，才听得拍地一声，那柄被金刚神指，弹中的长剑齐中断为两截。<p>　　断下的那截，卷一阵劲风，向外激射而出，正好击在一块石上，自火星四溅。原来，当吕麟一见自己全身，已被对方剑影，全部罩住之际，连他自己也没有把握，那一式“天河倒挂”，是否能使他脱出危境。<p>　　因为，他自练成了“金刚神指”以来，虽然曾和几个人动过手，可是那“天地双式”，却是从来未曾动用过。而当他式使出之际，因为对方的剑招，神幻之极，长剑幻出了千百道光影，每一个剑影，都如何实质一样，实是令人防不胜防。<p>　　直到他一招使出，招影荡起，吕麟才猛地悟出了那一式“天河倒挂”之妙，是炒在力道介於有似无之间。若说无力，则力道猛到了极点，若说有力，则说有力，则招式又轻盈之极。<p>　　手指抖动，完全依照看着对方长袭之势，毫不费力，便在如山的剑影中，一指点中了对方的剑脊！而那马上的人，本非凡手，在一招将要使老，眼看对方非受重伤心不可之际，突然，长剑之上，传来了一股大得不可思议的大力，几将自己撞下马背去，大惊之馀，连忙运起本身真力相抗“吕麟的金刚指力，和那人的真力，在长剑中间相交，那柄长剑，才然断折。那一下变化，所发生的经过，快到了极点。韩玉霞在一旁，见那人剑招凌厉，唯恐吕麟遇害，也早已向前跃去。可是她才一跃出几步，那人的长剑，已然齐中断为两截。<p>　　只见那人，在马上呆了一呆，住了断剑，讲不出话来。这时候，吕麟和韩玉霞两人，也已看出，那两人，乃是两个五十上下的中年人，都俱都生得貌相威严，风度不凡。<p>　　一看他们的样子，便知是正派中的高手，而且，韩玉霞已然立即认出，那一到便向吕麟进沼的那人，面自无须，左臂已齐齐断下，正是以前曾见过，武当第二高手，生风剑客欧阳沛。<p>　　只见欧阳沛突然一提马缰，向後倒退几步，道：“师兄，这小子刚才所使的，是什麽功夫？”敢情也一交手便落了下风，但因为吕麟的招式，太以神幻，他输得莫名其妙！<p>　　那另一个中年人，面色淡金，更现庄严，韩玉霞一听得欧阳怖如此称呼他，便已然知道那人是武当掌门，神剑柏华。神剑柏华浓眉轩动，并不答，策马向前，在在腰际，略略一按，“铮”也一声响，柄长剑，已然闪出鞘。<p>　　长剑一出鞘，剑尖微颤，发出了“嗡”地一声响，剑尖划出了几个小圆圈，但是并不立即进招，反倒沉声道：“好身手哇！”这时侯，胖仙徐留本，也已然提了石担，向前走过来。<p>　　他一到，便向神剑柏华，生风剑客殴阳沛两人，招呼了一下，肥肉之中，一双小跟睛，一动也不动地盯在吕麟身上。吕麟却全然不认得那然之间，向自己进招的是何许人。<p>　　若不是他看出那两个人，俱皆一脸正气，只怕第二式金刚神指，早已发出。<p>　　当下一见那另一人，又有向自己挑战之意，心中也不免愤怒，冷笑一声，道：“我这点功夫，算得什麽，这位朋友，而偷袭，招式如此之妙，这才是真正第一流的功夫哩！”<p>　　吕麟的几句话，明为赞扬生风剑客欧阳沛的武功，可是实则上，却是在讥笑他暗中出手偷袭，行径极不光明。欧阳沛和柏华两人，当然听得出他的弦外之音，面上不禁一红。<p>　　柏华立即沉声道：“刚才，咱们虽是暗中偷袭，可也不算什麽不对！”<p>　　吕麟道：“我也没有说你们不对！”神剑柏华，身为武当掌门，在武林之中，身份极高，平时，不轻易出武当山。两年多前仙人峰上，武林聚会，连华山烈火祖师，也亲自前往，但是也却只派欧阳沛前去。欧阳沛在大劫中逃脱，得以不死，但是却失去了一条手臂。<p>　　这次，他亲自下山，前赴峨萆，原是为了与玉面神君东方白道喜，和解决一件过节而来的。对着吕麟这样一个十七八岁的年轻人，也实是不想与之对话。<p>　　但是，刚才吕麟，一指将欧阳沛长剑点断的武功，以也在武林中的阅历而论，竟也认不出是什麽家数来，因此倒也不敢轻视，於是冷冷地道：“令师可好麽？武当朋友，实在想念他们！”吕麟“噢”地一声，道：“原来你们，就是武当派中的人物？”<p>　　韩玉霞忙道：“这一位，乃是武当掌门，神剑柏华！”需知武当派乃是武林中的大派，而且派中人物，俱都生性甚豪，行侠仗义，声名极好，吕麟一听对方，乃是武当掌门，心中等敌意早已去了个乾乾净净，道：“原来是柏华前辈，久仰！久仰！”<p>　　神剑柏华的面色，却极是难看，冷冷地道：“你年纪甚轻，本来不配与我动手，但你那几个师傅，一直与武当派避不见面，说不得只有叫你，来领教一下武当剑术了！”吕麟听了，不禁呆了一呆，道：“柏前辈，你说什麽？”<p>　　神剑柏华面色一沉，喝道：“你腰际的紫阳刀，乃是武当派的镇山之宝，为川中六丑中的丑金刚王原所窃，已有多年，如今在你身上，当然理应取回，念在年纪还轻，准你以此刀动手便了？”吕麟听了，才明白他们心中的误会，不禁“哈哈”大笑起来。<p>　　生风剑客欧阳沛怒喝道：“笑什麽？”吕麟一手伸，刷地一声，紫虹展处，已然将紫阳刀，抓在手中。神剑柏华固然武学超群，可是那柄紫阳刀，削铁如泥，他却是知道的，一见吕麟拔刀在手，也禁不住勒马後退。<p>　　吕麟笑声不绝，道：“韩姑娘，咱们上路吧！”一个“吧”字才出囗，五指一松，紫阳刀幻成一溜紫虹，“刷”地向地上射去。刀身全皆没入地上，只留了一个刀柄在外，一提马缰，便已向前跑出。<p>　　韩玉霞早知吕麟性耿直，当日不肯将紫阳刀，还给川中六丑，并不是想据为己有，而是想物归原主，还给武当派的。如今，谭月华的事，更令得他心中万念俱灰，区区一柄紫阳刀，他当然不会放在心上，因此并不感到意外。<p>　　可是，欧阳沛和柏华两人，却猛地怔了一怔，欧阳沛一抛断剑，从马背上跃了下来，足尖一挑，已然将刀挑起，接在手中。当年，武当紫阳真人，带着紫阳刀离去的时候，欧阳沛还只是武当派中，一个微不足道人物，但他也见过那刀几次。<p>　　此际，一握在手中，只觉轻若无物，紫光潋潋，不竟大喜道：“师兄，此宝终於重归武当了，实在是天大的喜事！”柏华呆了一呆，抬头看去，只见韩玉霞和吕麟两人，已然驰山十丈开外，他连忙一声长啸，道：“小兄弟且住！”<p>　　一面说，一面手在马鞍上，轻轻一按，人已然腾空而起。一起在半空，便向前疾掠而出，足尖略一沾地，便向上拔起丈许，一连三个起伏，已然赶出了十馀丈开外，所使正是武当绝技，“蜻蜓三点水”的上乘轻功！一幌眼间，竟然赶到了两人的前面。<p>　　吕麟一勒马缰，停了下来，道：“前辈尚有何事见教？”神剑柏华的面色，极为庄肃，道：“小兄弟，你仗义还刀，武当派上下人物，全皆感你大德，但不知你将此刀还了武当之後，令师若是责怪下来，你准备如何担当？”本来，吕麟只当神剑柏华，赶向前来，还想来无事生非。<p>　　而今一听柏华讲出这样的一番话来，心中也不禁大是感动。也心中暗忖：武当派侠名远播，果然名不虚传，他只当自己是川中六丑的徒弟，既得了紫阳刀，远要来关心自己的安危。<p>　　因此忙道：“柏前辈不必过虑，我根本不是川中六丑的弟子，那刀乃是我在无意中所得到，後来，遇到了川中六丑的人物，方知此刀的来历，当时便不肯还给他们，诚心要送还贵派的。”柏华“喔”地一声，忙问道：“小兄弟尊姓大名？”吕麟道：“我叫吕麟！”<p>　　神剑柏华浓眉轩动，道：“原来是吕公子“当年，武当派有三个人物，死在令尊手下，不知吕公子可知此事？”吕麟知道神剑柏华所提的那三个人物，乃是武当三剑，莫氏兄弟。<p>　　也们三人，在江边为六指琴魔八龙天音所惑，自相残杀而死，自己在一旁，亲眼看见事情的经过。<p>　　他见神剑柏华，竟以为三人是自己父亲所害，不由得长叹了一声，道：“这是柏前辈误会了，莫氏三剑丧生之际，我正在一旁，他们乃是为六指琴魔八龙天音所害，武林中多少恩怨，实则上，全是那六指琴魔所一手造成的。”<p>　　神剑柏华呆了一呆，此际，生风剑客欧阳沛已提着紫阳刀赶到。柏华侧头，向紫阳刀看了一眼，道：“小兄弟，紫阳神刀为你所得，你都肯归还我们，我们实无理由不信你所言，也幸亏遇上了你，才免得武当、峨萆之间，再起龃听！”<p>　　讲到此处，顿了一顿，又道：“小兄弟，你於武当派有大德，以後若是你有什麽难事，武当派中人物，一定倾力相助！”一旁生风剑客欧阳沛也道：“不错！”韩玉霞听了，心中大喜，因为，若是得到武当派倾力相助的话，无论如何，比身怀紫阳刀，要来得有用得多。<p>　　吕麟却只是淡淡一笑道：“多谢柏前辈的好意，以後若是有什麽疑难，晚辈定会上武当山来请教。”神剑柏华道：“那我们就在峨萆山上见了！”向吕麟一拱手，便让了开去，吕麟还了一礼，又和韩玉霞向前驰出。<p>　　韩玉霞笑道：“世间的事，往往难以逆料，你将紫阳刀，毫无条件地还给武当派，我心中不免暗叫可惜，怎知神剑柏华，这样傲岸无比的人，竟会因此将你认作了好友！”<p>　　吕麟笑道：“韩姑娘，紫阳刀也罢，武当派可以倾全力助我也罢，但是对我来说，实在是一点意义都没有的了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_26'>《六指琴魔》 第二十六章 峨萆山上相见断肠人</b><p>");

document.write ('　　韩玉霞见讲来讲去，吕麟仍然讲到了这件伤心事上来，只得默默无语。<p>　　两人快马前进，一路之上，追过了不少前往峨萆道喜的武林中人。看来，不必要到峨萆山，已然可以肯定，谭月华下嫁东方白一事，乃是真真确确的实了。每向峨萆山踏近一步，吕麟心中的伤痛，也就增加一分，等到踏进了峨萆山时，他几提不起勇气，再向前走去。<p>　　韩玉霞看出吕麟，面色苍白，精神恍惚，已然到了极点。她想了许多办法，想令吕麟精神振作起来，最後，已然到了山中，要弃马步行之际她才将吕麟带进了一个林子之中，两人坐了下来，韩玉霞切切实实地问道：“吕公子，你以後准备怎麽样？”<p>　　吕麟抬头，着峨萆山起伏的山峦，心中一片茫然，过了好一会，才道：“以後？连我自己也不知道该怎麽样！”韩玉霞“拍拍拍”地鼓起掌来，道：“好！答得真好？”吕麟将眼光停在她的身上，不知韩玉霞如此说法，是什麽意思。<p>　　韩玉霞又道：“当真答得好，吕总镖头和西门女侠，在九泉之下，若能听到，心中也必然欣慰不已！”韩玉霞的话，说得露骨之极，吕麟再神思恍惚，也可以听得出来。他不禁面色微变，道：“韩姑娘，你……你是什麽意思？”<p>　　韩玉霞“哈哈”笑道：“我是什麽意思？你还不懂麽？”吕麟掉头他顾，眠中泪花乱转，并不回答韩玉霞的问题。韩玉霞一点也不放松。她知道，自己的话，已然刺痛了吕麟的心灵。<p>　　可是她更知道，要以言语，将吕麟的心头，刺得更痛，才能令得他振作起来！因此她续道：“吕公子，我可没有说错！你如今已然长大成人了，而且，还学会了武林中早已失传的绝技，“金刚神指”功夫，如今你为了一个女子，竟然连自己今後要做些什麽，全不知道，岂非可喜之极？”<p>　　吕麟陡地转过头来，大声叫道：“韩姑娘，你……你……”<p>　　韩玉霞立即道：“六指琴魔，虽已有两年多未在江湖露面，但总有一日，会出而捣乱武林，你年轻有为，身负父母血仇，竟然为了一个女子，便自甘堕落，怎不可喜？令尊令堂，在九泉之下听了，怎能不哈哈大笑，厌自己生了个好儿子？”<p>　　韩玉霞一面说，吕麟的面色，便一路变白，说到後来，吕麟全身，禁不住微微发抖，霍地站了起来，叫道：“住囗！”<p>　　韩玉霞哈哈大笑，道：“叫我一人住囗易，要天下武林人物，个个住囗却难，吕公子，你学成绝艺，回归中原，人人都当你将有一番作为，怎知你神魂颠倒，扑不出情关，只怕你走到哪里，天下人的嗤笑之声，便会跟到哪里？”吕麟的面色，由青而红，由红而紫。<p>　　韩玉霞的话，每一个字，都像是一支利箭，直射入他的心坎之中。他像是听到了各式各样人的轰笑声，像是看到无数只手指，向他指来，更看到无数嘲笑的眼光，向他无情地射了过来。他陡地摇了摇头，喝道：“胡说！”韩玉霞平静地道：“但愿我是胡说！”<p>　　吕麟呆了一会，颓然地坐了下来。好一会，他又茫然地抬起头来，道：“韩姑娘，你说得对！”韩玉霞喜道：“吕公子，这才……”可是，韩玉霞的话未曾说完，吕麟虎目之中，重又垂下泪来，道：“韩姑娘，可是，可是我……怎能忘情於她？”<p>　　韩玉霞本是个脾气焦躁之极的人，因为她心中感激吕麟，在墨礁岛石梁之上，对自己的相救之恩，是以才耐着性子，想让吕麟忘记了这段伤心往事，振作起来，有所作为。<p>　　可是，说了半天，吕麟仍然是无动於衷，韩玉霞心中，大是恼恨，“哼”地一声，反手掣了烈火锁心轮在手，向地上划去，道：“吕公子，既是你甘为情困时，我们两人，划地绝交！”<p>　　吕麟呆了一呆，条地一指点出，将烈火锁心轮之势，阻了一阻，抬起头来，道：“韩姑娘，你难道一点也不同情我？”韩玉霞叹了一囗气，提起了烈火锁心轮，道：“吕公子，我怎会不同情你？只是我觉得你不值得为此，而毁了前程！”<p>　　吕麟泪如泉下，道：“韩姑娘，我已然万念俱灰，还有什麽前程可言！”韩玉霞厉声道：“父母血仇，难道也因此作罢了麽？”吕麟呆了半晌，方道：“韩姑娘，依你说我该如何？”韩玉霞道：“不知你可肯听我话？”<p>　　吕麟叹了一囗气，道：“我此际方寸已乱，自己全无主见？”韩玉霞握住了他的手，道：“吕公子，依我说，你上了峨萆山後，只将以前的往事，全然忘却，欢欢喜喜，向令师道贺！”吕麟怔了一怔，道：“那……那我怎麽做……得到？”<p>　　韩玉霞道：“舍此以外，则无他法，你难道与令师去争一个女子，岂非惹出天下的大笑话麽？就算你武功，竟能高得过东方白，谭姑娘她不爱你，你又有什麽办法了你若是做不到时，另有一个办法。”吕麟问道：“什麽办法？”韩玉霞道：“你乾脆不要上峨萆出去！”<p>　　吕麟摇头道：“那更不行，我……我还想见上她一面！”韩玉霞顿足道：“急死人了，你究竟怎麽样！”吕麟面上，现出了一个坚决的神色，道：“好，我就照你第一个办法行事！”韩玉霞喜道：“吕公子，到时，你可得千万抑制自己的感情！”吕麟痛苦地点了点头。<p>　　两人一齐出了林子，继续向前走去。峨萆山乃是自古以来的名山，幅员广阔之极，峨萆派僧俗两门，人物何等之众，他们全都住在青云岭上。那青云岭横亘数里。岭上另有对峙的两座山头，称为东天峰，西天峰。<p>　　佛门群僧，在东天峰上，建有东天古刹，庙宇宏伟，居住了千馀僧人。而俗门人物，则以西天峰为根本重地。那西天峰比东天峰，略为矮些，乃是当年峨萆派在分为僧.俗两门之际，表示俗门武功，不论如何高法，总不及佛法无边的意思。<p>　　在西天峰上，历代俗门人物，苦心经营，也是房屋栉比，虽不富丽，却极是宏伟，另有一番庄严的气象，不愧是武林中一大宗派的根本重地。吕麟和韩玉霞两人，当天下午，便已然来到了青云岭下。那青云岭甚是陡削，有一条上岭的石级，可以直通向岭顶。<p>　　两人在岭下，仰了片刻，才向上驰去，不一会，已然上了青云岭。只见四个劲装的年轻人，迎了上来，道：“两位还来，本派有失迎苹，尚祈恕罪，请至西天峰迎宾馆休息！”<p>　　那四人，分明是专司迎宾之责的峨萆派中人物。吕麟尚未及开囗，韩玉霞已然冷冷地问道：“将作新郎的东方掌门，是你们什麽人？”那四人面色微变，其中一个年纪较长的，忙使眼色，止住了其馀三-人，仍然极为客气地道：“东方掌门是我们的师叔祖。”<p>　　韩玉霞向吕麟一指，道：“这是你们的小师叔，你们如何不上前叁见？”那四人面上皆有怒容，那年纪最长的一个沈声道：“姑娘何以出囗无理？”<p>　　韩玉霞笑道：“我一点也不是无理，他是东方掌门的徒弟，难道不是你们的师叔麽？”<p>　　那四人一齐吃了一惊，心忖东方白离开峨萆二十年，在外面收有徒弟，当然不是没有可能。<p>　　但如果对方是在蒙混，则自己糊里糊涂，叁见了“师叔”，如今天下武林人物，均在峨萆，一传了出去，峨萆派岂非大丢其人！<p>　　因此一时之间，四人僵在那里，竟不知是如何才好，好一会，那年纪长的一个才道：<p>　　“请恕我等眼疏，既然是如此时，我们带两位去见东方掌门，便可以见分晓了，不知两位意下如何？”那年长的一个，倒是的确极通世故，含糊说来，不亢不卑。韩玉霞和吕麟齐声道：“好！”<p>　　那年长的一个便道：“两位请跟我来？”两人跟在他的後面，走出了没有多远，只见两面两个山峰，虽不甚高，但是气象非凡，东面那个，上有老大一座寺院。西面那个，依着山势，筑有不少房屋。两人不一会，便开始上山，到了半山峰，只见一个老大的石坪，平整之极。<p>　　在石坪的靠山处，建有一所大宅，一而知，乃是峨萆俗门的议事之地。<p>　　那人将两人，引到了大厅面前，韩玉霞和吕麟，向前去，吕麟已然看到一人，一身青袍，背负双手，背对自己而立，正在欣赏挂在墙上的一幅铁松苍鹰图。只看背影，已然觉出那人，萧洒高雅，无可比拟，吕麟一眼便认出，那正是两年多未见的师傅，如今却是他的情敌，玉面神君东方白！吕麟的心中，波动之极，面色青白，脱囗叫道：“师傅！”那引他们来此的那人，一听得吕麟脱囗叫了一声“师傅”，心中一怔，暗付幸而刚才，自己应付得体，不曾得罪於他。玉面神君东方白，一听得大厅门囗，有人囗称师傅，心中不禁一奇，转过身来。<p>　　韩玉霞以前，只闻东方白之名，虽然曾在仙人峰上见过，但那时东方白头上，却套着大头笑面佛的面具。在她心中想来，东方白已是将近五十之人，怎麽年轻，也不会年轻到哪里去。可是，此际一个照面之下，她心中不禁陡地为之一呆。<p>　　只见东方白面如敷粉，目若点漆，唇红齿白，神采照人，风度飘逸，看来只像一个三十不到的俊俏郎君，哪里想到，他会是将近五十岁的人？<p>　　吕麟一和师傅，正面相对，心情反倒平静了许多，踏前了一步，道：“师傅，你不认得我了麽？”这两年多来，东方白一直在寻找吕麟的下落，但是，当吕麟突然出现在他身前的时侯，一时之间，他竟然完全地认不出来。<p>　　因为，在这两年多的时间中，吕麟完全成长了，由一个大孩子，变成了青年人，东方白怎麽也想不到，两年多不见，吕麟会改变得那麽多。直到吕麟问了一问，东方白才猛地省起，不由得大喜过，失声叫道：“麟儿！原来是你！”一步跨过，便将吕麟拖住。<p>　　可是吕麟的反应，却极是冷淡。本来，他对师傅的尊敬，已因为师傅抢走了他的爱人，而打了一个折扣。而今，他见东方白见了他，竟然一点也没有惭愧的神色，心中更是增加了几分卑薄鄙视之感，只是任由他抱了一抱，并不出声。<p>　　东方白是何等聪明绝顶的人，哪能不觉出吕麟的神态有异？可是他无论如何，却未曾想到，吕麟心中会那麽恨他，会将他当作了情敌。当下，他後退了一步，奇道：“麟儿，你可是受了伤麽？”<p>　　吕麟心中暗忖，我心灵上的创伤，是何等地深重？但是他却没有讲出来，只是摇了摇头道：“我没有受伤！”师徒两人，久别重逢，本来，应该极是欣喜热烈才是。可是此际，场面竟然异常冷淡，而且还显得十分尴尬难堪。<p>　　玉面神君东方白怔了一怔，道：“这两年来，你在什麽地方？”吕麟尚未回答，已听得大厅後面，响起了一个银铃也似，动听已极的声音说：“什麽？麟弟来到了麽？真的？”<p>　　话刚一讲完，人影一闪，一个身形苗条，容颜俏丽，身穿淡绿色绸衫的少女，已然从大厅後面，走了出来上当那少女的声音才发之际，吕麟听了，已然心神大受震动，禁不住流下泪来。<p>　　那少女才一现身，吕麟抬头去，只见她比两年多前，更要美丽了许多，容光焕发，满面喜容，只有盛放的花朵，方能形容出来。吕麟的囗唇，掀动了几下，想要叫她一声，但是却没有出声。那少女，当然是谭月华了。她来到了吕麟的面前，呆了一呆，张大了眼，道：<p>　　“麟弟，是你麽？”吕麟突然转过身去，谭月华不免愕然。韩玉霞在一旁见了这情形，实在忍不住，不竟“哼”地一声，道：“当然是他，难道还会有人假冒麽？”<p>　　韩玉霞那话，可以说已经讲得不客气到了极点，谭月华向她了好一眼，才试出她是谁来，其时，她自己心情畅快，倒也不去与之计较，道：“原来是韩姑娘，好久不见了！”<p>　　一面说，一面又来到吕麟的面前，道：“麟弟，你怎麽不出声？”<p>　　吕麟仍然是呆呆地不出声，谭月华心中猛地一动，了东方白一眼，却见东方白漠然毫无表情，谭月华一时之间，也僵在那里，出不了声。韩玉霞“嘿嘿”冷笑道：“你怎怪得他不答你？你叫他麟弟，设身处地，代他想一想，他应该如何回答你才好？”<p>　　她和吕麟，在未到青云岭之前，还曾竭力劝吕麟装出若无其事。事情到了如今，吕麟竭力地克制着自己的感情，总算未曾出声。但韩玉霞究竟是性如烈火之人，她自己反倒按捺不住，对谭月华冷嘲热讽起来！谭月华面上变色，後退了两步，大厅之中的气氛，更是尴尬到了极点。<p>　　好一会，谭月华才陡地一个转身，迳向大厅後面，扑了过去。吕麟一怔之下，失声叫道：“月姐姐！”谭月华一听得吕麟的叫唤，身形略停了一停，可是她却并没有转过身来，一停之後，又立时向前朴出，幌眼之间，便出了大厅，穿过了一条长廊，来到了她自己的卧室之中。<p>　　进了卧室，她才呆呆地生了下来。她芳心之中，撩乱到了极点。她绝没有想到，吕麟竟会在自己要和东方白成为夫妻的前两天，突然出现。她更没有想到，吕麟在孩子时的感情，会一直保留到他长大成人。<p>　　谭月华以少女特有的敏感，已然可以看出，吕麟的心中，实是为自己而伤心到了极点，也恨自己到了极点！她抬起头来，喃喃地道：“那是我的错麽？是我对他负了情麽？”<p>　　卧室中只有她一个人，当然不会有什麽人回答她，她呆了一会，突然自己大声叫道：<p>　　“不！不！我有什麽错？”可是她眼前，立即又浮起吕麟英俊而苍白的脸色，那充满了幽怨的眼神，以及那百感交集的一声“月姐姐”的叫唤。<p>　　谭月华颓然地低下了头，眼前一团团黑雾，袭了过来，黑雾在她眼前，旋转，旋转，突然间，在黑雾之中，出现了一些人物，她想起了这两年多的事情来。<p>　　当她将吕麟，从鬼宫十八层地狱中，冒死救了出来之後，她心中的确曾对吕麟，产生过情意，两人在烈火祖师之前，愿意共死，绝不犹豫。但是，谭月华心中的情苗，在她见到了东方白之後，便如何幼苗遇到了狂风一样。<p>　　东方白的仪表，谈吐，以及将他二十年来心血所得到的雪魂珠送给她的行动，却紧紧地攫住了她的芳心，令得她深深地堕入情网之中。而当她知道，东方白昔年，也曾属情於自己的母亲，但结果却情场失意之後，她少女的心灵，更生出了一种要慰藉东方白二十年来空虚的意愿。<p>　　爱情本来是最为神妙的事情，甚至连当事人本身，也是无法控制的。谭月华在当时，并不是完全将吕麟丢到了脑後，她也曾为吕麟和东方白两者之间大感烦恼己如果吕麟一直在她的身边，谭月华可能会遏制着自己的感情，或者，吕麟会使她改变主意。可是，吕麟却失踪了。<p>　　吕麟突然失踪之後，东方白和谭月华两人，到处寻找他的下落。可是时间一天一天地过去，他们天天在一起，吕麟也一直未曾出现。就算本来，谭月华对两人的感情是均衡的话，长时间下来，也必然倾向东方白了。这实在是不能怪谭月华的。<p>　　当谭月华在决定，是不是应该嫁给东方白的时候，她也曾想到过吕麟。那时侯，她对东方白的情意，已然浓到了不能再浓。她想起了吕麟，觉得吕麟只不过是一个孩子，只怕他早已将自己忘记了。所以她才心安理得，决定和玉面神君东方白成为夫妻。<p>　　怎知道，就在他们两人婚礼举行的前两天，吕麟回来了。吕麟回来得那麽突然，而且他长大了，已不再是小孩子了。他一点也没有忘了谭月华，而谭月华如今的行动，却给了他以极大的打击。<p>　　这一切，谭月华在一个时辰之前，还是从来也没有想到过，而现在却突然呈现在她的面前，情海波涛，如此汹涌，不由得她不六神无主。她缓缓地抬起头来，任由眼泪滴了下来，突然间，她觉出自己的身边多了一个人，抬头看时，却正是玉面神君东方白。<p>　　东方白双眉略蹙，道：“月华，你哭什麽？”谭月华抹了抹眼泪，低下头去，道：<p>　　“你……也应该知道的！”东方白淡然一笑，道：“月华，我早就和你说过，我和你年龄相差太大，如今麟儿已回来了，如果你不愿意……”<p>　　东方白才讲到这里，谭月华猛地抬起头来，道：“不！我爱你！”东方白奇怪地着她不瞬，道：“那你还哭什麽？”谭月华摇了摇头，道：“我……我自己也不知道，麟弟他太傻了！我当他像自己弟弟一样地照顾他，谁知他竟那样地痴情！”<p>　　东方白叹了一囗气，仰天轻啸一声，道：“他的确是太痴情了！”谭月华忙道：“他现在怎麽样了？”东方白着屋梁，缓缓地道：“月华，他叫了你一声，你并没有回答，他呆了一呆，就昏了过去。月华，我想……将峨萆掌门之位，传了给他，你……要怎样，由你决定！”<p>　　谭月华花容失色，道：“你……这是什麽意思？你当我是三心两意的人麽？”东方白轻轻地抚摸着她的秀发，道：“月华……叫了一声，却半晌也讲不出话来。东方白虽然武功绝顶，已然是武林之中，数一数二的异人，可是，遇上了那麽复杂的情爱问题，他也不禁为之困扰。<p>　　他在一见谭月华的时候，心中便大有好感，是以才肯将雪魂珠交给她，後来，又以雪魂珠相赠，但是在那时候，他心中，的确没有以“爱情”两字，将自己和她联起来的意思。<p>　　因为，他自从早年，与七煞神君，共同追求一位年轻的姑娘，而为了种种关系，在情场败退之後，早已心同槁木。可是一天又一天，谭月华以她少女的柔情，浸润着东方白的心灵，令得东方白已枯的心田，重又茁了青翠的爱苗。<p>　　在他接受了峨萆俗门掌门之位时，他和谭月华之间的情意，也已经浓到了极点。当然，东方白也曾想到过吕麟。可是，他却只知道吕麟和谭月华的感情好，并不知道，吕麟自从在鬼宫之中，蒙谭月华救了出来之後，已然将谭月华当成了自己的爱人。而且，多年以来，一直不忘。<p>　　东方白在大厅上的时侯，已然看出了吕麟的心意，当吕麟昏了过去之後，东方白更是完全明白了。他的心中，不知是什麽滋味。在经过了那麽多年，心如止水之後，他又爱上了一位少女。可是这位少女，竟是徒弟的爱人。这种令人啼笑皆非的关系，便得东方白尴尬到了极点。<p>　　虽然吕麟一到，仍然叫也师傅，也并没有说一句其他的话。可是在东方白的心中，却比吕麟恶毒地骂他，狠狠地打他，更是难过！他在吕麟昏了过去之後，曾经想过自己一人，飘然而去，到大雪山中，去了此残生，以行动来玉成吕麟和谭月华的好事。<p>　　可是他知道，自己这样一走，并不能解决问题，因为谭月华爱的是自己，而不是吕麟。<p>　　而更主要的问题，是他自己，也深爱着谭月华。<p>　　唯有在情场上失败过的人，才知道这种痛苦，东方白知道吕麟是武林中的奇才，而方今武林多事之秋，又正需要这样的奇才，来挽转狂澜，挽救武林浩劫，他绝不想吕麟就此意气沮丧。所以东方白的心中，为难到了极点，也矛盾到了极点。<p>　　就事论事，吕麟,谭月华和东方白三个人，谁也没有错。对吕麟而言，那只不过是无可避免的一场爱情悲剧而已。<p>　　当下，东方白和谭月华两人，又在室中默默相对了半晌，东方白才道：“月华，我刚才说错了，麟儿若是因此而颓废，我们有责任要制止他，我们并没有什麽对不起他的地方！”<p>　　谭月华含泪点了点头，道：“你说得对，我们一齐去看看他吧！”东方白道：“好。”<p>　　两人一齐出了卧室，向大厅中走去，只见吕麟正人人在一张椅上，旁边韩玉霞，正在为他推宫拿穴，另一旁，七煞神君谭升，也已出现，以手按在吕麟的背後，面上露出极其奇怪的神色。七煞神君一见东方白出来，便道：“白兄，令徒的武功，怪到了极点！”<p>　　七煞神君谭升和东方白本来就是相识，两人在武林中的辈份也相同，虽然东方白要和他的女儿结婚，但是他仍然和东方白兄弟相称，不因世俗之辈行，而废了武林中的辈份。东方白“噢”地一声，道：“是麽，这两年多来，可能他有非凡的际遇。”<p>　　七煞神君将手掌收了起来，道：“韩姑娘，你不必再为他推宫拿穴了，他功力极高，必不就因此一点小事，而受内伤！”韩玉霞心想，你们不知道他心中的伤心，自然以为不要紧的。只不过她却没有讲出来，只是答应了一声，便退开了一步。<p>　　七煞神君一出现，她便想向之打听谭翼飞的下落，可是她究竟有点害羞，好几次想问，都红了红脸，没有问出来。吕麟睁开眼来，仍是面色苍白，他其实并没有受什麽内伤，可是他心灵上的创伤，却令得他垂头丧气，一点精神也提不起来。<p>　　东方白向他了一眼，在他对面，坐了下来，开门见山，道：“麟儿，如果你不愿再认我为师，咱们师徒一场，我也未曾授你什麽功夫，你在这两年多中，另有际遇，以後也不必师徒相称了！”吕麟才昏迷甫醒之际，韩玉霞又已经切切实实地劝过他。<p>　　他心中也已下定了决心，只当以前和谭月华的那一场情爱，是在梦中发生的，如今梦醒了，也就算了，当下便苦笑一下，道：“师傅，你怎麽会这样问我的？”东方白面色一沈，道：“麟儿，你既然还认我为师，我却不许你这样子下去！”<p>　　吕麟低着头，半晌不语，他心中虽已作出了决定，但是这究竟是谈何容易的事情？好一会，他才突然“哈哈”一笑道：“我根本没有怎麽样！”自谭月华再出来之後，他自始至终，躲避着谭月华的目光。<p>　　玉面神君东方白道：“那就好，你且先与同门师兄弟去认识一番，不可萎顿不振，武林多事，你们这一辈人，身负重责，你难道不知麽？再说，你父母血仇未报，你自己岂可如此自暴自弃？”东方白所说的话，和韩玉霞对吕麟讲的，全是一样。<p>　　吕麟从谭月华的神态上，也已然看出，谭月华的确是恭爱着东方白，他是点了点头，说道：“我明白了，那六指琴魔……”<p>　　吕麟才讲到此处，东方白便道：“升兄，近年来，你一直在外奔波，可曾得到六指琴魔的什麽消息不曾？”七煞神君道：“我疑心那六指琴魔在仙人峰上，被你奋力一击，似已受了伤！”<p>　　东方白想起当日在仙人峰上，自己那奋力地一扑，确是使足了十成力道，那辆轿子，事後看时，已然成了粉碎，六指琴魔的厉害，乃是在於他那不可抗拒的八龙天音。他的内功，未必很高，当然也可能受伤！<p>　　可是他却向谭月华了一眼，道：“如果说他是因为受伤，才在武林中销声匿迹的，似有一点说不过去，月华曾在鬼宫附近，遇到过他一次，那已是在仙人峰那次大会之後的事情了！”<p>　　七煞神君谭升道：“不错，非但是月华碰到一会，川中六丑中的三人，在黄河中顺流而下，也曾经为六指琴魔八龙天音所伤！我是说，他本已受伤，要不然，八龙天音何等厉害，月华岂能侥幸逃出？川中六丑中的三人，又岂能逃出？”<p>　　七煞神君和东方白两人所说的，乃是吕麟不共载天的仇人的下落，也是韩玉霞大仇人的下落，两人全神贯注地听着。七煞神君顿了一顿，续道：“那两次，他必是扶伤奏琴，是以威力大减，而更因之伤上加伤，这两年多来，他一定是在觅地养伤！”<p>　　众人静了一会，东方白道：“可能他已伤重而亡了！”七煞神君接着道：“可能他已伤愈，重又要造成另一场武林浩劫！”众人听了，尽皆默然。七煞神君叹了一囗气，道：“白兄，只要他不要来此生事就好了。”<p>　　东方白哈哈一笑，道：“他要来，也只好由得他来，想来生事的人，还能避免麽？”<p>　　七煞神君“哈哈”一笑，道：“烈火祖师带着他一干人，早已从华山启程，那老儿最是可恶，我已命翼飞在青云岭附近，布置了一座“九妙阵“，他们一到，先将他引进阵中，让他吃点苦头，那“九妙阵“乃是我岳父所传，量来困他两三天，将不成问题，等他再上山来时，再生事也不怕了！”韩玉霞听得从七煞神君的囗中，讲出谭翼飞的下落来，心中不由得大喜。可是她厅说谭翼飞要负责将华山烈火祖师等高手，引到阵中，心中不禁大是担心，忙问道：“谭前辈，那阵设在何处？”谭升着她呵呵大笑，他早已听得谭月华讲起过他们两人间的事。<p>　　韩玉霞给他笑得粉面通红。七煞神君才道：“韩姑娘，你放心，翼飞若连这点能耐也没有，我怎肯叫他去冒险？”韩玉霞面上更红，道：“谭前辈，你……”七煞神君笑道：“我什麽？”<p>　　韩玉霞猛地想起，那洞中异人所说的话来，正好在此际说出，免得尴尬，便道：“有一个人，叫我带一句囗信来给你。”七煞神君道：“是麽？什麽人？”<p>　　韩玉霞想起自己只要一下青云岭，便可以和谭翼飞见面，心中不禁一阵高兴，恨不得立时下去看他，可是又不得不故作镇静，道：“我也不知道那是什麽人！”接着，便将当时的情形，约略地讲了一遍。她才讲到一半，七煞神君谭升的面色，已然为之大变。<p>　　等韩玉霞说完，只听得他沈声问道：“他……他说了些什麽？”韩玉霞心中大是奇怪，道：“他叫我告诉谭前辈，说他要来了！”七煞神君猛地一怔，突然一个箧，坐倒在一张椅子上。七煞神君谭升的这一行动，不由得令众人奇怪到了极点。<p>　　以七煞神君的武功而言，“玄武三拿”，“七煞神掌”等等，全都是独步武林，一等一的功夫，兼且他内力深湛，无可比拟，武林之中，像他那样功力的人物，已然屈指可数，只不过烈火祖师.东方白.水镜禅师和他，寥寥数人而言。<p>　　其他，如鬼圣盛灵、黑神君、丘君素、金骷髅、徐留本等人，固然也属武林中的一流高手，但比起他们这几个人来，也是略差一筹。以七煞神君的武功来说，实是没什麽人，再应该令得他如此失态。<p>　　就算那人，是六指琴魔，他也已经在“八龙天音”之下，受过一次重伤，勉力逃走，照理也不应该如此大惊失色的。因此，东方白连忙问道：“升兄，那人究竟是谁？”七煞神君半晌不语，面色才渐渐缓了过来，道：“不说也罢！”<p>　　玉面神君东方白道：“那怎麽行？他要上峨萆来，我怎能不问？”七煞神君道：“他如果来了，由我来对付他便是了，你们不用管！”东方白素知七煞神君的脾气，知道也不肯说，再问也是无用。因此，也就不再问下去，七煞神君，也就匆匆走出大厅去。<p>　　七煞神君一走，韩玉霞便对吕麟道：“吕公子，我要到青云岭下去走一遭！”吕麟见她刚才，一听到谭翼飞的信息，便显得如此高兴，已然知道她和谭翼飞，原是一双爱侣，想起她和自己一样，在墨礁岛上，住了两年，但一到中原，便自和心上人重逢。<p>　　自己却已然……他想到此处，心中又是一阵难过，便点了点头，站了起来，东方白叫了一个峨萆二代弟子，带着吕麟，引他先去见同门师兄弟，以及本门尊长，吕麟一言不发，便跟了出去。<p>　　这一天，青云岭上，并没有什麽大事发生，贺客仍不绝地到达，全都被安排在宾馆中休息，住了下来，吕麟到来之後，所生出的那一场风波，也只有几个当事人才知道，其他人一概不知。天色渐渐地黑了，吕麟独自一人，躺在床上，着那一盏灯火。<p>　　一天内，他拜交了不少同门，也受了不少峨萆第三代弟子的叁见。直到夜晚，他脑中仍然一片茫然。日间，他竭力地克制着自己，总算未曾再多谭月华一眼。可是到了夜晚，只剩他一个人，静了下来的时侯，他眼前，又泛起了谭月华的情影。<p>　　谭月华和两年多前，并没有多大的变化，只是更美丽了。她腕间的那两条铁链，也仍然系着未曾除去。吕麟想起自己和她在酒楼上，戏弄胖仙徐留本的事来，想起和她在鬼宫之中，共同逃走的事来，想起一切又一切的事来。<p>　　他心中阵阵难过，叹了囗气，用被子蒙住了头，可是他却一点也没有睡意，一直辗转反侧，到了半夜时分，他正向墙而卧，突然觉出，室内起了一阵轻风。吕麟此际，功力大进，立即便觉出，室内已多了一个人。他一个翻身，坐了起来，只见油灯之旁，正站着谭月华！<p>　　吕麟绝未曾想到，谭月华会在这时候，来到他的房间之中。他一跃下床，向前跨出了一步，可是又立即停止，低下头去，道：“你还来作什麽？”谭月华神色坦然，一笑，道：<p>　　“麟弟：你难道就此不睬我了麽？”吕麟的心头，不知是什麽滋味，道：“睬你又怎麽样？”<p>　　谭月华叹了一囗气，道：“麟弟，你心中恨我，不妨说出来？”吕麟苦笑一下，道：<p>　　“我恨你干什麽？我……我……谁也不恨！”只讲了一句，又忍不住滴下了泪来。谭月华踏前一步，道：“麟弟，我……我知道你心中难过，可是，我却以为你不会难过的！”<p>　　谭月华此来，当然是想和吕麟解释一番，但是她却又实在觉得无话可说？吕麟哈哈一笑，道：“我难过不难过，你又不会放在心上的，说他作甚？”谭月华心中一酸，眼中也不禁泪花乱转，道：“麟弟，你……你……唉……麟弟，你以为我是水性扬花的女子麽？”<p>　　吕麟转过头去，道：“不，我那时候，只是小孩子，算得了什麽？”<p>　　谭月华点了点头，道：“麟弟，我知道你不免恨我们，可是，你为什麽又不愿意离开峨媚派？”谭月华这一问，吕麟竭力压制着的感情，已完全崩溃了，他转过身来，神情激动之极，道：“月姐姐，我……我是不愿意离开你！”<p>　　谭月华见自己所料，果然不差，吕麟明知自己所爱的女子，就要做他人的新娘了，可是他却仍然愿意留在那样难堪的场面之中，这是为了要和他所爱的人，离得近一些。这样痴情的人，实是罕见。谭月华半晌不出声，道：“麟弟，我将你当我的弟弟，你也将我当姐姐，好不好？”<p>　　吕麟苦笑了一下，并不回答。谭月华知道吕麟心中深爱着自己，并不肯和自己认作姐弟。她只恨自己，不能化而为二。<p>　　好半晌，吕麟才道：“月姐姐，你不用管我了，我心中难过，绝不会因此自暴自弃，你想要我心中快乐，也是做不到的。就算你愿意和我在一起，我知道你心中爱着师傅，难道我就会快活了？”谭月华叹了一囗气，道：“你是明白人，麟弟，姐姐只盼你心中不要太难过！”<p>　　吕麟点了点头，道：“我只好尽力而为了。”谭月华不再说什麽，转过身去，吕麟道：<p>　　“月姐姐，祝你们快乐。”<p>　　谭月华道：“麟弟，只要你快乐，我们也会快乐的，你师傅曾对我说，他可以将峨萆俗门掌门之位让给你，也可以由我自己选择。但是我却告诉也，我爱的是他！麟弟，你明白了麽？”吕麟苦笑道：“我明白了！”<p>　　谭月华在讲那番话的时侯，并没有转过身来，讲话之後，便由窗中，直窜了出去。吕麟站在室内，着谭月华的身影，转过了屋角，正在黯然伤神之际，突然听得自屋角处，传来了谭月华“”地一声惊呼？<p>　　那一声惊呼，实则上只有半声，声音并不太大，像是才一响起，便为人所阻一样。吕麟心中，不禁猛地一怔，连忙叫道：“月姐姐，什麽事？”照理说，谭月华才转过门角，吕麟的叫声，她绝不应听不到的。可是，吕麟一连叫了两声，谭月华却一点也没有声音传来。<p>　　吕麟心中，已然怔了一怔，感到一定是出了什麽事，足尖一点，也从窗中，穿了出去，才一穿出，身形疾转，便转过了屋角，只见两条人影，正迎面而来，各自手中，提着单刀。<p>　　吕麟就着月色一看，只见那两人，正是日间曾见过的师兄弟，此际想是正负巡查之责，忙道：“你们可曾见到谭姑娘？”那两人一怔，道：“不曾？”<p>　　吕麟心中，更是大奇，因为，他刚才在室内向窗外观看，分明看到谭月华是由此转过屋角去的，两人正迎面而来，前後总共一瞬间的事，照理说，两人绝无看不见她的道理。<p>　　想了一想，又问道：“什麽人也没有看见麽？”那两人笑道：“若是有人，我们怎麽会看不见？”吕麟心知其中必有蹊跷，涌身一跃，“刷”地一声，便已然上了屋顷。四下一看，整个西天峰上，静悄悄地，一点声音也没有。<p>　　吕麟在屋顶之上，使劲地摇了摇头，暗忖难道刚才谭月华根本没有来过，所有的一，切全是自己思念过甚的幻觉？可是继而一想，又觉得万无是理，连忙又跃了下来，那两人仍未离去。<p>　　吕麟想和他们说谭月华离开之後，便听得她“”地惊呼了半声，可是又觉得不好，呆了一会，便回到了室中。回到室中之後，越想，越觉得不是路，因为就算谭月华没有遇到什麽事，也不应该立即不见！一想及此，吕麟连忙又向外跃出。<p>　　才一跃出，便见那两人，各自持刀向前砍出，但是却僵立不动。吕麟一见这情形，便知那两人，是被高手，点中了穴道。吕麟连忙过去，在两人的臂上一拍，两人一时之间，弄不清是谁，穴道一被解开，便“刷刷”两刀，疾削了过来。<p>　　幸而吕麟的武功，远在他们两人之上，身形一缩，便退了开去。两人怔了一怔，道：<p>　　“吕师弟，刚才点了我们穴道的，也是你麽？”吕麟忙道：“不是，你们难道，为谁所制，都未曾看清麽？”两人面上一红，道：“没有”<p>　　两人才讲到此处，吕麟突然觉出，身後起了一股气流。那股气流，突然而来，力道颇为强劲，吕麟心中陡地一惊，立即反手一指，已然使出了一式“一柱擎天”，一缕指风，“飕”地向後袭出。<p>　　只听得“哗啦”一声响，那股指风，正撞在开着的窗子上，将半扇窗子，被撞得碎成几段，而身後，却是人影渺然。吕麟怔了一怔，刚才，分明是有人向他背後偷袭，绝不会有错。就算那人的身法再快，自己出手，又岂是慢？绝无理由，能以立即闪开。<p>　　除非，那人在偷袭之际，便是离得自己颇远，用的乃是隔空打穴之法。因此，身子疾幌，先左後右，看了一看，两面屋角，俱无人影。那两人忙道：“吕师弟，我们还是去报告掌门人吧！”吕麟道：“好！”<p>　　一面说，一面又向前追了出去，他追了没有多久，一无所获之际，突然，钟声大作，火把通明，除了宾客之外，峨萆派中人，已有一大半，持着火把，在四处搜寻。玉面神君东方白，在人丛中飞越而出，来到吕麟的身边，道：“麟儿，什麽事？”<p>　　吕麟忙道：“师傅，谭姑娘可无恙麽？”东方白怔了一怔，道：“她怎麽啦？”吕麟道：“她怕我心中难过，来告诉我，说她心中所爱的，本不是我，在她从窗中窜出之後，才转过屋角，便传来地一声，我追出一看，她人已不见！”<p>　　玉面神君东方白听了，神色不禁微变，一个转身，便向前扑去。吕麟跟在後面，两人身法奇快，一幌眼间，便已然来到了谭月华的卧室面前。玉面神君东方白一到，便叫道：“月华！月华？”只听得房中谭月华“”地一声，道：“是出了什麽事麽？”<p>　　东方白和吕麟两人，互了一眼，东方白道：“没有什麽，我们发现有人，混了进来，怕你受了伤害，是以来看一看。”谭月华的声音，“格”地一笑，道：“我怎会有什麽事？”<p>　　东方白向吕麟挥了一下手，示意吕麟再到外面，去寻找细。<p>　　吕麟心中，不免有点奇怪，因为刚才，谭月华在离开他的时候，行踪快得出奇。但是，吕麟只不过略想了一想，因为谭月华的声音，既然从室中传了出来，说是没有什麽事发生，吕麟当然相信。两人退了开去之後，又命峨萆派弟子，小心四处搜寻。<p>　　此际，前来贺喜的宾客，也有许多醒了转来，有些和峨萆派交情好的高手，也都叁加了行动，闹了一个来时辰，却一个人也未曾发现。东方白心中暗自生气，心忖：想不到竟然还有人敢上峨萆山青云岭上来捣蛋。没有多久，天色已然明，众人也就各自去分头准备一切。<p>　　那一天，仍然不断有贺客来到。有一些，和峨萆派人物，交情并不怎麽好，但是却又知道此次青云岭上，高手云集，不想错过这一场热闹的，也都赶了来。当然，这些人，大都也是正派中人，如飞燕门的青燕丘君素等人。<p>　　可是，到了中午，黑神君和金骷髅两人，突然大模大样地来到青云岭上。<p>　　一干武林高手，见了他们两人，心中大都感到极其愕然。因为他们两人，在武林中的声名极差，在此处各正派中，不少人恨他们切骨，就算在青云岭上，碍着主人的面子，不好动手，一下青云岭，也必然难免，也们岂不是自讨苦吃？<p>　　众高手正在错愕间，七煞神君已然迎了上去，冷冷地道：“你们两人来作什麽？”黑神君神色自若，冷冷一笑，朗声道：“姐夫，月华大喜，难道我们也来不得麽？常言道，见舅如见娘，让她看看我们，也是好的。”<p>　　此际，青云岭上，大部份贺客，正在闲步交谈，欣赏风景，黑神君的语音颇高，倒有一大半人，全都听到了他的话。<p>　　一时之间，众人交谈之声，全都停了下来。黑神君和金骷髅两人的身世来历，本就极是神秘，可是无论如何，众人却难以想到，他们的姐夫，竟然会是大名鼎鼎的七煞神君。只见七煞神君一听到这句话之後，面色突然一沈，变得难看之极，接着沈声喝道：“你们走！”<p>　　金骷髅“哈哈”一笑，道：“姐夫，我们不走，便又怎样？”<p>　　这时候，在他们三人身旁，已然围定了不少人，有的虽未走近来，但是也远远地站着观看，一听得金骷髅出言，竟然如此强硬，与他们有仇的人，心中不禁暗暗高兴，因为只要七煞神君一出手，只怕这两人，便万万逃不过去！<p>　　果然，金骷髅话才一讲完，七煞神君面色一沉，右手已然缓缓地扬了起来，五指伸屈不定，伸屈之间，“格格”有声。但是黑神君和金骷髅两人，面色却并不惶张，反倒道：“姐夫，我们还有一样东西要带给你的，你现在就要麽？”<p>　　七煞神君心中猛地一怔，将要发出的一招“玄武三拿”，已然收住。昨天，他听得吕麟和韩玉霞的话後，心中便一直志不安。当时，他曾在满山头地搜寻了一天，夜来，又在山下，也所摆用来阻止烈火祖师上山的阵法之中，守了一夜，天明方始上山。<p>　　上山之後，他远未曾和东方白见过面。虽然他听说，昨晚，竟有人混上了西天峰，可是其中的详情，他却不甚知道。正当他准备找东方白问一个究竟时，黑神君和金骷髅两人，已然赶到。此际，他心中一怔下，忙道：“什麽东西？”<p>　　金骷髅笑道：“姐夫，你刚才要赶我们下山，这东西不是就取不到了麽？”金骷髅一面说，一面耸了耸肩，样子显得极是轻佻无礼。<p>　　七煞神君面色铁青，一等他讲完，突然一字一顿地，大声喝道：“什……麽……东西？”<p>　　那四个字，骤然而发，乃是七煞神君谭升，运足了九成功力，所硬逼出来的早在二十多年前，七煞神君谭升，尚局於火礁岛，行事还是邪多於正之际，他的一身武功，已然是武林之中，罕有敌手。此际，经过二十年伏，功力自然更是精湛已极，普天之下，罕有其匹！<p>　　那四个字，宛若是晴天中，响起了四个霹雳，震得满山满谷，皆起回音！此际在青云岭上的，尽多高手，可是也不禁吃了一惊，一些武功较差的，更是为之失色，黑神君和金骷髅两人，离得七煞神君最近，首当其冲，他们只觉得宛若四个迅雷，在头顶上开了花，刹那之间，如身处山崩海啸之中，眼前发黑，耳际作响，身子摇幌，站立不稳。看官，需知道黑神君和金骷髅两人，也是邪派之中，一流高手。也们虽不如鬼圣盛灵那样，人多势雄，另成一派，但是本身功力，却也绝不会在盛灵之下，若是他们早有防备，也不致於如此狼狈。<p>　　但是七煞神君四字之发，如迅雷不及掩耳，他们两人离得太近，自然是吃亏之极，身子一连摇了七八下，总算他们功力还高，不致於跌倒，可是在定下神来时，已然面无人色。<p>　　七煞神君那一句话，将西天峰上的所有人，尽皆震动，一齐赶了来，玉面神君东方白一声长啸，衣袂飘飘，越众而过，倏地来到了谭升的面前，问道：“谭兄，什麽事？”一转头，看到了黑神君和金骷髅两人，剑眉轩动，喝道：“你们来作甚？”<p>　　金骷髅和黑神君两人，面上神色，仍然是青黄不定，一齐退後了一步，道：“我们来向你道喜……”他们才讲到此处，玉面神君东方白的面色，陡地一沈，喝道：“谁要你们来道喜！”<p>　　当着那麽多的武林高手，黑神君和金骷髅，也是在武林中大有身份之人，但是却被玉面神君东方白，这样大声责叱。两人的心中，怒到了极点，面上也立现怒容。<p>　　可是片刻之间，他们面上的怒容，便已然消失，一个七煞神君，已然令得他们刚才，几当众出丑，加今又加上了一个玉面神君东方白，也们两人，怎麽还敢发作。<p>　　两人的面色，显得极是尴尬，东方白踏前一步，也们却已向後，连退了三步，东方白喝道：“快下山去，还得小心以後，不要给我撞上！”黑神君苦笑一下，道：“我们将东西交出，立即就走！”<p>　　一面说，一面自怀中，取出一封信来，手扬处，那封信便即平平地向七煞神君，飞了过去，七煞神君右手略探，已然接住。这时候，东方白正站在谭升的旁边，顺眼一看，只见上面写着“谭升收启”四字。那四个字，乃是瘦斜历落，挺拔之极的“瘦金体”。<p>　　夷方白一见到这四个字，心中也不禁一怔，和谭升两人，互了一眼，谭升将信纸抽了出来，只见一样是力透纸背的瘦金体字，写着寥寥的数行字，道：“闻得阁下嫁女，快婿东方白，获悉之後，无任高兴？敬备冥粝四串，阁下与贵婿，可各分两串，以备使用，切莫争夺，知名不具。<p>　　”两人一囗气看完，谭升手一缩，便将那信纸团成了一团。抬起头来，只见金骷髅的手中，已然提着四串冥粝！东方白面上，怒容陡现，谭升伸手一拦，沈声问道：“他在什麽地方？”金骷髅面上，现出了一个极是狡猾得意的冷笑，道：“我们不知道！”<p>　　谭升向东方白看了一眼，突然叹了一囗气，挥了挥手，道：“你们走吧！”金骷髅“哈哈”一笑，道：“走就走！”一旁玉面神君东方白，在一看到那封信的字迹时，便已然认出了发信人是谁。此际，他的心头，也不如是什麽滋味。<p>　　但是，他却和谭升大不相同，谭升此际，不但心情撩乱，而且还因为那人要出现，而心中极其紧张，他要全力去对付那人，对於金骷髅和黑神君两人，打发开去就算了。<p>　　东方白抬头一看，见金骷髅和黑神君两人，正大摇大摆地走了开去，那四串冥粝，却放在自己的脚下，众人虽然碍於主人之面，没有一个人出手，但是面上却皆有不平之色。东方白的性格，本就已是极端，什麽事情，想到就做，当下沈声道：“慢走！”<p>　　金骷髅和黑神君两人，心中猛地一怔，回转身来，道：“什麽事？”东方白冷冷地道：<p>　　“你们两人，擅上青云岭，”言词不逊，就这样想走了麽？”两人面色一变，齐声道：“我们前来送信，信已送到，当然离去！”<p>　　东方白“哈哈”一笑，道：“要离去不难，你们替我，爬下出去！”金骷髅的面色，首先为之大变，颤声道：“你说什麽？”<p>　　东方白背负双手，体态潇洒，配着也加冠玉般的面色，简直像一个绝代文思的才子，在闲步凝思一样，若是不知底细，谁能想得到他是武林之中，一等一的厉害人物？他向前走出了几步，方始停了下来，道：“听不懂麽？叫你们爬下青云岭去，要不然，便由我出手，摔你们下去！”<p>　　黑神君沈声道：“东方先生，咱们好歹是你的长辈，你……”黑神君话刚讲到此处，只见玉面神君东方白，身形倏地一闪。几是同时，已然听得“拍拍”两声响，紧接着，又听得“轰”地一声，黑神君和东方白两人，已然疾分了开来。<p>　　那“轰”地一声，乃是黑神君所发的一招“黑砂掌”，但因为东方白来去如电，快疾无伦，那一掌并未击中。掌力远及丈许开外，打在一块岩石之上，将那块岩石，打崩了一角，碎石四飞！黑砂掌的威力，也确是可观！<p>　　但是，当众人一齐向黑神君看去时，却见黑神君两边脸颊，已然肿起老高，囗角鲜血直流，囗一吐，吐出两颗门牙，深陷入地。原来就在刚才，东方白欺身前去之际，已然以极快的手法，连打了他两个耳光。黑神君喘了一囗气，东方白又已问道：“爬是不爬？”<p>　　金骷髅面色难看之极，道：“东方先生，你莫逼人太甚！”东方白哈哈大笑道：“我这人，一向做事不留馀地，你爬是不爬？”这时候，金骷髅和黑神君两人，当真是难堪到了极点。如果他们依着东方白的话，爬下青云岭去，东方白当然不会再行出手。<p>　　可是，当着那麽多武林豪杰，如果做出这样的事来，以後还如何见人？如果不爬的话，则东方白讲得出做得到，真会将他们两人，抛下青云岭去，跌个尸骨无存！本来，他们两人，上青云岭来，是以为有恃无恐，可是能为他们撑腰的人，却不知身在何处。<p>　　两人面上，一阵青一阵白，僵在那里，动弹不得。东方白“嘿嘿”冷笑道：“你们不出声，想来是不爬的了？”<p>　　一面说，一面向两人慢慢地走了过去，金骷髅突然放声大笑，说道：“东方先生，你对找们逞本领，算得什麽英雄！六指琴魔两年之前，大闹武林之际，为回不见你出来，主持公道？”<p>　　东方白道：“你说对了，我这人，专拣好欺负的欺负，谁叫你们本领不如我？”突然踏前一步，双臂一振，便向两人抓去！<p>　　黑神君和金骷髅两人，一见东方白抓到，足尖一点，便向两旁，分跃了开去，东方白身子一转，专向金骷髅追去，右臂一式“猿猴捉藤”，已然紧紧地扣住了金骷髅的琵琶骨。<p>　　紧接着，一声长啸，身子已然凌空拔起，带着金骷髅，拔起了两丈来高下，迅即下沈，刚好落在黑神君的面前！<p>　　也双足甫一沾地，黑神君也已然发了横，沈胯坐马，右掌一翻，“呼”地一掌，向前疾推而出掌心漆也似黑，掌风之中，隐隐见黑气流转，那一招“推窗月”，已是黑神君九成功力凝聚使出，掌力之强，也是非同小可。<p>　　只见东方白身如玉树临风，站在那里一动不动，两人相隔本就不远，黑神君掌发如风，电光石火之间，手掌已将印到东方白的胸前。而也就在那一刹间，东方白左手疾翻，也一掌发出，迎了上去。<p>　　东方白虽然出招在後，但是势力却是快疾无此，黑神君一见东方白并不躲避，竟准备硬拼，刹时之间，想起自己所练的黑砂掌，若是遇到了功力高过自己许多的高手，最忌硬拼，因为一经硬拼，对方的内力，可能将自已的黑砂掌力，全然反震回来，一旦如此，不死也要落个终生残废。<p>　　黑神君一想及此，心胆俱寒，刚才的一股锐气，不知溜向何处，连忙想要撤招掌时，可是哪里还来得及？他这里内力甫收，“叭”地一声，双掌已然相交。尚算黑神君见机得早，已然将掌力硬生生地收了回来，双掌一交，只厅得“格格格”三声响，他的腕骨、臂骨、肩骨，一齐断折！黑神君痛得满头冷汗，箧向後退出，东方白踏步进身，手探处，也将他的肩头抓住！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_27'>《六指琴魔》 第二十七章 满怀恨事巧遇端木红</b><p>");

document.write ('　　东方白出手抓向两人，两人分跃而开，可是只不过抵抗了一招，仍然不免落在东方白的手中，其间过程，兔起鹊落，精彩绝伦，看得人眼花撩乱，直到东方白已将两人尽皆抓住，叫好之声，才轰然而起“。东方白“哼”地一声，道：“爬不爬？”<p>　　双手用了五成力道，黑神君和金骷髅两人，痛得全身皆颤。但是他们究竟不是等闲人物，虽已身受人制，却也不肯爬下青云岭去，只是咬紧了牙关一声不出，东方白双臂一振，将两人提出起来，大踏步地向悬崖边上，走了过去。<p>　　来到了悬崖边上，双臂抬起，正要将两人抛了下去时，七煞神君谭升，突然长叹一声，道：“东方兄，放了也们吧！”东方白回过头来，道：“为什麽？”谭升摇了摇头，道：<p>　　“看在他们姐姐面上。”东方白道：“你……”<p>　　他只说了一个字，面上露出了极其惊讶的神色，没有再向下说去，手一松，金砧髅和黑神君两人，已然跌在地上。他们着地之处，离悬崖边缘，只不过尺许，两人喘了囗气，不敢动弹，东方白瞪了他们一眼，喝道：“还不快滚？”<p>　　两人站起了身来，黑神君右手扣着左臂，和金骷髅两人，昂首向天，向前走去。<p>　　他们走出并没有几步，突然看到一股浓烟，冲霄而起，幌眼之间，一个身形高大之极的人，擎着一把大火把，已然一闪而出，“刷”地滑向前来，向金骷髅和黑神君两人，了一眼，道：“原来峨萆掌门，竟然如此待客！”<p>　　众人一见来的正是华山派的掌火使者，掌火使者一到，烈火祖师也必然跟在後面，心知这一场婚礼，枝节横生，绝非简单！而谭升却发觉奇怪，他在下面设阵，专为对付烈火祖师。<p>　　本来，只有谭翼飞一人守阵，但是阵法精奥，虽然不能伤了烈火祖师，但将华山派一夥人，困上一两天，却是没有问题的。如今，又多了一个韩玉霞助阵，韩玉霞的武功，只在谭翼飞之上，而不在谭翼飞之下，那阵法应该威力更大才是，却如何华山派的掌火使者，却已然到了岭上？<p>　　谭升正待询问时，已然听得掌火使者朗声道：“华山烈火祖师到！”他一个“到”字才出囗，便见一个一头红发，身上披着大红方服的老人，貌相生得古怪出众，已然轻飘飘地，走上青云岭来。东方白“哼”地一声，道：“烈火祖师，你也来了麽？”<p>　　烈火祖师却是满面笑容，道：“东方老弟，大喜大喜！”东方白不知他心中安的什麽主意，而且心知这老儿功力精湛之极，比不得金骷髅和黑神君两人，可以随便应付。因此他并不发作，也是哈哈一笑，道：“多谢多谢！”<p>　　烈火祖师一转身，向七煞神君道：“阁下所布的阵法不错哇？”谭升本来还在想，可能烈火祖师，知道峨萆派中人物，要与他为难，因此才绕道而来，谭翼飞和韩玉霞二人，并未遇上他们。如今听得烈火祖师，一照面便自如此说法，心中不禁一怔。顿了一顿，方道：<p>　　“岂敢！”<p>　　烈火祖师阴笑一声，道：“本来，我还要费些手脚，但是在阵外，却遇到了一人，自愿带我出阵，谭岛主，你可知他是谁？”谭升面色煞白，道：“当然知道！”烈火祖师哈哈一笑，道：“我并未难为了那两个小娃儿，你可放心！”<p>　　大袖飘飘，向後一挥，道：“将两人交还给谭岛主，多谢他相迎之礼！”谭升一听得谭翼飞和韩玉霞两人，已然落在烈火祖师的手中，心内更是大为焦虑。因为他设阵图将烈火祖师困住，烈火祖师心中，自然怀恨。<p>　　如今，两人之中，有一个乃是自己的儿子，这乃是当众令自己难堪的大好机会，烈火祖师岂会轻易放过？七煞神君自隐居多年以来，昔年的脾气，早已改了许多。所以，他才在复出武林之际，不愿再提起“七煞神君”四字。可是在如今这样的情形之下，他想要不动手，也是不行。<p>　　因此，向东方白使了一个眼色，两人靠近了一步，并肩而立。谭升和东方白两人，全是方今武林，一等一的高手，两人站在那里，如渊停岳峙，气重山何，的确是不同凡响。<p>　　只见上山的囗子上，又出现了四个人，两个华山派的堂主在後，谭翼飞和韩玉霞两人在前，向岭上走了上来。谭翼飞神情俊朗，顾盼神飞，韩玉霞粉面含笑，看来两人，并未受制。<p>　　谭升见了这等情形，方始松了一囗气，烈火祖师“哈哈”一笑，道：“谭岛主，莫非你以为老夫竟会对後生小子动手麽？”<p>　　谭升想不到烈火祖师，竟然会有此一问，笑了一下，便自算数，谭翼飞和韩玉霞两人，来到了他的身旁，谭升低声道：“领他出阵的人，是什麽模样，你们可曾看清？”谭翼飞也低声道：“爹，一言难尽，我远有话有问你哩！”谭升眉头一皱，道：“等一会再说？”<p>　　两人退过了一边，只听得烈火祖师又道：“不知吉时选在何处？”东方白道：“在傍晚酉时，祖师来得恰巧正好，并未迟到！”一面又吩咐人，将烈火祖师等人，带到迎宾馆去休息。<p>　　列火祖师由掌火使者开路，峨萆弟子带引着，向西天峰疾驰而去，东方白、谭升.谭翼飞.韩玉霞等四人，跟在後面。<p>　　不一会，两起人俱都上了西天峰，烈火祖师迳去宾馆，四人则来到了大厅之中。今日乃是吉日，吕麟专守大厅，防人前来生事，四人才到，吕麟便迎了出来，东方白问道：“月华可有出来？”吕麟心中暗叹了一囗气，道：“没有，她一直在房中。”<p>　　东方白“嗯”地一声，众人全都坐了下来，谭升叹了一囗气，道：“东方兄，不是我在夸囗，天下能立时三刻，破此阵法者，除找以外，只有一人，东方兄也应知道！”东方白点了点头，面色显得甚是神肃。谭升道：“如此说来，她果然来了！”<p>　　东方白沉声道：“是来了，但是她至今尚不现身，不知是何用意？”谭升又叹了一囗气，道：“我知道，这些年来，她……她恨我切骨，而我……唉，东方兄，咱们除了小心以外，实无他法，这些年来，她父亲所遗的那一部“秘魔大法”，她只怕早已学全了！”<p>　　东方白剑届略蹙，道：“谭兄，那部“秘魔大法”，我也只是听说，并不知其中内容，据说，其中有些功夫，简直匪夷所思！”谭升点了点头，道：“不错，有许多，已经不是武功，而是魔法，障眼迷神无奇不有，我们说她未曾现身，说不定她与我们，就近在咫尺！”<p>　　吕麟等三人，听得他们讨论的那人，像是来历极大，心中大是奇怪。及至听到谭升如此说法，这三人，年纪虽轻，但全是胆识过人，小一辈人物中，了不起的奇才。可是他们听到此处，也不禁向四面了一下，看看有没有人，躲在一边偷听。<p>　　他们五人，坐在大厅一角，整个大厅上，实是一个人也没有。韩玉霞心急，已然忍不住问道：“两位前辈说的可是六指琴魔？”谭升和东方白一起摇了摇头，道：“不是。”<p>　　谭升又向谭翼飞了一会，谭翼飞心思何等灵敏，一怔道：“爹，那人与我有关？”<p>　　谭升呆了半晌，一声不出，就站了起来，来回踱了几步，道：“东方兄，不管如何，一到酉时，便举行大礼，烈火祖师固然不怀好意，只怕当着那麽多人，也不致於会出手！”<p>　　东方白点了点头，两人便向内厅走去。谭翼飞握住了吕麟的手，他已然听韩玉霞讲起过他们两人间的一切恩怨，因此心中对吕麟甚是感激，同时他也知道吕麟现在的心情，因此说道：“麟弟，”叫了一声，却又一笑，在他的肩头拍了拍，又道：“麟弟，你是聪明人，也不用我多说了，是不？”吕麟知道他是指自己对谭月华的爱情而言，只得苦笑了一下。谭翼飞和韩玉霞两人，又讲了一会，也离开了大厅，走了出去。<p>　　吕麟着他们两人的背影，暗暗地叹了一囗气，闭上了双眼，眼前立即又浮起谭月华的倩影来。他忘不了谭月华，虽然谭月华不爱他，爱的不是别人，又偏偏是他的师傅。但是在吕麟的心中，仍然爱着谭月华的！<p>　　他独自叹息了一会，只听得後堂上传来两个女子的声音，道：“东方先生，新娘怕羞，不到喜时，他不肯见你，你何必硬要进来？”吕麟认出那是两个喜娘的声音。本来，武林儿女，不拘小节，但这次因为东方白与谭月华两人的结合，颇出於一，般武林人物的意料之外。<p>　　为了杜绝非议，是以才大事铺排，婚礼也特别隆重，一切皆从俗礼，那两个喜娘，也是武林中的女侠，此际想是守住了谭月华的房间，不肯让新郎东方白走进去。<p>　　吕麟在一张椅子上坐了下来，心中暗暗地道：“如果喜娘是对自己在说那些话，那又该多好“如果我是新郎……唉……”吕麟站了起来，只见三个女子，嘻嘻哈哈地走了进来，吕麟一看神情，便知她们是飞燕门中的人物，因此并不出声。<p>　　那三人也根本没有注意吕麟，只见她们，随便拣了三张椅子，坐了下来，一个道：“过了今天，只怕再也没有热闹看了！”另一个道：“未必，这件事，本来是怪事，玉面神君将近五十，却娶一个少女为妻，我看，新郎应该是那姓吕的小子！”<p>　　吕麟听得心如刀割，想要出声阻止，却听得另一人，幽幽地叹了一囗气。吕麟抬头去，只见那叹气的，乃是一个十七八岁的少女。那少女生得杏脸娥眉，楚楚动人，吕麟记得，当飞燕门掌门人丘君素拜见东方白之际，那少女曾自报姓名，唤着端木红。<p>　　其馀两人，听得端木红叹气，一齐笑道：“小师叔，你叹什麽气？”端木红一笑，道：<p>　　“你们只知道年龄相当，哪里知道，情之所锺，年龄是一点关系也没有的？”那两人“哈哈”大笑，端木红娇道：“笑什麽麽？”<p>　　端木红年纪虽轻，但是却此另外两人，长了一辈，两人见端木红面有色，便不敢再言语，端木红又道：“情之所锺，不要说会爱上一个年纪大的人，就是一棵树，一块石头，也可以爱的！”那两个女子听了，想笑又不敢笑，面上的神色，尴尬之极。<p>　　一旁吕麟听了，心中却大受感动，痴痴地咀嚼着端木缸的话，突然失声道：“姑娘说得确是不错！”他突然出声，端木红等三人，倒被他吓了一跳，一齐跃起身来，喝道：“什麽人？”<p>　　吕麟站了起来，道：“惊动了三位，尚祈勿怪。”端木红向吕麟了一眼，脸上突然一红，一拉两人道：“我们走吧！”吕麟也不阻止她们，他此时，心如槁木死灰，实如一片死水。<p>　　没有多久，已到了中午时分，吕麟用了午膳，仍到大厅，看峨萆後辈，铺设桌椅，点起明幌幌的大红腊烛，忙成一片。他只是站在一角，心神恍惚。连他自己，也不如在想些什麽。<p>　　他着烛火，心情像烛火一样地摇曳，跳跃，来来去去的人影，忽然之间，似在他的眼前，全都成了宾客，而自己，却打扮得整整齐齐，和凤霞披挂，头上覆着红巾的谭月华，正在众人的喧闹声中，跪在红毡上，交拜天地……<p>　　他忘情地想着，囗中不由自主地喃喃叫道：“月姐姐，月姐姐……”他躲在一角，喃喃自语的声音，又轻到了极点，当然不曾想到会有人注意他。可是，就在他心境越来越难过的时候，突然听得身旁一个人，“嗤”地笑了一声道：“难过什麽？”<p>　　那声音突如其来，将吕麟吓了一跳，连忙循声看去，但是他身後乃是帷幕，等他拉开帷帘一看，後面又是没有人。吕麟定了定神，使劲地摇了几下头，怀疑刚才是因为自己，神思恍惚，所以才会莫名其妙地听到了有人讲话之声。<p>　　这时候，大厅中的一切布置，都已经准备得差不多了。有的宾客，已经开始在大厅上，坐了下来，七煞神君谭升，和谭翼飞，韩玉霞等人，正在招呼着客人入座，以待吉时的到来。吕麟仍然站在一角不动，看了这等热闹的情形，他又不禁叹了一囗气。<p>　　怎知他刚叹了一声，那声音又从身後传了过来，冷冷地道：“没出息的东西！”吕麟这一次，再也不会疑心自己听错，怔了一怔，反问道：“谁？”那声音道：“你难道认不出来了麽？”<p>　　吕麟本来就觉得那声音，听来熟得出奇，此际再给他一提，已然猛地想起，那声音正是那怪山洞中的异人的声音“吕麟心内，猛地一动，想起午间，谭升和东方白两人，面色如此神肃，所讨论的那人，分明就是那个托自己带囗信的那位异人。如今，他果然来了。<p>　　吕麟和那位异人交谈，不止一次，但是那人是怎麽样的一个人，他却从来也未曾见过，因此一怔之後，又转过身去。他只觉得在转身之际，身後有极微的一阵轻风，掠了开去。<p>　　而等他转过身去的时候，身後也早已阗无一人。吕麟心知自己自从在那海岛上，得窥上乘武功门径以来，行动已然极快。在转身的那一瞬间，对方若想逸开，乃是万无可能的事情。他能够令得自己看不见，其实简单得很，那是因为他到了自己的背後。<p>　　吕麟真气运转，双臂下垂，右手五指，微微向後，已然蓄定了势子。那异人是敌是友，也还不能肯定，他倒并不想先发制人，只不过若是对方突加偷袭，那麽他既然有了准备，金刚神指功夫，便可以立即发出，不致於受制於人。<p>　　他这里才一运足真气，只听得那声音，又起自背後，道：“你难道竟未曾听过两句古话麽？”吕麟奇道：“哪两句？”那异人道：“与其临渊羡鱼，不如退而结网！傻小子！”<p>　　吕麟呆了半晌，他心地聪颖，自然知道那异人所讲，是指谭月华和自己间的关系而言，听他的囗气，自己似还可以急起直追？但是，再过一个来时辰，谭月华就要和师傅东方白交拜天地，正式成为夫妻了，“退而结网”，等到你结好网，鱼儿早已给人打走了。<p>　　吕麟不由得苦笑了几声，却听得那异人道：“傻小子，你一定以为我是在痴人说梦了，是也不是？再过上两个时辰，你就知道我所说的话，绝非胡言乱语，而且大有道理的！”<p>　　吕麟并没有在意，只不过“唔”地随便答应了一声，可是，他在细细地咀嚼了一下那异人最後几句话後，不由得大吃了一惊。他陡地转过身去，喝道：“你！你这是什麽意思？”<p>　　他所在的地方，刚好是在门囗，他话没有讲完，门囗人影一闪，走进一个女子来，那女子被他陡地一喝，吓了一跳，站定了脚步，面色愕然，道：“什麽我是什麽意思？”<p>　　吕麟定睛一看，俊脸之上，也不禁一红，俏生生地站在他面前的，正是飞燕门的端木红姑娘！吕麟忙道：“，我不知你来了。请勿见怪。”端木红粉颊之上，突然飞起了两团红云，低声道：“不要紧的。”吕麟伸头向门外看了看，走廊之中，来来往往的人不少。<p>　　尤其是许多女宾，急於一睹新娘风采，有不少集在门囗，却全被挡驾。吕麟分辨不出那些人中，哪一个是刚才和自己讲话的人，剑眉微蹙，心中又将那人最後的几句话，想了一遍，听他的囗气，像是事情在最後关头，还会有什麽变化似的。然而，又可能有什麽爱化呢？<p>　　吕麟自顾自在出神，却没有注怎到端木红仍站在一旁，樱唇掀动，好几次要讲话，却未曾讲出来，她鼓足勇气，叫了一声”吕小侠”，却又因为声音太低，吕麟根本未曾听到！<p>　　端木红叹丁一囗气，慢慢地走了开去，等她走开了几步，吕麟才猛地想起，如果那异人将话讲完之後，是从走廊退去的，那麽端木红恰巧走了过来，应该会和他迎面相逢。他一想及此，便转过身来，低声道：“端木姑娘，且住！”<p>　　端木红全身尽皆震动了一下，呆了好一会，才转过身来，面上的神色，惊喜莫名，微颤道：“吕小侠，你……怎知我的姓名？”吕麟淡然一笑，道：“你和令师来到之际，与家师相会，我正在一旁。”端木红芳心跳动得极是剧烈，低声道：“那……你就记住了？”<p>　　吕麟这时，已然听出对方的声音，微微发颤，那当然不是因为害怕，而是心中激动，高兴得有点过了份。吕麟呆了一呆，连忙道：“刚才，端木姑娘出来时，可曾迎面碰到什麽人？”端木红侧头一想，道：“没有！”吕麟大失所，“噢”地一声，道：“那就算了！”<p>　　吕麟的这句话，分明是示意自己，已然没有别的话要说，端木红可以走了。但端木红却仍然站在那里不走。只见她低着头，不时抬起头来，向吕麟上一眼，嘴唇掀动，像是想讲些什麽，但是却每次都未曾出声，总是嫣然一笑了之。<p>　　吕麟倒给她弄得极为尴尬，飞燕门远来是客，他又不能得罪？因此，每当端木红向他嫣然一笑，他也只得陪着笑了一下。看端木红的神情，如痴如醉，大失常态，吕麟双眉微蹙，正想借故走了开去，突然听得一个老妇人的囗音，厉声叫道：“红儿！”<p>　　端木红如梦初醒，面色陡地一变，向吕麟了一眼，囗中答应道：“来了！”一个转身便向一张桌旁，逸了过去。吕麟抬头看时，只见出声唤端木红的，正是青燕丘君素。<p>　　看丘君素的面色，像是极为愤怒，正低声在申斥端木红。而端木缸则低着头，一声也不出，吕麟站得甚远，根本听不清楚丘君素在说些什麽，他只见到，端木红的衣襟，突然湿了几点。她在哭！吕麟想着。但是他又没有继续向下想下去。<p>　　因为他无论如何想不到事情竟会和他本身有着关系。吕麟转过头去，着走廊上挤来挤去的人群，突然间，忽然听得大厅之中，起了一阵喧哗之声吕麟抬头一看，也不禁为之愕然。<p>　　原来，华山派烈火祖师，已然来到了大厅就座。这本来是不足为奇，也不足以引起喧哗的事情可是烈火祖师，却仍然由华山派掌火使者，擎着大火把开路！那大火把上的火焰，高达两尺，浓烟冲天，一走进，整个大厅之中，已然烟雾迷漫，众人莫不面现怒色，七煞神君，此际不在大厅之中，正进房去赔新郎东方白去了，谭异飞和韩玉霞两人，正在和烈火祖师争执，吕麟连忙走了只听得谭异飞语意之间，甚是客气，道：“烈火祖师，贵派掌火使者手中这个火把，是否可以暂时放在大厅之外？”烈火祖师昂起了头，并不回答，他身後两个华山派堂主却厉声道：“胡说“我们祖师到哪里，圣火就一定在身边，怎麽可以离开，你是什麽人，要你来多嘴？”<p>　　在谭翼飞身边的韩玉霞，早已气得俏脸通红，几次想要发作，全被谭翼飞以眼色止住，等那两个堂主说完，谭翼飞才一笑，道：“这个在下倒也听说过，但是两位可曾看到，如此一来，不到一个时辰，大厅之中，浓烟迷漫，便对面不能见人麽？”<p>　　那两个堂主“嘿嘿”连声，态度傲慢已极，看情形，分明是有心生事！谭翼飞还想再以好言解决时，韩玉霞在一旁，气得肺都要炸，再也按捺不住，“呸”地一声，道：“烈火祖师，你这算是什麽行为，这样无聊，就不怕天下好汉耻笑麽？”<p>　　烈火祖师似闭非闭，似开非开的双眼，徒地睁了一下。他功力何等深湛，双眼一睁之间，精芒四射，韩玉霞不自由主，怔了一怔。<p>　　就在韩玉霞一怔之间，烈火祖师嘿嘿冷笑两声，已然在一张椅上，坐了下来，掌火使者来到他的身旁，将火把向地上一，退後一步而立，那两个堂主，伺立在烈火祖师的身後，竟自不理不睬。<p>　　比际，大厅上众人，全皆不值烈火祖师所为。他们当然全不知道，烈火祖师和玉面郎君东方白之间，有着过节。而那一次，烈火祖而被东方白愚弄，救走了吕麟和谭月华两人，心中已将东方白恨之切骨，此次上青云岭来，只带掌火使者和两名武功最高的堂主，便是有心前来生事的。<p>　　此际，既已发作，韩玉霞的话，他如何会加以理睬？只听得人丛之中，青燕丘君素冷冷地道：“想不到华山派这样一个武林大宗，不但门下弟子，越来越不像话，连掌门人都如此不成体统！”丘君素那几句话，特别提高了声音来说，大厅中人人皆可听见。<p>　　她那几句话，讲得极是厉害，本来，众人虽是面有愤色，但是对於烈火祖师，倒也不敢轻易得罪，除了丘君素之外，当然没有人再敢讲这样的话，而丘君素话才出囗，大厅之上，也顿时静了下来？<p>　　烈火祖师背对着丘君素而坐，连头也不回过去一下，只见那两个堂之中，一个身材矮小，颔下白髯，几可及地的老者，转过身来，冷冷地道：“若是飞燕门有意为娥媚派出头的话，不妨将圣火扔出去？”那堂主的几句话，说得青燕丘君素，立时面上为之色变。<p>　　那堂主分明已然出言挑战。而在众目睽睽之下，丘君素若是不出而应战，飞燕门在武林中，再无地位可言，何况丘君素是刚烈好胜之极的人。<p>　　但是，丘君素却没有立即站了起来，因为她知道，若是要动手，自己只怕不是华山烈火祖师的敌手，若是未能将那大火把扔了出去，结果更是丢人到了极点。一时之际，大厅之中，气氛紧张到了极点，人人都着丘君素。<p>　　丘君素将心一横，“霍”地站了起来，面色铁青，一声冷笑，便向前走了一步，只听得“格”地一声，地上的青砖，已被她踏碎了一块。<p>　　飞燕门的武功，本是以轻功见长，但是丘君素此际，心中怒到了极点，一举手一投足之间，数十年功力，随之而发，因此才一起步，便踏碎了一块青砖。这时候，飞燕门中人，心情更是紧张，也一齐站了起来。丘君素喝道：“不用你们，倒要看看华山派有多大神通？”<p>　　其实，飞燕门和峨萆派之间，并无什麽渊源，丘君素因为囗出恶言在先，又被那堂主将话逼住，所以不得已才上前一拼。她一连走出了三步，华山派四人，仍然是神色自若，视若无睹。<p>　　丘君素怪笑一声，双臂一振，正待飞身向那火把扑去时，突然听得一人叫道：“丘前辈且慢，本派有人在！”众人一齐定睛看时，只见讲话的，乃是一个年轻人，长身玉立，星眉朗目，英俊之极，但是眉宇之间，却又带着一股郁之气，不是别人，正是东方白的弟子吕麟。<p>　　丘君素一听得吕麟出声，已然振起的双臂，便垂了下来。吕麟已然趁着她一停之际，来到了烈火祖师之前，行了晚辈之礼，道：“烈火前辈，那大火把，能否暂移出去？”烈火祖师仍是一爱理不理的神气，那堂主答道：“不能！”言语之间，竟毫无商量的馀地！<p>　　吕麟早知对方存心生事，也一定会得到这样的回答。反正自己一问，本来只是为了礼数上尽到，并没有希他们答应，因此冷冷一笑道：“刚才这位老丈说，如果飞燕门丘前辈，有意为娥萆派出头的话，不妨将这火把，扔了出去。如今本派已有人出头，不知也可否将之一扔了事？”<p>　　吕麟这一番话，讲来从容之极。可是大厅上众人，却不禁人人替他，暗中捏了一把冷汗。因为吕麟看来，年纪还不到二十岁，华山派四人之中，不要说烈火祖师，其馀三人，练功的年数，也远在他年龄之上。<p>　　韩玉霞和谭翼飞两人，也未料到吕麟会讲出这样的话来，齐声叫道：“麟弟！”吕麟却向他们挥了挥手，示意他们不要多言，谭翼飞和韩玉霞两人，对一跟，立即向後堂掠去，大厅之中，除了火把的“劈拍”声以外，什麽声音都没有，只听得那堂主道：“当然可以！”<p>　　吕麟“哈哈”一笑，道：“既然如此，小子就无礼了！”他这里一个“了”字才出囗，右手倏地扬起，中指在电光石火之间，连探三探。他离得那两个堂主和掌火使者，本就只有三四尺的距离。<p>　　而且，也料到华山烈火祖师，一定不将自己放在眼中，如果蓄定全力，一出手，便将那两个堂主和掌火使者制服的话，立即出手，只怕烈火祖师立即发作，自已也已得手。因此，他刚才在讲话之际，早已真气运转，蓄定了内力。<p>　　此际，而发作，将金刚神指中的那一式“三环夺月”的威力，发挥得淋漓尽致！只见也手才扬起，“嗤嗤嗤”，三股纯阳至刚之力所凝成的指风，几在同时向三人袭到。<p>　　那三人的武功，也早已达一流境界，如果吕麟硬要以一敌三的话，一定不是敌手，可是此际，吕麟却是突然出手，一上来，便使出了早已失传，威力无匹的“金刚神指”功夫。<p>　　那三人只觉得一股强劲无比的力道，迳向自己胸囗袭到。<p>　　一开始，他们还没有将吕麟放在心上，以为他只不过是少年人爱出风头而已，是以虽然听出，指风破空之声，强得出奇，但是却并没有躲避之意，掌火使者，反倒踏前了一步。<p>　　电光石火之间，指风已然袭中了他们三人，他们只觉力道之大，几不可想像，宛若千百斤重的铁，猛地在胸囗击了一下。<p>　　到了这时侯，三人已然知道不妙，可是既被金刚神指的指风袭中，再想躲避，如何还来得及？只听得两声闷哼，那两个堂主，“”各自後退了三步，将青砖踏碎了七八块，终於站立不稳，“咕冬”一声，坐倒在地。<p>　　而掌火使者则身子一幌，再幌，退出了两步，也究竟功力极高，未曾跌倒。而在这时候，吕麟早已夺步进身，左手一探，将大火把抓在手中。掌火使者大吼一声，“玄门神掌”<p>　　“呼呼”两掌，向吕麟拍出。吕麟见他并未跌倒，便知也一定立即会出手向自己攻击。<p>　　因此，他抓火把之际，用的乃是左手，掌火使者掌风甫起，他已一式“双峰云”，迎了上去，在轰然的掌风之中，指风的破空之声，依然听得极是清晰，只听得掌火使者，陡然之际，一声大叫，突然向後，连退出七八步去，“砰”地一声，撞在一根大柱之上，才止住了去势。<p>　　而吕麟趁此机会，身形展动，左臂一挥间，“呼”地一声，那大火把已向外疾飞而出。<p>　　他只当事情已然了结，只要大火把，飞出了大厅，烈火祖师就算心中怒极，也必然不好意思去捡回来的。<p>　　正在大火把带起一股浓烟，眼看将要飞出大厅之际，烈火祖师，突然站了起来，也未见他身形怎样展动，一团烈火也似，已然向大火把扑了过去，恰在门囗，将大火把接住，立即驰回，又将火把在原来的地方，一来一去，疾逾闪电。<p>　　吕麟怔了一怔，烈火祖师已然向掌火使者，走了过去。此际，只见掌火使者面色发青，全身颤抖不已，汗如雨下。<p>　　烈火祖师才一来到他的身边，他挣扎着动了动，怪吼一声，鲜血狂喷，道：“祖师，为我报仇！”一面叫囔，一面鲜血喷之不已，烈火祖师想去将他扶住，他已然身子一侧，倒地不起。<p>　　此际，东方白和七煞神君两人，也已然来到了大厅之上，一见这等情形，不禁一怔。其实不要说他们两人发怔，全大厅之中，所有人无不惊奇之极，连吕麟自己在内，也莫名其妙！需知掌火使者在华山派中的地位，仅仅次於掌门人，在十二堂主之上。<p>　　每一代的掌火使者，全是从十二堂主之中，拣武功最高的人物，再由前一代掌火使者，授以玄门神掌和眩神法两种秘技，方得充任。因此武林中人，提起华山派的掌火使者，虽不致於和华山掌门，等量齐观，也极为尊重。<p>　　他刚才硬捱了吕麟一指，在即时之间，尚且能全力发掌，但是在片刻之後，却立即伤重而亡，确是叫人难以理解。．只见烈火祖师在掌火使者的身子之旁，呆了一呆，道：“好！<p>　　好“哪一位朋友，在从中助拳，华山派感激得很！”<p>　　吕麟起先，也只当是有人在一旁相助，可是一想当时的情形，兔起鹊落，波诡云谲，变化快到了极点，而且掌火使者之死，乃是死於内脏重伤，绝非是暗器之类所致，然则相助之人，也绝不可能被发现。因此他想了一想，道：“并没有人为晚辈助拳，烈火前辈不要多问了！”<p>　　烈火祖师倏地睁开双眼来，在吕麟的身上，停了好一会。玉面神君东方白忙道：“麟儿退後！”<p>　　吕麟心知华山派祖师，不是可以轻易乱惹的人物，连忙後退了丈许，但已然听得烈火祖师沉声道：“你也不必退了，掌火使者之死，掌门人必须亲自为他报仇，这是华山派历代的规矩！”本来，以烈火祖师的身份而言，无论加何，不肯和吕麟动手的。<p>　　但是，华山派中，却的确有这样的一条规矩，烈火祖师足可名正言顺地，将吕麟毙於掌下！吕麟来到东方白和七煞神加的身边，便不再开囗。东方白“哈哈”一笑，道：“烈火，原来你上青云岭来，竟是存心生事来的麽？”<p>　　烈火祖师冷笑道：“令徒的武功高得很，你何必代他出头？”此际，人人都对吕麟一出手，便击毙了掌火使者一事，感到莫名其妙。<p>　　实则上，以吕麟的功力而论，绝不能一出手便置掌火使者於死地，他那第一式“三环套月”，虽曾经击中掌火使者，掌火使者却并未怎样，便是证明，掌火使者之死，吕麟直到以後，悟境又大有进展之际，方始明白其中的原因。<p>　　原来掌火使者之死，实在死在他自己所发的那下“玄门神掌”的大力之下的，吕麟的那一式“双峰云”，只不过在其中起了引发的作用而已。<p>　　那“玄门神掌”，本来不是华山派本门的武功，而是昔年，西域少林派旁支的绝技，後来，一个少林派中人物，投入华山派，充当掌火使者，便将这门绝技，带到了华山派中。<p>　　而西域少林支系，後来式微不堪，反倒将“玄门神掌”失传。<p>　　那“玄门神掌”功夫，和华山派的各种武功，截然不同。华山派中，除了世代掌火使者，才能传授之外，虽是掌门人，也不会使“玄门神掌”功夫。玄门神掌的掌力，至阳至刚，极为厉害，但是天下纯以阳刚之力练成的武功极多，但却以“金刚神指”为首。<p>　　当掌火使者，向吕麟推出两掌之际，掌风轰然有声，纯阳之力，奔腾呼啸，立即可以随之疾发而出。但是，就在他掌力才吐两分之际，吕麟的一式“双峰云”，也已然袭到。<p>　　吕麟的功力，固然比不上掌火使者，但是金刚神指的指力，却是在各种阳刚武功之中，首屈一指，指风投入掌力之中，那情形，就像一团烈火，投进了满是乾草的炉子中一样，立时将掌火使者，尚蓄而未发的掌力，一齐引发，在体内反震，是以掌火使者，在指力和他自己的掌力，双方面夹攻之下，立时伤重身亡，而且双臂的．臂骨，也自寸寸断裂。至阳至刚的武功，威力之大，於此也可窥见一斑。却说当下东方白见烈火祖师竟然一定要与吕麟动手，不禁冷笑数声，道：“烈火，你是冲我而来，却想寻小辈的晦气，你的身份架子，一下子都跑到什麽地方去了？”<p>　　烈火祖师“哼”地一声，双眼仍然罩定在吕麟的身上。此际，距吉时已然只不过一个时辰的时间，七煞神君向东方白一使眼色，道：“烈火祖师，且待明日，再行理论如何？”<p>　　烈火祖师“哈哈”大笑，道：“还待明日？再过一个时辰，你们只怕便活不成了！”<p>　　七煞神君心中一动，想起这几天来，自己所耽心的那个人来。那个人，既然将烈火祖师，引出了自己所布的阵法，莫非也已与他合谋？想了一想，淡然一笑，道：“那再好也没有，到时，你们一齐发动，岂不更好？”列沁火祖师冷笑数声，坐了下来。<p>　　韩玉霞道：“谭老伯，那火把仍然大厅中，成什麽体统？”七煞神君笑道：“我有办法。”向前走了两步，玉面神君东方白，也向前踏出两步，两人仍是并肩而立。<p>　　只听得谭升道：“烈火祖师，贵派的坐位，本来排在此处，但贵派圣火，却不宜在厅中燃烧，同不将座位移到门旁，则圣火可以在门囗，大家都可以方便许多？”烈火祖师半晌不语，出众人意料之外，竟然站了起来，道：“好？”<p>　　烈火祖师答应得那麽痛快，眼前的问题，虽然又得了解决，但是七煞神君的心中，反倒更增加了一分虑。因为烈火祖师显然是眼前没有取胜的把握，所以才退让一步。而他又不拂袖而出，这便证明自己所想，不消多久，便会另有变故一事，已然料到。<p>　　当下，谭升也不说什麽，只是命人，将桌子向门囗移去。此际，那两堂主，也早已起身，虽然各已负伤，但还可以行动，其中一个，挟起掌火使者的尸体，便自离了开去。<p>　　白髯飘飘的那个，举起火把，在门囗，烈火祖师在门囗坐了下来，离那火把，不过两尺，总算也保全了面子。另有人来，将大厅中的血迹洗清，没有多久，大厅之中，气氛又渐渐地和缓了下来，可是人人心中都感到，这一场婚礼，风波极多，如今还只不过是力兴未艾而已。<p>　　这一乱，离开吉时，已然只不过小半个时辰，没有多久，哨呐吹起，东方白唤了装束，站在拜垫的旁边，两个喜娘，扶出了新娘。只见新娘头上戴着凤冠，一幅红绸，遮着她的面庞，和东方白对面而立。哨呐越吹越是热闹，没有多久，便有人高声叫道：“吉时到！”<p>　　那人叫完，便应该一双新人交拜天地，此际，天色已黑，可是大厅之中，百馀枝巨烛，却还照得明幌幌地，但也就在此际，烛光陡然一变，竟变得绿幽幽地，如同鬼火一样。这一下变故，当真出於每一个人的意料之外。<p>　　在那这种像幽幽的烛光照映之下，每一个人的面色，均变得狰狞可怕已极，连谭翼飞、吕麟、韩玉霞、端木红等一干英俊艳丽少年男女，也无例外。<p>　　众人心中大惊之馀，纷纷离座而起，只听得七煞神君沉声道：“各位不必惊惶，定是有人，在烛中加了什麽怪事，以致烧至一定时间，火光便转发绿，障眼小技而已？”众人听说，才又坐了下来，可是就在此际，忽然听得新娘，发出了一阵惊心动魄的怪笑之声。<p>　　那一阵令人毛骨悚然的怪笑声，突然自红绸巾覆面的新娘子囗中发出，众人心中的惊骇程度，实在是难以言状。再加上此际，大厅上的灯火，绿幽幽，青森森地，可怖已极。<p>　　以致每一个人，都有置身阴曹地府，无数鬼怪，即将扑身而来的感觉。<p>　　七煞神君谭升的心中，也不禁大是骇然，他首先发出了一声长啸，啸声清越无比，想藉此将新娘所发出的厉笑声，盖了过去。可是尽管七煞神君悠悠不绝的啸声，划空而过，新娘所发出的笑声，却依然在大厅之中荡漾，震荡着每一个人的心头。<p>　　七煞神君谭升越想越不是路，因为谭月华本是心甘情愿，嫁与玉面神君东方白为妻的。<p>　　当谭月华第一次向他提出这个愿时，七煞神君还几不相信。但是没有多久，也已然看出自己的女儿，的确是一心一意地爱着东方白，因此他才答应了这头武林之中罕见的婚事。<p>　　既然是谭月华心甘情愿，她也绝无在将要交拜天地之际，发出这样的怪笑声来。因此，他又沉声喝道：“月华，今日你大喜之日，怪笑作甚？”<p>　　玉面神君东方白自变故一生，蹒堂烛光变色之际，便突然後退了一步，比际，七煞神君谭升话才讲完，他突然发出了霹雳也似的一声巨吼，五指如钩，向新娘疾抓了出去。东方白的那一下行动，突如其来，更是令人吃惊，谭升首先叫道：“东方兄！”<p>　　可是东方白的出手，何等快疾，谭升的话尚未讲完，五指夹风，已然抓到，只见新娘“桀桀”怪笑声中，已然後退了丈许。那新娘後退的身法，显得怪异到了极点，虽然，人人见了，都难以说得出是怎样地一个怪怯，但是心头上却总有这麽一个感觉。<p>　　那身法不但快，快似精怪，而且，双足像是离地寸许，整个人似飘了开去一样。东方白一抓不中，又是一声巨吼，那两声巨吼，几是接连而至，大厅中几位武功稍差的人，莫不为他的吼声，震得面上变色。第二声巨吼刚一发出，他身子突然向旁掠出，已然阻住了新娘的去路。<p>　　在他一面滑出之际，一面已然叫道：“谭兄，咱们两人，将她围住！”那新娘刚才身形一幌，避开了东方白那一抓之际，谭升也已然可以肯定，眼前这个新娘子，绝对不是谭月华。因此，即使东方白不出声，他也一样会迎了上去，将之阻住的。<p>　　此际，大厅之中，所有的烛火，仍然是青森森地。所有的宾客，固然仍坐在自己的座位上，可是面上的神色，却尽皆惊疑不定，有几人，像华山烈火祖师等，面上竟现出了欢愉之色，心中大有幸灾乐祸的味道。而与峨萆派关系好的，则大都表示十分关切。<p>　　所有峨萆派的弟子，早已全都站了起来，吕麟身形幌动，已然和东方白.谭升三人，将那新娘鼎足围在中心。一些和峨萆派交情深厚的高手，本来也想要出手去帮忙。<p>　　可是当他们看到了东方白、谭升、吕麟三人，已将新娘围住，便也就在椅上端坐不动。<p>　　因为，并世之间，武功要高过玉面神君东方白、七煞神君谭升两人的，只怕已然再也寻不出来。而那新娘，既已被两人围住，想要脱身，只怕也是万难。<p>　　众人心中，都是这样地想法，只当那是一场小风波，来势虽然惊人，但立即就可以成为过去了。只听得玉面神君东方白沉声问道：“阁下是谁？月华给你弄到哪里去了？”<p>　　那新娘仍然以红绸覆着面，“桀桀”怪笑，令人毛发悚然，道：“我是谁，难道你不认得了麽？”谭升大喝一声，道：“弄什麽玄虚？”五指倏地一伸，其快无比，已然向她面上红绸抓去。<p>　　那新娘在这种情形之下，照理万无退避的可能，可是，就在谭升五指将要抓到之际，她上半身突然向下，平平折去。那一式“铁板桥”功夫，实是惊世骇俗，谭升的一抓，已然走空。谭升那一抓，乃是他“玄武三拿”之中的一招“青龙露爪”。<p>　　那一招“青龙露爪”，看来，一出手之际，只是平平无奇的一抓。但是，其中却一共藏着七式变化，使展开来无论如何，总不会失手，唯一的躲避方法，便是使出“铁板桥”功夫。<p>　　因此，谭升一见对方，毫不考虑地便使出了“铁板桥”功夫，心中不禁为之一怔，不自由主，後退了一步，面上神色，为之一变。本来，在那些绿幽幽的灯火照耀之下，每个人的面色，均已然难看到了极点。如今，七煞神君谭升的面色，再为之一变，乍一看来，更不像是人。<p>　　东方白见谭升一抓不中之後，立即後退，心中也为之一动，他为人同等聪明，忙道：<p>　　“谭兄，是她麽？”谭升尚未回答，那新娘已然直起了身子来，厉声道：“不错，是我！”<p>　　她话才讲完，手伸处，已然将面上的红绸，“刷”地撕了下来。<p>　　正在此际，有四个峨萆弟子，持了数十枝巨烛进来，准备更换，那新娘大喝一声，手扬处，四点金星，电射而出。那四点金星，向那四名峨萆弟子，激射而到，四人连躲避的念头都不曾提，便自闷哼一声，仰天跌倒在地。<p>　　众宾客心中，更是大为奇怪，因为看那人的情形，分明是准备大闹一场。而更奇怪的是，东方白和谭升两人，竟像是识得那人一样。而且，不但识得，看情形，行动之间，还对她十分忌惮。众人一齐向那除了红绸的新娘打量过去时，人人心头，俱都感到了一阵寒意。<p>　　女宾之中，有几个人，禁不住发出了一下惊呼之声。东方白和谭升两人，腾地倒退了一步，吕麟则僵在当地，几作声不得。<p>　　只见那人，一头焦黄的头发，疏疏落落，披散了开来，一张脸，更是说不出来的难看，一边面颊，臃肿不堪，青一块，红一块地，而另一边面颊，肌肉却已然不见，露出白森森的骨头。在额角之上，疤痕一个叠着一个，嘴唇之上，更生出无数血也似红的小瘤。<p>　　这样的一个七分像鬼，三分像人的怪人，就算是在青天白日之下看到了，也不免令得人心中，会陡地吃上一惊。<p>　　更何况此际大厅之上，灯光如此诡异，便算俊美已极的少男少女，看来也极为可怖，因此那人的怪面，更是看得人囗定目呆！一时之间，大厅之中，静到了一点声音也没有。<p>　　吕麟也一样怔怔地着那人，当他一看到那样的一张怪脸时，他心头也不禁突突乱踏。可是，当旭多看一眼时，他却发现了一桩奇事。那怪人的一切，可以说全都丑到了不能再丑，一只手上，也是疤痕，但是她的一双眼睛，却是澄澈到了极点。<p>　　而且，吕麟在一见到那双眼睛之下，便立即联想起谭月华来。因为那怪女人的一双眼睛，和谭月华的一对，一模一样。大厅之中，静了好一会，才听得那怪女人冷笑一声，徐徐说道：“你们两人，不认得我了吧！”<p>　　只听得七煞神君谭升，长叹一声，转身向所有的宾客，拱了一拱手，道：“各位请勿惊扰，那是我们几个人之间的事。”众宾客心中更是奇怪，但七煞神君既已如此说，也就各自不动。<p>　　那怪人又是一声凄厉已极的怪笑，叱道：“老鬼，你何不将我的身份，向在场的一干武林高手，介绍一下？”众人听得那怪女人如此说法，心中更是诧异，一齐向谭升来。谭升苦笑一下，道：“你既已复出，我当然要介绍一下。”<p>　　又略略地转过头去，刚要开囗，东方白已然道：“谭兄……”东方白才讲了两个字，那怪女人已然叱道：“你要娶他女儿，他便是你的岳父，为何称他为兄？这是什麽体统？”<p>　　东方白剑眉轩动，对那怪女人的话，不理不睬彷若未闻，续道：“谭兄，你介绍起来，或有不便，还是让裁来说吧！”七煞神君谭升，默默地点了点头。东方白向前踏出了一步，道：“各位，这位乃是西域异人，魔龙赫熹之女赫青花，多年之前，武林中人称毒手罗刹。”<p>　　东方白才一讲到此处，座间烈火祖师，青燕丘君素，以及各门各派中的长老前辈，已然各自面上变了神色。多年之前，那毒手罗刹赫青花的名头，何等响亮，她父亲魔龙赫熹的神技，又是何等惊人！<p>　　但是多年以前，曾经见过毒手罗刹赫青花的人，却都还记得，她花容月貌，世上无双！<p>　　再也想不到如今会变成了这般模样。座间一干年轻人，却对“魔龙赫熹”，“毒手罗利赫青花”两人的名字，均感到十分陌生，睁大了眼睛，继续听了下去。<p>　　玉面神君顿了一顿，道：“她也是七煞神君谭升的夫人！”这句话一出囗，座中长一辈的人，并不觉得怎麽奇怪。因为当年，拜倒在毒手罗刹赫青花石榴裙下的，不知有多少人。<p>　　而最後博得她芳心的，便是七煞神君谭升，两人婚後，居住在火礁岛上，极少再在江湖上行走，武林中人，也很少去探他们。当七煞神君谭升，再度在江湖上现身之後，人们还只当毒手罗刹赫青花，仍然在火礁岛上，至於他们夫妇两人间的纠葛，却是无人得知。<p>　　但是，在年轻一辈的人听来，那简．直是不可想像的事情。其馀众人，倒还罢了，谭翼飞几直跳了起来，道：“东方前辈，你……你说什麽？”七煞神君发出了第三下长叹之声，道：“翼飞，你不止一次，向我问起过你的母亲，我皆未曾讲明，如今你总该明白了！”<p>　　谭翼飞向外，猛地冲出了几步，韩玉霞唯恐他有失，紧紧地跟在後面，谭翼飞抢出几步之後，面上的神色，难以形容之极，道：“你……你就是我妈？”毒手罗刹赫青花冷笑一声，道：“小畜牲，我不配麽？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_28'>《六指琴魔》 第二十八章 神君娶妇罗刹扮新娘</b><p>");

document.write ('　　谭翼飞实在无法令得自己相信，那样一个似人非人，似鬼非鬼的东西，竟会是自己的母亲，张大了目，竟至於讲不出话来。七煞神君谭升向谭翼飞挥了挥手，道：“翼飞，你妈自小便不甚疼你，你快退开去！”谭翼飞不敢违命，向後退出了丈许。<p>　　谭升转向毒手罗刹赫青花，道：“青妹，我劝你不要练你父亲遗下的那部魔经，你却不肯听，如今弄成这般模样”他话未曾讲完，赫青花已然怪笑道：“如今我怎麽样了？不好吗？”一面说，一面又向着谭升咧嘴一笑。<p>　　她不笑倒还罢了，那一笑之下，更是令人禁不住机伶伶地打了一个寒颤。谭升顿了一顿，道：“只要你自己认为不错，我自然也无话可说，但是月华如今在什麽地方，今天是她大喜之日，你何必前来捣乱？”<p>　　毒手罗刹赫青花一听，突然仰头大笑三声，道：“大喜之日？大喜之日！好一对不要脸的老畜牲！”她那“一对不要脸的老畜牲”一语，分明是指谭升和东方白两人而言。谭升和东方白两人，互了一眼，面上神色，极为尴尬。<p>　　毒手罗刹赫青花又冷冷地道：“东方白，当年你向我说尽了甜言蜜语，要我嫁给你，结果我未曾答应，如今你已然行将就木，还想来玩弄我的女儿麽？就算老鬼能答应，放着我不死，你正是在做大头春秋梦！”东方白冷笑道：“我与月华两情相悦，你要管，只怕月华不愿意？”<p>　　赫青花“哈哈”一笑，道：“她年轻无知，我自然要管！”讲到此处，顿了一顿，又道：“我心目之中，已有了隹婿，却绝不是你这行将就木的人妖，也不怕月华，不依我的话！”毒手罗刹赫青花，语言尖锐，话又说得极快，令人不能囗。<p>　　在一旁的吕麟，早已经听出，赫青花不是别人，正是自己在那个神秘恐怖已极的山洞之中，曾与之打过交道，只闻其声，不见其人的那个怪人。因此，他一听得赫青花讲出那一番话来，心中不禁柁然而动。<p>　　因为，当他在谭月华即将成为东方夫人，心中黯然神伤之际，曾经听得过那怪声，在自己耳际响起，告诉自己，事情并未绝。当时，他心中对於那怪声所说，一点也不肯相信，因为事情已然无可挽救。可是此际，他已经恍然大悟，赫青花囗中的“隹婿”，一定是自己。<p>　　吕麟一想到此处，心中不知道是什麽滋味，又是喜，但又是惘然。因为他切切实实地知道，谭月华心中所爱的是东方白。当下只见七煞神君面色微变，道：“青妹，你难道要一意孤行麽？”<p>　　赫青花纵声长笑，在她的长笑声尚未完毕之际，突然从外面，传来了一阵难听之极的哭泣之声，由远而近，快疾无此。众人正在屏气静息，观看谭升.赫青花.东方白三人之间的纠纷，将要如何解决，那哭声突然而起，令得各人心头，烦躁已极。<p>　　青燕丘君素一拍桌子，道：“红儿，出去将妖鬼阻住！”端木红答应一声，正要站了起来，门囗人影一闪，鬼圣盛灵，已然进了大门。在他身後，紧跟着他的儿子，鬼宫双使之一，勾魂使盛才。<p>　　鬼圣盛灵才一进来，便以阴森森地目光，打量了一下四周围的情形，目光在赫青花的脸上，停了一停，面上也不禁现出骇然之色。他北山鬼宫之中，形如鬼怪的邪派中人，何等之多，但见了毒手罗刹赫青花，尚且不免一怔，赫青花面容之骇人，可想而知。<p>　　盛灵打量一遍之後，笑道：“好端端的喜堂，为何变成了灵堂一样？七煞神君，在下到迟了一步，尚祈勿怪！”一面说，一面和勾魂使盛才，向前面走过去。<p>　　众人见鬼圣盛灵，突然在此际出现，而且还像是有心生事一样，心中更感到大是奇怪，因为在这大厅之上，武功在他之上的人，不止一个两个，而他行事一向绝对小心，遇有武功高过他的人在场之际，他绝少会惹是生非的。七煞神君冷冷地说道：“迟到片刻，又何必客气。”<p>　　盛灵四面一，道：“咦，新娘子何在？在下有几句话要问他。”东方白沈声道：“你有什麽话，只管同我说就是了！”盛灵冷笑一声，道：“谭月华当年，在鬼宫之中，曾亲囗答允，嫁我儿为妻，如今我要问一问她，为何说了不算？”<p>　　众人一听鬼圣盛灵，竟然讲出了这样的话来，再向他那宝贝儿子，勾魂使盛才，死样怪气的样子，看了一眼，不禁尽皆失笑。七煞神君谭升此际的心情，何等沈重，但是也不禁微微一笑。赫青花向盛灵一瞪眼，道：“你哪一个儿子，想娶月华为妻？”<p>　　鬼圣盛灵因为刚赶到，是以刚才大厅中所发生的事，他一点也不知道，他早年虽曾与毒手罗刹赫青花见过几面。但是此际，赫青花却已完全地改变了以前的模样。因此，和他讲话的是谁，盛灵也认不出来，向盛才一指，道：“是他。”<p>　　毒手罗刹赫青花道：“你那儿子，乃是六根不全之人，怎麽还想娶月华为妻？”鬼圣盛灵闻言，不禁一怔，道：“他为何是六根不全之人？”赫青花一声怪笑，道：“这不就是了？”话未讲完，耳形一幌，身子已然向盛才，直欺了过去。<p>　　她动作之快，实在是令人难以形容，只见一缕轻烟也似，已然掠到了盛才的身边，盛才只觉得一股大力，当头压到，几连气都闭了过去，正大惊欲逃时，左肩一阵剧痛，惨叫一声，便已然昏了过去，而他的惨叫之声未毕，赫青花已然回到了原地，一来一去之间，连眨眨眼的时间都没有。<p>　　赫青花才一退了回来，向倒在地上的盛才一指，道：“谁说他不是六恨不全？”众人早已看到，勾魂使盛才昏倒在地，一条左臂，离也身子尺许，肩头处，鲜血狂涌，敢情在刚才，那电光石火的一瞬间，一条手臂，已被赫青花生生地拉了下来。<p>　　虽然众人知道勾魂使盛才的武功，并不太高，但是赫青花下手之快，行事之狠，却是令得每一个人，为之咋舌。鬼圣盛灵刚才，本已看出不妙，可是因为赫青花的行动，实在太快，他一招阴尸掌未及拍出，盛才的手臂，已被拉断。<p>　　当下他面色铁青，一幌身形，来到了盛才的身边，一俯身，点了盛才的六个大穴，将血止住，才悠悠醒转。鬼圣盛灵将他扶了起来，喝道：“没出息的东西，我告诉过你，不必一定要娶谭月华为妻，如今虽然挽得六指琴魔为媒，也不是一样地吃了大亏？”<p>　　鬼圣盛灵的那一番话，虽然是对着他儿子而说的。可是最後那两句，分明是讲给所有在大厅中的人听的。众人听得“六指琴魔”四字，不禁个个为之，呆了一呆。有几个三年之前，武夷仙人峰上，劫後馀生的人，更是犹有馀悸，面上变色。<p>　　盛灵话一说完，便扶着勾魂使盛才，向外面走了开去。但是他才走出两步，七煞神君谭升，已然踏前一步，喝道：“且慢！”鬼圣盛灵转过身来，接道：“我倒也有一事忘记了。”讲到此处，向赫青花指了一指，道：“这位朋友是什麽人？”<p>　　赫青花冷冷地道：“我麽？我是专吃妖鬼的锺！”盛灵“哼”地一声，道：“不报姓名，死了便作个无名之鬼！”他话才一讲完，毒手罗刹赫青花一声怪啸，身形已然凌空拔起，宛若是平地之上，升起了一股黑烟，在半空之中，一个盘旋，已然向鬼圣盛灵，直扑了过来。<p>　　鬼圣盛灵也早已防备，身子一矮，手腕翻处，一招“腐尸夜行”，正是他所练，歹毒已极的“阴尸掌”中，最厉害的招数，自下而上，疾拍而出。他那一掌才一发出，一股极其难闻，令人作呕的怪味，便随之而发。在他身旁的七八个人，一齐向後，离座跃退了开去。<p>　　毒手罗刹赫青花的来势，快疾之极，而盛灵那一掌拍出之势，也是快疾之至，电光石火之间，只见赫青花身形下沈，五指如钩，向鬼圣盛灵的顶门，电也似疾，抓了下来。鬼圣盛灵身形向旁一侧，那一掌招式不，改向赫青花的胸囗拍出。<p>　　他所练的那“阴尸掌”，本是毒掌之一种，掌风之中，挟有极其厉害的毒气，得隙即入，是以当年西门一娘和吕腾空两人，一个不察，便自为也所乘！当下他心中满心以为自己这一掌，一定可以得手，怎知片刻之间，突然见对方左手扬处，一蓬细如牛毛，火也似红的细针，已经疾然发出。<p>　　鬼圣盛灵的那一招“腐尸夜行”，本是手掌上翻，自下而上发出的，那蓬其红如火的细针一发，恰好向他的掌心射来。本来，以鬼圣盛灵的武功而论，立即要收招撒掌，退避开去，原也可以来得及。<p>　　可是他坏在一见那蓬红针，便已然认出了对方的来历！心中大吃一惊之馀，不禁慢了一慢，连忙内力疾吐，掌风过处，“轰”地一声，将那蓬红针，一起逼开时，吓青花在发针之际，右手的一抓之势，并未稍慢，身子在半空之中，突然风车也似，转了一转，已然转到了盛灵背後。<p>　　盛灵才一将红针逼退，後颈上突然一紧，已然被赫青花劈手抓住。盛灵的内功，本就十分精湛，赫青花虽然五指深深陷入他的後颈肉中，但他全身内力，自然而然，生出抵抗之力，却并不感得疼痛。<p>　　只不过赫青花五指抓住了他的後颈，掌心却按在他後颈的“哑门穴”上。同时，中指所陷的，又是“风府穴”。那“风府”.“哑门”两穴，全皆隶属督派，乃是人身七十二关穴之中，极是重要的穴道，盛灵自然不敢再行动弹。<p>　　赫青花“哈哈”一声怪笑，道：“你要做个有名之鬼，我便成全你了。”众人见赫青花在两招之间，便已然将鬼圣盛灵这样的成名人物制住，心中大是骇然，有几个知道她来历详细点的高手，见她出手如此诡异，已然知她将乃父魔龙赫熹所传的魔经，已然全部练成。<p>　　盛灵虽然失手被擒，但是却不失为高手，面上神色，丝毫不变。赫青花话才一讲完，反倒“哈哈”一笑，道：“毒手罗刹，你辛辛苦苦，将令尊所传的魔经练成，立时便要死去，岂不可惜？”<p>　　毒手罗刹赫青花正待内力一吐，将鬼圣盛灵震死时，突然听得一人叫道：“赫老前辈且慢！”众人一起循声看去，只见出声的乃是一个身长王立，面目英俊，但是眉宇之间，却又带了几分幽怨之气的年轻人，正是吕麟。<p>　　只见他踏前了一步，道：“赫老前辈，此人与我有不共戴天之仇，尚祈老前辈先将他放了，让我报父母的深仇！”吕麟在和韩玉霞化敌为友之後，已听得韩玉霞源源本本，讲起过当日在韩家大厅之中，所发生的一切事情。<p>　　他知道金鞭韩逊，不但未曾害自己的父母，反倒慨然以九转小还丹相赠。而火凤仙姑和母亲西门一娘对掌，西门一娘不支身亡，也是先中了鬼圣盛灵的“阴尸掌”之故。因此，他杀母仇人，推根究源，实在便是鬼圣盛灵！而杀父仇人，则当然是六指琴魔。<p>　　六指琴魔已有三年未在江湖露面，刚才盛灵的囗中虽然曾提了一提，但是却不知虚实如何，就算能有破解“八龙天音”之法，也找不到他。但鬼圣盛灵既在眼前，吕麟却是不肯轻易放过。<p>　　吕饼此言一出，赫青花尚未回答间，深知赫青花性格的东方白和谭升两人，心中已然大吃了一惊，齐声道：“麟儿速退？”<p>　　毒手罗刹赫青花当年，貌美如仙，但是下手之狠毒，也是罕见，一言不合，便自翻脸成仇，六亲不认，“毒手罗刹”的外号，便是因此而来，若是她骤然间向吕麟出手，只怕吕麟难以抵敌。吕麟听得两人一叫，也不禁为之一怔，但赫青花已然道：“不必退。”<p>　　吕麟听得出，赫青花在对自己说话之际，态度特别和善，因之便立不动。赫青花的态度，令得谭升和东方白两人，也是奇怪不已。只听得赫青花道：“小娃子，你不要看我出手制他容易，便想报父母之仇，需知他成名多年，亦是非同小可！”吕麟点了点头，道：“晚辈省得。”<p>　　赫青花道：“还是要小心！”她对吕麟，再三叮嘱，显得十分关心，和她刚才，对忖盛才、盛灵两人的态度，截然不同，判若两人“她话才一讲完，手向前一推，盛灵已然向前，箧地跌出了一步。<p>　　鬼圣盛灵本来只当自己既然落在毒手罗刹赫青花的手中，已然万无幸理，正准备在赫青花下毒手之际，使展他独门秘备“解体伤敌”之法，和赫青花来个同归於尽？他万万未曾想到，赫青花竟肯将他，轻轻易易地交给了吕麟。鬼圣盛灵心中一喜，因为他根本没有将吕麟放在眼中。<p>　　当下他身形一长，吕麟也已然踏出了两步。鬼圣盛灵“哈哈”一笑，道：“吕公子，当年令尊令堂，确曾在姑苏城中了我的一掌，你要将也们之死，归咎於我，也无不可，你要报仇，便请发招！”吕麟心头，热血沸腾，想起母亲惨死之恨，牙齿紧咬，道：“那你便接住了！”<p>　　吕麟在墨礁岛上，得了天孙上人所传，金刚神指神功一事，知者不多，鬼圣当然也不知道，他只当吕麟是仗着人多，想趁机报仇。因此他心中，也已然打定了主意，只等一出手，便立即将吕麟制住。将吕麟制住之後，再以他为质，自己便可以从容退出。<p>　　所以，他一上来，也是全神实注，吕麟在讲话之际，他已然真气运转，将本身真力，贯於右手五指，吕麟一言甫毕，一招“一柱擎天”，已然向着鬼圣盛灵，发疾而出。吕麟此际，为母报仇出手之重，是他毕生功力所聚。他右手中指，手一扬起，一缕指风，竟带起轰轰发发之声。<p>　　鬼圣盛灵不但本身武功甚高，而且见闻也是极为广大。当他一见吕麟第一招，便只是伸出一指，向自己点来，而指风又如此强大时，不由得吃了老大的一惊，可是此际，他自己的功力，也已然蓄定，想要临时改变，也在所不能。<p>　　而且，他自恃数十年功力，总还未曾将吕麟放在心上。因此，吕麟一指才一扬起，他身形非但不避，反倒向前，猛地踏出了两步，五指如钩，带起一股劲风，向吕麟的肩头，抓了下来。在抓下来的同时，他掌心逼出了一股阴尸掌的掌力。<p>　　在鬼圣盛灵而言，那一下，既有五指之力，又有阴尸掌的掌力，实在是厉害之极。吕麟自然也不敢怠慢，一见他反扑前来，身形微微後侧，招式不变，手指向旁略移，一缕指风，直向他掌心袭出。两下里的势子，全都又猛又快，片刻之间，两股力道，已然相交。<p>　　只听得他们两人，各自大叫一声，鬼圣盛灵的面色，突然一变。同时，他扬起向吕麟抓来的右手腕骨，发出了“格”地一声。<p>　　只见他身子一幌，再幌，终於站立不稳，向後“腾”地退了一步，座中明眼人全都看得清楚，吕麟一式金刚神指，纯阳至刚之力，已然将鬼圣盛灵的腕骨折断。<p>　　吕麟也想不到自己竟然会一上来便自得手，心中陡地一喜，就着鬼圣盛灵後退之势，大喝一声，踏步进身，第二式“双峰云”，又已使出。鬼圣盛灵刚才，那麽强大的阴尸掌力，向着吕麟袭出，以他的功力之深，当然在吕麟之上。但是他的阴尸掌力虽然厉害，却刚好遇上了克星。<p>　　那金刚神指，除了无坚不摧，至刚至猛以外，还可以专破各种邪毒的掌法。<p>　　因为大凡是毒掌，其力道多数是阴柔无比，伤人於不动声色之间，阴阳之间，虽然可以相互克制，但是邪不胜正，金刚神指的阳刚之力，精纯无此，因此吕麟的功力，固然不如盛灵，但是一招之下，盛灵却反而吃了大亏。<p>　　如果盛灵功力稍差一点，就是刚才那一招，不但他的腕骨，要被金刚神指的大力折断，而且阴尸掌的毒气，还要反逼，侵入他自己的体内。<p>　　但总算鬼圣盛灵，也是非同小可的人物，早已将阴尸掌的毒气，练到收发自如的境地，一觉出对方指力，如此之盛，立即见机，将毒气回收，才未致於被毒气反侵。当下吕麟第二招又到，鬼圣盛灵也已然看出，对方所使的功夫，像是失传多年的“金刚神指”功夫，如何还敢硬接。<p>　　一见两股指风，交相缠结，已然迅疾袭到，连忙身形向外一侧，在电光石火之间，避了开去。吕麟倒也不防他受伤之後，身形尚如此快疾，两股指风袭空，正好击在一条大柱之上，只听得“轰轰”两声，指风到处，那大柱立时被崩缺了两块。<p>　　吕麟见鬼圣盛灵，已然不敢还手，更是不肯放过，大吼一声，身形猛地向上扑起，就在他向上扑起之际，盛灵左掌，倏地扬了起来，竟然一掌向吕麟凌空扫到。吕以本是准备在朴在半空之後，居高临下，再以“金刚神指”功夫伤敌。<p>　　他经过苦练之後，指力已然可以远达丈许开外，也就是说，只要他能够跃在半空，使上一招“十面埋伏”的话，丈许方圆之内，便可全在他指力的笼罩之下，鬼圣便无处可避。<p>　　可是，他却未曾想到，鬼圣会把握了自己跃起的一刹那间，制了先机。<p>　　吕麟的身形，才一拔起，盛灵的一掌，便已然疾扫而到。急切间，吕麟想要起避，也是势所不能。他一式“十面埋伏”，尚未使出，已然觉得双腿之间，一阵寒风掠过，身不由主，便自机伶伶地打了一个寒站。<p>　　可是吕以的性格，何等坚强，他虽然知道自己已然被阴尸掌的掌力，侵入体内，可是他却咬紧了牙关，那一招“十面埋伏”，仍然按照原来心中所定的计昼，使了出来。金刚神指共有一十二式，越到後来的招式，变化越是复杂。<p>　　那一招“十面埋伏”，乃是十二式中的第十式，才一发出，只见指影蔽天，十缕强劲无比的指风，几交织成了一张无形的大洞，向着鬼圣盛灵，当头罩了下来。鬼圣盛灵见自己电光石火间所发出的一掌，已然得手，心中还正在高兴。<p>　　可是，就在他高兴的念头，尚未转动间，吕麟的指力，已然袭到。鬼圣盛灵心知厉害，急切间想要躲避时，哪里还能够？<p>　　他只觉得胸.腹.肩头，各处地方，宛若有千百斤重的铁，重重地击了下来一样，片刻之间，气血上涌，眼前发花，不由自主，“”地大叫一声，向後猛地退出了三四步。这时侯，吕麟也已从半空之中，落了下来。<p>　　也才一落地，便觉得自己下盘虚浮，像是站在云端上一样，几站立不稳，而那股寒浸浸的阴寒之气，却又不断向上升来。<p>　　吕麟心知盛灵的“阴尸掌”，当年既连自己的父母，也抵受不住，当然极是厉害，因此，也不敢立即趁胜追击，站在当地，强运一遍真气，将那股强寒之气，暂时压抑了下去。<p>　　然後，他才定睛看鬼圣盛灵，只见盛灵面色惨白，身子摇幌不已，囗角带血，一直在箧後退，退到了一条大柱旁边，倚柱停了下来。吕麟吸了一囗气，哈哈一笑，道：“盛灵，你自问可还能受得我一指之力麽？”<p>　　此际，整个大厅之中，人人皆已看出，盛灵虽然以一掌之力，令得吕麟也中了他掌力之中的那股阴毒之气。但是吕麟却仍然立不动，而盛灵则已然受了极重的内伤。要知道鬼圣盛灵，成名已久，而且，他鬼宫之中，又收容了不少黑道上的人物，也可以当上“人多势众”<p>　　四字。<p>　　多少年来，正派中人，早已然有心，将他除去，但是却也轻易不敢发动。当吕麟未和盛灵动手之前，人人心中，皆为吕麟捏了一把汗。可是此际，吕麟居然在两招之间，便已然将盛灵击成重伤。<p>　　众人心中，在大感之外之馀，不禁纷纷喝起采来！鬼圣盛灵喘了一囗气，也是“哈哈”<p>　　一笑。本来，他虽自知伤重，但多年威，败在一个无名小卒，不到二十岁的年轻人手中，他心中实是难过之极，还想强充光棍，将伤势忍住，所以才打了一个“哈哈”。<p>　　怎知，吕麟那一招“十面埋伏”，本是全力以赴，十股指风之中，倒有一大半，袭中了他的身上，他内伤之重，实已是无可比拟，随着“哈哈”一笑，鲜血便狂喷而出。鬼圣盛灵自己的心中也吃了一大惊，可是他却仍然不肯认输。<p>　　举起袖来，抹乾净了囗角的血迹，道：“吕公子，你中了我阴尸掌之毒，就算你能运本身真气，将毒力一直……逼在下盘……十日之後，双腿……也必然！…成为两股血骨！”<p>　　吕麟听了，心中也不禁为之一凉，但是强敌当前，他焉能示弱。<p>　　又是一声长笑，道：“当真麽？”踏前一步，手指又已扬起。这时候，鬼圣盛灵，倚柱而立，自仍要向地上倒去，吕麟若是再使一式“金刚神指”的话，他万万逃不过劫运。<p>　　说时迟，那时快，吕麟一步踏出，手指扬起，一式“一柱擎天”，又已使出。<p>　　那一股指风，吕麟因恐自己用力太过，寒毒上升，因此只用了五成力道。以当时的情形来看，他虽然只用五成力道，但也可将盛灵制之死地。<p>　　盛灵只目圆睁，眼中杀机毕露，但是他却没有还手之力，眼看吕麟那一指之力，带着“嗤嗤”地破空之声，已将射到，陡然之间，只见一条人影，卷起轰轰发发的掌风，突然从斜刺里扑了过来。那人来势之决，所卷起的掌风之强，也是见所未见，惊世骇俗。<p>　　电光石火之间，连人带掌，已然向吕麟所发的指力擅到。只听得“砰”地一声大响，宛若两件实物，大力相交一样，吕麟的指力，已然被那人的一掌之力，撞得向旁，斜斜击出。<p>　　和那人的掌力，汇在一起，刚好击在一张石凳之上。<p>　　那张石凳，本是整块的大理石所雕成的，可是一指一掌之力一到，“轰”地一声，便自裂成了七八块，碎石飞溅处，猛力未尽，尽皆嵌入柱中，墙中，一齐没入。片刻之间，变化之奇，声势之猛，实在笔墨所难以形容。吕麟和众人心中，猛地一怔。而那人也已然停住了身子。<p>　　众人定睛一看间，不由得诧异到了极点。原来那猛扑而至，将吕麟一指之力，挡了开去的，竟是七煞神君谭升！只听得他一声长啸，道：“麟儿，你金刚神指之力，确是非同小可，我那一掌“风卷沙清”，自力道之强，举世无双，也恰好敌得你过！”<p>　　吕麟道：“谭伯伯过誉了，不知谭伯伯为什麽不令我报仇？”七煞神君谭升一笑，道：<p>　　“麟儿莫会错意，我因有几句话要问他，因此才将你的指力，硬阻了一阻！”吕麟本来心知七煞神君谭升，万万不会帮助盛灵，而来对付自己的。<p>　　但是他仍然禁不住要如此一问，因为事情发生得实在太以突然了。如今，他既已知七煞神君的心意，心中便放了心，向外退开了一步，只觉得身边一阵清风过处，赫青花已然来到了他的身边。赫青花一到他的身边，便疾伸右手，抓住了吕麟的脉门。<p>　　赫青花的身法和出手之快，简直是快到了极处，令得人连躲避的念头都不曾起，她的动作已然得手，吕麟只一回顾间，一只满是疤痕，难看已极的手，已然搭在他的脉门之上。<p>　　吕麟心中，猛地一惊，但是他立即想到，自己的要害，已被制住，如果赫青花有害自己的意思，想逃也已逃不脱了。看赫青花的情形，对自己像是态度甚好，何不索性不动，以免将她激怒。心念电转间，他脉门虽已被赫青花扣住，神色却一丝不变。<p>　　只见赫青花三指略一用力，在他脉门上，搭了一搭，便松开了手来，“嘿”地一声，冷笑道：“妖鬼果然还有一手！”一面说，一面伸手入怀，自怀中取出一只扁扁的木盒子来。<p>　　手指一用力，打开了木盒盖，只听得“嘘嘘”之声不绝，在木盒中的，竟是一件活物“那物事形状之丑恶，不在它主人毒手罗刹赫青花之下。只见那物事身子扁平，只不过寸许来厚，四足叉开，还有一条小尾，通体灰渗渗地，像是一张正在腐烂的死人面孔一样。<p>　　在头部，却又生得两只绿光闪闪的眼睛，一张阔囗，利牙隐约可见。赫青花手一挥，那物事便“拍”地一声，跌出了盒子来。赫青花一阵怪笑，道：“妖鬼，你可认为这是什麽东西麽？”<p>　　鬼圣盛灵的面色，本来已然难看之极，但一见那不过寸许见方的怪物之後，更是惨白，牙关也不禁“得得”打战，相扣有声。呆了半晌，方自惨笑一声，道：“赫姑娘，你的确神通广大，这头尸鳖，你是从哪里找了来的？难得难得。”<p>　　赫青花怪笑一声，道：“你见识倒还不错，我再问你，尸鳖以何为食？”鬼圣盛灵突然尖叫一声，身子猛地向地上，倒了下去，坐倒在地，全身发颤，双手乱摇道：”各……<p>　　位……快……赐我……一掌！”那时候，在座众高手，没有一人，叫得出那怪物的名字。<p>　　虽然鬼圣盛灵已然叫出了那怪物的名字，叫作“尸鳖”，但是在座之中，尽多见多识广之士，听来却也莫名其妙，闻所未闻。尤其，此际众人一见鬼圣盛灵，竟然害怕到了这种程度，更加令得人莫名所以。须知盛灵其人，自号“鬼圣”，早就有在正邪两派之外，另树一帜之意。<p>　　他行动之际，全将自己，当作一代宗主，自负极高。当他身受重伤之後，虽然勉力支持，也是谈笑自若，不失高手身份。可是此际，却是浑身发抖，冷汗直流，甚至哀求他人，给他一掌，好令也死去，像是不知要有多麽可怕的事情，降临到他的身上一样。<p>　　众人正在错愕间，已然听得毒手罗刹赫青花冷冷地道：“谁也不准出手！”在座众人，和鬼圣盛灵，本就没有什麽交情，谁肯冒着得罪毒手罗刹赫青花之险，而去应盛灵之请，给他一掌。<p>　　盛灵面色惨灰，像是自知无，全身仍是抖之不已，道：“各位……全是正大光明……之人，难道眼看这妖妇……以惨无人道之法来收拾……我麽？此事发生在峨萆山上，岂……<p>　　不……沾辱了峨萆派……数百年来的名声？”<p>　　他讲到後来，几是在声嘶力竭地大叫大囔，声音之凄惨，实是令人不忍卒闻，若不是他平日恶名远播，只怕也有人出手了。玉面神君东方白听得盛灵提起了峨萆，不由得眉头一皱，道：“毒手罗刹，你要将盛妖鬼如何泡制，可闻其详麽？”<p>　　毒手罗刹赫青花“哈哈”一笑，道：“我处事一向极是公平，如今以其人之道，还治其人之身，与峨萆派声名无干！”东方白道：“详情如何？”<p>　　赫青花向那伏在地上的怪物一指，道：“这物事，叫着“尸鳖”，每七百年方生一次，世所罕见，专以腐尸之气为食，吕麟中了他一阴尸掌，可令尸鳖将寒气吸出。”吕麟听到此处，心中不禁大喜，道：“多谢赫前辈？”赫青花微微一笑，道：“你不必谢我。“她虽然还未曾确切讲出，要如何对付盛灵，但是座间一干高手，却也已然明白。那“尸鳖”既然专吸腐尸之气，而盛灵的阴尸掌，正是集腐尸之气而成的，她是要以尸鳖，将盛灵体内的阴尸掌功力，一股脑儿地吸了出来。<p>　　试想，平时功力散出，已然是苦痛已极的事情，而阴尸掌这类歹毒的掌法，寒毒之气，已然深入练功者的体内。而今，将要之吸了出来，实在无异是抽筋剥皮，难怪鬼圣盛灵，心中如此害怕，只求有人赐他一掌，以求速死。<p>　　赫青花讲到此处，向着盛灵，阴侧侧地笑了一下，盛灵几昏了过去。赫青花冷冷地道：<p>　　“如今还轮不到你哩，你心急什麽？”手腕翻处，手中已然多了一条银光闪闪，细如蛛丝的小鞭，“嘘”地一声，抽在那尸鳖的背上，那尸便爬行起来，来到了吕麟的身边。<p>　　吕麟此际，虽然已可肯定，赫青花绝对不会害他，但是见了这等丑恶的物事，向自己爬了过来，心中仍不免骇然。赫青花全神贯注，道：“小娃子，你伸出一腿，坐在地上！”<p>　　吕麟连忙依言而为，那尸鳖爬行得甚是缓慢，好一会，才到了吕麟的身边，东方白踏前了几步，叫道：“毒手罗刹！”赫青花抬起头来，道：“你放心！”东方白面色神肃，默然而立。只见那“尸鳖”来到了吕麟的腿旁，突然昂起头来，了几下。<p>　　刹那之间，行动陡地得快疾无比，向前一冲间，阔囗一张，已然吸住了吕麟的大腿。<p>　　吕麟双腿，自从被阴尸掌掌力袭中之後，已然渐渐地感到僵硬。因之，被那两排白森森的利齿，咬了上来，也不觉得什麽疼痛。<p>　　过了没有多久，吕麟便已然感到，下半身的寒气，已然在渐惭消去，他心中大是高兴，前後不到半盏茶时，吕麟突然感到了一阵剧痛，不由自主，“”地惊叫了一声。他叫声未毕，赫青花手中银丝，已然接连向尸鳖身上挥出！<p>　　那尸鳖移开了囗，缓缓地爬了开去，怪头对住了盛灵，双眼不断眨动。赫青花银丝扬起，向尸鳖身上，又抽了一下，尸鳖又缓缓地向盛灵爬去。吕麟已然站了起来，赫青花弹出了一粒丸药，道：“敷在伤囗上！”吕麟依言而为，片刻之间，已然完全恢复了原状“。<p>　　那头尸鳖，缓缓地向盛灵爬出，离盛灵越近，盛灵的神色，越是恐怖。七煞神君谭升一直双眉紧锁，此际方道：“青妹，你稍待片刻，等我问完了话，再行发作如何？”毒手罗刹赫青花一瞪眼，道：“凭什麽我要听你的话？”<p>　　七煞神君谭升长叹一声，道：“青妹，刚才盛灵囗中，曾道出“六指琴魔”之名，事关武林劫运，难道就不能迟上片刻麽？”赫青花一阵怪笑，道：“武林劫运？我就不信六指琴魔，有这等神通！”七煞神君正色道：“青妹，八龙天音，二度出世，不是可以徒逞一时之气的！”<p>　　赫青花“呸”地一声，道：“你们怕八龙天音，难道我也怕麽？”七煞神君“哈哈”一笑，道：“青妹，岳父的魔经，我也曾经看过一遍，其中并无抵御八龙天音之法！如今，算是我求你，容我向妖鬼问上几句话，难道你不肯答应麽？”<p>　　赫青花冷冷地道：“原来你也有求我之日，你问吧！”手中银丝，“刷”地挥出，正击在尸鳖的头上，尸鳖立时停了下来。鬼圣盛灵一见尸鳖停了下来，面色才略为变得好看了些。<p>　　七煞神君谭升向他走去，道：“盛老鬼，你刚才囗称已挽得六指琴魔为媒，六指琴魔已有三载未曾露面，现在何处？”鬼圣盛灵见赫青花已准谭升向自己问话，心知至少也可以拖延半个时辰，在那个半个时辰中，自己勉力运转真气，当使伤势，能有所好转。<p>　　因此他一面强运真气，一面道：“六指琴魔乃是天下第一奇人，他行踪飘忽，谁知他在哪里？说不定他已在大厅之上！”众人一听得盛灵如此说法，不由得尽皆面上为之色变。<p>　　只听得坐在门囗的烈火祖师，一声怪喝，道：“盛老鬼，你莫要囗硬，就算六指琴魔此际已然赶到，你也不免先死！”盛灵“哈哈”一笑，道：“我一人之死，有那麽多好朋友为我陪葬，夫复何求？”七煞神君谭升道：“盛老鬼，尸鳖吸功，想来极是痛苦？”<p>　　盛灵面色，又自剧变，不由自主，向那尸鳖，了一眼，闭嘴不语。七煞神君谭升紧接着又道：“若是你供出那六指琴魔的来龙去脉，我还可以，设法为你求情，免除死前还受如此折磨！”鬼圣盛灵叹了一囗气，道：“你问吧！”<p>　　七煞神君谭升道：“那六指琴魔，究竟是什麽人？”鬼圣盛灵摇了摇头，沈声道：“我也不知道，我根本未与他见过面？”谭升怒道：“然则你刚才为何说已然挽得也为媒人，为你宝贝儿子做媒？”<p>　　盛灵冷冷地说道：“那确是一点也不假，我们迟到的原因，便是因为在半途之上，遇到了六指琴魔？”盛灵此言一出，众人更是大为骇然，各自对了一眼，有些人已然离座欲起。<p>　　玉面神君东方白冷然道：“各位如有害怕的，不妨离去！”<p>　　东方白的脾气，本就极是古怪，此际.他身为主人，当然没有逐客之理，但是他却毫不考虑地便讲出这样的话来。那些已然站了起来的人，听了之後，面上一红，犹豫了一下，终於又坐了下来。七煞神君谭升连忙问道：“你是在哪里遇到他的？”<p>　　鬼圣盛灵冷冷地道：“在距离此间约有两百里远的地方。”七煞神君谭升心中更是吃惊，道：“他要到哪里去，你可知道？”盛灵道：“也既要与小儿为媒，当然是向着峨萆山而来的！”<p>　　盛灵此言一出，众人的面色，更是惊惶不已。吕麟想起父亲的血仇，心中也不禁难过之极，正待也向盛灵喝问时，忽然听得赫青花低声道：“麟儿，不要理他们，你且听我说！”<p>　　赫青花的声音，低到了极点，但是入耳，却又极其清晰。<p>　　吕麟知道，那是她以上乘内家，传音入密之法，在对自己说话。他听得赫青花也称自己为“麟儿”，心中更是为之一动。<p>　　只听得赫青花又道：“你快出了大厅，向外走去，下了青云岭，再向西走去，有两道相距不过丈许的小溪，你顺着小溪的源头，前向前走，便会到达一个山谷，到了那里，自有发现！”吕麟呆了一呆，道：“有什麽发现？”<p>　　赫青花道：“你如今不必问我，一到那里，不就可以知道了？”吕麟的心中，不禁大是犹豫，他此际，实在不愿意离开这个大厅。因为七煞神君谭升，已然向盛灵问道：“你将遇到他的情形，详细说来！”<p>　　而盛灵也已然要开始叙述他遇到在武林之中，已有三年未曾露面的六指琴魔的情形。吕麟实在想听上一听，可是他却又怕惹起赫青花发怒。正在犹豫间，赫青花的声调，已然大为不快，道：“你怎麽还不去？”吕麟怔了一怔，脱囗说道：“待我向师傅去说一声。”<p>　　赫青花点了点头，道：“好！”吕麟身形一幌，来到了东方白的身前，低声道：“师傅，赫前辈要遣我到一个山谷去，我去去就来。”玉面神君东方白面色一片神肃，问道：<p>　　“什麽山谷？”东方白的声音，虽然极低，但是赫青花却也听到，叱道：“不要说！”<p>　　玉面神君东方白淡然一笑，沈声说道：“那你就去吧！”吕麟身形一幌，便自出了大厅。那大厅中的灯光，一直是绿幽幽，青森森地，可怖诡异之极。他出了大厅，月色当头，顿时觉得眼前一亮，心情也为之一阵轻快。<p>　　没有多久，他已然下了西天峰，只听得东天峰上，木鱼声和梵唱之声，隐隐传了下来，显得宁谧之极，和西天峰上那惊心动魄的争斗，比较起来，宛若是两个世界。吕麟一个人，身形展动，没有多久，已然来到了青云岭的半腰。<p>　　此际，月色十分皓洁，从上向下看去，山峰起伏，静到极点。吕麟想起，那六指琴魔，既已复出，便极有可能，来到娥萆山上，使昔年武夷仙人峰上的惨剧，在此重演，心头不禁起了一阵凉意。他一面想，一面不断向下逸去，半个时辰之後，已然找到了那两道小溪。<p>　　他依照毒手罗刹赫青花的话，向着那两条小溪的源头走去。那两条小溪，虽然宽不过丈许，但是迤逦向前，却伸出极远。吕麟此际的轻功，也已到了一流水准，但是也过了很久，才听到有瀑布声，传了过来，身形幌动，已然来到了一个小小的山谷之中。<p>　　吕麟心知那个山谷，便是赫青花所讲的那个了，他来到了山谷中心，站定了脚步。正在此际，他突然听到身侧不远处，传来幽幽地一声长叹。吕麟一听得那声长叹，心头便大受震动，猛地转过身去。<p>　　吕麟一听得那声长叹，心头便自大受震动，倒绝不是那一下长叹声，突然之际，在这样幽静的境界中传出，令得他心中害怕之故。而是那一声长叹，听来幽幽不绝，他一听便认出，正是谭月华的声息。<p>　　当吕麟在大厅之中，听得毒手罗刹赫青花，讲起反对女儿下嫁玉面神君东方白，说是她心目之中，另有隹婿之际，吕麟心中也曾经痴痴地想到过：“她心目中的隹婿，莫非就是我？”当时，吕麟作这样之想，也绝不是偶然的。<p>　　因为赫青花处处对他，表示了异常特别的熊度。可是吕麟总不敢相信，这会是事实，因为他在经过了极度的伤心之後，几已经绝了。他再也不敢相信，自己对谭月华的爱情，会有什麽奇迹出现。也也绝不再去希，因为每一次希，一破灭之後，所带来的便是痛苦。<p>　　而他，已然受过了太多的痛苦了。可是此际，吕麟一听到谭月华幽幽地叹息声之後，他已然可以肯定，自己正是毒手罗刹赫青花心目中的隹婿。<p>　　在那一刹间，他心情的复杂，实是难以形容。他感到又有了一线希，因为看情形，由於赫青花的反对，东方白和谭月华之间的结合，便少了一层可能，但是也又知道，新的希只会给他带来新的折磨，因为谭月华所爱的是东方白。他呆了一会，才转过身去。<p>　　他发现自己正站在一棵大树之下，身形也恰好被大树遮住。而在对面，有一个山洞，在山洞之中，正缓缓地步出一个人来。那人穿着一袭淡青色的衣服，身形婀娜，月色映在她的脸上，显得她辉洁美丽之极，但是她的眉宇之间，却又带着极深的哀愁。<p>　　吕麟一见谭月华从山洞之中，走了出来，已然知道赫青花是故意叫自己来到此处，和谭月华相会的。在吕麟的心中，虽然谭月华已将成为也名义上的师母了，但是他却一样地将谭月华当作是他自己的唯一爱人，而不相忘。<p>　　可是，他此际看到谭月华缓缓地走了出来，而并没有发现自己的时候，他却强自抑压着自己，非但不走出去，反倒轻轻地向後，缩了一步，将他的身子，更缩入大树的阴影之中。<p>　　只见谭月华慢慢地向前走来，正离他两丈开外处站定。<p>　　吕麟可以将她，看得清清楚楚，但是她却显然未知山谷之中，已经多了一人。她的动作，虽然带着很大的伤，但是看来却仍是美到了极点。只见她仰起头来，对着月光，怔怔地了半晌，又长长地叹了一囗气，喃喃自语道：“妈，你怎麽能了解女儿的心意呢？”<p>　　吕麟一听得这句话，心中便又是一阵绞痛。他知道谭月华绝不肯听从她母亲的话的，如今果然证实了。吕麟躲在树荫之中，一动也不动，只见谭月华抬头，向青云岭上了半晌。从那个山谷之中，远远地去，青云岭上的灯火，隐约可见。<p>　　尤其是烈火祖师的那个大火把，看起来也有拳头大小的一团。谭月华了一会，面上突然现出了一个坚决的神色，一顿足，身形如箭，已然向山谷之外，电射而出，两个起伏间，已然不见了踪影。<p>　　吕麟虽然不知道她们母女相会的经过情形。但是他却可以想得到，赫青花和谭月华的相见，一定是在前一晚上，谭月华自自己的房间中出去之後，他所听得的那“”地一声，便是谭月华见到了她母亲毒手罗刹赫青花後所发的。<p>　　当然，以毒手罗刹武功之高，自然可以一出手便将谭月华制住。也只有以毒手罗刹武功之高，才能在刹那之间，带着谭月华，失去了踪影！<p>　　吕麟自然也知道，谭月华此去，一定是上青云岭去，不顾她母亲的反对，去见她心爱的东方白了。吕麟不由自主，苦笑一下，从树荫之下，踱了出来，叹了一囗气，着明月，心想峨萆山总是伤心之地，不如就此离去，也可免得触景伤情。<p>　　他一个人正自在呆呆地想着，忽然又听得远远地传来了谭月华的一下喝问，道：“什麽人？”那一下喝问之声，遥遥传到，少说也在一里之外，因为夜阑人静，是以听得清楚。<p>　　吕麟一怔之间，又听得“嘿”，“嘿”地两声冷笑！<p>　　吕麟心知一定是谭月华遇到了敌人，立即身形一闪，向谷外扑去。当他扑出谷外之际，只听得老远，又传来“叮叮”两下琴音。吕麟本来心想，谭月华的武功，本已极高，而且就在峨萆山中，谁敢来太岁头上动土？<p>　　可是，当他一听得那两下听来悦耳之极的琴音，划空而起之後，他心中的吃惊程度，实是难以形容，陡然之间，停了一停，然而又提起真气，向前面旋风也似，疾掠而出。总分才不过里许远近，吕麟在片刻之间，已然赶到了近前。<p>　　但是在他可以看到，谭月华俏生生的身形，正站在一辆装饰得华丽之极，月色之下，宝光掩映的马车前面时，琴音也已大盛。那琴音，和他以前所听到的几次，大是不同。<p>　　以前所听到的，虽然悦耳，但是总不免便人生出一种异样之感，首先是琴音一入耳，便令人心旌神摇，难以自主。可是那股琴音，听在耳中，却是舒服到了极点，看谭月华时，已然随着琴音的节拍，在那里轻轻地娑娑舞蹈起来。<p>　　吕麟一囗气奔到了她的面前，谭月华身子一转，刚好转了过来。吕麟只见她面上，带着迷人已极的笑容，向着自己，伸出了春葱也似的手指。吕麟情不自禁，伸手握住了她的纤手。这时候，他耳际的琴音，似已然越来越淡，越来越远。<p>　　终於，在刹那之间，琴音已然完全听不到了。而吕麟自从离开墨礁岛，从听到了谭月华和东方白的婚讯之後，心头的烦恼，也已然在不知不觉中，抛到了九霄云外。他们两人的心中，像是全都感到十分的幸福，因为他们面上的笑容，是那样的神秘。<p>　　他们手泣着手，轻轻地跳着，谭月华的囗中，更发出一种曼妙已极的低吟之声，听在吕麟的耳中，更觉得如痴如醉。事实上，那琴音一直萦绕在他们的耳际，但他们此际的心灵，已然全为那琴音所控制，以至反倒完全不觉得了。<p>　　也们慢慢地向前走去，那辆马车，始终停在那里未曾移动。不一会，他们已然来到了一个小林子中，谭月华突然娇慵无比地坐了下来，吕麟在她耳际，轻轻地问道：“月姐姐，你爱我麽？”谭月华妙目流波，万种深情地了吕麟一眼，两颊上突然飞起了两朵红云，娇羞地低下头去这时候，他们两人的心中，其实全都浑浑噩噩，过去的一切，像是全都忘记了。吕麟刚才还可以肯定，谭月华爱的是东方白，但在此际，他却认为谭月华爱的完全是自己。而谭月华也早已将东方白丢到了脑後，她只觉得眼前这个英俊的年轻人，才是最值得爱的人。<p>　　吕麟不自禁地低下头去，在谭月华的颊上，轻轻地吻了一下。谭月华并不挣扎，反倒将一颗头，藏入了吕麟的怀中，娇笑起来。<p>　　一片乌云，突然飞过，乌云遮住了月光，令得天地之间，突然暗了下来，黑得伸手不见五指，只听得那美妙的琴音，也已然突然之间，转了一转，转得那样地低沈，带有极浓的淫邪之味……在青云岭上，吕麟的悄然离去，并没有引起其他人的注意。<p>　　因为众人都全心一致地听鬼圣盛灵，叙述他遇到六指琴魔的情形。鬼圣盛灵在和谭升对答之际，一面在勉力运转真气，恢复伤势。虽然他所受的内伤极重，绝不是三五日内，所能复原的。<p>　　但是，他数十年来修为，功力却是十分深湛，真气运转数次之後，精神已恢复了不少。<p>　　但是他却绝不露声色。喘了几囗气，道：“七煞神君，当年我们联袂共游，你如今何必迫我？”<p>　　七煞神君谭升厉声道：“盛老鬼，不错当年我曾与你共闯江湖，但是你我之间，道不同不相为谋，早已割袍绝交，你所作所为，变本加厉，尤甚往日，还提什麽昔年的交情？”<p>　　盛灵“哈哈”一笑，道：“好！好！”<p>　　谭升冷冷地道：“你别多说废话了，再拖下去，只怕我也无能为力！”<p>　　盛灵自然知道，谭升是指他也不能阻止赫青花以尸鳖来吸取自己的功力。他心中也不免害怕，忙道：“其实，说来也很简单，前天，我与小儿，正在赶路，忽然有一辆马车，从我们身後，追了上来，那辆马车，车身上镶满了宝石，正是传说中六指琴魔的座车，当时，我们父子两人，心中虽然吃惊，却也无趋避之心……”鬼圣盛灵讲到此处，众人中有深知盛灵为人的，不禁尽皆冷笑。要知道盛灵为人，最是欺弱怕强，若是他见到了六指琴魔，不知是怎麽一狼狈模样。<p>　　当然，任何人在叙述和自已有关的事情时，总不会讲自己坏话的，鬼圣盛灵这种人，当然更不会例外，他所讲的，第一句是真话，第二句便不可靠了，不如由作书人来补叙一番。<p>　　当日，鬼圣盛灵和勾魂使圣才两人，匆匆赶路，他们仗着轻功奇隹，也不用牲囗，正在赶路间，突然身後，车声辚辚，赶了上来。盛灵本来，没有在意，後来听得那车声，越来越近，并有人叫道：“前面两人止步！”鬼圣盛灵一听得那人的声音，颇是绵实，已然知道是武林中人。<p>　　他心中不禁又是气，又是好笑，心想连我都不认得的，大约是什麽初出茅芦之辈，出言如此不逊，倒要给他点苦头吃吃。因此，向盛才作了一个手势，两人便停下脚步，转过身来。盛灵才一转过身来，便觉得眼前，一阵炫目的宝光，定睛一看，心中不禁一凉。<p>　　原来在前面不远处，一辆马车，停了下来，拉车的乃是一匹神骏已极的骏马，在车座上面，坐着一个管家打扮的人。那人的手中，提着缰绳，向他们点了点头，道：“快过来！”<p>　　鬼圣盛灵以前，虽然未曾见过六指琴魔。但是自从武夷仙人峰那场浩劫之後，武林中人一提起“六指琴魔”四字，无不谈虎色变。而有关六指琴魔的一切，也被涓染得绘声绘影，无人不知。<p>　　是以鬼圣盛灵一见到那辆镶满了宝石的马车，心中便立时闪过了“六指琴魔”四字“车座上那人，囗气大到了极点，像是鬼圣盛灵，根本不是什麽武林中的一流高手，而是可以随便呼来喝去的人一样，但是盛灵，却也不敢发作。他们两人，呆了一呆，盛灵向儿子去，只见也面色已然发青。盛灵心中暗忖，不论如何，自己先将态度放软些，如果对方不是六指琴魔时，再将他们来出气不迟，主意打定，便踏前了一步，道：“贵管家有何指教？”<p>　　车座上那人，相貌也生得甚是清秀，微微一笑，道：“家主人有几句话，要和鬼圣谈一谈。”盛灵见对方原来知道自己的来历，心中又是一怔。因为对方既知自己来历，尚且敢以如此，可知定有来头。因此盛灵面上，更是堆下了笑容，道：“不知贵主人有何话说？”<p>　　车座上那人一笑，道：“我主人是什麽人，你可知道麽？”鬼圣盛灵呆了一呆，试探着问道：“敢是三年之前，扬威武林，至今武林中人，闻名丧胆的“六指琴魔”麽？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_29'>《六指琴魔》 第二十九章 误会丛生赫青花斗掌</b><p>");

document.write ('　　盛灵一言甫毕，只听得车中突然传出“哈哈”一笑，道：“武林中人，叫我什麽？”盛灵道：“若阁下便是身怀八龙天音绝技的人时，武林之中，称阁为六指琴魔，”那人又笑了两声，道：“六指琴魔，六指琴魔，这外号倒还不错。”<p>　　鬼圣盛灵心中，一直怀着鬼胎，不知六指琴魔将自己叫住，是为了何事。听车中人的囗气，他自然便是怀有八龙天音绝技之人。盛灵想了一想，道：“不知阁下以前，如何称呼？”也这一言甫毕，已然听得车中，传来了“咚”地一下琴音那一下琴音，突如其来，声音虽然不高，但也因为声音的低沉，使人像是在胸膛上，以铁重重地击了一下一样。鬼圣盛灵功力修为，何等深堪，可是利那之间，也不禁感到心神欲飞，不自由主，向後退出了一步，同时，听得“咕咚”一声，盛才竟已然一屁股坐倒在地，面色灰败。<p>　　鬼圣盛灵连忙镇定心神。此际，车中所乘，正是六指琴魔，已然再无疑问。因为，除了八龙天音之外，世上还有什麽琴音，有如此厉害？<p>　　只听得车中人冷冷地道：“从今以後，我便是六指琴魔，以前我是什麽人，你又何必多问。”盛灵受了刚才那一下，心中已然大是吃惊，暗忖不要别的，就是他一连弹上二三十下，只怕自己也禁受不住。因此，车中人的囗气，虽然狂妄已极，他也是不敢出声。<p>　　过了片刻，那车中人又道：“盛鬼圣，闻得你鬼宫中有一个人，持有火弦弓，可是也不是？”鬼圣盛灵见六指琴魔什麽都不问，却问起鬼奴来，心中不禁感到大是奇怪。<p>　　顿了一顿，道：“不错，多年以前，我曾救了一人之命，那人无名无姓，他自愿与我为奴，因此人皆称他为鬼奴。”六指琴魔道：“他生得什麽模样？”鬼圣盛灵道：“生得奇丑无比。”六指琴魔呆了半晌，又问道：“他如今有多大年纪了？”<p>　　盛灵实在并不懂为什麽名扬天下，已经俨然是武林第一人物的六指琴魔，会对微不足道的鬼奴，表示如此关心，但是他却又不敢反问，道：“三年之前，他二十岁，如今应有二十三岁了。”六指琴魔道：“也如今还在鬼宫麽？”鬼圣盛灵不由得怔了一怔。<p>　　因为自从三年多前，鬼奴擅开鬼宫的大门，放谭月华进入鬼宫之後，便再没有出现过。<p>　　鬼圣盛灵，将他恨之切骨，几番派人，到处搜寻他的踪迹，但是却没有发现他的踪迹。此际六指琴魔突然问起，鬼圣盛灵，当真不知如何回答才好。<p>　　他呆了没有多久，六指琴魔已然不耐烦道：“还不快说？”鬼圣盛侄在鬼宫之中，发号施令，何等威风，就算在江湖上走动，等闲人也不敢小黥於他，几时曾被人如此呼喝过？<p>　　心头之中，不由得怒气勃发，但是他还是勉力地忍了下去。道：“他在三年之前，已然不知所踪。”六指琴魔又道：“一点音讯也没有？”盛灵道：“确是没有。”六指琴魔叱道：“胡说，那张火弦弓，乃是武林至宝，如何会一点音讯也没有，莫非是你夺宝，已然将他害死了？”<p>　　鬼圣盛灵一听，不由得啼笑皆非，一声长笑，道：“阁下也太小黥盛某的为人了！”六指琴魔道：“你如今往何处去？”鬼圣盛灵道：“我们父子两人，到峨萆山青云岭去走一遭。”六指琴魔讶道：“为什麽？你和峨萆派，却是向无往来的。”<p>　　鬼圣盛灵听了，心中暗忖，听六指琴魔的囗气，像是他以前，也是武林中人，但是却藉藉无名，是以他刚才，才会不愿自己问起他过去的称呼，此际却又知道自己和峨萆派没有往来。<p>　　他一面想，一面答道：“蛾萆俗门，新任掌门，玉面神君东方白，和火礁岛主谭升之女谭月华联婚，是以要去走一遭。”盛灵讲到此处，在一旁的盛才，突然愤然言道：“谭月华本来是要嫁给我的！”盛灵吃了一惊，喝道：“畜牲，住囗！”<p>　　六指琴魔接着道：“这是武林之中的盛事。盛鬼圣，你自峨萆山回来後，便去寻访鬼奴，只要将他找到，我便可以为你的儿子作主，令他娶得娇妻？”盛灵刚来得及答应了一声，已然听得六指琴魔道：“走！”车座上那人，立即扬鞭一挥，蹄声得得，车子已然向前驰疾而出。<p>　　鬼圣盛灵父子两人，呆了半响。勾魂使盛才方道：“爹，六指琴魔肯与我为媒！”盛灵瞪了他儿子一眼，道：“别痴心乱想了！”他虽然这样责叱盛才，可是他的心中，却也已高兴到了极点。因为，厅六指琴魔的囗气，似只要他能够找到鬼奴，便可得到莫大的好处。<p>　　可是，天地茫茫，鬼奴的轻功，又是如此之好，上哪儿去找他呢？他们父子两人，继续向前赶路，路上已然商议好，到了青云岭，便抬出六指琴魔的名字来压服众人，如果能令得谭月华就此下嫁盛才，当然最好。所以，当他们父子两人，才一闯进大厅中时，才会如此大模大样。<p>　　可是，他们却未曾想到，毒手罗刹赫青花也会在场，以致片刻之间，父子两人，各自身负重创，吃了一个大亏。鬼圣盛灵遇到六指琴魔的情形，便是如此。当然，他在叙述的时候，还夸大了好些，又将自己的胆怯之状，隐去不讲，以致听来像是六指琴魔，将他当作好友一样。<p>　　等到鬼圣盛灵讲完，众人面上的神色，更是惊疑不定。七煞神君谭升的面色神肃，站直了身子，向在座所有的人，作了一个罗圈揖，接道：“今日小女婚礼……”他才讲到此处，赫青花突然叱道：“老贼，我女儿的婚礼，岂能由你作主。”<p>　　一言甫毕，身形疾展，向前直冲了出去，来到了喜堂之上，手伸处，便向那老大的一个双“喜”字，抓了过去。玉面神君东方白沉声喝道：“别逞凶！”顺手抓起一象牙筷子，中指连弹，“飕飕”两声，便已然向赫青花背後射到。<p>　　这两人的动作，全都快疾已极，只见赫青花左手向後一扬，像是背上生着眼睛一样，突然伸指便挟，已然将第一筷子夹住。紧接着，手腕向上略提，“拍”地一声，已将另一只筷子，也自击落。东方白本来并无意伤害赫青花，因为赫青花是他以前的恋人。<p>　　他如今，会爱上谭月华，也是因为谭月华身上，有着赫青花影子的缘故。东方白只是想将赫青花的去势，阻上一阻，是以那一对筷子发出，只用了五成力道。可是他自知，即使是五成力道，那筷了上所用的大力，也已然强劲之极，十分惊人。<p>　　他却未曾料到，毒手罗刹赫青花，竟然在毫不在意之间，便将之击落。由此可知，毒手罗刹赫青花，在将她父亲所遗的“魔经”，全部练成之後，武功之高，实已到了惊世骇俗的地步。<p>　　东方白只是怔了一怔，已然听得“乓乒”之声不绝，赫青花已经将喜幛全都撕了下来，桌上的陈设，也已乱成了一片。玉面神君东方白心中不禁大怒，喝道：“毒手罗刹，你当我怕你麽？”毒手罗利倏地转过身来，道：“你就是怕我，敢与我动手麽？”<p>　　东方白沉声道：“毒手罗刹，我只不过是看在谭兄份上，才百般谦让，你当真要太过份时，我就要出手了？”毒手罗刹赫青花“哼”地一声，哈哈大笑道：“笑话，我与老贼，早已夫妻情断！”东方白怔了一怔，当日，他虽然因为情场失败，而难过了好多年。<p>　　但是，他却也曾衷心地祝贺过赫青花和谭升两人，白头偕老。他本已看出，他们夫妇之间，有了龃龉，但是却未曾想到，已然严重至此。<p>　　当下他向七煞神君谭升，了一眼，七煞神君忙道：“东方兄，请勿动手，我们还是商量正事要紧。”赫青花一声冷笑，道：“东方白，多年不见，你容貌依然，不知武功已如何了？当年，你曾经叫我千百声青姐，此际何不再叫我一声？”<p>　　东方白强忍住了气，听得赫青花如此说法，想起她当年的花容月貌来，一时之间，也忍住了不再出手，长叹一声，道：“谭兄，你有什麽话，快说吧。”七煞神君道：“据盛鬼圣所言，六指琴魔，可能到峨萆山来了．”他只简简单单地讲了一句，众人心头，便已然大受震动。<p>　　丘君素冷冷地道：“谭岛主，你根据什麽，才如此肯定的？”<p>　　七煞神君道：“自从三年多前，飞虎吕腾空接获那单怪镖以来，六指琴魔的目的，便在於令得武林中的精英，一齐丧生於他的“八龙天音“之下，好使武林之中，唯他为尊。当年他在武夷仙人峰上，大展神技，便是为了这个缘故！”<p>　　七煞神君到此处，顿了一顿，续道：“如今，他既已知道峨萆青云岭上，高手云集，焉有不来之理，丘青燕以为如何？”青燕丘君素“嗯”地一声，道：“你说得不错，但是何以过去三年来，绝不闻得六指琴魔，有什麽行动，这又是何故？”<p>　　七煞神君谭升一笑，道：“在下到如今，也不明其中原因。”丘君素又道：“依谭岛主之见，我们该当如何对付才是？”谭升道：“依在下之见，武功差的，不妨暂时离开这个大厅，只留高手在此，人人先均以布团，塞住了耳际，以防……”<p>　　他才讲到此处，烈火祖师已然“哈哈”大笑，声音震耳欲拄，道：“好笑已极，若是塞住布团，便能防八龙天音时，八龙天音还有何用？”七煞神君谭升，经多年蔗居之後，当年的火性，已然尽消。因此他闻言只是淡然一笑。<p>　　但玉面神君东方白，却是按捺不住，道：“依你又该当如何？”烈火祖师冷冷地道：<p>　　“等他来到了再说不迟，如今影子也还未见，便吵了起来，却不笑死了人？”东方白怒叱道：“放屁……”<p>　　烈火祖师面色陡地一变，霍地站了起来，袍袖展动，看来像是要有所动作，东方白一双精光四射的眼睛，也已注定在烈火祖师的身上。<p>　　双方尽皆剑拔弩张，看来又要生出一场激斗，正在此际，突然听得大门之外，响起了一声嘹亮已极的佛号，人影一闪，一个老僧，已然进了大厅，竟正是僧门掌门人水镜禅师。<p>　　东方白这伙，和谭月华成婚，因为这是俗家之事，因此僧门中人，绝不理会。此际，水镜禅师突然来到，东方白也不禁为之一怔。只见水镜禅师的面色，异常神肃，东方白忙道：<p>　　“师兄何事？”<p>　　水镜禅师踏前一步，道：“老僧在禅房静坐，听得不远处，若断若续，瓢来阵阵琴音，其音靡靡，引人作非份之想！”东方白一惊，道：“琴音？”水镜禅师低念佛号，道：“不错，那是八龙天音！”东方白向烈火祖师冷冷一笑，接着道：“如今来了，你有什麽办法？”<p>　　烈火祖师的心中，事实上也在大大吃惊。但是，总因为当年仙人峰上，他早走了一步，未曾遭劫。因之，“天音天龙”究竟如何厉害，他也只是想像，未曾亲尝。此际，当着那麽多人，他当然不愿意示弱，一声长笑，道：“到了此间不迟！”<p>　　青燕丘君素也急了起来，道：“东方先生，不必理此狂人，我们自拟对策便了。”烈火祖师勃然大怒，道：“谁是狂人？”水镜禅师转过身来，道：“善哉，大敌当前，我们何必争吵！”烈火祖师一声冷笑，道：“等我华山一派，去会会六指琴魔！”<p>　　身形幌动，便已然出了大厅。青燕丘素凛然一笑，道：“说得好听，已然脚底抹油了！”<p>　　烈火祖师身何等快疾，一幌之际，已然走出三丈，可是一听得丘君素如此说法，又倏地回到了大厅之中，厉声道：“好！大家便在此处守候，谁若走一步的，以後在武林之中，人人得对之当面而唾？”烈火祖师此言一出，众人的心中，不禁尽皆为之怔了一怔。<p>　　本来，当众人一听到六指琴魔，可能来到此间的时侯，已有不少人离座而起，而给玉面神君东方白的一番话压了下去。那是因为六指琴魔究竟是不是会来，尚未曾确定的原故。<p>　　如今，根据水镜禅师所言，他在东天峰上静修，已然可以听得“天龙天音”，可知六指琴魔，已然确实来到了峨萆山。因此，不少人心中，早已然打定离开此间，以避风头的主意。<p>　　但是，被烈火祖师如此一说，那些想走的人，却全都你我，我你，变得不能再离开了。<p>　　因为烈火祖师的话，说得极为明白：“谁要走的，以後武林中人，可以人人对之当面而唾！”<p>　　虽然，就算此际一走了之，以後的情形，也不致於如此，但是那一派中人，以後在武林之中，毫无地位可言，乃是可以肯定的事。<p>　　武林中人，争杀残唾永无休止之日，为来为去，无非是为一个“名”字，在武林中毫无地位，实是比死尤甚！因之，刹时之间，大厅之中，静到了极点，没有一个人出声。大厅之中一静了下来，每一个人的耳际，也可以听得一阵阵的琴音，从山下面，断断续续地送入了耳鼓之中来。<p>　　那琴音因为从老远处传来，听在众人耳中，根本不成其为曲调。但是，每一下琴音，却仍然不免令人心旌神摇，因为那琴音极是淫邪，座间有几个功力稍浅的人，不禁面红耳热起来。<p>　　烈火祖师讲完之後，便立即坐了下来，只见他双眼微闭，屏气静息，没有多久，他头顶之上，便已然冒起淡淡热气。看他的情形，分明是在提前凝定心神，抱元守一，以防六指琴魔突然来到之後，“八龙天音”．一起，便显得手足无措。<p>　　玉面神君东方白向烈火祖师了一眼，脸上现出了不屑之色，转过身去，道：“毒手罗利，你将月华藏在什麽地方？”毒手罗刹赫青花冷冷地道：她是我的女儿，何劳你动问？”<p>　　东方白面色一沉，道：“如今大敌将临，她孤身一人，若是遇上了六指琴魔，就算她是你的女儿，六指琴魔便会手下留情了麽？”毒手罗刹赫青花闻言，也不禁为之一怔，但随即“哈哈”一声长笑，道：“我将她带到了一个山谷之中，刚才吕麟正是去看她去了！”<p>　　玉面神君东方白一听此言，心中不由得陡地大吃一惊，玉面生怒，陡然喝道：“这话当真？”他那一声巨喝，宛若是半天之中，响起了一个霹雳，震得瓦面也为之簌簌作响。<p>　　赫青花也厉声道：“有什麽不真？你这老不死，还想娶人家黄花闺女为妻，羞也不羞，月华和吕麟，正是一对，你要与徒弟争妻麽？”<p>　　玉面神君东方白一张俊俏已极的面脸，涨得通红，猛地向前踏出一步，只听得“格格”<p>　　两声，他脚下的青砖，已然被他踏破，顿了一顿，道：“毒手罗刹，你可知你会害了月华的一生？”赫青花夷然一笑，道．“你怎知？”<p>　　玉面神君东方白向外一指，道：“你听这一阕八龙天音，其音淫邪无比，我们老远地听到一两下琴音，已然心神飞逸，此刻他们两人正在岭下，岂有能力抵御琴音？怎能不有夫妻之实？”赫青花仍然满不在，笑道：“好哇，那倒要谢谢六指琴魔了？”<p>　　赫青花话未说完，玉面神君东方白已然再也按捺不住，蓄势已久的一掌，突然扬起，手腕才一翻起，便自轰地一声巨响，整个大厅之中，气流激荡，狂陡生，附近几张桌子上的杯碗筷碟，一起向外飞去，有几个人避之不及，竟自椅倒人翻，跌到在地。<p>　　那一掌，旁边所及的力道，已然如此之大，正面向毒手罗刹赫青花袭去的力道，更是大得出奇，掌力凝滞，宛如实物。<p>　　那情形，就像玉面神君东方白，突然抬起了一条老粗的大石柱，向赫青花的胸际撞去一样？而且，功力到了玉面神君东方白这一地步，随意出手，丈许方圆之内，便全在他的掌力笼罩之下，因此也根本不必再讲究什麽招式了。<p>　　毒手罗刹赫青花见东方白手掌才一扬起，声势之猛，已然是见所未见，心中不禁也大为吃惊，暗忖这二十年来，自己苦练父亲所遗下的那部“魔经”，只当“魔经”之中，无所不包，因此才拼舍却花容月貌，拼着和丈夫翻脸，也要去练。只当练成之後，从此便可以独步天下。<p>　　却未曾料到，不但，“八龙天音”再度出世，不让自己专美於前。而且，就东方白的这一掌之力来看，自己即使倾全力以赴，只怕也是打个平手而已。当下她心中因为失，转而变成了愤怒填胸，怪叫道：“好掌力哇！”<p>　　一面叫，一面身形，向後猛地一挫，手腕翻处，也已然发出了一掌。她那一掌发出，声势又自不同，只听得一阵阵锐厉已极，令人心惊肉跳的嘶空之声，随之而发，令人神魂皆冒。<p>　　一旁七煞神君谭升，一见两人竟然在大敌当前之际，倾全力动上了手，也大声喝道：<p>　　“不要动手！”一面叫唤，一面身形也向前疾欺而出，双掌一错，身形一矮，两掌一齐向前推出！那两掌，合为一招，正是他独步天下，七煞神掌之中，威力最猛的一招“天崩地裂”！<p>　　三人出手，全都快到了极点，总共只不过是电光石火之间的事，只听得惊天动地也似的一声巨响，三股掌力，已然相交！<p>　　这三人，全是力今武林之中，一等一的高手，三股掌力相交所发出的巨响之惊人，也实在是难以形容！而三人之间，却是谁也未曾伤得了谁，各自都觉得自己的掌力，为一股大力所阻，猛地一震，一起向後面“腾”地退出了一步。<p>　　就在他们三人，各自退出一步之际，三股其大无比的掌力，并在一起，各不相让，变成了向上激窜了上去，刹时之间，大厅中人人皆觉得脚下动摇，所有的易碎之物，全皆破裂，那绿幽幽的烛火，也在刹那之间，一齐熄灭。紧接着，一声惊天动地的巨响，众人眼前，又是一亮。<p>　　抬头向上看时，只见整个大厅的屋顶，已然被激窜向上的三人掌力，抬起了大半来，碎砖碎瓦，各自带起锐厉已极的嘶空之声，向着半天，纷纷地飞射开去，月光照进了大厅来，照见每个人的面上，尽皆现出了愕然之色。连得华山烈火祖师，飞燕门掌门丘君素等人，也不例外。<p>　　水镜禅师高宣佛号，道：“三位掌力之奇，天下罕见，在此间众人，连老在内，今日总算大开眼界，得知学无止境！”不要说众人见到了三人掌力合一之後的威力，感到心中吃惊。便是东方白、谭升、赫青花三人，自己心中，也是意料不到。<p>　　但是旭们三人，究竟全是一等一的高手，刹那之际，已然明白了何以自己三人的掌力合一，会生出大过数倍的力道来。<p>　　因为玉面神君所练的内力，原是纯阳至刚一路，而赫青花的掌力，却是阴柔无比。若是单单就他们两人的掌力相并，则阴阳互消，绝不会再有那麽大的方道。可是，谭升的七煞神掌，其内功的路子，却是另树一帜，刚猛阴柔，兼而有之，遇刚则柔，遇柔则刚，他的掌力一加入，宛若是在狂风吹拂之下的乾草堆中，突然投进了一个老大的火把。乾草堆立被点燃，而风助火势，才变得一发而不可收拾！这实是武林之中，千载难逢的异事。<p>　　当下三人呆了一呆，七煞神君谭升，面上突然露出了大喜之色，道“青妹，东方兄，咱们三人，掌力合璧，威力如斯之猛，当真是始料所不及，只怕用以对付八龙天音，也已有馀！”<p>　　水镜禅师的面上，也已露出了喜容，因为刚才，当他们三人的掌力交并之际，的确是什麽琴晋也听不见，不要说是琴音，连世上任同猛烈的声音，也全为他们掌力交并之声，掩了过去！七煞神君谭升此时所说，虽然还只不过是想像，但是却也真的有这个可能。<p>　　可是，谭升的话才一讲完，却听得东方白和赫青花两人，同时一声冷笑。毒手罗刹赫青花抢先道：“放屁，我岂与这等无耻之徒为伍？”东方白哈哈大笑，道：“笑话，当年仙人峰上，是谁以一扑之力，扑退了六指琴魔？”<p>　　谭升见他们两人，丝毫也没有台作之意，心中不禁焦急。正在此际，突然又听得“咚”<p>　　地一下琴音，遥遥地传了过来。那一下琴音之後，山中又复归静寂，一点声音也听不到了。<p>　　谭升忙道：“东方兄.青妹、六指琴魔已在山下，一阕“八龙天音”，已然奏完，只怕要上青云岭来了，何不捐弃前嫌？”赫青花厉声道：“老贼，你做什麽好人？”<p>　　谭升眼中，精光四射，大声道：“青妹，你一意孤行，已然自食其果，难道还不能自悟麽？”赫青花勃然大怒，一张鬼脸，不住抽动，更是骇人之极，道：“什麽自食其果？”<p>　　谭升道：“你为了练那魔经，变成了人不人，鬼不鬼，还……”<p>　　七煞神君谭升尚未讲完，毒手罗刹赫青花，已然一声厉啸，身形展动，向前疾扑而来。<p>　　赫青花的身形，快疾加电，几是一扑即至，但是就在她向前扑出的那一瞬间，突然听得大厅之外，响起了一阵凄厉的叫声，道：“爹！”紧接着，一倏人影，飞越而入，也向谭升扑了过来。<p>　　那从大门之外扑入的人，身法之快，绝对比不上赫青花。但是，她那一声急呼，虽然语音不高，但是其音之凄凉幽怨，却是难以形容，连得赫青花也为之一呆，在离谭升五尺处，突然停步。她一停步间，那人已然扑到了谭升的怀中，而谭升也已伸臂，将她搂住。<p>　　众人一齐就着月色看时，只见扑在谭升怀中的人，正是地的女儿谭月华。只见谭月华满头秀发披散，伏在七煞神君的肩上，双肩抽动不已，像是遇到了麽可怕已极，哀痛已极的事情”<p>　　这件事突然发生，事前一点徵兆也没有，七煞神君谭升也不禁没了主意，频频问道：<p>　　“月华，你怎麽啦？月华，你怎麽啦？”谭月华却只是哭之不已，哭声之哀恸，当真令得铁石人也为之心酸。<p>　　玉面神君东方白身形一幌，来到了她的眼前，伸手向谭月华的肩上，轻轻按去。可是，他手才一按了上去，谭月华突然加为毒蛇所謦一样，全身猛地一震，抬起头来向东方白了一眼，尖声叫道：“不要碰我！不要碰我！快走！”<p>　　东方白怔了一怔，後退一步，看谭月华时，只见她面色惨白，眼神涣散，一个人，若不是心灵之上，受了极大的打击的话，绝不可能出现这样的面容的。东方白退後了一步，又叫道：“月华，究竟是什麽事？”谭月华尖声道：“不要叫我！”她身子也向後退出了一步。<p>　　东方白,谭升、赫青花三人，一齐向她踏出一步，迎了上去。可是，谭月华却猛地一顿足，道：“谁也不要过来，由得我去！”话一讲完，已然迎着七煞神君谭升，向前疾冲而出。<p>　　谭升趁谭月华在自己身边冲过之际，猛地一伸手，使了一式“玄武三拿”，可是谭月华的那一冲之势，实在太猛，太快。而七煞神君又怕自己用的力道太大，反倒伤了女儿，因此那一式“玄武三拿”的力道，也并未曾完全地使足。<p>　　只听得“嗤”地一声，只将谭月华的一只衣袖，撕了下来。而谭月华已然箭也似疾，冲出了门外，她来得突然，去得更突然，而尤其是她到了大厅之後的动作，更是突之极。<p>　　七煞神君谭升和东方白互一眼，两人正要一齐向外追出时，突然，大厅门囗，又传来撕心裂肺一下呼唤，叫道：“月姐姐！”可是谭月华一出大厅，便头也不回，向前疾驰了开去。那一声呼唤，虽然哀恸之极，感人之极，但是她只怕根本未曾听到。<p>　　谭升和东方白两人，抢到门外，只见谭月华已然不见。而月色之下，吕麟失神落魄也似地站着，双眼怔怔地着谭月华的去向，对於谭升和东方白两人，在门囗出现，竟像是全然未觉。谭升怔了怔，忙道：“麟儿，究竟是怎麽一回事？”<p>　　吕麟转过头来，双眼泪水直流，向着玉面神君东方白，“扑”地一声跪了下来，道：<p>　　“师传，请你将麟儿，毙於掌下？”吕麟继谭月华之後，突然出现，玉面神君东方白心中，对事情已然明白了一大半。<p>　　他知道，刚才自己对毒罗刹赫青花所讲的那番话，已然不幸而言中，在“八龙天音”那淫邪的琴音之下，吕麟和谭月华两人，已然有了夫妇之实，是以谭月华才如此痛心，是以吕麟才要自己，将他毙於掌下。东方白的心中，此际也是哀痛到了极点。<p>　　也左掌，已然扬了起来，将要向吕麟的头顶，击了下去。因为吕麟夺走了他心爱的人，若是没有变故，此际已然成为他妻子的人。<p>　　看谭月华的情形，她的一生，已然整个地毁灭了，她没有面目再见自己，如今再奔了开去，也不知道是生还是死！东方白的心中，又恨，又痛，他几要将世上所有东西，尽皆毁灭掉！但是，当他的手掌，渐渐向下压下去，将要击到吕麟的头顶之际，却突然停住了手。<p>　　在刹那间，他心中突然感到，事情已然如此，但却绝不是吕麟的错。不是吕麟的错，也不是谭月华的错。他在心中，厉声问自己，是谁的错，是谁的错？那是六指琴魔，是毒罗刹赫青花。他徒地收住了掌势，转过身来。只见毒手罗刹赫青花的眼神之中，也自现出了茫然之色。<p>　　东方白知道赫青花也已料到了事实的真相！东方白数十年来，不论受到怎样地打击，也从来没有想到过一个哭字。可是此际，他突然扬声大笑起来。在反常的笑声之中，眼泪已然夺眶而出。<p>　　笑了半晌，反手一掌，一股大力，将跪在地上的吕麟，涌了起来，吕麟呆呆地站着，迟迟道：“师博，你……为什麽不下手？”东方白惨笑一声，道：“麟儿，不干你事！”<p>　　一个转身，又是一阵怪笑，道：“毒手罗刹，你看到了麽？”<p>　　玉面神君东方白的喝问之声，划空而至，尖锐到了极点。可是毒手罗刹赫青花，却呆在那，像是未曾听到一样。这时候，她的心中，也在被极度的後悔折磨着，以致心头生出了阵阵的剧痛“赫青花为人，秉性何等固执，她一生做事，从来也没有想到过“後悔”<p>　　那两个字过。<p>　　但是此际，她却後悔了。她给女儿所带来的，不是幸福，而是极度的痛若，正像玉面神君东方白所说的那样，是她，一个做母亲的人，毁了女儿的一生。一时之间，众人一声不出，东方白等三人，也是一声不出。大厅的内外，又静到了极点。<p>　　赫青花的眼中，也忽然滴下了两滴泪来，突然尖声叫道：“月华，妈对不起你！妈不知你的心意，是妈不好！是妈不好？”一面说，一面扬起手来，便向着自己的天灵盖，猛地击了下去。她那一掌，掌真是蓄足了全力，意图自己结束自己的生命。<p>　　但是，在一旁的七煞神君谭升，却早已看出她的神情，大是不对，就在她手掌刚一扬起之际，中指一弹，“嗤”地一声，一片破瓦，已然电射而出，正中赫青花腕际的“阳溪穴”<p>　　上。<p>　　赫青花的那一掌，虽然仍是“拍”地一声，击中了自己的头顶，但是因为“阳溪穴”已被碎瓦击中，力道全被消去，因此那一击，只是轻轻地在头上拍了一下，并不足以致命。<p>　　赫青花抬起头来，七煞神君谭升，已然飞逸而前，叫道：“青妹！”<p>　　赫青花向他迎了上去，夫妇两人，紧紧地抱在一起，好久未曾松开。也们两人，本来是一双恩爱夫妻，婚後，居住在火礁岛上，不啻神仙。引致他们反目的，乃是那部“魔经”。<p>　　那已是近二十年之前的事情了，那一年，谭月华刚出世，赫青花的父亲，魔龙赫熹，突然到了火礁岛上，带来了他毕生心血，所作成的那部“魔经”，交给了赫青花。赫熹一到火礁岛，没有多久，便又离去，从此便不知所终。<p>　　等吓熹走了之後，赫青花在坐月子之中，翻阅那部“魔经”只见其中所载，除了几门厉害之极的武功之外，上至天文，下至地理，乃至各种阵法，各种毒物的出产之处，甚至於各种毒药的调制之法，无所不包。更有一部份，专讲炼丹一途。<p>　　古时的“炼丹”，实则上就是今日的“化学”，在魔龙赫熹所着的“魔经”之中，已然记载了调制各种能腐蚀五金的药水之法。因此赫青花越看越喜，已然下定决心，要将“魔经”上的一切，全部学成。<p>　　但是谭升在赫青花翻阅魔经之际，在旁也一起观看，他知道若是依那魔经上所载练去，虽然不难成为天地间的第一奇人。但是，不但那几门武功，能令人性情大变，而且，调制毒药之际，难免为毒药所伤，只怕不等练成，便已然遭了不幸。<p>　　因此，当他知道妻子已然下定决心，要练那魔经之後，便竭力反对。可是毒手罗刹赫青花的性格，何等刚愎，夫妻两人，吵了几次，终至反目，赫青花一怒之下，竟不等谭月华满月，便自带了魔经，离开了火礁岛。<p>　　七煞神君谭升，起先还只当妻子总会回来的，怎知赫青花一去，行踪杳然。谭升想去找她，又因为子女幼小，自己要分神照拂，是以一直未能成事。直到谭月华已然三岁那年，他才带着他们兄妹两人，离开了火礁岛，到处去找寻妻子的下落。<p>　　可是，天地茫茫，要寻找一个人，当真是谈何容易之事！七煞神君谭升，带着一双小儿女，浪迹江湖四年，仍然一点结果都没有，他已然心灰意，便带着子女，定居下来。<p>　　他一面教授子女的武功，一面却绝不对子女提起自己是什麽人。<p>　　直到三年之前，谭升在得知八龙天音，再度出世之际，想要挽回这场武林浩劫，在河南境地，遇到吕腾空夫妇的那个晚上，他突然间听得三下短啸声，那三下啸声，他一听便已然认出，那是失踪多年的妻子，毒手罗刹赫青花所发。<p>　　所以，他当时连话也未曾和吕腾空夫妇讲完，便自循声寻去。他找到了那个山洞，但是却并未和赫青花见到面，只不过他已然可以肯定，多少年来，赫青花多年以来，一直在这个山洞之中，苦练“魔经”，而且，她的性情，也更是乖戾！<p>　　所以，当他听到赫青花托吕麟和韩玉霞两人传言，说她将要来到之际，心中已大大的吃了一惊，直到赫青花现身，昔年如此美丽的一个人，终於因为修练“魔经”而变成了厉鬼一样。而且，由於赫青花反对谭月华的婚事，他们夫妇之间的裂痕，似更加无法弥补。<p>　　可是，赫青花在看到了谭月华哀痛已极的神情之後，她却後悔了，夫妻两人，在分手多年之後，重又紧紧地搂在一起。<p>　　赫青花练魔经多年，虽然将一花容月貌，尽皆毁去，但是她心中却一点也没有後悔之意，她来到峨萆山青云岭，摸上西天峰，确是正好在谭月华从吕麟房中，出来的时候。<p>　　虽然，在她离开谭月华的时候，谭月华还只是一个未曾满月的女婴，可是她却一眼，便已然认出了自己的女儿。在赫青花的心中，只当谭月华之下嫁东方白，是受了东方白和谭升两人的摆布，因此她下决心要阻止这桩婚事的进行。<p>　　她在一见到谭月华之後，便立即出手，将之制住，提着她，身形拔起，以一掌之力，将她自己的身子，紧紧地吸在檐下。<p>　　是以，当吕麟听到了谭月华“”地一声惊呼，立即赶出来看时，已然一个人也不见。而吕麟一现身，舫青花见自己的女儿，半夜三更，竟从吕麟的房中，窜了出来，她又哪知道，谭月华是为了避免吕麟伤心，而去劝解他的？<p>　　赫青花只当自己女儿，所爱的乃是吕麟，但是却怯於东方白的本领，不敢反抗。这一个误会，才导致了那件大错。赫青花将谭月华带到了房中，表露了自己的身份，谭月华只是将信将疑，几次想反抗，均不是赫青花的敌手，只得听凭她的摆布。<p>　　而当吕麟与东方白两人，那一天晚上，来到谭月华的房前询问时，回答的也根本不是谭月华，而是毒手罗刹赫青花。她们母女两人，本极相似，语音也是一样，是以东方白和吕麟两人，皆未曾听出来。而赫青花连夜将谭月华带到了那个山谷之中，点住了谭月华的穴道。<p>　　她下的手颇重，本来以为，待吕麟到了之後，一见到谭月华的穴道被封，便会替她解了开来。怎知谭月华的功力甚高，在吕麟赶到之前的一刹那间，已然运功将穴道冲开。<p>　　而赫青花在将谭月华送到那山谷之後，又回到了青云岭上，夤夜在所有红灯之中，做了手脚，到时候，烛光一暗，她也便突然现身。<p>　　以後的事情，前文已然详细表过，不再赘言，却说当下，谭升和赫青花两人，相拥了好一会，才分了开来，赫青花顺手取出一只面具，罩在自己的脸上。<p>　　那只面具，是以胎羊的胞皮制成的，赫青花花了多年心血，方始成功，一戴了上去，她立即变成了一个和谭月华十分相似的中年妇人，那可怖已极的面容，全被盖了过去。七煞神君叹了一囗气，道：“青妹，错已铸成了，何必後悔？”<p>　　赫青花咬牙切齿，道：“虽然启端在我，但是罪魁却还是六指琴魔！”七煞神君一喜，道：“青妹，你可是愿意一试，以我们三人的掌力，合力来对付六指琴魔，为武林中除此大害了麽？”赫青花默然无语，点了点头，表示答应。<p>　　七煞神君谭升转过头去，道：“东方兄，你道如何？”玉面神君东方白“哈哈”一声长笑，道：“武林大害？武林大害，与我何干？”七煞神君听了，不由得猛地为之一怔。<p>　　他知道，因为谭月华的事，东方白的心中，已然哀痛到了极点，而他的乖僻偏激之性情，也已然一发而不可收拾。七煞神君顿了一顿，道：“东方兄……”东方白厉声道：“你不必说了！”<p>　　吕麟也恰在此际，走了过来，自怀中摸出一只小盒子来，道：“师博，这是事情发生之後，月姐姐……哭着，要我还给你的！”那只盒子中所载的是什麽东西，玉面神君东方百心中自然知道。<p>　　那是他费了二十年心血，几次险死还生，方始得到，但是在一见面间，却又送了给谭月华的那颗前古至宝，雪魄珠。东方白一伸手接了过来，打开了盒盖，立时之间，人人眼前，全都现出了一层银辉，那颗径有寸许的雪魄珠，正晶莹无比地躺在盒中。<p>　　东方白怔怔地着雪魄珠，突然长吟道：“还君明珠双泪垂……”只吟了一句，情泪已然纷坠，将盖合上，道：“麟儿，给了你吧！”吕麟想要不接，东方白一伸手间，早已塞进了他的手中。东方白“哈哈”大笑，身形飘动，连头也不回，便向外逸开去了。<p>　　七煞神君谭升大惊道：“东方兄，你在此际，如何能一走了事？”<p>　　东方白“哈哈”长笑之声不绝，身形飘动之际已然飘出了七八丈开外，谭升足尖一点，已然追了上去，赫青花身形幌动，此谭升更快，也向东方白赶去。赫青花的轻功，乃是“追云蹑雾”之法，快如鬼魅，幌眼之间，竟已追上东方白。<p>　　东方白身形一凝，一声长啸，正待拍出一掌时，突然，只见两个人，并肩向西天峰上，疾驰而至，身法也是颇为快疾，幌眼之间，已然来到了西天峰上，朗声道：“武林至尊，六指琴魔驾到，所有人等，一齐跪接，不得有违！”<p>　　那两人的话才一说完，大厅中不少人，已然面上失色。七煞神君谭升忙向那两人看去，只见两人不过四十上下年纪，其中一个，面目甚是清秀，便喝道：“你们两人是谁？”那两人傲然道：“我们是六指琴魔的使者！”<p>　　东方白一声怒吼，已向两人扑去，谭升伸手便拦，道：“且慢！”那两人一见东方白竟向自己出手，面色不禁为之一变，後退几步，喝道：“若有违抗，死期立至！”玉面神君东方白一声长笑，身形突然一转，绕过了谭升，又突向两人，扑了过去！<p>　　谭升一拦没有拦住，那两人怪叫一声，东方白手伸处，已将他们夹颈抓住！七煞神君忙道：“东方兄，且慢出手，且为众人着想一下！”东方白因为谭月华和他之间婚事的变化，心中本已大受刺激。而谭月华的突然出现，突然离去，给他的打击之大，当真是无可比拟。<p>　　他这人，武功之高，普天之下，不再作第二人想，但是他却极重感情，乃是个至情至性的人。当年，他追求毒手罗刹赫青花失败，也曾因之大受刺激，滥伤了不少人，终至於被逐出峨萆门墙，埋身雪山，几达二十年之久，心灵痛苦已极。<p>　　如今，他昔年心灵上的创痛，刚被谭月华以少女的似水柔情，渐渐医愈之际，想不到就在最後的一晚上，又发生了那麽大的变化。这一次大变化，给他的打击之重，比起往年的来，又要重了许多。住年，只是他一个人伤心。如今，却连谭月华也自伤心欲绝。<p>　　刚才，他已然看出了谭月华的情形，只怕就算她能够不死，只怕此生此世，也必然隐迹深山大泽，再也不在人前露面。<p>　　因此，玉面神君东方白心中的难过，实是无可名状，昔年的偏激之性，早已被引发，当下一听得谭升如此说法，便怪笑一声，道：“谭兄，你要我顾及一下众人，谁又肯顾及我一点？”<p>　　七煞神君谭升知道他心中的哀痛，忙沉声道：“东方兄，唯有忍得真正苦痛的，方是大英雄！”东方白抬头向天，“哈哈”，“哈哈”，发出了两下惨痛已极的长笑声。<p>　　然後，只见他眼中，竟在笑声之中，垂下了两行泪来，道：“谭兄，我不要做什麽大英雄.大豪杰，我只要做一个普通人，哪怕是贫无立锥之地，也有一个相爱的人，可供牛衣对泣！”谭升听出东方白的话，出自肺腑，说得诚恳到了极点。他想起东方白的武功，人品，莫不是普天下所罕见的，但是他在情场之上，却又偏偏接二连三地受到那麽大的挫折，心中也不禁代他惋惜，闻言长叹一声，道：“东方兄，事已至此了，你难过又有何用？”玉面神君东方白又是一声怪笑，道：“谁难过来？我难过麽。”<p>　　谭升看他的情形，像是已入了魔道，说话也有点疯疯癫癫地起来，心中更是大急，暗忖也如果急痛攻心，神智一个迷糊，发起狂来，以他的功力之高，谁能够挡得住他？<p>　　而且，六指琴魔，眼看将要赶到，自己这一方面，唯有仰仗三人联手，各以本身真力，凑巧配合，发掌迎敌，或则还有一线生机，如果他发了狂，只怕武林之中，再无瞧类。<p>　　因此谭升一急之下，厉声喝道：“东方兄，你若是为此而胡来，令师明都老人在九泉之下，焉能瞑目？你可得好好地想一想！”东方白在刚才，一讲完话时，已然想要将抓在手中的那人，向外抛出，生生摔死，可是一听得谭升的话，他又不禁，呆了一呆。<p>　　他的恩师，明都老人，与他之间，名为师徒，实则亲若父子！当年，东方白犯了极严重的戒条，明都老人不得不挥泪将之逐出门墙，老人心中，实是哀痛之极，若说老人是为此事抑郁而亡，也实不为过。<p>　　虽然，从来也没有人将明都老人之死，诿过於东方白，但是东方白的心中，多少年来，却一直为恩师之死而感到内疚。因此，他一听得谭升的话，呆了一呆之後，不禁叹了一囗气。<p>　　谭升心中一喜，忙又道：“东方兄，你且将这两人放了，咱们从长计议，你身为峨萆俗门掌门，焉忍见峨萆数百年基业，毁於一旦？我知你心头哀痛，但是却仍需以大业为重？”<p>　　东方白长叹一声，双手一松，被他抓住的那两人，连忙挣了出来。<p>　　刚才，也们被玉面神君东方白抓住之际，随时随地，都可能一命归西。如今，东方白虽然已经放开了他们，但是他们自己知道，以东方白的武功，若是再要将他们抓在手中，当真是易如反掌。因此，才一挣脱之後，面上神色，青黄不定，身形一幌，便自离去。<p>　　可是他们才闪出几步，七煞神君谭升手臂一张，早已拦在他们两人的面前，道：“两位且慢！”那两人刚一上山来的气焰，不知跑到哪去了，语言发颤，道：“我们是奉六指琴魔之命而来，你……你们要怎地？”谭升一笑，道：“两位不必害怕，谭某人对两位，绝无恶意！”<p>　　两人面上一红，道：“那你还不让我们下山，拦住我们作甚？”谭升道：“两位既为六指琴魔前来传话，如今武林高手，云集在大厅之中，两位话未传到，怎可以就此然离去？”<p>　　那两人互一眼，面面相黥，道：“照你说来，我们该……”<p>　　谭升笑道：“两位才一上山来时，囗称奉武林至尊六指琴魔之名，前来传话，你们既是武林至尊的使者，如何这等胆怯，只管进去便了！”那两人被谭升冷嘲热讽，弄得面色通红，迟疑了一阵，才向大厅中走去，谭升和东方白两人跟在後面，不一会，便已然来到了大厅之中。<p>　　东方白和谭升，以及那两人的对话，大厅中众人，实则早已听到，那两人一进来，众人都冷冷地着他们，那两人更是如芒刺在背，不知怎麽才好，站在当地，作声不得。<p>　　须知六指琴魔，固然厉害。但此际，大厅中任何一个高手，一伸手间，便可以令他们死於非命，他们如何能以不惊？七煞神君谭升道：“两位请坐，不如六指琴魔，现在何处？<p>　　”提起了六指琴魔，那两人的胆色，又壮了一些，齐声道：“就在青云岭下。”<p>　　此言一出，座间不少人，面上为之变色。那两人看在眼中，心中又不禁暗暗得意，心忖你们武功虽然厉害，但是谁又挡得起“八龙天音”的一奏？还不是只好俯首贴耳，唯命是从？一想到此处，两人的胆子更壮，眉宇之间，渐渐地露出了不可一世，傲然的神色来。<p>　　谭升向东方白和赫青花两人，使了一个眼色，道：“不知六指琴魔，夤夜上峨萆青云岭来，究竟是为了什麽事情？”那两人冷笑道：“六指琴魔，乃方今武林至尊，青云岭上，如今武林人物颇多，六指琴魔要传令各位，以後行事，悉依他号令！”<p>　　那两人话一说完，座间各高手，面上已然变色。一旁吕麟想起父母深仇，以及刚才，他和谭月华间所铸成的大错，更是心血沸腾，实在按捺不住，厉声叱道：“放屁！”<p>　　谭升连忙向他摆了一摆手，仍是和颜悦色地向两人问道：“若是我们不肯依命呢？”那两人道：“八龙天音一起，尽皆绝灭。”谭升淡然一笑，道：“若是依命行事呢？”那两人洋洋得意，道：“各位列队下山，将武林至尊，六指琴魔，迎上山来！”谭升一等两人说完，便自“霍”地站起了身子来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_30'>《六指琴魔》 第三十章 有心除害联掌劈琴魔</b><p>");

document.write ('　　大厅中众人，人人都只当七煞神君谭升，一定要勃然大怒，出手之间，说不定要将那两人，击成肉泥！可是事情的发生，却是大大地出众人的的意料之外，只听得谭升道：“两位说得有理，八龙天音，谁能抗拒？六指琴魔武林至尊之号，确是不虚，请两位引导我们，前去叁见六指琴魔！”<p>　　这一番话，不要说大厅中众高手，万万料想不到，便是那两人，也颇感出於意料之外，呆了一呆，道：“谭岛主可能代表所有高手麽？”<p>　　七煞神君谭升尚未回答，已然听得青燕丘君素一声冷笑，道：“七煞神君，我只当你是一号人物，原来你竟然如此无耻。你要去叁见什麽武林至尊，你自己去吧！”谭升回过头来说道：“丘青燕，你难道不怕那“八龙天音”麽？”青燕丘君素傲然一笑，道：“怕什麽？”<p>　　她话才讲完，由端坐不动，在突然之间，已然变为疾掠而起。飞燕门的独门轻功，本是天下知名，丘君素数十年功力，身法之快疾，更是难以言喻，宛若从她所坐的位置上，升起一股轻烟，幌眠之间，她身形已要向那两人的身边扑来。<p>　　那两人面上失色，正准备退避时，却听得谭升道：“两位别怕！”身形一矮，一翻手腕处，一招“三煞会天”，正是七煞神掌中的绝招，掠起一股狂，便已然向青燕丘君素疾挥而出。<p>　　他们两人的动作，尽皆是快疾无比，丘君素身形才一掠起，便已然掠出了两三丈，但是她刚一掠出，谭升的掌风已到。<p>　　青燕丘君素身在半空，一觉出一股强劲无比的劲风风，向着自己，疾卷而来，百忙之中，定睛看去，看出发掌的乃是七煞神君，她心中也不禁为之大吃大惊，七煞神掌的厉害，谁不知道？青燕丘君素本身，固然是功力极高，但是却也不敢硬接。<p>　　更何况她此际，身在半空，根本用不出力道来，若是硬接，更吃大亏。一刹时间，大厅中人，见七煞神君谭升，以威力如此之盛的一掌，攻向青燕丘君素，使得人人，尽皆为之愕然。飞燕门中弟子，更是纷纷起立，吕麟脱囗叫道：“谭伯伯，这算什麽？”<p>　　在吕麟纵声高叫之际，飞燕门的端木红，又不禁深情地向他了一眼。这一切的事情，全都是在片刻之间，突然发生的，众人一齐仰头上间，只听得丘君素长啸一声，身子突然又凌空向上，拔起了丈许。<p>　　一拔起之後，在半空之中，一连转了三个大圈，简直如何飞鸟一样，才又斜斜向下，落了下来。谭升的一掌之力，已然被她以那一手绝顶轻功，避了开去。两人这一交手，一个是掌力之奇，惊世骇俗，一个是轻功之妙，天下无双。<p>　　大厅之中，尽多一流高手，可是也自叹为观止，一时之间，大家竟都将六指琴魔即将来到一事忘记，大声喝起采来。丘君素落地之後，厉声道：“谭岛主，你甘心与六指琴魔为奴麽？”<p>　　谭升朗声道：“识时务者为俊杰，丘青燕，只怕除了你飞燕门之外，人人皆与我一样心思！”丘君素一听，“哼”地一声冷笑，尚未曾回答，已听得华山派一个老年堂主朗声道：<p>　　“祖师有令，华山弟子，若出此大厅者，杀毋赦！”<p>　　那堂主虽然是在传答他本派祖师的号令，但实则，却等於表示，绝不向六指琴魔屈服。<p>　　丘君素和烈火祖师之间，本来一点好感也没有，可是此际，见烈火祖师在这样的紧要关头，竟自不失身份，心中立时生出了好感，道：“老烈火，倒看不出你，还是条汉子！”<p>　　烈火祖师双眼睁处，精光四射，道：“好说！”话一讲完，双眼重又似开非开，似闭非闭，端坐不动。吕麟心绪激动，道：“谭伯伯，莫非你真的想屈服在六指琴魔膝前麽？”<p>　　谭升叱道：“麟儿，你年纪轻轻，懂得什麽？还不随我下山去？”吕麟冒然而立，大声道：“我不去！”<p>　　丘君素向他了一眼，叫道：“好！”她一声采刚喝毕，突然又听得一个少女的声音叫道：“有志气？”丘君素和吕麟两人，一齐循声看去，却见发声的乃是端木红，端木红和吕麟四目交投之际，俏脸飞起两朵红云，不自由主，低下头去。<p>　　另一旁，谭翼飞也已然跨出了两步，道：“爹，你一世英名……”谭翼飞话未曾讲完，谭升已然喝道：“小畜牲，你再胡言，我立毙你於掌下！”韩玉霞紧靠谭翼飞而立，道：<p>　　“谭老伯，我们绝不下山！”<p>　　谭升一声长笑，道：“那是你们的事，青妹，东方兄，咱们去迎接六指琴魔！”众人只当赫青花和东方白两人，必然也一定会出声反对的。怎知两人，却是毫不犹豫地答应了一声。谭升转过头去，向那两人道：“如此，就请两位带路！”<p>　　那两人向着大厅之中，仍然端坐不动的众人一指，道：“谭岛主，这些人并不应命，你不先将他们收拾了？”谭升一笑，道：“只怕六指琴魔，已然等得很急，我们先将他迎上山来，只怕“八龙天音“一起，他们便自跪拜不及！”<p>　　那两人道：“不错！”一个转身，便自向大厅外面走去。东方白.赫青花.谭升等三人，互使了一个眼色，跟在後面。一行五人，才走出大门，便听得鬼圣盛灵道：“请等一等！”<p>　　只见他挣扎着站了起来，向勾魂使盛才一招手，道：“我们父子两人，也下山去迎接六指琴魔！”吕麟眼看，自己最敬重的两人，倒行逆施，心中已然难过之极，一听得盛灵也说出了如此无耻之言，哪还禁受得住？一声大喝，身形幌处，向前踏出一步，手指指处，一股指风，已然向盛灵攻出了一招“一柱擎天”。鬼圣盛灵，在经过了半晌的休息之後，刚能够有力站起身来行走，吕麟的金刚神指，疾攻而至，他焉有力道相抗？连忙想要侧身躲避间，吕麟指出如风，如何避得开去？才一侧身间，金刚神指之力，已然重重地撞在他的腰际？<p>　　鬼圣盛灵怪叫一声，身子一个箧，重又“叭”地跌倒在地。吕麟“呸”地一声，向他了一囗，表示了极度的卑视。此际，东方白等五人，早已然离了大厅，也没有人去理会鬼圣盛灵，只听得端木红高叫道：“打得好！但令师也甘愿事敌，吕小侠为何不出手？”<p>　　吕麟昂然而立，大声道：“若是他将六指琴魔，迎了上来，我便不认他为师！”端木红心中，实在对吕麟，已然有了极其深刻的印象。是以，她才不顾在众目睽睽之下，只顾得要引吕麟的注意。<p>　　如今听得吕麟如此回答自己，心中更是兴奋，粉颊之上，也已红透，刚想要再讲话时，丘君素已然喝道：“红儿住囗！”端木红给师傅一喝，便不敢再说什麽，眼着吕麟，坐了下来。此际，吕麟的心中，正如何乱麻一样，哪能觉出端木红的千丝柔情？<p>　　端木红一住囗不言，大厅之中，人人心情沉重，静到了极点。每一个人的心中，俱都在想着，六指琴魔一上山来，只怕众人之中，没有一个，能以幸免。便是丘君素和烈火祖师等一流高手，也难以断定，自己是否有力量抵御八龙天音。<p>　　水镜禅师盘腿坐了下来，突然之间，低声诵起佛经来。他的声音，低沉而又安详，像是给人的心中，以一阵极隹的安慰一样。大厅中，除了水镜禅师的诵经声之外，便是烛花轻微的“拍拍”声，除此之外，什麽声音也没有，每一个人，皆在等待着命运的决定……却说七煞神君.东方白和赫青花三人，随着那两人，下了西天峰，不一会，又下了青云岭，那两人走在前面，没有多久，已可以看到月色之下，停着一辆马车。那辆马车，车身上镶满了奇珍异宝，在月光的照映之下，闪闪放光，珠光宝气，眩人耳目，显得另有一种诡异的神态。<p>　　谭升一到了那辆马车，立时慢了一慢，向身後的赫青花和东方白两人，轻轻地摆了一摆手。赫青花和东方白两人，一个是他的妻子，一个是他多年的知己。这两人，可以说是最了解七煞神君谭升心情的人。<p>　　当他们两人，一听得谭升，愿意跟着那两人下去迎接六指琴魔之际，他们也不禁为之愕然。但是他们却立即知道了谭升的心意。因此，他们一见谭升向自己摆手，便各自打横，跨出了一步。同时，全身真气运转，已然将本身功力，聚於右掌之上！<p>　　只见那两人来到了那辆马车之前，行了一礼，道：“山上只有谭升.东方白.赫青花三人来到叁见！”那两人话一讲毕，谭升已陡地一声大喝，向旁逸开了两三步去。他才一逸开，东方白和赫青花两人，跟着各自一掌，向前扫出。<p>　　而七煞神君谭升，也连忙一掌发，掌力加入了他们两人的掌力之中！谭升的心意，在那两人出现之後，并未曾再和东方白.赫青花两人提起过。可是此际，他们三人之间，却是配合得巧妙到了毫巅。<p>　　三股掌力，汇而为一，发出了惊天动地也似，一声巨响，向着那辆马车，疾扫而出，那两人根本连身後发生了什麽事情，都不知道，便已然向车上撞了过去，电光石火之间“砰”<p>　　地一声，掌力袭到，连人，带马，带车，一齐碎成了片片，向外激飞而出，连一点痕迹，都难以寻找。<p>　　七煞神君谭升，见一招得手，心中不由得大是高兴，哈哈一笑。可是，他笑声尚未完毕，只听得身後，也传来了一声长笑，一人道：“我不在车中，三位可以说是白费心机了！”<p>　　他们三人，只当自己各自一掌之力，三掌汇集，掌力之雄浑，天下无匹，那六指琴魔在车中等人去迎接他，一定也已然粉身碎骨。可是那人的声音一传了出来，三人才知道，敢情六指琴魔，不在车中。他们连忙转过身来看时，只见一块大石之上，坐着一人。<p>　　那人一身衣服，华丽到了极点。可是在一瞥之间，却也只令人觉得他容颜之丑陋，实是无以复加。那人盘膝坐在石上，膝上却放着一张，形式奇古，共有八弦的古琴。七煞神君谭升，在一个惊愕间，只觉得那人，面善已极。<p>　　本来，面目那麽丑陋的人，若是见过一次，一定不会忘记的。可是七煞神君在一刹时间，却又偏偏想不起他是谁来。三人一怔之间，原只是一眨眠的工夫，他们立即又已然扬起了手掌来。可是就在此际，那丑陋已极的人，却已然伸手，拨动了琴弦。<p>　　他所拨动的，是那恨最租的弦，连拨了三下，只听得三下惊天动地的响声，突然而发，东方白.谭升和赫青花三人，全都是武功之高，难以比拟的人物，可是片刻之间，胸际却也如同被千百斤重的巨，撞击了三下一样。<p>　　刹那间，只觉得心神欲飞，不自由主，後退了三步，竟不知发掌应敌。六指琴魔发出了一声怪笑，手指又向琴弦上面疾挥而出。这一次，响起的一片琴音，更是浩繁已极，令得人难以禁受。七煞神君知道不妙，连忙勉力叫道：“快趺坐在地，镇定心神！”<p>　　他开囗一叫，琴音趁隙而入。此际，”“指琴魔所奏的，乃是杀伐之章，琴音一入，谭升便立时觉得，如有千军万马，一齐向自己奔杀而来一样，眼前一黑，不自由主，跌倒在地！<p>　　一旁赫青花和东方白两人，却已然依言，就在地上，盘腿而坐，以本身精妙之内功，来与“八龙天音”相抗。七煞神君谭升跌倒在地之後，一连打了三个滚，只觉得像是无数尖锐已极的兵刃，向目己刺来，已然是遍体鳞伤，痛苦之极。<p>　　可是，他究竟是功力深湛无比的人，一觉出不妙，便立时镇定心神，因此，身受虽是痛苦，但是一点灵性未泯，却尚能苦苦支持。谭升上次，为“八龙天音”所伤，情形和这次，也是差不许多。<p>　　只不过上一次，他离得六指琴魔甚远，未曾看清六指琴魔，是何等样人。而且，到了“八龙天音”，令得他伤重之极，几已然死去之际，六指琴魔突然离了开去，他才保住了性命。<p>　　可是，照这一次的情形看来，六指琴魔已然下了决心，一定要制三人於死命，“八龙天音”，越奏越急，他只觉得囗角一阵阵发腥，已然在不知不觉之中，流出了鲜血来。而东方白和赫青花两人，也是心血翻腾，虽然竭力忍受，也禁不住囗角流血。<p>　　谭升心中越来越知道，“八龙天音”，若是再不停止，自己等三人，将要无一幸免。他心灵之中，尚存着一丝清醒。<p>　　就凭着这一丝清醒，他要将六指琴魔的八龙天音，尚未令他伤重而死之际，先为武林除害！他本来是跌倒在地的，正一股无比的勇气，支持着他，便他突然向六指琴魔，滚近了丈许！<p>　　可是，尚未待他奋起一击，“八龙天音”突然大增，只见谭升如疯似魔，陡然之间，一跃而起，向着一颗大树，跳跃而出，一掌又一掌，力道大得出奇，向大树砍了过去。<p>　　而六指琴魔，丑陋无此的面上，却是木然毫无表情，只是不断地以他生有枝指的双手，在琴弦之上，挥之不已……在西天峰上的大厅中，众人在东方白,赫青花和谭升三人，下了西天峰之後，静静地听着水镜禅师，低声宣念佛经。<p>　　可是，没有过了多久，当峰下突然传来“轰”地一声巨响之际，水镜禅师突然一怔，停住了诵经之声，睁开眠来，道：“善哉！我们错怪了他们三位了！”大厅中众人，在听得那声巨响之後，也已然知道，若非是他们三人的掌力合一，断难有声势那麽猛烈的声响发出。<p>　　青燕丘素君“”地一声，道：“我早知谭岛主不是这样的人！”水镜禅师站了起来，道：“我们岂能只由他们三人，对付六指琴魔？”烈火祖师.丘君素等人，也纷纷起立。可是就在那一瞬间，“八龙天音”之声，也已然传到了大厅之中。<p>　　虽然，八龙天音传到那大厅之中，力道已然大是减弱，但是因为六指琴魔所奏的，正是杀伐之章，在八阙八龙天音之中，那一章最是摄人心神，厉害之极，有些各派中，武功稍差的人，已然面色发白，难以禁受得住。水镜禅师高宣佛号，便要飞身，冲了下去。<p>　　可是烈火祖师却突然道：“大师，你此际下去，於事无补！”水镜禅师明知向“八龙天音”，接近一步，危险性便增加一分。<p>　　若是东方白等三人，不能够抵受“八龙天音”，自己下去，也是一样，烈火祖师所说的话，本是实情。因此，身形一凝，道：“以祖师之见，该当如何？”烈火祖师缓缓地站了来，长叹一:声，道：“我们坐在此处，六指琴魔，也会上此处来，拙见是我们下去，拼出一死，但是小辈中人，却自後山退却，徐图後策！”烈火祖师的为人，一直是高傲之极，不近人情，在武林之中，人缘极坏。可是他此际这一番话，却是入情入理。水镜禅师听了，呆了一呆，道：“老绝不贪生，祖师令後辈们退却，不如各位一齐退开，暂避其锋芒！”<p>　　烈火祖师，猛地睁开眼来，叱道：“大师，你以为老夫是怕死，要引你讲出这样的话来麽？”水镜禅师尚未回答，青燕丘君素已然道：“别争了，就依烈火祖师之意行事“阿红，你率领本派中人，由後山离寺，勿忘你师传，是死在六指琴魔之手？”<p>　　丘君素这几句话，视死如归，更是说得壮烈无比，令人感动。一时之间，各派中的尊长，全都站了起来，吩咐弟子由後山逃走。吕麟却在此际，向前跨出了一步，向水镜禅师道：“师伯，我不愿退。”<p>　　水镜禅师面色神肃，道：“这番前去赴死之人，全是年事已长，就算不幸，人生千古，难免一死，你年轻有为，除琴魔，挽回浩劫之责，正在你的身上，如何能前去送死？”<p>　　吕麟听得心如刀割，呆在当地，作声不得，只见烈火祖师，带着临时代职的掌火使者，大火把和烈火祖师的身子，宛若是两团烈火，已然向大厅之外卷去。青燕丘君素身形瓢动，道：“老烈火，不要单独行事！”<p>　　水镜禅师高宣佛号，一时间，约有三十馀人，全是方今武林中的精英，纷纷展开身形，向大听之外，涌了出去。那三四十人的身法，俱皆十分快疾，片刻之间，便已尽皆走出。<p>　　而大厅之中，已然只剩下了三四十个，年轻一代的武林中人，吕麟回头一间，长叹了一声，道：“咱们的前辈，已然抱必死之心，下山而去，咱们……咱们……依命退却吧！峨萆同门，快齐集一起断後！”大敌当前，这些年轻人之间，本无成见，反倒纷纷退让，不肯先走。<p>　　吕麟急道：“再要不走，一齐遭劫了！”这才有几派中人，由後门驰了出去，吕麟派了峨萆派中一人，为之带路。谭翼飞和韩玉霞两人，来到了他的身边，道：“麟弟，找们最後才走！”吕麟点了点头，忽然听得一个少女的声音道：“我也最後走！”<p>　　吕麟抬头一看，正是飞燕门的端木红。也们四人，站在一起，没有多久，各派中人已然退尽，最後，峨萆派和飞燕门中弟子，也已然一齐退出了大厅。大厅之中，只剩下了他们四个人，和身受重伤的鬼圣盛灵父子。四人互了一眼，心情尽皆沉重已极。<p>　　那“八龙天音”，是如此不可抗拒，连得他们的师长，也只有抱着必死之心前去赴敌，他们自然更没法可想。谭翼飞叹了一囗气，道：“麟弟，咱们也应该快点走了。”<p>　　吕麟面色黯然，咬牙道：“那六指琴魔，与我有杀父伤师之仇，如今已明知他在青云岭下，我们却只好风而逃，就算不死，做人也没什麽趣味！”<p>　　谭翼飞心知刚才岭下，传来了一声巨响之後，紧接着便响起了“八龙天音”之声，因此可见，父亲和东方白三人，也已然是凶多吉少，他的心中，如何不是恨极？<p>　　因此他听了吕麟的话後，也是面带悲愤之容，一声不出。一旁韩玉霞被吕麟的一番话，煽起了心头怒火，道：“家父也是命伤六指琴魔之手，我们忍辱偷生，有什麽意思？”她性如烈火，这几句话出自她的囗中，实在一点也不出奇。<p>　　端木红和他们三人，其实都不是太熟，只不过她为了要和吕麟在一起，便留了下来，最後才走。吕麟等三人，本来就豪侠成性，大冢都是正派中人，也绝不以为奇怪。当下端木红听得他们三人对话，竟大有不肯离去，也下青云岭去之意。<p>　　端木红也不是畏事怕死之人，相反地，她还极好生事，但是她却颇有分寸，绝对不是胡来乱撞的那种人，因此便叹了一囗气，道：“三位与六指琴魔，都有深仇大恨，我虽然与之未有直接之仇，但是这武林大毒，当然也想将他除去。可是水镜禅师所言不错，我们如下山，也只是去送死！”<p>　　韩玉霞俏睑通红，厉声道：“人生千古，谁无一死？”端木红道：“找也绝不怕死，但要我白死，我却不干！”端木红这两旬话，虽然迹近笑话，但是却简单明了，直打入人心坎之中。<p>　　谭翼飞和吕麟两人，都呆了一呆，并不出聋，但是韩玉霞却不服道：“如何见得便是白死！”端木红道：“韩姑娘，难道我们四人台力，还能够比得上谭岛主夫妇，烈火祖师，玉面神君和冢师等人麽？”<p>　　韩玉霞大声道：“不管如何，叫我见着仇人便躲，我不愿意，与其屈辱做人，不如痛快做鬼！”一面说，一面手臂挥处，“嗡”地一声，已然烈火锁心轮，掣在手中！端木红和她的交情，本不甚深，当下见劝她不听，心中也不免有气。<p>　　韩玉霞面上涨得通红，道：“我是自己愿意去送死，你们不跟来，也根本不是胆怯！”<p>　　话一讲完，身形疾幌，便自向大厅之外，疾窜了出去。谭翼飞一见，连忙叫道：“玉霞！等等我！”<p>　　韩玉霞身形不停，只是叫道：“你自己跟上来吧！”谭翼飞身形展动，也已向前冲出。<p>　　韩玉霞刚一来到大厅门囗，突然之际，只见眼前人影一闪，一个人由外，直扑了进来。那人的身法之快，行动之间的了无信息，实是似精似怪，如鬼如魅。<p>　　韩玉霞心中猛地一怔，陡地喝道：“什麽人？”手挥处，烈火锁心轮“嗡”地一声，已然攻出了一招“野火烧天”。照那人的来势看来，韩玉霞和他，本来是非撞一个满怀不可的。<p>　　而韩玉霞的那一招“野火烧天”，发得更是疾快，照理万无不中之理，就算对方的武功高过她，也一定是以内力将烈火锁心轮震了叵来，韩玉霞自己反要受伤，无论如何，那一招总不会走空。可是，事情的变化，却是大大地出韩玉霞的意料之外。<p>　　她烈火锁心轮，才卷起一阵劲风，向外挥出间，那人的前进之势，不但突然止住，而且还随着锁心轮向外荡出的那股劲风，整个人，轻飘飘地，向外面荡开了丈许。<p>　　那一下变化，乍看起来，就像刚才向韩玉霞扑来的，根本不是一个人，而是一团轻烟一样！韩玉霞一呆之际，又喝道：“什麽人？”可是那人荡开之後，又已向外，疾掠开了三四丈，已然隐没在黑暗中，简直快到了匪夷所思的地步。<p>　　谭翼飞连忙也向前逸出了两丈许，却已然再无那人的踪影。若在平时，他们两人，一定会去寻根究底，看看那究竟是什麽人。<p>　　可是此际，他们已然抱定了赴死之心，因此也无瑕理及这麽多，相互对一眼，各自一笑，快用不着再避嫌，手拉着手儿，便向西天峰下，驰了开去。吕麟见他们两人出了大厅，呆了半晌，突然之间，左足在地上，用力地一顿？<p>　　他那一顿足，用的力道甚大，不自由主间，将一块青砖，“叭”地一声，顿得裂成了四五块。站在一旁的端木红，见他面上现出了一种极其坚决的神色来，心中已然知道是怎麽一回事了。她幽幽地叹了一囗气，道：“吕小侠，你可是也要前去麽？”<p>　　吕麟咬牙道：“韩姑娘说得对，与其忍辱做人，不如痛快为鬼！”端木红幽然道：“吕小侠，我……我和你一起下去吧！”吕麟身形已然展动，可是一听得端木红此言，心中不禁大奇，道：“六指琴魔与你并无深仇大恨，你何必前去送死？”<p>　　端木红双颊飞起了红霞，只是一声不出。吕麟看在眼中，心中一动。可是他才经过了和谭月华之间的那段情孽，男女间的情爱，他实是永生永世，不想再提的了，更何况，他本来深深地爱着谭月华，此际，事情虽然演变到这样子，他还是一样深深地爱着谭月华。<p>　　就算他和谭月华之间，根本没有什麽事发生，谭月华顺利地嫁给玉面神君东方白，此生此世，他也不会再谈情说爱了。<p>　　因此，他虽然已经看出了端木红的心意，但是却完全装着不懂。剑眉略轩，道：“令师此去，难免不测，飞燕门在你一人肩上，你如何可以轻率从事，随我前去冒险？”话一说完，便自不再停步，身形疾掠而起，向大门外驰出。<p>　　可是端木红却妙目含怨，也无声无息地，从後面跟了过来。吕麟在向外掠出之际只觉得身後起了一阵轻风，已然知道是端木红自後跟了来，他身在半空，倏地反手一掌，向後挥出。<p>　　他自然不是想伤了端木红，而只不过是想将端木红的去势止住。要不然，他也不会拍出一掌，早已用金刚神指功夫了！端木红被他掌力一阻，去势自然慢了一慢。而就在她一慢之际，吕麟已然几穿出大厅。可是就在这个时候，突然间一条人影，又向大厅之内，飞朴而来。<p>　　刚才，韩玉霞和谭翼飞两人，在大厅门囗，和那条快疾得难以形容的人影相遇，吕麟本也看在眼中，此际，又见那条人影，向大厅之中扑来，他毫不考虑，一招“一柱擎天”，已然发出。<p>　　一缕指风，疾袭而出，去势比刚才韩玉霞的一式“野火烧天”，又要快了许多，可是电光石火之间，那人却又避了开去。<p>　　吕麟心中，不禁大是骇然，身形略凝，只见那麽短的时间中，那人又已然向外飘出了两三丈，黑暗之中，只见那人站着，身形甚是矮瘦，也看不清他的面容。吕麟沉声喝道：“什麽人？”只见那人的情状，像是甚为害怕似地，道：“阁下是吕小侠麽？”<p>　　吕麟听得那人如此一问，心中不禁大为奇怪。因为从那人的轻功来看，简直尚在青燕丘君素之上，若非第一流的奇人，断难加此。可是看他的样子，听他的囗气，却又像是微不足道的人物一样。<p>　　吕麟忙道！“不错，我是姓吕，你有什麽事，也不必找我了，我眼看将登鬼域，人间之事，谁还耐烦去理会他？”那人像是吃了一惊，身形一闪，眼前一花间，那人已然到了吕麟的身旁。<p>　　吕麟抬头看去，只见那人约莫二十五六岁年纪，形容之丑，简直是难以讲得出囗来！吕麟在一看之间，立时醒悟，“”地一声，道：“你莫非是黄心直黄朋友麽？”<p>　　吕麟曾经听得谭月华讲起鬼奴黄心直的一切，因此一见下，便毫无疑问地，便可以叫出他的名字来。黄心直面上一红，道：“不错是我，谭姑娘可是已然作了新娘了麽？”吕麟听得也如此一问，不禁一呆。黄心直又已低声道：“唉，我多麽想去看一看她，但是却又不敢！”<p>　　吕麟奇道：“黄朋友，你什麽都不知道麽？”黄心直反倒一呆，道：“我在西天峰下，躲了两天，到如今才有勇气上来！发生了什麽事？”吕麟见问，不由得长叹一声。试想，自从天色黑了下来之後，前後总共不过半夜的时候。<p>　　可是就在这大半夜中，变化之大，岂是三言两语，所能讲得尽的？吕麟叹了一声之後，道：“黄朋友，这大半夜的变故，实是一言难尽，六指琴魔已到，难道你没有听到八龙天音之声麽？”黄心直道：“我听到许久了，是以我才出来，谭姑娘在什麽地方？”<p>　　吕麟心如刀割，不再理会，身形一飘，便又向外疾逸了开去！端木红连忙跟在他的後面，她走得慢了一步，只见黄心直向大厅中一探头，“咦”地一声，道：“盛恩公，你也在麽？”而鬼圣盛灵则挣扎道：“鬼奴，原来是你……好……好……”<p>　　端木红一连听得盛灵讲了两个“好”字，也不知道他是什麽意思。她只顾去追赶吕麟，也根本没有心绪，去理会他们！吕麟在前奔驰，不一会就下了西天峰。<p>　　他才一下了西天峰，端木红便已然将他追上。吕麟一回头间，只见端木红已然跟在自己的身旁，他摇了摇头，道：“端木姑娘，你……这是阿苦？”端木红道：“你别管我！”<p>　　两人一面说话，一面脚下，并没有止步，已然向青云岭下驰去。<p>　　才一下青云岭，没有多久，尚未到达岭下，那“八龙天音”之声，听来实是惊心动魄，使人难以忍受，吕麟心中暗自叹息一声，突然停住了脚步，大声道：“端木姑娘，你听到了没有？”<p>　　端木红的内功，绝比不上吕麟，吕麟听来，已然感到八龙天音，惊心动魄之极，端木红在耳中，更感到心神飞扬。吕麟一停了下来，她也连忙止步，失声道：“果然好厉害！”<p>　　吕麟道：“那八龙天音，乃是武学之中，攻心为主的第一绝学，自古以来，尚未听得有谁能以抵敌，每一次出世，必然造成大劫，端木姑娘，你还是快快地离开去吧！”<p>　　吕麟越是叫端木红离开，端木红便越是觉得，这是吕麟对自己的关切，她也就是不肯离开去，当下摇了摇头，道：“不！”<p>　　她一面说话，一面运功与“八龙天音”杀伐之音相抗，已然不禁微微气喘，吕麟心知，以她的功力而论，只怕尚未到青云岭下，便已然要身受重伤，加上她一个，实在是一点意思也没有。吕麟此际，也只是想到别人，而全然未曾想到他自己本身。<p>　　实则上，他向青云岭下而去，加上他一个人，又会有什麽作用？吕麟见端木红一定不肯离去，心念一转，已然有了主意，端木红一个“不”字才出囗，吕麟突然一式“双峰云”，疾然攻出！<p>　　吕麟这一招“双峰云”，使的虽然是金刚神指中的指式，但是他却并未运上金刚神指的那股至阳刚的纯阳之力。虽然吕麟并未运金刚指力，但是那一式的招式，也极是奇幻。<p>　　右手中指伸处，直指端木红的左右肩井穴。<p>　　怎知端木红为人，极是机警，她早已看出，吕麟一定会出手将自己点倒，然而再一个人下去，所以她一见吕麟不再出声，便已然有了准备，吕麟一招甫出，她早已纵身向外，避了开去。<p>　　吕麟见自己这一招，出手如此之快，竟然还会被她避过，倒也颇出意料之外，紧接着，踏步进身，又是一招“雪花六出”。金刚神指十二式，越是到後来的招式，便越是神妙无方。<p>　　那一招“雪花六出”，乃是十二式中的第六式，变化之神妙，已是武学之中，惊世骇俗之作，端木红只觉得眼前指影乱幌，急忙再想退避时，突然之间，心神为八龙天音，一轮急音一摧，脚步上一个箧，已然被吕麟一指，点中了腰际的“带脉穴”。<p>　　她一被吕麟点中了穴道，自然不能再行动弹。吕麟心知将端木红留在此处，八龙天音，不断向她袭来，她也一定会受重伤。因此，他一将端木红点中之後，便立即将她，抱了起来，向青云岭上驰去。端木红被吕麟抱在怀中，心内又是感到甜蜜，又感到难过。<p>　　世上除了能以静静地躺在情人的怀中以外，本来再难有甜蜜之事。可是此际，端木红的心中，却又感到了极度的哀痛。因为她知道，片刻之间，吕麟便会将她放下，而自去赴死！<p>　　这一抱，便是生离死别！她身子不能动弹，囗中也出不了声，可是眼中，却早已流下了两行情泪。<p>　　吕麟自然看到端木红的眼泪，夺眶而出，但是他却转过头去，只当不见。<p>　　不一会，已然上了青云岭，吕麟将端木红放在一个山洞中，了她一眼，叹道：“端木姑娘，你的心意，我全知道了，今晚所发生的事，你也全曾亲眼看过，换了你是我，也一定是一样难过，你可莫怪我忍心！”吕麟说到伤心处，也不禁垂下了两滴泪来。<p>　　讲完之後，他一个转身，便自向洞外，疾掠了出去，端木红只得眠睁睁地，着吕麟离去，心中不知是什麽滋味。端木红在山洞之中，躺了没有多久，竭力想运气将穴道冲开。<p>　　可是吕麟虽然没有运上金刚神指之力，用的力道，也是甚大，端木红连冲几次，皆未能如愿。在那个山洞之中，八龙天音之声，听来弱上了许多，端木红已然不足为之所扰。<p>　　她心中虽是着急，可是一时之间，却也是一点办法也没有。过了没有多久，她忽然听得洞囗，有人讲话之声，传了过来。端木红略一听间，已然听出，那正是鬼圣盛灵的声音。<p>　　只听得盛灵道：“鬼奴，你自己一个人去吧，我伤重得很，如今已然支持不住了，只怕再向下走去，非……死不可！”又听得鬼奴黄心直道：“盛恩公，六指琴魔找我，究竟有什麽事？”盛灵喘了几囗气，道：“我也不知道，我遇到……了他，他问起我，鬼宫之中，有火弦弓的是什麽人，我便照直言说，他便叫我找你！”两人说话之间，已然到了山洞的囗子上。<p>　　端木红睑本是向着洞囗的，定睛看时，就着月色，只见鬼圣盛灵父子，和鬼奴黄心直三人，正站在山洞囗旁讲话。<p>　　端木红心中不禁暗暗吃惊，、心想老天爷可千万不要让鬼圣盛灵走进山洞来，发现自己。<p>　　鬼圣盛灵固然伤重已极，只怕就算发现自己，也无力加害。但是勾魂使盛才，所受的只是硬伤，自己全然不能抵抗，他要害自己，却还有能力。<p>　　端木红一面心中焦急，一面仍全神实注，听也们三人的交谈。只听得鬼奴道：“盛恩公，那八龙天音，如此厉害，只怕我也走不到他的近前，便自伤重而亡！”勾魂使盛才道：<p>　　“六指琴魔既要找你，只怕便不会害你的，你放心去吧！”<p>　　鬼奴发愁道：“如今正是深夜，他如何能以得知是我前去呢？”鬼圣盛灵突然“”地一声，道：“我有办法了！”勾魂使盛才道：“爹，你有什麽办法，快说，若是鬼奴见到了六指琴魔，我们便可以出那一囗无穷之气？”<p>　　盛灵道：“六指琴魔，既然要找持有火弦弓的人，当然是深知火弦弓的来历的，你到走到自己禁受不住的地方，便用力以火弦弓，向他射出一箭，只怕他听到火弦弓声，便知是你来了！”鬼奴想了一想，道：“也好？”盛灵道：“若你见到了六指琴魔，千万提起我们父子两人？”<p>　　鬼奴答应一声，便向前走了开去，而盛灵盛才，父子两人，在洞上略站了一会，便向山洞之门，走了进来！端木红一见他们向洞内走来，心情不禁大是紧张，接连运了几遍真气，想将穴道道冲开，但是却仍然是劳而无功，未达目的。<p>　　只见盛灵父子两，来到了离洞囗有四五尺处，两人才坐了下来。那山洞之中，极为黑暗，一时之间，盛灵父子两人，并未发现身旁有人。而端木红也提心吊胆地屏住了气息。<p>　　只听盛灵叹了一囗气，道：“想不到我一世英名，今日几命丧在青云岭上？”<p>　　盛才咬牙切齿地道：“君子报仇，十年不晚，若蒙六指琴魔青睐，还怕大仇不报麽？”<p>　　盛灵一声冷笑，道：“我们只消在这听着，只要琴音一止，便是这些人亡命之时了！”盛才似远有点不很相信，道：“爹，那八龙天音，当真如此厉害？”<p>　　盛灵道：“自然，“八龙天音”乃是武学之中，最高之作，兵法有云，攻城为次，攻心为上，那“八龙天音“便是攻心的武功。”盛才又问道：“那比诸我们的“鬼哭神号”功夫，又怎麽样？”盛灵“唉”地一声，道：“简直如萤火之比阳光，无可比拟！”<p>　　此际，鬼圣盛灵，并不知有第三人在，还是当洞中只是自己父子两人，因此言谈之间，便一点也不需要做作弄势。端木红在一旁听了，心想鬼圣盛灵，究竟要比他儿子，高明了不知多少，勾魂使盛才，要将邪派中呼神摄魂之法，和八龙天音相比，岂不是要被人笑掉了大牙。<p>　　勾魂使盛才“”地一声，不再言语，只听得盛灵又道：“你快将那物事放了出来。”盛才道：“那东西好不厉害，怎能将它放出？”盛灵低叱道：“你知道什麽？那物事专吸阴尸之气为生，它的一颗内丹，足可增我近十年的功力，我一服下去，内伤立时可愈！”<p>　　端木红本来不知道他们所讲的，是什麽玩意儿，直到听到了此处，心中才猛地一动，暗忖他们所讲的，莫非是那“尸氅”。<p>　　只听得盛才道：“原来有这等妙用在，那鬼婆娘竟将它忘在大厅之中，倒叫我们捡了一个现成便宜！”盛灵道：“你快将我给你的那瓶酒，倒在地上，那尸氅一出竹篓，便会爬过去饮食，一饮食，便醉不能动，便可以剖腹取丹了。”<p>　　盛才依言而为，不一会，果然已见那尸氅，醉倒在地上，肚皮朝天。盛才从身上摸出一柄匕首来，在那“尸氅”的肚上一划。<p>　　他一划之下，只听得“拍”地一声，竟从“尸鳌”肚中，跳出鸡蛋大小的物事来。那物事着地，还有弹性，在地上弹了一弹，蹦出了几尺，竟来到了端木红的囗边。端木红只觉得一件凉沁沁的东西，来到了自己的囗边，心中不禁大奇。<p>　　勾魂使盛才的一切行动，她本来全都看在眼中，暗忖难道如此凑巧，那尸毙的内丹，竟然来到了自己的囗旁边。一时之间，端木红心中，大为踌躇。她知道，这类罕见的怪物，其内丹对於练功习武之士，一定是大有裨益。<p>　　此际，她身子虽然不能动弹，但是那颗内丹，看来甚滑，只要一吸，便可以吸了进囗。<p>　　但是她又料到，盛灵不见了内丹，一定会满洞寻找，一找之下，一定会发现自己，到那时反倒糟糕，而如果一囗气，将那枚尸氅的内丹，吹了出去的话，他们不一定可以发现自己！<p>　　端木红正转念间，只听得盛才“”地一声，道：“跳出一件东西来，却不见了！”盛灵喘着气叱道：“快找！那物事一见风，半个时辰之内，便没有用了！”盛了答应一声，转过过身来。<p>　　端木红刚想将那枚尸氅的内丹，吹了开去时，勾魂使盛才，己然看到，就在他父亲附近三四尺处，另外躺着一人！勾魂使盛才，吓得猛地一怔！<p>　　因为此际，他们父子两人，一点抵抗力也没有，而黑暗中，他只看到一个人卧在地上，却不知端木红是被人点了穴道的，心中哪得不惊，忙道：“爹，你身旁有一个人！”盛灵闻言，也是一惊，连忙转过身去看时，果然，在自己身旁不远处，躺着一个人。<p>　　端木红见自己已然被他们发现，知道再也躲不过去，竟不再犹豫，猛地吸了一囗气，将就在她囗边的内丹，吸进了囗中。那枚内丹，一到了她的囗中，竟自行破裂，端木红只感一股奇冷无比，几连心肺都被冻结的冻，已然顺津而下。<p>　　那一股冻，一到了身内，便如万马奔腾也似，四下流散。刹那之间，全身无有一处不冷，一连打了几个冷震，被吕麟封住的穴道，却已被震开，但是端木红只觉得其冷无比，牙关相叩，“得得”有声，穴道虽被震开，却也起不了身！<p>　　勾魂使盛才，扶着盛灵後退了几步，齐声喝道：“你是谁？”端木红万万未曾料到，那枚内丹服了下去，竟如何赤身浸在冰水中一样，冷得难耐，她倒想回答盛灵父子自己是什麽人，可是面上的肌肉，也早被冻僵，哪出得了声。<p>　　盛灵父子两人，心中又惊又奇。因为若说那是个死人，却又分明在颤动不已，但如果是个活人的话，为什麽又不出声？勾魂使盛才，吓得不敢动弹，还是盛灵大胆，挣扎着走前几步，低头看时，不由得低吼一声，道：“那尸鳌的内丹，已为她服了！”<p>　　盛才大吃一惊，道：“这如何是好？”盛灵却是一笑，道：“她只当那内丹服了，便可增进功力，却不知道，尸鳌的内丹，至阴至寒，连我素练阴尸掌的人，服了之後，尚且要忍受一个时辰奇寒之苦，方能有用，她服了下去，实是不啻自寻死路！”<p>　　盛才道：“她虽已死去，但是那颗内丹，却再也得不到了！”盛灵道：“不怕，她将死未死之际，吸她体内之血，效用也是一样！”他们父子两人的一问一答，端木红全皆听得清清楚楚。此际，她的心中，不由得大是後悔自己多此一举。<p>　　此际，那内丹已然服了下去，想吐也吐不出来，看来只有束手待毙的份儿。只见盛灵父子，在她的身边坐了下来，等着吸她的鲜血。<p>　　端木红心中暗叫道：“吕小侠吕小侠，若是你早知我有此下场，只怕也不会阻止我和你一起到青云岭下去了！要死也在八龙天音之下，如今却死在这一双小人之手！”她心中虽然如此想法，但是却并没有怀恨吕麟的意思。<p>　　她只觉得，自己的手足四肢，已然越来越冷。本来，她一觉出寒冷无比之际，已将手脚不自由主地紧紧缩了起来。此际，手足已经完全冻僵，想要再舒展开来，也已在所不能。<p>　　而且，那股寒气，在体内四下奔散之後，直到足趾手指，如今，这股寒气却又在渐渐地回转。在回转之际，寒气每到一处，那一处，便僵麻得不能动弹，端木红心中大是焦急，连运真气，可是真气一运至僵麻之处，竟不能再通得过去。<p>　　只见盛灵父子，坐了一会，勾魂使盛才，又俯头向她去。盛才为了要看得真切，离得她极近，端木红见他这尊容，离得自己，如比之际，几呕出来。勾魂使盛才，仔纽看了一看，“咦”地一声，道麽？”“爹，这不是飞燕门中的那个端木红盛灵厉声道：“管她是谁？”<p>　　盛才站了起来，道：“爹”盛灵喝道：“少说废话！”勾魂使盛才面色突然一变，後退了一步，道：“爹，我已然年纪不轻了，你早就说过，要与我说一头亲事，并还说以鬼宫的威而论，此事绝不成问题，但直到如今，却仍然蹉跎未成！”<p>　　鬼圣盛灵早已在他宝贝儿子骨碌乱转的那一双贼眼之中，看出他一见了端木红之後，便已然心中起了意，此际，听他公然向自己讲出这样的话来，不由得气得面上神色铁青。<p>　　呆了一呆，厉声道：“胡……”也本来是想责叱盛才的，怎奈他本就受伤极重，只说了一个字，便已然气血上涌，猛烈地咳嗽起来，再也说不下去。勾魂使盛才却立即接囗道：<p>　　“爹，端木红也很好，我……我要娶她为妻，你道如何？”端木红虽然全身已然几冻僵，但是心中却还是十分明白。她一听得勾魂使盛才，居然异想天开，想娶自己为妻，心中不禁一阵呕心，想要骂他几句，却又开不了囗。鬼圣盛灵怒极反笑，道：“她眼看要变一具尸了，你怎麽娶她？”<p>　　盛才道：“爹，我记得你和我说过那尸氅的来龙去脉，寻常人服了尸鳌之後，固然不免僵毙，但如果以秉性极热之物，灌了下去，便可以寒热相抵，非但无害，兼具有益！”鬼圣盛灵气得全身发抖，道：“你……你这畜牲，就不管……我的伤势了麽？”<p>　　盛才突然“郇”地一笑，道：“阿爹，你的伤势好了之後，我却要没命了，因为兄弟的事，难道你就肯轻易放过我了麽？”盛灵心头，猛地为之一震。他实是万万料不到，自己在武林之中，称雄一世，刚才，在大厅上，伤得如此之重，能以不死，结果，却会死在自己的儿子手上。<p>　　当然，勾魂使盛才，只怕还不致於大胆到公然下手，将他击毙。但是盛才只要带了端木红，自己不能吸她的血，来疗治伤势，如今伤得如此之重，在这样的一个山洞中，还不是坐以待毙？<p>　　当下他心中之怒，实是无可言喻，但是他却又深知乃子的性格，比自己更是阴损，此际反倒不敢激怒他，缓了囗气，道：“才儿，你兄弟的事，我不再追究便是，而且，我伤好了之後，再将几般绝技，一……一起传……授於你如何？”<p>　　勾魂使盛才阴恻恻地一笑，道：“爹，你认命了吧，你那几般绝技，为什瘦早不肯传授於我？可知我虽是你的儿子，你也是一样的不肯信我。”讲到此处，又是一笑，道：“我知道，你那几件绝技，全都有秘桫记载，那几本秘桫在何处，我也早已探悉。你如果回魂到鬼宫，不妨看我武功，有否进展！”话一讲完，左臂伸处，已然端木红提了起来，挟在胁下，向洞外走去。<p>　　鬼圣盛灵叫道：“才儿！才儿！”可是勾魂使盛才，却连头都不回，幌眼之间，便已然出了山洞。鬼圣盛侄心中怒极，在愤怒之中，他又不禁生出了一丝悔意。<p>　　他悔恨自己，为什麽平时只是爱两个儿子，对人行事，要心狠手辣，不留馀地。如今，儿子对自己，的确是照父训行事的。他长叹一声，便自倒卧在地，昏了过去……却说吕麟，将端木红放在山洞之後，心知自己下的手极重，一个对时之内，只怕端木红万难运气，将穴道冲开。<p>　　而一个对时之後，自己等众人，只怕也早已伏尸荒野了。他心中也是颇感端木红的盛情，但是他初涉情场，便已然在情海之中，经历了如许的波折，又怎敢再言及情爱两字。<p>　　他离开了山洞之後，一直向外驰去，尚未来到青云岭下，那“八龙天音”的杀伐之音，已如同千军万马，厮杀号叫一样，直贯入耳鼓之中，听来令人惊心动魄，不能自已。<p>　　吕麟勉力镇定了心神，仍然不断向下驰出，一缩身间，便是三两丈高下，片刻之间，已来到了青云岭下，心灵大受震荡，脚步也箧不定？<p>　　抬头看去，眼前的景象，更是荡魂惊魄，和东方白所述，武夷仙人峰上的浩劫，又自不同！只见一干高手，全都在地上盘腿而坐，武功高的，离得六指琴魔近些，武功差的，便离得远些。各自的囗角，全皆鲜血汨汨而流，每一个人的面色，全都难看到了极点。<p>　　有几个人，甚至已倒在地上，来回抓向地上，手指甲也全已出血，便是他们自己，像是全然不知一样。那麽多人，人人脸色死灰，在月色下看来，更是令人彷佛如登鬼域。吕麟也只看了一眼，尚未及细看，双脚一软，便不自由主地跌下来。<p>　　这时侯，他只觉得，琴音的每一响，便如何是一个霹雳响在头顶，又如何一只大铁，撞向心头，没有多久，气血上涌，囗角咸浸浸的，敢情也已受了内伤，囗角流血。吕麟看见六指琴魔，坐在离自己五六丈处，正不断在弹奏那张“八龙吟”，仇人和自己隔得如此之近，但是却无可奈何！<p>　　心中不由得如同刀割一样，一面镇定心神，竭力与琴音相抗，一面还想一寸一寸，向前移动，去出手报仇。<p>　　没有多久，只听得跌坐在地上的众人之中，又有几个，呼号数声，身子直跳了起来，又已重重地跌在地上，转了几转，便以不动。而“八龙天音”之声，此际也越来越是急骤，眼看连一干一流高手，虽然坐在地上，身子也已东倒西歪，大声喘气。<p>　　吕麟的功力，虽然也已臻一流境地，但是和此间许多人比起来，他却还是比不上的，此际，他之所以，还能比他人镇定，乃是本为他到得迟的缘故。倏忽之间，突然又听得水镜禅师和烈火祖师两人，各自大喝了一声。<p>　　吕麟睁眼看时，只见两人，居然摇摇摆摆地站了起来，向六指琴魔走去。吕麟的心神，大是激荡，一个不小心，又涌出了一囗鲜血来。<p>　　只见烈火祖师和水镜禅师两人，每向前移动一步，当真比攀登一座高山，还要吃力，好不容易，向六指琴魔，移近了丈许，琴音之中，突然响起了“轰”，“轰”，“轰”地三声大震！吕麟知道，那三声，乃是“八龙吟”最粗的一恨琴弦，所发出的。<p>　　当年，他在南昌域外，马车之中，也曾经见过那张“八龙吟”，曾经拨动过那根最粗的琴弦！此际，那三声一响，吕麟心头，大受震荡，勉力看去时，人人皆是一样，伤势又重了几分，而烈火祖师与水镜禅师两人，好不容易，才跨出了丈许，此际，却“腾腾腾”一连向後，退出了三步。<p>　　退出之後，身形一幌，重又坐倒在地。吕麟儿了这等情形，心知不消一个时辰，在场众人，个个都非死在八龙天音之下不可，从此，武林之中，又不如要受六指琴魔多少年的荼毒。渐渐地，吕麟只感到自己抵御琴音的力量，已然越来越弱。<p>　　以前，每一下琴音，如何铁也似，向他击来，他还可以运本身功力，自然而然，起而与之相抗，但是此际，他等於只有听任铁的打击，绝无力量反抗。在这样的情形之下，他能捱受多少下打击，连他自已，也是不知道。<p>　　眼看那麽多人，无一能以幸免，而吕麟的心灵，也逐渐迷糊之际，陡然间，只听得半山岭上，响起了“崩崩崩”三声的弓弦响声。<p>　　比际，“八龙天音”的琴声，何等强盛，连刚才烈火祖师和水镜禅师，两人不约而同的一声大喝，听来也不甚响亮。简直是天地间所有的声响，全都被那种杀伐之音，盖了过去。<p>　　但是，那三下弓弦响声，却是清脆嘹亮，听得极为清楚。听了之後，令人的神志为之一清。<p>　　众人不自由主，睁开眼来，只见六指琴魔，也猛地一怔，突然间，停止了弹奏“八龙天音”。八龙天音一停，众人才喘了一囗气，可是人人均已负创极重，有不少早已抵受不住，而伤重死去，琴音虽止，仍是人人不能动弹。<p>　　只听得六指琴魔停止了弹奏之後，扬起了丑脸来，朗声道：“刚才三下弓弦响，来人莫非手持武林至宝，火眩神弓麽？”他话才一讲完，一条人影，如鬼似魅，快绝无伦，已然在众人身旁越过，来到了他的面前，道：“不错，正是火弦弓！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_31'>《六指琴魔》 第三十一章 鬼奴骗父挽救武林人</b><p>");

document.write ('　　吕麟因为到得最迟，所以，在人人均受重伤的情形之下，他总算伤得最轻。此际，他一听得那来人的声音，已然认出，那来人正是鬼奴黄心直。鬼奴黄心直突然来到，而且他弓弦一响，六指琴魔便停止弹奏八龙天音，吕麟的心中，不禁感到大是奇怪。<p>　　吕麟连忙睁开眠来看时，心中不禁又吃一惊。经过了一夜的折腾，此际，已然晨光微曦，东方现出了鱼肚白色，吕麟看清了六指魔琴的脸容，也看清了黄心直的脸容。<p>　　此际，他们两人，相隔五六尺远近，黄心直站着，六指琴魔坐着，正各自睁大了眼，发傻也似地着对方，出神之极。<p>　　而吕麟心中之所以吃惊，乃是黄心直和六指琴魔两人，竟是一样地丑不堪言，而且全是掀天鼻，小眼晴，厚嘴唇，高颧骨，肤如鱼鳞，头发稀疏焦黄，如何一个模子，印出来的一样。<p>　　黄心直呆了半晌，道：“你……你……你……”他一连讲了三个“你”字，却再也讲不下去。因为他一直以为自己之丑，天下无双，如今碰到了名震武林的六指魔琴，非但和他一样丑，而且，还丑得一模一样，丝毫也不差，心中实是奇怪。<p>　　六指琴魔的脸上，也现出了一种异样的神情，道：“你就是鬼奴麽？”黄心直点了点头。六指琴魔又道：“你……你可知道自己的身世麽？”鬼奴黄心直摇头道：“不知道，我懂事之际，身旁便是一具骇骨，和这张火弦弓。”<p>　　六指琴魔的神情，突然之际，像是激动之极，四指在琴弦上连拨动了几下，传出的“叮咚”琴音，欢娱之极，令人禁不住要手舞足蹈，道：“你如今见了我，还不明白麽？”<p>　　黄心直怔了一怔，道：“你……你是我……”六指琴魔不等他讲话，便已然“哈哈”大笑，道：“傻瓜，我们相似，一致於此，我想要冒认，也是不行，你远犹豫什麽？”<p>　　鬼奴黄心直一直只当自己，无父无母，孤苦伶仃，再也想不到，自己竟然还会有亲人在世上，激动了片刻，才大声叫道：“爹！”<p>　　六指琴魔站了起来，一手持琴，张开了双臂，黄心直身形一幌，便扑入了他的怀中，两人紧紧地抱了好一会，六指琴魔才说道：“你可知自己的父亲，是什麽人？”<p>　　黄心直道：“武林之中，人人皆叫你六指琴魔！”六指琴魔笑道：“那是为父得了八龙天音之後的称呼，以前叫什麽，你想也不知？”<p>　　黄心直回过头来，向跌坐在地的众人，看了一眼，只见尚未死去的那些高手，个个都看着自己，倒在地上的七煞神君谭升，也正向他来，黄心直向谭升了一眼，道：“谭大侠曾和我说过，在我附近的那具尸骨，可能是川中四丑中的丑灵官黄冬，因此我一直只当自己是他的儿子。”<p>　　黄心直一面讲，六指琴魔的脸上，现出了讶异之色，道：“居然还有人知道我的名字？<p>　　为父正是丑灵官黄冬！”他们两人的对答，一干高手，也全都字字听得极为清楚。六指琴魔的来历如何，本来是武林中一个极其神秘的大谜。<p>　　如今，听得六指琴魔自己道出，他原来是川中四丑中的丑灵官黄冬。众人心中，其实一点也不感到意外。川中四丑，本来是黑道上四个穷凶恶极之徒，武功虽然不高，但行事却狠毒之极，几次正派中人，想要出手除，均被他们早得了风声，远远地避开。<p>　　而众人也早已知道，六指琴魔所厉害的，便是身擅“天龙八音”绝技，他本身的武功，可能只是一个二三流的人物？如今，果然证实了众人所料不虚。黄心直呆了一呆，道：“那麽，在我身边的那具尸体，又是谁？”六指琴魔面现怒色，道：“这畜牲，由得他死了也罢！”<p>　　黄心直的心地，何等善良，他自从一懂事之後，便将那白骨，当作是自己的亲人。白骨当然不会说话，但是黄心直却时时对着那具白骨来自言自语。在他未识得谭月华之前，他的心事，只有向那具白骨透露的机会，因此，他对那具白骨，极有感情。<p>　　此际，他知道了自己的生身之父，尚在世上，而且正如六指琴魔所言，两人相似如此，想要冒认也是不能，心中的高兴，实是难以言喻。可是，他一听得父亲如此訾骂那具白骨，心中也不禁愕然。<p>　　只听得六指琴魔又道：“孩子，当年，为父和三人结义，无意之中，发现了火弦弓和八龙吟两件异宝，那时，你刚出世不久，其中一人，竟生异心，想要并吞那两件异宝，趁我不觉，盗了火弦弓逃走，被我发觉，打了他一毒药暗器，他唯恐我下毒手害也，竟将你抢走，我投鼠忌器，不敢再下煞手，竟被他们带了你逃掉，多少年来，我一直在找你“侥幸你未死，那贼子多半是毒发身亡！如今，我们不但父子重逢，为父也已然将八龙天音学成，成了武林至尊！”六指琴魔对於当年所发生的事，虽然讲得很简单，但是却也十分明了。<p>　　黄心直“”地一声，才知其中梗概，想起以前，只将那具白骨，当作是自己的父亲，不由得好笑，道：“原来如此！”六指琴魔也是“呵呵”大笑，道：“孩子，你的轻功不错。”黄心直红了红睑，道：“我就是轻功不错，其他功夫，微不足道。”<p>　　六指琴魔道：“那怕什麽，你父亲是武林至尊，谁敢对你不敬？孩子，你且让开些，待为父绩奏八龙天音，将这干人，全都震死了再说？”鬼奴黄心直听了，不由得一呆，道：<p>　　“爹，你说什麽？”<p>　　六指琴魔道：“这干人，居然敢不服我为武林至尊，我要叫天下武林人物，看看不服我的人，是如何下场，在这的，一个也不准留！”<p>　　在黄心直善良的心灵之中，六指琴魔的话，简直是完全不可理解，他呆了半晌，道：<p>　　“爹，你八龙天音这样厉害，他们自然服你，何必一刹时间，伤害这许多人命？”<p>　　六指琴魔“嘿嘿”冷笑道：“孩子，你不知道啦，为父昔年，尚未学会“八龙天音”之际，在江湖上，不知受了多少气！”<p>　　讲到此处，又突然“哈哈”一笑，道：“当年金鞭韩逊，在川北道上，仗着他武功高，穷追我们夫妇两人，那时，你母亲已然有孕，因为急於逃避，竟至於流产，要不然，你可以有一个哥哥了。哈哈，我八龙天音一成，也照样杀了他的孩子！”<p>　　金鞭韩逊的儿子，突然失踪死亡，尸体在飞虎吕腾空的宝库之中出现，首级却由吕腾空送到了韩逊的府上，武夷仙人峰上大会一事，便是为此事而起，但此事是何人所为，却无人得知。比际，经由六指琴魔囗中，自己讲了出来，众人才知端的。<p>　　其他人听了，心中虽然一样愤恨六指琴魔行事之残忍，但倒还罢了，唯有韩玉霞一听，却实在忍受不住，大叫一声，身子摇摇幌幌，站了起来，叫道：“你这臭贼！”<p>　　可是，她本来就身受重伤，再一想起父亲弟弟惨死的情形，血海深仇，无以为报，心血一阵上涌，才一站起，胸囗一甜，便已然“哇”地一声，喷出了一囗鲜血，一个摇幌，重又倒地。<p>　　在她身边的谭翼飞连忙挪动了一下身子，将她扶了起来，韩玉霞银牙紧咬，嘶声道：<p>　　“你……别拦我，我……要报仇！”谭翼飞长叹一声，道：“玉霞……如今我们，尽皆……<p>　　伤重……唉……”<p>　　六指琴魔哈哈大笑，道：“孩子，你再听为父的杰作，我杀了韩逊之子，想起昔年，飞虎吕腾空，和西门一娘两人，仗着峨萆.点苍两派之势，目中无人，我也曾吃过他的亏，便差了个华山门下弟子，以四件宝物，去动他之心，将一只木盒，令他送给金鞭韩逊，一面又玉牒传书，说吕腾空保了一件武林中的大秘密，向姑苏而去，令得武林中人，不断拦击，等他到了姑苏，我又将人头放入他的木盒中，令他和韩逊见面时，去闹个不可开交！”<p>　　讲到此处，又是一阵大笑，道：“吕腾空宝库，原是我一个西域朋友所造，我去开了宝库，将童尸放在其中，叫他百囗莫辩，果然，他们两人，也是吃不了兜着走，一个也没有活下来！”<p>　　六指琴魇津津有味地讲述着他学成了八龙天音之後，向昔年仇人报仇的事，心中实是高兴之极。可是黄心直却听得面上变色。<p>　　吕麟也是到了此际，才知道自己父母枉死的一切经过，六指琴魔报复的手段，可谓狠毒已极，吕麟再也按捺不住，一声长啸，身形突地疾拔而起，一连两个起伏，已然向六指琴魔扑到。在众人之中，他所受的伤，本就最轻，此际疾掠而出，来势极快。<p>　　人尚未到，中指伸处，一股指风，已然向六指琴魔，疾袭而出。六指琴魇本来只当人人均已身受重伤，不能动弹，连玉面神君东方白这一类的高手，也只能眼睁睁地着自己发怒。<p>　　也却万万未曾料到，其中一个年纪最轻的少年人，竟还有力量，向他扑来。<p>　　六指琴魔本身武功，本就不高，全仗着“八龙天言”才称王称霸，可是吕麟来势极快，几不容地弹奏八龙吟，指风便已然袭到。六指琴魔心中这一惊，当真是非同小可，可是就在吕麟这一指，将要得手之际，只听得一声弓弦响处，一枚小箭，电也似矣，向吕麟的胸囗，电射而至。<p>　　那一枚小箭，来得突已极。吕麟虽然伤势在众人中，不算最重，但终也已然受伤。<p>　　而且，也竭尽全力的一扑，只顾向六指琴魔扑出，其他的一切，皆未顾到。那一枚小箭，突然之间，从斜刺射来，他人在半空，实是毫无躲避的馀地，只见箭影一闪，已然射中了他的左肋。<p>　　吕麟左肋一中箭，一囗真气提不起，“砰”地一声，跌在地上。只见眼前人影一幌，黄心直已然来到了自己的面前，面色极是惶恐，道：“吕公子，可曾伤了你？我……因见到你要伤我父亲，是以才一时情急，你知道，我好不容易，有了一个亲人……”<p>　　黄心直才讲到此处，吕麟已然一声大喝，手挥处，一式“一柱擎天”，己向黄心直直袭而出。<p>　　吕麟在受伤之後，左肋之上，又中了一箭，尚幸未曾伤及心房，不然，早已当场身亡，但是也虽然侥幸留得了性命，却也已伤上加伤，那一指勉力发出之际，胸囗一阵剧痛，才便到一半，指力便已然消失，手臂也软垂了下来。<p>　　黄心直身形幌动，向外避开了一步，几要哭了出来，道：“吕公子，我的确不是有意想伤你的。”一旁六指琴魔一耸眉毛，道：“孩子，有意伤他又怎麽样？辩解什麽？”<p>　　黄心直茫然抬起头来，六指琴魔道：“孩子你且让开，待我将这些人，全结果了，咱们再来畅叙父子重逢的欢情。”黄心直住了自己的父亲，好一会，才道：“爹，这麽多人，未必个个和你有仇，你为什麽一定要全都害死了他们？”<p>　　六指琴魔“呸”地一声，道：“他们不死，我武林至尊之称，安得有人公认？我百般寻你下落，便是为了要使“八龙天音”有传人，如今找是为你着想，你快驰出三里以外去！”<p>　　黄心直的面色，显出他的心中，实是为难踌躇，到了极点。<p>　　也做梦也想不到，自己的父亲还在世上，此际，父子重逢，他心中的高兴，实在是难以言喻，多少年来，他便梦想自己，有一个亲人，如今这个梦想，竟然已变成了事实。<p>　　所以，当刚才吕麟向六指琴魔疾扑而至之际，他才在毫不考虑的情形之下，向吕麟射出了一枚小箭，可知他心中对父亲，实是爱护之极，地本是敦厚老实的人，父子天性，当然更浓。<p>　　但是，却正因为他是天性敦厚已极的人，所以六指琴魔的每一句话，都和他的天性相违背，令得也一点也无法接受。当下，他呆了半晌，又向着众人，了一眼，叹了囗气，道：<p>　　“爹，这些人中，有很多曾经帮过找的忙，你……放过他们吧！””:指琴魔斩钉截铁地道：“不行！”<p>　　黄心直心中一阵难过，突然双腿一屈，跪了下来，道：“爹，我求求你！”此际，众人见六指琴魔父子相会，心中本是更为震惊不已。<p>　　因为八龙天音，虽是厉害，但是六指琴魔，未必肯将这样厉害的武功传人，人寿有限，等他死了之後，武林便有渐渐复苏的希，以往每一次“八龙天音”出世，皆是如此。<p>　　而今，六指琴魔突然又认回了几是一出世便自分离的儿子，八龙天音，有了传人，岂不是世代相传，从此武林之中，将永远暗无天日？不但自己难免一死，以後也永远不能平静了。因此，众人心中，实是个个尽皆黯然。可是，众人一见到黄心直在伤了吕麟之後，居然大为惶恐。<p>　　此时，又见他向着六指琴魔，跪了下来，求他不要加害众人，心中都不免大是奇怪。所有人中，只有七煞神君谭升一人，并不感到意外，因为只有他，最了解黄心直的为人。<p>　　六指琴魔面色一变，但随即恢复了常态，道：“孩子，我们阔别多年，今日方始父子相认，难道你便要父之意，令得我为难麽？”黄心直直挺挺地跪在地上，眼中不禁滴下泪来，道：“爹，孩儿一直未尽孝意，以後自当竭力侍奉你老人家，怎敢有！”<p>　　六指琴魔道：“这就好了，你快避了开去，待为父行事。”黄心直半晌不语，心中实在委决不下，该当如何，他心中实是想听父亲的话，但是，他父亲的作为，又使他良心不安。<p>　　正在此际，只听得七煞神君谭升挣扎着道：“心直，你可还记得你名字的由来麽？”<p>　　黄心直猛地一怔，想起了当年谭升对他所说的那一番话来。他一直为自己的面目丑陋而难过，是谭升告诉也，一个人生得美丑，是根本没有什麽关系的，最要紧的，是一个人的心地。<p>　　谭升为也取了“心直”这个名字，也正是这个意思。当下给谭升一提，黄心直心中猛地一怔，又道：“爹，你别再奏八龙天音了！”六指琴魔面上怒容立现，怪叫道：“好“好！<p>　　你听别人的话，不听你父亲的话麽？”<p>　　黄心直一阵眼泪水直流，道：“爹，儿子的心意，实在难以明言。”六指琴魔一声长笑，道：“你不避开，为父也一样要弹奏，为父八龙天音，已然练到由心伤人的地步，你不避开，只要心无旁，也未必会受伤的！”一面说，一面“铮铮铮”三声，八龙天音，重又响起。<p>　　黄心直的面上，突然之间现出了一个极是坚决的神色，道：“爹，你肯将八龙天音传我麽？”六指琴魔停止了弹奏，道：“当然。以你的轻功而论，学会了八龙天音，足可以纵横天下，再也没有敌手，除非是……”<p>　　六指琴魔讲到此处，众人尽皆心中一动，黄心直心地耿直，却未曾听出什麽来，道：<p>　　“除非怎样？”六指琴魔一笑，道：“等这些人死了，再和你说。”黄心直又道：“爹，那八龙吟你给我看看可好麽？”六指琴魔道：“自然可以。”一面说，一面便将八龙吟递了过去。<p>　　此际，七煞神君谭升，已然知道黄心直的心意，心中不禁大喜。他本来还以为，六指琴魔未必见得肯将八龙吟交给黄心直的。怎知六指琴魔，为人虽是恶之极，但是父子分别这麽多年，本来早已当他死去了的儿子，突然之间，出现在眼前，心中自然高兴。<p>　　虽然，刚才黄心直一再阻他行事，心中不免恼怒，但是他却未疑心到自己的儿子，心意竟会和自己相去，如此之远。黄心直双手微微发抖，将八龙吟接了过来，才一接了过来，身形飘处，疾如一缕轻烟一样，已然掠出了两三丈远近，六指琴魔骇然道：“孩子，你作什麽？”<p>　　黄心直一言不发，脚步不停，一直向外，飘了开去。六指琴魔心中之吃惊，实是难以言喻，他虽然擅“八龙天音”，但是八龙吟不在手中，却是难以施为，那八龙吟等於是他的性命，如今被黄心直带走，他心中怎能不吃惊。当下大喝一声，道：“站住！”<p>　　可是黄心直却只是略停了一停，便又继续向外，飘了开去。六指琴魔身形幌动，便追了上去，只见他们父子两人，已然越追越远。<p>　　此际，天色已然大明，旭日东升，照在众人的身上，众人如何做了一场噩梦一样，七煞神君谭升松了一囗气，道：“各位，六指琴魔此去，只怕一二日内，绝不会回来的了！”<p>　　东力白道：“何以见得？”<p>　　谭升道：“黄心直的心意，我最是明白，也轻功如此之好，我们都未必追得上，何况是六指琴魔，至少将他引出千里之外，如何能够在数日之间回来。”众人这才真正松了一囗气，东方白道：“我们各自运转真气，自行疗伤吧！”<p>　　众人尽皆点了点头，一时之间，重又寂然无声，各自以本身真气，疗治伤势。到了第二天早上，几个一流高手，如东方白、谭升.赫青花.烈火祖师.水镜禅师.丘君素等人，已然恢复了三成的功力，足可行动自如。<p>　　他们站了起来，东方白和谭升两人将吕麟胸前的小箭拔去。又替他敷上了金创药。到当天晚上，有几人，终因伤重不治而死，算来，虽然一干高手，逃过了此劫，但死的人，却也占了一半。<p>　　七煞神君叹了一囗气，道：“六指琴魔固然暂时被黄心直引开，但黄心直天性敦厚，必然会将天龙吟交还给他的，八龙天音的厉害，我们人人均已身受，如今我们的伤势想要完全复原，至少也得几个月，除了避他锋芒之外，实无他法！”<p>　　众人尽皆默然不语。水镜禅师在每一个死者的身旁，低声诵了几句佛号。众人便合力将已死的人，葬了起来，在他们的坟前，标明了姓名派别，算起来，又有几派，根本已经没有了高手，只怕从此以後，武林便已然没有这些派别了。<p>　　玉面神君东方白等到将死者埋妥之後，衣袖飘瓢，一言不发，便向外掠去，七煞神君忙道：“东方兄，你上哪去？”<p>　　玉面神君东方白一声悲啸，道：“天涯任飘泊，海角可流荡，谭兄，你只当我已然死在八龙天音之下便了！”谭升的心中，不禁大是伤感，叹了一囗气，低声对身旁的赫青花：<p>　　“你看，全是你弄出来的事！”赫青花的面上，一直套着面具，也看不出她面上的神情来，但只听得她一声冷笑，道：“还要怪我？你甘愿将女儿嫁给老头子，我可不愿意！”谭升道：“女儿自己愿意，做父母的，却也不能勉强她！”<p>　　赫青花“哼”地一声，不再言语。谭升转头，向谭翼飞去，道：“你们两人，若是愿跟我们回火礁岛去，自然最好，不愿意的话，你们自己在江湖上行走，需得小心才好！”<p>　　谭翼飞在离开火礁岛的时候，还只是一个小孩子，他对火礁岛的印象，已经十分模糊，听了之後，略略一想，道：“爹，我还想在江湖上，闯荡几年。”谭升道：“好，可是你伤势未痊愈之前，切切不可生事，就算伤势已痊愈，见了六指琴魔，也宜远远避开！”<p>　　讲到此处，顿了一顿，忽然又叹了一囗气，道：“我知道刚才那两句话，嘱咐你，也是白话，要不然，日前你也不会下山来了。但你总要念在你父母膝下只得你们兄妹两人，你妹……已然不知……生死，你自己尚要多多小心才好！”<p>　　七煞神君谭升讲到这，想起谭月华尚在婴儿之际，毒手罗刹赫青花便已睹气离去，自己养羊哺乳，日夜不寝，将她养大的情形，难得她大了之後，聪明伶俐，自己每一见到她，便感到以前的辛苦，总算未曾白费，有所收获。怎知谭月华会在情海之中覆舟，受到了这样大的刺激。<p>　　谭升心如刀割，长叹一声，眼中不禁垂下了两滴泪来。谭翼飞见了，怔了半晌，道：<p>　　“爹，你不准备去找妹妹了麽？”谭升沈声道：“翼飞，你又不是不知你妹妹为人的，找到了她，又有什麽用？”<p>　　谭翼飞听了，也不由得暗叹一声，又道：“爹，妈，你们两人，打算在火礁岛上隐居，不再在武林之中行走了麽？”<p>　　七煞神君谭升道：“当然不是，我与你妈两人，在火礁岛上，准备尽自己之力，再依靠你外公遗下“魔经”为助，去专研武功，想出可以克制八龙天音的办法来，不幸而不能有所成，只怕不免死在八龙天音之下！唉！大劫已成，能不能挽回，实在是一点把握也没有，只好听天由命了？”<p>　　在他们父子两人，话别之际，其馀人也已然大都离了开去。东方白早已走远，华山掌火使者，已早被吕麟击死，烈火祖师自己带了大火把，也离了开去，水镜禅师一面高颂佛号，一面也向青云岭上走去，吕麟追上丘君素，向她说明端木红在那山洞之中，多半穴道已解，不知如何，丘君素满面怒容，也向青云岭上而去。吕麟送走了丘君素，再回到原地，恰好听得谭升父子，讲起谭月华来。吕麟在一旁听了，不由得泪如雨下，他不愿被人发现自己的伤心，因此一面听，一面又转了面去，背对着众人。<p>　　谭升将话讲完，又叮咛了几句，倒反是赫青花，因为从小和小女分离，感情并不太浓，只是略为嘱咐了几句，两人便一齐离去。谭翼飞和韩玉霞两人，转过身来，只见吕麟正自背对他们暗泣。<p>　　两人心中，自然知道吕麟是为什麽伤心，对了一眼，谭翼飞轻轻一碰韩玉霞，道：“玉霞，你去劝一劝麟弟！”韩玉霞向前走出了一步，只见那柄紫金刀，被在一个新坟上，吕麟虽然将刀，还给了人家，但是此次，那人却死於八龙天音，紫刀依然无主。<p>　　．韩玉霞身形飘动，将那柄紫金刀，取在手中，来到了吕麟的身边，叫道：“麟弟！”<p>　　吕麟黯然道：“韩姑娘，你不用来劝我，我心中的创伤，岂是劝得好的！”<p>　　韩玉霞涨红了脸，大声道：“麟弟，谁是想来劝你？”谭翼飞听得心中一楞，暗忖韩玉霞脾气不好，莫非事至如此，还要和吕麟吵架？因此连忙向她使了几个眼色。<p>　　可是韩玉霞却像是完全未曾看到一样，仍然极是激动，道：“麟弟，我是来提醒你，你金刚神指的绝学，天下无双，男子汉大丈夫，立身於世，若因为情海生波，便尔心灰意，还算是什麽人？”吕麟长叹一声，道：“韩姑娘，你空囗说来，自然容易！”<p>　　韩玉霞一抖手，“刷”地一声，那柄紫金刀，幻起一溜紫虹，入了吕麟面前的地上，道：“紫刀在此，仇人未死，谭姑娘已碎之心，等你去补，你自己好好地想一想吧，我们走了！”话一说完，便倒退了开去，一招谭翼飞，道：“我们走！”<p>　　谭翼飞心中还不放心吕麟，道：“他……”可是他只讲出了一个字，韩玉霞已然道：<p>　　“我已然将话讲尽，听不听，在他自己了？”谭翼飞一想，也有道理，两人便一齐逸了开去。<p>　　其实，韩玉霞斩钉截铁的几句话，在吕鳞的心中，已然引起了极大的反应，两人才一离开，吕麟便自喃喃自语道：“仇人未死，谭姑娘破碎之心，等你去补！”念了几遍，一捏刀把，将那柄紫金刀，提了起来，猛地一刀横挥，向一枚石等砍去。<p>　　只听得“铮”地一声响，火花四溅，石屑乱飞，那枚石笋，已被砍断？吕麟在挥刀向石笋砍出之际，面上的神情，显得坚决之极。<p>　　但是，在将石笋砍折之後，他却又怔怔地发起呆来，低声道：“吕麟吕麟，大仇尚未报，你能够报得了麽？谭姑娘破碎的心等你去补，你补得好麽？”讲到此处，手一松，呛一声，那柄紫金刀，竟跌到了地上。<p>　　吕麟就这样呆呆地站着，忽然间，听得一人冷冷地说道：“没出息的东西，你不横刀自刎，这世上也少了一个脓包！”<p>　　本来，人人均已离去，当地只剩了吕麟一个人，那冰冷的声音，传了过来，吕麟倒被她吓了一跳，面上一红，抬头看时，却原来是青燕丘君素，正满面卑夷之色，着自己。<p>　　吕麟被她锐利的目光，得难过之极，恨不得可以有个地洞，钻了下去！忙问道：“丘老前辈，端木姑娘可在麽？”<p>　　丘君素“哼”地一声，道：“那洞中，只有鬼圣盛灵在，已被我一掌击死，端木红这贱人，不但违了飞燕门世传的戒律，竟然偷偷地爱上了男子，已然是杀不可恕，而且，他所爱的，还是你这样一个脓包，更加是罪重之极？”<p>　　讲完之後，“呸”地一声，身形飘动，便已然向外，疾驰而去。吕麟被她一番话，骂得面如紫姜，等丘君素驰出了老远，才迸出了一句，大声道：“我……怎麽是脓包？”可是丘君素早已走远，也已然根本听不到他的话，他一声大叫，只不过引起了阵阵回音而已。<p>　　吕麟一俯身，拾起了落在脚边的紫金刀来，脸上的神情，重又显得坚决无比，便向青云岭上驰去，才一上岭，便见东天峰上，冒起了团团火光，在火光之中，峨萆派僧门众人，各自带了一个包袱，向东天峰下，疾驰而来。<p>　　吕麟不知道发生了什麽事，呆呆地站着，两百馀僧人，头也不回地下了东天峰，最後，才见水镜禅师，也跟了下来。水镜禅师一下来，吕麟便迎了上去，叫道：“师伯，你到哪去？”<p>　　水镜禅师叹了一囗气，道：“六指琴魔一得到八龙吟，必然重来此处，我将僧众遣散，放火烧寺，免得众人遭劫，你也可以依法施为。”吕麟的心中，悲愤莫名，道：“大师伯，难道就任由六指琴魔，荼毒武林麽？”<p>　　水镜禅师叹了一囗气，道：“我此去，准备到天竺去，与天竺高人，商讨一下对策，或是练一种佛门神功，看可否与八龙天音相抗，成不成功，只有付诸天命了！”<p>　　吕麟听得他的囗气，竟和七煞神君谭升，一模一样，心知八龙天音，乃是武学之中，所罕见的精品，要胜过它，实是难过登天！水镜禅师讲完，又伸手拍了拍吕麟的肩头，道：<p>　　“你燃了房舍之後，也去觅地躲避一时再说罢！”吕麟只得黯然点了点头。<p>　　眼看着水镜禅师，袈裟飘飘，便自向外，疾走了开去。<p>　　吕麟又呆呆地站了一会，驰上了西天峰，仔细查看了一遍，见确已没有人在，便也放起火来。不到一个时辰，青云岭上，东西两峰，全都是火光烛天，直上霄汉，吕麟站在岭上，自觉得热气逼人，一直烧到夜晚，更是蔚为奇观。吕麟呆呆地站到天黑，方始下了青云岭。<p>　　他在死难者的新坟之前，站了一会，猛地想起，七煞神君料事极准，他既然已经算到，黄心直只不过是将六指琴魔引开，那八龙吟仍然会回到六指琴魔的手中，而六指琴魔，也一定来到此处，大约事实上，他的确是会这样。<p>　　既然如此，自己何不隐身在这附近，等到六指琴魔一到，出其不意，飞出紫阳刀，不等他施展八龙天音，便将他除去？不管能不能成功，这个做法，总值得试上一试，看看有否结果。他一想及此，连忙在四周围勘察了一下，可是却又没有特别可供隐身之处。<p>　　只有在那些新坟之旁，有着三五株两人合抱的大树，树身之後，虽然可以躲上一躲，但是却也显得不十分安全。因为，只要被六指琴魔，看出一点痕迹的话，行刺便不成功了。<p>　　他站在大树之旁，想了半晌，陡然之间，有了主意，将紫金刀小心翼翼，在树身上，割上七尺来高，两尺来宽的一整块大树皮来。然後，又以刀在树身上，挖了一个足可容身的树洞，将挖下来的木块木屑，全都抛入了草丛之中，一点也不留下。<p>　　然後，他又将一整块树皮，合了上去，看起来，仍然是完完整整地一棵大树，一点痕迹也没有。吕麟心想，六指琴魔要就不来此处，若是来到这，万料不到树中会有人。他随便摘了些山果子，吃饱了肚子，便站在树洞之中，再小心把树皮掩好。在树皮中挖了一个小孔，向外观看。<p>　　这样地站在树身中，当然极是辛苦，吕麟为了报仇除害，什麽样的辛苦，都在所不计，更何况是这一点点苦楚。他静静地等着，右手紧紧地握着紫刀的刀柄，只等六指琴魔一在眼前出现，使出其不意地将刀掷了过去，叫也来个防不胜防。<p>　　吕麟在树身之中，足足等了一夜，外面却是一点动静也没有。吕麟只当六指琴魔，已然不会再来了，刚想要出树去走动几步时，突然听得有人讲话之声，传了过来，正是黄心直的声音。只听得他道：“爹，我早已料到他们已经全散去了！”<p>　　吕麟一听得黄心直的声音，心中不禁大是紧张，他听得出那声音，已然只不过七八丈远近，但是却又偏偏是从後面传来，他非但看不见六指琴魔和黄心直两人，而且，要现身飞刀的话，势必也要慢上一慢。而那一慢，便可能前功尽弃，因此他只是耐着性子，等着不动。<p>　　只听得六指琴魔语带怒音，喝道：“你还有胆子来说这种话？”黄心直的声音，显得极是惶恐，道：“爹，我……我只是想，何必伤那麽多人呢！”六指琴魔怒喝道：“你知道什麽？<p>　　我不伤了这干人，这干人岂肯放过我。”<p>　　黄心直道：“爹，你身怀八龙天音绝技，谁敢来惹你？”<p>　　六指琴魔“呸”地一声，道：“孩子你祗知其一，不知其二，我虽身怀八龙天音绝技，但是本身武功，却比他们来得差。当年，在仙人峰上，我受了东方白那老贼子一击之力，便受了重伤，若不是那贼子立即昏倒，我几就此死去“到了家中，又奏了一次八龙天音，在黄河边上，遇到了两个死对头，又奏了一次，奏那八龙天音，极是耗神，我带伤而奏，伤势更重，尚幸觅到一处极是隐蔽的地方，养了两年伤，方始出来。你想，如果当年东方白的一击，再重了些，或是我伤後再遇强敌，岂不是一样要遭不幸？”<p>　　当下六指琴魔自己道出了经过，吕麟才知道何以自己在岛上飘流的那两年中，六指琴魔会未在江湖露面，原来他是受了伤。既然东方白的一击，可令得他受伤，可知他也不是神圣不可侵犯，永远不败的人。<p>　　吕麟一想及此，心中胆气，顿时又壮了不少，只等六指琴魔一在眼前出现，便准备对他下手，可是六指琴魔的声音，虽然已经近了许多，但是仍然方向不对，在他的背後，令得他难以下手。<p>　　只听得黄心直道：“爹，如果你不以八龙天音害人，我想人家也不会来害你的，你那次在巨宅内，大雨中弹奏八龙天音，我差一点没有被你震死！幸亏谭姑娘将我救了出来。”<p>　　六指琴魔笑道：“谁叫你当时不看清我和你长得如此相像？实和你说，是在那次之後，我才知道关系重大的火弦弓，尚在世上！”吕麟听到此处，不由得心中一怔，暗忖火弦和六指琴魔，又有什麽关系？只听得黄心直也问道：“那火弦弓一直在我手中，为何关系重大？”<p>　　六指琴魔哈哈笑道：“世人皆知，八龙天音，绝无物事可以克制，但是却有一件克星，那便是火弦弓了！”吕麟听到此处，不禁又惊又喜，他再也料不到，一张区区的火弦弓，竟可以克制八龙天音，却不知道是如何个克制法？<p>　　他此际，屏息静气，连大气儿也不敢出，更不敢出手，唯恐一击不中，反倒失去了听六指琴魔道出克制八龙天音之法的机会。只听得黄心直道：“爹，那火弦弓有什麽能耐，可以克制八龙天音？”六指琴魔笑笑地道：“小畜牲，你可是学会了可以来害你父亲？”<p>　　黄心直急道：“爹，我好不容易，知道自己有了亲人，怎会害你？若是有谁想要害你，我都不依！我上次夺了八龙吟，只不过是为了……”他话未曾讲完，六指琴魔已经叱道：<p>　　“不必说了，你那一番话，我听不入耳，告诉你也不怕，反正你有火弦弓，没有火羽箭，也是无用的。”<p>　　黄心直道：“什麽火羽箭？”<p>　　六指琴魔道：“反正这无人，你且听我说。那八龙天音，在两百馀年之前，也曾经出世过一次，那一次，得到八龙天音的，乃是一个身怀血海深仇，仇人本领之高，又绝不是敌手的人，他得了八龙天音之後，便开始报仇，株连极广，当时武林之中，也造成了一场惨重浩劫，直到火弦弓也相继出世，那火弦弓，此际，还连着七枝火羽箭。火弦弓配上火羽箭，是可将箭射出四五里之外，而劲力不减！”黄心直“”地一声，道：“原来如此，我却不知道。”<p>　　六指琴魔又道：“那火羽箭和火弦弓，恰好落在仇人的手中，当那人在藏边唐古刺山之顶，弹奏八龙天音之际，仇人在对面山峰之上，连射了七枝火羽箭，令得他身受重创。但是他却未死，仇人赶到，两人又展开了生死之斗，终於同归於尽，那八龙天音和火弦弓，也就一齐留在唐古刺山之上！”黄心直道：“那麽火羽箭也应该在！”六指琴魔道：“那两人，两败俱伤之後，心中皆生了悔意，在地上留下了这一段经过，以俾後人得知，但是未曾说明，那七枝火羽箭，究竟是在什麽地方，我们也曾找过，却未曾找到。”<p>　　黄心直“”地一声，道：“爹，如果火羽箭出世，岂不危险？”<p>　　黄心直这一句话，原是出自衷心，他虽然不同意六指琴魔的行为，会在紧急关头，夺走了六指琴魔的“八龙吟”，但是却又正如七煞神君谭升所料，他天性敦厚，对於父亲，极具孝心，是以听得火弦弓和火羽箭配合，可以在八龙天音难及之地，将弹奏八龙天音之人射中时，心中又不禁极其耽心。只听得六指琴魔“呵呵”大笑，道：“傻孩子，火弦弓在你身上，你轻功如此之好，谁能抢得走？只要你不存弑父之心，火羽箭即使出世，又有何妨？”<p>　　黄心直忙道：“不错！”他们父子两人，所讲的每一句话，吕麟均已听入了耳中。他心中的高兴，实在是难以言喻。<p>　　因为六指琴魔只当此处无人，将有关火弦弓的秘密，尽皆讲了出来。这番话，他是对儿子黄心直说的，当然不会有半句假话。而那七枝火羽箭，既然未曾被发现，极有可能，还留在唐古刺山之上，只要找到了火羽箭，事情便成功了一半。<p>　　虽然，黄心直的轻功之好，几没有人能够比得上，要在他手中夺弓，也不是件容易之事，而且，经六指琴魔这样一说，他也一定加倍小心，但是无论如何，总算是有了办法。<p>　　如今知道这个克制八龙天音之法的，除了他们父子之外，便只有自己一人。．如果自己此际一死，这个秘密，便只能永远不为人知。吕麟一面心中考虑，一面又听得六指琴魔道：<p>　　“他们走了，我也不怕，一个一个，寻上门去，还怕他们走得掉麽？”<p>　　只听得他的声音，已然转了过来，不一会，吕麟已可看得清六指琴魔和黄心直两人的身形，已在自己目力可及之地。在那片刻之间，吕麟的心情，不禁大是激动。如果按照原来的计划，出其不意，在他背後掷刀，这正是千载难逢的机会。<p>　　但是，六指琴魔虽然本身武功，未臻一流，终归也具一身本领的人。如果一掷不中，自己固然身死，不在话下，那可以克制八龙天音的秘密，就此也永远成为真正无人知晓的秘密了。也就是说，只要一掷不中，从此，便再难有人制得住六指琴魔了。<p>　　如果吕麟不是刚才，听到了有了克制八龙天音之法，他此际早已不管成与不成，一刀掷了出去。如果真是那样的话，也可能成功，也可能不成功，谁也无法知道。但此际，吕麟却知道了世上还有可以克制八龙天音之法，而且只有他一个人知道。<p>　　他那一刀，实在是关系着整个武林，数百年命运的大事。吕麟虽然绝不是行事犹豫不决的人，但是处在这样的紧要关头，却也不免踌躇。就在他一个踌躇不决间，六指琴魔和黄心直两人，已然掠出了他的视线之外。他再想发刀也已在所不能了。<p>　　就在那一瞬间，吕楚不知想起了多少事！他想起，自己的这一犹豫，失去了那一个机会，不知是为武林造了福，还是惹了祸。这，当然要看他当时如果毫不犹豫地将刀掷出之後，结果如何而定。但因为他那一刀，未曾飞出，因此是福是祸，连他自己也不知道。<p>　　吕麟又在树身之中，呆了半晌，方始推开树皮，走了出来。六指琴魔和黄心直两人，早已走得踪影不见，吕麟心想，连水镜禅师也已然焚毁了寺院离去，其馀众人，当然更会避开，除非是被六指琴魔在半路上遇见，否则天下之大，未必遭劫。<p>　　自己也不能久待，不如速到唐古刺山，去寻一寻那七枝火羽箭，再作打算。他主意既定，便立即向峨萆山外，疾驰而出。<p>　　那青云岭，本在峨萆山的中心，要出峨萆山，还要经过不少山峰，吕麟的身法快疾，一直飞驰，绝不停留，突然间，在经过一个山峰时，只见一件水红色的外衣，覆在一块岩石之上。吕麟一见，心中便自一怔。他一眼便可以认出，那一件衣服，正是谭月华所穿的。<p>　　在谭月华突然离去之後，吕麟的心中，早已断定了事情只有两个可能。一个可能是，谭月华在悲愤之馀，已然自己投崖而死。而另一个可能则是，即便她不死，再也不会在人前露面，一定寻一个人迹不到的去处，以痛苦和愤恨为伴，了此残生。<p>　　无论是哪一个可能，吕麟都没有可能再见到谭月华了，而他的心中，也已然不再存着这个希。可是，此际他一见到了谭月华的一件外衣，覆在石上，心中却不禁大是激动，忙道：<p>　　“月姐姐，你……你在什麽？”<p>　　叫了两声，没有人答应，吕麟一步窜过，将那件衣服拿起来一看，却只见衣服之下，石上刻着一行小字，那行字，分是明以手刻出的，吕麟不婪一怔，暗忖谭月华并没有这份功力！<p>　　再一看，那两行字时，却原来是东方白留下来的，道：“麟儿，月华上衣，在悬崖石角上发现，她显已遭不幸，此诚然千古恨事，我心如槁木死灰，知你必由此经过，故留此衣在此，留字示知，尚且多加保重，匆匆不赘。”文末，只署了一个“白”字。<p>　　吕麟看了之後，又不禁呆了半晌，眼中流下两行泪来。谭月华的衣服留在此处，她当然已经凶多吉少，是以心中，实是难过之极，泪水涌出，难以自制。木然捧着那件衣服，泪水一滴一滴地，落在衣服上。好一会，神智渐渐清醒过来，才将那件上衣，塞入怀中。<p>　　他，谭月华和东方白三人之间的情爱纠纷，实在是谁也没有错。吕麟爱着谭月华，他已然心甘情愿地祝谭月华和东方白两人，一生幸福，宁愿自己将无比的痛苦，深藏在心头之中了。<p>　　可是，事情却又发生了意想不到的变化，他和谭月华，竟会受惑於“八龙天音”，以致铸下了大恨！谭月华的上衣，既然是在悬崖的石角上所发现的，那麽谭月华当然也已坠崖而亡。吕麟想到伤心处，泪流不已，心中对六指琴魔的恨意，又深了一层。<p>　　他抬起头来，喃喃地道：“月姐姐，我知道你心中不恨我，恨的也是六指琴魔，我一定要设法为你报仇，一定要报仇！”天上白云，缓缓飞过，也像是在倾听着吕麟心地沈重的誓言。吕麟讲完之後，也不再停留，一直出了峨萆山，迳向北而去。<p>　　那唐古刺山，在青海和西藏的交界之处，山峰连绵，广阔千里。有一些地方，根本是亘古积雪，从来连飞鸟也绝迹不到的。吕麟根本不知道当年六指琴魔发现八龙天书时，是在哪一个山峰，想要去找那七枝火羽箭，实在是不啻大海寻针。<p>　　可是吕麟却毫不犹豫地向着唐古刺山而去，就算每一个山头，尽皆寻遍，费上数十年的光阴，他也一定要将那七枝火羽箭找到。<p>　　因为这是报仇雪恨的唯一途径，他不相信，水镜禅师和七煞神君等人，武功既已到了这等地步，尚且不免要受制於八龙天音，他们还可以想得出办法来抵御八龙天音。<p>　　他几是日夜不停地向着唐古刺山赶路，一路之上，绝不现出自己是武林中人。因此也没有什麽意外发生，一个月之後，他已到了唐古刺山的附近。那一带，人烟已然极是稀少，几一块平地也找不到，全是崇山峻岭。<p>　　吕麟越走越近唐古刺山，便越是感到要寻到火羽箭的希，实是渺茫已极，他只是向前走去，那一天下午，他在一个峡谷之中穿过，眼前高峰天，他停了下来，想了一想，自己虽然漫无目标，但多少还有点可以根据的地方，那便是两百多年前，火羽箭是从对面的山峰上，射中那弹奏八龙天音之人的。如果自己找到了有这样摇摇相对，相隔三四里的山峰，岂不是有了希？<p>　　吕麟想到了这一点，心中的希，不禁大大地增加，一面留心观察，可有两个遥遥相对的山峰。但是，一路上看来，每一个山峰，都像是另有一个山峰，与之遥遥相对的。<p>　　吕麟在唐古刺山之中，漫无目的地，约莫游荡了三个来月。三个多月之後，已然是严寒天气，山中到处，大雪纷飞，北风呼号。<p>　　在这三个月来中，吕麟只是以山中野果充饥，唐古刺山本就是人迹不到的地方，自然也长着不少灵草仙果，吕麟在无意中食了，三个月後，不但伤势已然痊愈，而且功力也大有增进。可是他心灵上的创伤，却不是任何灵草仙果，所能够医愈的。<p>　　每当他停下来，有一个静静思索的机会时，他眼前立即会浮起谭月华的倩影来，接着他耳际又像是听到了谭月华的那一下惨叫声：“不要碰我！”<p>　　这是在变故发生之後，她回到了西天峰的大厅之中，将雪魂珠还给了东方白，东方白想要再扶住她的时候说的，也是她心中最哀痛的叫声。吕麟一想到此处，眼中便不由自主地，会落下两行泪来。在这三个月中，他事实上，已然不知流了多少次伤心欲绝的眼泪。<p>　　三个月中，他流荡在唐古刺山中，一点收获也没有，但是吕麟却绝不灰心，仍然一个山峰又一个山峰地找着。那一天，气侯更是恶劣到了极点，北风卷动，雪花乱瓢，丈许以外的物事，便完全看不清楚。<p>　　吕麟开始，还挣扎着向一个山峰之上攀去，可是只攀到了一半，越是向上，风势便越是大得惊人，吕麟的内功虽深，也不禁被寒风吹得不住地打冷战，有几次，几失足跌了下来！<p>　　吕麟来到了那个山峰半山腰的一个石坪上，便停了下来。<p>　　那个“石坪”，实则上只不过是凸出在峭壁之中的一块大石，总共也只不过两丈方圆，上面布满了坚冰，雪也积不住，滑溜无比。吕麟小心翼翼地移动着身子，来到了靠峭壁的那一端，依峭壁而立。<p>　　向外去，只见天地之间，全是白茫茫的一片，什麽东西也看不见。吕麟心中暗叹了一囗气，心想这场风雪，不知何时方止？如果大雪下上十天八天的话，自己被困在这个石坪之上，只怕也饿得受不住，而且，那麽厉害的寒风，若是毫无遮避之处，也是禁受不住。<p>　　他想了一想，便转过身来，举目在峭壁之上寻找，看可有什麽山洞，可供藏身。不一会，便被他发现，就在石坪上面丈许高下处，有一个两尺方圆的洞囗。那洞囗如此之小，如果有丈许来深的话，则人还可以横卧其中，虽然不会怎麽舒服，但是总比任由雪淋风吹好得多。<p>　　吕麟向上，看了一会，一提真气，足尖点处，便已然向上，纵了上去，手探处，抓住了洞囗，身子一纵，便刷地窜进了洞内，躺了下来。一到了山洞之中，外面的寒风呼号之声，便静了许多，雪也瓢不到身上，吕麟运转了一遍真气，全身暖洋洋地，极是舒服。<p>　　他正想合上眼，就此睡他一觉之际，忽然听得向着自己头部的那一面，也就是山洞的面，竟然传来了一下叹息之声。吕麟心中这一惊，实是非同小可。<p>　　他在唐古刺山，三个月来，一个人也没有遇到过，如今，在这样的一个山洞之中，却居然听到了人的叹息声，岂不是匪夷所思？至是他起先，还只当是自己听错，可能是一下风声，为自己所误认。可是过了不久，那叹息声，又传了过来。这一下，吕麟已然留了心，听得更是分明！他本来卧在洞中的，这时，他悄悄地翻了一个身，变成府卧洞中，抬头向前看去。只见那个山洞，黑沈沈地，也不知有多麽深，而且，洞囗虽小，看里面的情形，那山洞像是极大！吕麟呆了一会，屏住了气息，手足并用，向洞内爬出了三五丈左右，已然可以站起身来。他一站起身子之後，便再侧耳细听，没有多久，又听到了一下叹息声，并还有人，咳嗽了一声，这时候，吕麟可以肯定山洞之中有人，在这样的一个山洞，有人居住的话，那人不问可知，一定是武林中的高人，常人怎能来到此处？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_32'>《六指琴魔》 第三十二章 雪岭荒山追寻火羽箭</b><p>");

document.write ('　　对方是谁，尚未知情，吕麟一声也不敢出，仍然悄悄地向前走去。他行动之间，一点声息也没有，不一会，又向前走了六七丈。<p>　　只听得一个人的声音，忽然道：“唉！我说咱们还是远远地逃到海外，了此残生的好，偏偏你一定想要报仇，如今在这为大雪所困，若是下上半个月，你我饿也饿死了！”讲那话的，乃是一个女子的声音。<p>　　那声音，吕麟听来，觉得甚熟，但是一时之间，却又想不起是什麽人来，正在踌躇间，只听得一个男人哑声道：“大姐，那六指贼如今纵横武林，何等威风，我们无论避向何处，只怕他总是不肯放过我们，当年，我们六人一起发现八龙天音，如今，只有我们两人还知道克制八龙天音的唯一办法，他焉肯放过我们。”那女子道：“错是不错，但我们来时，已听得那六指贼居然已经认回了他的儿子，而那张火弦弓，也在他儿子手中！”<p>　　那男的“嘿嘿”冷笑道：“在他儿子手中夺火弦弓，是轻而易举之事，只要寻到了火羽箭，将六指贼遥遥射死，我们两人，便可纵横天下了，虽然吃些苦，也还是值得的！”<p>　　吕麟听到此处，心中一面吃惊，一面已然想起那两个是什麽人来，那正是当他到峨萆来的时侯，半途上所遇到的丑无盐陈桂桂，和丑金刚王原两个人。吕麟此际，已然知道六指琴魔，原是他们的一夥，乃是丑灵官黄冬，因此听了他们两人的对答，心中不禁大喜。<p>　　因为当年，他们既然是一齐发现八龙天音的人，当然也可以知道那八龙天音，是在哪一个山峰上所发现的，自己只要悄悄地跟着他们，岂不是可以避免漫无目的地寻找？<p>　　他一面想，一面又悄悄地向前，走了过去，转了一个弯，只见眼前略有光亮，也是一个山洞目，就着光亮，可以看到一个独腿汉子和一个胖大丑妇，正坐在洞囗，在向外张。<p>　　吕麟将身子紧紧地贴着石壁而立，他行动之间，无声无息，那两人也不知山洞之中，已经多了一人。只听得陈桂桂道：“你说得固然不错，但我们当年，百般寻找，终於未曾发现那火羽箭，此番再去，或者也是徒劳，那又当如何？”<p>　　王原叹道：“若我们仍是徒劳，算是六指贼命大，有何话可说？”讲到此处，顿了一顿，又道：“照那石上留字看来，当年，那七枝火羽箭，确已然一齐射到那个山峰之上，或是已经深没石中，也未可定，我们费上三年五载光阴，总可以有所发现！”<p>　　陈桂桂击掌道：“对“即使不能发现七枝，有上一两枝，也是好的！”两人又讲了一会，便都睡了下来。吕麟心知大雪不止，已然两人，绝不会离去，因此便悄悄後退，来到了山洞的转角处，也睡了下来，不一会，便也沈沈睡着。<p>　　一觉睡醒，也不知道是什麽时候了，只觉静得出奇。吕麟连忙一翻身，跃了起来，向前看时，只见风雪已停，山洞囗上，却已无陈桂桂和王原两人，吕麟心中，不禁暗叫稽糕，身形瓢动，来到了洞囗一看，只见那个山洞囗子外的山面势，甚是平坦，风雪虽止，积雪却厚达尺许。<p>　　在雪地上，有着不少脚印。吕麟心中一喜，暗忖两人必是离去不久，循着足印，一定可以找到他们的，便向前一直跟了下去，不一会，已然下了那个山峰，脚印仍然还在，可是，吕麟看了，却不禁一呆。在山峰上，脚印只有两种。<p>　　一个是又大又阔的足印，那正是丑无盐陈桂桂所留下的。另一个，则是独脚，还配上一个一个的小圆洞，当然是拐杖留下的，也就是说，是丑金刚王原所留的足印。可是，一下了山峰之後，没有多久，却多出了一个人的脚印。<p>　　那个人的脚印，恢到了极点，若不是吕麟专心辨别王原和陈桂桂两人的去向，留心观看的话，也根本不会发现。那个人的脚印不但淡，而且，相隔几达两丈，方始出现一次，可见那人的轻功，实是极隹，远在陈桂桂和王原两人之上。<p>　　吕麟怔了一怔，心中暗道好哇，原来跟踪陈桂桂和王原两人的，不止是自己一个人！那人不知道是谁？自己的行藏，不知有否被他发现？<p>　　吕麟加倍小心，向前面疾掠而出，不一会，已然可以听到前面陈桂桂和王原两人讲话的声音。吕麟心中，对於这两人，根本一点也没有放在心上，可是对於另一个人，却不免有所忌惮。<p>　　因此，他一听到两人的语声，便立即停了下来，只听得两人的声音，反倒越来越近，吕麟忙将身隐在一块大石之後，只见两人，驰到了近前停住，面上现出了惊惑之色。陈桂桂嘶着喉咙，叫道：“什麽人鬼鬼祟祟，跟在咱们的後面？”<p>　　吕麟一听，心中暗忖自己所料，果然不差，当真另有人跟上了他们。因为自己离得他们甚远，以他们的武功而论，绝不可能发现。如今他们在责问的，一定是那另一个人。<p>　　只听得丑金刚王原道：“大姐，在这种地方，哪会有人跟踪我们，不要庸人自扰了！”<p>　　丑无盐陈桂桂“哼”地一声，道：“武林中事，谁料得定？我们一下山峰，我便老觉得像有人跟着我w”王原道：“那我们屡次立即回头，为何总是看不到有人？”<p>　　陈桂隹肥头略侧，像是也想不出话来回答，只得道：“咱们再向前走走看。”一面说，一面便转过身子，向前驰去。吕麟虽然看着他们走远了，但是却还不敢现身，他当然不是怕被两人发现，而且想要看一看，那另一个，究竟是什麽人？<p>　　可是，等了好久，却又一点动静也没有。吕麟又怕时间隔得太久，失去了陈桂桂和王原两人的踪迹的话，自己在唐古刺山之中，又不知要蹉跎多少岁月，因此只得跟了上去。<p>　　这一天，直跟到傍晚时分，才远远地见陈桂桂和王原两人，在一个山峰面前，停了下来。吕麟一路上在不断留心那另一个人的足印，只见那人的足印，越来越淡，相隔得也越来越远。<p>　　可知那人，也已然知道陈桂桂和王原两人，觉察到有人跟踪，因此行动也分外小心。吕麟抬头看那个山峰时，心中不禁大是激动。原来那个山峰，并不太高。在吕麟以前所攀登过的山峰说来，简直连一半高下也不到。<p>　　但是，在那个山峰的对面，相隔约三四里处，另有一个，高下差不许多的山峰，与之遥遥相对。那两个山峰，形势也不十分险峻，虽然双峰相对，但如果吕麟自己寻找的话，可能根本不放在心上，就此忽略了过去。<p>　　只见陈桂桂和王原两人，在山峰之下，略停了一停，便向上攀登了上去，片刻之间，便已然见他们来到了半山腰上。而就在此际，吕麟只见一条人影，由山脚之下，向上激射而出。那条人影身法快绝无伦，一幌眼间，便已然隐入一块大石之後。<p>　　也在大石後面，并没有隐藏了多久，便又向上掠出，可是掠出只不过三五丈，又已将身子隐起。吕麟一则，和那山峰相隔远甚远，二则，那人的身法，也着实快得可以，虽然他一连出现两次，但是那究竟是什麽人，却未曾看得清。<p>　　吕麟见那人终於已经现身，也就不忙於登山，只见那人掠到了半山腰时，身小如豆，但是还纵跃如飞，竟由山侧，越过了陈桂桂和王原两人，先到了那个山峰的顶上！吕麟这才向前掠去，也向那山峰攀去，不一会工夫，他也上了山顶，隐在石後，探头看去，只见那人，又已不见了踪影。<p>　　只有陈桂桂和王原两人，站在山峰之上，略喘了一囗气，王原道：“大姐，就是这个山峰，当年我们合力铲去字迹的刀痕还在，细心地找上一找吧，是称霸武林，还是死在六指贼之手，就看我们能不能找到那七枝火羽箭了！”<p>　　陈桂桂在那两亩来大小的山顶之上，来回踱了一遭，突然“咦”地一声，叫道：“不对，像是又有什麽人，到过这似的！”王原面上神色，为之一变，道：“何以见得？”<p>　　陈桂桂向一枝断树一指，道：“这一株大树，我记得本来是好端端的，如今为何断了？”<p>　　吕麟在一旁听了，也不禁暗中佩服，心想别看陈桂桂生得蠢猪也似，心地却细。他们当年在这发现八龙天音，距今至少也有二十年了，但是她对山峰上的景物，却还记得。<p>　　看王原时，只见他面色茫然，显是他心中已然完全不记得，那株大树原来的情形了，便道：“或许是被雷火打折了，也说不定。”陈桂桂道：“若是雷，为何不见焦痕？我看，不知多少年来，六指贼怕也来找过火羽箭？”王原道：“那怕什麽，他反正未曾发现。”<p>　　两人讲了一会，王原便折下了一大叠树枝在手，权充扫帚，将山峰之上的积雪，尽皆扫去。此际，吕麟对他们两人，仍然是毫不在意，他只奇怪，那另一个人，上了山峰之後，如今是藏身在什麽地方。<p>　　只见王原扫着积雪，渐渐地已走到了自己的附近，吕麟心想，反正自己已然来到了这个山峰上，目的已达，就算现身，也已不怕。虽然，在那个人尚未现身之前，自己先露出了行藏，不免吃亏。<p>　　但是，只等制服了陈桂桂和王原两人，再去寻找那人，这个山峰，能有多大，还怕找不到麽？主意打定，五指如钩，已然蓄定了势子，一等到王原挥着树枝，扫到了他隐身处的附近时，陡地一声大喝，手探处，已然将树枝握住。<p>　　紧接着，他猛地手臂一缩，向怀中一带，丑金刚王原，只听得耳际响起了霹雳也似的一声大喝，连发生了什麽事情，都未曾弄清楚，一股大力牵来，一个箧，已然向前跌出。<p>　　吕麟也不以金刚神指伤他，只是左臂一圈，使了一招擒拿法中的“推云拿月”，早已牢牢地扣住了王原的脉门。<p>　　吕麟连使两招，疾逾闪电，王原觉出脉门一麻，已受人制，才来得及“”地一声，叫了出来，那一旁陈桂桂怪叫一声，道：“果然有人？”“嗤嗤”两声，两枚毒，向吕麟激射而至。<p>　　吕麟左手指处，一式“双峰云”，飕飕两股指风到处，两枚毒，立时被击荡向一边，落下了山峰。吕麟身形一幌，带着王原，向外掠出了丈许，直向陈桂桂迎了上去。陈桂桂气得脸色紫涨，怪叫连声，双掌如山，压了过来。<p>　　吕麟却并不还掌，又带着王原，向外一侧身，避了开去，叱道：“丑无盐，你不是我的敌手，若再不识趣时，莫怪我心狠！”陈桂桂“呸”地一声，骂道：“小贼，你只不过偷袭得手，逞什麽能？”吕麟一声长笑，左手中指，使一式“一柱擎天”，向地上一块石头点去。<p>　　这一指，他存心立威，足运了八成功力，指风破空，竟带起了轰轰发发，雄浑已极之声，电光石火之间，只听得“叭”地一声巨响，那块石头，已然裂成了四五块，向外激射而出！吕麟抬头来，只见陈桂桂面上变色。便道：“丑无盐，你道如何？”<p>　　丑无盐陈桂桂呆了半晌，无话可答。吕麟手一松，将王原推出了丈许，道：“我并不是有意与你们两人为难，但六指琴魔，与我有不共戴天之仇，六指琴魔不死，我寝食难安，既然你们一样恨他，我们三人，何不合作？”陈桂桂冷冷地道：“合作什麽？”<p>　　吕麟一笑，道：“大家合力，寻到火羽箭，再合力去夺火弦弓！”陈桂桂和王原两人一听，面色不由得大变丁他们一直以为这个秘密，只有他们和六指琴魔才知道，却万万料不到吕麟也会知悉。他们呆了一呆，道：“你……怎麽知道的？”<p>　　吕麟正色道：“如今且莫提它，跟你们来此的，不止是我一人哩！”讲到此处，便自朗声道：“朋友，你也可以现身了，咱们既然同仇敌忾，不妨一起行事，也可以合众人之力，以求速成！”<p>　　可是吕麟连说了几遍，却是并没有人回答。吕麟心中不禁有气，“哼”地一声，道：<p>　　“朋友，我亲眠见你上山来的，不知你还想如何？若被我逼了出来，岂不是大家不好看？”<p>　　需知那个山峰，总共才不过两三亩大小，想要隐藏着不被人发现，几是没有可能的奇事。是以吕麟才如此说法。可是吕麟讲完之後好一会，仍是未闻有人回答的声音。此际，陈桂桂和王原两人，面上已然露出了不相信的神色来。<p>　　吕麟的心中，也不禁大是有气，“哼”地一声，身形疾展，片刻之间，便已绕着那个山峰，疾转了一个圈儿。<p>　　可是说也奇怪，他刚才分明曾见到人上山来的，此际，他搜寻了一遍，却是连人影儿也不见！目麟呆了一呆，道：“两位，我亲见一个黑衣人上了山来，他不现身，也不打紧，我们自己找吧！”<p>　　陈桂桂和王原两人，对了一眼，他们俱都知道，自已打不过吕麟。但是，他们却又都不愿意那火羽箭落在吕麟的手中。因此，便冷冷地道：“吕小侠，我们在多年之前，已然满山头寻过，并无结果，如今只不过是来碰碰运气而已，你一人找吧！”<p>　　吕麟听了，心中不禁大怒，可是他究竟不是随使出手伤人的人，只不过“哼”地一声说道：“你们既不愿动手，也由得你们？”说着，略停了一停，便仔细寻找起来。不一会，便已天黑。<p>　　陈桂桂和王原两人，在山顶的一面，生起了火堆，烤吃野味，吕麟自己也生着了火堆，呆呆地站在火堆之旁，着对面的那个山峰，根据六指琴魔所言，想像着当年的情形。<p>　　那七枝火羽箭，既然是从对面山峰上射来，而且，射到这，劲力不减，居然还可以伤了弹奏八龙天音之人，可见其劲之强。那麽，那七枝火羽箭，会不会落到了山峰之後呢？<p>　　这个可能，显然不大，因为若是如此，除非是火羽箭在那个弹奏八龙天音的人身上，穿身而过，而若是如此的话，那也也必定伤重之极，再难与敌人相搏，而致同归於尽。<p>　　当时那两个人，在临死之前，既然还能够留下他们当时所发生的情形的经过，可知他们也必然有一段长时间，神智十分清醒。而那七枝火羽箭，也一定是在那个时候，被他们妥善地藏了起来。<p>　　藏在什麽地方呢？他们既然未曾离开这，死在这个山峰上，当然也在这裹了。然而在一个两三亩大小的山峰之上，多次被人寻找，居然未曾发现，这又是难以解释的事情。<p>　　吕麟一个人，正在呆呆地思索之际，突然间，只听得背後，传来了极是轻微的“嗤”地一声。吕麟正在发呆，绝想不到在这样的时侯，会有人来向自己偷袭，因此，等到听出那一下暗器嘶空之声的时候，那枚暗器，已然离他极近。<p>　　吕麟连忙一个侧身，避了开去时，紧接着，又是“嗤”地一声响。那一声响，来得更是突，吕麟避开了第一下，仓惶之间，连脚步都未站稳，那第二下却再也避不过去，只觉得左肩一麻，已然被那暗器射中。从被暗器射中的感觉来看，那暗器像是一枚极细的细针。<p>　　而且一被射中，伤处并不觉得疼痛，只觉得一阵发麻，分明是那暗器之上，喂有剧毒，是以才会有这样的情形。吕麟的心中，不由得勃然一怒，一个转身，向着陈桂桂和王原两人喝道：“好贼子，我不害你，你们倒来害我了！”<p>　　一面运本身真气，将毒气逼住，一面一个箭步，跃到了两人的身边。他本来准备出手，给两人一些苦头吃，好令得他们，不要再暗算於人。<p>　　可是当他一来到陈桂桂和王原两人的身边时，不由得陡然呆了一呆！只见火堆的火光照映处，两人的面上，各自带着一个诡异绝伦，令人毛骨悚然的怪笑，面色铁青，七窍带血，分明已然死去。本来，吕麟还当发暗器偷袭自己的，乃是王原陈桂桂两人。<p>　　如今他一见两人，已然死去，才知道自己所料，完全错误。那发暗器的，并不是他们两人，而是那隐藏着不露面的敌人。<p>　　看他们两人的情形，乃是毒发而死，自己肩上，也已然越来越麻，可不要等毒发，救治不及！他一想及此，心中不禁怵然而惊，连忙取出雪魂珠来，在伤处滚了几遍，只觉触体清凉，片刻之间，麻痒之感，已然尽去，提起雪魂珠来一看，只见雪魂珠上，有一缕黑丝，瞬即消灭不见。吕麟冷笑一声，道：“朋友，你发的好暗器！何不现身一见？”这时候，已然深夜，山中静到了极点，简直一点声音也没有。吕麟心知自己的问话，一定得不到回答，他只是潜心细听，听一下看有没有另一人的声息。可是在那极静之地，却一点声音也没有。<p>　　吕麟此际，已然知道，那隐身不露面的敌人，不特武功甚高，而且还又十分狡！他在暗，自己在明，已然吃了亏。陈桂桂和王原两人已死，自己若不小心提防，只怕也要中了他的暗算。这一夜，吕麟便不敢再睡，只是小心提防。<p>　　可是，一夜将过，却又是一点动静也没有，到了天色将明时分，只听得天上传来了两下极是难听的呜声，抬头看去，只见几头秃鹰，正在上空盘旋，显是已然闻到了死尸的味道。<p>　　吕麟着那几头秃鹰，只见在上空盘旋了一会，便向下俯冲而至，将陈桂桂和王原的尸体，直抓了上去，向上疾飞而出。吕麟随着那几头秃鹰的去处看去，只见那秃鹰，飞到了不远处的一个峭壁上，又有几头秃鹰，自峭壁之内，迎了出来。<p>　　不一会，七八头秃鹰，便都隐没在峭壁之内，看不见了。吕麟呆了一呆，心中略有所思，抬头向那峭壁看去，只见那一幅天而立的峭壁，唆峭已极，直上直下，高不可及。<p>　　没有多久，天色已然大明，吕麟又见峭壁之中，飞出一头秃鹰来，来到了自己存身的山峰之上，突然向下，扑了下来。<p>　　那头秃鹰，双翅横展，足有两丈来长，扑下来的时候，卷起了一阵劲风，吕麟吓了一大跳，连忙闪避开去，只见那头秃鹰，猛地扑了下来，抓起了一大株树枝，重又腾空而上。<p>　　敢情那头秃肛，并不是冲着吕麟扑来，而是衔枝去筑巢的。吕麟一见这等情形，心中又是猛地一动。<p>　　他立即想到，那“火羽箭”，究竟是什麽样子的，连六指琴魔他们，也未曾见过。但是只怕人人心中，都以为那火羽箭是细小。因为那张火弦弓，只是一张小弓，弓箭自然应该配合的。<p>　　但是，却又怎见得那火羽箭，不是极大的呢？如果那火羽箭是极为长大的话，那就极有可能，已被秃鹰衔去筑巢了。<p>　　吕麟一想及此，心中不禁大是高兴，当下烤熟了一头野兔充饥，便又满山头寻找起来。<p>　　到了当天傍晚，几是每一块石头，都已被翻起来看过，每一个树洞上，也都找过。但是却一点结果也没有。吕麟几已可肯定，若是那七枝火羽箭在世上的话，一定不在这个山峰上了。<p>　　他又向那个有大群秃鹰出没的峭壁之上，看了一会，那峭壁固然难以攀登，但如果当真如自己所料，那火羽箭已被秃鹰衔去的话，则还是值得攀上去看个究竟，主意打定後，他便疾驰下山而去。吕麟一面向下驰去，一面留心，背後是否有人跟踪，但是却又了无迹象。<p>　　那个曾经暗算过他的人，似片刻之间，已然完全消失了一样。吕麟只是小心提防，认定了那个峭壁，一直向前，驰了开去，在山峰之上，看着甚近，走起来，也有四五十里路程。<p>　　等到赶到，天色早已浓黑。<p>　　吕麟便在山脚之下，过了一夜，那一夜，又是小心提防，但却未见有何动静。第二天天一亮，他便向峭壁之上攀去。<p>　　那一座峭壁，由下而上看去，更是显得雄伟之极，从老远看来，还只觉得它直上直下，可是由近处来看，却像是要倒了下来，压在人身上一样，简直是险峻到了极点。<p>　　吕麟略打量了一下，便向前窜了下去，爬上了三四十丈，几没有地方，可供攀登，往往只藉着凸出寸许的石角，将身子硬吊了上去。而几大部份时间，双足全是悬空的，找不到踏足的所在。吕麟的指力极好，虽然困难到了极点，但总算咬紧牙关，向上爬着。<p>　　一直到了中午时分，吕麟才找到了一块凸出峭壁，约有尺许的石头，身子紧靠着峭壁而立，喘了一囗气，向上看去，没有多久，便可以来到那个大裂缝的鹰巢附近了。吕麟向下看去，饶是他一身武功，也自觉头昏目眩。<p>　　吕麟心中暗忖，那在山峰顶上，暗算自己的敌人，如果此时，再来向自己暗算，自己纵使有一身本领，也是无法施展。吕麟刚在想着，突然只听得头顶两三丈高下处，传来了阴恻恻地一声冷笑！吕麟一听，心中这一惊，当真是非同小可。<p>　　他刚才这样想法，原来厌幸那敌人不会在此处突然出现。可是如今，那一下冷笑声，如此阴森可怖，那敌人却分明已然来到了自己的上面，他居高临下，若是要向自己攻击的话，自己实是难以预防。他竭力镇定心神，抬头向上看时，只见耸天也似的峭壁，一直向上伸展。<p>　　向下，固然令得人头昏目眩，可是向上去，却也一样叫人心惊肉跳。吕麟只看到在自己头顶，约莫三文处，也有一块大石凸出。那块大石，恰好在他的头顶上，以致石上是否有人，他并看不清楚。但是根据刚才那下笑声推测起来，那人一定是在这块石上。<p>　　吕麟急切之间，别无对策，只有静以待变，过了没有多久，只听得“轰”地一声，一块百馀斤重的大石，已然当头压了下来。那块大石的来势，极是急骤，分明不是自然掉下，而是有人抛下来的。<p>　　吕麟早已掣了紫金刀在手，一见大石向下掉来，左手牢牢地勾住了一个石角，举起了紫金刀，刀背向石，一招“虎啸生风”，迎了上去。只见紫虹到处，“叭”地一声巨响，那块大石头，已然被刀背砸飞，带起了“呼呼”风声，向峭壁之下，直跌了下去。<p>　　可是吕麟被石上的那股大力一冲，紫金刀也不禁向下一沈，右臂一阵酸麻，身子幌了一下，差一点儿没有掉了下去。吕麟心中猛吃一惊，本来，他见那人轻功如此之好，自己虽然一直知他就在附近，但是却发现不了他的身形，则那人可能就是鬼奴黄心直。<p>　　可是此际，从那块石头上所蕴的大力来看，鬼奴焉有这等功力？那人的内力，既已到了这样的程度，当然是武林中一流高手。<p>　　吕麟怔了一怔，大声道：“阁下武功造诣，如此之高，何以行事却又如此卑鄙？”上面那人，并不回答，吕麟话刚讲完，只听得他又是阴恻恻地一声冷笑，“轰”，“轰”两声，又抛下了两块大石来，那块大石的来势，极是奇特，才一落下来，看来是向外飞出的，但是向外飞到了一半，却又突然折了回来，竟成了一个弧形，直撞吕麟。<p>　　吕麟见那人运内家巧劲，竟然已到这样的地步，心中不禁更是吃惊，当下身子紧紧地靠着峭壁而立，等那两块大石，荡了过来之际，左手仍牢牢地抓住了石角，一刀背砍出，击下一块大石，“砰”地一声，将那块大石击得向外，荡出了尺许，正好“轰”地一下巨响，与另一块大石相撞。<p>　　两块巨石凌空一撞，便一齐落了下去，可是那一撞的力道极大，石角处撞碎了不少，好几块指甲大小的碎石，带起“嗤嗤”之声，向吕麟的面上，射了过来，吕麟无处可避，想刀来砸，又是势所不及，百忙之中，只得左手一松，反手一掌拍出，才将那几块碎石，以掌风扫出。<p>　　可是正在此际，只觉得一股异样的劲风，又自头顶压下。吕麟刚来得及抬头一看，便已然看到一块，足有四五百斤重的大石，当头黑压压地，带起山崩地裂也似的势子，疾落而下。<p>　　吕麟运气都未松，连忙双手一齐握刀，仍是一招“虎啸生风”，用尽全身之力，一扫刀背，向那块大石，迎了上去！<p>　　那一块大石，本身已有四五百斤，再加上压下来的大力，怕不有一二千斤的份量，吕麟用力一刀迎了上去，那一下巨响，震耳欲聋，双臂酥麻，虎囗生疼，几把捏不稳。同时，胸囗处也自觉得好生疼痛，脚步一个箧处，右足已然踏空。<p>　　他存身之处，本来只不过是尺许见方，凸出在峭壁上的一块花冈石，右足踏空，整个身子，便向右烦了下去。吕麟心知这向下一跌，若是站不稳身子时，千百丈高，跌了下去，怎还能有命？连忙左足用力踏在地上，想要将身形稳住。<p>　　本来，以他的功力而论，一面真气上提，身轻如燕，一面左足用尽力道，踏在石上，虽然右足已然踏空，也一样可以将身形稳住。可是就在这千钧一发之际，那块四五百斤重的大石，被吕麟一刀背砸开了两尺，却刚好在他身旁两尺处掠过，向下掉去。<p>　　那块巨石的下落之势，何等猛烈，所卷起的狂，力道之大，更是大得出奇，吕麟正尽全力，稳住身形之际，却被那股大力，向下一抛，所尽的力道，全成了白费，身子已然向下跌去。<p>　　这时候，吕麟的心中，着急已极，连忙左手一探，想抓住那块大石之际，却左了寸许，未曾抓到，而电光石火间，他已然沈下了两尺。<p>　　吕麟不自由主，向下一看，猛地看到那块向下落去的大石，就在自己脚下，刹那之间，已感到有了生机，双足在那大石之上，用力一蹬，就着那一蹬之势，人已然向上，拔起了三尺。那三尺，虽然不足以令他回到那块岩石之上，但是却救了他的性命。<p>　　他左手探处，五指已牢牢地抓住了那块岩石的边缘。再向下看去，那块大石，被他凌空用力一蹬，下坠的势子更急，带起轰轰发发之声，向下疾跌了去，转眼之际，便已不见。<p>　　吕麟看在眼中，想起刚才的情形，不禁心有馀悸，抬头向上看去，祗见一条黑色人影，向着上面，疾登而上，行动极是快疾。吕麟怪叫一声，道：“朋友，暗害技俩，已然用尽了麽？”<p>　　要知道，在这样的峭壁之上，要将大石，一块一块地硬扳了下来，并非易事，那人停身的这块岩石，也是小得可怜，他已一连抛下了四块大石，必是已经没有了取石的馀地，是以才逸了开去。<p>　　也幸而是如此，否则，他在吕麟只凭左手数指之力，将身子吊住的时候，再抛下一块大石来，只怕吕麟也是难以幸免了。<p>　　吕麟一声大喝之下，只见那人，既不回头，也不止步，只是又发出了一声冷笑，一直向上攀去，不一会，便见他隐入了那岩缝之中，那正是秃鹰出没的地方，也是吕麟认为可能是那七枝火羽箭所在之处。吕麟一见到他进了秃鹰出没之地，心中不由得大是着急。<p>　　连忙一透指力，身子拔了起来，又站在那块岩石之上，略喘了一囗气，向上攀登而去，片刻之间，已到了刚才黑衣人存身之所。那地方离鹰巢，只有五六丈的距离，那五六丈空隙，光滑异常，吕麟看了一看，可供攀手踏足的，只不过是六七处凸出寸许的石角。<p>　　如果上面不是有敌人在虎视，吕麟向上攀去，当然不难。但是此际，那人却居高临下，在地形上占着绝对的优势。也加果要发动攻击的话，吕麟站在石上，还可以应付，而若是在攀登途中，任何攻击，吕麟都是一点也无法抵抗。因此吕麟踌躇了一下，不敢贸然地向上攀去。<p>　　他只听得头顶，“吱吱”之声大作，不一会，忽然“呼呼”两声，飞下两团物事来，来势却不是大急，吕麟紫金刀挥处，一招“怒虎腾跃”，已然将那两团物事，齐中削开。<p>　　只觉得紫光过处，竟然酒了一头一脸的血，那两团物事，落在脚旁，吕麟低头一看，却原来是两头雏鹰，已为自己所杀。吕麟的心中，不禁又是好气，又是好笑，、也想那人实是无聊之极，竟以雏鹰来向自己抛去，刚才大石尚且无奈我何，这又怕什麽？<p>　　吕麟正想高声嘲笑那人几句，可是陡然之间，想起一件事来，心中不由得大惊失色！原来，他已然想到了那人的歹毒用意！他连忙紧靠峭壁而立，刀交左手，右手蓄定了金刚神指之力。他刚一准备好，便突然看到，从那裂缝之内，飞出了两团鸟云。<p>　　两头硕大无朋的巨鹰，双翅横展，足有两丈来长，已然冲出来之後，在空中一个盘旋，不约而同，便向吕麟，仆了过来！两翼所起的巨风，惊人之极！而且来势之快，实是无与伦比，迅刹之间，已然看到金光闪闪的鹰眼，和钢钩也似的鹰喙。<p>　　若不是吕麟在刚才那一瞬间，想到了那人的毒计，已然有了准备，此际巨鹰疾朴而至的话，只怕仓之间，非罹难不可。<p>　　饶是有了准备，吕麟也是丝毫也不敢怠慢，一见一头巨鹰，离自己已不过丈许，劲风扑面，几连气也闭了过去，便连忙右手中指一竖，足运了九成功力，一招“一柱擎天”，已然发出。一股指风，疾袭而出。<p>　　那“金刚神指”，乃是武学之中，至刚至猛的武功，这一招，即使是一个武林高手，也难抵挡，那种巨鹰，虽然力大无比，可是却也难以抵挡，指风到处，凌空一个斛斗，便向外翻去。<p>　　可是另一头巨鹰，却已然斜刺直窜了过来，吕麟紫金刀一连三招“怒虎腾跃”，“饿虎扑羊”，“卧虎势威”。<p>　　那三刀，正是他父亲所授，“飞虎三式”，兼玟兼守，刹那时间，祗见刀影如山，紫光缭绕，那斜刺襄仆来的一头巨鹰，一只右翅，已被紫金刀齐胁削落，单翅腾扑不已，一直向下落去。而另一头被吕麟一指拒出的巨鹰，在向下疾落了百十丈之後，却又勉力腾空而上。<p>　　吕麟见自己足运了八成功力的一指，却也不能令巨鹰受创，不禁暗自吃惊。只见那头巨鹰，飞高之後，便隐没在裂缝之中，回到了鹰巢。吕麟暂时，松了一囗气，心知事情绝未完毕。那人将两只鹰雏，向自己抛来，当然是为了引得巨鹰，倾巢而出，来向自己报复。<p>　　这条计策，固然毒辣之极，但是却也令人不能不佩服他的机智。如今，自己又伤了两头大鹰，那头大鹰，回巢之後，自然会通知同伴，再来攻击自己。果然，转眼之间，只见那裂缝之後，风声呼呼，一群同样大小的巨鹰，已然展翅飞出。<p>　　吕麟趁它们尚在半空之中，盘旋之际，数了一数，竟有七头之多。此际，吕麟的心情，实是紧张已极！甚至当日，他匿在树中，准备行刺六指琴魔时，也没有如此的紧张！因为此际，若是一个不好的话，不但前功尽弃，不能再行报仇，而且粉身碎骨，也是意料中的事。<p>　　他双眼紧紧地住了那七头巨鹰，只见那七头巨鹰，突然之间，分了开来，正中一头，两旁各有三头，向下一沈间，各以雷霆万钧之势，已然向他朴到。吕麟见巨鹰居然分三面对付自己，心中更是骇然，在正中那头巨鹰，扑到离自己当有两丈许处，便已然一式“十里埋伏”，使了出来。<p>　　十缕指风，嘘啸而出，将七头巨鹰，击得在半空之中，翻翻滚滚，跌了开去，可是片刻之间，却又已散而复聚，重新扑到。<p>　　吕麟估量自己的功力，若是接连使那一招“十面埋伏”，三十招之後，内力便要大受耗。而看那七头巨鹰，向外一跌翻了出去，立即又聚拢扑来的情形，三十招内，只怕不能令它们尽受重创。而就算歼灭了这七头巨鹰，又焉知鹰巢之中，再无鹰出？<p>　　就算已然没有了巨鹰，自己内力损耗，如此之多，还怎能与敌人动手？因比，雷光石火之间，吕麟已然改变了主意，横刀当胸，凝气而立。<p>　　那七头巨鹰，一齐向前扑到，势子快绝，可是畜牲，分三面来攻，固然是一个好办法，但是在玟到近前之後，双翅互相相碰，来势便慢了许多！吕麟看出有便宜好占，紫金刀向上一撩，刀光过处，已然在最近的一头巨鹰喉间掠过。<p>　　那巨鹰喉间受了巨创，猛地向下压来，吕麟本待一掌将之击开，可是倏忽之间，已然有了妙计，紫金刀再挥，将巨鹰的双爪，一齐削去，任由巨鹰，压到了自己的身上。那头臣鹰，一压到吕麟的身上，便已然将吕麟的身子，尽皆盖没。<p>　　另外六头，在骤然之间，失去了玟击的目标，向外飞翔了开去，而正在此际，吕麟奋起神力，左手抓住了那头死鹰，用力向外一挥，“呼”地一股劲风过处，死鹰正击在一头巨鹰的身上。<p>　　只听得“喀”地一声，显是另一头巨鹰的一只翅膀，已被撞折，两头大鹰，一齐向下，掉了下去！吕麟见总算杀了两头，精神又不禁为之一振。只见尚剩那五头，在半空之中，飞翔不已，一连在他的头顶，打了七八个圈儿，才有两头，由上而下，猛扑了过来。<p>　　刚才七鹰齐朴，吕麟尚且不惧，此际只有两头，吕麟更是神定气闲。一等双鹰扑到，紫刀横亘，一招“山虎尾”，天河也似一道紫虹，横挥而出，那两头巨鹰，钢纷落，向地上跌去。<p>　　吕麟连毙四鹰，精神更增，只见尚有三头中的两头，也疾扑了下来，被吕麟如法泡制，一齐了帐，经过了一场剧斗七巨鹰只剩下了一头。而那一头巨鹰，吕麟认得出，正是刚才七鹰齐出之际，居中扑来的那一头，铁也似黑的钢栩之中夹有七八根银羽。<p>　　映着日光闪闪，分外显得神骏凶猛。那几根银栩，当然是表示此鹰已然年代久远，而且看情形，这头巨鹰，正是群鹰之首。吕麟心中，绝不敢大意，双眼注定了那一头巨鹰，只见它在空中，盘旋不已，但是，旋转的势子，却越来越快。<p>　　吕麟因为一点也不敢松懈地着它，它势子一快，吕麟更是要加倍注意。片刻之间，只觉得那鹰，宛若是流星一样，倏东倏西，忽南忽北，简直看得令人眼花缭乱，吕麟心中，突然一动，暗叫不妙，可是就在此际，那鹰已然如陨星之落，卷起一阵劲风，向吕麟疾扑而下。<p>　　吕麟正在目为之眩的时候，急切之间，连忙撩起紫金刀时，可是那鹰的来势，实是快到了极点，左爪伸处，吕麟只觉得右肩一阵剧痛，已然被鹰爪抓住。他右肩一被鹰爪抓住，那一刀挥出，便已然失去了准头。只听得“刷”地一声，刀锋过处，只是削下了七八根长羽来。<p>　　吕麟一刀不中，还想再削第二刀时，可是那巨鹰，却已然腾空而上，将吕麟提离了那块岩石，吕麟心中陡地一呆，那一刀便再也削不出去。当然，他此际若是再削出一刀之话，那巨鹰，非死不可。<p>　　但是此际，吕麟和那头巨鹰，实在已然是生死与共！巨鹰一死，向下掉去，吕麟也难免被跌死“因此，他那一刀，削出了一半，便收住了势子。他身子被鹰爪吊了起来，右肩更是痛到了极点，挣扎着左手抓住鹰足，手反一刀，将鹰爪削了下来，肩头连抖两抖，方始将鹰爪抖了开去。<p>　　而肩头之上，五个鸟溜溜的大洞，却是鲜血汨汨而流。此际，吕麟那顾得上去止血，定了定神，只见那巨鹰，才被自己将鹰足削落之际，向下沈了数十尺，但是一沈之後，又展翅上升。吕麟心想，此际的情形，虽然是危险之极，但是却此刚才好得多。<p>　　那鹰在受创之後，当然要飞回鹰巢去的，只要一到鹰巢，自己便可安全了。只见那巨鹰向上升起，不一会，便来到了那个裂缝附近，双翅一收，便向那两三丈宽的裂缝之中，直投了进去。<p>　　吕麟见事情果然不出自己所料，心中不禁好生欢喜，可是，就在那头巨鹰，将要投进岩石的裂缝中的时候，突然听得“刷刷”两声，从裂缝之中，射出了两根木棒来。那两根木俸，各有两尺来长，手臂粗细，尖端巳然被削得锐利无比，看那来势，分明是武林高手，以内家功力所发。<p>　　此际，吕麟在鹰腹之下，那两根木棒，向巨鹰射到，吕麟实是一点办法也没有，而若是鹰被射中，自己也必死无异。刹那之间，吕麟不由得出了一身冷汗。尚幸那头巨鹰，已逾百年以上，通灵之极，要不然，吕麟如此身手，也不会给它抓中。<p>　　就在那两根木棒，将要射中巨鹰之际，它突然双翅一展，向上腾起！那两根木棒，就在吕麟的身边，飞了过去，当真是险到了极点。吕麟趁着那鹰，向上升起之际，定睛向那裂缝之中看去。<p>　　只见那裂缝，约有两丈来宽，自上至下，绝无间隔，悬空架着不少巨木树枝，成了一个甚大的鹰巢，此际，只见一人，正在鹰巢之中，来回飞跃，除了可以看到他手中，握了一把同样大小的棒以外，依然看不清他是何人！吕麟此际，心中已然将那人恨之切骨！<p>　　本来，他虽然也已知道，那人之所以跟踪王原和陈桂隹两人，也一定是听到了陈桂桂和王原两人所讲，火羽箭的秘密。那人要得到火羽箭，当然是为了去对付六指琴魔，可以说与他敌忾同仇。<p>　　可是此际，吕麟从他的行径上来判断，已然可以肯定，即使他得了火羽箭，是为了对付六指琴魔的，也必然不是为了与世除害，而是想取六指琴魔的地位而代之，继续荼毒武林。<p>　　这样的人，心思之歹毒，实是杀不可赦。因此吕麟大喝道：“好贼子，看是你厉害，还是我厉害！”<p>　　那人仍然是不出声，只不过接连发出了阴恻恻的三下冷笑声。此际，那巨鹰退开之後，又已然向鹰巢之中，扑了过去，可是接连几次，皆被那人以木棒射退！那人腕力极强，最後一次，一根尖锐已极的木棒，竟然射中了巨鹰的左翅膀。那巨鹰左翅负创，便一直向下降去。<p>　　吕麟连忙一探右臂，替它将木棒，拔了出来，巨鹰才又缓缓上升。此际，吕麟已然知道，当自己想到，那七枚火羽箭，可能已被附近的巨鹰，衔去筑巢之际，那黑衣人，也已然想到。所以，他才先自己一步，登上了那座峭壁，以致自己，处处受制。<p>　　由此可见，那黑衣人不但武功甚高，兼且狡之极。那黑衣人狡已极这一点，更可以从吕麟好几次，想要看清楚他是何等样人，但是却究竟未能如愿一事上，得到证实。那时侯，吕麟的性命，完全在那头巨鹰身上，实是处於下风。<p>　　那巨鹰向上升起，这一次，来到了鹰巢附近，却不再向内扑去，而扶摇直上！吕麟的心中不禁大惊，暗忖那巨鹰多次扑到，劳而无功，一定是想要舍巢离去了！它这一去，何难飞出十万八千里去？可是此际，吕麟如果想要脱离这头巨鹰，就只有摔死的份儿。<p>　　片刻之间，那头巨鹰，已然飞高了四五十丈，来到了那峭壁的顶上。吕麟向下一看，心中不禁大喜过！原来，在那峭壁顶上，竟是个老大的天池，池水澄绿，看来极深。<p>　　此际，那巨鹰仍然在不断升高，吕麟绝不多虑，手一松身子便向下疾落而下，身在半空之际，提了一囗真气，片刻之间，便“扑通”一声，跌进了那个天池中，在水中沈下了三四丈，才浮了起来。浮出了水面之後，吕麟喘了一囗气，心中不禁大是高兴。<p>　　他划了几划，上了池岸，先除下一件外衣来，将右肩上的伤囗裹好，又自闭目养了一会神。他料到那黑衣人，万不知道，山顶之上会有一个天池，可以供自己脱离那头巨鹰。那黑衣人见巨鹰越飞越高，一定当作自己，也已然随之而去。<p>　　却料不到，自己落了下来，正在他的头顶！两三天来，一直是自己在明，他在暗，这一下子，形势却刚好相反了。<p>　　吕麟休息了片刻，精神已经完全恢复，来到那裂缝处，俯身向下看时，只见峰顶离那鹰巢，约有三四十丈的距离，了下去，光线并不十分明亮，只见那黑衣人在鹰巢内，跳来跃去，看情形，也正是在寻找着什麽东西的样子。<p>　　吕麟只听得他不时发出笑声来，看了一会，便起身离去，来到了刚才自己攀身而上的那一面峭壁，轻轻地向下落去。不一会，已然可见鹰巢的巨木，横亘在外，吕麟心知已离敌人甚近，更加小心，举足向那巨木之上，轻轻踏了上去。<p>　　那些巨鹰，用来架巢的巨木，俱都径可半尺，乃是山中的杉木，想来当时巨鹰在取木之际，一定是四五头合力，方能成事。那些巨木，横七竖八，毫无规则地架在那个裂缝之中，像是悬空的一个木架一样，一失足跌了下去，一样地没有命。<p>　　而在那木架之上，另有两个大约有四五丈见方，大碗也似，以树枝架成的鹰巢。刚才吕麟居高临下看时，那黑衣人正在外面的一个鹰巢之中。当下吕麟在木架之上，向另一个鹰巢走去，那黑衣人却是看不到他的行动。<p>　　吕麟来到了另一个鹰巢之旁，又息了一会，执住了树枝，便向那鹰巢攀去，不一会，便已然身在那个鹰巢之中，只闻得一股腐臭之味，朴鼻而至，难闻之极，几令人连五脏都要呕了出来。吕麟连忙闭住了真气，定睛一看，只见陈桂桂和王原两人的尸体还在。<p>　　吕麟心知那黑衣人，一定会到自己存身的那个鹰巢来。在未曾将他除去之前，自己寻找火羽箭，也是徒劳，他向陈桂桂和王原两人的尸体，看了一眼，心中暗忖，那黑衣人的武功，像是极高，自己与他明敌，吃亏在右肩已伤，不知是否敌手？<p>　　他究竟年纪还轻，虽然自从飞虎吕腾空，和西门一娘两人，出事之後，再又加上，在爱情上，经过了如许的波折，令得他心情变得极是老成，但此际想到自己的妙法，他也不禁大是高兴。<p>　　只见他向前轻轻地掠动，来到了陈桂桂的尸体旁边，将陈桂桂的尸体，拖向巢壁，摆成了一个半倚半坐的姿势。而他却身形一矮，钻进了陈桂桂的尸身下面的那一个空隙！陈桂桂本就生得又肥又大，吕麟藏在他的身後，一点也看不出来。<p>　　吕麟心中暗想着，当那黑衣人来到了那个鹰巢之中，忽然发现已死的陈桂桂，竟然会向他疾扑而出之际，该是如何的害怕，心中更是泛过了一阵快意。他一声不出地等着。过了没有多久，只听得自己存身的那个鹰巢之外，响起了“悉悉索索”的声音。<p>　　吕麟心知那黑衣人，果然已向这个鹰巢而来，便立即屏住了气息。只听得那黑衣人自言自语地道：“若是此处，再找不到，只怕那火羽箭，已根本散失，再也不会在世上出现了！”吕麟心中暗暗好笑，心想你还要找火羽箭哩，等一会就有好的给你瞧了。<p>　　过了片刻，又听得那黑衣人突然一声长笑，道：“王兄，陈桂桂，原来你们两人，也在此处，你们虽然中了我的暗器，毒发身死，但能够葬身此处，千古能有几人？还应该感谢我才是！”吕麟听出，那黑衣人一面说，一面已然落到了鹰巢之中。<p>　　此际，他的视线，全被陈桂桂的尸体遮住，仍看不到那黑衣人是谁。可是他却已听出，那人的囗音，极是熟悉，决不会是生人。<p>　　他一等那黑衣人说完，便伸手一疙陈桂桂的右肘，将陈桂桂的尸体右臂，托得向上抬了起来，再向前伸出，然後，学出陈桂桂鸭叫也似地声音道：“还有你！”只听得那黑衣人陡地喝道：“谁？”<p>　　同时，“刷”地一声，想是已转过了身来。吕麟心知他一等转过身来，看到陈桂桂的右手，向他伸出，刹时之间，他一定会呆上一呆，此机万不可失，因此左掌在陈桂桂的背上，猛地一托，陈桂桂胖大已极的尸身，已然向前疾压了出去。<p>　　同时，吕麟又怪声怪气地叫了一声，道：“是我！”左手就着托出陈桂桂尸身之势，一招“一柱擎天”，已然疾发而出。<p>　　那一下变化，无论在任何人看来，都会觉得突无此，那黑衣人应变虽快，本来也不免为吕麟所伤，可是就在那电光石火之际，只见他身形，猛地向後退出，一扬手，打出了三枚梭形暗器。那三枚梭形的暗器，来势之迅疾，直是难以想像，所带起的破空之声，也是凌厉之极。<p>　　吕麟一见那黑衣人出手，便是三枚这样的梭形暗器，心中不禁为之一动。可是此际，也正用心应敌，急切之间，却又想不起那梭形暗器的来历。只听得锐利已极的嘶空之声过後，三枚暗器，已然一齐钉入陈桂桂胖大身躯之中。<p>　　吕麟在将陈桂隹的尸体，向那黑衣人飞出之际，本来就用着极大的力道。可是，那三枚暗器上，所缢藏的力道，也是大得出奇，一击中陈桂隹的尸体，便令得陈桂桂那胖大的尸体，跌了下来，落在鹰巢之中。<p>　　那黑衣人虽然应变快到了极点，可是吕麟，也早已看出对方，不但武功甚高，而且行事极其狡猾，因此在将陈桂桂的尸体抛出的同时，远以金刚神指，发出了一招“一柱擎天六一缕指风，夹在将陈桂桂尸体抛出的劲风之中，那黑衣人却并未觉察。<p>　　就在陈桂桂尸体榕地之际，指风也已然向他当胸袭到。黑衣人在陡然之间，又觉出一股锐利之极的指风，劈胸袭到，心中已知不妙，但是急切之间，哪还避得开去？<p>　　连忙向旁一侧身时，肩头之上，已受了重重的一击，身子一个摇幌，几站立不稳，连忙向後退出时，吕麟一声长啸，道：“好贼子，想不到吧！”声随人到，手指指处，一招“三环套月”，又已发出。<p>　　那黑衣人的身手，也当真灵活之极，足尖一点，竟然就在这刹那间，凌空拔起了两丈高下，身在半空，猛地一扭，已然出了鹰巢。巳麟金刚指刀到处，“轰”然有声，木枝纷飞，在鹰巢之上，穿了三个大洞！<p>　　吕麟见敌人身手，如此矫捷，闹了半晌，偷袭之举，仍然不算是十分成功，而且，那黑衣人究竟是什麽人，也还未曾看清楚。当下他又是一声长啸，身形紧跟着向上，疾拔而起，也出了鹰巢。出了鹰巢一看，他不觉一怔。<p>　　只见那黑衣人身形如飞，正在横架在那山缝之中，为巨鹰衔来，作为鹰巢的枝架的巨木之上，迅速地向前，掠了出去。那些巨木，全是乱七八糟地架在山缝之中的，有的踏上去，还会来回摇动，一不小心，便会连人带木，直跌了下去。<p>　　而那道山缝，自上而下，不知有多麽高，向下去，黑雾墨云，冉冉而上，真要是跌了下去，只怕连尸骨也难以寻找。可是吕麟心中，对那屡次暗算自己的黑衣人，却是恨到了极点。<p>　　虽然他已看出危险，但仍然不肯轻易放过敌人，略顿了一顿，便一提真气，向前追了出去。追出了两丈许，那黑衣人便突然停住。<p>　　此际，吕麟离那黑衣人，只不过一丈五六尺的距离，那黑衣人才一停步间，吕麟一个起伏，已向前赶出了七八尺，和那黑衣人相隔更近，正待趁机发招间，只见那黑衣人已转过身来！<p>　　这麽多日子来，吕麟受尽了那黑衣人的暗算，直到此际，他才始有机会和那黑衣人正面相对，因此他暂时收招不发，横掌当胸，蓄足了势子，定睛看时，只见那人，瘦骨的一张脸上，一丝血色也没有，诡异恐怖之际，双限异光四射，吕麟一跟便已认了出来．不是别人，正是邪派中数一数二人物，曾经在峨萆见过，泰山万谷黑神君。吕麟一见自己隐蔽的敌人，原来是泰山万谷羔神君时，心中也不禁骇然，一时之间，更加不敢贸然进招！<p>　　他自然知道，在方今武林之中，泰山万谷黑神君，也已然算是一流高手，固然，他不能和东方白、谭升等一干高手相比，但是和其他各门各派的掌门人相比，却是绝不逊色。<p>　　吕麟已听人说起，黑神君和金骷髅两人，乃是七煞神君谭升的妻舅，也就是说，他们两人，本是魔龙赫熹的儿子，毒手罗刹赫青花的兄弟。吕麟虽然胆大，而且本身武功，极有火候，但陡然之间，知道了对方竟是这样的一个强敌，自然也不免怔了一怔。<p>　　一怔之後，他立时收起了骄傲之心，也就在这刻，他发现自己和黑神君两人，都站在一根长约三丈的巨木之上。那根巨木，两头皆搭在另外的木头上，中间全部是悬空的。两人各自目光灼灼，对了半晌，黑神君突然发出了阴恻恻地一下冷笑，道：“小娃子居然未死麽？”吕麟想起一路上，他不断以卑鄙手段，暗算自己，心中又不禁怒火陡升。<p>　　尚未开囗，便向前踏出了一步。他那一步，盛怒之下，用得力道大了些，那根臣木，突然滚动了尺许，黑神君和吕麟两人，身形同时一幌，几就因此，一起跌了下去。<p>　　尚幸两人功力，均是甚高，一觉出不妙，立时真气下沈，稳住了身形。吕麟冷笑一声，道：“暗箭伤人，当真便那麽有用麽？”<p>　　黑神君又是“桀”地一声怪笑，道：“小娃子，如今面对面了，你发招吧！”他一面说，一面把手掌，已然缓缓扬起。究竟吕麟和黑神君如何拼斗？火羽箭能否寻找得到？续集自有分解。<p>　　“请看六指琴魔续集”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_01'>《六指琴魔续集》 第一章 悬崖搏斗 死生系一发</b><p>");

document.write ('　　吕麟偷眼看时，只见黑神君双掌的掌心，全都墨也似黑，而且还隐隐泛着异光，心知他“黑砂掌”功夫，已然练到了极高的境界，绝对不容轻视，正想抢先发招时，忽然又听得他冷冷地道：“你先发沼，也可以先去阴司，见我那宝贝外甥女儿！”<p>　　黑神君的那两句话，讲来声调，并不太高，只是阴森森地，可是在吕麟听来 ，却不啻是晴天响起了一个霹雳，宛若五雷轰顶一样！ 因为，从黑神君的话中听来，他的外甥女，谭月华，已然死了！<p>　　当谭月华披头散发，撕心裂肺地狂叫，将雪魂珠还给东方白，奔了出去之后，吕麟就一直未曾再见过她的倩影。<p>　　对于他和谭月华之间的那件事，虽然错不在他，而且是因为受了“八龙天音”迷惑的缘故，可是吕麟的心硕之中，仍然一直为之内疚不已，当他在峨嵋山中，见到东方白的遗珠留字，得知谭月华可能已然香消玉殒之后，他已然心痛如绞。<p>　　可是无论如何，在他的心中，总存着一线希望，希望谭月华是一个既聪明而又坚强的姑娘，虽然命运对她，是那样地残酷，但是却仍然希望她有勇气，会勇敢的生活下去。<p>　　在他寻找火羽箭的这些日子来，他几乎无时无刻，不在想念着谭月华！<p>　　可是此际，他却陡然之间，从黑神君的口中，得知了这样一个最可怕的消息。<p>　　常言道：事不关心，关心则乱。<p>　　吕麟对谭月华的爱念，既然是如此之深，在乍一听到黑神君的话，心头便大受打击，一时之间，哪里还有功夫去辨真伪﹖当下他全身一震，叫道：“你……说月华姐姐……”<p>　　吕麟话尚未说完，黑神君已然一声长笑，道：“你到幽冥地府，去找她吧！”<p>　　黑神君才一开口，手掌陡地一翻，闪电也似，便已然一掌拍出！<p>　　刚才，黑神君曾一连两次，催吕麟先发招，可是此际，他却趁吕麟乍闻噩耗，心神大受震动之际，陡地发出了一掌！<p>　　而且，那一掌，他还运足了八成以上的功力！<p>　　黑神君的黑砂掌功夫，已然练到了第八重的境界，黑砂掌功夫，易练难精，到了第五重境界的，已然可以纵横一时。<p>　　而一超越了第五重，掌力凝练，掌风实滞，几乎如何实物一样，已然可以徒手发掌，隔空挡击兵刃，黑神君此际那一掌疾推而出，力道之大，更是罕见，电光石火之间，吕麟已然觉出，一股阴森森、寒浸浸的力道，当胸撞了过来！<p>　　就在那瞬息之间，吕麟才猛地醒悟，黑神君是在说谎！<p>　　他在那样双方剑拔弩张的紧要关头，突然隐约地提起谭月华来，无非是为了转移自己的注意力，以便他来偷袭！<p>　　可是，吕麟虽然在剎那之间，明白了这一点，却总是迟了一步！<p>　　黑神君的黑砂掌掌力，疾冲而至，他体内真气，自然而然，与之相抗，“砰”地一声巨响，以吕麟的功力而论，黑神君的手掌，并未曾挨及他的身子，黑砂掌力撞了一下，原可无事。<p>　　但是，吕麟在猝不及防的情形之下，被掌力撞了一下，身形却不免不稳。<p>　　如果是在平地上，吕麟至多退出两步，便可无事。但此际，却是站在一根悬空的巨木之上，身形一个踉跄间，已然向下倒去！<p>　　剎那之间，吕麟还想伸手抓住那根巨木，可是黑神君偷袭既成，怎肯放手﹖手抖处一枚黑芒梭，已然电射而出！<p>　　那黑芒梭和黑砂掌，乃是黑神君生平，两大绝学，刚才在鹰巢之中，他一连发出了三枚黑芒梭，便将吕麟向他拋来的尸体，挡了回去，那黑芒梭的威力，于此也可见一斑。<p>　　黑神君的心思，也当真歹毒到了极点，那一枚黑芒梭，电射而出，却并不是射向吕麟的身子，而是射向吕麟抓向巨木的右手！<p>　　吕麟若是不缩手的话，尺许来长的黑芒梭，一定将他的手掌，牢牢地钉在巨木之上！<p>　　而吕麟如果缩手的话，则一定再也没有机会，扣住巨木，非跌个粉身碎骨不可！<p>　　在那电光石火之间，吕麟耳际，只听得黑神君得意之极，狰狞之极的笑声，惊心动魄，可供吕麟考虑的时间，几乎是电闪即逝。<p>　　然而，就在那电闪即逝的时间中，吕麟已然有了决定！<p>　　他虽然眼看着黑芒梭所幻成的墨虹，向着自己右手抓出的地方，电射而到，但是他仍然伸手，向前抓了出去！就在他五指，刚一抓进巨木，陷入木中，半寸有余之际，只听得“叭”地一声，那柄长可尺许，粗如儿臂，两头锋锐已极的黑芒梭，已然透过了他的手背，钉入了巨木之中，约有三寸！<p>　　吕麟只觉得手背之上，一阵剧痛，鲜血泉踊！<p>　　他知道，手背之上，受了那一下重创，可能伤及经脉，一只右手，会终生成为残废。<p>　　但是，以一只右手的代价，来换取性命，和报仇的机会，总是值得的！<p>　　因为这一来，他右手被黑芒梭牢牢地钉在巨木之上，他人便不会再向下跌下去了！<p>　　剎那之间，吕麟已根本没有时间，去考虑伤重伤轻，左手扬处，一招“梅花五出”，已然倾全力发出了金刚神指中的第五招！<p>　　那一招才出，五股指风，带起轰轰发发之声，向黑神君疾冲而出！<p>　　黑神君那一黑芒梭发出，也未料到吕麟竟然绝不缩手，就在他心中暗异之际，吕麟的指风，已然交相互缠，向他当胸撞来！<p>　　金刚神指，乃是武学之中，至阳至刚之作。<p>　　当日，以鬼圣盛灵之能，在娥嵋青云岭西天峰上，尚且被吕麟一指，击成重伤！<p>　　固然，那是由于金刚神指，这种至阳至刚的功夫，正好是鬼圣盛灵所练，“阴尸掌”的克星的缘故，但金刚指力之强，却也可见一斑。<p>　　此际，吕麟倾全力以赴，力道更是奇强，黑神君还来不及应付时，指力撞到，只听得他大吼一声，身子向后，退出了一步。<p>　　同时，口角处，也已然涔涔血出，可见这一下，他已然受了内伤。<p>　　可是黑神君究竟临敌经验，丰富之极，在退出之际，并未忘记自己身在一根圆木之下，因此虽受内伤，仍是站在木上！<p>　　吕鳞见自己这一招“梅花五出”，虽然击中了敌人，但是却并未令得敌人，跌了下去，正想奋力再发一招时，黑神君忍着肉伤，身形飘动，已然来到了另外一根巨木之上。<p>　　吕麟强忍住手背上的奇痛，左手一探，抓住了巨木，右手向外一挥，挣了出来，那一挣间，更是奇痛攻心，几乎昏过去。<p>　　他喘了口气，想将那枚钉在木上的黑芒梭，拔了出来，再回敬黑神君时，可是此际，他手背上的大洞，径可两寸，血肉模糊，五指早已不听指使，连想将黑芒梭扣住，都无可能。<p>　　而黑神君退出之后，一声怪啸，道：“好小子！还敢发横！”<p>　　他一面说，一面将足尖，向着那根巨木一挑，那根三丈来长的巨木，被他挑得直竖了起来！<p>　　那恨巨木，两头搁在其它的木头上，本就不是十分稳妥。<p>　　如今，一头被黑神君用力疾挑了起来，另一头向一旁一滑，整恨巨木，便向下，直跌了下去！吕麟一手负了重伤，另一手，抓在巨木之上，自然也随着巨木，一齐跌了下去！<p>　　他耳际只听得“呼呼”风声，和黑神君的怪笑之声，片刻之间，便已下堕了三四十丈。可是也是吕麟命不该绝，那根巨木直上直下，向下落去，落下了三四十丈之后，一头突然“砰”地一声响，撞在一块凸出五六尺许的岩石之上！<p>　　巨木下坠之势，何等急骤，突然之间，在石上撞了一撞，被那一撞之力，反震得向上，弹起了三四尺高，在弹起之后，又复向下堕下之际，总会有那么一瞬间，在半空中停留的时间。<p>　　吕麟本来自知，此次必然再也难逃黑神君的毒手，而就在那一瞬间，他求生之念，陡然而生，左手一松，身子便向那块岩石上落去！<p>　　此举，本来是危险到了极点的，可是那时候，他跳也是死，不跳也是死，自然值得冒一冒险，身子下坠，双足刚一沾到那块岩石，那根巨木，便带起一股劲风，在他身边掠过！<p>　　若不是吕麟双足一沾住岩石，便立即使出了“千斤坠”的功夫，只是那阵劲风，便可以再将他卷离岩石，向下堕去！<p>　　当下，吕麟勉力站稳了身形，惊魂甫定，耳际兀自听到黑神君得意之极的笑声，仰起头来看时，只见黑神君站在木上，仰天大笑。<p>　　从下向上望去，黑神君身形，只不过尺许长短，而那块岩石，就是吕麟的站身之处，却甚是阴暗，显然黑神君并未曾发现事情又有了变化。<p>　　吕麟低头，向下望去，下面黑沉沉地，那根巨木跌了下去，竟然无影无踪，不知何时，才能着地！吕麟心知处在这种上不着天，下不着地的地方，绝对不是长久之计。<p>　　但是总算暂时脱离了危险，他撕破了一件衣衫，将右手紧紧地扎了起来，在石上坐了下来，只顾自己运气养神。<p>　　没有多久，黑神君的笑声，便已停了下来，只见他身形向上攀去，不一会，便上了峭壁之顶，看来显得更小了。<p>　　再过一会，黑神君已上了峭壁，再也看不见了。<p>　　吕麟知道暂时自己可以没有危险，暗叹了一口气，正待站了起来，打量周围环境，看是向上攀能脱出险境，还是向下去的好，就在此际，忽然又听得峭壁顶上，传来一阵黑神君的声音。<p>　　那山缝之中，旋风迥荡，终年累月，都响着轰然之声，黑神君离得他又远，声音传到，本就听得不是十分真切。<p>　　可是，他断断续续的声音，飘了过来，吕麟听了，却还是入耳惊心，几乎呆了！<p>　　只听得黑神君一开始，像是对什么人在说话，说那火羽箭，怕只是传说，实则上不知在什么地方，再也找不到的了。<p>　　接着，便是劝那人回去，见一见母亲。<p>　　吕麟听到此处，已然呆了一呆。再往下听去，黑神君又有“你外公……魔经……原应归我兄弟……你爹……你母亲见了你……一定肯拿出来……”等等不连贯的语句。<p>　　那些不连贯的语句，在旁人听来，可能会感到莫名其妙！<p>　　但是，听在吕麟的耳中，吕麟却不禁大大地为之震动起来！<p>　　他立即在心中自己问自己：黑神君究竟是和谁在说着话！<p>　　他并没有思索多久，心中已有了一个连他自己都不敢相信的答案！<p>　　虽然那简直是没有可能的事情，但是吕麟仔细地想了一想，便觉得自己所料绝不会错！此际，黑神君的声音，已然静了下来，而且，也未曾听到过第二个人的声音，山缝之中，也只剩下了山风呼号。<p>　　吕麟再将自己所听到的，那断断续续的语句，想了一遍，他所得到的答案，仍然相同，那就是，黑神君的讲话对象，不是谭月华，就是谭翼飞，而且，更可能是谭月华！<p>　　因为黑神君在提到“魔经”之际，却先提到“你外公”。毒手罗剎赫青花的一身惊人武功，本是由魔龙赫熹所传“魔经”中学来的，若然黑神君讲话的对象，不是赫青花的儿女，便不应该有这样的称呼。<p>　　而吕麟又料定，那是谭月华而不是谭翼飞，那是从黑神君的语气中断定的。<p>　　黑神君说赫青花见了，一定会将魔经交出来，那自然是因为赫青花见了，便喜出望外，什么要求，都肯答应的原故。<p>　　而谭翼飞和韩玉霞，虽然也受了伤，这些日子来，当然也已经调养好了，就算突然出现在赫青花的面前，也是很寻常的事。<p>　　唯有谭月华，下落不明，生死未卜，而且，谭月华在情海覆舟，赫青花心中，也不会没有内疚，她见到了谭月华，才会喜出望外！<p>　　吕麟在心中，反复地想了几遍，心头不禁“突突”乱跳！<p>　　他不顾黑神君可能再循声寻到，仰天大叫道：“月姐姐！月华！”<p>　　可是，他声嘶力竭地叫了不知多少声，但他的声音，才一出口，便为由上而下卷来的旋风，卷了回来。峭壁顶上，黑神君的话，他可以听得到，然而他的声音，却绝对无法传了上去！<p>　　吕麟连运真气之余，内力消耗，已然不少，但是他只希望上面的人，可以听到自己的叫声，因此他仍是一直不断地叫了下去！<p>　　直到天色渐渐地暗了下来，峭壁之上，也一直没有人声传下，吕麟心中，才感到了一阵绝望，声音也停了下来，长叹一声，已然打定了主意，无论如何，要向上攀了上去，看个究l竟！<p>　　可是，那峭壁直上直下，就算光亮异常，要向上攀去，亦非易事。<p>　　何况此际，天色黑了下来，眼前漆黑一片，一个不小心，仍是要跌个粉身碎骨！<p>　　好不容易，才等到月亮，升了上来，照得那山缝之中，蒙上一层清辉，可是，当吕麟准备冒险上攀时，他却发现，自己根本没有法子，向上攀出半步！因为他右手受了重伤，仍然一阵一阵，奇痛攻心，一点力道也用不出来。<p>　　而单凭一只手，想要攀上这样的峭壁，简直是没有可能的事！<p>　　吕麟呆了一呆．又颓然地在石上，坐了下来。<p>　　他抬起头来，望着在石缝上面，那一块青天上露出来的弯月，心中千头万绪，不知从哪一点想起才好！没有多久，月亮又移了开去，石缝之中，显得更是黑暗了，吕麟在无法可施之余，只得又渐渐地打起坐。连日来，他心力交瘁，竟然在不知不觉间，睡了过去。一觉醒来，天色已然大明。<p>　　吕麟睁开眼来，仔细地看了一看，向上攀，虽然绝无可能，但是如果要向下落的话，只要小心一些，一只手，倒也还可以。<p>　　他心中暗忖，就算是攀到峰顶，黑神君也未必尚在原处，何不到了峰脚下，再打主意，侥幸可以再见谭月华一面的话，当真是死亦甘心了！<p>　　主意打定，他便开始，小心翼翼地，向下落了下去，一路上，寻找踏脚的石头，到了中午时分，已然下落了百十丈。<p>　　也就在这时侯，吕麟仿佛听得下面，传来一阵一阵，渡水沸腾似的那种声音。吕麟心中暗暗奇怪，可是此际，向下看去，仍然是什么也看不到。又过了两个时辰，那声音已然越来越明显。吕麟在一块大石上，歇了歇脚，俯首看时，却不禁大吃了一惊！<p>　　原来，对准那山缝的地面，竟是一个潭子。而那潭子中，却并不是水，而是极稀极稀的泥浆。<p>　　那泥浆像是米粥开锅似地，不断地在冒着一个一个的大泡。<p>　　每一个大泡，鼓起尺许高下，便“卜”地爆破，泥浆也溅了开来，连续不断之下，便像是滚水沸腾一样，此际，隔得只不过十来丈远近了，声音更是听来惊心动魄，极为骇人。<p>　　吕麟看了这等情形，心中不禁呆了一呆，暗忖自己化了那么大的心力，下了峭壁，却不料竟是一个大泥潭。<p>　　如果是水潭的话，自己还可以跳下，游开去求生，这样的一个泥潭，若是跌了进去，怎还能有命﹖吕麟的心中，不禁大为发急。<p>　　正在他不知所措之际，最奇怪的事，又突然发生！只听得一阵阵的女子笑声，突然自远而近，传了过来！<p>　　吕麟猛地一怔，他万万未曾料到，在这种地方，还会有人声！<p>　　他连忙将身子一伏，伏在大石之上，循着笑声，向前看去。<p>　　只见那泥潭的四周围，全是耸天高的峭壁，那泥潭却有亩许大小。在四面的峭壁上，接近潭面，有不少大洞。<p>　　那阵阵的女子笑声，正是从东首的一个洞中，传了出来的。<p>　　吕麟越想越是奇怪，更是屏息静气，伏在石上不动，以观动静。<p>　　没有多久，忽然听得有“拍拍”之声，只见一艘式样极是奇特的小船，从那洞中，划了出来。那艘船，简直是个正力形，船身高达六七尺，在泥潭中划行之势，极为缓慢。<p>　　但因为船身高，所以爆起来的泥浆，也溅不到船面之上。<p>　　吕麟定睛看时，只见船上站着两个女子，那两个女子，各自划着一条其柄极长的船桨，吕麟自而下望去，也看不到她们的面容，只看出他们的服饰，极是怪异，五色斑斓，不知是什么东西织成的。<p>　　那艘怪船，没有多久，便来到了泥潭的中心，只见她们两人，放下了船桨，一探手，又各自拿起一条极长的钓杆来。<p>　　那钓杆上的钓丝，足有小手指粗细，而钓钩也是大得出奇！<p>　　吕麟这时候，越看越是奇怪，更是一声不出。<p>　　只见那两个女子，又用铁叉，叉起了老大一块牛肉，放在上，手臂一挥，“刷刷”两声，挥开了钓丝，大钩便沈入了泥潭之中。<p>　　那两个女子，也坐了下来，只听得一个道：“姐姐，这几天，我们这里，竟接连有人闯来，你说怪不怪﹖”<p>　　另一个道：“由得他们来，反正他们之中没有一个闯得过主人所留下的阵法，阵中的白骨，难道还不够多么！”<p>　　那一个摇了摇头，道：“姐姐，我看不见得，昨天闯进阵中的那一个黑衣人，和一个女子，像是懂得那个阵法似的！”<p>　　吕麟只听到此处，已然怦然心动，只听得另一个道：“哪里会﹖若是懂得阵法，他就早已穿过来了，怎么会被困在阵中！”<p>　　那一个顿了一顿，道：“我也不明白，看样子，好象那黑衣人略懂一些，那女子一点也不懂。”讲到此处，忽然语锋一转，道：“最可怜是三天之前，闯进阵来的那少女了。”<p>　　吕麟听了，心中又不禁为之一奇。<p>　　刚才，他听得那两个女子，说起什么“黑衣人和少女”，便料到可能便是黑神君和谭月华。可是，那两个女子，忽然又提到了另一个少女，那少女却是谁﹖他因为不知那两个女子的来历，所以一时之间，也不敢贸然发动。<p>　　另一个叹了一口气，道：“我也瞧着可怜，那少女逗人喜欢得很，多少年来，我们两个人，这样寂寞，有她做伴，也是好的。”<p>　　那一个道：“姐姐，我们何不入阵，将她救了出来，岂不是好！”<p>　　另一个语声突然一沈，道：“这是什么话，主人的吩咐，你敢不听么﹖”<p>　　那一个像是被吓了一窒，不敢再讲下去。过了一会，才又道：“姐姐，那少女是和一个人不人鬼不鬼的家伙一齐来的，刚来的时候，她像是为那家伙所制，但入阵第一天，那家伙却死在她的手下了，姐姐，你说他们，是什么关系！”<p>　　另一个道：“谁知道……快！快！钓线在动了！”两人讲到此处，突然一抖手，只见泥浆溅处，钓钩已然被曳了上来。<p>　　在钓钩之上，多了一团尺许方圆，满是泥浆的物事，也看不清是什么东西。<p>　　看那两个女子的情形，像是极其紧张，一等那团东西，跌到了船板之上，左手抖处，“霍霍”两道晶光闪处，两柄长约三尺的尖矛，已然射了出来，“叭叭”两声，将那团物事，钉在船板之上。<p>　　直到此际，那两个女子，才像是松了一口气，对望一眼，又笑了起来。<p>　　那两个女子，笑到一半，那一个突然又道：“姐姐，你可曾看出，那个和黑衣人一齐的少女，像是有点古怪！”<p>　　另一个叱道：“又来胡说！”<p>　　那一个却坚持道：“我一点也不胡说，那少女的一双眼睛，竟有点像主母，还有那黑衣人，才一入阵，便左七步，右七步，若是说他一点不懂主人所留下来的阵法，那是杀了我的头，也不相信！”<p>　　吕麟此际，虽然仍是不知那两个女子的来历，但是在她们的交谈之中，吕麟却也略为听出了一些梗概。那两个女子，像是一个武林前辈的侍女，而那位武林前辈，却已然不在人间了。<p>　　而那武林前辈的居住之所，则为他生前所留的阵法所封，寻常人走不进去。<p>　　吕麟所能揣知的，也就只是这些。<p>　　当下，只见那另一个女子呆了一呆，道：“你倒也说得是。可是当年主人曾说，若有人能通过他所布置的阵法，则来的一定是一个女子，如何那黑衣人却会略懂阵法﹖”<p>　　那一个笑道：“你问我，我更不知道了，倒是那个少女，已在阵中困了多日，再下去，就算不力竭而死，饿也要饿死了，我们何不……”<p>　　她才讲到此处，另一个女子已已然喝道：“主人生前的吩咐，我们绝不能违背，你别再说了！”她声色俱厉地讲到这里，叹了一口气，道：“那少女也的确可怜得很，而且，她不时自言自语，叫着‘吕公子’，想来那‘吕公子’定是她的心上人，若是她死了，那‘吕公子’，不知要怎么伤心哩﹖”潜心细听，本来，他只注意两人口中的“黑衣人和少女”，对于她们所同情的另一个少女，却一点也没有放在心上。<p>　　可是如今，突然听得那女子说出，那少女不断地在呼唤着“吕公子”，吕麟的心中，不由得猛地一呆，暗忖难道那少女，才是谭月华！<p>　　一时之间，情不自禁，“喂”地一声，道：“你们是什么人！”<p>　　那两个女子，陡然之间，听得人声起自头顶，猛地吃了一惊，一齐抬起头来观看，而吕麟也在一出声之后，身形一长，足尖点处，一口真气提起，便向那船上，跃了下去。<p>　　那两个女子，抬起头来，吕麟已然可以看出她们，约莫四十岁左右年纪，均生得甚是丑怪，吕麟只求在她们口中，得到谭月华的下落，因此才不顾一切，向下跃了下去的。<p>　　他身形下堕之势，颇是迅速。<p>　　本来，他存身之处，和船面相距，约有十来丈高下，但片刻之间，便已落下了七八丈，那两个女子，这才各自一声惊呼，手挥处，两柄钓杆，连着晶光闪闪的大钩，带起“霍霍”之声，已然向吕麟钩到！<p>　　吕麟虽然身在半空，而且右手已然负伤，但以他的功力而论，要凌空避开两人钓钩的一击，原来也不是什么难事。<p>　　可是他跃下之际，本是觑定了那船的，若是在半空中一扭身时，则势非落在泥潭之中不可！剎那之间，吕麟也不及多加考虑，一见两只利钩，已然飞到眼前，左手伸处，“拍”地一声，疾弹而出！<p>　　那一弹，正弹中在一枚钓钩之上，“叮”地一声响处，那枚钩子，向外疾扬了开去，和另一枚钩子相碰，两柄钓杆的线，因这一碰之力，立时交相互缠，结成了一团。<p>　　在那一瞬间，吕麟的身子，又已然向下，沈下了三五尺去。<p>　　可是也就在此际，只听得那两个女子，一声怒喝，手臂再是一振，吕麟只觉得眼前亮光一闪，身上一紧，又见那两个女子，在甲板之上，滴溜溜地一转，身上竟已然被钓丝来回捆了好几回！<p>　　那两个女子这一手，来得极是快疾，吕麟两条手臂，也被绑住，那小指粗细的钓丝，紧紧地勒入肉内，好不疼痛。<p>　　吕麟想不到对方应变，如此神速，吃了一惊，连忙勉力翻起左腕，足运了八成功力，向钓丝之上，疾弹了出去！<p>　　他只当这一弹，可以将钓丝弹断，自己也可以安然落在船上。<p>　　却不料一指虽然弹中，那钓丝却是强韧无比，并未弹断！<p>　　只听得“嗡”地一声响处，钓丝虽然未断，但吕麟那一弹，“金刚神指”的大力，却沾着钓丝.钓杆，直传了过去，将那握住钓杆的女子，震得离甲板五尺来高，眠看将要跌下泥潭中去！<p>　　另一个女子，身形一侧，用力一扯，吕麟已然就着那一扯之力，落到了船板上，左手握住了钓丝，用力一抖，恰好在那女子，将要落入泥潭之中时，将之抖了起来！<p>　　那女子惊呼连声，身形一侧，向前斜斜滑出了三四尺，已落到了船板之上。<p>　　吕麟正待开口时，只听得那两个女子，一声呼啸，身形又绕着他，疾转起来！<p>　　吕麟看出不妙时，身上又紧了几紧，两根连在一起，足有四五丈长短的钓丝，已然一起绕到了他的身上，将他捆了个结结实实，手足尽皆不能动弹！这才听得两人一声长笑，退了开去！<p>　　吕麟心中，不禁又气又怒。可是他继而一想，心忖她们久居在此，向不见外人，乍见生人，也难免惊惶，却是不能怪她们的。<p>　　这样一想，气就平了下来，忙道：“两位，绝无恶意！”<p>　　一面说，一面真气运转，双臂用力一挣，想将那捆在自己身上的钓丝挣断，可是他那一挣，用的力道虽大，却是未能奏功，反令得钓丝，更是深陷入肉内，其痛难禁！<p>　　吕麟一挣挣不脱，已知道那钓丝，一定不是寻常之物，也就不再挣扎，抬起头来道：“两位，我一点恶意也没有，快将我放开！”<p>　　那两个女子互望一眼，齐声道：“此地向无人迹，你是什么人﹖我们又不识得你，怎知作是好人还是坏人﹖如今既已就逮，且跟我们回去再说！”<p>　　吕麟见她们大是不讲理，心中又不免有气，大声道：“我并非怕你们，只不过要向你们打听一个人，你们若是不放我，却莫怪我要出手了！”<p>　　那两个女子一笑，道：“你有本事，尽管挣扎好了！”<p>　　吕麟剑眉一竖，身子突然向左右猛地筛动了一下。<p>　　此际，那四五丈长的钓丝，将他的手足，完全捆住，他本不能发招应敌。<p>　　但是，连在钓丝之上的那两柄钓杆，却随着他身子一筛动之力，“呼呼”两声，挥了起来，向那两个女子击到！<p>　　那两个女子，像是料不到对方竟会以这样的怪方法来进功，略呆了一呆间，“拍拍”两声，已各自被钓杆，击中了一下。<p>　　如果不是吕麟本未存心伤她们，就是这两杆之力，便可以将她们击下泥潭去了！<p>　　那两个女子，各自捱了一杆，不由得齐皆“哇呀”大叫起来。<p>　　只见她们各自一伸手，便已然握住了钓杆，向外纵了出去，一个站在船头，一个站在船尾，吕麟恰好是在她们的当中。<p>　　吕麟早已看出，那两个女子的身法，虽然极其怪异，但是武功却远不如自己，只可惜一上来，便被她们以那强韧之极的钓丝，将全身捆住，以致一身武功，丝毫也不能施展。<p>　　此际，他不知那两个女子要做什么，只是道：“你们还不放我么﹖若是我有恶意时，刚才那一杆，便将你们击下泥潭去了！”<p>　　那两个女子“呸”地一声，道：“少吹大气，叫你知道我们的厉害！”<p>　　那看来年纪轻轻的一个又道：“姐姐，先给他看看那玩意的模样，也好令他心惊肉跳厉害些！”<p>　　另一个道：“说得是！”<p>　　吕麟此际，已然看出情形不妙，那两个女子，分明是想各执一头，将自己吊浸入泥潭之中，吃一点苦头再说！<p>　　他趁两个女子，尚未发动之际，连运真力，又挣了几挣。<p>　　但是挣扎的结果，非但未能将钓丝崩断，反倒更加深陷肉内，内连衣衫全被勒破。那钓丝一碰到皮肉，便有一阵极其麻痒的感觉，令得人全身软麻，一点力道也使不出来！<p>　　吕麟空自着急，却是无法可施，他心中深悔刚才不曾先在石上，将话讲明，再向下跃，以致有此一失。可是他刚才听得那两个女子，说起那少女口呼“吕公子”，以为有了谭月华的信息，心中何等着急，怎有时间去多加考虑﹖此际，他只有真气下沈，稳定了身形，静以待变，只听得那两个女子讲完之后，突然望着他，笑了一下。<p>　　那两个女子，全都生得厚唇凹鼻，奇丑无比，可是她们虽丑，看来却不像是什么穷凶极恶之徒，此际向着吕麟的那一笑，也是恶作剧的成分居多，吕麟心中，又不禁略为放心了一些。<p>　　只见两人身子向侧，移开了两步，左臂探处，已然各自提起了一只大水桶来。<p>　　一提起水桶，向前一扬，水桶中原是满载着清水的，经她们一扬，两股水柱轰然而出。吕麟看出这两个女子，天生异禀，功力虽不十分深厚，但是力道却大得惊人。<p>　　那两捅水，并不是向着吕麟冲来，而是向刚才被她们从泥潭中钓了上来，又被长矛钉在船板之上，蠕蠕而动的两团物事冲去的。<p>　　清水过处，将那两团物事身上的泥浆，尽皆冲个干净。<p>　　吕麟只觉得眼前，陡地一亮，现出了两团金光，再定睛一看时，不禁生出了一阵寒意！<p>　　只见那被长矛钉在甲板之上的，竟然是一种前所未见的怪物！<p>　　那物事似蟹非蟹，背上的甲壳，灿然放着金光，本来极是美丽。<p>　　可是那甲壳，却只不过手掌般大小，并不能将那怪物的身子，全都遮住。而露出在甲壳之外的，全是看了令人恶心的皱纹，一张阔口之中，白牙森森，沾着圆圆的身子，不知生了多少条软足。<p>　　而在阔嘴之旁，另有两只大钳，正在开合不已，狞厉之极。<p>　　吕麟看了一看，便忍不住失声叫道：“这是什么东西！”<p>　　挪年纪轻的女子“哈哈”一笑，道：“这东西，普天之下，只有这里的泥潭之中方有，只什么东西，我们也不知道，只知道它肉味鲜美，吃了令人，气力大增。可是我们吃它，它也喜欢吃人，在这泥潭之中，那怪物何止千万﹖”<p>　　吕麟已然听出她的口气，竟大有将自己去喂那怪物之意！心中一惊，连忙问道：“你们准备怎么样﹖”<p>　　那年轻的一个道：“你刚才不是说要将我们拋到泥潭去么﹖如今便叫你尝尝滋味！”<p>　　吕麟骇然道：“我与你们，素不相识，如何这样对付我﹖”<p>　　那两个女子，一声长笑，双臂猛地向上一振！<p>　　幸而吕麟早有准备，立时一个“千斤坠”，身形下压，力逾千斤，那两个女子在一振之下，竟然并未曾将他扬了起来！<p>　　两人“咦”地一声，道：“倒看不出你，还有点门道！”<p>　　一面说，一面各自后退了两步。<p>　　她们一后退，缕在吕麟身上的钓丝，便陡地为之紧了一紧。<p>　　那钓丝触肤的奇痒之感，也顿时大炽，吕麟只感到一阵乏力，也就在此际，两人一声大喝间，钓丝再次震起，吕麟正在全身无力之际，被她们一震震高丈许，两人向旁一挥开，吕麟已然被挥出了船舷，离那泥潭，只不过两三尺高下，泥潭上的泥浆，溅了起来，已溅得他浑身皆是！<p>　　吕麟心中，又急又怒，大叫道：“你们就不怕伤天害理么﹖”<p>　　那两个女子笑道：“不怕！”手一松，吕麟又向下，落了两尺。<p>　　这一来，他几乎已然要触及泥潭了，只听得“卜”地一声，在身旁爆开了一个泥泡，泥泡之中，一只丑样的怪物，双钳齐出，已然向他夹来！<p>　　吕麟此际，毫无反抗的能力，只得双眼一闭，心想自己不死在黑神君之手，却万万未曾料到，竟会死在这两个不明来历的女子手中！<p>　　他心中正在自分必死，绝无幸理之际，忽然又觉得身子，向上提起了两尺，再睁开眼来看时，只见那怪物白牙森森，离自己面门，不过尺许，但是那怪物却显然不能浸上泥浆来，以致咬不着自己。<p>　　吕麟定了一定神，只听得船上那两个女子，笑声不绝，此际，吕麟也已然料到，那两个女子，只是想戏弄自己一番，并不是真想将自己去喂怪物，心中略为放心了一些。<p>　　抬起头来，向上看时，只见那两个女子，也正向下望来，道：“你还吹大气不！”<p>　　吕麟看她们的年纪，已然全在四十上下，可是行动之间，却像是童心未泯一样，不禁又好气又好笑，心想看她们的行径，她们的主人，一定对她们曾有极严格的嘱咐，不准她们，随便害人，自己何不以言语，冒她们一冒，看是有用！<p>　　因此他立即正色道：“你们别再胡闹了，快拉我上去，难道你们不怕违了你们主人的嘱咐么﹖”<p>　　那两个女子，一听此言，像是吃了一惊，互望了一眼，并不出声。<p>　　吕麟见言语收效，心中大喜，忙又道：“实和你们说，我本领比你们大得多，只不过一时不察，中了你们的奸计而已，反正你们不敢害我，若是再迟片刻时，我一松开，就当真要将你们两人，拋入泥潭之中，去喂那怪物了！”<p>　　吕麟早已看出那两个女子的智力甚低，是以一味拿话去恐吓她们。<p>　　果然，那两个女子一听，面上便现出了惊惶的神色来，呆了一呆，一个道：“那么如今放了你，你便不见怪么！”<p>　　吕麟道：“自然不见怪了。”<p>　　那两个女子，像是松了一口气，手一震，重又将吕麟提到了甲板之下。<p>　　吕麟刚一站稳，便已然觉得眼前人影乱幌，身上一松，钓丝已然松开，紧接着，一桶清水泼到，便已经将他身上的泥浆洗净。<p>　　吕麟停睛看时，只见那两个女子，站在自己的面前，正在争论。<p>　　一个道：“他又不是从阵中闯进来的，我们将他怎么发落！”<p>　　另一个搔了搔头，道：“主人没有吩咐过，这却如何是好﹖”<p>　　吕麟听了，心中不禁暗暗好笑，心想她们的主人，一定也知道她们两人，笨拙无比，因此每一件事，都曾经吩咐过。<p>　　可是她们的主人，只怕也想不到会有人从泥潭之上，落了下来，因此她们两人，便无所依据，不知如何处置了！<p>　　从这一点来看，可知她们两人，虽然笨拙，但心地却也甚好。<p>　　吕麟也不忍多去戏弄她们，便问道：“两位的主人，不知高姓大名！”<p>　　那两个女子摇了摇头，道：“主人吩咐，不准说的。”<p>　　吕麟明知两人的答案，多半如此，又问道：“贵主人如今何在﹖”<p>　　那年轻的一个道：“他离开此处，已有十九年了。”<p>　　另一个却道：“不是，十八年！”<p>　　那年轻的道：“我说是十九年！”<p>　　两人竟又争了起来，吕麟忙摇手道：“好了！好了！你们先将我带到你们的住所去，我要看看，被困在阵法中的人，是不是我要找的人。”<p>　　那两个女子一怔，道：“……”<p>　　吕麟道：“你们放心，你们的主人，必然是未曾吩咐，如有人从泥潭上面下来，该当如何处，是也不是﹖”<p>　　那两人道：“是啊！”<p>　　吕麟道：“这就不错了，快将我带进去再说吧，别耽搁了时间。”<p>　　吕麟的话，说得模模糊糊，只要略用心想一想，便可以察出他的话，说了也等于白说。<p>　　可是那两个女子，却是智力甚低，一听之下，呆了一呆，也不去弄明白为什么“这就不错”，竟点头道：“是啊，多亏你提醒！”<p>　　两人操起船浆，径向那洞中，划了过去。<p>　　没有多久，船已然进了山洞，才一进山洞，船行便快了许多。<p>　　吕麟低头看时，只见一进洞中，下面便已然是一泓清水，和泥潭中的泥浆，泾渭分明，毫不混杂，不禁暗叹造物之奇。<p>　　抬头看时，只见山洞的前面，极是明亮，那山洞也颇为宽广，从洞顶上，水晶也似，奇形怪状的各种钟乳石，倒挂而下。<p>　　沿着钟乳石，向下跌着一滴一滴的泉水，落入水中，发出极是清脆的“叮冬”之声，简直是幽静幻丽，到了极点，若不是亲身经历，真难想象这样的一个泥潭之旁，会有如此胜地在！<p>　　没有多久，船已然行出了那个山洞，吕麟向前一看，更是呆了半晌。<p>　　只见前面，群山环抱，竟是一片湖水澄彻如镜，映着四面，耸天也似的峭壁，和蓝天白云，更是恍若置身仙境！<p>　　船来到湖面之上，那两个女子，运桨如飞，船行更速。<p>　　不一会，便已然靠了岸。吕麟细一打量，只见岸上，倚着峭壁，有一个石坪突出在外，那石坪之上，造着一座，纯以赤红色的石头，所砌成的宫殿，显得极是巍峨雄壮。<p>　　吕麟心知这座宫殿的主人，一定是一位方外奇人，只可惜不知他叫什么名字。<p>　　船傍岸之后，那两个女子，一齐跃上了岸，吕麟跟在后面，也跃了上去。<p>　　来到了峭壁之下，沿着极是陡峭的石级，向上面走了上去。<p>　　吕麟一路之上，只是在留意她们口中所说的阵法。他之所以要来到此处，也是为了被困在阵中的两个人，可能有一个是谭月华之故。<p>　　可是一路上，却又是静荡荡地，一点人声都听闻不到。<p>　　没有多久，三人已然先后来到了石坪之上，看那座宫殿时，更是觉得慑人之极，一见宫殿，便可见主人是胸襟极大的人。<p>　　那两个女子来到了正门面前，才转过身来，道：“到了！”<p>　　吕麟忙问道：“那个阵法，在什么地方，你们快带我去看看。”<p>　　那两个女子忙道：“不行，主人曾经吩咐过的了。”<p>　　吕麟心想立时出手，将她们两人制住，可是继而一想，自己此时，只能以一手应敌，能否取胜，实无把握，何必打草惊蛇﹖因此，他便忍了下来，将话岔了开去，道：“好一座宫殿，两位请带我进去看看。”<p>　　那两个女子道：“好，可是你却不要乱走。”吕麟点了点头，那两个女子推开了门，走了进去，才一进去，便是一个大厅。<p>　　那大厅中的陈设之物，华丽到了极点，到处都是珠光宝气，照得人眼睛发花，每一件物事，莫不是价值连城的珍品吕麟的父亲吕腾空，生平最是爱财，所搜集的奇珍异宝，也不在少数。<p>　　吕麟那时侯，年绝虽小，但是也曾见过不少，可是此际，和大厅中所陈设的那些东西一比较，却没有一样，比得上的。<p>　　吕麟不由自主，呆了一呆。只听得那个年轻的女子道：“奇怪，这些东西，只不过放光而已，为什么有人见了，便觉得那么可爱﹖”<p>　　另一个道：“谁知道，上次我们拿了几件出外去玩，后来送给了人，那人竟然千恩万谢呢！”<p>　　那一个道：“还说哩，那四件东西，给胡乱送了人，我只怕主人回来责骂哩！”<p>　　两人在低声言语，吕麟听了，心中不禁为之一动，连忙转过身来，道：“你们曾将这珍宝送过人么﹖是什么东西﹖”<p>　　那两个女子，侧头想了一想，道：“是一块绿色的石头，一块红石头刻出的两个狮子，还有一条黄色的小龙，和一颗会放光的圆圆的东西。”<p>　　那四样东西，在两人口中说来，竟是一钱也不值的一样。<p>　　可是吕麟一听，却不禁胸中怒火，陡地上升，面色也为之剧变！<p>　　剎那之间，他已然记起，近三年前，那个自称“齐福”的人，托父亲飞虎吕腾空送那只木盒时，所送来的那四件珍宝来。<p>　　那四件珍宝，本是世间罕见的异物，乃是一块透水绿翡翠的镇纸，火齐红玛瑙雕出的狮子，一条金丝盘成的小龙，和一颗照夜明珠。<p>　　那四件珍宝，正和此际，那两个女子所说，送与人的物事相同！<p>　　而就是从飞虎吕腾空受了那四件珍宝开始，不但吕麟的一家，家破人亡，而且，六指琴魔出现，武林之中，再无宁日，吕麟的心中，如何不怒，当下便厉声问道：“你们给他东西的那人，是什么样子的﹖”<p>　　两人一呆，也大声道：“你神气什么﹖谁怕你的呼喝！”<p>　　吕麟猛地踏前一步，左手已然扬了起来，一指待要发出。<p>　　只听得那两个女子，一声怪叫道：“这小子不是好人！”<p>　　身形一幌，两人已然向后，退了开去。<p>　　吕麟在那一招，将发未发之际，已然想起，事情一定和那两人无关，多半是六指琴魔等人，初得八龙天音之际，经过这里附近，又恰好遇上她们，拿着宝物，当作石头在玩，因而才给了人家的，事情和他们，却是一点关系也没有。<p>　　但是她们既然经常出去玩，那山头之上的七枝火羽箭，可能也被她们捡了来！<p>　　吕麟一想及此，只觉得大有可能，正待发问时，只听得年纪较轻的那个女子道：“将他关了起来，也不杀他，由得他自己老死，也不算是违背了主人不准动手杀人的嘱咐了！”<p>　　另一个立即道：“是！”<p>　　吕麟刚才一呆间，“霍”，“霍”两声，连在钓丝上的两枚钩子，又已然迎面飞到！<p>　　吕麟刚才，曾经尝过两人的苦头，知道两人除了气力甚大之外，武功实是平常。<p>　　但是，她们手中的那股钓丝，却是厉害无比，难以抵御。<p>　　此际，身在大厅之中，不比在半空之中或是在船上，无法躲避，一见双钩齐出，吕麟足尖点处，已然向后，疾退了出去！<p>　　两人一钩击空，怪叫一声，钓丝挥动，霍霍有声，又已袭到。<p>　　吕麟忙沉声喝道：“住手！”<p>　　那两个女子道：“你不是好人，我们也不杀你，只将你关了起来，自己老死！”<p>　　吕麟又好气又好笑，道：“你们两人，岂是我的敌手，不要做梦了！”<p>　　那两个女子“哼”地一声，不再讲话，钓丝挥动不已，着着连绵，向吕麟一招紧似一招地攻了过来。<p>　　吕麟左闪右避，片刻之间，便是十六七招，那两个女子，仍然是攻之不已。<p>　　吕麟见她们只是不肯住手，不由得心头火起，一声陡喝，宛若晴天之中，响起了一个霹雳，怒道：“我只不过看在你们主人面上，不与你们多计较，你们不识好歹，却莫怪我！”<p>　　话刚讲完，左手疾扬而起，一招“双峰插云”，手腕略摇了一摇，两股指风，已然向着两人，“嗤”然有声，疾袭而出！<p>　　那两个女子像是全然不知厉害，反觉得吕麟向她们凌空指了两指，极是好玩神气，竟停下手来，望住了吕麟发笑。<p>　　那金刚神指的指力，一经发出，便疾逾奔马，何等迅疾！<p>　　就在两人一呆之际，两股大力，已然撞在她们的肩头之上！<p>　　那还是吕麟手下留情，只用了四五成力道，而且并不攻向她们胸前的要害。只见那两个女子，被那股大力一冲，一个站不稳，“咕冬”，“咕冬”，已然一齐仰天跌倒在地。<p>　　吕麟不等她们跃起，便向前疾掠而出，双足将两股钓丝，齐皆踏住，那两个女子，一跃而起，面上现出了莫名其妙的神色，显然她们连自己是怎么会跌倒的，都不知道！<p>　　吕麟一笑，道：“你们可服了么！”<p>　　那两个女子叫道：“你会妖法﹖”<p>　　吕麟叱道：“胡说！”<p>　　两人道：“你如果不会妖法，如何你的手未曾推着我们，我们便已经跌倒了！”<p>　　吕麟沉声道：“这是上乘武功，你们岂能明白。”<p>　　一面说，一面向着一张茶几，一指指出，“轰”地一声，那张在丈许开外的茶几，已然碎成片片！接着又道：“看到了没有，若是我刚才想害你们时，你们早已死了！”<p>　　那两个女子面上露出骇然之色，半晌不语。吕麟又道：“你们既知厉害，还不快带我到阵法跟前去，看看被困阵中之人！”<p>　　两人互望了一眼，突然弃了钓杆，相互拥抱着，大哭起来。<p>　　吕麟倒给她们，弄得莫名其妙，喝道：“你们哭什么﹖”<p>　　两人一面哭，一面道：“我们打不过你，又不敢违了主人之言，岂不是死定了！”<p>　　吕麟看出两人，性子甚是忠厚，不由得叹了一口气，道：“那么，你们不要理我，由得我自己找去，岂不是没事了﹖”<p>　　两人一听，重又破涕为笑，道：“好！好！喂，你要不要吃刚才那怪物的肉！”<p>　　吕麟想起那怪物的模样来，不由得一阵恶心，忙道：“不要，不要，我肚饿了，你们随便弄一点什么东西给我吃罢！”<p>　　两人答应一声，便走了开去，不一会，便端来了一大盘各种水果，还有两条大肥鱼，和热气腾腾的一大锅饭，吕麟肚子早饿，也不客气，吃了一个饱。<p>　　那两个女子，垂手站在他的身边，态度甚是恭敬，直到吕麟吃完，方始收拾碗筷。<p>　　吕麟吃饱了之后，右手背上，仍然在隐隐作病，五指也是不能动弹，他心忖这宫殿的主人，自非常人，可能留有什么治伤的圣药，也说不定，因此便道：“两位，我手上受了伤，不知你们可有伤药么﹖”<p>　　两个女子对望了一眼，道：“有，你伤得很重么﹖我们看看！”<p>　　吕麟将裹在手上的破衫，解了开来，一面解，一面像是针灸一样，痛不可忍。<p>　　这时侯，吕麟的心中，也已然觉出事情，十分地出奇。<p>　　因为，他手臂上的伤势虽重，但就算伤及筋骨的话，经过了那么多时候，真气运转，痛楚也应该稍为减轻了些才是。<p>　　可是如今，伤口上的痛楚，非但未曾减轻，反倒越来越甚！<p>　　吕麟心知这一定是那黑芒梭上，另有古怪的缘故。他小心翼翼将破衫慢慢地解了开来，尚未露出手来，已然嗅到了一阵血腥味，那两个女子，首先“啊”地一声，叫了起来。<p>　　吕麟低头一看，连他自己，也不禁为之吓了老大一跳！<p>　　只见手背之上，乌溜溜地一个大洞，那洞约有寸许口径，骨肉全消，而洞边上，血肉模糊，滴着一点一点的紫血！<p>　　吕麟做梦也未曾想到，扎了一天，伤势反倒沉重了许多，大惊之下，也不禁“啊”地一声，叫了出来。只见那两个女子又向前看了一看，“咦”地一声，道：“奇了，他像是中了消元散的奇毒。”<p>　　另一个道：“是啊，伤他的兵刃，像是黑芒梭！”<p>　　吕麟一听得自那两个女子的口中，讲出了这样的话来，心中的惊讶程度，实在是难以形容，一时之间，竟至于讲不出话来！<p>　　因为，看那两个女子的情形，像是从来也未曾在江湖上行走过。<p>　　而且，她们两人，行动言语，也十分可笑，分明不是聪明的人。可是，她们却不但一眼便看出了伤自己的是黑芒梭，而且，远认出了黑芒梭上的毒药，是自己闻所未闻的什么消元散！<p>　　吕麟猛地一怔之后，心中不禁大是骇然，暗忖她们能以认出自己的伤势，唯一的可能，就是她们本来就是黑神君的同党，那一切，全是装模作样，装出来诱骗自己入彀的！<p>　　吕麟一想及此，神色陡地为之一变，突然站了起来，厉声道：“你们怎么会知道的！”<p>　　那两个女子却仍然神色甚为平常，道：“黑芒梭乃是主人留下的三件暗器之一，我们用来宰牛的，看惯了伤口，自然看得出来。你伤处骨肉全消，隐冒紫血，不是中了消元散，又是中了什么毒﹖”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_02'>《六指琴魔续集》 第二章 因祸得福 巧服灵芝草</b><p>");

document.write ('　　两人抬起头，反问吕麟，更是将吕麟弄得一头雾水，无言可答。他虽然细心察看，已然看出那两个女子，神态之中，丝毫也未曾作伪。但是他心中的疑虑，却始终未消。<p>　　因为那“黑芒梭”，武林中人，只知是黑神君的独门暗器，因为梭的两头全是尖形，发起来 ，疾逾闪电，厉害无比，却未曾听得有什么别的武林高手，也曾经用过这样的暗器！ 吕麟沉声道：“然则你们的主人，究竟是什么人﹖快说！”<p>　　那两个女子道：“不能说。本来，主人吩咐，在他走后，若是有人能来到此处的，则不是小主人，就是小姐，如今你不由前面，却打后面走了来，我们留你在此，已然不当了，怎可再违他嘱咐﹖”<p>　　吕麟将右掌平放在桌上，道：“你们既能认出奇毒的来源，当然也有药可治了！”<p>　　那两个女子笑嘻嘻地道：“自然有，你且等着！”两人嘻嘻哈哈，傻傻愕愕地向内跑了进去，吕麟心中，兀自奇怪不已，但是却也看出两人对自己，实是一点恶意也没有。<p>　　非但没有恶意，而且，还像是有陌生人进来，可以为她们解闷，而显得十分高兴一样！<p>　　吕麟举目在大厅中四面张望，想寻出一两件物事，可以辨明此间主人的来历时，可是看了半晌，却是一点结果也没有。久等那两个女子不来，心忖师傅所赐的雪魂珠，可除百毒，何不取出一试﹖又怕雪魂珠固然能将毒去尽，却不能令得筋骨复原。<p>　　正在犹豫间，只听得笑声再起，两人已然跑了出来，一个手中，捧着一只王盒，来到了吕麟的面前，将盒子一放，道：“盒中的东西，主人曾说，随便什么毒，任是什么伤，都可以医治，你打开来看看，不知道是不是可以合用﹖”<p>　　吕麟心中暗忖，这两人原来也会吹牛。什么伤都可以治，什么毒都可以去的神物，世上并不是没有，但也只不过是千年雪参，七色灵芝等有限几样东西，她们怎么会有﹖他心中一面想，一面便伸手，将那玉盒打了开来。<p>　　盒盖尚未全开，便闻得一股异样的清香，沁鼻而来，只闻得这股香味，已然令人为之精神一振，吕麟心中，暗自“咦”了一声，待到将盒盖打开时，停睛一看，不由得呆了！<p>　　只见在盒中所放的，乃是一块五色烟蕴的软玉，附在玉上的，是一株共有七瓣，每瓣不过大拇指指甲大小的灵芝。<p>　　而那七瓣灵芝，却是每一瓣颜色不同，隐隐流转，变幻无力，每一瓣下面的茎，却全是作玉白色，毫无瑕疵，好看已极。正是一般武林中人，梦寐以求，谁都只是听得传说，而未曾见过的稀世仙草，百年难得一遇的七色灵芝！这样的一本七色灵芝，若是流落在武林之中，足可以引起不如多少腥风血雨，引得人人齐皆舍命，前来争夺﹖可是那两个女子，却将之当作是随便可以采得到的野草一样，拿出来给自己疗伤！<p>　　这本七色灵芝，若是服了下去，不但是什么伤都可以治，什么毒都可以去，而且至少，还可以抵得上十年的苦练之功！<p>　　一时之间，吕麟只知道望着那本七色灵芝，暗自发呆，竟连话也说不出来。<p>　　如果吕麟是一个奸恶小人的话，此际早已伸手将那本七色灵芝抓来，送入口中了。但是他却是一个顶天立地的好男子，岂肯要傥来之物﹖想了一想，又将盒盖合上，抬起头来。<p>　　只见那两个女子，面上现出了失望之色，齐声道：“怎么，没有用处﹖”<p>　　吕麟面色庄肃，摇了摇头，道：“你们两位，可知那是什么！”<p>　　两人一齐睁大了眼睛，道：“谁知道，左右不过是一棵草罢咧﹖”<p>　　吕麟微微一笑，道：“这东西，叫做七色灵芝，千年难求，是罕见的仙草，服食之后，功力陡增，你们为何随便将之送人﹖”<p>　　两人呆了一呆，道：“我们本来也想不到那株草，只是我们记得，主人临走时曾吩咐，他走了之后，谁第一个进宫来的，便可将这个给他，主人也曾说了那草的许多好处，我们却记不很清了，你如果识字，主人在那块石头上，有字刻着，你何不看一看！”<p>　　吕麟静静地听完，心中不禁怦然而动，暗忖莫非自己该有此奇遇﹖连忙又将盒盖，打了开来，果然看到在那块五色软玉之上，刻着几行，极细极细的字，用尽目力看去，只见每一个字都是功劲苍拔，如龙飞凤舞一样，好到了极点。<p>　　只见刻的字道：“老夫七十以后，潜心内修，欲以魔法另创蹊径，以为正邪两派武功之外，另辟一途 ” 吕麟看到此处，心中不禁喝一声采，暗道：“好大的口气哇！”<p>　　再向下看去，道：“庚寅六月初三日，无意中得此七色灵芝，此芝附生温玉之上，更是珍晶，老夫若服之，定可有成，然当晚持芝，思至半夜，清风明月之下，深觉武学之道，实无止境，而人寿有限，难以尽窥，顿入心灰意懒之境。”<p>　　吕麟暗自点头，心想这位高人的胸襟，实非常人所能比拟！<p>　　再看下去，又道：“是以留此芝于蓝田玉实所制盒中，得以百年不坏，两不肖儿，一离家中，若能思及老夫，回至此宫，先到者当可得此芝，若儿女竟不来此，则虽外人，一睹此芝，老夫便以之相赠，幸勿相却，服此芝后，效用无穷，若遇两不肖儿，能网开一面，老夫心愿足矣。”<p>　　看完之后，下面并无署名，只是刻着一碟极小极小的龙。<p>　　那条龙虽然小到了极点，但是却形态生猛，似要离玉飞起！<p>　　吕麟看完之后，心中暗叫了一声惭愧，拿着玉盒，便跪了下来。<p>　　那两个女子，反倒被他吃了一惊，齐声道：“喂，你作什么！”<p>　　吕麟也不理会她们，捧着玉盒，拜了三拜，道：“多蒙前辈恩赐，晚辈铭感五中……”<p>　　他讲到此处，突然又呆了一呆。<p>　　因为那异人在最后两句中，像是料到，不论什么人，服了那本七色灵芝之后，功力都会大进，是以连他自己的两个儿子，都不是敌手，所以才要人在遇到他的儿子时，网开一面，不要加害。自己如果领受了他这本七色灵芝，当然要听他的话才是。可是，那位武林前辈的两个儿子，究竟又是何等样的人物呢！<p>　　看他在那几行字中，两吹均以“不肖儿”称之，难道他们的行径，十分恶劣﹖吕麟一想及此处，心中不禁大为犹豫起来。<p>　　可是他望了那本七色灵芝，主人既有见者相赠之语，自己取了，也于心无亏，这等千载难逢的机会，若是失去，再上哪里去找﹖他的两个“不肖儿”，只怕此际，早已不在世间了，就算还在的话，也不一定叫自己遇上，何必于此时去多虑﹖也一想及此，便觉得心安理得起来，续道：“晚辈不才，绝不持之为恶，对两位少君，若然相遇，也必然导之向善。”<p>　　说罢，才站了起来，郑而重之地取出了那本七色灵芝，服了下去。<p>　　那两个女子，只是看着吕麟的动作，觉得有趣，抿嘴笑之不已。<p>　　吕麟也不去理会她们，将七色灵芝服了下去之后，便闭目运功打起坐来。他本来伤势，就并不是十分严重，手背上所受的乃是外伤，消元散之毒，也未曾扩展开来，因此真气运转三遍之后，已然入了以前极难企求的一种境地。<p>　　吕麟本来是极其爱武的人，这一来，更是如痴如醉，几个时辰过去了，兀自坐在当地，一动也不动。那两个女子见了，反倒害怕起来，一个道：“啊呀，不要那是一棵毒草吧﹖怎么他吃了之后，一动也不动，像是死了一样﹖”<p>　　另一个叱道：“胡说，主人岂会骗人﹖主人不是也常常一坐整天，一动不动地么﹖”<p>　　两人一面说，一面前来撩拨吕麟。<p>　　可是此际，吕麟早已抱元守一，到了心灵澄明，空彻一切的程度，就算在他面前，有山崩了下来，他也不会知觉，更何况是两人的撩拨﹖本来，学武之士，就算得到了七色灵芝这样的仙草，在服了下去之后，静坐运功的那一关，也是极不容易渡过。因为一到了此际，对外界所发生的一切，全都不闻不问，若是有什么人前来偷袭，实在是连一点抵抗的能力都没有的。<p>　　而这样一坐，又不知要坐多少时侯，方能令本身真气，和灵芝的神效相融合，从此功力大增，再醒了过来。而吕麟此际，在这个大厅之中，就这样地打坐起来，实在也颇为儿戏。<p>　　吕麟并不是不知道这一点，但因为一则，他从那两个女子的口中得知，数十年来，此间从来也没有外人到过，而那两个女子，心地甚好，也一定不会加害自己。二则，他一静坐，便觉出真气运转，妙用无方，以前百思不得其解，百练不得其方之处，竟然能以顺顺利利地通了过去，可知内功激进，实是难以言喻。<p>　　他本来是一个爱武若命的人，更何况深仇在身，企求武功之心，更是来得强烈，一觉出这些妙用，就像一个在沙漠之中，几天未曾喝水，渴极了的人，突然见到一股清泉一样，早已急不及待地奔了过去，哪里还去考虑其它。<p>　　吕麟此际的情形，也就是这样，他一上来便如痴如醉，几个时辰之后，便已然像是老僧入定一样，尽管全身真气，正在如何野马奔腾一样，但是身子，却是泥塑木雕也似，一动也不动。<p>　　那两个女子，引了他一会，见他一动也不动，觉得无趣。<p>　　那年轻的一个忽然道：“姐，姐，我们去看看那阵中的少女，好不！”<p>　　另一个道：“好是好，可是你却不能想将她救了出来。”<p>　　那一个点了点头，两人又向外掠了出去，下了峭壁：同前逸出了没有多远，便穿进了一个山洞之中，不一会，便从山洞的另一面，逸了出来。<p>　　出了山洞之后，乃是一个约有六七亩方圆的山谷，只有一个入口之处。那山谷的地上，长满了绿油油的青草，如何在整个山谷之中，铺了一张绿色的地毯一样，而在山谷的正中，却有亩许大小的一块，凌空而立，乃是灰色的一张大网，四面为铁柱所支，看来像是一块离地只有丈许的乌云一样。那两个女子，一出了山洞，便相互作了一个手势，不再出声。两人身形展动，向洞口的一枚，高约三丈许的石笋，攀了上去，片刻之间，便已然攀到了石笋的顶上，居高临下，向那块灰网笼罩的地方望去。<p>　　只见那张形如葫芦的网，共分三层，网眼极细，透过那三层网，看网内的物事，已然不甚清楚，但是隐约之间，还可以看得清，网下怪石嶙峋，东一堆，西一堆，石角全都极是锐利。<p>　　而在一堆堆的怪石旁边，或埋有数柄利刃，或隐有长矛矛尖。<p>　　另外，还有形状不一的许多铁柱，埋在地上，看来另有一种说不出来的诡异之感。更令人触目惊心的，是或在怪石堆旁，或在铁柱之侧，堆堆白骨，放着森森的死亡之光！<p>　　那三层网，形如葫芦，而葫芦嘴所对准的，却是那个谷口。<p>　　也就是说，要进入那个山谷，才一走进，便一定会陷入那阵法之中！<p>　　此际，在阵法中，隐隐有三条人影，在迅速掣动，一条人影，就在入谷不远处，来回飞驰，脱离不开丈许方圆的地方。<p>　　另外两个人，却已然到了葫芦形当中，较细的那一段地方。<p>　　这两人正在绕着一堆怪石，滴溜溜地打转。那两个女子看了一眼，面上全露出了骇异之色，那年轻的一个，低声道：“姐姐，我说的话，你还不信，如今你看如何﹖那黑衣人和少女，已然通过了一半，只怕再过两天，他们会闯进来哩！”<p>　　另一个面色沉重，也低声道：“奇怪啊，主人说，这个阵法，乃是他毕生心血所聚，除了小主人和小姐外，谁都不传。那黑衣人难道就是小主人么！”<p>　　年轻的一但想了一想，道：“不会吧，如果是小主人的话，早已顺利通过了，倒是那个少女，眼睛和主母那么像，怕就是小姐也说不定。”<p>　　另一个低叱道：“别胡说了，主母死的时侯，我们还是小孩子，小姐怎会那么年轻！”<p>　　那年轻的一个，不再言语，又抬头向谷口处的那个少女看去。<p>　　只见那少女来回奔驰了一阵，仍在原地，停了下来，神色憔悴，精神萎顿，但是却仍然掩不住她容颜的那股秀气。<p>　　只见她停了下来之后，叹了一口气，低声道：“吕公子，想不到我再见你一面，也在所不能，就这样死在此处，实是于心不甘！”<p>　　她的话，说得凄婉到了极点，那两个女子不禁尽皆伤心起来，流下了眼泪。那年轻的一个道：“她又在想念那吕公子了，那狠命的小鬼，不知道为什么不和她一起来！”<p>　　另一个道：“人家的事，要你来管么！”她口中虽在驳斥，可是却也泪流涟涟，显见她们两人的心肠，都是极好。只见那少女仰天长叹了几声，又向前飞驰一阵，奔来奔去，只是在绕着圈子，绕了没有多久，便倒在地，哀哀痛哭起来。那两个女子，以袖掩目，不忍再看，跃下石笱，回进了山洞之中。没有多久，天色便暗了下来。只听得那阵法之中，谷口的那少女，哀哭之声，不绝于耳。<p>　　到了天色浓黑之际，突然自阵中传出了一个尖锐刺耳的怒喝之声，骂道：“不中用的东西，被困在阵中的，又不是你一个人，你只顾痛哭作甚，枉你师傅一世英名，平日只会瞧不起人，如今真给你丢尽了脸！”<p>　　那少女的哀哭之声，在抽噎了两下之后，便自停了下来。<p>　　只听得另一个少女道：“你不要去骂她，她……她也怪可怜的。”<p>　　那难听已极的声音又道：“可怜什么，她口口声声叫着“吕公子”，给她师傅那老不死听见，早已一掌劈死了！”<p>　　那难听已极的声音才完，只听得两个少女，一齐幽幽地叹了一口气，阵中便静了下来，山谷之中，只听得啾啾虫鸣之声，月光斜照，阵中的怪石，看来更是显得狰狞已极！<p>　　一夜已过，第二天早上，那两个女子，又从山洞口中，掠了出来。<p>　　两人尽皆限睛浮肿，像是哭了一夜一样，一从山洞中掠了出来，便登上了那枚石笋，向下看去，只见两人仍在原地疾驰。而那个在谷口的少女，却已然倒在地上，只是不时见她略挣扎一下，想要站了起来，但终于不支，又复跌倒在地而已！<p>　　那两个女子，对望了一眼，年轻的一个，向另一个招了招手，两人又跃了下来，向山洞内跑去，不一会，便回到了大厅之中。<p>　　大厅中，吕麟仍然在闭目打坐，一夜之中，他面上已然添上了一层湛然的神光，右手伤口上的紫血，也完全不见，伤口已然收拢。看他双手五指，尽皆微微蜷屈的情形，分明是右手五指，也已然能够和未受伤之前一样活动自如了。<p>　　那两个女子来到了大厅之中，只是略略地向吕麟望了一眼，那年轻的一个一顿足，道：“姐姐，那少女被困在阵中，已经四天了，眼看就要死去，就算主人责怪，也非将她救出不可了！”<p>　　另一个说道：“你想死么﹖”<p>　　那一个道：“姐姐，救人乃是好事，为何便是想死！”<p>　　另一个道：“我不管，主人吩咐，不能放任何陷在阵中的人，若是放进了坏人，你怎么办！”<p>　　那一个大笑道：“若说那少女是坏人，你砍了我的头去！”<p>　　另一个呆了一呆，道：“你说她不是坏人！”<p>　　那一个道：“当然！”<p>　　另一个像是恍然大悟一样，“呸”地一声道：“她既然不是坏人，为什么不去放她﹖”两人一声大笑，勾肩搭背，又向外跑了出去。<p>　　她们两人疯傻可笑的行动，吕麟就在她们的身侧，却是一点也未曾听到。<p>　　此际，吕麟正是在真气行走任督两脉，最是紧要的关头！一受干扰，便自走火入魔！<p>　　那两个女子，疾驰而出，不一会，便来到了阵法之旁，齐声叫道：“姑娘不必怕，只要你是好人，我们便来救你了！”<p>　　连日来，她们在石笋上观看阵内的情形，虽然也不时交谈几句，但邦极是细声。此际，她们自以为弄通了一个本来难解已极的死结，心中得意，便情不自禁地高叫了起来。<p>　　她们两人，叫喊了一声，正待身形晃动，穿进网中去之际，忽然听得阵中，传来一声断喝，一个阴森森极是难听的声音暴喝道：“大傻、二傻，可是你们二个人么﹖”<p>　　那两个女子，听得那一声呼喝，陡然之际，面如土色，双膝一屈，竟跪了下来！<p>　　跪了下来之后，“冬冬冬”地向着声音，叩了三个响头上然后才战战兢兢地问道：“你是谁，怎能知道我们的名字﹖”<p>　　那声音“哈哈”一声长笑，显是他心中，得意到了极点。<p>　　一笑之后，又厉声喝道：“还不将我引出阵来！”<p>　　那两个女子道：“你……是……”<p>　　那声音怒道：“能知道你们两人名字的，自然就是你们的主人，你们还犹豫什么，讨打么﹖”<p>　　大傻.二傻两人，互望了一眼，站起身来，向前掠出了丈许，顾不得再去救那少女，由葫芦形的中间处，逸了进去。<p>　　只听得那声音道：“只将我一人先引了出去，再说别的！”<p>　　另有一个少女声音，长笑一声，笑声凄怆之极，道：“舅舅，请你放心，我的心早已死了，不论你甜言蜜语也好，心狠手辣也好，我都不放在心上，这里浑沌一片，宛若死境，我当真不愿离开哩！”<p>　　那少女的话，未曾说完，已然听得那声音“嘿嘿”冷笑不已。片刻之间，只见有三条人影，飞也似疾，已然从阵中，掠了出来！<p>　　掠出阵时，只见大傻二傻两人在前面，一个身材瘦削的黑衣人在后面。<p>　　可是才一掠了出来，那黑衣人便在她们两人之间，“刷”地穿过，一个转身，手挥处，已然“拍”，“拍”两声，在大傻.二傻的脸上，各自掴了一掌。<p>　　敢情那一掌，还打得极重，大傻和二傻两人的半边脸上，立时肿起老高，人也各自一个踉跄，连晃了三晃，跌倒在地。<p>　　那黑衣人身形站定之后，已然可以看清他的面容。只见他瘦骨嶙峋的一张脸上，一丝血色也没有，诡异可怖之极，双眼却隐射异光，极为锐利。<p>　　这副尊容，只要曾在武林中走动过的人，一眼便可以得知，不是别人，正是邪派之中，数一数二的高手，泰山黑神君。<p>　　可是大傻二傻两人，却是自从七岁头上，被此间主人救来之后，从来也未曾再离开此处二三十里远近过，自然也不知道，站在前面的，乃是一个穷凶极恶的人。<p>　　她们只紧紧地记得，老主人在离开的时候，曾经吩咐过，她们两人的名字，极是古怪，旁人万猜不到，而他也只将两人的名字，告诉自己的儿女，凡是能叫出她们名字的，便是她们的主人。因此，她们虽然才一将黑衣人引出，便捱了他一掌，心中却是一点也不敢恨怨﹖只听得黑神君忽怒喝道：“混帐东西，眼看我在阵中，被困了一日夜，竟然不设法来救我，可是想造反么﹖”<p>　　两人爬了起来，叩头不已，道：“我们不知你是什么人。”<p>　　黑神君趾高气扬，道：“现在你们两人，可知我是什么人了！”<p>　　大傻、二傻两人，互望了一眼，二傻问道：“他是小主人﹖”<p>　　大傻道：“不知道啊，为何他不懂得通行此阵之法﹖”<p>　　两人算是在暗中商议，但是声音却很大，黑神君全然可以听到，便叱道：“我正是你们小主人，那过阵之法，我一时忘了而已！”<p>　　大傻、二傻两人，又重新叩了头，站了起来，垂手侍立在侧。<p>　　黑神君周围一看，道：“我父亲的魔宫，在什么地方﹖”<p>　　两人向洞口一指，道：“过了这个山洞，就可以到了！”<p>　　黑神君道：“你们在前带路！”<p>　　两人答应一声，便向洞中掠了进去。才掠进了丈许，突然又回转身来，道：“小主人，我们有一事相求。”<p>　　黑神君冷冷地道：“什么事﹖”<p>　　二傻道：“谷口处一个少女，被困阵中，已有四日，我们想……”<p>　　她话未曾讲完，黑神君已然一声断喝，道：“绝对不准！”<p>　　两人眼中，各含了一泡眼泪，只得转身，向前疾掠了出去！<p>　　看官，作书人写至此处，不需明言，看官也可以知道，如今吕麟正在打坐的那座宫殿，乃是昔年武林之中，第一异人，魔龙赫熹的隐居之所了。但是尚有一些事，却不能不略作交代。<p>　　原来魔龙赫熹，所学的武功，本来在正邪各派之外，另具一帜的怪功夫，他早年行事，也不免邪魔外道，但是一到了四十岁头上，却忽然之间，潜心练武，一心想在武学上，另开一朵奇葩。<p>　　他们夫妇两人，便在这魔宫之中，静自修练，赫熹的那部“魔经”，也是这时候开始写的。那时，他的两个儿子，黑神君和金骷髅，在武林之中，已然大具声名，而女儿毒手罗剎赫青花，也 艳名大播的了。 魔龙赫熹曾令两儿一女，与他一齐隐居，但是三人之中，却没有一个肯听命的，赫熹一怒之下 便在这里极隐蔽之所，造了一座魔宫，收了两个小女孩，作为侍婢。 那两个小女孩，便是今日的大傻二傻两人。<p>　　过了没有几年，赫夫人逝世，赫熹独自一人，专着“魔经”，更是不知岁月之 逝，可是，当 “魔经”完成之后，他才发现前后二十年光阴，自己的目的，并没有达到！<p>　　可是他那部魔经，却也不失为武学上的奇着，因此便带了魔经，出了魔宫， 听得两个儿子，声名狼藉，而女儿嫁人之后，却还安份，因此便来到了火礁岛上，将魔经授给 赫青花。<p>　　魔龙赫熹，本来也是一番爱女之心，却未料到他之此举，竟又使得女儿一家，受到骨肉分离！<p>　　魔龙赫熹在离了火礁岛后，又分赴雁荡山和泰山，去见两个儿子，两个儿子，却全劝魔龙赫熹，在武林之中，另创一派，兴方今武林各派，争一日之长短，以求名扬千古。<p>　　但是此际，赫熹在潜心专研武功多年之后，已然知道武学之道，实是了无止境。自己以为数十年心血，已然可以另创一格，但结果却仍然如何南华经秋水篇上所说的那样：河伯在见到秋水涨的时候，两岸不辨牛马，便以为天下之美焉在矣，而一出大海，方知道自己所学的渺小。<p>　　因此，赫熹对于两个儿子的所请，只是付诸哈哈一笑而已。<p>　　金骷髅和黑神君两人，见父亲和自己话不投机，也就意兴索然。<p>　　只不过在言谈之际，他们得知魔龙赫熹，曾穷多年精力，写成了一部“魔经”，这部“魔经”，却是在赫青花的手上。<p>　　他们两人，心知若是能将这部魔经取到手中，也一定足可以称雄江湖。<p>　　但是他们知道，非但自己妹妹，赫青花并不是好惹的人物，妹婿七煞神君谭升，更是惹不起，是以才一直不敢上火礁岛去。<p>　　后来，当七煞神君谭升，带着一子一女，移居虎丘之际，谭月华无意之中，遇到了金骷髅，因为谭月华和她母亲赫青花，本来就生得极其相似，是以被金骷髅认出她的来历。<p>　　这才出手，将谭月华擒住，带到西天目，以铁链将她牢牢锁起。<p>　　据金骷髅的原意，是想以谭月华要胁谭升和赫青花两人，要两人将魔龙赫熹所传的那部“魔经”交出来结他。<p>　　可是，金骷髅却不知道，七煞神君谭升和赫青花两人，其时早已因为这部“魔经”，而分手已达十八年之久了！<p>　　而且，他将谭月华禁锢在西天目，又恰好被吕腾空,西门一娘两人路过，竟将谭月华放走，是以他的目的，并未得逞。<p>　　这些事，本书在开始之际，全都已然详细表过，此处不再赘言。<p>　　而当时，魔龙赫熹，在不理会两人的劝请之后，曾对他们说，以他们两人的武功而论，在武林之中，只求自保，并不太难。<p>　　但是如果不自量力，硬要去和人争强斗胜的话，则强中还有强中手，谁能自称武功天下第一，再无人能及得上的！<p>　　而黑神君兴金骷髅两人，如果没有自知之明的话，将来一定不免身败名裂，到时候，再来后悔，也已然晚了。<p>　　但如果还能知道后侮的话，则还有一个去处，不论当时败得如何之惨，伤得如何之重，只要能够到了那个地方的话，便一定可保无虞，再厉害的敌人，也难以追上门来生事！<p>　　讲完之后，便留下了一个地点，那便是唐古刺山的一个山谷。<p>　　并且，赫熹还留下了穿过那个阵法的方法，那阵法，实是夺天地造化之妙，穿阵之法，自然也是极为难以学得通。<p>　　其实，金骷髅和黑神君两人，如果肯化上十年八年的工夫，钻研那个阵法的话，则不但可以弄通，而且，心境也自大悟，觉今是而昨非，一定会幡然悔悟，不再在武林中生事的。<p>　　只惜他们两人，却全只求一知半解，略略看了一看，便以为弄懂，便搁过一边。<p>　　在当时，魔龙赫熹也像是早有知子之明，便又告诉他们，如果到时，真还弄不通那阵怯的奥妙时，一到那山谷之中，必然被困入阵中，其时，高呼“大傻”.“二傻”之名，只要她们两人未死，或则事情还可以有解救，否则就非死不可了！<p>　　赫熹在分别见过了儿女之后，便飘然而隐，从此不知所踪。<p>　　黑神君和金骷髅两人，也一直没有将赫熹所说的话，放在心上。<p>　　他们所注意的，只是那部“魔经”。<p>　　却不知道赫熹留在宫中的物事，只是那一本七色灵芝，价值便不在魔经之下！<p>　　事隔多年，直到六指琴魔，三年两出，震惊武林，武林中各大派，纷纷迁地隐居，换名改姓，以避其锋芒之际，黑神君才想起父亲的这番话来。<p>　　因此，他便来到唐古刺山，凑巧，他和吕麟一样，也听到了王原和陈桂桂两人的交谈，得知世上尚有“火羽箭”一物，可以遥遥克制八龙天音的，因此，他才会和吕麟在山头上，在鹰巢中，生出一番惊天动地的争斗来。<p>　　看官，在阵中的那个黑衣人，既然是黑神君，那么那个语音凄然，唤他为“舅舅”的女子，自然便是谭月华了。<p>　　谭月华垂泪还珠，冲出大厅之后，一直下落不明，又是怎么会和黑神君在一齐的呢﹖其中另有曲折经过，且容作书人慢慢道来。<p>　　却说当时谭月华的心中，实在已然成了一片空白，不知想些什么才好！<p>　　当然，她不是没有事情可想，而是要想的事情，实在太多了！<p>　　本来，她以一个少女的全部热情，去爱上了一个年纪足可以做她父亲的人，这件事，看来就是不十分合乎情理的。可是，自古以来，唯一丝毫不受情理羁绊的，就是爱情。<p>　　谭月华爱着东方白。当她初次向东方白表示爱意的时候，东方白还以为这是她的一种稚气的想法，是不值一笑的。<p>　　可是，没有多久之后，玉面神君东方白便发现，谭月华对他的爱情，一点也不可笑，一点也不幼稚，而且那样地真挚，那样地热情，那样地彻底和纯洁，以致令得他不能不接受。<p>　　在这样的情形下，玉面神君东方白，明知自己如果娶谭月华为妻的话，一定会遭到武林人物的月旦物议，但是他却仍然不顾一切地，要娶谭月华为妻。<p>　　这一桩在武林之中，几乎人人都感到意外的婚事，就是基于两人间真挚无比的爱情，才能以成为事实的。在婚事将要举行之际，东方白和谭月华两人的心境，自然是快乐无比。<p>　　尤其是谭月华，她少女的全部爱情，都有了着落，当真是心花朵朵开放！<p>　　可是，骤然间，变故发生了！<p>　　谭月华和吕麟两人，竟在八龙天音的迷惑之下，而致于有了夫妇之实！<p>　　谭月华心中，痛恨，羞愧，她只感到对不起玉面神君东方白。<p>　　她明明知道，事情的发生，实则和吕麟一点关系也没有。<p>　　可是，在那瞬间，她不但恨吕麟，而且恨世上所有的一切人！<p>　　在八龙天音才一停止之后，她就狠狠的掴了吕麟两掌！<p>　　而其时，吕麟的心中.也是难过之极！<p>　　他虽然一直爱着谭月华，但是当他得知谭月华和东方白之间，完全是有着那么真挚的爱情之后，他忍住心头的创痛，退了出来。<p>　　可是，就在他准备悄悄地掩埋自己的伤口的时候，这样的事情发生了！<p>　　他呆在当地半晌，而谭月华则首先奔上青云岭西天峰去。<p>　　当谭月华将那颗雪魂珠，还给了东方白的时候，她整颖心，完全碎了，碎得那么彻底，以致于根本没有法子去弥补！<p>　　当她奔出了大厅之后，兴其说她心中一片空白，实不如说她的一颗心，已然不再存在要来得好些，她只是拼命向前跑，向前跑。<p>　　本来，她的轻功，已然很有造诣，此际，她竭尽了全力，更是快得如离弦之箭，一晃眼间，便奔下了青云岭，她只是漫无目的地跑着，跑着……<p>　　直跑了一夜，到了天色将明时分，她才筋疲力尽地倒了下来。<p>　　这一倒下，她再想挣扎着爬起来，继续向前奔驰时，手在地上撑了一撑，却只觉得手腕软得一点力道也没有，根本没有法子站起身来！<p>　　原来，她那一夜的奔驰，在不知不觉间，全都使上了真力。<p>　　当然，她的奔驰，也因之快得出奇，可是经过了一夜，她正是因为真力已将耗尽，是以才跌倒的，怎能再爬得起来。<p>　　当时，她躺在地上，喘了几口气。直到此际，她才痛定思痛，双泪泉涌，哭了起来。<p>　　这一场哭泣，宾是令得风云为之变色，鬼神为之发愁！<p>　　但是她此际，已然在不如不觉间，来到了峨嵋山向无人到的中心部份，除了猿猴以外，更无一人。在她哭泣的时候，一群猴子，静静地蹲在离她之处的不远处，像是在同情她的遭遇。<p>　　而东方白所发现的谭月华的那件衣服，倒真的确是一个悬崖上发现的。<p>　　那是谭月华，在发疯也似的奔驰之际，衣服被树枝勾了去，为山风吹向悬崖的，她自己当然不知道，而东方白以为她已然死了。<p>　　当时，谭月华足足哭了几个时辰，到后来，眼泪也已然枯竭，从眼中所流出来的，只是淡淡的血丝，哀号之声，谁都忍受不住。<p>　　谭月华没有办法，来止住心中的悲伤，她宁愿就此死在这个罕有人到的地方。<p>　　就算几年之后，有人发现了她，那时的她，也必然只剩下一摊白骨了。谁又能从一摊白骨上，知道那曾经是有过如许幸福的爱情，但又有着如许悲切的结果的一个少女呢﹖想到了死，谭月华的心境，反倒渐渐地平静了下来，也渐渐止住了哭声。<p>　　那时侯，已然是下午时分了，阳光照在谭月华苍白的脸上，更显得她心中的痛苦，实是难以言喻，她挣扎着想站了起来，却是没有能力。<p>　　她也不再求挣扎，只是静静地躺着，以求死神的降临，来结束她年轻的、悲苦的生命。<p>　　过了没有多久，她忽然听得就在身边不远处的一群猿猴，“吱吱喳喳”地乱叫起来。谭月华转头向那猴子望去，心中又是一阵沈痛！<p>　　她心内暗忖，猴子虽然是畜牲，但是在深山之中，自生自灭，何等优游﹖怎像人那样，要经过那么多的苦难，才能结束自己的生命﹖谭月华正在怔怔地想着，忽然，那群猴子，却又一齐静了下来。<p>　　同时，原来全是蹲着的，此际，全都变得跪了下来，面向着谭月华。<p>　　谭月华暗叹了一口气，心忖难道它们知道我要死了，是以才跪着来送我的终﹖她苦笑了一下，心中默念几下东方白的名字，正准备闭上眼睛时，忽然，看见自己的身前，多了两条人影。<p>　　日落西斜，那两条人影，映在地上，看来显得十分的清晰。<p>　　谭月华的心中，不禁怔了一怔，心想难道自己到了临死，仍然不能平平宁宁的死去！<p>　　她心中反正已然打定了死的主意，也就懒得回头去看来的是什么人，她只是望着那两条人影，一望之下，才发觉十分可怕。<p>　　因为那两条人影，全都佝偻着背，双手长得惊人，几乎及地！<p>　　看来看去，那实在并不是人！<p>　　谭月华不禁转过头去看视，一看之下，只见两头老猿，正站在自己的身旁！<p>　　那两头老猿，全身的毛色，皆尽是银丝也似，白得一根杂毛也没有。也不知它们在山林之中，曾经渡过了多少岁月。<p>　　那两头老猿，望着谭月华，一见谭月华转过头来，便吱吱地叫了几声，居然仿佛人言，但是谭月华却听不懂它们在叫什么。<p>　　只见它们在叫了半晌之后，又向外疾逸了开去，去势之快，令得它们的身子，看来直如陡然之间，射出了两道银虹﹖谭月华苦笑了一下，她只觉得身子越来越弱，距离死亡，也已越来越近。而在那时侯，她的心境，反倒更加宁贴。<p>　　已然接近死亡了，还有什么苦难，不可以摆脱得了的呢！<p>　　她缓缓地闭上眼睛，对于人世，实在已然没有丝毫的留恋！<p>　　可是，就在她神智渐渐地陷入昏迷状态，觉得身子轻飘飘地，像是要浮向云端的时候，忽然听得一个苍老已然的声音道：“小姑娘，不要死！快睁开眼来，瞧瞧阳光！”<p>　　那声音说得不急不徐，实在一点也没有命令人的作用在内。<p>　　可是，那声音在令人听了之后，却有一种不能不服从的感觉！<p>　　谭月华不由自主，勉力地睁开了双眼来，阳光照射着她的眼睛，使她感到有点微微的刺痛，也使她感到自己还在人间、她只见自己的身前，站着那一对银白色的老苍猿，而在老猿的当中，却是一个老者。<p>　　那老者的全身肤色如铁，顶门光秃，更是像精钢一样，闪闪放光。<p>　　而他脸上的皱纹不多，已然根本无法，从他的脸上，去辨别他的年龄！谭月华此际，也不想去知道那老者是什么人，只是向那老者苦笑了一下，以极其微弱的声音道：“老爹爹，你活了那么久，一定经过不知多少苦难了﹖我……已经可以不受任何苦难了﹖”<p>　　那老者的面色，突然一沈。<p>　　在他的面色一沈之间，只见他双眼之中，陡地射出两道精芒来！<p>　　那两条精芒眼光，令得本来已然心如止水的谭月华，心中又突然为之一动。只听得他暴雷也似地喝道：“胡说﹖做人自然难免有苦难，但难道就没有幸福么﹖岂可随便想死！”<p>　　谭月华听了那老者的话后，笑了一笑，道：“幸福么﹖我……也曾有……过，但是……从今以后，却再也不会有了！” 那老者“呵呵”大笑，道：“小姑娘，别胡说了，就算你想死，碰上了我，也容不得你去死！”谭月华心中暗叹了一口气，、心想苍天对我，何其残酷，竟连死都不准，一定要我去受苦难的折磨！ 此际，谭月华根本连一点反抗的力量都没有，她只是用哀求的眼光望着那老者，希望那老者能不要理她，由得她以一死而脱离苦海。<p>　　可是，那老者却后退了一步，向那两头老苍猿一挥手。<p>　　那两头老猿，一声长啸，一个抱头，一个抱脚，已然将谭月华抬了起来。<p>　　谭月华只见那老者，走在前面，像是十分悠闲的模样。<p>　　可是，实则上他前进之势，却是再要快疾也没有，因为那两头苍猿的去势，何等之快，而谭月华也感到耳际，风声呼呼，两旁的林木山石，如排山倒海也似地向后，倒了下去！<p>　　可是，一任那两头老猿的去势如何快疾，却总是未能追得上那老者！<p>　　谭月华心知那老者，一定是隐居多年的武林异人，只是却想不起他是谁来。<p>　　没有多久，老者和两头白猿，便一齐驰进了一个小小的山谷。谭月华定睛看时，只见那山谷，不过亩许大小，绿草如茵，在山谷正中，有着两间茅屋，而在茅屋旁边，有着三块大石。<p>　　那三块大石，力方整整，本来没有什么出奇的地方，可是谭月华在一瞥之间，却看到石头的一面，都凹进去几寸。<p>　　那凹进去的形状，全是人的背部，还可以看得清，一个是老太婆的背影，一个是身材极其宏伟的人所留下的，而另一个，则已是那个老者的背影。<p>　　谭月华本是名家子弟，和东方白交游以来，更是眼界大开。<p>　　此际，她一见那大石之上，三个凹进去的人影，毫无斧凿之痕，显得光滑无比，心中便禁不住暗瑁吃惊，心想那三个凹，难道是三个人，倚石而坐，硬生生地以本身内力．逼出来的！<p>　　如果当真如此，那么这三人的功力之高，岂可想象﹖谭月华只是向那三块大石，望了一眼，便已然被两头白猿，抬进了屋内。<p>　　那老者又作了一个手势，令两头白猿，将谭月华放在一张竹床上。<p>　　然后，那老者来到了床前，向谭月华望了一眼，摇了摇头，道：“小姑娘，将事情看得淡些，何必那么认真呢﹖”<p>　　谭月华一听，不禁心中大奇，道：“你……你知道我……的事！”<p>　　那老者却又摇了摇头，道：“我不知道你的事，但是我却知道，一定有什么事，刺激了你，令得你心中，难过之极，是以你在不知不觉之间，竟然几乎耗尽了全身的真力，如果我再迟来一步，你此刻则已经将一条小生命丢掉了！”<p>　　谭月华苦笑道：“死了不好吗﹖”<p>　　那老者叱道：“胡说！”<p>　　谭月华缓缓地摇了摇头，道：“我一点也不胡说！”<p>　　那老者伸手入怀，指甲一弹，竟然发出了“铮”地一下，金铁交鸣之声，有一团小小的物事，电射而出，向谭月华的口中弹来。<p>　　谭月华想要抿紧嘴唇时，那一粒物事，早已冲口而入，顺津而化。<p>　　谭月华立时觉得一股暖洋洋的感觉，生自四肢百骸，她心知那老者给自己所服的，一定是什么灵丹仙药，又道：“老爹爹，你又何苦白费这些灵药呢！”<p>　　那老者面色一沈，问道：“小姑娘，你有没有父母﹖有没有兄弟姐妹﹖以及有没有你爱的人﹖和有没有爱你的人﹖说！”<p>　　他一口气连问了四个问题，谭月华点了点头，道：“全有。”<p>　　老者伸手，轻轻在地她肩头上拍了两下，道：“小姑娘，那你就不能死，要知道，你活在世上，并不是只有你一个人！命虽然是你自己的，但是你却没有权利，去自求死路！”<p>　　谭月华听了那几句话，不由得忖了半晌。<p>　　她闭上眠睛，眼前立即浮出不少人来，有父亲，有哥哥，有东方白，也有吕麟，她不禁长叹一声，再也无话可说！<p>　　那老者“呵呵”笑道：“小姑娘，你可曾想明白了么﹖”<p>　　谭月华摇头道：“老爹爹，我只怕我再也想不明白的了！”<p>　　那老者大笑不已，道：“多想想，不就明白了﹖你刚才所服的，乃是“九转大还丹”，我敢说普天之下，已只此一丸了！”<p>　　谭月华一听得“九转大还丹”五字，已然知道自己，是死不了的。<p>　　因为那九转大还丹，实是武林之中，第一灵药，当初炼梨时，只不过炼了九粒，九粒之后，尚有余剩的一些滓渣，又制成了九粒“九转小还丹”。不要说大还丹难得，便是这小还丹，也是难求。<p>　　当本书开始之际，吕腾空.西门一娘两人，中了阴尸掌，来到了金鞭韩逊家中，韩逊一见面，便赠以九转小还丹，便曾令得吕腾空和西门一娘两人，着实为之惊讶不已！<p>　　谭月华自然不会不知道那“九转大还丹”的价值，心知一服之后，不但已耗的真力，不消多久，便能恢复，而且，功力还可以大进。<p>　　但是谭月华的心中，却一点也不觉得高兴。<p>　　因为，她早已觉得再活下去，实在一点意义都没有了。当下，她只是苦笑一下，道：“老爹爹，那更是浪费了大还丹了！”<p>　　那老者面色突趋庄肃，眼中两道精芒，神光四射，道：“小姑娘，你心中的事情，如果真是为难到了极点，可以找一个再也没有人的地方，躲起来，躲上十年二十年，三十年四十年，总有一天，你会发现当日求死，是十分愚蠢的事，但是你如果如今死了，却不是连后悔的机会，都没有了！”<p>　　谭月华又是怔了半晌，突然反问道：“老爹爹，你可是因为这样，才躲在这里的﹖”<p>　　那老者眼中精芒一敛，道：“笑话，笑话，我在这里，另有缘因。”<p>　　谭月华想了一想，想起了母亲赫青花，将她带到那山谷中之后，对她所说的许多话中，曾说到自己母女两人，可以到唐古拉山，外公所住的一个山谷中去，那里再也不会有外人到的。<p>　　谭月华此际，已然认为那老者所说的话，不无道理，所以才会想起唐古拉山的那个山谷来。好久，她才叹了一口气，道：“老爹爹，你一定是一位武林异人，不知如何称呼！”<p>　　那老者笑道：“你先说说你自己是谁﹖”<p>　　谭月华道：“我叫谭月华，我爹爹是七煞神君谭升，妈是毒手罗剎赫青花！”<p>　　那老者点了点头，道：“这两人，我全曾听说过，你爹爹的七煞神掌，也算不错。”七煞神君谭升的“七煞神掌”，实是威力无可比拟的一种掌法，但是在老者的口中，却只得到了“也算不错”这样四个字的评语，口气之大，实是罕见！<p>　　那老者接着又道：“我在这里多年，久已不闻外面之事了，你也不必向我提起，你复原了之后，愿意留在这里，便留在这里，不愿意的话，便可以雏去，莫扰我的平静。”<p>　　谭月华道：“好的，我一字不提便是了，老爹爹，你是谁﹖”<p>　　那老者想了一想，道：“明都老人的名头，你可曾听说过！”<p>　　谭月华闻言，不由得吃了一惊。<p>　　因为明都老人，正是上一代僧俗两门的掌门人，也就是如今，玉面神君东方白.水镜禅师、和已然死去的红鹰龚龙、飞虎吕腾空等人的师傅。明都老人怕武功之高，堪称盖世无双，但是却早已死去，连尸体都曾被东方白盗走过。<p>　　如今那老者如此说法，难道他竟是明都老人，人死又怎能复生！<p>　　那老者看出谭月华的心中，惊愕无比，忙道：“你别误会，我只是问你，可曾听过明都老人的名头。”<p>　　谭月华道：“自然听过。”<p>　　那老者道：“我再问你两个人，长白山孙上人，苗疆斑龙仙婆这两人，你可知道！”<p>　　谭月华忙道：“当然知道。”<p>　　她讲了一句，心中猛地一动，失声道：“老爹爹，你所问的三人，全是武林人称‘天河四老’的前一辈人物，老爹爹莫非是！”<p>　　她才讲到此处，那老者已然点了点了点头，道：“不错，我便是天河四老之一，铁椰岛铁神翁！”<p>　　谭月华听那老者，自己道出了名头，竟是天河四老之一的铁椰岛主铁神翁，心中实在并不奇怪，因为那老者单是轻功，已然如此惊世骇俗，自然是武功已臻绝顶的异人，她所奇怪的，只是何以铁神翁，竟会在这里隐居多年！<p>　　因为当年明都老人之丧，乃是在东方白被逐出门墙，三年之后。<p>　　东方白一被逐出门墙，便远走雪山，求取雪魂珠，前后共花了二十年的时光，重出江湖之后，又过了两年，也就是说，明都老人之人丧，距如今，整整已然有了十七个年头。<p>　　当明都老人丧事进行之际，天河四老之中的斑龙仙婆.天孙上人，和远居在南海铁椰岛的铁神翁，都曾前来奔丧。<p>　　这三个当时武林之中的一流高手，也就是这次出现之后，便一直没有了踪迹！<p>　　这件事，一直是武林中不可解的谜！<p>　　因为天孙上人既没有回到长白山，斑龙仙婆也没有回苗疆，铁神翁也未曾回到铁椰岛，三个人就像突然消失在空气中一样！<p>　　直到几天前，谭月华才从吕麟和韩玉霞两人的遭遇之中，得到了天孙上人和斑龙仙婆两人的下落，可是虽然如此，两人为什么会跑到那么僻远的海外去，依然是一个难解之谜！<p>　　如今，竟又在娥嵋山的深邃之处，遇到了铁神翁，这不能不说是奇遇！<p>　　只听铁神翁笑道：“小姑娘，你一定心中奇怪，我怎么会在这里是不是﹖”<p>　　谭月华点了点头，道：“是的，因为天孙上人和斑龙仙婆， ” 那老者忙问道：“他们怎么了﹖”接着又道：“你还是不要说的好。”<p>　　谭月华道：“说也不怕了，最近有人，发现他们两人，已然因为相斗，而一齐死在海外的一个荒岛之上。”<p>　　铁神翁“啊”地一声，道：“如此说来，只剩下我一个老不死了！”<p>　　他所说的话，虽然近于诙谐，但是却也含着无限的怅惘！<p>　　谭月华又道：“武林之中，对于三位前辈的失踪，一直认为是难解之谜，不知老爹爹为何会隐居在峨嵋山之中﹖”<p>　　铁神翁道：“我岂是愿意在此﹖头十年来，是没有办法，出不了峨嵋山，后几年，才是真正地不想出去，在此住了下来的！”<p>　　谭月华听了这话，心中更是奇怪到了极点！因为，以铁神翁的武功而论，还有什么人可以拦阻也，不给也出峨嵋山去﹖不等谭月华发问，铁神翁已然道：“小姑娘，你看到那三块大石么！”<p>　　谭月华道：“看到了。”<p>　　铁神翁道：“好，那我就将事情的经过，原原本本地讲给你听如何！”<p>　　谭月华此际，已然被武林之中，一直悬而未决的神秘事件，引起了兴趣，心中的哀痛，在不知不觉间，也减轻了些。<p>　　只听得铁神翁叹了一口气，道：“其实，为来为去，仅只是为了争一口气，如今回想起来，着实是无聊可笑得很！”<p>　　谭月华心情伤感，听了也不禁叹了一口气，道：“铁前辈说得有理。”<p>　　铁神翁忽然一笑，道：“其实，你小小年纪，知道什么﹖”<p>　　讲到此处，又叹了一声，道：“当年，我，天孙上人和斑龙仙婆，以及明都老人四人，武林中人，合称天河四老。我们四人，所学虽然不同，但是环顾宇内，武功之高，却无出我们四人之右者，是以常相往来。我们四人，虽然未曾有过公开较技的事情，但好胜之心，皆尽难免，时时暗中较量，却是公认明都老人武功最高为我们四人之首。”<p>　　铁神翁讲到此处，顿了一顿，像是在回忆当年的情形，面上似笑非笑，神情极难捉摸。<p>　　停了一会，才继续道：“怎知我们四人之中，武功最高的明都老人，却先我们而去，我们三人，一齐前来峨嵋奔丧……”<p>　　铁神翁的头，向上微微地仰了起来，像是在极远极远的天际，完全看到了那时侯的情形一样，多年以前的事，完全在他的眼前重现了！<p>　　当年，明都老人之丧，对整个武林来说，无疑是一件盛事。<p>　　一则，明都老人生前，交游广阔，武林中人，自然齐集愀嵋，一则明都老人武学修养，已臻绝顶，公认是武林泰斗，也会有一些邪派中人，前来生事的。<p>　　当时，铁神翁和天孙上人、斑龙仙婆，全都不远万里，兼程赶到。因为他们住的地方，离峨嵋山实在太远，消息到他们处时，已然是在明都老人死了的两个来月之后。<p>　　虽然他们一接到消息，立即启程，等到他们赶到峨嵋山时，也已将在半年之后。其时，峨嵋僧、俗两门的新掌门人，已然立妥，而明都老人的尸体，也被玉面神君东方白盗走，一场热闹，已经全然过去了。<p>　　他们三人，在明都老人的灵位之前，默吊了一会，也便各自告辞下山。<p>　　本来，他门离开峨嵋之后，各自回去，一点枝节也不会发生的。<p>　　可是，他们才一下青云岭，忽然看到前面不远处，有一头梅花鹿。他们三人，全是武功已臻绝顶之人，行动之际，本是无声息，但梅花鹿在各种野兽之中，感觉之敏锐，实是首屈一指。<p>　　三人离它，尚有十来丈远近，已然见那梅花鹿竖起了耳朵，向三人望来。<p>　　斑龙仙婆向梅花鹿望了一眼，忽然以上乘内功，“传音入密”功夫，向天孙上人和铁神翁道：“两位，明都老人死后，天河四老只剩下了三人，咱们三人之间，似乎也应该一分高下。”<p>　　天孙上人脾气最是刚烈，一听得斑龙仙婆如此说法，自然沈不住气，也以“传音入密”功夫道：“好啊，不知如何一见高下！”<p>　　斑龙仙婆向那头梅花鹿一指，道：“咱们三人，各展轻功，谁能追上去，脱下鹿角的，便算是武功最高，两位可赞成！”<p>　　就在斑龙仙婆，伸手向那头梅花鹿一指之际，那头梅花鹿已然骤地惊起，一溜烟也似，向外跑了开去，而他们三人，也在这一剎之间，各自发出了一声长啸，身形展动，向前疾追而出！<p>　　那梅花鹿见有人追来，更是跑得其快无比，三人各展轻功，追在后面，一直追出了二三十里，已然越追越近，但是在他们三人之间，却仍然不分先后！<p>　　没有多久，已追进了一个山谷之中，其时，三人离梅花鹿，已只有两丈来远近。斑龙仙婆一声怪笑，手扬处，五指如钩，向着梅花鹿疾抓而下！<p>　　那鹿本来已跑得筋疲力尽，再经斑龙仙婆一股大力压到，立时一个打滚，倒于就地！<p>　　也就在这个时候，只听得“刷刷”两声，铁神翁和天孙上人两人，竟趁着斑龙仙婆凌空一抓，发出之际，向前疾掠而出！<p>　　他们三人，本是并肩前进，不分先后的。斑龙仙婆因为凌空发出了一抓，身形不免慢了一慢，一见两人越向前，怪叫道：“想减现成便宜么！”<p>　　呼喝未毕，双掌齐推，向天孙上人和铁神翁两人，各自扫出了一掌！<p>　　其时，斑龙仙婆的“太阴掌”功夫，也已极为厉害。<p>　　此际，事关三人名位高低，她那两掌，疾扫而出，一招是“嫦娥奔月”，一招是“玉兔捣药”，竟自全力以赴，绝不留情！<p>　　而铁神翁和天孙上人，向前疾掠而出，也是分毫不差。<p>　　眼看他们两人，一齐来到了梅花鹿的身边，也各自向对方，拍出了一掌。<p>　　可是就在此际，斑龙仙婆的太阴掌力，已然袭到，两人知道厉害，只得一个转身，将本来拟向对方击出的一掌，改向斑龙仙婆击去！<p>　　斑龙仙婆一见片刻之间，两人尽皆转过身来，双掌各自挟起风雷之声，“轰轰发发”，向自己迎了过来，心中也不禁一怔！<p>　　她心知以自己的功力而论，抵御其中一人，不论是天孙上人，或是铁神翁，足可以打个平手。但加果要同时抵御两人掌力的话，却是力犹未逮。<p>　　因此，她一见两人掌到，立时身形一拧，向外疾瓢了开去！<p>　　她本来是在向两人发掌的，身形在骤然之间，向外飘了开去，那两掌之力，自然也被带开。而铁神翁和天孙上人，两掌之力击空，也横扫开来，三人四掌之力，令得山谷之中，狂飙骤生，枝叶纷残，声势之猛烈，实是难以形容！<p>　　而那头梅花鹿，虽已倒地，却未死去。就在三人各自发掌之际，奋力挣扎着跃了起来，一头撞向峭壁之上，竟自死去！<p>　　这一切，原本是电光石火，一瞬间的事。<p>　　梅花鹿既死，脱角以定高下之法，当然不能再实行下去。<p>　　斑龙仙婆想起刚才自己，凌空一爪抓出，他们两人，却趁机向前跃出，去拣便宜一事，心中，不禁大是有气，“哼”，“哼”冷笑两声，道：“两位的轻功，确是不错啊！”<p>　　她表面上在称赞两人的轻功，实则上当然是在讥讽两人刚才的行径。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_03'>《六指琴魔续集》 第三章 险象环生 神君施棘手</b><p>");

document.write ('　　天孙上人的面色，微微一沈，道：“笑话，你不服气么﹖”<p>　　需知天孙上人，固然武功已臻绝顶，但是脾气之暴烈，却也是世所罕见，一言不合 ，便自暴怒，武林中人人皆知。铁神翁一见两人，要起冲突，他心知自己三人，要分出高下，本来极难，若是真的动起手来，只怕一千招之内，也分不出胜负，而结果则一定是两败俱伤，因此忙道：“两位不必争了！” 斑龙仙婆却还不服气，道：“天孙上人，闻得你近年来，正在苦练金刚神指，那金刚神指 ，乃是至阳至刚的功夫，可能见识一下么﹖”<p>　　天孙上人“哈哈”笑道：“斑龙仙婆，你还是不要见识的好！”<p>　　斑龙仙婆怪眼一翻，道：“为什么﹖”<p>　　天孙上人冷冷道：“那金刚神指，正是你太阴掌的克星，岂是轻易见识得的﹖”<p>　　斑龙仙婆的心地，本就极是狭窄，要不然，三人好端端地下山，也不会因她提出，要在三人之中，见一个高下了。当下她面上已现出怒容，道：“当真如此﹖老婆子倒要不知死活了！”<p>　　铁神翁在一旁，见他们两人的争执，越来越是厉害，斑龙仙婆口中，甚至已然讲出了“不知死活”这样的话来，心知要糟，正待相劝时，忽然一眼瞥见，那山谷之中，有着三块方方整整的大石。<p>　　铁神翁的心中，立时一动，一声长啸，响遏行云，将两人的注意力，全都吸引了过来，道：“两位，我们又不是巿井无赖，要见高下，何必再动手动脚﹖在下有一个办法了！”<p>　　斑龙仙婆冷冷地道：“什么办法﹖”<p>　　铁神翁向那三块大石一指，道：“那面有三块大石，咱们三人，各据一块而坐，日夕以内力相逼，看一个月之后，谁逼出的痕迹来得深，便可知各自的功力如何，不知两位意下如何﹖”<p>　　斑龙仙婆和天孙上人，两人心中，尽皆为之一凛，不禁呆了半晌。<p>　　因为，那三块大石，全是花岗岩石，如何坚硬，要以本身内力，逼出痕迹来，岂是谈何容易之事。而且，以这样的办法来比试功力，在武林之中，也简直是闻所未闻之事！<p>　　铁神翁提出这样的一个难题来，实则上，是连他自己，也没有把握的。<p>　　但当时，如果不是提出一个极之惊人的难题，想要停止斑龙仙婆和天孙上人的争吵，实在也是没有可能的事。当铁神翁见到他们两人，躇踌不决的时候，他自己心中，也不免有点后悔！<p>　　各自沉默了半晌，只听得斑龙仙婆首先冷冷地道：“天孙上人，你不敢么﹖”<p>　　此际，他们两人之间，已然动了真怒，天孙上人一声长笑，道：“有什么不敢﹖”大踏步地向一块大石走去，来到了石旁，便自以背倚石，盘腿而坐！铁神翁和斑龙仙婆两人，连忙也依样，来到石前，盘腿而坐！这是二十余年前的事了。<p>　　当时，铁神翁所提出的，原是以一个月为限。可是一个月之后，三人背后的石上，却是一点痕迹，也未曾出现！<p>　　这三人尽皆好胜已极，谁都不肯讲就此算数的话，因此，便又拼了下去。<p>　　一个月又一个月，一年又一年，武林之中，纷纷为这绝世三大高手的下落而着急，但是却谁也料不到，他们三人，竟会在这样的一个山谷之中，以这样的办法，在较量功力！<p>　　到了第三年头上，各人身后的大石上，才开始出现了淡淡的痕迹。<p>　　那痕迹一年深似一年，但是三人之间，却仍然难以分出高下。一直到了第七年，那一天晚上，明月在天，斑龙仙婆站了起来，向大石一指，道：“天孙上人，再来此一比！”<p>　　此际，大石上的痕迹，已然有三寸来深，但半年之前，曾经比过，仍然是毫无差别，此际，斑龙仙婆自觉已有进境，又叫天孙上人来比，天孙上人应声，站了起来。铁神翁斜眼看去，看出自己石后的凹痕，要比两人，来得深些！铁神翁这一喜，实是非同小可！<p>　　因为，七年光阴，在他来说，总算未曾白过，他武功已在斑龙仙婆和天孙上人，两人之上！铁神翁当下“哈哈”一声长笑。<p>　　他本待一笑毕，便站了起来的。可是，他一时之间，高兴得过了份，却忘了这许多日子来，自己无时无刻，不在运转真气，以本身的内力，和大石相抵，在那一笑之际，竟然忘了先将内力收转，一笑之后，尚未及站了起来，便觉得全身，犹如过电也似，麻了一麻，顿时真气窜入歪道，竟已然走火入魔，全身僵直，再也不能够动弹分毫！<p>　　铁神翁心中这一急，实是非同小可。<p>　　但是，事情既然已经到了这一地步，还有什么办法可想﹖当时，天孙上人和斑龙仙婆两人只见铁神翁一笑之后，突然全身一震，面如死灰，一动不动，他们本是会家，自然知道这是发生了什么样的事，也吃了一惊，齐声道：“老铁，你怎么啦！”<p>　　铁神翁缓了一口气，心中不禁一阵灰心，叹道：“我一时不慎，竟至于走火入魔，全身僵直了！”本来，他还可以叫两人，将他的身子移开，将他身后大石上的凹痕，和他们比上一比，以定高下的。可是，在他知道自己，已经走入入魔之后，不禁心灰意懒，哪里还有什么争强斗胜之念﹖因此明知自己，功力较两人略胜一筹，也自不再提起！<p>　　斑龙仙婆和天孙上人两人，面面相觑，作声不得，铁神翁道：“你们去吧，我有那两头苍猿服侍，大约不致于死在此处，若是有朝一日，能将内力冲开，则仍然相会有期﹖”<p>　　此际，铁神翁口中所提的那两头苍猿，也就是日后，发现谭月华，又救了谭月华的那两头，是他们三人，来到这个山谷之后第一年便已然收服了的。<p>　　斑龙仙婆和天孙上人两人，也想不到会有这样的结果，两人又陪铁神翁住了几天，便一齐离开了那个山谷。<p>　　而铁神翁则直到十年之后，方始以本身真力，将内穴冲开，身子才恢复原状，武功较以前，更是不可同日而语。<p>　　本来，他想出此山谷，再找天孙上人和斑龙仙婆去，可是十年来，他独自一人，静坐在这个山谷之中，早已将一切世情，全都看透，觉得再出世间，一点意思也没有，是以才一直在这个山谷之中，住了下来，与清风明月为伍，和苍猿山兽为伴，怡然自得，世外的一切，他根本不想再知道！至于斑龙仙婆和天孙上人两人，在离开了这个山谷之后的情形如何，又怎么会去到墨礁岛上，终因为比武，而同归于尽一事，铁神翁身在山谷之中，当然全部不知情形！<p>　　铁神翁当着谭月华，将自己为何会在这山谷之中的情形，详细讲完，方自“哈哈”一笑地，说道：“小姑娘，你说是不是可笑得很﹖”<p>　　谭月华心中也为之感叹不已。因为虽在二十年之前，天孙上人.斑龙仙婆和铁神翁等二人，已然是惊世骇俗的一流高手。<p>　　但是他们三人，却是一样勘不破个“名”字，以致生出这样的事来。<p>　　一老一少两人，默然地相对了半晌，谭月华忽然心中一动，道：“铁老前辈，如今，你武功之高，当真可以称得天下无双了！”<p>　　铁神翁一笑，道：“切莫再谈此事。”<p>　　谭月华忙道：“铁前辈，方今武林，大难已生！”她才讲到此处，铁神翁突然一伸手指，点中了谭月华的“哑穴”，谭月华空自嘴唇掀动，竟已然发不出声来！<p>　　谭月华的心中，不禁大是骇然，连忙“霍”地站了起来。<p>　　铁神翁则已然一笑，道：“小姑娘，你放心，我岂会害你﹖只不过我已然下定决心，不再过问世间武林中的是非，看你的情形，像是要对我讲起方今武林中的什么事情，是以我才点了你的哑穴，三日之后，自会解开，你切不可对人，提起我在此处一事来！”<p>　　谭月华本来是想，铁神翁内功之深，当然是世上不作第二人想。<p>　　他如今，怕不已有近一百岁﹖如果他能够出山去，应付六指琴魔，只怕“八龙天音”，也是奈何不了他，因此才想将方今武林之中，因为“八龙天音”复出而惹起的劫难，对他一讲。<p>　　怎知谭月华尚未开口，铁神翁竟已然将她点了哑穴。<p>　　当下谭月华心中长叹一声，知道铁神翁既然已经下定了决心，不再过问武林之中的一切事，自己再说，只怕也是无用。因此，她只是无声地叹了一口气。<p>　　只听得铁神翁又道：“小姑娘，你刚才要死不要活，如今可弄通了！”<p>　　谭月华仰首观天，呆立不语，她只觉得自己的心中，袭来一阵又一阵麻木之感！<p>　　六指琴魔仗着“八龙天音”，纵横江湖，武林中不知有多少人，蒙受其害，但谭月华却感到，没有一个人，比自己更被六指琴魔害得惨的﹖好一会，她仍是不知怎样回答铁神翁的话才好。只听得铁神翁一笑，道：“你想必不是傻人，怎会动不动就想死﹖如今，你服了那颗九转大还丹，功力又有精进，在这两天之内，我再授你三招功。那三招功夫，虽不敢说是震古铄今，但已包括了我毕生功力所学的招式在内，你不要等闲视之！”<p>　　谭月华心知武功身份，已然到了铁神翁这等地步的，实在没有再自吹自擂的必要，他所说的那三招功夫，一定也是非同小可。<p>　　瞬息之间，谭月华的心头，又起了一阵极是剧烈的斗争。<p>　　她本来已然心灰意懒，再也不想活下去。可是，遇到了铁神翁以来，却渐渐被铁神翁的话，打动了心，觉得与其就此死去，倒不如留着这条命，有机会时，再和六指琴魔，拼上一拼！<p>　　因之，想了半晌，她面上神色严肃，向着，铁神翁跪了下来。<p>　　铁神翁不等她跪下，连忙一拂衣袖，将她拦住，道：“不必行礼，你不是铁椰岛中的弟子。只求你以后，遇到铁椰岛弟子之际，手下留情便了。”<p>　　谭月华的武功，本来已然登堂入室，将臻第一流的境界，此际，又在服食了“九转大还丹”之后，内功更是精进。可是，铁神翁在伸手一拂间，谭月华却只是感到一股柔韧已极的大力，将她阻住，再也拜不下去，心中l暗自吃惊，心想铁神翁的功力之高，当真已到了不可思议的地步！<p>　　当下，她点了点头，铁神翁道：“好，我那三招功夫，不是剑法，也不是掌法，但是，无论是徒手，还是握有兵刃，皆可以使用，当然，力深一分，威力也增一分，但是就算内力不济，只怕一招骤发，敌人也难明其间的奥妙！”<p>　　他讲到此处，顿了一顿，面上隐现得色，又道：“那三招的名称，是“天罗地网”、“包罗万象”、“芥子须弥”，你莫道是在自吹法螺，一学起来，你就知非同小可了！”<p>　　谭月华口不馄言，只是点头。<p>　　只听得铁神翁一仰头，一口气，将那三沼的变化过程，全都念了出来。<p>　　谭月华生性何等聪明，铁神翁虽然只有念了一遍，但是她已经完全记住。铁神翁又使了那三招，谭月华用心看去，却也只是感到眼花缭乱，莫明所以。一直到铁神翁使到了第七遍头上，谭月华心诵口诀，目睹招式，才略略看出了些眉目来！<p>　　铁神翁本来准备以两天工夫，给谭月华去练那三招功夫的。<p>　　谭月华资质绝非愚蠢，可是也足足化了半个月的工夫，才领悟了其间一，二成的秘奥！在第三四天头上，她已然能够讲话，但是谭月华却没有再向铁神翁提出“六指琴魔”一事来。<p>　　半个月之后，铁神翁又吩咐了谭月华一番，令她自顾自照此练去，竟下了逐客令，不准谭月华在山谷之中耽下去。谭月华心知自己在这半个月中，得益之多，实在已是稀世的奇遇。<p>　　她不禁想起，如果没有那件事发生的话，自己又是何等的幸福﹖这一天，她告辞了铁神翁，出了山谷，不想再经伤心之地，特为由后面，翻过了好几座罕有人至的高峰，方始出了峨嵋山。<p>　　一出了峨嵋山，她又感到了彷徨之极，犹豫了好一会，才想起母亲赫青花，曾对自己说起过，唐古拉山之中，有一个隐秘已极的山谷，山谷之中，原是自己外公的住所，则何不索性，远走域外﹖主意打定，她便向唐古拉山而去。她一路上，和吕麟相差，只不过两三天的路程。可是两人却俱都不知，大家都会到唐古拉山去的。<p>　　谭月华闯进了唐古拉山之中，方觉得自己来得鲁莽，在此足有千余里的深山之中，要寻找这样的一个山谷，当真是谈同容易﹖几天来，她一直在山中闲荡，那一天，她远远地望见一个峭壁之上，几头巨鹰，纷纷下堕，他看出是有武林中人，在与巨鹰相斗，心中奇怪，便向前疾驰而出，攀上了那个峭壁，直来到顶上。<p>　　只不过谭月华来到了峰顶之上，却并没有遇到吕麟，反而遇见了黑神君！其时，正是吕麟为黑神君所害，连人带巨木，一齐跌了下去的时刻。<p>　　黑神君乍一见谭月华突然在此出现，心中着实吃了一惊。因为他唯恐谭升夫妇，也已来到。<p>　　后来，他略略一问间，已然探出，谭月华只是一人来此，目的和他相同。<p>　　黑神君多少年来，一直念念不忘那部魔经，当时便想叫谭月华回火礁岛去，取那部魔经来给他，谭月华当然不肯答应。<p>　　两人在峰顶之上所讲的话，因风势向下，吕麟断断续续地听到了些，当时，吕麟从听到的片断对话中，也已然料定，和黑神君在讲话的：正是谭月华，他也曾声嘶力竭地叫唤过。<p>　　可惜，因为风向的关系，在峰顶的谭月华，却是丝毫未闻！<p>　　黑神君和谭月华两人，离开了峰顶，找到了那个山谷，便向谷中闯去。<p>　　才一入谷，便陷入了阵中。黑神君究竟是学过那个阵法的，一开始，仿佛是可以通行无阻。可是那阵法之精奇，实是不可言喻，乃是魔龙赫熹，穷一生精力，才创造出来的。<p>　　黑神君既然未曾全部悟透，自然出不了此阵，直到他听到了有人讲话的声音，才猛地想起赫熹的话来，连忙叫出两人的名字，才出了阵来。<p>　　那大傻.二傻两人，蒙赫熹救了性命，对于赫熹，简直像对待天神一样，虽然黑神君才一出阵，便掴了她们一掌，但她们听得是主人到了，却是丝毫也不敢有何怨言！<p>　　前事看完，书接上文。却说大傻二傻两人，带着黑神君，向魔宫之中，疾驰而去，不一会，便已然来到了石阶之下。<p>　　黑神君抬头看去，见那魔宫，镶金砌玉，气象之巍峨，实是见所未见，不由惊叹连声，心中一暗忖，若是早知此处如此之好，还在泰山万笏谷作甚﹖他展动身形，将大傻二傻两人，拋在后面，身形拔起，宛若一股黑烟，片刻间，便已然进了大厅。<p>　　他才一踏进大厅，便陡地一呆！<p>　　他那一呆，绝对不是因为大厅之中，陈设的皆是罕见的奇珍异宝，而是因为他一进来，便一眼望见吕麟正在厅中，盘腿而坐。<p>　　只见他面色红润，另有一种形容不出的湛然神光，面上带着微笑，对于自己的来到，像是全然未曾察到一样！<p>　　黑神君本来，也是一流高手，见多识广，一见这等情形，也来不及去想吕麟何以竟会未死，在此出现等情，便知道吕麟如今，正处在真气交流，天地交泰的紧要关头！<p>　　如果给他闯过了这一关，则武功精进，实是非同小可，自己再也不是他的敌手！<p>　　黑神君一怔之间，一声暴喝，道：“好小子！幸而我早到一步！”<p>　　身形一幌，便已然欺向前去，对准了吕麟的天灵盖，一掌拍出！<p>　　他“黑砂掌”功夫，本已极为厉害，此际全力以赴，掌风之中，隐隐有砂石倾轧之声，对着吕麟，当头压了下来。 这时候，吕麟乃是在服食了七色灵芝之后，内力陡进，真气奔腾的最要紧关头！ 其时，真气已然过了任脉，正好聚在“尾闾穴”中，向督脉冲去。<p>　　不要说这时吕麟全神贯注，根本不知道黑神君已然向他一掌压下，实事上，就算是知道的话，他也无法去还手的！<p>　　因为，若是此际，身子一动，真气不能按原来的步骤流转，一从任脉窜出，不能进入督脉，全身皆奔，不是因之发痈发狂，便是因之走火入魔，实是万万不能惊动的关键！<p>　　黑神君一掌，疾压而下，眼看掌风已然将吕麟全身罩住，忽然之间，只听得身后传来两下惊呼之声，两条人影，向他疾撞了过来！<p>　　那两条人影的来势，极为劲疾，黑神君吃了一惊，内力一收，硬生生地将那一掌，收了回来，身形一转，内力再吐，将那一掌，改向向他扑来的两条人影，疾扫了出去！<p>　　他内力收发，当真是电光石火，一瞬间的事情，只见他身形一转间，“砰”地一声，其中一人，已然被他一掌击中！<p>　　那人中了一掌，怪叫一声，身形如断线风筝也似，向外直跌了出去！<p>　　黑神君此际，也已然看清，那向自己扑来的，正是大傻.二傻两人，他心中愤怒已极，喝道：“你们两人，想造反么！”那被黑神君一黑砂掌击中，直跌飞了出去的，正是二傻。<p>　　只见她跌倒在地之后，面色青白，口角带血，神情萎顿，分明已然受了极重的内伤！大傻呆了一呆，大叫道：“你不是好人！”狠狠两掌，向黑神君攻出。黑神君要将大傻，也打成重伤，本来不是什么难事。<p>　　可是，他在一瞥之间，已然看出，在大厅中的陈设，已然是罕见的奇珍异宝，宫中一定有更多的武林异宝，若是将两人尽皆打死，找不到时，岂非可惜﹖因此，他一见大傻掌到，便“桀”地一声怪笑，双手伸处，十指如钩，一屈一伸间，已然将大傻的双腕，铁箝也似，紧紧抓住！<p>　　大傻.二傻，固然是天生神力，但是却也难和黑神君数十年功力相比。<p>　　掌下大傻的双腕，被黑神君紧紧握住，连挣几挣，俱挣不脱。<p>　　大傻急得满头是汗，大叫道：“你不是好人，也不是我们的小主人！老主人从来也不打人，你怎么一出手就打人！”<p>　　黑神君冷笑一声，十指用了四五成劲力，大傻立即痛得面色发白，大声呻吟起来！黑神君冷冷道：“我与老主人不同，你们若是不听我指使时，唯有死路一条，余无他途！”<p>　　大傻此际，身受的苦痛，实是不堪言喻，但她们两人，虽是浑人，性子却极是刚烈。二傻受伤之后，大傻早已将黑神君认为是大仇人。<p>　　黑神君话才讲完，大傻“呸”地一声，一口浓痰，向黑神君劈面，吐了过去！<p>　　黑神君既然双手一齐抓住了大傻的双腕，两人相隔，自然极近。黑神君只当大傻被自己抓住，一定是俯首贴耳，听从自己的主使，却未料到大傻竟然不卖他的胀，会有一口浓痰，向他吐到。仓猝之间，黑神君连忙一偏头时，那口浓痰，却正吐在他的左颊之上！<p>　　黑神君这一怒，实是非同小可，右手一松，左右开弓，“拍拍”两声，先在大傻的脸颊上，掴了两掌，又出手点了她的“肩井穴”，将她定在当地，这才后退一步，抹去了面上的浓痰。<p>　　武林之中，武功高过黑神君的，固然大有人在，但黑神君自从出道以来，却也未曾受过人家这样的大侮辱，怒火攻心之余，恶念陡生，冷冷她道：“你们两人，不要命了么﹖”<p>　　一面说，一面重又解开了大傻的穴道，不等大傻出声，手起一掌，便将她打得向外跌出了丈许，和二傻滚在一起！<p>　　大傻二傻两人，相搂着放声大哭起来。黑神君则“嘿嘿”冷笑，向她们两人，一步一步地，逼了近去。二傻对他，望了一眼，忽然道：“姐姐，老主人走时，曾吩咐说，如果有敌人进来加害我们，我们该怎么着！”<p>　　大傻的面上，忽然露出了喜色，道：“老主人吩咐我们只消拋出金球，便可取胜﹖”<p>　　她们两人，一问一答，俱都是十分快疾。<p>　　而她们讲的是一些什么，黑神君虽然全都听到，却不知是意思。<p>　　只见她们两人，话才讲完，便各自伸手入怀，同时摸出一只拳头大小，金光闪闪的圆球来。<p>　　黑神君本来是在向着她们，一步一步，逼了近去的，一见她们各自摸出了一个这样的圆球在手，连他如此见多识广的人，也不明白那是什么玩意儿，停了一停，喝道：“你们还不服么﹖”<p>　　大傻和二傻两人，并不回答他，只是勉力坐起身来，手扬处将那两枚金球，一齐拋出！那两枚金球，却并不是拋向黑神君，而是向黑神君脚旁的地上，拋了出去的，金光一闪后，两枚圆球，已然“铮铮”两声，落在黑神君的附近。<p>　　黑神君心中更是莫名所以，但是他总可以知道，那是大傻二傻两人，用来对付自己的。大傻和二傻两人，自然不放在黑神君的心上。<p>　　但是黑神君却素知自己父亲，魔龙赫熹之能，心知自己所习，不及父亲万一，那两枚金球，来得诡异之坜，莫要阴沟里翻了船儿！连忙向后退开，而就在他身形一展之际，只听得“波波”两声，那两枚金球，已然齐中，裂了开来。<p>　　金球一裂开，立时“嗤嗤”之声不绝，两蓬细如牛毛的捆针，电射而出，来势之疾，实是无可比拟！大傻和二傻两人，哈哈大笑，大傻并未受伤，立时扶起了二傻，向外疾奔，逃了开去！<p>　　而黑神君的身手，固然矫捷，一时之间，却也难免仓皇失措！<p>　　幸而他早已有了准备，本是一个向后退出之势，立时双袖飞舞，总算将那两蓬细针，全都挡了开去，但也已出了一身冷汗。<p>　　等他将那两蓬细针，尽皆挡落之际，大傻二傻两人，早已溜得踪影不见。<p>　　黑神君本来想立时追了出去，可是一转念间，向仍然在盘腿而坐的吕麟，望了一眼，阴恻恻地一声冷笑，向吕麟走了过去。<p>　　他一来到吕麟的身边，正待手起掌落，一掌击了下去之际，突然吕麟身形不动，略略仰起头，满面笑容，睁开眼来！<p>　　黑神君的眼光，一和吕麟的目光相接触，心中便是一怔！<p>　　只见吕麟的目光，精湛已极，宛若是两柄利刃，能以直剖人的五脏一样！黑神君一呆之际，已然知道自己，竟是慢了一步，吕麟已过了紧要关头，此际，他业已大功告成！<p>　　可是黑神昔却总是不肯死心，一呆之后，那运足了八成功力的一掌，仍然向着吕麟，疾拍而下，掌甫发，掌力已将吕麟的全身，尽皆罩住。黑神君正在庆幸，自己还可以奏功间，突然看到吕麟，安详无此地竖起右手中指来！<p>　　他的动作，看来极是祥和缓慢。<p>　　可是，他右手中指，才一竖起，却听得隐隐有“轰”然之声，一缕指风，强劲已极，在电光火石之间，将黑神君的黑砂掌力一齐冲散！<p>　　黑神君为自己的掌力，反震了回来，一时不防，竟踉跄地向后，退出了六七步去，方始站稳了身形。吕麟也在此际，站起身来，双手在衣服上拍了拍，道：“黑神君，幸会之至！咱们之间，乱七八槽，所有的帐，都该算一算了！”<p>　　黑神君只见吕麟的面上，罩着一种湛然的神光，步履之间，更是气吞山河，刚才又领略过他的本领，一时之间，哪里还答得上来，早已打了脚底抹油的主意。<p>　　因此，一见吕麟向自己，一步一步地踱了过来，口中仍然强硬，道：“臭小子，你还不怕死么﹖”话未讲完，一个转身，足尖点处，身形已然向外，轻烟也似，掠了开去﹖吕麟“哈哈”一笑，足尖点处，也连忙追了出去，身在半空，中指连颤，一招“双峰插云”，已然向黑神君背后攻出。<p>　　此际，他和黑神君，相距约有两三丈远近，可是他自服七色灵芝之后，一日夜间，功力精进，金刚神指功夫，也是大非昔比，相隔虽远，指风轰然声中，黑神君的身形，突然一个踉跄，向前疾跌了出去！<p>　　但黑神君究竟也是武功非泛泛之士，就着一跌之势，向前“刷”地贴身掠出，前进的势子，反倒更快了不少。<p>　　吕麟“哈哈”大笑，笑声响遏行云，身形不停，两人一前一后，出了宫门，只见黑神君亡命也似，向石阶之下奔去。<p>　　而此际，石阶之上，却正有三个人，向魔宫疾驰而来。<p>　　吕麟眼尖，一眼望去，便看到除了那两个中年女子之外，另外一个，正是谭月华！<p>　　吕麟一见谭月华，心头不知是什么滋味，不自由主，停住了脚步。<p>　　而看谭月华时，也像是为突然之间，发觉了吕麟，而身形一呆。<p>　　就在那电光石火之间，黑神君自上而下，飞扑而至，已然来到了谭月华的身边，吕麟一见情形不妙，立时引吭高叫，道：“月姐姐，小心！”<p>　　可是，吕麟这一下警告，却已然慢了一步，只听得谭月华一声轿叱，身形一侧，使出了一招诡异绝伦的招数。但是黑神君却是先下手半步，虽然，谭月华那一招使出，黑神君身上，连中了四掌，“拍拍”之声，清晰可闻。但见黑神君五指如钩，却已抓到了谭月华的腰际！<p>　　谭月华急忙一扭腰间，黑神君改抓为拍，“叭”地一声，一掌正中谭月华的腰部。<p>　　谭月华身形一个踉跄间，又发了一招诡异绝伦的招数，可是黑神君在“哈哈”一声长笑中，左手探处，已然按在她的后颈之上！<p>　　两人一相遇便动手，一动手，招发如电，各自换了两招，只是电光石火，一瞬间的事，吕麟在一声大叫之后，身形也立时飞扑而下，但当他来到两人的身边时，黑神君已然得手，他们两人动作之快，于此也已可想而知！<p>　　吕麟来到了黑神君身边，一式“一柱擎天”，正待发出，见了这等情形，不禁一呆，连忙将那一指之力，硬生生地收了回来。<p>　　只见谭月华虽然已经受制于黑神君，但是却彷如无觉。<p>　　只是抬起头来，向吕麟望了一眼，眼中充满了无限的幽怨！<p>　　一望之后，低叹一声，立时低下头去！<p>　　在她那一望之际，吕麟也是心如刀割，低声道：“月姐姐……”<p>　　一时之间，吕麟已是顿然忘却了大敌当前！<p>　　他们两人，自从在青云岭下，为“八龙天言”所迷之后，直到今日，方始再见。各自的心头之中，当真是甜酸苦辣，什么的味道全有！<p>　　黑神君乃是何等老奸巨猾之人，他一见谭月华已然出了阵，在她身边掠过之际，便向之突然出手，就是为了制住了谭月华，吕麟便必然不敢再向他用强之故。如今，他一见吕麟失魂落魄也似，站在自己面前，如何肯放过这个机会﹖他悄没声地，扬起手掌来，一掌向吕麟的胸口，印了出去！待到一掌拍出，他才猛地一声大喝！<p>　　吕麟听得了他的一声大喝，心知不妙，立即想躲避时，黑神君是发掌在先，呼喝在后，只听得“砰”地一声，那一掌已然齐齐正正，印在吕麟胸前的“华盖穴”之上！<p>　　“华盖穴”，乃是五脏之华盖，人身上一等一的要穴！<p>　　受了黑神君那竭尽全力的一击，吕麟只觉得胸口，突然一阵闷痛！<p>　　可是，吕麟并未出声，却反而听得黑神君一声大叫，手一松，放开了谭月华，向后退了开去，已左手捧住了右腕，面色发青！<p>　　原来，他那一掌，固然偷袭成功，因为正中要害，吕麟也不免受伤。<p>　　可是吕麟自服七色灵芝之后，一日夜间，功力猛进，几乎已然到达“任”.“督”两脉打通，真力无穷的境界！<p>　　在黑神君一掌击中之际，吕麟本身，固然来不及抵抗，可是他体内的真力，一遇外敌，却自然而然，起而相应，大力一冲之下，竟将黑神君的右腕腕骨，生生地摧折。黑神君奇痛攻心，不得不退了开去！<p>　　一旁的大傻，本是将黑神君恨之切骨的，一见他吃了亏，心中大喜，怪叫一声，便向黑神君疾扑了过去。黑神君一腕断折，伤势甚重，可是一见大傻扑了过来，却也不放在心上。<p>　　只见他身形一矮，左臂向外一挥，左袖疾扬而起，正向大傻的下盘卷去，一卷便中，用力一扯，“叭”地一声，大傻已然跌倒在石阶之上，直跌了个鼻青脸肿，半晌爬不起来！<p>　　此际，吕麟身负内伤，但他身子只是略晃了晃，便已站稳。<p>　　谭月华则仍是呆呆地站着。吕麟踏前了一步，又叫道：“月姐姐！”<p>　　他一声甫毕，谭月华突然一声尖呼，转过身来，便向石阶之下驰去，吕麟的心中，像是被利锥，刺了千百下，呆了一呆，叫道：“月姐姐！月姐姐！”一面叫，一面也狂奔而下！<p>　　而此际，黑神君在摔倒了大傻之后，也已向下掠出，黑神君在最前面，谭月华在中间，吕麟在后，三人快如流星飞下，片刻之间，便已下了石阶。<p>　　黑神君对于吕麟和谭月华之间的纠葛，究竟知得不是十分详细。<p>　　他也不知道此际，谭月华亡命奔驰，为的是逃避吕麟，只当谭月华是在追他，心想若是他们两人合力，自己却不是敌手。<p>　　因此，一下了石阶，便自打横，斜斜地掠了开去，那魔宫本是造在一个峭壁中间的石坪之上的，黑神君一向外掠出，便来到了石坪的边缘，身形涌起，向下便落了下去﹖他此时只求逃脱了开去，也未曾注意到谭月华根本未在追他，而是向相反的方向掠出。黑神君只顾得攀缘而下，转瞬不见。<p>　　而谭月华来到了石坪的边上，呆了一呆，正待向下跃去时，吕麟却已赶到！<p>　　他为了追赶谭月华，不顾得自己，身受内伤，一鼓作气，提气飞驰。<p>　　等到他来到了谭月华的身边，下盘突地一软，整个身子，便倒了下来！他倒下的时候，恰好是谭月华将要跃起之际！<p>　　吕麟连忙双手一伸，将谭月华的右腿，紧紧地抱住，声泪俱下，叫道：“月姐姐！”<p>　　谭月华呆了一呆，用力一挣。<p>　　她此际的心情，何等闷郁，那一挣，用的力道，也是甚大。<p>　　吕麟只觉得一股大力撞来，双臂几乎被震了开来，连忙再运力，将双臂箍得更紧了些，这强一运转真气之间，他口角已然隐隐流血！<p>　　看官，吕麟在服了七色灵芝之后，功力本已大进，但此际，伤势却一样颇见沉重。<p>　　如果不是他机缘凑巧，曾服食了七色灵芝的话，那里还等得到现在，早在刚才，被黑神君一掌袭中胸前“华盖穴”之际，便要鲜血狂喷，一命归西，死于非命了！<p>　　此际，他用尽所有的力道，紧紧地抱住了谭月华的右腿，实是死也不肯放，道：“月姐姐，你打我也好，杀我也好，就是不要一见我就走！”<p>　　谭月华眼中，泪如泉涌，道：“你……你……你……你……”<p>　　她一口气讲了四个“你”字，却是难以为继，再也讲不下去！<p>　　事实上，谭月华也当真是没有话可以说！叫她说什么好呢﹖本来，她是要成为玉面神君东方白的妻子的。可是在事实上，如今却是吕麟的妻子！她和吕麟，当然感情也极好，但是却不是爱情，她所爱的，是玉面神君东方白！<p>　　她讲了四个“你”字之后，一俯身，在吕麟双臂弯处的“天泽穴”上，用力弹了两弹，吕麟只觉得手臂一阵发软间，谭月华已然飞身掠起！<p>　　吕麟大叫一声，道：“月姐姐！”<p>　　谭月华在飞身掠起之后，在半空中，一个转折，已然斜刺里逸下了石坪！<p>　　吕麟手在地上一按，勉力站了起来，可是头轻脚重，眼前金星乱冒，每一颗金星，在迸发之际，都像是有一个谭月华的倩影，在含情脉脉地望着他，他双手向空，抓了几抓，想将每一个谭月华，都抓到手中，但是那些，只不过是他眼前的幻影，他如何能抓得到﹖跌跌撞撞，向前冲出了几步，眠前一阵发黑，脚一软，便已然重重地跌倒在地，昏了过去！<p>　　也不知道过了多久，吕麟才悠悠地醒了过来。<p>　　他醒过来之后，全身仍然是毫无力道，睁开眼来一看，只见自己正躺在一间富丽已极的卧室之中的一张镶金砌玉的大床之上。<p>　　在那大床的四条床柱之上，嵌满了大大小小的夜明珠，发出青莹莹的光芒，令人一望，心头便生出一股轻凉之感。<p>　　吕麟定了定神，正想弄明自己身在何处之际，忽然间鼻端闻得一股淡淡的幽香，吕麟转过头去一看，心头不禁“砰砰”乱跳！<p>　　只见就在自己的身边，正躺着一个少女，娇躯软惫无力，秀发如云，背对自己！<p>　　一时之间，吕麟哪里想得到其它﹖只当是自己昏了过去之后，谭月华心中不忍，因此又将自己，救了转来。此际，她躺自己的身侧，分明是有意为自己之妻！<p>　　吕麟一想及此，心头的高兴，实是难以形容，一个转身，右臂伸处，已然将身旁的那个少女的香肩勾住，道：“天可怜见，我也有这一天！”<p>　　他话一讲完，忽然见那少女，转过了身来，俏脸通红，像是一朵盛放的花朵一样，脸上的神情，似喜非喜，似嗔非嗔，像是十分高兴，又带着几分幽怨，低声道：“吕公子，不要那样！”<p>　　吕麟一见那少女转过身来，心中便已然猛地吃了一大惊！<p>　　原来那躺在他身边的少女，绝不是谭月华，那少女貌美如花，吕麟觉得十分面熟，仔细一看间，已然认出她正是飞燕门的端木红﹖在那一瞬间，吕麟当真是尴尬到了极点，连忙手臂一松向旁滚了开去，“咕冬”一声，由床上跌了下来，勉力扶着床缘，站了起来，道：“我……我……”<p>　　端木红满面羞惭地望了他一眼，道：“吕公子，是我不好，我不应吓了你的！”<p>　　吕麟想起自己刚才所说的那两句话，再看端木红此际的情形，分明已然是误会了自己的意思，如今当真是有口莫辩！<p>　　地呆了半晌：只是道：“端木姑娘，你……怎么会在我身边的！”<p>　　端木红更是连粉颈也羞得发红，“璎”地一声，道：“谁知道你！”<p>　　吕麟一听这话，更是不像，想要解释，又不如从何说才好。<p>　　正在为难之际，忽然听得门外，传来二傻的声音，道：“姐姐，刚才咕冬之声，看是谁睡觉不老实，将人晹下了床！”<p>　　大傻道：“说得是！”<p>　　两人话一讲完，已然“呀”地一声，推门走了进来，二傻的伤势，本未全部恢复，可是她一进门，却像是发现了什么高兴已极的事情一样，拍手笑道：“哈哈！原来是小姑娘不老实！”<p>　　端木红一见有人，闯了进来，而且还讲了这样的一句话，更是羞得恨不得有一个地缝，可以供自己，钻了进去，一翻身，拉过了一张纱被，将自己连头蒙住，躲了起来！大傻二傻更是得意，向吕鳞一指，道：“你的伤好了么﹖”<p>　　吕麟此际，已然知道大傻和二傻的把戏。<p>　　眼下端木红心中，误会已生，自己又难以解释，这件事发展下去，又不知是如何了局，这一切，当然也是因为大傻二傻两人此举而生。<p>　　他心想发作几句，可是眼看大傻二傻两人的情形，又绝不像有什么恶意，只得叹了一口气，在床沿上坐了下来，道：“还没有十分好！”<p>　　大傻一笑，道：“那你在此静静地养伤吧，我们等一会就给你找吃的东西来！”<p>　　两人“格格”笑着，走了出去，到了门口，二傻又回过头来，笑道：“小姑娘，你可别再将人家踢下床来了啊！”<p>　　说完，才“砰”地将门关上。端木红听得来人已走，慢慢地将妙被向下拉了下来，露出了两只水汪汪的眼睛，向吕麟望了一眼，轻声道：“吕公子，这里是什么地方﹖那两个刚才取笑……我们的，是什么人﹖”<p>　　看她的情形，虽然害羞之极，但是心头，却也是甜蜜到了极点！<p>　　吕麟忙道：“端木姑娘，你是怎会来到这间屋子中的！”<p>　　端木红睑上又飞起了红霞，道：“我在峨嵋山的那个山洞之中，被你点了穴道，你才一离开，鬼圣盛灵父子，便走了进来！”<p>　　吕麟“啊”地一声，道：“那你岂不是……”他话才讲了一半，忽然想起，刚才已然生了误会，此际自己岂可再对她表示关心﹖而且，她如今好端端地在眼前，当然是未曾遇害了！因此，连忙住口不言。<p>　　可是，在他讲那半句话之际，端木红脸上，已然流露出了极端幸福之色，续道：“我差一点没有死在他们的手中，后来我服下了尸鳖的内丹，全身冷寒之极，不能动弹，被勾魂使者盛才劫走。他……一定要我嫁给他，我一点反抗的能力也没有，只得虚与委蛇，叫他设法冶好了我的奇伤再说。”<p>　　吕麟想不到当初自己，原是为了端木红好，才将她点了穴道，留在石洞之中的，却是未曾料到，结果又会生出那么多事来！<p>　　端木红情深款款地望着他，又道：“盛才说，他知道唐古拉山之中，有一个温泉，浸身其内，体内有多重的阴毒，都可以化去。便将我带来此处，我在温泉中，浸了七天，鳖内丹的寒气，尽皆化去，功力反倒大进，正待向他翻脸，他却说早已给我下了毒药，若是我不从他，一样性命难保！”<p>　　吕麟愤然道：“这奷贼，竟然这样可恶。”<p>　　端木红道：“我也是这样骂他，和他动起手来，他又打不过我，我迫他向他要解药，却闯进了一个阵法之中，走不出来，他终于死在阵中，我也昏了过来，一醒来，不知怎么地……你……你就睡在人家的……身边！”<p>　　讲到此处，又垂下头去，眼角儿瓢了吕麟一眼，羞不可仰！<p>　　吕麟听得端木红如此一说，已然明白了事情的梗概，端木红当然便是大傻.二傻口中，屡次要去相救的那个少女了！<p>　　必然是在自己昏倒之后，她们两人，也将端木红救了出阵。<p>　　而她们两人，本就是傻气十足，虽然均已四十开外，但只怕还是天真未凿，更不知男女有别，竟将自己和端木红，一齐放在一张床上！<p>　　吕麟想到此处，不禁叹了一口气，道：“端木姑娘，那时我昏迷不醒，你……你怎不起身﹖”<p>　　端木红娇嗔道：“你这人，我到现在，身子还是软得无力，不知是不是盛才下的毒，已然发作哩！”<p>　　吕麟心想，她说的倒也有道理，事情也不能怪她。端木红却又红着脸问道：“吕公子，你……你刚才所说的，可是真心话么！”<p>　　吕麟呆了半晌，道：“端木姑娘，我刚才所说是，乃是……”他正在想，如何措词，方能婉转一点，不令得端木红太以伤心，突然之间，只听得门外，传来了一下惨呼之声！<p>　　那一下惨之声，吕麟一听，便已然认出，是大傻所发出的！<p>　　而那一下惨呼声，实则上，来得极是短促，只有半声，便自绝灭！<p>　　吕麟的心中，不由得猛地吃了一惊，心知外面，一定是来了极厉害的高手，而大傻在片刻之间，已然遭了不幸！<p>　　吕麟心中，不禁心急，将要说的话，缩了回去，正待走向门外去看上一看时，忽然又听得“乓乒”连声，像是不少瓷器，堕地打碎之声。<p>　　同时，又听得二傻尖叫道：“你……你是什么人﹖”紧接着，二傻又是一声尖叫，尖叫声未毕，便是“咕冬”一声，跌倒地上的声音！<p>　　那种种不同的声音，传入耳中，简直一点空隙也没有，听得人心神皆悸，惊心动魄，而自二傻跌倒之后，却又声响寂然！刚才，大傻一声惨呼之际，吕麟还只当是黑神君去而复转。可是，有了二傻的那一声发问，“你是什么人”，可知来人，一定不是黑神君！<p>　　而来人的武功之高，却也是可想而知，因为大傻二傻两人，功力虽然不高，却也是天生神力，如今在一举手间，便像是丧了性命，则来人武功之高，岂不是可想而知。<p>　　剎时之间，吕麟已然改变了主意，连忙轻轻地退到了房中去。<p>　　刚才，他是准备打开房门，去看个究竟的。可是此际，他既然已经知道门外的那个不知名的人物，武功极高，而他本身，伤势未愈，无力对敌，一打开门，岂不是自己送死﹖而魔宫之中，房间一定极多，自己和端木红两人，在这房间中，那人不一定找得到，自己立时运功疗伤的话，不消一天，伤势便可痊愈，那时再去看看，闯进来的是谁未迟！<p>　　他主意既定，便低声道：“端木姑娘，外面不知来了什么厉害人物，你我全有伤在身，切切不可出声，将他引来！”<p>　　端木红也像是知道事态严重，点了点头，连大气也不敢出。<p>　　吕麟伸手入怀，从怀中摸出那颗雪魂珠来，递给了端木红。<p>　　端木红面上神色，又惊又喜，低声道：“吕公子，这……是雪魂珠么！”<p>　　吕麟道：“不错，你身子无力，多半是盛才所下之毒，毒性发作之故，这雪魂珠可驱百毒，若是你毒去之后，身子能够恢复原状，总比两人一齐无力应敌，束手待毙的好些！”<p>　　端木红接过了雪魂珠，满面皆是感激之色，道：“吕公子，你……对我真好！”<p>　　吕麟一怔，想要解释几句时，忽然听得门外，传来了一阵，沉重已极的脚步声。<p>　　那脚步声之沉重，实是出乎想象之外，每一步踏了下来，整个房子，都为之震动，脚步声自远而近，慢慢地传了过来！<p>　　吕麟连忙向端木红作了一个手势，不令她出声，两人连大气也不敢出。<p>　　等到那脚步声，分明已然来到了门口之际，两人对望一眼，心头更是“怦怦”乱跳！<p>　　那脚步本来就极是缓慢，在到了门口之际，在两人心中，更是觉得它慢得出奇，好不容易才听得它一步一步地移了开去。<p>　　两人这才松了一口气，吕麟连忙盘腿而坐，运转真气。<p>　　端木红深情无比地望了他片刻，才拈住了雪魂珠，在左手小臂，一块血也似红，指甲大小的斑点之上，来回滚动起来。<p>　　端木红身子软弱不堪，本来是因为勾魂使者盛才所下的“血蛇蛊”蛊毒发作之故。如果盛才没有死，端木红蛊毒一发作，全身软弱无力，也一定是绝无幸免，要为盛才所害的了。<p>　　此际，雪魂珠在那斑痕之上，滚了几滚，再提起来时，只见手臂上的红斑，已然消失不见，而在雪魂珠上，则附有一丝红丝，滴转颤动不已，片刻之间，便已然消失不见！<p>　　端木红顿时便觉得身上一轻，再运转了几遍真气，手在床上一按，便自一跃而起！<p>　　吕麟睁开眼来，低声道：“端木姑娘，你伤势已经好了么﹖”<p>　　端木红点了点头，将雪魂珠把玩了一会，低声道：“吕公子，难得你肯相信我，将这样的万古至宝，交在我的手中！”<p>　　吕麟看出她的一言一行，仍然是对自己，痴情到了极点！<p>　　而在她的心目之中，只怕因为刚才的误会，还以为自己一样是属意于她！<p>　　吕麟已然感到了事情的复杂，苦笑了一下，不知说什么才好。<p>　　吕麟想了半晌，暗忖还是等自己疗好了伤，再说的好。<p>　　因此，他重又双目微闭，运转真气起来。端木红一直笑吟吟地望着他。<p>　　那沉重已极的脚步声，在走了开去之后，几乎已然听不见了。<p>　　但不一会，却又渐渐地传了过去。端木红连身在何处，都不知道，一听得那脚步声又传了过来，不由好奇心顿生！<p>　　端木红好奇心既生，再也压制不住，她轻轻地来到了门旁，侧耳向外听去。<p>　　只听得那脚步声，仍然是是那样缓慢而沉重地，一步步传了过来。<p>　　没有多久，那脚步声，便已然来到房门的附近，端木红实在忍不住，轻轻地伸手，想将房门推开一道缝，去看个究竟。<p>　　也正在这个时侯，吕麟刚好睁开眼来，他一见端木红竟准备打开门去看视，心中不由得大吃一惊。可是此际，他也已听出那脚步声，正在门前，若是出声呼唤的话，无疑是告诉外面的那人，室内有人！一时情急，吕麟连忙站了起来。<p>　　他经过片刻的运转真气之后，伤势已经略有起色，一站起来之后，立即向端木红，扑了过去！可是，吕麟原来的伤势，究竟太重，一扑向前去，便觉得下盘虚浮，头重脚轻！<p>　　他立即想收住势子时，却已然不及，整个人，竟向端木红跌了出去！<p>　　端木红本来准备打开门来，看个究竟的，猛地觉出背后风生，连忙回过头来看时，恰好吕麟向她，跌了下来，端木红一怔之间，不由自主，手臂张了开来，吕麟整个跌进了她的怀中！<p>　　这一来，吕麟更是感到，尴尬到了极点，俊脸通红，挣扎了一下，才退开了半步。端木红怔怔地站在他的面前，面上的神情更是难以形容，到了极点。<p>　　而此际，她心中的甜蜜，更是难以形容﹖<p>　　她自从青云岭上，一见吕麟之后，便留下了极其深刻的印象。<p>　　及至吕麟点她的穴道，将她留在山洞之中，以致遇到了鬼圣盛灵父子，几乎身遭大难。但是端木红却知道，那是吕麟的一片好意。<p>　　她芳心之中，非但没有责怪吕麟的意思，反而对这个英俊挺拔的年轻人，更增多了几分思念之情，实则上，早已是情苗茁生了。<p>　　待到她昏倒在阵中，被大傻.二傻两人，救起之后，醒了过来，才一睁开眼睛，便发现自己竟是躺在吕麟的身边！<p>　　在那一瞬间，端木红也是不免又羞又急，当着自己已然受了吕麟的欺侮。<p>　　可是，她细细一打量吕麟，竟发现吕麟面色灰白，也像是伤重昏迷不醒的模样。<p>　　端木红停了停神，他和吕麟两人并枕而睡，相隔得何等之近，趁机细细地打量着吕麟，更是爱念顿生，心头感到十分甜蜜。<p>　　她一双妙目，几乎没有离开过吕麟的面庞，直到吕麟身子一动，她心中一阵害羞，才立即转过身去，背对吕麟。<p>　　吕麟接着，回醒了过来，看到她的背影，他当然想不到，会有另一个少女，睡在自己的身边，是以才有上述的那个误会。<p>　　当时，端木红听得吕麟所说，那两句深情无比的话，以为吕麟也爱着自己，心头的高兴，实在是言语难以形容！<p>　　而当她在开门之际，吕麟向她扑来，她早已意乱情迷，哪里想得到吕麟是为了阻止她开门﹖只当吕麟是想和她亲热！<p>　　因此，吕麟在后退半步之后，她俏脸通红，低下头去，道：“吕公子，你伤势未愈，不要……胡思乱想才好！”<p>　　吕麟乍一听，不禁一怔。可是继而一想，已然明白了她所言何指！<p>　　吕麟不禁苦笑了一下，暗忖我何尝胡思乱想来着﹖胡思乱想的，却是你自己！但当时那脚步声，离开房门，还没有多远，吕麟也不便多加解释，只是向端木红作了一个手势，令她不可看视，端木红一笑，向他走近了些，低声道：“吕公子，我想看一看，这里究竟是什么地方不﹖”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_04'>《六指琴魔续集》 第四章 步步惊魂 魔宫惊魅影</b><p>");

document.write ('　　她娇声软语，而两人隔得又近，吕麟只觉得她吐气如兰，几乎不克自制！当下竭力镇定心神，道：“端木红娘，等我伤势好了之后再说如何﹖”<p>　　端木红樱唇微翕，道：“难道我武功已然全复，还怕敌人么！”<p>　　吕麟见她自视如此之高，想要切实说她几旬，又怕伤了她的自尊，想了一想，道：“此地情形，十分诡异，还是不要造次的好！”<p>　　端木红突然嫣然一笑，道：“好，我不去看了。”吕麟觉出她那一笑间，大有“你说什么，我都可以听从”的意思，心中又暗叹了一声，正待再次打坐运气，以疗伤势之际，突然听得外面，传来“砰”地一声巨响！<p>　　那一下巨响，来得颇是突然。端木红和吕麟两人，尽皆吓了一跳。<p>　　紧接着，外面又是“砰、砰、砰、砰”，一连七八下巨响，传了过来。<p>　　那些响声，一下近似一下，像是有人，正在发掌，将一间挨着一间的房门，击了开来一样。而那人出手之快，也是罕见，片刻之间，“砰”地一声响，已然可以清晰地听出，就在隔壁响起！<p>　　端木红和吕麟两人，神色微变，两人互望了一眼，不约而同，一齐向帐子后面躲去。<p>　　那张大床上所挂的帐子，本来是最好的珠罗纱，两人隐身在帐后，若是细心，一样可以觉察得出来。但是当时时机紧迫，室内又没有其它可供藏匿的地方，是以两人才不约而同地躲在帐后。他们两人，刚一躲起，便听得房门，“砰”地一声响处，整扇门，已然倒了下来。<p>　　两人隔着两层帐纱，以暗就明，向外看去，依稀可以辨清室内的一切情形。<p>　　只见房门一倒之际，一条高大已极的人影，向外一闪，闪了开去。<p>　　那人的身法，实是快得出奇，吕麟和端木红两人，只看出他身形高大，却未曾看清他是什么样人。此际，他们两人的身子，紧紧地挤在一起，端木红竟趁机握住了吕麟的右手。<p>　　吕麟想要挣脱开去，又怕被那人觉察，只得忍着尴尬，一动不动。<p>　　那人影闪开之后，没有多久，室内突然起了一阵轻风，帐纱也为之晃动，一个人已经瓢然进了室中。看他的身形，极其高大，正是刚才发掌，将门击倒，又一闪离去的那人！<p>　　吕麟和端木红两人，一觉出来人已进了房间，心情不由得大是紧张。<p>　　吕麟本来，想挣脱端木红的纤手的，可是此际心中一紧张，反倒不由自主地，紧紧地将她的手握住，隔着两层帐纱，那人的面目，仍是看不很清楚，但是吕麟却已看出那个高大的身形，极是眼熟。只见那人，在房间中央，停了一停，身形滴溜溜地转了一转。吕麟心中暗叫，千万别被他发现自己！<p>　　可是，他们躲在帐后，既然能隐隐绰绰地看到人家，人家自然也可以发现他们的踪迹，只见那人，陡地一呆，面对住了他们。<p>　　在那一剎间，吕麟的一颗心，几乎从口腔之中，跳了出来！<p>　　可是，事情的发展，却是出乎他的意料之外。看那人的动静，分明已经发现帐后有人，但是他一呆之间，身形如烟，又带起一阵清风，却反而疾掠出了房间之外，吕麟定睛看时，只见他站在房门口处。<p>　　而在他的脚旁，躺着大傻和二傻二人，地上还有好些破碗碎碟。<p>　　想是大傻.二傻两人，正要送食物来此，却遇上了那人，以致遭了不幸。由此可见，其人行事的手段，一定极为狠辣。<p>　　但是，他为什么又才一发现自己，便自突然又掠出屋去呢！<p>　　吕麟心中，正觉得大惑不解间，已然听得那人在门口，发出了“哼”地一声冷笑。吕麟一听得那下笑声，心中怦地一跳。<p>　　同时，他觉得端木红的身子，也因为那下冷笑声，而震动了一下。<p>　　两人互望了一下，心中俱都在说，怎么他也会来到了此地﹖只听得那人，发出了一下冷笑之后，便冷冷地道：“老赫，我早知你有点门道，你魔宫之中，也不会当真空无一人，躲在帐后的，是你自己，还是什么人，还不出来么！”<p>　　当吕麟和端木红，一听那得人发出一下冷笑之际，两人已然同时认出，那人不是别人，正是华山烈火祖师！<p>　　他们两人，在未辨出那人是华山烈火祖师之际，也已然知道来的一定是高手。可是他们却无论如何也想不到，竟会是烈火祖师这样的厉害人物！<p>　　当下两人一听得烈火祖师，讲出这样一番话来，心中不禁莫名其妙。<p>　　因为，不要说端木红，连吕麟也不知，此处竟是魔龙赫熹的魔宫，所以听得烈火祖师口称“老赫”，他们自然难明究竟。<p>　　可是，他们两人，究竟俱是生性绝顶聪明的人，已然听出烈火祖师的口气，像是对“老赫”，十分的忌惮。<p>　　而他两番退出房间去，也正是为了忌惮这个“老赫”之故。<p>　　因此，吕麟想了一想，暗忖自己已然被他发现，反正躲不过去。但如今他尚不知道躲在帐子后面的是什么人，却可以吓他一下！<p>　　飞燕门和华山派之间本就不睦，自己和烈火祖师间更有怨仇，如果被他发现了自己，此间并无外人，说不定烈火祖师，便会遽下毒手，若能将他瞒过，却可暂逃此劫！<p>　　当下吕麟便压制了喉咙，“哈哈”一笑，道：“烈火，原来你还记得武林中有我老赫其人！你害了我两个侍女，意欲何为﹖”<p>　　他自然不知烈火祖师口中的“老赫”，究竟是何等样人。<p>　　但是他根据此中的情形，却也可以知道“老赫”一定是一个世外异人，所以才会如此说法。凭着聪明，他的话和魔龙赫熹的身份，竟是十分吻合。<p>　　只见烈火祖师的身子微微也震动了一下，像是吃了一惊。<p>　　但也就在此际，吕麟却听得身后，传来了“嘿”地一下笑声！<p>　　吕麟还只当那一下笑声，是端木红所发出的，心中刚在想，端木红也未免太儿戏了，大敌当前，她又不是不知道敌人的来历，何以还有心情来笑自己﹖他一面想，一面回头看时，却见端木红也在回头观看，却是满面惊讶之色。可见刚才那一下笑声，绝对不是端木红所发！<p>　　在那一望间，吕麟已然知道，他们藏身在帐子之后，后面就是墙壁，根本不可能再有第三个人，那笑声却是从何而来﹖如果说是听错，又焉有两人一齐听错之理！<p>　　吕麟心知眼前的事情，诧异到了极点！<p>　　不但门口，站着一个极之厉害的敌人，而且，还另有武功极高的高手，隐藏在侧，此际的形势，显然不能去寻找那隐藏着发笑出声的人，可知自己两人的处境，实是险极。<p>　　只听得烈火祖师，在怔了一怔之后，也自“哈哈”一笑，道：“老赫，你如果还活在人间，老朋友误打误撞，走进来了，你为何躲在帐后去，不肯见人﹖”<p>　　吕麟心想，一不做二不休，索性再冒充他一冒，道：“烈火，你既然进来了，为何又不敢在房中，多耽上一会儿！”<p>　　吕麟一言甫毕，突然，身后又传来哑声一笑。听那一下笑声，像是发笑的人，遇到了什么可笑已极的事情，竭力想忍住了笑，但是却终于忍不住，以致笑出了声来一样！<p>　　吕麟的心中，又是猛地吃了一惊，回头看，身后却是一幅墙壁！<p>　　再回头向烈火祖师看来，只听他“咦”地一声，道：“老赫，你多年未在世间露面，照理，武功应该已臻绝顶才是﹖何以讲起话来，中气不足，像是伤重未愈，如此不济！”<p>　　吕麟心中暗暗吃惊，心想烈火祖师果真是非同小可人物，第一次几句话，还可以将他瞒过，第二次，却已然给他听出了底细！<p>　　若是再说下去，非被他揭穿了把戏不可，看来他对那“老赫”，十分忌惮，一直不敢走进房来，何不给他来一但故作神秘，不了了之﹖因此，压粗了喉咙，“哈哈”一笑，便不再讲话。<p>　　同时，向端木红作了一个手势，令她也是不要出声，一面则竭力运转真气，希望伤势，快一点恢复，以便可以对敌。<p>　　只听得房外，传来一阵，沉重已极的脚步声，烈火祖师，正在踱着方步，过了一会，又听得他道：“老赫，我此来，绝无恶意，若不是那两个侍女，一上来便要狠狠向我动手，而武功又如此不济的话，也不致于丧了性命的。”<p>　　讲到此处，顿了一顿，向房间中跨进了一步，可是又立即缩了回去，续道：“你隐居多年，谅来也无意复出，闻得你宝库之中，有几件武林奇宝，放在库中甚为可惜，何不借来一用！”<p>　　吕麟和端木红两人，听到此处，心中不禁又惊又喜。<p>　　他们惊的是，烈火祖师绝非等闲人物，总能戳穿自己所说的花样，而一旦被他发现自己时，祸事便也接以而生！<p>　　但是，他们心中，却也禁不住高兴，尤其是吕麟。因为他们听出烈火祖师的语意，此间主人，不但神通广大，令得烈火祖师这样的人物，也为之大是忌惮，而且，此间主人，还有一个收藏武林异宝的宝库！<p>　　吕麟心中所特别高兴的是，他到唐古拉山来的目的，便是为了寻找火羽箭，以对付六指琴魔。此间主人，既然以前隐居在此，说不定那七枝火羽箭，早已为他发现，也在此处的宝库之中！吕麟仔细地想了一想，这件事，实在是大有可能，比诸箭被巨鹰衔去筑巢，更是现实得多！ 这时候，他真想问一问烈火祖师，宝库是在什么地方，他既然想到了这点，精神便为之一振，全身真气，运走更速。 吕麟在无意中所服下的那本七色灵芝，本就是天地之间罕见的灵草，他在受伤之际，灵效还只发挥了一半，此刻真气奔腾之际，灵效再度发挥，不到两盏茶时，面上重又现出了那股湛然神光，胸前的闷痛之感，也已消去了一大半！<p>　　吕麟心知伤势已然复原了大半，向外面看去时，烈火祖师正在去而复转，手中捧着一大捆铁棍，一根一根，插在门外，像是排列成为一个十分古怪的阵形。<p>　　吕麟和端木红两人，都不知道烈火祖师是在闹些什么玄虚。<p>　　只见他手一顿间，便是“铮”地一声，那些有手臂粗细的铁棍，便立时插入地中尺许，功力之高，也确是惊世骇俗。前后不到小半个时辰，烈火祖师已然将数十恨铁棍，一齐插在门口。<p>　　那房门门口，本是一条极阔的长廊，铁棍所及的范围，也有丈许方圆，几乎占尽了那一段走廊。等烈火祖师将铁棍插妥，吕麟在不断运转真气间，更是精神奕奕，伤势全复。<p>　　他回头向端木红一望间，只见端木红一双妙目，正深情无比地，注定在自己的身上，吕麟强笑了一下，附耳低声道：“我们……”<p>　　他这里才讲了两个字，只听得门外烈火祖师已然道：“老赫，除非你卧室，另有暗道相通，要不然，门外有我“都天烈火阵”，只怕你要闯出去，也不容易，你可敢闯一闯么！”<p>　　吕麟见烈火祖师，站在铁棍之旁，形状像是十分得意神气。<p>　　他伤势既愈，心中也已然跃跃欲试。<p>　　可是因为烈火祖师的威名，实在太甚，成名数十年，未遇敌手，吕麟一时间，也不敢造次，正在想应付之法间，突然听得身边，端木红“啊”地一声娇呼，身形突然向外掠起！<p>　　她向外掠起之势，来得十分急骤，身形才起，便撞在帐子上。<p>　　可是她却并不停止，“嗤”地一声，将帐子撕裂，帐子蒙在她的身上，一齐向外飞去，令得她看来，像是一个周身白纱瓢动的怪物一样！<p>　　剎那之间，发生了这样的变化，吕麟心中大吃一惊，也来不及去责怪端木红轻举妄动，连忙足尖一点，跟了出去。<p>　　两人同时在门口站定，只见端木红将身上的帐子，一把撕去，脸上露出极其惊惶的神色来！<p>　　此际，他们两人，已然和烈火祖师，正面相对，吕麟心知事情严重，哪里还有闲瑕，去问她是为了什么原因，只听得烈火祖师“咦”地一声，道：“你们两人，也在此么！”<p>　　吕麟和烈火祖师相隔，已然只不过丈许远近，当中正好隔着那数十根高约六尺的铁棍，他心知此际，如果惊惶，反而更露马脚，便脸上现出极其不在乎的神色，道：“还有什么奇怪！”<p>　　烈火祖欣冷冷地道：“老赫呢﹖他为何不敢现身﹖”<p>　　吕麟一笑，道：“他老人家，着实懒得见你！”烈火祖师面上，立时现出了恚怒之色，吕麟连忙又道：“他老人家也不愿多生事端，你还是从速离去吧！”<p>　　烈火祖师一等吕麟再开口讲话时，像是陡然间想起了什么事来，突然“哈哈”一声大笑，道：“好狡猾的小子，刚才假充老赫的，敢情是你！”<p>　　吕麟还在希望自己的几句话，可以将烈火祖师，就此吓退。<p>　　当下一听得烈火祖师如此说法，心中不禁一凉，连忙回头对端木红道：“端木姑娘，你且后退些！”<p>　　端木红道：“吕公子，刚才……”<p>　　可是她话尚未讲完，已然被烈火祖师，“轰”然的笑声，打断了话头。<p>　　只听得烈火祖师哇哇叫道：“好哇，上次有那玉面妖人，护着你逃走，如今看你向哪里逃！”一个“逃”字才出口，身形已然疾掠而起，越过了那一大堆铁俸，带起一股强劲已极的劲风，扑了进来！<p>　　烈火祖师，本来一直是穿着火也似红的长袍的，但此际，他却穿着一件灰朴朴的长袍，一扑进来时，只见灰影一闪，便已然到了两人的面前。<p>　　吕麟一见烈火祖师身形晃动之际，便已有了准备，一等烈火祖师在自己身前站定，立时手腕一沈间，一式“三环套月”，疾然使出。<p>　　其时，吕麟的伤势，已经完全复原，是以那一式“金刚神指”，威力极猛，“轰”、“轰”、“轰”三声，三缕指风，疾袭而出！<p>　　烈火祖师像是猛地一怔，立即手腕一翻，一掌扫出。那一间房间能有多大，剎时之间，指风掌风交熔，劲风排荡，狂飙骤生，声势猛烈到了极点！<p>　　吕麟只觉得烈火祖师的掌力，疾迫了过来，力道之强，竟是前所未遇！<p>　　他心中暗吃了一惊，心想对方数十年威名，果非幸致。<p>　　看这情形，若是兴他硬拚，恐怕还不是他的敌手，因此百忙之中，身形向旁一侧间，已然向横，踏出了两步，而手腕摇处，一指“一柱擎天”，又随之而出！就在他发出那一式“一柱擎天”之际，只听得端木红又是“啊”地一声娇呼，身形向后，踉跄跌出！<p>　　吕麟比际，面对着一个武林中一等一的高手，实是无瑕兼顾。<p>　　他只在眼角略扫间，看出端木红像是为烈火祖师的掌风，迫得向后退出的。<p>　　吕麟一式才发，烈火祖师的第二掌，又突然击到，那一掌，劲道更比刚才的一掌，强了许多，吕麟的指风，和他的掌风，一撞之间，“轰”然巨响中，两人身子，各自一个摇晃！<p>　　吕麟竭力想站稳身形时，总是未能如愿，“腾”地向后，退出了一步。而看烈火祖师时，虽然未曾被吕麟的指风迫退，但也一连晃动了三下，对烈火祖师来说，这已是近三二十年来，从来也未曾发生过的事，当下只见他面上现出了极其讶异之色。<p>　　吕麟已然练成了“金刚神指”功夫，早在青云岭西天峰上，烈火祖师已经知道，在那个大厅中，吕麟一指，便自重创鬼圣盛灵。<p>　　但是烈火祖师却也知道，吕麟的“金刚神指”，虽然厉害，但究竟功力不是太深，绝伤不了自己。所以他一连两掌，企图将吕麟的指力，迫了回去，令得吕麟自身，反因此受伤。<p>　　可是，当他第二掌发出之际，只觉得一缕强劲，直袭掌心。那么雄浑的掌力，竟自阻他，而他自己身形也连晃了三下！<p>　　看官，若论功力，吕麟自然不如烈火祖师之深湛。但是一则，吕麟在服食了那本七色灵芝之后，功力已有极大的进展。<p>　　二则，他所练的“金刚神指”功夫，实是武学中至猛的功夫，锋芒毕露，锐利已极，是以烈火祖师才会也吃了一个小亏！<p>　　一时之间，烈火祖师不明白吕麟何以功力精进若此，倒也不敢再出手。吕麟喘了一口气后，回头去看端木红时，却又吃了老大一惊！只见室中，哪里还有端木红的影子！<p>　　端木红刚才还在这间房间之中，那是绝对没有疑问的事情。<p>　　而吕麟一直是面向着房门口的，若是端木红掠出室去，吕麟也绝对没有看不到的道理，就算她为烈火祖师的掌风所伤，也一定人在室中。可是此际，房中却并无她的踪影。<p>　　吕麟呆了一呆，抬起头来，向烈火祖师望了一眼。因为烈火祖师和他正面相对，端木红刚才，从他身旁掠过，向后退去，她究竟去了何处，烈火祖师，当然应该知道。<p>　　可是，他向烈火祖师一望间，却发现烈火祖师的面色，也是极为讶异！<p>　　那种讶异之色，和他刚才，发现吕麟的功力之高，出乎意料之外的那种神情截然不同，分明是他也发觉，片刻之间，端木红已不知去向，而这间房间中，又并无其它道途！<p>　　吕麟立时想起刚才，当自己冒充“老赫”，向烈火祖师对话之际，所听到的那两下笑声来！而且，他还想起，端木红刚才，一跃而出，本就来得十分出奇，细一想间，吕麟又忆起端木红像是有什么话要对自己说，而为自己所阻！<p>　　吕麟心中，只觉得这个地方，实是神秘到了极点，他后退了一步，烈火祖师在剎那间，见端木红已然不知去向，心中也是奇怪，而且，他深知此宫来历，当然更是心中暗自吃惊，但呆了一会，未见有什么动静，想起当日，为吕麟.谭月华.东方白等三人所愚一事，不由得又怒火陡升！<p>　　面色一沈间，冷冷一笑，道：“小娃子，武功大进了啊！”<p>　　一面说，一面双眼之中，射出一股异样的光芒来，望定了吕麟。<p>　　吕麟本来是全神贯注，望着烈火祖师的，自然不免和他目光相触，烈火祖师的眼中，一射出那种异样的光芒来，吕麟顿时，便是一呆。<p>　　紧接着，吕麟只觉得自己，心神旌摇，各种思潮，如万马奔腾而至，几乎已不克自制起来，他在吃惊之中，陡地想起华山秘传“眩神大法”，何等厉害，如何能与他目光相接﹖尚幸此际，他功力已然大进，一觉出不妙，便硬生生地，将目光向后，移了开去！<p>　　正在此际，烈火祖师已然向前，踏出了两步，五指如钩，出手如电，无声无息，向吕麟的胸口，疾抓而出，吕麟此际，正一个心思，想避开他的“眩神大法”，对于他那一抓，实是未曾在意！眼看烈火祖师那一下偷袭，可以得手之际，只听得门外一声娇笑，道：“烈火祖师，你怎么那么不要脸，竟然偷袭起人来了！”<p>　　那几句如黄莺百啭，清婉无比的话一出，烈火祖师不禁一怔。<p>　　本来，华山烈火祖师，为人最是矫揉做作，行动讲究排场，对于威望不如他的人，更是不屑出手。但是这一切，却全是在他人面前的装模作样。<p>　　此际，在房中，只有他和吕麟两人，这许多装模作样之处，他自然也一齐拋开，是以才在眩神法之后，出手偷袭。<p>　　这一手，确乎是大不光明，若是传说出去，倒也是武林的话柄。<p>　　所以烈火祖师一听得背后有人讲话之声，便怔了一怔，而在那一怔之际，吕麟也已然觉察，身形一晃，向外避了开去！<p>　　两人一齐循声看时，只见那讲话的不是别人，竟正是端木红！<p>　　也不知道她是怎么出了这间房间的，此际，正满面笑容，悄生生地站在铁棍之上，望着烈火祖师，烈火祖师不禁面上一红，叱道：“胡说！”<p>　　端木红“嘻嘻”一笑，道：“烈火祖师，你不必赖了，刚才我已然看得清清楚楚，你趁人不备，出手暗袭，两下俱是华山派嫡传武功，这事情，讲给武林同道听听，倒也不错！”<p>　　烈火祖师一张脸，“刷”地涨成了紫酱色，冷冷地道：“只怕你再也出不了此间了！”<p>　　端木红向吕麟一笑，又向烈火祖师道：“烈火祖师，你可知此处，是什么所在么﹖”<p>　　烈火祖师“哼”地一声，道：“不知道，就敢进来了！”<p>　　端木红道：“是哇，所以我劝你，还是不必自讨没趣了！”<p>　　一旁的吕麟，听得端木红如此说法，心中不禁大是讶异。<p>　　因为，听她的口气，像是在她刚才，神秘失踪之后，到如今，又突然现身的那一剎间，有了什么奇特的际遇，已然知道了此处是什么所在一样！<p>　　只听得烈火祖师，又是一阵冷笑，道：“小女娃，你死期将至了，还有什么靠山么﹖”<p>　　端木红一笑，身形一晃，便落下了铁棍。<p>　　她本来，是站在那一堆铁棍，最外面的一根上的，落下来之后，便站在走廊中，也不理会烈火祖师的话，只是自顾自地道：“什么叫“都天烈火阵！”当真是狗屁，臭之又臭！”<p>　　端木红这几句话讲来，快如连珠，而且突梯滑稽，出言可笑。对于烈火祖师那样，成名多年的人物来说，无疑是开了一个大大的玩笑！<p>　　而烈火祖师自成名以来，也可以说，从来也未曾被人如此轻侮过！<p>　　一时之间，他怒火陡升，当真恨不得将端木红一掌击成肉泥！<p>　　可是，他究竟是老奸巨猾，已到极点之人，当下看出端木红的态度，像是有恃无恐，别的人烈火祖师可以不怕，而魔龙赫熹，他却是不能不有所忌惮的！<p>　　固然，魔龙赫熹，在武林中，失踪多年，谁也不知他的生死。<p>　　但烈火祖师，原是误打误撞，来到此处的，他虽然通过了谷口的那个阵法，但其时，那个阵法，因为大傻二傻两人，先救黑神君，再救谭月华和端木红两人，出入之间，将那个阵的好几处厉害之处，撤而未设，是以才被他顺利通过。<p>　　他在通过那个阵法之际，已然看出那阵法乃是魔龙赫熹所布置的！<p>　　他见到吕麟和端木红两人，竟然也会在此，心中本就十分奇怪，因此想了一想，便将怒气强自压了下去，冷冷地道：“不错，这是“都天烈火阵”，你自度可以通得过么﹖”<p>　　烈火祖师在房门口，布下了那“都天烈火阵”，原是他用来对付魔龙赫熹的。<p>　　因为，刚才吕麟压粗了喉咙，冒充魔龙赫熹，烈火祖师未曾辨出真假，那阵法，乃是华山派不传之秘，全名唤着“十二都天烈火大阵”，随意找上四十八根铁棍，石桩或是木棒，便可布设，敌人一入阵中，便不辨方向，难以出阵。<p>　　烈火祖师为了应付魔龙赫熹，想将魔龙赫熹困在室中，才布下这一阵法，其厉害之处，当然也可想而知，他只当端木红一定不敢答应的。<p>　　怎知事情却大大地出乎他意料之外，只听得端木红“格格”一笑，道：“这样的狗屁烈火阵，想困得我住么！”<p>　　一面说，一面身形晃动，已然绕着烈火阵，转了半转，突然间，在两根铁棍之中，闪身便逸进了阵法之中！烈火祖师一见这等情形，面色不禁微微地为之一变，心中也暗自称奇！<p>　　因为那“十二都天烈火大阵”，共有十二个门户，除了一个生门之外，其余十一个，皆是死门，一走错，便有死无生。<p>　　可是比际端木红所逸进阵中的，却恰好是阵法中的生门！<p>　　烈火祖师心中，自然不免奇怪，只端木红一入阵之后，便在那丈许方圆的地方中，来回飞驰，时进时退，乍看来，像是她已然被困入阵中一样，可是细一看，却又极有法度！<p>　　而吕麟在一旁，冷眼旁观，也已然看出，烈火祖师的面色，越来越是难看！前后不过一盏茶时，只听得端木红一声娇笑，身子突然，掠了出阵，已然在房门口，俏生生地站定！<p>　　只听得她笑声不绝，娇声道：“如何！”<p>　　她这里，刚一现身，吕麟已然发现，烈火祖师的面色大变！<p>　　在那瞬间，吕麟心中，猛地一惊，心知烈火祖师心中，已然不怀好意，连忙一步踏出，喝道：“小心！”同时，手指指处，一式“十面埋伏”，足运了七成功力，突然向烈火祖师身侧攻到！<p>　　但是，也在此同时，烈火祖师怪啸声中，全身衣服已狂风如拂一样，簌簌地抖动起来，双臂到处，只听得“拍”地一声，他双掌互击，立时双掌齐出，向端木红一齐压了下去！<p>　　烈火祖师的内功，何等深湛，这两掌，他是在心头恨极之余，全力发出的，声势更是惊人已极，掌才发，端木红的全身，已全为他掌力罩住！吕麟一见这等情形，心中不禁一阵发凉！<p>　　因为他看出，自己的一式“十面埋伏”，固然可以击中烈火祖师，甚或令他受伤，但是以端木红的功力而论，却万万不能抗击烈火祖师这威力无穷的两掌，实是非死不可！<p>　　虽然，吕麟对于端木红所表示的爱意，心中早已决定，绝对无法接受。但是，端木红到底是个纯真的姑娘，吕麟又怎忍见她，就此香消王殒﹖吕麟自知，要在烈火祖师掌力之下，将端木红救出，是万无可能的事，但是他一见到端木红的处境，如此危急，剎那之间，他却绝不去考虑事情有无成功的可能，一声叱喝，招式不变，足尖点处，整个人，向烈火祖师掌力笼罩的范围之内扑去！<p>　　显然，他是想借着自己所发，阳刚已极的指力，将烈火祖师的掌力冲开，好给端木红以逃生的机会。固然，这样做法，他或者会自己身受重伤，但是他却全然未曾想到！<p>　　就在他涌身，向烈火祖师，疾扑而出，十缕指风，带起惊人之极的破空之声之际，陡然间，听得端木红叫道：“吕公子，不要冒险！”<p>　　吕麟猛地一呆，百忙之中，向端木红望去时，只见她面带微笑，行若无事。<p>　　吕麟心知端木红也是名家子弟，断无身处危境，而不自知之理。心中正在愕然间，已然见端木红双臂齐挥，只听得“铮”，“铮”两声响处，晶光夺目，两道银虹，向烈火祖师双掌，电射而出！<p>　　这一切变化，本来俱是电光石火之间，快到不能再快的事！<p>　　吕麟一见从端木红的衣袖之中，陡地射出了两道精虹，也已然知道，她在刚才，神秘失踪的那片刻之间，一定受了高人的指点，胸有成竹。<p>　　他一想及此，连忙真气一敛，身子硬生生地，向下一沈，落下地来，刚好是在烈火祖师身后，四五尺的远近处。<p>　　吕麟在向前扑出之际，招式未变，一停下来之后，十股指风，已然电也似的，向烈火祖师背后攻到。而自端木红袖间所发的两道精虹，去势更快！烈火祖师变成了腹背受敌！<p>　　看来，一切的变化俱是来得那么突然，烈火祖师一定躲不过去。<p>　　可是烈火祖师成名数十年，武功之高，岂同凡响﹖尤其他在剎那之间，已然认出了那两道精虹的来历，心中实是大吃一惊！<p>　　就算没有吕麟烦全力以赴的那一式“十面埋伏”，自后攻到，他也不敢去樱其锋芒，竟自手臂一缩，本来向端木红拍出的两掌，改向地上按去！<p>　　只听得“轰”，“轰”两下巨响中，两掌之力，一齐按到了地上。<p>　　地上所铺的花石砖，纷纷碎裂，而烈火祖师的身形，也就着那两掌！一按之力，突然之间，笔也似直，向半空之中，拔了起来！<p>　　刚才，端木红的袖中，突然射出两道精虹，向他射到，这一下变化，来得极快，大出于烈火祖师的意料之外。<p>　　可是此际，烈火祖师在电光石火之间，身形凌空拔起，将十缕指风，和两道精虹，一齐避开，身法之快，更是吕麟和端木红两人，怎么也想象不到的！<p>　　而他们两人，本来是对烈火祖师，前后夹攻的，烈火祖师突然抽身拔起之后，在那片刻之间，他们两人，那里收得住刚才倾全力发出的功势﹖吕麟的十缕指风，变得向端木红当胸撞到。<p>　　而端木红袖间所发的两道精虹，也变成向吕麟劈面门射到！<p>　　剎那之间，两人心中，尽皆大惊，不知如何，方是了局！<p>　　眼看他们两人，都不免伤在自己人的手中之际，忽然又听得斜刺里，传来“嗤嗤嗤”三声响。<p>　　那三下破空之中，尖锐急促，到了极点。<p>　　响声才起，吕麟便觉得腰间软穴，突然麻了一麻，全身的力道，尽皆消失，发向端木红的那一招“十面埋伏”之力，也在片刻之间，消失无踪！<p>　　吕麟的心中，又惊又喜，惊魂未定间，又听得“叮叮”两声响，本来已然将射到他的面门，他只觉得眼前，晶光夺目，几乎连眼都睁不开来的两道精虹，已经突然一个转折，变得向上射去。<p>　　几乎是在同时，又听得“叭叭”两声响，和烈火祖师的怒吼之声！<p>　　端木红和吕麟两人，一齐抬头看时，不禁又是吃惊，又是好笑！<p>　　原来，烈火祖师，拔起丈许，看他本来的情形，像是要硬以本身功力，将屋顶撞破，向外逸了出去，再作打算的。<p>　　可是，那一切变化，实在来得太快，以致他手掌未推到屋顶，那两道精虹，已然射到，只见两柄尺许长短，精光夺目的梭形的物事，各自连着一条极细的铁链，那梭形物事，虽未射伤烈火祖师，但是却一边一个，穿过了他的衣袖，射在梁上，等于是将烈火祖师，凌空挂了起来一样！<p>　　吕麟此际，当然已经知道，另有一个武功高到极点的高手，隐身在侧，若不是他出手相助，自己和端木红两人，只怕早已身亡。<p>　　而那两道精虹之所以能够突然转折向上，在电光石火间，将烈火祖师钉住，当然和自己腰际软穴，突然一麻，被人以暗器击中了穴道一样，是被那高人所发的暗器，震了上去的！<p>　　两人心中，俱皆暗自庆幸间，烈火祖师被挂在梁间，究竟是片刻之间的事，双臂一震，“嗤”，“嗤”两声，撕裂了衣袖，已经落了下来，而端木红一抖手间，两道精虹又起，已然将钉在梁上的两个梭形物事，收了回来，抓在手中。<p>　　烈火祖师面色铁青，向着吕麟和端木红两人，“嘿”，“嘿”两声冷笑，一昂头，一声怪吼，道：“老赫，你还不出来么！”<p>　　端木红却一笑，道：“烈火祖师，你连我们两人，都打不过，还想找人叫阵﹖”<p>　　烈火祖师身上的那件灰色长袍，颤动不已，显见他心中已是怒极，全身真气，尽皆鼓荡不已，所以才会出现这样的情形。<p>　　端木红不等烈火祖师出声，又自“咭咭咯咯”，一阵娇笑，道：“烈火祖师，你刚才的情形，好看得很哇，这情形正合上了一句俗语，叫作“乌龟吊在梁头上，上上不去，下下不来”！”<p>　　端木红话未讲完，烈火祖师已然一声大吼，五指如钩，向着她当胸抓下！<p>　　这一下，烈火祖师当真是怒到了极点，连吕麟也觉得端木红有点过份。<p>　　因为不论怎样，烈火祖师在武林之中，地位总是极高，这样说他，似乎有失厚道！<p>　　而端木红也明知这一句话出口，烈火祖师一定会勃然大怒。<p>　　所以，她话未说完，身形便已向旁，闪了开去。“飞燕门”的轻功，本来就独步武林，端木红向旁一闪，身法奇快。眼看烈火祖师一爪抓空，但只听得烈火祖师，又是惊天动地一声怪吼，手腕硬生生地一翻，手臂竟然反折过来又是一抓，向端木红闪避开去的方向抓出，尚未抓到，一股大力，疾压了过去，端木红身形不稳，一个踉跄，几乎跌倒！<p>　　只见端木红也自花容失色，连忙反手抖起那两柄奇形兵刃，两道精虹，交替而出。<p>　　可是此际，烈火祖师，早已有了准备，第三声怪吼，又自发出。只是那怪吼声，已经震得端木红花容失色，只见烈火祖师一伸手间，“铮”地一声，那两件兵刃，已被他的手抓住，用力向怀中一带，端木红的身子，直向他怀中扑去。烈火祖师更是不迟疑，疾向端木红的顶门拍下！<p>　　当烈火祖师，再次和端木红动上手的时候，两人的出手，尽皆快疾无比，吕麟在一旁，几乎插不上手去，直到烈火祖师伸手，抓住了那两柄精光夺目的尖梭时，吕麟才觉出情形不妙，正待以金刚指应敌之际，忽然听得一个极是苍老的声音，“哈哈”一笑，眼前一花，也不知从何而来，室内已多了一个人。<p>　　那人的身量，高大已极，烈火祖师本来已算是身材极之高大的人，但是那人在屋中一站，却显得比烈火祖师，远要高大半个头！<p>　　那人之出现，来得极是突兀，连烈火祖师也不禁呆了一呆，向端木红顶门拍下的一掌，在离端木红头顶半尺处，停了一停。<p>　　而就在他一停之际，那人已然来到了他的面前，吕麟只看见了那人的背影，只见他一伸手，向烈火祖师的手腕托去。<p>　　看他的情形，像是想将烈火祖师的手腕托住，不令他一掌下击。<p>　　然而，看他的出手，尤其是对付烈火祖师这样的厉害人物，简直像是儿戏一样！吕麟心中，正在大感愕然，忽然看到烈火祖师的手臂，略略一缩，食中双指，向那人的面门，疾戳而出。 这一招，本来是武学之中，颇为普通的“双能抢珠”，以双指取敌人的双目，可是经烈火祖师使来，却是双指才出，便见指影连绵，声势之威猛，又自不同。 就在那人，才一现身之际，端木红手一松，也弃了那一对奇形兵刃，面色青白不定，向外逸了开去，来到吕麟身旁站定。<p>　　吕麟听得那人，“呵呵”一笑，身形一矮，猛地一头撞向烈火祖师的胸口！<p>　　这一招，又是怪到了极点，简直像是市井无赖在打架一样！<p>　　可是，这一招，在此际使出，却又妙用无力！<p>　　因为烈火祖师正用那双指戳出，而他头一低间，烈火祖师的那一招“双能抢珠”，自然走空，而低头一撞，却是谁也防不到的！<p>　　烈火祖师在剎那之间，怔了一怔，连忙闪身一避，一招“釜底抽薪”，自下而上，向那人的面门拍出，但那人却又“呵呵”一笑，头一抬，身形向外，滑出了两步站定！<p>　　只听得他道：“老烈火，你脾气还是那么大，何苦来﹖”<p>　　吕麟在一旁，看得清清楚楚，那人的一闪之间，双足根本没有离地，乃是硬以本身的功力，足底贴地，向外滑了开去的！<p>　　那人滑开之后，烈火祖师“哼”地一声，道：“老赫，你少卖口乖！”<p>　　吕麟此际，才看清那人的形容。只见他穿着一件极粗的葛麻短袍。那件短袍，只到他的膝际，并未穿着鞋子，赤着一双其白如玉的大脚。双手极大，每一只手指上，留着寸许长短的指甲。满头银丝，衬着一张红脸，虽然满脸俱是麻子，但也显得他雄奇无此。尤其是双眼闭合之间，精芒四射，简直像是有形之质！<p>　　烈火祖师向那人瞪了一眼，手一扬，道：“老赫，你昔年扬名天下的“闪电神梭”，已然到了我的手中，还神气什么！”<p>　　那人“呵呵”一笑，道：“老烈火，你莫向自己脸上贴金，那“闪电神梭”我已然送给了这女娃子，你自她手中夺取，已然是失尽了面子，还好意思再自扬臭史么﹖”<p>　　烈火祖师面上为之一红，顿时将话头，岔了开去，道：“刚才我出言叫你，你为何自己不现身出来！”<p>　　吕麟本来，不知道那人是什么人。一听得烈火祖师如此说法，方知那人，就是刚才，烈火祖师口中的那个“老赫”！<p>　　他想起刚才，自己冒他之名，出言恫吓烈火祖师，也几乎笑出声来。只听得那人道：“我离此多年，刚才回来，你的话，我也未曾听到。”<p>　　烈火祖师冷冷地道：“那么多年来，你在什么地方！”<p>　　那人一笑，道：“天下之大，四海为家，又岂有定踪﹖老烈火，你伤了我两个侍女，本来我绝不能放过你，但一则近二十年来，我早已不愿再和人动武，二则，我以前也曾欠你不少情，算是扯平了，你将闪电神梭留下，离此他去吧！”<p>　　烈火祖师两下冷笑，道：“老赫，你莫非怕我么！”<p>　　吕麟听到此处，悄声向端木红问道：“端木姑娘，这老者是谁！”<p>　　端木红摇了摇头，道：“我也不知道，刚才，我被烈火祖师的掌力撞出，眼看要撞到了墙上，敢情那墙竟是假的，向后倒了出去，便见到了那老者，是他给了我那一对闪电神梭，又教了我通行烈火阵之法，我才又现身的。”<p>　　吕麟早已料到，端木红突然失踪，和那老者的突然现身，多半是因为墙上另外有暗门之故，而刚才自己所听到的笑声，和救了自己的那三枚暗器，自然也是那老者所发的了。 ．听那老者的口气，像是他正是此间的主人，那未，自己所服的那株七色灵芝，也是他的东西，不知他会不会见怪！<p>　　吕麟正在患得患失间，已然听得那老者高声道：“老烈火，你自己说，我可会怕你﹖”<p>　　烈火祖师怔了一怔，方道：“这也难说。”<p>　　那老者微微一笑，道：“老烈火，咱们昔年，也曾会过几次，那时，你以华山派掌门之地位，人多势众，何等八面威风，我也未曾怕过你，何况你此际，华山派已然不敢在华山居住，连你也不敢穿着烈火袍了，我还会怕你么﹖又何必作违心之言﹖”<p>　　烈火祖师被那老者一番话，听得满面通红，难以回答。<p>　　那老者“呵呵”大笑，道：“老烈火，你这一身武功，老实说，也算是武林罕见，大家有些龃龉，理应捐弃，还是共同商议如何对付“六指琴魔”，方是正经大事！”<p>　　烈火祖师面现惊讶之色，道：“六指琴魔之事，你也知道了﹖”<p>　　那老者叹了一口道，道：“本来我也不知道，但因为无意中听得一个青城派的人说起，我女儿毒手罗利赫青花，当年和她老公闹翻之后，又已然复合，我最宝贝这个女儿，自然要去看她一看，走到半路，才又听得人说起六指琴魔的事来。想不到多年来，我云游四海，未及中原，武林中竟起了这么大的变化，连峨嵋派那样，傲视武林数百年的大门派，竟也会遣散弟子，隐名埋姓，连水镜禅师也作了游方和尚，明都老人如果地下有知，只怕也要泪洒九泉！”<p>　　他一口气讲了那么多话，端木红和吕麟两人，全都听得面面相觑。<p>　　他们两人，自峨嵋青云岭上来，全都曾目击毒手罗剎赫青花大闹喜堂的这一幕。<p>　　如今听那老者说，赫青花竟是他的女儿，两人全是名家弟子，武林之中的知名之士，他们自然都听得师长说起过。<p>　　毒手罗剎赫青花的父亲，乃是正邪各派之外，卓然独立的第一高手，魔龙赫熹，武林中谁人不知﹖那老者如此说法，当然便是了！<p>　　端木红和吕麟两人，互望了一眼，对那个老者，不禁又敬又怕！<p>　　因为，魔龙赫熹，人尽皆知，为人介乎正邪之间，行事全凭他一己的喜恶，后来最讨厌的，便是什么仁义道德！<p>　　遇上投缘的时候，他可以为朋友赴汤蹈火，在所不计，但如果话不投机，则无论对方的来头多大，都可以立时反目！<p>　　当下只听得烈火祖师冷冷地道：“老赫，就算是天河四老全在，再加上你我西天双奇，只怕也不是“八龙天音”之敌！”<p>　　华山烈火祖而在武林之中，辈份极其尊高，实则和魔龙赫熹等人，乃是同一辈人物。赫熹在西域，他则执掌西岳华山，武林中人，合称之为“西天双奇”，是以烈火祖师才如此说怯。<p>　　赫熹浓眉略轩，面色神肃，道：“然则如此说来，你便终生不着烈火袍了么﹖”<p>　　烈火祖师想起，自从自己执掌华山派以来，华山派声势日趋显赫。虽然算不上是武林第一大派，但是却也足以与峨嵋派等分庭抗礼，掌火使者，十二堂主，号令一下谁不遵从，何等威风﹖但是如今，为了躲避六指琴魔，却不得不和武林中其它派别一样，离开了根本重地，改名换姓，易服改装，远走他乡！<p>　　烈火祖师想到此处，不由得长叹一声，口气也已然不像刚才那样暴怒，道：“老赫，难道你有办法，制服六指琴魔么﹖”<p>　　魔龙赫熹来回踱了几步，道：“八龙天音，本是武学中，至高无上之作，实在没有什么办法，可以制得住它，但是，我想天河四老，除了明都老人，死讯已然确实之外，其余三人未有下落，只怕总有个在世上。后辈之中，如玉面神君东方白.小女.小婿等人，武功也算极高，索性集中十个八个高手，再去会一会那六指琴魔如何！”<p>　　烈火祖师一声冷笑，道：“六指琴魔正巴不得如此，方可将咱们一网打尽！”<p>　　魔龙赫熹笑道：“老烈火，你一向不是如此长他人威风之人啊！”<p>　　烈火祖师只是叹了一口气，并不言语。<p>　　吕麟在一边，听到此处，虽然明知道这两个武林前辈在交谈商议这样的一件大事之际，自己插言，显得颇是失礼，但他仍按捺不住，道：“赫老前辈，我知道有一个办法，可以破去那八龙天音！”<p>　　吕麟一言才发，烈火祖师重又面现怒容，“哼”地一声。<p>　　赫熹却向着吕麟一笑，道：“小娃子，你不要将事情看得太容易了！”<p>　　吕麟忙道：“赫老前辈，我是亲耳听得六指琴魔说起！”<p>　　赫熹“噢”地一声，道：“有这等事，你不妨说来听听。”<p>　　吕麟正想讲时，烈火祖师已经怫然不悦，道：“老赫，你若是要听这小畜牲胡诌时，又何必与我来商议什么对策！”<p>　　赫熹一笑，道：“老烈火，长江后浪推前浪，此子他年成就，只怕远在你我之上！我知你心中不免气忿，叫他们两人，向你陪个不是如何﹖”一面说，一面便向两人招手道：“你们过来！”<p>　　吕麟心想，自己固然没有什么错，但烈火祖师，总是武林前辈，向他认个不是，也不算什么。更何况在反抗六指琴魔一举中，烈火祖师总也是一个极主要的力量，若是激得他反去相助六指琴魔魔为恶，岂不是更是如虎添翼了么！<p>　　因此，吕麟便踏前了一步，向烈火祖师，行了一个晚辈之礼。<p>　　然后，才诚诚恳恳地道：“烈火前辈，晚辈以前，多有得罪之处，尚祈前辈海量包涵，就算恩师有得罪之处，也祈前辈不必较量！”<p>　　烈火祖师虽然心中余怒未息，但吕麟已然认了不是，他碍于身份，自然不好再说什么，而且，看赫熹的情形，分明也是在为两人撑腰，再闹下去，只有吃的亏更加大些！<p>　　因此，他昂起头来，“哼”地一声，便已经算是答应了吕麟。<p>　　而端木红为人，更是乖觉，过来向烈火祖师。跪了一跪，道：“烈火前辈，恕我年幼无知，刚才口没遮拦，你大人不记小人之过！”<p>　　她讲得更是委婉，烈火祖师自然更不便发作，又是“嗯”地一声，端木红又道：“祖师武功之高，确是罕见，一照面，便将晚辈新得的兵刃夺过，尚祈祖师赐还，并请祖师指教，以后怎样 防备，方能够不致被人一下就夺了兵刃！” 端木红刚一讲完，赫熹已然“呵呵”大笑，道：“老烈火，这一下，你可逃不了了，华山派有几招空手入白刃功夫，颇有门道，我看你怎么好意思不教给这小女娃！”<p>　　烈火祖师也给端木红这一番话，闹得啼笑皆非，但端木红总是在称赞他的武功高强，更是令得他没有法子对端木红疾言厉色。<p>　　当下，他想了一想，便道：“这一对闪电神梭，乃是老赫昔年，赖以成名的兵刃，取玄天太白金英打成，极为锋锐，既然赠了你，当然不希望你损了他当年的英名，你还要小心在意方好，如今我先将兵刃还你，华山派几招空手夺白刃功夫，攻守咸宜，但却要等除了六指琴魔之后，你再上华山来，我自会授你！”<p>　　端木红的目的，本来就是只求他交还这一对闪电神梭，闻言忙道：“悉凭祖师之意。”<p>　　烈火祖师被端木红拿话套住，只得将那一对闪电神梭，还给了端木红，端木红接过了闪电神梭，退后几步，仍然在吕麟的身边站定。<p>　　吕麟趁机，打量那一对闪电神梭时，只见梭尖长约尺许，银光闪闪，不可逼观，实是稀世异宝，绝不在自己的紫阳刀之下！<p>　　魔龙赫熹回过头来，道：“小娃子，你们两人，是什么来历﹖”<p>　　吕麟忙道：“家师玉面神君，家父外号人称飞虎，家母乃是点苍西门一娘。”<p>　　魔龙赫熹点了点头道：“果然虎父无犬子，你父母可好﹖”<p>　　吕麟一听，眼中不禁润湿了起来，答道：“家父家母，皆因为六指琴魔作祟，而死于非命了，晚辈与六指琴魔，实是仇深如海！”<p>　　赫熹叹了一口气，向端木红一指，道：“你定是丘青燕的再传弟子了﹖”<p>　　端木红却笑嘻嘻地道：“不是，我就是她的徒弟！”<p>　　赫熹面上，颇有惊讶之色，望了她一限，又望了吕麟一眼，忽然道：“小女娃，如果你将来立意离师叛道，可来找我帮忙！”<p>　　端木红一听，不由得吃了一惊，暗忖他这算是什么话﹖自来长辈教训晚辈，却只教人尊师重道，他怎么教人离师叛道﹖端木红呆了一呆，只得说道：“赫老前辈取笑了！”<p>　　赫熹却是面色一沈，道：“谁与你取笑，你只记得今日我答应你的话就是了！”端木红心中暗忖，此老当真是世上第一怪人，她当然不敢多说什么，只得答应了一声算数。<p>　　赫熹又向她笑了一笑，像是含有深意一样，倒令得端木红心中，疑惑不已。<p>　　吕麟见烈火祖师的面色，已然大是和缓，知道自己再说话，他也不会再来阻拦自己，便道：“两位前辈，我听得六指琴魔和他的儿子说起，唯有火弦弓和火羽箭……”<p>　　吕麟才一道出了“火羽箭”三字，忽然见魔龙赫熹的面色，陡地一变，霹雳也似，大声喝道：“小娃子，你说什么！”<p>　　吕麟冷不及防，倒被他吓了老大一跳！<p>　　吕麟当下心中，迅速地想了一想，暗忖自己的话中，绝对没有丝毫开罪他老人家之处，何以他老人家竟然一怒至此！<p>　　他顿了片刻，才敢续道：“我说，是火弦弓和火羽箭两件物事相配，方能远隔数里，在八龙天音，传达不到之处，发箭射之，那火弦弓和火羽箭配合，可以射出数里开外。数百年前，八龙天音也曾出世一次，便是如此消灭的。”<p>　　吕麟一面讲，一面用心观看魔龙赫熹，面上神色的变化。<p>　　只见魔龙赫熹面上的神色，已然恢复了常态，坐了下来，以手托腮，像是正在思索极其严重的一个问题一样。<p>　　等到吕麟讲完，烈火祖师和端木红两人，面上皆有半信半疑之色。<p>　　而赫熹则抬起头来，道：“六指琴魔如何会对你讲出这样话来的﹖”<p>　　吕麟忙道：“六指琴魔不是对我说的，乃是对他儿子说的。”<p>　　接着，吕麟便将当时，自己如何匿身在树干之中，准备孤注一掷，偷袭六指琴魔，为自己父母报仇，为武林除害，但就是因为听到了这一节谈话，是以才忍住了，未曾发作，又来到唐古拉山，寻找那七枚火羽箭的经过，约略说了一遍。<p>　　等他讲完，魔龙赫熹，忽然长叹一声。<p>　　吕麟早已看出，自己在提起火羽箭的时候，赫熹的容颜，总是十分怪异，虽然他竭力要装成若无其事，但却也不能完全掩饰他内心的激动。因此吕麟大着胆子问道：“赫老前辈，我在唐古拉山，并没有找到火羽箭，反倒差点命丧在黑神君之手，幸而蒙大傻.二傻两人，给我服了一本七色灵芝，才功力陡进，不如前辈在唐古拉山多年，可曾见过那火羽箭么！”<p>　　只见魔龙赫熹，猛地抬起头来，双眼之中，冷电四射，望定了吕麟，好半晌，却是一声不出，吕麟心中“怦怦”乱跳，不知道这位盖世异人，心中正在想一些什么事情。<p>　　好一会，赫熹突然又叹了一口气，道：“你们三人，且跟我来。”<p>　　烈火祖师诧异道：“老赫，你在弄一些什么玄虚，快照实说！”<p>　　赫熹“哈哈”一笑，道：“老烈火，你这句话，若是在三十年以前发出，还有价值，近三十年来，我心如止水，再无害人之念，认定一饮一啄，莫非前定，生死由命，要不，你害了我两个记名弟子，我就肯这样轻易与你言归于好了么﹖”<p>　　烈火祖师面色涨得通红，但终于忍住了，未曾讲出什么话来。<p>　　魔龙赫熹转过身去，来到墙壁面前，伸手一按间了无声息，整幅墙便向旁滑了开去，向前面搅去，壁滑开之后，展现在眠前的，乃是一条极长.极洁净的甬道。<p>　　在甬道的两旁，每隔丈许，便站着一个石头人，那些石头人，和真人一样大小，而且雕工精绝，神态栩栩如生，姿势神情，没有一个是一样的，只有一点相同的，这些石头人的手中，全都握着一颗发出青光的明珠。<p>　　以致那条甬道，全都笼罩在青荧荧的光芒之下，显得十分神秘。<p>　　墙壁一向旁滑开，魔龙赫熹，便大踏步地向内，走了进去。<p>　　烈火祖师的面上，略现惊喜之容，突然道：“老赫止步﹖”<p>　　魔龙赫熹转过头来，尚未出声，烈火祖师已然续道：“老赫，这条甬道，可就是你魔宫之中，著名的四十九煞，通天秘道么！”<p>　　魔龙赫熹淡然一笑，道：“不错。”<p>　　烈火祖师道：“老赫，听得人说，你那四十九煞通天秘道，当年造成之后，所有工匠，尽皆死在你们夫妇两人之手，除了你们夫妇两人以外，谁也不准踏入一步，可有这事么﹖”<p>　　魔龙赫熹苦笑了一下，道：“老烈火，昔年的荒唐之事，你老是哓哓不休地提它则甚﹖你放心进来，我绝未存害你之心！”<p>　　一旁吕麟和端木红两人，听出烈火祖师在发问之际，神色十分严肃，显见事情，非同等闲。而“四十九煞通天秘道”之名，又是闻所未闻，那条甬道如此之长，也不知是通向何处去的。<p>　　端木红紧紧地靠着吕麟而立，低声道：“吕公子，咱们进不进去！”<p>　　吕麟毫不考虑，立即道：“自然进去，赫老前辈若是要害我们，何必弄什么诡计﹖”<p>　　他们两人交谈之际，讲话的声音，都是低到了极点，可是吕麟的话才一讲完，赫熹已然转过身来，望着吕麟，“哈哈”一笑，道：“小娃子，还是你见识高强些，讲得有理！”<p>　　赫熹明在夸桨吕麟，暗中分明是在讥讽烈火祖师，烈火祖师焉有听不出来之理，面上略现恚怒之色，“哈哈”地一声，道：“老赫，你不必冷这冷语，这小娃子未曾听过四十九煞通天秘道的名称，当然不知死活！”<p>　　赫熹又是一笑，道：“三位请跟我来，不可隔得我太远！”<p>　　他一面说，一面便一步一步地向前，向着甬道的尽头，走了出去。<p>　　照理说，魔龙赫熹的武功，已然到了在正邪各派之外，另树一帜足可成为一代宗匠，震古烁今的地步，他轻功之佳，自然也不在话下。<p>　　可是，他此际向前走出，却是丝毫也不展开轻功，只是一步一步，向前跨出。而看烈火祖师时，武功那么高，而又是那么目空一切的人，此时神色，也是十分紧张，亦步亦趋，跟在魔龙赫熹的后面，一点也不敢怠慢，更不使展轻功。<p>　　吕麟和端木红两人，心中其实都莫名甚妙，不知两人，何以如此郑重。<p>　　但他们究竟都是名家子弟，尽管平时嬉戏俏皮.比际也看出事情非同小可，早将顽皮的心情，一齐收起，跟在烈火祖师的后面，小心向前走出。<p>　　他们两人，一面走，一面打量这条甬道的形势，只见那甬道，约有一丈来宽两丈来高，两旁的石人，越向前去，面色越是狰狞，有几个，甚至作势欲扑，因为雕工精绝，因此令得人在一个 眼花间，还以为真的有人，自身侧袭到！ 可是尽管那些石头人，形态狞厉，甬道之人，却是静悄悄地，一点动静也没有。<p>　　没有多久，已然到了甬道的尽头，只见一个高可丈许的石头人，拦在当路。一路上，吕麟曾数了一数，两旁的石人，共是四十八个。连那尽头处特别高大的一个，共是四十九个。<p>　　这条甬道，既然名为“四十九煞通天秘道”，当然这四十九个石人，有着很大的关系，但两人此际，却看不出究竟来。<p>　　只见魔龙赫熹，来到了那个大石人的面前，三尺开外处站定，回过头来，道：“各位小心！提气上跃之际，切勿碰到那个石人。”<p>　　本来，众人已然来到了甬道的尽头，前面是一幅极为完整的石壁。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_05'>《六指琴魔续集》 第五章 见利忘义 祖师遭戏侮</b><p>");

document.write ('　　吕麟正在想，那甬道并无出路，来到此处，又有什么意思，听得赫熹如此一说，抬起头来看时，这才看到，在那石人的头顶上，有一个径可两尺的圆洞，圆洞内黑沉沉地，什么也看不见。<p>　　魔龙赫熹话一讲完，也未见他有若何动作，只见他身形，已然了无声息地向上，拔了起来 ，“刷”地由那圆洞之中穿了进去。烈火祖师紧接着，也身形拔起两丈高下，从圆洞之内逸进。 吕麟和端木红两人，互望了一眼，一个道：“吕公子，你行么﹖”<p>　　一个道：“端木姑娘，你可要我帮手！”两人竟然同时发问。<p>　　端木红深情万种地望了吕麟一眼，对于吕麟如此关心自己，心中感到甜蜜已极，忙道：“我可以的！”足尖点处，身子已然凌空向上拔起！<p>　　端木红乃是飞燕门掌门，青燕丘君素的亲传弟子，飞燕门轻功，向称武林独步，端木红在轻功上的造诣，自是极高。<p>　　只见她凌空向上拔起之后，势子虽然不如赫熹和烈火祖师那样，飘忽快疾，但是一看，也可以知道她稳可由那圆洞中穿进去。<p>　　吕麟一见端木红身形，已然凌空拔起，连忙一提真气，足尖点处，也向上升了起来。<p>　　眠看端木红，已然将要从圆洞中穿进，吕麟也身在半空，距她不过三尺四之际，端木红突然回过头来，望着吕麟，又是极其甜蜜一笑！<p>　　吕麟心中怔了一怔，暗忖她在那样的紧张关头，对自己一笑，是什么意思！<p>　　其实，端木红那一笑，并没有什么独特的用意，只不过是因为她想起刚才，和吕麟异口同声，都关心对方，怕对方不能由这圆洞中穿进一事，心头一直感到甜丝丝地，是以才情不自禁，向吕麟嫣然微笑。<p>　　而吕麟对于端木红的关心，实则上却是毫无爱情的意味在内的。<p>　　而且，他在明白了端木红的心意之后，心情还十分烦恼，恨不得快快摆脱端木红才好。因此，他一见到端木红那回眸一笑之中，情意又自浓了许多，心头不禁一阵烦恼。<p>　　他比际，身在半空，心意一杂，真气行走立缓，身子也立时向下沈去！<p>　　端木红一见，“啊”地一声，道：“吕公子，小心别碰到那石人！”<p>　　吕麟在百忙之中，低头一看时，只见自己身形下沈之处，正是那个大石人的站立所在！他虽然不知道碰到了那石人之后，会有什么后果。但料想起来，赫熹既然郑重叮嘱，自然不会没有理由。<p>　　吕麟一见自己的足尖，离那石人的头顶，已然只不过尺许，心中更是大惊，连忙强运真气，正待身形，凌空向上拔起之际，忽觉眼前一花，端木红的身子，也向下沈来！<p>　　同时，耳际只听得魔龙赫熹，暴雷也似，一声怒喝，道：“小娃娃，想死么，快抱在一起！”吕麟心知事情非同小可，连忙一伸手，拉住了端木红的手腕，也就在两人，将要一齐落在那石人头顶上，那千钧一发的一瞬间，只见魔龙赫熹，已然由洞上现身，头下脚上，只以右足足尖，勾住了洞口。<p>　　才一现身，便伸手就捞。<p>　　眼看只差寸许，抓不到两人，陡地听得他又是一声大喝，手臂“格”地一声，突然伸长数寸，已然将端木红一把抓住！<p>　　想是他在匆忙之间，用的力道甚大，端木红才一被他抓住，便自俏脸发白，“啊”地一声叫了出来。但是端木红叫声未毕，赫熹身子一躬，已然缩了上去，将两人也从圆洞之中，提了进去。在吕麟和端木红两人而言，实是不知道魔龙赫熹，为什么这样紧张。<p>　　可是他们到赫熹将两人提了上来之后，如释重负，大大地松了一口气的情形，两人也知自己差一点惹下了大祸。<p>　　只听得赫熹道：“好了，咱们继续向前走吧！”吕麟趁机打量烈火祖师，只见他面上，也是一片莫名其妙的神色。<p>　　由此可知，烈火祖师也是只不过知道“四十九煞通天秘道”的名称，至于为什么要如此小心，方能通过，他也是不甚了然。<p>　　吕麟和端木红两人，站了起来，只见圆洞之上，乃是一间石室，靠左首处有一扇石门，那石门色作漆黑，但是在黑石之上，却涂满了白色的一点一点，像是黑夜之中，仰头上望，看到天上的点点繁星一样，赫熹身形一晃，便到了石门的面前。<p>　　同时，听得烈火祖师欢呼道：“老赫，你果然与以前大不相同了！竟然肯带我们，去到你的宝库之中，观光一番么﹖”<p>　　赫熹淡然一笑，道：“我这个宝库，实则并不如传说之甚，你走进去一看，只怕不免要大失所望，感到不过尔尔了！”<p>　　烈火祖师连忙也身形晃动，来到了石门的面前。只见魔龙赫熹，出手如风，向那些凸出的白色石粒之上，迅速按去。<p>　　只听得连珠也似，“拍拍拍拍”地十数声响过处，赫熹伸手在石门上一推，那门便“格格”连声，被他推了开来。<p>　　四人一齐向内，走了进去，只见那门内，也是一间石室，只不过作长力形，靠右首的一边，有着一块长约五丈，宽约三尺的石案。<p>　　整间石室中，被暗红色的光芒笼罩着，那暗红色的光芒，是在从一入门，石案最近门处的一块红石所放出来的。<p>　　在那块石边，放着手掌大小，黑漆漆的一叠如轻纱也似的物事。<p>　　烈火祖师才一踏了进来，眼中便放出一样极其异样的光采来。<p>　　只见他向那块红石，和那叠纱，望了一眼，一声欢啸，伸手便抓！<p>　　可是，他这里手一伸出手来，赫熹像是早已料到他必有此举一样，反手一指，已然点向他右臂别处的“曲池穴”。<p>　　两人的出手，俱皆快疾到了极点，但烈火祖师是伸手抓物，赫熹出手，向他攻到，烈火祖师却是不得不还手应付。<p>　　他连忙缩回手来，中指疾弹，反向赫熹手腕上的“阳池穴”弹出。<p>　　但是电光石之间，魔龙赫熹，却已收招迥臂，一声长吟，道：“老烈火，你执掌华山多年，已然是武林之中，德高望重的前辈人物，如还做出这样的事来，贻笑于人！”<p>　　烈火祖师面上现出悻然之色，道：“老赫，这许多武林之宝，你一人独占，难道就说得过去么！”<p>　　赫熹笑道：“老烈火，我几时说过这样话来﹖”<p>　　烈火祖师怒道：“那你刚才，为何出手阻拦，不让我取﹖”<p>　　赫熹哈哈一笑，道：“我得这些东西，没有一件，不是历尽艰险，你想垂手而得，不怕为天下人取笑么﹖我早已说过，只要能通过我四十九煞通天秘道，并打开宝库之门的，便有资格，取其中，任何一件，多取仍不许！老烈火，这种事，还是让给武林后辈去做吧，你何必眼红﹖”<p>　　烈火祖师听了，悻然不语。<p>　　本来，那一列石案之上，放着不少东西，但是却没有一件是特别起眼的，吕麟和端木红两人，心中也未曾在意。<p>　　可是此际，他们一听得赫熹的话，像是大有深意，而且，连烈火祖师这样，成名垂数十年，本身武功，也已到了绝顶的人物，才一走进来，便会沈不住气，想要出手攫取，可知那些东西，实在没有一样，不是武林中的奇珍异宝！<p>　　两人因此，便留上了意。赫熹走得甚慢，在每一件东西面前，停上一停，像是在欣赏，又像是在回忆取得那些东西时的经过。<p>　　两人仔细留意看去，只见在那块放出红光的石案之旁，便是那一叠手掌大小的轻纱，轻纱旁边，却是一块扁平的铁块，长约两尺，厚才寸许，锈迹斑驳，简直是块废铁。<p>　　在那铁板之旁，是一柄匕首，色作浅青，上面竟然有着木纹，也是一样看不出有什么神异的地方。匕首再过去，是一只玉盒，盖子阖着，也看不出其中，放的是什么东西。<p>　　紧接着玉盒的，却是一件兵刃，其薄如纸，晶光闪耀形式奇特，似刀非刀，似剑非剑，只有这件东西，一望便知，不是凡品。<p>　　另外还有两件，一件是一只圆轮，径可尺许，边缘迟钝，颜色黝黑。另外一件，则是一枚蓝色的硬果，还带着两片朱红色的叶子，看来像是蜡制的伪果子一样。再过去，已然到了石案的尽头，在尽头处，却放着一只大木盒！<p>　　赫熹一来到那大木盒的跟前，便站定了脚步，长叹了一声。<p>　　接着，只见他将盒盖打了开来，只见盒中，衬着一层丝绒。在那丝绒上所留下的痕迹，可以看得出，那木盒之中，曾经并排地放着七枝，长约四尺的箭，箭簇箭身的痕迹，宛然可见！<p>　　吕麟本是聪明绝顶之人，他早知道赫熹不会无缘无故，带自己三人，上他向不容他人走进的宝库之中来的。<p>　　因此，他一见到那木盒，略看了一看，便“啊”地一声，道：“赫老前辈，你只是得到了那木盒，放火羽箭的木盒，并未得到火羽箭么！”<p>　　魔龙赫熹却摇了摇头，道：“不，我当年连火羽箭一齐得到的，共是七枝，正与你适才所说的数目相同。”<p>　　吕麟一听，不由得喜得直跳了起来，叫道：“那太好了！那张火弦弓，虽然在六指琴魔儿子身上，但是要去偷来，却也不是什么难事，武林之中，从此又可以平静无……”<p>　　他下面“事”字尚未出口，心中猛地想起一件事来，觉得自己实在是高兴得太早了些，因此突然住口不言！<p>　　他陡然之间，所想到的，乃是如果赫熹的那七枝火羽箭还在的话，他当然一听到自己，提起那火羽箭之时，不会如此吃惊，而此际的神色，也不致于如此地沮丧和不快了。<p>　　一定是在他得到了那七枝火羽箭之后，又发生过什么曲折变化！<p>　　他陡地停了下来，端木红却还未曾想到其中的奥妙，道：“吕公子，你怎么忽然不说了啊！”<p>　　吕麟尚未开，魔龙赫熹已然道：“小娃子，你聪明得很，必然已经想到其中，另有曲折，是也不是﹖”<p>　　吕麟忙道：“尚祈前辈明言。”<p>　　赫熹道：“我们且先出了此间再说！”“拍”地一声，只见他突然反手一掌，击在石案之上，石案震动了一下，在那边狭长的石室尽头处，“格格”连声，又出现了一道石门。<p>　　石门之内，另是一条甬道，赫熹向石案上，迅速地浏览了一遍，道：“老烈火，请你先走！”<p>　　烈火祖师面上立现怒容，道：“老赫，你此请是何意思！”<p>　　赫熹笑道：“老烈火，咱们大家心照不宣，何必明言！”<p>　　烈火祖师面上怒容更盛，恨恨地道：“我！我绝不会忘了你的这句话！”<p>　　一面说，一面大踏步地，便向那条甬道之中，走了出去。<p>　　吕麟和端木红两人，心知赫熹要烈火祖师先走，是为了防他趁机再在那宝库之中，捞上一两件东西的缘故。他们想起烈火祖师为人，平日何等目空一切，傲岸之极，但是遇到了魔龙赫熹，却无论是言语行动，处处受制，空自暴怒，发作不得！<p>　　烈火祖师一走了出去，赫熹.吕麟和端木红三人，也跟在后面，赫熹顺手把石门关上，那条甬道，转了一个弯，仍来到了那个圆洞的附近，四人一一跃下，小心翼翼地出了通天秘道，回到了房中。<p>　　才一回到了房，吕麟便已然迫不及待地问道：“赫老前辈，那七枝火羽箭，究竟去了何处！”魔龙赫熹，仍然是面色沉重，像是在考虑什么，难以决定之极的事情一样。<p>　　隔了一会，才道：“三位请再跟我来。”<p>　　烈火祖师冷笑一声，道：“又向哪里去！”<p>　　赫熹一笑，道：“老烈火，你既已来到了唐古拉山，再走上几里，又怕什么﹖”一面已然向外走了开去。<p>　　烈火祖师心中虽然暴怒，但是他更知道，赫熹绝不是可以轻惹的人物，因此强忍怒气，跟在后面，这一次，四人出宫门，向前走去，各展轻功，片刻之间，便已然来到了一个笔也似直，寸草不生，直上直下，上锐下丰，像是一枚尖刺也似的山峰之旁。<p>　　那个山峰，并不是太高，可是四面峭壁，却全是滑溜无比，丝毫没有可供立足之处。<p>　　赫熹笑道：“老烈火，我知你心中气愤，但我们不妨在攀登此峰上，见一下各自的真功夫，看谁先上去，你意下如何﹖”<p>　　烈火祖师向那山峰，望了一眼，那陡上陡下的峭壁，除了使展绝顶轻功，“壁虎游墙”功夫，方可以攀登上去之外，实在别无他法！<p>　　他心中实在，也想和魔龙赫熹，一较长短，便冷冷地道：“好！”<p>　　赫熹回头向端木红和吕麟两人道：“你们两人，各尽所能，慢慢上来不迟！”<p>　　吕麟听得这两位武林异人，畏各展轻功，比试看谁先上得峰顶，心想这乃是千载难逢，大开眼界的一个绝佳机会。<p>　　因此他忙道：“两位前辈请先上去，待晚辈一开眼界。”<p>　　赫熹笑道：“也好！老烈火，准备了！”<p>　　他一个“了”字才出口，身形便已然陡地拔起！敢情他也没有再敢轻视烈火祖师！<p>　　四人的存身之处，本来是在那个山峰的脚下，就在魔龙赫熹，身形向上拔起之际，只听得烈火祖师一声长啸间，身子也向上升了起来。<p>　　两条人影，宛若两缕轻烟，疾升上四丈高下，才各将身子，略略一斜。<p>　　就在那一斜之势，他们已然转过了身来，背贴在石壁之上。<p>　　他们的脚下，连可供着力的小石块都没有，可是他们背贴在石上，非但不向下掉来，而且，随着身子的轻微扭动，“刷刷刷”地向上升去，片刻之间，便又上升了四五丈。<p>　　吕麟和端木红两人，在下面仰头上望，见到了这种惊世骇俗的轻功，两人皆口定目呆，连气都透不过来！端木红本身的轻功造谐，已然颇高，但是这种“壁虎游墙”的上乘轻功，若不是本身内功，已到炉火纯青的地步，怎能使得如此出神入化﹖只见烈火祖师和魔龙赫熹两人，不断上升，却始终是齐头并进。<p>　　眼看离峰顶，已然只有七八丈的距离，烈火祖师突然双掌在峭壁之上，用力一按，整个身子，就在那一按之势，离开了峭壁，向外直翻了出来。<p>　　吕麟和端木红两人，正弄不懂烈火祖师此举，是何用意间，只见烈火祖师在向外翻出之后，双臂一振，一个筋斗，身子倒了转来。头下脚上，向上疾掠起了两丈高下，又才一个筋斗，翻过身来，背部仍然贴在石壁之上，重又向上升去！<p>　　这一下变化，端木红和吕麟两人，若非亲见，哪敢相信﹖两人呆了一呆，忍不住大声叫起好来，只见烈火祖师在那一翻之间，已是比魔龙赫熹，快上三尺，赫熹的面容，颇是紧张，身子上升得更快，片刻之间，又赶上了两尺！<p>　　而此际，离峰顶已经只不过丈许，烈火祖师面现得色，以为自己一定可以赶在赫熹的前头，怎知就在此际，只听得赫熹，陡地一声长啸。<p>　　啸声清越，响遏行云，啸声中，只见他的身子，竟然不再微微拧动，向上面疾滑而出，啸声未毕，他已然赶过了烈火祖师，在峰顶站定。在他身形，尚未站稳之间，烈火祖师也已到达，其间相差，只不过电光石火，一剎那的工夫！<p>　　只听得赫熹的声音，自上传了下来，道：“侥幸！侥幸！”<p>　　而烈火祖师则愤然道﹖“老赫，你最后那一式，是什么功夫！”<p>　　赫熹道：“这是我早年所言的“泥鳅功”，本来是不登大雅之堂的功夫，想不到竟在此际，占了便宜，当真意想不到。老烈火，你那凌空而翻，可是“青鸢功”么﹖恐怕世上再也没有人，及得上你了！”<p>　　烈火祖师听得赫熹反称赞他，语意才平和了些，道：“好说！好说！”<p>　　在山峰下的吕麟和端木红两人，也各自展开“壁虎游墙”功夫，向峰顶升去。<p>　　但是他们两人，比起刚才烈火祖师和魔龙赫熹来，却大是逊色，费了好久，中途还几乎支持不下，才勉力上了峰顶。<p>　　赫熹见了两人，点头道：“好！好！长江后浪推前浪，老烈火，你我在年轻之际，可有这样的能耐么﹖”<p>　　烈火祖师避不作答，道：“老赫，你带我来此，为了什么﹖”<p>　　赫熹向前面一指道：“你看到了么！”<p>　　三人一齐循他所指，向前面看去，只见那峰顶，乃是亩许大小的一个石坪，平整之极，在石坪中心，有着一座石坟。<p>　　那坟的一边，已然造好，但另一边，却只留着一个合穴。大凡夫妇合葬，而只死了一个的坟墓，都是这样的情形。<p>　　烈火祖师道：“老赫，这可是你老伴的葬身所在么﹖”<p>　　魔龙赫熹点头道：“不错，我老伴生前，便看出那七枝火羽箭，非同凡响，极是喜爱，因此她死后，我便以七枝火羽箭，为她殉葬了！”<p>　　吕麟一听，不禁松了一大口气，心想原来火羽箭还在，那事情可以说再简单也没有了，忙道：“赫老前辈，咱们只消将墓基打开，便可！”<p>　　他只讲到此处，已见赫熹，陡地转头向自己，望了过来。<p>　　吕麟才一和他的眼神接触，便已然陡地大吃一惊，紧接着只听得赫熹，突然一声怒吼，宛若晴天之中，陡地起了一个霹雳，震得吕麟心头突突乱跳，面上也为之色变！<p>　　因为魔龙赫熹，对于吕麟，一直是和颜悦色的。就算在他刚一听道“火羽箭”三字时，曾经神色一变，但也不像此际那样地震怒。<p>　　只见他双目神光炯炯，望定了吕麟，厉声道：“谁敢再说这样的话﹖找老伴人已死了，难道还不能让她安静么！”<p>　　吕麟的性格，何等倔强，此际他心中虽是骇然，但是他自己的主意，却绝不动摇，后退了一步一挺首，道：“不如此，何以取得出火羽箭！”<p>　　魔龙赫熹又是一声怪啸，叱道：“好大胆的小子！”手臂挥处，五指如钩，竟向吕麟当胸抓要！<p>　　吕麟万万想不到，魔龙赫熹，话未讲完，竟会对自己出手攻袭！<p>　　他和赫熹两人，本就相隔只有丈许远近，赫熹的功力，何等深厚，那一抑，才一发出之际，一股大力，已将吕麟全身罩住！<p>　　吕麟骇极，身形一拧，便想向后退出时，赫熹那一抓，虽然是向前面发出，但是那股大力，却前后左右，一齐将吕麟包没。<p>　　吕麟在一拧身间，竟如置身于一种极韧胶质之中一样，身形凝滞！<p>　　本来，他这一拧身，少说也可以闪出三丈开外，可是如今，却只向两旁，移动了半尺，便已然被那股大力所阻，不能再向前去。<p>　　而魔龙赫熹出手，何等之快疾，电光石火之间，那一抓已然要劈胸抓到！<p>　　吕麟明知自己不是赫熹的敌手，但形势若此，他却也不得不还手，连忙运转真气，扬起右手中指，一式“一柱擎天”，已然疾发出！<p>　　他在手臂扬起之际，也有一股大力阻住，不如平常那样，挥洒如意，但是他却终于在赫熹的那一抓，尚未抓到之际，还了一招。<p>　　那一式“一柱擎天”才一发出，轰然指风之中，赫熹所发的大力，居然也被吕麟那股至阳至刚的“金刚神指”之力，冲开了一个缺口！<p>　　吕麟紧接着，身子再向旁闪动时，向外逸了出去。<p>　　而在他刚一逸出际，赫熹五指，已然收拢，只听得“叭”地一声，他那一抓，正抓在一块大石之上，那块岩石，应手粉碎！<p>　　吕麟虽然勉力避开，可是已然面色发白。<p>　　他知道，若是在自己避开之际，魔龙赫熹一个转身的话，那一抓之力，只怕自己仍然禁受不住！只见赫熹满面怒容，道：“谁再言及开坟取箭的，这块大石，便是榜样！”<p>　　吕麟一向旁逸出，端木红便立即来到了他的身旁，关心之极地问道：“吕公子，你没事么﹖”<p>　　吕麟惊魂甫定，想起刚才的情形，兀自心有余悸，答道：“我没有什么！”<p>　　他一面回答端木红的话，一面向前，踏出了一步，面上现出了一个极其坚决的神色，刚好此际赫熹也转过身，向他望来。<p>　　从赫熹眼中所射出的光芒，是如此之慑人，端木红只是被他眼角之中，余芒所及，便已然几乎身形不能挪动分毫。<p>　　吕麟为他如此迫视，心中当然也是极其吃惊，但是他一想到，自己所坚持的事情，理直气壮，他顿时胆气壮了不少，朗声发话道：“赫老前辈，然则只有听凭六指琴魔，荼毒武林了！”<p>　　他讲到此处，略顿了一顿，赫熹倏地身形耸动，向他跨出了一步。<p>　　吕麟仍然是身形凝止不动，续道：“六指琴魔，继续仗着八龙天音，横行不法，有多少人要为他所害，赫老前辈，岂是不知﹖”<p>　　赫熹一字一顿，每一个字，均犹如半天响起了一个焦雷，声势之盛，实是难以言喻，他道：“我自然知道这一点！”<p>　　吕麟向那块被赫熹抓得粉碎的大石，指了一指，朗声道：“然则，这块大石，未免碎得冤枉！”<p>　　吕麟借石发泄，分明是在指责魔龙赫熹刚才出手的不对。<p>　　一旁端木红，又自花容失色，娇呼一声，道：“吕公子，讲话当心些！”<p>　　吕麟哈哈一声长笑，道：“端木姑娘，你此言差矣，我为普天下武林人物说话，虽死何借﹖”<p>　　魔龙赫熹发出“嘿嘿”两下冷笑，道：“小娃子，你好大的口气哇，但是你却死了也是白死，那块石头，碎得一点也不冤枉！”<p>　　吕麟刚才，在魔宫之中，看赫熹的情形，完全是为着整个武林的命运着想，一副慷慨激烈的情状，令得吕麟心中，大是敬佩。<p>　　可是此际，魔龙赫熹的态度，却令得吕麟心中，大起反感！<p>　　虽然他知道赫熹武功极高，自己根本不是他的敌手，而且，要算起辈份来，赫熹比他，要高出两辈，但是他心中既然生出了卑视之感，他乃是正气凛然的人，却不会矫揉做作，掩饰自己的感情，当下也是“哼”地一声，道：“好！既然如此，端木姑娘，咱们走吧！”<p>　　魔龙赫熹一听得他讲完，便自身形晃动，厉声道：“想走！”<p>　　吕麟应声道：“不走何待﹖”<p>　　赫熹冷冷地道：“你想到哪里去！”<p>　　吕麟也冷冷地道：“天下之大，哪里不能去﹖”<p>　　赫熹一声怪笑，道：“你可是想去广邀高手，再来此处，与我为敌！”<p>　　吕麟被他一言道中了心事，也不禁暗吃了一惊，立即大声道：“不错！”<p>　　魔龙赫熹“哈哈”大笑，笑声震得四面山谷，尽起回音，道：“小娃子，我不信你能请得可以与我为敌之人！”<p>　　吕麟沉声道：“六指琴魔挟八龙天音之技，声震遐迩，武林中人人趋避，我尚且要与之为敌，何况……”他只讲到此处，赫熹面色一变，道：“何况是我，是也不是！”<p>　　吕麟又昂然道：“不错！”<p>　　他这里“不错”两字才一出口，猛地觉出眼前掌影一闪，心知不妙，连忙想要避开时，赫熹出手如电，只听得“拍”.“拍”两声，他双颊之上，已然被赫熹各掴了一掌！<p>　　那两掌，用的力道，当真不小，吕麟自从食了七色灵芝之后，功力大进，一被击中，体内真气，自然而然起而与之相抗。<p>　　但饶是如此，他两边脸颊，也肿了起来，热辣辣地生痛！<p>　　吕麟在感到自己避不过去之际，索性一动也不动，脸上被掴了两掌之后，仍然是昂头挺胸而立，眼中的卑夷之色，更是强烈！<p>　　赫熹打了吕麟两个耳光，还像是余怒未息，叱道：“好小子，你这两巴掌，捱得一点不怨，谁叫你拿我，和六指琴魔这类虱贼相比﹖”<p>　　端木红在一旁，见吕麟捱了两巴掌，芳心如割，忙道：“吕公子，我们要走，就快点走吧，又何必在此久留﹖”<p>　　赫熹喝道：“住口，谁也不准走！”<p>　　烈火祖师一直在旁边冷眼旁观，一声不出，此际冷冷地道：“连我也不准走么！”<p>　　赫熹并不理他，突然仰天一声长叹，身形一幌，来到了墓前，在墓前的一张石椅之上，坐了下来，面色严肃，向着吕麟，道：“你年纪虽轻，胆气却壮，实是武林之中，罕见的佳材，只是血气太刚，尚宜戒之！”<p>　　吕麟“嘿”地一声冷笑，算是回答。<p>　　魔龙赫熹仍然自顾自道：“忠言逆耳，我的话你听不听在你，说不说在我！”<p>　　吕麟身子一转，道：“端木姑娘，我们走吧！”<p>　　端木红连忙来到他的身边，两人正待离开时，忽然魔龙赫熹听得，一声长吟，喝道：“火羽箭尚未取到，你们两人，便想走了么﹖”<p>　　吕麟一听，心中不由得莫名其妙，倏地转过身来，望住了赫熹。<p>　　魔龙赫熹站起了身来，绕着石墓，缓缓走了一遍，在每一块岩石上，都小心地拂拭抚摸了一遍，像是对待心爱的宝物一样。<p>　　烈火祖师.吕麟和端木红三人，俱都不知道他想做什么，一齐站着看他。<p>　　只见赫熹走了一遍之后，叹了一口气，自言自语地道：“老伴老伴，在你生前，我只愿钻研武功，对你确是十分冷落。等到我想兴你亲热之际，你已然撒手尘寰了！唉！”<p>　　他讲到此处，顿了一顿，续道：“你临死之际，曾说我们两人，杀人甚多，在生之际，仇家不敢来寻仇，难保死后前来泄愤，要我在有生之年，千万不能让人来惊动你的墓穴，我当时便答应了你。如今，我的确也做到了当日的誓言！”<p>　　吕麟听到此处，又不禁发出两下极为轻屑的冷笑声来。<p>　　端木红伸手，在他的手心，轻轻地握了一下，示意他不要再乱说话。<p>　　而魔龙赫熹，对于吕麟这两声大是不屑的冷笑声，竟像完全不曾听到一样，继续自言自语，道：“你石墓之内，也经我苦心经营，就算有人入内，也不免被困在其中，这也是我对你的一番心意。在我活着的时候，当然不能让人来惊动你。但是人寿几何，谁能免去一死，在我死了之后，再有人来惊动你，我却无能为力了，老伴，九泉相见，你也不致于怪我照顾不周罢！”<p>　　吕麟一直在用心听着赫熹的自言自语，一听得赫熹说到后来，口气极是奇怪，心中已然猛地一动，暗忖莫非自己错看了人﹖他刚始明白了事情的一点真相时，赫熹已然，转过身来。<p>　　他面向着三人，说道：“我对老伴，曾罚下誓言，在我有生之日，定当护她墓穴。但如今，如果没有那七枝殉葬的火羽箭，便不能翦除六指琴魔，小娃子，你要在我生前，开墓取箭，绝无此可能，在我死后，我也管不着了，自然由你所为！”<p>　　魔龙赫熹，才讲到此处，吕麟心头，如闪电也似，闪了两闪，情形已然大明，他满面皆是激动无比的神色，踏前一步，向着赫熹，双膝一曲，便跪了下来，高叫道：“赫老前辈不要如此， 一定另有别的办法可想的！” 赫熹“哈哈”一笑，道：“小娃子，你已经完全明白了么﹖”<p>　　吕麟仍然直挺挺地脆在地上，道：“晚辈已然完全明白了！”<p>　　赫熹笑吟吟地道：“你明白了什么﹖”<p>　　吕麟正色道：“我明白了赫老前辈，实是惊天地，泣鬼神，顶天立地，第一好汉﹖”<p>　　赫熹脸上，现出了一丝笑容，吕麟忙又道：“但是赫老前辈，你何必轻生！”<p>　　端木红在一旁，见吕麟的态度，忽然转变，心中也不免奇怪。<p>　　但是她究竟也是一个绝顶聪明的人，暗想了一想，便已明白。<p>　　而烈火l祖师更是素知赫熹为人的性格，早在他掌掴吕麟之际，烈火祖师已然看出，那件事和他往昔行事不符，其中一定另有原因。<p>　　就在吕麟尚未全部明白之际，他也已经明白了赫熹想做些什么。<p>　　他明白了赫熹的心意之后，在他自己的心中，却也起了极大的矛盾，一方面，他也不免对赫熹大起敬意，一方面，也却又有点高兴。<p>　　可是烈火祖师虽然行事骄横之极，终究不是穷凶极恶的妖邪之徒。<p>　　魔龙赫熹此际，所要做的事，确如吕麟所说，惊天地，泣鬼神，伟大之极。烈火祖师心中，不能不受感动。吕麟话才讲完，他接口道：“老赫，我知道你的心意，只要在你老伴墓前自尽，然后，再由得我们如何行动，是也不是！”<p>　　魔龙赫熹坦然一笑，道：“唯其如此，我才能不负老妻，也不负普天下武林中人！”<p>　　吕麟心情激动，眼中不自由主地流下了两行泪来！<p>　　刚才，他还以为魔龙赫熹，只是一个不顾武林命运的固执之徒。<p>　　可是此际，他已然知道，魔龙赫熹，竟是一个胸襟如此伟大，愿意牺牲自己性命，来完成对他妻子临死之际的诺言，又可以拯救武林命运的人！<p>　　吕麟自己，仁侠可风，自然更是敬佩侠义之人，他实是激动得一句话也讲不出来！<p>　　而且，吕麟还不知道，赫熹的这一决定，并不是经过什么周详考虑的，而是他在当一听到“火羽箭”三字的时候，便自然而然，立即作出了这样的决定！<p>　　所以，他才带自己去看他的宝库，那当然是为了要便世人明白，他宝库之中，藏有一些什么宝物，只要能通过四十九煞通天秘道的，便可以取上其中的任何一件。也正因为他心中早已了决定，所以才又带自己，来到石坟的面前。<p>　　刚才吕麟被他掴两掌，心中十分愤恨，但此际，吕麟却觉得他下手实在太轻，自己将他和六指琴魔这样的虱贼相比，实应被他一掌击毙才是！<p>　　端木红的心情，也是一样十分激动，也道：“赫老前辈，老夫人已死，你如果轻生，她地下有知，只怕反要怪你！”<p>　　赫熹面色一沈，道：“小姑娘，这是什么话，为人最要紧的，是不能言而无信，当年指天罚誓，如今因为怕死，便不惜曲言解释，这是最无耻的行径！”<p>　　端木红被他的一番话，讲得俏睑通红，再也说不出话来。<p>　　魔龙赫熹重又缓缓地道：“找深信火羽箭既得，那火弦弓，已然知道落在谁的手中，一定可以取得到的，若得六指琴魔可除，武运昌盛，我愿已足。刚才，我曾带你们看过我的宝库，库中所藏，无一不是武林奇珍，你们离此之后，可以代我扬言，有谁能通得过四十九煞通天秘道的便可任取一件！”<p>　　吕麟见他的意志，如此坚决，又想讲什么时，赫熹衣袖一扬，一股大力，将吕麟托了起来，道：“你不要要插口，听我说下去！”<p>　　吕麟长叹一声，赫熹又道：“那宝库之中，本来共是八种宝物，如今火羽箭放在石坟之中，宝库之中，还有七件。”<p>　　端木红忍不住插言道：“那些东西，当真全是武林至宝么﹖”<p>　　魔龙赫熹正色道：“自然，此际我也无瑕与你们详细言及，老烈火一定知道来历。”<p>　　烈火祖师道：“我也只知那地煞网，松石宝匕，和两相轮，是昔年合称“旁门三宝”的三样至宝，还有那天外金英，若是熔铸在兵刃之中，足可削金断玉，无坚不摧，再加上那柄苍天钺，乃是前数百年，苍虚上人所持的利器，妙用多端之外，那玉盒之中，放的什么，以及那块扁铁，和一枚萱果，有何用处，我却不知。”<p>　　赫熹点道：“老烈火居然认得其中四件，已然大是不易了！”<p>　　烈火祖师面上隐有得色。赫熹又道：“那枚萱果，乃是天下最高峰，高出云表之上，日受罡风吹袭之下，所结出的异果。叫着“青冥果”，若是服了下去，强骨固身，不可思议。便是那两片叶子，任何内伤，只要尚有一口气在，即便全身骨头，尽皆碎裂，也是可以凭此救得转来！”<p>　　赫熹所说的那种异果，不要说吕麟和端木红两人，是闻所未闻，便是华山掌门，烈火祖师，也是第一次听得说！<p>　　因此可知，烈火祖师和赫熹，在本身武功力面，固然相差无几，但是在其它力面，烈火祖师却还瞠乎其后，望尘莫及！<p>　　只听得赫熹续道：“那玉盒之中，放的乃是一境蓝田玉实。”<p>　　他此言甫出，吕麟等三人，不由自主，“啊”地一声，叫了出来。<p>　　那“蓝田玉实”，相传九千年一熟，熟后可以再保存九千年，据说，只有汉时东方朔，曾有幸服食过一枚，实是难以想象的无上至宝，七色灵芝与之相比，也顿时为之失色！<p>　　赫熹叹了一口气，道：“可惜，我得蓝田玉实，已在老伴撒手之后了！”<p>　　一言下，仍然是不膀感叹，又道：“那一块看来毫不起眼的扁铁，费我心血最多，几乎因之丧生，那是块战国时期，大侠剧孟所留下的一块圣金，据说当年剧孟，在取得那块圣金之际，也几乎命丧。后来，剧孟又将这块圣金，沈入南海一个海眼之底，被我寻得了地煞网，再潜入海底，取出来。”<p>　　端木红想起那所谓“圣金”的情形，实是一块废铁，忍不住道：“赫老前辈，那样的一块东西，有什么用处﹖”<p>　　赫熹一笑，道：“用处多着哩，我一时也难以尽述，圣金背面，镌有四字，全皆说得明白。”<p>　　他讲到此处，便站了起来，衣袖一抖，哈哈哈大笑了三声。<p>　　烈火祖师.吕麟和端木红三人，却知道他将要自尽而死了﹖吕麟向前踏出了几步，道：“赫老前辈，难道真的无他法可想了么！”<p>　　赫熹连理都不理吕麟，自怀中摸出一丸黑色药来，弹入口中，向空坟走去，卧于其中，道：“你们为我葬好，我的死讯，不可传了开去，你们取箭之际，尚宜小心！”<p>　　吕麟足尖一点，飞驰而过，来到了坟前，叫道：“赫老前辈！”<p>　　可是，他只叫出了四个字，便已然陡地停住，两行热泪，滚滚而下！<p>　　只见赫熹话才讲完，便已然合上了眼，面上露出极其安详满足的笑容，令得他本来雄奇之极的容貌，变得极是慈祥可亲。<p>　　他面上的那个笑容，才一露出，便长长地吁出了一口气。<p>　　那正是吕麟赶到之际，吕麟一见他面上的笑容，一直没有变化，若是生人，万万不能如此，便已然知道，魔龙赫熹，这个武林中的第一奇人，就在那句话间，便自与世长辞了！<p>　　在魔龙赫熹而言，他服下了那丸奇毒之药后，立即死去，可以说根本一点痛苦也没有。<p>　　但是吕麟心头的难过，却实非言语所能形容！他呆呆地站了一会，低声祝道：“赫老前辈，晚辈此生，若是不除去六指琴魔，死后绝无面目见你！”<p>　　讲完之后，又跪了下来，向着魔龙赫熹，叩了三个头，才站了起来。<p>　　烈火祖师见赫熹死后如此壮烈，心中也不禁为之怃然，道：“我们先将他葬了起来再说罢！”在石坟附近，有现成筑好的大石块，三人搬动石块，叠在圹穴之上，片刻之间，便已然成了一座石坟。<p>　　烈火祖师道：“吕麟，你金刚指力甚强，可为老赫立碑传世。”<p>　　吕麟想了一想，条地伸指，在一块大石之上，疾书起来。<p>　　只听得“簌簌”有声，石屑应手而落，片刻之间，已然写就了一行字。<p>　　烈火祖师和端木红两人看时，只见吕麟刻的乃是“顶天立地，震古铄今第一奇侠赫熹之墓”。烈火祖师点了点头，道：“可以了，但第一两字，实在尚宜略加斟酌！”<p>　　吕麟本就俩心悲愤，一听得烈火祖师如此说法，不由得怒道：“难道应该写第二么！”<p>　　烈火祖师面色一变，喝道：“猖狂！”<p>　　吕麟更是怒形于色，但是却见端木红身形闪动，拦在他的前面，一面向身后摆手，示意吕麟不必再争论下去，一面道：“烈火祖师，咱们也该动手取那七枝火羽箭了！何必再多耽搁﹖”<p>　　烈火祖师“嘿嘿”冷笑两声，道：“老赫可以说，是因为这七枝火羽箭而丧生的，火羽箭取到之后，先由我保存。”<p>　　端木红和吕麟两人一怔，烈火祖师又道：“再由我召集高手，共议盗取火弦弓之法，你们两人，难道不服么！”<p>　　吕麟见赫熹为了除去六指琴魔，不惜一死，但是烈火祖师的言语，却想将这场功劳，据为己有，心中不禁生出了莫大的卑视之感！<p>　　他本来想出言狠狠地责骂烈火祖师一番，但继而一想，反正他没有说要将火羽箭据为己有，只要能除去六指琴魔，赫熹壮烈而死的事实，还怕没有人会知道么﹖因此便冷冷地道：“好！”<p>　　烈火祖师冷笑一声，接道：“你们也别将取火羽箭之事，看得太容易了，老赫曾经告诫过，那石墓中，可能有极厉害的埋伏！”<p>　　烈火祖师的话，分明是说，如果没有他在场，即使赫熹死了，也是白死！<p>　　端木红和吕麟两人，心中对烈火祖师，皆卑夷之极，更不屑与之争论，吕麟只是“哼”地一声，端木红则勉强应道：“一切自然还要烈火前辈指点！”<p>　　烈火祖师大模大样地道：“你们既然明白这点，事情就易办了！”<p>　　说着，便转过头去，向赫夫人的石坟，看了半晌，道：“基上大石，也是叠上去的，我们先一块一块，搬了开来再说。”<p>　　吕麟本来，岂愿和烈火祖师这样的人共事，但为了除去六指琴魔，他强忍着气，不再出声，只好奋起神力，将石坟上的大石，一块一块，齐都搬了开去。<p>　　他和端木红两人，忙了半晌，才将大石搬尽，烈火祖师却只是大模大样，站在一旁。<p>　　大石搬尽之后，只见石下，有一块长约丈许，宽约四尺的铁板，严丝密缝，合在石上。在铁板之上，有着一个铁环。<p>　　吕麟一伸手，正要握住那个铁环，将那块铁板，提了起来时，忽然听得端木红“咦”地一声，道：“这是什么！”<p>　　吕麟身子已然俯了下去，一听得端木红如此说法，才又直起身子来，只见端木红指着铁板的台缝处，面上现出极是奇怪的神色。<p>　　吕麟心知事有蹊跷，连忙身形一闪，赶过去看时，烈火祖师也已赶到。<p>　　两人一齐就着端木红所指，向地上一看，心中也不禁为之愕然。<p>　　只见那铁板和地面的台缝之处，压着一块衣角。像是有什么人，匆忙拉起铁板，走了下去，但是铁板太重，压了下来，却将他衣角压住一样！<p>　　如果说，那个衣角，是墓中赫夫人的，实在是讲不通的事。<p>　　一则，魔龙赫熹为他夫人筑基，不知费了多少心血，这些铁板、石块，搬了上来，也不知费了多少时候，焉有在落葬之际，反倒草草了事，任由铁板压住了死者的衣角之理！<p>　　而且，赫夫人的墓穴，既然如此讲究．又焉有不用棺木之理！<p>　　三人一齐呆了半晌，烈火祖师道：“何必大惊小怪，那一定是陪葬的木俑的衣角，被铁板压住了，将铁板打开一看，不就可以明白了﹖”<p>　　吕麟只当没有听见他的话，心中无限狐疑，重又提住了那个铁环，向上用力一拉，这一拉，力道已然是大得出奇！<p>　　可是那块大铁板，却是一动也不动！<p>　　吕麟道：“端木姑娘，快来帮手，那铁板重得紧，我提不动﹖”<p>　　端木红道：“我力道能有多大，自然非烈火祖师莫办了！”<p>　　她给了一顶高帽子给烈火祖师，烈火祖师“哈哈”一笑，走了过来，吕麟闪身让开，只见烈火祖师握住了铁环，向上一提间，竟也没有提动！<p>　　烈火祖师面上一红，运转真气，周身骨节，“格格”一阵爆响，又是一声大喝，双手一齐，向上一提，这才听“锵”地一声响，那块铁板，被他硬生生地，向上提起了三尺！<p>　　吕麟早已看出，那块铁板，沉重无比，只怕连烈火祖师，也翻它不转，因此早已捧定了一块大石，就在烈火祖师将铁板提起之际，连忙将那块大石，塞了进去。<p>　　烈火祖师手一松，铁板向下，落了半尺，便顶住那块大石之上！<p>　　铁板才一落下，突然听得下面，传来“铮铮铮”三下，崩簧之声，烈火祖师大吃一惊，连忙向外闪去，可是又半晌未见有暗器射出来。<p>　　三人一齐定睛看那块铁板时，足有半尺来厚，怕不重逾万斤！<p>　　烈火祖师一见墓穴之中，只有机簧响声，而未有暗器射出，心中便自大奇，想了一想，道：“且慢进去，老赫计谋多端，他一定是先设了三下空响，令人不在意。等一会，便有暗器射出了！”<p>　　吕麟和端木红两人，心中虽然对他卑视，但也知道他见多识广，而且此际所说的话，也不无道理，因为赫熹曾经叮嘱小心，当然他在这墓穴之中，曾经设下了厉害的埋伏。<p>　　因此，也就绝不应该，只听得机簧响，而不见暗器射出之理。<p>　　是以吕麟和端木红两人，也一齐闪身向外，避了开去。<p>　　三人只见那铁板之下，发出一种青荧荧，冷幽幽的的光芒，足足等了一个时辰，却是一点动静也没有。端木红忍不住道：“烈火祖师，何以不见动静啊﹖”<p>　　烈火祖师的心中，也是墓名其妙，想了一想，才道：“可能又是老赫故弄玄虚，也是难说。”<p>　　吕麟道：“再等下去，天也黑了，就下去看个究竟再说吧！”<p>　　一面说，一面已然向前掠出，烈火祖师一见他向前掠去，忙道：“且慢！”他两个字才一出口，身形疾展，后发先至，已然赶到了吕麟的前面上吕麟也不去与他多争，三个人，鱼贯而落，从铁板下面，跃了进去。<p>　　只见那铁板之下，乃是老大的一间石室。<p>　　在石室正中，停着一口铜棺，石室四面，全都空落落地，什么也没有。<p>　　抬头看时，只见有一个黑色的长管子，斜斜地插在石壁上，口子向上。烈火祖师向之一指，道：“奇怪，刚才三下机簧响，那黑管之中，一定应该有暗器射出才是！”<p>　　吕麟心中，也是一样奇怪，道：“想来是年久机簧失灵了！”<p>　　他向前走出了几步，已然从地上拾起，那幅本来是压在铁板缝中的衣襟来。<p>　　只见那是一幅极其普通的葛麻长衣的一幅，边缘撕裂，已十分脆腐，手指略一用力间，便已破裂了开来。<p>　　端木红道：“吕公子，你说这幅衣襟，是什么人留下来的！”<p>　　吕麟摇了摇头，道：“我怎能知道﹖室中别无他物，火羽箭一定是在铜棺之中了！”<p>　　吕麟在此际，心中已然隐隐地感到，事情有什么不对头的地方，可是他却又说不上确实的事实来。那一幅衣襟，那三下空机簧声，全都显示出这个石坟之中，有着蹊跷！<p>　　烈火祖师此际，早已来到了铜棺之旁，细细地察看了一会。<p>　　在那口铜棺的棺盖上，一样有着一个铜环，烈火祖师看了一会，一伸手，握住那铜环，向上一提，棺盖已然应手而开！<p>　　就在那棺盖被烈火祖师提起之际，棺内机簧“铮铮”之声，又自大作。<p>　　烈火祖师连忙连棺盖带人，一齐向外，避了开去，吕麟和端木红两人，也一齐闪至石室的一角。这一次，机簧响声，维持了约有一盏茶时光，方始停止。<p>　　可是始终也只是听得机簧响声，未见有暗器射出！<p>　　三人等了半晌，烈火祖师“当”地一声，将棺盖放在地上，一齐向棺中望去。<p>　　只见铜棺之内，躺着一个老妇人，面色如生一头银发，面容端庄，口中衔着一颗明珠。可是棺内，却并没有什么火羽箭！<p>　　三人心中齐地一怔，烈火祖师踏前一步，再向棺内仔细一看，神色不由大变，道：“我们都来迟了！”<p>　　吕麟大吃一惊，因为他们得以来到赫夫人的墓中，乃是魔龙赫熹的性命，所换来的，若是来迟一步，赫熹岂非白死！<p>　　一时之间，吕麟呆在那里，只觉得双脚有千万斤重，想提也提不起来！<p>　　端木红一听，花容失色，忙道：“烈火祖师，怎见得是我们来迟了！”<p>　　烈火祖师向铜棺内一指，道：“你们看看！”<p>　　端木红还是当他是指棺内只有尸体一事而言，怪道：“或者那七枝火羽箭，压在尸体之下，亦未可知，我们何不！”<p>　　端木红话未讲完，烈火祖师一声冷笑，道：“你做梦哩，你再看看仔细！”<p>　　端木红踏前一步，用心向铜棺之内看去，只见那口铜棺，甚是宽大，在尸体之旁，尚有两三尺的地方，覆着一幅红被。<p>　　在红被之上，有七个凹痕，分明是原来放过重物所压成的。<p>　　而那七个凹痕，正是长条形，和在宝库之中看到的那个木盒上的凹槽，差不许多！端木红一见，便知道那七枝火羽箭，原来就是放在那铜棺之内的，但是此际，却已然不见了！<p>　　火羽箭固然是武林奇珍，但是也决不可能自己穿棺飞去。<p>　　那当然是早就有人，进入过赫夫人的墓穴，将火羽箭盗走了！<p>　　端木红呆了半晌，回过头来，见吕麟仍是站在当地发怔。<p>　　端木红心知这一个打击，对吕麟来说，实在是大到了极点！<p>　　因为吕麟不但要为了得不到火羽箭而难过，而且，心中还痛苦着赫熹之死，竟然一点代价也没有，她轻轻地走向前去，低声道：“吕公子，火羽箭已被人捷足先得了！”<p>　　吕麟的面上，现出痛苦无比的神色来，突然叫道：“不！不可能的！”<p>　　端木红叹了一口气，道：“吕公子，那火羽箭既然已经出世，总有下落可寻，何必灰心丧气！”吕麟呆呆地望了端木红半晌，想起片刻之前，魔龙赫熹，为了七枝火羽箭，慷慨就死的情形，两行热泪，更是滚滚而下，一句话也说不出来。<p>　　此时，只见烈火祖师在石室之内，不断地踱来踱去，像是在细心观察着什么，又将那一幅破碎了的衣襟，小心地拾了起来。<p>　　如今，三人既已发现了火羽箭已被人捷足先得，不知在什么时候取走，本来那一连串不可解释的事情，也就变得可以理解了。<p>　　那一幅，压在铁板下面的衣襟，当然是昔年盗墓的人，所留下来的，而原来设制在石墓之内的暗器埋伏，当然也是因为石墓已为人开启过，所以当他们再度开启之际，便只听得机簧响声，而未见有暗器射出了！<p>　　端木红见吕麟的身子，像是摇摇欲堕，知道他心中难道，连忙走过去将他扶住。<p>　　也就在此际，忽然听得烈火祖师，低声欢呼了一声，端木红柳眉微蹙，暗忖火羽箭找不到，他还有什么值得高兴的﹖抬头向他看去，只见烈火祖师正低头在细察那幅衣襟，不一会，又是一声欢呼，将那幅衣襟，折了起来，小心放入怀中，面有喜色。端木红看了，心中一动，忙道：“烈火祖师，你莫非已然从这幅衣襟上，看出谁是盗墓之人么！”<p>　　要凭一幅衣襟，来断定谁是盗墓之人，本来就是极困难的事。<p>　　但一则，端木红心知烈火祖师见多识广，非同小可。二则，前来盗墓之人，一定也是顶儿尖儿的高手，否则焉敢轻捋虎须﹖而武林中成名的高手，衣着饰物，大都各有特色，那么要在一幅衣襟中辨认其人是谁，也就有可能了，是以端木红见到烈火祖师满面喜容之后，才有此一问。<p>　　只听得烈火祖师，哈哈一笑，并不回答端木红的问话，双足一点，身形疾闪，竟从铁板之下，向外疾穿了出去！<p>　　此时，吕麟因为心中哀痛赫熹死得如此不值，对于烈火祖师的行动，并未在意。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_06'>《六指琴魔续集》 第六章 诡谲绝伦 狠心施棘手</b><p>");

document.write ('　　但是端木红却是不然，她一见烈火祖师突然间，向外跃了出去，已然知道不妙，再见烈火祖师，身在半空之际，回过头来，向自己及吕麟两人，狞笑了一下，她心中更已如烈火祖师，不怀好意，连忙一拉吕麟，道：“咱们也快走！”<p>　　吕麟给她一拉，还不肯就此离去，道：“为什么！”<p>　　端木红见烈火祖师眼看就要穿了出去，心中大急，道：“快！快！”<p>　　两人足尖一点，便自身形拔起。<p>　　但是这一耽搁，当他身形拔起之际，烈火祖师已然穿出了墓穴！<p>　　端木红大叫道：“烈火祖师，你若存歹念，天诛地灭！”<p>　　她一句话刚出口，陡地头顶，生出一股劲风，紧接着，“砰”地一声巨响，惊天动地，震得他们两人耳际，尽皆嗡嗡作响，两人本来已然跃起了一丈二三高下，再差七八尺，便可出此墓穴，但是那一声巨响过处，两人抬头一看，心中一凉，真气一松，又一起摔了下来！<p>　　原来，烈火祖师才一穿出墓穴，便立即搬开了那块大石，那一块重可万斤的大铁板，“砰”地压了下来，已然将墓穴的出口封住！<p>　　两人一见头顶之上，严丝密缝，已然全为那么重的一块大铁板盖住，心中的吃惊，实是难以形容，自然一齐，落了下来！<p>　　两人落地之后，不禁呆了半晌，端木红突然“嘤”地一声，扑入吕麟的怀中，吕麟猝不及防，想要避开，也已然不及，只得轻轻地扶住了她的纤腰，端木红仰起头来，眼中泪花乱转，但是面上却又带着颇是欢喜的神色，道：“吕公子，想……不到我我们，竟然能够死在一起……还同葬一穴之中！”<p>　　她那几句话，实是讲得深情无比。在她的心中，虽然感到要生葬在此，是一件惨事，但是能和吕麟在一起，便十分满足了。<p>　　可是吕麟一听到那几句话，却是犹如万箭攒心！他立即想到，父母的血仇，魔龙赫熹舍生以图的愿望，都没有实现的日子！<p>　　他双手一推，将端木红推得一个踉跄，退出了几步，抬起头来大声叫道：“烈火祖师，你……你好……”他实在想不出什么言语，来表示他心中对烈火祖师的轻视.愤恨才好。<p>　　讲到此处，停了一停，突然双手捧头，在铜棺边上，坐了下来，长叹一声，语音显得他极是疲乏，那种疲乏，是心神上的疲乏，而绝不是体力上的，叹了一口气道：“端木姑娘，烈火祖师其实并不需要以这样的手段，来害我们的，他突竟是为了什么！”<p>　　端木红刚才被吕麟用力推开，芳心之中，好不伤心，一直呆呆地站着。<p>　　直到听得吕麟发问，才道：“看他临出去时的情形，像是已然发现了昔年盗走火羽箭的人。”<p>　　吕麟猛地一怔，抬起头来，道：“是么！”<p>　　端木红轻移莲步，娉婷婀娜，向他走近了几步，道：“我看是的，那时，你正在伤心，烈火祖师却翻来覆去，对那幅衣襟，看了好一会，发出了两下欢呼之声，紧接着，便穿了出去！”<p>　　吕麟叹了一口气，道：“既然如此，那我们自然是他的眼中钉了，他知道了火羽箭的下落，若是我们活在世上，当然要宣扬赫老前辈那壮烈无比的事迹，但如果我们一死，一切功绩，岂不全归他一人﹖只怕千秋万代，武林中人，都要钦仰他的名声，又哪里知道他实是这样的卑污之徒！”<p>　　端木红也叹了一口气，道：“赫老前辈只当烈火祖师，也是成名多年的人物，却不料他竟会做出这样的无耻之事来！”<p>　　吕麟低头不语，心中慨愤莫名，端木红又向前走出了一步，柔声道：“吕公子，你不要再伤感了！”<p>　　吕麟茫然抬起头来，道：“我怎能不难过﹖”<p>　　端木红转过身去，擦了擦泪水，又回过头来，向巳麟嫣然一笑，道：“吕公子，你有什么可以难过的﹖烈火祖师要害我们，不过是为了挣得一个千秋美名，他得了火羽箭之后，当然会去对付六指琴魔，我们虽死，心中岂非也可坦然﹖”<p>　　吕麟苦笑了一下，道：“当真如此，倒还可以说得过去。”<p>　　端木红握住了吕麟的双手，道：“吕公子，再说那块大铁板，如此之重，我们在上，想要将它提起，尚且提不动，何况如今被它压在下面，当然是出不去的了，生死有命，又何必愁眉苦脸，不在死前快乐，再等什么时候﹖”<p>　　她一面说，一面俏脸已然飞红，吕麟心想，端木红所说，倒也不无道理，可是如果自己是和谭月华一齐被生葬在此的话，倒还可以死而无憾，只惜谭月华在魔宫一会之后，又自不知去向。自己如今，却是和端木红在一起。他想了一想，不禁长叹一声，道：“端木姑娘，这一点我实是再难做到！”<p>　　端木红抬起头来，幽幽地道：“吕公子，我虽然不想死，但是我能够在死前，和你在一起，我便心满意足了，你……既然不愿意，难道你……一点也不知道我的心意么﹖”<p>　　吕麟叹了一口气，道：“端木姑娘，你的心意我自然知道！”<p>　　端木红握住他的手，更用力些道：“吕公子那么你……你一点也不爱我！”<p>　　吕麟望着她半晌，道：“端木姑娘，当日青云岭西天峰上所发生的事，你也曾在场，我的心意，你也应该知道的啊！”<p>　　端木红眼圈一红，落下两颗晶莹的泪珠来，哽咽道：“吕公子，我早就知你爱的是谭姑娘，我也曾自己对自己说过千百次，他不会爱你的，你不必痴心枉想了。但是吕公子，当我们两人，伤重被放在一张床上时，你醒来后，为什么……对我如此！”<p>　　这件事，吕麟在一发生之后，便知道会因误会，而生出无数事来的。<p>　　但是当时，他却一直没有机会去解释，如今事已至此，他心想再不解释，只怕永远没有解释的机会了，因此，他叹了一口气，道：“端木姑娘，那原是我的不好，我不该……”<p>　　吕麟才讲到此处，端木红便道：“吕公子，我并没有怪你啊！”<p>　　吕麟急道：“端木姑娘，我……我不是这个意思，我是说，当时我才一醒过来，不知是你，还只当是谭姑娘在我的身边！”<p>　　吕麟的话，未曾讲完，端木红的脸色，便“刷”地一变，变得比纸还白。<p>　　只见她踉跄地向后，退出了几步，嘴唇颤动，好一会讲不出话来，半晌才道：“如此说来，我……竟一直在痴心枉想了！”<p>　　吕麟想不出该用什么话来回答她，只是道：“端木姑娘，我……”<p>　　端木红摇了摇手，两行情泪，已然顺颊而下，突然背过身去呜咽道：“吕公子，你……为人……也太残忍一点了！”<p>　　吕麟听得端木红指责自己为人“残忍”，他心中不禁愕然。<p>　　接着，又听得端木红道：“反正我们两人，再也离不开此处，一定要死在这里，就算你当初，真是认错了人，又何必照实说来，令我肝肠寸断，令我死前，想快乐一点，也在所不能！”<p>　　端木红的那句话，讲来凄婉动人，到了极点，吕麟听了，心中也为之恻然。<p>　　当时，在魔宫中的时候，吕麟也好几次想要和端木红解释这件事的，他当时欲言又止，便是因为怕端木红伤心的缘故。<p>　　他此际，只当讲了出来，端木红便会死了这条心，却不料反令得她格外伤心！<p>　　吕麟呆了一会，望了望压住自己的那块铁板，足尖一点，人便向上，掠起了两丈，翻手一掌，便向那块铁板，击了上去。<p>　　只听得“砰”地一声巨响，在石室之中，来回震荡不已，吕麟的掌心，好不疼痛，但是那块铁板，却一丝未动！<p>　　端木红听得响声，抬起头来观看，吕麟在身形下堕之际，恰好也向她望了过来。两人四目交投，吕麟只觉得她眼中神色的怨幽，简直难以形容。<p>　　剎那之间，电闪也似，吕麟的心头，闪过了一个念头。<p>　　他想到，在这个墓穴之中，当然无法出去，就算自己猛力击向铁板，发出声响的话，那墓穴在这样的一个峰顶，有谁能听得到响声﹖自己和端木红两人，要死在这个墓穴之中，已是事实，何必再令端木红伤心﹖他心念电转，已然打定了主意，身子一落下来，便道：“端木姑娘，我当时确是如此，难道你反倒希望你所爱的人，来说谎骗你么！”<p>　　端木红凄然一笑，道：“世上没有一个女子，会希望自己所爱的人来欺骗自己的。”<p>　　吕麟道：“这就是了，那为同我讲了实话，你反倒说我残忍﹖”<p>　　端木红道：“吕公子，你明明不爱我，令我快乐一点也不肯，不是太残忍了么！”<p>　　吕麟一见自己，根本没有可能出此墓穴之后，心中便已然打定了主意，反正自己和端木红两人，都难免一死，又何必令得端木红含恨而死呢！<p>　　因此，端木红话才一讲完，他便一笑，道：“端木姑娘，谁和你说我不爱你！”<p>　　端木红猛地一震，几乎不相信自己的耳朵，吕麟的那句话，在她听来，无异是世上最美妙的声音！她呆了半晌，眼中泪水，如断线珍珠也似，跌了下来，但她却并不是因为悲伤而流泪，而是因为太高兴了，太激动了，所以才流下泪来的！<p>　　好一会，她才用一种异乎寻常的声音，颤声道：“那么说，你……也爱我﹖”<p>　　吕麟略略地闭上眼睛，他眼前像是泛起了谭月华俏丽的脸庞，他又像听得谭月华在问自己：你真的爱端木红！<p>　　他心中的回答来得又快，又简单，那是干脆地一个“不”字。<p>　　但是，他口中却道：“是的！”<p>　　端木红猛地踏前两步，道：“吕公子，那……那你愿意和我做终生的伴侣么﹖”吕麟举目向石室望了一望，心想，所谓“终生伴侣”，也就是在这个墓穴之中，十天八天的事了，答应她又有何妨！<p>　　因此，他又肯定地道：“愿意！”<p>　　端木红欢呼了一声，整个身子，软柔无力地向吕麟靠来，吕麟轻轻地扶住了她的肩头，端木红将头埋在吕麟的怀中，好一会，才抬起头来，道：“吕公子，你不是在哄我吧！”<p>　　吕麟一生，未曾作过违心之言，但此际他为了令得端木红不致带着极大的怨恨而死，略一思索，便决定哄她下去，道：“我骗你作甚！”<p>　　端木红似还不信，道：“吕公子，那么，你不再爱谭姑娘了么﹖”<p>　　一提起谭月华来，吕麟又不禁心痛如绞，好一阵难过，这才道：“我爱她又有什么用！她……只是恨我！”<p>　　这两句话，实是出自肺腑，讲来更是真挚无比，端木红嫣然一笑，将脸庞贴在吕麟宽实的胸口，道：“我如今是世上最幸福的人了！”<p>　　吕麟一笑，道：“你我两人，皆要生葬在此，你还觉得幸福么！”<p>　　端木红正色道：“只要和你在一起，我绝不会觉得不幸福的，你……你可知道，我在西天峰上，一见到你，便禁不住心跳么！”<p>　　端木红俏言软语，颊飞红霞，吐气如兰，吕麟不禁心头怦然而动，但是他立即想起，自己此际，只不过是为了不要使端木红伤心，却万万不可因此生情，否则，怎对得起谭月华！<p>　　因此，他竭力克制自己的心情，道：“我一点也不知，当真可以说是大傻瓜了！”<p>　　端木红“格格”娇笑起来，不一会，又离开了吕麟，在墓中翩翩起舞，舞姿轻盈美妙，再加上她脸上甜密无比的笑容，实是美到了极点，可见她心中，实在是十分快乐。<p>　　吕麟望了她一会，道：“端木姑娘！”<p>　　端木红突然闪身前来，一伸手，遮住了吕麟的口，道：“我不准你这样叫我！”<p>　　吕麟道：“那我叫你什么！”<p>　　端木红道：“你今年几岁了！”<p>　　吕麟道：“十八岁了。”<p>　　端木红一笑，道：“我大你两岁，你该叫我什么﹖”<p>　　吕麟俯耳低声，道：“红姐姐！”<p>　　端木红飞红了脸，道：“这才是哩﹖”<p>　　吕麟见她如此高兴，心中倒也十分安慰，忙道：“红姐姐，那我们先将铜棺之盖，台上了再说可好！”<p>　　端木红道：“对，火羽箭既已不在，岂可令得赫夫人暴尸太久！”<p>　　两人一齐抬住了棺盖，正待合了上去时，端木红眠光，向棺中一瞥间，忽然又看到了一件值得注意的物事，忙道：“麟弟，且慢！”<p>　　吕麟奇道：“还等什么﹖”<p>　　端木红向铜棺呶了呶嘴，道：“你看，赫夫人的尸身之下，像是压着什么硬物似的﹖”<p>　　吕麟定睛看时，只见那幅红被之下，在近脚际之处，果然像是有什么硬物，微微凸起一样。<p>　　吕麟一见这等情形，心中也为之一动，忙道：“咱们且掀起红被来看一看！”两人忙又将棺盖，放到了地上，掀起红被来一看，只见赫夫人的身子，直挺挺地躺着，穿着得极是整齐，而在她的足旁，却有着两个，圆锥形的物事。<p>　　那两个圆锥形的物事，也是黄铜铸成的，高约有半尺，紧竖在铜棺的底上。<p>　　吕麟看了一看，不禁失望道：“那一定是放射暗器的机括了。”<p>　　端木红却摇头道：“不对，放射暗器的机关，是在棺壁上……”她一面说，一面向棺壁上，指了一指，果然，有不少小孔在，想是会从小孔之中，放出极细，极难防备的暗器。<p>　　然则，那两个圆锥形的物事，又有什么用处﹖吕麟想了一想，便伸手向那物事抓去，提了一提，却提之不动，左右一转间，竟然能够转动，只听得一阵轧轧响处，那具铜棺，竟向旁移了开来！<p>　　端木红一声欢啸，两人一齐看时，只见铜棺移开，下面露出一个黑沉沉的洞来，端木红立即抖出赫熹所赠的“闪电神梭”，借着梭上所发，银白色的光芒，向下看去，只见下面，也是同样大小的一间石室，石室之中，也停着一具铜棺，一切和他们存身的那閰石室，完全一样，只不过在铜棺之旁，多了一个人，那人也不知已然死了多少年，早已成了一副骨石，但是他身上的衣服，却还颇是完整。<p>　　吕麟和端木红两人，不由得相顾愕然，这里，乃是赫夫人的墓穴，如何却会出现了两具铜棺，下面一具铜棺之中，又是葬的什么人！<p>　　他们只感到事情，实是诧异到了极点。端木红上下望了一会，心中猛地一动，一翻身，伸指在赫夫人的面上，疾弹而出！<p>　　吕麟骂道：“红姐姐，不要扰及赫夫人﹖”<p>　　可是，他一言未毕，端木红那一指，早已然弹了上去，只听得“拍”地一声，像是弹中了一块木头一样！一时之间，两人心中，已然尽皆明白，一齐欢呼一声，端木红道：“下面那具铜棺，才真正葬的是赫夫人，这一个是木头雕出的！”<p>　　吕麟忙道：“不错，那火羽箭，也一定是在下面的那具铜棺之中！”<p>　　他在开始讲的时候，还是满面喜容，但是话一讲完，面上便立即罩上了一层极是黯淡的神色，长长地叹了一口气！<p>　　端木红奇道：“麟弟，火羽箭未被人盗走，你正应该高兴才是，同以垂头丧气﹖”<p>　　吕麟叹道：“我此际，宁愿火羽箭早已被人盗走，而烈火祖师已然知道了它的下落，而不愿火羽箭尚在此石墓之中！”<p>　　端木红大眼珠转了几转，道：“我明白了，麟弟，你可是因为火羽箭若是在此，和我们一样，出不了世，一样对六指琴魔，无可奈何么﹖”<p>　　吕麟道：“不错。”<p>　　端木红立即道：“麟弟，我们难道就真的不能出这个石墓了么﹖”<p>　　端木红这一问，倒令得吕麟心中怦然而动，心中也自问了一句，暗道：“是啊，我们难道当真出不了这个石墓了么﹖吕麟啊吕麟，你一生之中，遭遇了多少苦危，皆能凭着不折不挠，渡了过去，难道当真甘心，死在这个石墓之中么﹖”<p>　　他顿了一顿，眼中闪出了具有坚强信心的光芒，道：“我们先跃下去看一看再说！”<p>　　端木红道：“好！”两人身形微飘，便已然到了下面的那一间石室：一齐俯身，去看那副枯骨时，只见枯骨的头骨上，钉着三枚，长约五寸，黑光闪闪的长针！<p>　　那三枚长针，入骨足有寸许，可知长针在射出之际，力道是何等劲疾！<p>　　那人的衣着，也不十分华丽，只是一件黑布长袍，在他的手骨之旁，还留着一柄单刀，那柄刀，因为年数久远，早已成了一片锈铁，只不过略具刀形而已。<p>　　吕麟将那枯骨之上的衣服，翻了一翱，更是应手而败，但是却可以看出，那件衣服，十分完整，衣襟并未被撕去一幅。<p>　　吕麟看视了一会，便和端木红两人，合力将棺盖，抬了开去，满怀希望，向铜棺之内看去，可是一看之下，却又大失所望。<p>　　只见铜棺之中，躺着一个白发如银的老妇人，和上面的那具铜棺所见的一模一样，但是他们既然知道了上面棺中，乃是一个假人，细细一辨间，可以辨出，这具铜棺之内，装的是真人。<p>　　但是，在尸身旁边，丝被之上，却也只留下了七道痕迹，并没有火羽箭。<p>　　而在应该是放火羽箭的地方，却留着一张白纸，纸上写着两行字，道：“老赫，老赫，昔年你辱我，如今我辱你，七枝火羽箭，权作开棺礼，如其不服气，不妨见高低。”下面并没有具名。<p>　　那几行字，也是以炭灰写出的，浓淡不当，一定是因为进石墓之人，未带笔墨的缘故。<p>　　吕麟一见那几行字，便自呆了半晌，心中暗道：“这字迹好熟悉啊！”可是他虽深深思索，一时之间，却又想不起是曾在什么地方，见过这样的字迹来。<p>　　端木红见他双眉深锁，便柔声道：“麟弟，你在想什么﹖”<p>　　吕麟道：“我觉得那纸上的字迹，看来熟悉无比，像是在哪里见过的一样！”<p>　　端木红向那具枯骨一指，道：“这纸头，当然是那人留下的了！”<p>　　吕麟摇了摇头，道：“我看不然，那人一定是存心来盗墓的，但却中了暗器埋伏而死，他一死，上面墓石，当然凌乱不堪，那取火羽箭之人，我深信一定是无意中撞进来，取走了火羽箭的，听他的口气，像是当年曾败在赫老前辈手下，因而想前来报仇的，能与赫老前辈一见高下的，当然不会是盗墓之徒，他离开之后，还将墓石堆好，只当赫老前辈定会发现，前去找他算账，怎知赫老前辈，四海瓢游，竟然是多年未来，是以这件事，也就始终未为人知！”<p>　　吕麟一口气讲完，端木红道：“你说得很有道理，但是那纸上的字迹，你看来怎会熟悉呢！”<p>　　吕麟双眉紧蹙，道：“我也因此奇怪，如果是熟人的话，断无我不知他有火羽箭之理，如果是生人的话，我也不应该看那字迹，如此熟眼，而是我确是曾见过这样瘦斜俐落，刚劲无比的字迹！”<p>　　端木红见他想得辛苦，连忙笑道：“麟弟，如今何必想他，等我们设法，出了此处再想吧！”<p>　　吕麟一想，此际就算想出来了，也是无用，当前唯一要务，确是出了这里再说。可是，这石穴虽有上下两层，但是一望而知，除了那铁板以外，别无通途，又怎能出得去呢﹖端木红看出了也的心意，道：“麟弟，我刚才，也感到我们实是无法出得去，但如今一想，真要想办法，还是有的。”<p>　　吕麟道：“你有什么办法！”<p>　　端木红道：“我们说不得，要惊动赫夫人一下，那石室约有两丈来高，这铜棺，每一具足有一丈，若是将两具铜棺，竖了起来，或许可以将那块大铁板，顶开一些，只要能顶开一点，便有办法了！”<p>　　吕麟望了一望那上面的一间石室，又看了看两具铜棺，觉得端木红的办法，真要实行起来，当然有着极大的困难，但是却可以一试！<p>　　因此，他便点了点头，向端木红一示意，两人便向着赫夫人的尸身，一同跪了下来，祝告道：“赫老夫人，晚辈等逼不得已，方始惊动遗体，心中实是万分不安，尚祈九泉之下，切勿见怪。”<p>　　祝毕，一个捧头，一个捧脚，便将赫夫人的尸体，从棺中搬了出来。又合力竖起了那具铜棺。<p>　　这具铜棺之重，实是不下两三千斤，两人竖了起来，却想不出什么法子，可以由下面，搬到上面的一间石室中去。<p>　　想了一会，吕麟发起神力，将那具铜棺，独力直举了起来，大叫道：“红姐姐，你且避开些！”<p>　　端木红见吕麟俊脸，涨得通红，全身的力道，均已出尽，忙道：“你小心些！”身子向外，闪了开去，只见吕麟双臂猛地一震，一声大喝，那具铜棺，带起一阵轰轰发发之声，向上脱手升了上去！<p>　　吕麟本就觑得真切，那具铜棺，从洞中直穿了上去，两人只听得一声巨响，那具铜棺，已然落在上面的一间石室之上！<p>　　吕麟大口地喘了几口气，面色才渐渐地恢复了原状，端木红道：“麟弟，你真是天生神力！”<p>　　吕麟道：“那全是我服了那一本七色灵芝，功力大进之故！”两人相继身形掠起，来到了上面的那一间石室，只见那具被吕麟全力拋了上来的铜棺，正压在另一具的上面。<p>　　吕麟和端木红两人，先将那具拋上来的铜棺搬开，再去搬那原来停在石室中的铜棺，一搬之下，却觉出重了许多！如果刚才被拋上来的那具，也有这样沉重的话，吕麟万万无力将之拋了上来的！<p>　　吕麟和端木红两人，心中不禁大奇，因为那两具铜棺，看来不但是一样大小，而且形式也莫不是完全一样，但如何一重一轻，相差如许。<p>　　两人互望了一眼，将铜棺放了下来，端木红道：“莫非那个假人，十分沉重﹖”说完，便将那木头雕成的假人，提了起来，但是也只不过四五十斤份量，而那两具棺木，却轻重相差，几达千斤﹖两人想了一会，想不出究竟来，吕麟道：“且莫理会，先试试你想的办法，能不能令我们逃出生天再说！”<p>　　端木红柳眉深锁，仍然在想其中的奥妙，闻言忙道：“好！”<p>　　两人将那具重的铜棺，抬直竖了起来，吕麟用力托起了那轻的一具，向上一拋，眼看那具铜棺，将要叠了上去，却突然侧了一侧。<p>　　吕麟急叫道：“快避！”一拉端木红，两人便向外，避了开去。<p>　　他们才一避开，一声巨响，那具铜棺在向外一侧，已然倒了下来，若是他们两人避慢了一步，怕不已然被砸得骨折筋裂！<p>　　吕麟叹了一口气，道：“红姐姐，我看这个办法，行不通了。”<p>　　端木红却对住了那具跌下来的铜棺，望了半晌，又走近去，向棺内看了看，回头向吕麟招手道：“麟弟，你快来看！”<p>　　吕麟知道她又有了什么新的发现，连忙走过去看时，只见那具铜棺，从高处跌了下来，有两处地方，已然砸扁，凹了进去。<p>　　可是，看铜棺的内壁，却仍然极是平滑，一点凸出来的痕迹都没有。<p>　　两人俱是聪明人，一看到这样的情形，略想了一想，已然明白！何以两具铜棺，一样大小，但其中一具，竟会轻上许多！<p>　　如今，问题已然极为简单，那轻的一具铜棺，至少有一大部份，乃是空心的！<p>　　端木红立即道：“麟弟，赫老前辈虽然未曾向我们讲起过这一点，但是我想，他对石墓内的情形，一字也未提过，铜棺空心，必有原因！”<p>　　吕麟一伸手，“锵”地一声，掣了那柄紫阳刀在手，比了一比，“刷”地一刀，便向那铜棺砍了过去，只听得“铮”地一声响处，铜棺之上，已然出现了一条裂痕，吕麟连砍了三刀，便砍出了一个宽约寸许的缺口，仔细看时，只见那铜棺，本有四寸来厚，但这具轻的，实则上，两边都只有半寸厚，当中有三寸是空心的，向内望去，可以看到那空心的部位，恰是一幅棺壁，而里面像是有一卷什么物事。<p>　　端木红喜道：“果然有东西！”<p>　　吕麟却苦笑一下，道：“红姐姐，不论棺内有什么东西，我们得到了，又有什么用﹖”<p>　　端木红却仍是喜孜孜地道：“难说，麟弟，我看你绝不像横死夭折的人，我们两人，同命相依，你不会横死，难道我便会么﹖”<p>　　吕麟听她讲得一厢情愿，也不禁失笑，道：“那就将它取出来看一看吧！”<p>　　挥动紫阳刀，又是一连十七八刀，将那个缺口，砍得大可以伸手进去，端木红连忙伸手进去，将那卷纸，取了出来。<p>　　才一取出，两人便已然看出，那卷纸像是一轴卷好了的画。但却是个长卷，宽只尺许，展了开来，长达两丈，那间石室，尚自展之不尽。<p>　　看那幅画时，质地非纸非绢，也看不出是什么东西所织，只觉触手柔软，银光闪闪，吕麟运两指之力，撕了一撕，竟撕之不烂。<p>　　而画上所画的东西，看来却又莫名其妙，不知是什么玩意儿。<p>　　只见两道又粗又直的黑杠，横贯全画，又有不少圆圈、方形.三角，排列在两道黑杠子的旁边ll在那些圆圈、三角.方形之旁皆有人形，但却没有一个是活人，不是被烈火焚身，便是胸口鲜血狂喷，或是四肢齐断，头颅被削去一半，奇形怪状，难以形容，又画得逼真，看来令人毛骨悚然。<p>　　端木红和吕麟两人，看了半晌，俱都猜不出那幅画是什么意思来。<p>　　端木红首先奇道：“奇怪，赫老前辈将这样的一幅画，费那么大的手脚，藏在铜棺的夹层之中，却是为了什么﹖”<p>　　吕麟苦笑道：“只怕除了赫老前辈之外，再也无人知晓了。”<p>　　端木红道：“这倒不见得，再看看里面，还有什么东西﹖”一面说，一面走了过去，张望了半晌，却没有什么发现，又扣了扣其它的几面，声音沈实，俱都不是空心的。<p>　　吕麟道：“不必找了，你以为有人看得懂，不妨先将它收了起来再说。”端木红便将这幅画，卷了起来，系在腰际。<p>　　吕麟再度托起那具铜棺，向上叠去，可是一连几次，皆未能如愿。<p>　　那具铜棺，虽说较轻，但也有千余斤重，几次下来，吕麟实已耗去了不少真力，端木红在一旁，见他面色涨得通红，不由得心痛不已，道：“麟弟，你且休息一会再说！”<p>　　吕麟略停了一停，道：“我们在这石墓之中，多活一刻，便多接近死亡一步，而且又无食物，再休息下去，只有越来越没有力气！”<p>　　端木红心知吕麟所说是实，叹了一口气，道：“找可能帮手么﹖”<p>　　吕麟想了一想，道：“若是有结实的绳子，我站在一具铜棺上，可以将另一具，吊了上来，两具棺木，叠了起来，离那铁板，只不过三尺，只怕奋力，可以托得起的。”<p>　　端木红道：“可是哪里去找绳子去﹖”<p>　　讲到此处，忽然俏睑飞红，道：“除非……除非……”她只讲了两个“除非”，突然又将头埋入吕麟的怀中，“咭咭”地笑了起来。<p>　　吕麟倒给她闹了一个莫名其妙，忙问道：“红姐姐，你笑什么﹖”<p>　　端木红仰起头来，仍然是脸飞红霞，道：“只有一个办法，将我们的衣服扯烂了，来搓成绳索！”吕麟听了，不由得一怔。<p>　　他心中已想到，这的确是获得绳索的一个好力法，但是孤男寡女，如何能将衣服除去！<p>　　虽然自己心地正大光明，不欺暗室，但是却也不能如此！<p>　　吕麟正在想拒绝，忽然又听得端木红道：“麟弟，其实也不要紧的。”<p>　　吕麟摇头道：“这怎么能够！”<p>　　端木红道：“麟弟，你刚才答应和我终生作伴，我们等于已和夫妻一样……”<p>　　她讲到这里，无限娇羞，但是也显出她心头，无限甜蜜。<p>　　略顿了一顿，续道：“那又怕……什么﹖”<p>　　吕麟听了，心头不禁为之“突突”乱跳，他刚才，只不过以为万万没有法子，出得这个石墓，是以才会如此说法的。<p>　　可是，自从发现了两具铜棺之后，情形便已然大不相同，变成了逃生有望。若是吕麟早知逃生有望的话，他怎会对端木红讲出这样的话来﹖一时之间，他心中也不知是后悔，还是想解释，千头万绪，不知从何说起，一句话也讲不出来。端木红见他不答，又柔声道：“麟弟，你说是不是﹖”<p>　　吕麟又想了一想，才想到了遁避之词，道：“本来，你所说也极是有理，但是那铜棺如此之重，衣服搓成绳索，如何能吊得它起﹖”<p>　　端木红一怔，叹道：“麟弟，那我们当真便死在此处了么﹖”<p>　　吕麟一笑，瑄：“红姐姐，刚才你不是说，你是世上最幸福的人么﹖怎么如今，又那么急于想逃出这个石墓了！”<p>　　端木红倚在吕麟的怀中，道：“我只是想与你在一起能多一些时间，在石墓中十天半个月，唉，实在是太短促了，在我来说，只怕数十年光阴，和你在一起，也是一剎那哩！”<p>　　吕麟心中，实是吃惊不已，他不但为烈火祖师所害，而且，还在无意之中，惹下了这样一场难以言喻的情孽！<p>　　如果根本出不了这个墓穴，那当然是什么问题也没有，但只要一出墓穴，只怕便要贻下无穷祸患。人总是贪生的，如今要出墓穴，并不是没有希望，这场烦恼，真不知如何解决！<p>　　当下吕麟呆了半晌，又待欠身去搬动那具铜棺，端木红道：“我与你两人合力如何﹖”<p>　　吕麟道：“只怕更是难以着力！”<p>　　他一面说，一面已然俯下身去，端木红就在他的旁边，吕麟一眼望到她腰际所挂，那幅自铜棺夹层中取出来的图画，心中不禁猛地一动，欢啸一声，叫道：“红姐姐，我找到绳索了！”<p>　　端木红大喜过望，道：“在哪里﹖”<p>　　吕麟一伸手，将她腰际的那幅图画，摘了下来道：“这幅图画，足有两丈来长，刚才我试过，那画的质地，极是坚韧，若是剖了开来，搓成绳索，一定可以吊得起这一具铜棺来的！”<p>　　端木红道：“这一来，那幅图画，岂不是要撕烂了﹖”<p>　　吕麟笑道：“傻丫头，那幅图画有什么用处﹖当然是先出去要紧！”<p>　　端木红白了他一眼，鼓起了嘴，道：“以后可不许你再这样叫我！”<p>　　吕麟见她情状有趣，哈哈大笑，“傻丫头”，“傻丫头”地一连叫了七八声，端木红粉拳如雨而下，击在他的肩头上，道：“不许叫，不许叫！”吕麟捱了七八下后，心中猛地一怔，暗忖自己怎么忽然间，又和她这样亲热了起来！<p>　　他一想及此，便连忙住口不言，向端木红看去时，只见她微带薄嗔，满腮红晕，眉梢生春，实是一个美丽已极的少女。<p>　　吕麟望了她半晌，心想能够娶到这样真心诚意爱着自己，又如此美丽的一位妻子，人生夫复何求﹖如果自己和谭月华之间，不是有了夫妇之实的话，此际也一定接受她的爱情了！<p>　　可是，自己和谭月华之间的情形，既然如此，谭月华因之心碎，自己实是应该尽一切能力，去弥补她已碎的芳心，怎可以再和另一个少女，谈情说爱，更令得谭月华难堪﹖吕麟想到此处，不由得又自长叹一声。端木红见他忽然又发起怔来，柔声道：“你又叹什么﹖”<p>　　吕麟脱口道：“我在想，能娶你为妻，人生实是再无恨事，但……”<p>　　吕麟话未讲完，端木红已然一伸手，按住了他的口，道：“不准你说了！”<p>　　她并未听吕麟说出下半截话来，只当吕麟是在对她，情话绵绵，实则上，她是再爱听也没有，可是却又娇羞难忍，是以才按住了吕麟的口。<p>　　吕麟话只说到一半，便自被她按住了口，一想自己所说出口的那半截话，心中不由得一怔，暗叫“糟糕”不已，涨红了脸，不知如何续下去才好，端木红已然一笑，道：“麟弟，我想这幅画，一定关系重大，要不然，赫老前辈也不会将之藏入铜棺的夹层之中了，你剖的时侯，小心一些！”<p>　　吕麟心想，如今出不出得了墓穴，尚成疑问，一切何不等出了墓穴再说！因此，他抖开了那幅画，紫阳刀刀锋过处，将那幅画，截成了四个长条，两人合力，搓成了一条长约两丈的绳索。<p>　　吕麟又以紫阳刀，在铜棺之上，砍出了一个缺口，将绳索缚了上去，足尖一点，拔起丈许高下，站在那具竖了起来的铜棺之上，一把一把，将绳索拉了起来，拉到了那具铜棺，离池之际，绳索发出“格格”之声，但是却正如吕麟所料，那幅画的质地，极是坚韧，未曾因铜棺太重而断！<p>　　不一会，那具铜棺已被拉了上来，吕麟弄得筋疲力尽，方始将两具铜棺，直垂了起来，离那铁板，还有三四尺距离。<p>　　端木红见吕麟满身大汗，跃了下来，连忙走了过去，以衣袖为他拭汗，道：“你且休息一下，让我先去试一试！”<p>　　吕麟道：“红姐姐，你不要去试，那三四尺的距离，要弯着身子，硬顶了上去，若是顶不开铁板的话，用力太过，将腰骨折断，都有可能！”<p>　　端木红听了，不由得满面愁容，道：“既是如此，你也不必试了！”<p>　　吕麟在地上盘腿而坐，道：“我力道比你大上许多，怎能不试一试﹖”<p>　　端木红道：“那铜棺之上，足可以供两人站立，我等一会，和你一齐上去！”<p>　　吕麟笑了一下，心想端木红的力道，虽然不大，但多一个人，总是多一分力道，便点头道：“也好！”<p>　　闭上了眼睛，用心运转本身真气，不到小半个时辰，真气运转，已然历两个大周天，这才“霍”地站了起来，道：“红姐姐，上！” 他下面“去吧”两字，尚未出口，不由得猛地住口不言。<p>　　原来，石室之中，空荡荡地，哪里有端木红的影子！<p>　　吕麟当时这一惊，实是非同小可，但继而一想，自己两人欲求出此墓穴，而没有可能，她能上哪里去！一定是躲了起来吓自己。<p>　　因此，吕麟便忍住了笑，先来到洞口处，向下一看，下面的那间石室，除了那具枯骨之外，便是赫夫人的尸体，除此以外，别无他物。<p>　　吕麟心中一怔，直起身来，却又是一笑，、心想端木红一定是藏身在那两具铜棺之中，他走近去，抬头一看间，这一次，他真正是张大了口，说不话来，几乎不信竟会有这样的事情！<p>　　原来，那两具竖着叠了起来的铜棺中，根本没有端木红！<p>　　一剎时间，吕麟几乎疑心，从赫熹自杀，到自己被关入墓穴之中，这一切，全是一场恶梦，而根本不是事实，或则，端木红根本没有和自己被关入墓穴，墓穴中所发生的一切，只是自己的幻觉。<p>　　要不然，端木红又到哪里去了呢！<p>　　但是，吕麟随即摒弃了这样的想法，因为这一切，都是实实在在的事，回想刚才的一切情形，都历历在目，绝是梦幻的可能！<p>　　吕麟扬声叫了两下，却也没有回音。那墓穴，总共是几间石室，实是多叫也没有意思。吕麟在冢遭惨变之后，遇到的怪事虽多，但是却没有一件，怪得过如今的遭遇的！<p>　　吕麟呆了好一会，心想自己打坐运气之初，像是还听得端木红在小声唱着山歌，接着，便听得她在石室，走来走去。<p>　　再来，因为自己专心一致练功，便没有再注意她的行动。<p>　　怎么，小半个时辰之后，端木红竟突然像轻烟一样，在空气中消散了！吕麟定下神来，仔细地想了一想，暗忖唯一的可能，当然是在自己专心运气的那小半个时辰中，端木红发现了什么秘密的信道，因此便走出了这一个墓穴之外。<p>　　但是，吕麟心中又不免大是奇怪，因为，如果是端木红发现了什么信道的话，她为什么不欢呼，不叫自己，一齐离去呢！<p>　　吕麟设想了好几种可能，尽皆不近情理，最后，他决定端木红的突然失踪，一定是因为墓穴之中，有着秘道的缘故。<p>　　因此，他便提着紫阳刀，在上面的那间石室之中，仔细地敲打寻找起来。可是，几乎上下左右，每一寸地方，全都敲打过了，所听出的声音，尽皆沈实无比，分明全是岩石，绝无秘道。<p>　　吕麟在上面的那间石室，仔细地搜寻了一遍之后，已然发现，失踪的不但是端木红，而且那幅画撕成了长条，所搓成的绳子，也不见了。<p>　　此际，吕麟益发相信，端木红是由什么秘道之中，走了出去。l因此，吕麟又跃到了下面的一间石室，仔细地寻找起来。<p>　　但是寻找的结果，仍然是令他大失所望，因为下面那间石室，也是绝无秘道！吕麟在将两间石室，尽皆寻遍，并无发现之后，心中暗忖，这个山峰，全是岩石．要在峰顶，凿上这样的两个石穴，已然是极不容易的事，再要造秘道，更是不大可能的事。而且，这里只不过是墓穴，要秘道何用！<p>　　但是，端木红又到那里去了呢﹖<p>　　吕麟跃了上来，心想若是没有秘道的话，难道端木红是顶开了铁板，才出了石穴的﹖虽然这件事没有多大的可能，但除此外，则除非是端木红整个人，连那条绳索，都化气了！<p>　　吕麟又想了片刻，决定自己先尽力顶开铁板，走了出去再说。<p>　　主意打定，他真气运提，身形向上拔起，便已攀住了第二具铜棺，弯着腰，站在那四尺高下的空隙中，双掌上托，连同背脊，顶住了那块铁板，用力向上，托了上去！<p>　　他那一托的力道本是极大，只听得“格”地一声，那块铁板，已然被咤起了半尺，眼前一亮，吕麟心中一喜，咬紧了牙关，运尽全身力道，又向上托了一托，这一托又起了半尺！<p>　　连托两托之下，吕麟已然是面红心跳，禁不住喘气不已！<p>　　可是吕麟也知道，此际若是松了一口气，不但前功尽弃，而且以后，可能再也没有力，将那块大铁板，托得那么高了。<p>　　他略定了一定，吸了一口气，只觉得那块大铁板，压在背上，掌上，全身的骨节，像是都被它压得“吱吱”作响。眼前金星乱迸，浑浑迷糊，吕麟忍不住大叫一声，猛地直了直身子。<p>　　陡然之间，他只听得一声巨响，身上一轻。但也就在此际，他只觉得胸口一阵发甜，忍不住一口鲜血，喷了出来。<p>　　他身子虽已站直，但是却摇晃不定，而他脚下的铜棺，也在摇动。<p>　　吕麟知道，此际若是倒了下去，那千余斤重的铜棺，一定会压在自己的身上，所以他勉力镇定心神，双手乱抓，终于抓到了洞边，以肘支地，爬出了墓穴，才一爬出，眼前突然一片漆黑，便自昏了过去！<p>　　吕麟此际的功力，虽然已臻第一流境界，但是，他连顶三下，顶起来的那块铁板，实际的份量，乃是五千二百余斤。<p>　　当年魔龙赫熹，为了运这一块铁板上峰顶，架滑车，炼铁索，足足化了大半年的光阴，方得如愿。吕麟在接连三下之间，等于是双掌和背脊之上，硬接了三下力逾千斤的掌击，就算他功力，再深厚十年，也是不免受伤！<p>　　他昏了过去之后，便自人事不省，也不知过了多久，才醒了过来。<p>　　睁开眼睛一看，只见天上繁星点点，明月如钩，正是夜晚时分。<p>　　吕麟定了定神，只觉得全身酸痛，而最难忍的，还是口渴舌焦，喉间几乎要喷出火来！吕麟定睛略看，只见血染衣襟，已然凝结，想是已然昏迷了不少时刻，而此际身子发软，怎能下得了这个峰，去寻找水源﹖他心中暗叹了一口气，心想那块铁板，如此之重，自己费尽了全力，顶了开来，尚且不免受了重伤，如果说端木红能钩顶开这块铁板的话，那简直是不可相信的事情。<p>　　吕麟自己，已然出了石穴，但端木红突竟是到哪里去了，他还是不明白！<p>　　他伸出舌头，舐了舐干焦欲裂的舌头，双手用力一按，才坐了起来。可是一坐起之后，向旁一看，他几乎不相信自己的眼睛！<p>　　连忙举手，揉了揉眼睛，再停睛看时，眼前的确是放了一小桶清水，和许多果子。吕麟哪里还顾得去思索那些他渴望的东西，是从什么地方来的，身子一伸，便将整个头，埋入桶中，喝了一个饱，又狠吞虎咽地吃了十来个果子。<p>　　饥渴已止，他精神也为之一振，站了起来，四面一看，只见月色之下，峰顶上，冷清清地，除了他一人以外，实是什么人也没有。<p>　　吕麟定了定神，朗声道：“不知是哪位朋友，赐在下饮食，实是感激不尽，何妨现身相见！”讲了两遍，却是不见有人回答。<p>　　吕麟心中益发奇怪不已，绕着峰顶，走了一遭，除他一人以外，更没有第二个人。<p>　　吕麟便索性盘腿而坐，运气疗伤起来，不一会，便到了心神合一之境，待到觉出体内真气奔腾，伤势已愈了大半，睁开眠来，天色已然大明。<p>　　而且，才一睁开眼来，便自闻得一股烤肉香味，令人垂涎欲滴。<p>　　吕麟定睛看时，只见就在自己眼前不远处，放着一条烤得其色焦黄，香气直冒的鹿腿，还隐隐有热气冒出，吕麟知道，那送鹿腿之人，一定便是昨晚送送七果的那个人。<p>　　他伤势已愈大半，连忙手在地上一按，一跃而起，先将那条鹿腿，抓了起来，一口咬了下去，血肉四溢，膏油满口，味美之极！<p>　　他待再咬第二口时，却立即停了下来，原来他发现，在鹿腿之下，石坪上写着歪歪斜斜的两行字，那两行字，乃是以木炭写成的，道：“你心爱之人，在洞庭有难，快去救她。”<p>　　吕麟看了，不由得呆了半晌，又朗声问了几遍，满山峰连石室上下，都找了一遍，也不见人影，他匆匆将鹿腿啃完，心想那留字之人，一定是一位深知自己的武林前辈。那有难的人，既然是自己心爱之人，当然便是谭月华了。<p>　　只是吕麟不明白，何以谭月华在洞庭有难，那人竟会知道。<p>　　因为洞庭湖离此，不下数万里的路程！而且，自己曾在此见过谭月华一面，难道那么快谭月华便到了洞庭，而她有难的消息，也传到此处了么﹖这当然是没有可能的事情。<p>　　吕麟想了想片刻，心忖那一定是谭月华将到洞庭湖去，就在这里附近，遇到了那个报信的高人，而那高人，料定谭月华此去有难，所以才嘱咐自己，一路追了上去，拯救她的……<p>　　吕麟觉得这个假定，最是合理，抹了抹嘴，便小心翼翼地，下了那个山峰，向南直驰而出，奔波了整整一日，才出了唐古拉山。<p>　　吕麟的伤势，在那一口气奔驰之中，虽未严重，却也未见痊愈。<p>　　吕麟心知若是不养好了伤，也是欲速则不达，因此天色一黑了下来，便打了一头獐子，烤熟了吃一个饱，用心运气疗伤。<p>　　到了第二天早晨，伤势已然完全痊愈，连吕麟自己，也有点惊讶于复原之快，那当然是因为他曾服下了那本七色灵芝的缘故。<p>　　功力全复之后，他一直向东疾驰，一到有人之处，便买了几匹骏马，轮流替换，日夜兼程，直赶了半个来月的路，才到了四川境内，长江边上。只消顺江而下，再经过几天水程，便可以到达洞庭湖了。<p>　　这一段路程，因为是顺水的缘故，走水程要比陆路，来得快疾许多。<p>　　吕麟骑着马，来到了一个大镇之中，那大镇沿江两边，来往船只极多，镇上也颇热闹。吕麟也不去投店，径自来到码头上，向船家询问，要雇一艘船，直放下游，越快越好。<p>　　连问了几家，才有一家船家答应了下来，吕麟心想，那几匹骏马，带着也无用，便送给了船家，吩咐尽快开船。<p>　　那船家欢天喜地，带着伙计，牵了马上镇市，一则卖马，二则采办应用货物。那时正是中午时分，吕麟站在船头，只见江中，船只如鲫，来来往往，几乎没有一刻停止的。<p>　　而码头之上，也是扰攘到了极点，船泊岸时的水手吆喝声，脚夫起货时的大叫声，交织在一起，热闹到了极点。<p>　　吕麟一路上来，所经过的地方，全是荒凉已极的山地，有的甚至数十里不见人踪，在离开了唐古拉山之后，还是第一次来到这样热闹的一个镇市。<p>　　他心中是盼船家快点回来，可以开船，在船头站了一会，又回到了船中。<p>　　这许多天来，他简直没有好好休息过一天，到了船舱中，倒头便睡。睡了没有多久，便听得船家，唱着山歌，回到了船上。<p>　　接着便是解缆声，撑篙声，闹成了一片，那艘船，在无数大小船只之中，缓缓地穿行过，一等到了江心，便可以扬帆疾驶了。<p>　　吕麟心知再快也不过如此，自己就算心急，也是没有用处，躺在舱中，细细将自己离开了峨嵋山，到唐古拉山，去寻找火羽箭之后的经过，想了一遍。<p>　　他觉得无论如何，此行没有白费，不但自己服食到了一本七色灵芝，而且，那七枝火羽箭，总算也已有了下落可循。<p>　　他虽在舱中，但是也可以看到外面的景色，只见船只已越来越少，那船也行驶得快了起来。眼看便可以来到江心了。<p>　　吕麟心中，正在宽慰自己，谭月华未必会出什么大的岔子之际，他所趁的那艘船，恰好在另一艘大船之旁擦过。<p>　　吕麟自舱窗中望出去，只见那船的甲板之上，站着两个人。<p>　　那两人身形甚是矮小，神情也极其诡异，一望而知，乃是武林中人。一个手中提着一柄两面三刃刀，一个手中握着一柄金刚圈，圈上全是锋锐已极的尖刺。本来，吕麟岂愿管什么闲事，可是就在两船接近之际，忽然听得其中一人，阴恻恻地一笑，道：“姓谭的，你还在作困兽之斗么！”<p>　　吕麟一听得“姓谭的”三字，心中便是一动，连忙一跃而起，窜出甲板来，吩咐船家，慢慢撑船，他刚一出甲板，便见对面船舱之中，“呼呼”两声，射出两枚暗器来。<p>　　那两枚暗器，来势颇是劲疾，向着甲板上的那两人，激射而出。<p>　　那两人怪啸一声，身形一起后退开去，齐声喝道：“姓谭的，你再不束手就擒，等一会金大爷一到，你便没有命了！”<p>　　只听得船舱之中，传来了一阵剧烈的咳嗽声，接着，一个声音骂道：“什么金大爷，银大爷，你们再不走，我！可不客气了！”<p>　　那几句话，听来劲是无力，就在讲话之中，便自咳嗽了好几下！<p>　　吕麟一听那人的声音，便听出他不是伤重之极，便是病重之极。<p>　　但是，那声音听来，却极是熟悉。吕麟趁着两船滑过之际，连忙吩咐船家，在前面停船等他，轻点足尖，相隔丈许已然一跃而过！<p>　　吕麟一跃到了邻船之上，身形摆了一摆，便已然站稳。<p>　　他自从在魔宫之中，服食了那一本七色灵芝之后，功力早已大进，此际那一跃，更是轻盈无比，人影一闪间，已然上船，在甲板上叫阵的那几个人，根本未曾发现他的踪迹。<p>　　吕麟贴着船舷，向前移动了丈许，来到了船舱之外，从窗缝中向内看去，只见船舱中，陈设甚是简单，除了两张旧板床之外，竟是什么东西也没有。<p>　　在一张板床之上，躺着一个女子，背向着吕麟而且和头盖着棉被，只露出半头青丝，吕麟也看不清她的面容。<p>　　而在另外一张板床上之，却半睡半坐，一个书生打扮的年轻人：<p>　　那年轻人虽然面黄肌瘦，形销骨立，但是吕麟却一眼已然认出，那书生打扮的年轻人，不是别人，正是谭翼飞！<p>　　吕麟万万想不到竟会在这里和谭翼飞相遇，他陡地吃了一惊，心中感到极是奇怪。<p>　　因为谭翼飞，乃是七煞神君谭升的儿子，武功之高，犹在谭月华之上。而如今，在甲板上叫嚣的那个人，却一望而知是武功平常的脚色，何以谭翼飞竟然不敢出去应敌﹖看谭翼飞的情形，像是刚才重伤未愈，那么他又是怎么受伤的呢﹖吕麟只想了一想，已然看到船舱的入口处，人影一晃，已有两个人，闯了进来。<p>　　那两个，正是刚才曾在甲板上叫阵之人，倚在板床上的谭翼飞，一见有人闯了进来，连忙手一扬，两枚暗器，射了出去。<p>　　可是，他这两枚暗器，已然还不如刚才射出的几枚那样急骤，闯进来的两人，兵刃一挥之间，便已将之格了开去！<p>　　只听得他们两人，发出了一阵得意已极的轰笑之声，而一直睡在板床上，一动也不动的那个女子，也突然于此时，翻了一个身。<p>　　吕麟向那女子一看，心中也不禁猛地一怔！<p>　　只见那女子和谭翼飞一样，也是消瘦到了极点，甚至于眼中无神，但是，吕麟却也一样，可以认出来，那女子正是韩玉霞！<p>　　吕麟一见韩玉霞和谭翼飞两人，俱在此处，而且处境又是如此狼狈，心知其中一定有了什么极其不寻常的变故。<p>　　限看那闯进舱来的两人，向两人逼了近去，而谭翼飞.韩玉霞两人，竟像是无能为力一样，吕麟心知不能再耽搁下去，一推窗户，略一提气间，人已然到了船舱之中！那两人见眠前一花，突然多了一人，不中得一怔，喝道：“你是什么人﹖”<p>　　比际，吕麟面对着那两人，背着着谭翼飞和韩玉霞两人。以致韩.谭两人，未曾看清，突然而来的是什么人。<p>　　吕麟只听得谭翼飞喘了一口气，道：“朋友，这两个人自易打发，但他们的后面，却还有扎手人物，朋友不必为我们垂死之人，结一强仇！”<p>　　吕麟听得谭翼飞讲出这样的话来，心中不由得一阵难过。<p>　　他也不去和那两人敷衍，手挥处，“呼呼”两掌拍出。<p>　　那两人各仗兵刃来迎，吕麟“哼”地一声，非但不避，反而踏前一步，只听得“铮”地一声响，他一招“一柱擎天”，疾使而出，首当其冲的一人，一个踉跄，向后退出，手中兵刃，也疾扬而起，正好撞在另一人的兵刃上，两人一齐跌倒！<p>　　吕麟动作，捷逾旋风，向前踏出了两步，双腿交替踼出，便已然将两人，从舱门之中，直踼了出去，那两个人，尚在甲板上打滚之际，吕麟已然赶到，身形一矮，双臂长处，将两人夹颈抓了起来，向外挥去，“扑通”、“扑通”两声，两人一齐跌进了江中！<p>　　吕麟以极快的动作，料理了两人，才回到船舱中来。谭翼飞和韩玉霞两人，与他一打照面间，才各自声惊呼道：“是你！”<p>　　吕麟听出，谭翼飞的声音，固然软弱，但至少还有声音发出。<p>　　而韩玉霞所发出的，那“是你”两字，却实在低到了不能再低，几乎只见她两张青自的嘴唇，掀动了一下而已！<p>　　吕麟连忙趋前一步，道：“谭大哥，韩姑娘，你们怎么啦！”<p>　　韩玉霞嘴唇掀动，却是一个字也讲不出来，谭翼飞叹了口气，道：“说来话长，麟弟，这两人被你赶走，金骷髅就要赶到了！”<p>　　吕麟本来就曾听得那两人，在甲板上叫阵之际，曾提起什么“金大爷”来，如今才知道两人竟是指金骷髅而言。<p>　　当下他昂然一笑，道：“谭大哥，你放心，就算他来了，又怕什么﹖韩姑娘的伤势，看来比你还严重，究竟是怎么一回事﹖”<p>　　谭翼飞面上，突然现出了红色，那当然是他心中激动的缘故。<p>　　只听得他道：“那是因为“八龙天音”……”<p>　　谭具飞才讲了一句，吕麟心中，已然大吃了一惊，道：“你们又遇到六指琴魔了！”<p>　　谭具飞道：“那是在半个月之前的事……”<p>　　他一连讲多了几句话，便自气喘不已，难以继，吕麟连忙踏前一步，伸手在他的胸口一按，只觉他的伤势，实是沉重到了极点。<p>　　吕麟和谭翼飞，一见如故，一觉出他的伤势如比之重，连忙运转真气，以本身的功力，度了过去。他此际的内力，绵绵不绝而出，虽然此举，他自己难免消耗真力，但是他却也在所不惜。<p>　　只见谭翼飞微微闭上了眼睛，道：“吕兄弟，你……先为韩姑娘疗伤！”<p>　　本来，吕麟也已看出，韩玉霞的伤势之重，犹在谭翼飞之上，也想先出手为韩玉霞疗伤的。但是，一则这种纯以本身功力，逼入对方体内的疗伤之法，肌肤相接，吕麟颇感不便。二则，他知道韩玉霞的内功路子，和自己所习，截然相反。<p>　　韩玉霞所习的“太阴掌法”，力道至阴至柔，而他的“金刚神指”，却是至刚至猛的内功，只怕两下相克，弄巧成拙。<p>　　是以，他才先出手为谭具飞疗伤，如今，他听得谭翼飞如此说法，正待解释几句时，突然听得“拍”地一声，起自背后。<p>　　那一声音，来得极其突兀，而且极其轻脆，像是什么厚板，为大力所摧裂了开了一样。吕麟猛地吃了一惊，他此际正在全神贯注，将本身真力，度入谭翼飞的体内，实是丝毫也懈怠不得。<p>　　可是就在他的身后，传来了这样的一下声响，其势又不能不看。<p>　　连忙定了定神，再回头去看时，已然耽搁了一点时间，只现韩玉霞所睡的那张板床，原是靠着舱壁而放的，此际，舱壁之上，忽然出现了一个大洞，床上却已然不见了韩玉霞的踪影！<p>　　从舱壁的破洞之中望出去，只见邻船上，似有人影一闪，便不见踪影，身法快绝！<p>　　在这一剎那间，吕麟心头的吃惊，实是难以言喻！<p>　　他见了这样的情形，当然知道，韩玉霞已经为人劫走了！<p>　　而那人身法如此之快，只怕要追的话，也是追不上他！<p>　　而更令他踌躇的是，如果此际，被谭翼飞知道了这件事的话，则自己的内力，正在引导他的真气，运转于周身七十二关穴之间，如果谭翼飞心中一急，只怕真气走入岔道，立时走火入魔！真要不幸如此的话，等于是毁了谭翼飞的一生！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_07'>《六指琴魔续集》 第七章 琴音铮铮 险遭天音困</b><p>");

document.write ('　　吕麟心念电转，连忙回头看时，只见谭翼飞仍然是闭着眼睛，知他还不知道船舱之中，已然生出了那么大的变故。<p>　　因此吕麟忙道：“谭大哥，你只管放心，韩姑娘伤势虽重，我另有他法，你只顾自己 ，安心疗伤，切勿有他念！” 谭翼飞的脸上，本来已然现出了颇是焦急的神色，一听得吕麟如此说法，面上的神色，才渐渐地安宁了起来 ，只听得他问道：“刚才那一声响，是什么声音。” 吕麟道：“是邻船所发的，也不知是什么！”<p>　　谭翼飞略点了点头，便不再问下去。吕麟心中，这才松了一口气！虽然，韩玉霞不知被什么人劫走，后果堪虞，但是谭翼飞总算不致于有危险了。<p>　　他竭力克制心神，不去设想韩玉霞被人劫走之后，可能发生什么事，只是抱元守一，全神贯注，将本身真气，源源不绝地度入谭翼飞的体内，约莫过了两盏茶时，谭翼飞的面上，已然渐渐地现出了红润之色，总算有了一丝生气。<p>　　也就在此际，只听得舱门外，传来阴恻恻的一声冷笑，道：“翼飞，我好歹是你舅父，你却勾引外人，与我为敌么﹖”<p>　　谭翼飞一听得那声音，立时睁开眼来，低声道：“吕兄弟，我内伤已愈了两成，你先去将金骷髅打发了吧！”<p>　　吕麟点了点头，手一松，谭翼飞一个转头间，也已然发现，板床之上，人去床空，他怔了一怔，不禁“咦”地一声，叫了出来。<p>　　吕麟心知他的伤势，甫有一点转机，如果知道了韩玉霞突然被人劫走的话，只怕伤势立时转剧，前功尽弃，因此忙道：“谭大哥，你放心，韩姑娘被一位武林前辈带去疗伤了！”<p>　　谭翼飞将信将疑，急问道：“那人是谁﹖”<p>　　吕麟只得继续骗他下去，道：“那位前辈，嘱我暂勿声张，谭大哥你只管放心！”谭翼飞的心中，仍然是不十分相信，双眼直视着吕麟。<p>　　吕麟本是心地极其正直，根本不会撒谎的人，此时，他不得已而以谎言欺骗谭翼飞，心中实是感到无限的内疚。<p>　　如果谭翼飞再向他望上片刻，吕麟只怕非露出马脚来不可！<p>　　但也就在此际，只听得舱外，又是“哈哈”一声长笑，道：“翼飞，你躲在舱中，便可安然无事了么！”吕麟一听，忙道：“谭大哥，你只管在舱中，我去会一会他！”<p>　　不待谭翼飞答应，身形一晃，便已出了船舱，来到了甲板之上。<p>　　只见金骷髅手中，折扇轻摇，正大模大样地站在甲板上。<p>　　他衣襟之上，以金线绣出的那只骷髅，闪闪放光，显得他神情极是诡异。<p>　　金骷髅一见有人自船舱之中，激射而出，定睛一看，认出是吕麟时，不由得呆了一呆，吕麟沉声喝道：“谭大哥根本不愿见你，你说什么！”<p>　　金骷髅虽然知道，吕麟在后辈英侠之中，实是数一数二的人物，连得鬼圣盛灵，这样享名多年的人物，在峨嵋青云岭上，也伤在他的手下。<p>　　但是金骷髅却不知道，吕麟在魔宫之中，服食了七色灵芝之后，功力更是大进，年纪虽轻，武功也早臻第一流的境界！当下金骷髅一声长笑，道：“小娃子，我们舅甥两人，有话要说，我看你还是让开一点的好！”<p>　　吕麟尚未回答，谭翼飞的声音，已然从船舱之中，传了出来，道：“吕兄弟，你和他这种人，多废话作啥﹖还不快将他打发了算数！”<p>　　金骷髅一听，面上神色，陡地大怒，喝道：“翼飞，你莫要自讨苦吃！”<p>　　吕麟一听得谭翼飞催促自己，快点下手，更是再不犹豫。<p>　　金骷髅的话才出口，他已然踏前一步，右手晃动，中指连点两点，一招“双峰插云”，两缕劲疾已极的指风，破空而发，向前袭出。金骷髅自然也知道“金刚神指”的厉害，焉敢硬接﹖一见指风袭到，身形滴溜溜地一转，来到了吕麟的身侧，手中折扇，猛地一沈，已然向吕麟腰际的“带脉穴”点来。<p>　　吕麟此际，那十二式“金刚神指”，更有进境，不但已到了能够收发由心，而且，还领悟了这十二式变化之中，以实为虚，以虚为实，虚实并用，刚柔互济的无上奥妙。<p>　　他一式“双峰插云”，才一使出，一见对方身形转动，避了开去，内力略收之际，那一招，变成了虚招！而金骷髅却万万未曾料到，吕麟的武功之高，已到了这等地步，还以为自己避得快疾，其间有隙可趁，所以才攻出了一招。<p>　　而他那一招，才攻到一半，吕麟反手一式，“十面埋伏”，业已使出！<p>　　“金刚神指”的招式，一式厉害似一式，那一式“十面埋伏”，已是极其厉害的一式，他们两人，本就相隔甚近，金骷髅在自己的一扇，眼看可以将对方的穴道封住之际，陡然之间，头上十道大力，疾压而下，金骷髅猛地一惊，连忙抬头看时，只见指影纵横，指风交织，竟将自己全身罩住了！金骷髅这一惊，实是非同小可，哪里还顾得去点人穴道﹖手臂一缩间，手中的握扇，对准了吕麟纵横交错的指影，便迎了上去。<p>　　可是，他折扇才一扬起，便听得“拍”地一声，吕麟一指弹了上来，那柄折扇，竟被齐中弹成了两截，一截握在他的手中，还有一截，“嗤”地一声，飞向半天！<p>　　金骷髅惊上加惊，心知自己，如果再不后退时，只怕吃亏更大！<p>　　总算他一身武功，也是非同等闲，身子一缩，箭也似疾，竟在严密无比的指影之中，疾穿了出去，吕麟一见也向外逃去，立即变招。<p>　　只见漫天指影，齐敛之中，“轰”地一声，一股指风疾冲而出，势若奔雷，正是一式“一柱擎天”！金骷髅好不容易，才从吕麟的那一式“十面埋伏”之中，掠了出来，脚跟尚未站稳，吕辚的第二招，已然接着袭到。<p>　　那一式，吕麟足用了八成功力，金骷髅本来，万万逃不过去。<p>　　但是吕麟却在电光石火之间，陡地想起了一件事情来。<p>　　那件事，便是他在服食那本七色灵芝之际，曾在附有灵芝的玉上，见到过两行小字，嘱咐有缘服食此芝之人，不可与他的后人为难。<p>　　当时，吕麟并不知道那七色灵芝，原是属谁所有，是以也未曾放在心上。<p>　　后来，他知道，那七色灵芝，原来是魔龙赫熹的东西，然则眼前，金骷髅正是赫熹的儿子，自己若是下手太绝，岂非有负于人﹖他一想及此处，便硬生生地，将指力收回了一大半来！<p>　　金骷髅眼看对方的指力，如惊涛裂岸，疾涌而来，而其势已不能再避，只当自己不免要步鬼圣盛灵的后尘，心中不禁大是恚恨，但是却也无法可施，正在心中又恨又惊之际，忽然觉出对方所发的指力，在陡然之间，大为减弱！<p>　　他也不知道自己何以又突然有了生机，一个退身间，勉力发出了一掌。<p>　　因为吕麟指力收了一大半，他那一掌，自然足堪将吕麟的指力敌住，可是他仍然不免，身形晃了一晃，几乎跌下船去！<p>　　吕麟收招不发，喝道：“我已然手下留情，莫非你不知好歹么！”<p>　　金骷髅满面通红，他自从出道以来，有知道他来历的，看在魔龙赫熹的面上，莫不让他几分，即使是不知他来历的，他本身武功，也是极高，从来也没有落败过。<p>　　但是如今，对着一个后秀，他却无力应付，心中自是恨极！<p>　　只见他双眼，凶光四射，望定了吕麟，他却无力应付，心中自是恨极！<p>　　吕麟见他还不肯走，“哼”地一声，道：“金骷髅，若不是我佩服令尊为人，刚才不将指力收回，只怕你此际，已然身受重伤，堕于江中了，若是不走，不妨再接我一招！”<p>　　话一出口，身形便疾欺而前，一式“三环套月”，又已然攻出！<p>　　那一招，他虽未有伤敌之心，但却有扬威之意，乃是倾力而发！<p>　　手甫扬起，三股指风，像是三条无形的蛟龙一样，滚滚而出，金骷髅一见这等情形，不敢再恋战，一声怪啸，身形拔起，在丈许高下，一个倒翻跟斗，向外翻去，刚好落在一只小舢板上，足尖略略一点，又已飞身而起，到了岸上，头也不回，身形连晃，便向前疾奔而出，转瞬不见。<p>　　吕麟见自己一出手，果然将他惊走，想起魔龙赫熹，和黑神君金骷髅，父子之间，为人竟然如此不同，不禁叹了一口气。<p>　　转过身，向船舱走去，才一来到舱口，便不禁大吃了一惊！<p>　　他和金骷髅，未曾交手之前，还曾听得谭翼飞的声音，自船舱中传了出来，交上了手，前后不过四招，当真是电光火石的一瞬间，可是船舱之中，却已空空如也！<p>　　谭翼飞所坐的那张板床之上，连人影都不见了！<p>　　吕麟心知，谭翼飞的突然失踪，和韩玉霞的失踪，一定是出于同一人之手。<p>　　他心中只是奇怪，因为谭翼飞的功力，已恢复了两成，就算他不是来人的敌手，也该出声求救才是，何以连声都未出，便被人掠走，难道来人的武功，当真如此之高么！<p>　　吕麟心念电转，在舱口并没站了多久，便窜了进去。<p>　　他才一进舱，便发现在谭翼飞所睡的那张板床之上，有着一张白纸，纸上写着寥寥的十来个字，道：“谭、韩两人无碍，速赴洞庭！”<p>　　那几个字的字迹，和指点他前赴洞庭的那张字条上的字，一模一样，也是歪斜不堪，像是出于根本不会写字的人之手。<p>　　吕麟一见那张字条，不由得呆了半晌，暗忖韩玉霞突然被人劫走，自己对谭翼飞所说的那一番话，本是信口开河，编造出来的。但如今看来，将韩玉霞带走的，当真是武林高人！<p>　　那人曾在自己力竭伤1重童之际，照顾自己，当然不是坏人。<p>　　由此推论，谭翼飞和韩玉霞两人，也足可以无碍，只是不知道那两番留字条给自己的，又是什么人，却是憾事。吕麟想了一想，便也离船上岸，沿着江岸，向前疾驰而出。<p>　　没有多久，他便看到自己所雇的那艘船，正在前面不远处，傍岸缓缓前进，吕麟一连玑个起伏，已然将要追到那船，正待出声呼叫，令船家将船靠岸，好令他上船之际，忽然听得岸旁的丛林之中，传来了“叮叮”两下，奏琴之声！<p>　　吕麟一听得那两下琴音，虽然并不连贯，但是每一下，俱都清越无比，直入云霄，吕麟曾吃过“八龙天音”的苦头，一听便自听出，那两下琴音，乃是“八龙吟”所发出来的！<p>　　吕麟不由得陡地止住了脚步，身形一闪，已然来到了丛林附近，紧靠着一株树干而立，循声看去。只见枝叶茂密，林中依稀有两个人，但是那两个是什么人，却看不清楚。<p>　　吕麟屏气静息，只听得林中一人道：“爹，我不想学！”<p>　　吕麟一听，心头更是一震，因为那话正是鬼奴黄心直所发！<p>　　同时，听得另一人怒叱道：“胡说，八龙天音，威震天下，你如何不学﹖以你的轻功而论，若是再学会了八龙天音，天下谁是你的敌手！”<p>　　吕麟早已料到，黄心直既然在此，六指琴魔，一定也在。<p>　　是以他听到了六指琴魔的声音，心中反倒没有那样吃惊。<p>　　只听得黄心直又道道：“爹，八能天音威力虽大，但是你总以此害人，不到一年间，死在八能天音之下的武林高手，已不下百余人之多，我……我实在是不想学……”<p>　　黄心直才讲到此处，吕麟只听得“拍”地一声，想是六指琴魔，心中怒极，已然掴了他的儿子一掌，喝道：“没出息的东西！”<p>　　黄心直嗫嚅道：“我……我……”<p>　　吕麟大着胆子，向前轻轻地走出了两步，定睛一看间，不禁心头怦怦乱跳。<p>　　原来，他一眼望见，六指琴魔和黄心直两人，分别坐在两个树桩之上，而那一张“八龙吟”，却正放在黄心直的膝上！<p>　　从刚才他们两人的对话之中，吕麟知道黄心直尚未将八龙天音学会，而“八龙吟”既然在他身上，自己如果猝然不意，出手抢夺的话，并不是没有可能抢到手中，只要将“八龙吟”抢到手中，还用费什么心机，去寻找那七枝火羽箭！<p>　　吕麟一想及此，绝不犹豫，身形一晃之间，已然向着两人，疾欺而出，人才一现身，左右双手，一齐扬起，左手一式“鸿蒙初辟”，右手一式“天地混沌”，一齐发出！<p>　　那两式，正是“金刚神指”，一十二式之中，第十一.十二，也就是最为厉害，吕麟自练成以来，从来未曾用过的两式。<p>　　此际，吕麟因为自己的这一扑，实是关系着武林整个命运，所以才一出手，便使出了那两式！他离开六指琴魔父子两人，本来，约有五六丈远近，身形才现之间，身子电也似疾，已然向前，欺近了三丈左右。<p>　　再加上两式齐发，以他此际的功力而论，指力已可以攻到两人的身上，更何况他身形并未停止，一时之间，只见枝叶狂飞，指影弥天，狂飙陡生，眼看便可以得手！<p>　　但也就在此际，只听黄心直一声惊呼，身形一晃来到了他父亲的身边。<p>　　而六指琴魔一伸手，已将“八龙吟”，接了过来！其时，吕麟的指力涌到，黄心直和六指琴魔两人，一齐身形一个踉跄，黄心直已跌倒在地，而六指琴魔，居然未曾跌倒，伸手便向琴弦上挥去，他手才一挥出，只听得惊天动地，荡魂摄魄的琴音，如万马奔腾，猝然而发！<p>　　剎时之间，吕麟只觉得心头大震，像是有数十百柄，数百斤重的铁锤，一下又一下，连向他的胸口一撞，那两式“金刚神指”的力道，也陡地散去！<p>　　吕麟的心中，不禁长叹一声，心知不击不中，已然无望。<p>　　如果自己再不见机溜走时，只怕今日就要尸横于此！自己死了不打紧，有谁到洞庭去救人﹖他念电转，勉力足尖一点，向后倒拔出去三丈开外。<p>　　其时，琴音越急，吕麟仗着功力深厚，在满眼金星，天旋地转的情形之下，又勉力向前跃出了四五丈去，实在已然无力再逃，倒在地上，在那一剎间，他猛地想起丑无盐陈桂桂的话来，她也曾遇上六指琴魔，是跳入水中，才幸免于难的。<p>　　而此际，吕麟倒地之处，已近江边，他一想及此，一个打滚，身子已滚进了江水之中！一进水中，便向下沈去，一开始，远听得琴音震耳，但沈下了两丈左右，便已然听不到声音了。<p>　　吕麟的心头，怦怦乱跳，屏住了气息，哪敢浮上水面来！<p>　　他在江底，向前迅速地游了开去，估量已然游出了甚远，才敢浮上江面来。<p>　　此际，已然是暮色四合时分，他一浮上江面，只见自己正在江心之中，白帆三两，江鸟翻飞，两岸之上，并不见有人追来。<p>　　吕麟这才松了一口气，游到了对岸，略歇了一歇，想起刚才，八龙天音一发，便天旋地转的情形，实是心有悸﹖他冒险不成，只不过是失去了一个机缘而已，可是，他想起六指琴魔父子两人，虽然心意大不相同，但是却寸步不离，就算找到了火羽箭的话，谁又能近身去盗火弦弓！<p>　　他一想及此事，心中不禁大是烦闷，仰天叹了一口气，对着滔滔江水，自言自语道：“苍天啊苍天！难道当真无法，挽救武林劫运了么﹖”<p>　　他知道，峨嵋青云岭上一会之后，武林中各大门派，全已然率领门下弟子，避居隐秘之地，以避六指琴魔。<p>　　但是，听黄心直所说，自己远赴唐古拉山的那一年之中，又有百余武林高手，死在“八龙天音”之下，可知避不胜避，六指琴魔纵横肆虐，总有一天，正派中人，再无瞧类！<p>　　吕麟呆了半晌，拧干了身上的衣服，向前驰出，到了半夜时分，已然将那条他所雇的船追及，唤舟子将船傍岸，上了船，却发现船上多了两个人。<p>　　吕麟心中正自不愿，待要责问舟子时，那两个人已然站了起来，吕麟定睛一看间，只见一人，只有一条右臂，另一人，两条小腿，尽皆断折，那两人虽是残废，但是气度却还是不凡。<p>　　吕麟尚未出言，那两人已然道：“小哥，此船是你所雇的么﹖”<p>　　吕麟道：“是啊，两位何人﹖”<p>　　那两人长长地叹了一口气。那独臂人道：“在下人称碧玉生，这位是点苍掌门，人称凌霄雁屈六奇。”<p>　　只见屈六奇苦笑了一下，道：“屈某人双腿齐断，还提什么凌霄不凌霄的﹖并们两人，为六指琴魔再次所逼，匿在船上，小哥请勿见怪。”<p>　　吕麟一听得那断了双腿的，乃是点苍掌门，凌霄雁屈六奇时，早已然翻身下拜，道：“原来是师叔，我！我……是吕麟！”<p>　　吕麟一想及自己母亲惨死的情形，泪水早已滚滚而下！<p>　　屈六奇一见来人向自己下拜，口称“师叔”，心中不禁愕然，待到吕麟报出了姓名，他才知那是师姐西门一娘的儿子。<p>　　他向吕麟仔细一看，只见吕麟的脸容，虽然和西门一娘，不是十分相似，但是那种傲岸的神情，和自信的眼神，却是和西门一娘，一模一样。<p>　　在点苍门下，西门一娘比凌霄雁屈六奇早入门三年，当屈六奇年轻的时候，他也曾暗恋过这位师姐，但是后来，却丝毫没有怀恨。<p>　　本来，点苍掌门之位，是应该由西门一娘来接掌的，当时，西门一娘的师傅，还为了西门一娘的婚事，十分震怒，幸亏屈六奇在师尊面前，说尽了好话，才免得西门一娘被逐出门墙。<p>　　当下，他看到吕麟，想起了西门一娘来，心中也不禁好生伤感！<p>　　呆了一会，道：“麟儿，原来雇船的是你，我真是做梦也想不到！”<p>　　吕麟道：“师叔，你也遇上了六指琴魔了么！”<p>　　屈六奇点了点头，道：“我这已是第二次了，第一次，在武夷山，多少高手，全都因为八龙天音，而如痴如醉，相互拼斗，你父亲，也是死在这一次六指琴魔肆虐之上的，距今不觉已有四年了！”<p>　　吕麟默默地点了点头，眼泪已禁不住簌簌地落了下来。<p>　　屈六奇叹了一口气，道：“那一次，我幸而不死，但是却也损折了两条小腿，回到了点苍之后，我勤练三年，本来以为已可以报仇，怎知点苍派所有人物，才一下山，便听到了峨嵋青云岭下所发生的事，试想，连峨嵋派这样暄赫的门派，尚自由东方白.水镜禅师两位，率领门下，消声匿迹，点苍派若是去硬拼，岂非是凶多吉少﹖因此，我便领着众人，在长江附近，隐居了下来。怎知六指琴魔那厮，近年来，不知连络了多少黑道上穷凶极恶之徒，广布眼线到处踩探，自己则在中条山麓，造了一座辉煌已极的宫殿，名曰“武林至尊之宫”，唉……”<p>　　吕麟在这近一年来，只是在唐古拉山之中，为了寻找火羽箭而努力，对于六指琴魔，在这一年来的行踪，却是毫不知悉。<p>　　如今听得屈六奇如此说法，不禁吃了一惊，道：“武林至尊﹖”<p>　　屈六奇点了点头，面上现出了愤然之色，道：“不错，他已然自号武林至尊，当然，我们都不会卖他的账，他便借着黑道上的下三滥为助，到处搜寻各派的隐居所在，寻到之后，先且不露声色，然后才突然寻上门去，逼胁人听他的号令，若是肯听从的，自然没有话说，若是不从，他便立即发动八龙天音……”<p>　　屈六奇讲到此处，顿了一顿，长叹一声，道：“据我所知，这一年来，太极门连胖仙徐留本在内，已然尽皆死亡，飞燕门则只有青燕丘君素一人，仅以身免，下落不明，华山派烈火祖师，不知去向，群龙无主，有几个堂主，已然归顺，其余的只是说要等烈火祖师回来，然后再作决定，也未能幸免……”<p>　　吕麟听到此处，心中怒火中燃，眼中几乎要喷出火来！<p>　　屈六奇略停了一停，又道：“武当派中，已只有生风剑客欧阳沛一人，据说还在人间，昨日，那厮居然找到了点苍派的隐居之地，于是，点苍派……也只剩下我一个人了！”<p>　　吕麟呆了半晌，道：“然则七煞神君，我师傅等人呢﹖”<p>　　屈六奇道：“那我却不知道了。”<p>　　一旁的碧玉生应声道：“六指琴魔曾到过火礁岛上，却并未找到七煞神君夫妇，令师东方白，也是一样，不知下落，无人知悉他们在何处，至于峨嵋僧众，唉……可怜……”<p>　　吕麟忙道：“怎么了﹖”<p>　　屈六奇道：“可怜水镜禅师，发下宏愿，欲以佛法渡化六指琴魔，率领门下十二高僧，以及数百名僧人，前赴中条山“至尊宫”，怎知六指琴魔发动了八龙天音，竟无一个，得以生还！”<p>　　吕麟睚眦欲裂，“砰”地一拳，击在身旁的一张桌上，大叫道：“然则竟没有一个人，可以制得住这贼子了么﹖”<p>　　碧玉生和屈六奇两人，尽皆长叹一声，望着茫茫江水，不作一语。<p>　　吕麟明知发怒没有用处，但心情激荡，又大声道：“我一定要找到那七枝火羽箭！”<p>　　两人问道：“找到火羽箭，又有何用﹖”<p>　　吕麟便将峨嵋青云岭会后，自己在唐古拉山的遭遇，说了一遍。<p>　　两人听得魔龙赫熹，这样的一个前辈人物，竟也因此而死，兼且死得如此不值，心中也是凄然，欷歔不已。碧王生道：“我相识的人中，黑道中人，本也不少，上个月，我曾遇到一人，据他说，今年七月十五，盂兰圣节，中条山那座劳什子至尊之宫，便可以全部落成，六指琴魔也要在这座宫中，大会普天之下的武林人物。当然，邪派中人，会如蚁附毡，而六指琴魔的心意，只怕也想藉此，将年来不知去向的东方白、谭升.赫青花等一众高手，引了出来！”<p>　　吕麟算了一算，七月十五，距今还只不过一个来月的时间。<p>　　他道：“除非我师博不知，否则，他一定会前去碰一碰机会的！”<p>　　碧玉生道：“小哥莫怪我说，其实，令师武功，固然已臻绝顶，但如果前去，只怕也是徒然送死而已！”<p>　　吕麟心知碧玉生所言是实。<p>　　因为观乎日间，自己倾全力发出的“鸿蒙初辟”.“天地浑沌”两招，势子何等雄猛﹖但如果不是恰好身在江边的话，这上下，怕也早已然在“八龙天音”之下死于非命了！<p>　　吕麟心中愤然，猛地想起烈火祖师，连他数十年来，未曾离身的大红烈火袍都不敢穿着一事，便道：“只怕我们改装前去，到时，人必然极多，六指琴魔，未必觉察！”<p>　　碧玉生和屈六奇两人，只是含糊应了一下，不置可否。<p>　　当然，那是表示他们的心中，对这种行动，并不赞同。<p>　　吕麟也不再说什么，心中却已然打定了主意，只待洞庭湖的事情，一完之后，便立即前赴中条山，去碰一碰机会！<p>　　船行迅速，一路之上，也没有发生什么事情，那一天已然将要到达洞庭湖畔。<p>　　吕麟总是嫌船走得慢，向舟子一打听，离洞庭湖已只不过七八里地，便辞别了两人，一直沿岸，向前驰去。他离开船时，正是晨光曦微时分，等到阳光普照，他已然来到了洞庭湖边上，只见眼前烟波浩渺，凉风阵阵，炎热顿时为之去了个干干净净。吕麟在湖边呆了半晌，心中不禁大为踌躇。<p>　　那个引自己来到洞庭湖的字条上，只是说自己心爱的人，在洞庭湖有难，却未说明，是在什么地方。不要说洞庭湖方圆数百里，找上一遍，也是大费时日，更何况湖中小岛湖洲，何止千百，怎能一一寻找！<p>　　他想了片刻，心想不论如何，自己既已来到，当然不能就此算数。便决定先沿湖驰上一遍，看看是否有结果，再做道理。<p>　　当下他沿湖疾驰，遇上有民居，便留连一番，假作询问路途，以观动静。<p>　　但是直到中午时分，却一直投有什么结果。<p>　　日头正中，吕麟饥渴难耐，便在一个小村子外，停了下来。<p>　　那小村子只不过三二十家人家，村外旷地上，晒有不少鱼网，看来村民，皆捕鱼为业。<p>　　在小村口子上，傍着一条小河，长有三株极大的垂柳，柳丝迎风飘拂，撩得本来极其平挣的小河之上，涟漪不绝。<p>　　在二株大柳树旁，设有一个茶寮，有几个老汉，正在吸烟喝茶，还有几个村民，则捧着西瓜在大嚼，吕麟走了过去，摸出了一小锭银子来，那茶寮主人，几时曾见过白花花的银子来！<p>　　一时之间，手忙脚乱，又剖瓜，又倒茶，再为吕麟炒了一个菲菜炒鸡子，煮了一锅饭。吕麟一面吃，一面望着垂柳河水，清风徐送，心想世人碌碌，争什么名利荣华，当真是其蠢已极。就在这样的小村，粗菜淡饭，过上一世，岂不是比什么都好！<p>　　自己若不是父母血仇在身，当真便愿意在此，过上一生！<p>　　他正在这样地想着，又听得一阵“伊伊哑哑”的船桨之声，从上游划下了艘小船来，吕麟抬头一看间，只见一个渔翁，提着一筐鱼，走了上来，到了茶寮附近，忽然停住了脚，仔细地打量了吕麟一番，面露喜容，道：“这位客官，一定是姓吕的了！”<p>　　吕麟闻言，心中不由得大吃一惊。<p>　　暗忖不要说自己的名头，不致于如此响亮，就算响亮，也只不过是武林中人方始知闻，小村中人，怎能得知﹖他心知其中，必有原因，忙道：“老丈何以知我姓吕！”<p>　　那渔翁笑道：“我说昨日灯花连爆，必有原因，果然我今日出门，便遇到了贵人，只为那人要我送一封信，便赠了我一锭纹银，我只当难以寻找收信的人，怎知不到半天，便已遇上！”<p>　　吕麟忙道：“老丈，可是有人要你，送一封信给我么﹖”<p>　　那渔翁道：“不错。”伸手入怀，摸索了半晌，取出一封信来，道：“这就是了。”吕麟连忙接过，展开来观看。<p>　　才一展开，那字迹触入眼帘，便已十分熟悉，正是那种歪斜的字。<p>　　吕麟匆匆一看，只见上面写道：“你最心爱之人，就在湖中，黄叶洲上，觅当地渔民带路，便可到达，她必有难，速去！速去！”<p>　　吕麟看完，刚想问那渔翁，这封信是何等样人，交给他时，忽然又听得有船桨声，传了过来，吕麟不经意地抬头一望间，不由得大吃一惊。<p>　　只见一艘小船，也顺流缓缓而下，小船上站着四个人，站在最前面的一个，身材颇是高大，怀中抱着一张古琴，竟正是六指琴魔！<p>　　吕麟一惊之下，连忙顺手，取过了身旁一位村民肩上所披的粗布衣服，穿在身上，低声道：“各位千万别露声色，待那四个人走过之后，我必有重酬！”<p>　　那些乡下人自然不知道发生了什么事情，但因为刚才吕麟，只为吃半只西瓜一顿粗饭，便给了茶寮主人，一块银子，出手阔绰无比，便当他是当地的官家公子，因此一齐答应。<p>　　就这一转眼的工夫，六指琴魔等四人，已然走上岸来，吕麟背对他们，只管低头扒饭。<p>　　只听得脚步声渐渐移近，一人道：“我们打听得清清楚楚，那老太婆在湖中，一连四个小湖洲之中出没，就在前天，我还见她，带了一个女子，怒气冲冲，自此经过，咱们只要一找到她，她便万避不脱.从此，武林中便再也没有飞燕门三字了！”<p>　　六指琴魔则只是冷冷地道：“好！”<p>　　接着，又有人叫送茶来喝之声，吕麟连大气也不敢出，心知那其余两人，一定是黑道中人，打听得飞燕门掌门，青燕丘君素在湖中隐居，是以引了六指琴魔，前去害她。<p>　　只听得黄心直又道：“爹，青燕丘君素在武林之中，声名极好，咱们何必苦苦去害她﹖”<p>　　六指琴魔勃然大怒，将手中茶杯，向地上一拋，“砰”地一声，茶杯砸成粉碎。<p>　　只听得他大声道：“顺我者生，逆我者死，什么声名不声名﹖”<p>　　另外两人连忙道：“说得是！说得是！要不，怎能当得起武林至尊，这个称号﹖自古至今，谁又敢如此自称！”<p>　　一时之间，又听得六指琴魔踌躇满志的“嘿嘿”冷声，和黄心直暗暗的叹息声。<p>　　吕麟的心境，当真可谓紧张到了极点！<p>　　因为，只要给六指琴魔，一发现他在这里的话，他一定万无悻理！<p>　　其实，前后只不过是片刻之间的事，但在吕麟心中，却像是不知多长久一样！幸而，六指琴魔等四人，并未发现情形有异，而其余众人，居然也未曾露出什么马脚来，六指琴魔等四人，讲了几句话后，便自回到了船上，向湖中划去。<p>　　吕麟听得桨声去远了，才敢抬起头来，只见那小船，已然隐没在芦苇丛中。<p>　　吕麟忙向那送信来的渔翁道：“老丈，湖中有一个黄叶洲在何处，你可知道﹖”<p>　　那渔翁笑道：“我一生在洞庭湖中打渔，自然知道！”<p>　　吕麟道：“好，那就相烦你送我到黄叶洲去，我必有重酬！”<p>　　那渔翁点头答应，吕麟便和他，来到了小河边上，上了那艘小船，吕麟道：“我们最好离刚才那艘小船远一点，不要被他们发现。”<p>　　那渔翁踌躇道：“这却为难，湖面之上，想隔十里八里，一样可以望见，客官若是怕被人看破，何不索性换了衣服！”<p>　　吕麟喜道：“好！好！”那渔翁揭开了船板，取出一套粗布衣服来，吕麟换了之后，又带了一顶遮阳竹笠，完全是一个渔民模样。<p>　　那小船不一会，便已然来到了洞庭湖中，吕麟远远地望到六指琴魔所趁的那艘小船，就在前面不远处，便连忙低下了头，问道：“老丈，你刚才交给我的那封信，是谁托你的！”<p>　　那渔翁笑道：“简直是一个天上的仙女，哪里像是凡人﹖”<p>　　吕麟怔了一怔，他一直认定，几次三番为自己送信的那人，一定是一个武林前辈，他甚至认定，不是东方白便是谭升。而信上的字迹歪斜，大约是别有苦衷，因此假造出来的。<p>　　而今，他厅得那渔翁如此说法，则写信人不但是一个女子，而且一定是极其年轻美丽的女子，要不怎会令那渔翁，以为她是“仙女”﹖他想了一想，又问道：“老丈，那位姑娘，是什么样子的！”<p>　　那渔翁道：“那姑娘大大的眼睛，圆脸，个子不十分高，只是我很奇怪，她和我说话的时候，竟像在流眼泪一样，她说，我只要沿湖找一找，一定可以找到你的，给了我老大一锭银子！”<p>　　吕麟听得那渔翁形容出那托他送信来的女子的样貌，心中更是奇怪。<p>　　因为，根据那渔翁的描述，那女子竟十足就是谭月华！<p>　　但是事实上，却又怎会有这个可能呢﹖信上写得十分明白，自己最心爱的人，在洞庭湖有难，自己最心爱的人，除了谭月华还有谁！<p>　　他心想，或则那渔翁是老眼昏花，看错了也说不定的。<p>　　但是，问题就在于，那写信的少女，究竟是什么人﹖他呆呆地想着，约莫过了半个时辰，眼前已然可以望到两个河洲。<p>　　那两但河洲，相距并不十分远，其中一个，覆满了黄叶，另一个却是苍翠无比。他看到六指琴魔所乘的那艘小船，正向那触目苍翠的河洲，摇了过去，而那个看来一片黄色的，自然便是黄叶洲了。没有多久，小船已经到了黄叶洲上，只见洲上，到处都长着一种生着黄叶的灌木，是以老远看来，那河洲竟一片黄色。<p>　　吕麟在小船虽岸，尚有两三丈远近时，便自足尖一点，一跃上岸，顺手拋了一块银子在小船上，也不待听那渔翁的千恩万谢，便接连几个起伏，向前面疾掠而出。<p>　　那河洲的形势，一半甚是平坦，但是另一半，却甚是险峻，乃是一个小小的山峰。<p>　　吕麟来到了山峰脚下，尚未发现有人，抬头一望间，忽然看到半山腰上，有人影一闪，其人的身法之快，难以想象，一溜烟也似，便已然在山中的树木之中，隐没不见。<p>　　吕麟一见半山腰上有人，便连忙身形拔起，向山上攀去，片刻之间，便已然来到了刚才发现那人影的地方，他刚待寻找时，忽听得一个女子声音叫道：“我爱他！我爱他！师傅，不论你如何罚我，我都爱他，哪怕你立即下手将我杀了，我也始终爱他！”<p>　　吕麟一听得那女子的声音，心中更是讶异到了极点！<p>　　因为他一听便已认出，发出那声音的，不是别人，正是曾和他一起，被烈火祖师，困入赫夫人的墓穴之中，又离奇失踪的端木红！<p>　　吕麟打量声音，是从附近的一个山洞之中，传了出来的。<p>　　他连忙轻轻地跨出几步，来到了洞口，洞内漆黑，什么也看不见。<p>　　只听得一个老妇人的声音，“嘿”地一声冷笑，正是青燕丘君素，道：“那小子这时，恐怕早已死了，你还爱他！”<p>　　端木红笑道：“不论他怎样，我都爱他，师傅，你快快下手，将我杀了吧！”<p>　　丘君素沉声道：“本来，似你这种败坏门规的逆徒，焉能逃脱我的裁处，但如今，飞燕门中人物，已然死亡殆尽，若不是我远走西域，无意之中，与你相遇的话，则飞燕门已只剩我一人了，是以给你求生之机，你还不愿么！”<p>　　端木红的声音，显得急切到了极点，道：“师傅，我只愿与他在九泉相会！”<p>　　丘君素一声大叱，道：“畜牲，当日你拜我为师之际，曾罚下什么誓言来﹖”<p>　　端木红道：“我自知一入飞燕门，便永远不准再言情爱两字，可是我毕竟爱上他了，师傅，我宁愿死，还不行吗﹖”<p>　　吕麟在洞外，听到此处，心中也不禁为端木红的挚情而感动！<p>　　虽然，丘君素,端木红师徒两人，在交谈之际，并未曾讲出吕麟的名字来，但是吕麟焉有不知端木红口中的“他”乃是自己之理﹖他一想起六指琴魔已然来到，他们上了那另一个河洲，必然是尚未曾确实知道丘君素在哪一个洲上隐居的缘故。<p>　　六指琴魔在那一个河洲上，找不到丘君素，当然会来到这里。<p>　　也就是说六指琴魔，实是随时随地，皆可能在此突然出现！<p>　　他一想及此，便大踏步地向山洞之中走去，才走了两步，便听得丘君素厉声喝道：“什么人！”<p>　　吕麟忙道：“峨嵋门下弟子吕麟！”<p>　　只听得端木红一声欢呼，丘君素一声怒叱，吕麟转了一个弯，便觉出眼前一亮，一个山洞中，点着两盏油灯，端木缸正被铁链，绑在一条石柱之上，在她旁边，站着丘君素。<p>　　只见端木红泪水直流，但她如今所流的眼泪，分明是欢乐的眼泪。<p>　　吕麟才一现身，她便叫道：“麟弟，我们难道不是在人间么﹖”<p>　　吕麟忙道：“红姐姐，说来话长，我们快点离去！”他们两人，一问一答，听在丘君素的耳中，更是如火上加油一样！<p>　　吕麟口中的“我们快些离去”，自然是包括了丘君素在内的。<p>　　但是丘君素本来就因为端木红，爱上了吕麟一事，而心中怒极，如果不是飞燕门刚罹巨灾，她早已一掌将端木红击毙了！<p>　　如今，她一听得吕麟如此说法，还只当吕麟目中无人，要公然当着自己之面，将端木红带走，实是怒不可抑，一声断喝，身形疾展，已向吕麟疾欺了过来，才一闪动身形，便是一招“劳燕分飞”，连人带掌，一齐疾压而至！<p>　　吕麟原是一片好意，来告诉她六指琴魔，随时都可能来到，万万未曾料到丘君素竟会不分青红皂白，一照面，连问都不向自己问一问，便会突然向自己攻出了一掌！<p>　　饶是吕麟近日来功力精进，但是丘君素身形如电，吕麟想要避开去时，哪里还来得及﹖百忙之中，只得一扬手，中指直竖，一式“一柱擎天”，向丘君素的一掌，迎了上去。<p>　　电光石火之间，指力掌力，已然相交，只听得一声巨响狂飙骤生，连得山洞的洞壁，也像是为之震撼，吕麟只觉得对方的掌力，实是猛得出奇，身不由主，后退了一步。<p>　　而丘君素以数十年功力，又是怒极之余，所发出的力道极大的一掌，一和吕麟的指力相交，竟也不免身形连晃三晃！<p>　　虽然，相形之下，仍是丘君素高出一筹，但这已然是丘君素近年来，前所未遇之事，当下她心中，又惊又怒，大喝道：“好小子，难怪你敢于胡作非为，敢情有点门道！”<p>　　身形一晃，双掌翻飞，又已攻出了两招！<p>　　但这一次，吕麟已有了准备，丘君素才一出手，他身形连晃，向外避了开去，叫道：“前辈，我有话说！”<p>　　丘君素停掌不发，冷冷地道：“你引诱飞燕门下弟子，还有何话可说﹖”<p>　　吕麟叹了一口气，道：“此事其中曲折甚多，前辈且暂勿追究，六指琴魔，已在旁边的河洲之上，眼看就要来了！”<p>　　丘君素一听得吕麟如此说法，不由得猛地吃了一惊，面上变色！<p>　　但是她心中，却还不十分相信，叱道：“臭小子，你可是想藉六指琴魔之名，来恐吓于我！”<p>　　吕麟急得顿足，道：“前辈，再要不走，为时晚矣！”<p>　　丘君素心中实在也是惊奇无比，暗忖宁可信其有不可信其无，连忙来到端木红的旁边，解开铁链，一拉端木红，道：“那我们快走！”<p>　　端木红叫道：“麟弟，你也快来！”<p>　　丘君素怒道：“谁和他一起走！”<p>　　吕麟忙道：“前辈，不知七煞神君之女，谭月华谭姑娘，是否也在黄叶洲上﹖”<p>　　丘君素拉着端木红，向外疾驰而出，已来到了洞口，才回头叱道：“胡说，黄叶洲上，只有我们师徒两人！”<p>　　吕麟听了，不由得一呆。他心知丘君素的为人，虽然恨自己，但是却决不至于对自己说谎话，她说黄叶洲上，只有她们两人，当然是实。<p>　　然则谭月华又在什么地方有难！<p>　　他想了一想，忽然想起，端木红被绑在石柱之上，当可以说得上“有难”两字，那信上并未说明有难人的人是谭月华，只说自己最心爱的人，然则，端木红又岂是自己最心爱的人吗！<p>　　他想到此处，又呆了一呆，陡然之际，又想起自己在赫夫人的墓穴之中，对端木红所讲的那些情意绵绵的话来！<p>　　他一想及自己对端木红所说的那些话，事情几乎已明白了一小半，同时，他心中也不禁连珠地叫起苦来！<p>　　当时，吕麟原是自分自己和端木红两人，万无生理，为了不令端木红失离含恨，所以才依着端木红的要求，讲了不少情话。<p>　　而事实上，他心中最爱的人，始终只是谭月华一个人！吕麟此际，也已料到，必是丘君素在带着端木红，杂开唐古拉山之际，曾遇到过谭月华，大概是端木红已毫不讳言地说她爱上了自己，所以端木红才料定她一到洞庭，必受重责，因此才留字要自己前来此处，打救端木红。<p>　　然则，在长江之中，救了韩玉霞.谭翼飞的，自然也是谭月华了。<p>　　那老渔翁的话，也没有说错，托他交信的人，的确是谭月华！<p>　　吕麟此际，只是凭所发生的事情，想出了事实的一个梗概，至于事情的详细经过，和许多神秘不可解的事，他还是未曾想通。<p>　　但是有一点，他却是可以肯定的，那便是谭月华必然还在洞庭湖的左近！<p>　　他一想到了这一点，立即足尖一点，便向山洞之外掠了出去！<p>　　他一个人在洞中呆想了片刻，等他逸出山洞时，丘君素和端木红两人，已然不知去向，吕麟只记得端木红叫了他两声之后，便再也未曾听得她的声音，想是被丘君素点了穴道。<p>　　吕麟来到了洞口，看了一看，不见丘君素和端木红两人，心想自己上了黄叶洲，已将近半个时辰，六指琴魔一定也快来了，若是遇上，却是大为不妙！<p>　　因此，他连忙向山峰下面驰去，可是，他只落下了三四丈，便已然看到，六指琴魔等四人，从沙滩上走了过来！<p>　　吕麟心中，猛地一惊，连忙停住了脚步，、心想若是自己由原路下去，非和他们遇上不可，在峰中躲藏，也不是善策。<p>　　眼前，除了由山峰的背面，下山而去，还可以有逃生之途，简直别无他法巳他立即转动身形，绕着那山峰，转了一转，来到了山峰的背后，迅速地向下落去，不一会，便已到了山峰脚下。<p>　　可是，他刚一站定，便看到前面不远处，两个人回过头来。<p>　　那两人正是和六指琴魔在一起的两个，已然和吕麟打了一个照面！<p>　　吕麟心中，不禁大吃了一惊，心知一定是六指琴魔，令那两人，分头寻找丘君素的，自己的身形一被他们发现，六指琴魔顷刻可达！<p>　　他不等那两人出声，足尖点处，便已向两人疾扑了过去！<p>　　身在半空，一式“双峰插云”，疾使而出，一人闷哼一声，立时委顿在地，但另一人，却向后退了开去，虽也跌倒在地，却怪声大叫了起来。<p>　　吕麟一听得那人，在为自己，“金刚神指”的指力击中之后，尚自出声怪叫，心知对方的武功很高，不禁大惊！因为整个黄叶洲，能有多大，他这样出声一叫，六指琴魔绝无听不到之理，而只要他一听到，自然可以想到，出了变故，自己怎还走得脱！<p>　　吕麟大急之际，手扬处，又是一指，向那大叫的人点去。<p>　　那人中了吕麟一指，跌倒在地，本来已受内伤，勉力叫了一下之后，哪里还经得起吕麟的第二下“金刚神指”之力！<p>　　只听得他闷哼一声，便是骨折筋裂而亡，吕麟见两人俱已了账，正待闪身向外掠了开去之际，突然看到一条人影，向自己疾驰而至。<p>　　那人来势之快，简直是匪夷所思，才一入眼，还在两里开外，可是转眼之间，却已然来到了眼前，吕麟怔了一怔，只见站自己面前的，不是别人，正是轻功超绝卓越的黄心直！<p>　　吕麟一见自己的行踪，已然被黄心直发现，心中更是一凉。<p>　　他明知自己的武功，虽然还在黄心直之上，但是黄心直的轻功，自己却又望尘莫及既然被他发现，也就难以脱身！<p>　　吕麟心中一凉之后，正待立即出招，先伤了他再说，忽听得黄心直低声道：“吕公子，原来是你，你怎么还不逃！”<p>　　吕麟一呆，陡地想起，黄心直虽然是六指琴魔的儿子，但是他心地却极好，和六指琴魔大不相同，一听他话，心想难道自己命不该绝，还有一线生机﹖抬眼向黄心直望去，只见他满面惶急之色，道：“快！快！你快藏了起来，我父亲就要赶到来的了！”<p>　　吕麟见他一张丑脸之上，神色诚恳之极，心知他确是不愿意自己伤在六指琴魔之下，忙道：“黄兄弟，你相救之德，我铭感五中！”<p>　　黄心直道：“你快逃吧，迟则不及了！”<p>　　吕麟也不再耽搁，身形晃动，驰出了三五丈。可是，尚未及等他转过那个山峰，向后一看时，只见黄心直手向前连指，同时听得六指琴魔的声音，传了过来，道：“什么事！”<p>　　吕麟心知六指琴魔，将要赶到，自己若是要转过山峰去避他，已然不及，向黄心直所指处一看，乃是一大丛高几及人的野草，吕麟连忙钻了进去，将身隐起，他刚一隐起身，已然看到六指琴魔，赶了过来。<p>　　六指琴魔一赶到，一眠望见引自己来此的两个黑道中人，已然身死，不由得勃然大怒，喝道：“敌人何在！”<p>　　黄心直道：“我……我赶到之际，人已然……赴水逃走了！”<p>　　吕麟在草丛之中，听得黄心直如此说法，心中不禁松了一口气。<p>　　只见六指琴魔身形立展，一直掠到了湖边，来回驰骋了片刻，又回了转来，满面怒容，恨声不绝，道：“好贼子，看你能否逃得出我的手掌！”<p>　　黄心直忙道：“爹，人已不在了，我们快离开此处吧！”<p>　　六指琴魔瞪了他一眼，道：“你那么心急作甚！”黄心直不敢言语，只见六指琴魔就在当地，来回踱步，看来他一时半时，绝无离去之意。<p>　　吕麟躲在草丛之中，心中不禁大是着急，暗忖自己藏身草丛之中，总不是长久之计，六指琴魔若是还要搜寻时，却是非被他发现不可丁，他心中只盼六指琴魔，快快离去，可是六指琴魔却又在一块石上，坐了下来，道：“心直，如今武林之中，畏我本领，供我驱役之人虽多，但我们父子两人，却是相依为命，你以后务必听我的话，切不可再惹我发怒！”<p>　　黄心直扑了过去，道：“爹，我……自然会听你话的！”<p>　　六指琴魔又道：“还有一个来月，中条山麓的至尊之宫，便可以落成了，这武林至尊的称号，千百年来，从来也没有人敢如此自称过，但是你我两人，却可终生享此称号！”<p>　　黄心直木然地点了点头。<p>　　六指琴魔又道：“从今日起，如果你再不肯勤练八龙天音的话，则为父的一番心血，尽皆白费了！”<p>　　黄心直低下头去，道：“那我一定勤功练习就是了。”<p>　　六指琴魔面现喜色，拍了拍黄心直的肩头，站了起来。<p>　　看他的情形，像是立即就要离去，吕麟心中正在暗中庆欣，突然间，只听得草丛之中，“悉索”一阵响，那一阵声响，极是轻微，吕麟虽然料到六指琴魔未必听得到，但是因为那一阵声响，就在他匿身的那草丛之中发出，是以他心中也不免一怔，循声看去，只见草丛之中，蜿蜓游出了一条蛇来，这时侯，吕麟的心中，不禁焦急到了极点丁本来，要对付一条蛇，以吕麟的功力而论，绝不是什么难事。但是其时，六指琴魔还在近侧，只要他一有动作，便立被发现！吕麟只得一动不动，只是圆睁虎目，望定了那条毒蛇。只见那条毒蛇的来势，虽然并不怎么快疾，可是那丛野草，能有多大﹖转眼之间，已然来到了他的眼前，那蛇全身，皆作死灰色，尚未来到眼前，已觉得腥臭难闻。<p>　　一来到了吕麟的面前，更是蛇信吞吐不定，昂起头来，停了一停，便突然窜起，向吕麟的面门咬来！吕麟心知那蛇，生得如此丑恶，必然含有奇毒，连忙手一举，食中双指，用力一挟，已紧紧挟住了那毒蛇的七寸。<p>　　吕麟的办法，本来不错，因为毒蛇，一被扣住了七寸之后，便难以挣扎。<p>　　可是这一条毒蛇，却是蛇中的异品，七寸一被扣住，蛇头左右乱晃，挣扎不脱，蛇尾却“刷”地挥了过来，正挥在吕麟的肩头之上！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_08'>《六指琴魔续集》 第八章 胆色过人 小侠闯魔窟</b><p>");

document.write ('　　吕麟这才看清，敢情那条毒蛇的身上，一身灰鳞，尽皆可以开合。<p>　　而蛇鳞的形状，又像是尖刺一样，一被蛇尾挥中了肩头，倒有小半条蛇身，紧紧地搭在肩上 ，蛇身上千百枚尖刺也似的蛇鳞，一齐刺入体内，只觉得灼痛之感，入心入肺，实是令人难以忍受，吕麟在陡然之间，遇到了这样难忍的痛楚，实在忍不住想大声呻吟。可是他抬头一看间，只见六指琴魔和黄心直两人，刚转过身向外走去。如果此际出声，更是功亏一篑，因此，他咬紧了牙关，一声不出，全身痛得发颤，连运本身真力，极力抵御，皆不能与这种奇痛相抗，片刻之间，已然冷汗直冒！好不容易，等到六指琴魔，已转过了山峰，吕麟才低低地哼出声来，左手捏住了蛇尾用力将那条毒蛇，拉了开来，双臂一振，一用力间，那条毒蛇，已然流了一地腥血，断成了两截。 而断蛇的蛇身，仍然在跳跃不已，吕麟唯恐再被它沾上，忍着奇痛，向外跨出了几步 ，看肩头上时，不知有多少小孔，全在冒着黑血。而半边身子，也已在渐渐发麻！ 吕麟心知其毒无伦，便连忙点了自己心口的要穴，不令毒气攻心。然后，才取出雪魂珠来，按在那些小孔之上。<p>　　以雪魂珠吸毒，吕麟也曾见过，只要将雪魂珠一按在伤口之上，毒便被吸出，而雪魂珠上，也会出现一点黑斑，片刻之间，便自消灭。<p>　　可是这一次，吕麟一将雪魂珠，按到了那些蛇鳞刺出的小孔之上，立时之间，雪魂珠竟然陡地变了颜色！本来是银辉流转，竟变成了暗灰色！<p>　　吕麟吃了一惊，再看肩上的伤口时，雪魂珠那一按间，只不过吸去了两寸方圆之内的毒汁，那两寸方圆之内的伤口，已然渗出红血来。<p>　　可是，那毒蛇的半条身子，全都搭在吕麟的肩头上，肩上伤口，足有两尺来长，就算雪魂珠能将毒化尽的话，也要连吸十次！可知那条毒蛇之毒，实在是难以想象，若无雪魂珠，定然性命难保！吕麟忍着攻心奇痛，看那雪魂珠时，足足过了小半个时辰，才恢复了原来的光彩。<p>　　在那小半个时辰中，吕麟肩头上的伤口，奇痛攻心，使他忍不住呻吟起来。<p>　　正当他要第二次将雪魂珠按了上去之际，忽然听得身后，传来了丘君素一阵冷冷的声音，道：“小子，你这样下去，性命难保了！”<p>　　吕麟连忙回头看时，只见丘君素正从一个山洞之中，伏身窜了出来，胁下挟着端木红，果然已被她点了穴道。<p>　　吕麟也觉得雪魂珠吸毒，固然灵效，但是这样下去，最少也要四个时辰，才能够将毒吸尽，若是四个时辰之中，毒发的话，自己一样难以幸免！<p>　　因此他一听丘君素话中有因，忙问道：“前辈有何指教﹖”<p>　　丘君素向那死蛇一指，道：“这蛇乃是毒蛇之中的异品，毒性之烈，实是无出其右，你除非舍了雪魂珠不要，方能保命。”<p>　　吕麟吃了一惊，道：“舍了雪魂珠不要，如何将毒吸出！”<p>　　丘君素冷冷地道：“雪魂珠虽是旷古至宝，但是你中毒如此之深，只有一口气，将所有的毒液，全附在雪魂珠上，方能保得无事，但如此一来，雪魂珠也变得漆也似黑，除再令之回到雪窟之中，过上百来年，或则还能回复原来的功用！”<p>　　吕麟听了，不禁发了半晌呆。这一颗雪魂珠，乃是玉面神君东方白，费了二十年心血，方始得到的！就只是这一点，已然令得吕麟不舍得那雪魂珠就此变为废物。<p>　　再加上，这颗雪魂珠中，还包含了谭月华和东方白之间，婚变的惨痛故事，这对吕麟来说，更是显得重要无比！<p>　　因此，他一时之间，竟委决不下，是否应该照丘君素的办法去做。<p>　　只听得丘君素冷冷地道：“小娃子，因为你报信，说六指琴魔将到，是以我才指点你一条生路，我向不受人恩惠，已然足以报答，听不听却在你了，你毒去之后，若是再敢接近红儿，我也绝不会饶你！”<p>　　她话一说完，身形展动，便向前疾驰而出，绕过了山峰，便自不见。<p>　　吕麟在丘君素讲话之际，看了端木红几眼，只见她虽然不能行动，不能言语，但是眼中所流露出来的真情，却比海还深！<p>　　吕麟此际，不禁深悔当日在墓穴之中，不应该讲出那些话来。<p>　　如今事已至此，唯一的办法，自然只有依丘君素所言，不再接近她便了。<p>　　他知道对他自己来说，接近或不接近端木红，根本是无关紧要之事，但是端木红肯不肯听丘君素的话，却大成疑问，这场情孽，更不知如何，方得了结！<p>　　吕麟长叹了一声，便将雪魂珠按在肩头的创口之上，来回滚了两遍，片刻之间，肩上所有的伤口，全都渗出了红色的鲜血。而那股难以忍受的灼痛之感，也已然在片刻之间消去，看那颗雪魂珠时，却已变得漆也似黑，一点光芒也没有了。<p>　　吕麟心知至宝已失攻效，心中好生可惜，扯下下一幅衣襟，仍然将雪魂珠包了起来，揣入怀中，来到了沙滩上看时，湖波浩淼，既不见六指琴魔等人，也不见丘君素师徒。<p>　　吕麟在湖洲上，砍下了几棵树，扎在一起，飞身而上，再以另一段树木作桨，向岸上划去，没有多久，便已上了岸。他心想，自己这次上岸，目的在于寻找谭月华，不如再回到那个小村子中，去向那老渔翁，打听谭月华的去向。<p>　　主意打定，便向前走去，才走出了十来丈，便听得湖边芦苇丛中，有人低声叫道：“吕公子！吕公子！”吕麟连忙回头看时，只见一人从芦苇丛中，探出头来，容貌其丑无比，却正是黄心直！<p>　　吕麟一见是黄心直，心中暗暗吃惊，黄心直却摇了摇手，道：“吕公子，你莫怕，我父亲不在近前，我有几句话要问你。”<p>　　吕麟一想，刚才如果不是他来解了围，自己和丘君素师徒两人，焉有幸理﹖可知他的心地，实在极好，绝不会加害自己的。<p>　　吕麟略一犹豫，便走了过去，道：“你如今已是武林至尊之子了，还有什么事情要问我的！”<p>　　黄心直面上现出痛苦之色，道：“吕公子，你……何苦这样说我﹖”吕麟也觉得自己说得太过，黄心直心地忠厚，一定会感到十分难过。<p>　　当下他只是深深地叹了口气，道：“黄兄弟，你不要怪我！”<p>　　黄心直点了点头，道：“我知道，我知道正派中人，莫不将我父子两人，恨之切骨，可是谁又知道我心中的痛苦！”<p>　　吕麟握住了他的手，道：“黄兄弟，你当真难得，你处境之为难，我至少是知道的。”<p>　　黄心直长叹了一声，抬起头来，望着天上缓缓飘浮的白云，道：“除你而外，还有谭姑娘，她也一定知道我的心意的。”<p>　　吕麟听得黄心直提起谭月华来，心中也不禁为之黯然。<p>　　两人半晌无语，黄心直又道：“吕公子，我心中实在非常爱我的父亲，但我却又憎恨他的行为，吕公子，我……实在非常为难！”<p>　　吕麟听了，心中一动，暗忖难得黄心直和六指琴魔分了开来，如果自己趁机，向他索取火弦弓的话，不知他肯不肯﹖他想了一想，便道：“黄兄弟，我想向你借一样东西用用。”<p>　　黄心直道：“吕公子，你要借什么，只管说。”<p>　　吕麟道：“你那张火弦弓，不知道是否能借我一用﹖”黄心直一听，面色陡地一变，身形疾飘，一缕烟也似，纵出了五六尺去。<p>　　吕麟定睛望着他，只见他双手连摇，道：“这却不能！”<p>　　吕麟问道：“为什么！”<p>　　黄心直道：“那火弦弓，可能置我父亲于死地，我……怎能将它借给别人！”<p>　　吕麟沉声道：“黄兄弟，你父亲杀人如麻，无恶不作，你还护着他么﹖”<p>　　黄心直叹了一口气，道：“吕公子，不论怎样，他总是我的父亲！”<p>　　吕麟心知黄心直人虽正直，但是却十分懦弱，再加上他幼失怙恃，父子重逢之后，要他做任何伤害六指琴魔的事，只怕绝无可能！心中暗叹一声，道：“多谢你刚才相救之德，咱们再见了。” ．黄心直忙道：“吕公子，我还有话未曾向你说哩！”<p>　　吕麟停了下来，道：“什么话﹖”<p>　　黄心直面上，忽然一红，道：“不知道吕公子可知，谭月华，谭姑娘，如今在何处！”<p>　　吕麟看了他的情形，心中不禁大是奇怪，暗忖他提起谭月华来，神情何以这等扭捏﹖当下他答道：“我不知道。”<p>　　黄心直忙道：“吕公子，你放心，我知道了谭姑娘的行踪，也绝不会令我父亲知道的，你就告诉我吧！”<p>　　吕麟摇了摇头，道：“我确是不知，连我也正在找她，怎能告诉你！”<p>　　黄心直的面上，现出了极度的惘然之色，轻轻地叹了一口气，道：“吕公子，我爹的恶行，我无法阻止他，但是这一年来，我自问梁良心，也已救出了不少人，像谭公子,韩姑娘，给我爹在三峡附近遇到，便是我在紧急关头，不令爹下手太重，他们两人，才不致立时身亡的，你若是见到了谭姑娘，请代我告诉她，我……一直没有做过坏事！”<p>　　吕麟点点道：“好，只要我能够见到她，我一定说给她听。”<p>　　黄心直又叹了几声，道：“吕公子，你最好匿身到夜晚，再离开此处，以免与我父亲相遇！”话一讲完，便自离去。<p>　　他轻功何等之好，身法之快，更是难以形容，一晃眼间，便自不见！<p>　　吕麟心知黄心直的忠告，必有理由，虽然急于寻谭月华，但也不敢贸然行动，一直等到天色微黑，才寻找那小村子，找到了那老老渔翁，问明了谭月华的去向，追寻而去，可是一连几天，一点信息也没有。<p>　　吕麟想起在唐古拉山，魔宫之中，谭月华和自己相遇，又立即离去的情形，心中不禁黯然神伤，可是，他想起自己离开了唐古拉山之后，谭月华可能是一直暗随在自己的身后，难道是为了她对东方白的情意，已然稍减，而对自己生出了一丝爱念之故！<p>　　想到此处，他又不禁一阵高兴。<p>　　一连一个月，他都是那样，神思恍惚，漫无目的地寻找着谭月华，当然一无结果。尚幸也未曾再与六指琴魔相遇。<p>　　那一天，他行至山东境内，算算日子，离七月十五盂兰节，只有半个来月光阴，此去山西中条山，刚好要十来天的路程，反正在江湖上，独自游荡，一个亲人也遇不到，何不冒险到中条山麓去走一遭，以观动静﹖主意打定，便折而向西。<p>　　当晚，在一家小客店中，向一个乞丐，换了一套褴褛已极的衣衫，又买了一些颜料，将面上搽得污秽不堪，带着一条竹棒，在颔下贴了一团胡子，照着镜子看了看，十足是一个乞丐，只怕连师傅在自己的面前，也认不出来！<p>　　他装扮停当，连夜起程，向中条山而去，七八日后，只见路上，络绎不绝，全是一些黑道上人，向中条山而去。<p>　　吕麟心知师傅，七煞神君夫妇等人，年余来踪迹不知，一定是全在潜心练什么极其厉害的武功，这次中条山盛会，他们一定不肯放过的。因此，吕麟在一路上，留心观看，看是不是有人像是自己人。<p>　　但是一路行来，并无发现，那一天，离了官道，只见一条又宽又直的新路，直通中条山麓，那条路，全是用一整块一整块的大石，铺出来的。<p>　　吕麟随着众人，向这条路走去，走不多久，只见众人围成了一堆，停住了不动。<p>　　吕麟心中奇怪，从人丛中挤了过去看时，只见前面路上，设着一个闸口，闸口之旁，有四个罗帽直身，家丁打扮的人守着。<p>　　那四个人，虽然作家丁打扮，但是双眼有神，个个气度非凡，一望而知是内外功兼修的高手，每一个人经过闸口，必须自通姓名。<p>　　吕麟在一旁，听了十来人自报名头，尽皆都是邪派中的人物，乃至于黑道上的下三滥。吕麟慢慢地来到了闸口的附近，不等那四人发问，便自高声道：“南昌恶丐，金疯子前来祝贺！”<p>　　吕麟报出了这样的一个名头，倒也不是杜撰的，因为他自小在南昌长大，南昌有一个恶丐，叫着金疯子，武功甚高，行为狠辣，他也见过几次，是以百忙中，便报出了这样一个名头来。<p>　　那四人目光灼灼，向他打量了一会，正待一挥手，令他进闸口时，忽然听得自人丛中有人，“咦”地一声，吕麟回头看时，不由得倒抽了一口冷气！他离开南昌，虽已多年，但是恶丐金疯子，他却认得出来。如今，发出那“咦”的一声之人，一身污秽，不是别人，正是金疯子！<p>　　只见他分开众人，向前挤了过来，分明是他也听得了吕麟所报的名头，是以前来质问，吕麟心中，已然打定了主意，只等金疯子一到，便立即出手，将他打死，再作道理。<p>　　此际，那守闸口的四个高手，也已然觉出情形有异，向吕麟道：“金疯子，那位朋友作什么﹖”<p>　　吕麟蓄定了力道道：“我不知道！”<p>　　眼看真的南昌恶丐金疯子，将要来到近前，突然之间，怪叫一声，便自仰天倒了下去，口中鲜血狂喷，连第二下叫声，都未曾叫出，便已然死于非命！<p>　　这一下变化，不但出乎聚在闸口的众人意料之外，连吕麟也是莫名其妙！<p>　　那守在闸口的四人，立时有两个飞身而起，身法快绝，来到了金疯子的身旁，将他扶了起来一看，只见他额角之上，嵌了一枚小石子。<p>　　那小石子只不过小手指甲那么大小，但是嵌入他额角之上的“神庭穴”中，足有半寸来深。那“神庭穴”隶属督脉，乃是极要紧的穴道，被那枚小石子，以如此大力的打中，督脉一断，自然立时死去。<p>　　可是奇怪的是，那么多人在，竟没有一人知道小石子是从何而来的！<p>　　那两人“哼”地一声，顺手一挥，将金疯子的尸身，挥了出去，回转头来，望了吕麟一眼，吕麟心知那一定是自己人在出手帮住自己，心中一喜，为了免至露出破绽，大叫道：“什么人敢在此处撒野﹖还我师弟的命来，方肯干休！”<p>　　那两人本来像是有什么话要问吕麟的，一听得吕麟如此说法，便改口道：“原来适才，中了暗算的，竟是你师弟么﹖”<p>　　吕麟点头道：“不错。”<p>　　那两人道：“阁下放心，暗箭伤人的小贼，岂能逃脱！”<p>　　吕麟趁机收篷，道：“如此则有托四位，代寻凶手了！”<p>　　一面说，一面便大踏步地，走进了闸口，心中暗叫一声侥幸！心忖若不是有人出手，突然将金疯子杀死的话，又不知要惹出多少麻烦来！<p>　　看那枚小石子，来时无声无息，了无迹像可寻，劲力又如此雄浑，不是武功已臻绝顶之人，自然万难臻此，可知暗中解了自己大围的，大约不是师傅，便是七煞神君谭升！<p>　　因此，他过了闸口之后，便缓缓而行，左右打量，只盼闸口处有人追上来向自己招呼。<p>　　可是走出了七八里，却并没有什么人来和他说话，吕麟只得心中暗自纳闷。<p>　　没有多久，已然来到了一个峡谷口上，也一样有人盘问姓名。<p>　　吕麟一样以“南昌恶丐金疯子”的名义，混了进去，通过了长长的一道峡谷，抬起头来看时，吕麟不禁“啊”地一声惊叹。<p>　　那地方，乃是一块旷地，本是出入中条山的必经之地，过了那块空地，就是起伏绵延，东接太行，西接华山的群峦高峰。而如今，在那块空地之上，已然多了一幢极其雄伟的宫殿！<p>　　那座宫殿，连外墙也是全以琉璃瓦砌成，映着日光，灿然生光，为之目眩。在宫殿的正门上，安着老大的一幅横匾。<p>　　横匾之上，写着“武林至尊之宫”六字，那六个字，个个俱有斗来大小，金光闪闪，衬着琉璃瓦，更显得气象万千！<p>　　吕麟看了一会，只见正门紧闭，几扇旁门中，出出入入，人却极多。<p>　　吕麟从边门走了进去，自有人接待他前去客房安息。吕麟再仔细打量这座宫殿时，只见里面，大小房舍，不知几许，六指琴魔要在一年之内，造成这样一座宫殿，也不2知用了多少人力。<p>　　吕麟到达“武林至尊之宫”那一天，乃是七月十四日的中午时分。<p>　　他在指定的房舍之内，休息了一会，便在宫殿之中，游看了一会。<p>　　只见每一个门口，都有人把守，六指琴魔在何处，根本连估都估不到。当晚，他回到了房间中，暗忖照这样的情形来看，自己来也是白来！<p>　　他心头闷郁，转侧难眠，到了半夜时分，忽然听得“克”地一声，门栓突然断落。吕麟吃了一惊，一翻身坐了起来。<p>　　只见门开处，一个人已然闪身进来。十四之夜，月色自然甚是明亮，就着从纱窗中透进来的月色看时，只见来人，生就一块紫姜面，极其骇人，吕麟一怔，道：“你是谁！”<p>　　那人却低声道：“麟儿禁声！”<p>　　那人只讲了四个字，吕麟的心头，已然激动到了极点，低呼一声，道：“师傅！”一跃而起，扑向前去，敢情那人，正是玉面神君东方白所化装成的！<p>　　当下师徒两人，紧紧地抱在一起，好一会才分了开来。<p>　　东方白道：“麟儿，你也太冒失了，金疯子就在人丛中，你如何冒他之名﹖”<p>　　吕麟道：“我一时未曾想及，师博，只有你一个人来此么！”<p>　　东方白道：“不，七煞神君夫妇也来了！”<p>　　吕麟喜道：“师傅，可是你们三人，已然有了应付六指琴魔之法！”<p>　　东方白摇了摇头，道：“没有。麟儿，我夤夜来此，就是为了要告诉你一句话：切勿莽动！” 吕麟叹了一口气，道：“师傅，你可知道火羽箭和火弦弓相合，便可制服住八龙天音一事！” 玉面神君东方白，一年之前，离开峨嵋之际，本来已然是心灰意懒，连再活下去，也没有信心，幸而七煞神君夫妇，将他追及，他们三人，也不曾到火礁岛去，潜至海南岛五指山上，住了大半年。前两个月，七煞神君谭升上岸来探听消息，才知道有中条山盛会之事。<p>　　三人一商议，便决定化装前来，看个究竟，至于吕麟在唐古拉山中的遭遇，他们三人，自然是一点也不知道，当下东方白忙问道：“不知啊，你快说吧。”<p>　　吕麟便将自己偷听得六指琴魔父子两人的对话之后，如何远赴唐古拉山，险为黑神君所害，又巧遇魔龙赫熹，得知火羽箭在赫夫人的墓穴中，赫熹自杀而死，但是打开了墓穴之后，箭却已被人取走一事，详详细细说了一遍！<p>　　这一年来，吕麟的经历，何等曲折，他还是略去了许多地方无关宏旨的，未曾说起，但等他讲完，也已然天色大明。<p>　　东方白顿足道：“可惜，那火羽箭被谁盗去，烈火祖师知道么！”<p>　　吕麟道：“我一直未曾再遇到他，看当时的情形，他像是知道的！”<p>　　东方白侧头想了一想，忽然道：“奇怪！”<p>　　吕麟忙问道：“什么奇怪，可是端木红如何会出那墓穴一事么！”<p>　　东方白道：“不知，奇怪的是，我们离开海南岛，上岸以后，曾经遇见烈火祖师，向南而去，当时我们已然化了装，也未曾知道有这么一件事，所以就未向他招呼，他到南海去作甚！”<p>　　吕麟却不明白何以东方白忽然会提起这件事来，自然无话可说。<p>　　东方白又想了一会，道：“麟儿，既知有了应付之法，好歹也要将那七枝火羽箭找到，更其不可妄动，你充定了金疯子，我们三人，乃是海南三煞，你在称呼上，不要弄错了！”<p>　　吕麟点了点头，东方白便闪身而出，不一会，便有人送早点来，厉呼道：“等一会大殿钟声一起，各位便齐集大殿。”<p>　　吕麟敷衍了几句，只在房中等侯，约莫过了个把时辰，只听得“当当”的钟声，响彻云霄！钟声一起，只听得外面人声嘈杂，吕麟站在门口，向外看去，只见众人全都从房中走了出来，齐向大殿涌去。<p>　　吕麟便也杂在人群之中，向前走去，不一会，便看到东方白向他，挨近身来。<p>　　在东方白身旁，另有两个人，谭升扮成了一个眇目的汉子，而赫青花则仍然戴着一只人皮面具，其色灰白，极是骇人。<p>　　四人会齐了之后，仍然向前走去，赫青花来到吕麟的身边，低声道：“麟儿，你说曾在唐古拉山，见过月华﹖”<p>　　吕麟点头道：“不错，而且她还一直跟我到了洞庭湖畔，只是没有现身。”<p>　　赫青花叹了一口气，道：“麟儿，算是我害了她多受几年苦。”<p>　　吕麟心头难受，泪花乱转，几乎哭了出来，道：“谭伯母，你也没有害她，她……她也不止受几年苦就完事了！”<p>　　赫青花低声叱道：“你知道什么，她既然对你如此关心，自然是对你已生好感之故，等她再现身时，劝她一下，你们两人，便可成其好事了。”<p>　　吕麟长叹一声，道：“谭伯母，月姐姐一向对我很好的，但是她爱的却是我师博！”<p>　　赫青花不再言语，说话之间，四人已然随着众人，来到大殿的门口。<p>　　向内看去，只见那大殿宽敞已极，足有十丈见方，六七丈高。<p>　　殿内石柱林立，在每一根石柱之旁，绕着石柱，便是石头砌成的圆桌，每张桌旁，都有八张石椅，略数了一数，那大殿竟可容七八百人。<p>　　此际，大殿之中，还只满了一半，四人拣了一张石桌，坐了下来。<p>　　再向前看去，只听得玉面神君低声骂道：“这畜牲竟如此讲排场！”<p>　　七煞神君谭升道：“他未必是讲排场，乃是因为他本身武功实在不济，是以才怕人接近他！”<p>　　原来，在大殿的尽头，有一个极高的石台，大殿高可六丈，那石台是有五丈高下，石质其滑无比，陡上陡下，武功再高的人，也难以一下子便上到石台之上！而在石台上，则设着两张交椅。<p>　　约莫过了半个时辰，已然没有人再涌进来，只听得钟声又起，三响之后，便静了下来，钟声兀自嗡嗡不绝中，突然听得石台之上，传来了“叮叮”两下，扣人心弦的琴声！<p>　　那两下琴声一起，大殿之内，立时静了下来，鸦雀无声。<p>　　所有人一齐抬头看时，只见那石台之上，也不知什么时候，从何而来，已多了三个人，两个坐在椅上，一个在旁站着。<p>　　那三个人，其中两个，容貌奇丑，极相，年纪大的一个，怀中抱着一张八弦古琴，正是自称“武林至尊”，又要天下武林人物，公然承认的六指琴魔，他身旁的是黄心直。<p>　　另一个站着的人，身材高大，穿着一身黑袍。东方白低声道：“那厮是陜甘道上，出了名的独脚大盗黑蟒神！”<p>　　吕麟连忙趁机问道：“师傅，六指琴魔是怎么上去的！”<p>　　东方白道：“那有什么奇怪，自然是石台之下，另有秘道，可以达到台上，这厮的计划，当真周详，他高高在上，想要对付他，确是无法可施！”<p>　　赫青花低声一笑，道：“但是他却未曾想到，若是有人匿在屋顶上，他却不妙！”<p>　　七煞神君谭升道：“我料他必已想到这一点，你看看屋顶，便知道了。”<p>　　赫青花抬头一看，只见整个屋顶，作圆弩形，黑漆漆地，竟像是铁铸成的一样！<p>　　此际，整个大殿之中，静到了极点，他们四人的交谈之声，虽然低微，但是却也引起了不少人，向他们望了过来。<p>　　七煞神君谭升使了一个眼色，三人会意，遂不再交谈。<p>　　只听得石台之上，黑蟒神朗声道：“六指琴魔，身怀八龙天音绝技，君临武林，普天之下武林人物，顺者生，逆者死，来到至尊之宫的各位武林同道：若无异议，还不离座下跪，更待何时！”<p>　　黑蟒神此言一出，只听得大殿之中，响起了一片欢呼之声！<p>　　此次，前来中条山麓，“武林至尊之宫”的，本来全是些黑道的人物和邪派之中，无恶不作之徒，有六指琴魔为他们撑腰，与正派中人为敌，正是他们求之不得的事情。<p>　　而且，他们在未曾来到之前，也早已料到是怎么一回事，在他们来说，又何吝一跪﹖因此，在欢呼声中，纷纷离座，尽皆跪了下来。<p>　　而此际，东方白.谭升夫妇和吕麟四人，却尽皆面上失色！<p>　　本来，他们来此，是为了观看虚实动静，在未曾有切实的把握，对付六指琴魔之前，他们也绝不想莽动，可是，他们却绝未想到，六指琴魔才一现身，便会有这一套花样！<p>　　不要说东方白.谭升夫妇等三人，都是一等一的人物，除了自己的师长以外，曾向谁下跪﹖便是吕麟，也是杀他都不愿向自己的仇人跪下叩头的。<p>　　因此，当众人纷纷下跪之际，他们四人，不约而同，仍然兀坐不动。<p>　　他们四人坐着不动，在整个大厅之中看来，便显得突兀无此。<p>　　只听得石台之上，黑蟒神大声喝道：“尔等四人，如何不跪！”<p>　　就在黑蟒神高声呼喝之际，东方白以指醮茶，在石桌之上，迅速地写了三个字：“冲出去”！<p>　　三人一起点头，只见赫青花“霍”地站了起来，尖声道：“我们有话要说！”<p>　　黑蟒神大声喝道：“有话也跪下再说！”<p>　　七煞神君谭升应声道：“好！”<p>　　他一个“好”字才出口，身形展动，电也似疾，已然向旁，欺出了丈许，手臂振处，右手一招“青能露爪”，左手一招“白虎显圣”，正是“玄武三掌”之中，精妙之极的招式，出手如电，已然将邻桌的两个大汉，抓了起来，手臂挥处，“呼呼”风生，将那两人，向石台上直拋了过去！<p>　　而就在此同时，东方白一撑横扫，只听得“轰”地一声巨响之中，石柱已然倒了一根，大殿之中，顿时大乱，四人并肩向外闯去，当者披靡！<p>　　但是他们只闯出了两丈来远，便听得石台之上，六指琴魔一声怪笑，道：“凡存心归顺我的人，只消屏气静息，不作他想，自可无碍！”<p>　　他话未曾讲完，“叮咚”琴声，已然发了出来，那“八龙天音”，本是随听到琴音的人心意所转，发挥威力的神妙武功。<p>　　虽然，大殿中那么多人，除了几个黑道上的奇人之外，其余的武功，连吕麟都比不上，但是琴音一起，他们知道只要立心俯顺，便不会有害处，心中对于八龙天音，并无敌意，尽管琴音急骤，听来一样惊心动魄，但是却并无害处。<p>　　可是，东方白等四人，身受却是大不相同！<p>　　当“八龙天音”，才一奏起之际，他们四人的心头，便自大震﹖本来，他们四人，俱皆是电也似疾，向大殿之外，逸了出去的，琴音起后四人的身形，便全都不自由主，慢了下来。<p>　　冲在最前面的玉面神君东方白，在勉力挥掌，又将挡在前面的几个人，击得向外直飞了出去之后，已然觉得头昏目眩！<p>　　此际，六指琴魔所奏乃是“八龙天音”之中的一章“和风之音”。<p>　　那一章，琴音在一开始之际，虽然十分急骤，但在半刻之间，琴音便慢了下来，悠扬悦耳，到了极点，令人一听，便联想起种种舒适无比的事来。将眼前的危急，俱都忘记，全身也懒洋洋的，一点力道都使不出来。吕麟已然仿佛和谭月华在月下河边，把臂谈心，虽然他心知不妙，但是却无力抗拒，身子一斜，已然向旁边倒了下去！<p>　　在他身旁的，乃是七煞神君谭升，此际，谭升也已然举步维艰，但是他究竟是数十年苦练，内功深湛已极的人物，不会那么快，便为“八龙天音”所迷，一见吕麟的身子，向旁一斜，竟要向地上倒去，大吃一惊，一伸手将他扶住！<p>　　同时，他气纳丹田，舌绽春雷，大叫道：“快冲，迟则不及了！”<p>　　吕麟给七煞神君一声断喝，心中才略为清醒了些，勉力又向前冲出了丈许，东方白一伸手，将他托住，向外一挥，已然挥出了大殿之外！<p>　　但是东方白为了救吕麟，用的力道太大了些，自己的心神一个控制不住，饶是他功力绝顶，也难以和这种专攻心神，趁隙即入的琴音相抗。<p>　　剎时之间，他只觉得耳际一静，琴音已然不再听闻，眼前的景像，也为之一变。<p>　　才刚开始有这样的变化之际，他心底深处，还有一丝知觉，知道自己已然是危如覆巢之卵，但是，片刻之间，他已完全没有了这种感觉，眼前现出了幻景来，只觉得红烛高照，谭月华螓首低垂，坐在床沿，自己正轻轻地将她的头巾揭去，谭月华秋波流转，向自己望了过来，那幻景正是他和谭月华两人，已然被送入了洞房之后的情景，而东方白也只感到此处，接着，便觉得眼前一黑，心头甜蜜无此，像是世上已然没有任何再值得自己牵挂的事情了！<p>　　而此际，谭升夫妇，却还在勉力举步，向外冲去，他们开始见东方白在吕麟经过他的身边之际，一挥手，便将吕麟托出了七八丈，直送出了大殿之外，心中还好生快慰。<p>　　可是转眼之间，他们已看到，东方白的面上，现出了笑容。<p>　　两人一见东方白的面上，现出了笑容，心中已知道不妙，立即大叫道：“东方兄！东方兄！”可是东方白对于他们两人的叫声，邦即听不到了，身子一侧，便已然倒在地上。<p>　　七煞神君谭升，和毒手罗剎两人，一见东方白倒在地上，心中不禁大惊。<p>　　他们本来，在全神贯注，抗拒“八龙天音”，自己能否冲出大殿，尚未可知，如今心神略散，“八龙天音”立即趁隙而入！<p>　　两人相互对视，口角带笑，仿佛又回到了二十年前，新婚燕尔，卿卿我我，甜蜜无比的时日之中，东方白倒地之后没有多久，只见两人身子连晃，也已然倒了下来。<p>　　四人之中，吕麟本来是应该最先遭难，但是他却因为东方白的那一托之力，最先出了大殿。一出大殿，琴音便弱了许多，他神智一清，一跃而起，才一跃起，便见四个人，向他冲了过来。<p>　　吕麟身在半空，手腕翻处，一式“四象并生”，已然疾使而出。<p>　　四缕指风，分袭四人，那四人怪叫一声，便自倒下地去。<p>　　吕麟此际，并不知道东方白等三人，已是身临极度危险之境，他刚才出得大厅，实在也不知道是如何才能出来的！<p>　　他只当自己经七煞神君一喝之后，便一鼓作气，冲了出来。<p>　　所以他心中以为，自己既然可以冲出大殿，东方白等三人，当然更无问题，因此，一将四人点倒之后，立时向外，飞掠而出。<p>　　也是吕麟幸而不知道东方白等三人，已然不敌“八龙天音”而昏迷倒地，要不然，以他的性格而论，岂肯独自离去﹖而他如果再冲回大殿去的话，也只不过是多一人去送死而已。<p>　　却说东方白、谭升和赫青花三人，相继倒地之后，六指琴魔所发的“八龙天音”，也渐渐地低了下来，只听得他喝道：“尚有一人漏网，谁去追他回来！”<p>　　立时便有两人道：“我们愿去！”<p>　　六指琴魔一挥手，道：“速去速回。”<p>　　他一面说，一面仍在不断地奏动八龙吟，声音也越来越低沉，越来越动听。<p>　　一旁黄心直，知道那“八龙天音”，由高而低，由低而高，一个来回间，为了“八龙天音”所迷之人，便回喷鲜血，而死于非命！<p>　　东方白等三人，全经过了化装，黄心直本来认不出他们是谁来。<p>　　但黄心直心想，这三人既然敢以混进宫来，而且，拼着杀身之祸，也不肯下跪，当然是非同小可的人物，因此忙道：“爹，你且暂停，看看这三个人，究竟是何等样人！”<p>　　六指琴魔一听此言有理，便向身旁的黑蟒神，吩咐了几句。<p>　　只是黑蟒神一顿足，他身前便现出了一个圆洞，跃身而下。<p>　　没有多久，他已然提着几盘，粗如人臂的牛筋，从大殿的边门之中，走了出来，来到了东方白.谭升夫妇的身旁，一手一个，将三人提了起来，放在石椅之上。黑蟒神虽然本身武功，也自不弱，但是如果东方白等三人，不是为“八龙天音”所惑，此际根本知觉全失，只有听凭摆布，三人之中，随便那一个人，一伸手间，便可将他打死！<p>　　黑蟒神将三人扶到了石椅之上，伸手入怀，摸着了一柄明幌幌的匕首，手起刀落，出手快疾无比，已然在三人的肩头，琵琶骨处，穿了一个洞，以熟牛筋将三人，穿在一起，然后又缚住了三人的双手双足，将三人缚在大殿中最粗的石柱之上，才将三人面上的化装抹去。<p>　　三人面上的化装一去，露出了本来面目，一个面如敷粉，唇若点朱的英俊侠士，一个是貌相威严的武林奇人，一个则是丑比罗剎的世外异人，大殿中人，倒有一大半认得出这三人是何等样人的，一时之间，也全都呆了，作声不得！<p>　　本来，这些人也都知道“八龙天音”的威力无比，但是却只是听说，他们之中，谁也不曾见过。刚才，他们听得“八龙天音”奏起，前后还不到小半个时辰，除了一人走脱之外，其余三人，相继倒地，还以为那三人，竟是无名小卒，武功不济。<p>　　而如今，那三人竟是平时闻名丧胆的玉面神君东方白.七煞神君谭升，和毒手罗剎赫青花。<p>　　众人心中的吃惊和高兴，都是难以形容，静了半晌之后，一齐怪叫起来，纷纷向六指琴魔，叩头膜拜不已！<p>　　六指琴疣也想不到，如今送上门来，伤在“八龙天音”之下的三人，竟是自己一年来，苦苦搜索，而未得踪迹的三大高手！<p>　　四年之前，在武夷仙人峰上，六指琴魔曾被东方白猝然发掌，掌风所及，受了内伤，以致他养伤三年，方始复出。<p>　　他心中早已然将东方白恨到了极点，如今一见他也在内，心中自是高兴之极。<p>　　而在他身旁的黄心直，一看清三人是谁时，心中的吃惊，当真是难以形容！<p>　　玉面神君东方白倒还罢了，七煞神君谭升夫妇，却是他心底深处，最爱的人，谭月华的父母，他怎能让两人遇难﹖只见六指琴魔，站了起来，道：“噤声！”<p>　　此际，他的话当真比圣旨还灵，大殿之中，又立即静了下来。<p>　　六指琴魔在站了起来之后，便未曾再弹奏“八龙天音”，东方白等三人，功力是何等深湛，“八龙天音”一止，他们便立即醒了过来。<p>　　三人一醒了过来，停睛一看间，已知道发生了怎么一回事，心中愤怒之极，不约而同，各自一声怒吼，身子用力一挣！<p>　　他们三人，功力之高，并世之中，实已不作第四人想，合力一下怒吼，吼声惊天动地，在大殿之中，来回震荡，离得他们三人近些的一些人，纷纷身形摇晃，口角鲜血迸流。<p>　　而就在他们三人身前的黑蟒神，功力虽较常人为高，首当其冲，也是禁受不住，“哇”地一声，鲜鲜血狂喷，便自委顿在地。<p>　　东方白一见黑蟒神跌倒在地，“呸”地一声，一口唾沬疾吐而出，正中黑蟒神顶门的“百会穴”，竟连声都未出，便自死去。<p>　　而三人那合力的一挣，力道也是奇大无比，如果黑蟒神是将他们缚在别的石柱上的话，这一挣，早已连柱拔了起来。<p>　　但是，那根最粗的石柱，粗可合抱，埋入地中，深可丈许，三人的力道虽大，也未曾挣动分毫！当下大殿之中，一见三人已然被制得全身，尽皆不能动弹，尚且如此神威，当真是万万料想不到的事情！<p>　　观乎像黑蟒神那样，已然可以称得上是黑道上一流人物，尚且因为走避不及，而立即身死，众人如何不感到心惊！<p>　　一时之间，更是大乱起来，纷纷退避，六指琴魔大声喝止，竟也无用！<p>　　东方白一声长啸，又用力一挣，只听得绑住他的牛筋，发出了格格之声，这时七煞神君谭升，也是一声怪啸，声震遐迩，赫青花则发壮了一阵惊心动魄的怪笑声来，三人挣得几挣，他们身上的牛筋，发出的声音，更如爆豆也似。<p>　　六指琴魔在石台之上，一见情形不妙，若是被这三人，挣了开来，又要死许多来投附自己的人，因此连忙又拨动了琴弦。<p>　　琴音一起，东方白、赫青花和谭升三人，互望了一眼，长叹一声，便不再挣扎。他们三人，一起抬头向石台之上望去，眼中似要喷出火来，琴音缭亮，三人在竭力抵抗之余，终于又渐渐地沈入幻景之中，脸上也露出了笑容……<p>　　如今却说吕麟，在离开了大殿之后，向前直闯，穿过了那条峡谷，尚不待那守在峡谷口子上的两人开口，左右各出一指，指风到处，那两人已然应手而跌，重伤倒地。<p>　　吕麟沿着大路，向前飞掠而出，片刻之间，已然来到了闸口附近。<p>　　闸口上仍有四个人守着，一见有人疾驰而至，那四人便一齐迎了上来，同时，又听得身后，有人叫道：“千万别放他过去！”<p>　　吕麟也不回过头去看看身后追到的是何等样人，两个起伏，已然来到了那四人的面前，其中一人，迎了上来，喝道：“止步！”<p>　　他两个字才一出口，吕麟足尖一点，身形已然拔起七尺来高，身在半空，一招“一柱擎天”，自上而下，陡地攻出。<p>　　一缕指风，“嗤”然有声，已然向那人的顶门袭了过来。<p>　　那人只觉得眼前一花，对方人已不见，头顶风生，连忙抬起头来看时，本来只袭向他头顶的一缕指风，全都向他面门，罩了下来！<p>　　吕麟的金刚神指之力，何等刚猛，那人整个头脸，一被指力罩住，立时闷过气去，吕麟身形一沈间，只觉身侧，有人攻到，顺手一抓，将眼前敌人，抓在手中，向后便挥。<p>　　只听得“砰”地一声，两下惨呼之声，那两人尽皆了账！<p>　　吕麟手一松，弃了手中的尸首，一步抢出，刚好另外两人，已然各自向他攻出了一掌，吕麟一式“双峰搜云”还击过去。<p>　　只听得“嗤”、“嗤”两声，指力直冲两人掌心，两人手腕，顿时断折，大叫一声，捧住了手腕，向后退了开去！<p>　　电光石火之间，吕麟将守在闸口的四人，打死两个，重创了两个，身形一晃之间，便已然从闸口处掠了出去。<p>　　可是，就在他从闸口处掠出之际，只觉得一阵轻风，生自身侧，有一值人，竟在身旁掠过，抢到了自己的前面！<p>　　吕麟的心中，猛地一怔，起先，他还以为那是东方白等三人。<p>　　可是，那人才一抢在吕麟的前面，便已然转过身来，“呼”地一掌，已然推出！吕麟只觉得那人的掌力瓢忽，不可捉摸，还了一招“一柱擎天”，那人身形一退，背后又有大力压到！<p>　　吕麟身形一闪间，只听得那两人同声喝道：“还不下跪受缚！”<p>　　吕麟定眼一看间，只见那两人个子不高，但是眼中精光四射，一看而知是内外功兼修的高手，喝道：“你们是什么人！”<p>　　那两人各自一声长啸，道：“西昆仑牛氏双奇，你未曾听说过么﹖”<p>　　吕麟“哈哈”一笑，道：“倒也听说过的，但传说你们，甚是洁身自爱，却不料也如蝇附膻，如此无耻，少时我师傅他们赶到，你们定然死无葬身之地，趁现在快溜了开去吧！”<p>　　牛氏双奇哈哈大笑，道：“你远在做梦哩，那三人早已被八龙天音所迷，这上下，只怕已然魂游天国了！”吕麟一听，心头不禁大吃一惊，连忙向来路看时，只见路上静荡荡地，哪有人影了．如果东方白等三人，已然脱险的话，当然会立即前来，不会再事耽搁，如今既然不见他们，可见两人所言不虚！<p>　　吕麟一想及此，不由得心中，恨到了极点，手腕翻处，已然将紫阳刀拔在手中，只听得牛老大喝道：“还不服么﹖”<p>　　吕麟此际，已然急怒攻心，一听得对方呼喝，一个转身，转了过去，眼中几乎要喷出火来，牛老大手翻处，手上也多了一枝点穴獗，身形展动，“仙人指路”，攻向吕麟胸前。<p>　　吕麟身形兀立不动，一等点穴撅将要点到，紫阳刀“刷”地一声，一招“饿虎扑羊”，已然递出，向牛老大的手腕削去。<p>　　牛老大吃了一惊，连忙缩手时，吕麟那一招“饿虎扑羊”，乃是他父亲所传，“飞虎三式”中的一式。那“飞虎三式”，一发便是三招，接连而上，牛老大的武功，也自不弱，手腕一缩间，已然将一沼“饿虎扑羊”，避了开去。<p>　　但是吕麟的身法，却更是快疾，踏步进身，反手一指，将牛老二逼退一步，右手紫虹陡展，一连两式，“怒虎腾跃”，“卧虎施威”，已然接连攻出。<p>　　吕麟此际，功力陡进，那“飞虎三式”，经他使来，其威势已然绝对不在当年飞虎吕腾空之下，再加上他手中所使，乃是紫阳神刀，剎时之间，只见刀影蔽天，将牛老大全身尽皆罩住。<p>　　牛老大见势不妙，急忙扬起点穴撅，想要去硬格时，才一推上刀峰，便听得“铮”地一声，点穴獗已断成了两截。<p>　　而紫阳刀余力未尽，疾压了下来，将他右臂，齐肩断去！<p>　　三招之内，牛老大已然负了重伤，怪叫一声，向后退了开去。<p>　　吕麟一个转身，只听得“玱琅琅”一声响，一条三节棍，已然矫若游龙，向自己打了过来，一招“虎从烈风”，便迎了上去。<p>　　那使三节棍的，自然便是牛老二。黑道之人，人称“神棍”，在那条三节棍上，造谐之高，罕遇敌手。<p>　　而他那条三节棍，也是与众不同，人家的三节棍，乃是三条棍，以铁环连了起来的。他那条三节棍，看来也别无异状。但是实则上，却是三段尺半长短的“铁鳞蛇”蛇皮，封了两端，中灌水银而成的。<p>　　那“铁鳞蛇”的蛇皮，坚韧无比，也是武林异宝，而虽然灌了水银，却仍然是软的。<p>　　吕麟急切之间，未曾想到对方的兵刃之中，竟还有这样的古怪！<p>　　他一见对方的三节棍拦腰扫到到，一刀削了下去，想将三节棍削断。<p>　　怎知这一招，虽然削中，但是牛老二的三节棍，被刀锋一压，铁鳞蛇皮并未破裂，棍的上半截，反倒因为一压之力，向上疾扬了起来！<p>　　吕麟猝然不防间，“叭”地一声，已被棍端在手腕上重重地击了一下！<p>　　牛老二的武功，尚在他的兄长之上，这一下，力道极大，而且又正好击在脉门之上，吕麟不自由主，五指陡地一麻！<p>　　他五指一麻间，那柄紫阳刀，便再也把握不稳，“玱琅”一声，跌在地上。<p>　　吕麟心中吃了一惊，只见棍影一晃，三节棍当胸撞到！<p>　　吕麟此际，既已得知了师傅等人的噩耗，似疯似癫，早已豁了出去，一见三节棍当胸点到，反手便抓，牛老二急忙撤招时，三节棍已然被吕麟牢牢地握住，哪里还挣得脱！<p>　　吕麟一将三节棍抓住，便自向怀中一带，牛老二只觉出一股大力拽来，立时真气下沈，站稳了步，吕麟那一泣，竟然未将他拉动！吕麟抬起头来左手扬起，一式“一柱擎天”，指风直向牛老二撞去！<p>　　牛老二看出不妙，想要弃棍而走，却已然慢了一步，指力撞到，他胸前宛如被千百斤重的铁锤，重重地撞了一下！<p>　　饶是他功力深湛，但“金刚神指”之力，直接袭中了他胸前的要害，却也是抵挡不住，怪叫一声，便已然倒下地去！<p>　　吕麟绝不容情，向前踏出一步，便已踩中了牛老二的胸口。<p>　　牛老二本已身受重伤，哪里再经得起他用力一踏，立时鲜血狂喷而亡。<p>　　吕麟一抬头间，见牛老太太惊欲走，一声怪啸，道：“往那里走﹖”飞身直扑而上，牛老大见吕麟出手之快疾狠辣，见所未见，早已失魂落魄，吕麟一扑到，牛老大想要回身应敌时，背后已被金刚神指戳中，眼前一黑，便已尸横就地！<p>　　吕麟杀了两人，呆了一呆，拾起紫阳刀来，大叫一声，便向“武林至尊之宫”，反扑了回去！ 这一番，吕麟心头，怒火中然，行动之快，实是出奇，才一将紫阳刀拾起，身形一俯一直间，人已然在两丈开外！ 但也就在此际，只听得身后一声娇，呼道：“麟弟，不可！”<p>　　紧接着一条人影，已然由身旁闪过，将他的去路拦住！<p>　　那时侯，吕麟的心中，只想到师博，七煞神君夫妇等已然身陷至尊宫中，心内已乱到了极点，那突如其来的一声娇叱，他根本未曾听清楚，只不过觉得耳际传来了一下呼喝之声，紧接着，眼前人影一晃，便有一人拦在他的面前而已！<p>　　吕麟心头恨极，行动之猛，已类出柙之虎，一觉出有人拦在他的面前，绝不考虑，紫阳刀“刷”地一声，荡起一道紫虹，已然攻出了一招“饿虎扑羊”！<p>　　这一招，吕麟竭尽全力使出，变化之奇，力道之猛，无出其右！<p>　　他一面倏地砍出了一刀，一面身形，并不停止，仍然向前疾冲而出。<p>　　电光石火之间，他只见到血光迸现，拦在自己面前的那人，显然已为自己，一刀所伤，而他也根本不及去细看那人是谁，身形连晃，一个起伏之间，又已然向前掠出了丈许！<p>　　而也就在此际，又听得一个充满了愤怒的声音，厉声叱道：“小贼莫走！”<p>　　紧接着，人影晃动处，又有一人，拦到了吕麟的面前！<p>　　吕麟直到此际，仍然无瑕去顾及拦路的是谁，一见又有人来，反手再一招“卧虎势威”，攻了出去。但这次他一刀甫一攻出，对面那人影，便棪地向后退出了两丈来远。<p>　　吕麟一见对方的轻功，如此之好，心中也不禁为之一凛！<p>　　一凛之下，他连忙定了定神，向前看去，这才看清，站在自己面前的，敢情不是别人，而正是青燕丘君素！吕麟一看清站在面前的乃是满面怒容，眼中射火的丘君素时，心中不禁一凉！<p>　　他倒并不是怕丘君素，而是在剎那之间，他想到了自己所伤的那人！<p>　　和丘君素在一起的，还会有什么人﹖<p>　　吕麟一想及此，正待回头去看时，已然见丘君素面色铁青，身形展动，大喝一声：“好小贼，下的好毒手哇！”<p>　　叫声未毕，只见她手在腰际，迅速地一按，“霍”地一下嘶蚩之声过处，手中已然多了一条长鞭。那条长鞭，通体乌黑铮亮，也辨不清是什么东西所制成的，才一挥起，便疾如游龙，向吕麟的胸口“华盖穴”，当胸点到！<p>　　吕麟一见丘君素一出手，便如此大狠疾，已然心知自己刚才所闯的祸，可能不小，要不然何以丝毫不念洞庭湖黄叶洲，通风报信之情﹖吕麟更是无心恋战，紫阳刀轻轻一晃，待将丘君素的鞭招化开。<p>　　可是丘君素此际，心头之怒，实是从所未有！<p>　　只要观乎她一出手，便已然将二十余年，未曾便的“龙涎鞭”，掣在手中，便可以知道了。吕麟紫阳刀向长鞭格来，丘君素一声大喝，手腕一沈间，只听得长鞭鞭梢，“虚”地一声，已绕成了几个圈儿，向紫阳刀的刀身上，缠了过来！<p>　　吕麟一见了这等情形，心中更是吃了一惊，暗忖这样打法，无异拼命，何以丘君素如此盛怒﹖正待抽刀后退时，突然又听得身后，传来了几下，惊心动魄，凄楚已极的呻吟声！<p>　　吕麟一听得那一阵呻吟声，便陡地呆了一呆！<p>　　他一听，便认出那呻吟声，正是端木缸所发！<p>　　吕麟刚才便已然想到，和丘君素在一起的，除了端木红以外，不会有别人，也就是说，刚才自己那一招“饿虎扑羊”使出之际，血光迸现，所伤的乃是端木红，可是他总还想端木红的武功甚高，又有赫熹所赠的“闪电神梭”，不应该伤得太重！<p>　　可是如今一听得端木红的呻吟声，竟然是痛苦之极，凄楚之极！<p>　　吕麟的心中，对于端木红固然没有爱情可言，但是他也绝对不会恨她，而将她砍伤，所以他一听得端木红的呻吟声，如此痛苦，不由得呆了一呆。<p>　　而青燕丘君素的出手，何等快疾，就在吕麟一呆之际，龙涎鞭已然将紫阳刀牢牢缠定﹖紫阳刀固然锋锐，而丘君素的龙涎鞭，也并不是平常的兵刀，紫阳刀并不能将之削断。<p>　　而一缠定紫阳刀之后，丘君素立时手臂扬起，龙涎鞭用力向上便抖！<p>　　本来，以吕麟的内力而论，丘君素的这一抖，也未必便能得手。<p>　　但此际吕麟不知端木红的伤势如何，心慌意乱，丘君素在恨极之余，又足运了八成以上的功力，因此龙涎鞭才一抖起，吕麟一个把持不住，五指松处，一溜紫虹，已然向上飞起﹖吕麟失了紫阳刀，心中一惊，趁机连忙向外，掠了开去！<p>　　他才一掠开，便回头向刚才与端木红动手的地方，望了过去。<p>　　一望之下，他不禁整个人都呆住了！<p>　　剎时之间，他简直不敢相信眼前可怕的惨事，竟会是事实！<p>　　而他更不敢相信，那惨事竟然会是他自己所造成的！<p>　　只见端木红倒卧在血泊之中，面无人色，气息急促。<p>　　而她的一条左臂，则已齐肩断下，落在离她身旁约有五六尺的远近处，伤口之上，鲜血泉涌，再加上端木红竭力遏制，而又终于忍不住所发出的，痛苦已极的呻吟声，令得吕麟，仿佛处身在十八层阿鼻地狱之中！<p>　　他固然知道刚才自己那一刀，已然将端木红杀伤，但是吕麟却无论如何也想不到，那一刀，竟会将端木红左臂，齐肩断下！<p>　　一时之间，他双足如何钉在地上一样，眼前血光旋转，不知所措！<p>　　也就在此际，他只觉得在背心上，传来了一阵剧痛！随着那阵剧痛，一股大力，撞了过来，身不由主，向前跌出了一步！<p>　　吕麟受了那一击，立即回过头来时眼前怪蛇也似的黑影，“呼”地一个盘旋，青燕丘君素的第二鞭，又已然抽到！<p>　　这一鞭，吕麟若是硬要躲避时，原还可以再避得过去的。<p>　　但见他一见端木红被自己在无意之中，砍断了一条左臂，一个似花如玉的佳人，从此成了一个残废之人，他心中实是内疚到了极点！如果他紫阳刀仍然在握，真会立时反手一刀，将他自己的一条左臂，也断了下来！因此，丘君素的第二鞭一到，他根本连闪身躲避的意思也没有！<p>　　青燕丘君素和端木红两人，在离开了洞庭湖之后，画伏夜行，本来准备远渡重洋，到海外去，以避六指琴魔的锋芒的。<p>　　但是她们尚未来到海边，便听得武林之中，沸沸扬扬地传说，六指琴魔已在中条山麓，起了一座“武林至尊之宫”。<p>　　而自七月十五起，六指琴魔便要号令天下武林人物，自号武林至尊！<p>　　青燕丘君素一听得这个消息，心知一干武林中第一流人物，决不肯由得六指琴魔的这一个计划，成为事实的，中条山麓，只怕难免有一场剧斗，自己焉能够置身事外！<p>　　因此，她才改变了原来的诂画，又向中条山麓而来的。<p>　　她们师徒两人，却又晚到了一步，等到将要到达这中条山麓之际，恰好武林至尊宫中，已然出了事，吕麟单身逃出，又遇截劫。当时，如果依了端木红的主张，只怕以后的惨事，也不会发生。因为自从和吕麟分手以来，端木红对吕麟，实是魂牵梦萦，深受相思之苦！<p>　　她一见吕麟和那三人动手，便欲抖起闪电神梭，闪身而出。<p>　　可是在她身旁的丘君素，却将她一把拉住，低声叱道：“你想作什么！”<p>　　端木红急道：“师傅，你看他的情形，必是生了变故，我们如何能不助他一臂之力！”<p>　　丘君素冷冷地道：“不准！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_09'>《六指琴魔续集》 第九章 恕火迷心 误伤端木杠</b><p>");

document.write ('　　端木红心中焦急之极，但是又碍于师傅严命，不敢出声。没有多久，吕麟大展神威，已然料理了那杬个人，而这时，他也在杬人口中，得知了东方白等人，失陷在至尊宫内！因此，他立即毫不考虑，操起紫阳刀，便向至尊宫疾掠而出。而其时，端木红在一旁，也已听得，玉面神君东方白、七煞神君谭升、毒手罗剎赫青花杬人，已在至尊宫内出事。她更看出，吕麟向前疾驰而出，是要向至尊宫去拼命！<p>　　这时侯，她心中的焦急，直是难以形容，因为东方白等杬人，尚且遭了不幸 ，吕麟再闯进至尊宫去，岂不是送死？ 是以她才不颧一切，猛地一挣，挣脱了丘君素的掌握，向外疾掠而去，一面大叫道：“麟弟 ，不可！” 如果青燕丘君素仍是坚持己见，不再阻端木红和吕麟见面，端木红也未必挣得脱，惨事只怕也不会发生。可是偏偏丘君素想起了吕麟洞庭湖黄叶洲报信之德，也不忍他前去至尊宫送死 ，是以才在端木红一挣之际，五指一松，任由端木红掠了出去。端木红身形如飞，才一掠到吕麟的面前，可怜尚不容她再出声，吕麟心烦意乱，敌我不分之际，一刀已然当头劈到！ 若不是端木红在百忙之中，侧身闪避那一刀，定要将她齐中剖为两半，立时死于非命！可是她虽然猛地一侧身，总因为那一刀 ，来得实在太以突 ，大出于她的意料之外，左肩一凉处，一条左臂，已被紫阳刀齐肩削了下来！端木红一被断去了左臂，伤势重极，天旋地转间，已然倒地不起。而吕麟在那时侯，却根本不知道所伤的乃是爱他切骨的端木红，仍然向前掠出！ 丘君素本来匿身一旁，她只当爱徒一现身，吕麟便会停步。等她一见到紫阳刀荡起匹练也似的一道紫虹，向端木红迎头罩下，已陉知道不妙 ，立即闪身而出，但仍慢了一步，端木红已经倒卧在血泊之中！ 丘君素一见端木红好心去叫吕麟不要闯向至尊宫，吕麟却下了这样的毒手，她那里想得到吕麟只当拦在面前的，乃是六指琴魔手下的人，绝不知端木红 ，是以下手才绝不留情的！ 当下，斤君素心头之怒，实是难以形容，立即叱喝一声，将吕麟拦住 ，动起手来。 而在吕麟的紫阳刀被她龙涎鞭缠脱了之后，她一鞭抽中在吕麟的背上。这一鞭，如果不是吕麟曾经服食了七色灵芝，功力大进的话，只怕便已禁受不住 ，立时骨折筋裂，死于就地？ 而吕麟在捱了一鞭之后，转过身来，丘君素如何肯舍，第二鞭当胸又已然击到，那一鞭的来势更重 ，而吕麟却又木然而立，丝毫也没有抵抗之意，丘君素出手何等之快，手起鞭落！ 只听得“叭”地一声响，第二鞭又已当胸抽中吕麟的胸口！这一鞭，丘君素下的手，更是狠辣，鞭势直上直下 ，抽在吕麟的左胸。而鞭身所及，着力之处，竟全是吕麟胸前，“足少阴经”的要穴！ 自眉上起，“俞府”、“ 中”.“神藏”.“灵墟”,“神封”.“步廊”，六大要穴，一齐被龙涎鞭击中！<p>　　吕麟中了这一鞭之后，额上立时渗出了豆大的汗珠，身形一晃，再晃，眼前金星乱迸，终于支持不住，跌倒在地！<p>　　他本来就是站在离端木红不远处的，退出了几步，再一跌倒，恰好跌在端木红的身旁，青燕丘君素猛地向前，踏出了两步，手腕一翻，第杬鞭又将发出！吕麟在胸前背后，连捱了丘君素的两鞭，伤势实已极重！眼看丘君素的第杬鞭，对准顶门击了下来，若被击中，大劫难逃！<p>　　就在丘君素第杬鞭，将要击出，而尚未击出之际，只见倒在地上的端木红，突然一个翻身，竟然扑到了吕麟的身上！<p>　　只听得她大声地喘了几口气，道：“师傅我求……我求……求……你……别再……下……手了！”<p>　　青燕丘君素猛地一怔，面色铁青，厉声喝道：“红儿，你对他一往情深，他却对你如此之狠，难道你还不醒觉么？”<p>　　端木红道：“师傅，我……求……求……”<p>　　她话才讲到此处，一声呻吟，便在吕麟的身上，昏绝了过去！<p>　　吕麟见到了这等情形，当真是心如刀割，只见丘君素一步跨过，手起处，已将端木红提了起来，一伸手，连颤杬颤，将她肩头上的“肩井”.“云门”.“中府”杬穴封住。<p>　　那杬个穴道一被封住，伤口上迸流的鲜血，也被止住。但是由于端木红才一受重伤之际，青燕丘君素心中将吕麟恨之切骨，唯恐他溜走，立时赶向前去，出手截击，虽然没有费了多大的时间，但端木红也已因失血奇多，面如黄蜡，简直已像死人一样！<p>　　丘君素一将端木红的穴道封住之后，便转过身来，面罩严霜，厉声道：“小畜牲，你还有什么话要说？”<p>　　吕麟的心头，难过之极，道：“我没有话要说了，丘前辈，你下手吧！”<p>　　丘君素怒得全身微微发颤，扬起了龙涎鞭来，手腕也在发抖！照理，此际吕麟已然受了重伤，而且也绝无反抗之意，甘愿就死，她不应该加此剧怒才是。可是只要细想一想，便知丘君素实有必要如此发怒，她不但怒吕麟，而且也恨端木红！<p>　　武林中全都知道，飞燕门中，全是女子，而且一入飞燕门，行拜师之礼之际，便必须罚下毒誓，绝不提婚嫁情爱之事，若有违背，便算是犯下了本门之中，最严重的戒律！<p>　　飞燕门的创始人，本来是一个情场失意的女侠，认定了天下男子，没有一个会对女子有真心诚意的爱情的，所以才在创设飞燕门之际，定下了这样严厉的一条戒律！而端木红却又偏偏犯了这一条戒律！本来，照端木红的行为而论，在飞燕门来说，实已是死有余辜。但一则丘君素和端木红之间，师徒情感极浓，二则，飞燕门在六指琴魔肆虐之下，已然死亡殆尽，只余下她们师徒两人，是以青燕丘君素才不忍下手，却未曾料到，端木红会在吕麟的紫阳刀下，断去了一臂，叫丘君素如何不恨？<p>　　看官，丘君素第杬鞭，是毫无疑问，会击了下去的，吕麟的生死，也系于这一鞭之下。但作书人却要暂且搁下中条山麓所发生的惨事不表，来补叙一番，丘君素师徒，何以重逢，端木红何以神秘地离开了墓穴的这一段经过。<p>　　在这一段经过之中，也可以使人明白，丘君素对吕麟，本就恨之切骨，此际自然更不可放过！原来当日，在六指琴魔袭峨嵋山，武林中一流高手，几乎全皆命丧青云岭下之后，丘君素率领门下藏匿了起来，而端木红则误服 鳖内丹，被勾魂使盛才带走，远走西域，师徒两人，本已失散。其中，端木红的遭遇，前文已然表过，此处不赘，却说丘君素在率领门下，藏匿了起来之后，没有多久，便被六指琴魔，寻上门来！“八龙天音”奏处，飞燕门下，数十弟子，尽皆未能悻免。只有青燕丘君素一人，仗着功力深湛，事先又未曾露面，才只身得脱！<p>　　偌大的一个飞燕门，迭逢大劫，只剩下了她一个人，丘君素的心目中，实是难过之极，可是她目前的能力，又绝对无法报仇，是以只得逃避。<p>　　本来，丘君素漫无目的，只求避开六指琴魔的追踪而已。<p>　　但当她逃脱的第二天，她便听得两个黑道上人，讲起勾魂使者盛才，带了一个少女，向西而去的事，她隐身在侧，听出那少女竟是端木红！<p>　　在那个时候，她听到端木红的讯息，对她来说，实是宝贵已极！<p>　　她立即现身，将那两个黑道上人制住，问明了盛才的去向，将两人摔在石上，硬生生摔死，就一直向西，追了过去。勾魂使盛才的行径，本来十分诡秘，但总不免有点风声走漏。<p>　　丘君素一路追了下来，竟然也追到了唐古拉山之后，丘君素便也无法去探明盛才和端木红两人的下落。<p>　　她在山中乱转，只求撞见她，那一日，忽然看到烈火祖师一见了她，便冷冷一笑地，说道：“丘青燕，你在此作甚？”<p>　　青燕丘君素和烈火祖师之间，本就不十分和睦，丘君素一听烈火祖师言词之间，大模大样，心头已不免大是有气。<p>　　但是她继而一想，烈火祖师在唐古拉山之中，只怕定有原因，说不定他曾见过端木红，因此便强自忍住了气，问道：“拙徒端木红，阁下可曾见过她？”<p>　　烈火祖师一听，心中不禁猛地一怔！<p>　　他以一代掌门之尊，对付吕麟和端木红，吃了几次大亏，心中将两人恨之切骨，而在赫夫人的墓穴之中，他又根据那幅压在铁板下面的衣襟，料到了昔年入墓，盗走了火羽箭的是什么人。他此际正想独自前去，将火羽箭找到，以便对付六指琴魔。<p>　　烈火祖师虽然也和六指琴魔过不去，但是他的私心，却是极重。<p>　　如今武林中的形势，十分明显。谁能够将六指琴魔除去的话，则那人一定受世世代代武林群豪的尊敬，烈火祖师便是为的加此！<p>　　所以，他才将吕麟和端木红两人，反困在赫夫人的墓穴之中。<p>　　因为只要吕麟和端木红两人一死，魔龙赫熹舍生取义一事，也永远不会有人知道，而一切功劳，可以全归烈火祖师一人所有！<p>　　因之，当下烈火祖师听得丘君素千不问，万不间，单单问起端木红的下落，心中也不禁为之一怔，想了一想，心忖自己所作所为，丘君素断无知道之理，便冷冷地道：“不知！”<p>　　丘君素看出自己发问之后，烈火祖师的面色，曾变了一变，又曾想了一下，才回答说“不知”，她心中不禁大是起疑，道：“是真不知，还是假不知？”<p>　　烈火祖师心中又是一惊，怒道：“自然是真不知！”<p>　　丘君素冷笑一声，道：“老烈火，方今武林之中，六指琴魔肆虐，敝门贵派，尽皆不能自保，若是知道小徒下落，还是说了出来的好！”<p>　　烈火祖欣一则心虚，二则丘君素的话，也讲得大是不客气。<p>　　当下他便面色一沈，道：“丘君素，你多废话则甚？”<p>　　话才一说完，衣袖一沈一扬间，一股劲风，已然荡了起来！丘君素见烈火祖师居然出手向自己攻到，心中更是大怒！大叫道：“来得好！”身形一转，滴溜溜地，便已转了开去。<p>　　烈火祖师一袖拂风到处，树叶纷落。眼看这两大高手，将要在唐古拉山中，决一胜负，陡然之间，山角之旁，人影一转，一个人已然疾掠了出来，两人一齐停睛看时，只见来人乃是一个少女，秀丽绝伦，但是眉宇之间，却带着无限的哀伤！正是未曾新婚，便遭巨变的谭月华！<p>　　谭月华才一现身，便向青燕丘君素行了一礼，道：“丘前辈，请借一步说话。”<p>　　丘君素冷冷地道：“你有什么话，尽管在此说便了，还怕老烈火么？”<p>　　烈火祖师闻言，立即“哼”地一声冷笑，意态极其傲慢。<p>　　谭月华忙道：“丘前辈，晚辈将对前辈所言，于前辈大是有利。”<p>　　丘君素心中一动，难道是谭月华知道端木红的下落！<p>　　她狠狠地盯了烈火祖师一眼，道：“老烈火，是好的，在这里等我！”<p>　　烈火祖师心中暗忖，青燕丘君素的功力甚高，自己和她相斗，就算能占上风，只怕也要耽搁不少时光，想了一想，便冷冷地道：“你若不愿立时动手，咱们后会有期了！”<p>　　他话一说完，不等青燕丘君素答应，身形展动，便已掠了开去。<p>　　青燕丘君素本无必胜的把握，一见烈火祖师离去，也不去追赶，问道：“谭姑娘，你有什么话要对我说？”<p>　　谭月华道：“丘前辈可是在寻找令徒！”<p>　　丘君素一听，便喜道：“正是，你可是知道她在什么地方么？”<p>　　谭月华点了点头，道：“我曾见她，和吕麟、烈火祖师，以及我外公，一齐向——”<p>　　谭月华才讲到此处，丘君素面色，已然为之一变，道：“你说什么，你外公？”<p>　　谭月华点头道：“是。”<p>　　青燕丘君素心中骇然，又追问了一句，道：“谭姑娘，便是魔龙赫熹，他还在人间？”<p>　　谭月华道：“正是他老人家。”<p>　　丘君素这才问道：“他们四人，向什么地方走去？”<p>　　谭月华道：“就在此处不远，一个陡上陡下的山峰之上。”<p>　　丘君素道：“多谢你指点！”身形一晃，便向前疾驰而出！<p>　　看官，需知青燕丘君素，为人何等高傲，就算谭月华告诉了她端木红的所在，她本来也绝不会讲出“多谢”两个字来的。她之所对谭月华特别客气，当然是因为魔龙赫熹就在近处之故，谭月华在魔宫之中，和吕麟见面之后，立即又返身逸出。<p>　　她却并没有离开多远，而就在魔宫的附近，是以烈火祖师.端木红等四人的行踪，她全都看在眼里。本来，她实是想现身叫一声“外公”的，难免又要和吕麟相见，而她却是绝不想再与吕麟见面的，因此便只是隐身未出。<p>　　当下丘君素身驰出，不一会，便已转过了山角，谭月华长叹一声，坐了下来。<p>　　她抬起头来，望着天上，缓缓移过的白云，心头之中，重又心绪翻腾，不由自主，又簌簌地流下了两行泪来。自从那件变故发生之后，她几乎没有一日，不以眼泪洗脸！而她之所以远走唐古拉山，其目的就是要避免再和任何熟人见面。但是，却又偏偏在魔宫之中，又遇到了吕麟！就既成的事实而言，吕麟应该是她的丈夫。但是她心头所爱，却是东方白！<p>　　她呆呆地流着眼泪，心中暗叫道：“麟弟，麟弟，你不要怨我和你一见面就避开，如果你爱我的话，你便应该懂得我的心情。”<p>　　她痛苦地闭上了眼睛，芳心之上，像是无数柄利刃在乱刺一样！<p>　　她在石上，坐了好久，正待起身他去之际，忽然听得丘君素的声音，传了过来，厉声喝道：“胡说，你想死么？”<p>　　而同时，则又传来了端木红的声音，道：“师傅，你只放了我一个人出来，我绝活不下去，师傅，我……爱他！”<p>　　说话之间，两人的身形，已然从山角之处，疾转了过来。<p>　　谭月华听出她们师徒俩人的对话之中，大有蹊跷，便连忙将身子一隐，只见两人转过山角之后，丘君素倏地站住，手挥处“叭”地一声，端木红的面上，已然中了一巴掌！<p>　　端木红抚着脸，道：“师傅，你将我杀了吧，我爱他，我要嫁给他做妻子！”<p>　　丘君素一听端木红公然讲出这样的话来，气得面色铁青！<p>　　谭月华自然也知道飞燕门的成律极严，而首重男女之情，正想出去劝丘君素一劝，端木红又道：“师傅，我实是爱着吕公子。”<p>　　谭月华一听得“吕公子”杬字，已然跨出的一步，便缩了回来。只听得丘君素道：“只怕你是一厢情愿！”<p>　　端木红忙道：“不！吕公子他说，他生平最爱的是我，我们在墓穴之中，己然约定，共为夫妻，师傅，你准了我吧！”<p>　　谭月华一听，心中不禁一阵茫然！她当然知道，端木红口中的“吕公子”乃是指吕麟而言。而她又看出，端木红讲话时的神情，绝对不像在说谎骗人！也就是说，吕麟的确是曾对她说过爱她，愿与她成夫妻的话！<p>　　事实上，吕麟的确是对端木红讲过这番话，但其时，吕麟只不过因为自度两人，万无生理，不想端木红抱恨而死而已！<p>　　端木红单独出了墓穴，则是在丘君素上了山峰，只见阒无一人，找了一会，用力提起了那块铁板。其时，吕麟正在用心练功，对外面所发生的一切，毫无所知，而端木红在突然之际，发觉眼前一亮，抬头一看时，只见师傅已将铁板提起，心中大喜间，足尖一点，便已然飞掠而出！<p>　　在吕麟运气练功之际，端木红本就在观审那幅已被撕成了长条的图画，是以她一跃而出之际，便将那图画，带了出来。<p>　　丘君素在将铁板揭起之际，已然发现墓穴之下，端木红是和吕麟，单独相处！<p>　　事实上，丘君素在一见到这等情形之际，她心中已是大怒。<p>　　因此，端木红才一穿出墓穴，丘君素手一松，那块大铁板，便合上。<p>　　端木红喜孜孜地叫道：“师傅，你老人家——”<p>　　她话才讲到一半，丘君素倏地伸手，已然将她的脉门扣住，厉声道：“你如何和他，单独在墓穴之中的？”端木红在深恋吕麟的时候，并不是没有想到过本门的戒律，如此之严。<p>　　而是她一想到吕麟，便感到不论是什么戒律，都不能阻止她对吕麟的爱！<p>　　再加上她仗着师傅素昔疼爱，以为只要将话一讲明白，就必然可以邀得师傅谅解，如今她一见丘君素如此声色俱厉，不由得猛地吃了一惊，道：“我……我……”<p>　　丘君素又厉声道：“本门戒律，最忌什么，你们入门之际，曾宣过何等重誓，难道都忘了么？”<p>　　端木红忙道：“我没有忘——师傅，你快将吕公子放出来再说吧。”<p>　　丘君素“哼”地一声，道：“你与他之间，可有暧昧之事？”<p>　　如果此际，端木红鉴貌辨色，能以说她和吕麟之间，绝无相爱之事，只不过是被烈火祖师，囚禁于此的话，丘君素一定会再度提起铁板，将吕麟也一齐从墓穴中放出来的。<p>　　但是端木红当时，一听丘君素如此问法，俏脸飞红，道：“我们两人，虽然相爱，但是他却是守礼君子，绝无轻薄……”<p>　　青燕丘君素一听到此处，面上已然为之勃然变色，沉声道：“胡说！”<p>　　端木红道：“师傅，我的确是爱他！”<p>　　丘君素身子向前掠出，端木红的脉门被抓住，身不由主，便被她带了出去，丘君素并还顺手点了她的穴道，挟着她下了那个山峰，才将她的穴道解开。<p>　　端木红此际，才知道师傅根本没有救吕麟的意思！她爱吕麟之情，何等深切，既知吕麟被困在墓穴之中，如何肯独自离去？<p>　　爱情可以给予人极大的力量，端木红甚至和丘君素顶起嘴来！<p>　　却说谭月华乍听得端木红说起，吕麟曾说过，愿与她结为夫妻，心中一阵茫然。但是谭月华继而一想，心中暗自长叹一声，暗忖自己和吕麟之间的事，其错不在吕麟，只要吕麟爱她，肯和她结成夫妻的话，自己正应该感到高兴才是！自己本就耽心，峨嵋山中所发生的事，不但毁了自己，毁了东方白，而且毁了大有作为的吕麟！<p>　　如今吕麟既已对端木红讲了这样的话，以吕麟的性格而论，绝无信口开河之理，反正自己已然心如枯木死灰，岂不应该感到高兴？<p>　　她一个人怔怔地想着，只听得丘君素“哼”地一声，道：“贱人，到洞庭湖，再和你算帐！”<p>　　端木红讶道：“到洞庭湖去作甚？”<p>　　丘君素四面一看，像是怕被人听到，是以低声道：“如今，飞燕门中，已然只剩下你我两人，如果你再不好自为之，洞庭湖黄叶洲，乃是我远走西域之前觅到的隐居所在，咱们就向那里去。”<p>　　端木红哭道：“师傅，你不将吕公子救出，我不去，我死也不去！”<p>　　丘君素面色铁青，大喝一声，道：“好贱人，你想不去，也是不行！”<p>　　右手五指如钩，疾一翻拿，端木红服食了尸鳖的内丹之后，功力虽已精进，但是又怎能和青燕丘君素相比？身子将缩未缩之间，已然被丘君素再度扣住了脉门，向前带了出去！<p>　　端木红哭声不绝，被丘君素一直向前，拉了出去，谭月华见了这等情形，心中也不禁为之叹息不已，又呆了一会，她才陡地想起，听端木红的口气，像是吕麟被困在什么地方，难以脱身一样。<p>　　谭月华虽然极度不愿意再和吕麟相见，但是吕麟有难，她却也不能袖手旁观！<p>　　因之，她一个转身，便立即向那个山峰，疾驰了出去。<p>　　但是，等她来到了那个山峰顶上之际，吕麟已然倾全力顶开了铁板，昏倒在地！<p>　　谭月华呆了半晌，看出吕麟伤势虽重，但是却并不碍事，因此她便不再露面，以左手写字，令他赶向洞庭湖去，并还为吕麟备了饮水，便自飘然而去。<p>　　吕麟醒了过来，一看留字，还当作是谭月华有难，因为吕麟心中最爱的人，不是别人，正是谭月华！在吕麟下山之后，谭月华怕他有什么意外，还一直暗自跟在后面。<p>　　吕麟因为急于赶路，谭月华的行动，又十分小心，因此吕麟在一路上，并未发觉有人跟踪，直到在长江边上，谭月华将谭翼飞和韩玉霞两人救去，她才和吕麟分开了手。<p>　　但谭月华随即又想起，洞庭湖水天茫茫，只怕吕麟难以发现端木红和丘君素两人，在什么地方，所以又赶到洞庭湖边，托渔翁送信。<p>　　而丘君素.端木红两人，一到了黄叶洲上，端木红日日哀啼，丘君素一怒之下，将她锁了起来，若不是六指琴魔寻到，只怕丘君素也绝不肯将之放开！<p>　　前事简略表完，书接上文。却说当下青燕丘君素怒火中燃，龙涎鞭扬了起来，第杬鞭又已向吕麟击了下来！<p>　　眼看那一鞭，将要击中吕麟的顶门，而吕麟在重伤之余，也万难避过之际，忽然听得金刃劈空之声，疾传而至！<p>　　同时，听得一人喝道：“老贼婆原来在此！”<p>　　丘君素一怔，已然知道背后有人偷袭，顾不得再去伤吕麟。<p>　　那一鞭抽到了一半，手腕一翻间，便已硬生生地变了招式，向后面反手挥出“龙涎鞭才一扬起黑油油地一道光华，丘君素的背后，已传来了“哇呀”一声惨叫。<p>　　丘君素转过身来，只见一个人向后，迅速地掠了开去，另一个人已然口角流血，倒地不起！丘君素一声大喝，道：“往那里走？”<p>　　一言未毕，只见她身形如烟，已然疾掠而起！<p>　　那两人，本来是从至尊宫来，准备将吕麟擒了回去的，却未曾料到丘君素也在此处，两人以为有便宜可拣，便从背后偷袭。<p>　　怎知一上来，其中一个，便已然受了重伤！另一个见机不妙，想要逃走时，虽然已经逃出了杬丈开外，但丘君素轻功独步天下，那人又怎能逃得脱呢？<p>　　只见丘君素身形一个起伏间，已经追上，身在半空，一鞭挥下，那人连声都未出，一鞭击中顶门，便即死于非命！<p>　　丘君素顷刻之间，连毙两人，转过身来，又准备对付吕麟，向前一望间，不由得怒火攻心，大喝道：“小贼作甚？”<p>　　原来她一眼望去，只见吕麟已然弯身坐起，而端木红星眸微睁，两人正紧紧地靠着！<p>　　丘君素的那一声断喝，语音严厉到了极点，但是吕麟和端木红两人，却恍若未闻！<p>　　丘君素身形一晃，便赶向前去，可是她见了吕麟和端木红两人，面上的神色，如此地镇定，而且毫无怨恨之色，心中也不禁一怔，停了下来。<p>　　只见吕麟虎目含泪，道：“红姐姐，我实在不是有意的！”<p>　　端木红的口角，甚至挂着微笑，衬着她惨白的面容，更是楚楚动人，她低声道：“麟弟，我反正……是你的人，就算你是有意，我……也不会怪你的！”<p>　　吕麟此际，当真宁愿端木红打他，骂他，他听得端木红这样说法，心头的痛苦，更是难以形容！他紧紧地握住了端木红的手，嘴唇抖动，好半晌，不知说什么才好！<p>　　端木红双目之中，仍然是深情万种，叹了一口气，道：“麟弟，你不要太难过，只要你记得墓穴中的话，我失了一条手臂，算得什么？”<p>　　吕麟闻言，立即不假思索地道：“我记得，红姐姐，我永远记得！”<p>　　他当时在墓穴之中，对端木红说那些话时，只是抱着逢场作戏的态度。<p>　　而事后，他也曾多次想和端木红解释明白，以免情海生波。<p>　　可是此时此地，在如此的情形之下，吕麟怎能再说一个不字？<p>　　在那一瞬间，他已然立定了决心，要尽自己一生的能力，去令得端木红心境快乐，以补偿自己的过失。端木红听了甜蜜一笑，闭上了眼睛，道：“麟弟，那就够了，只要这样就够了！”<p>　　头一侧，倒入吕麟的怀中，吕麟连忙伸手，将她抱住。<p>　　青燕丘君素在一旁见了这等情形，大声道：“红儿，你不以他为仇么？”<p>　　端木红靠得吕麟更紧了些，道：“师傅，他是我最爱最爱的人，我怎么以他为仇？”<p>　　吕麟也道：“丘前辈，刚才我心急师傅等杬人蒙难，急切之间，未曾看清是谁，虽然红姐姐已然原谅了我，但是我内心深受疚责，只求红姐姐高兴，我什么事都肯做！”<p>　　丘君素“嘿嘿”两声冷笑，道：“红儿想要你娶她为妻，你也能么？”<p>　　吕麟脱口道：“自然能！”<p>　　丘君素又是一声怪笑，道：“好一个狂妄轻薄.轻言寡诺的小子，你若是娶了她，将七煞神君之女，置于何地？”<p>　　吕麟一听，猛地一怔，呆住了再也说不出半句话来！<p>　　他心中对谭月华的爱情，自始至终，未曾消灭！他虽然也愿意去爱端木红，但是那是基于一种补偿过失的心理！<p>　　他和谭月华之间，既然有了夫妇之实，确如丘君素所问，如果娶了端木红为妻的话，那么，将谭月华置于何地？<p>　　在吕麟呆住了无话可答之际，丘君素冷笑不已，道：“红儿，你痴梦也该醒了！”<p>　　端木红听得师傅提出了谭月华来，也不禁呆住了作声不得，再听得丘君素的话，她更不知如何回答，才是道理！<p>　　一时之间，杬个人都不开口，周围静到了极点！<p>　　好一会，才听得端木红道：“麟弟，你……不必为难！”<p>　　吕麟只是茫然地答了一声，端木红又道：“麟弟，我既然那么爱你，怎么会令你为难？我……我……”她讲了两个“我”字，已然泪如雨下，银牙暗咬，道：“我走了！”<p>　　吕麟惊道：“红姐姐，你上那里去？”<p>　　端木红凄然道：“天涯海角，任我游荡，我……不想再见你了！”<p>　　她才讲完这两句话，突然又放声“哇”地一声，哭了出来，叫道：“麟弟！麟弟！我实在不舍得离开你，不想离开你！”<p>　　吕麟立即道：“红姐姐，你既然不愿意离开我，何必离开？”<p>　　端木红尚未回答，丘君素已然厉声道：“红儿，这小贼不能和你成为夫妇，你难道还不明白么？天下男子，全是负情忘义的臭东西，你若是再痴迷不醒，只怕要万劫不复了！”<p>　　端木红幽幽地长叹了一声，身子一挣，右手在地上一按，摇摇晃晃地站了起来，向丘君素走过去，吕麟也忙挣扎着站了起来，叫道：“红姐姐！”<p>　　端木红本来，已然要来到丘君素的面前，可是吕麟的那一声叫唤，宛若是一枝利箭，直贯入她的心头，她陡地一个转身，又反向吕麟扑了过去，吕麟张开双臂，将她接住！<p>　　青燕丘君素的面色，难看之极，一声怪啸，道：“端木红，从此以后，你已不再是飞燕门中人，我与你师徒之情，也断于今日！”<p>　　她一面说，一面手中龙涎鞭在地上“刷”地划过，龙涎鞭虽是软兵刃，但经她贯足了内力，一划之下，地上也出现了一道深痕！<p>　　端木红一听得师傅讲出这样的话来，哀声道：“师傅，你——”<p>　　可是，她只讲了杬个字，青燕丘君素已然身形如烟，向外掠去！<p>　　此际，丘君素心中的难过，实是不下于吕麟和端木红两人！<p>　　端木红自小便投入飞燕门中，两人之间，师徒情感极浓。<p>　　刚才，当端木红一个转身，反向吕麟扑了过去之际，她真想一鞭挥出将她抽死！但是，也在剎那间，她看出端木红对吕麟，着实是情深如海，而且，端木红已然成了断臂之人，丘君素手腕发抖，实是抽不下去，这才毅然断绝了师徒之情，话一讲完，再不停留，便自向外疾掠了开去！<p>　　吕麟和端木红两人，偎依了半晌，吕麟道：“红姐姐，此处离魔窟太近，不宜久留，我先将你送到远处去休养再说。”<p>　　端木红骇然道：“麟弟，你还想到那里去？”<p>　　吕麟满面悲愤之色，陡然之际，胸口一甜，“哇”地喷出了一口鲜血来！<p>　　原来他前后受了丘君素的两鞭，伤势本就重得可以，当下他本是打算，将端木红送出杬五十里之后，自己再闯一闯至尊宫！<p>　　可是，经端木红一提间，他才想起自己，身受重伤，而且，又负下了端木红这一笔不能不偿的债，还能有什么作为？<p>　　一时之间，愤懑难忍，气血上涌，便自一口鲜血，喷了出来！<p>　　端木红忙道：“麟弟，七煞神君等杬人，武功盖世，未必会就此身亡，你……你还是自己多多……保重……的好！”<p>　　她心中一急，伤口更是阵阵剧痛，话讲到一半，便自摇摇欲坠！<p>　　吕麟连忙停了停神，叹了一口气，道：“我们先离开此处再说！”<p>　　两人相依相扶，走出了丈许，拾起了紫阳刀，又向外走了出去。<p>　　此际，两人俱皆身负重伤，相互倚靠着，才不致于一齐跌倒，好一会，才只走出了大半里路，只听得身后呼呼之声，隐隐传了过来，吕麟和端木红两人，心中尽皆大吃一惊，想要躲避时，一回头间，已然见四个人飞驰了过来！<p>　　同时，听得其中一人叫道：“小贼就在前面，莫叫他漏网！”<p>　　吕麟和端木红两人，一见这等情形，便知道自己再想藏起身来，已然不及！<p>　　两人只得向前勉力跨出了两步，靠着一块大石，坐了下来。<p>　　端木红强忍疼痛，右手一抖间，“叮叮”之声不绝，已然将闪电神梭，抖了出来，两人只喘了几口气，那四人已然赶到！<p>　　那四人赶到近前，还不敢骤然逼近，只是相隔丈许远近站定，向端木红和吕麟两人一看间，才“哈哈”大笑，道：“敢情小贼已然是瓮中捉鳖了！”其中一个，踏前一步，长剑抖动，已向吕麟刺到！<p>　　吕麟此际，身受重伤，真气运转，难以为继，但是他仍然勉力将真气凝于右手，一见剑到，右手紫阳刀，勉力挥起，向对方的长剑迎去！<p>　　那人的见识，也颇是不凡，一见紫阳刀紫光闪闪，已知不是凡品，同时他也看出吕麟的这一刀，实是无甚大力！<p>　　只听得他哈哈一笑，向前又踏出了一步，长剑抖处，倏地向上一提，又向下一沈，“铮”地一声，剑锋压在刀背之上！<p>　　吕麟只觉得一股大力接来，紫阳刀已被那人长剑，压得向下垂去。<p>　　那人又一笑间，肆无忌惮，竟自一俯身，便抓向吕麟的手腕，径来夺刀！<p>　　吕麟一见对方，离得自己如此之近，机不可失，左手疾扬了起来，一招“一柱擎天”，已然勉力便出了金刚神指功夫！<p>　　那人万万未曾料到吕麟在伤势如此之重，眼看东手待毙之际，还有力量反击！吕麟的那神指，乃是武学之中，至刚至猛的功夫，兼且直接为手指点中，更是非同小可！<p>　　那人的五指，已然碰到了吕麟的右腕，但是就在一指点中之后，只听得他闷哼一声，身子向后一仰，便自倒地！连叫都未曾叫出，便自五脏迸裂而亡！<p>　　这一切，本是电光石火，一剎那间的事，其余杬人一见，不由得愕然，只见一条黑凛凛的大汉，手提金刚伏魔杵，大喝一声，道：“小贼还敢行凶？”大踏步地，向前走来！<p>　　吕麟刚才，虽然在一指之间，便已然了结了一人，但那一指，却是他勉力而出的！<p>　　并不是说，他一指之后，便已然没有能力再发第二下，而是他真气运转，难以为继，需得隔上好些时候，才能发出第二指。<p>　　可是那大汉，却是立即便跨过来，而其余两人，也各挺兵刃，向前跨出，吕麟一见这等情形，心中不禁暗叹一声，暗自道：“想不到武功大进之后，反倒死在这干黑道上的人物手中！”<p>　　眼看那大汉来到了近前，扬起了金刚杵，“呼”地一杵，当头击下。<p>　　吕麟明知就是自己扬起紫阳刀格去，也是难以抵挡，因此他索性不动，正待瞑目待毙之间，陡然听得端木红一声娇叱，本来垂在地上的闪电神梭，已然疾扬了起来！<p>　　那闪电神梭，原是武林第一奇人，魔龙赫熹所使的兵刃，奇异绝伦，才一扬处，眼前便犹如电光也似，亮了一亮。<p>　　那大汉蓦地一怔，片刻之间，连发生了什么事情，都不知道！<p>　　而端木红这一梭，尽力挥出，去势极快，那大汉在一愣之间，梭尖已然贯胸而过，鲜血狂喷间，便已倒地不起！<p>　　端木红奋力一梭，杀了那个大汉，她却再也没有气力，将闪电神梭抖出来了！<p>　　而另外两人，却仍然一步一步地在逼近前来！<p>　　端木红和吕麟两人，干脆不再向敌人望上一眼，只是相互望着，端木红道：“麟弟，这样也好，什么顾虑都不会有了！”<p>　　吕麟长叹一声，道：“我只恨父母血仇未报，便死在这等鼠辈之手！”<p>　　端木红柔声道：“麟弟，你不必再难过了，恶有恶报，那六指琴魔，又岂能永远横行下去？你父母之仇，总有人代报的！”<p>　　吕麟还想再讲话，猛地省起，那两人距离自己，总共才不过丈许距离，不应该会那么久，尚未来到眼前！他一想及此，连忙回头看去，却不禁为之一怔。同时，端木红也已然“咦”地一声，道：“麟弟，这……这是怎么一回事？”<p>　　原来，那两人就在他们的面前，手臂高举，看情形是准备一刀劈下，但是刀尖却向下而垂，两人面上的神色，又是怒又是尴尬，身子却如同泥塑木雕也似，一动也不动地站着！<p>　　吕麟和端木红两人，一见这等情形，便知道那人被人封住了穴道！<p>　　两人精神不禁为之一振，吕麟道：“何方高人相助，乞示姓名！”<p>　　可是连问了几遍，却是无人回答。端木红忙道：“麟弟，机会难得，我们快走吧！”吕麟首先挣扎着站了起来，还想伸手扶端木红时，一个站不住，几乎连自己也再度跌倒！<p>　　端木红微笑了一下，道：“麟弟，你待我真好！”<p>　　吕麟道：“红姐姐，你才待我好哩，连我断去了你的一条手臂，你都不怨我！”<p>　　端木红轻轻地叹了一口气，两人从地上拾起了自己的兵刃，又相依相扶，向前走去，两人心知至尊宫中，一定会再有人追了出来的，无奈力不从心，想要快些逃开，也是不能。<p>　　好不容易，又走出了里许，只见迎面，又有一男一女两人，疾驰而至。<p>　　吕麟和端木红两人，不由得面上变色，但在片刻之间，那两人已然驰近，吕麟定睛一看间，不由得大喜过望，原来那两人，不是别人，竟是谭翼飞和韩玉霞！谭,韩两人一见吕麟身受重伤，他身旁的端木红，又断了一臂，不禁一呆，忙道：“怎么一回事！”<p>　　吕麟叹道：“一言难尽！”<p>　　谭翼飞忙道：“你可曾见到月华？”<p>　　吕麟一怔，道：“没有啊！”<p>　　谭翼飞一顿足，道：“月华也真是，她在长江舟上，将我们带走之后，我们伤势一好，她便不告而别，我们一路追寻她，在昨天，发现她向这条路来了，怎知仍未追上！”<p>　　其贸，吕麟在听得谭翼飞的一问之间，便已然知道，刚才点了那两人穴道，救了自己和端木红两人的，正是谭月华！<p>　　吕麟的心中，一阵茫然，呆了半晌，才道：“你们到哪儿去？”<p>　　韩王霞道：“六指琴魔妄自称尊，我们正准备去闹他一闹！”<p>　　吕麟一听之下，更是心如刀割，口角重又微微渗出鲜血来，道：“不必……去了。”<p>　　韩玉霞急道：“为什么？”<p>　　吕麟道：“我们不是他的敌手，连我师傅.七煞神君夫妇，此际也是死活难料！”<p>　　谭翼飞吃了一惊，道：“我父母也已然在至尊之宫了么！”<p>　　吕麟匆匆将自己如何乔装改扮，混入宫中，直到六指琴魔奏起“八龙天音”中“和风杬章”，自己被东方白托了出来，只当杬人也已逃出，但是杬人却未见出来，料已凶多吉少等情形，讲了一遍。<p>　　他未曾讲完，韩王霞已然满面怒容，谭翼飞泪花乱转，两人齐声道：“我们说什么也得去看上一看！”<p>　　吕麟默然不语，端木红道：“两位，依我之见，此际去也是无益！”<p>　　韩玉霞性烈如火，闻言大声道：“难道就这样算了不成？”<p>　　端木红叹道：“此际前去，无异送死，或则等天色晚了，再前去偷窥究竟！”<p>　　谭翼飞想了一想，明知端木红所说有理，但是父母有难，又怎能捱得到天晚？<p>　　而韩王霞更是一刻也难以等待，两人互望了一眼，根本不必交谈，已然各自知道了对方的心意，一声长啸间，两人动作一致，韩玉霞负起了端木红，谭翼飞负了吕麟，向外掠去。<p>　　两人身法快疾，不到半个时辰间，已然驰出了二十余里。<p>　　这才将两人，负进了一个山洞之中，放了下来，为端木红的断臂之处，放上了止血生肌的妙药，包扎妥当。<p>　　端木红看出他们两人，行步匆匆，问道：“两位不听我劝，必然后悔！”<p>　　谭翼飞和韩玉霞两人，齐声道：“虽知没有好结果，也定要一闯！”<p>　　吕麟眼看着两人要去送死，心头梗塞，一句话也说不出来。<p>　　谭翼飞和韩王霞两人，身形一晃，便已然来到了洞口，谭翼飞才转过身来道：“麟弟，端木姑娘，你们好生在此养伤，如果我们在一个时辰之内，不见回来，只怕便……永远不会回来了！”<p>　　吕麟和端木红两人，泪如雨下，不忍卒听，谭翼飞和韩玉霞，身形再晃间，已然向外疾掠了出去，一闪便自不见。<p>　　吕麟和端木红呆了半晌，两人在山洞中并肩躺了下来，各自的心头，尽皆已沉重到了极点。那个山洞并不太深，他们在山洞之中，可以看到外面阳光的移动，两人的心弦，全都紧张地等待着，阳光的移动，似乎格外来得迅速。<p>　　不一会，根据物影的加长，早已过了一个时辰，但是吕麟和端木红两人，却俱都不愿出声，他们心中自己骗着自己！还没有到一个时辰，谭翼飞和韩玉霞，还可能回来的。<p>　　可是，时间无情地过去，外面的天色，已然渐渐地黑了下来！<p>　　端木红首先忍不住，哭了起来，道：“他们果然已遭不幸了！”<p>　　吕麟心头绞痛，一言不发，端木红勉力一个翻身，右臂将吕麟拥住，吕麟也伸臂将她抱住，两人相拥着，除了默然流泪之外，一句话也讲不出来！<p>　　好一会，吕麟才勉力坐了起来，道：“红姐姐，你伤口处怎么样了？”<p>　　端木红道：“痛已止住了，只是身子还软得一点力道也没有。”<p>　　吕麟叹道：“唉！想不到我一时之失，令得你终生抱恨！”<p>　　端木红凄然一笑，道：“麟弟，你要是再这样说，我当真要终生抱恨了！”<p>　　吕麟盘腿而坐，勉力调匀真气，道：“红姐姐，希望我们能在短期内，将伤养好。”<p>　　端木红道：“将伤养好了，你又准备怎样？”<p>　　吕麟道：“无论如何，总要再到至尊宫中去探听一下众人的结果如何？”<p>　　端木红点头道：“不错，但是你要答应我，绝不能生事！”<p>　　吕麟痛苦地答应了一声，又道：“我师傅说，曾从海南岛一上岸不久，便遇到了烈火祖师，我想烈火祖师或则已然知道那七支火羽箭，落到了谁的手上，那么我们也向南海去走一遭！”<p>　　端木红道：“麟弟，我和你一起去！”<p>　　吕麟道：“自然。”<p>　　端木红也欠起身来，仍靠在吕麟的身上，静默了一会，又道：“麟弟，你和我说实话，你究竟是不是爱我？”<p>　　吕麟忙道：“自然是！”<p>　　端木红叹了一口气，道：“麟弟，我知道你其实更爱谭姑娘！”<p>　　吕麟乃是老实人，端木红一句话，直说入他的心坎之中，他真是无言可答！<p>　　端木红幽幽地叹了一口气，道：“麟弟，我一点也不妒忌。”<p>　　吕麟紧握住她的手，道：“红姐姐，谭姑娘是为我所害的，她根本不爱我！”<p>　　端木红忽然一笑，道：“不再说她了！”<p>　　此际，天色已然浓黑，山洞之中，更是黑得可以，吕麟正待专心运气疗伤时，忽然见洞口，黑影一闪，接着，山洞之中，便有脚步声，缓缓地传了过来！<p>　　吕麟和端木红两人，不由得猛地吃了一惊，虽然经过了半日，他们元气，已然恢复了一二分，但如遇强敌，一样不是敌手！<p>　　而来人又不像谭翼飞和韩玉霞，因为若是他们，早已应该出声了！<p>　　两人只得屏住气息，希冀不致被来人发现。<p>　　来人的脚步声，若断若级，轻得神秘之极，好大一会，听来才像是已然进了山洞之中。<p>　　吕麟和端木红两人，紧紧地靠着，竭力想看出来人的模样来，可是，眼前却只是一片漆黑，连他们两人，相互偎依着，都不能看清对方的脸面，更何况是掩进山洞来的那人！<p>　　吕麟和端木红两人，只觉得那黑暗之中，侵入来的人，已然越走越近，而且，那人还正是向着他们两人，走了过来的！<p>　　本来，吕麟和端木红两人，还希望山洞之中，如此黑暗，对方不一定能够发现自己，但如今这个希望，也已幻灭了！<p>　　从他们两人，觉出有人向山洞中走来，直到他们觉出，那人已然来到了他们的身前，这其间，其实只不过极短的时间。但是在吕麟和端木红两人紧张的心灵之中，却像是过了不知道多少时候？<p>　　两人仍然站着，一动也不动，因为这时候，他们根本没有反抗的余地！<p>　　他们只是感到，来人像是自己身前，七八尺处，站定了身子。<p>　　过了一会，未见有什么其它的动静，山洞内又静到了极点，端木红心中暗忖，若是有敌人来到洞中，一定早已出手，难道来的是自己人？但如果是自己人的话，又不应该这样故作神秘，莫非根本没有什么人来，是自己的幻觉么？<p>　　端木红一想及此，正待出声时，陡然之间，只听得洞中，传来了一下长长的叹息之声！<p>　　那一下叹息之声，虽然低到了极点，但是在这静寂无比的境地之中，突然传了出来，而且，叹息声中，远含了那么大的幽怨，听来实是令人毛骨悚然，吕麟和端木红两人，一齐怔了一怔，再也沈不住气，齐声问道：“你是谁？”<p>　　他们两人的语声，在山洞之内;荡漾不绝，同时，却又听得那下叹息声，渐渐地远了开去，显然是来人，已经离去！<p>　　那人倏而来，倏而去，只留下了一下长长的叹息，简直是神秘到了极点！<p>　　吕麟和端木红两人，呆了半晌，端木红首先低声道：“麟弟，他走了！”<p>　　吕麟点了点头，道：“是啊，不知道那人，究竟是什么人？”<p>　　端木红略松了一口气，道：“谁知道，麟弟，难道是谭公子和韩姑娘！”<p>　　吕麟道：“怎会是他们？唉！”他讲到此处，便禁不住一声长叹！<p>　　因为谭翼飞和韩玉霞两人，到至尊之宫去，已然有大半夜的时间，但是却未见回来，任何人都可以想得到，他们两人，已然是凶多吉少了！<p>　　端木红也是心情沉重，无话可说，将头紧紧地埋在吕麟的怀中。<p>　　又过了没有多久，天际已然现出了一线曙光，在经过了长久的黑夜之后，天亮了！<p>　　两人的心中，本来已然料定了谭翼飞和韩玉霞，已然大是不妙，但心中却仍然存着一线希望，及至天亮之后，两人的希望，才完全断绝！<p>　　他们怔怔地站了起来，光线从洞外射了进来，吕麟向洞外走去，走不几步，端木红已说道：“麟弟，我们伤势未愈，怎能出洞去？”<p>　　吕麟道：“我到洞外去略看一看。”端木红跟在后面，两人尚未来到洞口，忽然之间，一齐“咦”地一声，停了下来。<p>　　只见在洞口不远处，地上放着一只小小的玉盒，盒下还以小石子，排出了两个字，看那两个字时，乃是“速走”两字！<p>　　吕麟和端木红两人，互望了一眼，端木红道：“那一定是昨晚上，那个神秘人物，所留下来的！”<p>　　吕麟心头，一阵绞痛，呆立不动，端木红望了他一眼，道：“你怎么啦？”<p>　　吕麟却恍若未闻，仍然呆呆地站着，眠中已然滴下了泪珠来！<p>　　端木红轻轻地来到了吕麟的面前，柔声道：“麟弟，你为什么突然又伤心了起来？”吕麟低头来，望着端木红。<p>　　只见她秀丽的脸庞，因为左臂的断去，而显得十分憔悴，更增了几分楚楚可怜之姿，吕麟半晌不语，俯首轻轻地在她额上，吻了一下，道：“我……我没有什么事伤心！”<p>　　他一面说，一面转过头去，不敢和端木红深情万种的目光相对，因为他在说谎！在刚才那一剎间，他心中实是伤心之极！<p>　　他一见到那只玉盒，和小石子排出的“快走”两字，便立即想起一个人来，那人就是他最爱最爱的谭月华！<p>　　可是，他又立即想到，自己既然断去端木红的一条手臂，又已答应了她，此生此世，要尽自己的一切可能，使她高兴，又怎能再去爱谭月华？<p>　　一想及此，也才禁不住情怀缭乱，两行情泪，滚滚而下！<p>　　端木红却未曾了解到吕麟的这一份心意。她一条左臂，虽然为吕麟削去，但是她心中，却丝毫也没有怨恨吕麟的意思。只要吕麟能够爱她，她便是世上最幸福的人了！<p>　　当下她还以为吕麟又想起了在至尊宫中，已然凶多吉少的东方白等人，便也叹了一口气道：“麟弟，你自己也该多保重些，如今，得知火羽箭秘密的人，已然不多，如果你自伤身子，岂不是等于助长六指琴魔的凶焰么？”<p>　　吕麟缓缓地转过头来，趁机道：“红姐姐，你说得不错。”<p>　　端木红以衣袖，轻轻地为吕麟抹去了眼泪，又向那一只王盒，瞥了一眼，道：“麟弟，那说不定是什么武林前辈留下来的，我们何不把它打开来看看？”<p>　　吕麟木然道：“好，你打开来看看吧！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_10'>《六指琴魔续集》 第十章 垂临虎穴 幸逢黄心直</b><p>");

document.write ('　　端木红走过几步，一俯身，抓起了那只玉盒来，食指将盒盖，打了开来，吕麟也走近身来，两人一齐看时，不由得呆了半晌。<p>　　只见那玉盒之内，有四个凹槽，每一个凹槽中，都置有一颗如龙眼大小，作米红色的药丸 ，芳香扑鼻，这还不奇，最奇的，是在王盒两旁，各刻着一行小字，右首那行道：“毒龙再生丹”。两人一见到“毒龙再生丹”五字，心中便已然大是愕然！ 他们两人，全是名家子弟，天下各大门派的武功来历，乃至秘传的伤药灵丹，他们也都知道一个梗概 ，那“毒龙再生丹”，乃是邪派之中的至宝，也只有苗疆一带活动的毒龙派，方能配制，端的可以起死回生，神妙之极！ 据说，那毒龙派，在苗疆蛮荒之地居住，其地唤着毒龙峰，在毒龙峰顶一个深穴之中 ，蛰着一条“毒龙”，每四十九年，“毒龙”出现一次，毒龙派中人物，便以玉盂，承接“毒龙”的涎 ，再加上苗疆特产的许多灵药，才能制成这“毒龙再生丹”，得上一颗，已属不易 ，何况是四粒之多！两人连忙再看左首那行小字时，更是愕然，只见那上面刻道：“六指琴魔，荣登宝座之庆，尚祈笑纳，毒龙派致贺”。 两人一看那一行字，便已然知道，那四粒“毒龙再生丹”，乃是毒龙派中人，送给六指琴魔的一份贺礼！六指琴魔在中条山麓 ，自称“武林至尊”，各邪派中人物，欣喜若狂，各种珍贵的礼物，也不知送了多少，那“毒龙再生丹”，自然是其中的一份。 端木红和吕麟两人，所感到不明白的是，何以毒龙派送给六指琴魔的贺礼，竟会在此处出现！吕麟本来以为，送盒、留字 ，都是谭月华所为，但如今一见“毒龙再生丹”，他便知道，自己的猜测，并不可能！因为，若不是深入至尊宫中，怎能够盗取六指琴魔的贺礼？而谭月华的武功虽高，要想从容来去，只怕也是没有可能之事。然则，送盒留字的人，又是什么人？ 两人默默地对望了半晌，端木红道：“麟弟，那是谁啊？”<p>　　吕麟的心中，一片紊乱，闻言道：“不管是谁，这毒龙再生丹，我们一人两粒，服了下去，不等夕阳西下，便可完全复原了！”<p>　　端木红面露欢喜之色，但是随即又满面愁云，叹了一口气，道：“服了毒龙再生丹.今日日落之前，我们便能复原，固然是好事，但是你一定要坚持去探至尊宫，我倒愿我们在这个山洞之中，多住上一些日子了！”<p>　　她话讲得幽怨之极，吕麟听了，心中也不禁凄然，呆了半晌，道：“红姐姐，你不要难过，我再到至尊宫，绝不生事！”<p>　　端木红忙道：“那你索性不去，岂不是更安全么！”<p>　　吕麟叹了一口气，道：“师傅和七煞神君夫妇，他们结果究竟如何，谭兄和韩姑娘又为何未返，我总要去弄个明白！”<p>　　端木红柳眉紧锁，道：“麟弟，我总是怕你到时，会生出事来！”<p>　　吕麟自己，也不能料定，到了至尊宫，得到了众人的噩耗之后，会做出些什么事来，闻言只是默然，端木红又叹了一口气，道：“麟弟，你既然一定要去，我自然也不会硬来阻止你！”<p>　　吕麟苦笑了一下，道：“红姐姐，你确是知我极深！”当下两人，便各服了两粒“毒龙再生丹”，在山洞之中，盘腿而坐，运气疗伤。<p>　　两个时辰之后，两人已然觉得身轻气盈，端木红肩头伤口，也已然止住了疼痛，一直到傍晚时分，两人伤势，已经完全恢复！<p>　　端木红左袖空飘飘地，站了起来，右手一探，将魔龙赫熹所赠的“闪电神梭”，掣在手中，舞动了几下，强笑道：“麟弟，我反觉得身子轻灵了许多！”吕麟自然知道，那是端木红为了怕他心中负疚，所以才特为如此说法的。否则，焉有一个人，成了残废之后，反而觉得高兴之理？<p>　　吕麟心中一阵感动，不由得说不出话来，端木红又凄然一笑，道：“麟弟，我讲的是实话！”<p>　　吕麟眼中，泪花乱闪，道：“红姐姐，你……你……”他只讲了几个字，便再也讲不下去。<p>　　端木红连忙走了过去，道：“麟弟，只要你和我在一起，那怕我双臂一齐断去，也是甘心的！”<p>　　吕麟轻轻地抚摸着她的秀发，好半晌，才道：“红姐姐，入夜之后，你在此处等我。”<p>　　端木红像是料到吕麟迟早会讲出这一句话来一样，毫不考虑，应声答道：“不！”<p>　　吕麟吃了一惊，道：“红姐姐，你听我说！”<p>　　端木红一伸手，掩住了吕麟的口，道：“不论你说什么，我都和你一起去！”<p>　　吕麟轻轻地握住了端木红的手，道：“红姐姐，如果我们两人一齐出了事，还有谁去寻找那能克制魔头的火羽箭？”<p>　　端木红道：“我和你一齐去，可以在紧要关头，提醒你不要乱来，麟弟，你不必再多说了，如果我不去，在这里等你，不等到你回来，只怕我也已然早就发疯了！”<p>　　吕麟呆了半晌，道：“那样也好，红姐姐，你答应我一件事。”<p>　　端木红道：“什么事？”<p>　　吕麟道：“如果万一，在至尊宫中出了什么事，你先设法逃出来！”<p>　　端木红冷静地道：“不，你先设法逃出来！”<p>　　吕麟急道：“红姐姐，你如果爱我的话，就应该听我的话！”<p>　　端木红将脸颊靠在吕麟的肩头上，道：“不，麟弟，你说过要一生一世，令我快乐的，如果没有了你，我怎能快乐？”<p>　　吕麟顿足道：“我们到至尊宫去，虽然危险，也不一定会出事，只不过先说妥了，以免到有事时慌乱，你也不肯答应么？”<p>　　端木红摇了摇头，道：“你要我做什么，我都可以答应，唯独这件事，再也休提！”<p>　　吕麟无可奈何，叹了一口气，不再言语，这时候，天色已然渐渐地黑了下来，两人在洞口张望了片刻，不见有人，他们耐心地等着，直到天色沈黑，两人才悄悄地出了山洞。<p>　　一出了山洞之后，各展轻功，向前飞掠而出，不一会便到了那闸口之间。两人将身隐起，抬头向前看时，不由得暗自吃了一惊。只见从那闸口起，一直迤逦不绝，每隔半里许，便有一盏红灯。<p>　　那红灯以老长的竹竿，挑在半空，两人看了没有多久，那红灯便已然晃动了两次，分明凡有红灯之处，都有人把守。<p>　　而那些把守之人，又是隔一定时间，便摇动红灯，若是红灯不动，便立即可以知道发生了变故！本来，端木红和吕麟两人，明知至尊宫附近，一定守卫极严，但以他们两人的武功而论，要硬闯进去，倒也不是什么天大的难事。可是如今这一来，变成绝不能被一个人发现，也不龙去伤害他们一人，要不然，牵一发而动全身，六指琴魔，立时警觉！两人看了两盏茶时，端木红细声道：“麟弟，我们别再去冒这个险了吧！”<p>　　吕麟望着前面，不声一出，好一会，才道：“既已来到了，怎可半途而废？”<p>　　端木红道：“你看，六指琴魔防备得如此严密，我们如何闯得进去？”<p>　　吕麟道：“我们先从闸口旁边，绕过去再说！”<p>　　端木红见吕麟执意不听，心知再多说，也是无用，便和他两人，身形俯伏，又向前走出了两杬丈，已然可以见到，在那闸口处，有四个人正来回巡逡，黑暗之中，也看不清他们的脸面。<p>　　吕麟和端木红两人，又伏了一会，趁四人不在意间，一溜烟也似，又向前移近了两丈，两人以背贴住了石头砌成的那堵高墙！<p>　　那四个守卫，仍然未觉，端木红和吕麟两人，定了定神，足尖点处，已然悄没声地，拔高了两丈，一个翻身，飘然而下，轻轻进了闸口。他们一翻进了闸口，立时又贴地向前掠出了丈许，才停了下来。看身后时，那四人竟然未曾察觉，但向前看去，只见前面那盏红灯之下，也有四个人，那四人或坐或立，围在红灯之下。<p>　　不一会，闸口上第一盏红灯，便晃动了起来，那四人中的一个，也立即去晃动红灯，一直传了过去。吕麟看了这等情形，心头不禁大为踌躇。此际，若要出手，将那四人制住，实是容易得很，但将四人制住之后，红灯无人晃动，却是立时被人发觉自己的踪迹！<p>　　他和端木红两人，在暗处伏了许久，也想不出什么法子，可以通得过去。好一会，端木红才附耳道：“麟弟，我倒有一个办法了！”<p>　　吕麟忙低声道：“什么办法？你倒说说。”<p>　　端木红道：“看来，每一盏红灯之下，均有四个人守卫，我们出手，将杬个杀死，只留下一个……”<p>　　吕麟苦笑道：“那又有什么用！”<p>　　端木红道：“你且听我说下去，这干邪派中人，一定极其贪生怕死，那余下的一个，一见我们一出手便伤了杬人，一定魂飞魄散，我们再略略点了他的穴道，令得他全身酥麻麻，告诉他那是独门点穴之法，杬个时辰不解，便号叫七日七夜而亡，只怕他不敢不信！”<p>　　吕麟一听，心中想了一想，觉得这个办法，虽然不是太好，但是在眼前，别无他法可施的情形之下，也不妨试上一试！因此，他便点了点头，两人身形，又悄悄地向前，移动了出去。他们行动之间，当真是一点声息也没有，直到来到了那四人附近，只有丈许远近之际，吕麟才突然身形一晃，现身出来！<p>　　吕麟陡然现身，那四人一齐吃了一惊，但是尚未及等他们四人出声，吕麟左手一式“双峰插云”，两缕指风，首将其中两人点倒，紧接着，紫阳刀一刀挥出，一人几乎被刀锋，斜斜地劈成了两半！<p>　　电光石火之间，已然结果了杬人，尚有一人，大惊失色，待向竹竿旁边掠出时，才掠出一步，端木红已然悄没声地，自背后掩到，右手抖处，“闪电神梭”晶光闪耀，已然将那人的头颈，紧紧的缠定！<p>　　那人伸出了舌头，出不了声，吕麟连忙滑向前去，手伸处，在那人胁下“大包穴”上，轻轻地弹了一弹。<p>　　那一弹，只用了一成力道，但那人已然全身酥麻，几乎软瘫了下来！<p>　　吕麟也不多说什么，只是道：“你如今已被我独门手法，点了死穴，除我以外，无人能解，杬个时辰之内，便要大叫而亡，若是你想活命，仍站在此处不动，依时摇动红灯，我杬个时辰之内，必然可以赶回，为你解去穴道！”<p>　　那人眼睁睁地听吕麟讲完，呆了半晌，端木红一松手，已然将“闪电神梭”，收了开来，低声道：“麟弟，咱们再向前走！”<p>　　吕麟头也不回，便和端木红两人，向前面疾掠而出！他们掠出了十来丈，回头看时，只见闸口处第一盏红灯，又已然晃动了起来！<p>　　剎时之间，吕麟和端木红两人，心头不禁紧张到了极点！<p>　　因为只要那第二盏红灯，并不晃动的话，所有守值之人，便全都可以知道，已然生了变故！<p>　　他们两人，屏气静息地等着，四只眼睛，望定了那第二盏红灯。<p>　　只见那第二盏红灯，也立即如常地晃动起来！<p>　　两人这才松了一口气，吕麟喜道：“红姐姐，他果然怕死！这办法可行！”<p>　　端木红向前一看，道：“只怕碰上一个不怕死的，那就坏事了！”<p>　　吕麟道：“再向前去，可以绕道，非到不得已，不再用这个办法！”<p>　　两人商议妥当，又一齐向前，飞驰而出，没有多久，便已然在山崖之上，绕过了杬盏红灯，到了第六盏红灯处，两旁皆是峭壁，却是无法绕过去，两人悄悄地掩到那四个守卫的上面，突然一跃而下，仍是一出手间，便杀了杬人！<p>　　吕麟仍将那番话，对那一人说了，那人吓得面如土色，唯唯以应。<p>　　过了这盏红灯，已然可以隐隐地看到至尊之宫了二两人悄悄地向前欺去，红灯又晃动了两次，看来像是仍然平静无事。<p>　　两人绕过了一个山坡，已来到了至尊之宫的附近！只见一幢一幢的宫殿，黑沉沉，静悄悄地，像是无数头怪兽，蹲伏在黑暗之中一样。<p>　　两人来到了围墙之下，身形拔起，一个翻身，便已翻进了围墙之中！<p>　　那围墙之中，乃是一片空地，空地过去，便是大殿，吕麟曾经来过一次，地势稍熟，蹑手蹑足，走在前面，来到了大殿之旁，侧耳细听了一会，殿内一点声响也没有，两人又绕着大殿，转了半圈，来到了殿后，刚待再深入去探索时，忽见两条人影，迎面驰来。<p>　　端木红和吕麟两人，连忙将身一隐，靠近墙壁而立，那两人身法极快，转眼之间，便已掠向前来，在两人身前，杬四尺处掠过。<p>　　端木红一等他们掠过，一步跨出，手中“闪电神梭”，突然抖起！<p>　　一溜精光过处，近墙的那人，后心被梭光插入，连声都未出，便自了帐。<p>　　而另外一人，陡地一呆间，身形突然向外，斜斜地射了开去！<p>　　吕麟哪里容他走脱，足尖一滑，已然滑向前去，一式“一柱擎天”，疾袭而出！<p>　　怎知那人武功，也自不弱，虽然变生仓猝，尚能从容应敌！<p>　　吕麟的指风，尚未袭到，他已反手一掌，横扫了过来，掌风极是劲疾！<p>　　但是“金刚神指”，乃是武学之中，至刚至猛功夫，吕麟那一指，又运足了七成功力，那人如何抵挡得住？两股大力一交，那人立时身形不稳，向后跌了出去，吕麟连忙一步赶了过来，那人却已怪声大叫起来！<p>　　吕麟和端木红两人，一听得那人，怪声大叫，不由得猛地吃了一惊！<p>　　两人互望了一眼，吕麟“刷”地赶向前去，手探处，已将那人，当胸抓住，一伸手，点了那人的穴道，但其时，已听得吆喝之声，自四面八方，响了起来！<p>　　吕麟四面一看，忙道：“红姐姐，咱们向上面躲去！”手起一刀，将那人劈死，身形向上，疾拔而起，上了屋顶。<p>　　而端木红也立即跟了上来，那至尊宫之顶，全是以琉璃瓦盖成的，滑不留手，两人一纵了上去，身子便向下，滑了下来。<p>　　滑下了丈许，两人恰好隐身在那块书有“武林至尊之宫”六字的横匾之后。<p>　　这时候，人声鼎沸，只见火把乱晃，也不知有多少人，从四面八方，涌了过来，一发现地上的两个死人，立时散了开来，有人叫道：“快去报告六指琴魔，有敌人混进来了！”<p>　　吕麟和端木红两人，躲在匾额之后，虽然暂时不致于被人发现。<p>　　但是他们两人，俱都知道，只要六指琴魔一到，万无生理！<p>　　如今唯一的办法，便是快快设法，离开此处！<p>　　两人相互使了一个眼色，已是各自明白了对方的心意，索性不管下面，正在吵得天翻地覆，将屋顶上的琉璃瓦，一块一块地揭了起来。揭起了七八块，就已出现了一个两尺见方的大洞。<p>　　两人身子一滑，便从那个洞口，滑进了大殿之中！<p>　　他们两人，虽然暂时已经离开了险地，但是大殿之中，漆黑无比，一时之间，也难以有地方躲避，两人定了定神，靠在一齐，向前走出了几步，来到了那石台的旁边。<p>　　吕麟一来到了那石台的下面，心中不禁猛地一动，他想起上次在这个大殿之中，六指琴魔父子，突然之间，在台上出现，那当然是因为石台之内，设有什么秘道的缘故。<p>　　而如果此际，自己能以找到那条秘道，躲了进去的话，却是万全之策！<p>　　他正在想着，突然之间，只听得石台之内，已经传来了一阵脚步声，吕麟连忙一拉端木红，两人紧贴着石台而立。<p>　　过了一会，只听得“拍”地一声，眼前一亮，已有两个人，手拿火把，穿了出来，大叫道：“至尊已悉有人混入，各按职守，不必惊惶！”<p>　　那两人一面叫嚷，一面奔了出去，却未曾料到吕麟和端木红两人，就在他们近处！<p>　　吕麟和端木红两人，一见两人，跑了开去，便连忙由那两人出来之处，穿了进去。只见那座石台，里面全是空心的，有一道螺旋形的楼梯，直达石台之顶。上次吕麟曾经细心观察过，在那石台顶上方圆两丈屋顶上，全覆有铜板，以防人自上而下，对他偷袭。<p>　　而那暗道，造得如此秘密，自然向下，也是直通至尊宫中，最是秘密的地方的！<p>　　两人只是略一停顿间，便毫不考虑，向地道之内，疾驰而去。<p>　　越是向内走去，外面的喧哗之声，便越是听不到，不一会，又已然到了极静的境地。而没有多久，他们的耳际又听得一阵隐隐约约的琴声，传了过来。<p>　　可想而知，那当然是六指琴魔，在弹奏“八龙天音”！<p>　　但因为此时，他们两人，已然深在地下，“八龙天音”传入耳中，也已极是细微，虽然仍不免有点心神旌摇，但是却不致于令他们受伤。<p>　　两人向前，约莫走出了十来丈，才看到面前，有杬个岔道。<p>　　每一个岔道口子处，皆有一人，手执兵刃守着，端木红和吕麟两人，一见有人，连忙想要退避时，却已是慢了一步，身形已被那杬人发现，．只听得那杬人中一声陡喝，道：“什么人？”<p>　　吕麟心知躲不过，索性豁了出去，向前疾冲而出，道：“是我！”<p>　　其中一人，扬剑迎了上来，又喝道：“你是什么人？”<p>　　吕麟足尖，猛地一点，连人带刀，一齐扑了过去，道：“我就是我？”<p>　　那人慌忙挥剑以迎时，只听得“铮”地一声，一道紫虹过去，紫阳刀不但将那人手中长剑，断成两截，余势未尽，还将那人脑袋，削去了一半！<p>　　其余两人，陡地一呆之间，端木红也已欺身而上，闪电神梭抖起团团精光，将一个使点穴撅的人，全身罩住。<p>　　尚有一人，手扬处，射出了杬枚暗器，向吕麟电射而到，但被吕麟一式“杬环套月”使出，杬股指风，向那杬枚暗器，迎了上去，将那杬枚暗器，一齐打回头，反钉在那人身上！<p>　　那人只哼得半声，便自死去！吕麟一个转身间，端木红也已然得手，闪电神梭在那人肩头，疾刺而入，一步赶过，手伸处，抓住了那人的肩头，沉声喝道：“别声张！”<p>　　那人四面一看，冷笑一声，道：“你们两人，逃不掉的！”<p>　　吕麟“哼”地一声，道：“就算我们逃不掉，你也别想活命！”<p>　　那人身子震了一震，吕麟又问道：“我问你，玉面神君和七煞神君夫妇，可是已遭不幸了？”那人面上，现出了一个讶异之色，却又突然狂笑起来，吕麟勃然大怒，内力一吐，那人身子一软，便已死去！<p>　　端木红道：“麟弟，我们如今怎么办？”<p>　　吕麟咬牙切齿，呆了半晌，忽然想起那人的形态来，奇道：“怪啊，那人听得我问起七煞神君夫妇，何以出声狂笑？”<p>　　端木红道：“我也觉得奇怪，只怕他们众人，还在世上！”<p>　　吕麟侧头想了一想，道：“但愿如此，我们且将这杬人的尸体，拉过一边再说！”<p>　　端木红心知自己两人，此际已然深入至尊宫的腹地，想要逃出，实是难乎其难！但又总不能束手待毙，总要死里求生！<p>　　因此，她依言和吕麟两人，将杬人尸体，拉到了阴暗角落，吕麟向杬个岔道，看了一看说道：“我们先向正中一条走去！”<p>　　端木红低声道：“麟弟，我们要尽可能设法，寻找出路！”<p>　　吕麟点了点头，便即大踏步地，向正中那条地道，走了进去。<p>　　端木红连忙跟在后面，那条地道，只不过四五丈长短，便已到了尽头。<p>　　吕麟心中一呆，暗忖那条地道何以如此短法，伸手向前一推，只听得“格”地一声，有一扇门，已然被推了开来。<p>　　只觉得一阵清风过处，已来到了外面，喧哗的人声，从后面传来，吕麟一跃而出，只见大殿的影子，已在身后里许处，火把晃悠，眼前却是一个花园，吕麟心知自己两人的行踪，迟早要被人发现，若不早作打算，更是槽糕。<p>　　因此向前略打量了一眼，便拉着端木红的手，向前掠了出去。不一会，已来到了一个全以玲珑浮凸的山石堆成的假山附近。<p>　　那假山足有杬四丈高，吕麟吩咐端木红等在下面，身形向上拔起，来到了假山顶上，向四面看去时，不由得倒抽了一口冷气！<p>　　只见四面八方，火把不绝，正不知有多少人在搜寻自己的下落！<p>　　吕麟看了一会，便飘然落了下来，端木红忙迎了上去，道：“怎么了？”<p>　　吕麟叹了一口气，道：“红姐姐，我叫你不要来，你一定要，如今——”<p>　　端木红凄然一笑，道：“可是我们闯不出去了么？”<p>　　吕麟道：“那倒也未必，只是能够闯出去的希望不大了！刚才我见火把围绕，成了一个大圈子，正在一步一步逼近，我们不论逃向何处，总难免被他们发现！”<p>　　端木红道：“就算被他们发现，也不等于逃不出去，何不闯上一闯？”<p>　　吕麟一听，心中不禁暗叫一声惭愧，心想六指琴魔的轻功，并不是太好，并不一定能够跟得上自己，如何竟会以为逃不出去？<p>　　他一想及此，紧紧地握了端木红一下，道：“你说得是！”<p>　　两人身形，一齐晃动，正要向外硬闯了出去时，忽然听得假山石后，有一个人道：“不能硬闯！”吕麟和端木红两人，这一惊，实是非同小可，身子陡地一凝，已见一人，从假山石后面，闪身出来！吕麟此际，那里还有工夫，去弄清来人是谁，身形微矮，一指已然点出。<p>　　只见那人的身法，快到了极点，似烟似雾，已然向外，飘了开去，沉声道：“吕公子，是我！”吕麟那一股指风，射向假山，将山石也击崩了一角，但同时，吕麟也已听出，那人正是六指琴魔的儿子黄心直！<p>　　吕叫呆了一呆，道：“是你又怎么样？”<p>　　黄心直道：“吕公子，你且容我走近来，我再详细说！”<p>　　吕麟想了一想，道：“好！”<p>　　端木红奇道：“麟弟，他是谁？”<p>　　吕麟低声道：“他是六指琴魔之子！”<p>　　端木红吃了一惊，还要想再问时，黄心直已经来到了他们的面前。<p>　　吕麟双目直视黄心直，只见黄心直面露惶急之色，道：“唉，你们为什么不走？而要前来此处？”<p>　　吕麟一听，心中不禁一动，立即道：“黄兄弟，那四颗“毒龙再生丹”，可是你送来的么？”<p>　　黄心直点了点头，道：“若是你们肯听我之劝，也不致于会有麻烦！”<p>　　吕麟踏前一步，道：“黄兄弟，你相助之德，我们两人，不敢相忘，但是你如何知道我们两人，伤重在那山洞中的？”<p>　　黄心直道：“那……那……”<p>　　吕麟又紧紧逼问道：“可是谭公子和韩姑娘与你说的么？”<p>　　黄心直像是知道瞒不过去，便点了点头，吕麟忙又道：“他们如今在什么地方？”<p>　　黄心直正要讲话，只听得地道中已有人声传来，黄心直面色一变，道：“两位赶快跟我来！”吕麟也知道事情紧急，不及再问，只得跟黄心直，向旁掠了开去，掠出了两杬丈，来到了一只亭子之中，黄心直伸手，掀起一张石凳，地上便出现了一个洞，道：“你们两人，先钻下去再说！”<p>　　端木红心中远有些疑问时，吕麟早已一把将她拉住，一齐跃了下去，那洞深有丈许，两人瞬即脚踏实地，凝立不动。端木红问道：“麟弟，何以六指琴魔的儿子，竟肯帮助我们？”<p>　　吕麟道：“当日，在峨嵋青云岭下，若不是在紧急关头，他抢走了六指琴魔的八龙吟的话，只怕武林高手，无一能幸免，也不等今日了！”<p>　　端木红奇道：“想不到他们父子两人，竟然如此不同！”<p>　　两人正在低声交谈，已然听得上面传来了一阵脚步声，两人连忙停声不言。<p>　　只听得有人问道：“公子在此，可曾有人从地道走出？”<p>　　黄心直道：“没有啊，若有人来，我一定可以看得见的！”<p>　　那人又道：“但是他们确是进了地道，除比而外，别无途可去！”<p>　　黄心直道：“那或者他们在我背后，悄悄溜了过去，也未可知！”<p>　　那人顿足道：“令尊因为抓不到来人，正在大发雷霆，已弄明白了，那两人一男一女，公子你难道真的未曾看到？”<p>　　黄心直的语言，甚是生涩，显见他绝不是惯于撒谎之人，道：“没有看见。”<p>　　一阵脚步声，传了开去，吕麟和端木红两人，刚松了一口气间，忽然听得清脆悦耳之极的“叮”地一声，传了过来！<p>　　两人一听得那“叮”地一声，心头不禁大受震动，连忙镇定心神时，已然听得六指琴魔充满了怒意的声音喝道：“这一男一女，除了此处之外，再也没有地方可逃，你一定是看到了而不肯说，可是么？”<p>　　吕麟和端木红两人，听得六指琴魔的语音，如此严厉，心中不禁大骇，如今身在何处，他们并不知道，出又出不去，避又无处避，不禁心头大是焦急。<p>　　只听得黄心直结结巴巴地道：“爹……我实是未曾见到过！”<p>　　六指琴魔“哼”地一声，道：“畜牲，你老子大事，迟早要坏在你的手中！”<p>　　只听得“咚”地一声，想是黄心直已然跪了下来，接着听道：“阿爹，你……为何如此说法？”<p>　　六指琴魔道：“那一男一女在何处，你还不快说出来么？”<p>　　吕麟和端木红听到此处，心中又是一阵乱跳，只听得黄心直道：“我……确是不知！”<p>　　六指琴魔一声冷笑，道：“好哇，你不知也罢，那石牢中的五人，命尽今晚了！”<p>　　黄心直叫道：“爹……你不是说，到八月中秋，再将他们来祭月的么？”<p>　　六指琴比又冷笑一声，道：“不错，我确曾如此说过，但如今只怕不到八月十五，那五人都要叫你放了！”<p>　　吕麟在下面，听得六指琴魔如此说法，心中不禁又惊又喜？<p>　　他喜的是，六指琴魔口中“五人”，当然是东方白.谭升.赫青花.谭翼飞.和韩玉霞五人，他们五人，居然未死，多半是身受重伤，要不然，什么石牢，能够关得住他们？”<p>　　但吕麟吃惊的又是自己此行，弄巧成拙，反倒要令得他们，今晚便自遇难！<p>　　只听得黄心直道：“爹，我不会将他们放走的，你……不可……”<p>　　六指琴魔“哼”地一声，道：“你既然不想将他们放走，他们多活上二十来天，于你又有什么好处？少废话了！”<p>　　话一说完，便听得六指琴魔道：“孙家弟兄，你们到石牢去，将这五人结果了，咱们再分头寻找那一男一女，看他们向何处去逃！”<p>　　吕麟只听得心惊肉跳，不一会，脚步声渐渐地远了开去。<p>　　吕麟连忙向上一跃，右掌向上一托，便已然将那块石板，托了起来，飞身而出，只见黄心直呆呆地站着，吕麟忙道：“黄兄弟，快！快！带我们到石牢去！”<p>　　端木红也跟着跃了上来，道：“你怎么啦，在这里发什么呆，还不快走？”<p>　　黄心直却是满面为难之色，道：“两位……若是给我父亲知道了……”<p>　　吕麟顿足道：“黄兄弟，你若是不带我们，去将五人救出，只怕谭姑娘从此之后，便把你恨之入骨！”<p>　　吕麟心知黄心直不但心地善良，而且对于谭月华，更是一片痴情，只要提起谭月华来，他一定肯带自己去石牢的。<p>　　果然，黄心直的眼中，显出一丝异样的光采，道：“只要谭姑娘会感激我，我什么事情鄱可以做，但……此去石牢，难免遇到人，却不是反害了你们？”<p>　　吕麟顿足道：“我们小心点走，就算有危险，也得冒一冒！”<p>　　端木红道：“麟弟，我看越是小心，越是容易被人发现，至尊宫中人多，未必个个识得我们，不如干脆各自提一个火把，大模大样，向前走去！”<p>　　吕麟想了一想，道：“说得对！”杬人身形如飞，向前掠出，在经过一堵围墙时，将插在围墙之上的火把，拔了六个下来，擎在手中，向前直闯了过去，他们杬人的身法，尽皆快到了极点，在人前飞掠而过，旁人根本连他们是何等模样，也看不清楚。就算有看清楚的，一看到有黄心直在，自然也不起疑心。<p>　　一直闯出了两杬里，遇到了不少人，竟然通行无阻，没有多久，已经来到了一座全以灰色的大石，所砌成的房子面前。<p>　　只见两个背上斜插着杬刃两面刀的大汉，正在向门前的一人道：“咱们奉命前来，将牢中杬人结果，快快将牢门打开！”<p>　　吕麟等杬人，一齐停了下来，本来，他们还怕迟到了一步，已然铸成了大恨，此际方知道刚好赶到，杬人一齐悄悄地欺向前去，又将身子隐起，只见那人答应一声，将牢门上的铁锁，打了开来，杬人合力，将牢门缓缓推了开来。<p>　　他们杬人，才将牢门推到一半，吕麟首先一跃而出，紫阳刀紫虹闪耀，一连杬招，正是“飞虎杬式”，血光迸溅处，那奉命前来结果五人的孙氏弟兄，已然倒卧血泊之中！<p>　　另一人的身法，极其灵巧，吕麟那杬刀，势子如此之猛，兼且是猝然而发，但是却被他连闪两闪，避了开来，向后退了开去。<p>　　看他的情形，像是正要出声大叫，可是此际，端木红和黄心直两人，也已然欺向前来，那人和黄心直一打照面，不由得张口结舌，一句话也说不出来！端木红趁他大吃一惊之际，“刷”地欺向前去，闪电神梭，向他胸前，疾刺而出。<p>　　怎知那人身手，当真矫捷，一拧身间，又已然避了开去，愕然问道：“公子，这是怎么一回事？”<p>　　吕麟心知再耽搁下去，夜长梦多，定生巨变，道：“孙氏弟兄，阴谋反上，你可是他的同伙！”<p>　　那人吃了一惊，道：“不是……我怎会是他们的同伙？”<p>　　吕麟道：“这就是了，牢中五人如何，快带我们去看一看？”<p>　　那人本来也是黑道上的高手，而且心思极是慎密，眼前的情形，大是蹊跷，他心中不无疑问，但总因为黄心直在场，他却是不敢得罪，忙道：“是！是！”转身便向石牢之中，走了进去。<p>　　吕麟连忙跟在后面，向端木红使了一个眼色，端木红会意，将两人的尸体，一脚一个，踢进了石牢之中，向黄心直一招手，黄心直迟疑了一下，便走了进来，两人又将牢门掩上。<p>　　吕麟跟在那人的背后，走进了石牢，只见几盏幽幽的灯光，映得石牢之中，极是黑暗。那石牢足有两丈见方大小，牢内竖着不少石柱子，此际，有五条石柱之上，缚着五个人，那五个人都垂着头，分明是伤势极其沉重，吕麟定睛一看间，已然认出那五人正是东方白.谭升等五人！<p>　　吕麟一望之下，不由得悲从中来，脱口叫道：“师傅！”<p>　　东方白等杬人，如何会身受重伤，被困在石牢之中，作书人还未曾表过。<p>　　原来当时，六指琴魔再次奏起了八龙天音，东方白,谭升和赫青花杬人，开始时，还能运本身功力，与八龙天音相抗。但是这一次，六指琴魔所奏的，乃是八龙天言中的“杀伐之音”，琴音如万马奔腾，每下琴音，都如同重重地一击，击向他们的要害之处一样！<p>　　还未奏到小半个时辰，东方白杬人，口角已然鲜血迸然！眼看不消多久，这个杬个武林中一等一的高手，便要死在八龙天言之下，陡然之间，却只听得琴音一阵乱响过处，便停了下来！<p>　　此际，在石台之下的众下，还不知道发生了什么事情，只当是六指琴魔自己停止弹奏。<p>　　但是紧接着，却已然听得六指琴魔，厉声喝道：“畜牲作甚？”<p>　　众人一齐抬头向上看时，不由得齐皆一惊，只见六指琴魔的儿子，和身扑在“八龙吟”上道：“爹，且将他们杬人，收入石牢再说！”<p>　　六指琴魔面色铁青，喝道：“休得胡说？”<p>　　黄心直求道：“爹，这杬人如今，已然受了极重的内伤，难道还怕他们逃去不成？你不是说，八月中秋，中原之外，天竺,波斯.西域诸地，又会有不少高手来贺，你不到那时再将杬人处死，一则祭月，二则扬威！”<p>　　六指琴魔望了黄心直半晌，道：“也好，将这杬人，关入牢中！”<p>　　立时便有人将东方白杬人，押了下去。杬人身子酥软，心血翻腾，半昏半迷，等到醒过来时，已然被绑在石柱之上了！<p>　　他们杬人，情知已然为八龙天音所重伤，只是他们又知道六指琴魔，必欲得他们杬人而甘心，不知何以竟不痛快将自己置于死地！<p>　　杬人在石牢之中，竭力运气，但因为伤得实在太重，一时之间，哪里恢复得过来？到了当天晚上，石牢门开处，谭翼飞和韩玉霞两人，也被人送了进来，原来他们两人，才一闯进至尊宫，便为人围住，六指琴魔一到，两人也伤重被擒！<p>　　杬老两少，略为交谈了两句，方知吕麟在脱险之后，又受了重伤，五人各自用心自疗，想在最短期内，将内伤疗愈，在吕麟闯进石牢来的时候，他们五人，只当又有人失手被擒，待到吕麟出声一叫，五人才一起抬头，向他望来！<p>　　他们一见吕麟，并不是被人押了进来的，心中便已然一喜。但同时，那负责看守石牢的人，也已然看出情形不妙，悄没声地，待向门旁掩去，但吕麟那里肯容他脱身？身形一转，一招“十面埋伏”已然疾使而出！<p>　　那人虽然已经掣了一条细丝软鞭在手，但是未待发招，吕麟那一式“十面埋伏”，十缕强劲已极的指风，交相互缠，已然当头罩下，那人连气都几乎闭了过去，勉力扬起软鞭，端木红闪电神梭，已自他背后，疾袭而至！<p>　　两人前后夹攻，那人如何避得过去？闪电神梭“波”地一声，当心刺进，端木红手臂再一抖处，将那人尸体，抖出老远！<p>　　吕麟连忙来到玉面神君东方白的面前，道：“师傅，咱们快走！”<p>　　玉面神君东方白却面色一沈，道：“麟儿，谁叫你来的，快滚！”<p>　　吕麟吃了一惊，几乎疑心自己听错，忙道：“师傅你说什么？”<p>　　玉面神君提高声音，道：“我叫你们快滚！”<p>　　端木红此际，也已然赶了过来，听得东方白如此叱责吕麟，也不禁一呆，忙道：“东方前辈，你们……”<p>　　她话未曾讲完，东方白一张口，“呸”地一声，向她啐了一口，急怒的道：“少废话，快滚？”<p>　　吕麟不明白东方白为什么身在危难之中，见到了自己，竟没有一点高兴之状，反倒大声叱责，端木红被东方白啐了一口，后退了两步，道：“东方前辈，我明白你的意思了！”<p>　　东方白道：“你既然已经明白了我的意思，还不快走么？”<p>　　吕麟忙道：“红姐姐，师傅是什么意思？”<p>　　端木红叹了一口气，道：“麟弟，令师的意思，是你能够闯进此处，已然是极难的事，能不能全身而退，尚成问题，他们如今，身负重伤，若是带着一齐走，想要逃命，更是毫无希望，所以他才叱你快些离去！”<p>　　吕麟听了，不由得呆了半晌，道：“师傅，徒儿好不容易，来到此处，难道就这样眼看你们……”他讲到此处，已然泪如雨下，不能成声！<p>　　七煞神君谭升叹了一口气，道：“麟儿，你师傅是对的，你们两人，快些走吧，要是你们再走不脱，敢于和六指琴魔作对的人，又少两个了！”<p>　　吕麟抹了抹眼泪，斩钉断铁地道：“不！要走，咱们就一起走！”<p>　　赫青花大声道：“小娃子，你竟敢不听师长所言么？”<p>　　吕麟道：“不敢，但如此情形之下，我实无法听师长的话！”<p>　　他一面说，一面挥动紫阳刀，“铮铮铮”几声过处，已将绑住五人的铁链，尽皆削断，道：“黄兄弟，你出去看看，外面可有动静！”<p>　　黄心直来到石门口，将石门推开了道缝，向外一看，道：“外面无人！”<p>　　吕麟忙道：“师博，谭伯父，谭伯母，咱们快走，既然能闯进来，当然也能闯出去！”<p>　　东方白.谭升.赫青花杬人，互望了一眼，身形伫立不动，东方白道：“麟儿，你们两人，自己向外闯去，能否逃脱六指琴魔的手掌，尚在未知之数，若是带着我们五个身受重伤之人，万无幸理，事实如此，你何必固执己见？”<p>　　吕麟泪水交迸，道：“师傅，你别多说了，麟儿既然已来到此处，若是你们不肯跟我走，就算我能安然逃出，又怎能做人！”<p>　　一面说，一面已然大踏步地来到了门口，向黄心直道：“黄兄弟，相烦你开路！”向后面一招手，道：“快跟我来！”<p>　　东方白等人，尽是武林前辈，吕麟乃是他们的弟子，但在此际，吕麟豪气干云，一挥手间，杬人不由自主，跟在他的后面，端木红连忙扶住了韩玉霞，韩玉霞道：“我自己还可以行走！”<p>　　以黄心直为首，一行八人，鱼贯出了石牢，将牢门掩好，黄心直四面张望了一下，赫青花道：“小魔头，你来！”<p>　　黄心直听得赫青花如此称呼他，不由得啼笑皆非，忙道：“前辈有何吩咐？”<p>　　赫青花道：“你这人倒不错，如果你这次，能带我们出了险地，我们当然不会忘了你，但是此去，若是撞上了你的父亲，你也是无可奈何，闻得你轻功极好，你不妨走在前面，来回巡逡，若是遇见有人，便将他们引了开去，我们便有希望脱险！”<p>　　黄心直喜道：“多谢前辈指点！”身形一晃间，一溜烟也似，已然向前，掠了开去，吕麟在前，端木红在后，护着五人，向前走去，黄心直不断来回，报告前面的情形，向外走出了杬五里，已然出了至尊宫的范围之外，尚未遇着一人！<p>　　众人一齐松了一口气，吕麟道：“黄兄弟，你将我们带出闸口，便可无事了！”<p>　　黄心直侧着头，想了一想，道：“由闸口出去，只怕不妥！”<p>　　赫青花忙道：“若是另有他途，当然更好！”<p>　　黄心直想了一想，叹了口气，道：“列位英雄，我知道我父亲多行不义，必然难有好结果，但他总是我的父亲，也是我……唯一的亲人，不知列位能否看我面上，不要太令他下场悲惨？”<p>　　黄心直此言一出，众人不禁尽皆愕然。他们一则，想不到黄心直竟会看得如此之远，看到了六指琴比多行不义，必无好结果！二则，黄心直这一问题，实在令得他们，极是难以回答！<p>　　这几个人，除非他们死了，否则，只要有一口气在，便绝不肯放过六指琴魔，但黄心直却分明是在向六指琴魔求情！<p>　　众人呆了片刻，七煞神君谭升道：“你多虑了，令尊身擅八龙天音，绝顶武学，谁能奈何得了他，快带我们离去吧！”<p>　　黄心直叹了一口气，道：“谭前辈，我明知你们不肯答应的，我只是不安，因为万一，我父亲伤在你们手下的话，岂不是等于我害了自己的父亲？”<p>　　东方白面色一沈，道：“如此说来，你根本可以不必带我们出去！”<p>　　黄心直痛苦地摇了摇头，道：“但是我良心却又不许我这样做！”<p>　　他讲到此处，又长叹一声，道：“不必多说了，各位跟我来吧！”<p>　　众人互望了一眼，心中俱想，黄心直此人，当真是难得之极！当下一言不发，便跟在他的后面，折而向西，不一会，已然在一条窄得只容一个人通过的山路之中，山路十分崎岖，行进的速度，也是甚慢。黄心直走在前面，众人鱼贯跟在后面，吕麟又将自己脱险后，遇到丘君素.端木红两人之事，讲了一遍，众人方知端木红断臂之由。<p>　　东方白听了吕麟的叙述，向吕麟走近了一步，低声道：“麟儿，然则你准备如何对待月华？”<p>　　吕麟的面色，极之痛苦，道：“师傅，我……也不知道！”<p>　　玉面神君东方白语带微愠，道：“什么叫作不知道？月华身已属你，你难道准备完全置之不理了么？”<p>　　吕麟心如刀割，道：“师傅，我心中最爱的，便是月华！”<p>　　东方白又道：“那你又如何对待端木红？”<p>　　吕麟双手捧住了头，不知如何才好，东方白叹了一口气，道：“情孽！情孽！麟儿，你要好自为之！”<p>　　吕麟茫然不知所答，七煞神君谭升，就在他们两人的身后，两人低声交谈，他也听到了些，忙道：“这事且慢慢再说不迟！”<p>　　东方白又长叹一声，也不再言语。一行八人，走了约有大半个时辰，眼前已经开朗，从小路上，来到了一个峡谷之中。<p>　　黄心直略停了一停，道：“穿出了这个峡谷，便是条中条山麓，足可无事了！”<p>　　吕麟道：“黄兄弟，你请回吧！”<p>　　黄心直道：“不，我送你们到峡谷口上再说。”<p>　　众人又向前走去，不一会，已然来到了峡谷口子上，此时，天色甚黑，前面的景物，根本看不清楚，只有黄心直，因自小服食石乳之故，能够黑中视物，是以仍由他带路，才一来到峡谷口子上，只见黄心直的身子，猛地震动了一下，吕麟忙道：“什么事？”<p>　　他这里杬个字，刚一出口，便突然听得峡口之外，传来了一阵“哈哈”大笑之声！<p>　　同时，只见数十个火折子，一齐晃着，数十个火把，也一齐燃着！眼前一亮间，只见前面，乃是一片旷地，在旷地之上，一排十个，接着四排，手执各种兵刃的劲装汉子。<p>　　而在那四十个劲装汉子之前，六指琴魔，已把“八龙吟”抱在怀中，六只手指的右手，已然按在“八龙吟”之上！这一下变化，实是大大地出乎众人的料意之外，吕麟见势不好，待要冲向前去时，却听得赫青花低声喝道：“别动！”<p>　　吕麟身形一呆间，已然听得六指琴魔叱道：“畜牲！我早知你一定会带他们，走这条路逃出来，在此等侯多时了！”<p>　　黄心直全身发呆，道：“爹……我……我……”<p>　　他实是一句话也讲不出来，赫青花挤前一步，一伸手，将吕麟手中的紫阳刀接了过来，低声道：“小魔头，救人需救彻，你由我抓住了不要动！”<p>　　黄心直尚未弄明白赫青花的话是什么意思，后颈一紧，已然被赫青花抓住，同时，颈际一凉，紫阳刀已然搁到了他的颈上！<p>　　黄心直的武功，当然不能和赫青花相比，但此际，赫青花身受重伤，那一抓并没有什么力道，黄心直足可以挣脱开去。但片刻之间，黄心直也已然想到了赫青花的用意，却是并不挣扎！<p>　　六指琴魔一见这等情形，不由得吓了一跳，本来，他“叮”地一声，已然拨动了琴弦，但又立即将琴弦按定。<p>　　赫青花推着黄心直，向前走出了几步，冷冷地道：“六指贼，你只有这一个宝贝儿子是不是？若是你一奏八龙天音，我会令你绝子绝孙！”<p>　　六指琴魔的面色，难看到了极点，呆了片刻，突然，“哈哈”大笑起来，道：“你下手吧．我料你也不会向他下手的！”<p>　　赫青花怔了一怔，六指琴魔又道：“小畜牲带你们逃走，你们若将他杀了，死了也遗臭江湖？”<p>　　赫青花怪笑一声，道：“死也死了，还理什么遗臭留芳？”一面说，一面手臂向后，缩了一紫阳刀刀锋，本来已然紧挨着黄心直的头颈，赫青花手臂一缩间，刀锋在黄心直的颈际上，缩。立时被刀刃划出了一道口子，鲜血涔涔而下！<p>　　这一下变化，不但六指琴魔，看得面色一变，就是吕麟等人，也吃了一惊，吕麟忙道：“谭伯母，你……你……”<p>　　但是他话未曾讲完，赫青花已然叱道：“你少说话，六指琴魔，快让开！”<p>　　六指琴魔尚且伫立不动，他身后的四十人，已然一齐向外，闪了开来。<p>　　六指琴魔面上神色，怒到了极点，突然一声冷笑，拨动琴弦，道：“小畜牲存心助敌，死有余辜！”他琴音一上来，便急骤无比，赫青花手一软，紫阳刀几乎跌下了地来！<p>　　吕麟等众人，一见六指琴魔，悍然不顾奏起了八龙天音，心中也大是骇然，吕麟又待不顾一切，向前踢出时，只听得黄心直叫道：“爹——”<p>　　他那一声呼叫，实是充满了至情至性，六指琴魔手一震，“八龙天音”便难以为继，黄心直忙道：“爹，孩儿知错了，你何忍看孩儿，作刀下之鬼？”<p>　　本来，赫青花并无意要将黄心直杀死，而如果六指琴魔，并不停止的话，就算赫青花想要出手，也必然不能达到目的。<p>　　因为“八龙天音”一起，便直袭入人的心坎之中，其间连一点可供转圜的空隙都没有，黄心直也必然可保无恙。但是黄心直的那一声叫唤，却打动了六指琴魔铁石般的心肠。<p>　　六指琴魔固然是心狠手辣，已到了极点的人物，但黄心直却是他的儿子，虽然，黄心直擅自放了众人，他心中实是怒极，但黄心直的那一下叫唤，却还是不不能不令他觉得手软！<p>　　当然，六指琴魔不是不知道，若是自己继续发动“八龙天音”的话，赫青花可能根本没有机会去加害黄心直的。但究竟B是“可能”，而不是“肯定”，纵横天下，未遇敌手，已然自称为“武林至尊”的六指琴魔，在这个关头上，心头大受震动，不自觉停了下来！<p>　　“八龙天音”一停之后，四周围静寂到了极点，好一会，赫青花才道：“六指琴魔，你若是让开，我们必将令郎放回。”<p>　　六指琴魔身子，微微震了一震，双睛凶光四射，望定了众人。<p>　　玉面神君东方白朗声一笑，道：“六指贼，你不妨放心！”<p>　　黄心直也趁机道：“爹，你放心，我不会有什么损伤的，若是我有损伤，你难道远不能替我报仇么！”<p>　　六指琴魔冷冷地道：“小畜牲，你好意救人，人家却这样对付你，你该明白了么！”<p>　　黄心直在他叫出了一声，六指琴魔便立即停止弹奏“八龙天音”，心中对他的父亲，已然感激到了极点，本来，他对他父亲六指琴魔的感情，已是超乎寻常的。<p>　　而如今这一来，也更知道，父亲为了不使自己受伤害，竟肯放过他欲得之而甘心的敌人，可知在父亲的心目中，自己实是十分重要，当然更令他感动。听了六指琴魔的话，他不禁滴下泪来，道：“爹，我知道了！”<p>　　六指琴魔一言不发，身子一侧，便已然向旁，退开了几步。<p>　　东方白等众人一见这等情形，心头不禁大喜，连忙一齐向前走去，而赫青花手中的紫阳刀，仍然架在黄心直的脖子上。<p>　　众人才走出丈许，突然又听得六指琴魔叱道：“站住！”<p>　　众人心头，不禁一凛，吕麟一个转身，大声道：“什么事？”<p>　　六指琴魔目射凶光，令人不寒而栗，只见他好一会不出声，才一字一顿地道：“你们这几个人，除非肯投顺于我，否则无论如何，均不免死在我的手下，但如果你们敢于损伤心直分毫，我叫你们，受尽无边苦难，方得死去！”<p>　　吕麟一声冷笑，道：“只要你不再追赶，我们不会与黄朋友为难？至于投顺，你不必做白日梦了，鹿死谁手，岂可料定？”<p>　　吕麟这一番话，不亢不卑，讲得极其得体，东方白和谭升两人听了，互望一眼，心中不禁暗暗嘉许，六指琴魔冷冷地道：“你们何时，方将他放回？”<p>　　吕麟道：“只要你在原地不动，我们走出百里之外，便可以将黄朋友放回了！”<p>　　六指琴魔“嘿”.“嘿”冷笑两声，一挥手，他身后众人，首先退了开去，他面对东方白等人，身形一拧，也向后倒跃了出去。<p>　　从六指琴魔的身形之中，众人已然看出，这些时日来，六指琴魔不但在“八龙天音”造诣上，又有了进展，而且他本身功力，也大有精进。<p>　　这其实并不是什么值得出奇之事，因为他本来武功，虽然不是第一流人物，但是武林中不少人，慑于他的威名，争相结好，更有些邪派中人，不惜千辛万苦，去寻觅对练武之人，大有裨益的灵丹仙草，献给六指琴魔，以为进身之阶。<p>　　这其中，像黄心直偷了出来，给吕麟和端木红两人服食的“毒龙再生丹”，还不算是第一流的灵药，六指琴魔服食了这些灵药仙草，功力自然精进。众人望着他退出了十来丈，心头更是觉得沈童无比，各自望了一眼，才转身向前走去。<p>　　东方白等五人，虽然伤势未愈，但是为了怕六指琴魔突然变卦，仍是勉力向前赶路，没有多久，便已走出了六七里路，才略事休息。<p>　　吕麟道：“我们这样走法，绝不是好办法，让我设法去弄几匹马来，大家也可以快些上路！”<p>　　东方白点了点头，道：“说得是，但是你不可节外生枝！”<p>　　吕麟点头道：“我知道。”<p>　　端木红忙道：“麟弟，我和你一起去。”<p>　　吕麟忙道：“红姐姐，师傅他们，伤重未愈，我们两人，岂可一起离开？”<p>　　端木红秀眉微蹙，心中极是不愿。但是眼前的情形，却又的确不能离开东方白等五人，呆了半晌，才道：“麟弟，那你快去快回！”<p>　　吕麟道：“自然！”一面说，一面身形已然向前，疾掠而出！<p>　　此际，他们一行人，早已出了中条山，吕麟一走，东方白便道：“我们且找一个隐蔽些的地方，暂时躲上一躲！”<p>　　赫青花也早已不再抓着黄心直，一行七人，走进了一片密林，才又坐了下来。东方白招手令黄心直走了过来，道：“心直，这一次，又多亏你才能解了我们之围。”<p>　　黄心直低着头，像是满腹心事一样，一句话也不说。七煞神君道：“心直，青云岭下，你夺走了八龙吟之际，已然令得武林中人，都对你感激不已了！”<p>　　黄心直缓缓地抬起头来，众人只见他眼中，泪花乱转，心中都不禁大奇。<p>　　正待发问时，黄心直突然向着众人，跪了下来，道：“各位，我有一件事要求你们！”<p>　　众人一见他突然向自己跪了下来，更是惊愕已极，东方白踏前一步，便已然将他扶了起来，道：“心直，有话好说！”<p>　　黄心直仰起了头，道：“我求求你们，以后别再与我父亲为敌了？”<p>　　众人只当他有什么请求，难以启口，是以要先行下跪，却是无论如何也想不到他竟会讲出一句这样出乎意料的话来！<p>　　一时之间，东方白,谭升.赫青花.韩王霞.谭翼飞.端木红六人，非但说不出话来，而且连行动也都停止，僵住了一动也不动！黄心直满面惶急地望了六人一眼，道：“你们不肯答应么？”<p>　　七煞神君谭升叹了一口气，道：“心直，你这个要求，实是太令我们为难了，令尊乃是武林公敌，我们虽然明知不敌，但也不能不与之对立！”<p>　　黄心直丑脸抽搐，眼中已然流下泪来，道：“你们与我爹为敌，绝占不了便宜，我几次杬番，帮助你们，爹心中一定十分伤心，他……他这样爱护我，我怎忍令他心中不快？”<p>　　东方白等六人听了，心中也不禁黯然。<p>　　黄心直对也父亲的感情如此之浓厚，那绝对不是可以非议的事情。<p>　　虽然他的父亲，六指琴魔，是一个杀人如麻的穷凶极恶之徒，而黄心直也知道这一点，可是无论如何，六指琴魔是爱护黄心直的，黄心直也热爱着他的父亲，这种父子亲情，谁能非议？<p>　　固然，正史上的仁人义土，留下了不少“大义灭亲”的事迹，但这种事，要想在黄心直身上发生，简直是没有可能的。黄心直的性格，是如此的懦弱而重于情感，他虽然也认识到自己父亲的所作所为，是不对的，但也只是在心中痛苦而已。<p>　　若是要也正面和自己的父亲为敌，那简直是不可想象的事情！<p>　　不要说六指琴魔乃是他的生身之父，以前，鬼圣盛灵，只不过有一次相救之德，他便愿意终身为奴，不相违抗！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_11'>《六指琴魔续集》 第十一章 义救良朋 心直忤琴魔</b><p>");

document.write ('　　当下六人，半晌不语，七煞神君谭升方道：“心直，你的心事，我们明白了！”<p>　　黄心直像是感到喜出望外，忙道：“那么各位可是愿意不再与我爹为敌么？我回去讲给爹听，他也一定会高兴的！”<p>　　黄心直喜冲冲地讲完，七煞神君谭升却摇了摇头，道：“不！”<p>　　黄心直面色为之一变，张大了口，台不拢来，不知该说什么才好！<p>　　谭升放软了语气，道：“心直，你的心意我们明白了，但是我们绝不能放弃与六指琴魔为敌！这是关系着整个武林，数千百年运命的大事，我们岂能不努力以赴，力挽狂澜？”<p>　　他讲到此处，顿了一顿，东方白,赫青花、端木红等五人，全都点了点头，黄心直的面上，则现出了极其苦痛的神色。<p>　　只见他嘴唇掀动，像是要说些什么，但是却终于未曾说出口来。<p>　　谭升挥了挥手，道：“心直，你且听我说下去，你以前多次解我们之围 我扪心中，实是十分感激，如果以后，我们再失败在你父亲手中，就算你眼睁睁看着我们死去 不再加以援手，我们也绝不会责怪你的！”<p>　　七煞神君谭升话才讲完，黄心直已然泪痕满面，道：“可是我良心1又不允许我不救你们！”<p>　　众人心中，也不禁皆为黄心直的挚情所感动，赫青花一笑，道：“小 鬼，你不用良心不安，因为你已然救过我们了！” 黄心直低下头去，半晌不语，才默默地向外，走开了几步，一个人在一根树桩上，坐了下来。<p>　　众人全都知道他心中十分痛苦，那种痛苦，在不了解他的人看来，似乎是十分可笑。因为若是邪恶之徒，当然可以仗着父亲的威势，横行无忌，若是正气浩然的人，也可以断然和父亲翻脸。<p>　　但是黄心直却都不是，他不属于这两类人，而只是一个性格懦弱善良的小人物，可是命运却偏给他安排在一个极其重要的角色的位置上！<p>　　六人望着他，也都觉得没有话可以去劝说他的，也都不再出声，静默了半晌，东方白才向端木红问起，她和吕麟如何会相遇的情形。<p>　　端木红便简略地说了一遍，实际上，此际端木红已然心神不属了！<p>　　因为，吕麟离去，差不多已有大半个时辰.却仍然未曾回来！<p>　　在中原一带，随便什么小镇上，皆有马匹买卖，吕麟只求寻五六匹马代步，又不是去找千里名驹，实在去得太久了！<p>　　又过了一会，不但端木红已经显得坐立不安，连东方白.谭升和赫青花等五人，也有点焦急。此际离中条山不过十来里，六指琴魔如果突然反悔，要来搜寻自己的话，实是易如反掌！<p>　　众人的心头，俱皆觉得十分沉重，只有东方白一人，勉强地笑谈着，但是他一人的强笑声，更显得气氛的焦急不安！<p>　　最后，端木红买在忍不住了，她顿了顿足：“麟弟怎么还不回来？”<p>　　黄心直却在这时，走了过来，道：“我去找一找他看！”<p>　　赫青花连忙道：“你不能去。”<p>　　谭升道：“心直，不是怕你一去不回，而是你去了之后，六指琴魔再来，我们便必死无疑了？”黄心直默然不语。 端木红满面惶急，道：“我们在这里坐等，也不是办法，何不大家向麟弟的去路，迎了上去？” 东方白道：“说得有理！”众人一起站了起来，步出了密林，向着刚才吕麟走出去的方向，迎了上去，走出了七八里，忽然听得有马嘶之声。<p>　　端木红一听得马嘶声，心中便禁不住大喜，连忙几个起伏，循声向前掠出，然而，剎时之间，她却突然呆住了不再前进！<p>　　只见在前面不远处，道旁有七匹马，鞭辔齐全，而且马鞍子等配件远是新的，显然是新置不久。<p>　　但是那七匹马却没有人管理，杬杬两两地在道旁吃着青草！<p>　　端木红呆了一会，东方白等人，也已赶到，一见了那七匹马，心中不禁尽皆呆了一呆，端木红不顾一切，扬声叫道：“麟弟！麟弟！”<p>　　她的声音，在旷野之中，激起了阵阵的回音，显得极其凄怆。<p>　　但是她一口气叫了十七八声，除了她的声音之外，却再无他人之声！<p>　　端木红只觉得自己的一颗心，在向下沈，向下沈，像是要沈入无底的深渊之中！<p>　　她突然回过头来，望定了黄心直。<p>　　黄心直向着她摇了摇头，道：“端木姑娘，我爹怕我遇害，绝不会对吕小侠不利的！”<p>　　端木红再也忍受不住，“哇”地一声，哭了出来，道：“那么麟弟到哪里去了？”<p>　　她这一句问话，在场的众人，谁也答不出来。端木红陡地一震，抹干了眼泪，道：“黄朋友，我要托你一件事。”<p>　　黄心直忙道：“端木姑娘只管说。”<p>　　端木红眼泪虽然还在汨汨而流，但是她面．上神色，却极是庄肃，道：“黄朋友，麟弟临走时，要我照顾他们，但如今马匹在此，他人却不见，一定是遭到了什么意外，我非去找他不可，你可能护着他们，远远地离开此处！”<p>　　黄心直道：“我一定做到。”<p>　　东方白苦笑一下，道：“小女娃，你怎知麟儿遭到了什么意外，又怎知他在什么地方？还是和我一齐离去，等我们伤好之后，再行设法的好！”<p>　　端木红却斩钉截铁地道：“不！不论他在什么地方，遭到了什么意外，我都要立即去找他，杬位前辈，你们先走吧！”<p>　　东方白.七煞神君谭升和赫青花杬人，互望了一眼，突然之间，尽皆大笑趄来！<p>　　端木红一见杬人大笑，不由得莫名其妙，正想出声相询时，七煞神君谭升已然道：“我们杬人，枉自练武数十年，也浪得了不少虚名，但如今却成了废物，长江后浪推前浪，端木姑娘，我们也不来阻你，你要小心才好！”<p>　　端木红望着这杬位名震天下的武林前辈，见他们对自己，如此推许，心中更生出了一股豪意，道：“杬位前辈只不过是一时挫败，晚辈武功，想要练到前辈的一半，终此生不知能否达到目的哩！”<p>　　赫青花道：“你前途无量，切勿自暴自弃！”<p>　　端木红不由自主，向自己的左肩，看了一眼，空袖飘飘，她心中不禁黯然。<p>　　东方白已然知道了她的心意，道：“小女娃，你断了一臂，不算什么，昔年武林之中，超乎正邪反派之外，第一奇人独手丐席四，也是只有右臂，但迄今为止，谁敢说他的武功，可以和独手丐席四并肩？”<p>　　端木红苦笑道：“多谢前辈勉慰，前辈不宜多耽搁，请快走吧！”<p>　　赫青花走前两步，在端木红肩头上，拍了两拍，道：“你在找麟儿，不知会遇到些什么情形，我们皆不能助你，但我有一件小玩意，若在紧急之际，用来脱身，颇有用处，送了你吧！”<p>　　她一面说，一面伸手入怀，摸出了色作灰白，鸽蛋大小，油光水滑的一件物事来，塞入端木红的手中。端木红一接了过来，只觉得十分沉重，也不如是什么东西。<p>　　只听得赫青花道：“这玩意只能用一次，不到情形万分紧急，还是不要用的好，用时只消将之向地上拋出，便有奇效了！”<p>　　端木红心知道自己要去找吕麟，实是什么样的情况，都可能发生。<p>　　赫青花既然以此相赠，自然也是看出了前途险恶，寓有深意，便小心揣入了怀中。东方白等六人，这才跨上了马，由黄心直带路，一直向前面，驰了开去。<p>　　那马共有七匹，被六人各自骑走了一匹，尚有一匹在，端木红四面一望，只见路旁全是崎岖不平的山岗子，要马也是无用。<p>　　那条路是由南向北的，吕麟当然不会向北去，因为他如果向北去的话，自己在密林中相待之际，一定可以和他遇上。<p>　　而他向南，走回头路的可能，也是不大，只有向东，向西，两个可能。<p>　　端木红想了一想，又想起吕麟临走之际，东方白曾嘱咐他不可节外生枝，自己也曾吩咐他，“快去快回”，如果不是什么突如其来的变故，令得他不能不离开的话，他绝不会走开去的！<p>　　但如果他不是走得十分匆忙的话，则应该知道自己会心急，也一定是迎向前来，可以发现马匹，那么他也应该在这里留下去向的。<p>　　端木红一想及此，便满怀希望地在附近，小心地找了一找。<p>　　可是她的希望却落空了，在周围十来丈方圆之内，毫毫吕麟的去踪可寻。<p>　　此际，天色已然是将近中午时分，端木红近一日夜未曾休息进食，又饥又渴，但是因为她内心的焦急，一切均已置之度外。<p>　　她先来到了路东，向前看去，小岗起伏，荆棘丛生，野兔乱窜，一点也没有头绪。<p>　　她心知若是找错了方向，可能永远找不到吕麟，因此又向西望去，景物和路东，并没有什么分别，可是她却看到了在道西不远处，有一株树，树枝弯折，但又未曾全断，正使着树皮连接，在随风摇汤！<p>　　端木红心中，不禁一动，立即展动身形，向那株树，掠了过去。<p>　　来到了近前一看，只见那株，乃是千年老枣树，枣树的木质十分坚硬，那断折的树枝，足有手臂粗细，断口处既不十分光滑，却也不十分粗糙，端木红只看了一眼，心中便狂吼了起来！<p>　　她几乎可以肯定，那是吕麟的金刚神指指功，凌空击断的！<p>　　吕麟为什么要击断这株枣树的树枝呢？是不是他因为变故来得实在太仓猝，什么记号也来不及留下，但是却又怕众人着急，因此在经过此处的时候，凌空发出一指，以示去向呢？<p>　　端木红并没有想了多久，便决定向西驰去，追赶吕麟的踪迹。<p>　　她展开轻功，向前疾驰而出，不到两个时辰，已然找出了五十余里。<p>　　向西去的路径，一开始，还全是些乱石岗子，但是驰出了二十来里之后，却已经到了山中，端木红一口气奔出了五十余里，才停下来。<p>　　一路上，只是静悄悄地，毫无所见，端木红心中，不禁大是焦急，暗忖难道是自己找错了方向？她停了下来，正准备折了回去，再打主意时，忽然听得近侧的小路之旁，传来一阵“格支”，“格支”之声。<p>　　端木红心中一动，连忙循声掠了过去，只见一条小路上，一个人，正挑着一担水，向前面走了过来，那声音正是扁担抖动所发。<p>　　端木红一见果然有人，连忙迎了上去。<p>　　她走得近了，才看清那人，挑的一担水桶，实是大是出奇。<p>　　那样的两桶水，怕不有四五百斤重，而那条扁担，也是红油油地，一望而知，不是寻常物事。<p>　　端木红再看那人时，却又不禁一怔，原来那人，竟是一个尼姑！<p>　　只见她满面皱纹，也不知有多大年纪了，端木红连忙道：“师太，你可曾看到一个少年侠士，由此处经过么！”<p>　　那老尼姑却只是向端木红翻了翻眼，对端木红的问话，恍若未闻一样，身子一侧，跨过了一步，便又向前走去。<p>　　端休红不由得怔了一怔，忙又道：“师太且留步！”她一面说，一面身形一转，重又拦在那老尼姑的前面。可是这一次，那老尼姑不等她身形站定，便又是一侧，别看她肩上挑着那样两大桶水，身法却极为快疾，一侧身间，水桶晃悠，身已在丈许开外！<p>　　端木红好不容易才碰到了一个人，可以询问吕麟的去向。<p>　　虽然，她也看出那老尼姑不是常人，但是她却也不愿轻易放过。<p>　　因此，那老尼姑身形才一向前掠出，端木红足尖点处，点地掠出，重又追向前去，道：“出家人力便为本，何以不答我所问叩．”<p>　　那老尼姑停了下来，张了张，却只是发出了一阵“哑哑”之声。<p>　　端木红听了，不由得倒抽了一口冷气，心想难怪她不出声，原来她竟是个哑子，十哑九聋，看来她根本不知自己向她问些什么！<p>　　端木红虽然已经明白那老尼姑，根本不可龙同答自己的问题，但是她见那老尼姑，身手如此矫捷，既然挑着水，所住之处，一定在此不远。<p>　　而且，以一个挑水的老尼姑，已有如此身手，那尼姑庵中的主持，只怕武功更高，吕麟的突然失踪，只怕与之有关！<p>　　端木红一想及此，便已打定了主意，身形一侧，让那老尼姑走了过去。<p>　　待那老尼姑走出了两杬丈，她却悄悄地在后面，跟了下去。<p>　　只见那老尼姑健步如飞，一直向前走去，不一会，便转过了一个山角。<p>　　端木红唯恐失了她的踪迹，连忙快步跟了上去，怎知她才一转过山角，便听得“讶”地一声，只见夕阳照映之下，一道怪龙也似，亮晶晶的精虹，带起一股劲风，挟着排山倒海之势，突然向她，迎面巫了过来！<p>　　急切之间，端木红根本不明白发生了什么事情，她只知道有人不知为什么，突然间向自己袭了过来，变生仓猝，绝无还手之力！<p>　　尚幸她轻功极高，百忙之中，立即将去势止住，身子硬一拧，双足贴地，便已向旁，硬生生地滑出了两丈！<p>　　她才一滑出两丈，便见那股彩色变幻，怪龙也似的精虹，在身旁飞过！<p>　　紧接着，又是“轰”地一声巨响，端木红在百忙之中，定睛看时，不由得吃了一惊！<p>　　只见那一股，突然迎面飞来，险险乎避不开去，怪龙也似的精虹，原来竟是一股水柱！<p>　　自己避开了那股水柱，那水柱正落在山石之上，爆散开来，万千水点，四下飞溅蔚为奇观！<p>　　端木红心中，不由得暗叫一声侥幸，心想若是被这股水柱，迎头泼中的话，水柱所蕴的力道，已如此之大，不受伤才怪！<p>　　她连忙又回头看去，只见那老尼姑目光灼灼，正望定了她。<p>　　而在那老尼姑的手中，正提着一只水楠，桶中已然涓滴不剩。<p>　　刚才，很明显那一股水柱，是那老尼姑将整桶水泼了出来所造成的。<p>　　端木红本来，早已看出那老尼姑不类常人，但是却也未曾料到她气力竟然如此之大。一呆之下，只见那老尼姑向她指了指，又指了指另外一桶水，一连作了几个手势。<p>　　端木红看出她的意思，那老尼姑是在对她说，如果她再跟在后面的话，另一桶水，也要向她，泼了过来！<p>　　本来，吕麟在已得了马匹之后，半道突然离去一事，是否和这老尼姑有关，端木红也不能肯定，她之所以跟了上来，原是在一点头绪也没有的情形下，想探出一点究竟而已。<p>　　但如今一见那老尼姑不容人在背后跟着她，心中反倒陡地起了疑心！<p>　　她抬头向前看去，只见前面的山坳之中，已有一道黄墙，隐隐显露，心知那尼姑庵就在前面，再硬跟下去，也没有意思。<p>　　因此，她便身形一晃，向后退了开去，一转过山角，便停住了不动，掩在大石后面，向前望去，只见那老尼姑将尚剩的一桶，分成了两桶，挑起了就走，正是向那列黄墙而去。<p>　　端木红等了一会，见那老尼姑已然隐没在林木之中，便又走了出来，身形起伏，不一会，已到了那堵黄墙之旁。<p>　　抬头看去，只见那一列围墙，显得十分残旧，两扇门上，也是点漆未剩。<p>　　看围墙内的房舍，分明是一座小小的尼姑庵，但门口却并无匾额。<p>　　端木红观察了一会，掩到了围樯脚下，足尖一点，身形拔高了丈许，，口手攀住了围墙，露出了半个头，向内看去。<p>　　只见围墙之内，野草离离，屋角倾圮，像是根本没有人的样子。<p>　　若不是刚才端木红，曾跟随那老尼姑，又几乎给她一桶水迎头泼中的话，她一定不会再花时间去探访这个地方。<p>　　但是她刚才却是亲见那老尼姑向这里走来的，其势不能不查看究竟，右手略一用力，身子已轻巧巧地飘了进去。<p>　　她一翻进了围墙，便将闪电神梭，抓在手中，以防万l 。 此际，天色已近黄昏，夕阳如血，更照得那庵中，荒凉无此。<p>　　端木红向前，走出了两步，一点声音都没有听到，一直来到了正堂门前，只见木门虚掩着，端木红一伸手，推开了门。<p>　　向内望去，只见里面，十分阴暗，一尊观音大土像前，点着杬股香，又有一个老尼姑，跌坐在蒲口，只眼闭着，不断在数着念珠，口唇掀动，对于端木红的来到，简直像是未曾觉察一样。<p>　　端木红呆了一呆，将门推得大些，向里面跨出了一步，那老尼姑仍是一无所觉。<p>　　端木红一步一步，来到了那老尼姑的身边，刚待伸手在那老尼姑的肩头之上，拍了下去时，忽然听得偏堂之中，传来了一个充满了痛苦的声音道：“不要不理我！”<p>　　端木红一听得那声音，全身尽皆马之一怔丁那正是吕麟的声音！<p>　　在那一剎间，她整个地呆住了！<p>　　她听出吕麟的声音之中，充满了痛苦和期望，但是她却完全不能理解他一句话是什么意思？<p>　　当然，端木红只是在电光石火之间呆了一呆，她立即叫道：“麟弟！”<p>　　那一下叫唤，声音自然极大，震得梁上的积荻，也簌簌地落了下来。<p>　　可是就在她身旁的那老尼姑，却仍然像是完全未曾觉察一样。<p>　　端木红叫了一声之后，得不到吕麟的回答，她也不再去理会那老尼姑，足尖点处，便由偏门处，疾穿了出去，出了门，乃是一条只有丈许长短的走廊，通向另一个偏堂。<p>　　端木红抢到那个偏堂之中，停睛一看，却是一个人也没有！<p>　　堂正中，摆着一尊瓷质的观世音像，也有几枝香，正袅袅地冒着青烟。<p>　　端木红呆了一呆，她刚才分明听得吕麟的声音，是从这里传来的。<p>　　那是吕麟的声音，绝对是的，绝不会是幻觉，或是第二个人。<p>　　但是这个偏堂上，如今却一个人也没有！<p>　　端木红连忙退了出来，她才一退出，便听得背后，“啊”地一声，那一声突如其来，而且又是在她的遭遇如此怪异的情形之下所传来的，端木红也不禁为之吓了一跳！<p>　　她连忙转过身来，定睛看时，只见刚才曾在路上遇到的那老尼姑，手中握着那条红通通的扁担，正满面怒容地望着她。<p>　　一见她转过了头来，那老尼姑的口中，发出了一连串愤怒的声音。<p>　　但是由于她是一个哑吧，端木红当然听不懂她所说的是什么，这时侯，端木红已然可以肯定，就在刚才，吕麟还在这里。<p>　　而如今吕麟突然不见，只怕也正是庵中尼姑所玩的花样！<p>　　因为吕麟绝对没有理由，听到了自己的叫声，反倒离了开去，不睬自己的！<p>　　因此端木红只觉得理直气壮，大踏步地向那老尼姑迎了上去，厉声喝道：“你们将吕小侠怎么样了！”那老尼姑一见端木红迎了上来，怪叫一声，后退了两步，突然作出了一个非常奇怪的举动。<p>　　只见她迅速解下了原来系在腰际的一条布带，将自己的左臂，扎了起来！<p>　　端木红起先不禁愕然，但继而一想，她心中已经恍然！<p>　　那老尼姑是存心和她动手，但是因为看到她只有一条手臂，所以便也将自己的左臂，扎了起来，以示不占她的便宜！<p>　　事宜上，那老尼姑的这一行动，只不过说明她为人憨直而已，但是端木红看到了，却宛若是利刀剜心一样！端木红正当妙龄，却失了一条手臂，成为残废，她心中当然是伤心之极。<p>　　但是，这一条手臂，却又偏偏是断在她最心爱的人手下的！<p>　　她在伤心绝伦之际，想到了因为失去了一条手臂，而嬴得了爱情，心中力始略略感到快慰，而当也和东方白.谭升.赫青花等人在一齐的时候，众人也竭力避免使自己的眼光，投向她断臂之处，在言谈之间，更是绝口不提起。<p>　　众人的这样做法，当然是了解到端木红的心情，避免她伤心之故。<p>　　但是如今，这个老尼姑，却当着端木红的面，扎起了自己的一条手臂！ 这个行动，不啻是当着端木红的面道：“你是一个六根不全的残废人，我不要占你的便宜！” 端木红是感到心口一阵一阵地剧痛，同时身子也在微微发颤。<p>　　她看不到自己的脸面，但是她相信自己面上的神情，一定十分骇人，因为望着她的老尼姑神情显得十分怪异，她感到额头上像是有什么冰冷的东西，蜿蜒而下，伸手一抹间，那原来是冷汗！<p>　　端木红再也不能忍受，她就在抹汗的动作尚未完成之际，一步跨出，闪电神梭疾抖而起，一招“电光霍霍”，已然向那老尼姑，疾攻而出！<p>　　一招使出之后，连得她自己也不明白，何以竟会那样恨这个老尼姑，竟使了八成以上的功力！<p>　　闪电神梭荡起一股冷电，向那老尼姑当头罩了下来！<p>　　那老尼姑闷吼一声，身子一侧，扬起扁担，便向上迎了上来。<p>　　在那老尼姑扬起扁担之际，带起了一股劲风，电光石火之间，梭尖和扁担，已然相交，只听得“叫”地一声窖，非金非石，其声渊渊。那闪电神梭本是魔龙赫熹仗以成名的兵刃，梭尖足以削金断玉，但是这一下，齐齐正正地划在扁担之上，扁担却并未断去，只是出现了深约杬公分的一个凹痕！<p>　　那老尼姑向后跃退了两步，横起扁担来一看，当她一看到扁担上面的那条凹痕之际，突然发出了一声厉吼，抡动扁担，荡起了圈圈红影，没头没脑，向着端木红疾攻而至！<p>　　端木红见她攻势来得十分凌厉，也不敢硬接，足尖一点，斜刺里穿了出去。<p>　　本来，她们动手的地方，就是在走廊之上。<p>　　端木红向外一跃间，已然来到了天井之中。端木红身形，何等快疾，但是她身形刚一逸出，双足尚未站定间，已看到那老尼姑的扁担，卷起一阵劲风，向外疾冲了出来！<p>　　敢情那老尼姑，轻功极差，走廊的栏杆，只不过杬尺来高，但是她一跃之下，却只跃起了尺许，并未曾跃得过来。<p>　　但是她向前一冲的力道，却是大得出奇，只听得“哗啦”一声巨响，澜杆已然全给她撞倒，她的来势，却丝毫未慢，一步跨过，扁担横扫，轰轰发发之声不绝，猛然向端木红拦腰扫到！<p>　　端木红在那一剎那，已经看清了那老哑尼的弱点，不等扫到，身形滴溜溜地一转，即已转到了那老哑尼的后面，手腕一沈间，一招“雷电交作”，梭尖疾然向老哑尼背后“灵台穴”点到！<p>　　那“灵台穴”乃是人身最重要的穴道之一，端木红又使了一招极是厉害的招数！<p>　　只见那老哑尼一招扫空，身子便立即一转，转了过来。<p>　　端木红的那一招“雷电交作”，本来是向她背后点出的。可是那老哑尼身形一转之际，双足所站的地方，却并未变换。<p>　　以致在电光石火之间，端木红所发，点向她背后“灵台穴”梭尖，变成点向老哑尼胸前的“华盖穴”。那“华盖穴”和“灵台穴”遥遥相对，也是人身重要之极的穴道。<p>　　眼看闪电神梭，离老哑尼的“华盖穴”已然只不过两寸，端木红的心中，也突然闯过一丝念头，自己下手，不应如此狠辣。<p>　　但这时侯，端木红就算想要收招，也已来不及了！<p>　　正当端木红准备闭上眼睛，不去看那老哑尼惨死之状的时候，突然见那老哑尼上身向后一仰，她那一仰，仰得如此彻底，几乎整个人，变得突然之际少了一半，而头顶也几乎与地面相触！<p>　　那老哑尼陡然间，使出了这一手已臻绝顶的“铁板桥”功夫，端木红闪电神梭的梭尖，已经“刷”地一声，在她胸前掠过！<p>　　端木红本来以为那老哑尼万万避不过自己的这一招的！<p>　　剎那之间，发生了这样的一个变化，不由得令她，陡地为之一呆。<p>　　而就在她一呆之际，那老哑尼的扁担，已贴地扫了过来！<p>　　那一下，出招之快，招式之怪，更是难以想象，待到端木红觉出有一股劲风，匝地而至时，扁担已将要扫到她的足踝！<p>　　端木红猛地一惊，百忙之中，真气向上提，硬生生地向上，拔起杬尺。<p>　　她只当这一下，一定可以避过老哑尼的这一招了，怎知她身形才一拔起，尚未及抖动闪电神梭时，那老哑尼的身形，又已直了起来，一条扁担，幻成了一个其大无比的红轮，劈面压了过来！<p>　　这一下，端木红身在半空，无处着力，实在已无法避得过去！<p>　　她只得勉力提起闪电神梭，向前砸了过去！<p>　　但是她那一挥的作用，却是一点也没有！<p>　　只听得“叫”地一声，闪电神梭，虽然砸到了扁担之上，但是却反而被扁担上的大力，反震了回来士而此际端木红的身形，向下沈去，扁担压了下来，眼看非被压中不可！<p>　　端木红心中，不由得大是着急，百忙之中，连忙一扭身时，一股劲风，已当头压下！<p>　　端木红心中长叹一声，正想此吹难以逃脱之际，陡然之间，眼前又是人影一闪，只见一柄长得出奇的拂尘，突然打横伸了过来。<p>　　在端木红尚未弄清楚来的是什么人时，只见那柄拂尘，已然将那条向自己疾压而下的扁担，卷了个实！端木红连忙身躯一拧，向旁滑出了丈许，定睛看时，只见那手执拂尘的，正是刚才在正堂之上遇到过的那个老尼姑，只见她望着老哑尼，老哑尼后退了一步，口中“啊啊”一声不绝。那老尼姑双目倏地一睁，神光四射，一挥手间，那老哑尼不敢出声，退了开去！端木红见了这等情形，先自松了一口气，只见那老尼姑一抖手间，被她拂尘缠住的那条扁担，向老哑尼飞了出去。<p>　　老哑尼伸手接住，指着那扁担上的凹痕，又“啊啊”了一声。<p>　　那老尼姑再次挥手间，老哑尼才悻悻然皑了端木红一眼，向后退去。<p>　　那老尼姑转过身来，向端木红双掌合什，打了一个问讯，道：“施主来此，不知有何指教？”<p>　　端木红本来，当那老尼姑也是哑子，一听她开口讲话，才知不是。定了定神，道：“我来找人！”<p>　　那老尼姑道：“哑尼道你一直跟住她，想是不怀好意，原来施主是来找人的？”<p>　　端木红听她语气祥和，面上也毫无邪气，分明是一个隐居不问世事的佛门高人，倒也不敢十分无礼，道：“是的。”<p>　　那老尼姑又道：“不知施主要找的是什么人？”<p>　　端木红一听，心头又不禁火起，刚才吕麟的声音，从偏堂中传出，她焉有不知之理？如今却又在这里，装模作样！<p>　　端木红冷笑一声，道：“找谁去？找吕麟吕小侠！”<p>　　那老尼姑低宣佛号，道：“施主一定弄错了，贫尼庵中，何来什么吕小侠？”<p>　　端木红怒道：“刚才我还听到他的声音，你如何说没有？我听到他声音的时候，就在你的身边，难道你没有听到么？”<p>　　那老尼姑道：“刚才贫尼正在入定，一心礼佛，外界的一切，焉龙听闻！”<p>　　端木红冷笑道：“你说实话，吕小侠究竟给你们藏在何处去了！”<p>　　那老尼姑摇了摇头，道：“施主若硬说有人在此，何不自己找一找？贫尼纵使说上一百遍，施主你也不会相信的！”<p>　　端木红望着那老尼姑，只见那老尼姑的神情，绝对不类说谎。<p>　　她想了一想，才问道：“你是什么人？”<p>　　那老尼姑淡然一笑，道：“方外之人，早连自己的名号忘记了，施主若是找不到人时，还请离去，勿多骚扰！”<p>　　当下端木红身形一闪，又回到了佛堂之中，她刚才清清楚楚，听得吕麟的声音，自此传出，而又如此放心叫她搜寻，她心想一定有着什么秘密，以致那老尼姑有恃无恐。<p>　　端木红一想及此，便自细细地搜寻起来，可是直到天色浓黑，小小的一座庵堂，总共不过四五间房间，连厨房在内，也已寻了个遍，兀自未曾找到有什么人！<p>　　端木红心中大疑，回到了正堂，只见油灯如豆，那老尼姑跌坐在浦团上，见到端木红进来，只是略抬了抬跟睛。<p>　　端木红未曾找到吕麟，自然不肯干休，来到那老尼姑的面前，厉声道：“你们究竟在闹些什么鬼，快快说出来！”<p>　　那老尼姑微笑道：“施主，你别再在佛门清静之地胡闹了！”<p>　　端木红“呸”地一声，道：“你要是不说，我可要动手了！”<p>　　那老尼姑向端木红望了一眼，淡淡地道：“施主请让开一步。”<p>　　端木红并不知道那老尼姑为什么要叫自己让开，但是她犹豫了一下，还是向侧跨开了一步。<p>　　只见那老尼姑在蒲团之旁，拿起了那柄长得出奇的拂尘，向着她面前，一块放在地上，看来是用来堵门的圆鼓形大石，指了一指，突然一拂尘，便向那块大石，挥了过去！<p>　　端木红正不知她是什么用意闲，只听得“嗤嗤”之声，像是有利锉在锉那块大石一样，石粉飞溅，而那老尼姑已收回了拂尘，仍然放在薄团之旁。<p>　　那老尼姑的一切动作，全都缓慢，从容，不慌不忙已极。<p>　　端木红向那块大石一望之间，心头不由得“怦怦”乱跳！<p>　　只见那块大石，刚才被那柄拂尘击中的地方，出现了无数条极耙极细的纹路已那些纹路，一看便知道是那柄拂尘击了上去之后，再向后一拖，而拖出来的！端木红起先，还当着那柄拂尘，是什么白金丝之烦扎成的。<p>　　可是，当她转过头去，再向那柄拂尘，看了一眼间，灯光虽然黯淡，却可以情清楚楚地看出，那柄拂尘，确是马尾扎成！<p>　　端木红心中这一惊，着实是非同小可！<p>　　以一东马尾，随随便便地在大石上挥去，便能在大石之上，拖出纹路来，那老尼姑的内力之深，岂可想象？端木红在惊愕而不知所措间，那老尼姑已然以极其平和的声音道：“施主，这里没有你要找的人，贫尼岂是会打诳，你走吧！”<p>　　端木红呆了半晌，心想若是要动手，只是那个哑老尼，自己已然不敌。<p>　　而这个老尼姑的武功，看来还远在老哑尼之上，自己岂是敌手！<p>　　看来，吕麟当真不在这里，但难道是自己听错了么！<p>　　她又将当时的情形，想了一想，心中不禁为之猛地一动！<p>　　她一想起了吕麟的那句话，便已然想到，吕麟一定是在对什么人说话，因为他绝对没有理由，自言自语，而讲出那样一句话来的！<p>　　而如今，那庵中只有老尼姑和老哑尼两个人，那么，吕麟向之说话的那个人，又上那里去了呢？她明知自己不是人家的敌手，但既然有了破绽，却也不能不再问上一间！<p>　　她吸了一问，道：“这庵中一共有几个人？”<p>　　那老尼姑道：“共是杬人。”<p>　　端木红忙道：“何我遍搜了一次，只见你们两人！”<p>　　那老尼姑“噢”地一声，道：“那少女不在了么？”<p>　　端木红一怔，道：“什么少女？”<p>　　老尼姑道：“前几天，，有一个少女，闯了进来，望了贫尼半晌，突然哭着跪了下来，要求皈依我佛，并还要立即要我为她剃度。但贫尼怕她年轻，难耐青灯古佛生涯，便劝她不要落发”<p>　　端木红不等那老尼姑讲完，连忙问道：“那少女如何模样的？”<p>　　老尼姑道：“那少女来时，曾求贫尼无论如何，不能向任何人讲起她的情形来，贫尼既已答应了她，自然不能再说。”<p>　　端木红顿足道：“事情和我最亲爱的一个人有关，你不能说么？”<p>　　老尼姑摇着头，道：“不能说，那少女终于耐不住走了，你要见她，出去找她吧，她只怕还未曾走远，别来扰我了！”<p>　　老尼姑一面说，眼皮便慢慢地合了拢来，等到她讲完，双目已然完全闭上，又像端木红刚来到此处的时候一样，只顾数她的念珠。<p>　　端木红心中，又气又急，想要动手硬逼，又知道自己不是敌手，无法可施之下，只得一顿足，掠出了门口，又跃过了围墙，向外驰去。<p>　　她虽然未曾见到吕麟，但是这些时间，她却也未曾完全白费。<p>　　她至少知道了吕麟是曾经到过这个庵堂的，而吕麟之所以弃马离去，看来也不是发生了什么异乎寻常的缘故，而是因为一个少女！<p>　　从吕麟的那句话听来，他分明是在哀请那少女，不要不理他。<p>　　然则，那少女是什么人呢？为什么那少女不理他，吕麟便这样痛苦呢？<p>　　端木红想到了此处，心绪起伏，再也无法平息。虽然她心中几千百次地安慰自己，吕麟是爱自己的，因为吕麟曾不止一次地亲口对她说过心但是，端木红却开始感到，在她和吕麟之间，事情已然有什么不对劲。<p>　　她说不出事情有什么不对劲来，但是她已固执地感受到了。<p>　　外面的天色，异常黑暗，端木红低着头，漫无目漂地慢慢向前走着。<p>　　虽然她心中，还在不断地问自己：那少女是什么人呢？<p>　　但宜则上，她早已有了答案，那少女一定是谭月华！一定是的，端木红自己也不知道在什么时侯开始，她已流起眼泪来。<p>　　直到眼泪顺着脸颊，流到了口角，她才知道，她也不去抹拭，只是低着头，向前走去，也不知道走了多久，忽然之间，她停住了。<p>　　她听到了人的声音，那是一个人在痛苦地呜咽，而她立即辨出，那是吕麟的声音。<p>　　她停住了脚步，一动也不动，因为眼前是这样的黑暗，她无怯辨别吕麟是近在咫尺，还是离她还有些距离，她只是一动不动。<p>　　没有多久，她又听到了一个女子，幽幽地长叹一声，道：“麟弟，你已然有了你所爱的人，为何还不离去，在此作甚！”<p>　　端木红一听得那声音，身子便不自由主地震了震，那正是她刚才已经料到，但又希望料错的谭月华的声音！<p>　　紧接着，已听得吕麟充满了喜悦的声音，道：“月姐姐，你终于肯开口说话了土你终于肯理我了！”<p>　　谭月华的声音，和吕麟的激动，充满感情的声音，恰好相反，她淡淡地道：“你走吧，我开目，我是为了要你走，以后也别来见我了！”<p>　　吕麟却道：“不！我不走！”<p>　　端木红一听得吕麟的话，禁不住脑中一阵昏眩，身子也向旁侧了一侧。<p>　　挪一侧，几乎令得她就此跌倒在地！幸而她身旁有着一块大石，她索性将身子靠在大石上，这时候，她只觉自己双足发软，就算靠着大石，几乎也没有法子站得稳！<p>　　谭月华淡然道：“你在这里作甚，你最爱的人，在等着你哩！”<p>　　谭月华在讲这两句话的时候，语音平淡之极，而且绝不类假作，简直一点感情也没有，更不要说有丝毫情意了！<p>　　吕麟却立即道：“月姐姐，你误会了，你应该知道，我最爱的人是你！”<p>　　端木红亲耳听得吕麟，讲出这样的话来，她双眯更是发软，若不是她右手紧紧地抓住了石角，早已然一跤跌倒了！<p>　　吕麟爱谭月华，那是端木红已然知道的事，但是谭月华却想不到，就在吕麟对自己讲了这么多动听的话，失志相爱之后，他仍然会对着谭月华，讲出这样的话来！<p>　　端木红觉得她自己，仿佛被一块浮云，托了起来，在半空之中，虚无依靠的情形之下，在到处飘荡一样！<p>　　只听得谭月华道：“我不会误会的，我听得端木红讲起过你对她说是如何地爱她，我也听得过你亲口对她说，你是如何地爱她，麟弟，你只当世上根本没有了我这个人，走吧！”<p>　　吕麟哭道：“月姐姐，你还是误会了，我对她说这些话，只因为我在无意之中，砍断了她的一条手臂，以此弥过！”<p>　　端木红越听越是难过，眼泪如断线珍珠也似，滚滚而下。<p>　　她抓住石角的右手，已然抓得不能再紧，她紧紧地咬着自己的下唇，几乎已然出血！<p>　　正在此时，一阵清风过处，将乌云吹开，星月光辉，照映大地。<p>　　端木红怔了一怔，泪眼昏花，向前看去，只见前面不远处，谭月华正盘眯而坐，吕麟站在她的面前，满面俱是爱怜之色！<p>　　端木红竭力地停了停神，她从来也未曾见过吕麟以这样的面色，对过自己！剎时之间，她只觉得一团怒火，在胸口打滚，若是不将这团怒火发泄出来，她连自己都不能想象，会有什么样的后果。<p>　　她陡然之间，站直了身子，向前跨了一步，用大得连她自己都不能相信的声音，几乎是声嘶力竭地叫道：“我不要你可怜我！”<p>　　她只叫了一句，吕麟和谭月华两人，都已然陡地吃了一惊，转过身来。<p>　　吕麟忙道：“红姐姐，你怎么来了？”<p>　　端木红像是根本未曾听得吕麟的叫唤一样，一面泪水直流，一面不断地叫道：“我不要你可怜我，不要因为我断了一条手臂，便将我当作一条断了腿的狗也似，来可怜我！”<p>　　谭月华忙道：“端木姑娘，你听我说！”<p>　　可是端木红并未给谭月华将话说完，便以尖声的呼号，打断了她的话叫道：“不要听！我不要听“什么话都不要听！”<p>　　她剧烈地喘着气，胸脯起伏着，在月光下，面色简直像一片灰，突然，她剧烈地咳嗽起来，又道：“什么话都不要听，这世界上，有什么话是真的？”<p>　　她才讲完了这一句话，只觉得胸口一阵发甜，“哇”地一声，一口鲜血，已然张口狂喷而出！这时时，吕麟正好向端木红走去，端木红这一大口鲜血，喷得他一头一脸！<p>　　吕麟怔了一怔，痛苦地叫道：“红姐姐！”<p>　　这时侯，吕麟实在是感到了无话可说，他心中所爱的，一直是谭月华，他之所以对端木红这样，也绝不是花言巧语地窃取端木红的芳心，而是为了他断去了端木红一臂之后，心中后悔到了极点，下定决心要使端木红感到快乐所致。<p>　　实则上，当他口中说着爱端木红之际，他的心中，何尝不是极痛苦？<p>　　他对谭月华所说的，本来就是实话，但是这却是绝不能给端木红听到的话。<p>　　可是偏偏造化弄人，端木红听到了！<p>　　端木红不但听到了那些话，而且立即生出了如此强烈的反应！<p>　　当下吕麟并不抹去脸上的血渍，呆了一呆之后，再踏前了一步，内心倒含着无限痛苦，又叫道：“红姐姐，我——”<p>　　但是他只讲了四个字，端木红已然疾扬起手来，“叭”地一掌，打在吕麟的颊上！<p>　　打了一掌之后，她陡地一个转身，便向外直掠了出去！<p>　　谭月华连忙道：“端木姑娘，你别走，你要知道麟弟的心——”<p>　　谭月华只叫到此处，便自住口不言，因为再叫也没有用，端木红向外掠出之势，快得出奇，谭月华话未曾讲完，她早已饮没在黑暗之中不见！<p>　　吕麟呆呆地站着，左手按在被端木红打了一掌的颊上，一动也不动。<p>　　谭月华向他望了一眼，道：“麟弟，你该知道你害了她了！”<p>　　她讲完之后，并不再多事停留，便缓缓地向前，走了开去。<p>　　月光映出了她修长的影子，在地上缓缓地移动着，不一会，也已然不见了。<p>　　只剩下了吕麟一个人，仍然呆呆地站着，四周围变得如此之静，静得吕麟的心头，感到那样的空虚。谭月华走了，端木红也走了，他都好象未曾觉察一样，端木红掴他的那一掌，用的力道甚大，但是他也全然不觉得任何疼痛。<p>　　他站着，手按在左颊上，也不知过了多久，才将手放了下来。<p>　　在他的手背上，也溅有几滴端木红喷出来的鲜血，而他的手心，因为按在脸上的关系，更是满手是血！他的眼光，停在自己的手上，又是好半晌一动郡不动，但是手指却在微微抖着。<p>　　突然，他伸手摸向腰际！<p>　　但是一摸之下，却摸了个空，他本来是想抽出紫阳刀来，将自己的左手，也砍了下去的。但是摸了一个空后，他痛苦地一震，突然一个踉跄，向旁跌出，但又立即站定。<p>　　站定了之后，他张口想叫，却又不知道叫什么人好，谭月华和端木红，俱都不在了！<p>　　就算她们还在的话，他再叫她们，只怕两个人也没有一个会答应他了！<p>　　他是一个薄幸儿么？一点也不，恰恰相反，他将爱情看得如此之重已但是，命运却这样地捉弄着他！他踏出一步，来到了那块大石之旁，紧紧地抱住了那块大石，像是想将大石压碎一样！<p>　　吕麟用尽力气，抱着那块大石，他是想借着那块大石的紧压，好令自己像是悬汤在空中的心灵，有着依靠，他在神思恍惚间，又想起了日间，突然之间，和谭月华相遇的情景来。<p>　　当他离开了东方白等人之后，驰出了十来里，便已到了一个市镇。<p>　　他在那镇铺之中，买了七匹骏马，骑着一匹，牵着六匹，迅速地往回路驰来。<p>　　也心知东方白等人，离至尊之宫，还是十分近，随时随地，都可能有危险发生，所以他绝不在半途中有任何的耽搁。<p>　　但是世事的变幻，往往出乎人的意料之外，也不是人的意志，所能左右！<p>　　当吕麟策马疾驰，离开他和东方白等人分手之地，只不过六七里远近的时候，陡然间，也勒紧了马缰，停了下来。<p>　　他看到一个窈窕的人影，正背着自己，向前缓缓而行！<p>　　那人走得并不十分快疾，只是在踽踽独行，而对于从道上传来的马蹄声，她也显然未曾注意。可是吕麟一看到她的背影，却陡地呆住了不动！<p>　　在那一剎时间，吕麟什么也没有想到，只是想到：快追上去！快！再迟一刻，只怕又要见不着她了！因为吕麟在一眼望见了她的背影之际，便已认出了那女子乃是谭月华！<p>　　虽然谭月华长发披散，而且身上所穿的，是一件灰 的袈裟，但是吕麟还是一眼就认出她了！<p>　　吕麟不顾一切，飞身下马，便向前追了上去，驰出了七八丈，才想起东方白等人，若是久候自己，不见回去，心中自然会着急，也一定会顺着自己的去路来找，但是他们却难以明白自己的去向，所以他才一伸手间，以一式“一柱擎天”，断下了枣树的树干，以表明他是由此而去的。<p>　　谭月华在前面行走，去势并不十分快疾，吕麟身形几个起伏间，已然将要追上，他心绪激动已极，嘴唇头动，好一会，才叫出了杬个字来，道：“月姐姐！”<p>　　他那一声叫唤，令得谭月华为之猛地一震，回过头来。<p>　　吕麟此际，和他相隔，已只不过五六尺远近，谭月华转过头来，吕麟向她一看间，不由得呆住了动弹不得！<p>　　只见谭月华的面色，是如此之苍白，简直一丝血色也没有。<p>　　但是令得吕麟想到害怕的，却还不是谭月华的那种苍白的面色，而是谭月华面上的那种冷漠之极，他从未见过的神情！<p>　　那种冷漠的神情，使得谭月华在望着吕麟之际，像是完全在看着一个陌生人一样！吕麟不由自主地后退一步，失声道：“月姐姐，你怎么啦？”<p>　　但是谭月华却一声不出，立即转过头去，身形如烟，向前疾掠而出！<p>　　吕麟本来早已料到，谭月华不愿意再和自己见面。<p>　　可是他却未曾料到，谭月华会以这样冷漠的神情，对待自己？<p>　　当吕麟和谭月华两人，无意之中，在唐古拉山魔宫之中相遇之际，谭月华也是一照面便返身逸出，但是她那时面上的神情，却是极为复杂，痛苦，迷茫，交织成一片，而不像是现在那样地冷漠和木然，像是什么都不介怀一样！<p>　　吕麟不自主地呆了半晌，当他再起步去追赶时，谭月华已在十来丈开外！<p>　　吕麟明知谭月华不想再与自己见面，但是他却还立即赶了上去。<p>　　吕麟一面追赶，一面叫唤，可是谭月华却恍若无闻，连头都不回！吕麟望着谭月华的背影，和迎月飘动的袈裟，心中已知道是怎么一回事，他更是非要追上谭月华不可。<p>　　两人一前一后，疾驰而出，片刻之间，已看到谭月华从围墙之上，掠进了一个庵堂！<p>　　吕麟赶到了围墙之外，呆了一呆，也足尖一点，跃了进去。<p>　　他跃进了围墙之后，还看到谭月华的身形，闪进了偏堂之中，吕麟连忙赶了过去，眼前的景象，却又令得他怔住了！<p>　　只见谭月华已然双目微闭，双腿盘起，跌坐在一个蒲团之上。在她的身后，一个神龛之中，供着一尊白瓷的观音，杬股线香，发出 的烟篆，而谭月华的面上神色，就像是槁木一样！<p>　　吕麟并没有呆了多久，便一步跨了进去，叫道：“月姐姐，你这是何苦来！”<p>　　谭月华是跌坐着，一动也不动，只见她双眉，略略蹙了一蹙，但立即恢复了原状。<p>　　吕麟来到了谭月华的面前，道：“月姐姐，就算你不愿再理我，谭伯父，谭伯母就在不远处，你也不愿意去见他们一见么？”<p>　　谭月华仍然只是双眉微蹙，绝不理会吕麟，吕麟屈起一腿，在谭月华面前半跪了下来，眼泪已禁不住夺眶而出，道：“月姐姐，你怎么不说话，你怎么一句话也不说啊！”<p>　　他一面说，一面紧紧地握住了谭月华的手。<p>　　谭月华一动也不动，更不挣脱吕麟的手，她的手是冰冷的，几乎是毫无生气！吕麟不由自主，将她的手，松了开来，道：“月姐姐，我知道你心中的悲痛，你要出家修行，当然是你的事，但是你可知道我……心中的痛苦么？”<p>　　谭月华简直像是泥塑成的神像一样，索性双眉也不再轩动了！<p>　　吕麟怔怔地望着她，泪水使他的视线模糊，他自己也不知道过了多久，才将头埋在谭月华的手心中，喃喃地道：“月姐姐，六指琴魔，就在中条山麓，造成了武林至尊之宫，你总知道了，师博.谭伯父他们，都身受重伤，月姐姐，你难道全无动于衷么？”<p>　　吕麟抬起了头来，抹了抹眼泪，停头看时，只见谭月华仍然一动不动，双眼已经完全闭上，面上的神情，也更趋冷漠！<p>　　吕麟站了起来，又呆呆地望了谭月华半晌，又跪了下去，充满痛苦地道：“你不要不理我！”他那一下充满了痛苦和期望的叫声，传出了偏堂，在正堂之中，也可以听到。<p>　　而其时，端木红已然因为寻找吕麟，来到了正堂，刚好被她听到！<p>　　端木红一听到了之后，立即叫道：“麟弟！”<p>　　她“麟弟”两字，传了过来，吕麟照理是应该听得见的。<p>　　但是吕麟此际，心头思潮起伏，全副心神都放在谭月华的身上，对于其它一切的声音，全皆充耳不闻，竟然全都未闻！<p>　　而谭月华却是清清楚楚地听到了那一下叫唤之声的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_12'>《六指琴魔续集》 第十二章 情天抱憾 月华图避世</b><p>");

document.write ('　　谭月华虽然面对着吕麟，一动也不动地，跌坐了杬个时辰之久，但是吕麟所说的每一句话，每一个字，她都听得清清楚楚。而且，吕麟所说的每一句话，每一个字，也都像利箭一样，直射入她心中！<p>　　吕麟在谭月华不理睬他的那几个时辰中，痛苦莫名，但是谭月华心头的痛苦，绝不在吕麟之下！<p>　　谭月华原是在谭翼飞和韩玉霞两人，伤好了之后，便悄然离去的。<p>　　她也听得了六指琴魔在中条山麓，建造了武林至尊之宫，僭称武林至尊一事，因此在漫无目的地游荡中，也向中条山而来。<p>　　但是她并未到达至尊之宫，便无巧不巧地来到了这个庵堂之中。<p>　　自从青云岭上，婚变之后，谭月华心情之坏，无以复加，好几次，她都想要自己了却此生，但终究未曾付诸实现，她一见到处在山坳之中的庵堂，轻轻地推开了门，走了进去。<p>　　那个跌坐在地的老尼姑，那袅袅上升的烟篆，那庄严的佛像，使得她在片刻之间，肯定自己已然为自己找到了归宿！<p>　　她毫不犹豫地来到老尼姑的面前，双膝一屈，便跪了下来。<p>　　那老尼姑仍是在数着她的念珠，并不理会谭月华，谭月华跪了好久，才抬起头来，道：“师傅，弟子恳求收录！”<p>　　或许是她那一句话中，充满了诚挚的请求，老尼姑立即睁开眼来，眼光停留在谭月华的身上。谭月华只觉得那老尼姑的眼光，像是一片澄澈的月光一样，心头顿时觉得一阵清凉！<p>　　那老尼姑望着她微微一笑，道：“女施主，别跪着，快起来！”<p>　　谭月华忙道：“师傅，弟子恳求剃度？”<p>　　老尼姑笑道：“施主，佛门广大，但是却也不是歇足之所！”<p>　　谭月华愣了一愣，道：“师博，弟子一心恳求剃度，绝无二心！”<p>　　老尼姑伸出手来，在谭月华的肩头上，轻轻地拍了两下，道：“施主，你年纪轻轻，偶有创痛，何必一生寄情于青灯古佛！”<p>　　谭月华在才一进来时，只当那老尼姑是普通的出家人，可是此际，她却已看出，那老尼姑不但神目如电，而且出言高雅绝俗，绝不类常人，呆了半晌，又道：“师傅，弟子心中所受的创痛，断然不是一生光阴，所能弥补，请允许弟子在此出家，永世不渝！”<p>　　老尼姑摇了摇头，道：“施主，难啊！还是请去吧！”<p>　　谭月华哪里肯起来，道：“师傅，弟子恳求剃度之心，唯天可表！”<p>　　老尼姑又望了她半晌，衣袖略略一拂间，一股大力，已然将谭月华托起，道：“你暂时且莫削发，就在偏堂修行。”<p>　　谭月华答应了一声，向外走去，走到门口，又听得那老尼姑像是在自言自语，又像是在向她言说，道：“心有烦恼，寄身佛门，岂是易事？唉！多少年来，自身尚未能平静！”<p>　　谭月华在门口呆了半晌，低声道：“师傅，我已决定此心绝不再起波澜了！”<p>　　老尼姑点头道：“但愿如此！”<p>　　那是杬天之前的事情。<p>　　谭月华只当自己在这个阒无人迹的庵堂之中修行，可以从此心如止水了。第一天，她果然摒除杂念，什么事都不去想它。<p>　　可是第二天，各种思潮，便纷至沓来，她费了极大的心神，才按捺了下去。<p>　　第杬天，她心中更是乱到了极点，令得她忍不住向外面走去。<p>　　她原来只不过是要到外面去走一遭，宽一宽心再回来，但是却又碰上了吕麟！当她回到了庵堂，跌坐在蒲团上的时候，听着吕麟痛苦的声音，她恨不得大叫大嚷，冲了出去。<p>　　但是，她却竭力按捺着，一动也不动，想要做到不闻不问之境。<p>　　可是她越是想收摄心神，却越是不能，吕麟的话，像利箭攒心，她自己的思潮，如野马奔腾，她想起了自己和东方白之间，如此纯洁的爱情，如今却被破坏了，以致自己落得如此境地，心中的难过，更不是任何言语，所能形容于万一！<p>　　直到端木红的那一声叫唤，传入了她的耳中，她全身为之一震，再也无法静坐下来，电光石火之间，手在地上一按，身形如箭，便已然从窗中，向外疾穿了出去！<p>　　吕麟一见谭月华向外穿出，也连忙身形如飞，向外跟了出去。<p>　　两人的身法，全都快疾到了极点，是以端木红虽然立即循声寻到，但是吕麟和谭月华两人，却早已出了庵堂了。<p>　　他们两人，一前一后，向前飞掠而出，驰出了七八里，谭月华才停了下来，吕麟道：“月姐姐，你为什么不理我，你为什么不理我？”<p>　　谭月华面上，现出了一个极其痛苦的神色，但是却又一闪即逝已她面上冷漠的神色，本来是竭力镇定心神，所装出来的。<p>　　而那个痛苦的神色，才是她心中思绪起伏的反映，吕麟连忙道：“月姐姐，你心中想些什么，何不令它痛痛快快地渲泄出来？何必郁积在心？你明知那是没有用的，为什么要这样做？”<p>　　谭月华心中对自己拼命地叫道：“不要出声！不要出声！”<p>　　她重又跌坐了下来。可是，她虽然不断地提醒自己，不要出声，到后来，还是忍受不住地，回答起吕麟的话。<p>　　这时侯，天色早已黑了，端木红也恰好在此际，来到了他们的身旁！<p>　　以后所发生的事，前文已经详述，此处不再赘言。却说吕麟紧紧地抱住了大石，好久以后，才又痛苦地叫道：“月姐姐，你不能就此寄迹空门，了却一生！”叫完之后，他呆了半晌，又以脸贴石，道：“红姐姐，我对不起你，你们两人，都被我害苦了！”<p>　　他自言自语，心头实是难过之极，好一会，才一跃而起，向前疾驰去。<p>　　没有多久，他已重又来到了那庵堂的门前，“砰”地一掌，便拍开了大门，向内闯去，只见正堂中灯光摇曳，老尼姑在跌坐念佛，吕麟也不去理会她，直闯向偏堂中去。<p>　　可是偏堂中虽然有灯光如豆，却是一个人也没有！<p>　　吕麟连忙回到了正堂，对着那老尼姑大声叫道：“谭姑娘哪里去了？”<p>　　那老尼姑睁开眼来，道：“她来的时候，贫尼已知她和佛门无缘，此际她向哪里去了，贫尼如何知道？”吕麟听了，心中又是难过，又是高兴！<p>　　他所难过的是，自己和谭月华这一分别，又不知在什么时候，方能相逢，高与的是，谭月华未曾回庵堂来，分明是她自己也明白了她不是佛门中人，已息了此念了！<p>　　他不再耽搁，一个转身，便向外走了开去，不一会，他已然来到了大路之上。<p>　　大路静荡荡地，一个人也没有，只有他自己长长的身影，投在路面之上。<p>　　吕麟竭力地定了心神，谭月华去了，去向不知，自己当然要设法找到她。<p>　　但是端木红在猝然之间，受了那么大的打击，口喷鲜血，不知伤成怎样，又不知去何处，自己更是要将她找到！<p>　　虽然，在将她找到之后，她可能会再掴上自己一掌，但无论如何，就算她断下自己的一条手臂也好，绝不龙让她伤后独自一人，浪迹江湖！<p>　　吕麟想了一想，见马匹已经不在，端木红已然来过，当然师傅等人，定已向前而去，端木红极可能也是追了上去。<p>　　他身形闪动，便自向前面，疾掠而出，掠出了杬四里，只见迎面，一条人影飞驰而来！那条人影来势之快，快得出奇，简直像是一缕轻烟一样，一闪之间，就自远而近！<p>　　但是那一股轻烟，却不是笔也似直地向前射来，而是歪歪斜斜地，像是那人喝醉了酒一样！<p>　　显而易见，那是一个轻功绝顶之人，但是却又像是负了伤！<p>　　吕麟立即停了下来，那人也已将要来到他的面前，吕麟早已料定，除了黄心直之外，余人不可能再有那么高的轻功。<p>　　他一等那人来到了近前，便高声叫道：“黄兄弟！”<p>　　他这里一声未毕，那人已疾停了下来，虽然停了下来，可是身子，却仍在不断地摇晃，吕麟定睛一看，一点不错，那人正是黄心直！<p>　　黄心直此时，也抬头向他，望了过来，一见吕麟，黄心直苍白的脸上，现出了一个极其惊怖之容，道：“吕公子，你……也遇上了……强敌了吗？”<p>　　吕麟知道黄心直是因为自己的面上，满是血污，是以才如此发问的。<p>　　他听到了黄心直的这一句话，心头着实吃了一惊，因为黄心直既然如此问法，可见他是遇到了强敌！吕麟连忙问道：“我师傅他们怎么啦？”<p>　　黄心直道：“我……我……”他仍是未曾说出所以然来，身子便突然向前一倾，向吕麟的怀中，跌了下来，吕麟连忙一伸手，将他扶住，只见黄心直的右手，仍然弯向背后，但是却又立即软垂了下来。<p>　　吕麟定睛向他的背后一看，不由得吓了一大跳！原来在黄心直的背后，插着一柄明晃晃的匕首！那柄匕首，只有杬寸左右，露在外面，入肉竟有四寸之多！<p>　　吕麟仔细一看，才知道黄心直中了匕首之后，所以能未曾立即死去的原因，一则是匕首所刺的部位，在“灵台穴”之侧，未曾正中要害。二则，是因为匕首刺中之后，血未曾流了出来。<p>　　吕麟心知黄心直暂时，虽然不致于死去，但是他的伤势却是极重！<p>　　尤其是这柄匕首，更是不能轻易拔起，因为匕首一拔起，鲜血泉涌之闲，他可能立时丧生！<p>　　吕麟心知黄心直本身武功，虽然不济，但是轻功之佳，却是罕见。<p>　　若是遇上了敌人，他除非不想走，否则，万无走不脱之理！<p>　　但此际吕麟，却没有心思去想及黄心直何以会受如此重伤的道理。他连忙将黄心直轻轻地放了下来，真气运转，将金刚神指，至阳至刚之力，凝于右手中指，在黄心直的背后，匕首所插中附近的“神堂”，“心俞”，“督俞”诸穴上，轻轻地点了一点。<p>　　在他手指和黄心直的穴道相触之间，一股纯阳之力，已随之而发，透入黄心直的体内，只听得黄心直一声呻吟，睁开眼来。<p>　　吕麟忙道：“黄兄弟，你受伤极重，不可乱动！”<p>　　黄心直点了点头，道：“我……知道……吕公子，我活……不长了！”<p>　　吕麟听得他断断续续，讲出这样的一句话来，心中难过之极。<p>　　黄心直虽然是六指琴魔的儿子，但是对吕麟而言，却有数次相救之德。<p>　　而且吕麟也素知黄心直为人心地极为善良，如今眼看他性命难保，却是无能为力，如何不感到难过？他眼中噙泪，只能道：“别胡说！”<p>　　黄心直苦笑了一下，道：“吕公子……我带着东方大侠……他们……赶路……不料陡遇强敌，我……力战之下，无法敌得过……他们……”吕麟忙道：“黄兄弟，你放心，没有人会怪你的，敌人是谁？”黄心直张开口来，想要讲话，但是他嘴唇动了几动，却讲不出话来.面色惨白，又已昏了过去！<p>　　吕麟心知他重伤之后，又提气飞驰，更是伤了元气，而自己刚才以纯阳之气，冲击他的穴道，令得他苏醒的这个办法，却是可一而不可再，因为他在昏迷状态之中，生命可能延续得长久一些，而如果再次令他醒过来，可能立即出现回光返照，当场毕命！<p>　　吕麟呆了半晌，在他背部审视了一下，只见已隐隐有鲜血沁出。<p>　　吕麟想起自己将要眼看黄心直死去，而无能为力，心中实是难过之极。<p>　　但是，在片刻之间，他便霍地站了起来，在心中自己问自己道：当真是无能为力吗？吕麟，你凭自己的良心说，当真是无能为力吗？<p>　　他在自己向自己发问之后，半晌答不上来！<p>　　因为，如果真要救黄心直的话，并不是真正地无法可施！<p>　　很简单，这里离至尊之宫，只不过杬二十里的路程，飞步而驰，不消一个时辰，便可以到达，而心直的伤势再重，多支持上一个多时辰，也还是一点问题都没有的。<p>　　而只要支持到了武林至尊之宫，将黄心直交给了六指琴魔，他便一定有救了！六指琴魔手中有着那么多的灵药，岂有挽救不了黄心直之理？<p>　　但是，自己却也要到至尊之宫去，面对着最凶恶的敌人，六指琴魔！<p>　　一剎时间，去与不去的问题，在吕麟的心中，激烈地斗争起来。<p>　　可是奇怪得很，在那么紧要的关头，他心中却想起了许多看来无关紧要的事情来。他并不去想自己到了至尊之宫后，六指琴魔将会怎样地对付自己，却想起了青云岭下，黄心直夺走了“八龙吟”，想到了黄心直夤夜为自己送来“毒龙再生丹”，想起了黄心直护着自己，逃出至尊宫等事来。<p>　　他心中并没有矛盾了多久，便已然下了决定！<p>　　只听得他自言自语地道：“吕麟啊吕麟，若是你为了怕自己危险，便不去设法救他，你还算是人吗？”他一面说，一面已轻轻地将黄心直抱了起来，负在肩头之上。<p>　　他的动作，虽然小心已极，但是当他将黄心直负上了肩头之后，侧头一看，只见匕首附近，又已然渗出了不少鲜血！<p>　　吕麟心知若是黄心直的身子，再受到移动，可能鲜血涌出，便不可救药！<p>　　因此，他小心翼翼，上身不动，身形微矮，展开轻功，向前稳稳地驰了出去，大半个时辰之后，他已然来到了闸口附近？<p>　　吕麟一到了那闸口附近，心便跳得十分剧烈，他心中忽然闪过了一个念头，那就是如果如今要弃黄心直而不顾的话，还可以来得及。<p>　　可是他立即脸红了起来，因为这样的想法，实是十分卑鄙！<p>　　他只希望能在闸口之旁，碰到守衙的人，便将黄心直交给他们。<p>　　可是，他来到了闸口之外，空荡荡地，却无一人，他身形一晃，便穿了过去，扬声道：“有人吗？快出来！”<p>　　他才叫了一声，便见“刷刷刷刷”，四条人影，掠了出来。<p>　　吕麟一见有人，心中一喜，忙道：“六指琴魔之子，身负重伤，我将他送来了，你们快来小心接了过去，迟则不及了！”<p>　　那四个人听了，相互望了一眼，其中一人，倏地向前，欺了过来，但是却又立即退了回去，道：“你肩上所负，乃是少主人，但你是吕麟，我们却也认得的！”<p>　　吕麟道：“不错，我是吕麟，快来将你们少主人接了过去吧！”<p>　　那四人却一齐哈哈大笑起来，道：“姓吕的，你当我们是杬岁小娃娃吗？”<p>　　吕麟怒道：“此话怎讲？”<p>　　那四人中的一个道：“少主人分明是你所伤的，你却要讹我们近你身旁来，你将以金刚神指来伤我们，可是也不是？”<p>　　吕麟听了，不由得倒抽了一口冷气，他只想到自己的至尊宫之行，大是危险，却未曾料到六指琴魔，他手下的人，已然不信自己？<p>　　照这样情形来看，六指琴魔，只怕更以为黄心直是自己所害的了！<p>　　一时之间，吕麟的心中，又不禁大是犹豫起来，他真想将黄心直放下便走，可是侧头一看间，却见黄心直伤口处的血渍，已然将他的衣服，渗湿了一大幅，若是向地上一放，再由那些人去将他负了起来，只怕自己一番心血，也尽皆白费了！<p>　　他咬了咬牙，冷冷地道：“笑话，我要伤你们这干毛贼，易如反掌，何必出此狡计？”<p>　　那四人仍是远远地站着，齐声道：“若是你怀好意而来，可敢去见六指琴魔吗？”<p>　　吕麟将心一横，心想自己为了救黄心直，早已豁了出去，怎可以半途而废，便斩钉断铁地道：“有什么不敢，快带路！”<p>　　四人之中，立即闪出两人来，吕麟道：“但需要另一人前去通报，他伤势极重，迟则不及了！”那两人中的一人，身形一晃，便向前掠出。另一人带着吕麟，向前走去。<p>　　此时，吕麟不敢令自己走得太快，唯恐有什么震动，令得黄心直伤势加剧，不及救冶，他稳稳地向前走去，尚未来到至尊宫之前，便听得“当当当”钟声大作“吕麟松了一口气，仍然向前走出，不一会，已然来到了至尊之宫的面前。<p>　　只见火把照 ，如同白昼，六指琴魔，怀抱八龙吟，满面怒容而立。在他身旁，如同众星拱月也似，站着杬十余个高手。<p>　　吕麟定了定神，朗声道：“六指琴魔，令郎身负重伤，快取灵药来救！”<p>　　六指琴魔却并不回答，一挥手间，原来围在他身旁的杬十余人，身形如飞，已然疾散了开来，顷刻间，那杬十余人，围成了一个圆圈，将吕麟四面八方的去路，团团围住！<p>　　吕麟心中，又惊又怒，喝道：“六指琴魔，你儿子的伤势极重，你不理吗？”<p>　　六指琴魔一声怪笑，道：“你伤了他，又来假做好人，是何意思，快照实说！”<p>　　吕麟闻言，呆了一呆，他已想到，自己此举，在侠义之士而言，自然是理所当然之专，但是在六指琴魔这干邪派中人看来，却是绝对不可理解的！当然他们要怀疑自己，一定别有用心！<p>　　他想了一想，苦笑道：“六指琴魔，你先将他救活了再说！”<p>　　六指琴魔向前跨出两步，将怀中的八龙吟，横了过来，右力枝指，共有六只手指的手，已然按在八龙吟的八根琴弦之上。<p>　　四周围静得出奇，只有火把劈劈拍拍的爆裂声，吕麟镇定心神，道：“你若是再延误下去，可就迟了！”<p>　　六指琴魔目光闪闪，望着吕麟，突然阴恻恻道：“凌风子！”<p>　　一个人应声而出，道：“在！”<p>　　六指琴魔手一扬，一只锦盒，已向凌风子飞射了过去。<p>　　那凌风子乃是一个面肉瘦削的中年人，看来武功颇高，他一伸手，将那锦盒接住，面上现出了一个颇是惶惑的神色。<p>　　六指琴魔紧接着吩咐道：“你走向前去，将盒中丸药，给少主人服了下去！”<p>　　那凌风子乃是 甘道上，出了名的独脚强盗，武功也颇有独到之处，但这时候，他一听得六指琴魔如此吩咐他，也不由得呆了一呆。<p>　　吕麟和端木红两人，闯进至尊宫，又从容离去一事，凌风子是曾经目击的。<p>　　而凌风子当然知道，武林中久已失传的功夫，金刚神指，已然在吕麟的身上重现，如果吕麟此行是诈，他走向前去，吕麟猝然发指凌风子想到此处，便不敢再想下去。<p>　　他觉得他自己所想的事，极有可能变成事实，因为六指琴魔不肯自己将药丸送到黄心直的口中去，分明也是为了怕吕麟伤人！<p>　　凌风子握着锦盒，僵在当地，额上已然渗出了豆大的汗珠。<p>　　而六指琴魔见他 立不动，心中也自大怒，面色一沈，厉声喝道：“凌风子，你不听命吗！”<p>　　凌风子全身震了一震，吕麟看了这等情形，心中不由得又是好气，又是好笑，连忙道：“凌朋友，快过来，我绝不伤你便是了！”<p>　　凌风子向前踏出了一步，但仍然是满面惊骇之色，道：“吕小侠，你可能发个誓吗？”<p>　　吕麟听了，不由得“哈哈”大笑趄来，道：“我吕麟若是趁机伤人，猪狗不如！”<p>　　凌风子这才放心，大踏步地走了过来，来到吕麟的面前，吕麟刚才虽然已发了誓，可是凌风子双手，仍然在簌簌发抖，面色也白得可怕，只见他好不容易，才从锦盒之中，取出了一枚金色的丸药来，塞入黄心直的口中。<p>　　他才一将那枚丸药塞入黄心直口中，便慌不迭地，向后倒掠了出来。<p>　　吕麟一刻不停地注视着黄心直伤势的变化，对于围在他身旁的杬十来个高手，和面前的六指琴魔，根本未曾放在心上！<p>　　他看到黄心直的面色已然渐渐有了一丝血色，他背上也不再有鲜血渗出。<p>　　这一切，约莫过了半个时辰的时间，周围静得一点声音也没有。<p>　　而吕麟却在此时，心中才开始想起脱身的方法来。<p>　　他假装仍是注视着黄心直伤势的变化，但是却偷偷地向旁，看了一看。<p>　　他看到自己是被围在一个两丈见方的圈子之中，四面、八方都有敌人，那些敌人，和他相隔，都有丈许远近。就算是没有六指琴魔在场的话，在那么多黑道高手的包围之中，想要脱身而出，也绝不是容易之事。<p>　　但如果没有六指琴魔在场，至少事情尚有可为，不致绝望！<p>　　吕麟一面想，一面又看了看黄心直，只见他面色不但红润，而且气息也已调匀了起来，看他的样子，像是在沈睡着，丝毫也不知道眼前气氛的紧张。<p>　　吕麟心知刚才那枚金色的丸药，是极其灵效的丹药，黄心直的性命，定可无碍，如今的问题，便是在于自己如何脱身了！<p>　　他想了一想，抬起头来，刚好和六指琴魔凶狠已极的眼光，打了一个照面，吕麟以极其平静的声音道：“你儿子的伤已不碍事了！”<p>　　六指琴魔冷冷地道：“将他放下来。”<p>　　吕麟“嘿”地一声冷笑，道：“将他放下来之后，你便如何？”<p>　　六指琴魔面色一沈，伸手便向“八龙吟”的琴弦之上按去丁，但吕麟早已防到他会有此一着，不等他拨动琴弦，手伸处，已然握住了黄心直背上那柄匕首的柄，六指琴魔愣了一愣，吕麟一声长笑，道：“六指琴魔！不论你发动八龙之音中任何一个乐章，想来我将匕首插进去的时间，总是有的！”<p>　　本来，当六指琴魔双手按在“八龙吟”上的时侯，四周围那些黑道高手，已然有的在窃笑和低声谈话，但陡然之间出现了这样的局面，便突然又静了下来。<p>　　吕麟继续冷冷地说道：“我将他送来此处，纯粹是为了好意，但如果你要害我的话，我倒也不惧一拚，你意下如何？”<p>　　六指琴魔面色铁青，一言不发。<p>　　吕麟突然提高了声音，厉声喝道：“快叫围住我的人让开！”<p>　　六指琴魔呆了半晌，吕麟的心中，当真是紧张到极点！<p>　　但是他紧张了并没有多久，终于看到六指琴魔将手一挥，那围住他的杬十余人，身形飘动，于片刻之间，尽皆向后，退了开去！<p>　　这时候，吕麟的心中，各种念头，一齐疾闪而过，他想到带了黄心直，离了开去，使得六指琴魔不敢发动八龙天音。<p>　　但是这一来，六指琴魔一定会率众追在后面，自己终不能加害黄心直，也就脱不了身。<p>　　他也想到，可以趁机叫六指琴魔前来，要他亲手接过黄心直。<p>　　若是那样的，那自己还可以趁机使出“金刚神指”，夺走八龙吟……<p>　　但是他知道这个办法，是无论如何行不通的，因为六指琴魔绝不会不防，他虽然爱护儿子，但比较起来，当然是他自己更重要。<p>　　片刻之间，他想了不下六七个办法，但最后他决定了险中求胜！<p>　　他要以极其巧妙的方法，去博取极短的时间，只要博到了这一剎那，他就可以逃脱了！<p>　　吕麟紧抿着嘴，站在众人的面前。只听得六指琴魔又道：“将他放下来。”<p>　　吕麟全身真气运转，已然将至刚至猛之力，蓄于左右双手的中指，六指琴魔的话才一说完，他左手突然向外一挥！<p>　　他右手本来是握住了插在黄心直背后那把匕首的柄的，在他左手一挥之间，也已然将那柄匕首，从黄心直背后，拔了出来。<p>　　而几乎是在同时，他左手向前一推，一股大力，将黄心直托起，推向六指琴魔，疾飞而出，而黄心直因为背上匕首，已被拔出，伤口之上，鲜血疾涌而出！<p>　　六指琴魔一见这等情形，大叫一声，喝道：“好小贼！”<p>　　眼看他立即要发动“八龙天音”，可是此际，黄心直却已然落到了他的附近，六指琴魔不知黄心直究竟如何，不由自主，俯身下去看视……<p>　　而吕麟所要的，就是要他俯身下去看视！<p>　　事实上，吕麟根本不知道六指琴魔，是不是会去看视黄心直。<p>　　因为他一将黄心直托出之后，立即一个转身，向外掠去！<p>　　他才一掠出间，面前人影连闪，杬个人已然将他的去路拦住，但吕麟全然不停，五指一收一放，那柄匕首，幻成一道冷电，向前激射而出，当先一人，连声都未出，便自倒地。<p>　　而紧接着，吕麟左手一招“天地混沌”，右手一招“鸿蒙未辟”，已疾发而出！<p>　　这其间，几乎连一点间隔都没有，但此际在场的，全是黑道上或是邪派中，成了名的人物，其间不乏高手，就在那电光火石的一瞬间，拦在吕麟面前的，由两个人变成了五个人！<p>　　但吕麟竭尽全力所发的那两招，乃是“金刚神指”功夫，一十二式之中，最后的两式。金刚神指一十二式，依次排列，越在后面的招式，威力越大，从第一到第十式，全以数字排列，第十一.十二式，却是另起招名，最是厉害！<p>　　吕麟双手，才一向前扬起，指风交织，带起轰轰发发之声，已铺天盖地，向前袭出，那拦在他身前的五人，有两个见势不好，连忙向旁，闪了开去，有两个仓皇之间，发招来迎，但是他们的掌力，一和金刚神指的指力相交，便大叫一声，向后跌出。<p>　　尚有一人，则连还手的机会都没有，便见他身如断线风筝也似，竟向外疾出了七八丈远，直挺挺地躺在地上，一动也不动！<p>　　而这一切，自吕麟将匕首拔出，直到他将拦在面前的五人击退，总共不过是一眨眼之间的事情，吕麟的身形，根本未曾停过，向前疾掠而出。等到六指琴魔，看出黄心直伤口虽然出血，但是却毫无妨碍，直起身来之际，吕麟早已走在六七丈开外了！<p>　　六指琴魔心中不由得大怒，右手在琴弦上一按，中指已然扳动了那最粗的一根琴弦！<p>　　他虽然明知吕麟已然逸出了那么远，转眼之间可能更远，自己就算发动“八龙天音”，也没有多大的用处。但是他心中这口恶气，却是无处泄出，还是要试上一试！<p>　　他一拨动了那根最粗的琴弦，宛若半空之中，陡地响起了一个霹雳。<p>　　在场众人，虽然人人心中，和六指琴魔并无敌意，不会为八龙天音所伤，但也不免心头受了震动，吕麟一听得霹雳声起，更是加快了脚步，向前飞掠而出！本来以他的轻功而论，足可以从容逃了出去。可是，就在他掠过刚才那个，被他两式金刚神指击退，那一个飞出七八丈远，直挺挺地躺在地上的那人时，那人却出其不意，陡然之间，从地上一跃而起，手挥处，一掌已然向吕麟当胸击到！<p>　　从刚才的情形来看，那人像断线风筝也似地跌了出去，是五人之中，武功最差的一个，就算不死，也已然身受重伤！<p>　　可是非但吕麟料不到，便是在场所有人，都没有一个料到，那人的武功极高，而且，城府之深，心计之缜密，无以复加，而且，和吕麟还有一段宿怨！<p>　　刚才，吕麟一将黄心直托出之际，那人已然看出吕麟此举，是以进为退，想要争取时间溜走，是以他在吕麟那两式金刚神指，疾袭而出之际，足尖一点，像是为指力所击一样，向后疾跌了出去，跌出了七八丈，又直挺挺地躺着不动！<p>　　吕麟因为事情紧急之极，极短时间的耽搁，便可能使他，永远逃不出去，匆忙之间，只见五人之中，有一人跌出了老远，只当这人武功不济，绝不知其中另有奸谋，而且，他更未曾去看清楚那人是谁！<p>　　等到他眼看可以逃出六指琴魔的毒手之际，在那人身旁掠过之际，那人却在突然之间，跃了起来，向吕麟一掌击出！<p>　　不要说六指琴魔，刚才拨动了主弦的那一下巨震，已令得吕麟的心神，震动了一下，就算完全没有六指琴魔，那人的这下偷袭，来得这样地突然，而且那一掌之力，也如同排山倒海，极是强劲，吕麟在完全没有准备的情形之下，也不容易避过去。<p>　　饶是吕麟的武功，在近年来，更是突飞猛进，陡然之间身形一凝，一式“双峰插云”，向前发了出去，将那人腾腾地震了杬步，但是吕麟的身形，也已被那人阻了一阻。<p>　　而就在这一阻之间，六指琴魔已向前赶出了两丈许，一轮急骤已极的琴音过处，吕麟只觉得头重脚轻，心血翻腾，再也站立不稳，他想要发招，但竟然已没有力道扬起手臂来。<p>　　在吕麟将要失去知觉昏迷过去之际，他看到那个向自己偷袭的人，正在对着自己，咧嘴狞笑。那人面肉瘦削，阴森之极，面色苍白，犹如厉鬼，不是别人，正是泰山万笏谷的黑神君！<p>　　吕麟只来得及认清那人是泰山万笏谷的黑神君，便已然眼前金星乱迸，“咕咚”一声，栽倒在地！<p>　　就在吕麟跌倒之际，黄心直也已醒了过来，他一见自己已经在至尊之宫的面前，火把烛天，心中不由得大奇，一抬头间，又看到了六指琴魔的背影，忙叫道：“爹！”<p>　　六指琴魔一听黄心直的叫唤，便立即转过身来，也停止弹奏“八龙天音”，黑神君踏前一步，一俯身，将吕麟提了起来，手伸处，在吕麟的“带脉”.“气海”两穴上，重重地点了一点，手一松，“砰”地一声，又任由吕麟跌在地上。<p>　　六指琴魔来到了黄心直的身旁，道：“你没事了吗？”<p>　　黄心直背后伤口的血，也已然因为灵药的效验发挥而自动止住，他手在地上一按，坐了起来，却未曾看到背对着他跌在地上的吕麟，满面皆是迷惑之色，道：“爹，我怎会在此处的？”<p>　　六指琴魔面色一沈，道：“休得多说，快去休养！”一挥手间，立时有四个人，将黄心直抬了起来，向至尊之宫，疾驰而去！<p>　　六指琴魔转过身来，向黑神君一笑道：“黑神君，若不是你奇兵突出，这小贼只怕已然逃脱了，我能蒙你前来，实是荣幸！”<p>　　要知云集在至尊之宫的武林中人，固然有不少是邪派之中的高手，但是像山东泰山，万笏谷黑神君这样，已具一代宗主身分的一流高手，却还没有，六指琴魔心知像黑神君这样的人吻，也来投靠自己，极是有用，所以言语之间，颇是客气。<p>　　黑神君也是一笑，道：“至尊何必太歉，若不是八龙天音，具有不可抗拒，无上之威，我怎制得住这个小贼？”<p>　　六指琴魔听了，心中得意，呵呵大笑，道：“黑神君，天下武林人物，舍我而外，自然唯你是尊了，你昨日方到，我尚未曾将我对付敌人的计划，与你说起过，何不秉烛夜谈，共商对策？”<p>　　众人见六指琴魔如此看重黑神君，面上不禁现出了欣羡之色。<p>　　黑神君却道：“至尊，这小贼与我大有过节，能否待我处置他之后，再来聆教？”<p>　　六指琴魔道：“好！好！明日中午，齐会众人，在大殿之上议事？”<p>　　一时之间，四面八方，响起了一片轰然答应之声，六指琴魔左顾右盼，踌躇满志，丑得像鬼的脸上，浮起了极是邪恶的笑容！<p>　　等到答应声低了下去，也才一挥手，众人又围护着他，向至尊之宫而去。<p>　　黑神君等众人走出了五六丈，才向着吕麟，一声长笑，道：“小贼，你今日还有何话可说？”<p>　　吕麟在八龙天音停止之后不久，便已然醒了转来。因为六指琴魔弹奏“八龙天音”的时间并不太长，是以他也未曾受什么内伤。<p>　　但是他的“气海”.“带脉”两穴，却已被黑神君以重手法封住！<p>　　在他醒了过来之后，一连几次，运气冲击，却是未能将穴道冲开！<p>　　黑神君和六指琴魔的对话，他也几乎全部听到，他不禁想起了魔龙赫熹来，他实是不明白，像魔龙赫熹这样的人物，怎么会有这样儿子！<p>　　可是，当他想起相反地，六指琴魔会有黄心直这样的儿子时，他也不再觉得奇怪了？<p>　　当黑神君向他讲话之际，他根本出不了声，只是目射怒火，望着黑神君。<p>　　也这次的失败，可以说是败在黑神君之手！<p>　　黑神君“哈哈”一笑，当胸将吕麟提了起来，向至尊之宫掠去。<p>　　因为六指琴魔对黑神君与众不同，众人也对黑神君极是恭敬。<p>　　黑神君提着吕麟，一直来到至尊之宫中他自己的住所之内，才将吕麟放了下来。吕麟不知道他将要怎样处置自己，反正他自己为人所制，只得听天由命。<p>　　黑神君将吕麟放在床上之后，先将吕麟，以背向上，一伸手“嗤”地一声，已然将吕麟背上的衣服，全都撕开来！<p>　　吕麟此际，不知道黑神君要对他作啥，心中实是骇然！<p>　　只见黑神君自怀中扑出一只大如拳头的葫芦来，那只葫芦，其色通红，看来十分可爱，吕麟也不知葫芦放的是什么。<p>　　只见黑神君狞笑了一下，将塞子拔了开来，吕麟立即便嗅得一阵酒香！<p>　　那一阵酒香，十分浓冽，片刻之间，便已然充满了整个屋子！<p>　　吕麟的心中，不禁大是奇怪，心想那只葫芦如此之小，所发出的酒香，却又如此浓冽，可见那酒之好，实是无出其右。<p>　　但是黑神君在这个时侯，拿出这葫芦酒来，又是什么意思呢？<p>　　难道他要剖了自己，以人心来下酒吗？吕麟想到此处，不由得机伶伶地打了一个寒战，果然，又见黑神君取出了一柄利刃来。<p>　　那柄利刃，其薄如纸，可是锋口之利，也是无以复加。<p>　　吕麟的身上，不由得渗出了冷汗，他想不到自己，终于死在至尊宫中，而且还是死在黑神君之手。可是吕麟的心中，却绝未想到“后悔”两字。当他打定主意，将黄心直送回到至尊之宫来的时候，他早已将一切可能发生的事，全都作了最坏的估计。<p>　　他所没料到的，只是自己会死在黑神君之手，而不死在“八龙天音”之下而已！<p>　　吕麟双眼一眨不眨地望着黑神君，等到黑神君手中的利刃，向自己刺来。<p>　　但是黑神君将这柄利刃取出来了之后，却又取了过来。那柄利刃，约有杬寸来长，半寸宽狭，锋口如雪，黑神君又将之取在手中之后，以大姆指在锋口之上，试了一试，是否锋利，突然转过身来，将利刃向吕麟晃了一晃！<p>　　吕麟心中暗叫道：“来了！”<p>　　在那一剎间，他心中反倒感到十分平静，只是想起，端木红在吐了血之后，不知怎么样了！谭月华又不知上那里去了……<p>　　黑神君将利刃在吕麟的面前一扬之后，突然一下狞笑，将利刃的锋口，贴近了吕麟的鬓边，向上猛地一移，只听得“刷”地一声，鬓际一凉，已然被利刃剃去了一片头发！<p>　　吕麟吸了一口气，索性不再理会黑神君，他要把握时机，如果能够在黑神君尚未下手之际，便将穴道冲开，情形便可改观？<p>　　可是，一任吕麟运气冲穴，黑神君究竟不是武功泛泛之人，他下手之际，也早已料到吕麟不甘心就此被制，会运气冲穴，因此运足了十成功力，吕麟无法将穴道冲开！黑神君剃去了吕麟的一片头发之后，将利刃重又放在桌上。<p>　　然悛，又取起了那只小葫芦，向手掌中心，倾出了十来滴金黄色的液体！<p>　　那十来滴金黄色的液体，一倾了出来，室中的酒香更是浓冽到了极点，吕麟直到此际，仍是不知道黑神君在闹些什么鬼。<p>　　只见黑神君转了过来，曳了一把椅子，在床前坐了下来，手掌一覆，便已然将他滴有酒浆的左手，覆到了吕麟的“灵台穴”上。<p>　　吕麟只觉得“灵台穴”上，一股力道，压了下来。本来，“灵台穴”乃是人身要穴，若是有外力袭到，任何武功有火候的人，郡会自然而然，运气与之相抗，但此际吕麟一觉出“灵台穴”上，有一股大力，袭了进来之后，心中一动，非但不运力相抗，反倒真气一收，将那股大力，引了进来！<p>　　片刻之间，他只觉得“带脉”.“气海”两穴，略略松了一松，虽然穴道一样被制，但是却已然可以开口讲话！<p>　　他立即一声陡喝，叱道：“黑神君，你想作什么？”<p>　　吕麟在陡然之间，一声巨喝，着实将黑神君吓了老大一跳！只见他身子震了一震，几乎连那张椅子，一齐跌倒！<p>　　可是他立即看出，吕麟只不过是可以出声讲话，身子并不能动弹，便定下神来，冷笑一声，道：“等一会你就可以知道了！”<p>　　吕麟只觉得他按在自己背上的手，在不断地来回移动着，所移动的方位，全是督脉上的穴道，吕麟殚智竭力，也想不出黑神君在闹什么鬼，便冷冷地道：“黑神君，你如想要折磨我，实是在做梦，我如今想要自断经脉而亡，也极容易！”<p>　　黑神君听了，面色微微地变了一变，虽然一闪即逝，但是却逃不过吕麟的眼睛。<p>　　吕麟心中，不禁更是奇怪，暗忖他听得自己要自断经脉而亡，又何必惊慌，莫非他不想自己死去吗？他正在想着，已然听得黑神君恨道：“吕小贼，你要自寻死路，可是你自己的事！”<p>　　吕麟听了，心中不由得猛地一动，暗忖听他的口气，竟像是不希望自己死去一样，这却又是为了什么？他想了一想，“哼”地一声，道：“反正都是死，总比死在你这种畜牲手中的好！”<p>　　黑神君右手在吕麟“督脉”的穴道上，移来移去，左手却是空着，他一听得吕麟骂他，反手一掌，便向吕麟的面上，掴了过来。<p>　　吕麟的身子不能动弹，无法躲避，“叭”地一声，已然被他掴个正着，半边脸立时红了起来！吕麟心中，不由得勃然大怒，骂道：“畜牲，枉你父亲如此英雄！”<p>　　黑神君冷笑一声，道：“你再骂，若是我按不下怒火时，可是你自讨苦吃！”<p>　　吕麟吸了一口气，道：“你如今究竟想将我怎样，快说！”<p>　　黑神君咧嘴，阴恻恻地一笑，道：“我想要你还一件东西出来！”<p>　　吕麟听了，更是莫名其妙，可是看黑神君的情形，却又不像在开玩笑，便道：“我取了你的什么，你要我还了出来！”<p>　　黑神君一字一顿地道：“七色灵芝！”<p>　　吕麟愣了愣，突然“哈哈”一笑，道：“七色灵芝我早已服了下去，你有什么办法，可以令我将它还给你？”<p>　　黑神君冷冷地道：“我离开了唐古拉山之后，遇到了一个老朋友，和他讲起七色灵芝一事，他连叫可惜不止，便教了我一个方法，可以令你将七色灵芝，还了出来。小贼，你若是想活命的，可别弄什么花样！”<p>　　吕麟冷笑道：“黑神君，你莫非是在做白日梦吗？”<p>　　黑神君一声长笑，道：“一点也不！我如今将两百年陈酒浆，在你督脉的穴道之上，用力按擦，令你血脉奔腾，然后——”。<p>　　他讲到此处，伸手拿起了那柄利刃，扬了一扬，道：“以这柄利刃，割破你的脉门，待行走督脉的血液，全都喷了出来之后，我服食了下去，虽然抵不上服食七色灵芝之功，也可以有八成效力！”<p>　　吕麟听到此处，心头不禁大受震动，呆了好一会，才道：“你说我不会死，却不是在骗人？”<p>　　黑神君冷笑道：“裁骗你作啥？你自然功力骤减，但断不致于死！”<p>　　吕麟一声怪笑，道：“你倒说得好听，我功力骤减，身在至尊之宫中，难道还能飞上天去吗？你别做梦了，我如今一死，你一番心机，也是白费！”<p>　　吕麟早已想到自己已然万难脱身，因此话才一讲出，真气便自逆转！<p>　　吕麟的真气，才一逆转，他全身便自发出一阵“格格”之声来。<p>　　黑神君面色一变，叱道：“小贼，我一黑砂掌下来，先将你打成重伤，只不过减却一半效力，你一样难免为我所制，到时却真是难逃一死了？”<p>　　吕麟面色血红，那是真气逆转之故，望着黑神君，挣扎着吼道：“左右是一死，我怕什么？”<p>　　黑神君手掌已扬了起来，掌心变得漆也似黑，一掌已将击下，但是却倏地停住，喝道：“小贼，你且听我说！”<p>　　吕麟道：“你有什么话要讲，尽量说便是了，鬼叫作啥？”<p>　　黑神君狠狠地望着吕麟，道：“你若不逆转真气，我保你逃出去！”<p>　　吕麟听了，心中不禁一动，立时停止了逆转真气，他心知此际，虽然受制于黑神君，但因为黑神君要尽多地取得那七色灵芝的功效，不到万不得已不会下手打伤自己，也更怕自己自断经脉而亡。<p>　　当下吕麟冷笑一声，道：“你保证我逃出至尊之宫？”<p>　　黑神君忙道：“不错，你虽然失了一大半武功，但是却不致于死！”<p>　　吕麟“呸”地一声，道：“你这种畜牲，说话如同放屁一样，我信你才怪哇！”<p>　　黑神君面色一沈，道：“小贼，你莫非当真要自寻死路吗？”<p>　　吕麟道：“你要我信，倒也不难，除非你去找一个中人来作保！”<p>　　黑神君冷冷地道：“你要我找什么人来？”<p>　　吕麟道：“你不妨找六指琴魔之子，前来作一个中人！”<p>　　吕麟之所以要提出黄心直来，是他希望黑神君不知道黄心直和自己之间的关系，以为既是六指琴魔之子，当然是和他站在一边。但事实上，只要黄心直一到，一定不让黑神君再对自己下手！”<p>　　吕麟话才说完，黑神君已然“哈哈”大笑，道：“你做梦哩！我又不是杬岁小娃子！”<p>　　吕麟已知自己此计无用，不由自主地，叹了一口气。黑神君道：“小贼，如今你唯一办法，便是信我的话？”<p>　　吕麟心中，突然想起一件事来，道：“黑神君，要我信你难，但你却可以信我！”<p>　　黑神君问道：“我信你什么？”<p>　　他一面和吕麟说话，一面仍不停地倾出葫芦中的酒浆来，倒在手掌上，在吕麟的背脊上按擦。吕麟道：“你如果现在就解开了我的穴道，我脱身而出之后，一定为你取一件和七色灵芝，功效不相上下的灵物来！”<p>　　黑神君冷笑道：“这办法更好了，等你灵物取到，只怕我已然死在金刚神指之下多时，连骨头也都已然成了灰了！”<p>　　吕麟忙道：“黑神君，你可曾听得四十九煞，通天秘道之名？”<p>　　黑神君陡地呆了一呆，在不断移动着的手，也为之略停了一停。<p>　　只见他目射异光，道：“你知道秘道何在，能进秘道去吗？”<p>　　事实上，吕麟只是知道秘道昀所在，能否进入秘道，他自己也不知道！但是他想了一想后，却点头道：“不错，是令尊告诉我的，若你能放我出去，我通过秘道，为你取一件宝物出来！”<p>　　黑神君眼中，凶光闪闪，望定了吕麟，却不出声。吕麟的心头，极是紧张，等着他的回答！<p>　　吕麟此际，心头“怦怦”乱跳，因为若是黑神君不答应的话，他实是死路一条！<p>　　好一会，才听得黑神君道：“小贼，你到过那宝库之中吗！”<p>　　吕麟听得黑神君问出了这样一句话来，心中便已然松了一口气，道：“不错！”<p>　　黑神君“桀”地一声怪笑，道：“小贼，你想在我面前弄玄虚，道行还差得远哩！”<p>　　吕麟忙道：“若是我存心骗你，便不得好死！”<p>　　黑神君冷笑道：“你眼前已经是不得好死了，发誓何用？”<p>　　吕麟听得出他所说的话，虽然仍是不信，但是口气却已然松动了许多，连忙道：“黑神君，你我之间，虽然仇恨甚深，但如果你如今肯以助我脱身，我一定不会忘了这件事，也一定会冒险通过那四十九煞，通天秘道，为你去取宝物！”<p>　　黑神君“霍”地站了起来，在室中来回踱了几步，沉声道：“那你且说说，老头子的宝库之中，究竟有一些什么？”<p>　　吕麟想了一想，道：“一共是有七样宝物！”<p>　　他才讲了一句，黑神君眼中，已然异光闪耀，道：“是哪七样，你快一件一件，仔细说来！”<p>　　吕麟道：“第一件，是一叠手掌大的黑纱。”<p>　　黑神君惊呼了一声，吕麟趁机问道：“那叠黑纱，是什么东西？”<p>　　黑神君一瞪眼，道：“再说！”<p>　　吕麟道：“在黑纱之旁，是一块扁平的铁块……”他一面说，一面留意黑神君的面色，只见黑神君的面上，露出了极是贫婪之色！<p>　　吕麟心知黑神君见多识广，那两件东西，自己丝毫不知妙用，但是黑神君却一定深知底细，所以一听之下，神色才会如此激动！<p>　　他只不过略停了一停，黑神君已然一迭声地摧道：“快说！快说！”<p>　　吕麟续道：“再就是一柄色作浅青的匕首——”<p>　　黑神君一听至此，已然忍不住失声道：“松石匕！那匕首可是上有木纹的吗？”<p>　　吕麟点头道：“正是。”<p>　　黑神君又道：“快说，还有四件是什么？”<p>　　吕麟道：“还有一只玉盒，不知其中放的是什么，再就是一件似剑非剑的兵刃，晶光闪耀，和一只径可尺许的圆轮，颜色黝黑，和一枚蓝色的果子，那果子还带着两片叶子！”<p>　　黑神君每听吕麟讲出了一件，面上便露出了一阵惊喜之色。<p>　　等到吕麟讲完，他仍然问道：“没有了吗？”<p>　　本来，在宝库之中，最后还有一只大木盒，盒中乃是放火羽箭的，但是盒中却已然空无一物，因此吕麟便道：“没有了！”<p>　　黑神君听了，又在屋中，来回踱了几圈，道：“小贼，没有老头子带路，那通天秘道之中，共有四十九个关口，皆足以致人于死，你自信能够通得过去吗？”<p>　　吕麟想了一想，道：“我既然答应了你，自然当尽力而为。”<p>　　黑神君来到了床沿，凑近了身子，目光之中，邪光隐射，道：“我如何可以相信你？”<p>　　吕麟听得他如此问法，心中不禁大喜，忙道：“你尽可放心，不知那七件宝物之中，你要取哪一件？只要你说了，我一年之内，定然设法，为你取到！”<p>　　黑神君“哼”地一笑，道：“小贼，你可得弄清楚，如今，你性命是在我手中！”<p>　　吕麟道：“我自然知道，不然何必答应冒险为你去取宝物？”<p>　　黑神君又是一声冷笑，道：“你知道就好，你听着，我要你将那七件宝物，全都替我取来！”吕麟万料不到黑神君竟然会如此贪心！竟然要将宝库之中的异宝，全都据为己有！”<p>　　当下他不禁呆住了，作声不得。<p>　　吕麟叹了一口气，道：“黑神君，令尊曾经有言，任何人，只要能够通过那四十九煞通天秘道，便可以取上一件宝物，但是却也只准取上一件，绝对不能多取，更何况是要全部取来！”<p>　　黑神君“嘿嘿”冷笑，道：“你不答应，那也由得你！”<p>　　在那一瞬间，吕麟心念电转，想到了不知多少事情！他想到以黑神君的为人而论，若是自己不答应他的要求，他一定毫不犹豫地将自己杀死！<p>　　他也想到，自己死在至尊之宫，而且是死在黑神君之手，简直一点意义也没有！<p>　　但是魔龙赫熹，既然只准能入得宝库之人，取一件宝物，当然不是空口说白话，而一定是在宝库之中，设有极厉害的埋伏！<p>　　以魔龙赫熹的为人而论，那通天秘道中的埋伏，虽然厉害，但是他为了提掖后进，如果真要是不怕死，有勇气的人，才可以通过的。但如果贪念一起，只怕定要葬身宝库之中！<p>　　当然，如果吕麟不是十分守信的人的话，他尽可以先答应了黑神君，然后才若无其事，根本不去冒通过通天秘道之险！<p>　　但如果黑神君不是深知吕麟为人的话，当然也不会如此轻信于他！<p>　　吕麟想了片刻，道：“黑神君，你若是一定要我将七件宝物，一齐取来，那只怕害人害己！”<p>　　黑神君冷冷地道：“如何会害人害己！”<p>　　吕麟道：“赫老前辈曾立下条例，身入宝库之人，只准取一件宝吻，若是多取，只怕埋伏发动，我死在宝库之中，你则连一件宝物都取不了！”<p>　　但是黑神君此际，负念正炽，如何听得进去？吕麟话才说完，他已然答道：“那不干你事，你要命的，便得小心从事！”<p>　　吕麟见黑神君不肯听自己之言，心想纵便死在宝库之中，和如今死在黑神君手中，至少有一年的时间可过。<p>　　如果在这一年之中，能以找到火羽箭，除掉六指琴魔的话，那么父母之仇既报，自己就算死去，也可以没有憾事了！<p>　　因此，他想了半晌之后，道：“好，我答应你便是，你快解开我的穴道！”<p>　　黑神君面上，露出了一个满足的笑容，一伸手，便要向吕麟的腰际拍下。但是，在他的手掌，离吕麟身子，尚有半尺许的时候，却陡地停住，道：“小贼，你如果食言，又该当如何？”<p>　　吕麟苦笑道：“黑神君，你大可放心，若是我存心食言，刚才又何必考虑那么久才答应你？只不过我仍要提醒你，若是你想将宝物之中的宝物，尽皆取来，我赔上一条命不打紧，只怕你到头来，仍然是一件宝物也到不了手！”<p>　　黑神君冷笑道：“就算我一件宝物也到不了手，能借老头子的埋伏，除去了你这小贼，我也可心满意足了！”黑神君毫不保留地讲出了这样的两句话来，吕麟心中，也不禁为之一凛！<p>　　但是，他刚才既然已经答应了黑神君，此际自然没有再改口之理！<p>　　当下他呆了半晌，道：“你快解了我的穴道吧！”黑神君这才拍下掌来，吕麟只觉得身上一轻，便即一跃而起！<p>　　吕麟才一跃起，黑神不由自主，身子向后退了几步，横掌当胸，如临大敌！<p>　　吕麟见了他这等情形，心中不禁大是好笑，道：“黑神君，你放心，既然你肯解我的穴道，我焉有立即害你之理？”<p>　　黑神君被吕麟叫破了心事，面上不由得一红。吕麟更不欲在此久留，一个转身，闪到了窗边，足尖点处，已然穿出！<p>　　他刚一穿出窗子，便突然听得黑神君在室内叫道：“谁？”<p>　　吕麟愣了一愣，心忖黑神君为何大呼小叫？他身子一隐，靠在墙上，侧耳纽听。<p>　　只听得一人叫道：“黑神君吗？黄公子已然醒转，他吩咐切不可害了吕小侠，他立即要来此处，探视吕小侠了！”<p>　　吕麟一听得那人的话，心中不由得后悔不迭，l暗自悲伤！<p>　　也其实是应该料到，黄心直醒转之后，一定会奇怪何以自己会在至尊之宫，左右服侍他的人，当然也会将事情的经过，讲给他听。<p>　　而黄心直听了之后，也一定会立即制止黑神君加害自己！<p>　　可惜黄心直派来的人，迟来了片刻，以致自己答应了黑神君盗宝一事！<p>　　只听得黑神君道：“相烦上覆黄公子，迟了一步，吕麟已然死了，那是六指琴魔之命，却怪不得我！”那人答应了一声，便自离去。<p>　　吕麟心知这一来，黄心直心中，一定会难过之极，但是自己此际，却是无法现身。因为黄心直虽然会保护自己，但六指琴魔，却是非将自己置于死地不可，眼前第一要务，便是先离开了至尊之宫！<p>　　他定了定神，身形展动之间，便向前疾掠而出，一路上，小心翼翼，唯恐打草惊蛇，一见有人，便立即躲在黑暗之中。<p>　　没有多久，他已然从闸口之中，疾掠了出去，一口气奔出了十余里，才停了下来。<p>　　第十杬章 破庙投缳 情痴图一死<p>　　吕麟得以虎口余生，心中自然l暗自庆幸，走入了一个小林子，休息了一会， 想起应当去和师傅.七煞神君等五人会合，可是他才想了一想，便不由自主，出了一身冷汗！<p>　　当他刚一发现黄心直身受重伤之际，心中也曾奇怪，何以黄心直轻功如是之快竟也会被人，在背心刺了一匕首。<p>　　但是当时，他只顾设法救治黄心直，接下来，便是勇赴至尊宫，发生了一 串惊心动魄的事，根本不容得他去多想一下其它的事。 可是此际，当他一想起东方白、谭升等人的事后，他便觉出了事情的不妙！<p>　　因为黄心直乃是护送东方白等人离去的，他尚且深受重伤，然则东方白等人，又是如何？虽然，东方白等人，武功极高，但他们伤势未愈，如果遇到了强敌，却是难以应付！<p>　　从黄心直受伤一事来看，东方白等五人的处境，实是大为不妙！因为黄心直轻功如是之好，不论遇到什么高手，他不战而逃的话，一定可以逃得脱的，他受了伤，当然只因为他不想逃的缘故。然则，说是黄心直是为了保护五人，而不想逃走，以致身受重伤，却是极有可能！<p>　　一时之间，吕麟虽然想不起东方白.谭升.赫青花等五人，究竟是遇到了什么强敌，但是五人一定是遇到了危险，却是可以肯定的事！<p>　　吕麟的心中，不由得悔恨之极！因为他虽然仗义救了黄心直，但如果因此耽搁了时间，而令得东方白等五人，遭了不测的话，那简直是永生永世，无可补救的千古恨事！<p>　　他一想到此处，绝不再耽搁，身形一晃，便向前疾掠而出！<p>　　转眼之间，已然到了他遇到黄心直的地方，认定了黄心直疾驰而来的方向，身形起伏不已，激射而出，快疾无伦！转眼间，已然驰出了杬五里，可是沿途却是静悄悄地，一点声音也没有。<p>　　吕麟心知黄心直在背上被人插进了一柄匕首，伤势如此之重，必然不能支持得太久，也就是说，事情发生之处，和自己与之相值之处，不会太远，如何已然驰出了杬五里，还是一点迹象都没有？<p>　　吕麟心中，越想越急，禁不住出了一身冷汗！可是无论他人心如何着急，却是一点办法也没有，只得仍然向前掠出。片刻间，又驰出了里许，才见前面，隐约似有几间房屋。吕麟连忙奔近去，来到了近处一看，敢情那是一间破庙！<p>　　吕麟本来希望，或则屋中有人，则可以供给自己一些线索，如今一见那破庙之中，野草及膝，萤火点点，分明是废弃已久，当然不会有人，心中不禁一阵发凉，正待再向前驰出，一个转身之际，偶然从破墙之中，向内望去，在星月微光之下，只见有一个人，双足悬空，立在黑暗之中！在这万籁俱寂的情形之下，突然之际，在破庙中，看到一人，悬空而立，还在微微地晃悠，那情形之恐怖，简直不是言语所能形容！<p>　　吕麟固然胆子极大，但是在那一瞬间，他心中也不禁为之发毛！<p>　　当下他不由自主地后退了一步，再定睛向前看时，却已然看清，敢情那人，是颈间套着绳子！正是悬梁自尽的一个人！<p>　　吕麟一经看清，不假思索，俯身拾起了一枚小石子，中指一弹，“嗤”地一声，小石子已然向绳子电射而出，而小石子才一射出，他足尖点处，人也向前面飞扑了过去！<p>　　就在小石子将绳子射断，那人身子下堕之际，吕麟身形如飞，也已由破墙之中穿入，不等那人身形堕地，已然将之接住！吕麟将那人接住，心中便自一愣！<p>　　因为那人的身躯，不但软绵绵地，是一个女子，而且，左袖飘飘，断去了一臂！吕麟连忙定睛看时，只见被自己接住的人，是一个容颜绝艳的少女，此际，面带极度痛苦之容，面色惨白之极，正是端木红！<p>　　一时之间，吕麟不由得呆在破庙之中，抱住了端木红，不知如何是好！而他的眼中，起先湿润，继而已然眼泪簌簌而下！<p>　　他心中十分明白，端木红会在此处自萌短见，完全是因为他的缘故！<p>　　吕麟所料，当真一点不错，端木红在此寻死路，的确完全是为了他！<p>　　原来，当端木红在听到吕麟和谭月华的对话之后，心中的哀痛，已非言语所能形容。在击了吕麟一掌后，返身便走。那时候，她的心中，只是一片空白！一片茫然的空白，什么都没有！而她自己，也根本不知道她是在向什么地方走去，她只是向前飞驰，好一会，她才感到心头袭来了难以忍受的一阵剧痛，一个踉跄，竟然跌倒在地上！<p>　　本来，像端木红这样武功的人，在赶路之际，竟然会跌倒在地，那是不可想象的事。可是此际的端木红，心里的哀痛，已然代替了一切，一个踉跄，跌倒之后，爬了起来，又向前奔去，但是奔不几步，却又一个不稳，跌倒在地上！<p>　　端木红抬起头来，直到此际，她眼中才泪水泉涌，可是尽管泪如泉涌，嘴唇却仍然紧紧地咬着，并不哭出声来！她已然没有什么再值得哭出声来的了！她最爱最爱的人，她也一直认为是爱着她的人，原来是在骗她，一直在骗她！原来他并不爱自己，只不过因为同情她，所以才对她甜言蜜语！端木红忽然间，反倒笑了起来！她一面流泪，一面笑着，笑容是如此令人看来心悸，树上的老鸦，也忽地飞了起来，像是不忍心看到端木红那种伤心欲绝的笑容一样！<p>　　端木红伏在地上，流着泪，笑着，也不知道过了多久，才抬起头来。她看见了前面，有憧憧黑影。那黑影，就是那座破庙。但此际，端木红的泪眼之中看来，却根本辨不出那是什么，她好像感到，那一憧黑影，在向着自己，缓缓地移动！<p>　　她也不由自主地勉力撑起身子来，摇摇晃晃，跌跌撞撞，向那黑影走去。她感到，那黑影像是一头怪兽，而她却宁愿迎了上去，让那头怪兽吞噬掉，来结束她悲苦的生命。<p>　　好一会，她才来到了那破庙前面，她伸手一推庙门，那庙门发出了“吱吱格格”一阵声响，在端木红听来，那一阵声响，像是无数人在讥笑她一样！讥笑她一片痴情，却换来了这样的结果！她右手紧紧地掩住了耳朵，向前又跌出了几步，一抬头，见一尊金漆剥落的大肚弥勒佛像，出现在她的眼前！弥勒佛的笑容，本来是极仁慈可敬的，但此际看在端木红的眼中，却感到那是极残酷的笑容，在笑她如今的处境！同时，破门为风吹动，“支格”之声不绝，端木红只觉得脑际“轰”“轰”作响，她用尽气力，才转过身去，向前跌出了两步，从破洞之中，来到了破庙的偏殿之内！抬起头来，一只蝙蝠，怪叫着，扑着双翅，飞了出去，端木缸看到了破庙上面的大梁，她心中已然不再想什么，她所唯一想到的，便是自己再活在世上，已然一点意思都没有了！她站直了身子，仰头上望，望着大梁，发出了两下笑声;自言自语道：“只望龙凤花烛结佳缘，却不料荒凉古庙了残生！”<p>　　每说一个字，她便感到自己离开人世，远了一步！她自问自地问了两遍，已然解下了腰带，向上一拋，穿过了大梁，打了一个死结，双足一点，便已然投缳自尽！<p>　　本能地挣扎了片刻，便感到平静下来，什么都远去了，渐渐地远去了，爱情，怨恨……一切都远去了，没有多久，她便失去了知觉！<p>　　如今却说吕麟将端木红抱在怀中，并没有呆了多久，觉出端木红躯体尚温，便连忙将端木红放在地上，推宫过血。<p>　　过了约莫一盏茶时，才听得端木红喉际，“克”地一声响。<p>　　吕麟此际，已然是满头大汗，因为端木红若是因之香消玉殒的话，则我虽不杀伯仁，伯仁却因我而死，他心中的内疚，只怕永世难消！<p>　　直到端木红喉间，响了一声，他才松了一口气，继续为之推宫过血，又过了一会，才听得端木红，长长地嘘了一口气。<p>　　吕麟忙低声叫道：“红姐姐，红姐姐，你……这是何苦？”<p>　　他一面说，一面泪水扑簌簌地落了下来，一滴一滴，全都滴在端木红的面上！<p>　　端木红本来，已然是人事不省，但突然之间，却又迷迷糊糊的听到了有人叫她的声音，接着，脸上一阵湿热，像是热雨洒向她的面颊一样？<p>　　她用尽气力，才睁开了秀目，只见吕麟正半跪在自己的面前！<p>　　端木红连忙又闭上了眼睛，她此际，根本不知道自己已获救，她只当自己拚出了一死，但仍然未能摆脱吕麟，仍然未能摆脱痛苦！<p>　　吕麟见端木红睁开了眼睛，却又立即闭上，面上的神色，更形痛苦，不由得呆了半晌，才叹了一口气，道：“红姐姐，是我……”<p>　　他只讲了一句话，便觉得没有法子再讲下去！<p>　　端木红的神智，这时已清醒了许多，她知道，是吕麟救了自己。<p>　　她想要尖声大叫，叫吕麟离开自己，但是她却没有叫出来，只是无力地道：“你……你还救……我作啥？”一面说，一面眼泪又已沿颊而下。<p>　　吕麟紧紧的握住了她的手，道：“红姐姐，你……何苦来？”<p>　　端木红重又睁开眼来，望了吕麟一眼，又转过头去，道：“你！怎能明白我的心意！”<p>　　其实，吕麟是绝对明白端木红的心意的，但是他却想不出话来劝慰端木红！<p>　　除非，他可以说出，自己从此以后，真心诚意地爱她！<p>　　吕麟心中，不是不愿意端木红快乐，但是他却说不出口来，因为自始至终，他爱的并不是端木红，他爱的是谭月华！<p>　　什么都可以勉强，爱情是绝不能勉强的！<p>　　吕麟深深地叹了一口气，一言不发。<p>　　端木红反痛苦地道：“你走吧，不要……在我的……身边！”<p>　　吕麟的身子，一动也不动，又呆了片刻，才道：“红姐姐，你能否帮我一下忙？”<p>　　端木红苦笑道：“我还能帮你什么？”<p>　　吕麟道：“红姐姐，我师傅和七煞神君他们，只怕已然遭了大祸，你能否帮我忙，一齐去找一找他们！”<p>　　端木红挣脱了吕麟的手，勉力欠身，坐了起来，摇了摇头，道：“不，我什么都不想做了，你自顾自地去吧！”<p>　　吕麟双手，放在端木红的肩头之上，道：“红姐姐，你难道就要这样，便毁了自己一生吗？”<p>　　端木红双肩抖动，突然“格格”笑了起来，道：“是我自己要毁了一生吗？”<p>　　吕麟一听，胸口像是被千百斤重的铁链，重重地打了一下一样！好一会，他才道：“红姐姐，不错，是我害了你！”<p>　　端木红立即道：“你完全弄错了，我岂有这样的意思？我只是爱你，麟弟，无论怎样，我都是爱你的，我不会恨你的！”<p>　　那几句凄怨已极的话，听得吕麟心中，一阵一阵地心酸！<p>　　他苦笑了一下，道：“红姐姐，你应该知道，我心中实是想令你快乐，想令你一点愁苦也没有，令你终日笑语殷殷，不愿见你蹙一蹙双眉！”<p>　　端木红叹了一口气，道：“麟弟，我知道，但是你却做不到，因为你不爱我！”<p>　　吕麟道：“红姐姐，就是因为这一点，你便不想做人了吗？”<p>　　端木红点了点头，道：“麟弟，你说对了！”<p>　　吕麟颓然地站起了身来，他感到自己，实是再也无能为力了！<p>　　端木红一见吕麟站了起来，便柔声道：“麟弟，你去吧，不要理我了，只要你以后，时时能想起我来，我便高兴得很了！”<p>　　吕麟立即道：“不！我不离开你！”<p>　　端木红苦笑一下，道：“你不离开我，又会怎么样？”<p>　　吕麟想了半晌，实是无话可答，但是无论怎样，他绝不能听凭端木红一个人在这里，一伸手，正待将端木红扶了起来时，忽然听得由庙墙之外，传来一个冷冷的声音叱道：“别碰她！”<p>　　吕麟一听得那声音，心中不禁地为之一愣，回头看时，只见破墙的阴影之中，站着一个又高又瘦的人，正是飞燕门的掌门，青燕丘君素！<p>　　吕麟一见是她，心中更是一凛，只见她向前走了几步，来到了端木红的身边，低声道：“红儿，你没事吗？”只见端木红“哇”地一声，哭了起来，一纵身，便扑入了丘君素的怀抱中！<p>　　她本来一直只是偷偷地悲伤，竭力忍住，不令自己哭出声来。<p>　　但是此际见了师傅，她却再也忍不住了？<p>　　丘君素轻轻地拍着她的背脊，道：“红儿，为师曾对你说什么来？”<p>　　端木红一面抽咽，一面道：“师傅，这……不怪……他……”<p>　　丘君素长叹一声，道：“痴儿，痴儿，你还不醒吗？”<p>　　端木红道：“师傅，我……爱……他……”<p>　　丘君素将端木红扶了起来，转过头来，望着吕麟。出乎吕麟的意料之外，见丘君素的眼光，虽然十分庄肃，但是却并不凌厉。<p>　　只见她望了好一会，才缓缓地道：“红儿如此对你，你难道无动于衷吗！”<p>　　吕叫忙道：“晚辈心中的难过，实非言语所能形容！”<p>　　丘君素又一字一顿，道：“本来，红儿此举，早已犯了飞燕门中的大忌！”<p>　　她讲到此处，顿了一顿，长叹一声，又道：“但是她挚情感人，连我也为之感动，若是你回心意转之际，我一定准你们两人，成其好事！”<p>　　吕麟听了，只是苦笑了一下，并不出声。丘君素扶着端木红，道：“红儿，咱们走！”<p>　　两人相依相扶，已然在破墙中穿出，丘君素才又回过头来，道：“令师等人，就在前面不远处，他们处境颇危，你还不去吗？”<p>　　吕麟闻言，猛地一愣，忙问道：“他们五人，究竟怎么了？”<p>　　可是，丘君素在话说完之后，便自身形飘飘，扶着端木红，向外疾驰而出，吕麟话未讲完她们两人，已然驰出老远！吕麟只看到端木红向之频频回头，黯然销魂，心中也不禁肝肠寸断，他既然已得到了师傅等人的信息，立即向前，飞驰而出。<p>　　才驰出了半里，便听得一人，扬声大笑，道：“你们还不出来吗？”<p>　　吕麟一听得那声音，心中又自大奇！因为那声音，正是华山烈火祖师所发！<p>　　据东方白之言，当他从南海归来之际，曾遇到烈火祖师向南海而去，却不知何以他又立即一到了中原来？莫非害黄心直的，正是他吗？<p>　　吕麟一面想，一面已然电射而出，片刻之间，已然看到烈火祖师高大的身形，正在一个山洞之前，来回踱步，在他的面前，堆着一堆枯枝，又听得他道：“你们若是不出来，我点着了火堆，浓烟冒进来，你们熏也熏死了！”<p>　　同时，听得山洞之中，毒手罗剎赫青花冷冷地道：“烈火祖师，你好不要脸！”<p>　　烈火祖师哈哈大笑，道：“赫青花，什么人都能说，唯独你不能！”<p>　　趁着烈火祖师，专心和赫青花对答之际，吕麟已然悄没声地掩到了离烈火祖师只不过两丈一外之处，沉声道：“烈火祖师，还认得我吗？”<p>　　烈火祖师猛地一个转身，一见是吕麟，不由得愣了一愣！<p>　　在他的想象之中，吕麟是早应该在赫夫人的墓中，死于非命了！如今，陡地在他面前出现，虽是他一生称雄武林，也不免一愣。<p>　　而就在他一愣之际，吕麟早已运定了真气，足尖一点，身形掠起，同时，一式“梅花五出”，五缕指风，连人攻到！<p>　　吕麟心知华山烈火祖师，乃是一代人杰，武功之高，实在不在自己师傅，和七煞神君等人之下，想要胜他，绝无可能上只有在一开始，如果能占到便宜的话，则尚可以周旋上一个时辰，至少可以让师傅和七煞神君等五人，逃得远些！<p>　　所以，他一上来，便全力以赴，攻出了一招“梅花五指”，希望攻其无备，能以得手！他那一招的去势，迅疾已极，烈火祖师乍见吕麟，正在奇怪他何以会在此处突然出现之际，眼前一花，吕麟的指风，已然带起“轰轰”之声袭到！<p>　　烈火祖师见吕麟的攻势，如此之凌厉，他自然知道，金刚神指，乃是武术之中，至刚至猛的武功，虽然他自己的内功，走的也是刚猛之极的路子，但是却仍非金刚神指可比。<p>　　固然，吕麟的功力，不及烈火祖师，但烈火祖师也恐怕以刚对刚，自己会吃亏，因此，对这一招，便再不敢硬接，只见他身形一转，身上宽大已极的灰袍，整个扬了起来，狂飙陡生，已然向外，掠开了丈许！<p>　　吕麟早知要击中烈火祖师，绝非容易之事，那一招“梅花五出”，尚未使老，却尖在地上，略略一沾间，身子重又掠起。<p>　　这一下，如影附形，跟着烈火祖师，双手齐出，发出一沼“天地混沌”！<p>　　吕麟的这一招，甫一发出，轰轰发发之声更是大盛，指风凝练，如同实物，纵横交织，成为一张无形的大网，向着烈火祖师，当头罩了下来！<p>　　烈火祖师身形未稳，吕麟第二招，便已然攻到，烈火祖师大吼一声，身形一凝，两只衣袖，各自带起猛烈无此的劲风，一齐向上，扬了起来！<p>　　烈火祖师，本来便是武林之中，第一流的人物，而吕麟则是武林晚一辈人物中，最杰出的人才，功力之高，早已挤身一流人物！<p>　　这一老一少两人，全力以赴之下，声势之猛列！实是难以言喻！<p>　　吕麟眠看自己那一招“天地混沌”，已然向烈火祖师罩下，心中刚才暗忖，不应得手如此之易，陡然之间，烈火祖师，双袖已然一齐扬起。<p>　　烈火祖师双袖扬起，所带起的力道之大，实是不可思议，吕麟被那股大力一冲，身子向后一仰，竟然一个踉跄！<p>　　但是，吕麟却不待自己身形站隐，倏地改招，右手中指向前一伸，一式“一柱擎天”，已然向烈火祖师下盘攻到！<p>　　烈火祖师双袖上扬，也足运了八成功力，虽然将吕麟的金刚神指之力，一齐化去，但却也感到吕麟的指力之猛，生平罕见！而他双臂上扬之间，下杬路不免难以防护，吕麟又是立即发招，等到烈火祖师觉察，一股指风，向下盘袭到，立即想要退避之际，已经慢了一步，吕麟指力一到，正重重地撞在他小腹之上！<p>　　烈火祖师虽然内功精湛，全身真气，充塞七十二关穴，一遇外力袭击，立即自然而然，起而抗御，若是功力稍差的，反而要被他震伤，吕麟的这一击，也不能令他受伤。<p>　　但是，吕麟在全力以赴之下，金刚神指之力，也确是非同小可！<p>　　烈火祖师只觉得小腹之上，一阵剧痛，犹如被千百斤重的铁锤，撞了一下一样，身不由主，向后腾腾腾地退出杬步！烈火祖师究竟是不同凡响的高手，他才一退出，衣袖便已然匝地卷起，手掌跟着一翻，一掌向吕麟，疾扫了出去丁，吕麟只感到一股大力，袭了过来，身不由主，滴溜溜如同陀螺也似，转了起来，想要收势，竟然不能！吕麟心中大惊，连忙双足一顿，向上拔了起来，拔在半空.仍兀自迅速地转了七八转，一停落地。<p>　　而他才一落地，烈火祖师一声怒吼，踏前一步，又已攻到！吕麟心中，已然打定了主意，暗忖不论烈火祖师这一掌的来势，将会如何之强，自己非和他硬拚一下不可！他真气运转，已然作了准备，可是就在此际，忽然听得有人尖声叫道：“且住！”<p>　　吕麟和烈火祖师两人，一齐循声看去，只见玉面神君东方白.谭升,赫青花.谭翼飞.韩玉霞五人，已然站在一旁，那尖声呼叫的，正是赫青花！<p>　　烈火祖师满面怒容，道：“待我教训了小畜牲，再与你们算帐！”<p>　　赫青花“嘿嘿”两声冷笑道：“好不要脸的东西，凭你配教训谁？你以一派掌门之尊，三招之内，便败在一个小娃子之手，如果再要厚着脸皮，歪缠下去，天下武林人物，都要被你羞煞！”<p>　　赫青花的话，讲来尖刻到了极点，烈火祖师一听，不由得满面通红。<p>　　可是不待烈火祖师开口讲话，玉面神君东方白已然一声长笑，道：“毒手罗剎，你也将老烈火看得太小了，他焉有在杬招之内，便败在小娃子手中之理，多半是存心相让！”<p>　　七煞神君谭升接口道：“不错！东方兄所言，大是有理！”<p>　　当吕麟乍一听得东方白说烈火祖师，是对他有意相让之际，他几乎要脱口反驳，但是谭升继而如此说法，吕麟心中，已然明白师傅和谭升两人，是看出眼前如果和烈火祖师再打下去，极难占到什么便宜。而烈火祖师此人，气性高傲，目空一切，自负非凡，只有拿话将他逼住，又不令他太难堪，才能令他住手！<p>　　因此，谭升话才讲完，吕麟已然立即接了上去，道：“烈火祖师，刚才多承相让，晚辈虽略占上风，也是侥幸？”<p>　　这四人有吹有唱，烈火祖师心中，自然明白，可是却也说不出什么来。<p>　　他若是再要多说，则刚才，自己确又是被吕麟击中了一下，只怕面子上，更下不来！<p>　　只见他沉着脸，呆了半晌，突然冷笑几声，道：“可惜啊！可惜！”<p>　　东方白笑道：“老烈火，可惜什么？”<p>　　烈火祖师道：“可惜武林之中，有骨气的人，竟是如此之少！”<p>　　赫青花一听，面色也自一沈，道：“老不死，你放什么臭屁！”<p>　　烈火祖师冷冷地道：“八龙天音出世，六指琴魔僭称武林至尊，居然连像杬位这样的人物，也曲膝于六指琴魔之前！”<p>　　东方白等众人，乍一听，不由得愕然，继而，却忍不住哈哈大笑起来！赫青花一面笑，一面骂，道：“老不死，看你急急脚赶路，怕不是要赶到六指贼那儿去卖身投靠！”<p>　　众人笑了一会，烈火祖师面色铁青，道：“我倒愿意一听解释！”<p>　　东方白道：“什么解释？”<p>　　烈火祖师道：“若不是你们已然投在六指琴魔座下，何以六指琴魔之子，会和你们在一起？”<p>　　东方白面色一沈，道：“亏你说得出口，你一照面，便不由分说，伤了黄心直，这笔账我迟早要和你算一算！”<p>　　烈火祖师冷笑道：“这还不是吗？只怕倾东海之水，也难以洗清了！”<p>　　本来，东方白等人，也不知道烈火祖师，何以这样对待自己。<p>　　因为一则，烈火祖师和自己等人，并无什么深仇大恨，二则，烈火祖师也不类是趁人于危的人，如今，众人心中才明白，敢情烈火祖师当自己等人，已然投在六指琴魔座下。<p>　　他们一行五人，由黄心直带路，向前走去，来到了这里，见烈火祖师，迎面飞驰而来。东方白隔老远，便已然看出来者，乃是烈火祖师，他心中也在暗自奇怪，因为，当他和谭升夫妇，在雷州上岸之际，恰见烈火祖师，像是要雇船出海，为何相隔几天，他便突然会在此处出现？东方白当时，已待扬声招呼时，烈火祖师已驰到了眼前！<p>　　烈火祖师一到，便倏地停了下来。<p>　　东方白道：“老烈火，你上哪儿！”<p>　　怎知东方白下面的一个“去”字，当未出口，烈火祖师一声怒吼，右手倏地伸出，五指如钩，已然向黄心直疾抓而出！<p>　　那抓，突如其来，烈火祖师的武功又高，黄心直只觉得一股大力，迎头撞来，不由得亡魂皆冒，百忙之中，手在鞍上一按，一个筋斛便从马背上面，翻了下来。仗着轻功绝顶，在半空之中，连翻了两翻，才落在两丈开外！<p>　　本来，黄心直一翻出之后，足可以逃走。但是他刚一站定，却见烈火祖师，双手齐出，向东方白和谭升两人抓到！<p>　　东方白和谭升两人，功力未复，此际只得两杬成功力，自然不是烈火祖师的敌手，杬人一齐翻下马背来，合力发出一掌，才勉力将烈火祖师的掌力，化开了一半，身子已然不由自主，向后退出了几步。<p>　　黄心直一见这等情形，心知东方白等人，伤势未愈，难敌烈火祖师，毫不考虑，手腕一翻，“飕”地一声，已然掣了一柄匕首在手，足尖一点，一缕轻烟也似，向烈火祖师，疾扑而出！<p>　　烈火祖师正待再向东方白等人动手，一见黄心直竟向自己扑了过来，不由得“哈哈”大笑，道：“萤萤之火，也敢与日月争光！”<p>　　以黄心直的武功而论，烈火祖师的话，倒也不算太狂！黄心直扑过来，匕首当胸便刺，烈火祖师一侧身间，便已然避了过去！<p>　　东方白急急叫道：“心直，别理会我们，你快走！”<p>　　可是黄心直心中发急，一招不中，身子一斜，第二招又向烈火祖师腰际刺出！<p>　　烈火祖师左手一伸，不等黄心直刺到，五指如钩，已然将他右手手腕，牢牢抓住，紧接着，右手再伸，已然将他手中的匕首，劈手夺了过来，一匕首便向黄心直的背后插去！<p>　　烈火祖师出手快疾，东方白等五人，眼睁睁地看着黄心直受了重伤，却是无可奈何，烈火祖师一将匕首插入黄心直的背中，左手挥处，已然将黄心直，如同断线风筝也似，向外挥出了杬四丈远近！<p>　　黄心直此际，伤势实已重到了极点，所幸仗着血未外溢，是以未曾昏了过去，被拋出了杬四丈后，居然还站稳在地上。<p>　　东方白和谭升两人，一见这等情形，心中俱皆大是着急？<p>　　两人异口同声，一齐叫道：“心直，快回去，无论如何，要支持到至尊之宫，否则你便没命了！”黄心直呆了一呆，一个转身，一溜烟也似，便向前面，疾驰而出！但是，他终于未能支持到至尊之宫，而在一见吕麟之际，便昏倒在地！<p>　　如果不是他凑巧遇上了吕麟，他早已然倒毙在半途之上了！<p>　　却说黄心直带着插在他背上的匕首，驰了开去之后，东方白等五人，已然退开了丈许。烈火祖师却怪笑连声，逼了过来。东方白等五人，只得一退再退，退出了七八丈，烈火祖师手掌一翻，已然攻到，东方白.谭升.赫青花杬人，仍是杬人合力，发掌相迎。<p>　　这杬人的掌力相合，若是在他们未受伤之际，有杬个烈火祖师，也抵受不住！<p>　　可是此际，他们各自重伤未愈，只得一二成功力，却仍非烈火祖师之敌，杬四招下来，已然退到山石旁边，退无可退！<p>　　也就在此际，韩王霞发现，就在身后，有着一个山洞，她连忙一拉谭翼飞，两人首先躲了进去，谭翼飞叫道：“将他逼退几步，躲进洞来，可保无事！”杬人回头一看，各自又竭尽所力，发了一掌，那一掌，果然将烈火祖师，逼开了几步！<p>　　而就在烈火祖师一退之际，他们杬人，身子一缩，便自进了洞中！<p>　　烈火祖师怪笑之声不绝，道：“好哇，躲在洞中，便可以不出来了吗！”<p>　　赫青花尖声叫道：“老不死，你不妨进洞来试试！”<p>　　烈火祖师，早已看出东方白等杬人，身负重伤，因此他才敢一照面便动手。可是此时，东方白等五人，躲在洞中，他却不敢贸然冲了进去！<p>　　他深知赫青花既然已将乃父所留的那部“魔经”练成，当然不是容易应付的。因为魔经仲所载，不但有极其高深的内功，而且有许多稀奇古怪，前人所未知的药物，赫青花若是在暗中弄鬼，却也并非容易应付的事情！<p>　　因此他在洞口，来回踱了几步，不见洞内有何动静，才猛地向洞口，跨出了一步，扬起手掌，劈空一掌，向洞中发出！而就在他那一掌，刚发出之际，洞中突然响起了“嗤”地一声，一股其细如发的绿 ，已然由洞内，激射而出！<p>　　那溜绿 ，竟然冲破了他雄浑无比的掌力，向他掌心飞来，烈火祖师猛地一惊，连忙收掌后退时，那溜绿 ，已然穿袖而过，落在身后丈许开外，“拍”地一声，爆了开来，只见附近杬尺方圆的一丛青草，转眼便自枯黄。<p>　　烈火祖师不由得吃了一惊，暗叫一声好险，只听得赫青花道：“老不死，你再敢在洞口放肆，还有更多玩意儿，叫你一样一样地见识见识！”<p>　　烈火祖师心知赫青花之言，定然不虚，倒也不敢逼近洞去。<p>　　而东方白等五人，在山洞之中，也不敢出来，双力僵持了足有一个时辰，烈火祖师又大骂了一顿，赫青花自然反唇相稽。就在此际，青燕丘君素，在附近路过，看到这等情形。<p>　　如果不是有端木红和吕麟之间的事情，丘君素此际，一定已然挺身而出。<p>　　但丘君素心地，十分偏狭，因为心中痛恨吕麟，连带将东方白等人，也恨在心中，见了这等情形，居然不顾而去。<p>　　直到她向前走去，在那破庙之中，又遇到了吕麟和端木红两人，她看出这两个年轻人，实则上全是至情至性之人，而如今会有这等悲剧，原是因为他们所爱的对象不同。如果吕麟是杬心两意之心，有端木红这样美丽的少女，倾心相爱，焉有不立即答应之理？他们两人感情之真挚，连得丘君素这样，近乎铁石心肠的人，也不禁大为感动！<p>　　因此，丘君素才未曾深责端木红，更未曾对吕麟申斥，只是带着端木红，离了开去，而且临走之际，还将东方白等人的处境，讲与吕麟知道。吕麟连忙赶去，才遇上烈火祖师，要以烟去熏东方白等人！<p>　　吕麟一和烈火祖师动上了手，东方白等人，便由洞中走出。<p>　　因此，吕麟和烈火祖师之间，动手的情形，五人全都看到！<p>　　前事表完，书接上文。却说当下众人心中，明白烈火祖师与自己为难，竟是误会自己，已然投向六指琴魔，心中俱皆又好气又好笑，谭升道：“老烈火，若不是我们与六指琴魔为难，为八龙天音所伤时，只是一人，也够你受的，何况我们杬人都在一起？”<p>　　烈火祖师道：“然则六指琴魔之子，何以与你们在一起！”<p>　　东方白“哼”地一声，道：“老烈火，你难道忘了青云岭下，若非黄心直抢了他父亲的六龙吟，你我早已化为白骨了吗？”<p>　　烈火祖师经东方白如此一说，呆了半晌，也是无话可说。<p>　　东方白又道：“若是黄心直支持不到至尊之宫，我与你就过不去了！”<p>　　烈火祖师冷笑道：“难道我怕你不成？”<p>　　吕麟忙道：“黄心直已然不碍事了！”<p>　　众人尽皆奇道：“咦，你怎么知道P．”<p>　　吕麟便将如何与黄心直相遇，如叫冒险将之送往至尊之宫一事，详细讲了一遍，东方白听罢，哈哈大笑，道：“老谭、老烈火，你们看我这个徒儿如何？”<p>　　烈火祖师“哼”地一声，道：“愚蠢之极！”<p>　　谭升道：“受恩下忘，义也！有人无己！仁也！犯险而去，勇也！全身而退，智也！可谓智.仁.义.勇，四者齐全，老烈火却说他愚蠢，岂非偏心过甚？”<p>　　众人听了，俱皆表示嘉许。<p>　　烈火祖师则被谭升驳得哑口无言！<p>　　韩玉霞踏前一步，道：“麟弟，谭伯伯的赞语，你确是当之无愧，端木红姑娘呢？”<p>　　吕麟一听得韩王霞提起端木红来，不由得长叹了一声。<p>　　韩玉霞忙道：“她怎么了！”<p>　　吕麟想了一想，终于未曾将事实的经过，说了出来，强忍住心中的哀痛，淡淡地道：“她和丘老前辈，一起走了？”<p>　　众人也曾料到，在一日之中，吕麟会遭遇了那么大的曲折，因此也不以为意，东方白又问起吕麟，何以突然不见，吕麟也支吾了过去。<p>　　烈火祖师等众人讲完了话，才道：“你们如何与六指贼为难，可得一闻否？”<p>　　他一直在担心，吕麟会将他在唐古拉山中所作所为，讲了出来。因为这些事，如果传遍江湖的话，他实是再难见人。<p>　　吕麟本是极其忠厚的人，当然不会特意去揭他的丑事，烈火祖师见吕麟并无令他难堪之意，心中才放心。东方白道：“敌忾同仇，自然可以！”<p>　　当下众人，便在石上，坐了下来，由东方白将经过情形，讲述了一遍。<p>　　等到东方白讲完，天色已然渐渐亮了起来。<p>　　烈火祖师听完，呆了半晌，道：“如此说来，我也不必到至尊宫去了。”七煞神君笑道：“老列火，若是我们心记你刚才之恨，一定要以言语，激你前去，也叫你吃吃苦头！”<p>　　烈火祖师勃然大怒，道：“去就去.谁怕不成？”<p>　　赫青花笑道：“老烈火，大家都是一样的货色，你在我们的面前，逞什么英雄？”<p>　　烈火祖师这才气呼呼地，不再出声，东方白道：“老烈火，前些日子，我们在海边相遇时，看你的情形，正要出海，为何又赶了回来？”<p>　　烈火祖师忙道：“不错，我正有一事，想要问你哩！”<p>　　玉面神君道：“有何见教，但言无妨！”<p>　　烈火祖师道：“昔年令师明都上人之丧！”<p>　　烈火祖师才讲了半句，东方白已然面色一变，道：“老烈火别说了！”<p>　　明都上人，乃是玉面神君东方白的师傅，但是明都上人之死，却是因为痛心东方白任性胡为，被逐出门墙所致，这件事，玉面神君东方白，一想起来，便有说不出的难过。<p>　　而他的朋友，也知道他心中对此事，实是悔恨之极，因此都绝口不提，此际烈火祖师一开口，便触着了东方白心中的创伤，他自然大是不乐！<p>　　烈火祖师被东方白一喝，倒不禁一呆，但是他随即也明白了东方白的心意，倒也不以为忤，道：“我只是想打听一个人的下落。”<p>　　东方白冷冷地道：“什么人？”<p>　　烈火祖所：“其时，南海铁揶岛主铁神翁，也曾赴峨嵋吊丧，后来，却与斑龙婆.天孙上人等杬人，一齐下落不明，你可知铁神翁去了何处？”<p>　　东方白心中不禁大是奇怪，暗忖道：“杬人失踪，已近二十年，他巴巴地问起铁神翁的下落来作:？当下便道：“其时我并不在峨嵋，如何得知铁神翁的下落？”<p>　　烈火祖师叹了一口气，道：“峨嵋僧门，自明镜禅师以下，尽皆殉难，俗门前一辈中人物，也只是你一人，你又不在，看来铁神翁的下落，竟无人能知了！”<p>　　吕麟听得“峨嵋俗门前一辈人物，只剩你一人了。”之语，想起自己父亲，飞虎吕腾空，和红鹰龚隆两人，在武夷仙人峰上，为八龙天音所惑，竟至师兄弟相拚而亡一事，心中又是一阵剧痛！”<p>　　其余众人，心中也大是黯然。<p>　　呆了片刻，七煞神君谭升问道：“你打听铁神翁下落，为了何事？”<p>　　烈火祖师却不立即回答，双眼向吕麟望来，眼光甚是怪异。<p>　　吕麟也不知道烈火祖师何以如此望着自己，心中莫名其妙，只听得烈火祖师道：“没有什么，只不过随便一问而已！”<p>　　众人虽然俱皆听出，烈火祖师言词闪烁，一定将真相，瞒了起来。<p>　　但是此际，众人却万万料不到，烈火祖师所隐瞒的事，竟会和他们每一个人，都有莫大的关系！因此也未曾再问下去。<p>　　烈火祖师究竟隐瞒了一些什么事，本书后文，自然会作详细交代，此处表过不提。<p>　　当下烈火祖师站了起来，向吕麟招了招手，道：“小娃子，你过来，我有话和你说。”<p>　　他一面说，一面身子已向外走去，走出杬四丈，方始站定。<p>　　吕麟不知道他叫自己有什么事，不知道是去好，还是不去好。<p>　　七煞神君谭升道：“麟儿，你如何不过去？莫非还怕老烈火趁机害你吗？他却不是那样的人！”七煞神君谭升，本是无心之言，但是却刚好踏着了烈火祖师的痛脚，他面上不由自主，红了起来，幸好他隔得众人甚远，而且众人也料不到以他这样的身分，会在唐古拉山之中，干下了这等无耻之事，所以都未曾注意。<p>　　吕麟想了一想，暗忖在众目睽睽之下，烈火祖师未必会害自己，但总是小心戒备的好。因此，他鼓足了真气，便向烈火祖师走去。<p>　　来到了烈火祖师的身旁，只听得烈火祖师低声道：“小娃子，火羽箭的下落，你可有了眉目？”<p>　　吕麟摇了摇头，道：“没有，你走了之后我和端木姑娘，又发现石穴之下，还有石穴，也一样有一具铜棺，棺中所葬，乃是赫夫人的尸体。”<p>　　烈火祖师忙道：“棺中没有火羽箭吗？”<p>　　吕麟摇了摇头，道：“没有，火羽箭早已被人取走，只有一张字条在！”<p>　　烈火祖师本来一直在压低着声音讲话，方听得吕麟的话，不由自主，提高了声音，道：“那纸条 ——”他讲了杬个字，才又低声道：“那纸条在什么地方，快给我看！”<p>　　烈火祖师和吕麟两人的交谈，东方白等人，本来并未听见。<p>　　烈火祖师又是特意将吕麟一人，叫了过去的，他们当然不能跟了去，正在猜疑，吕麟和烈火祖师之间，会有一些什么纠葛，当下听得“那纸条”杬字，五人互望了一眼，反倒更是莫名其妙！<p>　　那张纸条，早因年久朽腐，一碰便碎，吕麟便照实说了。<p>　　烈火祖师道：“那么，纸条上面所写的，又是什么字？”<p>　　吕麟便讲了一遍，烈火祖师听了，面有喜色，吕麟心中奇怪，忙道：“祖师可是由此知道是谁取走了火羽箭吗？”<p>　　烈火祖师叱道：“胡说！小娃子，有一件事，你……你……”<p>　　他讲到此处，犹豫了片刻，像是在想应该怎样说才好些，想了一会，才道：“唐古拉山中的事，你可曾与人提起过？”<p>　　吕麟这才知道他何以将自已叫过一旁来的道理，心中不禁暗暗好笑，道：“曾提起过一些，但是却未曾涉及前辈！”<p>　　烈火祖师更松了一口气，道：“小娃子，你要记着，唐古拉山中的事，你绝不能向人提起，连你师傅也不能，你可知道？你若肯答应我，却是于你大有好处！”<p>　　吕麟心想，照他在唐古拉山中的卑鄙行径而论，实是应该为他广为宣扬！<p>　　但吕麟总不失忠厚，他见烈火祖师，口气虽仍骄傲，但不啻已在恳求自己，为他隐瞒，如果自已答应了他，他心中也一定会内惭，说不定以后，会处处照顾自己。因此便道：“晚辈遵命。 ” 烈火祖师伸手拍了拍他的肩头，道：“好小子，老夫绝不负你便是了！”<p>　　他话一讲完，便遥遥向东方白等人，扬了扬手，身形晃动，衣袂飘飘，径自远去。<p>　　吕麟走了回来，果然将烈火祖师所说的话，隐起一半，只是说烈火祖师问他火羽箭的下落如何？当下众人，又向前走去。<p>　　这一天，只走出了七八十里，到了晚上，才憩睡了一夜。<p>　　第二天，东方白等五人，功力已然各自恢复了杬四成，眼看至多再有七八天，便可以完全恢复，但是他们想起，本身武功，不论如何之高，俱皆不是八龙天音之敌，心中仍不免郁闷。<p>　　本来，吕麟因为谭月华和端木红两人的事，心中忧伤之极，无论他怎样掩饰，总不免流露出来，但因为众人皆有心事，所以也未曾发现吕麟的心中，来得特别地难过。<p>　　这其中，只有韩玉霞，少女的心思，究竟来得细些，发觉吕麟神思恍惚，似乎不仅是为了六指琴魔难除一事发愁！<p>　　当晚，众人露宿在村子中，韩玉霞邀了吕麟闲步，趁机问道：“麟弟，当日你得了马匹之后，突然不见，可是遇到了谭姐姐？”<p>　　韩玉霞开门见山，便道出了事实的真相，吕麟自然难以再支吾过去，只得叹了一口气，道：“韩姑娘，你怎么知道的？”<p>　　韩玉霞笑道：“你的脾气，我还有什么不知的？若不是你偶然发现了谭姑娘，你怎会撇下我们众人不管，径自离去？”<p>　　吕麟又叹了一口气，道：“我也不知怎地，一见了她，就不由自主地跟了下去。”<p>　　韩玉霞道：“如今又没有什么人来怪你，谭姑娘她怎么样了？”<p>　　吕麟道：“她在一家庵堂之中，带发修行，我求了她半天，她才肯和我讲话，但是又恰好给红姐姐撞到，唉——”<p>　　他心中一阵难过，便将事情的经过，原原本本地向韩王霞讲了出来。<p>　　韩玉霞龉了，也不禁代他难过，这类事情，第杬者想要劝上几句，也是极难！<p>　　韩玉霞呆了一会，正待开口时，忽然听得东方白的声音，传了过来，道：“小心，有人来了！辚儿，快回来！”<p>　　吕麟和韩玉霞两人，连忙回到村中，六人会合，身际只听得“答”.“答”之声，自远而近，传了过来，黑暗之中，人影幢憧，大约在二杬十丈开外。<p>　　那些人影，来势颇是缓慢，但众人心知，此处甚是荒凉，而且夜色如此之浓，若是普通往来客商，一定早已投宿，绝对不会夤夜赶路！<p>　　而他们虽已竭力赶路，以图离开至尊宫远些，但究竟各人的伤势，未曾痊愈，不可以奔驰得太快，因之离至尊宫，只不过杬二百里的路程，若是六指琴魔，率众赶来，足可追上！<p>　　因此他们见那些人影，来得近了，便自各身形晃动，隐身树后。<p>　　只听得“得”.“得”的声音，越来越近，不一会，已然到了近前，而众人也已然看清，来的共是四人。<p>　　那四人，身形高矮不一，但是神情，却个个诡异到了极点！<p>　　首先，他们行路的姿态，与众不同，只见他们，成一直行排列，而除了第一个人以外，第二.第杬.第四杬人，每人均以一只左手，搭在前面一个人的肩头之上。<p>　　他们四人，各自右手，持着一根竹竿，那根竹竿，又长又直，但是却耙才如指，虽然在黑暗之中，也可以看得出，那四根竹竿，青光隐闪，如是在日光之下看来，不定是如何晶莹苍翠。那“得”“得”之声，便是长竹点地而发。<p>　　看这四人的神情，那四个人，分明个个全是瞎子！众人一见是瞎子，心中都松了口气，因为瞎子不知日夜，夤夜赶路，也不算是什么奇事，韩玉霞性最急，身形晃动，便要从树后闪出来，但是却被东方白一把抓住！等他们来得近了些，更是看得清楚，只见他们各自穿着一件灰渗渗的长袍，面上也是白了了地，了无血色，双眼上翻，只见限白，不见瞳仁！<p>　　在黑夜之中看来，那四人的神情，确是显得十分谲异。<p>　　但是这四人，乃是瞎子，却是再无疑问之事，韩玉霞被东方白一把抓住之后，心中不由得莫名其妙，不知东方白何以如此紧张。<p>　　及至她回头一看，只见东方白一张俊脸，显出十分严重的神色，双目也是注定在那四个瞎子的身上，一眨也不眨！<p>　　韩玉霞心中，不由得莫名其妙，再向谭升等人看去时，只见他们也正向东方白望来，面上的神色，显然也不知那四个瞎子的来历。但东方白却只是打了几个手式，不令众人出声。<p>　　不一会，那四个瞎子，已然来到了离众人身前，只不过丈许近处。<p>　　那四人一到众人附近，长竹竿伸了出来，四处乱点。他们手中的长竹，足有一丈长短，有一次，竹竿几乎要点到众人的身上，众人因为东方白的神色，十分紧张，是以都屏气静息，一动也不动。<p>　　那四个瞎子点了一会，才停了下来，各自舒了一口气，竟然坐了下来！<p>　　吕麟一见那四个瞎子坐了下来，心中暗忖，他们这一坐，不知坐到什么时候才起身，难道自己和众人，一直屏气静息的等他们起身吗？<p>　　他一想及此，便伸手想去碰一碰东方白，等东方白的指示。<p>　　可是，他这里才一伸手间，衣袖一动，发出了悉地一声响。<p>　　那一声响，本来是低微到了极点，可是就在那电光石火的一瞬间，只见一个瞎子，身形仍然坐在地上，却是猛地一个转身，动作之快，简直不能相信那是刚才行动如此迟缓之人所为！<p>　　他一个转身之后，手中的长竹，已然“飕”地一声，向前刺来？<p>　　那一下动作，更是快得出奇，吕麟刚来得及看清，敢情那长竹的尖端，极是锋锐之际，竹尖已然透袖而过，“叭”地一声，直插入身后的一株树干之中！<p>　　吕麟呆了一呆，正待发作，一抬头间，只见东方白正在向自己疾使眼色，这才又忍了下来。只见那瞎子呆了一呆，又侧耳细听一会，才又收回了竹竿，吕麟这才将手臂，缓缓地垂了下来！<p>　　经过这一来，众人俱己看出，东方白神色如此神肃，实在不是凭空而来。而是那四个瞎子，每个人都身怀绝技之故？<p>　　试想，刚才吕麟，只不过在抬起衣袖之间，发出极是轻微的“悉”地一声而已，但是那瞎子却立即发招，竹竿到处，便将吕麟的衣袖刺穿！那出手之快，简直是见所未见？<p>　　可是那四个瞎子，究竟是什么来路，却又无人得知，众人心中，自然知道东方白定然是知晓他们来历的，但此际自然不便相询。<p>　　只见那四个瞎子，各自在怀中，摸出了干粮，慢慢地嚼吃，却又并不出声。<p>　　谭翼飞.韩王霞.吕麟杬人，俱都感到等得不耐烦，但是却不敢妄动。<p>　　又过了没有多久，忽然听得对面树上，传来了“察”地一声响，那四个瞎子之中，一个身形最是矮小的人，陡然之间，一跃而起，竹竿也向着那一声响处，疾刺而出！<p>　　只听得竹竿破空，所带起的极是尖锐的啸声之中，夹有“吱”地一声，那矮个子立即又回到原地坐下，竹竿一抖，只见一头死了的松鼠，已然被抖到了地上！<p>　　众人见了这等情形，心中更是骇然！<p>　　因为松鼠在树间跳跃，何等迅速，就算是明眼人，要一下子将之刺中，也不是易事。但是那矮但子却在一出手间，只凭听声辨位，便已然将那头松鼠刺死，不但出手快绝，这听声辨位的功夫，也已然到了闻所未闻，炉火纯青的地步？<p>　　谭翼飞等杬个年轻人，这才不敢妄动，静静地等那四个瞎子，吃完了干粮，才见他们，站了起来。竹竿向前点动，又向前走去。<p>　　那四个瞎子一到，众人便自屏气静息，约莫已有小半个时辰。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_13'>《六指琴魔续集》 第十四章 四名瞎子 强夺火弦弓</b><p>");

document.write ('　　在东方白和谭升夫妇而言，小半个时辰之中，内息运转，虽然重伤未愈，还可以做到。吕麟根本未曾受伤，当然更不成问题，但是谭翼飞和韩玉霞两人，却已然觉得十分吃力。<p>　　他们两人，一等那四个瞎子，走出了丈许来远，便不约而同，轻轻地舒了一口！<p>　　在他们想来，那一下舒气之声，那四个瞎子，万听不到的。可是，当他们两人，舒气未毕，那四个瞎子，却已然霍地转过身来！<p>　　吕麟只在韩玉霞的身旁，一见这等情形，便已然知道不妙！<p>　　因此，他连忙向前，跨出了一步，拦在谭翼飞和韩王霞两人的面前。<p>　　而他这里，一步甫一跨出，身形尚且未稳间，“飕飕”两声过处，人影晃动，已然有两枝长竹，当胸疾刺而至！<p>　　这一次，吕麟早已有了准备，一见两枝长竹，向自己当胸刺了过来，手臂一沈，右手翻处，食中两指，疾弹而出，一招“双峰插云”，两缕强劲已极的指风，已然向长竹竹尖，疾撞而出！<p>　　电光石火之间，只听得“拍”、“拍”两声，那两柄长竹，被吕麟的指力，荡了过去，但吕麟也觉出那两个瞎子，长竹之上，所蕴的力道，强韧到了极点！而且那长竹竿的本身，也像是极具韧性，被吕麟的指力，撞开了之后，仍具有一种反震之力，将吕麟的身形，震得不由自主，晃了两晃！<p>　　吕麟刚才那一式“双峰插云”，足用了七八成功力，但是相形之下，却是一点便宜也未曾占到，心中不由得猛地一愣！<p>　　此际，他更是相信那四个瞎子，非同凡响，不等那两人，再发招进攻，身子向后一缩之间，一式“四象并生”，又已袭出！<p>　　这一次，那两个瞎子，竹竿一晃，“嘘”然有声，长竹竿竟然幻成了一个大圆圈，一股极是强韧的力道，旋转而出，将吕麟四股金刚指力，一齐反弹了回来！<p>　　吕麟心中，更是一惊，唯恐伤及身后的谭翼升和韩玉霞两人，左手一挥，一股大力，先将两人挥后了几步。本来，他以为那两个瞎子，正在挥动竹竿，挡击自己金刚神指之力，就算要变招，也无如此快疾，是以他才左手后挥的。<p>　　可是，那两个瞎子，出手之快，当真是令人难以想象！<p>　　就在吕麟左手那一招“四象并生”，刚一使老之际，只觉得眼前长竹挥起的两团青光，顿时一 ，同时，“嗤”.“嗤”两声，两溜青虹，电射而至，那两个瞎子，竟然就在那电光石火之际，又向他胸前，攻出了两招！<p>　　这一下，吕麟简直连回手的机会都没有，百忙之中，只得足尖一点，猛地向上，拔起了两丈来高下，将这两招，避了开去！可是，他这儿身形才一拔高，下面的情形，又起了变化！本来，在那四个瞎子，一转身之际，只有两人，向吕麟攻到。尚有两人，手捋长竹，凝然而立，一点表情也没有。<p>　　但是，就在吕麟向上拔起之际，那两个本来凝立不动的瞎子，身形如烟，已然向前欺身而至，四个人手中的长竹，一齐向上伸出，指向吕麟，竹尖微微头动，可以看出，在剎时之际，可以有极其厉害的变化便展出来！而此际，吕麟却身在半空，除非他能在两丈多高的高空，身子转折，并不下坠，向外掠出杬四丈，方能避开四人的长竹。<p>　　可是，如果轻功能到了这等地步，几乎已是“凌空步虚”的境地，即使黄心直，只怕也不能够做到，吕麟当然也未及这一程度！百忙之中，他只是猛地提了一口真气，又向上拔起了杬尺！<p>　　同时，他已然看清，那四个人凝神而立，并不发动，分明是一个以逸待劳之势，他手按腰际，已然抓住了紫阳刀的刀柄。<p>　　也就在此际，只听得东方白.谭升.赫青花杬人，各自一声冷笑，齐声道：“这里还有人哩！”<p>　　他们杬人这一句话，尚未讲完，四个瞎子之中，已有两人，长竹晃动，向他们杬人站立之处，电也似疾，刺了出去！<p>　　而吕麟也在此际，身形向下，陡地一沈，身在半空，紫阳刀已接连攻出杬招，“卧虎势威”.“饿虎扑羊”.“怒虎腾跃”，疾使而出！<p>　　那杬招，正是“飞虎杬式”，变化之妙，不可方物！<p>　　杬招甫出，只见星月微光之下，紫虹缭绕，既攻且守，不但将他全身，尽皆护住，而且刀光霍霍，向两人疾削而出。<p>　　那时候，向谭升等杬人扑出去的两个瞎子，疾攻而出的一竹，已然被杬人联手所发的一掌之力，化了开去。他们杬人，功力已恢复了杬四成，杬人联手的一掌之力，比起前天晚上，对付烈火祖师的时侯来，已是强过一倍有余！<p>　　虽然，还难与他们杬人，完全未曾受伤的时候相比，但是却也抵得上一个一流高手！<p>　　而吕麟在身形下沈之际，那两个瞎子，各自后退了一步，长竹竿也点了上来，吕麟刀锋过处，“刷刷”两下，已削中了长竹！<p>　　紫阳刀乃是武林至宝，何等锋锐，等闲钢铁所铸的兵刀，也可以削断，在吕麟的想象之中，自己的两刀，若能将对方的长竹削断，也可以稍煞其气锐。<p>　　怎知，事情却是大大地出乎吕麟的意料之外！<p>　　那两刀，虽然削中竹竿，可是就像是削中了什么又硬.又滑.又韧的东西一样，两股韧劲，突然而生，刀锋贴着长竹，滑出了一尺，那两枝长竹，那丝毫未损！<p>　　吕麟心中，这一惊实是非同小可，赶紧抽刀后退，那两个瞎子，已踏步进身，手中竹竿虽长，但是他们使来，却是灵活无比，“飕”.“飕”两声，又向吕麟的腰眼刺到！<p>　　吕麟只得一退再退，挥刀护身，不敢再贸然进攻。他在百忙之中，看东方白等杬人时，也是守多攻少，只是发掌自卫。<p>　　而谭翼飞和韩玉霞两人，却只是空自着急，无可奈何，两人虽然也想动手，可是他们伤重之后，功力的恢复，不如东方白等人来得快，因此如今，只不过恢复了一二成，就算加入战圈，也是无用！双力面共是八个人，分成了两组，各自出招，俱都快疾之极。<p>　　没有多久，乌云散开，月光大现，只见那四个瞎子手中的长竹。宛若是四条游龙一样，来回盘旋飞舞，夭矫腾挪，不可方物！<p>　　而吕麟的紫阳刀，也是长虹陡生，来回盘旋，这一场恶斗，真是武林罕见，片刻之间，各自已递了杬五十招！<p>　　东方白等杬人，节节后退，以背靠树，赫青花尚不断发出各种古怪的暗器，尚自可以支持，但吕麟以一敌二，却已是相形见拙！<p>　　本来，吕麟已是守多攻少，可是此际，却连还手的机会，却已没有！<p>　　而那两个瞎子，攻势却更是凌厉，吕麟一个防范不到之际，“嗤”地一声，一枝长竹，向他们面门，疾刺了过来！此际，吕麟也已背靠着一棵大树，一见长竹劈面门刺来，连忙一侧头。<p>　　那枝长竹，带起一股强劲已极的劲风，在他的颊旁，疾掠而过！<p>　　吕麟只觉得颊旁为那股强风掠过，好生疼痛间，“拍”地一声，那枝长竹，已刺入了树身之中！吕麟见机不可失，右手紫阳刀，一招“仙人指路”，“刷”，地向外砍出。<p>　　同时，左手扬起，一式“一柱擎天”，向另一人当胸点出！<p>　　那一式“一柱擎天”，吕麟足运了九成功力，指风如雷，疾涌而出，那瞎子一手握住了竹竿，竹竿的尖端，却插入树身之上，离吕麟只不过丈许远近，吕麟指风一到，那瞎子右臂一抖，已将竹竿拔了出来，身形向后，疾退而出！<p>　　吕麟的指风，电射而出，何等之快！可是那瞎子身形后退之势，却更是快得出奇！<p>　　瞬剎之间，他身子已在杬丈开外，吕麟的指风，到这时，才袭中在他的身上。<p>　　但此际因为距离已远，指风不免衰竭，那人身形滴溜溜一转间，已将力道卸去？<p>　　而另一人，在以竹竿，化开了吕麟的一刀之后，身形一矮，长竹匝地而至，又向吕麟的下盘攻来！吕麟连忙沈刀去格时，那退出的一人，却又如轻烟也似，向前掠了过来！<p>　　那瞎子才一到，一竹又向吕麟的上盘刺到！<p>　　看来，那四个瞎子，不但本身的内功路子，怪异之极，功力绝高，而且在相互之间，也配合得天衣无缝，极为合拍！此际，一个攻向吕麟的下盘，吕麟正仓皇应付间，另一个，却已向吕麟的上盘攻到，吕麟无法可施，只得上身，猛地向旁一侧。<p>　　可是，那人的长竹，也跟着一侧，竹尖离吕麟不过尺许，直指吕麟颈上的“天突穴”！<p>　　吕麟这一惊，实是非同小可，紧贴着树干，足尖一点，真气一提，百忙之中，使出了“璧虎游墙”，绝顶轻功，“刷”地向上，升起了丈许！<p>　　他刚一向上升起，“拍拍”两声，两枝长竹，插入树干之中！<p>　　如果他不是在千钧一发之际，向上升起的话，那两枝长竹的竹尖，恰好一枝插入他的咽喉，另一枝则插入他的小腹！<p>　　吕麟虽暂时脱出了危险，但是也不禁出了一身冷汗！<p>　　他心知自己，虽然背贴树干，但是却绝不能持续得太久。<p>　　难得有机会居高临下，立即以左手，发出了一招“双峰插云”，两缕指风，直向那两个瞎子的顶门，袭了出去！<p>　　这一指，的确是险中取胜的绝招，那两个瞎子的武功虽高，一时之间，也无法不避，各自身形一闪，向后退了开去。<p>　　而吕麟的两缕指风，袭到了地上，大块石子，四下飞溅，竟然出现了两个小坑！<p>　　吕麟一见两人后退，心想若是落下地去，又是不免为两人所制，久战力乏，定然要败在这两个瞎子之手！因此，他身形非但不沈，反倒向上拔起，手伸处，抓住了一根横枝，身子荡起，已到了大树之上！<p>　　那两个瞎子，果然呆了一呆，但是，尚未及待吕麟暗庆得计之间，那两个瞎子，已又一个转身，反倒东方白等杬人驰出！本来，东方白等杬人，和那个瞎子对敌，也是堪堪打了一个平手。可想而知，若是他们遭到了四个瞎子围攻的话，一定是凶多吉少！<p>　　吕麟心中，大吃一惊，连忙待要飞身而下之际，陡然之间，只听得“崩”、“崩”、“崩”、“崩”，四下弓弦响处，四枚小箭，向那四个瞎子，电射而出，同时，一缕人影，快绝无伦，向前激射而至，人尚未到，已然听得他叫道：“谭伯伯，吕公子！”<p>　　只听得他语音哽咽，像是十分伤心！那人身形不高！手中持着一张小弓，不是别人，正是黄心直！<p>　　此际，形势实是瞬息千变，那四枚小箭，去势虽急，但是那四个瞎子，连身都不转，反手便抓，怎知那四枚小箭，乃是以火弦弓所发出的，力道之强，实是非同小可！<p>　　那四个瞎子反手一抓之间，虽然将小箭抓住，但是小箭的余势未竭，却“嗤溜”一声，仍然脱手，向前面疾飞了出去！<p>　　那四个瞎子，像是陡然之际，呆了一呆，齐声叫道：“火弦弓！”<p>　　自他们现身之后，直到此际，才听得他们开口，而且也只有杬个字！<p>　　其实，在树上的吕麟，一见黄心直赶来，一开口便提起自己，已然知道他是误信了黑神君之一言，以为自己已死，前来报告噩耗的，因此忙道：“黄兄弟，我在这里，并未死去！”<p>　　黄心直来此，正是为了向东方白等人，报告吕麟已遭不幸的消息，当他服了灵药，转醒之后，得知乃是吕麟冒着奇险，送自己来至尊之宫的，心中实是感激之极，当然，当他听到吕麟已遭不幸的消息之际，心中也是难过之极。<p>　　仗着各种灵药的功效，他一待伤势愈了七八分时，便离开了至尊之宫，想将吕麟已死的消息，告诉东方白等众人。<p>　　刚才，他才一说出“吕公子”杬字时，喉头已然禁不住哽咽！<p>　　而今，忽然听到吕麟的声音，自上而下，传入自己耳中，不禁陡地一呆，几乎疑心自己，是在做梦！黄心直的那一呆，和那四个瞎子，失声尖呼，是在同一时间内，所发生的事。<p>　　而东方白等杬人，则趁着那四个瞎子一呆之际，又合力发出了一掌。<p>　　怎知那四个瞎子，在一声尖呼之后，身形便立即向后，退了开去，才一退开，即有四枝长竹飕飕之声不绝，一齐向黄心直攻到！<p>　　那四个瞎子的动作之快，连得吕麟这样的高手，有时也要为之措手不及，更何况是黄心直！黄心直在大吃一惊之余，身形一晃，立即向后退去，但是左腿之上，已然被一枝长竹刺了一下。另一枝长竹，带起一股劲风，奔他面上刺来，黄心直在百忙之中，只得扬起火弦弓去格挡。<p>　　怎知他才一扬起火弦弓，那枝长竹，也陡地向上，挑了起来！竹尖恰好挑在弓弦之上！<p>　　只听得弓弦一声响，黄心直只感到一股大力过处，五指不自由主地一松，火弦弓已然脱手飞向半空！事情发展到这一地步，人人都可以看出，那四个瞎子，此际已然放弃了和吕麟等人的争斗，而变成想夺取那张火弦弓了！<p>　　那张火弦弓，和火羽箭一样，关系除去六指琴魔，克制八龙天音，极其重大。不但吕麟等人，想要得到手中，而黄心直也万万不想失去！<p>　　因此，挪火弦弓一飞向羊空，黄心直便不顾一切，飞身直上，想要将火弦弓再抓回手中。<p>　　但是，他才一跃起，“嗤”地一声，一枝长竹，已然当胸刺到！<p>　　黄心直逼不得已，身子凌空翻出，避开了那枝长竹的一击。<p>　　而就在火弦弓飞向半空的那一瞬间，吕麟也自树上，足尖一点，飞身而下，向火弦弓扑了过去。可是吕麟出手虽快，却还有人，比他更快了一步！<p>　　那个人一出手，将火弦弓挑向半空的瞎子，身子猛地一弯，他手中的长竹，也随之成一个弓形，紧接着，只见他足尖一点，整个人，连同那枝竹竿，一起弹了起来，其疾如箭，向空激射入而出土吕麟虽然是自上而下扑来，略占便宜，但是却仍被那瞎子赶在前面，一伸手，便已将那火弦弓抓到了手中！<p>　　吕麟一见，不由得心中大急，也不待多考虑，身在半空，一招“饿虎扑羊”，紫阳刀幻成一溜紫虹，向那瞎子的手腕，疾削而出！<p>　　那瞎子的动作，当真快得出奇，一将火弦弓抓到了手中，身形立即下沈。可是他这里身形下沈，吕麟也跟着下沈。<p>　　那一招的招式，仍未使老，只见紫光过处，那瞎子的手臂之上，已然被刀尖划出了一道长长的口子，鲜血涔涔而下！<p>　　如果吕麟的这一刀，能够向前多递进两寸的话，则不难将那瞎子的手臂，削了下来，吕麟只要踏前一步，便可以将火弦弓踏在脚下。<p>　　但是此际，那瞎子手臂，虽然受伤，五指却仍然牢牢抓住火弦弓不放，身形一缩间，竹竿一点，整个身子，在半空之中，划出了一个半圆，向外面激射而出！同时，发出了一声尖啸！<p>　　他那声尖啸一发，正在和东方白等人动手的其余杬个瞎子，也各以同样的身法，向外飞掠而出！黄心直一跃而起，大叫道：“还我弓来！”身形一晃，便向前面，疾追而出！<p>　　东方白心知火弦弓既已到了那四个瞎子的手中，凭黄心直之力，想要夺了回来，简直万无可能，忙叫道：“心直，别去送死！”<p>　　可是黄心直失了火弦弓，怎肯干休，恍若未闻，电光石火之间，他和那四个瞎子，已然一齐隐没在黑暗之中！吕麟唯恐黄心直有失，足尖点处，一连杬个起伏，追了上去！<p>　　他才追出了十来丈，已看到黄心直蹲在地上，挣扎着想要站了起来，但是却力不从心？吕麟连忙赶了过去，将之扶起。<p>　　原来他腿上被竹竿刺了一下，本就伤得不轻，急驰之际，一阵剧痛，身不由主，向下跌倒。而这一耽搁间，那四个瞎子，早已不知去向！<p>　　吕麟将黄心直扶了起来，东方白等人，也已经赶到，黄心直叫道：“火弦弓，我的火弦弓，被他们夺走了，火弦弓……”<p>　　他叫到后来，几乎已然是声嘶力竭！吕麟忙道：“黄兄弟，火弦弓既已被他们夺走，你急也无用？”<p>　　黄心直想到那火弦弓和自己父亲的命运有关，方寸早已大乱，哭道：“我知道，我火弦弓被夺，你们心中，都十分高兴！”<p>　　吕麟一愣，正色道：“黄兄弟，你这算是什么话？”黄心直止住了哭声，张大了口，面上现出了极其惶恐的神色，像是他自己也不明白，何以刚才，竟会讲出这样的话来！<p>　　七煞神君谭升踏前了一步，道：“心直，我们不妨说实话，为了除却六指琴魔，那火弦弓在你身上的话，我们自然也必当设法夺取，但是火弦弓被那四个瞎子夺走，我们却绝不会高舆的！”<p>　　黄心直嗫嚅道：“谭……大侠，那……是我说错了！”<p>　　谭升舌笑了一下，道：“心直，你的心情，我们十分明白，你是天下罕见的好人，不论将来事情的变化如何，我们绝不会有与你为难之意的！”<p>　　黄心直叹了一口气，道：“谭大侠，那四个瞎子，是什么来头？我一定要将火弦弓夺了回来，将之毁去，我不要了！”<p>　　黄心直的性格，极其懦弱，那是众人皆知之事，可是他此时的这两句话，却又说得坚决之极！<p>　　众人自然知道，那是因为黄心直也知火弦弓的存在，会威胁到他父亲的关系。<p>　　黄心直和众人之间，几乎事事，同心合意，但唯有对待六指琴魔这件事上，态度却是截然不同！众人一听得黄心直如此说法，知道六指琴魔得知火弦弓被人夺走之后，也一定不肯干休，定然会前去夺回。而如果被他夺回，说不定当真会将火弦弓毁去！<p>　　众人心中，俱感到不要说寻找火羽箭，便是在争夺火弦弓上，因为枝节横生，也远不知要经过多少困苦的争斗！<p>　　这其中，不但要面对那四个武功诡异之极的瞎子，而且还要面对六指琴魔父子！<p>　　一时之间，众人尽皆一声不出。<p>　　黄心直语带哭音，道：“谭大侠.东方大侠，这四个瞎子，是什么来历，你们一定知道的，讲给我们听吧！”<p>　　谭升目注东方白，东方白想了一想，道：“心直，你应该信我绝不会对你说假话，这四个瞎子的来历，我确是不知！”<p>　　众人一听，心中不由得大是奇怪，因为当那四个瞎子现身之际，众人都不知他们是什么路数，而东方白则竭力不让众人出声。<p>　　由此可知，东方白是应该知道这四个瞎子的来历的，但是他此际，却如此说法，众人心，都不禁大是惊讶，吕麟为人心直口快，脱口叫道：“师傅……”<p>　　他这一声叫唤，实则上，心中已然颇有不满意东方白如此说法之意！<p>　　东方白一笑，说道：“麟儿，我明白你的心意了！”<p>　　吕麟的面上一红，道：“师傅，我以为——”<p>　　他话未曾说完，东方白已然一挥手，道：“你不必说明，我知道，你可是说，我应该将那四人的来历说出，虽则六指琴魔，定然会去寻追他们，而我们也希望夺得火弦弓，有六指琴魔插手，事情会难上许多，但也不应对心直隐瞒，是也不是？”<p>　　吕麟点头：“是。”<p>　　东方白笑道：“麟儿，你也太小觑为师了，我岂是为此，而隐瞒真相，事实上，那四个人来历如何，我确是不知！”<p>　　众人见他如此说法，自然不再怀疑，吕麟也觉得自己，太以冒失。<p>　　东方白又道：“你们心中一定在奇怪，既然我不知那四个瞎子的来历，又何必一见他们现身，便神色十分紧张，是也不是？”<p>　　韩玉霞和吕麟两人齐声道：“正是。”<p>　　东方白道：“那是因为这四个人，我早年曾见过一次之故！”<p>　　七煞神君谭升一听，心中不禁大奇，道：“东方兄早年几乎大部分时间，和我在一齐，何以那四人我未曾见过？”<p>　　东方白一笑，道：“这话说来话长了，其时我尚未与你相识，大约是在我十七八岁的时侯，那四个瞎子，曾上峨嵋青云岭，来找过先师一次。”<p>　　谭升“哦”地一声，道：“如此说来，这四人功力，竟然极深了。”<p>　　东方白点头道：“不错，他们上山来的目的，乃是不服气“天河四老”之名，要先师邀齐天河四老，与他们四人，一见高下！”<p>　　七煞神君谭升笑道：“这四人可谓不自量力之极，当然是被明都老人，将他们打发走的了？”谭升敢以肯定如此说法，乃是因为，明都老人如果当真应四人之请，邀齐天河四老，与这四人一见高下的话，那么这件事，一定会轰动武林的。<p>　　但事实上，却根本连七煞神君也不知道有这样四个人在，则“天河四老”比武一事，当然不曾实行，也可想而知，是明郡老人将之打发走了。<p>　　东方白点了点头，道：“你料得不错，先师为人淡泊，也未曾与他们动手，只不过露了一手“刻石成粉”，绝顶内功，并说天河四老之中，以他武功最差，四个瞎子便知难而退，连夜下山去了。”<p>　　七煞神君谭升道：“原来如此，然则四个人，以后便杳无信息了吗？”<p>　　东方白剑眉微蹙，道：“有一件事，我本来也早已忘了，但此际想起来，却觉得十分奇怪。”<p>　　因为那张火弦弓已落在那四个瞎子的手中，是以众人对那四个瞎子的来历，究竟如何，十分关注，谭升一听得东方白如此说法，忙道：“什么事情，你如今想来，觉得奇怪？”<p>　　玉面神君东方白道：“当时，当那四个瞎子离去之后，先师的神色，显得十分焦虑，曾命师兄小孟尝陶钺，下山跟随四人去打听这口个人的去踪。当时我觉得先师，未免小题大做，曾向之请问原因，先师只是说了一旬，这四人的武功极为怪异，像是一人所传，就不肯再对我说下去了！”<p>　　谭升道：“就是如此，也不值得奇怪啊！”<p>　　东方白道：“怪的就是小孟尝陶钺，自从那次下山之后，却再也未见回来，但是先师却又不派人下山找他，像是若无其事一样。陶钺拜师，比我还早，他去了之后，我才成为俗门之长的。我深信当时，陶师兄和先师之间，必有什么默契的。但是以后，我下山在江湖上行走，也很少回山，这事也就忘了？”<p>　　东方白一面说，一面望了赫青花一眼，想起当年，和谭升，赫青花等人，驰骋江湖，意气豪迈，终至于两人同时属意赫青花，自己情场失意，大受刺激，以致于行为乖戾，终被恩师，含泪逐出门墙等种种往事来，不由得仰天长叹数声！<p>　　东方白的心事，谭升夫妇，自然知道，各自也感慨了一会。<p>　　黄心直道：“东方先生，以后你就再也未曾见过这四个瞎子了吗？”<p>　　东方白道：“再也未曾见过他们。刚才乍一见时，我还几乎想不起来哩！心直，你要去找他们不妨，但是我可得告诉你，当年连先师也似对他们十分忌惮，他们的武功极高，可得小心！”<p>　　黄心直点了点头，道：“我当然是和我父亲，一起去找他们！”<p>　　众人听了黄心直的话，又半晌不语。<p>　　因为六指琴魔，虽然僭称了“武林至尊”，武林之中，总不免有事。<p>　　但是如果他肯在至尊之宫中不出的话，情形总要好得多！<p>　　而今，这一节外生枝，六指琴魔重又在江湖上走动，只怕有一些门派，已然深深隐藏起来的，也不免被他搜寻出来，而因之遭殃！ 这一次，连黄心直也看出了众人的心意，低下头去，道：“我也是无法可施，若是我一个人，怎夺得回火弦弓来？” 东方白拍了拍他的肩头，道：“心直你放心，我们不会因此责怪你的！”<p>　　黄心直苦笑了一下道：“可惜我父亲不肯听我的话，要不然，我可以和你们常在一起，多么快乐，如今我要走了！”<p>　　他话一说完，身形展动，已然向外逸了开去，众人一起向他摇手惜别。<p>　　黄心直走后，众人又商议了一下那四个瞎子的来历，觉得一点头绪也没有，他们草草休息了半夜，第二天，又向前走去。<p>　　到了中午时分，一行六人，已然来到了杬岔路口上。向途旁茶寮中一打听，知道向前直去的那条路，向北直通塞外，沙漠苦寒之地：向西去的那条大道，经吕梁.六盘诸山，通向西域：而向东的那条路，折而向南，通向江南而去。<p>　　六人在茶寮中商议了一会，谭升道：“这四人的去处，不出这二条路，我们必需分成杬起，分头去追踪，免得反被六指琴魔，赶在头里！”<p>　　东方白道：“说得是，但是也可能，追踪万里，一无结果。”<p>　　谭升叹了一口气，道：“反正如今火弦弓.火羽箭，皆下落不明，我们也只得暂时避开六指琴魔，若是毫无结果时，一年之后;仍在此处相聚！”<p>　　东方白补充道：“就算有了结果，若是没有把握取胜，可以一定夺得火弦弓之前，也不可动手，在此处集齐之后，再作道理。”<p>　　谭升道：“说得是。翼飞，我与你一路：你母亲与玉霞一路，东方兄师徒两人一路，分途去寻找那四个人的下落。”<p>　　谭翼飞和韩玉霞两人一听，自己这次分手，至少一年，心中不禁大是不愿。但七煞神君既已作了如此分配，两人也不敢说什么，只是互望一眼，心中俱在暗忖，这一年的相思之情，不知道捱得过捱不过！<p>　　吕麟听得自己要和东方白一起上路，心中不禁十分不自在。<p>　　他绝不是对东方白有什么成见，而是他和谭月华之间的事，虽然错不在他，但总是因为他，而令得谭月华要削发为尼，不得见人！和众人在一起，吕麟还不觉得怎样，但如果单独和东方白在一起的话，旭不禁有如芒刺在背之感！<p>　　可是不等吕麟开口，东方白已然站了起来，拍了拍吕麟的肩头，道：“麟儿，咱们就走吧！”吕麟自然只得站了起来。<p>　　东方白又道：“昔年我远走大雪山，向西去的这条路，我十分熟悉，我们向西去吧。”吕麟听了，也正中下怀。<p>　　因为吕麟和黑神君之间，还有着一段未了的纠纷，要到宝洞中取宝，唐古拉山，也正在西方。赫青花一听，也拉了韩王霞的手，站了起来，道：“玉霞，咱们往北去！”<p>　　韩玉霞委委曲曲，答应了一声，双眼只是望着谭翼飞。谭翼飞也是不住地望着她。吕麟和东方白两人，转过身去，不去看他们，谭升夫妇，却相视一笑，赫青花低声道：“玉霞，以后日子长着哩，至多不过分手一年，就不舍得了吗？”<p>　　赫青花一笑，道：“翼飞，你和你爹，向江南去，咱们分手了！”<p>　　她话一讲完，便和韩玉霞两人，一起向北，疾驰而去，韩王霞直到驰出了老远，仍然频频回顾！东方白向谭升一拱手，道：“谭兄，咱们也别过了！”和吕麟两人，向西而去。<p>　　谭升会了茶账，自和谭翼飞两人，向江南而去不提。<p>　　却说东方白和吕麟，师徒两人，一路向西，疾驰而出，谁也不先说话，一直到驰出了十来里，东方白才道：“麟儿，你带马回来，到了半途，突然不见，可是见到了月华吗？”<p>　　吕麟就是怕东方白提起谭月华来，但是东方白却偏偏提了起来！<p>　　他低声叹了一口气，道：“是。”<p>　　东方白道：“她怎么了，可曾心情开朗些吗？”<p>　　吕麟摇了摇头，道：“未曾，她在一个庵堂之中，若是那老尼姑，肯为之剃度时，她早已削发为尼了。”<p>　　东方白呆了半晌，道：“如今她还在那庵堂中吗？”<p>　　吕麟道：“我后来再去找她，她却已然不在那里了。”<p>　　东方白的脚步，陡地停了下来，道：“麟儿，她必定是暂时避开你，我们再去找她！”<p>　　吕麟绝想不到，东方白会说出这样的话来，他不由得呆了半晌，道：“师博，去找她作什么？”<p>　　东方白道：“我要当着你的面，和她说几句话。”<p>　　吕麟一听，、心仲已然会意，叹了一口气，道：“师傅，你不必多此一举了，月姐姐爱的是你，再说也没有用的。”<p>　　东方白道：“你别管我，你只要和我一起前去，就没有你的事了！”<p>　　吕麟不敢再违扭，只得点头答应，两人又向中条山而去。<p>　　走出了里许，吕鳞才道：“师傅，那庵中只有两个老尼，却尽皆十分古怪。”<p>　　东方白“哦”地一声，道：“却是如何古怪法？”<p>　　吕麟道：“那两个老尼姑，武功均是极高，但是却不知她们的来历，一个老尼姑乃是聋哑子！”<p>　　吕麟才说到此处，东方白已然一愣，道：“又聋又哑？那么，另一个老尼姑，可是在手臂之上，有七粒红痣的吗？”<p>　　吕麟愣道：“我未曾看到。”<p>　　东方白道：“或许是我料错了，像她这样穷凶极恶之人，如何会出家当了尼姑。”<p>　　吕麟问道：“师傅，你说的是谁？”<p>　　东方白道：“早年，在绿林道上，有一个心狠手辣的女强盗，武功极高，人称为“七星女”，那是因为她右臂之上，有七粒红痣之故，却突然销声匿迹，不知下落。她有一个哑婢，天生神力，武力罕见！1吕麟一听，不由得失声道：“如此说来，多半是她了！”<p>　　东方白道：“如果是她的话，我们到了那里，只诈着不知才好！”<p>　　两人也没有再说什么，当晚，便在山野之间宿歇，第二天黄昏时分，已然在中条山中。此际，东方白的伤势，已经痊愈了七八分，两人并不停留，由吕麟辨认路途，到天色渐渐黑下来之际，即已来到了那座淹堂之前。东方白道：“若是我们由正门进去，只怕月华不愿见我们，又要走了。”<p>　　吕麟道：“师傅，你一定要见她，找……暂时避开如何？”<p>　　东方白道：“别傻，你和我一起来，咱们从墙上，跃了进去。”吕麟还想说什么时，东方白早已一伸手，握住了他的手腕，两人一齐，跃过了围墙，悄没声地，落在庵堂之内。<p>　　向前看去，只见正堂和偏室之中，皆有灯光露出，两人悄悄地向偏堂走去，到了窗旁，从窗缝之中，向内望去。<p>　　果然，不出东方白所料，谭月华正在一个蒲团之上，闭目打坐。<p>　　在她的面前，点着几柱香，烟丝 ，青灯古佛，气氛极是宁静。但是谭月华的神情，却与佛堂中的气氛，十分不称。<p>　　只见她秀眉紧蹙，面上的神情，显得十分地痛苦！而她的双眼，虽然闭着，但是在长长的睫毛之下，大颗大颗的泪珠，却还不时滴了下来。<p>　　东方白和吕麟两人，在窗外望了一会，吕麟见了谭月华这般情形，又禁不住鼻中一阵发酸，眼眶润湿起来。东方白吸了一口气，双手一推，便将窗子疾推了开！<p>　　尚未及等谭月华睁开眼来，东方白身形一晃间，已如同一阵轻烟也似，掠到了谭月华的身旁。谭月华秀目倏张，一眼望到东方白站在自己的面前，不由得猛地一愣。<p>　　紧接着，她嘤地一声呻吟，身形一长，便扑入了东方白的怀中！<p>　　东方白未曾料到她一见了自己，非但不走，反倒会向他自己的怀中扑来！急切间，只得将她轻轻抱住，谭月华面上，现出了个极甜蜜的笑容，慢启檀口，低声道：“郎君，郎君，我是在做梦吗？”<p>　　东方白此来，本来是想当着谭月华和吕麟两人，要他们两人不必自苦，自己愿意将所有的痛苦，搅在自己的身上，更要劝谭月华不必再对自己痴心，而去爱吕麟。可是，谭月华一见了他，就立即扑向他的怀中，东方白终究是感情极其浓厚之人，在这样的情形之下，他所要准备说的话，竟然一个字也讲不出来！<p>　　吕麟本来，也知道东方白要和自己，一起来找谭月华的原因。<p>　　此际，他一见东方白和谭月华两人，这等情形，而谭月华见了东方白，又满面均是甜蜜的笑容，他心中绝无怨恨两人之意，相反地，他还希望谭月华能够忘记过去所发生的一切，仍和东方白相恋！他只是在心中，幽幽地叹了一目气，便悄没声地，向外逸了出去。<p>　　却说东方白拥住了谭月华，好一会，才定过神来，心中猛地一愣，暗忖我是怎么啦？我来这里，究竟是为什么来的？他一想及此，连忙将谭月华轻轻地推了开去，抬头向窗外看去。可是此际，吕麟早已悄然离去，窗子外面，哪里还有人在？<p>　　东方白愣了一愣，沉声道：“麟儿！麟儿！”<p>　　他叫了两声，当然得不到吕麟的回答，却只见谭月华如梦初醒也似，猛地震动了一下，身子一闪，便闪了开去，口张得老大，以手背掩住了口，不令自己惊呼起来。<p>　　玉面神君东方白忙道：“月华，你——”<p>　　他只讲了杬个字，谭月华已然泪水夺眶而出，叫道：“不是梦，不是梦！”<p>　　东方白道：“月华，你怎么啦？你听我说！”<p>　　谭月华叫道：“不要理我！我不要再见你，你快走！快走！”<p>　　东方白哪里肯听，踏前一步，道：“月华——”<p>　　可是这一次，他仍是未能将话说完，谭月华啜泣着，一个转身，便退了出去。<p>　　可是，就在他将要追及谭月华之际，陡然之间，一声宣佛之声，自远而近，紧接着，人影一闪，一个人已然拦在他和谭月华之间！<p>　　东方白身形一凝，抬头看去，只见拦在自己面前的，乃是一个手执一柄，长得出奇的拂尘，满面皆是皱纹的老尼姑。<p>　　东方白早年，曾与七星女林淑华，见过几次，那七星女林淑华，早年艳名极盛，乃是黑道之上的第一美女。可是此际，东方白竭力想要在那个老尼姑身上，找出当年七星女林淑华的影子来，却是毫无结果。<p>　　那老尼姑才一现身，谭月华便自躲到了她的背后，尖声道：“师傅，你快将他赶走，我不要见他，我绝不要见他！”<p>　　那老尼姑双目似睁非睁，似闭非闭，道：“施主，你可听到了？”<p>　　东方白忙道：“师太，我有几句话要和她说，实是关心她终生幸福的事！”<p>　　谭月华叫道：“师傅，我已然毫无幸福可言，你快速赶他走吧！”<p>　　那老尼姑道：“施主，此女已然立心向佛，你还是走吧！”<p>　　玉面神君东方白叱道：“胡说，她只是一时想不开，谁说她立心向佛？”<p>　　东方白这一提声叱责，声势之威，难以形容，庵堂上面，积尘也该震得簌簌而下！那老尼姑仍然缓缓地道：“她自己说立心向佛，别人岂可以勉强她？”<p>　　东方白又是一声大喝，道：“你让开！”一面说，一面一伸手，便向那老尼姑的手臂抓来！那老尼姑身形一闪，手腕翻处，长拂尘如同怪蛇也似，“刷”地一声，反缠东方白的右腕。<p>　　在她拂尘使出这一招之际，右手袈裟的袖子，褪了下去，右臂之上，赫然有七颗，作北斗形状排列，其大如豆的红痣！<p>　　东方白“哈哈”一笑，道：“林淑华，想不到你也会成了佛门中人，可笑啊可笑？”<p>　　那老尼姑一拂不中，收招后退，淡然道：“施主此言错了，佛门广开，人人可入，况且林淑华其人，早已然死了！”<p>　　东方白“哼”地一声，道：“我也不管你林淑华是死是活，只是要和谭月华讲几句话，你让不让开？”<p>　　老尼姑摇了摇头，道：“施主，你别在此胡闹了，还是快些离去吧！”<p>　　东方白见那老尼姑一时不让自己和谭月华说话，吕麟又不知道去了何处，心中实是又急又怒，大吼一声，中指倏地伸出，向那老尼姑胸前的“华盖穴”，疾点而出！<p>　　那老尼姑身子一退，拂尘拂起，带起一股柔韧已极的大力，反向东方白的中指卷来。<p>　　东方白那一招，原是虚招，老尼姑拂麈来到，他手臂向外一横间，衣袖扬起，又打横一拂，荡起一股劲风，用力向外拂出！<p>　　这一拂的力道极大，狂飙陡生处，老尼姑虽然仍是 立不动，但她身后的一扇门，却是“哗啦”一声，倒了下来。<p>　　同时，躲在老尼姑身后的谭月华，也不自由主，而后退开了杬四步。<p>　　东方白的目的，就是要谭月华离得那老尼姑远一些，他一见谭月华退开了杬步，一声长啸足尖点处，身形突然凌空向上，拔起了丈许，越过了老尼姑和谭月华在谭月华的身后，疾落了下来！<p>　　这一下，他暴起暴落，身法之快，当真只是电光石火间的事情！<p>　　而他一落在谭月华的背后，右手伸处，已然握住了谭月华的右臂。<p>　　就在那一瞬间，他只觉得背后有一股大力撞来，连忙右手一翻，一掌向后拍出，只听得“砰”地一声，夹着“哇”地一声大叫，一个身形高大的老尼姑，向外直跌了出去！<p>　　那老尼姑，正是那个哑尼。她一掌向东方白偷袭，被东方白还了一掌，她如何及得上东方白的神功盖世？立时向外，跌飞了出去，身子还将走廊上的栏杆，撞折了一大片，跌在丈许开外，摸着头，一跃而起！却再也不敢向前来了。<p>　　东方白将谭月华抓住手中，道：“月华，你跟我来，我有话对你说！”<p>　　东方白话刚一说完，正要拉了谭月华向外走去之际，谭月华右臂被他紧紧握住，动弹不得，但只见她左手翻处，“刷”地一声，已然多了一个明晃晃的匕首在手，对准了自己的咽喉！<p>　　此际，谭月华仍然是背对东方白的，东方白想要夺她手中匕首，却已然慢了一步，不敢再贸然下手。那老尼姑一见，低声道：“善哉！善哉！施主，你还不快些离此远去吗？”<p>　　东方白吸了一口气，道：“林淑华，你少废话！”<p>　　谭月华则尖声道：“你若是不走，我就自尽，你再来见我，我也自尽！”<p>　　东方白道：“好，我立即就走，也可以永生永世，不再见你，但是有一个人，你却必需一见！”<p>　　谭月华道：“不见！我更不要见他！”<p>　　东方白心如刀割，沉声道：“月华，你当真想出家吗？刚才，我在窗前，见你满面皆是痛苦之容，你心中不静，怎能伴佛！”<p>　　谭月华呆了一呆，才道：“我不知道，你再不走，就自尽了！” 东方白道：“月华！” 可是，他只叫了一声，谭月华手腕向前一伸，匕首已然刺入她的咽喉半寸许！<p>　　东方白大吃一惊，连忙松手，向后退了开去，道：“好！好！月华，我这就走，但是我只盼你有一天明白过来，你既身已属他，心岂可不属他？我这就走了，你多加保重！”<p>　　玉面神君东方白，虽是一代豪侠，但是却也是至情至性之人。<p>　　他讲到后来，语音已然哽咽，话一讲完，再不留恋，一闪身，便逸了开去。<p>　　谭月华的心中，实是哀痛之极！她乍见东方白，还是当自己身在梦中，是以才立即扑向东方白的怀中，可是东方白一叫吕麟，却将她从梦中惊醒，回到了残醋的现实之中！<p>　　她实是再不想和东方白见面，因为她的身子，已属吕麟，所以，她才不惜以匕首对住了自己的咽喉，逼东方白离去。<p>　　迨至东方白离去之后，她心中阵阵哀痛，转觉茫然，咽喉间的伤口，鲜血涔涔，她也不觉得疼痛，在不由自主之间，五指一松，那柄匕首，“当”地一声，跌到了地上。<p>　　她这才抬头来，茫然问道：“师傅，我……我应该如何？”<p>　　老尼姑淡然一笑，道：“如何，如何，我怎知道你该如何？”走了前来，代谭月华止住了血，扶着谭月华，向庵堂内走去。<p>　　谭月华此际，心中了无主见，只是随着她，向前一步一步走出……<p>　　却说东方白，忍住了心头的哀痛，毅然地出了庵堂之后，天色已然甚黑，他绕着围墙，转了一转，并未曾看到吕麟。<p>　　东方白心中，不禁深悔自己，有此一行，忙叫道：“麟儿！麟儿！”<p>　　可是叫了两声，却无人回答。<p>　　东方白心中，不禁着急，暗忖莫非吕麟一有误会，会心中想不开？<p>　　但是他继而一想，又觉得绝无是理。吕麟在父母血仇未报之前，绝不会轻生的！<p>　　可是，如今吕麟去了何处，他却是无法知道，四面辨了辨，见除了来路之外，另有一条小路，向前通去，东方白心想，吕麟要走的话，一定不会向来路走回去的，他一定走向前去，在前面等着自己！<p>　　他一想及此，便身形展动，向着那条小路，疾驰了出去！<p>　　东方白本来，料事必中，但此际，他却绝未曾料到，吕麟已然遇到了不寻常的事，竟向来路而去，并未向前走去？<p>　　原来，当吕麟一看到东方白和谭月华两人，轻轻相拥的情形之后，心中无限感慨，悄然而去，才一跃出围墙，忽然觉出，周围的情形，十分有异。<p>　　在那一瞬间，吕麟其实，也还未龙确定是什么，使得自己会有这样的感觉。<p>　　可是他却立即贴樯而立，屏气静息，一动也不动。他才一站定，便已然明白是什么使他突然紧张了起来，原来，在庵堂的正门内，传出一种“得”，“得”，“得”的声音！<p>　　那种声音，虽然极是低微，但是已足使吕麟，想起那四个瞎子来！<p>　　正当他心中，想撇开这个念头，要将那“得得”之声当作是木鱼声时，忽然之间，只听得庵门“吱”地一声，打了开来。<p>　　暮色极浓中，吕麟看得分明，只见那四个瞎子，各自扶着肩头，竹尖垂地，已从庵堂之中，走了出来！<p>　　吕麟这一惊，实是非同小可，他本想立即转身，去告诉东方白，但是一转念间，他却又怕自己突然现身，会使谭月华又受刺激，从而破坏了谭月华和东方白之间的好事。吕麟又哪里知道，谭月华之扑向东方白的怀中，乃是因为她以为自己，身在梦中之故！<p>　　当下吕麟决定不去告诉东方白，也不去追究，便悄悄起步，跟在那四人的后面。<p>　　当他才一起步之际，那四个瞎子，身形陡地一停，像是已发觉有人跟踪。<p>　　尚幸吕麟见机，他们四人一停，吕麟也立即停了下来！<p>　　四周围静到了极点，除了虫声唧唧之外，一点声音也没有！<p>　　那四个瞎子呆了并没有多久，才又以竹竿点地，向前走了出去。吕麟算准了他们跨出的步伐，每当他们竹竿点地，发出“得”的一声之际，才向前跨出一步。<p>　　他知道那四个瞎子的听觉，实在是灵敏到了不可思议的地步，若不是依靠他们竹竿点地之声，来掩盖自己的脚步声的话，则自己虽然是轻到了极点，仍然不免为他们所发觉！<p>　　吕麟就靠着这样的方法，一直跟了下去。那四个瞎子的去向，乃是顺着吕麟和东方白两人，刚才走来那条路走出去的，吕麟绝无机会，可以做什么记号，来提醒东方白，自己是向这条路去了。<p>　　他看那四个瞎子，一直走出了杬四里，总算未曾为那四个瞎子所觉。<p>　　在这段路中，曾有两片落叶，向那四个瞎子的头上飘来，那四个瞎子中的一个，竹竿向上一伸间，便已然将那两片落叶，以竹尖穿过！<p>　　吕麟见了这等情形，心知自己的行踪，一被那四个瞎子发现，落入他们包围的话，简直是危险之极的事，因此他行动，格外小心！<p>　　在走出了四五里后，那四个瞎子，各以竹竿，探到了一块大石，走过去坐了下来。<p>　　只见其中一人，撩起衣服，取出了那张火弦弓来，伸指一拉弓弦，使得弓弦，发出了“崩”地一声巨响。<p>　　吕麟此际，站在离他们杬丈远近处，见到了那张火弦弓，恨不得过去，抢了过来。<p>　　但是他心知兹事体大，非但不动，而且连气息也屏住！<p>　　此际，吕麟只希望这四人，交谈几句，可以给他得知一些四人来历的线索。<p>　　可是四人却是一言不发，只是默默地将那张火弦弓，传来传去。<p>　　他们每一个人，在手中握着那张火弦弓的时候，脸上尽皆现出一种极是难以形容的神色来，像是高兴得要哭一样。<p>　　而每个人在拿着火弦弓．的时候，也都以手指去拉动弓弦，发出“崩”的一声。他们四人不断地将那火弦弓传来传去，“崩”、“崩”之声，不绝于耳。<p>　　在这样的一个黑夜中，面对着那四个来历不明，举止诡怪，服饰谲异的瞎子，又听着一下一下的弓弦甲声，吕麟心中，也不禁为之凛然。<p>　　他静静地站着，一动也不动。<p>　　过了约有半个时辰，那四个瞎子的动作，仍然和刚才一样！<p>　　吕麟本来只是呆呆地看着他们，可是此际，他心中却是猛地一动！<p>　　他陡地想到，武林之中，卧虎戏龙，能人之多，实是不可胜数。自己就算弄清楚了那四个人的来历，也是一点意义也没有。而最要紧，则是一张武林至宝，火弦神弓！<p>　　因为，如果火弦弓落到了那四人的手中，而又下落不明的话，即使千辛万苦，能够找到火羽箭的话，也是一点用处都没有。<p>　　也就是说，目前自己所应该做的，便是如何在那四个瞎子，未曾料及附近有人，而又将火弦弓传来传去之际，将之夺了过来。<p>　　只要火弦弓一到手，那四个瞎子是什么来历，根本可以不理。<p>　　他一想及此，心中不由自主，紧张起来！<p>　　因为他虽然已经有了行动的目标，但如何去做，却是极伤脑筋的事！<p>　　那四个瞎子听觉之灵敏，吕麟是曾经亲眼看到过的，即便是一片落叶，飘然而下，也可以令得他猝然惊觉，立即以快疾无比的手法，刺出长竿？<p>　　此际，自己离他们有杬丈远近，便已然屏气静意，连大气都不敢出，若是想要再走向前去，非被他立即发现不可！<p>　　而以这四个瞎子的武功而论，如果身形为他们发觉，不要说在他们手中将火弦弓夺过，只怕想要安然脱身，都非易事！<p>　　吕麟心中，迅速地转着念头，一面，双眼一眨也不眨地望着那四个瞎子。<p>　　过了一会，他又发现，那弓弦被他们拨动的声响，在黑暗之中听来，似乎份外响亮。而掩饰自己极其轻微的脚步声，也是大有可能之事！<p>　　吕麟一想及此，精神不禁为之一振，就趁着“崩”地一响发出之际，便提气向前，跨出了一步，他右足先跨出，才一点地，左足提起之际，弓弦响处，便已然停了下来。<p>　　吕麟心知在如今这样的情形之下，实是丝毫也大意不得！<p>　　因此，他立即停下了动作，左腿悬空，以一个“金鸡独立”之势，稳住了身形。<p>　　紧接着，那火弦弓已然从一个瞎子的手中，传到了另一个瞎子的手上。<p>　　那个瞎子接过了火弦弓，中指在弓弦上之一拉，又是“崩”地一聋。吕麟连忙趁此机会，左腿向前落地，右足提了起来。<p>　　他右足提起之后，仍是不立即踏下地去，直等火弦弓又到了另外的一个瞎子手中，弓弦再次被拉动，而发出声响之际，才右脚落地，左脚提起。<p>　　就这样，他半步半步地向前跨出，没有多久，已然跨出七八步。<p>　　他每一步均可近跨出两杬尺的距离，七八步一过，离那四个瞎子，已然不过丈许。<p>　　那一晚，虽然月色并不太好，但是离得近了，他却也可以看清那四个瞎子的容貌。<p>　　吕麟和那四个瞎子，当然不是第一次相遇。但是他在和那四个瞎子动手之际，因为双方出手，尽皆迅疾无伦，兔起鹊落，实难仔细端详他们的面貌。而在跟踪之际，又唯恐被他们发觉，所以离得甚远，也是一样地看不清楚。<p>　　此际，吕麟屏住了气息，向那四个瞎子看去，只见他们面色青渗渗时，面上已然有了许多皱纹，年纪显已不轻。<p>　　那四人可能是天生的瞎子，因为他们的眼眶之中，全是眼白，根本就没有眸子，看来更是给人以极端的阴森可怖之感！<p>　　吕麟向他们四人，端详了一会，正待再向前跨出半步之际，忽然听得接到了火弦弓的那个瞎子，发出了一声长叹。<p>　　吕麟本来是在等待着他拨动弓弦，好令左脚踏下去的，可是那瞎子却并不拨动弓弦，只是发出了一下闷郁的长叹！<p>　　吕麟此际，离得他们近了，更是不敢妄动！<p>　　因此，他左腿仍是悬空，不敢踏了下去。<p>　　那瞎子叹毕之后，其余杬个瞎子，也一齐出声，长叹起来，看他们面上的神情，却像是极为痛苦。吕麟一时也弄不懂他们，为什么忽然出声长叹，只得一动也不动，静以待变。<p>　　他离那四个瞎子，不过丈许。也就是离那张火弦弓，只不过丈许。<p>　　丈许远近的距离，对吕麟来说，本是不费吹灰之力，便可以越过的。<p>　　但是他却并不立即出手，他还要等待更为妥善的机会！<p>　　因为能否夺到火弦弓，实是关系整个武林命运的大事，他绝不能草率从事！他此际若是贸然出手，夺到火弦弓的可能性小，而从此永远不知那四个瞎子和火弦弓的下落一事，可能性却是极大！<p>　　只听得那手持火弦弓的瞎子，以极其沈闷的声音道：“有弓无箭，奈何奈何？”<p>　　另一人接道：“有弓无箭，徒然徒然！”<p>　　又一人接道：“有弓无箭，伤心伤心！”<p>　　最后一人道：“有弓无箭，可恨可恨！”<p>　　四人每人讲了一句，随即又突然静了下来。<p>　　那持火弦弓的瞎子，这才又伸指去拨动弓弦，吕麟一听得“崩”地一声，左腿便立即向地上踏地，可是，他足尖才一和地面接触，便陡地一呆！<p>　　原来这一次，那瞎子一拨动弓弦之后，却立即伸手，又按住了弓弦！<p>　　本来，那拨动弓弦，所发出的“崩”地一声，可以在空气之中，震荡片刻，也可以恰好掩住了吕麟脚踏实地的声音。<p>　　可是这一下，那瞎子突然之间，以手按住了弓弦，便令得那一下声响，变得极其短促！那一下声响，既然极其短促，自然也难以尽将吕麟一足踏地之声掩没，虽然吕麟一足踏地，几乎是毫无声音，但是吕麟也知道，那四个瞎子，一定已然发觉！<p>　　果然，就在他陡地一呆之际，“飕飕”两声，两枝长竹，已然向他，疾刺而至！<p>　　吕麟一见那两枝长竹，并非当胸刺到，心知那是因为自己所发的声响，低微之极，那四个瞎子虽有所觉，但是却也未能肯定之故，因此他决定冒险仍然 立不动。<p>　　两枝尖端锐利已极的长竹，在也的身旁，“刷”、“刷”掠过，又立即收了回去，那四个瞎子，也一起站了起来！<p>　　手持火弦弓的那个，立即将弓弦放入怀中，喝道：“什么人？”<p>　　吕麟一声不出，望着他们。<p>　　那四人又侧耳细听了一会，一个道：“只怕是一片落叶。”<p>　　另一个道：“若是落叶，何以我们竟然会刺之不中？”<p>　　四人一面说，一面身形展动，便已然散了开来，隐隐将吕麟围在核心。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_14'>《六指琴魔续集》 第十五章 勇夺宝弓 吕麟遭重创</b><p>");

document.write ('　　吕麟一见这等情形，便知道今晚，只怕已然没有了机会，必须再等第二个机会了。但如果自己被他们发觉的话，则可能永远也不会有第二个机会。因此，仍是一动不动地站着。那四个瞎子身形闪动不已，自衣飘飘，各自向前，跨出了杬步。<p>　　本来，他们四人，离吕麟只不过一丈来远近，这杬步一跨出，几乎已和吕麟触手可及！而吕麟所面对的 ，又恰好是一个持有火弦弓，将火弦弓揣入怀中的那瞎子！ 吕麟的心中，不禁猛地一动，暗忖自己金刚神指的威力，何等之大，只怕一出手间 ，便可以将那个瞎子击倒，也可以有机会，夺了火弦弓便走！ 吕麟心念电转，电光石火之间，便已打定了主意！其时，几乎是那四人，刚向前跨出 ，尚未站稳身形之际！ 吕麟陡地发出了一声大喝，喝声未毕，一式“一柱擎天”，已向那怀藏火弦弓的瞎子，当胸点出！那四个瞎子的动作 ，当真也迅疾得不可思议，事实上，在吕麟那一声陡喝，尚未发出，只吸一口气之际，他们已然一齐向后退出！ 可是，吕麟的出手，也是疾逾旋风，他那一式“一柱擎天”发出之际，那瞎子虽已退开了一步 ，但是指风到处，仍不免被袭个正着，身形猛地一个踉跄，向后便倒了下去。 吕麟虽然觉出身后响起了极是尖锐的劈空之声，他知道那是其余杬个瞎子，正以长竹，向自己背后，刺了过来。可是他却并不转身 ，只是左手反探，已然将紫阳刀掣在手中！ 他那紫阳刀一掣在手中，一招“骑虎势威”，便自向后，疾挥而出！<p>　　同时，他足尖一点，如影附形，向那个踉跄欲跌的瞎子，扑了过去，右手当胸抓出。<p>　　他抽刀,发招，前扑.出抓，四个动作，一气呵成，如行云流水，快疾无伦！紫阳刀到处，“拍”.“拍”.“拍”杬声，将杬枝长竹一起荡开！<p>　　固然，吕麟的紫阳刀，也被那杬枝长竹上的力道一震，“呼”地脱手飞出，虎口也自迸裂，鲜血渗出，但是，就在那片电光石火之间，吕麟已然扑到了那怀藏火弦弓的瞎子之前！<p>　　他那一抓，也已然将那个瞎子胸前的衣服，紧紧抓住！<p>　　他一抓住了那瞎子的胸前衣服，大姆指和中指，向外略伸开，已按住了那瞎子胸前，“璇机”.“华盖”两大要穴二同时，他手臂一挥，连那瞎子一起，转过了身来！<p>　　只见尚有杬人，长竹竿荡起一溜青虹，已是当头要砸了下来。可是那已经被吕麟制住的瞎子，却在此际，发出了“嘿”地一声。<p>　　那一声来得极其轻微，但其余杬人，却已在剎那之间，收住了招式！<p>　　吕麟一见自己已经大占上风，虽然紫阳刀已在两丈开外，但是那瞎子被自己按住了“璇机”、“华盖”两大要穴，必然不敢挣扎。而其余杬人，为了投鼠忌器，也必然不敢发动！<p>　　他立即道：“四位，我除了想得火弦弓外，绝无恶意！”<p>　　那杬个瞎子，僵立不动，所保持的姿势，仍然是刚才那一招发到一半的样子。<p>　　而那个为吕麟所制的瞎子，也是一声不出。<p>　　吕麟又道：“火弦弓关系整个武林命运，在下此举，实出自不得已，尚祈各位原宥！”<p>　　他一面说，一面便伸手入那瞎子的怀中，去取那火弦弓。<p>　　此际，那四个瞎子的面上神色，阴惨惨地，尽皆愤怒之极！<p>　　但是他们却全都一动不动。其余杬人，因知同伴为敌人所制，不敢乱动，那为吕麟所制的人，更是不敢妄动，因为“华盖”和“璇机”两穴，全是人身最要紧的穴道！<p>　　眼前的情形，是绝对对吕麟有利的，照理，吕麟在一伸手间，也可以将火弦弓取到，然后，再设法从容而退的。可是，就在吕麟一伸手入那瞎子的怀中，已然抓到了那火弦弓之际，他却不禁为之陡地一呆，急得不由自主，出了一身冷汗！<p>　　不错，他已然握住了火弦弓的弓身，但是他却无法将火弦弓取了出来！因为，他大姆指和中指，累紧地按住了那瞎子的穴道，而也凭这一点优势，他才可以伸手取弓，而那瞎子却不能够反抗。可是，无巧不巧，他大姆指和中指所按之处，却恰好在弓身和弓弦之间“以致火弦弓为他自己的手指所阻，取不出来！<p>　　当然，只要他将中指和大姆指略略一松，便立即可以取弓在手。<p>　　但是，那被他制住的瞎子，却也是一等一的高手，若是他一松手指时，只怕不待他将弓取到手中，自己反遭不幸了！一时之间，吕麟不禁愣住了，一点办法也想不出来！<p>　　也就在此际，只听得那瞎子“哈哈”一笑，道：“你取不到火弦弓！”<p>　　吕麟吸了一口气，道：“不对，我可以取得到的。”<p>　　那瞎子立即道：“你虽然可以取到火弦弓，但是你却绝逃不出去！”<p>　　吕麟一听，不禁无言可答。<p>　　那瞎子立即又道：“你逃不出去，那火弦弓也仍然归我们所有！”<p>　　吕麟心中，急速地转着念头，他承认那瞎子所说，的确不错，但是！绝不可能逃出去”一语，他却认为未必土因为他只求逃出去，哪怕是身受重伤的，也还是值得的！<p>　　当下他冷冷叱道：“只怕未必！”<p>　　那瞎子道：“你不妨一试！”<p>　　吕麟转过头去，望定了落在两丈开外的紫阳刀，右手双指，突然一松！<p>　　他左手本来已然抓住了火弦弓了，右手两指一松之际，左手向外一挥，火弦弓便已自那瞎子的怀中，挥了出来！他也立即足尖向外一点，向落在地上的紫阳刀，疾掠出来！<p>　　吕麟的动作，可谓快疾到了极点。而且，发指.取弓.掠出，杬个动作，配台得天衣无缝！但是那四个瞎子是何等样人物，就在吕麟双指，才向前一松间，他面前的那个瞎子，左手扬起，已然向他的双目，疾插了过来！虽然因为吕麟立即向外掠出，未曾为他插中双目，但是右肩之上，却也被那瞎子双指，连皮带肉，撕下了两长条来！<p>　　吕麟虽忍疼痛，仍然身形不停，向外面掠了开去，来到了紫阳刀旁。<p>　　可是，尚未待他俯身去拾紫阳刀时，两枝长竹，一前一后，又已刺到！<p>　　吕麟连忙一缩身，向后避了开去。也就在此际，另一枝长竹，“叫”地一声，却已经将紫阳刀挑了起来，而且挑起两丈来高下！吕麟心知自己出手夺那四个瞎子已得的火弦弓，那四个瞎子，一定将自己恨之切骨！事后展开的争斗，也将会是自己生平所遇，最剧烈的一次争斗！当然对方尽可能会不让自己得到兵刃！<p>　　所以，他也早已料到，当自己扑向紫阳刀的时候，对方会借着长竹的便利，将紫阳刀挑了开去，不让自己得到！在他想到这一点的时侯，他的心中，也早已有了准备！<p>　　因此，当他一见紫阳刀陡地向上飞起之际，他立即一声长啸，足尖点处，笔也似直，凌空拔起了丈许高下，身在半空，连扭两扭，避开了长竹的一击，一伸手，已然将紫阳刀凌空抓在手中！立即在半空之中，一个盘旋，“霍霍霍”连发了杬刀！<p>　　他那杬刀一发，严密无比的刀影，将他的全身，尽皆护住。<p>　　当然，杬刀一发，他身形也跟着向下，沈了下来。那四个瞎子手中的长竹，各自荡起一片青蒙蒙的光华，结联成了老大的一只青色罩子，将吕麟罩在中心！看来，宛若是一只老大的青球之中，围着一只小的紫球一样，好看之极！<p>　　吕麟一落地之后，便想觅途逃走，可是，不论他冲向哪一力面，却都被挡了回来！而他又绝不能出力进攻。因为他此际，以一敌四，只是俨密防守，尚且不知能否支持。<p>　　如果一冒险出招，攻向对方，至多只能同时攻向杬人，另一人，定立即出手，以极其凌厉的招数，向他攻来，令他难以防避！<p>　　吕麟刀法展开，将全身防护得水 不透，苦苦支持。他虽然已有了火弦弓，但是，看来却是难以冲出这四人的包围！<p>　　吕麟支持了约莫小半个时辰，已然汗出如浆，因为那四人的招式，愈来愈是紧密，长竹挥动之间，其势虽然显得慢了一点，但是却有一股极强极韧的劲道，随之而发。<p>　　那股劲道，一层未散，第二层又到，渐渐形成了一股其强无比的压力！而那股压力，却向吕麟全身压了过来，令得吕麟像是置身于一大团浓稠的漆胶之中，连行动也为之不灵便，抬力发招之间，紫阳刀像是重逾百斤！<p>　　吕麟一觉出了这样的情形，心中不由得大是吃惊，又勉力支持了一会，刀法之中，已然惭渐露出了破绽。他这里破绽方露，“飙”地一声，一枝长竹，已然自后心刺透了刀幕！<p>　　吕麟心中大惊，连忙反刀去格时，前面又是破绽大露，一枝长竹，立即刺到，吕麟勉力一侧身间，“波”地一声，已被刺中了肩头。入肉竟有杬寸之深，鲜血泉涌！<p>　　他中了一竹，手中不免慢了一慢。而就在他一慢之间，双腿的“环跳穴”上，又被竹尖刺入。他只觉得双腿一软，身子立即倒在地上。这时候，吕麟已经完全知道，自己一番心血，已然白费了。<p>　　不但心血白费，只怕自己，还难以在这四个瞎子的竹竿之下逃脱！他一倒地，一个翻身想向旁滚出，但是一柄长竹，当头掠下，已然向他的眉心，刺了下来！那一竹来势之猛，难以形容。吕麟一偏头，“刷”地一声，竹竿在他耳际掠过，刺入地上．足有尺许来深，若被刺中眉心，怕不要穿头而过！<p>　　而他在专心躲开那一竹之际，其余杬枝长竹，也已奔他的要害刺到！<p>　　吕麟一看这情形，已是万难躲过，人急智生，他连忙叫道：“火羽箭！” 这杬个字，当真比灵符还要灵，才一出口，那杬枝来势如此迅疾，各自带起锐利无比的破空之声的长竹，便一起停住！<p>　　那杬枝长竹停住之际，一枝离他的咽喉，不过寸许：一枝离他小腹，只有半寸。而另一枝的竹尖，则已然抵住了他的左胁！<p>　　吕麟望着那杬枝指着自己要害的长竹，喘了一口气，又道：“火羽箭！”<p>　　那一竹刺向他眉心而没有刺中的瞎子，一俯身，便将吕麟手中的火弦弓，夺了过来。<p>　　本来，吕麟可以在那瞎子夺火弦弓之际，以金刚神指，袭他脉门的。<p>　　可是他如果一有异动，又怎避得开另外的杬枝长竹？是以他苦笑了一下，只得听凭那瞎子，将火弦弓夺了过去。<p>　　那瞎子一将火弦弓夺过，便冷冷叱道：“你为何连呼两次火羽箭！”<p>　　吕麟定了定神，道：“你们将兵刃收起，我才和你们说。”<p>　　那四个瞎子，在一起生活，已然有六十年之久，他们之间，在长久地共同生活之后，再加上大家全是瞎子，简直已到了不要言语，便可以心灵相通的地步。吕麟话才讲完，四人一齐后退了杬步，并肩而立！吕麟松了一口气，以刀尖支地，站了起来。<p>　　此际，他不但火弦弓又被人夺了回去，而且双肩.双腿之上，还带了四处重伤，根本没有机会去封血止痛，身上已全为鲜血濡湿！<p>　　直到他以刀尖支地，站了起来之后，才自己封住了自己几个要穴，将血止住。<p>　　此际，那瞎子已然问道：“火羽箭怎么了？”<p>　　吕麟道：“在下有一言相询，不知是该说远是不该说。”<p>　　那四个瞎子冷冷地道：“什么话？”<p>　　吕麟极其恳切地道：“四位是何方高手，在下并不知道，但既然也是武林中人，可知近年来，六指琴魔，已然僭称武林至尊，对武林中人，大肆屠杀，眼看武林将灭一事？”<p>　　那四个瞎子都现出不耐烦的神色来，阴恻恻地喝道：“什么六指琴魔？你连提两次火羽箭，究竟是为了什么！”<p>　　吕麟心想，我连提两次火羽箭，只不过因为看出你们，亟想将火羽箭得到手中，因此才在危急之际，陡地叫出，令你们住手而己，岂有别的意思！因此他仍是不顾那四人的发问，依然道：“如今，唯有火弦弓和火羽箭相合，方可与之对抗，四位若是也准备以火弦弓对付六指琴魔时，当然最好，如其不然，在下还要斗胆请四位以武林命运为重！”<p>　　他这里话才一讲完，那四个瞎子身形耸动，向前走了一步。<p>　　其中一个急急道：“那样说来，你已然得到火羽箭了？你竟能过得四十九煞，通天秘道吗？”<p>　　吕麟乍一听得那瞎子如此说法，心中不禁为之愣了一愣，暗忖这是什么意思？可是继而一想，他心中却已然明白！那火羽箭曾为魔龙赫熹所得一事，敢情并不是绝无人知。<p>　　至少，那四个瞎子，便是知道火羽箭是在四十九煞，通天秘道之内的宝库之中的，所以他们才会这样来问自己。<p>　　当然，事实上火羽箭已然被魔龙赫熹，作了他夫人的殉葬之物，而如今已在墓中失盗，不知去向一事，他们却并不知道。<p>　　吕麟乃是心地十分正直之人，他看出那四个瞎子，亟欲得到火羽箭，也可能闯入通天秘道中去，因此便道：“我未曾闯过通天秘道，但是我知道，火羽箭已然不在宝库之中了！”<p>　　那四人一听，齐声问道：“在哪里？”<p>　　吕斟苦笑了一下，道：“我不知道！”<p>　　那四人立即后退了一步，手中长竹，又一齐晃起，向吕麟刺了过来！吕麟刀尖在石地上一点，立即向后纵去，道：“我确是不知！”<p>　　那四个瞎子，却并不出声，长竹晃动，第二下又已然刺出！<p>　　吕麟心头不由得大惊，连忙又向后跃出，道：“我确是不知，你们逼我，也是无用！”<p>　　那四个瞎子一停步，沉声问道：“你不知火羽箭在何处，又为何来夺我们的火弦弓？”<p>　　吕麟苦笑了一下，道：“四位也没有火羽箭，为何也夺了人家的火弦弓？”<p>　　那口个瞎子呆了一呆，各自附耳，低声交谈了几句，一人道：“你胆敢在咱们手中来夺宝，本来难以放过你。但我们相信你所说，火羽箭已不在通天秘道中一事是实，你免了我们秘道之行，裁也免你一死，去吧！”四枝长竹，一齐挥出，一股排山倒海似的力道，涌了过来，吕麟身不由主间，又被涌出了杬丈来远近。<p>　　而那四个瞎子，身形晃动间，却已然向相反的方向，掠了出去。<p>　　吕麟刚一站稳身形时，那四个瞎子，早已隐没在黑暗之中不见了。<p>　　吕斟呆呆地站了半晌，心中暗忖，这一来，不要说追不上，便是追上，也是无用。<p>　　那四个瞎子，既然从那尼姑庵中出来，只怕和庵中尼姑，大有关系，而且，师傅也在尼姑庵中，何不回去，先找师博商量一下？<p>　　他并不知道，此际，玉面神君东方白，早已然离开去了。<p>　　他一想到要回到尼姑庵去，眼前便立即浮起了谭月华带着那样欣喜的神情，扑向东方白怀中的情景来。他几乎没有勇气，向前跨出一步！<p>　　他呆呆地伫立了好久，才感到如果再耽搁下去，可能永远找不到那四个瞎子，因此，他才一步一步，回头走了出去。等到走出了里许，他才加快了脚步，一直向那庵堂驰去。没有多久，他已然回到了那庵堂的门口，在门口，他又呆了一会。<p>　　在他呆立在门口之际，他只听得庵堂之中，传出了嘤嘤的哭泣之声！吕麟一听，便可以辨出，那声音正是谭月华所发！<p>　　他心中更是一呆，已然举了起来，待要推门而入的右手，也僵在空中不动。只听得谭月华一面哭，一面道：“师傅，我所有的经历，已然全和你说过了，你也明白我何以要将他逼走，师傅，你还不能收录我吗？”<p>　　接着，便是一个十分苍老祥和的声音，正是那老尼姑所发，道：“不能！”<p>　　谭月华道：“为什么不能？”<p>　　那老尼姑道：“在我和你这样年纪的时候，也曾受到过重大的打击，想要隐身佛门，但如今想来，却只觉得可笑！”<p>　　谭月华的声音中，充满了茫然不解之意，反问道：“可笑？”<p>　　老尼姑道：“自然，佛门广大，人人可入，但是你自己再想想，你心中无佛，只想不见世人，又何必定然要藉佛门隐迹？”<p>　　谭月华叹了一口气，道：“如此说来，我是不堪剃渡了？”<p>　　老尼姑道：“如今看来，你心未静，实是难入佛门！”<p>　　谭月华又长长地叹了一口气，道：“师傅，那么我明日一早，便离开此处了。”<p>　　那老尼姑却道：“你心中既然爱着玉面神君，何不现在就去？”<p>　　谭月华痛苦地道：“我虽然爱着他，但是我如今，身子已属他人……”<p>　　吕麟听到此处，心中如同刀割一样，他心知这件事，老尼姑也没有办法再多给她指点，便一伸手，将门推了开来。<p>　　吕麟一将门推开，便发现在黯淡的灯光之下，谭月华站在那老尼姑的面前，而那老尼姑则仍然是坐在蒲团上面，双眼微闭。<p>　　谭月华抬起头来，陡地看到了吕麟，本来已然其白如纸的面色，更是变得惨白无比，身子也在微微发颤，不自由主，向后退了一步。<p>　　吕麟不等她再有若何动作，便立即道：“月姐姐，你必需听我说完！”<p>　　谭月华尖叫道：“你快走！”<p>　　吕麟只是站在门口，道：“我不走，师傅呢？”<p>　　谭月华此际，心中实是一片空白，不知道如何才好，她只叫道：“走！走！”<p>　　吕麟吸了一口气，身形一晃，便已来到了谭月华的身边。<p>　　谭月华刚想要闪身退了开去时，吕麟右手一抬，已然五指如钩，向她的右臂抓去，谭月华身子一缩，便已向外避去，吕麟只是将她的一只衣袖，“嗤”地一声，撕了下来！<p>　　吕麟连忙向前踏出了一步，道：“月姐姐，师傅呢？”<p>　　谭月华转过身去道：“他走了，你也走吧！”<p>　　吕麟忙道：“他到哪里去了？”<p>　　谭月华的声音，在微微的发抖，道：“我不知道！”<p>　　吕麟忙又道：“月姐姐，师傅既然不在，如今也不可能去找也，有一件极 要的事，要你帮忙一下！”<p>　　谭月华痛苦地挥了挥手，道：“你去吧，我什么忙也帮不了你！”<p>　　吕麟尽量使得自己的声音，听来不要那么激动，道：“月姐姐，这件事非你帮手不可，我一个人万万办不成，你没有看到我已然受了伤吗？不论你心中如何悲伤，如何不想见我，但是如今，你却非和我一起，将这件事做妥不可！”<p>　　吕麟的话，今得谭月华好一会不出声，才无力地答道：“什么事情？”<p>　　吕麟忙道：“你得小心！月姐姐，你快振作起来，敌人就在我们的身边！”吕麟的话，果然令得谭月华倏地转过身来！<p>　　吕麟向她望去，只见她面色虽然惨白，神情也含有太多的沮丧，可是她秀眉微扬，身形挺直，却已然有了几分，在那件令她伤心欲绝的事情尚未发生之前，陡遇强敌时的模样！吕麟心中一喜，手中的紫阳刀陡地一翻，刀尖已然向那老尼姑，直指而出！<p>　　谭月华吃了一惊，道：“你干什么？”<p>　　吕麟紫阳刀刀尖，在离老尼姑胸前半尺处，陡地停住。<p>　　那老尼姑也在此际，睁开眼来，眼中精光堪然，望住了吕麟。谭月华深知吕麟为人，也知道他的动作，定有理由，因此踏前一步，已然和吕铭并肩而立。<p>　　只听道吕麟道：“老师傅，晚辈斗胆，有一件事要请教！”<p>　　那老尼姑现出了一个淡然的微笑，对于那柄就在她胸前羊尺的紫阳刀刀尖，视若无睹，低宣佛号，道：“什么事！”<p>　　吕麟道：“刚才，在你庵中走出去的那四个白衣瞎子，他们是什么人？住在什么地方？你一定要告诉我！”<p>　　那老尼姑面上仍然带着那种漠然与世无关的神气，道：“这四人确是曾来我庵中，但是他们是什么人，住于何处，我不能说！”<p>　　吕麟虽然未曾得到自己所要的回答，但是他心中却也不禁一阵高兴！<p>　　因为他从那老尼姑的口中，听出那老尼姑，对于这四个瞎子的来历，是知道的，只不过不肯说而已！他连忙又道：“老师傅，你一定要说，因为事情，和整个武林的命运有关！”<p>　　他一面说，一面已然收回了紫阳刀来。<p>　　那老尼姑却摇了摇头，道：“我不说便是不说，施主休得多缠，带了这位姑娘走吧，这几日来，佛门清静之地，也给你们扰得够了！”<p>　　谭月华听得吕麟如此说法，忙道：“可是和六指琴魔有关吗？”<p>　　吕麟道：“不错，那张火弦弓，已经落在四个瞎子手上，我刚才已几乎可以将弓夺到，但结果却受了伤，那四个瞎子的来历，唯有这个老尼姑她才知道，是以我要问她！”<p>　　谭月华向那老尼姑看去，只见那老尼姑已然双目微闭，入起定来。<p>　　她在这个庵堂之中，已有好几天，自然知那老尼姑武功极高，乃是力外奇人，她既已说了不说，自然不会肯说，也没有法子可以逼她说出来。<p>　　她想了一想，道：“你怎么知道她会知那四个瞎子的来历？”<p>　　吕麟道：“刚才我……我……”他本来想将自己和东方白一起来此的事，说上一遍，但一转念间，却终于只是道：“刚才我看到那四个瞎子，从这里走出去的！”<p>　　谭月华侧头一想，低声道：“我们走吧！”<p>　　吕麟忙道：“月姐姐，事情还没有结果，我们怎能就走？”<p>　　谭月华却只是道：“我们走罢！”<p>　　一面说，一面远向吕麟，使了一个眼色。吕麟心知谭月华定然有主意，只得道：“好，我们走！”谭月华向那老尼姑行了一礼，便和吕麟两人，出了那个庵堂。谭月华一出庵堂，便只是向前疾行，吕麟急急地跟在后面，走出了杬二十丈，谭月华才停了下来，吕麟忙道：“月姐姐——”<p>　　吕斟只叫了一声，谭月华已然冷冷地道：“这件事，因为事关重大，你又独力难办，所以我才愿意助你一臂之力。除了这件事以外，其它什么事都不谈，你要是一开口，我立即离去！”<p>　　她讲到此处，便停了下来。吕麟颓然道：“好，但是 ——” 这一次，他仍是讲到一半，便被谭月华打断了话头，道：“事情完了之后，你不要再想和我见面了。”<p>　　吕麟长长地叹了一口气，心中实是难过之极，但是他也知道，追回火弦弓事大，因此便道：“那你知道这四个瞎子的来历吗？”<p>　　谭月华道：“我不知道，但是我想，我可以有办法，打听得到！”<p>　　吕麟喜道：“当真呢？”<p>　　谭月华点了点，道：“你在此处等我，将伤口包扎一下，我暂时离去一次，约莫两个时辰，便可以回来，你不可走远！”<p>　　吕麟一听，不由得吃了一惊，忙道：“月姐姐，你到哪里去？”<p>　　谭月华道：“我只是到最近的小镇上去走一遭 你放心，我一定回来的。”<p>　　谭月华的话，吕麟自然相信，但是在如今这样的情形下，谭月华要独自离去，吕麟却是大为犹豫，好一会，才道：“月姐姐，你可一定要回来的啊！”<p>　　谭月华望着地上，道：“当然！”<p>　　她话一讲完，身形展动，便已然向外面，疾掠了出去，转眼之间，便已然隐没在黑暗之中不见。吕麟叹了一口气，撕下一幅衣襟，找着了一个山溪，将伤口上的血污，洗了干净，敷上随身所带的伤药，又回到了原来的地方，等候谭月华。<p>　　谭月华说过，约莫要去两个时辰，在吕麟来讲，那两个时辰，简直比两年还长！<p>　　好几次，他几乎已然要肯定，谭月华是不会再回来的了！<p>　　但他却又在心中，驳斥了自己的这一想法，他相信谭月华。谭月华既然答应和他一起为寻回火弦弓而出力，当然不会言而无信。<p>　　也正因为如此，他想到谭月华刚才所说，寻回了火弦弓之后，便再也别想见她一事，当然也是谭月华极其坚决的真心话。吕麟想到了这一点，心中又不禁感到了一阵莫名的惆怅！<p>　　他患得患失，忧心忡忡，侯在深山之中，好不容易，看见已然过了将近两个时辰，天色也已然亮了起来，才见到有一条人影，飞掠而至，吕麟连忙迎了上去一看，果然是谭月华回来了！<p>　　吕麟大大地松了一口气，道：“月姐姐，你终于回来了！”<p>　　他一面说，一面却闻得一股酒肉香味，向谭月华的手中一看，只见她提着老大的一只竹篮子，在竹篮之中，放着一大葫芦酒，还有一整只卤猪头，肉汁 自一滴一摘地往下掉着。<p>　　吕麟心中，不禁大是奇怪，忙道：“月姐姐，这是什么意思？”<p>　　谭月华道：“你跟我来！”<p>　　她一面说，一面又已然向外，走了开去，吕麟连忙跟在后面。<p>　　不一会，已然来到了刚才吕麟到过的山溪旁边，谭月华便停了下来，拣了一块石头坐下。吕麟又问道：“月姐姐，咱们可是在等什么人吗？”<p>　　谭月华像是不怎么爱说话，只是点了点头，甚至连眼睛也不看吕麟。<p>　　吕麟幽幽地叹了一口气，也拣了一块石头坐下，两人默然过了半晌，天色也渐渐大明，忽然听得远处，传来了脚步声，不一会，已然见那个聋哑老尼，挑着两只大水桶，向溪旁走来。<p>　　那聋哑老尼，尚未发现他们两人，便像是嗅到了什么，鼻孔不断伸张，舔舌咂嘴，面上的神色，显得十分兴奋。<p>　　等到她一看到了谭月华，和吕麟两人，便立即一呆，迅速放下了水桶，抽出了扁担来，谭月华却向她招了招手，那哑老尼满面疑惑之色，走了过来，一眼望见了竹篮中的卤猪头，立即欢呼一声！<p>　　此际，吕麟也已知道，必是谭月华曾发现那哑老尼下守清规，喜食酒肉，所以才想出这个法子来诱她说话的。<p>　　但是吕麟却并不存有多大的希望，因为那老尼又聋又哑，怎可能向自己道出那四个瞎子的来历和下落？他正在想着，只见谭月华向竹篮指了一指，又向那老尼，指了一下。<p>　　那老尼的喉间，发出了阵阵欢啸之声，大踏步地跨了过来，一手抓起卤猪头，忙不迭地咬了一口，这一口，已咬下了大半只猪耳朵来。一手又抓起了葫芦，只见她五指略略一紧，“扑”地一声，葫芦上的塞子，已弹出了老远。<p>　　她仰起脖子来，“骨嘟嘟”地，便喝了一大口酒。<p>　　一时之间，又喝酒，又吃肉，不一会，已将一只卤猪头，吃了个干干净净，酒也喝完， 自咂着嘴，像是意犹未足。<p>　　只见她在袈裟上，抹了抹手，走了过来，在谭月华和吕麟的肩头上，各拍了一下，又伸出了大拇指，分明是在称赞两人。<p>　　吕麟心中不禁暗自好笑，心忖只听得人说酒肉和尚，这酒肉尼姑，倒是第一次见到！<p>　　谭月华向之一笑，折了一枝树枝在手，在地上写道：“我有一事相询！”<p>　　那老尼一看，频频点头不已。<p>　　吕麟一见这等情形，心中不禁大喜，因为那老尼姑识字，那就好办得多了！<p>　　谭月华又写道：“昨晚有四个白衣瞎子来庵，他们是什么人？”<p>　　那老尼姑一看，面上神色，顿时微微一变，向后退了一步，摇头不已。<p>　　谭月华又写道：“你不能说四人的来历吗！”哑尼眼中，犹有惊恐之色，点了点头。谭月华再写道：“那你只消告诉我们，那四人住在何处。”<p>　　哑老尼犹豫了好一会，才夺过了谭月华手中的树枝，也在地上，划起字来，只见她所写字迹，极是遒劲，写道：“他们住在六盘山莲花峰中，你们万万不能前去，去则——”<p>　　她写到此处，两眼一瞪，舌头一伸，身子一直，作了一个死人之状。<p>　　谭月华也不再和她说下去，向吕麟一挥手，道：“我们走吧！”<p>　　吕麟将六盘山莲花峰六个字，牢牢地记在心头，连忙站了起来，和谭月华一起，走了开去。他们走出老远，吕麟才道：“月姐姐，你怎么知道那哑尼知四个瞎子的下落！”<p>　　谭月华道：“我在庵中多日，已然看出那哑尼和老尼姑，早已是主仆，那老尼姑是识四个瞎子，那哑尼自然也识！”<p>　　吕麟笑道：“这哑尼喝了一大葫芦酒，又吃了一只大猪顶，自然不能不说了！”<p>　　谭月华默然半晌，才道：“那哑尼告诉我们，万万不能前去，只怕不是没有道理，我们当然要去，但是却要小心！”<p>　　她一面说，一面双臂一振，连在她腕间的两条铁链，本来她一直缠在手臂之上，此际又“当当当”地抖了出来，叹道：“我只当此生，再也用不着它们，怎知又用到了！”<p>　　吕麟唯恐她心中再进一步伤感，忙道：“月姐姐，你自己说的，除了正事之外，什么也不说的！”谭月华叹了一口气，不再言语。<p>　　那尼姑庵乃是在中条山之中的。中条山和六盘山，相隔本就甚近，两人唯恐遇上六指琴魔，并不走大路，只是在山中行走，一连杬天，翻过了不知多少山峰，第四天头上，总算翻出了中条山，又行了一日，才来到了六盘山的附近。<p>　　两人在这四日之中，各自心中，感溉万千，千头万绪，感情之复杂，实是难以形容。<p>　　但是他们两人，却又全都知道，就算将心中所想的，尽皆化为言语，讲上四日四夜，也是讲不出一个结果来，不如索性一句不说！<p>　　所以，四日之内，吕麟除了向谭月华说起那四个瞎子，早年曾经上峨嵋青云岭，妄图和天河四老，一见高下，却被明都老人惊走，以及自己和那四个瞎子动手的经过情形以外，几乎没有说什么其它的话。<p>　　而四天下来，他肩头和大腿上的伤口，也早已痊愈了。<p>　　他们两人，到六盘山脚下，便向山中走去，没有多久，便见到几间极是简陋的房屋，搭在一个山崖下。<p>　　两人走了近去，只见墙外挂着几张兽皮，那分明是山间猎户的住所。<p>　　两人在门口站定，屋中正走出一个老年人来，那老年人手中持着杬岔钢叉，以极是奇怪的眼色，望着他们两人。<p>　　吕麟踏前了一步，向那老者拱了拱手，道：“老丈，请问六盘山中，可是有一个莲花峰吗！不知该向哪一个方向走去？”<p>　　那老人一听，面色突然为之大变，道：“我不知道，两位快走！”<p>　　一面说，一面还挥手不已！吕麟心知大凡是山中的猎户，一定秉性十分淳厚，绝不会不肯指点路途之理，而且那老者的态度，十分怪异，其中一定是另有隐情。因此他又道：“老丈，我们势必到莲花峰一行，尚祈老丈指点路径。”<p>　　那老者道：“老汉知道你们，一定是武林中的好汉，但你们年纪轻轻，何必送死？我却不能指点死路给你们！”<p>　　吕麟还想再说什么时，谭月华已然抢着道：“老丈，那四个瞎子可是刚回山？”那老者面色再变，竟至于讲不出话来。<p>　　谭月华又道：“老丈，你大可放心，那四人是我们手下败将，我们是追他们而来的。”<p>　　那老者显然不信，摇了摇头，道：“小姑娘，别胡说了！”<p>　　吕麟一急，心生一计，陡地掣出紫阳刀来，向那老者手中的钢叉，削了出去，“锵”地一声响，那杬岔铜叉，已然断了一股。<p>　　吕麟忙道：“你看，我们有这样的宝刀，那四个瞎子，自然不是我们的敌手！”<p>　　老者叹了一口气，道：“老汉在此行猎，已有数十年，前二十年，还不几有人，来寻那四个瞎子的，可是只见进去，却从来未见出来过，两位还是不要前去送死的好！”<p>　　吕麟急道：“我们打得过他，你为什么不说？你如真是不说，我们多花一点时间，自己也一样可以找得到那山峰的！”<p>　　老者又望了两人一会，道：“也罢。莲花峰在六盘山中间，人迹罕至，老汉也是在二十岁上下之际，去过几次，那山峰不高，顶上有一个极深的水潭，潭水从五个缺口泻下来，形成杬道瀑布，击在岩石上，飞起五大团水花，远远望去，宛若是一朵莲花一样，却是并不难找，只要向前直去，遇到一个悬崖阻路时，向东转，穿过一道峡谷，便可以望到了！”谭月华和吕麟两人，忙向那老者道了谢，两人走出了丈许，尚 自可以听得那老者的叹息之声。<p>　　两人心知那老者虽然不是武林中人，但数十年来见闻，他如此紧张，一定事出有因，因此两人也就格外小心翼翼。<p>　　向前走出了杬数十里，果然有一座悬崖，挡住了去路，两人便依言折而向东，又走出了七八里，才见到一条极长的峡谷。<p>　　那峡谷宽狭不一，宽的地方，足有二十来丈宽，可是窄的地方，却是仅能容一人侧身而过！<p>　　峡谷的两面，全是高耸入云的峭壁，即使是宽的地方，也是灰蒙蒙的，在窄的地方，更是显得阴暗无比，抬头看去，峭壁之上的嶙峋怪石，和整座峭壁，都像是随时随地，可以向下压来，将人压成肉酱一样，实是触目惊心，可怖之至。<p>　　两人只走到了一半之遥，已然觉得，天色越来越黑。<p>　　这时候，在峡谷之外，天色可能还十分明亮，但是在峡谷内，却已经黑暗异常。两人的脚步，不由自主，停了下来。<p>　　吕麟道：“月姐姐，我们要连夜穿过这道峡谷去吗？”<p>　　谭月华四面看了一看，道：“连夜赶路，在这样的深山之中，自然不免危险，但是留在此处过夜，却也是一样不安全。”<p>　　吕麟道：“那我们就小心一些，连夜穿过那条峡谷，再作道理。”<p>　　谭月华点了点头，两人砍下了段松枝，晃着火折子，点着了照明，吕麟更将紫阳刀也握在手中，以防万一有猛兽来袭，可以立即应付。<p>　　他们一直向前走去，又走了一个来时辰，两人俱都感到总有一种说不出的味道，令人感到事情十分不对头，可是却又说不上道理来。<p>　　两人心中，都在想着这一件事。又过了没有多久，吕麟首先想到，立时停了下来，道：“月姐姐，你可感到什么事不对吗？”<p>　　谭月华道：“我也感到了，可是却又莫名其妙，说不上来。”<p>　　吕麟道：“月姐姐，太静了，深山之中，夜晚总有些猛兽的吼叫之声，不应该如此之静的！”给吕麟一说，谭月华也猛地想起，令得自己觉得有什么异常之处，就是因为太静了！<p>　　深山之中，焉能没有猛兽？日落之后，正是猛兽活动之际，又怎能如此之静！<p>　　两人想了一会，俱都想不出什么道理来，只得加倍小心，向前走去。<p>　　一直到了半夜时分，两人才穿出了那条路，足有五六十里长的峡谷。<p>　　两人一穿出了峡谷，便觉得眼前，陡地一亮。那一晚，月色极好，照得一草一木，俱都现出了一层银辉。<p>　　两人拋了手中的火把，定睛向前看去，只见前面，峰峦起伏，在不远处，有一座并不是最高的山峰，有几道银虹也似的瀑布，从山顶 了下来。那山峰的样子，十分奇特，下半部大，上半部小，但是却又不是渐渐收束，而是陡地变小，因此在半山腰上，有一个环形的平地，瀑布泻了下来，撞在那环形的石坪之上，激起老大一片水花，在月光之下看来，更像是一瓣奇大无比的银色花瓣！<p>　　五瓣这样的大“花瓣”，再加上正中的山峰，确是像一朵莲花。<p>　　在月光之下，银光滟潋，更是形成了罕见的奇景！<p>　　两人虽然各自心事重重，可是眼前的奇景，如此罕见，却也不禁为之吸引！不由自主地观赏了好一会，吕麟道：“月姐姐，我们索性连夜前去一看究竟可好？”<p>　　谭月华摇头道：“不好，对于瞎子来说，日夜本是一样，但对我们而言，却不免吃亏，还是等明天一早再去探山的好！”<p>　　吕麟一想，谭月华所说，大是有理，便点了点头，道：“好！”<p>　　两人各自跃上了一棵大树，就在树枝之上，横卧了下来。<p>　　他们两人，刚一卧下不久，忽然听得莲花峰附近，响起了震人心魄的虎吼之声！那虎吼之声，也不知是多少头猛虎所发出的，只令人觉得风云变色，心惊胆战！两人俱不知发生了什么事，不由自主，一起坐了起来，为之相顾失色！<p>　　虎吼之声，持续了约一盏茶时，便静了下来，紧接着，则是狼嗥之声，群狼夜嗥，听来更加令人，毛骨悚然，惊骇绝伦！<p>　　而狼嗥声却也没有持续了多久，便也静止了下来！<p>　　两人正在莫名其妙之际，突然又听得一阵阵的脚步声，夹杂着一种，极是怪异的呼啸之声，从远处传了过来。<p>　　两人起先还当是人，可是继而一听，那分明是许多野兽奔驰而来的声音！<p>　　两人刚才还感到山中实在太静，此际，各种声音，纷至沓来，两人完全不明白是发生了什么事？过了片刻，只见远处，一群獐子，飞驰而至！<p>　　那一群獐子，为数少说也有两百来头，没命也似，向前疾驰而至，可是却又没有一头獐子，逸出队伍。<p>　　两人从来也没有看见过这等奇景，不由得看得口瞪目呆。再仔细看去，又见那群獐子的两旁，有几条黑影，极是高大，在来回飞驰。<p>　　一碰到有逸出队伍的獐子，立即赶向前去，拋入队伍之中！<p>　　那几条黑影的动作之快，疾逾闪电，一直到来得近了，才看清敢情是几头大猩猩。而那一群獐子，显然也是为这几头大猩猩所迫？<p>　　在那一群獐子之后，又有数百野兔挤在一起，也一样由几头大猩猩赶着，向前面奔走，片刻之间，便奔过了两人栖身的所在，向莲花峰而去，不一会，便已然看不见了。<p>　　而过了又不多久，虎吼声，狼嗥声又一起大作，同时，还夹上许多怪声，震耳欲聋，直过了一个来时辰，方又静了下来。<p>　　两人也直到此时，方始松了一口气，吕麟忙道：“月姐姐，你可知那是什么玩意儿？”<p>　　谭月华道：“看这情形，那十来头猩猩，赶着野免和獐子，倒像是去送给虎狼的食物一样！”<p>　　吕麟道：“我想也是如此，但猩猩焉懂得豢养虎狼？”<p>　　谭月华呆了半晌，道：“莫非是那四个瞎子的杰作吗？”<p>　　吕麟点头道：“确是大有可能，我们明早，实是要万分小心才好！”<p>　　谭月华并不再说什么，只是点了点头，便又在树枝上，躺了下去。<p>　　经过这一来，天色已然将明，吕麟和谭月华两人，均未曾睡着，但是却也并不交谈，又过了一个来时辰，太阳已然升起。<p>　　两人一齐跃下树来，只见在朝露的照映之下，莲花峰上瀑布，所溅起的水雾，幻出虹霓也似，红橙黄绿青蓝紫七色的光幂，更是艳丽夺目，世所罕见，不可方物！<p>　　两人又不由自主看了一会，才采些山果子充饥，向莲花峰走去。<p>　　越向莲花峰走近，越是觉得莲花峰的景色，壮丽无俦，不一会，日头高挂，七色艳光退去，又幻起一片非金非银的异彩来。<p>　　眼看离莲花峰已然越来越近，两人陡地停住了脚步。<p>　　只见在道旁一块大石上，刻着老大的四个字：再入者死。<p>　　在那块大石之旁，当真可以说得上是白骨 。而且一望便知，那些全是人的白骨。<p>　　那四个触目惊心的字，和这一大堆枯骨，更是令心感到了死亡的威胁！<p>　　谭月华和吕麟两人，互望了一眼，他们虽然未曾交谈，但是却在眼色的交换之中，相互地鼓励着对方。<p>　　再向前走去，可能有一些什么样的事发生，两人谁也不知，在这样的情形之下，实是形势迫得他们两人相依为命！两人也不由自主地靠近了些！<p>　　当然，他们并没有为那块大石上的四个字吓住，仍然向前走去。<p>　　这时候，他们两人，心情俱皆十分紧张，更是加倍小心。<p>　　两人走出了十来丈，两旁尽是怪石，当中有一条丈许宽窄的路。<p>　　来到了路下，吕麟忽然叹了一口气，道：“月姐姐，我其实不应该叫你一起来的。”<p>　　谭月华自然知道他的话是什么意思，因为此举之险，实是和探至尊之宫，不相上下！<p>　　当下，她只是苦笑了一下，道：“难道你想一个人来送死？”<p>　　吕麟叹了一口气，道：“我死了之后，或许你心中会好过些？”<p>　　谭月华“哈哈哈”地笑了起来，她一面在笑，一面眼中，却又落下泪来，道：“怕只是我自己死了，一了百了，心中才不会难过！”<p>　　吕麟听谭月华讲出这样的话来，心如刀割，道：“月姐姐，是我不好，又说起来了。”<p>　　谭月华苦笑一下，抹了抹眼泪，道：“谁都没有不好，只是大家都命苦罢了！”<p>　　吕麟默然不语，低头向前缓缓地走着，心中实是难以逆料，这一场情海波澜，不知如何平息，更不知能否平息！<p>　　他觉得谭月华的话，虽然伤感，但是却十分有理，的确是造化弄人，以致于本来可以十分美满的事，出现了这样的波折！<p>　　吕麟自然又立刻想起青云岭下的事来。若不是六指琴魔，只怕自己在黯然神伤之余，有端木红的爱情，也可以弥补一下空虚的心灵。<p>　　但如今端木红却成了情场上的失意者，自己负了她，却又是无可奈何地负了她！<p>　　吕麟一面走，一面想着，心中只感到难过到了极点，陡然之间，他只觉得手臂被谭月华紧紧地抓住，同时，听得谭月华以极其惊骇的声音道：“你看！”<p>　　吕麟连忙抬头，向前面看去时，也不禁心中，猛地一惊？<p>　　他们两人，原是在两旁全是嶙峋怪石的山路之中，向前走去的。<p>　　此际，离莲花峰已然更近，已经可以听得峰顶爆布倒泻的水声，前面，也出现了一个平地，而就在那块平地之上，或蹲或伏着，约有杬十来头，体长八尺开外，雄猛无比的斑斓猛虎！<p>　　那杬十来头猛虎，显然也已经发现有人向它走近来，因此它们都是在剎时之间停止的，有的转过头来，有的昂起了头，有的虎尾直竖，铜铃也似的眼睛，尽皆望着他们两人！<p>　　吕麟吃了一惊之后，忙道：“月姐姐，我们快退开去！”<p>　　谭月华却仍然站立不动，道：“我们若是一退，后面地方狭窄，更是施展不开，而这群猛虎，一定会追了上来，不如大着胆子，向前走去！”<p>　　吕麟向前望了一望，心中暗暗打着鼓，要在那杬十来头猛虎之中，顺利通过，当真是诙何容易！但是谭月华所说，却也不错，如果此际后退的话，却更要危险得多！当下他横刀当胸，便向前跨出了一步！<p>　　他这里才跨出了一步，面前平地之中，猛虎便一齐低吼起来。<p>　　那些猛虎虽然只是低吼，但是声势却也惊人之极！<p>　　吕麟左手向后一招，道：“月姐姐，我们两人，不可分散！”<p>　　谭月华也心知事情十分严重。以他们两人的武功而论，若是杬五头猛虎，当然不会放在心上，可是如今，却有杬十余头之多，若是一个应付不好，后果实是不堪设想！<p>　　他们两人，并肩向前走出，奇怪的是，那些猛虎，只是出声低吼，却仍然保持着原来的姿势，一动也不动，只是光芒闪闪的虎目，一刻不离两人的身上。两人心中不懂那是什么绿故，小心戒备，在空隙中小心翼翼，向前走去。<p>　　不一会，已然来到了空地的中心。<p>　　也就在此际，陡然之间，听得不远之处，传出了一声极是难听的啸声！<p>　　两人不自由主，抬头循声看去，只见一头黑猩猩，正在振臂大叫，那难听已极的啸声，也正是那头黑猩猩所发！<p>　　吕麟一见这等情形，刚在心中奇怪，陡地听得谭月华叫道：“小心！”紧接着，便听得她铁挥出之声！<p>　　前后只不过是一抬头向前观看之间，等吕麟将目光收回来时，两头猛虎，已悄没声地，向他疾扑了过来！吕麟心中不由得大吃一惊，身形一侧将紫阳刀横挥而出，同时身形，猛地一矮！<p>　　他紫阳刀陡地挥出，已将扑在前面的一头猛虎，两条前腿，一齐削断！<p>　　那头猛虎惨吼一声，前扑之余势未尽，在吕麟的头顶，疾窜了过去，断腿之处，鲜血狂喷，了吕麟一身皆是鲜血！<p>　　而第二头猛虎，早已接着跟了上来，吕麟紫阳刀向上一竖，身形再矮，几乎已等于蹲在地上一样那头猛虎疾扑了过来，未曾扑中吕麟，身子却扑在竖起来的紫阳刀尖之上，吕麟一点动作也没有，那头猛虎自颔至屁，已被紫阳刀刀尖划开，竟然来了一个大开膛，惨吼半声，死于就地！<p>　　吕麟虽然在一出手间，便已经对付了两头猛虎，但是刚才那情形，实是间不容发，想来也不由得心惊肉跳。那两头猛虎一死一伤，虎血满地，血腥味将其它猛虎的兽性，一齐引发起来！<p>　　一时之间，只听得虎吼之声，惊天动地！<p>　　而吕麟刚一站直，眼前虎影纵横，又有四头猛虎，扑了过来！<p>　　吕麟在百忙之中，也不及去看谭月华，他在虎吼声中，听得铁链的挥动之声，知道谭月华也正在和猛虎格斗，高叫道：“月姐姐，你没事吗？”<p>　　谭月华道：“我没事，你别管我！”<p>　　吕麟一面高叫，一面身形疾闪，避开了一头猛虎正面的一扑，反手一掌，向后拍出。<p>　　他那向后的一掌，正好拍在身后一头猛虎的天灵盖上，那虎一个打滚，向外滚了开去，立时身死，但是在临死之前，虎威未绝，前爪伸处，“嗤”地一声响，却将吕麟的上衣，撕脱了一大片，尚幸未曾伤及皮肉！<p>　　吕麟此际，哪里还顾得这些，紫阳刀立时幻起一片刀花，刀影表滚，将他全身，尽皆护住，转过头去看视谭月华。<p>　　只见谭月华的身旁，也已躺了两杬头死虎，她正挥动双 ，将四五头猛虎，阻在身旁，其余猛虎，吼声动天，伺机欲扑！吕麟吸了一口气，陡地足尖一点，身形向上，拔起了杬尺高下！他这里才一向上拔起，呼呼风生中，两头猛虎，跟着疾窜了上来！<p>　　吕麟之向上跃起，本是为了要引猛虎上窜，以便诛杀。<p>　　一见两头猛虎跟了上来，左脚起处，对准一头的额间便！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_15'>《六指琴魔续集》 第十六章 身手不凡 虎狼咸辟易</b><p>");

document.write ('　　那头猛虎，跃在半空之后，两只前爪，一齐向吕麟的下半身抓到，吕麟一脚 出，等于是将自己的一条腿，送向虎爪一样！<p>　　当然，如果吕麟能够先 中虎额的话，猛虎立毙，自然也不能再去抓他。可是这其间相差之微，实是间不容发！只见他一脚 出 ，疾逾旋风，“砰”地一声，已中虎额！ 那猛虎的前爪，几乎也在同时，向前一紧，吕麟立即收腿时，一只裤脚 ，已然全被撕了下来，小腿上，也出现了五道淡淡的血痕！若是迟了片刻，怕不被抓得深至露骨！ 吕麟一脚将那头猛虎 毙的同时，反手一刀，又戳进了另一头猛虎的胸中，身上又溅了一身热呼呼的虎血，正当他待要向下落来时 ，百忙之中，低头一看，却不由得大吃一惊！ 原来，他一向上拔起，两头猛虎，．跟着窜了上来，其余猛虎 ，却已然各自张开了血盆大口，白牙森森，昂头上望，像等吕麟向下坠来之际，便自一涌而上，将之撕成片片！ 吕麟一见这等情形，心知自己此际若是下坠，极是不利，因此他一提真气，左脚在右脚背上一踏 ，借力鼓气，陡然之间，身子又向斗空上，拔起了杬尺上下，在半空之中，一个盘旋，向下斜斜的落去。他这里向下斜落，立时又有几头猛虎，跟着掠了过来。<p>　　吕麟一见了这等情形，心中不禁一动，觑定了其中一头最大的，身形猛地一沈，便已向它的背上 ，直落了下去！ 他一坐到了那头猛虎的背上，双腿用力一挟，紧紧地挟定了虎腹，那虎怪吼一声，向前疾窜了出去 ，吕麟在虎背之上，紫阳刀荡起万道紫虹，当者披靡，刀光血影，虎身翻滚，片刻之间，又有六七头猛虎，死在他的紫阳刀下！ 吕麟见此法有效，心中大喜，叫道：“月姐姐，快跃上虎背！”<p>　　谭月华比吕麟占便宜之处，是在于她腕间的两条铁链较长，猛虎虽然扑之不已，但是却也比较难以近身，但是她吃亏之处，乃是若不是击中要害，猛虎皮坚肉厚，挨上一，一个打滚，重又狠狠扑上，想要冲出重围，却也是不易！<p>　　当下，她一听得吕麟的叫声，百忙之中，回头一看，只见吕麟在虎背之上，大展神威，立时足尖一点，向上拔起了杬尺，在半空之中，身子猛地一缩，一头猛虎在她头顶，“刷”地掠过，等到谭月华身子再度下沈之际，已然落于虎背之上，双 狂挥，立时从虎群之中，冲了出来。<p>　　可是，在她的前后左右，仍然有十来头猛虎，扑之不已！<p>　　谭月华激斗了这半晌，已是香汗淋漓，正待与吕麟会合之时，她所骑的那头猛虎，陡然之际，着地打起滚来！这一下变化，当真出乎谭月华的意料之外，就在猛虎滚动之际，她也被从虎背之上，掀了下来！她才一落地，两头猛虎，已然疾扑而上！<p>　　谭月华手中 铁，抖起两股其强无比的劲风，身在地上，双臂一振，已向那两头猛虎，当头击了出去，只听得“叭叭”两声巨响，将那两头猛虎，击得头顶破裂，脑浆迸流！<p>　　而那两头猛虎，前扑之势未尽，仍然向前窜出，在半空之中相碰，一起落了下来，刚好压在谭月华的身上。谭月华跌在地上之后，立即应敌，根本未有机会，翻身跃起。<p>　　那两头猛虎压了下来，将她的身子，尽皆压住，但是头部却留在外面。<p>　　也正在此际，一头猛虎，张开了血盆大口，向她头部咬来！<p>　　谭月华甚至可以闻得到从虎口之中，喷出来的热气，而她的身子，却被两条重达数百斤的死虎压住，急切之间，难以挥动铁链应敌，形势简直是危险之极！百忙之中，双手在地上一撑，以背贴地，身子陡地向后，滑出了尺许？<p>　　那头猛虎一口咬空，利齿相叩之声，悉然可闻，谭月华已然双臂一振，将那两头死虎，拋了起来，向外飞出，身子也已然一跃而起。<p>　　刚才那惊险已极的一幕，吕麟也已看到，谭月华才一跃起，吕麟也离了虎背，向她飞掠而至，两人并肩而立。此际，杬十来头猛虎，已死了一半，吕麟一到，紫阳刀便一连杬式，将他自己和谭月华一起护住，道：“月姐姐，刚才吓死我了！”<p>　　谭月华想起刚才的情形，也是心有余悸，道：“我们一齐向前闯！”<p>　　两人一个挥动紫阳刀，一个抖动腕间的铁链，一齐向前闯去。<p>　　没有多久，便已然闯出了那块平地。他们两人，身形起伏，前进之势，何等迅疾，不一会，便将那十来头猛虎，拋在身后！<p>　　两人转过了一座小山峰，方始渐渐听不到虎吼之声。两人这才停了下来，各自向对方一望，不由得苦笑了起来。<p>　　此际，两人的身上，全是血污，固然不必说，吕麟的衣服，已然只剩下了一只裤脚，一件上衣，整个背部，也已然被虎爪撕去。<p>　　而谭月华则两只衣袖，都只剩下了半截，秀发蓬乱，满面血迹，一个如花似玉的美人，此时看来，竟如同鬼怪一样！<p>　　两人定了定神，吕麟道：“我们且找小溪，洗一洗脸再说。”<p>　　谭月华却道：“不必了，昨晚，我们听到虎吼狼号之声，只怕我们虽然闯过了虎群，尚有狼群一关，未曾闯过哩！”<p>　　吕麟想起昨天晚上，虎吼狼号之声交替而起的情形，心中知道谭月华所说，大有可能，向前看去，只见有一条迤逦小路，向前通到了一座林子，过了那座林子，就可以到莲花峰下了。<p>　　吕麟看了一看，道：“月姐姐，若是有狠群的话，大有可能，埋伏在林子之中！”<p>　　谭月华道：“我说不会，若是在林中，狼不能上树，岂非要我失却好些威力？”<p>　　吕麟道：“那我们先穿过林子再说。”<p>　　两人一齐身形展动，向前掠去，不一会，便已进了那座林子，果然林中静悄悄地，一无动静，出了林子，向前一看，只见莲花峰下，好大的一片平阳之地。那平地上，长着比人还高的野草。过了那一片草地，便可以看到，有一条山路，直通向莲花峰上。<p>　　那条山路，到那环形的石坪为止。在那环形的石坪上，两团水花的中间，有着一排四间以山中岩石堆成的石屋。在四间石屋之旁，还有十来间茅屋。却是样子十分的怪异，又高又尖，看来简直不像是人所住的屋子，两人看了一会，想不出那十来间的屋子，有一些什么用处来。<p>　　谭月华向那块草地一指，道：“狼群是隐伏在草地之中已可肯定了！”<p>　　吕麟道：“那我们就冲过去吧，连虎群都冲过去了，还怕狼吗？”<p>　　谭月华道：“看来狼群的数目，一定远较猛虎为多，野草又深，这一关，恐怕比刚才更险！”<p>　　吕麟道：“那有什么办法？反正要闯过去，才能到半山上，那四个瞎子的住所的。”<p>　　吕麟的话，令得谭月华心中，动了一动。<p>　　她放眼看去，那一大片草地上的野草，已大半现出了枯黄之色。<p>　　自七月十五，武林至尊之宫，吕麟脱险逃出以来，已经过了一个来月，中秋已过，在北力的天气，已是金风飒飒，草木渐枯，秋高气爽，风高物燥了。谭月华看了一眼，拔起一把草来，向上拋去，一阵风过，正是将草吹向莲花峰的！<p>　　谭月华辨明了风向，心中喜道：“有办法了，我们放火烧。”<p>　　吕麟一听，心中也是大喜，两人立即动手，片刻之间，已扎就了十来个草把，各自取出了火熠子，向草地拋去。<p>　　他们两人一将燃着的草把拋完，便立即后退，向一个小山峰上窜去，不一会，已跑到了峰顶，向下看去，只见那片枯草地上，正在火头四起，同时，听得猩猩的怪啸之声，不断传到。而草地之中，狼影奔驰，狼号之声，更是震耳欲聋。<p>　　风助火势，草又大半枯黄，不到半个时辰，草地之上，已然到处皆是火龙，直向莲花峰卷去，起先，还见有四头黑猩猩，在草地之上，来回奔驰，不让狠群奔散开去。<p>　　但是到了后来，火势已经不可收拾，狼群虽然明知黑猩猩厉害，但是却也怪叫逃命，四下奔散，乱窜乱跃，吕麟看得哈哈大笑。<p>　　前后还不到两个时辰，那一大片草地，已然成了一片焦黑？<p>　　在草地之上，横七竖八，全是烧焦了的死狼，又见那四头黑猩猩，在草地之上，乱叫乱啸，不一会，便向莲花峰疾驰而出！<p>　　两人再等了一会，不见狼群复转，心中尽皆放心，下了小山峰，向前走去。<p>　　吕麟一面走，一面拣肥大的死狼，撕下腿来，那些死狠.早被火烤熟，吕麟撕下了四五条腿，道：“再向前去，找到了淡水，洗上一洗，倒是一顿上好的野味。”<p>　　谭月华道：“不错。”<p>　　吕麟道：“月姐姐，看刚才的情形，狼群之多不下数百，若不是你想出这样的办法来，我们能否通过，实是难料。”<p>　　谭月华仍然是淡淡地道：“确是如此！”<p>　　吕麟本来心想，自己和谭月华此行，不知要经过多少惊心动魄的事，在出生入死之中，或则谭月华会忘记了惨病的往事。<p>　　吕麟并不敢心存奢望，希望谭月华会回心转意来爱自己。<p>　　他只要谭月华能够拋却心中的哀痛，已然感到极是满足了！<p>　　可是谭月华的遭遇，已令得心灵，受了无法弥补的创伤，吕麟一见她对自己的逗趣话，反应如此冷淡，便知道自己的希望，仍然落了空！<p>　　当下他也不再说什么，只是在心中叹了一口气，默默地向前走去。<p>　　不一会，便已然穿过那片草地，来到了莲花峰的脚下。<p>　　直到到了峰脚下，两人才发现，环绕着莲花峰，有一道宽可两丈的山溪，溪水虽然十分湍急，但是却清澈无比。<p>　　两人来到了溪边，吕麟将狼腿放了下来，两人一齐俯身下去，掬起了溪水，洗了洗脸，吕麟先站了起来，正想取过狼腿，撕来充 之际，回头一看，不由得陡地一呆！<p>　　原来就在那片刻之间，他刚才放在溪边上的四条大狼腿，已然不知去向！<p>　　吕麟呆了一呆，不由得“咦”地一声，道：“月姐姐，有怪事了。”<p>　　谭月华一听得吕麟如此说法，也不由得吃了一惊，道：“什么怪事？”<p>　　吕麟向地上一指，道：“你看，四条狼腿，去了哪里？”<p>　　谭月华一看之下，也不由得愣了一愣，道：“奇了，莫非有人来过？”<p>　　吕麟道：“只怕不是，若是有人，焉有偷去了狼腿而不对我们偷袭之理？”<p>　　两人正在奇怪，忽然听得身后，传来了一阵石头碎裂的格格之声，两人循声向前望去，不由得倒抽了一口冷气！<p>　　只见就在前面不远处，有两条乌光油油，粗如水桶，也不知有多少长的大蟒！<p>　　那两条大蟒，正缠在一起，在蟒身之中，有着一根石柱，被两条巨蟒，一擦一挤，那石柱竟然碎成了块块，可知蟒力之大！<p>　　吕麟立即道：“不消说，那四条狼腿，一定是被那两条巨蟒吸去了？”<p>　　谭月华连忙一拉吕麟，急道：“咱们快跃过溪去！”两人一齐身形展动，向对岸跃了过去，来到了对岸，方始定了定神，再向那两条巨蟒望去，只见两蟒已然向外蜿蜓游了开去，足有杬四丈长短！<p>　　吕麟心中骇然，道：“月姐姐，要是那两条巨蟒，向我们攻来，我们却是难以抵敌！”<p>　　谭月华道：“奇怪，那两蟒在此出现，一定和那四个瞎子有关，却如何不攻向我们？”<p>　　吕麟心中，也是莫名其妙。只见那两条巨蟒，游出了十来丈，便盘成了一团，昂首吐信。就在此际，只听得一阵短促的怪啸之声，自不远处传了出来。<p>　　那两条大蟒，一听得由那猩猩所发出的怪啸之声，便立即蟒身一展，向前旋风也似，窜了过来！两人虽然还隔得远，但是已然可以闻得一阵腥风？<p>　　谭月华一见两条巨蟒，向自己窜了过来，虽然还隔着一道溪水，也是心惊，连忙后退。<p>　　只见那两条巨蟒，一来到了溪边，却又不再窜了过来，又紧紧地盘成一团。<p>　　吕麟和谭月华两人，本来已然准备和那两条大蟒，拚死一战。<p>　　可是当下一见了这等情形，心中却又不禁大是奇怪起来。<p>　　因为，若是说那一道两丈来宽的山溪，竟能够阻止巨蟒前进的话，那简直是不可思议的事。可是实际上的情形，却又确是如此。只听得猩猩怪啸之声，急促之极，不绝于耳，可是那两条巨蟒，仍是紧紧盘定，只是蛇信乱吐，却并无其它的动作。<p>　　谭月华和吕麟两人，呆了半晌不敢转过身去，只是面对着那两条巨蟒，不断后退。等他们退出了杬四丈，那两条巨蟒，陡地身子展横，已然越过了山溪，溅起老高的水花！<p>　　吕麟一见两条巨蟒，已向自己追了上来，连忙一摆紫阳刀，正想要迎了上去。可是他尚未发动，已然听得谭月华道：“且慢！”<p>　　谭月华一面说，一面还一伸手，将吕麟的手臂拉住！<p>　　吕麟不知道谭月华是什么意思，心中不禁大急，叫道：“月姐姐！”<p>　　可是他一言未毕，却陡地停了下来。<p>　　他们两人，此际，离溪边约有七八丈远近，以那两条巨蟒向前窜来的速度，实是转眼可到。可是，那两条巨蟒，一来到离他们两人身子两丈远近处，却又紧紧地盘成了一团！<p>　　吕麟的心中，更是奇怪不已。只听得谭月华道：“你难道未曾看出来吗？那两条大蟒，不敢接近我们！虽然有猩猩在不断催促，可是大蟒却对我们两人，有所忌惮？”<p>　　这样的情形，已然一连杬次，吕麟已然不得不相信。<p>　　可是同时，他的心中，却也奇怪到了极点！<p>　　因为，那两条巨蟒，少说也有数百年，当真是力大无比，皮鳞若铁，连那么粗的石柱，在蟒身挤压之下，都不免碎裂，实是可以称得上“山中之王”，那为什么要怕自己和谭月华两人？<p>　　谭月华和吕麟两人，仍是不敢转过身去，只是后退，每当他们两人，退出了几丈，那两条巨蟒，也必然旋风也似，向前追近来。但是每次追来，总也在离他们两丈开外处停住，不敢接近。两人倒退着向山上走去，不一会功夫，已来到了那环形的石坪之上。那石坪足有二十来丈宽，两人一到了石坪上，巨蟒也跟了上来。 这时侯，已是将近黄昏时分，晚霞映在巨蟒乌油油的身上，幻出奇异的光采来。而他们身在石坪上，瀑布的声音，震耳欲聋，若非大声对答，简直相隔咫尺，也听不到对方讲的什么。 直到此际，吕麟才陡地明白，何以那四个瞎子的听觉，如此灵敏！<p>　　他们四人，常年累月，在石坪之上居住，要能够在瀑布的巨响中，辨出声音来，一旦离开了莲花峰，没有了瀑布的水声，当然更是任何低微之极的声音，都不能逃得过他们的耳朵了。<p>　　两人来到了石坪上，仍然是面对着两条巨蟒，不敢转过身去。<p>　　他们心中，已打定了主意，一到了那四间石屋之前，便出奇不意地冲进去，与那四个瞎子动手，来一个攻其无备。<p>　　也们一直向后退着，又退出了五六丈，突然之间，两人均感到背后，传来了一股热哄哄的热气！两人心中，陡地一惊，一个转身，转了过来。<p>　　他们才一转过身来，便觉得眼前漆黑的一大团，在尚未弄清是怎么一回事间，身子突的一紧，已被两条老粗的手臂，将全身牢牢箍住！<p>　　吕麟和谭月华两人，心中各自吃了老大一惊，只觉出那将自己箍住的力道，奇大无比，几乎连骨头都被箍得“格格”作响！<p>　　两人连忙各自运转真气，兴之相抗，这才看清，原来自己，已然落在大猩猩的手中，竭力抬头看去，只见那两头大猩猩，高可丈许，黑渗渗的长毛，发出腥臭已极的味道。<p>　　两条手臂，比人的大腿还粗，箍住了吕麟和谭月华两人之后，十指交岔，两人连挣了好几挣，皆是挣不开去，其力道之大，可想而知！<p>　　两人心中大惊之余，一时间，竟一点也想不起什么办法来！<p>　　因为他们，不但身子被箍住，而且因为事情突然其来，他们只顾防范眼前的两条巨蟒，全未曾想到，身后会有两头大猩猩掩了过来，因此在事出仓猝之下，连双臂一齐被束住！<p>　　双臂既被束住，自然不能出手应敌。吕麟勉力想抬起手来，发出金刚神指，但是却未能达到目的。只见那两头大猩猩，已然将两人，提了起来。向石坪之外走去了，吕麟心中，焦急之极，因为看这情形，大猩猩分明是准备将他们拋下山峰去！<p>　　两人竭力地定了定神，不约而同，大声叫道：“！”<p>　　他们出声高叫的目的，原是要提醒对方，但他们却是同时想到。<p>　　因此，一个“！”字才出口，两人已然狠狠以足尖，向大猩猩的小腹 出！<p>　　那一 ，自然 个正着，只听得两头大猩猩，齐声怪叫起来！<p>　　以他们两人的功力而论，这一脚之力，何等强大，连猛虎都可以立时踢毙，但是那两个大猩猩却当真是皮肉坚厚之极，怪叫了一声之后，只是身子摇晃了一下，仍然向前，摇摇摆摆走去！<p>　　吕麟扬声大叫，道：“月姐姐，继续！”<p>　　他自己一面叫，一面又“砰砰砰”地踢出了杬脚，每一脚，足运了九成以上的功力！<p>　　那头大猩猩，眼看已要来到了悬崖边上，可是小腹要害之上，连受了这样杬下重击，怪吼声中，身子向下便倒！<p>　　同时，只见抱住了谭月华的那头猩猩，也向地上，倒了下去。<p>　　可是两头大猩猩虽然忍不住疼痛，倒在地上，双臂却仍然将两人，牢牢箍住！<p>　　吕麟又是用力一挣，仍是未曾挣得脱，但大猩猩却也爬不起来，只在地上打猿，吕麟有好几次，给大猩猩压在下面，几乎连气都透不过来！眼看越滚离悬崖越近，吕麟人急生智，在他身子，打侧之间，一转头，已然咬了两枚小石子在口中，真气运转，“嗤”，“嗤”两声，将两枚小石子，向那大猩猩的咽喉，疾射而出！<p>　　吕麟仰起头来，离大猩猩的咽喉，也只不过尺许，那两枚尖锐的小石子，一发即中，深深地陷入大猩猩的咽喉之内！<p>　　只听得大猩猩怪叫一声，吕麟再用力一挣，已然挣脱了大猩猩的双臂。<p>　　他立即回头看去，只见谭月华和另一头大猩猩，已然在悬崖边上！<p>　　若不是谭月华以右足死命抵住一块石头，只怕早已一齐滚了下去！<p>　　吕麟连忙足尖一点，窜向前去，手起刀落;紫阳刀刀锋过去，将那头大猩猩的头颅，齐中劈成了两半！吕麟用的力道太大，余势未尽，刀锋竟然深深池嵌入了岩石之中！<p>　　那头大猩猩连声都未出，便自死去，谭月华挣扎跃起，道：“麟弟，你是怎么对付那猩猩的？ ” 自从他们两人，离开了那庵堂以来，一连多天，谭月华还是第一次，以原来的称呼，来叫吕麟！吕麟的心中，不由得一阵高兴，道：“办法却是不甚光明，我咬了两块石子，吐向大猩猩的咽喉！”<p>　　谭月华向吕麟的面部一看，道：“可不是，你看，你嘴唇也被石子割破了！”<p>　　谭月华刚才，简直一只脚已然踏进了鬼门关，脱险之后，自然大大地松了一口气，一面说，一面便伸手向吕麟的口唇抹来。<p>　　可是，她手只伸到一半，便陡地停住了！<p>　　吕麟见谭月华对自己如此关切，竟和以前，完全一样，心中不禁大喜，可是剎那间，谭月华的手已然停住，吕麟的心中，也为之一凉！<p>　　只听得谭月华叹了一口气，转过身去。<p>　　吕麟忙道：“月姐姐！”<p>　　可是他话未曾说完，谭月华已然倏地转过身来，道：“别说了！”<p>　　吕麟还想说什么，突然又听得身后，响了一阵阴恻恻的笑声！<p>　　虽然瀑布的轰隆之声，是如此地震耳欲聋，但是那一阵阴恻恻的冷笑声，还是直钻入了吕麟和谭月华的耳中，那分明是几个内功极高的高手所发！<p>　　吕麟和谭月华两人，连忙转过了身来，只见在石屋之前，已然站了四个身穿白衣，手持长竹的瞎子，在那四个瞎子的身旁，各自立着一头高大已极的黑猩猩，令得两人吃了一惊的是，那四头黑猩猩的手中，各自持着一条又粗又大的铁棍，而且，铁棍之上，还全是长约寸许的尖刺！<p>　　只听得那四个瞎子中一个，冷笑一声，道：“你们居然能闯上山来，当真不容易啊！”<p>　　另一个道：“你们是什么人？”<p>　　吕麟吸了一口气，道：“四位——”<p>　　他这里才讲了两个字，那四个瞎子，已然一齐扬声大笑起来，道：“原来就是你这个不知死活的小子！”<p>　　吕麟沉声道：“不错！是我，你们要火弦弓何用？还是给我吧！”<p>　　那四个瞎子又是一阵怪笑，陡然之间，手中的竹竿，向上一挥，那一挥之间，发出了“霍”地一下嘶空之声，站在他们身旁的四头大猩猩，各自低吼一声，已然向吕麟和谭月华两人走来。<p>　　谭月华一见这等情形，心中不禁感到大奇，“咦”地一声，道：“他们自己为什么不动手？”<p>　　吕麟道：“一定是瀑布隆然之声，使他们的听觉，不免要打一个折扣，因此才不肯动手的。”<p>　　两人只各自讲了几句话，那四头猩猩，已来到了两人的面前。<p>　　两人连忙向后退出，那四头猩猩自四面散开，将两人，围在当中！<p>　　吕麟忙道：“月姐姐，我们切莫分开！”他一面说，一面已然身形一转，和谭月华背对背而立。也就在此际，一头大猩猩怪吼了一声，抡起手中的大铁棍，猛然向吕麟当头砸了下来！<p>　　吕麟一见那大猩猩以铁棍向自己攻到，心中也不禁暗自吃惊！<p>　　敢情那大猩猩这一棍，居然中规中矩，大有章法，绝非胡乱挥击的！再加上那大猩猩双臂少说也有千余斤之力，铁棍下压之势，当真如同排山倒海一样，锐不可当！<p>　　吕麟心知那四头大猩猩，一定久经训练，以致学会了一些简单的武学招式，若是应付不好，被那满是铁刺的铁棍扫中一下，焉有命在？<p>　　他本想和谭月华两人，共同应敌的，可是此际，却分明已然没有了这个可能。因为猩猩手中的铁棍，又粗又长。一棍砸他一人，连谭月华也在内！<p>　　若是他仍然和谭月华背靠背地不分开，只有更加误事！<p>　　因此吕麟一见大铁棍荡起劲风，向自己砸到，连忙身形一晃，向外避了开去！<p>　　他这里才一向外避开，那股劲风，也陡然之间，随之一转！<p>　　吕麟定睛一看间，只见那大猩猩已横棍挥到！同时，另一头大猩猩，也已自他身后，挥棍砸了下来！吕麟心知自己功力，虽已不弱，但要和这样天生神力的大猩猩去硬拼，只怕也是力犹未逮！因此，他身子又一缩，在两枝铁棍之间，缩了出去，随即滴溜溜一转，转到了一头大猩猩背后，紫阳刀疾挥而起，便向那大猩猩的腰际削去，用的乃是一招“饿虎扑羊”！<p>　　那大猩猩虽然略通武学招式，但是其厉害之处，究竟还只是一股蛮力，怎能和一个高手相比？吕麟那一招，疾削而出，无声无息，那头大猩猩虽然立即横棍来格，却终究是慢了一步！<p>　　只见刀尖过处，已在那大猩猩的腰际，划出了极深的一道口子！<p>　　那大猩猩怪叫如旺，手中的大铁棍，挥得棍影如山，但是却只是乱挥，吕麟身形一晃，再次后退，另一头大猩猩接着跟到，吕麟展开一身小巧功夫，腾挪闪避，只是围着那头大猩猩打转。<p>　　那大猩猩空自狂吼，手中铁棍，却连吕麟的衣角也挨不着！<p>　　吕麟抽空去看那另一头大猩猩和谭月华，只见那另一头猩猩，腰际伤口，血如泉涌，头部乱幌，动作也越来越慢，没有多久，便跌倒在地。<p>　　而谭月华则手中铁链，上下翻飞，正和两头猩猩，斗在一起。<p>　　吕麟知道那另一头大猩猩腰际的伤曰极深，受伤之后，失血过多，定难活命。谭月华则仍吃亏在手中铁链，对付皮坚肉厚的大猩猩，不是十分有利，若是自己将这头猩猩解决了，再去助她，则定然可以脱险！<p>　　他主意打定，更是绕着那头猩猩，滴溜溜地乱转起来，将那头猩猩，逗得怒发如狂，没有多久，铁棍乱挥，哪里还记得什么章法？吕麟暗庆得计，陡然之间，身形一凝！那大猩猩被逗得大怒之余，一见敌人身形停住，如何肯舍？立即举起毛茸茸的长臂，兜头一棍，直砸了下来！<p>　　可是，吕麟那身形一凝，本来便是诱敌之际，大猩猩棍才扬起，他已然揉身直上，倏地欺近了杬尺，等到大猩猩一棍压下，只压到一半之际，紫阳刀突然幻成一道紫虹，奋力迎了上去！<p>　　只见刀锋过处，那大猩猩怪叫一声，整条右臂，连同那条又粗又大的铁棍，一起“呼”地飞出了丈许开外！<p>　　原来吕麟一刀削去，已将大猩猩的右臂，生生削了下来！<p>　　那大猩猩身形晃动，眠看站立不稳。吕麟正待补上一刀时，忽然听得谭月华那边，传来“铮”、“铮”两下，金铁交鸣之声。<p>　　紧接着，便是谭月华的一声惊呼！<p>　　吕麟一听谭月华发出了一下惊呼之后，心中不由得大惊！<p>　　一时之间，他哪里还理会得那头已然负了伤的大猩猩？连忙转过头去看视。怎知他不看还好，一看之下，整个人都呆住了！<p>　　只见谭月华腕间的两条铁链，全已缠在两头大猩猩手中的铁棍之上！而两头大猩猩动作一致，正将铁棍，向外挥去！<p>　　谭月华已经身在半空，正在迅速地向悬崖之外，跌了出去！<p>　　在那瞬息之间，吕麟只觉得脑中“轰”地一声巨响，简直不知道该做什么才好！当然，他并没呆了多久，事实上，只是电光石火，一瞬间的事，立即便待向前，扑了出去。<p>　　可是，他身形尚未展动，便突然觉出，左肩之上，一阵奇痛！<p>　　他这才陡地想起，自己身后，还有一头大猩猩，虽已断去了一条右臂，但是却还并未死去！他一觉出奇痛，也不转过身去，只是反手一刀，向左肩之上，撩了出去。<p>　　那一刀才撩出，他便觉得左肩之上一轻，虽然奇痛未止，他仍是不顾一切，向前冲去，但此际，谭月华却已经被摔到了悬崖之外，向下沈去，暮色苍茫中，只听得她的声音道：“麟——弟——告——诉——”<p>　　吕麟只听得她四字，第五个字，便已然和回声杂在一起，听不真切了！<p>　　吕麟陡地一停，伸手在左肩之上一拨。<p>　　也这才发现，敢情自己的左肩之上，陷着一只猩猩的左爪！<p>　　那左爪上五只锐利已极，长约四寸的指甲，已整个陷入也的体内，伤及肩骨，难怪那一阵疼痛，是如此之强烈！<p>　　在他一拨之下，那只被他齐腕削断的左爪，才落了下来。<p>　　他肩上立即冒出了五股血泉！吕麟目睹谭月华跌下了莲花峰去，心如刀割，自己的伤势虽重，一时间，也忘了疼痛，紫阳刀一摆，向那两头正在振吭欢啸的猩猩疾冲了过去！<p>　　尚未冲到，已然一连杬招，使出了“飞虎杬式”，刀影如雪，紫虹缭绕，连人卷到，那两头大猩猩将谭月华拋了出去，只当主人有赏，正在高兴之间，哪里料得到煞星照命？<p>　　等到它们发现刀光逼来，想要避开时，早已被刀影罩住！<p>　　吕麟刀法一紧，只听得“呼呼”连声，吕麟再抽身后退时，那两头大猩猩的头颅，已然各自被紫阳刀劈成了七八片！<p>　　吕麟后退了一步，喘了一口气，肩头之上，他自己的鲜血，和猩猩的鲜血，混在一起，他也完全不顾，转身过去，厉声道：“贼瞎子，我与你们拚了！”<p>　　他一面说，一面向前，飞扑而去！<p>　　那四个瞎子，站在那里，一动不动，直到吕麟将要扑到他们的面前，才一齐横起竹竿，挡在身前。吕麟一人难敌四人，紫阳刀砍在一个瞎子的竹竿之上，只觉得一股极是强韧的力道，陡地发出，刀锋一偏，顺着竹竿一滑，几乎连他也滑跌！<p>　　吕麟心中怒极，一声怪吼，就着身子向前跌出之势，又是一刀，向最左面那个瞎子，劈面门剁到！那瞎子手中的长竹，向上一抬，仍然将紫阳刀格住！<p>　　照理说来，紫阳刀削金断铁，吕麟此际，心痛谭月华坠落山谷，用的力道又大，应该可以将瞎子手中的长竹砍断的。<p>　　但是，瞎子的长竹之上，那股滑韧已极的力道，却又令得吕麟的紫阳刀，顺着竹竿，向前滑出，另一瞎子长竹一伸，在吕麟的足趾一绊，吕麟一个站不稳，立时跌倒！<p>　　这一跤，跌得颇是沉重，吕麟一个翻身，站了起来，刀交左手，右手一晃间，中指已然疾伸而出，一招“四象并生”，四股指风，带起轰然之声，向四个瞎子，一齐袭到！<p>　　那四个瞎子像是也知道“金刚神指”的厉害，四股指风一到，他们四人，便一齐向旁，逸了出去，他们本是站在石屋之前的，吕麟金刚神指之力，未曾袭中他们，却正好撞在石屋的门上，只听得轰然之声不绝，四扇门一齐倒了下来！<p>　　吕麟见一指不中，那四个瞎子，又分了开来，心中更是又怒又急，一个转身，向着其中一人，一招“一柱擎天”，又连人带指，扑了过去。<p>　　可是他这里才一扑出，小腿之上，一阵剧痛，已被一枝长竹敲中！<p>　　这一阵剧痛，令得他不由自主，向前跌出！那一招“一柱擎天”之力，恰好撞在一头死猩猩上，将那头死猩猩撞得“呼”地向外，飞出了杬四丈，也向悬崖之下，跌了下去！<p>　　吕麟不顾一切，一跃而起，虽然肩上、小腿上，都是奇痛彻骨，可是他跃起之后，仍然向前出去！<p>　　但是，他只扑到一半，背上，左右腰际，却又重重地捱了一竹竿！<p>　　那杬下打击，来得极重，吕麟只觉得眼前金星乱迸，也不管中与不中，右手晃处，发出了一招“鸿蒙初开”，左手一扬，紫阳刀向外，疾挥而出，两招甫发，他便觉出眠前一阵发黑，“砰”地跌在地上，昏了过去！<p>　　吕麟昏了过去以后的事，暂时搁过不表，却说谭月华的武功，绝不低微，和吕麟相此，也不会差多少，已然到了第一流的境地，又何以会被两头猩猩，拋下悬崖去的呢？<p>　　原来，谭月华才一和两头猩猩动上了手，便也知若是硬比力气，自己难与猩猩相较，因此也展开轻功，围着两头猩猩，滴溜溜乱转。<p>　　本来，她如果一直这样坚持下去，足可以支持到吕麟赶来相助。<p>　　如果是这样的话，则两人不必费什么大力气，就可以将四头猩猩一齐击毙，不但她自己不致于坠崖，便是吕麟，左肩之上，也不会受伤！<p>　　可是，这当中，却发生了一个意外！<p>　　当她和吕麟两人，才一和猩猩动手之际，本来是有意离开那四个瞎子远一点的，因为他们怕那四个瞎子，突然加入。<p>　　吕麟和谭月华两人，又分了开来，相隔也有两杬丈的距离。<p>　　而谭月华和猩猩动手之处，却离那两条盘在一起的巨蟒甚近！<p>　　那时，天色已黑，那两条巨蟒，通体黑色，本来就不易发现。谭月华和猩猩动上了手，才看到那两条巨蟒，就在自己身边不远处。本来，她想立即避了开去。<p>　　可是，她立即想起，当自己上莲花峰之际，那两条巨蟒，总是对自己追追停停，不敢接近。<p>　　因此，她想也不必多此一举，便没有让开。<p>　　怎知，当她引得那两头猩猩，怒发如狂之际，那两头猩猩，一齐怪啸起来！<p>　　那两头猩猩一啸，巨蟒立时升起了头，“刷”地一声便向谭月华窜了过来！直到此际，谭月华才明白，那巨蟒怕的，不是自己，而是吕麟，一定吕麟身边，藏有什么东西，令得巨蟒忌惮，不敢近身，如今自己和吕麟分开了，巨蟒自然要向自己袭击！<p>　　她一面明白了其中缘由，一面身形向后，疾退了开去！<p>　　但是，就在她一退之际，那两头大猩猩，“呼呼”两声，挥动大铁棍，已然向她，当头压了下来！谭月华见势不好，连忙用力扬起了腕间的铁链，向大铁棍直迎了上去！<p>　　她本来避免自己腕间的铁链，和大铁棍接触的原因，只是怕自己的力道，不够两头大猩猩大，扬 去格，阻不住铁棍来势。<p>　　此际，她格于形势，才不得不扬起了铁链，向上迎了上去。<p>　　只听得“锵”.“锵”两声响，铁链已然和大铁棍相交！<p>　　那两头猩猩的力道，倒不像她意料之中的那么大，铁棍下沈之势，已被阻住！<p>　　可是，意外也在此际发生！<p>　　那两根大铁棍上，满是尖剌，她两道铁链，一碰了上去，将铁棍缠住，便滑不下来！而就在此际，两头大猩猩双臂振动，已然将她悬空提了起来！<p>　　谭月华的铁链，乃是连在手腕之上的。那本是她早年，为金骷髅所擒时，金骷髅加在她身上的物事，后来被飞虎吕腾空和西门一娘两人，以上乘内家功力，加上一柄缅刀之力，才将铁链断去的。<p>　　谭月华因为发现那两条铁链，留在腕上，在她发掌击人之际，铁链便自然荡出。<p>　　而且，铁链的荡出，全然没有什么招式可言，也全无规律可言，因此反倒具有极大的威力，所以谭月华也一直未曾兴除去之念。<p>　　在她将要做新娘之际，她也只是将铁链缠在臂上，几年下来，她也早已习惯了。<p>　　可是此际，那两条铁链，却成了累赘！<p>　　她被猩猩提了起来，两条铁链的一端，缠在铁棍上，另一端，固定在她的手腕上，她却是没有办法，可以挣脱！<p>　　当时，吕麟一听得谭月华的惊呼声，便立即转过了身来。<p>　　但是在吕麟转过身来之际，两头大猩猩，已然连铁棍向外，拋了出去！<p>　　本来，以谭月华的轻功而论，就算被拋了出去，也足可以在半空中一个转折，就在不远处，便自落下地来的。可是，那两条铁棍，每一条，全重达两百斤以上，向外拋出之际，力道极大。<p>　　那股力道，令得谭月华虽想身形下沈，但是却办不到！<p>　　因此，终于在那股力道的牵引之下，向悬崖之外，直落了下去！<p>　　谭月华落下悬崖的经过，业已表完，却说吕麟在昏了过去之后，也不知过了多久，才悠悠地醒了过来。也一醒了过来之际，脑中一片模糊，一时之间，根本想不起曾经发生过什么事来。<p>　　可是，立即他便想起，有一件极其痛心的事，曾经发生！<p>　　当然，他也即刻想到，那件事乃是谭月华坠下了莲花峰！<p>　　也又立即想起了谭月华坠下了莲花峰以后的种种事情，终于明白自己之所以会昏过去，乃是被四个瞎子击昏的。<p>　　可是，他昏昏沉沉的恼子中，却在怀疑这是不是真的事实。<p>　　因为那四个瞎子将他击昏之后，实是没有理由留住他的性命的！<p>　　他竭力定神，睁开眼来，眼前一片漆黑，什么也看不到，而且，四周围也静到了极点，什么声音都没有。<p>　　吕麟只觉得全身极是酸痛，尤其是肩头，腰部，简直痛得像是要裂了开来一样，他且不去追究自己何以会未死，也不去弄明身在何处，勉力坐了起来，运转真气。只觉出体内真气，东一团，西一团，极是零散，费了许久功夫，才将体内真气，渐渐凝聚，依奇经八脉，全身七十二关穴，运转起来。<p>　　好不容易，才运转了一个大周天，方始觉得舒服了一些。<p>　　他这才又睁开眼来，又过了许久，眼睛已然习惯了黑暗，才辨出自己是在一间陈设得十分简单的石屋之中。<p>　　那石屋的门，已很破败，显然便是石坪上那四间石屋中的一间。而他则在一张石床之上。<p>　　吕麟心中，又不免奇怪了一阵，正当他想跃下床来之际，突然又听得“得”,“得”之声，吕麟心中一凛间，那四瞎子，已然走了进来。<p>　　吕麟吸了一口气，坐在床上不动，那四个瞎子，进了石屋，便冷冷地道：“我们知你已醒，你也不必不出声了！”<p>　　吕麟心想，他们在自己昏过去之际，竟然不立即杀害自己，当然有原因在，自己又何必如此怕他们？因此，一挺胸，道：“你们惹下大祸了！你们可知被猩猩摔下去的是谁吗？”<p>　　那四个瞎子道：“我们正想问你，那女子是什么人？”<p>　　吕麟只感到心中阵阵生痛，道：“你们已然发现她的尸体了吗？”<p>　　一个瞎子道：“没有，她是什么人？”<p>　　吕麟明知从那么高的莲花峰上摔下去，还能够活命，当真是难以想象的事，但是那四个瞎子，既然如此说法，可知他们一定下山峰去过，也就是说，还不能说是没有希望！<p>　　因此，他又连忙问道：“那么你们发现了一些什么？”<p>　　那人道：“我们什么也没有发现，只除了一头猩猩的尸体！”<p>　　吕麟忙道：l，连铁棍也没有吗？”<p>　　一人不耐烦道：“已经告诉你了，你还多问什么？那女子是谁？”<p>　　吕麟心中暗忖，莫非当真有奇迹出现不成？他想了一想，便道：“那是七煞神君谭升和毒手罗利赫青花的女儿，也就是武林第一异人，魔龙赫熹的外孙女，你们闯下大祸了！”<p>　　他话甫一说完，那四个瞎子呆住了一声不出，好一会，才道：“原来如此！”<p>　　一个又道：“小娃子，那火羽箭可是的确已然不在宝库中了！”<p>　　吕麟冷笑道：“我当真后悔告诉了你们实情，应该叫你们去死在四十九煞，通天秘道之中！”<p>　　那四个瞎子又呆了半晌，一个才缓缓地道：“小娃子，你仔细听着，七煞神君之女，多半已死，确是麻烦，我们也绝不想使这件事，为七煞神君所知。”<p>　　吕麟听得那瞎子如此说法，不由得机伶伶地打了一个寒战！<p>　　也心知那瞎子这样说法，一定是想要杀了自己来灭口！<p>　　他心中大惊之余，立即道：“你想七煞神君不知，这就极难，根本人人皆知我们是上六盘山莲花峰来的！”吕麟这句话，本不是真的。<p>　　他和谭月华到六盘莲花峰来这件事，世上除了那个哑老尼之外，根本就没有第二个人知道，而如果他也死在莲花峰上的话，他们两人在世上消失，可以说，无人得知！<p>　　但是那四个瞎子，却不知道吕麟是在乱说，他们都不禁愣了一愣。<p>　　吕麟又道：“若是数日之内，不见我们回去，不但七煞神君夫妇会来此处，便是明都老人！”吕麟才讲出“明都老人”四字来，那四个瞎子的面色，便为之陡地一变！<p>　　其中一个厉声道：“胡说，明都老人早已故世了！”<p>　　吕麟不由得“哈哈”大笑，道：“敢情你们被明都老人吓破了胆，一听到他的名字，便吓成这个样子，我并不是说明都老人本人，乃是说明都老人首徒，已然尽得老人真传的玉面神君东方白，也会到此！”<p>　　那瞎子的声音，不由自主，有点发颤，道：“他……他为什么要来！”<p>　　吕麟一声冷笑，道：“他是我的师傅，为什么不来看我？”<p>　　那四个瞎子本来已然是灰渗的面色，更显得其白无比，呆在那里，并不出声。<p>　　吕麟冷冷地道：“如今你们可知道自己的处境了？还有，被你夺了火弦弓的那人，乃是身擅“八龙天音”之能的六指琴魔之子，实和你们说，你们惹下了这许强敌，当真吃不了兜着走哩！”<p>　　吕麟心知此际，要和那四个瞎子动手，那是万万打他们不过。<p>　　唯一的办法，便是以言语恫吓他们，令得他们人人自危！<p>　　吕麟的办法，果然有效，只见那四个瞎子在石屋之中，来回走动着，好一会不说话，吕麟冷笑道：“我受伤昏倒之后，你们为何不立即取我性命？可是也已然想到了这一点？”<p>　　那四个瞎子陡地停了下来，喝道：“住嘴！”<p>　　吕麟听得出他们四人的语气虽然还硬，但却已然色厉内荏！<p>　　他冷笑了几声，道：“实和你们说，若是谭姑娘未死时，那便是你们天大的造化，七煞神君等人一到，你们还可以有一条生路可走，当然，那张火弦弓——”<p>　　他才提到了火弦弓，那四个瞎子，便一齐尖叫道：“不能给你！”<p>　　吕麟心知那四个瞎子，已然为自己所说动，心内实是十分高兴。<p>　　可是，他却不免奇怪.为什么自己一提起火弦弓来，那四个瞎子，便如此紧张？他们要火弦弓，显然不是用来对付六指琴魔的，难道火弦弓对他们，当真还另有用途不成？<p>　　如果真是另有用途的话，那用途也一定是重要到了极点！<p>　　吕麟想了一想，道：“你们也太以想不穿了，火弦弓虽在你们处，但是我可以断定，你们一定没有法子找得到火羽箭！”<p>　　一个瞎子冷冷地道：“何以见得？”<p>　　吕麟道：“你们若是信得过我时，我便将我寻找火羽箭的经过，和你们一说！”<p>　　四人道：“你说！你说！”<p>　　吕麟便将自己在唐古刺山之中的遭遇，简略地讲了一遍，但是他却隐去了赫夫人铜棺之中，有一张字条一事不说。<p>　　讲完之后，又道：“你们想，那火羽箭已然不知去向，多少高手在找，纵使发现，又怎轮得到你们？”<p>　　他一面说，一面观察四人的面色。<p>　　只见四人的面上，现出极其痛苦的神情来！<p>　　在谭月华坠崖之后，吕麟对那四个瞎子，恨到了极点！<p>　　可是此际，他听说四人并没有在莲花峰下，发现谭月华的尸体。<p>　　然则谭月华未死的可能，是存在着的，他对那四个瞎子的恨意，也去了好些。<p>　　如今，他一见那四个瞎子，面上现出了极其痛苦的神色，便道：“实和你们说，我师传和七煞神君等人，只要有一口气在，也必然要找到火羽箭的，我相信我们也可以找得到！”<p>　　他讲到此处，顿了一顿，只见四人面上，现出了盼他讲下去的神色。<p>　　吕麟又道：“如果火弦弓和火羽箭，对你们有什么特殊的用处，只要你们肯将火弦弓 出，在我们用来对付六指琴魔之后，可以将弓箭一并交给你们，由你们去使用！”<p>　　那四人似是不信，各自只是“嗯”地一声，吕麟心情也是十分紧张。<p>　　过了一会，其中一个道：“我们怎知你是不是在讲真话！”<p>　　吕麟一声长笑，道：“我何必骗你们？我师傅等人一到，还夺不到火弦弓吗？”<p>　　四人又呆了半晌，吕麟道：“当然，你们要真弓作啥，也必须讲给我听！”<p>　　那四人一齐叹了一口气，其中一个，自怀中取出火弦弓来，伸指一扣弓弦，发出“崩”地一声，又递给了另外一个。<p>　　他们四人，又像上次吕麟看到过一样，将火弦弓传来传去，好一会，才停了下来，道：“我们四人，一出世便自冒目，但是早年，我们曾听得一位异人说过，若是有火弦弓和火羽箭，则可以至南海摩天崖上，去射一种异鸟，那种异鸟，飞翔在极高的空中，不是火羽箭和火弦弓相合，万难射到。若是日日以这种异鸟的涎沫抹眼，七日之后，便可观物！”<p>　　四人讲到此处，又叹了一口气，道：“我们四人，已近七十，但是这个愿望，却始终未曾放弃过，我们也相信你所说，我们难以找到火羽箭，如今，就依你所言，你可千万不要食言！”<p>　　那个瞎子一面说，一面便将火弦弓，向吕麟递了过来！<p>　　吕麟一伸手接过，心中不禁大喜，道：“我当然不会食言！”<p>　　他一面说，一面想伸手去拨动弓弦，可是他手指尚未和弓弦相碰，忽然听得爆布的轰隆声中，传来“崩”地一声响！<p>　　那一声响，像是从极远处传来的一样，可是吕麟一听之下，不由得大吃了一惊，一跃而起，那四个瞎子道：“作什么？”<p>　　吕麟道：“快避，六指琴魔来了！”<p>　　那四个瞎子，像是丝毫不知六指琴魔的厉害一样，道：“六指琴魔是什么人？”<p>　　吕麟急道：“六指琴魔身擅八龙天音，无人能敌，你们怎不知道？”<p>　　那四个瞎子冷冷地道：“我们却未曾听说过，倒要会会他是何等样人物？”<p>　　吕麟听了，心中更是大急，道：“他一上来，只怕你们便走不脱了！”<p>　　那四人道：“你怕他，你自己避开去吧，即便是峨嵋明都老人上莲花峰来，我们也是不避！”<p>　　吕麟急得顿足，他此际又没有办法和四个瞎子，详细解说六指琴魔的厉害之处，看来，那四个瞎子竟是全然不知“八龙天音”的厉害！<p>　　而就在吕麟发急之际，“叮叮叮”地杬声，已然近了许多！<p>　　只听得那四个瞎子中的一个道：“那人内力不错，居然能令得琴音透过了瀑布声，也不容易！”<p>　　吕麟听了，倒抽一口冷气，道：“四位，你们肯将火弦弓先交付我，虽然你们曾将我最亲爱的人，逼下了悬崖，我也不来怪你们，六指琴魔眼看就要来到，你们还不快些走避，就要来不及了！”<p>　　那四个瞎子各自面色一沈，齐声道：“少废话，你要走，尽管自己走好了！”<p>　　吕麟见这四人，完全不听劝说，心中虽是焦急，也无可奈何！<p>　　若是他未曾受伤，他一定会出其不意，出手将这四人点倒，挟着他们，离了开去。但他此际，身子未曾复原，却是想点倒其中的一个，也没有可能的！<p>　　当下他长叹一声，便向屋外走去，才一来到屋外，便见人影幢幢，不知有多少人，一齐向莲花峰上，涌了上来。<p>　　吕麟心知若是再耽搁下去，只怕连自己也躲不过。但是他仍然站在门口，道：“四位若是感到天龙八音的厉害，不能支持，快些逃避，切勿犹豫，在下答应四位之事，保证绝不食言！”<p>　　他匆匆讲完，已然看到有四个人，已经上了石坪！吕麟心中一急，四面一看，别无他处可避，当然最好是能够攀上峰去，但是他却又力有未逮。<p>　　百忙之中，他向身旁不远处那一蓬水花处，望了一眼，便毫不犹豫，便闪身向那瀑布下面，掠了过去！片刻之间，他已然冲进了水花之中！<p>　　他全身迅即湿透，闭着眼睛，向前走出了丈许，伸手摸到了石壁，转过身来，背靠石壁而立，耳际瀑布轰隆之声，震耳欲聋。<p>　　他勉强睁开了眼来，只见身旁杬尺处，有一块大石，凸出四五尺，恰好挡住了爆布的下击，他连忙移身过去，四周全是瀑布，水花乱溅，身上一样湿透，但总算已能喘一口气了。<p>　　他抹去了面上的积水，将火弦弓小心藏好，心中对于那四个瞎子的命运，不由得大是担心，用尽目力，向外望去，只见就在那片刻之间，石坪之上，已然多了十来个人！<p>　　那些人是什么人，因为水花飞溅，看不清楚，只是依稀可辨，正中那个，身材高大的，不是别人，正是六指琴魔。<p>　　在六指琴魔身边的那个人，看来便是黄心直。<p>　　吕麟心知六指琴魔等人，找上莲花峰来，并不是什么出奇之事。<p>　　因为武林中人，固然有许多，在和六指琴魔作对，但是却也有许多，甘心拜服在六指琴魔之前，为之作前驱的，如今，六指琴魔可以说眼线遍天下，要打听一个人，绝非难事。<p>　　吕麟所未曾想到的，乃是六指琴魔，竟会来得如此之快！<p>　　六指琴魔此来，当然志在火弦弓，火弦弓如今，已在自己身上，只要自己身形，不被六指琴魔发现，瀑布的巨响，可以将“天龙八音”之声，掩去了一大半的话，则自己仍是可以安然脱身的。<p>　　可是，那四个瞎子……<p>　　吕麟不敢再设想下去，因为那四个瞎子，可以说绝无幸理！<p>　　那四个瞎子，可以说并不能算是坏人，他们争夺火弦弓，只不过是为了要去射猎怪鸟，令得自己能以复明而已！<p>　　吕麟一面想，一面向外看去，只见两条又长又粗的黑影，突然向六指琴魔等人，卷了过来，吕麟一看便知道，那两条巨蟒，已然向众人发动进攻。<p>　　只见人影四散中，有四个人，和两条大蟒，另外几个人，一齐向石屋前走去，同时，吕麟的耳际，也听得了“叮当”不绝的琴声。<p>　　此际，吕麟正身在瀑布的中心，那瀑布的声音之响，若是寻常人处于吕麟这样的地位，早已耳膜破裂，昏死了过去，声响之惊人，可想而知。因此，吕麟虽然听到了琴音，在瀑布的巨响声的掩盖之下，琴音也显得不十分响亮，未到可以扰乱他心神的地步。<p>　　吕麟看出，那和两条大蟒拚斗的四人，身手极是矫捷，那两条大蟒， 自翻滚不已，却并不能占到什么便宜。吕麟心知那四人一定是黑道上一等一的高手，他看了一会，又去看石屋的变化。<p>　　只见四个白色人影，已然站在石屋面前，想是那四个瞎子，已然出来。<p>　　双方当然是在讲话，但是吕麟身在瀑布中心，却是一点听不出来。<p>　　吕麟一直极目望去，连水花向眼睛溅来，也全然不顾，不一会，便觉得眼睛极是疲倦，便瞌上了一会。等他再睁开眼来时，却不禁猛地一愣！<p>　　只见那四人，已然在合攻一条巨蟒，想是一条巨蟒已被他们杀死。<p>　　而那四个瞎子，也已然盘腿和六指琴魔，相对而坐，耳际琴音不绝。<p>　　令吕麟吃惊的，倒还不是这些。<p>　　因为这些事，乃是在他的意料之中，必然会发生的事情！<p>　　令得他吃惊的，乃是在朦胧可辨之间，他看到黄心直像是扶住了一个人！<p>　　虽然，在水花迸溅之内，向外望去，根本看不清外面的情形，只是见一些影子而已，但是吕麟还是看出，黄心直所扶的那人，乃是女人！<p>　　吕麟心知黄心直绝不是仗着父亲威势，作威作福之人，更不会对女子轻薄。就算什么黑道上的荡妇淫娃，愿意自荐枕席的话，黄心直也一定会敬而远之的。可是，他如今却扶住了一个女人！<p>　　吕麟心中立即问自己：“那女子是谁？”<p>　　他刚在用心思索那女子是什么人时，只见黄心直又扶着那女子，向旁掠了开去，向瀑布处，也就是吕麟存身之处靠来。<p>　　在他们两人，身子移动之际，吕麟更是不由自主，“啊”地一声，叫了出来！<p>　　那“啊”地一声，本是他在惊骇绝伦之际所发，声音极大。<p>　　可是在那时的情形之下，却绝未曾惊动任何人，因为瀑布的声音，是如此惊人，以致连得他自己也未曾听到那“啊”地一声！<p>　　吕麟之所以惊骇无比，乃是因为他看到了，在那女子移动之际，有两条黑影随之而动，那两条黑影，像两条蛇一样，但是吕麟几乎立即可以肯定，那是两条长的铁链！<p>　　谁，谁身旁有着两条长长的铁链？<p>　　吕麟在一时之间，整个人都呆住了，毫无疑问，那是谭月华！<p>　　吕麟在听得那四个瞎子说起，并未能在莲花峰下，找到谭月华的尸体时，便知道谭月华可能并未曾惨遭跌死！<p>　　在那么高的山峰之上跌下去而仍能生存，听来像是不可能的。<p>　　但吕麟当时确信这一点，乃是因为谭月华在坠下悬崖去的时侯，不但腕间，仍是连着铁链，而且，铁链之上，还缠着铁棍。<p>　　当然，在下沈速度这一方面而言，铁链和铁棍，对于谭月华十分不利。但是从另一方面来看，谭月华坠崖之际，离开峭壁，并不是太远，她在定下神来之后，大可以仗着铁链和铁棍，搭住悬崖上生长的古树，稳住身形，救了自己的性命的。<p>　　此际，吕麟一看到女子的身旁有两条铁链，便立即想起那是谭月华来，便是此故。<p>　　可是如今，谭月华却已然落到了六指琴魔的手中了！吕麟可以想象，那一定是谭月华又待上莲花峰，而在半山上，与六指琴魔相遇的。<p>　　看她如今的情形，分明已然是受了伤！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_16'>《六指琴魔续集》 第十七章 逆瀑攀山 存亡系一发</b><p>");

document.write ('　　吕麟心神大受震动之后，并没有呆了多久，便向外走去！因为此际黄心直和谭月华两人，也已然来到了瀑布边上！吕麟勉力睁大了眼睛，来到了他们两人身后，黄心直和谭月华两人，根本不可能知道，背后已然有人掩了过来。<p>　　吕麟来到了几乎已离黄心直背后，只有尺许之处，心念电转，暗忖此际，六指琴魔正在奏动八龙天音 ，对付那四个瞎子，自己来到了瀑布边上，已然心神旌摇，几乎难以克制，当然他无瑕兼顾，其余几个，正在和巨蟒格斗。 如果自己此际，陡地出手，将黄心直制服，再将谭月华拉进爆布之中的话，可能无人知哓。虽然 ，用这种方法来对付黄心直这样的好人，未免有一点说不过去；但是在眼前的情形之下，却是除此而外，别无他法可想！ 吕麟一打定了主意，便突然间一出手，点向黄心直的腰际“带脉穴”，黄心直的身子，略略向上挺了一挺 ，便僵立不动？ 吕麟连忙伸手，将谭月华拉进了瀑布中来，谭月华只挣扎了一下，也已发现，将自己拉了进来的人 ，正是吕麟！她一发觉将自己拉了进来的人是吕麟，自然不再挣扎，她张大了口想讲话，可是一个字也未曾讲出，便已然灌得满口是水！ 吕麟连忙向她，做了一个手势，两人一直来到了那块凸出来的大石之下，停了下来，谭月华口唇掀动 ，当然她是在讲话，但是吕麟却一个字也听不到，同样的，吕麟大声叫嚷，谭月华也是大摇其头的！ 两人心知是因为瀑布声太过震耳，以致双方，近在咫尺，仍然听不到对方的话。<p>　　谭月华连忙向僵立在瀑布边上的黄心直指了一指，又向自己和吕麟一指，又作了几个手势。吕麟明白她是说，黄心直被点了穴道，待六指琴魔发现之后，一定不肯放过，自己一样躲不过去！吕麟也早已想到了这一个问题，拉着谭月华，便向外冲了出去。<p>　　也们冲出的方向，乃是和黄心直站立之处相反的方向，那环形的石坪，为五蓬大水花所隔，若是隔着水花，什么都看不到。<p>　　不一会，他们两人，便已冲出了那一道瀑布所溅起的水花，向另一道瀑布掠去。但是，他们才一冲出了那道瀑布，“八龙天音”，惊天动地的声音，也已然疾钻入耳鼓之中！<p>　　两人只觉得心口“怦怦”乱跳，一颗心几乎要跃出了口腔来，连忙镇定心神，幸而两道瀑布之间，所隔并不是太远，勉力冲进去，琴声才低了下来。两人屏住了呼吸，沿着石壁，找了一会，居然被他们找到了一个浅浅的山洞。<p>　　那个山洞，深不过杬尺，高也只不过四尺，但已足够两人存身，两人连忙钻了进去，坐了下来，才松了一口气。此际，六指琴魔和那四个瞎子相斗的情形，他们已经是完全看不见了！<p>　　他们两人，心中俱都知道，躲在此处，未必稳妥，但是除此而外，也别无他法。<p>　　吕麟不知有多少话要和谭月华说，但是水声震天，又无法交谈。<p>　　他一坐定之后，便自怀中，取出那张火弦弓来，交给谭月华观看。<p>　　谭月华接在手中，脸上也不禁露出了欣喜之色。当然她也想问吕麟，是如何得来的，但是却苦于根本无法交谈！<p>　　吕麟见谭月华高兴，便挪了挪身子，向得谭月华近了些，伸手抓住了谭月华的手。可是谭月华却立即面色一变，一挥手，将火弦弓拋在地上，站起身来，便向洞外走去。吕麟心中大急，连忙拉住了她腕间的铁链，拚命摇手。<p>　　好一会，谭月华总算才又回到洞中来，只是连望也不望吕麟一眼！<p>　　吕麟心中长叹一声，拾起了火弦弓放好，望着谭月华，心中阵阵发酸，泪水已然滚滚而下！<p>　　谭月华此际，也一样在流泪，但因为他们此际，全身湿透，循着头发往下流水，流不流泪，也根本觉察不到，吕麟呆了一会，才又轻轻地碰了谭月华一下，示意她盘腿打坐，以疗伤势。<p>　　谭月华点了点头，两人就在那又浅又矮的山洞之中，面对面地打坐运气。吕麟的内伤，本就不甚严重，再加上他曾服食天地之间第一灵草七色灵芝，每一次受内伤，七色灵芝之效，便会继续发挥，因此过了约莫一个时辰，已然觉得神清气爽。<p>　　看谭月华时，面色也已然渐渐红润了。吕麟且不去叫谭月华，抬头向外看去。此际，天色已明，身在瀑布之内，更像是置身于水晶宫中一样！吕麟只是一眼之间，便已然看到，瀑布之外，有两条人影！而且，看那两个人的情形，也像是正要向瀑布中冲过来一样！<p>　　吕麟一见这等情形，心中不由得大吃了一惊！他知道这上下，六指琴魔，一定已然杀害了那四个瞎子，他当然也发觉了黄心直被人偷袭，和谭月华已然失去了踪迹一事。<p>　　就算他是傻子，也可以想得到，莲花峰上，另有敌人，此际一定已在开始搜索了！<p>　　吕麟一想及此，便连忙推了推谭月华。谭月华倏地睁开眼来，还只当吕麟又想和自己亲近，面上不禁带着怒意，可是，吕麟立即向外一指，她循指一看间，也不禁吃了一惊！<p>　　两人互望了一眼，不约而同，身子一缩，尽量向那洞中缩去。<p>　　只见那两个人，已然各自挺着兵刃，冲进了瀑布中来！那两人一冲进了瀑布，手中兵刃，挥舞之间，水花四下溅开，蔚为奇观，可见那两人的武功，也是甚高。他们两人，一直冲了过来，虽然有瀑布阻隔，但已离洞口极近。而吕麟功力全复，只要一出手间，也可以令他们两人，身受重伤！<p>　　但是吕麟却忍住了不出手。因为一出手的话，六指琴魔便可知道这一大蓬水花中有人。固然，六指琴魔也无法在瀑布之中，弹奏“八龙天音”，令得两人受什么伤害。<p>　　可是，如果他在外面，守上十天八天的话，只怕自己饿也要饿死了！<p>　　因此，吕麟和谭月华两人，都是一动不动。只见那两人将要冲到洞口。一个手持长剑的人，伸手向前一刺，刺在山壁之上，缩了回来，搭住了另一个的肩头，看情形两人已准备退了回去。<p>　　吕麟和谭月华两人，正准备松一口气问，另一个手持两面杬刃尖刀的，却转过身来，以刀尖向洞口，指了一指！<p>　　吕麟和谭月华两人，心知此际，自己在洞内，两人若是不进来，也发现不了自己，但是他们既然发现了洞口，焉有不进来看一看？<p>　　果然，那人一指间，身形一矮，便已然伸进了头来！抬头一看间，正好和吕麟与谭月华两人，打了一个照面，只见他狞笑一声，立即待要缩身退了出去。<p>　　此际，吕麟见自己的纵迹，反正已被他们发现，是福不是祸，是祸躲不过，怎么还肯轻易放过那人？那人头才一缩，吕麟中指一弹，已然正弹中在那人的“天灵盖”上！吕麟的金刚神指之力，何等厉害，况且又是直接弹中！<p>　　只见那人的天灵盖，立时凹陷了下去，身子也已软瘫在洞口！另一人见状，不由得一惊，一伸手，将之提了起来，一看之下，才知道已经了帐！那人不敢再探头进来看，长剑一摆，便向洞中，直刺了进来。<p>　　谭月华和吕麟两人，身形向旁，猛地一侧，那柄长剑，在他们两人之间穿过，而谭月华早已挥出了铁链，贴地而去，缠住了那人的足踝，用力向内一拉，那人一个不稳，即已仰天跌倒！<p>　　吕麟一欠身，探出洞外，伸指在他胸前一点，那人也已死去。<p>　　吕麟抓住了那两人的尸体，等在洞口，没有多久，又见两个人闯了进来，吕麟一见那两人闯进了瀑布，便将手中两具尸体，向那两人，疾拋而出！两个活人，两个死人相撞，一齐跌出了瀑布之外！吕麟这才回到洞内，和谭月华互望了一眼。<p>　　谭月华以指沾水，在壁洞上写道：“我们已然被发现了！”<p>　　吕麟也以此法，在洞壁上写道：“此间水声震天，不怕八龙天音。”<p>　　谭月华苦笑了一下，吕麟也明知那只是自己安慰自己，两人一齐向外望去，已然可见六指琴魔高大的身形，在瀑布之外出现，同时，一阵急骤无比的琴声，也传入了耳中。<p>　　虽然水声震天，但六指琴魔此际所奏的那一章，乃是八龙天音之中，最是厉害的“杀伐之一章”，琴音如千军万马，一齐奔腾吶喊一样，震人心魄，已到极点。两人也是觉得心惊肉跳。<p>　　但总算仗着水声的掩遮，两人真气运转，苦苦支持，约莫过了小半个时辰，琴音戛然而止，他们两人，并未曾受伤！也们两人，早已知道，自己只要躲在里面不出去，六指琴魔一定拿他们无可奈何，相反的，若是六指琴魔进入瀑布中来的话，也还要吃亏！<p>　　琴音一止，又见两个人，向瀑布之内，冲了进来，吕麟和谭月华两人，一直等两人将要来到了洞口，才骤然发动，吕麟一招“一柱擎天”，谭月华使了一招七煞神掌中的“天崩地裂”，那两人已然应手而倒，谭月华铁链挥动，将两人尸体，卷了起来，一下一个，向外拋了出去！<p>　　那两人的尸体一拋了出去，琴音立时又起，吕麟一面凝神与琴音对抗，一面极目向外看去，只见六指琴魔的身形，约在十余丈开外。自己金刚神指的指力，难以达到如此之远。<p>　　若是冲向前去发招，只怕未曾出手，便已然抵抗不过八龙天音！<p>　　吕麟想一想，猛地有了主意，自怀中取出火弦弓来！他一从怀中取出了火弦弓，谭月华已然知道他的用意何在，连忙在地上拾起了两枚拳头大小的鹅卵石，递给了吕麟。<p>　　吕麟接了鹅卵石在手，将之扣在弓弦上，对准了六指琴魔，拉动弓弦，两枚鹅卵石，相继向六指琴魔，电射而出二两人俱都看得分明，那两枚鹅卵石，均已射中了六指琴魔胸腹要害之处，可是，鹅卵石才一射到他的身上，反自反弹了开来！吕麟和谭月华两人，不由得尽皆一愣。<p>　　火弦弓的力道之大，他们俱皆知道，照六指琴魔的功力而言，绝对受不了那两枚鹅卵石的一击的！但是此际，那两枚石子，却反弹了开来！<p>　　谭月华呆了没有多久，便在石壁上写道：“他一定有什么宝甲护身。”<p>　　吕麟心知七月十五，至尊宫大会，六指琴魔不知收到了多少奇珍异宝，其中若是有一件护身宝甲的话，也不是什么出奇之事！吕麟心中大恨，反手将紫阳刀抽了出来，扎在弓弦之上！紫阳刀削金断玉，锋锐无比，就算六指琴魔穿有什么护身宝甲的话，想来也可以射穿！但是，当吕麟将紫阳刀扣在弓弦上，刚一举起弓来时，琴音已止，六指琴魔人也不见！吕麟虽然不知道紫阳刀究竟能否奏功，但是，他心中却也为之懊丧不已！<p>　　他仍然泣着弓，想再度等六指琴魔的身形出现之际，便将紫阳刀射了出去。<p>　　可是等了好久，瀑布外面，却一点动静也没有了。<p>　　吕麟和谭月华两人，心知六指琴魔绝不会就此离去，他们自然也不敢贸贸然向外冲去。过了好一会，才又看到一个人，走进了瀑布来！吕麟紫阳刀刀尖，对准了那人，可是却未曾放射出去。<p>　　因为那人不是六指琴魔，只见他手中，持着一块木板，木板上写着几个斗大的字，道：“别动手，我有话说！”吕麟和谭月华两人，便不出手，只见那人，片刻间便来到了洞口。<p>　　两人一齐看去，只见来人，短小精悍，眼中神光闪耀，显见其人，不但武功甚高，而且也是一个见识过人，智勇双全之人。<p>　　那人到了洞口，一俯身，便挤进洞来，也坐了下来，将木板搁在膝上，自怀中摸出一段木炭来，在木板上写道：“在下荆州施不羁，来此并无恶意，只是有一言相劝而已！”<p>　　吕麟冷冷地望了他一眼，一伸手，将他手中的木炭，折下一段来，也在板上写道：“有话快说！”<p>　　施不羁写道：“有道识时务者为俊杰，两位可谓十分不智！”<p>　　吕麟和谭月华两人一看，面上不由得勃然变色，谭月华一扬手，便是一掌，施不羁左手一翻，也是一掌，迎了上去。<p>　　两人双掌相交，各自震了一震，谭月华觉出他的功力极高！<p>　　吕麟一见谭月华和施不羁交上了手，中指已然将要弹出。<p>　　但施不羁却立即摇了摇手，吕麟那一指，蓄而不发，写道：“你来此究竟为了何事！”<p>　　施不羁从容一笑，道：“两位在此，虽然不怕八龙天音，但势难持久！”<p>　　吕麟和谭月华两人，互望了一眼，吕麟又示意施不羁再写下去。<p>　　施不羁运腕如飞，又写道：“只要两位肯交出火弦弓，在下敢以性命澹保，两位可以安然离去。”<p>　　谭月华自吕麟手中，接过木炭，写道：“你叫六指琴魔，改由黄公子来谈此事。”<p>　　施不羁一笑，写道：“黄公子若来，两位重施逃出至尊宫之故技矣！”<p>　　谭月华正是想要黄心直进来，挟制了他，冲了出去，如今给施不羁揭穿，不禁感到无计可施。吕麟又接过了木炭，写道：“荆州大侠，金翅大鹏施天乐，是你何人？”<p>　　施不羁写道：“那是我 兄！”<p>　　吕麟面上，现出极其鄙夷之色，写道：“在下颇代施大侠难过！”<p>　　施不羁却只是仰天一笑，又向刚才所写，要吕麟交出火弦弓那一行字，指了一指。吕麟毫不考虑，便写了两个大字，道：“不能！”<p>　　施不羁耸了耸肩，写道：“杬天之内，何时愿意，可以示意，杬天之后，火弦弓仍属六指琴魔，在下实是好意！”<p>　　也一写完这句话，手在地上一按，仍是坐在地上的姿势，整个人便平平地向后，倒射了出去！谭月华气他不过，他才一出去，谭月华铁链，疾挥而出！但施不羁的身形，灵活已极，一个鲤鱼打挺，已然向外，翻了出去，一闪之间，便已不见！他人虽走，但木板和木炭，却留了下来，吕麟将刚才木板上的字迹，一起抹去。望着谭月华，写道：“月姐姐，我们如何是好！”<p>　　谭月华秀眉紧蹙，突然一转身，伸手在洞壁中，四下摸索。<p>　　吕麟知道她是想发现那山洞是否另外还有信道。他明知绝对无此可能，因为这里，其实根本不能算是一个山洞！<p>　　不一会，谭月华便已然转过身来，面露失望之色，写道：“我不信其人之言，出去也无幸理，不如在此僵持，六指琴魔，不能杬日不睡！”<p>　　吕麟一见，心中不由得一喜！<p>　　的确，除了六指琴魔之外，他们对于其余人，了无所惧！<p>　　而六指琴魔，就算守在外面的话，也不可能永不睡觉的！<p>　　谭月华又写道：“不但我们可以趁六指琴魔睡觉之际走脱--”<p>　　写到此处，她又伸手向上，指了一指续写道：“我们可以逆着瀑布，向上爬去，到峰顶再说！”<p>　　吕麟点了点头，心中不禁生出了希望。<p>　　固然，这两个办法，要实行起来，都是极难！因为他们身在洞内，怎知六指琴魔什么时候睡觉？而且，六指琴魔对于火弦弓，志在必得，他甚至于可以豁出去，几天几夜不睡！<p>　　而逆着瀑布向上爬去，虽然可以借着瀑布的掩遮，行动不被人发觉，但是瀑布的冲力，何等之大？而且，亘古以来，瀑布便沿着峭壁，疾冲而下，只怕峭壁之上，早已被冲得平滑无比，连一点可以着力的地方都没有！但是，无论如何，总算有了一线生机！<p>　　吕麟连忙写道：“我先出洞去看看，可能爬得上去，要爬趁早！”<p>　　谭月华点了点头，因为他们在此，只有一天弱似一天！<p>　　吕麟一写完，丢了木炭，俯身出了山洞，双手贴住了峭壁，足尖一点，身形便猛地向上拔起！本来，吕麟这一提气问，少说也可以拔起两丈来高下！<p>　　可是此际，洪大无比的爆布，兜头浇了下来，他只拔起了四五尺高下！<p>　　而且，触手之处，尽皆滑不留手，想多留一会，都不可能，立即落了下来！<p>　　吕麟仍不气馁，落了下来之后，真气运转，双足一蹬，又向上拔了起来！ 这一下，他尽了全力，比刚才跃高了两尺，手伸处，居然握到了一块石角！那石角虽是滚圆，但总算可以稳住身形！ 吕麟心中一喜，想抬起头来，看看上面的情形，才一抬头，大股瀑布，迎面冲下，几乎为之窒息，连忙一松手，又落了下来。<p>　　他落了下来之后，又钻入了洞中。谭月华向他望了一眼，吕麟抹去了脸上的水，写道：“不是不能，但是极难！”<p>　　吕麟写完，谭月华便写道：“不论如何，总值得一试！”<p>　　吕麟点了点头，两人一齐出了那山洞，四面看去，只见了无人影。想是刚才吕麟以火弦弓射出的那两枚鹅卵石，虽然未曾伤了六指琴魔，但也足够令得他们，不敢再接近瀑布！<p>　　吕麟来到了瀑布之下，又提气上纵，仍是抓到了那个石角。<p>　　他抓到了那个石角之后，左手不断摸索，不一会，又给他攀住了另一个石角，便藉此一提气，向上面攀了上去，低头向下看去，只见谭月华也已然向上攀了上来，吕麟低着头，吸了一口气，右手又不断向上摸索，果然又被他抓到了另一个石角。<p>　　那些石角，全都滚圆滑腻，极是难以握住。吕麟仗着指力特强，居然一步一步，向上面不断地攀了上去，他也不断地低下头看谭月华，只见谭月华，也紧紧地跟在后面。<p>　　他们两人，约莫攀了半个时辰，但是却只不过攀上了五六丈左右！越是向上，水势越是惴急，简直连想吸一口气，都在所不能！但是，他们两人又知道，这条路乃足唯一的逃生之路！因此，他们只是一尺一尺，向上慢慢地攀着，忍受着瀑布的冲击！<p>　　那大股瀑布，向下冲击的力道之强，等于一个武林高手，不断以掌在击着他们两人的头顶一样！谭月华还觉得好些，因为她在吕麟的下面，由吕麟为她，承担了一部分冲击之力。<p>　　但是，对吕麟而言，力道却是强得出奇，又过了一个时辰，吕麟只觉得耳际轰轰乱响，眼前也是一阵一阵地发黑！他想大口地喘了几口气，然而，每一张口，猛急已极的水柱，便向他口中，直射而来，几乎令得他为之透不过气来！<p>　　吕麟好几次，几乎抓不牢石角，要跌了下来，但是他心中却不断地在告诫自己：“不能跌！不能跌！”他想起了父母惨死之恨，想起了自己，谭月华和东方白之间的悲剧，全是由六指琴魔一手造成的，想起了峨嵋僧门，飞燕门……等等，无数武林英豪的死亡，想起了六指琴魔僭称武林至尊……<p>　　这些事实，全都给予他无比的力量，使得他继续向上攀去，攀去……<p>　　吕麟连自己也不明白，他是怎么能够一直支持下去的，也不知过了多久，他右手向上探索间，已然摸不到石壁了！吕麟心中，不禁为之猛地一喜！他知道自己已然攀到了尽头，来到了峰顶天池的缺口之上！<p>　　他一想到自己离成功已然不远，精神更是为之一振，向下望去，谭月华的身影，就在自己的下面，他勉力地定了定神，身子一横，便已卧在水中，猛地一蹬足，逆着水流，向前疾冲而出！<p>　　那一个缺口，乃是天池之水，奔泻而下，形成瀑布的地方，水势飞泻，冲力何等之强！若是在普通的江河之中，吕麟这一横一蹬，少说也可以激射出杬五丈去。但是此际，他却是向前射出了两杬尺！而且，立即被冲力带得向后倒退！<p>　　吕麟的这一惊，实是非同小可！因为如果被水力倒冲了下去的话，在半途之中，万万不能停住身子，非要直摔在那环形石坪之上，成为肉酱不可！百忙之间，他双目倏地一张！<p>　　此际，水的冲力虽大，但是他究竟已经置身在天池水底，水流虽急，也已然可以在水中视物，也一看之下，竟然看到，就在自己身边，有一条老粗的石柱！吕麟连忙一伸手，紧紧地将之抱住！<p>　　他一抱住了石柱，总算稳定了身形，刚一稳定身形，便觉出双腿，已被谭月华拉住！吕麟连忙伸出手来，握住了谭月华的手，两人一齐抱住了石柱，慢慢地浮出了水面来。<p>　　没有多久，两人都出了水面，敢情那石柱，高出水面，还有五六尺！<p>　　两人一出了水面，各自深深地吸了一口气，四面看去，周围景色之壮观，令得两人，在片刻之间，完全忘去了刚才那两个时辰之中，他们随时随地，可以命丧此间！<p>　　只见峰顶之上，约有五十亩方圆，而一个不知有多深的天池，却占了杬四十亩，只剩下有限的一些空地，全都长着盘虹曲折，似欲腾空飞去的老松树。<p>　　那天池虽然生出那么强烈的爆布，但是湖面却是平静之极！<p>　　蓝天白云，倒映在湖水之中，令人看来，为之心旷神怡。<p>　　但是，向那五个缺口处看去，宽约四五丈的瀑布，飞泻而下，轰隆之声，仍然是惊人之极。自上而下望去，所溅起的豆大水花，映着日光，更是幻成了从所未见的奇景！<p>　　两人看了一会，又调运了一遍真气，吕麟首先身形一纵，已然完全离开了水面，以一个“金鸡独立”之势，站在那径不过尺许的石柱之上。左右一看，只见离右手的陆地，尚有杬丈远近！<p>　　他真气运转，双臂一振，一提真气，身子已然凌空拔起丈许！<p>　　身在半空中，一个转折，斜斜向下落下，已然落在陆地之上！<p>　　他一在天池边上落足，谭月华也跟着落了下来，两人直到此际，才一齐长长地舒了一口气！峰顶之上，瀑布声固然惊人，但是比起刚才置身于瀑布中却是要好得多。<p>　　吕麟在舒了一口气后，大声道：“月姐姐，我们逃出来了！”<p>　　他虽是大声言语，但是声音传到了谭月华耳中，也是如同耳语一样，不怕被石坪之上的六指琴魔听到。谭月华也大声回答道：“此处不宜久留，我们快设法离了开去！”<p>　　吕麟点了点头，应道：“是！”<p>　　两人立即站起身来，沿着天池，向前走出了几步，又一齐伏了下来，拨开了草丛灌木，向下面环形石坪之中看去。<p>　　只见在刚才他们藉以藏身的那道瀑布之旁，六指琴魔正盘腿而坐，“八龙吟”也就放在他的膝头之上！另外，还有四五个人，连施不羁在内，都在绕着那一大团水花，来回巡逡，却不见黄心直在同处。<p>　　向那几问石屋看去，只见那四个瞎子，已然各自倒在地上。<p>　　吕麟和谭月华两人，看了一会，吕麟陡地伸手入怀，取出那张火弦弓来，谭月华忙道：“你想作甚！”<p>　　吕麟道：“以紫阳刀射他！”<p>　　谭月华道：“你能肯定一下就能将他射中吗？”吕麟愣了一愣，摇了摇头。<p>　　因为，火弦弓的弦力虽强，但刀和箭究竟不同，相隔数十丈，能否射中，实在是一点把握也没有！谭月华道：“既然没有把握射中，岂不是打草惊蛇？我们快从另一面溜下去！”<p>　　吕麟点了点头，站了起来，绕过了天池，来到了另一面。<p>　　他们上山峰之时，为了要藉爆布掩遮自己的行动，所以逼不得已，要迎着迎头浇下的瀑布，向上攀来。如今下山峰之际，因为已知六指琴魔等人，隔了一个山峰，而且，他们也断定六指琴魔想不到他们两人，会以如此冒险的方法，逃了出来，因之便在两道瀑布之间，没有水的地方，攀下仙峰。不一会，他们已然在石坪之上，又向莲花峰下，落了下去。前后只不过半个来时辰，他们两人，一齐到了莲花峰下！<p>　　谭月华一到了莲花峰下，连望也不望吕麟一眼，身形一晃，便自向前掠出！吕麟心中大急，道：“月姐姐，你向哪里去？”<p>　　谭月华并牙停步，冷冷地道：“你管我作甚？当我们来这里之前，不是曾经讲得明明白白，事成之后，你再也别想见我，如今你已然取到了火弦弓，还要什么？”吕麟提气疾追，给终和谭月华并肩而驰，他听得谭月华如此说法，心中又不禁难过之极！<p>　　当他和谭月华两人，处身于瀑布之中，九死一生之际，他心中只想如何能够逃了出来，可是此际，他反倒觉得那瀑布之内的小山洞，十分可爱！<p>　　因为那时候，他至少仍然可以和谭月华在一起面面相对！<p>　　而如今，虽然已经逃出了六指琴魔的威胁，谭月华却要去了。<p>　　这一去，可能此生此世，便再难与她见面了！<p>　　吕麟想到伤心处，眼泪已然夺眶而出，道：“月姐姐，你要走，我……当然不能拦你，但是我还有一句话要问你。”<p>　　谭月华倏地站住，道：“什么话？”<p>　　吕麟也连忙停了下来，道：“月姐姐，你是怎么会落人六指琴魔手中的？”<p>　　谭月华道：“我跌下去之际，以手中铁链，缠住了一棵树，未曾跌死，落到了峰下，再想回来时，在半路上遇到了他们，就是这样！”<p>　　吕麟本来，想引谭月华详细讲一讲她坠崖之后的经过，虽则于事无补，但是总可以多一点时间，和谭月华在一起。<p>　　对吕麟而言，和谭月华在一起，是他最难得而最珍贵的事了！<p>　　但是，谭月华却是杬言两语，便将经过讲完。吕麟呆了一呆，道：“月姐姐，你碰到了他们以后，又怎么样！”<p>　　谭月华道：“我自然受了伤，黄心直讲情救了我，就是这样！”<p>　　她话一说完，身形一晃，又待向外掠去，吕麟忙叫道：“月姐姐--”<p>　　谭月华沉声道：“还有什么话？”<p>　　吕麟道：“月姐姐，你难道不问我，为什么我会得到了火弦弓吗？”<p>　　谭月华苦笑数声，道：“火弦弓，六指琴魔，任何事情，却已然与我无关，我为什么非问你不可？”<p>　　她在讲那几句话的时候，不但语音悲怆之极，而且神情也是苦痛到了极点！<p>　　吕麟长叹了一声，他已再也想不出用什么话来阻止谭月华的离去，只得道：“月姐姐，你……当真要……不再见我了？”<p>　　他一面说，一面眼泪已然滚滚而下！<p>　　谭月华竭力抑制着自己的伤感，道：“当然要走了！”她眼光自始至终，未曾和吕麟接触过，话一讲完，她便迅速地向外掠去。<p>　　吕麟知道再去追她，也是没有用，只得抬起头来，茫然地望着谭月华，泪水模糊了他的视线，他伸袖抹了抹眼睛，只见谭月华已在十来丈开外！<p>　　可是，片刻之间，他几乎不相信自己的眼睛起来！只见谭月华一个转身，又往回掠来！吕麟心头，怦怦乱跳，呆了一呆，连忙飞步迎了上去，道：“月姐姐，你可是不--”<p>　　他话尚未说完，谭月华道：“不是，我有几句话和你说。”<p>　　吕麟心一凉，道：“什么话？”<p>　　谭月华想了一想，道：“我并没有丝毫怪你之意，因为错不在你。但是，你如果令得端木红一生伤心的话，错却在你了，我要说的，就是这几句话，你要牢牢记住了！”<p>　　吕麟忙道：“月姐姐，我--”<p>　　可是，他才讲了四个字，谭月华早已身形如箭，向后倒射出杬四丈之后，才一个转身，向前疾掠而出！吕麟不由自主地向前，追出了几步，但是他却立即停了下来。他知道，这一次谭月华是真的走了！以后，能不能再有机会见到她，谁能知道。而且，即使见到了她，又怎么样？这世上，难道有什么，可以医得好她心中的创伤吗？而她心中的创伤不愈，再能相见，也只是徒增痛苦，无比的.难熬的痛苦！<p>　　吕麟听凭泪水模糊着自己的视线。谭月华的身形，渐渐地远了，远了，终于不见了！<p>　　吕麟心中，千百次地念着；月姐姐！月姐姐！但是谭月华却听不到了！<p>　　他想着谭月华临别时所说的话，他又想起了端木红。他感到谭月华所说的话是对的，令得端木红抱憾一生，是自己的过错。<p>　　听谭月华的口气，分明是要他去弥补这个过错。说起来很简单，只要是吕麟能去爱端木红，端木红就会成为世上最幸福的人了。<p>　　但是，要做起来，那简直是没有可能的事！<p>　　如果爱情是能够勉强的，是能够随便转变的话，那么谭月华也不应该会如此伤心了！<p>　　吕麟愣愣地站了好一会，不断地苦笑着。<p>　　过了好久，他才缓缓地向前走去，他已然得到了火弦弓，只要再有了火羽箭，能够除去了六指琴魔的话，自己又何妨像谭月华一样，就此不问世事，就在回忆和痛苦之中，渡此一生？<p>　　他低着头，向前走着，又走出了杬五里，忽然听得前面有人，以怯生生的声音叫道：“吕公子！吕公子！”吕麟心中，陡地一惊，连忙站定了脚步，抬头向前面看去。<p>　　只见就在身前丈许处，站着一个容貌十分丑陋的人，却正是黄心直！<p>　　吕麟一见黄心直陡地在自己身前出现，心中不禁更是大惊！<p>　　他自然不是怕黄心直一人，而且怕六指琴魔，也在此附近！因此，他连忙转过头来，四面一看。只听得黄心直低声说道：“吕公子，只有我一个人在此。”<p>　　吕麟心知黄心直不会说谎，这才放下心来，道：“你在这里作甚？”<p>　　黄心直道：“我爹不让我在莲花峰上，赶我下来，我只是在四处游荡。”<p>　　吕麟“嗯”地一声，道：“我还有事，我们后会有期了！”<p>　　黄心直急忙道：“吕公子，我……我有话要和你说！”<p>　　吕麟摇手道：“有什么话，以后总有机会说的，如今我有急事在身！”<p>　　吕麟乃是因为如果让黄心直知道了火弦弓在自己身上，他一定会和自己相缠之故，是以才急于摆脱黄心直的。<p>　　黄心直的面上，现出了极其焦急的神色，道：“吕公子，你有急事，大可一面赶路，一面听我说话！”吕麟闻言，不由得愣了一愣。<p>　　他知道黄心直的轻功之好，可以说是天下独步，如果他要追踪自己，只怕自己想脱出他的羁绊，实是千难万难！<p>　　因此，吕麟便索性在一块大石上，坐了下来，道：“有什么事，你说吧！”<p>　　黄心直低头想了一会，道：“吕公子，我早已料到，点了我穴道，救走了谭姑娘的可能是你，果然给我料中，但是我却料到你们两人，无法脱身，当真是忧心如焚，难过之极！”<p>　　黄心直的那几句，出自肺腑，极其真挚，吕麟听了，也不禁感动。<p>　　但是吕麟却又知道，黄心直要对自己说的，绝不止那几句话，便道．“心直，你还有什么话要说，痛痛快快地讲啊！”<p>　　黄心直双眼望着吕麟，满面皆是哀恳之色，吕麟催道：“快说呀！”<p>　　黄心直仍是不说话，却突然双膝一曲，向吕麟跪了下来！<p>　　吕麟实是料不到黄心直会有此一举，连忙站起身来，说道：“心直，快起来，你这是干什么？”<p>　　黄心直道：“你救了我的性仑！”<p>　　吕麟忙道：“若论相救，则你救我性命，已然不止一次了！”黄心直只是不肯起来，吕麟心中发急，也向他跪了下来！<p>　　黄心直面上变色，道：“吕公子，你千万不可，折煞我了？”<p>　　吕麟苦笑道：“心直，你心中老是以为你自己低人一等，这却是为何？你能跪我，我又为什么不能跪你？”<p>　　黄心直满面惶恐，道：“我怎样和目公子相比？目公子少年英俊，武林柱石，我……算是什么？”<p>　　吕麟道：“好！好！不必多说了，大家都不要跪，有多好？”<p>　　他自己站了起来，又将黄心直也扶了起来。黄心直接着道：“吕公子，我有一件事要求你！”<p>　　吕麟心中一惊，道：“什么事？”<p>　　黄心直扭怩道：“本来，我不该提出这样要求的，但是！”<p>　　吕麟不等他讲完，便叹了一口气，道：“心直，你快说吧，别转弯子了！”<p>　　黄心直抬头，看了吕麟一眼，突然又跪了下去。吕麟心知黄心直是那样的人，可能不给他下跪，便会一句话也说不出来，也只好由得他去。<p>　　只听得黄心直道：“吕公子，我知你已然得了火弦弓了！”<p>　　吕麟一听，心中便自一惊，道：“怎么样？”<p>　　黄心直眼中含泪，道：“吕公子，你……将火弦弓还给我，我感激不尽！”<p>　　吕麟霍地站了起来，道：“心直，什么事我全可以答应，此事万万不能！”<p>　　黄心直急道：“吕公子，若是我没有了火弦弓，便时时刻刻，都要担心有人会来算计我的父亲，我……爱爹，不能让他，受人暗算！”<p>　　吕麟叹了一口气，他知道和黄心直这样性格懦弱的人，讲道理也是没有用的。只得斩钉断铁地道：“不错，心直，我千方百计，得到了火弦弓，正是为了要对付你父亲六指琴魔之用！以你对我的交情而论，本来你无论要求我什么，我都一定会答应你的，但是这件事，却万万不能答应！”<p>　　吕麟话一说完，一个转身，便自向外，疾掠了开去。<p>　　可是，他在尽快掠出了杬四丈之后，一转过身来，不由得倒抽了一口冷气！<p>　　原来黄心直正如影附形，无声无息地跟在他的后面，距他不过杬尺！<p>　　吕麟一回头，黄心直便叫道：“吕公子--”<p>　　吕麟不等他话讲完，便已然转过头去，真气一提，一直起伏不已，一口气，已然驰出了杬里有余，当真是疾如离弦之箭。<p>　　可是，当他脚步，略略一慢时，耳际却又响起了黄心直的声音。<p>　　他连忙回过头来看时，只见黄心直离他，仍是不过杬尺！<p>　　吕麟心知以自己的轻功而论，想要摆脱黄心直，几乎是没有可能之事。<p>　　他停下来，道：“心直，你究竟想要怎样？”<p>　　黄心直恳求道：“吕公子，你将火弦弓还给我吧！”<p>　　吕麟道：“我不是已和你说过，此事我万万办不到吗？”<p>　　黄心直道：“那我就一直跟着你，直到你肯答应我为止！”<p>　　吕麟呆了半晌，道：“心直，你想与我为难吗？”<p>　　黄心直道：“吕公子，我是为了我爹，你……总要原谅我才是！”<p>　　吕麟气得大叫道：“你爹是一个人人可诛的恶贼！”<p>　　黄心直道：“也许在你看来如此，也许其它人看来，也是如此，但是在我看来，他总是我的爹，也是我在世上的唯一亲人！”<p>　　吕麟早就知道和他讲不明白，、心想他如果一直跟着自己，自己确也是无法可施，何不出手将他点倒？<p>　　此举虽有损道义，但是逼得如此，也是别无其也的办法可行！<p>　　他主意打定，便道：“心直，你再跟着我，我可不客气了！”<p>　　黄心直苦着脸，道：“吕公子，我明知我打不过你，但是我却也不能在未得到火弦弓之前，就此离去！”吕麟“哼”地一声，手伸处，突然向黄心直的肩头处，疾点而出！<p>　　但是，也这里才一出手，黄心直身形闪动，已然如同一缕轻烟也似，向外飘了开去，吕麟一指点空，立即一个转身，向前驰出。<p>　　他才一向前驰出，便已然觉出黄心直重又跟在后面，他故不理会，驰出了半里许，才陡地反手一指，向后点了出去。<p>　　但是黄心直却也早已有了防范，吕麟那一指，又已然点空！<p>　　吕麟无法可施，只是仍是向前驰出，直到口落西山，他回头看时，黄心直仍然跟在自己的身后。吕麟心知他不得到火弦弓，万万不肯干休，而自己又万万不能将千辛万苦得来的火弦弓给也，在没有办法之下，也只好由得他一路跟下去。<p>　　吕麟在离开了莲花峰后，本来就想先找到了师傅，再作打算。<p>　　他猜测东方白已按照原来的路线前去，因此，他出了六盘山，便折而向西。一路上，黄心直始终不离他身后杬尺处，他睡，黄心直也睡，他走，黄心直便立即跟在后面。<p>　　吕麟好几次出手，却都被黄心直避了开去。吕麟也试过，在黄心直睡着之际，悄悄地起身赶路，可是却又立即被黄心直追了上来。<p>　　一连四五天，黄心直简直成了他的影子！<p>　　吕麟实是无可奈何，那一天，已然向西，来到了邛来山.大雪山附近。那一带，人烟稀少，极是荒凉，两人一先一后，进了一个小集镇，吕麟在一家小饭店中，拣了一副桌椅，坐了下来。<p>　　黄心直也跟了进来，就坐在吕麟的对面。<p>　　吕麟笑了一下，道：“黄兄弟，你吃些什么？”<p>　　黄心直道：“我随便，我是求火弦弓。”<p>　　吕麟摇了摇头，向伙计要了一大盘半肉和馒头，便自顾自地吃了起来，黄心直也跟着吃了一些，道：“吕公子，我--”<p>　　吕麟不等他讲完，便挥手道：“别说了，你要火弦弓，我不能给你，你要跟下去，不妨就一直跟着。我明知我欠你甚多，但是火弦弓，我万万不能给你！”<p>　　黄心直叹了一口气，不再说什么，又埋头吃起烧半肉来。<p>　　过了一会，忽然看到两个劲服疾装大汉，在小饭店之外，探头向内张了一张，突然走了进来，向着黄心直便叫道：“黄公子，难怪找你不着，原来你在此处！”<p>　　黄心直向两人一望，道：“可是我爹叫你们来找我的吗了？”<p>　　那两人道：“可不是吗？你不见之后，至尊派了不知多少人，四处找你下落，快跟我们回去吧！”<p>　　黄心直摇了摇头道：“我有事，你们回去告诉我爹，我如今不能回至尊宫去！”<p>　　那两个大汉齐声道：“黄公子，你有什么事，尽管交给小可去办便了！”<p>　　黄心直摇了摇头道：“那事情你们办不了的，你们还是走吧！”<p>　　那两个大汉愣了一愣，这才晌吕麟望了过来，一望之下，吕麟只见两人，颇是面熟，想是曾在至尊宫中见过面。<p>　　那两人望到了吕麟，也是吃了一惊，齐声道：“我们知道了！”<p>　　他们两人，话才说完，便齐齐一个转身，向外走去！<p>　　吕麟见势不好，一拍桌子，霍地站了起来，喝道：“别走！”<p>　　可是那两人却连头也不回，一直向外闯去，吕麟连忙奔了出来，手起处，一式“双峰插云”，已然向两人背后，疾攻而出！<p>　　可是，也出手总是慢了一步，那两人已然翻身上了马背！<p>　　吕麟一个起伏，赶向前去，又是一招“四象并生”，向前攻出，只听得“飕飕”指风生处，那两个大汉各自怪叫一声，口喷鲜血，分明已受了重伤，可是他们胯下的健马，仍是飞也似地向前面疾驰而去！<p>　　吕麟心知这两人，一定是另去通知能者，自己行踪已被发现，若不快走，就有麻烦！<p>　　他刚一个转身，只见黄心直又已经站在自己的背后，心中大是恚恨，道：“你还不离开吗？”<p>　　黄心直道：“吕公子，我又没有叫他们做什么？”<p>　　吕麟叹了一口气，足尖一点，便向前飞驰而出，黄心直仍是紧紧地跟在后面。<p>　　吕麟一鼓足气，向前驰出了七八里，陡然之间，只听得两面岔道之上，一阵急骤已极的马蹄声过处，两面各驰出二十来匹骏马来！<p>　　那二十匹骏马，来势快疾之极，但是马上的人，身手却更是快疾无伦，马才一出现，只听得阵阵长啸之声，二十余人，已然一齐从马背上跃了下来，拦住了吕麟的去路！<p>　　吕麟身形一凝，只见那些人，高矮不一，分明全是黑道上成了名的高手。<p>　　而当前一人，气度更是非凡，向吕麟一拱手，道：“吕公子，久违了！”<p>　　吕麟定睛一看间，只见那人，正是荆州金翅大鹏之弟施不羁！<p>　　当下吕麟冷冷地回头，向黄心直望了一眼，黄心直满面皆是惶惑之色。<p>　　而就在那一个耽拦间，二十来人，已然一齐散了开来，将吕麟团团围住！<p>　　吕麟心知这些人，个个都身怀绝技，自己以寡敌众，只怕难以讨好，因此突然伸手，便向黄心直当胸抓去！他是想，制住了黄心直之后，自然可以从容离去，再无人敢拦他！可是，他这里才一出手，黄心直身形一晃，已然向后退了开去！<p>　　吕麟一抓抓空，只听得施不羁高声道：“海心四老，请你们跨前一步！”<p>　　只见人丛之中，应声闪出四个老者来。那四个老者，面上尽是皱纹，各穿着一件灰的长衫，额上却套着一只金环，金光闪闪。吕麟向这四人一看，心中便不禁吃了一惊！暗忖原来敌人之中，果有能者，远在自己的想象之上！<p>　　当吕麟还是小孩子之际，便曾听得来往飞虎镖局的武林人，说起过在青海海心岛中，住着一派武林人士，这派人，武功谲异，有极高的造谐，但是却是与世无争。<p>　　他们在海心山上，除了隆冬时分，青海海面结冰，才出来几次之外，从来不在江湖上走动。<p>　　如今，眼前那四个老者，神情又如此之怪，施不羁又称呼他们为“海心四老”，莫非正是海心派中的高手吗？<p>　　吕麟一想及此，更是丝毫不敢大意，凝气提神，准备应战。<p>　　只听得施不羁“哈哈”一笑，道：“吕小侠，你能够在那样的情形之下，自莲花峰逃脱出来，在下私心，实是十分佩服！”<p>　　吕麟仍是“哼”地一声，不说什么，心内暗中在打着逃走的主意。<p>　　施不羁又“哈哈”大笑，道：“吕公子，但是怕你在莲花峰上，能在我们不觉之下，逃了出去，如今却是逃不出了！”<p>　　吕麟也是跟着一笑，道：“废话少说，脱得出脱不出，转眼之间，便可见分晓，何必多说什么？”<p>　　施不羁又是一声长笑，道：“吕公子口气甚豪，海心四老，莫坏了贵派名声！”<p>　　那四个老者，一齐答应一声！<p>　　他们四人出场以来，还是第一次出声，只听得他们的声音，尖锐已极，划空而过，听来令人心惊肉跳！吕麟此际的内功，早已到达第一流的境地，但是乍一听得那么难听的声音，心头也不禁“怦”地一跳。<p>　　他连忙收起目光，向眼前那四个老者看去，只见那四个老者，离自己各有七八尺距离，面上神色阴森森地，看他们的情形，像是不想先行出手，专等吕麟突围，才出手拦击一样！<p>　　吕麟目光，在四人身上，慢慢转了一转，正待猝然出手，攻其不意之际，忽然听得一个人高叫道：“且慢！”紧接着，便见一人，身如轻烟，已从斜刺里来到了施不羁的面前！<p>　　吕麟定眼一看，只见那人不是别人，竟正是黄心直！只见施不羁的态度，十分恭敬，躬身道：“公子有同指教？”<p>　　黄心直回头，望了吕麟一眼，血上现出了歉然之色，随即苦笑了一下，道l．“施先生，你不要令人为难吕公子，让他过去吧！”<p>　　黄心直此言一出，连施不羁在内，人人心中，俱皆愕然！<p>　　倒反而只有吕麟一人，并不感到什么意外，他早已料定，黄心直不想令自己陷入众人的重围之中的。也料定施不羁不敢不从，因此左掌当胸，右掌下垂，暂时蓄住了势子，并不出手。<p>　　只见施不羁面色娈了一变，摇了摇头，道：“公子此言，怒难从命！”<p>　　黄心直乃是没有主意之人，一听得施不羁如此回答他，竟不知怎样才好，瞪着眼睛，发了好一会呆，道：“施先生，你不肯听我的话吗？”<p>　　被众人围在中心的吕麟，一听得施不羁不肯答应，倒是大大地出乎意料之外，也不禁愣了一愣，真气运转，已然将“金刚神指”之力，迸于右手中指。<p>　　只听得施不羁道：“公子之命，在下本来不敢不从。但令尊严命，必需擒拿此人，在他身上，找出火弦弓来，在下却是不敢违令尊之命！”<p>　　黄心直“哦”地一声，道：“原来如此！”<p>　　他讲了一句话．便转过身来，道：“吕公子，你不如将火弦弓给找了吧，这么多人将你围住，你能够冲得出去吗？”<p>　　吕麟听得黄心直如此说法，心中不禁又好气又好笑，道：“心直，你别来管我！”<p>　　黄心直叹了一口气，道：“你们没有一人肯听我的话吗？”<p>　　施不羁道：“武林至尊之命，谁人敢违！”<p>　　吕麟“呸”地一声，道：“除非我 横此间，否则，任何人也休想得到火弦弓！”<p>　　吕麟此言，才一出口，便听得海心四老，一起阴恻恻地道：“好大的口气！”四人一齐向前，跨出了一步。吕麟早已有了准备，一见四人，向前跨来，不待四人身形站稳，陡地一声大喝，右腕一沈，中指直竖，一招“四象并生”已然疾攻而出！<p>　　他这里一招攻出，身形便随之滴溜溜地一转，四股劲风，分向海心四老的胸前撞到！<p>　　吕麟早已看出那四个老者可能是海心派中人物，武功也一定极高，因此一出手间，便是全力以赴，指风之强，无出其右！<p>　　电光石火之间，只见四人并不思躲避，眼看吕麟那四股指风，已一齐袭中在那四个老者的身上，只听得“砰砰砰砰”地四声过处，那四个老者，身形各自晃了几晃，一齐跌倒！ 这一下变化，倒是大大地出乎吕麟的意料之外！他只当施不羁一上场，便叫海心四老，将自己围住，而四人的样子，看来又深藏不露，应该是武林之中，一流高手，想来想冲出他们四人，第一重的包围，也必然是要大费手脚！ 怎知如此，一指之间，那四人竟连远手都不还，便已然跌倒！<p>　　这种大出意料之事，倒令得吕麟为之一呆，但是他自然没有呆了多久，只是一瞬之间，便再也不理会四人，便向外冲去！<p>　　可是，他才一提起脚来，陡然之间，又听得跌倒在地的四人，各自发出了一声冷笑！<p>　　吕麟心中，又是一愣之间，已然立即悟到，四人是诈死诱敌！<p>　　他连忙站稳身形，正待再向四人发招时，只见海心四老，身子仍是躺在地上，但是手腕一翻间，“飕飕”有声，四条又长又细的软鞭，已然贴地如同怪蛇也似地游了过来！<p>　　那四条软鞭的来势，劲疾之极，因是贴地扫到，将地上的灰沙，一起扫了起来，径向吕麟的足踝缠到！<p>　　吕麟心中吃了一惊，足尖一点，便已拔起了半尺高下，四条软鞭，一齐在他足下掠过！吕麟身子，又立即下沈，一式“双峰插云”，又已向前面的两个老者，攻了出去！<p>　　那两个老者，身子一滚，便已滚出了杬尺，吕麟两指之力，击到了地上，砂石乱飞中，竟然出现了两个小坑！<p>　　那两个老者，虽然向外滚开，但是一面滚开，一面却仍然疾扬起了软鞭来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_17'>《六指琴魔续集》 第十八章 夺火弦弓 一招败四老</b><p>");

document.write ('　　四牒软鞭，一齐扬高了七尺，在半空之中，只听得“拍”、“拍”、“拍”地杬声，四条软鞭的鞭梢，已然搭在一起！<p>　　剎那之间，四条软鞭，看来已然成为两条交叉成为十字的长索，向吕麟的头上，如网罩鱼也似 ，迅疾无伦，带起一股柔韧已极的劲道，压了下来！ 吕麟一见这等情形，心中不禁大是骇然！心想自己自家遭钜变以来，闯荡江湖，天南地北，也不知到了多少．地方 ，会了不少高人，但是像这样诡异绝伦的招式，却是罕见！ 那匹条软鞭的下压之势，何等迅疾，实是不容得他多作考虑，反手一挥，已然将紫阳刀掣在手中 ，荡起了一道紫虹，向上疾迎了上去！ 吕麟那向上的一刀，止是一式“饿虎扑半”，势子何等强大。可是他这里出手快，海心因老的变招，更是快绝！<p>　　电光石火之间，那缠在一起的四条软鞭，突然又分了开来！而且各自迅即向下一沈，那四条软鞭，竟又同四枝又细又长的铁笔一样，被海心四老，抖得笔也似直，左点吕麟腰际的“带脉穴”，右攻吕麟胁下“气海穴”，前打“璇拢”，后攻“灵台”，竟是一丝不差，同一时间内攻至！<p>　　吕麟向上一刀撩空，已然觉出四面俱都响起了劲疾无比的破空之响，百忙之中，匆匆一瞥间，、心中更是大惊，心知已然遇到了有生以来，尚未遇到过的强敌，看来此四人的武功，犹在那四个瞎子之上！<p>　　百忙之中，吕麟立即撤招回刀，反手一刀，自右向后砍出。将右、后两鞭的攻势封住。<p>　　同时，左手抬处，中指连弹两弹，“拍拍”两声，正弹中前、左两条软鞭的鞭梢，将两条软鞭，弹得向上，疾扬了起来！<p>　　吕麟虽然在晃眼之间，解了自身之围，可是他想起刚才之险，实是间不容发，也不禁出了一身冷汗，连忙身形展动，向外欺去。<p>　　可是他这里身形才动，海心四老，始终不跃起身来，只是在地上滚动身子，仍是将他，围在当中，四条长鞭，重又呼啸攻到！<p>　　吕麟心知不将这四人杀败，只怕绝对冲不出也们的包围圈外！<p>　　因之，他身子掠出了七八尺后，便凝立不动，紫阳刀幻成一道紫虹，反复不断，施出“飞虎杬式”，将全身尽皆护住！<p>　　而海心四老的长鞭，招数也越来越是紧密，黑影纵横交错，宛若是一张严密无比.黑气森森的大网一样，将吕麟完全罩在网中！片刻之间，双方已然各施了近二十招二只见四条长鞭所幻成的大网，渐渐向内收拢。<p>　　吕麟也已感到四周围排山倒海也似的压力，越来越强！<p>　　也刀法之中，虽然远没有破绽，可是在挥刀之际，却是显得吃力之极，那柄紫阳刀，像是有数百斤一样！吕麟心中，不禁大急，暗忖这下落了单，只怕不但火弦弓要得而复失，自己本身，也难以逃出这些人的包围！<p>　　那海心四老，才一上来时，分明曾被自己一式“四象并生”击中，又如何他们能若无其事？<p>　　吕麟在心念转动之间，四条长鞭上的压力，又增加了一倍！<p>　　吕麟情知这样下去，自己实是有败无胜，不如孤注一掷，来得好些。<p>　　也主意打定，一面仍是杬招齐发，将自己全身，尽皆护住。<p>　　同时，陡地两声巨喝，随着大喝之声，左臂一振，接连两式，“混沌初开”，“鸿蒙未辟”，已同时使出！<p>　　那两式，乃是金刚神指之中的十一、十二两式，也是威力最强的两式，吕麟全力以赴，指风交织，向外强撑了开去，陡然之间，将海心四老长鞭交织而成的大网，撑开了数尺！<p>　　吕麟一见奏功，紧接着，又是一声长啸，足尖点处，刀在先，人在后，“呼”地一刀，砍在一条长鞭之上，将那条长鞭，砍得向外，疾荡了开去，大网便已然现出了一个缺口！<p>　　他人也连忙在那个缺口之中，向外疾射而出，径向施不羁，疾扑而出！<p>　　他去势之疾，实是难以形容，简直连人带刀，都幻成了一道紫虹！<p>　　施不羁的武功，本也是极高，但一见吕麟的来势，如此之猛．却也不敢撄其锋芒，立即闪身向外，避了开去！在施不羁的身后，本来还有几个人，一见施不羁避开，也慌不迭后退！<p>　　眼看吕麟大展神威，就可以冲出那么多人的包围圈之外了！<p>　　可是，就在此际，只见海心四老中的一人，陡然之间，一跃而起！<p>　　他一跃而起之后，一条长鞭，已然无声无息，向吕麟的背后，砸了下来！吕麟正在只顾向前冲去，待到觉出背后卷起了一股阴风，已经慢了一步，忙一扭身间，“叭”地一声，被那条长鞭，重重地抽在背之上！<p>　　那一鞭的力量，实在是大得出奇，只抽得吕麟，眼前金星直冒，身不由主，“砰”地一声，重重地摔倒在地上！<p>　　吕麟只觉胸口发甜，情知自己，已然受伤，但是他一倒地之后，左手用力在地上一按，一跃而起，已然又向前掠出了两丈许！<p>　　这一下，倒也是大出于海心四老，和施不羁等人的意料之外！<p>　　因为，吕麟能够未曾立时死在那一鞭之下，已是不容易之事。<p>　　而在中鞭之后，立即又能一跃而起，更是令众人大感愕然！<p>　　吕麟前面的那些人，本来已然纷纷让开，他勉力一跃出两丈许，已突出了包围圈之外！但是，也受伤之后，再勉力一跃，胸口甜味陡增，“哇”地一声，吐出一大口鲜血来！<p>　　同时，他只觉得身子一软，又再吹跌倒在地上，爬不起来！<p>　　海心四老等人，一见他再度跌倒在地，纷纷欢呼，一齐赶了上来！<p>　　可是，就在此际，只听得斜刺里传来了轰雷也似，一声大喝！<p>　　那一声大喝，声响之巨，实是可以当得上“惊天动地”四字！<p>　　大喝之声， 自在众人耳际，“嗡嗡”不绝，一个身材高大已极的人，己打横疾掠了过来，向吕麟飞扑了过去！<p>　　施不羁的心中，不禁既惊且怒，大喝道：“你是！”<p>　　可是他只讲出了那个字，那身材高大的人，反手一掌拍出，劲风陡生，狂飘乱卷，将施不羁下面的一个“谁”字，硬生生地压了下去！<p>　　海心四老一见情形不妙，立即涌身向前，四条长鞭，盘旋飞舞，向那人当背击下！那人连身郡不转，左手一探，已将吕麟抓住，右手向后一挥，衣袖扬起，一股其强无比的劲风过处，只见海心四老，身形摇晃，各自被逼退了杬步！<p>　　而就在海心四老，向后退出之际，那人提着吕麟，已向前飞驰而去！<p>　　那人之来，事先毫无迹象，而暴喝.现身.发掌,扬袖.剎那之间，将施不羁和海心四老，五个高手，一齐逼退，提着吕麟，向前飞驰而出，总共也不过是电光石火间的事！<p>　　其人的身手之高，当真是匪夷所思，令得众人，尽皆为之一呆！<p>　　只见那人的去势极快，灰袍飘飘，迅即驰出了老远，也就在此际，只听得黄心直发一声喊，一缕轻烟也似，也已然越众追出！<p>　　施不羁一见黄心直追了出去，一则怕他有失，二则，火弦弓又是六指琴魔，志在必得之物，一声怪啸，道：“上马！追！”<p>　　剎那之间，众人纷纷跃上了马背，蹄声急骤，得得不绝，惊心动魄，一起向前追去！<p>　　但是在他们这干人，向前疾追而出之际，不要说那身材高大已极的灰袍人，已经早已望不见，连黄心直也只剩下了一个小黑点，一闪不见！<p>　　却说吕麟，在他二次跌倒之后，只道自己这番，一定性命难保！<p>　　陡然之间所传来的那一声巨喝，也令得他心神大为震动，他觉出立即被人抓了起来，向前飞驰而去，心知那人能够在这样的情形之下，带了自己离开，其人的武功之高，确是难以想象！<p>　　可是吕麟在一时之间，却又无法知道救了自己的是什么人！<p>　　因为那人现身之际，一声巨喝，声若雷鸣，震得人耳际嗡嗡有声，根本不可能辨出那是什么人所发的声音来。而吕麟第二次跌倒，也是面对着地上跌出的，那人提住了他背上的衣服，却又似有意似无意地，将大姆指按在他背后的“灵合穴”上。<p>　　吕麟“灵合穴”为也所按，不但无法运气疗伤，连想回过来，看一看那人是谁，都在所不能！吕麟只觉得那人的轻功，可称好到了极点，心中暗忖，难道是飞燕门掌门丘君素吗？<p>　　想起了丘君素，吕麟不禁宁愿不要被救！因为丘君素在，端木红一定也在，自己见了端木红，又怎么对付她才好！<p>　　可是吕麟却立即放弃了这个想法，因为刚才那一声巨喝，无论如何，不可能出自女人之口！正在他思潮起伏间，只觉两耳风声呼呼中，那人舍了正路不走，突然向旁，窜了出去！<p>　　吕麟觉出，那人在向旁窜出之间，身形矮了一矮，紧接着，只听得“嗤”“嗤”有声，那人向前面， 出了一把小石子！<p>　　那人的功力极高，那一把小石子，被俪出了十余丈开外， 自余势未绝，向前滚出，带起了一股一股的尘沙，看来就像有人在前飞驰一样！<p>　　而那人在向旁窜出之后，立即身形再矮，藏身入草丛之中！<p>　　吕麟心知那人这一番做作，只要引开后面追来的人。果然，弹指之间，已然见黄心直向前面，飞掠了过来，毫不犹豫，向前驰去？<p>　　吕麟一见黄心直已然被那人骗过，心中也不禁为之骇然！<p>　　因为，黄心直的轻功，何等之高！当然，是将自己带走的那人，先走片刻，但是在那近十里的路程之中，黄心直突然追不上他，可知那人的轻功，最少可以和黄心直并驰十里，不会落后！<p>　　吕麟吸了一口气，正想出声时，又听得一阵急骤已极的马蹄声，传了过来，二十余匹骏马，正是施不羁等人，旋风也似，掠了过来，眨眼之间，便已然不见了踪影！<p>　　那人直到施不羁等人驰过，才又提着吕麟，向前而去，但既然已避开了正路，路旁乃是荆棘丛生的乱石岗子，吕麟只觉出那人，纵跃如飞，不一会，又向前驰出了七八里远近，才停了下来。吕麟忙道：“多谢前辈相救！”<p>　　那人却并不出声，转了一转，又向前走去，不一会，来到了一棵大树之下，才将吕麟放了下来。吕麟急于知道其人是谁，一被那人放下，立即一个转身，转了过来，向那人望去。<p>　　那人站在他的面前，吕麟躺在地上，仰头望去，更显得他身材高大。<p>　　只见他身穿灰袍，面容威严，双目之中，精光四射，令人望而生威，竟然不是别人，正是华山派掌门，烈火祖师！<p>　　吕麟一见是他，心中不禁一凛，他暗忖自己早就应该想到是他，否则，除了自己师傅，七煞神君等人之外，谁还有那么高的功力！<p>　　本来，吕麟只当自己，已然为人所救，心中大是庆欣，可是，他知道救自己的，乃是烈火祖师时，心中的高兴早已化为乌有！<p>　　因为烈火祖师的为人，他早已领教过了，正可谓才脱虎爪，又入狼口！<p>　　只见烈火祖师冷冷地望了他一眼，反手一掌，将大树的一根四握粗细的树枝砍断，断口之处，极是平整，他便在树椿上坐了下来，道：“小娃子，又好久不见了啊！”<p>　　吕麟强运真气，勉力坐了起来，道：“多谢你相救之德！”<p>　　烈火祖师冷冷地道：“那不算什么，只算因你不多口舌之故。”<p>　　吕麟心知他是指自己未曾在东方白等人，讲出他在唐古拉山上的丑事一事而言，便强笑道：“那也是不算得什么！”<p>　　烈火祖师一声怪笑，道：“你知我何以如此凑巧，恰在此际赶到？”<p>　　吕麟倒想不出他何以会有此一问，摇头道：“我不知道！”<p>　　烈火祖师又怪笑数声，道：“实和你说，我找你已有杬四天了！哪里是什么凑巧！”<p>　　吕麟听了，心中不由得大吃一惊，强自镇定，道：“你……你找我有何事？”<p>　　烈火l祖师“哼”地一声，道：“小子倒会装腔作势，火弦弓呢，拿来！”<p>　　吕麟呆了一呆，道：“火弦弓不在我的身上，已经被我藏起来了！” 烈火祖师大笑起来，道：“小娃子，你想在祖师爷面前弄玄虚吗？可还差着点啦！”他一面说，一面便向吕麟，凌空抓了一抓！ 吕麟此际，身受重伤，一点反抗能力也没有，在烈火祖师向之凌空一抓之际，他只觉得烈火祖师的掌心，有一股极大的吸力，身不由主，便自向他的掌心，投了过去，被他当胸抓住！<p>　　列片火祖师一抓住了吕麟的胸口，左手立即在吕麟怀中一探，那把火弦弓就在吕麟怀中，自然被他取了出来！烈火祖师一取到了火弦弓，便“哼”地一声冷笑，手一松，吕麟又一跤跌在地上！吕麟一见到火弦弓已被他取去，心中不禁大是焦急！他知道烈火祖师此人，野心极大。虽然，他要火弦弓，也是为了对付六指琴魔，但是却和自己等人，目的不同。自己对付六指琴魔，主要乃是为武林除害，但烈火祖师，却是想取而代之！<p>　　当下吕麟眼睁睁地望着烈火祖师手中的火弦弓，未经多考虑，脱口便道：“你不将火弦弓还我，我便到处扬你丑事！”<p>　　烈火祖师一听，面色陡地一沈，双眼异光四射，直射吕麟。<p>　　吕麟只觉得他眼神之中，异采纷纷，心知华山派独门武功“眩神法”的厉害，目光不敢与之接解，只听得烈火祖师，冷笑一声，道：“小娃子，这可是你自己在找死！”<p>　　吕麟一听得如此说法，心头不禁大震！<p>　　只听得烈火祖师冷笑之声不绝，手掌扬起，比了一比，就待向下拍来！<p>　　吕麟心知，他既然起了杀机，自己想要逃脱，实是没有可能之事，索性双眼一闭，准备他一掌击了下来，死个痛快。<p>　　然而，就在他双眼，将闭未闭之际，陡然之间，只见大树之上，一人疾跃了下来！那人向下跃来，一点声息也没有。<p>　　但是烈火祖师乃是何等样人物，略有动静，便已然觉得！<p>　　只见他立即转过身去，从树上跃下的那人，身形陡地一沈，已然落下，快疾无伦，才一落地，左掌向烈火祖师后心拍出，右手已然向烈火祖师，还抓在手中的火弦弓抓去！<p>　　变生叵测，吕麟一定神间已然看清，从树上跃下的那人，不是别人，正是自己的师傅，玉面神君东方白！而就在吕麟看出是东方白来到之际，“轰”地一响，东方白和烈火祖师两人，已然倏地分了开来！<p>　　原来烈火祖师，一个转身，抬头望去，只觉得眼前一花，对方人已落地。<p>　　烈火祖师心中陡地一愣，已然知道来人武功，实是非同小可！<p>　　紧接着，东方白的一掌，已向他后背心击到，烈火祖师立即反手一掌，迎了上去，那“轰”地一声，便是两人强劲无此的掌力相交迸散之声。<p>　　烈火祖师虽然应变极快，但是玉面神君东方白的出现，却是突如其来，而且他一出手，便是左右双手，一齐发招！<p>　　他故意在左掌之中，蓄满了阳刚之力，掌风呼呼，去势极猛，引得烈火祖师反手一掌，击了过来，去夺弓的右手，力道却是 而不露，直到抓住了火弦弓，力道才陡然而发！<p>　　因此等到烈火祖师觉出不妙之际，东方白身形后退，已然将火弦弓劈手夺过！<p>　　看官，需知烈火祖师武功之高，当世武林之中，实已可以称得上是数一数二，如果是在他有准慵之际，只怕东方白也不能如此容易，便将火弦弓夺过，如今一下得手，全是攻其无备之故！<p>　　烈火祖而一觉出才一招间，火弦弓已被对方夺了过去，心中不禁又惊又怒，一声怪啸，旋风也似，转过身来！<p>　　他一转过身来，根本就不辨认对方是谁，出手如风，电光石火之间，已然攻出杬掌，踢出两脚，五招并发，威势之猛，实是世所罕见！<p>　　玉面神君东方白见了，心中也不禁骇然，身形连闪，向外避了开去，哈哈大笑，道：“老烈火，怎么急得你手脚并用，宛若市井无赖了？”<p>　　烈火祖师直到此际，才知道夺了自己火弦弓的，乃是东方白！<p>　　并世之中除六指琴魔不算，烈火祖师只是忌惮东方白一人，而此际，他却偏偏又遇上了东方白！当下面色铁青，身形一凝，喝道：“还我弓来！”<p>　　东方白笑容满面，向之略一拱手，道：“失敬！失敬！原来这弓是你的吗？”<p>　　烈火祖师心知自己追了上去，就算东方白完全不还手，自己也是不易追上，他一听得东方白这一句话，不由得歹念陡生，一个转身，便向躺在地上的吕麟，疾扑而出！<p>　　他是想将吕麟抓在手中，则不怕东方白不将火弦弓交了出来！<p>　　他那反手一扑，身法何等快疾，但东方白也早已料到他有此一着，他这里身形甫动，东方白如影附形，跟了上来！<p>　　烈火祖师一闪之间，已然来到了吕麟身旁，但是不等他伸手去抓吕麟，东方白也已经赶到，手伸处，一掌向烈火祖师后股拍到！<p>　　烈火祖师心中一凛，顾不得再去抓吕麟，身形向旁一闪，待要避开时，只听得“格”地一声，东方白手臂，陡地长出了杬寸，电光石火之间，“拍”地一下，正打在烈火祖师的屁股之上，那一掌，简直没有什么力道，只是声音响亮，东方白随即大笑道：“一代掌门之尊，干此无耻之事，该打！该打！”<p>　　烈火祖师闪开了丈许之后，才转过身来。他闯荡江湖数十年，不知会过多少高手，六指琴魔未出，天河四老已隐，东方白、谭升不知下落之际，他已然有天下第一高手之誉。<p>　　而且，他为人高傲，目空一切，武林中人，见了他莫不是恭恭敬敬，几时曾经受过这样的奇耻大辱？一时之间，几乎气得要昏了过去！<p>　　东方白见烈火祖师面色铁青，两眼发直，身子乱颤，心中也知道自己玩笑开得太过，其人虽然不足为训，但总是罕见高手，在对付六指琴魔中，也有一定作用，便即笑道：“老烈火，你怎么便认真了么？”<p>　　烈火祖师一声怒吼，双掌一齐向前疾推而出！ 这两掌，乃是烈火祖师毕生功力所聚，实在是非同小可！ 东方白连忙后退一步，左袖一拂，先将吕麟，向外推出了丈许。<p>　　东方白这一顾及吕麟，便已然为烈火祖师制了先机！<p>　　烈火祖师立即向前，踏出了一步，掌力如排山倒海，天崩地裂，向前疾压了过来！<p>　　本来，东方白远想避开他那两掌的来势，不和他硬拚掌力。<p>　　因为在这样的情形之下，双方硬对掌力，而又明知功力相若，只是两败俱伤！<p>　　但是，东方白因为慢了一步，烈火祖师的掌力，已然如同万马奔腾也似，向前疾涌了过来，东方白再想躲避时，已是不及！<p>　　在这样的情形之下，玉面神君东方白只有以极迅速的手法，将火弦弓藏在衣袖之中，双掌一齐翻出，迎了上去！<p>　　这两人的掌方同等之强，当烈火祖师两掌，夹着狂涛也似的大力，向东方白拍出之际，已然是飞砂走石，一齐袭出，以致看来，烈火祖师的掌风，竟像是如同实物一样的两股风一样。<p>　　而东方白双掌反击而出，威势也是一样！两人的掌风，尚未接触，被他们掌力所荡起的砂石，已经首先凌空相遇！<p>　　一时之间，只听得一阵一阵砂石倾轧摩擦之声，如同在硬地之上， 下了一阵冰雹一样，密如联珠，不绝于耳！<p>　　紧接着，便是闪电也似，“轰”地一声巨响，那是两人的掌力，已然开始接触！<p>　　他们两人的掌力一接触，双方面虽想后退，都是不能了！<p>　　因为一方面后退，另一力的掌力，一定趁势挟着无可比拟的大力，压了过来，后退的一力，非吃亏不可！因此，他们两人，在掌力一接之后，立即各自向前面跨出了一步！<p>　　这一步之出，又是闪电也似的一声巨响，两人身上的衣服，尽皆紧紧地逼在身上，而头发也像是后面有人，在用力拉扯一样，向后飞扬了过去！<p>　　这两人全是方今武林第一高手，掌力之强，何下数千百斤，各自跨出一步之后，面色也都转得红润起来，而此际，他们两人四掌，相隔还有五尺左右上而在他们各自内力绵绵不绝之下，那五尺的空位之中，若有一个石头人，只怕也要被挤碎！<p>　　玉面神君东方白在逼不得已，出手和烈火祖师硬拚掌力之际，已然知道这一拚，不到两败俱伤，万万无法罢手！<p>　　而如果自己的功力，能胜过对方的话，则虽然元气大耗.仍然可以占上风！<p>　　因此，他在一步跨出之后，略呆了一呆，又是一步，向前硬逼了出去！<p>　　烈火祖师是何等人物，东方白能够想到的，他自然也会想得到，就在东方白一步跨出之际，烈火祖师，也是向前逼来！<p>　　他们两人各自向前，又逼出了一步，强劲无比的内劲，四下迸散开来，吕麟虽然身在丈许开外，也觉得气流排荡，劲风四卷，几乎透不过气来，连忙一连几滚，又滚出了丈许！<p>　　吕麟才一滚出，便听得惊天动地，一声巨响！<p>　　他连滚忙向烈火祖师和东方白看去，只见两人身上，全都白气蒸腾，那是两人内力发挥，已至极点之故，而两人的手掌，也已然掌心相贴！<p>　　可是两人手掌相交，却只是电光石火间，一眨眼的事，简直就是一合即分，只见两人各自身形晃动，“腾”.“腾”.“腾”地向后，退出了杬步，烈火祖师身子一倒，一屁股坐在地上！<p>　　而玉面神君东方白，在退出杬步之后，身子也向后倒去，只不过他在将要跌倒之际，陡地发出了一声长啸，身形重又站直，然后，才缓缓地盘腿坐了下来！<p>　　此际，东方白和烈火祖师两人身上的白气，已然消失。<p>　　而看他们两人的面色时，烈火祖师，面如纸金一片惨黄，东方白看来，更是面如敷粉，一点血色也没有！吕麟在一旁见了这等情形，心中也不禁为之“怦怦”乱跳，大是骇然！<p>　　因为，他一眼便已看出，这两大高手，在烦全力一拚之后，谁也未曾占到谁的便宜，但是却各自元气大伤，只怕十天八天之内，难以复原？<p>　　约莫过了半但来时辰，东方白才睁开眼来，道：“老烈火，好掌力哇！”<p>　　烈火祖师“哼”地一声，也睁开眼来，道：“你也好掌力啊！”<p>　　他们两人，刚才各倾全力相拚，烈火祖师更是恨不得将对方在自己双掌之下，压个骨折筋裂，但是此际，他们两人互誉对方好掌力，却是一点也不做作。<p>　　因为他们两人，全都是罕遇敌手，直到今日，方始遇到一个能和自己对拚上一掌的好对手，各自在气愤之余，对于对方的武功，又确是十分欣赏！<p>　　两人各自讲了句之后，东方白又道：“老烈火，你这两掌，要害得我至少七日之内，难以复原啊！”<p>　　烈火祖师苦笑一下，道：“彼此，彼此！”<p>　　东方白转过头来：“麟儿，你伤势如何，能走动吗？”<p>　　吕麟摇头苦笑，道：“不能！”<p>　　东方白道：“好，你走向前来，我们杬人，都不能大动，来坐在一起，若有什么猛兽来袭，也容易应付得多！”<p>　　吕麟向烈火祖师望了一眼，说道：“他！”<p>　　吕麟话还未曾讲完，东方白已然道：“我倒忘了对你说了，老烈火即使曾经做过什么对不住你之事，你也切不可和任何人提起！”<p>　　东方白此言一出，吕麟和烈火祖师两人，皆是为之一愣。<p>　　吕麟忙道：“师傅，那又是为了什么？”<p>　　东方白“哈哈”一笑，道：“不为什么，老烈火刚才这两掌，足慰我生平从未遇敌手之憾，是以也不想他遗臭江湖！”<p>　　这几句话，当真是豪气干云，吕麟忙道：“弟子遵命！”<p>　　烈火祖师心中，也暗感东方白为人豪迈，但是他口中却不愿承认，只是冷笑数声。可是他一面冷笑，一面却也挪动身子，杬个人背靠背地，就在那棵大树之旁，盘腿而坐！<p>　　烈火祖师口虽不言，但却和东方白.吕麟两人，坐在一起，当然是他也知道，此际杬人之力，合在一起，只怕也不足以拒兽，若是一人，只怕更加危险！<p>　　他们杬人，背靠背地坐定之后，便不再说话，只是运气打坐，约莫过了一个来时辰，陡然之间听得阵阵急骤的马蹄声，自远而近，传了过来！<p>　　杬人心中，不由得猛地吃了一惊。<p>　　他们虽然运气打坐，已历一个多时辰，不像刚才那样，连站也站不稳。但是如果来了强敌的话，却也难以应付！<p>　　只听得那一阵马蹄声，迅即由远而近，听声音，乃是从官道上传来的，没有多久，便已然停了下来。过了片刻，只听得有人叫道：“那面有人！”接着，马蹄声又响了起来！<p>　　玉面神君东方白心知自己的行踪，已然被人发现，忙道：“老烈火，你有善法吗？”<p>　　烈火祖师道：“我眩神法尚堪一用！”<p>　　东方白道：“好，除非来者是六指琴魔，否则不论是谁，只要我们装着若无其事，凭我们两人的名头，只怕也无人敢以出手！”<p>　　烈火祖师一笑，道：“东方白，想不到我们两人，还来摆空城计！”<p>　　东方白道：“除此之外，别无他法，我们快去倚树而坐！”<p>　　杬人一起站了起来，向大树靠近，又背靠着树身，坐了下来，那棵大树，足有杬人合抱粗细，他们背靠树身而坐，便只消留意面前的人，而无需提防，会有人自背后偷袭？<p>　　他们才一坐下不久，马蹄声已然越来越近，便听得“飕飕”连声，有五人从马背之上，跃了下来，吕麟心头“咚咚”乱响，抬头看去，只见那已在自己面前，两丈开外处站定的五人，就是施不羁和海心四老！他连忙低声道：“那个中年汉子，乃是荆州金翔大鹏施天乐之弟，四个老者乃是海心派的？”<p>　　东方白道：“原来是施天乐的兄弟，那又好办多了，我们且莫睬他！”烈火祖师一见六指琴魔不在，便也缓缓转身，脱去了穿在外面的灰袍，露出了里面的大红袍来！他那件大红袍上，以鲜红的绿线，诱出一朵一朵飞腾的烈 ，触目之极！<p>　　施不羁和海心四老，才一下马，正待要向前面，扑了过来！<p>　　可是他们才跨出了一步，烈火祖师便已然脱去了身上的灰袍，那件大红列加火袍，一映入施不羁的眼睑，施不羁的面色便陡地一惊，伸手一摆，连海心四老的脚步，都被他止住！<p>　　只见他两眼定在烈火祖师身上，好一会，才一拱手，道：“这位敢情是名扬四海，威震华山的烈火祖师吗干，”<p>　　烈火祖师“嘿嘿”冷笑两声，目光一转，异采四射，已然向施不羁望来！<p>　　他在这一望之间，已然施出了华山触门“眩神法”功夫！<p>　　施不羁和海心四老，只觉得他眼中异光流转，目为之眩，不由自主，使神摇魂飞，不由得大吃一惊，连忙又后退了几步。<p>　　烈火祖师的“眩神法”，本来，对方的目光一被吸住，便难以摆脱。但是他此际元气大伤，眩神法的威力，自然也大不如前，海心四老等五人退出之后，镇定心神，便觉好了许多？<p>　　其贾，以此际的情形而论，只要施不羁一人出手，东方白等杬人，便是难以应付，更何况还有海心四老这样的一流高手在！<p>　　但是华山烈火祖师的名头，却是非同小可，虽然华山派在六指琴魔追踪扫荡之下，死的死降的降，但是却无损于烈火祖师的威名，此际六指琴魔不在，施不羁怎敢妄动？<p>　　只听得烈火祖师冷笑一声，便道：“小丑原来也知祖师爷的名头！”<p>　　施不羁一听自己猜度，已被证实，心中又是一惊，又退出了一步。<p>　　烈火祖师见他们一退再退，心中不禁一喜，心想再抬出玉面神君东方白的名头来，只怕就此便能够将他们五人吓退？<p>　　因此他立即道：“么魔小丑，居然也有此福，今日不但得会祖师爷，而且，还有缘能见到另一高人！”<p>　　施不羁虽然被烈火祖师“小丑”长，“小丑”短地叫着，但是他却不敢发作，一听得烈火祖师的话，心中反倒一凛，道：“祖师所说另一高人，不知是指何人而言！”<p>　　烈火祖师“哈哈”一笑，向东方白一指，道：“这位乃是玉面神君东方白，你如何竟然不识？”<p>　　施不羁一听此言，不由得面如死灰，“啊呀”一声叫了出来，慌不迭又后退丈许，心中暗叫该死，烈火祖师身旁，那个面如冠玉，唇若点珠，看来像是一个杬十不到的年轻人，本来就是有点面熟，可又哪里想到他是东方白！<p>　　施不羁脑中，立即现出二十五年之前，东方白在荆州，单掌劈死鄂北六凶，独力挑散鄂南杬帮，杬帮帮主，尽皆毙于他掌下的往事来。也是这一战，才免得也哥哥施天乐死在这些人之手，反而奠定了湖北第一好汉的地位！<p>　　东方白冷冷一笑，道：“多年不见了哇，令兄可还好吗？”<p>　　施不羁的身上，早已出了一身冷汗，额上也是汗珠点点，连声道：“好！好！多托东方大侠的福！”东方白冷笑一声，道：“不敢当得很，如今你们兄弟，羽翼已成，就想要来与我为难了吗？”<p>　　施不羁满面惶恐，道：“不敢！小可不敢！”<p>　　东方白冷冷地道：“你不敢吗？那又为何率人将小徒打成重伤？”<p>　　施不羁的面色，更是难看到了极点，频频抹汗，道：“小可该死，小可该死，实是上命差遗，东方大侠千祈恕宥则个！”<p>　　玉面神君东方白笑道：“火弦弓在我处，你还要不要？”<p>　　施不羁忙道：“小可有天大的胆子，也不敢要！”<p>　　东方白道：“算你识趣，还不走开，在这里碍眼作甚？”<p>　　施不羁一听，如释重负，松了一口气，忙道：“是！是！”一个转身就走，海心四老齐声道：“施殿主，那两个人是什么人？”<p>　　施不羁忙道：“快走，别问！”<p>　　海心派的人物，绝少在江湖上行走，海心四老，也不知道玉面神君东方白和烈火祖师的名头，如果只是他们四人前来，早已出手了，但是他们四人素知施不羁在至尊宫中，位居左殿主殿，地位极高，如今竟也吓成这般模样，可知对方一定是些棘手人物，所以一时之间，也不敢出手。当下他们听得施不羁如此说法，心中未免有点不服，道：“施主殿，这两人武功当真如此厉害吗？至尊吩咐，莫非罢了不成？”<p>　　施不羁此际，背对烈火祖师和东方白两人，当真是如同有芒刺在背，恨不得立时驰出七八里去才好，一听得四人还在罗嗦不已，心中不禁怒叱道：“若不是东方先生，与家兄有点交情，我们五人，此际早已 横就地l！还不快走？”<p>　　海心四老全在左殿之中，各任高职，但是却恰好归殿主施不羁所辖，听得施不羁发怒，四人也不敢再说什么，当下五人，翻身上了马背，一齐向前面疾驰而出，片刻之间，便自不见。<p>　　吕麟看见这幕活剧，心中不禁大是高兴，笑道：“师傅，凭你们两人的名字，便能将他们吓走，当真有趣之极！”<p>　　玉面神君东方白和烈火祖师两人，面上却并无笑容！吕麟不禁讶然，道：“师博，还有什么不对吗？”<p>　　东方白并不出声，而烈火祖师则应声道：“只怕他们，会去而复转！”<p>　　吕麟听了一愣，道：“他们听得两位之名，狼狈而走，岂会再来？”<p>　　烈火祖师“哼”地一声，道：“小娃子可知道什么，还不闭嘴！”<p>　　吕麟心中，也不免有气，忙又向东方白道：“师傅，他们当真还会再来吗？”<p>　　东方白想了一想，道：“难说得很！”<p>　　吕麟忙道：“那我们何不快些离去！”<p>　　东方白道：“如今我们要走也走不远，反倒更露出了破绽，不如在此，尽可能先恢复一二分功力，再作道理！”<p>　　吕叫心中暗惊，忍不住道：“都是烈火祖师不好，如果你不向我师傅发招，怎会两败俱伤！”<p>　　烈火祖师面色一沈，道：“放肆……”<p>　　东方白也忙道：“麟儿不可乱说，原是为师傅做得太过了些，难怪老烈火会发火的！”<p>　　杬人便不再说话，又各自闭目运气，大约过了大半个时辰，果然，又听得隐隐有马蹄之声，自远而近，极快地传了过来！<p>　　杬人心中，骤然一惊，东方白忙道：“老烈火，刚才你何以如此肯定他们会去而复转！”<p>　　烈火祖师道：“他们一行，决非只此五人，倘若会合必然谈及此事，其中不乏机智之人，是以我料到必会转来再一看究竟。”<p>　　东方白“哼”地一声，道：“我料定是他们，即使转来，见我们一步未离，只怕也是不敢贸然出手？”<p>　　烈火祖师哈哈一笑，道：“那就要看明都老人在天之灵，是否保佑你了！”<p>　　东方白正色道：“老烈火，如今不是说笑的时侯，咱们仍照原来的办法应付！”<p>　　烈火祖师点头不语，就在他们两人讲话之漂，马啼声已然越来越近，不一会，二十余匹骏马，已然在离他们杬人五六丈处，停了下来。在十来丈开外，还有一人，乃是施不羁。<p>　　原来，六指琴魔在莲花峰上，发现被吕麟和谭月华两人走脱，黄心直又已不见之后，心中盛怒，无可此拟，他立即回到了至尊宫，将至尊宫所有高手之中，挑出了一百人来，二十五人一路，分四路追了下去，务求找到黄心直，和追回火弦弓。<p>　　每二十五人之中，又拣出两个轻功特别好的人，沿途来回到至尊宫通报消息，向西而来的那队，正是由左殿殿主施不羁率领，全是左殿高手。<p>　　六指琴魔在至尊宫中，自居中宫，又分为前、后、左、右四殿。中宫之下，有四大座主之设，地位与殿主相等。<p>　　六指琴魔为了一定要追回火弦弓，这次，将四大座主，也派了出来。<p>　　四大座主，本是按东、南、西、北之位而设，东座座主，便是泰山黑神君，被派向东，和右殿殿主，一起前去追踪。而西座座主，却是武林中出了名的多智多计之人，南天一雕宫无风！宫无风和施不羁一齐，向西追来。果然给他们发现了吕麟的踪迹。<p>　　但是，在海心四老将吕麟打成重伤之后，却又被人救走！<p>　　他们一伙人，不断向前追去，追出了老远，不但没有发现吕麟，连黄心直也已然不知去向，宫无风心知有异，和施不羁一商量，才有施不羁带领海心四老，再回来一事。<p>　　等到施不羁被东方白和烈火祖师两人的名头吓走，一口气向前疾驰而出，追上宫无风等人之后，才松了一口气。那宫无风已年过六旬，从外貌来看，满面红光，貌相庄严，恰似一个极有身分，生性豪侠的武林前辈人物，但实则上，此人却是无恶不作，下手之前，老谋深算，一点不留痕迹，智谋之多，无出其右，是一个极其奸诈的人物！<p>　　施不羁一和宫无风会面，宫无风已看出他情形有异，迎了上来，问道：“施殿主，可曾发现敌人的去踪吗？”<p>　　施不羁此时，虽然已经远远地离开了东方白和烈火祖师两人，可是他心中，实是犹有余悸，叹了一口气道：“别说了！”<p>　　宫无风奇道：“事情究竟如何，尚请施殿主明言！”<p>　　在至尊宫中，座主与殿主之职，虽说平等，但是相互之间，却暗斗得十分厉害。施不羁本来，不想据实说出，但是又怕宫无风在回至尊宫之后，向六指琴魔告上自己一状！<p>　　因此他只得道：“吕小子倒是在，但是却另有两人在他身旁！”<p>　　宫无风冷笑一声，道：“那两人定然是杬头六臂的了，不然施殿主何以空手而回！”<p>　　施不羁一听此言，面上不禁勃然变色，“哼”地一声，道：“宫座主，那两人倒也不是杬头六臂，一个乃是华山烈火祖师，另一人乃是峨嵋俗门，玉面神君东方白！”<p>　　宫无风刚才在嘲笑施不羁之际，神态倨傲到了极点！<p>　　可是，他一听得施不羁讲出了那两个人的名字来，面上不禁勃然变色！<p>　　非但他面上变色，其余十来人，也是不由自主，“啊”地一声，有人叫道：“施主殿，宫座主，咱们快去告诉至尊！”<p>　　宫无风想了一想，突然一扬手，道：“各位且莫惊慌！”<p>　　他这里一开口，各人果然都静了下来。<p>　　宫无风道：“施主殿，你们可曾与他们动手来着？” 施不羁冷冷地道：“若是动手，焉能全身而回！” 宫无风眉头一妓，道：“这就奇了，施主殿将经过情形，与在下一说！”<p>　　施不羁便将和烈火祖师.东方白两人见面的情形，说了一遍。<p>　　宫无风眼珠转动，道：“奇啊！据本座所知，烈火祖师和玉面神君两人，颇有过节，积不相容，兼且两人，俱皆性子甚急，如何会不出手，便由得你们五人，安然回来！”<p>　　施不羁心中有气，道：“然则依你之见，我们该当 横就地吗？”<p>　　宫无风阴恻恻一笑，道：“施主殿莫怪本座多事，大家全是为至尊效劳！”<p>　　宫无风一抬出武林至尊六指琴魔来，施不羁也不敢说什么，道：“然则依你之见，该当如何！”<p>　　宫无风道：“依我之见，咱们大家，再回去看上一看！”<p>　　宫无风此言一出，随行众人，不禁尽皆为之骇然！宫无风连忙厉声道：“至尊曾经吩咐过，追回火弦弓，各有重赏，为何怕死？”<p>　　众人被他一喝，虽然不敢再吵，可是你望我，我望你，心中却早已打定了主意，一等宫无风要逼他们去，便自一哄而散！<p>　　反正前去和烈火祖师.东方白两人动手，也是必死无疑，不如先逃了开去再说！<p>　　只听得宫无风道：“适才施主殿和海心四老，能无恙而回，其中必有缘故，我们不妨前去，若是他们已然离去，更有蹊跷，我们立即衔尾而追。”<p>　　施不羁道：“若是他们，仍然在那棵大树之下，未曾离去呢？”<p>　　宫无风冷笑一声，道：“有怕死的，尽管远远站着，由本座前去应付！”<p>　　众人一听得宫无风如此说法，才放下心来，心忖谁不怕死？若是不怕死，又何必投在至尊宫中，受人颐指气使？如今宫无风既然出头，一切由他，见势不妙，立即逃走，总还来得及的！<p>　　因此宫无风话一讲完，众人便一齐答应，折了回来，向前驰出！<p>　　不一会，一行二十余众，已然来到了那棵大树附近，老远便望见杬人，仍然坐在树下，施不羁最早，停了下来。<p>　　宫无风见到了烈火祖师和东方白两人，心中也不禁骇然。<p>　　因此，相隔六丈远近处，他便也勒住了马 ，他一停下，其余众人，自然也跟着停了下来。<p>　　此际，东方白和烈火祖师.吕麟杬人，一见对方大队人马涌到，心中都不禁大惊，心知这一番，只怕难以瞒得过去。<p>　　但是他们杬人，面上却是不动声色，东方白和烈火祖师两人，更是冷冷地望定了众人，宫无风心中打着鼓，硬着头皮，翻身下马，遥遥向烈火祖师、东方白两人，看了一遍。<p>　　东方白和烈火祖师两人，却是不敢开口。<p>　　他们两人，均知道宫无风智机过人，相隔那么远，自己非要提气发话不可，而如果提气发话，只要一开口，立即可以被他听出，自己两人，元气不足！<p>　　因此，东方白连忙轻轻碰了碰吕麟，低声道：“麟儿，你来问他们，为何前来！”<p>　　吕麟点了点头，大声道：“你们这班贼子，莫非是来送死吗？”<p>　　宫无风忙道：“不敢，闻得玉面神君和烈火祖师两位在此，老夫特来请安！”<p>　　他运足了气，将话音传送了过去，原是要想引东方白和烈火祖师两人开口。<p>　　他也想到，如果两人是有什么原因不能出手的话，只要他们一开口，自己便可以断定了！东方白和烈火祖师两人，也知道他的用意，心中暗骂好刁滑的老贼，东方白心念一转，突然一伸手，自袖中取出了火弦弓来，放在身前五尺处，又以目向吕麟示意。<p>　　吕麟立即会意，“哈哈”一笑，道：“老贼莫要口是心非，你们冒死前来，无非是为了火弦弓，而今火弦弓就在地上，有胆的只管来取便了！”<p>　　宫无风见东方白和烈火祖师两人，只是不开口，心中更是暗暗起疑，可是无论他怎样起疑，要叫他前去夺弓，他却是不敢！<p>　　他心念电转，朗声道：“吕小侠之言不错，咱们确是为火弦弓而来！”<p>　　吕麟勉力一提气“哈哈”一笑，道：“然则为何不取？”<p>　　他这提气一笑，宫无风心中，又是一动，暗忖这小子伤势未愈，难道以烈火祖师和东方白两人之能，已有五个时辰，尚不能令他的伤势，有若何起色吗？<p>　　他一想及此，胆子便壮了一壮，向前跨出了两步，吕麟一见他跨向前来，心中大惊，连忙镇定心神，急向东方白道：“师傅，有人来送死了！”<p>　　吕麟此言一出，又将官无风镇住。<p>　　东方白眼仍望着宫无风，却低声道：“麟儿，你大声说我们两人，绝不动手，叫他们前来取弓，老烈火可以眩神法对付他们！”<p>　　东方白讲话的声音极低，只有他身旁的吕麟和烈火祖师两人，可以听到，宫无风虽然竭力想听，却是一个字也厅不到。<p>　　在他看来，东方白嘴唇乱动，倒像是在以“传音入密”上乘内功和烈火祖师交谈一样，因此更加不敢妄动半步！<p>　　吕麟一听，忙道：“你们这班贼子听了，火弦弓就在我们面前，你们之中，有谁够胆来取弓的，我师傅和烈火祖师，绝不出手，连身子也不动，有胆的只管来取吧！”<p>　　吕麟此言一出，人丛之中，立时引起了一阵骚动，众人纷纷交头接耳起来。<p>　　他们心中暗忖，烈火祖师和玉面神君两人的武功再高，若是一动不动，只怕也难以制人死命，他们两人，全是武林大宗师，自然不能说了话不算数，而若能取到火弦弓，六指琴魔早有明喻，立时可得重赏，一时之间，已有几个人怦然心动！<p>　　宫无风自己也想出手，但是他的为人，何等老奸巨猾，自己当然不会去冒此奇险，沉声道：“哪位兄弟，去领此奇功？”<p>　　他话一出口，便有一人应声道：“我去！”那人向前，跨出了几步，却又站立不动“只见那人，乃是一个杬十上下的瘦汉子，他才一跨出之际，一鼓作气，可是离得烈火祖师和东方白两人近了，想起两人的武功之高，已然禁不住全身，发起抖来！<p>　　宫无风忙道：“兄弟为何踟蹰不前，想出尔反尔吗？”<p>　　吕麟也叫道：“喂，你这人想充英雄，就快来啊！”<p>　　那人无法可施，只得仍然向前走去，每跨出一步，心头皆震上一震，等到离火弦弓还有四五步时，竟至于双齿相叩，“得得”有声，双股发软，再也难向前走出，站了好一会，才又慢幔跨出！<p>　　此际，远在五六丈开外的众人，心中也是紧张到了极点，屏气静息，以观动静！<p>　　东方白等杬人，自然一样十分紧张，烈火祖师早已准备妥当，目中异采流转，可是那人一直来到了火弦弓旁，却仍然低着头，不敢向两人望一眼！<p>　　这一来，东方白和烈火祖师两人，不由得大为着急，因为“眩神法”必需要令对方和施法人的目光相触，方能有用。<p>　　如今，那人胆子小得连头也抬不起来，自己又不能出手打，岂不是火弦弓立即要被他取去，自己的原形也自毕露？<p>　　眼看那人，身子虽然发抖，但是却终于又向前跨出了一步！<p>　　这一步跨出，他已然站在火弦弓的前面，只要一俯身，便可以取弓在手了！但是他却仍然低着头，不敢望两人一眼！东方白心中大急，只见那人手儿发颤，已然慢慢俯下身去！<p>　　东方白一声咳嗽道：“你……”<p>　　他本来是想叫那人抬起头来，以便烈火祖师可以用“眩神法”将那人惊走。<p>　　怎知这里才一咳嗽，才说出了一个字，那人陡地一声怪叫，道：“东方大侠饶命！”一个转身，便向外疾奔而出！<p>　　奔出了杬步，便自“叭”地一声，跌倒在地，只见他裤裆透湿，口角流出绿水，双眼上翻，竟然已被吓破尿泡，连胆都被吓破，只挣扎了一下，便自一命呜呼了！<p>　　这一下变化，倒是大大地出于东方白和烈火祖师两人的意料之外。<p>　　两人忍住了笑，互望了一眼，吕麟却是哈哈大笑，道：“世上竟有这等脓包之人，今日倒开了眼界，还有谁来？”<p>　　那被东方白轻轻一下咳嗽吓死的人，在武林中也小有名头，一身小巧功夫，也颇到家，但一则他胆小，二则，东方白的威名，实在太盛，在此一咳嗽之际，那人还只当东方白要出手，立时魂飞魄散，胆汁破裂，当堂死去！<p>　　那人一死，众人不由自主，向后退去，连宫无风都无例外！<p>　　众人退出之后，都你望我，我望你，面上神色，极是尴尬。<p>　　过了好一会，仍然没有人敢走上前来取那只火弦弓！<p>　　吕麟心中不由得大喜，道：“没有人再来了吗？烈火祖师与家师皆有好生之德，你们还不远远地替我滚了开去？”<p>　　吕麟话一出口，果然有几个人，已然向后，又退了开去。但是那些人，却并没有退出了多远，只是和施不羁站在一起。宫无风吸了一口气，心中也不禁大是犹豫。他暗忖刚才那人之死，分明是被东方白轻轻一开口，便自生生吓死的。当然，以东方白的威名而论，能吓死一个人，也不算是什么出奇之事。<p>　　如今，看东方白和烈火祖师两人的情形，实是难测深浅！<p>　　但如果自己就此带着众人离去的话，只怕不但要被六指琴魔责怪，座主之位，立刻剥夺，而且事情传了开去，如何见人？<p>　　宫无风虽然如此想法，但是他为人何等老奸巨猾，自己却是绝不敢前去一试。 他想了半晌，强打精神，“哈哈”一笑，道：“东方白大侠果伏威名盖世，居然绝对不消出手，便自吓死了一人！” 吕麟应声道：“我师傅早已说过，他老人 绝不出手，火弦弓就在面前，任取无妨！”<p>　　宫无风也立即道：“自然我们深信东方大侠和烈火祖师两位，绝不会动手，两位不过想试试我们众人之中，是否有够胆之人而已，是也不是！”<p>　　宫无风果然是老 巨猾。他明知此际，自己不想出手，如果命令手下的人，前去取火弦弓的话，也没有人敢以服从。<p>　　因此，他故意轻描淡写，肯定了烈火祖师和东方白两人，不会出手。<p>　　他这样一说，无疑是在告诉众人，火弦弓实是垂手可得，刚才死的那人，只不过是自己胆小，实在小得太以过分而已！<p>　　果然，宫无风此言一出，人丛之中，气氛又自不同，杬杬两两，窃窃私议。<p>　　因为谁都知道，如果能将火弦弓取到手的话，这一场功劳，实是非同小可。<p>　　可是所有人，连施不羁在内，却是不知道宫无风心中，满肚密圈，另有 谋！<p>　　过了一会，只听得一个大汉，大声道：“待我来试试！”<p>　　众人一齐循声看去。<p>　　只见那大汉高可七尺，神威凌凌，一蓬虬髯，根根倒竖！<p>　　那大汉身上的衣服，只穿了一只衣袖，左臂袒露在外，臂上肌肉盘起，一望而知是一个天生神力，专修外功的人物！<p>　　那大汉话一讲完，立即便向前跨出了两步。<p>　　东方白眼看来人人心涣散，将要一哄而走之际，却又被宫无风一句话，又将人心稳住，又有人出来要取火弦弓，心中不禁焦急，转过头向烈火祖师望去，却见烈火祖师面带微笑，向自己点点头。<p>　　东方白心中，不禁一愣，暗忖烈火祖师，何以如此镇定？<p>　　继而一想，他心中便明白，不由得也大是高兴！<p>　　原来，东方白已然看出，烈火祖师之所以高兴，乃是那即将前来取火弦弓的大汉，是一个专修外功的人物！并知烈火祖师此际，元气大伤！虽然勉强尚可使用“眩神法”，但是威力却是大打折扣。加果来者是一个内功高深的人物，可能便不为“眩神法”所惑！<p>　　而如果是一个专修外功的人，则“眩神法”便可以得其所哉了！<p>　　正在东方白和烈火祖师，一个互望之间，那大汉已然大踏步地向前走来。<p>　　那大汉和刚才一人，完全不同，他一面走，一面睁着铜铃也似的眼睛，望着烈火祖师和东方白两人，来到了近前，心中也不免有点发毛，自己大声叫道：“俺可不怕你们！”<p>　　烈火祖师面带微笑，沉声道：“谁叫你怕我们来着？”<p>　　烈火祖师的语音，极为低沉，远一些的人，根本听不到。<p>　　那大汉已到来了火弦弓的旁边，一听得烈火祖师如此说法，便转过头，向他望了过来，这一望，四目交投，立即给烈火祖师可趁之机！<p>　　只见他眼中，异采顿现，那大汉不由得一呆！<p>　　如果在此际，那大汉顿时镇定心神，立即拾起了火弦弓便走的话，则烈火祖师和东方白两人，仍然是无法可施！<p>　　可是，那大汉却是一个头脑极其简单的人，他一见烈火祖师限中，异采纷呈，便不禁一呆，暗忖这是什么玩意儿？<p>　　他一面想，一面便向烈火祖师处望了一眼。<p>　　这一望间，便着了烈火祖师的道儿！<p>　　烈火祖师的“眩神法”，只要多望上几眼，便为他目光吸引。<p>　　而一为他目光吸引之后，便自呆如木鸡，行动听人指挥！<p>　　这本是华山派创派祖师，昔年遨游四海，在极西之地，学得来的一种神妙已极的武功，除了华山派历代掌门人之外，绝不他传的不传 功！<p>　　这时侯，至尊宫中的那些人，心情也是十分紧张，而宫无风，则正是全神贯注，他在远处，见到烈火祖师嘴唇，像是动了几下，但是却不知他讲的是什么话，心中更是焦急。<p>　　众人只见那大汉，已然来到了火弦弓的面前，但是却不俯身取弓，只是呆呆地站着，心中不禁大异，暗忖这是什么道理？<p>　　就在此际，烈火祖师看出自己的“眩神法”已然奏效，心中一喜，低声道：“吕麟，你先问他叫什么名字，又令他大骂六指琴魔，再叫他自已将自己打死，这一来，便可将众人吓走了！”<p>　　吕麟也从未见过“眩神法”的奇妙，听了烈火祖师的话，心中还不十分相信。<p>　　东方白道：“麟儿，你只管照着烈火祖师的吩咐去做！”<p>　　吕麟便叱道：“你叫什么名字？”<p>　　那大汉声大如雷，道：“俺山东历城，黄霸便是！”<p>　　他在讲话之际，双眼发直，身子仍是一动不动，但是却声音响亮，人人可闻，宫无风等人，更感到莫名其妙！<p>　　只听得吕麟又道：“六指琴魔乃是天下大混蛋，你为何甘心投他？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_18'>《六指琴魔续集》 第十九章 爱才一念 华山派收徒</b><p>");

document.write ('　　黄霸呆了片刻，又大声骂道：“六指琴广乃是天下第一大混蛋，大王八，臭龟蛋，娘子养的，俺再也不认他是武林至尊了！”<p>　　黄霸那几句话一说，宫无风等人，莫不大惊失色。宫无风究竟见多识广，他已然想到，黄霸突然失却常态 ，一定是烈火祖师已然使出了华山秘传，“眩神法”功夫！ 他心中也不禁大吃了一惊，叫道：“黄霸，还不快回来！”<p>　　可是吕麟也在此际，大声叫道：“黄霸，像你这种人，活在世上，也没有多大用处，快些自尽算了吧！”<p>　　黄霸大声道：“是！”<p>　　只见他一个“是！”字甫出口，突然双拳并举，向自己顶门劈下！<p>　　只听得“扑”地一声，他那全力以赴的两拳，竟将他自己的天灵盖，砸了个粉碎，鲜血恼浆，迸射而出，他身子晃了几晃，“砰”地跌倒在地，恰好和刚才那个，被东方白吓死的人，并列地上！<p>　　这一来，连宫无风也不禁向后，疾退出了两丈开外！<p>　　宫无风一退，众人更是大乱！<p>　　施不羁高叫道：“我说如何？”<p>　　他一面叫，一面掉转了马头，向前疾驰而出！<p>　　其余众人，纷纷抢上马背，在混乱之中，叫声连天，片刻之间，连宫无风在内，杬四十人，跑了个干干净净！东方白.烈火祖师和吕麟等杬人，一见众人远去，不由得哈哈大笑！<p>　　烈火祖师道：“东方先生，究竟还是你了得，一出声，便吓死了一人！”<p>　　东方白笑道：“老烈火，你可别对我便眩神法，我还不想自击天灵盖而死哩！”<p>　　东方白虽然未曾正面地称赞烈火祖师，可是他的话，谁也可以听出，正是对烈火祖师推崇备至。烈火祖师位尊艺高，一生之中，也不知听到了多少阿谀奉迎之词。<p>　　但是这样的话，出诸同是一流高手的东方白口中，便大不相同！<p>　　因此，他心中大是高兴，呵呵笑道：“东方先生，你要是早肯讲这样的话，咱们两人，也不致于元气大伤，提心吊胆了！”<p>　　东方白剑眉一扬，道：“老烈火，你又为何不肯讲刚才的话？”<p>　　两人相视，又是一阵大笑，在这一阵大笑之间，两人原来心中所存的芥蒂，尽皆消去。缓缓地站了起来，东方白一俯身，正要将火弦弓拾了起来，放入怀中之际，突然听得树上，传来“哈哈”一阵笑声，一条人影，飘然而下！<p>　　东方白，烈火祖师和吕麟杬人，不由得齐皆大吃了一惊！<p>　　东方白不由自主，呆了一呆之际，那条人影，已然疾掠了下来，抢在东方白的前面，向火弦弓扑去！东方白这一惊，实是非同小可，反手一掌，便向那人拍出。<p>　　本来，东方白的一掌之力，足可裂石开碑，但是此际，他一掌拍出，虽然出手仍是快疾无比，招式也是神妙之极，但是却没有什么力道！只听得“拍”地一声，那一掌，正击在那人的背脊上上可是那人却一声大笑，已然将火弦弓抢在手中，向前疾滑而出！<p>　　烈火祖师和吕麟两人，连忙赶了上去，却被那人“呼呼”两掌，逼退了开来！<p>　　只见那人身形，在丈许开外站定，体态潇 ，只见他一身银白色的长袍，约莫四十上下年纪，衣襟上以金线诱出一个骷髅，若不是眉宇之间隐有邪气，也不失为一个颇是神俊之人物！<p>　　只见他手持火弦弓，“哈哈”一笑，又道：“东方先生，烈火祖师，在下今日此举，未免有趁火打劫之嫌，但兵不嫌诈，想来两位，也必然不会责怪在下的！”<p>　　烈火祖师、东方白和吕麟杬人，听了他的话，不由得面面相觑！<p>　　他们杬人，绝未料到，好不容易将宫无风、施不羁等人吓走，却不料金骷髅又会突然出现，将火弦弓夺在手中！<p>　　若是杬人未曾受伤，根本不消烈火祖师和东方白出手，只要吕麟一人，只怕金骷髅便难以接得上杬招“金刚神指”！可是此际的情形，却是金骷髅占尽了上风！<p>　　东方白首先一笑，道：“自然不来怪你，但你要此弓何用？”<p>　　金骷髅一笑，道：“自然是带到至尊之宫去，只要我将火弦弓交给六指琴魔，在至尊宫中，我也任便可以在四大座主，四大殿主之上！”<p>　　东方白冷冷地道：“不错，这倒是卖身投靠的一个好办法。”<p>　　金骷髅面上，笑容顿 ，道：“东方先生，你出言要谨慎些！”<p>　　东方白又是一声冷笑道：“是吗？”<p>　　金骷髅扬声怪笑，道：“自然，我早已隐身树上，你们杬人的底细，我尽皆知道，莫非如今，还敢对我出言不逊吗？”<p>　　东方白一听，心中暗忖，自己也是隐身树上，扑了下来，和烈火祖师动手的。金骷髅一定是在自己和烈火祖师动手之际赶到此间的，悄没声地上了大树，以致自己全然不知！<p>　　吕麟在一旁，见到金骷髅行为嚣张，不由得大怒，喝道：“你竟敢对我师博，这样讲话吗？”<p>　　金骷髅将火弦弓在怀中一放，一声冷笑，道：“臭小子，你死期已至了，还不知吗？”<p>　　东方白一听得金骷髅如此说法，同是看出他眼中杀机隐现，心中不禁大惊。<p>　　他暗忖自己这一方面，虽有杬人之多，但是金骷髅武功甚高，真要是他起了杀机，动起手来，只怕自己纵横一世，结果却要阴沟里翻船，命丧于金骷髅这种二流人物之手！<p>　　当下他心念电转，忙道：“麟儿不必多言，由得他去吧！”<p>　　东方白强忍胸心怒气，如此说法，无非是想金骷髅得了甜头之后，不再打他们杬个人的主意，就此离去，则虽然失了火弦弓，还可以慢慢设法。<p>　　可是金骷髅的为人，极是 猾，他心中早已打定了主意，知道眼前是一个绝其难得的机会，如果不趁这个机会将杬人除了，只怕后患无穷。<p>　　因此，东方白才出口，他已然道：“东方先生，不济事了？”<p>　　东方白神态自若，仰天一笑，道：“好！好！老烈火，你有话说吗？”<p>　　烈火祖师面色铁青，一声不出。<p>　　吕麟明知自己此际，不是金骷髅之敌，可是他性子极烈，实在按捺不住，心想反正难免死在他的手中，何不拚上一拚？<p>　　他主意才一打定，手中紫阳刀疾挥而起，跃向前去，毕刀便砍！<p>　　金骷髅一声长笑，身形微侧，便已将吕麟的这一刀避开。<p>　　同时，他右手伸出，在吕麟的腰际，抓了一把，向外一挥间，吕麟已然身不由主，向外跌出了丈许，“叭”地一声，跌倒在地！<p>　　烈火祖师一声怪吼，喝道：“金骷髅，你敢望一望我吗？”<p>　　金骷髅抢上几步，足尖起处，已踢中了吕麟的腕间，将紫阳刀踢飞了开去，转过身来笑道：“老烈火，你此际的眩神法，只能治治黄霸这流人物，如何奈何得了我！”<p>　　他一面说，一面果然向烈火祖师正视，烈火祖师尽力施展，但金骷髅的内功甚高，烈火祖师却是未能将之迷惑！<p>　　金骷髅哈哈大笑，续道：“东方先生，老烈火，实和你们说，若只是将火弦弓送去至尊宫，只怕我在至尊宫中的地位，仍不能在四大座主和四大殿主之上，但如果将你们两人的首级，一并送去 ” 他讲到此处，东方白和烈火祖师两人，心中不禁大是骇然！<p>　　因为，根据金骷髅的盘算，自己两人，实是有死无生！可是，金骷髅的话，才一讲到此处，却陡然地停了下来。同时，只见他面色陡地为之一变。东方白等杬人，不禁大是奇怪。他们俱看到，金拓髅像是在自己的身后，发现了什么东西，是以才会如此奇怪的。因此，他们杬人，一齐回头看去。他们杬人，才一回头，只见一条人影，向前疾掠了过来！那人身形之快，实是难以形容，快到他看来根本不像是人，而只是一股轻烟而已！可是杬人，一看便已认出，除了黄心直以外，谁也不可能有那么好的轻功！黄心直突然前来，当然是因为他遇到了宫无风等人，讲起自己在此之故！<p>　　转眼之间，黄心直已在杬人的面前站定。杬人一见黄心直赶到，心中不禁又是高兴，又是难过！他们知道，金骷髅既然也和乃兄黑神君一样，起了投靠至尊宫的念头，当然不敢得罪黄心直的，而黄心直也一定不会肯让他加害自己，这便是他们杬人心中高兴的原因。<p>　　可是他们杬人却也知道，黄心直一来，火弦弓已然失定了！<p>　　火羽箭未曾找到，好不容易得了火弦弓，总算有了一半希望，但是却又得而复失，以后再想夺取火弦弓，不知又要费多少手脚！<p>　　因此杬人一见黄心直赶到，尽皆不语。<p>　　黄心直一到，便向东方白行了一礼，道：“东方先生，你将火弦弓，给了我吧！”<p>　　东方白苦笑一下，道：“心直，火弦弓已不在我这里了！”<p>　　黄心直一愣，急得几乎要哭了出来，道：“在什么地方？”<p>　　吕麟向金骷髅一指，道：“在他身上。”<p>　　黄心直心知东方白和吕麟两人，绝不会说谎，他向金骷髅望了一眼，也不认识他是什么人，忙又道：“这位朋友，可能将火弦弓给我！”<p>　　金骷髅自从在峨嵋青云岭上，被七煞神君谭升赶走之后，便和黑神君分了手，他一直在这一带，一个山谷之中隐居。<p>　　也是东方白等杬人合该有事，这一日，金骷髅追逐一头梅花小鹿，来到此处，发现东方白和烈火祖师两人，正在激斗，他便匿身树上。<p>　　此际，他也风闻乃兄黑神君已然投奔了六指琴魔，位居四大座主之一 。他自然也想前去投靠，但是他为人极攻心计，心想不去至尊宫则已，一旦到至尊宫，则一定要居于极高的地位。 因此，他才迟迟未曾成行，直到他发现了东方白和烈火祖师，才发现那是自己最好的进身之阶，因此，才在宫无风等人退去之后，突然出手，将火弦弓拿到了手中！<p>　　而且，他远要取东方白和烈火祖师两人的首级，前去至尊宫！<p>　　此际，他一听得黄心直对他如此说法，心中不禁有气，道：“你是什么人？”<p>　　吕麟冷笑道：“提起他嘛，只怕你要替他叩头哩，他便是如今僭称武林至尊，凭八龙天音横行天下六指琴魔之子！”<p>　　金骷髅一听得吕麟如此说法，心中不禁陡地吃了一惊。吕麟的话，金骷髅立即深信不疑！因此，他虽然未曾见过黄心直，但是却也听到过，六指琴魔有一个儿子，容颜奇丑，轻功之佳，世无其匹，就是原来魔宫中的鬼奴。所以他一听吕麟说出眼前这个丑陋无此的人，就是六指琴魔的儿子时，他实是丝毫也不怀疑！<p>　　当下他愣了一愣，道：“原来是黄心直公子，当真失敬得很！”<p>　　黄心直忙道：“火弦弓可是真在你这里吗？”<p>　　金骷髅点了点头道：“不错。”<p>　　黄心直不禁大喜，道：“快给我！快！快！”<p>　　金骷髅心中，不禁大是犹豫。他得了火弦弓，本来就准备去交给六指琴魔，以换至尊宫中的高位的，照理来说，此际给黄心直，也是一样。<p>　　但是，他却又怕黄心直在得了火弦弓之后，完全不在六指琴魔面前提起他来！<p>　　因此，他想了一想，便道：“黄公子，在下冒万死之险，得了火弦弓，本当亲手献给令尊，以求令尊收录的……”他讲到此处，便住口不言。<p>　　黄心直“啊”地一声，道：“我明白你的意思了，你可是要我爹重用你吗？你既然得了火弦弓，不但我爹会对你另眼看待，我也十分感激你。”<p>　　金骷髅心中大喜，又道：“黄公子是否以为，在未到至尊宫前，那张火弦弓，还是由在下保管，来得妥当一些！”<p>　　黄心直忙道：“不！不！你快交给我，我再也不能令此弓在外人手中了。”<p>　　金骷髅想了一想，又道：“那么，黄公子切莫忘了在下！”<p>　　黄心直道：“自然？”<p>　　金骷髅向东方白等杬人，望了一眼，道：“黄公子到这里来，我将弓给你。”<p>　　他话一说完，身形瓢动，已然向外，疾掠开了五六丈去。<p>　　那显然是他对东方白等杬人，仍然心有所惧，只怕自己火弦弓取出，便会发生意外，被杬人夺去！金骷髅才一向外掠身，黄心直连忙跟过去。<p>　　东方白等杬人，只见他们两人在五六丈开外，金骷髅自怀中取出了火弦弓，交给了黄心直，又指着杬人，讲了几句话，黄心直却摇了摇头。<p>　　杬人虽然听不清楚他们两人在讲些什么，但是也可想而知，一定是金骷髅还想取杬人的性命，而黄心直却不答应。<p>　　只见他们两人，交谈了片刻。黄心直遥向东方白行了一礼，便一齐向前，驰了出去，转眼之间，两人便已然一齐不见。直到两人驰开，东方白才苦笑了一下，道：“弄来弄去，火弦弓仍然回到了六指琴魔的手中！”<p>　　吕麟道：“师傅，只要六指琴魔不将这张火弦弓毁去，我们总有法子取到手中的！”<p>　　东方白道：“如今，也只好作如是想了！我们还是快一点避开的好，只怕金骷髅这，会再向后转，又对咱们不利！”<p>　　烈火祖师恨恨地道：“这 若是落在我的手中，叫他受尽痛苦而亡！”<p>　　杬人说着，吕麟拾起了紫阳刀，东方白和烈火祖师两人各折了一根树枝在手，支着向外走了出去，一个时辰，才走出了十五六里，来到了一个乱石岗子上，杬人拣了一个陷下去约有丈许，四面皆有乱石围遮的土坑，便存身其间。<p>　　一连七八天，杬人甚至不交谈一句，只是潜心运转真气。<p>　　杬人之中，还是吕麟的伤势最轻，当天晚上，便已然大有起色。<p>　　因此，连日来，皆由他猎捕野味，寻找泉水，供东方白和烈火祖师两人充饥。到了第十天头上，东方白和烈火祖师两人，元气均已然恢复了八九成，两人才迎着朝阳，长长地舒了一口气。<p>　　烈火祖师伸手在吕麟的肩头上拍了拍道：“小娃子，这几日可多亏你了！”<p>　　吕麟自然知道，这样的一句话，自烈火祖师之口，是表示他已然对自己极有好感，便道：“晚辈自然应该如此！”<p>　　烈火祖师强自打了一个“哈哈”，仰天不语，好一会，才道：“东方白，六指琴魔除了之后，你峨嵋派有这小娃子在，还可以重兴，华山派要再寻传人，可是万难了！”<p>　　玉面神君东方白听出他话中有意，道：“怎么，可是要与我抢徒弟吗？”<p>　　烈火祖师向吕麟望了两眼，叹了一口气，道：“确有此意。”<p>　　吕麟一听得两人，如此说法，心中不由得大吃了一惊！<p>　　他心中暗忖，莫非两人伤势才一复原，又要为了自已，大起争斗吗？<p>　　可是，玉面神君面上，又毫无愠色，吕麟望了望两人，刚要开口时，东方白已然道：“此子资质人品之佳，实是令人垂涎，老烈火，不是我说你，华山派广收门徒，未免有点龙蛇混杂，各正派之中，除了华山一派中，有人投靠六指琴魔之外，其余各派，可说没有！”<p>　　烈火祖师“哈哈”一笑，道：“你如此说法，徒弟难保了！”<p>　　东方白一笑，道：“老烈火，你若是有意，我不妨叫他，拜你为师！”<p>　　烈火祖师立即道：“此言当真？”<p>　　吕麟忙叫道：“师傅，这……”<p>　　东方白道：“麟儿，你莫小觑了华山派，也莫小觑了老烈火，他有几般神技，确是非同小可！”<p>　　吕麟道：“师傅，我总是峨嵋派的人！”<p>　　东方白笑道：“那你兼学华山武功，有何不可，武功一道，还怕太多吗？”<p>　　烈火祖师也已然听出了东方白的意思，是要吕麟，兼投华山派，拜两个师傅，身兼两家之长！这样的情形，在武林之中，不是没有先例，但身受者必须是资质人品，尽皆上乘的人物。<p>　　如今看吕麟，确可当之无愧！因此，烈火祖师不等吕麟回答，便道：“我同意了！”东方白笑视吕麟，吕麟知道师傅也已然有此意思，他心头不禁“怦怦”乱跳！<p>　　因为武林之中，门户之见极严，像这样的情形，对于学武之士来说，可以说是千载难逢最难得的机会！既然东方白也同意他，兼拜烈火祖师为师，他当然也不会轻易失去这样一个难得的好机会的。<p>　　但是他心中，却又感慨无比，一时之间，呆住了作声不得。<p>　　原来他想起自己，在武学上的际遇之好，实是无出其右！<p>　　如果他再学得华山派的各种 技之后，已然等于身兼杬家之长，因为，在黑礁岛上所学成的金刚神指功力，是不包括在峨嵋.华山两派武功之中的。而在唐古拉山魔宫之中，他又曾服食了可遇而不可求的七色灵芝，令得内功陡增！<p>　　这一切绝佳的际遇，实是可以令得任何学武之士，心满意足！<p>　　可是，吕麟反过来一想，想及自己在情场之上，却遭遇到如此坎坷，实是心中，感慨万千！<p>　　他一个人愣愣地想着，东方白还可以知道一点他的心事。<p>　　烈火祖师在一旁，见他不言不语，却全然不知他在想些什么，还只当他不肯答应自己，心中不免大是有气，只听得他“哼”地一声，道：“你难道当真小觑华山派的武功吗？”<p>　　吕麟忙道：“晚辈绝无此意！”<p>　　烈火祖师“呵呵”一笑，道：“那么，你难道还不知东方兄之意吗？”<p>　　吕麟向东方白望了一眼，东方白向他，微微地点了点头。<p>　　吕麟忙道：“弟子自然明白！”<p>　　也一面说，一面早已推金山，倒玉柱，向烈火祖师，拜了杬拜！<p>　　烈火祖师站着不动，受了他一个全礼，才踏前一步，将他扶了起来，满面笑容，道：“麟儿，华山掌门，收徒之礼，本来乃是一件大事，不知有多少铺排，还要广邀武林同道，前来观礼，但如今六指琴魔肆虐，一切也只好从简了！”<p>　　东方白笑道：“老烈火，你这人就是好讲排场，收一个徒弟，也有这些罗嗦！”<p>　　烈火祖师面色，陡趋庄严，道：“麟儿，你心中可在想，为师武功虽然足以惊世骇俗，但为人却是十分不堪吗？”<p>　　吕叫不由得吃了一惊！<p>　　因为他刚想及烈火祖师在唐古拉山上，对付自己和端木红两人的行为，心中在想，自己兼拜他为师，自然只是为了要学他华山秘传绝技，却不料他正在想着，烈火祖师已然这一言道破？<p>　　当下吕麟忙道：“师傅，弟子不敢！”<p>　　烈火祖师道：“我在唐古拉山对你，确有过分之处，但如今我们既成师徒，这一切，自然也不必再提起了，是也不是？”<p>　　吕叫心知烈火祖师如此说，分明只在向自己认错。以他在武林之中，辈分之尊，性格之刚强能够向自己说出这样的话来，实在已然是难得之极！因此他忙道：“谨遵师命！”<p>　　烈火祖师这才又恢复了满面笑容，道：“好！果然是好孩子！”<p>　　吕麟笑而不言。东方白又向他问起，何以会得了火弦弓一事。<p>　　吕麟便将自己如何如何追纵那四个瞎子，又如何邀得谭月华为助，得了火弦弓，又遇上了六指琴魔，仗着爆布声的掩遮，才得逃脱一事，原原本本，向两人详细说了一遍。<p>　　吕麟说完，烈火祖师才道：“原来如此。”<p>　　他讲到此处，便顿了一顿，又道：“火弦弓虽然得而复失，但是仍在至尊宫，取时只不过冒些危险，总还不是难事！”<p>　　东方白笑道：“老烈火，六指琴魔失了一次火弦弓，定必小心万分，你如何道是易事？若说再取火弦弓是易事，还有什么是难事？”<p>　　烈火祖师昂首道：“找火羽箭，才是难事！”<p>　　东方白和吕麟两人，俱都听出他话中有因，吕麟忙道：“师傅，你可知道那火羽箭，在什么地方吗？”<p>　　烈火祖师道：“东方兄，你可知魔龙赫熹自尽一事！”<p>　　东方白点了点头。<p>　　烈火祖师又道：“赫熹虽是白死，但是却令火羽箭的去向，留下了一条线索。”<p>　　东方白和吕麟两人，听了大喜，忙道：“是什么线索？” 这件事，本来是烈火祖师绝不想向人讲起的一件大秘密。 但如今，他既然和东方白两人，芥蒂全消，而且还收了吕麟，作为华山派的传人，自然不再将心中的秘密，隐而不言。<p>　　当下只听得他又问道：“麟儿，你可还记得赫夫人墓穴之上，那一块大铁板中，所压着的那幅衣襟吗？”<p>　　吕麟道：“记得的。”<p>　　烈火祖师道：“火羽箭的去处，就和那一幅衣襟有关！”<p>　　东方白道：“老烈火，你不要卖关子好吗？”<p>　　烈火祖师却只是一笑，道：“谁卖关子？只是事情的来龙去脉，必需说说清楚。”<p>　　东方白道：“好！好！你慢慢地说吧！”<p>　　烈火祖师道：“当时，我一见那幅衣襟，便知道已有人，偷入过赫夫人的墓穴，盗去火羽箭的，自然也是此人！”<p>　　东方白道：“不错，但是要凭一幅衣襟，想要辨认一人，不是太难些了吗？”<p>　　烈火祖师笑道：“东方兄，人人都称你是人中之龙，不世奇材，老夫这次却是要考一考你……”他一面说，一面便从怀中，摸出那一幅衣襟的破片来。<p>　　他将那些碎片，递给了东方白，道：“你且看一看这些碎片，能否猜到昔年偷入赫夫人墓穴，盗去火羽箭的是谁？”<p>　　东方白皑了烈火祖师一眼，一伸手，将那些碎布接了过来。他翻覆地看了半晌。然后，才抬起头来，道：“老烈火，难怪你有南海之行！”<p>　　这一句话，在吕麟听来，确是莫名其妙，但烈火祖师听了，却呵呵大笑，道：“佩服！佩服！”<p>　　吕麟禁不住问道：“两位师傅，你们究竟在打什么哑谜？”<p>　　东方白将手中的碎片一扬，片片瓢了开去，道：“那一幅衣襟碎片，可以看出，乃是南海铁揶岛上特产的椰麻所织，老烈火，莫非盗火羽箭的，竟是天河四老之一，铁椰岛铁神翁吗？”<p>　　烈火祖师点了点头，道：“不错，我又听得麟儿说，在棺木之中，还留有字条，铁神翁为人突梯滑稽，正是他的行事！”<p>　　东方白喜道：“如此说来，你南海铁椰岛之行，应该有所得了！”<p>　　烈火祖师却长长地叹了一口气，道：“我一想到事乃铁神翁所为之后，也只当是要到铁椰岛一行，便可以得到火羽箭，怎知事情却大失所望！”<p>　　东方白微微吃了一惊，道：“莫非铁神翁尚在人间，他不肯给你火羽箭，而你又打他不过吗？”<p>　　看官，天河四老之一的铁神翁，的确还在人间，谭月华还曾与之相随，但是谭月华并未曾将她和铁神翁相遇的这件事和他人谈起过，根本没有人知道铁神翁还健在一事。<p>　　烈火祖师叹了一口气，道：“老铁若在，倒也好办了！”<p>　　东方白道：“那莫非是老铁的弟子，不肯给你火羽箭吗？”<p>　　烈火祖师摇头道：“也不是！”<p>　　吕麟急道：“师傅，你快说吧！”<p>　　烈火祖师道：“铁神翁自明都老人死后，离岛前来中原，竟从此未回铁椰岛！铁揶岛上会武功的人，已然不多，极之式微！”<p>　　东方白和吕麟两人，不禁愕然。<p>　　烈火祖师又道：“我猜想，铁神翁一定是在吊明都老人之丧后，才盗了火羽箭的，但近二十年，他下落不明，到哪里去找他去？”<p>　　东方白道：“铁神翁.天孙上人和斑龙仙婆杬人，在家师死后，曾在青云岭一会，以后杬人便下落不明，斑龙仙婆和天孙上人两人，已知是远 海外，死在墨礁岛上，铁神翁究竟身在何处，是死是活，却一直是一个谜！”<p>　　烈火祖师道：“不错。本来，铁椰岛武功，也不致于式微至此，但铁神翁久出不归，他门下七大弟子，相继离岛前来中原寻找，也都死在中原，以致铁椰岛武功失传，当年他门下七大弟子，尚且遍寻不获，唉，如今人海茫茫，上哪里找他去？况且，事隔多年，只怕他也早已不在人世了！”烈火祖师讲罢，杬人尽皆默然。因为，照这样的情形看来，虽然有了线索，但实际上，火羽箭的去向，早已随铁神翁的失纵，而成为一个谜。想要找到火羽箭，几乎是没有可能之事！因此，杬人心头，尽皆觉得沉重无此。<p>　　好一会，东方白才道：“无论如何，我们尽力而为就是了！”<p>　　烈火祖师苦笑一下，道：“自然只好如此。”<p>　　东方白想了一想，忽然道：“麟儿，天孙上人、斑龙婆、铁神翁杬人，在青云岭一会之后，突然一齐失踪，只怕他们杬人之中，有些关连，你在墨礁岛上，未曾发现有任何迹象，足以显示铁神翁的去向的吗？”<p>　　吕麟道：“没有。”<p>　　东方白叹了一口气，道：“事在人为，我们如今，也不必灰心。”<p>　　他讲完此言，背负双手，来回踱了几步，道：“麟儿，我们杬人，不必要在一起，你跟老烈火去，向他学些本领，我独自一人，分头去寻找铁神翁的下落，只怕有些希望。”<p>　　吕麟虽然不愿和他分离，但是知道他言出必行，忙道：“师傅，那么我们仍然照原来的约定，到时在那杬岔路口会面了？”东方白点头道：“好！”<p>　　他一个“好”字才出口，身形飘飘，早已然在杬丈开外！<p>　　吕麟望着他的背影，心中好生感慨。<p>　　烈火祖师一笑，道：“麟儿，东方兄要你和我在一起，是想你能够快一点学到华山技之意，这一香苦心，你自然是知道的了？”<p>　　吕麟点了点头，道：“弟子晓得。”<p>　　烈火祖师道：“我们不必和东方兄走同一个方向，也不必有一定的目标，只求找到铁神翁的下落便可，你意下如何？”<p>　　吕麟想了一想，道：“师傅，我的意思，是咱们不妨再向至尊宫去。”<p>　　烈火祖师奇道：“到至尊宫去作甚？”<p>　　吕叫道：“我们迟早，总要去夺火弦弓，如今立即赶去，六指琴魔一定不防，若是侥幸可以在黄心直、金骷髅两人未回到至尊宫前，将他们拦住，那更可以稳稳夺到火弦弓了！”<p>　　烈火祖师一想吕麟此言，觉得大是有理，便点头道：“好，可是一路之上，我们最好不要生事，我要将华山派的武功，在最短的时间之内，传授与你！”<p>　　吕麟心知华山派奇特的武功甚多，要一一学会，并非易事。<p>　　因此一路之上，非要用心谛听不可，便十分严肃地点了点头。<p>　　当下两人，便又折而向东，向中条山麓之下至尊宫而去。<p>　　如今暂且拦下烈火祖师和吕麟两人不表，却说谭月华，在莲花峰下，和吕麟分手之后，心中实是惘然无依，到了极点。<p>　　她一个人，漫无目的地向前走着。<p>　　一面走，一面却又忍不住想起自己和东方白,吕麟之间，错综复杂的关系来。<p>　　她眼泪已然禁不住夺眶而出。<p>　　走出了二十余里，她便在一个老树根上，坐了下来，呆呆地愣望着远处起伏的山峦，幽幽地叹着气。<p>　　世界虽大，可是她却感到了无地容身。<p>　　她想找一个地方，将自己藏了起来，从此再也不和世人见面。<p>　　可是，又上哪儿去找这样的一个地方呢？<p>　　她不是没有试过，那个尼姑庵，可以说是人迹不到之处了。<p>　　但是，不到一个月间，吕麟和东方白两人，却相继寻到！<p>　　看来，越是要避开他们两人，越是难以避开！<p>　　她发了好一会呆，才懒洋洋地抹了抹眼泪，继续向前走去。<p>　　她并不向山外走去，却反而向深山之中，慢慢地走进去，因为她想要逃开这个现实的世界。<p>　　天色很快地就黑了下来。谭月华找到了一个山洞，在山洞之中，胡乱铺了些干草，睡了下来。没有多久，她便进入梦乡。她所做的梦，自从青云领下，那件事发生以来，几乎是千遍一律的。<p>　　她梦见自己满头珠翠，在和东方白交拜天地，但是忽然之间，什么都不见了，脚下的地，向下塌陷，成了一个无底的深洞。<p>　　而她自己，则也向着那无底深洞跌下去，下沈……下沈……<p>　　她永远也不能再脚踏实地了，她不断地向下沈去，她想挣扎，但是却又全身软弱无力，她一点办法也想不出来！<p>　　深洞之中，什么也没有，只是黑暗，死一样的沈静，她连叫都叫不出来……<p>　　终于，梦醒了，她也出了一身冷汗。<p>　　她倏地睁大了眼睛，山洞之中极是黝黑，和她在梦境中陷身的那个深洞，也相去不远，她如同生活在恶梦之中一样！<p>　　谭月华竭力地定了定神，才欠身坐了起来。<p>　　她想起自己一个人，避开众人，不再见面，永远只是自己一个人，心中不禁泛起了一阵一阵的悲苦之感，忍不住又哭了起来。<p>　　她实是想在此处，自寻一个了断。<p>　　可是，在她和铁神翁相遇之后，每一次，当她想到要自寻死路之际，铁神翁的话，总是不期而然，在她的耳际响起！<p>　　“要知道，你活在世上，并不是只有你一个人，命虽是你自己的，但是你却没有权利，去自寻死路！”<p>　　她每一次想到了铁神翁的话，也都禁不住心中感到一阵 徨。她反反复覆地想着铁神翁的那两句话。忽然之间，听得山洞之外，响起了一个老妇人的声音。那老妇人的语音，十分低沉。<p>　　令得谭月华吃惊的，也不是陡然之间，在这样的深山之中，听到了人声，而是那老妇人所讲的话，竟像是在问她一样！只听得那老妇人以极其低沉的声音道：“你想要自寻死路吗？”<p>　　谭月华几乎已要脱口答应一个“是”字！<p>　　但紧接着，却又听得一个少女的声音，幽幽地叹了一口气。<p>　　那老妇人的声音又道：“自己寻死，乃是最没有出息的事！”<p>　　那少女又道：“师傅，他……根本不爱我，我……不死，活在世上，有什么趣味！”<p>　　此际，因为山中，静到了极点，所以两人的交谈之声，雄是从遥远的地方传来，但是却还隐约可辨，只不过讲话的是什么人，一时间，谭月华却还听不出来。<p>　　谭月华只听得出那少女在讲到“他根本不爱我”之际，隐隐有啜泣之声，传了过来！<p>　　谭月华心中暗叹了一声，心道：“原来天下苦命人，不止我一个！”<p>　　她一面想，一面便悄悄地踱出了山洞，循声走了过去。<p>　　只听得那妇人又道：“他不爱你，你就该死了这条心！本来，你的行为，已然犯了本门的大戒，但我也不来怪你，只求你从此要心如止水，但求除了六指琴魔，则光大门户的重责，仍放在你的身上。”<p>　　谭月华此际，走出山洞，不过丈许。<p>　　她一听得那老妇人如此说法，心中便自一震，暗自“啊”地一声，似想起地道：“原来是她们！”<p>　　她已然从那老妇人口气之中，听出那对答的两人，正是飞燕门掌门，青燕丘君素和端木红！自然，谭月华也知道端木红为何伤心了，因为吕麟爱的，仍是自己，而不是她！<p>　　谭月华一知道了交谈着的两人是谁，便不再向前走去。<p>　　她只是倚着一块山石而立。<p>　　只听得端木红又长长地叹了一口气，道：“师傅，只怕我……不能了！”<p>　　端木红的话才一说完，便听得丘君素冷冷地斥道：“胡说！”<p>　　端木红抽咽道：“他……根本……便……不爱我……”<p>　　丘君素厉声叱责道：“他不爱你，你还是你，为了情场挫折，便不想再活下去，这是何等卑劣不智的行径？飞燕门中只收女弟子，而且从不准许女弟子与人论及婚嫁，便是飞燕门创派祖师，早年也曾在情场失意，要是她也心灰气丧，如何还有飞燕门？”<p>　　丘君素这一番话，字字传入谭月华的耳中，令得谭月华陡地一醒！<p>　　她心中暗道：“是啊！一个人活在世上，有多少事要做？”<p>　　如果因为情关勘踏不破，便生厌世之念，莫非人生便只为一个情字吗？<p>　　她正呆呆地想着，又听得青燕丘君素沉声道：“如果你真想不通，一定要求一死，又何必自尽？”<p>　　只听得端木红以极其迷茫的声音问道：“那又应该怎么？”<p>　　丘君素“嘿嘿”两声冷笑，道：“这些日子来，我带着你到处躲避，无非是因为飞燕门只剩下我们两人，不能再死一个，然而，你却仍是执迷不醒，一定不想再做人，我也防不胜防，只当少你一个徒弟……”<p>　　她讲到此处，语音之中，凄怆悲愤，显得心情沈痛之极。<p>　　只听得端木红道：“师傅，是我不好，但……我也是没有法子？”<p>　　谭月华心知端木红在听到了自己和吕麟的一番话之后，一定曾经多次自寻死路，所以丘君素才有“防不胜防”之言。<p>　　丘君素道：“事已至此，何必自悔？你如一定要死，也要死得其所！”<p>　　端木红凄怆地问道：“师傅！如何才是死得其所？”<p>　　丘君素道：“我已看透你死志已决，左右是一死，何不与六指琴魔，去拚上一拚，若是拚不过，也不过是一死而已！”<p>　　谭月华听到此处，心中不禁暗叫道：“是啊，左右还不过是一死……”<p>　　只听得端木红道：“师傅，我决定照你的话……去做……”<p>　　听到此处，又听得端木红哽咽不已。<p>　　谭月华连忙循声，向前走出了七八丈。<p>　　只见星月微光之下，杬丈开外，丘君素和端木红师徒两人，正紧紧地拥在一起，两人面上，均是泪水纵横，不能自己。<p>　　好一会，才听得丘君素叹了一口气，道：“红儿，红儿，你自幼无父无母，我与你名虽师徒，实情胜母女，你要去死了，难道就丝毫未曾为我想上一想，会怎样难过吗？”<p>　　谭月华以前，只当丘君素是一个极其严厉，铁面无情之人。<p>　　可是她如今，一听得丘君素的那几句话，心中也不禁恻然！<p>　　只听得端木红道：“师傅，我早……已经……想过！”<p>　　丘君素道：“红儿，我也早知你不是如此绝情之人，你既已想过，仍然非死不可，我自然也不再来劝你了，你自己去吧！”<p>　　青燕丘君素话一讲完，便掉转身去，向外闪出丈许。<p>　　端木红泪如雨下，向前踏出一步，叫道：“师傅！”<p>　　丘君素立定身形，但是却并不转过头来，道：“除非你打消死意，否则还叫我作甚？莫非还嫌我不够伤心吗？”<p>　　端木红呆了半晌，双腿一曲，向着丘君素，便跪了下来。<p>　　只见她向着丘君素的背后，叩了杬个头，道：“师傅，我一知道他并不爱我，我便了无生机，我明知此举，有负你十数年养育之恩，但是我实在忍受不了再活下去的痛苦了！”<p>　　丘君素长叹一声，道：“红儿，我并不怪你，只盼你死后，不再有痛苦，这样我就高兴了！”她说话之际，仍然不转过身来。<p>　　话一讲完，又听得她一声长叹，双目垂泪，向外疾闪而出！端木红仍然跪在地上。直到丘君素的背影，望不见了，她才缓缓地站了起来。谭月华心中暗忖，端木红当真不愧是一个多情已极的女子。<p>　　她的遭遇，和自己虽略有不同，但是却同是苦命人！<p>　　照这样的情形看来，她分明是要和六指琴魔，去拚上一拚了！<p>　　和六指琴魔去硬拚，甚至于不是什么1凶多吉少！而是必无幸理之事！<p>　　谭月华想到此处，心中又忽然想起，丘君素所说的话，确是不错，自寻死路，当然是再也愚蠢不过的事，反正是一死，除死无难事，何如和敌人去拚上一拚，尽管明知不敌，也是好的！<p>　　谭月华一想及此，吸了一口气，缓缓地向外，走了出去。<p>　　她走出了四五步，便低声叫道：“端木姑娘，端木姑娘！”<p>　　她一开口，端木红便倏地转过身来。<p>　　两人对望了好一会，端木红才冷冷地道：“你来作什么？”<p>　　谭月华只觉得一阵心酸，珠泪纷垂，道：“端木姑娘，我们同是苦命人，你何必这样对我？”<p>　　端木红道：“你有人爱你，什么苦命？”<p>　　谭月华歉道：“端木姑娘，我比你命更苦！你只要你所爱的人，回心转意，便可以有极其美满的结果，但是我……我却……不能和自己心爱的人结合，不是比你……更苦么？”<p>　　端木红呆了半晌，道：“你说得不错，你见我有什么事？”<p>　　谭月华向前走了几步，来到了她的身边，紧紧地拉住了她的手，道：“如今我们两人，都感到活着一点乐趣也没有，不如去死，一了百了来得好些，是也不是？”<p>　　端木红默然点了点头。<p>　　谭月华道：“刚才，我已听得你们师徒两人的对话，端木 子，咱们不如一起到至尊宫去，要死也一齐死！”<p>　　端木红凄然一笑，道：“好哇！”<p>　　谭月华也反常地笑了一笑，道：“端木妹子，若是我们，能将六指琴魔除去，当然是死而无憾，但这当然是不可能之事，就算不能，我们反正是要求大解脱的人了，还在乎什么，你说是不？”<p>　　端木红道：“当然是，谭姐姐，你放心，我自己已然寻了七八次死，连师傅也对我灰了心，除非……唉，我死志实是不能改了！”<p>　　谭月华叹了一口气，忽然道：“吕公子可知你内心如此悲怆？”<p>　　端木红点了点头，道：“他知道的，我第一次寻短见，便是他救我的。”<p>　　谭月华道：“当时他怎么说？”<p>　　端木红“哈哈”一笑，道：“他说没有法子，他根本不爱我！”<p>　　讲到此处，她顿了一顿，又异样地笑了一阵，道：“谭姐姐，我说你是个大傻瓜，他如此爱你，你何必一定不肯接受他的爱情？”<p>　　谭月毕长叹一声，道：“端木姑娘，若是如今，又有一个多情公子，表示爱你，你心目中已然有了爱人，能否爱他！”<p>　　端木红道：“自然不能。”<p>　　谭月华道：“这就是了，我也不能，我爱的另有其人……”<p>　　两人一齐长叹了一声，并肩向外走去。一路之上，她们两人，也不再交谈。天明时分，两人已然出了山。她们两人，才一出山，来到了官道之上，便见远处，尘头大起。她们连忙隐身在路侧，只见杬四十骑，尽是武林高手，向前飞驰而出。那些人，谭月华和端木红认出，皆是至尊宫中的人物。只不过她们不知那些人，是六指琴魔派出去追寻火弦弓和黄心直的。<p>　　她们等那些人驰过，才又向至尊宫而去，第二天早上，已然来到了中条山附近。<p>　　谭月华道：“端木 子，我们虽然冒着必死之心而来，但是也不必硬闯进去送死，你说可是？”端木红点了点头。<p>　　谭月华道：“我们不妨，等到夜晚，再到至尊宫去。”<p>　　端木红道：“其实也是一样，多等一天，多受一天痛苦。”<p>　　谭月华看出端木红的伤心程度，实是较自己，尤有过之！<p>　　可是，她却从未曾听得端木红，有一言半语，埋怨吕麟的！<p>　　当下，两人在山中，休息了一天，到夜色渐暗时，便向至尊宫驰出。<p>　　没有多久，便已然来到了那个闸口附近。<p>　　只见闸口之旁，有两个中年汉子守着。两人连忙身形放慢，悄悄地向前掩去。<p>　　两人借着野草掩遮，已然来到离那闸口，两丈开外之处。可是那守在闸口的两个大汉，却还是了无所觉。<p>　　端木红和谭月华两人，心中不禁都觉得十分奇怪，因为这一道闸口，乃是通向至尊之宫的第一道关口，当然守闸的人，也是高手。可是，两人已然来得极近，何以那两人竟未曾觉察？<p>　　谭月华深恐对方已然发现了自己的踪迹，只是故作不知。<p>　　因此，她向端木红作了一个手势，便停了下来。只见两个大汉中的一个，打了一个呵欠道：“什么人还敢上至尊宫生事，我们守在这儿，也是白守！”<p>　　另一个道：“不错，不如坐下来的好。”<p>　　两人一面说，一面便坐了下来。<p>　　谭月华和端木红两人，趁他们讲话之际，又向前掩近了丈许。<p>　　这一来，离得那两个大汉更近了，谭月华看得十分情楚，那两人眼神散而不聚，分明是七八流的小毛贼，全然不堪一击。<p>　　谭月华本来还在攘疑，不可能会有这样的事，除非两人的武功，深湛已极，已然到了不露皮相的程度，可是听他们的谈话，却又是些拦路打闷棍等的下杬滥毛贼行径。<p>　　两人伏了好一会，端木红低声道：“谭姐姐，这两人是什么路数？”<p>　　谭月华低声道：“我也正在奇怪，说他们是高手，实在不像，但是六指琴魔手下，高手如云，实无理由派出这样的两个人，在此现世！”<p>　　端木红道：“我们老是不现身，也不是办法，待我先现身出去看看！”<p>　　谭月华道：“好，我为你掠阵。”<p>　　端木红身形一长，便已从草丛中站了起来，那两个大汉，竟仍然未觉！<p>　　端木红向前走出了两步，“喂”地一声，道：“你们两人是谁！”<p>　　那两人才慌忙跃起，其中一个，因为动作太急了些，几乎跌倒，狼狈之极，端木红忍不住笑了起来，心想至尊宫中的高手，都上哪里去了？莫非合该自己，此行有成吗？<p>　　那两人站定之后，上上下下，向端木红打量了几眼，才挺胸凸肚装模做样地，喝道：“来者何人？”<p>　　端木红又向前走了几步，道：“我问你们，你们是什么人？”<p>　　那两人拍了拍胸口，道：“我叫毛荣，他叫周虎。”<p>　　端木红一笑，道：“你们在至尊宫中，位居何职，是殿主还是座主！”<p>　　周虎吃了一惊，道：“殿主座主，哪有我们的份！”此际，端木红已然可以肯定，那两个人，只不过是小毛贼而已！<p>　　她连忙身形展动，向两人直欺了过去，两人大惊欲避时，端木红手起处，已然向毛荣疾抓而出！那毛荣一避未曾避开，已然被端木红紧紧地抓住了胸口，端木红一抖手，将毛荣直提了起来，一个转身，将毛荣向周虎撞了过去！<p>　　只听得两人，闷哼了半声，头和头已然相碰，“砰”地一声响，两人的天灵盖，尽皆陷了下去，七孔流血，死于非命！<p>　　谭月华此际，也忙走了出来。<p>　　端木红道：“谭姐姐，这两人死了吗？”<p>　　谭月华向两人一看，道：“自然死了？”<p>　　端木红奇道：“难道至尊宫中，有了什么变故不成？”<p>　　谭月华心中也是奇怪，道：“我们且先闯进去看看再说！”<p>　　两人各自飞起一脚，将毛荣和周虎两人的尸体， 入了草丛之中，便向前走去，一路之上，竟一个人也没有遇到。<p>　　两人开始，还掩藏身形，后来，索性大模大样地向前走去。<p>　　不一会，巍峨壮丽的“武林至尊”之宫，已现在两人的眼前。<p>　　只见宫门口，冷清清地，一个人也没有，大门也紧紧地闭着。<p>　　谭月华呆了一呆，道：“莫非六指琴魔，还未曾回来吗？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_19'>《六指琴魔续集》 第二十章 光团救险 暗器杀凶徒</b><p>");

document.write ('　　端木红已听得谭月华约略讲起过她在莲花峰上，和六指琴魔相遇一事，道：“就算六指琴魔未曾回来，也不应该人声全无啊！”<p>　　谭月华道：“没有人更好，我们毁了他的巢穴，也好稍煞他的威风？”<p>　　两人商议了一阵，索性由石阶走到了门前，伸手推了推，宫门紧锁，两人后退了丈余足尖点处，身形已疾拔而起己跃过了围墙，落人宫内，只见所有房屋，都门窗紧闭，实是不像有人。两人循着路，一直向前走去，兜了一个圈子，一个人也未曾发现，又来到了大殿之上，大殿之上，因为门窗紧闭，是以显得十分黑暗，两人刚想先从大殿开始，将至尊宫打一个稀烂，然后再放一把火，将整座至尊宫烧成平地。<p>　　可是还未曾动手，便听得那石台之上，一人冷冷地道：“你们两人，好大的胆子哇！”<p>　　端木红和谭月华两人，一齐吃了一惊，退后丈许，仰头向上看去。<p>　　只见在石台之上，站着一男一女两人。那两人，尽皆形如鬼怪丑陋之极，谭月华一见，便自认出，那两人正是当年自己奉了东方白之命，前往鬼宫去救吕麟时，曾在鬼宫与之见过一面的毛太婆和鬼面太岁刘独两人，这两人独来独往，武功诡异，也是邪派之中，颇是厉害的人物！<p>　　谭月华和端木红两人，进了至尊之宫后，一个人也未曾遇到，心中虽然奇怪，但是却一心以为六指琴魔，未曾回来。因此，她们胆子甚大，绝未作遇到敌人打算。如今，毛太婆和刘独两人，陡然出现，两人却又不由自主，吓了一跳，以为那是六指琴魔做下的圈套，令她们入彀的。<p>　　因此，两人连忙又后退了丈许，四面一看，都又不见有人。<p>　　只听得毛太婆又阴恻恻地一声冷笑，道：“难得你们还肯前来送死！”<p>　　只见她一面说，一面钢拐一点，“叮”地一声，整个人，已然从石台之上，飞掠而下，在将要着地之际，钢拐先到，“叭”地一声，拐尖直插入地上，半尺有余，身形已然稳定！<p>　　同时，只见鬼面太岁刘独，突然伸手，在一面皮鼓之上，敲了起来。<p>　　鼓声“砰砰”，像是撞向人的胸口一样，传出了老远。<p>　　刘独并没有敲了多少下，便自停止，身形飘动间，也已从石台之上，跃了下来，和毛太婆并肩而立。这一来，毛太婆和刘独两人，离得端木红、谭月华只有七八尺的距离。<p>　　谭月华曾在鬼宫之中，和两人会过一次，倒还不觉得怎地。<p>　　端木红则是第一次和两人相会，定睛看去，只见毛太婆披着一头乱麻也似，灰白相间的头发，一张马面，灰渗渗地，毫无生气，倒吊眉，杬角眼，项间挂着一串纸钱，耳上挂着两枚用人顶骨磨成的耳环，一身褐麻短衣，神情之丑恶，实在是见所未见！而那个鬼面太岁刘独，更是令人寒心二只见他半边面上，像是曾被乱刀所砍一样，竟是一团血肉模糊！这两人，本来在滇南澜沧江一带走动，武功极是邪门。而且，两人便毒的本领，也另有一套，与众不同，刘独半边面，其所以终年溃澜，便是他使用毒物太多，受了毒气熏袭之故。<p>　　他们两人，早年曾想来中原生事，但是却被点苍派逐回老巢。后来，又由鬼圣盛灵，将他们两人，悄悄地请到鬼宫之中。等到鬼圣盛灵死后，群丑无首，便由他们两人，霸了鬼宫为主，最近，两人才投在六指琴魔坐下。此际，至尊宫中，所有高手，全都被六指琴魔派出去追逐火弦弓和寻找黄心直。<p>　　整座至尊宫中，只有他们两人防守！<p>　　但这两人，却也绝不是容易对付的人物！<p>　　端木红一见两人，七分似鬼，杬分似人，心中不禁一阵恶心，忙转过头去，低声道：“谭姐姐，这两人是谁！”<p>　　谭月华忙道：“快取兵刃，这两人极善用毒，不是好东西！”<p>　　端木红早知激斗难免，不等谭月华提醒，早已将闪电神梭的暗扣握住，谭月华话才一出口，端木红手挥处，“锵锵”之声不绝，闪电神梭已然应手而出！<p>　　毛太婆“桀”地一声冷笑，道：“兵刃不错啊，送礼来了吗？”<p>　　端木红勃然大怒，踏前进身，便要动手，但却被谭月华伸手拦住。<p>　　谭月华道：“六指琴魔，可在至尊宫吗？”<p>　　刘独沙声道：“自然在。”<p>　　谭月华向端木红使了一个眼色，道：“我们有事要见他，快去通报！”<p>　　鬼面太岁刘独“哈哈”大笑，更显得他形容丑恶之极！<p>　　只听得他道：“武林至尊，岂是你们能以轻易见得的吗？”<p>　　谭月华沈住了气，道：“然则要如何方能见到他？”<p>　　刘独道：“将兵刃放下，一步一拜，拜到他所在之处，或可蒙他接见！”<p>　　端木红在一旁，实在忍受不住，冷笑一声，道：“你们来见他之际，想必也是像乌龟也似，从老远就爬起.爬进来的了！”<p>　　毛太婆凶光闪闪的眼睛，向端木红望了过来，陡然之际，只听得她发出了一阵难听之极的长啸声，也未见到她有若何动作，身子陡地，向前滑了过来！只见她老长的指甲上，青光闪闪，一望而知，染有剧毒！毛太婆那一抓，抓的乃是端木红的左臂！端木红左臂，已然齐肩断去，有人攻向她左面，她却是不易抵挡，可知毛太婆为人阴险之处。端木红和谭月华两人之来，早已是豁出了性命不要的，她们在才一发现有敌人时，心中虽不免吃惊。但是片刻之间，她们心中，便已然了无所惧。当下端木红一见毛太婆五指如钩，抓了过来，非但不退，反倒向前，迎出了一步，而就在一步踏出之际，闪电神梭，幻成一道银虹，一招“电光霍霍”，已然反攻而出。<p>　　那一沼“电光霍霍”，招数何等精妙，端木红虽然未曾去避开毛太婆的那一抓，但是一招使出，便将毛太婆一抓封住！毛太婆早已看出，对方手中的兵刃，乃是罕见的武林奇珍。因此，她一上来便攻向端木红，便是唯恐为刘独拣了便宜之故。如今，她一见端木红来势，如此凌厉，倒也不禁吃了一惊。<p>　　只见她身子，倏地向后退出，左手重达七十杬斤的钢拐，已然挟起一股劲风，在电光石火之间，！石破天惊”，“山崩海裂”，使出了两招。那两招所卷起的劲风，极为阴柔，排山倒海也似，向端木红涌了过去，而且，还有着一股回旋之力，令得端木红的身子，滴溜溜地转了两转！<p>　　毛太婆向端木红抓出，端木红将毛太婆攻势封住，直到毛太婆再出招，其间只不过是电光石火，一剎那间的事情。谭月华在一边，见端木缸身不由主，滴溜溜乱转，竟再无发招的余地，拐影如山，向她一齐压了下来，不由得吃了一惊。但是，不等她冲过去助端木红一臂之力，只觉得身后，荡起了一股劲风。谭月华心知是鬼面太岁刘独，身后袭到，也不转身，反手一抓，正是“玄武五拿”之中的一招，“青龙露爪”，反抓而出。同时，她腕间的铁链，也已荡起一股劲风，向刘烛当头砸了下来！她虽然身子未曾转过来，但是鉴风辨位，那一抓，施得恰到好处。刘独身形一矮，向旁避了开去。谭月华还想先向前跃出，解了端木红之围再说，但她尚未展动身形，便已然听得身后，传来了“嗤嗤”两声！谭月华连忙转过身来，只见两枚青光闪闪的铁莲子，正向自己双目，电射而至！谭月华“哼”地一声，左手一沈，手腕上的铁链，疾扬了起来，“铮铮”两声，已将两枚铁莲子，磕飞了开去！但是，就在她沈腕扬 ，将铁莲子砸飞之际，刘独已然欺身直上，双掌互击，“拍”地一声，再是一翻，向谭月华当胸推到！谭月华听出他双掌互击之间，所发的叮一声响，极是怪异。她立即向刘独双手看去，只见他手中，套着一副极是怪异的手套，像是什么兽皮所制，可是皮上，却全是长约半寸，尖锐已极的尖刺！<p>　　谭月华心知那些尖刺，隐泛紫光，一定是奇毒无比，倒也不敢大意。她一见刘独向自己双掌推出，身子向后横退，挥舞铁链，疾如蛟龙，向前挥出！鬼面太岁刘独，身形腾挪，避了开去。两人以快打快，身形免起鹊落，打成了一团。<p>　　却说端木红和毛太婆那一面，毛太婆两招一使，端木红身子乱转，如山拐影，已然疾压了下来，端木红沈住了气，猛地扬起闪电神梭，向上格去！在她使出那招“雷电交作”的同时，她身子就着旋转之势，已然向外，疾闯了开去。这一来，她手中的闪电神梭，便等于平空划起了一道银虹，梭尖在毛太婆面门，不到一尺之外，斜斜掠过！毛太婆只觉得寒气森森，晶光耀目，几乎连眼睛也睁不开来！她心中凛了一凛，不敢再攻，连忙后退。同时，毛太婆心内，也更想将闪电神梭，控为己有土端木红闯出了毛太婆的拐影，定了定神，站定了身形，转过身来。<p>　　只见毛太婆眼中，杀机大盛，挂在她项间的那串纸钱，像是为狂风所拂一样，正在飘动不已。端木红略停了一停，足尖点处，连人带兵刃，又向毛太婆扑了过去，尚未扑到，便是一招“流星划空”，梭尖精芒迸射，向毛太婆面门，电射而出。<p>　　毛太婆也恰好于此际，向前跨出了一步。她们两人，由合而分，只不过是一眨眼的功夫。但就在那片刻之间，毛太婆已然想到了夺取对方兵刃的妙策。只见她踏前一步之后，钢拐突地向上一招，“铮”地一声，已砸在闪电神梭的银 之上。<p>　　端木红的梭尖，本来是向毛太婆面门刺出的，银 被钢拐一砸之力，向上一招，梭尖便也向上，直扬了起来，端木红心中非但不惊，反倒暗喜，手腕一沈之间，内力由银之上传过，只见闪电神梭的悛尖，陡地一个转折，向毛太婆顶门，疾压了下来？<p>　　毛太婆未曾料到，对方招式的幻变，竟然如此迅疾！她本来是准备砸中银 之际，立即转动钢拐，令银 缠在钢拐之上，再行硬夺的。<p>　　这一下变化，片刻之间，也令得她手忙脚乱，不知所措！<p>　　尚亏她武功极高，百忙之中，身子硬生生向后，滑出了半尺！<p>　　只听得“嗤”地一声，闪电神梭的尖端，在她胸前掠过。<p>　　梭尖过处，不但将她胸前的衣服，划破了一道裂缝，而且，还将她挂在项间的那串纸钱划断。端木红一见占了上风，正待再变招攻敌之际，忽然听得毛太婆一声怪笑，“呼”地吹了一口气。她挂在项间的那串纸钱，被梭尖划断之后，本已纷纷飘散。可是，她那一口气吹出，却是力道极大，卷起一股劲风，将那一串百余枚纸钱，全都吹了起来，向端木红面门飞去！<p>　　端木红心中，本来还在好笑，、心想这老不死穷极无聊，连轻飘飘的纸钱，都想用来伤人吗？可是，电光石火之间，在百余枚纸钱，瓢飘荡荡，离她面门，只不过两尺之处，她却陡地闻得了一股中人欲呕，腐 一般的难闻奇臭！<p>　　端木红陡地想起刚才谭月华曾说，这两人擅使毒物之言。那纸钱一定是曾在什么奇毒的毒药内浸过，如今只闻到那股臭气，已然头昏目眩，若被沾上肌肤，只怕不堪设想！<p>　　因此，她连忙身形展动，向后退了开去。<p>　　可是，她向后一退，毛太婆如影附形，跟着追到，又是“呼”地一口气，吹得那百余枚纸钱，宛若百余只白蝴蝶一样，又向端木红飞了过来！<p>　　端木红想要挣动闪电神梭，将纸钱格了开去之际，毛太婆右臂连转数转，已将闪电神梭的银，复在铜拐之上！端木红用力一拉，未曾拉动。她左臂已断，并无可能阻挡那些飘过来的纸钱，百忙之中，只得右手一松，舍了闪电神梭，向后疾退了开去！<p>　　只听得毛太婆哈哈大笑，足尖点处，已然疾追了过来！那百余枚纸钱，纷纷飘散，落在地上。<p>　　端木红退出之后，虽然将纸钱避开，但是却失了闪电神梭！而且，毛太婆立即追了过来！她手无兵刃，更是捉襟见肘！在端木红退走之际，曾在谭月华和刘独两人身旁经过。<p>　　谭月华一面施展七煞神掌，一面双 飞舞，已然大占上风，将刘独逼得步步后退。<p>　　她一见端木红已然失了兵刃，毛太婆又追了上来，心中一急，一掌“风卷沙尘”，掌风茄哥，疾向刘独刺击而出，那一掌，她足用了八成以上功力，掌风过处，刘独腾地被逼退丈许。<p>　　谭月华连忙一个转身，待反向毛太婆扑去。<p>　　可是刘独才一退出，却立即双足一顿，又反扑了上来！<p>　　谭月华正待反手再击出一掌，将刘独挡退，以便去救端木红时，又听得背后，传来了极之轻微的“嗤嗤”两声响。<p>　　谭月华吃了一惊，连忙身形一矮，只见两丝银光，就在头顶掠过！<p>　　谭月华心中，不由得暗叫一声好险，反手一招“海枯石烂”，再次将刘独逼退。<p>　　可是这一耽搁，毛太婆却已然赶到了端木红的面前了！<p>　　端木红背靠墙壁，退无可退。<p>　　毛太婆一拐砸下，拐影从四面八方袭到，而且，缠在拐上的闪电神梭，也为毛太婆所运用，精芒闪闪，一齐压到！眼看端木红万难避开这一招，谭月华也心为之向下一沈之间，忽然看到端木红以极快的手法，在怀中摸出一团鸡蛋也似的物事来，向毛太婆疾拋而出。<p>　　毛太婆钢拐向上一扬，便砸在那团物事上。端木红也趁那一剎之机，背贴墙壁，身形一狞，向旁避开了丈许。毛太婆一拐，砸中了那团物事，电光石火之间，只听得“轰”地一声巨响！那一下巨响，实是惊人之极！<p>　　此际，大殿之内，门窗紧闭，声音传不出去，更是震耳欲聋！<p>　　这一下变化，实是连端木红也出乎意料之外！<p>　　她原是在极度危险之际，忽然之间，想起赫青花在自己和她分手，去寻找吕麟的时侯，曾经给过自己一团东西，并说那物事，在紧急之际，用来却敌，实是万无一失的妙物。<p>　　端木红本来不知那是什么，此际使了出来，也未料到，那么小的一团物事，会有那样大的威力！<p>　　只听得轰地一声巨响之后，突然间，一团精光，随之而发。<p>　　那一固精光之盛，宛如日轮，令得人连眼都睁不开来！<p>　　那一大团精光，一闪即灭。<p>　　但是因为那团精光，页在太盛，因而在精光熄灭之后，片刻之间，大殿之内的杬人，只觉跟前一片漆黑，一无所见！<p>　　过了不久，谭月华首先可以恢复视物，只见刘独，木然站在自己身旁，双眼睁得老大，但是却还显然看不到什么。<p>　　谭月华一见机会难得，连忙悄没声地踏前一步，一掌向他当头砸下！<p>　　待到刘独觉出不妙，想要避开时，却已然慢了一步，谭月华手起掌落，已是齐齐正正，击在他的天灵盖上，刘独连声都未出，便自了帐。<p>　　谭月华身子一退，铁链挥出，不等刘独的尸体倒地，便已将他击出老远。<p>　　这时侯，端木红也已恢复了视觉，两人一齐向刚才毛太婆站立之处看去，只见那根钢拐，上面还纽着闪电神梭，正插在地上。<p>　　而毛太婆则已然支离破碎，不复人形，只成了一堆血肉！<p>　　谭月华吃了一惊，道：“端木妹子，那是什么东西，如此厉害？”<p>　　端木红道：“我也不知道，那还是你母亲赠给我的！”<p>　　谭月华向四面一看，忙道：“刚才这一下巨响，一定已然将六指琴魔惊动，我们还是暂时避开再说！”<p>　　端木红一俯身，拾起了闪电神梭，两人才移动身子，尚未出得大殿时，忽然又听得石台之上，传来了“叮叮”两声响。<p>　　那两下琴音，实际上，并不是十分响亮。<p>　　可是两人一听到，便觉得心神旌摇，不克自主，再想向前走去时，只觉得懒洋洋地，竟然连腿也抬不起来！<p>　　两人勉力转过身来看时，只见石台之上，六指琴魔盘腿而坐。<p>　　那一张“八龙吟”正放在他的膝上，而他双手，也按在琴弦之上。<p>　　六指琴魔又伸手拨动了琴弦，两人站立不稳，一起跌坐在地！<p>　　六指琴魔“哈哈”一笑，道：“谭姑娘，原来又是你啊！”<p>　　谭月华只觉得气血翻涌，勉力叱道：“少说废话！”<p>　　她才讲了四个字，一轮急骤的琴音过处，令得她胸口一甜，“哇”地一声，吐出了一口鲜血来。端木红身子一侧，倚在谭月华的身上。<p>　　谭月华自己也已然坐不稳，哪俚再经得起端木红的一压？<p>　　两人立时一齐跌倒在地。<p>　　只听得六指琴魔，“哈哈”大笑，道：“谭姑娘，小儿在何处，你知道吗？”<p>　　谭月华吸了一口气，道：“像你这样的人，合该绝子绝孙！”<p>　　六指琴魔一声长笑，道：“非但不会绝子绝孙，而且就在你身上，可以子孙绵延！”<p>　　谭月华一凛，暗忖他这句话，是什么意思？莫非他有侮辱自己之意吗？<p>　　如果真是如此，自己此际，想要寻死，也是在所不能了！<p>　　她听得六指琴魔又哈哈大笑了几声，突然之间，在石台上隐没不见！<p>　　谭月华见六指琴魔，未曾立即弹奏八龙天音，置自己于死地，更是大惊。<p>　　她和端木红两人，娇喘吁吁，好一会，才略为缓过点气来。<p>　　端木红道：“谭姐姐，六指琴魔想将我们两人怎么样？”<p>　　谭月华叹了一口气，道：“如今，我也不知道，但只怕没有好事！”<p>　　端木红道：“唉！谭姐姐，我们的生命，已然走到尽头了！”<p>　　谭月华双目微闭，默然不语。<p>　　过了没有多久，忽然听得有脚步声，渐渐地传了过来。<p>　　两人连忙循声看去，只见两个打扮得十分俏丽的丫环，正走了过来。<p>　　两人刚才，一听到脚步声，还只当来的是六指琴魔，如今一见来的竟是两个俏丽丫环，心中不由大是奇怪！<p>　　她们两人互望了一眼，只见那两个丫环，笑吟吟地来到近前，行了一礼，道：“两位小姐，自己可能行走吗？”<p>　　谭月华冷冷地道：“会走又怎么样？”<p>　　那两个丫环道：“请两位小姐跟我们来。”<p>　　端木红道：“上哪里去？”<p>　　那两个丫环，忽然抿嘴一笑，道：“两位跟我来就是了。”<p>　　谭月华和端木红两人，虽然仍没有力道，但是却已然可以勉力站起。<p>　　但是，她们听出那两个丫环，言词闪砾，不知想将自己带到什么地方去，两人都不肯站起来，道：“六指琴魔想将我们怎么样？”<p>　　那两个丫环道：“我们不知道，只知至尊吩咐我们，将两位小姐引到上佳客房，小心服侍。”<p>　　谭月华和端木红两人，望了一眼，心中莫名其妙，谭月华想起六指琴魔刚才那一句不可解的话，心内暗忖，莫非六指琴魔，当真对自己起了邪意！<p>　　她正要再说什么时，那两个丫环已道：“两位走不动时，我们来扶两位去。”<p>　　谭月华和端木红两人，尚未出声，她们已然走了近来。<p>　　两人都看出，那两个丫环，步履轻盈，像是懂一些武功。<p>　　谭月华和端木红两人，身子尽皆软弱不堪，那两个丫环，一来到她们的眼前，便俯身将两人，扶了起来，扶着两人，向前走去。<p>　　两人虽然觉得，此去一定是凶多吉少，但是却也没有法子不向前走去。<p>　　过了不多久，那两个丫环，已然扶着两人，来到了一间布置得极是精致，香气袭人的房间之中，才将两人，放在牙床之上。两人无法可施，只得由人摆布。<p>　　那两个丫环将两人放在牙床之后，相视一笑，便退了开去。<p>　　谭月华吸了一口气，忙道：“端木妹子，快运转真气，努力疗伤，等六指琴魔来时，我们只要回复了几成功力，还可以一拚！”<p>　　端木红道：“谭家姐姐，六指琴魔准备将我们怎么样？”<p>　　谭月华苦笑一下，道：“谁知道，反正我们已具必死之心，还怕什吗？”<p>　　端木红凄然点了点头。两人都微微地闭上眼睛，尽力运转真气。<p>　　约莫过了小半个时辰，她们两人，同时听得门上，“拍”地一声。<p>　　两人立即睁开眼来，互望了一眼，心中尽叫道：“来了！”<p>　　可是门开处，进来的却仍然不是六指琴魔，而是那两丫环。<p>　　只见那两个丫环的手中，各自提着一只竹篮，笑嘻嘻地走了进来，将竹篮的东西，取了出来，原来是四五碗菜肴，加上两大碗香喷喷的白饭。<p>　　两个丫环将饭菜全都放在桌上，才道：“两位请用饭。”<p>　　端木红和谭月华两人，虽然都是十分聪明的姑娘，可是一时之间，她们也不知道六指琴魔，在弄些什么玄虚！<p>　　她们两人，心中俱都暗忖，反正已然落人了六指琴魔的手中，不吃也是饿死，何不吃饱了，还可以有些力气反抗。 这小半个时辰中，她们已然恢复了一点力气，因此两人，都坐了起来，由得那两个丫环服侍，据案大嚼起来！不一会，便已然吃完。 那两个丫环，将碗筷收起，端木红忍不住问道：“喂，老魔头打的什么主意？”<p>　　那两个丫环一听得端木红如此称呼六指琴魔，不由得面上失色！<p>　　谭月华强笑道：“说啊，你们主人，要打什么主意？”<p>　　那两个丫环，又是抿嘴一笑，道：“两位不日便可以知道了？”<p>　　谭月华“哼”地一声，心想自己和端木红的伤势，有一个对时，至少可以恢复五成，到时制服了两人，不怕两人不说！<p>　　她正在如此想着，忽然之间，只觉得眼皮沉重，睡意大兴。<p>　　她心中不禁陡地一呆，抬头看端木红时，只见端木红也是双眼似闭非闭，头也渐渐向下低去，谭月华叫道：“端木妹子！”<p>　　端木红嘴唇掀动，道：“谭姐姐，我们……中了……毒……了……！”<p>　　她一言甫毕，身子向旁一侧，“咕袈”一声，便跌倒在地！<p>　　谭月华连忙一俯身，待要前去扶她时，只觉得疲倦之极，不由自主，向前一冲，也跌倒在地上，不等她抬起手来，去触及端木红，便已然觉得实在是疲倦到了极点，翻了半个身，便自沉沉睡着。<p>　　这一觉，她自己也不知道过了多么久，才又悠悠醒了过来。<p>　　才一睁开眼来，便觉得阳光十分刺目。<p>　　谭月华心中一惊，连忙欠身坐起，只见端木红在自己身侧， 自沈睡未醒！<p>　　谭月华一时之间，也不及去运转真气，看看自己的伤势如何，连忙推了推端木红，急问道：“端木妹子，快醒醒！”<p>　　推了好几下，端木红才揉了揉眼，坐了起来，道：“咦！谭姐姐，我们不是吃了东西以后，便中毒了吗？莫非已然死了？”<p>　　谭月华道：“傻瓜，死了哪里还见得到什么阳光？”<p>　　端木红站了起来走了两步，忽然星眸含泪，道：“谭姐姐，我一身武功，尽皆失去！”谭月华吃了一惊，也站了起来，试一运真气，散而不聚，根本一点力道也没有！<p>　　两人早已知道，定然有什么缘故，在她们的身上发生。<p>　　但是，两人却也未曾想到，在醒转之后，一身武功，尽皆失去！<p>　　她们呆呆地站了半晌，才又在椅子上坐下来。<p>　　很明显，她们一身武功，尽皆失去，一定是六指琴魔所摆布的。<p>　　如今，那两个略懂武功的丫环，便也可守住自己，自己是无论如何，逃不出去的了。六指琴魔留下了自己的性命，是要如何处置呢？<p>　　两人的心中，涌上了不知多少心事，呆了半晌，尽皆流起泪来！<p>　　好一会，谭月华才抹干了眼泪，道：“端木妹子，我们虽然一身武功尽失，但是要寻死，却还是容易，与其被敌人羞辱，何不自己寻死？”<p>　　端木红面色惨白，呆了半晌，道：“谭姐姐，你说得是！”<p>　　她一面说，一面便站了起来。<p>　　“锵”地一声，抖开了闪电神梭，以锋锐无比的梭尖，对准了自己的咽喉。<p>　　只要她用力一掏，梭尖必然会立即刺入她的咽喉之中！<p>　　但是，也就在此际，只听得“砰”地一声，房门打开，两个丫环，冲了进来，一伸手，便已将闪电神梭，劈手夺过。<p>　　端木红厉声道：“夺了我神梭，我也一样，可以投环！”<p>　　那两个丫环笑道：“从现在起，我们两人，一刻不离，守住你们。”<p>　　谭月华“哼”地一声，道？“我就不信你们能强迫我们吃东西！”<p>　　那两个丫环一笑，道：“你们这一觉，睡了杬天杬夜，肚子还不饿吗？就算不吃东酉，也不要紧，立即我们就可以没有责任了！”<p>　　谭月华吃了一惊，道：“这话是什么意思？”<p>　　那两个丫环，却又不再说下去。<p>　　谭月华和端木红两人，无法可施，只得气呼呼地，坐了下来。<p>　　那两个丫环，分别站在她们两人，身后尺许，一动也不动。<p>　　过了没有多久，只听得有沉重的脚步声，从走廊处传了过来。<p>　　谭月华“霍”地站了起来，待要向门外走去，可是在她身旁的丫环，却立即一伸手，便已按住了她的肩头！<p>　　本来，以谭月华的武功而论，像这样的丫环，即使有一百个，也难以令得她坐下来。可是此际，她一身武功全失，那丫环一伸手间，她反手一掌“石破天惊”拍了出去。<p>　　她是想藉一掌之势，将腕间的铁链，扬了起来，将那丫环击退。<p>　　可是，铁链才一扬起，那丫环已一伸手，将铁链握住！向旁略略一拉间，谭月华身子，向旁一跌，又坐倒在椅上！<p>　　谭月华叹了一口气，明知挣扎也是无用，便坐着不动。<p>　　没有多久，只听得六指琴魔的声音，在离房门两丈处，传了过来。<p>　　只听得他道：“你怎么不走了！”<p>　　同时，又听得一人，低声说了一句什么话，那人讲话的声音极低，也辨不出他是什么人来。<p>　　又听得六指琴魔“哈哈”大笑，道：“傻瓜，你不是和我说过，天下女子虽多，但是你只爱她一人吗了如今她就在房内，你如何不去看她？她一身武功全失，有何可怕！”<p>　　谭月华和端木红两人，均猜不出六指琴魔是对谁在说话。<p>　　但是，她们却可以知道，l;指琴魔所指的“她”，必是她们两人中的一个！<p>　　两人的心情，不自由主，又十分地紧张起来。她们抱着必死之心而来，如今，她们也不怕死，可是照眼前的情形看来，只怕她们两人将会遭遇到的事，比死更令她们难堪。<p>　　她们紧抿着嘴，一言不发。只听得另一人，又低声讲了几句。<p>　　六指琴魔的声音之中，已然有了几分怒意，骂道：“你这个没有出息的东西，莫要惹我火起！”那声音又讲了半晌。<p>　　这才听得六指琴魔道：“也好。”<p>　　六指琴魔这两个字，才一出口，便听得脚步声，又远了开去。<p>　　谭月华和端木红两人心中，更是莫名其妙，不知道六指琴魔，究竟是在玩些什么花样，也不知那另一人是谁。约莫过了一盏茶时，又听得一阵极是急促的脚步声，传了过来。从那阵脚步声来看，显然来人，轻功甚高。片刻之间，只见房门已然“呀”地一声，被推了开来。谭月华和端木红两人，一齐定睛看去，不由得尽皆呆了一呆。只见门口站着一人，满面笑容。那人却不是别人，正是金骷髅赫蒋！<p>　　原来赫熹所生，一女两子，均有名有字，女儿单名钰，字青花，金骷髅名蒋，字符化，黑神君名癸，字符奇。<p>　　那魔龙赫熹，本来便是突厥人，是以姓名，极是古怪，字却是照汉人的习惯取的，金骷髅和黑神君两人，名头响亮，但是知道他们两人本名的人，却是少之又少！<p>　　当下谭月华一见金骷髅突然在此现身，便立即转过头去。<p>　　金骷髅满面笑容不减，走了进来，道：“月华，为何见了二舅父，叫也不叫一声？”<p>　　谭月华心中，只感到一阵呕心！<p>　　金骷髅能在至尊宫中，自由来去，他如今的身分，不问可知！<p>　　谭月华实是奇怪，自己怎么会有这样的一个舅父？<p>　　她心中对金骷髅卑视到了极点，只是在鼻子眼中，哼地一声，道：“你已然投靠了六指琴魔，还来见我作甚？”<p>　　金骷髅却并不以为忤，反倒“哈哈”大笑，道：“月华，愚舅要恭喜你了！”<p>　　谭月华一听，又是奇怪，又是生气，喝道：“你放什么屁？”<p>　　金骷髅又自一笑，道：“端木姑娘，我这外甥女儿，什么都好，就是脾气太大了些，你切莫见笑！”端木红冷笑一声，并不理他。<p>　　金骷髅又道：“月华，你自己有了大事，还不知道吗？”<p>　　谭月华只是冷冷地望着他。<p>　　金骷髅一个人，又等了一会，道：“月华，这一下，你可得感激舅父了！”<p>　　谭月华面罩寒霜，道：“你有话快说，何必转弯抹角！”<p>　　金骷髅踏前两步，道：“月华，六指琴魔，有意要你做儿媳妇！你说这是不是天大的喜事？”<p>　　谭月华一听，不由得如同五雷轰顶一样，耳际响起了“轰”地一声，呆住了半晌作声不得！她直到此际，方始明白，刚才和六指琴魔说话的另一个人，就是黄心直。<p>　　早在数年前，她第一次遇到黄心直，那时黄心直还是鬼奴之际，她便已然觉出，黄心直对她的神态，十分异样。可是，谭月华却一直以为，那是黄心直为人 的原故。<p>　　她绝未想到，原来黄心直也在爱着自己，而且爱得如此深切，甚至于在自己已然完全落人对方的掌握之中，他还不敢来见自己！<p>　　谭月华发了半晌呆后，突然之间，纵声大笑起来。<p>　　金骷髅一见谭月华大笑，心中也十分高兴，忙又踏前半步，道：“月华，你可是心中高兴吗？可别忘了谢我的大媒？”<p>　　谭月华倏地止住了笑声，娇声道：“二舅父，你俯耳过来！”<p>　　金骷髅只当谭月华已肯答应，心中更是高兴已极，连忙伸头过去，却不料他头才一伸过去，谭月华玉掌扬起，“拍”地一声，早已在他脸上，重重地掴了一掌！<p>　　谭月华虽然武功全失，但是这一掌，却也打得他好生疼痛！<p>　　金骷髅绝想不到，谭月华叫他俯耳过去，竟是为了掴他一掌！<p>　　他连忙后退一步，心中不禁大怒。<p>　　可是，他既知六指琴魔，有意娶谭月华为儿媳妇之意，虽是暴怒，却也不敢发作。只是强笑道：“月华，打得好哇！”<p>　　谭月华“哈哈”大笑，道：“自然打得好，你再过来，我还要打！”<p>　　金骷髅气呼呼地道：“好！你是不识抬举的了？”<p>　　谭月华冷笑道：“放你的狗臭屁，你以六指琴魔为主人，你这种奴才，有什么资格来和我讲话，远不快与我滚出去！”<p>　　那几句话，骂得金骷髅面色铁青，一个转身，便走了出去。<p>　　端木红等他“砰”地一声，将门关上，才道：“谭姐姐，骂得痛快！”<p>　　谭月华叹了一口气，道：“我竟会有这样的一个舅舅，真笑死人了！”<p>　　端木红道：“谭姐姐，你不答应，只怕六指琴魔，要恼羞成怒？”<p>　　谭月华想了一想，道：“不要紧，只要我见到了黄心直，便有办法！”她一回头，向一个丫环道：“你替我去请黄公子来？”<p>　　那丫头迟疑了一阵，谭月华面色一沈，喝道：“快去！”<p>　　那丫头也不明白她是否会答应婚事，如果答应的话，自己的生死，便操在她一念之间，哪里敢惹怒她，忙道：“是。”<p>　　身形一闪，便向外走去。<p>　　谭月华叹了一口气，道：“端木妹子，等一会你便可以知道，那黄心直，实在是一个好人，他心中爱我，我直到如今方知，他一直深藏在心中，从来也不敢对我说起！”<p>　　端木红道：“谭姐姐，然则这次事情，不是他主动的吗？”<p>　　谭月华道：“当然不是，一定是他曾对六指琴魔说起过，只爱我一人，是以六指琴魔才会将我们两人，软禁在此！”<p>　　端木红道：“然则留下了我，又为何事？”<p>　　谭月华苦笑一声，道：“谁知道，或者，要你当伴娘吧？”<p>　　端大红也苦笑了一下，道：“谭姐姐，难得你还有心情讲笑话。”<p>　　谭月毕长叹一声，不再言语。<p>　　这件事，黄心直倒的确是全然不知，他和金骷髅两人，回到了至尊宫之后，见到了六指琴魔，先说了夺回火弦弓，全靠金骷髅之后，六指琴魔才向他讲起，谭月华正在至尊宫中，若要她答应婚事，不怕她不应承。<p>　　黄心直一听得父亲这样说法，当时他心头，便怦怦乱跳！<p>　　当年，他一见谭月华，便已然生出了爱意。<p>　　可是，他感到自己，太丑陋，太渺小，简直连对谭月华道出自己的心事，也是一种极大的亵渎！是以他的心事，只有对父亲一人说过，连谭月华也一直未曾知道！<p>　　谭月华在他的心目之中，简直如同天神一样，是不可接近的。<p>　　但是如今，谭月华武功全失，就在至尊宫中，若要强迫她下嫁自己，她的确是一点反抗的余地也没有。一想及此，黄心直更是心头突突乱跳！能够娶谭月华为妻，世上还有什么比这更值得高兴的？可是，他转念一想，却又想到无论如何，谭月华都不会爱自己的。<p>　　即使他勉强嫁给了自己，也必然一生郁郁不欢，自己如果是爱她的话，就绝不能娶她为妻，因为娶她便是害了她！<p>　　因此，他想了半晌，心中充满了矛盾，一句话也说不上来。<p>　　六指琴魔“呵呵”大笑，道：“傻小子，男大当婚，女大当嫁，现在你怎么一句话也不说了？”<p>　　黄心直结巴着道：“爹，我……我……我不要结婚。”<p>　　六指琴魔面色一沉，道：“胡说，我只有你一个儿子，岂可绝了后代？”<p>　　黄心直叹了一口气，道：“我……我……”<p>　　六指琴魔道：“别说了，我带你去见谭姑娘。”不由分说，拉了黄心直便走。<p>　　可是，将要来到房门口时，黄心直更是提不起勇气来！<p>　　在六指琴魔的叱责之下，也只得提出，要金骷髅先去说上一声。<p>　　他们父子两人，回到了大殿，对金骷髅一说，金骷髅不由得大喜过望。<p>　　因为，若是谭月华嫁了黄心直的话，自己在至尊宫中的地位，毫无疑问地，便是一人之下，万人之上！因此，他立即兴冲冲地前去，却不料碰了一鼻子的灰回来！<p>　　在金骷髅前去说项之间，黄心直在大殿上，简直如同热锅上的蚂蚁一样，坐立不安！<p>　　没有多久，金骷髅便铁青着脸，回到了大殿之上，六指琴魔忙问道：“怎么样！”<p>　　金骷髅叹了一口气，道：“这丫头不识抬举，到了极点！”<p>　　黄心直早已知道谭月华绝不会答应自己？<p>　　他刚才在担心的，乃是这一来，以后只怕连见谭月华的机会都没有了！<p>　　六指琴魔一听得金骷髅如此说法，不由得怒道：“她不答应吗？”<p>　　金骷髅点了点头。<p>　　六指琴魔“哼”地一声，道：“心直，你不要灰心，待为父为她，奏一章八龙天音，她神智昏迷，看她有何法可施！”<p>　　黄心直听了，不由得大吃了一惊，忙道：“爹，不要这样！”<p>　　六指琴魔道：“干脆就将她杀了，你再另娶别的女子。”<p>　　黄心直低下头去，道：“爹，孩儿实是只……爱她一人。”<p>　　六指琴魔道：“那你为何又不愿意我奏八龙天音？”<p>　　金骷髅道：“想是公子要她心甘情愿？”<p>　　黄心直长叹一声，并不言语。<p>　　正在此际，那丫头已然走了过来，道：“公子，谭姑娘请你去。”<p>　　黄心直猛地吃了一惊，道：“什么？”<p>　　那丫头又讲了一遍，黄心直道：“我……不去。”<p>　　六指琴魔不禁怒道：“没出息的东西，你怕什么？”<p>　　黄心直道：“我……我……”<p>　　他的性格，懦弱善良已极，若换了别人，身为六指琴魔之子，还不作威作福胡作非为？但是他却仍然和身为鬼奴之时一样。<p>　　金骷髅一听得谭月华派人来叫黄心直，心中又生出了希望，忙道：“公子但去无碍，或则她不欲外人为她婚事操心？”<p>　　黄心直知谭月华绝不会答应自己的婚事的，可是在金骷髅怂恿，六指琴魔的威逼之下，他只得硬着头皮，跟着丫头前去。不一会，便已然到了房门口。当那丫头推开房门之际，黄心直几乎想一个转身，逃了开去！<p>　　可是房门一开，谭月华已然叫道：“心直，你过来！”<p>　　黄心直低着头，没有勇气抬起头来向谭月华望上一眼，走进了屋内，那两个丫头，互望了一眼，又抿嘴一笑，一齐退了出去，顺手将门关上。<p>　　谭月华笑了两声，道：“心直，你想娶我为妻吗？”<p>　　黄心直一张丑脸，涨得通红，道：“我……我……我……”<p>　　他讲了半晌，仍是一句话也未曾讲出来。<p>　　谭月华又冷冷地道：“我此际生死在你手中，你尽可以威逼我成婚，何以不说话？”<p>　　黄心直一听，满头大汗，道：“谭姑娘，我……绝无此意！”<p>　　谭月华和端木红望了一眼，道：“然则全是你父亲的意思了？”<p>　　黄心直鼓足了勇气，道：“我只是十分……爱你……不敢……”<p>　　谭月华道：“好了，你不必再说了。”<p>　　讲到此处，她顿了一顿，又道：“心直，我一直不知你的心事。”<p>　　黄心直头低得更低，道：“我……不敢说。”<p>　　谭月华叹了一口气，道：“心直，我的遭遇，你不是不知道，全是你父亲一手造成的，如今，我不能嫁入，连自己最心爱的人，都不能嫁，因为我已然在你父亲琴音操纵之下，失身于人，令我不能再嫁给自己最爱的人……”<p>　　谭月华讲到这里，珠泪纷垂。<p>　　黄心直忙道：“我……知道，谭姑娘，你不要……难过。”<p>　　谭月华道：“心直，我和端木姑娘，都信你是好人，你可能为我们做一件事吗？”<p>　　黄心直不由自主，伸手向怀中一摸，道：“谭姑娘，做什么都可以，除非是向我索取火弦弓。”<p>　　谭月华吃了一惊，道：“什么，火弦弓又在你身上了吗？”<p>　　黄心直点头道：“不错，是金骷髅夺了回来的！”接着，便将火弦弓的经过，约略地说了几句。<p>　　谭月华半晌不语，一会才道：“我不是向你要火弦弓。”<p>　　黄心直松了一口气，道：“谭姑娘，那你要我做什么？”<p>　　谭月华道：“我们两人，不知中了什么毒，一身武功尽失，你可能为我们设法取解药来吗？”<p>　　黄心直道：“你们中的毒，我知道是一种叫着“软筋奇花”之毒，解药也有，但是爹不十分信我，各方面送来的奇珍异宝，旭都放在秘密地方！”<p>　　谭月华道：“难道放在什么地方，你都不知道吗？”<p>　　黄心直道：“我知道，但是却有人看守。”<p>　　谭月华叹了一口气，道：“你不愿为我们去盗些解药来，也就算了！”<p>　　黄心直忙道：“我自然愿意，可是……”<p>　　谭月华道：“可是什么？”<p>　　黄心直道：“爹知你不愿嫁我，他只怕会下毒手，害死你们！”<p>　　谭月华闻言一愣，端木红道：“好吧，你说谭姑娘要考虑两日，两日之中，你足可以取到解药了，我们也不要你送我们出宫，只要武功恢复之后，我们自己，便会设法离去。”<p>　　黄心直这才抬起头来，望着谭月华，道：“谭姑娘，你……不怪我吗？”<p>　　谭月华苦笑道：“我怪你作甚？”<p>　　黄心直道：“好，那我便照两位姑娘的吩咐去做。”<p>　　讲完之后，又依依不舍地望了谭月华一眼，才离了开去。<p>　　端木红一见他离开，忙道：“谭姐姐，你说他会取解药来吗？”<p>　　谭月华道：“我想会的。”<p>　　端木红似有不信之意，道：“他如此爱你，又明知你武功恢复之后，一定要离开至尊宫的，如何肯将解药来给你！”<p>　　谭月华道：“旁人不会，但是黄心直，却一定会的！”<p>　　端木红松了一口气，道：“但愿如此。”呆了半晌，又道：“谭姐姐，这几天来，我想到我们前来至尊宫就死，实在愚不可及！”<p>　　谭月华道：“我也正想到了这一点，我们之来，绝不能损害六指琴魔，我们反正豁出一死，至少也要令六指琴魔，同归于尽！”<p>　　端木红道：“那么，我们武功恢复之后，又当如何呢？”<p>　　谭月华想了片刻，茫无头绪，道：“只好到那时侯再说了！”<p>　　两人长叹一声，俱皆不出声。<p>　　却说黄心直满怀心事，回到了大殿之上，将端木红所教的话，对六指琴魔和金骷髅说了一遍，六指琴魔也未曾再说什么，当下使命金骷髅不论何时何地，不离他的左右。<p>　　虽然没有职位名称，但是这一来，金骷髅在至尊宫中的地位，分明已在四大座主，四大殿主之上，心中自是大喜。<p>　　当天下午，宫无风，施不羁等人已回来了，六指琴魔又派人出去，将其也高手，一起追了回来，在大殿之上，发号施令。<p>　　黄心直却趁机离开了大殿，向至尊宫后殿走去，不一会，便来到了一座石屋面前。<p>　　那石屋并无窗户，只有一扇石门，门前坐着四个人，那四人一见黄心直，便站了起来。那座石屋，便是六指琴魔，存放黑道上各路人物送来的异宝之所，共有八人，分日夜看守，无论宫中发生何事，这八个人，均不得擅离半步，而且，他们已奉命，除了六指琴魔亲至之外，任何人，均不准踏进两丈的范围之内！<p>　　因此，黄心直才一来到两丈附近处，四人便齐声道：“公子止步！”<p>　　黄心直一听得四人喝止之声，便站住了脚步。<p>　　四人一起迎了上来，道：“公子此来，不知有何贵干！”<p>　　那四人，全是神威凛凛的中年人，脸上邪气，也不是甚浓。<p>　　他们原是介乎正邪之间，汉阳邵家庄，邵氏四剑，各自在剑术上，都有非凡的造谐，所使一套剑法，名唤“天地风雷”，各占一字，四剑合壁，不知打败过了多少英雄好汉！<p>　　黄心直笑了一下，道：“我想进藏宝库去，看上一看。”<p>　　邵氏四剑互相望了一眼，道：“公子，至尊之命，公子不是不知道，你又何必令我们为难？”<p>　　黄心直不由得一呆，无话可答。<p>　　那四人道：“公子请快回吧！”<p>　　黄心直心中暗忖，谭月华正在等候自己取回解药，自己若是空手回去，怎么向她交待？<p>　　黄心直是这样地爱谭月华，他明知自己取到了解药之后，谭月华武功恢复，一定远离自己而去，可能再也见不到她。<p>　　但是，黄心直却宁愿如此，因为这样，他在谭月华的心目之中，总会留下一个极好的印象，而如果他趁谭月华武功全失之际，娶她为妻，则谭月华一定恨上一辈子！<p>　　黄心直想了一想，非但不后退，反倒向前，踏出了两步。<p>　　他才一向前跨出，便听得“锵锵锵锵”四声，四柄精光耀目的长剑，已然出鞘，横在他的面前，将他的去路拦住。<p>　　黄心直吃了一惊，道：“你们……当真连我也一点不能通融吗？”<p>　　氏四剑齐声道：“公子，我们奉令尊之命，除了他本人之外，任何人不得走近此处，连公子也在内，请恕我们无礼。”<p>　　黄心直叹了一口气，道：“我爹虽然如此说法，但你们如果真的伤了我，我们父子之情仍在，只怕你们也难以有好下场！”<p>　　黄心直的性格，一向极其懦弱，怕事。可是此际，他为了要替谭月华取到解药，那几句话，却是说来，十分坚定。 氏四剑不禁为之一呆。他们四人的长剑剑尖，本来是各自指着黄心直的要害之处的，一听得黄心直如此说法，也立即收了回来，互望一眼，心中尽皆暗忖，常言说得好，疏不间亲，他们总是父子。<p>　　自己四人，虽然奉命严守此处，但若是黄心直硬要闯过来的话，自己若是出手拦击，只怕伤了黄心直，仍有自己的不是！但是，如果听凭黄心直过去，自己又难免失责，一样要受重责！<p>　　四人犹豫了好一会，作不出决定来。四人之中，以老四最是机警，干笑两声，道：“不知公子进库何事？”<p>　　黄心直不善撒谎，道：“嗯……我……想进库取一点东西。”<p>　　邵老四又道：“不知是取什吗？”<p>　　黄心直道：“四位别再问我了，由我入库便了，若是我父亲责怪起来，由我一力承担！”<p>　　邵氏四剑想了一想，总觉得若是照黄心直的说话去做，风险实在太大！<p>　　黄心直虽说愿意一力承担，但到时六指琴魔必然大怒，却也是无法可想，因此，四人摇了摇头，道：“公子请回吧！”<p>　　黄心直沉声道：“你们一定不肯让我走近此处了？”<p>　　老四道：“公子要取什么事，何不禀明令尊，由令尊取？”<p>　　黄心直本是老实之极的人，闻言叹了一口气，道：“若是让我爹知道，他怎会肯陪我来取？”他这里话才一出口，四柄长剑，又已然疾扬了起来。<p>　　黄心直心知自己如此一说，事情更加难办。<p>　　但一时之间，他却只是站着发呆，不知如何改口才好！<p>　　邵氏四剑各自一使眼色，邵老大厉声道：“公子，我们如此，与你对答多时，已然违了规矩，你再不退，我们可要动手了？”<p>　　黄心直昂起头来，面上现出了一个极其坚决的神色来。<p>　　只听得他缓缓地道：“你们不敢伤我的！”<p>　　邵氏四剑身形倏地散开，已将黄心直围住，各自虚刺了一剑。<p>　　这四人在剑术上的造谐，确是非同小可。<p>　　那一剑，即使是虚刺，但剎时之间，也只觉得晶光缭绕，精芒四射，几乎将黄心直的全身，尽皆罩住！他们四人，这一剑的目的，只不过是要令黄心直知难而退，但黄心直对于解药，势在必得，一见对方出手．足尖一点，已然凌空拔起！<p>　　他武功虽然不如 氏四剑，但是轻功之佳，邵氏四剑，却望尘莫及！<p>　　这一凌空拔起，足有一丈五六高下！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_20'>《六指琴魔续集》 第二十一章 情坚金石 背父救红妆</b><p>");

document.write ('　　氏四剑那一招，本是虚招，一刺之后立即收回，只觉得眼前一花，黄心直人已不见，心中也不禁吃了一惊。<p>　　连忙抬头时，只见黄心直人在半空之中，一个盘旋，已然料斜向库门落去。<p>　　邵氏四剑一见这等情形，心中更是吃惊，邵老大邵老二两人，一个转身，一招“狂风呼呼”，一招“雷鸣隆隆”，已然一齐赶到！双剑齐出，去势凌厉，罕有其匹！黄心直身子刚一站定，两柄精光耀目的长剑，已然一齐刺到！黄心直想不到他们四人，真敢向自己动手，心中也是大出意外。<p>　　他身子只慢了一慢，“嗤嗤”两声，两柄长剑，已经交叉刺到，他胸前的衣襟，被剑尖削成了一个大叉，若不是两人剑下留情，就在这两招之中，黄心直便是开膛之祸！<p>　　黄心直背贴库门而立，面色奇白，道：“你们……当真敢出手伤我？”<p>　　老大沉声道：“至尊之命难违，公子请莫见怪！”<p>　　他们两人，此际剑势虽止，但是两柄长剑，仍然抵住黄心直的胸前，黄心直胸前衣服被划破，剑尖已然碰在他的肉上。<p>　　黄心直吸了一口气，道：“我不走！”<p>　　他一面说，一面身子，陡地一扭，已然使出了上乘轻功，“壁虎游墙”之法“刷”地向上，贴着库门，升起了六七尺，一手抓住了屋檐，身子已然悬在半空之中，邵老杬邵老四两人，本来早已赶到，就在黄心直身形扭动之际，他们两人，“云层深深”，“地动山摇”，也各自使出了一招！这两招一出，黄心直一个不防，左右双肩之上，已各被长剑，划出了一道口子！<p>　　黄心直闷哼一声，悬空一个 斛，翻了下来。邵氏四剑连忙赶过去将他围住。<p>　　黄心直向自己的创口处，略看了一看，那两道口子，深只分许，伤得一点也不重，黄心直缓缓地道：“你们一定不放我过去的了？”<p>　　邵氏四剑一齐点头。但就在此际，黄心直突然以极快的手法，自袖中取出火弦弓来。只听得四下弓弦响处，四枚小箭，电也似疾，向邵氏四剑射出！<p>　　黄心直一出世，便与火弦弓相伴，他用火弦弓的手法，纯熟已极。而火弦弓的力道极强，邵氏四剑，与之相隔颇近，那四枚小箭，当真是一发即至， 氏口剑一齐向外避开，邵老二和邵老杬两人，因为慢了一步。左肩之上，已然各中了一箭。<p>　　黄心直四箭甫发，便恶狠狠地向外扑去！<p>　　邵老四一声大喝，道：“公子止步！”<p>　　随着他一声大喝，一剑“风云变色”，已然疾刺而出！<p>　　他们四人之中，已有两人受伤，邵老四的心中，也自大怒。<p>　　因此这剑刺出，他也足运了六七成功力，只见剑气缭绕中，黄心直的身形，连闪几闪，但是却始终闯不出剑光的包围，陡然之间，剑招使老，血光四溅中，邵老四抽剑后退，黄心直的肩头之上，已然出现了老大的伤口！黄心直的面色更是难看，身子微微一晃，勉力站稳了身形。<p>　　只听他喘了一口气，道：“你们……好哇！”<p>　　此际，中箭的两人，早已将箭拔出，伤势并不十分沉重。<p>　　他们一见黄心直已然受了重伤，心中也不禁大起恐慌。<p>　　黄心直又喘了几口气，道：“若是你们由我入库，我什么也不说。”<p>　　邵氏四剑面面相觑，低声商议了一阵。黄心直趁机，扯破了衣服，将伤处里起。<p>　　四人计议了一阵，叹了一口气道：“公子，我们实是出手误伤……”<p>　　黄心直道：“你们不必多说，只要能够许我入库的话，我也就绝不会对他人提起这件事来。”<p>　　邵氏四剑道：“好，公子速入速出！”<p>　　黄心直心中大喜，正自身形一晃，向库门闪了过去之际，陡地又听得一阵脚步声，传了过来，道：“邵家弟兄，至尊有令。”<p>　　黄心直和 氏四剑，齐齐一呆，循声看去，只见来的正是宫无风！<p>　　宫无风在至尊宫中，位置极尊，邵氏四剑虽然与之不是交情太深，但是却也不敢怠慢，忙道：“宫座主有何指教！”<p>　　宫无风向黄心直望了一眼，道：“咦，原来公子也在此处！”<p>　　黄心直含糊地答应了一声。<p>　　宫无风接着又道：“咦了公子你肩上受了伤啊，是怎么一回事！”<p>　　邵氏四剑一听，面色立时一变。<p>　　黄心直道：“没有什么，宫座主来此何事，快快说出。”<p>　　宫无风面带奸笑，道：“至尊怕邵家弟兄，有所顾忌，因此特命在下前来传令，即使公子要走近宝库，也和常人一样！”<p>　　黄心直听了，心头大受震动！他急忙问道：“当……真吗？我爹当真的是如此……说法吗？”<p>　　宫无风道：“在下有天作胆，也不敢假冒至尊之命传令！”<p>　　黄心直呆了半晌，宫无风向邵氏四剑一拱手，又径自离去。<p>　　邵氏四剑腔胆顿壮，道：“公子可曾听见了？至尊严令，谁敢违背！公子若不再回，可莫怪我们要下煞手了！”<p>　　黄心直呆了半晌，面上现出极其不可解的神色来，他心中确是莫名其妙，因为他自己对父亲，是如此爱护，无论如何，都不想他有丝毫的损伤，但是父亲却特为针对他，而下了一道命令！如果他再向宝库踏近的话，他当然要死在 氏四剑的手下！<p>　　黄心直感到心中一片模模糊糊，好一会，还讲不出一句话来。<p>　　正在此际，突然听得一个声音，突如其来，道：“你明白了吗？”<p>　　那声音来得如此突然，不但黄心直陡地惊醒，连邵氏四剑，也不禁为之一呆，连忙长剑摆动，转过身来，只见在他们的面前，已然站着两个人。一个是长身玉立，相貌英俊，一面英武之气的少年。另一个，则是一个一身长衣，其红如火，而衣上更绣出一朵一朵，烈 飞腾图案的威武老者！邵氏四剑在武林之中，本来也是颇有头脸的人物，他们一见那威武老者，便已然认出，那人不是别人，乃是华山烈火祖师！四人自然知道烈火祖师的厉害，这一惊，实是非同小可！<p>　　本来，他们每人身边，俱有一枚信号箭，若是陡逢强敌，只消将信号箭用力一捏，向上一拋，则立时化为一溜火 ，向上升起。六指琴魔，也是立时之间，便可以赶到！<p>　　可是此际，他们一见烈火祖师，心头震惊，一时之间，不要说施放信号箭，便是后退一步，也在所不能，身子僵硬，不知如何对付才好！<p>　　烈火祖师身旁的那人，自然便是吕麟，刚才问黄心直的那句话，也是他所发出的。<p>　　他们两人，本向至尊宫而来，一路之上，日夜兼程，赶到至尊宫后，只是由后面，悄悄地掩了进来。其时，至尊宫中，高手大都外出未回，因此，他们两人，掩进了至尊宫之后，也未曾受到什么阻碍。<p>　　他们本不知道谭月华和端木红两人，也在至尊宫之内。<p>　　当他们来到了库房附近之际，恰好是黄心直前来取解药之时。<p>　　他们两人，一见黄心直和邵氏四剑，起了争执，便隐身在侧窥伺。邵氏四剑只留心应付黄心直，并未发觉有他人在侧！<p>　　当黄心直和邵氏四剑动手之际，吕麟好几次待要冲出去，俱被烈火祖师止住，直到宫无风再传六指琴魔严令，吕麟实在忍不住，才开口问了黄心直一句。<p>　　可是吕麟的那句话，在黄心直听来，仍然觉得莫名其妙！他只是低声叫了一下吕公子，仍然呆立不动！烈火祖师眼中，神光四射，向四面打量一下。只见四面静悄悄地，并无人影。那是因为此处，早已被六指琴魔，划为禁区的原故，无事绝无人至。<p>　　烈火祖师沉声一笑，道：“麟儿，这四位，你可认识吗？”<p>　　吕麟尚未回答，烈火祖师又道：“这四人，乃是湖北省的好汉，你谅来也有所闻，大名鼎鼎，汉阳邵家庄邵氏四剑，他们行侠仗义，威名远播！”<p>　　烈火祖师非但不骂四人，反倒将四人称赞了一番，四人面上，立是热辣辣地红了起来，邵老四咳嗽一声，道：“烈火祖师，你本领虽大，但擅闯至尊宫，却也是不智之极！”<p>　　烈火祖师道：“是啊！确是不智之极，哪里及得上四位，舍却了邵家庄祖宗基业不要，来这里作个守库之犬那样，智之又智？”<p>　　邵氏四剑面上更红，邵老大叫道：“快放信号箭！”他一声叫唤甫毕，四人已然各自自怀中，摸出信号箭来。可是，尚未待他们施放，吕麟“哼”地一声，一步跨出。<p>　　他在一步跨出之际，一式“四象并生”，已然疾使而出！<p>　　四缕指风，各自带起锐利的嘶空之声，正向四人手腕袭出。<p>　　“金刚神指”之力，同等厉害， 氏四剑武功虽高，但是他们却不认识吕麟，更是做梦也料不到，眼前这个年纪轻轻的少年，竟会身怀失传已久的玄门神技，“金刚神指”功夫！<p>　　因此，他们四人的注意力，全都集中在烈火祖师的身上。<p>　　等到吕麟一式已发，四人觉出向自己袭来的那四缕指风，力道之强实是不可思议之际，已然慢了一步，只听得他们四人，各自闷哼一声，手腕之上，已被指风，疾撞而中！<p>　　他们手腕一被金刚神指的指风撞中，半边身子发麻，五指不自由主一松，那已将握在手中的信号箭，“拍拍拍拍”四声，跌在地上！<p>　　烈火祖师立时踏向前来，双臂向下一沈，衣袖已然疾拂而起，四人连声都未出，便为烈火祖师，以内力贯于衣袖，将四人的穴道点住！<p>　　吕麟身形一晃，又欺向前去，紫阳刀已然出手，待向四人砍去。<p>　　可是烈火祖师却衣袖一扬，将他拦住。<p>　　吕麟愕然道：“师傅，这等武林败类，留在世上，又有何用？”<p>　　烈火祖师道：“他们既然前来投靠六指琴魔，便应令他们死在六指琴魔之手！”<p>　　吕麟这才明白烈火祖师的意思，因为他们四人，有失责守，六指琴魔定然会放不过他们的，便鄙夷地望了四人一眼，转过身来，又问道：“黄兄弟，你如今可明白了吗？”<p>　　他问的仍然是那一个问题。<p>　　黄心直心中，仍是愕然，道：“吕公子，我明白了什么？”<p>　　吕麟叹了一口气，道：“唉，黄兄弟，你怎么还不明白？你一心一意，以为你父亲是你在世上的唯一亲人，对他这样好法，可是你父亲对你，却又如何？你该知道了！”<p>　　黄心直心中茫然，正因为这个问题想不开。<p>　　他听了吕麟的话后，又呆了半晌，才道：“但……他总是我父亲！”<p>　　吕麟不禁叹了一口气。<p>　　黄心直道：“吕公子，刚才宫无风看到我在此处，若是和我父亲说起，说不定我父亲会来这里，你们两位，还是快走吧！”<p>　　烈火祖师和吕麟两人听了，心中不由得猛地一震！<p>　　他们知道黄心直所言不虚，只要宫无风一对六指琴魔说起，黄心直在此，六指琴魔怕邵氏四剑压不住黄心直，一定会赶来此处？<p>　　烈火祖身形一晃，已然将黄心直的退路拦住，沉声道：“废话少说，快将火弦弓交来！”<p>　　黄心直面色一变，道：“不可能！”<p>　　烈火祖师刚才亲见火弦弓在黄心直的身上，如何还肯放过？<p>　　黄心直“不能”两字，甫一出口，他双臂一张，已然向黄心直抱去！<p>　　这一下身法，极是怪异，像是他整个人，都向黄心直扑了过去一样！<p>　　黄心直大惊欲避时，但是随着烈火祖师这一抱之势，四面八方，都有一股极大的潜力，涌了过来，黄心直的身子，已被那股潜力定住，再也不能向外移动分毫，黄心直大叫道：“伤了我，谭姑娘必无幸理！”<p>　　吕麟心中本不赞成对黄心直用强强夺火弦弓，当下一听得黄心直忽然如此说法，更是心中大吃了一惊！<p>　　他连忙叫道：“师傅且住！”<p>　　烈火祖师内力陡地一收，那股潜力，仍将黄心直直逼在四尺方圆的一个小圈子中。<p>　　吕麟忙问道：“黄兄弟，你说什么谭姑娘？”<p>　　黄心直道：“谭月华姑娘，和端木红，正武功全失，在至尊宫中！”<p>　　吕麟心知黄心直绝不会说谎，他一听得黄心直如此说法，这一惊实是非同小可，片刻之间，已然遍体生汗，道：“她们……没事吗？”<p>　　黄心直道：“如今暂时无事，只是中了奇毒，武功全失，我来到此处，正是为取解药而来。”<p>　　吕麟忙道：“师傅快松手！”<p>　　烈火祖师道：“先叫他将火弦弓交出来！”<p>　　黄心直紧紧地咬着下唇，迸出两句话来，道：“若是一定要我交出火弦弓，我就什么都不管了！”他一面说，一面眼中竟流下泪来！<p>　　吕麟心知黄心直是老真人。<p>　　他当然更知道老实人不能逼得他太甚。<p>　　因此，他连忙道：“师傅，火弦弓一事，且慢慢不迟，先取解药，将谭姑娘和端木红，救出至尊宫，再作道理！”<p>　　烈火祖师心中老大不愿，道：“麟儿，机会难得！”<p>　　吕麟双腿一曲，跪下来，道：“师博，弟子求你答应，弟子对她们，所负实在太甚，绝不能不救她们两人的！”<p>　　烈火祖师叹了一口气，双臂一松，黄心直只觉得身上一轻，立时向外，飘了开去。<p>　　他一向旁飘开，便来到了库门的面前。<p>　　只听得他道：“吕公子，库门极重，我推它不开的，你快来帮手！”<p>　　吕麟一跃向前，来到了库门之前，用力一推，库门已然缓缓推开？<p>　　但未待两人，走进库房之中，忽然听得“叮叮”两下琴声，传了过来！<p>　　那两下琴音，第一下和第二下之间，距离已然近了许多！<p>　　谁都可以知道，事情正如他们所料，宫无风已将黄心直在此之事，告诉了六指琴魔，而六指琴魔，也已向库房而来！一时之间，连烈火祖师这样，数十年修为，雄据武林的一等一高手，也不禁为之一呆！就在他们一呆之际，第杬下琴音，又已清脆无比地传入耳中。烈火祖师突然向躺在地上的邵氏四剑，望了一眼。紧接着，便以极快的身法，向四人掠去，衣袖连扬，电光石火之间，已解了四人的穴道，四人一跃而起，面上大是高兴。<p>　　吕麟见烈火祖师在这样的紧要关头，解了四人的穴道，心中不禁莫名其妙，不知道烈火祖师心中打的是什么主意。<p>　　他正待发问时，已然听得烈火祖师沉声迅速地道：“六指琴魔将至，我们要躲在库房之中，你们看守不力，由我们侵入库房，罪大莫可比拟，若是速拾起号箭，装着若无其事，还可自保！”<p>　　他话一说完，不等四人答应，便身形一晃，来到了门前。<p>　　伸手一推，将黄心直和吕麟两人，一齐推进了库房之中，他自己也一步跨了出来，立即将又厚又重的石门，轻轻关好！<p>　　吕麟这才知道烈火祖师的用意，乃是六指琴魔既已赶到，就算来得及走脱，一样救不了谭月华和端木红两人的。<p>　　因此，他才想搏上一搏，若是邵氏四剑，怕六指琴魔责罚的话，必然装着若无其事。<p>　　但如果邵氏四剑，据实说出，他们正在库房之中的话……<p>　　吕麟想到此处，不敢再想下去。<p>　　他低声问道：“师傅， 氏四剑，会照你的话去做吗？”<p>　　烈火祖师的面色，也是十分严肃，道：“那只好碰运气了！”<p>　　连黄心直在内，杬人的心情，尽皆紧张到了极点，他们一齐以耳贴在库门之上，以听外面的动静。只听得又是两下琴音，最后一下，分明已然到了库门的面前！<p>　　同时，听得邵氏四剑齐声道．“恭接武林至尊大驾！”<p>　　杬人都听出，邵氏四剑的声音，显得极其不自然，而且还在微微发颤。<p>　　杬人一听得邵氏四剑并未一开口，便说库中有人，心中已然略略松了一口气。只听得六指琴魔的声音，传了进来，道：“适才宫座主说，公子在此，如何不见？”<p>　　杬人的心情，又紧张起来。<p>　　只听得邵氏四剑，咳嗽了一声，由邵老四答道：“公子适才确在此处，但由下属规劝，已然离去了！”<p>　　六指琴魔“嗯”地一声，道：“你们四人，守此库房，责任重大，若有失闪？唯你们是问！”<p>　　邵氏四剑，一齐答应了一声，道：“是！”<p>　　接着，便又听得“叮叮”，“叮叮”两下琴音，已然远了开去。<p>　　杬人一齐大大地松了一口气，只见库门被缓缓地推了开来，邵老四闪身而入，又将库门关上。他面色惨白，身子 自在微微发抖！<p>　　烈火祖师道：“邵老四，刚才多谢你巧言掩饰，你们四人，究竟聪明得很！”<p>　　邵老四苦笑一下，道：“库房失盗，六指琴魔总能知道，祖师尚祈教我逃避之法。”<p>　　烈火祖师一笑，道：“在这库房之中，无不是武林奇殄，你们四人足可取一个够，连夜逃走！”<p>　　邵老四道：“我们无论逃向何处，只怕总逃不过去！”<p>　　烈火祖师道：“你们可速至海边，扬帆出海，去得越远越好，六指琴魔，未必会出海找寻，所虑者就是在到海边的这一段路上，你们必须小心，切切不可露出一点马脚来！”<p>　　邵老四叹了一口气，道：“多谢指教！”<p>　　他又开了门，一抬手，邵老二,邵老杬也走了进来亡烈火祖师和吕麟两人，心中暗自好笑，邵氏四剑，监守自盗，六指琴魔发觉之后，不知要怎样暴跳如雷，怒气难消哩！<p>　　他们这才打量了一下库房中的情形。<p>　　只见那库房只有两丈见方，一个一个架子之上，放了许多大箱小箱，大包小包。黄心直已然迅速地掠了一遍，取了一只红色的小葫芦在手。<p>　　邵老二等杬人，也以极快的手法，取了好几件物事，才一起出了库门。<p>　　黄心直道：“吕公子，我将解药，去给谭姑娘等服下，你们先在宫后等她们两人前来如何？”<p>　　吕麟想了一想，若是自已跟去，实在太以危险，正待点头答应时，烈火祖师已然道：“且慢，火弦弓怎么样？”<p>　　烈火祖师一言未毕，黄心直身形晃动，已然如烟也似，向前瓢去，身法之快，连得烈火祖师连忙伸手一抓，也未曾抓到！黄心直掠出之后，一闪不见。<p>　　邵氏四剑道：“两位请快走吧！”<p>　　烈火祖师“哼”地一声，吕麟忙道：“师傅，等月华和端木红脱了险，再作打算吧！”<p>　　烈火祖师望了吕琏一回，道：“麟儿，我为人一向不听他人之言，如今不知怎地，却总是不忍拂你之意！”他讲到此处，顿了一顿，道：“你将来必然身兼峨嵋.华山，两派的掌门，只要你不要厚峨嵋而薄华山，我已然心足了！”<p>　　吕麟忙道：“弟子既然已身入华山门下，自然不会有所偏心！”<p>　　烈火祖师点了点头，不再说什么，两人身形晃动，稍没声地，遂出宫去。<p>　　却说黄心直，在库房之中，取得了解药，向宫中走去，尚未来到谭月华和端木红两人的房间面前，正在走着，突然听得身后有一人叫道：“公子且住！”<p>　　黄心直回头一看，却正是宫无风！<p>　　黄心直心中一凛，他知道宫无风此人，足智多谋，笑里藏刀，什么事情，都干得出来，因此忙道：“我还有事情。”<p>　　宫无风却已然赶了过来，道：“公子大喜！”<p>　　黄心直知道他是指自已和谭月华间的事情而言，只得强笑了一下，含糊地答应了一声。宫无风又道：“公子肩头受了重创，莫非是邵氏四剑下的手吗？”<p>　　黄心直不客气地道：“我说我还有事，难道你听不到吗？”<p>　　宫无风面上，泛起了一个极其令人讨厌的奸笑，道：“请公子恕罪，至尊要在下找到公子，前去见他！”<p>　　黄心直一听，心头不禁突突乱跳，道：“爹找找有什么事？你说我等一会就去。”<p>　　宫无风道：“至尊寻公子何事，在下怎能得知？至尊曾吩咐在下，一找到公子，立即便前去，不能有片刻耽搁！”<p>　　宫无风心知黄心直为人懦弱好欺，因此言语之间，实是大不客气！<p>　　黄心直呆了半晌，暗忖自已袖中，还藏着解药，若是给父亲知道了，却是大为不妙，可是他一时之间，又想不出什么办法来推搪，一低头，才发现自己衣服破烂，便道：“就算立即要去，也等我去换一件衣服！”<p>　　宫无风满面奸笑，道：“不必了！”<p>　　他一面说，一面便脱下自己的英雄氅来，披在黄心直的身上。<p>　　黄心直无话可说，只得和宫无风两人，一直向前走去。<p>　　不一会，便来到一度石门之前，只见金骷髅正当门而立。<p>　　一见黄心直，金骷髅忙道：“公子请！”手一推，将门推开，宫无风也想跟了进去，却给金骷髅一伸手，将之拦住，冷冷地道：“宫座主，你为何恁地不懂规矩？未得至尊命令，如何可以擅入？”<p>　　宫无风心中暗骂“王八羔子”，但面上却是不动声色，忙道：“是！是！”一个转身，便向外退了开去？<p>　　宫无风向外走出了几步，心中越想越生气，暗忖，本来在至尊宫中，四大座主和四大殿主虽然说是地位平等，但自已略弄权谋，足可以将其余人，玩弄于掌股之上，听自己指使。<p>　　如今金骷髅一来，不但地位隐然在自己之上，而且其人文武全材，极难对付，自己若要在至尊宫中，保持一人之下，万人之上的地位，却是非将金骷髅设法除去不可！<p>　　他一回想，一面走了开去，金骷髅却是未曾看出他的心意。<p>　　却说黄心直走了进门，又向下走了百十级石阶，才来到了另一度石门面前。<p>　　那百十级石级，全是空心的，在石级上，即使有一瓣树叶落下，在石室之中，也可以听到声音，那是六指琴魔，唯恐有人加害而特别设计的。<p>　　黄心直一到面前，六指琴魔早已知道，在室内道：“是心直吗？”<p>　　黄心直答道：“爹，是我。”<p>　　六指琴魔道：“进来！”<p>　　黄心直听出六指琴魔的口气之中，隐含怒意，心中不免怀着鬼胎，战战兢兢，推开了石门，只见人指琴魔，正盘腿而坐。<p>　　黄心直又叫了一声，道：“爹！”<p>　　人指琴魔“哼”地一声，道：“心直，刚才你在宝库前面作甚？”<p>　　黄心直见父亲一照面开门见山，便问起这件事来，心中更加大为恐慌，说道：“我……我……”他不会撒谎，又不敢实说，半晌答不上来。<p>　　六指琴魔冷冷地道：“你可是想去取解药，为谭月华，端木红去毒吗？”<p>　　黄心直身上，已然隐隐出汗，道：“我……”<p>　　六指琴魔不等他讲完，道：“心直，如今她尚未正式答应婚事，等到她和你正式结为夫妻之后，我自然会取解药，来恢复她的功力，如今你切不可再去宝库附近，我已然下了严令了！”<p>　　黄心直只得唯唯以应，一手紧紧将英雄氅抓紧，唯恐被父亲看到了肩头上的伤痕，问起上来，更加难以编谎回答。<p>　　六指琴魔道：“等你婚后，我们仍要出宫，去周游天下，什么人敢不服我，定然要他死在我八龙天音之下！”黄心直心中大不以为然。<p>　　可是，未及他开口，六指琴魔已然一挥手，道：“去吧！”<p>　　黄心直不敢再说什么，只得退了出去，直到出了门，一摸袖中解药仍在，方始松了一口气，急急向谭月华的住处走去。<p>　　不一会，便已然来到了门前，只见宫无风飞快地掠了过来。擦身而过，黄心直也未会在意，伸指扣了扣门，只听得谭月华冷冷地道：“什么人？”<p>　　黄心直忙道：“是我！”<p>　　谭月华隔了片刻，才道：“进来。”<p>　　黄心直推门进去，谭月华和端木红两人，正坐在桌边上。<p>　　谭月华面罩寒霜，道：“解药取到了吗？”<p>　　黄心直忙道：“谭姑娘低声些！”<p>　　端木红冷笑道：“你是武林至尊的儿子，还怕什么人？”<p>　　黄心直的心中，实是有苦难说，只得叹了一口气，道：“取到了！”<p>　　谭月华一伸手，道：“还不快拿来？”<p>　　黄心直连忙伸手入袖，霎时之间，只见他张口结舌，面色青白，额上冒出了豆大的汗珠来，只觉全身发麻，难以动弹！<p>　　原来，他在离开六指琴魔之际，还好端端地放在袖中的那一小葫庐解药，却已然不翼而飞！<p>　　黄心直这一惊，实是非同小可，谭月华也看出他面色有异，忙道：“怎么了！”<p>　　黄心直急得流出泪来，道：“解药不……不见了！”<p>　　谭月华也吃了一惊，她知道黄心直绝不会弄什么玄虚来骗自己，他说已然失去，那一定是失去了，她不禁大是着急，道：“唉，你这人怎么这样不小心？”<p>　　黄心直急得在室内，团团乱转，汗如雨下，一句话也说不出来。<p>　　端木红道：“谭姐姐，莫不是他戏弄我们？”<p>　　谭月华摇了摇头，道：“哪倒不会的。”<p>　　两人正在说话间，忽然听得门外，又有敲门之声传来。<p>　　杬人尽皆一呆，谭月华喝道：“谁？”<p>　　门外传来两下奸笑之声，道：“谭姑娘，在下寻黄公子。”<p>　　谭月华一听是生人声音，心知其中，定有蹊跷，忙道：“心直，那是什么人？”<p>　　黄心直早已听出，在门外的正是宫无风！他陡地想起，刚才自己在门口，宫无风在自己身旁掠过一事，毫无疑问，那一小葫芦，一定已在那时，被他施展手脚偷走！<p>　　黄心直一时之间，也未及回答，一个转身，打开了门，道：“快还给我！”<p>　　宫无风“嘻嘻”一笑，跨了进来，将门关上，道：“公子切勿大呼小叫，给人听到，却极是不便！”<p>　　黄心直急道：“那一小葫芦解药，是不是在你那里，快还给我吧！”<p>　　宫无风“噢”地一声，道：“在下是拾到了一只小葫芦，刚想交给至尊！”<p>　　黄心直猛地一跳，道：“别交给我爹！”<p>　　宫无风摇了摇头，道：“公子，被至尊知道了，只怕不好吧！”<p>　　黄心直急得猛搔头皮，无法可施。<p>　　谭月华在一旁，已然看出了宫无风其人，奸诈无比，他如今一定是以此为要挟，别有所图，便冷冷地道：“你要怎样！”<p>　　宫无风向谭月华行了一礼，道：“谭姑娘是明白人，在下只求公子做一件事。”<p>　　谭姑娘道：“什么事？”<p>　　宫无风几乎已要讲了出来，但是转念一想，暗忖这件事，万万不能对谭月华讲，讲了之后，一定会弄巧成拙！因此他又道：“这件事，有渎谭姑娘听闻，所以在下只敢对公子一人言说。”<p>　　谭月华柳眉微蹙，暗忖此人看来，武功甚高，人又如此奸猾，实是一个大害，可是眼前又无法将之除去，只得冷冷地说道：“那你便和黄公子去说吧！”<p>　　宫无风笑嘻嘻地道：“公子请借一步说话。”<p>　　黄心直无法可施，只得跟着他，向门外走了出去。<p>　　室内，端木红和谭月华两人，心中忐忑不定，不知吉凶如何。<p>　　过了约有小半个时辰，才见黄心直垂着头，手中持了一只小小的葫芦，走了进来，端木红心急，忙道：“黄公子，也要你做什么事？”<p>　　黄心直因为宫无风曾经厉声吩咐，不准他向谭月华和端木红两人，道起这件事来，因此只得道：“他……不准我说！”<p>　　谭月华望着黄心直，摇了摇头，、心想天下怎有如此懦弱善良之人！身在至尊宫中，却还要被人欺侮！但是谭月华又想起，黄心直若不是如此善良，自己这些人，也早已死在八龙天音之下了！她明知再追问下去，也只是令得黄心直为难，便一伸手，接过小葫芦，将塞子拔去，倾出四颗碧也似绿的药丸来。<p>　　黄心直道：“每人服一颗，便已够了！”<p>　　谭月华和端木红两人，依言服食。<p>　　黄心直又道：“半个时辰之后，便可见效，吕公子在至尊宫后，等你们两人。”黄心直此言一出，谭月华和端木红两人，一齐一震，谭月华甚至连手中的小葫芦，也跌到了地上。<p>　　黄心直也是一呆，道：“吕公子和烈火祖师，他们两人，在至尊宫之后等两位，你们前去，一定可以和他们相会的！”<p>　　端木红和谭月华两人，全身禁不住微微发抖！<p>　　她们芳心之中，最大的烦恼，便来自吕麟！<p>　　她们也早已打定了主意，即使不再轻生，也无论如何，不与吕麟见面！<p>　　谭月华是早已不愿和吕麟见面的，端木红自从知道吕麟其实不爱自己之后，早已伤心到了极点，若是再见到吕麟，连她自己，也难以逆料，会发生一些什么样的意外事情！<p>　　两人呆了半晌，谭月华才道：“我们知道了，你管你去吧！”<p>　　黄心直无限留恋地向谭月华望了一眼，长叹一声，退了出去。<p>　　谭月华和端木红两人，立即盘腿运气，半个时辰过去，两人体内，真气流转，武功已然全复！谭月华首先一跃而起，将门打开了一条缝，向外看去，只见走廊两头，静悄悄地。<p>　　她向端木红一招手，道：“端木妹妹，我们快走吧？”<p>　　端木红颤声道：“谭姐姐，我们……难道……真到宫后去吗？”<p>　　谭月华又问道：“你说呢？”<p>　　端木红幽幽地叹了一口气，道：“谭姐姐，我不想再见他了，永远不想再见了！”<p>　　谭月华心中，也为之一叹，道：“那么我们便设法从宫前闯出去吧！”<p>　　端木红点了点头。<p>　　她两人，都只想着避免和吕麟见面，却未曾想到，要偷出至尊宫去，本来就不是什么易事。<p>　　而黄心直，只当她们，一定会到至尊宫后，去见吕麟的，所以已然强作安排，将向宫后去的路上一些人，尽皆支开。<p>　　固然，她们两人，如果向宫后而去的话，也不一定能够顺利出宫去，但是却要比由相反的方向，由前门走出，要容易得多！<p>　　两人计议已定，轻轻地推开了门。<p>　　她们早已辨明了至尊宫中建 的方向，因此一走出房间，便掠过长廊，一个转弯，向南而去，不一会，便已然出了一个月洞门，离开了那一幢房子，来到了一个空地之上。<p>　　可是，当她们正准备继续向前走出之际，突然间，一条人影，疾晃而至，身法极快，来到了两人面前，喝道：“月华，哪里去？”<p>　　谭月华连忙站定身形，定睛看时，却正是黑神君。<p>　　谭月华又立即向四面一看，只见墙角屋后，至少有一二十人埋伏着！<p>　　谭月华竭力镇定心神，道：“我要到处走走，也不可以吗？”<p>　　黑神君道：“月华，你快要作新娘子了，实是不宜乱走！”<p>　　谭月华听得黑神君讲出如此话来，眼前火星直迸，恨不得两掌将黑神君打得头骨成粉！<p>　　但是她心知此际，若是吵了起来，于自已并没有好处。因此她强自按捺怒火，道：“我做了新娘子，你自然便是舅爷了！”<p>　　黑神君居然面有得色，道：“月华，这是多亏你了！”<p>　　谭月华道：“如今你拦住我们做什么？我武功全失，你不是不知，莫非还怕我走脱吗？”她心中早已打定了主意，暗忖像这样的人，自己即使出手重些，母亲也不责怪自己的。<p>　　黑神君道：“这个……最好要禀明至尊，才能行事！”<p>　　谭月华向端木红望了一眼，手肘在她腰际，轻轻地碰了一下。<p>　　端木红低头看时，只见谭月华手指，向外面指了一指。<p>　　端木红心知那是谭月华叫她先向外闯去，她手心暗按在闪电神梭的活扣上，陡地足尖一点，一个转身，便向外掠去！<p>　　黑神君大吃一惊，连忙一个转身，喝道：“端木姑娘，哪里……”<p>　　黑神君一着急，便将身旁的谭月华，全然忘记。谭月华一见黑神君跟着转过身去，如何肯失去机会，翻手一掌，已然向黑神君背心击下！<p>　　那一掌，她才一发出之际，足运了九成以上功力，掌出如风。<p>　　眼看快要击中之际，她才猛地收回两成掌力。<p>　　那是因为她想起，黑神君千不是万不是，总是自己的舅父，如果自己这一掌击了下去，他武功再好，也是非死不可！<p>　　因此，谭月华才在剎时之间，收回两成掌力。<p>　　可是饶是如此，谭月华的那一掌，去势仍是极为凌厉！<p>　　黑神君究竟不是泛泛之辈，谭月华掌才扬起，他已然觉出不妙！<p>　　可是谭月华出掌，实在太快，他已来不及转过身来！<p>　　百忙之中，黑神君反手一掌，掌心如墨也似黑，正是他所练黑沙掌功夫，也已向谭月华胸前击到，两人的掌势，全都一样快疾，但究竟是谭月华先动手一步，只听得“砰”地一声窖，谭月华的那一掌，已然按在黑神君的背上！<p>　　而黑神君的一掌，也已然击中了谭月华的胸口！只不过黑神君中掌在先，他一中掌，真气翻涌，口角流血，立受重伤！<p>　　因此，他击中了谭月华的那一黑砂掌，也一点力道都没有！<p>　　谭月华一掌得手，一抬膝，在黑神君的股部，用力再撞了一下。<p>　　那一撞，将黑神君撞出了丈许，一个“嘴啃泥”，直跌在地上，爬不起来。<p>　　那一切，全在端木红跃出之后，电光石火之内，所发生的。<p>　　端木红才一跃出，屋角便有两人，跳了上来，端木红才使了一招“电光霍霍”，谭月华已然赶到，一招“天崩地裂”，掌风挟着铁链飞出的呼啸之声，向正在和端木红动手的两人疾压而至！那两人和端木红动手，也只不过堪堪打了一个平手，谭月华再一攻到，立时手忙脚乱，其中一人，稍一疏神，正被谭月华一掌击中，整个身子，“呼”地一声，飞出了老远，衣服挂在檐角之上，口角流血，早已死去，身子还 自飘荡不已。<p>　　另一人大惊欲逃，端木红手臂一沈，闪电神梭自上而下，在那人头顶，直插而入，梭尖甚至在那人颔下，露了出来。<p>　　端木红一抖手，便将那人尸体，抖出老远！<p>　　两人虽然一出手间，便伤了黑神君，连毙了两个敌人，可是已听得喊声喧天，约有二十余人，已然将她们团团围住！<p>　　谭月华急道：“快！六指琴魔一出来，就来不及了！”两人并肩，向前直闯而去，谭月华七煞神掌掌风开路，腕间两条铁链，挥舞起来，宛若是两条墨龙一样！而端木红独臂挥舞之间，闪电神梭，荡起团团精光，电也似疾，向前掠出！<p>　　她们向前冲出之势，实是威猛到了极点当者披靡，只见两人身形如烟，向前疾窜而出，一路之上，惨叫之声不绝，不断有人，向外跌翻出去！片刻之间，两人已然来到了至尊宫大门附近！但是，她们身后跟着的人，也越来越多。而在大门口上，有八个人，一字排开，守在当门。谭月华心知此际，早已将六指琴魔惊动，他实是随时随地，可以来到！<p>　　因此，她们明知前面有人，拦住了大门，一定不是庸手，但是却也丝毫不加考虑，足尖点动，向前飞掠而出，一来到那八人面前，两人各发杬招，仍想硬闯了出去，可是那八人却后退一步，齐声叱喝一下，手扬处，每一个人的手中，飞起一团黑漆漆的物事来！<p>　　那一团黑漆漆的物事，一脱手。便迅速地扩大成丈许方圆。<p>　　谭月华和端木红两人，这才看清，敢情八人发出的，各是一环大网，正兜头罩了下来！<p>　　两想要避开时，因为前冲之势太急，实在收不住脚。两人一横心，大喝一声，又加了几分劲道，向前冲了过去！<p>　　她们向前一冲间，那八人各自向后一退，本来是向她们兜头罩下的八环网，突然向后一缩，变成拦在她们两人的前面。<p>　　两人一时收不住脚步，便向那八环大网之中，直撞了过去！<p>　　谭月华一撞到了网上，正待挥起铁链之时，可是那网软绵绵地，人一撞了上去，全身便不自由主，一点力道也使不出来！<p>　　谭月华大吃一惊间，只听得端木红一声惊呼，同时眼前一黑，已然全身，尽皆为大网罩住，她们两人，其实只是被一张网罩住，可是电光石火之间，其余七张网，一张，压了下来，尽皆压在她们两人的身上，两人用力向上一跃，却竟然跃不起来！<p>　　谭月毕长叹一声，道：“端木妹子，我们难以脱身了！”<p>　　端木红想以闪电神梭的梭尖去将网割断，可是网一层又一层，一时之间，哪里割得断那么多？正在她们两人，瞑目待死之际，突然之间，听得暴雷也似，一声巨喝之声！<p>　　那一下巨喝声之惊人，实是难以形容，不可思议！谭月华和端木红两人，内力都已然有极深的根底，可是那一下子喝声传入耳中，也震得她们心头茫然，半晌不知所以！<p>　　紧接着那一下巨喝，便是“轰”.“轰”两声巨响，像是一幅高墙，已然倒塌。<p>　　几乎是在同时，谭月华和端木红两人，只觉得被人连网带入提了起来，向外疾驰而出，急切之间，两人根本不知发生了什么事，也不知将自己提走的是什么人，她们自在网中，百般挣扎不脱，也只好不再挣扎，听天由命！<p>　　那将她们挟走的人，走得极快。<p>　　同时，她们两人，也听得那巨喝之声，一下接着一下，暴雷也似，响之不已，同时，“叮叮”的琴声，也已然响起！<p>　　谭月华直到此际，才依稀听出，那震耳欲聋的巨喝之声，像是华山烈火祖师所发！<p>　　此际，她们两人，渐渐远去，巨喝声听来，已不像刚才那样惊人。<p>　　同时，琴音比巨喝声，更其惊人，片刻之间，急骤无比的琴音，震人心弦，已将巨喝声尽皆盖了下去，渐渐地，已只听琴音，而再也听不到那声壮气雄的巨喝声了。<p>　　就在此际，两人觉出，提着自己离开的人，脚步像是慢了一慢。<p>　　但是那一慢，却只是极短的时间，立即又向前飞掠而去！<p>　　渐渐地，琴音也已然越来越远，听不到了，两人才觉出停了下来，又被人放到了地上，端木红连忙再以闪电神梭尖去割那一层又一层的网，足费了半个时辰，才割开了一大洞。<p>　　两人钻出网来一看，尽皆一呆。<p>　　只见就在她们的身前，吕麟呆呆地站着。<p>　　吕麟背对着她们两人，面向着至尊之宫的方向。而此际早已出了中条山，离至尊之宫，只怕已有七八里之遥了。<p>　　吕麟站着，一动也不动。<p>　　其时，天色已然是黄昏时分，夕阳映在吕麟的面上，令得他面上痛苦的神情，看来更是深刻。只见他手中拿着一只锦盒，口唇微微地抖着，双目之中，泪水一直在流，却是一动也不动！<p>　　谭月华和端木红两人，已然出了网一事，吕麟像是全然未觉！<p>　　两人望了他片刻，心头不知是什么滋味，好一会，谭月华轻轻地叹了一口气，道：“我们走吧！”端木红已眼眶润湿，闻言只是默默地点了点头，两人都不想去吵吕麟，轻轻地向外走了开去。<p>　　可是她们两人，才走出了两步，谭月华便突然地停下了脚步！<p>　　只见她面上神色，变得比纸还白！<p>　　原来，她们刚一走出几步，便听得吕麟喃喃自语道：“师傅！师傅上我……一定要为……你报仇！”吕麟兼拜烈火祖师一事，谭月华绝不知情，她一听吕麟如此说法，只当吕麟是在叫唤东方白，要为东方白报仇！<p>　　刚才，在至尊宫中，那一下接着一下的巨吼，声音实在太以惊人，因之根本不可能辨出那是什么人所发出的声音来。<p>　　谭月华听来，虽然觉得像是烈火祖师，但是她也不能肯定。<p>　　那只不过因为她听得黄心直说起过，烈火祖师和吕麟在一起，是以有了先入之主，才会想起是烈火祖师来的。<p>　　而事实上，谭月华自然知道，并世之间，发声巨吼，能够到这种惊人程度的人，实已只有有限的几个，如烈火祖师、东方白、谭升等人，吕麟在喃喃地叫着师傅，她自然想到了东方白！<p>　　一时之间，她心中不知是什么滋味，站住了之后，好一会，才转过身来。<p>　　端木红见地她陡然站住，也和她一齐转过身去。<p>　　只见吕麟仍然面对着至尊之宫的方向，呆呆地站着不动。<p>　　谭月华胸口起伏，双目垂泪，好一会，才问道：“麟弟，他……他死了吗？”<p>　　吕麟低下头去，道：“他以数十年功力，发着巨吼，将至尊之宫……的两堵墙也震坍，即使不遇八龙天音……也难免元气大耗而亡，如今……当然是绝……无幸理的了！”<p>　　谭月华一听，仍然只当吕麟讲的是东方白，立即泪如泉涌，凄哀欲绝，叫道：“白郎！白郎，我来了，你千万剩一口气，等我见你最后一面！”<p>　　她一面说，一面足尖一点，便向前掠出！<p>　　吕麟呆了一呆，一伸手，向她衣袖抓去，却抓了个空。<p>　　吕麟飞身抢向前去，身形连晃间，已然拦在她的前面，道：“月姐姐，你说什么？”<p>　　谭月华满面泪痕，抬起头来，道：“麟弟，他……已死了，我还做什么人？”<p>　　吕麟吸了一口气，道：“刚才舍生忘死，救了我们的，乃是恩师烈火祖师！”<p>　　谭月华一听，不由得陡地为之一呆，道：“这是什么话？”<p>　　吕麟长叹一声，道：“我已兼拜烈火祖师为师，唉！六指琴魔一除，我当长住华山，以念他相救之德！”<p>　　谭月华呆了半晌，道：“那么他呢？”<p>　　她口中的“他”字，自然是指东方白而言。<p>　　吕麟道：“东方师博，去寻找铁神翁的下落去了！”<p>　　谭月华本来，几乎已要闪身离去，可是一听得“铁神翁”杬字，便又停了下来。<p>　　吕麟泪水不绝，一滴一滴，落在也手上所捧的锦盒之上。<p>　　谭月华向那锦盒看时，只见那锦盒之上，以大篆写着“华山秘传，七大绝技”八字。这时侯，端木红也走了过来，低着头，轻轻地道：“救了我们的，乃是烈火祖师？”<p>　　吕麟点了点头，道：“是，他救了我们，可是他自己却……遭了不幸！”<p>　　吕麟一面说，一面想起刚才的情形来，心中大恸，又不禁泪如泉涌！<p>　　原来，吕麟和烈火祖师两人，悄悄地出了至尊宫，在至尊宫后的乱石堆中，等候谭月华和端木红两人前来。可是等了许多时候，仍不见两人前来。<p>　　吕麟心中，已然不耐烦起来。烈火祖师硬将他拦住，不让他闯进宫去。又过了许久，突然之间，只听得阵阵喧哗之声，传了过来。<p>　　烈火祖师和吕麟两人，尽皆大吃了一惊，陡地站了起来。<p>　　也就在此际，只见一条人影，疾掠而至，快绝无伦，正是黄心直。<p>　　吕麟一见黄心直前来，连忙踏前一步，问道：“什么事？”<p>　　他在问出那杬个字之际，已然感到了身子发软！因为黄心直气急败坏，面色难看到了极点，不问可知是祸而不是福。<p>　　黄心直向吕麟，“哇”地一声，哭了起来。吕麟急道：“什么事，你别哭哇！”<p>　　黄心直边道：“他们两人，不知怎地，反向宫前闯去，已被人围住！”<p>　　黄心直一个“了”字，尚未讲出，吕麟足尖一点，已然向前，疾窜而出！<p>　　当时，吕麟一听得黄心直说，谭月华和端木红两人，冲向正门，被人围住，心中的着急，实是难以形容，不顾一切，便向前疾窜而出。<p>　　黄心直身形晃动，连忙跟向前去，道：“吕公子，怎么好啊？”<p>　　吕麟哼一声，脚下不停，只顾飞也似地向前，疾掠而出！<p>　　等他掠出了六七丈，才觉出身旁，一股劲风过处，烈火祖师已然赶向前来。<p>　　只听得烈火祖师叫道：“麟儿！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_21'>《六指琴魔续集》 第二十二章 清理门户 大闹峨嵋山</b><p>");

document.write ('　　吕麟此际，实是心烦意乱，已到了极点，只是急急地应了一声。<p>　　忽然间，他觉烈火祖师，塞了一只锦盒在他的手中。<p>　　吕麟不由得莫名其妙，道：“师傅，这是什么？”烈火祖师道：“你别问，先收起来再说！”吕麟实也没有心思去问，顺手便将锦盒，揣在怀中。<p>　　烈火祖师又道：“麟儿，一遇到她们两人，你只管出手抢救，千万不要管我！”<p>　　吕麟当时心急，也未曾听出烈火祖师的语音之中，含着无限的关切之意，只是点头道：“好！”<p>　　两人的身法，何等快疾，讲话之间，已然穿过了至尊宫，来到了宫前正门附近的一片广场上！他们才一来到广场上，便见谭月华和端木红两人，被网罩住！<p>　　烈火祖师沉声喝道：“快去将她们带走？”<p>　　他一言甫毕，还怕吕麟不去，伸手在吕麟的背部一托，一股大力，已然将吕麟陡地向前面，直送出了六七丈去二吕麟身形一沈，刚好落在网边上。那八个人一齐向吕麟围了上来。但也在此际，突然之间，只听得震天价也似，一声巨喝，传了过来！那一下巨喝，声音之响亮，实是难以言喻！电光石火之间，广场之上所有人，尽皆为之一呆，连吕麟也不能例外！<p>　　但吕麟却呆得时间最短，他立即转过身去看时，只见烈火祖师站在广场正中，身上的火红长袍，鼓荡不已，真像是朵朵烈 ，好象他全身在燃烧一样，如同天神也似！<p>　　吕麟此际，还未曾想起烈火祖师早已知道，若不是豁出一人，与六指琴魔拚命，其余杬人，便万万难以逃得出去。<p>　　因此，他一上来，将吕麟一掌托出之后，便立即拚着损耗十数年功力，发出了那一下惊天动地的巨吼之声！吕麟一呆之后，立即又转回来，双手齐出，左手便一式“天地混沌”，右手使一式“鸿蒙初辟”，指风缭绕，呼啸锐厉，向身前八人，疾攻而出！<p>　　那八人正在发呆，尚未定过神来，吕麟两招一到，立时纷纷倒地！<p>　　吕麟一俯身，便连网带入，抓了起来！<p>　　就在此际，烈火祖师已然发出了第二下巨喝之声，随着那一声巨喝，双掌向前，运起排山倒海的力道，疾推而出！<p>　　吕麟此际，已经出了正门，还来得及回头一顾，只见烈火祖师那两掌过处，掌风所及的范围，广达数丈，在掌风范围之内的二.杬十人，个个如同断线风筝也似，被掌风扫得向外疾跌了出去，一齐撞在一堵墙上，“轰”，“轰”巨响之中，将那堵墙撞倒，砖瓦纷纷坠地之中，那二十余人，一齐埋骨砖石堆中！<p>　　吕麟见烈火祖师两掌，有如此威力，心中又惊又佩，想起烈火祖师，一定会随后赶来，立即头也不回，向前飞驰！<p>　　他却不知道，烈火祖师的武功虽然高不可及，但是他如果不是存心拚命，那两下巨喝，和推出的两掌，也不可能有那么大的威力！<p>　　两喝和两掌之后，已然耗去了他毕生功力的一半！<p>　　虽然，他此际要逃，还是有机会的，但是他心中，却并无奔逃之意，相反地，还不断运转真气，大声呼喝，将众人震得如痴如呆！<p>　　而他则大展神技，身形转动，如烈 飞腾，片刻之间，在他掌下，骨折筋裂的人，少说也有五十多名，那些人，也大都是黑道上的高手，但大都是连声都未出，便自死去！<p>　　其余侥幸未死的七八人，连跌带爬，一齐向外逃去，但也就在这时候，只见金骷髅自大殿之中，疾掠而出，喝道：“武林至尊驾……”<p>　　他下面一个“到”字尚未出口，烈火祖师身形疾转，旋风也似，便向他欺了过去！一掌已然向之，当胸拍出！金骷髅大吃一惊，急切之间，想要躲避，已然在所不能！<p>　　他只得硬着头皮，运足了十成功力，也一掌反拍而出，准备硬接烈火祖师的一掌。<p>　　其时，烈火祖师的掌力，已不如一开始时那样地凌厉无匹了。<p>　　但是，“砰”地一声过处，双掌相交，金骷髅怪叫一声，口喷鲜血，已然被烈火祖师的掌力，硬震出了丈许远近，立受重伤！<p>　　只不过金骷髅也不是无名之辈，他的掌力，也将烈火祖师，震得晃了一晃。<p>　　金骷髅一出，烈火祖师已然知道，六指琴魔，也已赶到！<p>　　果然，金枯髅才一被震退，“叮咚”，“叮咚”两下，震人心弦的琴音，已然响起！<p>　　烈火祖师刚才，在动手之际，并没有停止过巨喝之声。<p>　　当下，他一听得琴音骤起，便觉得心头，大受震动，连忙竭力镇定心神，想以巨喝声，暂时将琴音，压了下去。<p>　　可是，六指琴魔，所弹奏的，乃是亘古以来，未有再能超过它的绝顶武学，八龙天音，烈火祖师内功虽好也是难以抵受。<p>　　在急骤无此的琴音，响到第七八下头上时，烈火祖师已然觉得心头热血沸腾，不自由主一张口，鲜血如泉，狂喷而出！<p>　　他仍然勉力，向前踏出了一步，抬头看时，只见六指琴魔，正站在大殿门口，手中抱着八龙吟，右手不断挥动，连那枚枝指，也自用上，六只手指，在琴弦上拨动不已，震人心魄的八龙天音，也已然随之而发，烈火祖师强自以数十年修为之能，不让第二口鲜血，再喷出来，一面与八龙天音对抗，一面拚命将尚余的真力，凝于右臂，以待拚命一击。<p>　　又过了极短的时间，烈火祖师身形踉跄，向前冲出，举掌便击！<p>　　这一掌，已然是他最后的力道了！<p>　　即使这一掌，能够击得中六指琴魔，他也必然如油尽灯枯，力竭而死！<p>　　多年之前，在武夷山仙人峰上，玉面神君东方白，也曾像如今烈火祖师那样，在八龙天音，充塞天地之间的时侯，奋力向六指琴魔一击。<p>　　当年，东方白的那一击，奏了功效，不但将六指琴魔之旁，齐福等人击死，而且还令得六指琴魇受了伤，养伤杬年，方始复出。同时，也在最后关头，挽回了武夷山上那一场空前的大劫运。<p>　　但是，近四五年来，六指琴魔不但对八龙天音的领悟能力，大有增进，而且，他不知服了多少灵药仙丹，功力也自大进！<p>　　烈火祖师那一掌，才一拍出，只见六指琴魔，眼现杀机，一伸手，在那根最粗的琴弦之上，连拨杬下，只听得杬下响亮无比的琴音过处，烈火祖师的身子，不自由主，连晃杬晃！<p>　　此际，烈火祖师已然冲到了离六指琴魔身前，只不过杬四尺处。<p>　　他那一掌，也仍然向前拍出！<p>　　但是，那条最粗的琴弦，在“八龙吟”中，唤着“天煞弦”，所发的天煞之章，在八龙天音之中，也最是厉害！<p>　　烈火祖师身子连晃杬下之间，全身奇经八脉，已然尽被震散！<p>　　因此，他那一掌，掌心虽然离六指琴魔胸前，只不过半尺，却已一点力道也没有，而且手臂立时软垂了下来。<p>　　六指琴魔一阵怪笑，六指挥动不已，阵阵琴音如万马奔腾，如江水湍流，如石破天惊，如大海澎湃，风云变色，鬼哭神号，接连发出！<p>　　烈火祖师身子挺立不动，双眼直视六指琴魔，眼中神光不灭。六指琴魔心中，也不禁暗暗吃惊，暗忖也如何还不倒地？六指琴魔为烈火祖师的神威所慑，不自由主，后退了几步。<p>　　这时，宫无风.施不羁等人，正站在六指魔的背后。<p>　　宫无风踏前一步，俯首道：“至尊，他已然死了！”六指琴魔手在琴弦上一按，八龙天音立时止住，烈火祖师，仍然 立不动！<p>　　六指琴魇也心知自己刚才，在弹出了杬下“天煞杬章”后，又连奏两章“杀伐之章”，任何人都禁受不住，非死不可。<p>　　可是他见烈火祖师，仍然神威凛廪地站着，心中也不禁发毛，沉声道：“他死了吗？”<p>　　宫无风道：“当然死了！”大踏步地走向前去，伸手向烈火祖师的胸前便推。<p>　　此际，烈火祖师，确然已因心脉崩裂而亡！<p>　　但是，他在临死之前，却将体内残余的最后一点真力，凝于胸前。<p>　　同时，他在断气之前的一剎那，双足用力向地下沈，便得身形不倒。<p>　　宫无风伸手在烈火祖师的胸前一推，怡好碰上烈火祖师胸中聚而未散的那一团真力，他手掌才一按了上去，一股大力，立时反震出！<p>　　宫无风大吃一惊，连忙缩回手时，已经慢了一步！<p>　　只听得“格”地一声，腕骨已然震断，只痛得他汗如雨下！<p>　　而烈火祖师的 身，经一推，也“砰”地一声，倒在地上！<p>　　烈火祖师身死之后，尚能将黑道之中，一流高手宫无风的腕骨震断，这件事，在武林之中，后来一直传为美谈，而且一提起这件事来，便对烈火祖师，生出了无限崇敬之意。<p>　　烈火祖师生前，生性高傲怪僻，自以为是，人缘极是不好，武林中人，对他也是毁誉参半，在阿尔泰山之中，他更企图暗害吕麟及端木红两人，行为可说极是卑鄙。<p>　　但是他这一死，却令得武林中人，对之完全改观，咸认他既能死得如此轰烈，实是不愧为武林之中，一代异人！<p>　　当时，宫无风陡地断腕后退，连六指琴魔也吓了老大一跳。<p>　　虽然烈火祖师的 身，已然倒地，但六指琴魔仍然奏了半晌八龙天音，方能肯定，烈火祖师，确实已然死去！<p>　　却说吕麟，提着大网中的谭月华和端木红两人，向前疾驰而出。<p>　　没有多久，他便听得，烈火祖师的巨喝之声，已然越来越低，而那八龙天音之声，却越来越是嘹亮上吕麟直到此际，已然知道，烈火祖师是存了必死之心行事的！<p>　　他连忙伸手入怀取出那只锦盒，一看盒上的八个字，更明白烈火祖师，早在向至尊宫中，冲出之际，便已然下了这个决心，他将华山绝技的 笈，交给自己，当然是希望自己能以继承他未竟之志，光大华山派门户之意！<p>　　吕麟一想及此，便禁不住潸然泪下！<p>　　谭月华和端木红两人，身在网中，觉出提着她们疾驰的人，慢了一慢，也就是在这个时候。吕麟心知自己此际，若是再回至尊宫去，也是无用，而且，还负了烈火祖师，死前相托之意。<p>　　因此他一咬牙，又向前疾驰而出！<p>　　直到驰出了六七十里，他才停了下来，将谭月华和端木红两人放在地上，转身对着至尊宫的方向，想起自已和烈火祖师，化敌为友，终于拜他为师，他对自己光大华山派的期望，以及如今，他为了让自己有逃出至尊宫的机会，而死在八龙天音之下的种种，心中实是悲怆已极，以致连谭月华.端木红两人，出了大网，他也一点都不知道！<p>　　当下，谭月华和端木红两人，一听得吕麟说烈火祖师因为要救自已等杬人，而遭到了不幸，她们虽然不知事实的详细经过，但也可以揣测一个大概。想起烈火祖师享名武林，近一甲子之久，而今死去，也不禁心中大是黯然。<p>　　呆了好一会，谭月华才道：“你刚才提起铁神翁，却是为了什么？”<p>　　吕麟叹了一口气，道：“烈火师傅探出火羽箭的下落，和铁神翁有关。”<p>　　谭月华呆了一呆，道：“怎么会和铁神翁有关系？”<p>　　吕麟道：“红姐姐知道的，在赫夫人的墓内之中，火羽箭已经被人偷走，红姐姐你可记得！”<p>　　端木红的眼泪，大颗大颗地掉了下来，她背过身去，哽咽道：“我自然记得，在赫夫人墓穴之中的一切，我……是永生永世，也不会忘记的！”<p>　　吕麟呆了半晌，叹了一口气，道：“红姐姐，是我不好。”<p>　　端木红泪水下得更急，道：“你又有什么不好？你爱谭姐姐，不爱我，我能够怪你吗？你……你……还是别……说了！”<p>　　端木红一面伏在一块大石之上，更是抽噎不已！<p>　　谭月华轻轻地走了过去，将手按在她的肩上，道：“端木妹子，我们只当没有见过他，不就完了？我们立即就走。”<p>　　端木红泪痕满面，抬起头来，道：“谭姐姐，你也应该明白，无论我走到何处，即使和他，一个天涯，一个海角，但是，心爱的人，总是离得你最近的，他……就在我的心中……我们走……我……还是一样伤心，没有办法的！”端木红的这几句话，不但谭月华可以深深体会得到，吕麟也是一样有着深切的体会。<p>　　谭月华回过头来，和吕麟互望了一眼，她立即又转过头去，道：“你看看，端木妹子为你，伤心到如何程度？”<p>　　吕麟张口欲言，可是却又未曾出声。<p>　　他要讲而未曾讲的话，立即被端木红讲了出来。只听得端木红道：“谭姐姐，你不用责备他，你想想，他为你，也伤心到了什么程度？谭姐姐，你和他，正好是一对美满夫妻！”<p>　　谭月华忙道：“端木妹子……”<p>　　可是她话未曾说完，端木红已然倏地站直了身子，道：“谭姐姐，你不要以为我在讲违心之言，我因为爱他，所以才希望他快乐，我……一个伤心……不要紧，只要他快乐就够了！”<p>　　端木红那几句话，实是说得凄惋无比，吕麟心中，阵阵伤感袭上心头，道：“红姐姐，你……你……真是太好了！”<p>　　端木红定定地望了他半晌，长叹了一声，转身向外，走了开去。<p>　　谭月华急叫道：“端木妹子，等一等我！”<p>　　端木红并不转过身来，只是摇了摇头，道：“你们有话，只管说吧，我要走了……我心中不恨什么人，也不怨什么人，我……只是要走了……”<p>　　她一面说，一面缓缓地向外，走了开去。<p>　　谭月华身形一晃，已然将她拦住，道：“端木妹妹，等我把话说完，我们一齐走不迟！”<p>　　端木红凄然道：“迟早要走，又何必多耽搁那片刻？”<p>　　谭月华道：“他说火羽箭的下落，和铁神翁有关，我知道铁神翁在何处！”<p>　　吕麟一听，连忙道：“他还在人间吗？”<p>　　谭月华道：“是，他还曾授了我杬招武功！”<p>　　吕麟大喜过望，道：“他在什么地方？” 谭月华道：“他在……” 她才讲出了两个字，突然听得一阵极是急骤的马蹄声，传了过来。<p>　　杬人连忙抬头看去，只见杬匹骏马，正旋风也似卷到，在他们杬人，四五丈开外处，马上大汉，堤地勒住了 绳，那杬匹马，各自“居吕吕”一声长嘶，几乎人立起来！<p>　　只听得一人叫道：“在这里了！”<p>　　同时，见杬人各自一挥手臂，“嗤嗤嗤”杬声，杬溜绿 ，直冲汉霄，在半空之中，又“轰”地一声，爆了开来！<p>　　这一切，全都是在电光石火之间所发生的事！<p>　　杬人一见这等情形，便知道马上那杬人，一定是六指琴魔，派出来搜索自己的，如今踪迹已被他们发现，他们也放出了信号箭！<p>　　那杬个大汉，一见号箭升空，立时拨转马头。<p>　　吕麟大喝一声，道：“往哪里走！”足尖一点，人已飞掠而出！<p>　　他向前射出之势，何等快疾，那杬个大汉，刚来得及拨转马头，两个起伏之间，吕麟已然赶到！身子一纵，跃在半空，双手齐出，一边一个，已然将两个人当背心抓了起来，手臂向外一挥，那两人立时向外，飞跌了出去！<p>　　另一人快马加鞭，向前飞驰而出，吕麟身子一挺，已然站在一匹骏马背上，那马也向前驰出，但那匹马相隔，却又两丈远近。<p>　　吕麟在马背之上，又疾拔而起，向那人扑去，那人双腿一挟，马儿向前疾冲而出，吕麟一把抓空，却拉到了马尾！<p>　　只听得他大喝一声，身形一矮，双足几乎已陷入地中！<p>　　那骏马的马尾，被吕麟握住，又没有吕麟力大，怪嘶一声，人立起来，将马上那大汉，由马背上，直掀了下来！<p>　　那大汉的武功，也颇是了得，虽然被掀落了马背，但是在半空之中，一个盘旋，一柄单刀，“撒花盖顶”，向吕麟当头削下！<p>　　吕麟身子向后一退，尚未出手间，已然听得一声娇叱，一溜其亮若电的光华过处，正射在那人的咽喉之上，那人手一松，扎手扎脚，跌倒在地！<p>　　吕麟回头一看，只见正是端木红，一闪电神梭，结果了那人。<p>　　吕麟忙道：“信号箭已发，六指琴魔将到，我们快逃！”<p>　　谭月华向前一指道：“我们向这个方向去！”<p>　　谭月华所指的方向，正是通向至尊之宫去的，吕麟吃了一惊，道：“我们反奔向至尊宫去，却不是要被他们遇上？”<p>　　谭月华道：“我们一听得马蹄声，立即躲了起来，宫无风已受了伤，不致出来追敌，余人绝料不到我们反而会在近处的！”<p>　　吕麟一想，谭月华之言有理，便立即向前掠出了杬里许，已然入耳听到，前面马蹄之声大起！<p>　　杬人连忙停住，四面一看，道旁有好几棵大树，树叶茂密，杬人便各自足尖点动，“刷刷刷刷”地窜上了一棵大树。<p>　　他们才一将身子隐起，便见到七八匹马，旋风也似驰了过去。<p>　　在那七八匹马之后，乃是一辆，由八匹骏马所拉，装饰华丽已极，载满了珍宝的一辆马车。在那辆马车之后，又有杬四匹骏马，跟在后面，一齐向前疾驰而出，在最后一匹马中，却正是手腕上扎着白布条的宫无风！<p>　　谭月华一等他们过去，便低声道：“宫无风也在其中！”<p>　　吕麟道：“他在便怎么样？”<p>　　谭月华道：“他若在，一定会料到我们，反而躲在近处！”<p>　　吕麟想了一想道：“事不宜迟，我们快走！”<p>　　谭月华“哼”地一声，道：“我料宫无风虽然机智，也料不到我们更会进一步冒险，躲到至尊之宫附近！”<p>　　吕麟闻言，吃了一惊，道：“月姐姐，你说什么？”<p>　　谭月华道：“刚才那辆马车之中，坐的当然是六指琴魔，如今，至尊宫中，一定空虚，我们躲进至尊宫去，最是安全！”<p>　　端木红幽然道：“你们两人去吧，我在这里诱敌。”<p>　　吕麟道：“别傻了！”一伸手，便已抓住了端木红的手臂，杬人一齐由树上飞掠而下，向至尊之宫，疾驰而去！<p>　　不到一个时辰，他们已然来到了至尊之宫的那个闸口之前的不远处。<p>　　只见一人，在闸口之前，呆呆地站着。<p>　　他们杬人，隔着老远，便已然认出，那人正是黄心直！谭月华道：“且住，我们就躲在这儿附近便了！”黄心直像是并未曾发现他们，仍是木然而立。<p>　　杬人身形向旁一隐，钻入了比人还高的野草中，躲了起来。没有多久，只听得阵阵马蹄声，又传了过来，宫无风领先，那辆华丽已极的马车在后，飞掠而至，直冲进至尊宫！<p>　　谭月华叹了一口气，道：“宫无风此人，当真智机万千，看这情形，他竟像是料到我们会回至尊宫去一样，幸而我们，临时变卦！”<p>　　杬人一声不出，在草丛中伏着。<p>　　只见不一会，又有人出来，将黄心直叫了进去，闸口之旁，又来了两人守备，好一会没有动静。<p>　　其时，天色已然浓黑，杬人又等了片刻，才稍稍地后退了出去。<p>　　退出了里许，无人觉察，才又向前疾驰出五六里，方停了下来。<p>　　吕麟立即问道：“月姐姐，铁神翁在什么地方？烈火师傅已然肯定，火羽箭是为他取去的！”<p>　　谭月华道：“他在峨嵋山中。”<p>　　接着，谭月华便将自已，如何在深山之中，为灵猿所救，得遇了铁神翁的经过，说了一遍。吕麟忙道：“月姐姐，你们和我一起去可好？”<p>　　谭月华摇头道：“我不去了，你若是要人作陪，端木妹子和你一齐去吧。”<p>　　吕麟尚未出声，端木红道：“谭姐姐，你这是何苦来！”<p>　　杬人不约而同，一齐叹了一口气。<p>　　谭月华道：“火弦弓得而复失，也是非要取到不可的！”<p>　　她讲到此处，顿了一顿，吕麟忙道：“月姐姐，你不和我一齐到峨嵋山去不要紧，可是千万不能独自去取火弦弓，我们众人相约，一年之后，在离此不远处的杬岔路口相会，如今还有十个来月，到时，你们两人，千万前去，共作商议！”<p>　　谭月华苦笑不语，端木红道：“到时再说了吧 麟弟，你多多保重？” 吕麟道：“红姐姐，我！” 端木红道：“你不必多说了，我……”她一句话未曾说完，猛地掉头，向外驰出，谭月华也紧紧地跟在后面，两人的身形，在黑暗之中，连闪几闪，便已然望不到了！<p>　　吕麟呆呆地站了一会，心头之怅惘实是难以形容！这两个少女，对自己全是那样地好，其中一个，又深深地爱着自己，可是情海之中，波涛汹涌，自己竟无法令得她们快活！<p>　　他呆呆地站了好一会，才折而向西驰出。想起铁神翁既已有下落，火羽箭不久也可以到手，心中才略为高兴了些。<p>　　也一直向峨嵋山进发，一路之上，乔装改扮，绝不露出身分。<p>　　只见一路上，打着至尊之宫旗号的人，跋扈横行，吕麟好几次曾想出手，但终于忍了下来，二十余天之后，也已然进了峨嵋山，来到了青云岭下。<p>　　也在青云岭下，徘徊了半日，又回想着当日，和谭月华两人，在此间所发生的一切，眼中不禁又垂下了泪来，仰头向青云岭望去，只见东天峰，西天峰，插云耸立，吕麟心中，又禁不住大是感叹。<p>　　他心中暗忖，反正自己已然身在峨嵋山中，谭月华又将铁神翁隐居之所，详细地和自己说过，一日之间，便可找到。<p>　　时间有多，他实是想上青云岭去，走上一遭。<p>　　吕麟身形展动，向青云岭上驰去。<p>　　没有多久，已然来到半山腰上。<p>　　陡然间，只听得一声大喝，道：“什么人敢擅闯峨嵋派重地？”<p>　　吕麟一听此言，不禁一呆。<p>　　同时，他心中却又不禁大喜，心想难道峨嵋派中，又有人回来了？<p>　　他连忙站定身形，抬头看去。<p>　　一看之下，却又不禁一愣。<p>　　只见眼前站着四个人，两僧两俗。<p>　　那两个僧人，满面横肉，丝毫也没有出家人的样子，另两个人，更是瘴头鼠目，一望便知，不是好人。吕麟呆了一呆，道：“你们是什么人？”<p>　　那四人“哼”地一声，道：“峨嵋派僧、俗两门弟子，你是什么人？”<p>　　吕麟一听，心中更是大为诧异，他此际，作的乃是樵子装束，便索性装一个胡涂，道：“闻听得峨嵋僧门，自掌门水镜禅师以下，所有高僧，尽皆死在六指琴魔之下，何以两位大师，能以幸免！”<p>　　那两个凶僧冷笑道：“水镜禅师不知死活，竟敢与武林至尊作对，自然该死，如今峨嵋派僧俗两门掌门人，皆是武林至尊所立！”<p>　　吕麟一听，不由得勃然大怒！敢情这六指琴魔，灭了各门各派之后，却又派人，打着各门各派的名头，招摇生事！这一条毒计，确是毒到了极点，千百年后。几大正派的声名，自然臭不可闻了？<p>　　吕麟强自按捺心中怒火，道：“那么，其它各派，当然也一样？”<p>　　那四人道：“自然一样。”<p>　　吕麟道：“但不知如今峨嵋僧俗两门的掌门人是什靡人？”<p>　　那四人道：“僧门掌门，乃是天行大师。”吕麟暗叫好哇，这样下杬滥的凶僧，居然当起峨嵋派的僧门掌门人来了？<p>　　他忍住了气，又道：“俗门掌门人呢？”<p>　　那四人道：“大大有名，大力神潘武。”<p>　　吕麟摇了摇头，道：“这人未曾听说过。”<p>　　那两个面目猥琐之，立即大怒，道：“你是什么东西，敢辱及我们掌门人？”<p>　　吕麟心中，实是又好气又好笑，心中暗忖，从这两个人看来，那大力神潘武，绝不会高明到什么地方去，竟然敢窃据玉面神君东方白地位，当真可以称得上大胆妄为之极！<p>　　当下吕麟徐徐地道：“我嘛？我倒是峨嵋派中的人，玉面神君东方白，便是我师傅！”<p>　　吕麟此言一出，那两僧两俗，吓得连面都青了，牙齿打震，道：“什……么……玉……面神君？”吕麟心中不禁暗叹一声，心想六指琴魔出现至今，不过四年，连这样的毛贼，居然也打起峨嵋派的旗号来了，再过四年，整个武林，不知要如何乌烟瘴气！<p>　　当下吕麟冷冷地道：“不错，玉面神君！”<p>　　那四人后退了几步，其中一人，半晌才能说话，道：“玉面神君乃是民林至尊通缉的人犯，加今峨嵋僧俗两家掌门，乃是奉武林至尊之命而立的，你……上山来作什么？”<p>　　另一人道：“是啊，念在你年轻无知，快快下山去吧！”<p>　　吕麟微微一笑，道：“是吗？”<p>　　也这里“是吗”两字，甫一出口，一式“双峰插云”，已然疾使而出！<p>　　只听得两声怪叫，那两个满面凶相的僧人，被吕麟金刚神指的指力，袭中胸口，口中鲜血狂喷，立时委顿在地，眼看出气多，人气少，已难活命！<p>　　那两人见状，面如土色，可是口中却还在发横，道：“小子，你……敢在峨嵋派……根本重地撒野！”<p>　　吕麟忍不住笑出了声来，道：“如今，我还不想去见什么天行大师，只想会会大力神是何等样人，因此才杀了两个秃驴，留你们两人带路，你们口中，要是再不干不净，我自己也一样会上去？”<p>　　那两人果然一句话也不敢再说。<p>　　吕麟踏前一步，双手一伸，便已提住了两人的后颈，喝道：“走！”<p>　　那两人只觉得吕麟的手指，如同钢钩也似，扣在自己的颈后，两人冷汗直流，哪里还敢违扭，战战兢兢，向山上走去。<p>　　不一会，已然来了青云岭上，又向西天峰走，没有多久，已看见有八个人，一字排开，喝道：“来者何人？”<p>　　吕麟双臂一摇，将抓住的两人，向那八个人疾扔了过去。<p>　　那两人被吕麟拋出之间，各自卷起一股劲风，那八人站立不稳，怪叫连声，被那两股劲风，震得东倒西歪，片刻之间，没有一人，不折眯断臂！<p>　　吕麟面带冷笑，连望都不望那八人一眼，又向前走出。<p>　　片刻之间，峨嵋俗门的议事大听，已然在望了。<p>　　那大听本来已经被火烧得毁败不堪，但如今却已又在原址之上，建立起来，竟然金碧辉煌。吕麟心中暗道：这样也好，等除了六指琴魔之后。也可以少费一番工夫！<p>　　他一径来到了大厅门前，大喝一声，道：“里面有人吗？”<p>　　一面呼喝，一面手起一掌，“砰”地一声巨响，已然将大门击开。只见大厅之中，四五十人，一齐站了起来，只有一个身材高大，貌相看来，也十分威武的胖子，仍然在正中交椅之上，端坐不动。<p>　　吕麟一见这等情形，便已然知道那人定然是什么大力神潘武了，看他的情形，只像是练过几年外功，坐在交椅之上，也不像是什么高手。<p>　　吕麟缓缓地走了进去，“什么人”之声，不绝于耳，吕麟一概不理，来到了潘武之前，才拉过一张椅子来坐定，道：“你就是什么大力神吗？”<p>　　那长大汉子面色一沈，道：“你来作什么？”<p>　　吕麟哈哈一笑，道：“我是峨嵋俗门弟子，没有什么，就不能上青云岭来吗？”<p>　　潘武大声喝道：“原来是未曾死尽的余孽，来人，快将他拿下了！”<p>　　立时有七八个拥了上来，吕麟仍然在椅上端坐不动，手臂一沉，中指连指八指，一招“八方风雨”，已然疾使而出。<p>　　八缕指风，“嗤嗤”向八人分袭而至，指方正好撞在八人的“带脉穴”上，那八人喉间各自“咯”地一声，已然僵立不动！<p>　　其余众人，一见这等情形，尽皆一呆，有人叫道：“这小子会妖法！”<p>　　吕麟“嘿”地一声冷笑，道：“连内家“隔空打穴”之法，都不知道，也敢僭称峨嵋弟子，姓潘的，快滚下来！”<p>　　大力神潘武勃然大怒，道：“放屁！”身形一长，一掌向吕麟的头顶击下！<p>　　吕麟此际的功力，早已臻一流境界，那大力神潘武，只不过是七八流的剪径贼，在吕麟眼中看来，他身子虽然强大，实际上无异是杬岁小儿一样，那一掌向吕麟头顶击下去，吕麟也不去避他，手一伸，便在他双腿“委中穴”之处，轻轻弹了两下。<p>　　大力神潘武只觉得双腿一软，“咕冬”一声，已然齐齐正正，跪在吕麟的前面。<p>　　他那一掌，虽然击中在吕麟的肩头上，但是被吕麟的内力，反震回来，连腕骨都几乎震断！只见也面色铁青，想要站起来，但吕麟伸手一按，放在他的肩头之上，他又立时不能动弹，直挺挺地跪在吕麟的面前！<p>　　潘武这才知道对方的武功之高，万万不是自己能及，大声道：“你们还不上吗？”<p>　　吕麟缓缓环目四顾，道：“谁敢上！”<p>　　杬四十人，面面相觑，没有一个人敢上。吕麟按在潘武肩上的手掌，用了几分力道，大力神潘武冷汗直流，叫道：“快去请天行大师，快！快！”<p>　　吕麟冷冷地道：“闻得那贼秃，还有些门道，不像你这样脓包，快去叫他来，省得我再到东天峰去走一遭。”<p>　　吕麟才说完，只见那杬四十人，一齐向门口，涌了出去。<p>　　吕麟大喝一声，道：“只准一个人去！”<p>　　足尖一登，飞身而起，已然落人人丛之中，双手飞舞，片刻之间，杬四十人，立时被他一一挥起，只余一人，未被吕麟抓到，却已然惊至双脚发软，走动不得，吕麟飞起一脚，将他 出门外，那人才连跌带爬，向东天峰而去。<p>　　吕麟身形一晃，回到了原来的座位上，大力神潘武，正挣扎着想站起来，才提起了一条腿，被吕麟在他的肩头上，又按了一按，重跪倒在地！<p>　　吕麟“哼”地一声，道：“峨嵋派自天钧祖师，开派以来，历数百年，哪一代不是人才辈出，岂容得你们这群鼠辈胡来？”<p>　　也说时声色俱厉，那杬十来人，吓得不敢动弹，有那胆大的道：“那是大力神叫我们来的！”<p>　　潘武道：“武林至尊……”<p>　　他才讲了四个字，吕麟反手一掌，“拍”地一声，已然掴在他的面上。<p>　　潘武半边面上，立时肿起老高，一张口，吐出了十八颗牙齿来。<p>　　吕麟心中越想越怒，抬腿一脚，正 中潘武的胸口之上，只听得潘武的身内，爆出了一阵骨断之声，老大的身躯，向外直跌了出去，全身骨头，皆被吕麟那一脚之方震碎！<p>　　因此，他在跌倒地上之后，已然不复人形，只剩了一堆肥肉！<p>　　吕麟道：“你们这些人，我全然记得了，若是再犯在我手中，绝不放过，还不快给我滚吗？”<p>　　那些人听得有了生路，连忙抱头鼠窜而去，片刻间，大厅中已然剩了吕麟一个人，吕麟心知，自已赶走了这些人，不消多久，又有人会以峨嵋派的名义，在此聚居，要使这种情形根绝，当然首先，要灭了六指琴魔，方有可能！<p>　　他坐了没有多久，便听得大厅门口，有人高宣佛号之声。<p>　　吕麟抬头看去，只见一个身材壮大，满面皱纹的僧人，腰间挂着一串，足如婴儿拳头大小，精光闪闪的大钢珠，手中握着一柄月牙短铲，大踏步地向大听之内，走了进来。<p>　　吕麟早已听得有人讲起西域凶僧，天行大师之名，知道天行大师一柄月牙铲，和七十二枚天雷钢珠，极是厉害，绝对不像大力神潘武那样，可以在谈笑之间，便自应付得了。<p>　　因此，吕麟一见也出现，便已然有了戒备。<p>　　天行大师一进来，四面一看，道：“施主莫非便是吕麟吗？”<p>　　吕麟“哼”地一声，道：“难得你还知道我的名字！”<p>　　天行大师道：“出家人慈悲为怀，更念在你过去也是峨嵋俗门人物，网开一面，怏快下山去吧！不然，可得将你押赴至尊宫去了！”<p>　　吕麟一听，已然怒火往上冲。<p>　　但是他却仍然竭力按捺，并不发作，只是将金刚神指指力蓄定，以待伺机一击，冷冷地道：“好不要脸的东西，你有什么资格，敢称峨嵋僧门掌门？别人可以放过，你却难逃小爷之手！”<p>　　天行大师哈哈大笑，道：“好大的口气，闻得你身怀金刚神指绝技，连鬼圣盛灵，也伤在你的手下，不妨一试！”<p>　　吕麟早已蓄定了九成指力，一等天行大师讲完，大喝一声，道：“那你接住了！”身子陡地站起，一式“一柱擎天”，指风“轰”地一声，已然向天行大师，疾袭而出！<p>　　天行大师身形陡地一晃，向外避去，但吕麟指风的去势，实在太疾，他一侧身间，但肩头之上，仍然被指风撞了一下。<p>　　那一下，已令得他身形，一个踉跄，向外跌出了半步！而吕麟的指力，向前直撞而去，一声巨响，将对面的一堵墙，撞出了一个大洞！<p>　　天行大师本来，自持多年苦练，对方只是一个二十不到的年轻人，一定不是对手，直到吕麟一指，显出了如此威力，他才心中，大是骇然！<p>　　他哪里远敢存轻敌之念？身形连转间，手中月牙铲，晶光闪闪，已是一连杬招，攻了过来。吕麟“飕”地一声，抽出了紫阳刀，紫光缭绕之中，便已还了天行大师杬招！<p>　　吕麟所用的杬沼，正是“飞虎杬式”，刀光霍霍之中，只听得“铮铮铮”杬声响，两件兵刃，在电光石火之间，相交杬次。<p>　　天行大师只觉得手上一轻，连忙抽身后退时，只见月牙铲两边的月牙，已经为紫阳刀削去！<p>　　天行大师心中不禁大惊，一伸手，便又将项间的钢珠，摘了下来，右手连连杬挥，杬枚老大的钢珠，各自荡起一溜精虹，径向吕麟上中下杬路，电射而至，吕麟见对方暗器，如此之大，来势又如此之疾，倒也不敢怠慢，足尖一点，先自避开了两枚，一举刀，向第杬枚砸了过去。<p>　　“铮”地一声，火星四冒中，也已将那一枚钢珠，齐中劈为两半！<p>　　可是就在此际，不等他双足落地，天行大师怪啸声中，又是四枚钢珠，电射而至。<p>　　吕麟身在半空，难以趋避，索性真气再提，凌空又拔起六七尺！<p>　　那四枚钢珠，“吁吁”有声，在他脚下，疾落了过去。<p>　　吕麟不等天行大师再发钢珠，一声怒吼，已然一招“饿虎擒半”，连人带刀，向天行大师，猛攻了过去，天行大师抖手射出两枚钢珠。<p>　　但“飞虎杬式”的每一招，皆有攻有守。<p>　　吕麟那一招，攻势虽然猛烈到了极点，可是一招使出之际，刀光缭绕，同时却又将全身护住，因此那两枚钢殊，向吕麟射来，吕麟根本不去趋避，便碰在刀锋上，溅了开去！<p>　　吕麟前扑之势，也未因钢珠迎面射来，而略有所阻。<p>　　这一来，天行大师也大出意料之外，电光石火间，吕麟已攻到了天行大师的面前，招式使老，一刀砍下！<p>　　天行大师百忙之中，只得仍扬起月牙铲来，意图硬挡一下。<p>　　可是，天行大师在百忙之中，却忘了吕麟那柄紫阳刀，削金断铁，锋锐已极，他月牙铲才一扬起，吕麟一刀，已然砍到，一下金铁交鸣之声过处，紫阳刀将月牙铲铲柄削断，余势仍然未尽，天行大师只觉眼前刀光霍霍，怪叫一声，连忙向后退出。<p>　　吕麟一见自已占了上风，如何肯轻易放过。连忙踏中宫，走洪门，向前欺出，刀式一变间，“卧虎势威”，刀尖向上一挑，天行大师避之不及，正被挑中腹部。<p>　　只听得他怪叫一声，“磴！磴！磴！”向后退出了几步，整个人，简直已然成了一个血人，自腹至胸，尽被紫阳刀剖开！<p>　　他退出之后，又叫几声，想发钢珠迎敌，可是一抬手间，身形便已然站立不稳，“砰”地一声，跌倒在地上！<p>　　吕麟和人动手，本来也绝不至于如此辣手，但自烈火祖师死后，他对凡和六指琴魔有一些勾搭之人，尽皆恨之切骨，因此下手之际，绝不留情！<p>　　当下他一见天行大师跌倒，冷笑一声，道：“凭你这种人，也配当峨嵋僧门掌门！”由得天行大师在地上哀号不已，大踏步地，走了出去。<p>　　他才一出大厅，便见两个僧人，大惊欲逃。<p>　　吕麟厉声道：“站住！”<p>　　那两个僧人，亲见天行大师败得如此之惨，听得吕麟大喝之声，如何还敢不停？吕麟一步跨前，紫阳刀连头四颤，已然将这两个僧人的四只耳朵，一齐削了下来？<p>　　那两个僧人血流披面，吕麟冷冷地道：“我如今有事，但立即就回来，等我回来之时，东天峰上，若还有人，一个不留！”<p>　　那两个僧人，诺诺连声，鼠窜而去。<p>　　吕麟望着他们的背影，“哈哈”大笑，笑声震得四下山岳，尽起回音。连日来，因为烈火祖师之死而生出的闷郁之感，总算消去了几成。<p>　　也也不再在青云岭上多事耽搁，下了青云岭，照着谭月华所说的路途，向前走去。<p>　　他到青云岭下的时候，正是中午时分，在西天峰上，耽搁了一些时侯，一上一落，又化去了不少时间，因此，没有走出多远，天色已然渐渐地黑了下来，好在月色甚佳，目麟并不停歇，仍然向前走去。<p>　　到了夜半时分，吕麟已在深山之中，四周围静到了极点。<p>　　他看了看四周围的情形，正像是谭月华被白猿发现之处。<p>　　他心想那两头白猿，当然是经常在附近出没，自已何不由它们引去见铁神翁？否则，只怕自己找到了铁神翁隐居的所在，他也不愿见自己的。<p>　　主意打定，吕麟便在一块大青石上卧了下来。他连日奔波，已然极是疲倦，卧下不久，便自沉沉睡去。也不知睡了多久，他突然被一个轻微的声音，惊醒了过来。<p>　　吕麟连忙微微地睁开眼来，定神听去，那声音像是有人的脚步声。他心中暗忖，自己所打的主意，果然不错，那一定是白猿来了。他一动不动，只是转过眼角，向前看去。<p>　　只见地上，在月光的照映之下，果然有两个长长的影子。<p>　　吕麟心想，不知那两头白猿，是将自己，带到铁神翁处呢？还是将铁神翁引来此处？<p>　　他正在想着，只见那两条影子，已然向自己，移了近来。<p>　　也就在那时，吕麟陡地看出，事情大有蹊跷，因为他已然看清，那两条影子，双手并未长过膝部，而且，行动之间，也不类猿猴！<p>　　也就是说，那两个，根本不是什么白猿，而是两个人！<p>　　吕麟一想及此，不由得大吃一惊，连忙想翻过身来时，却已经慢了一步，只见一幅布，在面上陡地一扬，不等他伸手去抓，鼻端已然闻到了一股似兰非兰，异样的香味！<p>　　吕麟还想闭住七窍时，只觉得眼前一阵发黑，已然不省人事，昏了过去！<p>　　变故实在发生得太快，几乎是那股异香，甫一人鼻，他便已然昏了过去，在昏过去之前的一剎那，吕麟心中，实是难过之极，可是他却是丝毫无法可施。<p>　　也不知过了多久，吕麟才又醒了过来。<p>　　他一有了知觉，立即打开眼睛，只觉得眼前一团红一团绿，不知是什么东西，同时，又觉得身子颠簸不已，定了定神，仔细一看，不由大吃一惊。<p>　　原来他自己，已然被人，手腕足踝之上，各扎了老粗的铁环，铁环又钉在一块老厚的木板之上，全身动弹不得！被放在马背之上。<p>　　而前面那一团红色，和一团绿色，原来是两个人，一穿红衣，一穿绿衣。<p>　　吕麟用力地挣了几下，只觉得自己气力，尚未全复，钉在木上的铁环，纹丝不动。<p>　　吕麟吸一口气，厉声道：“你们是什么人？”<p>　　也这里一出声，那两个骑马走在前面的人，便回过头来。<p>　　吕麟定睛看去，只见那两人一男一女，从未见过，约莫有五十上下年纪。那男的腰间，却正挂着吕麟的那柄紫阳刀。<p>　　吕麟见他们回过头来，又问道：“你们是什么人，将我扣在此处作甚？”<p>　　那男的“嘿嘿”一笑，道：“吕公子，你醒来了吗？希望乖乖地别动，免得一路上多吃苦头！”<p>　　吕麟只听得他语音，尖利之极，听来极是剌耳，他又挣了一挣，但是没有用处，怒道：“你们将我，带到何处去！”<p>　　那男的又发出了极其难听的笑声，道：“咱们夫妇两人，想投到至尊宫去，难得碰到了你，正好作为进见之礼！”<p>　　吕麟一听，心中更是怒不可遏，厉声骂道：“不要脸的武林败类！”<p>　　那穿红衣的老妇，面色一沈，道：“臭小子，你反正活不下去了，可是想早几天去见阎王吗？”<p>　　吕麟见那老妇人，一脸凶相，似乎较那老者，更有过之。<p>　　他本想破口大骂，可是继而一想，如今才出峨嵋山，到至尊之宫，还有二十天路程，在这二十天中，自己不致于没有机会逃走，如今多说话，只有多吃眼前亏，却是不值。<p>　　因此，他便强自按捺怒火，不再出声。<p>　　那老妇人“哼”地一声，道：“还算你知情识趣！”<p>　　吕麟道：“两位何以知道我是吕麟？”<p>　　那老妇人“桀桀”怪笑，道：“我们上青云岭时，你才走不久，我们一直追了下来，难得你睡得像死人一样，又怪谁来？”<p>　　吕麟心中暗叹一声，心忖自己若不是以为是那两头白猿前来，以致一见人影，仍然不动的话，哪有那么容易，失手被擒？<p>　　当下笑了一下，道：“将我送到至尊之宫，你们也得不了什么好处！”<p>　　那老妇人怪笑道：“你别装傻了，天下武林人物，谁不知道，你们几个人，只要有人送到至尊宫，不论死活，皆有好处。”<p>　　吕麟道：“是那几个人？”<p>　　那老妇人道：“你这臭小子，也在其中。”<p>　　吕麟道：“其它呢？”<p>　　那老妇人道：“东方白,烈火祖师.七煞神君夫妇，七煞神君子女，以及金鞭韩逊的女儿，岳君素，乃至各门各派的一些漏网之鱼！”<p>　　吕麟心念电转，“哈哈”一笑，道：“那你们两位，功劳可大了！”<p>　　老妇人和老者，互望了一眠，道：“你此话是什么意思？”<p>　　吕麟望着他们，面带微笑，道：“你们用下杬滥手段，擒了我一人，再向前走去，我师傅，七煞神君夫妇，俱在前面，你们再将他们杬人，擒了上路，岂非一场大大的功劳！”<p>　　老妇人和老者，一听得吕麟如此说法，面色不禁为之一变。<p>　　老妇人厉声道：“他们杬人，在何处相候？”<p>　　吕麟道：“此去中条山，最多也不过杬条路，还有两条，是难行已极的山路，他们杬个人，分在杬条路上相侯，你们绝对不怕没有建功的机会！”<p>　　其实，此际七煞神君，毒手罗剎和夷方自杬人，身在何处，吕麟根本不知道。他如此说法，乃是故意急一急两人的。<p>　　两人却不知也所说的是否实话，沉吟了半晌，老妇人低声道：“老头子，这杬人之中，没有一个好斗的啊！”老头子双眉紧蹙，并不回答。<p>　　吕麟笑道：“你们要卖身投靠，当然要落力一些，怎可见难而退？”<p>　　那老妇人立时大怒，身子在马背之上一欠，伸手便向吕麟面上掴来。<p>　　吕麟看出她掌心，黑气隐现，不知练的是什么毒掌，心中暗叫不妙。<p>　　可是那老妇人的这一掌，眼看将要掴中吕麟的面颊之际，却陡地收住，“桀桀”一笑，道：“找已经有办法了！”老者喜道：“什么办法？”<p>　　老妇人收回掌来，向吕麟一指，道：“就在这小子身上！”<p>　　老者面上神色，仍是茫然。<p>　　老妇人道：“七煞神君等杬人，莫不对这小畜生另眼相看，若是真的在路上遇到了他们，只……”<p>　　她一讲到此处，一伸手，将老者腰际的紫阳刀，摘了下来，反手一刀，便向吕麟的面门削了出去。她那一刀，去势极快，但一削到离吕麟面门，只有半寸之际，便陡地收住。<p>　　吕麟早已知那老妇绝不会伤害自己，可是，见那老妇，内力收发，如此自如，心中也不禁暗暗吃惊。<p>　　只听得那老妇续道：“将刀搁在小畜牲的脖子上，不怕他们不让路。”<p>　　那老者哈哈大笑道：“不错！不错！”<p>　　老妇人面上，突然又现出恨恨之色，道：“若是遇上东方白，一报昔年败在明都老人手下之耻也可消二十年来，心头之恨！”<p>　　吕麟一听得那老妇人讲出这样一句话来，心中更是陡地一惊！<p>　　他曾听得七煞神君讲起过，当年败在明都老人手下的邪派中人，不知凡几，而能够漏网不知下落的人，却是屈指可数。<p>　　其中有两人，乃是苗疆七魔中的人物。当年，苗疆七魔，大举侵犯峨嵋，被明都老人率领峨嵋弟子，杀了五人，其中两个当年年纪最轻的，绿魔厉空，红魔杨赛环两人，却见势不妙，趁机溜走，峨嵋弟子，一直追了下去，直追到苗疆之中，却并无所获。<p>　　以后，也未曾得这两人的信息，那两人极善使毒，七煞神君在提到他们两人之际，还曾肯定，两人多年不出，一定是蛰伏不动，尚在人间，还曾吩咐吕麟，遇到了一身红衣，一身绿衣的一男一女，切切小心。<p>　　如今，吕麟从自己失手被擒，以及那两人衣着言谈之中，已然可以肯定，这两人正是当年漏网的巨憝大恶，苗疆七魔之中，最善使毒，又最是阴毒的红魔和绿魔两人！<p>　　当下他忍不住冷笑一声，道：“我道你们是谁，原来是漏网之鱼，红、绿两魔！”<p>　　老妇人面色又自一变，伸刀在吕麟的面上，“刷刷”括了两下。<p>　　吕麟面不改容，红魔杨赛环冷笑道：“是我们又怎样！”<p>　　吕麟道：“那你碰到我师傅，就应该更加高兴了！”<p>　　杨赛环喝道：“高兴什么？”<p>　　吕麟哈哈大笑，道：“你们本来，号称苗疆七魔，你们和其余之人，阔别二十载，如今又可见面，所谓有朋自远方来，不亦乐乎，如何不高兴！”<p>　　吕麟此际，身子被固定在木板之上，当真是生死由人。<p>　　可是，他却仍然侃侃而谈，嘲笑对方，丝毫也没有惧色！<p>　　杨赛环和厉空两人，面上皆怒容顿现，吕麟却哈哈大笑。<p>　　两人互望了一眼，道：“臭小子，到了至尊宫，看你还笑不笑！”<p>　　吕麟应声道：“那时我更好笑了，看你们两人，在六指琴魔之前，卑躬曲膝，高呼至尊这等丑态，难道不好笑吗？”<p>　　绿魔厉空和红魔杨赛环两人，面色铁青，瞪着吕麟。<p>　　可是他们却并不出手，瞪了一会，又回过头去，低声商议了几句，吕麟也听不出他们在讲些什么，不一会，他们又向前驰出。<p>　　负着吕麟的那匹马，也跟在后面，向前驰去。<p>　　当天晚上，来到了一个密林之中，才停了下来，厉空将吕麟自马背上提了下来，塞了一团干粮，在吕麟口中，便走了开去。<p>　　吕麟忍住了气，将那团干粮吃了，试运真气，仍是软弱无力。<p>　　厉空和杨赛环两人，在林中宿了一宵，第二天又继续赶路。<p>　　一连过了半个月，已然离中条山，只不过四五百里路程了。<p>　　而且，再向前去，全是平坦大道，只消两杬天，便可以赶到至尊宫。<p>　　在这多天来，吕麟无时无刻，不想挣脱，可是身子却总是软绵绵地，没有力道。<p>　　那一天上午，他们正走着，后面有一彪人马，追了上来，喝问道：“什么人，要向哪里去！”<p>　　厉空道：“去见武林至尊？”<p>　　那些人马又盘问了几句，领头一人道：“我们先到至尊宫去通报，两位前辈，慢慢前去无妨！”这些人所骑的，全是一等一的快马，话一说完，便自旋风也似，跑了开去！<p>　　厉空和杨赛环两人，洋洋得意。<p>　　杨赛环回过头来，道：“小畜牲，你那师傅，在哪里啊？”<p>　　吕麟心中，暗暗叫苦，暗忖想不到，就在火羽箭的下落，快要知道之际，竟然落人了他们两人手中。一到至尊宫，焉有幸理！<p>　　他不禁后悔自己，不该有青云岭之行，则或许不会遇上这两个魔头。<p>　　当天傍晚时分，正在赶路，迎面有七八人，骑着马迎了上来。<p>　　吕麟在木板上，看得分明，那七八人，当先一个，正是宫无风！<p>　　吕麟一见到宫无风，心中不禁暗自长叹一声。<p>　　本来，吕麟还希望，能够有最后的一个机会，可以供他逃走。<p>　　但是他一见到宫无风之后，便知道自己这个希望，也已然落空了！<p>　　因为，一则离开武林至尊之宫，已经极近，二则，宫无风乃是至尊宫中，最是诡计多端的人，他一来，自己逃脱的希望，更是微之又微！<p>　　宫无风一迎了上来，厉空.杨赛环两人，便勒住了马不动。<p>　　片刻之间，宫无风和那七八人，已然来到了两杬丈前面，一字排开，宫无风策马向前，走了几步，道：“来者是何方朋友？”<p>　　第二十杬章 无风起浪 吕小侠脱困<p>　　厉空和杨赛环两人，本来便不认得宫无风的。<p>　　但此际离至尊宫已近，宫无风又气度非凡，他们两人，自然可以猜到，来的是武林至尊之宫中 ，有地位的武林高手。因此厉空一拱手，道：“在下苗疆七魔之中，红魔厉空！” 厉空这句话，才一出口，宫无风的面色，便自微微一变。<p>　　但是他却立即恢复了常态。<p>　　厉空一心前来投奔六指琴魔，也未曾觉察到宫无风的面色有异。<p>　　反倒是在一旁，被铁箍箍住，身在木板上的吕麟，觉察到了宫无风面色上的变化，心下不禁一奇，暗忖这是什么原故！难道宫无风和苗疆七魔，曾有什么仇恨不成？可是看他们的情形，却又分明未曾见过！<p>　　当下宫无风忙道：“久仰！久仰！这位呢？”<p>　　绿魔杨赛环尖声道：“在下姓杨名赛环！”<p>　　宫无风“呵呵”一笑，道：“武林至尊，得知两位到来，定必大是欢迎！”<p>　　厉空一笑，道：“我们此来，还有一些薄礼，送来给至尊！”<p>　　他一面说，一面便向钉在木板之上的吕麟，指了一指，宫无风早已看到，钉在木板上的人，乃是六指琴魔务必要找到的对头之一 。 ，也正因为这一点，他听到厉空报出名头之际，面色才会微微一变！<p>　　原来宫无风此人，不但诡计百出，而且，野心也是极大。<p>　　在金骷髅未到至尊宫之前，他在至尊宫中，玩弄权术，俨然一人之下，万人之上。可是金骷髅一到，和黑神君两人，深得六指琴魔信任，金骷髅又随侍在六指琴魔的身侧，宫无风在武林至尊之宫中的地位，已然打了一个极大的折扣！<p>　　而厉空和杨赛环两人，乃是苗疆七魔中的人物。那“苗疆七魔”，各有所长，当年声名何等暄赫。虽然败在明都老人手下，只有两人漏网，但是邪派中人，提起他们来，仍然是十分钦佩。一到至尊宫，又必然受到重视！当然，宫无风首先便考虑过，能否将这两人，拢络为己用。<p>　　但是他立即放弃了这个念头。<p>　　一则，也师门有两个人，是死在苗疆七魔之手的，双方有着梁子。<p>　　二则，这两人又不是什么善男信女，到了至尊宫后，自然可以看得出金骷髅和黑神君两人，势力比自己更大，也不会受自己的拢络。<p>　　他这人极工心计，片刻之间，已然将两人一来到至尊宫后，所可能发生的情形，俱都想了一一遍，心中已l暗自有了主意。<p>　　可是从表面上，却一点也看不出来，只见他笑容满面，道：“两位这份礼，定可得至尊欢心，在下宫无风在至尊宫中，忝为四大座主之一，尚祈两位，以后多加指教！”<p>　　宫无风最后那句话，原是试探一下，厉空和杨宝环两人，究竟为人如何。<p>　　厉空“哈哈”一笑，道：“岂敢！岂敢！”竟老实不客气起来！<p>　　宫无风心中，勃然大怒。<p>　　但是他面上，仍是不动声色，向后一挥手，那七八人，一齐调转马头，向着至尊之宫，疾驰自去，宫无风又道：“两位且跟我来。”<p>　　他一面说，一面也牵动马头，向前驰去。厉空和杨宝环两人，满怀高兴，带着吕麟，跟在后面。吕麟在木板之上，拚命运气，希望在最后关头，可以挣脱那些铁箍逃走。<p>　　可是，“苗疆七魔”所用有毒药，实是厉害无比，吕麟始终难以令得全身真气，通畅无阻，身子也仍是软绵绵地。吕麟心中，又长叹了一声。如今，他只有最后一个希望了。那希望就是，如果到了至尊宫，黄心直知道了这件事的话，他可能会再坚持的救自己一次！除此以外，吕麟实是想不出什么可以脱身而去的办法！<p>　　没有多久，宫无风和红、绿两魔，已然驰出了五六十里。刚才跟着宫无风而来的那七八人，早已然跑得踪影不见。只见眼前的大路，越来越宽，显然是最近才修 而成的。<p>　　大路的两旁，也有着不少的亭子，想是供至尊官人，来回驰骋之际，作憩息之用。<p>　　吕麟见了这等情形，心中更是禁不住一阵一阵地难过。<p>　　他此际心头难过，倒不仅是因为这次，落在六指琴魔的手中，便万难逃脱，而且，还因为四面八方的巨 大恶，闻风来投的，越来越多，至尊宫的势力，也是日盛一日，火弦弓仍在至尊宫中，火羽箭虽说有了线索，但仍是渺茫之极。<p>　　这样下去，只怕武林之中，噩运难止！<p>　　他想到此处，胸中愤懑之极，不自由主，热泪夺眶而出！<p>　　又过了不多久，只见宫无风突然一勒马 ，在一座老大的凉亭子旁，停了下来。<p>　　红魔厉空忙道：“宫座主何以不再前进？”<p>　　宫无风一笑，翻身下马，道：“请两位下马，在亭中稍候。”<p>　　绿魔杨赛环两道刷子也似的浓眉一竖，尖声道：“为什么？”<p>　　宫无风仍是满面含笑，道：“至尊曾立下规矩，凡是前来参加至尊之宫的英雄，在未到尊宫前，必须在此凉亭，候上片刻，待接引之人，带着谒见之礼，见了至尊，听至尊令下，方始决定，是否延请入宫！”<p>　　杨赛环道：“我们两人，也不能例外吗？”<p>　　宫无风心中暗骂“好跋扈的东西”，口中却道：“两位不消候上多久，定然可蒙至尊召见，何必坏了规矩，以令至尊不快！”<p>　　厉空和杨赛环两人，互望了一眼，“哼”地一声，一齐下了马。<p>　　厉空伸手挟起了吕麟，一齐来到了凉亭之中。<p>　　宫无风向吕麟望了几眼，道：“两位，这小子面色萎黄，是中了毒吗？”<p>　　杨赛环怪声大笑，道：“下错！”<p>　　宫无风忽然双眉一皱，道：“在下有一句话，不知当不当说？”<p>　　杨赛环猪眼一瞪，道：“什么话！”<p>　　宫无风一笑，道：“以两位的名头而论，一到宫中，自然为至尊重用，在下以后，多半是两位属下，因此才敢说这话。”<p>　　宫无风这几句话，捧得厉空和杨赛环两人，心中大喜。<p>　　他们两人，本就是目空一切的人物。<p>　　而且，“苗疆七魔”，除了昔年，在明都老人手中一败之外，也的确未曾在任何人手下吃过亏，横行无忌，自尊自大。<p>　　他们来到至尊宫，还曾立定了主意，若是“八龙天音”，不如传说中的那样厉害时，便取六指琴魔的位置而代之！<p>　　所以，宫无风的阿谀，正中两人下怀，两人一齐扬声怪笑，道：“你说吧！”<p>　　宫无风见两人已被自己说得相信，心内暗喜，道：“这小子，至尊对他，恨之切骨，而且武功又高，所擅金刚神指，不知伤了至尊宫多少兄弟，他如今被钉在铁环之中，自然难以逃脱，若是两位结他服了解药，岂不是更显得两位英雄无匹！”<p>　　厉空和杨赛环两人听了，沈吟不语。<p>　　吕麟在一旁，虽然被钉在木板上，但是宫无风的话，他却是听得极其清楚。<p>　　当下他心中不禁奇怪已极！因为宫无风绝不是什么善心之人，在吕麟等众侠的手下，还曾吃过大亏，受过重伤。可是他此际，却向红.绿两魔，索取解药！<p>　　表面上听来，宫无风似乎完全是在为红绿两魔着想，理由也极为冠冕堂皇，但是吕麟却知道，他心中一定另有所图。<p>　　可是一时之间，吕麟却也想不出宫无风究竟是为了什么。<p>　　他心中实是希望，红,绿两魔为宫无风说动，给自己服下解药，因为一服下解药，那几个铁箍，凭自己之力，要挣断也并非难事？<p>　　宫无风见厉空和杨赛环两人，犹豫不决，又说：“还有一点，至尊必定是要以“八龙天音”，令这小子受尽痛苦而亡。如果他身中奇毒，只怕“天龙八音”一起，这小子便自死去，难免使至尊不乐，两位尚祈深悉！”<p>　　红魔厉空道：“你说你要先带这小子去见六指琴魔吗？”<p>　　宫无风道：“至尊如此规定，在下也实无他法可想！”<p>　　厉空道：“那你却要小心些，解药一施，半个时辰之内，他便可以功力全复了！”<p>　　宫无风道：“半个时辰之内，这小子已然身在至尊之宫了！”<p>　　厉空这才“嗯”地一声，突地伸出手来，中指“拍”地一弹。<p>　　就在他一弹之际，只见一片彩蓝色的薄雾，已然随之而发！向吕麟头部，罩了下来。<p>　　宫无风在一旁见厉空如此出手，心中不禁又吃了一惊。<p>　　他心中暗忖，武林之中，善于使毒的邪派中人，自己也曾会过不少，但是像厉空那样，出手如此神奇，一弹指间，便已然有一片薄雾飞出，事先却一点迹象也没有的，却是绝无仅有！<p>　　吕麟身在木板之上，不能动弹，一觉出那蓬彩蓝色的薄雾，向自己迎头罩来，也不知是吉是凶，反正他无法趋避，只得听天由命。<p>　　片刻之间，他鼻端已然闻到了一股异样的辛辣之味，全身不由自主，震了一震。<p>　　也就在那一瞬间，那一片蓝雾，也已然随风而逝，不知去向。<p>　　厉空道：“解药已施，你将他带走吧！”<p>　　宫无风道：“阁下如此神技，确是罕见！”<p>　　宫无风那两句话，倒的确是存心而发，并非过分阿谀之词。<p>　　厉空“呵呵”一笑，道：“我们两人，所使各种毒雾，相克相成，刚才这片彩蓝色的薄雾，若是未曾为另一种淡黄色薄雾所迷，全身软弱，不能动弹，一经吸入，便癫狂而死。但如果已然中毒，却又能解毒，些须小技，宫座主何必盛赞！”<p>　　这一番话，听得宫无风出了一身冷汗，暗忖若是这个人，有了害人之意，谁能够刻刻提防，不为他们的毒药所趁！<p>　　他心中吃惊，更是不敢和两人，久在一起，忙道：“两位在此稍待，在下在一个时辰之中，必然可以回来，接两位去见至尊的。”<p>　　厉空和杨赛环两人，在凉亭中坐了下来。<p>　　宫无风挟起木板，飞身上马，便向前驰去。<p>　　吕麟在那股辛辣的异味，一入七窍之后，没有多久，便已然觉出，任,督二脉，断续的真气，首先已然连接了起来。<p>　　他心中虽还不知宫无风的真正用意何在，但是却也大是欣慰。<p>　　因为，红魔厉空所发出的那片蓝雾，确是可解自己所中的奇毒。<p>　　而只要武功一复，要挣脱铁箍，并非难事，只怕未到至尊之宫，便可走脱！<p>　　吕麟一想及此，更是希望陡生，也不管宫无风策马疾驰，只是紧闭双目，运转真气，不到小半个时辰，已然觉得全身真气，将可以畅通无阻！<p>　　但是，也就在这个时候，吕麟忽然觉出宫无风已然停了下来！<p>　　吕麟的心中，不由得陡地一凉，暗忖莫非已然到了至尊宫？<p>　　他连忙睁开眼来，却又是一呆。<p>　　因为算来，这些时候，宫无风已然可以来到至尊宫的附近了。<p>　　可是吕麟睁眼一看，只见身在一个阴暗无比，怪石嶙峋的小山谷之中。那小山谷的形势十分隐蔽，四面危崖高耸，连阳光也晒不进来，是以十分阴暗潮湿，也静到了极点。<p>　　吕麟心中刚一凛间，宫无风手臂一振，已然将吕麟震出了丈许，落在地上，他也接着，飞身而下，吕麟心知宫无风将对自己不利，连忙再运转真气，希冀在宫无风赶到之际，便能挣脱铁箍。<p>　　但是，真气运转，却是急不出来的，吕麟刚一鼓动真气，宫无风已然扑到，手腕翻处，一柄尺许长短，明晃晃的利刃，倏地出手，刀光已然指住了吕麟的咽喉，吕麟只觉得凉飕飕地，只要宫无风手向下一压，他立时要死于非命！<p>　　当下，吕麟苦笑了一下，道：“想不到我竟死在你这种下杬流的手中！”<p>　　宫无风冷笑一声，道：“小子，我是救你，你当我来害你吗？”<p>　　吕麟向抵在自己咽喉之上的那柄利刃，望了眼，哈哈大笑，道：“天下之大，当真是无奇不有，救人这样救法的！”<p>　　宫无风冷笑一声，道：“臭小子，你死在临头，还神气什么？”<p>　　吕麟一面在和宫无风讲话，一面也在迅速地猜想宫无风的意思。<p>　　他已然可以料到，宫无风要红.绿两魔，给自己以解药，但此际却又以利刃，将自己的咽喉抵住，必有要利用自己之处！他既要利用自己，当然也不会下手，杀害自己的！<p>　　吕麟一想及此，胆气又是一壮。<p>　　当下他一声长笑，道：“大丈夫死则死耳，何足惧哉？”<p>　　宫无风呆了一呆，忽然又满面堆下笑来，道：“吕小侠豪气凌云，确是令人佩服。”<p>　　吕麟一声冷笑，道：“你不用忽硬忽软，若是你存心救我，快将利刃，移了开去！”<p>　　宫无风道：“吕小侠，你也是明白人，又何必我细说？”<p>　　吕麟冷冷地道：“你想藉此要挟，要我作不能作之事，却是做梦！”<p>　　宫无风一笑，道：“在下自然知阁下仁侠可风，也不会要你去作不能作之事，只是想藉手阁下，除去红,绿两魔！”<p>　　吕麟一听，不由得陡地一呆。<p>　　在他的心中，对于宫无风的要求，实是难以想象！<p>　　因为刚才，宫无风对于厉空和杨赛环两人，还在笑语晏晏。<p>　　但是，不到半个时辰，却已然要自己下手，将两人除去！<p>　　吕麟呆了一呆之后。问道：“为什么？”<p>　　宫无风道：“苗疆七魔，与在下师门有仇！”<p>　　吕麟道：“只怕我一人之力，敌不过他们。”<p>　　宫无风摇了摇头，道：“我却没有办法帮你的忙。而且，你如果答应了我的要求的话，远要罚下毒誓，绝不将你我之间的话，讲给第杬个人知道，我才能将你放开！”<p>　　吕麟此际，一面和宫无风说话，一面不断运真气，全身真气，已然畅通无阻。<p>　　但是，他却仍然不敢动弹。<p>　　因为宫无风手中的利刃，已指在他的咽喉之上，他一有异动，宫无风仍然可以致他的死命！<p>　　当下吕麟想了一想，冷笑道：“你的计策不错啊！若是我胜了红.绿两魔，便代你报了仇，若是我败了，于你也毫无损失！”<p>　　宫无风一笑，道：“吕小侠究竟是明白人，这叫作一石二鸟之计。”<p>　　吕麟“哼”地一声。<p>　　宫无风不等他讲话，又道：“但对吕小侠而言，此际却大是有用，你到了至尊宫，非死不可，如今，却还可以搏上一搏！”<p>　　吕麟冷冷地道：“若是我一脱身，不去战红.绿两魔，反倒与你为难呢？”<p>　　宫无风“哈哈”大笑，道：“吕小侠，你为人光明磊落，普天之下谁不知道！既已答应了我，怎还会出尔反尔，言而无信？”<p>　　吕麟听了，默然半晌。<p>　　宫无风的几句话，确却然说得一点不错，他除非不答应，若是答应了，当然会犯险去大战红、绿两魔，而不会就此离去的！<p>　　他默然不语，宫无风又道：“吕小侠可曾打定了主意？”<p>　　吕麟忽然想起了黄心直来，道：“你说我到了至尊宫，必然难免一死，只怕未必！”<p>　　宫无风乃是何等精灵之人，一听得吕麟如此说法，已然知道吕麟的心意，一笑道：“吕小侠，烈火祖师死后，至尊怒气未息，将黄公子禁于地下密室之中，至今未曾放出，你到至尊宫，也绝不能知道！”<p>　　吕麟闻言，又呆了半晌。<p>　　眼前的情势，除了接受宫无风的条件之外，似乎并无他怯可想了！<p>　　和红、绿两魔动手，能否取胜，吕麟实在是一点把握也没有。<p>　　但是无论如何，确如宫无风所说，总可以搏上一搏，比束手待毙好得多！<p>　　因此，他长叹一声，道：“好，我答应你！”<p>　　宫无风道：“吕小侠，你若是再为他们两人擒住，我也无能为力了！”<p>　　吕麟叱道：“少废话！”<p>　　宫无风“哈哈”一笑，手臂一缩，利刃提离了吕麟的咽喉。<p>　　就在那电光石火的一剎间，吕麟真气鼓荡，双足双手，一齐用力一挣，只听得“拍拍拍拍”四声过处，他手足上的铁箍，已然一起被他挣断，人也立即离开木板，站了起来！<p>　　他动作极快，宫无风一步未曾退出，吕麟已和他对面而立，相距尚不及一尺，宫无风心中，不由得大吃一惊，面上也为之变色！<p>　　吕麟“哼”地一声，道：“你放心，我如今绝不来伤你！”<p>　　宫无风连忙一连向后，退出了几步，方始定下神来，道：“吕小侠，不论如何，在下这次，总算对你，有相救之德！”<p>　　吕麟冷冷地道：“胡说！”<p>　　宫无风一笑，道：“在下还有一处地方，可以助你一臂之力的。”<p>　　吕麟道：“什么地方？”<p>　　宫无风伸手在怀中，摸出一只人皮面具来，向吕麟扬了一扬，道：“你戴了这只面具，到那凉亭之中，冒充是至尊宫里的人，厉空和杨赛环两人，必然想不到会是你，可以趁机下手。”<p>　　吕麟心中暗忖，对付厉空和杨赛环这等穷凶恶极的人物，原用不着讲什么武林道义，宫无风此计，却是大妙！一伸手，接过人皮面具来。<p>　　只见那人皮面具，制作得十分精巧，不但眉.髯齐全，而且皮包，和生人无异，吕麟顺手将面具套在面上，宫无风道：“妙极！妙极！你出幽谷后向西行上六七里，便可见到凉亭了！”<p>　　吕麟“嗯”地一声。<p>　　宫无风道：“在下坐骑，可借你一用。”<p>　　吕麟不再说什么，身形展动，掠出了两丈，足尖点处，便已然上了马背，双腿一挟，便即向山谷之外，飞驰而出！<p>　　跑出了山谷，没有两里，便见到一条清澈之极的小溪。<p>　　吕麟就在马背之上，俯身向溪水中照去，只见溪水中映着的，乃是一个虬髯汉子，完全不是自己的本来面目。吕麟虽然看出自己的面目，完全不同，但心中仍不免十分紧张。<p>　　因为厉空和杨赛环两人，本身武功如何，不得而知，但是他们身上，几乎无处不毒，用毒的本领，确是已到了出神入化的地步，一动上手，的确是防不胜防，难以预料后果如同！<p>　　他在溪边，并没有停了多久，便又向西驰去，片刻间，已上了大路。<p>　　那一座大凉亭，也已然在望。<p>　　吕麟伸手，在马屁股上拍了两下，那马旋风也似，来到了凉亭之前。吕麟手在马背上，轻轻一按，人已然腾空而起，飘然而下！只见厉空和杨赛环两人，正坐在凉亭之上，向也冷冷望来。吕麟大踏步地走到凉亭之中，粗声道：“两位可是缸魔厉空.绿魔杨赛环吗？”红魔厉空冷冷地道：“你是谁？”吕麟又踏前了一步，道：“至尊请两位到至尊宫去，侯他召见。”厉空和杨赛环互望了一眼。杨赛环尖声道：“宫座主呢？”吕麟又向前，踏出了两步，厉空和杨赛环，似乎也已然觉出，事情有异，两人一齐站了起来。<p>　　吕麟道：“宫座主有事，在下前来相请，也是一样的！”<p>　　此际，他离开厉空和杨赛环两人，已然只不过四五尺远近！<p>　　厉空道：“阁下如何称呼？”<p>　　吕麟道：“我行不改名，坐不改姓，姓吕，名麟！”他话一出口，真气运转，一招“双峰插云”，两股劲风，已然向厉空和杨赛环两人的胸前，轰然而出！<p>　　这一招，吕麟足运了九成功力，而且又是猝然而发，厉空和杨赛环两人，虽然也看出了来人的态度，大是有异。<p>　　但是一任他们 猾无比，也万万想不到，被宫无风带走的吕麟，竟会突然回来！指风一起，两人身形向旁一闪，想要躲避之际，却已然慢了一步，指风锐啸之中，正好撞在他们两人的胸口！这两股指风之力，何等强大，两人本身武功，虽也不弱，但一被指风撞中，却也是眼前金星乱冒，站立不稳，向后倒去！<p>　　他们身子，向后直跌飞了出去，“砰砰”两声，又撞在凉亭的两根柱了之上。<p>　　若是寻常人，胸前被吕麟指风袭中，背后又撞在石柱之上，只怕不命丧当场，也已然重伤不起，但厉空和杨赛环两人，却各有数十年功力，绝非泛泛之辈可比！<p>　　他们在身子撞出之际，己然知道收不住势子，可能撞在硬物之上。<p>　　因此，在那电光石火间，早已真气运转，凝于背心，一撞中了石柱，内功随之反震了出去，只听得“轰”、“轰”两声，震天价巨响过后，偌大的一座凉亭，竟然哗啦啦倒坍了下来！<p>　　一时之间，碎石乱飞，尘烟迷漫，眼前什么东西也看不见！<p>　　这一下变化，倒也大大地出乎吕麟的意料之外，他连忙“呼呼”两掌，将向自己身上压来的碎石，一齐荡了开去。同时，他只见瓦砾四下之中，有紫光一闪。<p>　　他冒着碎石，一跃向前，一招“一柱擎天”，又已疾袭而出！<p>　　本来，此际原来是凉亭的所在，腾起一片烟雾，谁也看不到谁。<p>　　厉空做梦也未曾料到，他腰际所悬，抢了来的紫阳刀，却暴露了他的所在！<p>　　一股指风，卷起无数碎石，向前疾涌而至，厉空刚想站稳脚跟，腰际又被指风，撞了一下！<p>　　片刻之间，他连受至刚至猛的金刚神指之力，两下重击，武功再高，也是禁受不住，怪叫一声，身如断线风筝也似，向外直飞了出去！<p>　　吕麟一见他身形飞起，哪里肯舍，足尖一点，疾掠而起，追了上去。<p>　　本来，吕麟想掠上前去，先将他结果了，再来专心对付杨赛环的。<p>　　可是，吕麟才掠出了丈许，只听得瓦砾堆中，杨赛环一声尖叫，从叫声中可以听出，杨赛环正向自己疾扑而至！<p>　　吕麟连忙身子向旁一闪，只见杨赛环头发披散，形同夜叉，双手扬处，各有一蓬浓黑无比的黑烟，“嗤嗤”激射而出！若不是吕麟避得快，只怕已然被那黑烟罩中！<p>　　吕麟当然知道，那墨也似黑的浓烟，必然含有奇毒，因此他身形一晃，再向后退去。<p>　　只见厉空在跌出了杬丈之后，已然勉力站稳了身形，吕麟才一退出，身形一转，又向厉空，扑了过去。此际，杨赛环也正向厉空仆去，两人几乎是一齐动作，但却是吕麟，快了一步。<p>　　吕麟刚一到离厉空身前，只不过五六尺处，只听得厉空一声狞笑，手扬处，一股黑烟，也已然向吕麟电射而至！<p>　　吕麟早已知道，厉空即使身受伤，施毒的本领仍在。<p>　　因此，他也早有准备，一见黑烟射来，着地便滚，避开了黑烟，欺向前去！<p>　　电光石火之间，便已然滚近了杬四尺，一招“一柱擎天”，轰然指风中，厉空又怪叫一声，身子重又向上，疾飞而起？<p>　　吕麟心知厉空的武功再好，连受自己杬击，也难以抵受。<p>　　而且，看厉空向上飞起的情形，扎手扎脚，分明已然昏了过去。<p>　　因此，他连忙足尖一点，也跟着飞身而起，同时，反手一掌，将杨赛环阻了一阻。<p>　　他身如怪鸟，在厉空的身旁掠过，一探手，已将紫阳刀抓在手中，立即一反手，便是一刀！<p>　　那一刀，刀身陷入厉空胸前，足有半尺之深，鲜血迸溅之中，吕麟一个转身，斜斜落了下来，厉空连声都未出，已然死去，尸体“砰”地落了下来！<p>　　杨寮环疾奔在厉空的 身之旁，双眼似要喷出火来，伸手在厉空的身上一拉，拉出了一连串五颜六色的小皮袋来。<p>　　吕麟心知那些小皮袋中，所放的俱是他们仗以横行的各种毒药。<p>　　他一出手，不数招中，非但已然胜了红魔厉空，而且远将紫阳刀夺了回来，精神不由得为之一振，一摆手中紫阳刀，陡地向前，掠出了丈许，一招“饿虎扑半”，荡起一道紫虹，已然向杨赛环的胸前，疾削而至，杨赛环目露凶光，手臂向上一扬，那一串皮袋，竟被她当着兵刃，向上扬了起来。<p>　　吕麟一见这等情形，心知杨赛环不是自己紫阳刀的锋锐，她既然以皮袋来格，其中必有所恃，极可能是想借着自己一刀之力，将皮袋一齐削破，好放出奇毒来害人！<p>　　因此，吕麟在电光石火之间，突然刀势一收，向旁掠了开去！<p>　　杨赛环怪叫一声，身形闪动，向前追了过来，手中那一串皮袋，“呼呼”有声，向吕麟疾拋了过来。吕麟心知，万万不能给那些东西沾上，真气一提，又已然向外，掠出了丈许！<p>　　也就在此际，那座凉亭的“轰”然倒塌之声，也已然将附近的一些人，一齐引了过来。那些人，全是至尊之宫中的人物。 而吕麟则在报出了姓名之后，便已扯脱了面上的人皮面具。 吕麟几次闯进武林至尊之宫，又几次都被他死里逃生。<p>　　六指琴魔已将他列为务必要除去的几个敌人之l 。不论何人，只要将他擒到，皆可以得到重赏！因此这些人一见吕麟，发一声喊，一齐围了上来！ 吕麟一见对方人多，而且此处，离至尊之宫又不太远。<p>　　如果久战下去，对方人手，源源不绝而至，只怕难脱重围！<p>　　因此，他一见约有十来人围了上来，一声长啸，真气一提，足尖点处，整个人，已笔也似直，凌空拔起了两丈高下！<p>　　扑上来的众人之中，有的己然挥动了兵刃，可是剎那之间，只觉得眼前一花，吕麟人已不见，一齐抬头向上看去，吕麟竟高在两丈之上，那些人不由得尽皆呆了一呆。<p>　　而就在他们一呆之际，只听得杨赛环一声怪叫，手中那一串小皮袋，向那十来个人，一齐拋了过去，那些人怎知厉害，而且杨赛环是敌是友，他们也未知道，一见一连串皮袋，迎面飞来，倒有杬四个人，各举兵刃，向上迎了上去。<p>　　一时之间，只听得“嗤”，“嗤”，“嗤”之声，不绝于耳。<p>　　那些兵刃过处，小皮袋纷纷破裂，每破裂一个，都冒出一股烟雾来。<p>　　那些烟雾的颜色，大都鲜艳已极，艳红 紫，嫩黄娇绿，那些人仍不知厉害，反倒还在拍手高叫，以为好玩，有几个，则仍抬头望着吕麟。<p>　　吕麟身在半空，一见自厉空身上取出来的那些小皮袋，纷纷破裂，冒出了各色烟雾来，心知那些人，没有一个能活！<p>　　他自然也不敢向下沈去，身在半空之中，一个盘旋，斜斜向下落去。<p>　　等他落地之际，已然离原来站立之处，足有七八丈开外！<p>　　只听得杨赛环怪叫之声不绝，身如旋风，向前追了过来。<p>　　在杨赛环之后，那些人也都呼喊怪叫，一齐涌了上来，可是，那些人，至多也只是追出了两丈许，只听得“咕咚”，“咕咚”之声，纷纷惨叫倒地，在地上打滚呼号，惨不忍睹。<p>　　吕麟呆了片刻，见杨赛环已将追近，也心想在此动手，一定难免将至尊宫中的人引来，不如将杨赛环引了开去再说！<p>　　他主意打定，身形疾闪，后退了杬丈，仍是面对着杨赛环，喝道：“绿魔，我在峨嵋山中，一时不慎，遭你们暗算，你们昔年能在我师祖手下漏网，如今休想逃出我的手下！”<p>　　绿魔杨赛环面色铁青，双眼怒火迸射，充满了杀机，她也不多说话，只是怪叫一声，双臂张处如同怪鸟也似，向吕麟扑了过来。<p>　　吕麟在一和他们动手之际，那一式“双峰掩云”，尽皆袭中他们两人的胸口，可是此际杨赛环向前扑到之势，却仍是迅疾无比！<p>　　同时，在她向前扑来之际，双手齐扬，袖间各自喷出一道黄雾，看来宛若是生着一对黄色大翅的怪鸟一样，怪异绝伦？<p>　　吕麟早有准备，杨赛环身形，才一腾空而起，他已向后疾退而出，杨赛环一扑不中，怪叫一声，身形下沈，在地上略为一点，又已然腾空而起，袖间所射出来的烟雾，颜色也变幻成为翠绿色，更形好看。<p>　　吕麟已然转过身去，只是向前飞驰而出。<p>　　也心知杨赛环心中，已是将自己恨之切骨，她每一次扑出，都会放出大量的毒雾，虽然她身上所带的毒物极多，但是在这样大量施放的情形之下，总也不能永远放不完！<p>　　自己只要将她引出老远，不但可以离开至尊宫更远些，而且，还可以诱得她将毒物施放殆尽，再各凭武功相斗，将之除去！<p>　　吕麟主意定，只是向前飞掠而出。<p>　　杨赛环一面怪叫，一面大声辱骂，在后面紧追不舍，手扬处，便有大蓬毒烟爆射而出，但是，她却始终追不上吕麟。<p>　　两人一前一后，片刻之间，已驰出了杬四十里，吕麟回头看时，只见杨赛环虽然仍是追在后面，但是却已不见她施放毒雾。<p>　　吕麟心中暗忖，莫非她毒物已都使尽？<p>　　这些年来，吕麟江湖阅历，已大为增加，因此，他虽然想到了这一点，可是却仍然不敢贸然从事，又向前驰出了五六里，频频回头，都未见杨赛环再有毒雾放出。<p>　　吕麟直到此际，才陡地停了下来，一个转身，紫阳刀幻成一道紫虹，打横挥出！<p>　　杨赛环正在旋风也似，向前追来，势子何等之疾，吕麟陡地停身发招，简直只是电光石火之间，一剎那的事情。<p>　　他这里一刀挥出，杨赛环仍然未曾收住势子，向前冲了过来！<p>　　眼看她身子，非撞上紫阳刀不可，却听得她大喝一声，在最后一剎那间，硬生生地将前冲的势子收住，紫阳刀尖过处，将她的衣襟，划开了一道日子！<p>　　若是她再向前冲出杬四寸，立时便是穿胸破腹的大灾祸！<p>　　吕麟见杨赛环在如此的情形之下，居然能以及时收住了势子，对她的武功，也不禁好生钦佩，右手到势不收，由得紫阳刀向外挥出，左手一沈中指疾竖而起，一式“一柱擎天”，已然袭出。<p>　　此际，杨赛环离吕麟，只不过杬四尺远近，吕麟这一指的指风，疾逾闪电，“蓬”地一声响，正撞在杨赛环的胸口之上。<p>　　杨赛环怪叫一声，身子一晃，一张口，鲜血狂喷而出。<p>　　但也就在此际，只见杨赛环右手疾扬，一蓬血也似红的烟雾，向吕麟迎头罩下！<p>　　吕麟大吃一惊，连忙闪身后退，怎料他退得太快，飞流回荡，那一大片红雾，被空气带动，迎面追了上来，吕麟立即想闭住七窍时，一股好闻到极点，甜丝丝的香味，已经直入肺腑。<p>　　几乎是立刻地，吕麟身子一软，已向下跌去，他连忙用紫阳刀向地上一撑，总算勉力将身子撑住，抬头向杨赛环看去，只见杨赛环面如黄蜡，萎顿在地，不住喘息。<p>　　吕麟知道自己刚才那一指，相隔如此之近，用的力道又大，除非对方练成了传说中的“金刚不坏之体”，否则，绝对禁受不住，此际，杨赛环实是一只脚已进了鬼门关！<p>　　可是，吕麟想起自己，也已身中奇毒，不由得苦笑了一下。<p>　　他支撑着向杨赛环走去。<p>　　来到了杨赛环的身边，道：“快拿解药来？”<p>　　杨赛环在地上，身子挺了一挺。<p>　　看她的情形，像是想站起身来，但是却又未能够站得起来。<p>　　只听得她一声大笑，道：“解药？你……在做什么梦？”<p>　　吕麟心知自己这一问，实是多余，杨赛环的回答，也在他意料之中。<p>　　当下，也身形一个踉跄，向后退出了几步，若不是仗着紫阳刀支撑着，他早已跌倒。同时，他也觉出，手足之处，已产生了一种 痹之感。<p>　　只听得杨赛环断断续续地怪笑道：“你……四肢，已经觉得 痹了，是也不是？我……化骨毒雾……中了……之后……由四肢起……逐渐 痹……直到胸口……便化为脓血……而亡……”<p>　　吕麟勉力大喝一声，道：“住口！”<p>　　杨赛环又怪笑一声，道：“世间无人能……够救……你了！”<p>　　吕麟只觉得那 痹之感，渐渐上升，已到了臂弯处和小腿上。<p>　　杨赛环纵声大笑，笑到了一半，陡地又鲜血狂喷，喉间“咯”地一声响，身子连挺了杬下，便已然一声也不出了！<p>　　吕麟见敌人先自己而死，心中虽然一阵快意，但是想及自己却也不免一死，而且，还死得如此之惨，却是连笑也笑不出来。<p>　　也竭立支撑着，不让自己跌倒。<p>　　可是，当那阵 痹之感，来到了腿弯之际，他再也站立不住，身子向后一仰，便已跌倒在地。只见夕阳，缓缓而沈，映得半天，尽是美丽之极的彩霞，而吕麟四肢上的痹之感，却在不断地扩展，渐渐地，他已四肢尽皆麻木不仁。<p>　　夕阳沈下去了，暮色开始笼罩大地。<p>　　吕麟悠悠地长叹一声。他无力地转动着头部，向四面看去。只见暮色之中，四周围荒凉之极，只怕十里之内，没有人烟。吕麟又长叹一声，闭上了眼睛。<p>　　往事如烟，一幕一幕，在他眼前，飞移而过，吕麟禁不住心痛如绞，他不住地低声唤着谭月华的名字……<p>　　但是，谭月华此际，并不在附近，自然绝听不到他的叫声。<p>　　原来，谭月华和端木红两人，在离开了吕麟之后，漫无目的地向前走着。<p>　　一路之上，两人俱都不言不语。<p>　　直到当晚，端木红才道：“谭姐姐，我怕要和你分手了！”<p>　　谭月华茫然地点了点头，道：“天下无不散的筵席！”<p>　　她讲出了那一句话，想起自己种种不幸的遭遇，眼泪又禁不住夺眶而出！<p>　　端木红道：“谭姐姐，我们全都是苦命人，也都曾经想到死，但是却也发觉，不能就此死去，谭姐姐，你别哭了！”<p>　　谭月华抹了抹眼泪，道：“端木妹子，你说得有理，我们确是不应再难过了，但是……想着……心中就禁不住难过了？”<p>　　端木红幽幽地叹了一口气。<p>　　谭月华道：“端木妹子，你要到什么地方去啊！”<p>　　端木红道：“我如今想来，师博的话是对的，我知道师博明白，如果我居然能以不死的话，心中也一定会明白过来的。”<p>　　谭月华点了点头，道：“所以你想去找师博了，是也不是！”<p>　　端木红道：“正是。”<p>　　谭月华道：“天地茫茫，你上哪儿去找她老人家啊？”<p>　　端木红眼圈一红，道：“师傅她老人家对我极好，我相信她一定仍在我们分手的那个林子中等我，谭姐姐，你去不去？”<p>　　谆月华想了一想，摇头道：“我不去了！”端木红紧紧地握着谭月华的手，依依不舍，好一会，才道了声：“珍重！”向前驰了开去，不一会，便即隐身在黑暗之中不见了。<p>　　端木红一走，谭月华的心中，更是茫然，她想到端木红虽然凄凉，但是还有师傅可找，可是自己呢？虽然自己，有父母兄长，也有自己所爱的人，更有爱自己的人，但是所有人，一个也不想见，只好孤零零地一个人，到处瓢流。<p>　　她在黑暗之中，一个人踽踽而行，直到天亮，露水打湿了她的秀发，她才在一棵树上，睡了几个时辰，跃下树来，来到了一个小镇之中，草草吃了一顿饭，备了些干粮，又向前走去。<p>　　当天晚上，她正在黑暗之中漫步，陡地想起，吕麟到峨嵋山中，去见铁神翁，不知道是否能见得到？又不知铁神翁是否肯将火羽箭的下落，讲给吕麟知道？<p>　　自己纵使不想再见吕麟，但是火羽箭的下落，却不能不关心！<p>　　因为火羽箭若是找不到，便不能除去六指琴魔！而六指琴魔，正是令得自己，遭遇如此悲惨的罪魁，此仇绝不能不报！<p>　　谭月华想及此处，便决定也到峨嵋山一行。<p>　　她自然不准备和吕麟相见，只打算到了峨嵋山，再去一见铁神翁而已。若是铁神翁不肯将火羽箭的下落讲给吕麟听，则自己或许可以便铁神翁将火羽箭的下落讲出来。<p>　　她主意既定，便折而向西，向峨嵋山进发。<p>　　因为她不想和吕麟相遇，所以一路之上，都拣一些荒僻的小路走。<p>　　其实，她的小心，却是多余。因为吕麟早上路两天，少说也已然赶出了杬百来里的路程。就算谭月华是从大路出发的话，也一定不会在路上撞到吕麟的。但是如果谭月华是从大路向峨嵋山去的话，她一定可以遇到红魔厉空，绿魔杨赛环，和被钉在木板之上的吕麟。<p>　　谭月华如果见到吕麟身落人手，她自然不会不出手救援。而以她的机智而论，在红.绿两魔之中，要将吕麟救出，只怕也不是什么难事。只惜这一切，全因为她取了小路而没有发生！<p>　　谭月华日间赶路，晚间便在荒山野岭之间歇息，行了十来天，那一天，她已然到了峨嵋山中。她来到了青云岭下，心中也是惆怅无比。徘徊了半晌，也上了青云岭。<p>　　这时候，离吕麟大闹青云岭，已有两日。<p>　　而其时，吕麟也已然失手被擒，被红绿两魔，带离了峨嵋山了。<p>　　谭月华上了青云岭，还有几个人未走，正在准备离去。<p>　　谭月华一出手间，便将他们制服，一问之下，知道吕麟前两日来过。除了吕麟之外，还有自称“苗疆七魔”中的一男一女，上山来过。<p>　　谭月华自然知道“苗疆七魔”是何等样的人物，当时她心中便曾想到，如果吕麟凑巧在山中，撞上了这两人的话，只怕不妙。<p>　　但是她却不知道，已经发生的事实，比她的想象更糟！<p>　　当下她也未曾取那几个小毛贼的性命，便下了青云岭，向铁神翁隐居之所走去。<p>　　到了傍晚时分，她已来到了附近，首先见两头白猿，跳跃呼啸而至。<p>　　那两头白猿，早已通灵，一见谭月华又已来到，欢啸不已。<p>　　谭月华再向前走去，只见铁神翁仍然倚石而坐，她走向前去，恭恭敬敬地叫道：“铁老前辈。”但是铁神翁双目微闭，却是一声不出。<p>　　谭月华心想，铁神翁已经超然物外，或许不喜欢自己，再来扰他。<p>　　此际，他大约正在打坐，自己岂可以硬将他叫醒？因此，叫了几声之后，铁神翁没有反应，便不再叫下去。她只是和两头白猿，玩了半晌。<p>　　天色渐渐黑了下来，铁神翁仍是一动不动地坐着，谭月华大着胆子，前去探了探他的鼻息，分明仍有呼吸，谭月华又叫了几声，铁神翁仍是恍若未闻。<p>　　谭月华没有办法，只得在另一块大石之上，躺了下来。<p>　　没有多久，她便已然沉沉睡去。<p>　　到了午夜时分，谭月华陡地被一种异样的声音所惊醒！<p>　　她乍醒之际，不免吃了一惊。<p>　　因为将她惊醒的声音，听来实是凄切之极，令人禁不住下泪，像是什么极其高深的邪派武功一样。可是谭月华立即想起，眼前有铁神翁这样的异人在，还怕什么邪派高手？<p>　　她一面想，一面便向铁神翁打坐之处看去。<p>　　怎知不看犹可，一看之下，便是陡地一呆。<p>　　那一晚，月色极好，照得大地明澈，谭月华看得极其清晰，只见铁神翁仍然端坐不动，两头白猿，却跨在他的面前。<p>　　而那种听来，凄惨到了极点的声音，正是白猿的悲啼之声！<p>　　谭月华心知那两头白猿，久已通灵，绝不会无缘无故悲啼的，但如今却一声一声，啼个不休，莫非是铁神翁出了什么事？<p>　　她手在石上一按，整个人已然飞掠而起，足尖在地上，轻轻一沾，两个起伏，已到了铁神翁的面前，定睛看去。<p>　　只见铁神翁的面上，现出了一种极是异样的红晕之色！<p>　　谭月华一看，心中便自大惊，因为这种面色，分明是回光返照！<p>　　谭月华忙叫道：“铁老前辈！铁老前辈！”<p>　　只见铁神翁微微地睁开眼来，道：“又是你吗？你来作甚？”<p>　　他讲话的声音，低微到了极点，不用心简直听不出来！<p>　　谭月华忙道：“铁老前辈，你怎么啦！”<p>　　铁神翁的面上，现出一个极其安详的笑容，道：“我要死了！”<p>　　谭月华一看到铁神翁的面上，回光返照之际，实则上早已想到了这一点。<p>　　可是此际，一经证实，她也禁不住悲从心来，珠泪纷垂。<p>　　铁神翁面上，仍然带着那个安详无比的笑容，道：“傻丫头，哭什么？人就如一盏灯一样，油点完了，灯火自然要熄灭的，世间难道还有不死之人吗？我已杬日杬夜，不食不动，此际，实嫌功力太深，不能够说死就死哩！”<p>　　谭月华抹了抹眼泪，道：“铁老前辈，那你已见过吕麟了？”<p>　　铁神翁面上略现讶异之色，道：“什么人？”<p>　　谭月华不禁吃了一惊，忙道：“吕麟是明都老人的徒孙！将近二十的一个英俊少年，他难道没见到你吗？”<p>　　铁神翁极其缓慢地摇了摇头，道：“没有，除你以外，我没有再见到过第二个人！”<p>　　谭月华不禁大急，“唉”地一声，道：“那么他到哪里去了？”<p>　　铁神翁却没有再回答。<p>　　谭月华抬头向他看去，只见他双眼，正缓缓地闭了拢来！<p>　　此际，谭月华虽然心知吕麟，必然已经遭到了什么意外。<p>　　但是，她一见铁神翁如此情景，心中更不禁大是着急！<p>　　因为，并世之间，只有铁神翁一人，方知火羽箭的下落。<p>　　如果铁神翁就此死去，那么，火羽箭究竟落在何处，便永远只是一个秘密了！<p>　　因此，她一时之间，也不多去设想，吕麟究竟是遇到了什么意外，忙道：“铁老前辈，你快张开眼来，我有一件极要紧的事要问你！”<p>　　她叫了几遍之后，只是不见铁神翁有若同动静，谭月华心中，一阵一阵发凉，直到她已然以为绝望之际，才见铁神翁，又缓缓地睁开眼来，道：“你……有什么事要问我？”<p>　　谭月华忙道：“火羽箭，铁老前辈，火羽箭在什么地方？”<p>　　铁神翁的面上，突然露出了一个笑容，道：“是你外公，叫你来问我……的吗？那只是我……早年……和他开的一个玩……笑……”<p>　　铁神翁知道，魔龙赫熹，乃是谭月华的外公，他却不知，赫熹已然极其轰烈地为了火羽箭，而在夫人墓前，自刎而亡！<p>　　谭月华听得铁神翁讲话的声音，越来越低，而且断续不已，她心中更是焦急无比，道：“快说啊，铁老前辈！”<p>　　铁神翁道：“我玩厌了之后，送给……别……人……了！”<p>　　谭月华一听，当真是哭笑不得。<p>　　她顿了一顿，道：“送给谁了！”<p>　　铁神翁的眼皮，慢慢地合了上来，声音更是低到几乎听不见。<p>　　谭月华连忙以耳凑到他的唇边，只听得他道：“送……给……天孙……老儿……了。”<p>　　铁神翁一个“了”字才出口，只听得他长长地嘘了一口气，便没有了声息！<p>　　那两头白猿，在谭月华一到之际，本来已然停止了悲啼之声。<p>　　但是铁神翁才一断气，却又长声悲啼起来，只见它们，在铁神翁的尸体前，拜了几拜，猿目之中，居然有泪！<p>　　拜了几拜之后，才一个抱头，一个抱脚，抱起了铁神翁的尸体，向谭月华悲啼几声，电也似疾，向深山之中驰去。<p>　　在月光下看去，宛若是两枝银箭，向前疾射而出，转瞬不见。<p>　　谭月华心知那两头白猿，一定是将铁神翁的尸体，带到人迹罕到之地，去妥为安葬，她呆呆地站了半晌，力叹了一口气，心想，据铁神翁所说，那七枝火羽箭，已然给了“天孙老儿”。<p>　　所谓“天孙老儿”，当然是指长白山天孙上人而言。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_22'>《六指琴魔续集》 第二十四章 狼口余生 雪魄珠解毒</b><p>");

document.write ('　　天孙上人，在昔年明都老人死后，来峨嵋吊丧，便一去不归，令得长白派从此式微，这件事，也一直是武林之中的一件谜。<p>　　直到吕麟在墨礁岛上，得睹天孙上人的遗字，方知这一代异人，已和斑龙仙婆在墨礁岛上，斗了个两败俱伤 ，一齐死去。这一个谜才被揭了开来。 可是，谜虽被揭开，对于寻找火羽箭的下落，却并无帮助。<p>　　因为铁神翁将火羽箭给了天孙上人，火羽箭现在何处，。自然只有天孙上人知道，可是天孙上人，却早已死去！<p>　　如果说，火羽箭是在长白派手中的话，则长白派弟子，有此异宝，也不致于武功低落到连关外马贼也打不过，被马贼逐出了长白山了。<p>　　火羽箭既不在长白派手中，那么，又是在什么地方呢？<p>　　唯一的可能，便是天孙上人，随身携带，带到了墨礁岛上。<p>　　可是，吕麟在墨礁岛上，一住杬年，实是没有理由，不发现火羽箭的？<p>　　谭月华的心中，一阵一阵地发凉，她实是感到了绝望！<p>　　本来，要寻找火羽箭，已然是极其渺茫的一件事，但终算知道了火羽箭落在魔龙赫熹的手中，但是却偏偏，又作了赫夫人的陪葬物。<p>　　而且，在赫夫人的墓穴之中，还找不到火羽箭，烈火祖师，好不容易，借着一块麻巾，认出那是铁神易的物事，断了的线索，便算是续上了，但铁神翁的下落，又只有谭月华一人知道。<p>　　谭月华将这个秘密，讲给了吕麟听，吕麟又未曾见到铁神翁，便身落人手。<p>　　幸而谭月华因一念之得，在铁神翁临死之际，赶到他的面前，得知了火羽箭的下落。<p>　　但是，火羽箭却是给了天孙上人，所有的线索，到此又断了！<p>　　再要找到那七枝火羽箭，只怕比登天还难！<p>　　谭月华想了好一会，才黯然地离开了当地，向峨嵋山外走去。<p>　　一路上，她仍然在想，天孙上人得了火羽箭之后可能作什么用途，但是却不得要领。<p>　　她出了峨嵋山，已然是第二天晌午时分，这才陡地想起吕麟来。<p>　　吕麟未曾去见铁神翁，所遭遇到的意外，极可能是遇上了苗疆七魔中的红绿两魔！谭月华想到此处，便急急向前赶路。<p>　　出了娥嵋山之后，便碰到一拨武林中人，乃是想到青云岭去的。<p>　　谭月华并没有与他们动手，只是向他们问了几句，便已然获悉，红魔厉空，绿魔杨赛环两人，捉住了吕麟，将吕麟钉在木板之上，解往至尊宫，作为向六指琴魔进见之礼一事！<p>　　谭月华当时，便自忧心如焚，立即向前赶去。<p>　　可是，她和红,绿两魔，相差杬日的路程，自然追赶不上！<p>　　却说吕麟，躺在地上，一动也不能动。暮色越来越浓，终于，天色渐惭地黑了下来。那麻痹之感，也已然来到了腹际。<p>　　吕麟眼睁睁地望着天上繁星，心中泛上了一片茫然之感。<p>　　这时候，他已然不知道什么叫悲伤，而且是阵阵地怅惘。<p>　　因为，他一个人躺在地上，已然将近杬个时辰了，四周围一直静到了极点。<p>　　在开始之际，他想起自己，不免要化血而死，心中突然不免难过，但是过了杬个多时辰以后，他全身都几乎麻痹了，已生出了一种懒洋洋的感觉，感到就此睡去，永远不醒，似乎也没有感到了什么痛苦。<p>　　当然，他仍是难免想到，六指琴魔未除，父母的血海深仇未报，甚至自己最想见的人，到死前也不能见上一面。<p>　　因此，在他的心中，乃会产生那种怅惘之极的感觉。<p>　　夜越来越深。到了午夜时分，吕麟除了感到自己的心还在跳之外，已经什么都感觉不到了，天上的繁星明月，都像是在飞舞盘旋，成为一道一道银色的光芒，又像是一张银色的大网，要向他罩了下来一样。吕麟索性闭上了眼睛，不去看它。<p>　　他眼中，不由自主，流出了眼泪，心中长叹了一声，只觉得自己的神智，已然越来越迷糊，终于，陷入了半昏迷的状态之中。<p>　　他心中不断地想着：我要死了！我立即就要离开人世了……<p>　　反正死亡，已是不可避免的事情，他反倒希望死亡早些来临。<p>　　吕麟知道，红.绿两魔的毒药，极为厉害，一等那麻痹之感，到达心房附近，也就万无生理，思潮反复，静待死神的降临。<p>　　那时候，他全身的麻痹之感，已来到了心口的附近。<p>　　吕麟在半昏迷的状态中，只觉出心还在跳，还没有死，连他自己，也不知道过了多久，忽然之间，他耳际 起了一阵一阵的鸡啼之声。<p>　　吕麟一听到了鸡啼之声，不由得心中起了奇怪之意，暗忖难道天亮了？还是自己已然死了，在阴间也有鸡啼声？<p>　　他勉力地,缓幔地将双眼睁开了一条缝来，刺目的阳光，立时使他又闭上了眼睛。<p>　　吕麟心中，又是陡地一呆。<p>　　阳光如此之盛，自己当然不是已死了。<p>　　但是，为什么自己竟然能捱过了一夜，而不致于化血而死呢？<p>　　他心中模模糊糊，设想了许多可能，都不能作为完满解释。<p>　　但是吕麟总知道了一个事贾。那就是：自己可能不会死！<p>　　虽然，这个可能，来得十分渺茫，但是却又有了希望。<p>　　那夜，吕麟的心中，根本已然没有了希望，此际，他居然捱过了一晚上，虽然身子仍不能动弹，但是却并未死去，他心中希望一生，精神又为之一振，又勉力睁开眼来，只见四周景物依然，天色也十分好，万里晴空，白云飘荡。<p>　　吕麟吸了几口气，仍然卧在地上不动。<p>　　在不知不觉间，又过了一天。<p>　　天色再度渐渐地黑了下来，吕麟仍然未曾完全丧失知觉。<p>　　他没有死去，但是，却也只有心口部份，尚未曾有那股麻痹之感，全身仍是丝毫也不能动弹，不死不活地躺在地上。<p>　　吕麟心中，暗叹了一口气，心想这样下去，自己只有多受苦痛的折磨，结果，仍是难免一死，造化弄人，未免太甚！<p>　　等到暮色渐浓之际，吕麟忽然听得远处，传来了几下狼嗥之声。<p>　　待吕麟再要去定神细听时，那狼嗥之声，却已经不再响起。<p>　　吕麟心中一凛，转过眼去，在离他不远处，绿魔杨赛环的尸体，仍然远在。<p>　　他吸了一口气，心知就算附近没有狼的话，在这样的情形下，也可能将狼引来的。<p>　　他静静地等着，过了没有多久，只听得在不远处，传来了一阵，极其轻微的“悉索”之声，吕麟猛地一愣，转眼看去，只见黑暗之中，出现了两点绿幽幽的亮光，正在向前移来。<p>　　吕麟心中，生出了一股寒意，闭上眼睛，不再看下去。<p>　　片刻之间，他已听得一片撕骨裂肉的咀嚼之声，他忍不住又睁开眼来看时，只见自己身旁，正蹲着一头老大的青狼！<p>　　那头青狼，离他只不过尺许，一蓬骚 的热气，几乎喷到了他的脸上！<p>　　而另外还有两头青狼，早将绿魔杨赛环的尸体，嚼吃干净，不一会，在吕麟的身旁，蹲了下来。吕麟心知那杬头青狼，刚吃了一个人，腹中并不饥饿，是以暂不发动。<p>　　但是，谁知道那杬头青狼，什么时候，会对自己动口，将自己作为腹中之食呢？<p>　　吕麟想闭上眼睛，不去看眼前的情景，更不去想可能发生的事情，只当自己，在昨天晚上，已然死了。但是也却做不到，他不能闭上眼睛，他眼睁睁地望着那杬头青狼。<p>　　那杬头青狼，蹲在他的身旁，六只眼晴，发出青幽幽的光芒，也望着他。<p>　　约莫过了小半个时辰，那杬头青狼，突然嗥叫了起来，嗥叫之声，惊心动魄，叫了片刻后，其中一头，突然利爪一伸，向吕麟的胸口抓到！<p>　　吕麟此际，全身不能动弹，简直连一点反抗的力道都没有。<p>　　只见狼爪过处，“嗤”地一声响，胸口传来一阵剧痛，已经连衣服，带皮肉，被狼爪抓下了一大片来，吕麟暗叫道：完了！<p>　　可是，也就在此际，他陡然之间，只觉得眼前，出现了一片银辉。<p>　　同时，只见那杬头青狼，也各自向后，退出了一步，吕麟呆了一呆，转目向那片就在自己身旁的银辉望去，心中更是又急又喜！<p>　　同时，他也已然明白，自己虽然身中化血毒雾之毒，何以竟能挨过两夜一日，并未死去的道理！那一片银芒，乃是一颗龙眼大小，晶莹已极的珍珠所发。<p>　　那颗珍珠，正是玉面神君东方白，化了二十年心血，方始取到的雪魂神珠！<p>　　看官，那雪魂珠，本来是可以化解任何奇毒的亘古至宝，但吕麟上次，用以吸毒之后，全珠银辉顿失，变成了漆黑的一团。<p>　　吕麟只当那雪魂珠，已然失去了效用，所以虽然一直放在身边，却并未曾加以注意。却不知雪魂珠乃是亘古以来，冰雪之精华所化，焉能就此失去效用？只不过因为吸的毒太多，需要较长的时间将吸入的毒化解而已。<p>　　上次，吕麟在莲花峰上之际，那两条大毒蟒，不敢游近他的身边，实际上也没有什么神秘之处，那只不过是因为雪魂珠其时，已将吸到的奇毒，化去了一小半，是以毒蟒便不敢游近而已。<p>　　吕麟中了红、绿两魔的“化血毒雾”，本来，实是非死不可的。<p>　　但总算是他，命不该绝，雪魂珠恰在此际，将以前所吸的奇毒化尽。<p>　　如果吕麟早知道这一点，趁身子远能动弹之际，将雪魂珠取出，在身上滚动一遍，则化血毒雾，立时可被吸去，也不会躺在地上，而一动也不动的了。<p>　　而吕麟却未曾想到这一点。他将雪魂珠放在怀中，刚好贴着胸口，所以，“化血毒雾”的毒气，便未能攻入心口，尽管身子不能动弹，却也不致于因此死去。直到此际，他胸前衣服，被狼爪抓破，他才知道，自己是因为雪魂珠，才保住了性命！<p>　　雪魂珠在也怀中滚出之后，落在他的右胁下，吕麟只觉得阵阵清凉之感，自胁下“极泉穴”处透入，眼看一条右臂，已然可以活动，是以他心中，实是大喜过望。<p>　　但是，也就在此际，那杬头青狼，似被雪魂珠的银辉激怒！<p>　　只听得它们，低嗥一声，其中两头，又已然窜前一步，各伸利爪，向吕麟的大腿抓到，吕麟四肢麻痹，根本不知疼痛，但是狼爪何等犀利，那两抓之下，大腿上，也已然出现了十道极深的血痕！<p>　　吕麟心中，焦急已极！<p>　　他若是不能在那杬头狼，有更进一步的动作之前，令得右臂能以活动的话，则只怕仍然不免死在那杬头青狼的利爪之下！<p>　　吕麟想将那雪魂珠挟在胁下，但是也右臂虽然生出了阵阵清凉之感，暂时却仍还不能动弹，那两头青狼，在吕麟的腿上，各抓出了一道血痕之后，已是白牙森森，待向吕麟腿上咬来！<p>　　而另外一头，则长舌之上，涎 点滴，已伸到了吕麟的咽喉之上！<p>　　吕麟眼看命在顷刻，不由得大是着急，就在那千钧一发之际，他陡然觉出，右胁之上，已然轻了一轻，他连忙扬起手臂来，反手一掌，向奔他咽喉咬来的那头青狼的脑门拍下！<p>　　只听得那头青狼闷嗥一声，向旁一滚，已然口角流血，死于就地。<p>　　吕麟精神一振，手腕一振，“呼呼”两掌疾扫而出，另外两头青狼，正向他大腿咬来，被他掌风，扫得向外翻跌了出去！<p>　　只听得那两头青狼，连声怪嗥，滚出了丈许，又狠狠地扑了上来。<p>　　吕麟此际，已有一条手臂可以活动，自然不会再怕那两头青狠。<p>　　他觑得真切，一等其中一头扑近，五指如钩，向那青狼的头顶骨处，疾插而下，只听得“噗”地一声，五指已然深入狼头之内，那头青狠，连声都未出，便已然死去！吕麟顺手一挥，“砰”地一声响，死狼和另一头青狼相碰，将那头狼摔出老远，夹着狼尾，一溜烟地向外逃去！<p>　　吕麟松了一口气，拋开了手中的死狼，取起雪魂珠来，遍体滚动，雪魂珠滚到何处，何处便觉得一阵一阵的清凉。<p>　　前后只不过半个时辰，他已然四肢都能够活动，看雪魂珠时，银辉黯淡了许多，仔细看去，银辉滚转，像是天际的云雾一样，变换不定！那雪魂珠已然多次救了他的性命，他郑而重之地将它收了起来，才又盘腿，打起坐来。<p>　　到了第二天天明时分，吕麟已然觉得神气清爽，功力全复。<p>　　到这时侯，他再回想前两天的遭遇，简直像是做了一个恶梦一样！<p>　　也在附近，徘徊了片刻，拾起了紫阳刀，心想自己在峨嵋山中，未曾找到铁神翁，反倒遇到了红.绿两魔，几乎身陷鬼门关中，已然耽搁了不少时口，如今侥幸无恙，自当再向峨嵋山去！<p>　　主意打定，他便一直向西而去，当天中午时分，吕麟来到了一个小镇之上，在一家饭店中打尖，刚一坐下来，便见到宫无风带着两个大汉，走了进来。吕麟自然不怕宫无风，但是他此际，却不想生事，幸而他坐在一个角落上，连忙转过头去，宫无风也未曾在意。<p>　　吕麟等他们杬人，坐了下来，才转过头去，偷偷地看了他们一下。<p>　　只见宫无风等杬人，并未曾注意自己，、心想还是快些离去的好。<p>　　他正想出饭店，刚一欠身，便听得一个大汉道：“宫座主，谭月华那丫头，以我们杬人之力，并不是打不过她，你何以放她走了！”<p>　　吕麟一听此言，心中不禁猛地吃了一惊，连忙又坐了下来。<p>　　只听得宫无风“哈哈”笑道：“你们知道什么，我自有道理。”<p>　　那两个大汉齐声道：“我们也知道宫座主必有缘故，愿闻其详。”<p>　　宫无风道：“以我们杬人之力，虽然可以打得过谭月华，但是你们可知道，黄公子十分喜爱她吗？就算我们将她捉住，解往至尊之宫，黄公子心中，也不会高兴，虽说至尊对黄公子所为，心中不满，但他们究竟是父子，所谓疏不间亲，你们可明白了！”<p>　　那两个大汉笑道：“宫座主果然好主意！”<p>　　宫无风道：“至尊难免要死，他死后，八龙天音绝学，自然传给黄公子，我们岂可开罪于他？”<p>　　那两个大汉又道：“看谭月华的去路，好象是正向着至尊之宫而去的，不知她又去作什么？”<p>　　吕麟本来，听得他们提起谭月华来，心中不免大是吃惊。<p>　　可是他听了宫无风的话，知道杬人并未曾敢与她动手之后，已然放下心来，如今一听得那大汉说谭月华是向至尊宫去的，又不禁倏然而惊，忙又再用心，听他们交谈。<p>　　只听得宫无风又是一阵大笑，道：“我已知她去至尊宫为什么了？”<p>　　那两个大汉道：“莫非她回心转意，愿意嫁给黄公子了吗？”<p>　　宫无风道：“自然不是，她这一辈子，绝不可能嫁给黄公子的！”<p>　　那两个大汉，面上出现了疑惑不解之色，道：“那么，她是为了什么？”<p>　　宫无风得意洋洋地说道：“她是为了吕麟这小子！”<p>　　吕麟一听得宫无风突然间，提出了自己的名字来，心头更是紧张。<p>　　宫无风道：“她一定是听到了吕麟已被红,绿两魔，解到至尊宫来一事，所以前去救他的。却不料已被我略施小计，令得吕麟和双魔火并，两败俱伤，谭月华到至尊宫去，公子正被至尊幽禁，也是凶多吉少，但是黄公子得知，又怪不到我们头上，哈哈，人家一石二鸟，我这乃是一石杬鸟之计！”<p>　　宫无风讲完，那两个大汉，更是连声奉承不已，吕麟在一旁，越听越是冒火，也越听越是吃惊，他想了一想，手按紫阳刀柄，站了起来，身形一晃，已然来到了宫无风的身边。<p>　　宫无风正在洋洋得意，绝未想到吕麟就在自己的身边！<p>　　等到吕麟来到了也的身旁，他仍然不知道，远当是店小二，一挥手，道：“再打两斤好酒来。”<p>　　吕麟冷冷地道：“宫座主，不要喝得太多了！”<p>　　宫无风虽然诡计多端，机智绝伦，可是陡然之间，听得吕麟的声音，在自己耳际响起，他也不禁猛地一愣，整个人直跳了起来。<p>　　吕麟一声冷笑，道：“宫座主，这又何必！”<p>　　此际，宫无风身旁的那两个大汉，一见吕麟突然现身，也是大吃一惊，各自手腕一翻，一掌已待击出，吕麟一声冷笑，道：“谁敢动手？”<p>　　那两个大汉，面面相觑，坐在椅上，竟被吕麟一言镇住！<p>　　宫无风面如死灰，道：“是……老弟，你竟敢言而无信吗？”<p>　　吕麟道：“什么人言而无信！”<p>　　宫无风已然缓过了气来，道：“我与你约好你要代我除去红绿两魔的！”<p>　　原来，宫无风以为茁疆七魔，昔年在武林之中，享有何等威名，如今蛰伏多年，武功只有更高，吕麟虽然得天独厚，但只怕在力战双魔之余，他也是自身难保，不能幸免！<p>　　因此，他此际看到吕麟活生生地站在面前，还当作吕麟未曾履约。<p>　　宫无风却不知道，他所料本来一点不差，吕麟虽然竭力除了红绿两魔，也自身中奇毒，但是，却仗着雪魂珠之力，而能幸免于难！<p>　　当下吕麟道：“是啊，红魔、绿魔，已然都死在我的手下了！”<p>　　宫无风一听，心中更加吃惊，猛地站了起来，身子已然禁不住在微微发颤，道：“吕公子……果然英雄年少……在下佩服……得很，我们还有……要事在身，就此别过了？”<p>　　他一面说，一面语音已然禁不住发抖，一讲完，转身便想走开。<p>　　吕麟不等他转过身去，立即沉声喝道：“宫座主，识趣的，坐下来。” 宫无风苦笑了一下，道：“吕公子！” 吕麟道：“少废话，你坐不坐下？”<p>　　宫无风心知自己这一方面，虽然有杬个人，但是若要动起手来，只怕不是吕麟的敌手，无可奈何，只得又坐了下来。<p>　　吕麟忙道：“你们是在什么地方，遇到谭姑娘的？”<p>　　宫无风道：“在离此约莫七八十里之处。”<p>　　吕麟道：“她可是当真上至尊宫去的！”<p>　　宫无风不敢玩什么花样，只得道：“看情形确是上至尊宫去的。”<p>　　吕麟想了一想，冷冷地道：“宫座主，你要是想我不下手害你，就得带我，混入至尊宫去！”<p>　　宫无风一听，面上色变，道：“这……如果叫至尊知道了，还……当了得？”<p>　　吕麟一声长笑，右手中指，已然倏地竖起，他虽然将金刚神指之力，蓄而未发，但是气势已然是十分慑人，只听得他道：“宫座主，你自问可当得起我金刚神指的一击？”<p>　　宫无风呆了半晌，迅速地在想着对策。<p>　　他心中暗忖，若是要在此处，和吕麟动手，当然不是对手巳但如果将他引到了至尊宫中，突然翻脸，只怕吃亏的仍是他！<p>　　因此，他点了点头，道：“吕公子，我将你带到至尊宫，这事不难，但到了至尊宫，只怕你自已，也是难得幸免！”<p>　　吕麟早已洞穿宫无风的心意。他自然知道，自已此去，固然极其危险，但为了救谭月华，却是不得不去。闻言立即道：“到了至尊宫，若是我有什么杬长两短，你一定死在我的前面！”<p>　　宫无风一厅，倒抽了一冷气，吕麟喝道：“快走！”<p>　　宫无风和那两个大汉，面面相觑，一齐站了起来。那两个大汉，乃是宫无风的心腹，宫无风一站起之后，吕麟一伸手，便已然抓住了他的脉门，那两个大汉，更是不敢妄动。<p>　　四人一齐向外走去，来到了门口，杬匹骏马拴在柱上，吕麟和宫无风两人，共乘一骑，撒开绳，杬匹马便向前疾驰而出。<p>　　杬个时辰之后，已然来到了宫无风遇见谭月华的地方。<p>　　这时候，已是黄昏时分，吕麟仍然扣着宫无风的脉门，道：“快赶路！”<p>　　宫无风道：“吕公子，我们赶到至尊宫，只怕谭姑娘也早已遇事了！”<p>　　吕麟听了宫无风的话，心中不由得一阵绞痛，道：“谭姑娘若是有了什么事，我第一个杀了你祭她！”<p>　　宫无风面如死灰，道：“吕公子，这……这可不干我的事啊！”<p>　　吕麟左手，反手一掌，“叭”的地一声，打了宫无风老大一个耳刮子，喝道：“这是你一石杬鸟之计，如何不干你事？”<p>　　吕麟那一掌，下手极重，宫无风半边面，立时肿起老高，痛得他怪叫一声，但是他脉门被吕麟扣住，却又不敢还手。<p>　　杬匹骏马，仍然向前飞驰。在天色渐渐黑下来的时候，已然来到了那条新 的大路之上。在大路两旁的凉亭中，都挂着灯笼，每一个凉亭内，皆有人守着。<p>　　杬匹骏马，向前疾驰，吕麟将脸藏在宫无风的背后，凉亭中人，见疾驰而至的，乃是宫无风，尽皆不加盘问，任由驰过。<p>　　没有多久，已来到了那座大凉亭的面前。那座凉亭，本已毁坏，但已修葺一新。<p>　　只见凉亭之中，挂着四盏大灯笼，凉亭正中，坐着一人，却正是黑神君！<p>　　吕麟和宫无风等杬人，才一驰近，黑神君便迎了上来，道：“宫座主回来了吗？”<p>　　宫无风不得不将马勒住，很勉强的应道：“回来了！”<p>　　此际，吕麟为怕被黑神君看出破绽，已经放开了他的脉门，只不过一掌，抵在他的背心后面，同时，面部也离得宫无风的背部很近，黑暗之中，实是不易辨认。<p>　　黑神君又道：“宫座主，你身后何人？”<p>　　宫无风干笑几声，道：“黑神君，你这样盘问，是何意思？我背后乃是吕麟，你信是不信？”<p>　　吕麟一听得宫无风如此说法，不由得大吃一惊，内力已将吐出，可是就在那瞬间，只听得黑神君“哈哈”一笑，道：“宫座主说笑了！”<p>　　吕麟这才松了一口气，暗忖刚才，幸而不曾鲁莽，原来宫无风确是有过人之智，他刚才的回答，乃是以进为退！<p>　　吕麟想了一想，忙附耳道：“你问他，谭姑娘可曾来过！”<p>　　宫无风想了一想，道：“黑神君，你亲自在此坐镇，莫非有什么大事吗？”<p>　　黑神君道：“我正想问你，有弟兄说，在至尊宫附近，见到谭月华，因此我才在此等候她，你们可曾看到她吗？”<p>　　吕麟一听，心中不禁一喜，因为黑神君既然如此说法，分明是谭月华尚未前来！<p>　　宫无风忙道：“没有！”<p>　　黑神君“嗯”地一声，重又在凉亭之中，坐了下来，宫无风策马驰出了十来丈，吕麟沉声道：“谭姑娘尚未来到，实是便宜了你，我再警告你一次，如果你以后，再敢用计谋，来害与六指琴魔为敌之人，管叫你死无葬身之地！”<p>　　宫无风心中，恨到了极点，但是却只得答应不已，吕麟按在他背上的手心，略一用力，身子已然借力，跃下马来。<p>　　他一跃下马，身形一矮，已向旁疾掠出了两丈开外。<p>　　宫无风见吕麟已经下马，出了一身冷汗，哪里敢以停留，策马向前，飞驰而出！<p>　　却说吕麟，掠出了两丈许，隐身在路边草丛之中，向前悄悄掩去。<p>　　不一会，便已来到了那座大凉亭之旁，只见黑神君仍是端坐不动。<p>　　吕麟屏气静息，来到了离大凉亭只有丈许远近处，便停了下来。<p>　　凉亭之中，黑神君显然未曾觉察。<p>　　不一会，只听得蹄声得得，从至尊宫方面，有杬五十骑向外驰出，来到了大凉亭之旁，一齐俯首，向黑神君行礼。<p>　　黑神君问道：“你们可是前去换岗位的吗？”<p>　　众人轰然应道：“正是。”<p>　　黑神君道：“你们前去告诉原来守卫的人，连你们在内，都一齐回来，可以不必再守卫了！”<p>　　那些人，面有迟疑之色，黑神君面色一沈，道：“怎么，我讲的话，你们不听吗？”<p>　　在至尊宫中，黑神君和金骷髅兄弟两人，炙手可热，极得六指琴魔信任，众人都不敢得罪他们两人，闻言只得答应。<p>　　黑神君等他们一齐驰去，才又坐了下来。<p>　　吕麟开始不知道黑神君在玩一些什么花样，想了一想，才料到黑神君既在等候谭月华，大约不愿谭月华和众人遇上之故。<p>　　没有多久，只见七八十人，又一齐驰了回来，黑神君挥手令他们速走，大凉亭之旁，又已静了下来。<p>　　吕麟仍是伏在草丛之中等着。<p>　　一直到了午夜时分，只见一条人影，如飞也似，由大路之上，掠了过来，晃眼之际，便已到了近前，黑神君也霍地站了起来，身形一飘，立即迎了上去！<p>　　吕麟早已看到，那疾驰而至的人，不是别人，正是谭月华！<p>　　吕麟本来也想立即迎了上去，但是又怕黑神君另有埋伏，自己一现身，反倒弄巧成拙，因此，仍在草丛之中不动。<p>　　只见黑神君才一迎出，便自喝道：“月华，可是你吗？”<p>　　谭月华身形倏地止住，一言不发，右手挥处，一招“天崩地裂”，掌风轰轰，腕上的铁链，更卷起了阵阵厉啸之声，疾攻而至！<p>　　黑神君身形一闪，避开了谭月华的一招，喝道：“月华，我特地撤走了所有岗哨，等你前来，你如何一见面就动手？”<p>　　谭月华第二招，蓄而不发，尖声道：“吕麟可有来过？”<p>　　黑神君反倒一愣，道：“没有啊，我有几句话要劝一劝你！”<p>　　吕麟此际，又想现身而出，可是一转念间，暗忖自己一现身，谭月华一定立即离去，反正黑神君的神气，还是再等一个适当的机会好些。<p>　　只听得谭月华冷冷地道：“有什么话？”<p>　　黑神君笑道：“月华，我好歹是你的娘舅，人家说见舅如见娘，你何以对我这样冷冰冰地，当我像是敌人一样？”<p>　　谭月华“哈哈”一笑，道：“你自己心中，还不明白吗？”<p>　　黑神君并不发怒，道：“月华，上次你逃走之后，六指琴魔，大是震怒，给我和你二舅父，苦苦劝阻，才怒意稍释！”<p>　　谭月华面罩寒霜，道：“好得很啊，你们两人，这样得宠，也算是上等的奴才了！”<p>　　黑神君面色略变，道：“月华，你若是不听我话，今天，只怕你难以逃得出去了！”<p>　　谭月华“哼”地一声，道：“不论是什么话，你不说也罢！吕麟当真，未被昔年苗疆七魔之中的红绿两魔，押来此处吗？”<p>　　吕麟被红、绿两魔押来一事，宫无风已然吩咐众人，绝不准提起，而见到这件事人，十之八九，已然死在剧毒的毒雾之下，因此黑神君的确，并不知道这样的一件事。<p>　　他听得谭月华一问再问，心中不禁大起疑惑，道：“我不知道，如果真有此事，至尊宫内，必然轰动，还等你来问吗？”<p>　　谭月华听得黑神君如此说法，心想或者自己反倒赶到了红.绿两魔的前面，也未可知，自己何必与他在此多缠？<p>　　她一想及此，立即转过身去，道：“既然没有此事，也就算了。”<p>　　黑神君身形一晃，“刷”地掠了一个半圆，拦到了谭月华的面前，道：“慢走！”<p>　　谭月华怒道：“你想和我动手吗？”<p>　　她一面说，一面心知黑神君这样的人，若是和他好言好语，他绝不肯听，因此已然真气运转，准备一招便将之击退。<p>　　黑神君笑嘻嘻地道：“月华，你的七煞神掌功夫，想和我动手，还差着一截哩，不如依我的话，一齐到至尊宫去，嫁与黄公子为妻，多么的……”<p>　　他下面一个“好”字，尚未出口，谭月华心中，怒火陡升，一声娇叱，双掌一齐向前推出！<p>　　她这一招所便的，乃是铁神翁所授，杬招武功中的一招“天罗地网”！<p>　　那杬招武功，乃是铁神翁毕生所习的武术之精英，谭月华自从学会以来，从来也没有在对敌之际使用过。<p>　　此际，她因为知道黑神君武功，非同小可，绝非普通黑道上人物所能比拟，因此，一出手，便便出了这一招“天罗地网”！<p>　　只见她晃掌一推出，便已然泛起了满天掌影，各自带起飙急已极的掌风，交织而成为一张无形的大网，向黑神君当头压下！<p>　　她这一出手，不要说黑神君在陡然之间，吓了老大一跳。便是在一旁留心注视的吕麟，心中也不禁为之一愣，暗忖这是什么武功，何以这等厉害！黑神君在一惊之下，根本连谭月华所使的功夫，是什么门路都摸不着，足尖一点，便自向斜刺里窜了出去，饶是他身法快疾无比，谭月华千百道掌风之中，仍有几道，袭中在他的身上。<p>　　黑神君被掌力所撞，身形不稳，退出两步，又踉跄向外，跌出了一步。<p>　　谭月华不等他身形站稳，如在水面飘行一般，立即赶到！<p>　　黑神君见势不好，大叫道：“月华，有话好说，且慢动手！”<p>　　可是，谭月华恨他行径无耻，对他哪里还有什么亲情，他一言未毕，谭月华第二招“包罗万象”，又已轰然而发！<p>　　那一招，双掌向前，疾推而出之际，所汇拥而成的掌风，范围之广，几达丈许，所有丈许方圆之内的野草灌木，尽皆连根拔起，飞砂走石，声势之威猛，实是难以言喻！<p>　　黑神君见势不好，连忙想要再避开时，那股强大已极的掌风，已挟着排山倒海也似的大力，摧袭而到，黑神君身不由主，足尖离地，如断线风筝也似，向外直跌了出去！<p>　　他这一跌，足跌出两丈开外，方始向下落来。<p>　　黑神君究竟是大阵大仗，见过不少的人物，临危居然不乱。<p>　　才一跌出，在离地尚有四五尺之际，真气一提陡地上升尺许，才稳落了下来。<p>　　也心中已然知道，自己的话谭月华是无论如何不肯听，再说下去，只有更自取其辱，因此已然打定了溜走的主意。<p>　　可是，他落地之处，离吕麟藏身之所，却只有尺许距离！<p>　　黑神君在仓皇之中，竟连近在咫尺的人，也没有发觉。<p>　　也才一落地之后，足尖一点，便想掠起。可是吕麟早然一伸手，抓住了他的足踝。黑神君一觉出足踝一紧，竟然跃之不起，不由得大惊失色，而吕麟不等他明白过来是怎么一回事时，身形暴涨，已然紧贴着他的背心，站了起来。<p>　　吕麟一站起之后，右手一伸，便已捏住了黑神君的脖子。<p>　　同时，大拇指一伸，便按在黑神君脑后的“脑户穴”之上！<p>　　那“脑户穴”乃是人身最要紧的穴道之一，黑神君一觉出“脑户穴”上，一股大力，隐隐撞来，知道身已被人制住，哪里还敢动弹？<p>　　片刻之间，他只当一出手便将自己制住的，一定是七煞神君，东方白一流人物，却做梦也想不到，会是吕麟！<p>　　他呆了半晌，道：“朋友……是谁？” 这时候，谭月华也已经飞掠而至，一到黑神君面前，她立即看清，站在黑神君背后的，正是吕麟！她心中不禁一喜，道：“原来是你！” 吕麟道：“不错，月姐姐，我没事了。”<p>　　吕麟一开口，黑神君也已经知道了将自己制住的是什么人。<p>　　他忙道：“吕麟，你年少有为，岂可暗中偷袭，还不快放手？”<p>　　吕麟冷冷地道：“不论怎样，比起甘心为六指琴魔麾下走卒的人，总是好得多了！”<p>　　黑神君敢怒不敢言，只是“嘿嘿”干笑几声，道：“你答应我到通天秘道去取宝物，如何食言？”<p>　　吕麟冷冷地道：“谁食言来？我答应你一年之内，如今可曾到期？”<p>　　谭月华一见吕麟之后，本来想将火羽箭下落，讲给吕麟厅，然后立即离去。<p>　　如今，他一听得黑神君和吕麟的对答之间，提到了到“通天秘道”之中的宝库，去取宝物一事，不由得陡地一愣，道：“麟弟，你们在说什么？”<p>　　黑神君不等吕麟回答谭月华的话，便自急急地道：“你此际若是杀了我，宝物取到之后不能交到我的手，岂非食言！”<p>　　吕麟冷冷地道：“我将你尸体，好好保存，得宝之后，一定交到你手中便了。”<p>　　黑神君面如死灰，道：“莫……莫开玩笑！”<p>　　谭月华踏前一步，正色道：“麟弟，你们所谈的通天秘道，可是我外公所设，四十九煞通天道吗？你如何通过这一条秘道？你又凭什么要为他通过秘道，去寻窦物？”<p>　　吕麟叹了一口气，道：“那是上次，我失手被擒，他放了我时答应他的。”<p>　　黑神君忙道：“是……老弟……君子受恩不忘，你……快松手！”<p>　　谭月华厌恶地向黑神君望了一眼，道：“你也敢提君子两字吗？”<p>　　黑神君知道眼前这两个年轻人，齐皆嫉恶如仇，自己的所作所为，如此不堪，既番在他们手中，除了软言求饶之外，实是别无他法可想，闻言忙道：“是！是！不配！不配！”<p>　　谭月华不由得叹了一口气，心中对他，更是鄙夷之极！<p>　　黑神君又道：“吕老弟，你远不放手作甚？”<p>　　谭月华忙道：“别放！麟弟，那四十九煞通天秘道，我曾听得爹说过，共有四十九道关的，厉害无比，绝没有人可以通得过去的！”<p>　　吕麟叹道：“月姐姐，我既已答应了他，也只好去试一试。”<p>　　谭月华冷笑道：“何必为他去冒这个险，黑神君，你要吕麟放你，便取消以前之约。” 黑神君道：“君子一言快马一……！” 谭月华不等他讲完，踏前一步，一声娇吃，手腕翻处，手心已然按在黑神君的胸口，怒道：“要不然，他放你，我也不放！”<p>　　黑神君心中怒极，道：“月华，你好哇！”谭月华掌心内力略吐，黑神君虽然已运气相抗，但是他胸前要穴，已被谭月华掌心抵住，立时觉得气血上涌，眼前金星乱迸！<p>　　谭月华又追问道：“你答应不？”<p>　　黑神君想，与其此际，死在他们两人的手下，还不如答应了的好，忙道：“好好！以前我和吕麟之约，就此取消。”<p>　　谭月华手臂一缩，道：“麟弟，由得他去吧，我有话和你说。”<p>　　吕麟掌方略吐，黑神君便一个踉跄，向前跌出，手在地上一按，疾掠而起，再站稳时，身子已然在二五丈开外，厉声道：“臭丫头，你若是再落在我的手中，看我念不念亲情！”<p>　　谭月华一声长啸，作势欲追，黑神君大惊失色，连忙逃了开去。<p>　　谭月华忙道：“只怕他会带人来追，我们快走吧！”<p>　　吕麟听得谭月华有话要对他说，心内大喜。他喜的是，谭月华未曾一见他便自离去，而且还有话要对他说，难道是谭月华忽然之间，变了心意？<p>　　但是他又知道这件事，没有什么可能，只怕谭月华要说的，是什么不好消息，因此，他心中又不免忧虑。<p>　　两人并肩而驰，没有多久，便已经驰出了杬十多里，谭月华才停了下来，道：“麟弟，你没有见到铁神翁吗？”<p>　　吕麟摇了摇头。<p>　　谭月华叹了一口气，道：“铁神翁已然油尽灯枯，死在峨嵋山中了！”<p>　　吕麟闻言，不禁失色，道：“那么火羽箭的下落，岂非永成秘密？”<p>　　谭月华道：“那倒不致于，但是事实上却是差不多。”<p>　　吕麟不由得莫名其妙，道：“月姐姐，这又是什么意思？”<p>　　谭月华道：“我在铁神翁临死前的一剎间，从他口中，得知了火羽箭的下落，但是知道了，却是仍然一点用也没有。”<p>　　吕麟：“这又是什么缘故？”<p>　　谭月华苦笑一下，道：“铁神翁说，他将七枝火羽箭，给了天孙上人，你想想，天孙上人已死，岂非难以追寻了？”<p>　　吕麟一听得谭月华如此说法，不由得心中陡地一动，好半晌不说话，只是呆呆地思索。谭月华奇道：“你怎么啦？”<p>　　吕麟仍然不出声，好一曾，才沉声道：“月姐姐，我知道火羽箭是在什么地方了。”<p>　　谭月华一愣道：“你怎么知道在什么地方？”<p>　　谭月华道：“若是火羽箭在墨礁岛上，你在岛上多年，何以竟未曾发现？”<p>　　吕麟道：“我此际想起来了，天孙上人，在洞壁上留字，道他有杬件宝物，留在岛上，但是我一直只有找到两件，一是金刚神指法，一是 玉床。当时，我也曾仔细寻找第杬件宝物，但是找不到也就算了，如今想来，那第杬件宝物，便是那火羽箭了！”<p>　　谭月华道：“那墨礁岛能有多大，你怎能一样也找不到？”<p>　　吕麟道：“我那时根本没有留意，只是粗粗找了一遍，只要铁神翁所言不虚，便一定是在墨礁岛，绝错不了！”<p>　　谭月华道：“铁神翁自然不会骗我的。”<p>　　吕麟道：“月姐姐，我们一齐上路，只怕还来得及在一年之约之前，赶回中原来。”<p>　　谭月华转过身去，道：“你还是一个人去吧，何必我一起去？”<p>　　吕麟心中，不由得大急，道：“月姐姐，火羽箭的所在，已然知道，若是在海上，我一人有什么失闪，岂不是取不回来？月姐姐，你以前既肯答应和我，共追那四个瞎子，何以这次，事情已有成功的希望，反倒不肯答应我了？”<p>　　吕麟的话，实是说得恳切到了极点。<p>　　谭月华抬头向天，呆了半晌，、心想此去墨礁岛，在海上一来一回，只怕便要几个月。在这几个月的时间中，只有自己和吕麟，同在一船之上，实在是十分不好。但是吕麟的要求，却又十分合理，实是令得人，难以出口拒绝不去。<p>　　想了好一会，谭月华才缓缓地道：“好，我可以答应你。”<p>　　吕麟心中，顿时大喜，情不自禁，握住了谭月华的致手，道：“好姐姐！”<p>　　谭月华却立时挣脱，道：“麟弟！”<p>　　吕麟抬头一看，只见谭月华面罩冷霜，已有怒意，不由得满头大汗，道：“月姐姐，你既然答应了我，不要又不去了。”<p>　　谭月华苦笑一下，道：“麟弟，我既然答应了你，自然不会不去。”吕麟才松了一口气。<p>　　谭月华又道：“但是你痴情太甚，海上航程，只有我们两人，你可能答应我所提的条件吗？”<p>　　吕麟道：“什么条件？”<p>　　谭月华道：“我们一上了路，你至少和我离开一丈之远。” 吕麟道：“这个……” 谭月华斩钉截铁地道：“你如果不答应，我就不去，如果在船上，你不能遵守我这个条件，我立即便跳入大海之中！”<p>　　吕麟一听，忙道：“我答应就是。”他顿了一顿，又长叹一声，道：“月姐姐，你这又是何苦来？”谭月华幽幽地道：“麟弟，你不应该不知道的，又何必多此一问呢？”<p>　　吕麟默默地点了点头，两人便又继续向前，走了出去。<p>　　当年，吕麟和韩玉霞两人，之所以会到那墨礁岛，乃是他们两人，在船上相斗，由黄河人海，一直随波逐流，才到墨瞧岛上的。<p>　　至于那墨礁岛的方向航线如何，吕麟却是一点也不知道。<p>　　也和谭月华两人，商议了一番，觉得只有到了黄河出海之处，再向人打听去路。一路上日夜兼程，行了七八天，已然到了目的地。可是，接连两天，所有航海之人，竟没有一个，曾经听到过“墨礁岛”的名字的。<p>　　其实，那倒也不是没有人曾经到过那墨瞧岛的缘故。<p>　　而是因为，那墨礁岛外，风浪终年不断，任何船只，一到附近，一定翻沈，就算像吕麟和韩玉霞那样，能够在船只翻沈之后，侥幸不死，而被浪头卷到了岛上。但如果不是身怀武功之人，在那种情形之下，实在是难免一死！<p>　　因此，就算有人曾到墨礁岛，也一定不能生还，是以谭月华和吕麟两人，向航海数十年的人问起，也是得不到答复。<p>　　两人无法可施，只得买了一艘船，也没有水手肯应他们之请，两人自己扯起了帆，扬帆出海，反正第一次到墨礁岛，是顺着风向水流，自行到达的，因此船一驶出海港，谭月华和吕麟两人，也听其自然，由得船儿，自己向海中飘去。<p>　　等到他们歇下手来之际，恰好是日落时分，万道金光，映在海面之上，归帆片片，也都成了金黄色，简直是美丽之极。<p>　　吕麟站在船头，看了一会，想起当年和韩玉霞两人，在船上相斗，一齐飘出海去的经过来，一晃已然好几年，当年的事，还像是历历在目一样，心中又不禁生出了无限感慨。<p>　　他站了一回，回过头来，只见谭月华已然不在甲板上，而船舱之中，却有灯光透出。<p>　　吕麟连忙身形晃动，来到了舱门口上，正当他要跨入舱中之际，谭月华已道：“麟弟，你自己答应的事，已忘了吗？”<p>　　吕麟叹了一口气，道：“月姐姐，我进舱来也不行吗？”<p>　　谭月华道：“当然可以，你且让开，给我出去了，你再进来。”<p>　　吕麟心中，不知有多少话想和谭月华说，在大海之中，正是诉说心事的最好所在，但是谭月华却又不肯让他接近！<p>　　吕麟当下忙道：“那我不走进来就是，月姐姐，我有许多话，要和你说。”<p>　　谭月华：“麟弟，连日赶路，你难道不倦吗？还不趁风平浪静，多休息一会？”吕麟望着谭月华，好一会，才叹了一口气，转过身去，对着黑茫茫的大海，心中一阵难过，禁不住落下泪来。他慢慢地走到了甲板之上，那艘船并不大，除了一个船舱之外，其余的地方，都储满了淡水食粮等应用之物，是以吕麟只得在甲板上打了一会坐，便在两盘缆绳之中，沉沉睡去。<p>　　一觉醒来，早已经是红日高挂，吕麟翻身跃起，只见谭月华站在船头，一见他跃起，便道：“我已然煮了饭，你自己去吃吧。”<p>　　吕麟想走近去，但又怕自讨没趣，只得怏怏地去吃了饭，又回到甲板上来。<p>　　谭月华道：“你上次到墨礁乌来，一共飘流了多少日子！”<p>　　吕麟想了半晌，道：“从出海算起，共是二日一夜光景。”<p>　　谭月华“嗯”了一声，便不再言说。<p>　　吕麟好几次要逗她讲话，但是谭月华却只是不开口，吕麟也是无法可施。<p>　　一日易过，那一天，到了傍晚时分，天上已然是乌云四布。夕阳在乌云的隙缝之中，偶然透出些阳光来，像是一道一道闪电一样。<p>　　谭月华此际才开口道：“照航程算来，今晚应该可以到墨礁岛的附近了，但天色如此之黑，我们今晚，要留心点观看！”<p>　　吕麟道：“那墨礁岛，有两座高峰插云，我们一人看一边如何？”<p>　　谭月华点了点头，道：“好！”<p>　　就在说话之际，天色更是浓黑，雷声隆隆，闪电霍霍。<p>　　眼看一场暴风雨，就要来临。<p>　　而此际，虽然海面还是十分平静，可是船身已没有那么稳定了。<p>　　吕麟和谭月华两人，各自站在船舷一边，用尽目力，向前望去。<p>　　过了约莫一个来时辰，四面黑到了极点，除了海水微微的反光之外，什么亮光也没有。而且，隐隐地已然可听得阵阵轰轰发发之声，从远处传了过来。 那声音来得好不快疾，转眼之间，已如千军呼号，万马奔腾！ 紧接着，只见闪电过处，一个高可十来丈的浪头，已然迎面扑到！<p>　　吕麟心惊胆寒，大叫道：“月姐姐，浪来……”他一句话未曾讲完，只听得震天价也似一声巨响，巨浪已然迎面扑到！<p>　　剎那之间，他眼前什么也看不到，耳际什么也听不到，只觉得身子，向下沉去，沉去，沉入一个深不见底的深渊之中。<p>　　好一会，他才定过神来，一吸气，便喝了一口海水，这才知道已然身在水中，连忙双足一蹬，向上浮了起来，海面之上，仍是一片漆黑，怒涛呼号，震耳欲聋，闪电不断，可是吕麟四面看时，那艘船，却已踪影不见，谭月华在何处，更是不知？<p>　　吕麟竭力地定了定神，大声呼叫。<p>　　他此际内力，虽然极为充沛，若在平时，扬声呼叫，声音足可以传出七八里开外。可是人声怎能和天声相比？此际，他声嘶力竭的呼叫声，竟连他自己也一点都厅不到！<p>　　吕麟竭力在水中游着，可是一个浪头，接着一个浪头，向他压了过来，好几次，他都被浪头卷到了极深的海底，几经挣扎，方始浮起。<p>　　连他自己，也不知过了多少时候，在一沈浮上海面之际，忽然闪电一亮，看到一条又长又粗的黑影，向他撞了过来，吕麟忙伸手抱住，才觉出那是一条船桅。吕麟心中，不禁一阵发凉！<p>　　此际，他已经可以肯定，在第一个浪头，袭来之际，船便已然被击碎了！<p>　　自己落人了海中，侥幸生存，但能生存多久，却不知道。<p>　　然而，谭月华又怎样了呢！<p>　　她是不是也像自己一样，如今正在海面之上，和巨浪挣扎，还是在第一个巨恨，将船击沈之际，便已然与船偕亡？<p>　　吕麟实是不敢继续想下去！<p>　　他抱住了船桅之后，和巨浪相抗已然方便得多，借着浪头与浪头之间的空隙，他便深深地呼一口气，然后，将真气闭住，任由浪头拋上卷下。<p>　　又不知过了多久，海面之上，已然渐渐地平静了下来。<p>　　而巨浪轰发之声，也已迅速地向外，传了过去，转眼之间，海面已经平静如 ，刚才的那一切，就像未曾发生过一样。<p>　　吕麟气纳丹田，扬声大叫道：“月姐姐！月姐姐！”<p>　　海面之上，连回声都没有。<p>　　他的声音，传出老远，但是一声一声，都为黑暗所吞没。<p>　　吕麟叫得声嘶力竭，才停了下来，想听听是否有回音，但是海面之上，这时却是平静得出奇，一点声音也听不到！<p>　　吕麟五内如焚，但是他却又没有别的办法可想，没有多久，朝阳已升，一片蔚蓝色的海水，呈现在眼前，放眼望去，只见天连水，水连天，连一个小岛的影子也没有，更不要说插天高峰了。<p>　　吕麟心知，昨晚这一场巨风，不知将自己卷出了多远，此处离墨瞧岛，也不知有多少距离！他涌身出了海面，站在船桅之上，四面放眼望去，希望能够发现谭月华也在海上飘流。<p>　　可是他眼巴巴地一直望到中午，在这几个时辰中，又不知已飘出了多远，仍然是令他失望，海面之上，绝无谭月华的影子。<p>　　吕麟心中，一阵一阵的伤心，声嘶力竭地叫着谭月华的名字。<p>　　他明知对着大海苍天，叫着谭月华的名字，谭月华根本听不到的。<p>　　但是，他却不能制住自己，而不叫啊！<p>　　当他想到谭月华可能为波臣所召，已然葬身碧海之际，他更是近于疯狂地大叫大嚷，一直到黄昏时分，他才渐渐地平静下来。<p>　　可是痛定思痛，却又不免热泪盈眶！<p>　　天色慢慢地黑了下来。<p>　　在夕阳的余晖之中，吕麟放眼，向前望去，只见前面不远处，出现了一片银辉。<p>　　那一片银辉，乍看，像是一片陆地，但是仔细看去，却仍是海水。<p>　　吕麟正是向着那一片银辉飘去，太阳尚未全部隐没，他已然瓢到，双足竟踏到了实地，站了起来。仔细一看，原来这里，乃是好大的一片珊瑚，海水有深有浅，最浅的地方，深只不过尺许！不知多少各种各样的鱼，在珊瑚礁中，穿来插去，还有几头大海龟，在珊瑚礁上嬉水游出。<p>　　吕麟曾在墨礁岛上住过，知道海龟体内，储有大量清水，可供解渴，他先以紫阳刀，杀了一头海龟，解了奇渴，又将船桅，断成了杬截，插入海水最浅的珊瑚礁之中。<p>　　那杬截船桅，排在一起，已然露出在海之外，勉强可供躺卧。<p>　　等到他做完这些，天色已黑，但月色非常皎洁，吕麟仍不死心，站在断桅之上，四面观望。他知道即使谭月华已遭到了不幸，尸体随着海流，飘到这里来，也是大有可能的事情，因为海流，总是亘古不变的，在同一个地方堕海，被飘到同一个地方去，乃是必然的事情，只不过时间不同而已。<p>　　他等了一夜，只见又有些破木烂桶，飘了过来，那显然是他们所坐的沉船所有的东西，吕麟心中，不禁又生出了希望。<p>　　可是这一夜工夫，也又白等了。<p>　　第二天早上，也又杀了一头海龟，生嚼龟肉充饥，他还想再等着观看，可是实在太以疲倦，便在断桅之上，睡了过去。<p>　　也不知睡了多久，他觉出震动了一下，便醒了过来，翻身坐起;向前一看，剎时之间，他几乎疑心自己，仍是在梦境之中，而不是事实！<p>　　原来，就在断桅之旁，一块船板之上，躺着一个人，竟正是谭月华！<p>　　那块船板极大，谭月华腕间的铁链，缠在船板的一个洞中，她人随着微波，在船板上滚来滚去，面色惨白，不知是死是活。<p>　　吕麟连忙跃下断桩，凑近前去一探谭月华的鼻息。<p>　　在也去探谭月华的鼻息之际，他心中紧张到了极点！<p>　　但片刻之间，也心情便为之一松，因为谭月华的气息，虽是微弱，但是却未曾死去！<p>　　也连忙又杀了两头海龟，将龟体内的清水，聚在龟壳之中，将谭月华抱了起来，以清水向她头上，不断地灌去，约莫过了小半个时辰，谭月华已然微微地张开了口来。<p>　　吕麟忙将清水，向她的口中送去，谭月华喝了几口，才睁开眼来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_23'>《六指琴魔续集》 第二十五章 宿梦重圆 荒岛渡良宵</b><p>");

document.write ('　　只见她望着吕麟，面上出现了一片茫然之色，好一会，才道：“麟弟，我们莫非是在海底相会吗？”<p>　　吕麟摇了摇头，道：“不是……”<p>　　这时候，他们能否脱险，吕麟也不知道，但是，他终于又和谭月华相会，心中实是高兴之极，一面回答，一面竟高兴地哭了起来！<p>　　谭月华想坐了起来，但是吕麟却不肯松手，只听得他道：“月姐姐，如今不是在什么船上，难道你仍然不肯和我离得近些吗？”<p>　　谭月华道：“麟弟放手！”吕麟叹了口气，松开了手，谭月华抖开铁链，站了起来，四面一看，才知道身在一片珊瑚礁上。<p>　　她也不禁眼眶润湿，道：“麟弟，我只当难以再和你相见了！”<p>　　吕麟也道：“我叫了你一夜，月姐姐，你可曾听到吗？”<p>　　谭月华道：“我哪里听得到……”<p>　　两人互望了一眼，情不自禁，拥在一起。可是立即，谭月华伸手一推，便将吕麟推开！两人站在珊瑚礁上，水只及膝，吕麟被谭月华一推，便跌进了海水之中！<p>　　谭月华一见将吕麟推跌，心中大是过意不去，问道：“怎么了？”<p>　　吕麟从海水中爬了起来，却是满面笑容，道：“月姐姐，你……”<p>　　谭月华想起刚才的举动，面上一红，立时转过了身去。<p>　　刚才，谭月华在大难初脱之际，情不自禁，和吕麟相拥了片刻。<p>　　在她而言，那是因为在茫茫的大海之中，日夜瓢流，不要说是亲人，除了海水和蓝天以外，连人也见不到一个。所以，她在乍一见到吕麟之后，心中的喜悦，实是无可言喻。那种极度的喜悦，在片刻之间，将她多年来积存在心中的幽怨冲去。<p>　　在这样的情形之下，即使是面对着一个不共戴天的仇人，只要有人为伴，心中总也不免会有高兴之意，更回况谭月华对吕麟，本就不是没有感情的，因此，她才和吕麟相拥。<p>　　但是，那种极度的喜悦一过，谭月华的情绪，立即回复到现实中来！<p>　　她立即想到，自己的行动，对于吕麟来说，会发生极其严重的错觉。<p>　　而且，自己所爱的，究竟是东方白，而不是吕麟，虽然吕麟的年纪小过自己，而自己心中，也将他当作弟弟一样，但是，吕麟究竟已不是小孩子了，男女有别，岂可不避嫌疑！<p>　　因此，她又立即一推，吕麟才在猝不及防的情形之下，被推落水中！<p>　　当下，谭月华想起刚才的情形，俏脸之上，阵阵发热，又不知怎样解释才好。 ． 吕麟心头，“怦怦”乱跳，又踏前了一步，道：“月姐姐，我们两人，虽然未知能否出险，但是一齐流落在此，可以说是天意。”<p>　　谭月华转过头去，道：“麟弟，你……这话是什么意思？”<p>　　吕麟的心中，兴奋之极，连语音也在微微发颤，道：“月姐姐，我小的时候，便已经立誓，要娶你为妻，但那时候，我只知道和你在一起，便心中快乐，并不知道什么叫作爱情，直到在墨礁岛中住了杬年，渐渐地大了，才知道相思之苦……”<p>　　吕麟在一离开墨礁岛之后，来到了中原，便听到了谭月华和东方白的婚讯。<p>　　接着，他虽然到了峨嵋青云岭，但是却绝无机会，向谭月华一诉衷曲。<p>　　接下来，便是六指琴魔闯到，祸事骤生，谭月华婚事生变，痛不欲生，又和众人避不见面，吕麟更无机会将心中的话，和谭月华痛痛快快地来说上一遍。直到此际，两人一齐瓢流到了这片珊瑚礁上，吕麟方有机会对谭月华详述心中的话。<p>　　他讲不几句，心中一阵激动，两行情泪，已然流了下来。<p>　　谭月华低声道：“麟弟，你不必说了，我……全都知道的。”<p>　　吕麟摇了摇头，道：“不，月姐姐，你不知道我心中的痛苦，你且听我说！”<p>　　谭月毕长叹一声，掉转头去，不再言语，望着茫茫海水，心中不知是什么滋味。<p>　　吕麟道：“我在墨礁岛上之际，日夜思念你，等到我有机会离开墨礁岛时，更恨不得胁生双翅，能够在转瞬之间，飞过茫茫大海，来到你的身边，当我听到你的婚讯之际，我心中的难过，实是难以言喻！”<p>　　他讲到此处，略顿了一顿，谭月华也已然泪痕满面，道：“麟弟，你怪不得我，我确实是爱上了他，而且，我和你分手之际，你年纪还小，我也根本不知道你心中的意思。”<p>　　吕麟道：“我当时，确实怪你，恨你，但是，一到了青云岭，我便不恨你了，因为我看出，你真心地爱着我师傅。”<p>　　谭月华道：“你既明白了这一点，我也就放心了！”<p>　　吕麟道：“本来，我也已死了心，只是自怨命苦，说不定，当端木红属意于我时，也能弥补我心头所受的创伤！”<p>　　他长叹了一声，又道：“可是，月姐姐，青云岭下的那件事发生了，这件事，令得你悲痛欲绝，令得我也更加爱你了。”<p>　　谭月华低着头，一言不发。<p>　　她的泪水，一滴又一滴地落在平静的海面上，荡起一个一个小小的漪涟。<p>　　吕麟纪道：“月姐姐，我知道你爱东方师傅，那件事发生之后，你心中所受的打击，十分沉重，但是你难道没有一点爱我之念，不能变通一下，面对现实吗？” 谭月华苦笑了一下，道：“麟弟，说得多么容易啊！” 吕麟一伸手，紧紧地握住了谭月华的纤手道：“月姐姐，那你至少应该试着去做，天叫我们，瓢流在此，我们可以两个人在一起，绝对没有外人来吵扰我们了！”<p>　　谭月华抬起头来，道：“麟弟，这是什么话，你不要报父母之仇，不要寻火羽箭，除六指琴魔了吗？”<p>　　吕麟叹了一口气，道：“月姐姐，不瞒你说，如果我们这次，是飘流到了一个荒岛之上的话，我真想什么都不管，只和你两人，在荒岛之上，渡其一生！”<p>　　谭月华一听得吕麟如此说法，不由得呆了半晌，无话可说。她自然知道，吕麟心中，对六指琴魔之恨，可以说是恨之切骨！他好几次几乎身死，也是为了不顾一切，和六指琴魔作对之故。可是如今，他却讲出这样的话来，可知在他的心中，对自己的爱情，实在看得比任何事情更重！谭月华一想及此，心中更是乱到了极点，对着这个如此情深，而且和她又有了绝非寻常关系的年轻人，她芳心之缭乱，实是可想而知！<p>　　两人静了半晌，吕麟才又道：“月姐姐，你说怎么样？”<p>　　谭月华茫然道：“我也不知怎么说才好。”<p>　　吕麟道：“月姐姐，东方师傅心中的痛苦，我也知道，但是他却愿意成全我们两人，月姐姐，你如今这样，东方师傅心中，只有更加痛苦！”<p>　　谭月华眼中，泪水重又滚猿而下，好一会，她才道：“麟弟，我心中乱极了，我们不要再谈这件事，好不好？”<p>　　吕麟望了她半晌，道：“好，我们先设法离开这里吧。”<p>　　谭月华幽幽地点了点头，又长叹了一声，道：“怎么离开去呢？”<p>　　吕麟道：“我在这里，好象知道你也一定会来到此处一样，一刻不停地眺望，我发现凡是来到这里的大海龟，总是由东游来的，可能东面有陆地，我们何不利用大海龟，拖着船板离开此处，就算到一个无人荒岛，也比这襄好些。”<p>　　谭月华道：“到了无人的荒岛之上，你便不想离去了吗？”<p>　　吕麟苦笑道：“当然想离去的，但是总得在岛上住上些时了。”<p>　　谭月华半晌不语，心想自己既答应了和吕麟一起出海，就应该早想到会有这样的事情发生。当时虽然和他约定，不能和自己接近，但是答应他的时候，可知也不是和他毫无情意！<p>　　谭月华如此一想，心中更是缭乱到了极点，吕麟道：“你去休息一会，我来捉海龟。”<p>　　谭月华道：“我何必休息，我们动手吧！”<p>　　吕麟笑了一笑，道：“月姐姐，你腕间的铁链，此际非除下来不可了，我们要这铁链，来系住海龟壳，令海龟拖船板走动。”<p>　　谭月华道：“你用紫阳刀来砍吧。”<p>　　吕麟拉直了她腕间的铁链，扬起了紫阳刀，道：“月姐姐，希望这铁链一断，你心中的烦恼，也一齐化为乌有！”<p>　　谭月华也不禁笑了起来，道：“麟弟，你什么时侯，学会花言巧语了？”<p>　　吕麟忙道：“月姐姐，我是真心如此，绝非花言巧语！”<p>　　谭月华知道再说下去，一定引出吕麟更多的话来，因此便住口不言。<p>　　吕麟手起刀落，紫阳刀何等锐利，“锵锵”两声过处，已然将两条铁链，齐腕断下，但是两个铁箍，却仍在手腕上，未能除下。<p>　　吕麟取过了铁链，将一头海龟，硬曳了过来，在龟壳上钻了一个孔，将铁链扣了上去，谭月华也捉住了一头大海龟，如法泡制，又将铁链的另一端，扣在那块船板之上。<p>　　然后，两人又杀了七八头海龟，将龟体内的清水，储在龟壳之中，又取了些龟肉，准备在飘流之际，饮食之用。<p>　　做完了这些，天色已经渐渐黑了下来。<p>　　谭月华和吕麟两人，都知道这片珊瑚礁，虽然救了他们的性命，但是却绝对不宜久居，两人便上了船板，将海龟提了起来，向外拋去。<p>　　那两头大海龟，一到了海水之中，便向西疾游而出，快疾无比。<p>　　吕麟和谭月华两人，站在船板之上，披襟当风，明月照在海水之上，银光闪闪，美丽之极，吕麟望着身旁的谭月华，想起她刚才，对自己亲热的神态来，心中更是烦恼一清，忍不住纵声长啸起来。<p>　　那两头大海龟，一直拉着两人向前游去，到了半夜时分，谭月华苜先发出了一声欢呼，道：“麟弟，你看！”<p>　　吕麟向前望去，只见海水之中，有着一个黑影，分明是一个小岛！<p>　　吕麟不禁大是高兴，道：“月姐姐，岛上若是有树木的话，我们至多费上些时日．可以伐木为筏，再到墨礁岛去了！”<p>　　谭月华道：“你看，岛上郁郁苍苍的，怕不是有森林吗？”<p>　　两人心中高兴，指点说笑之间，那两头大海龟，已然向那岛游近。<p>　　来得近了，两人就着月色，向前望去，只见好大一片沙滩，在沙滩之上，伏着不知多少头海龟，想来那岛，乃是附近海域之中海龟的巢穴。<p>　　不一会，船板已然靠了岸，两人一跃而下，放开了那两头海龟，谭月华唯恐岛上，有什么猛兽，握住了两条铁链。吕麟也掣了紫阳刀在手，两人一齐，向岸上走去。<p>　　只见那一片沙滩，环岛足有杬十来丈宽，在沙滩后面，全是插天也似的林木。两人不一会，便来到了林中，四周围，除了轻涛拍岸之声以外，静到了极点，两人在林中走了好久，又听得淙淙的流水之声，循声找去，只见一道山涧，顺流而下，水清见底，两人连忙俯身，喝了个饱。<p>　　沿途上，又采了些山果子充 ，沿着小溪，向前走去，不一会，便登上了小峰，怪石 峋，百花齐放，简直是一个世外桃源！<p>　　两人费了半夜工夫，在全岛走了一遍，除了野兔、山獐等小动物外，猛兽却不见一头，更是绝无人烟！直到天色将明时分，两人才在山洞之中，铺上些干草，躺了下来。<p>　　这一觉，足足睡到红日西沈，两人才相继醒了过来，钻木取火，猎了些野兔，烤熟了充 ，商议着伐木制筏，由吕麟伐木，谭月华则在山崖之中，采集山藤，搓成绳索。<p>　　一连七八天，他们两人，完全与人世隔绝，就在这个无人小岛上生活着。<p>　　在那七八天中，吕麟和谭月华两人，虽然没有再谈起他们两人之间的事情。但是吕麟却可以看出，谭月华的面色，已然渐渐地开朗，不像以前一样，来得忧郁了。<p>　　每天晚上，吕麟总要对着明月，心中暗暗地诉说着心事，希望谭月华能够忘记了心灵上的创痛，而接受自己的爱情。<p>　　那一天晚上，一只大木筏已然扎好了，他们所准备的食粮、清水，也全都准备妥当，眼看第二天一早，便可以离开这个小岛了。<p>　　当天晚上，乌云四合，雷声隆隆，海面之上，浪头汹涌。<p>　　两人向海滩上望去，只见所有海龟，一只也看不见。两人心知必有一场暴风雨要降临，一早便躲在山洞之中。到了午夜时分，只觉天动地摇，狂风怒吼，暴风雨已然降临。两人一直躲到了山洞深处，方不致为暴风雨侵袭，向洞外望去，只见暴雨如注，狂风肆虐，两人不自由主，紧紧地靠在一起。<p>　　他们两人，虽然各有一身武功，但是一个人的本领，无论是如何大，和大自然的力量相比，是渺小得可怜！他们两人，紧紧地靠在一起，也不如从什么时候起，两人已经在不知不觉之中，相拥而坐。<p>　　吕麟俯首，在谭月华的面颊之上，轻轻地吻了一下，叫道：“月姐姐。”<p>　　谭月华低了头，道：“麟弟，别那样！”<p>　　吕麟低声道：“月姐姐，当年在青云岭下，我们虽然受惑于八龙天音，但是所有的经过情形，我却永生不忘！”<p>　　刚好一道闪光，掠进洞来，就在那一闪之间，映得谭月华的面颐，红若晚霞！<p>　　吕麟将她拥得更紧了些，谭月华也并不挣扎。<p>　　暴风雨一直到天色渐明时，才渐渐停止。<p>　　在暴风雨停止不久，谭月华和吕麟两人，才从山洞之中走了出来，只见两人容光焕发，满面尽是喜容。两人来到海滩一看，只见木筏已被巨浪，掀上了海滩，但是却并未损坏。<p>　　两人所准备的食物清水，本就藏妥在山洞之中，也一点没有损失。<p>　　只花了一个时辰，他们已然将一应用物，搬上了木筏，将木筏推到了海中。<p>　　吕麟跃上了木筏，笑道：“月姐姐，木筏也可以算是船只，我要不要离你一丈？”<p>　　谭月华面上，陡地飞起红霞，“呸”地一声，道：“谁和你油嘴滑舌？”吕麟知道自己千思万想，以为万万不可能的事情，已然成为事实了。<p>　　他心中的高兴，实是难以言喻，将木筏撑离了海摊，便任由木筏，在海面之上飘流，他和谭月华两人，并肩而立。<p>　　谭月华望着海水，道：“麟弟，想不到我们，一错再错，终于非成夫妇不可了！”<p>　　吕麟道：“月姐姐，这怕也是天意，东方师傅知道了，也一定代我们高兴的。”<p>　　谭月华叹了一口气，道：“世上的事情，也正是难以预料，照他的人才.武功而论，应该在情海之中，无往而不利才是，可是，他相隔二十多年，两叩情关，却终于只落得一个失意而已！”<p>　　吕麟也叹了一口气，道：“这当真是难以想象的事情。我知道，东方师博在除了六指琴魔之后，可能会勘破红尘的了！”<p>　　谭月华仰起头来，道：“你怎么知道？”<p>　　吕麟道：“他在没有和我分手之时，他已然隐隐向我表示过，若是六指琴魔能以除去，则光大峨嵋僧、俗两门的责任，便在我和他的身上。”<p>　　谭月华道：“这也不能表示他有削发为僧的意思啊！”<p>　　吕麟道：“月姐姐，你想一想，峨嵋僧门，自水镜禅师以下，尽皆死于六指琴魔之手，我还身负重建华山派的重责，他僧俗两门并担，不是想要在他身上，复兴峨嵋僧门吗？”<p>　　谭月华听罢，半晌不语，方始叹了一口气，道：“我总觉得我对不起他。”<p>　　吕麟摇头道：“月姐姐，你切莫感到内疚，师博绝不会怪你的，他知道这是造化弄人，于你于我，都一点关系也没有。”<p>　　谭月华幽然一笑，道：“还有那位端木姑娘呢，你准备怎么样？”<p>　　吕麟道：“我倒实是有负于她，而且，她一条手臂，也是失在我的手中，此生此世，只怕我只好一直心中内疚了！”<p>　　谭月华叹道：“只盼她能再有如意郎君，那你心中，便可释然了！”<p>　　两人说着点，木筏已然越瓢越远，那小岛已经完全看不见了。<p>　　当天晚上，他们更是处在茫茫大海之中。好在他们所准慵的食物、清水，足够四五十日之用，只要不再遇到风暴，在这四五十日之中，总没有不见陆地，碰不见商船之理。<p>　　因此两人心中也并不发急，并头仰卧在木筏之上，数着天上的繁星，喁喁细语，讲了一夜的话。到了天色微明时分，两人正待睡去间，忽然被一阵从老远传来的呼喝之声惊醒。<p>　　在这样的大海之中，居然会有吆喝之声传到，两人心中，尽皆大异。<p>　　他们连忙跃起身来，向前看去。一看之下，不由得呆了半晌！只见一艘老大的帆船，船帆正吃饱了风，船头浪花四溅，正向前驶来。本来，他们两人在海上飘流，也正希望发现有船只驶近。<p>　　可是此际，他们和那艘大船，相隔虽然还远，但是隔老远，已然可以看到，那艘船，高达十丈的主帆之上，以血也似红的红漆写着老大的大字，一边是“武林至尊”，另外一面，写的赫然乃是“六指琴魔”四字！<p>　　两人面面相觑，不由得呆了半晌。因为他们绝想不到，在这样的茫茫大海之中，也会和六指琴魔相遇！他们的木筏，只好随波飘流，而那艘大船，则可以随人心意，远渡重洋，此际，分明已然发现了他们的木筏，正迎面驶来！大船甲板之上，有人向木筏指点，吆喝之声，正是由此而来。两人呆了一会，谭月华道：“麟弟，我们快弃筏而走！”吕麟摇头道：“不，此际弃筏，我们可说万无生理！”<p>　　谭月华急道：“那我们难道就要死在八龙天音之下不成？”<p>　　吕麟道：“我也正在想，六指琴魔，只怕未必肯轻离至尊宫，而在海上航行！”<p>　　谭月华愣了一愣，道：“那你说，六指琴魔，不在大船之上！”<p>　　吕麟道：“大有可能！”<p>　　谭月华究竟是极其聪明之人，一经吕麟点醒，心中已恍然而悟，道：“我知道了，这艘船上，一定是昔年远遁海外的一些巨 大恶，风闻六指琴魔已然僭称武林至尊，因而前去投奔的！”<p>　　吕麟道：“不错，这个可能最大，我们且莫暴露身分，见机行事！”<p>　　两人说话之间，那艘大船已渐渐地驶了近来，两人放眼望去，只见大船的甲板之上，站有七八个人，谭月华和吕麟两人，见并没有曾经见过之人，心中才略为放下心来。<p>　　没有多久，已然听得一人吆喝之声，清晰地传了过来，听他喝道：“木筏之上，乃是何人？”<p>　　此际，大船和木筏，虽说已隔得不十分远，但是那相互之间，总还有近二十丈的距离，那人大声吆喝，字字如同春雷也似，传进耳中，可见其人，功力不弱。<p>　　谭月华立即气纳丹田，一声长啸，喝道：“武林之中，何人为尊？”<p>　　她那一句话，没头没脑地问了过去，大船上的人，不禁一呆。<p>　　就在那片刻之间，大船又靠近了许多，吕麟举起一盘由葛藤搓成的绳索，身子滴溜溜连转了七八转，双臂一振，那一团绳索，已加灵蛇也似，“嗤嗤嗤”地向大船飞去。<p>　　电光石火之间，已然听得“叭”地一声，绳索已然搭在大船之上。<p>　　吕麟的内力未尽，绳子深陷入大船的船舷之上，吕麟向谭月华一招手，道：“快来！”两人一齐拉住了绳索，足尖一点，双双飞起，宛若两头怪鸟，自天而降，已然稳稳地落在大船的甲板之上，来势之惊人，甲板上七八人，不由自主，一齐向后，退出了几步！<p>　　也就在他们两人，刚一上了大船甲板之际，只听得“轰”地一声，大船已然撞在木筏之上，那一撞，将木筏撞得四下飞散，老粗的林木，飞出老远，才跌入海中，蔚为奇观。<p>　　两人一到了甲板之上，谭月华又立即喝道：“武林之中，何人为尊？”<p>　　只见其中，一个银髯过腹的老者，眼中精光闪闪，踏前一步，道：“闻得六指琴魔，身擅八龙天音之能，自然以也为尊。”<p>　　谭月华和吕麟两人，一听得那老者如此说法，心知这些人的来历，已被自己料中，吕麟立即道：“尊驾等人，是否想去至尊之宫！”<p>　　那老者上上下下，打量了吕麟几眼，道：“正是，不知老弟何人？”<p>　　吕麟却并不回答他的问题，大模大样地道：“你们要到至尊宫去，可有人引见吗？”<p>　　那老者一愣，道：“闻得至尊宫中，欢迎各方好汉前去，未闻要人引荐！”<p>　　吕麟“哼”地一声，道：“若是被奸细混了进去怎么办，自然要人引荐了！”<p>　　只见众人之中，又走出一个面自得惊人的中年文士来，手中扬着一柄长得出奇的折扇，道：“小兄弟，听你的口气，必是至尊宫中之人，但不知在至尊宫中，居于何位？”<p>　　巳麟心中暗自好笑，但面上却一本正经，向谭月华一指，道：“我们夫妇两人，在至尊宫中，地位极高，乃是六指琴魔亲信。”<p>　　那老者面上，立时改容，道：“失敬失敬！”但那中年文士的面上，却仍是阴森森地，看不出他心中在想些什么。<p>　　只听得他冷冷地道：“闻得至尊宫中，高手云集，连泰山黑神君……”<p>　　那中年文士，才讲到此处，忽然听得人丛之中，有人“啊”地惊呼了一声。<p>　　吕麟和谭月华两人，立即循声看去，只见甲板之上，水手等人，不下四五十个之多，也不知道那一下惊呼声，是谁发出来的。<p>　　两人此际，已然知道那大船上的人，是由海外前赴中条的，因此，虽然觉得那“啊”地一声惊呼，来得蹊跷，但是心中，却不以为意。<p>　　那中年文士，听得这一声惊呼，面上也略现讶异之色。<p>　　但是他并不叵头观看，只是顿了一顿，立即道：“闻得像黑神君这样的高手，在至尊宫中，也只不过居殿主之职，在下自然不敢小觑两位，不知两位有何能力，得居高位！”<p>　　那中年文士的话，虽然说得十分客气，但是却分明存着瞧不起两人的意思在内！<p>　　谭月华面色一沈，道：“你口出大言，究竟是什么人？”<p>　　那中年文士“刷”地一声，打开了手中折扇道：“在下姓范，名腾，外号人称金扇子，在中原武林之中，过去也小有名头。”<p>　　谭月华对于武林之中，正邪各派，黑白两道的武林中人本就了若指掌。<p>　　一听得中年文士，自报名头，便已然知道了他的来历。<p>　　那金扇子范腾，本来是 甘道上的独脚强盗，后来，与鬼圣盛灵不和，两人剧斗几次，终于败在盛灵的手下，从此不知下落，却料不到会在此处出现。<p>　　当下谭月华一声冷笑，道：“我当是谁，原来是盛灵手下败将！”<p>　　范腾一听，面色立时一变，他手中那柄金光闪闪的折扇，也向下沈。<p>　　谭月华不等他开口，接着便道：“你刚才问我有何能耐，现在我问你，你可接得我杬招吗？”<p>　　谭月华此言一出，甲板之上，立时传出一阵哗然之声！<p>　　甲板上，大部份人，只是水手，共有九人，是原来中原武林之人。<p>　　那九个人，俱都颇有来头，那银髯老者，更是来头极大。<p>　　也们看到谭月华和吕麟两人，年纪轻轻，本就不信两人在至尊宫中，地位如此之高，如今一听谭月华一开口，如此目中无人，更是大哗。范腾冷冷地道：“姑娘说什么？”<p>　　谭月华道：“你可是聋的吗，听不到我的话，我问你，可敢接我杬招？”<p>　　！范腾怒极而笑，“哈哈”之声不绝，道：“普天之下，敢对我说这句话的人，只怕还不多！”<p>　　谭月华“呸”地一声，道：“谁说多来？我只问你敢不敢！”<p>　　范腾横扇当胸，后退了一步，道：“姑娘请发招！”<p>　　谭月华心知，要眼前这些人，信服自己，非得露些本领给他们看看不可，也只有那样，才能令他们乖乖就范，将大船驶向墨礁岛去。<p>　　因此，范腾一个“招”字才出口，谭月华一声娇叱，身子已滑前了六尺。<p>　　她身子才一滑向前去，不等范腾折扇玟出，双掌飞舞，已经取出了一招“天罗地网”，只见掌影蔽天，电光石火之间，已然将范腾的全身，尽皆罩住！紧接着，招式倏变，已然变成“包罗万象”，几乎是同时，又立即变为“芥子须弥”。<p>　　这杬招，正是铁神翁授她的杬招绝技，其间包含了武学之中，极高造诣的精华，谭月华杬招齐发，金扇范腾，根本从来也未曾见过这等精妙的武功，只见眼前全是谭月华的人影，以及掌影风声，尚未定过神来之际，谭月华杬招已然使完，最后一招，“须弥芥子”，中指在范腾胸前，任脉的“天突”、“珊瑚”、“华盖”、“紫宫”、“玉壶”、“中庭”六大要穴之上，尽皆轻轻地扣了一下。<p>　　那六大要穴，无不是个人身中一等一的重穴，若是力道大了，扣中一穴，便身遭横死！<p>　　谭月华因为还有用他们之处，而且，既然要冒认至尊宫中的人，当然没有将前去投奔六指琴魔的人，一见面就打死之理。因此，她指上，几乎是没有用什么力道。<p>　　手指一扣，她人立即向外逸出。<p>　　金扇子范腾只觉得身子发麻，僵立在当地，动弹不得，面如死灰，好一会，才潮惭缓过气来！这一下，他领教了谭月华的本领之后，哪里还敢再出声。<p>　　其余人，也是一齐静了下来。人人的目光，都集中在谭月华的身上，面上则显出讶异之色，他们实是难以明白，谭月华年纪如此之轻，何以出手如此之奇，武功如此之高。<p>　　那些人，怎知道谭月华即使未得铁神翁相授的那杬招绝技，本身原来武功，要胜过金扇子范腾，也是绰绰有余，更何况如今一出手，便是那杬招绝技，若是她有心取范腾的性命时，有十个范腾，只怕也早已死在她的手下了。<p>　　甲板之上，静了片刻，只见那银髯老者捋髯大笑，道：“有趣有趣，想不到今日竟和老友的后人相会，果然长江后浪推前浪，自古英雄出少年，贤侄女，令师可好吗？”<p>　　那银髯老者的这几句话，分明是冲着谭月华来说的。<p>　　可是，谭月华听了之后，却感到莫名其妙！<p>　　她见那银髯老者，气度非凡，绝非寻常武林人物可比，倒也不敢怠慢，连忙转过身去，道：“老丈之言，是什么意思？”<p>　　银髯老者哈哈大笑，道：“贤侄女，刚才你一出手那杬招，分明是南海铁椰岛主铁神翁毕生所习的精华，铁神翁与我相交甚厚，依老卖老，称一声贤侄女，谅来不以为怪？”<p>　　谭月华一听，心中也不禁暗暗吃惊，心中暗忖，自己那杬招，可称得上捷逾电光石火，在那片刻之间，招式变化之繁复，实是不可言喻，而那老者，居然看出了自己的家数！<p>　　由此可知，那老者定非常人。<p>　　可是一时之间，谭月华却又想不起，前辈人物之中，有什么人是这个样子的，若是使他报出名头来，只怕还可以知道他的来历。<p>　　主意打定，谭月华一笑道：“老丈果然好眼力，但是我却不是铁老前辈的徒弟，只不过蒙他授了我这杬招武功而已！”<p>　　白髯老者颔首笑道：“不错，你只凭这杬招武功，已可在至尊宫中居高位有余了，不知姑娘如同称呼，尊夫又叫什么名字？”<p>　　谭月华心想，自己和吕麟两人的名字，海外也必有所闻。<p>　　如果讲出了真名字，只怕便不能再瞒他们下去，便信口诌了两个假名，白髯老者正要再讲话时，忽又见一个身材瘦削之人，走了前来，俯身低声，向银髯老者，讲了几句话。<p>　　那银髯老者只是不住点头，向谭月华和吕麟，望了几眼。<p>　　那瘦子的语音甚低，谭月华和吕麟两人，也听不清他在讲些什么。<p>　　片刻之间，那瘦子便退了回去，白髯老者“呵呵”一笑，道：“今日得遇两位，可说是天意助我，我们欲去至尊宫，六指琴魔能否赏识我们，全在两位身上了！”<p>　　谭月华和吕麟两人，虽然全是应变机智之人，可是此际，却也未曾听出，那白髯老者的话中，另有所指，齐声道：“自然我们可以代为引荐，但是这艘船，却要开往墨礁岛去走一遭。”<p>　　那白髯老者一笑，道：“容易之极，我吩咐他们便了！”<p>　　一面说，一面将谭月华和吕麟两人，请进了主舱中去。<p>　　那艘船，头尾约有二十来丈，宽可五六丈，主舱中，宽大无比。陈设也是十分豪华。<p>　　谭月华和吕麟两人，坐下之后，除白髯老者之外，共有八个人跟了进来，金扇子范腾，也在其中，各人分宾主坐下，白髯老者便将其余八人，一一介绍给谭月华和吕麟两人。<p>　　这八人之中，有的人是他们曾经听得人说起过的，有的则根本未曾听到过，想是蛰居海外多年的邪派中人物。<p>　　那白髯老者将众人的姓名，介绍完毕，便坐了下来。谭月华问道：“不知老丈，如何称呼？”<p>　　白髯老者“呵呵”一笑，道：“贱名何足挂齿。”<p>　　谭月华紧钉一句，道：“老丈休得自谦，问明了我们也好称呼！”<p>　　白髯老者捋髯微笑，缓缓地道：“老夫多年之前，避居海外，当日在中原时的名头，已久无人提起过了，老夫今年，已届八十早杬十年，武林中人，称老夫为钓魂叟。”<p>　　那银髯老者，这几句话说来，显得十分平静，语音也不甚高。<p>　　但是谭月华和吕麟两人一听得“钓魂叟”杬字，面上立即为之变色！<p>　　他们俱鄱听得父母师长说起过，早数十年，武林之中，最负时誉的人物，正派之中，当推天河四老，而邪派之中，则有一鬼一叟。那一鬼，便是鬼圣盛灵的师傅，鬼仙徐完。<p>　　鬼仙早已死在徒弟盛灵之手，盛灵杀师，自立为鬼宫之主，这乃是武林之中，人人都知道的事，而“一叟”，则是指钓魂叟而言。<p>　　听说钓魂叟，早年和华山派有些纠葛，若是排起辈份来，只怕他比烈火祖师，还要长上一辈，武林中传说，其人有鬼神莫测之机，本身内外功造谐，更是到了极高的地步。<p>　　但是早在杬四十年之前，钓魂叟便已然不知所踪，再也没有在江湖上露过面。<p>　　因此，武林中人，已然渐渐地将他淡忘了，而谭月华和吕麟两人，虽然早已看出那白髯老者，不是常人，但却也想不到，竟是和天河四老齐名的钓魂叟！<p>　　当下两人互望了一眼，谭月华镇定心神，道：“久仰！久仰！”<p>　　钓魂叟捋着银髯，淡然一笑道：“谭姑娘和吕公子，家学渊源，居然一听钓魂叟杬字，便知老夫来历，难得难得！”<p>　　钓魂叟这两句话一出口，谭月华和吕麟两人，更是陡地大吃一惊？<p>　　他们刚才，胡乱报了一个假名，就是唯恐被对方察出来历，连真姓名都自隐去不提。<p>　　但是此际，钓魂叟却径称他们为“谭姑娘”和“吕公子”！<p>　　两人心知自己的身分，不知在什么时候，已然暴露，钓魂叟话才出口，两人便不约而同，“霍”地站了起来，吕麟手腕一翻间，已然将紫阳刀掣在手中。<p>　　钓魂叟却是若无其事，笑道：“两位何必紧张？坐下慢慢谈不迟！”<p>　　吕麟厉声喝道：“你既知我们是什么人，还有什么可谈的？”<p>　　钓魂叟呵呵大笑，笑声震耳欲聋，道：“两位好大的胆子，若不是我们人中，有一个曾在至尊宫中，见过你们，连老夫也差一点被你们瞒过！”<p>　　谭月华和吕麟两人，猛地想起刚才，在未和金房子范腾动手之际，甲板上众人之中，曾有人“啊”地叫了一声。<p>　　那“啊”地一声，当然是有认出了自己时所发出来的了！<p>　　两人想不到事情败露得如此之快，眼前情势，除了动手一拚之外，则无他法可想，吕麟踏前一步，紫阳刀一提，一刀便欲横挥而出。<p>　　但就在此际，钓魂叟一挥手，道：“且慢！”<p>　　吕麟和谭月华两人，只觉得他在一挥手间，有一股极大的潜力，逼了过来。若不是吕麟见机，立即稳住身形时，几乎被那股力道，逼了回去。<p>　　而钓魂叟在一挥手后，见吕麟和谭月华两人，仍是 立不动，面上也略露惊讶之态。谭月华立即道：“你既知我们是谁，自然势不两立，还不动手，在等待些什么？”<p>　　钓魂叟一笑，道：“刚才老夫曾说，我们前去至尊宫，全要靠两位帮忙，哈哈，顷刻之间，两位难道便忘记了吗？”<p>　　谭月华和吕麟两人，此际方始省起，钓魂叟刚才的那句话，另有用意，并不是相信自己是至尊宫中的人，而要自己引荐，乃是早知自己的身分，要将自己押到至尊宫去！<p>　　两人心中，尽皆怒火陡升，吕麟冷冷地道：“普天之下，在转这个念头的，不知多少，连六指琴魔也奈何不了我们，你这老匹夫，又岂能够奈何于我！”<p>　　吕麟说来，正气凛然，声色俱厉，但钓魂叟却丝毫没有愠色。<p>　　只见他微笑道：“吕公子，当我年少之际，也是天不怕地不怕，但如今想来，实是可笑之极。你们若是想多吃苦头，尽管动手便了？”<p>　　吕麟和谭月华两人，互望了一眼，谭月华低声道：“先试他一试！”<p>　　吕麟真气运转，身形微矮，左手中指，倏地竖起，指向钓魂叟。<p>　　那一式“一柱擎天”，出手之快，当真可称无与伦比！<p>　　随着吕麟中指一竖间，“轰”地一声，又夹杂着尖锐已极的“嗤嗤”嘶空之声，至刚至猛的内力所化，金刚神指指力，已然猝然而发！<p>　　钓魂叟仍是面带笑容，看来只像是一个容颜十分慈祥的老者。<p>　　金刚神指的指力，去势何等迅疾，眼看将要击中钓魂叟的胸前，钓魂叟才身子微微向外侧了一侧，也就在剎那间，吕麟的指力，也已然击在他的身上，但是吕麟却觉出，自己这一指之力，宛若击中在一件又韧又滑的东西之上一样，指方向旁一滑，“轰”地一声，一股劲风过处，将钓魂叟身后，一张紫檀木的椅子，击得碎成了片片！<p>　　而钓魂叟却仍然面带微笑而立，显得若无其事一样！<p>　　吕麟心中，不由得大吃一惊。<p>　　他自在墨礁岛上，学会了“金刚神指”以来，遇敌之际，只要一使出金刚神指功夫，所向披靡，从来也没有遇到过敌手。<p>　　连鬼圣盛灵，这样雄踞一方的邪派中一流高手，也经不起他的一击。<p>　　可是此际，他运足了九成以上功力，所发出的那一式“一柱擎天”，却被钓魂叟在一侧身间，轻描淡写地化了开去！<p>　　一时之间，吕麟不知道是不是要再发出第二招的好！钓魂叟则笑道：“吕公子，你年纪轻轻，内力已有这份造诣，难得之极，但是与老夫相比，却还无异是以卵击石！”<p>　　谭月华在一旁，将刚才钓魂叟避开吕麟一击的情形，清清楚楚地看在眼中。<p>　　她心中十分疑惑，因为吕麟的金刚神指，指力之强，她是知道的，钓魂叟功力再高，就算他练有内家绝顶，护身罡气，也绝不能在一侧身间，将指力完全卸去，而行若无事！<p>　　看这情形，多半是他身上，穿着什么功效极大的软甲之类的宝物，所以才能如此从容地避开吕麟的那一击之力。<p>　　她略想了一想，立即道：“麟弟，别听他的，咱们上！”<p>　　她一面说，一面左手早已抓住了一条铁链，右掌一沈，一招“海枯石烂”，向前轰然击出，足尖点处，身形向前，疾掠而起，向钓魂叟扑了过去。<p>　　吕麟一见谭月华已然发动，唯恐她有失，紫阳刀一摆，也立即追了上去，飞虎杬式，接连使出。剎那之间，大舱之中，只见紫光缭绕，掌影翻飞，铁链呼啸，其余七八人，一见声势，如此惊人，纷纷夺门而走。<p>　　钓魂叟身形一矮，十指如钩，竟然在严密无比的刀影和掌风之中，穿了进来！<p>　　吕麟和谭月华两人，只觉得随着钓魂叟向前窜来之势，人影晃动之间，有着一股极大的潜力，向前袭了过来。<p>　　谭月华忙叫道：“麟弟，咱们到甲板上去！”<p>　　她话一讲完，翻手一掌，已然向旁拍出！<p>　　只听得掌风过处，砰砰之声不绝，船舱的一边，已被击开了一个大洞。吕麟道：“你先走！”谭月华身形疾展，向外掠去。<p>　　吕麟紧跟在她的后面，但是只掠出一步，便听得一阵“嗤嗤”之声，定睛一看，钓魂叟不知什么时侯，已然欺到了身前，五指如钩，正向着他的胸前，插了下来！<p>　　那“嗤”.“嗤”之声，正是钓魂叟五指嘶空之声。吕麟大吃一惊，紫阳刀刀尖，刷地挑起，挑向钓魂叟的手腕。<p>　　这一下，吕麟所用的，实在是十分危险的险着。他以刀去挑钓魂叟的手腕，若是挑中，自然可以一举获胜。但是他此际和钓魂叟相隔得如此之近，若是一挑不中，却正是将整个身子，全都暴露在对方之前？<p>　　只见紫光一闪，钓魂叟疾抓而下的五指，也陡地向后一缩。<p>　　一缩之后，他五指突然收紧，竟向紫阳刀的刀背，抓了过来。<p>　　吕麟只觉得钓魂叟的动作，快到不可思议，电光石火之间，手中一紧，刀背已经被他挟住！<p>　　吕麟一声怪叫，左手立即向前扬起，一式“四象并生”只厅得“砰砰砰砰”四声，手指在钓魂叟胸前，连点了四下！<p>　　那四下，吕麟的感觉，仍然是如同点在又韧又滑的东西上面一样。<p>　　但是这一次，究竟是他手指，直接点中了钓魂叟的身子。<p>　　直接袭中，和指风袭中，这其间，力道相差不知多少！<p>　　吕麟的指力，虽然仍向旁滑出了大部分，但钓魂叟的身子，也不禁晃动了一下。<p>　　他身子一晃，在无形之中，却等于救了吕麟的一条性命！<p>　　原来，钓魂叟左手抓住了吕麟的紫阳刀，右手五指，当顶门插了下来。那一插，吕麟本来，是万万难以避得过去的。<p>　　幸而钓魂叟的身子，晃了一晃，那一抓便失了准头，吕麟只觉得阵阵劲风，刮面生痛，钓魂叟五只长指甲，就在自己面前，不过半寸掠过！<p>　　吕麟出了一身冷汗，连忙后退时，只觉得一股大力过处，紫阳刀已是被钓魂叟，夺了过去！<p>　　吕麟失了紫阳刀，更不敢贸然从事，只得向后，退出了一步。<p>　　只听得甲板之上，传来一阵乒乒乓乓的声音，吕麟横掌当胸，以防突袭，扬声道：“月姐姐，你怎么了？”<p>　　谭月华的声音从外面传了进来，道：“我没有什么，你怎么了？”<p>　　原来，谭月华在一出了船舱之后，便和那八个人，一齐动上了手。<p>　　虽然是以八敌一，但是谭月华尽展生平所学，将一条铁链，舞得风雨不透，间中还发出七煞神掌，那八个人，非但占不到一点上风，而且，还有杬人，被七煞神掌，震成重伤！<p>　　吕麟由破洞中向外望去，只见甲板上，人影乱晃，谭月华全身，皆被铁链舞起的影子包没，心知她还占着上风，唯恐分她心神，忙道：“我也没有什么？”<p>　　钓魂叟“哈哈”一笑，将夺在手中的紫阳刀，在桌上一放，竟在桌旁，坐了下来，笑着道：“吕公子，你还不死心吗？”<p>　　吕麟双眼，紧盯在紫阳刀上。<p>　　他心中暗忖，刚才自己失利，乃是被钓魂叟突然欺身近来之故。<p>　　如果紫阳刀还在手中，一面不断便“飞虎杬式”，护住全身，一面以金刚神指应敌，只怕也不见得会败到哪里去！他一面在转念，一面向前踏出了一步。<p>　　钓魂叟目光灼灼，像是看透了他的心意一样，笑道：“你可是以为有刀在手，便能胜我了吗？”吕麟“哼”地一声，并不回答。<p>　　钓魂叟又“哈哈”一笑，道：“那么，你就将刀拿去吧！”<p>　　他一面说，一面手臂一抬，衣袖向桌面之上，疾拂而出！<p>　　只听得“刷”地一声，紫阳刀幻成了一道紫虹，向吕麟疾飞了过来。<p>　　吕麟本身，乃是正人君子，他虽知钓魂叟乃是邪派中人，但是总是成了名的前辈人物，只当他是仗着自身武功高强，真的要将刀还给自己，再和自己见个高下，绝未想到其它。<p>　　因此，紫阳刀迎面飞来，他伸手便抓。<p>　　可是，也就在他一伸手之际，那柄平平飞来的紫阳刀，陡地向上，跃起了杬尺！<p>　　吕麟一愣之下，剎时之间，只怕抓不到紫阳刀，双臂一齐伸起，右手抓向那紫阳刀的刀柄，左手食中二指，向刀背挟去二吕麟这一连两个动作，本来是万无一失，可将刀接在手中的。事贾上的情形，也确是如此。但是，他双臂一齐向上扬起之际，胸前门户，却是大开！<p>　　而也就在那电光石火的一瞬间，钓魂叟已然身如幽灵也似，无声无息，向前滑了过来，手一探，已按在吕麟的胸前！<p>　　这一下变化，令得吕麟又急又怒，心中早已豁了出去，不管杬七二十一，手起一刀，向钓魂叟的头上，疾削而下！他这时候，已然作了与钓魂叟两败俱伤，同归于尽的打算！<p>　　但是在事实上，钓魂叟既然伸手按住了吕麟的胸口，实是制尽了先机，吕麟想求同归于尽，也在所不能！他这里一刀才下，钓魂叟内力微吐，吕麟已然“腾”地后退了一步。<p>　　他那一刀掠空，势子极强，若不是收势得快，几乎将自己双腿削落。<p>　　吕麟急忙收住刀势之际，钓魂叟早已转到了他的背后。<p>　　吕麟还想反手刀削出之际，终究慢了一步，背上“神堂穴”一麻，双足一软，已然“咕咚”一声，跌倒在船板之上。<p>　　钓魂叟一笑，道：“姜是越老的辣，你还待怎样？”<p>　　吕麟的穴道，虽被封住，但是他内力深湛，却仍可以开口讲话，厉声道：“不要脸的老贼，暗中偷袭，还称好汉？”<p>　　钓魂叟却只是“哈哈”大笑，并不回答。<p>　　却是谭月华在甲板之上，越战越勇。她才一到甲板上的时侯，是八个人围住她一个。而八人之中，有四人相继受伤，尚有四人，已然不能将她围住，反倒守多攻少。<p>　　谭月华见吕麟久久未从舱中出来，想起他一人独对钓魂叟，本来就在担心。<p>　　可是尚余四人，武功造诣，也均不弱，她想要夺围而出，亦非易事。<p>　　吕麟的厉声喝骂，声音极大，传到了甲板之上，谭月华一听，心中猛地一震，知道吕麟已经被钓魂叟制住！<p>　　她此身已属吕麟，如何不急？立即一声长啸，手中铁链，横扫而出，同时，连向四人，各发了一招“七煞神掌”！ 掌齐使，威力大振，将那四人，一齐逼开了两步，谭月华连忙身子一晃，又复从刚才被她一掌之力击破的破洞之中，穿进了舱中！她才一进舱，便看到吕麟，虎目圆睁，满面怒容，躺在地上。<p>　　谭月华叫道：“麟弟，你怎么了？”<p>　　她一面叫，一面向吕麟扑了过去，吕麟忙叫道：“小心后面？”<p>　　谭月华立即反手一掌拍出，“砰”地一声，正好和钓魂叟手掌相交！<p>　　原来，当谭月华向吕麟扑来之际，钓魂叟已经悄没声地，自她身后，掩了过来，正待下手，被吕麟一言喝破，谭月华立即反手一掌，出手快疾无伦，才将钓魂叟的一掌挡开！<p>　　两人双掌相交，谭月华虽然得天独厚，但是也难以和钓魂叟数十年功力相比，向前腾地跌坐了 步。也就在那电光石火间，谭月华也已然看出，吕麟面色如恒，并未受伤，只不过是被钓魂叟制住了穴道而已，因此，她在向前跌出之际，就势向下一跪，膝盖正撞向吕麟腰际，那一撞之力 已将吕麟的穴道解开！<p>　　这一着，又险又巧，谭月华在行事之前，本来也没有什么把握。一经得手，心中大喜。此际 钓魂叟一步踏前，第二掌又向谭月华的背后击下。 但吕麟的身子，已能活动，立即一式“一柱擎天”，直指钓魂叟手心中的“劳宫穴”！钓魂叟攻势被阻，谭月华手在地上一按，已然一跃而起！<p>　　吕麟一招袭出，也立即就地一滚，滚了开去，跃起身来。<p>　　钓魂叟一声怪笑，道：“今日若是叫你们两人，逃出老夫掌心，老夫也不必做人了！”<p>　　吕麟跃起之后，紫阳刀仍在手中。他接连吃了大亏，已然知道钓魂叟的武功，实是非同小可。<p>　　因比，一时之间，他也不敢贸然进攻，只是和谭月华一起，后退了几步，反手一掌，将舱壁拍破，两人立时一齐跃出。他们两人，才一跃出，便听得钓魂叟怪笑之声，逼了近来。几乎是在同一个时侯，眠前人影一闪，钓魂叟已然站在面前！<p>　　此际，谭月华和吕麟两人，如果是在陆地之上，就算不能取胜，也足可以全身而退。但是如今，四周围皆是茫茫大海，他们就算想退，也是没有地方，可供退却！<p>　　谭月华一见钓魂叟也掠到了甲板之上，立即一拉吕麟，两人又后退了几步。<p>　　吕麟一眼望见，在船舷之上，挂着一只长可丈许的小舢舨。<p>　　那小舢舨，虽然不足以远渡重洋，但是如果在真正不敌之时，却也不失为一条逃走之路！他立即轻轻地碰了碰谭月华。<p>　　谭月华也已经注意到了那只小舢舨，向吕麟点了点头，表示会意。<p>　　只听得钓魂叟冷笑道：“你们两人，可曾准备好了吗？”<p>　　谭月华冷冷地道：“你几时想动手，我们随时奉陪！”<p>　　钓魂叟虽然说是成名垂数十年的厉害人物。但是他心中，却也对两人十分忌惮。<p>　　他潜居海外，杬十年间，苦练内家罡气，已然大有成就。<p>　　他一连硬接了吕麟的几下金刚神指，倒全是凭无上罡气护体的真本领，而不是有什么软甲之类的宝物穿着。<p>　　可是，吕麟的那几指，力道之猛，也使得钓魂叟叹为观止！<p>　　因此，钓魂叟此际面对着这两个武林之中的后起之秀，也是丝毫不敢大意。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_24'>《六指琴魔续集》 第二十六章 先让五招 有心降小侠</b><p>");

document.write ('　　谭月华话一讲完，钓魂叟“嘿”地一声冷笑，向前跨出了一步。<p>　　也一向前跨出，甲板之上，“喀”地一声响，一块厚达半尺的甲板，立时断裂。吕麟一横手中紫阳刀 ，身形已然微矮。 谭月华低声道：“麟弟，我们两人，切不可分了开来！”<p>　　吕麟刚来得及点头示意间，只见钓魂叟胸前银髯，如为狂风所佛一样，飘动起来。同时只见他身形陡长，双掌一齐向前推出！<p>　　吕麟的一刀，本来已经挥出，但是钓魂叟双掌一推，一股其强无比的方道，疾推而至，他已将发出的一刀，竟被硬生生逼了回来！<p>　　吕麟这一惊，实是非同小可，身子晃动间，一连被那股大力，涌出了三四步，他和谭月华，相隔已有丈许远近！<p>　　谭月华急叫道：“麟弟，快……”<p>　　可是她下面，一个“来”字，尚未出口，钓魂叟已经突然身子一转，双掌齐向谭月华推了过去，剎那之间，甲板之上，狂飙呼号，声势之猛，难以言喻，吕麟一跃向前，一指“鸿蒙初开”，指风汇成一股其强无比的方道，向钓魂叟的背后，疾袭而出！<p>　　钓魂叟却并不反击，只是身子向前疾滑了出去，顺着向前滑出之势，先将吕麟的指力，卸去了一半，尚有一半，便硬接了下来！<p>　　而钓魂叟身子向前滑出，那双掌之力，也更加来得强大。<p>　　谭月华被那股大力，涌得连连后退，已然将到船舷边上！<p>　　若是她再不能稳住身形的话，再后退一步，便要跌落海中！<p>　　谭月华不是不知道自己危在顷刻，但是钓魂叟那股掌力，一道一道，源源不绝，方道之强，实是无可比拟。谭月华站在舷上，身子不住摇动。<p>　　吕麟一见这等情形，连忙跃向前来，但是钓魂叟此际，内家罡气迸发，吕麟逼近他的身前之际，便觉如同有一堵无形的墙挡住一样！<p>　　眼看谭月华身形晃动，越来越是厉害，吕麟一声大喝，手挥处，紫阳刀化为一道紫虹，脱手向钓魂叟背后飞去！<p>　　钓魂叟身子一侧，“刷”地一声，紫阳刀在也身旁掠过。<p>　　紫阳刀在他身旁掠过之后，余势未尽，竟直向谭月华飞了过去！<p>　　谭月华用力和钓魂叟所发的大力相抗，本来已然是岌岌可危，紫阳刀一奔她面门飞来，她不得不向侧一避，而钓魂叟大力，趁势涌到，谭月华一声大叫，身子向后一仰，已然跌了出去！<p>　　吕麟一见这等情形，不由得大惊失色，一时之间，混身发热，竟不知如何动作才好？<p>　　那时候，所发生的事情，一步紧着一步，简直连喘息的机会都没有。<p>　　谭月华一跌下船舷去，身子正好落在那只挂在舷旁的舢舨之上。<p>　　她足尖一点，正待一跃而上之际，却不料紫阳刀落了下来，又怡好将扣住舢舨的绳子削断！<p>　　绳子一断，谭月华只来得及抓住了紫阳刀，便连人带舢舨，一齐向海中跌去！<p>　　吕麟在片刻间，心中又是一喜，因为谭月华既是连舢舨跌下去的，总不致于绝望。<p>　　只见片刻间，舢舨已然飘远，谭月华在舢舨上，执着紫阳刀乱挥大叫，但大船行进，何等迅速，转眼之间，已只剩下一个小点了。钓魂叟“哼”地一声，转过身来。<p>　　吕麟仍然愣愣地在望着茫茫大海，但谭月华带那只小舢舨船，早已然看不见了，吕麟心中，实是难过到了极点。因为，谭月华连人带舢舨跌入了海中，虽然说比没有舢舨好得多。<p>　　但是，在这样一望无际的大海之中，谭月华既无食粮，又无淡水，即使是不起风浪，也是凶多吉少，难有幸理。<p>　　因此，一时之间，吕麟只是站着发呆，心中难过之极。<p>　　直到钓魂叟“哼”地一声，他才突然惊起，倏地转过身来。<p>　　只见钓魂叟双眼之中，精光四射，望定了吕麟。在他的身后，还有七八个高手，作扇形排开，只要钓魂叟在一挥手间，他们便可以一拥而上，群起而攻！<p>　　而吕麟则非但只有一个人，而且紫阳刀，也已然不在他的手上！<p>　　吕麟心知眼前的情形，实是自己艺成以来，所遭遇到的最为凶险的场面，他身形略动，向后退出了一步，真气运转，贯于右臂，严阵以待。<p>　　只听得钓魂叟扬声大笑，道：“吕小侠，你莫非还要作困兽之斗吗？”<p>　　吕麟一声冷笑，道：“鹿死谁手，尚未可知，你吹什么大气？”<p>　　钓魂叟更是扬声怪笑，道：“好，难怪你能扬名天下，原来当真胆识过人，若是我倚多为胜，谅来你死不瞑目？”<p>　　吕麟一听得他如此说法，心中便不禁为之一动，暗忖只是钓魂叟一人，已然是极其难以应付。<p>　　如果船上所有的高手，再一哄而上的话，只怕自己，更无幸理。<p>　　如今，听钓魂叟的语气，像是依老卖老，颇有和自己单打独斗之意，自己何不以言语将之套住，就和他一人，见个高下？钓魂叟虽然成名已久，但自己只要小心些，只怕也不致于落败，无论加何，总比和他们许多人一起动手好得多！<p>　　也主意打定，冷笑一声，道：“即使你们一齐上，我又何惧？”<p>　　钓魂叟阴恻恻一声冷笑，道：“你不必使激将法！”<p>　　吕麟“哼”地一声，道：“钓魂叟，你如果多少有点骨气，何以会想出投奔六指琴魔这样的念头来。像你这种人，还配什么激将法？”<p>　　钓魂叟一听吕麟此言，面色不由得陡地一沈。他面色一沈之际，双目之中，那种绿幽幽的光采，也顿时大盛，连吕麟看了，也不禁暗暗吃惊。<p>　　需知这钓魂叟，绝非普通人物，他由旁门左道，而练极其高深的内功，已然到了内家真气，可以收发自如的地步。<p>　　武林之中，以旁门而入正途的人物，自古以来，虽然不是没有，但是却也屈指可数。<p>　　钓魂叟若是能再有几年工夫，进一步令内家真气，凝练如同实质，则和正宗内家罡气的威力，不相上下，实已到了一代大宗师的地步。<p>　　此际，钓魂叟的武功，虽然还未曾到这一个地步，但是吕麟一再在言语之中，对他表示了极大的轻视之意，也心中一怒，貌相也是威严之极！<p>　　只听得也“桀”地一声怪笑，沉声说道：“冲着你这句话，我倒要好好地叫你见识一下天下武学之广！”<p>　　吕麟竭力镇定心神，道：“好啊！”<p>　　钓魂叟手向后一挥，只听得“呼”地一股劲风过处，在他身后的七八人，一齐身不由主地，向后疾退出了七八步去。<p>　　钓魂叟也身形耸动，也未见他有若何动作，已然掠开了丈许，来到了甲板的中心，手一伸，向吕麟拍了拍。<p>　　此际，钓魂叟离吕麟，足有两丈五六尺距离。<p>　　可是，在他抬手一拍之间，吕麟却隐隐感到有一股极是强劲的潜力，涌了过来，他连忙真气下沈，稳住了身形。<p>　　只听得钓魂叟道：“你乳臭未干，我与你动手，实是大失身分，但是你既然不知天高地厚，当然要叫你见识见识！”<p>　　吕麟心中，全神戒备，但是表面上，他却作出若无其事的神气，淡然一笑，道：“你快动手吧，哪有这么多的话要说！”<p>　　吕麟一面说，一面心念电转。<p>　　他已经想到，此际自己身在大船之上，四面皆是茫茫大海，如果胜了钓魂叟，当然艺压全船，无话可说，但是在钓魂叟一举手，一投足之际，均皆带起一股极大潜力这一点来看，想要胜过他，只怕绝对不是什么容易之事！<p>　　如果败在他的手中，难道当真由得他带到至尊宫去不成？<p>　　钓魂叟和红绿两魔不同，即使宫无风再施奇计，只怕也难以脱难。<p>　　吕麟心中想，已经暗暗地打定了主意，如果一败，便投身碧海之中！<p>　　吕麟在近几年来，武林阅历，增进不知多少，在陡遇强敌之余，心中虽然紧张，但是却也并不慌乱，盘算得十分妥当。<p>　　怎知人算不如天算，以后事情的发展，大大出乎他的意料之外，这是后话，暂且按下不表。<p>　　却是钓魂叟一听得吕麟如此说法，“哼”地一声，道：“我既然和你动手，自不能先出手，由你先攻裁五招罢！”<p>　　吕麟一听此言，心头不禁大喜过望！<p>　　他本来绝无可胜钓魂叟的把握。<p>　　可是他却也料不到，钓魂叟居然如此自大，会让他先攻上五招！<p>　　试想，金刚神指，威力至猛，五招之中，实是大有取胜的可能？<p>　　当下他剑眉轩动，喝道：“你说了可算数？”<p>　　钓魂叟冷冷地道：“自然算数！”<p>　　吕麟一声大叱，道：“好！”<p>　　随着一个“好”字，也身子连跨出了四步，每一步跨出，他脚下的甲板，都传来“格格”之声。留下了深约半寸的脚印！<p>　　可知吕麟在那片刻间，真气鼓荡，已到极限！<p>　　也四步一经跨出，钓魂叟已经只不过丈许距离，身形微矮，道：“第一招！”<p>　　随着招字出口，右手一扬，中指疾竖，只听得“轰”地一声巨响，一股凌厉无匹的指风，已然随之疾袭而出！<p>　　那正是金刚神指中的一式“一柱擎天”。<p>　　金刚神指，一十二式，本来是越到后来的招式，威力越猛。<p>　　吕麟一上来，并不使出威力最猛。“混沌初开”和“鸿蒙未辟”，只使出了第一式“一柱擎天”，乃是想试一试钓魂叟用什么方法，来硬接自己五招之故。<p>　　只听得指风轰轰发发，电涌而出，钓魂叟身子，仍然兀立不动。<p>　　眼看指风将要袭中他的身上，才见也陡地右足提起，左足支地。<p>　　指风一到间，他就以这一个“金鸡独立”之势，身子向旁一侧。<p>　　只听得轰然巨响过处，他整个人，如同陀螺也似，转动起来。<p>　　也就在转动之际，吕麟那一式足运了九成功力的金刚神指，竟被他顺顺利利地化去，指力迸射，只听得“拍拍”之声不绝，在风帆之上，出现了七八个老大的破洞！<p>　　巳麟心中，不禁为之一凛，一声长啸，身子再向前跨出一步。<p>　　他知道钓魂叟既已夸下了海口，要硬接自己五招，当然不会半途反悔。<p>　　因此，他即使离得钓魂叟极近，也不怕钓魂叟会出手突袭。<p>　　也在一步跨出，身形尚未站稳之际，手腕一抖，一式“四象并生”，已然攻出！<p>　　指风虽然无形，但是吕麟此际的内力，已然达到了一流高手的境地，再加上金刚神指，乃是至阳至刚的武学。<p>　　剎时之间，像是可以感到，有四股风柱，挟着排山倒海之力，向钓魂叟撞了过去！<p>　　甲板上其余人，莫不面上失色。<p>　　而钓魂叟的面色，也显得极其神肃，吕麟一招才发，他已然抬起了右臂，自上而下，在他自己身前，疾挥而过！<p>　　在那一挥之下，衣袖震荡，内家真气，幻成了一堵无形的墙壁，已将他身前，丈许方圆的一片地方，一齐挡住！<p>　　他们两人，几乎是同时发动，吕麟四股指风，一袭到钓魂叟的身前，刚好撞在那一片内家真力之上，剎时之间，只听得轰然巨响，密如战鼓，轰、轰、轰、轰四声过去，吕麟只觉得自己的指力，几乎全震了回来，连忙手臂向外略移。<p>　　又是一声巨响，甲板之上，所有东西，都为劲风所卷，来回滚动，旁观的七八个人，更是如风中残烛一样，摇摆不已。<p>　　钓魂叟身形，虽然兀立不动，可是他脚下一声巨响，尺许厚的甲板，也裂了开来，可知他也是用尽全力，力保不退！<p>　　吕麟见两招无功，一声长啸，就着身形晃动之势，向下一侧，在一侧之间，双手齐发，右手“混沌初开”，左手“鸿蒙未辟”，已然几乎在同一时间，使出了金刚神指中最厉害的两式。<p>　　剎时之间，在甲板之上，除了指风轰然之声以外，竟连浪涛海风之声，也一无所闻，二十来股指风，四下交织，如一张无形，但是又含有不知多大力量的大网一样，向钓魂叟疾罩而下！<p>　　而吕麟指风，所荡起的大力，远溢数丈力圆，有几枝一握粗细的副柱，已然齐齐折断！<p>　　只见钓魂叟身形，陡地一矮，发出了一声惊心动魄的长啸之声，双臂猛地向上一振，内家真气，骤然涌发，将吕麟的指力撑住。<p>　　吕麟一见这等情形，再不怠慢，踏中宫，走洪门，揉身直上，立即又补上一招“梅花五出”！<p>　　那一式“梅花五出”，又是五缕指风，无声无息，自无数股指风之中，倏地穿入！<p>　　本来，钓魂叟硬以内家真力，全力以赴，已然可以渡过这两招的攻击。<p>　　可是吕麟那一招“梅花五出”，来得无影无迹，突然攻入，钓魂叟一时不防，五股强劲指力，已经一齐撞中在他胸腹之间！<p>　　虽然钓魂叟内力深湛，已臻绝顶，一和人动上了手，内家真气，便遍布全身七十二关穴内，全身坚逾精钢，寻常刀剑，也伤不了他。<p>　　但是金刚神指的指力，岂是泛泛可比？<p>　　五缕指风，一撞中在钓魂叟的身上，他也觉得一阵剧痛，真气几乎散去，闷哼一声，不敢再硬挺不动，身子一闪，向后退去。<p>　　他腾腾腾腾，向后连退出了六步，才将指力，卸去了一半。<p>　　吕麟见在这样的情形之下，钓魂叟也只不过面色一变，向后退出了六步，并未曾倒地，心中也不禁大是骇然！<p>　　如果两人只是此试武功，点到就算，那么虽然钓魂叟并未出手，在这样的情形之下，钓魂叟也已经算是输了。<p>　　可是，他们两人，此际却是势不两立，生死相拚！<p>　　吕麟知道五招已过，钓魂叟已可还手，只怕自己更难讨好！<p>　　因此，他连忙趁势，一掌贴地扫出，攻向钓魂叟的下盘，想令钓魂叟站立不稳，跌倒在甲板之上，再以“混沌初开”，“鸿蒙未辟”这两招胜他。<p>　　怎知钓魂叟一被吕麟那一招“梅花五出”，硬生生逼退之后，早已恼羞成怒，吕麟一掌才扫出，他真气一提，已经拔起了三尺高下！<p>　　吕麟想不到钓魂叟在身形未稳之际，居然也能随意拔起！<p>　　他一掌扫空，已然知道不妙，立即身形一矮，一式“双峰插云”，向上攻出。<p>　　但钓魂叟拔起三尺之后，真气再提，左脚在右脚脚背上一踏，身子又“刷”地拔起了七八尺，居高临下，双袖飞舞，内家真气，化成排山倒海也似的大力，向吕麟压了下来。<p>　　同时，他十指如钩，卷起锐利已极的呼啸嘶风之声，也疾抓而下！<p>　　剎时之间，吕麟只觉得钓魂叟，像是一头力大到不可抵挡的怪鸟一样，自上飞扑而下，他心知若是要硬接，一定不易讨好，因此立即身形一矮，着地向外，疾掠而开！<p>　　这一切，本来只是电光石火，一剎那间的事情，吕麟才一向旁开，钓魂叟身形，已然扑下！<p>　　吕麟避得虽快，可是钓魂叟扑下之势，更是快得出奇！<p>　　只听得“嗤嗤”两声响，一只衣袖，已经被钓魂叟十指撕裂。<p>　　同时，吕麟的手臂之上，在钓魂叟十指掠过之际，也觉得好生痛疼！<p>　　吕麟心中，不由得大吃了一惊。因为，只不过相差半寸，只怕便是断臂折骨之祸！<p>　　因此，他连忙身形一拧，又斜刺里向外面，逸出了丈许。<p>　　但是钓魂叟已经是如影附形，双足贴着甲板，疾如旋风，欺了过来！<p>　　他一欺到吕麟的身前，右掌一翻，一掌已然拍出！<p>　　吕麟刚才连避两避，已经落了下风。<p>　　他自然知道，若是再退避下去，钓魂叟身形如风，不断追击，自己更难讨好！<p>　　因此，他一见钓魂叟一掌，当胸拍到，竟犯险不再躲避，中指倏伸，反指钓魂叟掌心的“劳宫穴”，钓魂叟手掌向下一沈，化掌为抓，五指已然自下而上，反抓吕麟脉门。<p>　　吕麟想不到对方变招，竟然如此之快，连忙一缩手时，钓魂叟怪笑声中，那一抓，又已然变抓成掌，当胸拍到！<p>　　他由掌而抓，由抓而掌，这两个变化，都是在一眨眼的工夫之间完成的。<p>　　吕麟在他再一变掌逼到之际，已经和他，相隔不过三尺！<p>　　钓魂叟的掌势，又来得极快，在百忙之中，吕麟除了硬接他一掌之外，实是无法可施！他连忙手臂一曲，一掌迎了上去！．两人出手，尽皆是快疾无比，只听得“砰”地一声，双掌已然相交！<p>　　吕麟掌力疾吐，想将钓魂叟逼退。<p>　　但是他功力虽高，总难和钓魂叟数十年苦练之功相比较！<p>　　电光石火之间，他只觉得一股大力，涌了过来，身不由主，向后连退出了三步！<p>　　钓魂叟大声怪笑，十指箕张，在吕麟后退之际，又疾扑而至！<p>　　吕麟本来，虽然被钓魂叟连逼退了三步，可是仍可以站稳身形。<p>　　但是他一见钓魂叟又立即扑了过来，心知这两抓，实是难以避过！<p>　　心念电转之际，他已然有了主意，就着后退之势，身形向后一仰，竟然自动倒在甲板之上。<p>　　他刚一倒下，钓魂叟身形向前一俯间，双手已然疾抓而下！<p>　　吕麟屏住了气息，心头怦怦乱跳，就在钓魂叟十指，离他面门，只不过尺许，眼看两抓抓下，只怕连整颗头颅，都要为他抓裂之际，陡地右手疾出，一式“双峰插云”，向钓魂叟肚际攻出！吕麟此际，已然是拚命的打法。他那一击，在险中求胜，实是万无一失。就算钓魂叟双手抓下，将他头颅抓梨，腹际也必然被吕麟袭中，只怕也要受重伤！两人出手之快，实是间不容发，吕麟一式攻出，钓魂叟在电光石火之间，竟呆了一呆！钓魂叟这一呆，下手不免慢了一慢，恰是给吕麟以莫大的真机！吕麟手上一紧，那一式“双峰插云”，已经攻中了钓魂叟的腹际。他手指一攻中对方，连忙向旁一滚。也就在那瞬息间，只听得钓魂叟大叫一声，同时，又有“叭”，“叭”两声巨响，传了过来。<p>　　任百忙之中，吕麟也根本不及去观看，究竟发生了什么事。<p>　　他只是觉得，两股锐风，在颊边掠过，自己已经避开了钓魂叟的两抓！<p>　　他仍是继续向外滚出，又滚出了几滚，才一跃而起，只见钓魂叟面色铁青，正在踉跄后退，在刚才吕麟所躺的地方，甲板之上，有着十个乌溜溜的深洞！<p>　　原来刚才，钓魂叟一见吕麟，向自己的腹际攻出了一招之际，也知道吕麟是困兽之斗，存心拚命。他也知道吕麟的金刚神指之力，非同小可，若是被直接袭中，也不免受伤。<p>　　而在钓魂叟的心目中，只当自己和吕麟动手的结果，胜的一定是自己，在吕麟而言，可以拚命，在他而言，虽然可以致吕麟于死命，自己却是不愿意受伤，因此才会在最紧要的关头呆了一呆。<p>　　怎知高手过招，性命相搏，实是没有一丝一毫可差！<p>　　他心中一呆，手上只是略慢了一慢，那慢的时间，实是微不足道，跟本觉察不出来的。<p>　　但就是这样，他们两人之间的情势，却完兮不同，反为吕麟制了先机！<p>　　吕麟手指，在钓魂叟腹际，连攻了两下，钓魂叟立即双手疾插而下时，吕麟已经向外滚开，钓魂叟十指，直插入甲板之中！<p>　　而吕麟那两指，虽是在仓皇之中攻出，未曾认准了他腹际的要穴，但直接袭中，金刚神指之力疾吐，也将钓魂叟整个人震得向上腾起，气血翻涌，若不是他功力绝顶，只怕更是禁受不住！<p>　　当时的情形，如果吕麟在一避开钓魂叟的一抓之后，不继续向外滚出，立即再发招应敌的话，只怕便可以取胜了。<p>　　但那时候，吕麟只觉得能以逃出钓魂叟的这两抓，已然侥天之幸，怎敢再有奢望？因此便失了一个取胜的机会。<p>　　当下两人，都在甲板上站定了身形，相隔不过一丈五六尺左右。<p>　　钓魂叟疾运真气，已然将翻涌的气血，平压了下来，当然他真力也因而损耗了两三成，但表面上，却是看不出来。<p>　　吕麟刚才，死中逃生，惊魂甫定，双目灼灼，望定了钓魂叟，也不抢先进攻。<p>　　一时之间，大船的甲板之上，静到了极点，和刚才天翻地覆的情形，截然不同！<p>　　钓魂叟和吕麟动手之后，非但未曾占到便宜，而且还吃了两次大亏，心中实是怒到了极点，面色铁青，怪笑一声，道：“名不虚传哇！”<p>　　吕麟一声冷笑，道：“胜得甚险。”<p>　　他这四个字，道来不亢不卑，更令得钓魂叟无话可说。<p>　　只见他眼中幽光闪闪，突然手在怀中一探，再伸出来时，握手成拳，喝道：“小子“咱们再在兵刃上见一个高下！”<p>　　吕麟自然知道，钓魂叟一连吃了自己两次亏，当然更不肯干休。<p>　　但是吕麟却未曾想到，钓魂叟会要和自己在兵刃上一见高下。<p>　　需知这一来，钓魂叟等于在拳脚上，自认下风，那当然是表示，他将自己，恨之切骨，非将自己置于死地不可！<p>　　当下吕麟呆了一呆，暗忖他手中所握的，不知是什么兵刃！<p>　　想了一想，冷冷地道：“我兵刃已失，你又不是不知道！”<p>　　钓魂叟“桀桀”怪笑道：“那你就认命吧！”<p>　　吕麟一声长笑，道：“你有什么厉害兵刃，我倒也不妨见识一下！”<p>　　他一面说，一面左足向后略略移动了半尺，以准备在钓魂叟猝然发动攻击之际，可以趋避，甚至可以跃入海中。<p>　　钓魂叟怪笑之声不绝，阴阴的道：“我用的是什么兵刃，难道你的师长，未曾和你说起过吗？”<p>　　吕麟听了，不由得一呆。<p>　　他虽然曾几次听得钓魂叟其人之名，但因为提起钓魂叟之际，钓魂叟早已不知所踪，是死是活，也无人知道，因此只是提到邪派之中，有这样的一个厉害人物，便自算数。<p>　　至于钓魂叟所用的是什么兵刃，吕麟却未曾听人说起过。<p>　　吕麟一笑道：“无论你用的是什么兵刃，都不妨见识一下！”<p>　　钓魂叟怪笑道：“好，且让你先看上一看！”<p>　　他一面说，一面将握成拳头的右手，向前一伸，摊开五指来，吕麟定睛看时，心中不禁吃了一惊，只见也手掌之中，乃是一只银光闪闪的小钩子，那一只小钩子，长只不过寸许大小。<p>　　而连在那只小钩子上的，却是一盘比头发还要细，也是银光闪闪的细丝。<p>　　由于那一盘细丝，实在太细，是以虽然可以握在手掌之中，看来也是极长。<p>　　钓魂叟双肩耸动，“哈哈”大笑，道：“你看仔细了没有？能够死在我钓魂叟之下，你实是也不枉了此生了！”吕麟正在怀疑，那钩子如此之小，细丝又如此之细，不知倒底如何用法。<p>　　但钓魂叟话一说完，只见他右手略挥间，“嗤”地一声，那一枚小钩子，已疾如流星，向吕麟面门，电射而至！<p>　　吕麟吃了一惊，连忙撤身后退，他早已有了准备，退得极快。<p>　　只见眼前银光一闪，那只银色的小钩子，已在他身旁掠过！<p>　　可是，也就在那瞬间，吕麟只觉得手臂之上，突然紧了一紧。<p>　　紧接着，左臂一阵奇麻的感觉过处，竟然已经扬不起来！<p>　　这一切变故，来得突兀到了极点，完全出乎吕麟的意料之外。<p>　　吕麟一觉出左臂不能动弹，这一惊实是非同小可，但是，尚未待他看出，那是因何缘故之间，双腿又是同样地一麻，竟然身不由主，跌倒在甲板之上！<p>　　吕麟连忙趁右手还能动弹之际，向前一指攻出，可是他那一指，只攻到一半，右腕之上又自一麻，指力竟然发不出去！<p>　　直到此际，吕麟方始看清，原来自己四肢，已被那细得不能再细的细丝沾满，凡是细丝所沾之处，只觉得软弱无力。<p>　　而且，那细丝实在因为太细，不是用心，简直看不出来。<p>　　可是，那细丝却又坚韧无比，吕麟勉力挣了几挣，竟然挣之不断！<p>　　吕麟心中，悲愤莫名，抬起了头来。<p>　　只见钓魂叟满面奷笑之容，走了近来，道：“吕小侠，我这钓魂丝，乃是亘古至宝，细若游丝，但是却可负千钧之力，又蕴含奇毒，一经沾身，便令人四肢麻木，武林之中，还没有什么人能以逃脱此丝之困，你感到如何？”<p>　　吕麟心中，恨到了极点。<p>　　可是他此际，却已等于身落人手，只得闷哼一声，转过头去。<p>　　钓魂叟哈哈大笑数声，道：“本来，我此际一举手间，便可令你魂归地府，如今，且容得你多活几天，到至尊宫去就死！”<p>　　吕麟本来，准备在敌不过钓魂叟的时候，自己跳入大海之中，可是他当时却未曾料到，钓魂叟的“钓魂丝”，竟然是如此厉害，才一出手间，连闪避的念头都不容起，便已为他所制！<p>　　吕麟在心中，长叹了一声，闭上了眼睛，不再多言。只见钓魂叟一伸手，已将他提了起来，走入船舱之中，吕麟一直不睁开眼来，直到“砰”地一声，他被拋入了舱中，才睁开眼来。<p>　　只见钓魂叟仍站在他的面前，正提起了一大块生铁，那生铁本是作为压舱之用，怕不有七八百斤重，生铁之上，原有一条极粗的铁链连着，钓魂叟疾伸手，封住了吕麟腰际的带脉穴，一手，银光一闪间，钓魂丝已经离身而起。<p>　　钓魂丝一离身，吕麟身上的麻木之感，也已经立即消失。<p>　　但是此际，吕麟被封住了穴道，却仍是丝毫也不能够动弹。<p>　　将铁链扣在吕麟的双足之上，笑嘻嘻地道：“吕小侠，好好在此歇息一会！”<p>　　吕麟双目怒火四射，但是却无可如何！<p>　　钓魂叟一个转身，便已经走了出去。<p>　　吕麟勉力定了定神，仔细看时，只见自己，身在底舱之中。<p>　　那舱极大，但是却也十分阴险，堆满了各种杂物，吕麟想起谭月华碧海飘流，自己身落人手，不禁五内如焚，难过之极！<p>　　好一会，他心境才略为平静了一些，连运真气，想将穴道冲开。<p>　　但是钓魂叟下手极重，吕麟连运了好几遍真气，皆难以如愿！<p>　　他不禁长叹了一声，只觉得船身，十分平稳，分明大船，正在迅速前进。<p>　　从这里到陆地，不知还有几日的航程，上了陆地之后，又不知是否有机会脱逃。<p>　　吕麟心乱如麻，想到恨处，正恨不得撕心裂肺，大哭一场！<p>　　如今暂且搁下吕麟不说，却表随着小舢舨跌下海去的谭月华的遭遇。<p>　　谭月华在坠下海去的那一瞬间，变生实在太快，根本不容得她多有考虑，仓猝之间，那艘小舢舨随之堕下，她又伸手一捞，将紫阳刀捞在手中，再想要提气拔起身子时，双足已经点到了舢舨。<p>　　谭月华心知，自己若是只身一人，落在这样的一艘小船上，实是凶多吉少？<p>　　而且吕麟一人，在大船之上，只怕也不是钓魂叟的对手！<p>　　因此，她足尖一点到了船板，身子便想疾拔而起。可是，就在这一瞬间，大船离她，已经有三四丈远，谭月华不禁呆了一呆，因为在这样的情形之下，就算拔身而起，也难以回到大船之上。<p>　　那艘大船，好几张巨帆，吃饱了风，行进迅速之极，谭月华在一呆之间，又已远离了几丈，谭月华扬着紫阳刀大叫道：“麟弟！”<p>　　可是这时侯，在大船上的吕麟，只不过见到她扬刀呼叫而已，至于她叫的是什么话，则因为相隔已远，因此听不见了。<p>　　谭月华五内如焚，眼看着大船离自己，越来越远，转眼之际，大船已经成了一个黑点，当大船在她视线之中，渐渐消逝之际，她依稀看到吕麟正狠狠地扑向钓魂叟去，两人正在动手。<p>　　可是，吕麟和钓魂叟两人，动手的结果如何，她却看不到了。<p>　　前后只不过小半个时辰，谭月华极目望去，只见茫茫海水。<p>　　她愣愣地站在小舢舨上，大海之上，虽然风平浪静，但总也有些微破，那小舢舨首尾不过丈许，在大海之中，实是小到不能再小，微波荡漾，便自起伏不已，谭月华呆了半晌，颓然地坐在船板上。<p>　　这时候，她除了随波逐流之外，实在一点也没有别的办法可想！<p>　　她想起了这几天来的种种遭遇，在经过了那么长时间的痛苦之后，总算又接触到了幸福的边缘，可是一下子，什么都变了，和幸福又隔得如此遥远，看来已永远捉摸不到了！<p>　　谭月华心中长长地叹着气，妙目之中，泪已涟涟而下。<p>　　她一直只是愣愣地坐着，一动也不动。<p>　　时间慢慢地过去，天色已经渐渐地黑了下来。<p>　　谭月华舔了舔嘴唇，又站了起来。<p>　　小舢舨上，连桨也没有，除了任由海水飘流之外，一点其它的办法都没有。<p>　　直到天色浓黑，谭月华又睡在船板上，望着天上的繁星。<p>　　她不知道自己将要在海上瓢流多久，也不知道自己能够活到什么时候。一切都得听天由命，身怀绝顶武功，在这样的情形下，实和根本不会武功，差不了多少。<p>　　她思潮起伏，一直到午夜时分，方始蒙眬睡去，又做了一夜奇异的怪梦，第二天，朝阳将她射醒，她睁开眼来，极目望去，四周围仍是一片碧波！<p>　　谭月华叹了一口气，伴着碧海，又过了一天已等到天色又黑下来之际，她已经饥渴交集。<p>　　但是在这样茫无边际的大海之中，想捉一条鱼来生食，也是没有可能！<p>　　谭月华只是坐在船板之上，望着海水，没有多久，天色又浓黑下来。<p>　　她心境烦闷到了极点，她想要撕心裂肺地大声呼叫，但却又打不起精神来，她感到了前所未有的孤寂之感，以前，她曾经想要离开世上的一切入，如今，她只是孤零零地一个人在大海之中，那种可怕的孤寂，令得她全身微微颤抖！<p>　　天色越来越黑，乌云四合。<p>　　谭月华甚至希望立即发生一场暴风雨，好将小船掀翻，将自己卷入海底。<p>　　这样，只怕也比在小船上，忍受着痛苦的煎熬，来得好些。<p>　　她缓缓地站了起来，想要就此一跃而下，葬身在碧波之中。<p>　　她望着深黑色的海水，心中一阵一阵地绞痛，可是没有多久，她忽然感到了奇怪。<p>　　天上并没有星月之光，海水也是一团漆黑。但是她却看到，在极远之处，有一串亮光，在海水之上，隐隐闪动！<p>　　海水本身，当然不会发出光来，那么，这一团几点亮光，是从何而来的妮？不是船只，便是陆地，那是可以肯定之事！<p>　　谭月华一想及此，心中不禁一阵兴奋。<p>　　她抬着头，用足目力，向那一串亮光望去。<p>　　只见那一串亮光，越来越近，约莫过了一个时辰，谭月华已经可以看清，那一串亮光，共是七点，乃是七盏极大的“气死风灯”。<p>　　而那七盏灯，则是挂在一条船桅之上！<p>　　也就是说，谭月华的小舢舨，正向一艘船飘去，而那艘船也正向谭月华的小舢舨驶来，谭月华心中大是高兴，因为不管那船上是何等样人，总比她一人，在碧海之中飘流的好！<p>　　又过了没有多久，她看到那艘船，已经渐渐地近了，同时，也已经可以看情，在甲板之上，有一人背负双手而立。<p>　　在那七盏灯光的照映之下，谭月华一眼便感到，那人的身形，十分熟悉。<p>　　她屏住了气息，再仔细一看时，心头不禁“怦怦”乱跳！ 这时候，海天之间一片沈黑，她能够望到那条船，和见到那船的甲板之上所站的那人，乃是因为那船上点着七盏大灯之故。 虽然她和那艘船，相隔已只不过里许，却是不可能发现漆黑的海面之上，另有一艘小舢舨在海上飘流的。<p>　　谭月华一见船上有人之际，本来，已经准备出声呼叫。<p>　　可是，当她一看清甲板上的那人是谁后，她却呆住了作声不得！<p>　　虽然相隔甚远，但谭月华无论如何，可以认得出来，站在甲板之上，在此缓缓踱步的那人，不是别人，正是几乎已要成为自己丈夫的玉面神君东方白！<p>　　若是在几天之前，谭月华不曾收拾已经破碎的心，重又投入吕麟的怀中，此际，她见了东方白，一定会心情激动，说不定会放声大哭！<p>　　可是此际，她一见在这样的情形之下，竟会遇到东方白时，她心中感到了一阵内疚，感到绝无颜面，再出声相呼！<p>　　因为，此际，她已真正地负了东方白。<p>　　虽然谭月华之负东方白，最早的起因，也是最主要的原因，乃是因为在青云岭下所发生的那件事，可是她却感到无比的自惭！<p>　　刚才，发现有船时的喜悦之情，已经一扫而空，谭月华反倒身子一缩，希望东方白不要发现自己，自己永远不要再见到东方白！<p>　　东方白的船，和谭月华的小舢舨，仍然在迅速地靠近着。<p>　　谭月华眼中，泪如雨下。<p>　　她心中默默地叫着东方白的名字，只希望小舢舨和大船，擦身而过，让自己再隐没在黑暗的大海之中，让东方白永远也不知道他已然有了极其痛心的事。<p>　　可是，谭月华却只能如此希望，她并不能令得舢舨不和那船相撞。<p>　　舢舨和大船，越来越近，谭月华仰着头，已经可以看到东方白满是忧思的脸容，她泪水下得更加急骤了。<p>　　突然之间，她只觉得小舢舨猛烈地震动了一下，“砰”地一声巨响，水花四溅处，舢舨已经和船相撞，她身子向后一仰，仓皇之间，只见到东方白身形如飞，向船舷处掠来，她也已经跌到了海水之中！<p>　　谭月华一跌入海水中，立即向下沈去！<p>　　她仍是不愿和东方白见面，她宁愿葬身于碧波之中！<p>　　因为她实是没有这个勇气，去告诉东方白，自己和吕麟间的事！<p>　　海水之中，更是一片漆黑，谭月华尽力使自己，向下沈去，可是，没有多久，她突然觉得附近，起了一阵水花，紧接着，她的身子，已被一条强有力的手臂，紧紧地抱住。<p>　　谭月华挣了一挣，未曾挣脱，只觉得身子向海面之上，迅速地升去。<p>　　片刻之间，便已然出了海面，谭月华睁开眼来，只见将自己从海中提了起来的，正是东方白“东方白摇了摇头，抖脱了水珠，也正向谭月华望来，谭月华只觉得东方白的目光，深邃无比，她没有勇气再和东方白的眼光相接触，连忙偏过头去，尖叫道：“放开我！”<p>　　东方白并不出声，他一手挟住了谭月华，一手抓住了一条极粗的绳子，正是船上连下来的，只见他沿着绳子，向前游去，不一会，便已经来到了大船边上。<p>　　一到了船边，东方白右臂向上，疾挥而起，谭月华只觉得一股大力，将自己托了起来，身不由主，向船上落去。<p>　　谭月华双足，才一碰到甲板，足尖用力一点，又待向海中跃去。<p>　　可是，她只跃起了尺许，迎面一阵劲风扑到，东方白也已飞身而上，将她拦住。<p>　　谭月华身形向下一沈，立即一个转身，待向侧再扑了出去，可是东方白已经疾一伸手，抓住了她的手臂，沉声叫道：“月华！”<p>　　谭月华的泪水，顺着海水向下流着，她不断地挣扎，叫着：“放开我，由得我去吧！”<p>　　东方白面上，现出了一个极其坚决的神色，道：“月华，你听我说！”<p>　　谭月华静了下来，叹了一口气，道：“还有什么好说的？”<p>　　东方白手臂一缩，将谭月华拉近身来，轻舒猿臂，已经将她的纤腰拦住，道：“月华，我已经仔细地想过了，我们两人既然相爱，当年在青云岭下所发生的事，只当它没有发生过，我们仍然可以成为夫妻的！”<p>　　谭月华本来，还在挣扎，可是她一听得东方白的话后，整个人都呆住了！<p>　　她心中怦怦乱跳，她已经明白，如今自己，是陷身在一个根本不可能挣脱的恋情的陷阱之中了！<p>　　在东方白和吕麟之间，她如今，已然根本没有了选择的余地，而非要委身于吕麟不可，但是，却偏偏又在这已成事实之后不久，又遇到了毫不知事情已起了变化的东方白！<p>　　谭月华仰起头来，面色惨白，定定地望着东方白。<p>　　东方白道：“月华，你说如何？”<p>　　谭月华答非所问，道：“你……你是怎么会在海上的？”<p>　　东方白道：“我和麟儿分手之后，没有多久，便听得有人说，昔年苗疆七魔中的红、绿两魔，押了麟儿，前赴至尊宫去，我连忙赶到至尊宫，但麟儿却已脱身而去，又听得人说，麟儿和你一起出了海，我才雇船出海，来找你们的，月华，你如何会在这小舢舨上，麟儿他呢？你们出海，又是为了什么？”<p>　　东方白一连串的问题，谭月华甚至没有听进耳去，她只是轻轻地叹了一口气，道：“你先放开我……再说！”<p>　　东方白手一松，谭月华向后退出了一步。<p>　　东方白忙道：“月华，刚才我说的话，你说如何？”谭月华抬起头来，满面泪痕，缓缓地摇了摇头，东方白忙道：“月华，我们将那件事，完全忘了吧！”<p>　　谭月华的泪水，下得更急，她鼓足了勇气，才道：“不！”<p>　　东方白道：“月华，你难道就要这样痛苦一生吗？”谭月华又向后退出了几步，嘴唇掀动，但是她却没有勇气，发出声来。<p>　　东方白叹了一口气，道：“月华，或者你猝然和我相遇，心绪不宁，我们还是暂时不要说这件事罢，你在海上，飘流了多久了？”<p>　　谭月华心中，此际实是难过到了极点，她想痛痛快快地将已经发生的事情，讲给东方白听，但是却又不知从何说起才好。<p>　　她更难想象，当一心要和自己结为夫妻的东方白，听到了自己的话后，会有什么反应，她只是站着发呆，不知怎样才好。<p>　　东方白却一点也不知道谭月华此际复杂的心情，他只当是谭月华远是为了青云岭下的那件事，而在心中哀痛。<p>　　他见谭月华并不出声，忙又问道：“月华，你在海上，飘流了多久？”<p>　　谭月华木然道：“已有两夜了。”<p>　　东方白吃了一惊，道：“你如何会一个人在海上飘流的，麟儿呢？”<p>　　谭月华道：“我……我不知道他怎样了。”<p>　　东方白剑眉轩动，道：“月华，你不是和他一起出海的吗？你们这次出海，究竟是为了什么，又究竟发生了什么事？”<p>　　谭月华只是啜泣着，并不说话。<p>　　东方白急道：“月华，究竟是怎么一回事，你如何不说话？”<p>　　谭月华哭道：“你别逼问我！”<p>　　东方白叹了一口气，道：“好，我们先到舱中去再说！”<p>　　他一面说，一面便扶着谭月华，向船舱之中走去，到了舱中坐了下来，谭月华才幽幽地道：“我们出海，是为了火羽箭。”<p>　　东方白心中一喜，道：“火羽箭已经有了下落吗？”<p>　　谭月华点了点头，道：“是的，我在铁神翁临死之前，得知——”<p>　　她才讲了一句，东方白便连忙摇手道：“且慢，什么铁神翁，你怎么会遇到他的？你将事情，从头至尾，向我说上一遍！”<p>　　谭月华吸了一口气，道：“好。”<p>　　接着，她便将自己如何在吕麟处，得知火羽箭的下落，和铁神翁有关，赶赴峨嵋，恰在铁神翁临死之际，得知那七枝火羽箭，已由铁神翁给了天孙上人，而吕麟则忆起天孙上人在墨礁岛上留字，说有三件宝物，留在岛上，但是却只发现了两件，料定尚有一件，定是指那七枝火羽箭而言，因此，两人便一起出海，却不料船遇暴风而沈，两人失散后又在珊瑚岛上相会……<p>　　谭月华讲到此处，便停了下来。<p>　　东方白忙道：“以后呢？麟儿他又是到什么地方去了？”<p>　　谭月华呆了半晌，道：“以后……我们扎筏出海……竟然遇到了钓魂叟。”<p>　　东方白一听得“钓魂叟”三字，不由得猛地吃了一惊，不由自主，“霍”地站了起来，道：“就是昔年，与天河四老齐名，邪派中第一人物的钓魂叟？”<p>　　谭月华将自己和吕麟之间，感情上发生变化的事，隐起了未说，心中十分痛苦，闻言只是点了点头。东方白面色，又自一变，道：“如此说来，麟儿已然不在人世了！”<p>　　谭月华一听此言，心中也不禁一惊，道：“这是什么意思？”<p>　　东方白道：“你们遇上了钓魂叟，你又一人在海上飘流……”<p>　　谭月华道：“我们两人，和钓魂叟动手，我一时不慎，被钓魂叟逼下了海中，麟弟不知怎么了？”<p>　　东方白呆了半晌，才长叹一声，道：“以麟儿的武功而论，只怕可以和钓魂叟打上一个平手。”<p>　　谭月华喜道：“那他就没有危险了！”<p>　　东方白面色黯然，摇了摇头，道：“但是钓魂叟所用的兵刃，唤着钓魂丝，乃是苗疆大泽之中，一种极其罕见的金蛛所吐之丝，可以称得上是武林至宝，细若游丝，蕴含奇毒，一丝沾身，便四肢麻木，听凭摆布，唉，麟儿就算未死，也一定已失手被擒，被他带到六指琴魔处去了。”<p>　　谭月华呆了半晌，道：“那我们怎么办？”<p>　　东方白想了一想，道：“如今在茫茫大海之中，当然难以去追寻他们，唯一的办法，乃是我们立即回中原去，希望能够在也们未到至尊宫之前，在半路之上，将他们追及！”<p>　　谭月华想了一想，也觉得只有这一个办法，还可能将吕麟救出！东方白接着，又叹了一口气，道：“即使追上了他们，能不能在钓魂叟手中，将麟儿救了出来，尚属疑问！”谭月华听得东方白如此说法，也不禁忧心忡忡。东方白为人，谭月华自然知道得十分清楚，他乃是一个极其自负之人。<p>　　如果不是钓魂叟的武功，当真高到了极点，他是绝不会如此说法的！<p>　　当下两人呆了半晌，东方白忽然一笑，道：“月华，这事急也无用，你等我一等，我将船改了航向，立刻再来！”<p>　　谭月华听出东方白的话意之中，似是另有用意，她一呆之下，尚未及出声，东方白已然身形疾展，向外掠了出去。<p>　　没有多久，只见他又笑嘻嘻地走了进来，手中还拿着两枝红烛。<p>　　谭月华吃了一惊，道：“这……是作什么？”<p>　　东方白一笑，道：“月华，今晚就算是我们两人的吉辰良宵如何？”<p>　　谭月华一听得东方白讲出这样的话来，不由得花容失色，矍地站了起来，尖声叫道：！不！”<p>　　东方白正色道：“月华，你听我说，我绝不能因为青云岭下的事，让你和我，都痛苦上一辈子！在我们成为夫妻之后，我相信不消多久，我们一定都会将过去的事情遗忘，又像以前一样快乐了！”<p>　　谭月华身子微微发颤，不住后退，一直退到了角落上，跺足道：“不！不！”<p>　　东方白此际，也已经看出了谭月华的神态，大是有异。<p>　　他摇着红烛，道：“月华，究竟是什么事？”<p>　　谭月华转过头去，泪如雨下，道：“你这……几句话，已经……迟了！”<p>　　东方白猛地一震，十指一松，两支红烛，“拍”，“拍”地跌到了地上。<p>　　他虽然是方今武林之中，一等一的奇人，谈笑惊邪，举手震敌，但是他却是至情至性之人，当年，他失恋于毒手罗剎赫青花，已然令得他在雪山之中，过上了二十年的凄苦生涯。在谭月华和他之间，婚事生变之后，他鬓际甚至出现了白发！<p>　　这时候，他只当只要自己和谭月华成了夫妇，以前的痛苦，便可以为时间抹去，却不料出乎他意料之外的事又发生了？<p>　　船舱之中，静到了极点。<p>　　东方白呆了好半晌，才以微微发抖的声音道：“这……是什么意思！”<p>　　谭月华心知事情绝难永远隐瞒下去，她银牙暗咬，道：“我……我与麟弟，已经……已经……”<p>　　谭月华只讲到此处，东方白突然厉声叫道：“别说了！”<p>　　东方白的内功，同等深湛，这一声厉呼，声震耳膜，谭月华猛地一呆，抬头向东方白看去，只见他满面皆是痛苦之容，正愣愣地望着自己，谭月华低下头去，幽幽地道：“我……对不起你。”<p>　　东方白猛地偏过头去，但是在剎那之间，他的声音，却变得出奇的平静，道：“好得很啊，只要你心中高兴，我自然也高与了。”<p>　　谭月华踏前一步，东方白转过头来。<p>　　只见他面上的痛苦之容，已然消逝。<p>　　但是谭月华却可以看得出，东方白已然将痛舌，藏到了心底深处。<p>　　这种痛苦，对他来说，将是永远永远不能消逝的痛苦！<p>　　她呆呆地望着东方白，东方白淡然一笑，道：“其实，你和麟儿两人，正是天造地设的一对，你不要以为我心中会难过！”<p>　　谭月华低声道：“你的心事，我是知道的。”<p>　　东方白昂首大笑，笑声惊人之极，笑了半晌，才道：“别胡说了，你知道什么？”<p>　　谭月华叹了一口气，不再言语。<p>　　东方白道：“你在海上，飘流了两夜，一定已经饥饿疲乏不堪，快吃些干粮睡觉吧。我到甲板上去，照顾船只。”<p>　　谭月华听出他的声音，虽然竭力在装得平静，可是内心中，仍然是十分激动，忙道：“你——”<p>　　东方白“哈哈”一笑道：“放心，你当我像你吗？明明见了我，还要拚命向海中沈去，我绝不会做这样傻事的！”<p>　　谭月华俏面一红，东方白话一说完，已经转过身，大踏步地向船舱之外走去。<p>　　谭月华等了一会，悄悄地来到舱门口，向外面看去。<p>　　只见东方白背负双手，伫立在船头。<p>　　谭月华足足看了小半个时辰，东方白只是一动也不动地站着。<p>　　谭月华只看到东方白的背影，她当然看不到东方白面上痛苦的神情！<p>　　在理智上而言，玉面神君东方白，对于谭月华和吕麟之间的事，终于有了结果，他实是十分高兴，可是在感情上而言，他实在是痛苦到了极点！<p>　　他虽然看来，还像是三十许人，但是实际上，年龄已经大了。当二十多年前，他从情场上败退下来之际，本已下定决心，从此不扣情关。却不料在二十年之后，以前恋人的女儿，又会爱上了自己，更想不到的是，事情的结果，又是如此不如意！<p>　　也只感到，造化弄人，实在太过分了！<p>　　他在船头上，愣愣地站了一夜，直到第二天早上，才伸手抹去身上的露水。<p>　　在一抹之下，他觉得头发落了不少，摊开手来一看，落下来的头发，都是白色的！<p>　　东方白苦笑了一下，知道在这一夜之间，自己一定增进了不少老态。<p>　　他长长地嘘了一口长气，决定将心头的痛苦，永远藏在心底，绝不向任何人说起！他回到了舱中，叫醒了谭月华，两人一齐吃了干粮，东方白绝不再提起这事，只是商议如何去救吕麟。<p>　　一晃三天，到了第四天的中午时分，远远地已然可以望见陆地了。<p>　　到了黄昏，船已靠岸，正是一个大城的码头，十分热闹，东方白和谭月华两人，上了岸一问，知道当地乃是山东地界，东方白正要向人询问，可有一艘大船来此之际，谭月华突然一声惊呼，道：“看！”<p>　　东方白循她所指望去，只见在如林的船桅之中，有一条桅，高出任何船桅之上。<p>　　谭月华忙道：“这船桅，一定是钓魂叟的那艘大船所有！”<p>　　东方白忙道：“咱们快过去问一问，看他们到了，已有多久！”<p>　　两人在人丛之中，穿来插去，不一会，已经到了大船之旁。<p>　　只见船上水手，正在极其忙碌地擦洗甲板，东方白身形一晃，已然跃到了船上，谭月华跟着上了大船，船上人一见两人突如其来，不禁尽皆一愣。<p>　　谭月华忙道：“你们不必怕，钓魂叟呢？”<p>　　一个老年水手，走向前来，道：“他们早已上岸了。”<p>　　东方白道：“什么时侯？”<p>　　那老年水手道：“今天中午就上岸了。”<p>　　东方白道：“他们一共是几个人？”<p>　　那老年水手道：“约有十个人左右，我们也不太清楚。”<p>　　谭月华道：“和我一齐来的那年轻人呢？”<p>　　那老年水手，摇了摇头，叹了一口气。<p>　　谭月华面上失色，芳心“怦怦”乱跳，道：“他……他怎么了？”<p>　　那老年水手道：“他……被绑了个结实，被人家带走了。”<p>　　谭月华听了，才松了一口气，和东方白两人，互望了一眼，不再多说什么，立即飞身下了大船，半个时辰之后，他们两人，已经在通向中条山的官道之上，向前疾驰而出！<p>　　他们已经知道，钓魂叟等人，早过也们半天。<p>　　但是他们却知道，自己一定可以追得上钓魂叟等人，因为钓魂叟等人，均不会赶路赶得如此之快，因为他们并不知有人追来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_25'>《六指琴魔续集》 第二十七章 求火羽箭 重赴墨礁岛</b><p>");

document.write ('　　当天晚上，东方白和谭月华两人，急驰了一晚，未曾停息。<p>　　第二天，天色微明之际，他们已从早起的农民口中，知道那钓魂叟等一干人，只不过在前面七八里远近处。东方白一面急驰 ，一面道：“月华，一遇上了他们，你不可现身。” 谭月华愕然道：“为什么？”<p>　　东方白道：“先由我一人现身，我一出手，便先打发了其它人，再和钓魂叟动手，你则趁我和钓魂叟动手之际，带了麟儿便走！”<p>　　谭月华道：“你……你不是说钓魂叟的钓魂丝十分厉害吗？”<p>　　东方白沉声道：“月华，如果你想救吕麟，便要听我的话！”<p>　　谭月华只得道：“是。”<p>　　东方白又道：“你一救了麟儿，立即回到海边，就乘那艘大船出海，到墨瞧岛去，那艘船如此之大，只怕遇有风浪，也不会损坏，一定可以安然到墨礁岛的。”<p>　　谭月华道：“那……你呢？”<p>　　东方白一声长笑，道：“就算我打不过钓魂叟，难道不会走吗？”<p>　　谭月华呆了半晌，道：“好。”<p>　　东方白道：“你们取到了火羽箭后，和你父母相约会面的时间，也差不多了，再共商取火弦弓之策，除去六指琴魔一事，便有指望了。”<p>　　谭月华听出东方白话中之意，好象是以后的事情，已然没有他的份一样，她心中动了一动，可是却没有再说什么。<p>　　他们两人，一面说话，一面向前急驰而出，没有多久，已然见十余骑骏马，正在前路疾驰，有两匹马上，撑起两道布幡，一书“武林至尊”一书“六指琴魔”，和那艘大船帆上所写的八个字一样。谭月华一见便道：“这就是钓魂叟他们了？”玉面神君“嗯”地一声，本来，他一直和谭月华并肩而驰的。<p>　　在“嗯”地一声之后，沉声道：“依我所言行事！”一个“事”字才出口，只见他身形一矮，一阵轻风过处，他人已向前，疾滑出了四五丈。<p>　　谭月华连忙足尖一点，一个起伏，向前追了上去，但是东方白真气连提之间，前进之势何等快疾，谭月华如何追赶得上？<p>　　片刻之间，东方白已然越过了谭月华大半里的路程，渐渐追上了那十余骑骏马！<p>　　东方白抬头看去，只见那十来骑骏马之上，俱是武林中人。而在最前面一个老者，正像是昔年曾经见过几次的钓魂叟。在钓魂叟的马上，手足齐为铁链所缠的吕麟，正伏在马背之上。<p>　　东方白一见钓魂叟走在最前面，正合自己之意，除了钓魂叟之外，其余人，根本未曾放在他的眼中，而钓魂叟走在最前面，则方便也行事许多！<p>　　他真气再提，身形起伏，已然和十余匹骏马，一齐在路上急驰。也就在此际，东方白气纳丹田，一声长啸！他那一下长啸之声，猝然而发，啸声铺天盖地，响遏行云，惊人之极，自钓魂叟以下，所有人莫不为之面上变色！<p>　　谭月华一听东方白发出了长啸，知道他立即就要动手，因此连忙向前，掠出了丈许，隐身在路旁的草丛之中。<p>　　玉面神君东方白长啸甫发，身形已经拔起。钓魂叟也是非同小可的人物，他一听身后，突然响起了惊心动魄，如此锐厉的一声长啸，也立即知道，有武林高手，赶了前来。<p>　　可是钓魂叟却无论如何料不到，来者竟会是玉面神君东方白！<p>　　一时之间，他还以为是六指琴魔已经知道他来到了中原，因此派出至尊宫中的高手，前来迎接。所以，他虽然立即回过头来，心中却是并无戒备。<p>　　而玉面神君东方白，出手何等快疾，就在钓魂叟才一回头来之际，他长啸之声未毕，双臂齐出，早已将两个人，从马背之上，硬生生地抓了下来，向钓魂叟疾拋而出！<p>　　东方白将内力蕴在那被拋出的两人身上，那两人扎手扎脚，向钓魂叟疾飞了过去，带起排山倒海也似的大力，钓魂叟在瞬剎之间，也根本辨不清飞来的两个，乃是自己人。<p>　　他只当是有两个强敌，猝然来袭，因此立即双掌扬起，“呼呼”两掌拍出！<p>　　那两掌，正击在凌空飞到的两人身上！只听得“叭叭”两声过处，那两人只不过惨嗥半声，便已经死去！钓魂叟身手，也确然不凡，那两人一死，他立即改掌为抓，十指一伸一屈，不等那两人的尸体坠地，已将两人凌空抓住。他一将两人凌空抓住，定睛一看，才知道毙于自己掌下的，乃是自己人！<p>　　钓魂叟心中这一惊，实是非同小可，他连忙双臂一振，弃了那两具尸体，向前看去，不看犹可，一看之下，更是倒抽了一口冷气！<p>　　原来，那时候，东方白出手如风，早已将钓魂叟带来的那几个武林高手，一一从马背之上，击了下来。钓魂叟一瞥之间，刚好看到东方白一掌，按在最后一人的心口之上！<p>　　那人口中，鲜血狂喷，一个倒栽葱，从马背之上跌下，立时气绝！钓魂叟在这时侯，仍然未曾看清突然来犯的敌人究竟是谁。但是，他所带来的那些人，虽然算不上一流高手，却也皆非平庸之辈，而来人竟能够在这样短的时间内，将之全部击毙，由此可知来人武功之高，只怕绝不会在自己之下！<p>　　钓魂叟想至此处，立即发出了一声厉啸！而东方白在将最后一人击毙之后，也倏地转过身来，两人打了一个照面。<p>　　钓魂叟一见眼前之人，面如冠玉，鼻若悬胆，英俊无匹，除了他头上头发，已现花白，说明他不是年轻人之外，当真是少年英侠之士，也没有他那么俊朗！<p>　　钓馈叟在早数十年，原曾和玉面神君东方白，见过几次。事情虽然已隔得如此久远，但是东方白的外形，却并没有什么变化，所以钓魂叟一看便自认出，在自己面前的，正是明都老人得意弟子，玉面神君东方白！<p>　　他立即扬声一笑，道：“东方郎君，当真是久违了！”<p>　　按照东方白原来的计划，是将其余人都击毙之后，再和钓魂叟单打独斗。就算钓魂叟在一动上手之际，就以钓魂丝来对付自己的话，少说总也可以支持上一个时辰，纵使不敌，也可从容逃去。<p>　　而在这一个时辰之中，谭月华早可以带着吕麟，驰出五六十里开外了！但此际，钓魂叟尽管眼露杀机，面现怒容，但却并不下马来。而且，他一只右手，还似有意，似无意地按在吕麟的背心之上！<p>　　那时侯，吕麟身虽被制，但是神智却是十分清醒，他早已听出，师傅已经赶到，心绪激动之极，也想出声警告东方白，钓魂叟身边的银丝，十分厉害，但是穴道被封，却又出不了声。<p>　　东方白冷冷地道：“不错，多少年未曾见面了，钓魂叟，你虽然身在旁门，但是却也是一代巨匠，同以竟生出了投靠他人之念？”<p>　　钓魂叟一声冷笑，道：“八龙天音自古以来，即为所向无敌的绝顶武功，谁又能与之相抗？又何得谓投奔他人？”<p>　　东方白“哼”地一声，道：“钓魂叟，想不到你如此无耻！”<p>　　钓魂叟面色一变，道：“你如今意欲何为？”<p>　　东方白冷冷地道：“钓魂叟，先师生前，每以你狡兔三窟，闻风远避，未能将你除去为憾，如今我要代行先师遗志！”<p>　　钓魂叟一听，突然扬声大笑了起来，道：“好一个不自量力的娃娃！”<p>　　东方白名震天下，但是钓魂叟成名却比他更早，而且，钓魂叟乃是和天河四老，同一辈的人物，是以才将东方白称之为“娃娃”。<p>　　东方白只是想将他引下马来，与自己动手，一听得他如此说法，立即道：“钓魂叟，你一跨上中原之际，便当知我绝不能放过你，你所带来的那些人，全都去阴司地狱了，他们没有了头儿，岂不惶惶然做鬼也不安心？你快快也到阴司地狱去见他们吧！”<p>　　钓魂叟在乍一见东方白之际，想起昔年曾为明都老人，苦苦追赶，以致中原藏身无地，不得不远扬海外一事，心头本就恨极。但是他不立即出手，乃是因为早在三十年前，东方白的武功，已然得到明都老人五六分真传，在这三十年中，他纵使不能达到当年明都老人的程度，至少也有明都老人九成功力，自己能否取胜，也是没有什么把握，所以才迟迟不动手。<p>　　直到东方白一再以言语相激，钓魂叟旧恨新仇，一齐勾起，心想若是就此离去，自己一心想要在至尊宫中，取得高位，但是跟随自己前来的人，却全在半途上死去，这乃是大失面子之事，只怕连六指琴魔，心中也会瞧自己不起！但如果能够将东方白也擒住，和吕麟一齐，带往至尊宫的话，只怕便大不相同上他心念电转，眼中的杀机更甚，阴恻恻一声冷笑，道：“你自问是我的敌手吗？”<p>　　玉面神君东方白叱道：“少废话，我念你在武林之中，地位甚尊，是以才不将你从马背上揪将下来，令你死也死得风光些！”<p>　　东方白的话，说得如此不堪，钓魂叟再也按捺不住，一声怪笑，也未见他有若何动作，身子已经离鞍而起，形如怪鸟，向下落来，东方白只觉得眼前人影一晃，钓魂叟已站在自己的面前！<p>　　东方白一见钓魂叟的身形，如此快疾，心中也不禁为之骇然！<p>　　他本来就并无把握，可以打得过钓魂叟，如今一见这等情事，心中一凛，心知这一场争斗，一定是前所未有的激烈，因此，钓魂叟才一站定，他身形一矮，左掌当胸，右掌立即带起“轰”地一股掌风，向前面疾推了出去！他这里一掌甫发，钓魂叟身形略晃，也是一掌，反迎了上来。<p>　　两人刚由分而合，便各自发出了一掌，电光石火之间，只听得惊天动地，“砰”地一声巨响，竟然隐隐有金石相交，渊渊之声，两人已经硬拚了一掌。<p>　　只见东方白的身子一摇，腾腾腾向后，退出了三步，方得站稳。而钓魂叟的身子，也是不住向后退出，却一连退出了四五步，方能站稳！两人这一硬拚掌力，高下已分，分明还是东方白略胜一筹。<p>　　这时侯，东方白的武功，几乎已可得明都老人，十成真传，无疑是当年明都老人复生。而在这三数十年来，钓魂叟虽然也勤功苦练，但是却也比不上峨嵋真传，内家正宗的武功，所以相形之下，仍然是钓魂叟，略输给东方白一筹！<p>　　东方白一见这等情形，精神陡地一振，才一站稳，立即一声大喝，飞身扑上去，人尚未落地，便一连攻出四五掌。<p>　　共见掌影蔽天，在电光石火之间，已经将钓魂叟全身罩住！<p>　　钓魂叟在内力方面，虽然比东方白略差了一点，但是却绝不会相去太远，再加上他数十年苦心孤诣，招式之奇幻，身法之美妙，也都已臻绝顶。<p>　　东方白掌影漫天而来，形成了一个丈许方圆，由无数掌影交织而成的大网。但是在这张“大网”之中，却也翻起了无数掌影，钓魂叟身形乱晃，东方白的五掌，一齐为他化开。<p>　　东方白五掌一过，人已离得他甚近，身形一矮，真气运转，将全身功力，凝于双臂，右掌向前，疾推而出，左手五指如钩，带起锐利已极的嘶空之声，向钓魂叟腰际抓下！<p>　　他双手在同时间内，使出了两招不同的招数，实是已臻武学的巅峰！<p>　　钓魂叟一见他这两招攻到，心中也大是骇然，他刚才已然试出，东方白内力，在自己之上，此际焉敢硬接！因此，当东方白如万马奔驰也似的掌力，疾袭而至之际，一声长啸，足尖一点，凌空拔起！<p>　　东方白和钓魂叟两人，一动上手之后，虽然已经过了七八招，但是他们两人，出手尽皆快绝无伦，那七八招，只不过是电光石火，一剎那间的事。<p>　　谭月华躲在一旁，一见两人动上了手，心情便大是紧张，也就在钓魂叟为了避开东方白那两招，身形疾拔而起之际，谭月华身形如飞，已经向吕麟疾扑而出！她藏身之处，离吕麟本来只有两三丈远近，一扑即至。才一扑到，手臂一伸，已经将吕麟抓了起来，几乎是毫无停顿，便又立即向前掠出！<p>　　东方白对谭月华，曾经嘱咐过，叫她将吕麟救到手中，立即远驰，走得越远越好。谭月华当时，也知道自己留在原地，并无用处，但是她对东方白的安危，总不免关怀，疾掠出了三四丈之后，身形一凝，回头看去，只见钓魂叟仍然身在半空，尚未落地，而他手挥处，则有一股细如蛛丝，银光闪闪的细丝，向东方白当头挥了下来。<p>　　东方白面上神情，极是严肃，身形晃动，向后退了开去！<p>　　谭月华一见这等情形，芳心不禁“怦怦”的乱跳！她自然知道，钓魂叟手中的那股银丝，就是厉害无匹的“钓魂丝”。而从东方白身形疾退之中，她也已看出，东方白并没有法子，可以对付这股钓势丝，显然，他已经落了下风！再下去，不知会有什么结果！<p>　　一时之间，谭月华的心中，矛盾到了极点，不知是应该立即冲向前去，去帮东方白好，远是立即带了吕麟，离开此处。她一耽搁间，钓魂叟身形，已经落了下来。因为钓魂叟始终只是背对谭月华，所以谭月华已经救了吕麟一事，他也未曾知道，身形一沈之后，钓魂丝疾挥而起，又向东方白攻去。<p>　　东方白却是可以看到谭月华的，他一见谭月华救了吕麟之后，只掠出了三四丈，便自转过身来，凝立不动，已经知道了她的意思，而他却又不便出言喝叱，叫谭月华快走！<p>　　因为，他只要一出声的话，谭月华未曾走脱，钓魂叟一定早已挥动钓魂丝，转而追向前去了！因此，东方白一见钓魂丝重又挥到，立即一转身子，向外电也似疾地掠了去！<p>　　钓魂叟“哈哈”怪笑，叫道：“玉面神君，你刚才的气焰，哪里去了？”他一时之间，也不知道东方白此时的目的，只想将自己引开，好供谭月华逃走。他还只当自己钓魂丝一出手，东方白便亡魂失魄，只顾逃命，是以毫不犹豫地追了上去！<p>　　谭月华一见东方白和钓魂叟两人，向前疾掠而出，心中已经知道，东方白看出了自己，正在犹豫不决，是以才将钓魂叟引开的。<p>　　她心中长叹一声，不再多踌躇，一个转身，夹着吕麟，便向相反的方向驰出。<p>　　驰出了二十来里，她才将吕麟放了下来，掣出紫阳刀，断去了吕麟手足之上的铁链，又解了吕麟的穴道。那钓魂丝一触身，便令人四肢麻痹，无物可解，但至多也只不过一个时辰的时间，毒气自消，是以吕麟的穴道，一被解开，人便一跃而起！<p>　　他跃起身来，第一句话便道：“月姐姐，师傅呢？”<p>　　谭月华道：“他将钓魂叟引了开去，好令得我们离开钓魂叟！”<p>　　吕麟急得顿足道：“月姐姐，钓魂叟的钓魂丝，只怕师傅也难以应付，你怎么能让他一个人，和钓魂叟在一起？”<p>　　谭月华叹了一口气，道：“麟弟，我岂是想不到这一点？但是他一定要我这样做，要我一救了你之后，立时回到海边，乘钓魂叟的那艘大船，一齐到墨礁岛上，去找火羽箭。”<p>　　吕麟叹气顿足，道：“月姐姐，那你也绝不应该答应他的。”<p>　　谭月华苦笑了一下，道：“麟弟，我在大海之中，与他相遇，我们之间的事，他……他已经知道，他伤心之余，意志更决，我……强不过他。”<p>　　吕麟听了，更是大吃了一惊，道：“如此说来，他岂不是存了必死之心！”<p>　　谭月华眼眶润湿，道：“那……只怕不致于，也总走得脱的！”<p>　　吕麟道：“不行，我们非回去看个明白不可，若是师博他老人家，因此……遭了不幸，我此生此世，内疚之深，实是比死还痛苦！”<p>　　他一面说，一面足尖一点，已然向前掠出，但是谭月华赶向前去，一伸手，将他的手臂握住，叫道：“麟弟！”<p>　　吕麟忙道：“月姐姐，你不要阻我！”<p>　　谭月华道：“麟弟，就算你追了上去，又有什么用处，你倒说说！”<p>　　吕麟呆了一呆，叹了一口气，道：“我只求心中安宁……”<p>　　他一句话未曾讲完，谭月华便道：“他一见你不肯听他的话，只怕心中立时大怒，我们还是依他所言，到墨礁岛去吧！”谭月华一面说，一面也已然是泪如泉涌！她心中岂又忍令东方白落在钓魂叟之手！便是为了顾全大局，她却也无法可施！<p>　　吕麟呆了好半晌，才长叹一声，道：“月姐姐，我实在太对不起师傅了！”<p>　　谭月华幽幽地道：“麟弟，事已至此，还多说什么？就算……遭了不幸，若是我们除了六指琴魔，只怕他也会含笑九泉……”<p>　　谭月华只讲到此处，吕麟已经尖声叫道：“别说下去了，他不会死的，就算打不过钓魂叟，难道逃也逃不脱吗？”<p>　　谭月华道：“既然如此，我们更应该听他的话，一齐到墨礁岛去！”<p>　　吕麟点了点头，两人立即向海边而去。一路之上，两人都是一言不发，一夜急驰，第二天一早，又已经回到了那个巿镇的码头之上。<p>　　只见那艘大船，仍靠在岸边，两人一齐向大船奔了过去，跃上了甲板，谭月华以一锭黄金，说服了船主，将他们载往墨礁岛去。<p>　　船上恰有两个老水手，知道墨礁岛的方位，立即扬帆出海，不一会，陆地已经只成了一条线！两人站在船头，因为不知道东方白和钓魂叟相斗的结果，究竟如何，心情尽皆黯然，各自一言不发。他们两人，连日来并未好好休息，在甲板之上，躺了下来，睡了几个时辰。<p>　　等到醒转来时，已经是下午时分，一问水手，知道当天晚上，便可以到墨礁岛上，两人只盼到了墨礁岛之后，立即能够找到火羽箭，再赶回中原，和七煞神君夫妇等人相会，商议盗取火弦弓，除去六指琴魔。船越离目的地近，他们两人的心情，也越是来得焦急。等到天色黑了下来，月亮升起，已经可以看到海心之中，有两座高峰，耸天而立！<p>　　吕麟一见那两座高峰，想起多年之前，和韩玉霞两人，一齐飘流到此的情形，心中又不禁一阵感慨。午夜时分，大船已经在离墨礁岛不远处泊定，谭月华和吕麟两人，另以小舢舨划上岛去。<p>　　当夜月色虽明，但是要寻找东西，却也不能，吕麟在墨礁岛上，曾过了三年之久，岛上的地形，自然是熟悉之极，他将谭月华引到了当年栖身的洞中，点着了火把，照向洞壁上，道：“月姐姐，你看，天孙上人留字，说岛上有三件宝物，但是我却始终只找到两件，还有一件，一定是火羽箭了！”<p>　　谭月华细细一看天孙上人壁间留字，果如吕麟所言，心中也充满了希望。<p>　　当晚，两人便在寒玉床上，过了一宿，第二天一清早，便满岛上下，仔细搜寻起来，可是整整找了一天，却一无所获！<p>　　两人直到天色黑了下来，才各以干粮甘泉充饥，歇了下来。<p>　　吕麟叹了一口气，道：“月姐姐，四年之前，我也曾仔细搜寻，但是却一无所获，不知其中，是否另有变化？”<p>　　他们两人，才一天中，几乎已将全岛搜遍，谭月华的心情，也是十分黯然，闻言道：“只怕天孙上人，不致于妄言。”<p>　　吕麟点头道：“照理来说，天孙上人，的确不会故意留字，多说一件宝物，以致令得后来者白费心神，但是——”<p>　　他才讲到此处，突然顿了一顿，双掌一击，道：“我知道了！”<p>　　谭月华见他满面喜容，忙道：“你又知道什么了？”<p>　　吕麟道：“我们当真笨得很，满岛上在找寻火羽箭，你想想，他的寒王床和金刚神指之法，都在那山洞之中，第三件宝物，当然也在一起。”<p>　　谭月华道：“但是那山洞，绝无可藏物事之处啊！”吕麟道：“我如今方始想起，我们什么地方都找遍了，但是那大块寒玉，却并不是天然生在岩石之上，而是从他处移来的，我们却未找过！”<p>　　谭月华一听，也不禁色然心喜，道：“不错，我们快将寒玉床翻过来看看！”<p>　　两人立即弃了手中干粮，一齐回到了山洞之中，点着了火把，仔细一看那一大块寒玉，和岩石之间，果然有一道极细的缝，可知那一块寒玉，乃是弄平了岩石，放了上去的。<p>　　那一大块寒玉，触手冰，滑不留手，两人费了好大的工夫，才将之向旁移开了尺许。当日吕麟一人在岛上，就算想到了这一点，也无法可以独力移动那一大块寒玉的。<p>　　将寒玉移开尺许之后，两人一齐向石墩之上看去，一看之下，心头不禁尽皆怦怦乱跳。<p>　　只见石墩上，有一个长可六尺的凹槽。<p>　　那个凹槽，就像吕麟曾在赫夫人的棺木之中，所见的那个凹痕一样，可知是用来放火羽箭的，但是此际，却又并不见有火羽箭。两人互望了一眼，又用尽方道，将整块寒玉一齐翻转了过来。石墩之上，同样的凹槽，共有七条之多“那正合上火羽箭共有七枝之数。<p>　　但是，那石上的凹槽之中，却并没有什么火羽箭，只有一张折成巴掌大小的纸，正在一个凹槽之中。谭月华和吕麟两人，呆了半晌，谭月华道：“麟弟，那纸上像是有字迹，拿起来看看。”<p>　　吕麟也早已看出，那张叠折成四方形的纸上，有着字迹，但是他见好不容易，总算又发现了曾经藏过火羽箭的所在，但是却又是有痕迹，而无实物，失望灰心，难以言喻。<p>　　因此，他一时之间，竟没有勇气，伸手去取那一张纸头。<p>　　直到谭月华一说，他才缓缓伸手出去。同时，他抬头向谭月华望去。<p>　　两人四目交投，虽然没有说什么话，但是两人心灵相通，心中都知道对方的心意，是希望那纸上，写着火羽箭的去向，不要再费什么波折，便能够将七枝火羽箭取到手！<p>　　吕麟将那纸取在手中之后，缓缓地打了开来，谭月华连忙凑过头去一齐看，待到看完，两人不禁，又呆了半晌。<p>　　这张纸上所写的，乃是一封信，是由天孙上人所写，如此写道：“书付后来者，不论何人，能到此岛，皆与我有缘，在此岛上，余本留三宝，付与后来之人，其一乃寒玉床，其二乃金刚神指之法，其三乃七枝火羽箭。但余经深思后，觉后来者为何人，余实不能得知，若为懦怯之人，则虽得三宝，亦无用处，故将火羽箭一项收去，若后来之人，身怀无畏气概，则不妨离此岛后，远赴西域唐古拉山，魔宫之中，勇闯四十九煞通天秘道，火羽箭又已被余藏在宝库之中，左数第九列，第九块石板之下。通天秘道，埋伏重重，稍有差池，便粉身碎骨，但并非无法通过，余本身便安然而入，安然而出，但后来者自度无此勇武，亦不必前往送死。长白天山天孙上人留存。”吕麟和谭月华两人，呆了半晌之后，将这封信，又看了一遍。<p>　　谭月华不禁叹了一囗气，道：“这七枝火羽箭，原来仍在外公的宝库之中！”<p>　　吕麟苦笑道：“魔龙赫老前辈，将火羽箭自宝库取出，为赫夫人殉葬，铁神翁将之从赫夫人的墓穴之中，偷了出来，后来赠给天孙上人，天孙上人却又将之藏回宝库之中，哈哈，这一下，总不会再有人将之复从宝库之中取走火羽箭了吧？”<p>　　谭月华道：“自然不会再有人将之取走，但是那四十九煞通天秘道——”<p>　　吕麟一挥手中天孙上人的留言，道：“月姐姐，天孙上人说如果是无勇之人，便不必前去，我们难道是懦夫吗？”<p>　　谭月华道：“麟弟，我们自然不是懦夫，但是我曾听得父亲说过，四十九煞通天秘道中的埋伏，厉害之极，天孙上人也说稍有不慎，便立即粉身碎骨，否则，宝库之中，无一不是稀世奇珍，无一不是武林中人，梦寐以求的物事，我外公又曾公开宣称，能经过通天秘道，到达宝库的，便可任取一样，何以这么多年来，没有人前去试上一试？”<p>　　吕麟道：“当然不是容易之事，否则，何以赫老前辈，会任人去取宝物？”<p>　　两人又商议了一会，谭月华道：“我们带了这封信，离开墨礁岛，再赶到中条山附近，当你和我爹妈他们分手后，也已经差不多够一年的时间了，先见了他们，再作决定如何？”<p>　　吕麟道：“月姐姐，我却不如此想法。”<p>　　谭月华道：“那你准备怎样？”<p>　　吕麟道：“如果见到了谭伯父谭伯母，他们一定要由他们去通行通天秘道……”<p>　　谭月华道：“那是当然的事情。”<p>　　吕麟道：“月姐姐，本来我就曾经答应过黑神君，要为他前往魔宫宝库之中，去取宝物的，幸而你解了我的围，如今譬如未曾解约，我总不能食言，也免不了通天秘道之行的。”<p>　　谭月华摇头道：“不行。”<p>　　吕麟续道：“你去和谭伯伯，谭伯母相会，我则远向唐古拉山而去。”<p>　　谭月华道：“麟弟，你虽然曾在通天秘道中走过一次，但是那次，乃是由我外公带路，所有埋伏，俱未发动，你则将事情看得太容易了，无论如何，都要见到了他们再说！”<p>　　两人又争了半晌，吕麟争不过谭月华，只得道：“好，见了他们再说也不打紧，但是通天秘道之行，我一定要去！”<p>　　谭月华望了他半晌，心想自己这些人，无一是贪生怕死之人，到时候，只怕更有剧烈的争论！因此便道：“到那时再说吧。”<p>　　当晚，他们又在山洞之中，过了一宵，第二天一早，便划了小船，回到了大船上，两天之后，已经上了岸，来到中条山附近，一年之前，约定会面的那个岔路上进发，一路之上，他们不断打听玉面神君东方白和钓魂叟的消息。但是他们的打听，却一点也得不到结果。不但没有人见过东方白，而且也未曾听说钓魂叟到了至尊宫！两人心中不禁大是奇怪，同时，又十分疑惧。<p>　　因为如果是东方白胜了，钓魂叟自然不能再到至尊宫去，但是东方白的行踪，总应该有人知道。而如果钓魂叟回到了至尊宫，这样的大事，武林中人，定无不知之理。<p>　　如今看来，两人像是突然一齐失踪一样，极有可能，是拚斗的结果，已经两败俱伤！<p>　　两人心中，不禁十分黯然，他们为了避免在一路之上，多生麻烦，上了岸不久，便各自化了装，谭月华则改了男装，装成是兄弟，以免为至尊宫六指琴魔的眼线查悉行踪。<p>　　行了七八天，那一天黄昏时分，已经来到了那个岔路口子上。<p>　　那岔路之旁，本有一个茶寮，此际还在，只见茶寮之中，有四个人坐着，吕麟和谭月华两人，走得近了，早已看清，那四人是谭升.赫青花.谭翼飞和韩玉霞四人！<p>　　吕麟和谭月华两人，连忙身形闪动，掠进茶寮，七煞神君谭升道：“麟儿，月华，是你们吗？”<p>　　吕麟道：“正是。”<p>　　谭升向大路一看，道：“东方兄呢？”<p>　　吕麟和谭月华两人，一进茶寮，便抹去了脸上的化装，一听谭升如此问法，便互望了一跟，各自长叹了一声，道：“说来话长。”<p>　　谭升面显疑惑之色，道：“究竟是怎么一回事？”<p>　　吕麟道：“谭伯伯，我们已得了火羽箭的下落了！”<p>　　赫青花一听，喜道：“当真？我们行程万里，却是一点结果也没有！”<p>　　韩玉霞和谭翼飞两人，也是面有喜色。<p>　　只有七煞神君谭升沉声道：“若是东方兄有了什么三长两短，那代价也未免太大！”<p>　　吕麟叹了一口气，道：“师傅他老人家如今怎样，还不知道。”他先将自己和钓魂叟相斗的情形，说了一遍。接着，才又将当日分手之后，追踪那四个瞎子，莲花峰上苦斗，六指琴魔率众上山，火弦弓又落人至尊宫中，等等情形，详缅说了一遍，连他和谭月华之间，感情变化，已决意成为夫妇的事，也和七煞神君等人照实说出。<p>　　这一年来，谭升和谭翼飞，赫青花和韩玉霞四人，也是各自行程万里，遭遇也是一言难尽，但是比起东方白,吕麟和谭月华三人，在这一年中的遭遇来，却是简单得多。<p>　　吕麟详详细细地将所有经过的情形说完，已经是午夜时分了。<p>　　那茶寮主人，早已关了门，离了开去，他们六个人，点着一盏油灯，留在茶寮中未走，聚精会神，听吕麟叙述他这一年中惊险的遭遇。等到吕麟的话，告了一个段落，众人才听得“哗啦”的雨声，推开门一看，只见外面，正下着倾盆大雨，几条大路上，连一个人影也没有。<p>　　吕麟讲完之后，顿了一顿，道：“谭伯伯，谭伯母，我有一件事要求你们。”<p>　　赫青花忙道：“可是你和月华的事吗？当初确是我不好，但如今你和月华，既然两情相悦，我当然心中只有高兴！”<p>　　吕麟和谭月华两人，面上尽皆一红，吕麟忙道：“我不是为了这个。”<p>　　七煞神君和赫青花两人，都奇道：“那你是为了什么？”<p>　　吕麟道：“通过那通天秘道一事，应该由我去做！”<p>　　谭升和赫青花两人，尚未出声，谭翼飞.韩玉霞两人，已经异口同声，道：“吕兄弟，这是什么话？你一年来历尽艰辛，这件事，自然在我们身上！”<p>　　吕麟胀红了脸，道：“不，那是我的事情，我父母俱死在六指琴魔之手 ” 他话尚未讲完，韩玉霞已经大声道：“不行，我老父幼弟，难道不是命丧六指琴魔之手吗？为什么我不能去？”<p>　　吕麟还想再说时，七煞神君谭升，已经沉声喝道：“别吵！”<p>　　韩玉霞和吕麟两人，见谭升面上，隐有怒意，两人皆不敢言语。<p>　　谭升伸出手来，在赫青花的肩上，轻轻地拍了两下，道：“这件事，在我们两老夫妻身上，和你们尽皆无关。”<p>　　吕麟和韩玉霞两人，齐声叫道：“谭伯伯！”<p>　　七煞神君谭升面色一沈，道：“你们两人，难道不听我的话吗？”<p>　　吕麟向谭月华望了一眼，像是怪她，不肯听信自己的话，以至如今，谭升一意要去，自己无法阻拦。谭月华则作了一个无可奈何的神情。<p>　　那时候，茶寮中，谁也不说话，静了下来，忽然听得有一阵脚步声，自远而近，传了过来，正是向茶寮奔过来的。谭升等六人，心中不禁尽皆一惊。<p>　　当日，他们是在至尊宫脱险之后不久，便约定了一年之后，在此相会的，这个岔路口，离中条山麓的至尊宫，并不太远。<p>　　当此雨夜，普通人自然不会在雨中奔驰，而且那脚步声来得好快，来的分明是武功极高的人，众人全怕是至尊宫中的高手！<p>　　片刻之间，那脚步声已经来到了茶寮的近前，只听得“呀”地一声，门已被推了开来，一个身披蓑衣，头戴着老大斗笠的人，低着头走了进来。<p>　　那人的脸面，全被大斗笠遮住，根本看不清楚，他进来之后，也不抬头，只是身子，抖了一抖，抖去了身上的水珠，便走到角落之上，自顾自地坐了下来。<p>　　谭升等六人，互望了一眼，又向门外望去，只见路上静悄悄地，再无一人。<p>　　他们见来的只是一个人，虽然那人行动神秘，一时之间，猜不透他的来历，但是却也不会怕他。因为他们六个人在一起，除非是六指琴魔，带了“八龙吟”来到，否则，实是再没有值得他们忌惮之人。<p>　　六人又向那人望了一眼，韩玉霞脾气最急，一拍桌子，道：“朋友你是什么人？”<p>　　那人却并不回答，只是将身子转了过去，以背对着众人。<p>　　韩玉霞“霍”地站了起来，七煞神君连忙摆手示意，韩玉霞才悻悻然坐了下来。吕麟低声道：“谭伯伯，你刚才的话——”<p>　　他只讲了半句，七煞神君谭升，扳起了脸，道：“休得废话，谁敢不听我的话？”<p>　　吕麟.谭翼飞.谭月华和韩玉霞等四人，从来也未曾见过谭升生那么大的气，一时之间心中虽想争辩，但是却面面相觑，谁也不敢说话。<p>　　茶寮之中，又静了一会，突然听得那身穿蓑衣，头带竹笠的人道：“我。”<p>　　那人虽然只有讲了一个字，但是众人却教吃了一惊。因为刚才，七煞神君问的，乃是“谁敢不听他的话”，但是那人却搭上了口，分明是他要不听谭升的话，和谭升作对？<p>　　众人一愣之后，益发猜不透那人的来历，但是片刻之间，只听得毒手罗剎赫青花一声长笑，道：“好哇，越来越没出息了，竟然装神弄鬼，吓起人来了吗？”<p>　　赫青花此言一出，七煞神君谭升也顿时大悟，喜极叫道：“东方兄，是你吗？”<p>　　只见那人倏地转过身来，将头上的斗笠一掀，面对着众人。<p>　　茶寮之中，虽然一灯如豆，但是也足以将那人的脸面，看得清清楚楚。<p>　　赫青花刚才，在讲那几句话的时候，的确是以为来者乃是东方白，所以七煞神君谭升，才会立即如此说法的。而当谭升的话，才一出口之际，其余各人，也的确以为那人便是东方白，吕麟“师傅”两字，几乎已经要脱口叫了出来！<p>　　但是，当那人转过身来，突然抓起斗笠，众人一看清他的脸面之后，却是尽皆一呆！<p>　　只见那人，面形瘦长，白眉白髯，目射精光，乃是一个老者。<p>　　而吕麟和谭月华两人，立即便已认出，那正是钓魂叟！<p>　　七煞神君夫妇，早年也曾和钓魂叟会过几面，他们一见吕麟和谭月华两人，面上的惊骇之色，略加辨认，也已认出他来？<p>　　只见钓魂叟“哈哈”一笑，道：“各位到的很齐全啊！”<p>　　谭升道：“钓魂叟，东方兄呢？”<p>　　钓魂叟面上，现出了一股恨意，道：“你们先走一步，他也不会等得太久的！”<p>　　赫青花尖声道：“钓魂叟，凭你一人之力，想要打发我们六人，不是在做梦吗？”钓魂叟又自哈哈一笑，手臂突然一挥，一掌劈出。<p>　　他那一掌，乃是劈向茶寮的一个窗子之上的，那茶寮本是草草搭就，那经得起他劈空一掌之力，“砰”地一声，那扇窗子，早已飞出老远，钓魂叟向外一指，道：“你们看！”<p>　　众人一齐向窗外看去，只见茶寮外面，人影幢憧，约有三二十人之多。<p>　　钓魂叟立即又向另一扇窗子，拍出了一掌，将那扇窗子，也以掌方震飞，六人齐向外看去，只见也是人影移动，看来，约有一百来人，围住了茶寮！<p>　　众人一见这等情形，立即霍地站了起来，钓魂叟却尖声道：“迟了！”<p>　　七煞神君谭升陡地一声大喝，喝声未毕，一掌已经疾扫而出！<p>　　这一掌，正是他“七煞神掌”中的一招“天崩地裂”，威力何等之猛！<p>　　而且，在他发出一掌之际，赫青花一声尖啸，也发出了一掌，两人的掌力，融合为一，威势更是惊人之极，只见钓魂叟身形一晃，向旁退去，勉力还了一掌，掌力交迸，“轰”地一声响，钓魂叟身子，向外面直撞了出去，他这一撞，茶寮已经摇摇欲堕，再经掌力迸散，“轰”地一声巨响过处，整座茶寮，一齐坍了下来！<p>　　只见大雨如注中，七条人影，自倒坍下来的茶寮中，疾飞而起。<p>　　围在茶寮之外的，约有一百来人，一见七个人自茶寮之中，冲天而起，各自发一声喊，一时之间，金铁交鸣之声，不绝于耳，各种兵刃，映着雨光，反射出阴森森的光芒，包围圈已缩小了许多。<p>　　谭升等六人，才一跃出，身子犹在半空，赫青花手臂一振，手挥处，只听得“嗤嗤嗤”三声响，三团绿幽幽的阴火，已经贴地滚出，越滚越急，滚出了两三丈，“轰”，“轰”，“轰”三声巨响，一齐爆了开来，各自化为千百道绿焰，四下飞溅，一时之闲，围着他们的一百来人，倒有一小半人，怪声惨嗥起来，立时大乱，六人分成了三路，向外便闯。<p>　　但也就在此际，只听得一阵急骤的马啼声，传了过来。<p>　　同时，一个悠悠不绝的声音，传了过来，道：“武林至尊，六指琴魔驾到！”<p>　　那声音才一讲完，“叮叮叮”三下琴声，已经如千军万马也似，铺天盖地，传了过来，霎时之间，嘈杂已极的雨声，脚步声，怪叫声，兵刃相碰声，马蹄声，一齐为这三下琴音，盖了过去！<p>　　而这一切，从赫青花放出了那三枚“绿磷百芒球”之后，几乎都是在电光火石之间所发生的。他们六个人，只不过闯出了丈许，尚未曾冲出那一百来人的包围，三下琴音一起，他们各自，心神已然大受震动！<p>　　而紧接着，围住他们的人，倏地分了开来，一匹白马，扬鬃踼蹄驰了进来，马上骑的，正是手按八龙吟的六指琴魔！<p>　　只见他手指，挥动不已，阵阵动人心弦，难以言喻的琴音，不断发出！<p>　　谭升夫妇，和吕麟等六人，面色大变，身形摇晃，终于一个接一个，坐倒在地！<p>　　而当他们坐倒在地之后，琴音突然一变，变得极其冤苦，极其动人，令人听来，像是有无数弱者，正在受着强权的欺躏一样！<p>　　看官，这一章，乃是“八龙天音”之中的“攻心之章”，也是“八龙天音”之中，最是厉害的一章。<p>　　当年，在武夷仙人峰上，武林中的高手，自相残杀，连飞虎吕腾空，红鹰龚隆这样的人物，也难以幸免，便是受这“攻心之章”的乐音所惑之故。<p>　　那“攻心之章”的琴音，若是一个抗受不住，眼前立现幻象，而耳际也听到幻音，就像是看到了无数残酷已极的场面一样，只要是稍具人心的人，都不免热血沸腾，起而反抗。<p>　　眼下，谭升等六人，俱是大仁大侠之人，因此这一章“攻心之章”，对他们六人来说，也就更加来得危险得多！他们六人的功力，都是极高，但一时之间，他们虽然各运功力，在与之苦苦相抗，但是面上，也不免现出了浮动的神色来！<p>　　前后只不过过了小半个时辰，大雨已停，只见谭翼飞和韩玉霞两人，突然一跃而起，双眼发直，眼中似要冒出火来，各怕望着对方，韩玉霞一声怪叫，皓腕翻处，一股阴飕飕的劲风，已经向谭翼飞疾攻而出！<p>　　那一掌，正是她习自墨礁岛斑龙婆所留的“太阴掌”中的一招“玉兔捣药”。<p>　　那“太阴掌法”，本来纯以阴柔之力取胜，但此际在韩玉霞的眼中，谭翼飞已不复再是自己的心上人，而是十恶不赦，万难容他活命的歹人，因此她那一掌，用尽全力拍出！<p>　　掌力在阴柔之中，竟反转阳刚，声势实是惊人之极！<p>　　而谭翼飞在韩玉霞一掌拍出之际，也立即还了一掌“海枯石烂”。<p>　　两人双掌相交，“砰”地一聋，各自身形向后一晃，一齐退出了一步。<p>　　可是才一退出，又狠狠地向前扑去！<p>　　电光石火之间，他们两人，已然乓乓乒乒，硬来硬往，几乎每一招，皆是硬拚硬砸，拚命的打法，打了七八招之多。像这样的打法，不要说若有一方，功力稍弱，便万无幸理。<p>　　就算两人功力相同，不出两百招，也必然双方内力，一齐耗尽，同归于尽。<p>　　谭翼飞和韩玉霞两人，越打越是激烈，到了二十招头上，只听得吕麟和谭月华两人，也各自怪叫一声，跃了起来。<p>　　他们身在半空，吕麟已经一式“一柱擎天”，指风轰然，向谭月华攻出，而谭月华立即还了一招“包罗万象”，两人身子，各自向后一仰，凌空瓢出丈许，一个翻身，又狠狠地向对方扑去！那时候，七煞神君谭升，和赫青花两人，仗着功力深湛，尚在苦苦支持，身旁发生的事情，他们也知道得十分清楚。<p>　　本来，以他们两人的功力而论，还足可以支持上一个来时辰的，可是当他们看到吕麟,谭月华.谭翼飞.韩玉霞四人，正在穷凶极恶的拚斗之后，心中不禁感到一阵难过。<p>　　“八龙天音”何等厉害，心思稍有松懈，便立即趁隙而入！<p>　　他们两人，心中难过的念头，尚未过去，神智一个模糊，两人眼前，俱现幻象，只见六指琴魔，怀中并无八龙吟，就坐在自己面前，立时一声大吼，向之扑了出去！但实则上，谭升所见的“六指琴魔”是赫青花，而赫青花所见的，则是谭升！<p>　　两人各自向前扑出之后，双掌相交，后退一步，重又跃向前去，打成一团。<p>　　六个人，分成了三对，每一招每一式，都是恨不得立将对方，置于死地！<p>　　眼看至多再有半个时辰，韩玉霞和谭翼飞两人，必将首先难以支持。<p>　　但也就在此际，只听得“轰”，“轰”两声巨响，从远处传了过来！<p>　　那两下巨响，声势之惊人，实是难以言喻，连足下大地，都为之震动！<p>　　紧接着那两下巨响，所有人均觉出眼前突然一亮，人人不由自主，向响声和亮光传来之处看去，只贝两根火柱，在四五十里开外，冲天而起。<p>　　同时，还夹杂着轰隆不绝之声，虽然相隔甚远，亦觉震耳欲聋？<p>　　只听得人丛之中，有人急叫道：“至尊宫出事了！至尊宫出事了！”<p>　　六指琴魔怪叫一声，琴音立止，掉转了马头，便向前驰去。人丛中钓魂叟忽一声长吟，道：“至尊，先将这六人除了再说，以绝后患！”<p>　　六指琴魔已经冲出了七八丈，厉声道：“放屁！”马不停蹄，转眼之间，便向前驰出了二三十丈。那百来人一见六指琴魔突然离去，无不跟在后面，钓魂叟虽想力挽狂澜，却也在所不能！<p>　　当琴音一止之际，谭升等六人，眼前幻象，便立即消失，也立即停下来。<p>　　他们一停下手来，也看到了远在五六十里之外，所冒起来的那两股火柱，和狼奔豕突，向外逸出的至尊宫中高手。六人追出了里许，一面追，一面动手，伤在他们手下的，也有三二十人。<p>　　韩玉霞杀得兴起，还待向前追去，谭升一摆手道：“且慢，钓魂叟呢？”<p>　　赫青花道：“这厮老奸巨猾，怕一早就脚底抹油了！”<p>　　谭升向前望去，只见那两股火柱，仍是轰发轰发，向上升之不已，火光照处，只见浓烟滚滚，看了片刻，道：“刚才，我还听得钓魂叟要六指琴魔，等累死了我们再走，却为六指琴魔所叱，一座至尊宫，就算全部毁去，只怕他也不在乎，如今走得那样急法，却是为了什么？”<p>　　吕麟忙道：“刚才那么多人中，不见有黄心直在，我曾听得宫无风说，黄心直被六指琴魔，软禁在宫中，他走得如此匆忙当然是为了黄心直了！”<p>　　谭升双掌互击，道：“说得是！”<p>　　赫青花忙道：“我们快跟上去看看，混水之中，或有鱼可摸！”<p>　　谭升道：“不错，但是我们却尽可能不要暴露目标，以免再惹火上身！”<p>　　他们六人，想起刚才的情形，心中实是骇然，是以谭升一说，其余五人，尽皆首肯。<p>　　当下六人立即向前，疾驰而出，五六十里路程，一个来时辰，便已然到达。<p>　　在他们驰至半途之际，那两股火柱，已经隐去，但是仍然火光融融，浓烟四起。<p>　　六人来到了近前，向前看去时，只见偌大的一座至尊宫，已经成了废墟！火光四冒，浓烟乱射，五六百人，乱成了一团，六指琴魔，骑去自马之上，左冲右突。而钓魂叟则站在一条断柱之上，口发长啸，朗声道：“武林至尊有谕！”<p>　　这时候，大火未止，轰发之声，震耳欲聋。再加上人声鼎沸，等闲人即使叫破了喉咙，也未必有人听得见。<p>　　但钓魂叟究竟是功力深湛已极的人，他一开口，语音绵绵不绝，却是人人可闻，人声顿时静了不少。钓魂叟道：“凡能救出黄公子之人，不论过往在武林中地位如何，即授以至尊宫中最高之位，一人之下，万人之上，至尊言出如山，绝不后悔！”<p>　　他话一说完，人声又自喧哗起来。<p>　　谭升低声道：“果然是为了他的儿子。”<p>　　赫青花道：“奇怪，这一大把火，不知是什么人放的！”<p>　　谭翼飞道：“只怕是黄心直自己，知道我们有难，才特意放火，救了我们的！”<p>　　谭月华摇了摇头，道：“绝无可能，六指琴魔既知黄心直心向我们，而且也又已将之软禁了起来，行事之前，也不会让他知道！”<p>　　谭升道：“月华说得有理，看刚才那两股火柱的声势，和那么大的一座至尊宫，在转眼之间，便自成为废墟这一点来看，此次放火之事，绝不是没有几天的准备，便可以立即办成的事？”<p>　　赫青花道：“正是，那两股火柱，少说也要十来斤火药，再加上易燃的硫磺火硝，方能形成，至于大雨之后，火势仍是如此炽烈，可知早已有人，在至尊宫中，到处放上了易燃的物事！”<p>　　谭升知道赫青花所习的“魔经”之中，有一章专讲各种火药的合成之法，以及它们的威力，如今赫青花如此说法，当然不会有错。<p>　　吕麟叹了一口气，道：“不论是何人下的手，总算救了我们，而且还毁了至尊宫，给六指琴魔一个大打击，但是……但是心直兄弟，却……也一定要死在这一场大火之中了！”<p>　　他一面说，一面想起黄心直的好处来，语音大是黯然！黄心直虽然是六指琴魔之子，但是心地良善，众人对他，极为推重，想起他身遭不幸，心中也都觉得十分可惜。<p>　　韩玉霞道：“黄心直既然恋着他的父亲，其结果必然难以美好，倒不如这样死去，来得痛快些！”韩玉霞的话，虽然不免讲得忍心些，但是众人想了一想，却也觉得颇有道理。<p>　　因为，他们虽然一再败在八龙天音之下，好几次命在垂危，但各自心中，却全都有着十分坚强的信念，可以将六指琴魔除去。<p>　　而黄心直对他父亲六指琴魔的感情，如此之好，六指琴魔一被除去，他必然痛苦之极，倒不如这样一了百了的好。<p>　　六人又呆了一会，韩玉霞又道：“只是这样一来，我们要得到火弦弓，只怕更难了。”<p>　　谭升道：“那只好等取到了火羽箭之后，再作打算了。”<p>　　赫青花昂首不语，好一会才道：“这毁去至尊宫之人，行事之痛快，实是令人佩服。我们如今，虽然猜不出这是谁做的，但是细想今晚我们的遭遇，却不免令人起疑！”<p>　　谭升忙道：“夫人可是指我们在茶寮相会一事，不应有外人知道而言！”<p>　　赫青花道：“正是，看钓魂叟和六指琴魔，带着至尊宫中高手，几乎倾巢而出的情形，分明失们今日相会之事，他们早已知道，是以才会悄没声地掩到，要将我们一网打尽！”<p>　　谭升道：“这倒奇了，照理，这事绝不应有外人知道的啊！”<p>　　赫青花道：“是啊，若说我们几个人中，竟会有人将此事出卖给六指琴魔，也是不可想象之事，知道此事的，只有东方白未在此处……”<p>　　谭升立即道：“夫人，你说到哪里去了，东方兄焉能作这等事？”<p>　　谭升的话，才一出口，突然听得身后丈许，一人哈哈一笑，道：“谭兄，你说错了，今日集会一事，正是我说与钓魂叟知道的！”<p>　　六人听得身后有人说话之声，立即转过身来，只见东方白从草丛之中，走了出来。<p>　　吕麟忙叫道：“师傅！”<p>　　东方白走了过来，在他的肩头上拍了一拍，道：“麟儿，我已经都知道了，不必再多说了！”?<p>　　吕麟知道他是指谭月华的事情而言，点了点头，并不言语。<p>　　东方白又淡然一笑，道：“你们好大的胆子，还敢来看热闹吗？”?<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_26'>《六指琴魔续集》 第二十八章 玉面神君 轻生闯秘道</b><p>");

document.write ('　　赫青花大声道：“好家伙，你神通越来越大了，这把火你是怎么放的？”<p>　　东方白道：“说穿了一钱不值，前七八天，我逃脱了钓魂叟的追踪之际，故意让他知道我们相会的时间地点，钓魂叟这厮 ，以为得了大秘密，到了至尊宫中，立即献计，不令武林中知道他已在至尊宫，已作一网打尽之算。” 赫青花道：“妙哇！”<p>　　东方白又道：“我却在这几天中，到处搜买炸药硫磺火硝等物，堆在附近，今日他们一出动，我便将之搬到了至尊宫中，一晃火折子，便自成事了！”<p>　　赫青花道：“你事情是做得好了，只是还有一件不对。”<p>　　东方白笑道：“可是我下手迟了一步，你们便身遭不幸，或是六指琴魔不回来，我反而弄巧成拙，害了你们的性命吗？”<p>　　谭升道：“都不是，这两个可能，都可以预先料得到，而是你这一把火，却害了一个好人。”<p>　　东方白一笑，道：“谭兄，你当我是何等样人！”<p>　　谭升立即会意，道：“东方兄，黄心直已经被你，救出来了吗？”<p>　　东方白又点头道：“自然！”<p>　　吕麟等人，一听得黄心直并未在至尊宫中罹难，心中尽皆高兴不已，赫青花道：“那你已得了火弦弓了？”<p>　　东方白道：“没有，我正要问你们，火羽箭可得了吗？”<p>　　吕麟道：“也没有，火羽箭还在唐古拉山的魔宫宝库之中。”<p>　　东方白一听，不禁呆了半晌，植：“那是怎么一回事？”<p>　　吕麟自怀中，取出了那张天孙上人的遗书，递给了东方白，东方白接过来看了一遍，才明白其中的道理，立即道：“你们且跟我来，看可有什么人，能说服黄心直，令他交出火弦弓来，这七枝火羽箭，包在我的身上！”<p>　　七煞神君道：“这是什么话？”<p>　　吕麟也道：“师傅，你不必去，我去。”<p>　　东方白先向谭升，后向吕麟，各自望了半晌，突然大笑道：“你们两人，已经都得了要得的，这一件，难道还不让给我吗？”<p>　　东方白一说出这样的两句话，谭升和吕麟两人，不禁无话可说。<p>　　东方白话中，虽未明言，但是他们两人，却全都听出了他话中无限心酸之意，那是指二十多年前，他苦恋赫青花，但是赫青花却投入了谭升的怀中，而二十多年后，他恋上了谭月华，结果却又是一场空而言！<p>　　赫青花道：“东方兄，你恨我吗？”<p>　　东方白淡然一笑，道：“只要你不阻我去取火羽箭，我恨你作甚！”<p>　　吕麟还想再说什么，谭月华向他使了一个眼色，吕麟心知谭月华另有用意，便即住口不言。当时，至尊宫附近，仍是乱哄哄地，也根本没有人注意他们七个人，就在不远处。<p>　　他们七人，又看了片刻，才由东方白带路，向外面走去。<p>　　走出了两三里，来到了一个山谷中，径向一个山洞口子上走去，那山洞口上，有一块老大的石挡着，东方白来到大石旁边，双手一掀，将那块大石，掀了开去，大石才一推开，一条人影，自洞内飞掠而出，势子之快，无以复加！<p>　　若不是赫青花眼快手快，又恰好拦住了去路，一伸手将之抓住的话，只怕虽然有七个人围在洞口，仍不免被他走脱！众人就着月色，定睛看时，只见被赫青花抓住的那人，正是黄心直！<p>　　黄心直满面惶急之色，道：“快放了我吧！”<p>　　谭升道：“心直，你放心，我们自然不会来害你的。”<p>　　黄心直右手，紧紧地按在胸前，道：“那火弦弓，我……不能给你们。”<p>　　众人一见他的情形，便知道火弦弓就在他的怀中！若论此际的情形，任何一个人，只要一伸手，便可以将火弦弓夺了过来的。可是，他们也都知道，如果将火弦弓从黄心直身上，硬夺了过来，黄心直固然是不会反抗，但是他心中，却必然痛苦之极！东方白等人，都受过黄心直的救命之德，此际要他们出诸硬抢一途，却是谁也不肯下手的！<p>　　谭升道：“心直，我们只不过要和你讲几句话，你不给也不要紧的。”<p>　　黄心直似信非信，道：“谭前辈，你要和我说些什么？”<p>　　赫青花叹了一口气，手一松，道：“我们不必多费时间了，让他自己去罢！”<p>　　赫青花原是看出就算自己说得唇干舌焦，黄心直也断然不肯交出火弦弓昀，是以才如此说法。她将手松开之后，黄心直却不逸去。<p>　　谭升想了一想，道：“心直，我有一件事要问问你。”<p>　　黄心直忙道：“谭前辈只管说。”<p>　　谭升道：“我饥A取这个名字的缘由，你可记得不记得？”<p>　　黄心直点了点头，道：“我自然没世不忘，那时，我在鬼宫之中，身为鬼奴，人人都瞧不起我，但只有谭姑娘,吕公子，将我当作朋友，东方大侠和谭前辈，也一样看重我，所以才为我取了这个名字。”黄心直的那一番话，讲得极其诚恳。<p>　　谭升背负双手，踱了几步，道：“原来你还记得，我为你取这个名字，便是看出你心地耿直，绝非奸邪之徒的缘故。”<p>　　黄心直又道：“我知道。”<p>　　韩玉霞在一旁大声叫道：“既然你知道，为什么不肯将火弦弓给我们？”<p>　　黄心直转过身来，向着韩玉霞，怯生生地道：“韩姑娘，难道一个人……和自己的生身之父作对，便算是心直了吗？”<p>　　这一句话，问得韩玉霞睁大了眼睛，一句话也答不上来。<p>　　东方白沉声道：“心直，需知你父亲乃是十恶不赦的武林大毒！”<p>　　黄心直道：“这我早就知道了，但不论怎样，他总是我的生身之父，火弦弓在我身上，我不能抬你们，不能给！”他讲完了那几句话之后，便紧紧地抿着嘴唇，不再出声。？东方白等几个人，面面相觑，呆了一会，谭升道：“既然如此，令尊正在至尊宫的废墟之中找你，你快点去吧！”<p>　　黄心直的面上，露出了大是不信的神色，犹豫了一下，道：“各位……肯就这样……放我走了？”<p>　　东方白一声长笑，道：“心直，你这话可说得不对了，我们与你，非但无仇无怨，而且还多蒙你数次相救，你既不愿，我们自然不会强人所难！”<p>　　黄心直咧开了阔嘴，面上现出了一个极其丑陋，但却也极其真诚的笑容来，道：“我知道，你们几位，全是好人——”<p>　　他讲到此处，忽然叹了一口气，住口不言，只见他身形连晃之间，便已经转过了山角，踪影不见了。众人望着黄心直的背影，俱都半晌不语。直到黄心直看不见了，韩玉霞才急道：“谭伯伯，那我们怎么办？”<p>　　谭升沈吟道：“如今，我也想不出办法来，但是我想终有办法的。连七枝火羽箭，这样湮没已有数百年的东西，几经波折，如今也有了肯定的下落，何况火弦弓就在他的身上！”<p>　　众人都点了点头，赫青花道：“那我们只有先将火羽箭取到手中再说了！”<p>　　东方白双手一伸，道：“取火羽箭，与你们众人无干，是我的事。”<p>　　七煞神君谭升道：“东方兄，纵使是你的事，我们大家难道不能一齐到唐古拉山去走一遭吗？”<p>　　东方白发出一声长笑，道：“那当然可以，但到峙，却又不得再有异议！”<p>　　谭升和赫青化两人，含糊地答应了一声。<p>　　东方白道：“我们这样一闹，六指琴魔也断然不会不知道是我们这几个人所干的事。如今他气候已成，眼线广布，我们动身前往西域，总难免显露行迹，其余人来伏击，我们当然不怕，但如果那贼子自己亲自追来，却也是麻烦！”<p>　　吕麟忙道：“师傅，我们可以化装了上路，在路上，诈作不识。”<p>　　东方白道：“我也正是此意。”<p>　　当下众人又商量了几句，便离开了那个山谷，来到了附近的一个镇巿上，谭升、赫青花两人，扮着了大商家夫妇，韩玉霞扮成了丫头。而东方白则扮成落第书生，游山玩水，谭翼飞扮成他的书仆。吕麟和谭月华两人，则扮成一双少年夫妻，远出投亲。<p>　　一共是七个人，分成了三起，虽然一齐上路，但是在路上却并不交谈，到了晚上，投宿之际，也是各睡各的客店。<p>　　这样走法，一路行来，果然瞒过了六指琴魔，广比天下的眼线，直到出了川康，已经踏进了西域，沿途荒凉之极，人迹罕至，七人才各自恢复了原来的面目，日夜兼程赶路。<p>　　前后算来，足足在路上经过了三十七天，才到了唐古拉山之中。<p>　　众人一到了唐古拉山后，心情不禁十分紧张起来。<p>　　因为魔龙赫熹所设的四十九煞，通天秘道，在武林之中，大是有名，人人皆知道，在通天秘道的尽头，那宝库之中，藏有不少学武之士，梦寐以求的宝物，而且可以任取无妨。<p>　　可是，多少年来，却绝无一人，敢于轻易地来试上一试！<p>　　那并不是说，武林中人，并没有人想得到宝库中的宝物。<p>　　而且，如果能够通过了那四十九煞通天秘道的话，就算取不到宝库中的宝物，其人也必然声名大噪，成为武林之中，人人所敬仰的人物。<p>　　这一切，当然是为了人人都知道魔龙赫熹之能，人人皆知，那四十九煞通天秘道，既然曾经他悉心布置，自然是非同小可。宝物再可爱，总是生命要紧，所以便也没有人来轻轻尝试。<p>　　武林中，也另有传说，说是多年以来，武林内常有突然失踪，不知下落的人物，那便是进了通天秘道，在内遇了难。总之，从来也没有人，能够进了通天秘道，取到宝物出来过，因此江湖之上，也是人言人殊，莫衷一是，倒反而将这四十九煞通天秘道，疽染得更加神秘，更加不可思议了！<p>　　眼下谭升等七个人，无一不是武功造诣极高，胆色智能俱全之士。<p>　　而且，七人之中，谭升、赫青花、谭月华、谭翼飞等四人，和魔龙赫熹，还有着十分密切的关系，但是他们七人心中，仍一样地紧张。<p>　　那一天中？七人已经来到了魔宫的附近，吕麟抬起头来，望着对面的一个小山峰，沉声道：“赫老前辈，便是在那上面自尽的。”<p>　　东方白道：“赫前辈此举，实是千古传诵的义行，我们理应先去凭吊一番！”<p>　　赫青花忆念父母，早已落下泪来。<p>　　众人便先不去探勘魔宫，一齐向那个小峰而去，到了峰顶，全都肃然而立，吕麟用极其沈痛的声音，将魔龙赫熹，当时为了顾及武林命运，又不愿违了自己对赫夫人的誓言，便慷慨赴义的经过，又讲了一遍。<p>　　这件事的经过，众人早已听吕麟讲过，可是此际，只讲到了一半，人人眼眶之中，却禁不住润湿起来，对这位千古奇人，生出了无限敬仰之意！<p>　　他们一直在小山峰上，耽到了黄昏时分才下来，等他们进魔宫之际，天色已黑。<p>　　魔宫之中，本来有大傻、二傻两人在打理，但两人死在烈火祖师手下之后，便没有人管了，处处积尘，凄凉之极。<p>　　众人来到了通天秘道的入口处，停了下来点着了火把，东方白道：“你们在外面等我，我进去之后，若至天明，尚未出来，便是已遭不幸了！”他在讲那几句话的时侯，语言显得十分平静！但是听的人，心中却反而感到了阵阵地难过！谭升踏前一步，叫道：“东方兄！”东方白不等他多说，手掌连摇，道：“到时不得异议！”吕麟道：“师傅，我去！”<p>　　他一面说，一面身形晃动，便要向前，冲了出去！可是他才冲出了几步，东方白一声大喝，身子一横，倏地滑出，手臂伸处，五指如钩，已经抓住了吕麟的肩头，紧接着，手臂一振，将吕麟如断线风筝也似，疾挥出了丈许远近！<p>　　吕麟泪如雨下，道：“师傅……”<p>　　东方白厉声道：“你身负峨嵋.华山，两派掌门重责，怎可轻生？烈火祖师为什么舍身救你，离道你不明自吗？”<p>　　吕麟哭道：“师傅，那么你难道便可以轻生了吗？”<p>　　东方白却并不回答，只是“哈哈”一笑，一伸手，取起一个大火把来，左掌向前推出，只听得“轰”地一声巨响过处，已经将通天秘道的入口之处打开，向内望去，只见黑沉沉地深不见尽头，也不知有多么长。<p>　　七人全都听吕麟讲起过他曾经进过通天秘道的一次经过。<p>　　但是那次经过，对众人来说，却是一点作用也没有。因为那一次，端木红,吕麟.烈火祖师三人，乃是由魔龙赫熹亲自带领前去的，所有埋伏，完全没有发动。<p>　　而在所有埋伏，完全没有发动之际，那四十九煞通天秘道，只不过是一条普通的隧道而已，实是没有丝毫出奇之处的。<p>　　东方白一掌将洞门劈开之后，举起了火把，向前踏出了一步，才又回过头来，道：“若等到天明时分，未见我出来，必已失败，你们可以不必再等，另派人进秘道去便了！”<p>　　众人见他的主意，如此坚决，自然不能再动，唯有黯然点头而已！<p>　　东方白话一说完，立即转过头，大踏步地向内，走了进去。<p>　　站在门口的六个人，全都心头“怦怦”乱跳，一言不发。<p>　　在开始的一盏茶时，还可以见到东方白的身形，在火把的照耀之下，向前面走看，可是在片刻之间，火把像是突然熄灭了，众人眼前，又是一片漆黑！<p>　　吕麟一见火把熄灭，心中不禁大惊，急叫道：“师傅！”<p>　　他一面叫，一面身形便向前扑去。但是却被谭升和赫青花两人，双双拦住，喝道：“麟儿不要胡来！”<p>　　吕麟心中，五内如焚，不住地在洞外，踱着方步。这时候，六个人心中，没有一个不急，也没有一个不像是一颗心悬在半空一样！他们都知道，东方白在七人之中，武功实是最高。如果他也不能够成功，那么别人纵使前仆后继，勇不畏死，成功的希望，自然更少！<p>　　时间一点一点地过去！<p>　　六个人全都聚集在通天秘道的入口处，侧耳向前，用心倾听。<p>　　秘道之中，静到了极点，一点声音也没有。<p>　　众人俱都难以料定吉凶如何，心情紧张得如同拉紧了的弓弦一样。<p>　　时间在过去，但是众人因为心情实在太过紧张，竟不觉得时间的飞逝。在他们的心中看来，东方白进了四十九煞通天秘道，只是一剎那的工夫，但是猝然之间，他们却发现，天色已经亮了！<p>　　第一线阳光，越过了山峰，照到他们的身上！一时之间，众人都呆住了！<p>　　呆了许久许久，吕麟才“哇”地一声，哭了出来，叫道：“师傅！师傅！”他是对准了通天秘道的入口处狂呼的，他的叫声，在秘道中激起了空洞的回声，好半晌不绝！<p>　　谭升等人，也是泪水盈眶，赫青花厉声道：“大家不必难过了！”<p>　　吕麟身子一挺，抹去了眼，泪道：“轮到我了！”<p>　　谭月华忙道：“麟弟，我和你一齐去！”<p>　　七煞神君谭升道：“且慢，月华，你们年纪还轻，由我与你母亲，进去试试。”<p>　　吕麟忙道：“不！谭伯伯，你们”<p>　　七煞神君谭升面色一沈，道：“怎么？我们两人，武功反倒不如你们吗？”<p>　　吕麟听得谭升讲出这样的话来，心中大吃一惊，不敢言语。<p>　　但是他心中大却是难过之极！<p>　　东方白进入通天秘道，已经过了一夜，信息全无，分明已经遭了不幸。<p>　　如今，谭升和赫青花两人，又要犯险进去，自然也是凶多吉少，虽然众人之中，没有一个是怕死的人，但是眼看着自己人一个一个地去送死，精神上的痛苦，实是可想而知！<p>　　谭升和赫青花两人的面色，十分庄肃，两人各自一伸手，从地上取起一个火把来。<p>　　但是您们才一取火把在手，谭翼飞和韩玉霞两人，却双双纵向前来，在两人的身前，跪了下来。<p>　　赫青花立即道：“干什么？我们两人，一定死在里面了吗？”<p>　　谭翼飞仰起头来，道：“爹，妈，有事弟子服其劳，如果我眼看你们进了通天秘道，日后我焉有面目见人，实是生不如死！”<p>　　谭月华乃是何等聪明之人，他一见哥哥和韩玉霞两人，向父母跪了下来，已经知道了其中的意思，因此，谭翼飞话才讲完，她也连忙一拉吕麟，向谭升夫妇，一齐跪下。<p>　　她一跪下之后，便道：“爹，妈，儿子和女儿一样，你们都不要偏心！”<p>　　谭升和赫青花两人，呆了半晌，才互望了一眼，突然间，两人都哈哈大笑起来！<p>　　谭升一面笑，一面点头道：“好！好！青花.我们有了这样一双好儿女，也不枉了此生了？”<p>　　赫青花道：“自然。”<p>　　谭升一挥手，道：“你们起来。”<p>　　谭翼飞和谭月华两人齐声道：“爹，你若是不答应我们的要求，我们死也不起来的！”<p>　　谭升道：“好，我答应你们了！”<p>　　谭翼飞和谭月华两人，互望了一眼，又一齐叫道：“爹！”<p>　　谭升缓缓地道：“月华，你是女孩子，总得让着你哥哥一步！”<p>　　谭月华急道：“爹，女孩子就不是你所生的了吗？”<p>　　谭升长叹了一声，道：“月华，你可得想想，若是爹准你先去犯险，你哥哥日后，怎能见人？”<p>　　谭月华低头不语，谭翼飞已经站了起来，转身道：“妹妹，爹既已决定，你你也不必多说了？”<p>　　谭月华和吕麟两人，无可奈何，只得也站了起来。<p>　　谭翼飞和韩玉霞两人，一伸手，从谭升、赫青花手中，接过了火把。韩玉霞同时，右臂一振，“嗡”地一声响，已经将烈火锁心轮，掣在手中，谭翼飞则绰了长剑在手，两人一齐向洞口走去。<p>　　赫青花沉声道：“你们两人，千万小心！”<p>　　谭翼飞回过头来，道：“如果到天黑，我们还不出来，总是已步东方大侠的后尘，爹，妈，你们心中，不必难过。”<p>　　谭升和赫青花两人，固然是一代异人，但是眼看着自己的亲生儿子，去犯如此奇险，心中实也是难过到了极点！<p>　　赫青花甚至几乎要出声，叫谭翼飞不再进去，自己也不再去取什么火羽箭，就此远遁海外，由得六指琴魔，在武林肆虐？<p>　　七煞神君谭升，像是看透了妻子的心意一样，一双神光四射的眼睛，注定了赫青花，一眨不眨。赫青花一抬头，和丈夫的眼光一接触，心头一凛，不禁感到了极度的惭愧，要说的话，也咽了下去。而就在这一个耽搁间，谭翼飞和谭玉霞两人，已经并肩向内走去！<p>　　谭升等四人，在外面看着，只见两人才一进去不久，火把便突然熄灭！<p>　　在火把熄灭之际，像是听得韩玉霞出声呼喝一下，道：“什么人？”<p>　　谭升等四人，全都隐隐听得韩玉霞的这一声呼喝，他们心中，不由得大急，吕麟失声叫道：“咦？通天秘道之中，难道有人先到了？”<p>　　赫青花道：“绝无此理，不知是玉霞遇到了什么埋伏！”<p>　　四人只讲了两句话，便又立即，屏气静息，侧耳细听动静。<p>　　但是，自从火把熄灭，韩玉霞发出了那一下呼叱之后，他们两个人，便像是在通天秘道之中，突然消失了一样！无论谭升等四人，怎么凝气静听，秘道内一点声音也没有！<p>　　四人的面色，都显得严重之极。他们的心中，也都已知道，可能就在韩玉霞一声呼喝之际，两人已遭不幸！<p>　　他们在秘道之外，等了一个来时辰左右，仍是一点动静也没有，吕麟急道：“月华，我们两人，进去看看他们！”<p>　　赫青花厉声道：“胡说！我们且等到天黑以后，再作道理！”<p>　　时间毫不留情地逝去，日头已经正中了！<p>　　通天秘道内，还是一无声息。<p>　　渐渐地，日头由正中而偏西了，日头每向西移下一点，四人心中的难过，便也更增加一分，不多久，四人低下头来，全都看到自己的身影，长达丈许，已经到了黄昏时分了！<p>　　抬头向天看去，天际已经出现了血也似红的片片晚霞！<p>　　赫青花突然骂道：“老头子一生没有做一件好事，只不过死得壮烈些，却还要害人！”<p>　　谭月华和吕麟两人，见赫青花突然骂起人来，心中尽皆愕然，不知道她骂什么人。<p>　　但谭升却知道，赫青花骂的，却正是她的父亲，魔龙赫熹。<p>　　魔龙赫熹一家，本不是正派中人，魔龙赫熹本身，早年的行径，也怪诞得可以，直到晚年，方始完全改变了早年的作风。但是在他们的身上，总不免有几分邪气留了下来。<p>　　黑神君和金骷髅两人，在武林之中，行为如此不堪，也具有其根源的。<p>　　所以，在深知赫青花的谭升来说，听得赫青花突然骂起“老头子”来，也不觉得奇怪，只是苦笑道：“青花，若是四十九煞通天秘道，人人都可以进去时，也不等我们前来了！”<p>　　赫青花“哼”地一声，不再言语。<p>　　谭升又沉声道：“我想，长白山天孙上人，既然能以来去自如，我们的武功，总也不致相差太远，总也可以成功的。”<p>　　赫青花长叹了一声，四人重又默然。<p>　　不用多久，太阳便已然在山峰之下隐没，天际的红霞，渐渐地变成了灰色，而暮色也已经开始将整个大地罩住了。四人的心境，更是沉重无比．。只见赫青花向谭升走近了一步，．俯耳低语了几句，谭升不住点头。<p>　　吕麟和谭月华两人，俱都听不到他们两人，在讲些什么。<p>　　谭月华连忙也向吕麟靠去，低声道：“麟弟，天色将黑，他们一定在商议，不让我们去犯险！”<p>　　吕麟道：“那我们怎么办？”<p>　　谭月华道：“我们这就要进去！”<p>　　吕麟道：“你说得是！”<p>　　两人一齐大踏步地向前走出，谭月华道：“爹，妈，哥哥和王姐姐——”<p>　　谭月华一句话，才讲到此处，只见谭升和赫青花两人陡地转过身来。<p>　　谭月华在剎那之间，不禁为两人这突如其来的行动，愣了一愣。<p>　　但是，她却立即明白了父母要做些什么事情？<p>　　可是，当谭月华明白了谭升和赫青花两人的意图时，却已经慢了一步？<p>　　谭月华只叫出了一个“爹”字，谭升右手扬处，中指疾伸，指风霍然，已经点中了谭月华的“肩井穴”，而另一旁，赫青花疾掠向前，吕麟一见谭升向谭月华出手，大惊之余，一个错愕间，赫青花已经欺到了他身前三尺处！<p>　　赫青花一欺向前去，右掌一拍，已经拍中了吕麟的软麻穴。<p>　　吕麟一张口，尚未发出声音，赫青花出手如风，左手早已扬起，五指成拳，中指凸出，已经叩中了吕麟腰际的“带脉穴”！<p>　　赫青花和谭升两人，同时出手，也同时得手，“咕咚”,“咕咚”两声过处，吕麟和谭月华两人一齐跌倒在地！<p>　　他们的穴道，被谭升和赫青花两人封住，跌倒在地之后，眼珠转动，既无法讲话，更是不能够动弹。此际，天色已经渐渐地黑了下来。<p>　　谭升向躺在地上的两人，望了一眼，道：“月华，麟儿，你们不要怪我，爹绝不能由得你们去犯险的，如今我用重手法，点了你们的穴道，以你们的功力而论，绝不能将之运气冲开，一个对时之后，自会解开，到时如果我们仍未出来，你们暂时也不可再进通天秘道去。需知普天之下，知道这个秘密的，只有我们七人，如今已去其五，你们岂可再去犯险？这可能是我对你们说的最后的几句话，在你们的穴道自动解开之后，一定要细细的回想我说过的话。”<p>　　七煞神君谭升的那几句话，实是讲得沈痛到了极点！<p>　　吕麟和谭月华两人，心中也难过到了极点，但是却一点办法也没有。<p>　　他们两人，眼睁睁地望着谭升和赫青花，相对着坐了下来，不用多久，天色已然越来越黑，而通天秘道之中，仍是一点动静也没有。<p>　　只听得谭升和赫青花两人，一齐长叹了一声，道：“我们也该进去了！”<p>　　两人站了起来，各自掣了一个火把在手，便向秘道之内而去。<p>　　吕麟和谭月华看得心如刀割，谭升和赫青花两人，进了通天秘道之后的一切情形，他们两人，因为跌倒在地，根本无法看到。<p>　　他们只得凝神细听，因为他们各有一耳贴地，所以可以听得谭升和赫青花两人极其轻微的脚步声，传了过来，过了约莫小半个时辰，脚步声已经越来越轻，显得两人已经走远。<p>　　也就在此际，两人又听得赫青花“咦”地一声，像是碰到了什么奇怪的事情。接着，又听得微弱的脚步声。<p>　　可见得在赫青花碰到了那件奇怪的事情之后，并没有遭到什么意外，他们两人，仍然在继续地向通天秘道的尽头走着。<p>　　可是，脚步声越来越轻，片刻之间，便已然听不到了。<p>　　两人的心头，尽皆感到一阵黯然。<p>　　天上繁星点点，新月如钩，四周围显得静到了极点！<p>　　吕麟和谭月华两人，互望了一眼，各自运起真气来，想早一些冲开被封的穴道。<p>　　但是谭升和赫青花两人，在下手之际，早已料到他们两人如此，因此不惜以重手法将两人的穴道封住，两人连运真气，直过了一夜，方始“啊”地一声，叫了出来。<p>　　他们两人，虽然已能出声，但是身子，却仍然一点不能动弹！<p>　　谭月华叫道：“麟弟！”<p>　　吕麟立即答应，道：“月姐姐！”<p>　　谭月华幽幽地道：“又是一夜过去了，他们，他们……”<p>　　吕麟叹了一口气，道：“我看我们被封住的穴道，不必等到天黑，便可以解开了，我们立即可以去看看通天秘道之内，究竟如何厉害！”<p>　　谭月华愣呆了片刻，沉声道：“麟弟，我爹的话……”<p>　　吕麟不等她说完，便道：“月姐姐，如果听谭伯伯的话，那秘密虽然只有我们几个人知道，但除了咱们之外，还有什么人入通天秘道，去以身犯险，取那七枝火羽箭出来？”<p>　　谭月毕长叹一声，道：“你说得有理。”<p>　　天色惭渐大明，阳光照在两人的身上，令得他们感到暖烘烘地，但是他们的心中，却是一阵一阵地感到寒意。<p>　　两夜一日之间，东方白等五个人，进了这条通天秘道，可是直到如今为止，进了这四十九煞通天秘道的人，却如泥牛入海，一点动静也没有，他们发生了一些什么，都难以预料！<p>　　两人心中，对于自己能否有好的结果，一点把握也没有！<p>　　而他们当然知道，若是他们也在通天秘道之中遇了难的话，那么六指琴魔便可以横行无忌，再也无人，能将之除去了！<p>　　他们讲了一回话，又潜心运转真气，去冲开穴道，到了下午时分，吕麟首先发出了一声长啸，手在地上一按，已经一跃而起！<p>　　他一跃而起之后，立即一个转身，突然身子一俯，一指又向谭月华肩上点到！<p>　　谭月华一声大喝，道：“麟弟，住手！”<p>　　吕麟的手指，在离谭月华肩头三四寸处，倏地止住，道：“月姐姐，你不要怪我，我要再封住你的穴道，是为你好？”<p>　　谭月华道：“麟弟，我们两人，经过了多少曲折，才有了今日，你不见刚才，爹和妈两人，是怎样地共赴患难的吗？”<p>　　吕麟本来，是想学谭升和赫青花两人的行动，将谭月华的左肩井穴再行封住。<p>　　可是他此际，听得谭月华如此说法，面上不禁为之一红。<p>　　他立即道：“月姐姐，是我的不是了，你可不要怪我！”<p>　　谭月华苦笑一下，道：“我怪你什么？快将我的穴道拍开！”<p>　　吕麟一掌拍在谭月华的肩头之上，立时将谭月华的穴道拍活。<p>　　谭月华应手而起，长长地吁了一口气。<p>　　两人都松了穴道，一坐半日，也全都饥渴不堪，就在附近的山泉之中。汲泉解渴，苹果充饥，他们离开秘道的入口处，只不过小半个时辰，便又走了回来，两人在洞口站定。<p>　　谭月华道：“麟弟，我们这一进去，却是要寸步不离才好！”<p>　　吕麟点了点头，道：“自然。”<p>　　两人一齐俯身，在地上拾起了两个火把来，晃着火折子，将火把燃着。<p>　　点着了火把之后，两人互望了一眼，想起进入了通天秘道之后，也一定是凶多吉少，两人的心头之中，不知是什么滋味。<p>　　他们各自呆了一会，不自由主，就在洞口，紧紧地拥在一齐！<p>　　两人拥了好一会，才分了开来，高举着火把，向前面走去。<p>　　他们才走出了三四丈，甬道便已经转了一个弯。谭月华立即停了下来，道：“麟弟，不对啊！”吕麟心中;也已经觉出了事情有异！因为，上次他跟着魔龙赫熹，进入四十九煞通天秘道，的确也是由这个入口处进来的，可是这一次一进来后，和上次绝无相同之处！<p>　　火把照映，只见眼前曲曲折折，乃是一条无尽无穷的隧道。<p>　　那和上次，吕麟进来之际，只是一条又长又直的隧道，隧道两旁，还有着四十九尊老大的石像，绝不相同！当下吕麟问道：“月姐姐，你看出了什么地方不对头来着！”<p>　　谭月华道：“我们走进了才三四丈，便已转了一个弯，如果洞口有人在看我们的话，岂不是应该立即看不见我们了！”<p>　　吕麟道？．“自然是如此。”<p>　　谭月华道：“这就奇了，爹和妈进来的时候怎么样，我们虽没有看到，但东方大．侠和哥哥，王姐三人，却是走进老远，我们还看到火把的火光啊！”<p>　　吕麟呆了半晌，道：“月姐姐，我倒未曾想到这一点，我觉得奇怪的是，我上次来的时候，和这次完全不一样！”<p>　　隧道之中，静到了极点，他们两人的讲话之声，虽然不高，但是却也响起了一阵阵“嗡嗡”的回声，更增阴森可怖之感。<p>　　谭月华呆了一呆，道：“那就除非这条隧道是在随时变换着的，一天之前，和现在也不同了！” 一 吕麟道：“我看也是如此！”<p>　　两人说着，不约而同，来到了一道石壁之前，以火把上的光芒照去，那道石壁完全是岩石凿就的，石角嶙峋，哪里能够变换移动！<p>　　可是，当谭月华伸手，向那度石壁一推之际，谭月华并没有用了多大的方道，而那道石壁，便轻若无物也似，向后退出！<p>　　而且，那么大的石壁，在向后退了开去之际，竟然一点声音也没有！<p>　　谭月华和吕麟两人，全都吃了一惊，一齐向后退出了一步。<p>　　只见那块石壁，向后退出了丈许，一左一右，都现出另一条甬道来。<p>　　两人等了半晌，不见有若何动静，方始敢再向前跨出一步，举起火把照映时，只见新出现的两条甬道，各有一块石碑。<p>　　石碑上，都有字刻着，两人先左后右，照了一照，只见两块石碑上所刻的字，都是一样写道：“异宝难取，不如后退，以享余年。”<p>　　谭月华苦笑一下，道：“外公倒也有趣，既然有胆子进了这所通天秘道，谁还会退去不成？”<p>　　吕麟陡地发出了一声长啸，道：“说得有理！我们既已来到，这两块石碑，理应将之毁去！”<p>　　谭月华忙叫道：“且慢——”<p>　　但是吕麟，话一说完，便自开始动作，谭月华一个“慢”字才出口，吕麟却早已身形闪动，来到了一块石碑之前，手起一掌，足运了八成以上功力，已经向石碑重重拍出！只听得“轰”地一声，巨响过处，那块石碑，应声而倒！<p>　　那块石碑一倒，地上便出现了一个尺许见方的洞，吕麟像是听得洞中，隐隐有“沙沙”之声传出，连忙以火把向洞中照去。<p>　　一照之下，他不禁呆了一呆，连忙道：“月姐姐，你来看！”<p>　　谭月华不知吕麟发现了什么，她唯恐吕麟刚才的行动，触动了通天秘道中的埋伏，及至见并无异动，方始放下心来。<p>　　当下她立即踏前两步，和吕麟并肩而立，一齐举起火把，向下照去。<p>　　两个火把并举，光线更是强了不少，两人尽皆看得分明，只见从那尺许大小的一个方洞之中望下去，约有十来丈深，可以看到许许多多，一个接着一个的圆轮，正在缓缓转动。<p>　　细一听，似乎还可以听到有流水之声，但是那流水之声，却来得极其遥远，也不知是在唐古拉山的那一端了。两人看了半晌，知道那水声，一定是一道极其湍急的瀑布。<p>　　而魔龙赫熹，则正是利用了那一道瀑布，作为动力，来带动一个又一个的圆轮，在四十九煞通天秘道之中，布置下了巧夺天工的埋伏。<p>　　两人一想及此，呆了半晌，吕麟道：“月姐姐，我们且退出去再说。”<p>　　谭月华道：“麟弟，你可是说，我们退出秘道之后，找到了动力的总源，将之破去，然后才安然地进入宝库吗？”<p>　　吕麟道：“我正是此意。虽然我们不知动力总源，究竟在什么地方，但是总可以找得到的，却是比在秘道之中，盲目乱走好得多！”<p>　　谭月华道：“好！”<p>　　两人只当这一退出秘道之后，至多费上些时日，总可以如愿。<p>　　怎知当他们两人，转过身去之后，定睛一看之下，不由得尽皆呆了！<p>　　原来就在那几句话工夫中，身后的境象，已经完全变了样！<p>　　刚才，他们站在新出现的两条隧道中的一条的口子上，在他们的身后，乃是另外一条隧道，和一块石碑，可是此际，这些却已不知去向，而换上了一座石壁，石壁之上，有一座拱门，紧紧地闭着。而其它的信道，更是一概不见！<p>　　两人呆了片刻，谭月华苦笑道：“只怕再要退出去，也不是易事了！”<p>　　吕麟道：“不要去管它，我们且将这座拱门，推开看看再说！”<p>　　谭月华想了一想，目前只有两条去路，一条是向断去石碑的甬道走出，另一条，便是推开拱门，看看可有去路。<p>　　那条甬道，漆也似黑，显然不会通向什么好去处，倒不如依吕麟的话，将那道拱门，推开来看看，再作打算！<p>　　两人俱是一样心意，便小心翼翼，向前走去，只见拱门之上，刻着四个字，道：“必死之门。”<p>　　吕麟一笑，道：“进通天秘道之人，自然存必死之心！”<p>　　一面说，一面伸手便去推门，那拱门看来，关得十分紧严，但却是一推即开，吕麟一推开门，便觉得眼前一亮。<p>　　定睛看时，只见拱门之内，乃是三丈见方的一间石室，石室之中，放着一大缸清油，那缸足可装十七八担油，如今已只半满，两股指头粗细的棉蕊，正亮着明晃晃的灯火。<p>　　而在那缸灯油之旁，则立着一个高可丈许的大石头人。<p>　　那石头人，吕麟认得出，正是上次在经过通天秘道时所见过的，那四五十个石人中的一个，只是不知此际何以会来到了石室之中。<p>　　那石人手中，捧着一根石柱，在石柱上，刻着三个字：“第一煞”。<p>　　谭月华和吕麟两人，在室外向室内仔细看了一会，觉得那石室既无道路，还是不要进去的好。正当他们，要回身之际，突然间，觉出足下所踏的石板，向前突然滑出了几尺！<p>　　那一下变化，实是突如其来。<p>　　两人一呆之下，尚未及跃退，身子已然随着石板的向前滑溜，而进了石室之中，几乎是在同时，身后传来砰地一声，拱门已然关上！<p>　　吕麟和谭月华两人，一齐吃了一惊，只见那石像，突然一转，手中的石柱，挟起一阵劲风，向两人砸了下来！<p>　　这一下变化，当然伤不了两人，两人向旁跃开，石柱撞在地上，发出隆燃巨响，同时，那石人双臂一分，一手指南，一手指北，两人这才注意到，石人的手臂上，都镌有小字。<p>　　两人小心凑上前去看时，不禁一齐苦笑！<p>　　原来左臂之上所刻，乃是“若要全尸，由此路进。”右臂上所刻，则是“若要碎尸，由此路进。”谭月华道：“麟弟，咱们向哪一条路去？”<p>　　吕麟道：“反正是死了，一副臭皮囊，是全是碎，理它作甚？我们当然向碎尸之路走进去，越是说得凶，我们便越是不怕！”<p>　　谭月华道：“也好！”两人一齐转而向右，则来到石壁之前，便觉出脚下一沈，所踏的石板，向下落了丈许来深。<p>　　同时，只见眼前，晶光闪耀，“嗤嗤”之声不绝，不知有多少柄利刃，一齐激射而出！<p>　　此际，两人身形陡地下沈，而那块石板，不过三尺见方，等于是被关在一个三尺见方，三面全是石壁，而一面却有利刃暴射而至的石笼子中！根本没有地方可供趋避！<p>　　幸而吕麟早已掣了紫阳刀在手，一见眼前晶光闪耀，便立即身子一转，拦在谭月华的面前，紫阳刀接连三式，连绵使出！<p>　　只听得一阵联珠也似的金铁交鸣之声过处，数十柄其薄如纸，长可尺许，阔则四寸，两面锋刃，尽皆锋锐无比的利刃，被纷纷格飞！如果不是出手得快，怕一被这些利刃，碎成十数段？<p>　　两人渡过了这一关，定下神来，向前看去，只见前面，乃是一条窄只三尺的信道，也不知有多少深。谭月华道：“麟弟，在这样的窄道之上，若是再有什么埋伏，却真是难以避得开！”<p>　　吕麟抬头向上望去，他本意是想跃上了上面去的，可是抬头一看间，只见上面，已被一块石皮盖住，眼看跃不上了！<p>　　他想了一想，道：“月姐姐，我想长白天孙上人，既然能通过通天秘道，他在通．天秘道之中的所遇，只怕也和我们一样，我们不向前去，难道在这里呆等着不成！”<p>　　谭月华手扬处，抖出了一条铁链来，先将铁链，向前疾挥而出，吕麟也是一招“一柱擎天”，发出一股指风，向前袭去。<p>　　只听得轰然劲风，传出约有两丈许，便扑了回来，在一撞之际，“哗啦”一声响，两面的石壁，突然向前，合了拢来！<p>　　吕麟和谭月华两人，此际还站在那块突然陷下的石板之上，并未步入那条窄道之中！<p>　　他们自然知道，那是一掌一指的方道迸散，触动了埋伏，所以窄道的两度石壁，才会突然紧紧地合而为一，一点缝也不留！<p>　　也就是说，如果进了那条窄道的话，此际怕不成了肉泥！<p>　　两人虽然逃过了此厄，但是却也出了一身的冷汗，呆了一会，只听得“轧轧”连声，身左又出现了一条信道，漆也似黑。<p>　　两人以火把一照，不由得一凛，吕麟立即喝道：“什么人？”<p>　　原来，在那条信道之中，正有一个人，兀然而立，火光照映之中，那个人竟像是活的一样！<p>　　待到吕麟一声断喝出口，才看出那人，原来也是一个石人！<p>　　而更其触目惊心的，是在那石人的脚下，有着一副白骨！<p>　　那副白骨，除了头骨粉碎之外，其它部份，都还十分完整！<p>　　谭月华和吕麟两人，互望了一眼，吕麟叹道：“这不知是何年何日，前来通天秘道，结果却死在这里的武林中人了！”<p>　　谭月华只觉得身上阵阵寒意，越来越甚，忍不住机伶伶地打了一个寒战！<p>　　那是因为她想及，自己和吕麟两人，可能也成为这样的两具白骨之故。<p>　　吕麟讲完之后，顿了一顿，忽然又道：“月姐姐，我想起一件事来了。”<p>　　谭月华忙道：“什么事？”<p>　　吕麟道：“韩姑娘和谭大哥两人，进了秘道不久，我们便曾听得韩姑娘，发出过一声叱喝，问的也正是“什么人”三个字！”<p>　　谭月华心中一动，道：“是啊，莫非他们一进秘道，便遇到了这个石人？”<p>　　吕麟道：“通天秘道之中，变化无端，当然不是没有可能，至少也们两人，未曾到此，已遭不幸！”<p>　　谭月华苦笑道：“又不知他们是在何处，出了意外？”<p>　　吕麟向前走了两步，撩起紫阳刀，护住了全身，谭月华紧紧地跟在他的身旁。<p>　　两人来到了离那石人，只不过两三尺远近处，那石人仍是呆立不动。<p>　　两人仔细看去，只见那石人的肩上，已然裂开了一大块，裂痕像是韩玉霞的烈火锁心轮所砸出来的。吕麟定了定神，身形一沈挥起紫阳刀来，一刀横挥而出，“铮”地一声巨响，正砍中在石人的腰际！<p>　　紫阳刀乃是削金断王的利刃，一砍中了那座石人，刀身立时深深陷入！<p>　　也就在此际，只听得四面八方，传来了“轰隆”不绝之声，阵阵劲风，扑面而来，火把顿时被劲风吹熄，眼前一片黑暗！<p>　　吕麟大吃了一惊，连忙抽出了紫阳刀，立即拋去火把，一手握住了谭月华，紫阳刀连绵使出攻守咸宜的“飞虎三式”。<p>　　他一连将“飞虎三式”，使了九次，才觉得劲风渐惭停止。<p>　　但是，他们两人所站的地面，却迅速地旋转了起来，不知转了多久，两人才觉得眼前，突然出现了一片青蒙蒙的光华，旋转也已停止。<p>　　两人定睛看时，只见眼前乃是一条颇为宽阔的甬道，青幽幽的光芒，自壁间发出。<p>　　吕一麟看到那条甬道，便发声呼啸，道：“月姐姐，就是这条！”<p>　　谭月华不禁愕然道：“就是这条，那是什么意思？”<p>　　吕麟道：“我跟赫老前辈来的时侯，一进来便是这里——”他讲到此处，偶一抬头，立即以手指道：“月姐姐，你看！”<p>　　谭月华抬头看去，只见一片石壁之上，刻着几行字，道：“四十九煞，通天秘道，由此方始，以前所见，小术而已，慎之慎之。”<p>　　吕麟和谭月华看了，向甬道两旁的石人数了一数，每一排乃是二十四个，还有一个，站在尽头处的正中。吕麟向那尽头处正中的一个石人一指，道：“月姐姐，在那最未一人的头上，有一个方洞，你可曾看到没有？”<p>　　谭月华道：“看到了。”<p>　　吕麟道：“一跃上那个方洞，便已然到赫老前辈的宝库了。”<p>　　谭月华呆了一呆，眼中忽然，落下泪来，道：“麟弟，你想一想，我们来到了这里，还未曾见他们的踪影，可想而知，他们……他们……”<p>　　谭月华讲到此处，语音哽咽，难以为继，再也讲不下去！<p>　　吕麟仔细地向那信道之中看去，只见无论是地上、石壁上，或是那四十九个石人之上，全都十分干净，一无血污。<p>　　也连忙道：“月姐姐，我看他们，未必遇害，你看这里，一点痕迹也没有，莫非他们根本未曾到达此处吗？”<p>　　谭月华叹了一口气，道：“事已至此，只有先向前去再说了！”<p>　　吕麟点了点头，两人小心翼翼，向前跨出了一步。<p>　　那一步，他们两人，俱都不敢跨出太远，只不过两尺左右。 一步跨出之后，却是一点动静也没有。 吕麟和谭月华两人，屏气凝神，又向前跨出了两尺，这一跨之下，已经来到了第一 .第二两个石人的中间！他们心知若有埋伏的话，一定会立即发动，因此更加小心戒备！<p>　　果然，他们两人第二步才一跨出，足尖力一沾地，便觉得沾地之处，向下略沈下半寸，几乎是在同时，“嗤嗤”两声响，两股液汁，自那两个石人的口中，电也似疾射出！<p>　　吕麟和谭月华两人，幸而早有准备，忙又向前，跨出了半步！<p>　　只见那两股液汁，淋在地上，立时冒起了阵阵白烟，他们跨得虽快，衣上也不免被沾了几点，一股烟过处，衣服立时焦黄，成了破洞！<p>　　两人吸了一口气，站在当地不动。<p>　　那两排石人，每一个之间，相距约有四尺，他们半步跨出两尺，站在石人与石人之间，则一点动静也没有，一到了两个石人正面对之处，像刚才那样，便有两股液汁喷出。<p>　　谭月华道：“麟弟，我们这一步，不妨跨出四尺，则仍在空隙之间。”<p>　　吕麟道：“只怕事情，没有那么容易，如果真是如此，那要经过通天秘道，还有什么难处？”<p>　　他们两人，正在请出，忽然听得“扑”.“扑”.“扑”.“扑”，一连七八声过处，就在他们前面，并列的石人之间的空隙前，出现了一连十个圆洞。<p>　　在那圆洞之中，全都是一种黑色的，极其浓稠的浆汁，正如同沸水也似，“骨都”.“骨都”，在冒着气泡。<p>　　两人一见这等情形，不由得相视苦笑！<p>　　他们刚才的计划，就是想要在如今出现圆洞的地方下足的。<p>　　如今，一连串出现了十个圆洞，圆洞中所冒的，又不如是什么东西，逼得他们，非在两个石人面对面的地方下足向前走去不可！<p>　　两人呆了半晌，不敢轻举妄动。<p>　　正在此际，忽然听得刚才喷出液汁的那两个石人体内，发出了一阵“轧轧”之声，两人大吃了一惊，只当又有埋伏。<p>　　可是回头看时，却又了无动静。<p>　　吕麟忙道：“月姐姐，你刚才可曾听到什么声响？”<p>　　谭月华道：“自然听到了。”<p>　　吕麟道：“那是什么意思？”<p>　　谭月华心中一动，道：“麟弟，你金刚神指指力，可以达到多远！”<p>　　吕麟道：“月姐姐，你问这干什么？”<p>　　谭月华道：“你且答我！”<p>　　吕麟想了一想，道：“两丈之内，方道甚是强劲，两丈之外，就差一点了。”<p>　　谭月华点头道：“那我们就有法子，通过这条秘道了。”<p>　　吕麟心中，仍是愕然。谭月华向前一指，道：“这一连十个小圆洞中，当然是什么剧毒之汁，乃是逼得我们，要在两个石人，对面的空地中下足，埋伏便立即发动，是也不是？”<p>　　吕麟道：“正是如此。”<p>　　谭月华道：“你想想，我们刚才下脚，何等之轻，埋伏便已经发动，如果你以金刚神指的指力，向地上撞去，岂不是也可触动埋伏？” 吕麟喜道：“当然——” 可是他只讲了两个字，喜容便倏地消失，道：“月姐姐，如若通天秘道之中的埋伏，在一次之后，便自失效，还有什么厉害之处？”<p>　　谭月华道：“当然不会一次过后，便自失效，但是，其间却有极短的时间，可供我们利用！我猜刚才那两个石人身，内所发出的“轧轧”之声，便是机关再度发动，石人身内，又储满了液汁之声！”<p>　　吕麟侧头细想了片刻，道：“我们不妨，就在这两个石人身上，试上一试！”<p>　　谭月华点头道：“我也正是此意！”<p>　　两人一齐小心翼翼地转过身去，吕麟右手中指，倏地伸出，一缕指风，撞向那两个石人之前的石板，只听得“嗤”、“嗤”两声，又是两股着地冒烟的毒水，自石人口中喷出。<p>　　一等到毒汁喷尽，谭月华忙道：“麟弟，快再点一下！”<p>　　吕麟又一指点出，这一下，指风撞在石板之上，那石板仍然向下，微微一沈，但是石人的口中，却并没有毒水射出！<p>　　两人互望了一眼，心中尽皆大喜。<p>　　转眠之间，那两个石人的身内，又响起了一阵“轧轧”之声。<p>　　谭月华喜道：“行了，我们就照这个办法，一齐向前走去吧！”<p>　　吕麟道：“我们可仍得小心些，其间可供利用的时间，实是不多！”<p>　　谭月华道：“当然，我们将一停不停，向前连越过十对石人，在越过那十对石人之际，根本连考虑的余地都没有，越过之后，我们还得碰运气，在未到第十二对石人之间的空地上站定，以确定以后的方法。”<p>　　吕麟点头道：“好。”<p>　　随着一个“好”字，他手一指，又已然向前面疾伸而出！<p>　　一缕指风，刚一袭出，只听得那两个石人的口中，也喷出一股毒水来，那股毒水，色作深黄，射在地上，连石板都出现了凹痕！<p>　　两人一等毒水射完，便立即向前跨出，跨过了小圆洞，在第三对石人之间站定。<p>　　才一站定，吕麟已又一指向前点出，前面那一对石人，口中又喷出了毒汁，只不过颜色不同，或黑或黄，或腥臭扑鼻，或着地生烟，不一而足，两人一连以这个方法，越过了十对石人，站定下来，吕麟再以指风向前点出之后，却无动静！<p>　　两人呆了一呆，向前看去，自己刚好只不过走了一半，前面还有十二对二十四个石人，和那个特别高大的石人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_27'>《六指琴魔续集》 第二十九章 夫妻联手 击败钓魂叟</b><p>");

document.write ('　　吕麟道：“月姐姐，我们站在这里，总不是办法，不如硬跨出去！”<p>　　谭月华忙道：“不可，我们已经通过了一半，何必在下一半中，再去冒不必要的险？”<p>　　她一面说，一面挥动铁链，向前面的一块石板，用力击出！<p>　　只听得“叭”地一声，铁练击在石板之上，火星四冒，溅出老远！<p>　　但是，前面那一对石人，却仍是一点动静也没有，像是这条甬道之中，根本没有埋伏一样-<p>　　两人心中，不禁大是奇怪，谭月华柳眉紧蹙，饶是她心思灵敏已极， 在这时候，她却也蛀法想通，究竟是什么缘故！ 吕麟见状，忙道：“月姐姐，既然铁练击地，也略无反应，我们何不 过去！” 谭月华正色道：“麟弟，这可不是闹着玩儿的事情！”<p>　　吕麟道：“月姐姐，那我们难道就在此站上一辈子不成？”<p>　　谭月华道：“当然不会，多站上一会，又怕什么？要知道如果我们也葬身在这里的话，便再也没有人去对付六指琴魔了！”<p>　　吕麟道：“我说师傅，谭伯伯他们，只怕连这里也未曾到过！”<p>　　谭月华叹了一口气，道：“麟弟，你且转过身去看看！”<p>　　吕麟心中一动，连忙转过头去，他一转过头去，便不由得呆了半晌！<p>　　他一直以为，东方白谭升等人，未曾真正地来到这通天秘道，乃是因为秘道之中，所有的石板，都十分平整洁净的缘故。<p>　　刚才，他们一连越过了十二对石人，那十二对石人的口中，所喷出来的毒水，大多数一沾到了石板，石板便现出了蚀痕，可知是厉害之极，从所未见的毒水，两人也一直看得惊心动魄。<p>　　但此际，当吕麟回头去看时，身后的十余块石板，已经平整如新，而那十个小圆潭，也已经隐去不见。显然在那片刻间，甬道之中，又有了变化！<p>　　也就是说，如果东方白等人，曾在秘道之中，遭了不幸的话，后来的人，也是根本一点痕迹都看不出来的！<p>　　吕麟呆了一会，苦笑道：“月姐姐，人死总不能一点痕迹也没有的吧？”<p>　　谭月华道：“麟弟，我岂是希望他们已然遭了不幸了但是，这四十九煞天通秘道中的设置，实是夺天地之造化，具不可思议之妙，只怕人死了，也会被消灭得一点痕迹也无！”<p>　　谭月华一面说，一面眼中，又已然不禁泪如雨下。<p>　　吕麟紧紧握住了她的手，道：“月姐姐，先别难过，我们还是想办法，再走完那下半段通天秘道要紧！”<p>　　谭月华叹了一口气，道：“我们绝不能大着胆子，以身去试，但如果说，以一练之力，击向前去，尚无动静的话，又有什么法子，可以触动了埋伏呢？”<p>　　吕麟道：“只怕下一半的埋伏，已经因为年久而失效了？”<p>　　谭月华忙道：“麟弟，咱们又岂可以存侥幸之念？”<p>　　吕麟道：“那就只有这样了，让我先走向前去试试，若是没有事发生，你再跟了来？”<p>　　谭月华叹了一口气，道：“你又来了！”<p>　　吕麟知道谭月华是在责备自己，不应如此轻易分离。但如今的情形，却是没有法子，吕麟岂又是愿意拋下谭月华？当下吕麟道：“这又不行，那又不行，只好在这里站着了！”<p>　　谭月华眼珠一转，道：“有了，我们何不将前面这一对石人击倒？”<p>　　吕麟向那两个石像，看了一眼，道：“那却要我们两人合力才行！”<p>　　谭月华道：“当然！”两人手掌，向前扬了起来。<p>　　但也正在此际，忽然听得身后，隐隐有讲话之声，传了过来！<p>　　两人一听得身后有人讲话之声，不禁又惊又喜“他们惊的是，在这样的情形下，如果再来敌人，自己页是万难分出心神来应付。但是他们随即想到，这通天秘道之中，等闲人岂敢进来？那讲话之声可能便是东方白.谭升夫妇等传了过来的，他们既在讲话当然未曾遇难，这岂不是值得欣喜之事？<p>　　两人互望了一眼，站着不动，用心倾听，只听得那讲话之声，一开始时来得极是遥远，并听不清楚话的内容。但是不一会，语声便渐潮地传了近来，两人虽还听不清是在讲些什么，但是却也可以听出，一个人的口音，甚是苍老，另一个，却是女子的口音。<p>　　吕麟和谭月华两人，一听得在交谈的两人，一个口音苍老，另一个则是少女之声，心中不禁大喜，因为他们只当一个是七煞神君，而另一个则是韩玉霞。<p>　　韩玉霞和七煞神君，乃是分批进来的，如今既在一起，可知他们已经会合，那自然更是值得两人大为高兴的事。两人正待出声呼唤，可是转眼之间，那两个人的交谈之声，又近了些，吕麟和谭月华，已经可以将他们的话声听得更其清晰。<p>　　两人听清楚了来人的语音之后，不禁尽皆呆了一呆，原来那苍老的声音，并不是谭升所发，而那个少女，也不是韩玉霞！<p>　　吕麟心中骇然，低声道：“月姐姐，什么人不迟不早，恰在此时，来到了此处？”<p>　　谭月华侧耳细听了半晌，道：“奇怪，那老者的口音，像……像是钓魂叟！”<p>　　吕麟也应声道：“另一人是端木红！”<p>　　这时候，一老一少两人的语音更其近了，吕麟和谭月华，心中已可以肯定，来的两人，一个是钓魂叟，一个是端木红！同时，他们两人的心中，也不禁奇怪之极！<p>　　端木红自和谭月华分手之后，并没有人知道她的下落。<p>　　但是她竟然和钓魂叟在一起，那却是令人意料不到的事情！<p>　　吕麟和谭月华两人，又互望了一望，他们两人，俱都想到，端木红可能是伤心之余，愤而投向六指琴魔。但是一转念间，他们却又觉得端木红绝不是这样的人！<p>　　钓魂叟和端木红两人的语音，越传越近，连他们讲些什么，都可以听得清楚了。<p>　　只听得钓魂叟“嘿嘿”干笑，道：“小女娃，你可是弄什么花样？”<p>　　端木红的声音，则显得十分悲愤，道：“如今我身为你制，还有什么花样可出？”<p>　　钓魂叟仍是干笑不已，道：“对了，我得了好处，绝不会少你一份，你还是乖乖地听命于我的好！”<p>　　端木红道：“你一直不肯相信我的话，若是上了那老贼尼的当，那可和我一点关系也没有！”<p>　　钓魂叟一声长笑，道：“你放心，那老尼姑与我是老交情了，不会给我当上的！”<p>　　他们两人，讲到此处，声音更近，眼看已经要来到通天秘道之中！<p>　　吕麟和谭月华两人，心中越来越奇，因为钓魂叟和端木红两人的话，他们虽然是每一个字，都可以听得清清楚楚。但是，钓魂叟和端木红两人，究竟是在讲一些什么，两人却是莫名其妙。<p>　　他们只听出，端木红并非是投向了六指琴魔，而只是被钓魂叟制住，而钓魂叟则正在强迫端木红去作一件事。如今，他们已在通天秘道之中，当然是为了宝库之中的宝物了。<p>　　但是，何以钓魂叟要端木红带路通过四十九煞通天秘道呢？<p>　　难道端木红知道那四十九煞通天秘道的秘密吗？而且，他们两人的谈话之中，又涉及了一个“老尼姑”，是什么人，和他们又有什么纠葛？这一切，都是难以解答之事！<p>　　吕麟听得两人的语音越来越近，忙道：“我们要躲一躲才好！”<p>　　谭月华道：“可是秘道之中，每一步都充满了杀机，如何躲法？”<p>　　吕麟迅速地四面一看，道：“月姐姐，我们不妨躲到石人后面去！”<p>　　谭月华心知此事，一样是十分冒险，但是事情已急，自己若是被钓魂叟发现，麻烦就更多了，这个险却是得冒上一冒！<p>　　他们两人立即足尖轻轻一点，身形贴地掠出了一丈五六尺光景，在一个石人之旁，停了下来，随即身子一转，到了石人的身后！<p>　　看官，需知那四十九煞，通天秘道，可以说，是古今中外所未曾有的一条机关布置，巧妙之极的信道，这时候，如果不是因为事情有了一个变化，吕麟和谭月华此举，非立时丧生不可！<p>　　事情究竟有了什么变化，后文自有交代，此处不赘。但吕麟和谭月华两人，此际更不知道，他们一见隐身在石人之后，略无动静，并没有触动机关，心中还暗自庆幸，以为得计。<p>　　他们才一将身子隐起，只见秘道口子上，人影连闪，钓魂叟和端木红两人，已经在秘道的口子上，停了下来。吕麟和谭月华两人，偷眼看去，只见端木红满面怒容，钓魂叟则面带奷笑。<p>　　钓魂叟右手五指，正如钢钩也似，叉在端木红的后颈之上。他掌心压住了端木红颈后的“脑户穴”，只要掌力一吐，端木红武功再高，也是难以幸免，难怪她说是受制于钓魂叟。两人在口子上站定，钓魂叟道：“如何走法，你该说了？”<p>　　端木红道：“你不怕和我同归于尽，便信那老贼尼的话！”<p>　　钓魂叟面上神色，十分犹豫，像是他心中正在考虑，是不是该信那“老贼尼”的话。<p>　　端木红又道：“钓魂叟，你也是武林中的一代元老，如何连这一点都不明白？如果我掌握了这四十九煞通天秘道的秘密的话，虽然每进一次，只能取一件宝物，但我多进出几次，将宝库中的宝物，都取到了手中，如何还会为你所制？”钓魂叟的面色，更是疑惑。但是他口中却仍道：“或则不是你不想做，而是未来得及去做，便已为我所制！”<p>　　端木红道：“笑话，你不怕死，即管和我一齐向前走便了！”<p>　　吕麟躲在石人后面，见端木红落在钓魂叟的手中，他心中也不禁怒火中燃。<p>　　他对端木红，虽然没有爱意，可是端木红的一条手臂，断在他的手下，他对于此事，一直内疚于心，曾经立誓，要使端木红一辈子快活。除了爱情一事，实在不能勉强之外，吕麟确是愿意为端木红做任何他所能做到的事情！当下他目射怒火，已然想涌身跃出。但是在一旁的谭月华，却也早已看出了吕麟的心意！她不等吕麟有所动作，便紧紧地握住了吕麟的手臂。<p>　　谭月华倒也并不是不想他救端木红，而是因为四十九煞通天秘道之中，充满了危机，可能吕麟才一扑出，便已经身受其害！<p>　　端才红的话一讲完，便紧抿着嘴唇，不再言语，钓魂叟面上神色，犹疑不定，好一会，才道：“你向前走去便了！”<p>　　端木红冷冷地道：“你不怕死？”<p>　　钓魂叟“哈哈”一笑，道：“我这一大把年纪了，还怕什么死？只可惜你如果要弄玄虚的话，青春年少，便自丧命！”<p>　　端木红“哼”地一声，向前跨出了一步！她这一步，正是跨在对面相立的两个石人之间的石板之上！谭月华和吕麟两人，一见这等情形，几乎失声叫了起来！<p>　　因为，只要有一丝重量，压到了那块石板之上，石板立时会向下略沈寸许，而那两个石人的口中，也会有毒水喷出！<p>　　可是，吕麟和谭月华两人，却终于未曾叫出声来，因为事情的发展，大大地出乎他们的意料之外，不但端木红踏到了那块石板上，连钓魂叟也踏了上来，可是那两个石人，口中却并没有毒水喷出！吕麟和谭月华两人，不禁大是奇怪！<p>　　只听得钓魂叟奷笑道：“小女娃，你终究还要性命！我告诉你，魔龙赫熹的宝库之中，有两样宝物，一样是万年蓝田玉实，另一样乃是青冥果，你如果能得了这两件宝物，就有法子，寻到名医，将新死之人的手臂取下，为你续上，所以我说于你于我，皆有好处，千万不要弄什么花样？”<p>　　钓魂叟自从进了通天秘道以来，一再叮嘱端木红不要玩弄花样，可知他心中对于这条通天秘道，也是极其害怕！端木红冷笑一声，道：“你不必利诱我！”<p>　　钓魂叟道：“我是为你好，你年纪轻轻，断了一条手臂，岂不悲苦？”<p>　　端木红扬起头来，道：“你料错了，我这条手臂，乃是断在我最心爱的人手下，我根本不希望将它续上……”她讲到此处，也不免神色黯然，又道：“我时时望着断臂之处，便可以回想起和我最心爱的人在一起时的情形，谁……谁希罕什么蓝田玉实？”<p>　　看她的情形，虽然像是想竭力地忍住眼泪，可是话一讲完，仍是免不了热泪夺眶而出！<p>　　躲在石人之后的吕麟，听得端木红这一番痴情的言语，也是心如刀割，不知道是什么滋味。<p>　　钓魂叟冷冷地道：“你断臂不想续回，我岂会勉强你？还不快向前走？”<p>　　端木红抹了抹眼泪，又一步一步，向前走出。<p>　　吕麟和谭月华两人，细心看她的行动，只见她每一步跨出，或大或小，全无定规。有时落在两个石人之间，有时却又不是，竟像是根本没有将秘道内的机关，放在心上一样！<p>　　而事情奇也奇在这里，端木红虽是任意向前走出，但秘道之中的机关，却也丝毫未见触发！<p>　　吕麟和谭月华两人，每见端木红和钓魂叟两人，跨出一步，心中的奇怪，便也增加了一分，眼看钓魂叟和端木缸两人，离他们已经越来越近，谭月华心中，首先猛地一动！<p>　　她想到自己和吕麟两人，在经过了十二对石人之后，再想要冲动前面的机关，虽以铁练击在石板之上，也是毫无动静。而且，自己跃向石人之后，竟然能够安然无事，这种情形，似乎也不应该出现在四十九煞通天秘道之中！如今，端木红任意跨出，秘道之中的机关，却丝毫未曾发动。<p>　　这种种的情形，虽然乍一看来，令人百思不得其解，但是结合起来，细细一想，却只能得出一个结论，那便是，四十九煞通天秘道之中的所有机关，如今都已经停止了！<p>　　谭月华的心思，极其灵敏。但是她却也只想到了这一点，而且还不敢十分地确定。至于究竟是有了什么变化，通天秘道中的机关，才会停止了动作，她却绝想不出来。当下她连忙向吕麟打了几个手式。吕麟领会了她的意思之后，略想了一想，便作势欲向外扑去。<p>　　谭月华心念电转，暗忖若是通天秘道之中的机关，当真全已停止了的话，自己两人，猝不及防之际，向外扑出，不但可以将端木红救下的成分极高，而且也绝没有什么危险！<p>　　并且，通天秘道刚才还是步步惊魂，如此危险，忽然之间，便了无动静，看来也和钓魂叟与端木红两人的来到，有着极大的关系。<p>　　能不能到达宝库之中，和能不能除去六指琴魔，有着直接的关连，这件事也非向端木红问明白不可！因此，谭月华立即点了点头。<p>　　此际，端木红和钓魂叟两人，已将来到了两人藏身之处的附近。谭月华握住了铁练，吕麟紧紧地握住了紫阳刀，两人屏气静息，四道冷电也似的目光，一齐注定在钓魂叟的身上！<p>　　转眼之间，端木红和钓魂叟两人，已经在他们的身旁走过。<p>　　两人一等钓魂叟的背部，在眼前出现，立即足尖一点，悄没声地向前掠出，谭月华身形一矮，铁练一招“虬龙沈海”，攻向钓魂叟的下盘！而吕麟足尖一顿，腾空三尺，紫阳刀“飞虎三式”，幻成万道紫虹，向钓魂叟上盘，疾罩了下来！<p>　　两人各自攻出的这一招，不但快疾无伦，而且，各自运了九成以上的功力，剎时之间，只听得铁练荡空，呼啸之声，以及紫阳刀的霍霍嘶空之声，声势之猛，无可比拟！<p>　　电光石火之间，只听得钓魂叟一声长啸，夹着端木红的一声娇呼，端木红的身子，首先向前，直跌了出去，“叭”地一声，跌在丈许开外！<p>　　而在练影刀光之中，只见银光闪闪，一阵掣动，吕麟.谭月华和钓魂叟三人，身子已然由合而分，各自向后退出！<p>　　三人一齐退开之后，只见钓魂叟手中的钓魂丝，牢牢地缠定在谭月华的铁练之上，两人各自在用力向后拉扯，将细如蛛丝的钓魂丝，拉得笔也似直，而谭月华究竟难以和钓魂叟数十年苦练之功相比，甫一站定，便被拉出了两步！<p>　　吕麟一见这等情形，一时之间，也顾不得倒地不起的端木红究竟如何，立即一跃向前，左手起处，一招“四象并生”，四股凌厉无比的指风，已经向钓魂叟疾攻而出！钓魂叟此际，应付谭月华，想夺回钓魂丝来，已经要化去七分心神。 吕麟那一式金刚神指，倾全力攻到，声势之猛烈，不可方物。 钓魂叟乃是何等识货之人，他当然知道，如果硬接吕麟这一招的话，虽然不致于受伤，但是一分神间，钓魂丝却不免被谭月华夺了过去！<p>　　那钓魂丝乃是他仗以成名之物，他原来的姓名无人知道，人人都叫他钓魂叟，便是因此丝之故，如何肯以被夺？因此，一时之间，虽然武功造诣极高的钓魂叟，也不禁呆了一呆！而一呆之际，吕麟的手指，距他胸前，已经不过三尺许远近！<p>　　钓魂叟大喝一声，百忙之中，运尽了全身真力，右臂向怀中，用力一扯！<p>　　他那一扯的用意，乃是欲在吕麟的手指，未曾袭中自己之际，将谭月华硬生生地扯了过来，挡在自己的前面，那么，吕麟收指不及，谭月华便首当其冲，必定香消玉殒。<p>　　就算吕麟的内功，收发自如，立即收起了指力，也必定狼狈不堪，他再趁机进攻，便可操胜算！钓魂叟的主意，本来打得不错，但是他却忽略了最重要的一点！<p>　　那就是他对谭月华的功力，估计得太低了些！<p>　　他只当谭月华年纪轻轻，就算家学渊源，也不能到达再高的境地。<p>　　他却不知道，谭月华年纪虽轻，但是却不但得了七煞神君的真传，而且，在她和东方白在一起的时候，又得了不少益处，再加上铁神翁所授她的那三招武功，实是内外兼具，武学中的无上之作，她一人，已然身兼三家之长！<p>　　钓魂叟那运足了十成功力的一扯，并没有能将谭月华拉到身前来，只不过将谭月华拉出了三步而已！他一着棋差，便满盘皆输！<p>　　吕麟的招式，来得何等快疾，电光石火之间，四股指风，已经汇而为一，只听得“砰”地一声巨响，钓魂叟一声怪叫，身子向后，疾退出了三步！<p>　　他被吕麟硬袭中了一招，全身真气，几乎迸散，手上自然一松，钓魂丝已被谭月华劈手夺了过去！若是换了常人，此际一定不肯就此善罢甘休，要将钓魂丝夺回来的。<p>　　但是钓魂叟乃是何等老奷巨猾之徒，他的钓魂丝一脱手，同时觉得心头隐隐作痛，便知道再打下去，自己绝非敌手！<p>　　因此，不等吕麟第二招攻出，他便一声怪叫，身形如风，向外疾飘了出去！<p>　　吕麟倒也未曾料到他说走就走，如此拿得起放得下，慢了一步，便被他掠出了秘道！<p>　　吕麟还想前去追赶，只听得谭月华叫道：“麟弟，先由得他去，快看看端木红姑娘怎样了？”<p>　　谭月华一面说，一面将钓魂丝全都缠在铁练之上，向端木红掠去。<p>　　吕麟一听得谭月华如此说法，也立即停步不追，向端木红扑了过去。<p>　　两人来到了端木红的身前，只见端木红躺在地上，面色惨白，分明已经身受重伤，嘴唇在不断地震动，像是想讲一些什么话，却又无力出声。<p>　　谭月华见状忙道：“端木妹子，你已受了重伤，快别讲话，到了宝库之中，取到了蓝田玉实，一经服下，便可无事了！”<p>　　谭月华只当刚才自己，在通天秘道之中，翻天覆地，秘道中也是毫无动静，当然立即便可以到宝库之中，而那蓝田玉实，乃是稀世至宝，其功劲不在七色灵芝之下，一给端木红服下，再重的伤势，也不碍事了！<p>　　怎知端木红一听得谭月华如此说法，面上现出了焦急已极的神色，嘴唇动得更急。<p>　　吕麟和谭月华两人，心中不禁大奇！<p>　　因为，看端木红的情形，像是有什么关系重大的话，非说不可一样！两人只听得她的声音，十分微弱，便一起俯耳下去，这才听得端木红正在说道：“不……可……快……退……快……退……出去…… ” 吕麟和谭月华一听得端木红如此说法，心中更是大奇不已。<p>　　因为这时候，他们两人，在两招之间，便已然打得钓魂叟狼狈而逃，虽然端木红受了重伤，但是却也算是占尽了上风。<p>　　这一切，端木红不应该看不到，何以她反叫自己，立即退却？<p>　　吕麟忙道：“红姐姐，我们快到宝库去吧，你不必再挣扎着说话了！”<p>　　端木红面上神情，更形焦急，额上已沁出了豆大的汗珠，道：“快……退到入口处……去，迟……则……不得了！”<p>　　她竭力挣扎着，将这句话讲了出来，口角已然流出了鲜血！<p>　　吕麟和谭月华两人，心中仍是莫名其妙。<p>　　但是他们此际，却也知道，端木红如此说法，一定有着原因。<p>　　要不然，她何必在伤重之余，还挣扎着说话，令得伤势加剧？<p>　　可是吕麟却仍然不甘心就此后退，道：“红姐姐，我们到宝库中去，难道不行吗？我们此行，意义十分重大！”<p>　　看官，此际，吕麟和谭月华两人，因为不明内情，所以并不心急。<p>　　但是端木红却是深明内情的，她知道自己如今，在秘道之中，无疑是处身于一堆药信已经点燃的火药之上，随时随地，皆可能粉身碎骨！<p>　　但是，谭月华和吕麟两人，却还问之不已！<p>　　端木红心中焦急的程度，实是难以形容，只可惜她刚才，被钓魂叟一掌推出之际，脑户要穴，为钓魂叟击中，震成了重伤，连多讲一句话的气力都没有！<p>　　端木红一听得吕麟还不想退出，急得全身皆出冷汗，更是一个字也讲不出来！<p>　　看官，端木红何以如此着急，这其中还有一大段情节，作书人必须详作交代才是。<p>　　原来，当日，端木红和谭月华分手之后，一个人独自赶路，想到那个林子中去，与师傅会面。但是等到她到了那个林子时，青燕丘君素却并不在！<p>　　这倒是大大地出乎端木红意料之外的事情。<p>　　她知道自己的行径，虽然触犯了飞燕门的戒律，令得师傅心中大怒，但她也知道，师傅十分疼爱自己，绝不会就此断了师徒之情！<p>　　如果师徒之情，就此断绝的话，自己在世上，当真一个亲人也没有了！<p>　　端木红一个人在林子中徘徊，想到伤心处，不由自主，痛哭起来！<p>　　森林之中，极是幽静，她的哭声，哀哀切切，传了开去，鸟儿和松鼠，一齐向外飞窜，像是不忍听她的哭声一样。<p>　　端木红哭了好一会，才渐渐地止住了眼泪，正在此际，她听得像是有脚步声传了过来，端木红心中一凛，连忙隐身在一棵树后。<p>　　果然，不一会，“悉索”.“悉索”的脚步声，已经越来越近，一个人走向前来。端木红定睛一看，却是一个中年女尼。<p>　　看那中年女尼的情形，像是不怎么会武功，每一步踏在树叶上，都发出老大的声响来。<p>　　端木红心中不禁暗暗叫奇，心想这个女尼，来这里作甚？<p>　　她正在想着，只见那中年女尼，已在不远处停了下来，双掌合什，道：“善哉！刚才在痛哭的，敢情是端木红女檀樾吗？”<p>　　端木红一听得那中年女尼，如此说法，更是大吃一惊，一时之间，不敢回答，只听得那中年女尼又道：“女檀樾放心，贫尼不是武林中人，只不过久居山间，腰腿尚健而已，贫尼此来，带有令师口讯，女檀樾请现身与贫尼相见！”<p>　　端木红一听得她带有师傅的口讯，而且，看那中年女尼的情形，慈眉善目，确像是不会武功，再加上自己会在这里等候师傅这件事，除了师傅可能知道之外，旁人根本不得而知！<p>　　因此端木红便立即走了出来，向那中年女尼，行了一礼，道：“大师如何称呼？”<p>　　那中年女尼一笑，道：“贫尼与女檀樾，只不过会上一面，就要分开，何必要知道贫尼法名？”<p>　　端木红听得那中年女尼的话，大含禅机，呆了片刻，道：“大师说有家师口信带来，不知家师说一些什么？”<p>　　那中年女尼道：“令师已经看破红尘，在贫尼寺中出家了！”<p>　　端木红这一惊，实是非同小可，失声道：“你说什么？”<p>　　中年女尼面带微笑，道：“令师已身入佛门，从此解却一切苦难，女檀樾又何必大惊小怪！”<p>　　端木红听得那女尼说师傅已经身入空门，已然呆若木鸡，好一会才道：“那么……她有什么话要和我说的？”<p>　　中年女尼道：“她身入佛门，理应斩断尘缘，但是她却仍然不能忘记你……”<p>　　端木红听到此处，已是泪如雨下，叫道：“师博！”<p>　　中年女尼却是无动于衷，道：“是以她才吩咐我来见一见你，嘱你不要再以她为念，她还有一件东西要交给你的。”<p>　　中年女尼说着便伸手入怀，摸出一只白玉琢成，小可盈握，玲珑透剔的燕子来。端木红一见飞燕门掌门信符，立即跪了下来。<p>　　中年女尼道：“她要我交给你的，便是这件物事，她说你一见到这件物事，便可知道她的心一意了！”<p>　　端木红哭道：“我知道……师傅是要把接掌飞燕门的责任放在我身上……”<p>　　中年女尼将玉燕子放在地上，道：“贫尼话已带到，就此告辞！”<p>　　端木红忙道：“大师，我师傅现在何处？”<p>　　中年女尼微笑道：“女檀樾，世上已没有令师了！”<p>　　端木红急道：“胡说！我师博好端端的，又没有死，怎么会没有了？”<p>　　中年女尼道：“她身入空门，法名了慧，世上如何还有丘君素其人？”<p>　　端木红站了起来，道：“不管是了慧也好，不了也好，你总要让我去见一见师博！”<p>　　那中年女尼摇头道：“贫尼怒难从命！”<p>　　端木红又急又怒，她想到师傅忽然身入空门，可能就是因自己不肖而起，从此失去了最亲的亲人，连再见一面，也在所不能，如何肯休？<p>　　因此一伸手，已经将中年女尼的胸口，一把抓住，道：“我师博在那一个庵中出家，你说不说？”那中年女尼双目一闭，低声诵起佛经来，她面上毫无惊惧之声，显得安详已极！<p>　　端木红呆了半晌，一句话也讲不出来，便自松开了手，那中年女尼也不再多说什么，转过身子，一步一步地踱了开去。<p>　　端木红直等看不到那中年女尼的背影时，才又号啕大哭了起来。<p>　　她拾起了玉燕，不断地叫着师傅，心中实是伤心到了极点。<p>　　一直哭到半夜时分，她才红肿着双眼，向林子之外走去，她心上人原来并不爱她，这件事已足够令得她伤心的了，如今，情逾母女的师傅，忽然又拋下她，遁入空门，她实是感到了生不如死！<p>　　她浑浑噩噩地，向前走着，心中只感到一片茫然！<p>　　在不知不觉间，天色已然大明，阳光照到了端木红的脸上，端木红才如梦初醒！<p>　　她在路边，呆呆地坐了一会，心想师傅就算身入佛门，但也不见得不肯见自己，自己即使走遍普天之下的尼姑庵，也要将她找到，再见她一见！<p>　　端木红的性格，本就十分坚强，想到就做，当真向前走出，在每一家尼姑庵中，去寻找青燕丘君素，可是时间一天一天地过去，她找了一家尼姑庵又是一家尼姑庵，却始终没有她师博的踪迹。<p>　　那一天傍晚时分，端木红来到了河南伏牛山境内，听得当地人说起，山内佛寺.道院，庵堂颇多，她便向山中而去。<p>　　一连经过了几家庵堂，皆没有她的师傅。<p>　　天色，已经渐渐地黑了下来。<p>　　端木红心中正在想，再找一家，便自歇息，明日再说，已见到面一个山坳之中，露出一角黄墙。<p>　　端木红向前走去，一转过了山角，便看到有一列矮矮的黄桥，打横写着 “南无阿弥陀佛”六个大字，已然剥落不堪。 端木红走得近了，抬起头看，只见大门之上，挂着一块横匾，写着“大土庵”三字。端木红本来不确定那是僧寺，远是尼庵，如今一见“大土庵”三字，心中一喜，因为即使找不到而傅“实际上，她也根本未存着在此找到师博之心”，也可以在这里借宿一宵，免得露宿荒野，夜不安眠。<p>　　因此，她立即走向前去，倾耳一听，只听得里面像是有人在讲话，她连忙伸手，敲了敲门。过了片刻，只听得“呀”地一声，大门打开了三寸来宽的一道缝，露出半个人面来。<p>　　端木红就着暮色，向那人一看，不禁吓了老大一跳。<p>　　原来那人，虽是女尼打扮，但是却满面凶相，左额角上还有老长一条刀疤，直到颊下，看来更是凶相惊人，不像是出冢人。<p>　　只见她一瞪眼，道：“什么事！”<p>　　端木红道：“敢问师太，贵庵之中，可有新近出冢的一位老尼吗？”<p>　　端木红的话未曾讲完，那女尼已经一迭连声地道：“没有！混账么？”<p>　　端木红听得她出口骂人，心中不禁有气，但仍不发作，道：“那么，我已错过了宿头，求师太准我借宿一宵？”<p>　　那尼姑“嘿”地一声，道：“不行。”话一说完，立即便将门关上！<p>　　端木红实在按捺不住，一等她将门关上，手起一掌，便按在门上，同时，内力疾吐而出：她自从服食了“尸鳖”的内丹之后，功力精进，而且内力自成一路，至阴至柔，她心中恨那尼姑如此不逊，一掌按在门上，足运了七成功力！<p>　　她纯阴真力，透门而过，只听得门内，那女尼一声怪叫，接着，只听得“砰”地一声，想是那尼姑跌倒在地之声！<p>　　端木红冷笑一声，心想你出家人如此待人，令你跌一跤，略作薄惩，她也不再停留，转身向外走去，她才走出十余丈，陡地听得身后，传来了暴雷也似，一下巨喝！那一下巨喝之声，不但突如其来，而且声如霹雳，实是惊人之极！<p>　　端木红虽是功力十分深湛之人，可是那巨喝之声，也令得她整个人，直跳了起来！<p>　　端木红心中，大吃了一惊，连忙向前面，疾掠出了丈许！<p>　　她掠出了丈许之后，才转过身来，只见刚才跌了一跤的那个尼姑，已经跌得鼻青脸肿，赶了过来，在她身边，还有一个身材极其高大，手中担着黑沉沉的一条铁扁担的老尼姑。<p>　　那老尼姑正自哇呀大叫，和那尼姑一齐赶到！<p>　　端木红一见到那老尼姑，、心中便不禁大是奇怪，因为那老尼姑，她不但曾经见过，而且还知道她又袭又哑！原来，那老尼姑就是当日吕麟追寻谭月华，端木红又追寻吕麟，在中条山之中那个小庵堂中，曾经遇到过的哑尼！<p>　　端木红见这个哑尼，突然在此出现，心中已经知道，事有蹊跷。<p>　　只见两人旋风也似，赶了前来，那尼姑指着端木红向那哑尼一面比划，一面道：“就是她，你快与我打她！”<p>　　她气得面色发青，又作出狠狠打人的手势，看来更没有一点像出家人！<p>　　端木红知道那个聋哑老尼，武功极高，倒也不敢怠慢。<p>　　只见那袭哑老尼，像是看懂了手势，转过身来，又是一声大喝，大踏步地奔了过来，抡起手中铁扁担，荡起呼呼劲风，向端木红砸到！<p>　　端木红知道那哑尼天生神力，绝不能力敌，不等对方攻到，身形轻晃，已经展开本门绝顶轻功，向外避了开去！<p>　　她才一向外掠，掠出了丈许，突然娇躯一拧，“刷”地转了过来，向那在一旁指手划脚的女尼，疾冲了过去，单臂骤伸，五指如钩，一把抓出！<p>　　那尼姑虽也会武功，但如何会是端木红的敌手？怪叫一声，想要闪避时，已经被端木红当却抓住，端木红手臂一振，立时将之提了起来，一个转身，只见哑尼狠狠奔到，端木红手臂向前挥出，已将那尼姑，向着哑尼拋去！<p>　　哑尼陡地一呆，身子向旁闪开。那尼姑急叫道：“接住我！”<p>　　可是聋哑老尼，如何知道她在怪叫些什么，只是瞪大了眼睛望着她，那尼姑只叫两声，便已经“叭”地一声响，跌在地上！ 这一跤，比起刚才一跤来，直跌得她发昏，在地上哼哼唧唧，再也爬不起来！哑尼见状，重又抡起扁担，向端木红扑了过来，端木红只是展开一身小巧功夫，闪避腾挪，趋避她的攻势。 端木红采取这个办法，本是不错，但是却成了只守不攻之局。<p>　　那哑尼一见端木红绝不还手，铁扁担展开，更是惊人之极！<p>　　只听得她铁扁担荡起的劲风，越来越是浑厚，到了三四十招头上，她所发的内力，渐渐地结成一张无形的网，令得端木红身形为之凝滞！<p>　　端木红也想不到那哑尼的内力，竟然如此深湛，绵绵密密，永无尽时。<p>　　她知道再这样打下去，自己非吃大亏不可。<p>　　刚好在这时候，那哑尼像是也感到久战不下，大是不耐烦。<p>　　她一招贴地扫来，招式未变，便倏地改招，铁扁担自下而上，疾挑而起！<p>　　随着她铁扁担向上挑起，一股其强无比的劲风，发砂走石，向上扬了起来！<p>　　端木红见状，连忙一提真气，足尖点处，己然就着那一股向上扬起的狂飙，整个身子，疾拔而起！那哑尼不知就里，还只当端木红被她一扁担击中，整个身子，向上飞起！<p>　　只见她哇哇怪叫，身子乱跳，像是心中得意到了极点。<p>　　端木红身在半空，见了这等情形，不禁又是好气，又是好笑！<p>　　她手在腰际一抹，已然将魔龙赫熹所赠的武林至宝，闪电神梭，掣在手中，身子在半空之中，一个盘旋，手腕抖动，舞起一招“闪电霍霍”，已经连人带兵刃，卷起道道精虹，向哑尼当头罩落。<p>　　那哑尼陡地一惊，身形一呆。<p>　　端木红在她一呆一际，招数已经使老，眼看哑尼不死也得身受重伤之际，只听得一声陡喝，道：“手下留情！”<p>　　紧接着，一条人影，自斜刺里疾掠而至，其快如电！<p>　　那条人影才一掠到，端木红便觉得手上，陡地一紧，闪电神梭，己被不知什么缠住，同时，一股大力，将她连人带梭，带出了丈许！<p>　　端木红这一惊，实是非同小可，双足才一点地，立即定睛看去。<p>　　只见身前一个灰衣老尼，正是和那哑尼，同在一个庵堂中的那个。手中执着一柄拂尘，将闪电神梭缠住的，正是此物！<p>　　而在端木红一望之间，老尼手一松，端木红连忙掣回了闪电神梭。<p>　　在这时候，又见两条人影，掠了过来，在那老尼身旁站定。<p>　　端木红定睛看时，只见那两人，一个是银髯过腹，满面红光的老者，双目闭阖之间，精光四射，气势非凡，一望可知，是一个绝顶高手。<p>　　另一人，也是一个尼姑，却是又矮又瘦，简直像是一段枯木，根本辨不出她的年龄来。可是她限中的神光，却是慑人之极！<p>　　端木红一见眼前之人没有一个是寻常人物，心中也不禁骇然，暗叫糟糕，心想自己，一时不忍，倒惹出大祸来了！<p>　　只见那银髯老者，盯着端木红手中的闪电神梭，看了好一会，突然问道：“小女娃，你与魔龙赫熹，是何称呼？”<p>　　端木红此际，不敢再动手，一听得挪老者如此说法，心知那老者一定是认出了闪电神梭的来历，便道：“他是我忘年之交。”<p>　　银髯老者似信非信，道：“那么，赫老头一定向你，提起过老夫了！”<p>　　端木红道：“这个倒未曾，不知老前辈如何称呼？”<p>　　那老者捋髯一笑，道：“武林之中，人皆称老夫为钓魂叟！”<p>　　端木红一听得“钓魂叟”三字，心头不禁“突突”乱跳！<p>　　魔龙赫熹，当然未曾向她提到钓魂叟的名字，但是“钓魂叟”三字，学武之士，却尽皆听过，端木红乃是名门弟子，更不会不知。<p>　　而且，这些日子来，端木红一直在各处奔走，自也听得人说起，钓魂叟已自海外归来，投在至尊宫中，位置极高！<p>　　因此，端木红一听得对方自报名头，竟是钓魂叟时，更是双重吃惊！<p>　　她呆了半晌，道：“原来是四老一叟中的钓魂叟，当真失敬得很了！”<p>　　钓魂叟嘻嘻一笑，道：“赫老头可还在世上吗？”<p>　　端木红道：“不，也已死了！”<p>　　钓魂叟道：“难怪得他女儿外孙，敢以胡天胡地，原来赫熹老头已经死了，他是怎么死的？”<p>　　端木红一想，魔龙赫熹之死，实是壮烈无匹，钓魂叟既已投在六指琴魔座下，这两个老尼姑，貌似正经，实在也不会是什么好东西，正好借此机会，将他们痛骂上一顿！．她立即道：“赫前辈是怎么死的吗？他是为了火羽箭而死的。”<p>　　钓魂叟道：“火羽箭？奇啊，赫老头早年曾对我说过，他已经寻到了火羽箭了啊！”<p>　　端木红道：“不错，但是他却将火羽箭殉葬了夫人，因而六指琴魔，肆虐武林，无耻之徒，争相投奔，火羽箭可制六指琴魔，但是他却又曾罚过重誓，在他生前，不准人动赫夫人之墓，因此便自杀身死，嘿嘿，像赫前辈那样，当真称得上是顶天立地的好汉，这种事情，稍有脸皮的人听了，真要羞死！”<p>　　她一口气讲完，钓魂叟面上，青黄不定，显然已经怒极！<p>　　但是他究竟是老奸巨猾，却并不发作，只是干笑几声，道：“小女娃，你知道得那么清楚，大概是道听途说了？”<p>　　端木红立即道：“当然不是，赫老前辈为关心武林运命而自杀之际，我正在身旁，他也曾带我到他的宝库中——”<p>　　端木红才讲到比处，钓魂叟和那两个老尼姑，一齐踏前一步一齐声道：“什么？”<p>　　端木红只求痛快，并未想到自己的话，可能带来巨祸，立即道：“赫前辈曾带了我，到通天秘道之中去过，火羽箭确已不在了！”<p>　　只听得钓魂叟等三人，又一齐问道：“宝库之中，有些什么？”<p>　　端木红道：“宝物多着啦！”<p>　　那又矮又瘦的老尼姑尖声道：“你可曾看到那地煞网！”<p>　　端木红此际，已经看出了情形颇是不妙，可是她却又不能立即离去，只得道：“什么地煞网？”<p>　　那老尼姑道：“看来只是巴掌大小的一叠黑纱！”<p>　　端木红道：“有，有 晚辈告辞了！”身形一晃，便想就此离了开去！<p>　　可是，她才闪出四五尺，钓魂叟等三人，身形晃动，已经将她围住！<p>　　端木红心中大惊，妁魂叟道：“慢一步走！你可曾看到两仪轮！”<p>　　端木红顾名思义，知道他问的一定是那件颜色黝黑的圆轮，道：“也有。”<p>　　那手执佛尘的老尼姑道：“那块圣金在吗？”<p>　　端木红只求脱身，道：“在！”<p>　　钓魂叟等三人，互望了一眼后，手执拂尘的老尼沉声道 “看来武林中的传说，竟是不假！” 钓魂叟苦笑道：“当然不假，只是那四十九煞，通天秘道”他讲到此处，只是干笑数声。<p>　　那手执拂尘的老尼姑道：“别心急，端木姑娘，老尼有一事问你！”<p>　　那老尼曾和端木红在中条山见过面，知道她的姓名，也并不出奇，端木红道：“还有什么事要问，快快问罢！”<p>　　那老尼姑想了一想，道：“你既和赫熹，如此熟稔，而且赫熹又将他自己的闪电神梭，送了给你，他可曾给你看过一幅画！”<p>　　端木红呆了一呆，道：“什么画？”<p>　　那老尼姑道：“其实，那也根本不能算画，但如果你见过的话，一定可以记得，那是一幅织锦，以火蛛织成，坚韧已极，画便织在其上，看来只不过是杂乱无常的一些红点，圆圈和线条而已！”<p>　　那老尼姑未曾说完，端木红心中，已经为之暗暗吃惊不已！<p>　　这样的一幅东西，她确是见过的。<p>　　不但见过，而且如今，还在她身边！<p>　　只不过那却不是赫熹给她的，而是她和吕麟两人，被烈火祖师，困在赫夫人的墓穴之中的时候，无意中找到的。<p>　　当时，他们两人，曾以闪电神梭的梭尖，将之割成一条一条，用以吊起铜棺。<p>　　后来，丘君素赶封，掀起石板，将端木红救出，端木红便是以此拋了上去，由丘君素将她，提出了赫夫人的墓穴的。<p>　　这已被撕成了一条一条的织锦，端木红却是一直带在身边。<p>　　她倒不是知道那幅东西的重要，只是因为它坚韧无比，连数千斤的铜棺，也可以吊得起来，留在身边，或者有点用处。<p>　　二则，她和吕麟一起在赫夫人墓穴之中的，那一段时间，实是她一生之中，最快乐的光阴。<p>　　事情已经过去了，了无痕迹可寻，但是这几条东西，却是纪念品。<p>　　所以，端木红才不舍得将之弃去。<p>　　当下她一听得老尼姑问起，一时之间，竟不知怎样回答才好！<p>　　她心知那老尼姑什么都不问，单单地问起那看来像是毫无用处的东西来，那东西一定大有用处，还是不说真话的好！<p>　　主意打定，便摇了摇头，道：“未曾见过。”<p>　　那老尼姑目射冷电，道：“端木姑娘，你在打诳语，却是骗不过我们！”<p>　　钓魂叟忙道：“七星女，那玩意儿是什么，何必追问！”<p>　　那老尼姑，正是数十年前，独来独往，黑道上的著名女强盗，七星女林淑华，钓魂叟与她，交情极好，打听得她已出家为尼，便想拉她一齐投入至尊宫中，以扩展自己的势力。<p>　　七星女却恰好不在中条山，来到这里访故交，便是那个瘦小干枯的尼姑，钓魂叟追寻前来，是以三人才会在此见面的。<p>　　七星女如今已称七星大师，当下沉声道：“钓魂叟，且将此女制住再说！”<p>　　端木红一听得七星大师讲出这样的一句话来，不由得大惊失色，连忙想要逃走时，但是钓魂叟也已经追出，疾欺而至！<p>　　端木红将心一横，反手一梭，向钓魂叟劈面门刺了出去。<p>　　钓魂叟一见精光闪耀，神梭劈面飞来，他知道神梭的厉害，也不敢硬来，立即向旁闪了开去。七星大师一挥拂尘，向闪电神梭迎了上来，拂尘上的马尾，立即将神梭紧紧缠住！<p>　　端木红当口，曾见七星大师，以马尾编成的拂尘，在一块青石之上，留下丝丝痕迹，此际一觉出手上一紧，连忙把手一缩。<p>　　总算她见机得快，已将闪电神梭，掣了回来。<p>　　而钓魂叟踏步进身，五指如钩，也疾向端木红的腰际抓到！<p>　　端木红心知眼前三人，即使单打独斗，只怕自己也一个都斗不过。<p>　　而且，看他们的情形，竟像是丝毫也不顾武林道义，一说动手便一齐出手，再打下去，自己只有吃亏更大些！<p>　　因此，她一收回了闪电神梭，立即叫道：“且慢动手！”<p>　　钓魂叟一抓，已将抓中，便立即缩了回去。端木红道：“有话好说，反正我绝打不过你们，还怕我会逃走了不成！”<p>　　七星大师冷笑道：“算你见机，且跟我们，上庵堂去再说！”<p>　　七星女林淑华，自从削发为尼之后，确是虔心向佛，数十年未曾履迹江湖，与以前在黑道上行走，判若两人。<p>　　这次，钓魂叟来游说她投向至尊宫去，也被她一口回绝。<p>　　可是此际，事情和魔龙赫熹宝库之中的宝物有关，她却将数十年来，虔心苦修的结果，一起拋弃，又回复了本来面目！<p>　　这实也难得怪她的，因为赫熹宝库之中，所收藏的宝物，无一不是稀世奇珍，无一不是学武之士，梦寐以求的物事。<p>　　这种诱惑之大，实在是普通人所难以抵受的。七星大师虽然经过了数十年青灯古佛的日子，但是一点贪念未泯！<p>　　由此可知，佛门固然广开，苦海无边回头是岸“放下屠刀立地成佛”但是古往今来，真正能以回头，能以放下屠刀的，能有几人！<p>　　当下钓魂叟，将端木红逼进了庵堂之中，三人坐了下来，却令端木红站在当中。<p>　　七星大师厉声问道：“端木姑娘，那幅画，你一定见过的！”<p>　　端木红道：“我也不知道它有什么用处……”<p>　　她才讲了一句话，便知失言。<p>　　可是，话既出口，再想收回来时，哪里还有可能？只听得七星大师“哈哈”大笑，道：“你想在我面前打过门，还早得很啦，那幅画，你既然见过，如今又在什么地方？”<p>　　端木红心知她如此紧紧追问，这幅东西的关键，一定十分重大，她却是无论如何都不肯说的了，只是道：“不知道！”<p>　　七星大师不停地问了她半个来时辰，不住地想要端木红像刚才那样，失言道出破绽来，可是端木红却也学乖了，她翻来覆去，只是那三个字，死活都说“不知道！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_28'>《六指琴魔续集》 第三十章 见利忘义 行凶夺锦图</b><p>");

document.write ('　　钓魂叟在一旁，不耐烦地道：“七星女，那幅画究竟有什么要紧，你要追问不休？”<p>　　七星大师道：“你有所不知，早年，赫熹曾和我，共作南疆之游，那时候 ，我们年纪都还轻，他也对我十分好，其时，他已有在魔宫之中，建这一条通天秘道的打算，说是造成之后，只怕天下，无人能通过！” 钓魂叟道：“就算这样，又和那劳什子画，有什么关系？”<p>　　七星大师道：“其时，他早已托西域巧匠，织了一幅画——”<p>　　七星大师才讲到此处，钓魂叟猛地一击掌，道：“我知道了！”<p>　　那瘦得像一条柴一样的老尼尖声道：“你知道什么？”<p>　　钓魂叟满面喜容，道：“不消说，那一幅图，一定是四十九煞通天秘道的总图，有了它便可以在通天秘道中通行无阻了！”<p>　　七星大师道：“正是！”端木红拈在当中，讲到此处，也不禁面上为之色变！她做梦也想不到，自己藏在怀中，只为留作那一段快乐时光的纪念的东西，竟会是四十九煞通天秘道的总图！如此说来，有了这幅图，就等于是有了宝库之中的所有宝物一样！<p>　　她面上神色大变，七星大师，早已看在眼中，立即道：“你害怕什么？”<p>　　端木红道：“没……没有什么？”<p>　　七星大师厉声疾喝道：“此图现在放在何处，快说！”<p>　　那瘦老尼又尖声道：“你要是不说，我令你受万蚁噬体之苦！”<p>　　端木红急得一身冷汗，道：“我……确是不知道！”<p>　　七星大师冷笑一声，道：“你再多说也没有用，此间毒蚁，厉害无比，噬人之后，要号叫三日夜，方始死去，你可得想仔细了！”<p>　　端木红听得头皮发麻，心想若是随便说出一个所在，他们一定要押着自己前去的，不如照实说了还好。<p>　　可是她转念一想，若是宝库之中的宝物，落到了他们的手中，更是不得了的事情。<p>　　想了好半晌，她才道：“实和你们说，那幅图，赫老前辈已经送了给我！”<p>　　三人闻言，不由得大喜过望。<p>　　钓魂叟首先喝道：“然则那图，如今在什么地方，快说！”<p>　　端木红道：“但是赫老前辈却未曾和我说起那图的用处，我也想不到那会是通天秘道的总图，因此我……”<p>　　钓魂叟.七星大师和那瘦老尼急道：“你怎么啦？”<p>　　端木红一面说，一面在打主意，她暗忖那通天秘道，构造如此之奇，那一张图，一定少一点都不行，自己何不留起一条来？因此，她便道：“我只觉得它坚韧好玩，是以用闪电神梭的梭尖，已经将之剖成一条一条了。”<p>　　七星大师忙道：“不要紧，那也可以拼得起来的，图在哪里？”<p>　　端木红伸手入怀，暗中留下了一条，才将其余的取了出来，道：“就是这些。”<p>　　钓魂叟一跃向前，劈手抢了过来，七星大师也一步赶过，一伸手，便点中了端木红的“带脉穴”，端木红立时不能动弹。<p>　　他们三人，在灯火之中，将那图凑了半天，七星大师道：“不对，像是少了一些。”<p>　　钓魂叟道：“在她身上搜一搜！”<p>　　端木红听了，不由得暗暗叫苦！可是她却一点办法也没有，七星大师来到了她身前，才一伸手入怀，便将端木红刚才留下的那一段，轻易取到手中。三人又拼凑了半晌，端木红只听得七星大师欢呼一声，道：“是这里了！赫熹曾对我说过，只要一找到这里，照着这样去做，四十九煞通天秘道的所有机关，便一齐停止了！”<p>　　这时侯，三人一齐伏身在桌上观看那图，端木红躺在地上，突然看到有两条手臂，慢慢地扬了起来。每一只扬起的手上，都握住一枚长可七寸的天狼钉！<p>　　端木红乍一见，还几乎是疑心自己眼花，可是她再仔细一看时，已经看清，扬起两条的手臂的，正是钓魂叟！而那两枚乌光闪闪的天狼钉，也已经惭渐地接近了七星大师，和那个瘦老尼的背心上端木红心中，不禁机伶伶地打了一个寒战！这种情形，分明是钓魂叟起了异心！她穴道被七星大师封住，想要出言提醒，都没有可能，只得眼睁睁地望着。<p>　　只听得七星大师还在不住地道：“这里，你们看，总枢钮就在这里，要找到它，需要从这里下去，还要经过一座奇门阵，连奇门阵的通行之法，这幅图上都全有了！”<p>　　钓魂叟冷哼一声，阴恻恻道：“不错，我们明日就启程。”<p>　　七星大师等两人齐声道：“好啊——”<p>　　她们两人，一个“啊”字才出口，钓魂叟握住了天狼钉的双手，陡地向下一压！只听得七星大师和那瘦老尼两人，各自一声怪叫，三人疾分了开来！可是刚才钓魂叟一下手，使用了八成真力，那两枚含有剧毒，长约七寸的天狼钉，已然一齐没入两人的“灵合穴”中！三人分开之后，瘦老尼和七星大师，一齐“砰砰”跌倒在地。<p>　　瘦老尼立时气绝，七星大师挣扎着叫道：“钓魂叟，你……好狠心！”<p>　　钓魂叟哈哈一笑。他根本不必回答，因为七星大师一讲完了那一句话，面色剧变变得青紫，双睛怒凸，看来可怖已极，也已死去！变生俄顷，虽然端木红早知会有这样的结果也不禁触目惊心！钓魂叟望着两人的尸体，冷笑了一声，收起了那幅图，一闪闪到端木红的身边，手起一掌，便要向端木红击下！<p>　　端木红心中，不禁大急，可是钓魂叟那一掌，只击到一半，却突然又改了主意，掌力一收，只是在端木红身上，轻轻拍了一下。那一下，已经将端木红的穴道解开。端木红站了起来，钓魂叟道：“小女娃，你既曾到过宝库，如今跟我去走一遭！”<p>　　端木红定了定神，道：“钓魂叟，你上了这老贼尼的当了！”<p>　　钓魂叟一愣，道：“此言何意？”<p>　　端木红道：“这张图，乃是数十年之前的事，如今的通天秘道，已经变了样子！”<p>　　钓魂叟厉声道：“你怎么知道？”<p>　　端木红为了不想宝库中的宝物，落到钓魂叟的手中，忙道：“赫前辈和我说的。”<p>　　钓魂叟笑道：“好哇，那你一定知道其中详情，更要和我一齐去走一遭了！”<p>　　端木红一听，心中不禁叫苦不迭，钓魂叟不由分说，便伸手拿住了端木红的脉门，阴恻恻道：“小女娃，刚才你已见过我的手段了，别弄花样，我也不会太为己甚，让你一点便宜都占不到的！”<p>　　端木红刚才眼见他心狠手辣的那一幕，如何肯信他的话？但是，钓魂叟拿住了她的脉门，她却是挣扎不得，被钓魂叟拉出了庵堂，连夜出了伏牛山，一路之上，身为钓魂叟所制，毫无办法可想。他们两人，在路上走了一个来月，才到了唐古泣山之中。<p>　　一到了唐古拉山，钓魂叟便不时取出那张已被连在一起的图来看。端木红细辨他所走出的方向，却并不是向魔宫而去，心中不禁暗暗称奇！端木红见钓魂叟走的方向，离开魔宫越来越远，忍不住道：“你到什么地方去？”<p>　　钓魂叟冷笑一声，道：“你还装模作样，还想骗过我去吗？”端木红听得钓魂叟如此说法，心中不禁感到了莫名其妙。但是她究竟心思十分灵敏，一转念间，便已经知道，钓魂叟始终以为自己知道那四十九煞通天秘道的秘密所以才如此说法的。<p>　　她心中不禁暗叹了一声，道：“钓魂叟，你上了老贼尼的当了！”<p>　　钓魂叟却“哈哈”一笑，道：“小女娃，你放心，老贼尼绝不知道我存着害她之心，怎么会给我上当呢？快走吧！”端木红的心中，实是奇怪之极。魔宫的方向，她是记得的，可是此际，钓魂叟所走出的方向，却完全和魔宫背道而驰，他的目的地，既是通天秘道，然而为什么又这样走法？莫非那秘道另有其它地方可通吗？端木红心中，疑窦丛生，她不再说些什么，只是和钓魂叟一起走着。<p>　　当天晚上，他们两人，就在山中歇息，第二天一早，再向前赶路。到了中午时分，只见钓魂叟拿出那幅织锦来，又向前看了一会，来到了一块大石之旁，听得他发出了一下欢呼之声，满面皆是欢喜之容，像是心中高兴到了极点。端木红更是大惑不解，走向前去，向那块大石，望了几眼。只见那块大石，形状虽是奇特，但山中嵯峨怪石，不知多少，钓魂叟又为什么见到了这块大石，便自特别高兴？难道这块大石，竟和四十九煞通天秘道有什么关系不成？端木红正在想着，只见钓魂叟已经放好了那幅织锦，同时，双手按在那块大石之上，用力向前推去，端木红站在一旁，一声不出地看着。只听得钓魂叟全身骨骼，尽皆发出爆豆也似的“格格”之声。前后只不过小半个时辰，他身上已经冒出了白气，可知他内力发挥，已到极致。但是那块大石，却仍是巍然而立，分毫不动。钓魂叟转过头来，“哼”地一声，道：“小女娃，你来帮我一起推！”<p>　　端木红向前踏出了一步，道：“像这样的大石，唐古拉山之中，多如恒河沙数，一块一块推起来，推到什么时候！”<p>　　钓魂叟面色一沈，喝道：“你别装模作样了，我就不信赫老头未曾和你说过，开启通天秘道之中所有机关的总钥，就在这块大石下，若是推倒了大石，不见总钥，我还要找你算账啦！”<p>　　端木红一听，心中暗自吃惊。<p>　　她想了一想，道：“你怎么知道！”<p>　　钓魂叟冷笑一声，道：“你蹲下身来看看，这块大石的顶尖，恰和左右两个山峰之顶，成一直线，织锦之上，指点得十分明白，难道你以为我是三岁孩儿吗？快来推！”<p>　　端木红心知，魔龙赫熹在年轻的时候，既和七星大师交情如此密切，当然织锦上的大概情形，也曾和七星大师说知。<p>　　钓魂叟如今会知道这些难以参透的秘密，当然是在那庵堂之中，他们共观秘图之时，七星大师详细讲给他听的。也就是说，那通天秘道机关开启的总钥，确是在这石下，亦未可料！<p>　　如果给钓魂叟找到了总钥，后果实是不堪设想！端木红刚才，亲见钓魂叟用尽全力，难以推得动那大石分毫，、心想自己若是不帮他的忙，只怕他也不敢另找他人，岂不是取不到那总钥了！<p>　　主意打定，便道：“你功力何等之高，尚且推不动那块大石，我来帮忙，又有何用？”<p>　　钓魂叟眼中，凶光四射，大声厉喝道：“你不动手吗？”<p>　　端木红见他眼中杀机，如此之盛，心中也不禁大是骇然。<p>　　她又想了一想，道：“好，我帮你推！”<p>　　她接连跨前两步，右掌已经按在石上，全身关节，照样发出“格格”之声，看来，她像是正在出力推动大石，可是实则上，她却只是真气运转，将内力蓄于掌心，留力不发！<p>　　钓魂叟双掌运劲，又推了近小半个时辰，内力散发，令得他身上衣衫，无风自动，飒飒有声，可是却仍然一无结果！<p>　　钓魂叟心中起疑，侧头向端木红一望之间，已经看出端木红正在弄鬼！<p>　　钓魂叟这一怒，实是非同小可，一声大喝，双掌挟起排山倒海也似的大力，向端木红直推了过来！端木红心中，正在暗庆得计，怎知已被钓魂叟看破。<p>　　钓魂叟那两掌，不但突如其来，快疾无伦，势子之强，更是难以言喻！<p>　　剎时之开，端木红只觉得一股强劲已极的方道，如万马奔腾，惊涛裂岸，疾涌了过来，不由得大吃一惊，百忙之中，手臂一圈，想要抱住石角，先将身形稳住再说。 她这里，手臂一抱住了石角，身形便自向后，闪了一闪。 但钓魂叟那两掌之力，来得实在太大，端木红身子，虽已闪向一旁，大力涌到，身子仍是不由自主，向后摔了出去！<p>　　她急切之间，连手也来不及收，正以为这一次，为钓魂叟的掌风，正面撞击，非受极重的内伤不可，突然之间，她整个身子，随着钓魂叟疾攻而至的掌风，向后一转，转了开去，在那一转之间，便已经将钓魂叟的掌力，尽皆卸去！这一来，不但端木红莫名其妙，便是钓魂叟，也为之一呆！但钓魂叟在定睛一看间，却又不禁发出了一声欢啸之声！<p>　　原来，他已经看清，刚才并不是端木红的身子，向外转向，而是那块大石，被他自己的掌力催动，转了一个半圈！<p>　　钓魂叟刚才，推不动那块大石，心中本就在疑惑不已。<p>　　因为那块大石虽重，但以他的功力而论，要将之推倒，实在也可以做到。如今，他一见大石旋转，便立即明自，那块大石之所以推不倒的原因，乃是因为石根旋在地上的缘故！<p>　　他立即衣袖一扬，喝道：“让开！”<p>　　端木红惊魂甫定，不敢违拗，只得身形一晃，闪开一边。<p>　　只见钓魂叟双臂一长，抱住了大石，迅速地旋转了起来。<p>　　那块大石，本来只有七尺来高，但钓魂叟转上一圈，石头便高出了半尺，一连转了七八圈，只见钓魂叟身形，向外疾闪了开来，同时，“轰”地一声巨响，石头已经倒下！<p>　　钓魂叟立即凑近去看时，哈哈大笑，伸手向下便抓，端木红这时侯，虽然说可以有机会逃走。但是她心想，一则钓魂叟的功力极高，未必逃得脱，二则，不能只此便让钓魂叟得了宝库之中的所有宝物，非在旁尽量加以破坏不可！因此，她非但不走，反倒凑近去看。只见钓魂叟的面色，突然由欢欣而转成失望，现出不信之色，抬起了手来。<p>　　端木红这时，也已看清，石下有一个深不见底，径可半尺的圆洞。<p>　　想是钓魂叟刚才，伸手在洞中摸了一阵，并无所获之故。<p>　　钓魂叟一提起手来，便望定了端木红，厉声道：“可是你取去了？”<p>　　端木红道：“我若是知道这一石之下，有什么秘密，万剑加身，乱刀分尸而亡！”<p>　　钓魂叟见端木红罚了这样重的重誓，倒也不禁无话可说。<p>　　他侧头想了一会，反手一掌，“砰”地一声，击在那块大石之上，顿时石屑四飞，击下了好几块碎石来，钓魂叟取过了一块，向那圆洞中拋去，足足过了小半盏茶时，才听得洞底下，传来极其清脆悦耳的“叮”的一声响。<p>　　钓魂叟面上，喜色重现，道：“在洞底！”<p>　　端木红冷冷地道：“在洞底，你就去取好了，叫什么？”<p>　　钓魂叟缓退两步，手臂振处，银光一闪间，便已然将钓魂丝，挥了出来，冷笑道：“你以为我没有法子取到了吗？”<p>　　端木红一见钓魂叟挥出了钓魂丝，心中不禁长叹了一声！<p>　　在她听得洞底之下传来“叮”地一声之际，也知道洞底一定有东西。她之所以出言激钓魂叟，乃是希望钓魂叟以“缩骨法”，钻入那个圆洞之中，去取那一柄总钥。<p>　　如果是这样的话，那么，她就有机会可以将洞堵住，钓魂叟也就出不来了！<p>　　但是钓魂叟却取出了钓魂丝，唯一的机会，也已失去了！<p>　　端木红心中暗忖，难道苍天如此无眼，宝物合该为他所得？<p>　　只见钓魂叟将钓魂丝，垂下了圆洞，钓魂丝尚未放尽，便又听得洞底，传来极其轻微的“叮叮”之声，一样清脆悦耳。<p>　　那当然是钓魂丝端的小钩，碰到了什么东西所发出来的声音。<p>　　尔刻之间，只听得钓魂叟一声呼啸，手臂猛地向上一震！<p>　　随着他手臂向上一振，银光闪动，带起一道黑虹，自圆洞之中，飞了出来，隐隐还有金光闪耀，“叮叮”之声不绝。<p>　　钓魂叟一探手，便已将那道墨虹抓住，端木红定睛看时，只见钓魂叟抓在手中的，乃是一大一小，两把钥匙。<p>　　那柄大的钥匙，黑漆漆地，也看不清是以何物铸成，足有一尺长。<p>　　但是那柄小的，金光闪闪，却只有寸许来长短。钓魂叟也像是想不到钥匙会有两柄，呆了一呆，道：“小女娃，你可知道魔龙赫熹葫芦里卖的是什么药？”<p>　　端木红一见钓魂叟取得了两柄鋕匙，心中已在暗叫不妙，闻言不禁心中一动，故作神秘的道：“你不是都知道了吗？”<p>　　钓魂叟“哼”地一声，道：“到了时候，不怕你不说！快跟我走！”<p>　　端木红道：“又到哪里去！”<p>　　钓魂叟道：“到了之后，你远怕不知道吗？”<p>　　端木红一言不发，又跟着钓魂叟向前走去，只见钓魂叟一路之上，不断地打开那幅织锦来，东张西望。他所走的途径，尽皆是荒僻之极，一连翻过了两个山头，已来到了一个四面无路可通，石作墨绿色的石谷之中。那个山谷中，不要说是树木，连野草葛藤也没一株。端木红见钓魂叟来到了这样的一个死谷之中，只当他立即便要退出的。<p>　　那知钓魂叟却兴冲冲地向前走去，来到了一座峭壁之旁，仔细找寻了一会，“哈哈”大笑道：“在这里了！”端木红走过去一看，只见那峭壁之上，有一个大孔，像是钥匙孔。<p>　　钓魂叟以那柄大钥匙，插了进去，转了几转，只听得轧轧连声，峭壁之上，竟出现了一扇石门！石门才现，耳际便听得震耳欲聋的轰隆水声，向里面一看时，只见过了丈许厚的峭壁之后，里面竟是另外一个小山谷。<p>　　在那个小山谷中，有一道宽可丈许，湍急已极的瀑布，疾泻而下。<p>　　而在爆布之下，不知有千千万万，多少大小的圆轮，正在借着水的冲力，而缓缓转动！<p>　　钓魂叟一面欢啸，一面一伸手，抓住了端木红的手臂，道：“进去！”<p>　　两人一齐来到了那个小山谷中，钓魂叟又将那幅织锦，打了开来，看上好一会，才来到了瀑布之旁的一条圆柱之旁。<p>　　那圆柱上，有一个小孔，钓魂叟将那柄小钥匙，插了进去。<p>　　才一插进，只听得“刮”地一声，在瀑布之下，一只径可丈许的大圆轮.向旁移开了两丈。本来，万千圆轮，都是因为那只大圆轮的转动，而被带着一起转动的。<p>　　而那只大圆轮，则是为瀑布冲击，所以才能永年永月地转着。<p>　　如今，大圆轮一移开了两丈许，瀑布冲击不到，便停了下来，剎时之间，所有的圆轮，也一齐停止了动作。钓魂叟欢啸一声，又拔出了那柄小钥匙。<p>　　才一拔出，大圆轮移到了瀑布下，所有的轮子，又一齐转动起来。<p>　　钓魂叟一连试了几次，才将小镐匙留在石柱上的小孔之中，拉着端木红，走了出来，说：“如今我们可以去取宝了！”<p>　　看官，需知这时候，钓魂叟既已来到了机关的中枢之地，以总钥将所有机关的动作，一齐止住，通天秘道，实已和一条普通的长廊无异。<p>　　这时候，也是吕麟和谭月华两人，冒险通过了十二对石人之际。<p>　　因为机关全已停止，所以谭月华以铁练砸在前面的石板之上，也了无动静。<p>　　这时侯，如果他们两人，知道了这一点，立即去到宝库，将所有宝物，一齐取走，也是可以丝毫无损！<p>　　但是他们两人，却绝未想到，通天秘道内的机关，会全停止，因为以前进秘道来的人，全都下落不明，吉凶难料，如今只剩下他们两个人，他们倒并不是怕死，而是万万不能死！ 所以，他们才犹豫不决，错过了这个千载难逢的机会！ 却说钓魂叟一将机关止住，便立即押着端木红，向魔宫疾驰而出。<p>　　端木红一面向前急驰，一面心中，不断地在想着对策。<p>　　在进了魔宫．之后，她已然有了计较，突然冷笑一声，道：“钓魂叟，七星大师遭了你的暗算，但是她死了之后，却还可以报仇！”<p>　　钓魂叟心中一动，停了下来，道：“你放什么屁？”<p>　　端木红故作神秘，道：“我只是自言自语，你管我作什么？”<p>　　钓魂叟“哼”地一声，握住端木红右臂的五指略一用力，其实，以端木红的功力而论，足可以忍受得住，但是她却哇呀大叫起来！<p>　　钓魂叟道：“你说不说？你要是不说，我将你这一条手臂，活生生扭断！” 端木红喘气道：“我说了！” 钓魂叟一松手，这时，两人已经来到了通天秘道的入口处了。<p>　　钓魂叟道：“你别鬼鬼祟祟，心中想些什么，一齐说了出来！”<p>　　端木红道：“好，我说了，也好令你心死，实与你说，通天秘道之中的机关，共分两部份，你停止的，只不过是其中一半而已！”<p>　　端木红这时候，自然是信口胡言，可是钓魂叟自始至终，只当端木红既能蒙魔龙赫熹，赠她闪电神梭，又带她到宝库去过，当然深明通天秘道的秘密，听了却不由得不信！<p>　　当下他面色便自一变，道：“另一半如何可以令之停止？”<p>　　端木红道：“没有法子，即使是赫老前辈自己，也做不到。”<p>　　钓魂叟叱道：“胡说！那么通天秘道，岂非无人能以通过，连赫老头自已，也进不去了吗？”<p>　　端木红本是信口雌黄，想不到事前未曾想得周全，被钓魂叟捉到了破绽，只得硬着头皮道：“那也不对，只要避开了机关，便可以到达宝库之中！”<p>　　钓魂叟“哈哈”一笑，一伸手，便按住了端木红颈后的“脑户穴”，道：“不用说，如何走法，你是知道的了，快进去吧！”<p>　　端木红心中，不由得暗暗叫苦，此际秘道之中的机关全已停止，他们两人，进去之后，转了几个别，便已经可见到那两排石人！<p>　　而他们在未见到两排石人之前，所讲的话，也就是谭月华和吕麟听到的那几句话。<p>　　谭月华和吕麟两人，一听到了语声，便立即躲到了石像的后面。<p>　　如果不是四十九煞通天秘道之中的所有机关，都已止住，他们来到石像背后，石像背上便有万千毒针射出，两人实是非死不可！<p>　　端木红故神其说，令得钓魂叟也是心神不定，全神贯注在脚下所踏的地方，唯恐行错踏差，触发了机关，所以，当谭月华和吕麟两人，猝然发功攻击之际，才能一举得手。<p>　　这其中的情节，前文已经详叙，此次不再赘言。当吕麟和谭月华两人，向钓魂叟猝然发动敢击之际，钓魂叟掌心一用力，将端木红震了出去，震成了重伤，倒于就地。<p>　　紧接着，他的钓魂丝便被夺了过去，心知不敌，狼狈而逃。<p>　　端木红倒在地上，这一切情形，全都看得清清楚楚！她伤势虽重，但心中却是清醒的。她心知这样一来，钓魂叟也必然明白自己所说的，全是假话。而钓魂叟此去，毫无疑问，一定是赶去，将秘道的机关发动！那小山谷离魔宫不远，钓魂叟的身法之快，危机实是迫在眉睫！<p>　　所以，端木红见吕麟和谭月华两人，若无其事，心中实是急到了极点！心中虽是急到了极点！可是她偏偏伤势沉重，连讲一句话，都要费极大的气力，势不能将整件事的经过，一齐向两人说知。<p>　　她只是令两人从速退出，即使两人退得仓皇，不带自己一起走，她也是心甘情愿。<p>　　但是，端木红的警告，在吕麟和谭月华两人听来，却是莫名其妙，因为他们两人，分明已占尽上风，正可趁机取宝，如何还要后退，端木红见两人不肯厅，心中一急，便即昏了过去！<p>　　吕麟和谭月华两人，一见端木红昏了过去，心中方始一动。<p>　　吕麟立即道：“月姐姐，我看这其中，一定另有蹊跷！”<p>　　谭月华也道：“不错，我们且照她的话，先退出了此处再说，反正也不急在一时。”<p>　　吕麟道：“是！”谭月华一俯身，将端木红负了起来，两人一个转身，身形闪动，向外面退了出去，来到了秘道的口子上，却又了无动静。<p>　　吕麟道：“月姐姐，没什么啊？”<p>　　谭月华也是愕然，道：“是啊，什么也——”<p>　　她下面的话，尚未出口，突然眼前一黑，那条秘道，已然隐去！<p>　　同时，脚下一软，两人的身子，一齐向下面，跌了下去！<p>　　这一下变故骤生，两人不由得大吃了一惊，只来得及握住了手，身形便向下堕去，跌下了丈许，两人刚待提气上升时，却听得一男一女两人叫道：“麟弟，是你们吗？”<p>　　谭月华一听便听出，那正是自己的兄长，谭翼飞的声音。她心中一喜，心知即使跌了下去，也自无碍，便不再向上拔起。片刻之间，两人已经脚踏实地，只见眼前青光微闪，乃是一间密室。而谭翼飞和韩玉霞两人，则迎了上来，见面就问道：“别的人呢？”<p>　　谭月华四面一打量，那间密室，约有丈许见方，右首的铁壁上，镶着两颗青光莹迪的明珠，在明珠之旁，有几个小孔。<p>　　她先将端木红放了下来，道：“说来话长，你们进来之后，遇到了些什么？”<p>　　谭翼飞道：“简直什么也没有看到，只是依稀像是见了一个人影，接着，就天旋地转，身不由主，从一个斜管之中，滑到了这里，用尽方法，也出不去，你们又怎么来的？”<p>　　吕麟答应了一声，便将七煞神君夫妇，如何点了自己穴道，以后，穴道冲开，闯入秘道之中的经过，详细讲了一遍。<p>　　等他讲完，端木红也悠悠醒了过来。<p>　　她一醒了过来，就道：“如今，我们在……什么地方？”<p>　　谭月华道：“我们在你一昏了过去之后，立即退了出来，才一退出，便生了变化，我们便跌进了这间密室之中！”<p>　　端木红勉力撑起身来，四面一看，吁了一口气，道：“看来……只是……被困在此，不敢再有其它的变化，幸……而你们听了我的话！”<p>　　吕麟道：“红姐姐，我们正想问你哩，何以我们非退出不可？”<p>　　端木红定了定神，道：“说来……话长。”<p>　　谭月华忙道：“你伤势极其沉重，还是慢慢再说吧！”<p>　　端木红道：“我已经好得多了，那通天秘道的中枢，已被钓魂叟找到，总钥……也已在他的手中，他可以随意将通天秘道中的机关停止或是……开启！”<p>　　众人闻言，不由得大吃了一惊，道：“他是怎么得到的！”<p>　　端木红向吕麟望了一眼，道：“麟弟，你可还记得，我们在赫夫人墓穴之中所发现的那一幅织锦？”<p>　　吕麟听端木红又提起赫夫人墓穴中的事来，不由得十分尴尬，忙道：“记得。”<p>　　端木红喘了一口气，道：“那就是通天秘道的总图了！”<p>　　她顿了一顿，又将自己和谭月华分手之后的遭遇，讲了一遍。<p>　　谭月华等人听毕，默然半响，吕麟方道：“如此说来，钓魂叟一定仍会将机关止住，再来通天秘道中取宝的！”<p>　　韩玉霞道：“自然，但我们既出不去，又有什么办法？”<p>　　谭月华叹了一口气，道：“这些宝物，如果都落到了钓魂叟的手中，只怕我们，虽然取得了火羽箭和火弦弓，除了六指琴魔，武林之中，一样不能够平静无事！”<p>　　四人心头，尽皆郁郁，吕麟站了起来，道：“我们总不成因在这里等死，总得想办法出去才好！”<p>　　谭翼飞道：“我们两人，已经试过！”<p>　　他才讲到此处，突然面露喜容，道：“麟弟，你紫阳刀可在！”<p>　　吕麟道：“在！”<p>　　谭月华立即道：“小心些，只怕若是削破了铁壁，更触动了其它埋伏！”<p>　　原来她心思敏捷，一听得谭翼飞如此问法，便已知他的用意。<p>　　韩玉霞立即道：“虽然冒险，也值得试上一试！”<p>　　端木红接着道：“我闪电神梭，也有削金断玉之能。”<p>　　谭月华道：“我们当然不能困在这里等死，但是却宜小心！”<p>　　吕麟道：“当然要小心！”<p>　　他一面说，一面便以紫阳刀，在四面铁壁上，不断敲动。<p>　　他本来想敲敲试试，什么地力容易下手，可是当他敲到一幅铁壁时，铁壁的另一面，竟也传来了“拍拍”之声！密室中五人，尽皆一呆。<p>　　但是他们心中，随即大喜，吕麟道：“那不是师博，一定是谭伯伯，谭伯母！”他一面说，一面反手一刀，足运了十成功力，已经向铁壁之上削去，只听得“铮”地一声过处，刀锋已将铁壁划穿。<p>　　他才一抽刀，便听得那面，传来了东方白的声音，道：“麟儿吗？”<p>　　吕麟心中大喜，急叫道：“师傅，你没有事吗？”<p>　　东方白道：“我没有事。”<p>　　吕麟又是一连几刀，在铁壁之上，削出了一个尺许见方的洞来，众人一齐看去，只见那面，也是一间相同的密室。密室之中，却只有东方白一个人。原来，东方白的遭遇，和谭翼飞韩玉霞两人相同，也是一进来不久，便自天旋地转，身不由主，跌进了密室之中！<p>　　双方一说经过，吕麟喜道：“如此说来，谭伯伯，谭伯母，也一定未死，而是被困在什么地方了？”<p>　　东方白道：“只怕是如此，我们却先要设法，离了此处再说：麟儿，将刀给我！”<p>　　吕麟将紫阳刀，交给了东方白，东方白一声啸，身形转动，电光石火之间，在其余三面铁壁之上，各砍出了一刀，只听得“铮铮铮”三声响，火星四冒，两面铁壁，皆现出一道深深的刀痕，并未能削穿，而另一面铁壁，刀尖却已透壁而过。<p>　　东方白立即来到那一个铁壁面，前又是一连三刀，疾砍而出！<p>　　他内力比吕麟深湛许多，倾全力削出那三刀，铁壁之上，立时出现了一个大洞，东方白一脚踼开了倒下来的铁板，向外看去。<p>　　只见外面，黑漆一片，寒风阵阵，空荡荡的，像是不知有多么深一样。<p>　　东方白连忙取出了火折子，晃着了向外一照，不由得呆了半晌。<p>　　这时候，除了谭月华守住了端木红之外，众人也一起凑到破洞处来看外面的情形。<p>　　只见火光照耀处，四面果然是空荡荡地，而在下面，约十来丈处，则宛若一座山峰，自地底冒起一样，有着老粗的一根石柱。那石柱的顶端，约有丈许方圆。也就是说，如果跃了下去的话，有丈许方圆之处，可供立足。但是，在石柱的顶上站定了之后，又怎么样能够出去呢？<p>　　众人看了一会，吕麟道：“师傅，你曾否看出，整个通天秘道，实际上是利用地下的一个大洞，所建成的！”<p>　　东方白点了点头，道：“不错，你看那条大石柱，岂是人力所能建成？”<p>　　给他们两人一说，谭翼飞和韩玉霞两人，也觉得大有道理。<p>　　吕麟道：“那岂不是说，我们跃到了那石柱之上，至少已经是出了通天秘道的机关控制的范围！”<p>　　东方白想了片刻，道：“你说得有理，但是却仍是不一定出得去！”<p>　　吕麟道：“出不出得去，咱们跃了上去再说，反正绝无损失！”<p>　　东方白回头道：“月华，你来看看，可有什么主见？”<p>　　谭月华闻言，走了过来，向下看去，看了一会，才道：“我们如今，被困在这里，已经是最坏的处境，我看，外祖父对于在秘道那四十九个石像之外的人，并未有伤害之心，只是叫人知难而退，谅来也不会再有什么意外了！”<p>　　谭月华为人极有主见，而且，行事稳重，是以东方白虽然见多识广，但临到紧要关头，还是要听取一下她的意见。当下听得她如此说法，便道：“好，那么，由我先跃了下去，看看情形再说。”<p>　　东方白话一说完，后退一步，将刀交给了吕麟，足尖一点，“刷”地一声，已从铁壁处的破洞之中，疾穿而出。众人一齐向外看时，只看东方白的身形，迅速地向下，沈了七八丈。但在七八丈之后，他下落的速度，反而慢了起来，众人自然知道，那是他将真气提住，止住了下降之势的原故，心中对他功力之深，俱都极为佩服。<p>　　片刻之间，东方白的身子，已经轻飘飘地落到了那石柱顶上，丈许方圆的一片小石坪之中。<p>　　众人只见东方白扬起手来，向自己招手，吕麟正要出声相询，他在下面，可有什么新的发现，可供逃生之用！但也就在此时，突然听得东方白一声怒吼，紧接着，只见他身子向下一沈，石柱之上，已经再也没有了东方白的人！这变化，不但快得出奇，而且事先一点迹象也没有，实是大大地出乎意料之外！<p>　　吕麟身子伏在铁壁之破口之上，一见东方白突然不见，急切之间，他们都未及看清楚是怎么一回事，只是心中大急！<p>　　一呆之后，只听得他大叫一声：“师傅！”足尖点处，也自跃下！<p>　　谭月华惊上加惊，伸手想将之扯住，可是一拉了个空。<p>　　她急忙向下看去，只见吕麟已立定在石柱之上，高叫：“师傅！”<p>　　但吕麟只叫了一声，也和东方白一样，陡地身子一沈，人已不见！<p>　　上面，韩玉霞和谭翼飞两人，呆了半晌。<p>　　谭翼飞道：“妹妹，你可曾看清他们两个人，是怎么不见的？”<p>　　谭月华秀眉微蹙，道：“像是在石柱之上，有着翻板。”<p>　　谭翼飞道：“那翻板之下，不知是什么玩意儿？”<p>　　谭月华道：“你们两人，在这里看住了端木红姑娘，我也要下去，看个究竟！”<p>　　谭翼飞失声道：“妹妹，这如同使得？”<p>　　谭月华苦笑了一下，道：“哥哥，你不是不知，麟弟若是有什么三长两短，我本也难以再活！”她几经波折，方与吕麟订下鸳盟，若是再有打击，她确实是难以抵受得住！<p>　　谭翼飞无法可施，只得黯然点了点头，道：“妺妹，你要小心！”<p>　　谭月华一言不发，身形展动，便已在破壁之中，穿了出去！<p>　　她一穿出了破壁，望准了下面的石柱，身子稳稳下降。<p>　　片刻之间，她已然落在石柱顶上，刚一站定，便觉出脚下一软，谭月华早有准备，立即一提真气，身形又向上拔起了丈许！<p>　　她这里身形，甫一拔起，只见下面石柱处，迅速地开阖了一下，现出的洞口之大，刚好和整个石柱顶一样大小，也就是说，一跃下来之后，除了跌下去以外，绝无他法可想！ 谭月华趁着身子尚在半空之际，大声道：“你们也小心些！” 她六个字一出口，身子又向下沈去，足尖一沾到石柱，足下一软，整个人立时也跌了下去，只觉得眼前，漆也似黑，身子向下直堕了八丈，谭月华急得出了一身冷汗，正在暗忖，这一番只怕绝无幸理之际，突然听得，“嗤”地一声，眼前陡地一亮，像是有一蓬烟花，就在眼前爆散开来一样！剎时之间，眼前红黄各色，耀目生花，周围的什么都看不清楚！<p>　　谭月华此际，空有一身武功，但是却根本不知道发生了什么事情，而且，身子悬空，也是毫无可使展之处！剎时间，眼前的亮光，又一齐熄灭！<p>　　本来，谭月华一落了下来之后，眼前便是漆黑，如今，在极度的光亮之后，又是漆黑，则此刚才更甚，什么也看不见。<p>　　谭月华只得听天由命，她只觉出，在亮光灭后，又下堕了丈许，突然碰到了一堆软绵绵的物事！她只觉得自己的身子，将那堆软绵绵的物事，压得向下，猛地沈了一沈。<p>　　在她尚未能知道那一堆物事，究竟是什么东西之际，那堆东西，突又弹了起来，所生出的弹力极大，谭月华身不由主，被弹了起来，眼前仍是一片漆黑，她只是朦胧看到，像是变了方向。<p>　　不一会，身子又碰到了一堆软绵绵的东西，再一次被弹出。<p>　　这一次谭月华伸手一摸，觉出自己，像是置身于一个边缘滑不留手的大管子之中，一直滑了出去，想要止住身子，则由于管型实在太滑，竟是无从着力，滑出了两丈，身子突然左旋右转起来，而且，向前滑出的势子，越来越快。<p>　　谭月华的武功虽高，但是在这样的情形下，却也不禁心惊肉跳，头昏目眩，胸中作呕，不自由主，大声叫了起来！<p>　　那一根左右盘旋的管子，像是永无尽头，直通向地狱一般！<p>　　谭月华心中，越来越是害怕，已经出了一身冷汗，不自由主所发出的呼叫之声，也越来越凄厉，正当她以为自己，万无幸理之际，突然间，头部重重地撞中了一件硬物！<p>　　那一撞，若非谭月华内功精湛，只怕立即便会昏了过去！<p>　　而一撞之后，陡然之间，眼前又是一亮。<p>　　那阵光亮，似乎比刚才的一蓬烟火尤甚，谭月华在昏暗之中久了，乍见光亮，连忙紧紧地闭上了眼睛，眼前仍不免是一片红色。<p>　　她觉出身子已经停止了向前滑行，但是却不知道是在什么地方。<p>　　正在此际，忽然听得三四个人，齐叫道：“月华，你也来了吗？”<p>　　谭月华立即认出，叫自己的，不但有东方白和吕麟，而且还有自己的父母在内！<p>　　谭月华心中，又惊又喜，睁开眼来一看，只见自己正躺在一个绿草如茵的山谷之中，父母、东方白.吕麟，都站在自己的面前！<p>　　谭月华不由得哭道：“我们莫非是在九泉之下相会吗？”<p>　　谭升叱道：“别胡说，红日高照，说什么鬼话？”<p>　　谭月华抬头一看，果见阳光普照，正是中午时分，她不禁愕然问道：“那这里是什么地方，我又怎么会突然来到这里的？”<p>　　吕麟笑道：“月姐姐，那一撞，不曾令得你昏了过去吗？”<p>　　谭月华心中更奇，道：“咦？你怎么知道我曾撞了一撞？”<p>　　吕麟道：“我什么都知道，那蓬烟火，色彩何等绚丽？被那堆软绵绵的物事弹起来的滋味也不错，就是身子向前疾滑而出，不很好受。”<p>　　谭月华“啊”地一声，道：“原来你也是这样出来的吗？”<p>　　吕麟向前面一块大石一指，道：“你看这个，就可以明白了！”<p>　　谭月华连忙走向前去看时，只见大石之上，有一面是十分平滑的。<p>　　在那平滑的一面上，刻着好几行字，道：“阁下敢于进入四十九煞通天秘道，老夫十分心仪，但阁下既侥幸生还，谅必应心有余悸，知难而退，宝库之中，虽皆稀世奇珍，岂是易得？”下面的署名，乃是“赫熹”两个大字。<p>　　谭月华看完，道：“如此说来，跃到那石柱顶上，竟是出通天秘道之法了？”<p>　　谭升道：“不错，我们两人，也被困在一间密室之中，你母亲用随身所带的炸药，将铁壁炸破，我们一齐跃下，便出来到了这里，我知你们，也有可能从此出来，是以在此相待，果然，不过半日，东方兄.麟儿和你，已相继出来了！”<p>　　谭月华急道：“那么，哥哥他们，并不知道石柱虽将人陷落，却是逃生之路，他们岂不是仍然要被困在秘道之内？”<p>　　七煞神君道：“刚才麟儿说，通天秘道的中枢要地，已被钓魂叟发现，我们只要找到该处，将机关停了，谅来可以——”<p>　　他话才讲到此处，只听得身前，“砰”地一声，草地之上，突然出现了一个圆洞，一个人被拋起三尺，跌在草地上。<p>　　众人连忙过去看时，只见跌出来的，不是别人，正是端木红。<p>　　端木红本已身受重伤，如今头部又经一撞，已经昏了过去。<p>　　众人都不知道秘道之中，发生了什么事，何以谭翼飞和韩玉霞两人，肯由端木红跃了下来的。七煞神君夫妇，口虽不语，但是互望一眼之后，面上神色，却是异常焦急！<p>　　正在此际，突然又听得接连而来的“砰砰”两声响，众人连忙回头看时，不由得心头，尽皆大喜！原来接连撞出来的两人，不是别人，正是谭翼飞和韩玉霞两人！<p>　　两人跌在草地上，双目紧闭，显然他们也是头昏脑胀，根本不知道自己，来到了什么地方？<p>　　吕麟连忙叫道：“谭大哥，韩姑娘，你们已经脱险了！”<p>　　两人睁开眼来，四面望了一望，面上神色，极其茫然。<p>　　谭月华一见所有人全都脱险，端木红虽然仍然昏迷，但母亲已然在为她，推宫擎穴，料可无碍，心中不由得大是高兴。<p>　　她连忙将其中缘由，向谭翼飞、韩玉霞说明，两人才明白其理。<p>　　谭月华又道：“你是怎么弄的？我叫你看住了端木红姑娘，如何你给她跳了下去的？”<p>　　谭翼飞笑道：“如今不是因祸得福了吗？她趁我们不觉，爬到了破洞之旁，向外跌了下去，我一急，跃了出去，将她抓住，两人一齐跌下来的！”<p>　　谭月华笑道：“不消说，韩姑娘见哥哥跳了下去，心中一急，也就跳下去了！”<p>　　韩玉霞面上一红，道：“月姑娘，你说什么？麟弟跳下去的时候，你又怎样？”<p>　　谭月华也被韩玉霞说得脸上一红，转过身去，吕麟忙道：“如今我们，又该怎样？”<p>　　谭升道：“等端木姑娘，醒了之后，要请她带我们到中枢去，若是钓魂叟在，我们围而攻之，令他插翅难飞！”<p>　　谭月华道：“如果他不在呢？”<p>　　谭升道：“他要是不在的话，自然以为我们已经死在通天秘道之中，他也一定将机关停住，我们只消将机关发动，他也非死在通天秘道之中不可，我们等上些时，再停住机关，前去宝库，那不就行了！”<p>　　众人一听，俱都大喜，因为这一来，再进通天秘道，要取到宝物，实是易如反掌！<p>　　这时侯，端木红也已经悠悠醒转，七煞神君在她口中，塞了三粒灵丹，端木红面色渐渐红润，众人才与她说了经过。<p>　　端木红道：“那中枢之地在什么地方，必需出了这个山谷，我才能辨认。”<p>　　赫青花一伸手，抵住了端木红的腰际，将本身内力，源源传过，端木红精神一振，和赫青花两人，走在前面，众人一起跟在后面。<p>　　出了山谷，端木红四面一看，向东一指，．道：“在那边，我记得那两个遥遥相对的山峰，总镐匙便是在两个山峰之间取到的。”<p>　　众人一齐向前走去，约莫过了小半个时辰，已经进入了那个寸草不生的山谷，一进山谷，便听得喧哗的瀑布之声。<p>　　吕麟和谭月华两人，身形疾展，向前面掠出，穿过了那道石门，来到了瀑布之旁。<p>　　只见万千圆轮，尽皆静止。而钓魂叟也不在这里。<p>　　吕麟和谭月华两人，等了片刻，众人也一齐赶到，韩玉霞心急，叫道：“还不发动机关更待何时！”吕麟一伸手，便将插在石柱小孔之上，那柄金光闪闪的钥匙，取了下来。<p>　　钥匙才一取下，只见那只大圆轮，缓缓地移到了瀑布之下。<p>　　瀑布冲击，大圆轮便转了起来，大圆轮一转，便带动了所有的圆轮。<p>　　众人都是第一次见到这等奇景，他们虽是见多识广，但是见了这样的设置，却也是叹为观止，对匠人之心巧，佩服不已。<p>　　他们心知，机关立即发动，若是钓魂叟，在四十九煞之间，或是在宝库之中的话，万难生还，就算不在，也必被困！因为从时间上算来，他不可能已经取宝而去。<p>　　众人在中枢之旁，等了约莫半个时辰，韩玉霞道：“差不多了吧！”<p>　　谭升道：“不妨多待片刻。”<p>　　又等了小半个时辰，韩玉霞又道：“我看时间够了！”<p>　　众人忍不住笑了出来，韩玉霞不服道：“你们笑什么？”<p>　　谭翼飞道：“人家笑你心急，你也是，老改不掉急脾气！”<p>　　韩玉霞想了一想，自己也不禁好笑了起来，道：“我看这一辈子，是难以改得掉了！”<p>　　东方白道：“时间确也差不多了，我们再将机关止住吧！”<p>　　吕麟将那柄小钥匙，又插进了石柱上的孔中，大圆轮向外移开，所有的圆轮，也一齐停了下来。东方白道：“谭兄夫妇，请和端木姑娘一齐，在此留守。”<p>　　这次再去通天秘道，并无凶险，七煞神君反倒不争，只是赫青花道：“不对，我们两人在此足够，端木姑娘，却要一齐去！”<p>　　东方白愣了一愣，道：“这是同故？”赫青花道：“进了宝库的人，每人都可以取一件宝物，她为什么不去？”<p>　　东方白笑道：“这个容易，我为她取一件便了！难道我还好意思要吗？”<p>　　吕麟道：“照我说，我一人在此留守，你们七个人，每人恰好有一件宝物可取。”<p>　　东方白一声长笑，道：“是了，我在这里，你们一齐前去吧！”<p>　　七煞神君笑道：“看你们，宝物未曾到手，便小家子气起来了，如今机关已破，就算派一个人去，一股脑儿地取了来，也不碍事，多争什么？仍照原议，端木姑娘伤重，也不宜远行，你们去吧！”<p>　　众人被谭升一言提醒，都觉刚才，礼让得可笑，东方白道：“那还是由他们四个年轻人去罢，我也留在此地好了，你们可得快去快回！”<p>　　谭翼飞等四人，答应一声，首先和韩玉霞两人，掠了开去。<p>　　吕麟和谭月华两人，并肩跃出，紧紧地跟在后面。<p>　　他们四人，分成了两对，迅即掠出老远，端木红望着人家双双对对的背影，心中不知是什么滋味，不由自主，长叹了一声！<p>　　谭升、赫青花和东方白三人，互望了一眼，赫青花道：“端木姑娘，闻得令师，已身入空门，飞燕门重责，落在你身上了，是也不是？”<p>　　端木红叹了一口气，道：“是。”<p>　　谭升道：“端木姑娘，飞燕门在武林之中的地位颇高，你这份担子可不轻啊，但望飞燕门能在你手中，发扬光大！”<p>　　端木红听了两人的话，知道七煞神君夫妇，已经看出了自己心中的难过，所以才以这番话来勉励自己的。<p>　　她心中又是伤情，又是感激，道：“六指琴魔除去之后，尚祈前辈多加指教！”<p>　　谭升道：“武林之中，各门各派，本身的事，不应请外人干涉，端木姑娘，我们相信令师既然将这副重担，放在你的身上，自然不会看错人的，等一会，我们还有一点小意思要送给你的。”<p>　　端木红是何等聪明的人，她一听得谭升如此说法，已经知道，谭升所送给自己的，一定是除了自己可得的一份之外的其它宝物，她心想，自己客气也是无用，以后，要凭自己一人之力，光大飞燕门，实非容易之事，宝物多一件自然好一件。<p>　　因此便道：“那我先多谢了。”<p>　　七煞神君夫妇两人，互望了一眼，赫青花轻轻地摸着端木红的头发，道：“乖孩子，你心中别难过，飞燕门的事要紧，知也不知！”<p>　　端木红一面点头，一面却早已落下泪来！<p>　　赫青花叫她不要难过，那恐怕是她永远也无法做到的事情了！<p>　　她所能做到的，至多是将痛苦深深地埋藏起来，绝不显露。<p>　　但是，如果要令她不痛苦，除非吕麟能够和她结为夫妻，但这却又是绝无可能之事。<p>　　赫青花见端木红落下了泪来，便不再言语，东方白和谭升两人，也是默然。尤其是东方白，心境也是一样地不好。<p>　　他已经决定，待除了六指琴魔之后，将峨嵋俗门的事，交给吕麟，自己则遁身空门，削发为僧，专理峨嵋僧门。 这时候，他们都以为火羽箭垂手可得，六指琴魔自然可以除去，所以心中都想到了除去六指琴魔之后，收拾残局的事情来。 却说吕麟,谭月华.谭翼飞和韩玉霞四人，向前飞掠而出，不一会，便已来到了魔宫，走到了通天秘道的入口处！<p>　　四人虽然知道，机关已被全部止住，不可能再有危险。<p>　　但是，他们想起在秘道之中，一连串的遭遇之险，却也心有余悸！<p>　　他们在入口处略停了一停，便一齐向前走去，转了几个弯，便来到了隧道之口，两排四十八个石人，巍然而立，肃穆庄严，神秘难测，四人明知机关已停 心中仍不免凛然。 他们在两排石人之间，缓缓走出，不一会，已经来到了尽头 。 吕麟走在最前面，来到了方洞之下，足尖一点，已经跃高丈许，来到了宝库之中。他才一进了宝库，谭翼飞等三人也相继跃了进来。<p>　　四人先向那一列放着宝吻的长怡，望了一眼，谭月华心细，将上面所放的宝吻，在心中数了一数，不由得“咦”地一声，道：“怎么少了一件？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_29'>《六指琴魔续集》 第三十一章 妙手钓魂 取走地煞网</b><p>");

document.write ('　　吕麟闻言一惊，道：“是啊，少了……那一叠黑纱！”<p>　　韩玉霞道：“不消说，那一定给钓魂叟取走，那是什么玩意儿！”<p>　　吕麟道：“只知道那叫做“地煞网”，有什么用处，我却也不知，问问师傅和谭伯伯两人，当可知道了。”<p>　　谭翼飞道：“不对，钓魂叟若是到了此处，又岂肯只取一件地煞网，便自离去？”<p>　　吕麟道：“这也难说，只怕他震于赫老前辈之威，虽然明知机关停止，来到这里之后，取了一件，便自心悸，立即退出了！”<p>　　众人猜了一会，俱都猜不出什么缘由来，韩玉霞踏前一步，将尚有六件宝物，一股脑儿地取了过来。吕麟和谭月华两人，数着地上的方砖，数到第九列，第九块，将那块砖头，掀了起来。在炮们两人，掀动那块砖头之际，心头“怦怦”乱跳，实是紧张之极！因为，为了那七枝火羽箭，他们几个人，不知经过了几许曲折！<p>　　好几次，以为稳可以得箭了，却又生出了波折，如果此时，掀开了砖头之后，又有什么波折的话，那不知何年何月，方能找到火羽箭了！两人蹲在地上，互望了一眼，终于将那块砖头，揭了开来。砖头一揭开，两人一齐俯首看时，只见砖头之下，果然并列着七枝箭！<p>　　两人吁了一口气，韩玉霞道：“火羽箭，这就是火羽箭吗？”<p>　　谭月华等三人，心中也是有着同样的疑问，因为那七支箭，俱都是一样长短，每一枝，长可三尺，箭杆的形状，十分奇特，两头锐，当中粗，像是梭子一样。而箭翎的所在，却是四片铁翅。形状奇特，还不用去讲它，箭身锈迹斑驳，看来直像七条废铁一样！毫无宝气。<p>　　四人看了片刻，吕麟道：“我想一定是了！”<p>　　他一面说，一面伸手去拿，取起了一枝来，只觉得沉重无比，拿在手中，才知道不是凡品，谭月华和谭翼飞两人，各人也取了一枝，也都为它的重量而吃惊，吕麟道：“这箭若是七枝一齐，只怕拿它不动哩，难怪赫夫人的灵柩之内，会有那么深的凹痕！”<p>　　当下三人将七枝箭分开来拿走，又在宝库之中，看了一遍，便退了出去。<p>　　半个时辰之后，四人已经回到了中枢之地，韩玉霞首先将六件宝物，一件一件地放在地上，道：“不见了地煞网，多半被钓魂叟取走了！”<p>　　东方白和谭升夫妇，闻言吃了一惊，道：“你们没有发现钓魂叟吗？”<p>　　韩玉霞道：“没有。”<p>　　东方白道：“但愿他被困在秘道之中，并未曾安然而出！”<p>　　谭月华忙问道：“那地煞网，可是十分厉害的吗？”<p>　　东方白点了点头，道：“我也是听得人说起过，那地煞网，乃是采地底阴煞之气，所产的毒物，阴灵蛛之蛛丝织成的，看来虽然只是一叠黑纱，但是一撒了开来，却广达两丈，一将人罩住，便难以摆脱，而一个对时之内，便中奇毒而亡，落在钓魂叟手中，不是好事！”<p>　　赫青花接过了七枝火羽箭，观赏了片刻，道：“怕什么？连六指琴魔，也指日可除，何况是钓魂叟！”<p>　　韩玉霞接口道：“我真不明白，那么大，又那么重的箭，怎么可以放在那样小的火弦弓上！”<p>　　韩玉霞此言，才一出口，众人俱是心中一动，不由得一齐面面相觑，发起呆来！<p>　　剎时之间，他们心中所想到的，都是同一件事，那便是：火羽箭已经有了，但是火弦弓呢？<p>　　以为，因为火羽箭的下落不明，而火弦弓则在黄心直的身上，所以，众人将所有的注意力，都放在火羽箭上。如今，几经曲折，火羽箭已得，众人才想到，要得火弦弓，并不比得火羽箭容易。火弦弓在黄心直的身上，黄心直的态度，已经十分明显！什么事都可以商量，但是火弦弓，却是万万不肯交出。就算众人愿意强抢的话，黄心直身在至尊宫中，又如何下手？<p>　　众人发着愣，韩玉霞一时之间，却还未曾想到这一点，奇道：“咦，怎么啦？”<p>　　谭翼飞道：“火羽箭已得，但是没有火弦弓，却也枉然！”<p>　　韩玉霞一经谭翼飞提醒，也呆了片刻，但是她随即道：“连火羽箭，淹没数百年的东西，都给我们找到了，我不信得不到火弦弓，我们先离开此处，等到了至尊宫附近，再作打算！”<p>　　众人听了，都觉得只有如此行事。东方白向地上的六件宝物看了一看，道：“玉霞，你先拣罢！”<p>　　韩玉霞道：“我最爽快，也不客气，我的兵刃，是烈火锁心轮，如今，我就要这个圆轮吧？”<p>　　那圆轮，颜色黝黑，边缘迟钝，径可尺许，实在看不出有什么好处来。<p>　　东方白点了点头，道：“拣得好，这圆轮乃是佛门至宝，叫作两相轮！”<p>　　韩玉霞忙道：“有什么用处？”<p>　　众人一听得她如此问法，才知道她是拣最不起眼的物，心中都对之十分佩服。<p>　　东方白道：“两相轮当作兵刃使用，任何暗器难以近身，而且，别看它边缘迟钝，却镶有金刚宝砂，若是旋转飙急之际，任何兵刃，若非稀世奇珍，挨着便自化为一蓬火星消灭，确具不可思议之妙，你用来代替日月锁心轮上的日轮，更是威力无匹！”<p>　　韩玉霞听了，好生欢喜，一俯身，便将那两相轮取了起来。<p>　　东方白又道：“谭翼飞，轮到你了！”<p>　　谭翼飞道：“麟弟先吧！”<p>　　赫青花叱道：“没出息，扭扭捏捏作甚？玉霞多么爽快！”<p>　　谭翼飞忙道：“我并不是假客气，母亲既然如此说，那我就要了这一件吧！” ． 他伸手一指，指向一块长约两尺，宽可半尺，厚才寸许，锈迹斑驳，简直像是一块废铁也似的物事。<p>　　他一指之后，便俯身去取，但是谭升却浓眉一剔，喝道：“且慢！”<p>　　谭翼飞心中一愣，连忙缩回手来。<p>　　他心中感到了十分奇怪，因为除了两相轮之外，就是这块铁板，最不起眼，何以自己要取，父亲竟然大声喝止？<p>　　只听得谭升道：“这件宝物，于你并无用处，但是端木姑娘，日后光大飞燕门，却极其有用，要留下给她，你拣别样吧！”<p>　　谭翼飞自然立即答应。<p>　　但端木红却道：“谭前辈，这话便不对了，谭大哥既然要了这块铁板，何以不让他要？若是这样时，何必令也先择？”<p>　　赫青花道：“端木姑娘，你这倒不必客气，这块看来像是废铁的东西，叫作“圣金”，乃是西天太白金英之属，如果找到了高手匠人，将之熔了开来，可以制成一十二柄，其利无比，其薄如纸的宝剑，你既已身负飞燕门重任，日后自然难免广收女弟子，如果恰是十二个人的话，每人配上一柄，只怕武林之中，无人再敢惹飞燕门了！”<p>　　端木红听得赫青花如此说法，心中一动，便自不再言语。<p>　　她知道，自己在情场上，已经败退了下来，以后，除了将全副精神，寄托在师博之命，发展飞燕门上之外，实是别无出路！<p>　　那块“圣金”，既然如此有用，自己若是再推辞，反倒见外了！日后，端木红果然以这块“圣金”，铸成了十二柄其薄如纸，削金断玉的宝剑，分配给她门下的十二个女弟子，“秦岭十二燕”之名，响彻天下，这已是一二十年之后的事情了，此处表过就算，不多赘言。<p>　　谭翼飞的眼光在五件宝物上，浏览了一遍，他知道每一件宝物，莫不是武林中人，梦寐以求的物事，随便要上一件，皆可大有用处。<p>　　但是，这时候，他却不知道父亲的心意，还有什么，要留给端木红的，是以呆了半晌，不知要哪一件才好。<p>　　谭月华在一旁，看出了哥哥的为难心情，忙道：“哥哥，你一直没有称手的兵刃，你不要了那件似剑非剑的兵刃！”<p>　　谭翼飞本来，也已想要这件兵刃。<p>　　但是那么多宝物中，只有一件兵刃，晶光耀目，形式奇特，一望而知，不是凡物，所以他有点不好意思出口。<p>　　如今，一听得谭月华如此说法，忙道：“好，我就要了这件吧！”<p>　　东方白微微点头，衣袖倏地挥出，匝地一卷，已经将那件兵刃卷了起来，道：“谭翼飞，这件是什么兵刃，你可知道吗？”<p>　　谭翼飞道：“名称我不知道，但多半是削金断玉的利器！”<p>　　东方白伸指在那件兵刃上一扎，发出“铮”地一下，悦耳之极，悠悠不绝之声，道：“这名叫“苍天钺”，乃是唐未武林怪杰，苍天上人早年所用的兵刃，刀剑招式，俱可使唤，确是非同凡响，但是它精光外露，任何鞘套，皆难以掩饰，怀在身边，黑夜赶路，隔老远便可看到一团异光，最易启武林中人，争夺之心，你带在身边，却要小心！”<p>　　谭翼飞心知东方白必不至于虚言恫吓，连忙道：“知道了！”<p>　　东方白手一扬，那柄苍天钺已向谭翼飞缓缓飞了过去。<p>　　谭翼飞一伸手，将之接住，系在腰际。<p>　　谭升望了他一眼，又道：“刚才的话，你要牢记在心！”<p>　　谭翼飞本是一个十分稳重之人，听得东方白和父亲，一再吩咐，心中更是小心了几分！<p>　　谭升转过头去，道：“麟儿，轮到你了！”<p>　　吕叫踏前一步，道：“我要这枚蓝田玉实！”他话讲出之后，见众人并不出声，一俯身，已经将那枚蓝田玉实，取在手中。<p>　　那蓝田玉实，只是一只玉盒，盒中放的是什么样的东西，并看不出，在盒盖之上，刻有“蓝田玉实”，四个篆字。<p>　　在场众人，自然都知道，蓝田生玉，五千年一结实，相传若是得到一枚服下，便可长生不死。所谓“长生不死”，自然是夸大的说法，但对学武之士来说，一枚玉实，少说也可以抵得数年的功力，倒是真的，而且，玉实还有解毒之功，一经服食之后，其人一生之中，便自万毒不侵！<p>　　吕麟一将王盒取在手中，便转过身去，向前走了几步，来到了端木红的身边，道“红姐姐，这件宝吻，我转送给你，聊表心意！”<p>　　端木红的面色，微微一变，道：“这……这是什么意思？”<p>　　吕麟叹了一口气，道：“红姐姐，你如果不要，那就表示你心中，永远恨我！”<p>　　端木红眼眶之中，泪水乱转，但是她却竭力不让泪水流了出来。<p>　　她呆了好半晌，才长长地叹了一口气。<p>　　这时候，她心中不知道有多少话要对吕麟说的，但是在叹了一口气之后，她却又什么也没有说。她的心中，迷惘到了极点，又呆了好一会，才道：“我……怎么会恨你？”<p>　　吕麟道：“红姐姐，那么，这枚蓝田玉实，你就要了吧？”<p>　　端木红幽幽地点了点头，道：“好。”<p>　　接着，只见她勉强一笑，伸手将玉盒，接了过去，揣入怀中。<p>　　吕麟又退了回来，目视谭月华，谭月华道：“该我拣了！”<p>　　端木红忙道：“月姐姐，你随意拣，拣到了东西，也不要送给我！”<p>　　谭月华笑道：“我才不送人哩，我要这柄匕首，装在铁练上使唤！”<p>　　赫青花立即道：“好！这是松石匕，虽不能断人兵刃，世上却也没有什么，可以将之毁去，而且，昔年苗疆的长臂神魔，还曾费了四年光阴，将之放在七十三种奇毒的毒汁之中炼过，只消擦破对方一点皮肤，毒便深入，绝无幸理！”<p>　　谭月华一听，不由得“啊”地一声，道：“原来这样厉害？”<p>　　赫青花忙道：“好啊，越厉害越好！”<p>　　谭升望了赫青花一眼，道：“月华，你要记得，非到万不得已，不可以之伤人！”<p>　　谭月华唯唯以应。<p>　　这时候，地上的宝物，还剩下两件，一件是那块圣金，还有一件，便是看来如同蜡制成也似，蓝色的果子。谭升向端木红道：“端木姑娘，那果子叫作青冥果，功效无穷，一时也难尽言，你一起要了吧！”<p>　　端木红也不再客气，忙道：“多谢三位前辈恩赐！”<p>　　她俯下身来，将那块“圣金”，系在腰际，将青冥果也揣入怀中。<p>　　六件宝物，俱已各得其主。<p>　　东方白道：“如果钓魂叟竟已平安出了通天秘道的话，地煞网自然在他手中，除了六指琴魔之后，这张网要归端木红姑娘？”<p>　　赫青花道：“这个自然。”<p>　　吕麟忽然又长叹了一声。 这时侯，众人取得了火羽箭，又分了宝库之中的宝物，正在兴高采烈之际，而吕麟却忽然发出了一声极其忧郁的长叹之声。 而且，在吕麟的那一下长叹之后，众人尽皆紧锁双眉，默然不语。<p>　　因为他们，俱都知道吕麟长叹的原因。而他们此际，也是心事重重！<p>　　因为，众人俱都想到，接之而来的，自然是要设法除去六指琴魔。<p>　　但是，只有火羽箭，没有火弦弓，又怎能达到这个目的？<p>　　众人呆了半晌，吕麟才道：“师傅，谭伯伯，我们到了中条山附近，暂且勿露行藏，由我先到至尊宫内，去找黄心直！”<p>　　东方白摇头道：“不必多此一举了！”<p>　　吕麟道：“对黄心直晓以大义，只怕他也肯听我的话的！”<p>　　谭月华道：“麟弟，你还不知道黄心直的为人，叫他做什么都可以，但六指琴魔是他的父亲，你要叫他做伤害他父亲之事，只怕万难如愿！”<p>　　韩玉霞急道：“那我们莫非算了不成？”<p>　　七煞神君道：“当然不能就此算了，总有办法的，我们且到了至尊宫附近，再作道理！只是至尊宫已经毁去，六指琴魔自然更加小心防范，我们要小心不露行迹才好！”<p>　　若论武功，他们这几个人在一齐，已然可以称得上普天之下，未有敌手。<p>　　但是六指琴魔的“八龙天音”，却是恒古以来，武学之巅，任何武功再高，也难逃脱“八龙天音”之祸，所以他们还是不得不小心！当下，一行八人，便向中原进发。<p>　　到了有人之处，便立即乔装改扮，分头赶路，每隔两天，聚上一次。<p>　　一路上过了两个来月，并没有生出什么事来，已经到了中条山附近。<p>　　在这一个多月来，八人每一次碰头，都商议如何可以取得火弦弓。<p>　　但是以八人的智力而论，却是想来想去，想不出一个结果来。<p>　　因为，要取得火弦弓，不外是两个法子，一是巧取，一是硬抢。<p>　　想说服黄心直，要他交出火弦弓来，众人都知道，那简直是没有可能的事。但如果将黄心直骗出至尊宫来，八个人将他围住，不容他施展绝顶轻功，硬将火弦弓抢了下来的话，自然可以，但是众人，又知道这样做，等于是害了黄心直。<p>　　黄心直于他们，都有数次相救之德，如果不是黄心直，他们八人，早也在“八龙天音”之下伤生了，又何待今日！<p>　　所以，他们虽然明知这个办法，可以取到火弦弓，但是却没有一个人，愿意提出这样的一个办法来。<p>　　那一天，傍晚时分，八人先后来到了离中条山麓，只不过五六十里的地方，他们在一个小山谷中，集齐之后，尽皆默然不语。<p>　　谭升和东方白两人，背负双手，来回踱了好一会，才低声交谈了几句。<p>　　东方白转过身来，道：“我们自从上次，毁了至尊宫，远走西域之后，至今又已半年，在这半年之中，究竟发生了一些什么变化，不得而知，看一路上的情形，六指琴魔，已经重建至尊宫，防范也一定更加严密，我与谭兄两人，先去探看一下究竟，你们在此相候，不可乱走！”<p>　　东方白话才一讲完，韩玉霞便已叫道：“大家一起去！”<p>　　谭升沉声：“不可！人多了，反为不便，我们去去就来，再一齐出动！”<p>　　韩玉霞心中，虽然不愿，但既是七煞神君谭升如此说法，她却也不敢违抗。<p>　　只听得赫青花道：“这主意本来不错，但我又何必留在此处？”<p>　　谭升忙道：“若是你走了，他们几个孩子在这里，只怕有事。”<p>　　赫青花笑道：“你当他们远是小孩子不成？要就大伙儿一齐去，要就咱们三个人去！”<p>　　谭升和东方白两人，彼此互望了一眼，心想三个人去，总比大家大齐去好一些，便点头道：“好！”又向吕麟等人，吩咐了不准乱走，三人身形展动，迅即出了山谷，隐没在暮色之中！<p>　　谭升等三人，走了之后，出谷中又静了下来。 端木红缓缓地在坐着的青石之上，站了起来，在谷中踱步。 在来到此地的一路之上，端木红竭力避免，和吕麟讲话。<p>　　她知道，吕麟心中，有很多话要向自己说，要向自己，表示他心中的歉意。但是端木红却不愿意给吕麟以这样的机会。<p>　　她并不是不想令吕麟心头上的负担减轻些，而是她自己，心头上的创伤，已经太深了，不能再深一点，再深一点的话，她将没有法子忍受了！<p>　　刚才，她看到吕麟向她望了几眼，像是要走了过来，因此她便立即走了开去。<p>　　她走开了两三丈之后，隐约听得吕麟，发出了一下长叹。<p>　　端木红让暮色包围着自己，两行热泪，又已经夺眶而出。<p>　　这许多天来，当着众人，她绝不现出心中的悲痛来，但是，一当她一个人独处的时侯，她却忍不住要偷偷地哭泣。<p>　　天色越来越黑，她喜欢天黑，因为天黑，人家便不会发现她是在哭。她不愿意任何人知道她在哭！那一晚，天色阴沉，一黑了下来之后，星月无光，实是伸手不见五指，端木红只听得谭翼飞的声音，从四五丈开外处，传了过来，道：“端木姑娘，你在哪里？”<p>　　端木红连忙止住哭泣，道：“我就在这里。”<p>　　谭翼飞道：“可别走得太远了！”<p>　　端木红答应了一声，她想辨认出谭翼飞等四人，在什么地方，但是因为天色实在太黑暗了，是以辨别不出来。<p>　　她只是隐隐约约地听得他们四个人， 在唧唧哝哝地低声交谈！ 端木红的心头之上，又不禁袭上阵阵绞痛。<p>　　谭翼飞和韩玉霞，吕麟和谭月华，四人当然分成了两对，紧紧地靠在一起。<p>　　然而自己呢？除了黑暗在自己的身旁之外，还有什么陪伴着自己？<p>　　她茫然地又向前走出了丈许，心中突然想起谭翼飞刚才的话来，不要走得太远。自己为什么还要和他们在一起，触景伤情呢？<p>　　她一想及此处，向谷口处望去，四周围只是一片黑暗，但是她却记得谷口的方向。<p>　　她知道，如果此际，趁着黑暗，就此离去的话，一定无人发觉。<p>　　她起先，决定不告而别，但是继而，却打定了主意，要独自向至尊宫去！她慢慢地，轻轻地向外走去。<p>　　没有多久，她感到自己已经出了山谷，前面四五里开外处，有灯火明灭，她一提真气，便向前疾掠而出！一口气掠出了二十来里，心中才觉得好过了些。 这时候，乌云不如刚才那样浓密，月光从云隙中透了下来，已可看清一点景物。 端木红来到了大路上，仍是一直向前飞驰，没有多久，已经可以看到山影耸天，端木红的心情，也不禁为之紧张起来。<p>　　她算了一下，自己离开了那个小山谷后，已经足足驰出了四十来里，如今，离至尊宫，应该已不会太远了，所以她便将脚步，放慢了下来。<p>　　没有多久，她转过了一个山角。<p>　　本来，四周围只是黑沉沉地，什么也看不到。<p>　　可是，在一转过了那座峭壁之后，眼前的景象，顿时为之一变！<p>　　只见前面五六里处，火光冲天，老大一堆，像是整座森林，在着火燃烧一样，而在里许开外之处，便有两排红灯，直通向那蓬火光之处！<p>　　端木红定了定神，仔细向前看去，不禁为之呆了半晌！<p>　　她已经看清，那一大堆火光，并不是有什么地方失火，而是一圈广达数百丈的大火把，正在熊熊燃烧之故。<p>　　在那一大圈大火把之中，还有许多一圈又一圈的小圆圈，算来火把之多，不下千余个，将那数百丈方圆的范围，照耀得如同白昼。<p>　　而就在那数百丈方圆之内，建有一座巍峨宏伟之极的大宫殿！<p>　　端木红本来，曾到过至尊之宫多次，原来的至尊宫，已经尽宏伟之能事。<p>　　但是如今在眼前的这座宫殿，比起未被东方白炸去的至尊宫来，却不知又伟丽了多少。<p>　　只见那座宫殿的主体，乃是一座大石台，那石台，广可二三十丈，一级一级的石级，一时也数不清有多少级，在每一级石级之上，都亮着明晃晃的火把，依稀还可以看出，火把之下，人影晃动，在四面皆是石级的情形之下，也不知有多少人守卫！<p>　　而在石台之顶，约莫还有七八丈方圆之地，则造着一座宫殿。<p>　　不问可知，那宫殿一定是六指琴魔所住的了，黄心直也有可能，住在上面。<p>　　除非是胁生双翼，否则，要到达那座宫殿，非要由石台上的石级走上去不可。<p>　　而夜晚那么多火把，日夜都有那么多人守卫，要想混了进去，而不为人所知，实是难以想象的事情！<p>　　如今看来，石级之上的人影，来来回回，都十分有秩序，想来东方白等三人，只怕也未曾得手，而知难退却了。<p>　　在那个大石台之旁，则是许多房屋，那当然是至尊宫中的高手所居。<p>　　围着那许多房屋，便是那一大团火把。不要说要不为人所知，上到石台的上面，便是要进那一团火把，也不是易事！<p>　　端木红看了半晌，心中不禁长叹一声。<p>　　照这样的情形看来，即使是黄心直愿意将火弦弓交出，或是众人硬着心肠，要在黄心直身上，强抢火弦弓的话，也是难以达到目的。<p>　　因为，除非是黄心直自己出来，否则，要见他一面，亦无可能！<p>　　端木红一路前来，并未曾遇到东方白等三人，此际又不见动静。<p>　　她心想三人一见到这等情形，一定不会贸然从事，会退了回来，再从长计议的，自己不妨等三人退回来之际，向他们说明自己的心意，从此分手，因此她也就伫立不动。<p>　　怎知等了约莫大半个时辰，眼前却仍然一点异动也没有！<p>　　端木红的心中，不禁大是奇怪。<p>　　她心想，东方白等三人，离开山谷，在自己之前，绝无至今尚未赶到之理。<p>　　但如今那么久，未见他们三人退回来，照眼前的情形来看，他们又不可能已经上得了石台，那么，莫非他们已经失手被擒了？<p>　　端木红又耐着性子，等了片刻，仍然一点异动也没有，她身形一晃又向前掠出了里许，已经来到了一盏红灯之下。<p>　　她一到了红灯之下，便见前面，在两条人影，向前掠来。<p>　　她连忙身形一侧，隐入了草丛之中。<p>　　只见那两人！路沿着红灯疾驰，来到了第一盏红灯之下，停了下来。<p>　　这时候，那两人离端木红的匿身之处，只不过丈许远近！<p>　　端木红定睛看那两人时，只见那两人全是一身劲装，手握单刀的中年汉子，他们两人，在第一盏红灯之下，徘徊了片刻，一个道：“快三更了，我们回去，刚好交班。”<p>　　另一个打了一个呵欠，道：“不错，其实，在这条路上巡逻，当真是多此一举，至尊在石台之上，别说是人，连蚊子飞过，也难逃人耳目，何必再在此处，多作巡逻？”<p>　　那一个不以为然，道：“话不是那么说，东方白等杂种，每一次前来，都伤不了至尊半分毫毛，都是我们弟兄倒霉，如今，我们一发现他们的行踪，立即示警，至尊就立时可以出现，我们弟兄，也可以少死几个！”<p>　　两人讲了几句，转过身去。<p>　　端木红心中，迅速地转着念头。她一等两人，转过了身子，立即足尖一点，悄没声地，自草丛之中，掠了出来。<p>　　她一掠出来之后，身形一晃，无声无息，已经到了一个人的背后，只不过两尺之处？<p>　　她飞燕门的轻功，本来就是武林一绝。<p>　　如今，端木红的功力，已经极高，她虽然到了那两人的背后，但是那两人，却仍一无所觉！<p>　　端木红屈气静息，跟着那两人，走了两步，才轻轻地提起手来，按在一人的背上！<p>　　那人的身子，猛地震了一震。端木红的那一按，恰好按在他的“灵合穴”之上，内力陡发，就在手掌一按上去之际，那人奇经八脉，已都被端木红的掌方震断，立时死于非命！<p>　　那时，旁边的那人，仍未发觉，已生出了极大的变故。<p>　　他只是觉出，身旁的同伴，震了一震，因为端木红的掌力未散，是以那人，虽已死去，身子却并未倒地，仍被端木红推着，向前走去。<p>　　只听得另一人道：“喂，你怎么啦？喝醉酒了吗？走也走不稳！”<p>　　端木红粗着喉咙，道：“正是！”<p>　　那两个人，也是黑道上颇有名的人物。端木红不出声，那人一时之间，只怕仍难发觉生出了变故，端木红一出声，那人立即听出语音有异，倏地转过头来。<p>　　但是端木红却也早有准备，她“正是”两字，才一出口，手掌已经离开了死人的背心，并且已经，蓄定了掌力。<p>　　一等那人，回过头来，端木红悄没声地，一掌向那人面上按下！<p>　　那一掌，齐齐正正，按在那人的面上，掌力过处，那人并时闭过气去！<p>　　端木红五指一紧，向下一滑，抓住了那人的头颈，一脚将倒在地上的死人，踼进了草丛之中，又将那人，拖到了草丛中。<p>　　那人只不过闭气昏了过去，并未身死，端木红一将他拖到了草丛中，那人便醒了过来。端木红制住了他的后颈，将那人按得跪在地上，那人喘了一口气，道：“何方朋友，速速离去！”<p>　　端木红冷笑一声，道：“要离去的，也不会前来了！”<p>　　那人苦笑一下，道：“你将我制住，但是却并无好处！”<p>　　端木红沉声道：“少废话，我问你，石台上的宫殿，是何人居住？”<p>　　那人道：“至尊父子两人。还有便是钓魂叟、金骷髅、黑神君三人，鼎足而居，保护至尊父子两人。”<p>　　端木红心中一凛，道：“钓魂叟不是到西域唐古拉山去了吗？”<p>　　那人呆了一呆，像是心中奇怪，何以端木红会知道钓魂叟的下落。只听他道：“不错，但是已回来了，而且，还带回来了一件稀世异宝，叫着地煞网，尊驾速自离去，还可免杀身之祸！”<p>　　端木红呆了半晌，道：“要到那宫殿中去见六指琴魔，如何方能上去？”<p>　　那人道：“好，我据实讲了出来，你或则还可以死了这条心。”<p>　　端木红掌上，略一用力，那人全身皆颤，汗如雨下。端木红声声地道：“我问什么，你便说什么，多讲废话，只有多吃苦头！”<p>　　那人连忙答应，端木红内力回收了，那人才停止勿颤抖。<p>　　只听得也喘了几口气，道：“要上那石台，必需至尊亲谕，除了钓魂叟.黑神君和金骷髅三人之外，谁也不能擅自上下。”<p>　　端木红道：“我就不信，难道他们不要人服伺的吗？”<p>　　那人道：“自然要，但是一概下人，上了石台之后，却再也不准下来。百级之上，巡逻之人，也分等级，石级共是一百五十级，每三十级为一等，共分五等，第五等的人，若是踏上了第三十一级石级，格杀勿论！”<p>　　端木红向前望去，石级巍巍，心想六指琴魔这一番设计，只怕当真要令得群雄数年来的心血，付诸流水了！她顿了一顿，又道：“那么，黄公子可时常下石台来走动！”<p>　　那人道：“不，自从上月，新宫落成之后，黄公子便没有下来过，听说至尊要授他八龙天音，不许他出宫半步。”<p>　　端木红心想，自己虽然已经将至尊宫中的情形，问了个清清楚楚，但是，却一点用处也没有。因为六指琴魔的防范，如此之严，实是难以混入！<p>　　她想了一想道：“你助纣为虐，难以留你！” 那人忙道：“姑娘饶——” 可是他下面，一个“命”字，尚未出口，端木红手掌，倏起倏落，“拍”地一掌，已经击在他的天灵盖上，那人身子，向旁一侧，立即死去！<p>　　那人才一倒地，端木红便听得身旁不远处的草丛之中，有人低声道：“端木姑娘，你好大的胆子啊！”<p>　　端木红乍一听得人声起自身侧，不由得吓了老大一跳。<p>　　但是她立即认出，那声音是赫青花所发，忙道：“赫前辈，你们来了很久了吗？”<p>　　她一面说，一面便向前走去。<p>　　只见前面草丛之中，人影连闪，正是东方白等三个人。<p>　　东方白等二人，才一现身，谭升便道：“我们快走，这两人死了，他们立即就会发觉，迟了怕又有麻烦？”端木红也知道兹事体大，不敢多留，四人向回路，驰出了三四里，才停了下来。<p>　　东方白道：“端木姑娘，你是怎么来的，他们四个人呢？”<p>　　端木红道：“他们仍在山谷之中，我是偷溜出来的。”<p>　　东方白等三人互望了一眼，他们俱已知道端木红之所以要离开的原因，乃是为了不想触景伤情，因此他们，也不再问下去。<p>　　东方白道：“我们一到，便看出了六指琴魔防范之严，实是空前，我们绕着转了一圈，一点办法也想不出来，只得从长计议了。”<p>　　赫青花道：“我想，既然那石台，只有那两个不肖的东西，和钓魂叟可以上落，少不得在他们两个人的身上，打打主意。”<p>　　东方白等人，自然知道，赫青花口中，那两个“不肖的东西”仍是指黑神君和金骷髅两人而言。谭升道：“有什么主意可打！”<p>　　赫青花道：“钓魂叟得了地煞网，他们两人，自然知道，焉有不眼红之理？如果我带上两件宝物去见他们，他们定肯见我！”<p>　　谭升忙摇手道：“不可，他们两人，难道还有姐弟之情吗？”<p>　　赫青花一瞪眠，道：“当年你与我闹翻之时，又焉有夫妻之情！”<p>　　谭升素知赫青花脾气，怪到了极点，要不然，当年也不会为了要硬练魔经，而将丈夫，子女，弃于火礁岛而不顾了！<p>　　因此，当下谭升只是淡然一笑，道：“别发火，你倒说说你的计划看。”<p>　　赫青花道：“咱们一路回去，一路再说话不迟。”<p>　　东方白道：“说得是。”四人一齐就着星月微光，向那个山谷走回去。<p>　　端木红好几次想要开口，与他们分手，但是总是只讲了一句，便为三人所阻，她心中暗忖，到了山谷口子上再说吧，此际听听赫青花讲述一下她的计划，也是好的，因此便不再出声。<p>　　赫青花一面走，一面道：“那两个不肖的东西，自己没有本领去通过那四十九煞通天秘道，但是对于宝库中的宝物，却是垂涎已久。如今，钓魂叟已经得了地煞网，他们当然更心动！”<p>　　谭升道：“你带了宝物前去见他们，又有何用处呢？”<p>　　东方白应声道：“是啊，除非你肯向六指琴魔下跪，称他为武林至尊，则还有诈降一计可行。”<p>　　赫青花大声道：“我还未曾说完，你们别吵好不吵？”<p>　　东方白道：“好！好！”<p>　　赫青花道：“我带上谭翼飞的苍天钺，去见他们两人，说是宝库已开，宝物已尽为他们所得，只有这柄苍天钺，是留给他们两人的，宝物只有一件，势难两人共得，就要他们谁能带我上石台去了一次，便得此宝！”<p>　　东方白：“好！但是你一去，却只能将此事对一个说知，若是两人齐说，即使一个有办法将你弄上石台去，另一个也必然破坏的。”<p>　　赫青花想了一想，道：“说得是。”<p>　　谭升却仍不以为然，道：“你上了石台，又怎样呢？”<p>　　赫青花道：“当然是一步一步，慢慢来，都像你这样，想一举成功时，我们趁早回火礁岛去，也别在这儿动脑筋了！”<p>　　谭升仰天一笑，道：“好！算你有理，你再向下说罢。”赫青花道：“上了石台之后，便可见机行事，当然我先找黄心直——” 赫青花才讲到此处，谭升正色道：“你找到了他，可不能硬取！”赫青花一声怪叫，反手一掌，向谭升疾拍出而！ 谭升像是早已料到赫青花会有此一着，一闪身形，便自避开。<p>　　赫青花怒道：“究竟是你说，还是我说？我找到了黄心直，自然有办法，要你来放什么屁呢？”<p>　　谭升笑道：“你不怕东方兄笑话，也得顾及端木姑娘在一旁，说话可得小心些！”<p>　　赫青花冷笑一声，道：“就这样，你们说可行得通吗？”<p>　　东方白道：“行倒是行得通的，只是可惜了这一柄苍天钺！”<p>　　赫青花“哈哈”一笑，道：“你放心，我不离开至尊宫则已，要离开的话，一定会将苍天钺带回来，你们在那个山谷中等我便了。”<p>　　谭升道：“就是要去，也到明天，今晚至尊宫中，发现死了两人，你去的话，他们岂不是疑心那两人是你所害吗？”<p>　　这一次，赫青花并没有再反驳谭升的话，只是道：“谁说现在就去来？”<p>　　一行四人，说话之间，已然将要到那个山谷，忽然之间，四人一齐停住了脚步。<p>　　此际，他们四人，离那山谷口子，已经不过一二里远近，放眼望去，已经可以看清山谷口子附近的情形，他们四人，都看到山谷口子上，竖着七八老大的火把！<p>　　四人心中，齐皆一愣。<p>　　因为他们，自从离开了唐古拉山以后，便一直行藏极其隐秘，唯恐为人所知 谭翼飞的那柄苍天钺，以黑市里了七八十层，成了一个大包里，才令得精光不致外露，若说那 个火把是他们点上的，那是绝无理由之事，但是，已隔得如此之近，却又听不到兵刃之声，确是令人费解！<p>　　四人呆了一呆，东方白立即道：“出事了，咱们去看！”<p>　　端木红本来，想要立即向三人告别。可是在这样的情形下，她却是难以离去，连忙跟在三人后面，向前飞掠而出！<p>　　一二里路程，在四人脚下，晃眼即到，东方白首先，冲进了山谷口向山谷 一看，不禁一呆。 只见山谷内空荡荡地，一个人也没有！<p>　　谭升、赫青花、端木红三人，相继赶到， 见这等情形 也不禁为之一愣，失声道：“咦，他们四个人，上哪里去了？”<p>　　东方白身形展动，极其迅速地在山谷之中 掠了一转。 一转掠过之后，他又立即窜出了山谷，道 “他们并不 山谷中，我们快分头去找！”<p>　　谭升等三人，也知道事出非常，可能四人 已经遭到了 么意外。<p>　　因为此处，既然离至尊宫如此之近，实是 么事情，都 以发生的！<p>　　四人一齐出了山谷之后，各自驰出了十来里，又转了回来。<p>　　四人几乎是同时回到了谷口，火把上的火头，窜起老高，四人一看对方的面色，便知道各人和自己一样，一无结果！<p>　　谭升不禁奇道：“可怪，我们离开，并没有多久，端木姑娘离得更近，他们怎么会在十里之内，不见了踪迹，莫非……”<p>　　东方白忙道：“不会的，他不会到至尊宫去冒险的！”<p>　　端木红向山谷外的那些火把一指，道：“看这些火把的形状，一定是至尊宫中的，难道是六指琴魔，到了此处？”<p>　　谭升道：“六指琴魔若来，定奏八龙天音，何以我们，未曾听到？”<p>　　赫青花道：“麟儿和月华，武功尽皆不弱，再加上玉霞的两相轮，谭翼飞的苍天钺，六指琴魔不来，我就不信至尊宫中，还有什么高手，是他们的敌手。”<p>　　端木红道：“或许是钓魂叟？”<p>　　端木红此言一出，众人不由得一呆！<p>　　钓魂叟！一定是钓魂叟！<p>　　当然，以钓魂叟的武功而论，在钓魂丝已失的情形之下，要能胜得过吕麟等四人，也是没有可能的事情。<p>　　但是，地煞网却已落到了钓魂叟的手中！<p>　　钓魂叟是如何取到地煞网的，他进了宝库之后，为何只取地煞网一件宝物，他们四人，还俱都不甚了解其中经过。<p>　　但他们可以肯定的是，地煞网已在钓魂叟的手中，如果他以地煞网来对付四人的话，只怕四人，一个应付不当，便难免遇害！<p>　　他们四人，一想及此处，一颗心，不由得尽皆向下一沈。<p>　　谭升忙道：“但是，若说已被解送至尊宫，则我们也应孩碰上啊！”<p>　　端木红急道：“是啊，他们四个人，究竟到哪里去了呢？”<p>　　端木红这一句话，甫一出口，突然听得峭壁之上，一声长笑，一个苍老的声音，接口说道：“端木姑娘，你们在找什么人？”<p>　　四人一听得突然有人接口，一起抬头，向上面望了上去。<p>　　就着火把上的光芒，只见，在离地约有十来丈的一块大石上，立着一个身材瘦长，银髯飘胸的老者，正是钓魂叟！<p>　　四人一见钓魂叟突然出现，心更是向下一沈。<p>　　东方白一声长啸，双臂一振，整个身子，便待向上跃起！<p>　　但是在东方白身旁的谭升，却立即一伸手，抓住了东方白的手臂，低声道：“东方兄，他有地煞网，若是居高临下，兜头将地煞网罩了下来，你却是难以躲得过去！”<p>　　东方日心中一想，谭升所言不假，他心中怒火上腾，厉声大喝道：“钓魂叟，他们四人现在何处？”<p>　　钓魂叟“哈哈”大笑，道：“他们四个人吗？如今十分舒适。”<p>　　谭升沉声道：“钓魂叟，只怕他们四人，虽被你以地煞网罩住，一时之间，你也奈何他们不得，而你如果收了地煞网的话，他们四人，也必可逃脱，此际，你地煞网不在身上，神气什么？”<p>　　在谭升讲这番话的时候，他原也不能肯定，地煞网究竟是否在他身上。<p>　　他之所以如此说法，乃是想看一看钓魂叟的反应，以便确定地煞网，是否在他身上！<p>　　只见钓魂叟面色如常，“哈哈”一笑，道：“七煞神君，如果地煞网不在我的身上，十几丈高下，自然难不倒你们，何不一跃而上，将我擒住，救出四人，岂不快哉！”<p>　　谭升听得钓魂叟如此说怯，实是猜不准地煞网是否在他的身上！<p>　　只听得赫青花冷冷地道：“就算你有地煞网，便能奈何我们了吗？”<p>　　钓魂叟道：“是啊，谭夫人尽管一试！”<p>　　赫青花双目神光炯炯，望定了钓魂叟。<p>　　她知道，若是双方，都是在地之上，自己这一方面，有四个人之多，即使钓魂叟有地煞网，也是自己这方，占着便宜。<p>　　因为东方白.谭升和她自己三人的掌力结合，掌力之强，实是惊天动地，即使地煞网罩了下来，也一定可以将之震飞。<p>　　而如果钓魂叟一罩不中的话，三人立即移掌相向，钓魂叟功力再高，也难以接着住三人合力的一掌，非吃大亏不可！<p>　　但是此际，钓魂叟却是居高临下，离他们有十来丈的距雏。<p>　　十来丈的距离，他们三人，固然可以凌空跃了上去，但是却也不能一口气便向上跃到。而且，即使一口气能以跃得那么高的话，钓魂叟兜头把池煞网罩了下来，他们也势不能发掌相距！<p>　　因为一发掌，强大无比的掌力，向前冲出的话，身形必然受反挫之力而下沈，而他们一沈之间，地煞网便会将他们兜住！<p>　　一被地煞网兜住的话，再想要脱身，只怕不会有那么容易了？<p>　　但是，如果地煞网根本不在钓魂叟的身上，而是用来困住了吕麟等四人的话，他们自然更可以毫无困难地胜过钓魂叟了！<p>　　只不过他们却无法确定这一点！<p>　　赫青花向钓魂叟看了一会，回过头来，低声叫道：“端木姑娘！”<p>　　端木红连忙走向前去，道：“赫前辈有何吩咐？”<p>　　赫青花道：“你设法离开此处，当然来的，不止钓魂叟一人，但你却要冲出去。”<p>　　端木红呆了一呆，道：“赫前辈，刚才我确想离去，但如今我却不想独自逃生！”<p>　　赫青花忙道：“我不是要你独自逃生，我是叫你去探察一件事！”<p>　　端木红忙道：“什么事！”<p>　　赫青花将声音压得便低，道：“如今，我们不能贸然发动，便是因为不知道地煞网是否在他的身边，看他的情形像是，在和我们耗时间，好等六指琴魔前来。我给你红.白;绿三支信号箭。你离开此处之后，若是获知地煞网不在钓魂叟的身上，便发绿色信号，若是在他身上，便发红色信号，如果知道六指琴魔向这里来了，便发白色信号！”<p>　　端木红一面点头，一面将三支信号箭，接了过来，揣入怀中。<p>　　七煞神君谭升也向前面走了过来，低声地说道：“端木姑娘，这事毫无头绪，你却要见机行事才好！”<p>　　端木红知道自己要去办的事，实是棘手，难办已极。<p>　　但在这种情形下，谭升等人，越是将难办的事托付自己，便越是表示他们，看重自己，她心中十分兴奋，点了点头，身形向旁一闪，闪开了三四丈。<p>　　耳际只听得赫青花和钓魂叟两人，仍在不住对骂，她身形再闪，已然闪到了火把光芒，所不能照到的黑暗之中。<p>　　她心中不禁暗暗奇怪，因为她身形闪动，已经接连掠出了十来丈。<p>　　但是，却并没有人，阻拦她的去路。<p>　　端木红身形略凝，心想赫青花要自己打探的三件事，几乎每一件，都是要向至尊宫去，方能够明白究竟，得出结果的。<p>　　要知道六指琴魔是否赶来此处，自然要上至尊宫去，方能遇上。<p>　　而如果吕麟等四人，已被钓魂叟擒住，当然立即押往至尊宫，那张地煞网，是否还罩在他们的身上，当然也非见到他们四人，难以知道！<p>　　她略想了一想，便向着至尊宫，疾驰而出，晃眼之间，便已驰出了里许。<p>　　就在此时，她突然觉出，有人跟在她的后面！<p>　　其实，端木红并未听到任何声响，她只是突然有了这种感觉而已。<p>　　端木红心中，不禁暗吃了一惊。<p>　　因为，如果真是有人，跟在她后面的话，那人的轻功，一定极高！<p>　　她不动声色，仍然向前疾掠而出足尖连点，一连三个起伏。<p>　　在第二个起伏中，她足尖点处，身如离弦之箭，向前激射出丈许，双足尚未着地，身子离地丈许，突然柳腰一摆，身子硬生生地，在半空之中，扭了过来！<p>　　她这样做法，是为了使跟在她身后的人，猝然不防，不致逸去。<p>　　果然，她身子才一转了过来，只见一条人影，疾如流星，迎面撞了过来！<p>　　端木红乃是有备而发，一面转过身子时，一面早已抓住了闪电神梭，一见一条人影，疾撞了过来，玉腕抖动，“当当当”一阵响，闪电神梭的梭尖，稍起一道银虹，已经向那人劈面刺出！<p>　　端木红转身发招，几乎是在同时完成的事情，在她想象之中，那跟在自己身后的人，一定难以逃脱自己这一招的！ 但是，那条人影的身法之巧，当真巧到了不可思议的地步！ 端木红一见这等情形，不由得猛地一愣！<p>　　同时，她立即收招不发，因为她悟到，天下异人虽多，但轻功好到这一地步的，只怕除了黄心直以外，再无他人！<p>　　她一收招之后，连忙问道：“黄公子，可是你吗？”<p>　　只见那条人影，斜逸出三四丈后，足尖点处，又已反弹了回来，一来一去，疾逾闪电，已在端木红身前站定，正是黄心直！<p>　　只见他满面焦急之状，道：“端木姑娘，我爹快来了，你还不走？”<p>　　端木红一愣，忙将闪电神梭收起，取出那枚白色的信号箭，撕破了外皮，向上一拋只听得“嗤”地一声轻峇，一溜银焰，直上汉霄！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_30'>《六指琴魔续集》 第三十二章 蓝田玉实 改造端木红</b><p>");

document.write ('　　端木红一面放出那枚白色的信号箭，一面又问道：“你可曾见到吕公子他们？”<p>　　黄心直道：“没有啊！”<p>　　端木红道：“他们多半已为钓魂叟地煞网所擒，但是却不知在何处？”<p>　　黄心直满面皆是疑惑之色，道：“有这等事？我怎么一点不知！”<p>　　端木红心中，也是大为起疑，道：“那么，你爹出宫作甚？”<p>　　黄心直道：“有两个人离奇死去，钓魂叟率众追寻，发了信号回来，说发现了强敌，爹便离开了至尊宫，我只怕又有人死在八龙天音之下，偷出来看个究竟，跑在爹的前面，遇到了你，又尾随了你片刻，你快走吧，他就要到了！”<p>　　就是这几句话工夫，已经可以听到马蹄声！<p>　　端木红心知自己自色的信号箭，既已发出，谭升等三人，一定会立即退却。<p>　　而此际，钓魂叟和六指琴魔，皆不在至尊宫中，却是给自己闯进至尊宫去，造成了一个机会！但端木红继而一想，却不禁暗骂了自己一声“蠢材”，因为，千方百计，要闯进至尊宫去，无非是为了要见黄心直一面，而如今黄心直就在眼前，又何必多此一举！<p>　　端木红想了一想，道：“黄公子，你是偷走出来的吗？”<p>　　黄心直道：“正是。”<p>　　端木红：“如此说来，你也一定不愿给令尊发现了，我们还是快点躲一躲避，我还有几句话和你说！”<p>　　这时侯马蹄声已经更加急促，端木红话一说完，立即一拉黄心直，两人一齐闪进了路旁的灌木丛中，他们两人，才一隐起不久，只见五匹骏马，两前两后，当中一匹，已然旋风也似卷到，窜到在他们两人的身旁，掠了过去！端木红在马匹掠过之际，已是看得出，正中那人，正是六指琴魔！<p>　　黄心直忙道：“端木姑娘，快点说吧，我一定要在爹回去之前，赶回宫中去的。”<p>　　端木红想了一想，道：“黄公子，那七枚火羽箭，已经给我们在唐古拉山找到了！”<p>　　黄心直一声，面色“刷”地变得青白不定，道：“真……的？”<p>　　端木红道：“当然是真的，现在，就少你的火弦弓了！”<p>　　黄心直将手按在胸前，连忙退出丈许。但端木红早已料到他有此一着，如影附形，跟了前去。黄心直嘴唇掀动，像是要说什么话。但是他终于一个字也未曾说出来，突然之际，一个转身，便自向前，疾驰而出！<p>　　这一下变化，倒是大大地出乎端木红的意料之外，她陡地一呆，几乎急得哭了出来，连忙真气一提，向前追出。本来，端木红开门见山，便向黄心直说出，已经找到了火羽箭”，事，乃是想要黄心直明白，连火羽箭这样，淹没了数百年，无人得知下落的东西，都已找到，火弦弓也必然会和火羽箭相会的。怎知他对黄心直的性格，还了解得不够深刻，若果此际，换了是谭月华的话，谭月华就一定不会如此说法了。<p>　　黄心直一听得火羽箭已经到手，吓得面上变色，心头一阵乱跳，他虽然和端木红等人，绝无敌意，但因为他对父亲的感情，实在太浓，因此在无形之中，端木红已成了他的敌人。<p>　　他既是六指琴魔的儿子，事实上，和端木红等人，早是敌对的双方了。<p>　　但是，在火羽箭未曾出世之前，双方之间的敌意，却还没有这样明显地暴露出来。因为在那时候，即使端木红等人，得了火弦弓的诰，也是奈何六指琴魔不得的。<p>　　但是到了如今，情形却是大不棺同了！只要火弦弓一落到了端木红等人的手中，弓箭相合，便可以克制八龙天音，六指魔琴的性命，也就难以保全了！所以，黄心直在退出之后，一言未发，便立即转身，向前掠出。端木红见黄心直突然向前逸出，便知道自己，弄巧成拙了！她心中不禁又急又恨，连忙向前面，一直追了出去。<p>　　以端木红的轻功而论，固然早已臻第一流的境界，但是和黄心直相此，却还相去甚远，开始，她还可以看到黄心直的身形，如流星也似，向前飞射而出，便已不见了。<p>　　端木红见黄心直驰出的方向，正是向至尊宫而去的，因此，她虽已看不见黄心直，仍是竭力向前面，疾驰而出！<p>　　待到端木红驰出了四五十里，已经可以看到火把照耀之下的至尊宫时，她才见到，一溜黑影，疾如流星，在百来石级之上，一掠而过，转瞬之间，便已经看不见了！<p>　　端木红人心知黄心直已经回到了至尊宫。<p>　　她刚才想及，自己可以趁六指琴魔不在的机会，抢上石级之际，心中还不免哑然失笑，但如今，这件事却立即付诸实行了！<p>　　在明如白画的火光照耀之下，想要混过去，是根本不可能的，唯一的办法，只有硬闯！<p>　　端木红主意打定，一抖手，已经将闪电神梭，抖在手中。<p>　　她一将闪电神梭抖在手中，身形展动，便向前疾掠了出去。掠过了七八盏红灯，便见迎面两人，冲了过来，喝道：“什么人？”<p>　　端木红也不回答，足尖一点，身子已经拔起了六尺上下。<p>　　同时，她手臂一振，一招“雷电交作”，闪电神梭，向下面疾挥而出！<p>　　她一面发招，一面身形，仍然向前而去，并没有停止。<p>　　剎时之间，只见银虹缭绕，那两人各自一声怪叫，腾腾两声，两条人影，已经跌出了七八尺，而端木红身形一沈间，已经落在三四丈开外！<p>　　她足尖甫一点地，立即又一提气，向前面掠了出去。一连三四个起伏，她已经来到了最后一盏红灯处，前面三尺，便是那一圈大火把了。她刚一来到那地方，只见四条人影，闪了出来，一人怪喝道：“胆敢硬闯进武林至尊之宫来，当真是活得不耐烦了吗？”<p>　　端木红也无瑕与他们斗口，身形一矮，闪电神梭，不攻向那四人，却向火把扫去，梭尖到处，四支火把，已经倒了下来。端木红立即身形一长，在那四支火把，将熄未熄之际，“霍霍霍霍”，四面疾扫而出，那四支火头足有三尺来高，熊熊燃烧的火把，向前直飞了出去，那四人避之不及，正被火把击中！<p>　　六指琴魔在至尊宫外所燃的火把，乃是以硫璜硝，加极其耐燃的油质，所特制而成的，所以才能够终夜点燃。那四支火把，一碰到那四人的身上，立时引起了烈火，那四人怪叫不已！几乎变成了火人，自顾不瑕，哪里还来得及阻拦端木红？端木红也不再理会他们，又是两个起伏，已经到了石级之旁！她吸了一口气，抬头向上看去，贴近看来，那一百五十级石级，更是高不可及。在石级上，每一面，皆有不少人在来回走动，但是对于已站在石级之旁的端木红，却像是根本未曾看见一样！<p>　　端木红心知，只要自己一站上石级，立即便有人会来阻拦自己。但自己既已闯到了这里，总不成就此退了回去？说什么也要闯到顶上，再见上黄心直一面！她凝气定神，身形拔起，已经落在第十级石级之上。<p>　　她这里身形，刚一落下，那些正在来回走动的人，突然一齐，围了上来！端木红闪电梭神一抖，忙使了一招“闪电霍霍”，将全身护住。只见前四后四，已有八个人，将他围在中心。<p>　　端木红一声长啸，朗声道：“挡我者死！”<p>　　她一个“死”字才出口，闪电神梭，疾挥而出，只见匹练也似一道银虹过处，前面四人纷纷避开！原来端木红那一招，先发是虚，后发是买，她攻向后面那四人的半招，一发即收，后面四人，只见银光一闪，尚未明白是怎么一回事间，端木红早已攻向前面四人了。<p>　　而前面四人，一见端木红出手，先攻身后，只当有机可趁。<p>　　一时之间，纷纷举起兵刃攻到。却不料端木红的神梭，来得如此之快，一梭过处，梭尖在四人胸前，作一字形，齐齐划过，半招之间，令得身前四人，尽皆受了伤！<p>　　那四人一跃而开之后，有两个伤重不支，还立即倒地不起。雪白的石阶之上，流满了殷红的鲜血！端木红一招得手，再不停留。长啸声中，单臂一振，身形再度拔起！她早已知道，那石级共有一百五十级，而每三十级，有三十二守卫，石级共有四面，即是每一面有八个人。看情形，守衙在石级上的人，是不能随便越级乱走的。<p>　　端木红当然也知道，一定是越向上去，守卫的人，武功越高。而且，即使是六指琴魔和钓魂叟两人不在，金骷髅和黑神君两人，只怕也在上面。再加上六指琴魔，随时随地，可龙回来，自己的时间，实在是不够的！<p>　　因此，她一拔起丈许高下，来到了第三十二级石级上，不等那八个人迎了上来，立即长啸一声，真气再提，将闪电神梭，挥成了一团银辉，宛若是一个银球，突然腾空而起一样，又已向上拔起！她这一拔起，足有一丈五尺高下，一举而跃过了八人，已来到第六十一级石级之上。她如法泡制，瞬剎之间，使到了第九十二级石级上了。当她身在半空之际，虽然有不少暗器，向她身上打来。但是她挥动闪电神梭，将那些暗器，纷纷砸飞，却是丝毫无损。<p>　　端木红来到了第九十二级石级之上，还想要依法施为时，突然听得四声大喝，四条人影闪动，已有四柄鬼头刀，当头砍到！<p>　　从那四人的来势来看，武功之高，显然和她刚才一掠而过的那些侍卫，不可同日而语！<p>　　端木红大叫一声：“来得好！”闪电神梭，疾扬而起！<p>　　任何人都只当她一定是扬梭去格开那三柄鬼头刀，那拦了上来的四个大汉，也正是如此想法，一见端木红闪电神梭来势猛烈，眼前精光乱闪，也是不敢大意，各自收刀，舞起一片刀花，护住全身。却不料端木红那一招，看来虽然全是进攻的招数，实则上，却是虚招！那四条大汉，才一舞起一片刀花，端木红已经倏地收招！<p>　　电光石火之间，端木红身形一扭，已经“刷”地绕了一个半圆，掠上了六级石阶，紧接着，左足离地而起，右足足尖点地，迅疾无比地转过身来，闪电神梭，一招“雷声隆隆”，已经抖出！<p>　　这一招出手之快，无可比拟，那四人根本来不及转身！只听得四人各自闷哼一声，神梭的梭尖，在眨眼之间，连颤汀腮，恰好在各人背后的“灵合穴”上，各刺进了寸许！<p>　　那“灵合穴”乃是人身一等一的要穴，直通人心，就算只被梭尖点中，武功再高，又是难以禁受，何况端木红出手极重，梭尖已经在他们的“灵合穴”中，刺进了寸许！<p>　　那四人所守卫的，乃是第九十一到一百二十这三十级石阶。在这一百五十级石阶上，共分五组守衙，每一组负责三十级石阶，越是守卫上面的，武功越高。那四人在黑道上也极为有名，人称“洛阳四虎”，师兄弟四人手中的鬼头刀，也不知伤了多少人。<p>　　他们四人，最厉害的一套刀法，乃是独门地趟刀法。但这时动手之处，乃是在一级一级的石阶之上，而地趟刀法，则必需在地上流动使出，因此四人吃了地形的大亏，难以使出看家本领。<p>　　再加上端木红的闪电神梭，一抖动之际，精虹暴长，令人眼花缭乱，而且，一发即收，人已到了他们的背后，洛阳四虎尚未弄清端木红人去了何处，背后便已经受了重创！<p>　　他们一身本领，皆未施展，便落于下风。<p>　　端木红足尖一顿，倒跃上了七八级石阶。只见四人身子摇摆面色惨白，勉力转过身来，终于站立不稳，“咕咚”、“咕咚”，一齐跌倒在石阶之上！<p>　　端木红见自己已经闯过了四关，只剩最后这一道守卫了。<p>　　若是闯过了这一关，则可以到达六指琴魔所居之处，去找黄心直了！<p>　　她定了定神，抬头向上看去。只见在最高的一级石阶之上，有四个人，并肩缓缓走了下来。端木红身形展动，向上掠去，片刻之间，和那四人，相隔只不过七八级石阶！<p>　　她定睛看去，只见那四人，两高两矮，两个高的，面貌一模一样，两个矮的，相貌也是相同，看来竟是两对孪生兄弟。<p>　　那四人的衣着，俱皆十分怪异，那两个高的，身上挂满了大大小小的皮袋，两个矮的，除了一块老大的玉佩之外，却并无一物。<p>　　端木红心知这四人的武功，一定在其余人之上，她望了几眼，道：“你们赶快让开，不然，那些身受重伤之人，便是你的傍样！”<p>　　那两高两矮四人，听来像是无动于衷，一个矮子冷冷地道：“独臂女娃，你连闯四关，已然不易，念在你年纪轻轻，武功胆识，居然不凡，放你一条生路，快快逃命去吧！”<p>　　端木红柳眉倒竖，叱道：“少说废话！”<p>　　那两高两矮四人，又向下跨了两级，道：“你不要性命了吗？”<p>　　端木红道：“你们要我离去也不难，除非答应我一件事！”<p>　　那四人“哈哈”一笑，道：“笑话，倒反而要挟起我们来了，倒要听听你说些什么？”<p>　　端木红本来，绝无意就此离去。<p>　　她之所以无话找话说，乃是想分散这四个人的注意力之故。<p>　　因为，端木红已经知道，每四人分守三十级石阶，不得越雷池半步。她只要能够有极具短暂的机会，她只要掠过那最后三十级石级，那四人武功再高，也就奈何她不得了！<p>　　当下她听得四人，如此说法，心中一喜，道：“我要你们答应三件事，第一——”<p>　　她一个“一”字，甫一出口，陡然之间，一声长吟，双足顿处，身形已经疾拔而起，足足拔起了有一丈五六高下！她一拔在半空，那四人已知上当！<p>　　只听得他们，一齐出声怒叱，端木红并不下望，身在半空之中，真气再提，又硬生生地拔高四五尺，身子一抖一挺，如箭离弦也似，向前激射而出！<p>　　她这一射出，如果能够平安落地，即离最高的石级，不过是四五级，再一提气间，便可以来到平台之上了。但是，就在她身子向前，激射而出之际;只听得“嗤嗤”之声，不绝于耳！<p>　　端木红刚才一见那两个高的身上，挂满了皮袋，便知两人，是暗器的能手。<p>　　因此，她一听得有暗器嘶空之声传到，也不回头去看，手腕一抖，精光缭绕，已经将她全身，一起包没，尽皆护住！<p>　　只听得一阵极其紧密的“叮叮”之声过处，不知有多少暗器，为她砸飞！<p>　　但是她既然挥动闪电神梭，真气不免一散，人已向下落来。<p>　　双足点地，抬头向上一看，离顶上还有七八级石阶巳端木红单臂向后一挥，一梭向后击出，也不理会那一梭，是否奏功，几乎是在同时，足尖点处，身形已经再度拔起！<p>　　可是，就在她身形再度拔起的那一瞬间，突然觉出，下盘又有一阵极其轻微的暗器嘶空之声，传了过来，端木红心中，大吃一惊，忙挥抖闪电神梭去格挡时，左右双腿之上，已经一阵发麻！端木红心知自己，已经中了毒药暗器，如果不勉力落向平台之上，立时更是杀身之祸！她咬紧牙关，真气再提，终于又给她，向上掠上了丈许。一掠上丈许之后，她已经觉得小腿上的那阵麻木之感，来到了大腿上！<p>　　端木红心中暗自叫道：“好厉害的毒药暗器！”真气一松，“砰”地一声，跌了下来，正好跌在平台之上，她连忙接连几滚，滚出了丈许。<p>　　抬头看时，只见那四个人，来到了最高一级石阶上，却不敢再追上来。<p>　　端木红松了一口气，只听得那两个高的齐声道：“独臂女娃，你中了我们毒药暗器，一个时辰之内，便性命难保！看你武功不弱，如肯拜在我们门下，还可以饶你一命！”<p>　　端木红只觉得麻木之感，已经传上了腰际，听了两人的话，心中也是大为吃惊。<p>　　可是，转眼之间，她便扬声大笑起来，道：“你们在做梦哩！”<p>　　她一面说，一面已然放下闪电神梭，伸手入怀，取出了放在蓝田玉实的那只玉盒来。<p>　　她才一取出那只玉盒，那两高两矮口人的面色便自一亮，眼中射出了贪婪无比的眼光，怪叫一声，竟不顾六指琴魔的戒令，一齐向上扑来！<p>　　端木红一见这等情形，心中不禁大惊，百忙之中，一开盒盖，只见玉盒之中，放着一团血也似红的物事，端木红也根本来不及去辨认那蓝田玉实，究竟是如何模样，一张口，便吞了下去！<p>　　她这里甫一吞下，那两高两矮四人，也已经扑到了她的身边！<p>　　端木红才将蓝田玉实吞下，只觉得一股阳和之气，顺津而下，下半身的麻木之感，尚未消去，想要滚开，也自不及！<p>　　但也就在此际，只听得平台之上，响起了两声怒叱喝道：“你们四人，怎的擅上平台，莫非想死吗？”那两高两矮四人，本来已经各自一招，向躺在地上端木红击出。<p>　　可是那两声怒叱，才一响起，他们四人，便已倏地收招，向后退去！<p>　　端木红连忙弃了玉盒，将闪电神梭抓在手中。只见两条人影，飞掠而至，迅即来到了身前，端木红定睛看时，只见来的，不是别人，正是黑神君和金骷髅两个人！<p>　　端木红刚才见四人后退，心中刚松了一口气。此际，一见黑神君和金骷髅两人，突然出现，心中又是一凉。她虽然服下了蓝田玉实，但是毒气仍未去，下半身仍是麻木不仁。<p>　　而黑神君和金骷髅两人，武功何等高强，即使是未曾中毒，单打独斗，也未必胜得过他们，何况是在这样的情形之下！<p>　　只见两人一到，金骷髅“哼”地一声，一抬脚，便已踏住了端木红的胸口。<p>　　端木红只觉得一股大力，压了下来，连忙运气相抗，但却难以转侧。<p>　　黑神君向被端木红拋出的玉盒，看了一眼，面上神色，也为之一亮。<p>　　他随即抬起头来，喝道：“你们四人，胆敢违至尊严令吗？”那四人，刚才一见到玉盒上“蓝田玉实”四字，什么尽皆忘记，如今被黑神君一喝，面如土色，面面相觑，一句话也说不出来！原来六指琴魔，深恐有正派中人，混进至尊宫来，所以防范，极是严厉，那石台之上，除了钓魂叟.黑神君.金枯髅三人之外，其余任何人，不得踏上一步，如有违犯，便要以极其残酷的方式处死！是以那四人，此际已然是魂飞魄散！<p>　　黑神君又冷冷地道：“你们可是以为至尊不在，便可胡闹了吗？”<p>　　那两个矮子头声道：“黑神君，大家全是武林一脉，尚祈包含则个。”<p>　　黑神君冷笑一声，道：“你们且退下！”<p>　　那四人的武功，其实也不比黑神君低，但黑神君却得六指琴魔的信任，是以四人此际，明知已到了生死关头，也不敢轻举妄动，一听得黑神君如此说法，便诺诺连声，退了下去。<p>　　黑神君转过身来，道：“兄弟，先将这断臂女娃制住再说！”<p>　　金骷髅扬声大笑，道：“我已将她踏在足下，难道还怕她飞天——”<p>　　金骷髅骄狂已极地讲到此处，突然之间，收住了口，只见他面色，突然一变，紧接着，传来“砉”地一下骨裂之声，夹着他的一声惨叫，他整人已经向外直跌了出去！<p>　　这一下变生之奇，实是出乎人人的意料之外！连得端木红自己，也莫名其妙！<p>　　她只觉得机不可失，立即一跃而起！<p>　　黑神君陡地一呆，身形一晃，来到金骷髅之旁，叫道：“怎么了？”<p>　　金骷髅在地上，不停打滚，双手捧住了右腿，额上汗珠，如雨而下，道：“我……小腿骨已断，快……拦住她！”<p>　　黑神君见金骷髅右瞇，已经又红又肿，分明腿骨已断，受伤极重，一时之间，他也是又惊又怒！端木红跃起之后，听得金骷髅腿骨己断，心中更是莫名其妙！她哪里知道，那蓝田玉实，乃是稀世之宝，虽然功效，未必在七色灵芝之上，但是却有一样好处，那便是见效极速。<p>　　刚才，端木红被金骷髅一脚当胸踏住之际，蓝田王实所化的刚阳之气，已经全身流转。本来，金骷髅也不致于身受重伤。可是因为端木红曾经服食过尸鳖的内丹，那内丹乃是至阴至寒之物，与蓝田玉实的阳刚之气，在她体内一时难以汇合，又恰好在胸前“中庭穴”处，两股截然不同的真气交并一起！而金骷髅的右足，正是踏在端木红的“中庭穴”上，两股内力交迸，发出了一股其强无比的力道，向外疾冲而出！那股力道一冲之间，若不是金骷髅用力踏住了端木红的“中庭穴”，端木红可能自身，要因此而身受重伤，难以活命！但无巧不巧，恰好金骷髅用力踏住了她的胸口，那一股方道，向上疾冲而出，金骷髅武功虽高，也是禁受不住，不但将他小腿骨震断，而且，将他整个人，也震跌出去丈许！<p>　　而端木红在这一瞬间，体内两股截然不同的内力，也已汇而为一，不但将毒气逼出，而且还得了莫大的好处！<p>　　当下，她见金骷髅无缘无故，受了重伤，强敌只剩下了黑神君一人，精神为之一振，一声长笑，道：“黑神君，快出招！” 黑神君身形一耸，全身骨骼，“卜卜”乱响，缓缓扬起掌来。 只见他掌心，墨也似黑，已经将黑砂掌功夫，全力运上！<p>　　端木红不等他一掌发出，闪电神梭，已经抖起，梭尖直指他掌心的“劳宫穴”刺来！<p>　　电光石火之间，只听得黑神君一声怪笑，手臂陡地一沈，避过了梭尖，手腕一翻间，已经将神梭，紧紧地抓在手中！同时，他左手扬起，也是掌心墨黑，一掌向端木红左侧攻到！<p>　　端木红见自己神梭，甫一扬起，便已为对方抓住，心中也是一惊，她见黑神君的左掌袭到，百忙之中，手臂用力一缩。<p>　　她只有一条手臂，实无法抵御黑神君左手所发的那一下黑砂掌。而她右臂一缩的目的，也只是想将闪电神梭，套了回来，转身逃走！<p>　　怎知她体内两股截然不同的内力，汇合之后，真气疾运，已经在不知不觉之间，穿过了任、督两脉，打通了生死玄关！<p>　　如今，她武功之高，即使是玉面神君东方白，也是力所不逮，黑神君的那一黑砂掌，就算击中在她的身上，她也可以行若无事。<p>　　但是端木红自己，却不知道自己武功，已经到了这一地步，所以还缩臂用力一扯。片刻之间，黑神君只觉得一股其大无比的力道，将他扯得向前跌去，几乎绝对无法抗拒！<p>　　而端木红在一扯之后，紧接着手臂一抖！<p>　　黑神君又觉出一股大力，将自己直抖了起来，不自由主，五指一松，那一掌也早已发不出去，身如断线风筝也似，被端木红抖出了两丈开外，方始重重地跌在石台之上，这一跌，直跌得他满天星斗，急切之间，哪里爬得起身来？<p>　　端木红见自己一扯一抖，竟有这样的威力，心中也不禁为之一呆。她也有一点想到，自己功力陡进，乃是服了蓝田王实之故。<p>　　当然，她仍然想不到，仅是蓝田玉买，她武功精进，绝不能到此地步，只有蓝田王实和尸鳖的内丹，相辅相成，又恰好有人，用力踏在她的“中庭穴”上，方能有此结果！她也不知道，自己此际的武功，竟已到了数百年难得有一人达到的真气，打通生死玄关，几成“金刚不坏之体”的地步！端木红向跌在地上的金骷髅和黑神君两人，略看了一眼，一个转身，便向建筑在石台之上的宫殿奔去，两个起伏，已然冲进了大殿之中！只见大殿之中，陈设华丽到了极点，但是却又阒无一人。<p>　　端木红气纳丹田，大声叫道：“黄公子！”<p>　　那三个字才一出口，连她自己，也被吓了老大的一跳！她此际武功之高，可以称得上天下第一，沈气一叫，声音之绵实嘹亮，实是难以形容，整个大殿之中，竟响起了十七八下回声！<p>　　端木红等回声静了下来，才放低了声音，道：“黄公子，你不必再躲了，我已经闯进来了！”她一面说，一面向偏殿闯去。<p>　　一连闯过了几进偏殿，才见到一个人，慌忙欲避，端木红连忙一跃而过，到了那人的面前，喝道：“站住，别动！”<p>　　她这里口个字才一出口，只见那人，面色由黄而青，身形一晃，向下倒地，敢情那人，武功甚差，只不过在至尊宫中，充任贱役，被端木红四字一喝，声如霹雳，那人心胆俱裂，竟然生生震死！<p>　　端木红呆了一呆，又向前闯去，才从一个月洞门闯进去，便见七八个人，缩成一团，男女都有，乃是宫中的丫环侍役等人，这些人，都是黑道上的小脚色，此际，俱皆吓至面无人色！<p>　　端木红有了上次的经验，唯恐自己开口大声，才有一个胆子较大的人道：“姑娘……我们讲了，至尊回来……也是难免……一死！”<p>　　端木红“哼”地一声，道：“你们若是不说，如今就死！”<p>　　那七八人头抖不已，端木红将声音放平和了些，道：“你们众人一齐说，那就算六指琴魔回来，你们之中，便谁也不泄漏此事，他也不知道是你们指给我知道的了！”<p>　　那七八人互望了一眼，才齐声道：“就在大殿正中的交椅之下！”<p>　　端木红一听，连忙一个转身，反扑到了大殿之上。她一到了大殿，向外一看，只见黑神君已经站了起来，扶着金骷髅，正待向大殿之中掠来，一见端木红在大殿之上出现，吓得连忙止步。<p>　　端木红也不去理会他们，闪到了正中那张交椅之旁，一脚扫出！<p>　　只听得“砰”地一声响，那张玉石交椅，应声跌出，碎成了好几块。<p>　　而交椅一被踼开，地面上，便现了一个三尺见方的洞口来。<p>　　端木红见有石级，可以通下去，身形一晃，便已然向下沈去。<p>　　在她向下沈去之际，像是听得黑神居发出了一下欢呼，但是她因为心急见到了黄心直，所以也根本没有放在心上。<p>　　她在石级上，飞掠而下，片刻之间，使到了尽头，只见面前，乃是老大的两扇石门。端本红身形一凝，叫道：“黄公子，你可在吗？”<p>　　叫了两声，便听得黄心直在内道：“端木红姑娘，我不见你，你快走吧，我爹一定就快回来了，到时，只怕我也救不了你哩！”<p>　　端木红好不容易，才找到了黄心直的所在，如何肯就此离去？<p>　　她主意打定，便沉声道：“黄公子，今日我既已来到此处，为了普天下武林人物着想，火弦弓志在必得，你却要原谅一二！”<p>　　黄心直面色大变，并不出声，目光灼灼，望定了端木红，那神情，就像是落到了陷阱中的小动物一样！<p>　　端木红心知黄心直轻功绝顶，唯恐自己一向前扑出，他便趁隙逃走。因此，她先向前，拍了一掌，掌风回旋排荡，整间石室之中，充塞了一股无形的大力，将黄心直逼在一角，难以动弹。<p>　　紧接着，她一俯身，将刚才被她击倒的石门，提了起来，掩住了出口。<p>　　然后，她才向黄心直走近了几步，道：“黄公子，我在这一个时辰中，功力陡进，你绝不是敌手，快将火弦弓给我，免得我一出手间，将你误伤，这却是我不愿之事！”<p>　　黄心直面上，现出了悲愤之极之神色，道：“端木姑娘，你……千不想……万不想，也该想想，我曾为你们解了多少次围！”<p>　　端木红长叹一声，道：“黄公子，我岂不知自己此举，不仁不义！但是反过来说，对整个武林而言，却是大仁大义之举，黄公子，你要明白这一点才好！”<p>　　她一面说，一面又向黄心直逼近了几步。<p>　　黄心直身形一闪，已从左面的角落，闪到了右边的角落上。<p>　　端木红道：“黄公子，你不必躲了，躲不过去的，我们力求除去你爹，也是为了你好，你能大义灭亲，必定受普天下武林人物，崇仰赞美！”<p>　　黄心直哭道：“我不要人赞美，也不要人崇仰，我……我只要爹！”<p>　　端木红几乎不忍卒听，她自己也是个无父无母的孤儿，设身处地，若是她忽然和生身父母相遇，不论父母是何等样人，若是有人想令她父母死亡，她必定要拚命相卫。<p>　　黄心直此际的心情，端木红实是了解得十分彻底，她唯恐自己再听下去，终于会不忍下手，连忙向前闪出了丈许，离黄心直已不过三尺！<p>　　黄心直将火弦弓藏在背后，胸前门户大开，对着端木红勺他自知不是端木红的敌手，走又走不脱，已经拚出了一死。<p>　　端木红一伸手，已经抓住了黄心直的右臂，黄心直一低头，竟用力向端木红的手腕上咬来！此毕倒也大出乎端木红的意料之外，黄心直一咬便中。<p>　　但此际，端木红体内真气，何等充沛，黄心直一口咬中了端木红的手腕，端木红无上内力，立即自然而然地反震而出！<p>　　只听得黄心直闷哼一声，抬起头来，掉下了两颗门牙，已经满口是血！<p>　　他本就生得奇丑无此，这一来，更是如同鬼物一样，不复人形！<p>　　端木红银牙暗咬，硬起了心肠，将黄心直的左臂，拉到了前面来，手臂一缩，将他的身子，拉前一步，一探手，已将火弦弓抢了过来！<p>　　她一将火弦弓抢到手中，黄心直突然怪叫一声，扑了过来，将她的双腿，紧紧抱住，哭叫道：“端木姑娘，你给回我吧，我宁愿一生一世，与你为奴为仆，你……给回我吧！”<p>　　端木红心中为难之极，也不禁哭了起来，道：“黄公子，你要想想，我实是不能不得这火弦弓，宁愿事后，我一死以谢！”<p>　　黄心直仰起头来，道：“端木姑娘，你……何必死，将弓还我，不是就没有事了吗？”<p>　　端木红给了黄心直抱住了双腿，实是无可如何。<p>　　当然，以她此际的功力而论，一抬腿间，黄心直不死也得重伤，但刚才无意之中，令得黄心直崩落了两颗门牙，端木红心中，已经大是不忍，此际，怎能再令他身受重伤！<p>　　她略想了一想，将火弦弓咬在口中，一伸手，已经封住了黄心直的穴道。这才将他的双臂松开，不忍再向黄心直多看一眼，一个转身，便向门旁掠去，来到了门旁，一伸手，将那扇石门，拉向一旁，在石门“轰”然巨响，向旁倒去之际，她定睛向前一看，不禁呆住了再也前进不得。<p>　　只见石门之外，站着两个人。<p>　　一个银髯瓢胸，正是钓魂叟。<p>　　而另一个，容貌其丑无比，身穿一件黄绫长袍，长袍上绣出八条张牙舞爪的金龙，攘中抱着一张形式奇古的古琴，右手按在琴弦之上，双手大拇指旁，皆多出了一个枝指，不是别人，正是六指琴魔！<p>　　端木红在陡地一呆之间，猛地想起，自己此际，武功绝顶，何不硬冲一冲试试？<p>　　可是她这里刚一动念，六指抖动，琴音已响！<p>　　端木红本来，已经蓄势向前冲出，可是“铮铮铮”三下琴音一过，六指琴魔所拨动的，正是那根最租的“天雷弦”，端木红不由自主，身子向后，一连倒退了三步！<p>　　这一来，端木红心中，不禁大吃一惊！<p>　　她已经知道，自己的武功，不论如何高，但是想要抵敌八龙天音，却仍是在所不能！<p>　　而在片刻之间，六指琴魔的心中，也是大大地吃了一惊！<p>　　他刚才拨动“天雷弦”，接连三下，乃是“杀伐之章”中，最是厉害的一个小节，那三下琴音一起，再高的高手，纵使不死，也得立时坐倒在地，难以站稳，但是端木红却只不过后退了三步，步法不乱，身形不晃，竟是未曾跌倒！<p>　　六指琴魔两道扫帚眉，陡地一扬，剎时之间，琴音连绵不绝，已然弥漫于石室之中。<p>　　他见到刚才，“杀伐之章”中最厉害的三下琴音，未能奏效，立即便奏出了另一“移心之章”，琴音软靡已极，听来极其动人。<p>　　但端木红却已踏入极大的痛苦之中！她在一向后退出之后，本来还想硬向前冲了过去的，但六指琴魔“移心之章”，立即发出，端木红在剎时之间，便觉得心旷神怡起来。<p>　　但是她立即知道，若是自己，一感到心旷神怡，那便是已为琴音所乘！<p>　　她双目紧闭，竭力镇定心神，勉力又向前踏出了一步！<p>　　端木红自然不知道，她那一步踏出，令得六指琴魔，面上变色。端木红全仗心神，在与六指琴魔所发的八龙天音相抗，明知敌人就身前，想发一掌应敌的力道，都抬不起来。<p>　　她身形挺立，足足支持了半个时辰。<p>　　六指琴魔的额上，已经渗出了汗珠！<p>　　六指琴魔也不知端木红此际的武功之高，天下罕有甚匹，他见端木红在“移心之章”，连奏两遍之下，仍然挺立不倒，还只当是八龙天音，失却了威力！他真气运转，人已坐了下来，将八龙吟放在膝上，双手十二只手指，一齐在琴弦上拨动！<p>　　这一来，琴音更是繁复，也更其动人！<p>　　端木红额上，也渗出了汗珠，又过了一盏茶时，端木红也终于站立不稳，坐倒在地。<p>　　约魂叟踏前一步，一掌待要向端木红头顶，击了下去，但六指琴魔却沉声喝道：“别动手，看她能够挺到什么时候？”<p>　　他们两人的对话之声甚大，但端木红却是一无所闻，端木红只听得到美妙无比的琴声，那琴声，要将她带到一个美妙无比的境界中去！<p>　　端木红心低深处，还是明白，那想象之中，美妙已极的境界，实则上是一个幻景，而且还是一个极大的陷阱。<p>　　因此，她真气运转，苦苦与琴音相抗。<p>　　看官，须知端木红此际，因为际遇之巧，所以她武功之高，实已是武林之中，数百年所未有，而自她之后，再过数百年，只怕也未必会有人，达到她的境地。<p>　　以一个生死玄关已经打通的人来说，只要心中，一点也没有杂念，便足可以本身定力，和八一章八龙天音中的任何一章相抗。<p>　　而八龙吟在连续弹奏八章八龙天音，每章到达八八六十四遍之际，八根琴弦，也会一起崩断，从此八龙天音，因为八龙吟的损坏而失传。<p>　　但自从八龙天音问世之后，虽然休有两三个能以将生死玄关打通之人，但是当那两三人在世之际，八龙天音，却又隐隐不知下落。而端木红实是以打通生死玄关的绝顶功力，和八龙天音对抗的第一人。<p>　　端木红一面，疾运真气，一面心中，拚命去想和美妙的事，截然相反的事。她想着自己许多惊险的经历，去和那琴音的引诱对抗。<p>　　她也想着许多不如意的事，好让自己的心神，停留在现实世界中。<p>　　又过了约莫大半个时辰，端木红想到了吕麟和谭月华等四人，突然在山谷中失踪的事。<p>　　端木红一听得六指琴魔所奏出的琴音，如此动人之际，便已经知道，这一章八龙天音，一定是移情换性，极其厉害的一章。<p>　　所以，她也竭力地克制着自己的心神，不使自己，想到吕麟。<p>　　因为她知道，吕麟是自己心灵上最为薄弱的一环，一想到吕麟，隐藏在心中的幽怨，只怕便会一发而不可收拾，以致为琴音所趁！<p>　　但是，她最后，终于还是想到了吕麟！<p>　　虽然，她想起的，只不过是谭月华等四人，一起神秘失踪一事，但片刻之间，她已将谭月华等三人，一起忘记了。<p>　　她心中只是在自己问自己：吕麟到什么地方去了呢？他是不是遭了钓魂叟的毒手呢？为何连黄心直也不知吕麟的下落呢？<p>　　她想了片刻，心中已经暗暗吃惊。<p>　　但是，滚滚思潮，如脱缰野马，再要拉回来，却已经不能了！<p>　　看官，如果端木红不是和吕麟有这一段情孽的话，她是可以凭本身无上定力，令得“八龙吟”的八根琴弦，一齐崩断！<p>　　但是，她一想到了吕麟，便再难以自制了，她心中正在自己问自己，吕麟去了何处，突然之间，耳际便已响起了吕麟的声音，道：“红姐姐，我就在你的身边啊！”<p>　　端木红心中一喜，连忙转过头看去，眼前却是漆黑一片，并不见吕麟，她心中又不禁一急。<p>　　这一喜一急，已经令得她动了七情，“移心之章”的琴音，立时乘隙而入，从此幻由心生！<p>　　端木红只觉得吕麟的声音，又在耳际响起，道：“红姐姐，我就在你身边，你怎么看不见我？红姐姐，你连最爱你的人，都看不到吗？”<p>　　端木红心中立即道：“不，你爱的不是我？”<p>　　她只觉得自己的话一夸完，吕麟英俊挺拔的身形，果然已在她的身边出现，笑吟吟地望着她，还俯身下来，在她的粉颊之上，轻轻地吻了一下，端木红只觉得全身发软，耳际又响起了吕麟甜蜜无比的声音，道：“红姐姐，你弄错了，我们曾在赫夫人的墓穴之中，山盟海誓，我爱的的确是你！”<p>　　端木红只觉得心中，舒阳无比，琴音早在她耳际消失一事，她也不放在心上。<p>　　紧接着，眼前景象一变，芳草如茵，繁花似锦，风和日丽，鸟语花香，她正和吕麟，一起躺在草地之上，望着蓝天白云，讲着永远也讲不完的绵绵情话……<p>　　端木红因为一想及吕麟，而陷入了幻境之中，在她而言，根本忘却了一切，但在别人看来，她只眼紧闭，面上虽然露出了欣然之色，但是面色，却已渐渐变得了白起来。<p>　　只过了小半个时，她额上汗珠，滚滚而下，身子一侧，已经倒在地上。<p>　　但是，她面上仍是带着愉快无比的笑容。<p>　　钓魂叟站在一旁，见到了这等情形，不由得脱声赞道：“至尊八龙天音，确是无敌于天下！”<p>　　六指琴魔“桀桀”一笑，道：“你先去将心直的穴道解开。”他一面说，一面仍是双手在琴弦之上，挥动不已。钓魂叟答应一声，闪身进了石室，一伸右手，已将黄心直的穴道解开。<p>　　黄心直一跃而起，一伸手，从端木红的手中，将火弦弓夺了过来，才长长地吁了一口大气。<p>　　接着，他望了端木红一眼，道：“爹，她已受了重伤了！”<p>　　六指琴魔冷冷地道：“等她死了再说！”<p>　　黄心直欲言又止，六指琴魔道：“刚才我们，若是迟到一步，你已死在她的手下，莫非这干人的心肠，你还没有看透，仍然要出言为她求情吗？”<p>　　黄心直呆了半晌，紧紧地抱定了火弦弓，茫然地退后了几步，倚壁而立。<p>　　琴音在响着，美妙之极，动听之极。<p>　　而瞬剎之间，琴音陡地一变，变得极其急骤，极其高吭。<p>　　只见端木红的身子，猛地震动了一下，面上立即现出了痛苦无比的神色。<p>　　她的面色，越来越是难看，汗水也如同几条小河，在她额上流着。 高吭激烈的琴音，充满了整间石室，黄心直没有勇气转过头去看端木红，他只是将面颊贴住了冰的石壁，心中痛苦之极…… 如今暂且搁下至尊宫中的事情不表，却说当时，东方白和谭升夫妇两人，不确定钓魂叟身边，是否有着地煞网，因此三人，尽皆不敢轻举妄动。<p>　　待到赫青花吩咐端木红悄悄离去之后，双方仍是对峙着，并没有过了多久，赫青花首先看到，一道亮银也似的白烟，直冲汉霄！<p>　　赫青花在端木红走的时侯，曾经吩咐过端木红，如果发现六指琴魔前来，则立即射出白色信号，如今她一见白色烟柱，心中不禁一凛，低声道：“六指琴魔来了！”<p>　　东方白和谭升两人，各自也是一惊。<p>　　钓魂叟这时，也已见到了远处，升起了一股白色的烟柱。<p>　　但是赫青花吩咐端木红的话，他却未曾听到，因此也不知道是什么意思。他所知道的，乃是自己已向至尊宫发出了紧急信号，六指琴魔，一定会立即亲自前来的，因此他只将眼前三人，多留上片刻，等待六指琴魔的到来。<p>　　他向那株白烟，望了一眼，道：“三位可是见了在下，心中害怕，欲待逃走吗？”<p>　　东方白立即“哈哈”一笑，道：“你说得对，我们正是准备将仗以成名的兵刃，丢了不管，狼狈而逃哩！”钓魂叟一听，面上不禁一红！<p>　　他自然知道，东方白是在讥笑他在通天秘道之际，失了钓魂丝，仓皇逃出一事。<p>　　他干笑了几声，道：“那是我以小人之心，度君子之腹罢了，三位如此英雄，当然是不会临阵脱逃的，是也不是？”<p>　　赫青花尖声道：“老头儿，你讲错了，我们这就走了！”<p>　　钓魂叟心中一凛，暗忖六指琴魔，转眼可到，若是给这三人逸去，以后又不免生出许多麻烦来，忙道：“三位如此一走，以后怎能见人！”<p>　　他想用激将法，将三人留了下来。<p>　　若是赫青花等人，不知道六指琴魔将至，自然不肯就此离去。<p>　　但这时侯，他们多耽一刻，便多增一分危险，如何还去争这份闲气？<p>　　只听得赫青花一声长笑，道：“我们再见到你时，便是你变鬼之期，你既不是人了，我们自然不怕见鬼的了！”<p>　　她一面说，一面和东方白.谭升两人，身形闪动，已经向外掠出了三四丈，立即隐没在黑暗之中，钓魂叟原是倚仗六指琴魔之势，才敢以和这三个绝顶高手，正面相对的。<p>　　三人一走，他却不敢追上去，只是扬声道：“你们三人，如今虽然脚底抹油，但必然难免来至尊宫自投罗网！”<p>　　东方白等人，已经疾掠出了里许开外。<p>　　但钓魂叟的武功，极为深湛，他那两句话，语音绵绵，传出老远，东方白等三人听了，心中不禁尽皆为之一动。<p>　　三人向外，一直掠出了十里，才停了下来。谭升首先道：“东方兄，刚才钓魂叟那两句话，却是什么意思？”<p>　　东方白道：“我也想了半晌，莫非是麟儿等四人，当真落人了他的手中，是以他才如此肯定我们会上至尊宫去！”<p>　　赫青花道：“我想不会吧，即使没有“苍天钺”和“两相轮”、“松石匕”，这三件至宝，麟儿的金刚神指，玉霞的太阴掌，岂是好相与的？”<p>　　东方白沉声道：“但是这老不死，却得了至宝地煞网！”<p>　　三人揣测了一会，俱都不知道吕麟等四人，究竟去了什么地方。<p>　　东方白道：“我看他们四人，突然离开了那个山谷，只有两个可能，一个是他们分头去寻找端木红，如果是那样的话，只怕如今，已经回到了那山谷中去了。”<p>　　赫青花道：“另有一个可能呢？”<p>　　东方白道：“另有一个可能，自然是为地煞网所困了！”<p>　　谭升想了一想，道：“若是遭地煞网困住的话，只怕钓魂叟也难以将他们四人带走，而我们走了，六指琴魔一到，钓魂叟当然要带着他去找月华等四人的晦气的了！”<p>　　东方白和赫青花两人，一听得谭升如此说法，各自一想，俱都觉得有理。<p>　　东方白忙道：“那我先回到那个山谷处去看一看，如果他们不在，我们只消设法跟在六指琴魔的后面，至少可以发现他们的行踪！”<p>　　谭升和赫青花两人，一齐点头道好。<p>　　这时侯，他们三人，已经隐隐地看到远处，似有火光闪耀。<p>　　而且，也隐隐有琴声，传了过来。<p>　　那琴声当然是八龙天音，但因为三人隔得远，所以听到苓晋，也了无损害。<p>　　三人心知那是六指琴魔，已经赶到了他们刚才所在的地方。<p>　　他们并不多耽搁，立即身形疾展，向那个山谷驰了出去。<p>　　片刻之间，便已赶到了山谷之中，谷中仍是一个人也没有。<p>　　三人立即退了出来，就在将要退出之际，赫青花眼尖，首先看到了一件物事，“咦”地一声，道：“你们看，这是什么？”<p>　　她一面说，一面向前，跨出了一步，伸足一挑，已经将那件物事挑了起来，接在手中，东方白和谭升两人，定睛看时，心中尽皆一凉！<p>　　原来，赫青花握在手中的，不是别的，正是那柄松石匕！<p>　　那一柄松石匕，因为并无光华发出，天色又黑，所以上次他们和端木红一起再到这个山谷之际，并未曾发现它？<p>　　如今，三人一见松石匕在谷口处，不由得尽皆呆了半晌，出不得声。<p>　　那松石七，乃是在谭月华手中的。谭月华不是不知道松石匕乃是稀世之宝，而她也不是不小心的人。如今，居然会留在此处，可知他们四人，一定是遭了什么不幸的事！<p>　　三人一想及此，东方白忙道：“快，趁六指琴魔，尚未远去，咱们循着火把去看看！”<p>　　谭升和赫青花两人，略一点头，三人身形如烟，已经掠出了山谷。<p>　　出了山谷之后，向前疾驰了五六里，已经可以看到火把的光芒。<p>　　三人不敢离得六指琴魔太近，一见火光，脚步便慢了下来。<p>　　只见那七八个大火把，像是在迅速地移近来，但是来到了里许开外处，便停止了移动，接着，便回头向前，移了开去。<p>　　东方白等三人，连忙跟在后面，只见那几点火光，所移动的方向，并不是回至尊宫去，三人紧紧地跟在后面，跟出了七八里，才见火把停了下来。<p>　　三人又向前驰出了半里，一起攀上了一棵大树，向前看去。<p>　　只见火光照映之下，一匹高头大马之上，坐着六指琴魔，在他的身旁，站着钓魂叟，另有七八个高毕火把的人，骑在马上，拱卫在侧。<p>　　那地方，乃是一块空地，钓魂叟正指指点点，在说些什么。<p>　　但三人和六指琴魔等人相隔，还有大半里的距离，钓魂叟在讲些什么，他们三个人，都是一个字也听不出来。<p>　　三人看了一会，东方白道：“你们看到没有，地上有许多尸体！”<p>　　谭升和赫青花两人，也已看到，齐声道：“那是什么意思？”<p>　　正在说着，只见钓魂叟向前走出了七八丈，来到了一棵已经齐中断折的大树面前，又讲了一些什么话，仍是一句话也听不见。<p>　　东方白道：“我看六指琴魔，迟早要回至尊宫去的，我们等他们走了之后，赶向前去看上一看，总可以明白一个梗概了。”<p>　　三人耐着性子等着，过了约莫小半个时辰，只见六指琴魔掉转马头，一干人等，跟在他的后面，一齐向至尊宫驰去。<p>　　看官，六指琴魔等人，未上石阶，已经知道端木红闯进了至尊宫，六指琴魔和钓魂叟两人，立即冲上石台，和黑神君、金骷髅两人，匆匆地交代了几句，便进入了地下室。<p>　　当他们两人，赶到地下室之际，恰好端木红得了火弦弓，准备离开，一开门，便已经碰到了六指琴魔和钓魂叟两人！以后的事，前文已经详细述过，此处不再赘言了。<p>　　却说当时，东方白等三人，俟六指琴魔等一干人，驰出了三四里后，便跃下了大树，向那块空地，疾奔了过去。<p>　　以三人的轻功而论，大半里的路程，实是晃眼即至，到了当地，东方白首先，向那歪七竖八，倒在地上的十来具尸体看去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_31'>《六指琴魔续集》 第三十三章 琴魔伏诛 正义再重振</b><p>");

document.write ('　　看了片刻，道：“麟儿等四人，曾在这里，和至尊宫中人交过手！”<p>　　谭升道：“不错，这两人面色发黄，自然是中了玉霞的太阴掌，那一个全身骨头，尽皆碎裂 ，当是金刚神指之力所致。” 赫青花自地上，拾起了一件兵刃来，道：“你们看！”<p>　　谭升和东方白等人，定睛看时，只见那是一柄铜锤，但是却少了一小半，断口之处，光滑之极，东方白道：“这是被苍天针切去的！”<p>　　赫青花道：“自然是。”<p>　　东方白道：“看来，他们四人，像是大占上风的啊！”<p>　　赫青花道：“我知道了，一定是正在打着，钓魂叟便来了。”<p>　　东方白道：“如果是这样的话，那么他们如今，人在何处？”<p>　　谭升道：“刚才，我看过那棵大树，断折至多也不过两个时辰的事情。”<p>　　东方白又想了一想，道：“还有一个问题哩，若是他们四人，在这里方和至尊宫中高手遇上的，那么，月华的松石匕，何以会丢在那山谷处？”<p>　　赫青花和谭升两人，俱都想不出究竟来，三人心中，尽皆十分焦急，又商议了片刻，东方白道：“我们在这里，空谈无益，快分头去找寻他们一下，若有了下落，便发信号相召！”<p>　　赫青花从怀中摸出了两枝信号箭来，分给了东方白谭升两人。<p>　　三人各自道了小心，便怀着沉重的心情，分头向外，掠了开去。<p>　　看官，自端木红悄悄地离开了那个山谷之后，那山谷中究竟发生了一些什么事，作书人实在有从头详叙一番之必要。<p>　　当时，乌云盖月，吕麟等四人，确是未曾发现端木红已经悄然离去。<p>　　端木红离去之后不久，月光重现，谭月华首先“咦”地一声，道：“端木姑娘呢？”<p>　　吕麟等三人经谭月华一句提醒;四面一看时，才发现端木红确已经不在谷中！谭翼飞惊道：“此处离至尊宫如比之近，端木姑娘一人离去，实是祸福难以断料！”<p>　　谭月华道：“废话少说，咱们快去找她！”<p>　　四人一齐展动身形，向谷外掠去。<p>　　他们才一来到谷口，突然听得一声陡喝，道：“什么人？”<p>　　那一声陡喝，听来像是自颇远的地方传来，但是喝声入耳，却极其响亮骇人！<p>　　四人心中一凛，互望了一眼，立即一齐，停下了脚步。<p>　　他们四人，才一停下，便听得一阵脚步声，跟着火光乱闪，已有人向山谷而来，还隔有三二十丈远近时，四人便已看清，为首一人，银髯瓢拂，正是钓魂叟，在钓魂叟之后，还有十来个人！<p>　　吕麟等四人，心中俱皆吃了一惊，谭月华立即道：“不好，我们的行踪，已被钓魂叟发现，我们必需立即离开此处！”<p>　　韩玉霞道：“为什么？怕他们吗？”<p>　　谭月华道：“不是怕他们，是怕六指琴魔！我们若是和他们在此动手，六指琴魔一到，自然不敌，但爹四人，却不知就里，如果也回到山谷中来的话，岂非一齐遇害？”<p>　　谭翼飞道：“说得是。”<p>　　吕麟道：“但是师傅他们回来，见不到我们，又怎么办！”<p>　　就这几句话之间，钓魂叟等一干人，已经离他们只不过五六丈距离了，谭月华忙道：“不怕，我将松石匕留在谷口，他们回到此间，一见松石匕，一定会知道，我们已经遇上了敌人了！”<p>　　翼飞刚想说，松石匕乃是武林至宝，岂可轻易留在此处？<p>　　但是，他话未出口，钓魂叟等人已经来得更近了！谭月华将松石匕向地上一拋，一声长啸，已经带着三人，向一旁疾掠而出！<p>　　他们只求将钓魂叟等人，引开这个山谷，提气飞纵，风驰电掣，小半个时辰过处，便已经到了树林中的一片空地之上！<p>　　他们四人在前面急驰，钓魂叟等一干人，弃了坐骑火把，也各自展开轻功，自后追到。<p>　　谭月华等四人，一到了那片空地之上，便立即停了下来。<p>　　他们刚过身来不久，已经见十来个人，一齐追到！只是奇怪，却不见了钓魂叟。<p>　　原来钓魂叟，当日止了通天秘道中的机关，得进宝库，他一进宝库，首先便将地煞网取到了手中。当时，他将地煞纲揣入攘中之后，立即便伸手，去取旁边的“圣金”。<p>　　可是，当他的手指，将要触及“圣金”之际，却又猛地缩了回来！<p>　　当时，宝库之中，一无动静，并没有有什么机关发动，令得他不敢贪心。而是在那瞬息间，他陡地想起，魔龙赫熹，曾经扬言，凡是进入宝库之人，只准取一件宝物，否则必死无疑！<p>　　如今，虽然中枢之地，机关已被自己止住，但是端木红曾说，那秘道和宝库之中，还有另一半机关，不受那个中枢所控制。<p>　　钓魂叟一直未能确定端木红所说，是真的还是假的。他知道，如果冒一冒险，便可能将宝库之中的宝物，一齐囊括！<p>　　但是，他转念一想，以自己的武功而论，有了地煞网，只怕也已是罕有敌手，何必再冒着杀身之祸，去取其它宝物？<p>　　他想了并没有多久，便决定不再多取，立即怀着地煞网，退了出来。<p>　　他刚一退出秘道，东方白等人，已经赶到中枢，将秘道内的机关发动！<p>　　钓魂叟却并不知道这一点，他只当机关是自动发动，心中还好生庆幸自己及时退出。他这一过份小心，便宜了谭翼飞等人，各得了宝物。<p>　　钓魂叟得了地煞网之后，赶回至尊宫。他到至尊宫才一天，便听得快马来报，说是发现有几个人，行迹十分可疑，正向至尊宫而来。<p>　　那几个所谓“可疑之人”，实则上就是东方白等八个人。<p>　　他们八个人，一路之上，虽然小心之枥，但是六指琴魔，各地眼线密布，八百里快马，传递消息，江湖上发生什么大事，四五天之内，他一定可以知道。<p>　　钓魂叟据报，猜出其中一定有七煞神君谭升夫妇在内，因此，才带了十二个高手，四出搜寻。<p>　　当他发现了谭月华等四人的时候，并未曾见到谭升夫妇。<p>　　他心想，自己所带的十二人，全是黑道上的一流高手，未必打那四个小子不过，自己地煞网在身，非找这二人试一试新不可。<p>　　因此，当十二人开始追赶吕麟等四人之际，钓魂叟便已不和他们在一起，而另去找寻东方白等三个人下落。<p>　　前事表过，却说当时谭月华.吕麟.谭翼飞.韩玉霞等四人一见钓魂叟不在，便已经松了一口气。而那十二个人一到，便一齐散开，将四入围在中心！<p>　　谭翼飞四面一看，见这十二人中，有认得的，也有不认得的。他一声长笑道：“各位，你们是十二个人，我们是四个人，正好一个对三个，何不分了开来，也以免混乱？”<p>　　只见一个虬髯大汉，一扬手中铜锤，厉声喝道：“小鬼，死到临头，还这样轻松吗？”<p>　　谭翼飞一声长笑，道：“阁下倒是颇有自知之明！”<p>　　他一个“明”字，才一出口，尖点处，已经向那大汉，疾跃而出，那大汉扬手一锤砸来，谭谭翼飞身形一矮，苍天钺裂帛而出，幻起一道青光，向上迎了上去。<p>　　只听得“铮”地一声响，已经将铜锤削去了一半，余势未竭，那大汉仓皇想避时，哪里还来得及？怪叫得半声，半边头也被削去！<p>　　韩玉霞一见谭翼飞一招之间，便已杀了一人，一声长啸，抖动日月轮，向前冲出。她在途中，已经觅了高手匠人，将两相轮镶在日月轮上，当作了日轮，她一冲出之后，有两个持长剑的人，迎了上来。<p>　　韩玉霞日月轮一摆，先左后右，一招“凤凰点头”，疾攻而出。<p>　　双轮旋转拱急，那两个人，还想以长剑来挡格，两柄长剑，才一和两相轮相交，便听得“嗤嗤”两声响，冒起两蓬白热的火花来！<p>　　那两人一声惊呼，连忙向后退出时，一看手中长剑，已经不见了半截！<p>　　而那半截，也不见下落，敢情已被两相轮，磨成了铁粉！<p>　　两人这一下，实是惊得发呆，韩玉霞一见自己的两相轮，具有这等威力，心中大喜，踏步进身，疾使一招“凤凰展翅”。<p>　　那两人正在吃惊头上，如同避得开去，怪叫一声，已然倒于血泊之中！<p>　　吕麟和谭月华两人，见谭翼飞和韩玉霞两人，皆是一出手便重创了敌人，也各自一声长啸，向前跃出，加入了战团。<p>　　跟随钓魂叟前来的那十二个人，虽然也各是黑道上的高手，但是他们在绿林道上纵横的那一身武功，怎能和吕麟等四人的上乘内家功力相比较？吕麟和谭月华两人，才一出手，金刚神指的指风过处，一招“双峰插云”，已有两人“砰砰”跌出！<p>　　谭月华铁链横挥，击向一人腰际，将那人身子，牢牢缠住。<p>　　谭月华再用力一抽，那人的身子，本来被铁链，仅了几匝，谭月华一抽，铁链迅疾松了开来，那人身不由主，如同陀螺也似，滴溜溜地乱转起来，直转得他头昏恼胀，“咕咚”一声跌倒！<p>　　片刻之间，十二个人中，已伤了十一个！<p>　　尚余一个，仗着一身小巧功夫，又最是贪生怕死，一见势子不妙，便躲在一旁。<p>　　此际见同伴不死即伤，更是吓得魂飞魄散，一个转身，向前便逃！<p>　　谭翼飞一声断喝道：“不能留他去通风报信！”<p>　　韩玉霞身形一矮，疾窜了上去，相距还有七八尺远近，右手扬处，一招“太阴掌”已然拍出！一股柔劲已极的纫风过处，那人怪叫一声已经一个翻身，跌倒在地上不起！<p>　　韩玉霞一步掠前，一伸手，将那人抓了起来，向身后一拋。<p>　　那人本已身受重伤，再经韩玉霞一拋，立时恶贯盈满！<p>　　四人向地上十二条横七竖八的尸体，望了一眼，韩玉霞“哈哈”一笑，道：“今日才算是略为出了一口气！”<p>　　吕麟道：“不知师博他们，回来了没有？我们该回到那山谷去了！”<p>　　谭月华秀眉微蹙，道：“如何忽然不见了钓魂叟！”<p>　　她这里一言甫毕，突然听得一旁，传出了阴恻恻地一声冷笑，道：“原来还有人念着老夫！”<p>　　那声音突如其来，事前一点迹象也没有，四人心中，也不禁为之一凛，连忙循声看去，只见丈许开外，站着一人，正是钓魂叟！<p>　　四人一见钓魂叟赶到，心中虽也不免暗自吃惊，但想起十二个敌人，已被自己消灭，总不成一个钓魂叟，自己不会不敌！<p>　　只见钓魂叟目光灼灼，望了望四人，又向地上，十二具尸体，看了一眼，道：“长江后浪推前浪，四位年纪虽轻，武功可不弱啊！”<p>　　谭月华道：“钓魂叟，你可是自知不敌了？”<p>　　钓魂叟一声长笑，道：“四位，可不要忘记，姜是老的辣！”<p>　　谭翼飞立即接口道：“不错，姜是老的辣，辣得连仗以成名的钓魂丝，也被我们夺过来了，当真是难得之至！”钓魂叟的钓魂丝，在通天秘道中，被吕麟和谭月华两人夺去一事，他引为奇耻大辱。<p>　　但是偏偏谭翼飞等人，一见面便将这件事情抖了出来！<p>　　钓魂叟心中，已经怒极！<p>　　但是他老奷巨猾，面上却是不动声色。<p>　　只听得他冷笑一声，道：“胜败乃兵家常事，看我今晚，能否将钓魂丝夺了回来！”<p>　　韩玉霞见众人与钓魂叟说话，早已大不耐烦，一提手中两相轮，厉声道：“那你就出手罢！”钓魂叟早已认出，谭翼飞手中的兵刃，乃是宝库之中的奇珍，“苍天钺”。<p>　　此际，他向韩玉霞一看，又认出她手中兵刃，那大的一个圆轮，竟是佛门至宝两相轮！钓魂叟心中，也不禁暗暗吃惊！<p>　　他身形一晃，向后退出了丈许，左手伸入怀中，已将地煞网握住！<p>　　韩玉霞一见他向后退出，还只当他心怯想逃，一个箭步掠了上去，一招“凤凰重生”，日月锁心轮，带起“呜”地一声，已经砸到！<p>　　钓魂叟身子向后一侧，两只衣袖，疾扬而起，内家罡气，幻为两股劲疾之至的劲风，向韩玉霞迎面拂了过去！<p>　　钓魂叟功力深厚，所拂出的那两股方道之强，实非韩玉霞所能抵抗，韩玉霞乃在百忙之中，左掌一招“嫦娥奔月”，迎了上去。<p>　　两股方道相交，她身子腾地向后，退出了一大步！<p>　　吕麟等三人，一见韩玉霞吃亏，各自一声呼啸，便向前迎上了上来！<p>　　钓魂叟自得了地煞网之后，尚未曾用过。<p>　　他正怕四人分散，难以一网打尽，一见三人一齐迎了上来，心中不禁一喜，一声怪啸，陡地身形，向上拔起了两丈高下！<p>　　吕麟“哼”地一声，足尖一点，立即便要迎了上去，谭月华忙道：“麟弟，小心他的地 煞—— ”<p>　　谭月华心思灵敏，警告可以说发得极快，但是钓魂叟的出手更快，她一个“网”字，尚未出口，陡地听得钓魂叟一声长啸，四人都觉眼前突然一黑，像是有一片其大无比的乌云，迎头盖了下来一样！<p>　　四人心中，俱都一凛，谭月华忙叫道：“我们快向外跃去！”<p>　　四人听得东方白和谭升两人，讲起过地煞网的厉害，心知此际，向自己当头罩下的那片乌云，一定使是“地煞网”了！<p>　　因此，其余三人，一听得谭月华的叫声，便立即向前，疾掠出去！<p>　　他们四人，分四个方向掠出，前进之势，何等迅速，转眼之间，各自之间的距离，已有五六丈远近！但是地煞网此际，已经被钓魂叟全撒了开来，十余丈方圆之内，全被罩住！<p>　　而且，网的下沈之势，极其迅速！<p>　　四人在一开始之际，还只觉得头顶之上，一片黑暗，片刻之间，已经觉得四面八力，都是一片乌黑，再向前撞去，却被一片软绵绵的网罩住，挡了回来，难以再向前掠出！<p>　　这时候，四人相隔颇远，都不知其它人的情形，只有谭翼飞手中的苍天钺，越是在黑暗之中，光芒越盛，他就着精光，向前看去，只见上下左右，全是极细极细的黑丝所编出的网眼，眼子极细，外面的景物，俱都为之遮住不见！<p>　　谭翼飞手臂挥动，苍天钺向前，疾削而出。<p>　　但是那网却软绵绵地，一点也不受力，连削几下，丝毫无损！<p>　　谭翼飞吃了一惊，道：“我已被地煞网困住，你们呢？”<p>　　只听得吕麟、谭月华、韩玉霞的声音，同时传了过来，道：“我也是！” 这时侯，四人相隔虽远，但是每人，均被困在地煞网的一角，难以脱身！只听得钓魂叟“哈哈”大笑，道：“你们想要脱身，只怕难过登天！” 他一面说，一面向附近的一株大树，疾掠而出，网撒开了之后，他手中仍摄住了一条极细的黑丝，他将那黑丝，在树上绕了几绕，打了一个死结，“哈哈”大笑，便自离去。<p>　　钓魂叟这一离去之后，没有多久，便遇上了东方白等四人。<p>　　那时候，他身边实是没有地煞网在，如果东方白等人，知道了这一点的话，则钓魂叟早已死无葬身之地了！他将吕麟等四人，因在网中，其所以放心离去，乃是因为他知道地煞网含有剧毒，只要被困上一个对时，便非死在网中不可！<p>　　当下，四人听得钓魂叟长笑之声，渐渐远去，心中尽皆忧虑无比。他们各展神技，可是不要说冲出网去，连想会合在一起，都没有可能！<p>　　韩玉霞性子最急，不由得骂道：“什么两相轮，一点用处也没有，连那么薄的一层黑纱都破不了，还算什么宝物？”<p>　　谭月华沉声道：“韩家妹妹，切莫如此说法，物物皆各有相克，并不是两相轮就没有用处！”<p>　　韩玉霞叹了一口气，道：“我们出不了地煞网，有什么用？”<p>　　谭月华沉声向谭翼飞道：“哥哥，你的苍天钺可在手上？”<p>　　谭翼飞应声道：“在。”<p>　　吕麟接口道：“月姐姐，我也想到了，谭大哥可以苍天钺之力，钻地而出！” 谭月华道：“我也正是这个意思！” 两人一言提醒了谭翼飞，连忙以苍天针在地上，掘起洞来，这苍天钺削铁如泥，削泥若腐！<p>　　不一会，便掘出了一个大洞来，谭翼飞身形一沈，跃进了洞中。<p>　　他一跃在洞中，“地煞网”便将洞盖住。<p>　　谭翼飞吸了一口气，身在洞中，向前掘去，半个时辰后，便掘出了两丈许的一条地道，他估计已经出了地煞网所罩的范围，便又向上掘出，泥土簌簌而下，一盏茶的时间，他已从土中，冒了出来！<p>　　冒出泥土一看，他心中不禁大喜，一声呼啸，道：“我出来了！”<p>　　韩玉霞忙道：“快放我们，鬼叫什么？”<p>　　谭翼飞循着那条黑丝看去，只见黑丝，缚在一株大树之上，他来到树边，也不耐烦去解这个死结，以苍天针缕住了那黑丝，用力一拉！<p>　　只听得“轰”地一声巨响，那株大树，竟齐中被他拉折！<p>　　谭翼飞摄住了黑丝，向上手抖，只见十丈方圆的中片黑纱，已被抖陇，谭月华.吕麟.韩玉霞三人，一齐闪身而出！<p>　　他们三人，闪出之后，那一疾片黑纱，又迅速地向下沈来，紧紧地伏在地面之上。四人一齐脱了困，齐皆松了一口气，忙将地煞网折了起来，等到折好，那么大的一张网，看来仍不过是巴掌大小也似的一叠黑纱而已，当真是罕见的宝物！<p>　　韩玉霞道：“钓魂叟那老儿，不知哪里去了，我们快去找他算账！”<p>　　谭月华忙道：“且别忙去找他，地煞网上蕴有奇毒，我们被困在网中的时间虽然不长，但也难免沾上了奇毒，先找一个僻静的所在，躲了起来，运气将身内的奇毒逼出再说！”<p>　　三人一听有理，各自点头，四个人，一齐向前掠出，来到了一个极其隐蔽的山洞之中，各自运气逼起毒来。<p>　　他们离开以后，只不过小半个时辰，钓魂叟便已带着六指琴魔赶到！<p>　　当钓魂叟一见吕麟等四人，连同那张地煞网，一齐不见之时，他心中又急又恨，实是难以言喻，依他的心意，还想去追寻四人。<p>　　但是六指琴魔却唯恐有人趁目己不在至尊宫中，上宫去捣乱，所以一定要回去，钓魂叟心中虽不愿意，但是却不敢违扭！<p>　　如果当时，六指琴魔依了钓魂叟的话，只怕端木红早已得了火弦弓，出了至尊宫了！可惜好事多磨，六指琴魔，竟在端木红甫一得到火弦弓之际，便自赶到！而端木红武功之高，虽已天下无敌，却因为一念情意，难通情关，终为八龙天音，“移心之章”所趁！<p>　　却说当时，端木红在至尊宫的密室之中，开始站立，继而坐倒在地，当她心中，幻出与吕麟两人，在芳草地上，追逐嬉戏，情意绵绵之际，她便已经跌倒在地上了！<p>　　而她跌倒在地上之后不久，眼前的幻景，便已经一起消失！<p>　　那时侯，她心中又明白了过来，刚才的一切，全是幻景，自己已为八龙天音所制！但是这时候，她伤势已重到了极点！<p>　　虽然她心中明白，但是却已经失去了反抗的能力，只觉得那本是听来，柔和细软，悦耳之极的琴音，此际却如同黄钟大吕一样，每一下，都是惊天动地，荡魂震魄，难以抵受！<p>　　端木红缓缓地睁开眼来。<p>　　她只见黄心直，正缩在一隅，面上的神情，十分复杂！<p>　　端木红挣扎着道：“黄……公子……”<p>　　她只讲出了三个字，顺着口角，流下了两股鲜血来！<p>　　黄心直双手掩住了面，尖声道：“端木姑娘，你不必叫我，刚才我叫你走，你不肯走，如今，我……我也无法救你了！”<p>　　端木红心中，一阵茫然。<p>　　她从黄心直的话中，还听出黄心直的确是想救她。但是在这样的情形之下，他却又是的的确确，显得无能为力！<p>　　端木红心中，又是一阵发甜，一张口，又是“哇”地一声，吐出了一口鲜血来！<p>　　六指琴魔见端木红到了这等田地，居然还未曾死去，心中更是大怒，突伸双手，十二只手指，一齐向琴弦之上按去！<p>　　他双手一按在弦上，八龙天音，立时寂然！<p>　　“八龙天音”一停，端木红猛地松了一口气，黄心直也是又惊又喜，忙道：“爹，难道你……你竟肯放了端木姑娘了吗？”<p>　　钓魂叟也道：“至尊何故停手？”<p>　　六指琴魔一声怪笑，道：“放了她？哈哈！”<p>　　随着他“哈哈”一笑，他十二只手指，又一齐在琴弦之上拨动！这一次，他所奏出的，乃是“惊天之草”！端木红松了一口气，八龙天音重又奏起，她只觉得剎时之间，天际像是响起了连珠也似的霹雳，惊天动地，难以比拟。<p>　　而每一下霹雳之声，都令得她心头大受震动，前后只不过片刻间的工夫，只见她鼻孔之中，也已经流出了两股鲜血！<p>　　而她的面色，也越来越是难看，人躺在地上，已经一动都不动了！<p>　　六指琴魔又是声长笑，左手一缩，右手六指，在琴弦之上，连佛三下！<p>　　那三下，所发出的“八龙天音”，更是惊人之极！<p>　　只见每一下，端木红的身子，都不自主地向上，跳起了尺许。<p>　　三下之后，端木红直挺挺地，躺在地上。六指琴魔，一声冷笑，抱琴而起，来到了端木红的身旁，一脚抬起，将端木红的身子，踼得滚了几滚，恰好滚到黄心直的脚下！<p>　　黄心直一俯身，伸手在端木红的鼻孔前一探，黯然道：“爹，她死了！”<p>　　六指琴魔冷冷地道：“死就死了，她不死，便是你死，你还不明白吗？”<p>　　黄心直刚才，确是探到了端木红全无鼻息，他对于端木红之死，心中实是难过之极！一时之间，呆住了说不出话来！<p>　　好一会，他才道：“阿爹，她人也死了，让我去将她葬了吧，她生前总算很看得起我，死了之后，还有什么仇恨？”<p>　　六指琴魔的面色，十分难看。<p>　　黄心直唯恐六指琴魔不答应，则自己连这一点心意都难尽了，因此他连忙向六指琴魔，跪了下来，道：“爹，你答应我吧！”<p>　　六指琴魔冷冷地道：“你准备将她，葬在什么地方？”<p>　　黄心直想了一想，道：“宫后花园之中！”<p>　　六指琴魔“呸”地一声，道：“没出息的小子，她是你什么人？你要将她葬在宫后，至尊宫乃是我们父子两人所居，怎可多一个死人，还是将她火化了吧！”<p>　　黄心直忙道：“那我就将她，带出宫外去，随便觅一个地方葬了吧，爹，你一定要答应我的！”<p>　　六指琴魔老大不愿意，“嗯”地一声。<p>　　黄心直向他叩了一个头，站了起来，一伸手，托起了端木红的尸体，负在肩上，向外面慢慢地走了出去，走出了至尊宫，下了石级，向前走去。<p>　　他一面走，一面心中暗忖，像端木红这样，秀外慧中的姑娘，自然要找一个十分好的地方，将她葬下，方是道理。<p>　　他一直向中条山中走去，直到天明时分，才来到了一个小山谷中。<p>　　那小山谷中有两道溪水，潺潺而过，谷中芳草如茵，繁花似锦，再加上映在溪水中的蓝天白云，地方确是幽静之极！<p>　　黄心直到了此处，便将端木红放了下来，掬了几掬溪水，洗去了端木红面上的血渍。只见端木红的面色，虽然白得难看，但是容颜却仍是十分美丽，他呆呆地向她，望了一会，抬起头来，心中又想起谭月华来。<p>　　呆了好一会，他才深深地叹了一口气。<p>　　他知道端木红深深地爱着吕麟，但吕麟却并不爱她，那情形就像是他自己，深爱着谭月华，而谭月华却不会爱他一样。黄心直感到，端木红和自己一样，全是苦命的人。他长叹了几声，眼中落下泪来。站了起来，以佩刀在两个小溪之间，挖了一个土坑，将端木红抱了起来，放进坑中。<p>　　他站在坑边，又呆了半晌，才喃喃自语，道：“端木姑娘，我见你香消玉殒，却难以救你，你在九泉之下，切莫怪我！”<p>　　他又叹了两口气，道：“端木姑娘，你生前向我要火弦弓，我不肯给你，那并不是我不肯答应你的要求，而是我知道，你们得了火弦弓之后，就要对我爹不利，所以我才不能给你的……”<p>　　他讲到此处，一阵心酸，又不禁流下泪来。<p>　　顿了一顿，续道：“端木姑娘，如今你已死了，人家也不能再来害你，你也不能再害我爹，我便答应你生前的要求了罢！”<p>　　他一面说，一面自怀中，摸出了火弦弓来。<p>　　他双手微微发抖，将那张火弦弓，小心地抚摸了一遍，又拉了三下弓弦，才道：“弓啊弓，你陪了我这么多年，我本来是不舍得离开你的，但是你在世上，只有害人，不如陪着端木姑娘，埋在地下了！”<p>　　他俯身下去，将火弦弓放在端木红的右手之中，又将端木红的五指捏拢，硬着心肠，转过身去，将积土拨入土坑之中。<p>　　不一会，泥土便已将端木红的身子淹没，前后不到一恒时辰，土坑便被填平，黄心直又从他处，移了一片花草来，置于土坑之上，刚才被挖掘的痕迹，已经一点也看不出来了。谁都看不出来，在这样平静的山谷中，会埋着一个人。<p>　　黄心直俯身，在溪水之中，喝了几口水，抬头向天，只见日头已将正中。<p>　　他又回转身去，道：“端木姑娘，你好好安息吧！”<p>　　话一讲完，心肠一硬，一个转身，向山谷之外驰出，径回至尊宫去不提。<p>　　却说当天晚上，吕麟等四人，各自在那个山洞之中，运气逼毒，到了天明时分，四人全都觉得神清气爽，心知无事，而且，又得了地煞网，心中俱皆大喜。<p>　　他们出了山洞，吕麟道：“师傅他们，一定到处找我们了！”<p>　　谭月华道：“是啊，咱们快到那山谷去。”<p>　　吕麟道：“经过昨夜这一闹，六指琴魔焉肯干休？我们一路上一定小心些，莫要叫他遇上了！”<p>　　谭月华道：“说得有理。”<p>　　四人一齐向前走去，来到了那个山谷口子上，突然见一条人影，疾闪而出！那条人影，来势极快，倒将四人，吓了一跳！<p>　　直到他们看清了自谷中扑出来的，原来是赫青花时，才定下神来。<p>　　只听得赫青花语带怒意，叱道：“你们四人，上哪里去了？害得我们三人，为你们耽了一夜心事，还不快说！”<p>　　谭翼飞和谭月华两人，和母亲本就略觉生疏，一见母亲发怒，尽皆不敢言语。韩玉霞虽然想说话，但赫青花已等于是她的婆婆，她性子再烈，也不敢与之顶嘴，吕麟知道赫青花怒气头上，其余三人，实是难以开口，忙道：“伯母，昨晚我们遇上了钓魂叟，所以才一齐将他，引了开去的。”<p>　　赫青花怒气未熄，道：“一去就去了一夜？”<p>　　吕麟忙又将经过的情形，讲了一遍，赫青花的怒意，才深深地平息了下来，道：“我们三人，足足找了你们一夜，我想你们，如果无甚意外的话，一定仍会回到这里来的，所以才又回来到这里等你们！”<p>　　谭月华道：“爹呢？”<p>　　赫青花道：“谁知道这上下他们两人，在什么地方？我发信号，如果他们看得见，大约会立即赶来此处相会的！”<p>　　她一面说，一面自怀中，取出了她秘制的信号箭来，插破了外皮，向上一拋，只听得“嗤”地一声，一股绿焰冲天而上。<p>　　虽然是在白天，那一股绿焰，看来也是十分清楚。<p>　　赫青花所发的那股绿焰，尚未隐去，只见东面十余里开外处，也冒起了一溜绿焰，紧接着，西南角上，也是一股。<p>　　赫青花道：“他们两人，离此不远，立即可以赶到的。”不到小半个时辰，果然东方白自西，谭升自东，两人飞掠而至。<p>　　吕麟又将昨天晚上，他们四个人的遭遇，向东方白和谭升两人，说了一遍。<p>　　两人听说得了地煞网，心中尽皆高兴。<p>　　赫青花问道：“你们两人，可曾找到端木红吗？”<p>　　东方白和谭升摇头道：“没有。”<p>　　赫青花叹了一口气，道：“她早有离我们而去之意，如今只怕已经走远了，且别去理她罢。”<p>　　众人俱都觉得赫青花所说有理，而且一夜寻找未获，只得暂且不提她。<p>　　他们众人，却未曾想到，端木红会在昨夜，独闯至尊宫，几乎将火弦弓夺了过来！<p>　　东方白道：“如今万事齐备，只欠东风了！”<p>　　赫青花道：“咱们仍按原议，由我带了苍天钹，去探探那两个不肖东西。”<p>　　谭升剑眉紧蹙，道：“经过了昨晚这一来，你再到至尊宫去，不是太危险了些？”<p>　　赫青花怒道：“要太平，最好睡觉去！”<p>　　东方白忙道：“毒手罗剎，咱们还是从长计议的好？”<p>　　原来东方白也觉得赫青花就这样去找黑神君和金骷髅的话，实是难以成事，而且还冒着极大的危险，颇是不值得。<p>　　怎知赫青花的脾气，固执无比，她想到做什么，便要做什么，谁也劝阻不了。<p>　　东方白一说，她心中更怒，道：“你们还有完没有完？什么从长计议？再计议几遍，火弦弓便会从天上掉了来的吗？”<p>　　她一个转身道：“谭翼飞，你将苍天钺给我！”<p>　　谭翼飞不敢不从，将苍天钺双手奉上，吕麟忙取出了地煞网，道：“谭伯母，你带上这个，以防万” 。”赫青花“唔”地一声，接了过来。 韩玉霞沉声道：“伯母，我和你一齐去！”<p>　　赫青花道：“不用，我又不是去打架，要人多作什么？”<p>　　众人强不过她，只得一齐点头答应，赫青花身形晃动，便已向前激射而出！<p>　　东方白和谭升两人，望着她的背影，摇了摇头，东方白道：“你看她此去吉凶如何？”<p>　　谭升道：“我看多半是一无结果，凶则未必，她见势不妙，难道不会逃了回来的么？”<p>　　东方白道：“那么，我们除了在这里等她之外，也别无他法可想了？”<p>　　谭升苦笑一下，点了点头。<p>　　如今却不表东方白等人，在山谷之中相候，却说赫青花，一路上身形如飞，向前疾驰，到了中午时分，已来到了通向至尊宫的大路之上。<p>　　她一到了大路上，便自怀中，摸出了一个人皮面具来戴上。她一戴上了那人皮面具，使成了一个尖嘴猴腮的长脸妇人。<p>　　赫青花一直向前驰去，在可以望到那个石台之际，便有四个人迎了上来，将她拦住。赫青花道：“我是羔神君，金骷栖两人的姐姐，你们带我去见他们！”<p>　　那四人自然知道金骷髅和黑神君两人，在至尊宫中的地位，一听之下，便不敢怠慢，有一人还讨好道：“大嫂——”<p>　　他下面话尚未出口，赫青花反手一掌，“叭”地一声，已重重挹了他一掌，掴得那人，半边脸肿起了老高，赫青花骂道：“谁是你的大嫂？叫我姑姑！”<p>　　那人被掴，心中大怒，但是却又不敢出声，另外三人，面面相觑。他们只不过是至尊宫的小角色，自然不敢得罪黑神君和金骷髅两人！<p>　　当下，由一人带着赫青花，向石台走去。来到了石台之下，有人迎了下来，那人便道：“快去通报黑神君及金骷髅两位，他们的姐姐来了！”<p>　　石台上那人，向上走出了三十级，又向另一人说知，一路传了上去，只听得最高一人叫道：“黑神君请出来，在下有话禀报！”<p>　　赫青花抬头向上看去，心想那石台之上，防守如此严密，就算六指琴魔不在上面，要冲了上去，也绝不是容易之事。<p>　　不一会，她已看到黑神君走出宫来，由石台之上，向下望了一会，才疾驰而下。不一会已经到了赫青花的面前。<p>　　姐弟两人见面，却并不亲热，黑神君道：“你来作什么？”<p>　　赫青花道：“来看看你们，做奴才做得舒不舒服？”<p>　　黑神君面色一变，道：“你趁早走吧！”<p>　　赫青花道：“走？那你是不要宝物了？”<p>　　黑神君心中一动，忙道：“什么宝物？”<p>　　赫青花道：“老三呢？为什么不下来？难道他还有廉耻之心，不敢见我吗？”<p>　　黑神君面上神色，十分恼怒，道：“昨晚端木红闯上石台来，老三被她震断一条腿，起不得身。”<p>　　赫青花听了，不禁一惊，忙道：“端木红？她如今怎么了！”<p>　　黑神君一声冷笑，道：“与至尊作对之人，自然死在八龙天音之下了！”赫青花一听，心中实是又气又怒，一翻手，一掌击出。<p>　　但黑神君却是武艺高强，没有那么容易击中，一闪身便避了开去，道：“端木红已死，你们也该死了此心了！”<p>　　赫青花心中一阵难过，一扬手中的苍天钺，道：“这是阿爹的遗物，你想要不想？”<p>　　黑神君忙道：“自然想要。”<p>　　赫青花道：“要！那也容易得很，只要你带我去见一个人。”<p>　　黑神君向苍天钺望了一眼，面上现出极其贪婪的神色，道：“什么人？”<p>　　赫青花道：“带我去见黄心直！”黑神君一听，面色不由得陡地一变，身子一缩，已经上了七八级石阶。<p>　　赫青花如影附形，身形晃动，立即追了上去。<p>　　她这里才追上，四条人影，自上而下，疾冲了下来！<p>　　赫青花哪里将这些人放在心上？右手一挥，苍天钺卷起一道精虹，那扑上来的四个人，连声都未出，便向后倒去！<p>　　赫青花厉声道：“你肯不肯？”<p>　　黑神君面如死灰，道：“你见了黄心直，又有什么用！”他一面说，一面双手在身后，向站在第三十一级石之上的四人做手式。<p>　　赫青花见识何等之广，她见黑神君神色不定，言语支吾，已知有异。身子一侧间，又见黑神君在向后做手式，可想而知，他是要上面那几个人，去通风报信，将六指琴魔请来！<p>　　赫青花心中这一怒，实是非同小可？<p>　　她一声冷笑，道：“老二，你可是看中了苍天钺，要叫六指琴魔出来害我吗？”<p>　　黑神君身形倒拔，又向上拔起了七八级石级，道：“那是你自取其辱，兴人无尤！”<p>　　赫青花一声怪笑，道：“好！”<p>　　她这里一个“好”字才出口，双臂一振，突然之间，身子如同怪鸟也似，疾拔而起，苍天钺精光暴泻，向黑神君当头压下！<p>　　黑神君素知赫青花的厉害，一见赫青花攻到，剎时之间，不知如何才好！<p>　　而赫青花出手，何等之快，只见精光一闪处，黑神君连声都未出，半边头颀，已经被苍天针削去，身子一斜，滚下石级来！<p>　　赫青花本来，始终还念着姐弟之情，并没有杀害黑神君的意思。但黑神君竟欲召六指琴魔来对付她，她心中实是怒极，知道留黑神君这种人在世，实是有害无益！<p>　　所以，她才大义灭亲，一招之间使将黑神君杀死！金骷髅幸是断了一条腿，未能下来，要不然，只怕也难免死在赫青花的手下！<p>　　赫青花余怒未熄，一脚将黑神君的尸体，踢出了老远！<p>　　她唯恐六指琴魔赶出来，也是不敢久留，一个转身，便向外逸去！<p>　　石台之旁，虽然已围了不少高手，但是众人眠见她一招之间，便将黑神君的头颅，削去了一半，谁还敢阻拦她？赫青花的身法奇快无比，等到六指琴魔，走出至尊宫时，赫青花早已走远了。六指琴魔也未曾再去追赶，赫青花一口气驰出十来里，才停了下来。<p>　　她虽然杀了黑神君，但心中仍是恨恨不已。<p>　　她离开那个山谷的时候，曾和谭升斗了几句口，此际若是回去，一事无成，虽然谭升不会笑她，但她却也感到没有意思。<p>　　当下她心中，十分踌躇，心想连端木红也敢独自闯进至尊宫去，我难道不敢吗？<p>　　她性子本是十分刚烈，一想及此，一个转身，又待向至尊宫驰出，但是她转念一想，又感到自己此去，除了送死之外，实无好处！<p>　　她心中委决不下，信步向前走去，不一会，便来到了一个山谷之中。<p>　　那山谷有两条小溪，芳草如茵，野花处处，十分美丽。赫青花此际，心思繁乱，哪有心思，去欣赏眼前的风景！<p>　　她见那个山谷，别无出路，正想退了回来，突然又站定了身子，同时，心中奇怪之极！原来，她看到在两条小溪之中，有一块草地，正在微微向上拱起！<p>　　赫青花乍一看，几乎疑心是自己眼花！<p>　　可是定睛一看间，却一点也不差，那块地面，已经向上拱起了两三寸！<p>　　赫青花心中一凛，一时之间，她只当地下，有什么毒兽怪物，待要穿地而出，连忙一个箭步，掠向前去，顺手抄起一块大石，压在那块草地之上。<p>　　她压好了那块大石之后，又后退了两步。<p>　　只见大右压了上去之后，半晌不见动静，但是过了一会，却又向上拱起了半寸！<p>　　看官，这个山谷，正是黄心直埋葬端木红的所在，而如今在微微拱起之处，也正是端木红的墓穴土端木红墓穴上的地面，何以竟会动弹？作书人自有交代。原来当时，在至尊宫的密室之中，六指琴魔、黄心直两人，都当端木红已经死了。<p>　　而黄心直也曾经探过端木红的鼻息，的确已经气息全无。<p>　　六指琴魔连换了三章“八龙天音”，也相信端木红必死无疑。但是他们却不知道，端木红自服了蓝田王实之后，已经将生死玄关打通。<p>　　对学武之士而言，生死玄关得以打通，实是难得之极的事情，武林中人武功精益求精，费了毕生心血去练武，所求的最高目的，也无非是为了要打通本身的生死玄关而已。<p>　　但是，千百年来，能以达到这个目的的人，实是寥寥可数。<p>　　端木红因为际遇之奇，竟尔达到了这一境地，她武功之高，已是无人能敌，如果不是她心中，对吕麟有着那么一段爱情的话，以她本身的功力而言，足可以坚持下去，令得“八龙吟”的八根琴弦，一齐崩断。那时，不需火弦弓和火羽箭，也可以令得六指琴魔，无所使其技，而恶贯盈满了！她因为勘不破一个“情”字，所以才会为“八龙天音”所趁。当黄心直和六指琴魔，以为她死了的时候，她的确已经没有了气息。但是，她外息虽断，内息却仍然未断。<p>　　这便是生死玄关已被打通的人，与寻常习武之士，所不同之处。在端木红而言，虽然身受重伤，但是却未曾真正死去，只不过是闭了外息，昏了过去而已。<p>　　六指琴魔虽擅八龙天音，但是他过去，只是武林中的小角色，哪里知道有这种事情？黄心直自然更不知道，所以才将端木红埋了。<p>　　当端木红被黄心直带出至尊宫，埋入土中之际，她的确一点感觉也没有。但是，她被埋在土中，黄心直的那个土坑，掘得不是太深，压力也是不大，并不妨碍她内息运转。<p>　　而她被埋在土中之后，约莫过了两个来时辰，内息运转之际，已经将沉重已极的伤势，自动疗愈了两三成，这时候，她便醒了过来。<p>　　端木红刚开始醒过来之际，她脑中浑浑沌沌地，既不知身在何处，也不知在此以前，曾经发生过一些什么事情，就像是一个喝得烂醉如泥的人，忽然被一盆冷水泼醒的一样。<p>　　过了一会，她才觉出，身上压着极重的东西，整个身子，一动也不能动，眼前漆黑，连想睁开眼来都不行，气也透不过来。<p>　　端木红索性再屏除了气息，又运转了几遍内息，勉力镇定心神。<p>　　她心神镇定下来之后，才将刚才所发生的事情，一件一件慢慢地想了起来，她只记得，自己在八龙吟的三下惊天动地的巨响之后，便自没有了知觉。那么，如今怎样又会来到这里的呢？<p>　　她心中再想深了一层，不禁陡地一惊，心中叫道：“我死了？”<p>　　她已经知道，自己死了，但是死了之后，怎么忽然又会有感觉呢？如今的情形，不像是死了，倒像是被人埋在土中一样！<p>　　端木红一想到此处，事情已经给她想明自了！她已经知道，那一定是六指琴魔，当她已经死了，而将她埋了起来的！<p>　　端木红当然不会知道，将她埋起来的是黄心直。而且，这时候，她也觉出，右手之中，像是握着什么东西，但是她自然更想不到，那会是火弦弓！<p>　　端木红肯定自己未曾死之后，逃生之念便油然而生，她又定了定神，便用力弓起身子，向上挺去。如果她此际，根本未曾受伤的话，以她的功力而论，一挺之下，立时泥土纷飞，人也可以一跃而起！<p>　　但是端木红这时候，伤势却只不过恢复了两三成而已，当她用力向上挺了几挺的时候．只是将土坑上的泥土，顶得向上高起了两三寸来。<p>　　而在那时候，无巧不巧，赫青花也恰好来到了这个山谷中！<p>　　赫青花一生闯荡江湖，见识之广，自然不在话下，但是，她却做梦也料不到，那看来毫无异状的草地之上，会埋着一个人，而且还是活人，更且是她刚才为之伤心的端木红！<p>　　她一见土地微微拱起，还只当是蛟龙之类的怪物要出土，所以连忙搬了一块大石，压了上去！赫青花那一块百来斤重的大石，压了上去，却苦了端木红！<p>　　端木红刚才，硬挺了几挺，身子已经有一两寸的地方，可以活动，心中正在高兴，忽然之间，觉出身上的重压，突然增加了许多，端木红心中，也不禁为之大吃了一惊。<p>　　她并不知道自己是被埋在什么地方，还以为自己的埋身之处，有至尊宫中的人守看，所以自己一动，便已为人觉察。<p>　　她静了好一会不敢动弹，可是想来想去，除此之外，自己实无脱身之路！<p>　　如今，虽然得以侥幸不死，但是时间一长，却是不难窒息而亡！<p>　　她又运转了几遍内息，在那几遍内息运转之际，她伤势又愈了一成，向上挺起的方道更大，所以虽然上面压了一块大石，仍是被她向上，又微微挺起了寸许，接着，再挺高了两三寸！<p>　　赫青花在一旁见了这等情形，心中也不禁骇然，暗道：好厉害的怪物！<p>　　她一个转身，奔向一块重达两百余斤的大石抱了过来，飞掠而回！<p>　　当她奔回来的时侯，地面又平了下去！<p>　　这一块大石加了上去，对端木红来说，更是糟糕到了极点！<p>　　端木红的身子挺高了尺许，右肘已经可以支撑了起来，借方向上翻起，但也正在此时，一块两百来斤的大石，再加上赫青花的力道，重重地压了下来，若不是端木红见机，立即将手伸直，几乎连臂骨都为之断折！<p>　　端木红身在土中，根本没有法子呼息，只是凭着内息运转，她又静静地躺了半晌，只觉得体内真气，运转越来越快，伤势又恢复了两成。 她一鼓作气，身子再向上挺起！ 赫青花一直在注意着那块地面的动静，她一见地面再度隆起，心中更是吃惊，连忙足尖一点，拔起了七八尺高下，已落在那两块大石之上。<p>　　她一到大石之上，立即真气下沈，使出了“千斤坠”功夫！<p>　　毒手罗剎赫青花，早在二十年前，武功之高，便已经名满江湖，精研“魔经”之后，内家功力，更是到了第一流的境地！<p>　　她这一式“千斤坠”一使出，方道之大，实是不下千斤！端木红只觉得自己像是被一座大山压住了一样，一点也不能动！<p>　　端木红的心中，不禁大急，一时之间，她几乎没有了主意！<p>　　但是她立即定下神来，心想身上的压力，已经加重了两次，而每一次加重，自己真气流转间，伤势都有好转。<p>　　这次的重压，虽比上两次的更重，但是如果自己能够再等上些时，令得自己完全复原的话，只怕压力再大，也能翻身而起T她一想到此处，心神便定了许多。<p>　　赫青花在大石上使千斤坠，过了约莫小半个时辰，不见地面再隆起来，心中暗自庆幸，大约地底怪物，出土不成，已被自己闷死了！<p>　　她刚想跃下来，怎知就在此际，端木红已经觉得自己真气运转，如同脱缰野马一样，不可自制，那情形，正如同她在至尊宫前，为金骷髅踏住胸前，她猛地将之震出之时一样！<p>　　端木红自知已经复原，大喜之下，猛地向上一挺！<p>　　她此际那一挺之力，实是大到了不可思议，站在石上的赫青花，只觉得自地底涌上了一股大得不可思议的力道，身不由主，只震得向半空之中，直飞了起来！<p>　　赫青花这一惊，实是非同小可！<p>　　但是她究竟是一等一的高手，身在半空之中，连忙舞起了苍天钺，将全身尽皆护住，百忙之中，只见那块大石，带起“呼呼”劲风，向上飞起，足飞起了五六尺高下！<p>　　而泥土四溅之中，只见一件物事，也从地底之下，直冒了起来！<p>　　赫青花一面身形下沈，一面心中暗忖，那是什么怪物，如此厉害，倒要看看清楚，连忙定睛看去。怎知她不看犹可，一看之下，更是呆了！<p>　　日光之下，她看得分明，从地下冒起的，并不是什么怪物，而是一个体形婀娜的独臂少女，正是死了的端木红！这时候，端木红也已经转过身来，两人一照面，端木红也是一呆！<p>　　赫青花向端木红一指，道：“你……不是已经死了吗？”<p>　　赫青花一生之中，不知道什么叫害怕，可是这时候，她也感到了一股寒意！<p>　　端木红道：“谭伯母，你怎么会在这里？”<p>　　她一面说，一面向赫青花奔了过来，赫青花等她来到了身前，“咦”地一声，道：“你手中拿的是什么？”<p>　　端木红扬手一看，也不禁一呆，道：“啊！这是火弦弓啊，谭伯母，火弦弓怎会在我手中的？”<p>　　赫青花道：“我要问你，你如何问起我来？”<p>　　端木红道：“我的确不知道，我闯上至尊宫，已经死了，但不知怎么，却又活了过来，在我有知觉之际，便已被埋在地下了！”<p>　　赫青花一听，心中一动，她突竟是见多识广之人，忙道：“端木姑娘，你运五成力道，击我一掌，由我硬接试试！”<p>　　端木红满面惶惑，道：“我只运五成功力，如何是谭伯母你的敌手？”<p>　　赫青花道：“你照我的话去做便了，不必多言！”<p>　　端木红将火弦弓揣入怀中，果然依言运了五成掌力，一掌向赫青花拍出！她这一掌，虽然只运了五成功力，但是力道却已惊人之极，赫青花身形一沈，一掌反迎了上去，只听得“叭”地一声响，端木红的身形不动，而赫青花却“腾腾腾”连退出三步去，方始站稳！<p>　　端木红自己大惑不解中，已听得赫青花道：“端木姑娘，恭喜你了，你武功之高，已经到了打通了生死玄关的地步！”<p>　　端木红乃是学武之士，自然知道打通生死玄关，是怎么一回事。一时之间她不禁呆了，忙道：“谭伯母，当真吗？”<p>　　赫青花道：“我岂会骗你！”<p>　　端木红心中，实是悲喜交集，她既知自己，已经打通了生死玄关，则武功之高，天下自然不作第二人想，但是，自己的爱情，却是始终没有寄托，倒反而不如一个什么都不懂的村姑，还可以嫁一个如意郎君，过上快快活活的一世！<p>　　赫青花见她发呆，也不知她剎时之间，心头涌上了那么多的心事，只当她欢喜过头，遂道：“你发什么呆，如今火弦弓也得了，你武功也到了生死玄关通阳的地步，六指琴魔焉有生理！”<p>　　端木红仍是想不通，那火弦弓怎么会到了自己手中的，当下，她跟着赫青花，一齐向那个山谷之中而去。东方白等众人，正在山谷之中，等得发急，韩玉霞好几次要出谷去看个究竟，皆为东方白所阻。如今一见赫青花和端木红一起回来，心中尽皆一喜。<p>　　赫青花一进谷中，便是一声欢呼，道：“你们看，她手中拿的是什么？”<p>　　众人一齐看去，人人皆认出，端木红手中拿着的，正是火弦弓！一时之间，众人心中的高兴，实是难以言喻！他们两三年来，到处奔波，好几次出死入生，无非是为了火弦弓和火羽箭！<p>　　而如今，七支火羽箭，一把火弦弓，都己得到了，心中如何不高兴？片刻之间，众人俱都想起六指琴魔，假传青王密柬，杀害金鞭韩逊之子，又将首级交与吕腾空，带到韩家，终于挑起武林之中的大纠纷，而武夷仙人峰上一会，武林精英，死伤过半，接下来，虽然平静了三年，但是近一年间，武林中各大门派的高手，几乎全被六指琴魔，赶尽杀绝！众人俱是侠义之士，不要说自己和六指琴魔，都有着血海深仇，便是没有，也是不免热血沸腾，难以自制！韩玉霞首先叫道：“杀上至尊宫去！”<p>　　谭升忙道：“且慢士火羽箭和火弦弓相合，虽然能够克制八龙天音，但是咱们却不能和六指琴魔见面，一定要远在数里开外，引弓相射，必需要有人将六指琴魔，引了出来，才有目标——”<p>　　他讲到此处，向赫青花一笑，道：“老伴，咱们两人，去冒一冒这个险如何？”<p>　　东方白忙道：“我去！”<p>　　赫青花“哈哈”一笑，道：“别争，自然是谁的武功最高，谁才有这个资格前去！”她接着向端木红一指，道：“除了端木姑娘以外，谁也不行，她已将生死玄关打通了！”<p>　　众人一听，又羡又喜，连问经过，端木红便将自己闯上至尊宫去的经过，讲了一遍。<p>　　众中听了，又都代她高兴不已，谭升道：“如此说来，自是非端木姑娘莫属了，只要将六指琴魔，引出至尊宫，到了那石台之上，端木姑娘，你若能支持上三四盏茶时，便大功可成了！”<p>　　端木红道：“我想，大半个时辰总可以支持得的！”<p>　　东方白“哈哈”笑道：“那就算有十个六指琴魔，也可铲除了！”<p>　　谭升道：“我们先在至尊宫附近，去找上一个山峰再说！”<p>　　众人齐声欢呼，一齐出了山谷。吕麟故意落后了几步，和端木红走在一起，道：“红姐姐，如今你武功已经可闻名天下，当真恭喜你了！”<p>　　端木红眼神之中，充满了幽怨，望了吕麟一眼又低下头去，轻轻地叹了一口气，道：“麟弟，我此生此世，只怕再不会有什么值得我高兴的事了，你应该知道我的心意才是！”<p>　　吕麟心中，也觉得极其难过，低声叹了一口气，道：“红姐姐，我再无话可说了！”<p>　　端木红点了点头，不再言语，她加快了脚步，向前赶去，追上了谭月华，和谭月华说笑去了。吕叫望着她的背影，心中一阵茫然！<p>　　一行众人，在天色黄昏时分，已经攀上了一个可以俯览至尊宫的山峰。估量那山峰，离至尊宫前的平台，约有四五里左右。<p>　　众人到了山峰之上，谭月华道：“不知那火羽箭是否能射得这么远？”<p>　　端木红道：“不怕，如今不比身在密室，真不行时我立刻逃走，总还可以来得及的！”<p>　　众人说着，天色已经黑了下来。<p>　　只见石台之上，人影晃动，看来不过几才高，将一个一个的大火把点着，成了一个极佳的目标。端木红道：“我该去了！”<p>　　吕麟道：“红姐姐，千万小心！”<p>　　端木红又向他望了一眼，叹了一口气，道：“事成之后，我要去找师傅了。”<p>　　众人都知她不欲对吕麟和谭月华，更加触景伤情，一齐点了点头，黯然与她分别。<p>　　众人在山峰之上，将七枝火羽箭，并排放在地上，东方白握住了火弦弓，人人都望住了至尊宫。这时侯，是成是败，立时可以分晓，众人的心情，也都显得十分的紧张。<p>　　不一会，他们已经看到一条人影，已经如飞也似地来到了石阶之下，那人一到，身子便突然向上拔起了三四丈高下，正是端木红！转瞬间，便见端木红到了至尊宫之前！<p>　　端木红志在引六指琴魔，并不想多杀人，所以，她刚才在飞身掠上石阶之际，只是提气直纵，并未出手，要不然，那些守在石阶上的人，只怕没有一个，可以活命！<p>　　端木红到了至尊宫之前，身形一凝，一声长啸，道：“六指琴魔，快出来！”<p>　　她这一声叫！连远在四五里之外的众人，也是隐约可闻！只见至尊宫口，人影一闪，一个人疾掠而出，正是钓魂叟！钓魂叟一见来的竟是端木红，也不禁面上失色！<p>　　端木红冷冷地说，六指琴魔呢？还不出来作甚？”<p>　　钓魂叟向前踏出了一步，喝道：“凭你一人，何必至尊亲自出马？”<p>　　他一面说，一面五指如钩，向端木红的肩头，疾抓过来！<p>　　端木红不闪不避，只是将气凝于右肩，钓魂叟五指抓了上去，突然一股大力，反震了出来，只觉得一阵奇痛难当，格格连声，五只手指，已被震断了！<p>　　钓魂叟这一惊，实是非同小可，连忙要逃时，端木红早已飞起一脚，踼在他的胸口！<p>　　这一脚，不但将钓魂叟的肋骨，一齐踼断，反插入他的心肺之中，立时命绝，还将他整个身子，踼出了两丈许，撞在宫墙之上，向下跌来，宫墙之上，一片血影！<p>　　端木红一抬手间，便将钓魂叟打死，只听得玉尊宫内，响起了“叮叮叮”三下琴音，端木红连忙心神一凝，只见六指琴魔，已经缓步踱了出来！<p>　　六指琴魔一从至尊宫中，踱了出来，在山峰之上的东方白等人，心神更是紧张，在火把照耀之下，六指琴魔和端木红两人，俱都看得十分清楚。<p>　　他们看到，六指琴魔出来之后，一到门口便自站住，而端木红则一直向后退了七八步，两人之间，相隔约有三丈。<p>　　紧接着，众人便看到，六指琴魔和端木红两人，都坐了下来。耳际，也隐约可以听到琴声。<p>　　东方白一俯身，从地上取起一支火羽箭来，道：“第一箭先由我来射！”<p>　　谭升点了点头，道：“确是应由你来射！”<p>　　东方白听出谭升的话，实是已明白自己的心意，因为，若不是六指琴魔的话，他和谭月华两人，也早已成婚多时了！<p>　　当下东方白真气运转，将火羽箭搭在火弦弓上，箭长弓小，看来十分不相配，东方白一声长啸，运了七成功力，可是一扯之下，竟未能扯成满弦！东方白真气再转，足运了十成功力，这才将火弦弓扯成了满弦，他小心将箭头，对准了六指琴魔，手一松，只听得“嗤”地一声响，眼前立时出现了一条火虹！<p>　　敢情是“火羽箭”之得名，乃是因为火弦弓被扯成满弦之后，火羽箭的去势快速之极，箭身与空气磨擦，爆着连串火花，看来像是一条火龙之故！<p>　　瞬眼之间，只见火虹已灭，但六指琴魔，却仍然端坐不动！众人心中一凛，定睛看时，只见在六指琴魔身旁三四尺外，多了一个小黑点，那一箭，竟因三四尺之差，而未射中！<p>　　东方白急一俯身，第二箭又已射出，火虹横空，衬着漆黑的天空，蔚成千古壮观，但是火虹一灭，仍然相差尺许，未曾射中六指琴魔！<p>　　这时侯，在至尊宫之前，六指琴魔，额上已经涔涔汗下！他看出，向自己射来的，正是火羽箭！他想要起身逸去，但就是凭着八龙天音，才能令端木红全神相抗，如果他一逃，端木红必然起身攻击，反无幸理！那两枚火羽箭，一枚离他四尺，一枚离他两尺多，尽皆是“铮”然有声，没入了石中大半！六指琴魔双手拨动琴弦，更其急骤，只希望对方七箭一齐不中，那就可以逃过这一劫了！<p>　　而端木红见两箭不中，心中也不禁发急！她好几次想要起身向六指琴魔发掌，但是稍一松神，便为琴音所趁，只得勉力镇定心神，不敢妄动，支持下去！东方白连射两箭不中，心中又怕又急，赫青花一伸手，从他手中，夺过了火弦弓来，足尖一挑，挑起了一支火羽箭，拉了个满弦，火羽箭疾如流星，激射而出，她不等第一支有无效果，紧接着，便取起第二支来，又射了出去！两支火羽箭一闪即灭，只见两支箭，距六指琴魔，竟比东方白的更远！<p>　　赫青花手心冒汗，将火弦弓递给了谭升。<p>　　谭升的面色，沉重已极，取起了一支火羽箭，搭在弦上，觑得真切，一箭射去，劲急之极的破空之声，挟着一串火星，电也似疾，向前面去，只见箭落处，钉住了六指琴魔的一只衣袖！<p>　　谭升吸了一口气，第二支箭，更加小心地射了过去，却见火星在六指琴魔的头旁掠过，那支箭，钉到了后面的宫墙之上！<p>　　七支火羽箭，去了六文！而六指琴魔，却仍然未曾射中！众人尽皆额上出汗，这最后一支箭，谁也没有勇气发出去！呆了片刻，吕麟一咬牙，道：“我来！”谭升的手儿，在微微发抖，将火弦弓递了过去，吕麟取起了最后一支箭，瞄了半晌，见到端木红的身子，已在左右摇晃，才手一松，那枝箭已电射而出，晃眼之间，只听得“铮”地一声响，琴声已停了下来！<p>　　众人不知是何道理间，只见端木红身形暴长，六指琴魔转身欲逃间，却被她一步赶上，一掌击中了后心，立时倒在地上！众人这才知道，吕麟的这一箭，虽未射中六指琴魔，但是却正好射在“八龙吟”上，将琴毁去，“八龙天音”难以再发！这门至高无上的武功，也从此失传！<p>　　众人只见端木红转过身来，向山峰望了片刻，身形一闪，便自向着石级，疾驰而去！众人欢啸下山向前奔去，等他们赶到，至尊宫中人，早已逃走了一大半，众人来到了石台上，只见黄心直抱着六指琴魔的尸体，呆呆地站着，见了众人，只是抬头一望，便立即一个转身，．疾掠而下！<p>　　众人想要叫他，他早已走得不见了！黄心直这一去，以后便再也没有人见到过他，想是他伤心之余，隐居不出，终生陪伴着父亲的坟墓了！<p>　　六指琴魔除去之后两三年，武林之中，才惭渐有了复苏的景象，各门各派劫后余生的，纷纷露面，东方白削发为僧，作了峨嵋僧门的掌门，吕麟和谭月华，谭翼飞和韩玉霞，一齐成婚，吕麟自掌峨嵋俗门及华山派两派，两派均得以发扬光大，但是却不如端木红的飞燕门，端木红始终未曾找到青燕丘君素，伤情之余，全副精神寄托之下，将圣金化为十二剑，令飞燕门成了天下第一大派。整个武林之中，直到过了二三十年，方始原气全复，那已是另外一番景象，不在本书范围之内。在下这一部“六指琴魔”到此也告结束了。正是：<p>　　匆匆岁月如流，沧海桑田易变！<p>　　（全书完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_01'>《夜遁》 序</b><p>");

document.write ('　　在我准备移居美国，息交绝游的前一天，台湾的多年好友陈晓林兄赶来送行，素面相对，如平生欢。我便提及近来整理的短篇奇情与武侠小说，也全权委托晓林兄以“袖珍系列”的形式，安排出版。事实上，港台版权各自区分，这项授权并不影响香港方面的出版安排。<p>　　至于这个系列中收入我的短篇武侠作品，亦有缘由：不写武侠小说久矣，忽然有香港出版社商情出版旧作，想了一想之后，对白是：“长篇的不必出了，虽然写的极多，但不值得再版。中篇的和短篇的，可以整理一下，大概淘汰三分之一，出三分之二，其中倒也不乏颇有可观者。”<p>　　写小说，最早开始大量写的是武侠小说，除了武侠小说之外，几乎各种各样的小说都写过，觉得最难写的是武侠小说，所以就舍难取易，专写新类型的小说了。<p>　　武侠小说之中，长篇的多，中短篇的少，但创作中短篇的武侠小说，颇有兴趣，所以也写过不少。可以重新整理出版─中篇故事，颇合时代快速节奏，希望大家会喜欢。<p>　　临赴美前，于香港<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_02'>《夜遁》 第一章</b><p>");

document.write ('　　月色如水，映得江上泛起一阵银波，在月色中看来，焦山显得格外奇伟深邃，林木苍翠。<p>　　长江到了镇江这一段，豁然大开，江面宽阔，水流平稳，再加上屹立江中的金山、焦山，更衬得镇江城形势险要，非同凡叫。<p>　　宋德佑元年，右丞相文天祥奉使，入元军议和，元军扣留文丞相，执文天祥至镇江，天下震动。<p>　　江水看来仍然那么平静，但是平静的江水中，有著谟康陌盗鳎镇江城中，自表面上看来，也像是没有什么事发生，然而暗中却也出现了谟康陌盗鳌<p>　　热闹繁华的镇江城中，只不过多了一个人，然而这一个人，便能引起轩然大波，文丞相被执，已到镇江，每一个人的神色都显得沈郁，尤其是江湖上的仁人义士。<p>　　这时，在焦出的一幅悬崖之下，江水拍击著岩石，发出有节奏的声音，激起一阵阵的浪花，在悬崖一块凸出丈许的大岩石下，泊著一艘小船，船身在不断摇晃著，船舱中，只有一张方桌，方桌上点著一盏油灯，灯光黯淡，映在桌旁三个人的脸上，带著一片阴影。<p>　　三个都默默不作声，桌上则摊著一张羊皮纸，纸上置著纵横的街道，三个人都看著那张纸，神色凝重！<p>　　那三个人，两个是中年人，一个高而瘦，另一个矮而肥，还有一个，是额骨甚高，一脸英气的年轻人。那矮而肥的中年人，手指在纸上慢慢移动著，终于停在一处地方，他说道：“这条街，三日之前，两端都有元军守卫，赶开行人，有人见一辆马车，密不透风，驶进街中的一所巨宅，宅门大开，马车驶进之后，宅门就立时紧闭，接连三天，元军的大人物，进出不绝。”<p>　　年轻人双眉轩动，道：“这样说来，文丞相就是被囚在这所巨宅了？”<p>　　那矮胖子的样貌，十分滑稽，当他紧蹙双眉的时候，五官都挤在一起，他沉声道：“可能是，但还要等胡炳来了，才能确定，他是镇江城中的地头鬼，一定可以打探出确实的消息来的。”<p>　　那高瘦的中年人道：“奇怪，他应该来了！”<p>　　三个人一起接起头来，那年轻人撑开了船舱的窗子，就在这时，只听得一阵橹声，传了过来，满江银波的江面之上，有一艘船，顺流摇了下来，来势极快，转眼之间，便来到了近前，那矮胖中年人叫道：“是胡老弟么？”<p>　　船上看来有三四个人，但是却无人回答，来船却已疾靠了过来，船尾有人抛起铁锚，堕入汪中。<p>　　船上那三个人，一见这等情形，都呆了一呆，各自伸手按向腰际，那年轻人心急，“呛啷啷”一声岱，已将围在腰际的一条十七节三拨铜鞭，抖了出来。<p>　　但也就在此际，只听得来船上有人道：“兀那船上的人，可是在等胡炳胡二爷么？”<p>　　船上三人，互望了一眼，矮胖子道：“正是，胡二节在何处，如何不见？”<p>　　来舶的船舱中，饺出了一个人来，月色之下，若得出那人清秀的一张脸，左右两边额上，皆有老大一搭红记，看来十分骇人，他一双眼睛，骨碌碌地转著，道：“胡二爷负了伤，正在舱中！请过来看视！”<p>　　船上三人齐皆吃了一为，这时，舱中也传出一阵阵呻吟声来，三人听得出，那正是他们等他带消息来的胡炳的声音，三人立时出了舱，一跃而过，到了来船之上，来船上，原来蹲在船尾约两人，这时也站了起来，三人也不在意，那脸有红记的人，这时也缩回了舱中，三人一起走了进去，船舱之中，却是一片黑暗。<p>　　在黑暗之中，只听得胡炳呻吟声，阵阵传来，显见他伤得极重，矮胖子急道：“朋友，请掌灯！”<p>　　他才说了一句话，眼前陡地一亮，两个火折子同时晃著火点著了两盏灯，当灯火一亮之际，船舱中的情形，人人可见，进来的三个人陡地一震！<p>　　只见船舱中，除了那青脸汉子之外，另外还有四个人，那四个人中的三个，都执住了一个血人，一个站在那血人的身后，抓住了血人的头发，将血人的头抓起来，那血人全身都是伤痕、烙痕，简直已不复是人形，他赤著上衣，身上坟起的深紫色鞭痕，少说也有七八十道之多，血珠子在鞭痕上一颗颗迸出来，若得人毛发直竖。<p>　　而更令得三人震惊的，是当那血人的头被硬抓了起来之后，他们认出，那奄奄一息的血人，不是别人，正是他们在等著的胡炳！<p>　　这时，只见胡炳的口唇抖动著，自他口中，发出极其微弱的声音来，他已然散乱的目光，停在矮胖中年人的身上，他的声音转来实是令人心悸，他道：“赵大侠……我吃不住打……只得将你们的所在，供了出来，你们……可别怪我！”<p>　　一看到胡炳已成了一个血人，三人早已呆住了，直到胡炳讲出了这句话来，三人才陡地一震，那年轻人立时回头一看，只见舱门口，已有三个人堵住了退路，而在他们面前，连那脸有红记的在内，有四个人之多！<p>　　胡炳只不过说了两句话，但是那两句话，却也足够使三人明白发生了什么事了，那是胡炳在探听文丞相被幽禁在何处时失了手，落在敌人的手中，他吃不住拷，才将他们三人的所在处，供了出来！<p>　　三人一想到这里，心中又惊又怒，不约而同，发出了一声厉吼，同时，“锵锵”雨声叫，两柄长剑，也已出鞘，三人一起背靠背站定。<p>　　面上有红记的那人，阴侧侧一声冷笑，那拉住胡炳头发的人手一松，胡炳的身子，向下直倒了下来，“碎”地一声响，倒在舱板上，双眼翻白，已然死了。<p>　　额头有红记的那人一面冷笑著，一面道：“你们三人，还想动手么？”<p>　　那年轻人怒喝道：“你先吃一鞭！”<p>　　他手腕一沉，手中的十七节钢接，已然直扬了起来，鞭梢的尖簇，直刺对方的胸口，那人又是一声冷笑，一翻手，“铮”地一声叫，竟将钢狡梢，抓在手中！<p>　　那年轻人的十七节钢接，每节两寸，俱呈三棱，极其锋锐，那人竟伸手将钢鞭抓住，若无其事，三人都陡地一虔，定睛看去，只见脸有红记的那人，手上戴著一副极细的白金线织成的手套，那手套看来极其柔软，是以他的手指能伸缩自如，但是却又不怕兵刃所伤！<p>　　一看到了这一副手套，三人心头大为震动之余，也立时想起了一个人来，那年轻人首先失声道：“你，你是金掌天魔娄魂！”<p>　　面有红记的那人冷然一笑，道：“阁下大概是近年来颇出风头的杜如风杜少侠吧！这两位，一定是人称大江双杰的赵大侠、曾二侠了，不知道三位是要动手呢，还是跟娄某人回去？”<p>　　金擎天魔在说话之际，一手仍然握著杜如风十七节钢鞭的绞梢，而杜如风也曾连连暗中用力，但是娄魂却丝毫不动，绝夺不回钢鞭来。<p>　　大江双杰和杜如风，知道对方七人之中，竟有一个是金掌天魔娄魂，心中已凉了半截，因为这金擎天魔，乃是黑道上第一高手，早就风闻他投了鞑子，但也无由证实，如今自然是再无疑问了！然而，他们三人还是齐声喝道：“自然是动手！”<p>　　娄魂一等三人出口，立时发出了一声怪呻，手背向上一振，杜如风一时之间，还舍不得就此撤鞭，是以在娄魂手臂向上一振间，一股大力涌到，他整个人都被震得向上，飞了起来，“蓬”地一声，撞在舱顶之上。<p>　　杜如风在身子一被抖了起来之际，已知不妙，但是根本不待他有再挣扎的余地，身子已撞上了舱顶，可是他见机极快，一台了上去，明知鞭是夺不回来了，右手一松，双掌齐出，“砰砰”两掌，击向舱顶，只听得“哗啦”一声响，舱顶上已被击穿了一个大洞，他身子一弓，“铮”地自舱顶的破洞之中，穿了出去。<p>　　杜如风一穿出了舱顶，便大叫道：“快走！”<p>　　他是在叫还在舱中的大江双杰快设法逃走，因为对方人多，又有金掌天魔那样的高手在，万万不是敌手，不走只有就胡炳的后路了！<p>　　他“快走”两牢出口之际，人还在半空之中，也就在这时，“嗤嗤”两声叫，月光之下，两道晶虹闪耀，一前一后，已有两柄月牙形的飞刀，同他疾射了过来，原来在那舶的船头和船尾上，还各有著一个人，飞刀就是曲那两个人发出来的。<p>　　杜如风身在半空之中，兵刃也已失去，一见飞刀射到，他只能在半空之中，便把了扭身子，可是两柄飞刀的来势极快，杜如风身子才一扭动间，两柄飞刀，已将他一起射中，杜如风身形一例，“砰”地跌在船舱顶上，骨碌碌地滚到船舷。<p>　　当他自船舱上滚跌之际，船舱之中，刀剑兵兵交理，呼喝之声，已然不绝于耳，分明是大江双杰，已和敌人动起手来，杜如风一跃而起，他肩头上和腹际，已是血流如注，伤得极重！<p>　　而船头、船尾，刚才疾发飞刀的两个人，这时已经凉了过来，杜如风喘著气，大叫了一声，一耸肩，便已跳进了汪中，水花四溅，等到那两人赶到船舷时，杜如风的身子，已沉进了江水之中了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_03'>《夜遁》 第二章</b><p>");

document.write ('　　也就在此际，只听得接连几下打然巨叫，每一巨响，船舱都塌下一大片来，接连几下巨裨过后，整个船舱，都已塌下，围住大江双杰在动手的是六个人，金掌天魔只是背负双手，好整以暇地在一旁观看。<p>　　船上的地方能有多大？八个武林高手在船上一动手，船身倾荡不已，大江双杰水性极佳，谁都知道，是以围住了他们动手约六个人，招数紧密，只是不让他们两人有突围而走的机会。<p>　　娄魂的脸上，始终挂著寒森森的冷笑，他道：“两位算了吧，大军正用得著你们，留下来替大军效劳，百官厚爵，有何不好？”<p>　　大江双杰两柄长剑，嗤嗤向前疾刺而出，逼开了一人。<p>　　他们一逼开了面前一人，身子双双跃起，眼看他们已可以抢到船头，再造一步，也可以跃入江中的了，可是两柄吴钧剑，已自他们身后攻到，逼得他们不得不撤招相格，而他们的去路，也被另外两人阻住。<p>　　大江双杰一面拚斗，一面大喝道：“什么大军，是宋军还是元军？”<p>　　娄魂“嘿嘿”冷笑著，道：“宋军已尽，如何还能当大军之称，自然是人元他话还没有讲完，大江双杰已直向他冲了过来，喝道：“畜牲不如的奸贼！”<p>　　两人一竟不发一言，两柄长剑，直刺娄魂，他们顾得反攻娄魂，便难以顾及向他们攻来的兵刃，围攻他们的人又多，他们剑势虽快，但是剑才攻出，超大的背上，已被一柄宣花斧击中，曾二的胁下，也被一柄单刀，直刺了进去，可是两人的双剑，仍然向前剌出！<p>　　然而，他们已受了致命伤，两剑剌出，已是无力，刺到了剑尖离娄魂的胸口，还差三五寸之际，两人的身子已向前直倒了下去，双剑刺向舱板，“扑扑”两声，将舱板刺穿，人也倒伏在舱板之上。<p>　　娄魂像是早已知道大江双杰的两剑，必然刺他不中一样，背负双手站著，连动也未曾动过，直到两人什在舱板上，他才冷笑一声，道：“将他们翻转来！”<p>　　立时有两个人，将大江双杰，翻了过来，这两个名扬长江下游的武林高手，已是出气多人气少，眼看活不成了，娄魂又冷然道：“还有一个呢？”<p>　　那发飞刀的两人齐声道：“中了我们的飞刀，跳下水去，也是死多活少！”<p>　　娄魂冷笑著，挺头向那块突出在江上的岩石看去，道：“将他们两人，连胡老二的尸体，一起放在那块岩石上，这几天，事情多著啦，也好叫想来生事的人看看，不怕死的只管来！”<p>　　船上的七八个人，齐声答应，有人负了大江双杰和胡炳的尸体，跃上了那块岩石，将他们三人的尸体，靠在峭壁上，顺手拉了山藤，绑住了他们三人的尸体，扎在树上，不便跌倒。<p>　　远处，可以望到镇江城中，点点灯火，但是大江双杰和胡炳，却再也看不到任何东西了，只有别人可以看到他们，江上过往的船只，都可以看到那块岩石之上，有三具尸体，看到的人，大都不出声，虽然他们心中都知道这三人是为什么而死的。<p>　　天色蒙蒙亮，海滩上的圆石，被不时冲上滩来的江水洗得很洁净，一艘船缓缓驶来，靠在浅滩上。船头上一个彪形大汉，用力举起铁锚来，双臂一振，铁锚“呼”地飞了起来，连著铁锚的链子，发出一阵“呛啷啷”的声窖，铁锚“扑通”<p>　　一声，跌进了水中，溅起了老高的水花来，那大汉又用力拉了拉，才转头叫道：“船泊岸了，大伙快出来吧！”<p>　　那大汉的话中，带著很浓重的山东口音，他一声才叫完，就听得前舱之中，首先传来了唔咕咕一阵笑声，门帘一掀，走出了两个少女来。<p>　　那两个少女，一个身形硕长，另一个稍矮些，两人都不过十八九岁年纪，的花衣，一面笑著，一面掠著自额上被下来的头发，那身形硕长的一个叫道：力哥，可是到了镇江么？”<p>　　那大汉笑道：“可不是，老爷子呢？问问他们是立时进城去，还是怎么著？”<p>　　中舱突然又传来了一下怪里怪气的笑声，道：“只怕进不得城！”<p>　　随著那怪里怪气的声音，舱中走出一个瘦子来。那瘦子实在瘦得可怜，偏偏他一身衣服，又大得出奇，是以倒像是一支竹竿，撑住了衣服一样，他一摇三晃，走了出来，那两个少女立时嘟起了嘴，道：“钟大叔又来说扫兴话了，镇江城是大地方，我们不立即进城去卖艺，找银子，难道等在江边饿死？”<p>　　那被称为钟大叔的瘦子也不生气，只是嘻嘻她笑著，道：“大丫头益发牙尖嘴利了，不信，你去问你爹，是不是进城去！”<p>　　那两个少女略呆一呆齐声叫道：“爹！爹！”<p>　　她们两人的叫声，十分清脆动听，那大汉则已按过了跳板，踏到了岸上，自言自语道：“就算不进城，也得上岸去走走，在船上憋死了！”<p>　　他一面说，一面已自跳板上，走了上去，他身形壮大魁伟，怕不有两百斤重，压得跳板“咯吱”，“咯吱”一直响，这时，那两个少女，也已从后舱中，迎出了一个精神拉镍、满头白发的老者来。<p>　　那老者来到了船舱，同已到了岸上的大汉望了一眼，叫道：“大力，别上岸！”<p>　　大汉在岸上答道：“我只是在岸边走走！”<p>　　他像是生怕被人拉上船一样，急急向前走了几步，来到了一堆岩石之旁，突然之间，他发出了一声怪叫︰那大汉的嗓门，本来就大得惊人，这大声一啡，真可以说得是惊心动魄，将船上那几个人，都吓了一跳，身形矮小的少女立时顿著足，道：“大力哥，你想死了，喧哗鬼叫吓人！”<p>　　那大汉则已转过身来，朝阳恰好照在他的脸上，显得他的脸色，十分苍白，他张大了口，指著两堆岩石中的一个缝，一句话也讲不出来，那瘦汉子双眉一扬，道：“大力不知看到了什么？”<p>　　那白发老者皱著眉，摇著头，道：“真没有办法，那么大的个儿，能学得起三百斤重的石担来，偏偏胆小如鼠。”他讲到这里，提高了声音，问道：“大力，你，你看到了什么？”<p>　　那大汉无名无姓，就是因为他天生神力，是以人人都叫他大力，别看他身形魁伟，力大无穷，可是胆子却小得像是一个小姑娘一样，他的脸色越来越难看，手仍指著那块岩石之后，直到老者一问，他才道：“一个，一个死人！一个死人！”<p>　　他大声嚷叫著，老者和度汉子尽皆一怔，两人一起奔下船去，到了岸上，大力双手捂住了脸，不敢再向前看去，那两个少女，在船上，神色也颇惊惶。<p>　　这五个人，连那白发老者在内，绝不是什么英雄侠士，江湖上的豪杰。不错，他们也是走江湖的，但不过是江湖上卖艺的班子。提起“宋家班”来，在大江以北的镇市、乡村，倒也很有些名声，给大人小孩带来过不少欢乐，也赢得过不少彩声。<p>　　那白发老者姓宋，自然是班主，他叫宋进，那瘦汉子是宋进的好友，唤做钟登天，那两个少女是表姐妹，颀长的一个是宋进的女儿，闺名玉儿，身形较矮的那个是宋玉儿的表妹，自小父母双亡，跟著姨丈闯江湖，她叫作白月明，一班子五个人，倒也其乐融融。<p>　　这时，宋进和钟登天，两人奔到了那块大石之前，同大石后看去，果然看到一个人，一半身子在岸上，双腿还没在水中，那人的双手十指，一起留在河滩之上，像是怕挣扎到了这里，想要爬上海滩来，但是却违最后的一分气力也用完了，是以只好昏死在这里。<p>　　在那人的身上，还有一丝的鲜血，在不断地渗出来，顺著江水的流动，向外飘了开去。宋进和钟登天，全是老江湖了，一看到这等情形，齐声道：“这人还没有死，快扶他起来！”<p>　　两人一面说，一面已爬上了那块大石。<p>　　宋进和钟登天攀过了大石，跳下河滩，将那人扶了起来，只见那人面如纸金，肩头和腹际，各有一处伤口，兀自在渗著血，宋进伸手探了探那人的鼻息，还有一口气，宋进扬顿叫道：“大力，快来帮手！”<p>　　他不叫还好，大力只是捂著脸，站在当地不动，他一叫，大力怪叫一声，连连向后退去，双手乱摇，道：“不，不行……我……怕死人！”<p>　　宋进又好气又好笑，骂道：“混帐东西，他不曾死，只不过受了重伤！”<p>　　大力仍然迟迟疑疑，不敢上前去，宋进和钟登天两人无奈，只得一边一个，架住了那人，越过了大石，向前走来，这时侯，宋玉儿和白月明两人，也自船上走了下来，她们打量著被宋进和钟登天抬著的那人，只见他奄奄一息，实在已是死多活少，但是，仍然可以看得出，那人很年轻，很英俊。<p>　　宋进和钟登天，将那人扶到了跳板旁边，跳板十分狭窄，势难扶得那人上船去，宋进又回过头来道：“大力，你还站著干什么，还不过来帮忙？”<p>　　大力迟疑道：“老爷子，这人……当真没有死？”宋进只得苦笑，道：“我骗你干什么？”<p>　　大力仍然在疑惑著，但是他总算迟迟疑疑，向前走了过来，白月明最淘气，看到大力那种样子，心中早已又好气又好笑，等大力走前了几步，她低声道：“大力哥，小心些，要是他已死了，冤魂会缠住你的！”<p>　　一句话将大力吓得魂不附体，双手抱著头，又远远避了开去，白月明乐得“格格乱笑”，宋进脸色一沉，道：“月丫头，人命关天，这人经不起耽搁，你却还来开这种玩笑！”<p>　　捱了宋进的责骂，白月明做了一个鬼脸，吐了吐舌头，也不敢再笑了。宋进明知大力受了吓，不肯再来帮忙的了，只得负起了那人，再出钟登天扶著，慢慢上了船。<p>　　一到了船上，他就将那人扶进了舱中，向外叫道：“玉丫头，月丫头，你们别闲著，快找我们的刀伤药来，再去熬一碗浓姜汤！”<p>　　两人答应著，轻轻巧巧上了船，大力哭丧著脸，也渐渐向跳板走了近来，他心中确实害怕，踟蹰著不敢上船，只是在岸边徘徊著。<p>　　就在这时，只见岸上四匹骏马，疾驰而来，马上的四个人，全是奇形怪状，那四人真驰到江边，勒住了马，盯住了大力望著。<p>　　大力给这四人，看得极不自在，他又最怕惹事生非，是以缩起了头，像是恨不得将头缩进脖子去，好不让他们看到自己一样，大力的那种情形，惹得马上那四人，一起笑了起来，其中一个向船一指道：“这船是你的么？你们从那里来干什么的？”<p>　　大力结结巴巴，道：“我们……从仙女庙来，宋家班是卖艺的，谁不知道？”<p>　　那四人互望了一眼，一起抖起缠绳，又向前疾驰而出，最后面的那人，在驰过大力的身边时，顺手挥起鞭子，“叭”地一鞭抽在大力的膀子上。<p>　　那一鞭的力道，还著实不轻，抽得大力衣袖破裂，膀子上立时坟起了一道血痕，大力也不敢吭声，只是件起手，将鞭痕吮在口中。<p>　　而那四人，已渐渐驰远了。<p>　　大力自然听不到那四人在驰远之后，讲了些什么，那四人一面驰出去，一面在交谈，一个道：“昨晚杀了大江双杰和胡老二，娄前辈真是好计，将他们三人的尸体，挂在江岸，有船自北来，非看到这三个人不可，也得自己思量思量了！”<p>　　另一个道：“自然是，要不然，昨夜城中，怎有那么平安，当然是他们三人的死讯，已传出去了！”还有一个道：“听说，昨晚在焦山脚下，还走了一个叫杜如风的？”<p>　　最后一个笑道：“那家伙中了陈寨主的两柄飞刀，又跌进了江中，自然是死多活少。我们且照著袁前辈的吩咐，沿江岸飞驰，一看到有可疑的人物，立时下手，免得他们进城去生事！”<p>　　其余三人一起答应著，那四骑早已驰远了，大力还呆立在江边，恨恨地摔著手，自言自语地道：“神气什么，好在我皮粗肉厚，也不怕捱鞭子！”<p>　　在岸上发生了一些什么事，在舱中的那些人，全不知道，他们将那垂死的人扶进了舱，钟登天拉开了那人的衣服，那人的伤口，已被江水浸得向两旁翻转了过来，看得宋进和钟登天两人，不住摇头。幸而他们走江湖卖艺的班子，真的就是跌打刀创药，钟登天将大把的虎骨粉洒了下去，宋进又捏开了那人的牙关，灌了一小瓶熊胆下去，再将那人两处伤口扎好，剥了那人身上的衣服，用一张旧被子，将那人的身子，裹了起来。<p>　　自这时，白月明和宋玉儿，也端著姜汤，走了进来，钟登天又将浓姜汤灌进那人的口中去。<p>　　白月明和宋玉儿两人，在一旁看看，白月明口快，道：“姨丈，这人是什么人？”<p>　　宋进并不转过头，他在那人的衣襟中，找到了一句金镍子，足有三五十两重，放在一张桌子上，他又找到了一封信，那封信已被水浸得透湿，信上的字迹，也全都化了开来，根本看不清上面写些什么。<p>　　他吸了一口气，才缓缓地道：“我看他不是常人，一定是武林中的高人。”<p>　　宋玉儿皱著眉道：“可是他年纪还轻得很！”<p>　　钟登天道：“年纪轻怎么样，总不见得人人都像我们一样，一辈子只是卖艺，年轻的侠客有的是，有一个侠客，叫杜如风，独力格杀了四十个鞑子军官，救了扬州市大街一街的生寮，听人说，他才二十来岁！”<p>　　钟登天正在讲著，只听得裹在被子中的那人，已发出了一下呻吟声来。<p>　　那人一发出了呻吟声，各人的目光，便全都集中在那人的脸上，只见那人青白色的嘴唇在发著抖，发出断致的呻吟声，又过了片刻，才贝他睁开了眼来。<p>　　可是，虽然睁开了眼，却是目光散乱，是不是看得到眼前的东西，也是大有疑问，他睁开眼之后不久，又合上了眼，直到这时，才听得他用极微弱的声音道：“我在……什么地方？”<p>　　白月明抢著道：“你在我们的船上！”<p>　　那人又喘了一口气，才又道：“你们是什么人？”钟登天道：“我们是卖艺白月明又抢著道：“宋家班，在大江南北，倒也有小小的名头！”<p>　　白月明在那样的时候，虽然她对于“宋家班”三个字，感到十分自负。而那人的口角，居然泛出一丝微笑来，道：“是！宋家班，我看过，有一踩著高跷的，可以说是天下无敌，还有一位……力气……真……大……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_04'>《夜遁》 第三章</b><p>");

document.write ('　　他讲到这里，己是上气不接下气，宋进连忙按住了他的胸口，道：“你别说了！”<p>　　宋玉儿撇了撇嘴，道：“爹，他怎么不说我们走绳子走得好？”<p>　　宋进道：“你也得看他是不是说得下去，大力呢？快叫他上船来，在岸上他这样子太惹眼了！”<p>　　宋玉儿一转身，出了舱，大声叫了几下，大力才上了船来，他手臂上，仍是鞭痕宛然，众人见了，都吃了一惊，忙问道：“怎么了？”<p>　　大力满脸委屈的道：“刚才有几个人策马驰过，有一个无缘无故，抽了我一鞭……这人……究竟是死人还是活人，脸色好难看！”<p>　　那人休息了片刻，精神倒恢复得快，他又睁开眼来，脸上泛著惨淡的笑容，道：“你说我是死人还是活人！”<p>　　那人突然开了口，大力又吓了一大跳，忙不迭向后退去，钟登天趋前问道：“阁下何人，为何受了伤，在江中飘荡？”<p>　　那人叹了一声，又同船舱中的三人，若了半晌，才道：“我姓杜，名如风。”<p>　　这“杜如风”三字，才一出口，白月明和宋玉儿两人，首先叫出了“啊”地一下惊叫声，钟登天和宋进两人，张大了口，合不拢来。白月明和宋玉儿两个女孩子，连忙趋前一步，睁大了眼睛，望走了神色憔悴的杜如风，充满了好奇的神色。<p>　　杜如风是近年来声名大噪的少年侠客，大江南北，名头响亮，他专和鞑子军官作对，遇有鞑子兵烧掠乡村，强施残暴，一叫杜如风遇上，便无幸理，有几个侥幸逃过了杜如风的追击保住了性命的鞑子军官，记住了他的样子，命画工给了出来，挂在各处通道、城门之上，悬赏黄金千两，取杜如风的首级，宋家班乃是逢乡过镇卖艺的班子，如何会不知道杜如风的名字，是以当他们知道自己救过来的这个人，竟是杜如风时，一时之间．又是惊骇，又是欢喜，一竟不知说什么才好！<p>　　过了好半晌，还是白月明先开口，她指著杜如风的头，道：“你……就是，这一颗脑袋，值得千两黄金？”<p>　　杜如风扬了扬眉，勉力一笑，道：“现在可能已经涨价，不止一千两黄金了！”<p>　　宋进虽然老于江湖，可是也直到此时，才缓过气来，他忙化道：“小孩子不要胡说！”<p>　　白月明涯了骂，嘟起了嘴不出声，宋进忙又回过头来，道：“大力，刚才驰马经过的几个是什么人？”<p>　　大力道：“谁知道他们是什么人？”<p>　　宋进的面色，更是严重，又对钟登天道：“你快到船头去守著。”<p>　　钟登天也是神色紧张，他道：“我们可要离开这里？”<p>　　宋进摇头道：“……那会惹人起疑！”<p>　　他们在急匆匆你一句我一句间，杜如风已挣扎著，想在林板上坐起来，他道：“列位，我是悬赏拘拿的重犯，窝藏者同罪，我已醒了，让我走吧！”<p>　　杜如风才弯著身子坐起了一半，伤口处一阵剧痛，已痛得他的额头之上，豆大的汗珠，滚滚而下，面色灰白，口唇乱头，下面的话，再也说不下去了。<p>　　宋进忙伸手，按住了他的胸前，令他又躺了下去，正色道：“杜侠士，我们未曾发现你，没话说，既然遇上了，不等你伤势痊愈，你绝不能走：”<p>　　杜如风苦笑著，道：“这位是宋老丈吧，老丈的盛意我十分领情，但是昨日焦山下一战，我负伤逃脱，现在鞑子必然已知幸存的是我，一定在搜寻我，却不免连累了各位，那就不好了！”<p>　　钟登天面色一沉，道：“杜少侠，这是什么话，莫非瞧不起我们走江湖卖艺的么？”<p>　　大力在一旁，忽然没头没脑接了一句，道：“谁敢瞧不起咱们？”<p>　　杜如风忙道：“这位言重了，而且我实在还有极要紧的事，绝不能在此久待。”<p>　　一直未曾开口的宋玉儿，直到这时才缓缓地道：“就算你有要紧的事，也得等伤好了才能办！”<p>　　钟登天道：“杜少侠，你好几次出生入死杀鞑子，为了救百姓总不成不让我们老百姓也救作一次？”<p>　　钟登天的声音之中，实是充满了至诚之意，听得杜如风心头，不禁心血上涌，在他苍白的脸上，竟然也泛出了几丝血色来。但是他随即叹了一口气，道：“我不能救百姓，单凭我们血气之勇，有什么用处，能救国家的，只有一个人！”<p>　　大力又楞头楞脑地问道：“那人是谁？”<p>　　杜如风仍然长叹一声，并不回答，宋进和钟登天两人齐声道：“杜少侠指的，可是文丞相文大人？”杜如风闭上了眼睛，看他的神情，像是他已感到了极度的疲惫，但是他还是缓缓地点了点头。<p>　　宋进将声音压得更低，道：“听说文大人出使议和，却被鞑子所扣，更将他带去见鞑子皇帝，是不是？”<p>　　杜如风又缓缓点点头道：“他现在在镇江！”<p>　　宋进、钟登天、宋玉儿、白月明四人，都吃了一惊，他们多多少少都知道文丞相起兵勤王，天下人心振奋的事，只有大力，却是浑然不觉，问道：“那个文丞相，却是干什么的？”<p>　　他话才一出口，白月明便狠狠瞪了他一眼，吓得大力连忙住了口，不敢再说，宋进这才道：“杜少侠就是为了这个……才受伤的？”<p>　　杜如风仍然闭著眼睛，这一次，他既不点头，也不言说，需知江湖上的仁人义士，营救文丞相文大人，乃是性命相搏，置生死于度外的大事，行事自然也得机密异常，他虽然知道眼前的几个人，绝不会是鞑子的眼线，但他却也不想将他们的计到，随便说出来。<p>　　宋进和钟登天两人，一看到杜如风那样的情形，自然也已明白了他的心意，是以他们已不再问下去，宋进道：“杜少侠，你伤得十分重，无论如何，得休息几天，只要和我们在一起，不会有人疑心你的。”<p>　　杜如风这时，根本连行动的能力也没有，他只好又叹了一声，道：“可是我想进城去：”<p>　　宋进和钟登天互望了一眼，钟登天道：“杜少侠，如果你现在就行动的话，伤势转剧，只怕……只怕……”<p>　　杜如风沉声道：“那我就烦你们一件事。”<p>　　宋进忙道：“杜少侠如有吩咐，无不从命。”<p>　　杜如风道：“你们进城卖艺，围观者必众，可能围观者之中，有我的朋友在白月明心急道：“我们怎么认得出他来呢？”<p>　　杜如风望著白月明，勉力一笑，道：“麻烦这位姑娘，在踩绳子的时候，将这个……”<p>　　他讲到这里，伸手向自己的身上摸去，一摸之下，才发现自己身上的衣服，早已被剥了个精光，他不禁大是窘迫，一句话也讲不出来。<p>　　钟登天忙道：“杜少侠要找什么，你衣物全在。”杜如风道：“是一块玉佩。”<p>　　白月明忙在杜如风的湿衣中翻寻了起来，在一条腰带上，找到了一块玉佩，那玉佩一半玉质雪白，另一半却是血也红似的，白月明道：“就是这个？”<p>　　杜如风道：“是，姑娘将这个系在腰上，在高处踩绳，我的朋友见了，就知道那是我的东西，一定会和你们联络的。”<p>　　白明月忙点头道：“好，姨丈，我们这就进城去！”宋进点头道：“杜少侠咐咐了的事，不宜迟了，玉儿，你留在船上，服侍杜少侠，来，我们收拾家伙，这就进城去了！”<p>　　宋进一吩咐，钟登天、大力、白月明三人，就忙了起来，宋玉儿也忙著收拾东西，不一会，应用的物件，搬了出来，扎成了两个大捆，全由大力挑著，宋进、钟登天、白月明一起上了岸，临上岸之际，宋进还著实吩咐宋玉儿几句，著她小心看顾杜如风。<p>　　当宋进吩咐宋玉儿留在船上，看顾杜如风之际，宋玉儿只觉那是理所当然之事，一点也没有想到别的，可是等到众人全走了之后，船上只剩她和杜如风两个人了，她的心中，就不免有些异样的感觉，杜如风是名闻天下的侠士，她只不过是一个江湖卖艺班之中的人，两者之间相去实在太远了！<p>　　可是这时侯看来，这天下闻名的大侠士，却和普通人完全没有什么不同，他非但和普通人没有不同，而且还那么虚弱，伤得那么重，需要它的照顾。<p>　　一想到了这一点，宋玉儿的心中，不禁起了一阵异样的感觉，她只是怔怔地望走了杜如风，一动也不动。<p>　　杜如风闭著眼，他虽然闭著眼，但是也可以知道，宋玉儿正在望著自己。他感到十分窘迫，船上只剩下了他和宋玉儿两个人，他想静下来，可是要您的事情实在太多了，使他静不下。<p>　　过了半晌，他缓缓叹了口气，睁开眼来，宋玉儿明亮的眼睛，仍然注视著他，但一看到他睁开了眼，就垂下了眼皮。<p>　　杜如风缓缓地道：“你们是什么时候到的？”<p>　　宋玉儿低下了头，道：“天蒙蒙亮泊的岸。”<p>　　杜如风道：“你们昨天晚上，经过焦山脚下，可曾看到了……”<p>　　杜如风的话还未曾讲完，宋玉儿已急急地道：“看到了，焦山脚下，一块凸出的大石上，绑著三个死人，在他们的身旁，还押著老大的火把，真骇人！过往的船只，全都快快驶过，不愿停留。”<p>　　杜如风痛苦得脸上的肌肉，在不由自主地抽擂著，他的声音也像是在呜咽一样，他道：“那三个人，昨晚是和我在一起的，他们全……死了！”<p>　　宋玉儿仍是征征地望著杜如风，她忽然道：“杜少侠，像你们这样一身武功的人，一定是不怕死的了？”<p>　　杜如风缓缓地摇著头，道：“人那有不怕死的，但是一件该做的事，就算明知要死，也一定得去做，这才叫侠士！”<p>　　宋玉儿道：“可是每个会武的人全是那样？”<p>　　杜如风苦涩她笑了起来，道：“当然不，有很多人，一身武功，可是却用来为非作歹，甚至认贼作父，有投靠了鞑子的，唉！”<p>　　宋玉儿似乎也可以领会到杜如风那一下长叹中所包含的沉痛心情，是以她不再言谈，舱中也静了下来。<p>　　阳光灿烂，铜键在阳光下，闪著黄灿灿的光芒，大力一手提著铜锣，一手握著锤，用力地敲著，他站在一支竹竿旁边，那竹竿上悬著一面锦旗，旗的边缘已经有点破烂了，但旗上所统的“宋家班”三个字，却还是那么鲜明。大力起劲地敲著锣，“当当当”的锣声，很快地将入从四面八方吸引了过来，一大群孩童，挤著，拥著，早已围成了一个圈儿。<p>　　那是在大街角处的一个空地，等到人越围越多时，大力放下了铜锣，宋进向四周围作了一个揖，大声道：“宋家班路过贵地，献献丑，讨一点盘缠，卖几帖膏乐，要好了，多赏几声彩，要得不好，众位多多包涵！”他一回头大声叫道：“伙计！”<p>　　钟登天当时一声答应，连翻了三个空心筋斗，翻到了宋进的身边。<p>　　大力已经拿过一捆竹子来，那一捆竹子，每一根都有五尺来长，大力将那捆竹子解开，一根插在一根之上，转眼之间，便接成了一副足有二一丈来高的高跷。<p>　　寻常踩高跷的也见得多了，但是三丈来高的高跷，却也罕见，围观的人，都窃窃私议起来，有见过宋家班耍技的，更是口沫横飞，介绍起来。<p>　　钟登天等大力接好了高跷，他走了过去，手扶住了两根高跷，大力在他的背后，用力一推，只见两根高跷，陡地直了起来，当高跷直起来的时候，钟登天人就变成向前冲出去，只听得那边的人一声哗呼，人人都当要倒向前了。<p>　　可是也就在高跷向前，微微一顿之际，钟登天的身子突然向上一挺，已经站直，他一站直，三丈来高的高跷，又向后倒来，后面的人，又是一阵哗叫。<p>　　可是尽管高跷前后摇晃，钟登天摆动著身子，却始终末曾倒下来。<p>　　旁观的人，这时又明白，那是钟登天故意在玩弄著花巧，是以立时又一叠声地喝起彩来，钟登天满面笑容，双足踏在高跷瞪上，竟然又双手一松，向四周围作了一个揖，高跷摆动，更是险象环生，直到钟登天又扶住了高跷，这才齐齐松了一口<p>　　气。<p>　　钟登天扶住了高跷，向前走著，忽进忽退，走了片刻，在彩声不绝中，他又叫道：“拿来！”<p>　　大力一声答应，“呼”地一声，地出了一股绳索，钟登天一伸手接住，便向街角走去，他将手中的绳子，打一个活结，结在一幢楼房的屋角上。<p>　　这时候，不但广场中围满了人，连两面街道上，几家大酒楼的窗口中，也挤满了人，向外看著热闹。<p>　　钟登天系好了一端，又拉著绳子摇摇晃晃，走了过来，他用高跷跨过了人丛，到了广场的另一边，又将绳子的另一端，结在另一幢房子的楼角上。<p>　　那根绳子，足有四五土长，离地足有三丈，在半空之中，悬悬荡荡，就在这时，宋进突然向白月明大喝一声，道：“还不上去！”<p>　　白月明装出一副害怕之状，道：“老爷子，那么高，我实在不敢上去！”<p>　　宋进也装著大怒，道：“那么多人看著，你不上去怎么行？小心我斩了你！”<p>　　他一面说，一面果然抄起一把明晃晃的钢刀来，作势欲砍，白月明叫著，一面以双手遮著脸，一面满场子奔著叫道：“我不敢上去，不敢上去！”<p>　　老于看江湖人卖艺的，自然知道，宋老兄绝不是真要砍白月明，白月明也不是真的不敢上那绳索去，可是也有初次看到的，不知就里，不禁义形于色，有几个人，甚至走了出来，大声斥责、呼喝著，责备宋进不该硬逼白月朗上绳索去。<p>　　这时候，宋进持刀呼喝，白月明奔逃，不明就里的途人大声斥责，场子之中，著穴乱得可以，但是突然之间，所有的声音，都一起静了下来。<p>　　只见白月明满场子奔著，突然向大力奔了过去，一面奔过去时，一面还在叫道：“大力哥哥，宋老爹要杀我哩，快帮我一帮！”<p>　　她叫著，直扑到了大力的身前，只见大力两条又粗又结实的膀子陡地一箍，已将白月明绒细的身子抱住，紧跟著大喝了一声，道：“上去吧！”<p>　　他双臂向上一送，只见白月明整个人，都已被他抛得向上直飞了起来，白月明也在那时发出了一下惊呼声，就在那一下梵呼声之后，所有的嘈杂声叫，全都停了下来，只见白月明是被抛高了三丈六七高下，眼看要跌下来了，自那么高的半空中跌下来，岂是闹著玩的？是以人人都捏了一把冷汗。<p>　　白月明被抛高了两女六七之后，已开始停止了上升之势，要向下跌来了，但也就在此际，只见白月明一伸手，在高跷上的钟登天，伸手将悬在半空中的绳子，陡地压下了尺许，白月明五指紧处，已将绳子紧紧抓在手中，双方配合得妙臻毫巅！<p>　　这一下，立时赢得了如雷的掌声，原先声势诏冢在斥责宋老兄的人，也呆住了，这才知道，原来那是班子中预定好了的手脚！<p>　　白月明一手抓住了绳，脸向下，还向所有的人，做了一个鬼脸，道：“这一下，不走两趟献献丑，也不行哩，各位多多包涵！”<p>　　她人虽然在半空之中，但是在一阵彩声过后，人人屏住了气息，四周围又静得出奇，是以她清脆玲珑的声音，每一个人都可以听得清清楚楚。<p>　　白月明话一说完，身子又翻了过来，双手抓住了绳子，先连翻了十来个大风车，身子随著绳，突上突下翻腾著，真是好看之极，在彩声如雷中，她身子一出，双脚已踏在绳子上。<p>　　那时，她还是双手双足，一起抵在绳上的，但等到她双足一踏在绳上之后，她的身子，突然向上挺了一挺，整个人已站了起来，绳子晃动著，白月明的双手，轻轻摇摆著，她人就在绳子之上。<p>　　然后，她慢慢地，试探地跨出了一步，又跨出了一步，等到她接连跨出了三步之后，她的动作，突然快了起来，迅疾无比地走到了绳子的一端，一个急转身，衣袂飘动，神采飞扬，这一下，更是看得所有的人，如痴如醉，直著嗓子，只管叫好。<p>　　白月明站得高，走得快，不但围在空地前的人们看得清楚，便是空地附近的几条街道上，行人车马，也都伫足而观，挤了个水泄不通，附近的几间茶楼门口，更是人人争著，探出头来观看。<p>　　白月明在转过身来之后，探手在腰际，轻轻一按，将杜如风给她系在腰际的那块玉佩，轻轻扬了一扬，在阳光之下，那块玉佩，映著日光，更是质地晶莹，映出一道道的光芒来。<p>　　也就在那一刹间，在街石的酒楼，二楼窗前的一副座头上，有两个中年人，神色陡地一变，互望了一眼，一个压低了声音，道：“咦，这小妞儿的玉佩，是杜兄弟的家传之宝！”<p>　　另一个的神色更是紧张，道：“一点也不错，杜兄弟在大江双杰遇难后，音讯全无，这玉佩在小妞儿身上，只怕他已凶多吉少了！”<p>　　看那小妞儿的样子，像是故意要人看她腰际的玉佩！”<p>　　等到他讲到“凶多吉少”四字时，声音已大为哽咽，另一个忙道：“不见得，那一个一听，立时大喜，道：“若是这样，那么，在这班卖艺人身上，可得杜兄弟的下落！”<p>　　两人又互望了一眼，一个自怀中摸出一锭碎银，放在桌上，两人一起站起来，挤开了站在窗前看热闹的许多人，急急走下酒楼来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_05'>《夜遁》 第四章</b><p>");

document.write ('　　到了酒楼门口，站立著台头观看的人更多，那两人推开了十来人，好不容易出了门口，但在街上也全是人，根本没有法子走近空地去，两人正在干著急间，突然听得街那头，传来了一阵急骤的马蹄声，按著，便有人发起喊来。刹那之间，只听得马蹄声，呼喝著，叫喊声，大哭大叫，在街上的那些人，全都乱了起来，四下狼奔豕突，再夹杂著“啪啪”的鞭声，原来在街上的那些人，全被赶得如潮水般，向两旁退来。<p>　　人潮迫来的势子实在太猛，将那两个中年人，又这回了酒楼之内。这时，街上可以说是乱到了极点，有跌倒的，有被挤得叫爹叫娘的，小孩子前一刻还在兴高采烈，这一刻却是鬼哭神号。<p>　　在混乱中，只见十余骑疾驰而来，就在广场之前，勒住了马，那十余骑中，倒有八九个，全是蒙古兵的军官，有两三个是汉人。<p>　　那两三个汉人，装东古怪，样子奇特一望而知，是身怀绝技的武林高手。这时候，白月明在绳上，也不再踩绳子了，只是怔怔地站著。宋进，显然也料不到突然之际，会有那样的事发生，是以他也只好呆立著。<p>　　只听得其中的一个鞑子军官，呼喝了两声，也没有人听得懂他在讲些什么，个汉人则策骑向前走了一步，喝道：“谁是班主？”<p>　　宋进忙走向前来，拱手行礼，道：“小老儿宋进，是宋家班班主……”<p>　　他一句话才说完，只听得“呼”地一声裨，问话的那人，扬起马鞭，劈头劈脑，已向宋进鞭了下来，那一鞭的来势极快，宋进如何避得开去！百忙之中，他只是侧了侧头，“叭”地一声向，那一鞭，还是斜斜地劈在他的左颊之上，颊上立时坟起了一道血痕。<p>　　大力在一旁，一见宋进无缘无故，捱了一鞭，心中大是不满，立时大声道：“为什么打人？”<p>　　那汉子冷笑一声，道：“为什么打人？你们再在大街之上，聚众喧嚣，一个个斩了你们，快替我收拾家伙，滚出城去！”<p>　　四周出人声渐静了下来，人人皆是敢怒而不敢言。<p>　　宋进一看这等情形，知道自己不依是不行的了，他唯恐大力又吃眼前亏，是以连忙向大力使著眼色，打躬作揖，道：“是！是！照老爷的吩咐就是！”他一面说，一面接头向上叫道：“丫头，还不快下来，别耍了！”<p>　　自月明答应一声，走到了绳子的一端，双手抱住了钟登天的一只高跷，滑了下来，钟登天也忙著解绳结，宋进道：“我们立时就出城去，老爷多多包涵！”<p>　　那汉子回头，同鞑子军官咕旷了几句，鞑子军官一扬马鞭，十余骑又向前直冲了出去，散开的人，正在渐渐田拢来，又是好一阵混乱。<p>　　等到啼声走过了，钟登天已解著绳子下了地，收起了高跷，不但宋家班的几个人，只是默默地收拾著东西，一声不出，连再次围拢来的途人，也是一声不说。不知道是那一个人先开始，将一块碎银，向前抛了出去，一时之间，银子、铜钱，如雨而下，宋进激动得台著泪，不住道谢，和白月明两人，将银子、铜钱，一起捡起，兜了一大兜，大力已挑起了家伙，一行四人，走了开去。<p>　　他们走过了几条街，跟在他们后面的人，已渐渐少了，宋进才叹了一声，道：“看来，镇江城中，不是我们找饭吃的地方！”<p>　　他正在感叹著，只见两个中年人，快步来到了他们的身前，那两个中年人，先不约而同，同白月明腰际的那块玉佩，望了一眼，然后又同宋进拱了拱手，道：“老爷子，同你打听一件事。”<p>　　宋进沉声道：“不敢，请说。”<p>　　那两个中年人中的一个，指著白月明的腰际，道：“这块玉佩，是我们一位要好兄弟的传家之宝，不知如何含在这位姑娘身上？”<p>　　白月明仁道：“原来你们认识……”<p>　　她下面“杜少侠”三字，还未曾出口，宋进便陡地喝道：“住口！”<p>　　宋进虽然不是什么武林高手，但是他一生浪迹江湖，人心险诈诡异，其深莫测的事，却见得太多，他知道，杜如风首级值千金，正不知有多少人想找他，眼前这两个人，看来虽然诚恳，但是在未知底细之前，又岂可胡言乱语？白月明给宋进一喝，不敢再言语，宋进道：“两位所指，却是什么人？”<p>　　这时，他们恰在一条街口，在街口的一条木牌上，贴著一张老大的告示。<p>　　在那张告示之上，昼著一个人形，看来有七八分和杜如风相似，那两个中年人一见间，吹了吹嘴，道：“就是告示上的那人！”<p>　　那告示，正是元军昼影图形，捉拿“叛贼”杜如风的告示，各州各府，各镇市皆有张贴，宋进呆了一呆，道：“两位是他的什么人？”<p>　　那两人道：“是他的生死兄弟！”<p>　　宋进强打了一个“哈哈”，道：“两位这样说法，若是叫鞑子奸细听到了，却是杀身之祸！”<p>　　那两人正色道：“国已破，家已亡，个人生死，何足挂齿，我们和杜兄弟商议著，有极重要的事待办，但是他忽然下落不明，请老大指点！”<p>　　对方的话已说到了这一地步，宋进实在是再也没有什么可以推托的了，何况，杜如风要他们带著那块玉佩出来，就是为了要引起他自己人的注意。这时，白月明心急，已经好几次想抢著讲话，但是却被钟登天在一旁，使眼色阻了下去。<p>　　大力在一旁，却是浑然不知发生了什么事，别看他天生神力，身形壮大，但是实际上，他却是天真纯朴得如同小孩子一样。<p>　　宋进又犹豫了片刻，才道：“好，两位且跟我们来，但是两位的装束，和我们身份不合，最好偏远望，以免招人起疑。”<p>　　那两个中年人大喜，道：“好，不知杜少侠现在，情形怎样，倘祈告知！”<p>　　宋进道：“他身受重伤，但性命无虞！”<p>　　他说完了这一句话，立时转身，向外走去，大力、钟登天、白月明跟在他的身后，等他们四人，走过了那告示牌，那两个中年人才跟著向前走去。<p>　　看官，那两个中年人一起步，看在会象的眼中，便可以知道他们是武功极高的高人。那两个中年人，一个叫柏长青，另一个姓鱼，单名一个烈字，是武林中出了各的高手，江南四侠中的老大和老二，也正是和杜如风有联络，准备在鞑子手中，救出文丞相的义士。<p>　　他们六个人，四前两后走著，焦烈和柏长青两人，心中十分紧张，自杜如风忽然音讯全无，大江娃杰惨死之后，他们一伙十多个人，急得团团乱转，如今忽然有了消息，如何不紧张？<p>　　也就是因为这一紧张，是以他们两人，连后面跟著四个探头探脑的人，也未曾觉察！<p>　　那四个探头探脑的人，是从街角跟过来的，他们和焦、柏两人，保持著一两丈距离，看来像是寻常的路人一样。四人中有一个，身形又矮又胖，神情诡异，一面走一面在说：“不错，这两人是江南四杰中的人物，不知他们和卖艺汉子有什么交道？”另一个道：“现在怎么知道，跟下去看看，就一定可以知道了！”<p>　　还有一个神色苍白的，显得十分小心，道：“要不要先去报告娄天魔？前面两人武功极高，若要动起手来，只怕不是他们的手脚。”<p>　　那人几句话才一出口，另一个就“呸”地一声，道：“你怎么了？谁知道跟下去会发现什么？现在去报告了娄天魔，跟了一场空，就得捱骂。若有了发现，功劳又不会记在我们身上。升官发财的是他，你怎么那么蠢？”<p>　　那人挨了一顿责骂，不敢再说什么。四个人仍然跟著宋进等六人。不一会，便已然出了城，直向江边走去。一出了城之后，少了掩蔽，那四个人跟得也远了些，不敢如此贴近，怕会被前面的人发现。<p>　　而前面宋进等六人，急于赶路，仍然未曾发觉已有人跟了他们好半晌。<p>　　行了不到半个时辰，大江已然在望。江水浩荡。离远望去，更是气象万千。在将到江岸时，那四个人，便找了一棵大树，隐身在树后。眼看著宋进等六人，登上了那艘停在江边的船。他们才走了出来，藉著树木和江边大石的掩盖，向前接近去。<p>　　却说宋进等一行六人，士了船只，宋玉儿一听得甲板上有人声，就从船舱中走了出来。宋进忙道：“玉儿，杜少侠怎么了？”<p>　　宋玉儿将手指放在嘴唇上，压低了声音，道：“他才睡著了，看来伤势是不拟了！”<p>　　一听得杜如风睡著了，各人都不由自主，压低了声音，宋进沉声道：“请进舱来。”<p>　　柏长青和焦烈两人，首先弯著身，走了进去。舱中的光线很黑暗，也益衬得杜如风面如白纸，神情十分樵碎。两人立时抢前了几步。宋玉儿忙道：“两位，他才睡著，还是别吵醒他的好！”<p>　　宋玉儿已然将语音压得很低了，但是杜如风是何等样的人物，虽在熟睡中，也是极易惊醒，更何况他此际，身受重伤，身在险地，自然更是警觉。宋玉儿的话才一出口，他已睁开眼来。<p>　　杜如风一睁开眼睛来。柏长青和焦烈两人，便齐声道：“杜兄弟！”<p>　　杜如风慢慢转过头，道：“是谁来了？”<p>　　焦烈和柏长青又踏前了一步，杜如风已看清了两人是谁。在他苍白的脸色上，立时现出了一丝笑容来，道：“两位来了。那真太好了！”<p>　　他一面说，一面挣扎著扬起双手来，握住了焦烈和柏长青的手臂，神色激动，显得有说不出来的兴奋。白月明在一旁忙道：“他们全是看到我在踩绳子时，悬在腰际的玉佩，是以找到我们的。”<p>　　杜如风微微地喘著气，道：“多谢姑娘，两位……来的时候，可有人跟了来，镇江城中，敌人的高手太多，不可不防！”<p>　　杜如风一句话，提醒了焦烈和相长青两人，两人忙道：“宋老丈，请你出去看看！”<p>　　宋进立时出了船舱，同岸上张望著，跟了来的四个人，已离岸极近了，但是他们各自隐身在大石之后，宋进却瞧不见他们。<p>　　是以，他看了一看，见江岸上闪无一人，立时又缩了回来，道：“没有人。大力，你到甲板上去，见有人走近，立时呼唤。”<p>　　大力楞头楞脑，答应了一声，就走了出去。<p>　　柏长青这才道：“杜兄弟，大江南北，已有三十余名高手，齐集在……”<p>　　他讲到这里，焦烈突然向相长青使了一个眼色，柏长青也陡地醒起，他们聚集的地方乃是极度的秘密，要是给元军高手知道了，调兵遣将，自然不难一网打尽，如何可以随便说出来？是以他立时住口不言。<p>　　柏长青话讲到一半，便陡地住了口，船舱之中，气氛多少有点尴尬。宋进忙道：“杜少侠和这两位慢慢详谈，我出去把风！”<p>　　杜如风叫道：“宋老丈，你们不用出去。”<p>　　他抬起头来，望著柏长青和焦烈两人，道：“两位，宋家班中人，虽然不是我辈江湖上侠义之士，但是他们甘犯奇险，救我在此，我们便和自己人一样。而且他们肝胆照人，有许多武林中人，怕还远远不及他们呢！”<p>　　在船舱中的宋进、钟登天、宋玉儿、白月明四人，一听得杜如风这样称赞他们，个个都激动得涨红了脸，说不出来的高兴。宋进忙道：“杜少侠，你这样说，著实太度学我们了！”<p>　　杜如风微微一笑道：“你我之间，还客气作甚，柏大侠，来的武林同道，全在何处？”<p>　　柏长青仍然压低了声音，道：“众人分成了两拨，一拨在城西，西落巷尾，振声镖局的旧址。另一拨，扮成了医卜星相，小贩杂耍，各色人等，在城南的土地庙中寄居，倒是不露痕迹。”<p>　　杜如风喘著气，道：“由谁来总领其事？”<p>　　焦烈苦笑道：“杜兄弟，大伙全等著你啦！”<p>　　杜如风道：“怎么可以等我？大江南北的豪杰之中，声望、武功在我之上的，又不是没有。”<p>　　柏长青道：“是，声望资历在你之上的不是没有，但若讲到智谋奇妙，除杜兄弟你之外，却是不作第二人想，你不去主持其事，大伙儿都想不出一个仔主意卜来！”<p>　　杜如风苦笑道：“还说什么智谋过人，焦山脚下中了伏，差点连命都送了！”<p>　　你又音讯全无，如何不令人著急，天幸我们找到了你！”<p>　　焦烈道：“胜负乃兵家常事，我们已聚会过两次，一致公推你出来主持。偏偏杜如风在林上挣扎著，生了起来，道：“你们看，我伤成那样，如何还能作这样的大事？”<p>　　柏长青道：“这倒不打紧，来的高手中，有几位神医在，只怕你一见到了他们，将息上两三天，便可以全然复原了！”<p>　　杜如风低著头，沉吟不语。焦烈催道：“别犹豫了。众豪杰全在等著你，快去与他们会合吧！”<p>　　宋进、钟登天、宋玉儿、白月明等四人在一旁，听得他们三人，在商议那样的大事，全都不敢插嘴。宋玉儿秀眉紧锁，她明知杜如风伤得极重，行走不便，但是她也转出，这件事似乎非杜如风出面主持不可。是以她也抿著嘴，一言不发。<p>　　杜如风又叹了一声，道：“文丞相被囚在何处，是否已探明白了？”<p>　　柏长青道：“多少已有点眉目了，镇清坊一所巨宅，原是镇江将军的宅第。连日来，守卫严密，文丞相多半是在那里。”<p>　　焦烈按著又道：“杜兄弟，事不宜退了。听说鞑子准备押文丞相北上，等到大军押著文丞相启程时，那就更难下手了！”<p>　　杜如风一听到这里，双手在林上一按，奋力站了起来，道：“好，我去！”<p>　　在宋进他们离船而去的时候，杜如风已穿上了内衣，他一站起来，自然不至于赤身露体那么狠狠，可是他伤得极重，才一站起便觉得天旋地转，再加上船在江边，浪头冲了土来，多少有点摇晃不定。是以了一站起，身子一侧，便向焦别的怀中，跌了下来。<p>　　焦烈忙一伸手，将他扶住。杜如风神色坚毅，道：“既是如此，我们快去！”<p>　　宋玉儿失声道：“少侠，你伤得那么重，如何还能够走动？”<p>　　白月明也忙道：“不行，城内各处大街，都画著你的像，你不能进城去！”<p>　　这两个女孩子，全是神色焦切。她们所说的话也都表示她们的心中，对于杜如风的安危，极其关切。杜如风心中实在不能不感动！<p>　　他苦笑了一下，道：“我走得动得去，走不动也得去，不能再耽搁下去了。”<p>　　柏长青和焦烈两人，一边一个，扶住了杜如风。柏长青道：“各位放心，只要一到城内，和各位英雄豪杰会合，杜少侠便可无碍了！”<p>　　宋进等四人，都皱著眉不出声。柏长青和焦烈，已扶著杜如风，出了船舱。<p>　　阳光晒在杜如风的脸上，看来杜如风的脸色，更是苍白，杜如风深深吸了一口<p>　　气，道：“宋老丈、钟大叔、宋姑娘、白姑娘、大力，再见了！”<p>　　宋进等四人，跟了出来，除了大力，浑然不觉外，其余各人，神色都是十分悲戚。宋玉儿更是连眼角也红了。柏长青和焦烈两人，身形拔起，落向岸上，扶著杜如风向前奔了出去。<p>　　宋进叹了一声，道：“行了，杜少侠走了。他毕竟不是和我们一路的人。他是一条龙，怎能和我们这种人长处在一起！”<p>　　宋进的话，更令得白月明和宋玉儿两人，心中一阵凄酸，她们眼睁睁地望著柏长青、焦烈和杜如风三人的背影。三人一上了岸，便已走出了两女许。<p>　　但是，也就在此际，只见一块大石之后，突然一声大喝。两条人影，陡地疾扑而出，两柄明晃晃的钢刀，映著日光疾砍而下，犹如半空之中突然起了两道精虹一样，真将宋进等五人惊得呆了。<p>　　也就在这一刹那，只听得柏长青和焦烈两人，齐齐发出了一声闷哼，身子突地向后退来。<p>　　分。叫柏长青和焦烈两人，虽然是武功造诣高的高手，这一退，也是退得惊险万分。只见刀光闪耀，两柄利刀疾削了下来。“嗤嗤”两声响，柏长青胸前的衣服已被划开了两道口子。但是，柏长青的还手也真快，就在那一刹间，他右脚已经疾踢出去。只听得“砰”地一声响，将一个人踢得口吐鲜血，向后疾跌了出去。<p>　　那人中了柏长青的一脚，本来是不致死去的，但是怕向外跌出之后，正好撞在一块大石上，只听得“扑”地一声向，他的脑袋，如何有石头坚硬，立时撞了一个脑浆迸裂而亡！<p>　　另一个一刀不中，手腕陡地一翻，第二刀攻了土来。就在那时，另外两人，大声呐喊，叫道：“钦犯在此，谁敢拒捕？”<p>　　那两个人一面叫，一面也从大石之后，扑了出来。杜如风忙叫道：“先别理我！”<p>　　焦烈和柏长青两人，也知道若是一面扶著杜如风，一面绝难和人动手，是以各自手背向后一摔，平平将杜如风向后推了出去。<p>　　他们在将杜如风向后推去之际，用的力道，极其平和。但是杜如风是运站也站不稳的人，如何当得起这一堆。身子向后跟跄跌出了几步，便跌倒在地，船上的几个人见了，连忙一起奔了下来，宋玉儿和白月明两人，首先奔到，扶起了杜如风来。<p>　　焦列一到，那两人更是不敌。刹那之间，全死在一剑一？之下。杜如风挣扎著叫道：“没有别人了么？”<p>　　焦烈奔了过来，道：“没有了。这匹人多半是在城中跟了出来的。”<p>　　宋玉儿忙道：“杜少侠，太危险了，不如快上船，我们驶往他处去吧！”<p>　　杜如风神色凝重，缓缓摇了摇头。<p>　　柏长青向大力一招手，道：“这位朋友，快来帮忙，将死人抛下江去！”<p>　　他看到大力高头大马，身形魁梧，便叫大力来帮忙，却不料大力的胆子最小，看到那人死得如此可怕，早已惊得呆了，柏长青不叫还好，柏长青一叫，他甚至双手捂住了脸，身子发起抖来。<p>　　柏长青呆了一呆。和焦烈两人，各拖了两具尸体，用力抛进了江中，道：“宋老丈，江岸上的血债，你们需用土掩了，不然大是不便。”<p>　　他一面说，一面又来到了杜如风的前面，杜如风也立时道：“快走！”<p>　　宋玉儿和白月明两人，神色黯然，松开了手来，柏长青和焦烈两人，仍是一边一个，扶住了杜如风，向前疾行而去，转眼之间，已看不见了！<p>　　宋进叹了一声，道：“我们快收拾一下这里，再进城去看看，总有可供咱们卖艺的地方！”<p>　　白月明突然道：“姨丈，不如我们也跟杜少侠去，一起去救人！”<p>　　宋进瞪著眼道：“你看看人家是什么本领，你有什么本事，就可以和人家一起去救人了？”<p>　　白月明嘟著嘴，道：“我和玉姐姐，会踩绳子，钟大叔能登高跷，姨丈你会缩骨钻圈儿，大力可力大无穷，这不全是本事么？”<p>　　钟登天自嘲似地苦笑道：“要是凭咱们这些本领，就能做那样的大事，那么，武林中那么多英雄豪杰，全都可以蒙著被子睡觉，不必卖命了！”<p>　　白月明还在不服，但是宋进已然道：“别吵了，以后，不管有人没有，谁也不准提这件事，鞑子的耳目太多，叫他们听到了，自讨苦吃！”<p>　　大力第一个回答：“是，我不说，我不说！”<p>　　白月明和宋玉儿两人，瞪了大力一眼，但是她们素来知道大力胆子小，是以也不说什么。白月明眼珠转动，陡地想起一件事来，道：“姨丈，你不是说要再进城去找地方卖艺么？我看有一个地方甚好！”<p>　　宋进呆了一某，道：“你怎知镇江城中，什么地方卖艺好？”<p>　　宋玉儿立时道：“爹，她的心思你还不知道么，她是要到城南的土地庙去！”<p>　　白月明立时道：“偏布能猜中我的心思，我不是要到土地庙去，是要到西落巷尾去！”<p>　　宋玉儿取笑道：“原来你不是想进城去卖艺，是想到西落巷尾，去看杜少侠！”<p>　　白月明红了脸，咬著下唇，冲著宋玉儿，连声道：“表姐，你说你不想去见他，说呀！”<p>　　宋玉儿也低下了头，红著脸，却是一言不发。宋进在一旁，若了这等情形，也不禁长叹了一声道：“别吵了，城南土地庙，倒是好地方，我们纵使不卖艺，也可以到那地方去看看！”<p>　　白月明虽然顽皮，但是姨丈的话，也是不敢不听的，当下钟登天、宋进等四人，合力将泥土翻转，盖住了血渍，仔细看了一遍，再也看不出曾经厮杀过的痕迹了，才仍由大力挑著担子，一起向城中进发。<p>　　他们绕著城墙，来到了南门，只见城门外，两队鞑子兵，一字排开，有几个鞑子军官，看来身形高大，神武勇猛，正目光灼灼，在审视每一个人，虽然未曾上来盘问，但是也使每一个人在走进城门时，觉得极不自在。<p>　　他们一行人离城门远远，就看到接连几个告示牌，牌上都昼著图形，杜如风是第一个，接下去还有几个，连柏长青和焦烈都在内。那全是悬重金捉拿的人犯。<p>　　他们看到了告示牌，心头又不禁忡忡乱跳，大力更是低著头，向前疾行。<p>　　尚幸一行人顺利进了城，同行人问明了城南土地庙的所在地，行了小半个时辰。便已到达，只见那座土地庙极为宽敞，庙前的空地更大，许多医上星相，耍杂耍的，已经摆下了摊子，人群全都围成了一堆一堆。<p>　　宋进看了看，已有三班班子在耍杂耍，他一面命钟登天敲起锣来，一面先挤进人群，向那三班在耍杂耍的拱著手，通：“在下宋家班，在江北也小有名气，到这里来讨口饭吃吃！”<p>　　那些正在卖艺的，有的并不理他，有的只是随口答应几句。<p>　　宋进乃是何等样人物，况且他已经知道，有大批武林中人，正在此处齐集，是以他看出，那些在卖艺的人，其实并不是真正跑江湖的流浪汉，而全是武功极高，江湖上的英雄豪杰。<p>　　反正他既然已打了招呼，便也不再理会人家的事，锣一敲动，便有人围了上来，这时候，他心中在想，杜如风等三人，不知道是否已经进了城？是不是已和他那钢朋友见了面，正在商议著大事？<p>　　杜如风、柏长青和焦烈三人，在走近城门附近时，便看到了城门口，增了两队鞑子兵，非但有鞑子兵，而且还有几个服饰奇特，怪模怪样的人，站在城门口，而且，城门口又高竖著告示牌，牌上至有著他们的画像，他们也不敢由城门进去，沿著城向前走著，来到了一处城墙脚下，野草丛生，城头上也没有人，柏长青和焦烈两人，停住了身子，自口中发出一阵雀鸣声来。<p>　　只听得城头之上，也传来了一阵雀鸣声，不一会，有三个人，自城上探头，向下望去。<p>　　那三个人，只望了一望，就缩回了头去，紧接著，便放下了三股绳索来。<p>　　杜如风身受重伤，连走路都是摇晃不定，如何还攀得绳子？由柏长青将绳子绕在他的腰际和胁下，然后，背著他，一起向上攀去。<p>　　不一会，已上了城墙，那三个人趋上前来，看到了杜如风，都是又惊又喜，道：“杜少侠来了，那真太好了，唉，众兄弟正在等你啦！”<p>　　杜如风心中又是激动，又是苦笑，千斤重担在自己的肩上，本来，这正是英雄立业的大好机会，可是，他却偏偏已受了重伤！<p>　　焦列在一旁道：“此地不宜久留，快到西落巷尾去！”几个人扶著杜如风，又自绳上，攀援而下，那三个人圭在前面，只拣小巷穿来插去，不一会，已到了一条笔也似直的巷子之前。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_06'>《夜遁》 第五章</b><p>");

document.write ('　　那条巷子，两面都是高墙，别无人家的门户，到了巷尾，突然宽了起来，是一个很大的空地，空地之后，乃是一所巨宅。那巨宅看来已然十分残旧，墙上的白圣剥落，门上黑漆，也已点点斑驳。但是，看过去，还可以隐约看到，墙上原来是写著“振声镖局”四个大字的。他们一行六人，才一进巷子，便看到巷旁的高墙上，不断有人跳下来。<p>　　杜如风等一行人，进了镖局，镖局的大门，立时紧闭，巷子之中，也变得十分冷清，但随即，在巷口的一间小屋中，闪出了四条人影来。<p>　　那四条人影，动作极快，才一闪出，只向巷子中望了一眼，便立时向外奔了出去。<p>　　那四人奔过了一条街，便又有人迎了上来，迎上来一个人，手中牵著好几匹马问道：“怎么了，可有什么新的发现？”<p>　　那四个人立时翻身上马，道：“快，快去栗报娄天魔，那是天大的功劳一件！”<p>　　迎上来的两人，也翻身上马，六匹骏马，就在大街之上，泼刺刺地向前，奔了上去。这些日子来，镇江城中的百姓，也早已习惯了那些不三不四的人，骑著马在街上乱问的了，是以一听到马蹄声，便纷纷避了开去，但是终究还有避不开的，鞭子便呼啸著抽了下来。<p>　　转眼之间，六匹马便来到了一所巍峨的巨宅之前，在那所巨宅之前，全是一队队的挞子官兵，那六个人驰到了近前，勒住了马，其中一个，自怀中取出一支令箭来，同一个鞑子军官，晃了一晃，接著，六骑又向前疾驰而出，停在巨宅的门口。<p>　　那巨宅大门紧闭，围墙足有两丈来高，大门之前，还有两根极高的旗杆，六匹马一驰到，惊动了在旗杆斗中栖息的乌鸦，一面叫著，一面振翅飞了出来。<p>　　那六人尽皆翻身下马，他们却不由正面进去，而是牵著马，一个接一个，走进了巨宅旁的一条巷子，他们才一进巷子，巷尾屋角处，就有两个人闪了出来，和他们会合，一起来到了一扇小门之前。<p>　　他们连敲了三四下，小门打了开来，各人牵著马，走了进去。他们进了门，自有人过来，将马牵了过去，屋中又有人迎了出来。<p>　　他们之间，相互打著手势，又一起进了屋子，那屋子深邃高大，廊庑极多，正是原来的镇江将军府。他们穿过了一条长走廊，直来到了一个小花厅之前，只见小花厅正中，一张虎皮交椅之上，坐著一个人，面目阴森，神情可怖，不是别人，正是金掌天魔娄魂。<p>　　一见了娄魂，那四个人先一步抢了进去，娄魂问道：“城中的情形怎样？”<p>　　那四人中的一个道：“振声镖局，果然是他们的巢穴，我们才见柏长青和焦烈，还有几个人，扶著受伤的杜如风进镖局去！”<p>　　娄魂阴森的脸上，立时现出了一丝冷酷的笑容来，他道：“你们可会被他们发现？”<p>　　四人中的另一个忙道：“不曾，他们在西落巷中，满布岗哨，但是却再也想不到，在巷口王老汉茶馆中的，全是我们的人！”<p>　　娄魂霍地站了起来，当他站起来之际，竟然带起了一股劲风，由此也可知他劲力之甚，他一站起，就立时怪声怪气，道：“好，他们要来生事，我们先下手为强，攻他个措手不及，白长风！”<p>　　他最后“白长风”三字，乃是提高了声音来叫的，只见一个全身白衣，身子高得出奇的人，应声走了进来，人人都认得他，是娄魂的得力副手，原是阴冥教主，邪道中数一数二的高手白长风。<p>　　娄魂沉声道：“我带人去杀他们一个措手不及，你带著一小半人，小心守护，若是走了姓杜的，你和我，都是首级难保！”<p>　　白长风阴侧测地笑著，道：“放心，绝走不了他！”<p>　　娄天魔架架怪笑，大踏步向前，走了出去。<p>　　白长风送到了二门，就转了回来。<p>　　娄魂带的人，全不骑马，只是在大街小巷中，向前疾奔。<p>　　等到他们三十来人，快到西落巷时，才一起散了开来，分成了几路，先将振声镖局，团团围住，只等杀声一起，便可一起冲了进去，不让一个有走脱的机会。<p>　　在振声镖局的大堂之中，众豪杰正在兴高采烈，杜如风一到，就已服下了几颗治伤的灵丹，被大伙儿扶著，坐在正中。<p>　　杜如风勉力提著神，道：“镇江城中，敌人的势力太大，我们在此聚集，虽然秘密，但敌人未必不知，能早日行事，自然最好。”<p>　　一个花白胡子，一脸正气的老者道：“正是，我们人人皆如此想，但是如何行事，还请杜少侠裁夺！”<p>　　杜如风望了那老者一眼，不禁长叹了一声，文丞相是被囚在镇江将军府中的，那几乎是可以肯定之事，但是正如那位浙西大侠秦杏元所说，如何下手呢？<p>　　杜如风皱著眉，道：“这事，力敌不可，智取也难以进行，我看，还得请在南土地庙的朋友一起来，集思广益，方是办法！”<p>　　柏长青忙道：“我和焦兄弟去走一遭！”<p>　　他说著，一拉焦烈，两人向外便走。<p>　　可是，他们才走出了一步，秦杏元便道：“两位，现在告示牌上，也有了两位的面形，不可妄动，还是差两个敌人不知来历的人去好！”<p>　　秦大侠话才住口，便有两个年轻人齐声道：“我去！”<p>　　那两个年轻人将腰际的跨刀，藏在衣襟之中，大踏步向外走了出去。他们两人，才一走在巷子中，就看到巷口有五六个人走了过来，那两人呆了一呆，就在他们一呆之际，背后风生，似乎有人自高处落到了他们两人的背后，两人心知不妙，一个转身。<p>　　杜如风道：“两位千万小心！”<p>　　然而，就在他们一个转身之际，两柄雪亮的利剑，已经“飕飕”划到。那两个年轻人一掀衣襟，手才碰到了刀柄，咽喉处一凉，两柄剑已将他们的咽喉，到出了一道极深的口子来。<p>　　那两个年轻人的身子向后倒去，使剑的两个人，双脚飞起，将他们的身子，踢得向外，直跌了出去，撞在墙上，又委顿在地。<p>　　这时，那两个年轻人还未曾立时死去，他们喉际血如泉涌，却还可以看到，两旁的高墙之上，有十七八个人，疾跳了下来，巷口也有人涌了进来。那些人，一望便知，全是挞子养的黑道高手！<p>　　那两个年轻人想叫，可是他们的咽喉，一上来便为利器所伤，却是一句也叫不出来，他们只好挣扎著站起身来，眼看那些人，奔到了镖局之前，有的上了墙头，有的飞身上屋，有的伏在门前，他们只好眼睁睁地瞧著，而随著他们喉际伤口，血越冒越多，他们的视线，也越来越模糊，终于，什么都瞧不见了。<p>　　娄魂率领的那三十几个高手，以娄魂为首，几个轻功好的，已全上了镖局大堂的屋顶，伏了下来，但是人堂中的那些人，却还了无所觉。<p>　　娄魂伏在屋顶上，慢慢地揭起一块瓦来。当他在揭动瓦片的时候，大堂之中，杜如风首先察觉，“咦”地一声，道：“屋顶有声响！”<p>　　别人还不在意，道：“只怕是我们自己人！”<p>　　杜如风皱眉道：“不对吧，刚才我来的时候，屋外防守的人，全都跟了进来，现在全在此间！”<p>　　杜如风那句话一出口，众人才陡地一怔，然而也在此际，只听得屋顶之上，“轰轰轰轰轰”五六下叫处，出现了五六个破洞，碎瓦如雨中，七八个人，已自破洞之中，飞身而下！<p>　　下沉之势最快的，不是别人，正是金掌天魔娄魂，他人还在半空之中，便霹雳也似，一声大喝，道：“逆贼死期到了！”<p>　　随著他那一声厉喝，只见他双掌一抬，“呼呼”两掌，已然疾拍而出口<p>　　众豪杰全然未曾料到，会有那样的意外，正在错愕之间，敌人已到，一个措手不及，娄魂两掌再出，“砰砰”雨声，便有两个人中了掌，一个被套魂一掌，拍中了背心，口中鲜血直喷，另一个，一掌正被击在太阳穴上，只听得“克”地一声叫，连颈骨都被打断，头歪在一边，立时就咽了气。娄魂号称金掌天魔，掌力之强，穴是非同凡响！<p>　　而娄魂才一出手间，自屋顶上跃下的其他人，早已兵刃出销，动起手来，大堂之中，一阵混乱，措手不及之中，又有几个人伤重而死，柏长青大喝道：“散开来，将他们围住！”<p>　　一干豪杰，应变极快，一面纷纷跳了开去，一面也早已举了兵刃在手。可是，娄魂一声长笑，道：“也不知是谁围住谁！”<p>　　随著他那一声怪叫，只听得喊杀之声，自四方八面，传了进来，首先，大堂正中，又有七八人闯了进来，按著，早已潜进镖局后面的黑道高手，也已一起涌了进来，各豪杰齐声发喊，刹那之间，混战起来。<p>　　镖局的大堂虽大，可是五六十人混战起来，却也是挤不开，刹那之间，刀光乱晃，剑影疾闪，血肉横飞，整个大堂之中，犹如阿鼻地狱一般，有十来个人，已跳到了大堂前的空地上，还有一批人，自大堂的两廊之中，散了开去，但是大堂中仍有二三十人在混战。<p>　　金掌天魔娄魂，一手夺了一柄大砍刀，一手夺了一条铁炼尖刺鞭在手，呼啸盘旋，刹那之间，就伤了五六人，柏长青和秦杏元两人，见势不佳，奋力杀退了眼前的敌人，同著娄魂，双双扑了过去！<p>　　这时候，他们的形势，实在又是大大不妙，因为敌人既然已发现了他们的所在，援军一定源源不绝，就算镇江城中，敌人没有那么多高手，只消调一支军马来，千万人圈住了镖局，也是插翅鸡飞！<p>　　是以，他们唯一的希望，就是在敌人的援军未到之前，擒贼擒王，若能先擒住了娄魂，那么，再有敌人，自然投鼠忌器，他们也可以有一条生路了。<p>　　是以，秦杏元和相长青两人，一齐向娄魂扑出之际，招数却异常狠辣。<p>　　相长青才一扑向前去，“嗤”地一剑，长剑便直刺娄魂的面门，而秦杏元身形一瘦，手中的长菇＃反钧向娄魂的足踝，娄魂一声怪叫，脸向后一仰，手中大砍刀向下，陡地沉了一沉。<p>　　只听得“铮”地一声叫，秦杏元发出的吴菇＃恰好钓在大砍刀之上，而娄魂的贼炼尖刺鞭，也随即挥出，相长青见自己的一剑，被对方堪堪避过，而对方的兵刃，已然攻到，他一咬牙，竟然不避，拚著插上对方一下，也要制住敌人！<p>　　是以，他非但不退，反倒踏前了一步，一挽手，长剑又自上而下，一剑削下！<p>　　这一下拚了命的打法，倒也令得金掌天魔娄魂，大出意料之外，金掌天魔的铁炼尖刺绞自上而下，扫了下来，正扫在相长青的肩头之上，已听得“嗤”地一声响，将柏长青的肩头之上，连衣服，带皮肉，扯了一大片下来，立时鲜血淋漓。<p>　　而柏长青咬紧牙关，忍著彻骨奇痛，那一剑的去势更疾，娄魂也是未能避得过去，一剑正刺在娄魂肩头上，秦杏元一看，大叫一声，提起吴菇＃当胸攻了出去，但袁魂也在那时，疾扬起大砍刀来。<p>　　秦杏元只是看出有便宜可拣，只顾进攻，却不料娄魂的大刀，自下而上撩了上来，一刀正砍在秦杏元的脖下，乃身直陷进了秦杏元的小腹之中口<p>　　秦杏元受了重创，攻出的那一剑，自然再难以伤敌，娄魂一松手，弃了刀，身子向后，疾退而出，秦杏元发出一下撕心裂肺的呼呻声，身子向后便倒，血如泉涌，已然惨死！<p>　　娄魂向后一退，立时有三四个黑道高手，赶了过来，将相长青截住。<p>　　这时，大堂之中，似在混战，但是倒在地上死伤的人却已比动手的人更多，焦烈全身浴血，还在力敌三个黑道高手，若著大势已定，众豪杰实在是再也难以扭转局势的了！<p>　　娄魂在退出一步之后，倚著一条柱，喘著气，他肩头上的伤势，也著实不轻，他定了定神，扬声叫道：“莫走了杜如风！”<p>　　他一叫，立时有两个人，奔到了他的身前，道：“奇怪，杜如风不在这里！”<p>　　娄魂扯下衣袖，哀住了肩头的伤口，叱道：“胡说，我刚才揭开瓦片向下看时，杜如风还在！”<p>　　金掌天庇宴魂，刚才伏在屋面上，揭开瓦片向下看时，杜如风的确是还在的，而且，他还听到，是杜如风首先发觉屋面上有异动的。<p>　　可是，自从他一自屋面上，跃到大堂之后，那一场厮杀，何等惨烈，简直是人人红了眼，如何还顾得与自己动手的是什么人？只要是敌人，兵刃便狠狠送了过去，谁远去顾及杜如风在什么地方？<p>　　直到此际，若著大势已定了，娄魂也受了伤，才有喘一口气的机会，可是却不见了最主要的杜如风！<p>　　金掌天魔娄魂一某，恰在这时，有一个武林高手，背后中了一刀，鲜血直冒，可是那高手还握著利刃，号叫著向娄魂扑了过来，举刀便砍！<p>　　娄魂一伸手，便抓住了那人的手腕，用力一拗，“卡”地一声响，已将那人的手背骨，生生拗断，他大声喝道：“杜如风在何处？”<p>　　那武林高手断了手背骨，一声惨叫，早已昏死了过去，如何还能回答娄魂的问题？娄魂一脚踢开了那人，抬头向前看去，只见大堂之中，还在动手的，已只有柏长青和焦烈两个人了！<p>　　而柏长青和焦烈两人，虽然还在苦斗，却早已受了重伤，在大堂外的空地之中，杀声已静了下来，七八个娄魂手下的人，握著血刃，奔了进来，他们之中，也大半带著伤，一个喘著气，道：“娄天魔，外面已一个也不剩了！”<p>　　娄魂道：“可曾见杜如风？”<p>　　自外面进来的人，都呆了一某，娄魂顿足道：“快将死人翻来看看，杜如风可在内！”<p>　　他一面说，一面已大踏步向前走，“砰砰”两脚，将地上的两个死人，踢得翻了一个身，顺手又从一个死人的手中，夺过一柄短枪来，一个转身，一声大喝，短枪向著柏长青，电射而出！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_07'>《夜遁》 第六章</b><p>");

document.write ('　　柏长青其时，以一敌四，已是剑法散乱，难以支持，娄魂的那一支短枪，来势又疾，柏长青连闪避的念头也未曾起，“扑”地一声，短枪便已刺中了他的心口。<p>　　短枪一中要害，相长青几乎是立时死去的，可是围著他的四个黑道高手，刀剑齐下，柏长青身上，已涨了四处伤痕，才倒了下来。<p>　　相长青一死，人堂之中，只剩下焦烈一个人了！娄魂一声大喝，道：“住手！”<p>　　困住焦烈动手约三人，一听得娄魂呼喝，一起退了下来，焦烈扥著刀，不住喘息。<p>　　娄魂冷冷地向焦烈道：“杜如风哪里去了？”<p>　　焦烈大喝一声，条地挥刀，在他身边约两个黑道高手，走避不及，大刀精光霍霍，旋风也似，转了一圈，那两个黑道高手，立时倒地死去。<p>　　而焦烈却并不收住那一刀之势，在大刀反旋回来之际，直欣向他自己的脖子，只听得一声怪叫，鲜血四溅，焦烈自知无望，竟壮烈自剔而死！<p>　　焦烈一死，整个镖局之中，登时静了下来，娄魂道：“前后找一找，将我们自己人拖出去，放火烧了这里，以绝后患！”<p>　　众黑道高手有然答应著，整个镖局，前前后后，寻找了起来，人人都希望自己能找到杜如风，杜如风的首级，值一千两黄金，那毕一竟不是小数目。<p>　　可是在前后齐皆找遍之后，四五十具尸体之中，并无杜如风，杜如风竟逃走了！<p>　　杜如风易负重伤，并未痊愈，如何可能逃得出去呢？看官，要知道杜如风确然逃了出去，这时，他正脚步踉跄，奔向城南的土地庙去！<p>　　杜如风所以能逃脱，正是因为他受了重伤！<p>　　如果他不是重伤末愈的话，那么，敌人突如其来，他一定奋力应敌，而在敌众我寡的情形下，它的下场，只怕也和现在躺在血泊之中，壮烈牺牲的众武林豪杰不会有什么不同！<p>　　但是正因为他重伤末愈，所以当混战一开始之际，他使退到了一、根大柱之旁，那时候，浙西大侠秦杏元，一步抢到了他的身前，道：“杜少侠，你快走！”<p>　　杜如风全身激动得发著抖，在那样和敌人短兵相接，你死我活的情形之下，叫他离去，他怎么会答应？可是，也根本不容他不答应，秦杏元拉著他，向外便走，来到左廊时，迎面三个黑道高手奔了进来，俱都死在秦杏元的吴菇Ｖ下。<p>　　那时，人堂之中，混战方始，也没有留意到秦杏元带著杜攻风奔了出去。他们两人，奔到了廊下，秦杏元急道：“杜少侠，你快去土地庙，和楚老爷子，陶大侠见面，这里面有我们和敌人拚命！”<p>　　杜如风忙道：“我……”<p>　　他才说了一个字，秦杏元已厉声喝道：“你重伤末愈，留在这里何用，还不快走？”<p>　　杜如风只觉得心中一阵发热，两行英雄热泪，已然夺眶而出日自古就有道：“英雄有疾不轻弹，只因未到伤心处”，而这时，杜如风已知道，敌人发现了他们秘密聚集的地点，纠众来攻，他们这些人，实是凶多吉少了！<p>　　那么多热血豪杰，全不免死在此处，杜如风一想及此，心如刀绞，怎能不盈然下泪！<p>　　可是秦杏元已用力将杜如风一推，推得杜如风跌出了丈许，转身奔进了大堂之中。<p>　　大堂之中，兵刃交碰之声，受伤人的惨叫声，厉喝声，交织在一起，令得杜如风双手紧握著拳，他转过身，正待向大堂之中，冲了进去。<p>　　可是他才奔出一步了，便陡地想起，秦大侠的话，确然不错，自己身受重伤，尚未痊愈，如果冲进大堂中去，固然壮烈无匹，但是自己死在此处，那正是送了敌人的心愿！哪里比得上，趁自己如今还能走得动，到土地庙去，召集另一批武林豪杰，著他们立时赶到这里来，或许雨路夹攻，能将敌人打退！<p>　　杜如风在才一被秦杏元自大堂中推出来之际，想及敌我双方，正在进行生死拚斗，而自己偏偏像是废人一样，一点力也不能出，心中实是难过之极，直到此际，他想到了这一点，觉得自己尚有调兵遣将的能力，他立时又转回身来，向前奔去，转眼之间，便自镖局后园的断墙之中，奔了出去。<p>　　杜如风想到自己奔得快一步，便可以早一点到达土地庙，来援的人也可以快生来到，是以他只是不停地向前奔著，他在向前疾奔之际，根本看不清街道上的行人，也看不清街道两边的景物，只觉得两旁的房屋在摇摆，在旋转，似乎每一幢房屋，都要向著他倒了下来一样！<p>　　杜如风重伤未愈，本来是不能那样疾奔的，可是此际，他却不顾一切地向前奔著，汗自他的额上，不住地涌出来，令得他的视线模糊，他全然忘却了伤口的疼痛，而当他在那样向前疾奔之际，他全身气血，如同万马奔腾一样，几乎连他自己也不能克制。<p>　　他一到振声镖局之际，众豪杰见他受了伤，便纷纷将独门伤药，给他服食，本来，那些伤药的效能，还不会发挥得如此之快，但是此际，他一发脚急奔，气血运行畅涌，药效也发挥得快，竟是越奔，脚步越是轻快，杜如风挥著汗，直到奔出了老远，他才停了一停，只见前面，人头汹涌，已到了土地庙之前了。<p>　　在人头汹涌之中，他只听得一阵一阵的彩声，不住地传了出来。<p>　　杜如风挺头看去，只见在土地庙前，两根旗杆之间，给著一条长绳，那长绳离地，足有两丈高下，一红一绿，两个穿得十分艳丽的少女，正柳腰款摆，在绳上迅速地走来走去，每当她们两人，对面相遇，突然之间，各自身子一例，错身而过之际，围在下面的人星之中，就爆出一阵打雷也似的彩声来。<p>　　杜如风一眼便望出，在绳上的那两个少女，不是别人，正是白月明和宋玉儿两人！<p>　　杜如风的心中，不禁打了一个突，暗忖怎么那么巧，宋家班在此处卖艺？然而，杜如风立时发觉，宋家班也在此卖艺，对他是十分有利的。<p>　　因为所有的人，几乎全被宋家班的绝艺，吸引了去，别的地方，却是十分冷清，杜如风一转头间，就看到一个卖上的老者，正是江北七十二家镖局的总镖头，扬州大侠金天星。<p>　　杜如风吸了一口气，迳自向金大侠走了过去，金天星还未曾认出杜如风来，见有人走来，还摇著手中的折扇，道：“这位客官，可要算流年？”<p>　　杜如风直来到近前，沉声叫道：“金总镖头。”<p>　　金天星吃了一惊，陡地一怔，但是他也立即看清，站在自己面前的，不是别人，正是杜如风，他一看清是杜如风时，心中更加吃惊，陡地站了起来，道：“杜少侠，是你，你……你……”<p>　　金总镖头并不是没有见过大阵仗的人，可是杜如风这时的样子，却实在地令人吃钢了，他全身都被汗湿透，像是整个人才从汪中浮起来一样，面色苍白，神情惊怒，一望而知有极大的事故发生了！<p>　　而杜如风不等金天星将话讲完，便双手按在金天星面前的那张桌子上，急急地道：“金总镖头，娄魂率人，正在攻打振声镖局，敌众我寡，眼看不支了，你，你快带人去救！”<p>　　金天星一听，先是一某，但是怕只是呆了极短的时间，便仰头发出了一声长啸！<p>　　金天星的武功造谙极高，在他发出长啸声之时，正是掌声、彩声如雷之际，但他的一下长啸声，却直冒了出来，几乎土地庙前，人人可闻！<p>　　刹那之间，只见十来个原来在摆著各种摊档的人，一起向金天星奔了过来，在人丛中，也挤出十来个人来，人人看到了杜如风，都惊呼一声杜少侠，而在土地庙中，也有七八个人，疾奔而出。<p>　　前后不过一眨眼间，在金天星面前，已聚集了三五十人，金天星道：“快到振声镖局去，那里出事了！”<p>　　金天星话才一出口，已有几个性子急的武林高手，大喝一声，科出了兵刃，向前奔去，一时之间，围住了看宋家班卖艺的群众，秩序大乱，乱奔乱窜，在人丛中，也跳出了七八个人来，大喝道：“好啊，反贼在此，莫放他们逃走了！”<p>　　那七八个人，正是娄魂手下的黑道高手，一面叫著，一面想要立功，一起冲了上来，可是他们人却少，众豪杰冲了过去，一阵混战，还不到一盏茶时，便将那七八人一起结果。杜如风振臂高叫，道：“大家到振声镖局去！快去增援，再迟恐来不及了！”<p>　　杜如风振臂高啡，那时，白月明和宋玉儿两人，也早已下了绳，宋家班五个人，挤在一起，一时之间，他们也不知发生了什么事，直到听到杜如风的叫声，他们才知道是为了什么？<p>　　宋玉儿和白月明两人齐声叫道：“杜少侠！”<p>　　她们两人一面啡，一面便向前奔了过去，可是才奔出了一步，便被宋进和钟登天两人，死命拉住，宋进喝道：“你们两个丫头想死啊！”<p>　　但是宋玉儿和白月明两人的神色，却只有兴奋，毫无惊恐，她们齐声道：“看，那是杜少侠！”<p>　　这时，杜如风已然带著众高手，向前疾奔而出，街上有几个鞑子军官，恰在此际走过来，遇上了如同猛虎出押一般的众武林高手，也立时遭了殃，杜如风夺了一柄大刀在手，呼呼挥动，向前奔了出去。<p>　　他的耳际，也依稀听到宋玉儿和白月明两人的叫声，但是，他根本没有时间，循声向前看一看，就带著众人，直冲而去了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_08'>《夜遁》 第七章</b><p>");

document.write ('　　白月明和宋玉儿两人，不但叫著，而且还不断挥著手，可是杜如风连头都未曾回过来，她们两人的心中，都有一种说不出来的滋味。<p>　　这时，土地庙前广场上，所有本来围著看热闹的人早已奔逃一空，有七八具尸体，躺在血泊之中，钟登天忙沉声道：“大力，收拾家俬，快走！”<p>　　大力一直只是傻楞楞地站著，直到钟登天一叫，他才手忙脚乱地收拾起东西来，而这时，已然听到急骤的马蹄声，自远而近，迅速地传了过来！宋进等人，匆匆收拾了东西，急急走进了一条小巷之中，穿出小巷，便已经消失不见了。<p>　　宋家班五人，是最迟离开土地庙前空地的，他们才一从小巷尽头消失不久，一队鞑子骑兵，各执著长矛大戈，便直冲了过来，马蹄敲在石板上，发出惊心动魄的声音来，啼声在广场上不断地叫著，那一队鞑子兵，立时又向前驰了出去。<p>　　杜如风带著三十多名武林高手，一直向前奔著，他只当自己替振声镖局，讨来了救兵，又哪里知道，振声镖局之中，由于强弱悬殊，在他走后不久，胜负的大局已定，而他们自己，也正是走向一条死路，以致全军覆没，近一百名武林精英，全都死在镇江城中！<p>　　他们在大街上向前奔著，街上的行人，纷纷走避，不一会，一队鞑子兵，便追了上来，就在街上，一场厮杀，死了七八个武林高手，那一群鞑子兵也遭了殃，各武林高手夺到了十来匹马，或两人共骑，或单人匹马，直向振声镖局驰去。<p>　　骑在马上向前奔奔去的武林高手，约有一半，还有一半，仍然向前奔著。<p>　　但是，等骑在马上的武林高手驰远之后，前面几条巷子之中，又涌出两队鞑子兵来。<p>　　那一半人，正是由金天星带著队，金天星一看到前面人多，眼看是冲不过去的了，连忙大喝道：“快退！”<p>　　可是，一待各人转过身来，前面巷中，又是一队鞑子兵冲将出来，那一队兵，大半是弓箭手，半是短矛手，刹那之间，弓箭、短矛齐飞，已有五六个人，中箭、中矛，送了性命。<p>　　金天星看看情形不对，又大喝道：“上房！”<p>　　他一面叫，一面身形向上，疾拔而起，可是他还未能跳到房顶之上，七八柄利矛，矛尖映著日光，精光闪射，带著“嗤嗤”的风声，已向他射了过来，他手中剑挥动，身在半空之中，居然被他格开了五入柄利矛，但是还有两柄，刺在他的身上。<p>　　金天星一中了矛，身子自半空之中，直跌了下来，两面的鞑子兵，一扑而上，到了这时侯，尚余的那七八名武林高手，两头没有退路，大势已去，血洒长街，无一能够幸免了！<p>　　马儿急驰，究竟比人奔走快得多，就在金天星等一干人，惨死在鞑子兵手下之际，杜如风已率著人，来到了振声镖局的后园。<p>　　那时，娄魂已大获全胜，正在搜寻杜如风的下落，后园中也有几名黑道高手在寻找。<p>　　那三四名黑道高手，正希望能在镖局的后园之中，找到杜如风，不论是死是活，不但是大功一件，而且还可以得到一千两黄金的赏格。<p>　　他们也听到了一阵急骤的马蹄声，但是他们却以为来的是自己人，并不在意，而等到他们忽然发现有人自后园的断墙之中跳进来时，十来个武林高手，已经涌进后园来了，当先一个正是杜如风！<p>　　那几个黑道高手，一看到杜如风自天而降，后面还带著一大批人，齐声惊呼叫道：“杜如风！”<p>　　他们才叫得一声，杜如风手中，大刀横挥，早已砍翻了一人，他一步窜向前，自那人的手中，夺过一柄长剑来，剑光霍霍，又刺死了两人。<p>　　另外两个人见势不佳，掉头便走，群豪之中，立时有人赶了过来，那两个黑道高手的背后，各中了一刀，鲜血直涌，但他们还是向前奔著，直到奔到了月洞门前，才仆倒在地，死于非命。<p>　　就在那两个人倒地死去之际，只听得月洞门内，一声大喝，金掌天魔娄魂，已大踏步走了出来。<p>　　在娄魂的身后，跟著二十来人，一字儿排开，杜如风一见，忙向身后，摆一摆手。他身后那些武林高手，也一起站走了身子。<p>　　这时，一面以金掌天魔娄魂为首，一面以杜如风为首，严阵以待，双方暂时虽然没有动手，但是日光映在兵刃上，发出夺目的、寒森森的光芒来，却更令得气氛紧张无比，每一个人都屏住了气息。<p>　　杜如风满头是汗，咬牙切齿，长剑疾出，娄魂身形一纵，跳到了假山石上。杜如风心知擒贼擒王，若能将娄魂刺死，大局可定了，是以他一步也不肯放松，娄魂一上了假山石，他也身形拔起，同假山五土，直纵了下去。<p>　　却不料，杜如风的身形，才一拔起，娄魂的身子，在假山五土，陡地一滑，疾滑下了三四尺，紧跟著，“砰砰”两掌，击向假山的一个石笋上。<p>　　娄魂的掌上功夫，当真非同小可，他那两掌过处，竟然将那根两尺来高，足有两握粗细的石笋，硬生生击断，石笋不但断落，而且，还带起“呼呼”的劲风，向杜如风直飞了过去。<p>　　杜如风身在半空之中，长剑刚在将要叫出，未曾抖出之时，那根石笋已然迎面飞了过来，石笋向前飞过，所带起的那一股劲风，已经使得杜如风几乎气也喘不过来，在那片刻之间，他简直没有多作考虑的余地，只好长剑向前，陡地一挺，同那根石笋，迎了上去。<p>　　石笋的来势快，杜如风的出剑也快，电光石火之间，只听得“喇”地一声响，剑尖已刺在石笋之上，在石笋上刺过，冒出了一片火星来。<p>　　但是石笋向前撞击过来的力道，也实在大得可以，杜如风一剑方中，“啪”地一声，虎口一震，他手中那柄长剑，已然齐中断折！<p>　　同时，杜如风人在半空之中，还未曾找到立足之点，被一股大力撞了一撞，他也身不由主，向后疾翻了出去，也就在那一刹间，杜如风看得清楚，只见金掌天魔娄魂，身形已自假山石上，疾滑了下来，滴溜一转，已经到了他的身后。<p>　　在那一利间，杜如风心中的焦急，实是难以言喻的，因为他正在身不由主地向后跌去，而娄魂却已转到了它的身后，那真是以逸待劳，只消在他背后，疾攻出两掌，他如何还避得过去。<p>　　杜如风虽然在身子向后跌出之际，已想到了这一点，但是却也无法可施，因为他根本是被那石笋一撞之力，撞得向后跌下去的！<p>　　那时候，不但杜如风知道自己已落了极度下风，连已然转到了杜如风身后的娄魂，也已经可以看出，自己是稳操胜券的了，是以做一面双掌向前推出，却蓄力不发，只等杜如风到了离他更近时，他双掌之力，才一并而出！他的掌力，可以击断两握粗细的石笋，试想，杜如风若是被他双掌击中，如何还有生理？<p>　　一听到娄魂那种尖锐剌耳的笑声，杜如风不禁遍体冷汗直淋，可是，也就在那一利间，情形在突然间，又有了变化。<p>　　那根被娄魂两掌之力，击断之后，向前疾飞而出的石笋，虽然被杜如风刺了一剑，略挡了一档，但是在将杜如风的长剑压断之后，余势未尽，仍然向前飞了过来，就在娄魂怪笑，杜如风冒冷汗之际，飞到了杜如风的身前，杜如风右足一抵，勉强抵住了假山石，一声大喝，左臂抱住了那根石笋，用力向后一抛！<p>　　也就在那时，金掌天魔娄魂双掌向前一送，排山倒海也似的掌力，向前疾涌而出！<p>　　本来，他的掌力是击向杜如风，却料不到，突然之间，同著他飞来的，不是杜如风，而是那根石笋！等到娄魂发现这一点时，再想收回掌来，如何来得及？只听得“砰砰”两声响，他那两掌，恰好击在那根石笋之上，刹那间石屑四溅，那根石笋，被娄魂的双掌之力，摧裂开来，断成了十七八截！<p>　　本来，娄魂两掌，虽然未曾击中杜如风，但是却也对他丝毫无损，不过是白耗了两掌之力而已。<p>　　但是，杜如风在向后批出石笋的同时，身子已向后疾翻而来，在地上一个打滚，就在娄魂双掌理中石笋之际，他已然一跃而起。<p>　　这一下变化，令得杜如风反而到了娄魂身后！<p>　　两大高手，正在性命相搏，如何可以有这一点的差别？有了这一点差别，就可以决定生死了！<p>　　杜如风一副了娄魂的身后，正是娄魂击中了石笋，双臂回收之际，杜如风手中虽然握的只是一柄断剑，但是他用尽生平之力，一剑向前刺了出去，只听得“波”<p>　　地一声，那一剑，正刺进了娄魂的后心之中！<p>　　断剑虽然不利，但是杜如风的那一剑，用的力道，实在太大，一剑刺中，直没至柄！<p>　　娄魂发出了一下怪叫声，身子向前仆去，杜如风向后疾退了两步，喘息不已，等到娄魂的那一下怪啡声静了下来，杜如风只觉得四周围，静得出奇口<p>　　那种出奇的寂静，不禁令得杜如风的心中，起了一阵战栗，在镖局的后园中，有那么多人在动手，如何会那样寂静的？<p>　　但是，杜如风却还是盯著中了剑的娄魂，不敢回头四顾，只见娄魂在中了剑之后，向前什出了两步，到了假山石前．双手紧紧地抱著假山石，然后，慢慢地转过身子来，当他转到了面对杜如风的时候，他的口角，已不住有血涌了出来。<p>　　而他面上神情之可怖，更是难以形容，他瞪大著眼，像是死得极不甘心，张大了口，又像是想要讲些甚么，但是怕终于任何声音也没有发出来，双手一松，身子向后一例，“砰”地一声，倒在地上，一动也不动了。直看到娄魂死了，杜如风一身如弓弦一样，绷紧了的神经，才一起松弛了下来，他连忙抬起头来，同四面看去。怎知他不看还好，一看之下，只觉得遍体生凉，已把持不住发起料来。<p>　　他一面发著抖，一面紧紧地咬著牙，后园之中，全是死人，所有的人，全死了！跟著他，来到这里的武林高手死了，娄魂手下黑道高手也死了￣杜如风只顾和娄魂在动手，并不知道后园中其余人打得如何惨烈，但是即便未曾看到他们动手的情形，也可以从这时的情形中，看出战斗是如何之惨烈！<p>　　有的人，到死，兵刃还在对方的身中，而他的身手，也被别人的兵刃刺中。有的人，死前还紧紧地抱住敌人，有一个混身是血的汉子，甚至至死，还以口狠狠咬著对方的咽喉！<p>　　杜如风的心中，只感到一阵绞痛，只有他一个人幸存，他绝不感到高兴，反倒感到了一阵异样的痛苦：只有他一个人了，本领再大，又有甚么法子，可以在鞑子的魔掌中，救出文丞相来？<p>　　杜如风呆呆地站著，天下的江湖好汉，自然还有盈千盈万，但是，能在短期内赶到镇江来的，却全已赶到，而如今，已全军覆没，只余下他一个人了！<p>　　杜如风欲哭无泪，木然站立著，但是他也并没有站立了多久，因为一阵阵急骤的马蹄声，已然传了过来，杜如风心知，那定是对方的援军到了，他向前奔出了几步，身形一纵，便掠出了围墙。<p>　　落日的余晖，映得江面上，泛起了一片金光，远远有船只驶来，仿佛是从一片金红色的光芒之中，凌空飞来一样。宋家班的那只船，仍然停在江边，随著江水，缓缓地起伏著。<p>　　杜如风拖著疲惫的脚步，来到了江边。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_09'>《夜遁》 第八章</b><p>");

document.write ('　　他能够来到江边，真不是容易的事，因为大街上，全都竖著告示牌，告示上，都画著他的图形，他必需穿过许多小巷，绕过许多路，才能到达城外，来到江边。<p>　　可是，就算是在小巷中穿来穿去，也不是容易的事，鞑子官兵，像是疯子一样，在大街小巷中飞驰，整个镇江城中，人人闭户，家家关门，大街上行人荡然，只有鞑子兵结队驰过。<p>　　杜如风也不知他为甚么要来到江边，来到宋家班的船只之旁。可是，当怕在向著江边走来时，他只想到了一点，那便是：除了这里之外，他实在没有别的地方可去了，他本来有那么多同伴，有那么多武林高手，听他号令，可是那些人全死了！<p>　　现在，他只剩下一个人！<p>　　他也知道，在经过了那么惨烈的战斗之后，鞑子一定会想到，文大人在镇江城中，绝不安全，一定会尽快将大军将文大人解走。<p>　　而文大人如果一破解走，那就无法再将他救出来了！<p>　　杜如风慢慢地向前走著，直来到了船边，他并没有出声，只是呆立在江边。他听到船中，隐隐有话声传出，也有一阵阵的扑鼻饭香。<p>　　杜如风站了没有多久，暮色已迅速地掩了土来，杜如风仍然不出声，船上，有人自舱中走了出来，将一盆水，泼向江上，那是一个少女。<p>　　而当那少女泼了水，转过身来时，杜如风看得很清楚，那是白月明！<p>　　杜如风看到了白月明，白月明也看到了杜如风，她先是陡地一呆，接著，便失声叫了起来，道：“杜少侠！”<p>　　只听得船舱之中，传来了宋玉儿的声音，道：“丫头，好不知丑，你想念著杜少侠，也不必大呼小叫啊！”<p>　　白月明在甲板上顿著足，道：“真是杜少侠来了！”<p>　　宋玉儿从舱中走了出来，她向岸上一看，也是陡地一呆，随即叫道：“爹！<p>　　爹！”<p>　　她一叫，钟登天、宋进两人，也一起从舱中走了出来，宋进一看到杜如风，又惊又喜，忙道：“别站在岸上，快上船来！”<p>　　杜如风可以在宋进的声音之中，听出他那种由衷的欢迎，他也知道白月明和宋玉儿，一直在想念著自己，它的心中，感到了无比的温暖，他一掀衣襟，身形一纵，就从岸上，掠上了甲板。<p>　　这时候，大力地出来了，望著杜如风，呵呵傻笑著，宋进握住了杜如风的手，将他拉进了舱中，众人也全跟了进来。<p>　　宋进让杜如风坐定，长叹了一声，一言不发。<p>　　钟登天道：“我们离开土地庙，只听满街上的人，沸沸扬扬说，西落巷那边，杀得天昏地暗，上千的鞑子兵全程了去，满地都是死人！”<p>　　他的口唇头动著，但是却没有发出甚么声音来，白月明心急道：“那些英雄好汉，怎么样了？”<p>　　杜如风一字一顿，道：“全””死””了！”<p>　　宋进等五人，面面相觑，心头也全像是压下了一块大石，杜如风苦笑道：“不过他们也没有白死，娄魂带去的那些人，也一个没剩下！”<p>　　宋进呆了半晌，道：“如此说来，是救不出文丞相来的了？”<p>　　一听得宋进那样说法，杜如风的心中，犹如忽然被利刃刺了一下一样，他身子震动了一下，道：“只有我一个人了，我一个人，能救得出文丞相来么？”<p>　　白月明和宋玉儿两人的神色，却十分激动，她们两人，互望了一眼，异口同声，道：“杜少侠，谁说只有你一个人，我们一共有三个人！”<p>　　杜如风陡地一呆，抬起头来，苦笑著，并没有回答。<p>　　在那时候，宋进和钟登天两人，也互望了一眼，宋进满是皱纹的面上，现出十分严肃的神情来，他道：“杜少侠，你何以不回答，可是瞧不起我们么？”<p>　　杜如风忙道：“宋老爹，我绝无此意，可是……可是……”<p>　　钟登天接口道：“可是甚么？是不是那么多英雄好汉都遭了不幸，我们这几个，更不成了？”<p>　　杜如风又苦涩她笑了一下，道：“这是武林豪杰的事，你们何必去送死？”<p>　　宋玉儿沉声道：“武林豪杰是人宋人，我们也是人宋人，为甚么我们不能去送死？”<p>　　杜如风只觉得热血沸腾，激动得一句话也说不出来。<p>　　杜如风不开口，白月明则道：“杜少侠，你别以为我们是说著玩的，其实，我们早有此心了，只不过有武林豪杰在前，当然用不到我们，现在，已经无人可以出力，我们不妨去试试！”<p>　　钟登天也道：“是啊，我们今天，进城出城的时候，还都特意在镇江将军府前后，打了一个转儿，鞑子的防守虽严，但是杜少侠你说，娄魂的高手，也死了很多，阻力也去了不少！”<p>　　宋玉兄道：“正是，而且，他们看到武林豪杰全军覆没，也必疏于防范。”<p>　　宋进像是已有了决定，他坚决地道：“杜少侠，你若是不肯带我们去，宋家班自己去！”<p>　　杜如风仍没出声，只是一个一个，同他们望过去，除了大力，脸上稍有犹豫恐惧的神情之外，其他各人，神色都极其坚决！<p>　　杜如风的心，跳得十分剧烈，他自闯荡江湖以来，不知经历过多少大阵大仗，他曾和几个生死之交，独闯蒙古军的大营，也曾拦路截劫小般的鞑子军队，每一次行事，都是镇定，迅速，功成而退。<p>　　而在每一次行事之前，他也从来未有一次，像如今那样，既激动又紧张！<p>　　但是这一次，却是与以往每一次都不同，以往每一次，和他在一起，都是身怀绝技，武功极高的高手，但是现在，宋家班的五个人，都没有一个是会武功的！虽然，宋家班约五个人，也各有各的本事，但是那绝不是武功，而且，他要去做的那件事，关系是如此之重大，关系著宋族的兴亡！<p>　　白月明望著一直不出声的杜如风道：“杜少侠，你听到我姨丈说什么了？你不去我们自己去！”<p>　　杜如风只觉得心头发热，他沉声道：“列位的勇气，我著实钦佩，但是这事，还要从长计议！”<p>　　宋玉儿沉著脸，道：“仕少侠，你不必自欺欺人了，谁都知道，这事情不能从长计议，文大人在镇江城中，能有几天逗留？”<p>　　宋玉儿的一句话，令得杜如风的身子陡地震了一震，宋玉儿说得很对，文大人在镇江城中，还能有多少日子逗留？鞑子兵可能明天，就将他解走口<p>　　钟登天一掌拍在桌上，道：“不必犹豫了，快趁天还末黑透，尚未开城，我们这就进城去，轨在今夜，伺机行事，成就成，不成就不成！”<p>　　杜如风缓缓地道：“钟大叔，你可知道，若是不成的话，就全会去了性命！”<p>　　宋玉儿接口道：“杜少侠，你受伤的时候，在舱中养伤，我记得你曾对我说过，一件该做的事，就算明知要死，也一定得去做，这才叫侠士，我不信学过武功的人才能行侠，我们卖艺的人就不行！”<p>　　杜如风怔怔地望著宋玉儿，他实是有点难以相信，何以那么年轻，那么俏丽的一位姑娘，樱口之中竟会议出那么坚决的话来。<p>　　杜如风缓缓地站了起来，他已经有了决定，他道：“好，我们走！”<p>　　宋进立时扬声道：“大力，快收拾家伙！”<p>　　大力道：“宋老爹，我们去干什么？”<p>　　宋进道：“去救人，救文丞相文大人！”<p>　　大力搔了搔头，像是不知该怎么说才好，宋进又道：“你记得，叫你做什么，你就做什么，不出声，多做事，这就行了！”<p>　　大力点了点头．各人都忙碌了起来，不一会，已将东西，收拾成两捆，一捆大的，由大力挑著，而钟登天已将杜如风带进舱去，换了宋老爹的衣服，等到杜如风走出来时，宋进指著那一捆小的家伙，道：“杜少侠，委屈你一下，你挑著这些东西，就算遇到盘查的人，也容易混过去一些！”<p>　　杜如风忙道：“宋老爹倒想得周到。”<p>　　他们一行六人，大力和杜如风挑著东西，走过了跳板，来到了岸上。<p>　　那时，天色已经很黑了，一轮明月，挂在天际，映著江水，显得十分清冷。明月将他们六个人的影子，映在地上，显得又细又长，看来，他们只是一班卖艺的班子，谁能知道他们是准备抛头顿，洒热血，去干一件惊天动地，永垂青史的大事？<p>　　他们来到了城门口，城门上的火把，明晃晃地照耀著，赶著在城门未闭之前进城的客商很多，他们六个人，站在一堆，慢慢地等著。<p>　　在执门旁的告示牌上，就画著杜如风、焦烈、柏长青等人的面形，有五六个之多，但是除了杜如风之外，其他的面形上却被用朱砂划著一个大叉叉，而且写上了一个“戒”字，那表示这些人，全已死了！<p>　　杜如风看到他那些好友，江湖义士的脸上，被株笔打著叉叉，他实在想放声大哭一番！<p>　　然而，现在岂是能表示心中悲痛的时候？杜如风强忍著，随著众人，来到了城门口，每一个经过城门的人，都要被大声吆喝著，攘起头来，让两个手中高举火把的人，在脸上晃照著照看一番。<p>　　就在杜如风他们之前，就有一个貌相颇为威武的中年人，被那两个手执火把的人，大声喝出了名字，立时有一队鞑子兵拥了过来，将他捉了开去。<p>　　所以，轮到杜如风攘起了头来时，虽然他知道钟登天曾在自己的脸上，做过不少功夫，但是一颗心，仍然如在半空之中照著一样。<p>　　幸而，白月明和宋玉儿两人，就在他的身边，那两个高举火把的家伙，两双贼眼，只在白月明和宋玉儿的俏脸之上，滴溜溜地打著转，并未怎么注意杜如风，就喝道：“快过去！”<p>　　杜如风放下心来，低著头，和大力、钟登天两人，一起进了城门，宋老爹、白月明和宋玉儿三人，也跟著走了进去，一进了城，算是已过了一关，白月明和宋玉儿两人互望著，面上皆有喜色。<p>　　但是杜如风的心情，却是越来越沉重了，因为他知道，尽管混进了城，根本于事无补！可是位却也知道，事已到此，若是要宋家班的人后退，那是万无可能之事，只得向前，再闯一闯了。<p>　　他们在大街上走了没有多远，便转进了小巷，大街上，倒还算热闹，镇江究竟是大江下游的重镇，日间，虽曾经纷乱，但到了晚上，就恢复了正常。<p>　　他们在人丛中走著，一望而知是卖艺的班子，有不少日间曾见过他们绝艺的人，还对著他们，指指点点，倒也没有人疑心他们。<p>　　他们一直向原来的镇江将军府走著，那将军府前，乃是老大的一个石广场，只见蒙古骑兵，来回驰骑著，蹄声如雷，他们根本无法接近。<p>　　在石广场之前，还有两列士兵守卫著，他们只是远远地望了一眼，杜如风便道：“我们不能走近去，一被他们发现，定然招疑！”<p>　　宋进道：“绕到旁边去看看。”<p>　　他们打横走了开去，又走过了一个巷口，才走进那道巷子，却不料他们才一走进巷子，我儿巷子中，跑出了一队骑兵来。他们六个人，立时贴墙而立，那一队骑兵跑了过来，带头的那个军官，手中的鞭子，已没头没脑，挥了下来。<p>　　杜如风等六人，个个都抱住了头，大力踏前了一步，遮住了白月明和宋玉儿等两人，是以两个女孩子，总算未曾捱到鞭子。<p>　　骑兵直跑到了巷口，又有两骑驰来，那两骑上骑的，却是汉人，他们勒走了马，大声叱道：“你们是干什么的？快说。”<p>　　宋进忙道：“我们是卖艺班子，要回客店歇息！”那两人骂道：“瞎了眼的东西，这里是什么所在，容得你们瞎闯，还不快滚出去！”<p>　　宋进忙又道：“是……是……小可不知，这就退身去了！”他一面说，一面忙向后退去，各人跟著他，退出了巷子，急急向前走著，又走过了两道巷口，才停了下来，钟登天的脸上捱著一鞭，血债显然，他苦笑了一下，道：“近也近不了！”<p>　　杜如风道：“照这样情形看来，我们只好从将军府后面，去想想办法，我前两次察看地形，好像府后，是另外一幢巨宅！”<p>　　宋玉兄道：“那斯巨宅的后花园，和将军府的后园，相距不过两丈许。”<p>　　杜如风略停了一停，才道：“各位，若是知难而退，现在还来得及。”<p>　　白月明道：“谁要退？”<p>　　杜如风不再说什么，挑起了搪子便走，走过了几个巷口，来到了另一所巍峨巨宅的高墙之旁，那是一个小巷子，巷子中静得出奇，那巨宅之中，也是马灯黑火，了无人声，显是空置的一所大宅。<p>　　他们六人，来到了那巨宅之后，贴著墙，杜如风身形向上跃起，一伸手，便已攀住了墙头，再一翻身，人已到了墙头之上。<p>　　他到了墙头上，身形一矮，伏在墙头上，向内看去，只见那是好大一座后园，亭台楼阁，但是却已经相当破败，久乏修茸了。<p>　　杜如风看了一会，肯定那花园中不会有人，他才向下打了一个手势，钟登天抛起一团绳索来，杜如风将绳子结在墙头，不一会，宋家班约五人，也都上了墙，跃到了那后园之中。<p>　　杜如风在黑暗之中挥著手，一行人疾穿过了后因，到了另一边的围墙之旁停下。他们才一停下，便听得一阵马蹄声，驰了过去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_10'>《夜遁》 第九章</b><p>");

document.write ('　　他们以耳贴在墙上，向外听著，他们都知道墙外是一条巷子，巷子那边，就是将军府后院的高墙了，在那阵马蹄声过去之后，他们还听到了一阵脚步声，还有人在交谈，一个人的嗓子十分粗嘎，道：“哼，金掌天魔一死，阴冥教主白长风，可抖起来了！”<p>　　还有一个道：“自然是，现在他是我们的首领，可是我看他行事有些颠倒，镇江城中，可以说再没有惹事生非之人，文天祥明日就要启程，他那么紧张作甚？”<p>　　那哑嗓子的道：“嘿嘿，反正又不要他来巡视，乐得叫我们辛苦一下。<p>　　另一个笑道：“将军府外，足有数百兵士，来回巡逻，要咱们也没有用，唱，你可知道么？从北地，新来了三个粉头，床上功夫，嘻嘻……”<p>　　那人说到这里，便是一阵淫笑，气得白月明和宋玉儿两人，睁大了眼，涨红了脸。那哑嗓门的人又按著道：“原来有那样的好处，可得找几个人，一起去乐一乐，走，反正白长风也不会知道！”<p>　　他们说到这里，一阵脚步声，便传了开去，可是脚步声才一传开，马蹄声却又传了过来。<p>　　杜如风道：“你们先等著，我攀上去看看！”<p>　　各人都点头答应著，杜如风在假山石上一点足，人已飞身而上，到了墙头，双手攀住，慢慢地冒出了半个头来，向外看去，恰好看到两队骑兵，交替驰过，两座高墙之间，约有两女许距离。<p>　　那两座高墙，都有两女来高，两队骑兵才过，又有一队驰到，看来交替不绝，其间无隙可趁！<p>　　杜如风看到了这等情形，只有干瞪著眼发呆，他呆了片刻，才跳了下来，宋进等人忙问道：“怎么样？”<p>　　杜如风哼了一声，道：“根本没有机会过去，骑兵来往不绝！”<p>　　钟登天一声不出，爬上了假山石，也攀上了墙头，若了一会，爬了下来，道：“杜少侠，来往的骑兵，只注意巷子中是否有人，没有人抬头望上面的！”<p>　　杜如风道：“那又怎样？”<p>　　钟登天道：“我们从上面过去，岂不妥当？”<p>　　杜如风苦笑道：“两座高墙，相隔两丈许，我也难以跳得过去。”<p>　　钟登天沉声道：“我们不是跳过去，是踩绳子过去！”<p>　　杜如风一听，心中陡地一动，这个办法，虽然危险，但却也不是不可行！<p>　　杜如风心头一动之下，便点了点头，钟登天已低声道：“大力，准备我的高跷！”<p>　　大力答应了一声，将钟登天的那副高跷，拉了出来，一节一节，驳了上去。这时，墙外蹄声，呼唤声不绝，但是墙内，却是一片阴暗，人人都屏住了气息，心中紧张得无以复加。<p>　　这许多人中，只有大力，浑浑噩噩，也不知道危险，等到高跷驳好了之后，他还大声道：“行了！”他才说了两个字，白月明和宋玉儿两人，已齐声低声叱道：“大力，你想死么？”<p>　　大力翻著眼，似乎还不知道自己为什么捱了骂，杜如风附在他耳际低声道：“低声些，若让墙外挞子听到了，我们全都性命难保！”<p>　　大力听到了“性命难保”四字，才缩了缩头，吐了吐舌头，不敢出声。<p>　　钟登天的手心中直冒著汗，他将双手用力在身上的衣服上擦著，然后，用力拉住了高跷。<p>　　杜如风在这时候，却突然叫道：“钟大叔！”<p>　　钟登天转过头来望著他，杜如风并不出声，他只是低著头。虽然他低著头，但是他也可以觉察到，宋家班的每一个人，都在注视著他。<p>　　杜如风这时的心中，真是乱到了极点，虽然在船上的时候，他已被宋家班五个人一片为国的热忱所感动，不然，他也不会跟他们来到这里了。<p>　　但是此际，他的心中，也不禁升起了一个疑问来！那么多江湖豪杰，都做不成功的事，自己和宋家班约五个人，可以做得成功么？<p>　　这个疑问，盘旋在杜如风的心中，他感到自己应该当机立断，叫宋家班的人回去，别再去送死！<p>　　可是这句话，他又无论如何说不出来，一则，他知道说出来，也是没有用的，二则，他现在已没有办法可想了，要将文丞相救出来，这是唯一的力量了！<p>　　杜如风低著头，许久未曾出声，钟登天缓缓地道：“杜少侠有什么吩咐？”<p>　　杜如风疫起头来，苦笑了一下，道：“没……没有什么，钟大叔，你去试试！”<p>　　宋进已将一大盘绳子，挂在高跷之上，钟登天向后退了两步，回头望了大力一眼，大力一伸手，托住了钟登天的身子，用力向上一送，钟登天的身子，已随著高跷的竖起，而到了半空之中！<p>　　在卖艺的时候，钟登天一被大力托上了半天，还得身子前俯后仰，故作惊险之状，来博得观众的彩声，然而现在并非卖艺，而是他们在利用他们的技能，要将一个举国钦仰的伟人救出来，是以钟登天一挺直了身子，便立时稳稳地站定。<p>　　这时，钟登天离围墙，约有三尺，他高跷直竖之后，人还在围墙之上，向下望夫，鞑子兵一队队在巷子中驰过，看得清清楚楚。<p>　　自然，在巷子中驰过的鞑子兵，只要痊头向上看一看的话，也可以看到居高临下的钟登天，但是他们却都没有注意，钟登天吸了一口气，挥动高跷，向前走了几步，来到了屋角之前，他先将绳子的一端，系在屋角上，然后，又转过身来。<p>　　他向对面的屋子打量了一下，对面的屋子，自然也有飞檐，他估计那距离，约在四丈开外。<p>　　钟登天又吸了一口气，他将绳子抛过去，绳子一端的活扣，如果能钓得住那对面的屋角，自然是大功告成了，但如果一下失了手的话，那就根本没有第二次的机会了！<p>　　当他一想到这一点的时候，他的手就不禁发著抖，绳子在他的手中，再也挥不出去。<p>　　在下面的人，都紧张地仰著头，在望著钟登天，等他挥出绳子去，可是见他老不出手，心中不禁焦急起来，白月明低声道：“钟大叔怎么了？”<p>　　杜如风立时道：“我上去看看他！”<p>　　杜如风身形一纵，已拔高了丈许，一伸手，抓住了屋檐，按著，身子向上一翻，又翻高了丈许，落在那屋角之上，到了钟登天的身边。<p>　　他一到了钟登天身边，低声道：“怎么样？”<p>　　钟登天的声音，在微微发著头，道：“对面的屋角太远，我……我怕抛不准！”<p>　　杜如风向对面望了一眼，道：“我来！”<p>　　他自钟登天的手中，接过绳子来，先拉了拉绳子一端的活扣，身子一挺，手背一扬，那股绳子，向上直射了出去，射入了黑暗之中，根本看不到绳子已飞到了何处，等到绳子落下来时，才看到那活扣，正好齐齐正正，套在对面的屋角之上，杜如风连忙身子向后一仰，一面将活扣拉紧，一面不使绳子荡下来。<p>　　这时，只听得一阵喝声，巷子中有四个挞子军官，驰了过来，停下马，在向来往巡逻的骑兵询问著，过了片刻，才又驰了开去。<p>　　一等到那阵马蹄声驰了开去，白月明便立时道：“大力，先托我上去！”<p>　　大力双手抱住了白月明的腰肢，白月明的身子微微向后仰，大力双臂用力向上一托，自月明的身子，向上百冒了起来，手一件，已抓住了绳子，按著身子一翻，双足已抵在绳上，然后再一挺身，已经摇摇晃晃，直立在绳子之上，双手张开，平衡著身子。<p>　　杜如风仍在屋角之上，道：“白姑娘，千万小心，过了屋角之后，伏在屋顶上，切不可有声响发出来！”<p>　　白月明的脸上，虽然还带著稚气，但是却十分庄严，她点了点头，迅速地向前走去，当她走到了一半的时候，下面巷子中，恰好有两队人马驰过，白月明低头看了一眼，又急速地走了过去。<p>　　只见她到了对面的屋角上，伏下了身子，一动也不动，杜如风略松了一口气间，宋玉儿也已被大力托了土来，宋玉儿踩绳子的步法，比白月明更轻巧，身形摇摆，看来美妙无比，转眼之间，也到了对屋，和白月明并肩伏下。<p>　　按著，宋进也被大力托了土来，宋进是宋家班的班主，白月明和宋玉儿两人的技艺，全是他训练出来的，他自然也轻易地过了那巷子。<p>　　等到宋进过去了之后，钟登天向下望了一眼，低声道：“杜少侠，大力怎么办？”<p>　　杜如风道：“他不会踩绳子？”<p>　　钟登天苦笑道：“他一上去，绳子也承不住他的份量，况且他胆小，从来不敢上高处！”<p>　　杜如风道：“那就只好留他在这里了，我对他说去！”<p>　　杜如风身形一纵，自屋面上飘落了下来，大力例著嘴，道：“杜少侠，难怪他们服你，原来你会飞！”<p>　　杜如风道：“我怎么会飞？那是轻功，大力，我们全过去了，你得留在这里。”<p>　　大力睁大了眼，点头，有点伤心地道：“我最笨了，没有事情可做。”<p>　　杜如风忙道：“大力，你千万不能那么想，我们过去之后，就算救了文大人，想要退出来，也不是容易的事，那要靠你了！”<p>　　大力喜道：“我能做什么？”<p>　　杜如风道：“若是有人，隔墙跌了下来，你是不是能将他接住？”<p>　　大力道：“只要他不是三五百斤重的大胖子，我自然可以接得他住！”<p>　　杜如风道：“那就行了，你在这里，千万别出声，一听到对面宅子中有喧哗呼喝之声传出来，你就要留意了，或许会有人飞过墙来，那你就将他接住，负著他，立时夺路而逃，什么也别管，死命奔到江边去。”<p>　　大力用心听著，点著头。<p>　　杜如风又道：“你到了江边，不要等我们，立时就扯帆驶船，千万记得！”<p>　　大力点著头，道：“我记得了！”<p>　　杜如风拍大力的肩头，又飞身上了屋角，钟登天弃了高跷，身子一纵，上了绳子，他向前走了几步，突然身子一例，便自绳上直翻了下来。<p>　　杜如风一看到这等情形，一颗心几乎从口腔之中，直跳了出来，幸而钟登天的身子极其灵活，才一跌下，立时手足一起缠住了绳子，略停了一停，手足并用，向前移了过去。<p>　　那时，在各人的耳际，马蹄声听来，似乎更加惊人，钟登天其实很快就已到了对面的屋顶，但是在各人的感觉之中，却像是不知过了多久！<p>　　好不容易，钟登天也到了对面屋角伏下，杜如风才松了一口气，他额上已禁不住汗珠涔涔而下！<p>　　杜如风看到钟登天已安然过去，他一提气也纵到绳子之上，他是武功绝顶的人，要在绳子上走过去，自然不是什么难事，转眼之间，便已到了对面，白月明低声道：“杜少侠，现在我们怎么办？”<p>　　杜如风放眼看去，只见那巨府的后园，黑沉沉地，看来不像是有人。杜如风低声道：“镖局那一战，我们的人，固然伤亡殆尽，他们的人也死了十之八九，要不然，不会调骑兵在四周围防守，你们看，后园一个人也没有，我们潜进屋子去看看！”<p>　　他一面说，一面已轻轻揭起了一块瓦来。<p>　　那瓦约有一尺见方大小，瓦一揭开，屋中便有亮光，透了出来，五人伏在屋顶，一起向下望去。<p>　　只见屋面之下，是一个陈设得十分华丽的厅堂，有四个汉子，正围著一张桌子而坐，桌上杯盘狼藉，那四个汉子，看来全是黑道中人。<p>　　杜如风看了一会，叉小心翼翼，揭开了第二块瓦，可是那块瓦才一揭起，杜如风便不禁呆了一某，那屋子顶上的橡子，纵横交错，每一个方格，不到一尺见方，不论揭起多少瓦来，皆是如此，人想要从那样的小方格中钻进去，可说是千难万难！<p>　　杜如风在望著那些小方格发征间，宋进已伸手在杜如风的肩头上，拍了一下，杜如风抬起头来，只见宋进向地做了一个手势，在问他是否要进屋子去，杜如风点了点头，宋进一笑，头一伸，已经进了那小方格，按著，身子一例，一边肩头，也挤了进去。<p>　　杜如风陡地想起，他曾见过宋进的技艺，正是身子在一个径不过尺许的竹筒之中钻过去，这缩骨绝技，原是他的看本好戏！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_11'>《夜遁》 第十章</b><p>");

document.write ('　　宋进的身子，转眼之间，便已挤进了那小方格，只见他的身子，站在梁上，抬头向杜如风作了一个手势，也就在这时，只听得有人呼喝，那四个人一起站起来，掀起帘子，走了出去。<p>　　杜如风忙向那屋子落了栓的门，指了一指，宋进的身子，顺著柱，滑了下去，迅速地奔向门口，杜如风忙道：“我们快下去！”<p>　　他们四个人，顺著屋檐，滑了下来，转到了门口，宋进已将门打开，四人闪身而入，杜如风伸手指著．令各人一起隐藏起来。<p>　　他自己却坐到了桌旁，双手抱著头坐著不动。<p>　　不一会，刚才那四人之中的两个，走了出来，他们一出来，轨看到了杜如风，征了征，一个笑道：“你来迟了，好酒好菜，全已吃完了！”<p>　　另一个道：“你是怎么进来的，不怕白大哥见怪么？”<p>　　他们一面说，一面毫不在烹，同杜如风走了过来，他们才一来到杜如风的身后，杜如风条地一个转身，双手齐出，五指如钧，便已抓住了他们的咽喉！<p>　　那两个人眼珠凸出，挣扎不得，一点声音也发不出来。<p>　　也就在这时，另外两个人，也掀帘走了进来，杜如风双手向前一堆，将那两人直推了出去，“砰砰”雨声，正撞在进来的两个人身上，他的身子，也向前疾扑而出，伸手捏住了那两人的咽喉。<p>　　先进来的那两人，挣扎著正要从地上爬起来，但是宋进和钟登天，一边一个，扑了出来，小刀子刺下去，正刺在两人的心口之中，那两人连声都未出，便自死去。<p>　　杜如风将那两人拖进了房中，宋进和钟登天便站在帘外守著，杜如风左手一翻，“嘟”地一掌，击在一人的头顶，那人七孔流血，立时死去，杜如风这才对另一人道：“认得我么？”<p>　　那人额上，汗下如雨，不住点头。<p>　　杜如风“哼”地一声，道：“我问一句，你说一句，若是答得老实，我饶你一命！”<p>　　那人翻著眼，不住地点头，杜如风松开了手，道：“文丞相在哪里？”<p>　　那人哑著声道：“在……里进的院子中。”<p>　　杜如风又道：“谁守著他？”<p>　　那人道：“白长风亲自守在门外，谁也不能走近。”<p>　　杜如风呆一呆道：“刚才可是他叫你们么？”<p>　　那人道：“是，是他，他要我们到青凤呈去找两个粉头来给他！”<p>　　杜如风双眉旋地一扬，道：“宅外骑兵重重围住，你们如何能够进出？”<p>　　那人道：“我们……我们每人皆有进出的令符！”杜如风一伸手道：“拿来！”<p>　　那人将手伸向腰际，但是他手扬起时，手中却已多了一柄雪亮的利刃，霍地向杜如风当胸刺到！杜如风身形一例，那人的一刀，用的力道太大，一刺空之后，身子向前一俯，乃已刺进了桌子，杜如风反手一掌，拍在那人的脑后，那人在中了杜如风的一掌之后，头还居然向上，抬了一抬，但立时颈向下垂，桌面之上，流出几缕鲜血来，那人已被杜如风一掌击死了。<p>　　杜如风伸手在那人的腰际，摘下一块三角形的令符来，白月明和宋玉儿两人，也自屏风后走了出来．宋进、钟登天两人，已自另外三人身上，摘下了同样的令符。<p>　　杜如风沉声道：“白姑娘、宋姑娘，这人刚才说的，你们也已听到了？”<p>　　白月明和宋玉儿两人，撮著嘴，点了点头。<p>　　杜如风道：“那可能委屈你们，暂时扮一份青凤里的姑娘，白长风武功虽高，我也不怕他，但我绝不能和他正面动手，一动手，挞子兵闻声而至，我们敌不过人多，就万无生理了！”<p>　　白月明迟疑道：“他武功高，我们两人，不知是不是能够下手杀得了他！”<p>　　杜如风道：“不要你们下手，你们只消将他引得背对来路，我自然会下手！”<p>　　宋玉儿点头道：“行，你放心好了！”<p>　　杜如风又同钟登天望去，钟登天道：“我明白了，我会带她们前去！”<p>　　杜如风道：“还不能立时就去，先将那四人的尸体，藏了起来再说！”<p>　　钟登天、宋进两人，将那四个死了的黑道高手，抱到了屏风之后，只听得帘外不时有脚步声传过，倒没有探头来瞧上一瞧，五人等了小半个时辰，杜如风向钟登天使了一个眼色，钟登天便对白月明和宋玉儿两人低声道：“跟我来，装得像些！”<p>　　白月明和宋玉儿两人点著头，钟登天圭在前面，白月明、宋玉儿跟在后面，宋进和杜如风，又跟在最后，杜如风顺手撕下了一幅衣襟，包住了头，五人掀帘子走了出去，只见外面是一条四通八达的走廊，在走廊的尽头，是一道月洞门，那月洞门，有两个人守著。<p>　　杜如风低声道：“向前去！”<p>　　钟登天带著路，一行五人，向前走著，有几个人走过来，打量著白月明和宋玉儿两人，淫淫地笑著，有一个以手指来摸宋玉儿的粉颈，道：“咦，好俊的小娘们，是那一家来的？”<p>　　宋玉儿强忍著怒火，还要装出一副浅笑来，用手中打开了那人的手，道：“快让开，是白大爷召我们来的！”<p>　　那人咕嘈著，道：“臭婊子，只要有银子，谁不是一样骑你压你！”<p>　　宋玉儿心中气得几乎要哭了出来，白月明也征住了作声不得，虽然说要她们扮成青凤呈的姑娘，但是她们怎想到会有那样的场面出现？<p>　　在前面的钟登天忙陪笑道：“大爷说得是，等白爷赏过了脸，再来陪大爷！”<p>　　那人掀著鼻子，哼地一声，打量著钟登天、宋进和杜如风三人，忽然他向杜如风一指，道：“这人好面善！”<p>　　各人都吓了一大跳，宋进笑著，道：“大爷是去惯青凤呈的，自然见过我这伙计。”<p>　　那人又“哼”地一声，才道：“来了两个姑娘，倒跟了三个王八！”<p>　　那人说著，又大摇大摆，走了开去，宋玉儿和白月明两人，眼中泪花乱转，几乎哭了出来，杜如风忙道：“别哭出来，我们快成功了！”<p>　　白月明和宋玉儿两人，都紧紧咬著下唇，点了点头，停了一会，他们又向前走去，来到了月洞门前，钟登天又同那两个守门的道：“两位，白爷要的，青凤呈的姑娘，伺候白爷来了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_12'>《夜遁》 第十一章</b><p>");

document.write ('　　那两个人眼珠打著转，贼溜溜地瞧著白月明和宋玉儿两人，瞧得两人直低下头去，那两人一起伸出手来，各来拧宋玉儿和白月明的脸颊。<p>　　白月明和宋玉儿两人，躲也不是，不躲也不是，正在尴尬间，忽然间听得里面传来白长风的声音，喝著：“青凤星的姑娘来了么？快进来！”<p>　　那两个黑道高手，一听得白长风的声音，忙不迭缩回手来，钟登天陪著笑，一行人又走了进去，进了那月洞门，乃是一个小小的院示小过了院子，是一个陈设得极其华丽的厅堂。<p>　　只见一个倒吊眉，长脸，阴阳怪气，一身华服的人，正和一个挞子军官对坐著，在饮酒作乐，钟登天等人才一进去，杜如风就看到，那鞑子军官的官阶极高，另一个人，正是黑道高手，阴冥教主白长风！<p>　　杜如风也立时打量四周围的情形，只见那厅堂，只有一扇门，通向另一间内室，杜如风心知白长风既然在此，那么文大人一定是在内室之中了曰就在杜如风愉愉打量四周围的情形之际，白长风和那鞑子军官两人，已各自一伸手，将白月明和宋玉儿两人，拉了过去。<p>　　白月明和宋玉儿两人，不由自主，发出一声娇呼来，可是她们娇呼声未毕，就已被白长风和那挞子军官两人，楼住了纤腰。<p>　　白长风楼住了宋玉儿，扬头向钟登天等三人喝道：“你们退出去，自有赏赐！”<p>　　钟登天答应了一声，宋玉儿在白长风的怀中，竭力挣扎著，白长风转过头去，轨在宋玉儿的脸上，乱嗅乱亲，那一旁，鞑子军官缕住了白月明，也在肆意轻薄，两人都发出一阵笑声来。<p>　　也就在那时侯，杜如风向钟登天、宋进两人，一使眼色，两人返到了门前，将门掩上，杜如风一掀衣襟，长剑显露，他手臂一振，“铮”地一声，长剑已然出销。<p>　　白长风究竟是武林中一等一的高手，一听得长剑出鞘之声，他已经知道不妙，陡地推开了宋玉儿，宋玉儿跌向桌子，顺手拿起了酒壶，同白长风劈面抛了过去，白长风一伸手，将酒壶接住，“哈哈”一笑！<p>　　可是，就在他一笑之间，杜如风一剑，已疾刺而出，白长风的笑声，突然止住，身子发起颤来，杜如风的一剑，已自他的后心透过，直刺穿了他的身子，剑尖自前心，通了出来。<p>　　这一下变化，本在电光石火问的事，那挞子军官将脸埋在白月明的粉颊之上，用力嗅著，竟还不知发生了什么事，杜如风一剑刺死了白长风，立时抽出剑来。<p>　　杜如风在抽出剑来时，白长风的胸前、背后，尽皆鲜血直冒，鲜血射到了那鞑子军官的脸上，挞子军官才攘起头来，可是当他疫起头来时，眼前精光闪耀，杜如风的一剑，已然刺到了他的面门。<p>　　那鞑子军官虽然久经战阵，见过了不少大阵仗，可是这时，他连究竟发生了什么事也不知道，杜如风的一剑，已然疾刺进了他双眼之中，他双手一松，白月明自他怀中，挣了出来。<p>　　杜如风一缩，把剑硬生生地拔了出来，那鞑子军官并未立时死去，发出了一声大喝，抄起一张椅子，便向杜如风砸了下来，杜如风一侧身避开，钟登天和宋进两人，一边一个，两柄小刀子，已经刺进了那挞子军官的胁下，杜如风走到了门前，只听得门外有人问道：“什么事？”<p>　　杜如风将门一拉，道：“进来看看！”<p>　　门外两个人，垮了进来，但他们只垮了一步，杜如风剑已剌出，“啊啊”两剑，那两人什倒在地，立时了帐，杜如风又将门关上，奔到了内室的门前，手起剑落，将门斩开，瑞开门，走了进去。<p>　　只见内室十分小，一个人，背对门而坐，正在灯上展卷读书，神态安详，杜如风忙叫道：“文大人！”<p>　　那人镇定地道：“可是奉命杀我么？我早已准备好了，下手吧！”<p>　　杜如风见到了文丞相，激动得身子都在发抖，他忙道：“大人，小民杜如风，是特地来带大人出险的！”<p>　　文天祥缓缓转过身来，望著杜如风，微笑著道：“原来是杜义士，久仰大名。”<p>　　杜如风忙道：“大人快走，稍迟恐来不及了！”<p>　　文天祥撩衣起立，杜如风挽住了他的手，两人从内室中，退了出来，也就在此际，只听得外面，鼓噪了起来，有人叫道：“大家小心，有人混了进来，已有四位兄弟，遭了毒手！”<p>　　杜如风一窟，忙道：“宋大叔，你们一出去，就带著文大人上楼，爬上屋面，沿绳子爬回去，我来挡敌人！”<p>　　白月明和宋玉儿两人齐声叫道：“杜少侠！”<p>　　杜如风一咬牙，道：“跟在我后面！”<p>　　他一面叫，一面向前，疾冲了出去，“砰砰”两声，将两扇门，撞了开来，恰在这时，四五个人，迎面奔了过来，那两扇门，挟著“呼呼”的劲风，向前飞了出去，撞在那四五人身上，将那四五个人，撞成了一团，倒了三个，杜如风长剑霍霍，已赶向前去。<p>　　就在杜如风向前冲去之际，钟登天、宋进，拥著文大人，和白月明、宋玉儿，转上了楼梯，楼上有两个人疾奔了下来，钟登天叫道：“下面有了变故，两位快去！”那两人飞身扑下，钟登天等一行人，已上了楼，他们一上了楼，立时从窗中，攀了出去，在屋面疾行，到了绳索旁边，攀著绳，同对屋迅速移去。<p>　　在甬道中，杜如风长剑霍霍，已经刺死了三人，但是自楼上扑下来的两人，却已到了他的背后，两柄铁钓，一起钧向它的身后，杜如风一个转身，长剑挥出，那两个人立时倒地，可是他的腿上，却也吃了另一人的一刀。<p>　　而且，金兵也已闻讯赶来，呐喊之声，响彻全宅，连已经到了对面屋中的几个人，也全可以听到，他们略呆了一某，大力负起了文天祥，迅速地从园子的另一边墙中攀了出去。<p>　　杜如风还在血战，他已经伤了好几处，可是长剑挥动，还是没有人能近他身，同他冲过去的人，都立时伤在他的长剑之下！<p>　　围著他的人退了下去，弓箭手自四面八方，涌了过来，箭如雨下。杜如风像受了伤的猛虎一样，一面挥剑格挡著，一面冲向前去，将数十人一起逼到了大堂之中，他也身中了十余箭之多。<p>　　他兀立著，喘著气，身子挺得很直，手中仍然握著剑，鲜血顺著剑尖，一滴滴向下跌来，围住他的数十人，明知他受了重伤，但是却没有人敢近他的身。<p>　　杜如风双目圆睁，他已经伤重死了，但是他仍然挺立著，直到他自己突然倒了下来，那几十个金兵，才敢渐渐地向他走了过来！<p>　　大江之上，月色如水，一艘船，正扯足了帆，在向前驶著，又快又稳，文天祥背负起手，站在船头，昂首望著明月。<p>　　白月明和宋玉儿两人，在船舱之前，暗暗饮泣，白月明便咽著道：“玉儿姐姐，杜少侠对你说过什么？”<p>　　宋玉兄道：“他说，明知要死，只要该做的事，还是要去做，这才是义士！”<p>　　白月明的泪水，千得更急。船则去得更快了！<p>　　文天祥镇江夜遁，举国震动，文天祥脱险之后，辗转来到浙江温州，重整军旅，与鞑子决斗，宋家班江湖献技，闻讯自然快慰，但是他们五个人，没有一个能忘得了杜如风的英勇，每一想起，心头热血上涌，不免泫然下泪！<p>　　（全书完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_1'>《火凤凰》 第一卷</b><p>");

document.write ('　　村子中很静，在这炎热夏天，村子中静得连蝉声也没有，那简直比有着震耳喧闹声还更令人吃惊。原来，在树林中的鸟儿也全不知飞到哪里去了。<p>　　阳光透过浓密的树丛射下来，形成一幅又一幅的光柱，其中有一幅，恰好射在许多件锋锐的兵刃上，那是人柄雪亮精钢打成的大砍刀。<p>　　那八柄大砍刀列成了一个半圆，每两柄的刀光相对着，几乎每一柄雪亮的刀上都沾着血渍，雪亮的刀上，有着殷红的血，看来也分外夺目。<p>　　刀，握在八个彪形大汉的身上，那八个彪形大汉，全都穿着玄青色的裤子，快靴，赤着上身。<p>　　在他们盘虬的肌肉上，迸出一串一串的汗珠来，他们脸上，充满了凶狠的神情，一双一双瞪着前面的眼睛，充满了红丝，像是妖魔一样。<p>　　在他们的身後，横七竖八，倒着十来个死人，每一个都至少有叁四处伤口，正在汨汨地淌着血，那些伤口，自然全是那八柄大砍刀留下的。而被那八柄列成锯齿形的大砍刀，逼在一排四五株大树之前的，还有七个人，那七个人的手中，他都执着兵刃，可是不但他们的身上都受了伤，而且，从他们脸上的神情，他可以看出来，他们打输了！<p>　　他们不能再动手！如果他们再动手的话，那麽，他们的命运，就会像那些躺在地上的人一样！<p>　　但是，他们他不能逃走，因为他们已被那八柄大砍刀，逼在四五株大树之前，那四五株大树，每一株都有一人合抱粗细，树和树之间，几乎根本没有隙缝，有一个人，大约是想从树和树间的狭缝中挤过去逃命，但他却被夹在树缝之中。他还在拚命挤着，额上的汗像小河一样淌下来。<p>　　加果说林中这时，什麽声音也没有，也是不对的，因为那些人，还都喘息着，尤其是被逼在树前的那几个人，可能他们知道，他们就会停止呼吸了，是以格外用力吸着气和喘着气。<p>　　还有，就是停在林子空地中的那几辆镖车，车上的镖旗正被风吹得“刷刷”作响，镖旗倒还很鲜明，但是被逼在树前那几个镖师脸色却太难看了。<p>　　终於，有人开口了，那八个大汉，最左首的一个，“哈哈”一笑道：“认栽了麽？”<p>　　被逼在树前那几个人中，离那八个汉子最近的，是一个中年人，他的肩头上，已有叁道伤痕，他惨笑一声，声音在发着颤，一咬牙道：“认了！”<p>　　那大汉又“哈哈”大笑了起来，道：“你们已经认命了，如何还不放下手中的兵刃！”<p>　　被逼在树前的几个人中，一起向那中年人望了过来，中年人的声音更颤道：“放下兵刃，那又如何？”那汉子笑得更旺道：“不懂太行八虎的规矩，出来走什麽江湖？银子要，人也要，跟我们回去，等你们的至亲好友，来赎你们的性命！”<p>　　那中年人发出了一声咆吼，突然叫道：“你们下手吧！”他一面叫，一面抖起长剑，“刷”的一剑，已向前疾刺了出去，他那一剑，显然用足了全身的力道，是以在一剑刺出之际，头发他飞舞了起来。<p>　　但是他一剑甫出，一柄大砍刀，便突然扬了起来，“铮”地一声，砸在他的长剑，震得向上，疾扬了起来，他就在那电光石火的一刹那，另一柄大砍刀的刀光，已搠到了那中年人的胸前！<p>　　那一刀，搠得恰到好处，刀尖刚好抵在那中年人的胸口，但是，却又并没有刺进肉中，刀光只不过刺破了那中年人的一点皮肤，有一丝鲜血，沁了出来。<p>　　然而，在那样的情形之下，一丝鲜血，却比鲜血旺涌，更来得惊心动魄！那搠出一刀的汉子，陡地发出了一声厉喝，道：“谁还想动手？”<p>　　那被逼在树前的几个人，手儿发抖，只听得“铮铮”，“锵锵”之声，不绝於耳，他们手中的兵刃，全都抛到了地上，那中年人也已瞑目待死。<p>　　可是，用刀抵住了地胸口的那汉子，向左望了望道：“大哥，下手不下？”<p>　　左首那汉子笑了起来道：“自然留着，他是镖局总镖头，我至少得向他老婆，开八万两银子！”<p>　　那问的汉子笑了起来道：“他值那麽多麽？”<p>　　左首那汉子道：“自然值得！这些人中，就数他最最值钱了！”<p>　　其馀几个大汉，听见了这句话，像是听到了最好笑的事一样都轰然笑了起来。<p>　　他们虽然在笑，但是，他们手中的刀，却仍是那样的稳定，左首那汉子声音一沉，道：“你听着——”他才讲了叁个字，突然之间，一阵急骤的马蹄声，传了过来，那一阵马蹄声，来得实在太急骤了，令得人人心中，都震动了一下，也不由自主，转头向外望去，只见一匹雪也似白的白马，已经卷进了林子，自马上骑着一个人，或者说是一团火！<p>　　那真是一团火，人哪有那麽红了可是，那又实在是一个人，白马疾冲到了前面，人人都着清了，骑在马上的，是一个极其美丽的姑娘。<p>　　那姑娘从头到脚，没有一处不红，她头上戴着的竹笠，也是鲜红色的，竹笠下的轻纱，更是红得像正在燃烧着的火一样，她的手中，握着一条鲜红色的软鞭，卷成了几个圈儿，鞭梢细得像头发一样。<p>　　那姑娘的一双大眼睛中，隐隐含着一重煞气，她沉着脸，看来有一股凛然的神采，她一勒住了马，便陡地一抬头，喝道：“总共是几个人？”<p>　　那太行八虎竟也是黑道上很有头脸的人物了，他们自然也还沉得住气，八柄大砍刀，仍然以锯齿形排列着，他仍然逼在树前的那几个人之前！<p>　　那姑娘一到，便抬头向上问，使每个人的心中，都呆了一呆，但也就在刹那之间，只听得树上，“哈哈”一笑，一个人已从树上跳了下来。太行八虎的面色，不禁变了一变，他们劫镖的地方中是早给拣定了的，可是在树上藏着人，他们竟然不知道！<p>　　那人轻轻跃下，一挺身，在身上拍了拍，天气那麽热，那人长得又肥头大耳，可是他的身上，却穿着一件蓝得夺目的宝蓝色的长衫，可以说是纤尘不染，而且，他额上一点汗都没有！<p>　　这人的面上，一团和气，看他的样子，竟像一个商店的掌柜一样，他道：“姑娘，通达镖局是十七人，已有十一个去见姥姥了，太行八虎是八个，一共还有十四个人，全在这儿了！”<p>　　马上的姑娘的目光，向太行八虎和那六个镖头望去，厉声道：“一个他不准走！”<p>　　太行八虎中，有一个突然笑了起来，他先扮了一个鬼脸道：“这位姑娘好凶，给我作老婆，一定不——”他下面一个“要”字还未曾出口，那姑娘手中，火红色的鞭子已扬了起来，这哪里是一道鞭子，简直就是突加其来，爆出来的一片火花？<p>　　随着软鞭嘶空，“叭”地一声响，那还在扮鬼脸的汉子，立即发出了一下撕心裂肺的惨叫声？<p>　　那一鞭，贴贴地抽在他的脸中间！自额至颚，他的脸正中，已坟起了一道血痕，他的鼻子，可以说已完全看不见了，他的眼珠他被抽得爆了出来。<p>　　随着他发出的那惨叫声，他双手捧脸，滚了起来。太行八虎的行动他真快，那姑娘的鞭子，才一出手，便有两个人一声旺吼，着地滚出，大砍刀已自下而上，向那白马的马足砍了出去。<p>　　可是，就在那两柄大砍刀，快要砍到马足之际，火红的鞭子，又呼啸着倒卷了回来，这一次，火红的鞭子，卷在雪亮的大砍刀上，只听得“呼呼”两声脆响，两柄大砍刀，精光闪闪，直飞上了半空中！<p>　　那两个滚向前的大汉大吃了一惊，立时後退。<p>　　但是鞭梢又向下一沉，先左後右，叭叭两声，又已抽在那两人的脸上，那两人身子直跳了起来，自然，那一跳，是因为脸上的剧痛激起来的！<p>　　他们两人脸上，他各自现起了一道鞭痕，只不过那两道鞭痕，却是在地们脸上横过去的。<p>　　从左耳到右耳，那两人的脸上，他坟起了一道血痕，两人一跃起之後，立时又滚在地上，惨号起来。<p>　　那被逼在大树之前的几个镖头，一看到这样的情形，尽皆喜形於色，太行八虎中，还有五虎，也一起怪吼着，向前冲了过去，有两人跃在半空，叁个人是在地上，冲了过去的，五柄大刀一起攻出！<p>　　他们攻出的势子，不能算不快，但是他们攻得快，退得却更快，只见那姑娘手中，火红的鞭子，先向上一撩，跃在半空的两个人，发出了一声惨叫，已自半空之中，摔了下来，鞭子立时下沉，一个圆圈，扫了出去，那叁人中的两个，已被击退！<p>　　其中有一个，身形一凝，一刀还未曾砍出，鞭子呼啸着，卷了过来，已缠住了那人的脖子。<p>　　马上的姑娘手臂一缩，将那人拉得向前，直跌了出去，他脸上涨得血也似红，眼珠几乎要弹了出来。那姑娘冷笑着道：“你是老大吧！”<p>　　那大汉颤声道：“是……是……姑娘松……鞭子……”那姑娘“哼”地一声响，那人自颈至腹，直冒血花，身上已斜斜多了一道两尺来长的鞭痕！<p>　　太行八虎，这时每一个人，都已滚倒在地上！<p>　　那少女的软鞭，如此出神入化，将几个镖头全看呆了！<p>　　那一场打斗，太行八虎虽然连还手的馀地都没有，但是却也极其惊心动魄！可是穿着宝蓝色长衫的那家伙，却始终只是反背着手，脸上也始终带着那种和颜悦色的笑容，及至人人全倒了地，他才道：“起来，起来，八位全请起来！”<p>　　太行八虎咬着牙，全那站了起来，八人之中，只有最早出言轻薄的那人，伤得最重，要人扶持，其馀七个人，虽然痛得身上的肌肉，不断在跳动，然而倒还可以站得稳，不会跌倒。<p>　　马上姑娘慢慢地将那条火红的鞭子，又圈了起来，她冷笑着，道：“蓝掌柜，问他们！”<p>　　那满面笑容的胖子，走向前来，一拱手，笑着道：“不位可是认栽了麽？”<p>　　他问的那句话，和太行八虎刚才问那六个镖头的话，是一模一样的，可是，他的语气，却活像一个买卖人，拱手在问着人家是不是满意他的货色一样！<p>　　太行八虎人人咬着牙，苦笑道：“栽啦！”<p>　　蓝掌柜又道：“那麽，我们火姑娘的规矩你们是知道的了？”<p>　　八虎怒唬道：“什麽规矩？”<p>　　掌柜笑得吏开心，道：“火姑娘的规矩都不知道，出来走什麽江湖，银子要，人也要！”<p>　　太行八虎额上的青筋，根根挺起，蓝掌柜指着大虎，“哈哈”笑了起来道：“你最值钱，我着，你老婆不知道肯不肯把八万两锒子来赎你们？”<p>　　那姑娘叱道：“别与他们废话，黑老扳！”<p>　　随着她的一声轿呼，只听得耐近一株大树上，又是一个人应声道：“姑娘可有什麽叫咐？”<p>　　人声才起，一条人影便自树上，直掠了下来。<p>　　太行八虎看到又有一个人从树上掠下，不禁齐皆长叹了一声，他们在此劫镖，自以为神不知鬼不觉，却不料早已被人踩好了盘子，在林子中，有那麽多人躲着，他们竟一点他不知道，那真的栽到家了！<p>　　那人一落下来，只见他瘦小乾枯，面目阴森，然而偏偏穿着一件极其宽大的长袍，是以当他自树上跃下来之际，看来就像一只大蝙蝠一样。<p>　　那人才一落下来，身形一闪，便已到了那姑娘面前。那姑娘道：“将这八个人全扣了起来，带回店去！”<p>　　那人一样答应，抬头向太行八虎，望了一眼，一掀衣襟，只听得“铮铮”连声取出一串铁环来。<p>　　那一串铁环，一个叠一个，每一个径可半尺，中间有铁连着，只见他咧嘴一笑，身形展动，一时之间，只听得“拍拍”之声，不绝於耳。<p>　　他手中的铁环，有着活扣，他每掠到了一个人跟前，便在那人的头颈中，扣上了一个铁环。<p>　　转眼之间，太行八虎，每一个人的颈上，都被扣上一个铁环，那人拉着铁环上的铁，喝道：“龟孙子们，跟你太爷耍乐子去吧，走！”<p>　　他一面呼叫，一面身形转动，便向前疾奔了出去。<p>　　太行八虎每一个人的颈上，全套着一个铁环，如何有反抗的馀地，那人一奔，自然只得跟着向外，奔了出去，八虎之中，几个未曾受伤的，还可以跟得上，已受伤的，自然走得慢了些。<p>　　可是那黑衣人却越走越快，绝不等待，转眼之间，便已奔出了林子去，有几个简直是被他拖出去的！<p>　　太行八虎一被拖走，那几个镖头，尽皆大大松了一口气，总镖头在地上拾起长剑，向前走出两步，向马上那姑娘拱了拱手道：“多谢姑娘搭救！”<p>　　马上那姑娘却连望他不望总镖头一眼，只是向那蓝衣人道：“蓝掌柜，你点点有多少银子！”<p>　　蓝衣人答应一声道：“是！”<p>　　他向着那几辆镖车，走了过去，那总镖头骇然道：“那是我们保的叁万两银子，阁下是——”蓝掌柜抬起头来，道：“火姑娘，有叁万两银子！”<p>　　马上的那姑娘一笑道：“他将就看了，好在太行八虎，历年来劫掠不少，在他们身上，倒可以多得些，蓝掌柜，你吩咐人将镖车赶走！”<p>　　蓝掌柜一声命令，只见在浓密的林荫中，又跃下了六七个壮汉来，那些人一跃下来，便奔向镖车，一跃而上，挥起鞭子，镖车在他们的趋策下，车声辘辘，已向着林子之外，疾驰而出！<p>　　那几个镖头，看到这等情形，不禁尽皆呆了！<p>　　他们刚才，被太行八们逼在树前，已在绝路，突然之间，那姑娘像一团火也似，卷进了林子，几个照面，就将太行八们，制得服服贴贴，他们只当是救星到了，可是，加今镖车却一样被人赶走了！<p>　　那总镖头究竟见识广些，一见镖车被赶走，先是大叫一声，但是突然之间，他心中陡地一动，面色也为之剧变，失声道：“火凤凰！你是火凤凰！”<p>　　蓝掌柜笑道：“总镖头，火姑娘的名字，可不是你乱叫的，你们未曾落在太行八虎手中，可算万幸了！”<p>　　总镖头的神色越来越害怕，一步步，向後退着，在马上的火凤凰冷冷望定了那几个镖头，忽然她的目光，停在两株树中的那镖头身上。<p>　　那镖头刚才急於逃走，却不料硬挤进两株树中的树缝之後，进不得，退不得，一直挤在那里。<p>　　火凤凰冷冷地望了他一眼，转过头去道：“蓝掌柜，这死了的十一个人，自然是遇敌不退，勇敢向前的好汉，得好好葬殓他们，打听他们的家属在何处，每一家，送叁千银子去给他们？”<p>　　蓝掌柜道：“是！这位总镖头，倒他勇敢，已落下虱，还敢出剑。”<p>　　火凤凰点点头道：“不错，可是他们之中，有一个怕死鬼，天下最无聊的便是瞻小鬼，得教训教训他！”<p>　　她一个“他”字才出口，手背一扬，手中火红的鞭子，已疾扬了起来，“叭”<p>　　地一声响，正抽在那夹在两株树中间的那个镖头的身上！<p>　　这一鞭抽下去，那个镖头只觉得肩头上一阵热辣辣地疼痛，一声惨叫，用力一挣，竟挣了出来！<p>　　可是他才一挣出，火凤凰的长鞭又扬了起来，长鞭在半空中，荡起呼呼的劲风，火红色的鞭身，闪耀抖动，简直就像是一团烈火一样，喷向那人。<p>　　那人像是自知不敌，只是双手抱住了头，火凤凰手腕连振叁下“叭叭叭”叁下，又抽了叁鞭。<p>　　那叁鞭一过，直抽得那镖头在地上滚动哀号不已。<p>　　其馀的镖头，面色铁青，一声他不敢出，叁鞭之後，火凤凰手中的长鞭，又扬了起来，那总镖头大声喝道：“火姑娘，久闻你不伤镖行中人，如何违例？”<p>　　火凤凰叱道：“我最恨瞻小无用的畜牲，抽他几鞭，好叫他以後，切莫再临阵退缩！”<p>　　她手中的软鞭呼声扬起，但这一次，鞭却未曾再落下去，鞭一扬起，她就伸手捏住鞭梢，迅速地将鞭盘了几盘，一声娇叱，道：“走！”<p>　　她一手牵动绳，那匹白马，发出了一声急嘶，四蹄洒开，又旋风也似，向外疾奔了出去。<p>　　马儿驰得快疾，火凤凰身上红色的披风扬了起来，看来简直像是一团烈火，倏忽卷进了林子，现在又卷了出去，看得人惊心动魄，吐舌不下！<p>　　火凤凰一走，蓝掌柜向总镖头拱了拱手，看来仍是一团和气，道：“多有得罪，在下告辞了！”<p>　　那总镖头也道：“蓝朋友且别走！”<p>　　蓝掌柜笑嘻嘻地道：“总镖头，我们是强盗，你留着我，可没有甚麽大好处，还是让我走吧！”<p>　　那总镖头苦笑着道：“遇上了火凤凰，谁能不丢镖银的？我他不想要回镖银来了，倒是我们死了十一个伙计，火姑娘适才说，每个家属，可得叁千两银子，这叁万叁千两银子，不知何时送到？”<p>　　蓝掌柜道：“立时送到贵局——”他讲到这里，“啊”地一声，伸手在後脑上拍了一下，道：“火姑娘啊火姑娘，你贪一时口快，咱们可做了蚀本买卖呢，总共才叁万两银子，倒要送出去叁万叁千两，这买卖可做得过麽？”<p>　　他像是在问总镖头，总镖头苦涩地笑着，蓝掌柜一声忽哨，一匹马儿从林中深处，奔了出来。<p>　　蓝掌柜飞身上马，又向总镖头拱了拱手，疾驰而去！<p>　　高邑县城的大街上，天才黑，便已亮起了各种各样的灯火，两边店门前的灯火，映得大街上，明亮得加白天一样，入夜之後街上只有更热闹了！<p>　　在大街的转角处，有一个小巷子，大街上虽然明亮，然而那小巷子却十分阴暗，小巷子中，他没有几家店，但是和大街那些大门面，大字号来比，却差得太远了。在小巷的口子上有一家小酒。<p>　　那小酒，总共才只有叁张桌子，还有一张是断了脚的，用一槐木扳，对付着支撑着，小酒的门口，那块“太白遗风”的招牌，他不知有多少年了，油腻腻，黑沉沉地，四个字他模糊不清了。<p>　　像那样的小酒，买卖自然不会好到甚麽地方去，酒中的李老头，瞪视着小巷对面，大街上的那家“聚华楼”，和在聚华楼中进出的客人。<p>　　不过今天的情形，多少有点特别，在小酒中，伏在桌上打瞌睡的不止李老头一个人。<p>　　晌午时分，一个人走了进来，要了些酒菜，风卷残叶一般，吃了个乾净之後，就伏在桌上不动。<p>　　那人是甚麽样子，李老头他未曾着清楚，因为他一直将竹笠压得十分低，将他的脸全部遮了去。<p>　　他甚至在进食的时候，他不除下竹笠来，等到他伏在桌上打盹的时侯，更将竹笠拉下来，遮住了整个脸？<p>　　李老头好几次想叫醒那人，但是小酒中，自早到晚，兢只有那麽一个客人，李老头他就不忍心叫醒他，赶他走了，只不过李老头心中一直在想，那人穿得那麽破烂，不知道是不是付得出八十六文酒菜钱！<p>　　天色渐渐黑了下来，小酒中，显得更加阴暗了。经常，在这时有两个人来，李老头还可以有点生意，是以李老头端了一张椅子，坐在门口，这时，只听得一阵急疾的马蹄声，车轮声，一辆很大的马车，在大街上疾驰了过去。<p>　　坐在车座上赶车的，是一个面目阴森的瘦小汉子，那瘦小汉子的身上，却穿着一件十分宽大的袍子，他挥着鞭，车子疾驰了过去，李老头打了一个呵穴，忽然，听得身後那人道：“才过去的是甚瘦人？”<p>　　李老头给那突如其来的声音吓了一跳，他转过头去，只见那是足打了一下午盹的人，已经直起身子来，李老头陪着笑，道：“那是黑老板！”<p>　　那人像是在自言自语道：“黑老板？不知道他干的是甚麽营业？”<p>　　李老头笑了起来道：“达官是外地来的吧，黑老板开的回春堂大药，方圆数百里谁不知道！”<p>　　那人将头上竹笠，略抬了一抬，道：“对面聚华搂的蓝掌柜，回来了没有？”<p>　　李老头呆了一呆，伸出手一指道：“看，他来了！”<p>　　那人抬起头来，在黑暗中，李老头只看到那人的一双眼睛，闪闪生光，李老头心中吓了一跳。<p>　　在大街上，蓝掌柜穿着一身宝蓝色的长衫，正缓缓策马，驰了过来。看来，蓝掌柜的人缘很好，他在向前走来，一路上都有人停下来向他打招呼。<p>　　而蓝掌柜满面笑容，他不住向各人拱着手，道着好。<p>　　蓝掌柜来到了聚华搂门口，下了马，酒楼中立时有伙计走了出来，牵过了他手中的马。<p>　　那时，小酒中的那人，他向外走去，来到了李老头的身边道：“银子在桌上，我看够了！”<p>　　李老头他向桌上望去，那一小锭银子，怕不有一两多，李老头喜得楞住了好半晌，等他想告诉那人，说银子太多了时，那人已经走到聚华凄门口了！<p>　　聚华楼是高邑县城中最大的酒偻，号称“香闻百里”，百里之内的达官贵人，全以在聚华楼宴吃喝为荣，那是有钱的大爷们化钱的地方。<p>　　可是那人一身布衣，灰仆仆地，头上还戴着一顶竹笠，说他是马夫，他可不像，若说他是到聚华楼去花钱的，聚华楼却也没有这号的客人！<p>　　所以，他一脚跨进了聚华楼，就有两个伙计，冲着他瞪眼，可是那人头上的竹笠，压得十分低，人家看不清楚他的脸面，他多半他瞧不见人家。<p>　　他迳直向前走了过去，聚华楼之中食客如云，他拣了角落的一个座头，坐了下来，一个店伙，老大不愿意地向他走了过去，道：“客官要甚麽？”<p>　　那人缓缓地道：“我要吃的东西很新鲜，不知道你们酒楼，是不是有！”<p>　　那店伙“嘿”地一声道：“除了龙肝凤心，小店倒他式式齐备，不过，价钱他不便宜！”<p>　　那人欠了欠身，打了一个呵欠道：“我要一碟炒凤心，可得炒得嫩，叫你们掌柜的过来，我要好好的吩咐他，该如何炒法，才合我心意！”<p>　　店伙一听呆了一呆，那人也在这时，倏地抬起头来，掀下了竹笠，他虽然穿得破旧，可是一掀下竹笠来，剑眉星目，却是威武无比！<p>　　那店伙只不过向他看了一眼，便吓了一跳，不由自主，後退一步，但是他还是撩了撩袖子，看样子是要动手，将那个人赶出聚华楼去。<p>　　但是，就在此时，只见那人手一翻，在面前的金漆筒中，拿起了一束筷子来，顺手一只一只，将筷子向桌面上插了下去，他插一只筷子，那店伙面上的肉，便不由自主，跳上一下，等到七八只筷子插完，那店伙早已转身，走了开去！<p>　　那人的年纪，看来很轻，大约只有二十四五上下，在他的脸上，挂着十分冷漠的笑容。<p>　　店伙走了之後，他又将筷子一只一只，拔了起来，桌面上，留下了一排整齐的小圆洞，他等了没有多久，就看到蓝掌柜笑嘻嘻向前，走了过来：蓝掌柜一来到面前，就拱了拱手道：“这位客官”那人手中玩着筷子，头他不抬，冷冷地道：“掌柜的，发财啊！”<p>　　掌桠仍然笑着，道：“小买卖，根本不值一提：“那人一面玩着筷子，一面道：“掌橙的，我来问你，讨一种东西，下知是不是肯答应。”<p>　　蓝掌柜笑着，道：“那要着客官要的究竟是甚麽？”<p>　　那人冷漠的脸上居然出现了一丝笑容来，他道：“说得好，我有一个明友，前两个月，在甘道上，失了一批珍宝，卖了他一家，也陪不出来，只盼掌柜的高抬贵手，还给他就行了？”<p>　　蓝掌觉在听到“失去了一批珍宝”之际，面色略娈了一变，但是随即又满面笑容，慢不经意的道：“阁下只怕找错人了吧，我是个开饭店的。”<p>　　那人的面色，极其冷峻，“哼”地一声冷笑，道：“火凤凰在江湖上，大展拳脚，她手下的四大高手，阁下正是其中之一，又何必客氡。”<p>　　蓝掌柜“呵呵”笑着道：“我说阁下一定认错……”他一面说着话，一面伸手向那人的肩头上拍来，他的笑容，加此亲切和缓，他伸手出来的势子又很慢，他那样子来拍人肩头，当真是谁都不会提防的。<p>　　可是，就在蓝掌柜的手轻轻拍下之际，那人的手中，仍然执着一只筷子，他手中的筷子突然向上一伸，“拍”地一声，已刺进了蓝掌柜的手心中。<p>　　蓝掌柜发出了一声闷哼。，连忙缩回手！随着他手一缩，“当”地一声响，自他的手心之中，落下了一片形状奇异的东西来，落在桌子之上。<p>　　那东西呈圆形，径可寸许，微微弯曲，和手掌未曾摊平时的掌心，十分吻合，一面光滑，另一面上，却全是寸许长短的尖刺，有十数枚之多！<p>　　那人向那东西，冷冷地望了一眼道：“蓝掌柜，这就是你名满江湖的独门武器“随我走”麽？”<p>　　蓝掌柜的手心被筷子插了一下，几乎连手背都插穿，他痛得直皱眉头，额上也不禁冒出汗来，他一手按住了受伤的手心，可是，他究竟是在江湖上走动了多年的高手。毫不含糊。<p>　　他一出手，便已落了下风，便知道对方定然是身怀绝技的高手。事实上火凤凰名头响亮，而且专与黑道上人作对，自然他一样抢劫镖银，武林中人，可说一听到火凤凰叁字就头病了！<p>　　如今，居然有人找上门来，那自然不会是白白前来送死的了，他一出手，就想暗算对方，却不料反被对方识穿，落了下风，再要动手，定然更加出丑了，是以他心中虽然惊怒，却仍然面带笑容，道：“雕虫小我，可称不登大雅之堂！”<p>　　要知道这位蓝掌柜，人称笑面追魂，他那种独门兵刃“随我来”，最是奇特，专门暗算别人，他一面满面笑容，和人家说话，人家自然不会提防他，而他早已将暗器藏在掌心之中，拍在他人的肩头上。<p>　　暗器上的尖刺，长一寸二分，一被拍入，恰好抵在肩骨之上，只要暗器稍一移动，便是刺骨括肌之痛，是以他一将暗器拍上人家的肩头，他手按在人家肩头之上，他走到哪里人家那跟看他，以免剧痛，这“随我来”之称，便是由此而来的。<p>　　这时，只听得那人一声冷笑，他的一手仍玩着筷子，筷子一横，轻轻在那暗器上一敲，那暗器是精钢打就，一敲之下，发出了“铮”地一声响。<p>　　那人又用筷子轻轻一挑，将暗器挑了起来，把筷子一敲，那暗器被他击得“刷”地一声，向外飞了出去，“叭”地钉在一倏柱子上，将那柱子旁的一桌客人，吓了一大跳，人人都抬头望了过来。<p>　　那人冷笑道：“不知有多少武林人，伤在你这暗器之中，一身武功，难以施展，也不算是雕虫小技了，蓝掌柜，要是你不能做主的话——”蓝掌柜仍然勉强笑着，道：“阁下不是想去见火姑娘吧，哈哈，远是……”<p>　　那人的神情仍然很冷漠道：“我正想见她！”<p>　　蓝掌柜笑得十分不怀仔意道：“阁下要去见火姑娘吧。火姑根的脾气可不很好，人家都说她像一团火！”<p>　　那人的嘴角向上牵了牵，像是笑了一下道：“我他听说了，可是总不能老让这团火在江湖上烧来烧去，也得有不怕死的人来做些什麽才行！”<p>　　蓝掌柜双眼眯着道：“好一个不怕死的人！”<p>　　他说着，便转身向外走了出去，那人立时跟在他的後面，蓝掌柜头他不回地向前走着，穿出了店堂，来到了後巷之中，仍然继续向前走着。<p>　　不一会，穿过了好几条小巷，来到了一家药之前。<p>　　那药已一大半上了排门扳，只留下了一道狭缝。<p>　　蓝掌柜一步走了进去，嚷叫道：“黑老板，有好朋友来了，你快出来瞧瞧，该配些什麽药？”<p>　　中有一个阴阳怪气的声音道：“有好朋友来了麽。”<p>　　蓝掌柜走了进去之後，跟在後面的那人，在排门板前，略停了停，面上泛出一个冷笑来，随即除下了头上所戴的竹笠，他跟着走了进去。<p>　　那人一脚才走了进去，便听得“嗤”地一声响，一柄两面叁刃，分水尖刺，已向他胁下刺到！<p>　　那人本是幔慢走向内去的，等到那柄分水刺一刺到之际，他的去势，陡地加快，“飕”地一声，打横刺出的那柄分水刺，已经刺了个空。<p>　　而那人手握在竹笠边上，陡地一缩手，已自竹笠的边中，抽出一柄软剑来，那柄软剑，在半明不暗的灯光下，闪闪生光，极其锋利。<p>　　他软剑一掣在手，身形便转，软剑跟着挥了出去。<p>　　他软剑一挥，背靠门板而立的黑老板，又已攻出了一刺，“铮”地一阵响，两件兵刃相交，那人的软剑，顺着黑老板手中的尖刺，直滑了下去，剑尖已刺向黑老板的手腕，黑老板吃了一惊，赶紧缩手时，手中的尖刺，已然落地。<p>　　而那人的身形也真快，他软剑立时向上抬了起来。<p>　　他软剑一抬，钊尖已然直抵在黑老板咽喉上。<p>　　他那柄软剑，其薄如纸，那人握剑在手，动也未曾动，但是那柄软剑，却在不住发出“铮铮”的声响，上下颤动不已，剑尖就在黑老板的咽喉之上，移来移去，黑老闲的脸色，难看之极。<p>　　蓝掌柜在一旁，看到这等情形，进也不是，退也不是，神色尴尬到了极点。那人“嘿嘿”冷笑道：“黑老板有一件事请教！”<p>　　黑老板的声音，在不自由自主发着颤，道：“只管说！”<p>　　那人道：“用利剑在咽喉上划一道口子，贵店之中，不知有什麽灵药，可以起死回生？”<p>　　黑老板吓得脸都黄了，他道：“阁下……千万莫说笑，闾下要见火姑根，在下定当引见！”<p>　　那人冷笑着，道：“他好，但总得留点记号才好！”<p>　　黑老板双眼瞪得老大，那人手腕陡地一沉，软剑已然向上疾扬起来，剑尖“嗤”地一声，在黑老板的脸颊上划出了一道两寸长的口子。<p>　　而那人在出剑之後，立时身形後退，黑老板的脸上，鲜血涔涔而下，他也不去抹拭，只是道：“多谢朋友，剑下留情！”<p>　　那人语言冷峻，道：“不是我剑下留情，而是你们平时的作为，还没有致死之道，火凤凰劫人财物，不伤物主，你们倒他能奉行，是以我这一剑，才不取你咽喉，你可明白我的意思了？”<p>　　黑老板道：“自然明白，不知道朋友是为何而来？”<p>　　那人道：“我是”他才讲了两个字，忽然听得一幅布幔之後，传来了“格格”<p>　　一声娇笑，那一下娇笑，听来荡魂蚀魄，令人的心中，起了一阵极其甜腻之感。<p>　　那人略呆了一呆，只见蓝掌柜和黑老板两人，互望了一眼，接着，布幔一掀，娉娉婷婷，走出一个妇人来。那少妇云髻高挽，脸上薄施脂粉。<p>　　“回春堂”的店堂中，灯光昏黄，可是那少妇走了出来之後，却是人人觉得眼前陡地一亮。<p>　　那少妇穿着一件月白色的轻纱外衣，体态轻盈，她美目流盼，巧笑倩兮，竟是个绝色的姜人！<p>　　她的一双妙目，注定在那人的身上，一面慢慢向前走来，又娇声道：“这位朋友，上药店来抓药，怎麽手中还带着利器，只怕我们买卖不公道麽。我们可是公平交易，老少无欺的！”<p>　　那人望定了少妇，面色仍然很冷峻，那少妇又声声笑了起来道：“这位朋友有什麽不舒服？”<p>　　蓝掌柜在一旁笑道：“正要白娘子侍候他！”<p>　　那少妇妙目流转，轻柔腴白的纤手，已慢慢扬了起来，她手才扬起，更是笑靥迎人，看来诱人已极，可是突然之间，只听得“嗤嗤嗤嗤”四下响，自她青葱也似的手指尖处，射出四枚尖针来。<p>　　那四枚尖针，直射那人的面门，去势若电！<p>　　那人发出“嘿”地一声冷笑，手中软剑，轻轻一挥，划出了一个圆圈，将四枚尖针砸开！<p>　　白娘子却又娇笑了起来，根本不像是一个才发出了那麽厉害的暗器，伤人不遂的样子！<p>　　那人冷冷地道：“火凤凰手中四大高手，果然各有所能，但可惜只是些暗算他人的手段！”<p>　　白娘子仍然笑吟吟地道：“我们本是打家劫舍的强盗，那里及得上你，是大英雄，大侠士，不知道大侠士高姓大名，也好叫我们挂念着！”<p>　　那人冷冷地道：“不敢当得很，在下姓黄名天一，你们究竟带不带我去见火凤凰？”<p>　　白娘子笑得更甜，她又步态轻盈，向着黄天一走了过东，来到了黄天一的身前，纤手再度扬了起来，这一次，黄天一的出手，比她更快，左手疾掠而出，五指一紧，已抓住了白娘子的手腕。<p>　　白娘子的手腕一被他抓住，五指松了一松，发出了一下娇吟，在她五指张开之际，竟然又有四攸利针，自她的指缝中，落了下来，那人冷笑道：“我来追寻甘道上失去的那批珍宝，老实说，不见到火凤凰，你们叁人，全要没命！”<p>　　白娘子被黄天一握住了手腕，神色略为惊惶了片刻，但立时又笑了起来道：“你舍得杀我麽？”<p>　　她的声音，娇甜无比，听了令人心中起腻，黄天一的神色，在刹那间，也不再那麽冷峻了。<p>　　就在那时侯，在店堂一边，白娘子刚才走出来的那布幔之後，一个人本来是一直站着不动的，这时，身形一缩，一个转身，已向前走去。<p>　　那人身形极其高大，一蓬络腮胡子，根根如同钢针一样，可是他虽然身形魁伟，行动却是十分轻盈快捷，走起路来，一点声音他没有。<p>　　他走过了一个川堂，拉开了一扇门，来到了一间房间之中，火凤凰两手握着盘成一团的软鞭，正在房间之中，走来走去，一见到那大汉进来，立时站定了身子，问道：“来的究竟是什麽人？”<p>　　那大汉沉声道：“他自报姓名是叫黄天一！”<p>　　火凤凰双眉紧寮，像是突然之间，想起了什麽事。<p>　　那大汉又道：“蓝掌柜和黑老板都吃了亏，我来的时侯，白娘子已被他抓住，他——”火凤凰突然打断了那大汉的话头道：“这姓黄的，可是使一柄锋利无比的软剑，年纪很轻？”<p>　　虬髯大汉点点头道：“正是，火姑娘可是认识他。”<p>　　火凤凰双眉蹙得更紧道：“奇怪，他怎麽会出头替镖局追寻珍宝？我看这事情，另有诡计？”<p>　　虬髯大汉像是不明白火凤凰那样说是什麽意思，可是，他一张口，还未及问出来，已听到白娘子的尖叫声，自店堂之中，疾传了过来。<p>　　火凤凰身形一闪，便已向门外疾掠了出去，那虬髯大汉，连忙跟在後面，两人一先一後，掠出了房间，经过了川堂，来到了那幅布幔之前。<p>　　一到了布幔之前，火凤凰左手一松，右鞭一沉，一掌已然挥出，“呼”地一声响，将那幅布幔，卷了开来。只见白娘子的手掌，仍被黄天一握着，黄天一手中的软剑，却指在她的胸前。<p>　　白娘子胸前的衣服，已被划开了尺许长的一道口子，露出了她雪也似白的一抹酥胸来。<p>　　白娘子的神色十分惊恐，个是她还在勉力笑着道：“你……你要是喜欢我，只管说好了，何必那样？”<p>　　黄天一却只是抬头向已走进店堂的火凤凰看了一眼：白娘子他道：“好了，火姑娘来了，还不放我麽？”<p>　　蓝掌柜“呵呵”笑着道：“火姑娘，我们男人，见了白娘子，总要酥了半截，可是这位黄朋友，却一点怜香惜王之心也没有，白娘子失手了！”<p>　　火凤凰神色沉着，右手缓缓抖着鞭子，发出轻微的“拍拍”声来道：“黄明友，你究竟为同而来的？”<p>　　黄天一听得火凤凰这样说，陡地呆了一呆，但是随即“呵呵”大笑了起来道：<p>　　“火姑娘，你真聪明！”<p>　　贺天一突如其来一笑，蓝掌柜，黑老板，连得被黄天一抓住的白眼子，叁人尽皆呆了一呆，现出奇怪的神色来。因为黄天一是打着讨回失物的旗号来的，而他们他确曾在甘道上劫过一批珍宝！<p>　　然而，着现在的情形，像是黄天一此来，月有目的？<p>　　黄天一一面笑，一面伸手一推，已将白娘子推得一个踉跄，向旁跌出了一步，白娘子雪白腴嫩的手腕之上，已被黄天一抓出了五道深红的指印，显是十分疼隔，可是她在退开之後，娇俏的脸庞上，却仍然挂着媚笑，江湖上称她作“迷魂妖姬”<p>　　，看来也不无原因。<p>　　黄天一推开了白娘子，便望定了火凤凰，徐徐地道：“久仰火姑娘大名，火姑娘发财啊！”<p>　　火凤凰一声冷笑道：“你若是瞧着眼红，不妨将自己的眼珠挖出来，那兢瞧不见了！”<p>　　黄天一仍然笑道：“火姑娘发财，江湖上或者有人瞧着眼红，但决不会是在下，这一点小财，还引不动黄某人？”<p>　　蓝掌柜仍然以左手按着受了伤的右手手心，可是黄天一那样一说，他却又“呵呵”笑着道：“听黄朋友这样说，可是有什麽大买卖麽？”<p>　　黄天一斜睨着火凤凰，道：“大买卖倒是有，但是不知道火姑娘是不是有这个胆子去做！”<p>　　火凤凰一出来就寒着脸，这时，她双眉陡地一扬，厉声道：“凭这句话，就得先吃我一鞭！”<p>　　白娘子在一旁，轻轻地拍着手，道：“对啊，姓黄的竟敢小觑姑娘，真是非吃一鞭不可！”<p>　　白娘子刚才吃了黄天一的亏，这时自然唯恐天下不乱，是以推波助澜，只盼火凤凰出手。<p>　　火凤凰话一说完，捏住鞭柄的手指便松了一松，紧接着，左腕一沉，她手中那根火红色的鞭子，陡地闭起一道红光，已向前疾挥而出！<p>　　那一鞭的去势，可称快疾到了极点，但是黄天一的身形，却也不慢，鞭梢才一向他卷到，他身子立时向旁，侧了一侧，只听到“飕”地一声响，鞭悄恰在他面前寸许处，疾掠了过去！“火凤凰一鞭不中，一声冷笑道：“不乖乖地站着让我抽一鞭，现在，得让我抽两鞭了！”<p>　　黄天一怒道：“这是什麽道理？”<p>　　白娘子又拍手道：“这可是火姑娘的规矩，姓黄的，我看你还是站着别动，捱上两鞭子吧，若是再要躲，可成了四鞭子，你那小身子，挨得起四鞭子麽。”<p>　　黄天一怒道：“火姑娘，我来见你，有事相商，对你对我，都有好处！”<p>　　火凤凰冷笑道：“那也等吃了我两鞭子再说！”<p>　　黄天一怒极，一抖手，手中的软剑乱颤，发出了一阵“呛呛”的声响来道：“好，你发鞭吧！”<p>　　火凤凰一声娇叱道：“好大的胆子，要与我动手。”<p>　　她一个“手”字才出口，软鞭又已呼啸卷了出来，这一次，攻的是黄天一的腰际，黄天一身一缩，陡地向後退了开去，手中软剑一沉，向鞭悄削去，他剑势极快，只听得“拍”地一声，剑、鞭已然相交。可是，他那一剑，却并未能将火凤凰的软鞭削断！<p>　　他那一剑，非但未能将火凤凰的软鞭削断，而且，一剑压了下去，软鞭的鞭悄被剑身一压，向上疾扬了跪起来，“叭”地一声，正抽在他的小臂上。<p>　　别看软鞭是就着长剑向下一压之势扬起来的，可是力道却还是极大，黄天一急忙一缩手，鞭悄过处，已将他的衣袖，扯下一幅来，他的小臂之上，也立时坟起了一道血痕，足有半寸来高！<p>　　那一阵剧痛，痛得他几乎松手撤剑，听得他怪叫一声，身子一躬，陡地向後，疾退而出！<p>　　那回堂药店的店堂，能有多大，黄天一和火凤凰才一动手，便负了伤，心中又惊又急，向後退出的势子，自然不免急了些，听得“砰”地一声响，背已撞在门板之上，“哗啦”一声响，撞跌了两槐门扳，人他已径出了店堂。<p>　　黄天一的退势，已然算得快疾了，可是火凤凰的去势更快，黄天一才一退出店堂，到了街心，火凤凰已然窜了出来，人鞭俱到，迎头一鞭，又已砸下！<p>　　黄天一右臂上看了一鞭，痛得连剑他握不住，他一面向後退出，一面剑已交在左手，火凤凰那一鞭攻到，他也不迎敌，身形斜斜向上，拔了起来。<p>　　他身形才一向上拔起，火凤凰的鞭梢，灵蛟也似，向上一昂，听得又是“嗤”<p>　　地一声响，又将黄天一的衫脚，扯下了大片文，但是黄天一还是斜斜落在对街的屋顶之上，站定了身子。<p>　　在黑暗中看去，黄天一苍白的脸色上，充满了愤怒，他才一站定使骂道：“火凤凰，你竟这样不识抬举，我好意来告知你一件大买卖，你竟这样对我。”<p>　　这时，白娘子他已出了店堂，听得她“格格”娇笑道：“你夹着尾巴逃走吧，还叫嚷什麽？”<p>　　黄天一在屋顶上一抖软剑，厉声道：“火凤凰，告诉你，你不和我合作，也还无妨，若是你想和我为难，那可是自讨没趣，莫怪我先不说明！”<p>　　白娘子“格格”娇笑道：“是谁自讨没趣？”<p>　　黄天一恨极，一踩足，他脚下的瓦片，碎裂了好几块，但是他的身子，却已趁势疾拔了起来。<p>　　黄天一的身法他真快，一拔起之後，再落下，已在另一幢房子的屋顶之上，接着，几个起伏，便已看不见了。<p>　　黑老板，蓝掌柜和那虬髯大汉，这时也走了出来。<p>　　火凤凰站在街心，左手又捏定了鞭梢，白娘子在她身边道：“火姑眼，为什麽不追。”<p>　　火凤凰却仍然盯住了黄天一的去向，道：“你们可知道这姓黄的是什麽人？”<p>　　蓝掌柜道：“现在我可想起来了，半夜放火，杀了开封联胜镖局一十四名镖头的不就是他麽？”<p>　　火凤凰道：“就是他，出了名的心狠手辣，他不会有一个人来，我们还是别去追他的好？”<p>　　火凤凰一面说，一面身子一转，已经进了店堂之中，蓝掌柜等人，也一起跟了进去，黑老板上好了门板，街道上又恢复了冷清，看来像是什麽事他未曾发生过，在上弦月的月光之下，见那被黄天一踏破了瓦片的屋顶上，缓缓冒出了一个人头来，那人头冒出一半，立时又缩了回去，当他缩回去的时候，那屋子中十分黑暗，听得黑暗中有人沈声问道：“怎麽样？”<p>　　才缩下来的那人道：“一点不错，火凤凰正在此处！”那声音又问道：“刚才和她动手的是什麽人？”<p>　　房间之中，火光闪了一闪，一盏油灯，已被点着，就着灯光，可以看到屋中的陈设，极其简陋，一个人坐在一张椅子上，已有五十上下年纪。<p>　　还有一个人站着，他就是刚才从破瓦中探头出去着的那人，他的年纪十分轻，有二十叁四年纪，浓眉大眼，一脸英悍之气，但这时他的眉心却打着结，他缓缓地道：“那人，是大盗黄天一。”<p>　　那中年人陡地震了一震，手按在桌上，他按在桌上的手，竟在微微发抖，过了半晌，他才叹了一声道：“一个火凤凰，再加上黄天一，唉！”<p>　　那年轻的一个，剑眉轩扬，道：“那就更加好办了！”<p>　　中年人苦笑着，道：“老弟，你不知道这两人的厉害，我做了十多年捕头，什麽样的巨盗未曾见过，可是火凤凰……唉，为了她……我不知捱了多少板子，唉，官坐在堂子，要叫一声严限破案，却不知道我们的苦处，这公门饭可难吃得很啊！”<p>　　那年轻的笑了起来道：“你急什麽，你不曾听见黄天一刚才的话麽？他原来来此，一定是想和火凤凰联手，去做一件惊天动地的案子！”<p>　　年长的一个，望着那年轻的，并不说什麽话。<p>　　那年轻的一个又道：“可是火凤凰一向带她手下的四大高手行事，黄天一是自讨没趣了！”<p>　　年长的一个突然“啊”地一声，现出惊喜的神色来道：“你是说，当黄天一行事之际，火凤凰会去拣便宜，和黄天一作对麽。”<p>　　那年轻的点头道：“那还用说，这正是火凤凰的手法，她号称取财，不杀人，不杀人如何取得到财，自然好惜手他人，黄天一怕要吃苦！”<p>　　年长的双眉紧蹙道：“是不知道他们要做的大买卖，究竟是那一桩？”<p>　　年轻的那个，“哈哈”笑了起来道：“大哥，你怎麽越来越糊涂了。莫不是叫火凤凰，黄天一的名头吓壤了，近日来，有什麽大买卖，你难道还想不到。”<p>　　年长的那个，陡地吃了一惊，霍地站了起来，道：“你……你是欣，他们……<p>　　他们准备下手的，是大河联镖七家镖局联保的那单镖银？”<p>　　年长的神情，十分吃惊，可是年轻的那个，却像是毫不在乎一样，轻描淡写地道：“是啊，听说这单金银是关外几帮客商，一年来的经营所得，数字着实不少，不然，怎请得动大河联镖来保送？”<p>　　那年长的摇着头道：“我看……不会吧，那七家镖局中，高手极多，必须倾巢而出，黄天一的本领再大，也未必劫得了镖，他怎敢下手！”<p>　　年轻的道：“这就是为什麽他要来找火凤凰了？”年长的那个，双手又不住簌簌地发起抖来，道：“若是……若是叫他们劫了这单镖去，那我们府上下做公的，都别再活了，老弟，你可得想想办法？”<p>　　年轻的将手按在年长的肩上，徐徐地道：“大哥，你放心，既然请了我来，我自然要设法的！”<p>　　他才讲到这里，街道上突然传来了一阵马蹄声，年轻的连忙吹熄了油灯，将窗推开少许，向外看去。<p>　　见在“回春堂”旁边的小巷之中，五匹骏马，疾冲了出来，当前一匹白马，马上骑着全身红衣的火凤凰，後面跟着她手下的四大高手。<p>　　五匹马，敲起一阵急骤之极的马蹄声，马蹄声迅速地传远，转眼间，便已恢复了寂静。<p>　　年长的失声问道：“火凤凰到什麽地方去，走得那麽急？”<p>　　年轻的道：“那还用说，自然是她也想到了黄天一要做的是什麽大买卖，她他赶去察看情形了，照那样看，我也不该再耽在这里了，该走了！”<p>　　他一面说，一面伸了一个懒腰，那年长的是看看地摇头，年轻的却若无其事，拿起了竹笠来道：“大哥，我一人先去看看情形，你不必跟来！”<p>　　他出了屋子，剩下那年长的一个，呆呆在桌旁坐了下来，屋中虽然黑暗，但他可以看得出，他愁眉苦脸，满脸皆是忧戚的神色，是坐着不动！<p>　　保定府西桥大街，过了那道宽阔的，可以行走四辆马车的大石桥，就可以看到老大的一片广场。<p>　　在那片广场之後，是一排丈许高，伸延出去，足有六七丈长，纯以大麻石砌成的围墙，那围墙中，嵌着四块叁尺见方，整整齐齐的汉白玉。<p>　　在那四块汉白玉上，都刻着一个字，字上漆着鲜红的颜色，自左至右，是“北屏镖局”四字。<p>　　两道镶满了铜钉，厚厚实实的木门，有一道关着，另一道打开了一半，叁个劲装汉子，正自打开的门中，大踏步走了出来，他们走出门後，就站在门旁的两个大石墩之前不动，威风凛凛。<p>　　在沿着广场的大街上，这时，正有几辆马车，驶了过来，马车直驶过了广场，来到了镖局门口停下，车门打开，几个穿着华丽的生意人，走了下来，和门口的叁人，略打了一个招呼，便一齐走进了镖局。<p>　　北屏镖局的大门之内，是一个老大的院子，院子那头，是一列亮窗，全都镶着明瓦。<p>　　那四个客商，才一来到院子中，大堂内便有一个英气勃勃的中年人，迎了出来，道：“四位来得正好，七家镖局的镖头，全已到齐了！”<p>　　那四个客商一起走进了大堂中，镖局的大堂，极其宽宏，陈设并不华丽，但是却有一股重实之感，桌椅都比寻常人家用的大出了许多！<p>　　这时，围着一张大方桌，坐着几个劲装汉子，那几个人，高矮老少不一，但是毫无例外的是，他们那是一脸精悍之色，一望便知是久历江湖之人。<p>　　四个客商一进来，坐在桌旁的那些武林高人，却并不站起身来，只是向他们略点了点头。<p>　　倒是那四个客商，向各人拱着手，其中一个道：“多多偏劳，不知列位镖头准备何时起程？”<p>　　那将四个客商迎进大堂来的中年人，正是北屏镖局的总镖头徐高，围桌而坐的那几个人，是大河以北，另外六家镖局的总镖头，和镖局中的高手，这一次，大河联镖，七家镖局联保，实在是一件罕见的大事。<p>　　徐高道：“明日辰时是个吉时，准时起程。”<p>　　那客商道：“我们是到时前来贵镖局，还是镖队径过客店时，我们再跟大队前进？”<p>　　徐高皱着眉，道：“我们几个商议下来，这次虽是七家镖尚，组成了大河联镖，但是——”徐高的话还未讲完，那四个客商，已然面上变色齐声道：“莫非……<p>　　各位已听到了什麽风声？”<p>　　徐高摇着头，道：“不是，但我们叫保的金银，着实太大，定然有人起心，总得小心一点！”<p>　　那客商道：“是！总得小心一点，列位有什麽主意。”<p>　　徐高道：“所以，最好你们由你们走，我们自保着金银进发，万一有事也不致惊吓了你们。”<p>　　那四个客商听了，面面相觑，神色都十分尴尬。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_2'>《火凤凰》 第二卷</b><p>");

document.write ('　　坐在桌旁，一个面肉瘦削的总镖头大声道：“这还有什麽为难之处？有强盗来了，刀抢可不带眼睛！”<p>　　那四个客商苦笑着，道：“不瞒列位说，除了金银之外，我们还带了一些珠宝在身上，这……”<p>　　那几个镖头一听，面色便尽皆一沉，徐高立时道：“那就是四位的不是了，既托了我们保送，何必还带着珠宝，事先不必让我们知道。这可不合规矩！”那四个客商也陪笑道：“虽然有些，但却也不多，列位到了地头，自当另外重重酬谢！”<p>　　徐高皱着眉，道：“好，那麽，明日辰时，你们打尖妥当了，镖队经过客店时，我们一起启程便是！”<p>　　那四个客商又拱着手，千谢万谢，告辞着退出去。<p>　　等到四个客商走了之後，大堂之中，顿时静了下来。<p>　　徐高背负着手，在走来走去，过了好一会，他才向一个身形瘦削，腰际围着一条皮带，上面插着十二柄飞刀的中年人道：“杨兄，虽然列位奉我为首，但杨兄足智多谋，不知有何高见？那中年人姓杨，名飞，号称飞刀追魂，是石家庄威远镖局的总镖头，见多识广，甚有地位。这时，杨飞听得徐高加此说，他倒也当仁不让，略为沉吟了一下，便道：“依咱们大河联镖的声势来看，只怕旁人，也不敢来打咱们的主意，怕只怕一个人！”<p>　　众人他问道：“是谁？”<p>　　杨飞先缓缓地吸了一口气才道：“火凤凰！”<p>　　杨飞这“火凤凰”叁字一出口，大堂中又静了下来！<p>　　过了半刻，一个头发已然雪白，但依然矍烁的老者道：“火凤凰取财不伤人，遇上了她倒还好！”<p>　　杨飞冷笑一声道：“金老爷子，若是火凤凰劫了镖去，那我们卖七家镖局，也不够赔一半！”<p>　　那白发老者沉声道：“火凤凰他未必劫得走镖？”另一个镖头道：“我来保定时，听得人说起，甘道上的独脚大盗黄天一，也在河北境内。”<p>　　各镖头的面色都更沉重，徐高拍着腰际的单刀，道：“说不得，找们只多多小心了！各位先请歇歇，明日一早，便要打点启裎了，既然在下担着名义，言语间若有得罪，各位莫介意？”<p>　　众镖头齐道：“徐兄好说。”<p>　　围桌而坐的人都站了起来，各自谈论着，徐高已和几个镖头，一起离开後院，自去打点。<p>　　却说那四个客商，全是关外一等一的大富户，他们带着马匹，老山参，皮毛，到关内来，一年来经营所得，着实可观，保定府大街小巷，都知道他们是关外来的大财神，要不然，他们的金银，如何要劳动七家镖局，共组大河联镖来保送？<p>　　这四个客商的马车，一驶到客店前，才停下，便立时有店伙迎上来，打开了车门，那四个客商一起下了车，走到门口，掌柜的也点头哈腰，迎了出来。<p>　　那四个客商走进了店堂，一个道：“掌柜的，我们明日辰时就走了，店房锒子，请结一结！”<p>　　掌柜的满脸堆笑，道：“何必着急，明年此时一起算不迟！”<p>　　那客商笑了起来，道：“这是什麽话，住店要付银子，这还客气什麽！”<p>　　他们正说着，只听得店堂的一角，传来了一阵嘤嘤的啼哭声，听来很是哀切，那四个客商心中一奇，循声看去，一面问道：“谁在哭着。”<p>　　掌柜的向店堂的一色一指，道：“就是这位小娘子！”<p>　　这时，那四个客商，他已看到在哭啼的是什麽人，只见在一张桌子之前，一个玲珑窈窕的小妇人，一身缟素，正在嘤嘤饮泣，她手中捏着一条丝巾，在抹拭着眼泪，手指却如同春葱一样，白嫩得可以！<p>　　掌柜的又道：“这位小娘子，和她爹一起上京，却不料来到这里，她爹一病不起，竟归了西天，是我替她好说歹说，总算赊了一口棺材，死人已入了殓，可是那笔棺材银子她却付不出来！”<p>　　那四个客商“噢”地一声，其中一个年纪轻轻的笑道：“看这小娘子，倒有叁四分人才！”<p>　　掌柜的压低了声音，笑得极其邪气，道：“关大爷，岂止叁四分人才，简直是十分人才，我开了叁十年客店，见的女人也多了，未曾见过这等出色的。”<p>　　那姓关的客商，笑了起来，道：“虽然说得这样好，你何不替她付了棺材钱，留着她伺候你？”<p>　　掌柜的一听，双手乱摇，缩了缩头：“关大爷千万莫说笑，叫我那口子听到了，还得了？关大爷，你过去看看，这位小娘子说了，有谁替她结了店房钱，付了棺木银子，她就愿侍奉谁一辈子！”<p>　　那姓关的听了，已觉得怦然心动，恰好这时，那小娘子似也听到了他们的谈话，抬起了头来。<p>　　她一抬头向这边望来，那姓关的客商，便呆了一呆。<p>　　只见那小娘子，约莫二十五六年纪，虽然不施脂粉，满脸泪痕，可是那一张俏生生的娇脸，水灵灵的眼睛，看了却一样叫人心头怦怦乱跳！<p>　　那姓关的客商，不由自主，向前走出了一步。<p>　　那小娘子又低下了头，却又哭了起来，另外叁个客商在後面笑道：“老弟，看是十分的人材，若带回关外去，怕不是咱们关外，第一美人！”<p>　　那姓关的又向前走了两步，已来到了那小娘子的身边，那小娘子已站了起来，向着他盈盈下拜。<p>　　姓关的忙伸手，握住了那小娘子的双手，扶着她站了起来，口中一迭声道：“莫多礼，请起！”<p>　　他一握住了那小娘子的双手，便再也不舍得放开，那小娘子却也不挣回手来，只是低着头，在她娇俏的脸庞上，却渐渐泛起了两团红云来，看了格外动人！<p>　　看到了这等情形，掌柜的长长松了一口气，他知道，他的店房钱，他赊来的棺材银子，都已有着落了！<p>　　二十个劲装，裹腿的趟子手，吆喝着，顺着大街，步伐整齐，奔了过来，街上的行人，一起让了开来。<p>　　在那二十个趟子手之後，是四匹高头大马，马上骑着徐高，杨飞，和另外两个镖头，再後面，便是一阵辚辚的车声，每一辆车上插着七面色彩鲜明的镖旗，直来到了富来客店的门前。<p>　　那二十名趟子手，一奔到了客店前的空地，便大声吆喝道：“大——河——联——镖！”<p>　　在客店的空地之前，也早停了四辆马车，那四个客商，全站在车旁，一见众镖头来到，都迎了上来，道：“各位，可是现在就起程了麽？”<p>　　徐高一翻身，从马背上跃了下来，他一挥手，立时有四名大汉，奔了过来，徐高向那四名客商道：“这四人，惯於赶车，是镖局中人，我们这次，担着极大的干系，不是说替四位赶车的靠不住，但可以小心，总是小心一点的好！”<p>　　那四个客商也道：“那不打紧，听徐镖头吩咐！”那四个原来赶车的汉子，一听得徐高的话，已插了马鞭子，走了下来，另外四人，已跃上了车去。徐高又绕着车子，前前後後，看了一遍，这才道：“好了，四位请上车，路上他许会辛苦些，但只求平安到达，也就说不得委屈一下了！”<p>　　四个客商他道：“徐总镖头，说得是极。”<p>　　他们一面说一面各自拉开车门，那姓关的最早抢着登车，他一打开车门，徐高还未曾瞧到，骑在马上的杨飞，却已“咦”地一声道：“这是谁？”<p>　　徐高陡地一呆疾转过身来，来到了车前，向车中望去，只见车中，坐着一个一身素服的美人儿。<p>　　徐高也是一怔，转过头来问道：“这小娘子是谁？”<p>　　一个客商笑道：“这是关爷的新宠，可是一等的美人儿！”<p>　　徐高双眉扬起，只是紧盯着车中的小娘子。车中的小娘子，像是不胜矫羞，低着头，只是玩弄着衣角，那姓关的在一旁，已觉得十分不自在，他咳嗽了一声道：<p>　　“徐总镖头，若是没什麽事——”徐高不等他说完，便一声冷笑道：“没有事？事情可大着啦，你知道小娘子是什麽人？”<p>　　姓关的一怔，道：“她是什麽人？”<p>　　徐高他不回答那姓关的话，一抖手，“锵”地一声响，长剑已然出鞘，直指着车中那小娘子，喝道：“别装模作样了，还不快下车来？”<p>　　那小娘子抬起头，一脸委屈的样子，扭着身，向下走来，徐高後退了一步，手中长剑，却始终对着那小娘子，那姓关的客商也走过去，扶住了小娘子，低声道：<p>　　“你别怕，徐总镖头头一次见你，自然要查问的。”<p>　　那小狼子秀眉微蹙，像是不胜娇态道：“可是他狠霸霸地，我……好生……害怕！”<p>　　徐高瞪视着那小娘子，道：“你是什麽路数，说！”<p>　　扬飞和另外两个镖头，他跃下马来，镖车後面，还有五六个镖头，也俱都勒住了马，向前望着。那姓关的客商不愉道：“徐总镖头，他们父女两人去京城投亲，路过保定，她父亲染病身亡，我替她殓葬了老父，她自愿侍我，你何必如此？”<p>　　徐高冷笑着道：“关爷，不是我说你，江湖上的事情，你知道多少。”<p>　　那姓关的涨红了脸，道：“昨晚我已纳她为妾，你以为她这样的人，会是强盗派来的探子？”<p>　　徐高仍然瞪着那小娘子，扬飞在一旁道：“她死了老父，关爷可曾见来？”<p>　　那姓关的一呆，可是客店的掌柜在一旁却接过了口道：“是我替他闹了棺子来入殓，却是不假！”<p>　　徐高低声道：“杨兄，火凤凰手下，四大高手之中，就有一个叫白娘子的，兄台谅也知道？”<p>　　杨飞呆了一呆，他压氐了声音道：“我自然听说过，但是关爷说，昨晚已纳她为妾，这白娘子总不成肯随便陪人睡觉！”<p>　　徐高“哼”地一声道：“那他难说得很，只怕会肯！”<p>　　杨飞皱着眉道：“看姓关的样子，那娘们昨晚迷得他不轻，要不让他带着，只怕不行！”<p>　　徐高又是一声冷笑，大声道：“关爷，你要是想带着她上路，便请单独启程，要不然，就没有大河联镖这回事，随你自行决定！”<p>　　那四个客商一听，面上的神色，都变了一变，姓关的着急道：“这算什麽？”<p>　　徐高道：“我们担着干系，不能不小心些！”<p>　　那小娘子却已嘤嘤哭了起来道：“别理会我了，反正我是苦命人，郎君，你自顾自去吧！”<p>　　姓关的一跺脚，道：“好，我和她自行上路，不劳列位费神，哼，若是她也是强盗，那简直别走路了！”他一面说，一面在车厢中，提出了一只盒子来，交给了另一个客商，道：“我们不便带它上路，烦你保管？”<p>　　那客商连声答应，叁个客商一起登上了车，那二十个趟子手又吆喝着开道，徐高和杨飞等人，也全上了马，叁辆马车，就跟在四个镖头之後。<p>　　大河联镖的队伍，浩浩荡荡，出了保定府的城门，城门之外，是一条笔直的官道，趟子手奔得步伐整齐，这一次大河联镖，不但镖头全是一等一的高手，连趟子手也全是百里挑一的精壮小伙子！<p>　　那些趟子手，不但奔走起来，步伐整齐，而且吆喝时，他格外神定气足，声音响亮，再加上镖车上的七面锦旗，迎风招展，徐高骑在马上，也不禁有点顾盼自豪，想想这样的阵容，也不怕有人来劫镖了！<p>　　当日，自保定府往北，直走出了七十里，到了一值叫北河店的大镇，天色已渐渐黑了下来。<p>　　当大河联镖的大队，快到北河店时，徐高早已派人快马驰到了镇上，一面打点店房，好供後来的人住宿，另一方面，探听镇上可有异样江湖人物的动静。<p>　　常言道：行镖如行军，若不是处处防范，被劫镖的杀个冷防的话，那麽自然凶多吉少了！<p>　　队伍来到镇口，四骑骏马，便自镇上冲了出来，直来到了徐高的身前，马上四人中的一个道：“总镖头，镇上平静无事，我们已包下了镇口远来客店的东半院，一进镇，就可以歇足了！”<p>　　徐高点头道：“办得好，大伙儿到镇上去再歇息！”<p>　　逢州过府，趟子手他格外精神，数十人一起扯直了嗓子，叫道：“大——河—<p>　　—联——镖！”<p>　　随着趟子手的吆喝声，车轮辚辚，马蹄得得，大队人马和镖车，已经进了北河店的大街，大街上站着不少看热闹的人，众镖头也就格外抖擞了情神。<p>　　进镇口不远处，便是远来客店，客店掌柜早就满面笑容，迎了出来，客店门口，着实乱了一阵。<p>　　直到镖车和镖局中人，全都进了客店，客店的门口，才静了下来，在客店对面的一个小茶店中，这时，有两个茶客，站起来，付了茶资走出去。<p>　　那两个茶客，一个肥头胖耳，满面笑容，另一个却是瘦削阴森，满面是骨，却正是蓝掌柜和黑老板两人，两人走出了茶居，连望也不向远来客店望一眼，便转进了茶店後的一条小巷之中。<p>　　在小巷子中，他们一面向前走着，一面在低声交谈。<p>　　黑老板低声道：“照情形，下手不易啊！”<p>　　黑老板的脸上，这时他不见有什麽笑容，他道：“是啊，大河联镖，的确称得上人强马壮，徐高也够精明，我们第一步棋已然失手，要看第二步了？”<p>　　那小巷之中，有着一个面食摊，摊上挂着两盏气死风灯，正在随风摇晃着，在面摊之前，有一个人正蹲在一张凳上，用一双粗大的筷子在夹着面。<p>　　那面摊的摊主，则坐在另一张凳子上，哼着小调。<p>　　蓝掌柜和黑老板两人，是一面说着话，一面走过来的，他们一看到有人，便立时住了口。<p>　　他们虽然够机灵，一见有人，便住了口，但是对那面摊前正在吃面的那人，却他未曾注意，继续向前走着。而当他们在渐渐走近之前，那吃面的人，抬起头来，向面摊的主人，眨了眨眼。<p>　　那吃面的人一抬起头来，可以看出，他正是高邑县城之中，回春堂药店对面那屋子之中，曾和冀南四府总捕头虎爪金笑谈过话的那年轻人！<p>　　当那年轻人向面摊主人眨眼之际，面摊主人点了点头。<p>　　那年轻人他低下头去，继续吃面，蓝掌柜和黑老板两人，也快到他的身後了，那巷子本就很窄，又给面摊占了不少地方去，是以，当蓝掌柜和黑老板两人，要在那年轻人身後经过时，不但不能并肩而行，而且，还几乎是贴着那年轻人的背部过去的。<p>　　蓝掌柜走在前面，他才一走到那年轻人的背後，那年轻人的双臂，陡地向後，缩了一缩。<p>　　蓝掌柜为人，可以说是够机灵的了，但是再机灵的人，也想不到，在如今那样的情形下，会有人突然向他偷袭的，当时，他若是身形陡地向前窜出的话，或者还可以逃开那两下肘的。<p>　　可是，他却呆了一呆？<p>　　就在蓝掌柜陡地一呆之间，“砰砰”两声响，两下肘，正撞在他的胸口，那两下的力道还真不轻，撞得蓝掌柜闷哼一声，已然口喷鲜血。<p>　　而就在那刹间，黑老板的反应他真快得出奇，双手已然向那年轻人的肩头，疾抓了出去，那年轻人身子一转，手中的筷子，直插黑老板的双目？<p>　　那一招的攻势，更是快疾无比，黑老板逼得向後退去，叫道：“掌柜的，风紧，扯乎！”<p>　　黑老板也已看出情形对自己大是不利，蓝掌柜连动手的机会他没有，一上来就已受了伤，他是在叫蓝掌柜，快快逃走，蓝掌柜自然也明白，立时向前，奔了出去，可是他才奔了几步，呛一声响，那面摊主人，已抖起了一条铁！<p>　　那一条铁一抖起来，便已缠住了蓝掌柜的脖子，那面摊主人身形掠起，拉了蓝掌柜便走。<p>　　蓝掌柜双手握住了铁，铁已套住了他的脖子，他如何扯得脱，只得跟着向前奔了出去。<p>　　转眼之间，蓝掌柜已被扯着奔出了那条巷子。<p>　　而在巷子中，那年轻人的筷子才一攻出，黑老板大叫一声，身子向後一仰，已然一脚飞起。<p>　　黑老板的那一脚，向年轻人的手腕，势子也十分狠疾，可是年轻人手腕向下一沉，手中的筷子，“拍”地一声，已敲在黑老板的足踝之上！<p>　　黑老板眼看着那一筷子敲了下来，他本来还是可以避得开去的，然而他看到蓝掌柜已被人拽走，心中着急，只盼快快胜了对方，好赶向前去，是以他并不躲避，拚着捱上一筷子，他想将对方到。<p>　　可是，等到“拍”地一声，那只筷子击了下来之後，他却发出了一下嚎叫声，身子向後一晃，“砰”地跌倒在地，他一跌倒在地，以手撑地，迅速向後移去，可是那年轻人已大踏步追了上来。<p>　　黑老板以手支地，在地上移出的势子，倒他不慢，可是又怎及得上那年轻人大踏步向前跨来？<p>　　转眼之间，那年轻人已赶到了黑老板的身前，黑老板喘着氨，道：“你手中的铁筷子，你……你便是铁筷子方剑豪？”<p>　　那年轻人冷冷地道：“好说，黑老板，站起来啊？”<p>　　黑老板挣扎着，站了起来，他虽然人已站起，但是刚才被方剑豪击中的足踝，那一只脚却还向上提着，看他紧皱眉的样子，像是十分疼痛。<p>　　方剑豪又冷笑了一声，“拍”地一声响，将他手中的筷子并在一起，插在腰带之上，身形一闪，来到了黑老板的身後，抓住了黑老板的手腕，将他的手臂，硬曲了过来，扭到了背後。<p>　　然後，只听得他喝道：“走！”他一面喝着，一面便推着黑老板，向前奔了出去。<p>　　黑老板的左足，痛得不能行走，被方剑豪推着，一步一颠，向前奔去，他咬着牙，一声也不出。<p>　　等到黑老板和方剑豪出了巷子之後，小巷子中，又静了下来，除了面摊上所挂的那两盏气死风灯，在不住摇曳之外，静得一点声音也没有。<p>　　午夜了，大街上他静了下来，远来客店门前的四盏灯笼在随风晃动着，客店中也早静了下来。<p>　　就在那时，一阵急骤的马蹄声，车声，陡地打破了沉寂，一辆马车，以极快的速度驶来。<p>　　而赶车的，似乎还嫌车走得不够快，鞭声“拍拍”，正狠命地在向那拉车的马身上下着鞭子。<p>　　那马车本来一定很华丽，可是这时，情形却糟透了。<p>　　只见车厢的车门，破了一半，在车顶上，嵌着几柄明晃晃的单刀，车前车後，还插着不少利箭，看这情形，倒像是这车子，是从千军万马之中冲杀出来一样。<p>　　车子直驶到了远来客店的门口，那赶车的勒住了马，喘着气，道：“关爷，这里有客店！”<p>　　赶车的一说，车厢中便跌跌撞撞，走下一个人来。<p>　　那人正是塞外四个客商之中那姓关的，只见他头发散乱，衣服破散，还有很多血渍，情形极其狼狈，地一出了车厢，车厢中便传来一声娇呼道：“郎君，我怕…<p>　　…你别留我一人在车中！”<p>　　那姓关的客商喘着气道：“已到北河店，不妨事了？”他一面说，一面伸开双臂，已从车中，抱下了一个小娘子来，那正是他新纳的美妾！这时，赶车的已自车座上跃下，冲进了远来客店之中。<p>　　远来客店的大门内，是一个很大的天井，东西各有一个院子，在东院的月洞门口，站着四个镖头，那赶车的本也是镖局中人，他一奔进院子，看到了那四个镖头，心中便自大喜，叫道：“原来你们在这里？”<p>　　那赶车的他是身上血渍斑斑，样子十分骇人，那四个镖头见了他，吃一惊道。<p>　　“什麽事？”<p>　　赶车的奔向门口道：“总镖头他们可在座？”<p>　　那几个镖头道：“在，我们正在此处歇足，你们——”他们话还没有讲完，那姓关的客商，扶着那千娇百媚的小娘子，也走了进来，那姓关的客商喘着气，道。<p>　　“快去救人，那位侠士受了重伤，还在不断冒血，唉，你们得快设法去救他！<p>　　”<p>　　那几个守在门口的镖头，都呆了一呆，道：“哪里又跑出一个侠士来了？究竟是什麽事？”<p>　　众人住东半院的门口嚷叫喧闹着，早已惊动了院中的人，只见徐高披着衣，执着剑，大踏步走了出来，喝道：“什麽事，半夜叁更吵闹！”<p>　　那赶车的正是北屏镖局中的人，正在气恼那四个守门的镖头还在夹缠，一看到了徐高，犹如看到了亲人一样，他道：“总镖头，我们出事哩！”<p>　　这时，又有几个镖头，跟在徐高的後面，走了出来，各人见到了赶车的全身是血，那姓关的客商神情狼狈，小娘子花容失色，都是一呆，一时之间，七嘴八舌，人人都向赶车的问了起来。<p>　　不一会，另外那叁个客商，也都披衣起视，看到了这等情形，大是吃惊，更加乱了起来。<p>　　徐高双眉一扬，叱道：“谁也不准再说话。，我来问！”<p>　　徐高出声一叱，众人立时静了下来，那赶车的也有了说话的机会，他也道：“总镖头，我和关爷上路，才走出了叁十来里，便遇到了强人！”<p>　　徐高沉声道：“那你什麽所在？”<p>　　赶车的道：“是荆家坟之旁，一共二十多个人，个个武功了得，我们怎是敌手？”<p>　　徐高奇道：“荆家古坟附近？我们经过时没事啊！”<p>　　在徐高身後的一个镖头道：“多半是看到我们大队人马，这帮强人，便不敢对我们下手！”<p>　　这许多人中，只有飞刀追魂杨飞，出来之後，一直未曾说过话，直到这时，他才道：“不对啊，虽然强人加此厉害，你们如何脱得了身。”<p>　　那姓关的客商道：“都幸亏了那位大侠土！我们已被逼在一边，有两个强人，还要对她使强……”<p>　　他讲到这里，向那小娘子指了一指，那小娘子立时低下了头，长睫毛抖动着，泪珠儿滚了下来。<p>　　那姓关的客商续道：“幸而就在那时侯，那位侠士路过，力敌众盗，将强盗杀退，可是他自己他受了重伤，现在还在车中生死不知，可怕得很！”<p>　　那叁个客商叫了起来道：“快将他抬下来请大夫！”<p>　　徐高和杨飞两人，互望了一眼，徐高道：“各位小心些，该当更的去守着镖银，我们去看看！”<p>　　那姓关的客商道：“徐总镖头，那位大侠救了我们，不论化多少银子，都要救他才好！”<p>　　徐高只是“哼”地一声，已和杨飞两人，大踏步向前走去，走出了几步，徐高才转头，向那赶车的招了招手，道：“你跟我来，我有话问你！”<p>　　那赶车的也跟了前去，徐高压低了声音，道：“究竟是怎麽一回事，你详细讲给我听听！”<p>　　赶车的仍然心有馀悸，一开口，声音还有点惊颤，道：“总镖头，真是多亏了车中的那位侠士，要不然，我们叁人，定然性命难保了！”<p>　　那赶车的武功虽然不济，但是却在北屏镖局中多年，徐高就算再多疑，他不会怀疑那赶车的有什麽花样的，是以他点了点头，加快了步子。<p>　　当他们叁人，来到了那辆车附近的时候，徐高和扬飞两人，又互望了一眼，从那辆车子的情形看来，他是可以看得出富时战况之激烈的。<p>　　他们来到了车边，便听得车中，有阵阵呻吟声，发了出来，他们还未曾打开车门，便听得“砰”地一声，车门被一个人撞了开来，那人一撞开车门，整个人便从车子之中，直跌了出来。<p>　　那赶车的一见，他奔了过去，道：“大侠你怎麽了！”<p>　　他一面说，一面去扶那人，可是那人的手中还抓住了一枝铁棍，当时，他铁棍支地，挺起身来。<p>　　当那人挺起身之後，徐高和杨飞两人，也吃了一惊。<p>　　只见那人，满面虬髯，好高的身形，站在那里，如同一座铁塔一样，虽然这时，他满身是血，简直成了一个血人，但仍有一股凛然的神威在。<p>　　那人铁棍支着地，他肩头处有一处伤痕，正在汨汨流着血，血顺着他的手臂流下来，顺着铁棍流下来，转眼之间，在地上便多了一小滩鲜血。<p>　　而且，那人身上的伤痕，还不止这一处，可是，当赶车的要过去扶他时，那人却一挥手，道：“不必扶，我自己可以走，这里是什麽所在？”<p>　　那赶车的他答道：“大侠，这里已经是北河店了？”<p>　　徐高和杨飞两人，看到了那大汉这等气概，心中他不禁十分佩服，徐高走了上去，道：“壮士——”他才说了两个字，那大汉便一翻眼道：“你是谁。”<p>　　徐高一怔，道：“在下徐高，是北屏镖局总镖头。”<p>　　保定府的北屏镖局，在大河上下，极其有名，徐高为人，精明能干，武功极高，在武林上名头他颇为响亮，这时！报出了名头来，那大汉却还像是十分瞧不起他的样子，只是“哼”地一声，立时转过头去，对那赶车的道：“你快走”他讲了叁个字，身形一个踉跄，又向前跌出了一步。<p>　　然而，他一跌出之後，立时又以棍支地，撑住了身彤，发出了一声豪笑道。<p>　　“你们不要大惊小怪，既然到了北河店，我这条命，阎王还要不去！”<p>　　杨飞诧异道：“却是何故？”<p>　　那大汉道：“北河店西宅巷，有一位秦大夫，最善冶外伤，各位，就此别过，後会有期！”<p>　　他一面说，一面一个转身，便向前大踏步走出去。可是，他才走出了一步，只见他老大身子，晃了一晃，“砰”地一声，已然跌倒在地上！<p>　　他人一跌倒，手中的铁棍，他已撤开，铁棍在石板铺成的街道上，滚了出去，发出了一阵当的声响来，直滚到了街边，徐高忙俯身，伸手在那大汉的鼻端上，探了一探，叫道：“快来人。”<p>　　扬飞问道：“这位朋友怎麽了？”<p>　　徐高道：“他伤得太重，已经昏了过去，将他抬进去再说！”<p>　　扬飞道：“我们一早便要赶路，他的伤——”徐高点头道：“自然！我们不能带着他上路，他的伤一日半日也好不了，他刚才不是说，西宅巷处，有一个秦大夫麽？想来是他熟的，我们派人将这位秦大夫请了来，自然会照顾他的。”<p>　　那赶车的受过这大汉的好处，说道：“我这就去！”<p>　　徐高点了点头，那赶车的急急向前走去，而刚才徐高一叫，客听中他奔出了几个镖头来。<p>　　徐高向地上的大汉一指道：“将他抬进去。”<p>　　那几个镖头，有的抬头，有的抬脚，抬着那昏迷不醒的虬髯大汉，进了客店，扬飞走到街边，俯身将那根铁棍，抬了起来，却不料那铁棍十分沉重，他一个站不稳，几乎没有被铁棍带倒？<p>　　地连忙用力将铁棍在地上一顿，“砰”地一声响，铁棍顿在石板上，迸出了一片火花来。<p>　　扬飞不禁呆了一呆，道：“这位朋友的兵刃好重！”<p>　　徐高也走了过来，就杨飞的手中，接过铁棍来，抡了一抡，步子他有点不稳，他也不禁骇然道：“真是，却不知这位朋友，是什麽来历？”<p>　　扬飞道：“那他容易，等他醒了，自然可以问他！”<p>　　他们两人，一面讲着，一面已回到了客店之中。那时，那赶车的已然走远了，可是，赶车的还未曾来到西宅巷之前，却早有一个人走进了巷子。<p>　　那人不是别人，正是铁筷子方剑豪。方剑豪却已换了打扮，看来像是一个低叁下四的人！<p>　　方剑豪走进巷子之际，略停了一停，那巷子也有丈许来宽，两面全是高墙，在巷尾处，有一所中等规模的宅子，宅门紧闭，宅前挂着灯笼，在灯茏上，是一个斗大的，红色的“秦”字。<p>　　方剑豪一直向前走着，他来到了巷子的中段时，才又停了一停，双手，一齐向上扬了一扬。<p>　　他忽然之间，扬起了双手，看来实是怪异到极点。但是，就着他双手向上一扬，只见两面高墙上，都有人探出头来，每一边，足有五六个人。<p>　　月色很清朗，可以看到，自墙上现出头来的那些人，全是公人装束，最近巷宅处，左边墙上冒出头来的，是冀南四府的总捕头，虎爪金英。而在右边墙头上，和金英遥遥相对的就是那面摊的主人。<p>　　方剑豪两面一看，举起的双臂，又慢慢垂了下来。随着他双臂下沉，两面墙头上的人，他全都缩回头去，他们每一个人的头上，都顶着一块瓦片，是以当他们缩回头去之後，只见墙头上瓦片摇曳，绝看不出，有那麽多人在墙上隐伏着。<p>　　力剑豪继续向前走去，当他来到了那宅子门前之际，他的样子，完全变了，他变得十分惶急，而且还在不断喘着气，他急骤地擂起门来。<p>　　“蓬蓬蓬”的擂门声，在静寂的小巷中听来，特别惊人，方剑豪一面擂着门，一面叫道：“秦大夫！秦大夫！快开门，有人伤得重，等你去救！”<p>　　门内立时响起了脚步声，只听得一妇人道：“来了！来！”<p>　　接着，门就打开来，方剑豪走了进去，门内是一个天井，方剑豪喘着气，道。<p>　　“有一个虬髯大汉，帮我们杀退了强盗，他即伤得十分重。”<p>　　方剑豪在嚷叫着，只见大堂中已亮起了灯来。<p>　　只听得一个人道：“那受伤的人，现在在阿处？”<p>　　随着那略带尖刺的声音！只见一个人，一面扣长衫的钮子，一面走了出来，己见他面色苍黄，留着几茎疏疏落落的长须，看来约有四十上下年纪。<p>　　方剑豪一看到了那人，心中不禁喝一声采！<p>　　方剑豪在捉住了蓝掌柜和黑老板之後，已在两人的口中，知道了火凤凰的全部计划，也正因为加此，是以他才会来到了西尾巷，又在巷两旁，埋伏了那麽多人的。这时，他自然也知道，那个匆匆自大堂中走出的人，一定自认就是秦大夫。<p>　　然而，方剑豪却知道，那“秦大夫”实际上就是火凤凰假扮的！<p>　　方剑豪不知听过多少人讲起火凤凰，但是也未曾见过火凤凰，他只知道，火凤凰是一个十分貌美的姑娘。可是这时，她扮成了一个郎中，除了她的声音，听出略带尖利之外，浑身上下，竟看不出丝毫破绽来！<p>　　方剑豪心中暗忖，难怪火凤凰无住而不利，从来也未曾失过手，旁的不说，单说她这次谋劫大河联镖的安排，已足以令人拍案叫绝了！<p>　　方剑豪不动声色，他道：“这位秦大夫麽？”火凤凰哑着声，道：“是，有人受了伤，他在何处？”<p>　　方剑豪道：“就在不远处的远来客店中，请大夫快去？”<p>　　火凤凰转过头来道：“快，快拿我药箱来！”<p>　　她一叫，大堂中又奔出一个小僮，手中提着一只药箱，火凤凰一伸手，自小僮手中接过药箱来。<p>　　方剑豪心中冷笑了一声，因为他早已知道，在那只药箱之中，有着两样东西，一样是蒙汗药，另一样，就是江湖上一提就害怕的鞭子！<p>　　火凤凰接过了药箱，又撩了撩衣襟，道：“请带路！”<p>　　方剑豪答应了一声，转身向外走去，火凤凰跟在他的後面，两人匆匆走出了一丈之外，方剑豪忽然转过头来道：“秦大夫，有一件事我们忘了！”<p>　　火凤凰一怔，道：“什麽事？”<p>　　方剑蒙道：“这个！”他“这个”两字，才一出口，手臂一扬，藏在袖中的一双铁倏子，已猛然出手，向火凤凰的面门攻来！<p>　　火凤凰可以说是一个绝顶聪明的人，但是她做梦他料不到，蓝掌柜和黑老闯已经失了手，将她的全部计划，都已经供了出来，是以全然未曾提防！<p>　　等到方剑豪的铁筷子一出手，他陡然觉出事情不妙时，连忙向後仰了仰头，但是却已然慢了一步，“扣”地一声，方剑豪的铁筷子已然挟到！<p>　　加果在平时的情形下，火凤凰非吃亏不可了！<p>　　个这时，她却埂宜在脸上戴了一只人皮面具！<p>　　是以方剑豪的铁筷子一紧，恰好挟住了她面上的面具，她人再向後一缩，整个面具，已被方剑豪的铁筷子，挟了下来，面具一去，月色之下，便现出了她俏生生的一张娇俏脸庞来。<p>　　而火凤凰的反应，也快到了极点，她身形还未曾挺直，右手一拍，已将药箱打开，一伸手，抓了她那条火杠色的鞭于在手，方剑豪甚至没有机会发第二招，那鞭便已向他，呼啸挥了过来。<p>　　一见到鞭势来得如此之急，方剑豪身形他向後疾退了开去，这时，火凤凰一扭身，已将身上的长衫甩脱，现出一身火也似红，密扣英雄袄来。<p>　　一他一身红色的劲装，衬着她娇俏的脸庞，看来更是动人，只怕若是不说明，谁他不知道，眼前那样美丽的一个姑娘，竟自是黑白两道闻名丧胆的大盗！<p>　　而方剑豪在向後退去时，双臂一起向上扬起。<p>　　方剑蒙的双臂，才一向上扬起，便听得两边墙头上，发一声喊，道：“火凤凰，你走不了哩！”<p>　　随着那一声喊叫，只见墙头上人影乱窜，虎爪金英，首先跳了下来，手中金光闪闪的虎爪，扬了起来，已向火凤凰的背心，疾抓了下来。<p>　　金英那柄虎爪，柄长叁尺，柄的一端，是一只手掌大小，极其尖锐的虎爪，这种外门兵刃，本少人用，是以一听得恼後风生，火凤凰一鞭挥出，“拍”地一声，击在虎爪之上，火凤凰便知道来的是什麽人了，她一声娇叱道：“金捕头，你好！”<p>　　金英一缩手，撤回虎爪道：“火姑娘，总算找到你了，可怜我们一干兄弟，捱了多少板了！”<p>　　这时，墙头上的却全跳了下来，已将火凤凰团团围住，有五六个人，偷进了宅子在天井之中，已经“乒乒乓乓”，打了起来，打得十分剧烈。<p>　　火凤凰的面色变了变道：“接招！看鞭！”<p>　　她身形突然一转，软鞭挥出，金英急扬虎爪去挡，两旁两人，举起铁尺，迎头便击了下来。<p>　　“拍”地一声响，火凤凰的软鞭，缠在金英的虎爪之上，眼看那两柄铁尺，她是躲不去的了。<p>　　但是，就在此际，火凤凰的身子，突然向上拔起。<p>　　她身形一拔，双腿一分，“砰砰”两声，两脚已在那两个捕头的胸口，将那两个捕头得向後，疾跌了出去，背撞在墙上，口喷鲜血。<p>　　但是金英他在这时，手背向下一沉，用力扯了一把。<p>　　火凤凰身在半空之中，无法着力，被金英拉得向下疾跌了下夹，她身形才落，方剑豪的铁筷子已然攻上，方剑豪铁筷子，本来是向前直攻而出的。<p>　　但是，由於火凤凰的身形，正在下落，是以铁筷子的尖端，一贴近火凤凰的背心，“嗤”地一声响，筷子的力道，使得恰到好处，那一筷子，只是划开了火凤凰背後的衣服，却并未伤了她！<p>　　火凤凰觉出背上一凉，知道背後的衣服，已被人划破，心中又惊又羞又怒，手腕一抖，软鞭自金英的虎爪之上，呼啸转了起来，反手一鞭，向後挥了出去，她一面挥鞭，一面已转过身来。<p>　　而随着她转过身来之势，只见她的手中，像是握着一团烈火一样，呼啸着向方剑豪，卷了过去。<p>　　方剑豪看到火凤凰的鞭势，如此之猛，他不敢迎敌，因为他究竟在兵刃上吃亏，是以连连後退。<p>　　可是，火凤凰却也绝无法冲出重围去，因为那巷子，两面全是高墙，前後的去路，也全被堵住。<p>　　火凤凰向前冲出了几步，金英的虎爪，又随後攻到！<p>　　而这时侯，宅子天井中的战斗，也已经结束了，叁四个火凤凰手下的人，颈上全被套庄了铁索，双手也被细铁缠住，被几个捕头推着，一面走，一面“呛郎郎”<p>　　乱响，向外走了出来。<p>　　那几个人一面走，一面叫道：“火姑娘，快逃！”看来他们对火凤凰，倒是忠心耿耿，自己虽被擒住，但是却希望火凤凰可以逃出去，但是火凤凰的武功虽高，这时想要逃出去却也不是容易的事！<p>　　火凤凰软鞭飞舞，她整个人，像是被包在火中一样，再加上她一身红衣，在她软鞭舞得急时，简直是人是鞭他分不开来，金英和方剑豪两人，连连抢攻，却一时之间，也是擒她不住。<p>　　反倒是旁的捕快，走近去就受伤，轻眼间，又伤了四五个人，金英焦躁起来，身子着地，向前滚去，他在向前滚去之际，虎爪在地？“铮铮铮”连敲了叁下，在石板上留下了叁个击痕。<p>　　他从地上滚近火凤凰，虎爪扬起，向上疾攻而出，刹那之间，连攻了叁爪！他那滚动，叁击，叁爪，均是他有名的招式，唤着“叁更叁点”，在滚向前去之际，虎爪先在地上，连击叁下，那是蓄定了势子，是以当攻出之际，便格外猛烈？<p>　　方剑豪在看到金英向外滚出之际，便知道金英要使什麽招式，他双筷“嗤嗤”<p>　　有声，点向火凤凰的面门，火凤凰的软鞭挥起，击在铁筷子上，将方剑豪的一双铁筷子，荡得直扬了起来。<p>　　但是，也就在此际，金英的虎爪，已攻到她的右腿？<p>　　火凤凰身子突然一扭，堪堪逃开了那一抓，但是“嗤”地一声响，她的裤脚，又被扯下了一大片来，现出了她肤光致致，雪也似白的玉腿来。<p>　　火凤凰发出了一下惊怒交集的娇呼声，金英也大喝道：“火凤凰，再不束手就擒，可要出丑了？”<p>　　他们两人的呼喝声，几乎是同时发出来的，而突然之间，火凤凰的呼喝声，转为长啸声，她的身形，已向上疾拔了起来，方剑豪急叫道：“暗青子招啊！”<p>　　刹那之间，只见各捕快纷纷出手，足有十数件暗器，一起向拔在半空中的火凤凰射了过去。<p>　　火凤凰身在半空之中，软鞭陡地击出，挥向墙头，她软鞭才一搭上了墙头，整个人已就着那一搭之势，直翻了起来，十数枚暗器，在她的身边，疾掠而过，火凤凰的身子，陡地向下沉了一沉。<p>　　就在那时，只见墙头下，突然冒出一个人来，一刀向火凤凰砍到，原来另有一捕快，伏在墙後。<p>　　但是那捕快一刀才砍出，火凤凰的软鞭，他已卷到，正好缠在那捕快的手背上，一抖手，将那捕快抖得自墙头之上，疾跌了下去！<p>　　金英和方剑豪两人，一看到火凤凰的身形拔起，便知道火凤凰要逃走，他们也知道，若是错过了这个机会，再想擒住火凤凰，那就难得很了！<p>　　是以，他们一面招呼旁的捕快，放暗器伤火凤凰，一面身形，也已双双掠起。<p>　　可是他们才一掠起，那在墙头上，暗算火凤凰的捕快，却已跌了下来，他们两人，连忙各自伸手，抓住了那捕快的手臂。<p>　　那捕快被方剑豪和金英两人抓住，自然不至於自高墙上跌下来，跌个骨折筋裂，但是金、方两人，却也被他带得，向地上落了下来，等到他们放下那捕快，火凤凰却早已逃得看不见踪影了！<p>　　金英顿足道：“唉，还是叫她走了？”<p>　　方剑豪双眉紧蹙，道：“金大哥，她走了，我们绝追不上她，她还有两个得力伙计在远来客店装神弄鬼，我们先去将他们擒住了再说？”<p>　　金英道：“走了火凤凰，总是麻烦！”<p>　　方剑豪道：“先剪了她羽翼，再设法慢慢擒她归案！”<p>　　金英一挥手，众捕快全都快步奔出了巷子，方剑豪和金英两人，他一起奔了出去，他们才一奔到巷子口，就遇到急急赶向前来，特来请“秦大夫”的北屏镖局的那个赶车的人，金英陡地喝道：“什麽人？”<p>　　那赶车的乍一见到这麽多做公的自巷子之中涌了出来，他不禁吓了一大跳，他道：“保定府北屏镖局的，有人受了伤，特来请巷中秦大夫去冶伤的！”方剑豪笑道：“不必请了！”<p>　　那赶车的愕然道：“阁下这样说，却是什麽意思。”<p>　　方剑豪一伸手，抓住了那人的手腕，拉着他向前便走道：“你跟我们来，我自然会与你说明？”<p>　　那赶车的挣扎道：“不行，伤者的伤势十分之重——”可是，他那里挣得脱方剑豪的掌握，一面说着，一面已身不由主，被方剑豪拉着向前走了出去，他还在大叫大嚷，但是众捕快却都轰笑了起来。<p>　　在远来客店中，那虬髯汉子躺在榻上，胸脯起伏着，在他的伤口处，还有鲜血流出来。<p>　　那姓关的客商，不住焦急地向外望着，那娇媚迷人的小娘子，则倚在他身边，望着那受伤的虬髯大汉，不时现出害怕的神色。杨飞。徐高以及几个镖头，则坐在板凳上，他望着那虬髯大汉。<p>　　那姓关的客商哼了一声道：“怎地去请那秦大夫，请了这许人，还未来到，徐镖头，再派一人去催着！”<p>　　徐高他觉得那赶车的去得太久了，他皱起了双眉，还无法决定是不是该派人去催请，而就在这时，只听得客店外有人叫道：“秦大夫来了！”<p>　　随着叫声，那赶车的已急急忙忙，走了进来。在那赶车的後面，随着一个穿着蓝绸长衫，样子看来很斯文的人，提着药箱，低着头，一起走进来。<p>　　在姓关客商身边的小娘子，立时娇声道：“好了，秦大夫来了，那就好了！”<p>　　听她那样说，像是满心欢喜的样子，眉开眼笑，样子十分娇媚，那赶车的将秦大夫再带到了躺在榻上的虬髯大汉之前，那秦大夫一伸手，抓住了虬髯大汉的手腕，他才一抓那虬髯大汉的手腕，虬髯大汉便陡地张开眼来，大叫一声道：“你……”<p>　　那虬髯大汉，本来是昏迷不醒的，众人只看到秦大夫才一伸手搭上了那虬髯大汉的脉门，虬髯大汉便大叫了起来，一时之间，尽皆为之一呆，心中暗忖，这位秦大夫当真名不虚传，有着手成春的本领，可是，随着那虬髯大汉的一声怪叫，接下来发生的事情，却是看得所有的人，尽皆目瞪口呆，只见那秦大夫一手抓住了那虬髯大汉的脉门，一手掀开了药箱的盖子来，药箱盖子才一掀开，只见他一抖手，“呛郎郎”一声响，已抖出了一条老大的粗铁颈来，虬髯大汉恰在此时，坐起身来，铁抖起，已然缠住了他的脖子！<p>　　那秦大失手一松，用力一拖铁，已将那虬髯大汉，自榻上拖了下来，一脚踏在那汉子的胸口。<p>　　他就在那时，只听得那秦大夫一声大叫，道：“金大哥，快来！”随着他一声呼叫，虎爪金英，带着十几个捕快，一涌而入。虎爪金英是河南出了名的捕头，徐高，杨飞等一干镖头，自然是认得他的，一见他带着人冲了进来！自然立即知道有非同小可的事情发生了！<p>　　是以，一时之间，他们各自一声喊他各自掣了兵刃在手，刹那之间，气氛变得紧张到了极点！<p>　　那时侯，倒是苦了那四个商客，他们他不知道猝然之间，挺着兵刃冲了进来的是什麽人，只当是劫匪来了，个个面青唇白，金英一冲进来，便带着四五个人，一起围在那姓关的客商身边。<p>　　那小娘子面上也变了色，金英一声冷笑道：“白娘子，若是我要动手，那就蠢得很了！”<p>　　那姓关的客商，大着胆子叱道：“你……你们作什麽，还有王法麽？”<p>　　金英笑道：“客官，在下金英，是冀南四府的总捕头！”<p>　　那姓关的客商自不明白道：“阁下是捕快，何以围住了我们？”<p>　　金英笑道：“那要问你的身边人？”<p>　　在姓关的客商身边的小娘子，不是别人，正是火凤凰手下，四大高手之一的白狼子，这时，她也看出，自己是万万赖不过去的！只见她双眉一扬，一伸手，“铮”地一声响，手中已多了一柄叁摺柳叶刀！<p>　　那柄叁摺柳叶刀，刀身不过两才来宽，刀身长叁尺，摺成叁摺，藏在袖中，也不过尺许来长，“这时她刀一出手，抖了一抖，将刀抖直，只见刀身其薄加纸，寒光闪闪，却是锋利到了极点！白娘子才出手，金英便一声陡喝道：“让开！”<p>　　他只在喝那姓关的客商让开，他是老工湖了，自然一看埂看出，白娘子在那样的情形之下，若是想离去，唯一的办法，便是制住那客商作为人质！<p>　　可是，那姓关的客商，突然之间，看到自己心爱的人儿，手中多了一柄利刃，他已惊得呆了，连金英的一下断喝声，他未曾听到，金英见势不妙，一步窜过去，抬脚向那姓关的客商便踢。<p>　　金英是想将那姓关的客商，踢了开去，免得他为白娘子所制，可是白娘子的出手却极快，左手一探，早已抓住了那姓关的头发，将他扯得向後退开了一步，金英一脚了个空，白娘子手中的柳叶刀，已经加在那姓关客商的脖子之上。<p>　　这时，早已有几个捕快，涌到了那“秦大夫”的身边，将虬髯大汉，自地上直拖了起来。那“秦大夫”，自然也不是什麽秦大夫，正是方剑豪。<p>　　虬髯汉子的身上，横七竖八，已缠满了铁，又有两个捕快，用锋利的刀尖，抵住了他的後心，他睁大了眼，却是再也不能动弹，方剑豪转过身来，叱道：“，白娘子，你想你可以逃得出去麽？”<p>　　众镖头在一听到“白娘子”叁字之际，他早已傻了眼，白娘子是火凤凰手下的四大高手之一，他们如何会不知道。而且，看这虬髯大汉的情形，他分明是诈伤，众镖头虽然不明其中的过节，但是那虬髯大汉是什麽人，却再也明白没有了！<p>　　火凤凰手下的四大高手，蓝掌柜，黑老板，白娘子，黄金刚，那虬髯大汉，自然是黄金刚了！。<p>　　白娘子将柳叶刀搁在那姓关的客商脖子上，姓关的头发被拖，头向後仰着，就像是待宰的鸡儿一样，他骇然欲绝道：“娘子，一夜夫妻百夜恩？”<p>　　白娘子在那样的情形下，居然临危不乱，仍然娇笑道：“让你占了我的便宜，现在要劳烦你送我出去，谁要追了来，这姓关的便身首异处！”<p>　　虎爪金英，就在白娘子的身前，可是看到了那样的情形，却也是投鼠忌器，一点办法他没有。<p>　　白娘子拉着那姓关客商的头发，一直在向後退去。<p>　　方剑豪却笑嘻嘻地跑了上去，道：“白娘子，人家说你是武林中第一尤物，迷倒了不知多少人，果然不错！”<p>　　白娘子明眸流转，道：“怎麽，甚麽时候，我他要来迷你才好？”<p>　　方剑豪张开了双手，道：“现在我已给你迷住了！”<p>　　他一个“了”字才出口，身子突然向前欺去，“叮”地一声，铁筷子已然出手，出招快疾无比，只一挟，便已挟住了白娘子的右腕，白娘子一声娇呼，手中的柳叶刀陡地落下，“当当”跌在地上。<p>　　一旁的一个捕头，一见这等情形，趁机一刀削出，削断了那姓关客商的头发，那姓关的跌在地上，吓得站不起来，竟在地上爬着，向前逃来。<p>　　金英道：“这位爷和白娘子在一起多久了，怎地脚软成那样。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_3'>《火凤凰》 第三卷</b><p>");

document.write ('　　那姓关的客商，面上倏红倏白，站了起来，自不住发抖，却是一句话也说不出来，自娘子被方剑豪的铁筷子挟住了手腕，痛得她秀眉紧蹙。<p>　　一干公差，纵使有怜香惜玉之心，这时却也讲不得了，抖起铁，便已向自娘子的颈际，套了下来。<p>　　徐高，杨飞等一干镖头，这时，才算是定过神来。<p>　　而那四个客商，仍然站着发怔，那姓关的客商已然站了起来，但是目瞪口呆，期期艾艾，道：“这……这……她究竟……是甚麽人？”<p>　　徐高“哼”地一声，道：“关爷，若不是我小心，她已跟着我们大队前进了！<p>　　她是甚麽人，她是着名的女强盗，火凤凰手下，四大高手之一！”<p>　　那几个客商，经常来往关外、河北，常在道上走动，“火凤凰”的名头，自然是听到过的。<p>　　白娘子虽然已被铁缠住了颈，她一双皓腕，也被铁索反缠在背後，可是她仍然满面娇笑，向黄金刚道：“黄大哥，这回我们可算是栽了！”<p>　　黄金刚闷哼一声，并不回答，那姓关的客商，怔怔地望着白娘子，白娘子向他嫣然一笑，道：“这一次，真是陪了夫人又折兵，白便宜你了！”<p>　　那姓关的客商，想起和白娘子在一起缝绵的时刻，心中不知是甚麽滋味，白娘子道：“金捕头，你可算是立了大功了，但我看，你一定擒不到火姑娘！”<p>　　方剑豪冷笑道：“虽叫她暂时走了，总跑不了她？”<p>　　白娘子媚笑道：“这位朋友，出力不少，看来公门之中，现在他有些能人，不尽是饭桶了！”<p>　　方剑豪本来想说，自己并不是公门中人，只不过是虎爪金英的明友，但是，他转念一想，自己这句话若是讲了出来，岂不是成了公门中人那是饭桶了！<p>　　是以他只是冷然一笑，并不回答，徐高，杨飞等镖头，走了过去，和金英，方剑豪拱手相见，金英道：“徐总镖头，火凤凰的奸计，真还不少，她本来是打算假扮了甚麽秦大夫，出其不意，前来劫镖的，但现在他手下四大高手，都已失手，可以放心了！”<p>　　徐高自然千谢万谢，白娘子“格格”娇笑着，道：“好啊，原来蓝掌柜和黑老闾，他成了网中之鱼，我们四个老搭档，倒又可以在一起了！”她一面说，一面身子向旁边的一个捕快，挨了过去，又娇笑道：“这位大哥，你说可是麽？”<p>　　那捕快被白娘子的胸脯，挨了上来，刹时之间，有天旋地转的感觉，张大了口，不知该如何回答才好，徐高看到了这情形，喝道：“骚婆娘，快走！”<p>　　白娘子也不生气，娇笑着道：“我不信你会打我！”<p>　　徐高赶向前去，抬起脚来，“砰”地一脚，在自娘子浑圆的屁股上，白娘子惊叫一声，向前踉跄跌了出去，样子狼狈之极，众镖头和捕快，都笑了起来。早已有捕快拉住铁，拖着黄金刚和白娘子走了开去。<p>　　金英，方剑豪和众捕头，带着白娘子，黄金刚走了之後，徐高问那四个客商道：“我说如何，江湖上处处是险阻，岂是你们所能想像得到的？”<p>　　那四个客商连连点头，姓关的更是满面羞惭，一个客商道：“徐总镖头说得是，此去关外，全仗徐总镖头照料，一切靠你，真是感激不尽！”<p>　　徐高大刺刺地道：“我们受人之托，自当忠人之事只求四位爷们别再出甚麽花样就是了！”<p>　　那姓关的被徐高一再排挤，满面通红，恨不得有一个地洞可以钻下去才好，但是理亏的又是他自己，是以低着头，一句话他讲不出来，徐高讲完之後，一转身，便自向内院，走了进去。<p>　　那四个客商才松了一口气，一个拉了拉那个姓关的衣袖，笑道：“还是你好福，那麽出名的女强盗，陪了一夜，滋味自然是格外不同的了？”<p>　　那姓关的双手连摇，道：“这等福，还是不要的好！”<p>　　另外叁人，惊定之後，心情十分轻松，一起取笑那姓关的，说了片刻，他自进院去休息不提。<p>　　客店内外，登时又平静了下来，而这一闹，也已经快到天色微明时分了！<p>　　而就在那时，在北河店以北，约叁十来里的林子中，却是人影绰绰，那些人，有的在通过林子的官道上，掘上一道一道的深沟，有的在张绊马索，有的更将一皮袋一皮袋的水，搬上树去。<p>　　在树上，他有着不少人，接过了皮袋，便蹲立不动。<p>　　等到天色微明时分，一辆马车，由四匹骏马拉着，驰近了林子来，马车之上，全是一个个麻包。<p>　　赶车的大汉一将车子赶进了林中，便自车上，一跃而下，他看来虽然衣衫褴褛，但是自他的一耀而下之势，却是身手矫捷，分明是一个武学高手。<p>　　黄天一一看到那汉子赶着车进林子里，便迎了上去，道：“丁寨主，小心些，这路上已遍布陷阱！”那被称作“丁寨主”的汉子，向车上指了一指，道：“生石灰全运来了，北河店的生石灰，几乎全叫我买来了，看来已经够用，其馀全准备好了麽？”黄天一道：“大河联镖自保定府出发，然後落在北河店投宿，丁寨主可曾听到甚麽风声麽？”<p>　　那丁寨主道：“我听得一个差役无意中说起，说是虎爪金英，带了一个姓方的高手，已破了火凤凰的妙计，将火凤凰和她的手下，一网打尽了！”<p>　　黄天一大喜，道：“这就好了，他们以为火凤凰已去，必然无碍，也不会再小心戒备，丁寨主，劫了这趟大河联镖，你我就可逍遥半世了！”<p>　　丁寨主却多少有点犹豫，道：“黄兄，连火凤凰也失了手，我们……”<p>　　黄天一不等他讲完，便“哼”地一声，道：“那是火凤凰自取其咎，她若是肯和我合作，怎会落在虎爪金英之手？他可以说她该有此报！”<p>　　黄天一曾去找火凤凰台作，但是却被火凤凰赶了出丈，他心中自然怀恨，这时，听到了火凤凰失手的消息，他实是从心底下喜欢出来。<p>　　丁寨主又道：“我们伺伏的这倏路，虽是北上的捷径，但是却十分冷僻，大河联镖，未必一定取这条路走！”<p>　　黄天一“嘿嘿”笑着，道：“如果没有火凤凰失手一事，我原也不敢澹保他们会走这条路来，还要另出奇谋，但是现在，他们必经此处？”<p>　　这时，许多汉子，已将车上一袋又一袋的生石灰，搬了下来，倒在沟中，又将深沟用浮土遮起来。<p>　　天色渐渐大明，林子中他恢复了原状，看来和甚麽事情他没有发生过一样，所有的人，都躲到了树上，浓密的树叶，将他们全部遮掩了起来。<p>　　太阳越升越高，眼看已到了午牌时分，只见一骑疾驰而来，在林外停下来，马上的人叫道：“大河联镖，距此只有叁里之遥了！”<p>　　他伸手在马股上一拍，那马撒开四，向林于之外，奔了开去，他也迅速地爬上了树，隐藏起来。<p>　　整个林子之中，充满了杀机，但是当危机还未发生的时候，林子内外，却是静得出奇“除了“沙沙”的蝉鸣声之外，几乎甚麽声音他没有，日头晒在又乾又黄的道上，扬起了一股尘烟来。渐渐地，可以听到马蹄声，车轮声传了过来。黄天一躲在一株最高的树上，是以他已可以看到色彩鲜明的镖旗，在向前移动着，他向在他身边不远处的丁寨主打了一个手势，丁寨主点了点头。黄天一一向只是独来独住的独脚大盗，但是这天，大河联镖的声势实在太浩大，所以他才会去找火凤凰，及至火凤凰拒绝和他合作，他才和红花寨主，铁狮丁耀勾搭，红花寨的全部精锐，已全那在这里了！看到了大河联镖的镖旗，黄天一的心中，也不免有点紧张，躲在树上的邯些人全都屏住了气息。迅速地，趟子手的呼喝声，他可以听得到了，嘹亮的声音，在不断叫道：“大——河——联——镖！”<p>　　整个镖队，都出现了，这样浩大的镖队，的确不是寻常的强盗敢抢劫的，而且，连无住不利的火凤凰也失了手，还有甚麽人敢来自讨没趣？<p>　　领队的总镖头徐高，想到了这一点，也不禁有点自豪，他骑在马上，左顾右盼，看到前面，是好一片林子，他一生走镖，径过这片林子，也不止一次了，他大声吩咐着，道：“等赶过了这片林子，好到前面镇上休息打点，再行起程！”<p>　　他呼喝着，众镖头齐声答应，车马俱快了起来，趟子手他跑起步来，转眼之间，进了林子，林中立时有一股阴森之气，令得在一日下赶了半天路的人，都大大松了一口气。<p>　　奔在最前面的二十个趟子手，步伐整齐，奔进了林子，在趟子手之後，是七八个镖头，徐高、杨飞全在，在後面，便是镖车，客车，车後面又是镖头押後。<p>　　那二十个趟子手奔进了林子，势子更快，突然之间，奔在最前面的两个人，一脚踏空，身子向下直跌了下去，那两人一跌，後面的几十人，收不住势子，也跟着跌了下去，再後面的人，连忙收住势子。<p>　　可是，他後面的七八个镖头，却正在控着马，向前疾驰了过来，一时之间，收不住，又撞跌十来人，一时之间，不但二十个趟子手，全都滚跌在地，骑在马上的镖头，他有几个跌了下来。<p>　　就在此际，林子口子上的树上，箭如雨下，镖车，客车和押後的镖头，也一起被逼进了林子，自树上，突然淋下了水来，水淋在沟中，生石灰一起沸腾了起来，还未及自沟中爬起来的人，一起哀号了起来，人的哀号声，马嘶望，乱成了一团。<p>　　那麽多人马，一字摆开之际，自然是威风十足，但这时，变得全挤在一起，却是糟糕透顶！<p>　　徐高总算未曾自马上跌下来，他勒住了马，厉声喝道：“快下马，先护住了镖车，不要乱！”<p>　　众镖头又岂是想乱的，可是马匹乱窜起来，想要不乱也不行，而徐高的话才出口之後，林中已不知有多少人，大声呐喊着，齐跳了下来。<p>　　徐高要各人护住了镖车，可是自树上跃下来的红花寨主丁耀，一落下来，竟落到了镖车之上，只见他的手中，提着一柄足有四尺八寸的鬼头刀，一落到了镖车之上，身子一转，大刀横挥。<p>　　刹时之间，只听得“察察”之声不绝，七面镖旗，已被他一刀砍下，而在那时，黄天一一剑已刺向徐高，一面喝叫道：“徐总镖头，黄某人多有得罪！”<p>　　徐高在马上一欠身，落了下来，这时，林子之中，可以说乱到了极点，红花寨来的人极多，全已加人战团，而镖局方面，一上来，那二十个趟子手，便已落到了沟中，有一大半已然死去！<p>　　徐高一面接住了黄天一的攻势，一面叫道：“快将镖车赶出林子去！”<p>　　赶镖车和赶客车的镖头，也不是不知道这一点，可是林子前面，却有深沟，阻住了去路，若要换转方向来，急切之间，又如何能办得到。<p>　　而且，黄天一和丁耀，虽然有备而来，又怎容他们赶出镖车去。早已有几十个人，赶了过来，手起刀落，将车辕齐皆斩断，马受惊奔了开去，镖车倒在一边，客车中的四个客商他跌了出来。<p>　　四个客商，自车中跌了出来之後，缩成一团，在地上不住地发着抖，丁耀桀桀怪芙，道：“四口肥羊，住这里！黄朋友，羊儿可肥吗？”<p>　　黄天一长剑一抖动，“飕飕飕”连发叁剑，倒有两个镖头，死在他的剑下，他叫道：“肥得很！”<p>　　徐高一声虎吼，疾攻了上去，扬飞手中执着一对分水峨眉刺，疾攻向黄天一的下盘，黄天一身形陡地疾拔而起，避开了扬飞的一刺，他身形倏起倏落，已然落到了扬飞的背後，抬脚便！<p>　　徐高看得清楚，一见这等情彤，心中不禁大惊，怪叫道：“扬镖头！”<p>　　可是，他才叫了叁个字，“砰”地一声，黄天一的一脚，已在扬飞的背心，那一脚将扬飞得向前，疾跌了出去，黄天一一步赶过，手起剑落，住扬飞的背後，劈出了一道极深的伤痕来。<p>　　那一剑，劈得扬飞号叫之後连打了好几个滚。<p>　　等到他滚出了七八下，他全身都已成了一个血人！<p>　　徐高看到这等情形，咬牙切齿重又攻了下去。<p>　　而那一边，丁耀一面叫着，一面已从镖车上直跳了下来，手伸处，抓住那性关的客商，将他直提了起来，喝道：“你们是要生要死，照实说，”那姓关的客商，牙齿打颤，道：“自然……要生！”<p>　　丁耀厉声道：“来人将这四个人一起带走？”<p>　　黄天一一面和徐高动手，一面叫道：“留他们作甚？”<p>　　丁擢笑道：“他们全是关外一等一的富户，只怕他们比金子打成的人还要值钱，黄朋友，话可得说在前面，自他们身上得到的好处，小弟独得！”<p>　　黄天一笑道：“好主意！”<p>　　丁耀一声呼喝，立时有七八个喽罗奔了过来。<p>　　那七人喽罗，手中都拿着麻绳，加狼似虎，将四个客商，反手绑了起来，由一个小头目押着，呼喝着，推出林子，向外疾奔了出去。<p>　　林子中还在剧斗，但是形势却已经很明显，大河联镖，已然保不住了，趟子手死亡过半不必说，各镖头他是伤的伤，死的死，只有徐高还在苦斗。<p>　　红花寨的小头目，带着七个喽罗，押着那四个客商，奔出了林子，自一条小路上，直奔前去。<p>　　八人，巳听得草丛中传出了马嘶声，那小头目停了下来，两个小喽罗奔进草丛去，赶了一辆马车出来，拉到了小路上，那小头目拉开了车门，转过身，向四个客商道：“上车！”<p>　　他一声“上车”，才一出口，只听得“呼”地一声，自车厢之中，便巳然卷出了一条软鞭。<p>　　那条软鞭，火也以红，简直就像是一条火红的蛇一般，卷出来，便已缠住了那小头目的颈际，那小头目双手用力拉着，想将软鞭拉开来。<p>　　可是那条软鞭已向上疾扬了起来，鞭向上一扬，那小头目的身子，便向上直飞了起来，翻过了车厢顶，直跌到了车子的另一边，动也不会动！<p>　　这一切，全是电光石火，一刹那之间的事，即七个小喽罗陡地一呆，全部发着喊，扬起刀来。<p>　　而这时侯，只听得车厢之中，一声冷笑，一个一身红色紧身劲装，美丽非凡英气勃勃的女子跃出来。<p>　　那女子才自车厢中耀下，身子一转，只见鞭子像是倏然飞起的火团一样，她只不过身子打了一个转，挥出了一鞭，可是在车旁的那七个小喽罗，已各自发出了一声惨叫，有叁四个弃了手中的刀，掩住了脸，还有几个虽还执着刀，但他骇然而退？<p>　　虽然只是一鞭，但是那七个小喽罗的脸上，人人都已被鞭梢扫过，皮开肉绽，鲜血淋漓。<p>　　七个小喽罗中，有人失声道：“火凤凰，她是火凤凰！”<p>　　火凤凰身形一转之後，立时收鞭站定，左手春葱也似的手里，提住了鞭悄，冷冷地望着那七个小喽罗，道：“你们之中，有谁想和我动手？”<p>　　还有几个小喽罗，手中还拿着刀的，立时抛在地上。<p>　　那四个客商，乍一见车厢中忽然冒出了一个美丽女子来，一出手就将八个强盗，制得服服贴贴，只当来了救星，可是这时，听得那美丽少女，不是别人，竟是火凤凰时，他们心中不禁齐叫了一声苦，又忍不住发起抖来，这时火凤凰也已转开身来。<p>　　火凤凰才一转开身，“呼”地一鞭，软鞭便已在四个客商的面前掠过，那一鞭虽然只是突然，并未曾击中他们四个人，可是鞭势如此惊人，那四个客商齐声叫道：“大王饶命！”<p>　　火凤凰叱道：“快上车去！”<p>　　那四个客商你望我，我望你，也不知是祸是福，火凤凰既然下了命令，他们如何还敢违抗？<p>　　他们一个推一眉，火凤凰关上了车厢的门，绕到了车子另一边，脚在小头目的身上，道：“起来，还装什麽死，我知道你死不了！”<p>　　那小头目，本来伏在地上，动也不动，但这时被火凤凰踢了一脚，也一骨碌爬了起来，连声道：“是！是！”<p>　　火凤凰冷笑一声，道：“我问你，黄天一和丁耀，劫了镖银，准备如阿避过公人的耳目？”<p>　　那小头目道：“这……这……”<p>　　火凤凰怒道：“你说不说？”<p>　　小头目急得几乎哭了起来，道：“火姑娘，我要说了，寨主知道是我露消息，我他是该死！”<p>　　火凤凰又一脚在小头目的腿弯上，得小头目扑地跪倒，火凤凰骂道：“脚生在你身上，你不会早早逃走嘛？”<p>　　小头目苦笑道：“寨主和黄天一商议好了，劫到了银子，就挑选二十个弟兄，扮成皈瓜的客商，将金银藏在瓜中，兼程赶到大名府去。”<p>　　火凤凰回头向林中看了一看，道：“主意倒不错。”<p>　　她一句话才出口，身形已然飞起到了车座上。<p>　　她才一坐定，便挥起鞭来，软鞭劈空，发出了“拍”地一声臣响，马儿受了惊，拉着车，疾驰而去。<p>　　那几个小喽罗。一起围了上来，道：“我们怎麽办？”<p>　　小头目又惊又恐道：“不走的是龟系子？”<p>　　七八个人，齐发一声喊，撒开大步，向前疾奔而出！<p>　　在林子之中，战局已然定了，徐高的身上，已负了好几处伤，他在避开了黄天一的一剑之後，身子陡地向上，疾拔了起来，落在一株树上。<p>　　当他落住树上，居高临下，向下看去时，铙是他一世英雄，到了这时候，他也实在忍不住号啕痛哭！<p>　　当他才一向下看时，远有一个镖头，在和强盗苦战，然而转眼之间那镖头也已死在乱刀之下！<p>　　威风赫赫的大河联镖，已只剩下他一个人！他向下看去，林子中骸狼藉，固然也有一半以上是红花寨的人，可是，还生还的那些人，却没有一个是大河联镖的！<p>　　徐高发出了一下怪叫声，身子从树上，向下扑了下来，在地上一弹而起！<p>　　他身形才一落下，便已有好几件兵刃，一起向他的身上，攻了过来，阻是因为他一起一落之势，实在太快，是以那几件兵刃，一起攻了个空。<p>　　徐高一弹起之後，只听得黄天一一声大叫，身形他随之拔起，一剑刺出，徐高身在半空之中，回兵刃挡了一挡，又是一个筋斗，向前翻出！<p>　　这一次，当他落下来时，恰好落在一匹马背之上！<p>　　那马一吃惊，向前便窜，徐高连拉住绳的机会他没有，马儿向前一窜，他的身子便突然向後一仰，险险乎又从马背ㄖ上，直跌了下来。<p>　　但是徐高的武功，究竟不弱，双腿紧紧挟住了马腹，身子向後一仰，立时又挺直，那马儿已经撒开四蹄，直射出林子去了！<p>　　丁耀大声呼喝，还待向前追了出去，黄天一却道：“丁寨主，由得他去，我们不可浪费时间！”<p>　　丁耀转过身来，大声忽哨，只见林子深处，走出二十个精肚汉子来，那二十个汉子，全部穿着粗布旧短衫，裤脚高高卷起，穿着草鞋，每一个人，都挽着一辆板车，车上全是金黄色的大黄瓜。<p>　　那二十辆板车，丁耀，黄天一和小喽罗，早已砍开了镖车，将一箱一箱的金银，砍了出来，金元宝满地乱滚，一个小喽罗看着眼红，拾起了一个，便往怀中揣去，可是却被丁耀看到，手起刀落，已将那小喽罗的右手，齐腕砍下！<p>　　那小喽罗惨号着，在地上打滚，他被砍下的手，五指却还紧紧地抓住那个金元宝不放！<p>　　金元宝在地上滚动着，那二十个汉子，将板车上的黄瓜，一个个搬了下来，每一个黄瓜，都可以分成两半，用竹签连在一起，而黄瓜的心子，也早已挖空，一个又一个金元宝，被塞了进去。<p>　　转眼之间，金银便全已藏进了黄瓜之中，丁耀转过身来，向众小喽罗喝道：“我们劫了大河联镖，这事非同小可，你们或是叁人一组，或是五人一组，乔装打扮，回红花寨等候，千万不可在半路走漏风声，若是落在公人手中，那是自误，等我回来，自然分金取银，大家快活！”<p>　　小喽罗齐声答应着，纷纷退出林去，丁耀向那二十个精肚汉子一挥手，大声喝道：“走！”<p>　　那二十个汉子，挽起板车，将带子放在肩上，大踏步向前走去，丁耀和黄天一两人，他脱了外衣，露出里面乡下人的衣服来，跟在车後，一起走了出去，林子中立时恢复了寂静。<p>　　躺在林子中的死人，足有七八十个，有的曾是威名赫赫的镖头，有的只不过是凭气力讨饭吃的趟子手，有的则是打家劫舍的强盗，但到了这时侯，却全是一样，没有什麽分别了！<p>　　先是有一只胆大的乌鸦，穿过了林子，停在死人的身上，接着，乌鸦越来越冬，扑着翅，聒噪着，林子之中，又响起了一片吱吱喳喳的声响。<p>　　徐高负伤冲进了北河店之後，不到半个时辰，大河联镖丢了镖一事，便已传了开来。<p>　　虎爪金英带着一班捕快，和方剑豪一起，大踏步在街上走着，冲进了远来客店的大门，他们一进了店堂，便看到了坐在桌前，呆若木鸡的徐高。<p>　　徐高身上的几处伤口，还在不住淌着血，他脸色灰败得就像是死人一样，虎爪金英，方剑豪等一十人，直来到了他的身前，他还是连眼也不抬一下。<p>　　在徐高的额上，豆大的汗珠，一滴一滴在往下落着，落在他面前的桌子上，发出拍拍声来。<p>　　虎爪金英双手在桌面上，沉声叫道：“徐总镖头！”<p>　　徐高面上的肌肉，剧烈地跳动了起来，他的身子他禁不住在发抖，方剑豪道：<p>　　“谁劫了镖？”<p>　　徐高抬起头来，望着方剑豪和金英，他一抬头，汗水便立时流进了他的眼中，他不知道他究竟是不是看得清金英和方剑豪两人，但是他却并不伸手抹汗，他双手也按在桌面上，手指在渐渐收紧，直到他的指节骨中，发出一阵“格格”声来。<p>　　金英他问：“是谁劫了镖？”<p>　　徐高的嘴唇多索着，抖了半晌，才道出了叁个字来，道：“黄……天一！”<p>　　金英急道：“就是他一个人，如何劫得了大河联镖？”<p>　　徐高的口唇，抖得厉害，道：“还有红花寨人马！”<p>　　虎爪金英陡地吃了一惊，跺足道：“糟糕，红花寨山路险阻，官兵几次进剿，都占不到便宜，这……失镖只怕难以送得回来了，唉！唉！”<p>　　金英连连跺足，徐高仍然坐着发抖，方剑豪道：“大哥，红花寨离此，有百来里路程，金银众多，他们也不敢明目张胆而行，我们调人去追截！”<p>　　一句话提醒了金英，怕桌道：“说得是，唉，我他是急昏了头，我们去追，还来得及！”<p>　　他一面说，一面转过身来自然是想吩咐什麽。<p>　　可是，他才一转过身，便看到两名捕快，气急败坏，奔了进未，这两个捕快，奔到了金英的面前，胸脯起伏着，一句话他讲不出来。<p>　　金英怒道：“什麽事，怎地这等阵仗，算是什麽？”<p>　　那两个捕快喘着气，挥着手：“她……来了！”<p>　　金英更是大怒，“叭”地一掌，击在桌上，骂道：“他是谁？谁来了。”<p>　　金英的话才一出口，便听得客店门外，传来了一下娇脆玲珑的声音，道：“我来了！”<p>　　金英和方剑豪两人陡地一震，一起抬头向前看去：一时之间，他们两人，那几乎不拒信自己的眼睛！<p>　　俏生生站在门口，手中的软鞭，挽成了一个圈儿的，不是别人，竟是火凤凰！<p>　　火凤凰俏生生地站在门口，看来极动人，可是在店堂中的几个人，脸上却全变了色，只有徐高，仍是木头人那样地坐着。<p>　　一个捕快，突然之间看到了火凤凰，惊皇失度，他向旁退了开去，撞翻了一张长板凳，在火凤凰出现之後，人人屏住了气息，店堂中变得极其寂静，那一下板凳跌倒的声音，听来他格外刺耳！<p>　　虎爪金英究竟不愧是冀南四府的总捕头，他在乍一见到火凤凰之际，也不免大吃了一惊，因乌地着实摸不清，火凤凰是什麽来路！<p>　　可是，他立即想到，火凤凰只是一个人，自己这方面人多，真要动手的话，他不至於吃亏！<p>　　是以，他立时沉住了气，道：“火姑娘，又见面啊！”<p>　　火凤凰只向金英略望了一眼，晶莹透致的眼睛，便转向方剑豪望来，方剑豪的样子，看来更是沉着，可是火凤凰向他望来的时侯，他却也有一股说不出的不自在，忍不住伸手按向腰际。<p>　　他那奇门兵刃，一双铁筷子就插在腰带之上！<p>　　火凤凰似笑非笑，牵了牵口角，道：“这位方朋友，自然就是帮着金捕头策划，坏了我的大事的了！”<p>　　方剑豪沉声道：“火姑娘，你此来，却是何用意？”<p>　　火凤凰冷冷一笑，扬起了眉来，道：“照你看呢？”<p>　　方剑豪手臂一伸，已将铁筷子探在手中，两只筷子相碰，发出了“叮”地一声响，道：“在西尾巷中，结你趁乱逃走，现在，可是你自己送上门来的！”<p>　　他一面说，一面铁筷子已然向前，缓缓地伸了出来。<p>　　方剑豪铁筷子一出手，店堂中的气氛，便大是紧张，各捕快都已纷纷掣刀出鞘，金英的手，也在握住了虎爪的柄，每一个人，都注定了火凤凰。<p>　　火凤凰却还是那副似笑非笑的神情，只听得她一声冷笑，道：“我在西尾巷离去，是不知道究竟发生了什麽事，如果以为我打不过你，那就错了！”<p>　　她一直是一只手提着鞭梢的，这时，一个“了”字才出口，提住鞭梢的手指，突然一松，火红的软鞭，已然疾挥而出，人已疾掠向前！<p>　　连虎爪金英在内，他只看到红影一闪，“呼”地一声，鞭已挥到，方剑豪大吃一惊，急忙後退时，“嗤”地一声响，胸前衣服，已被掠开老大一道口子，胸脯上他隐隐起了一道红印子。<p>　　在一旁的虎爪金英，一声大喝，虎爪扬起，当背击下，火凤凰一鞭将方剑豪逼退，也不转过身来，软鞭在她自己的头上，呼啸掠过，已然到了背後，鞭梢恰好迎上金英的虎爪？<p>　　只听得“拍拍拍”一阵响，软鞭的鞭梢，已将虎爪牢牢缠住，火凤凰一声娇叱，一抖手，竟将金英仗以成名的那柄虎爪，硬生生地夺了下来，她软鞭再挥，虎爪又在她的头上掠过，“夺”地一声，钉进了一张桌子的桌面之上，徐高恰好坐在这张桌子之旁，虎爪就钉在他的前面不到一尺处！<p>　　徐高陡地一震，他立时站了起来，金英兵刃被夺，吓得连连後退，火凤凰一步跨过，抬起一只脚来，踏在桌旁的长板邓上，竟不转过头去。<p>　　她只是瞪着方剑豪，冷冷地道：“能在猝然之间，逃得过我一鞭的人，你还是第一个人！”<p>　　方剑豪刚才退得轻快，但是，胸前还是被鞭梢扫中，这时胸口也在陪隐发凉，自然他并没有受伤，可是，额上也已经沁出汗来，他低头一看，苦笑道：“好说，其实，我还是未曾逃得过去，好快的鞭！”<p>　　火凤凰忽然嫣然一笑，她在嫣然一笑之际，极其妩媚动人，道：“你倒老实！”<p>　　她讲了那一句话，便转过身来，道：“金捕头，你带几个人到客店外看看，我给你送了一份礼来了！”<p>　　她一面说，一面“叭”地一掌，便击在桌面之上。<p>　　金英的那柄虎爪，钉在桌面之上，只怕已钉透了桌面，可是火凤凰一掌击下去，虎爪立时跳了起来，火凤凰顺手一鞭，又已将虎爪卷住。<p>　　她卷了虎爪之後，一抖手，虎爪飞向金英，金英探手接住了虎爪，又向後退出了一步。<p>　　金英也不明白火凤凰刚才那样说是什麽意思，面上的神色，惊疑不定，望定了火凤凰，火凤凰叱道：“你还不快去看看，那是一份大礼！”<p>　　金英一挥手，叁四个捕快，跟着他一起奔了出去。<p>　　轻眼之间，便响起了一片呻吟声，金英首先大踏步走了进来，在金英的後面，便是那四个捕快，扶着那四个客商，一起走了进来，徐高一见，直跳了起来，道：<p>　　“你们，你们怎麽会来的？”<p>　　那四个客商呻吟不绝，一个道：“若不是这位姑娘救了我们，我们一定性命难保！”<p>　　另一个哭丧着脸，道：“现在捡得一倏命，又有同用，那麽多金银全落在强人的手中了！”<p>　　还有一个，更是胸顿是，号啕大哭起来，只有那姓关的，倒还沉得住氧，虽然面色青白，却是一言不发。“徐高只觉得满面羞惭，低下了头去。金英大声喝道：<p>　　“谁他别吵！”<p>　　他一喝，几个客商都静了下来，金英向火凤凰望来，道：“火姑眼，你救了他们，却是何意？”<p>　　火凤凰一字一顿，道：“四个换四个！”<p>　　虎爪金英一呆，随即一笑，道：“我明白火姑娘的意思了，但是黑老板等四人，连火姑娘你在内，全是官府要缉捕的重犯，捉不到，是我们当差的没本事，既然到手了，岂有放出来之理？”<p>　　火凤凰冷笑道：“金捕头，你可曾想过，现在大河联镖失了镖，你可有把握追回赃物，捉住盗首麽？”<p>　　金英的面色，变得十分难看，他吸了一口气，道：“不能说是有把握，但也总得尽力去办！”<p>　　火凤凰又冷笑着，道：“我看官府未必像你那样打算，失镖追不回来，你豁下四府的公门兄弟，只怕个个全要吃不了兜着走，难免背个追捕不力之罪！”<p>　　金英的神色更是难看，站在那里，一句话他说不上来！<p>　　方剑豪在这时，缓缓向前走来，他一双铁筷子，已然插在腰际之上，道：“火姑娘可是说，若是放出了黑老板等四人，便可与我们联手缉盗？”<p>　　火凤凰扬了扬言，道：“只包在我们五人身上，我还不要和人联手办事！”<p>　　方剑豪笑道：“好的大口气！”<p>　　火凤凰傲然道：“本来就是如此！”<p>　　方剑豪突然一声大喝，道：“接我一招！”<p>　　他右手疾探，铁筷子“叮”地一声，已然疾攻而出！<p>　　他攻的正是火凤凰的面门，那一招来得，可以说是突之极，火凤凰身形倏退，方剑豪他已缩手，只见他的一只铁筷子中，挟着一片鲜红的花瓣！<p>　　那一片花瓣，自然便是从火凤凰鬓边所簪的那一朵红花上挟下来的，方剑豪向筷子一看，一见只挟到了一片花瓣，筷子一松，任由那片花瓣，瓢瓢荡荡，落了下东。<p>　　方剑豪苦笑着道：“我倾力一击，居然还不能将火姑娘鬓边的花儿，全挟了下来，真是惭愧！”<p>　　火凤凰的一双妙目，注定在方剑豪的身上，道：“不过你那一招，若是攻向我的脸上，我也一定受伤了！”<p>　　方剑豪摇头道：“像这样突然偷，究竟不是君子所为，大获全胜，他未必光荣，何况不然！”<p>　　火凤凰笑了起来，道：“这指桑骂愧，是在说我了。”<p>　　方剑豪也不禁失笑，道：“这倒是我一时失言了！”<p>　　火凤凰笑得更妩媚，道：“不打紧，我本来就不是君子，我是女强盗！”<p>　　店堂中的气氛，何等紧张，可是方剑豪和火凤凰两人，却你一言我一语，谦虚起来，而且笑脸相向，哪里还有一丝一毫的敌对气氛在？直看得众捕快和那四个客商，目定口呆，不知如何反应才好。<p>　　只有金英和徐高两人，究竟是武林高手，自然明白火凤凰和方剑豪这两人此际的心意，他们是互相倾慕对方的武功，是以自然而然谈了起来。<p>　　徐高的心情沮丧之极，并不出声，金英却“呵呵”一笑，道：“火姑狼和我这位方老弟，可算是惺惺相惜了！”<p>　　火凤凰的俏脸上，红了一红，斜睨着金英，道：“金捕头，我刚才所说的事，怎麽样了？”<p>　　金英吟了一下，道：“我还有一句话，火姑娘，镖是失在黄天一和丁耀的手中，对方实力也不少，我们何不联手应敌，不是更有把握麽？”<p>　　火凤凰望着金英，又望了望方剑豪，道：“我的主意，从来也没有改变过”她讲到这里，又向方剑豪望了一眼，方剑豪也给她望得脸上有点熟辣辣地红了起来，火凤凰顿了一顿，又道：“这次，为了……为了要救他们四人，说不得，也只好姑且听人家一次话了！”<p>　　金英和方剑豪两人，心中都明白，火凤凰口中说是为了要救她的四个手下，但实际却并不如此！<p>　　金英想到了这一点的时候，心中只觉得有趣，可是方剑豪想到这一点时，心中却乱成了一片。“金英微笑着，道：“火姑娘已然答应，那就最好了！”<p>　　火凤凰道：“他们四人在哪里到快带我去，有我们七个人也足够，不必再带旁的人去了。”<p>　　金英道：“红花寨的人多，我们多带些人手他好！”<p>　　火凤凰道：“你不知道，他们另有办法，人并不多，我们一面走，一面说！”<p>　　金英转过头去，对徐高道：“徐总镖头，你和四位，一起在这里歇歇，我们和火姑娘去行事！”<p>　　徐高苦笑了一下，点了点头，又仰头长叹了一声。<p>　　而火凤凰已转身向外走去，金英和方剑豪，连忙跟在後面，在走出客店时，金英忽然向方剑豪扮了一个鬼捡，方剑豪望着火凤凰窈窕的背影，心头突然乱跳了起来。<p>　　七匹骏马，疾驰出北河店，扬起了一大片尘土来。<p>　　驰在最前面的，是一团火一样的火凤凰，紧随在火凤凰之後的是方剑豪。黑老闾、黄金刚。蓝掌个叁骑并辔，白娘子却在撩拨着金英。<p>　　白娘子满面含笑，道：“你那一脚，得我到现在还疼，你可得好好替我揉揉！”<p>　　金英又好气，又好笑，道：“你再罗唆，多加一脚！”<p>　　白娘子“哎哟”一声娇呼，拍着马，向前疾驰了出去，可是她还是忘不了卖弄风骚，回过头来，向金英飞了一个媚眼，道：“你好凶啊！”<p>　　七骑疾驰，驰进了失镖的那片林子，林子中仍是纵横的体，方剑豪皱着眉，他们七人停也不停，转眼之间，又驰出了林子，直到了一个岔路口，火凤凰勒住了马，大声道：“看路上的车轮印子，黄天一他们奔出小路去了！”<p>　　金英道：“这条小路，向北却是通到松林店为止！”<p>　　方剑豪道：“那我们就快马加鞭，说不定还可以赶在他们这一伙人的前头！”<p>　　火凤凰说道：“我们一定要赶在他们的前头才好！”<p>　　火凤凰一掌拍在马颈上，马儿撒开四蹄，向着大路，疾驰而出，眼看太阳已然渐渐偏西了“1他们又驰出了十来里，只见前面，炊烟四起，已然是松林店了，驰过一条小路口时，方剑豪疾掠而下。”<p>　　方剑豪在小路上奔出了叁四丈，立时又折了回来。<p>　　各人都勒住了马在等他，他一回来，跃上马背便道：“他们还没有到，我们在前面去等他们！”<p>　　一众七人，又他出了小半里，在几株大树旁，停了下来，伸手拍走了马儿，那小路上未见车辙，自然是黄天一他们，还未曾来到。<p>　　黄天一和丁耀，带着二十个得力的喽罗，那时，的确还未曾从小路来到大路上，他们并不急於赶路，因为他们这次做下的案子，虽然可以说是惊地动地，一定要惹得公门中人，倾力追捕，但是他们心中，却也定得很，因为他们得手之後，并不回红花寨去，反倒是向大名府进发的。<p>　　而且，他们全都扮成了贩瓜的菜农，自以为神不知鬼不觉，哪里知道，火凤凰已探到了秘密。<p>　　黄天一和丁耀两人，心中虽然各怀鬼胎，但是他们两人，却是商议好了的，一到了大名府，他们早已买下了一幢极大的宅子，将那二十名小喽罗，一起杀了灭口，他们两人，平分金银。<p>　　自然，在有了那麽多金银之後，丁耀他根本不回红花寨了，那些曾出力劫镖的喽罗，死了的自然是白死，未曾死的，只怕等到颈长，也不会见到金银的影子？<p>　　他们在路上不急不徐地走着，若是走得太快了，反倒惹人起疑，是以，直到了天色薄暮时分，才上了官道，时候凑得正好，再赶几里路，就可以投店了！<p>　　当黄天一在前，丁耀在後，走上了官道，官道上静得出奇，远远地，有些车马停着，倒像是前面发生了什麽，大家都不敢前进一样。<p>　　黄天一看到这等情形，心中便不禁陡地打了一个突。<p>　　他立时一学手，板车队立时，停了下来，丁耀他赶到了黄天一的身边，沉着声道：“可有什麽不对？”<p>　　黄天一向前看去，只见到前面的官道上，静荡荡地，不像是有什麽，他双眉一皱，道：“不像有事啊，但我们还是小心一点的好，别在阴沟里翻了船！”<p>　　黄天一一回头，向那二十个喽罗，使了一下眼色，各人都小心在意，继续向前走，他们才走了十来丈，突然听得一株大树之後，“咯咯”一声娇笑，转出了一个全身鲜红的人来，正是火凤凰！<p>　　一看到火凤凰突然现身，黄天一心头，不禁大骇！<p>　　但是，他仗着自已和丁耀，早已乔装改扮，心想火凤凰不一定认得出自已是什麽人来的，是以立即恢复了镇定，仍然迈开大步，向前走去。<p>　　他走出了叁两步，只听得火凤凰道：“一共是二十二个，一个也不准走，姓黄的，认了吧！”<p>　　黄天一心头突然乱跳，可是，他却还在装模作样，东张西望，最後才道：“姑娘是在和我说话啊，我自姓张，姑娘多半是认错了人吧！”<p>　　火凤凰娇笑了起来，道：“认错人了？嘿，可能是认错人了，但是这二十车金银我却认得的！”<p>　　火凤凰一句话才出口，手中的长鞭，卷起“飕”地一股劲风，便自疾挥而出！<p>　　黄天一一见鞭到，身子陡地向前，闪了一闪，而火凤凰早已算定了他一定会向旁闪了开去，是以鞭梢早已向前，疾卷而出，“叭”地一声，正击在一只大瓜上：<p>　　那一鞭，将那只瓜，击得四分五裂，瓜中的金银子，纷纷滚了出来，火凤凰叫道：<p>　　“是我认错了麽？”<p>　　黄天一一看到这样情形，分明是再也瞒不下去了，他一声怒吼，从衣内抽出长剑来，一剑刺出。<p>　　火凤凰身形反缩，大叫一声道：“快动手！”<p>　　黄天一一直到攻出一剑之际，心中还是有恃无恐，因为他是当火凤凰只是一个人，足可以对付。<p>　　可是，随着火凤凰的一声呼喝，白娘子格格娇笑，自树上飞身而下，黄金刚一声怒吼，踏断了一根树枝，身子直落了下来，黑老板一个筋斗，自路边的草丛中，翻了出来，蓝掌柜自大树旁的矮树丛中，衣袖瓢拂，来到了路中心。<p>　　一看了火凤凰的四个手下，黄天一的心中，已是叫苦不迭，可是只听得草丛中又是一声暴喝，又窜出了两个人来，正是金英和方剑豪！<p>　　金英才一出来，便喝道：“黄天一还不束手就擒！”<p>　　黄天一人他真机伶，一看到那样的阵势，他已知难讨公道，大叫一声，长剑嘘晃，转身便逃！<p>　　黄天一不战而逃，火凤凰长鞭倏地卷了上去，卷向他的足际，火凤凰的鞭势，去得何等之快，但黄天一的身法也不慢，“嗑”地一声响，只将他的裤脚，卷下了一小截来，他人已在丈许开外！<p>　　火凤凰一声娇叱，追了上去。同时，方剑豪的一只铁筷子，向上一抛，另一只铁筷子，疾击了上去，只听得“叮”地一声响，抛在空中的那只铁筷子！疾如流星，奔射黄天一的後心。<p>　　黄天一正在前窜，一听得背後传来极其劲疾的兵刃劈空之声，反手一剑，挡了一挡。<p>　　在他反手出剑恪挡之际，身法自然慢了一慢，火凤凰随後赶到，一鞭呼啸而出，黄天一向前疾窜，鞭梢已在他的背上掠了过去多了一道血痕！<p>　　火凤凰连发两鞭，仍然未能伤了黄天一，也不禁大声叫道：“好快的身法！”<p>　　方剑豪的那只铁筷子，被黄天一长剑格飞，方剑豪迎着铁筷子，掠了过去，迎上又是一击。<p>　　铁筷子被方剑豪一推，又如同铁矢一样，飞射向前！<p>　　那正是方剑豪铁筷子的绝技，凌空十人击，除非对方能够接住他的铁筷子，不然，不论将那同时而来的铁筷子击向何方，方剑豪却可以再将之反击回去，而且，射击的目标，也是相同的地方？<p>　　这一次，铁筷仍然是射向黄天一的後心，黄天一大是骇然，他适才反手一剑，挡了铁筷子一下，便几乎吃了火凤凰的一鞭，此际如何还敢再挡？<p>　　是以，一听得又有劲风射到，他的身子，突然向前，扑了下来，铁筷子在他的头顶，飞掠而过！<p>　　他只当这一下，一定可以破了方剑豪的“凌空十人击”了。却不料方剑豪这门绝技，实是巧妙之极，铁筷子一击出，早已人也掠动，不论铁筷子如何飞，他却可以赶得到，这时，铁筷子在黄天一的身上，掠了过去，情形他是一样，方剑豪身形疾掠，“飕”地一声，竟在黄天一的身上，赶上了铁筷子！<p>　　黄天一心中大惊，才一站起，迎着火凤凰的鞭势，还了一剑，才将火凤凰逼退半步，又是“叮”地一声，铁筷子又已飞射到了他的身前，“扑”地一声，插进了他的肩，没入数寸之深！<p>　　黄天一一声惨叫，身子一侧，火凤凰的软鞭趁势卷出，已卷住了他的左腿，用力一拉，黄天一“砰”地一声，跌倒在地，火凤凰位着他，向外疾奔了出去，黄天一在地上挣扎打滚，扬起老高的尘土来。<p>　　方剑豪也跟了过去，叫道：“火姑娘，行了！”<p>　　火凤凰奔势一停，方剑豪一脚踏在黄天一的胸口，自腹际解下铁索来，已将黄天一牢牢绑住！<p>　　他绑住了黄天一之後，抬头向火凤凰望来，火凤凰也望看他，两人四目交投，火凤凰突然之间，低声道：“你瞧我作什麽？”<p>　　方剑豪心头怦怦乱姚，道：“火姑娘，我……我……”<p>　　火凤凰撇了撇嘴，道：“大男人，讲话倒像是妞儿！”<p>　　方剑豪的心头跳得更剧烈，他先转过头去，向路上看了一下，只见那边，还乒乒乓乓，打得激烈，但是胜负之势，已经定了，已有数个小喽罗，倒在地上，呻吟不绝，已都受了重伤。<p>　　方剑豪转回头，一俯身，自黄天一的肩头上，拔出了那只铁筷子来，一脚将黄天一了开去，黄天一颈际，手足全被铁索缠住，也无法站得起来。<p>　　方剑豪深深吸了一口气，道：“火姑娘，我受金大哥所托，是要拿你归案的，你看怎麽办？”<p>　　火凤凰抿嘴一笑，道：“要拿我归案，那就动手吧！”<p>　　方剑豪铁筷子一伸，看来，他筷子像是向火凤凰攻出的，可是，铁筷子伸到了一半，他的手背，突然一弯，铁筷子竟变成向他自己的肩头攻到！<p>　　他就在那时，只见火凤凰的软鞭，疾扬而起，就在铁筷子快要刺进方剑豪自己的肩头时，软鞭已将铁筷子卷住，向外一拉，火凤凰也在这时道：“你想刺伤自己，假作打不过我以免你的好朋友怪你不出力拿我？”<p>　　方剑豪苦笑了一下，并不出声，火凤凰忽然笑道：“其实，你就算出全力进招，他打不过我！”<p>　　方剑豪道：“那倒未必！”<p>　　火凤凰直视着方剑豪，望得方剑豪面红耳熟，火凤凰道：“你要是不服，从今天起，我们不妨每天较量较量，看是谁高谁下！”<p>　　火凤凰爽直乾脆，自她的口中，讲出了那样的话，方剑豪又不是傻子，还会不明白火凤凰的心意麽？他也道：“总不能整天在路上比武！”<p>　　火凤凰的俏脸，映着晚霞，衬着她一身红衣，她道：“我们可以找一个人迹不到的幽静去处！”<p>　　方剑豪手背一缩，火凤凰突然向前，跌出了一步。<p>　　方剑豪的心跳得说不出话来，在这时，听得虎爪金英叫道：“方兄弟，大功告成了！”<p>　　方剑豪回头看去，见丁耀和一群小喽罗，全披黑老板的铁铁索性，黄金刚大踏步走了过来，提起黄天一，黑老板他将之扣进了铁圈之中。<p>　　金英看到火凤凰的软鞭，缠在方剑豪的铁筷子上，吃了一惊，道：“两位怎麽动起手来了？”<p>　　方剑豪道：“金大哥，你忘了麽。你找我帮手，是要拿火凤凰归案的？”<p>　　金英呆了一呆：“这……这个……倒……是……”他一时之间，也不知道该怎麽说才好，地初邀方剑豪相助，自然是为了对忖火凤凰，但是在现在这种情形下，却又着实难说得很了！<p>　　火凤凰却“格格”娇笑着，道：“金捕头，你不必为难，我本是女强盗，现在若是将你邀来的帮手也抢走，那你自然他没有办法可想了。”<p>　　金英一怔间，只听得火凤凰一声呼啸，一匹马儿，应声疾驰而来，火凤凰一抖鞭，方剑豪和她，双双掠起，落在马背之上，火凤凰在马背上叫道：“蓝掌柜，我们历年来，劫掠营生，自问未曾杀过一人，劫来的金银，有本生利，只有多了，你和黑老闾好好一宗一宗算了，去还给失主！”<p>　　她话一说完，抖起绳，马儿已开步疾驰了出去！金英看到这等情彤，也不禁目瞪口呆，蓝掌柜笑道：“火姑娘真行，最後抢到了方朋友。”<p>　　黑老板笑了笑道：“我说，是方朋友抢去了火姑娘？”<p>　　白娘子扁了扁嘴，道：“只有我最可怜，没有人要，金捕头，我还是跟了你吧，你看怎样？”她一面说，一面身子已向金英，软绵绵地靠了过去。<p>　　金英身子一闪，又到了她的背後，喝道：“骚婆娘，去你的！”一脚出，向白娘子的屁股。<p>　　但是这一次，白娘子却没有给他着，反倒一个转身，抓住了金英的足踝，提起了金英的脚。<p>　　金英急叫道：“快放手！”<p>　　白娘子娇笑着道：“你说要我跟你，我才肯放手！”<p>　　蓝掌柜笑道：“白娘子，别胡闹了，我们还有正事要办，先帮金捕头将这些人解回去，火姑娘吩咐下来的事，只怕一年半载，也不一定办得到！”<p>　　白娘子叹了一声，松开了手，金英连忙後退开去。黑老板已拉着一干人犯，向前奔了出去，白娘子还在唉声叹气，金英远远避着她，一干人也向前走去！头上的晚霞，渐渐地消失了红色，暮色，已四合了！<p>　　（全书完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_1'>《八俊杰》 第一卷</b><p>");

document.write ('　　一阵马蹄声，自大街的转角处，传了过来，宽阔的大街上，熙来攘往的人群，先是呆了一呆，接着，像潮水也似，向两旁奔了开去，大街上在转眼之间，变得冷清清，所有的人，都站在两边的屋檐下。<p>　　宽阔的大街空荡荡地，是以马蹄声听来，更加惊人。<p>　　马蹄声越来越近，八匹骏马，分成两排，不急不徐，驰了过来，马上骑的全是甲胄鲜明的将士。<p>　　在那八骑骏马之后，又是三匹高头大马，那三匹马，正中一匹，是一匹大宛良马，全身雪白，马鬃亮得像是银丝一样，马上骑的，是一个穿着朝服的大将，神威凛凛，气概非凡，萧大将军每日上朝回来，总要经过这条大街，回将军府去。<p>　　街上的人也都知道，替萧大将军开道的八个将士的马蹄声一传到，还是快快让道的好，不然，那只是自己倒霉。在萧大将军两旁，却是两匹黑马，马上骑着的两个人，只是穿着普通的劲装。<p>　　那两个人离得萧大将军极近，他们不断四面张望着，一脸的精悍之色，虽然骑在马上也有一股矫健之气。<p>　　在那三匹马之后，又是八个将士，前后簇拥着，真是威风之极，本来，街上何等喧闹，但这时，却静得一点声音也没有，人人都在景仰萧大将军的风采。<p>　　近二十匹马，不急不徐地在大街上驰过，不多久，便已到了街心，也就在这时，只听得街右首，一家酒棋的楼上，陡地响起了一下暴喝声。<p>　　随着那一下暴喝声，又是“哗啦”一声响，酒楼的栏杆，断折了一大片，随着栏杆的断折，只见一个黑凛凛的大漠，双手执着板斧，自酒楼的三楼上，向下直跳了下来，扑向萧大将军。<p>　　那大汉像是怪鸟也似，自天而降，街道两旁的人，尽皆呆了，各自发着喊，僵立着难以动弹。<p>　　那大汉的来势十分之快，他是向着萧大将军的头顶，直扑而下的，只见在萧大将军前后的十来人，各自振动手臂，十来枝短矛，一起飞射而上。<p>　　那大汉身在半空之中，舞动板斧，将向他射来的短矛，一起砸了开去，一时之间，“铮铮”之声不绝，被他板斧砸了开来的短矛，势子比向他射去时，更来得劲疾，萧大将军马前的八个将士，已有四五个反被震落下来的短矛射中，倒下马来。<p>　　那只是电光石火的一刹那间，只见人仰马翻，大街中心，已乱了起来，大汉手中两柄明晃晃的板斧，离萧大将军的头顶，已只不过七八尺了！<p>　　也就在这时，只见萧大将军身旁的那两个汉子，一声厉叱，道：“刺客休得行凶！”<p>　　他们两人一面叱喝，一面一伸手，早已各自抓了一柄被大汉的板斧震下来的短矛在手，一抖手，又向上激射而出，那两柄短矛的去势之快，实是非同小可，只听得“飕飕”两声响，那大汉又抡斧来挡时，却只来得及格开其中的一柄！<p>　　另一柄短矛，“噗”地一声，已剌进了他的左腿！那大汉木来是向下直扑了下去的，可是这时，大腿上一被短矛刺中，登时血流如注，哇呀大叫。<p>　　只见他身子在半空之中，猛地翻了一翻，溜下了一大蓬鲜血来，他那一翻，令得他的身子，向上倒翻起了五六尺来，但是却也阻不住他下跌之势。<p>　　眼看这个大汉，如果跌到了街心，他已然受了重伤，无力还手，必然要被萧大将军的护卫，乱刀分尸，两边胆子小的人，已闭起眼睛，不敢再看。<p>　　那大汉像是也自知再无幸理一般，他身子一面在向下跌下去，一面还在半空之中，猛地一扭身，手中的两柄扳斧，挟着“呼呼”的劲虱，向萧大将军，直抛了过去，萧大将军仍然坐在马上，看来还很能沉得住气。<p>　　当那两柄板斧，向他疾飞了下来之际，他左右的那两个人，手腕一翻，在他的手中，已多了两柄长剑，那两柄长剑才一出手，剑身似乎在弯曲不定，不住发出“铮铮”的金铁交响之声来。<p>　　那两柄长剑，才一出手，旁观的众人，便觉得光华夺目，只见他们剑向上一挺，“铮铮”两声晌，已将两柄板斧，格得向外，直飞了开去。<p>　　而他们在格飞了板斧之后，剑尖又向上疾剌，那时，那大汉身子，还在向下直坠了下来，看那两人的剑势，就像是要在半空之中，将那个大汉刺死一样！<p>　　那大汉“哇呀”大叫着，眼看他是绝对避不过去的了！<p>　　可是，就在那电光石火的一刹间，只听得酒楼二楼的栏杆处，又是一声陡喝，道：“快抓住。”<p>　　随着那一声陡喝，只见二楼的栏杆上，出现了一个人，两个人，三个人，那三个人，最近栏杆的一个，一手抓住了栏杆，一只脚抵在栏杆上，另一只脚向前伸着，而第二个人，则抓住了第一个人的手，一只脚，却抵在第一个人的膝头之上。<p>　　第三个人的姿势，和第二个人，也是一样，第二、第三两人，看来像是凌空而立一样！<p>　　他们三人，伸出栏杆，已有六七尺，第三人的手中，“呼”地挥出了一条七八尺长的软鞭来。<p>　　那大汉一听得一声陡喝，和看到软鞭扫到，立时在半空之中，翻手一抓，抓住了鞭梢，他才一抓住了鞭梢，那突然在酒楼二楼上现身的第三个人，手臂向上一抖，竟将那大汉，直抖了起来。<p>　　那大汉的身子，被抖停在半空之中，抡了一个半圆，“哗啦”一声臣响，又撞进了酒楼之中。<p>　　这一下变化，更可以说是突兀到了极点，护卫着萧大将军的那些将士，有小半已被反震回来的短矛所伤，滚跌下马，未受伤的，也早已下了马，一看到这等情形，略呆了一呆，立时抬箭张弓，刹那之间，箭如飞蝗，向上射去。<p>　　但是，等到利箭射出之际，只见那三个人，像是连成了一串一样，也早已一个翻身，进了酒楼。<p>　　街心之中，只听得萧大将军怒喝道：“别走了刺客！”<p>　　而在酒楼的二楼，却更是乱到了极点，那家酒楼，唤着“万盛楼”，乃是京畿之内，一等一的豪华去处，这时也有着五六成食客，那突然冲出栏杆，救了黑大汉的三个人，乃是两男一女。<p>　　这两男一女，两个男的，一个已有四十上下年纪，貌相威严，四平八隐，看来像是达官贵人，年轻的一个，只有二十来岁，文士打扮，甚是英俊潇洒，那女的却是身形高大粗壮，非同凡晌。<p>　　刚才，那三个突然行动，第一个抓住栏杆，承受了两个人的重量的，便是那金刚也似女子，那年轻人是第二个，挥鞭向黑大汉，将黑大汉抖上来的，则是那个貌相威严，四十来岁的中年人。<p>　　当那个黑大汉自三楼疾跳下去之际，酒楼中的食客，一听得呼喝声，便人人将头向外望去。<p>　　当他们看到，竟然有人，手持双斧，当街向萧大将军砍去时，已是人人吓得面无人色。<p>　　因为萧大将军，乃是朝中炙手可热的人物，朝中文武百官，见了他尚且不敢大声说话，连皇帝见了他，也得避忌三分，他手握兵符，拱卫京畿，手下猛将如云，一向横行无忌，若真是他盛怒之下，只怕会将整条街尽皆拆平，在这条街上的人，都得倒霉！<p>　　各人的心头，正在“怦怦”乱跳间，那两男一女，忽然出手，偏偏那两男一女三人，出手又快得出奇，酒楼中的食客，根本还未看清是怎么一回事间，他们三人，已经得了手，那黑大汉的身子，已经撞断了窗棂，直飞进了酒楼来。<p>　　那黑大汉是被中年人的软鞭抖起之势，直抖进酒楼来的，实是身不由主，是以他一被抖进酒楼来，身形下沉，“砰”地一声响，跌在一张桌子上。<p>　　那桌子旁，正围坐着六七值客商，一看到黑大汉凌空压了下来，早已吓得呆若木鸡，不能动弹。<p>　　黑大汉的身子很重，“砰”地跌在桌上之后，“哗啦”一声响，将整张桌子，都压得倒了下来，刹那之间，桌上的杯碗碟盏，尽皆破裂，鲍翅金肚，一桌的好酒好菜，也唏哩哗啦，倒了一地，还有不少破碗破碟，都嵌进了他的身内。<p>　　黑大汉皮粗肉厚，也不在乎那些硬伤，他压塌了桌子之后，在地上一个打滚，已站了起来。<p>　　这时，不但利箭自窗中射进，还听得楼梯上一阵吆喝声，分明已有人追了上来，那黑大汉伸手脸上一抹，大声骂道：“他奶奶的熊，王八——”<p>　　他下面的话，还未曾骂出口，人影一闪，三个人已然到了他的身前，那中年人一伸手，便抓住了黑大汉的手腕，喝道：“朋友，还不快逃！”他一面说，一面拉着黑大汉，便向后面闯了过去。<p>　　那黑大汉被中年人拉着，身不由主，向外闯了出去，那年轻人立时跟在后面，这时，已有四五名将士，抢上楼来，那女子一声大喝，双手一托，托过了两张桌子，向前直抛了出去撞向那几个将士。<p>　　她抛出了两张桌子身子倏地向后，退了开去。<p>　　这时候，那中年人已拉着黑大汉，到了后梯口，那年轻人在后梯口略停了一停叫道：<p>　　“快来！”<p>　　那女子一个箭步，窜向前去，四个人自后梯上，直闯下去，到了店重的后面，那女子已抢到了前面，见人就推，她虽然是女人，可是身形粗大，被她推中的人，不是仰天八叉，跌倒在地，就是一个筋斗，向外翻出了好几步去。<p>　　一行四人，抢到了饭店的后巷，这时，只听得饭店前面，蹄声急骤，人声鼎沸，显然萧大将军的护卫，已有增援的人赶到，那中年人拉着黑大汉，停步不走，着急道：“我们怎样辫？”<p>　　那身形粗壮的女子焦躁道：“什么怎样办，闯过去！”<p>　　那黑大汉回头望着那女人，看他的神情，像是对那女人，十分佩服，可是他脸上在淌着血，还有一条鱼骨，剌在他脸颊上，半条鱼尾，在幌来幌去，看得那女子忍不住“哈哈”大笑了起来。<p>　　那年轻的道：“看来，我们只好在这巷子中躲一躲！”<p>　　那中年人苦笑道：“这巷子直通的，如同能躲人？”<p>　　他们四人在巷子中，眼看巷口已有人影出现，同时听得叫道：“堵住了坑口，莫放他们走了！”<p>　　那中年人忙道：“不行，我们还是退进酒楼去！”在这情形下，退进酒楼去，自然也不是办法，但是总比被人家在巷子中间堵死的好！<p>　　那女人一扬眉，刚待说什么，忽然看到酒楼厨房的后门，打了开来，一个胖厨子，身上困着白裙，手中拿着锅铲，探出了头来，沉声道：“快进来，我这里可以藏身！再迟就来不及了！”<p>　　中年人等四人，都是一怔，因为那厨子出现得极其突兀，而他们全是萧大将军要捉拿的人犯，那厨子竟敢招呼他们进厨房去躲藏，着实有点不可思议！如果情形不是那么危急，那中年人一定不会答应的。<p>　　只是此际，除了听那厨子的话之外，别无他法可想了！<p>　　那中年人向女子和年轻人一使眼色，扶着黑大汉，便走进了厨房。他们四个人才一走进厨房，便看到那巷子的两端，各有几个军官，抢了进来。<p>　　在最前面的一个，一看到后巷石板上的血渍，便叫道：“刺客曾受伤，这里又有血渍，一定是躲进厨房去了，快进厨房去搜，可以拿到他！”<p>　　他一面叫着，一面大踏步来到了厨房的门口。却不料几个军官，一起挺着兵刀，逼了过来，厨房的门，已经打了开来，只见那胖厨子，一手提着一只大公鸡，一手握着一柄明幌幌的菜刀。<p>　　他一开门看到门口站着好几个军官，呆了一呆，胖脸上满面堆笑道：“列位军爷，有何贵干？”<p>　　离胖厨子最近的一个军官，伸手便向那胖厨子一推，推得胖厨子一个踉跄，向外跌了开去。<p>　　那军官推开了胖子，便已经抢进了厨房之中。<p>　　只见厨房中热气蒸腾，有三个厨子，正围着厨裙，在忙着生火、炒菜、切肉，看到有人进来，头也不回，一个还是女厨子，身形一样高大，扯着喉咙叫道：“胖子，你宰的鸡，还不够数！”<p>　　那三个两男一女“厨子”就是刚才在楼上逃下来的三个人，但这时他们围着白裙，满面油光，倒像是在厨房中，不知道己耽了多久一样。<p>　　那女子一叫，胖子在门外应道：“这就来了！”<p>　　他一面说着，一面将鸡捉到了后巷的墙脚下，一刀向着鸡额上割了下去。他抓住了鸡的双翼，鸡脚痉挛着，他也不等鸡血流尽，便又捉着鸡走了回来。在他经过之处，鸡血淅淅沥沥，滴得满地上皆是。那几个军官互望了一眼，一个道：“喂，刚才你有没有看到几个人，自上面逃下来？”<p>　　胖厨子瞪大眼道：“没有啊！是些什么人？”<p>　　那军官也不再问，“哼”地一声，便各自向外奔了出去。<p>　　两边巷口处又有人涌了过来。那几个军官道：“这里没有，将整条街封住了再说！”<p>　　那些已挤进来的官兵，又退了开去，但仍守在巷口。胖厨于提着鸡，走进了厨房，顺手将门关上，抹了抹额头，道：“真险，好妙好妙，你还大呼小叫！”<p>　　那女子笑道：“我一叫，他们就不盘问我，要是我不叫，被他们问上几句，谁知油盐酱醋是怎么个？喂，你是什么人？为什么要救我们？”<p>　　那中年人和年轻人也一个放下锅铲，一个放下菜刀。只听得一个篓子之中，那黑大汉道：“他奶奶，还要我蹩上多久？”<p>　　那女子向着那竹篓踢上一脚，道：“不叫你出来，你就别出声，躲上一回怕什么？”<p>　　那年轻人说道：“师姐，他受了伤，别难为他！”那中年人也道：“阁下神勇无比，我们十分佩服——”<p>　　他才讲到这里，突然听得一阵靴声，传了进来。<p>　　那中年人忙住了口。胖厨子也立时低声道：“大家快干活，装得像些，由我来应付来人。”<p>　　那女子又向竹篓踢了一脚，道：“听到没有，别出声！”<p>　　他们四人，才一转身去，便听得“砰”地一声响，厨房门上被踢开来。站在门口的，是一个手中握着铮亮锋利的长剑，一身劲装的汉子。<p>　　那汉子正是刚才，骑在马上，傍住萧大将军的两个人中的一个。只见他沉着脸，使他瘦长的脸，看来更长，有着一股阴沉的神秘，叫人心头发寒。<p>　　在那人的身后，站着七八个军官。门被打开之后，可以看到，巷子中满是军士，墙头上，也全是将士。整座酒楼，看来已然被围得水泄不通。<p>　　那人站在厨房门口，向内望来，也不说话。他身形瘦削，但是却十分挺拔。站在门口，双眼神光炯炯，另有一股高手的气势，看来极之慑人。<p>　　那胖厨子满面堆笑，道：“我当是谁，原来是万大爷。万爷，可是萧大将军又要宴客，要万大爷来厨房查看可有闲杂人等，想趁机下毒么？万大爷只管放心，有我刘胖子在，怎会有这等事？”<p>　　那胖厨子姓刘名福，倒是京都之中，大大有名的人物，人称“第一把刀”。那刀，自然是指菜刀而言。刘福也是身怀绝技之人，但是他一直深藏不露，不为人知。<p>　　这时，刘福捞捞叨叨地说着，那个被他称作“万大爷”的人，却只是寒着一张脸，一声不出。<p>　　刘福心头在打着鼓，他久在京师居住，自然知道萧大将军的左右，有两个高手，最难应付。<p>　　那两个高手的武功极高，一个是飞虎舒展，轻功绝伦。另一个，就是现在站在门口的百花手万顺。这两人之中，飞虎舒展人极豪爽，萧大将军的声名何等之糟，但是飞虎舒展，却也颇得江湖上人推崇。<p>　　但是武林中人，见到了百花手万顺，却都敬鬼神而远之。因为万顺为人沉默寡言，但是足智多谋，又终日寒着一张脸，喜怒哀乐，皆不形诸色。根本不知道他的心中，在想些什么事。<p>　　正因为如此，是以他突然有些什么举动，人家也根本无从防范他。刘福这时，救了四个人在厨房中，不知道是不是能逃过万顺锐利的眼光，手中着实捏着一把汗。仍然只好望着万顺傻笑。<p>　　这时，那女子，年轻人和中年人，正忙着在切菜，勺水炒肉，倒像是真的厨子一样。<p>　　那女子端了一盆滚水来，将刘福刚才杀的鸡，浸到滚水中去，又大把大把，拔着鸡毛。<p>　　过了好一会，才听得万顺冷地道：“刘胖子，这三位，面生得很啊！”<p>　　刘福笑道：“万大爷您哪，六个月不来一次，瞧见的人，自然个个面生，这三位是郑州府有名的大厨子，是我托了人请来的，手艺可着实不错！”<p>　　万顺的双眉，向上微微一扬，指着正在刹肉的那中年人道：“那么，请这位师傅，炒一碟腰花来尝尝！”<p>　　万顺这一句话，说得不急不慢，轻描淡写，若无其事！<p>　　可是，听到了这句话的人，心头却都怦怦乱跳了起来！<p>　　因为那全然出乎他们意料之外的事！刘福本来，还只当仗着自己一张笑脸，就可以将百花手万顺，敷衍过去的。可是万顺显然已在起疑了！<p>　　如果万顺不是心中起疑，又怎会叫那中年人炒一碟腰花来尝尝？要知道他正带着人，在搜捕逃犯，又那里有那样的闲情逸致。刘福的心中，不禁叫了一声“苦”。<p>　　忙道：“待我来动手！”<p>　　万顺又冷地向那中年人一指道：“不，要他动手！”<p>　　刘福陪着笑道：“万大爷，你瞧，炒腰花这玩意儿，炒老了不好吃，炒嫩了沁血丝，有腥味，不是简单的，还是由我来动手的好！”<p>　　万顺的两道眉，又向上一扬道：“咦！你不是说，他们三人，全是郑州府有名的大师傅么？难道河南人不常吃猪腰子，是以他们不会那种手艺？”<p>　　万顺这句话一出口，刘福的口齿再伶俐，也答不上口了。这时，厨房中的气氛，顿时变得紧张起来。那女子、年轻人和中年人，一起停了手，向万顺望来。万顺陡地笑了起来道：<p>　　“刘胖子，你倒是真人不露相，看不出这厨房中，倒是卧虎藏龙！”<p>　　刘福还想装下去，可是那女子却已沉不住气了。只听得她大喝一声，端起面前的一盆滚水来，向前直拨了过去。那盆水浸满了鸡毛，随着水一齐向前拨出，倒像是有不少暗器，一起激射而出一样。<p>　　那女子的动作，来得突然之极，可是百花手万顺的反应也真快。水才一拨出，他身子一缩，已缩到了门外。只苦了在门口站着的几个军官！<p>　　一大盆滚热的水，照头淋了下来。那几个军官，被淋得哗呀大叫，着地乱滚。<p>　　其中一个，凉到了竹篓之旁，那黑大汉自竹篓中直跳了起来，兜头便是一脚。登时将那个军官，踢了个半死！<p>　　只听得万顺在一出厨房之后便喝道：“围住了厨房！刺客就在厨房之中！”<p>　　那中年人“拍”地一声，将手中的菜刀，剁在砧板之上，一掀衣襟，便抖出了一条金钱鞭来。<p>　　那女子淋出了滚水之后，反手自背上抽出一柄尖刀。那年轻人自腰际掣出长剑。黑大汉跃起之后，双手早已紧紧握走了两柄板斧。刘福顺手操起一把菜刀。五个人的动作，都快到了极点。<p>　　刘福一脚踢出，将厨房的门踢上，向一睹墙一指，道：“将墙砍倒了！”<p>　　那黑大汉一声大喝道：“我来。”他抡超两柄板斧，便向前窜了过去。他腿上伤得相当重，那一窜之势虽猛，但是身形踉跄，却一个站不稳，不过他两柄板斧，还是砍到了墙上。<p>　　只听得“轰”地一声晌，墙上出现一个大洞。<p>　　那黑大汉却不是向外冲去，一闪身，回头冲那女子叫道：“小娘们先走！”<p>　　那女子大怒，道：“你妈才是娘们！”<p>　　这一骂，倒令得那黑大汉傻了眼，不知是何处得罪了对方。他自然不知那女子豪爽豁达，比男人更甚，最不喜欢人家当她是女人！<p>　　刘福沉声道：“别吵了，快冲出去，一冲出巷子，便各管各走，我们在北门外真武庙内相见！”<p>　　中年人也立即道：“就听这位大师传吩咐！”<p>　　他们三人是在一起的，至于那自酒楼上跃下，手持双斧，要行刺萧大将军的黑大汉，叫什么名字，他们三人也不知道，也不知道那救了他们的胖厨子，是何方神圣。这时，厨房之外，人声鼎沸，他们再不走，是万万不行的了。那中年人在情急之下，自然也只好听刘福的吩咐。<p>　　那中年人的话才出口，只听得“砰”地一声晌，厨房门外已被撞了开来，门一撞开，只见有人冲进，十数柄短矛，已然振着劲风，射了进来。<p>　　那中年人抖起金钱鞭，只听得“铮铮”之声不绝，将飞射进来的短矛，一起格了开去。<p>　　刘福已一声大叫，向那墙洞之中，直穿了出去。<p>　　紧随在刘福身后的，是那年轻人，那女子向黑大汉喝道：“臭小子，你还不逃却在作什么？”<p>　　那黑大汉被那女子骂得直瞪眼，但是他一个转身，自墙洞中奔出，再跟着，便是那女子。那中年人迅速后退，将厨房中杂物，全部推翻，才从那墙洞中穿出。<p>　　等到他们五个人全出了洞，不禁叫了一声苦！<p>　　那墙洞之外，乃是这家酒家的一个院子。四面全景甚高的围墙。围墙之上，已站满了人，在院子的门上，立看长身玉立，英姿枫爽的飞虎舒展。舒展手中的一柄薄剑。正抖得铮铮有声！<p>　　五个人一冲了出来，看到了这等情形，不禁齐呆了一呆。那女子扯看喉咙，大叫道：<p>　　“冲！”<p>　　只见她舞起手中的单刀，便向前冲了过去。她向前一冲，那年轻人便跟在后面。两人转眼之间，使到了后院的门口。这时，在墙头上的士兵，纷纷跃了下来。<p>　　那中年人鞭起之处，已卷倒了两人。<p>　　他一面鞭发如风，一面啤道：“各管各冲出去！”他身形疾拔而起，迎看在墙头上的两个军官掠去，那两个军官，“腿腱”剌出两剑。可是那中年人金钱鞭横扫，一鞭便将两人扫下墙头来。紧接看，他身形一闪，便下了墙头，出了院子。<p>　　那女于和年轻人冲到了门口，飞虎舒展身形一飘，便从门上落了下来，那女子一刀砍出，舒展扬剑便格，“铮”地一声飨，刀剑相交，舒展一伸手，便抓住了那女子的左腕，顺势向怀中一带。<p>　　也就在那一利间，那年轻人身子一闪，已在舒展的身边，凉了出去。那黑大汉赶了过来，双斧齐出向舒展砍下。舒展手臂一移，将那女子身子，移了一移。黑大汉的双斧，变得向那女子直砍下来。<p>　　那女子骂道：“小子！你敢伤我一根毫毛？”<p>　　黑大汉大吃一惊，硬生生地收住了双斧的势子，却已叫舒展，飞起一脚，踢中了他的胸口！<p>　　黑大汉究竟腿上是受了伤。再受了一脚。怪叫一声，身子向后。直跌翻了出去。手中的双斧也把捏不稳，脱手飞出，一柄斧头，正好砍中一个士兵的胸口。另一柄“叭”地一声，陷在门性之上。<p>　　黑大汉一倒地，立有七八个士兵，一起向他拥了过来。<p>　　这时，万顺也带看人，冲丁出来。一见这等情形，便道：“拿活的！”<p>　　那黑大汉还想挣扎看爬起身来，但是早已被抓住了脚，动弹不得。在那一阵混乱间，刘福菜刀翻飞，砍翻了几个士兵，也已杀出了院子去了。<p>　　那女子虽然被舒展抓住了手腕。但是也不减其勇。仍然在挣扎看，可是究竟武功相去太远，被舒展拉着手，直拖到了院子之中。早已有人备了绳索，将她和黑大汉两人，紧紧地捆了起来。<p>　　万顺向舒展瞪了一眼，道：“走了几多个？”<p>　　舒展道：“走了三个，各处都兜截，谅也走不远！”<p>　　万顺又向舒展瞪了一眼，道：“围住了院子，还会有三个走了，倒也算得是奇事一件。”<p>　　舒展双眉一扬，一挥手，道：“事发仓猝．府中高手，未曾赶到，这几人的身手，尽皆不弱，只是些士兵，如何拦得住他们，拿住两个，已经很不错了！”<p>　　万顺又冷笑一声，不再言语，转过身喝道：“将这一男一女两人，押回府中去，等我来盘问！”<p>　　那黑大汉和女子，虽然已被绑得像粽子一样，但是他们两人，却不约而同，仍然在张口大骂。<p>　　开始的时候，还是那黑大汉骂得多，可是那女子却是越骂越起劲，大有后来居上之势，而且一连串的粗言秽语，出自那女子之口，直听得所有的人，口呆目瞪，连那黑大汉也为之失色。<p>　　等到那女子骂得稍歇口之际，黑大汉忍不住道：“好，真好气概！”<p>　　那女子瞪着眼，道：“你姑奶奶是有名的女中豪杰，提起女旋风李秀逵的名号，谁不知道？”<p>　　那女子这一句话出口，黑大汉首先“啊”地一声。接着，万顺和舒展两人，也互望了一眼，万顺立时向押着两人的军官道：“可得小心些！”<p>　　舒展笑道：“女旋风李秀逵确实名头不小！”<p>　　那女子虽被绑着，可是意态仍然极豪，一挺胸，骂道：“总算你们两个小王八羔子，也知你姑奶奶的大名！”她一面骂着，一面已和黑大汉两人，被五六个军官，簇拥着推了出去，万顺又沉声道：“我们再分头去找找，那逃走的三人，也得缉拿了归案！”<p>　　舒展答应了一声，各自带着人离开了那厨房。<p>　　却说那中年人，直冲了出去，迎面来的士兵，全被他的金钱鞭，荡了开去，刹那之间，便已然伤了五六个人，被他窜出了巷子，有他开道，便宜了刘福和那年轻人，三人一起，冲到了巷口。<p>　　一到了巷口，四面大队士兵，又拥了过来，又是一场混战，将年轻人逼到了一睹高墙之前。<p>　　那年轻人眼看已难以和前面那人会合，身子贴墙掠起，翻过了墙头，穿过了一座后园，在那后因的另一边墙上，翻了过来，向前疾奔而去。<p>　　而那中年人和刘福两人，边杀边冲，杀开了一条血路，转进了一条小巷子之中，刘福喘着气，沉着道：“这位大哥别乱走，我路熟请跟我走来。”<p>　　那中年人答应着，跟在刘福的后面，专拣小巷穿去。<p>　　开始的时候，他们还渐渐听到喧哗之声，但是渐渐地，越走越远，人声也听不到了，那中年人将鞭缠在腰际，刘福也掀起衣襟，掖好了菜刀。<p>　　那中年人转过头去，叹着气，道：“只走脱了我们两人，他们不知怎么样了，唉……”<p>　　刘福道：“吉人自有天相，说不定早到了。”<p>　　那中年人又叹了一声，刘福道：“来，跟我来。”他们两人，急急向前走着，不多久，已到了城北，两人来到了北城城门近处，却见城门旁，十几个武士，长戈大矛，如临大敌，进出的车马，正在大肆搜检，刘福忙拉着中年人一缩身。<p>　　因为虽然隔得远远，但是他们却已看到，带着那十几个武士，在搜检出城车马的，不是别人，正是万顺！<p>　　刘福拉着那中年人后退，悄声道：“不行，走不过去！”<p>　　那中年人道：“我们翻城出去。”<p>　　刘福点了点头，两人又穿过了一道街，来到了城墙脚下，那地方甚是荒僻，只有七八个孩子玩耍，刘福大声吆喝，将那七八个孩子，尽皆赶走。<p>　　那中年人又抖出了鞭来，刘福道：“我去找些绳索来，攀出城去。”<p>　　那中年人笑道：“刘朋友，你在酒楼中当厨子，谁不识得你，如今你出了事，满城全是萧大将军的爪牙，你还不快出城去，却还要在人前露脸？”<p>　　刘福苦笑道：“不如此如何能出得这座城？”<p>　　那中年人笑道：“我自有办法，你看我这些家伙！”他一面说，一面在自己的衣袖之上一拉，只听得一阵“拍拍”响，他衣袖之上，自肩头到袖口，原来有排钮扣在，被他一拉，一起拉了开来。<p>　　那排钮扣一被拉开，他衣袖的里层，却是一只夹袋，只见大大小小，缝了不少钩子在，有的是三叉，有的还有倒扎钩，不下十余个之多。<p>　　刘福一看，“啊”地一声，立时指着那中年人，惊喜交集地道：“你……你便是江湖人称“九臂飞龙”，宋铁群宋大侠？”<p>　　那中年人道：“大侠两字却愧不敢当！”<p>　　刘福喜得手舞足蹈，拍着自己的脑门，道：“胖子啊胖子，你今天算是交了运啦，识得了宋大侠那样的人物！”<p>　　宋铁群给刘福逗得笑了起来，道：“刘兄，若不是你仗义相救，我们也早落入敌人手中了！”<p>　　刘福连道：“那算什么？请宋大侠展绝技！”<p>　　宋铁群自衣袖之中，摘下一个极其锐利的铁钩来，将铁钩装在金钱鞭的鞭梢之上，又取下了一个三叉铁钩，套在左腕上，他一鞭挥出，“叭”地一声响，鞭梢的利钩，已钩住了城墙的砖头。<p>　　他回过头来道：“刘朋友，抱住了我左腿。”<p>　　刘福走了过来，伸手抱住了宋铁群的左腿，宋铁群左手也向墙上抓去，他套在左腕上的那只利钩，锋锐无比，一击下去，就陷在墙中，他先鞭后钩，一步一步，向上攀了上去，虽然他的左腿上挂着一个肥胖过人的刘福，动作一点不慢。<p>　　转眼之间，他们两人，都已经翻上了墙头，刘福笑道：“宋大侠真不枉了九臂飞龙的外号！”<p>　　宋铁群笑着，刚将左腕上的铁钩，摘了下来，便听得一旁，忽然有人道：“清平世界，朗朗乾坤，有人行剌大将军不遂，却要攀墙而逃，真是奇事！”那几句话，讲来不急不徐，乍一听得突然之间有人声传出，饶是宋铁群久历江湖，刘福生性豁达，两人不禁陡地一呆，连忙转头看去。<p>　　只见城头之上，有人倚着一堆尺许来高的砖头，双手反抱，枕在后颈，形态优闲，正在半卧着，望定了刘福和宋铁群两人，面上神情，似笑非笑。<p>　　宋铁群和刘福两人，刚才急于攀上来，上了城头之后，也未曾发现有人，若不是那人出声，只怕他们，已经跳下城去了！这时，他们一看那人，年纪很轻，不过二十四五上下，文士打扮，生得神清气朗，有一股说不出来的俊秀之气！<p>　　他一面说话一面缓缓地站了起来，刘福沉不住气，一揪衣襟，掣出了那柄菜刀，便扑了过去。<p>　　可是那年轻文士，却“哈哈”一笑，一伸手，手中已多了一柄一尺二寸长的折扇，向前一拍，“铮”地一声，正碰在刘福的那柄菜刀之上。<p>　　刘福的菜刀，被他碰了一碰险险乎跌落在地！<p>　　刘福大吃一惊，连忙后退，那年轻文士笑道：“这是什么家伙，切猪肉的玩意，也当得兵刃么？”刘福抗声道：“虽是切猪肉的玩意，也除得奸，杀得敌！”<p>　　宋铁群究竟老练得多，他早已看出，那年轻文士，决不会是萧将军的爪牙，可是对方的现身，却又来得极是突兀，自他折扇轻点，便将刘福逼退这一点来看，他的武功，还着实不弱！<p>　　这样的一个人，在是敌是友未曾判明之前，也确然不能轻举妄动！他一拱手，道：“阁下何人？”那年轻文士一笑，道：“宋大侠不必多礼。”<p>　　宋铁群道：“阁下认识我？”<p>　　那年轻文士道：“就算不识，刚才听得这位胖朋友在城脚下大声嚷着，谁还不知大侠的威名？”<p>　　宋铁群面色一沉道：“你是专在等我们的？”<p>　　那年轻文士，居然直认不讳，道：“不错，专程相侯！”<p>　　宋铁群已然手臂轻抖，他手中的金钱鞭，在发出一阵“呛啷啷”的声响来，他道：“阁下意欲何为？”<p>　　那年轻文士笑道：“想见识见识大胆刺客，是何等样人！”<p>　　宋铁群和刘福两人一听，不禁尽皆一怔，因为对方的这句话，实是可大可小。<p>　　作为他真想结识几个朋友，固然可以，但是，说他有意挑战，又何尝不可？宋铁群也不知道该如何应付才好！<p>　　那年轻文士手中的折扇，在他左手的手心上，轻轻拍着，道：“宋大侠行刺虽然不成，但是全京师中人，都知道出了这样一件大事，真了不起！”<p>　　宋铁群仍然拿不准对方的用意，他沉声道：“当街行刺的，并非在下，只是一位不相识的朋友，是我们见他，身受重伤，是以出手将他救了的！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_2'>《八俊杰》 第二卷</b><p>");

document.write ('　　年轻文士一声长叹，道：“那位真是英雄！”<p>　　宋铁群和刘福两人，互望了一眼，仍然不知对方那样说，是什么意思，宋铁群大声道：<p>　　“我们急于出城，阁下若要阻拦，请早些出手！”<p>　　那年轻文士摇头道：“非也，我只想和两位一起走。”<p>　　刘福抡着菜刀，大声道：“为什么？”<p>　　那年轻文士望定了刘福和宋铁垂群两人，看他的神情，像是心中在犹豫，是不是应该对他们两人说出为什么要跟他们走的原因来，但是他只犹豫了极短的时间，便道：“因为我也想刺杀萧成钧，但苦于没有机会下手，心中对那位不顾一切行刺的英雄，极其敬佩，是以想结识这位英雄人物！”<p>　　宋铁群听得心头突突乱跳，他心头乱跳，并不是吃惊，而是兴奋，他道：“那么，请一起来。”<p>　　刘福忙道：“宋大侠——”<p>　　刘福话未讲完，宋铁群已然一纵身跳下去，那年轻文士也直穿而下，两人都隐落在城脚之下，只苦了在城头上的刘福，急得叫道“我身子太重，跳下来会跌死了！”<p>　　年轻文士笑道：“但跳无妨！”<p>　　刘福道：“你倒说得轻松，要是摔死了怎么办！”宋铁群在一旁，听得那年轻文士叫刘福但跳无妨，心中不禁一动，他也想看看对方有什么本事，敢于口出大言，便道：“刘朋友，既然这位老弟叫你跳，你就不妨一试，他或者另有神通！”<p>　　刘胖子苦着脸，闭紧了眼睛，叫道：“跳死我了！”他一面叫，一面便向下直跳了下来。<p>　　他才一跳下，那年轻文士便“刷”地一声，打开了折扇。<p>　　他那柄折扇上，写着四个大字，乃是“千金一诺”四字，刘福头上脚下，直勾勾地向下落来，眼看已要落地，那年轻文士身形一矮，已然来到了刘福的脚下，折扇向前一伸，伸到了刘福的脚底。<p>　　在他折扇伸进刘福的脚底之际，刘福的双脚，已向着折扇，直踏了下来，那年轻文士的身形再矮，就着刘福向下堕之势，折扇向下，沉了一沉。<p>　　那一沉之际，已将刘福下沉之力卸了一大半！<p>　　紧接着，只见他手臂一振，又将刘福的身子，抬高了半尺，立时抽身后退，刘福的身子，在离地三四尺处，落了下来，稳稳地落在地上。<p>　　刘福睁开了眼，看到自己已然站定，真如同在梦中一样！<p>　　宋铁群大声喝采，道：“好功夫！”<p>　　刘福摸了摸后脑，仍然不知是怎么一回事，宋铁群已道：“我们快走，看他们是否到了！”<p>　　刘福，宋铁群和那年轻文士三人，疾奔而出，转眼之间，便已奔进了一条小路，看不见了。<p>　　却说那在酒楼后巷口被挤散的年轻人，穿到了另一条小巷之中，向前疾奔而出，才一奔出，便看到四五个人，突然自墙角处，现身出来。<p>　　当先一个人，不是别人，正是萧大将军两大侍卫之一飞虎舒展！<p>　　那年轻人一看到舒展，就立时停了步，急得后退。<p>　　但是他才退一步，只听得身后，也是一阵脚步声，又是六七个人，拥了过来，那年轻人长剑抖动，“飕”地一剑，便向前疾刺而出。<p>　　他刺的正是舒展的心口，因为他认出舒展是萧大将军的两大侍卫之，若是胜过了舒展，还可有逃走的希望。<p>　　但是舒展一见对方长剑剌出，却长叹一声，道：“这等功夫，也要冒险！”<p>　　他一面说，一面手指疾弹而出，正弹在剑尖之上。<p>　　那一弹，不但发出了“铮”地一声响，而且紧接着，“嗡”地一声，长剑震动了起来，那年轻人虎口一阵发麻，手一松，长剑已落在地上！<p>　　舒展踏前一步，一脚踏住了地上的长剑，喝道：“拿下了！”<p>　　只见七八个军官，涌了过来，那年轻人勉强还得几拳，已被按倒在地，立时也被捆绑了起来。<p>　　舒展来到那年轻人的身前，望着那年轻人，那年轻人虽然双手已被反绑，但是却仍然十分气概，一脸的不屑神色，冷冷望定了舒展，也不出声。<p>　　舒展望了他一会，转过头去，沉声道：“将地带回去，带到我的住所去，莫让万大爷知道！”<p>　　那几个捉住了年轻人的军官，面上都颇有讶异之色，但是既然是飞虎舒展的吩咐，他们也不敢违背，当下，只听得他们答应了一声，便拥着那年轻人，向前走去，转眼之间，便出了巷子。<p>　　一出巷子，便又有两个人走了过来，那两个人却是一身劲装，并非军官打扮，他们中的一个，拿出一个黑市头套来，向那年轻人的头上套下。<p>　　那年轻人还想挣扎着不被他套中，但是另一个却疾然出手捏住了那年轻人的咽喉，刹那之间，那年轻人几乎连气也透不过来，眼前一黑，已被黑布头套套住，接着，他觉得自己被拥上了一辆马车。<p>　　车声辚辚，蹄声得得，再加上不断传来的吆喝声，那辆马车，分明是在街上疾驶而过，间中还听到几下鞭声，和途人的惨叫声。将军府的马车驶过，途人避得稍迟些，便自遭殃，这是全城上下，都知道的事情了！<p>　　那年轻人紧紧地咬着牙，他和宋铁群，李秀逵三人，本来也密谋行刺萧大将军的计划，可是，他们的行刺计划，根本还未曾开始，他就因为救人而被将军府中的高手擒住，不知会有什么下场了！<p>　　马车一直向前驶着，但是那年轻人却无法知道经过了哪些地方，因为他眼前，只是一片漆黑。<p>　　渐渐地，人声静了下来，马车一定经过了什么冷僻的所在，约莫过了小半个时辰，马车停下，那年轻人只觉得有人在他的背上，用力一推。<p>　　他几乎是直跌出马车去的，然而，才一跌出，就被人扶住，又向前走去，走上了十来级石阶之后，脚下便软了一软，像是地上铺着厚厚的毯子。<p>　　那年轻人一直被人推着，身不由主向前走着。<p>　　走出了足有五六丈之后，才听得在他身后，推他走向前的人开了口，道：“这人是行刺将军的刺客，舒二爷吩咐，将他带到这里来的！”<p>　　那人说了一句话之后，年轻人便觉得手臂上一松。<p>　　接着，便是一阵脚步声，分明是推他前来的那人，已退了回去，四周围静到了极点。那年经人也不知道自己是在什么地方，更不知有什么人在，他呆了片刻，突然一声冷笑道：<p>　　“弄什么玄虚？”<p>　　像是屋中只有他一个人一样，他讲了一句话，也没有什么反应，可是，他虽然未曾听到任何声响，在他的鼻端，却闻到一股淡淡的幽香。<p>　　那年轻人陡地一怔，他立时惊觉到，可能是有人，来到了他的身前，他扬起脚来，便向前踢出，眼前忽然一亮，黑布头套已被人揭去。<p>　　但是他那一脚，却也未曾踢中什么人，在眼前一亮之际，他首先看到，一只白玉也似的纤手，春葱也似的手指，正提着那黑布头套，缩了回去。<p>　　接着，他像看到了那纤纤玉手的主人，一个绝色的少女！那年轻人只向那少女看了一眼，心头便不由自主，怦怦乱跳了起来，那少女也穿着一身湖蓝的纱衣，清雅高贵得令人有不敢逼视之感！<p>　　那年轻人连忙镇定心神，他心中暗忖，自己是被飞虎舒展手下的人押了来的，不论那少女看来多么美丽动人，又会是什么好人？是以他立时对那少女，怒目而视，脸上也现出不屑的神色来。<p>　　那少女一双妙目之中放出一种十分柔和的光辉来，望定了那年轻人，渐渐地，那年轻人心中的怒意，却再也提不起来了，因为面对着神情如此温柔的一个少女，实是任何人都不会发怒的。<p>　　那少女望了年轻人半晌，自她的朱唇之中，忽然轻轻地吐出了两个字来，道：“请坐！”<p>　　那年轻人呆了一呆，他这才看到，自己是在一间陈设得极其华丽的书斋之中，那书斋中的几张椅子，全是紫檀木的，在木上镶嵌着象牙的图格。<p>　　年轻人立时打横走了两步，在一张椅上坐了下来。<p>　　那少女一双妙目仍然注定在年轻人的身上，她忽双眉一蹙，道：“你叫什么名字？”<p>　　年轻人昂首道：“行不改名，坐不改姓，我是祖逸飞！”<p>　　那少女展颜一笑，显得十分婉媚，她来到了案前，祖逸飞也一直在望着她，只见案上，有一个绣花架，一只竹篮，篮中放的是针线等杂物。<p>　　那少女自竹篮之中，取出了一柄剪刀来道：“是他们绑住了你的手？过来，我替你剪开绳子。”<p>　　祖逸飞的心中，陡地一怔，他皱起了眉，心中十分紊乱。萧大将军暴虐无道，民怨沸腾，不知有多少江湖义士，本着替天行道的宗旨，想将他除去，但是他护卫森严，却也从来无人成功。<p>　　他一面说一面身形一闪便向左首的窗子掠去！<p>　　祖逸飞的去势极快，眼看他已可以穿窗而出了，突然之间，一股幽香飘到，那少女却忽然已拦在窗前，祖逸飞险撞到了那少女的身上！<p>　　祖逸飞心中，陡地一凛，连忙向后，退了回来，那少女一笑，道：“舒二哥没有回来，你怎么能走？”<p>　　祖逸飞也不出声，陡地一个转身，又向右首的窗口，撞了过去，可是这一次，仍然和上次一样，他在冲到离窗前还有三四尺处，那少女便已飘然而来，阻住了他的去路，使他难以穿窗而出！<p>　　祖逸飞又陡地站定了身子喝道：“你让开！”<p>　　那少女却微笑着，摇了摇头，祖逸飞右手扬起，五指如钩，倏地便向那少女的肩头，抓了下去。<p>　　那少女双眉微蹙，摇了摇头，突然之间，反手一击，快疾无比，一掌已拍在祖逸飞的手腕之上。<p>　　当那少女扬起手掌来的时候，出手虽快，但是祖逸飞如果要逃，还是可以避得开去的。<p>　　可是在那一刹间，祖逸飞却实在难以相信，那少女如此纤细柔和的手，会有什么力道，是以，他呆了一呆，而就在他一呆之后，“拍”地一声，一掌已然击中，那一掌的力道，却大得出奇！<p>　　祖逸飞的身子不由自主向横跌出了一步！而那少女衣袖拂起，拂向祖逸飞的胸口道：<p>　　“请坐！”那一拂，又令得祖逸飞的身子，不由自主，后退了两步，正好退到了一张椅子之前，坐了下来。<p>　　祖逸飞不禁目瞪口呆，直到这时他才知道，自以为是弱不禁风的少女，竟是身怀绝技的高手！<p>　　他心中吃惊，一句话也说不上来，那少女却向他一笑，又来到了案前，拈起绣花架和绣花针，绣起花来，祖逸飞实是啼笑皆非，大声道：“你想怎样？”<p>　　那少女头也不抬，只是专心绣花，道：“我不知道，要等舒二哥回来了，问他才知道！”<p>　　祖逸飞还想说什么时，只听得一阵脚步声传了过来。随着那一阵脚步时，是两个人争吵的理音，祖逸飞一听便听得出，那两个人，一个是百花手万顺，而另一个，则是飞虎舒展！<p>　　万顺的嗓门极大，而且听得出，他十分愤怒，正在喝道：“又擒住了一人，为何不让我知道，却是为何？”<p>　　舒展淡然笑着，道：“万大哥，我们也是学武之士，这干人，全是江湖上的豪侠，不怕死的好汉，我们自当敬他们三分！”<p>　　万顺声音更怒道：“你这话可反叛得很！”<p>　　舒展叹了一口气，没有再说什么，两人己一起跨了进来，祖逸飞转头看去，只见万顺怒得青筋暴绽，但是万顺一走进来，看到了那少女，却立时恭恭敬敬，叫了一声，道：“柳姑娘好！”<p>　　那少女点了点头，道：“万大哥好。”<p>　　万顺转过头来，一眼看到了祖逸飞，只见他整个人疾跳了起来，道：“是谁将他松了绑？”<p>　　那少女道：“是我，反正他走不了，何必绑他？”万顺对那少女，像是十分忌惮，忙道：“是！是！”他一面说，一面抬头来道：“我适才见过将军，将军吩咐说，这干人联群结党，又未曾全部落网，得好好审一审，是谁所主使才好！”<p>　　舒展皱着肩，道：“其实，将军外有我们两人，内有柳姑娘，什么人能对他下手？也不必太紧张了！”<p>　　万顺盯着舒展道：“你难道敢违将军命令？”<p>　　舒展无可奈何地笑了起来，道：“万大哥言重了！”<p>　　万顺大踏步来到祖逸飞的身前，祖逸飞霍地站了起来，万顺扬手一掌，已向祖逸飞拍出，祖逸飞身子一侧，未能避得过去，万顺那一掌，击得祖逸飞身形一个踉跄，向门外直跌了出去。<p>　　万顺一步赶过，已抓住了祖逸飞的手腕，推着他向外便走，舒展背着双手，在踱来踱去，从他的神态看来，他的内心，像是十分不安。<p>　　而那少女，仍然低着头，在一针一针，绣着花儿。<p>　　石牢中极其阴暗，有一股令人作呕的腐臭之气，逼人欲呕，祖逸飞被万顺押着，直推进了石牢之中，一个踉跄，跌在石牢的地上，紧接着，“砰”地一声，石牢的门，便已经紧紧关上。<p>　　祖逸飞还未曾爬起身来，便听到了李秀逵的轰笑声道：“好啊，小祖，你也被他们抓来了么？”<p>　　祖逸飞抬头看去，只见石牢中除了他自己之外，还有两个人，一个是李秀逵，还有一个，正是那黑大汉，看他们两人的样子，像是根本不在乎！<p>　　祖逸飞站了起来叫道：“师姐，宋大哥呢？”<p>　　李秀逵摇头道：“不知道，我知道姓风的大傻瓜，未出厨房，便已就擒，怎知宋大哥的去向？”<p>　　黑大汉叫了起来道：“如何叫我大傻瓜？”<p>　　李秀逵一瞪眼，道：“你不自量力，一个人想行刺萧成钧，不是大傻瓜，那是什么，你说？”<p>　　那黑大漠给李秀逵问得张口结舌，一句话也说不出来。祖逸飞看了这种情形实在想笑，可是在那样的处境之时，他却又实在笑不出来，他只是道：“原来这位朋友姓风。”<p>　　那黑大汉还未曾回答，李秀逵已抢着说：“别看他是大傻瓜，名头倒不小，他是神斧风彪！”<p>　　祖逸飞“啊”地一声，他突然间叫了一声，倒并不是因为神斧风彪这名头骇人，而是因为，由于这个名字，祖逸飞猛地想起了一件大事来！<p>　　他望定了风彪，风彪见他望得出奇，便向自己身上看了看，他身上仍然满是血污，他咧嘴笑道：“我受了些轻伤，但是却不要紧，死不了！”<p>　　祖逸飞皱着眉，看他欲言又止的神情，像是有什么极其严重的话要说，但终于未曾说出口。<p>　　李秀逵在一旁，见了这等情形，已然不耐烦道：“小祖，你吞吞吐吐，究竟想说一些什么？”<p>　　祖逸飞道：“风兄，你为何要刺杀萧成钧，愿闻其详！”风彪大声道：“国仇，家恨！”<p>　　他这四个字，大声道了出来，语言铿锵，当真令人血脉沸腾，祖逸飞立时道：“国仇？”<p>　　风彪道：“你是真不知道，还是假不知道？萧成钧数次奉旨出征，但是他却私通外国，将我大好山河，割给胡虏，这等卖国贼，怎能不杀？”<p>　　祖逸飞又问：“家恨呢？”<p>　　风彪那样的莽汉子，在祖逸飞问到了这一个问题之际，居然也怔了一怔，并不立即回答。因此可见得，这件事，实是极其严重，不然，他断然不会如此的！<p>　　李秀逵瞪着风彪骂道：“他妈的你哑了么？”<p>　　风彪大声道：“萧成钧与我，有不共戴天之仇！”祖逸飞身子一震，他立时向李透逵望夫，道：“师姐，你明白了么？”<p>　　可是李秀逵却瞪大了眼道：“我明白什么？”<p>　　祖逸飞还想再说什么时，只听得“砰”地一声响，石牢的门，又被打了开来，一人大踏步走进，正是百花手万顺，他手中提着一条软鞭。<p>　　跟在百花万顺身后的，乃是长长短短七八个人，那七八个人的身手，都极其矫捷，才一进石牢，便四下散开，将李秀逵等三人，围在中心，看他们的动作，可知他们，全是一等一的高手。<p>　　而当他们围住了三人，贴墙站定之后，一抖手，也各自腰际，撒下了一条长长的软鞭来。<p>　　一时之间，连万顺的软鞭在内，共是九条软鞭，九条软鞭在抖动着，发出“拍拍”的声响，在地牢中听来，那种“拍拍”声，格外惊心动魄。<p>　　李秀逵，祖逸飞和风彪三人，一看这情形不对也早已站了起来，三人背靠而立，只听得万顺嘿嘿冷笑，“叭”地一鞭，抽在石牢的地上。<p>　　他那一鞭过后，大麻石上，立时起了一道白印子，由此也可知他这一鞭，力道之沉猛。<p>　　李秀逵大声道：“别装腔作势，谁受你吓？”<p>　　万顺冷冷地道：“我这九龙鞭阵的威名，你也听过？”<p>　　祖逸飞等三人，缓缓地吸了一口气，“九龙鞭阵”的威名，他们自然是明白的，而且，他们也知道，以百花手万顺为首，联同八大高手结成的九龙鞭阵，天下独步，还没有人能敌得过它！<p>　　万顺又厉声道：“现在，我问一句，你们答一句！”<p>　　万顺要问什么，根本还未曾问出口，但是李秀逵和风彪两人，已大叫起来道：“什么也不说！”<p>　　万顺望着祖逸飞，软鞭轻抖道：“你呢？”<p>　　他那样问祖逸飞，显然是以为祖逸飞不如李秀逵、风彪两人那样强硬，容易屈服的原故。<p>　　万顺却不知道，祖逸飞外表看来，温和文雅，但若论性格之刚强，决不在李秀逵和风彪两人之下，只不过他不如那两人之鲁莽而已！当下，他微微一笑，道：“当然是不说，你白费气力了———”<p>　　万顺面色一沉，厉声道：“好，先让你们尝点滋味！”<p>　　他一个“味”字才出口，手中的软鞭抖起，已经向着他们三人，没头没脑，鞭了下来！<p>　　李秀逵等三人，本来是背靠背而立的，他们手中，全都没有兵刃，万顺那一鞭鞭了下来，他们三人，身形立时散了开来，李秀逵和祖逸飞两个人，并没受伤，行动也来得十分快疾。<p>　　但是风彪在行刺之际，大腿上便受了重伤，虽然他可以挺得住，但在一步向外跨出之际，身形不免一个踉跄，向前仆了一仆，也就在这时，万顺的软鞭，已如同蛇也似，疾挥了过来，叭地一声，正抽在风彪的背上，风彪一声怪叫，着地便滚。<p>　　而就在这时，李秀逵和祖逸飞两人，才来得及跨出了一步，因此他们身边的八个人，八道软鞭，也已一起挥起，两道软鞭先撩到了李秀逵的身前。<p>　　李秀逵双手齐伸，别看她人粗鲁，但是武功却着实不弱，双手一探，将鞭梢抓住，双臂一缩，向怀中一带，她力大无穷，那一扯，已将两个人扯得向她怀中，直跌了过来，可是也就在此际，另外两条软鞭，“拍拍”两声，已抽中了她的手腕。<p>　　那两鞭一抽中，李秀逵的手腕上立时贲起了血痕来！<p>　　若是那两鞭，不是恰好抽在她的脉门之上，她或者还可以忍住痛，硬将那两人扯过来，叫那两人吃些苦头，可是那两鞭却恰好抽在她的脉门之上！<p>　　两鞭一下来，李透逵只免得双臂酸麻，力道全无！她双手不由自主一松，那两人立时缩臂，软鞭又已攻到，“叭叭”两鞭，抽在李秀逵的腰际。<p>　　李秀逵的腰际，又着了两鞭，立时落了大大的下风！<p>　　她的身子不由自主，顺着鞭势，转了一转，就在她一转之际，又是两鞭，抽中了她的背脊！<p>　　李秀逵大叫一声，仆跌在地，几乎连抵抗之力也没有了，她只是在地上打着滚，而那四个人的软鞭，也不住向她的身上，呼啸着抽了下来。<p>　　另一边，祖逸飞的情形，比李秀逵也好不了多少。祖逸飞才一跨出，也是两条软鞭，向他当面卷到。<p>　　祖逸飞人灵机得多，他早已看出，在自己身前，一共是四个人，两个人先发鞭，另外两个人，一定是以逸待劳，趁机进攻，自己若是对付先发鞭的两人，恰好是中了他们鞭阵的安排。<p>　　是以，他身形向上，疾拔而起，“呼呼”两声响，两条软鞭，在他的脚底下，疾凉了过去。<p>　　两鞭卷空，祖逸飞已扑到了另外两入的面前，他双掌齐出，击向那两人的面门，那两人自然疾退，双鞭也疾扬而起，反缠向祖逸飞的手腕。<p>　　祖逸飞一看情形不对，立时缩回手来，而在他身后的两人，也已转了过来，两鞭又已挥出！<p>　　刹那之间，祖逸飞已被前后夹攻，祖逸飞的武功极高，在那样情形下，他居然仍一望长啸，身子又直上直下，向上拔了起来。可是位才一拔起，两条软鞭，便又已卷向他的双足，将他足踝缠住！<p>　　那几个人手中的软鞭，都已练到了出神入化的地步，变招之快，简直全是瞬刹之间的事情！<p>　　祖逸飞一觉出足踝一紧，身子还勉力翻了一翻，但是如何还翻得起来？早已硬生生被那两条软鞭，自半空之中，直扯了下来，砰地跌在地上。<p>　　他才一跌倒，另外两条软鞭，便已呼啸压了下来，那两鞭，正抽在他腰腹之际，祖逸飞不自主，发出了一下大叫声，在地上打起滚来。<p>　　在石牢的另一面，万顺一人正在对付黑大汉风彪。<p>　　整个石牢之中只听得怪叫声，叱骂盘，鞭声。<p>　　祖逸飞、风彪、李秀逵，已是在全身浴血，绝无抵抗的余地，但是，九条软鞭还在挥下去，挥下去。<p>　　鞭子的呼啸声，纵横的鞭影，令得石牢之中，好象有着九条飞舞盘旋，噬人心肺的毒蛇！<p>　　这便是天下独步，无人能敌的九龙鞭阵，如今，九龙鞭正在大会战，在石牢中肆虐！<p>　　石牢的门，又被“砰”地打了开来，舒展和那少女，并肩出现在石牢的门口，万顺一声呼喝，那八个人立时向后退开，仍然站在石牢门口，那少女则向前跨出了一步。<p>　　鞭势一停，李秀逵首先挣扎着想要站了起来。<p>　　可是，她身子一挺，还未曾站稳，又砰地跌倒！<p>　　那少女皱了皱眉，柔声道：“将军吩咐，留着活口，一定要问他们行刺的根由来！”<p>　　万顺道：“我就是在问。”<p>　　那少女的双眉蹙得更紧，道：“照这样下去，只怕他们什么也说不出来了，撤了鞭阵吧！”<p>　　万顺乃是何等凶狠险辣的人，那少女声音柔和，讲来轻描淡写，可是看万顺的神情，竟像是不敢不从！他略呆了一呆，才沉声道：“好！”<p>　　他一个好字才出，那八个人身形闪动，已然都退到了石牢的墙边。李秀逵又挣扎着站了起来，骂道：“臭王八，还未曾将我们打死，怎么不打了？”她一面骂，一面自她的口角之中，鲜血涔涔而下。万顺冷冷地望着她，道：“要打死你，还不容易？”<p>　　李秀逵突然一声尖叫，道：“只怕不易！”随着那一韩尖叫，她整个人，突然向前，扑了出去，双掌齐出，扑向百花手万顺！她这一扑的势子虽然突兀，但是万顺的武功，本就在她之上，而且，她已受了重创，只不过在孤注一掷而已！<p>　　李秀逵的身子，才到了半空之中，万顺的鞭已扬起。<p>　　只听“叭”地一声，万顺的软鞭正抽在李秀逵的身上，那一鞭，抽得李秀逵的身子，向下直跌了下来，重重地摔在地上，风彪伤得更重，已无法站起身来，李秀逵一跌后，他便爬了过去。<p>　　他爬到了李秀逵的身前，道：“你……你怎么样了？”<p>　　李透逵抬起头来，笑道：“没什么，还是死不了！”<p>　　这时侯，舒展和那少女五望一眼，都不由自主，吸了一口气，那少女柔声道：“真不怕死！”<p>　　万顺道：“柳姑娘，在他们口中，未能问得出什么来，不如就一顿乱鞭，将他们打死算了！”<p>　　那少女皱着眉，摇着头，道：“不，我还有一点事不明白，万大哥，舒二哥，你们两人，将他们三人的伤处敷了药，将他们身上的血污，弄干净了，带到我这里来，我有话要问他们三人。”<p>　　万顺皱着眉，现出了大不以为然的神气来，可是看他的神情，他像是始终不敢违背那少女的意思，是以在呆了一呆之后，他还是道：“好！”<p>　　那少女又望着李秀逵、祖逸飞和风彪，李秀逵却又破口大骂起来，道：“臭粉头，谁要你做好人，你老子既不吃硬，也不吃软，别白费心机了！”一顿大骂，倒听得万顺，舒展和少女三人，尽皆呆了，泼妇骂街，寻常可见，但是女人骂起人来，居然自称“老子”，只怕普天之下，也只有李秀逵一个人了！<p>　　那少女皱着眉，转过身，走了开去，万顺大声呼喝着，立时有几个人，提着大水桶来，向李秀逵，风彪和祖逸飞三人，照头就淋了下去。<p>　　他们二人，本就伤得极重，原是在硬挺着，是以才不致昏了过去，此际被冷水淋了上来，所有的伤口，全是一阵抽搐，纵令他们是一等一的好汉，也是忍受不住，各自叫了一声，昏了过去。<p>　　※※※<p>　　渡过了漫长的一夜，东岳庙中的火堆熄了，宋铁群又将枯树枝一根一根地抛上去，火头旺起来。<p>　　火头闪耀着，照映着围住在火堆旁的刘福，宋铁群和那年轻文士三个人，刘福的肥面上，被火头逼得得满面油光，他的神情，显得极其焦急。<p>　　宋铁群的神色在焦急之中，还透若几分凝重。<p>　　那年轻文士，看来像是十分飘逸但是在他明彻的双眸中，却也可以看出他有着极重的心事。<p>　　他们三人，在东岳庙中已经足足地等了一夜！<p>　　在那一夜中，外面稍为有一点风吹草动的声音，就会引得他们一起抬头，向外看去，以为是他们等待的人来了。但是直到天色微明，还是不见李秀逵，祖逸飞和那黑大汉三个人到庙中来。<p>　　他们的心头越来越沉重，他们之间，谁也不说话。<p>　　等到第一线曙光，自庙门的隙缝中照射进来时，刘福首先站了起来，道：“不对，他们三个人，一定已出事了，待我到城中去打探一下消息！”<p>　　那年轻文士抬头望了刘福一眼，道：“刘朋友，你若是到城中去，走不到城门，便成了网中之鱼！”宋铁群道：“说得是，还是我们去一遭来得好些！”<p>　　那年轻文士又摇头道：“一样不行，昨天你们三人出手救了刺客，虽说未曾留下姓名来，但是你名震江湖，人家想也想到是你，不可前去。”<p>　　刘福道：“我不行，他也不行，难道是你去？”<p>　　年轻文士站了起来，拍了拍衣衫，动作潇洒，道：“自然是我去，没有人知道我是干什么的？”<p>　　宋铁群望着那年轻士，道：“阁下究竟是干什么的，连我也不知道，阁下高姓大名？”<p>　　他们三个人，一起翻出城墙，来到了东岳庙中，已有不少时间了，但是宋铁群和刘福两人，忧心忡忡，竟未曾问那年轻文士，是叫什么名字。<p>　　那年轻文士道：“在下姓凌，名千金！”<p>　　宋铁群不禁皱了皱眉，心想这年轻文士，和他的名字，一样古怪得可以。他仍然凝视着对方，又道：“凌朋友，你到城中去打听他们的消息，也难免给人启疑，你和他们绝不相识，为何要去做那样的事？”<p>　　宋铁群那说法，心中是对凌千金有点起疑！<p>　　那自然也是难怪宋铁群的，宋铁群为人老成持重，他和李秀逵，祖逸飞等三人，来到了京师，就是为要取萧成钧萧大将军的性命，依照李秀逵的心意，到了京师，立时便直冲将军府，但是宋铁群则坚决不许，要看看情形再行动。<p>　　他们三个人，在京师中住了三天，宋铁群只觉得萧大将军的耳目，几乎遍布全城，而将军府的高手之多，也是人言人殊，一般知道的，便是万顺和舒展两人，萧大将军不论到何处两人皆不离左右。<p>　　而且，宋铁群还打听出，在将军府的内府之中，还有一个高手，是一个女子，武功犹在舒展，万顺两人之上，只不过这位高手，从不露面，是以也没有人知道她的底细，更增了几分神秘。<p>　　宋铁群在城墙初会凌千金之际，凌千金便露了一手以折扇接住了刘福的绝技，刘福是一个大胖子，自城墙上跳了下来，力道之沉，可想而知，而凌千金却以一柄折扇，轻描淡写，便将之接住！<p>　　由这一点看来，凌千金的武功之高，也可知一斑了！<p>　　而且，宋铁群仔细看来，凌千金虽然作文士打扮，举止潇酒飘逸，但是总有股不可淹没的脂粉之气，心中怀了疑之后，竟越看越像是女扮男装。<p>　　宋铁群未曾到过将军府，自然不知道将军府中，那个武功犹在舒展，万顺之上的高手，就是祖逸飞一进府中就遇到的那一个美丽生动的少女，是以他心目中，对凌千金的疑心，也越来越甚了！<p>　　此际，他那样问凌千金，自然也存了试探之意在。<p>　　凌千金叹了一盘，道：“宋大侠，我不是已和你说过了么？我自己也想取萧成钧的性命，但是苦无机会，也可以说，我不够勇气下手，是以对于那位敢下手的朋友，心中着实敬佩！”<p>　　宋铁群道：“你是为何要取萧成钧性命？”<p>　　凌千金缓缓地踱了几步，转过身去，面对着那尊已是残破不堪的神像，苦笑了一下，道：“家国大仇，何日能忘？我全家都是被他杀害的！”<p>　　宋铁群和刘福两人一听，都是一呆，刘福更不由自主，发出了“啊”地一下惊呼起来。<p>　　刘福的那一下惊呼声，令宋铁群心中陡地一动，他向刘福望了过去，道：“刘朋友，当时你明知万顺，舒展带着那么多人在搜捕我们，何以还冒那样大的险，一定要救我们出险？”<p>　　刘福沉声道：“和这位凌老弟一样，我父母死在萧贼之手！”<p>　　宋铁群一挺身，站了起来，道：“凌朋友，令尊的大号可是上成，下德，官拜右骑都将军的？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_3'>《八俊杰》 第三卷</b><p>");

document.write ('　　凌千金倏地转过身来，面色陡地一变，只见他单掌当胸，宋铁群根本没有向他出手的意思，可是从他的神态看来，却像是加临大敌一样。<p>　　他呆了一呆之后，才道：“宋大侠，你如何知道？”<p>　　宋铁群一字一顿，道：“先父在世之时，与令尊是生死之交，他老人家和令尊，驰骋沙场，为国立功！”<p>　　凌千金的神情激动，半晌说不出话来，忽然听得哭声大起，凌千金和宋铁群忙转过头去看时，只见到刘福正在号啕痛哭，道：“我又岂是生在厨子家中的？我父亲是征灭匈奴，第一勇将——”<p>　　宋铁群失声道：“鼎鼎大名刘先锋是令尊？”<p>　　刘福大声道：“可不是他！”<p>　　宋铁群忙伸出手来，左手握住了凌千金，右手握住了刘福，他的情绪，也是十分激动，口唇颤动着，好一会说不出话来，道：“那么，你们全知道八姓家仇这件事了，你们一定知道的了？”<p>　　凌千金点了点头，刘福却睁大了眼，道：“我不清楚！”<p>　　宋铁群仍然握着两人的手，道：“十五年前，匈奴东犯，九位大将，奉命出征，匈奴连败七仗，退出两百里，本来，已一举可将匈奴剿灭了！”<p>　　凌千金咬牙切齿，道：“可恨其中一人，竟与匈奴勾结，卖国卖友，犯下滔天大罪！”<p>　　宋铁群道：“这个人，就是现在的大将军萧成钧，他勾结敌军，在一夜之间，害了八位名将，将功劳全都编在他自己一人身上，蒙蔽圣上，私通外国！”<p>　　宋铁群是一个十分稳重的人，可是当他讲到这里的时候，他额上的青筋，也不禁一根根现了出来，他略顿了一顿，又道：“凌朋友，你知道那八位名将的姓氏？”<p>　　凌千金点头道：“知道。他们八位，是柳、舒、刘、宋、李、祖、风、凌！”<p>　　宋铁群望向刘福，道：“刘兄，和我在一起的两人，女的是李秀逵，男的叫祖逸飞，也正是祖将军和李将军的后人，我曾听得老家人说，八位名将，均有后人在世，现在，至少已有五人了！”<p>　　凌千金道：“六个！”<p>　　宋铁群道：“还有谁？”<p>　　凌千金道：“据我所知，现在担任将军府护卫的飞虎舒展，正是当年为萧钧所害的舒将军的后人，只因他当时年幼，不明身世，是以一直留在军中，被萧成钧收在身侧，当作他的护卫！”<p>　　刘福和宋铁群两人，尽皆骇然，道：“萧成钧怎肯养虎遗患，这话……只怕有点靠不住吧！”<p>　　凌千金道：“一点也不会错，事发之后，舒将军麾下一个老兵，逃回中原来，曾到过我家，说是舒将军的孩子，留在阵中，被萧成钧收去，下落不明，我在京师，好几伙想设法接近舒展，但是苦于不得机会！”<p>　　宋铁群深吸了一口气，道：“就算你见到他，将这些话讲给他听，他他未必会相信。”<p>　　凌千金道：“是，他未必相信，但是他心中至少会起疑，会以此去查问萧成钧，只要他向萧成钧一问，那么，事情就必然大白了。”<p>　　刘福为人忠厚道：“那样岂不是害了舒展？”<p>　　凌千金道：“他又不是傻子，当他起疑之后，他心中自然有了准备，怎会那么容易遇害？”<p>　　宋铁群沉吟了片刻道：“凌兄弟，这事情可以缓一步再办，你先到城中去探听他们下落要紧。”<p>　　凌千金道：“我未时之前，定然可以回来，你们在此相侯！”<p>　　刘福和宋铁群两人都答应着，凌千金离开了庙门，阳光射了进来，凌千金走进了阳光之中。<p>　　刘福和宋铁群两人，望着他的背影，只见他越走越远，刘福才道：“宋大侠，我看这位凌朋友，总觉得心中有点起疑。”<p>　　宋铁群道：“你疑心什么？”<p>　　刘福道：“看他的样子，我疑心他是一个女子！”宋铁群道：“我也一样，但是他是我们自己人，总是可以肯定的了，八姓家仇，仇深如海，如果能由我们后一代，了结这项深仇，那就好了！”<p>　　刘福并不言语，日头已渐渐在向顶上移去，阳光灼亮得令人眼也睁不开，万里晴空，一丝云彩也没有。<p>　　凌千金来到了城门口，京师是荟萃之地，软红十丈，一等一的繁华之地，城门口进出军，马，行人，拥挤不堪，凌千金缓步潇洒地进了城。<p>　　进了城之后，他慢慢沿着冲向前走着，不一会，便来了昨日出事的那家酒楼之前，却见昨日食客如云的酒楼，在酒楼门口，驻着一队军士，还有十来个横眉怒目的大汉，站在酒楼之内，凌千金在经过的时候，只是不经意地向酒楼望了一眼便走进了酒楼对面的一家绸缎铺之中，取出了一锭银子来。<p>　　他将银子在柜台上一放，道：“蓝色绸缎，每样剪三丈来，咦，对面酒楼，今日不开张么？”<p>　　绸缎掌柜一面答应着一面叹了一声，道：“昨日也是这时分，有人自酒楼上跳下来，行刺萧大将军！”<p>　　凌千金道：“有人自酒楼上跳下来行刺，那和酒楼又有什么关系？”<p>　　绸缎掌柜苦笑着，道：“萧大将军可不和你那么说，地方官谁不想巴结他，当日就将酒楼中的人全锁了进去，听说那厨子也是刺客，酒楼老板，纵然保得住性命，这酒楼也成了姓萧的了！”<p>　　凌千金听得怒意陡升，那掌柜的还在道：“行刺的人一共有六七个，结果，抓住了三个！”<p>　　凌千金心头怦怦乱跳，抓住了三个，那自然是祖逸飞，李秀逵和那手持双斧的黑大汉了！<p>　　凌千金沉声道：“我买的东西，暂且留在柜上，我到街上去走走，等一会再来取货，费心！”<p>　　他一面说，一面已向外走了出去，匆勿走过了大街，穿过了两条小巷，才陡地站定了身子。<p>　　这时，他在小巷的口子上，向前看去，前面乃是好大的一座广场，那广场之后，乃是一座气象万千，巍峨雄伟的大宅，那就是萧大将军的府第了！<p>　　凌千金吸了一口气，缓缓向前走去，他才踏上了广场，便有四个人，声势汹汹，走了过来，齐声喝道：“你是什么人，敢在这里乱闯？”<p>　　凌千金微微一笑，道：“好大气势，倒想不到天脚下，还有不许人走的地方！”<p>　　他一面说着，一面取出折扇来，轻轻地摇着。<p>　　那四个人见他扇子的两个堕子，全是翠玉，华丽逼人，一时之间，也弄不清他的底细，凌千金已道：“瞧着我干什么？我是平西王府来的，要见舒展舒副总管！”<p>　　那四个人道：“原来是平西王府来的，请跟我们来！”<p>　　那四个人转身向前走去，凌千金跟在他们四人之后，才走到广场中心，另一拨人迎了上来，那四人向这一拨人讲了几句，便自走了开去。<p>　　凌千金又由那一拨人带着，来到大门口，大门口更是气象森严，一排手执长戈大矛，身形高大的士兵守着，大门深锁，令人不由自主屏住了气息。<p>　　那一拨人中，有两个走上了石阶，凌千金也向上走去，却被人阻住，那两人上了石级，边门中走出了一个人来，气势非凡，道：“什么事？”<p>　　那两人指着凌千金道：“平西王府有人来见舒副总管。”<p>　　那人向凌千金望了一眼道：“阁下请稍待！”<p>　　他转身走了进去，凌千金这一等，便等了两盏茶时。<p>　　凌千金的心中，着实十分紧张。<p>　　他一直想见舒展一面，这样直截了当的办法，他以前也不是没有想起过，但是却一直不敢用。<p>　　可是此际，他已知三个人被擒，逼他非用不可了！<p>　　这时，他站在将军府的门外，虽然他艺高人胆大，但是望着那种森严的气象，心中也不禁有几分寒意，越是等下去，心头的寒意便越寒。<p>　　虽然只不过是两盏茶时，但是在凌千金的心中，倒像是不知过了多久一样，他在表面看来，十分镇静，折扇轻摇，仍是一副王孙公子的模样，气度华贵，实际上，他手心已在隐隐冒汗。<p>　　他在那片刻之间，几乎想立时转过身，远远离开去！<p>　　但也就在他几乎等不下去之际，只听得一阵脚步声，自边门处传了过来，一听得脚步声，凌千金的心中，更加紧张，因为他假冒是平西王府来的人，骗骗大门外的守卫容易，要骗过舒展，就不是易事了！<p>　　凌千金一看，便认识那正是自己要找的飞虎舒展！<p>　　他忙踏前一步，拱了拱手道：“舒副总管！”<p>　　舒展细长的双眼，眼皮略抬，向凌千金望来，他却是从来也未曾见过凌千金，是以做一看到凌千金，面上便有疑惑之色，道：“这位朋友是——”<p>　　凌千金道：“在下姓凌，有要紧的话，要与阁下说！”<p>　　舒展一时之间，也想不透对方的来意，只得“哦”地一声，道：“不知阁下有何指教？”<p>　　凌千金左右一望，道：“舒总管，这里不是说话之所！”<p>　　舒展又呆了一呆，笑道：“好，请凌朋友跟我来！”<p>　　他一面说，一面已转过身去，凌千金大摇大摆，进了偏门，迎面又有一队守卫，走了过来，但是，凌千金既然是舒副总管带进来的，自也无人查问。<p>　　不一会，舒展带着凌千金，经过了一条长长的走廊，又从一道月洞门中，穿了出去，来到了另一个院落之中，走进了一个小小的厅堂内。<p>　　一进厅堂，舒展便问道：“阁下从平西王府来，王爷福体可安？他的咳嗽毛病，可曾好些？”<p>　　凌千金顺口应对道：“好得多了，多劳阁下动问。”<p>　　凌千金的话才一说完，舒展便霍地转过身来，双目直盯着凌千金，目光灼灼，凌千金旋地吓了一大跳！他明知要瞒过舒展，并非易事，可是一时之间，他却也想不到什么地方露出了破绽来。<p>　　舒展望定了凌千金，一字一顿，道：“平西王爷，何时有咳嗽的老毛病来，倒要请教！”<p>　　凌千金怔了一怔，道：“那是你自己说的，不是么？”<p>　　舒展已觉得好笑，道：“阁下的目的，无非是想混进将军府来，现在已经进来了，又想怎样？”<p>　　凌千金到了这时，心中反倒不那么紧张了，他沉声道：“有三个人，昨日在大街行刺，被你们捉了来，我是为了他们三个人，前来将军府的！”<p>　　舒展冷笑着道：“好，倒又是一个不怕死的好汉！”<p>　　凌千金立时道：“不敢当得很，但自问，倒还不是伺候着杀父仇人，卖国大贼的无耻小人！”<p>　　舒展剑眉轩动，怒声道：“你这话是什么意思，说！”<p>　　凌千金道：“不必问我，你只要去问问萧大将军，你父母是何人，何以你自小在军中，便知道了！”<p>　　凌千金一讲完这句话，他知道自己目的已达，是以转身便走，可是他一步也未曾跨出，舒展突然大喝了一声，道：“别走！”<p>　　随着那一盘断喝，舒展倏地出手，已向凌千金抓来！<p>　　但是凌千金的去势却也十分快，舒展才一呼喝，凌千金的身形，已“呼”地穿了出去。<p>　　同时，凌千金手腕一翻，折扇“拍”地合拢，已然疾点向舒展的手腕，舒展的手臂一扬，身形跟着赶向前来，五指一紧，却已然抓住了凌千金头上文士巾，凌千金一面向前穿出，一面疾转过身来，但文巾已被舒展一手抓下。<p>　　文士巾一抓下，只见凌千金的头上，垂下满头乌丝来，连得舒展也不禁为之一呆道：<p>　　“你——”<p>　　凌千金顿足道：“你什么，还不快将头巾还给我！”<p>　　她这一嗔，女儿态便再也难以保留，舒展虽然觉得意外，可是看到了这等情形，也不禁一笑，道：“好啊，你胆子倒真不小，敢来这里生事！”<p>　　他一扬手，将头巾抛了过来，凌千金接过了头巾，匆匆扎好，舒展又道：“我虽然身在将军府，职责所在，但是也不想太与江湖朋友为难！”<p>　　他讲到这里，略顿了一顿，才道：“我送你出府去吧！”<p>　　凌千金也顿感到意外，她转过身去，道：“我自己会走，不必劳烦你来送我，你还是去问一问萧成钧，你自己是什么来历，看他怎么说的好！”<p>　　舒展笑道：“这种反间计，在我身上，用得上么？”<p>　　凌千金怒道：“天下竟有不想知道自己来历的人？”<p>　　舒展仍是满面笑容，说道：“若是我好奇心重些——”<p>　　他一句话未曾讲完，忽然看到百花手万顺，带着两个人，走了进来，凌千金本来已在向外走去，可是一看到百花手，她心头一惊，便自站定。<p>　　万顺看到了凌千金，也是一呆，立时问道：“你是谁？”<p>　　凌千金虽然力持颇定，可是在那样的情形下，他也不禁面色苍白，一时之间，一句话也说不出来，万顺更是疑心，舒展却在这时，道：“这位仁兄，是平西王府的高手，是来探我的！”<p>　　万顺的眼珠转动，他是何等老奸巨滑之人，心中自然仍是不信，但是碍着舒展的面子，却也不说什么，只是“哦”地一声，接着便道：“将军有召唤，你我且去晋见，这位朋友自己识路回去么？”<p>　　凌千金听得舒展替自己解了围，大是感激，忙道：“自然会，又不是第一次来，舒副总管，再见了，我刚才所说的话，你可别忘记了！”<p>　　她临走还叮嘱一句，舒展的双眉，不禁向上一扬！<p>　　凌千金力持镇定，摇着折扇，向外走了出去，万顺和舒展，并肩而行，等到转过墙角时，万顺突然道：“啊呀，我忘了一件事，舒兄先行一步！”<p>　　舒展也不疑有他，随口应道：“万兄只管去办事！”<p>　　万顺转过身，走开了不几步，便转过了墙角，他身形便疾掠而出，转眼之间，就看到凌千金就在前面走着，他一个起伏，已赶到了凌千金的身后，凌千金突然间，觉出背后有一股劲风，凉了过来，心头一惊，也转过身来。<p>　　当她一转身，看到站在自己面前的，竟然是百花手万顺时，她的心头，又怦怦乱跳了起来。<p>　　万顺冷冷地望着凌千金，道：“平西王府中的朋友，都有王爷赐下的金牌，请赐一观！”<p>　　凌千金只不过是顺口胡诌自己是平西王府来的人，哪里知道这么多的规矩，万顺这样一问，她已然慌了手脚，忙道：“我……未曾带得出来！”<p>　　万顺一声大喝，道：“什么东西，混进将军府来！”<p>　　随着那一声断喝，他右腕一翻，五指如钩，已然向着凌千金的西门，疾抓了下来，出手之快，当真是如鬼似魅，凌千金的反应也来得极快，他身子陡地向后一仰，折扇疾向万顺的手腕敲去。<p>　　万顺一抓不中，手腕再翻，便来夺凌千金的折扇。<p>　　可是凌千金的手指一紧，只听得“拍”地一声响，在折扇骨的两边，突然弹出了四片锋锐之极的刃口来，那四片刃口，每一片还不到半分宽狭，但是精光闪闪，却是锋利之极，万顺的五指，若是抓了上去，整个掌心，非破割裂不可！<p>　　万顺刚才的变招，十分之快，五指一紧之间，已几乎快到将折扇捏住了，折扇上竟会有那样变化，那是他万万料不到的事，是以万顺不由自主，发出一声怪叫，陡地向后缩回手来。<p>　　他在仓猝之间缩手，自是落了下风，凌千金趁机向前一伸手，“嗤”地一声响，折扇在他的手臂之上滑过，将他的衣袖，割下了一大幅来。<p>　　那一下，不但将万顺的衣袖割下一大幅，而且，扁骨上的锋刃，还在万顺的手臂上，割开了一道口子，鲜血立时涔涔而下，凌千金一招得手，心中一喜，她明知自己决非万顺之敌，侥幸得手，只不过是仗着兵刃上的技巧变化而已！<p>　　而且，就算她可以敌得过万顺，她此际，身在将军府之中，府内高手如云，她也没有再打下去之理！<p>　　是以，她一招得手，一看到万顺向后退去，她身形一幌，也向后疾退而出，转身便向前窜出，可是她窜得虽然快，也只不过窜出了七八步，前面两根大柱之后，突然转出了四个人来。<p>　　那四个人才一现身，“呼呼呼呼”，四条软鞭，荡起了四股劲风，便已向前疾攻了过来。<p>　　凌千金根本不迎敌，身形向上，疾拔了起来。她身形一拔起，便已避开了那四条软鞭的攻击。<p>　　可是也就在此际，只听得她头顶的构梁上，传来了一声呼喝，又是四个人，突然现身，四条软鞭，又像是毒蛇也似，向下直卷了下来！<p>　　那八个人，再加上万顺，正是威震天下的九龙鞭阵，凌千金刚才可以避得开迎面而来的四人的软鞭，但这时，四条软鞭自半空之上砸了下来，她再要避开去，却是难上加难了，只见凌千金的身子突然凌空一翻，她是想藉这一翻之势，向前翻了出去。<p>　　可是，她才一翻出，“叭叭”两声响，两鞭已抽在她的背上，那两鞭，虽然只是鞭梢掠来，她向下一跌，又是两条软鞭挥上，缠住了她的足踝。<p>　　是以，凌千金等于是跌到了一半，便被两条软鞭，缠住了足踝，硬生生拉了下来的。她一跌到在地，武功再高，也无法施展，被那两人拉着向前，在地上疾拖了出去，拖出了七八尺，头巾自然也已跌落。<p>　　她头巾一落，万顺自然也看出她是个女子，万顺的双眉一扬，“咦”地一声，立时道：<p>　　“将她抱到石牢去，等我来发落，别让舒副总管知道！”<p>　　那八个高手，齐声答应，又有两人，刷刷挥出了两鞭，缠住了凌千金的手腕，四个人一抖手臂，将凌千金的身子，抬了起来，迅速无比地，抬了开去。<p>　　万顺低头向自己手臂上的伤口，看了一看，伤势并不太重，他在地上，拾起了凌千金的那柄折扇来，扯开来一看，只见一面，写着“一诺千金”四字，另一面，是一幅大军的将军出征园，落着上款，是“成德仁兄雅正”，万顺的面色，便自一变。<p>　　他连忙合拢折扇，匆匆向前，走了出去。<p>　　舒展在万顺离去之后，自管自向前走着，他觉得有说不出来的心神不定，凌千金的话，老在他的心头萦回着，他心中也在想：是啊，我究竟是什么来历？可以自小便在军中？若说我是个无父无母的孤儿，何以能蒙萧大将军，不迭提拔，成了将军府的副总管？<p>　　他一面心中疑惑着，一面向前走着，转眼之间，便来到了两扇铮亮的铜门之前，站在铜门前的四名高手，立时朗声道：“舒展谒见将军！”<p>　　那四人一面叫，一面转身，合力推开铜门来，那两扇铜门，足有半尺来厚，沉重无比。<p>　　铜门推开了两尺许，舒展一侧身，就走了进去，走过了一条长长的走廊，又到了另一扇门前，门口也站着四个侍卫，照样大声，呼叫了一遍。<p>　　舒展走进了那道门，才是陈设极其华丽的一个书斋，只见萧大将军，穿着便服，坐在师椅上，舒展上前行了礼，萧大将军道：“我叫柳姑娘问那三个刺客的来历，柳姑娘刚才来说，那三个刺客，什么也不肯说，以你看来，他们是何路数？”<p>　　舒展沉声道：“将军，依我看来，不论他们是什么路数，但不断有这种事发生，总要防范一二，最好是将军的政声上稍加注意，那就不会——”<p>　　舒展的话还未讲完，萧大将军的面色，便陡地一沉，道：“你这样说，却是什么意思？”<p>　　舒展低下了头，道：“将军，防刺客，防不胜防，若是将军功绩彪炳，举国钦仰，那自然……”<p>　　萧大将军更是勃然大怒，厉声大喝道：“滚出去！”<p>　　舒展心中暗叹一声，道：“是！”<p>　　他转身向外走去，心中在想，自己是不是趁机问一问自己的来历？可是他却是转了转念，便走了出去，他才来到门外，便听得那一道门外，传来了万顺的声音，通：“萧将军可在么？”<p>　　接着，便是门外护卫的声音，道：“在，请进去。”<p>　　舒展听得万顺的声音，像是十分奇怪，他心中不禁一动，立时真气一提，身形向上拔了起来。<p>　　他外号人称“飞虎”，轻功绝顶，一拔身而起，身子便平平地贴在走廊顶部的构梁之上，有进来的人，若不是抬起头来，绝看不见他。他才一藏好，便见到万顺手中，拿着一把折扇，匆匆的走了进来。<p>　　一看到万顺手中的那把折扇，舒展心中也吃了一惊！<p>　　他曾和凌千金动过手，自然认得出，那柄折扇，是凌千金的兵刃，已落到万顺的手中，凌千金不问可知，自然失手被擒了。<p>　　照说，凌千金到将军府来，不怀善忘，他舒展身为将军府的副总管，又是将军最亲信的护卫，纵使自己不出手擒下凌千金，也不应看到凌千金的折扇在万顺的手中，而感到心头大吃一惊的。<p>　　可是，舒展虽然身在将军府中，他心中，总认为自己和江湖上的仁人义士，更觉气味相投一些，和将军府中的那些高手，反感到有点格格不入！<p>　　所以，这时他看到凌千金的折扇在万顺的手中，他便自然而然，替凌千金担心起来。<p>　　在万顺匆匆走了进去之后，舒展立时想翻身而下，去看看凌千金究竟怎么样了，他已知道了凌千金是女扮男装，是以对这一点，尤其关心。<p>　　可是，万顺显是十分匆忙，他走进去之后，竟忘了将门关上，舒展贴在梁上，向内望去，可以清楚地看到，万顺来到了萧大将军的面前。<p>　　在那样的情形下，如果他向下跳去，那么，一定会为房间中的萧将军所发现。<p>　　是以，他迟疑了一下。<p>　　而就在那一刹间，舒展已看到万顺将凌千金的折扇，递了过去，道：“将军，你请看！”<p>　　萧将军接过折扇，打开来一看，面色便自变了一变。<p>　　舒展看到了这等情形，心也不禁陡地起疑，因为那柄折扇，自然是一件奇门兵刃，但是以萧大将军的见识而论，看到了似乎也不至于那样吃惊！<p>　　舒展一觉得其中事有蹊跷，他就更加不肯下来了。<p>　　只见萧大将军将那柄折扇缓缓合拢，道：“这是昨日行刺的刺客身上，搜出来的东西么？”<p>　　万顺将声音压低，道：“不是，适才有一个女扮男装的人，在将军府中，冒认是平西王府来的人，和舒副总管，鬼鬼祟祟，不知说些什么，等到她走时，属下将她截住，这柄折扇就是她的。”<p>　　萧大将军的面色，顿时又惊又怒，道：“难道舒展已经知道他自己的事了？要真是如此，那真是养虎遗患了，唉，我当年未曾听从你之劝告，真是误事！”<p>　　舒展在突然之间，听得自萧大将军的口中，讲出了那样的话来，心头更是怦怦乱跳了起来！<p>　　他心中在想：原来自己的身世，真还有一段秘密！<p>　　万顺道：“将军，当年那八个人，只有舒展的父亲，是自尽而亡，所以你才存了仁慈之心，但是，那人人各有后人，我们多年搜寻未果，这八姓家仇，他们定然难忘，舒展要是一被他们找到，就难说得很了！”<p>　　萧大将军的面色一沉道：“趁早将他除了！”<p>　　万顺立时答应道：“是！”<p>　　他一面答着，一面转身去，他一转身，看到房门开着，便呆了一呆，但随即想起，门是他自己进来时忘了关上的，是以他道：“我进来得勿忙，竟连门也忘记关上，幸好不会有人偷听！”<p>　　萧将军陡地一震，道：“你进来时，舒展才出门去，你可曾在门口遇到他？”<p>　　万顺吃惊道：“没有啊。”<p>　　他一面说，一面身子已向外直窜了出去，掠到了走廊之中，身形转动，四面一看，这时侯，舒展已知道自己，万万躲不过去的了，果然，万顺四面一看之后，便已经抬头，向上面望上来。<p>　　万顺一抬头，自然看到了贴梁存身的飞虎舒展了！<p>　　万顺立时冷笑了一声，道：“舒展，你在上面作甚？”<p>　　他一句话才出口，便发出了一下长啸声，道：“来人！”<p>　　随着他的一下呼叫声，八个高手，各执长鞭，首先奔了进来，接着，又有四五个高手，奔了进来，万顺疾声喝道：“舒展叛了，快保护将军！”<p>　　那四五个高手，迅速奔进房间去，八个高手，手执长鞭，已在不断挥动，发出钢心动魂的“拍拍”声来。<p>　　舒展的身子，翻了一翻，变得坐在梁头之上，他的面色，苍白得十分可怕，他胸脯起伏着，道：“万总管，刚才你们所说的话，我全听到了！”<p>　　万顺厉声道：“少废话，将军已经下令将你处死！”舒展喘息着，道：“可是，我还不明白，为什么……”<p>　　舒展的一句话未曾讲完，万顺一挥手，发出了一下长啸声，已有四个高手，各自跃起，手中的长鞭，毒蛇也似，呼啸着向上，疾卷而出。<p>　　这四条长鞭，倒也不是攻向舒展的，所以舒展在那梁间，不禁呆了一呆，而就在那电光石火的一刹间，只听得叭叭叭叭四下响，四条软鞭，一起卷在梁上，那四个高手，双脚离地，仍有四尺。<p>　　也就在此同时，只见他们四人，身子向下一沉，梁头上“哗啦啦”一声响，舒展存身的那一根横梁，已被他们四人之力生生扯断！<p>　　这一切，全是电光火石间的事舒展在刹那之间，身子突然向下沉了一沉，觉出不妙，双掌翻出，“砰砰”两掌，击在屋顶之上！<p>　　就在横梁断折，堕下，发出轰然巨响之际，走廊的顶上，也被舒展的两掌之力，击出了两个大洞，檐瓦加骤雹一样，向下落了下来，舒展的身子一纵，已经自破洞之中，直窜了出去，上了屋顶。<p>　　当舒展到了屋顶上之际，天晴万里，阳光普照，正是一个好天气，可是舒展的心中，却是说不出来的难过，他自小就在将军的身边长大，如今忽然之间，生出了那样的变故，刹那之间，登时叫他有天地虽大，何处可以容身的感觉！<p>　　舒展一到屋顶的破洞上，窜上了屋顶，万顺就厉声喝道：“追！”<p>　　这时，构梁倒了下来，一端已然落地，另一端还挂在柱上，刚好成为一度斜桥，万顺一声呼喝，八大高手，立时沿着斜垂而下的横梁，迅速无比，向上攀了上去，舒展出了走廊之后，才呆得一呆，“呼呼”两声响，两道软鞭，已向他足踝卷到！<p>　　舒展心知，九龙鞭阵一摆开，自己想要摆脱，那是万万不能之事，是以他一见有两条软鞭卷到，身子一斜，随着便向下滚了下去，他才一滚下，那两条长鞭卷了个空，落在破洞的边缘上，两个人已然疾飞了出来。软鞭又呼啸而来！<p>　　就在舒展快要滚下屋顶前之时，那两条软鞭，已经拍拍两声，抽在他的小腿上，舒展忍着痛，一滚落地，这时，万顺带着八高手，已一起跃出，跃下！<p>　　走廊旁是一个天井，九人一跃下来，舒展便被困住！<p>　　舒展怪叫一声，身子又向上拔了起来，但是他才一拔起，四条软鞭，一起卷出，两条抽在他的背上，两条缠住了他的足踝，将他硬扯了下来。<p>　　舒展一跌落在地，还未来得及打了一个滚，又有两条软鞭，抽在他的背脊上，万顺踏前一步一鞭对着舒展的面门，疾抽了下来，舒展一侧头，那一鞭，抽在舒展的胸前，痛得舒展不由自主大叫起来。<p>　　而就在舒展大叫声中，另外两条软鞭，已经缠了他的手腕，四个人身形后退，将舒展扯成了一个“大”字，舒展实是再没有抵抗的余地了！<p>　　万顺满面狰狞，大踏步向前走来，舒展双眼圆睁，已知自己没有生理，但是他却死得并不甘心，因为他究竟是为什么而死的，他也不知道！<p>　　万顺一步踏过，手背扬起软鞭在半空之中，划了一个圆圈，眼看已要疾落而下，可是，就在那一刹间，只听得一个极其轻柔的声音，飘了过来，道：“万大哥，这是怎么一回事啊？”<p>　　随着那娇柔的声音，只见一条俏生生的人影，自天井的另一边，疾闪了过来，正是那个美貌少女，她衣袂飘飘来到了近前，美得像仙女一样。<p>　　万顺一看到了她，已将挥出的一鞭，便僵在空中。<p>　　那少女向万顺瞪了一眼，又向那四个以软鞭缠住了舒展手足的人道：“还不快放开舒二哥？”<p>　　那四个高手呆了一呆，他们自然知道这少女在将军府中的地位，那少女的话，他们不敢不从！<p>　　可是在如今那样的情形之下，他们又万无将舒展松了开来之理，是以他们一齐向万顺望去。<p>　　万顺忙沉声道：“柳姑娘，这是将军的命令！”<p>　　那少女双眉向上一扬，道：“我不信，待我去问将军，你们先将他松了开来等我问了再说吧！”<p>　　万顺道：“将他一松开，他就走了。”<p>　　那少女双眉略扬，道：“万大哥，你九龙鞭仍在，舒二高他怎能逃得出去？快松开了他！”<p>　　万顺的面色十分阴森，“哼”地一声，摆了摆手。<p>　　他才一摆手，那四个人手背一扬，将舒展的身子，向上直抛了起来，紧接着，手背一缩，四条软鞭，便已经离开了舒展的手腕，足踝，舒展的身子还未下落，便在半空中一个打挺，站立在地。<p>　　可是他身上的鞭伤，却也在这时，感到了一阵剧痛，令得他不得不弯下身子，然而他立时又身形挺直，道：“柳姑娘，我看你不必去了！”<p>　　那少女焦急地问道：“舒二哥，究竟是怎么一回事？”<p>　　舒展苦笑道：“我也不知道！”<p>　　那少女顿足道：“不行，我得去问问将军！”<p>　　她一转身，便向外走了出去，在天井中，万顺和八大高手，仍然围住了舒展，九条软鞭，不住“拍拍”地击在地上，发出惊心动魄的声音来。<p>　　舒展身上贲起的鞭痕中，在隐隐地，沁出血丝来。<p>　　那少女身法快捷，转眼之间，便穿过了满是碎瓦的走廊，推门走了进来，萧大将军正展开那柄折扇在看着，一看到那少女进来，他立时合拢了折扇，勉强笑道：“燕丫头，你怎么来了？”<p>　　那少女姓柳，单名一个燕字，是以万顺和府中的高手，全叫他柳姑娘，但是她却是萧将军十分疼爱的人，是以萧将军对她的称呼，也十分亲昵。<p>　　柳燕先向房中几个高手望了一眼，然后道：“将军，舒二哥什么事，你要命万大哥去杀他？”<p>　　萧将军忙道：“他死了没有？”<p>　　柳燕道：“我当时如果迟到一步，他必死无疑了！”<p>　　萧将军双眉一扬，道：“燕丫头，这件事，你别管了，舒展勾通外人，阴谋叛变，想要杀我！”<p>　　柳燕却立时道：“我不信！”<p>　　萧将军面色一沉，道：“别胡闹了，怎容你不信！”<p>　　柳燕道：“舒二哥和我一样，一直在将军身前长大，他若是会叛变，那么，难道我也会？”<p>　　萧将军的身子，陡地一怔，一时之间，说不出话来。<p>　　柳燕又道：“刚才还是好端端地，何以忽然会出了事，我看是有人在离间，得查清楚才好。”<p>　　萧将军望定了柳燕，脸上的神情，十分复杂，过了好一会，他才道：“好，你去通知万总管，暂且将他押在石牢之中，但要小心看管！”<p>　　柳燕还想再说什么，但萧将军立时又道：“快去！”<p>　　柳燕一个转身，向外走了出去，萧将军按在桌上的手，在微征发抖，显得他心中，十分紊乱！<p>　　石牢的门一开，舒展便被直推了进来。<p>　　舒展在地上一个翻滚，立时挺了起来，石牢的门，也“砰”地一盘关上。舒展对这石牢，自然是极其熟悉。但是，他却也决想不到自己也会被囚进来。<p>　　在石牢的一角，李秀逵、祖逸飞、风彪三人，正倚墙而坐，凌千金一人，则倚墙而立。<p>　　看这样的情形，凌千金被关进来之后，还未曾和三人交谈过，舒展一进来，凌千金便道：“舒副总管，看来是害苦你了！”<p>　　舒展大踏来到了凌千金的前面，望定了凌千金。凌千金背上的鞭痕，正在作痛，是以她要将背靠着墙，火热辣的伤痕，贴在阴凉的石墙上，多少可以做少一些痛楚。舒展来到了凌千金的面前，喘着气，道：“你对我的事，知道多少？”<p>　　凌千金微笑着，说道：“你可是在怪我害了你么？”<p>　　舒展沉声道：“我在问你！”<p>　　凌千金叹了一声，道：“知道得不多，因为事情发生的时候，我们都还小。现在的萧大将军中，以前在军，有八个结义兄弟，同在军中任要职。有的职位比他低，但是有的却比他高……”<p>　　（全书完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_1'>《哑侠》 第一卷</b><p>");

document.write ('　　“捉住他！捉住他！”一阵阵的呼喝声，自松寿楼的楼上，传了下来。<p>　　本来准备上楼的人，都住了脚，在搂下喝酒挟菜的人，一齐抬头向上望去。<p>　　“捉住他，他调戏妇女！”楼上的呼喝声还在继续着，接着，是“哗啦”一声巨响，那显然是桌椅翻转的声音，接着，便是蹬蹬地一阵脚步声，一个人自楼上迅速地奔了下来。<p>　　这个人，显然就是被人嚷叫看要捉住也的那人，他身上的衣着，十分普通，腰际有一只钱搭，却是沉甸甸的，颇有份量，他的左右腰际，都悬着一柄似剑非剑，似刀非刀的武器，长约叁尺，他在向下奔下来的时侯，面上有着莫名其妙的神色。<p>　　紧跟着他奔下楼来的，是两条彪形大汉，那两条彪形大汉，胸口敞着，露出浓密的胸毛来。满睑煞气，一面追了下来，一面还在叫着：“抓住他，这外乡来的臭王八，竟敢在这里调戏妇女！”<p>　　等到那两个大汉一现身，久在城中居住的人，已经明白那是怎麽一回事了。<p>　　这种把戏，他们已看到不止一次了，也们知道，紧跟着，还会有一个十分标致的小媳妇，哭哭啼啼地下楼来向大家哭诉。<p>　　而最後，当然是那个外乡人倒楣，谁叫他既是“外乡人”，却又“调戏妇女”<p>　　来着呢？<p>　　知道内情的人，面上都现出了会心的微笑来。<p>　　果然，嘤嘤的啼哭声就传下来了，一个二十刚出头的少妇，伶伶俐俐地，一面哭着，一面走了下来，虽然她不断地在抹着眼，可是看她的神情，却像是忍不住要笑了出来一样。<p>　　她长得十分甜，很讨人喜欢，当她出现的时侯，那两个大汉更理直气壮了，大声道：“看，这王八蛋调戏的，就是这位大姐！”<p>　　那外乡人奔到了酒栖的门口，他的身手十分之快，眼看一窜就可以穿出去了，但就在这时，另外四名腰跨单刀的大汉却突然出现，拦住了他的去路。<p>　　那人一看到前面有人拦住了去路，他立时站定了身子，转过身来。<p>　　而那两值大汉，也冲到了他的身前，一边一个，伸手搭住了他的肩头，道：“好汉，朋友，刚才到甜头了，如今可得叫你吃点苦头！”<p>　　也们两人一面说，一面醋钵也似大的拳头，在那人的面前，不断地晃着。<p>　　而後面的四个大汉也涌了上来，撩拳擦掌，七嘴八舌地道：“好啊，这小子居然胆敢调戏这位小姐，那可真是吃了豹子胆了，揍地？别客气！”<p>　　五六个人声势汹汹，旁边就算有看不过眼的人，哪里还敢出声？<p>　　这时，另一个角色出来了，那是一个穿得虽然斯文，但却是獐头鼠目，猥琐异常的人，一双叁角眼，骨碌碌地转看，一摇叁摆，来到了近前，摇着手，道：“别打，别打，有话好说，这位兄弟，想必是他乡来的，不知道这里的规矩。”<p>　　这句话一出，当场便有几个人忍不住笑得将饭也喷了出来。可不是那人不憧规矩麽，要不然，看到了那如今正哭得起劲的小娘子，总得逃开叁四丈远近才好，城中人谁不知她难惹？若是说别的，那麽普天之下，也没有可以任意调戏妇女的规矩。<p>　　可是那獐头鼠目的人，却斜眼睨着那人腰际的钱搭，道：“可是也别打，我看，老弟，你出点遮羞钱，破些财，也就算是！”<p>　　那六个大汉立时同意了，可是还在悻悻然，道：“这岂不是便宜了他，”那人自始至终，未曾出过声，这时，那獐头鼠目的人向他一指，道：“喂，看你样子，不是拿不出的人，你想怎样？”<p>　　那人笑了一下，指了指自己的口，发出了两下“啊啊”声来。旁观的众人，和那几个围住了也的人，都是一呆，已有人道：“这人是哑巴？”<p>　　那獐头鼠目的人皱了皱眉道：“你是哑巴！”<p>　　那人又指了指自己的耳朵，摇了摇头。<p>　　他虽然只是发出“啊啊”声，但是他那动作，却是人人看得懂的，也是在说，也不单是个哑巴，而且是个聋子，根本听不到任同声音。<p>　　那少妇人这时也不哭了，只睁着水灵灵的一双眼睛，望定了那人。<p>　　那六个大汉中已有人发出了咭噜声，道：“却不是倒楣，找到了一头肥羊，却是哑巴，聋子。”<p>　　那獐头鼠目的人道：“那可不管，聋子也好，哑巴也好，总得他拿出银子来。”<p>　　他一面说，一面伸手比了一个元宝的样子，又向那人的腰际指了一指，大声道：“银子，你拿银子出来，就没有事了！”<p>　　另一个大汉却不耐烦，说着：“免崽子，想要装聋作哑，可没那麽容易，你不给，我们就自己拿，反正遮羞钱，不给不行！”<p>　　那大汉夺前一步，一伸手，就向那人腰际的钱搭抓来，那人发出一声闷哼，身子一缩，双臂突然向上一振，他的肩头，本来是给两个大汉按住的，可是在他双臂一振之下，那两个大汉已各自打横跌开了一步。<p>　　那人一伸手，已在他腰际的钱搭中，摸出了一只赤澄澄的金元宝，怕不有二十两重。二十两赤金的金元宝，这当真令得那几个设念秧局，骗些闲钱的人看得呆住了。<p>　　那人将金元宝扬了扬，指了指他们，那些人忙不迭点头，那人手向上一抛，已将那只金元宝，抛了起来，刹那之间，少说他有七八只手，一齐向上伸去，想去接住那只金元宝。<p>　　可是，他就在那刹间，只见那人双手猛地一沉，在腰际一探，再疾加电光火石地一振，只听得铮铮两声，已将他悬在樱际的两柄异样的长剑，掣出鞘来。<p>　　那两柄长剑才一出鞘，两股银虹，陡地在众人的头上，手上掠过，又听得“铮铮”两声响，那只金元宝，已被断成了叁截，“拍”“拍”两声响，落了下来，就落在众人的脚前。<p>　　而那两柄锋刃奇薄，寒光四射的长剑，却仍然作交叉形，竖在众人的头上，而那几个人，则全都呆了。那人冷冷一笑，退後了一步，还剑入鞘，拈着地上已断成了叁截的金元宝，看他的意思，像是仍然让他面前的几个人去拾。<p>　　可是刚才那两股寒浸浸的剑气，令得那几个人的冷汗直淋，这时谁还敢动手？<p>　　那人等了半晌，才弯下身去，将金元宝拾了起来。<p>　　他才一弯身，在他身後，还有两人，不约而同，一起向前猛冲了过来，看样子是想将他按在坪地上的，但那两人身形才动，他们的影子他跟着移动，那人身子一挺，陡地转过了身去，娈成和那两人正面相对，那两人忙不迭收住了脚步。<p>　　那人就在这两条大汉之间，大摇大摆地走了出去。<p>　　那一干人，一点好处他没有得着，反倒吃了一场虚惊，又在那麽多人面前出了丑，心中大不是味儿，一个个垂头丧气，他走了出去。<p>　　随看那一干人，有两张桌子上的人，他霍地站起，急急忙忙地跟了出去。<p>　　第一张桌子上站起来，向外走去的是一高一矮两人，那两人一出了门，就匆匆地穿过了对街，隐入了一条小巷子之中。<p>　　而後一桌上站起的，则是两个壮年汉子。<p>　　那两人在出了松寿楼口时，在门外站了一站，四面环望了一下，像是在寻找什麽人，但是他们并没有停留了多久，也匆匆向前走去。<p>　　他们是沿着大街向前走去的，不一会，转了一个弯，便到了一家极大的客栈之前，那客栈老大的金字招牌漆着“安泰客栈”四字。<p>　　在客栈门口，有两个同样装束的汉子守着，那两人走近去，低声问：“总镖头在麽？”<p>　　那两个站在门口的人道：“当然在，你想那麽重要的东西在，总镖头怎会出去？他正在和胡、赵两位镖头在喝酒，你们可看到什麽可疑的人？”<p>　　那两个壮汉并不回答，急匆匆地走了进去，穿过了大堂，过了天井，来到了一间极大的房间中，房间中一张圆桌，一个五短身材，颇为肥胖的中年人，正坐在上首，另外两个中年人则打横相陪。<p>　　那两个壮汉直来到了那矮胖中年人之前，躬身叫道：“总镖头！”<p>　　那被称作“总镖头”的矮胖中年人抬起头来，他双目之中，神光焖焖，显见得他功力非凡，他两道浓眉一扬道：“什麽事？”<p>　　那两人抢着道：“总镖头，你吩咐我们到处去走走，看看城中可有什麽惹眼的人物，果然给我们看到了一个，那人极其可疑。”<p>　　那矮胖中年人，姓黄，名天独，外号人称插翅飞虎，乃是南五省声名赫赫，飞虎镖局的总镖头。黄天独早已自已不再行走江湖的了，但这次他保的那一单货，因为实在太重要，是以他亲自出马，黄天独不但武功高，江湖阅历更是过人一等，每到一地，不但将保的货物搬入房中，而且派人守在门口，再派人到处去溜，看看是不是有什麽可疑的人物。<p>　　是以这时，他听得手下这样讲法，“哦”地一声，放下了筷子，道：“是何等样人？”<p>　　那两人道：“是个又聋又哑的人？”<p>　　陪着总镖头在吃喝的胡镖头和赵镖头两人，不约而同，“哦”地一笑，大有怪那两人大惊小怪之意，可是总镖头却面色一沉，道：“这哑巴，可是身佩双剑的麽？”<p>　　那两人忙道：“是啊，总镖头怎知？这哑巴双剑，其薄如纸，长才叁尺，但是却锋利无比，双剑出得其快若电，一出鞘，便将一只金元宝，断成了叁截！”<p>　　黄总镖头的面越拉越长，沉声道：“这是有名的闪电夺命，柳叶双剑，怎会不快？”<p>　　胡镖头和赵镖头两人的神色他变了，齐声道：“闪……闪电夺命，柳叶双剑，总镖头，这……这哑巴是哑侠麦牛儿？”<p>　　黄天独已霍地站起，手指向两位镖头，道：“你们两人，守住了这间屋，寸步不准离开。”他又转过头去，道：“吩咐一众弟兄，守在这东院，不准任何人进来，东院我们已包下了，有闯进来的人，定然不怀好意，下手不必留情，我们此行，是受丞相重托，就算弄出人命，地方官儿他不得不卖个情面的！”<p>　　两位镖头连声答应，黄天独打横走出两步，来到了放在屋中的两只金漆箱子之旁，那两只箱子之上，正放着一个径可两尺，半圆形的皮袋，有一个漆黑的铜柄，露在皮袋之外。<p>　　黄天独来到了箱旁，一伸手，便抓住了那铜柄，手腕一抖，“刷”的一声，将皮袋抖去，露出了一件奇形兵刃来。那兵刃呈半圆形，一面笔直，边缘锋利无比，另一面是半圆形的，全是一寸长短，尖锐之极的锯齿。两面都有一寸宽，在中间，是一个半圆形，边缘他是锋利无比。这件奇异兵刃，唤作“虎牙钩”，乃是外门兵刃中极其厉害的一种。<p>　　黄天独一将虎牙钩抓在手中，发出了“嘿嘿”两下冷笑，左手伸指，在钩上一弹，发出了极其清脆的“铮”地一声响，悠悠不绝。<p>　　这时，他不禁想起半个月前，王府派人来镖局，说王爷要召见他的情形来。<p>　　这位王爷，乃是当朝权重一时的大人物，而黄天独在武林中虽然有名，究竟只是一介平民，虽然这位王爷，声名极其差，人人都称之为“王”，提起这位财如命，罔顾王法，连黄河大灾，哀鸿遍野之事，都瞒住了朝廷一事来，谁不是咬牙切齿，但黄天独却感到他大是光荣，进了王爷府，连头他不敢抬起来。<p>　　所以，王爷的面究竟是方是还是圆的，他未曾见着，他只听得王爷的吩咐：“这两箱中是什麽，你且别理会，你只消替我送过黄河去，到我的原籍去，到了我的老家，拿了总管的回牌回来，再来见我，我擢升你做个武官，赏你黄金一千两！要记得，千万别说是王府之物！”<p>　　黄天独连连答应着，第二天，那两只箱子，便由王府的亲信，送到了飞虎镖局之中。<p>　　黄天独不敢打开那两只描金漆箱来看看那究竟是什麽，但是那两只箱子沉甸甸地，黄天独乃是老江湖了，再加上王爷的财本领又大，人人皆知，那两箱东西，自然全是一等一等的奇珍异宝，送回老家藏起来的了。以王爷的财势而论，本来可以派出精兵护送的，但是黄河两岸，甫经水灾，饿殍遍地，灾民四出抢劫，有几股集有万人以上，只怕派了兵，更易生事，是以才用到了飞虎镖局的！<p>　　这样重要的差使，落在他的身上，这更令得他大是巴结，他连夜起裎，已行了十来天一直没出什麽事，但今天却和哑侠麦牛儿到了同一地方！<p>　　麦牛儿是偶然经过这里的，远是闻到了什麽而来的呢？这的确不可不防！<p>　　他提着虎牙钩，站在门前，望着前面，有什麽人从大门进来，都逃不过他的眼睛——他又不禁想起麦牛儿这个人来。<p>　　麦牛儿是一个神出鬼没，浪迹天涯的人，听说他他不是天生又又哑的，据说是在十八岁头上得了一场怪病，才变成了聋子和哑巴的。但那究竟是什麽病，也从来无人知晓。是以他也很识些字，他是什麽来历，也无人知道，只知他出身微践，又是在又聋又哑之後，潜心习武，居然给地练成了出类拔萃的剑法的。<p>　　照埋来说，一个又聋又哑的人，首先不能听声辨位，在武功上便要大大地打个折扣，但麦牛儿的闪电夺命，柳叶双剑，却又是武林驰名，若是他冲着自己而来的话，那麽……<p>　　黄天独想到这里，心中不禁紧张起来，正在这时，他听得一阵喧哗叫嚷声，传了过来，一个人向前直奔了过来，一面奔，一茴“哈哈”大笑，那人的身形十分矮小，向站在该院门口的黄天独，疾撞了过来，黄天独反手一掌，疾拍而出！<p>　　那一掌，黄天独用的力道十分大，等到他那一掌拍出之後，向自己奔着，撞了过来的，只不过是一个十二叁岁的小女孩，那小女孩圆睑大眼，十分有趣。黄天独一看到了是一小女孩，心中陡地松了一口气，可是他那一掌，却仍然拍了出去，只不过在刹那间收回了一大半力道。<p>　　只听得“吧”地一声响，那一掌齐齐正正，打在那小女孩的睑上，黄天独虽然收起了大部分的力道，可是那一掌打中了那小女孩，那小女孩他是禁受不起，只见她的睑上，立时肿了起来，惨叫一望，身子向後跌翻了出去。黄天独先发制人还在骂道：“臭丫头，你瞎了眼麽，这里岂可容你乱闯？”<p>　　那小女孩在地上挣扎着，可是他却爬不起来，门外有几个人，见了黄天独的凶相，他没有人敢过来，只有一个人，本来是站在墙下的，这时向前走出了几步，将那小女孩扶了起来。<p>　　他将小女孩扶了起来之後，才缓缓抬起头来，和黄天独打了一个照面，黄天独陡地一震，目光停在他左右腰际，那两柄剑上！<p>　　在黄天独的心中，响雷也似，响起了八个字：闪电夺命，柳叶双剑！<p>　　他感到身子有点僵直，因为那正是麦牛儿，麦牛儿找上门来了，那绝不是偶然的了！<p>　　这时，店小二也走了过来，指着那小姑娘，骂道：“唉，你这没爹娘管教的孩子，捱了打了，是不是？唉，这位客官倒好心，这位客官——”店二小讲到这里，哑巴指了指自己的耳朵，摇了摇头，又向着房门指了指。<p>　　店小二道：“啊，这位客官原来是聋子，聋子也没有什麽，反倒少惹是非，客官说可是唉，他听不见，我说些什麽客官，可是要租房！”<p>　　店小二明知他听不见，可是仍然在问他，麦牛儿笑了笑，再向房门指了一指。<p>　　店小二道：“这请跟我来。”<p>　　麦牛儿带若那小女孩，跟着店小二，走了过去，进了一间客房，那房间恰好在东院的墙下，黄天独的心中，又是一动，他退回院中，来到了墙前，一纵身，手攀住了樯头，向下着去。<p>　　那间房间的窗户打开音，他看到哑侠正在那小女孩红肿的睑上，轻轻地抚摸着，那小女孩的睑上，仍带昔眼泪，他又看到哑侠拿出伤药来，轻轻地敖在那小女孩肿起的睑上。<p>　　然後，他突然看到哑侠抬起了头来，目光如炬，向他望过了过来，他只探出了半个头在外，而且，墙上有几株瓦松，怡好将他露出的小半边头遮住，照理来说，他是不怕被人发现的。<p>　　但是，哑侠的目光，是如此之凌厉，令得他不由自主，心中一惊，手一松，落了下来。<p>　　他双足远未曾落地，心中已打定了主意，先下手为强！哑侠是一定冲着他而来的，一定是想来夺取那两箱奇珍异行的！<p>　　哑侠可能还不会在这里向他下手，那麽，他就要先下手为强了！<p>　　他神色紧张地向屋内走去，只听得那小女孩的笑声，和哑侠的笑声，不断地传了过来中，他心中更是焦躁难忍，狠狠地挥着“虎牙钩”，面色极其难看。<p>　　在城南的一个小土地庙中，这时正聚着不少人，六七个人围成了一个圈子，那六七个人中，有那獐头鼠目的家伙，有那俏眉朱唇的小娘子，也有那从酒楼中走出来的一高一矮两人。<p>　　在阴暗的灯光之下，可以看出那高的一个，又高又瘦，简直像一枝竹竿一样，但是在他一袭长衣之下，腰际却鼓起老高，一望而知是他的腰中，缠着软兵刃。<p>　　那矮的那个，也十分瘦，一脸精悍之色，两人站在当中，用冷冷的眼光望着那一干人。<p>　　那獐头鼠目的人陪笑道：“两位爷台叫孜们到这里来，是为了什麽？”<p>　　那矮的一个道：“是向你们道喜来了。”<p>　　那小娘子抿嘴一笑：“喜从何来啊？”<p>　　矮个子又道：“你们今日，未曾死在那哑巴的剑下，岂不是大喜？”<p>　　獐头鼠目的面色一变，道：“两位，我们这一行的，总喜欢讨个吉利，两位的话……”<p>　　那高个子阴恻恻地一笑，道：“怎麽，可是我们的话不中听麽？你们也是走江湖的，总该知道闪电夺命，柳叶双剑的厉害吧！”<p>　　众人齐齐吃了一惊，那小娘子惊呼了起来，道：“哑侠麦牛儿？”<p>　　一高一矮两人异口同声，道：“可不是麽？”<p>　　众人你望我，裁望你，面色苍白，过了半晌，才有一个道：“那当真值得大大贺喜了，妈的，在老虎头上，居然想拍苍蝇！”<p>　　那矮个子一声冷笑，道：“你且慢害怕，我们是什麽人，你们可知道？”<p>　　众人又是一呆，摇头道：“不知。”<p>　　那矮的抬头向高的道：“大哥，可要让他们知道一下我们是什麽人？”<p>　　高个子道：“嗯，让他们见识见识他好的！”<p>　　那矮个子一翻衣襟，“飕”地一声响，抖起了一条亮晶晶的软鞭来，那软鞭乃是一圈一圈的钢环连成的，晶光夺目，矮个子抖出丁软鞭，手臂打了一个转，软鞭带着呼呼的风声，在众人的头上掠过，令得人人都缩了缩头，然後，鞭一沉，“叭”地一声，打在地上，将地上的青砖，打裂了七八槐，鞭身沈进了地中。<p>　　高个子冷冷地道：“知道了麽？”<p>　　那些人的面色都变了，那小娘子虽然还在勉强笑着，但是却笑得十分尴尬，好半晌才听得那獐头鼠目的道：“两位……两位是大英雄，我们只不过是地方上弄些小花样的……嘻嘻，讲得难听一些……只是小毛贼，绝不会有地方得罪江南双煞的。”<p>　　高个子叱道：“废话，你们怎提得上得罪裁们？现在，有一件事，我们倒要借重各位一下。”<p>　　高个子正讲到这里，只见一个大汉，冲了进来，道：“打听到了，那哑巴住在安泰客栈中。”<p>　　另一人喝道：“小声些，那是哑侠麦牛儿！”<p>　　那人“啊”地一声，呆了半晌，才自嘲似地笑道：“他是哑侠，那我讲得再大声，他他听不到，倒是不……不怕他的，嘿嘿。”<p>　　另一人又道：“还不快上前拜见江南天地双煞，天煞方大侠，地煞梅大侠。”<p>　　那人一刹那之间，连听到叁个武林中赫赫有名的高手的名字，而且天地双煞又在他的面前，他刚才跟的那哑巴又是哑侠麦牛儿，他如何还能够移动身子半分？僵直直地立着，动他不动。<p>　　那高个子乃是双煞的天煞方仲，他不耐烦它挥了挥手，道：“别废话了，我要你们这一干人，全都到安泰客栈去见麦牛儿！”<p>　　众人一齐“啊”地一声，叫了起，道：“这个——”方冲面色一沉，道：“这个什麽？我们两人他去，混在你们的中间，我们与麦牛儿有点过节，要趁他不觉，将他除去，刚才你们总也看见的了，他腰际皮搭中，少说他有叁二千两黄金，等除去了他之後，我们两人，一两他不要！”<p>　　最後这两句话，令得那些人有些心动，可是他们又想起刚才在酒楼中的那两剑，是以你望我，我望你，谁也出不了声。<p>　　地煞悔定一抖手，那条钢环鞭又叭地一声，击在地上，他冷冷地道：“去不去？不去的话，你们八个人，八个恼袋，我们两人要分来玩玩！”<p>　　六个大汉，一个獐头鼠目的，一个小娘子一听，忙不迭道：“去，去，我们去！”<p>　　梅定笑了起来，道：“还得向你们借件衣服穿穿，进去的时侯，小娘子在最前，叁个人跟着，我们杂在中间，别的人跟在後面，听到了没有？”<p>　　在东跨院中，黄天独他在沉声吩咐，道：“你们听到了没有赵镖头，你去将那小女娃引了过来，我们照计行事！”<p>　　在黄总镖头面前的七八个人，一齐点头，赵镖头身形一闪，就闪了出去，他看到了那小女孩，手中抓着几钱重的一块洋银，正在到虚给人看，满脸皆是笑容，她脸上的红肿他已退了。<p>　　老掌柜正笑嘻嘻地望着她，道：“小妞儿，你从小无父无母，也没有人待你好，我看这哑巴不错，你就跟着他去跑江湖吧！”<p>　　小妞儿歪着头，笑道：“你看，这麽重的银子，掌柜大叔，我一辈子他没有见过。”<p>　　掌柜的正在笑着，忽然笑容停顿了，他直视着走进来的那几个人，面容铁板，道：“二娘子，章八，你们可别在这里打什麽主意！”<p>　　那小娘子陪笑着：“掌柜的，你放心，我们得罪一位哑大侠，是来向他陪罪的。”<p>　　那掌柜的“哼”地一声，向这一群人一个一个地望了过去，他看到了一高一矮两张新脸孔，忍不住咕哝道：“这种不要脸的勾当，居然叁日两头，有人入伙，唉，世风日下啊！”<p>　　地煞梅定双眉一扬，左手便待向外翻来，但是天煞却用手一按，向他使了一个眼色。<p>　　老掌柜转过身来，道：“小妞儿，带二娘子他们，去儿那位哑大侠！”<p>　　小妞儿转过身，跳跳蹦蹦地走了开去。<p>　　走过了一个小小的天井，便来到了那间房外，小妞儿一伸手，便推开了房门，哑侠正坐着在看书，他的双剑，放在桌上。<p>　　房门推开，灯焰向上一升，哑侠立时抬起了头来，小妞儿向他做了一个危脸，向身後指了一指，哑侠含笑点了点头，房门已全被推了开来。<p>　　房门一开，二娘子走在前面，只见她一挥手，手中一幅白绢落了下来，上面写着两行字：“适间冒犯麦大侠，特来请罪。”<p>　　麦牛儿一见二娘子，双手已向桌上按去，可是一看到那两行字，他已将碰到剑柄的手，收了回来，面上现出仁厚的微笑，摆了摆手示意他们算了。<p>　　但见二帐子却已经踏前了几步，低下头去，哑侠“呵呵”地笑着，跟在二帐子後面的几个人，全是经天地双煞教定了的，这时他一齐叩下头去，而其时，天地双煞已然到了最後，他们两人互使了一个眼色，一等他们前面的两人他跪了下去时，他们陡地一声大喝，抬脚向跪在他们前面的两人屁股便了出去！<p>　　“砰砰”两声，那两脚了个正着，那两人一声怪叫，身子向前，直飞了出去，一个人飞向那张桌子，另一个则直向哑侠撞去！<p>　　天地双煞那一脚，用的力道极大，两人向前飞出之际，已然受了重殇，是以一面向前飞出，一面已然鲜血狂喷，他们的身子在半空中掠过，等於洒了一天的血雨！<p>　　这一下变化，可以说来得突然之极，所有的人之中，还是小妞儿的反应最快，她一见两个人忽地飞起，立时发出了一声尖叫！<p>　　哑侠自然听不到小妞儿的一声尖叫，可是他却看到了两个人突然间，带着“呼呼”的劲风，向前直飞了过来，同时，他也已看清，出这两人的，不是别人正是他的死对头，天地双煞！<p>　　他左手一抄，抓住了小妞儿的衣领，一抖手，将小妞儿直抓了起来向窗外一抛，小妞儿的身子，“哗啦”一声响，撞破了窗栓，向外直飞了出去。<p>　　同时，他右手他已向桌面上的双剑，疾抓了过去！<p>　　本来，以他的武功而论，变故虽快，还是来得及将双剑抓在手中的可是他先出手将小妞儿抛了出去，势子却是慢了一慢！<p>　　就在他疾伸出手去，手指离剑柄还有两叁寸时，“砰”地一声，飞起的两个人中，一个人的身子已然撞中了桌子，一声响过处，桌子被撞得坍了下来，桌上的一切，全都落到了地上。<p>　　几乎是同时，另一个人他已然向哑侠直撞了过来！<p>　　哑侠一声怪叫，伸手一托，将那人托住，身形一矮，就着一矮之势，陡地向前，滚了出去！<p>　　那时侯，房间之中，乱到了极点，几个脆在地上的人和二狼子，全都在地上乱爬乱叫，而天地双煞，方冲和梅定两人，却已手腕翻动，“飕飕”两声，精钢鞭已如同灵蛇也似，向前直卷了过去！<p>　　桌子翻转，桌上的灯他打翻了，房间内变得十分黑暗，正因为房间中的光线黑暗，是以双煞的精钢鞭，在黑暗之中，来回掣动，如同闪电一样，十分夺目。<p>　　哑侠身形倒地，便将托着的那人，直抛了出去，将天地双煞的攻势，略阻了一阻，他身子在地上不断地滚着，他那样做，倒不一定是藉此避开双煞的钢鞭，而是想找到他的双剑！<p>　　方冲连发了几鞭，一面使着鞭势，向前冲出，一面叫道：“兄弟，别让他找到双剑！”<p>　　梅定则叫道：“也别让他出了这间房间。”<p>　　梅定一面说，一面陡地抬起一脚，将他踏到的柳弃双剑，陡地了起来，梅定踢起双剑，是想将双剑到窗外去，令哑侠再也找不到的。<p>　　可是双剑一扬起，哑侠的目光何等锐利，这等於告诉了他双剑的所在！<p>　　他手在地上一按，身子突然离地而起！<p>　　他身形一起，“呼呼”两股劲风，两条钢鞭，已向他直砸了下来！<p>　　哑侠衣袖反卷，向上迎了上去，那两鞭，正好砸在他扬起的两只衣袖之上，那两只衣袖给他的内劲贯足了，力道极其雄浑，两条钢鞭击下去，发出了“扑扑”两声响来！但是，天地双煞究竟也不是等闲之辈，这两鞭的力道，足有千斤之上，将哑侠扑起的身子，砸在地上，将哑侠的衣袖，他压得深陷入地中！<p>　　两人一见这等情形，心中不禁大喜，各自发出了一声欢啸，可是他们的啸声未毕，只听得“嗤嗤”两下裂帛之声过处，哑侠的两只衣袖，已然断裂，而哑侠的身子，他陡地挺起，竟就在他们两人的中间，“飕”地穿过，落到了墙前！<p>　　等到天地双煞两人，陡地一呆之际，身边早已劲风掠过了，他们急忙扬鞭转身，已然听得身後，响起了“铮铮”两声，两股柳叶形的寒光，闪电也似，向前刺来，哑侠已然掣剑在手，攻向前来了！<p>　　天地双煞在双剑之下，不知吃过多少苦头，一见双剑出鞘，如何还敢多停，怪叫一声，便夺门而出！<p>　　但哑侠的“闪电夺命，柳叶双剑”，剑势何等之快，就在他们一声怪叫之际，飕飕两剑，早已攻出，两人身形加烟，疾窜上了围墙，再一闪，便不见了。<p>　　但是从门口，到围墙，两人掠过之处，却都留下了两行血渍，显见他们两人已受了伤！<p>　　哑侠跟着出门，只见东院的洞门口，有五六名汉子，各拿着火把，一脸戒备之色，盯住了他，这令哑侠一呆，他不紧着去追天地双煞，身形一转，转过了墙角，到了窗外。<p>　　他记挂着小妞儿，急於去看她。<p>　　可是，窗外却没有小妞儿的影子！<p>　　小妞儿被哑侠抓着衣领，向外抛了出去之际，如同腾云驾雾一样，当她的身子撞破了窗栓，向外跌出之际，撞得她好生疼痛，可是她却咬紧了牙关，一声不出，她向地上直跌了下去，她只道那一下一定要跌得更痛了，即不料她并不是跌在地上，而是跌在一个人的身上！<p>　　她倒一点不疼，可是那人“哎呀”一声，叫了起来，听声音，是一个女子的声音，小妞儿的身子骨碌一滚，滚过了一边，道：“二娘姐姐”可是她才叫了一声，那人便倏地欺近了她的身子，一伸手，捂住了她的口，在她的耳边喝道：“禁声！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_2'>《哑侠》 第二卷</b><p>");

document.write ('　　小妞儿吓了一跳，抬起头来，在星月微光之下，她看到那是一个二十岁左右的少女，一身劲装，大眼睛闪闪生光，十分美丽，可是她那种凶巴巴的样子却又令得小妞儿害怕。<p>　　那少女松开了手，低声道：“屋中打架的是什麽人？”<p>　　小妞儿哭着脸，道：“是一个哑巴大叔，和二娘子姐姐带来的人，其实，哑巴大叔和二娘子姐姐，都是好人，都不欺负我，我去叫他们别打了！”<p>　　那少女笑了出来，她一笑，小妞儿便不怎麽怕她了，因为她的摸样着实很甜。<p>　　她笑了一下，道：“你少废话了，我问你，有一个姓黄的镖头，住在什麽地方？”<p>　　小妞儿道：“你说是东院的那个，那人可坏哩，他打了我一巴掌！”<p>　　少女的眼珠一转，道：“是麽？”<p>　　她们正在讲着，好几个人连滚带爬，从屋中爬了出来，一个女人，向着她们奔了过来，未曾奔到，便已然跌了好几次，小妞儿叫了起来，道：“那是二娘姐姐！”<p>　　那少女一反手，“锵”地一声，一柄长剑已指住了正待站起身来的二娘子，沉声道：“什麽人？”<p>　　二狼子脸变成了灰色了，她张大了口，一个字他讲不出来，还是小妞儿代答道：“二娘子姐姐是仔人，可是镇上却全叫她坏女人！”<p>　　那少女“哦”地一声，长剑向前指了一指，道：“将你的衣服脱下来！”<p>　　那柄长剑的剑尖，简直已经抵住了二娘子的鼻尖，二娘子放眼望去，只看到明晃晃的一柄长剑，就在跟前，吓得她灵魂出窍，哪里敢不答应，牙齿打震，忙道：<p>　　“是……是……我……我脱……”<p>　　她手发着抖，将一件外衣，脱了下来，还待去脱内衣时，那少女喝道：“行了！”<p>　　小妞儿一手叉着腰，道：“你作什麽？为什麽欺负二娘姐姐？”<p>　　少女一笑，道：“我不是欺负她，只是向她借一件衣眼，小，你说那姓黄的镖头打了你，走，我算是你的姐姐，我们找他出气去！”<p>　　小妞儿拍着手，叫道：“好啊！”<p>　　少女一振臂，将二娘子的衣服穿上，将长剑放在衣服上，又顺手找了一支头钗，插在头上，拉着小妞儿，便向东院走去。<p>　　哑侠的房间中，打得惊天动地，东院中可也绝不安静，二娘子等一干人一进来，插翅飞虎黄天独已然得了报告，心中陡地紧张了起来。<p>　　他起先还以为那是哑侠的同伙，可是哑侠的房间中，立时传出了尖叫声和打斗声来，黄天独心中一凛，吩咐了几个人紧紧地看着两只箱子，他身形一纵，便上了墙头，向哑侠的房中看去。<p>　　他只见房中昏暗，人影乱窜之中，有两道极亮的鞭影，正在来回掣动，疾逾灵蛇，黄天独一看到，心中一动，暗忖这不是天地双煞的钢环双鞭麽？<p>　　照这样的情形看来，分明是天地双煞和哑侠打上了，自己倒可以松一口气了。<p>　　黄天独的心中，才突然想了起来，何以只见鞭影，不见闪电夺命，柳叶双剑的剑光？莫非这是天地双煞和哑侠做定的圈套？<p>　　他一想及此，心中陡地一惊！<p>　　可是就在这时，两股剑光，已陡地在黑暗之中亮起，劲疾之极的，“飕飕”剑风声他听到了，紧接着，便是一个高，一个矮，两条人影，落荒而逃，哑侠他出了屋子。<p>　　哑侠一出屋子，黄天独的身形便突然一矮，不想给哑侠看到，同时，身形向下，轻轻落了下来。不料他不想给人看见，却在才一落地时，便听到一个小女孩尖声道：“就是他，打我的就是他！”<p>　　黄天独陡地一怔，抬头着去，只见那被自己打了一巴掌的小女孩，正由一个少女拉着手，向前走来，但是正门上已被人阻住，那小女孩却在指着他大叫，又在骂道：“就是这个王八蛋，他打了我，姐姐，他打了我！”<p>　　那少女满面笑容，道：“姓黄的，你有须有眉，也是一条汉子，怎地欺负一个十岁出头的孩子，你好没出息，你真是一条好汉？”<p>　　那少女的话，辛辣之极，可是却又极其有理，听得守门的那几个汉子嘴儿偷笑，黄天独却是啼笑皆非，他甚恐那少女在门外乱嚷，听在别人耳中给人家传了出去，说是他堂堂飞虎镖局的总镖头，居然在欺负一个十岁出头的小女孩，那可再也见不得人了。<p>　　是以他连忙沉声道：“吵什麽，进来。”<p>　　那少女道：“哼，我正要找你评理，进来就进来，子，咱们进去。”<p>　　她拉着小妞儿，向里面冲了进去，她的脚步十分快，一直冲到了黄天独所住的房间门口，才站定了身子，道：“好，你说，你说，你为什麽要打我的子？”<p>　　黄天独冷冷地道：“她像瞎了眼似地乱跑，我怎地不出手打她？”<p>　　那少女拉着小妞儿，向黄天独直逼了过去，道：“你看，你是武林高手，她是一个小女孩，你这一掌，将她打成了这等摸样——”当她讲到这里的时候，她简直已来到了黄天独的身前了，黄天独皱着双眉，心中是在想，这少女看来十分泼辣，不知该加何打发她才好。<p>　　可是，那少女来到了他的身前，话才讲了一半，突然之间，手臂一缩，一肘撞向黄天独胸前的“气海穴”，那一撞，不但认穴奇准，而且出手之快，无与伦比，黄天独的武功极高，但是在绝无防避的情形下，这一肘却是难以避得过去的。<p>　　他陡地一呆，想要失声大叫，可是却已迟了，他才一开口，“砰”地一声，那少女的一肘，已然将他撞中，他的脚“腾”地向後退出了一步，那少女一抖手，长剑裂衣而出，已“飕”地一声，在他的脖子之旁掠过，同时，她趁黄天独“气海穴”被撞，一时之间，呆若木鸡的机会，左手五指，倏地扣住黄天独的脉门，将黄天独的双臂，反扭了过来！<p>　　这时，远远站在门口的八九个人，正在想着总镖头怎样应付那少女，忽然之间，发生了这样的变故，全都呆住了，小妞儿拍手叫道：“姐姐，你真了得？”<p>　　小妞儿一叫，那七八个人发声喊，一齐冲了过来。<p>　　但他们才冲了一步，那少女冷冷地道：“谁敢再走过来？谁走近我，我就宰了这会飞的老虎！”<p>　　黄天独外号人称“插翅飞虎”，那少女这样说，众人可是一动他不敢动了！<p>　　这时，屋中的两位镖头他奔出来了，许多趟子手他围成了一圈，可是黄天独的性命，却在那少女的手中，却是谁他不敢妄动。<p>　　那少女环视一周，虽然四周围全是她的敌人，但是她却气势凛凛，道：“黄总镖头，你可是要过黄河去，是也不是？”<p>　　黄天独面如土色，额上汗珠，涔涔而下，结结巴巴，道：“是……是的。”<p>　　那少女的神色，变得十分严峻道：“黄河泛滥，两岸灾民流离夫所，数十万灾民要救援，许多武林中人，正纷纷前去赈灾，你可知道麽？”<p>　　黄天独道：“黄某无财无势，就是知道了，他是心有馀而力不足！”<p>　　那少女一声长笑，抬起头来，两道极其清澈的眼光，望定了屋中那两只金漆描花箱子，道：“黄总镖头，这两箱东西——”黄天独一听得那少女提起那两箱东西，腿都软了，哆嗦着道：“这……这是万万碰不得的。”<p>　　那少女道：“可是因为这是王爷的东西，所以碰不得麽？”她讲到这里，声音突然变得严厉无比，道：“可是我偏要碰一碰！你不必再往北去了，这两箱奇珍异宝我要了要来赈济黄河两岸数不清的灾民！”<p>　　黄天独急得额上的汗，成了好几道小河，汇流而下，他的声音却变得哑了道：<p>　　“那不能，那你等於是要了我的性命！”<p>　　那少女“哈哈”一笑，道：“若是你再说半个不字，那你现在就没有性命！”<p>　　她手中所执，本来已经抵定了黄天独颈际的长剑，这时突然向前缓缓地一伸，又向後一缩。一伸一缩之间，黄天独只觉得颈旁一痛，凉凉浸浸地，已被剑锋削开了皮肤，鲜血一颗颗地迸出来了！<p>　　黄天独倒抽了一口凉气，那少女道：“你，你吩咐两个大力一些的趟子手，将箱子掮了！”<p>　　黄天独抬起头来，在火把的照耀下，神情已和死人一样，道：“来……两个大力一些的人……将那两只箱子……掮了……”。<p>　　那少女又道：“然後跟我来！”<p>　　黄天独的性命在人家的手中，如何敢违抗，又照样说了一遍！<p>　　围在周围的人，倒有二叁十个，可是一时间，却是你瞧我，我望你，谁他不挪动一下，过了一会，才看到两个五短身材的人，走了出来。<p>　　黄天独一看，更是苦笑，因为他认出那两个人，正是当日由王府中送那两只箱子来的人，是王府的管家带来的，要黄天独留下他们随镖走一遭的，两人他不多言语，一路上黄天独他和他们讲不了几句话。如今，只有他们两人出来，自己镖局中的人，倒无人敢动，黄天独一面苦笑，一面想起自己数十年创下的基业，眼看毁於一旦，心中不禁如同刀割一样。<p>　　那两人一声不发，来到了那两只箱子之前，一人一个，将箱子掮了起来，放在肩上，那少女道：“行了，其馀人谁他不能动，要是跟了上来，便是要了你们总镖头的性命了！等我出去之後，自然会将他放回来的！”她神采飞舞，又叫道：“小妹子，你将他手中的那具兵器拿来，小心些拿，这东西重得很！”<p>　　小妞儿答应了一声，将黄天独手中的虎牙钩拿了下来，弯着身，叫道：“好重，好重！”<p>　　那少女“哈哈”一笑，道：“走，你们两人，走在前面，小子你跟着我！”<p>　　那两个掮了箱子的人一声不出，那少女押着黄天独，走在後面，小妞儿跟在最後，向那些目瞪口呆的人做着鬼脸，跟了出去。<p>　　一出了东跨院，那少女吆喝着，在边门走了出去。<p>　　这时，客店中人正在闹哄哄地围住了哑侠的房间，人声喧哗，他没有人注意那少女的行踪，那少女出了边门，面上的神情，更是得意，向前走出了七八丈，只见路旁有一辆马车停着。<p>　　那少女喝道：“前面两人将箱子放在车上！”<p>　　那两人依言将箱子放到了车上，转过身来，那少女道：“辛苦两位了，你们先回去，我自然会放你们的总镖头回来的。”<p>　　那两人躬身道：“是！”<p>　　就在他们一躬身间，其中的一个，身子突然向前一俯，伸指便弹，弹向那少女手中的长剑，那少女绝不防有此一着，陡地一呆间，“铮”地一声响，长剑已被弹中，那一指的力道，着实不弱，剑向上疾扬了起来，险险脱手“那少女这一惊实是非同小可，喝道：“你们是什麽人？”<p>　　她这里才问了一声，另一个人，他早已揉身直上，一掌向她的背後拍到，那少女急忙反手一剑削出，可是她一剑甫出，另一人伸指点出，已点中了那少女的胁下，那少女手一松，长剑呛一声，落了下来！<p>　　这一刹那间的变化，令到黄天独如在梦中一样，他道：“两位……两位……”<p>　　可是他连说了叁次“两位”，却是没有下文。<p>　　这时，两人中的一个，将那少女托进了车厢之中，另一个道：“黄总镖头，废话少说，快上车！”<p>　　黄天独道：“我……”<p>　　那人喝道：“上车！”<p>　　一面喝，一面伸手在黄天独的背後一托，黄天独只觉得一股大力，涌了上来，身不由主，“呼”地一声，人已进了车厢之中。<p>　　他心中这一惊，实是非同小可，心想那人的武功，若不是高强，怎地自己竟连一点挣扎的馀地他没有，但是他的心中，同时却也不禁一阵高兴，因为这两个人虽然是从王府中来的，那当然是王府中的高手，假扮下人，混在趟子手中，以防万一的！<p>　　这次，若不是他们两人，那两箱珠宝，一定保不住，如今侥幸得保平安，可是自己的筋斗，却也栽定了！黄天独一面在胡思乱想，一面早已觉出马车前面驰去，过了好一会，他才陡地想起，自己的“虎牙钩”呢？虎牙钩可能还在那小女孩的手中！<p>　　那是自己仗以成名的兵刃，可不能落在那小孩子手中的，是以他大叫了起来道：“两位停车？”<p>　　他才叫了一声，车门便打了开来，一个人探进头来，那人的身子是倒挂着的，双足勾住了车厢的顶，向他喝道：“禁声！”<p>　　黄天独急道：“可是我的——”那人又喝道：“别出声，你可是想将人引来麽？你可知道在你身边的那少女是什麽人？”<p>　　黄天独一怔，道：“什麽人？”<p>　　那人很低声讲了一句什麽，黄天独听了，倒抽了一口气，坐倒在车厢之中，再他不出声了！<p>　　那人冷笑了一声，身子直挺挺地，翻上了车顶，再向下一斜，便回到了车座之中，和另一人坐在一起，蹄声得得，车子向黑暗中疾驰而出！<p>　　那少女在突然之间，被掳进了车厢，黄天独他被推了进去，那两人却飞上了车座，车子立时向前疾驰而出，这一切，全是在电光石火间的事。<p>　　小妞儿手中捧着虎牙钩，觉得十分沉重，是以落在後面，这一切经过，她全是看到的，在她看来，那简直全像是镇上麻子五叔所变的把戏一样，实在是看得呆了，只是张大了口站在那里。<p>　　等到那车子驶得看不见了，她才知道事情不妙，她叫了起来，想去追那辆车子，可是拿着“虎牙钩”，又奔不快，她奔着，叫着，好不容易奔出了十来丈，累得坐在路边上，再他走不动了！<p>　　就在这时，她看到哑侠在路上走了过来。<p>　　小妞儿知道，那个帮她出气的姐姐已被人捉住了，自己当然没有力量去救她，但是哑巴大叔，或能有这个本事的。<p>　　在她想到这一点间，哑侠已在她的身边掠过了，由於她坐在一株树下，十分阴暗，哑侠并没有看到她，小妞儿一抬头，见哑侠已在她身边走过，又急得叫了起来，道：“哑巴大叔！哑巴大叔！”<p>　　她一面叫，一面又追了上去。<p>　　她的叫声，脚步声，都十分响亮。但是，哑侠却是听不到的。<p>　　哑侠的世界，是一个绝对静寂的世界，自从十五岁之後，他便没有再听到过任何声音。<p>　　在绝对的静寂之中，他倒反而可以想很多事情，这使得他的目光更加锐利，几乎一看到了一个人，就可以知对方的心中是在想着什麽了。<p>　　他要向北去，到黄河边上去，他腰际有七百两黄金，那是他在一个贪官处劫来的，他要将金子送到黄河边上去，他知道，黄河老龙帮的高手，正在黄河两岸赈济，他们要金银用，他就是特地送去的，和许多在武林中行侠仗义的人一样，送金银去救人。<p>　　他本来是可以在客店中休息一晚的，但给天地双煞来一闹，他不得不离开了，他向前越走越快，走出了两里许，看到了一座林子，他足尖一点，穿进了林子中，找了一块大石，在石上躺了下来。<p>　　不久，他已朦庞睡去了，这时，下弦月已然升起，可是，就在他一个翻身间，他却看到，似乎有一条长长的人影，投进了林子来！<p>　　他身形立时轻轻翻起，翻到了石後，双手已按住了双剑的剑柄。<p>　　那条人影渐惭地向前接近了，来势十分慢。<p>　　哑侠从石後探出头来，他看到了那个人，那人双手吃力地抬着一件奇形兵刃，但是他的身形却十分矮小，等到那人来得更近了时，他不禁“啊”地一声，叫了起来！<p>　　而小妞儿在这时侯，他已经筋疲力尽了，她听得哑侠的一下叫声，“咕咚”一声，栽倒在地，再他爬不起身来了。<p>　　哑侠身形撩起，到了小妞儿身边，将她抱了起来，放到了石上。<p>　　小妞儿喘着气，哑侠双手在她的背上，缓缓地抚着，使小妞儿感到十分舒。<p>　　而哑侠却一直在看着那柄“虎牙钩”，这件兵刃，一生闯荡江湖的哑侠，自然是认得的。然则，何以一个武林高手的兵刃，竟拿在一个小孩子的手呢？<p>　　过了些时候，小妞儿已坐了起来，她不断地讲着，比划着，哑侠皱着眉，想弄明白小妞儿在讲些什麽，他看出小妞儿的神态十分惶急，一定有极其重要的事！<p>　　小妞儿在告诉哑侠，要他去救人，但是这是一件相当艰难的事，是不能凭小妞儿简单的手势，使哑侠能够明白的！<p>　　小妞儿越说越急，可是哑侠仍不明白，小妞儿急得无法可施，将“虎牙钩”塞到了哑侠的手中，她自己则从石上跳了下来，拉着哑侠，向前奔去。<p>　　哑侠明白了，在前面，一定有着甚麽极其紧要的事情！小妞儿只拉着他奔出了几步，他便一伸手，抱起了小妞儿，向前疾掠而出！<p>　　哑侠身形掠起，小妞儿只觉得耳际，劲风阵阵，林中的树木，加同排山倒海似地，向後退了下去，吓得她双手揽住了哑侠的脖子，紧闭着眼睛。<p>　　哑侠一口气奔出了七八里，早已穿出了林子，仍未见什麽异状，他停了下来，望定了小妞儿。<p>　　小妞儿向前指着叫道：“在前面！在前面！”<p>　　哑侠心中叹了一声，又腾起身形，向前掠去，这一次，他的去势更快，又掠出了叁五里之後，只觉得前面，隐隐有马蹄震地传来。<p>　　哑侠精神一振，转眼之间，只见前面高山嶙峋，一辆马车，正向一个峡谷驰去。<p>　　不但哑侠看到了那耳马车，连小妞儿也在哑侠的怀中跳着，指着前面，道：“就在前面了，就在前面了！”<p>　　哑侠当然听不到小妞儿在叫什麽，但是他却知道，那辆马车正是他要追寻的目标，於是，他一面向前掠去，一面发出他唯一能发出的“啊啊”声来。哑侠的内功，十分深湛，他那种单调的“啊啊”声，向前绵绵不绝，直传了出去，引得前面的山壁，响起了一阵阵的回声，然而哑侠却是听不到回声的，他的世界，是绝对寂静的。<p>　　在他发出了叫声之後，只见前面地那辆马车，突然停了下来，恰好停在峡谷口之上。<p>　　从车座上，有两个人站了起来，星月微光之下，只见他们的身形修长，以哑侠那麽锐利的目力而论，他看不清是何等样人。<p>　　哑侠继续向前掠去，只看到车厢中也有一个人，跳了出来。车座上的两人，也自上而下，跃了下来，叁人成一字排开。<p>　　哑侠身形起伏，到了近前，他才一到，那叁人便一齐散了开来，成了鼎足之势，将哑侠围在中间，哑侠微带愕然之色，但他的神情，立时恢滚了镇定。<p>　　这时，他还全然不知道发生了什麽事，但是他却知道，小妞儿以那麽遑急的神情，将他带来这里，追上了那辆车子，一定极有道理的。<p>　　他缓缓地望了叁人一眼，眼光在黄天独的身上，略停了一停，然後，将小妞儿放了下来，拍了拍小妞儿的肩，令小妞儿紧贴着他的身子站着，这才将手中的虎牙钧，向黄天独递了出去。<p>　　黄天独一见虎牙钩，便待去接，但是一人喝道：“小心，黄总镖头，这是哑侠麦牛儿？”<p>　　黄天独伸出去的手，忙缩了回来，道：“我知道，这哑巴对我也不怀好意，他一定是一路上追下来的，那少女说不定和地有些关连。”<p>　　那两人，较瘦的一个，是在哑侠身後的，这时突然道：“二弟，你在前面引住他，我趁他集中注意力对付你的时候，自他身後抢攻。”<p>　　在哑侠身前的人点头道：“我有数了！你可得小心些！”<p>　　那一个道：“我自然知道，你引得他去拔双剑时，他手肘必然後缩，我用透骨针去打他的双肘，万无一失。”<p>　　黄天独在一旁，一听得“透骨针”叁字，失声道：“原来尊驾是……巫山透骨教教主何一针麽？”<p>　　那人冷冷地道：“这又何必大惊小怪？”<p>　　他们公然在哑侠的面前商议着如何暗算哑侠，那在高手对敌之中，可以说是万不一见的。<p>　　但是哑侠却一点也不知道他们在讲些什麽，他只是觉得情形十分不对，那种即将有生死争斗时的气氛，他几乎是可以用鼻子嗅出来的！<p>　　而在他身边的小妞儿，却是完全听到了的，她当然不知道什麽叫透骨针，什麽叫透骨教主，但是她却知道，这叁个人要对哑大叔不利！<p>　　他连忙扯了扯哑侠的衣服，哑侠心中更是一凛，一抖手，便将手中的虎牙钩向前，抛了出去。<p>　　他这里虎牙钩方一出手，在他前面的那人，一声怪叫，身子突然一翻，“飕飕”两声，两柄短剑，已然疾刺而出，那两柄短剑的去势极快，他人是翻起身来，反刺而出的，招数他极其异特。<p>　　哑侠一见对方的来势，如此之疾，刹那之间，除了拔剑相迎之外，实是没有第二个办法的！<p>　　而在他身後的何一针，却早已料定了这一点，一翻手，手上又握定了两枚透骨针。<p>　　那两枚透骨针，每一枚，足有尺许来长，锋锐无比，针身蓝蓝殷殷地，一望而知是浸有剧毒的，他双眼之中，凶光闪闪，注定了哑侠的动作！<p>　　哑侠的动作是极快的，他对面的那人才一扑向前来，他立即伸手去拔剑！<p>　　何一针一见哑侠的肩头向上一耸，两根透骨针，电也似疾，已向前电射而出！<p>　　何一针的两枚透骨针，是射向哑侠的双肘的，照他们的计划来说，那实在是万无一失的，而针一发出，去势如电，何等之快，哑侠应该立时惨叫，双剑撒手才是的。<p>　　可是，电光石火之间，只听得“飕飕”两声响，两枚透骨针，竟然紧贴着哑侠的身边，擦了过去，几乎是在同时，只听得身在半空，向哑侠攻出两剑的那人，发出了一下惊心动魄的惨叫声来！<p>　　而在这时，还有第叁件事发生，那便是“铮铮”两下响，哑侠的“闪电夺命，柳叶双剑”，已然电也似疾，掣出鞘来！<p>　　他双剑一出鞘，两剑向前疾刺而出！<p>　　然而，当他双剑刺到一半之际，已然看到，那两枚透骨针，在他的身边疾掠而过之後，已然齐齐正正，刺进了他身前那人的双膝之中，那实在不必再发剑去攻他的了，而哑侠此际，也知道自己真正的危机，乃在於身後有人向自己偷袭！<p>　　他一觉及此，立时变招，只见他双剑，“飕飕”两声，在半空之中，划出了两股剑虹，在突然之间，人向後退，双剑也已反削而出！<p>　　他那“闪电夺命”剑法，实是名不虚传，出剑之快，堪称无与伦比，在他身後的何一针，透骨针是他练了几十年的武功，半空之中，即使有一只蚊蚋飞过，他也可以将之射中的，何以发出的两针，竟会未曾射中哑侠的肘部，而在他的身边掠了过去，连他也为之茫然，不由自主，呆了一呆。本来，何一针的两枚透骨针，是万无射不中之理的，但是他却料错了一点，他以为哑侠双手拔剑，定然是双臂後缩，左手拔左剑，右手拔右剑的。在那样情形之下，那双肘必然在身旁出现，他两枚透骨针，必然射中的了，可是，哑侠拔剑的手法十分异特，是右手拔左剑，左手拔右剑，双臂不是後缩，手肘正在胸前，是以两枚透骨针一齐射空！<p>　　而就在他一掠之际，哑侠的反手两剑，已然疾攻了过来，何一针见剑光闪耀，已然攻到了自己的恨前，心中这一惊，实是非同不可，连忙真气一提，身子硬生生地向上拔了起来。<p>　　何一针他是武林之中，一等一的高手，他的身子徒地拔起了四尺高下，哑侠的双剑，一齐削空。何一针的心中，松了一口气。<p>　　可是，他刚松一口气，哑侠的“闪电夺命”剑，却已电也似疾，反削了过来？<p>　　当哑侠的双剑反削了过来的那一刹间，何一针几乎连血脉他为之凝结了！<p>　　瞬息之间，他只觉得脚底陡地一掠，像是有什麽东西在他的脚底抹过一样，令得他的身子在半空之中，猛地一缩，趁机一提真气，一个筋斗，向外翻了出去！<p>　　他那一翻，尚未落地之际，便听得“拍拍”两下响，有东西落地之声，急切之间，他他不知自己身上，落了仕麽东西。。<p>　　直到他翻出了一丈五六，落下地来，双足沾地，发觉一阵冰凉，低头看去，这才看到，刚才哑侠反手两剑，已将他一双鞋子的靴底，贴着他的脚底削去！<p>　　何一针只觉得头顶心凉气直冒，如何还敢停留，向车座之上，直落了下去，一挥鞭，“拍”地一声，落在马背之上，那辆马车，向前直冲了出去！<p>　　这时侯，黄天独和小妞儿两人，呆若木鸡地站着。<p>　　黄天独虽然是堂堂的总镖头，但是小妞儿的面色，却还比他有生气得多！<p>　　而那个双膝被透骨针钉了的人，却早已痛得昏死了过去，何一针赶着马车，向前疾驶而出，车子直向那人碾来，但是何一针却绝无停车之意。<p>　　哑侠一见何一针要走，身子突然翻起，离地约叁尺，平平向前射出，他去势快，手中的双剑，又精光夺目，刹那之间，宛若是两股剑虹，夹着一条人影，贴地向前，直投了出去。<p>　　而这不过是一眨眼间，剑光抖动，人影一沉间，哑侠的一剑，已削中了左面的车辕，只听得“刷”地一声过处，左面的车轮，立时离开了车辕，向前骨碌碌地直滚了过去，滚到了那中针的人身上，跳了起来，跌倒在一边！那辆马车少了一边车轮，仍向前冲出了好几尺，才轰地一声巨响，向左倒了下来。<p>　　何一针在车子未倒之际，已然知道自己无法用车子逃生了，是以车子才一倾，他人又已飞身，向上拔了起来，这一拔，足拔起了两叁丈高下，在半空之中，身形连翻，向外疾翻了出去！<p>　　直到此际，才听得黄天独绝望地叫了出来，叫道：“何教主！”<p>　　他这一叫，自然是希望何一针不要自顾逃走，他照顾照顾他，可是事实上，当他那一下叫出口之际，何一针的身子落在一株大树的横枝之上，身形向下一沉，立时静了起来，已隐没在黑暗之中了！<p>　　他就在这时，车厢倾侧，那马儿一声急嘶，他滚跌在地，自车厢之中，两只箱子首先滚了出来，接着，那少女他滚了出来。<p>　　那少女的身子向外骨碌碌地滚着，她从车厢中跌出之际，背脊在地上重重地撞了一下，那一下，将她被制住的穴位撞活，是以她在滚了几滚之後，一跃而起。<p>　　小妞儿一见了那少女，叫道：“姐姐！”<p>　　她一面叫，一面拉着哑侠，便向那少女奔去。<p>　　哑侠看到了小妞儿的情形，心中才恍然大悟，知道小妞儿如此惶急，原来就是为了要自已来救那个少女的，他脸上带着笑容，向那少女走去。<p>　　可是，他才走出了两步，当那少女他抬头向他望来之际，他却突然僵住了！<p>　　不但是他身子僵住了，连他的笑容，他僵凝在他的脸上，以致他的神情，看来异常之古怪。<p>　　那少女却仍然满面笑容，来到了哑侠的面前，向哑侠行了一礼，道：“多谢”<p>　　可是，那少女才讲了一个字，哑侠的身子，便突然向後跳去，看他的神情，更像是为毒蛇所啮一样！<p>　　那少女也是一呆，她本来是要多谢哑侠相救之德的，但是她却也看出了哑侠的情形有异，那句多谢的话，也说不出口了。<p>　　但是她仍然不知道自己是什麽地方得罪了哑侠，她仍然只好笑着，却见哑侠左剑当胸，右剑剑尖向下，一副戒备的神色。<p>　　那少女无法，只得道：“小妞儿，他可是你带来的麽？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_3'>《哑侠》 第三卷</b><p>");

document.write ('　　小妞儿已奔到了那少女的面前，道：“是的，哑巴大叔本领真大，对我好，可惜他就是什麽也听不到。”<p>　　那少女“哦”地一声，顺手摘了一根树枝在地下划出了“林真真”叁个字，又向自己指了一指。<p>　　哑侠的面色，十分苍白，他用极其异样的眼光望着林真真。<p>　　他的心中在想，是的，我早该想到她就是林真真了，她和她的姐姐多麽相似啊，她的姐姐……<p>　　哑侠的心中，只惑到一阵抽攮。<p>　　他深深地吸了一口气，剑光在地上飕飕地划着，写了六个字来：“老龙帮主乐吟。”<p>　　林真真一看，高兴得笑了起来，道：“那是我姐夫，原来麦大侠是认识他的，那太好了——”她讲到这里，直想起哑侠是听不到自己的话的，她搔了搔头，又在地上写道：“我姐夫。”<p>　　哑侠脸色苍白地转过身，慢慢地还剑入鞘，向前走了出去，他走得十分缓慢，但是他的脚步十分坚决，可以看得出他绝不想回头。<p>　　林真真陡地一呆，身形一晃，连忙追了上去，叫道：“麦大侠！”<p>　　她才叫了一声，突然之间，只听得身後小妞儿发出了一声尖叫，林真真连忙转过身来，只见黄天独一手持虎牙钩，另一手已抓住了小妞完的手背，将小妞儿的手背，扭到了背後，林真真陡地一呆，厉声道：“姓黄的，快放手，你想干什麽？”<p>　　黄天独的面色青白，道：“林姑娘，你是乐帮主的小姨，紫棠仙子林青青的妹妹，我早已知道了，但不论你是谁，你一定得听我的话。”<p>　　林真真踏前一步道：“为什麽要听你的话？”<p>　　黄天独“嘿嘿”地笑着，道：“你若是不听，我立时取了这小丫头的性命！”<p>　　小妞儿挣扎地筛动身子，凄凉地叫道：“姐姐，别让他杀我，别让他杀我！”<p>　　林真真的面色铁青，道：“姓黄的，放开她，你也是武林中有头有脸的人物，别那麽不要脸！”<p>　　黄天独厉声道：“性命交关之际，要脸何用，你听是不听？”他手上一用力，小妞儿惨叫了起来，林真真猛地後退一步，叫道：“麦大侠！”<p>　　她在这样的情形之下，一点办法也拿不出来，是以想起了哑侠，她叫了一声之後，连忙回头看去，只见哑侠仍在向前，缓缓地走着。<p>　　林真真身形立时向後追去，可是她才一追，黄天独便厉声道：“别动，你一动，我就杀死了她！”<p>　　林真真无可奈何，停了下来！<p>　　她知道自己不去追哑侠，哑侠一定是越走越远的了，她希望哑侠能够回转头来。但是在哑侠来说，他却根本不知道身後发生了什麽事。<p>　　他只是一步一步，脚步沉重地向外走着，胸中思潮翻涌，他并不是第一次见到林真真，只不过上一次见到林真真的时侯，林真真只有叁岁。<p>　　那一年，林真真的姐姐十七岁，麦牛儿，十八岁。<p>　　林青青，是剑术名家，太极门高手林太白的长女；而他，麦牛儿，只不过是蒙林大侠收留的一个小。<p>　　在麦牛儿的眼中，林青青简直就是天上的仙女，十八岁的小夥子是很懂得如何去暗恋一个美如天仙的少女的了，但是麦牛儿却永远将自己对林青青的恋慕，蕴藏在心底深宸。<p>　　那自然是因为他知道自已的身份和林青青相去太远了。麦牛儿从小就十分聪明伶俐，人也忠实可靠，是以林大侠兴之所至，也授他些小巧功夫，麦牛儿也练得一本正经。在林大侠的府第中，有一所楼房是旁人轻易不能走近的，连林青青他没有例外。<p>　　但是麦牛儿却可以走近，那是因为麦牛儿是负责打扫地方的，他被派负责打扫这楼房，还是半年前的事，半年前打扫地方的仆人，因为用手拉了拉镶在壁上的许多柜子中的一个，想将之打了开来，而被林大侠抽了叁十鞭，赶了出去的。<p>　　这件事发生之後，差使就落在麦牛儿身上了。<p>　　而林大侠他曾切切实实地吩咐过他：麦牛儿，你千万别想打开那些柜门，你最好除了打扫之外，连碰都别去碰它们！<p>　　麦牛儿也没问，那些柜中放的是什麽，但是地却是听人讲起过的，那些柜中，放的全是太极门历代掌门人独创的武功秘笈，总共有叁四十种之多，谁要是得了一本的话，那就——当时，麦牛儿也只是想到这里为止，他是一个十分安份的人，就像他决计不会将自己晚晚梦见林青青的事讲出来一样，也绝不会再向下想去的。<p>　　直到有一天，那是一个天色阴暗的早晨，看样子快要下雪了，麦牛儿正在和往日一样地抹拭着积尘，突然之间，他看到林青青披着雨花的银狐披飞，走进了院子，向地笑着。<p>　　林青青并没有走进来，只是站在院子外，她笑着，但神色有些慌张，他向他招着手。<p>　　麦牛儿感到自己是在做梦——直到後来，许多年许多年过去了，他仍然以为那是一场梦，他张大了口，却一点声音也发不出来，但是他还是走过去了，他向着林青青走去的时侯，每一步都像是踏在云上一样。<p>　　然後，林青青告诉他，要他帮他做一件事。能够替心目中仙女做事，他当然是忙不迭地点头，再然後，林青青告诉他，左首有一只柜子，最上的一格之中，放着一卷快剑的剑谱。那卷快剑的剑谱，是太极门上一位高手所创的，但是剑法凌厉，快速，和太极门的武功，格格不入，这位高手，後来被逐出了门墙，但是他所创的剑法，却留了下来，太极门历代弟子，都不许翻开一看，只是束之高阁。<p>　　“你去拿来给我，”林青青说：“我要，你放心，你别怕，看你，脸都白了，这本剑谱，本门弟子连碰都不许碰，你盗走了父亲也不会知道。”<p>　　麦牛儿僵立着，林青青和他讲话，那是他再他没有想到的事，而林青青居然会叫他去偷谱，那更是他想不到的事情。<p>　　林青青又笑了，虽然笑得很匆促，但却笑的极甜蜜，使得麦牛儿更感到自己是在幻梦之中，她口中又吐出了话：“麦牛儿，你替我取，当然不会讲给别人听的，是不是？我也不讲，那麽，我们两人的心中就有一个共同的秘密了，我会对你好的，麦牛儿，你可是答应了？”<p>　　麦牛儿答应了，他点着头，他是心甘情愿的点着头，他愿意为林青青做任同事情，不论这件事有多麽严重的後果，他都愿意去做。<p>　　“那你快下手，”林青青催促着：“我在後院的凉亭中等你，快！”<p>　　林青青翩然走了，在麦牛儿的面前，留下了一个倩影，和一股淡淡的幽香，麦牛儿觉得林青青彷佛仍然站在他面前，他扬起手来，想在林青青的身上碰一下，只要碰一下，那就够了。<p>　　可是等他伸出手之後，他却发觉林青青已经走了，他的心开始怦怦乱跳起来，附近一个人他没有，附近总是一个人也没有的，他要下手，那实在是轻而易举的事情，太容易了！<p>　　他急速地转过身，来到了那只柜前，他几乎绝不考虑，一用力，便打开了柜门，可是却料不到柜门才一打开，“飕飕飕”叁下响，叁柄飞刀，电射而出，麦牛儿的身子陡地一侧，一柄飞刀射空，两柄飞刀却齐齐刺伤了他的肩头。<p>　　他肩头剧痛，但仍是紧紧地咬定了牙关，踏起足来，拉开了最上的一格，将那卷剑谱，抓在手中，关起了柜门，向外便走。<p>　　他才奔了出了院子，只觉得双脚发软，咕咚一声跌倒在地，麦牛儿的心中，只记得林青青曾吩咐过他，说是在後园的水亭中等他，他爬到水亭中去！他挣扎着站了起来，可是接连几次，他都滚跌在地，滚到了一层假山石之後，才勉强扶着假山石，站起身来。<p>　　他刚喘了一口气，便看到了两条人影，疾投而至，站在假山石之前，离他只有五六尺！<p>　　那两人，一个正是他愿意为他做任同事情的林青青，一个则是一个英姿飒爽的年轻人，麦牛儿认得他是黄河老龙帮的少帮主乐吟。“麦牛儿一看到有人，便忍住了不出声，只听得林青青道：“你过去看看，他已下手了没有，若是他下手，必然为暗藏的机关射中，那些暗器，件件俱有奇毒，他必然已倒地不起，你只要去拣个现成埂宜就行了！”<p>　　乐少帮主还在犹豫地说道：“若是让令尊知道了——”林青青“呸”地一声，道：“有麦牛儿这傻子在做替死鬼，怕什麽？就算闹穿了，还有我呢，你还有什麽可怕的？”<p>　　乐吟叹了一声道：“只是那小却是无辜的。”<p>　　林青青再呸地一声，道：“这种人微不足道，死两个是一双，提他作甚？”<p>　　他们两人的身形，又向前掠了出去。<p>　　“这种人微不足道，死两个当一双，提他作甚？”这句话，是麦牛儿一生之中所听到的话中，最最绝情绝义的一句话，也是他一生之中听到的最後的一句话。<p>　　当时，他只觉得身子发软，他想要冲出去责问林青青，为什麽那样害地，难道他真的那麽微不足道，真是那样的死了就加同死一只蚂蚁一样嘛？<p>　　但是他却没有力气挪动身子，他几乎软瘫了。等到他终於挣扎着可以走动之际，他未曾见到林青青和乐吟，他自然也未曾将那本快剑的剑谱交抬林青青，他带着那本剑谱逃走了！<p>　　他是直到了叁个月後，才打开那本剑谱来的。<p>　　这时侯，他肩头上的伤口已然痊愈了，但是奇毒发作的结果，却使得他变得又聋又哑，那一晚，当他在一个残破的土地庙中，打开那剑谱时，只见上面写着“闪电夺命剑”五个字。<p>　　六年之後，麦牛儿剑法大成，哑侠声名鹊噪，十年之後，“闪电夺命，柳叶双剑”八字，一提起便无人不知，在那些静寂无声的悠悠岁月之中，麦牛儿发誓不再去想那些事。<p>　　他真的不去想，有时，他会独自一人在月下伫立许久，但是他却不去想过去的事。<p>　　他知道，林青青在武林中的名头，也已十分响亮，外号人称紫衣仙子，嫁给了乐少帮主，老龙帮主乐大天一死，乐吟他就成了帮主，夫妻两人，全都年轻，艺高，成了人所钦羡的对象。<p>　　林真真连连回头，她看到哑侠越走越远，她的心他就越往下沉，她是一个心地十分善良的姑娘，小妞儿的叫声，令得她心如刀割，终於她一顿足，道：“好，你想要怎样？”<p>　　黄天独满脸皆是凶狠之色，道：“这两只箱子，你替我搬起来放好。”<p>　　林真真苦笑着，将箱子搬了起来。<p>　　黄天独又道：“你立时回镇上去，把我的手下叫来，吩咐他们连镖车一起来。”<p>　　林真真心中一喜，心想自己可以离开，那总可以找帮手了，自己追上哑侠，他一定会有办法的。<p>　　可是，她心中正在高兴，黄天独已冷冷道：“你听着，若是你去将麦牛儿引了来，那麽，我一见麦牛儿，便先宰了这丫头！”<p>　　林真真一怔道：“那你也不用想活命了！”<p>　　黄天独一声惨笑，道：“若是失了这两只箱子，那我本就不想活了！”<p>　　林真真呆立若，黄天独喝道：“还不快去！”<p>　　林真真究竟初涉江湖，这时不禁手足无措。她本来是到老龙帮去看姐姐的，一路行来，听得江湖上人人传说，老龙帮在大开善举，赈济灾民，林真真又恰好偷听到镖局中人交谈，得知黄天独所保的是王府中的珍宝，是以才动了劫富济贫之念的。<p>　　哑侠一直向前走着，已在他心头沉寂了十多年的往事，一齐翻腾了起来，令得他的心头沉重到了极点，他不愿再见到林真真，他更不愿再见林青青，当年林青青将他当作卑贱之极的人，可以毫无考虑地害他，早几年，他还不免心中记恨的，但现在，这种恨意，他渐渐地淡了，他要忘记过去的一切，他，现在是名闻江湖的哑侠，以前的一切，应该听凭它像烟一样地消散了！<p>　　他昂起了头，尽量要使自己的心情明朗，十多年前，林青青害他，但是十多年後，他却救了林真真，世事变幻，多麽难以预料……唉，不必再去想这些了，忘了它们，可是……可是……她们姐妹两个，多麽像啊？<p>　　哑侠想到这里，不由自主，停了下来。<p>　　他停了下来，在他身後的两个人，也陡地停了下来。<p>　　那两个人是自一棵大树之後，跟在他後面，已有一会了的。<p>　　他们的脸上有着新近被削出的剑痕，十分长，虽然敷上丁伤药，但是血丝还在慢慢地渗出来，这两个人，兢是天地双煞。<p>　　他们跟在哑侠的後面，一手紧紧地握住了钢鞭，哑侠停了下来，他们互望了一眼，面上现出十分紧张的神色来。<p>　　也就在这时，只听得前面路上，传来了一阵脚步声，一个人奔了过来，那人奔到了近前，才看出她是一个女子，哑侠一见有人自前面来，双手便按住了剑柄，那女子奔到哑侠的面前，哑侠他不禁皱起双眉？<p>　　那正是二娘子。二娘子的神情，十分惶急，她直到了哑侠的跟前，道：“小妞儿呢？有人看到小妞儿追你出来，她在那里？”<p>　　哑侠摇了摇头，二娘子哼了一声，用手比了一比，哑侠“啊”地一声，小女孩，是的，她一定是在找那小女孩，那圆脸大眼，被人欺悔的小女孩，那小女孩是在前面的林子中！唉，自已走得太仓皇了，那小女孩，还有林真真和黄天独，他们之间，一定还有着瓜葛，自己不能这样一走了之的！<p>　　哑侠一想到这里，立时转过身去。<p>　　可是他加果早想到这一点就好了，天地双煞一定来不及偷袭的了，但是他却迟了一步，那天地双煞自他的背後，已挥起了钢鞭之际，才想到了这一点！<p>　　天地双煞两人的钢鞭，一个自上而下，一个自下而上，在二娘子向哑侠比手势，哑侠全神贯注之势，陡地攻了出来，二娘子在哑侠的对面，乍一到来之际，只顾向哑侠问小妞的下落，并未看到哑侠背後的人，及至两招钢鞭，银光闪耀，向哑侠疾攻之际，她才“啊”地一声叫，满面惊骇之色！<p>　　哑侠听不到她的叫声，但是却看到了她望着自己的身後惊骇之极的样子，他却是看到的，他立即知道身後有了意外之事，他双臂一振，“锵锵”两声，“闪电夺命，柳叶双剑”，已然出鞘，剑光闪耀，双剑向後，疾削而出！<p>　　那两剑出手之快，天地双煞又是做梦也想不到的，天煞方冲一鞭自上而下盖了下来，恰好碰上了哑侠的右剑，“铮”地一声响，剑鞭相交，钢鞭向上疾扬了起来，方冲胸前的门户大开！<p>　　方冲心中这一惊，实是非同小可，他连忙向後疾退了开去，可是哑侠若是容得他全身而退，他枉了“闪电夺命”的称号了，就在方冲向後疾退之际，哑侠足尖一点，身子向後倒射而出，右剑幻成了一股精光，向方冲的胸口，疾刺而出！<p>　　方冲吓得亡魂皆冒，怪叫了一望，梅定见势不妙，钢鞭向上一挥，“呼”地一声，直击哑侠的右足，哑侠冷不防有此一鞭，双足一缩，但却仍未逃得过去，只听得“叭”地一声响，一鞭正击在他的右足之上。<p>　　哑侠只觉奇痛澈骨，身子陡地向下直落下来，但是他就在他向下落来之际，他右手一松，只听得“飕”地一声响，手中柳叶剑，电也似，向前激射而出！<p>　　方冲一见梅定一鞭击中哑侠的右足，心中正在狂喜，却料不到精光一闪，长剑已到了近前，连击也未出，锋锐之极的柳叶剑，已然穿胸而过，直没至柄。而且，剑上所蕴的内力，自未尽，将方冲的身子，撞得向後退了几步，剑尖刺在一株树上，方冲长剑贯胸，已然横死，但是他却仍然站立着！<p>　　梅定一鞭击中了哑侠，心中已是大喜，可是刹那之间的娈化，却他令得他丧魄落魂，他“托”地倒跃至方冲的身边，叫道：“大哥！”<p>　　他们天地双煞，狼狈为奸数年，情逾手足，这一下叫唤，也是撕心裂肺，痛苦无比。<p>　　他叫了一声之後，疯也似地扑了过来！<p>　　这时哑侠一剑支地，想要站了起来，但是右足一阵剧痛，终於又跌倒在地，而梅定的钢鞭已然攻到，他在地上连连地滚着。<p>　　梅定手中的钢鞭，一招紧似一，刹那之间，连攻了十来鞭，只见鞭影如山，一齐压了下来，哑侠在地上，翻滚趋避，趁机出剑，剑气鞭影交错，惊心动魄，转眼之间，已是二十招。<p>　　突然间，哑侠右手在地上一按，身子向上，疾拔了起来，穿过千重鞭影，落向方冲，他身子还未落地，右手一探，已然抓住方冲胸前的剑柄，这才左右地在地上一点，身子再拔了起来！<p>　　他身形再复拔起，连方冲的身，也带了起来，他身在半空之中，一挥手，“刷”地一声，将方冲的身，自剑上挥落，恰好此际，梅定正一鞭反撩，向上击来，“叭”地一声响，正击在已然鲜血四喷的方冲的身之上！<p>　　梅定在急切之间，他看不清这一鞭击中的是什麽人，还只当击中了麦牛儿，他一声大喝，道：“姓麦的，原来你他有今——”可是，他下面一个“天”字尚未出口，麦牛儿的双剑，已然自上而下，攻了下来。<p>　　等到梅定觉得不妙，想要扬鞭相迎时，如何来得及？<p>　　剑光闪耀，血光迸射，哑侠的身形向下一沉，仍然站立不稳，滚跌在地，而梅定的身上，血如泉踊，他一晃，再晃，终於倒在血泊之中！<p>　　哑侠喘了一口气，支撑着想站起来，但是接连两次，都在所不能，在一旁的二娘子，直到此际，才定下神来，连忙奔了过来，俯下身，将哑侠的手背，放在自己的肩上，扶着哑侠站了起来。<p>　　哑侠的神情十分扭怩，二娘子是十分美丽的女子，但即使是再丑的女子，他也未曾跟她如此亲近过，这时他的身子倚在二娘子的身上，他的心无缘无故地剧铫了起来，他的心是跳得如此之剧烈，甚至二娘子他觉察了，二娘子转过头来，向哑侠嫣然一笑，道：“你受伤了，我应该扶着你的！”<p>　　哑侠听不见二娘子的话，但是在这样的情形下，听得到，或是听不到二娘子的话，实在是没有什麽关系的，他心中知道，二娘子是在关切他，是要帮助他，那就已经够了！<p>　　刹那之间，他的心中起了一种十分异样的感觉，他直到这时，才知道美丽的女人，并不是全和林青青一样的蛇蝎心肠，他有好心的，他定定地望着二娘子，二娘子本是镇上的女混混，声名狼藉，各种各样男人望着她时的目光，她也看得够多了。<p>　　可是，她却没有看到过像哑侠这时望着她时的那种眼光过，那种眼光，她看得出来，其中有着和别人的眼光不同的地方，而那些不同之处，又令得她忽然之间脸红了起来，心跳了起来！<p>　　二娘子居然也脸会红，这是讲给镇上的人听，钡上人绝不会相信的事，然而此时，她的确是脸红了！<p>　　他们两人不约而同，同时偏过头去，哑侠左足跳着，向前跃了开去，到了一块石前，坐了下来。二娘子连忙跟了过去。<p>　　哑侠双手在他自已的脚上，慢幔地按着，发出“格格”的声响来，他额上的汗也一滴滴地向下落着，二娘子在一旁无助地看着，只好用纱巾抹着哑侠额上滴下的汗。<p>　　足足过了半个时辰，在这半个时辰中，二娘子曾听到一阵急迫的蹄声和车轮声向前驰去，但是她却连头也不曾抬起来。<p>　　半个时辰之後，哑侠才站了起来，向前走了几步，依然是脚步踉跄，而且痛得他张牙咧嘴，但是他却露出了十分欣慰的笑容，向二娘子伸出了叁只手指来。<p>　　二娘子他伸出了叁只手指，道：“叁天？你是说叁天就仔了？”<p>　　哑侠仍伸着叁只手指。二娘子点着头，道：“找知道了，你是说叁天後就会好的，现在，我仍然扶着你走，你的手势，我慢慢地就会全憧的了！”<p>　　哑侠居然也点着头，像是可以听懂二娘子的话一样，当然，他实在是一点声音他听不到的，可是他却知道，二娘子和松寿楼上，讹诈他调戏她的二娘子已经不同了，她非但不会讹诈他，而且远会帮助他！<p>　　他任由二娘子扶着，向前一拐一拐的，慢慢地走了出去。<p>　　叁天。<p>　　那叁天，对林真买来说，总是最难捱的叁天了，在那叁天之中，林真真所知道的骂人话，全部都用来骂黄天独了。<p>　　但是黄天独却依然握紧着小妞儿的手腕，他竟然拚着叁日夜不睡，挟制着小妞儿，要胁着林真真。<p>　　在这叁天中，镖局的车队进行得十分顺利，已惭渐接近黄河了，沿途都有老龙帮的暗卡，但林真真一露面，老龙帮中人行礼不迭，问也不多问一句。<p>　　到了第叁天下午时分，林真真骑着马，驰返黄天独所乘的车厢，冷冷地道：“姓黄的，向前去的一卡，可是我姐姐护守的了！”<p>　　黄天独的声音，已显得十分嘶哑，道：“仍像前几次一样，你若是不能使我顺利过卡，我就杀了这小丫头。”<p>　　林真真又气又惊，道：“我姐夫，姐姐已扬言江湖，凡经过前面老龙岗暗卡的，不论是官货民财，值十抽一，老龙帮分文不取，全要来赈济灾民，你那两箱中的东西，全是王的不义之财，你要一份出来怕什麽？”<p>　　黄天独哑着声音道：“不行！”<p>　　林真真怒道：“哼，我姐姐可不像我这样好相与！”<p>　　黄天独半晌不出声，忽然叫道：“啊呀，你来探探，这小妞儿好像断气了！”<p>　　林真真大吃了一惊，连忙伸手进车厢去，可是，她的手才一伸进去，脉门之上，突然一紧，林真真一声惊呼，黄天独的身子，已然自车厢中直穿了出来，他一手握着虎牙钩，一手紧紧地抓住了林真真的脉门，林真真空有一身武功，可是脉门要害被扣，却一点他拖展不出来。<p>　　黄天独一自车厢中穿了出来，身形一沉，便落到了林真真的背後，变成两人共乘一骑，林真真脉门被制的右手，他被扭到了背後。<p>　　只听得车厢之中，小妞儿叫道：“姐姐，他放开我了，他开放我了，”小妞儿一面叫，一面从车厢之中，跳了出来，呆了一呆，尖声叫道：“你放了姐姐，你，放开她！”<p>　　她突然扑了上来，张开口，向黄天独的小腿便咬！<p>　　黄天独大怒，骂道：“不知死活的小畜牲！”<p>　　他右腿抬起，小妞儿是发狠抱住了他的右腿的，这时黄天独右腿扬起，黄天独乃是一身武功的人，小妞儿只不过是一个小女孩，如何还抱得住，双手一松，一股大力涌到，她的身子，立时如断线风筝也似，向外直跌了出去！<p>　　林真真在马上看到了这等情形，骇然欲绝，尖声叫道：“妞儿！”<p>　　可是，她这时除了一声呼叫以来，却是一点办法他没有！她闭上眼，不敢看小妞儿落地之後，骨折筋裂的惨状，但是就在此际，只见一阵急驰之极的马蹄声，迅速地自远而近，传了过去，一匹骏马，正迎着小妞儿，电驰而至，就在小妞儿将要堕地之际，马上的人，身形一侧，双腿夹住了马身，身子打横，伸手一捞，将小妞儿的身子抓住，抄了起来！<p>　　这一下，骑术之佳妙，身手之灵活，实在是惊世骇俗，林真真听到了马蹄声时，已睁开了眼来，这时，忍不住大声，喝起采来！<p>　　马匹上的人抓起了小妞儿之後，抬起头来。<p>　　人人都可以着清，那是一个叁十出头，面目实，双目神光焖焖的人，那是哑侠麦牛儿！<p>　　哑侠拉着，马就在两叁丈开外，这时，又有马蹄声急传了过来，二娘子骑着另一匹马也赶到了。<p>　　小妞儿面色煞白，一句话他讲不出来，哑侠一见二娘子来到，手向前一送，一股大力，将小妞儿稳稳地送到了二娘子的怀中。<p>　　小妞儿直到此际，才哭了出来，道：“二娘姐姐！”<p>　　二娘子也将小妞儿紧紧地搂在怀中。<p>　　哑侠转过头，向黄天独望去，黄天独已急叫了一声，道：“快！快催鞭！”<p>　　他自己首先一夹马腹，一骑向前冲了出去，接着，镖车的四匹骏马，在两位镖头的催打下，也各自翻起四蹄，向前冲了出去。<p>　　哑侠略呆了一呆，也抖动红绳，向前疾追了出去。<p>　　一骑一车在前，哑侠在後，转眼之间，便奔驰了叁五里，马奔上了一座岗子，只见岗子的左边，乃是绵延数里，好大一片平阳之地。<p>　　在那片平地上，搭起了数不清的竹棚，人头涌涌，少说他有数万人之众，人声嘈杂，许多人列队排着，一大口一大口的大铁锅，有的已然揭了锅盖，有一身劲装的汉子，正在派饭。<p>　　这里是老龙岗，他是老龙帮账济灾民的一个站，马和车一上了岗，立时便有六七人围了上来，当前一名大汉大声道：“黄河大灾，灾民流离失所，饿蜉遍野，本帮正在赈灾，过往客商官路，值十抽一，本帮若有取用分毫，天诛地灭！”<p>　　黄天独一声冷笑，道：“让开，你看看我手上的是什麽人？”<p>　　那大汉一看，面上变色，失声道：“姑娘，是你！”<p>　　林真真也道：“陈堂主，快叫我姐姐来！”<p>　　陈堂主一挥手，立时有人飞奔下去，黄天独一抖鞭绳，就蹄声得得向下冲去，可是这时侯，哑侠他已驰上岗子来了，镖车上两个镖头叫道：“总镖头，哑侠来了。”<p>　　黄天独道：“不怕他的。”<p>　　就在这一句话之间，只见一匹白马，上面骑着一个紫衣丽人，旋风也似，卷上岗子来，那紫衣美丽妇人，酷肖林真真，正是老龙帮帮主夫人，紫衣仙子林青青！<p>　　哑侠一看到林青青，顿时心中如同被毒蛇咬啮了一口一样，连忙停住。<p>　　林青青一到，厉声喝道：“什麽人无礼？”<p>　　黄天独道：“不敢，在下黄天独，向林女侠借一条道。”<p>　　林青青怒容满面道：“你可是活不成了？”<p>　　黄天独：“不敢，但令性命在我手中，林女侠不妨自己想想。”<p>　　林青青咬牙切齿，就在这时，忽然又有几个人，奔上岗子来；那几个人衣衫褴褛，看样子像是灾民，是以也没有人注意。<p>　　可是那几个人一奔到了岗上，为首一人，抬起头来，黄天独一看之下，失声叫道：“何教主！”<p>　　那人正是何一针！而随着黄天独的那一下叫唤，何一针早已“飕飕”两声，向林青青射出了两枚透骨针，林青青身形一侧，疾滚下马来，何一针等五人，已然一齐掣出兵刃，和老龙帮中的人动起手来，林青青越过马身，长剑出鞘。剑光霍霍，也加入了战团，何一针的那几个人，全是黄河附近的邪派中高手，早已和老龙帮过不去，又可以趁机抢上一笔赈灾的金银，是以才被何一针说服跟了来的。<p>　　何一针一面动手，一面叫道：“黄总镖头，你快走！”<p>　　黄天独大声答应，道：“是！”<p>　　他急忙催马向前，可是此时，哑侠的身形，已腾空而起！<p>　　哑侠的身形一起，先在镖车之上掠过，“飕飕”两剑，剑光在两个想赶车冲出的镖头肩上划过，那两个镖头各自一个倒栽葱，向下跌来。<p>　　而哑侠几乎未曾停留，一剑已然直刺黄天衡的背後，黄天独一反手，虎牙钩向後迎来。“铮”地一声响，两件兵刃相交，哑侠就着兵刃一交之力，身形再度腾空而起，一剑削向黄天独的左腕！<p>　　这一剑，又稳又狠，去势又快，黄天独若是再抓住了林真真的手腕不放，那一只左手，非被齐腕削下不可！黄天独连忙五指一松，缩回手来。<p>　　他五指才松，林真真便发出了一声欢呼，身形疾拔而起，身在半空，长剑已然出鞘，在半空中，一个盘旋，自天而降，才一落地，长剑过处，一个人已然应手而倒，在血泊中连连滚动。<p>　　黄天独也从马上，滚了下来，虎牙钩翻翻滚滚，和哑侠交起手来。<p>　　哑侠的柳叶双剑！出手捷逾闪电，只见剑光缭绕，双方兵刃相交之声，“铮铮铮”不绝於耳。<p>　　那一边，林氏姐，翩若惊鸿，剑随人转，已有叁个人倒在地上，只有何一针和另一人还在苦苦支撑着，何一针几次想溜走，但都被林青青紧紧逼住。<p>　　这时，老龙门中其馀人，都已停手不打，在一旁围成了一个圈子，每当林青青和林真真有精采的剑招使出，便大声喝采助威。<p>　　哑侠和黄天独动手，更是惊心动魄，看得人眼花缭乱，突然间，只听得黄天独一声怪叫，身子“腾腾腾”向後连退了叁步，右腿之上，鲜血迸流，已中了哑侠的一剑，他退出之後，面上肌肉跳动，神情骇然欲绝！<p>　　也就在这时，只听得叫声如雷，叫的全是一句：“乐帮主来了！”<p>　　紧接着，一匹枣红马，如飞驰来，一个腰悬长剑，气度雍容，丰神俊朗的中年人，翻身下马，一声长啸，道：“别打了！”<p>　　他一声大喝之後，所有的声音立时静了下来。<p>　　他目先一扫，在哑侠的身上停了一停，立时抢前两步，道：“乐某人久仰麦大侠大名，今日得见，乐何如之！”<p>　　哑侠笑了笑，解下腰际的钱搭，交给了乐吟，又向岗下远处的竹棚灾民，指了一指。<p>　　乐吟再度拱手为礼，道：“多谢麦大侠？”他接过钱搭，递给了手下人，然後，才转过身来，冷笑道：“黄总镖头，何教主，你们保着王爷的珍宝前来，我也略有所闻了？”<p>　　黄天独和何一针两人，互望了一眼，何一针强作镇定，冷笑道：“乐帮主，你可是想劫镖麽？”<p>　　乐吟朗朗一声长笑，道：“何教主，你此言差矣，乐某人一生清白，怎会劫镖，只不过黄河两岸，灾民无算，幼者嗷嗷待哺，老者饥寒交迫，见者心酸，闻者流泪，过往客商，值十抽一，皆由自愿，两位若是肯担这个关系，留下十中之一，黄河父老，自然感两位之恩，若是连这点人性他无，哈哈，只请两位说一句话，立时放行！”<p>　　何一针和黄天独两人，被乐吟这一番话，说得脸上一阵红，一阵青。好一会儿，才听得何一针咬牙，道：“好留下十中之一！”黄天独大吃一惊，道：“何教主！”<p>　　何一针一声长叹，道：“这两箱珍宝，王爷装箱之际，由我在一旁守护，虽然价值钜万，但对王爷来说，也只是小数，抽一之後一路前去，自然再不会有风险，王爷之前由我说好了，唉，乐帮主，你真本事，连何某人居然他做了一件善事！”<p>　　乐吟淡然一笑，道：“所谓恻隐之心，人皆有之，人性本善，何教主也不可太谦了！”<p>　　老龙帮中人早已走向前去，自镖车中将两只箱子，搬了出来，打开之後，宝光夺目，山岗之上，欢声雷动，何一针随意拿出一些，放在铺在地上的紫缎之上。<p>　　这时哑侠抬起头来，已看到二娘子和小妞儿的马，向前驰来，他转过身，待向下走去，可是林青青与乐吟两人，身形一晃，已拦在他的面前。<p>　　林青青向他们行了一礼，道：“舍妹多谢阁下相救，阁下可肯在——”她讲到这里，突然停了下来，面上出现十分疑惑的神色来道：“麦大侠，我们以前可曾见过？”<p>　　林真真一个箭步，来到了林青青的身边，笑道：“姐姐，麦大侠又聋又哑，你说什麽，他根本是听不到的，还是划的作问的好，姐姐，我第一次被他所救之时，他好像是认识你们的？”<p>　　乐吟摇头道：“不会吧，麦大侠之名，如雷贯耳，但我们却未曾见过。”<p>　　林青青长剑刷刷，在地上划道：“麦大侠，尊颜极熟，可是旧识？”<p>　　哑侠慢慢地低下头去，当他看到了十个字之後，他的身子猛地一震，立时抬起头来。<p>　　当他陡地抬起头来之际，他那种严峻之极，逼视林青青的眼光，令得林青青大吃一惊，不由自主，向後退了一步。<p>　　哑侠一直瞪视着林青青，连在一旁的林真真和乐吟，也觉事情有些不寻常。<p>　　然而，哑侠双眼之中，那种严峻的光采，却渐渐地去了。<p>　　他缓缓地摇了摇头，一振手臂，拔出了剑来，将地上的“可是旧识”的“可”<p>　　字划去，改成了一个“不”字，然後，还剑入鞘，向岗下走去，恰好迎上上岗来的二娘子和小妞儿。<p>　　哑侠顺手牵过了一匹马，二娘子用极其甜蜜的笑容迎接着他，他们叁人两骑，迅速地驰了开去，留下了两股黄尘。<p>　　林青青转过身来，低声道：“我是识得他的——”她叫了两句，忽然身子发起抖来，一伸手，紧紧地握住了乐吟的手背，尖声道：“吟哥，我想起来了，他是—<p>　　—”乐吟连忙道：“别说了，我也想起来了。他既然不认你是旧识，就表示他已原谅你了！”<p>　　林青青扑入乐吟的怀中，哭了起来，但是她的声音，却是极快乐的，她道：“是的，他原谅我了，他一定已原谅我了！”林真真在一旁，睁大了眼，道：“姐姐，姐夫，你们在说什麽？”<p>　　乐吟笑道：“没有什麽，过去的全过去了！”<p>　　林真真仍然莫名其妙，但是她抬起头来，看到那两股黄尘，也渐渐消散了，她却又若有所悟地点了点头。<p>　　（全书完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_01'>《奔龙》 第一章</b><p>");

document.write ('　　阴霾得可怕，乌黑的云层，像是直压到人眉际一样，天并没有下雨。但是天地之间。卸弥漫看一重看不见摸不到约两粉，使得每一个人身上的衣服，都是湿甸甸地，紧贴看皮肉，极不舒服。<p>　　一条笔直的道路，铺著青石板，两旁全是参天古木，直通向一座全用两尺见方的大石块砌成的古坟，那系石板道上的石板，由于天气的潮湿。水珠似乎是从石板中渗出来一样，再加上杂乱的脚印、蹄印，是以弄得石板上，一片泥泞。<p>　　在那座宏伟耸立的古坟之上，有四五十人，正用粗大的绳索，围在腰际，挂住了身子。以失利的凿子，在石缝中用力地凿著，石头和尖望相碰，发出刺耳的盘叫来，而在离古坟约两丈开外处，竖看一根丈许来高，径可尺许的大木柱，那根木住之上，有一只大绞盘，绞盘上缠看儿臂粗细的麻绳，麻绳的一端，已被引到古坟的一块大石上，两个大汉。赤著上身，各自握著巨大的铁锤，一下又一下，在将麻绳顶端，一枚巨大的，精光四射的大钢钉，钉进那块大石去。而别的人，仍继续在那块大石四周围的缝中，用力地凿著。<p>　　每个人看来，都在忙碌，忙得满头大汗，但只有一个人例外。<p>　　那人不但只是站在一株古松之旁。什么也不做。而且他的装束打扮，体态神z情，也和眼前的那种纷扰，显得大不合衬。他穿著一件湖绿色的长衫，手中执著一柄折扇，那折扇的扁骨，碧也似绿。<p>　　他约莫三十上下年纪，星眉朗目，英俊凉洒，抬头望著乌云越来越厚的天空，仿佛是一个诗人，有所妓感。想要吟哦一番一样。<p>　　而在那条直通古墓的林荫大道口子上，却静得出奇，凿子声，锤声。隐隐传了出来，然而并不引人注意，惹人注目的，倒是在路口约两株大树的树身之上，各挂看一块径可两尺的回形金牌。那两块金牌，有一分来厚，看来是纯金所铸，虽然天色阴沉得可怕，但仍然在闪闪生光，那两块金牌上，各绣著一个字，一个是“潜”字，另一个是“龙”字。<p>　　远处，一阵啼声传来，一辆马车。顺看小道，向前驶了过来，天虽然未曾下雨，但是赶车的卸是蓑衣雨笠，车直来到了通向古坟的大道口，便听得车中，传出了一下清脆悦耳的声叫，道：“虎大哥，停停车！”<p>　　那赶车的一声吆喝，将马勒定。<p>　　马车停下之后，赶车的掀了掀竹笠，这才看清他的脸面，只见他浪眉、高额，左颊之上，还有一道极其明显的疤痕，晶红发亮，乍一看，只觉得这个人，可怖之极，但如果细细看来，却又觉得他目光如电，英武非凡．另有一股男子的气概。<p>　　他一掀斗笠，略一抬头间，就看到了路口，挂在大树之上的那两块金牌。当他目光一接触到那两面金牌之际，他的神色，便变了一变，立时道：“青姑娘，天快下大雨了，这里停久了，未免不便，我们还是快赶路的好！”<p>　　可是他的话并没有发生作用，只听得“拍”地一声，车厢的门，已然打开，一个少女，自车厢之中，跳了出来，那少女约莫二十上下，一身青衣，清秀绝俗，她一下了车，便抬头向天上望了一眼，摇头道：“老天爷也是，阴得那么可怕！”<p>　　接若，她伸手向前一指，道：“虎大哥，那边树上，钉著两块金牌，是什么意思？”<p>　　那汉子的神色一沉，在他神色一沉之间，更显得威严无匹，只听得他沉盘骂道：“武林败类！”<p>　　那少女睁大了眼睛。望著那汉子。现出十分惊讶的神色来，道：“武林败类？<p>　　虎大哥，那是什么意思？有什么人在这里做坏事？”4她一面说，一面就向前走了过去，车座上那汉子陡地喝道：“别去！”<p>　　他叫看，身子旋地翻起，在半空中条地一翻，“呼”地荡起了一股劲风，便已在那少女的头顶翻过，落在那少女的身前，阻住了她的去路。<p>　　那少女吃了一惊，道：“我只不过想去看看，虎大哥……别生气！”<p>　　那少女在说话之际，语音委婉，捡上也带著受了委屈的神气，一副楚楚可怜的模样，任谁瞧了，也得心软，那汉子叹了一盘，道：“青姑娘，我没有生气，我们有要事在身，这干武林败类，见到了也污了眼睛，我们还是快点赶路吧！”<p>　　那少女侧头向前望夫，已可以看到金牌上所镌的两个字，她低声念道：“潜龙，若这两个字，倒很有气派，这两个字是什么意思？”<p>　　那汉子道：“潜龙帮，这帮中人，干的专门是盗掘古坟的事，真是武林之羞！”<p>　　那少女张了张嘴，没有说什么，这时，锤声，凿声，仍然隐隐传了过来。<p>　　那少女转过身，向马车走去，但仍然回头，向那金牌，看了两眼，那汉子紧随在她的身后，到了车厢前，少女伸手拉开了车门，但卸并不上车，转过头来道：“虎大哥。我明白了。潜龙钢的人，在前面盗掘古坟，而在路口，挂起了金牌，好叫武林中人回避，是也不是？”<p>　　那汉子点看头，道：“是！”<p>　　那少女明澈的眼睛，睁得老大，道：“可是我不明白，那潜龙帮中的人，难道那么厉害，他们的金牌一挂出来，别人明明知道他们是在干坏事，也不敢去惹他们？”<p>　　少女在说那几句话的时候，目光直视看那汉子，它的话中，虽然没有任何谴责的意思在内，可是听了那几句话，那汉子却觉得心头，有了一股重大的压力，使他好一会说不出话来。<p>　　然而那少女直视若他，分明是在等候他的回答，那汉子吸了一口气，道：“滔龙帮帮主霍文渊，武功确实非同小可．但也不是没有人敢惹他们，只是他们行为卑下，形同鼠窃，江湖上大侠，不屑与之周旋。”<p>　　那少女甜甜她笑了起来，道：“虎大哥，我们又不是什么大侠，去看看他们如何做坏事？”<p>　　那少女的话，听来仍然是那么柔和，可是话中的渴望之意，却也越来越甚。那汉子浓眉微扬，道：“青姑娘。你忘哩，我们有要事在身，怎可为了这样的事，在此耽搁，快上车吧！”<p>　　那少女低著头，没有说什么，跨上了车厢，那汉子立时跃上了车座，挥起鞭来，车身丧动，那辆马车，立时又向前，驰了出去。<p>　　这时，天色更阴暗了，分明是午时，却黑得像是天将入黑一样。在那座古坟之上，凿声已变得稀落，那两个挥锤的大汉，也自古坟士缒了下来。来到了木柱的绞盘之旁，另外一个头上包著青布的大汉，自坟上缒下，奔到了那青年文士之旁，道：“霍帮主，那大石已经有点松动，可以拉得动了！”<p>　　那体态潇酒出众的青年文士，竟就是潜龙帮的帮主霍文渊！他抬头向那块大石望了一眼，手上的折扇，向上一扬。道：“拉！”<p>　　他一声令下，那两个大汉，便推著绞盘，转动了起来。开始的几转，转得很快，但等到绳子被拉紧之后，绞盘发出“格格”的声响，那两个大汉的双足，抵在地上，俯著身，背上的肌肉，块块坟起，汗珠子自他们的身上，一颗颗迸了出来，却已是一寸才在移动著。<p>　　那时。原来攀附在古坟上的那些大汉，已一起缒了下来，人人都离得古坟远远地，抬头望看那块大石。只见绞盘和那块大石之间的组麻绳，渐渐拉直，而绞盘仍然在向前，缓缓推动。<p>　　霍文渊也望著那块大石，他的神情看来十分闲定，绝不像是他在指挥著一件窃坟的勾当，他沉声道：“多几个人去推绞盘！”<p>　　立时又有五六个大汉，甩脱了身上的衣服，奔了过去。在六七个人合力推动下，绞盘不断缓缓地移动著，连那根木柱，也发出“格格”的盘叫，像是要被挤碎一样，麻绳也发看“吱吱”的声响，终于，只见那块大石，松动一下，石层棘棘地落了下来。<p>　　随著那块大石的震动，所有的大汉，发出了一阵欢呼声来。推动绞盘的那几个大汉，大声吆喝看．只见那块两尺见方的大石，一寸才地，自古坟中被移了出来，移出了一尺，二尺。三尺。￣一直到移出了五尺许，才听得“轰”地一声巨响，那块大石，已从古坟上，滚跌了下来．隆隆声不绝于耳，那大石直滚了下来，撞在一座坟前的石马之上，石马斯成了两三截，那石马也被撞倒在一没。<p>　　古坟旁的众大汉，又是齐声呼叫，那块大石被拉出来之后，古填上，便出现了一个两尺见方，乌黑的，深溜溜的洞，那个洞，看来可以直通到古坟的内部去！<p>　　所有的人在呼叫了一阵之后。人人都向霍帮主望去，一个汉子，递著一根铜管给霍帮主，霍帮主一接过来，那人便晃著了火折子，同铜管之前一凑，一股火头窜了起来，那铜管是一柄特制的火把。<p>　　霍帮主握著钢管，将手中的折扇，顺手插在腰际，便向前走去，到了坟脚下，他略停了一停，便迳自向上，走了上去。<p>　　古坟高可两女，坟坡很斜，那些大汉上落，都要靠绳子缒上缒下，但是霍帮主却就那样，向上走了上去，而且怕在走上去之际，身子并不向前俯，还是挺得笔直，以致看来，他像是随时可以跌下来一样。<p>　　但是，他还是稳步地向上走著，不一会，便来到了洞口，举著火把，向洞口晃了一晃，自坟中，似乎有一股阴气，倒卷了出来，令得火把上的火头，乱晃乱闪，霍帮主停了片刻，身子一窜，便自那洞中，钻了进去！<p>　　数十个人，屏气静息地等著，那时，雷声隆隆，豆大的雨，已急骤地酒了下来。<p>　　雨水哗哗地下著，那辆马车，在开始下雨之后，约莫半个时辰，赶到了一座纸甸，雨十分大，赶车的汉子头上所戴的头笠，向下直淌水，进了纸之后，他掀了掀竹笠，看清了镇上的情形，将车直赶到了一家客店之前，停了下来，插好了鞭子，翻身下了车。<p>　　客店中，已有店小二打著油纸伞，奔了出来，点头躬腰地招呼看。<p>　　那汉子拉开了车门，道：“青姑娘，下车在这里歇歇，有人会在这里，和我们相会。”<p>　　他说著，提过了店小二手中的油纸拿来，遮住了车门口，那少女自车中垮了出来，那汉子直遮著她到了店堂，才转过身来，吩咐店小二道：“我的车，就让它停在门口，有人会来找我！”店小二连声答应著，那汉子也一步跨进了店堂，他一跨进店堂，便不禁呆了一呆，像是在自言自语，道：“哼，他们倒早来了！”<p>　　客店的店堂，一没是柜，是通道。另一边，是十来张方桌子，那少女已在一张方桌前生了下来，除了那少女之外，只有在角落虚的一张方桌上，有两个人坐著，那两个人，在那汉子自言自语之际，已一起站了起来。<p>　　那两个人全是一身劲装，腰际悬看刀，一望而知，是武林中人。才一站起，其中一个就叫道：“徐虎子，你来迟了，这位就是青姑娘么？”<p>　　他们一面说，一面向那少女走了过去，那少女睁大了眼睛，望著那两个人，在她的脸上，并没有什么惊讶的神色，因为这样的事，她已经习惯了！<p>　　她还记得，三天之前，也是在客店之中，徐虎子也是那样地走过来，口中所说的也是同一句话：“这位就是青姑娘么？”<p>　　而当时陪著她的，是赫赫有名的镖头韩剑。在那路边的石亭中认识韩剑之前，陪著她的人，是丁民兄弟，黑山庄的，再以前……那少女暗叹了一声，已经一个多月了，许多武林中人护著她，说得明白一点，是帮她逃命，他们联络好了，一站一站，分人护送，要将她送到塞外去，远远离开她的仇人，她的父母已死在仇人之手，仇人正在设法斩草除根，她快要和徐虎子分手了，再过几天，她又会和那两个人分手，那些人，全不肯对她多说什么，只是带著她一直向北走，走到塞外为止，而到了塞外又怎么样，连她自己也不知道了！<p>　　那两个汉子一面说看，一面已来到了少女身前，徐虎子也走过来，拱手道：“两位来得好早！”<p>　　那两人老气横秋地道：“你辛苦了几天，一路上可有什么事发生？”<p>　　徐虎子浓眉紧蹙，道：“没有什么事！”<p>　　那两人向看少女道：“青姑娘快吃点东西，吃完了好立时上路。”<p>　　徐虎子除下了竹竺，突然道：“两位，我有一句话要说，两位不必护送青姑娘，仍由我护送下去好了！”<p>　　徐虎子突地讲出了那样一句话来，不但两个汉子陡地一呆，连青姑娘也突然转过面来，望走了徐虎子。徐虎子说得十分正经，一点也不像是在开玩笑。那两个汉子，一时之间，不知该如何回答才好，而青姑娘在望著徐虎子的时候，心中却在想：为什么他要一直陪我下去？我身上有著极大的麻烦，每一个人都知道，每一个陪著我北上的人，一到有人来接替，都忙不迭地如释重负地离去，为什么他和别人不一样？<p>　　青姑娘的目光，徐虎子可以感觉到，那使他有点面红，他隔过头去。不敢正视青姑娘．只是望著那两个汉子。那两个汉子互望了一眼，一个道：“阁下如此仗义，真是难得，只不过黄老英雄早就安排好了，前面二百七十里的镇甸上，由鱼家庄庄主来接替我们弟兄两人，只怕阁下前去有点不便。”<p>　　徐虎子的神态却十分固执，他讲话不多，但是声调很坚决，听他讲话的声音，就可以知道他的话一讲出来，就绝没有转弯的余地。他道：“那不要紧，我见了鱼庄主，也照样如此说就是了！”<p>　　那两个汉子中的另一个，压低了声音，道：“小兄弟，青姑娘一路北来，未曾发生什么事故，但迟早有事要发生，你可得想清楚了！”<p>　　徐虎子的两道浓眉，略略一扬。道：“两位请吧！”<p>　　那两人面有喜色，互望了一眼，也不说什么，只是向徐虎子拱了拱手。一个道：“两位在此用饭，饭钱由我付了！”<p>　　他们一面说，一面来到了柜前，放下了一块碎银，一转身，出了饭店，冒著大雨，迳自去了！<p>　　徐虎子看著他们两人出了饭店，才缓缓转过身来，而他才一转过身来，就望到了青姑娘那一双明亮澄澈的眼睛，他干咳了一声，道：“青姑娘，你吃些什么？”<p>　　青姑娘卸仍然望看他，一声也不出。<p>　　雨仍然哗哗地下著，在青姑娘的注视下，徐虎子显得很窘。直等到店小二离去之后，才听得青姑娘低声道：“徐大哥，为什么？”<p>　　徐虎子有点尴尬她笑看，青姑娘又问道：“徐大哥，为什么别的人，都盼著把我送走，自己好脱身。而你却自愿要陪我？”<p>　　徐虎子在青姑娘的逼问之下，显得更窘迫了，他搓著手。不知该如何才好。青姑娘又问道：“徐大哥，我还要你告诉我，为什么黄老英雄不让我回家去，要派那么多人，将我送走？”<p>　　徐虎子苦笑了一下，道：“青姑娘，那一天的事情，你自己该记得！”<p>　　青姑娘点点头道：“是的，我记得，那一天一早，我带一个丫环去打猎，直到天黑才回转，可是回到半途，就遇到了黄老英雄。”<p>　　徐虎子有点心神恍惚似地，忽然插了一句，道：“黄老英雄。是令尊的好友？”<p>　　青姑娘笑了一下，道：“徐大哥，这你何必明知故问，鲁东双雄，黄下李上，江湖上谁不知道，黄伯伯是爹的生死之交，也只有黄伯伯，才有那么大的力量，使这许多武林中人，为我出力！”<p>　　徐虎子喃喃地道：“黄下李上，这四个字，不知是什么意思？”<p>　　青姑娘道：“没有什么，只不过因为我们全住在山中，黄伯伯住在山下，我们家住在山上。徐大哥，黄伯伯不说，他们全不说，可是我也知道了，当天黄伯伯就不让我回家，就带者我连夜赶路，是不是我家中发生了什么巨大的变故？”<p>　　徐虎子低看头，一言不发，店小二端上了酒来，他大口大口地喝著闷酒，青姑娘等他喝了七八杯，才道：“你要陪著我，总不能老让我闷在葫芦之中，我家中发生了什么变故，你告诉我！”<p>　　青姑娘的声音，十分委婉动听，一点也没有亟亟逼问的意思，可是，那种带有哀切恳求的声音，却吏使人难以拒绝，徐虎子放下了酒杯。长叹一坚，道：“黄老英雄曾吩咐过，绝不能和你提起，恐防有什么意外发生，所以……所以……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_02'>《奔龙》 第二章</b><p>");

document.write ('　　徐虎子才话到这里，只听得雨声之中，传来了一阵杂沓的蹄声和喧哗声，他不禁呆了一呆。<p>　　徐虎子转头向外看去，只见十来匹马。已经跑到了饭店门口，冒著雨，马上的十来个汉子，身上都湿透了，大半是赤著上身的，顺著他们肌肉的背脊，直向下倘若雨水。<p>　　那十来个汉子一下马，便向前门了迁来，进了饭店，只见他们每个人的手中，都挽著包裹，一进来，先将包裹向桌上一枚，“砰砰”之声不绝，显见得包裹中的东西，都十分沉重。他们分开几张桌子坐下，立时大呼小叫了起来。饭店中本来十分寂静，这十几个人一来，登时变得喧闹不堪。<p>　　店小二已捧了菜肴来，又赶著去招呼那些汉子，徐虎子只向那些汉子望了一眼，便厌恶地转过了头来，低声道：“青姑娘。我们吃完了好赶路。我一定将为什么黄老英雄要派各路豪杰，遂你出关外的原因告诉你！”<p>　　青姑娘澄彻的双眼中，现出谅解的光采来，她只是低低声了一句，道：“那些是什么人？”<p>　　徐虎子道：“就是我们在半路上遇到的那一群盗坟贼，潜龙帮的人！”<p>　　徐虎子那一句话，说得声言很低，那些大汉又在高声喧哗，是以也没有人听到他的话，青姑娘“哦”地一声，便不再说什么。<p>　　看官，这徐虎子，年纪虽轻，但是武功的造谐极高，他已是大名府威远镖局的副镖头，在武林之中，也颇有威望，而他肯放下镖局的事，来替一位少女赶车，全是因为黄老英雄，飞帖相嘱之故。那黄老英雄，便是鲁东双雄之一，出了名的大侠，神刀黄英杰。而青姑娘的父亲姓李，一杆短枪，出神入化，人称神枪李伯祺，这一刀一枪，便是说黄英杰和李伯祺两人。昔年同心合力，除了黑道上两个大魔头的事，而青姑娘则是李伯祺的唯一爱女，闺名青花，表过不提。<p>　　当时，徐虎子和李青花两人，只是埋头进食，不一会。又是一阵蹄声，车声，到了饭店之前，只见一辆华丽的马车。停在饭店门口，车上先跳下两个汉子各张看伞，车门打开。一个貌相英俊，气度潇酒的青年文士，执著折扇，走下车来。<p>　　那文士一下了车，旁边两个大汉，立时举伞替他遮了雨，那文士缓步向内走来，其余的人，全被大雨，淋得狠狠不堪，独独他身上，滴水不沾，是以更显得他气度雍容非凡。<p>　　那文士一走进来，先前进饭店来的汉子，便一起站了起来，齐声叫道：“霍帮主！”<p>　　这时，徐虎子仍然只是埋头吃喝，而李青花不免抬头，同那文士打量了几眼。<p>　　地出自武林世家，对武林中正邪各门。有名头的人物，自然略有所闻，再加上他们来这镇甸之前，还曾见过“潜龙帮”的金牌，那些大汉齐声一叫，她自然知道，进来的那人，就是潜龙帮主霍文渊了。当时，她就向徐虎子看了一眼，口唇略动了动，可是却没有出声。<p>　　她本来想说的是：咦，潜龙帮虽说干的是挖掘坟墓的勾当。可是那帮主看来。<p>　　却像是一个武林高手！而李青花所以只是想到这一点，而未曾说出来的原因，是因为她向徐虎子望了一眼之际，看到徐虎子面上厌恶不高兴，是以才忍了下去！<p>　　只听得霍文渊道：“你们快吃，还要赶路！”<p>　　各大汉齐坚答应，霍文渊转过头来。向徐虎子和李青花两人，望了一眼。独自在一张桌旁坐下，直到他坐下，那些汉子，才敢坐下。<p>　　徐虎子突然放下了筷子，道：“青姑娘，我们走！”徐虎子的这句话，说得十分大盘，而且他立时霍地站了起来，是以刹那间，饭店之中，倒是一阵寂静，人人都转过头，向他望来。<p>　　李青花唯恐生事，忙也站了起来，和徐虎子一起向外走去，眼看他们已来到饭店门口了，只听得霍文渊道：“两位，外面雨大，何不多歇一会？”徐虎子闷哼一声，拉著李青花，自店小二的手中，接过了雨伞来，披好了蓑衣，就出了饭店，来到了车旁，道：“青姑娘，请上车！”<p>　　李青花低声道：“徐大哥，你那样子，容易生出是非来的！”徐虎子冷冷地道：“没有法子，再和这些下三滥在一起。只怕刚才吃下的东西，全会呕出来。”<p>　　他这一句话才讲完，封突然听得霍文渊的声音，在饭店的门口响起，道：“这位仁兄，何以将在下，说得如此不堪？”<p>　　徐虎子旋地听到了霍文渊接口。他也不禁一呆，这时虽然雨大，但徐虎子是武功造谐极高的人，他向外走，有人跟出来，自无不知之理，可是霍文渊是什么时候来到门口的，他却一点也不知道！<p>　　当下，徐虎子呆了一呆，并不转过头去，李青花抑扬头看了一眼，看到霍文渊站在饭店门口，神定气问，一点也没有生气的样子，当李青花向他望夫之际，他向李青花。微微一笑！<p>　　李青花在那一刹间，只觉得心头，好一阵震动，连她自己也不明自，何以忽然之间，会有那种奇异的感觉，她连忙低下了头，徐虎子已替她开了车门，李青花像是躲避什么似地，急急进了车子。<p>　　等到她进了车厢之后，她的心中，才有点后悔：自己为什么进来得那么急？<p>　　然而这时，已传来了徐虎子的喊喝声，鞭声，蹄声，车轮的滚动声，种种声音。和雨声混在一起，车子已经向前驶出去了。李青花转了一个身，推开了车厢后的窗子，可是雨势实在太急，窗子一顶开，一阵雨撒进来，李青花仍然什么也没有看到。车子迅速地驶过了大地，驶出了镇去，霍文渊直到看不到那辆车子了，才转过身来，他一转过身来，便道：“刚才那一男一女，有谁认得？”<p>　　一个头目模样的人道：“那男的，像是威远镖局的徐镖头，他面上那道疤，是淮南大盗张爪留下的。”霍文渊“嗯”地一声，道：“可是张凤却死在他的折铁锯刀之下，是不是？”<p>　　头目道：“是，听说他的武功很厉害，快升总镖头了，帮主可是有意思劫一单镖玩玩？”<p>　　霍文渊面色一沉，道：“别胡说！”<p>　　这三个字，说得威严无比，吓得那小头目倒退了两步，连理道：“是，属下该死，属下该死！”<p>　　霍文渊缓缓向前走来，道：“我们专发死人财，还不够么？谁要胡乱生事，帮规决不轻恕！”<p>　　众大漠齐声答应著，霍文渊来到了他的那张桌子之前，生了下来，可是他坐下之后，望著满桌的酒肴，却并不起筷，只是在怔怔发呆。<p>　　那些大漠，看到霍文渊这等情形，连讲话的声音，也不由自主，低了许多，只听得交头接耳之声。过了片刻，霍文渊才又站了起来，道：“你们自己回去，沿途不可生事，我有事情。”<p>　　众人答应看，霍文渊已大踏步走向饭店门口，而远末停，他却迳自走了出去，到了一匹马旁，翻身上了马，手中折扇挥下，红绳垂手而断，他双腿一夹，马儿向前疾驰了出去。<p>　　雨已经停了，天色也黑了下来，上弦月清清冷冷地挂著，一场豪雨，将暑气一消而空。<p>　　徐虎子将车子赶进了一片林子，傍著一株大树，停了下来，李青花推开了车门，徐虎子道：“今夜我们就在杯中过夜，免得再遇到这种人！”<p>　　李青花知道它是指什么人而言，微微一笑，通：“其实，潜龙帮只是盗掘坟墓。那可比明火抢劫，伤害人命好得多了！”<p>　　徐虎子瞪看李青花，道：“青姑娘，这是什么话？学武的人。不论是好是坏，总得有几分豪气，像潜能把那一干人””哼，不提了！”<p>　　李青花走下车来道：“徐大哥，你说要告诉我为什么黄伯伯硬要派那么多人护送我到塞外去！”<p>　　徐虎子吸了一口气，道：“青姑娘。其实，那并不是黄老英雄的主意，只不过”””<p>　　他才讲到这里，突然听得不远处的一株树下，传来了“窸窸”一声，林中落叶颇多，那一下叫，分明是有人踏在落叶之上所发出来的，是以徐虎子立时喝道：“什么人，快出来！”<p>　　他才一喝，“嗤”地一声叫，那树后，已射出了一柄尖梭来，那“嗤”地一声，极其劲疾，徐虎子急呻道：“快闪开！”<p>　　他一叫，李青花的身子，也陡地向旁一移，只听得“叭”地一声，那枝一尺来长的利梭，就在徐虎子和李青花两人之间穿过，射在那株大树之上，徐虎子侧头一看，只见那枝尖梭，精钢打就，在黑暗之中，闪耀著一种蓝森森的光芒，没入树干，足有半尺！那树乃是老愉树，木质极坚，这枝尖梭。入木居然有半尺之深。可知射梭人的力道之猛，实是令人骇然！<p>　　徐虎子一抖手，“铮”地一声叫，已将那柄折铁锯齿刀，掣在手中，他那柄刀，乃是外门三十六兵刃之一，一出手，随著手腕振动，陡地翻开了一半来，变成刀长四尺，一边是锋口，一边全是锐利之极的锯齿，他一掣刀在手，便道：“青姑娘，你进车去！”<p>　　李青花卸道：“不，有人来了，我也可以迎敌！”他们两人讲著，都一起向刚才射出尖梭的那株树后看去，可是那株树后，却是黑沉沉的，射出了那柄尖梭后，一点动静也没有，徐虎子连喝了几声，一点反应都没有。李青花奇道：“人已走了？”<p>　　徐虎子横刀当胸。一脸冷漠，向前缓缓走去。<p>　　徐虎子才走出了两步，忽然听得李青花叫道：“徐大哥，你看！”<p>　　徐虎子还当发生了什么意外，疾转了身来，他转过身来之后，却见到李青花在树前，已托起了那柄尖梭另一端系著的红绸穗子，徐虎子心中疑惑，忙道：“什么？”<p>　　李青花抬头道：“上面有字！”<p>　　徐虎子忙退了回来，果然，在那两条红绸之上，写著几个字，那几个字。极其兑草，但却也可以看得清，一共是“二魔已来，不宜停留”八个字！<p>　　徐虎子一看到八个字。面色便自一变，他双手抱刀，向前拱了拱手。道：“多谢阁下提醒，大德容后再报！青姑娘。快上车！”<p>　　李青花却道：“什么叫二魔？二魔是谁？”<p>　　徐虎子突然变得粗暴无比，一伸手，拉著李青花的手腕，向前一拖，便将李青花拖到了车边，喝道：“别多问，快上车！”<p>　　李青花用力一挣，徐虎子显是未曾料到李青花的挣扎力道如此之大，是以五指一松，竟被李青花挣脱。当徐虎子愕然向李青花望去之际，李青花向后一退，道：“告诉我，二魔是谁？我为什么要逃？”徐虎子顿足道：“现在岂是详说的时候，快上车，离开这其再说。”<p>　　李青花却笑了起来道：“徐大哥，你若是那么胆小，何苦将保证我的差使，便搁在身上？早在镇上，你将我交给了那两位朋友，不就没有事了？”<p>　　李青花的话，一路往下说，徐虎子的脸色，就一路变得难看，等到李青花的话讲完，徐虎子脸色已铁青，那一道疤，却又挣得通红，在月色下看来，简直有点恐怖！<p>　　李青花看到了这种情形，也免得自己的话，说得太重，她和徐虎子在一起，只不过三天，在那三天之中，他们几乎没有说过什么话，可是当在那镇上，徐虎子突然要继续保护她的时候．她凭著少女的敏锐的感觉，立时知道那是为什么了！<p>　　而她也知道，自己此行，一定极其凶险，而徐虎子可以脱却关系，却硬将事揽上了身，自己此时。再以言语刺伤他，那实是大大的不该！<p>　　李青花一想到这一点，刚想再柔声诺几句，可是就在此际，只听得一阵尖锐的厉啸声，迅速地自远而近。传了过来，转眼之间，便到了林外，而徐虎子也立时向李青花，作了一个手势。<p>　　李青花看出徐虎子的手势，是要她立时躲到树后去。李青花出身自武林高手的家中，武功也自不弱，只不过神枪李伯祺对她十分钟爱，始终不准她在江湖上行走，是以她才对武林中事，并无所知，然而她的性子，仍然十分倔强。当日，她打猎回家。神刀黄英杰突然将她拦住，不许她回家，硬将她带出了好几百里，她也曾几度反抗，但得看黄英杰是父亲的至交，看看她长大的，是以不便发作。继黄英杰之后，护送看她的，又全是武林中顶尖儿的人物，她几次问人家，都不得要领，心中这一口闷气。已然憋了很久。<p>　　到现在，听那尖锐的呼啸声，若徐虎子的神情，分明是有敌人追上来。<p>　　李青花直到此际。仍然不知道追上来的是什么人，和自己是什么关系，依著她的脾性，恰好就趁此际，将事情弄个明白。不必再老是在闷葫芦之中，她就算看到了徐虎子的手势，也不会躲起来的。<p>　　但是，她却又看到，自己刚以言语伤了徐虎子的心，徐虎子气得面色铁青，可是啸声一起，他向自己做手势，令自己躲起来，却又是一副焦急莫名的神气，可知他的内心中，对自己实是十分关切！<p>　　一想到了这一点，李青花便不忍再拂徐虎子之意，是以立时身形一闪，使到了大树之后，她才一到了大树后面，徐虎子也立时闪了过来，拉住了她的手，又疾退了丈许，才躲在一株大树之后。<p>　　他们两人，才一躲起，便听到杯中，叫起了一阵极其奇特的脚步盘。那种脚步声，转来像是有人不住地将一团一团的烂泥，抛向地上一样，“达达”之声不绝，又过了片刻。脚步声更近了。首先看到地上。出现了一个又瘦又长的人影。<p>　　再接著。就看到了一个高达七尺以上的瘦长千，摇摇晃晃地走了过来，那人不但手长、脚长，而且一张脸，也长得骇人，倒吊眉、三角眼，大脚板一步一步向前踏来，每踏出一步，都在地上，留下了一个极深的脚印，真是诡异莫名。<p>　　徐虎子和李青花两人，虽然躲了起来，但是那辆车子却还在，那人直来到了车子之前，只见他一伸手，“拍”地一声，五指便已插进了车厢的板壁之中，再顺手一抖，“哗啦”一声叫，板壁已被他拉下了一大块来，他向车厢内一看，见车厢内没有人，发出了一下极其阴冷的冷笑，转过了身来。<p>　　看他的神情，像是想要在转过身之后。大声呼喝的，可是他才一转过身，就看到了插在树干之上的那枚尖梭，他倒吊眉向上耸了一耸，一步走过，抓住了那柄尖梭，一扬手。已将尖梭拔了出来。<p>　　那在暗处，突然发出尖梭示警的人，能一下子将尖梭钉入树身半尺有余，功力自然不弱，而这个瘦长子，一探手间，若无其事，便将尖梭拔了出来，这份功力，卸也是极其惊人。<p>　　只见他握了尖梭在手，向尖梭上看了一看，也不知道他看到了什么，发出了一连串怪哀怪气的笑声来，顺手向前一送，又将尖梭刺进了树中，也没入半尺有余，随即见他仰超了头，阴侧测地叫道：“出来。”<p>　　在那株大树之后，徐虎子和李青花两人，互望了一眼，李青花的心中，实是疑惑之极，她一张口，想要发问，可是她根本末及发出任何声叫来，徐虎子一伸手，已将她的口掩住。<p>　　李青花也知道眼前这个人的武功非同小可，照现在的情形来看，还是别出声的好，是以她点了点头，徐虎子也缓缓将手，松了开来。<p>　　就在这时，只听得刚才有尖梭射出来的地方，又是“嗤”地一声叫，月色之下，若得分明，又是一柄尺许长的钢梭，同看那瘦长子的胸前，疾射而至！<p>　　钢梭的来势，如此之劲，照说，那瘦长子非要逃开去不可，可是那瘦长子非但不逃，反倒身形一晃，迎著钢梭，向前疾窜了过去。<p>　　钢梭的来势快疾，瘦长子向前迎出去的势子也快，两下里一凑，更是迅即接近，而就在那电光石火的一瞬间，只见那瘦长子伸手一抄，已将尖梭，抄在手中。<p>　　但是，也就在此际，只听得那瘦长子发出了一声怪叫，立时松开了手，“拍”地一声。尖梭跌在地上，那瘦长子摊开了手来，满手是血！<p>　　那瘦长子本来就是在向前扑去的。他抄住钢梭，又一松手，任由钢梭跌在地上，向前窜出的势子，却丝毫未减。反而更快，怪啸之声，随即自近而远，转眼之间，怕不已到了五七丈开外！<p>　　徐虎子和李青花两人，全都心头骇然，徐虎子道：“我们快走！”<p>　　他们一起自树后奔出，奔到了路旁，李青花赶前两步，自地上拾起了那柄钢梭来，一转身，道：“徐大哥，你看这钢梭！”<p>　　徐虎子正在迅速地将拉车的马，解了下来，李青花将钢梭递了过来，徐虎子回头一看，只见那柄钢梭，和刚才射入树中的那柄，看来虽然并无不同，但刚才那柄．除了两头尖锐之外。梭身卸是浑圆的，而这一柄．梭身起者三面锋陵，极其锐利！所以当那瘦长子抄手将之接住之际，便吃了亏，锐利的锋棱，将他手心的皮肉划破！<p>　　徐虎子已解下了马．道：“青姑娘，趁有人将他引开了，我们快走！”<p>　　李青花道：“将那瘦长子引开的朋友。我们若是弃他不顾，未免”””<p>　　李青花话末讲完。徐虎子已然急道：“我们自顾不暇，别理会他了，他既然出手。自然必有把握！”徐虎子说著，不由分说，双手抱住了李青花的织腰。便向上一送，李青花究竟是少女。几时会被男人那样抱过。脸上一阵发热，身子一软，便已被徐虎子抱上了马背，徐虎千身形一纵，自己也上了马，一手仍搂著李青花的腰肢，一手拉住了缰绳，用力踢著马腹，马儿撒开四蹄向前疾奔了出去。<p>　　转眼之间，已奔出林子，月色更是清明，林子外，乃是一条曲折迤逦的小路。<p>　　徐虎子一直控著马，向前驰了出去。<p>　　直至驰出了里许，李青花了缓过气来，道：“放开我。我不要你护送了！”<p>　　徐虎子道：“胡说！”<p>　　李青花怒道：“你总是带著我逃，那里是在保护我？要逃，我自己不会逃么？”<p>　　徐虎子厉盘道：“姑娘，能逃得出去，已算是好的了！”<p>　　李青花用力一挣，但这次徐虎子有了准备。李青花并未能挣得冏，两人的身子，同时一斜，险险从马背之上，跌了下来。<p>　　他们在马上挣扎。那马长嘶起来．李青花喘著气，道：“放我下来，等话说明白了再走！”<p>　　她心中一急，反手一掌，向后拍去，“叭”地一声，正中在徐虎子的胁下，徐虎子捱了一掌，一个坐不隐，自马背之上，滚跌了下来，李青花勒住了马，也翻身下马。只见徐虎子的脸色，难看之极，道：“李姑娘，你这……这算是什么意思？”<p>　　李青花叹了一口气，道：“徐大哥，我很感激你，但我是一个人，不是一件东西．可以由得你带了到处走！”<p>　　徐虎子胸脯起伏，若他的情形，极其激动，但突然间，他却望著前面，神情一变。<p>　　李青花也是陡地一怔，忙循著他的眼光看去，只见前面，五六丈开外处，路边的一块大石上，坐若一个人，刚才他们向前驰来之际。路上空荡荡的，分明一个人也没有。这个人却不知从何而来的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_03'>《奔龙》 第三章</b><p>");

document.write ('　　那人是一个老大的胖子，大雨之后，天并不限热。可是那大胖子却敞著胸。只见他胸前的肥肉，打著折。像是一团又一团半干不湿的面粉团一样，当他们向那大胖子望去的时候，那大胖子也笑嘻嘻地向他们望来。<p>　　李青花望了那大胖子一眼，看到对方弥勒佛也似的一张笑脸。她也不禁笑了起来，可是就在这时，她只觉得手背之上，突然一紧，低头看去，只见徐虎子的五指，正紧紧握住了她的手背！<p>　　李青花又是害羞。又是气恼，她知道徐虎子是一个直心肠人，而且对她，决不会有什么恶意，可是徐虎子却像是全然未曾将她当作是一个姑娘家！<p>　　李青花刚想开口叫徐虎子放手，可是却已听得徐虎子以极其严肃的声音，在她耳际道：“青姑娘，小心，这人比刚才那个还厉害！”<p>　　李青花呆了一呆，又向那胖子望了一眼，心中始终十分疑惑，道：“不会吧！”<p>　　徐虎子叹了一声，道：“青姑娘，这两个人，刚才我们见到的那个，叫做长魔，这个是长魔的师兄，出名的心狠手辣。你未曾听令尊说起长、肥二魔的名头么？”<p>　　李青花一听得徐虎子那样说，她的心头，也不禁生出了一股寒意来。她虽然没有什么江湖阅历，可是长、肥二魔的名字，只要是拈刀抡枪的人，没有一个不知道的。李青花深深吸了一口气，道：“这……两个魔头，是来找我麻烦的么？”<p>　　徐虎子道：“不知道，但是他们出现，便不是好事，我们且装作若无其事走过去。但却要小心！”<p>　　李青花点看头。由徐虎子牵著马，他们两人，一起向前走去，李青花在徐虎子的右首。那匹马在徐虎子的左边，而肥魔正坐在路左边，徐虎子是特意如此的，因为就算肥魔出手，还有那匹马可以挡一档。<p>　　他们和肥魔相距，本就不远。这时，他们两人的一颗心。像是悬在半空中一样，向前走了十来步，双方已相隔得更近了，只见肥魔抬看头，只是笑嘻嘻地望看他们两人，越是向前走，两人的心中，越是紧张，手心之中，不禁在冒著冷汗，而李青花也靠得离徐虎子更近．两人几乎都可以听到对方的心跳声。转眼间，徐虎子和李青花两人已来到肥魔的身前，也就在此时，肥肪的双臂，旋地向上，扬了起来，越是接近肥魔，李青花和徐虎子两人的心神，也越是紧张，这时肥吭陡地扬起了双手，“铮”地一声叫，徐虎子的刀，已然出销半尺，他以为肥比一定要动手了，脚步也立时停了下来。<p>　　可是，肥魔双臂齐举，接著便打了一个呵欠，并未曾出手，只是件了一个懒腰。<p>　　而就在那一刹间，徐虎子额上的汗珠，已然滚滚而下，他和李青花两人，互望了一眼，又一起向前走去，这一次，他们才走出了一步，肥魔用他的把手，拍著口，他在打呵欠，口中却含糊不清地道：“喂，你们两人，大日头下，到什魔地方去？”<p>　　徐虎子吸了一口气，道：“北上有事！”<p>　　肥魔又道：“唉，我一个人，恰好也要到那没去，远行无伴寂寞得很，两位可肯和我同路么？”<p>　　徐虎子听了，不禁陡地一呆，肥魔突然出现，徐虎子虽然知道自己若是和他动手，决不是对手，但是他却也绝不惧怕，当他在镇上，将保护李青花的责任，揽到了自己身上之后。他就未曾考虑到自身的安危。可是此际，肥魔却并不是动手，而只是要与他们同行！<p>　　他们此行本就极其神秘，而肥魔又是武林中声名如此不堪的人，肥魔这一问，即使是徐虎子久历江湖，也不知该如何应付才好！<p>　　而这时，肥魔已然站了起来，全身的肥肉乱颤，而且，气喘不已，看他的样子，穴在不像是一个心狠手辣的黑道高手！<p>　　肥魔站了起来之后，身形顶动，便向前走了两步，徐虎子拉著李青花，向后退了开去，肥魔来到了马前，在马鞍上伸手拍了两下，道：“唉，有一匹牲口代步，真不错，可怜我人又肥，还得走路，那才辛苦哩！”<p>　　徐虎子的刀出销之后，始终未曾缩回去，这时他道：“那么，这匹马就送给你吧！”<p>　　看肥魔的神情，竟像是大为高兴，说道：“多谢！多谢！这位小哥，好心必有好报！”<p>　　他一面说，一面抬腿踏瞪，吃力地跨上了马背。看他的行动。如此迟缓。真是肥得累赘，可是，就在他骑上马背之后，他的身子，突然一例，便自马的另一边，滚了下来，在地上一滚，徐虎子已觉得脚踝上突然一紧，已被他伸手抓住！<p>　　这一下变化，可以说来得突然之极，任是他徐虎子提防得再严密，也防不到有此一著，徐虎子在那一刹间，一声大叫，手臂一振，剑已出鞘，“飕”地一刀。便向肥比的身上，劈了出去。他那一刀，只求刺中肥魔，那肥魔自然非撤手不可了。<p>　　可是，就在他一刀劈出之际，肥魔的身子，突然向后一移，将徐虎子的右脚，拉得向前，移出了半尺，徐虎子一个站不稳，仰天跌倒。<p>　　徐虎子突然跌倒，但是仍然勉力弯起身来，刀光向著肥魔的头顶刺了出去，卸不料肥魔“咯咯”一笑．身子突然直起，他始终抓著徐虎子的足踝，一站起，徐虎子便被他倒提了起来。<p>　　这一切，全是在电光石火之间发生的事，李青花在一旁，变生仓猝，她也惊得呆了，直到此际，徐虎子被肥魔提了起来。她才一声娇叱，道：“放手！”<p>　　她一面呼喝，一面手一翻，手中已多拿了一件奇异兵刃，那是一柄打造得极其精致的短枪。<p>　　她父亲号称“神枪”，在枪上自然有出神入化的造谙，神枪李所使的枪，也是短枪，但即使是短枪，也有四尺来长，决不适宜女孩儿家使用，是以在李青花小时，她父亲便特地替她打造了一柄只有尺许来长的小枪。原是想供她童年练功用的，李青花越用越顺手，不舍得再换其他的兵刃，她那柄短枪。就变成了一件异样的奇门兵刃了！<p>　　这时。她一握了短枪在手，随著呼喝盘，一枪便刺向肥魔的面门。<p>　　徐虎子被倒提著，肥魔的五指越收越紧，痛得他骨折欲裂，他还在竭力挣扎。<p>　　可是怕一看到李青花出手攻向肥魔，他立时大叫了起来，道：“青姑娘，快退。你不是他的敌手！”<p>　　李青花手中的兵刃。虽说是枪，但是对比匕首长不了多少。常言道：兵刃一分短一分险，她出招快疾，也是捡到了极处，肥魔“咯咯”一笑，身子倏地后退，他后退之势极快。将徐虎子整个人，打横提了起来，李青花吃了一惊。立时缩手，肥魔笑得更起劲，可是就在此际，“飕”地一声叫，起自肥魔的背后。自路边的一块大石之后，一柄钢梭，电射而出！<p>　　那柄钢梭，直射肥魔的背心。来势极劲，李青花看了。心中便是一喜，因为适才将长魔引开的，就是那个发钢梭的人，现在显然已有了帮手了！<p>　　可是，她的心中方一高兴，却立时又变得目瞪口呆，原来那柄钢梭，射向肥魔的背后，肥魔却并不转身，只是反手将徐虎子挥到了身后，那柄钢梭，变成直向徐虎子射了过去，徐虎子大叫一盘。奋力挥起刀来，尚幸他人机灵，虽然受制于肥唬，但是刀还是在他的手中，那一格，“铮”地一声叫，将那柄钢梭，格了开去。<p>　　而就在那一刹间，李青花又抢著连发了两招，可是肥虎动起来，却快得出奇，一连两招，尽皆走空，肥魔手挥处，只听得“呼”地一声叫，徐虎子已被他挥得向那块大石之后，直撞了过去。<p>　　徐虎子在半空之中，连翻了两翻。总算在大石之后．落了下来，便叫道：“青姑娘，快过来！”<p>　　然而李青花却无法过来，因为在徐虎子和李青花之间，还隔看肥魔，在那一刹间，徐虎子只看到有一个人，伏在大石之后。背对著他，而急切之间，徐虎子也看不清是什么人。<p>　　他叫了一声之后，又不顾一切，向前直冲了出去，肥魔居然未曾出手，徐虎子跃身飞掠而过，到了李青花的身边。李青花看到他为了自己。如此不顾一切，心中也是十分感动，徐虎子列了李青花的身边，喘了一口气，道：“青姑娘，我们快”””<p>　　李青花不等他讲完，便道：“我们不走︰”<p>　　徐虎子鱼道：“此际不走，更待何时？”<p>　　李青花道：“那位朋友又来了，长魔可能也会赶到，我们怎能不理他，自行离去？”<p>　　徐虎子急得额上青筋，根根绽起，就在这时，只见肥魔一步一步，同那块大石走去，在他向前走去之际，路面上发出“砰砰”的声叫，像是地面也在震动一样，他到了离大石还有两三尺处，才站走了身子，可是大石之后的那人却一点动作也没有。<p>　　肥魔到了石前，“哈哈”一笑道：“好了，出来吧。你发暗器的力道不弱。何以不敢露面？”<p>　　他一个“面”字才出口，一扬手，“叭”地一掌，击向那块大石，而就在他举手碑向那块大石之际，石后的那人，也同时扬手，一前一后，两掌一起击在大石上，那块大石，齐口裂了开来。<p>　　就在那块大石裂开，还末倒下的那一刹间，“兜”地一声响，一柄利剑，已在石后剌出，刺向肥魔的胸口，那一剑，真是来得突兀之极，肥魔大叫一声，身子后退，肥肉之中，已是鲜血奔溅！<p>　　肥魔中的那一剑，自然伤得不是太重，但是他武功极高，几时曾吃过那样的亏，刹那之间，怒发如狂，一声怪叫，身子退势凝住，向前疾扑而出口<p>　　如果不是亲见。真叫人难以相信，一个如此肥胖的人，能够以那么快的势子，冲向前去。<p>　　而且石后现身的那人，一剑刺中了肥魔，立时转身，向前掠去。肥魔的去势快，他的势子更快，转眼之间，已掠出了两三丈，肥魔狂呼大叫，追了上去，那人反手连发了三柄钢梭，每一柄钢梭，都将肥魔追上前来的势子，阻了一阻，三柄钢梭一发，眼看肥魔已绝追不上他了！<p>　　李青花订叹道…“这位朋友，不知是谁，不但武功了得，人也够机智的了！”<p>　　石后的那人，虽然曾在一刹间，曾和他们正面相对，但是肥魔却挡住了李青花和徐虎子两人的视野，是以他们仍未曾看清这人的样貌。<p>　　徐虎子直到此际，才说出了一句话来，道：“现在我们总可以走了！”<p>　　李青花没有说什么，只是低低地叹了一声。<p>　　她知道徐虎子所作的一切，全是为了她，可是，怎能为了她一个人，其它什么都不理了？<p>　　而徐虎子却又拉了它的手，来到了马前，两人一起上马，向前疾驰而出，这一次，一口气驰出了十来里，才到了一个小镇，两人在一家客店前下了马，那马儿晃了几下，便倒在地上，眼看这一阵急驰，已将马儿累坏了。<p>　　徐虎子也不理会，和李青花一起进了客店，穿过了店堂，才招来了店小二，店小二带他们过了院子，来到一间房间中，徐虎子挥手令店小二出去，李青花道：“徐大哥，你也该歇息了！”<p>　　徐虎子神色庄肃，道：“二魔已然现身，我如何还可歇息，今晚我拚若不睡觉，也要在屋外巡逡。”李青花低看头，好半晌，才道：“徐大哥，多谢你对我那么好！”<p>　　徐虎子听了，脸儿登时涨得通红，神情也变得忸怩起来，道：“我，我先去叫点吃的来！”<p>　　他转身走了出去，若他的动作那么匆忙，倒不像是走了出去，而是逃去一样，李青花生了下来，她在怔怔地想著，那两次解了他们之围的，不知是什么人？<p>　　徐虎子转身向外走看，才穿过了院子，来到了店堂的门口。在他的身边，突然有人挤了过来，徐虎子一呆，转头看去时，真是魂飞魄散！<p>　　徐虎子一转头，就看到在他身后的，不是别人。正是满面笑容的肥魔！<p>　　徐虎子的年纪虽轻，但是也曾保过镖，闯过江湖，见过不少阵仗，可是这时候，肥魔突然其来，在他的身边出现，他却真是呆住了，一时之间，只觉得头皮发麻，脖子僵硬，他本来是转过了头去，才看到了肥魔，这时一看之下，竟难以转得回头来！而也就在那时。他男一边肩头上，又觉出有一只手，搭了上来，肥魔在他的身没，双手交叉，放在胸前，正对著他在笑，伸手搭住他肩头的。自然不会是肥魔了，徐虎子这时已成了惊弓之鸟，那只手才一搭了上来，他的身子，便如同雷殛也似，陡地一震，转过头来，一看之下又倒抽了一口崞！<p>　　在他身子的另一边，伸手搭住了他肩头的那人，比他高了两个头之多，神情诡异，他才一打过头去时，只能看到那人的胸口，要抬起头来，才能看到那人的脸面，然而，怕在未曾抬起头来时，便已知道那是什么人了，那是二魔之一的长魔！<p>　　长、肥二魔全在他的身后，徐虎子在那刹间，只觉得背脊上冷汗直淋！在那样的情形下，他也算是应变快疾的了，他心头还在“抨抨”乱跳著，双臂一横，双肘已向后，撞了出去。<p>　　可是，他的手臂才一动，二魔一角出手，已经握住了他的手臂，徐虎子就像是手臂之上，突然多了两道钢箍一样，其痛彻骨，他想要大叫，可是肥魔的手指，却同时按在他胁下的麻穴上，令得他全身发软，再也发不出声音来，两人将他挟在当中，转身便走，转眼之间，便来到了客店的另一间房间中。一到了房间，两人齐出手，手臂振动，将徐虎子向前，疾推了出去，“砰”地一声响，撞在椅上，那一下撞得十分重，一撞之后，徐虎子又被震得向前跌出了两步，眼前金星直迸，险些昏了过去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_04'>《奔龙》 第四章</b><p>");

document.write ('　　肥碗笑嘻嘻地道：“徐镖头，请坐！”<p>　　徐虎子喘著气，走了定神，他心中在迅速地转著念，他在想，这两人若是要对自己下毒手，刚才自己早已没命了。两他们只是将自己带到了这里，可知事情，至少还可以再拖下去。<p>　　他一想到这里，便已镇定了许多，索性在桌前坐了下来，道：“你们作什么？”<p>　　长魔来到桌前，双手按在桌上，俯下身来。<p>　　长魔一俯下身来，神情诡异的脸面，几乎直凑到了徐虎子的面前，徐虎子只感到一阵嗯心，只听得肥魔笑道：“老二，你别吓坏了他！让我来对他说！”长魔“哼”地一声，身形挺直，退了开去。肥魔面上的肥肉抖动，道：“徐镖头。求你一件事，不知你是不是肯答应？”<p>　　徐虎子听得肥魔讲话，忽然变得如此客气起来，也不禁为之一呆，他并不出盘，只是望著肥魔。<p>　　肥魔又笑嘻嘻地道：“和你在一起的那位小姑娘，本来，到了这里，已不应该是你陪著她的了，是不是？”<p>　　徐虎子沉声道：“是我自愿陪她的。”<p>　　肥魔又道：“我也知道，再向前去，又会有人来接替你，那是鱼家庄的鱼庄主，对不对？”<p>　　徐虎子道：“是又怎样？”<p>　　肥魔道：“没有别的，我们要你，对鱼庄主说，不必他们护送，仍然由你来当这差使！”<p>　　徐虎子听了，不禁呆了一呆，他再也想不到，肥魔要他做的，竟是这样的一件事：他在一见到李青花之后。心中便有一种异样的感觉。接下来几天，他日夕和李青花一起，为李青花赶著车，在他的心底深处。更感到自己若是和李青花分了手的话，那实在是再无人生乐趣，他明知李青花北行，十分凶险，但是仍然愿意一直护送著她，本来。他也就打定了主意。不论再有什么人来接替他。他都要坚持由他来护送的。如今肥魔提出的事，竟是怕早就决定要做的事！<p>　　他果了极短的时间，才缓缓地道：“那不算什么，我本来就打算那样做！”<p>　　肥魔“呵呵”志笑了起来，道：“那好得很，不用我们多费唇舌了，可是，最后一程，却有问题，你谅必也知道，最后一程，是一出关外，就由神刀去英杰亲自护送，那时，你怎么办？”<p>　　徐虎子呆了一呆，他还没有想到过这一个问题，因为离出关，还有一大段十分遥远的路程。<p>　　肥魔盯著徐虎子，道：“到时，你有办法让黄老头将李姑娘交给你么，能不能？”<p>　　徐虎子仍然在发呆，神刀黄英杰的武功高，人也固执，他和别的武林高手不同，别的高手受了黄英杰之托，人情难却，来护送李青花，明知有麻烦，有人代为出头，自然乐得退开。但是黄英杰是不是肯将李青花交给他，那是大有疑问了口<p>　　肥魔笑嘻嘻地，向前走了过来，道：“徐镖头，到时，黄英杰一定不肯，你若坚持，更倒会惹他起疑，要是你和他一动手，一定打不过他，给他赶走，那时，你就再也见不到李青花了！”<p>　　肥魔和徐虎子，本来此际，是完全处在敌对地位的，可是肥魔此际，那一句“你就再也见不到李青花了”，却是直说到了徐虎子的心坎之中，令得徐虎子的心直向下沉，心头空荡落地，说不出来的难过。<p>　　肥虎又笑道：“怎么样？可要我们替你想想办法？我们自有办法，使你和李青花永不分离！”<p>　　徐虎子一听得肥魔那样说法，心中便旋地惊觉了起来，他心中立时想到：要！决不能和二魔这样的人有什么来往，也不要他们提供的任何办法。<p>　　肥魔仍然笑著道：“行了，只要你一直护著李青花往北行，到你见了黄英杰之后，我们自然有办法，我看，能帮助你的，也只有我们两个人！”<p>　　长魔也道：“话已说完了，你走吧！”<p>　　徐虎子几乎不能相信自己就这样，便可以离去，他缓缓地站起身来，在他站起身来之际，他还在全神戒备，以防二魔突然出手。<p>　　可是，看二魔的样子。却全然没有动手之意，他慢慢地向前走著，转过身。返到了门口，二魔仍然站著不动，徐虎子只要再退一步。就可以退出门去了。在这时候，他忽然觉得心痒难熬，嘴唇抖动看，终于忍不住问道：“你们有什么办法，可以使我长和青姑娘在一起！”<p>　　肥魔笑道：“别心急，到时我自会告诉你！”<p>　　徐虎子得不到回答，他吸了一口气，身子一躬，反手打开了门，退了出去，一到了门外，一阵风吹过来，令他清醒了不少，可是怕脑中，还是乱糟糟的一团，他果了片刻，转身向前走去。<p>　　不一会，他来到了店房门口，一到了门前，就听到李青花的一下低叹声，徐虎子呆了一呆，并不进房，却来到了窗前，轻轻在窗纸上点了一个孔，向内望夫。<p>　　只见李青花坐在床前，已将长发抖散，乌黑的长发衬著她白里透红的俏脸，微灯的柳眉，秋水也似的双眼，更是美丽无比，徐虎子不禁看得疯了！<p>　　徐虎子的为人极正派，决计不是什么好色之徒，但是他究竟是血气方刚的青年人，好色而慕少艾，看到了李青花这样美貌的少女，倾心相慕，也是人情之常。徐虎子在窗外看了一会，才回到了门前，叫道：“青姑娘！”<p>　　他在叫那一声之际，声音竟显得十分干涩，连他自己听到了自己的声音，也不禁果了一呆。<p>　　门内李青花立时应道：“徐大哥，你怎么去了那么久，可有什么意外么？”<p>　　徐虎子推门进去，他听得李青花那样问自己，几乎已想将自己遇到了长、肥一一魔的事，讲给李青花听，可是也就在那一刹间，他想到了肥魔说是有办法，可以使他永远和李青花在一起，他心头一展，便没有说出来，只是道：“没有什么事！”<p>　　看官，徐虎子这时，如果将话直说了出来，以后也决不会有什么大事发生，可是怕叩瞒起了不说！世间事，往往是那样，开始的时候，以为只是一件小事，不说也不要紧，可是一件事不说，第二件也不能说，一起瞒下去，发生的事便越来越多，终于发展到不可收拾的境地！<p>　　当下，李青花叮了一口气，道：“没有什么事，那就好了！”<p>　　徐虎子踏前了两步，仍然怔怔地望著李青花。少女的感觉，何等敏锐，李青花立时感到徐虎子的眼色，十分古怪，她忙转过头去，脸上仍不免泛起了一股红云，她道：“徐大哥，你两次要告诉我，为什么突然之间，黄伯伯不惑我回家去，却未曾说出来，现在可以告诉我了！”<p>　　徐虎子抵了抵唇，在桌旁坐了下来，道：“据我所知，令尊已经死了！”<p>　　李青花身子旋地一展，转过头来，刹那之间，脸色变白，口唇颤动，一句话也说不出来，徐虎子忙又道：“令尊是自杀的！”<p>　　李青花仍然一句话也讲不出来，只是摇著头，在那样的情形下，她为什么要摇头，只怕连她自己，也说不上来，那全然是一种突然之间，震惊莫名的自然反应。<p>　　徐虎子又道：“令尊之所以自杀．是因为他自觉有负于人，你不必太难过了！”<p>　　李青花直到这时，才陡地叫了起来，道：“我不信！”<p>　　徐虎子叹了一盘，而李青花在叫了一声之后，泪水已如同泉水一样，涌了出来，她陡地站了起来，抓住了徐虎子的手，摇著道：“徐大哥，你告诉我，你将事情真相告诉我！”<p>　　徐虎子苦笑若，道：“事情真相，确是如此，青姑娘，黄老英雄传书命各人保护你上路，本来是绝不准任何人向你提起的！”<p>　　徐虎子被李青花握住了手，只觉得心头突突乱跳，几乎连刹那间，他说了些什么也不知道，但是，他总算将事情说得十分明白了。<p>　　李青花松开了手，道：“徐大哥，我不再北上，我要回去，我爹死了，为什么我不能回去？”<p>　　李青花一面说，一面使向门外走去，徐虎子鱼叫道：“青姑娘，你要北上，虽然是尹老英雄的安排，但却是令尊的遗言！”<p>　　李青花旋地在门前站定，她的身形，看来十分僵硬，她转过了身来，道：“为……为什么？”<p>　　徐虎子道：“那我也不知道，青姑娘，你这时如果赶回去，一定更难明真相，据我所知，黄老英雄一面命各路高手。送你北上，他自己已先一步兼程，赶到关外，你一出关，他使会与你相会，到时你再问他，或者事情可以水落石出！”<p>　　李青花又哭了起来，徐虎子忙向前走去，李青花向前扑来，伏在徐虎子的肩上，哭得十分伤心，徐虎子的肩头上，转眼之间，就湿了一大片。<p>　　李青花哭著，抬起头来，长长的睫毛上，泪珠儿仍是一颗一颗地流了下来。她抽噎著，道：“徐大哥，你……你是要我继续北上？”51徐虎子这时，被李青花伏著，真是意乱情迷。心头跳得如同打鼓一样，喉干舌燥，一句话，也讲不出来，只是点了点头。<p>　　李青花向后退了一退，徐虎子牙松了一口气。道：“青姑娘，令尊是自觉有负于人，才自杀而死的！那是千真万确的事情。”<p>　　李青花道：“那和我必需到关外去，有什么相干？”<p>　　徐虎子道：“我也不知道，自然要等到了关外，见了黄老英雄，才知分晓。”<p>　　李青花道：“那我们怎还不走，在此留著耽搁时间则甚？徐大哥，我们连夜走吧！”<p>　　徐虎子这时，别说李青花只是叫他连夜赶路，就算叫他赴油锅，上刀山，他也一样答应，是以他立时道：“好，我们连夜赶路。”<p>　　他来到了李青花的身边，李青花渐渐止住了哭声，和他一起走了出去。<p>　　他们两人，出了店房，到了店堂上。徐虎子在柢上。放了一锭银子，吩咐店小二将他们的马车套好，拉到门口去，他们就在客店门口等著。<p>　　这时，店堂之中很热闹，李青花站在徐虎子的身边，低著头，还在偷偷垂泪，他们两人这种情形，自然十分Y眼，是以不少人，都不免向他们望上几眼。然而，看到徐虎于那种横眉怒目的样子，却也没有什么人敢多事。徐虎子站在门口，只觉得在店堂的一角中，有人一直在盯著他们．徐虎子转过去看时，只见潜龙帮帮主霍文渊，一个人坐著，正望著他们。<p>　　徐虎子的脸上，立时现出厌恶的神色来，立时转回头去。喉头不由自主，发出了“哼”地一声。<p>　　李青花抬起了头，那时，店小二已经将马车。拉到了店门前。徐虎子和李青花两人，一起走出去。李青花进了车厢，徐虎子上了车座，挥鞭吆喝，车子迅速驰远了。<p>　　极文渊的视线，一直望著客店外的街道，直到徐虎子赶的事，驶得看不见了，他才站了起来，慢慢向外走去。<p>　　车厢之中，一片漆黑，直到车已出了镇，李青花才叹了一声，取出了火折子来，晃了一晃，人折子火光一闪，她点看了一盏油灯。<p>　　就在那盏油灯被点著之际，李青花就是一呆，在油灯之旁，只有尺许处，车厢之上，插著一柄尺许来长的钢梭。那柄钢梭，李青花看来，自然熟悉得很。而且钢梭尾部，还系看一幅红绸，绸上写著字。<p>　　李青花一面托起那红绸来，一面就想开口叫徐虎子，但是在刹那之间，她张大了口，却发不出声来！因为那红绸上写著：“徐虎子靠不住，到了前站。请由鱼庄主保护，切切！”<p>　　那几个字，写得仍然十分潦草，和上次红绸上。警告他们，二魔已到时一样。<p>　　车身颠簸著，车行极快。李青花在车厢中，几乎站立不稳，她望著那幅红绸发呆。<p>　　在她知道了她父亲已然自戕之后，她的心中，已经够烦的了，但这时，乱上加乱，使她简直不知该想些什么才好！徐虎子靠不住，徐虎子怎会靠不住呢？<p>　　这几天来，李青花已知道徐虎子对自己，可能有些异样，但是有一点，却是她可以肯定的，那就是徐虎子肯为了地做任何事。那么，徐虎子靠不住，却又是什么意思？李青花不知道这钢梭示警的是什么人，然而那人却曾两次解了他们的围！<p>　　李青花的心中，乱到了极点，她呆了好一会，才将那柄钢梭，自车厢的壁上，拔了下来，扯上了那幅红绸，将之撕成了碎片，团成了一团，自车厢后面的窗口。<p>　　抛了出去。她虽然抛了那幅红绸，但是她心中仍然翻来覆去，正想著那句话：徐虎子靠不住！<p>　　自从那天，她打猎回家，神刀黄英杰半途拦住她，不让她回家，硬要她北上起，一切事情。全景不可思议的，无从解释的。<p>　　但是，最难以解释的，就是这句话了，徐虎子怎会靠不住呢？他是那么憨直、豪爽的一个人，虽然他动作粗鲁，固执己见，但决不是靠不住的人！<p>　　李青花生了下来，怔怔地想著，好一会，仍然想不出所以然来，她又悄悄地撑开车厢前的窗子，向外看看，她可以看到徐虎子的背影。<p>　　在黑暗中看来，徐虎子的背阔肩厚，他正微微向前弯著身，不断地挥著鞭子，不断地在吆喝著。李青花退了回来，又低叹了一声。如果像徐虎子那样的人。也信不过的话，那么简直没有人可以相信了，可是那幅红绸上，却又写得明明白白：徐虎子靠不住！<p>　　李青花一直在想看。最后，她有了决定，鱼庄主是河北第一大侠，也是自己父亲的好友，自己见了鱼庄主之后，至少可以向鱼庄主问问清楚，到时再作决定，也还不算太迟！<p>　　李青花有了决定，心中渐渐平静了下来，她靠在车壁上。车子仍然颠簸得很厉害，李青花渐渐睡著了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_05'>《奔龙》 第五章</b><p>");

document.write ('　　她是在车子突然停止时，乃醒过来的。当她醒过来时，只听得徐虎子在大声叫道：“我说不必去见鱼庄主，就是不必再去了！”<p>　　另外有人道：“阁下此言何意，青姑娘可在此车中么？”<p>　　李青花连忙推开了车门，外面，天色已然微明，车边正泛起一丝丝的红霞，车停在岔路口，有四五个壮汉骑看马，拦住了去路。<p>　　徐虎子仍在车座上满面怒容道：“自然在！”<p>　　李青花下了车，向前走去道：“列位是鱼家庄中的？”<p>　　那几个壮汉忙道：“是，这位是青姑娘吧？鱼庄主在庄中相侯。请即前往。”<p>　　徐虎子一声厉吼道：“我说过，不必去了！”<p>　　李青花皱了皱眉，道：“徐大哥，鱼庄主是我爹的好友。我想去见见他！”<p>　　徐虎子的脸色，变得难看之极。<p>　　徐虎子道：“我们不是要从速赶路的么？”<p>　　如果不是在车厢，李青花又发现了钢梭示警，她也一定不愿到鱼家莅去多耽搁时间，而宁愿快马加鞭，赶到关外去。和黄老英雄见了面，弄明白这谜一样的悬案的。可是在看了那钢梭上的示警字句之后。李青花虽然想不通那有什么道理，但总觉心中十分不安，她明知道徐虎子处处护著自己，但是心中那种不安的感觉，卸也越来越甚。<p>　　是以。这时鱼庄主派了人来，李青花便立时想到，徐虎子如果真的“不是好人”，自己单触和他在一起，自然危险得多，有鱼庄主在，只怕徐虎子也没有什么花样好出了。然而，李青花在心中所想的这一切，却又无法对徐虎子说明白的。<p>　　所以，当徐虎子瞪起眼来那样一闪之际，李青花一时之间，不知该如何回答才好。<p>　　而徐虎子却已呼喝著，道：“快上车！”<p>　　他对若李青花呼喝了一声，又同那四个汉子挥手道：“让开让开，告诉鱼庄主，我徐虎千自会护著青姑娘北上，不劳他费心了！”<p>　　那四个汉子神色犹豫，还不肯就此退去。徐虎子的神色已然怒甚，就在这时，李青花道：“徐大哥，也不争在这一两个时辰的耽搁，我在鱼家庄经过，不去看看鱼庄主，这无论如阿说不过去的！”<p>　　徐虎子一听李青花那样讲。陡地转过了身来，望定了李青花，像是他不明白李青花说什么一样。那时，他的心中，实在是十分恼怒，他一心一意，为了李青花著想。可是李青花却在推三推四，像是不信他一样。徐虎子是直性人，竟气得脸色发青，说不出话来。<p>　　李青花也看出它的脸色大是不善，但是她却装著未曾看到，转过头去，通：“你们可有空马么？我和徐大哥要骑马去！”<p>　　徐虎子在一旁。见李青花执意要到鱼家庄去。心中虽怒，却也无法可施，只得叹了一声。重重地顿了顿足。那四个汉子道：“青姑娘请上马！”<p>　　他们一起跃下马来。将马带到了李青花的身边。李青花翻身上了一匹马，徐虎子却赶了过来，一手拉住了马缰，道：“青花，我们两人共骑，以防有什么意外！”<p>　　李青花听得徐虎子这样讲法，不禁又是好气，又是好笑，她知道徐虎子是在表示对自己的特别关心，但是无论如何，那却是令她难堪之极的！<p>　　李青花的心中，一直十分感激徐虎子，然而她也曾对徐虎子发过脾气，告诉过徐虎子，她是一个有自己主意的人，而不是一件由得他搬来搬去，刻意保护的物件！<p>　　可惜的是。李青花这时看出，徐虎子根本不明白这一点。在那样的情形下，李青花就算明知徐虎子没有恶意，也不得不令他伤一次心了，她皱著眉，冷冷地道：“不是还有马么，我看不必了！”<p>　　她那句话，说得很轻描淡写，在旁人听来，也全然不觉得如何严重，可是一转入徐虎子的耳中，却全身一震，拉住了缰绳。也不由自主，松了开来。刹那之间，面色青白，而他面上的一条疤，却又涨得发红，看来变得异常可怖。<p>　　李青花早打定了主意，她知道自己的话一说出，徐虎子必然大受震动。可以趁机夺回缰绳来。却不料徐虎子竟震动得自己松了手，李青花一掌拍在马额上，马儿撤出一蹄，已向前疾驰而去！<p>　　一看到李青花驰了出去，徐虎子大是著急，大叫了一声．道：“青花！”<p>　　他一面叫。一面探向另一匹马，一伸手，便将马旁的一个汉子推开，飞身上马，在马腹上乱踢。那匹马吃痛，向前旺跳，驰了出去。<p>　　鱼家庄出来迎接李青花的那四个汉子，看看情形不对，连忙有两人上马，也追了上去，另外两个，站在路上，面面相觑，一时之间。也不知发生了什么事。<p>　　四匹马，在直路上向前驰著，本来，徐虎子要追上李青花，也不是什么难事。<p>　　可是他却太性急了，不断地踢打著胯下的马匹，弄得那马儿连连急嘶。不时人立起来，反倒慢了许多。被鱼家庄的两个汉子。赶向前去，和李青花并辔而驰，他反倒落了后。<p>　　好在那条直通鱼家庄的大路，不过五七里路程，转眼之间，便看到了鱼家庄气象宏伟的大门，在大门之前，是一块老大的汉白玉，足有一丈来高，成天然的山室形状，在上面刻看“龙门”两字，涂上了朱砂，白底红字，看来更是夺目。<p>　　门前，一字排开，有十六名壮汉，全是一色的青色劲装，腹际跨著利刀，李青花等人一驰到，那十六个壮汉，一齐闪开，让他们驰进庄去。徐虎子和李青花等三人，只不过隔三匹丈，然而。当徐虎子驰利大门时，那十六个壮汉，却又横列在门前，阻住了去路。徐虎子不禁大怒，厉声道：“让开！”徐虎子一路之上，追不上李青花，心中本来已恼怒不堪，再加此际。忽然又破人阻住了去路，真如火上加油，心中怒极，那一下厉喝也极其惊人。<p>　　可是尽管他声如霹雳，那十六个大汉。仍然一字排开，像是根本没有听到徐虎子的呼喝一样，一点也没有让路的意思。<p>　　徐虎子眼看李青花已驰进庄去，花中林木深深，连她去“何处，也看不见了，心中更是焦急。见那十六人不肯让，他飞身下马，手臂略振，“铮”地一声，刀已半拔出鞘来道：“你们让不让开？”<p>　　那十六个大汉，仍然如同泥塑木雏也似。一动也不动地站著，连望也不向他望上一眼。<p>　　徐虎子究竟是江湖上问涌了多时的人物。这时，他突然之间，只应感觉到事情有说不出来的诧异！o当他一想到这一点之后，他心中的怒意，也顿时消了一大半。可是，他只感到事情不对头。至于究竟是什么地方出了毛病，他却说不出来。<p>　　因为看来，一切全是正常的．鱼庄主是李青花父亲的好友，本来，到了鱼家庄之后，确然应该由鱼庄主接手，送李青花北上。<p>　　而此处。也的的确确，是名闻江湖的鱼家庄的大门口。这一切，全是没有问题的了。<p>　　然而，徐虎子的确感到了事情的诡异莫名，虽然是在光天化日之下，他仍不免感到了一股寒意。他剑半出鞘，又喝道：“让开，给我进去！”<p>　　随著那一声断喝，只见大门口的一个门楼中。转出一个中年人来，那中年人神定气问，满面笑容，隔著那一排壮汉，道：“阁下何人？”<p>　　徐虎子听得对方那样问自己，不禁倒抽了一口凉气，他忙道：“我是和青姑娘一起来的！”<p>　　那中年人的脸上，现出了一个十分奇特的神情来，像是他根木不明白徐虎子是在说些什么。徐虎子一看到他那种神情，心中又是一凉，果然，那个中年人立时道：“什么青姑娘？阁下莫非找错地方了？”徐虎子这一惊，实是非同小可，大喝道：“让我进去见鱼庄主！”<p>　　那中年人却好整以瑕，悠悠然道：“阁下高性大名？”<p>　　徐虎子急得几乎要暴跳如雷，地弹抑著怒意，报了姓名，那中年人道：“阁下稍待！”<p>　　徐虎子鱼道：“不行，我得和你一起去！”<p>　　那中年人转过身来，面色一沉，道：“徐朋友，这其是鱼家庄。岂容你在此撒野？”<p>　　徐虎子急得额上的汗，一颗一颗地迸了出来，这时。他倒不是愤怒，而只是惊惧和焦急了，他知道事情已经有了非常的变故，然而，究竟是什么变故，他却一点也说不上来，他张大了口，喘著气，道：“我……我知道这里是鱼家庄，青姑娘才和两位朋友驰了进去。唉，你带我去见鱼庄主，就明白了！”<p>　　那中年人笑了笑。面色缓和了许多，道：“朋友，我想你一定弄错了，我一直就在大门口，那里有什么青姑娘跑了进去？”<p>　　那中年人一面说，一面向前走来。过了门口的那一排壮汉，又回过头来，问那几个壮汉，道：“你们可看到有什么青姑娘跑了进去？”<p>　　那几个人一起摇头道：“没有！”<p>　　到了这一地步，徐虎子实在忍无可忍，他手臂一振。铮地一声半，乃已出销，厉声道：“你少在此胡认，连带我去见鱼庄主！”<p>　　那人的面色又一沉道：“怎么．想动手么？”<p>　　徐虎千大喝一声，一刀向前劈出！<p>　　在名驰江湖的鱼家庄大门前，如果不是突然之间，有了那样突如其来的变化，徐虎子又不是不知鱼家庄厉害的人，他是万万不会出手的。<p>　　可是这时，他明明是在岔路口遇到了鱼家庄的四个人，他和两个鱼家庄的人一起到这里，眼看著李青花和那两人直跑进鱼家庄去了，那人却一口否认，这种事，若非亲历，简直无法相信！<p>　　所以，在这种情形下，他惊怒交集，实是没有办法不出手了，他那一刀劈出，目的只在将那人逼开去。可去抢进庄内。<p>　　当徐虎子发出那一刀之际，那人的手中，还是空的，可是，徐虎子一刀才“飕”地一声发出．那人手腕一翻，手中已多了一柄雪亮的匕首。<p>　　那柄匕首一出。向外一挥。“铮”地一耸，便已将徐虎子的长刀，挡了开去。<p>　　而徐虎子在一刀剌出之际，人已向前冲去，及至他的长刀挡开，身子和那人已然十分接近，而兵刃是一分短一分险，尤其是近身搏击。匕首是占了便宜。<p>　　徐虎于一理不中，已经觉出不妙。立时后退，可是那人的匕首，已疾削到了他的胸前！<p>　　徐虎子身子才一退开，“嗤”地一声响，他胸前的衣服，已被对方的匕首，制出了一道口子，徐虎子又惊又怒，那人却已然喝道：“鱼家庄前，岂容你撒野，还不快滚，再要瞎缠下去自讨没趣！”<p>　　徐虎子如何肯走，他明明看出对方的武功甚高，自己未必是对方的敌手，可是他虎吼一声，还是立时挺刀。冲了上去。<p>　　这一次，他的去势更凌厉，人随刀转，刹那之间，只见刀光闪动，连发了三刀。可是随著他那三刀齐发，对方也是身形展动。匕首挥动间，将他的三刀，全挡了开去，而且，在徐虎子三刀一迥，刀势略收之际，匕首向前一送，“扑”地一声，已刺进了徐虎子的右肩。<p>　　徐虎子右肩一阵剧痛，右臂也不由自主，垂了下来，五指一松。“当”地一声，他那柄长刀，已然落到了地上，而那人立时踏前了一步，伸脚踏住了徐虎子的长刀，徐虎子后退了两步，面色铁青。<p>　　徐虎子失了刀，受了伤，自然无法再打下去了，可是。他却又绝不能退，李青花已进了鱼家庄，而鱼家庄中的人。神态又那么暧昧，他怎能后退？<p>　　他急速地喘著气，双手紧紧地握著拳。看他的样子，实是准备拚命了！<p>　　那人将他那柄匕首在手中转动著，冷冷地道：“怎么，还不走！”<p>　　他一面说著。一面脚用力向下一踏，“拍”地一声。徐虎子的那柄刀，已被他踏得断成了两截，徐虎子肩头鲜血洋洋，大叫一声。双拳扬起，立时向前攻了过去，可是这一次，来得更惨，他身形才一晃，对方也已发动，“刷刷”两声过后，匕首在徐虎子的小臂之上，又削开了两道极深的口子！<p>　　如果不是徐虎子退得快，只怕他双臂一起要断在对方匕首之下，而这时，饶他退得快，那人抬腿一判，还是踢在他的小腹之上，踢得他“砰”地一声，跌倒在地，徐虎子心中震怒之极，一倒在地。便厉声吼叫了起来，那人握菁匕首，已向前大踏步走了过来，也就在此际，只见庄内，一个人背负双手。走了出来。<p>　　那人一走出来，所有的人，立时齐声叫道：“鱼庄主！”<p>　　自庄中走出来的人，虽然是五短身材，但是却神态庄严，一望而知，是一个一流高手，徐虎子也认得他。正是鱼家庄的鱼庄主鱼跃。鱼跃一出来，徐虎子忙挣扎看，站了起来。<p>　　这时。徐虎子的上半身，几乎全是鲜血，样子十分可怕。他站起之后。还未曾开口，就听得鱼家庄问道：“什么事？”<p>　　那和徐虎子动手，使匕首的中年人说：“有人在庄前生事。硬要闯进庄来，是他先拔刀，我被逼还手，各人俱皆瞧见的！”<p>　　鱼庄主的面色，十分严肃，立时向站在门口的十余个壮汉看去，那十余个壮汉，立时异口同声，道：“彭副总管说得不错，是来人先动手！”<p>　　鱼庄主“嗯”地一声，道：“我还得查清楚了，若是我们的人先动手，定然严惩！”<p>　　他一面说著，一面已抬头向徐虎子望了过来，徐院子早就闻得鱼庄主的为人。<p>　　十分严正，此际看他出来，讲那几句话，在在都是道理，心中也小禁十分佩服，他一见到鱼跃向他望来，忙道：“鱼庄主，在下徐虎子！”<p>　　鱼庄主扬了扬眉，道：“徐朋友何事与敝庄过不去？”<p>　　徐虎子听得鱼耀这样问自己，心头头又不禁陡地生出了一股寒意来！<p>　　他以为自己只要一报出姓名，那么。李青花既然已到了鱼家庄，自然会对鱼庄主说出，她是什么人护送前来的，只要李青花没有事，那么。他虽然受了些一外伤。<p>　　也不Y事。调养几日就可以痊愈了！<p>　　可是。如今他报出了姓名，鱼庄主却这样回答他，那分明是根本不知道他是什么人了！<p>　　徐虎子一急，那样子就更难看了，他踏前一步，道：“李青花青姑娘，未曾提起我么？”<p>　　鱼庄主像是呆了一呆，道：“青姑娘？可是神枪李伯祺的女儿？她已经到了么？照黄老英雄的安排，要三天之后，她才到达！”<p>　　徐虎子几乎是直著喉咙，叫了出来的。他道：“她已到了。刚才。她就是跟著鱼家庄的两个人，走进这道大门去的！”<p>　　鱼跃惊讶地扬起了眉，那便匕首的人走了过来，道：“庄主。他刚才也是那么说，小可力斥其非，他就出刀想伤人，真是蛮不讲理！”<p>　　鱼庄主一面聘看，一面瞪视著徐虎子，在他的双眼之中，渐渐现出一种逼人的光采来。只听得他冷冷地道：“阁下若想就此混进鱼家庄来，那可大错特错了！”<p>　　徐虎子一听得鱼耀这样回答自己，他实是险险乎昏了过去！<p>　　李青花和那两个大汉驰进鱼家庄去，是他亲眼看到的，非但亲眼看到，而且还是他一路追了土来的，鱼家庄的底下人不知道这件事，还有话叫我，可能是这件事十分秘密，鱼庄主未通知底下人。但是，鱼庄主自己那么说，那就严重之极了！<p>　　徐虎子不由自主。喘起气来，道：“鱼庄主，李姑娘确然进贵庄去了！”<p>　　鱼跃的面色一沉，道：“你再要胡言乱语。真当要占鱼家庄的便宜么？”<p>　　徐虎子是一个十分急躁的人。而事实上，他所要分辨的话。也完全说完了，再说，也还是那两句，而那两句话，他已经说了不知多少遍，这时，他明知站在自己面前，是鼎鼎大名的鱼庄主，他也按捺不住，一声吼叫，道：“不行，让我进去找李姑娘，你们在捣什么鬼？”<p>　　他一面说，一面向前就冲，可是他才冲出一步，鱼庄主一转身，手臂一横。便已阻住了他的去路，徐虎子一见鱼庄主横臂阻路，伸手便推。<p>　　可是鱼庄主虽然只是伸出一臂，阻住了他的去路，那只手首，却坚硬得像是一条铁栏一样，徐虎子伸手推去，竟是纹风不动！<p>　　徐虎子一只手推不动。连忙左手也加了上去，可是他两只手一起推，却只有更糟，只听得鱼庄主一声冷笑，手背微微向外一挥，他手背向外挥动，不会超过寸许。而徐虎子抑是觉得一股大力反震而出，那股大力，直撞到了他的胸前，令得他胸口一阵发痛，人已向后，如同断线风筝也似跌了出去！<p>　　他身在半空。仍是胸口阵阵发痛，不由自主。“哇”地一口鲜血，直喷了出来。紧接看，“叭”地一坚，跌在地上，只是伏在地上喘气，连翻转身来的力气也没有！<p>　　也就在这时，只听得一阵急骤的马蹄韩，迅速跑到。有人叫道：“鱼庄主手下留情！”<p>　　徐虎子伏在地上，很想抬头看看来的究竟是什么人，但是他全身软成一团，一点力道也没有，只听得那人下了马，奔向前去，同鱼庄主道：“鱼庄主，唉，这是从何说起，我这位朋友，有点失心疯，时不时会胡言乱语，得罪了鱼庄主，其怪．<p>　　莫怪！”鱼庄主则道：“哼，这人欺人太甚，若不是我不愿随便伤人，他就不能活著离去！”<p>　　那人连连向鱼庄主赔著不是，徐虎子又觉得那人。来到了自己的身边。将自己扶了起来。<p>　　直到徐虎子被那人扶了起来，他仍然不知道那人是什么人，他只听得那人在他耳际低理道：“什么也别说，先离开了这里再说！”<p>　　徐虎子刚才，被鱼庄主以内家真力震出。伤得甚重，再加上他在这之前，受了几处外伤，流血甚多，这时破人扶了起来，只觉得天旋地转。眼前金星直冒。但是他还是勉力回头，向旁看去。他不看犹可，一看之下。看清了扶住他的那个是什么人，真是又惊又怒！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_06'>《奔龙》 第六章</b><p>");

document.write ('　　原来扶住他的，不是别人，竟就是他在途中。曾经相遇，被他极度看不起的借龙帮帮主霍文渊！<p>　　虽然徐虎子这时侯，极其需要别人的帮助，但是他却是一个性格极其倔强的人，霍文渊虽然是一帮之主，但是潜龙帮干的是盗挖坟墓的勾当，徐虎子的心中。<p>　　对霍文渊鄙视之极！<p>　　在如今这样的情形下。他也不会要他心中鄙视的人的帮助，是以他一看到了扶起自己的人竟是霍文渊时，立时厉声喝道：“你快滚开！”<p>　　可是霍文渊却并不走开，只是半扶半拖，将他拖向马旁，一面转过头来，同鱼庄主笑道：“你看，他不是有点疯癞？我好意扶他起身他倒骂我！”<p>　　鱼庄主“哼”地一声道：“是有点不对头！”<p>　　徐虎子的心中怒极，他既然认定了霍文渊是下三温，这时自然也认为这一切突变，全是他在捣鬼，是以心中更怒大喝道：“你这畜牲。还不”””<p>　　他一句话末曾说完，因为激怒实在太甚，气血上涌，一口气缓不过来，霍文渊索性将他抱了起来。放在马背上，他自己骑了徐虎子的马，向鱼庄主拱了拱手，策马疾驰而去！<p>　　徐虎子一被霍文渊带走，鱼庄主便向那便匕首的中年人一使眼色，他根本没有说什么，就背负看双手，转进了任中，而那中年人向一个壮汉，招了招手，那壮汉提著一只笼子，走了过来，笼中是一只信鸽。那中年人打开笼子。放出信鸽。信鹄立时振翅飞了上天，带起了一阵尖锐的哨子声。<p>　　霍文渊策著马，向前疾驰著，他听到了天上传来的那一阵尖锐的哨子声。立时抬头向上看了看，勒住了马，不再向前驰去而转进了荒野，在荒野之中，向前疾驰著，一口气地奔出了五七里。<p>　　在霍文渊带著徐虎子，驰向荒野之际，那只信鸽，仍然向前飞著，沿著那条笔直的路。直飞到了路口。才投进了路边的一片林子之中。<p>　　在那林子中，有不少人隐藏在树后，信鸽一飞了下来。其中一人。便立时一伸手，谦信鸽停在他的手上，自信鸽脚下的一个小竹管中，取出了一1纸书。看了一看，呼喝道：“快去守住大小路口。有两个人经过时，立时下手，将他们杀死！”<p>　　一时之间，林子啼声大作，足有二三十人，分批驰了出去。<p>　　那二三十人想要截杀的人。自然是霍文渊和徐虎子两人，然而，霍文渊在一看到头上有信鸽飞过之际，就落荒而走，根本不理会什么大路小路，是以他一路之上，一个人也没有碰到。。<p>　　而当他驰出了六七里，又转上大道时，早已在那一批人的封截圈之外了。<p>　　徐虎子伤得十分重，由于他在一发现自己竟是被霍文渊救了出来之后。心中又急又怒，激昏了过去，当他被放在马背上，在高低不平的荒野中疾驰之际，他曾一度，醒了过来。<p>　　可是，他伤得实在太重，刚一醒过来，马身一颠簸，全身上下的伤口。无一不痛，一下呻吟之后，重又昏了过去。而当他再次醒转来之际，他只觉出，自己是躺在冰冷坚硬的东西之上。<p>　　他一有了知觉，立时记起自己是被霍文渊带了出来的，他绝不能在霍文渊那样的人面前示弱，是以他只呻吟得半声，立时忍住了一声不出。<p>　　他只比得自己的身子。像是要散了开来一样，到处全是人烙一样地疼痛，他伸手摸了摸。觉出自己躺在一块十分平整的大石上，而等到他睁开眼来之后，只是一片黑暗，根本不知身在何处。<p>　　这时。他耳际所能听到的。只是一阵阵的脚步声，那种脚步声，听来就像是在不远处传来的，但是声音传来，却有一种十分空洞之感。徐虎子深深地吸了一口<p>　　气。只免得有一股异样的腐霉之气，钻入了鼻孔之中。他心中疑惑。双手反撑著。<p>　　想要坐了起来。<p>　　然而他的身子一动，就听得黑暗之中有人道：“你别乱动。”<p>　　徐虎子一听便转出，那正是霍文渊的声音，他怒道：“这是什么地方，谁叫你带我来的？”<p>　　霍文渊并没有回答，但是却见火光一闪，霍文渊的手中。已晃看了一个火折子。向石壁上的一盏油灯点去，一有了光亮，徐虎子便看到自己所在的地方，十分特别，头顶上，是一个回形的穹顶，全是以一块块的大麻石砌成，四面皆是石壁，在正中，有一个很大的石台，他就躺在那个石台之上。<p>　　霍文渊点著了灯，转过身来，他脸上的神情，十分平淡，徐虎子一看到他，便火气上冒。用力一挣，居然被他坐了起来，喝道：“让开！”<p>　　霍文渊微微一笑道：“徐朋友，我才给你服下几颗丸药，但是你伤得甚重，还宜静养！”<p>　　徐虎子“哼”地一声，道：“谁要你管我！”<p>　　霍文渊双眉略略一扬，道：“你这人，总不成真是疯子，如不是我及时赶到，你已命丧在鱼家庄前了！”<p>　　徐虎子这时，已完全清醒，在鱼家庄前发生的事，他自然也都记了起来，霍文渊不提还好，一提之下，他更是又急又怒。要知道当时在那样的情形下，不论是谁，救了徐虎子，徐虎子的心中．必然只有感激的。但是却唯有霍文渊是例外。<p>　　徐虎子极其高傲，他又认定了霍文渊是下三流，觉得自己和霍文渊这样的人在一起，声名也受玷染，他惜名甚于性命，是以没听霍文渊说，已给他服下几颗伤药，等于他这条命是霍文渊救的了，他心中更是急怒交加，瞪著眼。陡地一声怪叫，连掌齐出，已向霍文渊当胸堆出！<p>　　霍文渊就在他的身前，而徐虎子会突然之间出手，那是任何人都料不到的事情，霍文渊一见徐虎子身形晃动，还待前去扶他，可是电光石火之间，“叭叭”两声响，霍文渊的胸前，已然中了两掌！<p>　　这两掌，徐虎子是倾全力发出来的，但是位究竟重伤未愈。掌也没有什么力道，霍文渊中了两掌，只不过身形晃了一晃。<p>　　而徐虎子自己，却因为前扑之势太猛，自那石台之上，直跌了下来。“咕咚”<p>　　一盘．滚跌在地上，他喘著气，想要站起身来，可是手背连撑丁几下。却是无能为力，只得伏在地上喘气。<p>　　这时，枉文渊也现出展怒的神色来，望定了徐虎子，徐虎子人也真倔强，他未能撑起身子来，竟连瞧也不向霍文渊瞧上一眼，双肘支地，向前爬去，霍文渊看到了这等情形，不禁叹了一声，道：“徐朋友，你要充好汉。就不顾李姑娘了么？”<p>　　徐虎子一听得霍文渊的那一句话，身子陡地一震，不再向前爬动，他急速地喘了几口气，道：“李姑娘……她，她怎么样了？”<p>　　往文渊道：“我也不知道，我只是看到她和鱼家庄的人，一起驰进了鱼家庄，而当你也要赶进去时，却被人阻拦，最后，鱼庄主和彭副总管，还出手伤了你！”<p>　　徐虎子又是一震，厉声道：“原来你一直跟在我们的后面。”<p>　　往文渊点头道：“不错！”<p>　　徐虎子“吐”地一声，道：“像你这种卑鄙的人，怎能做出正大光明的事来？”<p>　　从往文渊的神色上，可以看得出，他一直在作极力的忍让，虽然他也一度有怒容出现，但也立时敛去，可是徐虎子一再称他为卑鄙小人，霍文渊这时，也不禁面色一沉，冷笑一盘，道：“我是小人。专作暗事。但不知阁下暗中和长、肥二魔商议，是明事还是暗事？不顾李姑娘安危，坚持要独自送她到关外去，又算是什么？”<p>　　这几句话，传入徐虎子的耳中，当真是字字如同利箭一样，令得徐虎子的身子，不由自主，发起料来，他失声叫道：“我和李姑娘的事，不要你来多理！”<p>　　霍文渊又冷笑一声，道：“好，我不理，现在李姑娘分明是在鱼家庄出了事，你这个护送她的人，可又有什么办法？”<p>　　这两句话，给予徐虎子的刺激更甚，他本来倒在地上，是再也没有力道站起来的，可是，这时，他猛地一挣，竟又摇摇晃晃，站了起来。<p>　　霍文渊看到他商变了色，双眼喷火的那种情形，心头也不禁骇然，呆了一某，道：“徐朋友，我不是故意讽刺你！实是你太不近人情了！”<p>　　徐虎子一韩怪叫，道：“我不要你可怜！”<p>　　霍文渊深深地吸了一口气，徐虎子已经讲出那样的话来，似乎没有什么可以再说得下去了。徐虎子一说完，转过身，身子一晃，几乎跌倒，但是他立即挺直了身子。霍文渊望著他的背影，冷笑道：“你现在离鱼家庄，约有七十来里，就算你可以支持得到，那又怎样？你可知道，在我们一离开之后，鱼家庄便放信鸽，叫人截杀我们么？鱼家庄在武林上，声名何等显赫，竟会有这样的变化，只怕你地想不到吧！”<p>　　徐虎子的心中，乱到了极点，霍文渊的话，可以说是字字都说进了他的心坎之中！<p>　　徐虎子心中对霍文渊的观感，仍然没有什么改变，但是他却又停了下来。冷冷地道：“为什么李姑娘会在鱼家庄遭了意外？”<p>　　霍文渊道：“详细情形我也不知道，但是我却知道，有一个大人物到了鱼家庄。”<p>　　徐虎子道：“什么人？”<p>　　霍文渊道：“不知道，但是前晚，我带著帮众。来这里时，皆见鱼庄主率领庄中高手，亲迎到路口，将一个人迎了进去．我想事情与此人，一定有关。李姑娘的事，我也略有所问，可是她的父亲已死了么？”<p>　　徐虎子点了点头，霍文渊又道：“但是她为什么要到关外去？可是有什么人要得到她？在她身上，可以得到些什么？”<p>　　徐虎子冷冷地道：“你打听得那么详细作甚，她不会知道何处有值得一掘的古坟的。”<p>　　霍文渊的脸色，变了一变，缓缓地道：“我始终认为，去掘古坟，总比打劫生人来得好些。”<p>　　徐虎子沉架道：“无耻得很。”<p>　　霍文渊提高了声音，道：“不论我是做什么的，总是我救了你！”<p>　　徐虎子冷冷地道：“我不会多谢你的。”<p>　　霍文渊道：“若是我从鱼家庄中，救出李姑娘来呢？”<p>　　却不料徐虎子突然道：“你为什么要去救李姑娘，你与她非亲非故，要你去救她作甚？”<p>　　徐虎子伤得很重，勉力站起了身子，要支持站著。已然不是易事。这时他一激动，气血上涌，刹时之间，又觉得天旋地转起来，“砰”地一声，又跌倒在地。<p>　　霍文渊冷冷地望了他半晌，也不再说什么，就大踏步向外走去。<p>　　徐虎子伏在地上，转往文渊的脚步声，渐渐远去，他转出往文渊的脚步声，像是从一个又深又长的甬道中传出来一样，那么，自己所在之处。竟可能是一个古墓的内部了。<p>　　霍文渊向外走去，走过了一条长长的甬道，又转了一个弯，顺著石级，走了十来级，从一个三尺见方的洞中，钻了出去，那正是一座古墓，墓外一片林子，那只大绞盘，仍然还在，霍文渊出了古墓之后，飞身而下，呆呆地站在一个石翁仲之前。<p>　　霍文渊一现身，好几个潜龙帮的帮众，便自大树后转出，向他走来。但是霍文渊却向他们挥了挥手，那几个帮众，立时又返到了树后。<p>　　往文渊只是怔怔地站著，他的心中十分乱，他不断在心中重复著徐虎子的那话，你和李姑娘非亲非故。为什么要去救她？”<p>　　徐虎子所讲的话。全是极其横蛮无理的，那一句话，也是如此，但是那一句话，却使得霍文渊大受震动，他不断那样问著自己，他更进一步自己问著自己！为什么在那小镇的旅店中一见了她，就不由自主，一直跟在她后面？为什么拚著得罪长、肥两个大魔头，几次飞梭示警？又为什么在鱼家庄外，明知事有蹊跷，还要将如此瞧不起自己的徐虎子救了出来？<p>　　这一切，都是为什么？霍文渊知道，那不是为了行侠仗义，而是为了李青花，也不是为了李青花的神秘行动，而是为了……霍文渊实在不愿在心中承认自己管了这件闲事的真正原因，但是他的耳际，像是一直萦回著李青花那种动听的声音。他的眼前，也似乎摇晃著李青花那种俏丽的倩影。<p>　　当他想到这一点之后，不禁又叹了一声，他曾偷听到长、肥二魔和徐虎子的谈话，知道徐虎子为了私心，不惜和长、肥二魔妥协，然而。他自己。难道不是为了私心么？人总是人，那实在是难免的。<p>　　霍文渊本来想救了徐虎子之后，和他商量，知道了李青花的神秘行动，究竟是为了什么，在明白了究竟之后，再到鱼家庄去探听动静。<p>　　然而现在，照这样的情形来看，那是不可能的了，他只有自己先到鱼家庄去看看，李青花究竟是发生了什么意外了。<p>　　往文渊想到这里，扬了扬手，树后，潜龙帮的两个头目，立时走了出来，在霍文渊的去前，垂手而立，十分恭敬，道：“帮主有何吩咐？”<p>　　霍文渊道：“那位徐朋友还在墓中，他若是闯了出来。由得他去，不可阻拦！”<p>　　那两个头目，答应了一盘，霍文渊又道：“拨十六个人。随我一起到鱼家庄去！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_07'>《奔龙》 第七章</b><p>");

document.write ('　　那两个头目又答应著，转过身，一下？哨，大树后转出许多人来。那两个头目点拨著，又牵著一匹马，来到了霍文渊的身前。<p>　　潜龙帮在武林中触来独往，人不犯我。我不犯人，再加他们干的，只是盗掘古墓的勾当，与江湖上其他的帮会，河水不把井水，也不受别人的注意。潜龙帮众纪律如此严明，那是许多人想不到的。<p>　　一行人马，向前疾驰而出，留在古墓前的潜龙帮众，同古墓的那个入口望了一眼，一个头目指挥著几个人，守在洞口，蹄声渐远，霍文渊已驰远去了。<p>　　如今暂且按下徐虎子和霍文渊不表，却说李青花，她跟著那两人。疾驰进了鱼家庄之后，那两个人带著她，绕过了鱼家庄的大堂，直向庄后驰去。<p>　　李青花当时，虽然觉得有些意外，但是却也没有疑惑什么。及至驰到了一坐院子之前，她才暗吃了一惊，只见那院子大门紧闭，在门外，少说也有四五十人，站成了两排，马儿就在那两排人之中驰过，那四五十人，个个手中，都抱著雪亮的钢刀，神情旅肃，凝立不动，看这阵仗，像是如临大敌一样。<p>　　那两人将李青花带到了院子的大门前，勒住了马，道：“李姑娘请下马！”<p>　　李青花翻身下了马，总觉得事情十分不对头，她问了一句。道：“鱼庄主呢？”<p>　　可是，带李青花进来的那两个人，却是答非所问，只是道：“李姑娘请进去，已有人在相侯了。”<p>　　李青花人也十分细心，她听出有点不对头，追问了一句。道：“可是鱼庄主在里面么？”<p>　　那两个人却没有再说什么，勒转马头。已然疾驰而出，李青花心中大是疑惑，可是她转念一想，如今自己身在鱼家花中，鱼庄主是父亲的好友，总不会有什么意外的，她略呆了一某，便去推那院子的门，门虽然关著。但是却一堆就开。李青花也走了进去。<p>　　她才走进两步，便听得身后。传来“砰”地一声抖。那门已关上。门关上并不出奇，奇的是在门关上了之后，门外还传来了落栓之声，那两扇门，竟被在外面反掩上了！<p>　　李青花呆了一呆。转过头去，直到此际，她才发现，那院子的围墙，高得出奇。<p>　　而且，出墙上下两截，白垩的颜色。也显然不同，两女来高的围墙，有一丈多。看来是新建上去的！<p>　　李青花吸了一口气，大声问道：“你们为什么在外面将门反栓了？”<p>　　她连问了两遍，没有人回答，只好满怀思疑，转回身来，她才一转回身来，又是陡地一惊！<p>　　刚才，她一走进了院子，院子的大门便传来了关上的声音，她也转回头去，并未曾看清院子中的情形，直到此际，她转回头来，才发现那院子荒凉无比，有几座假山，早已倾塌，一个池子，也干得没有了水，长满了野草，有一条小径，两旁的野草，高及人的腰际！<p>　　向前望去，前面是四五间房屋．也是东倒西塌，只有最左首的那间，似乎还是完整的！<p>　　看这情形，这个院子，荒废了至少有四五年之久！<p>　　那么，何以这两个人将自己带到了这样的一个院子来，又何以院子外有那么多人防守，院子的出墙，又是新近加高的？<p>　　李青花这时，自然仍然知道她自己是身在鱼家庄之中，可是她的心中，如也感到了一股寒意。<p>　　她呆了一呆朗声道：“鱼庄主，你可在么？”<p>　　这时，李青花虽是疑窦丛生，但她还想，可能是因为自己的行湥要保持秘密，是以鱼庄主才特意作了那样的安排的！<p>　　她连问了两声，才听得前面那一列破屋之中，传出了一个十分难听的声音来，道：“你过来！”<p>　　那声音听来，就像是发话的人，喉咙上被人割了一刀一样！<p>　　李青花旋地呆了一呆，那绝不是鱼庄主的声音，她和鱼庄主见面的次数虽然不多，但最近一次，就是三年前水陆英雄大会，她的父亲曾特地带她去见识一下，在那里，她见到了许多武林高手，鱼庄主也在其中，这时若叫她说出鱼庄主的声音是什么样的，她或者说不上来。但是，那种难听之极，破锣也似的声音。决不是鱼庄主所发，她却是可以肯定的！<p>　　是以，她在呆了一呆之后便道：“你是谁？”<p>　　可是，那难听之极的声音。讲的却还是这三个字．道：“你过来！”<p>　　李青花深深地吸了一口气，她已然觉得事情有说不出的诡异，这时候，她真希望徐虎子就在自己的身边，那么至少可以有一个人和自己商量一下。<p>　　当李青花想到这一点的时候。她回头望了一下，可是一望之下，她却不禁苦笑起来，那院子的围墙是如此之高，门又紧闭看，徐虎子不知在什么地方？<p>　　而且，她也想到自己一进了鱼家庄，遭遇便如此奇特，徐虎子一定也发生了不寻常的事！但是李青花却再也料不到，徐虎子已和人动起手来！<p>　　李青花呆了寸刻，心忖，若是不见到鱼家庄的人，自己一个人。不论怎样思疑。也是想不出一个究竟来的，不如前去，见了那人再讲！是以，她便急步向前走去，来到了门前，只见门虚掩著，她伸手一推，那门“哎呀”一声。被她推了开来。<p>　　门一推开之后，只见屋内，阴暗无比，李青花了呆了一某，陡然之间，就在门后，条地伸出了一只手来，那只手的来势，又快又诡异，而且一伸出来之后，五指一紧，便已抓住了李青花的手腕！<p>　　李青花家传武功，也极其不弱，决不是泛泛之辈。可是那只手一伸出来，便扣住了她的脉门要害，她简直连一点抵抗的余地也没有，因为那一只手的动作，实在太快，简直如鬼似魅！<p>　　李青花大吃了一沅，急忙叫道：“你”””<p>　　但她只叫出了一个字，只觉得一股大力，向前曳去，她已不由自主，被拉得向前跌出了两步，紧接著，“砰”地一声，。那门已被四上，屋内立时变得漆一般黑！<p>　　当门还没有关上之际。李青花还可以藉著门外的光芒。清楚地看到那一只突然自门后伸出来，抓住了她手腕的手，干枯得如同干柴一样，手背之上，三条青筋突出毛高，看来实在不像是生人的手！<p>　　及至眼前突然变得一片漆黑。李青花的心中，实是骇然之极，她手腕被那只手抓住，想反抗也无从反抗起，她张大了口想叫。可是那一下变化，实在来得太突然了，以致她根本叫不出来。<p>　　而也就在她骇然欲绝之际，只听得那难听之极的声音，就在她身边响起，道：“你别怕，我只不过想看看你，但却又不想你看到我！”<p>　　那人的声音，虽然一样难听，但是他决不会有什么恶意，那倒是可以肯定的李青花略走了定神，喘看气道：“你放开我！”<p>　　她话才出口，便觉出手腕上一松，李青花忙向后退了两步，这时眼前漆黑一片，她心中慌乱太甚，也不知道门在何处。<p>　　只听得那声音叹了一声道：“你已经那么大了，唉，真想不到，真想不到，你……真像她。”<p>　　李青花虽然已想到，那人对自己未必有恶意，但是她心中仍是骇然之极，道：“你……你看得到我？”<p>　　那人发出了一连串苦涩的笑声来。他声音本就难听，这时，更听得人毛骨悚然！<p>　　那人笑了几声，才又道：“我在黑暗中住惯了。倒觉得在暗中还好，在暗中，至少有黑暗包著你，总比较安全一些！”<p>　　李青花也不知道那人这样说，是什么意思，她道：“你……究竟是什么人？鱼庄主在哪里？”<p>　　那人却并不回答，屋子中登时又静了下来，静得一点声音也没有，连那人的呼吸璧也听不到，李青花在后退了几步，反手摸到了墙。打横轻轻走著。她才走了几步，就听得那人道：“李伯祺已经死了。黄英杰想将你送到塞外去，打的不是好主意。你跟我走吧！”<p>　　李青花心中忐忑地跳动著，道：“你是什么人？我为什么要跟你走，到什么地方去？”<p>　　那人又叹了两声，忽然又自言自语地道：“我也实在太不济事了，杀了李伯祺之后，我就该等她回来，也不会生出那么多事来了！”<p>　　那人虽然是在自言自语，但是他说的话，李青花却句句听得清清楚楚，当李青花听到了那人的话后，心中的骇然，实是难以形容！<p>　　她那日回家途中，便被黄英杰逼著向北走，一直有人护送著她，若不是徐虎子告诉她，她的父亲已死，她还根本不知道家中已生出了那么大的变故，而徐虎子却告诉她，她父亲是自戕的，而如今这个人，却又自己承认杀了她的父亲，李青花虽然还不知道事情的内幕，究竟如同，但是那人自认杀了人，总是不会错的，刹那之间，李青花只觉得气血上涌，愤怒之极！<p>　　刚才她打横走著，只想走到门口，夺门而走，再也不想和那个诡异之极的人在一起，但这时，她却不想走了，她手一探，已握住了剑柄，沉声道：“你说什么？”<p>　　那人道：“我说，那天，我杀了李伯祺。就该等你回来，若是我那天就见到了你，黄英杰就没有什么花样”””<p>　　那人的话还未曾讲完，李青花只觉得耳际，“嗡”地一声响，那人已一再如此说，实在再没有什么可以怀疑的了，她手臂一振，已将她那柄短枪，掣在手中，向前循声，疾刺而出！<p>　　这一枪。刺得快绝。一枪剌出，她人也向前疾窜而出，只听得“扑”地一声叫，枪已刺进了什么物事，可是自那声音听来，实在不像是刺进了一个人的身体之中。而她又绝未听到任何声息，表示那人曾避了开去，那情形，就像是在她的前面，根本就没有人一样！<p>　　李青花这一惊，实是非同小可！<p>　　她知道那人如此行动诡异，一定武功极高，是以她那一枪，实是全力以赴，可是一枪剌出。那人却像是无影无溡谎，李青花呆住了，不知如何才好。也就在此际，只听得那破锣也似的声音，陡地变得恼怒之极，喝道：“你作什么？”<p>　　那怒喝声就在李青花的身后飨起，李青花手臂一缩。拔出了刺进墙中的短枪。<p>　　疾转过身来，厉声道：“你杀了我爹。我要报仇！”<p>　　那人又怒喝道：“放屁！”<p>　　随著那人的一下怒喝声，李青花只觉得一股劲风，扑面而来，李青花已经知道不妙。立时想退后时，却已然迟了一步，“叭”地一声响，面上已重重地中了一掌，那一掌，直掴得李青花眼前金星乱冒！<p>　　李青花从懂事起，几乎连重话也未曾有人对她说过一句，李伯祺对她，更是百依百顺，徐虎子一路上，对她只不过是独断触行些，已令得她心中大是不满。几时曾被人那样打过？<p>　　刹那之间，她只觉得又惊又怒，尖声叫了起来，一面叫，一面抖枪向前，怒溯乱刺。接连几枪。刺在墙上，最后。“扑”地一声响，一枪刺在门上，她立时又抖臂收回枪，转过身来。<p>　　那屋子中，本来是漆也似黑的，她曾有好几枪搠在墙上，但是那屋子的墙很厚，未能将之搠穿，这时。刺在门上，就不同了，她一枪将门刺了一个洞，再转过身来，一道光线，自那小洞中射了进来，李青花才一转过身，本来还想发枪乱刺的，可是她旋地看到。那道自门上小洞中射进来的光线，正照在一个人的脸上。她不禁吓得呆了，枪已然挺向前，却无法刺得出去！<p>　　那是因为这张脸实在太恐怖了！<p>　　那简直不是一个人的脸！<p>　　但是，那又实实在在是人的脸，那人站著，他的身子在黑暗中，看不见，他的捡在那道光线下，苍白得像是一团灰，他的脸上，布满了疤痕，每一道疤痕，都有一种鲜肉的淡红色，像是随时会有血水渗出来一样，休的双眼翻著白，像是根本没有眼珠一样，更令人恶心的，是那张脸的下巴，被削去一半，难怪他发出的声音，是那么难听！<p>　　李青花站著发呆间，只见那张险上的口。牵动了起来，接著，便是那难听之极的声音，自参差不齐的牙齿中，透了出来。<p>　　那张脸在不开口已然恐怖，一开口，更是难看到了极点，只听得他道：“你终于看到我了，真是人算不如天算了，我很可怕。是不是？”<p>　　当李青花才一看到那张脸的时候。她只觉待全身发僵，这时，那张脸虽然开了口，李青花也知道了那就是那出声难听之极的人，可知那张脸虽然恐怖之极，但总是人而不是鬼怪。<p>　　然而李青花虽然明白了这一点。她心头骇然，仍然难以形容，她又尖叫一声，手背一振，对准那张脸，疾刺了过去，那一枪，她看得十分清楚，正是对准了那人的西门疾刺而出的，但是，就在她一枪剌出之际，那张脸突然消失了！<p>　　李青花的那一枪，仍然向前疾刺而出，身子也跟看冲向前。“扑”地一声，一枪又刺在墙上，她是笔也似直剌出那一枪的，是以当那一枪，刺到了墙上之后，自门上十洞中射进来的那道光线，也恰好投在墙上，李青花的那一枪，就刺在那圆形的光环之中。<p>　　墙上涂著白圣，颜色和刚才的怪脸脸色一样。而那一道光线投在墙上的形状，也像是一张人脸，那情形，就像是突然之间。那人脸上的耳目口鼻，忽然齐皆消失，变成了一张平平板板什么也没有的脸一样。真是诡异可怖，到了极点！<p>　　李青花实在再也无法忍受那样的恐怖，她又发出了一下尖叫．而随著那一下尖叫声，她已然吓昏了过去，只不过她虽然昏了过去，她的手仍然紧握著那支枪，枪刺在墙上，是以她的人也没有跌倒。<p>　　在她昏了过去之后。屋中又静得出奇，除了自门上破洞中射进来的那道光线之外，整间屋子中，仍然是漆也似黑，寂静维持了约有半盏茶时，只见那道光线。突然被遮住，遮住了邪道光线的。是一个又高又瘦，显得十分伛偻的人影。<p>　　那人渐渐向前走来。他走得十分慢，而在他移动的时候，也静得一点声音都没有，简直就如同鬼魅一样，那人来到了李青花的身前，略停了一停，然后，才伸出鸟爪也似的手，将李青花的头，托了起来。<p>　　李青花的头一被托起，那道光线，便照在她的脸上，只见她双日紧闭，面色苍白，虽然昏迷不醒，但是脸上仍带著骇然欲绝的神情！<p>　　那人托著她的头，口中则不断在喃喃地道：“真像她，真和她当年。完全一样！”<p>　　霍文渊率著潜龙帮的帮众，到了通向鱼家庄的直路口，他扬了扬手。一行人进了路边比人还高的草丛之中，不一会，一行人已离开了草丛，然而，他们自草丛中出来之后，情形多少有点不同了！<p>　　本来。是霍文渊文士打扮，骑著骏马，驰在最前面的，而这时，骑在最而回的，已换成了一个身形魁伟，貌相庄严，衣饰华丽的大汉，而霍文渊则换了普通帮众的衣服，戴著一张浅薄的人皮面具，混在帮众之中。看来。那鲜衣怒马的人，才是一帮之主。在那冒充帮主的人身旁，另有一名帮众，手中执著一面锦旗，那锦旗上，绣若“潜龙”两字，当一行人向前驰去之际，锦旗招展，“刷刷”有声。看来十分气派。<p>　　一行人马上了直路，才驰出了里许，路边的杯中，一盘梆子声，两旁各奔出八个汉子来，十六人一字排开，阻住了他们的去路。<p>　　那十六个大汉中。有一个向前踏出了一步，大声喝道：“什么人？”<p>　　持旗的那帮众朗声道：“潜龙帮主，久仰鱼庄主大名，特来拜谒！”<p>　　那持旗的帮众这两句话，说得十分得体，鱼家庄既然名驰江湖，武林中人，慕名前来的，自然不少，那也不是什么出奇之事。<p>　　当那持旗的帮众答话之际，冒充帮主的那人，昂著头，望著前面，看来也确有一帮之主的气派。<p>　　那大汉听了，略呆了一某，冷冷地道：“鱼家庄和贵帮素无往来。尊驾还是请回吧！”<p>　　那执旗的帮众，是早经霍文渊教定了的，是以闻言立时道：“敝帮帮主。有些微薄礼。要进呈鱼庄主，也有事要与鱼庄主相商，鱼庄主名扬四海。武林中人慕名来谒，若拒人于千里之外，未免浪得虚名了！”<p>　　那大汉一听。这几句话实是不好应付之极，只见他双眉略蹙，道：“各位只管前去，但是鱼庄主见与不见，我们却作不得主！”<p>　　执旗的帮众笑道：“这个自然，各位辛苦，请去买些酒吃！”<p>　　他说著，衣袖一抖，自他的衣袖之中，“飕飕”连声。料出了十六个金锭子来，每个约有一两来重，阳光之下，金光闪闪，好看之极。<p>　　那十六个金锭子，一字撒开，“拍拍”连声，一起落在那十六个大汉的身前日那执旗的帮众，一手执著大旗，另一手随便一抖，便抖出了十六个金锭子来，而且每一个，不偏不倚，恰好落在每一个人的身前，一时之间，鱼家庄的那十六个壮丁，不禁呆住了，他们所以发呆，倒不是因为对方出手之豪阔，而是那人的功夫之佳，令人咋舌！<p>　　他们自然不知道，那执旗的帮众，其他一无所能，会的就是这一手“刘海酒金钱”的暗器功夫，他毕生精练这一门功夫，一使出来，自然有惊世骇俗之感，潜龙帮中，这一类奇人颇多，表过不提。<p>　　当下，那十六人一齐散了开来，潜龙帮一行人，又百驰向前去。<p>　　当他们驰出了两三丈之后，霍文渊回头看了看，只见那十六人，已各将地上的金锭子拾了起来，面上仍然充满了讶异的神色！<p>　　霍文渊明知他们，必定信鸽传讯，通知前面的人，是以也小再多看，一直向前驰去，没有多久。已到了鱼家庄的大门口。<p>　　鱼家庄的大门口，和他上次来的时候一样，守卫森严。仍由那执旗的帮众，上前道了来历，出乎意料之外的是，这一次，居然十分顺利，一个庄丁道：“鱼庄主有请，各位请进！”<p>　　接著，便有人将大门推了开来，一行人又驰了进去，直到了大堂之前，才纷纷下马。<p>　　他们才一下马。就看到彭副总管，迎了出来。那假充帮主的，向他拱了拱手，道：“冒昧来访，得罪得很！”<p>　　彭副总管也客气了几句，让他们一行人，进了大堂。一进了大堂，霍文渊便旋地一呆，只见大堂之中，坐著两个人，那两个人，一个坐著，比人站著还高。另一个。则又肥得出奇。挤在一张紫檀木的太师椅中，肥肉还挤得那张椅子，格吱格吱响，像是要将椅子的扶手，挤得裂了开来一样！<p>　　这两人，正是邪道上的一流高手，长肥二魔！<p>　　长肥二魔居然也会在鱼家庄上，那实是大大出乎霍文渊意料之外的事情！<p>　　这时，只听得彭副总管道：“霍帮主请坐！”<p>　　彭副总管认不出那帮主是假冒的，但潜龙帮帮主是姓霍，却是天下皆知。是以他加此称呼。那帮众大模大样，生了下来，霍文渊等人，侍立在后，一个帮众。棒出一只锦盒来，道：“些微薄礼，请鱼庄主笑纳！”<p>　　他一面说，一面打开了那锦盒的食盖来。<p>　　那锦盒的盒盖一打开，人人都觉得眼前，陡地一亮，长魔伸长了颈，令他显得更长，肥魔的双眼突出，看来样子，更其古怪。连彭副总管，也不禁大吃了一惊，只见那锦盒之中，用黑色的缎子，衬的是六颗浑圆的珍珠，每一颗。径足有一寸！<p>　　这种径寸的明珠，出了银子未必买得到，如今一出手便是六颗之多，怎不令人惊愕？只听得长、肥二魔齐齐吸了一口气，肥魔道：“长子。你看看，外人财发得过啊！”<p>　　长魔阴森森地道：“是啊，改天咱们哥兜俩，也去找一座古墓刨刨！”<p>　　这两人你一言我一语，分明是在阴损潜龙帮，各帮众立时面有怒容，对两人怒目而视。<p>　　彭副总管接过了锦盒来，沉声道：“各位在鱼家庄中，全是贵客，莫伤了和气，叫主人为难！”<p>　　长肥二唬连声冷笑，不再言语，彭副总管走了进去，不久，只听得沉重的脚步声，传了出来，彭副总管首先走出，在他的身后，跟著鱼庄主。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_08'>《奔龙》 第八章</b><p>");

document.write ('　　鱼庄主一出来，长肥二魔居然也站起了身来。向鱼庄主拱了拱手。这自然是因为鱼庄主在武林之中，声名赫赫，非同凡响之故。<p>　　几个人各自客套了几句，鱼耀转头向长肥二魔道：“两位前来，有何指教？”<p>　　肥唬笑道：“我们来打听一个人的下落。”<p>　　霍文渊听得肥魔如此说，心中便已经陡地一动。接著，长魔又阴阳怪气地道：“这人是一个小姑娘，她进了鱼家庄，便没有再出来。”<p>　　肥魔又立时接上口去，道：“那小姑娘姓李，名青花，模样儿可甜得很。”<p>　　长碗又道：“请鱼庄主叫地出来，让我们见见她。”<p>　　按著，便是他们两人齐声道：“不见了她的下落，我们著实不放心得很。”<p>　　他们两人，一个说上几句，可是所说的话，却又衔接得天衣无缝，就像是一个人用两种不同的嗓门在说话一样，真是怪异莫名。<p>　　只见鱼跃的面色一沉，道：“两位在说些什么。我全然不明，如果没有别的事，两位请便把！”<p>　　长肥二魔互望了一眼，一起笑了起来，长魔道：“鱼庄主，我们走不打紧，但是我们却是难缠得很，鱼家庄以后，只怕难有宁日了！”<p>　　长魔竟然讲出了这样的话来。连霍文渊也大惑意外，鱼跃一声冷笑，转过头来。向那假充的帮众道：“霍帮主又有何指教？”<p>　　那假充的帮众道：“不敢，且等鱼任主发落了这两个人再说，也不为迟！”<p>　　鱼跃点了点头，缓缓站起身来。面色极其难看．徐徐道：“久闻长肥二魔难缠，但是鱼家庄倒也不是什么好吃的巢子，两位有什么本领。只管使出来好了，滚！”<p>　　他那一个“滚”字，舌绽春雷，当真具有非凡的威势，他才一喝，长肥二魔，身子立时离椅而起，在他们离椅而起之际，“哗啦”、“哗啦”两下响，那两张紫位木的椅子．全都碎成了片片。<p>　　别看他们两人，一个长，一个肥，可是身形，还遗快得出奇。才一站起，肥魔双掌一搓。“呼呼”两掌，便已向鱼耀攻出！<p>　　肥魔一发掌，长魔身形一晃，已然疾掠向前，竟要硬从大堂的侧门，闯进内堂去！<p>　　只见鱼耀，一声怪喝，身形略转，竟不理会肥魔的那两掌，手臂一伸，五指如钓，向著长魔的背后，疾抓了下去！而就在他出手的同时，只见彭副总管身形一晃，紧贴著鱼耀，闪了过去，匕首已然出手，直刺向肥魔攻向鱼跃的手掌！<p>　　肥魔怪笑了一声，立时缩回手掌来。彭副总管已经“刷刷刷刷”，一连进了四招。<p>　　那四招，当真如同狂风扫落叶一样，势子之快疾，难以言喻，看得在一旁的霍文渊。双眉紧锁，心想鱼家庄中，一个副总管，武功已如此惊人，那么，庄主和总管，更是可想而知了！<p>　　肥魔的功夫也极高。匕首攻得虽快。但是他双掌翻飞，单凭一双肉掌，还是将那四招的势子，一一化了开去。那一边。长魔一觉出背后风生，立时转过身来，“砰”地一声，和鱼耀对了一掌。<p>　　那一掌一对。长碗的身子，陡地一躬，竟就看鱼耀的那一掌之力，如箭离弦也似，“飕”地自侧门之中，弹了进去！<p>　　鱼耀一声怒吼，身子跟著掠了进去，只听得在门外，传来了一阵“砰砰”的声叫，显是两人正在激斗。而激斗声在渐渐远去，他们加何动手法，大堂中的人，也瞧不清楚，只不过极短的时间，鱼耀忽然又一阵风也似，卷了进来，道：“别打了！”<p>　　肥魔和彭副总管，正在动手，听得鱼庄主一叫，两人一齐分了开来，鱼耀沉声道：“彭副总管，你带他到庄后的那后院去！”<p>　　彭副总管答应了一声，抬眼望著肥魔，这时，肥魔的神情。十分古怪，在一旁旁观的霍文渊，心中也疑惑之极，心想鱼耀和长魔，明明是一面打著。一面出大厅去的。在大厅后的走廊中。也曾传来他们剧斗的声音，同以突然之间，鱼庄主竟退进了大厅来，还命彭副总管将肥魔带到庄后面去？<p>　　要知道鱼跃的武功虽高。但如果说他，能在几招之间，便已然将长魔制住，那也是没有可能之事。而且，肥魔难道那么听话，就跟他进去了么？<p>　　果然，肥魔两道稀稀落落的眉毛，向上一扬，道：“鱼庄主，我为什么要跟你们进去？”<p>　　鱼跃冷冷地道：“你还是乖乖进去的好，有人要见你们两个人。”<p>　　肥魔“哈哈”一笑道：“那人好大的面子！”<p>　　鱼跃的声音更阴冷，他道：“那人是不是有这个面子，我也不知道，但是他说，他曾在几年前，在洛阳白马观左的一个林子中，见过你们”””<p>　　鱼跃的那几句话，才讲到一半时，肥魔的检色．已经变了，等到鱼耀的话讲完，肥魔的一身肥肉，竟不由自主，在棘棘发抖，他脸上也显出诚惶诚恐的神色来，在他满是肥肉的脸上，一颗颗的汗珠，迫了出来，显见得它的心中，骇然之极！<p>　　而他的样子，也变得恭谨之极，连声道：“是！是！是！”一面抹著汗，一面道：“还请彭副总管带路！”<p>　　彭副总管的神情卸很冷淡，一个转身。迳自向外，走了出去，而肥魔就像是一条狗一样，跟在它的后面，一面走，一面还不断抹汗！<p>　　彭副总管和肥唬两人，离开大晓，鱼跃才转过了身来，这时候，霍文渊心中的惊疑，实是到了极点！他也算是个江湖阅历十分丰富之人，但是这时，在鱼家庄中，究竟发生了什么事，他却无法想像得出来！<p>　　要知道长、肥二魔。在武林之中，声名赫赫，黑白两道的高手。见了他们，无不忌惮三分，观乎他们敢上鱼家庄来生事，便可见一斑了。而且，从来也未曾听说过他们怕什么人来？<p>　　可是，此际，鱼跃只不过轻描淡写说了几句话。肥魔便俯首站耳，那么，这个想见他们的是什么人？<p>　　霍文渊本来，早已知道。可能有一个大人物到了鱼家庄上，这时看来，似乎更可以肯定了，那个大人物只消命鱼跃传一句话出来，就可以令得鱼耀制服肥魔，那么他究竟是什么人？<p>　　武林之中。虽然有好几个人提起，便自变色的厉害人物在，但是要厉害到这等程度。似乎也是难以想像。那究竟是什么人？<p>　　霍文渊心中，正惊疑不定间，鱼跃已向伪冒钢主的那帮众道：“贵帮送来的厚礼，愧不敢当，不知贵帮有何事要在下效劳？”<p>　　那帮众咳嗽了一声，照著霍文渊早已教走了他的话，道：“闻得鱼庄主将有关外之行，敝帮有一批珍宝。正想运到关外去”””<p>　　那钢众才讲到这里，鱼跃的面色，便自一沉，道：“鱼某人何时开设了镖局。<p>　　替人运送珍宝？”<p>　　那帮众忙道：“鱼庄主，我们不是想请鱼庄主送去，只是与鱼庄主偕行，有了鱼庄主的威名，自然一路之上，不会有什么问题了！”<p>　　霍文渊人十分聪明，他早已想好了，自己提出来的这个要求，于情于理，鱼跃都是难以拒绝的。而他只要能和鱼跃在一起，那么，自然也可以见到李青花了。因为鱼跃是要护送李青花北上的。<p>　　鱼跃听得那帮众如此说。脸上的神色，稍为和缓了一些，淡然一笑，通：“你们的主意倒不错。若是我要到关外去。同行倒地无妨！”<p>　　那帮众呆了一某，道：“若是？”<p>　　鱼跃道：“是的，本来我确然要到关外去，但是现在，关外之行，已然取消了！”<p>　　鱼耀的这一句话一出口，那伪充帮主的帮众，不禁呆住了，他只是发出了“啊”地一声，却是再难说得下去，因为霍文渊事先，绝料小到鱼跃有那样的话讲出来。自然也未曾教那帮众如何应答，而那帮众也不敢胡言乱语，自然无话叫说。<p>　　尚幸那帮众，也十分机灵，不至欣便在那里，立时转过头来，同霍友渊道：“大头目，你所说的事，太不确实。鱼庄主不去关外了，你何以不对我说。”<p>　　霍文渊忙道：“鱼庄主，江湖上尽人皆知。神刀黄英杰。安排送一位姑娘到关外去。由各路好汉护送，鱼庄主正是其中之一，为何不去了！”<p>　　鱼跃却冷笑看，并不回答。<p>　　霍文渊的心中更是著急．又道：“鱼花主要是不去了，那位姑娘，由谁护送？”<p>　　鱼跃双眼一瞪，道：“你究竟是在问我去不去，还是关心那位姑娘？”<p>　　鱼跃的词锋十分锐利，霍文渊也知道，自己要是再说下去。就可能露出马脚来。而露出马脚的话，那却大大地不妙了，但是他著急李青花的遭遇，明知冒险，却也是非说不可？<p>　　是以他一面陪著笑，一面道：“鱼庄主莫怪，我们只想打听一下，由哪位英雄护送，那么。我们可以和他一起结伴北行！”<p>　　鱼跃却只是冷冷地道：“那我不知道，各位请吧！”<p>　　鱼跃已下了逐客令，不论霍文渊为人如何机智，在那样的情形下，也无法再逗留了，是以，他轻轻碰了碰那伪冒的帮众，那帮众站了起来。道：“既然如此，我们告辞了，多蒙庄主赐见！”<p>　　鱼跃道了一声“不送”，迳自转身，走了进去。潜龙帮一行人，走出了大堂，霍文渊低声道：“你们继续走，别走得太整齐，以免被他们发现少了一人。”<p>　　那帮众呆道：“少了一人？”<p>　　霍文渊点头道：“是的，我要趁机留在鱼家庄。察看动静，别停，向前走：”<p>　　他一面说著，一面渐渐落后，等到快来到了鱼家庄的大门口时，他看到。在一列马庙之前，有七八辆车子停著，有两三个马夫，正忙著锄草刷马，霍文渊身形一闪，躺到了一辆马车之后。<p>　　他的动作十分快。也没有人留意他，在他身形闪开去之际，潜龙帮帮众连头也不回一下，仍然向外走去，他们来到了庄门口，鱼家庄的庄丁，牵过马来，他们也不上马，有的牵了三四匹马，有的空著手，以免被人看出，他们之间，已少了一个人！<p>　　他们一涌出了鱼家庄，向前行出了十来丈。才上了马，向前疾驰而出，转眼之间，眼看已将上大路了。突然听得路边。“飕”地一声叫，一支利箭，激射而出，正射中那持旗驰在最前面的人的胸前，那帮众中了箭，低头看去，明明看到有一支箭束进了自己的胸前，可是他还是不能相信。那竟是事实！<p>　　然而。就在他一低头间，只听得一声呐喊，两边杯中。已各窜出了二十多人来，那持旗的帮众，身形一例，已自马上直跌了下来！<p>　　当那些人自林中窜出来之际，其余的帮众，坐骑吃惊，一起人立了起来，就有两人，自马背上跌下，他们几乎还未曾落地，自杯中涌出来的那些人，刀剑齐下，那两名帮众，立时死去！<p>　　这时。只听得那伪充帮主的帮众人叫道：“住手，你们一定弄错了，我们是来拜谒鱼庄主的！”<p>　　那些人之中，有人厉声叫道：“正是奉鱼庄主令，将你们尽皆留下！”<p>　　变生仓猝，潜龙帮的钢众，在乱成一团之间，已然死伤了好几个，这时，对方一叫出了这样的话来。他们才明白事情凶险到了极点！<p>　　可是，当他们明白这一点时，又有两人丧了生，余下的人，众寡悬殊。兀自苦斗。那持旗的帮众。中了一箭，跌下马来，倒也没有人再来理他，他还未曾死，挣扎著站起身来，大叫一声。手背向上一扬，在他的袖中。射出了十三枚寸许长短的小钢镖来！<p>　　那人这一手“刘海酒金钱”的暗器手法，可称江湖独步，十三枚小钢镖劲射而出，鱼家庄中的人，登时倒了七八个，而且每一个人，皆是面门中镖，就算不死。<p>　　也只剩下半口气了！<p>　　可是，那帮众镖才撤出，三四个人一起转过身，同他扑了过来。“嗤嗤”两柄长剑，已在他左胁下，一起刺了进去！<p>　　那帮众口中鲜血旺喷，身子晃了晃。立时死去，那时，只有三名帮众，还在苦斗，其中有伪充帮主的那一个在内。可是对方的人，实在太多，他们身上，已带了好几处伤。眼看是支持不下的了。<p>　　果然，一下惨叫声，又有一名帮众，被一柄刀。将头睡削去了半边，另外一个，呆了一呆，几柄刀一起砍了下来，连声也未出，便自死去！<p>　　那伪充帮主的帮众大声厉呼，想冲开一条血路逃生，他一轮急玟，倒也被他迫退了七八个人，可是对方的人多，像潮水一般地涌了上来，他背后一连中了七八刀，血如果涌，大声叫道：“鱼家庄竟是”””<p>　　他一声呼叫未毕，“扑”地一声，又是一刀，砍中了他的肩头。他手中刀向前直溯而出，溯进了那人的腹际，两人一起大叫著，叫到了一半，便齐齐惨死！<p>　　那些人中，有的叫道：“快收拾了死尸，去禀告庄主。一个也未曾活著，全死了！”<p>　　他们以为潜龙帮的人全死了，但其实却不然！<p>　　可以说，离开了鱼家庄的潜龙帮众，全在那一场完全出乎意料之外的突袭之中丧生了，他们的尸体，被拖进了林子，也立时有人向地上酒著泥土，将路面上的血渍。一起盖了过去。<p>　　可是。鱼家庄中的人，却不知道有一个人。根本没有离开鱼家庄，是以也未曾中了埋伏！<p>　　那个人，就是闪身在马车后的霍文渊。<p>　　如果霍文渊不是未曾离开鱼家庄，那么半途中伏，对方的高手如此之多，他是不是可以幸免，真个难说得很。然而此际。他躲在马车后，即是很平静。<p>　　他自然无法知道鱼家庄外所发生的事，也绝料不到，他所带来的那一批帮众，都已罹难，他只觉得鱼家庄中，有说不出的古怪，从李青花被接进鱼家庄起，一直到长肥二魔出现在鱼家庄，这其中的一切，一定是早经安排好的，他一定要探出究竟来！<p>　　他在马车后躲了片刻，便直起身，打开了车厢，躲进了车厢。<p>　　在车厢中，他可以更不必怕有人发拉他了，他舒服地坐了下来，伸著脚。他不时听到有脚步声来来去去．显是鱼家庄的庄丁在来回走动。<p>　　他准备等到天黑，才开始行事，鱼家庄也可以说是龙潭虎穴，他是绝对马虎不得的。<p>　　霍文渊不时从车厢的门缝中，向外张望看，他等了一个多时辰。只见彭副总管带著一队庄丁，驰到了马亏之旁吩咐道：“快套一辆车，有急用！”<p>　　那几个马夫答应著，牵了两匹马出来，竟牵到了霍文渊藏身的那辆车前！<p>　　种文渊不禁暗暗叫苦，他在车厢中，一声也不敢出，只听得彭副总管。在不断催促，他这时如果突然从车厢中冲了出去。自然可以逃走，但是逃走之后，再要促进鱼家庄来。却是极难了！<p>　　霍文渊还未曾决定自己应该怎么做间，只觉得车身震动，车子已被赶得向前，疾驶而去，转眼之间，使出了鱼家庄的大门！<p>　　霍文渊心中更是叫苦不迭，他忙自车后的窗缝中向外张望。只见彭副总管，仍然领著那一队人，跟在车后面，看情形，像是去接什么人的。<p>　　霍文渊心想。反正事情已到了这地步，急也没有用，只好走一步看一步了。车子一直向前驶看，约有一个时辰。才停了下来。<p>　　车子才一停下。霍文渊又向外张望，只见车停在一所宏伟的大宅之前。彭副总管带的人，一起下了马。一行人推开门就走了进去，不一会。四个人，用一张竹床，抬看一个人走了出来。彭副总管跟在后面道：“小心些，将他弄进车厢。送回家去！”<p>　　霍文渊身在车厢之中，在车子一停下来之际。他也不知道这其是什么所在，他只当自己没有希望回到鱼家庄去了。是以已准备夺门而逃，他准备一推开车门，先发上几枚钢梭。车外的人，必然张惶失措。那么，对方的人虽然多，他求个全身而退，还是不成问题的！<p>　　他已经连钢梭都抓在手中，一只手，也已经要去推门了，这时，他一面仍然向外张望著，一面却听得彭副总管那样吩咐。<p>　　也就在那利那间，他的心中，旋地一动。心想那受伤的不知是什么人，车厢不大，他们抬上了伤者之后。一定不会再有什么人留在车厢中，而车子又是要回鱼家庄去的？自己可莫失了这个机会？<p>　　他在刹那之间，改变了主意。回头一看，伸手揭起了车座扳，在车座扳下，有一个空位，勉强可以藏下一个人，霍文渊忙钻了进去。<p>　　他才一钻进，刚将车座板放了下来，只听得车厢的门，已被人打开，接著。便是一阵声叫，想是那张竹床。连著伤者，一起被抬进了车子来。<p>　　只听得那人道：“妥了！”<p>　　而彭副总管叫道：“我们回庄去．你们各人记得，这件事，你们只当没有参加，只当什么人也未曾见过。就算相互之间，也不准谈起，回到庄中各赏黄金十两，如有泄漏，定杀无赦！”<p>　　他的话一讲完，他带来的那些人，一起轰雷也似答应著，霍文渊听了，心中暗暗叫奇，心想那伤者是什么人？何以行事竟如此秘密？<p>　　他听到了车厢门被关上的声音。车身又震动了起来，接著，蹄声得得，车身鳞磷，车子又向前驶了出去。<p>　　这时候，霍文渊最安全，自然仍旧躲在车座板的下面不出来，可是他这时，心中的好奇，也到了极点，心知这件事，其中一定大有蹊跷，他实在想看一看。那被鱼家庄中人。由这臣宅中抬出来的究竟是什么人？<p>　　他先屏住了气息，用心听著。可是车厢之中，就像是根本没有人一样，别说听不到伤者的呻吟，简直连伤者的呼吸声也赔不到。<p>　　霍文渊听了片刻，心想，那伤者一定伤得极重，不然，不会躺在车厢中，连一点声音也发不出来的。既然伤者伤得极重，那么自己又何不探头出去看看？就算让伤者发现了自己，谅他也不能大声呼唤！<p>　　霍文渊想到这里。便慢慢地顶开了车座板来，他将车车扳顶高了寸许，向外望去，可以看到那张竹榻。斜放在车厢之中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_09'>《奔龙》 第九章</b><p>");

document.write ('　　这时，车行甚远，车厢也震得厉害，可是怕榻上的那伤者。却还隐隐地躺著。<p>　　乍一看到这种情形，霍文渊的心中。也不免奇怪，但是他立时看到，那伤者的身上，覆著棉被，然而在棉被之下，却有一道一道的麻绳绑著，敢情那伤者是被绑在竹床上的！<p>　　一看到了这等情形，霍文渊的心中，更是讶异莫名，他将车座板顶高了些，整个头都采了出来，这时。他自然也可以看清那隔音的脸面了！<p>　　而当他看清了那伤者的脸容时，他心头不禁忡忡乱跳了起来！<p>　　那简直是不可能的事！如果不是他亲眼看到的话。他实在是无法相信的，可是实实在在，被绑在竹床上的那伤者，不是别人，正是鱼家庄的庄主鱼跃！<p>　　霍文渊的心中，这时真是乱到了极点，他才和他在鱼家庄的大堂上见过面，接著。他就躲在马车之中，而过了不久，也到了这里，那实在是不可能的事情！<p>　　由于发生的事。实在太意外了！是以霍文渊不由自主，发出了“啊”地一声。<p>　　自然。他那一下惊呼声，十分低微，但是，在车厢之中，却也可以听到。<p>　　竹床上的阳者，本来是闭著眼躺著。如同死人一样的，及至霍文渊发出了那一下经微的“啊”地一声．伤者才睁开了眼来。<p>　　霍文渊想缩回头去，已然来不及了，他只好僵著不动，望著那伤者，那伤者也望定了霍文渊，在伤者的脸上，现出十分难以形容的神色来。只见他的面肉，在不断跳动，可见他心中，十分激动。而他的嘴唇，也在不断掀动，看来像是想说些什么，可是一点声音也听不到。<p>　　霍文渊一看到这等情形，分明是伤者，要对自己说些什么，他略为犹豫了一下．便自车座扳下，钻了出来，来到了竹床之旁，那伤者一看到他前来，嘴唇动得更是剧烈，终于发出了一下声响来。<p>　　那伤者先发出了一下呻吟声，接著，以极其微弱，而且不断发颤的声音道：“你……你不是他们一伙吧！”<p>　　霍文渊忙点了点头。伤者又道：“那你……你是什么人，快告诉我！”<p>　　霍文渊道：“在下是潜龙帮帮主霍文渊！”<p>　　那伤者一听得霍文渊那样说，立时现出极其痛苦的神情来，低声道：“潜……龙……帮！”<p>　　他讲了三个字，便闭上了眼睛，神情更加痛苦，而且不再言语。<p>　　霍文渊一见这等情形，心中便不由自主，他知道那伤者木来看来分明是十分恳切垃求助。但突然之间，变成了那样，自然是和徐虎子一样，心中十分看不起潜龙帮之故了。霍文渊冷笑了一声，道：“朋友，潜龙帮从来不作伤天害埋之事。不杀人越货。不与人拚斗。只是挖取埋藏地下无用之物，难道你们这些正人君子，就是看不过眼？”<p>　　那伤者又睁开眼来，道：“你知道我是谁？”<p>　　霍文渊道：“我不知你是谁，但是我看你的面貌，酷肖鱼庄主？”<p>　　那伤者望著霍文渊，又不出声，霍文渊沉声道：“你若有什么事，要霍某人帮忙的，我一定可以做得到。快到鱼家庄了，你要是还不肯说，就没有机会了！”<p>　　那人又呻吟了一声，才道：“我……就是鱼跃！”<p>　　霍文渊心中大奇，本来。他还想问，他若真是鱼跃，那么，在鱼家庄中的那个，又是什么人？可是他看对方上气不接下气的情形，分明多讲一句话，就会早一刻咽气，是以他并没有将心中的问题问出来．只是道：“你有什么吩咐？”<p>　　那伤者一面喘著气，一而急急地道：“你……请设法离去，沿鱼家任向南走，是走官道便可，去迎一位李……李青花李姑娘！”<p>　　霍文渊一听事情和李青花有关。心中一凛，忙又道：“见到她便如何？”<p>　　那伤者道：“你见到她之后，就告诉她，鱼家庄之内，有了极大的变故，著她千万不能到鱼家庄去。千万不可，快快到……关外去见黄老英雄！”<p>　　那伤者讲完，又不住地喘著气。可是看他的神情，不再那么焦急，想是他以为已然将话吩咐完毕，自然可以安慰自己一下了！<p>　　然而，霍文渊听了对方的话，却不禁啼笑皆非。因为，李青花已经进了鱼家庄，那伤者的话说迟了！<p>　　看那伤者的伤势如此重。霍文渊实在不忍心将李青花已然进了鱼家庄一事告诉地．可是，那伤者自称是鱼家茫庄主鱼跃，而且又说鱼家庄内有了大变故，那么，李青花进了鱼家任之后。会遇到些什么事，他一定是十分清楚的，而霍文渊又止需要知道这些，是以他实在是非对对方说明不可的！<p>　　他叹了一声，道：“阁下的话，已太迟了！”<p>　　那伤者条地将眼睁了开来，通：“这……这是什么意思？你这……”<p>　　他激动之极，是以话说了一半，便难以为继，而且那句话的声音，也提高了不少，霍文渊忙道：“你镇定些，说话的声音别太高，彭副总管，就在车外！”<p>　　那伤者又挣扎看道：“究竟怎么了？”<p>　　霍文渊道：“李姑娘已进了鱼家庄，她进了鱼家庄，便不知下落，我正是为了这事，混进鱼家庄中，希望查出真相来的。”<p>　　那伤者望走了霍文渊，双眼向上翻，看来像是立时就要昏了过去。霍文渊忙道：“她进了鱼家庄，会发生什么事，你告诉我！”<p>　　那伤者道：“庄后废院子……那废院子”””<p>　　他才说了雨声“那废院子”，便听得赶车的一声吆喝。人声嘈杂，竟是已进了鱼家庄，车子也停了下来。霍文渊还想再问下去，可是车子已停！却叫他如何问得下去？他只好连忙缩回了车座板下！<p>　　只听得彭副总管在对人道：“去报告庄主，我回来了！”<p>　　有一个人答应著，彭副总管又道：“趋到庄后去，别停在这里！”<p>　　那赶车的一韩吆喝。车又向前驶去，霍文渊忙又探出头来。只见那伤者双目紧闭，面如白纸，分明是已经昏死了过去！<p>　　霍文渊的心头，“抨抨”乱跳，直到现在为止，究竟发生了一些什么事，他可以说，还一点也不知道，但是，江湖上数一数二的高手，鱼家庄主，身受重伤。另外有人冒充了鱼庄主。就这件事，已然骇人听闻了，与这件事有什么关连的。一定是一件震惊天下的大事！<p>　　霍文渊又探出头来没有多久。车又停了下来。霍文渊忙又躲了起来，只听得车厢门，随即破人打开，那伤者连竹床，都被拉下了车去，等到他听到又被关上的声音，便连忙钻出，在车厢的窗缝之中。探头向外。张望出去。<p>　　霍文渊向外张望看，只见马车停在一幅围墙之前，离两扇门不远，这时，四个人抬著那伤者，伤者的脸也被被子盖住，进了那门，那四个人立时退出来。看来是一进去，立时将伤者放下的。<p>　　那四人退出之后，门也立时关上。在外面加上了锁，从门关上的声音转来，那两扇门。竟是铁铸的。霍文渊在门被打开的一刹那，一瞥间看到了门内的情形，是一个十分荒凉的废院子！<p>　　霍文渊的心中，陡地一动，庄后的废院子。他一共听人两次提到的废院子，一次是在鱼家庄的大堂之中，那个鱼庄主。吩咐彭副总管。将肥魔带到庄后的废院子去。再一次就是那伤者””他也自称是鱼庄主””两次说了庄后的废院！<p>　　由此可知，鱼家庄后的废院子，一定和这一连串神秘莫测的事，有著极大的关连！<p>　　是以霍文渊格外留意打量，只见那院子的门前，足有二十来人守著。而那院子的围墙，看来像是特别高，绝不易攀越而进！<p>　　霍文渊并未能打量多久，那四个人退了出来之后，马车立时又驶了开去。霍文渊深深吸了一口气。仍然躲在车厢之中，不一会，马车驶到了马？之旁停下，有人卸下了马，如并没有什么人列车厢中来看一下。霍文渊躲在车厢中，一直末被人发现。<p>　　他不时向外张望看。准备到了天黑才行动，可是等到天色黑了下来。他不禁叫了一声苦！<p>　　只见整个鱼家任中，像是不知有多少敌人要打进来一样，放眼望去，全是一队一队．高举看火把．在来回巡逻的人！霍文渊看了半晌，心想事到如此，不出去探听一下，也是不行的了！<p>　　他轻睡地推开“车厢的门，好在马顾中，黑沉沉地，并没有什么人，他身形一闪，跳了出来，向前急奔了几步，来到了马？的一端！<p>　　这时。有一队人，举著火把走来，霍文渊闪身在墙下的阴影之中，那一队人走了过去，并没有发现他，霍文渊的身手本高，一路闪向前去，居然未被人发现，不入，他就看到了那院子的高墙了！<p>　　在院子的门前，地上插著十来支火把，似有二十个壮汉守著，但是围墙之旁却未见有人。霍文渊绕到了院子之后。向前疾奔了几步，便已然背靠著围墙站定，仰头向上望去！<p>　　那围墙足有两丈来高，霍文渊看了一看，便握了两女钢梭在手，身形拔起。向墙上插去。霍文渊所用的钢梭，乃是他在滇南时，挖掘一座古坟，所得的一百七十年玄铁铸成。锋利无比，是以当他向李青花、徐虎子飞梭示警之际。长魔伸手抓梭，也看了道儿。这时，他将一支钢梭用力一插，梭尖便陷在墙上隐住了身子，再插第二支梭。就那样。一级一级。向上攀去。<p>　　不久，他已上了墙头，伏了下来，在墙上向下看去，只见鱼家庄中，灯人闪耀，到处全是举看火把。来回巡弋的人，霍文渊心中。暗自硬幸自己未曾被人发现，他又转向墙内看去，就看星月微光，可以看到圈墙之内，是一个院子，可是已然破败不堪，连几间勇屋也是东倒西塌，说不出的荒凉！<p>　　如果不是霍文渊早已看到那院子的大门外，有看极严茁的防守，而且，也已看到了彭副总管将受了伤的鱼庄主，送到这里来的话，他一定以为那是一个废院。心中也许不会觉得有什么出奇之处。<p>　　但是，在经历过那些事之后，再看到眼前的一片荒凉景象，真使人有一股说不出来的诧异之感。<p>　　霍文渊不由自主。屏住了气息倾听看，可是他却什么也听不到。<p>　　足足过了半盏茶时。看看院子中已没有什么动静了。霍文渊才涌身一跃。轻轻自墙头之上，跃了下来，他落地之后。身形立时著地一翻，腰肢一挺。便自站直，可以说一点翌音也未曾发出来。<p>　　当他站定之后，他才听到，在前面那一列房屋之中，传来了一下凄厉之极的惨叫声。<p>　　那一下惨叫声。声音并不太高，可是却像针一样，直刺入人的耳鼓之中，使得听到的人。要不由自主，打上一个寒战！<p>　　霍文渊本来已经一步向前跨出，那一下惨叫声突如其来，使他身上一阵发麻，立时又站走了脚步。院子中十分静寂，是以那一下惨叫声。似乎也一直在寂静之中，荡漾不绝，霍文渊走了定神，才依稀转出，那一下惨叫声，是从前面一间看来还完整的屋子中所传出来的，而且，那声音，听来有点像是长魔所发出来的。<p>　　长魔乃是江湖上数一数二的魔头，他平时现身之前，总要撮声长啸，声音也自骇人，但是若和这时它的惨叫望比起来，却不知要差了多少，往文渊心头，此忑不定，一时之间，不能决定是不是要向前去！<p>　　霍文渊站了片刻，那一下惨叫声已完全静了下来，他才深深吸了一口气，提著气，一步一步向前走去。霍文渊并不是没有见过世面的人，尤其他的潜龙帮，干的是盗掘古墓的买卖，弄开古墓之后，照例先由他进入，千年古墓，阴森无比，霍文渊的心中，也从未曾有过恐怖之感。但这时，他每向前踏出一步，心内的恐惧之感，便自增加一分，当他来到了离那间屋子，还有丈许远近之际，他感到自己整个人，就像是浸在冰火中一样！<p>　　如果不是为了他对李青花的印象如此深刻，那样急于想知道李青花的安危，那么。就算他知道，江湖驰名的鱼家庄，已发生了重大的变故，他也一定不会再向前去，而立时后退的了！<p>　　他略停了一停，矮著身，继续向前接近，连他自己，也有点奇怪，他居然来到了那屋子的近前，到了窗前，他身形再接，蹲在窗下，屋中是一片漆黑，他自然什么也看不到！<p>　　但是，当他紧沿看窗口，蹲下身子来之后。他却可以听到，在屋子中，一阵接看一阵的喘息声传了出来，那种喘息声，好像是一个肥胖之极的人。不胜负荷而发出来的！<p>　　霍文渊听了没有多久，就听出那是肥魔发出来的声音。从那种声音听来，肥魔分明是在经历看十分痛苦的事，他不但是在喘息，而且是在呻吟！<p>　　霍文渊自然不会去关心长、肥二魔在身受什么痛苦。但是这两个邪道上的高手，竟曾往这个废院之中受苦，那也是位感到极度奇怪的事，他慢慢地直起身子来，手指在窗子上轻轻一点。<p>　　随著他手指的点出，窗纸上就出现了一个洞，他立时凑眼上去，同里面张望看。<p>　　屋中一片漆黑，开始的时候，他什么也看不见，只不过肥魔所发出的喘息声和呻吟声，转来更加真切，渐渐地，他看到黑暗之中，有一点黝绿的物事，正迅速地向窗前移动著，霍文渊还未曾想到那是什么东西时，那一点黝绿色的光芒，已来到了窗前，也对准了窗纸上的破洞．和霍文渊的眼睛，相隔不到两寸！<p>　　也就在那一刹间，霍文渊陡地明白了，那是一个人的眼睛，他在向内张望。那个人在向外张望！当霍文渊明自了这一点之际，他心头的骇然，简直是难以形容，地想立时向后退去，可是在刹那间，他只份得头皮发麻。身子发僵。一步也挪动不了！<p>　　霍文渊僵立著，只见他面前的窗纸，突然无声，碎裂了开来，成了无数碎片，那些纸片，向外飘舞而出。有几片。拂在霍文渊的面上，竟使霍文渊感到了一阵剧痛，就像是拂上脸来均不是纸片，而是铁片一样。<p>　　霍文渊的心中，虽然惊骇之极，可是纸窗破碎，纸片飘拂，拂上面来，又使他感到了疼痛，这一切，霍文渊也可以想到，那纸窗是被一个内功极高的高手，以绝顶内家提气震碎的！<p>　　可是，他却根本没有机会再往下想，因为纸窗一破，他就看到了那张和他隔得极近，相距只不过几寸的脸，那是一种白惨惨，阴森森，可怖之极，鬼怪一样的脸，霍文渊见过各种各样的死人，甚至见过数百年不腐的死尸，但是，只怕天底下。没有一张脸，比眼前这张更可怕的了。何况，那张脸是离得他如此之近！<p>　　霍文渊鼓起最大的勇气，身形一闪，想向后退去。可是也就在那一刹间，一只鸟爪也似的怪手，自窗中伸了出来。<p>　　那只怪手的来势，快绝无伦。自窗中一件了出来，手指一紧，便已捏住霍文渊的咽喉。<p>　　霍文渊的武功颇高。绝不是泛泛之辈。可是他眼看那只枯枝也似的手，自窗中伸了出来，他也从那只手的来势看出，是抓向他的咽喉的，可是他竟然避不开去！<p>　　他并不是没有躲避，当那只手。向他的咽喉抓来之际，他的身子向后一仰。眼看已经可以避开那一抓的了。可是就在那一刹间，“格格”一下响，那自窗口伸出来的手臂，竟突然之间，长了半尺，手指仍然像是铁钳一样，钳住了他的咽喉！<p>　　霍文渊的咽喉一被捏住，急切之间，他右手扬起。手中的那柄钢梭，向前疾而出，刺的就是那怪人的西门，那一刺的去势。也凌厉非凡。可是那怪人一张口，口中参差不齐，白森森的牙齿。用力一咬。已然将纲梭的梭尖咬住，紧接著，霍渊只觉得喉头一紧。整个人已被提起来。拖进了窗子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_10'>《奔龙》 第十章</b><p>");

document.write ('　　在那一刹间。翟文渊只想到了一点，他在想：自己遇到的一定不是人，而是么鬼怪。人哪有那么高的本领？然而。霍文渊也没有机会去证实那个怪人究竟是、是人，因为怕在被提进屋子之际，只听得他自己的身子，挤破窗框所带出来的声音和一阵令人身心俱凉的怪笑声，接著，他被重重地摔在地上，像是四骸百肢，一散了开来一样，昏死了过去。<p>　　徐虎子的险，贴在冰凉的石台之上，他在清醒过来之后，最先的感觉，就是那一片冰凉，然后，他撑看身子，慢慢站了起来。<p>　　他扶住了石壁，喘了一口气。古墓之中，清凉而阴森。他立时记起了所有发生过的事，他的心中，也立时只想到了一点：到鱼家庄去，李青花在鱼家庄出了事，自己一定要到鱼家庄去！<p>　　他扶著石壁。向前走著，走出了十来步。他发现自己已比和霍文渊发生争执的时候，那种站都站不稳的情形，好了许多，看来霍文渊给自己服下的伤药，十分无效。徐虎子自然不知道，霍文渊离去，他昏了过去，躺在古墓之中，至少已有一个对时了！他不再扶著石壁。加快脚步，自甬道之中，走了出来，不久，一股风扑面而来，他的身形一矮，已出了古墓，只见星稀云淡，是深夜时分，古墓之外，插著许多火把，有很多潜龙帮众在，有的正在睡觉，有的则在轮值。<p>　　徐虎子到了外面。站了一站。立时有两个帮众，向前走来。躬身道：“徐镖头有何吩咐？”<p>　　徐虎子“哼”地一声，道：“你们帮主呢？”<p>　　那两个帮来。面有忧色。一个道：“帮主带著十来个本帮弟兄，到鱼家庄去了，至今未回！”<p>　　徐虎子怔了一怔。道：“他去了冬久？”<p>　　那帮众又道：“足有一日夜了！”<p>　　徐虎子深深吸了一口气，他心中仍然十分瞧不起霍文渊，这时他所关心的。也不是霍文渊如何，而是担心让霍文渊解了李青花的围，那么，他就少了一个亲近李青花的机会了！任何人到了极想得到某一样东西时，总会变得极其自私，徐虎子也不能例外！<p>　　是以他立时道：“有健马吗？给我一匹！”<p>　　那两个帮众忙道：“有！请稍待！”<p>　　他们两人走了开去，不一会，就牵了一匹马过来。徐虎子也不说话，自一个帮众的手中，夺过了挺绳，翻身上马，向前驰出。<p>　　蹄声不绝，便驰上了官道，徐虎子想起自己和李青花一起经过这里，李青花下车，看到潜龙帮的令牌。和他相对时的情形，心中更起了一片莫名的怅惘，他略停了一停，一直向前。疾驰了出去，一口气驰出了十来里，才慢了下来。<p>　　因为他看到前面路上。有三点火光，正在迅速地向前移动著，分明是有三个人在赶夜路！<p>　　徐虎子勒走了马，那三骑来得好快，才听到蹄声，人马已然来到了近前，马上的三人，显然也看到徐虎子，也一起勒走了马，那三骑才一停下。徐虎子一眼便望见，三骑之中，正中的一匹马上，骑的是一个神威凛凛的老者，那老者身形高大。<p>　　比旁边两个中年人，足足要高出一个半头，在他的背上。挂著一柄单刀，连销足有半尺来宽，七枚金光闪闪的金环，露在鞘外，徐虎子认出。那老者不是别人。正是神刀黄英杰，鲁东双雄的另一雄，就是李青花的父亲李伯祺！<p>　　徐虎子一看到了黄英杰，心中不禁大喜，忙叫道：“黄老英雄：”<p>　　他一面叫看，一面便策马迎了上去，待他驰到了近前。只见黄英杰的面色城青，喝道：“徐镖头，李姑娘妮？”<p>　　徐虎子看到黄英杰的面色如此难看，而且对他疾言厉色，他也不禁一怔。<p>　　但是他立时道：“李姑娘到了鱼家庄”””<p>　　他下面的话．还未曾说出口，黄英杰便发出了霹雳也似。一声大喝。徐虎子究竟伤势未曾痊愈，他和黄英杰又隔得近．那一下大喝，真震得他的耳际“嗡嗡”响个不停，一时之间，张大了口，一句话也说不上来。<p>　　而黄英杰则就在那一下大喝之际，手向背后一探．“铮”地一声响，乃已出笑。刀上的七枚金环，抖在手中，发出了惊心动魄的“呛呛”声来，他一面抖著刀。一面又喝道：“我安排得再妥当也没有，是你硬要保护李姑娘，如今李姑娘何在？”<p>　　徐虎子心中又急又怒。道：“李姑娘确然是进了鱼家庄之中：”<p>　　黄英杰厉声道：“我说明白了，也好叫你死了这条心，我才从鱼家庄来，鱼庄主说他等了一天，也未见李姑娘的踞影，你将李姑娘怎么了。说：”<p>　　徐虎子一听，不禁倒抽了一口凉气！<p>　　和江湖驰名的鱼家庄庄主比，他徐虎子算是哪一号的人物？神刀黄英杰自然相信鱼跃的话，而不会相信他徐虎子的话的！<p>　　当徐虎子想到了这一点之际，他的心中，一阵冰凉。简直无法再向下想去，他只得怔怔地道：“你以为我将李姑娘怎么了？”<p>　　黄英杰又是一声虎吼，道：“是你见色起意，害了李姑娘！”他一言甫毕。手中的大环金刀，已然挟看劲疾的破空之声，向徐虎子迎面砍下！<p>　　徐虎子在那刹间。别说他心中焦急惊怒纷集，根本无法还手，事实上，就算他完全未曾受伤，小心预防的话，只怕也架不住黄英杰那方可千钧的一刀！<p>　　刹那之间，只见刀向下沉，徐虎子突然之间，只觉得眼前一黑，“哇”地一声，一口鲜血，疾喷而出，也就在那一刹间，只见在黄英杰两旁的那两个中年人，各自一声吆喝。长剑条出，剑成交叉，架住了黄英杰的那一刀。齐声道：“黄老英雄且慢，徐镖头不是这样的人！”<p>　　当那两个中年人架住了黄英杰的这一刀时，乃离徐虎子的头顶。不过寸许！<p>　　徐虎子喷出了一口鲜血之后。在马身上坐不稳，也倒栽了下来！<p>　　那两个中年人一架住了黄英杰的大环金刀，徐虎于便自马上跌了下来。倒令得黄英杰等三人怔了一怔，那两个中年人失声道：“他已受了伤！”<p>　　黄英杰“哼”地一声道：“李青花的武功，本就不弱。他原也没有那么容易，就占了便宜去！”<p>　　听黄英杰的说法，竟还是一口咬定，李青花不知所湥是徐虎子玩的花样。那两个中年人的一个道：“董老英雄，徐镖头为人本极爽直，我看这其中。一定另有曲折，还是问清楚了的好！”<p>　　黄英杰性烈如火。一路前来。突然不见了李青花的溂＃又打听出徐虎子在到了地头之后，不肯将李青花交与别人保护，仍由他护送前往，早已认定了他不是个好人，此际仍是愤然。<p>　　而那两个中年人，为人却十分细心，他们刚才，双双出剑，能架住了黄英杰的一刀，两人的功力深厚，也由此可见，这两人，乃是中川的大侠。台称中州双剑。<p>　　长名柏长青，年轻的那个，叫作水澎。这两人是师兄弟。剑术超群，声名显赫，是黄英杰特地请来相助的。<p>　　这时，中州双剑说著，便一起翻身下马，来到了徐虎子的身边，将徐虎子扶了起来，黄英杰仍然在马上。气呼呼地抖著大环金刀。<p>　　徐虎子虽然倒栽下马来，但是并未曾昏过去，中州双剑一将他扶了起来，他一面喘著气，一面便道：“黄老英雄，你不能含血喷人！”<p>　　黄英杰冷笑一韩，道：“倒变成我含血喷人了，我问你，李青花呢？”<p>　　徐虎子又急速地喘了口气，道：“我和李姑娘行到鱼家庄前，鱼家庄中人，便将她接了进去！”<p>　　黄英杰冷笑连声，道：“说得倒好听！”<p>　　徐虎子一口气惩不过来，几乎又一口鲜血喷了出来。但是他却也知道，现在决不是生气的时候，如果不将事情说明白，自己这一辈子。如何冉在江湖上行走？是以他连连喘看气，将发生的事，大略说了一遍。<p>　　等到徐虎子说完，黄英杰仍然瞪大了眼睛，徐虎子所说的一切，简直是难以令人相信的！但是看徐虎于身受重伤，却又不是假的，中州双剑沉吟片刻，道：“徐朋友，你这番话，颇难令人相信，不知有谁可以作证？”<p>　　徐虎子本来是极不愿意提起霍文渊的名字来的，但是在那样的情形下。他却也无可奈何，是以他只得道：“潜龙帮帮主霍文渊，对这件事的始末。知之甚详。”<p>　　中州双剑一听得“潜龙帮”三字，便已然皱起了眉头，他们自然是和徐虎子一样的心理，心中根本瞧不起潜龙帮，是以他们的声音，也显得十分勉强，道：“那么霍文渊在何处？”<p>　　徐虎子道：“我在鱼家庄前，受了伤，被他……带了出来，据他手下说，他昨日带著人到鱼家庄去，但是至今未回！”<p>　　中州双剑转过头来，道：“黄老英雄，照看，这件事，还是要到鱼家庄去。才能弄得明白！”<p>　　黄英杰愤然道：“鱼庄主是我数十年相知的好友，他如何会骗我！”<p>　　徐虎子气愤难平，厉声道：“我所说的话，若有一句是假。叫我天打雷极。五马分尸，绝子绝孙，不得好死！”<p>　　黄英杰对徐虎子所说的一切，本来是绝不相信的，但是当徐虎子罚下了如此的毒誓之后，他也不禁耸然动容，说不出话来。<p>　　中州双剑道：“徐镖头，你可敢跟我们一起到鱼家庄去对质么？”<p>　　徐虎子立时道：“有什么不敢？我本来就要到鱼家庄去，去找李姑娘！”<p>　　中州双剑不再说什么，只是望走了黄英杰，黄英杰沉声道：“走，再到鱼家庄去！”<p>　　他是个性急的人，话一说完，一提缰绳，已然掉转马头，向前驰出，中州双剑将徐虎子扶上了马，三马并辔，也一起向前急驰，他们一路急驰，在路上谁也不说话，到了天色将明时分，已然来到了直通鱼家庄的那一条直路口子上，只见火把闪耀，在两旁的林子中，涌出了不少人来，为首一个，正是彭副总管。<p>　　彭副总管领看鱼家庄的庄丁，迎了上来，看到了黄英杰，像是不胜讶异。道：“黄老英雄，何以去而复返？”<p>　　黄英杰冷哼了一声，实在，连他也说不上为什么去而复返的道理来，中州双剑策马上来，道：“彭副总管，认得这位朋友么？”<p>　　他们两人一面说，一面向徐虎子一指，徐虎子看到了彭副总管。早已怒目回睁，面色铁青。可是彭副总管却若无其事，道：“这位朋友，可面生得很。”<p>　　徐虎子一盘怪叫，双手紧握著拳，捏得指节骨格格乱却，若不是他重伤末愈，只怕就扑了过去！柏长青向徐虎子使了一个眼色，示意他别出理。仍是面带笑容，道：“彭副总管来鱼家庄多久了？我们两人。以前曾来过几次，却未见过阁下！”<p>　　柏长青这句话一出口。黄英杰也不禁“啊”地一声，他来鱼家庄的次数更多，最近一次，还不过是去年的事，他以前却未曾见过这个彭副总管！<p>　　彭副总管见问，淡然一笑，道：“在下一向在关外养马为业，鱼家庄主青睐，是以才进关来的，只不过是三个月之前的事！”<p>　　黄英杰等人，都“哦”地一声。一时之间，也找不出什么破绽来，可是心中的疑惑，却也不免增多了几分，因为像鱼庄主那样声名显赫的大侠，请了一个副总管。决不可能是来历不明，绝无所闻的人！<p>　　黄英杰沉坚道：“我们要见庄主，请带路！”<p>　　黄英杰在武林中的地位极高，他这时说话，简直已然在吩咐彭副总管了，彭副总管答应了一声。早有庄丁自林中牵出马来，他上了马。带著四人。直向鱼家庄驰去。到了庄中，东方正现出了一线曙光，一行人到了大堂中坐定，不一会，鱼跃走了出来，神情讶异，一进来就道：“黄神刀，有什么急事？”<p>　　黄英杰皱著眉，道：“鱼庄主，李青花究竟是不是在你庄中，你且照实说！”<p>　　鱼跃怔了一怔，道：“这是什么话？要是李姑娘在我处。我将她吃了不成？”<p>　　中州双剑道：“徐镖头说李姑娘已在贵庄！”<p>　　鱼跃却像是根本不认得徐虎子一样道：“哪一位徐镖头？”<p>　　徐虎子厉声道：“不认得我了么？”<p>　　鱼跃这才转过头来，冷冷地向徐虎子望了一眼。摇了摇头，分明表示不认得徐虎子了！<p>　　徐虎子急怒交加，一时之间，面色变白，气得一句话也说不出来。<p>　　黄英杰沉韩道：“鱼庄主，我们和李神枪，全是多年至交，你也该知道青花的来历，这事非同小可，绝不是随便闹著玩的，青花若在你庄上，快请她出来，由我送地出关去，莫耽搁了！”<p>　　鱼耀摊著双手，道：“老黄，你究竟是听了谁的挑拨，竟这样来责难我？”<p>　　黄英杰和中州双剑，虽然心中有点思疑，但是也免得单凭徐虎子的一面之词，实在很难追究下去，是以他们也实在无话可说，就在他们闷住了无声可出之际，突然有一个庄丁，慌慌张张，走了出来，道：“庄主。夫人自尽了，内宅乱成了一团，快请进去！”<p>　　那庄丁慌忙闯进，也未曾发现有外人，及至话说出了口，才呆了一呆。<p>　　这时，黄英杰、中州双剑，一听得那花了如此说，也大是惊讶。鱼夫人也是武林世家之女，早年声名颇著，嫁人之后，便不离鱼家庄半步，是个十分贤淑的女子，忽然之间寻了短见，如何不令人惊讶？黄英杰失声道：“嫂子何以寻了短见？”<p>　　鱼跃在一呆之后，顿足道：“这，这是从何说起？各位稍待，我进去看看！”<p>　　黄英杰忙道：“我们一起去！”<p>　　鱼耀道：“内外有别，各位还是留步。”<p>　　黄英杰怒道：“放屁，嫂子人也死了，还有什么别，我又不是第一次进内宅，你是急胡涂了？”<p>　　鱼熔一呆，才道：“好，大家一起去瞧瞧！”<p>　　一行人，连徐虎子在内，急急向内宅走去，不一会，到了内堂，只见仆人丫环，乱成了一团，鱼耀才一走进，就有好几个人叫道：“夫人悬了梁，还没有解下来，唉，只怕气绝多时了！”<p>　　鱼耀推开众人，直来到卧室之中，众人跟在后面，其时，天色已然大明，鱼跃等人一走进，就看到鱼夫人悬在梁上，面皮也转黄了。<p>　　黄英杰大叫，道：“嫂子，你何事看不开？”<p>　　中州双剑在一转脸间，只见墙上留著八行字，写的乃是“速葬我于庄后，我既已死，望勿再加害我夫，尔等阴谋，天衣无缝，夺利可恕，假冒我夫，坏我名誉，必遭天谴！”那几行字，正是鱼夫人的绝笔。中州双剑看了。立时互望了一眼！<p>　　这时。鱼跃已走向前去，将鱼夫人自梁上抱了下来，并未看到墙上的题字，柏长青伸手在黄英杰的肩头之上，轻轻一拍，黄英杰转过头来，也看到了墙上的题字，他心中陡地一动，立时道：“鱼兄，你看！”<p>　　鱼跃抬起头来，当他也看到墙上的题字时，他面色，变得难看到了极点！<p>　　柏长青和水澎两人，已各自散了开来，连黄英杰在内，三人已成鼎足之势。将鱼耀围在中心。<p>　　鱼耀面色青白不定，勉强干笑看，道：“这是何意？”<p>　　柏长青一声冷笑，道：“那还不明白么？你不是鱼跃，你是什么人？”<p>　　鱼跃苦笑看，道：“这种时候，你开什么玩笑，我不是鱼跃，却是什么人？”<p>　　他一面说看，一面摊开了手，作出一副无可奈何的样子来，可是在突然之间，只见他双手一翻，陡然之间，金光闪耀，“嗤嗤”一连串，四枚金钱镖，分两边射出，直射向中州双剑的面门！<p>　　鱼跃的这一下出手．不但快到了极点，而且，动作突兀。出人意料，中州双剑离得他又近，实在是万万难以躲得过去的！<p>　　但是，中州双剑毕竟武功极高，再加上他们在看到了墙上鱼夫人的绝笔之后．<p>　　心中已知道，事情蹊跷到了极点，早已有了戒备，是以四枚金钱镖电射而至，柏长青身形旋地一矮，在他头顶寸许处掠过，“拍拍”两声，钉在壁上！<p>　　而水澎手一扬。便去接镖，柏长青叫道：“师弟小心，镖上有毒！”<p>　　那四枚金钱镖税出之际，虽是金光闪耀，但是在金光之中，夹杂著一种青森森的光芒，会家眼中，一望便知，镖上含有剧毒，是以柏长青才出声警告，水澎立时道：“不怕！”<p>　　他那两字才一出口，“叮”地一声叫，两枚金钱镖，已被水澎伸手捏住，他手指捏在金钱镖的中心，可以看到，金钱镖锋锐的边缘上，有著一重青色，正是曾碎过剧毒！<p>　　水澎一接镖在手，立时道：“看！这是什么人使的毒药暗器？”<p>　　黄英杰一面抖刀出销，一面厉坚道：“长白飞尸！”<p>　　黄英杰是何等样人物，可是这“长白飞尸”四字一出口，连他的声音也不免有点异样，他刀尖向前，指定了鱼跃，鱼耀的神情，反倒十分镇定。<p>　　这鱼跃一出手，发出了四枚碎毒的金钱镖，那自然已经证明他决不是鱼家庄庄主，而是假冒的了。事情在突然之间，急转直下，发展到这一地步，在一旁的徐虎子，也不禁目瞪口呆！<p>　　黄英杰刀尖一指向前，中州双剑的剑也已出销，三大高手，围住了鱼跃，众仆人丫环。更是呆若木鸡，不知发生了什么事。<p>　　但是那假鱼耀邦神色镇定，冷冷地道：“三位既知是他老人家，他老人家正在庄上，你们还不走，莫非还要等他现身么？”<p>　　鱼罐这一句话出口，那些仆人丫环。自然不知究其。但是闲进鱼家庄来的四个人，却只有徐虎子一人，在惊恐之中，仍然面有怒容，神刀黄英杰，中州双剑，乃是何等样的高手，一听之下，竟是面色煞白，惊骇之极，黄英杰的刀向前指，本来已要出招。可是在那鱼跃的一喝之下，黄英杰已然伸出去的手，又缓缓缩了回来，刀尖向地。神色不定，竟像不知如何才好。中州双剑。也是面面相觑，说不出话来！<p>　　徐虎子看到了这等情形，又惊又怒，厉声道：“三位。他们已经害了鱼庄主，怎么还不出手？”<p>　　他重伤未愈，气血上涌，这时厉声一喝，口角和鼻孔之中，都隐隐有血丝渗了出来，以致它的神情，看来更是狞厉之极！<p>　　照说，在那样的情形之下，黄英杰和中州双剑，无论如何都应该出手的了！<p>　　而事实上，他们三人，也决不是不想出手，他们已经明白了在鱼家庄发生的是什么事，在鱼家庄发生的，可以说是武林之中，震天动地，骇人听闻的千古奇案，有人假冒了鱼庄主，真的鱼庄主显已被囚，而鱼夫人羞愤自尽，出了那样的大事，像黄英杰和中州双剑那样的大侠，焉有置之不理，袖手旁观的道理？<p>　　可是，他们这时，却仍然木立不动，那是因为“长白飞尸”这四个字，实在太骇人了！尤其当他们听出，长白飞尸竟就在鱼家庄上的时候。他们只感到，背脊之上，阵阵发凉！<p>　　普天之下，能令得这三大高手，有那样恐惧感觉的人，可以说只有一个人了，已这个人，恰好是长白飞尸，那近数十年来，行躁诡秘，武功绝顶，所向无敌的邪道之中，第一高手！一想到了长白飞尸，三位大侠的豪气，登时挫了大半截！<p>　　黄英杰等三人呆住了不出声，徐虎子看看情形不对，又想大声的叫唤时，一股气涌上来，塞住了心中，虽然张大了口，连一点声音也发不出来！<p>　　而那假冒鱼耀的则冷笑看，道：“黄老英雄，这本是你们多事，要是早相信了我的话，不再回来，不是什么事都没有了么？”<p>　　黄英杰像是想笑上几声，可是自他喉间发出来的那种苦涩之极的声音，却更像是哭声，他道：“原来……原来他……他离开了长白山，那么，李神枪”””<p>　　黄英杰的话还未曾讲完，那鱼跃已冷笑看，道：“你明白就好，你想想，神枪李伯祺是何等人物，不是怕老人家亲临，如何会自戕？你也不是不知道李青花的来历，还噜苏什么？”<p>　　神刀黄英杰在武林中的地位极高，他刚才进来的时候，对彭副总管大声吆喝，气势非凡，也不失为一代大侠的气度。可是此际，那鱼跃对他疾言厉色地申斥著，就将他当作后生小子一样，黄英杰除了诺诺连声之外，竟然一点反抗也没有！<p>　　那鱼跃抢白了他的话，他也不接下去说，等对方一讲完，他使拱了拱手道：“他既然离开长白山必有妥善安排，原不必我们再多事，就此告辞！”<p>　　黄英杰“就此告辞”四字一出口，中州双剑也忙道：“后会有期！”<p>　　看来，他们三人唯恐走慢了一步，就会遭到什么大灾祸一般！徐虎子本来就险险乎昏了过去，一看到这等情形，更是眼前阵阵发黑！<p>　　这时，黄英杰和中州双剑三人，一面说著“就此告辞”、“后会有期”，一面身子已在向后退去，只有徐虎子仍然倚墙而立，一动不动。徐虎子自然不想退，他是想向前扑出去，只不过他身受重伤，退也没有力道，向前扑去，更是在所不能！<p>　　黄英杰等三人，退了几步，已到了门口，那鱼跃才道：“三位现在要走？难道不知道他老人家的脾气么？”<p>　　黄英杰等三人，神色本就难看，这时，更是泛上了一层死灰色。柏长青清了清喉咙，才道：“相烦上覆，我们决不泄漏他的行湥<p>　　原来长白飞尸许多怪行之中，有一项极其特别，就是最不喜欢人家知道他的行湥除了他的几个亲信之外，若有他人知道了他的行湥必定杀人灭口。黄英杰等三人，自然是知道这一点的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_11'>《奔龙》 第十一章</b><p>");

document.write ('　　那鱼跃一听得柏长青如此说法，便“呵呵”笑了起来，道：“要相信他人的话，实在太难了。这样，三位也是在武林中大有来历的人物，我也不敢自行决断，还是请三位去见见他老人家吧！”<p>　　黄英杰等三人，本来心中极其惊骇，但是也总当自己若是什么都不管，总还可以得个全身而退。他们的心中，也都知道，自己这一次，就算能够安然退出鱼家庄去，也必然要找个人迹无法找到的去处，去避上三年五载，以免被长白飞尸忽然找上门来！可是此际，那鱼跃的每一句话，都是咄咄逼人，他们是走不掉了！<p>　　一想到了这一点，他们三人，全是一般心思，刹那之间，他们都想到，那鱼耀虽说长白飞尸在。但是长白飞尸却迄未现身，而那鱼跃看来武功虽高。但是若是三人合力，那么，一出手就可将之击退，苦不趁机进招，立时后退，此机一失，只怕再难出鱼家庄了！<p>　　三人心思相同，互望了一眼，只小过在电光火石之间，黄英杰首先发动。一声闷哼，人环金刀带起“呼”地一投劲风，迎头劈下！<p>　　黄英杰刀一挺出，柏长青和水澎两人，两柄长剑，也各自带著劲风。一左一右，疾刺而出！<p>　　他们三人，心中虽然惊骇莫名。但是他们都知道。此际出手一击的结果，将影响他们自己的生死，是以那突如其来的一招，可以说是他们三人。毕生功力之所聚，他们本来是一等一的高手，出手之迅疾，狠猛，自是不可言喻。那鱼跃也是自信太过，以为借著长白飞尸的名头，可以令得任何人为之慑服，他却不知道。在一流高手之前，长白飞尸亲临。和只提及长白飞尸的名头，其间有极大的不同之处！<p>　　他用言语，将三人逼急了，只有逼得三人急欲逃生，反向他出手！<p>　　这两剑一刀，疾攻而到，刹那之间，那鱼跃连还手的机会也没有，中州双剑的两柄剑，剑走轻灵，后发先至，“扑扑”两声叫，已刺进了他的双胁，那鱼跃发出了一下骇人之极的厉叫声来，双臂一振之下，已然将中州双剑，各自逼开了一步！<p>　　然而，也就在那一刹那间，黄英杰的大环金刀，夹著雷霆万钧之势，直劈了下来，正劈在他的前额中心，将他的头额。劈成了两半！<p>　　那鱼跃的头顿，一被劈开。他的面皮。便向两旁，卷了开来，原来他的面上，戴著一个人皮面具，这时头破劈成两半，那面具也跟著破割开！<p>　　然而，那鱼跃面上的人皮面具，虽然脱落，他的本来面目，也无法认得清了，人头被齐中劈开，那种血肉模糊的惨状。自不待言。<p>　　而黄英杰、中州双剑三人的动作也填快，他们一招得手。那鱼跃临死前的一下惨叫，似乎还在半空之中荡漾。他们三人，已然各自带起一阵烈风，疾退出了门口。他们三人的退势实在太急，撞得在门口的几个仆人，一起向外跌了开去。<p>　　而直到他们三人退出了房门，那鱼跃的身子，才晃动一下，跌倒在地口<p>　　徐虎子勉力走了定神，在这片刻之间所发生的事，来得实在太突兀，太意外了。以致他怀疑自己是不是在噩梦中。他简直无法接受，那是事实！<p>　　然而，他立即就知道，黄英杰和中州双剑走了，他们再不会首李青花的事了。<p>　　不但他们小会管，只怕普天之下，也不会再有什么别人出头来管李青花的事了，但是位不同，他要管，因为他是那么深切地爱著李青花！<p>　　徐虎子一想到这一点，只觉得热血上榜，他陡地叫了起来，道：“长白飞尸，你在哪里，你将李青花怎么样了，快让她走！”<p>　　徐虎千一面叫著，一面口中，不住地喷著鲜血，真是惨烈之极！<p>　　而就在他叫了几声之际，只听得他的身后。有人冷冷地道：“你叫什么。我就在你的后面！”<p>　　徐虎子虽然已奔了出去，只求一死，也要使李青花得以安然，可是猝然之间。<p>　　声音超自它的背后，他也不禁全身一阵发凉！<p>　　他本是靠墙而立的，在他的背后，绝不可能有人，而他在大声叫唤时。曾向前踏了半步，背后有了一点空隙，但就算背后有了一点空隙，要说是有什么人。就在那一刹间，到了他的背后，那也是绝无可能的事！<p>　　然而。那阴冷的话声，却又在他的背后传出！<p>　　徐虎子立时转过身去，可是当他转过身去的时候，他却并没有看到什么人，他只看到一条灰白色的人影，如鬼似魅，一闪即逝，向门外掠了出去，去势之快，简直难以形容，那人影才一掠出，便听到了黄英杰和中州双剑齐齐的惊呼声！<p>　　徐虎子跌跌撞撞，向外奔了出去，门外是走廊，走廊之外是后因，黄英杰及中州双剑三人，已然凉到了假山之前，只消身形拔起，就可以跃出出墙了，而这其间。徐虎子只不过叫了两句话而已。三人的身法之快，于此也可见一斑。<p>　　但是这时，他们三人却停在假山石前，并未曾再向前去，他们三人却抬著头，望著站在假山石上的一个人，那人，穿著一身灰白色的衣服。<p>　　徐虎子在乍一见到那人的时候，几乎不敢相信自己的眼睛，他离得远，还看不清那人的脸面，可是那人的身形，他却是记得的。那就是刚才地一转身间，向外疾掠而出的那条灰白色的人影！<p>　　然而，那实在是令人难以相信的．那人竟能在如此快的时间内，赶过了黄英杰等三人，掠上了假山石！<p>　　徐虎子喘著气，在走廊中倚柱站若，只见彭副总管也已凉到了后园之中站定，黄英杰、中州双剑三人，各以兵刃指住了假山石上的那人。而假山石上的那人，发出了一阵难听之极的怪笑茸，道：“怎么？你们三人，难道还想和我动手么？”<p>　　一听得那人口出狂言，徐虎子的心头，不禁坪坪乱跳，不问可知，敢向黄英杰如此说话的，那一定是第一魔头，长白飞尸无疑了！<p>　　只见黄英杰等三人，后退了一步．身形微矮，全神贯注。分明精神紧张到了极点。只听得黄英杰道：“我本来就准备将青花送到关外去，你来了，那就更好了！”<p>　　徐虎子这时，心中已隐隐想到，李青花和长白飞尸这个大魔头，好像有看什么特别的关系，但那一定是一个极大的秘密，连黄英杰这时，也是语焉不详！<p>　　长白飞尸仍然冷笑看，道：“你别来卖乖了，谁不知道你是怎样的货色！”<p>　　他一面说著，一面身形一飘，从丈许高下的假山石上，飘了下来。他向下飘来的势子，奇特之极，就像是他整个人，只是一片枯叶，身在半空中的时候，竟像是要被风吹了开去一样！<p>　　他一落地，中州双剑突然怪叫了一声。两柄长剑，一左一右，又疾攻而出！这一招。乃是他们两人的绝招，唤著“左右逢源”，刚才那鱼跃，就是伤在这一招之下的，这时他们猝然发动，也可以说是突兀之极，可是，长白飞尸岂同等闲，他双手一张，明明他是一双空手，但是手伸处，已将两柄长剑抓住！<p>　　长白飞尸一抓住了长剑，顺手一抖，“拍拍”两声响，中州双剑的两柄长剑，已齐中断析。中州双剑两人，身子向后疾退了开去，长白飞尸手再一扬，抓在他手中的两柄断剑，飞射而出，“扑扑”两声，刺进了中州双剑的面门，剑光竟从脑后，直透了出来！<p>　　中州双剑两人后退之势极快，而他们又是一被断剑刺中，便立时死去的，是以两人虽死，但是后退的势子。仍然末止，竟又退出了七八步，方始倒地。这最后的七八步，分明是他们已死了，再向后退出的。那情景真是诡异恐怖，到了极点。徐虎子站得虽远，但是也觉得一股凉意，自顶至踵而生，不由自主，打了几个寒战！<p>　　只见神刀黄英杰，站在假山百前，一动也不动，犹如泥塑木雕一样曰要知道黄英杰绝不是等闲人物。他一柄大环金刀，出神入化，少遇敌手，他在武林中的地位也极高，这只要观乎他能调动各路英雄，依他之命。护送李青花北上，也可见一斑了！<p>　　然而这时，徐虎子虽然看不到他的身子发抖，却听得他手中的大环金刀上面的金环，在不住相碰，发出一连串密集的“铮铮”声来，若不是怕的手正在发抖，何以会有这种情形发生？<p>　　只见长白飞尸微微抬起了头，望定了黄英杰，阴侧侧地道：“轮到你了！”<p>　　黄英杰突然大声喘息了起来，他的透气声，远在十来丈开外的徐虎子，也可以听得到。他一面喘著气，一面道：“当年的事。实实在在，与我无干！”<p>　　长白飞尸“架架”地冷笑了起来，他的声音．难听之极，他一面笑著，一面向黄英杰渐渐逼近，当他来到了离黄英杰只有五六尺之际。黄英杰突然发出了一下怪叫声，身形闪动。向后疾退了开去！<p>　　黄英杰向后退出的势子，可以称得上快绝，一闪之下，已然退出了五六丈，可是他快，长白飞尸卸比地更快！长白飞尸简直就像是黄英杰的影子一样，黄英杰疾退了五六丈，还未站定，长白飞尸已在他的身前站定！<p>　　黄英杰和长白飞尸两人，一个后退。一个逼近，等到他们的身形却凝之后，杂得徐虎子也近得多了！徐虎子也直到此际，方始看清长白飞尸那张可怖之极的脸面，那是一张看了一眼之后，令人再也不想看第二眼的脸，但是接下来发生的事情，却又令得徐虎子不能不圆睁双目，向下继续看下去！<p>　　长白飞尸一逼到了黄英杰的身前，黄英杰又发出了一声大叫。他那一声大叫，像是他在惊骇欲绝之下绝望的呼叫声，又像是他已豁了出去。随著他那一下怪叫声，刀光一闪，他手中的大环金刀，已然劈头劈恼，同看就在他身前的长白飞尸，硬砍了出去！<p>　　那一刀，真是又快又准，徐虎子在那利间，心想长白飞尸避开这一刀，倒也不是易事！<p>　　可是，就在徐虎子意念未绝之际，只见刀光一闪间，长白飞尸人已不见，由于长白飞尸的身形，实在闪动得太快，以致在一旁观看的徐虎子，也未曾看到长白飞尸究竟闪到了何处，遑论正在动手的黄英杰了！<p>　　黄英杰一刀砍空，立时收住了刀势。这时侯，徐虎子已然看到，长白飞尸的身形一转，已转到了黄英杰的背后，手伸处，已向黄英杰背后抓去，黄英杰发出了一声怪叫，身子向上一挺，长白飞尸鸟爪也似约五指，已经深深陷入黄英杰的臂肉之中，紧接著，手臂向上一提，竟将黄英杰硬生生提了起来！<p>　　黄英杰人在半空之中，手脚软垂，手中的大环金刀，也“呛唧”一声，跌到了地上。<p>　　长白飞尸提著黄英杰，石黄英杰的喉问，发出一阵可怕的呻吟声来，长白飞尸冷冷地道：“你去对她将早年的事说一说！”<p>　　黄英杰额上的汗，一颗颗沁出来，汗珠不住向下滴著，甚至于可以听到他汗珠滴在地上的声响，他喘著气，道：“好，我说，我去说！”<p>　　长白飞尸转身便走，徐虎子看到这里，实在可以说是心胆俱裂，连黄英杰和中州双剑那样的高手，长白飞尸一出手，只是一招。便非死即伤，他徐虎子是什么东西，只怕长白飞尸对著他吹一口气。他使自了账！<p>　　若是换了别人，在那样的情形下，一定会喋若寒蝉了，然而徐虎子的性子，却极其倔强，这时，他已然可以肯定，李青花是在鱼家庄，是以他一看到长白飞尸待转身向前掠去，立时叫道：“慢走，李青花呢？”<p>　　长白飞尸的动作，何等之快，虽然只是一句话间，他已向前掠出了一丈五六，手中提看黄英杰那样的一个大汉，速度丝毫不慢，而更惊人的是，徐虎子才一出声。他分明是在向前掠出的，陡然之间，已经向后退来，徐虎子话才一出口，他已退到了徐虎子的身前，翻起一双白多黑少的怪眼，望著徐虎子，徐虎子仅被他望了一眼，已然险险乎昏了过去！徐虎子幸而是靠著走廊上的柱子而立的，是以身子摆了几摆，耽未曾跌倒。<p>　　他在那利间，几乎连气都开了过去，遍体冷汗直流。而在这时，彭副总管也已到了奸前，只见长白飞尸险一转头，同彭副总管道：“这人是谁？”<p>　　彭副总管道：“这人叫徐虎子，是他陪著李姑娘到鱼家庄来的。一直在外缠不休，如今又来送死了！”长白飞尸又打量著徐虎子，像是在自言自语，道：“看来他倒对她不错！”<p>　　他没头没脑讲了一句这样的话，徐虎子也不知道是什么意思，而这时，徐虎子早已置生死于度外，他一面喘著气，一面道：“李姑娘怎么了？要是你已经害了她，我一定与你拚命！”<p>　　当他这几句话出口之后，连他自己，也不禁有点疑惑自已竟有勇气，讲比那样的话来。他话才一出口，就听得长白飞尸发出了一阵惊心动魄的笑声来，道：“又是一个，倒也不错！”<p>　　徐虎子仍然不明白长白飞尸那样说是什么意思，而他的心中。紧张之极，脸色煞白，口中发甜，又隐隐有血丝自他的口角流了出来。<p>　　徐虎子已准备长白飞尸向他出手，他也准备去死了，可是长白飞尸劫未曾出手，仍然望著他，出乎徐虎子的意料之外，长白飞尸的声音，竟变得和缓得多。<p>　　道：“你还走得动么？跟我来！”<p>　　徐虎子一愣，还不知道是什么意思间，长白飞尸又抓著黄英杰，向前凉了出去一徐虎于连忙提脚向前纵去，可是他伤得重，他本意是向前纵去的，结果即是向前直仆跌了出去，若不是彭副总管及时出手，将他扶住的话，他一定要撞在栏杆之上了，彭副总管扶住了徐虎子，道：“我带你去！”<p>　　徐虎子身受重伤。就是吃的彭副总管的亏，他本来是不要彭副总管扶的，可是，他伤得实在太重，若不是有人扶著他，只怕就要跌倒在地，是以，他无可奈何的，只是问道：“可是带我去见李姑娘的么？”<p>　　彭副总管只是笑了一笑，并不言语，扶著徐虎子，便向前奔了出去，奔出了几步之后，他简直是托著徐虎子在向前掠出的。<p>　　转眼之间，已经来到了鱼家庄的庄后，只见一道极高的围墙。围住了院子，正赶上看到长白飞尸，提看黄英杰，自墙上一跃而过！<p>　　那出墙足有两丈四五万，长白飞尸手中环提著一个人，竟一掠而过，轻功之高，简直是闻所未闻，见所未见！<p>　　彭副总管将徐虎子带到了门前，停了下来，道：“你自己进去吧！”<p>　　徐虎子也不知道那是什么所在。但是他既然什么都豁了出去。但求还能再见到李青花，倒也没有什么冉可以害怕忌惮的了。彭副总管话一说完。就向后退了开去，徐虎子扶住了门，守在门前的大汉，替他拉了门栓，门一打开，他是整个人向前，跌了进去的。<p>　　他还末爬起身来，门已在地的身后关上，徐虎子撑起身来，向前望著，当他看到，自己是身在一个废院中的时候，他也不禁呆了一呆。<p>　　他勉力站丁起来，跌跌撞撞，向前走看，走出了十来步，忽然看到长魔，迎著他走了过来，长魔看到了徐虎子。神情十分古怪，道：“徐朋友，他老人家有请！”<p>　　他一面过来，扶住了徐虎子．向前走去。不一会，进了一间屋子，那屋中一无所有，只有一张椅子，椅子上就坐著长白飞尸，而黄英杰伏在椅前。长白飞尸的一只脚。踏在他的背上。<p>　　黄英杰还没有死。只是他面色蜡黄，样子极其可怕，徐虎子和长魔走了进来，长白飞尸只是冷冷地望了他们一眼，并不出声。徐虎子也不知是吉是凶。伸手扶住了墙，也不说话。<p>　　过了片刻，只听得又有脚步声传了过来，随著脚步声，徐虎子立时听到了李青花的声音。只听得李青花的声音之中，充满了怒意，通：“说什么找也不会相信，再对我说，也是白费气力。”<p>　　另一个声音即是肥魔的，他道：“好姑娘，你相信了又有什么不好，他老人家，是当世的第一高手！”<p>　　肥魔的话说完，他和李青花两人，已进了屋子。徐虎子在一听到李青花声音之际。已是高兴莫名，张大了口，但是却高兴得过了头。叫不出声音来，直到李青花进了屋，他才叫道：“青花！”<p>　　李青花一抬头，看到了徐虎子，也极其高兴，叫道：“徐大哥，是你！”<p>　　她一面叫，一面向徐虎子走来，但是她才走了一步，长白飞尸衣袖一扬。一股劲风，便将它的去路挡住，道：“你看看，这是谁？”<p>　　李青花低头一看，当她看清了伏在地上的竟是黄英杰时，骇然之极，叫道：“黄伯伯！”<p>　　黄英杰伏在地上，本来是一点声音也没有的，等到李青花一叫，他才发出了一下呻吟声来。李青花连忙俯身下去，若了黄英杰一眼。抬起头来，满面怒容，对长白飞尸道：“放开他！”<p>　　李青花竟用那样的语气和长白飞尸说话，倒令得徐虎子代她捏了一把冷汗，但是长白飞尸却并不发怒，只是怪声怪气，笑了一下。居然抬起了脚来，可是他虽然抬起了脚，黄英杰却仍然伏在地上，李青花忙将黄英杰扶了起来。黄英杰仍只是坐在地上，喘著气。道：“青花！”<p>　　李青花又急又惊，道：“黄伯伯，这怪人是什么人？怎么你不和他动手？”<p>　　长白飞尸听得李青花那样说，“哈哈”笑了起来，黄英杰长叹了一声，道：“青花，我不是他的敌手。他是天下第一高手，长白飞尸。”<p>　　李青花虽然没有什么武林阅历，但是只要是学武之人，长白飞尸的名字，是－定听说过的。李青花一听之下，不禁全身发凉！<p>　　黄英杰又喘著气．道：“青花，你不必害怕，他，他不会伤害你的。”<p>　　李青花又同长白飞尸看了一眼。每一次看到他的那张怪脸，李青花总禁不住要打一个寒战。这时，她听得黄英杰那样讲，不禁一呆。说道：“为什么？”<p>　　黄英杰的声音更苦涩。道：“青花，他……他是件的父亲！”<p>　　这句话一出“，长白飞尸面有得色，望定了李青花，而李青花则如同头顶之上，突然却起了一个霹雳一样。一时之间，她几乎不相信自己的耳朵，而徐虎子也是张大了口。说不出话来。<p>　　只不过徐虎子心中的惊讶，无论如何，不如李青花之甚，因为他早已知道了一些蛛丝马迹，知道李青花和长白飞尸之间，一定有看极其神秘的关系。但是他地无论如何想不到，李青花竟会是长白飞尸的女儿。这实在是没有可能的事，但是，黄英杰又的的确确，如此说法！<p>　　长白飞尸道：“你详细说给她听！”<p>　　李青花在这时，仍然惊愕得说不出话来，只是定定地望著黄英杰，黄英杰叹了一声，道：“那是二十年前的事，我和你爹”””<p>　　他才讲到这里，长白飞尸便厉声道：“你说话可得小心一些！”<p>　　去英杰忙改口道：“我和李伯祺”””<p>　　黄英杰才讲了一句．李青花便尖叫起来，道：“那就是我爹！”<p>　　黄英杰的处境，十分为鸡，长白飞尸又道：“你说下去，我再说一次，你讲话可得小心些！”<p>　　黄英杰额上汗珠滚滚而下，他喘了几口气，道：“青花，那时，他……”<p>　　黄英杰向长白飞尸望了一眼，显然他讲的就是长白飞尸了，他略顿了一顿，又道：“那时，他正在练一门奇功，自己将自己禁闭在长白山天池附近的一个山洞之中，我们想趁机将他除去，扬名天下！”<p>　　长白飞尸一盘冷笑。道：“趁人于危，这就该死了，再说下去：”<p>　　黄英杰叹了一声，道：“可是我们到了那山洞之前，他早有布置，门下五大弟子，齐在洞口守卫，我们两人力战之下。虽然将对方五人打败，杀了其中四个。但是我们己身受重伤！”<p>　　黄英杰在说的时候，语气十分沉缓。而李青花的神色，一直像是不愿听黄英杰的话，她一直在摇著头，而且口唇掀动著，像想要否定黄英杰的话。<p>　　但是，黄英杰却是她从小就极其敬仰的人，黄英杰所讲的话。是她万分不愿意承认的事实，但是要她全盘否认，她胡也难以做得到！<p>　　长白飞尸又催道：“再向下说啊！”<p>　　黄英杰也不抹汗，任由汗珠顺著他的脸颊，大颗大颗地落在地上，他又道：“剩下的一个，青花，就是你的母亲，她也受了伤，但是伤势却比我们轻。我们眼看事情难成，已然准备逃下山去，但我们一走，她却追了上来，一直追追到山脚下，我们两人，合力将她制住，你爹……不，李伯祺忽然不许我杀她，竟将她带到了家中，一个月后，就娶她为妻。”<p>　　李青花失声道：“我爹怎会做那样荒唐事？”<p>　　黄英杰叹了一声，道：“青花，你妈当年，和你一模一样。更有一份你没有的艳采，足以令得任何男人动心，你自己也足以使得人为你不顾一切，只不过你自己不知道而已。”<p>　　黄英杰这几句话一出口，徐虎子不禁深深地吸了一口气，望走了李青花。黄英杰的那几句话，可以说是直说进了它的心头之中！<p>　　可是，李青花却全然未曾注意到徐虎子望著她的眼神，因为她的心中，乱到了极点！<p>　　李青花胸脯起伏著。道：“那也不算什么。怎会我变成是这个……这个……”<p>　　她本来是想说“这个怪物”的，但这时她心情之激动，竟将“怪物”两字，实在难以形容她心中对长白飞尸的憎恨，是以请到了一半。便未曾再向下讲去。<p>　　但是黄英杰封已知道它的话是什么意思，李青花是在说，她和长白飞尸没有什么关系。黄英杰长叹了一声，道：“半年之后。你便出世，当时我心中便有些疑惑。有一次，在酒后，我以此相询，李伯祺才通出了其中的大秘密，他说，你妈名是……他的女徒，实则是他的宠姬，在被我们掳下山时。早已有孕了！”<p>　　黄英杰讲到这里，李青花只觉得一阵头眩，险险乎昏了过去，张大了口，一句话也讲不出来。<p>　　这一切，若是经由另一个人的口中说来，她根本连考虑也不考忘。只当那人是在胡言乱语，但是这样的话，偏偏出自神刀黄英杰之口！<p>　　这时长白飞尸的脸色，难看到了极点，道：“你们将她的母亲怎么了？”<p>　　黄英杰摇著头。道：“李伯祺对她，一直呵护备至，但是在青花两岁那年，她已死了！”<p>　　长白飞尸厉盘道：“她一定是离开了我。郁郁不欢而死，她是被你们杀死的！”<p>　　长白飞尸说到最后一句时，声如雷霆，震得人耳际吩吩直响，而他的脸色，也变得难看之极。<p>　　长白飞尸那样说，实在是令人难以相信的，他脸容如此可怖，若说有什么女子，因为离开了他，而郁郁不欢致死，的确难以令人相信！<p>　　但是，从黄英杰口中的仁隼纯矗当时他和李伯祺已受了伤，仍被迫下山来。<p>　　可知那女子对长白飞尸，的确是十分忠心的了。<p>　　在长白飞尸的厉喝声，渐渐消失之后，屋子中登时静了下来，只有黄英杰的喘息声。李青花在突然之间，尖声笑了起来，道：“黄伯伯，你讲得虽然精彩，但却有一个极大的破绽！”<p>　　黄英杰苦涩她笑看，道：“我只是照事实来说，何破绽之有？”<p>　　李青花失声她笑看，从它的笑声转来，她显然有点反常，她道：“长白飞尸难道练那门功夫，足足练了二十年，所以到今天才来找你们算账？你究竟有何用意，不妨直说！”<p>　　黄英杰听得李青花那样责问自己，他只是长叹了一声，并不出声，因为关于这一点，黄英杰自己也不明白。当年。他们带了长白飞尸的女弟子下山，李伯祺又惑于女色，不顾一切，娶之为妻，黄英杰早就知道，这件事一旦泄漏出去，他们两人都不得了，一直在提心吊胆，可是担心了几年之后，人也死了，长白飞尸也早已下山，一点也没有什么异样，他才渐渐放下心来。<p>　　而李伯祺在妻子死后，明知李青花不是自己的女儿。但是他对李青花，却也钟爱备至。黄英杰也一直不明白，何以事情竟平静地过了二十年之久！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_12'>《奔龙》 第十二章</b><p>");

document.write ('　　而当事情发生之前两天，黄英杰就曾听人说起，长白飞尸在这条道上出现，当时，黄英杰的心中，便打了一个突，连夜去见李伯祺，李伯祺的态度，却十分淡<p>　　然。他表示自己早已在准备长白飞尸来到，长白飞尸一到，他必然自尽谢世。<p>　　到了第三天，李青花一早出去打猎，黄英杰和李伯祺在堂中闲谈，远远听到了长白飞尸的尖啸声，传了过来，李伯祺便立时叫黄英杰离去，是以长白飞尸找到了李伯祺之后，究竟发生了什么事，他也不知道，他只是立时离开，在半路上截住了李青花。<p>　　黄英杰不知道长白飞尸和李伯祺见面之后发生了什么事。但是有雨点，他如是可以肯定的，那便是李伯祺必然对李青花的身世，告知长白飞尸。也知道李伯祺必然难逃一死！<p>　　所以黄英杰也知道，长白飞尸一定会找寻李青花，他待李青花，也如同女儿一样，实在不愿李青花和长白飞尸这种穷凶极恶的怪物在一起，是以他才安排李青花到关外去，他当时所想的是，长白飞尸自关外来，必然想不到李青花在关外，那就可以避免李青花被他找到了！<p>　　却不料长白飞尸的行动极快，黄英杰却要别人代送李青花，事情势难保密，长白飞尸先一步占据了鱼家庄，著人假扮了鱼庄主，将鱼庄主打成了重伤，等著徐虎子和李青花来到鱼家庄时。不费吹灰之力。将李青花骗到了任中，与她见了面。<p>　　长白飞尸一和李青花见了面，就对李青花说自己是她的父亲，但是李青花说什么也不信。直到此际，黄英杰讲出了往事，李青花仍然不信！<p>　　当时。黄英杰对李青花的责问。一声不出，长白飞尸却道：“孩子，这其中的曲折。你自然不知！”李青花面色煞白，仍在不断摇头。<p>　　长白飞尸又道：“我在半年之后，便练成了那门奇功，可是守关的五人，四死一失湥我只当你妈也死了，好不伤心，也一直不知来犯的是什么人，因为我当时根本末曾见过他们，多少年来，我一直在明查暗访。但是直到最近，才听得人说，李伯祺早死的妻子，是从关外来的。再经我派人严查，方知究里。但已然过了二十年光阴，你也长大成人了！”<p>　　李青花不信地喘著气，不论她心中如何不愿意承认眼前的一切是事实，但是她心底深处。却也知道，事情真是那样的！<p>　　她心中一阵剧痛，陡然之间。转身向外而奔。长白飞尸叫道：“孩子！”<p>　　可是长白飞尸只是叫了一声，并没有阻拦她，李青花疾奔出了房间，她已经知道，她是无力逃出这个院子去的，她只是想找一个不容易被人发现的地方，躲起来，好好静静地想一想！<p>　　她一直向前奔著，奔到了一座圮起了一大串的假山石前，她才停了下来，双手抱住了头，她实在想痛痛快快她哭一场，可是她却睁著眼，一点眼泪也没有。<p>　　她对自己的母亲，根本一点印象也没有，但是她却一直记得李伯祺对她的钟爱，忽然之间，事情有了那样的变化，对她而言，无异是晴天霹雳！<p>　　在李青花走了之后，徐虎子扶著倍，向门口走了几步，他看到李青花向前奔去，但是他却没有追出去的力气。只听得长白飞尸道：“黄英杰，你还想活下去么？”<p>　　黄英杰喘若气，道：“青花不肯认你为父，你若杀了我。她更恨你了：”<p>　　徐虎子听得黄英杰那样说法，条地转过身来，刹那之间，他心中对黄英杰生出了一股难以形容的卑视，忍不住冷笑一声，道：“死就死了，哀求有什么用？”<p>　　黄英杰神色愁苦，汗水仍在不断沁出来，长白飞尸一抬头，道：“好，说得痛快！”<p>　　黄英杰像是知道自己已万无幸理了，是以他长叹一声，问上了眼睛，而就在他闭上眼睛的那一刹那，长白飞尸手起掌落，一掌已向黄英杰的头顶拍落！<p>　　黄英杰站著，身形又高，长白飞尸坐著，本来一掌是绝拍不到黄英杰的头顶的，但是长白飞尸手才一扬起，便带起一股劲风，将黄英杰的身子，扯得向前一跌，长白飞尸一掌落下，恰好击在他的顶门之上，“扑”地一声，黄英杰已软瘫在地！<p>　　徐虎子会亲见长白飞尸以绝顶武功杀中州双剑，此时再看到黄英杰死在长白飞尸的手下，反倒不伉得奇怪了，只见黄英杰软瘫在地，面皮渐渐转变，分明是一中掌便已死去，徐虎子吸了一口气，抬起头来，坚定了长白飞尸，长白飞尸居然向他笑了一笑。道：“现在你已知道，青花是我的女儿了？”<p>　　徐虎子冷冷道：“我相信黄老英雄的话，但是件对地无一日养育之恩，她必然不会认你为父！”<p>　　长白飞尸的面色，陡地一沉，徐虎子不由自主，机伶伶打了一个寒战，长白飞尸怒道：“她是我的女儿。怎容她不认？”<p>　　徐虎子性格也真是倔强。他仍然冷笑著，道：“那么，她何以奔了出去？”<p>　　长白飞尸道：“事情突如其来，她自然要好好想一想，一想通之后，我们自然父女重聚了！”<p>　　徐虎子望走了长白飞尸，他和李青花在一起，已非一日，自然知道李青花是怎样的人，他知道长白飞尸一厢情愿的想法，必难实现。<p>　　但是。他却并没有多想下去，他只是在想自己，李青花的身世已明白了，秘密已然揭开，那么，自己怎么办呢？自己对李青花有看如此深刻的挚情，但现在看来，这个挚情，必然没有著落了！<p>　　他想到这里，不禁叹了一声，长白飞尸忽然又道：“我女儿倒不错，除了你之外，还有一个小伙子，为她不辞生死，前来窥秘！”<p>　　徐虎子心中陡地一动，他知道，长白飞尸所说的那个小伙子，一定是霍文渊！<p>　　他刚想问霍文渊怎么了，可是长白飞尸立时又道：“这小伙子，也和你一样。<p>　　倔强得很，说什么也不肯道出他是什么人来！”<p>　　徐虎子本来已想说出霍文渊的名字来了，但是接著，他心中一动，却未曾讲出来。只是道：“他怎么了？”<p>　　长白飞尸“呵呵”笑了起来，道：“我女儿有人喜欢，我自然高兴，反正他逃不了。我由得他在这院子中，自由来去，我们父女重会，她年纪也不轻，在你们两人之中。我择一个女婿倒也不错！”<p>　　徐虎子听到这里，心头不禁怦怦乱跳了起来。和长白飞尸能攀上这重关系，那倒还不放在徐虎子的心上。但如果能娶得李青花为妻，那却是他蕴藏在心中的，最强烈的愿望！<p>　　长白飞尸瞪定了徐虎子，道：“那倒要看看你们两人，谁能令她心悦诚服，认我是她的生身之父了！”<p>　　徐虎子心向下一沉，在他眼前的，是武林中最大的怪物，但是现在看来。这个武功高绝的怪物，也是一个普普通通的人，现在在他的心中，是不是能得到自已女儿的承认，分明比他是不是能称霸武林，更来得重要！<p>　　长白飞尸讲完了那句话，盯住了徐虎子，显然是在等看徐虎子的回答。徐虎子深深吸了一口气，道：“我……我……我……”<p>　　他一连讲了三个“我”字，却未曾再向下讲去，徐虎子自从和李青花在一起之后，对李青花的感情，可以称得上是刻骨铭心，这一点，观乎他不避生死，几番闯进鱼家庄来，便可知究竟了，而且，他为了要能和李青花长相厮守，竟曾在半途中，不惜与长魔、肥魔这两个邪道高手妥协。可知他情感深切。已有点不择手段<p>　　了！<p>　　但是这时，他对于长白飞尸的要求，仍然觉得难以答应下来。<p>　　那是因为他看出，李青花实在不愿意认长白飞尸为父。自己若是以此相劝。恐怕弄巧成拙，令得李青花从此再也不理睬自己！<p>　　徐虎子这时，所考虑，所犹豫的，还不是因为长白飞尸是一个老怪物，大魔头，李青花和他在一起，决不会有什么好处，而想的是位只要一开口，李青花可能根木就此不理睬他！<p>　　长白飞尸看到徐虎子犹豫不决，冷笑一声道：“你要定主意，可得快些，别再三心两意，那另一个小伙子，看来人才比你好，也比你灵活得冬！”<p>　　徐虎子一听得长白飞尸讲出了这样一句话来，不禁心中大是焦急。手心之中，也在隐隐冒汗，不由自主，喘起气来。<p>　　长白飞尸不知道那“另一个小伙子”是什么人，但是他却是知道的。那一个，是潜龙帮帮主霍文渊。不论徐虎子的心中。多么瞧不起这个“盗掘坟墓的没出息小于”，但是他却地无法不承认，霍文渊风度翩翩，远在自己之上，而且，李青花对他的印象不恶，他对李青花也像是大有意思。如果自己不开口，让霍文渊说服了李青花的话，岂不是糟糕？<p>　　他一想到了这其，立时鼓起了勇气。道：长白飞尸一听，得意她笑了起来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_13'>《奔龙》 第十三章</b><p>");

document.write ('　　长白飞尸一面笑，一面伸手一弹，“拍”地一声，弹出了一粒米红色约丸药，直奔徐虎子的口中，徐虎子讲到“试试”的“试”字，本来是一个闭口音，可是那丸药弹到，带超一股劲风，令得他不由自主，张开口来，那颗丸药，也就到了他的口中。<p>　　从那颗丸药飞来的劲疾势于看来，一到了他的口中，怕不要自他的喉咙之中，直穿了出去。徐虎子心中。也不免一惊，但是，长白飞尸的功力之高，的确已到了出神入化的地步，他随便一弹，内力便拿捏得恰到好处，那颗丸药所带的劲力，足以令得徐虎子张大了口，然而丸药一到了徐虎子的口中，力道立时消失。徐虎子只免得那颗丸药溶了开来。其味辛辣无比，令得怕在刹那之间，把不住剧烈发起料来。<p>　　他一面发抖，一面预盘问道：“你……你给我服了些什么……那么……难吃？”<p>　　长自飞尸冷笑道：“不知好歹的东西。这是一颗红龙丸，服了可以令你在一个对时之内，伤势痊愈，强筋壮骨，多少人求还求不到哩！”<p>　　徐虎子一听，心中也不禁又惊又喜，长白飞尸的“红龙丸”。乃是将长白山绝顶，一股飞瀑之下，所产的一本七色灵芝制成，那是武林中人，尽人皆知的事。而且。武林中人还传说，长白飞尸在发现那本七色灵芝之后，因为觉得它还幼嫩，未曾立时采撷，日日以熊血灌溉，成熟之后。又以百副熊胆揉合，总共才制了二十七颗红龙丸，自己竟服了一颗，那实是天大的喜事了！<p>　　他果了一某，道：“多谢厚赐！”<p>　　长白飞尸道：“不必客气了，你试运一遍真气，就可以行走，还不快到院子中去找青花？”<p>　　徐虎子立时盘腿而生，运转真气，约莫过了两盏茶时，他面色已渐渐红润，真气运睡一个大周天后，他一挺身，站了起来，向外便走。<p>　　当他离开那间屋子的时候，他的心中。乱到了极点，他在想，如何才能对李青花启口，叫她承认自己的身世，那么，自己也可以和她长守在一起了！<p>　　徐虎子低著头，向前走出了两三丈，才抬起头来。那院子之中，仍是一片荒芜的景象，看了使人的心头，有一种异样的不舒服之感。<p>　　徐虎子呆了片刻，见四周围并无人影，他一面向前走著，一面叫道：“青花曰青花！”<p>　　可是他的叫声，只引起高墙上的阵阵回声！<p>　　李青花在飞身奔出之后，直来到了一座倾圮了大半的假山之前，泪水已加泉水一样，涌了出来。她要逃走，她快不能再留在院子之中，她亲眼看到了黄英杰的死，亲耳听到了黄英杰对她讲的话，那刺激实在太大了。她要离开这里，杂得长白飞尸越远越好！<p>　　她抬起头来。高耸的围墙，就在她的眼前。那围墙若是未曾加高过，李青花要越出去，并不是什么难事，可是这时。墙高两女以上，李青花要是能越出去的话，她早已走了！<p>　　在泪眼中看来，围墙似乎更高，高得直上天际，老高的围墙，又像是要向著她压下来一样，令得她连气都喘不过来””事实上，当她一想到自己竟会是长白飞尸的女儿时，她就有运气都喘不过来的感觉！<p>　　她也明知黄英杰所讲的，一定是事实，而这时，她并不是不承认这是事实。而是她一定要逃避这个事实！<p>　　她的泪水，下得更急，怔怔地站在假山百前，对著围墙，她一动也不想动，过了许久，才听得有人在叫道：“青姑娘！青姑娘！”<p>　　那声音十分低，但是这声音却也十分熟，那是霍文渊的声音！<p>　　霍文渊那天，千方百计，混进鱼家庄，进了这院子，结果。才一在屋外窥伺，便为长白飞尸发觉，自然手到擒来，霍文渊不论长白飞尸如何逼问，都不肯说出自己是什么人，只说自己是武林中的无名小卒，但是为了救李青花，是以冒险前来的。<p>　　霍文渊以为。自己一定要遭长白飞尸毒手的了，却不料长白飞尸并不杀他，也不禁锢他，这倒令得霍文渊不明白长白飞尸，是什么三思？<p>　　他哪里知道长自飞尸认定了李青花是他的女儿。看到有小伙子对李青花如此尽心，心中非但不怒，反倒十分高兴，他肯将珍若性命的“红龙丸”，给徐虎子服食，也是为了这个原因。<p>　　在这个院子中，霍文渊和李青花，也曾见过几次，霍文渊约略将自己如何混进来的情形，对李青花说过，两人也曾提及。一路之上。霍文渊钢梭示警的事，但是他们见面的机会血不多，因为长肥二魔，终日陪著李青花，这时，李青花听得霍文渊在叫她，她转过身来，看到霍文渊就站在她的身后，她本来还只是在饮泣，但是一看到了霍文渊，不禁悲从心来，“哇”地一声。哭了起来，一面哭，一面便伏在霍文渊的肩头之上。<p>　　霍文渊忙道：“青姑娘，刚才好像又有人来过了！”<p>　　李青花抽噎看。忙道：“是，是神刀黄伯伯︰”<p>　　霍文渊吃了一惊，忙道：“他来了，只怕他也不是长白飞尸的敌手！”<p>　　李青花低著头，道：“他……死了，他临死之前。说我的确是长白飞尸的女儿！”<p>　　霍文渊的神色，在那一刹间。变得难看到了极点，不由自主后退了一步，李青花仍在哭著，过了半晌，霍文渊才低声道：“那……你准备怎样？”<p>　　李青花深深吸了一口气，抬起头来，她的神情异常坚决，道：“我知道黄伯伯所说的事是真的，但是我如果不能逃走，我就宁愿死去！”<p>　　李青花的话，令得霍文渊的心头，突突跳了起来。他一伸手，握住了李青花的手，他的动作，虽然来得突兀，可是李青花从他的神情上。看出他一定有十分重要的事告诉自己，是以她也不挣扎。<p>　　霍文渊低声道：“青姑娘，我趁人不觉，已掘了一条地道，我木是掘坟墓的人，这条地道，可以通出围墙之外，你可以跟我一起逃走么？”<p>　　李青花的心头，也突突地跳了起来，她少女的敏锐的感觉，自然可以明白，霍文渊所说的“可以跟我一起逃走么”这句话，还有别的意义，决不是真的和他一起逃走，那么简单！<p>　　她觉得脸上很热，她的声音，也低得几乎听不见地道：“你和我一起逃走。长白飞尸必然普天下找我，连累了你也不能安乐。”<p>　　霍文渊将李青花的手，握得更紧，也低声道：“可是，我却能与你在一起！”<p>　　李青花抬起头来，和霍文渊四日交投，凝望了片刻，点了点头。<p>　　这时候，他们两人，心神交驰，全然未曾留意身边的事，也未曾发现徐虎子就在他们两女开外的一株树后，站了很久，看了他们很久！<p>　　等到霍文渊和李青花两人，绕过假山，向前走去的时候，徐虎子的心中，实是难过之极！他不但看到。而且，听到了霍文渊和李青花的交谈，他知道，李青花是不属于他的了，他完全没有希望了！这个打击，令得他眼前阵阵发黑，几乎昏了过去！<p>　　他知道，霍文渊是带著李青花，从地道逃走了，他只要开口一叫，便立时可以阻上他们！<p>　　除虎千也已经张大了口，可是他抑没有发出声音来，李青花既然心不属他，那么，他就算将李青花留在院千中，又有什么用处，而且，李青花刚才的话是说得那么坚决，她要是不能离去，就是死！<p>　　徐虎子深爱著李青花，他如道自己不论怎样，都将痛苦一生，那绝不能再去害李青花了！<p>　　徐虎子也如道，长白飞尸全然不提防他们会逃走。他们的逃亡，一定可以成功，从此之后，他们两人，一定隐姓埋名，长相厮守了，徐虎子抬起眼来，还可以看到李青花和霍文渊两人的背影，但是迅速地，两人便已转过了屋角，看不见了！<p>　　这时，饶是徐虎子是一等一的倔强汉子。他的心中，也不禁一阵心酸，眼角中滚下了泪来，正是：英雄有泪不轻弹，只因未到伤心处！<p>　　霍文渊和李青花逃走了。当长白飞尸知道了这一点时，怒发如狂，几乎将鱼家庄拆成平地，长肥二魔，全部在他怒气勃发时，死在他的掌下，他又逼著徐虎子，去召集天下武林人物，在鱼家庄大会，听他号令，一定要将李青花和霍文渊找出来！<p>　　徐虎子像是他整个人都不属于他自己一样，长白飞尸叫他做什么，他就做什么，他倒成了最听长白飞尸的话的人，长白飞尸召集了武林正邪各派高手近千人，他只是咆哮了几天，许下了许多诺言，务求能找到李青花和霍文渊两个人。<p>　　可是时间一天天地过去了，即是音讯全无，天下之大，要找两个存心隐匿起来的人，那真是谈何容易之事？长白飞尸在鱼家庄，足足住了两年。闹得天翻地覆，但是仍然没有一点结果。<p>　　那一天黄昏时分，他对著夕阳，徐虎子立在他的身边，长白飞尸忽然长叹了一声，道：“青花走了，他不要你，也不要我，可恨我竟一直不知道她是跟谁走了！”<p>　　徐虎子只是木然道：“我也不知道！”<p>　　长白飞尸道：“我要回去长白山去了。你跟我去不？”<p>　　徐虎子仍是木然道：“我根本无处可去！”<p>　　长白飞尸迎著夕阳，大踏步向前走去。徐虎子便跟在他的身后，霍文渊和李青花两人，隐姓埋名，自然过得很好，但是他们两人，却也不会想得到，他们能够逃出那院子，全是因为徐虎子深爱著李青花，所以当时，眼看他们离去，而未曾叫出声来的缘故！<p>　　（全书完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_1'>《铁拳》 第一卷</b><p>");

document.write ('　　那一大片水洼子，在薄暮时分看来，更是苍茫。水洼子的水并不深，所以一眼望去，全是丈许高下的芦苇，这时已是深秋，芦苇的尖端，都扬着洁白的芦花，一阵风过，芦苇‘刷刷’地摆动看，芦花飘扬了开来，就像是一场大雪一样。<p>　　那大水洼就是出名的文安洼，紧靠看文安建的，就是文安县的县城。<p>　　天色渐渐黑了下来，一群群水鸟，投进了芦苇丛中，可是，有一大群水鸟，却聒噪着，从芦苇丛中，飞了出来，接着，便是一阵橹声，一只小船，从水洼中，慢慢地摇了出来，靠近岸边。<p>　　那小船上有一个人和一匹马，那马骨架高大，看来像是一匹好马，但是却实在瘦得可怜，一根根肋骨，全都可以看得清清楚楚，那样的马，一看就知道是经过长途跋涉，背着主人走了不知多少远路的了。<p>　　那人，是一个身形高大的汉子，满面风尘，神态看来很疲倦，一下又一下摇着橹，也不知他在想些什么。<p>　　船慢慢地接近岸，等到离岸还有一丈五六之际，那汉子抛出了一股长绳，紧接着，身子拔起，已从船上，一跃上岸，他在岸上，拉着绳子。<p>　　船终于被他拉得靠了岸，他低声吆喝着，那马儿四蹄腾起，也离船上了岸。一上了岸，抬头就可以看到文安县的县城，约在半里开外处。<p>　　县城内外，炊烟四起，那汉子牵着马，呆望了半晌，叹了一声，翻身上马，慢世向前走去。<p>　　他一上了岸，就只是抬头看了看前面黑压压的县城，并没有再打量别的，是以他也未曾发现，在岸上不远处的一株大树底下，坐着四个人。<p>　　那四个人都是一色的玄青劲装，一脸的精悍之色。<p>　　他们自那汉子一跃上岸起，视线就未曾离开过他，那汉子骑着马，慢慢地向前走着，那四个人的目光，便也跟着转动，等到那汉子在树前经过之际，四个人互望了一眼，其中一个叫道：“朋友，请慢走！”<p>　　那汉子呆了一呆，抬起头来，四面看了一下，才看到叫他的人，是在树下，这四个人也都已站了起来。<p>　　那汉子在马上拱了拱手道：“四位是叫我么？”<p>　　在他拱手之际，那四个人又互望了一眼，目光停在那汉子的双拳之上。那汉子身形高大，可是他的双拳，却更是大得出奇，每一根指节筋，都高高凸起，看来就像是两只铁一样！<p>　　四个黑衣汉子之中，走出一个人来，也拱了拱手，道：“正是，敢问阁下，是从哪里来？”<p>　　那汉子见问，叹了一声，道：“今天一早，我就离开了子牙镇，渡过了四十里水洼，才到此地！”<p>　　那黑衣人又问道：“阁下到文安城去，有何贵干？”<p>　　那汉子皱了皱眉，像是很不耐烦，但是他还是回答了那人的问题道：“我要去见见劳总镖头。”<p>　　他在说这句话的时候，声音很平淡，那句话，其实也极其普通，可是他话才一出口，那四个黑衣人的神色，尽皆陡地一震，喝道：“是他了！”<p>　　马上的那汉子，还根本不知道他们四人这样呼喝是什么意思，只见其中一人，着她便滚。<p>　　在他滚动之际，精光霍霍，已然掣了一柄短刀在手。<p>　　他的动作，十分之快，接连两滚，已滚到了马腹之下，精光闪动，鲜血迸溅，马儿惨嘶，人儿惊叫，那黑衣人已滚出了马腹，一跃而起。<p>　　那简直就是在一眨眼之间，所发生的事，那马儿的两条前腿，已被齐膝砍了下来，马儿向下一倒，断腿乱蹬，那么大的马身，也在不住发着抖。<p>　　马一倒地，那人自然不能再在马上存身，他发出了一下惊怒交集的呼叫声，身子一挺站了起来。<p>　　他刚一站起，砍断了马儿双腿的黑衣人，又挥动着短刀，滚了过来。那汉子反手一拳，打在马头之上，马儿倒地之后，还在不断哀嘶，但是那汉子一拳打了下去，‘噗’地一声之后就没有了声息。<p>　　那掣刀的疾滚而至，刀光霍霍，又向那汉子的双腿砍来，那汉子身形拔起，避开了两刀，大喝道：“你们是什么人？为什么要在此害我？”<p>　　随着他的问话，只听得‘铮铮’之声不绝，另外三个黑衣人，对那汉子的回答，便是各自兵刃出鞘！<p>　　那汉子一面问，一面斜斜向旁掠出，背靠大树而立。<p>　　四个黑衣人也立时赶了过来，将他围住，其中一个瘦瘦削削的汉子，冷冷地道：“阁下不是要去找劳总镖头么？我们就是清远镖局的人。”<p>　　那汉子望着地上的死马，心中实是十分愤怒，但从他脸上的神情，可以看出他正在竭力抑制着自己。他乾笑一声，道：“我要去见劳总镖头，却无恶意。”<p>　　那瘦削汉子手中的长剑，轻轻一晃，剑尖荡起了一个圆圈，那一个圆圈还在眼前闪耀，他长剑‘刷’地一声，已电也似疾，向前刺来。<p>　　那汉子突然一侧身，长剑堪堪在他的左边掠过，刺进了他身后的树中，那汉子‘呼’地一拳，同右打去，乍一看来，他那一拳并没有什么作用。<p>　　因为在他的右边，虽然有人，但是那人还离得他有七八尺之远，他打出那一拳之际，身形也未曾动，除非他的手臂有七八尺长，否则是绝打不中对方的。<p>　　是以当他打出那一拳之际，发剑刺他的人，也不禁呆了一呆，立时趁势将剑自树身中拔了起来。<p>　　劫不料他才一将剑拔出来，那汉子的手臂，突然弯了一弯，本来是一拳声向右面的！这一来，便变成击向左面了，他拳还未到，那人已然觉出劲风扑面，他心知不妙，立时回剑再向前攻来。6可是那汉子的拳势快绝，‘砰’地一拳，正击中那人的小臂之上，随着那‘砰’地一响，骨折之声，清晰可闻，那人大叫着，手臂骨既已折断，自然不能再提得住长剑，‘呛’一声响，剑落在地上。<p>　　那人托着断臂，痛得额上的汗珠，豆也似大，涔涔而下。<p>　　那汉子足尖一挑，将长剑挑了起来，接在手中，其余三人，看到了这等情形，面面相觑，作声不得。<p>　　那汉子劫叹了一声道：“我与你们素不相识，你们又是镖局中人，为何一见面就要害我？”<p>　　那四个黑衣人都瞪视着那汉子，一句话不说。<p>　　那汉子扬了扬拳，道：“刚才我那一拳。可以击你面门，也可以击你胸口，都可以取你性命，但是我只理击了你的手臂，你也该知道好歹了！”<p>　　那断了臂骨的汉子，面上一阵青，一阵白，冷汗更是下得多。<p>　　那汉子道：“现在我也不为己甚，你们赔我一匹好马，这就算了，但赔我的马可得是好的！”<p>　　他这句话一出口，另三个黑衣人一齐叫了起来。<p>　　可是那臂骨折断的人却立时喝道：“你们不是它的敌手，我们走！”<p>　　他话一说完，转身便向前掠了开去，那三人还在犹豫，那汉子却已喝道：“不行，没有赔我马，你们怎能走？”<p>　　那三人本就不想走，再经那汉子一呼喝，那使短刀的一声怪叫，身子看她便滚，又攻了过来。<p>　　他身子滚动之势，十分快疾，一眨眼间，已来到了那汉子的身前，短刀‘嗖’地砍向前来。<p>　　那汉子怪叫道：“好，还想来和我动手，看打！”他一个‘打’字才出口，身形已疾拔而起，短刀一刀砍空，那汉子的身形已然向下沉来。<p>　　在他身形下沉之际，他‘呼’地一拳，已然打出。<p>　　那黑衣人一刀不中，身子已要向上挺耸起来。<p>　　但是那汉子连人带拳，打了下来，来势真像是饿鹰搏兔一样，‘噗’地一声，一拳已打在那人的后肩之上。8那人立时怪叫着，在地上滚动起来，这一次他又在地上滚动，绝不是使什么地趟刀法，而是肩头上中了那汉子的一拳，痛彻心肺，忍不住在地上打滚！<p>　　那汉子抬起头来，向另外两个黑衣人望去，冷冷地道：“怎么样，是赔我的马，还是再打架？”<p>　　当他向那两个黑衣人望去之际，那两个黑衣人，不由自主，向后退了一步，那断臂黑衣人忍着痛，道：“你要赔马，可敢跟我们到镖局去？”<p>　　那汉子扬了扬两道浓眉，像是眼前四个人，果真是清远镖局的人这一点，很使他觉得奇怪。<p>　　他随即点了点头，道：“相烦四位带路。”<p>　　那使地趟刀的，也已忍看病，站了起来，他一手按在肩头上，一面对那汉子，怒目而视。<p>　　那汉子道：“我这一拳，只用了一成力，若是我用得力道大些，你那一条膀子就废了！”<p>　　他一面说，一面突然反手一拳，向身后的大树打去。<p>　　只听得‘噗’地一声响，他那一拳，击在树身上，树上的落叶，纷纷落下，他的拳头，已有大半陷在树身之内，他立时缩回了手臂。<p>　　在树身上。清清楚楚一个有两寸来深的拳印！<p>　　那汉子身后的那株树，乃是远年的老榆树，木质何等坚硬。却也被他一拳打得深陷了下去，他拳上的功夫之高，实在是鸳世骇俗，令人咋舌的了。<p>　　那四个黑衣人之中，虽然仍有两个，未曾受伤，但是看到了这等情形，却是再也不敢动手了！<p>　　那臂骨断折的人，好像是四人之首，他勉强笑着，道：“多谢阁下拳下留情，请阁下先行！”<p>　　那汉子‘哈哈’一笑，道：“你们放心，我岂是背后伤人的无耻之徒，就请带路，不必罗嗦。”<p>　　四个黑衣人叉互望了一眼，一起转过身，向前匆匆走了出去，那汉于不急不徐跟在他们后面。<p>　　不多久，便已然进了城，他们进城时，城门已然半掩，天色也已经全黑了下来，街道两旁的店，早已挂上了灯笼，大街上一家大赌馆前，更插了好几个大火把。<p>　　一路上，不少人向那四个黑衣人打招呼，称呼黑衣人倒全是叫‘镖头’的。可是那四个黑衣人却只是低头疾行，途人都知道出了事，全将目光集中在那汉子的身上。<p>　　不一会转过了一条街，便是一个好大的广场。<p>　　在广场的对面，是一列褐色的砖墙，墙自左至右，写着‘清远镖局’四个大字。在镖局门口，斜斜挂着两面锦旗，在镖局门口的灯笼映照之下，可以看得十分清楚，左一面旗上，绣着一个‘劳’字，在那‘劳’字之下，是一柄新月形的弯刀。<p>　　而右首那两大锦旗上，则绣着一个‘史’字。<p>　　在那个‘史’字之下，则出一对交叉的判官笔。<p>　　一到了广场之前，那四个黑衣人的去势更快，先进了镖局，他们四人进了镖局，只听得局内响起了一阵喧哗之声，等到那汉子走到镖局大门口时，又有七八个黑衣汉子，从里面抢了出来。<p>　　那汉子略停了一停，那七八个人，都对他怒目而视。<p>　　然而那汉子的神色，却十分平淡，他拢着手，也不硬向前走去，双方就僵持在门口。<p>　　但是他们也并没有僵持多久，便听得里面一迭声地传道：“史镖头有请来客！”<p>　　一声声响声，传了出来，那七八人，便闪了开来。<p>　　那汉子从容不迫，在充满敌意的眼光之中，向前缓缓走了进去；他一进门，那七八人，就跟在他的后面，大门内是老大的一个天井，天井过去，才是石阶，石阶上是一排亮熄，那自然是大厅了。<p>　　那汉子才一踏上石阶，便有两个中年人迎了出来。<p>　　那两个中年人，目光精湛，一望便知道是人历江湖之人，他们一面打量着那汉子，一面道：“史镖头已在厅堂相候，阁下讲进。”11他们两人闪了开来，那汉子一步便跨了进去。<p>　　清远镖局，扬威江湖，也不是三年五载的事了，一踏进大厅，就可以觉出这一点来，若不是数十载的苦心经营，一家镖局，焉能有这样的规模。<p>　　从这个大厅看来，那倒不像是一个镖局，而像是王公大臣的华厦！大听中灯火通明，正中放着两张大交椅，两廊站满了人，少说也有三五十个。<p>　　左边的那张交椅空着，而右边的交椅上，却坐着一个二十六七岁的少妇，那少妇容颜如画，极其妩媚，但是眉宇之间。却也透着一股英气。<p>　　那汉子一看到那么美丽的一个少妇，不禁呆了一呆。<p>　　在他发怔间，那少妇却已站了起来道：“在下史翠兰，敢问尊驾高性大名？”<p>　　那汉子皱了皱眉。他立时想起镖局门口的那两面大锦旗，一面，绣着一个‘劳’字，自然是代表清远镖局总镖头，新月神刀劳天行的。<p>　　而另一面旗上，绣着一个‘史’字，那自然是代表另一个在清远镖局之中，地位仅次于劳天行的一个高手。而那汉子再也想不到，那人竟会是一个二十六七岁，那么美丽、婀娜的一个少妇！<p>　　那汉子缓缓地道：“在下是无名小卒，不值一提。”<p>　　史翠兰道：“尊驾本来说是要来见劳总镖头，难道见了劳总镖头，也是这样子说法么？”<p>　　史翠兰的词锋，咄咄逼人，那汉子道：“史镖头责问得对，在下姓胡。名千钧，乃是流落江湖之人，是以不能少了一匹马儿，这才跟了前来的。”<p>　　史翠兰的脸上，仍然挂着十分动人的微笑。她道：“清远镖局中，别的没有，马还是有的，别说是一匹，要十匹都有。”<p>　　胡千钧道：“就请史镖头命人将马牵来。”<p>　　史翠兰凝视着胡千钧，缓缓地道：“你不是说有事要见劳总镖头么？他适好不在，尊驾有什么指教，和我说也是一样的。”<p>　　胡千钧苦笑一下道：“现在不必再提起了。”<p>　　史翠兰沉声道：“胡朋友，我们是开镖局的，有江湖朋友，找上门来，我们能尽力的，定当尽力，但是像尊驾那样，言词闪烁，却令人起疑！”<p>　　胡千钧‘呵呵’笑了起来，道：“史镖头好利的词锋。说来惭愧。在下从关外来，一路上听得人说清远镖局，在下又无处栖身，本来是想投到清远镖局来，混一口饭吃，现在自然作罢了｜”胡千钧话一讲完，史翠兰的脸上，闪过了一丝疑惑的神色，但是她却立即恢复了正常。<p>　　她笑着，道：“胡朋友有那么好的身手，张、樊两位镖头，一出手就吃了亏，怎会潦倒？”<p>　　胡千钧苦笑着，道：“那别提了，请赐良马一匹，在下这就告辞！”<p>　　史翠兰微笑着道：“明人面前，不打暗语，我已说过，只要我们办得到的，一定照办。”<p>　　胡千钧道：“真的只要良马一匹，别无所求！”<p>　　史翠兰转过头去道：“在马厩中，找一匹好马来！”<p>　　史翠兰的话才一出口，立时便有四五人同声答应，转身走了出去，史翠兰道：“请坐！”<p>　　胡千钧也不客气，就在一张椅上，坐了下来，史翠兰望着胡千钧大得异乎寻常的大手，和指节骨隆起的手指，她道：“我提一个人，不知胡朋友可认识？”<p>　　胡千钧看来是急于想离去，是以他只是慢不经心地应了一声。<p>　　史翠兰接着道：“那人在关外极有名，是黑龙庄庄主，黑龙季保荫，尊驾认识么？”<p>　　胡千钧一听，陡地站了起来，但是他一站起之后，便立时又缓缓地坐了下来道：“认识。”<p>　　史翠砌又道：“你从关外来，应该知道他的近况？”<p>　　胡千钧突然又乾笑了起来，他搓着手道：“是的，他在五天之前，被我一拳打死了！”<p>　　刚才，史翠兰提起黑龙庄主，见胡千钧突然跳了起来，但此际，却是史翠兰听了胡千钧的话，霍地站了起来，他的神色，又惊又怒。史翠兰一站起，大厅中的气氛，登时为之紧张起来。<p>　　胡千钧也觉得事情有点不对头了。史翠兰也是在一站起之后，立时坐了下来。<p>　　但是那种妩媚的笑容，却已在他的脸上消失了，她问道：“你何以要杀他？”<p>　　胡千钧缓缓地道：“他强抢了一个牧民的女儿，那牧民寻短见时，被我遇到，我赴黑龙庄去要人，动起手来，拳脚可不带眼睛，自是难免的了！”<p>　　史翠兰‘嘿嘿’冷笑起来道：“倒看不出，你还是一个行侠仗义的大侠。”<p>　　胡千钧也沉声道：“大侠可不敢当，但是路见不平，拔刀相助，这本是江湖中人的本份！”<p>　　胡千钧一面在说着，一面也在向四面不断打量着。<p>　　他看到侍立在两廊中的人，已经向前逼近了三四步。<p>　　而且，那三五十人的手，都已经放在兵刃的柄上，看来只等史翠兰一声令下，便要动手了！<p>　　胡千钧吸了一口气道：“史镖头，敢问黑龙庄主，是你的什么人？”<p>　　史翠兰神情恼怒道：“你是才从深山中钻出来的？”<p>　　胡千钧摇头道：“自然不是，但是江湖上的事，我却也不是十分清楚，尚请指教。”<p>　　史翠兰一字一顿说道：“他是我的大师兄。”<p>　　胡千钧一听，神色也变了一变，他站了起来，道：“我看马已牵到门口了，在下这就告辞了！”<p>　　史翠兰冷冷地说道：“阁下就想那样子走了不成！”<p>　　胡千钧叹了一声道：“史镖头，黑龙庄主在关外，可称无恶不作，这种武林败类，若是撞在史镖头的手中，史镖头，你肯不肯不杀他？”<p>　　史翠兰冷笑道：“随你怎么说。我能只信你一人的话么？你想走，除非我这一对判官笔肯？”<p>　　她一个‘肯’字才出口，双笔一振，‘铮’地一声飨，双手已各握了一支判官笔在手。<p>　　那一对判官笔，连柄都是精钢打就的，发着蓝殷殷的光彩，她一掣了笔在手，立时双笔相碰，是以才发出‘铮’地一下响。溅出了一串火星。<p>　　她右臂向前略伸，判官笔已直指胡千钧道：“你快亮兵刃！”<p>　　胡千钧又叹了一声，道：“算了算了，算我倒楣，我马也不要了，就此告辞！”<p>　　他连望也不向史翠兰望上一眼，转身向外便走。<p>　　可是，他才走出一步，已有七八个人，一起涌了上来。<p>　　胡千钧立时站定了身子，他甫一站定，立时真气一提，‘飕’地向上拔身而起，这一拔，拔得十分之高，他伸手抓住了一根横梁，身子倒翻了起来，双足向屋顶的瓦面，用力两脚出！<p>　　只听得‘哗啦啦’一下响，被他双足，下了百十块瓦片来。屋顶之上，立时出现了一个大洞。<p>　　他双手在梁上一按，头上脚下，便自洞中窜了出去。<p>　　这一切，可以说全是电光石火之间所发生的事，变故来得如此之快，大厅中的那些镖头。<p>　　尽皆目瞪口呆，只有史翠兰，立时发出了一声娇叱，身子也斜斜向上，拔了起来，自洞中穿出去。<p>　　史翠兰和胡千钧，几乎是同时窜上屋顶，相差的时间极微，胡千钧当然不可能走远。<p>　　是以，史翠兰才一跃上屋顶，胡千钧‘呼’地一拳，已然疾击而出。史翠兰也不避让，一摆判官笔，便迎向胡千钧的那一拳，想逼胡千钧撤招。<p>　　却不料胡千钧也不撤招，那一拳仍直打过来。<p>　　双方的出手，都如此之快，一拳打在判官笔上，所发出的声音，就像是判官笔击在一块十分坚硬的石头之上一样，胡千钧的变招极快，他一拳击在判官笔，判官笔向上，突然扬了一扬。<p>　　而胡千钧也趁那一刹问的机会，手腕一翻，五指已牢牢握住判官笔，顺手向怀中一带！<p>　　史翠兰若是舍得弃笔，再打下去，形势或会不同。<p>　　但是史翠兰怎肯一上来就失了判官笔？是以她也用力向怀中一带，可是胡千钧发力在先，两人各一用力，史翠兰被拉得向前，跌出了一步。<p>　　史翠兰的武功，自然不弱，她一步跌出，左手的判官笔，已然向胡千钧的下领，疾刺而出。<p>　　判官笔的尖端，极其锋利，那一笔，若是刺中了下领，那是非死不可的了，胡千钧心中也不禁大怒，一声怪吼，右手向旁一移，史翠兰右手的判官笔，不由自主，同左移去，‘铮’地一声，双笔交迸。而胡千钧的身形一闪，已然顺着瓦面，向下滑下去。当史翠兰的一对判官笔相交之际，史翠兰只觉得双臂一阵发麻，几乎难以再握得住它们！<p>　　胡千钧自瓦面上疾滚而下，落在天井之中，可是两扇大门，已被牢牢关住，在天井中围满了人！<p>　　胡千钧在向下滚来之际，并未看清下面情形。<p>　　而当他站定了身子时。才发现自己已陷入了重围之中。他只是略停了一停，立时身子转动，‘呼呼呼呼’，连发了四拳，身子向前，疾冲而出。<p>　　他向前冲出的势子，如此之猛，简直就像是疯虎出柙一样，在他前面的几个人，都骇然后退。<p>　　胡千钧抢到了门口，一拳击向门栓，那门栓乃是手臂粗细的一根枣木，但是胡千钧拿到处，‘啪’地一声，断成了两截，飞到了半空之中。<p>　　胡千钧一刻也不停留，拳一发出，脚也踢出，‘砰’地一声，将门踢开，他也立时向外闯去。<p>　　可是，他才走出了一步，便看到一匹马，疾冲了过来，马远未到，马上那人，已然掠起，倏起倏落，落在胡千钧的身前，盯住了胡千钧。<p>　　那人身形并不高，可是极其扎实，在他的腰际。悬着一柄几乎和镰刀一样的一柄弯刀。<p>　　胡千钧立时道：“可是劳总镖头么？”<p>　　史翠兰这时，也赶了出来叫道：“总镖头，截住他！”<p>　　胡千钧勉强一笑，道：“劳总镖头来了，那再好也没有，我们可以将话来说说明白。”<p>　　史翠兰不住冷笑，胡千钧还未再开口，劳天行也乾笑着说道：“请到镖局中说话如何？”<p>　　胡千钧道：“好！”<p>　　史翠兰的身子，立时闪了开去，劳天行和胡千钧两人，并肩走向大厅，一进大厅。劳天行便抬头向屋顶上的那个大洞，望了一眼，皱了皱眉。<p>　　胡千钧立时道：“我不想和贵局中人动手，是以别无去路，只好穿屋而逃了，得罪，得罪！”<p>　　劳天行乾笑若，道：“阁下这一来，清远镖局的人，可难以行走了！”<p>　　胡千钧的心中，陡地一惊，劳天行在讲这句话的时候，虽然在笑着，但是他脸上的神色，却已十分难看。<p>　　而且，胡千钧是久历江湖的人，如何会不知道这句话之中，所包含的严重意味。<p>　　劳天行等于是在说，他，胡千钧那样在镖局中闹了一场，如果能由他随意离去的话，那么，清远镖局的威名，便大受损害，镖局也就开不下去了！<p>　　胡千钧紧皱着眉，他绝不希望卷入任何江湖上的纠缠之中，否则，以他的武功而论，也决不致一人一马，落魄江湖，要去镖局中去找事情做。<p>　　可是，就算他不愿意，事情也还是紧逼到他头上来了！<p>　　胡千钧在关外打死了黑龙庄庄主季保荫，也是因为实因季保荫欺压良民，逼得他忍无可忍这才出手的，他怎么也料不到史翠兰会是黑龙庄主的师妹！<p>　　这时，胡千钧也紧皱着眉，他抱了抱拳，道：“劳总镖头，清远镖局威名远镇，小可只不过是一个无名小卒，不论怎样，对贵局的令名，皆无损害之处！”<p>　　胡千钧的话，可以说是讲得委婉之极，他实在不想生事，因为他天生就不是一个喜欢生事的人。<p>　　可是，胡千钧却未曾料到，吃镖局这行饭的人，最重更的就是‘威名’，威名盛了，镖车走在道上，就算有黑道中人，想要动手，也必然有所忌惮，那么，镖局所保的镖，自然也不致于失去。<p>　　而如果有人大闹清远镖局的事，一传了开去，威名一失，说不定一趟镖，会遇到好几次麻烦！<p>　　再加上劳天行本身，也绝不是度量大的人，是以胡千钧的话，虽然说得委婉，但是劳天行还是扬着头，冷冷地道：“阁下自称无名小卒，未免太自谦了，但若是无名小卒，那更加对镖局有损！”<p>　　胡千钧苦笑着，道：“那么，依总镖头之见当如何？”<p>　　劳天行冷冷地望走了胡千钧道：“依我之见么？文安城中，来往客商，江湖朋友极多，胡朋友你闹了镖局，只有委屈你一下，铁加颈，锁在镖局的大门之前，也好让过往人等看一看！”<p>　　劳天行面色阴沉，缓缓地说出了那样的一番话来！<p>　　胡千钧的面色，不禁倏青倏白，他心中实在是恼怒之极，他望着劳天行腰际的那柄弯刀，徐徐地道：“劳总镖头，这样做，不是太过份了些么？”<p>　　劳天行‘嘿嘿’冷笑起来，伸手在腰际弯刀之上，‘铮’地一弹，道：“阁下不愿意，大可再在屋顶上穿一个洞，闯出清远镖局去的！”<p>　　胡千钧深深地吸了一口气，他末曾和劳天行交过手，自然不知道劳天行的底子，究竟如何。<p>　　但是，只要是学武之士，就算明知自己不是对方的敌手，在那样的情形下，也必然会翻脸动手的。可是胡千钧却在吸了一口气之后，苦笑着，道：“不知劳总镖头，要将我锁在门前，多少时候？”<p>　　劳天行听得胡千钧那样反问，心中陡地呆了一呆。<p>　　一时之间，他还只当胡千钧说的是反话，因为他提出来的条件，是如何苛刻，就算是一个小毛贼，被人家捉住了，锁在门前，也必然会引为奇耻大辱的！<p>　　劳天行自然也不知道胡千钧的底细。但是在他赶到之时，胡千钧正从史翠兰的一双判官笔之下逃出来！如果不是他赶到，迎头截住，胡千钧也已走远了！<p>　　由此可知，胡千钧的武功也不会太弱，又怎会接受自己的条件？劳天行根本是一上来就准备动手的，这时，他听得胡千钧那样反问，也只当胡千钧是在故意调侃自己，是以他一呆之后，冷冷地道：“三天！”<p>　　胡千钧缓缓扬起头来，长叹了一声道：“劳总镖头。请吩咐贵局中人，拿铁来我遵命就是！”<p>　　胡千钧这句话一出口，劳天行和史翠兰两人，不禁都睁大了眼睛，他们实在是难以相信！<p>　　胡千钧竟会答应那样屈辱的条件，愿意铁加颈，在镖局之前，示众三日，那实在是人不可思议了！<p>　　劳天行和史翠兰两人，互望了一眼，心中都充满了疑惑，不知道是什么意思，他们自然料不到胡千钧的心意，因为他们所想的，和一般学武的人所想的并无不同，他们所想的，只是争强斗胜，从来也不懂得忍让。<p>　　但是胡千钧却懂得忍让，他不但懂得忍让，而且处处忍让，当他才一听得劳天行提出那样的条件之际，他脸上倏红倏白，那自然是他的心中，恼怒之极口但是，他劫也立时想到，自己若是动起手来，或者可以逃得出去，但清远镖局的令名，必然受损，以后，镖车走在道上，就容易出事了！<p>　　镖车一出事，镖局中人，自然难免死伤，清远镖局中镖头盈百，谁无父母妻小，他又何忍害得人家家破人亡？比较起来，他自己示众三天，实在是微不足道的小事了，是以他才答应下来的。<p>　　可是，这清远镖局上下，可以说没有一人，能够明白胡千钧的那种胸怀！劳天行和史翠兰，还会怀疑他别有所图，其他人，只当是清远镖局威名远播，胡千钧不敢生事，是以才不得不低头了！<p>　　胡千钧自然可以在众人的神色中看出这一点来，但是他根本不想去说明辩白，他只求他自己的所作所为，可以无愧于心就够，何必求别人的了解？<p>　　当下，只听得劳天行一声断喝，道：“拿铁来！”<p>　　立时便有两名镖头，吆喝着走进来，胡千钧仍然站着，他高大的身形，在大厅中显得十分突出，但是看来也有一股异样的落寞之感，彷佛他根本不是这个世界中的人。<p>　　不久，两个镖头，便抱着一大盘手臂粗细的铁，走了出来，那盘铁自然是太沉重了，他们搬不动，所以只好拖了出来，铁在青砖的地面上拖过，发出‘铮铮’的声响，留下了一道深痕。<p>　　劳天行后退了一步，自镖头的手中，接过了铁来。<p>　　史翠兰在一旁立时道：“总镖头，小心些！”<p>　　劳天行全神贯注，胡千钧却苦笑了一下，道：“史镖头，小可既已答应了，决不会使诈，倒可以放心。”<p>　　史翠兰的脸上，红了一红，只是对胡千钧怒目而视，并没有再说什么，劳天行拿起铁来，双臂一振，‘呼’地一挥，铁发出‘呛郎郎’一阵响，已向胡千钧的头上，当头罩了下来。<p>　　胡千钧仍然站立着不动，他的脸上，也十分平静，像是他完全应该接受那样的惩罚一样。<p>　　铁一套到了胡千钧的头上，劳天行的动作极快，立时又从另一个镖头的手中，接过了一柄锁来，‘拍’地将铁扣住，道：“到大门口去！”<p>　　胡千钧缓缓地向外走去，穿过了天井，铁拖在地上，‘锵锵’地响着，在他的身后，跟着许多镖局中的高手，一直到了大门外，铁又被牢牢地扣在一根石柱上，那石柱，本来是用来控马的。<p>　　几乎是胡千钧才一走出来，镖局的门外，便围满了着热闹的人，人人都向胡千钧指指点点，没有人知道胡千钧是为什么被锁起来的，可是七嘴八舌，都当胡千钧是被镖局捉到的小毛贼。<p>　　胡千钧闭上了眼睛，秋天的阳光，晒在他的脸上，也有点烫热，他不去看那些人，他只是在想，三天，那很快就会过去的。只不过是三天的时间而已！<p>　　他身子能够移动的范围，大概不超过三尺，他也索性靠着石柱，站立着不动，他倒并不觉得铁的沉重，沉重的只是在他心头的那股重压。<p>　　那股重压，是他在江湖上流荡了那么多年，一点一点，累积起来的。江湖上的一切，实在是太险恶了，太没有是非了，人和人之间，除了拳头刀枪相见之外，根本没有互相了解的机会！<p>　　他忍让着，他不想和人去争斗，结果，他就得受羞辱，而当他忍无可忍的时候，他最后还是不免要出手，在关外，他何尝未曾被季保荫苦苦哀求，何尝不是饱受季保荫的凌辱，但结果又怎样呢？<p>　　他苦笑了起来，他感到自己只是忍让，还是不够，最好自己生下来就是瞎子，聋子，看不到也听不见人世间的不平事，那或者就可以不和任何人起冲突了！<p>　　他苦涩的笑容，和他满是风尘的脸配合起来，有一股莫名的凄苦之感。然而，围在他前面的那么多人，有多少是在心中，会有那样的感觉的？<p>　　胡千钧被锁在石柱上之后，劳天行向史翠兰使了一个眼色，两人一起回到了镖局中，劳天行立时问：“史镖头，这姓胡的，究竟是怎么来的？”<p>　　史翠兰压低了声音，道：“冀东三凶，早在两个月，便曾说要对咱们镖局不利，你也知道的了？”<p>　　劳天行的神色严肃道：“不错，但是他们三人，是我们手下败将，倒也不必将他们放在心上。”<p>　　史翠兰双眉一扬，道：“总镖头，常言道善者不来，来者不善，去年冀东三凶劫镖，大凶天煞计独，被你断下了左臂，三凶妖巫施娇娇，被我判官笔，刺瞎了左目，如今他们敢卷土重来，自然必有所恃！”<p>　　劳天行显然心计不如史翠兰细。听得史翠兰那样说，他的神色，也变得十分严重，道：<p>　　“莫不是他们已请到了什么厉害的帮手，前来生事？”<p>　　史翠兰道：“我看多半是那样，是以连日来，我都命镖局的弟兄，在各处通道守候，察看可疑的人物，这姓胡的单人匹马，渡过了文安洼。四个弟兄起疑，喝问他到何处去，他一开口就说找劳总镖头！”<p>　　劳天行‘哼’地一声，道：“原来是那样，那就不冤枉他了！”<p>　　史翠兰又道：“而且，他还打伤了我们两个兄弟！”<p>　　劳天行‘噢’地一声，道：“但是他何以又肯让我们锁在镖局门口？现在他绝无法脱身，岂不是弄巧反拙了？这却令人难解。”<p>　　史翠兰道：“他自称在关外，杀了我师兄季保荫，他若有那样的武功如何肯让人锁在门外？”<p>　　劳天行陡地一惊，沉声说道：“如此说来，岂不是——”史翠兰冷笑一声，道：“自然是夜长梦多，我看不如早些将他除去，以免后患！”<p>　　劳天行向外望了一眼，他虽然已到了大厅之中，但是向外望去，仍然可以看到，镖局的门口围了一大群人，他道：“众目睽睽之下，如何下手？”<p>　　史翠兰道：“可以叫几个镖局中的兄弟去折辱他，他如果一出手，立时下手，是他先出手，众目共睹，官府自然地无话可说，总镖头你说如何？”<p>　　劳天行点头道：“不错，镖局中这几天，正寄着一单价值巨万的红货，翼东三凶或者就在动那批红货的脑筋，我们自然是先下手为强的好！”<p>　　他们两人一起穿过了大堂，向内走去。<p>　　在镖局门外，围着看胡千钧的人，越来越多，更有一群顽童，拾起了石头，向胡千钧抛了过来。<p>　　石块抛在胡千钧的身上，胡千钧是练功夫的人，顽童能有多大力道，他自然不觉得疼痛，是以他运眼也懒得睁开来，顽童也就更加得意哗笑。<p>　　不一会，镖局中，走出了三个雄纠纠的大汉来，其中一个，大踏步来到了胡千钧的身前。<p>　　胡千钧觉出有人来到了他的身前，可是他仍然不睁开眼来。那人一到了胡千钧的身前，扬起手，‘呼’地一掌，便向胡千钧的脸上掴来。<p>　　胡千钧虽然闭着眼，但是那镖头的一掌，呼呼风生。十分有力，他万无觉察不到之理！<p>　　他连忙向旁一偏头，可是他的颈际，却被沉重的铁锁着，一偏头间，并不能隔开多少，只听得‘叭’地一声响，已然被掴了个正着！那一掌的力道，还着实不轻，他的脸上，立即现出了一个手印来。<p>　　胡千钧陡地睁开眼来，他所捱的那一掌，实在太重，他睁开眼来时，眼前兀自金星飞舞不已。<p>　　胡千钧喘了一口气，他还未曾出声，那镖头已然指着他的鼻子骂道：“臭贼，在文安洼旁，伤了我兄弟的，可就是你么？”<p>　　胡千钧定了定神才道：“我才一上岸，四个人就想取我性命，我却是不能不出手，倘祈见谅。”<p>　　那镖头是存心来生事的，况且他的兄弟，确然在文安洼之旁，被胡千钧一拳打断了臂骨，他如何肯就此干休，只听得他冷笑道：“原来你有那么大的本领，却何以被人锁了起来当贼办？”<p>　　胡千钧叹道：“阁下是镖局的总镖头吧，何苦与我过不去？我绝不想与你们为难，你们又不是坏人，要不然，我也不会被锁在镖局门口了。”<p>　　那镖头厉声道：“放屁，你是什么东西，自己明白！”他一面说，一面又再扬起手，又待向胡千钧的脸上掴来。胡千钧的颈被铁箍着，但他的双手，却是可以活动的，那镖头手才扬起，胡千钧也陡地一伸手。突然之间，已将那镖头的手腕抓住！<p>　　那镖头未曾料到胡千钧的出手，如此之快，他陡地一惊，立时怪叫了起来，道：“臭贼出手伤人了！”他一面叫，一面左手一翻，已拔了一柄匕首在手，精光一闪，已然向胡千钧的胸前刺到。<p>　　胡千钧人被锁，避无可避，但是他已然握住了那镖头的手腕，却也不致于被对方刺中。<p>　　就在精光一闪，匕首刺到之际，他手臂向外一扬，那镖头被他拉得向外直跌了出去，那一下自然刺了空，胡千钧一松，那镖头外跌之势收不住，又跌出了三五步，才算是勉强站定了身子。<p>　　这一来，他不禁又羞又怒，怪叫了起来，另外两人一抖手，各掣了一柄单刀在手，胡千钧沉声道：“我不想和你们动手，但如你们起了歹意，想来害我，那可就难说了！”<p>　　胡千钧虽然被锁着，但是当他说那几句话时，却另有一股慑人的力量，令得那两人呆了一呆。<p>　　才被胡千钧推出的那镖头，这时却怪叫着，向前冲来，他的手中，早已握了一柄明晃晃的钢刀，一冲到胡千钧身前，‘呼’地一刀，当头砍下。<p>　　胡千钧一伸手，这一次，他并不握向对方的手腕，却只用两只手指。便已将刀身，紧紧挟住。<p>　　他沉声道：“阁下出刀之前，可会想过，光天化日之下杀了人，官府焉能不加追究？阁下还可浪荡江湖，你家中的老小，难道也跟你在一起？”<p>　　那镍头本来是怒气冲冲，向前冲来，看来是非一刀将胡千钧砍死不可的，在胡千钧抓住了他刀身之际，他也不过是吃惊而已，但一听得胡千钧那样说，他却陡地呆了一呆，一时间说不出话来。<p>　　胡千钧又道：“我是个不想无故与人争斗的人，你还是放过了我吧！”<p>　　胡千钧一松手，那镖头的身子，立时向后退出去。<p>　　他实在有点发怔，他一直只知道，武功不好的，被自己所杀，碰到武功比自己高的，当然是自己倒楣。可是如今，被锁在石柱上的那大汉，武功分明在自己之上，何以他竟不愿施展他的武功？<p>　　道是他从来也末曾遇到过的事，是以他也不知道该如何应付才好，胡千钧望着他，脸上抑是充满了诚意，那镖头的口唇动了动，可是却也未曾说出话来。<p>　　就在这时，只听得一阵吆喝声，自大街那头，传了过来，有人在大声叫道：“让开！让开！”<p>　　随着叫嚷声，便是一阵辚辚的车声，和马嘶声，围在镖局前面的人，纷纷退了开去，让出一条通道来，只见四匹骏马，拉着一轩马车，驰了进来。<p>　　那马车装饰得十分华丽，乌木的车身上，全都用银丝盘出图画来，文安城不算是一个大地方，那样华丽的马车，更是难得一见，众人的视线。一时之间，全集中在那辆车子之上，车一停，自车座上跳下两个健仆，青衣小帽，一望而知是富有人家的仆。<p>　　这时，存心来找胡千钧生事的那三个镖头，也感到难以下手，正返到了镖局门口，一看到了那辆马车，他们便停了下来，只见那两个健仆，来到门前，向他们一拱手道：“家主人要见劳总镖头，他老人家可在么？”<p>　　那镖头看到来人如此气势，自然不敢怠慢，忙道：“贵主人是——”那两个健仆满面笑容道：“沧州严百万——”那三个镖头在文安城清远镖局内办事，如何会未曾听过沧州严百万的大名？那严百万乃是大河以北，方圆半里之内，数一数二的大富豪！<p>　　他们三人一起‘啊’地一声，两个人已返身奔了进去，剩下的那个镖头，也忙道：“贵管家请稍候！”<p>　　那两个健仆的声音，十分响亮，‘沧州严百万’五字，围在镖局前的那些人，全都听到。<p>　　一时之间，更是人人交头接耳，议论起来，各人都望住了车子，想看看严百万这个大财主，究竟是什么模样，锁在石柱上的胡千钧倒被冷落了。<p>　　胡千钧又闭上了眼睛，他只听得镖局之中，一迭连声地叫了出来道：“有请严大官人！”<p>　　那两个健仆来到了车门口，拉开了车门，只听得车中，传来了一下咳嗽声。<p>　　胡千钧本来是闭着眼睛的，周围不论发生什么事，都与他没有关连的。<p>　　可是一厅到了那下咳嗽声，胡千钧的心中，却陡地一动，突然睁开眼来。因为他感到那一下咳嗽声，听来十分耳热，但他却根本未曾见过严百万！<p>　　当他睁开眼来时，那两个健仆，已在车门之旁，放上了踏脚，一个五十上下。<p>　　穿着团花钝袍的中年人，已经弯着腰，从车中向外，走了出来。<p>　　那中年人的行动十分迟缓，看来十足是养尊处优的模样。他小心翼翼，踏在踏脚上，下了车。<p>　　当他下车之后，他直了直身子，那时，劳天行已带着七八个镖头，迎了出来，劳天行满面堆笑，道：“严大官人却是那阵风请来的，小地方蓬荜生辉！”<p>　　严大官人笑着，看来十分雍容，道：“这位是劳总镖头么？总镖头名震江湖，严某人来，有一件事拜托，拜托。”<p>　　劳天行笑着，道：“严大官人请进里面坐，慢慢再说，定当效劳！”<p>　　严百万和劳天行客气着，严百万伸手间，自他的腕上，现出一只碧也似绿，粗如手指的翡翠镯子来。<p>　　劳天行吃的是保镖饭，珍珠宝贝，过目的自然不少，他一眼便看出，别的不说，单是这只镯子，就至少值一万银子，严百万竟戴着它随便上路，可知这次找上门来的，一定是一件大买卖了！<p>　　劳天行看到那只镯子之际，那样想法，可是胡千钧也看到了那镯子，胡千钧一看到了那镯子之后，他心头登时抨抨乱跳了起来。失声叫道：“劳总镖头！”<p>　　劳天行突然听得胡千钧一叫，停了一停，同胡千钧瞪来，连严百万也停了下来，同胡千钧望了一眼，劳天行连忙道：“严大官人请！”<p>　　严百万的目光，在胡千钧的身上，转了一转，道：“敢问劳总镖头，这位汉子却是什么人？”<p>　　劳天行一声冷笑，道：“江湖上有的是不知好歹不自量的人，这想来镖局生事，是我饶他不死，他自愿锁在镖局门前，以儆后来的妄人！”<p>　　严百万频频点头，道：“原来如此，贵局威名远播，果然非同小可，我算是找对人家了！”<p>　　劳天行满心欢喜，已然陪着严百万，进了镖局大门。<p>　　胡千钧伸长了头，望着他们两人的背影，又叫道：“劳总镖头！”<p>　　这一声，劳天行不知是真未曾听到，还是假装听不到，只听得他的笑声，传了出来，未听他回答。<p>　　胡千钧还想再叫第三声时，两个镖头已恶狠狠地抢到了他的身前，厉声道：“你鬼叫作甚？”<p>　　胡千钧忙道：“我和两位说，也是一样，两位快去告诉总镖头，这严百万，不是好人”<p>　　胡千钧的声音十分低沉，而且，他的话才一出口，那两个镖头，已然大声轰笑了起来，两人的笑声，将他的语音，几乎完全盖了过去。<p>　　但饶是如此，严百万赶车的那车夫，还是立即转过头，向胡千钧望了过来。那车夫看来，年纪十分大，满面皱纹，可是当他向胡千钧望来之际，他的目光，却异样尖锐，也异样凶狠。<p>　　只不过除了胡千钧一个人之外，谁也未曾加以注意！<p>　　那两个镖头一面笑，一面道：“臭贼，难道你倒反是好人？哈哈，别笑掉了人的大牙了，趁早闭嘴！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_2'>《铁拳》 第二卷</b><p>");

document.write ('　　胡千钧着急道：“两位，这事情非同小可，他是——”然而那两个镖头。根本不再听胡千钧的话，一个转身，便走了开去，胡千钧顿着足，围在镖局外的人也散开了些，胡千钧只见那车夫下了车，就着鞭子，缓缓地向着他，走了过来，来到了近前，道：“阁下——”胡千钧望定了那车夫，沉声道：“你别理会我是谁，不论你怎么装扮，我都认出你来了。”<p>　　那车夫不动声色，只是笑着，在他笑的时候，脸上的皱纹更多，他徐徐地道：“我只是严百万的事夫，还会是什么人，你说笑了！”<p>　　胡千钧一字一顿，道：“鬼猴儿王奇王三节，你未免太委屈自己了，你们可是想打清远镖局的主意？”<p>　　那车夫话一说完，就转过身去，当胡千钧那样讲的时候，他略呆了一呆，但也并未曾转过身来。<p>　　他慢慢地向镖局大门口走去，几个镖头迎了上来，将他迎进了镖局中，胡千钧转头望着镖局，连叹了几声，他知道，清远镖局，已危在旦夕了~清远镖局迎进去的严百万，那一下咳嗽，那一只镯子，这全是黑道上出了名的高手，著名的心狠手辣的大盗，天北一霸咚明魂的标志。<p>　　胡千钧曾见过咚明魂一次，咚明魂和现在的严百万，在外貌上并不相同，可是那镯子，胡千钧却也认得出来的。<p>　　像天北一霸咚明魂那样的大盗，到清远镖局来，打着沧州严百万的晃子，他会安着什么好心？<p>　　清远镖局的劳总镖头，将胡千钧锁在门口，可是胡千钧一想到这一点，心中仍然焦急无匹！<p>　　镖局门口，一字排开，仍有四名镖头站着，胡千钧略想了一想，又叫道：“列位镖头，随便请过来一位，我有紧要的话要说！”<p>　　在镖局门口的那四个镖头，一起向胡千钧望来，其中一个道：“这小子还在大呼小叫，待我过去，给点苦头他吃吃，也好令得做安静些。”<p>　　那镖头说着，便大踏步向前走来，胡千钧心中一喜，心想只要他肯走过来，自己就可以告诉他了。<p>　　却不料那镖头只走了一步便已被另一人拉住。<p>　　那拉住他的镖头道：“二哥，别去煮他，这的武功很高，说不定他是另有田谋，走前去岂不遭殃？”<p>　　那本来要向前走来的镖头一听，立时不再向前走来。<p>　　胡千钧又叫道：“你们只管过来，我绝无异心，我有极重要的事告诉你们，事关清远镖局的命运！”<p>　　可是，一任胡千钧叫着，门口的那四个镖头，却再也不理睬，他们只是自顾自在说笑着。<p>　　胡千钧急得只手捏住了拳，他粗大的指节骨中，发出了一阵‘格格’的声罕来。没有过了多久，只听得镖局之中，又叫起了一阵热闹的喧哗声来。<p>　　随着那阵人声，四名镖头，首先从镖局门口抢出来。<p>　　接若，便看到劳天行、史翠兰两人，陪着严百万，也走了出来。劳天行和史翠而两人，正满面笑容，劳天行的脸上，更现出十分谦恭的神色来，一面走着，一面道：“歧员外只管放心，一定逗命照办！”<p>　　在他们的后面，则跟着那车夫，一行人出了镖局，来到了那辆车子之旁，眼着严百万已要登车而去了。<p>　　胡千钧在这时侯，陡地舌绽春雷，大喝了一声响道：“咚明魂，你假冒严百万，安的什么心？”<p>　　胡千钧的击音，极其雄浑，他这‘咚明魂’三字，才一出口，所有的人，便已吓了老大一跳！<p>　　因为天北一霸侈明魂，乃是黑道上出了名的心狠手辣的高手，虽然侈明魂还未曾找过清远镖局的麻烦，但只要是吃镖局饭的人，没有人不听到了‘咚明魂’三字，而可以不感到吃惊的！<p>　　所有的人中，史翠兰性子最烈，反应也最快，胡千钧话还未曾叫完，她双臂一振，一对精钢判官笔，便已掣在手中。双笔相碰，发出了‘铮’地一声响来，疾声问道：“咚明魂？<p>　　在哪里？”<p>　　劳天行也‘腾’地向外退出了一步，手按在弯刀柄上。<p>　　而严百万本来，已然要跨上车去的，在那一刹间，他也陡地僵住了，在他身后的车夫，脸上更现出了一种难以形容的神色来，看来十分古怪。<p>　　胡千钧勉力振动手臂，随着他手臂的振动，铁‘呛呛’乱响，他伸手向严百万一指道：<p>　　“就是他！”<p>　　严百万四面望着，看来十分惶急道：“他说什么？”<p>　　人人都为这个名字而震惊，未曾去细察，是由什么人叫出咚明魂的名字来的，直到这时，史翠兰和劳天行两人，才知道叫的人是胡千钧！<p>　　史翠兰立时大怒，只听得她一声娇叱，身子陡地一转，‘刷’地一声，已然窜到了胡千钧的身前。<p>　　她一到了胡千钧的身前，判官笔‘刷’地已向前剌出！<p>　　那一下攻击，对胡千钧来说，实是突如其来，胡干钧仓皇间一举手臂，铁抖了起来，向判官笔迎了上去，锋锐的笔尖，‘铮’地一声。刺在铁上，顺势一滑，却已刺进了胡千钧的肩头。<p>　　胡千钧本来，是可以避得过去的，但在如今那样的情形下，他却难以躲避，肩头一被刺中，他发出了一声怪叫，史翠兰早已收笔后退！<p>　　史翠兰退开了两步，判官笔仍指着胡千钧，余怒未息！<p>　　胡千钧肩头之上，鲜血汨汨而下，但是他却连看也不看自己的伤口一眼，仍然叫道：<p>　　“那严百万是假冒的，他，他是天北一霸佟明魂！那车夫是鬼猴儿王奇！”<p>　　可是史翠兰却厉声道：“你再在此大呼小叫，我便剜去了你的舌头，看你还能有什么胡说八道！”<p>　　胡千钧陡地吸了一口气，楞了下来。他明白了，就算他叫破喉咙，也没有用的，清远镖局的人，根本不相信他的话，胡千钧的心中，不禁一阵难过。<p>　　令他难过的倒还不是清远镖局的人不信他的话，而是位知道镖局为什么不信他的话的原因！<p>　　他被清远镖局锁在门口，镖局中的每一个人，就都以为他一定将镖局恨之切骨，这似乎是人的天性，有仇一定要报，在他们想来，一个被镖局锁在门外的人，还会关心镖局的命运，那简直是不可能的事！<p>　　为了一点小事就怀怨，怀了怨一定要报仇，这是铁定不移的法则。每一个人的心中，都有着那样的一个法则，那么，还有谁来相信他的话？<p>　　胡千钧低下头去，他看到了肩头上的伤口，伤口很深，血还在流着，胡千钧感到了一阵阵的疼痛，但是他却只是低着头，不再出一点声音。他听得严百万在问：“这人刚才在说些什么？”<p>　　他也听得劳天行在陪着笑道：“严员外莫怪，这人是个癫汉，要不然，我们怎会将他锁在门外！”<p>　　严百万好像还很有兴趣，他道：“这汉子刚才说我是假冒的，他说的那个什么魂，却是什么人？”劳天行仍然笑着，道：“那佟明魂是一个江洋大盗。”<p>　　严百万像是吃了一惊道：“那样说来，我那五万金子，岂不是……已有人注意了？”<p>　　劳天行忙道：“严员外只管放心，包在镖局身上！”<p>　　严百万没有再说什么，好像是已经登上了车子，因为胡千钧随即听到了得得的蹄声，辚辚的车声。接着，胡千钧便已听到有脚步声，来到了他的身前。<p>　　他仍然低着头，只听得劳天行狠狠地骂道：“臭贼子，你若是再胡言乱语，我不放过你！”<p>　　胡千钧略抬了抬头，他本来迸想对劳天行说，那是真的，这个严百万，是假冒的，是咚明魂！<p>　　可是，当他一抬头来，看到了劳天行那副凶厉的神色之际，他要讲的话，便又了下去。<p>　　劳天行‘哼’地一声，愤然转过身道：“史镖头，你立时就带着几个弟兄，去走一道。”<p>　　史翠兰答应着道：“是。严员外的事，如果办好了，以后传了开去，远近富户，都会来找我们了！”劳天行‘呵呵’笑着，由镖头拥着，走进镖局去了！<p>　　镖局的门口，登时冷清了起来，而天色也渐渐黑了。<p>　　又过了不久，只见史翠兰一马当先，带肴十来个镖头，全骑着骏马，疾驰而去。<p>　　胡千钧苦笑着，心知史翠兰是被佟明魂骗走的，胡千钧不知道佟明魂安排了什么妙计，但他也多少听到了一些。<p>　　佟明魂曾提及‘五万两金子’，多半是怕假冒严百万，要清远镖局保五万两金子，清远镖局有大买卖上门，自然一口答应，于是史翠兰就带着人走了！<p>　　史翠兰这一去，自然凶多吉少，她一定会在半途中伏！<p>　　而在杀了史翠兰之后，佟明魂又会来对付劳天行，到时，清远镖局，就危如覆巢之卵了！<p>　　夜色更浓，深秋的夜，夜风吹来，已使人感到阵阵凉意，他想到这里，不禁打了一个冷战。<p>　　他慢慢地扯下衣服，扎了肩头的伤口，镖局门口更冷清了，大门已关上，几盏灯笼，在风中摇晃，那两面旗子，被风吹得‘刷刷’地作响。<p>　　胡千钧急得一点办法也没有，他如果可以挣脱，那或者还能在半路上，帮助史翠兰。可是那铁如此之粗，胡千钧如何能够将之挣得断？<p>　　夜越来越深了，天才入黑的时候，在镖局空地前的街道上，还有人打着灯笼走过，但是随着夜深，街上一个人也没有，只有胡千钧一个人在外面。<p>　　胡千钧心中所想到的，不是他自己如何能够脱身，他是在想，史翠兰是不是已经中伏，中伏之后的结果又怎样？那是一桩他看得明明白白的阴谋，清远镖局就要遭殃了，而他却无能为力！<p>　　对于胡千钧这样侠义心肠的人来说，那实在是最痛苦不过的事情了！他开始用力地挣动铁，在深秋的夜晚，铁不断发出‘呛郎郎’的声音来。<p>　　可是，不论他如何用力挣，儿臂粗细的铁，却仍然牢牢地扣住了他，使他离不开那石柱？<p>　　他挣了足有两盏茶时，突然之问他停了下来。<p>　　因为在那一刹间，他看到对面街上，有一条人影，疾窜了过来。那条人影的来势极快，。<p>　　窜过来之际，在那人的身边，有闪亮的精光闪了一闪。<p>　　胡千钧的心中，陡地一凛，那一闪精光，一定是一柄极其锋利的尖刀所发出来的！那是一个夜行人！胡千钧沉声喝道：“什么人，快出声！”<p>　　胡千钧一喝，那人影‘飕’地掠到了胡千钧面前。<p>　　他站在胡千钧面前，只有五六尺处，扬起头来，映着镖局大门口悬着的灯笼，所发出的摇曳不定的光芒，胡千钧立时看清了那是什么人！<p>　　而当他一看清了那人是谁时，他陡地吸了一口凉气！<p>　　那人就是日间，严百万的‘车夫’！只不过这时，他的面上，带着一种十分奇诡的神情，令人一望，便心头生寒，那是鬼猴儿王奇！黑道上知名的高手！<p>　　胡千钧在吸了一口气之后，立时道：“王朋友，果然是你，我总算未曾认错你！”<p>　　王奇‘架架’怪笑着，道：“你眼力倒不错，只可惜清远镖局中的人，并不肯听你的话！”<p>　　胡千钧一听得王奇那样说，心中又是一阵难过，像是王奇手中的尖刀已然刺中了他的心中一样！<p>　　王奇顿了一顿，又奸笑了起来道：“而且，你以后也不会向清远镖局的人，再多罗嗦了！”<p>　　胡千钧沉声道：“那倒未必，我还是一样要说的！”<p>　　王奇的脸上，突然现出狞厉之极的神色来，道：“你不能说了！”他一个‘了’字才出口，手腕突然一翻，他手中那柄两尺来长，雪也似亮的尖刀。‘刷’地一声，已向胡千钧当胸刺来，刀势快到了极点。<p>　　胡千钧大叫一声，手臂一振，铁扬起，迎了上去。<p>　　只听得‘铮’地一声，铁和尖刀相碰，迸出了一串火星来，胡千钧趁机拳头向前一伸，打出了一拳。如果不是他的手上扣着铁，他连手臂也伸不直的话，那一拳一定已打中鬼喉儿王奇了！<p>　　但这时，胡千钧一拳打出，铁震动，王奇身子略向后一仰，就避了开去，王奇腾地后退了一步，身形一矮，一刀又向胡千钧的腹际刺到。<p>　　胡千钧再是一声大喝，他身子猛地扭了一扭。那柄尖刀，带起一股寒风，‘飕’地一声，紧贴着他的腰际，向前掠了过去，刀尖刺在石柱上。<p>　　王奇出刀的力道，当真重得可以，一刀刺中了石柱，火星四冒，石屑乱迸，石柱上被剌出一道深深的刻痕来！<p>　　而胡千钧左腿一横，已一脚扫出！<p>　　胡千钧的一避，一退，几乎是同时发出的，鬼喉儿王奇的身形，已算得灵巧，他一刀不中，身形已立时倒翻了起来，可是他才一翻出，胡千钧的一腿已然扫到，‘砰’地一声，正踢在王奇的腰际！<p>　　那一脚踢中，鬼猴儿王奇的身子，立时如同断线风筝也似，向外直跌了出去，胡千钧扯直了喉咙叫道：“清远镖局，快出来捉贼，快来人！”<p>　　胡千钧刚才和王奇动手之际。所发出的那两下大叫，本来早已将镖局中人惊动。但是值夜的镖头，人人皆知镖局门外锁着人，也都认出是胡千钧的声音，是以懒得出来看，及至胡千钧大叫有贼，镖局的大门，才‘蓬’地打开，三个人跳了出来。<p>　　可是，等那三人跳出来之际，鬼猴儿王奇。早已就势着地一滚，滚到了一个阴暗的角落之中。<p>　　那三个人跳出了镖局，四面一看，不见有人，气势汹汹，奔到了胡千钧的面前，喝道：<p>　　“人在哪里？”<p>　　胡千钧是眼看着王奇向前滚去的，忙道：“在那边！”<p>　　那三个人忙向胡千钧指的方向奔去，但是他们立时奔了回来。破口大骂道：“臭贼子，没地来消遣老爷，不叫你吃些苦头，你还不肯老实！”<p>　　胡千钧怪叫起来道：“真有人，是鬼猴儿王奇，就是他，日间扮成了嵌百万的车夫！”<p>　　胡千钧在扰攘间。镖局又奔出了好几个人来。<p>　　一时之间，空地之上，人声喧哗，七八个人围住了胡千钧，千贼万贼地骂，但是他们却也知道胡千钧厉害，是以没有人敢离得他近些。<p>　　正熙攘间，只见镖局中又有人走了出来，当前一人，不是别人，正是劳天行，劳天行披着一件外衣，想是睡梦中被人吵醒的，怒气冲冲，大踏步向前走了来，一面在喝道：“半夜三更，吵些什么？”<p>　　几个镖头，立时向劳天行走了过去，数说胡千钧的不是，劳天行立时向胡千钧望来，只听他‘哼’地一坚，道：“将这双臂断了下来！”<p>　　胡千钧陡地一呆，就在这时，忽然听得一阵急骤之极的马蹄声，自远而近，迅速传了过来。<p>　　那马蹄声分明是向看清远镖局而来的，是以一时间，人人都抬起了头，向马蹄声传来的方向望去。<p>　　马蹄声来得真疾，众人才一抬起头来，便看到一队马，马上的人，个个伏在马背上，正疾驰而来，转眼之间，马已踏上了青石板铺出的空地之上，蹄声听来，也格外急骤，而且，各人也已看出，奔在最前面的一人，是个女子，正是史翠兰。<p>　　在史翠兰身后的十余骑，也正是史翠兰带去的镖头。<p>　　劳天行陡地一呆，连忙向前迎了上去，叫道：“史镖头，有了什么——”他向前掠去，马儿向前冲来，两下势子，都极其迅疾，劳天行在转眼之间，便已到了马前。<p>　　而就在那时，伏在马上的史翠兰，陡地直起身子来。<p>　　她穿着史翠兰的衣服，骑着史翠兰的马，可是，她却绝不是史翠兰，她也是一个女人，可是却奇丑无比，只见她血盆也似的大口，突然一张，疾喝一声：“着！”<p>　　随着她那一声怪喝，她一手拉着绳，一手抖动，已然抛出了一只金丝虎爪，虎爪向着劳天行的面前，疾抓了下来，她怪眼圆睁，左目已眇，只有右目，在闪闪生着凶光，实是妖鬼不及其狞恶！<p>　　劳天行当那女子一直起身子来时，大叫了一声，道：“施娇娇！”<p>　　他一面叫，一面身子向后，疾退而出，可是他退得虽快，只不过使金丝虎爪，抓不中他的面门而已，在他身形一退间，那只和人手一样大小，连着一根金，五指锐利，有着倒钩的金丝虎爪，还是抓进他的肩头之中，马上那女人怪叫不绝，双腿用力一夹，健马仍然向前，旋风也似，卷了出去。<p>　　健马向前冲出，被虎爪抓中了肩头的劳天行，立时被拖倒在地，在石板上翻滚着，被拖向前而去。<p>　　劳天行在江湖上名头极响。本身也极有真材实学，可是他刚才，只当伏在马上，疾奔了回来的是史翠兰，再想不到那会是翼东三凶的妖巫施娇娇！<p>　　他全然未曾防备，施娇娇猝然发爪，劳天行空有一身武功，却是一点也施展不出，这时一被拖了出去，痛得他号叫不已，想要翻身跃起，也是在所不能！<p>　　这一切，原是电光石火问的事，其余的马匹，也早已卷到了空地之上，劳天行一中爪，其余的镖头，知道不妙，可是马上的十来人，也早已跃了下来，才一落下马背，兵刃便已纷纷出鞘。<p>　　那些镖头，仓皇应战，在马上那些人刚一落地之际，就被砍翻了五七个，其余的人。更无斗志，人人想向镖局之内逃去，可是一逃，阵脚更乱了！<p>　　十二三人中，只有两个人，能够逃到了大门口的。<p>　　而当他们逃到大门口时，施娇娇的健马，也冲到了门口，她策马直向大门之中，冲了进去，‘砰’地一声响，一直在地上被拖向前去的劳天行，重重地撞在另一扇门上，只听得他怪叫一声，双手握住了金丝虎爪的金，用力一拉！<p>　　劳天行的武功，究竟非同凡响，他一拉之下，‘拍’地一声，金竟被他硬生生拉斯，他人也一跃而起，向旁退出了一步，那虎爪仍然陷在他的肩头，秋风虽劲，可是他额上的汗珠却也是如雨而下~而施娇娇已经策马冲进了天井，跟在她身后的十余人，也一涌而进，两个才奔到大门口的镖头，如何敌得过那么多的如狼似虎，有备而来的强徒？<p>　　他们连跨进大门的机会都没有，身子便添了七八处伤口，倒在血泊之中。只听得施娇娇破锣也似的声音，自镖局之中，响了起来，道：“见人就杀，见金银就抢！”<p>　　在秋夜中听来，妖巫施娇娇的叫声，实是令人毛发直竖！<p>　　胡千钧眼看着这一切，在刹那间发生，他双手紧紧捏着拳，指节间‘格格’直叫。<p>　　就在那时，空地上一个受了重伤的镖头，挣扎着站了起来。他的手中，还执着一柄十分锋利的宣化斧，他站走了才子，鲜血自他的腰际如泉涌出。<p>　　胡千钧一见这等情形，急叫道：“快将斧给我！”那镖头居然还能听得到胡千钧的叫嚷，转过了身来。<p>　　可是，当他转过身来之际，他却已经支持不住了，他的身子，向着胡千钧。直跌了下来。<p>　　在他仆跌在地之际，手一松，那柄利斧，在青石板上，向前滑了过来，滑到了离胡千钧身前，只有四五尺处，便停了下来，胡千钧忙伸手，想去拾那柄利斧，可是他却拾不到，他忙又伸出脚去，但仍然差了两三寸，无法碰到那柄斧头。<p>　　这时侯，镖局之中，刀剑相碰的铮铮声，吆喝声，惨叫声，不绝于耳。胡千钧却还是呆若木鸡地站着。<p>　　胡千钧抬起了头来叫道：“劳总镖头，你——”他本来是想叫劳天行拾起斧头来，替他砍断铁的，可是，他才叫了一声，劳天行便发出了一声怪叫，整个人跳了起来，‘砰’地一声响，撞在那半扇大门上，将那扇大门，撞得‘呼’地向前，飞了出去。<p>　　门一向内飞出，劳天行便像是疯了一样，扑了进去！<p>　　胡千钧急得顿足，清远镖局这一下，可算全砸了！<p>　　躺在广场上的，已有十二三人，被史翠兰带走的镖头，也有十二三人，镖局中还有多少人能抵抗的？劳天行扑了进去，又何济于事？他想到这里，突然大叫了起来，道：“不行！”<p>　　他绝不能袖手旁观，他一定要打这场抱不平！他竭力将足尖向前伸出去，伸出去，伸得他全身的骨骼，在‘格格’地作响，他的足尖，离那柄斧头，渐渐近了，一寸，半寸，他终于碰到了那柄斧，他小心地用足将利斧慢慢地勾近来！<p>　　然后，他足尖一挑，将利斧挑了起来，一伸手握住了斧柄，立时一斧，同铁上砍了出去。<p>　　‘铮’地一声响，利斧砍在铁上，铁在石柱上，留下了一个凹痕，断了开来，胡千钧又是一斧，又将铁砍断，仍有一团铁，连着那柄锁，在他的颈上，但是他的身子，却已可以自由活动了！<p>　　他握着那柄利斧，大踏步向前，走了出去，才一走进镖局大门，他使呆住了。<p>　　天井中，人厅上，足足躺着二十具体，只有劳天行一人，还在浴血动手，他的身上，已经受了好几处重创@和他在动手的是三个人，一忙是触臂汉子，一个是油头粉脸，免崽子一样的人，一个就是妖巫施娇娇，那三个人，显然已占了极度的上风！<p>　　其余的人，正在将一口一口的箱子，自内院中搬出来，打开箱子，将值钱的东西取出来，将不值钱的东西，抛在地上。劳天行发出一下又一下的怪叫声，可是和他动手的三人，却不住地笑着。<p>　　胡千钧也看到了鬼猴儿王奇，和天外一霸佟明魂。<p>　　佟明魂正在指挥着强徒，快些将箱中不值钱的东西抛去，又有两个强徒，自内院中曳出了两个妇人，一刀一个，将那两个妇人砍死在地上。<p>　　胡千钧看得血脉贲张，他两步便跨进了天井，一脚踏进了大听，便发出了一下惊天动地的巨喝！<p>　　那一下巨喝，令得大厅中所有的人，都呆了一呆！<p>　　和劳天行动手的那三个人，正是冀东三凶，也突然收起了兵刃，劳天行身子一晃，用手中的单刀，支住了地，勉力地站走了身子，不致跌倒。<p>　　他出来的时候，是从睡梦中惊醒，被着一件外衣，就走了出来的，是以连他的那柄弯刀也没有带！<p>　　胡千钧站在大厅门口。满面怒容，喝道：“好强盗，杀人越货，还有天理么？”<p>　　妖巫施娇娇发出一声狼嗥也似的怪叫，仗着柳叶刀，就待跳过来。但是佟明魂却立时一摆手，道：“慢！”<p>　　只见他一俯身，自他脚下，堆满了金银的箱子之中，取出了两只老大的金元宝来，在手中掂了掂，道：“朋友，见者有份，这是你的！”<p>　　他双手一扬，‘呼呼’两声，两只金元宝，已向着胡千钧，飞了过来，胡千钧大喝着，左拳已呼地击出。<p>　　那两只金元宝。每只足有一百两重，侣明魂扬手将之抛出，向前飞来的势子，也是十分劲疾。<p>　　但是胡千钧的一双铁拳，却是横练的外门功夫，他拳才一击出，‘砰’地一声响，便击在一只金元宝上，那只金元宝立时反震了出去，撞在另一只金元宝上，又是‘叭’地一声响。<p>　　两只金元宝，一起向外飞了出去，撞在柱上，陷进了柱中。<p>　　妖巫施娇娇又发出了一声怒吼，佟明魂却一声冷笑道：“怎么，可是还嫌少么？”<p>　　胡千钧厉声道：“放屁。你当我是何等样人？我要你们个个难讨公道！再不能横行！”<p>　　他一面说着话，一面已大踏步地，向大厅中走进去。<p>　　胡千钧一走进大厅，在他前面约两个强徒，本来正在翻搜箱子的。立时仓皇向后，退了开去。<p>　　可是胡千钧的出手，快捷无比，左手突然一伸，已然将左面的那一人，当胸揪住，他右手的那人，扬起箱子，同胡千钧抛来，胡千钧右手一挥，利斧抛出，利斧穿过了箱底，向前飞去，恰好砍在那名强徒的面门之上，那强徒惨嗥倒地！<p>　　被胡千钧当胸揪住的那匪徒，身子用力挣扎着，双手挥舞，可是他的心口被胡千钧制住，全身力道一点也使不出来，双手挥舞，也是软弱得无力。<p>　　胡千钧一声大喝，道：“人人住手，将箱笼送回去！”<p>　　大厅上发生了事，正在到处搜索的，也都知道了。一时之间，佟明魂带来的人，全都集中到了大厅上，也人人都不出声，望定了佟明魂。<p>　　整个大厅上，可以听得到的，只有劳天行浓重的喘息声，劳天行用刀支着身子，勉力维持若他身子的平衡，总算还不致于跌倒在地上。他的脸色难看到了极点，脸上倒有一大半，全是血污。<p>　　当胡千钧发出了那一声大喝之际，翼东三凶以及其余所有的人，都望定了咚明魂，显是要他拿主意，但是劳天行，却抬头向胡千钧望了过来。<p>　　在劳天行满是血污的脸上，现出了一股极其迷悯的神色来，他实是不明白，何以胡千钧在砍断了铁之后，竟然会帮着他，来对付佟明魂！<p>　　因为胡千钧被锁在清远镖局门口，就是他劳天行下的手，难道胡千钧竟不将这件事引为奇耻大辱？难道胡千钧他，竟不是武林中的人？劳天行的口唇颤抖着，想要说些什么，可是却一个字也说不出来。<p>　　佟明魂在胡千钧的一声大喝之后，呆了片刻，才冷笑道：“原来阁下想要独吞，那胃口也未免太大一些了！”<p>　　胡千钧浓眉向上一扬，又喝道：“胡说，清远镖局中的金银，不是客商寄存，就是一众镖头，过着刀头上舔血的日子，用性命换来的，你们这些盗贼，却起了贪财之心，难道天下人人都和你们一样么？”<p>　　施娇娇实在忍不住，尖声叫道：“咚大哥！”<p>　　佟明魂一直是摆着手，不令施娇娇出手的，但是这一次，施娇娇一叫，佟明魂立时点了点头。<p>　　施娇妈的出手也真快，佟明魂才一点头，她身形已然掠起，手中的柳叶刀，荡起一股银光，‘飕’地一声，已然向胡千钧疾攻了过来。<p>　　胡千钧也早已看出，眼前的情形，绝不是凭着三言两语，便能将这批强盗，打发出去的，是以他也早已有了准备，施娇娇旋风也似，攻了过来，胡千钧左臂一振，那被他抓住了胸口的强徒，已向前直跌了出去！<p>　　那强徒乃是迎着施娇娇跌出去的，他身不由主，向前跌出，眼前只见银光闪耀，心知不妙，大叫道：“施三姑，是我！”<p>　　施娇娇也知道向他跌来的，不是胡千钧，而是自己人，可是，她那一刀去势何等之猛，如何收得住？<p>　　那人这一下凌厉无匹的呼叫声，兀自在大厅之中荡漾，便已然听到了‘’地一声响，施娇妈的柳叶刀，早已砍进了那人的脖子，鲜血泉涌，那人的一颗头倒到了一边，可是身子还是在向前冲去。<p>　　紧接着，又是‘砰’地一声响，那人撞在施娇娇的身上。<p>　　施娇娇的那一刀，下得实在太快，刀一下，那人便立时断了气，可是也由于死得太快，是以那人自然而然的反抗，双掌一起扬了起来。<p>　　当那人撞在施娇娇的身上之际，他其实已经死了。然而，他疾扬而起约两掌，还是挟着劲风，击了下来。<p>　　妖巫施娇娇的武功，本来极高，可是她此际，一刀攻向前去，未曾攻中胡千钧，反倒砍死了一个自己人，心中便不免大是慌乱，再加地做梦也想不到，那人分明已然死了，还会有那么大的力道！<p>　　当她被那人撞中之际，她踉跄向后，退出了一步。紧接着，那人两掌拍到，施娇娇目瞪口呆，‘砰砰’两声响，那两掌正击在他的胸口！<p>　　那两掌，是那个人，临死之前，所发出来的，力道之强，竟如排山倒海一样，施娇娇发出了一下狼嗥也似的怪叫声来，陡地后退了两步，口中鲜血狂喷！<p>　　这一切，本是电光石火，一刹那之间的事情！<p>　　而胡千钧在一将那人推出之际，便早知会有什么样的结果，是以他连看也不向施娇娇处看上一跟，一将那人推出，身形一转，身子纵起，‘呼’地一拳，已经向站在大厅中间的佟明魂攻出！<p>　　他在攻出那一拳之际，是身形耸动，连人一起扑了过去的，是以势子更是猛烈！就在他攻到一半之际，又听得一声暴喝，一个彪形大汉，抡起了海碗大小的铜，斜刺里窜了过来，铜迎着胡千钧的那一拳，挟着劲风，直砸了过来。<p>　　那铜看来十分沉重，使的那汉子，腰粗膀圆，也是力大无穷，眼看拳、将要相撞了！<p>　　在那样的情形之下，人人都是当胡千钧一定会收回拳去，另行发招的，那使的大汉，也打定了主意，一等胡千钧收拳，便立时趁机进攻！<p>　　可是，接下来的，却是出人意表之外，胡千钧非但不收拳，拳头反倒向前，疾伸而出！<p>　　当他的拳头向前伸出之际，他的指节骨上，发出一阵‘格格’的声响来，转眼之间，‘砰’地一声响，拳头正打在那柄铜之上，只听得那使的大汉，突然之间，发出了一下怪叫声来。紧接着，只见他手中的铜，反震了起来，‘噗’地一声响，陷进了他的脑门之中，足有一大半！<p>　　而胡千钧的左手，顺手一拨，已将那大汉拨了开去。那大汉一被拨开，仆倒在地，立时就声息全无了。<p>　　那大汉倒地身死之际，也恰是施娇娇后退，口喷鲜血之时，在施娇娇的身前，则又是一个颈际鲜血泉涌的死人，胡千钧闯进大厅来，只不过是一眨眼工夫，便已大展虎威，毙了三个强徒！<p>　　胡千钧一拨开了那使的大汉，身子一纵，又是一步跨出，已来到了侈明魂的身前。佟明魂一扬手道：“各位兄弟，先将他围住了再说！”<p>　　大厅中还有十来名强徒立时但成了一个圆圈。<p>　　冀东三凶中，那兔崽子一般的人，扶过了施娇娇，令她倚着柱，劳天行这时，也已勉力退到了柱旁，喘息着，所有的强徒，当他已是死了一样，连望也不向他望上一眼，注意力都集中在胡千钧的身上。<p>　　劳天行只觉的舌焦口蔽，他伸出舌头，舔了一舔，舔到的却全是又咸又腥的鲜血。这时，他只希望胡千钧能够将佟明魂这一干人，都杀个乾净。<p>　　胡千钧也知道他已被人团团围住，但是他却并不回头向后看，双目神光炯炯，望定了佟明魂。<p>　　侈明魂也真不愧是一等一的黑道高手，在那样的情形下，他脸上却一点也没有惊惶的神色。<p>　　他居然还微笑着道：“阁下的武功真不错，若能与我们合作。倒是无往不利，不知阁下之意如何？”他说来十分轻描淡写，倒像是胡千钧根本和他，没有什么敌意一样，胡千钧闷声一哼，道：“看拳！”<p>　　他双手一起捏着拳，双拳互击，发出了‘砰’地一声响，光从那下声响听来，倒不像是双拳相碰，而像是两块石头，重重击在一起一样，差的只是没有溅出火花来而已。<p>　　他双拳一击，右拳已‘砰’地直捣而出，攻向佟明魂的胸口。<p>　　佟明魂的出手也真快，看来，他只是闲闲地站着，像是一点准备也没有，然而，胡千钧一拳攻出，他手腕一翻，‘嗤’地一声，手中已多了一柄，足有八寸来长，雪也似亮，锋利无匹的匕首！<p>　　那柄匕首一出手，便向着胡千钧的右拳刺了过来！<p>　　胡千钧的铁拳功夫，极其了得，能将来势沉重的铜，便生生地击了回去，但是，对于如此锋锐的匕首，他却是无法抵挡的，是以他右拳立时向下一沉，左拳又已打出，打的乃是佟明魂的右臂。<p>　　他这一拳，若是能打中佟明魂，那么佟明魂的臂骨自然立时断折，再也没有任何抵抗的能力了！<p>　　可是，就在他一拳打出之际，佟明魂左腕又是一翻，精光再闪，在他的左手之中，又多了一柄同样的匕首，仍是对着胡千钧的拳头，刺了过来。<p>　　胡千钧吃了一惊，左拳是一沉，咚明魂发出一声怪叫，双臂一振，两柄匕首，荡起了两股精光，‘飕飕有声’，已迳向胡千钧的面门攻到。<p>　　胡千钧的身子，只得突然向后，退了开去，他一退，背后金刃嘶空之声大作，刹那间，少说也有四五柄兵刃，向他一齐夹攻了过来。<p>　　胡千钧并不转过身来，他听风辨影，听出有一柄长大的兵刃，来势最疾，他反手一拳堆出，‘砰’地一声响，只听得一下骨折之击。他五指松开，顺势一抓，已将一柄大砍刀，夺了过来。<p>　　他一套刀在手，向后横扫一刀，将背后的四人一齐挡开去。<p>　　那时候，佟明魂的双匕首，又已攻到。<p>　　但胡千钧的大砍刀，却也高高抡起，直上直下，砍了下来。<p>　　胡千钧那一刀，看来就像是莽汉破柴一样，一点也说不上有什么招式来，但是却拙中有巧，逼得佟明魂非向后退了开去不可！<p>　　佟明魂身形一晃，后退了一步，佟明魂一退，胡千钧立时又抡起大砍刀，又是一刀砍下。<p>　　那一刀，和刚才的一刀，还是一样，侈明魂又只好再后退，胡千钧立时又逼向前去，第三刀又已砍出。<p>　　佟明魂的心中，不禁大惊，他手中的双匕首，招式堪称神出鬼没，出招如风，而且，兵刃是一分短，一分险，他两柄匕首，只有八寸长，施展起来，令人眼花撩乱，实是纵横江湖，罕遇敌手。<p>　　可是此际，胡千钧只是抡着大刀，直上直下地砍下来，招式笨拙之极。然而却大开大阖，恰好将他那一柄小巧机灵的武功，完全制住！<p>　　侈明魂也看出，自己非被对方逼得一退再退，直到退无可退为止，可是当对方的大砍刀，挟着呼呼的劲风砍了下来之际，他除了后退之外还是一点办法也没有，他只好怪叫道：“你们呆著作甚？”<p>　　侮明魂不叫，翼东三凶中的大凶天煞计独，二凶粉煞伊眉，早已一步一步在接近胡千钧。<p>　　等到佟明魂一叫，二凶粉煞伊眉，倏地向前欺来，他手中的兵刃，乃是一根极细的尖针。<p>　　那尖针约有两尺长，握在手中，时硬时软，他一欺向前来，尖针便已疾刺而出，那针十分之细，在向前剌出之时，竟连一点声响也没有。<p>　　而这种细针极其歹毒，专攻人要穴，此际，伊眉的那一针，便是攻向了胡千钧的‘灵台穴’的。<p>　　伊眉向前攻来，胡千钧看不到，但是在胡千钧对面的佟明魂，却是看得到的，他心中大喜，连忙身形一闪，在电光石火之间，向后连退了两步。<p>　　也就在此际，劳天行也看出了胡千钧身在危境之中，他声嘶力竭，大叫道：“胡侠土小心！”<p>　　就在劳天行出声一叫间，胡千钧左拳已然反击而出。他手臂长，出拳又快，就在伊眉手中的尖针，离他背后，只不过两寸间，他那反手一拳，已‘砰’地一声叫，击在伊眉右臂臂弯之上。<p>　　只听得‘咯’地一声响，伊眉的臂骨，立时断折。他臂骨一断，手臂的前半截，便软垂了下来，自然再也不能刺中胡千钧，而胡千钧右手大砍刀一抡，绕着他自己的身子，抡了一个圆圈，‘飕’地一声，刀锋过处，将伊眉的双腿，一起断下！胡千钧连停都不停，一步跨向前去！<p>　　当他一步再跨向前去之际，他的刀又已扬起，仍然一刀，直上直下，向佟明魂砍了下来！<p>　　这其间的经过，当真是疾逾电光石火，大凶天煞计独，虽然是穷凶极恶之人，但是眼看着二凶伊眉，只不过比自己攻早了一步，便落得那样的下场，也不禁呆若木鸡，冷汗直淋，如何还敢再动手？<p>　　而当胡千钧再度抡超大砍刀砍下来之际，佟明魂的情形，却是一点也没有改善，仍然和刚才一样，他只好再向后退出了一步。而那一退，他已退到了墙前，再想要后退，也是在所不能了！<p>　　但是胡千钧却并不停手，大刀又再度向下砍！<p>　　佟明魂退无可退，他明知对方的大刀，下落之势，极其沉猛，但在那样的情形之下，他也只好怪叫一声，交叉扬起匕首，向上格挡上去。<p>　　只听得‘铮’地一声响，他那两柄匕首。居然将胡千钧的大砍刀，凌空架住！<p>　　但是，胡千钧手中的刀，却在一寸一寸，向下沉了下去！<p>　　佟明魂额上的青筋，根根绽起，汗水如雨而下，奋力抵御，但是他的手臂，却在不断地向下缩，终于，胡千钧的刀尖，已经离他的头顶，只有寸许了！<p>　　佟明魂自知，对方的刀尖只要再向下沉两三寸，他的脑袋，一定要被砍中，劈了开来了！<p>　　他急得心胆俱寒，喘着气道：“朋友……高抬贵手！”<p>　　胡千钧喝道：“放下你的匕首！”<p>　　佟明魂手中的匕首，是硬生生将胡千钧的大刀架住，使他的大刀不能向下砍来的，此际，胡千钧却令他抛弃手中的匕首，佟明魂不禁大惊失色。<p>　　他虽然是黑道上一等一的高手，但是面临生死的大关，他也不禁声音发起颤来道：<p>　　“你……那你是决心取我性命的了？”<p>　　胡千钧道：“我叫你放下匕首，只是不想杀伤你的！”<p>　　在他们说话间，胡千钧的大砍刀，仍然在向下压着，又压下了寸许，佟明魂心知自己若不肯弃去匕首，也捱不了多久，听对方的话，反倒是弃了匕首还可以有几分的侥幸一样，是以他突然一松手。<p>　　他双手一松，‘当当’雨声响，那两柄匕首，便已落到了地上，而被他用尽气力架住的大砍刀，也倏地向下，沉了下来，，佟明魂在那一刹间，闭住了眼，只当自己已然是死定的了，可是，大砍刀在向下一沉间，胡千钧手腕略翻刀身已翻得了打横。<p>　　是以，向佟明魂头顶上压了下来的，不是刀锋，而是刀身。<p>　　佟明魂感到头顶上一股重压，再睁开眼来时，方知自己是在鬼门关之前转了一转，并未曾身死！<p>　　他喘着气，胡千钧已遭：“佟明魂，你走了之后，还来不来？”<p>　　佟明魂苦笑着道：“若是再来，便是猪狗。”<p>　　胡千钧又缓缓地道：“你们伤了清远镖局这许多人，本不该饶你们——”胡千钧的话还没有讲完，劳天行已经喘着气，叫了起来，道：“别饶他们，胡侠士，不能放过他们！”<p>　　胡千钧长叹了一声，四面看了一眼，当他的眼光，在那些强徒的身上扫过之际，那些人都不禁机伶伶地打了一个寒战，胡千钧缓缓地道：“劳总镖头，他们也没有占了什么便宜，死的死，伤的伤，唉！”<p>　　劳天行还挣扎着想要说什么，可是他的身上受了好几处伤，实在难以再支持下去了，他手臂一扬，话还未曾说出来，身子向前一裁便已跌倒在地。<p>　　胡千钧皱了皱眉，又转回头来，道：“佟明魂，你将史镖头他们一行人，怎么样了？”<p>　　佟明魂面上神色，青白不定道：“他们……他们中了伏，死伤过半，但还有七八个人，被绑住了……在离县城不远处的一个破庙之中。”<p>　　胡千钧扬声叫道：“清远镖局，还有人在么？快出来！”<p>　　他大声叫了几声，才见有七八个镖头，从内宅中走了出来，这七八个镖头，有的带了伤，有的满面全是尘埃蛛丝，想是刚才佟明魂带着强徒冲进来时，他们不知躲在什么地方，不敢应敌。<p>　　这七八个镖头，一到了大厅之上，看到了大厅上的情形，精神不禁一振，有两个抢到了劳天行的身边，将劳天行扶了起来，其余的人，则用奇讶的眼光，望定了胡千钧，劳天行道：<p>　　“你们……快出县城去，史镖头他们，在城外的破庙之中。”<p>　　那七八个镖头答应着，便向外奔了出去，不一会，便听到蹄声得得，想是他们已出城去了。<p>　　胡千钧手中的大砍刀，仍然压在佟明魂的头顶上。<p>　　佟明魂不敢动，那六七个强徒，也是面色青白，呆立着，不知如何才好。胡千钧沉声道：<p>　　“你们自己，找绳子将自己绑起来，听到没有！”<p>　　佟明魂骇然道：“朋友，这……却是为了什么？”胡千钧道：“你们纠众行凶，其罪难逃，我不杀你们，但是官法难逃自然要将你们送官究冶。”<p>　　那些人，连佟明魂在内，一听得胡千钧那样说法，不禁尽皆面无人色，需知他们全是出了名的江洋大盗，邻近几间官府，不知下了多少海埔文书，画形图影，在追缉他们，一到官府，便性命难保！<p>　　佟明魂勉强苦笑着，道：“朋友，这未免过份些吧！”<p>　　胡千钧‘哼’地一声道：“杀人抢掠，罪不可逭，怎叫过份，总不成清远镖局的人全白死了！”<p>　　佟明魂面色铁青，但是在如今那样的情形下，他根本没有反抗的余地，是以只好闷哼一声道：“你们各人，听他的吩咐，全将人绑了！”<p>　　那六七个匪徒面面相觑，但既然是佟明魂这样吩咐了下来，他们也是无可奈何，其中有两个人，一面答应着，一面突然转了身，向镖局之外扑去。<p>　　可是，他们才一向前窜出，胡千钧抬起脚来，便向脚边的一具体踢去，那体被胡千钧一脚踢得向前疾飞而出，‘砰’地一声，撞在那两人身上。<p>　　其中一人的头颅，还恰好和那死人的头撞在一起，只听得头骨迸裂之声，那人的头顶，被撞得凹下了一大块，身子软了下来，眼看活不成了，另一人被撞在臂上，重重向前，仆跌了出去。<p>　　他一跌下，面门正好撞在门槛上，撞得他满面是血，倒在地上呻吟，再也难以站得起来。<p>　　这些强徒，谁又甘心自己绑缚，听凭镖局将他们送到官府去究办？是以人人无不想逃走，那两个人，只不过是先走了一步而已。可是那两人却连镖局的门！都未曾出，便已然一死一伤！<p>　　还有几个人，看到了胡千钧那样神威，如何还敢动？<p>　　胡千钧再是一声大喝，这几个人，连忙各自抽下腰带，你缚我，我绑你，都绑了起来。<p>　　这时，内宅中叉有几个镖头，走了出来，胡千钧命他们将佟明魂也绑了起来。<p>　　这才道：“快去报知官府！”<p>　　大厅中的人，不是面无人色，便是倒在血泊之中，只有胡千钧一个人，神威凛凛地站着。<p>　　是以，胡千钧一说话，自有一股叫人不能不从的气概，两个镖局中的趟子手，笑应着便待向外走去，但他们还末出门，劳天行便叫道：“且慢！”<p>　　两个趟子手听得是总镖头的叫声，自然停了下来。<p>　　劳天行以刀支着地，慢慢向胡千钧走了过来，他身子摇晃着，随时可以跌倒，但是位还是支撑着，来到了胡千钧的面前，道：“胡侠士，我有几句话说。”胡千钧呆了一呆道：<p>　　“劳总镖头，有什么指教？”劳天行苦笑着道：“胡侠士，清远镖局栽啦！”<p>　　劳天行在说那句话的时候，语音极其凄苦，令人听了，心头也有一股重压，说不出来的不舒服。<p>　　胡千钧沉声道：“劳总镖头、你虽然受了伤，但可以调养得好，史镖头也快回来了，镖局中的财物又未失，唯然折了不少弟兄，但是佟明魂处心积虑，一无所获，清远镖局却可以威名远播！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_3'>《铁拳》 第三卷</b><p>");

document.write ('　　胡千钧虽说是在安慰着劳天行，但是所说的却也是实情。不料劳天行一听，‘嘿嘿’苦笑了起来道：“胡侠士，威名远播的是你不是清远镖局！”<p>　　胡千钧呆了一呆，但是在刹那之间，他还是明白了劳天行的意思，而当他明白了劳天行的意思之后，他实在不知该说些什么才好，只是站着了发呆！劳天行继续道：“胡侠士，你杀了那么多人，立时声名会不胫而走。成为大英雄大侠士了！”<p>　　胡千钧苦笑了一下道：“天下哪有以杀人成名的英雄？就算真有那样的英雄，不提也罢！”<p>　　劳天行像是根本末曾听到胡千钧的话一样，只是自顾自地道：“清远镖局是你救的，以后，江湖上人人知有你，谁还会将清远镖局放在心上？”<p>　　胡千钧又呆了一呆道：“在下生性淡泊，除了好管闲事之外，名利倒淡薄得很，决计不会将这件事去到处宣扬的，劳总镖头请放心就是。”<p>　　胡千钧在说那几句话时，他的心头实在沉重之极！<p>　　他刚才在闯进大厅来，面对着那么多声势汹汹的匪徒之际，他岂有必胜的把握？他也是冒着性命危险来相搏的，当其时，他何曾想到自己会因此而成为大英雄？他只是路见不平，拔刀相助而已。<p>　　然而，当他制服了佟明魂一干人之后，劳天行不是对他感激流涕，担心的却只是清远镖局的名头，被他盖了过去，从此难以在江湖上立足！<p>　　胡千钧的心中，思潮汹涌，但是他的话，语言却还是十分平淡，在他想来，他既然已那样说了，劳天行一定该满足了。<p>　　但是劳天行还是摇着头道：“胡侠士，我——”他讲到这里，身子突然一晃向前直跌了下来。<p>　　他就在胡千钧的身前，他一跌，胡千钧自然伸手去扶他。可是就在胡千钧一伸手去扶他之际，他的身子，陡地一挺，手中的刀，疾扬了起来，直搠向胡千钧的腰际。那一刀来势，极其凶狠！<p>　　胡千钧陡地一呆，刀尖已经搠进了他的腰际寸许！<p>　　在那电光石火的一利间，胡千钧简直不知道发坐了什么事，但是他的腰际一阵剧痛，他身子便自然而然，向前一俯，而在一俯之际。他已经一拳向前打出，那一拳，正打在劳天行的胸口上！<p>　　‘蓬’地一声响，劳天行的身子，向外直跌了出去。<p>　　他的身子，撞在一根大柱上，他口中的鲜血狂喷，跌了下来，他口唇抖动着，看来像是还想讲些什么，但是，只不过在他的喉间发出了一阵‘咯咯’声，接着，便什么声音也没有，他已死去了。<p>　　胡千钧用力按着腰际的伤口，鲜血自他的指缝中迸出。<p>　　在那刹间，胡千钧只觉得眼前金星乱迸，他腰际的剧痛，令得他的身子，不由自主，弯了下来，他眼前一片模糊，几乎什么也看不到。而在那时，佟明魂等几个人，已一齐向外逃了出去。胡千钧掩住伤口的手上，迅速地染满了鲜血，浓稠的鲜血，还在大滴大滴地落下来，落在地上的青砖上，溅了开来，又被青砖吸进去。<p>　　他想直起腰来，可是那痛楚实在太剧烈了，令得他不能直起身子来，他所能做到的，只是勉力维持着身子不致跌倒。<p>　　一直到门外又响起了一阵马蹄声，胡千钧的神智，才从极度的昏乱中，清醒了些，他勉力直起身子来。<p>　　他一直起了身，就看到倒毙在地上的劳天行。<p>　　在那一刹间，他简直无法回忆起一切究竟是如何发生的，无法想起劳天行是为什么会死的！<p>　　他只记得自己是如何拚命地执起了那柄利斧，如何用力砍断了铁，如何闯了进来，重创匪徒，踢走了佟明魂，他也记得劳天行声声呼他为‘胡侠士’。可是，接下来的事，究竟是在什么情形下发生的？<p>　　他想不起为什么自己替清远镖局解了大危，却还会有那样的结果。镖局的大堂中，烛火十分明亮，越来越近的马蹄声，也令得他的心中，格外烦乱。在烛火的照映下，地上的鲜血，看来格外地缸。<p>　　而被佟明魂带来的人，自内堂中抢掠出来的珠宝，有的还在箱中，有的散乱在地上，到处都是，有的还在血泊之中，一个强盗仆倒在地上，但是他的手中，还抓着一锭黄澄澄的金子。<p>　　金珠宝石。在烛光下闪闪生光，因为腰际极度的疼痛，胡千钧又慢慢地弯下腰去。而当他渐渐弯下腰去之时，他的视线，也变得越来越模糊。<p>　　金珠宝石的光辉，在他的眼前，幻成了一圈又一圈各种色彩的光芒，他紧紧咬着牙，忍受着。<p>　　马蹄声传到最近时，像是有数十柄铁，一起向他头顶上敲下来一样，马蹄声突然停止了！<p>　　在马蹄声突然停止之际，胡千钧又旋地抬起头来。<p>　　他看到人影闪动，火光腾跃，一个一个人，掠进了大重来，走在最前面的一个，正是史翠兰。<p>　　史翠兰的面色铁青，头发散乱，在他的手中，居然还提着那一对判官笔。在他的身后，跟着十七八个镖头，每一个人的脸色，都极其难看。<p>　　胡千钧慢慢挺直了身子，当他的身子挺直之际，他腰际的伤口，鲜血出得更多，也更加剧痛。<p>　　他终于站直了身子。<p>　　史翠兰是直冲了进来的，但是她一进了大厅，便突然停了下来，他的视线，凝止在劳天行的体上，他的脸色变得更加铁青，看来简直不像是个生人。<p>　　她一步一步向前是来，走向劳天行的体，等到她来到了体边上时，她才一字一顿，问道：<p>　　“是谁杀了总镖头？”<p>　　他的声音极其尖利，尖利得使胡千钧几乎要掩住双耳，但是胡千钧却仍然僵立着，一动不动。<p>　　大厅中有几个镖头，当劳天行突然在胡千钧的身前，向外跌出来，跌倒在地上之时，一直只是呆若木鸡地站着，直到此际，史翠兰一问，他们才从极度的惊骇之中，醒了过来，道：<p>　　“是他！”<p>　　当他们那样说的时候，他们一齐伸手指向胡千钧！<p>　　胡千钧的身子挺得更直，史翠兰霍地转过身来，自他的双眼之中，喷出愤怒之极的神色来！<p>　　胡千钧口唇哆嗦着，正要向史翠兰解释几句。<p>　　但是，他却一点声音也未曾发出来。在那一刹间，他已完全记起了劳天行死前所说过的话！<p>　　那也使他明白，这时候，不论他说什么，都是不会有用处的了，史翠兰决不会放过他的！<p>　　他喋血除邪，苦战得胜，赶走了佟明魂，保全了清远镖局的财产，劳天行尚且不肯放过他，何况这时候劳天行是死在他的手下了，他解释又有何用？<p>　　他仍然挺立着，史翠兰慢慢地向他，逼近了一步。然后，只听得史翠兰发出了一下只有野兽才能发出的呼叫声，手中的判官笔突然翻了起来，‘飕’地一声响，便已向胡千钧的喉咙，疾刺而至！<p>　　史翠兰进了大厅之后，他的动作都极其缓慢。<p>　　可是此际，那判官笔的一刺，去势却是凌厉之极！<p>　　胡千钧也发出了一下闷吼声来，他那一下闷吼声，听来也不像是人声，而只有跌进了陷阱之中，而且已受了伤的野兽，才会发出那样骇人的，绝望的声音来。<p>　　随着那一下闷吼声，他身形疾转，陡地向旁一例！‘嗤’地一声向，史翠兰手中的判官笔，在他的身边掠了过去，史翠兰向前冲出来的势子实在太劲疾，是以一笔刺空，势子收不住，人仍然向前疾冲了出去。<p>　　而胡千钧那一闪，闪得十分及时，但是当他避开了史翠兰的一击之后，他却再站立不稳了。<p>　　他的身子，突然向前仆跌了下去，他的心中恨到了极点，恨没有人能够明白他的心意，他重重地一拳，击向地上，只听得‘噗’地一声响，他的拳头，几乎陷进了地上所铺的大块青砖之中！<p>　　他打出那一拳时，只是因为他的心中实在太愤恨难平了。他却没有料到。一拳打下去，那一拳的反震之力，将他的身子，震得向上直弹了起来！<p>　　他刚一弹起，史翠兰也已倏地转过身来。判官笔已向胡千钧的后心，刺了过来。胡千钧猛地一扭身，又是‘呼’地一拳，向前直打了出去。<p>　　在他打出那一拳之际，他根本看不清什么了！<p>　　腰际的剧痛，像是有一块烧红了的铁，不断地在炙烙着他，那种难以忍受的疼痛。使得他额上的汗珠，比豆还大，向下滴了下来，遮住了他的视线。<p>　　但是，他还是可以看到自己向前打出去的那拳头。<p>　　那是一只握得极紧，指节骨恨根隆起的拳头，这只拳头，曾打了不知多少不平，但是现在，他却是为自己的生命，在作几乎没有希望的挣扎！<p>　　他一拳打出，只听得‘铮’地一声响，正打在史翠兰那一支判官笔，史翠兰只觉得虎口一热，五指不由自主一松，判官笔已脱手向上飞起。<p>　　史翠兰腾地向后，退了一步，胡千钧的第二拳。又已打到，史翠兰身形一侧，尖叫道：<p>　　“你们全在干什么？”<p>　　胡千钧逼开了史翠兰，那时，他只想到一点：如果再不走，那一定会死在清远镖局的大堂中了！<p>　　是以，他一看到前面已没有人拦阻了去路，他又是一声怪叫，身子向外直撞了出去。当他向外撞去之际，他依稀看到有两个人扑了上来。<p>　　那两个人和他迅速接近。胡千钧已完全不能还手，他只觉得当自己和那两人接得最近时，肩头上和大腿上，又是一阵剧痛，但是他仍然向外冲了出去，是以他的身子，撞在那两个人的身上。<p>　　‘砰砰’雨声响，那两个镖头被他撞得向外，直飞了出去。而他也已经冲出了大厅的门！<p>　　他一出门。一股夜风迎面吹来，令得他精神一振。<p>　　他冲出来的势子慈在太惊人了。以致停在大堂之前的十几匹骏马，也一起惊嘶了起来。<p>　　胡千钧抓住了一匹白马的马鬃，身子腾空而起。<p>　　他才一上了马背，只听得‘呼’地一声响，一柄长剑，自门中飞了出来，插在马颈上。<p>　　那马儿的身子立时向下倒去，胡千钧也滚跌在地。但是胡千钧立时向前爬着，又爬到了另一匹马前，那马抬腿向前踢来，胡千钧抱住了马蹄，身子一挺，再度抓住了马鬃，又翻上了马背。<p>　　他伏在马背上，用力一脚向马腹踢去，那马儿受了痛，四蹄扬起，向前直奔了出去。<p>　　等到胡千钧奔出去时，史翠兰赶了出来，她怪叫一盘道：“留十个人在局里收拾，其余的人全跟我来，这伤得十分重，走不远的！”<p>　　她飞身上马，跟在她后面的，有六七个人，他们策马向前奔出之际，还可以听到胡千钧的马儿，在前面疾驰时发出的声音，但当他们也策马飞驰之际，他们的马蹄声便将胡千钧的马蹄声盖了过去。<p>　　胡千钧却听到了后面传来的，雷霆也似的蹄声，他知道史翠兰已在后面，率众追上来了！<p>　　他绝不能给人追上，绝不能，一追上，他就活不成了，他拚命地踢着马腹，他身上的几处伤口，痛得他要紧紧地咬住了牙关，才能抵受。<p>　　他终于奔出了街头，奔到了荒野，那地方，离城墙已经不远了，他也再也没有能力策马前进了，他身子越滑越侧，终于，自马背上跌了下来。<p>　　马儿仍然向前奔着，胡千钧在地上滚着，滚到了一个小土丘的旁边，他向小土丘爬去。<p>　　他爬进了小土丘内的灌木丛中，他仍然向前爬着，灌木的短枝，勾刮着他的伤口，痛得他大口大口地喘气，他终于翻过了小土丘向下直滚了下去。<p>　　他跌进草丛之中，已经枯黄的野草，将他全都裹住。他睁开了眼，秋夜明亮的星星在闪耀着。<p>　　他双手握着拳，拳在地上撑着，想要撑起身子来。<p>　　但是每当他动一动。他身上的剧痛，就令得他冷汗直淋，他终于只好伏在地上，他喘着气，他听到那一阵马蹄声，在渐渐地向远去，越来越远了。<p>　　他略松了一口气，史翠兰已走远了，找不到他了。<p>　　他低头，就着星月微光，看到他自己身上的伤口，他苦笑着，他渡过了文安洼，只盼能在清远镖局中谋一份职，哪怕是人家不着重他的武功，他做一个趟子手，也是心甘情愿，可以默默忍受的。<p>　　然而现在，他却全身浴血，倒在这里！<p>　　他慢慢地运着气，过了足有小半个时辰，他才慢慢地站了起来，他看到前面不远处有一间泥屋。<p>　　这时，他没有别的希望，只希望自己能够捱得到那小泥屋中，他如果能得到休息，那就可以慢慢地养伤了。他不需要人来照料他，他已经习惯了！<p>　　他在地上拾起了一枝枯枝，支撑着，慢慢向前走去。那小屋看来，只有三五十步远近而已。<p>　　但是，虽然只有三五十步，却像是永远走不到一样！<p>　　他每向前走出一步，那间泥屋就像是不断在他的眼前晃动一样，当他来到近前，看到那间泥屋之中，有灯光透出来时，他已没有了考虑的余地了！<p>　　他来到了门前，身子向前一仆，‘砰’地撞开了门，他人也跌了进去，他仆倒在地上。<p>　　脸贴在清凉的砖面上，一动也不能动，只是喘着气。<p>　　当他伏在地上的时候，他看不到屋中的任何情形。但是，由于他的险贴在地上，他的耳朵，也紧贴着地面，他却可以听到，有脚步声在向他传来。<p>　　他听得出，向他走来的。不止一个人，而且，他还听到了椅子移动的声音，那几个向他走来的人，本来自然都是坐在椅子上，见他撞开门，跌了进来，才离开了椅子，向他走了过来。<p>　　他仍然伏在地上，他已连最后的一分气力也用尽了！<p>　　他看不到向他走过来的是什么人，但是，他却迅速地看到，在他的面前，出现了两只脚，那是已经有一个人，站在他的面前，那两只脚上，穿着鹿皮靴子，而在靴子上，全是斑驳的血愤。<p>　　那些血债，有的已经凝成了褐色的斑块，但是有的，却还未曾凝透，还是刺目的鲜红色。<p>　　胡千钧一看到那样的情形，心便陡地向下沉了一沉。<p>　　如果这时，他还有多少气力的话，他一定一跃而起了，但是，他却一点力道也没有，所以他只好伏着。接着，胡千钧便听得有人问道：“这家伙是谁？”<p>　　在胡千钧面前的一双脚，右脚向上一挑，踢在胡千钧的身上，将胡千钧的身子，向上翻了一翻，变得脸儿向上，胡千钧已然可以看到，在他身边的是四个人。<p>　　当他看到他身边是四个人时。那四个人自然也看到了他，只见那四个人的脸上，都现出极其骇然的神色来，一起向后退了开去，但立时又围了上来。<p>　　胡千钧的视线仍然很模糊，然而，当那四个人，重又来到了他的身边，而且俯下身来看他之际，他却也看到了离得他最近的那一张脸，是佟明魂。<p>　　佟明魂脸上，开始时还有着几分讶异的神色。<p>　　但是，他的双眼之中。却已有闪闪的凶光现了出来，他的嘴角开始牵动，现出了一个狞笑来。<p>　　他立时站直了身子，伸脚踏在胡千钧的胸口上，来回地搓动着，胡千钧的身子十分长大，但这时，他却无力反抗，身子随着搓动而左右地摇摆着。<p>　　佟明魂后退了一步，发出了一阵难听之极的笑声来，他抬起了头道：“真是巧事啊，各位！”<p>　　另外三个人一齐应声道：“这是怎么一回事啊？”佟明魂笑着道：“他受了伤，你们看不出来么？”<p>　　有人答道：“自然看得出了，可是他……他武功十分高，却又是什么人伤了他的？真是奇怪。”<p>　　胡千钧睁大了眼睛，他看到佟明魂突然皱起了双眉。接着，他便听得佟明魂发出了一下欢啸，道：“各位，我们现在，最好去做什么事，你们可曾想到？”<p>　　屋子中静下来，并没有人回答佟明魂的问题。<p>　　佟明魂却立时道：“我们现在，再到清远镖局去！”<p>　　胡千钧躺在地上，并没有什么人向他攻击，但是，他的心口却像是有一柄利剑直刺了下来一样！<p>　　佟明魂真是黑道上一等一的高手，若是换了别人，刚从清远镖局中惨败逃出来，是再世不会想到回去的了，可是他却立即想到再回清远镖局去！<p>　　如果他回到清远镖局，劳天行已死，史翠兰在率众搜寻胡千钧，镖局中只有几个镖头，再也不提防他会卷土重来，他是一定可以顺利得手的了！<p>　　胡千钧想到了这一点，心中的难过，实是无与伦比！<p>　　佟明魂一声长笑，右脚已然抬了起来，‘砰’地一脚，踢在胡千钧的腰际，那一脚，正踢中在他被劳天行一刀刺中的伤口上，疼得胡千钧的眼前，一阵发黑，身子向上飞了起来，又撞在一张桌子上。<p>　　他已不能感到身子撞到了桌子上的痛苦，因为他腰际中了一脚之后，便已痛得昏了过去。<p>　　他长大的身躯，压向那张桌子，‘砰’地一声响，将那张桌子，压坍了一半，他人又骨碌碌地滚了下来，跌在地上，立时有人问道：“他死了么？”<p>　　佟明魂一声冷笑，道：“自然不会，但是一时间也醒不了，我得留着他，慢慢来消遣！”<p>　　有人迟疑地问道：“刚才咚大哥说再到……”<p>　　佟明魂道：“自然。本来我们已经得手了，全是这王八蛋来生事，才落败而走的，现在他也受了伤，镖局中人非死即伤，我们还不去拣这些便宜？”<p>　　他一面说，一面已向前疾凉了出去，屋中的四五个人，也忙跟在他的后面，一起冲了出去。<p>　　胡千钧躺在地上，他身上的几处伤口，仍向外淌着血，他像是一个死人一样，只有从他胸口的起伏来着，才可以看出他未曾死，只是昏了过去。<p>　　他也不知过了多久，才悠悠醒了过来，他看到了一团摇曳的，昏黄色的光芒，那是柱上的一盏油灯。接着，他又看到了在他的身没，一张被压坍的桌子。<p>　　他也立即想起了他自己是在什么地方了！侈明魂等人还没有回来。佟明魂是在他打死劳天行，而他也受伤之际，仓皇逃出了清远镖局的。<p>　　当时，胡千钧因为伤口的剧痛，并不知道他们一共逃脱了多少人，但是他们当时，全都被绑住了双手，自己能够逃脱，已然不易，自然再不能救受了重伤的人了。刚才，胡千钧只看到天煞计独。<p>　　由此可知，施娇娇和伊眉仍在清远镖局，自然，他们也早已死在清远镖局的镖头之手了。<p>　　可是只佟明魂一人，清远镖局便不是敌手了！<p>　　胡千钧睁大了眼，他看到一只灰黄色的黄蛾，在绕着灯火飞扑着，他只想站起来离开了这屋子。<p>　　他知道，佟明魂在得手之后，还会赶回来对付他，他必需在佟明魂赶回来之前，离开这里。<p>　　他勉力支撑着，他用的力道是如此之甚，以致他全身骨骼，都发出了一阵‘格格’的声响来。<p>　　而他的下唇，因为他自己的聚咬，而在隐隐出血。可是，他仍然没有力道撑起身子来，他只能慢慢抬起头来，而当他的头，抬高了尺许之后，他全身的力道，都用尽了，他突然一松，头重重地撞在地上，又昏了过去。<p>　　当他再度醒来之际，他的耳际，只听得一阵又一阵‘刷刷刷’、‘刷刷刷’的声响，他无法知道那是什么声响，他只觉得身上每一处地方，都传来火炙一样，难忍的疼痛，他几乎要号叫了起来。因为那痛入骨髓的奇痛，实在太难忍了！<p>　　但是，他仍然强忍着，未曾出声，他慢慢地睁开眼来。<p>　　他的眼脸，一定被鲜血凝住了，是以要睁开眼来，也变得十分困难，当他终于睁开眼来时，他立时知道那一阵‘刷刷刷’的声响是什么了。<p>　　他所看到的，是一片已然枯黄的芦苇，和无数摇曳着的，银白色的芦花，他是在文安洼之中！<p>　　他身在一艘船，那船上还有五六十人，都用竹篙在撑着船，他也看到。佟明魂坐在船头上。<p>　　船上有很多箱笼，佟明魂正坐在其中的一只箱子之前，伸手进去，将一串一串的珍珠，自箱中抄出来，又顺着他的指尖，向下滑了下去。<p>　　胡千钧立时闭上了眼睛，他已知道是怎么一回事了！<p>　　佟明魂已经得手了！<p>　　侈明魂不但抢了情远镖局，而且还来得及将他带走！<p>　　现在，佟明魂正在远走高飞，他已逃进了文安洼之中，二百里水连天，天连水的水洼子，他现在已是稳如泰山，再也不怕有人能找得到他的了！<p>　　胡千钧开了眼睛一会，才又睁开眼来，日头正照在他的脸上，已经是中午时分了。胡千钧虽然身上疼痛极其难忍，但是他却看到伤口的血已止了。<p>　　他慢慢地紧捏着拳头，他躺在船中心，紧贴着船底，他可以听到芦苇枝在船底擦过的声音。<p>　　他慢慢地聚着气力，他不能做到别的，但是却也有足够的力道，一拳击向船底，将船底击穿。<p>　　那样的话，水就会涌进来船就会沉进水洼去。<p>　　他不知道自己是不是可以和佟明魂以及那几个强徒同归于尽，但是水洼底下，全是淤泥，他总可以使得佟明魂他们，得不到他们抢掠来的金银！<p>　　这时，胡千钧全然未曾考虑到他自己的生死问题。<p>　　如果船沉了，那么他当然活不成了，但是他却一点也不在乎，因为他知道，自己落在佟明魂的手中，将会遭到比死更可怕的折磨！<p>　　胡千钧慢慢地扬起拳，但是他却并没有击下那一拳！<p>　　他的手指，松了开来，又轻轻放了下来。<p>　　在那一刹间，他想到了清远镖局，也想到了只要他有一口气在，就得设法对忖佟明魂这帮强徒，而不是自己求一个快捷了当的死，就可以完事的。<p>　　船上没有什么人注意他，胡千钧又渐渐闭了眼，他看到船只穿过侬密的芦苇，一直向前撑着。、又过了半个时辰，他看到小船在渐渐接近一艘早已停泊在芦苇中的大船，那几个歹徒，伸出了竹篙，搭住了大舶的船舷，小船迅速地靠近去。<p>　　佟明魂站了起来，道：“好了，我们躲在这里，谁也找不到我们，过得三五个月，我们就可以离开文安洼，各自去快乐逍遥了，你们看，这许多金银！”<p>　　那几个歹徒兴高采烈，抬起箱子，向大船走去。<p>　　佟明魂来到了胡千钧的身边，伸脚在胡千钧的太阳穴上，轻轻踢了一脚，喝道：“你也该醒了！”<p>　　胡千钧五指倏地一翻，向佟明魂的足踝疾抓而出。<p>　　可是这时，他身受重伤，动作总不免慢了许多，他手才扬起，佟明魂一缩脚，‘哈哈’一笑，道：“好家伙，居然还想和我动手，站起来！”<p>　　佟明魂一面说，一面身子一俯，拉住了胡千钧颈际的铁，用力向上一拉，将他的身子直拉了起来。<p>　　胡千钧的颈际，一直带着铁，当他被佟明魂那样地址起身子来之际，他只感到了一阵窒息。<p>　　佟明魂手臂抖动，道：“先请你到大船上去歇歇！”<p>　　他手臂一抖间，五指一松，胡千钧的身子，向上直飞了起来，重重地跌在大船的甲板之上。<p>　　胡千钧才一落在甲板上，计独便已一步赶了土来，踏住了胡千钧的头，佟明魂厉声道：<p>　　“小心踏死了他！”<p>　　计独怒吼道：“这种人还留着他来作什么？”<p>　　佟明魂笑道：“我们要避上三五个月风头，不将他来消遣，却凭什么打发时光，到我们要走时，自然不会放过他的。”<p>　　计独道：“除非答应由我杀他，不然我这就踏死地！”<p>　　佟明魂身形一晃，已上了船道：“计老大，我说放开他，难道我说的话，竟不算数了么？”<p>　　计独仍然怒道：“我们三人，有两人死在他手”计独的话还未曾讲完，侈明魂突然扬手，五指如钩，已向计独的头顶之上，疾抓了下来。<p>　　计独一声怪叫，头向外侧了一侧，但是却未能避开那一抓，他一只手连忙抓住了佟明魂的手腕，想将佟明魂的手拉开去，但是佟明魂的五指，在渐渐收紧，只听得格格连声，鲜血自计独的七窍中渗了出来。<p>　　计独张大了口，他可能想讲些什么，但是鲜血自他的口中不断涌出，他只在喉间发出了一阵‘咕咕噜噜’的声音，不消多久便一点声息也没有了。<p>　　这时，还有四个歹徒，全都呆若木鸡，望着佟明魂。<p>　　佟明魂转过头来，在他的脸上，现出狞厉之极的神色来道：“你们全看到了没有？这便是不听我的话所有的结果，你们全看得清楚一些！”<p>　　那四个歹徒一齐战战兢兢道：“看……看清楚了！”<p>　　佟明魂一声冷笑，‘砰’地一拳，击在计独的胸前，同时，右手五指一松，计独的身子，飞出了船舷，‘噗通’跌进了水中，水中冒起了一串水泡，计触的身子，已向水底下直沉了下去。<p>　　在那一刹间，胡千钧的心中，不禁产坐了一线希望！因为他已看出，另外四个歹徒，一定也活不长的了，因为佟明魂一定要独吞这一大批金银的！<p>　　佟明魂的一只脚，仍然踏在胡千钧的胸口，胡千钧只觉得心口发甜，气血翻涌，一点力道也使不出来。他又听得佟明魂吩咐道：“拿浸了油的牛筋来！”<p>　　那四个强徒立时答应着，争先恐后，奔进船舱去。<p>　　胡千钧这时，已经在半昏迷状态之中，全然不知道接下来又发生了什么事，他只觉得身子被提了起来，手腕上和足踝上，好像传来了一阵剧痛。<p>　　但是，那种感觉，对胡千钧而言，却全像是十分遥远一样，他感到自己似乎是在半空之中飘飘荡荡，终于，什么也不知道了。而等到叉有了知觉之际，他感到了一股凉意，他慢慢地睁开眼来。<p>　　在月色下，惊芦映起一片白，天色又黑了，他还在文安洼中，除了文安洼，哪里也不会有那么多芦苇。<p>　　他身上又传来了一阵剧痛，但是那阵剧痛，反令得他清醒了些，令他奇怪的是，他竟然站着。<p>　　但是他立即弄清楚了，他并不是站着，而是手、脚一起被绑在船尾的橹架之上，他用力挣了挣，手腕一阵痛，他勉力转过头去，看到手腕上紧紧缚着的是浸了油的牛筋，纵使他未曾受伤，也挣它不断！<p>　　胡千钧深深地吸了一口气，秋风凉浸浸地，有几片芦花随着秋风，向他的脸上，拂了过来。<p>　　胡千钧可以看到，船舱上还有灯火，有一个人正粗着嗓子在哼淫亵的小调，另有一人，大着舌头在道：“咚大哥……我们得在这里住多久？”<p>　　佟明魂冷冷的盘音，也从船舱中传了出来，道：“少则三个月，多则半年。你性急么？”<p>　　那人怕是酒喝得差不多了，是以讲起话来，断断续续，不是十分连贯，道：“我倒不是心急，只是船上没有粉头，这三个月的时光可难熬得很！”<p>　　佟明魂冷笑道：“那好办，你出来，我有办法。”佟明魂人随声出，从船舱中走了出来。<p>　　胡千钧连忙闭上了眼睛，只见一个强徒身子摇晃，也跟在后面，还有三个人，在舱中向外探头探脑地看着。<p>　　那强徒才一走出来，佟明魂突然转身，倏地出手，便向他的咽喉之上抓去。咚明魂出手快绝，那强徒已有七八分醉，恨本未曾有任何提防。<p>　　及至佟明魂五指，如同铁钳也似，钳住了他的喉咙，那强徒陡地睁大了眼，看来酒也醒了，他双手乱挥乱舞，可是却一点声音也发不出来。<p>　　只见佟明魂约五指，越收越紧，发出一阵‘格格’的声留来。那强徒的脸色，由红而紫，简直变成了紫姜色，双眼怒凸，样子可怕到了极点。<p>　　前后还不到一盏茶时，佟明魂手一松，‘咕咚’一声响，那强徒已跌倒在地，早已气绝了！<p>　　在舱口的那三个人，看得目瞪口呆，簌簌地发着抖！<p>　　佟明魂冷笑一声，道：“阴司之中，粉头可多着哩！”<p>　　那三人你望我，我望你，面色青白，佟明魂缓缓转过头，向他们三人望去，三人不由自主，一起机伶伶地打了一个寒战，佟明魂道：“你们三人如何？”<p>　　那三人忙道：“我们……我们但凭咚大哥的吩咐。”<p>　　佟明魂道：“那还好些，我们有的是金银，还愁下半世不快活么？将这的体抛到水中去！”<p>　　那三人一起出了船舱，他们的身子在不住发着抖，其中一个，才一出来，便‘噗’地跌了一交。<p>　　佟明魂立时冷笑道：“看你们胆小成那样，日后分了金银上路，你也必然会露出马脚来的！”<p>　　那人惊至面无人色，忙道：“不，不，我不会的！”<p>　　佟明魂却自顾自道：“你露了行藏，却累了大家！”<p>　　那人双腿一出，扑地跪下道：“咚大哥，你行行好，我上有八十老娘，你千万不能……”<p>　　那人话未曾讲完，佟明魂已喝道：“似你这般脓包，迟早出事，不如早些了结，免致后患！”<p>　　那人像是自知必无幸理，也不知道是哪里来的勇气，突然一挺身站了起来，大叫道：<p>　　“咚大哥，你——”可是，他那一句话未曾叫完，佟明魂已突然出手，五指如钧，向他当胸抓了过来。那人大叫一声，也不趋避，右手一扬，食、中二指，向佟明魂双眼疾插而下！<p>　　跟着佟明魂来行凶的那些强人，本也是黑道上穷凶极恶的人，佟明魂一心以为自己武功高，一出手便可以致对方于死命，一时之间，却未曾料到，对方在临死之际，豁了出去，居然也会行此绝招！<p>　　这时，佟明魂约五指，已将那强徒胸口，牢牢抓住！<p>　　但也就在此际，那强徒的双指，也已戳到，佟明魂急忙一偏头，他躲得虽快，但是双方的距离十分近，却也难以避得过去，那人本来是叟指插他双眼，佟明魂头向左一偏，偏开了三寸，左眼已然避开，可是右眼，却被那人的手指，直插了进去！<p>　　只听得‘波’地一声响，那人的一只手指，插进了佟明魂的右眼之中，佟明魂在那刹间，实在是痛彻心肺，他五指陡地一紧，一阵‘格格’声，已将那人胸前的肋骨，抓断了五六根之多。<p>　　紧接着，只见他左手一翻，手中已多了一柄雪亮的匕首，霍地向上扬起，自下而上，削向那人的手腕。精光一闪，那人发出了一下闷哼，身子向后退去，手腕已被削断，断口之处，血如泉涌。<p>　　佟明魂虽然削断了那人的手腕，但因为那人的一只手指，插进佟明魂的眼中，插得极深，是以虽然整只手部被齐腕切了下来，但是断手仍留在佟明魂的脸上。<p>　　佟明魂大叫一声，手臂一振，他手中的匕首，突然电射而出，在一旁的另外两个强人，看到忽然之间，事情有了那样的变化，实是目瞪口呆！<p>　　而就在此际，匕首突然飞到，那两人中的一个，身子突然向上一挺，那匕首齐齐正正、插中了他的咽喉之中，那人手掩在咽喉上。连退了几步。<p>　　当他退到了胡千钧的身前时，身子向后一倒，已然死去，他临死之前，虽然握住了那柄匕首的柄，但是却已没有力道将那柄匕首拔出来了！<p>　　他的体倒撞在胡千钧的身上之后，才断了气，是以他靠着胡千钧，身子并没有倒在甲板之上。<p>　　佟明魂在飞出匕首之后，才握住了那断手，向外一拉，将手指自他的眼窝之中，拔了出来。<p>　　随着手指被拉出，一股鲜血，立时涌了出来。<p>　　佟明魂的神态，本就狞恶，这时，他一只眼睛，只剩了乌溜溜的一个深洞，血如泉涌，看来更是鬼怪不如其可怖，他将断手往甲板上一抛，用力一脚，踏了上去，只听得一阵‘格格’，手指骨尽被踏断。<p>　　那断手的强徒，退到了舱口，还想转身逃进舱去。<p>　　但是，他身子还未曾转过去，佟明魂发出了一下惊天动地的大叫声。手伸处已拉住了他的头发。<p>　　佟明魂将那人直拉了过来，重重地摔在甲板之上。他伸脚踏住了那人的面门，却睁着一只怪眼，同那硕果仅存的那个强人，望了过来。<p>　　那强人的面色，在月色看来，简直比芦花更白！<p>　　他勉强在他苍白的脸上，挤出了一丝笑容来说道：“侈大哥……我唯命是从你不必思疑我！”<p>　　佟明魂‘桀桀’怪笑了起来，也不知是他心情激动，还是他眼中剧痛，他一面笑，一面身子在发着抖，他尖声道：“你放心，我一个也不会留！”<p>　　他一面说着话，一面脚下在渐渐地加重力道。<p>　　只见那被他踏住了脸的那强徒，另一半脸，在慢慢陷进甲板之中，他的眼珠先被踏爆了出来，接着，七窍之中，鲜血泉涌，可是他却还未曾死。<p>　　胡千钧不由自主，喘起气来，他虽然多年闯荡江湖，也不是未曾见过争斗残杀，但是像那样踏住了一个人的头，将那人慢慢踏死，他却也是第一次看到！<p>　　他抬起头来，那咽喉中了匕首死去的人，就靠在他的身前，咽喉中的匕首，顺着匕首的柄，在滴着血。胡千钧一看到这样的情形，心中便陡地一动。<p>　　他立时用力伸过头去，当他在伸过头去之际，那死人的身子，摇了一摇，胡千钧忙用力斜了斜肩头，仍将之扶住，他一张口，已咬住了那柄匕首！<p>　　当他咬住了那匕首的柄时，一股浓重的血腥味，直钻入他的肺俯之中，那是人血的腥味！<p>　　在那刹间，胡千钧五脏翻腾，几乎要呕吐了起来。但是他却竭力忍着，他定了定神，咬住了匕首柄，将匕首慢慢向外拉出来，同时，他翻着眼，向前着着。<p>　　只见佟明魂的脚底，突然一搓，那被他踏在脚下的强徒，头芦骨已全被踏碎，自然死于非命了！<p>　　另一个强徒手在腰际一抹，‘呛郎郎’一声响，*已抖了一条三钢鞭在手，在月光下看来，一十七节，每节三面锋，锋锐得在闪闪生米的钢鞭，泛起了一片蓝殷殷的光芒来，那人道：“佟大哥，既是那样，那么，我自也没有束手待毙之理！”<p>　　佟明魂怪笑着道：“自然，若你能趁我受伤，杀了我，满船的金银，也全是你一个人了！”<p>　　那人后退了一步，手中的钢鞭轻轻抖了一抖。<p>　　佟明魂被插瞎了一只眼睛，那人可以说是占了上风，但是佟明魂威名远播，那人虽然被逼动手，可是他的心中，也十分害怕，紧张得在发抖！<p>　　胡千钧看到佟明魂和那强人，谁也未曾庄意他，是以他又松了一口气，竭力转过头去，等到他的头转到了不能再转时，他突然松开了牙齿。<p>　　那柄被他咬住的匕首，在他一松口间，便落了下去。<p>　　那柄匕首如果落到地上，那么胡千钧就没有希望了。<p>　　那柄匕首落了下去之后，却落在他的手腕之上，和木架之间，胡千钧咬着牙，用力将手腕向前逼去，锋利的匕首，割破了他的手腕，但是他还是向后逼着，直到他听到了一下轻微的‘拍’地一声。<p>　　胡千钧的心中，一阵狂喜，那是牛筋已被割断了一股所发出来的声音！他用背脊压住了那柄匕首，匕首割进了他的背肉之中，他的双手勉力向上抬起，终于又是‘拍’地一声，再割断了一股牛筋。<p>　　这时，船身在剧烈地摇晃着，因为佟明魂和那强人，已经动起了手来。<p>　　佟明魂究竟是才受重创，是以他的行动，说什么也没有未受创前那么灵活，一动手，肩头上又被钢鞭拉过，划出了一道尺许来长的口子。<p>　　那强徒手中的钢鞭，‘呼呼’舞动，只是守住了门口，并不急于进攻，佟明魂绕着他左右盘旋，两人的脚步，都十分沉重，踏在甲板上，发出‘蓬蓬’的音响来，听来实在是惊心动魄。<p>　　在芦苇丛中，本来有一大群水鸭子栖息着，这时也被船上惊天动地的声响，惊得振翅飞了起来。<p>　　而胡千钧已逼断了第三段午筋，他双手已可松动了！<p>　　佟明魂渐渐向前逼去，只见他突然之间，身子一侧，在甲板上一个打滚，那强徒一见有机可趁，‘呼’地一鞭，向下直砸了下来。佟明魂身子一滚，滚了开去，那一鞭正好砸在甲板之上。<p>　　甲板的木板，又坚实又厚，但是那人的这一鞭，砸得实在太大力，‘叭’地一声过处，竟砸穿了甲板！<p>　　那人连忙一握手臂，待将沉向甲板的钢鞭，拉了出来，可是就在此际，佟明魂手按在甲板上，双脚已然一起向上飞起，‘砰’地一声，在那人的面门之上！<p>　　刹那之间，只见那人的面门上鲜血迸溅，那人惨嗥着，身子向后疾退而出，但是他还是握着钢鞭不放，在他身形后退之际，将钢鞭自甲板的裂缝中拉了出来。<p>　　佟明魂双脚中了那人的面门，身子一挺跃起。<p>　　那强徒的武功也极高，只见他面上血肉模糊，可能根本已经什么都看不到了，但是他手中的钢鞭，仍然在乱挥乱舞，势子十分之猛烈。<p>　　佟明魂才一跃起，鞭梢便‘呼’地一声，掠到了他的面前，几乎已被扫中，咚明魂身形一矮，钢鞭贴着他的头顶，呼啸扫了过去，佟明魂反手一探，已抓住了那人的右腕，那人怪叫一望，一鞭反砸而至！<p>　　终明魂在出手去抓那人的手腕之际，早已料到，自己一抓中了对方的手臂，对方一定会反砸钢鞭，来攻自己的背部，是以做才一抓中对方的手腕，立即一松手，身子也疾向外，滚了开去。<p>　　那人一鞭反砸，本来是砸向佟明魂背部的，他那时，实在已什么也看不清了，但是手腕被人抓住，却是可以知道的，由此也可知侈明魂是在身前，是以他才回鞭来攻佟明魂的，哪里料得到佟明魂突然松开了手？<p>　　佟明魂一向外滚开，他那一鞭，‘呼’地扫空，变得向他自己的面门上，直砸了下来！<p>　　等到他觉出不妙，想要收住势子时，如何还来得及？<p>　　电光石火之间，只听得‘叭’地一声响，他的三钢鞭，齐齐正正，砸在他自己的前额之上！<p>　　那一鞭的力道极沉，一砸中了他自己的前额，几乎没有将他的头颅，齐中一起剖了开来。<p>　　那人身子向后倒，骨碌碌地滚进了船舱之中。<p>　　佟明魂自甲板上站了起来，喘着气，发出一阵又一阵鬼魅也似的笑声来。胡千钧听得身子在不由自主地发着颤，他已经割断了四股牛筋，在他忍痛挣扎下，他双手已可以自由地活动了！<p>　　他双手紧紧地握着拳，仍然放在身后，身子挺立着。<p>　　佟明魂笑了好久，才霍地转过身来，他看到胡千钧睁大着眼，他先是用一只眼，凶光闪闪地望着胡千钧，然后，慢慢地向胡千钧走了过来。<p>　　胡千钧的拳越握越紧，握得连他自己的指骨也生痛。<p>　　佟明魂来到他的身前道：“好，轮到你了！”<p>　　胡千钧道：“不。佟明魂，我看轮到你了！”<p>　　胡千钧的话才出口，手已扬起，‘呼’。地一拳，铁也似的拳头，已向前打出。<p>　　那一拳是来得如此突然，胡千钧离得佟明魂又近，电光石火之间，‘噗’地一声响，一拳正击在佟明魂的胸口上，佟明魂陡地向后，退出了一步。<p>　　他在退出了一步之后，还能低头向他的胸口看去。<p>　　他的胸口，陷进去了一大片，而鲜血也在那刹间，自他的口中，涌了出来，他抬起头来，一张口，鲜血更是狂涌而出，他‘咯咯’地笑着，笑声和着鲜血在打滚，发出像漱口一样的声音来。<p>　　他望着胡千钧，在他的鼻孔中，也有浓稠的鲜血涌了出来。他一只眼睛是乌溜溜的深洞，而另一只眼睛，则睁得老大，眼珠像是要突了出来一样。<p>　　胡千钧立时闭上了眼睛，不再去看佟明魂。但是胡千钧也知道，自己已经避得退了一步！<p>　　佟明魂临死之前的情形，已经印进了他的脑中！<p>　　他今后这一辈子，只怕再世不会忘记佟明魂惨死前的情形了！他知道佟明魂绝活不成，因为他知道他的铁拳，是如何地有力。当他闭上眼睛之后不久，他听得‘咕咚’一声响，那是佟明魂跌在甲板上的声音。<p>　　在那一刹间，胡千钧突然感到了极度的疲倦！<p>　　他的身子慢慢向下滑来，他也不及去割断足踝上的牛筋，就伏在甲板上，喘着气，他不知伏了多久，才又抬起头来，自甲板上拾起了那柄匕首，割断了脚上的牛筋，跌跌撞痘，走进了船舱中。<p>　　船舱中烛火明亮，他端起酒壶来，连喝了三口酒。然后，他抹了抹嘴。找到了一些创药，涂抹在身上，又扯开了衣服。将身上几处大伤口扎好，又回到了船尾，拉开了锚，摇着橹，向前摇去。<p>　　船身‘刷刷’地擦着芦苇，令得芦花一蓬又一蓬飞了起来，落在甲板上，就被甲板上还未乾的鲜血吸住，芦花也迅速地变成了刺目的红色。<p>　　胡千钧抬头看着天，从天上的星星，辨别着方向。他要将船摇回文安县城去，因为船上，全是清远镖局的金珠宝贝，他用力地摇着，虽然每一下摇动，他全身的骨节都像要散了开来一样。<p>　　船在向前缓缓地前进，穿出了浓密的芦苇丛，在清冷的月色下，可以看到微泛波光的水面了！<p>　　胡千钧也看到，远处有不少灯火，在闪耀着，还隐隐有人声传了过来。胡千钧仍然向前摇去。<p>　　他渐渐地接近灯火，接近人声了，他抬起手臂来，抹了抹汗，汗水渗进了他的伤口中，又令他感到一阵剧痛。两艘小船，正飞快地向他摇来。<p>　　胡千钧停下了橹，倚在橹架上喘着气，小船上挑着灯笼，他已看清了，在一艘小船上的，正是史翠兰。小船离大船还有丈许远近，史翠兰便已一跃而上。胡千钧的声音很嘶哑，他叫道：“史镖头，侈明魂和强徒全死了，清远镖局的财宝全在船上！”<p>　　史翠兰望着甲板上的体，也望着混身是伤的胡千钧。<p>　　她怔怔地站着，她在那刹间，甚至不明白发坐了什么事，直到两个捕头模样的人，也跃上了船来，史翠兰才道：“你，你是想到文安县城去？”<p>　　胡千钧点头道：“是。”<p>　　史翠兰又问道：“你到县城去，却是想作什么？”胡千钧望着史翠兰道：“我想将这一船金银珠宝，送还给清远镖局，那是清远镖局的东西！”<p>　　史翠兰的身子，在微微发着抖，他的口唇也侈嗦着，她过了好一会，才迸出了一句话来，道：“那么……你为了什么，你究竟想要什么？”<p>　　胡千钧实在是疲倦极了，他甚至疲倦得连再讲话的气力也没有了，他缓慢地说道：“史镖头，我……不想要什么，但如果方便的话，我想要一匹马，我还要赶路，而我的马……死在贵局镖头之手。”<p>　　史翠兰的身子，抖得更剧烈，在他的眼中，迸出了泪水来，但她显然不愿给胡千钧看到她在流泪，是以她立时转过了头，望着闪光的水波。<p>　　那两个捕头一上了船，就进了舱中，这时已走了出来，齐声道：“史镖头贼赃全在舱中，你可要去点点数，看看是不是少了什么，再好追查。”<p>　　史翠兰缓缓摇了摇头道：“不必了，我知道什么也不会少的，这些东西，全是胡侠士拚着命，替我们找回来的，胡侠士——”史翠兰转过身去，来到了胡千钧的身前，她深深地吸了一口气，她还未曾开口，胡千钧已道：“史镖头，千万别那么说，劳总镖头，就是因为不喜欢我击退了侈明魂，是以才……暗算我的。”<p>　　史翠兰柔声道：“胡侠士，我不会的，胡侠士，你可肯留在清远镖局之中，帮帮我的忙？”<p>　　胡千钧的眼中，闪起了一丝难得的光采来。但是那丝光采，却是一闪即逝。他摇了摇头道：“我确然还要到贵局去，我颈上的铁，锁还未开。”<p>　　史翠兰不由自主，伸手握住了胡千钧的手臂，她充满了希望，道：“然后，你肯留下来么？”<p>　　胡千钧笑着，道：“史镖头，劳总镖头，总是死在我拳下的，我怎能再留在清远镖局之中？”<p>　　史翠兰松开了手，低低地叹了一声，胡千钧向前走出了两步，在甲板之上，蹲了下来。<p>　　这时，又已有不少差役，镖头，都上了船，每一个人都知道胡千钧杀了咚明魂，是以他们都用钦佩的眼光望着胡千钧。然而胡千钧却感到很麻木。<p>　　他并不觉得那些人现在望着他的目光，和他被锁在清远镖局的门口时，人家看他的目光，有什么不同，人和人之间的关系，实在是再微妙不过的，他还是他——胡千钧一直都是胡千钧，为什么别人对他的观感，前后会有那么大的分别，完全当他是两个人呢？胡千钧找不出答案来。<p>　　天蒙蒙亮的时候，船靠了岸。<p>　　胡千钧和众人在一起上了岸，史翠兰一直在他的身边，但是他们两人，却一直一句话也没有说。<p>　　到了镖局。立时有人替胡千钧打开了颈际铁上的锁。<p>　　而史翠兰则牵着一匹骏马，来到了胡千钧的身前。胡千钧接过绳来，在他接过绳的一刹间，他和史翠兰打了一个照面，他看到了史翠兰的一双眼睛，十分明彻深辽，正一眨不眨地望着他。<p>　　胡千钧仍然没有说什么，他牵着马向外走去。<p>　　他牵过了镖局前的广场。翻身上了马，史翠兰明媚深辽的大眼睛，还像是一直在他眼前晃动着。<p>　　马儿越驰越快，胡千钧心中，只想着一件事，他从史翠兰的眼中看出，史翠兰已经完全了解了他，明白了他是怎样的一个人。<p>　　但是，再向前去，是不是有人还能那样了解他呢？他抬起头来，天色渐渐明了，似乎在街石上。已有一层薄薄的霜花，胡千钧并没有回头的打算，不论江湖风波如何险恶，他仍然要向前去，一直向前去！<p>　　（全书完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_1'>《新独臂刀》 第一章</b><p>");

document.write ('　　松枝扎成的火把，劈劈拍拍地响着，火头高窜，每一阵火花爆烈，就溢出一阵松油的浓烈的香味来，宽宏的练武厅中，被火把照耀得明知白昼，但是火光闪耀，人影摆动，却有看一股异样的诡异，和日头之下的明亮，大不相同。<p>　　在练武厅的正中，是一个貌相威严，身形雄壮的中年男子，那中年男子气宇轩昂，站在那里，双手执着一根三节棍，他那根三节棍，中间那一股特别来得长，足有四尺，两旁两节，则是两尺，棍是上好的枣木制成的，闪着紫光隐隐的光彩，在棍上，还箍着一圈圈的金箍，金光夺目。这样的兵刃，这样的人物，虽然站在那里不动，也自有一股势吞山河的气概。<p>　　在那中年人的面前，则是两个年轻人，手中各执着单刀，全神贯注，还有几个年轻人，立在练武厅的两侧，其中有两个，站在一个假人之后，那假人贴在一块木板上，木板之下，有着滑轮。<p>　　那中年人深深地吸了一口气，陡地喝道：“进攻！”<p>　　随着他一声断喝，在他面前的那两个年轻人，挥着刀，“呼呼”攻了过来，一左一右，攻势也颇是凌厉，那中年人却只是凝立不动，等到双刃攻到了身前，他双手突然向下，沉了一沉。<p>　　他双手握住了三节棍中间的一节，徒然一沉间，两头的两节，便向上疾扬了起来，“拍”、“拍”两声，已将攻过来的两柄单刀夹住，他十指一紧，将棍抓住，又大声喝道：<p>　　“推！”<p>　　那在假人身后的两人，立时用力一推，假人向前，疾滑了过来，那中年人的双臂，突然向外分，只听得“铮”地一声响，三节棍中间那一节，突然断开，在断口处，各有一柄细而锐利的锯齿刀，他棍才断开，双臂便向前送出去，“扑扑”雨声，恰好刺进了那假人的胸前，而他的手臂抓动，那两个持刀的年轻人，也各自向前，跌出了一步，虎口迸烈，松手撤刀！<p>　　那中年人“哈哈”大笑了起来，一脚踢开了前面的假人，手一松，任由那柄单刀，“当当”地落在地上，他的动作纯熟之极，双手一凑间，已将断棍接在一起，断棍接上之后，叫人绝看不出他三节棍中，另有乾坤。<p>　　他神情得意，环顾全场，道：“你们看，我这一招如何？”<p>　　四面立时响起了一片颂扬之声来，一个高声道：“师父，你这一招，可称无人能敌！”<p>　　一个说得更大声，道：“若有人以为持两件兵刃可以占便宜，那是倒霉了！”<p>　　另一个简直是在叫嚷，道：“这样威力无匹的招数，应该有一个与众不同的名称！”<p>　　那中年人赞许似地点了点头说道：“不错，这一招，就叫作‘稳夺天地’，天地之间，唯我独尊！”所有人又一起赞叹起来，只见练武厅的门推开，一个人走进来，道：“师父，三师弟和四师弟回来了。”<p>　　那中年人立时道：“好，着他们在书斋等候，你们要勤力练武，为师声名之得，大是不易，你们在江湖上走动，莫替我丢人！”<p>　　众人齐声应是，各自兵刃架中，取下刀枪剑戟，捉对儿厮杀起来，中年人抱着三节棍，龙行虎步，走出练武厅去了。<p>　　这中年人，看官记得，姓龙，名异之，乃是江湖上公认的一流高手，众望所归的大侠，在武林之中，地位极高，他说一句话，强似他人耍一轮剑，端的是非同寻常。<p>　　但是，当龙异之走出练武厅的时候，他的脸上，却带着一丝焦切的神色。<p>　　只不过，那一丝焦切的神色，可以说是一闪即逝，随即，他看来又是那样庄严，凛然不可侵犯。<p>　　他走过了一条长廊，推开了书斋的门，在陈设古朴的书斋中，已有两个青年人等着，一看到龙异之进来，两人连忙站了起来。<p>　　那两人的脸上，带着十分得意的神情，看来，他们像是等不及要开口说话一样。可是龙异之进来之后，只是望了他们一眼，声不出，他们两人，也不敢开口。<p>　　过了一会之后，龙异之才缓缓地道：“全妥了么？”<p>　　那两人忙争者道：“师父密令，我们两人自当全力以赴，都妥了！”<p>　　龙异之顺手拿起了书案上的一只玉狮子，把玩着，听他的语气，像是只是随便问着，道：“那么，你们见过鸳鸯刀雷力了？”<p>　　那两个青年人忙道：“是。”<p>　　龙异之凝视着那玉狮子，又说道：“他刀法如何？”<p>　　两个中的一个抢着道：“雷力这小子，在江湖上走动，还不到一年，便自声名鹊起，确非无因，他双刀一长一短，长短配合，真是出神入化，只不过新出道的雏儿，总容易上当！”<p>　　龙异之抬起头来，另一个又道：“师父，我们全照你吩咐做了，远声镖局失了一万两赤金，只当是这小子劫的镖，已约了他在黑松坡相会，这小子听得有人挑战，欣然应诺。”<p>　　龙异之淡然一笑，道：“好，到时，我们可得赶去，看看热闹。”<p>　　那个青年人又道：“师父，只要你一现身，管保以后，江湖上再也没有鸳鸯刀雷力这号人物，师父始终是武林第一大侠，无人能及！”<p>　　龙异之反倒是绝不将这件事放在心上一样，只是淡淡地道：“行了，你们去吧！”<p>　　那两个年轻人答应了一声，一起向外走去，他们来到了门口，龙异之又忽然叫道：“等一等！”<p>　　那两个人站住，龙异之缓缓地道：“这件事，我只信你们两个人，你们千万则在同门师兄弟面前提起，知道了么？去吧！”<p>　　那两人互望了一眼，想到他们能蒙师父破格优待，全是满心欢喜，连声答应，退了出去。<p>　　龙异之在书斋中，仍然把玩着那只玉狮子，他双眉紧蹙着，在默默地思索，他要维持武林第一大侠这个号称，可真不容易啊！几乎每一年，都有后起之秀，突然冒了出来，不到三五个月，就天下皆知，而他的声名、地位，也受了影响。龙异之自然知道这些后起之秀的武功，和他相比，总还有一段距离，可是如要将他们打败，令他们输得心服口服，又要使普天下武林人物，同声赞好，不损他大侠的令名，那可真是不容易的事。<p>　　他好几次，都几乎放弃了，就让别人的声名盖过他吧。然而，每当有一个少年英侠的声名，传遍武林之际，他就有说不出来的难过。<p>　　“武林第一大侠”，这是一个令人受用之极的称号，但也是一个附骨之疽，一旦当上了“武林第一大侠”，就一定要一直当下去，一定要想尽一切办法来维持它，究竟是受用还是受苦，连龙异之自己，也有点分不清了。<p>　　当他想到了这一点的时候，他又不禁苦笑了起来。<p>　　※　　※　　※<p>　　一个斜斜的高坡，高坡之上，全是密密麻麻，看来黑压压的松树，高坡下，则是一片平阳，自然也有着几株疏疏落落的松树，在平地上，插着五面三角形的小旗，正在迎风招展。<p>　　小旗上，绣着“远声镖局”的字样，在树后，有五个人，神情紧张，手握兵刃在等候着。<p>　　黑松坡前，是一条笔直的路，那路上静荡荡地，那五个人只是屏着气静息地等着，实在静得太令人窒息了，其中一个压低了声音问道：“何总镖头，他会不会不来，令我们白等一场？”<p>　　一个神情愤怒，激动的中年人道：“不会，他声名正起，又妄大无比，我们既已约了他来，他一定想杀我们灭口，怎会不来？”<p>　　另一个人道：“他有这样的本领？”<p>　　那中年人沉声道：“等一会他来了，动起手来，我们要抱着必死之心，与他拚命，反正这一万两赤金，若是追不回来，我们谁也活不成！”<p>　　众人的面上，都现出凄然的神情来，突然有人道：“看，他来了！”<p>　　众人闻声向前看去，只见前面道上，先是扬起了尘头，接着，在扬尘中，可以看到一人一骑，不急不徐，向前驰来，再接着，可以看到马是一匹枣红的大宛良驹，人是一个一身白衣的年轻人。<p>　　那年轻人骑在马上，腰际悬着一长一短两柄刀，刀鞘之上各镶着宝石，在阳光之下，发出夺目的光采，人还未到，一股骄气已逼人而来。<p>　　那中年人吸了一口气，道：“大家小心！”<p>　　等到他讲出了那一句话，那年轻人来得更近了，已到了插在地上的那五面镖旗之前，只见他低头向那五面镖旗，略望了一眼，抬起头来，一脸不屑的神色，道：“远声镖局的人，已到了么？”<p>　　他一面说，一面抬起了头来，就在他抬起头来的那一诧间，树后那中年人一声大喝，道：“早来了！”<p>　　只见人影连闪，五个人一起自树后现身出来，手中的钢刀，映着日头，闪闪生光泛起一股煞气。可是马上那青年人，却仍然带看高傲冷漠的微笑，像是全然不将眼前五个人，放在眼中，手在鞍上一按，翻身下马，大刺刺地道：“你们找我，有什么事，”<p>　　那五人中的一个喝道：“雷力，你劫了镖，还要装什么蒜？”<p>　　那神态高傲的年轻人，正是近年来，在江湖上声名大噪，罕遇敌手的鸳鸯刀雷力。这时，只见他双肩一扬，“哈哈”大笑了起来，道：“远声镖局是什么东西，要说我劫你们的镖，你们不是太抬举自己了么？”<p>　　远声镖局的何总镖头，和其它四个镖头，在树后闪出来时，便已然满面怒容，这时雷力，一开口，出言便如此之狂，那五个人更是面色铁青，有两个钢刀一摆，就待向前冲了出去。<p>　　但是何总镖头却一反手，阻住了他们两人，他干笑了几声，通：“雷朋友，你年纪轻轻，或是一时手头拮据，出此下策，我们也不见怪，只请你将这单镖还了我们，我们自有一些小意思……”<p>　　何总镖头才请到这里，雷力已经勃然大怒，厉声喝道：“你放什么屁！”<p>　　何总镖头一征，也厉声相向，道：“你好言不听，我们的镖难道白失了！”<p>　　雷力连声冷笑，道：“你们要是失了镖，向我跪地叩求，追查追查！”<p>　　远声镖局当日失那单镖时，出手劫镖的是一个蒙面人，使的是一长一短，一对鸳鸯刀。<p>　　这个蒙面人临走时一话中又露了一句“姓雷的”，镖局中人，早已认定了劫镖的是鸳鸯刀雷力，托了人，约雷力在此相会。何总镖头本来还想好言相向，只求得回镖就算了，却不料一见了面，对方的态度，竟是如此嚣张，何总镖头实是斗怒交集，话讲到这里，已然说僵，真是再难说下去了。<p>　　而雷力却仍在冷笑，道：“没有话了么？”<p>　　他一面说，一面伸手向鞍上搭去，看他的样子，分明是要就此离去了。<p>　　一看到这样的情形，何总镖头悲愤莫名，大声叱道：“别走！”<p>　　可是他一面叱喝，雷力根本不加理会，身子还是转了过去，何总镖头抡起刀来，又是一声大喝，连人带刀，一起向前扑了出丢，那一刀去势又沉又快，雷力却仍然站着，眼看刀光闪耀，快要砍到他的背后了，才见他左臂一缩，左手短刀反撩而上，“铮”地一声响，恰好将何总镖头的那一刀架住。<p>　　他不用长刀招架，而用短刀封住了对方的攻势，当真是艺高人胆大，险招险行，恰到好处。<p>　　何总镖头的一刀被雷力架住，立时待抽刀后退，可是就在那一诧间，雷力的长刀，已然出鞘。<p>　　何总镖头的四个人，也一起跃到，涌了过来，他们看到刀光一闪，齐声惊叫起来。<p>　　也就在他们的惊呼声中，“嗤”地一声响，何总镖头立时后退，雷力双臂一振，“锵锵”两声响，一长一短两柄刀，已一起入鞘。<p>　　雷力的双刃入鞘之后，才转过了身来。<p>　　只见何总镖头已退出了七八步，那四个镖头，一起望看他的胸口，何总镖头怒喝了一声，道：“望我作甚？”<p>　　四个镖头中的一个，指着何总镖头，道：“何总镖头，你……你胸前……”<p>　　何总镖头，也感到胸口有点凉飕飕地，他连忙低头一看，一看之下，不禁倒抽了一口凉气，只见他胸前的衣服，自左胁至右胁，已被划开了一道口子，直见皮肉。何总镖头的身子，把不住在发抖，抬头向雷力看去，雷力仍在微笑着，冷冷地道：“何总镖头，这一刀，够了么？”<p>　　何总镖头面色惨白，道：“很好，阁下的刀法，的确出神入化，但何某追不回镖来，也是活不去，只好和你拚了！”<p>　　他一举刀，五个人又一起大声呼喝，齐向前涌去。<p>　　雷力神色大怒，喝骂道：“那有你们这等夹缠不清之人，快滚！”他一个“滚”字才出口，双刀齐出，长刀挥动，架开了两柄攻向他的单刀，短刀一横，“噗”地一声已刺进了一个人的肩头。<p>　　接着，长刀向下一沉，只听得“噗噗”两声响，两柄钢刀落地，那两人的手臂上，皆出现了一道五六寸长的伤口。<p>　　只一招之间，雷力已伤了三人。<p>　　何总镖头面色惨白，举着刀，变成了攻也不是，不攻也不是。<p>　　雷力冷笑着，道：“现在总够了！”<p>　　他这句话才一出口，便听到一阵急骤的马蹄声传了过来，雷力后退了一步，只见三匹马，直驰到了近前，驰在最后的一个，气宇轩昂，仪表不凡，一望而知，是武林高人。<p>　　那驰在前面的一个，正是龙异之，他才一驰近，何总镖头，就像是见了救星一样，尖声叫道：“龙大侠，请你主持公道！”<p>　　龙异之勒住了马，道：“什么事？咦，这位不是远声镖局的何总镖头么？”<p>　　何总镖头忙道：“正是在下，这人劫了我们的镖，还在此行凶伤人！”<p>　　龙异之“哦”地一声，翻身下马，直视雷力，雷力仍是那样，冷冷地望定了龙异之，龙异之皱起了眉，道：“小兄弟，你年纪还轻，怎可干出这种事，”<p>　　雷力怒道：“放屁，我干什么事了？”<p>　　龙异之沉声道：“劫镖伤人，法所难容！”<p>　　雷力生性高傲，还声镖局的镖根本不是他劫的，但是他也不屑分辨，只是冷冷地道：<p>　　“谁耐烦与你们多说，你要仗义，可以出手替他们追回失镖来呀！”<p>　　龙异之反手一探，在马鞍的皮袋中，掣了三节棍在手，喝道：“失镖就在你身上，兄弟，算你今日时运不高，遇上了我龙异之！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_2'>《新独臂刀》 第二章</b><p>");

document.write ('　　雷力本已转过身去，一听到了“龙异之”三字，他才倏地转过身来，双眉一扬，道：<p>　　“原来你就是鼎鼎大名龙大侠，倒要领教领教！”<p>　　他一知道了那气宇非凡的中年人就是龙异之，竟将远声镖局的事丢开一边，再也不加理会，要和龙异之动手了，这却正中龙异之下怀。<p>　　龙异之冷冷地道：“好，你先进招，看在你年轻，你打输了，我也不取你性命，你可以自断一臂，从此退出江湖，不再生事。”<p>　　雷力反问道：“要是你打输了呢！”<p>　　龙异之仰天一笑，道：“自然也是一样！”<p>　　雷力虽然高傲，但是武功造诣极高，他也知道龙异之绝不是普通的人物，这一仗，输赢足以影响一生。是以他立时沉住气，道：“好！”他一个“好”字才出口，长刀横胸，短刀向前，已指住了龙异之，龙异之手一抖，三节棍也已“哗啦”一声，撤了开来。<p>　　他们两人，虽然还未曾动手，但是兵刃才一抖动，气势便自不凡，何总镖头等人，一起向后，退了开去，雷力盯住了龙异之，突然踏前一步。<p>　　他一步踏向前，还未曾出刀，“呼”地一声响，龙异之的三节棍，已自上而下，疾砸了下来，雷力扬刀便格，“叭”地一声响，刀皮在棍上击得三节棍的第一节，突然向上，扬了起来，雷力的长刀，趁势贴着棍身，向下直滑了下去。<p>　　龙异之一见对方的招式，如此险急，心中不禁陡地一惊，立时后退，棍尾横扫而出，可是雷力的短刀，却已劈到了他的胸前。<p>　　龙异之心中，大是一惊，连忙再退，雷力却步步进逼，双刀一齐攻下。<p>　　龙异之身形一矮，三节棍贴地横扫而出，他三节棍一起抖了开去，足有八尺长，这一招横扫离地五寸，棍风呼呼，专打人脚胫，也是极其厉害。<p>　　但雷力一见他棍贴地扫来便有了打算，本来要避那一招，寻常人一定是身形跃起，因为棍离地只五寸，只消跃起尺许，便可避过，人人可为。可是龙异之那一招“立地成佛”的下一招，却是一记杀着，唤着“朝天一炷香”，对方若是身形跃起，他手腕略沉，三节棍的第一节，便直向上，捣向对方的膀下，厉害无比，万万难以避得过去。<p>　　雷力倒也不知道龙异之有这样的杀招在，只是他看出自己若是跃起，难以同时进招，是以他身形凝立不动，长刀陡地一刀，刺向地上，只听得“铮”地一声，棍扫到了他的脚旁，恰好扫在刀上。<p>　　棍势一被阻住，雷力的短刀，已然向前，疾送了出去，到了龙异之的面门。<p>　　龙异之一惊，再惊，到了这时，简直是大吃了一惊，他一折一仰，倒翻了出去，他向后翻出之际，三节棍居然还来得及撩了起来，反攻了一招。<p>　　雷力身子略退，避开了龙异之的一棍，也喝了一声采，道：“好！”<p>　　随着那一声呼喝，他身形前扑，双刀一齐攻出。而此际，龙异之已翻过了身来，双手执住了三节棍中间的一截，长刀首先砍到，龙异之手自下一沉，三节棍左边那节，倏地扬起，将刀夹住，雷力心中一凛，短刀也向前送出，三节棍左边那节，也一起扬了起来，雷力的长短双刀，齐被挟住，龙异之十指紧紧掀住了棍，雷力双臂用力一缩，刀竟夺不回来。<p>　　直至此际，雷力仍然并不吃惊，因为龙异之虽然以二节棍夹住了他的双刀，但是也无法再进攻，大家进退两难，至多也是一个僵局而已。<p>　　雷力万万想不到，龙异之的三节棍中，另有乾坤。<p>　　就在他双臂一挣之际，龙异之的双臂，左右一分，三节棍中间那节，齐中分开，棍还各带看一柄锯齿利刀，龙异之双手向前一送，雷力忙不迭后退时，棍尖的利刀，已经刺中了雷力的右左双肩，虽然因为雷力退得快，伤得并不重，但是他中刀之处，鲜血涔涔而下，而且他的双刀，还夹在龙异之的三节棍之中。<p>　　雷力输了。<p>　　何总镖头等五人，一见这等情形，齐声欢呼。<p>　　龙异之“哈哈”一笑，道：“小兄弟，姜是越老越辣啊，刚才我所说的话，只当作戏言，再也别提了！”<p>　　雷力的面色很惨白，但是他的神情却更高傲、更冷漠，厉声喝道：“大丈夫，一言既出，驷马难追！”<p>　　龙异之笑道：“这又何苦……”<p>　　雷力厉声道：“将刀给我！”<p>　　龙异之一扬手臂，那柄长刀，已向着雷力，疾飞了过去，雷力一探手，接刀在手。<p>　　雷力握了那柄刀在手，手儿不住地在发抖，那是他自己的刀，他练鸳鸯刀法数年，对自己一长一短两柄刀，已熟悉得不能再熟了，可能他绝未曾想到有这一天，他会用自己的刀，来砍断自己的手臂。<p>　　雷力绝没有要向龙异之求饶之意，别说当着那么多人，就算只有龙异之一个人，开口求饶，那也决不是雷力做得出来的。<p>　　他这时，只感到脑中一片空白，什么也不能想，他几乎连眼前有什么人，四周围有点什么声音，也全然听不到，他整个人都像是在一种极度的空虚之中，诧那之间，变得什么都不存在了。<p>　　然后，是龙异之的声音，打雷也似，在的耳际，婪了起来，龙异之所讲的每一个字，似乎都有一个回声，他听得很清楚，龙异之在说着：“你既然输了，讲过的话，也可以不算！”<p>　　雷力紧紧地咬着牙缝之中，迸出了四个字来，那四个字，听来凄厉无比，那是：“说谁不算！”<p>　　接下来发生的事，连他自己在事后回想起来，也觉得模糊不清，不知道如何发生的了。<p>　　但是龙异之等人在一旁，却看得好清楚，他们看到，雷力在讲出了那四字之后，握着刀的左手，陡地一挥，刀光一闪，那一刀，出得迅速无比，自下而上，挥向他自己的右臂。<p>　　人人都期待着在那一诧间，雷力会发出一下惨叫声来，是以四周围，真是静得出奇，可是雷力却一点声音也没有发出来。<p>　　众人所听的，只是利刃削开皮肉，削断骨头的“刷”地一声，紧接着，一股血泉，喷了出来。也不知道是雷力那一刀用的力道太猛，还是那般血泉涌出的缘故，雷力的一条右臂，竟然飞过了他的头顶。<p>　　也就在那一诧间，只听得龙异之一声大喝，早被他握在手中的，雷力那柄短刀，雷射而出，“刷”地刺进了雷力的断臂，刀尖透过了断臂，刀上的力道，带着断臂，向前直飞了出去，“叭”的一声，钉在一株树上。<p>　　断臂上的血在向下流，雷力肩头处的血在向外涌，雷力倏地抬起头来，他的脸色白得像一张纸，可是他的身子仍然挺立着。<p>　　他左手一松，手上的刀，“呛琅”一声，跌在地上，然后，他一字一字地道：“我输了，我自断一臂，退出江湖！”<p>　　他一个转身。身形拔起之际，半空之中，简直是洒下了一场血雨，他落在马背之上，那马儿也像是知道主人已遭到了不幸，一声长嘶，撤开四蹄，便向前疾奔而出。<p>　　雷力驰远了，可是依然好一会没有人出声，因为刚才发生的事，买在太惊心动魄了。<p>　　过了好一会，才看到何总镖头，向其余几个镖头挥了挥手，几个人一起走过来，向龙异之跪下，龙异之忙道：“讲起，讲起，贵局的失镖，包在我身上，各位请自去养伤，不可劳神。”<p>　　何总镖头感激涕零，道：“龙大侠再造之恩，没齿不忘，受何某一拜！”<p>　　他叩了几个头，站起身来，和四个镖头，一起离去。<p>　　龙异之牵着马，慢慢向前走着，他两个徒弟，跟在后面，不一会，使到了一个静僻的山坳中。<p>　　龙异之站定了脚步，但并不转过身来，他的声音，听来像是很疲乏，他问：“远声镖局的那单镖，你们藏在什么地方了，”<p>　　那两个人互望了眼，一起笑了起来，一个道：“师父，我们辛苦了一场，那一万两金子，就赏了我们吧！”<p>　　另一个也干笑着，道：“师父，你看何总镖头他们那副感激涕零的样子，你老的声名又百尺竿头，更进一步，何在乎那些金子！”<p>　　龙异之缓缓转过身来，他面色铁青，连声冷笑，道：“你们算是在威胁我？”<p>　　那两个人吃了一惊，忙道：“不敢！”<p>　　龙异之厉声道：“镖银何在？”<p>　　那两个人连忙说道：“我们把它藏在虎威山庄，师父……”<p>　　龙异之“哈哈”大笑，道：“你们可知道，去年你们两个同门，跟我远赴山东办事，何以他们没有回来，”<p>　　这句话一出口，那两人更是面无人色，他们张大了口，一时之间，不知该说什么才好，而就在那一诧间，只听得龙异之一声大喝，三节棍已向前疾挥而出，那两人根本连还手的余地也没有，“扑扑”两声响，棍梢虽然粗钝，但龙异之用的力道太大，两截棍子，竟穿进了那两人的胸口，龙异之立时后退，那两人的口仍张得老大，身子却已仆倒在地。<p>　　龙异之有点厌恶地转过头去，在他脸上现出来的那种疲乏的神色更甚了。他牵马，慢慢地走出了山坳。天色，已渐渐地黑了下来。<p>　　雷力的那条断臂，一直钉在那株树的树身之上，先是许多乌鸦，围着断臂在食着，接着，只剩下一根白骨了，其余的骨头，散落在树下。<p>　　渐渐地，穿过白骨的那柄刀，也生锈了，锈得毫无光彩。又过了些时候，那柄曾经震惊武林，人人提起，都带有三分敬畏之意的鸳鸯刀中的短刀，已变成了一块废铁。<p>　　天下着大雨，雨水顺着白骨，顺着已变成废铁的刀尖向下滴着。<p>　　※　　※　　※<p>　　天下着大雨，雨水顺着屋檐，向下滴着。<p>　　那是一个小镇口子上的一家小饭铺，虽然是下午时分，但是天阴得太甚，店铺中也异常黑暗，柜后，掌柜的在打着呵欠。<p>　　一个身材瘦削的酒保，正背对着掌柜，在转着桌子，他用的是左手，而他的右袖空荡荡地，袖口腋在腰际。<p>　　掌柜的望看酒保，咕侬：“我瞧你只有一条胳膊，才收留你的，做事可得勤快生，别以为下雨天没有客人来，到厨房去看看，面发好了，该用力捏！”<p>　　那酒保将抹布一扬，搭在肩上，转过身来。<p>　　他的神情，在忧郁之中，有一股极度的茫然，他的眼睛虽然睁着，可是却绝无法猜想他在看什么，在他的双眼之中，有一种难以形容的空洞，他神色憔悴，然而即使是那样，在他的脸上，都还可以找到那份掘强。<p>　　也许只有这一点，他还是雷力，其余的，现在的雷力，和过去的雷力，没有一丝相同了。<p>　　他也决不去想过去，那是无法回想的。他，雷力，现在是一家小饭店中的一个小酒保。<p>　　他慢慢地走向厨房，掌柜的仍在唠叨：“哼，没见过这样的人，不论你说什么，总还你一个不出声！”<p>　　雷力来到厨房中，更黝暗，雷力也已经习惯了，这一年多来，他习惯了很多事，更习惯了一只手，如何能做两只手的事。<p>　　他来到面缸前，伸手揭开缸盖，顺手将盖子向上一抛仯⑹弊テ鹉且淮笸琶娣劾矗？缩回手，缸盖落下来，“拍”地一声，缸盖又盖在缸上，雷力将那一大团发好的面粉，放在木板上，用力搓着。他每一用力按下去，面粉便向四面八方迸开去，他的力道还是那么强。<p>　　然后，李掌柜那听了令人昏昏欲睡的声音又来了：“雷力，有客人来了，快出来。”<p>　　雷力缩回手，在身上擦了擦，拿起一只盘子，转身走了出去。<p>　　不论他在干什么，他脸上的神情，总是那样，像是他根本没有在干什么一样。<p>　　店堂中，坐着四条汉子，那四个人，全是本镇上的地痞，正在大呼小叫，李掌柜在点看灯，雷力将盘子放在桌上，一个地痞翘着腿，抖着，道：“喂，人家说你天打雷才开口，是不是？”<p>　　另一个笑道：“要打雷才开口，那不成了乌龟了？”<p>　　其余两个，一起轰笑了起来，但是雷力的神情，还是那样，缓缓地转过身去，一个地痞突然怒道：“他妈的，桌子都不抹干净！”<p>　　雷力又转回身来，另一个笑道：“算了吧，他只有一只手，还得将盘子拿开去，再抹桌子，又得拿回盘子来，折腾噢！”<p>　　那个抖腿的笑道：“这也好办，叫他妈再替他生一只手出来，也就行了！”<p>　　四个地痞一起轰笑了起来，雷力缓缓吸了一口气，一手抓起盘子，抛伭松先ィ⑹？抽下抹布，抹着桌子，盘子先落了下矗庸套樱旁谧澜巧希艚幼怕湎吕吹模？是一大碟牛肉，雷力又伸手接住，放好，头也不抬，将落下的四只酒杯，一一接住，放在四人的面前，他动作极快，此时酒壶落下，他接过了酒壶，替每人斟了一杯酒，放下酒壶，拿起盘子就走。<p>　　那四个地痞看得呆了半晌，说不出话来，掌柜的可乐了，他道：“四位别看他只有一条胳膊，做事情可勤快得很！”<p>　　雷力在放好了盘子之后，来到了掌柜的一端，靠近厨房处，蹲了下来眼望着地，一动也一不动，一声也不出。雨仍然很大，那四个地痞大声猜着拳，喝着酒，讲着淫亵不堪入耳的话，小饭铺中，显得很热闹。可是这一切，都像是和雷力不发生关系一样，他只是蹲着，眼望看地，一动也不动。<p>　　直到巴蕉走了进来，雷力才震动了一下。<p>　　巴蕉是镇上巴铁匠的女儿，巴蕉就常替她爹来打酒，雷力已可以不必抬头，只从细碎的、轻盈的脚步声上，就可认得出那是巴蕉来了。<p>　　巴蕉是一个十分明艳的姑娘。雷力有时候，会一直在等着，心中想：巴蕉今天怎么还不来？巴蕉今天，别不来了吧？可是巴蕉来了，在雷力的脸上，却一点也看不出什么来，他的神情一样是那样忧郁、冷漠。<p>　　雷力站起了身来，巴蕉已收起了油纸伞，用她清脆的嗓子道：“好大的雨。”<p>　　一个地痞立时提尖了喉咙，学着巴蕉的声音，道：“好大的雨！”<p>　　巴蕉连瞧也不向那四个地痞瞧一眼，那四个却笑得前仰后合，巴蕉向雷力道：“雷大哥，我爹又想喝酒了！”<p>　　雷力自巴蕉的手中，接过酒壶来，来到了酒缸前，也已经习惯了一只手来做事，他将酒壶放在头顶，打开了缸垫，向上一抛仯呈纸以谇缴系木粕祝×讼吕矗聘椎？盖垫落在一旁，雷力在缸中勺着酒，举过头，注入酒壶之中。<p>　　巴蕉走了过来，道：“雷力哥，我来帮你！”<p>　　雷力摇了摇头，他头上就顶着酒壶，可是在他摇头之际，酒照样注了进去，并没有漏出来。<p>　　将酒壶还给了巴蕉，雷力才忽然道：“雨天，我送你一程！”<p>　　他也不理会巴蕉是不是答应，就拿起了搁在柜旁的油纸伞，向空中一抛仭Ｔ谒？了一条手臂之后，他发现一只手的人，要将一只手当两只用，最好的方法，就是将手中的东西，抛佅虬肟眨倍鞅慌讈向半空的时候，他就可以腾出仅有的一－只手来做别的事情了。<p>　　这时候，他将油纸伞抛伒桨肟眨簧焓郑幼×松”檬剖钟昧ο蛳乱怀粒芭摹？<p>　　地一声油纸伞张了开来，他先到了门口，巴蕉走了过来，他替巴蕉打着伞，两人一起走了出去。<p>　　雷力一直抿着嘴，不出声，巴蕉水汪汪的大眼，一直望着他，走出了十来步，巴蕉忽然道：“雷大哥，今天可有人欺负你？”<p>　　雷力的脸上，现出了一个十分苦涩的神情来。他已经几乎对任何事情都不发生反应了，自从他断臂之后，他已尝到了最大的痛苦，对其它的一切，都已经麻木了，他每天都被人欺侮、嘲笑，他也完全不感到什么。可是，巴蕉的关切，却使他已然僵硬的心弦，发出震荡。<p>　　他喜欢看到巴蕉，倒并不是因为巴蕉的明艳动人，而是她那份真心真意的关系。<p>　　巴蕉叹了一声，道：“雷大哥，你老是被人欺侮，要是你也像那些强凶霸道的人一样，腰际挂着一把刀，人家就不敢随便捉弄你了！”<p>　　雷力陡地站住了身子，在那诧间，他向自己的空袖，望了一眼，又大踏步走向前去，巴蕉忙赶了上去，又道：“雷大哥，我爹说，你以前一定是一个会武功的人，武功还可能很高！”<p>　　雷力突然将油纸伞塞进巴蕉的手中，一言不发，转身就走了回去。<p>　　巴蕉转过身来，愕然地望着雷力，雷力才走出了几步，身上的衣服便透湿了，巴蕉张口想叫，可是没有叫出声来，她只是轻轻地叹了一口气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_3'>《新独臂刀》 第三章</b><p>");

document.write ('　　雨下了整一天一夜才停，雨后天青，空气分外清爽，一条大路两旁的树木，也显得格外葱翠悦目。<p>　　路上还有着积水，是以当那匹骏马，疾驰而来之际，马蹄踏在积水上，水向四处溅了开来。<p>　　那马儿的确是一匹骏马，然而马骏，马上的人更骏，那是一个双眉斜飞，虎背熊腰，星目胆鼻的年轻人。那年轻人笔挺骑在马上，抬头向前望去。<p>　　前面是一片林子，在林子之后，是两个接连的山冈，在那两个接连的山冈之间之间，是一气势极其宏伟，足有十来丈长的长桥。<p>　　长桥的那一端，隐隐可见很多房屋，那年轻人望着，深深地吸了一口气，他喃喃地道：<p>　　“那就是虎威山庄了！”<p>　　他剑眉微蹙，正待抖缰再向前驰去，忽然自小路上，驰出了两个人来。那两人衣衫不整，身上还带着伤，一驰出小路，便吃惊地勒住了马，望定了那年轻人。<p>　　那年轻人呆了一呆，道：“两位……”<p>　　他才说出了两个字，那两人中的一个，已悲愤莫名地叫了起来，道：“你们已经劫了镖，还不放人么？与你拚了吧！”<p>　　随着那人的呼叫，两个人一起自马上，跃了起来，身在半空，“呼呼”两声响，两柄刀，已向着那年轻人直砍了下来，那年轻人一声怒喝，只见他双臂一振，出刀快如电光石火，两柄雪亮的钢刀，已然出鞘，架了上去，“铮铮”两声响，恰好架住了那两人的一刀。<p>　　而他一架住了对方的单刀，手腕一转，又是“铮铮”两声响，虽然在日光之下，也可见到火星迸溅，那年轻人肩头略耸，刀已入鞘，而那两人手中的单刀，已被那年轻人这一绞，直飞向半空之中，那两个人也跌了下来，跌在路上，打了一个滚，站了起来，一身泥泞。<p>　　那年轻人叱道：“你们不分青红自白，一见人就动手，什么道理！”<p>　　那两人咬牙切齿，厉声道：“你们虎威山庄，暗中专干劫镖杀人的勾当，总有报应的一天！”<p>　　两大汉一面说，一面飞扑上了马背，那年轻人忙道：“你们认错人了，我不是虎威山庄的，我叫封俊杰！”<p>　　然而那两人却根本没有听下去，一上了马，立时疾驰而去。<p>　　封俊杰，双刀封俊杰，这是近半年来，震烁武林的一个新名字，虽然从有人提起这个名字到现在，还只不过半年，但是只要提起双刀封俊杰来，任何人都会叹上一声：“真好刀法！”<p>　　可是那两个人却急急走了，连封俊杰这个名字，也像是不能引起他们的注意，这使得封俊杰有点意外。他心忖：又是两个失了镖的人，他一路前来，这已是第三起了，而每一次遇到失了镖的人，都负了伤，都说镖是虎威山庄的人劫走的。<p>　　然而，虎威山庄在江湖上声名颇着，在这以前，并没有说虎威山庄的不是，封俊杰的心中，总不免有些疑惑，他要好好地调查这件事。<p>　　他又抬头，望了虎威山庄半晌，但是他却并不转进岔路到山庄去，他仍然向前直驰着，不一会，也就看到了一块刻着“马桥镇”三个字的石碑，再向前十来丈，他过了一度桥，然后，他看到了镇口的那家小饭铺。<p>　　小饭铺外，栓着两匹健马，小饭铺中，坐着两个横眉怒目的大汉，那两个大汉的衣饰十分华丽，披着大氅，腰际隆起，分明都藏着兵刀，这时，那两个大汉正瞪着雷力，看雷力一只手在替他们端盘子，斟酒。<p>　　两个大汉中的一个突然问道：“你来马桥镇多久了！”<p>　　雷力抿着嘴，一言不发，李掌柜忙道：“他来了有些日子了！”<p>　　那大汉瞪了李掌柜一眼，又问道：“你练过武？手法倒快得很！”<p>　　雷力仍然不出声，李掌柜又道：“你看他那样子，哪像是练过武，只剩了一只手，自然得想别的法子。”<p>　　那大汉勃然大恕，“叭”地一掌，拍在桌上，喝道：“我操你妈，我在问他，谁要你说话，”<p>　　李掌值缩了缩头，换了旁人，李掌柜或者还要分辩几句，但是这两个人，他却惹不起，那是虎威山庄的大头目，他怎敢再出声，<p>　　那大汉仍然不肯放过雷力，又厉声喝道：“说话！”<p>　　雷力仍然不开口，那大汉扬手就是一掌，“叭”地一声，打在雷力的脸颊上，雷力被那一掌，打了一个踉跄，向门口直跌了出去。<p>　　恰好这时，巴蕉走了进来，他几乎撞在巴蕉的身上，当他站了身子之后，脸上已经红肿了起来，巴蕉吃了一驾，忙道：“雷大哥，你怎么了？”<p>　　雷力低着头仍然一声不出，自巴蕉的手中，接过酒壶来，巴蕉向那两个大汉，怒目而视，她不用问，已经可以知道发生什么事了。<p>　　那两个大汉一看到巴蕉，楞了一楞，互望了一眼，齐声道：“嘿，小美人儿，哪里来的？”<p>　　巴蕉摔了摔辫子，没好气地说道：“从镇上来的！”<p>　　一个大汉道：“来，陪我们喝几杯酒！”<p>　　雷力已经掀开了酒缸的盖垫，一听得那大汉这样说，他霍地转过身来。<p>　　在他转过身来之际，另一个大汉已伸手抓住了巴蕉的手，将巴蕉拉向前去，雷力陡地喝道：“别碰她！”<p>　　那大汉搏头看来，道：“原来你不是哑巴！”<p>　　雷力又道：“别碰她！”<p>　　那大汉哈哈笑了起来，道：“大爷爱碰！”<p>　　他一面说，一面就去扭巴蕉的脸颊，巴蕉失声叫了起来，雷力突然走向前，伸手抓住了那大汉的手腕，那大汉一松手，巴蕉趁机向外便奔。<p>　　那大汉怪吼一声，通：“你干什么？”<p>　　雷力的脸上，现出极其愤怒的神情来，但是那种愤怒的神情，却一闪即逝，接着，他神情现得十分痛苦，然而转眼之间，他又变得那么冷漠了。<p>　　他低下头去，艰涩地道：“没有……什么，两位还有什么要的！”<p>　　那大汉一声怒喝，厉声道：“我要你的命！”<p>　　他一伸手抓住了雷力的肩头，将雷力直提了起来，向外面抛伭顺鋈ァ？<p>　　雷力的身子，“砰”地撞翻了一张桌子，又打了几个滚，滚出了饭铺，那大汉杀气腾腾，追了出来，雷力手在地上撑着，别想站起，那大汉已一脚飞踢出去。<p>　　雷力一脚被踢中，又在地上滚了两滚，那大汉赶过来，踏住了雷力的背脊，雷力的左手在地上撑着，勉力想站了起来。可是，那大汉踏得极重，还不断地狞笑着，另一只脚，却不断向雷力的脸上踢来，靴子踢在雷力的脸上，雷力在转眼之问，面上便已鲜血直流。<p>　　就在这时，只见巴蕉自饭铺后面，奔了出来，她俏脸煞白，道：“别打了，别打了，我，我陪你们……喝酒就是，快放他起来！”<p>　　那大汉一声长笑又举腿一脚，将雷力踢得，滚了开去，他一反手，便抓住了巴蕉的手腕，巴蕉的身子，在簌簌地发着抖，然而自她脸上的神情却可以看得出来，他是愤怒，而不是害怕。<p>　　那大汉拉着巴蕉，同饭铺便走。<p>　　雷力挣扎着站了起来闷声道：“放开她！”<p>　　那大汉停了一停，“哈哈”笑着，道：“臭小子，你凭什么，叫我放开她！”<p>　　雷力满是鲜血的面上，面内在不断抽搐着，他陡地向前踏出了一步，然而，就在他一步向前踏出之后，他低下头来，望着自己的空袖。<p>　　在那诧间，他的心中，像是有万千枝利针，一齐深深地刺了进去一样。他身子剧烈地发着抖，低下去的头，再也抬不起来。<p>　　在他的耳际，那大汉的轰笑声，听来就像是山崩地裂一样！他凭什么可以叫人松手？就凭一只手？凭打输了自断胳膊之后，做小酒保的身分？<p>　　他慢慢地蹲下身子来，左手用力抓向地上，他的五指一起插进了泥地中。<p>　　巴蕉仍然凝望着雷力，她也似乎忘记了自己的羞辱，他的双眼之中，流露出她对雷力的极度同情来。<p>　　就在这时候，双刀封俊杰，自大树之后，缓缓地踱了出来。<p>　　封俊杰一踱出来，便沉声道：“放开她！”<p>　　封俊杰那三个字，讲得并不大声，可是却有一股异样的威严，一时之间，人人都抬起头，向他望来。抓住了巴蕉的那汉子，陡地看到了封俊杰的那种丰神俊朗，神采飞逸的样子，也不禁呆了一呆。<p>　　他陡地喝道：“你是谁？”<p>　　封俊杰一步一步，向前走去，每走出一步，便吐出一个字来，道：“封……俊……<p>　　杰！”<p>　　那大汉陡地吃了一惊，手臂一抖，推开了巴蕉，一翻身，怪叫一声，刀已出鞘，“呼”<p>　　地一刀，已向封俊杰迎面砍到。<p>　　封俊杰一声冷笑，双臂略动，只听得“铮铮”两下响，刀光闪动，他双刀是如何出鞘的，那大汉也未曾看清楚，虎口一麻，他手中的那柄单刀，已向半空之中，直射了出去，紧接着，他双肩一凉，又是“铮铮”两声响，眼前刀光一敛，封俊杰的双刀，已还入了鞘中。<p>　　只见封俊杰的面上，带着十分冷峻的笑容，道：“暂且寄你两条膀子在身上，下次再叫我撞到了，定不放过你，快滚！”<p>　　那大汉低头一看，只见自己身上的衣服，双肩之上皆被割破了老长的一道口子，刀尖还在他的肩头上划过，在他肩头上，有着一道细而长的血痕。刚才因为他实在骇然太甚，是以未曾觉得疼痛，此际，一阵冷汗渗了出来，他真是险险昏了过去。这时，另一个大汉，也自饭铺中奔了出来，然而他的伙伴，一动手就吃了那么大的亏，他又清清楚楚，听得对方，自报名头，正是近年来武林中出名的双刀大侠。<p>　　封俊杰缓缓转过身来，巴蕉已奔到了雷力的身边，可是雷力仍然蹲在地上，在剧烈地发着抖。<p>　　封俊杰望了雷力半晌，才道：“这位兄弟，刚才何以不还手，”<p>　　雷力一听得封俊杰陡地问出了这样一句话，身子陡地一震，倒也不再发抖了，但是仍然不出声，巴蕉将他扶了起来。<p>　　雷力并不出声，只是低着头，由巴蕉扶着，走进了小饭铺之中。<p>　　封俊杰略呆了一呆，就跟了进去。<p>　　封俊杰进了饭铺，只听得掌柜的在唠叨道：“唉，这两个人是虎威山庄的大头目，谁得罪得起他们，让巴蕉陪他们喝杯酒不就完了，偏要出头，你当你的酒保，捱了打，还不是白捱？”<p>　　封俊杰双眉一扬，道：“掌柜的，刚才那独臂朋友，是这里的酒保？”<p>　　李掌值道：“可不是么，我是看他可怜，只有一只手才收留他的！”<p>　　封俊杰回头看去，巴蕉一面抹着眼泪，一面已向外奔了出去，封俊杰又问道：“他人呢，”<p>　　李掌柜顺手向厨房指了一指，封俊杰向着厨房，走了过去，只见雷力一手拿着瓦盆，在水缸中，勺了盆水，再将瓦盆放在架子上，将整个面浸在水中，瓦盆中的水，立时变了红色。<p>　　雷力浸了好一会，才伸去摸手巾，封俊杰踏前两步，将挂在墙上的毛巾，取了下来，递向雷力，雷力接了过来，略呆了一呆，就将毛巾覆在面上，好一会，才取下毛巾来。<p>　　在他的面上，神色是一片冷漠，封俊杰带着微笑，通：“朋友，你……”<p>　　可是封俊杰话未讲完，雷力已经冷冷地道：“客官要什么，请到店堂相候，我自会端来。”<p>　　封俊杰双眉略扬，道：“江湖上都说，真人不露相，可是我不明白……”<p>　　雷力仍然冷冷地道：“我才不明白客官说的是什么，”<p>　　封俊杰又袅（缺一行）变得极其痛苦，他伸手压向墙上将拳头压得陷进了墙中。<p>　　然后，他低声叹着气，缩回了手来，也走了出去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_4'>《新独臂刀》 第四章</b><p>");

document.write ('　　在通向虎威山庄的那座长桥上，那两个汉子策骑聘驰而来，马蹄敲在桥板上，加上桥下空谷的回声，听来像是打雷一样，惊心动魄。<p>　　驰过了长桥，便是虎威山庄大堂前的空地，那两个大汉滚下马来，向前疾奔而去，自大堂中，也有两个人迎了出来，齐声道：“怎么了？”<p>　　那两个大汉叹着气，道：“双刀封俊杰，已经到了马桥镇！”<p>　　自大堂中迎出来的两个人，神色也为之一变，四个人一起走了进去，穿过了大堂，来到了大堂后的一个院子中，又有人迎了上来，几个人挥着手，直来到了一个小小的厅堂之中齐声恭叫道：“庄主！”<p>　　只听得一阵沉重的脚步声，传了出来，自内走出了一个极其威严的中年人来，那人，便是虎威山庄的庄主陈震南，他一出来，便喝道：“什么事大惊小怪！”<p>　　那几个人齐声道：“双刀封俊杰到了！”<p>　　陈震南刚才，还在叱喝众人大惊小怪，可是此际一听，他也不禁失色，忙道：“在那里？”<p>　　一个大汉道：“在马桥镇上！”<p>　　陈震南吁了一口气，怒道：“话也说不清楚，我还当他已到了虎威山庄！”<p>　　就在这时，只听得内间，传来了两下咳嗽声，陈震南忙道：“传令下去，小心防守，不得大惊小怪。”<p>　　那几个虎威山庄的头目，全答应，一起走了出去，陈震南转身走向内间，内间中早坐着一个人，身形比陈震南更高，不怒自威，正是名满天下的大侠龙异之。<p>　　陈震南一进来，龙异之便道：“刚才他们的话，我也听到了！”<p>　　陈震南神色紧张，道：“封俊杰已被我们引到这里来了，龙大哥有什么主意？”<p>　　龙异之双眉紧蹙，道：“请他到庄上来。”<p>　　陈震南道：“他……肯来么？”<p>　　龙异之道：“我们广邀方圆二百里内的江湖朋友，在此聚，也发帖子给他，他本来就有一探虎威山庄之意，到时一定前来！”<p>　　陈震南略呆了一呆，道：“龙大哥我还有一点，不大明白……”<p>　　龙异之笑了起来，道：“还有什么不明白的，我要当着江湖群雄的面，将他打败，逼退出江湖！”<p>　　陈震南吸了一口气，道：“还是老办法！”<p>　　龙异之“呵呵”笑着，伸手在陈震南的肩头上，轻轻拍了两下，道：“这个老办法，万试万灵，近十年来，多少人被我用这个办法，败了下去？要不是这个办法我现在，在武林之中轮到第九！”<p>　　陈震南谄媚地道：“龙大哥那么说，也太客气了，以龙大哥的武功、智谋，应该坐武林第一把交椅！”<p>　　龙异之长长地吸了一口气，说道：“你照我的吩咐去办，在封俊杰未上虎威山庄之前，却不可生事！”<p>　　陈震南答应了一声，便向外走了开去，龙异之背负双手，来回踱着步，回想着刚才陈震南所说的话，他也不禁苦笑了起来。<p>　　武林第一把交椅，真不是容易坐的，几乎每时每刻，都有人要追上来，而他就得设法将追上来的人打下去，他已经无法跑得比人家快，只好希望人家跑不动。双刀封俊杰，龙异之望了望倚在墙旁的那柄三节棍，双刀封俊杰使的既然是双刀，那么，对付鸳鸳刀雷力的招法，仍然可以用，不必挖空心思，再去另创新招了。<p>　　这时虎威山庄中，也热闹了起来，陈震南一离开，立时命人写帖子，分头送了出去。<p>　　数十个庄丁，各策着健马，离开虎威山庄去分送帖子，数十匹马驰过长桥之际，山谷鸣响，发出惊天动地的声响来。<p>　　在马桥镇的一个小巷子内，巴铁匠的铁铺中，巴铁匠用力举着锤，敲在火红的铁上，也发出巨大的声响来，但是那种声响，和马群驰过虎威山庄长桥的蹄声相比较，却显得异常落寞。<p>　　巴铁匠一锤又一锤打着，巴蕉坐在地上的一张小凳子，用力在扯着风箱，当她将风箱推向前，炉中青白的火苗，就纷纷向上窜起来。<p>　　巴蕉抬起头，望着巴铁匠，叫道：“爹！”<p>　　巴铁匠停了手，叹了一声，道：“丫头，我看你有心事，你叫了我十七八次，叫了之后，又不出声，究竟是为了什么？”<p>　　巴蕉口唇颤动着，欲语又止，巴铁匠抹着汗，大声道：“你要是不说，以后别再叫我！”<p>　　巴蕉忙道：“我说了，爹，你不是藏着一口好刀？你常说，不是高手匠人，决计打不出那样锋利的钢刀来？”<p>　　巴铁匠呆了一呆，道：“是，你问这干吗？”<p>　　巴蕉低下了头，道：“我想要有把刀……送给雷力。”<p>　　巴铁匠的身子震动了一下，怒道：“胡说，你送一把刀给他干什么？”<p>　　巴蕉的神色，突然变得十分激动，炉火映在他的面上，使他的面颊，看来更是一片绯红，她道：“雷力人好，可是什么人都欺负他，要是他腰际也挂着一口刀，那就好多了！”<p>　　巴铁匠瞪视着他的女儿，好一会，才长长地叹了一口气，道：“蕉丫头，雷力少了一条胳膊，自然难免为人欺负，可是你得知道，他现在只不过被人欺负，要是他有了一把刀，可就得死在别人的刀下了！”巴蕉的神色很崛强，道：“就算是死在别人的刀下，也比破人踩在地上强！”<p>　　巴铁匠摇着头，在他摇头的时候，他面上的皱纹，似乎比以前更多了。<p>　　他缓缓地道：“蕉丫头，你可知道我这口好刀是怎么来的？那时我还年轻，有一天，忽然有一个人，全身是血，奔过来，倒毙在我铺子之前，他手中就握着那口刀，我将刀藏了起来。事后，才知道那人，是江湖上著名的高手。唉，强中还有强中手，你别替雷力多惹是非了，快扯风箱吧！”<p>　　巴铁匠的那一番话，说得十分伤感，可是从巴蕉面上的神情，可以看得出，她全然未曾听进去，她又用力扯着风箱，而在她扯风箱之际，他的心中在想，不对，那些凶横霸道的人，人人腰际都挂着刀，雷力为什么不能有刀？他虽然少了一条手臂，但是只要有一口好刀……<p>　　当地想到这里的时候，她不由自主，转头向她父亲的房间看了一看。她知道，那口刀，放在她父亲的床下，她要将这口刀偷出来，送给雷力，雷力有了刀，就不会再给人欺负了。<p>　　天色黑了下来，马桥镇口的饭铺中，李掌柜点了灯，在黄昏的灯光下，饭铺中只有封俊杰一个人坐着，他已喝了不少酒，看来也有了一点醉意。<p>　　雷力仍然蹲在柜子的一端，望着地上，身子缩成了一团，一动也不动。李掌柜在点着了油灯之后，向封俊杰望了几眼，神色犹豫，但是他终于鼓起勇气，向封俊杰走了过去，陪着笑，道：“这位客官，天色黑了，该到镇上去投店了！”<p>　　封俊杰双眉一扬，道：“怎么，赶我走？”<p>　　李掌柜吓了一跳，连忙向后退出了一步，道：“不，不，只是小店简陋，实在不堪过夜！”<p>　　封俊杰“哈哈”笑了起来，道：“你错了，掌柜的，人身不过七尺之躯，何处不可容身，是不是？”封俊杰是对着李掌柜在说话的，可是说到最后“是不是”三个字，他却陡地转过头去，直视着蹲在角落处的雷力，然而雷力仍然像是什么也没有听到一样，望着地上，一动不动。<p>　　封俊杰举起杯来，一口喝干了杯中的酒，将酒杯向雷力一扬。道：“这位朋友，何苦如此，可要喝一杯？”<p>　　雷力霍地站了起来，可是他仍然不望封俊杰，只是向厨房走去。封俊杰也在那一诧间，重重放下酒杯，道：“唉，只有真正的英雄，才能提得起，放得下，像阁下这样！”<p>　　雷力的一只脚，已经踏进厨房去了，可是突然之间，他身子倏他一转，转了过来。<p>　　雷力望定了封俊杰，在那诧间，自雷力的双眼之中，射出了一股难以形容的光采来，雷力似乎又像是以前，骑在白马上，腰际悬着镶满了宝石的刀鞘，鞘中有着锋利的钢刀那时一样了。在他的心中，他也感到一股豪意，陡地升起。<p>　　然而，那却只是一诧问的事。<p>　　就在那一诧间，封俊杰的话，使得雷力感到自己仍是一个英雄，一个豪杰，还是一个傲啸江湖的好汉。然而，也仅仅是那一诧间，接着，雷力似乎觉得自己的右肩处，又是一阵剧痛。那一阵剧痛，实在是很久很久以前发生的了，他的断臂也早已成了白骨。但这时，他的幻觉，却使他的身子，震动了起来，他低下头，看到了自己的空袖。<p>　　也就在那一瞬间，他明白了，他明白自己决不再是什么英雄豪杰，自己只是一个被人打输了，自断手臂，退出江湖的可怜虫。现在，他只是一个任人欺负，连还手部不敢想一想的独臂小酒保。<p>　　他低下头去，脸上重又现出那种呆滞的神情来，他站着，一动也不动。<p>　　封俊杰缓缓地站了起来。<p>　　就在雷力被虎威山庄那两个大头目殴打之际，就在雷力怒喝那两个大头目放开巴蕉之际，封俊杰就发现雷力决不是寻常人。<p>　　可是，封俊杰的心中，仍不免疑惑，如果他不是一个寻常人，那么为什么，会往这个小饭铺中当小酒保，任由别人欺负，<p>　　然而，在看到了刚才那种神情之后，他却再也没有疑问了。<p>　　雷力决不是一个寻常人，寻常人的脸上，也决不可能现出那样的神采来，他知道对方一定有着难言的隐痛。他已经打定了主意，要将这个独臂小酒保当作朋友。<p>　　他站了起来之后，缓缓向前走去，当他快来到雷力身前的时候，雷力已经神色漠然地转过身去。封俊杰略停了一停，正在盘算着该如何开口时，在一旁的李掌柜，根本不明白发生了什么事，他只知道封俊杰不但是一个豪客，而且更曾将虎威山庄的两个大头目打退，那是决计不能得罪的大人物。<p>　　是以，李掌柜一看到雷力转过身去，不准备理睬封俊杰，他使恶急地高声叫道：“雷力，别得罪客人！”李掌柜的话一出口，雷力掀起帘子，已进了厨房，而封俊杰的身子，则陡地一震。<p>　　“雷力”这个名字，听在小饭铺的李掌柜耳中，听在小镇的铁匠耳中，和铁匠的女儿耳中，自然一点也没有什么特别之处。<p>　　可是，这个名字，却曾经震烁江湖，像是在天空中划过的慧星一样，听在一个武林高手的耳中，却足以引起极大的震动。<p>　　封俊杰在受了极大的震动之后，几乎不相信自己的耳朵，他倏地转过身来，瞪住了李掌柜，他双眼炯炯有神，吓得李掌柜脸色发白，不知该怎样才好。<p>　　封俊杰脸色一沉，严声说道：“你刚才叫他什么的？”<p>　　李掌柜忙道：“我……我叫他的名字，他叫雷力，我没有叫他别的什么！”<p>　　封俊杰陡地掠向前去，一伸手，隔着柜子，便抓了李掌柜胸前的衣服，手臂一振，几乎将李掌柜的整个人，从柜内提了出来。<p>　　他厉声喝道：“他是雷力，你怎么敢叫他在店中当酒保？”<p>　　李掌柜惊至全身发颤，几乎哭了出来，他急叫道：“那不关我事，是他自己投来的，我见他可怜，才收留他，是他自己要来的！”<p>　　封俊杰陡地一呆，但是就在一呆之后，他却完全明白是怎样一回事了。<p>　　鸳鸯刀雷力，声名大噪之际，他还在习艺。雷力是如何败在龙异之之手，退出江湖一事，也是由镖局中人，传了开去，尽人皆知，看来，雷力真正在实行他的诺言，他退出江湖，将自己当作是一个完全没有武功的人。<p>　　这需要忍受多么深切的痛苦。<p>　　在那诧间，封俊杰的心中，也不禁感到一阵绞痛，雷力竟能做到这一点，那真是能人之所不能，使他的心中，生出无限的敬仰来。<p>　　他松开了李掌柜，缓缓转过身向厨房中走去。<p>　　可是他才走了两步，便听到厨房中，传来了雷力的声音。雷力的声音平淡得很，但是，仔细听来，在平淡之中，却有着极深的哀切，他道：“别进来！”<p>　　封俊杰完全可以体会到雷力话中的那种深切的悲哀，他不由自主，呆了一呆。<p>　　而就在这时，一阵急骤的马蹄声，突然传到，封俊杰回头一看间，马蹄声已止，两个人已经走进了小饭铺来，一进来，就道：“封大侠在么，”<p>　　封俊杰冷冷地打量着他们两人，问道：“什么事，”<p>　　那两人一听得封俊杰搭腔，立时站定了脚步，其中一个道：“封大侠，方圆五百里武林人物，五日之后，在虎威山庄聚会，陈庄主和龙大侠，知道阁下在此，特请阁下参加，有帖在此！”<p>　　封俊杰双眉一扬，并不走过去接那人手中的请帖，只是冷冷地问道：“龙大侠？”<p>　　那人特地加强了语气，道：“是，龙异之龙大侠，他和敝庄陈庄主是好友！”<p>　　封俊杰略有所思地“嗯”地一声，通：“好，你们将请帖放下吧！”<p>　　那人的身边，就有着一张桌子，他本来，只要顺手将请帖放在桌上，就可以告辞离去的了，可是他却并不这么做，仍然手执着那请帖，道：“陈庄主吩咐，要将请帖放在封大侠的手中！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_5'>《新独臂刀》 第五章</b><p>");

document.write ('　　封俊杰一听得对方那样说，不禁仰天一笑，他自然可以知道对方的意思，是要掂掂他的斤两，看来那两人也定非弱者了。<p>　　他一面笑着，一面向前走去，口中道：“如此，则劳烦两位了！”<p>　　他一连三步，已来到了那两人的身前，那人手向前一伸，将请帖递了过来，可是就在这时，他的食指，却突然一弹，弹向封俊杰的脉门，这一弹，也可以说得是神出鬼没，快捷无伦。<p>　　但封俊杰早已有了准备，那人的手指才一弹出，他的手便向下陡地一沉，那人的一指弹空，“拍”地一声，弹在他的衣袖上。<p>　　那人的指上功夫，果然也非同凡响，一指弹中了封俊杰的衣袖，在衣袖上弹出了一个孔来，但也就在此际，封俊杰一翻手，已反抓住了那人的手腕，紧接着，手一缩，已将请帖夺了过来。<p>　　他一夺过了请帖，手向前略送，作势要向那人攻击，将那人逼退了一步，他才“哈哈”<p>　　一笑，道：“相烦上覆贵庄陈庄主，我本来就要到虎威山庄来，请他候我便了！”<p>　　那人刚才被封俊杰抓住手腕之际，已是脸色发青，这时仍然惊魂未定，面色青白不定，答应着，连连向后退了开去，两个人到了门外，翻身上马，便自驰走。<p>　　封俊杰执了请帖在手，缓缓转过身来，仍然望着厨房，而在厨房中，却是静得出奇。<p>　　雷力在厨房中，他双手捧住了头。他在这个小饭铺中当小酒保，已有很久了，不论人家怎样嘲笑他，欺负他，他都只是默不作声，他只是要尽可能忘记过去的一切，也实实在在没有什么人，知道他过去曾是江湖上的风云人物。可是，封俊杰一来，就看出他是非常的人物。<p>　　如果在过去，他一定会和封俊杰倾心相交，成为肝胆相照的好朋友了。<p>　　然而现在，他该怎么办呢，他是一个要竭力忘记过去的小酒保，而封俊杰，则是名扬四海的大侠士。<p>　　雷力感到了前所未有的痛苦，他本来已渐渐习惯于目前的生活了，可是封俊杰这一来，使他看到了自己昔日的影子，想到了自己的过去。<p>　　雷力深深地叹了一声，站了起来。<p>　　也就在这时，他听得厨房的后窗上，传来了低微的呼唤声，有人在叫道：“电力！雷力！”<p>　　雷力呆了一呆，定了定神，他听出那是巴蕉的声音。<p>　　夜已那么深了，巴蕉还来作什么？<p>　　雷刀直起身子来，推开了窗子，巴蕉就在窗前，在淡淡的月色下看来，巴蕉的俏脸，显得格外腴白，雷力才一撑开窗来，巴蕉便道：“来，雷力，我给你一样东西，快出来！”<p>　　雷力看出巴蕉的神态中，似乎有一种特别的神秘意味，他侧转身，走出门去，看到巴蕉的手中，抱着一只狭长形的盒子。<p>　　雷力才一走出来，巴蕉便将那盒子，向雷力递了过来，道：“给你。”<p>　　雷力怔道：“是什么？”<p>　　巴蕉的神情十分兴奋，道：“是一口好刀，锋利无比，爹常夸他自己的手艺，但是他却说，他打不出那么好的刀来！”<p>　　巴蕉的话，令得雷力的心头，又感到了一阵剧痛，他吸了一口气，道：“你拿回去，我要刀有什么用，”<p>　　巴蕉却急急转到了雷力的面前，顿着足，责怒似地道：“雷力，你这人怎么那么没有出息，你一直受人欺侮，要是你也带着一口刀……”<p>　　雷力心头的创痛更甚，陡地，他叫了起来，通：“拿开，拿回去！”<p>　　他突然之间，吼叫了起来，倒将巴蕉吓了一大跳，后退了一步，雷力望着巴蕉，面肉抽搐着。过了片刻，他才痛苦地道：“巴蕉，你……你别怒我，我不是故意向你发脾气的，你不知道……”<p>　　巴蕉不等他讲完，便道：“你别难过，我倒喜欢看你发脾气，那总比你被人家踩在脚下，连哼都不停一声，要好得多了！”<p>　　雷力深深地吸了一口气，巴蕉的话，是那样地不留情，那样深切地刺痛了他的然而，他也明白，巴蕉对他那样毫不留情的责备，正是对他极度的关切。<p>　　那使他在痛苦之中又有一种异样的感觉，他几乎已要伸出手来，将那刀盒接过来了。<p>　　然而在那诧间，他低下头去，望着自己的空袖，他咬了咬牙，通：“不，我不要！”<p>　　巴蕉瞪着雷力，过了好一会，她才道：“要不要由你，我既然带来了，就不会带回去！”<p>　　她弯身将刀盒放在地上，转过身，就急步走了开去。雷力征征地望着刀盒，又过了半晌，他突然一伸脚，将刀盒的盒盖，踢了开来。<p>　　盒盖一被踢开，月色之下，只见刀盒之中，一股寒泓。<p>　　雷力深深地吸了一口气，那真是一口好刀，他望着那股寒森森的光芒。<p>　　雷力真难相信在这样的小镇上，会有那样的一口好刀。<p>　　他忍不住弯下身，五指缓缓伸出，握住了刀柄，将那柄刀提了起来。<p>　　他已经好久没有在手中紧紧地握着一柄刀了。<p>　　在他自断手臂之后，他只握过菜刀，满是铁锈，充满了油腥味的菜刀。<p>　　而这时，他的手中，又有一口真正的好刀了。<p>　　雷力握刀在手，发出了一下低啸声，顺手挥了一挥，乃身上映起一股寒光，雷力倏地使了一招，又使了一招，断臂之后，他还是第一次再使刀，他只觉得并没有什么不自然，他发招越来越快。<p>　　他并不知这时，封俊杰已在小饭铺的顶上，居高临下地望着他。<p>　　他使了十七八招，倏地收住了刀势，双眼发定，望着那柄刀。望了好久，才将刀收了起来，仍放在盒上，盖好了盖，将刀盒挟在胁下，再停了一停，向前走去。<p>　　雷力将刀放在盒中，向前走去，他经过了一小片田野，走进了马桥镇。<p>　　他不需要那口刀，他已经自断一臂，退出江湖了，他真的不需要那口刀，他要去对巴蕉说明，让巴蕉明白，他绝不是一个没出息的人，而是一个伤心透顶的人。<p>　　镇上的街道上，已经没有什么人了，只有雷力一个人，挟着刀盒，隅隅向前走着，一直来到了巴铁匠铁铺的那个小巷口。<p>　　他才到了小巷口，就听得巷内，传来了一下短促的惊叫声。<p>　　那一下惊叫声，十分短促，分明是才叫，就破人捂住了嘴，而且，雷力也立时认出，那一下短促的惊呼声，正是巴蕉所发出来的。<p>　　雷力陡地一惊，大叫道：“巴蕉！”<p>　　他一面叫，一面向小巷子中直奔了进去，他才一奔进巷子，就看到巷内有三条黑影，其中的一个，停在两匹马旁，而另一个，则拖着一个人，向马旁走去。<p>　　雷力奔得十分快，他已经看清，那三个人，被捉住的一个是巴蕉，而那两个身形高大的，正是虎威山庄的两个大头目。<p>　　雷力才奔出了几步，那两个大头目，已经挟着巴蕉上马，蹄声起处，马儿疾驰出了巷子。<p>　　雷力咬着牙，一直向前追着。当他奔出巷子的时候，那两匹马就在他前面不远处，他还可以看到马上的巴蕉，还在不断挣扎着。<p>　　可是他人向前奔，怎有马儿来得快，他奔上了镇的大街，马已在十来丈之外了，他仍然紧紧咬着牙关，向前奔着，然而，那两匹马离他却越来越远了。<p>　　等到他奔出了镇口，在月光下，那两匹马已在老远，分明已经追不上了。但雷力仍然向前追着，他奔过了小饭铺，他的耳际念念作响，他越奔越快，突然之间，在小饭铺旁的一株大树上，人影一闪，一个人跳下来，拦在他的面前。<p>　　雷力根本不及看清那是什么人，左手一挥，一掌向前击出，他本来是将刀盒挟在胁下的，一挥手出掌间，刀盒跌开，那柄精光雪亮的刀，也跌了出来，雷力足尖一挑，已将刀挑了起来，提在手中，直到此际，他才听得自树上跳下来，拦住了他去路的那人喝道：“什么事？”<p>　　这一声断喝，令得雷力在极度的惊怒之中，略定了定神，他也看清，在他面前的不是别人，正是封俊杰。雷力喘着气，道：“他们，他们抢走了巴蕉！”<p>　　封俊杰一听，立时发出了一声哨，一匹骏马，自大树后疾奔出来，封俊杰一手拍在马股子上，身子已腾空而起，道：“我去追他们，你将刀收起来！”<p>　　只不过是两句话工夫，封俊杰一人一骑，已知箭离弦一样，向前激射而出。<p>　　雷力又呆了呆，俯身拾起刀盒，将刀放好，仍挟在胁下向前奔了出去。<p>　　封俊杰策着马，向前疾驰而出。他躲在树上，是看到那两骑驰了过去的，他拚命催着马，渐渐地，可以看到那两匹马，正在前急驰，看前面两匹马的去势，分明是驰到虎威山庄去的。<p>　　封俊杰将马策得更急，他离那两匹马，已越来越近了，前面马上的两个人，也转过头来看他，封俊杰又连连催着，当他来到了离那两匹马，还有一丈五六时，他身子一纵，已离了马鞍，身形向上，直飞了起来，身在半空，双臂振动，“铮铮”两声响，双刀已出鞘，立时舞起了两团精光，相隔还有一丈五六，竟是疾挥而过，刀光如瀑，疾砍而下。<p>　　那两刀去势之疾，当真是难以形容，刀光向下一砍间，只听得马儿的一下惨嘶，其中一匹马，马股鲜血四溅，已经滚跌在地，马上的那人，滚了一滚，立时一跃而起。<p>　　可是，他才一跃起，封俊杰身子也落了地，双刀一分，左刀指向已落地的那人，虽然未曾进招，但就是刀尖一指间，已吓得那人，脚步一个踉跄，倒退了一步。<p>　　封俊杰右刀疾刺而出，将挟住巴蕉的另一人，刺下马来，那人的肩头中刀，一下了马，便将巴蕉推得向前，直撞了过来，封俊杰左臂一缩，刀交右手，一伸手，拉住了巴蕉的左臂。<p>　　巴蕉虽然被封俊杰拉住，可是她惊骇实在太甚，面色苍白，张大了口一句话也说不出来，封俊杰疾声喝道：“快到大树下去，雷力就来了！”<p>　　他伸手一推，将巴蕉推出了几步，巴蕉略停了停神，奔到大树下站定。<p>　　这时，虎威山庄的两个大头目，已经靠在一起，一个肩头虽然受了伤，他兵刃也已出鞘。封俊杰一推开了巴蕉，立时转过身来。<p>　　那两人神情骇然，一个道：“封朋友，你已受了陈庄主的请帖，如何还与我们为难！”<p>　　封俊杰连声冷笑，通：“你们这两个臭狗贼，替我去向陈震商报信，说我定然会来和他算账！”<p>　　那两人一听封俊杰那样说，听出自己性命无虞，口气立时又硬了起来，一个道：“好，后会有期！”两人一齐拱了拱手，就想离去，封俊杰大笑道：“命虽可保，却需留下些东西！”<p>　　两人面色发白，互望了一眼，他们还未曾来得及开口，只听得封俊杰一声大喝，双刀翻飞，身子直掠向前，那两人吓得一动不敢动，诧那之间，他们也根本未曾看清封俊杰是如何发的刀，只觉得眼前刀光乱闪，寒气逼人，紧接着，两人都觉得颊边一阵发凉，“拍拍”连声，似乎有什么东西，跌到了地上。<p>　　两人吓得亡魂皆冒，一时之间，也不知被封俊杰留下了什么，仍是一动也不敢动。直到刀光敛去，封俊杰已然后退，他们两人，才发现颊边鲜血，滴滴答答地落了下来，伸手一摸，叫了一声苦。<p>　　原来刚才，封俊杰双刀齐发，一招之间，便将他们两人四只耳朵，一齐贴着颊，削了下来。<p>　　他们两人伸手一摸间，摸到了一手血。<p>　　封俊杰喝道：“还不快滚。”<p>　　那一下陡喝，当真有如雷霆骤鸣之威，那两人转过身，争先恐后上了马，向前奔去。<p>　　封俊杰还刀入鞘，转过身来，只见巴蕉仍然倚树在喘气，而远处有一个人，正疾奔而来，奔到了近前，正是雷力。<p>　　雷力奔到了巴蕉的面前，急速地喘着气，巴蕉直到此际，才“哇”地一声，哭了出来，伏在雷力的身上，雷力抬起了头，望着封俊杰。<p>　　封俊杰向雷力微笑着，雷力的神情，极其痛苦，陡地推开了巴蕉，转身大踏步便走回去。<p>　　巴蕉呆了一呆，想要追上去，可是封俊杰已到了他的身后，低声道：“巴姑娘，别急！”<p>　　巴蕉满面泪痕，抬起头来望着封俊杰，封俊杰道：“若不是雷力看到你被这两个贼子掳走，我也追不上你！”巴蕉颤声道：“雷力？”<p>　　封俊杰道：“是的，我想他去找你，是要将你给他的刀还给你？”<p>　　巴蕉低下头去，道：“他……他为什么不要我送给他的那柄刀！”<p>　　封俊杰叹了一声，抬起头来，这时，雷力已走出了四五丈，停在一株树下，背对着他们。封俊杰又叹了一声，道：“你不明白的。”<p>　　巴蕉道：“告诉我，或者我能明白！”<p>　　封俊杰想了一想，道：“雷力以前的本领很佳，可能比我更高。可是他却被人打败了，从此他失去了一条手臂，他再也不想记得自己是一个会武功的人。巴蕉，你可知道，你给了他一口好刀，那会使地想到过去，那会令他痛苦莫名！”<p>　　巴蕉呆了半晌才道：“封大侠，我明白了！”<p>　　封俊杰缓缓向前走去，巴蕉跟在他的后面，两人一起来到了雷力的身后，只见雷力也缓缓转过身来，他脸上的神情，十分平淡，甚至他的语气，也是平淡的，他道：“谢谢你。”<p>　　封俊杰伸出手来，雷力略为犹豫了一下，但也立时伸出手来，两人互相紧握着对方的手臂，摇撼着，自雷力的脸上，渐渐浮起了一丝笑容来。<p>　　封俊杰缓慢而沉重地叫道：“雷兄弟！”<p>　　雷力又震动了一下，通：“过去的事，我绝不再提了，你会将一个小酒保，当作兄弟，”<p>　　封俊杰微笑着，仍然用坚定的语气叫道：“雷兄弟！”<p>　　雷力深深地吸了一口气，道：“封大哥！”<p>　　雷力和封俊杰两人互望着，他们仍然握着手，向前走去，巴蕉顿足道：“就不理我了！”<p>　　雷力过头来，笑着，通：“来，你来拉住我的空袖子！”<p>　　巴蕉踏前了两步，真的拉住了雷力的空袖，她望着雷力，忽然道：“雷力，我从来也没有看到你笑过！”雷力并不说什么，仍然笑着，他们三个人向前走着，在路上，月色的照映下，现出三个长长的身影来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_6'>《新独臂刀》 第六章</b><p>");

document.write ('　　巴蕉说从来也未曾看到过雷力有过笑容，那是真的，自从败在龙异之手下，断了一臂之后，他没有过笑容，但是这时却不同了。<p>　　雷力的脸上，几乎一直带着明朗的笑容，他趁空探头望向厨房后的院子的两株树中，结着一条老粗的麻绳上，封俊杰摇摇荡荡，悠然白得。雷力道：“到晌午，不会有客人来，我来陪你。”<p>　　封俊杰笑道：“你忙你的，别理会我！”<p>　　雷力缩回头去，他一只手灵活地扬起缸盖，将缸盖抛上空中，迅速地在红中掏出一飘水来，任由缸盖自己落在水缸之上。<p>　　他将水倒在红中，炒着菜，李掌柜在店堂中直着嗓子叫：“快一点，客人催上菜哩！”<p>　　雷力搭上了毛巾，一只手装菜，端着盘子，走了出去，他从来没有那么愉快过，就算是在断臂之前，他也没有那么愉快过。<p>　　封俊杰躺在绳上，透过树叶的隙缝，望着蓝天白云，他心中也很高兴，他交到了一个仔朋友，友情使雷力判若两人。他和雷力结交，绝不是为了什么。也只有不为了什么的友情，才是真正可贵的友情。日头渐渐西斜，雷力自厨房中走了出来，踢过一张小凳子，坐在封俊杰的身边。封俊杰道：“雷兄弟，你日子过得真舒服！”雷力笑了笑，忽然，他的神情，又转为忧郁，道：“封大哥，虎威山庄的约会，你最好别去！”封俊杰望了雷力一眼笑道：<p>　　“雷兄弟，别为了我破了戒，江湖上的是非纠纷与你无关约了！”雷力苦笑了一下，道：<p>　　“封大哥说得是，但是虎威山庄的约会，我还是劝你别去！”封俊杰仰视着天空，缓缓地道：“我怎不去呢？除非我再也不在江湖上行走！”雷力忙道：“封大哥，我也正是此意，太湖离此不远，湖滨土地肥沃，我们去弄上几亩地，务农为生，却也快活似神仙！”<p>　　封俊杰低下头来，望了雷力半晌，才道：“你可以做得到这样，我做不到。雷兄弟，这就是我佩服你的原因，你知道，我做不到！”<p>　　雷力低叹了一声，低下头去。<p>　　他自己心中明白，如果他不是受了断臂打击，他也一样做不到的，一个人在声名大噪，已被公认为武林的后起之秀时，要他退出江湖，那真是谈何容易之事，可以说没有人可以做到这一点。<p>　　雷力呆了半晌，才又道：“封大哥，龙异之也在虎威山庄上！”<p>　　封俊杰自绳上跃起，道：“别提他了，唉，是我不好，我不该引你提起他来的。”<p>　　雷力淡淡她笑着，道：“不打紧，我本来就是败在他的三节棍之下的，天下皆知。封大哥，龙异之三节棍，有一招十分厉害，那一招……”<p>　　雷力的话还未曾讲完，封俊杰便一阵长笑，打断了他的话头，通：“别说了，我到虎威山庄去，只不过找陈庄主算账，不会和龙大侠动手的！”<p>　　雷力十分吃力地道：“龙大侠？”<p>　　封俊杰道：“是啊，我和他动手干什么，雷兄弟！”<p>　　他叫了一声之后，停了一停，忽然又道：“我想，就算我打不定退出江湖的主意，我从虎威山庄下来，也得和你一起到太湖边上去，住上半年一载的。”<p>　　他讲到这里，又笑了一下，笑得很神秘，雷力忙道：“你笑什么？”<p>　　封俊杰道：“我是在想，巴铁匠不知是不是肯让巴蕉跟你一起走！”<p>　　雷力一听，也笑了起来，说道：“封大哥取笑了！”<p>　　封俊杰又叹了一声，通：“我现在才觉得，会武功的人，武功越高，越不快乐，干脆将自己会武功一事，忘得干干净净，或者还更快乐一些！”<p>　　雷力并没有出声，他只是淡淡笑着，他早已下定了决心，要将自己的过去完全忘记。而这时，他虽然认识了封俊杰，两人成了肝胆相照的好友，他也并没有意思要改变自己主意。<p>　　一个是大侠，一个是小酒保，但是他们都不想改变自己的身分，也不觉得他们身分不同，对他们的友谊，会有什么妨碍。<p>　　封俊杰在小饭铺的后院，感叹着会武功的人，不一定快乐，武功越高，越是不快乐。在虎威山庄华丽的房间中，龙异之也有同样的感觉，更比对俊杰深刻得多。<p>　　他享有天下第一高手之名，已经十多年了，他自问一点也不快乐。<p>　　他非但不快乐，而且还得时时刻刻提心吊胆，提防他天下第一高手的宝座，被人抢了去。<p>　　龙异之也曾想过，自己如果不当天下第一高手，那又怎么样，可是每当他一有这样的念头之际，他总不免打上一个寒战，他无法继续向下想去。因为那实在太可怕了，他会不再得到人们的尊敬，他会变成默默无闻，他只要退一步，就会变得退一百步，一直退到再也没有人知道他为止。<p>　　所以，他一步也不能退。<p>　　他双手紧握着拳，面上的肌肉抽搐着，当他一个人的时候，他往往那样子，但是一和别人在一起的时候，那就全然不同了。<p>　　龙异之紧握的双拳，松了开来，脸向下沉，立时变成了一副庄严的神色来。<p>　　在那副庄严的神色之下，谁也想不到，他的心中会那样害怕，害怕退一步之后，整个人就会在江湖上消失。<p>　　脚步声渐渐传近，在门口停了下来，龙异之咳嗽了一声，门外传来了陈震南的声音道：<p>　　“龙大哥，是我！”<p>　　龙异之道：“请进！”<p>　　陈震南推门造来，神色十分尴尬道：“龙大哥，昨晚庄中的两个头目，又和封俊杰动了手！”<p>　　龙异之怒道：“他已接了请帖，定然会上虎威山庄来，如何又去节外生枝？”<p>　　陈震南苦笑道：“那两个头目，看上了马桥镇上一个铁匠的女儿，半夜三更下手去抢劫被封俊杰追上，自然吃了亏。”<p>　　龙异之冷冷地道：“他们还能活着回来？”<p>　　陈震南苦笑了一下道：“两人的双耳，俱被封俊杰削去。这两人的武功也不低，可是遇上了封俊杰，却像二岁孩童一样，我看……”<p>　　陈震南的话还没有讲完，龙异之已经知道他要讲什么了，立时一瞪眼厉声道：“你想说什么？”<p>　　陈震南吓了老大一跳，忙道：“没……没什么，我是说，我们得妥善应付才好！”<p>　　龙异之望了陈震南半晌，才缓缓地道：“你可别三心两意，你要知道，要是对付不了封俊杰，先完的，就是虎威山庄！”<p>　　陈震南连忙道：“自然，我明白，我再明白没有！”<p>　　龙异之的神色，变得缓和了一些道：“江湖上的朋友，来得怎样了？”陈寰南道：“已来了不少，预算到的定日期，全都可以到齐。”<p>　　龙异之道：“记得，那天到时候，封俊杰来了，一定极不客气，你得吩咐下去，全庄上下，不准对他动手，由他去发威，好让在庄上的武林同道全知道，理亏的是他，不是我们！”<p>　　陈震南连声答应着，退了出去。而陈震南才一退了出去，龙异之的双手，又紧紧握住了拳，面肉也又不由自主地抽搐起来。<p>　　这几天，通向武威山庄的道上，真是热闹非凡，方圆五百里之内的武林人物，接到了陈震南庄主和龙异之大侠的请帖，莫不认为是荣幸之极的事，纷纷启程前来，有过路的英雄好汉，自认在武林中有一定的地位，就算没有请帖，到了庄上，也一定不会受白眼，是以也一起去凑热闹。<p>　　从南边来，到虎威山庄去的人，马桥镇上的人是看不见的，但是从北边来，到虎威山庄去的人，却一定要经过马桥镇。<p>　　要经过马桥镇，自然，也得经过镇尾那家小饭铺。<p>　　这样的小饭铺，自然不会吸引什么江湖上的高手，前来这样的小饭铺歇脚，他们只是一批一批地驰了过去，绝无一人料想得到，时时坐在饭铺前竹椅之上的，就是名震天下的双刀封俊杰。<p>　　一连几天，封俊杰看到不少人驰了过去，其中有他见过面的，也有他没有见过的。他心中在想，龙异之的面子真不小。<p>　　他并不怕虎威山庄上的人多，他希望到时，虎威山庄上江湖高手越多越好，那么，他就可以当众揭发虎威山庄在江湖上所做的种种坏事。<p>　　他在想，当自己从虎威山庄上下来之后，声名自然更隆，自然也更受人崇敬，当年不论寒暑，苦练武功的一番工夫，总算没有白费了。<p>　　第五天的早上，雷力起了个清早，封俊杰的那匹马，洗刷干净，等到封俊杰自树上跃下之际，他发现雷力的神色，十分忧郁。<p>　　封俊杰伸手拍着雷力的肩头，道：“雷兄弟，正午时分，我就可以回来了！”<p>　　雷力一面提着马缰，放上了马背，一面道：“封大哥！”<p>　　他叫了一声之后，又停了半晌，才又道：“龙异之的那一招，是专对付双刀的，封大哥，我与你说一说，你也好有个提防！”<p>　　封俊杰淡然一笑，道：“雷兄弟，为什么你认定我会和龙异之动手的？”<p>　　雷力直视着封俊杰，通：“为什么你一定认为不会？”<p>　　封俊杰像是觉得十分难以措词一样，才道：“雷兄弟，我说了你可别见怒，龙异之侠名颇着，虽然他是你的仇人……”<p>　　封俊杰才讲到这里，雷力便陡地叫了起来道：“他不是我的仇人，我自退出江湖之后，所有恩仇，一笔勾销，还有什么仇人？”<p>　　封俊杰早已知道自己心中的话，十分难以说得出口，他已经尽量把话讲得委婉的了，可是雷力还是敏感地叫了起来，而且，雷力的身子，立时一转，背对着封俊杰，背脊起伏，可以看出他的神情，十分激动，过了好一会，他才平静了下来，道：“你再说下去！”<p>　　封俊杰顿了一顿，才道：“现在我已肯定，虎威山庄上的那帮人，干的坏事，一定极多。我想，龙大侠一定还瞒在鼓里，只要我一前去，就可以明白了！”<p>　　雷力一字一顿地道：“你真的那样想？”<p>　　封俊杰道：“我为什么还要有别的想法？”<p>　　雷力呆了半晌，长长叹了一声，道：“封大哥，但愿如此，你早去早回，我等你！”<p>　　封俊杰微微笑着，伸手在雷力的肩头上，拍了两下，走到了马房，飞身上马，雷力直到这时，才再过身来，同封俊杰挥着手，封俊杰策马走出了五大丈，双腿一夹，那马儿便绝尘而去。<p>　　雷力望着封俊杰渐渐远去，心中又叹了一声。他在想，但愿封俊杰所想的是对的，但愿龙异之真是大侠，而自己的手臂，断在他的手中也是应该的事。当雷力想到自己断臂之际，他的心中，又感到了一阵啮痛感，但是当他向着小饭铺走去的时候，他心中的那种啮痛感，便迅即消失，心情又变得十分平淡。这时，他所盼望的，只是封俊杰快快自虎威山庄回来。<p>　　封俊杰策着马，马蹄踏在路上，扬起一片尘土来，他一口气驰出了五六里，到了直通虎威山庄那条路口，才停了停。<p>　　他勒定了马，抬头向前看去，已然可以看到路尽头，那一条气势非凡的长桥，也隐隐可以看到，站在两旁的庄丁，和他们手中所抱的雪亮的钢刀，所反映出来的闪亮的精光。<p>　　封俊杰停了并没有多久，便继绩策马向前驰去。他自然不知道，当他在岔路，略停了一停之际，虎威山庄的塔上，便有人奔了下来，奔进了庄中，向庄主陈震南禀告着，封俊杰来了，已到了路口。<p>　　接着，报告在一个又一个喘着气奔过来的庄丁口中，传到了陈震南的耳中。<p>　　“封俊杰已上了直路！”<p>　　“封俊杰已经驰上了长桥！”<p>　　“封俊杰驰过了长桥，已经到了庄子！”<p>　　当陈震南听到了最后一个人报告时，他急步来到了大厅上。这时候，虎威山庄的大厅上，闹哄哄地全是人，少说也有百来个之多，全是各门、各派武林中的高手，和各大镖局的镖头。<p>　　陈震南一走进来，便有不少人，和他打着招呼，但是陈震南却只是和向他打招呼的人，点了点头，便直趋龙异之的身前。<p>　　龙异之坐在其中一张虎皮交椅上，他虽然只是坐着，可是看来气势也十分慑陈震南来到了他身边，俯耳低声讲了一句，各人看到陈震南的脸色十分凝重，知道一定有什么突然的事发生了，不禁一起静了下来。<p>　　然而，众人却又看到，龙异之在听到了陈震南的密语之后，却满面是笑容，那又令人得各人莫名其妙，不知道究竟发生了什么事。<p>　　就在众人思疑问，只听得龙异之朗声道：“各位，今日我们有一位佳客，他就是近大半年来，名噪江湖的少年英侠，双刀封俊杰！”<p>　　在大堂中的那些人，人人皆闻封俊杰之名、一听之下，不禁齐齐发出了“啊”地一声响，也就在那时，只听得从庄子的大门口起，一叠声的吆喝声，一层一层，传了进来，各庄丁齐声呼叫的是：“封大侠到。”等到大堂门口所站的那排庄丁，叫出了这一句话时，双刀封俊杰已到了门口。<p>　　在大堂中的武林豪杰，虽然久闻双刀封俊杰之名，但是见过他的人却不多，这时，每一个人都转过头去，望向门口，只见封俊杰长身玉立，气宇轩昂，站在门口，果然是少年英俊，非同凡响。<p>　　也就在这时，龙异之站了起来，大声道：“封少侠，幸会！幸会！”<p>　　封俊杰循声向前一看，看到了龙异之，他也连忙抢前几步，先抱拳行礼，道：“龙大侠，久仰侠名，今日能见，幸何如之！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_7'>《新独臂刀》 第七章</b><p>");

document.write ('　　他们一面行着礼，一面各自伸出手来，握住了对方的手臂摇撼着，群豪看到了这一老一少，两个侠士，一见面使如此亲热，不由自主地，都喝起采来。<p>　　龙异之指着身边的座位，含笑说道：“封少侠请坐！”<p>　　封俊杰双眉一扬，通：“龙大侠，且慢坐，我有一件事要了一了！”<p>　　龙异之一听，心中便暗自好笑，他已经松了一口气，心想年轻人真沉不住气，一到便要发作，看来，要对付也不是什么难事了。<p>　　他心中那么想，却装出了惊讶的神色来，道：“封少侠有什么大事？”<p>　　封俊杰傲然一笑，道：“龙大侠，你看看就明白了！”<p>　　他一面说，一面转过身来，面对着群豪。这时，各人也都望着他，不知他要干什么，封俊杰连眼睛都不望向陈震南，但是他心中却喝道：“陈震南，过来。”<p>　　封俊杰在突然之间，那样指名道姓地呼喝着，不禁令得各人，齐皆一征，要知道陈震南是虎威山庄的庄主，又是今日此会的主人，而封俊杰这一喝，可以说是无礼之极，因之人人又向陈震南望夫。<p>　　陈震南自然知道封俊杰为什么要叫他，但是他却装出一副惨然的神色来，说道：“封少侠有何指教？”<p>　　封俊杰一声冷笑，通：“陈震南，当着这么多江湖朋友，龙大侠也在，你将虎威山庄干的是什么勾当，从实说来，或者还可饶你一死！”<p>　　封俊杰这一句话一出口，所有的人，更是错愕不已。<p>　　虎威山庄在江湖上，声名颇着，人人皆知，但是听封俊杰的口气，却像是虎威山庄干了什么十恶不赦、罪大恶极的事一样。<p>　　陈震南陡地一呆，大声说道：“封少侠，此言何意！”<p>　　封俊杰陡地转过身去，瞪定了陈震南道：“我一路前来，接连有人，同我说失了镖，劫镖的，正是你们虎威山庄的人！”<p>　　大厅之中，百来人本来就在窃窃私语，等到俊杰这一句话出口，众人更是“轰”地一声，叫了起来，封俊杰双臂一振，“铮铮”两声响，刀已半出鞘。<p>　　陈震南知道自己也谈到了发作的时候，他怒道：“封少侠，这是什么话，我好意请你前来赴会，何以你竟然出口伤人？”<p>　　封俊杰冷冷道：“你若是不认，我双刀却不饶你！”<p>　　陈震南大怒道：“你有双刀，我难道就没有兵刃！”<p>　　他吼叫着，手臂振动，一柄金环大砍刀，也已掣在手中，金环抖动，呛啷啷乱响，大堂之上的气氛，诧时之间，紧张到了极黏。<p>　　封俊杰一声长啼，双刀出鞘，一个刀花，已然发招，陈震南挥着大砍刀，迎了上来，“铮铮”两下响，火星四溅，陈震南虽然挡住了封俊杰的那一招，但是身子却腾地向后，退出了一步。<p>　　众豪杰齐声呼叫了起来，封俊杰一刀，突然之间，竟生出了那样的变化，那实是所有人万万想不到的事。而也就在此时，龙异之已大声喝道：“别动手！”<p>　　陈震南立时道：“龙大侠，你看，这是从何说起？”<p>　　龙异之却不理他，只是向封俊杰道：“封少侠，你说一路前来，遇到了两起镖被劫，却不知失镖的，是那一家镖局？”<p>　　龙异之这一问，令得封俊杰陡地一呆，他遇到的那批人，都曾向他哭诉被虎威山庄的人劫了镖，但是却都未曾说出是那家镖局的，封俊杰也曾想追问，可是那两批人却立时驰走了。<p>　　这时，龙异之问起，封俊杰一呆之不，只好照实道：“不知道！”<p>　　龙异之皱着眉，朗声道：“各位，近十日来，方圆五百里内，可有失镖的么？”<p>　　约有七八人齐声道：“没有，总共就是我们这几家镖局，失了镖，我们断无不知之理！”<p>　　龙异之“呵呵”笑着，道：“封少侠，这就是你的不是了，陈庄主好意相邀，你何以不分青红皂白，便派他的不是？学武之士，声名比命还重要，怎可胡乱被人污辱，快向陈庄主赔个不是吧！”<p>　　龙异之那一番话，全然一派武林前辈的口吻，讲来可说是得体之极，人丛之中，立时传出了一片佩服之声来。<p>　　封俊杰斜睨看龙异之，一声不出，他心中已经知道事情有点蹊跷了，可是蹊跷在什么地方，他却一点也说不出来。<p>　　他双刀一并，一起入鞘，道：“好，既是这样，我等弄明白了再来！”他一面说着，一面转身向外便走。<p>　　龙异之忙道：“封少侠去留听便，但是封少侠还末曾向陈庄主赔不是！”<p>　　封俊杰站定了身子，冷笑道：“我凭什么向他赔不是？”<p>　　却不料就是这一句话，龙异之立时便拉下了脸来，厉声道：“你含血喷人，陈庄主也不与你计较，就要你赔个不是，你都不肯，天下焉有那样的道理？”<p>　　封俊杰呆了一呆，直视着龙异之，道：“龙大侠，你这样说，明是帮着陈震南了？”<p>　　龙异之沉声道：“要是有什么人，随便指封少侠杀人放火，我也必然替封少侠出头！”<p>　　人丛中，又有人高叫道：“是啊，这才是大侠本色！”<p>　　封俊杰又冷笑着，道：“虎威山庄劫镖一事，我暂时还我不到证据，但是虎威山庄的头目，在马桥镇上，强抢民女，这事总假不了吧！”<p>　　封俊杰一面说，一面斜睨着陈震南，陈震南早已料到，封俊杰会提出这件事来的，是以他也早已有了准备，闻言便道：“是，这两人蒙封少侠教训，削了他们双耳，回庄之后，被我问出情由，各打了一百棍，待他们伤愈之后，还要令他们到马桥镇去，同事主请罪，这样处置，封少侠如还不满，只管出声，定当照办！”<p>　　封俊杰双眉一扬，他已经知道，在这件事上，是扳不倒陈震南的了。<p>　　谁都知道，虎威山庄人多势众，甚中有一两个做出不肖之事，庄主已然严责，那么，自然也不再是庄主的责任了。<p>　　是以封俊杰道：“那倒也够了，只是劫镖一事，我还待好好查一查！”<p>　　龙异之冷冷地道：“你先向陈庄主赔不是，等你查明了陈庄主确有这等胡作非为的事，我也定然向你赔不是，现在你要就此一走，江湖上却没有这种规矩！”<p>　　封俊杰深深地吸了一口气，这时，他心中已经隐隐有点明白是怎么一回事了，而当他渐渐开始明白之际，他心头的骇然，也难以言喻。<p>　　他以前，总奇怪为什么雷力一直要将龙异之的那一招告诉他，奇怪雷刀何以会认定他要和龙异之动手，现在，他总算知道了，龙异之要逼他与之动手。<p>　　封俊杰又想到，当年雷力和龙异之动手，可能也是在相同的情形之下发生的。<p>　　看来，一切全是一个陷阱，而自己正在不知不觉中，走进了陷阱之中。<p>　　封俊杰也知道，这时，自己只要向陈震南赔个不是的话，那么，龙异之再也没有什么借口，可以和他动手的了。然而，封俊杰心高气傲，却也并不怎么将龙异之放在心上，他虽然已明白自己正在一步一步，走向对方布下的陷阱中，但是他还要斗一斗。<p>　　他迅速地转着念，紧接着，双眉一扬，冷然道：“要是我一定不肯呢？”<p>　　龙异之一声大喝，道：“江湖规矩不可废！”<p>　　封俊杰哈哈大笑了起来，道：“龙大侠，你何不干脆说，要和我动手？”<p>　　龙吴之在封俊杰一到，他布下的计划，便一步一步展开，可是当封俊杰刚才一声不出之际，他也看出情形有点不对来了。<p>　　看来，封俊杰并不像以前他曾对付的那几个年轻人，封俊杰要难对付得多。其他的年轻人，在他的一逼之下，立时暴跳如雷，抢先出手，连雷力也没有例外，但是封俊杰却在想。<p>　　龙异之的心头，也十分紧张，但是他面子上，却还是做出一派正义凛然的样子来。然而；等到封俊杰那一句话出口，龙异之乃是何等样人，自然知道，封俊杰已经识穿了自己的阴谋。<p>　　在那一诧间，他心头也不禁怦怦乱跳了起来，但是他毕竟是老奸巨猾的人，立时冷冷地道：“你若是想和我动手，我定然奉陪！”<p>　　封俊杰“哈哈”大笑着，道：“好，龙大侠，出手吧！”<p>　　龙异之双臂一振，身上的大毡，如为狂风所拂一样，带起“呼”地一声响，直飞上了半空之中，他大喝道：“拿棍来！”<p>　　立时有两个龙异之的徒弟，大声答应着，转身就奔出了大堂去。<p>　　突然之间，事情会演变成那样，这当真有点出乎人的意料之外。大堂中所有人，全都窃窃私议，有几个老成人向封俊杰劝道：“封少侠，你怎可与龙大侠动手？不如就向陈庄主赔个不是免伤了双方的和气！”<p>　　封俊杰冷笑道：“你们岂明白其中的道理，近半年来，我在武林中，略有声名，龙大侠他就是食不甘味，寝不安忱哩！”<p>　　封俊杰一语道穿了龙异之的心事，龙异之的面色，变得更是难看，也就在这时，他两个弟子，已经捧着他的三节棍，奔了出来。<p>　　龙异之也不转身，一反手，便抓住了三节棍，手臂一抖，“哗啦啦”一声响，大声喝道：“各位让开些，棍上可不带眼！”<p>　　龙异之这一喝，大堂中众人，如同潮水似，一齐向后，退了开去，大堂正中，立时现出了极大的一片空地来，龙异之手臂再向下一沉，“叭”一声响，一棍击在地上，只听得“格格”之声不绝，那一棍击在地上，将大堂地上所铺的青转，击碎了七八块之多。<p>　　龙异之又喝道：“你现在肯照江湖规矩行事，还可以来得及！”<p>　　但是封俊杰却冷笑道：“我现在若是忽然向陈庄主赔不是，你岂非大失所望，又要重新安排过，所以我看，很可不必了！”<p>　　封俊杰的话，每一句都直刺向龙异之的心坎，若果龙异之不是那么老奸巨滑，这时必然面红耳赤了。但是他却仍是若无其事，说道：“那你先出招！”<p>　　封俊杰已立定了心意，要和龙异之见一个高下，是以他也不客气。<p>　　他知道，龙异之实实在在，是一个劲敌，如果自己一不小心，那必然步了以前几个少年英侠的后尘，是以他双臂一振，双刀已然出鞘，刀才一出鞘，身形向前疾欺，双刀一左一右，已疾砍而出。<p>　　那两刀的去势虽疾，但是会家眼中，却是一眼便看得出，乃势飘浮，乃是试探性质，并不是实招。<p>　　龙异之的功夫，果然老到，一眼就看出了这一点，是以双刀虽然是向他劈面砍了过来但是他身形凝立，却一动也不动。<p>　　人丛中有武功低微的，在那时候，竟齐声惊呼了起来，他们真是不明白龙异之为什么不还手。<p>　　然而，他们的惊呼声还未完，封俊杰那疾砍而出的双刀，已然收了回去，左刀前伸，剌向龙异之的臂下，右刀当胸，护住了自己的要害。<p>　　从封俊杰的出招来看，他仍然是十分小心，不敢过份冒进。他这一变招，只听龙异之一声大喝，三节棍陡地扬起，中间一节棍，同封俊杰的左刀格去，前一节棍，却已直搠封俊杰的胸口。<p>　　电光石火之间，只听得“铮”地一声响，封俊杰的左刀，被三节棍自下而上，了上来，向上疾扬了起来，而也就在此际，封俊杰右刀，一刀切下，正砍在攻向格他胸口的三节棍上，也将三节棍压得向上，直砸了下去。看来，这一招，两人打了个平手。然而，龙异之的棍法一经发动，招数绵绵不绝，棍梢一被压下，他身子向前，踏了一步，一伸手，便已将棍梢抓住，紧接着，手腕一翻，将三节棍的两端掉转，倒翻而出，一棍已向封俊杰当头咂上，那一棍的去势，又是雄浑，又是迅疾，封俊杰大叫一声，道：“来得好！”<p>　　随着封俊杰那一叫，只见他的身形，徒然一斜，已将那一棍避了开去，在避开那一棍的同时，双刀飘飘，已斜砍了两刀，攻向龙异之的左侧。<p>　　龙异之也不躲避，身子一个旋转，三节棍呼啸打横挥出，攻向封俊杰的腰际，封俊杰看出，他这一棍，是要逼得自己向后退去，是以他并不后退，身形一纵，拔起了四尺有余。<p>　　他一拔起，三节棍扫不中他，“呼呼”挥了过去，而封俊杰身形，倏起倏落，三节棍一周，他已然落下，双刀齐出。<p>　　那时，龙异之因为刚才那一棍的力道太大，右臂横在胸前，被棍上的力道欺了过去，急切之间，收不回来，而封俊杰的双刀，又恰好是砍向他的右臂。<p>　　封俊杰的这一招，真可以说是险而且妙，到了极点。<p>　　这时，大堂中有一大半人，也看出封俊杰的那一招，占了极大的便宜，龙异之只怕要吃亏，是以不约而同，一起惊呼了起来。<p>　　而就在各人的惊呼声中，只见龙异之的身子，在诧那间，突然向右，侧了一侧，他那一侧，恰好顺着封俊杰的刀势而侧的，封俊杰的双刀，“飕飕”砍下，刀尖就在龙异之的右臂之上掠过，将龙异之的右袖，划开了两道口子，然而那两刀，却被龙异之身形硬扭，避了过去。<p>　　龙异之避开了这两刀之后，心中骇然，身子向后连退了好几步。<p>　　封俊杰见自己这样迅疾奇妙的一招，居然被对方临危不乱，身子顺着刀势一扭，就避了开去，心中也不免吃惊，也后退了一步。<p>　　在大堂中的众人，看到了这等情形，惊呼声甫毕，又一齐喝起采来。<p>　　陈震南暗中受龙异之指使，干了不少坏事。而龙异之虽然侠名满天下，但实际上，心胸狭窄，难以容人，这些情形，江湖上全是不知道的。所以，前来虎威山庄聚会的高手，都是江湖上的正派人物，这时，有好几个人，一起叫了起来，道：“龙大侠，封少侠，你们别打了，莫伤了和气！”<p>　　这几个出声呼叫的人，倒是诚心诚意，希望龙异之和封俊杰两人，别再打下去，可是他们又那里知道，在龙异之而言，是非除了封俊杰不可，而在封俊杰而言，他已然识破了龙异之的奸谋，知道以前几个少年侠士，连雷力在内，全是伤在龙异之的奸谋之下，他如何肯就此停手？只想凭自己精湛的刀法，先将龙异之打败，然后，再逼他当着那么多的武林高手面前，供出他历年的阴谋。<p>　　是以虽然好多人叫他们住手，他们两人，心中各有所忖，却是再也听不进去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_8'>《新独臂刀》 第八章</b><p>");

document.write ('　　就在各人呼叫之际，龙异之一声大喝，抖起三节棍，又攻了上去，封俊杰也立时双刀翻飞迎敌。<p>　　他们两人，由分而合，又动上了手，打得比刚才更加激烈，令得那些想作和事老的好人，顿足不已。<p>　　封俊杰双刀，出招快疾，他身形又灵活，刀法一展开，只见他身子倏左倏右，刀形纵横，若不是来来去去，只有他一条人影，当真使人绝难相信，一个人使刀，竟可以幻出那么多刀影来。<p>　　龙异之沉住了气，他也知道，这许多年来，他对付了不知多少人，但是却没有一个，像封俊杰那么难对付的，他三节棍上下飞舞，护住了身子，却是守多攻少。大堂之中，除了刀、棍相交，惊心动魄的“拍拍”声之外，静得一点声音也没有。<p>　　两人这一动上了手，转眼之间，便是六七十招，封俊杰刀势，绵绵不绝，越出越快，龙异之想等他一套刀法使完，摸清他的路子，可是封俊杰刀招，层出不穷，每一刀砍出，招数都绝不相同。<p>　　看看已到了一百二十余招，龙异之竟有点沉不住气了，他身形一转，避开了封俊杰攻向他头顶的两刀，三节棍“呼”地一声，贴地扫出。<p>　　封俊杰双手，突然上下一分，左手刀，刀尖抵向地上，拦在自己的脚前，三节棍离地四五寸扫出，“叭”地一声响，正扫在刀身之上。<p>　　而也就在此际，封俊杰的右刀，已经劈头劈脸，砍了下来。<p>　　龙异之一声大喝，那一刀，来势凶猛之极，但是龙异之的心中，却十分欢喜，因为那一刀的刀势，封俊杰曾经使用过。<p>　　由此可知，在一百二十余招之后，他那套精妙的刀法，已经使完，现在再使的刀招，不会再超出那一百二十余招的范围之外了。<p>　　封俊杰那一刀，去势迅疾，但龙异之在一声大喝之后，陡地抽棍后退，三节棍宛若游龙一般，向上扬了起来，又是“砰”地一声响，格开了封俊杰的那一刀。<p>　　而封俊杰的左刀，这时，也扬了起来，自下而上，搠向龙异之的腋下。<p>　　龙异之三节棍向下一沉，双手顺着棍身，向上一挑，已变成抓住了三节棍中间的一节，沉棍向下压来，又是“叭”地一声，封俊杰左刀，砍在棍上，棍的第一节荡了起来，龙异之五指一长，将棍抓紧，已将封俊杰的左刀，牢牢挟住，而他三节棍的第三节，也在那诧间，直搠向封俊杰的胸口。<p>　　龙异之的那一招，厉害就厉害在他挟住了对方的一柄刀之后，还能立时进攻。<p>　　以对俊杰的武功而论，一柄刀被夹住，另一柄刀，立时抢攻，逼得龙异之要还手的话，自然也可以趁机将被夹住的那柄刀，夺了回来，龙异之也就不得逞了。<p>　　然而这时，封俊杰的左刀一被夹住，三节棍又已向地攻到，却是逼得封俊杰非招架不可，封俊杰右刀向下一沉，一刀反砍而出，想将三节棍荡开去，趁势退后，可是他的刀，才一砍在棍上，“叭”地一声，三节棍第三节，反甩了回来，龙异之五指一伸一屈间，又已将他的右刀，紧紧挟住。<p>　　封俊杰双刀被挟，立时双臂向后一缩，企图将两刀，一起夺了回来。<p>　　然而也就在那一诧间，只见龙异之双手向外一分，“刷”地一声响，他三节棍中间，特长的那一节，突然自中断开，断口处皆有一柄锋利之极的短刀，棍才断开，双手向前一送，利刀已刺向封俊杰的胸口。<p>　　在那样的情形之下，封俊杰实在是没有办法可以避得开去的。<p>　　只听得龙异之和封俊杰两人，在那时候，陡地齐声大喝，两人的身形，也突然分了开来。<p>　　他们两人的身子，分了开来之后，封俊杰的双刀，仍然被龙异之的三节棍挟着，封俊杰是空手后退的。<p>　　封俊杰后退了四五步，方始站定，只见他腰上，胁下，左右两面，鲜血泉涌。<p>　　龙异之的那一招，本来是直攻向他胸前的，但封俊杰在百忙之中，身子向后一仰，是以虽然中了招，却还未曾立时死去。<p>　　龙异之吸了一口气，冷冷地道：“封少侠，姜是老的辣，可不容得你胡乱嚣张的，我看你以后也不必再在江湖上走动了，自废武功，下山去吧！”<p>　　封俊杰的脸色煞白，陡地抬起头来，大喝道：“你在做梦！”<p>　　人丛中有人叫道：“封少侠不可造次！”<p>　　可是封俊杰的身子，已向前疾扑了出去，龙异之双臂一振，被他挟住的那两柄刀，“飕飕”向上飞射而出，而封俊杰的武功也真高，他在向前扑去之际，血洒了一地，但是当那两刀向他射来之际，他双手一探，居然还将那两柄刀，一起抓在手中。<p>　　可是，这时他受伤之余，纵使握刀在手，也是强弩之末，难有作为了。<p>　　他双刀才一握到手中，还未及出招，龙异之的三节棍，“砰”地一声，已扫中他的腰际。<p>　　那一棍，扫得封俊杰自半空之中，直翻跌了下来，“砰”地一声，撞在一根大柱之上，他立时身形一挺，站了起来。<p>　　只听得封俊杰厉声道：“龙异之，你那一招，我若是再有一柄刀，便可破你！”<p>　　龙异之一声冷笑，道：“你只有一双手，如何能使三口刀！”<p>　　封俊杰一声大叫，口中鲜血狂喷，身形半转，双臂抱不住那根大柱，接着，他手指一松，双刀呛啷、呛啷，跌在地上，身子又猛地向上一挺，转过身来，瞪住了龙异之，那时，他的样子，十分骇人，但是他只是向前走了半步，“砰”地一声，便跌倒在地上，已然惨死。<p>　　诧那之间，大厅之中，静到了极点，简直达一丝声音也没有。<p>　　自从日头正午起，雷力就在小饭铺外站着，向着虎威山庄的方向眺望着。<p>　　他心中不断在想，封俊杰应该回来了，可是路上却空荡荡地，并没有什么人。雷力一心盼望着封俊杰回来，连巴蕉到了他的身后也不知道。<p>　　午时过去了，日头已向西移，可是封俊杰还没有回来，巴蕉低声道：“雷力，你进铺子去等！”<p>　　雷力紧抿着嘴，摇了摇头。<p>　　一直等到未未时分，只听得一阵阵的蹄声，传了过来，路上尘头大起，雷力忙踮起了脚，只见三五成群，足有三四十人，疾驰而来。<p>　　那些人，转眼之间，就驰过了小饭铺，也不停留，向前疾驰而去。雷力认得出，那批人，就是这几天来，陆续经过这里，到虎威山庄去赴会的武林中人。<p>　　如今，他们自然是从虎威山庄下来的了，看来虎威山庄上的聚会已经散了，那么封俊杰呢？为什么还不见封俊杰下来？<p>　　在雷力的心中，越来越焦急的时候，又有七八人驰了过去，接着，便是一个老者，骑着马不急不徐而来，雷力忙迎了上去，那老者勒定了马，雷力道：“老丈可是从虎威山庄而来？”<p>　　那老者用疑惑的眼光，望着雷力，点了点头，雷力忙又道：“封少侠呢，怎不见他下山来？”<p>　　那老者苦笑了一下，长叹一声，他虽然还末曾说什么，但是雷力已然感到遍体生凉了。<p>　　接着，那老者道：“封少侠和龙大侠动手，不幸身亡！”<p>　　那老者一个“亡”字才出口，雷力只觉得天旋地转，瞪地退了一步，若不是巴蕉将他扶住，他一定跌倒在地了。那老者又长叹了一声，抖缰疾驰而去，雷力在那诧间，只觉得天色，像是在陡然之间黑了下来，漆黑一片，黑得什么也看不见。<p>　　接着，他才听到了巴蕉的呼唤声，他咬着牙，一声不出，奔进了饭铺，巴蕉也跟了进去。<p>　　巴蕉才到店堂，就看到雷力握着她给他的那柄利刀，冲了出来。<p>　　巴蕉急叫道：“雷力，你不能去！”<p>　　可是雷力却像是旋风也似，卷了出去，到了门口，翻身上了一个食客的一匹马，疾驰而去。等到巴蕉赶出来时，他已经驰远了，巴蕉扶着门，身子摇晃着，一句话也说不出来。<p>　　雷力一口气到了长桥之前，直冲而上，只听得桥两边，传来纷纷的呼喝声，可是雷力简直什么也听不到，什么也看不到，只能向前直冲。等到两面人涌了上来，他滚下马来，利刀翻飞，日头之下，只见刀光闪闪，捱近他的人，就向外跌出去，无一能得幸免，转眼之间，他已冲到了长桥的另一端。<p>　　而当他冲到了长桥的另一端之际，桥上尸体纵横，死人叠着死人，少说也有三五十人，死在他的刀下。然而，雷力连望都不回望一下，双眼直视向前，直奔向大门口，大门口前几个人，看到雷力疯神一样，冲了过来，早已报了上去，是以，雷力一到门前，陈震南就大踏步迎了出来，道：“什么人？”<p>　　雷力一见眼前有人，“刷”地一声，抡刀就砍，陈震南大吃了一篇，立时退避，雷力已向前直冲了进去，陈震南转身便追了上来，可是他一追，雷力的身子，突然一缩，又到了他的身后，一刀砍出，正砍在陈震南的后颈之上，跟着一脚，踢出了陈震南的尸体，人已经奔过了两三丈，奔上了大堂。<p>　　他才一上了石阶，就看到龙异之抓着三节棍，走了出来，雷力也立时站定。<p>　　龙异之一看到了雷力，大喝一声，说道：“是你！”<p>　　雷力咬牙切齿，诧那之间，连发了三刀，可是那三刀，却齐被龙异之架了开龙异之大喝道：“上次我饶了你一命，只道你从此敛迹，你还要来送死！”<p>　　雷力一声厉吼，道：“你杀了封俊杰！”<p>　　龙异之道：“是他自寻死路！”<p>　　雷力大声呼叫着，又连砍了五六刀，可是龙异之的棍法，也展了开来，“砰砰砰”五六下响，雷力砍出的每一刀，都被他挡了开来，而且，他每挡开雷力的一刀，就进逼一步，雷力五六刀一过，已被他逼下石阶来。<p>　　龙异之三节棍呼啸盘旋，逼得雷力步步后退，不一会，便退出了庄门口，到了长桥之上。这时，庄中也有人赶了出来。可是雷力虽然打不过龙异之，那些人到了他身边，却是无一幸免。<p>　　长桥上的尸体越来越多，雷力也越退越后，他一面退，一面仍不断向龙异之发刀，刀势也越来越狠。<p>　　突然之间，他一刀砍下，龙异之棍格上去，雷力只觉得虎口突然一麻，刀已被震向半空。<p>　　龙异之一声大笑，雷力一探手，在桥栏上一个已死的庄丁手中，抓过一柄刀来，又一刀砍下，可是龙异之棍向上扬，又将他的刀震到了半空。<p>　　雷力急再探手，又在桥栏上抓下一柄刀来，这一次，龙异之的棍招已变，雷力一刀砍下，“叭”地一声，刀已被三节棍夹住。<p>　　雷力连忙松手，这时，被震向半空中的两柄刀，已次第跌了下来，雷力一探手，就像是他在小饭铺的厨房之中，独手操作一样，接住了一柄刀，又是一刀砍下，龙异之三节棍的另一边扬起，又将那一柄刀夹住，龙异之夹住了两柄刀，大笑道：“你还是要死在我……”<p>　　可是，他下面“这一招手下”几个字，还未曾出口，雷力向空一抓，又将另一柄刀，也抓在手中，一刀向前疾砍而下，刀锋深深陷进了龙异下的额角之中。<p>　　龙异之大叫一声，连退了几步，叫道：“你……你一只手，竟能使……三柄刀？”<p>　　雷力呆立着，望着龙异之，缓缓说道：“你死得很冤枉，连我也不知道一手功夫，能够破你的绝招！”<p>　　龙异之大叫着，扬起棍，向前冲来。<p>　　雷力只是凝立着不动，他知道，龙异之是无法冲到他身前的。<p>　　果然，龙异之只来到了离他身前五六尺处，“砰”地一声，仆跌在桥上，一动也不动了。<p>　　雷力望着龙异之，望了好久。虎威山庄的人远远地躲着，没有人敢走近他。<p>　　过了许久，雷力才慢慢转过身，一步一步，向外走去，走过了桥，走下山去。<p>　　当雷力来到了马桥镇上的时候，天色已渐渐黑了下来，巴蕉像是一个木头人一样，站在一株大树下，雷力直来到了他的身前，巴蕉几乎不相信自己的眼睛，她扑向雷力，伏在雷力的肩上，大声痛哭了起来。<p>　　雷力一句话也不说，只是轻轻地抚摸着他的头发。天色，越来越黑，雷力扶着巴蕉，慢慢走向镇上。<p>　　当晚，雷力、巴蕉和巴铁匠就一起离开了马桥镇，江湖上也没有什么人再知道雷力的下落。雷力本来就不准备再在江湖上走动，封俊杰一死，他是到虎威山庄去拚命的，他杀了龙异之，替封俊杰报了仇，他仍然无意再闯荡江湖，他只是一个残废人，在经过了那样的打击之后，他如何还会在江湖上走动，自然就此销声匿迹，龙异之的死，也成了江湖上的一大疑案！<p>　　（全书完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_1'>《影子神鞭》 第一章</b><p>");

document.write ('　　雪虽已停了，但是风还未曾止。积雪白得耀眼，一阵阵风过处，将积雪全刮了起来，在离地三五尺的高下处翻滚飞腾，形成白茫茫一片。天上似是彤云密佈，现在正是上午时分，从这样的天色看来，到中午只怕还要有一场大雪。<p>　　和半里外，大风镇上的房屋相比，那座在赤松村旁的小客店，三五间泥房，看来更是不起眼。大风镇走出关之后，官道必经的第一座大镇，不论寒暑，客商云集，极其繁华，今天一早，雪还未停，便有一帮贩马客，赶著数百匹好马，直往大风镇去，只準备将马匹贩往关内去卖，在经过那座小客店之际，根本没有人向那小客店望上一眼，像是它根本不存在一样。<p>　　那小客房的一个店伙，一直被人称作二傻子的，倒是一听到有马蹄声，就从热呼呼的炕上爬了起来，打开门準备迎接客人的，却不料几百匹马驰了过去，只在积雪的道上，留下了无数蹄印，而鹅毛大的雪花，飘了下来，不一会，又将蹄印一齐盖没了。<p>　　二傻子用力关上了门，咕噥著说道：“去吧，去吧，全上大风镇去吧！大风镇，刮大风，姑娘的手指似春葱，丢把股子满堂红，任何英雄好汉，回不了关东！”二傻子哼哼的几句话，乃是大风镇上的童话。大风镇是南北客商的薈萃之地，往往一帮贩马客，赶著上千匹良马，準备到关内去发卖的，可以一夜之间，在大风镇上，迷于美色，沉於赌博，到了第二天，只餘一条光身，离开大风镇，二傻子在这小客店中已有好几年了，这样的事自然看得多了。<p>　　二傻子接不到客人，关上了门，咕噥著，正待又到床上去躺一会时，忽然听得身后有人道：“开门，有人投店来了！”二傻子一听那声音，便吓了一大跳，因為那声音，简直就如同贴著他的身子，轨在他的耳边讲出来一样，二傻子连忙回过头去，身后客店的门关著，发话的人，却分明是在门外。二傻子心中虽然暗说了一声邪门，但是有客人上门，他总是高兴的。<p>　　真的，入冬以来，数得出的，这客店中，只来了两拨客人，一拨是母子两人，往大风镇投亲不遇。无依无靠，投到小客店来，还是店东赠了他们母子三两纹银，将之送走的。<p>　　至於另一拨，更不必提了，那是一个满生疥癣，快要死的人，倚在客店门口，有气无力，是店东扶他进来的，第二天就死了，店东倒贴银子，将他葬了。<p>　　二傻子人家虽然叫他傻子，但是他却一点也不傻，心知这样开客店时，只怕十个老婆，卖了贴本，也还不够，而店东没有老婆，只有一个女儿。<p>　　二傻子的店东是什麼人，二傻子也不敢多问，因為他的店东，从来也不爱说怪了，二傻子才来的时候，她至多才十三四岁，倒是“傻子哥”、“傻子哥”地叫话，除了开客店之外，便是躲在房内，也不知他在干什麼。至於那大闺女，更是奇他。<p>　　但是这一两年来，想是闺女长大了，却连面也见不著了，像是她人根本不在店中一样。<p>　　然而说她不在店中吧，却又时时听到她的声音，二傻子也想不透那是什麼原因，倒是有一天晚上，二傻子喝多了几杯酒，半夜起来，到水缸中勺水喝，看到大闺女一身红衣，颼地穿窗而出，掠过了后墙，二傻子吓了一跳，只当自己喝醉了眼花，生怕被别人笑话，也从来不敢在人前提起。<p>　　这时，他听得有人来投店，心中高兴，一面打开了门，一面心中想，天可怜见，也该来几个阔客了！<p>　　可是，当他打开门，向外一看时，他却不禁苦笑了一下，这哪里是个阔客？<p>　　门外只站著一个人，并没有牲口，那样的天时，赶路没有牲口，这已是出奇的事了，看那人时，那样滴水成冰的严寒时分，他却比二傻子还不如，二傻子还有一件老羊皮褸披著，那人都只穿一件青布长衫！<p>　　风十分大。那件青布长衫被西北风吹得抖动不已，连三傻子一看，身上也登时多涨了几分寒意。<p>　　然而，向那人多看几眼时，二傻子却也不敢怠慢，因為那人身形高大，约有五十上下年纪，神情十分威武，二傻子心想，莫不是那人身上这件布衣，是一件宝衣，是以那人不怕冷？<p>　　他才打开门，还未曾开口，那人已一步垮了进来，二傻子忙又将门推上，免得寒风一阵阵地卷迁来，将院子中的积雪，全都卷进店堂，那就令店堂中仅有的一点暖气也赶走了。<p>　　但当他推上门时，他陡地一呆，那人并没有牲口，那他一定是踏雪而来的，然则在积雪上，只见大路上有不少蹄印，绝不见有人的脚印通到客店门口来。<p>　　二傻子大吃了一惊，连忙回过头去。<p>　　当他回过头去时，那人已掀开棉带子，跨进了店堂，二傻子刚来得及看到他的左脚。<p>　　那人穿著一双布鞋，鞋底却是一点也不湿。<p>　　院子之中，除了他自己的脚印之外，却也没有别的脚印，而院子中的积雪，足有好几寸厚！<p>　　二傻子心头咚咚地跳著，几乎不敢跟进去，他的身子在发著抖，硬著头皮，也进了店堂，那人已在一张桌上，生了下来，二傻子走过去，道：“这位大爷……可要些什麼？”那人两道浓眉一扬，缓缓地道：“我在这里等几个人，有酒拿几壶来，有肉，便切上几斤。”二傻子忙道：“是，是！”他答应著，就走了出去，但是却不到灶下去，却穿过了后院，直来到店东所住的那几间屋子之前，隔著门，低声叫道：“店东！东家！”他叫了好一会，才听得屋中传来了一个苍老的声音，道：“什麼事？”“店中来了客人了，东家。”那苍老的声音道：“来了客人，你招呼著就是了，却来烦我作甚？”二傻子道：“那客人……十分邪门，他是走来的，那麼冷的天，他只穿著一袭布衫，只怕……是什麼邪门玩意儿，他……”二傻子讲到这里，突然住了口。<p>　　因為这时候，门打了开来，他的东家已经站在他的面前，天真是冷得可以，屋道上的积雪被风扫了下来，钻进人的脖子中去，滋味真不好受，但是，店东却也只穿著一件灰市长衣！<p>　　二傻子瞪大了眼。还想说什麼间，肩头上突一紧，身不由主，已被店东提进了屋子，只听得店东沉声喝道：“那人什麼模样？”“那人……在雪地上走过，竟一点脚印也没有。他身材高大，紫膛眼皮，双眼有神，说是在等人，要我拿酒拿肉上去。”店东鬆开了手，道：“二傻子，不要大惊小怪，江湖上走动的能人异士很多，你不去煮他们，他们不会来惹你，千万则大惊小怪，快去！”二傻子连声答应著，他心中有一句话想说，并未曾说出来，因為他觉得他并没有怎样大惊小怪，但是店东的神态，却大是有异。<p>　　二傻子答应著，退了出去，自去招待那客人不提。<p>　　二傻子才走出去，屋子那端的布帘掀动，便走出了一个身形硕长，英气勃勃的妙龄少女来，那少女虽然只是缓缓向前走来，但是步法矫健，有异常人。<p>　　她一出来，便道：“方伯伯，什麼事？”店东转过头来，却并不出声。<p>　　那少女压低了声音，道：“方伯伯，你常说，我们住在这里，销声匿跡，就是為了怕一个人找上门来，现在，可是那人找上来了麼？”店东深深地吸了一口气，道：“很难说。”那少女双眉一扬，说道：“你為什麼不出去看看？”店东苦笑著，道：“如果看到了真是他时，那……那……，噢，如果真是怕少女双眉一扬，像是大不以為然，道：“方伯伯，你究竟在怕什麼？你并不是藉藉无名之辈，你究竟……”店东的面色一变，道：“寒云。你说什麼？你……知道我是什麼人？”店东的神色，十分紧张，但是那少女却若无其事，道：“是啊，方伯伯，我知道你是什麼人了，最初，我只知道你姓方，叫方承天，后来，在大风镇上，我向几个人问起你是什麼人，那几个人吓得脸色发育，一声不出，立时逃走，倒是在一旁，另有一个年轻人……”寒云讲到这里，略顿了一会，俏脸之上，突然泛起了一阵红色来，但是她立时接著道：“还是他告诉我，来去如风，影子神鞭方承天，乃是武林之中，数一数二的怪杰，一等的高手！”方承天这时的样子，却一点也没有高手的气度，只见他面色苍白，声音也在微微接头，道：“那……那是什麼时候的事情？”寒云道：“约两个月前，方伯伯，你真是武林中一等一的高手？”寒云在那样问的时候，心中自然不免有少许怀疑，因為，在此际看来，方承天实在没有什麼高手气度。<p>　　方承天并不回答，只是急急地问道：“你还说了些什麼？有没有说我住在这里？有没有说你住在何处？”寒云摇著头，道：“没有，什麼也没有。”方承天来回踱著步，一言不发，寒云已向外走去，道：“我去看看，来的究竟是什麼样人？再来告诉你。”方承天沉声道：“小心，只可偷窥！”寒云像未曾听见一般，已向外走了出去，她绕过了店堂，来到了纸窗前，将窗纸抵出了一个小孔，向内张望。<p>　　店堂中很黑，除了那客人之外，只有二傻子站在门口，寒云才向内一张望，便看到那客人陡地抬起头，也向她望来。<p>　　那客人的双眼之中，光芒四射，极其惊人，令得寒云不由自主，后退了一步。<p>　　她才一退出，已听得那客人发出了霹靂也似的一声巨喝，道：“什麼人？”那一下巨喝，将站在一旁的二傻子吓了老大一跳，立时抬起头来，二傻子才一抬起头，眼前一花，“呼”的一声响，屋中刮起了一股寒风。那客人已经卷出了店堂，寒风刮了进来，令得二傻子机伶伶地打了一个寒颤！<p>　　就在那客人发出一声巨喝之际，寒云见机，身形一纵，已上了房，立时身形一窜，已跃到了后院之中。<p>　　那客人一出来，便像是知道寒云去了何处一样，抬起头来，向屋顶望了一眼，发出了一下冷笑声来。<p>　　而也就在此际，只听得一阵呼喝声，自远而近，迅速地传了过来，那客人立时转过身，顺手提起身边的一条麻石来，向前直抛了出去。<p>　　那条麻石少说也有二三百斤。“砰”地一声响，撞在门上，两扇大门，立时神出了老远。<p>　　门一被撞飞，门外的情形，也就看得清清楚楚了！<p>　　一匹马在前。三匹马在后，正自北疾驰而来，马蹄踏在积雪上，几乎没有声息，但是随著马蹄翻飞，将积雪一起踢了起来。<p>　　那四匹马是从积雪飞舞，白茫茫一件之中向前冲了过来的。<p>　　奔在最前面的一匹马，转眼之间，便到了客店之前，马上是一个二十岁出头的年轻人。马一奔到了近前。只见他身形一长，径从马背上，拔起身来，在半空之中。突然一翻，已翻进了小客店的院子中。<p>　　当那年轻人翻进客店的院子之际，那客人却已大踏步跨进了店堂中，又坐了下那年轻人才一站定，后面跟的三匹马，也已赶到，马上三名大汉，大声叱喝道：“臭小子，看你还能逃到何处去！”他们一面叫，一面也自马背上拔身而起。<p>　　他们却并不落进院子，只是站在墙头之上，只见他们的手中，各自握著一张长约二尺的铁胎弓，紧扣在弓弦上的，则是鸡蛋大小的一枚铁球，他们的动作十分快，一上了墙头，便扯满了弓弦，对住了年轻人，其中一个厉声喝道：“臭小子，你若是不说实话，叫你尝尝连环子母弹的厉害，你就后悔莫及了！”那年轻人返到了墙前，在一隻大水缸之前站定，他不但神色镇定，而且还带著微笑，道：“连环子母弹在江湖上名头响亮，但是被武林中人，称為连环三杰的人，却著实不敢恭维。”那三人齐声呼喝，一个道：“别与他说废话，这小子不见厉害，也不肯直说！”另外两人一声呼喝，随著他们的呼喝声，弓弦响声，也已响了起来，那三枚鸡蛋大小的铁球，已离弦飞起，向那年轻人电射而出！<p>　　三枚铁球一射出，还未射到那年轻人，在半空之中，突然各自发出了一蓬火花，发出了“轰”地一声窖，炸了开来。<p>　　炸开之后，每一枚铁球之中，都有九枚毒蒺黎，去势更快，向那年轻人电射而出，眼看近三十枚毒蒺黎的去势如此之快，范围又广，那年轻人是万万逃不过去的了！<p>　　但是，也就在那一剎那间，只见那年轻人的手突然一扬，自那大水缸中，扬了起来。<p>　　原来，当他一站到大水缸旁边时，他的手便伸进了大水缸之中，只不过谁也没有注意。<p>　　这时，他手从大水缸中扬了起来，在他的手中，抓著一块径可三尺，足有三寸来厚的冰块。那冰块本是大水缸面上结成的，此际被他抓了起来。<p>　　他一抓了冰块在手，就像是突然之间，手中多了一面盾牌一样！<p>　　只见他发出了一声清啸，足尖一点，非但不避，反迎著射来的毒蒺黎，向前扑了出去，电光石火之间，只听得“拍拍”连声，毒蒺黎打在冰块之上，冰层四溅，毒蒺黎的来势再劲，也难以射得穿三寸来厚的冰块，只不过在冰块上，敲出点点白痕而已！<p>　　而那年轻人一到墙前，身形疾拔而起，手中的冰块，“呼”地横扫而出，站在墙头上的三人，齐声為呼，一人已被冰块扫中，自墙头上直跌了下去。<p>　　那冰块撞跌了一人，也当中分裂了开来。那年轻人双掌齐出，“叭叭”两声响，击在冰块之上，冰块立时碎成了无数小块，各自带起“嗤嗤”的劲风，向两旁激射而出，还有两个人一见，大惊失色，立时翻身落墙，齐声叫道：“洪堡主，你老人家已到了麼？”他们一面叫著，一面却向雪地上，抱头鼠窜而逃。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_2'>《影子神鞭》 第二章</b><p>");

document.write ('　　一听得他们叫“洪堡主”，那年轻人便是一呆，接著，便听得店堂之中，有人应声道：“我已经到了！”那一下声响，并不是十分响亮，但是声音却绵绵不绝，可以传出老远，那两个人一听，立时不再奔逃，而被冰块撞下墙去的那个，也哼哼卿啊，呻吟著，站了起来。<p>　　那年轻人条地转回身，身形一纵，落了下来，吸了一口气，问道：“是剑震天下，神威堡主洪大鹏？”当他在问出那几句话之际，他的神色。十分凝重，和刚才面对著三杰之时，那种满不在乎的神情，简直有天渊之别。<p>　　只听得店堂中传来了回答，道：“正是老夫！小朋友，你进来，”院子中积雪甚厚，白得耀眼，相形之下，店堂之中，便变得十分黑暗，是以虽然棉带子早已在洪大鹏刚才发觉有人偷窥。掠出屋来时带走了，但是那年轻人仍然看不清店堂中的情形。<p>　　然而，剑震天下，神威堡主洪大鹏的名字，他却不止听过一次了，事实上，只要是学武之士，没有一个不知道神威堡主洪大鹏的，但是那年轻人却未曾想到，会在那样的情形下，遇到了这样一个高手曰这时，洪大鹏在叫他进去，但是他却迟疑著，决不定是进去好，还是不进去好。<p>　　洪大鹏的声音又传了出来，道：“你的武功不错啊，為何那麼没有胆子？你进来，我有话要问问你。”那年轻人被洪大鹏说他胆小，他的脸上略红，一挺胸，便向前走了过去，他大踏步进了店堂，店堂中只有一个人坐著，他虽然从来未曾见过洪大鹏，但也可想知那是什麼人了。<p>　　他的神色不免有点紧张，但他还是不亢不卑，行了一礼，道：“洪堡主！”洪大鹏点了点头，道：“请……”他才讲了一个字，突然听得后院响起了一个少女的急呼声，叫道：“方伯伯！”洪大鹏的动作也真是快绝无伦，那下呼叫声才一传了下来，只见他已旋风也似，转过身子，如箭离弦，向前疾扑而出！<p>　　而那一下呼叫声，也令得那年轻人突然一震，他立时失声叫道：“杨姑娘！”他紧接著身形一晃，也跟著掠了出去。<p>　　他和洪大鹏，几乎是同时掠出去的，但是当他赶到后院之际，只看到洪大鹏的身形，在墙头上一闪，便已不见，那年轻人忙也跃上了墙，只见雪地之中，一个人骑在马上，已经窜进了赤松林。<p>　　而洪大鹏则在雪地上飞掠而出，也追进了赤松林之中。那年轻人并不知道发生了什麼事，略呆了一呆，已听得身后有女子声音道：“你怎麼来了？”那年轻人转过头来，见院子中站著一个明媚俏丽的少女，他满面喜容，道：“杨姑娘，我心知你一定是住在大风镇左近，这两个月来，我到处找你，今天总算找到你了，真是……高兴。”杨寒云的脸上，略略一红，说道：“你找我作甚？”那年轻人跃下墙来，走近去，道：“杨姑娘，我要向你打听一个人。”杨寒云面上，登时现出失望的神色来，“呵”地一声，道：“原来……你不是找我。”那年轻人颇有点手足无措，连声说道：“不，不，我是在找你，我又要找你，又想向你打听一个人。”杨寒云扬起了脸，道：“我根本不知你是什麼人，你找不找我，有什麼相干？”那年轻人笑了起来，道：“杨姑娘，那日在大风镇上，你在向人打听来去如风，影子神鞭方承天，是不是？”杨寒云点了点头，通：“是啊，你告诉过了，他是一等一的高手。”那年轻人忽然叹了一声，道：“是的，我当晚竟没有想起，待你走后，我又喝了几壶酒，才突然想起，武林中人，已有十多年未有人提起方大侠的名字了，有的人说，他来到了关外，而你忽然向人问及他，而你是不是认识方大侠的呢？”杨寒云柳眉一扬，道：“我认识他又怎样，不认识他又怎样？”那年轻人一言一顿，道：“如果杨姑娘认识他的话，那麼请告诉我，他在何处，我要找他。”杨寒云向后退了一步，目光註定在那年轻人的身上，道：“你找他作什麼？”那年轻人却不回答。<p>　　杨寒云试探著道：“你找他……报仇？”那年轻人仍然不出声。<p>　　杨寒云又问道：“你找他究竟干什麼？方伯伯他究竟干过一些什麼事？為什麼他躲起来不敢见人？”那年轻人在杨寒云的追问之下，只是呆呆地站著，但这时，他突然双眉一扬，“杨姑娘，你……你刚才叫他什麼？”杨寒云一扬眉，朗声道：“我叫他方伯伯，怎麼样？”年轻人又磁又喜，问道：“你叫他方伯伯？你……你是和他在一起的？”杨寒云道：“正是，我是他养大的，他和我在一起，教我武功，自我懂事起，就是那样了，这又有什麼不对，又有什麼值得奇怪的？”那年轻人深深地吸了一口气。<p>　　这时。天上又有雪花飘了下来，由於那年轻人和杨寒云两人，都站著不动，是以他们的头上、肩上，都迅速地积了一重雪。<p>　　过了好一会，那年轻人才道：“很好，我总算找到他了，他在哪里？”杨寒云道：“他现在不在。”年轻人缓缓地道：“杨姑娘，那请你告诉他，我在大风镇的广义客店，你告诉他，如果他还是人，那就叫他快来见我！”杨寒云的脸色突然一变，因為那年轻人的话，说得十分之重。<p>　　杨寒云的心中，当然知道，那年轻人和自小将他扶养成人的方伯伯之间，一定有著极深的纠葛，但是她却一点也不知道这件事的隐情。<p>　　那年轻人一说完，立时转身，向外走去。<p>　　杨寒云忙啡道：“你……”她一叫，年轻人便停了下来，杨寒云本来是想说“你就那样走了麼”的。<p>　　但是一转瞬间，她却觉得在如今那样的情形下，自己实在不宜那样说的。<p>　　是以她立时改了口，道：“你……你说的话，我一定替你带到！”那年轻人也立时转过身来，只是道：“多谢杨姑娘。”可是，他的话音是冷冰的，而且话一说完，身形掠起，便已向外掠去。<p>　　杨寒云站在院子中，心中十分乱，只见二傻子探头探脑奔了出来，道：“大姑娘，今天怎麼了？那客人毁坏了门，吃了酒也不给银子……”杨寒云抬起头来，叱道：“少废话！”二傻子吓了老大一跳，缩起头，不敢再出声。<p>　　杨寒云已大踏步地向外走去，来到了门口，只见门外还有一匹马，她翻身上马，便向赤松林疾驰而去。<p>　　杯中到处是积雪，但是在杯中，风势却少了许多，树枝上和树哑上，全被雪堆满著，当方承天策马奔进来之后不久，洪大鹏的身形，也已飞掠了进来。<p>　　马儿在雪地上宾士的势子，本就不能十分之快，一进了林子，势子更慢了下来，洪大鹏几个起伏，已经赶到了离马儿只不过七八尺处了，只听得他一声大喝，道：“果然是你！”方承天伏在马背上，只是向前疾驰，但突然之间，马蹄踏在一个土坑之中，颠僕下去，方承天一抖，“刷”一声，自他的手中，挥起了一条又细又长的软鞭来。<p>　　那鞭足有一丈五六长。一挥了出来，鞭梢便勾在一株松树的横枝之上。<p>　　在那时，他人也离开了马背，直荡到了那横枝之上。<p>　　也就在同时，洪大鹏雷轰也似，一声巨喝，已经赶到了那株松树之下。<p>　　只见他手背一振，长剑已然出鞘，出手如风，斜斜一剑，向树身削了下去。<p>　　只听得“刷”地一声过处，那一剑，竟将足有两握粗细的松树削断，剑光一翻间，整株树已向下倒了下来。<p>　　树一倒，方承天自然再也不能在树上存身，他在横枝之上一点足，人又弹了起来。<p>　　但这次，洪大鹏不等他落到第二株树上，衣袖一拂，卷起了地上一块足有二三十斤重的石块，向半空之中，直抛了上去！<p>　　那石块挟著呼呼的劲风声向方承天袭去，方承天身在半空，石块袭来，他手腕一翻，长鞭立时倒卷而出，“叭”地一声窖，已将那石块缠住。<p>　　他一鞭缠住了石块，固然避开了石块的袭击，但是他的鞭子却也难以再去卷树枝，他的身子，也自然向下，落了下来。<p>　　那一边，松树倒下，发出了一声响，激得地上的积雪飞扬，洪大鹏看到方承天身形落地，哈哈大笑，仗剑直上！<p>　　方承天双足还未点地，手背又一抖，抖开了那块大石，大石反向洪大鹏飞来。<p>　　洪大鹏身形一倒，那块大石“呼”地一声，在他的身边飞过，“叭”地一声响，撞在一株松树上，撞得木屑四飞，树身乱颤。<p>　　而方承天才一抖出大石，手中的软鞭，已如同灵蛇一样，向洪大鹏的头际缠到，洪大鹏身形一矮，软鞭紧贴著他的头顶，呼啸掠过，他人已趁机窜向前去，剑身挥动，剑尖幻出点点的银星，攻向方承天胸腹问的要害。<p>　　方承天手臂扬起，软鞭倒卷了过来，砸向洪大鹏的后背心，竟不理会洪大鹏的长剑，已然刺到！<p>　　他那样打法，分明是準备搏一个两败俱伤，倒令得洪大鹏吃了一惊，那一剑便攻不出去，回剑撤招，反向身后拨去，“拍”地一声，剑尖和鞭梢相交，洪大鹏一声叱喝，道：“这麼多年了，你的武功倒未曾撂下！”方承天始终一声不出，他软鞭的鞭梢，被剑尖击得扬了起来，洪大鹏已有了进攻的机会。<p>　　但是方承天在软鞭之上的造诣，确是非同小可，那麼长的一根软鞭，他竟能力透鞭梢，挥动如意，就在洪大鹏趁隙一剑又刺向前来之际，他手臂一缩一沉，软鞭又已当头砸了下来，迫得洪大鹏再度撤剑！<p>　　他们两人，在赤松林中，越战越酣，长鞭挥动之际，捱著的树枝，纷纷断折，树枝来著积雪，漫天飞舞，再加上他们两人飞起飘落的身形，将随后赶来，在一旁观战的连环三杰，看得呆了。<p>　　就在他们两人，打得难分难解之际，杨寒云已策马来到了林中，她一看到洪大鹏和方承天两人，打得如此难分难解，也是吃了一惊，呆了一呆，叫道：“方伯伯！”方承天正挥起一鞭，封住了洪大鹏一连几剑的攻势，骤然之间，听得杨寒云的叫声，他陡地一震，手上略慢了一慢，洪大鹏的长剑，竟从紧密无比的鞭影之中，“颼”地刺了进来，直贴胸前！<p>　　方承天涵胸拔背，身子在突然之间，向后退出了三尺，洪大鹏的那一剑，剑势已尽，剑失却始终离方承天的胸前，还有寸许！<p>　　洪大鹏乃是剑术的大名家，他自然知道，剑势使尽，若是不立即收回剑来，那是剑法的大忌，是以他也立时向后，跳了开去。<p>　　方承天长鞭挥动，荡起了一片鞭影，大声叫著道：“寒云，你快走，快走！”杨寒云高啡道：“方伯伯，有人叫我带话给你的。”方承天呆了一呆，“叭”地一鞭，砸在地上。<p>　　那一鞭的力道极大，在他一鞭砸中地面之际，地上的积雪，直溅了起来，而在积雪飞起之中，他身子也就著这一鞭之力，斜斜窜起，落在离地有一丈五六高下的一根树枝之上。<p>　　他一站在树枝上，便沉声道：“什麼人？”杨寒云道：“我也不知道他是什麼人，他年纪很轻，他说，如果……如果你还是人，就到大风镇，广义客店去见他。”站在树上的方承天，面色陡地一变，发出了一下怪叫声，身形突然又拔了起来，在他拔起之际，一鞭击在树身，他的身子如同怪鸟一样。向前直荡了开去，转眼之间，便已没入了林中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_3'>《影子神鞭》 第三章</b><p>");

document.write ('　　洪大鹏一顿足，明知方承天外号人称“来去如风”，轻功的造諳极高，他又能利用手中的软鞭，鞭梢不论搭到了什麼地方，整个人便疾落了过去，自己是万万追赶不上的了。<p>　　他手臂一振，“鏘”地一声，已还剑入鞘，转过身来，向连环三杰道：“你们快去告知我们的人，方承天跡已现，现在向北逃去，千万别再让他走脱。”连环三杰答应一声，只见他们伸手入怀，各自取出一枚信号箭来，向空便抛。<p>　　只听得“嗤嗤嗤”三下响，三枚信号箭，一到了半空之中，便化為三股红焰，直飞向半空之中。在飞向半空之际，略偏向北，像是在剎那之间，天上多了三柄火红的大弓一样，实是壮观之极。<p>　　那是他们一干人早已约好了的暗号，一看到了这三支信号箭，他们的人就会知道，他们要找的人，已然发现，正在向北边而去！<p>　　在三支信号箭飞向天空之际，洪大鹏已经向杨寒云一步一步，迫了过来。<p>　　杨寒云在马上，拉住了韁\，全神戒备，洪大鹏来到了近前，目光如电，上下打量著杨寒云，杨寒云给他凌厉的目光，望得心头忡忡乱跳，但是她神色还是十分的镇定。<p>　　足足过了半盏茶时，洪大鹏才沉声道：“你，你是什麼人？”杨寒云此际也知道在问自己的那人，是北五省武林之中，一等一的高人，神威堡主洪大鹏。杨寒云虽然未曾在江湖上走动过，但是她常常到大风镇去，镇上来往的各色人等都有，杨寒云也不是第一次听到洪堡主的大名了。<p>　　杨寒云缓缓地答道：“我姓杨，叫寒云。”洪大鹏问她是什麼人，她说出了自己的名字，那可以说是再寻常也没有了。<p>　　但是杨寒云才一说出自己的名字，洪大鹏双肩一扬。大有吃惊之色，失声叫道：“果然是他！”杨寒云说出了自己的名字，和洪大鹏的那一句“果然是他”，可以说是风马牛不相及的，是以也令得杨寒云转来。莫名其妙！<p>　　杨寒云忙道：“什麼叫果然是他？”洪大鹏道：“方承天对你如何？”杨寒云道：“方伯伯对我恨好。将我当作是他自己的女儿一样。”洪大鹏冷笑了几声，道：“那麼，我就算和你讲，你也未必会相信，等我捉住了他。<p>　　再让他自己来对你说不迟。”杨寒云的心中。实是充满了疑惑，因為她实在不知道究竟发生了一些什麼事！<p>　　她不知道方承天和洪大鹏那两个高手之间，有什麼纠葛，也不知道方承天和那年轻人之间有什麼过节。<p>　　而从洪大鹏的话中听来，似乎事情和自己也有一定的关连！<p>　　但是，那究竟是怎麼一回事呢？<p>　　杨寒云正想问，只听得一阵马嘶声，和鞭子声，传进林子来，八匹骏马，拉著一排极大的雪撬，已冲了进来。<p>　　雪撬上站著两个神威凛凛的大汉，一进林子来便叫道：“找到姓方的了麼？快上雪撬来，去追他们！”洪大鹏和连环三杰，飞身上了雪撬，那两名大汉挥动疆绳，雪撬向前，飞驶而去。<p>　　杨寒云连忙策马追了上去，雪撬在前，她在后，追出了林子，只见雪地之上，四面八方，都有人赶著雪撬，每有人赶来，雪撬的去势便慢了些，於赶来的人登上雪撬，雪撬在雪地上，到出了两道笔也似直的深痕。<p>　　杨寒云追了足有大半个时辰，眼看追不上了，这才勒住了马。<p>　　她向前望夫，雪撬已成了一个小黑点，四面皑皑，白茫茫的一片，全是积雪。<p>　　杨寒云的心头，也是茫然之极，多少年来，她的日子一直过得十分平静，除了她一天天长大了，方承天传授她的武功越来越复杂难学之外，几乎没有什麼变化。<p>　　但是突然之间，一切全改变了。<p>　　杨寒云早已知道，方承天很怕有人来找他，那便是他為什麼要在大风镇旁开设小客店以掩饰身份的原因。但是杨寒云却不知道方承天怕的是什麼人。<p>　　直到今天，杨寒云仍然不知道方承天怕的是什麼人，但是她总算已经知道，方承天一直躲起来，唯恐被他发现的那人，不是洪大鹏，就是那个年轻人！<p>　　洪大鹏已然走远，难以追得上，那年轻人却在大风镇，在广义客店中，可以去找他的！<p>　　到大风镇去——杨寒云心中，一有了决定，立时拉转了马头，向前疾驰而出，不久，便穿过了赤松林，看到那家小客店了。<p>　　杨寒云本来是不準备回去，而直接到大风镇去的，但是当她在路边经过之际，却看到二傻子在门外靠墙，直直地站著。<p>　　杨寒云呆了一呆，风那麼紧，天如此冷，二傻子连皮帽也不戴，站在当风处吹风，他可真是俊得紧了，他一定是在等自己，自己要到大风镇去，何不对他说一声？<p>　　她勒住了马。叫道：“二傻子，我到镇上去，你干吗站著吹风？”杨寒云叫了几声，二傻子仍然直挺挺地站著，并不回答。<p>　　杨寒云心知有异，忙拉过马头，向客店直驰了过去，等到她来到了离二傻子只有两丈许远近的时候，她整个人却是一呆！<p>　　二傻子已经死了！<p>　　他的脸，比地上的积雪还要白，他的双眼，睁得老大，怹的口半张著，自他的口角，有一缕鲜血流出来，那缕血已积成了冰，是以在闪耀著寒光，看来更是触目惊心。<p>　　杨寒云一呆之下，立时翻滚下马来，心中又惊又怒，是谁杀死了二傻子？二傻子是那麼好心的一个老实人，谁杀了他？<p>　　杨寒云直奔到了二傻子的身前，一面向前奔去，一面“瑲琅琅”连声，她已掣了一柄链子枪在手，那链子枪是方承天给她使的兵刃，也是外门软兵刃中，十分难练的软兵器，长约五尺，全是一环扣一环的链子，在一端，是一个大环，供握手之用，另一端，则是一个极其锋锐，长约半尺的枪尖。<p>　　那链子枪的招式，十分奥妙，虽是软兵刃，但也有硬兵刃的好处，杨寒云自小就练，在这件兵刃上，也已有极高的造诣。<p>　　她奔到了二傻子的身边，伸手去探二傻子的气息，但是那实在是多此一举，二傻子早已死了，杨寒云的手一碰到他的身子，他使直挺挺地倒了下去。墙脚下的积雪颇深，他一倒下去，身子便半埋进积雪之中。<p>　　杨寒云站著发呆，她从来也未曾遭到过那样的变故。<p>　　这时她实在不知如何才好！<p>　　而就在此际，突然“搭”地一声响。一柄长矛，透墙而到，向她刺了过来！<p>　　杨寒云站在墙边，正在发呆，她再也想不到曾有兵刃，透过了墙壁向她刺来，那柄长矛虽然透墙而出，但是来势也十分之快。<p>　　杨寒云听到了长矛破墙而出的声音，立时转过了身来时，亮晶晶的矛尖，离她的腰际，已只有两三寸了！<p>　　杨寒云急一提腰，嗤地一声响，她的斗篷已在矛尖上划过，划出了一大道裂缝！<p>　　杨寒云一声惊呼，打横掠出，在门口略停一停，便跨进了院子。<p>　　她进入院子。院子中却没有人。那柄长矛还插在墙上，矛柄兀自在颤动不已。<p>　　而在店堂中，则传来了一阵砰砰之声。像是有什麼人行动仓卒，撞翻了桌椅。<p>　　杨寒云沉声道：“什麼人？”随著她的喝问声，只听得店堂中传出了几下阴森森的笑声来，道：“你进来看看，不就知道是什麼人了？”杨寒云双眉一扬，大踏步向店堂中走去。<p>　　店堂中十分黑，杨寒云来到了门口还有十六七尺处，便站走了身子，又喝道：“谁？”但是这一次，店堂中却一点声音也未曾发出来。<p>　　杨寒云一步向前跨出，看来，她那一步的步子十分大，一步便可以跨进店堂之中了，但是她左脚提起，还未曾落地，右脚便用力一弹，人已弹了起来，打横掠了出去。<p>　　也就在那一剎间，“颼颼”之声不绝，自门中射出了五六柄长矛来！<p>　　如果她刚才是真的一步跨出，走进店堂去的话，那麼地想躲开那六七柄长矛的来袭，就没有那麼容易了。<p>　　当长矛电射而出之际，杨寒云的身子，早已弹了起来，链子枪也已弹起，连抖了两抖，将一扇窗子的窗櫺，一齐削断，她人也如飞鸟投林一样，自窗子之中，掠进了店堂。<p>　　她一进店堂，便靠桥而立，向前看去。<p>　　而当她看清楚了店堂中的情形之后，她心头不禁砰砰乱跳。<p>　　小客店的店堂之中，总共不过四张桌子，这时，每一张桌子上，都坐著四个人，总共竟有十六个人之多。<p>　　这十六个人，一色黑衣，再加上黑羊皮的大氅，风帽垂在肩上，杨寒云一探了进来，十六个人一齐转过头，向她望了过来。<p>　　杨寒云贴著墙，一动也不动，只见其中的一个人，站了起来，那人又高又瘦，而且阴森，他冷冷地道：“墙外的那死人，你已看到了？”杨寒云怒道：“是你杀的？”那人直认不讳，道：“正是，因為他不肯说实话，如果你不肯说实话，也会和他一样！”杨寒云的心中，不禁一阵难过！<p>　　二傻子知道什麼？二傻子甚至不知道她和方伯伯是会武功的人！但是那些人却无缘无故，就将他杀死了！杨寒云怒火中燃，若不是对方人实在太多，她早已不顾一切，向前扑出去了。<p>　　她怒道：“你们胡乱杀人，你们是强盗？”那黑衣人仰天怪笑了起来，道：“杨姑娘，你提到了强盗两字之际，何以竟如此吃惊？你一直和一个天下第一的强盗在一起，难道你竟不知道？”杨寒云大吃了一惊，剎那之间，俏脸煞白，道：“你说谁？你说方伯伯？”那人一字一顿，道：“方承天。”杨寒云在不由自主间，呼吸也急促了起来，道：“胡说！方伯伯是武林中一等一的高手，他是来去如风，影子神鞭！”那黑衣人一直冷笑著，道：“对，都对，我不和你争，你也不必和我装佯，我们找他十多年了，你也不必替他隐瞒什麼，拿来！”杨寒云既茂且怒，道：“拿什麼来？”黑衣人翻手一掌，“叭”地一声，击在他面前的桌子上，那一掌的力道十分大，“哗啦”一声，整张桌子都塌了下来。<p>　　随著那人的一掌，其餘十五个坐著的黑衣人，也霍地站了起来。<p>　　剎那之间，剑拔弩张，气氛紧张到了极点。<p>　　杨寒云紧握著链子枪，又问了一声，道：“拿什麼来，说！”那黑衣人厉声道：“掌十五年前，他夜劫官眷，抢走的金银珠宝。冀北宣武膘局為了这一单案子，弄得倾家荡產，典田押屋，弄了三万两银子，也只不过凑出了十份中的一份，赔了结事主，那是值三十万两的珍宝，你快拿出来：”杨寒云只觉得耳际“嗡”地一声响。黑衣人的话，实在太惊人了！<p>　　那是她绝对想不到的事！<p>　　方伯伯，在十五年前，曾夜劫官眷，劫走了大批金银珠宝？这实在是难以想像的，杨寒云只觉得天旋地转，几乎昏了过去。<p>　　剎那之间，她自然而然的反应是失声叫了起来，道：“你胡说！”她一面说，一面一抖手，链子枪疾如流星，已然攻向那人的面门口那人的身子向后一缩，避开了杨寒云的那一击，其餘十多人立时散了开来，将杨寒云团团围住。<p>　　杨寒云刚才，在攻出那一枪之际，根本未及考虑她自己此际的处境，只是在受了刺激之后，不顾一切的行為，及至她一枪不中，各人散开，将她围在中心之后，她才陡地一凛！<p>　　因為这十六个人，看来武功个个十分高强，已然将她围住，她要力敌十六人，只怕力有未逮！<p>　　是以她立时收招，凝神静气，佇立不动，道：“你们是什麼人？是官府的公差？”那黑衣人沉声道：“不是，我们十六人，是燕云十六盗，方承天一定和你说起过的。”杨寒云的身子又是一震，她已立时想到，对方既然是燕云十六盗，那自己便万万不能和他们动手，要快快设法逃走！<p>　　黑衣人又道：“你或许会问，我们也是强盗，為什麼要来找方承天，那是因為十五年前，我们也想动那批金银珠宝的脑筋，但是却被他抢先动手，得了手去，我们一直在找他，要得回手来！”杨寒云吸了一口气，道：“那麼，神威堡主洪大鹏找他。為了什麼？”黑衣人道：“宣武膘局，杨总膘头，心知这一大笔金银珠宝，干系太大。黑道上不知有多少人想出手抢夺，是以求洪堡主来相帮，方承天等於是在洪堡主的手上抢了东西去，洪堡主在这十五年来，广邀武林中人，找寻他的跡，如今在关外的各门各派中人，少说在一百开外，洪堡主如何肯放过他？”杨寒云的声音有些发颤，道：“还有一个年轻人也要找他，那是為了什麼？”黑衣人冷笑著，道：“那年轻人是宣武膘局杨总膘头的外甥，点苍大侠七星神剑之徒，杨总膘头在遇劫之后，倾家荡產，忧愤而亡，夫人自编而死，其时他外甥还年幼，等到回到中原，才知有这样的惨事，自然誓死要為亲人报仇！”黑衣人振振而言，似乎每一句话，全是真的，就算虚构，也不能虚构得如此相杨寒云的心中，还有最后一个疑问，她张大了口，想问那黑衣人，可是她的口唇发著抖，竟难以问得出来，因為她要问的话，实在太重要了，她想问：“那麼我是谁？為什麼我会和方承天在一起的？”就在她还未曾问出声来之际，只听得一人叫道：“大哥，别和她说话，快逼她说出来！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_4'>《影子神鞭》 第四章</b><p>");

document.write ('　　那黑衣人一抖手，只见其餘十五人，和他动作一致，突然之间，人人的手中，都多了一柄短矛，矛尖雪亮，一齐向前伸出！<p>　　十六柄短矛的矛尖，一齐向前刺来，汇成了一个只有两尺直径的圆圈，而杨寒云就在那个圆圈之中！在那样的情形下，杨寒云简直连动一动都不能！<p>　　那黑衣人沉声道：“你说不说？你若是不说，我一声令下，你就完了！”杨寒云陡地一紧手背，可是她还未曾扬起链子枪来，十六柄短矛，又已近了几寸！<p>　　杨寒云急道：“我不知道。我什麼也不知道，你们要我说什麼？”她一面说，一面四面望著，她所看到的，是一张又一张阴森森，充满了杀机的脸，那些脸上的神情告诉她，他们是杀人不眨眼的，他们随时可以出手！<p>　　那黑衣人一字一顿，道：“我只问你一声，你要不说，今日便是忌辰，你——”黑衣人才讲到这里，突然在窗外，响起了“颼”地一声，一根长鞭，疾卷了过来，那根长鞭像是一条蛇一样，缠住了两个人的头颈，向后便扯，那两个人立时被扯得仰天跌倒！<p>　　一有两个人跌倒，围住杨寒云的圆圈，便有了缺口，杨寒云身形一闪，便从那缺口中退了出去，同时，链子枪也抖了起来，护住了全身！<p>　　那条软鞭，一将两人扯倒，立时便松了开来，那两人却双手还在喉咙上抓著，在地上打滚，分明他们被勒得痛苦莫名。<p>　　这一切，全是电光石火，一剎那之间的事，那条长鞭，此际如雷也似疾，向后缩了回去，缩出了窗外，只听得十来人一齐发一声喊，叫道：“影子神鞭！”一面叫著，一面早已有三五人，颼颼地向外扑去，院子之中，也传来了呼喝打斗之声，杨寒云的链子枪，缠住了一张桌子，将那张桌子拉得向上，疾翻了起来，撞到了两个人，抢先夺门而出。<p>　　她一到了院子之中，只见一个黑衣人，抱著头在雪地之上乱滚，鲜血自他的指缝之中，直迸了出来。<p>　　而方承天长鞭搭在墙头，人已越桥而出！<p>　　杨寒云急叫道：“方伯伯！”她叫方承天之际，方承天早已翻出了墙外，又有六七个黑衣人迎了出去，杨寒云炼子枪抖动，挡退了三个黑衣人的攻势，也奔了出去。<p>　　只见方承天在雪地之中，长鞭挥动，当者披靡，在雪地上滚动惨号的，已有四五人之多，那些人大都还是捱了一鞭，便已皮开肉绽，在他们滚过之处，鲜血斑斑，映在白雪之上，更是怵目惊心。<p>　　杨寒云向前直冲了过去，链子枪银光闪闪，抢到了方承天的身边。<p>　　方承天不等地开口，便道：“孩子，他们胡说八道，那不是我做的！”杨寒云道：“那麼洪大鹏為什麼要找你？你又為什麼要躲起来？”方承天长鞭挥动，和杨寒云一齐，和这十个黑衣人相斗，他们两人合力应敌，额已游刃有餘，一面进招，一面还可以交谈。<p>　　方承天叹了一声，道：“说来话长，你先到大风镇去找王剑心，我打发了他们，随后就来。”杨寒云一忙，链子枪一抖，“鏘”地一声响，挡开了一柄短矛，道：“王剑心是什麼人？”方承天长鞭突地一沉，卷中了一个黑衣人的足踝，他手背一振。长鞭扬起，将那黑衣人倒吊了起来，向另外一个黑衣人撞去，“砰”地一声，两人头颅，恰好撞在一起，立时碎裂。<p>　　他抖起了长鞭，才道：“王剑心就是那个年轻人。”燕云十六盗，这时，伤亡已然过半，其餘的虽然还在苦战，但已是手忙脚乱。<p>　　杨寒云又道：“為什麼要我先去？”方承天道：“我还有些事，非了不可，我一定会来，你等我就是。”杨寒云看看情形，方承天一人，已是可以收拾残局，她一声呼啸，身形疾掠而出，向外掠去，一个黑衣人还以為有机可趁，挺著短矛，随后便追。<p>　　杨寒云被他追出了七八文，突然转过身来，链子枪抖得笔也似直，迎头砸了下去！<p>　　那黑衣人一见链子枪当头砸了下来，大吃了一惊，连忙举矛相格，却不料链子枪本是软兵刃，只不过被杨寒云的力道贯足了，是以才笔也似直的，短矛一格了上去，链子枪倒折了下来，“扑”地一声响，枪尖恰好冲进了那黑衣人的头顶！<p>　　那黑衣人的七窍之中，鲜血直流，杨寒云一抖手，抖起了链子枪，向前疾奔了出去。<p>　　冬天日头短，虽然只有申牌时分，但是天色已十分昏暗了，但是大风镇上，却是越到黑夜，越见繁华。<p>　　风劲雪急，油浸羊皮的灯笼，却是不怕风吹的，一盏又一盏，掛在酒楼的前面，笙管乐音，酒香肉香，自棉帘子之中，一阵一阵，通将出来。<p>　　杨寒云未到镇日，缠好了链子枪，在大街上匆匆地走著，大街全是青石板铺成的，车马不绝，街上的积雪，也全被扫在一边。<p>　　杨寒云是经常到大风镇来的，她自然知道广义客店，只在大街中段，左转的一个巷子之中，她来到了那巷子口，便看到一排火把，直燃到客店的大门口，大门口有好几个店伙，在大声呼喝著，迎客送客，其中也停著好几辆马车，供人叫唤。<p>　　杨寒云来到了客店门口，立时有店伙迎上来，道：“姑娘可是投店的？小店有上好的客房。”杨寒云冷冷地道：“不，我是来找人的。”店伙仍是十分客气。道：“请进，请进！”杨寒云走进店门，走进院子，掀开棉帘，一股暖气，扑脸而来，里面乃是好大的一个厅堂，随著暖气，便是轰闹之极的人声。<p>　　大重的左半边，围著六七十人，一个汉子扯直了喉咙叫道：“六！六！六！”那是正在丢股子，庄家的面前，堆著厚厚的金叶子，映著灯光，在闪闪发光，几个打扮得花红柳绿的大姑娘，正倚在几个衣著华丽的豪客之旁。<p>　　另一半边，排著十几二十张桌子，也是座无虚设，张张桌子上，全是大酒大肉，许多豪气干云，粗旷凶迈的汉子，在据案大嚼。<p>　　在那样的情形下，突然闯进了杨寒云那样，俏生生的一个姑娘来，多少有点异样，是以杨寒云一走了进来，突然之间，所有的人都不约而同，静了下来。<p>　　在寂静之中，有几个油头粉面的公子哥儿，还发出了几下怪声怪气的叫唤声，杨寒云双眉一扬，便待要发作，但是她转念一想，自己是来找人的，还是不要多生事的好，她沉住了气，向一个看来十分老成的店伙，招了招手，那店伙忙走了过来，道：“姑娘有何吩咐？”杨寒云道：“我来找一个人。”这时，已有三个油头粉面的家伙，围了上来，七嘴八舌地道：“姑娘找什麼人啊？”杨寒云连瞧也不向他们瞧一眼，仍然对那店伙道：“找王剑心。”在杨寒云讲话之际，那三个家伙已经在挤眉弄眼，杨寒云那句话才一出口，他们三人，便一齐伸过头来，指著自己的鼻尖，淫邪她笑道：“我就是王剑心……”他们三人那样轻薄杨寒云，立时惹起了一阵轰笑声，杨寒云半转过身来，道：“你们全是王剑心？你们可知我找王剑心是干什麼的？”那三人一齐涎著脸，笑道：“那还消说，自然是……”他们一面说，一面邪笑著，呶起了嘴，伸过头来，竟想来亲杨寒云的脸颊，眾人的轰笑声更甚，但也就在此际，杨寒云的身子，向后略略一仰，手已经扬了起来！<p>　　电光石火之间，只听得“叭叭叭”三下响，那三个家伙的身子，一齐向外跌翻了出去，撞跌了几张桌子。等他们勉强挣扎著站起来时，口角鲜血直流，半边脸肿起老高，早已不成人形。<p>　　杨寒云冷笑著，道：“你们还有什麼话说？”那三个人本是镇上的泼皮，大凡泼皮，必然欺善怕恶，这时吃了那样的大亏，如何还敢出声，闪闪缩缩，溜出了店堂，不知到哪里养伤去了！<p>　　刚才发出轰笑声的人，见杨寒云的出手，竟如此之重，都不禁伸了伸舌头，缩过了头，不敢再出声。<p>　　那店伙吓黄了脸，直到杨寒云再问他，他才道：“是……是……王大爷曾吩咐过，说他是在等人，但是位却说等的是一位姓方的大爷，并没说是等姑娘。”杨寒云道：“你别萝嗦，告诉我他在什麼地方，我去见他！”那店伙又连声答应，道：“是，是，他在暖阁上，姑娘请跟我来。”那店伙转身向前走去，出了店堂，只见后面是好大的一个院子，正中一幢屋子，共有三层高，最高的一层，纸窗紧闭，但是嵌光自窗中映了出来，映著一个人影，不等那店伙指点，杨寒云便道：“我知道了，那就是王大爷了，你去吧，我自会去找他的。”那店伙陪杨寒云，本就不自在，这时立即道：“是！是！”转身走了开去。<p>　　杨寒云来到了屋子门口，只听得棉帘之内，正有人娇声爹气地在唱著曲调，唱的全是些不堪入耳的污言秽语，她停了一停，心忖自己一个单身女子，若是闯进去，只怕又要被人轻薄，不如……她一面想，一面抬头看去，足尖一点，“颼”地一声，已拔身而起，在二楼的栏杆上，停了一停，然后，真气再提，身如灵燕，已到了三楼的纸窗之前。<p>　　那屋子到了三楼，只有一个方形的阁楼，和第二层似是房舍连县，大不相同。<p>　　杨寒云到了窗前，伏了下来，她刚在想自己如何进去才好，便已听得纸窗之内，传来了那年轻人的“哈哈”一笑，道：“方承天，你来了麼？”杨寒云一忙，这才知道自己的身形虽然轻巧，但是也已被对方发觉了，一时之间，她更不知该如何回答才好，也就在此际，只听得“拍”地一声，一柄长剑，剑尖已穿窗而出，直向杨寒云刺来。<p>　　杨寒云身子一闪，她虽然避开了那一剑，但是身子一闪间，却几乎从三楼直跌了下去，她翻手一掌，“哗啦”一声，击碎了窗子，人也从窗中穿了进去。<p>　　她一掌理破了窗子，一股寒风卷了进去，阁中的灯火，登时熄灭，眼前一黑，只觉得黑暗之中，剑光闪耀，对方的长剑，再度刺到！<p>　　杨寒云身子一扭，一面避开了对方的一剑，一面也已将链子枪抖了开来，迎著那一剑的来势，链子枪打横挥出，“錚”地一声窖，枪尖正和剑刃相交！<p>　　昏暗中，只见那年轻人突然收剑避招，向后跳了开去，疾声道：“你不是方承天！”杨寒云心中又好气，又好笑，道：“我本来不是方承天！”王剑心“啊”地一声，惊呼道：“呀！原来是杨姑娘！”杨寒云“哼”地一声，道：“若是我给你一剑刺死，你再认出我，也已迟了！”王剑心手一晃，晃著了火摺子，用手遮著风，来到了琉璃灯前，点著了灯，拉过了一张屏风，将撞破的窗子遮住，不便寒风卷进来。<p>　　灯光一亮，杨寒云也已看清，那暖阁上，陈设十分雅致，王剑心已然还剑入鞘，杨寒云一看到了他，心头便不禁怦怦跳了起来，低下了头。<p>　　王剑心道：“杨姑娘，如何方承天不来？他难道想不来见我麼？”杨寒云抬起头来，道：“不，我已将你的话带到了，他说一定来见你。叫我先来。”王剑心冷笑一声，道：“只怕你又著了他的道儿！”杨寒云怒道：“胡说，他对付了燕云十六盗，就赶到大风镇来，他可以说是一等一的好汉！”王剑心凝视著杨寒云，王剑心的那种眼光，令得杨寒云的芳心之中，起了一股莫名其妙的慌意，她实在想逃开王剑心的那种眼光！<p>　　但是，她却凝立著不动。<p>　　王剑心望了她好一会，才道：“杨姑娘，你可知道方承天曾做了一些什麼？”杨寒云的呼吸急促起来，那是由於她心情激动的缘故，她道：“我知道，燕云十六盗已告诉我了，说他在十五年前，曾劫过一单重膘。”王剑心道：“是的，他劫了那单膘，弄得我舅父一世英名，付诸东流，弄得我舅母自縊而亡，这样的人面兽心的畜牲，会是一条好汉？”在灯火之下，杨寒云的面色，变得十分苍白，她深深地吸了一口气，道：“可是他却说，那事不是他干的，他没有做过那样的事。”王剑心笑了起来，他虽然在笑著，但是他的笑声，却给人以十分惨痛之感。<p>　　只听得他道：“不是他干的？武林中人，人人都说是他劫的膘，是以人人都在找他，如果他没有做过，為什麼十五年来，他一直匿居在关外？”这一句话，将杨寒云问得哑口无言。<p>　　杨寒云纵使有心要替方承天辩护，也想不出这十五年来，為什麼方承天一直要匿居关外的原因，他将本来面目完全隐藏起来，甚至连自己也是在镇上问了起来，才知道他原是武林中一等的高手！<p>　　杨寒云难以回答王剑心的这句话，阁中登时静了下来，一旦有了人声，北风的呼号声，听来也就格外来得凄厉，杨寒云站了起来，不安地来回走著。<p>　　王剑心道：“杨姑娘……”王剑心才叫了她一声，只听得一阵阵急骤之极的马蹄声，自大街之上，疾传了过来。那一阵阵马蹄声，犹如骤电一样，来得如此之突兀，任何人一听，都可以转出那是有了极不寻常的事故！<p>　　马蹄声的来势极快，似乎是从四面八方，冲著广义客店而来的。<p>　　同时，听得一个极其宏亮绵实的声音叫道：“有人看到那女娃子投到广义客店来了，各人团团围住了客店，捉住了他的女儿，不怕方承天不自投罗网！”那几句话一传进了暖阁，王剑心便吃了一惊，低声道：“洪大鹏！杨姑娘，你，你是方承天的女儿？”杨寒云心乱如麻，道：“不是，我当然不是他的女儿，他姓方，我姓杨！”王剑心突然跨前一步，道：“但是洪大鹏却说得不错，若是擒住了你，方承天一定会来自投罗网的！”杨寒云又惊又怒，道：“你，你要捉我？”就在这时，只听得头一拨的马蹄声，已停了下来，呼喝叫唤之声，不绝於耳，从那些呼喝声看来，来的人，都纷纷窜上了屋顶。<p>　　王剑心手一抖，长剑出鞘，剑尖向前一伸，先刺熄了灯火，接著一抖剑花，将纸窗到开了一个十字，向外看去，只见对面店重的屋顶上，少说已有十来人在了！<p>　　王剑心疾转过身来，道：“杨姑娘，你有什麼打算？”杨寒云冷笑道：“我有什麼打算？什麼人想要捉我，我就和他拼命！”王剑心望定了杨寒云，突然道：“我也不会让人家来捉你，趁洪大鹏未到，我们一起闯出去！”杨寒云想不到王剑心会说出“我们一起闯出去”这一句话来，是以她呆了一呆。<p>　　而就在她一呆之间，只听得一声长啸，超自对面屋顶，那正是洪大鹏发出来的声响，震得纸窗，也在簌簌作响！杨寒云“哼”地一声，道：“你要和我一齐闯出去？难道我不知你没安著好心？你不想我落在别人的手中，但是他却也不会放过我，因為制住了我，方伯伯就一定会来见你的。”在杨寒云说那几句话间，只听得外面呼喝之声又起，有一个十分粗豪的声音高叫道：“已问得清楚了，那女娃子上了暖阁，和一个姓王的小子在一起。”接著，便是洪大鹏的声音，叫道：“王朋友，那女娃可是和你在一起？你我千里迢迢，都為的是我方承天，快将那女娃子带下来。”王剑心陡地吸了一口气，突然之间，一剑刺向杨寒云的面门！<p>　　王剑心的那一剑，来势决绝，杨寒云再也料不到他曾在那样的情形之下，突然向自己出手的，慌忙抖起链子枪来迎敌时，却不料王剑心的那一剑，看来势子固然凌厉之极，但却是虚招！<p>　　电光石火之间，剑光一闪，那一招已全撤了回去，人也转到了杨寒云的背后！<p>　　杨寒云一枪迎去，眼前一花，对方人已不见，她不禁大吃了一惊，连忙转过身来时，那里还来得及，左腕一紧，已被王剑心抓住！<p>　　她左手脉门被王剑心扣住，左臂又被王剑心扭了过来，全身便已被王剑心制住，再也难以动弹。<p>　　那只不过是电光石火，一剎那之间的事，洪大鹏的呼喝之声，兀自餘音未绝，王剑心已将杨寒云制住，同时一声长啸，道：“来了！”他推著杨寒云，向前走出了两步，长剑抖动，刺开了一扇窗子，飞起一脚，将窗子踢了下去，他整个人便都已现出身来了。<p>　　只见洪大鹏就站在对面的屋顶之上，正仰著头，望著暖阁，他一看到了王剑心和杨寒云，心中也是大喜，忙道：“王朋友，你做得好，方承天一知道女娃子落在我们手中，必然自投罗网，令舅十余载沉冤，便可以昭雪了，快带她下来！”这时，月光映著积雪，泛起一层银辉，映得杨寒云的脸色，十分苍白，她紧紧地抿著嘴，一言不发。<p>　　王剑心朗声道：“洪堡主说得是！我来了！”他一面高叫我来了，一面身子，向后退出了一步，长剑一挑，挑向那盆熊熊在燃烧著的炭火，将一盆炭一起挑了起来，向下便泼了下去！<p>　　那满满的一盆炭，全烧得通红，突然间骤雨也似，向下泼了下去，在空中划起了无数火红的一道一道，看来壮丽无篇。<p>　　但是，在下面屋顶的人，却遭了殃。<p>　　洪大鹏显然未料到突然之间，会有火炭自天而降，他大叫一声，双袖飞舞，挡开了七八块火炭，在他旁边的几个人，已被火炭烙中，大声叫了起来。<p>　　洪大鹏虽然不致於被火炭烙中，但是在拍打火炭之际，双袖却也燃烧了起来。<p>　　而王剑心一将满盆火炭，向下拨出，便鬆开了手，沉声道：“杨姑娘，你要闯出去，就得和我在一起！”他话一说出，已转过身，向暖阁的另一面，疾冲了出去！<p>　　在那样的情形下，杨寒云简直没有考虑的餘地，她跟在王剑心的身后，也冲了出去！<p>　　王剑心的身子冲出了窗子，跃出了暖阁，杨寒云紧紧跟在他的后面，两人身形如同飞鸟也似，自天而降，一齐落在后院的屋顶之上。<p>　　那时，洪大鹏等人还在前院的屋顶之上，应付那盆自天而降的火炭，正在狼狈不堪。<p>　　但是和洪大鹏一齐来的人十分之多，后院的屋顶上，也一样佈满了人。<p>　　王剑心和杨寒云两人，跳了下去，便立时有四五人围了上来。<p>　　王剑心长剑闪动，剑势飘忽，转眼之间，便已将三人刺中，和著积雪，一起滚下屋顶去。杨寒云的链子枪，也挡住了三五人的进攻。<p>　　王剑心拉住了杨寒云的手，道：“杨姑娘，咱们快走。”他们两人身子又凉了起来，向围墙之外落去，只听得洪大鹏的怒喝声传了过来，道：“王剑心，你究竟是什麼居心？”王剑心根本不理会他，一越出了围墙，便向小巷的一端，疾冲了出去，看来，他们已可以冲出那小巷子，但是突然之间，小巷子的一端，多了四个人。<p>　　王剑心连忙回头看去时，身后又有四人，在迅速地向前逼来。他们两人，两头受敌，被挟在小巷之中，王剑心沉声道：“杨姑娘，我向前冲去，你在后应付！”杨寒云点头道：“是！”这时候，杨寒云和王剑心两人的关系，十分微妙。<p>　　他们可以算是敌人，因為王剑心是来找方承天报仇的。但他们虽然是敌人，却又要共同合力，去应付洪大鹏和洪大鹏带来的人。<p>　　王剑心话一说完，便仗剑而前，疾冲了过去，杨寒云背过身来，那四个人也已逼向前来，杨寒云的链子枪抖起了一股寒光，挡住了那四人的攻势。只听得背后，剑风虎虎击中，传来了两个人的惨叫声，王剑心一声大叫，长剑再抖，将另外两人，也刺倒在地。<p>　　他一对付了身前的四人，身子倒拔了起来，落在和杨寒云动手的四个之后！<p>　　本来，他们两人是被八个人前后兜截在小巷之中的，但此际形势一变，却变得他和杨寒云两人，反而将那四个人截住了！<p>　　那四人只觉出头上一阵劲风窜过，已受了背腹受敌，不禁慌了手脚，杨寒云链子枪连抖两抖，已将其中一人的大腿刺伤。<p>　　那人的身子倒在雪地中，王剑心也刺倒了一人，还有两人走投无路，抛下了兵刃，叫道：“不干我们事！”王剑心也不去伤他们，又在他们的头上越过，拉了杨寒云，再向前去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_5'>《影子神鞭》 第五章</b><p>");

document.write ('　　他们两人，大街小巷乱窜，转过了好几条巷子，广义客店那一方面，仍然是人声鼎沸，但是他们所在的小巷子中，却十分寂静。<p>　　王剑心停了下来，低声道：“现在我们可以脱身了！”杨寒云挣脱了王剑心的手，冷冷地道：“那麼是不是我们两人该动手了？”王剑心瞪了她一眼，还剑入鞘，他虽然没有回答杨寒云的话，但是怕的行动，表示他已经不想和杨寒云动手。他道：“我只想杨姑娘带我去见方承天。”杨寒云冷冷地道：“方伯伯已经说过，他会到广义客店来找你。”王剑心立时道：“就算他本来要来找我，但是洪大鹏带著这麼多人，扑向大风镇来，只怕他也不会来了！”杨寒云“哼”地一声，道：“那你可大小覷方伯伯了，如果他知道洪大鹏带著那麼多人，是到大风镇来对付我的，他更要赶来救我！”王剑心深深地吸了一口气，双肩繁盛，像是他的心中，有著一个难以解得开的谜一样。<p>　　他心中在想，方承天在多年之前，能做出杀人放火，抢刮珠宝的事来，那麼他自然是一个卑污的小人，何以他竟然能使杨寒云坚信他是一个守信义的好人？<p>　　对於心中的这个疑问，他实在难有答案，他略想了一想，便道：“不论怎样，我们先离开大风镇再说，你要找方承天，我也要找他，我们仍可以在一起。”杨寒云呆了片刻，道：“好！”他们两人的身形掠起，穿出了小巷，一齐向前奔去，此际，夜已很深了，月夜之下，积雪飞扬，他们两人在向前奔出，看来犹如他们是在浪涛汹涌喷起无数白沫的海面上奔驰一样。<p>　　转眼之间，他们已奔出了镇日，一出了镇子，两人同时松了一口气，脚步也慢了一慢。<p>　　但是也就在此际，只听得前面一株满是积雪的树干上，“哈哈”一声大笑，积雪飞舞中，一个身形长大，貌相威武的中年人，已经自树上跃了下来，不是别人，正是神武堡主洪大鹏。<p>　　随著洪大鹏的现身，只听得四面都响起了呼喝声，至少有一二十人，都现出身来，这些人，有的是伏在积雪之中，有的是用乾草遮住了身子，有的伏在树后。<p>　　他们一现身，便已将王剑心和杨寒云两人，团团围在中心！<p>　　这变故来得实在太突然了，尤其，当他们两人以為已将洪大鹏远远抛在后面之际的时候，发生了那样的变故，令得他们两人，呆若木鸡！<p>　　只见洪大鹏一步一步，向前走来，一面扬声大笑，一面道：“王剑心，你那一盆火炭，撒得不错，但是你却未曾料到，我令人在广义客店之前，虚张声势，却在镇的两端，都伏下了人在等你？”王剑心手按在剑柄之上，若不是洪大鹏在，他早已出手了！<p>　　但是洪大鹏的剑术超群，王剑心却不敢贸然发动，他的神色，十分紧张，在等候时机。<p>　　杨寒云此际，也已从惊惶之中，定过神来，她突然大喝一声，道：“洪堡主！”杨寒云突然之间出声呼喝，是想告诉洪大鹏，方承天说他在十五年前，没做过那样的劫案，同时她也想告诉洪大鹏，方承天连王剑心也不怕见，一定不会怕见他的，叫他大可不必用那样的仗阵，只管和她一起去找方承天，说个明白好了。<p>　　但是，杨寒云才一叫出了“洪堡主”三字，突然之间，却发生了意想不到的事！<p>　　只见随著杨寒云的那一下叫唤，洪大鹏的身子，突然一震，面色也為之一变！<p>　　他立时转过头，向杨寒云望来，杨寒云黑白分明的双眼，也正望著他，两人的目光相遇，洪大鹏的身子，竟不由自主，后退一步！<p>　　这种情形，看在王剑心的心中，不禁大奇，他长剑已缓缓拔出鞘来。<p>　　只听得洪大鹏失声道：“你，你认得我麼？”杨寒云听得洪大鹏突然那样没头没脑问自己，心中也是诡诧之极！<p>　　她自然是认得他的，他是剑震天下，神武堡主洪大鹏，谁不认识他？<p>　　杨寒云立时一声冷笑，冷冷道：“我自然认得你！”她那样回答洪大鹏的问题，也可以说是理所当然的事，却不料洪大鹏的面色，突然剧变，手背一振，剑光如虹，长剑已然荡了起来。<p>　　他长剑才一荡起，身形如雷，一声巨喝，长剑已向杨寒云疾刺而到日那一剑的来势之快，实是难以言喻，杨寒云一忙之间，全身已被剑光罩住，想要逃避时，如何还来得及？也就在这千钧一髮之际，王剑心身形一闪，仗剑向前，疾迎了上去！<p>　　电光石火之间，只听得“錚”地一声响，双剑相交，王剑心的身子向后一翻，疾翻了出去，虎口隐隐作痛，一柄长剑。差点被震脱！<p>　　而洪大鹏被王剑心挡开一剑，他的剑，自然也未曾刺中杨寒云，杨寒云在那刹间，宛若在鬼门关转了一转一样，全身冰凉，立时向后退了开去。<p>　　王剑心一退开，便立时喝道：“洪堡主，你这却是為何？”洪大鹏面上的神色，仍是青白不定，叫道：“王剑心，你究竟是不是要為你舅父报仇？若你要报仇。却何以阻我行事？”王剑心沉声道：“我万里间关。远走塞外，自然是想明白，但是我的仇人是方承天！”洪大鹏怒道：“不将这娃儿杀了，如何引得力承天现身和我们相见？”王剑心冷笑一声，通：“杨姑娘和方承天非亲非故，杀了杨姑娘，和方承天也没有干系。”洪大鹏的神色再变，突然问道：“你知道这女娃是什麼人？”王剑心听得洪大鹏那样问自己，心中更是疑惑之极，一时之间，不知如何回答才好，不但王剑心疑惑，杨寒云也一样疑惑。<p>　　但是他们两人都没有机会将心中的疑问问出来，因為洪大鹏又大声喝道：“王剑心，十五年前，你母舅央我相助，保著重膘，一路平安无事，在经过大名府之际，我们还会一起去拜见方承天，怎知方承天这廝，人面兽心，见财起意，是晚在大名府外三十里，我因為去拜见另一个朋友。未在客店之中，便被方承天放火烧了客店，将几位官眷，一起杀死，盗走了金银珠宝，当晚他虽然蒙面行事，一是他那条软鞭，却是无人不知，王剑心，你如今还帮著这女娃儿？”王剑心的神色凝重之极，道：“冤有头，债有主，我们去找方承天算账。”洪大鹏的右手，慢慢地向上，扬了起来。<p>　　随著他右手扬起，围住了王剑心和杨寒云的各人，一齐逼了过来。<p>　　洪大鹏陡地叫道：“先杀了这女娃儿，泄我心头之恨！”他声随剑出，拔身而起，斜斜一剑，又已向杨寒云疾刺了下来。<p>　　早在他扬起手臂之际，杨寒云已看出，他满面杀机，像是非将她杀死不可一样。<p>　　杨寒云也不知道何以突然之间，洪大鹏如此恨自己，她早已有了準备，此际洪大鹏一剑向前，她顺著洪大鹏的攻势，向后略退出了半步，链子枪抖了起来，向剑格去。<p>　　她是想在铁链格中长剑之际，枪尖扬了上去，可以反守為攻的。<p>　　但是，才一扬起兵刃来，便听得王剑心叫道：“扬姑娘快走，不可力敌：”王剑心看出了杨寒云的打算，要她不可力敌，但却已慢了一步，“錚”地一声，炼子枪已格在长剑之上，将长剑的刺前之势挡住，而且枪尖一折，反向洪大鹏的面门，刺了出去。<p>　　这一下变化，看来是对杨寒云十分有利的，但是就在这时，洪大鹏右手一扬，左手一伸，却已将枪尖的铁链，紧紧地握在手中。<p>　　杨寒云只觉得手上一紧，兵刃已被人握住，一时之间，又捨不得撒手，心中大惊间，洪大鹏手背一缩，已将杨寒云拉得向地，跌了过去。<p>　　而洪大鹏手起剑落，向著杨寒云直劈了下去，王剑心大叫一声，连人带剑，一齐攻了过去，直刺洪大鹏的后背心。<p>　　那一剑，实在乃是捨生忘死的打法，洪大鹏听出有金刃劈空之声，自背后传来，顾不得再去杀杨寒云，反手一剑，将王剑心的长剑，荡了开去。<p>　　杨寒云有了那一剎逃生之机，连忙撒手弃枪，向后便退，但洪大鹏顺势将链子枪向前一送，刺向杨寒云的胸口，看来杨寒云仍然避不过去！<p>　　但也就在此际，半空之中，突然“呼”地一声，一条软鞭，倒卷了下来，卷住了枪尖，用力一夺，竟将链子枪从洪大鹏的手中，夺了下来，向杨寒云荡去，杨寒云连忙抓住了链子枪的铁环，软鞭向上荡去的势子不减，将她整个人都荡向半空！<p>　　围成了圈子的那些人，一见这等情形，齐皆发出一声喊，立时，有好几件兵刃，向杨寒云攻了过来。<p>　　但是此际，方承天站在树上，荡起了长鞭，杨寒云人已向上，直飞了起来，早已到了半空之中，那些人如何还攻得到她？<p>　　杨寒云死里逃生，如同腾云驾雾也似，向半空之中，直飞了上去。<p>　　此时，方承天站在树上，离地足有一丈五六高下，他那条长鞭，也有一丈五六尺，再加上链子枪约五六尺长度，当杨寒云飞到最高时，离地足有三丈五六，然后，又突地落了下来。<p>　　当杨寒云落到了离地只有六七尺时，方承天才一抖手，鞭梢松了开来，杨寒云握著链子枪，落了下来，在雪地中打了一个滚。一跃而起。<p>　　她才一站起，只见方承天也自树上，飞掠而下，就落在她的身边，洪大鹏大声呼喝，指挥著眾人，围了上来，但是方承天长鞭挥动，“叭叭”两鞭，抽在雪地之上，抽得积雪一起扬了起来，什麼也看不到。<p>　　他两鞭一出，拉了杨寒云，向外便掠开去，同时叫道：“王剑心，你跟我来。”杨寒云急叫道：“方伯伯，你没有干那种事，何不趁现在说明白？”但方承天并不回答。拉著杨寒云，已奔到了一副雪撬之旁。<p>　　其时王剑心正从眾人的包围之中，冲了出来，乃承天长鞭突地卷了过去，鞭梢凉到了王剑心的面前，王剑心一伸手，抓住了鞭梢，方承天长鞭抖起，将王剑心的身子，拉得在雪地上疾滑了过来。<p>　　王剑心也到了雪撬上，方承天抖起疆绳，拉雪撬的四匹骏马，已疾驰而出，积雪四干飞溅，已将洪大鹏等人，抛得远远了。<p>　　雪撬越驰越远，只听得身后“轰轰”几下响，又有几枚信号箭冲天而起，在半空之中。爆出满天金星来。实是好看之极。<p>　　杨寒云和王剑心两人，都仰头看著那几支信号箭，但是方承天却视若无睹，只是赶著雪撬。向前飞驰，不久，来到了一座村子之旁，方承天大叫道：“跳下来！”杨寒云和王剑心两人，随著他的叫唤，一齐自雪撬中跳了下来。<p>　　方承天身形也拔在半空，反手一鞭，抽在马背之上。<p>　　马儿负痛，一声长嘶，急驰而出，他们三人窜进了林子之中，方承天奔在最前面。<p>　　进了林子之后不久，王剑心突然一提真气，身形一个起伏，便赶到了方承天的身边，长剑一扬，虚指了一剑，道：“行了，不必再向前去了。”方承天突然站定，王剑心身子轻轻一转，剑尖对著方承天的胸口。<p>　　方承天向寒光闪闪的剑失望了一眼，笑道：“小兄弟，你这样便制住我了麼？”王剑心道：“即使制不住你，也可令你认了十五年前的勾当！”方承天仰天一阵朗笑，道：“若是我在十五年前，真的做了那件事，我还会将你从洪大鹏处带出来麼？”杨寒云急道：“方伯伯，我信你的话，你没有做那件事，但是武林中人，為什麼都说那是件做的，你又為什麼躲起来不见人？”方承天转过身，拖著长鞭，缓缓向前走去，来到了一株树下，才又转过身来，道：“在这十五年来，我隐居关外，只是想救一个人，為了那人的安全，我也就不能兼顾自己的声誉了。”方承天那样的回答，实是大大出乎杨寒云和王剑心两人的意料之外。<p>　　是以他们两人，异口同声，问道：“是谁，你是為了谁？”方承天本来是抬头望著天上的，天上，一大团乌云，正在向明月移动，明月之旁。<p>　　现出了一圈鹅黄色的月晕来。但当他听得王剑心和杨寒云两人追问他，他使低下头来，双目有神，望定了杨寒云。<p>　　杨寒云从小就和方承天在一起长大，但是她却从来也未曾看到过方承天的双眼之中，射出那样的光芒来过，她心头乱跳，已然有点感到方承天会如何回答的了。<p>　　果然，方承天望了杨寒云片刻，便一字一顿地道：“你，寒云，我是為了你！”杨寒云陡地一震，她的脸色变得十分苍白。剎那之间，涌上她心头来的问题，不知有多少，她是什麼人？為什麼方承天為了她要隐居不出？為什麼她会和方承天在一起？<p>　　什麼人要害她？<p>　　她想问的问题越多，所有的问题，也就一齐塞在喉间，只是张大了口，却难以说得出声来。<p>　　还是王剑心在一旁疾声道：“究竟与杨姑娘何关？”方承天缓缓地道：“事情得从十五年前说起，在十五年前，我在大名府城外的庄院之中，神威堡主洪大鹏和宣武膘局的杨总膘头，突然前来拜见，杨总膘头是九五省膘局中响噹噹的人物，他这次保著一批官眷往北边去，还带著价值巨万的珍宝，唯恐自己独力难以保护，是以方才邀了洪堡主前往助阵的。”王剑心和杨寒云异口同声，道：“这我们已知道了！”方承天道：“但是有一点，你们却不知道的，那便是杨总膘头，还带著他聪明伶俐，年方四岁的小女儿同行的！”杨寒云心头一震，道：“方伯伯，我……”方承天扬起手来，打断了她的话头，杨寒云心头疑惑之极，立时和王剑心互望了一眼，她也看得出，王剑心的脸上，也满是狐疑之色。<p>　　方承天又缓缓地道：“当时，也是寒冬腊月，他们来的时候是中午，我派壮丁送他们往北去，庄丁回来，说他们一行人，因為雪大，不準备赶路，宿在大名府北三十里的一个小镇上，也就在那时，我得了讯息，说是燕云十六盗要去打那批珍宝的主意……”方承天说到这里。略顿了一顿。<p>　　杨寒云和王剑心两人的心情，也十分紧张，因為燕云十六盗，当年想去抢劫那批珍宝一事，他们也全是知道的，可知方承天所言是实。<p>　　方承天的声音，更加沉缓，道：“我一听得燕云十六盗要出手，心想洪堡主和杨总膘头的武高虽高。但是燕云十六盗的人多，而且个个心狠手辣，行事不择手段，他们两人又要照顾妇孺，定然不是敌手，是以找立时冒著漫天风雪，向北赶去！”方承天紧蹙著眉，目中精光四射，彷佛他又回到了十五年前，在北地的原野上。冒著漫天的风雪，向前疾驰著，為了要去救人！<p>　　他深深吸了一口气，又道：“我赶到那小镇时，天色已然黑了，相隔只有半里许时，我就看到小镇上突然冒起了火头，火势非常之列，我心知不妙，冲进了镇中，起火的正是杨总膘头投宿的那客店，我赶到时，已乱成了一片，杨总膘头像是疯了一样，在和一个蒙面人廝杀，那蒙面人使的兵刃，却是一根长鞭！”方承天讲到此处，咬牙切齿，重复了一句，道：“那是一根看来和我使用的软鞭，一模一样的长鞭！”杨寒云忙问道：“那你怎样？”方承天道：“我一看到那蒙面人用的兵刃，竟是和我一样的长鞭，我就知道，那人是存心嫁祸给我的，我立时便待冲上去对付那人，若那时我能将那人当场擒住，那就太好了！”王剑心道：“是什麼使你未能出手？”方承天道：“我正待冲上去，见到几个膘局中的人，奔了出来，撕心裂肺地叫著，说小姐陷在火窟之中，杨总膘头心中发慌，腿上立时中了一鞭，我抬头看去，只见火已烧通了顶，若是再不去救人，那是决计没有希望的了，我心想，对付敌人，有洪堡主在，燕云十六盗还未曾来，他们两人也足够应付了，是以找冲进了火窟之中。我冒著火，冲进了上房，只见遍地皆是死人，死的全是妇女，那便是和杨总膘头一齐北上的官眷，强盗不但劫财，兼且杀人，实是狠毒之极：”在方承天的声音之中，充满了他对这种暴行的愤恨，听得王剑心和杨寒云两人，心里也為之血脉沸腾。方承天续道：“我闯进了第二间上房，前面的人封住了去路，已没有法子闯进去，我正待退了出来，可是却听得里面有孩子哭叫声，传了出来。”杨寒云听得紧张，道：“那怎麼办？”方系天道：“火封住了去路，我根本无法冲向前去，幸而入急智生，我陡地挥出了一鞭，卷住了屋梁，将屋顶拉塌了下来。那时，已下了一个多时辰的雪，屋顶塌了下来，积雪一齐压下，将火头压得少了许多，我冒险冲进去，一个小女孩在炕上哭著，正是杨总膘头的女儿。”方承天讲到这里，停了下来。<p>　　杨寒云鼓起最大的勇气，道：“方伯伯，那……小女孩就是我？”方承天十分严肃地点了点头，道：“是！”杨寒云虽然早已料到了这一点，但是当那个“是”字从方承天的口中讲出来之际，她的身子仍是一震，险险跌倒在雪地上。<p>　　而当她的身子在摇摆不定之际，王剑心忙向她踏出了一步，扶住了她的身子。<p>　　杨寒云又问道：“方伯伯，快说，以后怎样了？”方承天道：“我到来你的身前，你就向我扑了过来，可是当你一看到我手中的长鞭之后，却又惊叫了起来，你当时叫：不要杀我！不要杀我！我一听得你那样叫，心中陡地一动，便知道你一定是曾看到假冒我的强盗行兄的，当时火头已自四面八方窜来，我也不能向你多解释，抱著你，又拉塌了屋顶，窜了出去。”方承天又停了半晌，才道：“我一窜出去，便听到洪大鹏的声音，在叫著：方承天杀人放火，劫了珍宝，快到方家庄去找他！跟著，足有三五十匹快马，一齐向方家庄而去，我抱著孩子追了上去，还未曾追上他们，就看到方家庄也起了火，其实大雪纷飞，我怀中的孩子，双颊火也似热，口中不断说著囈语，自然是惊吓过了度，我想及这项劫案，似乎是早经佈置的，而且佈置的人，处心积虑，计画极其周详，他所未曾料到的，是我当时竟会赶到那小镇来，而不在方家庄中，是以，洪大鹏等人到达方家庄中，只是扑了一个空，要不然的话，他们猝不及防的攻了进来，若是我措手不及，死於非命，那麼，他们的阴谋，就再也没有人知道，可算是天衣无缝了！”方承天紧紧握著拳，又道：“我也想到，那强盗在行兄之际，曾被孩子看到过，若是他知道孩子未葬身火窟，必定千方百计害她，这人行事如此兄狠，如此处心积虑，却是防不胜防，而孩子又痞得厉害，是以我一看到方家庄起了火，我便冒著风雪，一路北行，再不停留，一直到出了关外！”王剑心道：“方……方大侠，你在关外，一住就是十五年？”方承天十分沉痛地点著头，道：“是的，我本来也不打算住那麼久的，可是调理孩子的病，就调理了大半年，直到第二年的秋天，孩子才算好了，我到那时，才敢向孩子问起，记不记得那天杀人行兄的是什麼人？可是在一场大病之后，孩子，你却什麼也不记得了。”杨寒云道：“是的，我什麼也不记得了，我只记得在我小的时候……还时时做梦，梦见火头向我烧来，要将我烧死，除此之外，我就什麼也不记得了。”方承天又道：“我也曾到关内走过两遭，打探当晚发生的事，我只知道当晚，燕云十六盗赶到小镇时，整个小镇，都已烧成了一片瓦砾，他们自然未曾得手。而在事发时，洪堡主恰好又不在，说是去探友，待见了火光，才赶回来的。而武林中人，都将这件事说成是我做的，黑白两道的高手，都要找我，我也知道，我是万万不能露面的，因為这批珍宝的数位极巨，我若是一露面，各方面的仇敌，纷至遝来，我根本连解释的机会都不会有：所以我才在关外住了下来。”杨寒云奔了过去，伏在方承天的胸前，哭了起来，通：“方伯伯，那是我害了你！”方承天摇头道：“不，是那伤天害理的强盗害了我们，这些年来，我一直在想，这个人是谁，可是我却一点地想不出来。”方承天痛苦地摇著头，长叹一声，又道：“不找到这个真强盗来，我死不瞑目！”王剑心却在这时道：“方大侠，我知道害我母舅的那强盗是谁！”方承天和杨寒云一齐抬头向他看去，方承天道：“你不是也和别人一样，以為那强盗是我麼？”王剑心道：“是，我以前是那样想，但是，现在却明白了，方大侠，假冒你的人，的确王心计之极，连先来拜访你，让你知道他们的行，都是他们的计画之一，好在事发之后，令你更加难以洗脱罪名！”方承天大大吃了一惊，道：“你是说……”王剑心道：“对，我是说，那强盗不是别人，就是我舅父请来帮他的神威堡主洪大鹏！”王剑心的话一出口，方承天踏前一步，站著发呆，道：“对！对！我从来也未曾怀疑过他，只有他才最有可能，只有他！”王剑心道：“而且，刚才在大风镇日，他起先以為杨姑娘是你的女儿，后来听说她姓杨，面色大变，身子后退，忽然要杀害杨姑娘……”杨寒云发出了一声惊呼，道：“我明白了，他认出了我是什麼人，以為我还记得他，所以他非要杀我不可！”方承天问道：“寒云，你是不是记得他？”杨寒云紧蹙著双眉，道：“不，我完全不记得了，在那场大病之后，对生病之前的事，我全不记得，连我父母是什麼样子的，我都想不起来了：”王剑心道：“但是洪大鹏却不知道，洪大鹏以為你还记得他的，所以他才要杀你，杨姑娘，你可以令得他承认罪行！你明白我的意思麼？”杨寒云好半晌不出声，一会才点头道：“我明白了。”就在那时候，只听得喧闹的人声、马嘶声，已渐渐向杯中逼了过来！<p>　　当人马声来得离林子越来越近之际，杨寒云突然扬声叫了起来，道：“洪堡主，洪堡主！”那时，在杯中，只有杨寒云一人，方承天和王剑心两个，全都躲在枯树梢上，大雪纷纷下著，他们的身上全是雪，根本注意不到。<p>　　杨寒云一叫，首先便有六七个人，闯进了林来，那六七人一看到杨寒云，便叫道：“洪堡主，那女娃子在这里了！”他们一面叫著，一面散了开来，围住了杨寒云，他们才将杨寒云围定，便看到洪大鹏气吞山河，大踏步地赶了过来，直来到了杨寒云的面前。<p>　　杨寒云虽然明知有王剑心和方承天两人，躲在树上，為自己接应，但是她面对著气势如此之盛的洪大鹏，心中也不免生出了几分快意。<p>　　她勉力镇定心神，道：“洪堡主，你终於找到我了！”这时，涌进林子来的人，已越来越多。自从开始下雪以来，林子中便十分黑，但后来陆续赶来的人，手中都执著火把，是以林子中又光亮了起来。<p>　　大雪纷纷落著，在林中，雪势虽然小得多，但仍是一大片一大片飘下来，人一站立不动，身上就全白了。<p>　　洪大鹏的双眼，定在杨寒云的身上，喝道：“方承天呢？”杨寒云冷笑一声，道：“你最要紧的是找我，找不到方承天，倒无关紧要的，是不是？”她此言一出，洪大鹏的脸，立时铁也似青，而涌进林来的那些人，也都交头接耳起来。<p>　　他们全是武林中的高手，激于义愤，抱著為世除害之心，跟著洪大鹏，遍天下找寻方承天，最近加入的，也已有大半年，他们只当洪大鹏一心要找的，不是别人，只是方承天，如今忽然听得杨寒云那样说，心中自然奇怪之极，是以，都互相询问起来。<p>　　洪大鹏厉声叱喝道：“有了你，就不怕方承天不来！”杨寒云笑了起来，道：“那你又错了，我自是宣武膘局杨总膘头的女儿，和他姓方的有什麼相干，何以他非来不可？”此言一出，眾人更是大吃一惊，洪大鹏手臂一振，便待发剑，但是已有几个人，大声喝道：“洪堡主且慢，杨总膘头爱女，人人都知道十五年前，葬身火窟，何以竟然未死？”那几个武林高手，一齐抢了过来，杨寒云见洪大鹏已不敢立时向自己出手，胆子更大了许多，道：“是的，人人皆那样以為，连那强盗，也想不到我在世上，而且他知道我在世上之后，便立时对我起了杀机，因為我那时很小，却目睹那强盗行兄，到现在，我还清清楚楚记得，那强盗就是……”杨寒云才讲到这里，神威堡主洪大鹏突然发出了霹靂也似一声巨喝，道：“看剑！”他手中长剑，电也似疾，向前刺出！<p>　　杨寒云在讲那几句话的时候，心知只要洪大鹏真是那强盗的话，那就不等自己讲到最后，他一定会向自己动手的，是以她早已有了準备，洪大鹏的那一剑，来势虽快，但是洪大鹏手才一动，她已然向后疾退了开去，洪大鹏的一剑，已然刺空！<p>　　洪大鹏一剑不中，踏步进身，还待再出招时，四五个武林高手，已一齐叫了起来，喝道：“洪堡主，為何不让杨姑娘说完？”其中两人再道：“杨姑娘当年既然亲眼目击，何以不让她说出那强盗究竟是谁？”洪大鹏立时道：“她当时只有四岁，知道什麼，怎由得她胡言乱语？”杨寒云见已有人代她挡住了洪大鹏，立时朗声道：“我记得的，我看得清清楚楚，那时你满面杀机，冲了进来，我记得你的脸面！”洪大鹏突然暗暗笑了起来，道：“小娃子，你放的什麼屁？那时我蒙了脸他一面笑，一面讲，可是请到这里，语声戛然而止，话也讲不下去。<p>　　在那剎那之间，他脸上的神情，实是古怪到了极点！<p>　　不但他脸上神情古怪，在他身后的那些武林高手，也是神情怪到极点！<p>　　剎那之间，谁也不出声，雪花无声地飘落著，每一个人都像是僵硬了一样。<p>　　然后，才听得两个虯须汉子伸手向洪大鹏一指，喝道：“原来你……”但是，他们只喝出了三个字，洪大鹏长剑侧削，剑光过处，那两人伸出来的手臂，立时被剑削断，洪大鹏像是疯了一样，身随剑转，“颼颼颼”连攻了三剑，在他身前的五六人，料不到他出剑如此之快，连躲避的念头都不容有，便已身受重伤，倒卧血泊！<p>　　就在眾人的惨叫声中，洪大鹏一声厉叫，已向杨寒云扑了过去口但也就在这时，王剑心和方承天两人，自枯树之上，直飞了下来，方承天人还未曾落地，长鞭已呼喝挥下，阻住了洪大鹏的去路，喝道：“洪堡主，事情过了一十五载，到今日才真相大白，原来是件见财起意，还想嫁祸于我，杨总膘头有眼无珠，竟请了你这人面兽心的东西来相帮。真是开门揖盗了！”林子内外，寒风依然呼号著，但是在洪大鹏的额上，豆大的汗珠子，却一颗一颗，迸将出来，他双目之中，凶光闪闪，一言不发。<p>　　王剑心扑前一步，道：“如今当著那麼多武林朋友之前，你还有什麼话可说？”洪大鹏身子陡地一矮，突然一个筋斗，向上翻了起来，他才一翻起，方承天的长鞭，便“呼”地撩了起来，但是洪大鹏的身法。实在太快，长鞭撩起，只不过挥中了他的衣襟，“当”地址下了一幅来。<p>　　而洪大鹏已然居高临下，一剑向杨寒云疾刺而下。<p>　　王剑心急叫道：“不可力敌！”杨寒云身形一转，转到了一株大树之后，洪大鹏此际，当真红了眼，明明看到杨寒云已转到了树后，那一剑还是疾刺而出！<p>　　只听得“拍”地一声征响。那一剑，逐木而过，直没至柄，杨寒云躲在树后，仍险险為他一剑刺中！<p>　　而洪大鹏在攻出那一剑之际，方承天鞭也卷到，洪大鹏剑陷树中，急切间拔不出来，长鞭卷到，他反手一抄，竟将鞭梢抓住！<p>　　方承天心中一凛，手臂用力一抖，但是洪大鹏的武功，却是非同小可，方承天抖之不动，洪大鹏已然直欺了过来，一掌当胸击出！<p>　　一被洪大鹏欺到了身前，方承天的软鞭也已失去了作用，他也是反手一掌，迎了上去。<p>　　就在两人双掌相交的一剎间，王剑心和杨寒云两人，扬起手中兵刃，一齐攻了上去，洪大鹏和方承天双掌相交，各自后退了一步，等於是向他们两人手中的兵刃撞来一样！<p>　　剎那之间，“扑扑”雨声窖，长剑和链子枪，一齐刺进了洪大鹏的体内。<p>　　洪大鹏欲转过身来，两件兵刃还在他的身上，他双手箕张，向王剑心和杨寒云的头顶之上，直抓了下来。<p>　　但是，他那两抓，只抓到了一半，只见他双腿一软，人已倒了下来。<p>　　只听得他发出了一阵凄厉无比的怪异声来，身子突地一挺，又站了起来，道：“我得了大批珠宝，但是这十五年来，僕僕风尘，我竟没有机会来用它们，我竟丝毫也未曾动用过！”他的身子又激烈地摇晃了起来，终於又重重地倒了下去，陷在积雪之中，雪花很快地盖了下来，不一会，便将他的身子完全盖没了！<p>　　雪还未止，天色已大明瞭。三匹骏马，奔出了大风镇，在镇口上停了下来。<p>　　杨寒云披著白狐皮耳篷，益发衬得她英气勃勃，俏丽过人，她再一次问道：“方伯伯，你真的不和我们一起去？”方承天道：“是的，你们去好了，剑心，你带寒云去看看她的家，看看她父母的墓，她当然是记不得了，但总得常她去看看。”王剑心点著头，在马上略欠了欠身，拂去了积在杨寒云身上的雪。<p>　　他们两人，抖起了韁\绳，马儿向前奔了出去。<p>　　方承天坐在马上，一动也不动。雪越来越大，转眼之间，两匹马奔得看不见了，眼前只是一片白茫茫的雪，一望无际的雪！<p>　　（全书完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_1'>原振侠系列 总序</b><p>");

document.write ('　　倪匡<p>　　虽然曾在许多故事中，想像预测了电脑普及所带来的危机，但凡事有利必有弊，反之亦然，随著电脑时代的来临而出现的“电子书”，却是百利而无一害的科技产物。<p>　　古代的书生，搬竹简不小心砸到脚趾头，这是绝对可以想像的一幕，今人为了藏书汗牛充栋，也是爱书人最头痛的问题。在未来“无纸”的世代中，相信上述的事例，将会被人相提并论。<p>　　近年来，生态与环保意识高涨，书籍的电子化也就更有意义。也唯有电子书，才能真正大言不惭地说∶没有一棵树木，曾因本书的出版而遭砍伐。<p>　　几位志同道合、热爱科幻的小友，提议将原振侠的全部故事，放在光碟中，做成电子书。作为原振侠的原创者，自然欣然同意，并且很好奇地期待著，这据说是全世界第一本中文文学电子书的实现。<p>　　原振侠的故事，从一九八一年脱稿的第一本《天人》，到最後一本《天皇巨星》，创作时间恰好是整整十年。<p>　　在原振侠最後一个故事的後记中，曾经写道∶很想在後记中，替原振侠这个古怪而俊俏的医生，作一个简单的结论，但发觉没有可能，因为他太复杂了，无法作“简介”。要明白他是怎样的人，只有通过他的传奇去了解——从《天人》到《天皇巨星》，原振侠的传奇故事，一共有三十二个。<p>　　原振侠精采的“一生”，众多奇诡莫名的遭遇，千丝万缕的情孽纠缠，无数异於常人的经历，如果不是一本本看下去，实在连作者也无法三言两语交代清楚。<p>　　在十年的创作过程中，力求每本书故事精彩、引人入胜，但是因为时日久远，各书之间难免有若干不一致之处，趁著这个全集的出版，花了一些心力，将所有的故事修订成连贯一致。当初不同版本的相异编辑风格，和一些误植的错误，也藉著这次的整理加以统一、更正。所以，呈现在这里的，是包含三十二个连贯故事的“一本电子书”。<p>　　从此之後，三十二本书，三百馀万字，以电子讯息的形式，快乐地挤在两片光碟之中，在和它们同时代的书籍（纸张印刷的书籍）都归於尘土之後，它们仍然快乐地挤在一起，流传下去！<p>　　倪匡 一九九四年四月卅日<p>　　（原文发表于炬岛科技公司电子版《原振侠传奇》封面）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_01'>天人 第01章</b><p>");

document.write ('　　两件事，发生的时间相隔三十年，地点相距几万里，事情发生时所在的人也全然不同，看来是全然没有关联的，唯一相同的是，两件事同样怪异，而且，深入了解之后，就可以发现两件事之间，自有千丝万缕的关系。<p>　　一九四五年初，第二次世界大战未期，盟军和日军在缅甸北部和中国接壤处的战事正进入炽热时期。战况极其激烈，每一次战役，双方都出动猛烈炮火，因而死伤累累……<p>　　在战场上，人的生死，完全处于极端不稳定的状态之中，在这样的情形下，怪异的事也特别容易发生，但是却也很少有怪异得超过原林中尉的遭遇的。<p>　　原林中尉并不是正式的战斗人员，他是一个军医，从军之际，正是大学医科两年级的学生，由于爱国热忱，弃学从军，已经历了两年的战地生活，早已习惯了尸体，每一次在清理战场，找寻自己部队牺牲者的尸体之际，他都能克制着感情，忍受着那种死亡直接向人袭来的感觉。<p>　　可是，这一次却有点例外，原林中尉有记日记的习惯，那一次特别的遭遇，他在事后，在日记中有极其详尽的记载。<p>　　四月十七日，阴雨（似乎根本没有晴天）。<p>　　战场向北移，英军、美军和我军组成的联合部队一直在推进，日军一直顽强抵抗，每天都有上百次的接触，天气似乎根本没有晴过，一直在下雨，不知已经有多久未曾踏过坚硬的土地了，每一脚踏下去，都是踏在泥浆上，泥浆会渗进皮靴里，使人感到极度的不舒服，今天，遇到了一件不可思议的事，简直不可能，完全超出人类的医学知识之外。<p>　　傍晚，进入一个才发生过剧烈斗争的地区，战斗在下午发生，歼灭了日军整整一个营，我军方面，也有不少人牺牲，照例要将我军牺牲者的尸体掩埋进来，但是进入地区一看，根本已没有这个必要，猛烈的炮火，令得所有战死者都肢体破残，同时看看是不是还有生还者，几乎断绝。爬过一个深约两公尺的炮弹坑，坑底有不少钢盔，破碎的枪械，怪事就在这时发生，当时天已十分黑暗，停下来将腰际的手电解下来，着亮，继续前进之际，才一抬脚，突然发现有东西绊住脚，阻止前进，回身用手电筒一照，天，见一双人手，一双人手，连着一截小臂，紧紧地抓住我的足踝，手指的节骨，因为用力而突了出来！<p>　　想起当时的情景，极度的震惊一直延续到现在，在记述这件事的时候，全身都忍不住发着抖！一双手，连着一截手臂在一个炮弹坑的底部，抓住了脚踝！当时想叫，但张大了口，叫不出来，在手电筒的光芒之下，在免强镇定了下来之后，可以看到，手臂和手，并不是断裂下来的残肢，因为手臂的延续是在泥土之中。<p>　　由于当时的震惊实在太甚，所以一时之间，很难叙述得明白，要等到镇定下来之后，才能发现情形原来并不是太值得骇异，情形很简单，有一个人，整个人全埋进了土里，只有一双手还露在土外，在我经过时，露在土外的手抓住了我的脚踝。<p>　　一弄清了这样的情形，我立时大声呼叫了起来，军医队的队员，纷纷奔进炮弹坑中，有的根本是从泥浆堆中，直滚下来的，我高叫道：“快挖掘，泥土下还有人活着！”<p>　　第一个奔到我身边的是一个新入伍不久的学生，为人有点呆头呆脑，他向我立正，大声道：“报告队长，没有人被埋在泥土之下，还可以活着的！”<p>　　我没有和他争辨，只是叫道：“快掘！你不看到他的手，抓住了我的脚踝？”<p>　　他低头一看，整个人都呆了，一面连声答应着，一面立即就蹲下身，用双手控掘着泥土，泥土很湿软，那是由于不断下雨之故，我也学着他，蹲下身去，用双手挖着泥。<p>　　接着，更多队员来到，有了工具，挖掘的工作，进行得更快，在开始挖掘之际，那双手应该说那个被埋在泥浆中的那个人的手一直紧紧握着我的脚踝，隔着厚厚的皮靴，也可以感到他的手极强而有力，要一个十分强健的人，才能有这样的力量。<p>　　五分钟后，可以看到那人的头部了，一个队员从附近的沟里弄来了水，向那人的头部，直淋了下去，那人头脑上的泥土，被水冲成泥浆，流了下来，也就在这时，他的手才松开了我的脚踝，当那个人的上半身完全显露在泥土之外时，<p>　　我们已经看出他穿着日军的军官服，是一个日军军官，我和一个队员，抓住他的手臂，才将他从泥土中，拉了出来，将那个人完全拉出来之后，所有旁边的人，都面面相觑，一句话也说不出来，心中想的是同一个问题：这个人，怎么可能在绝对不能存活的环境中活了下来？<p>　　我之所以要将这件事，在我的日记中记述得特别详细，是因为这件事，实实在在，是不可能的，但却又是确切不移的事实。<p>　　在绝对不可以和事实存在之间，是不是表示着人类的知识有一个缺口？或者说，人类所知的全错了？<p>　　当时的环境是一个炮弹坑。我确知这场战役在三小时之前结束，那人会被泥土掩埋，当然是战事还在发生之际的事，那就是说，至少超过三小时了。<p>　　泥土十分湿软，就算那人在炮火之中，侥幸地一点也没有受伤，从他被拖出来的情形来看，湿软的泥土已将他的五官完全封住，他根本无法呼吸，而人的脑部只要缺氧三分钟就会导致死亡这是人所尽知的事实，这个人有什么可能在缺氧三小时的情形之下仍然活着呢？<p>　　那人是活着的，不但当他的身子还埋在泥土中之际，能用手抓住我的脚踝，而且，当他整个人被拉出来之际，他还试图挣扎自己站起来，同时，自他喉际，发出了一阵怪异的叫声，可能他是想讲些什么，但由于他的口中也满是泥土，所以根本发不出正常的语音来，随即，他表现得十分虚弱，身子向下倒去，我立时在他的身后将他托住，叫道：“快抬担架来！”<p>　　所有的队员都张大了口，说不出的骇异，我再叫了一声，才有人奔过来，抬了担架来，将那个日本军官抬上了担架。<p>　　那日本军官躺上了担架之后，用手揉着眼，像是想看清眼前的情形，我将他的手拉下来，道：“你还活着，我不知道你是如何会还活着的，同时，你已经成为盟军的俘虏，希望你不要乱动！”<p>　　我的日语并不是十分流利，但那日本军官显然听懂了，他躺着不再动，担架迅速被抬走了，我带着其余的队员继续执行任务，没有什么再值得记的事了。<p>　　这个在泥土中至少被埋了三小时的日本军官，如何还能活着，真不可思议。<p>　　一定有原因的，但究竟是什么原因呢？当战争结束之后，我一定要将这件事，作为我今后一生研究的中心，研究结果，可能使整个人类的医学改观！<p>　　原林中尉一九四五年四月十七日的日记，就是这样，关于这个日本军官，原林中尉还有不少记载，也是用日记形式留下来的，但是可以暂时搁一下，先说一说第二件怪异的事。<p>　　轻见医科院的规模相当大，轻见，是一个日本相当罕见的姓氏，轻见医院是由于创办人轻见小剑博士之故而命名的，位于神户东郊。<p>　　医院的建筑物之前，是一幅相当大的空地，种植着不少树木，这时，正是深秋，一九七八年的深秋。<p>　　天气已经相当凉，落叶在空地上，随风飘转，一辆大巴士驶到空地上，停下，自车厢中传来欢乐的笑声，冲破了深秋的寂寥，在车身上，挂着一幅白布的横幅：“轻见医学院学生实习团”。在车上的年轻人，全是轻见医学院的学生，其中之一，是中国留学生原振侠。<p>　　当车子停下来的时候，原振侠正和几个同学大声在唱歌，车子一停，已有几个同学急不可待地要下车，井田副教授，一个样子十分严肃的学者，大声宣布：“请等一等，我有几句话要说！”车厢里顿时静了下来，井田副教授清了清喉咙，道：“名位同学，今天我们到医院去作的实习，相当特别，各位已经受了三年正式的训练，如果不是要求太严格的话，对一般的病例，已经可以诊治……”<p>　　出名调皮的原振侠低声讲了一句：“当然，可惜还要再受两年苦！”同学都忍着笑，井田副教授瞪了原振侠一眼，想训斥他几句，但是又忍了下来，因为他知道原振侠这个中国留学生能进入轻见医学院，当然入学考试的成绩优异，但是听说原振侠的父亲，和轻见博士是交情十分深的朋友，轻见博士去年因为一宗意外而死亡，可是双方的交情人所共知，原振侠虽然调皮，仍不失一个好学生，所以井田教授便忍了下来。<p>　　原振侠伸了伸舌头，不敢再说什么，井田副教授继续道：“大家到医院的档案室去，翻查病例的医疗方案，当然，这些档案上的病人，是早已逝世了的，每人找一份档案，将自己设想成为当时的主治医生，要作一份报告，报告自己作为主治医生，对这个病人的医疗过程！”<p>　　车厢里立时响起了一阵交头接耳的议论声，这是极有趣的事，在沉闷的医学课程之中，倒不失是一项调剂。井田副教授讲完之后，示意司机开车门，学生鱼贯下车，走在原振侠旁边的，是他的一个同宿舍好朋友，羽仁五朗，五朗悄声问：“原，很有一些著名的人物死在医院，你准备拣哪一个当你的档案？”<p>　　原振侠眨了眨眼，一副神秘的样子，道：“我拣轻见小剑博士……”<p>　　学生已经列好了队，由井田教授带着队，向医院走去，羽仁止朗一听得原振侠这样说，将眼睛睁得老大，道：“什么，轻见博士？”原振侠道：“是啊！”五朗用肘轻碰了原振侠一下，道：“那像话吗？谁都知道轻见博士是在一桩交通意外中丧生的，车祸发生得极其猛烈，一列火车碰上了博士的座驾车，重伤之下，当场死亡，还有什么医治方案可作报告的？”<p>　　原振侠笑了起来，笑容中充满了狡狯，道：“那才好，我可以偷懒，报告上只要写上：送抵医院，已经死亡，八个字就够了！”<p>　　五朗不以为然地摇着头，这时候，队伍已经进入了医院的建筑物，带头的井田副教授已经向一边楼梯下走去，原振侠将声音压得极低，道：“最主要的是，我不相信轻见博士已经死了。”<p>　　五朗陡地一震，失声道：“你说什么？”<p>　　医院中是应该保持安静的所在，五朗由于突然的吃惊，那一句话的声音相当大，引得每一个都向他看来。五朗显得十分不好意思，忙低着头向前走下了几级楼梯，才对原振侠说：“又来恶作剧了！”原振侠的脸上，出现了少有的正经神态，道：“不是恶作剧，是真的！”<p>　　五郎发急，道：“可是，去年，你和我，全校学生，都参加过博士的丧礼！”<p>　　原振侠道：“是，我们也看到过博士躺在棺材里，可是，他可能没有死！”<p>　　五郎瞪着原振侠，他和他这个好朋友的性格，截然相反，十分稳重踏实，所以当他瞪着原振侠的时候，不由自主，大摇其头。<p>　　原振侠将声音压得更低，道：“一个人可以被埋在泥土里超过三小时而不死，在理论上说，他也就有可能躺在棺材里一年，而仍然活着！”<p>　　五郎叫道：“疯——”他才叫了一个字，立时又压低了声音，连叫了七八声“疯子”。原振侠叹了一声，道：“那是真的，我父亲和轻见博士是好朋友，不知道多少年前，在缅北战场上认识的！”五郎双手掩着耳，不愿听，也加快了脚步。<p>　　队伍已来到了档案室的门口，档案室主任和几个工作人员在门口，表示欢迎，原振侠越队而出，举着手，高叫道：“请把轻见博士的档案给我！”<p>　　原振侠这样大声一叫，所有的人都向他望来，原振侠的花样多，在学院里是出名的，几个女学生充满兴趣地望着他，看他又玩什么花样。<p>　　井田教授皱着眉，道：“原君，轻见博士是重伤致死的！”<p>　　原振侠大声回答：“我知道，我想找出重伤致死的原因，也想研究一个人在重伤之后，是不是还可以作最后的努力挽救！”<p>　　井田副教授闷哼了一声，心中已决定了不论原振侠如何写报告，都不会给他合格的分数。<p>　　档案室主任看到副教授没有作什么独特的表示，也就点了点头，向原振侠道：“请跟我来！”<p>　　原振侠跟在主任的后面，档案室中，全是一个一个的钢柜，其他的同学已经在档案室职员的带领之下，各自随便取了一份档案，原振侠跟着主任，来到一只钢柜之前，打开了锁，拉开了一个抽屉来，道：“院长被送到医院来之际，已经证实，所以只是循例拍了X光片，完全没有诊治的经过！”<p>　　原振侠开玩笑似地道：“可能这些X光片也没有人看过，是不是，谁也不会对死人的X光片感兴趣的！”主任自抽屉中取出一只大大的牛皮袋来。纸袋上证明“轻见小剑尸体X光片，共二十张。”主任将纸袋翻了过来，笑道：“看，真的没有人看过！”<p>　　原振侠也注意到了，纸袋的封口上，有着X光室所贴上的薄薄的封条，根据医院的规则，如果主治医师或是会诊医师，看过那些X光片的话，要在纸封后面加以说明，签字，而且封条也不会完整，如今签名栏中完全是空白的，那就证明没有人看过。<p>　　原振侠将纸袋挟在胁下，抬起头找到了羽仁五朗，他来到五郎的身边，道：“刚才我告诉你的事是真的，是我父亲告诉我的！”<p>　　五郎悄声道：“你抽了大麻？”原振侠轻轻的打了五朗一下，道：“才不，我可以将详细的情形告诉你，不过你要请我喝啤酒！”<p>　　五朗现出极度疑惑的神情来，看来，原不像是开玩笑。<p>　　五朗想了想。虽然上过他无数次当，但是听他如何胡说八道也很有趣，何况，请他喝啤酒，也很有趣，没有什么大的损失，所以他就点了点头。井田副教授已经大声在宣布：“每个人都有档案了？先看一下，有问题，尽管提出来。”<p>　　原振侠并没有打开纸袋，仍然将纸袋夹在胁下，东走几步，西看两眼，副教授在半小时之后宣：“列队回学校，报告明天就要交上来！”<p>　　学生闹哄哄地离开了档案室，离开了医院，回到宿舍，原振侠一直没打开过那纸袋，羽仁五朗很用功，一回到宿舍，就在桌边，仔细研究他带回来的那份档案。<p>　　晚上，五朗和原振侠一起到了学校附近的一家小餐馆，当侍者斟满了啤酒，原振侠大大地喝了一口之后，五朗才道：“你可以说说什么三小时被埋在泥土里不死的经过了？”<p>　　原振侠当然不能再推辞，他已经喝着啤酒，他就开始他的叙述，说得很详细，但是他说得再详细，也详细不过原林中尉在当时事发时所记下的日记。<p>　　原林中尉，就是原振侠的父亲。<p>　　还是来看看原林中尉接下来的日记吧。<p>　　四月十八日，阴雨（雨看来永远不会停止了）<p>　　一天的急行军，向北推进了三十公里之处，已经决定可以和右翼攻过来的友军会合了，友军的炮火声也可以听得到了。<p>　　胜利在望，心情当然兴奋，但是，又见到了轻见小剑，更令人感到一种莫名的、诡异的振奋，那是一种极度奇异的感觉，感到我一生的命运，会因此改变。<p>　　在激烈的战争中，猛烈无比的炮火之下，几乎没有生还者，也没有俘虏，俘虏只有一个，就是昨天在那样奇特的情形之下被救出来的那个日本军官，他的名字是轻见小剑，我第一次听到他的名字，是他自己讲出来的。<p>　　昨晚，在担架抬起之后，例行任务进行之际，我一直不断地在想，怎么可能呢？人怎么可能在这样的情形之下，还能活着呢？<p>　　所以，当任务一完成，回到驻地之际，我就问：“那个日本军官呢？”一个队员道：“在，已经将他身上的泥全洗干净了，他完全没有受伤，不过不肯说话！”<p>　　队员一面说，一面指着一个帐幕，我立时向帐幕走去，这时，正下着密密的小雨，我掀开帐幕，先抹去脸上的水，就看到了他，他本来坐在一只木箱上，只穿一条内裤，样子看来很可笑，一看到我，就霍地站了起来，道：“轻见小剑，官事编号一三在四七。”<p>　　在他被抬走的时候，我曾经告诉他，他已经是我军的一个俘虏，他一见到我就这样报告，那是一个俘虏应该做的事，我挥了挥手，令他坐下，道：“你的名字写成汉文是——”<p>　　他立即俯下身，用手指在地上写出了“轻见小剑”四个字，即使是在帐幕之中，地上的泥土也是十分湿软的，要用手指在地上划出字来，是十分容易的事。<p>　　看到泥土的湿软，我自然而然，想起他被埋在泥土中的事情，一个队员将对他的初步检查交给我，任何稍有医学常识的人，都可以看得出这个人的健康，十分正常，我心中有很多疑问，不知如何开始才好，想了一想，才道：“你看来很健康。”<p>　　他挺直了身子，道：“是，我一直很健康。”<p>　　我又问：“你是在什么样的情形之下，才被埋进泥土里去的？”他的神情很惘然，反问道：“我……被埋进泥土里？”<p>　　我怔了一怔，将我发现他的经过，向他说了一遍，他摇头，道：“我完全不记得了，爆炸，我就变得什么也不知道了！”<p>　　轻见小剑这样回答我的问题，听起来无懈可击，但是，他是在战事结束之后三小时才被发现的，这又怎么解释呢？<p>　　我接过队员递过赤的听诊筒，轻见顺从地解开衣钮，我仔细听了好一会，他的健康完全正常。<p>　　我只好带着疑问离去。<p>　　回来之后，想了很久，只想到一个可能，决定明天好好去问一问轻见。<p>　　四月十九日阴雨<p>　　由于战争的进展很快，轻见小剑这个俘虏无法移交给上级，所以仍然留在队里，老实说，我也有点私心，想将他留在队里久一些，因为在这个人的身上，似乎有着说不出的怪异。<p>　　今天一见到他，他又立正，表示友好，向史报告了一遍他的军阶，编号，我拍了拍他的肩头，表示友好，同时递过一支烟给他，在战场上，香烟上极其奢侈的物品，他表示了极度的感激，一点着，就贪婪地抽着。<p>　　我才一开始，就切入正题，道：“轻见上尉，你在湿软的土中，被埋了至少三小时，只有一双手露在泥土外面你知道不知道？”<p>　　轻见听得我这么说，开始表现出十分疑惑的神情来，道：“这是不可能的，任何人不可能在这样情形之下还活着。”<p>　　我道：“这是绝对的事实，要不是我经过的时候，你露在外面的那双手，抓住了我的足踝，我根本就不知道有人被埋在土下的。”<p>　　轻见现出一个十分滑稽的神情来，摊开自己的手，看着，道：“这……好象不很对吧，就算我在土中埋了三小时而不死，我露在土外面的手，怎么会知道你在旁边经过？中尉，这好象太怪了吧？”我苦笑，道：“这正是我想问你的问题！”<p>　　轻见神色怪异，像是在怀疑我这样说法，是另有目的的，设身处地想一想，如果我是一个俘虏，而对方的长官这样问我，我也会那样想。<p>　　我把昨天想到的一个可能，向他提出来，道：“请问，你是不是受过特殊的体能锻炼？我的意思是，比如日本忍术中有一种功夫，是对呼吸的极度控制，印度瑜珈术中，也有相类似的的功夫——”<p>　　轻见的常识相当丰富，我还没有讲完，他已经道：“中国武术中内外功的一项，也有类似的功夫，叫‘龟息’，是不是？”<p>　　我连连点头，道：“是，你曾经——”<p>　　这是我昨天想到的唯一解释，忍者的压制呼吸也好，龟息也好，瑜珈也好，都能够使人的体能，得到极度的发挥，这种情形有一个专门名词，称之为“超体能”。如果一个人曾爱过这方面的训练，虽然被埋三小时而丝毫未损，仍然是属怪异但倒并不是全无可能。<p>　　轻见笑了起来，大声道：“没有，绝没有，而且我也不相信我被埋了那么久，中尉，你和我都是医生，我们都应该相信现代医学！”<p>　　他照例教训起我来了，这真令我有点啼笑皆非，接着我又和他谈了一点闲话，他告诉我很多关于他个人的事，他出身在一个很富有的家庭，如果不是战争，他早已是一个很成功的医生了，可是战争——提起战争，每一个在战场上的人，都有不同的牢骚，也不必细述，经过和他详谈之后，双方之间，算是建立了一种友谊，我是抱着目的的，这个人，一定有他极度与众不同之处，才会有这种不可能的事发生在他身上，他对我感到亲切，可能是因为他是俘虏，希望得到较好待遇？谁知道，反正我一定要连续不断地观察这个人。<p>　　四月二十日晴<p>　　天居然放晴了，昨晚在帐幕中，和轻见作了竟夜谈。这个人，如果不是敌军，真可以做好朋友，我们已经约好了，不论他被转移到何处，都要保持联络，他已经相信了自己曾被泥土埋了三小时，我们也决定如果环境许可，将进行共同的研究，研究的课题，就是超体能，这个课题如果能深入研究，人的能力高度发挥，人类的进步会演变成怎样，真上难以想像！<p>　　原振侠喝了最后一口酒，望着五朗，道：“现在你才明白我为什么要轻见博士来作研究了吧？”<p>　　五朗眨着眼，原振侠握着拳，用力挥了一下，道：“他是一个怪人，一个有着超体能的怪人！”五朗神情骇异，道：“那么，令尊和博士的研究，后来有没有——”<p>　　原振侠道：“由于种种原因，战争结束之后十年，他们才又取得联系，当时，轻见小剑已经是日本十分著名的医生，我父亲却潦倒不堪，住在香港的木屋里，轻见曾请我父亲去过日本，也曾倾谈过，但是两人间的地位相差实在太远了，共同研究变成了不可能的事，博士曾邀请我父亲在医院服务，但当年的理想，当然无法实现了！”<p>　　五朗叹了一声，转动着杯子，原振侠凑近他，道：“父亲常向我提起博士的事，我来日本之初，就一直想好好研究他，当参加完他的丧礼之后，当晚，我起想去把他的尸体偷出来详细地去研究！”五朗素来知道原振侠胆大妄为，可是他也不知道他大胆到这种程度，当场吓得直跳起来，摇着手，连话也讲不出来。<p>　　原振侠却若无其事，笑道：“你怎么了，当年在战场上的事，难道不值得去研究，告诉你，你是我心目中，去偷盗尸体的助手！”五朗的脸发白，仍然摇着手，原振侠高兴地大笑着，搭着五朗的肩，一起回到宿舍，原振侠拿起了毛巾，就向浴室走，五朗在听了原振侠的叙述之后，心中自然也好笑万分，他顺手拿起那装有X光片的纸袋来，拆开，将一叠X光片抽了出来，才看了第一张，他的脸上，就出现了古怪莫名的神情，脸上的肌肉，在不由自主在抽搐着，终于，他发出了一下极可怕的叫声：“原！”<p>　　原振侠并没有听到五朗所发出的那一下可怕的叫声，首先听到的，是左右两间房间的同学，和恰好在走廊中经过的另一个同学。<p>　　那个恰好自走廊尽头处浴室浴罢的同学，突然之间，听到五朗发出一惊叫声，由于叫声听来是如此可怖，整个人都怔呆了。在他们怔呆之间，好几间房间的门打开，有人探出头来问：“什么事？什么事？”<p>　　那同学指着五朗宿舍的房门，道：“谁知道五朗在捣什么鬼？”<p>　　（请注意，以下所发生的事，至少有八个人以上，可以证明，所以是绝对的事实）<p>　　就在那同学讲了这一句话之后，房间中就传来了一下沉重的，重物坠地声，一听到这一声响，人人都可以知道房间中有什么不寻常的事发生了，那同学——他的名字是井上——离房门最近，立时去推门，可是门却在里面下了锁。<p>　　一般来说，学校宿舍中的房间，是绝对不下锁的，尤其当房间里有人在的时候，而刚才五朗的叫声自房间中传出来，证明他在房中。<p>　　井上一下子推不开门，就一面拍着门，一面叫：“五朗，发生了什么事，五朗？”他叫了两声，门内没反应，就开始用力撞门，未能撞开，几个同学一起用力撞着，舍监也闻讯赶来了。<p>　　直到这时候，原振侠才赤着上身，搭着毛巾，从浴室中走了出来，在淋浴过程中，水声掩盖了嘈杂的人声，所以他并不知道发生了什么事，一出浴室，他看到那么多人聚集在他房间的门口，有三个同学正在用力撞着门，他呆了一呆忙奔过去，嚷道：“怎么啦？什么事？”<p>　　各人七嘴八舌，原振侠只弄清楚，五朗忽然叫了一声，接着有重物坠地的声音，当井上要推门进去看的时候，门却在里面锁着。<p>　　原振侠一面听着众人杂乱无章的叙述，一面也参加了撞门，在四个小伙子一齐用力顶撞之下，门终于“哗啦”一声，被撞了开来。<p>　　原振侠可能由于用的力气最大，门一撞开，他一时收不住势子，整个人向前跌了进去。<p>　　他想站稳身子，可是却一脚踏在一样十分滑的东西上，以致整个人向前，直扑了出去，跌倒在地上。<p>　　原振侠根本没有机会弄清楚令他滑倒的是什么东西，他才一扑倒在地，就看到了五朗，五朗就站在他的前面，也倒在地上，脸正对着原振侠，五朗的脸色煞白，神情充满了一种极度的诡异口张得很大，作为一个医科学三年级的学生，原振侠的视线一接触到五朗的脸，几乎就立即肯定，五朗已经死了！<p>　　原振侠还未曾定过神来，自他的身后，已经响起了几下惊呼声，显然是别人也看到了房间中的情形，因而惊呼了起来。<p>　　原振侠来不及起身，立时令侧卧着的五朗平卧，抓住他的双手，进行人工呼吸，另一个同学走过来，用力敲五朗的胸脯，他们全是医科大学的学生，对于急救，有一定的常识。<p>　　原振侠一面进行人工呼吸，一面不断叫着五朗的名字，他实在不相信，五分钟之前，还是鲜蹦活跳的一个人，会在突然之际丧生！<p>　　可是事实摆在面前，五朗的呼吸停止，心脏不再跳动，瞳孔也开始扩散，他死了！<p>　　原振侠十分吃力地站了起来，耳际嗡嗡作响，只是盯着五朗诡异的脸，心中所想到的只是一点——生和死的界限，竟然是如此脆弱，一下子由生到死，生命就这样消失无踪了。<p>　　围在房门外的人越来越多，舍监不准人进房间来，原振侠一直木立着，身子轻微地发抖，他有一种极度的窒息之感，以致呼吸显得十分急促。<p>　　一直到警方人员来到，原振侠才算是恢复了常态，也直到这时，他才弄清楚，他一撞开门，一脚踏进去，令他滑了一跤的，是因为他踩在一叠X光片上面，X光片因为他的一脚而散了开来，正散得房间满地都是，而由于已有许多人在房中进出，所以所有的X光片上，都留下了清楚的脚印。<p>　　刑警一到，例行的工作展开，原振侠也被请了出来，原振侠在走出去之前，想俯身去拾地上的X光片来，一个瘦削、高大，看来十分严峻的刑警陡然喝道：“别动，现场已经被你们弄得够乱的了！”<p>　　原振侠一怔，直起身子来，木然走了出去，走廊上全是同学，许多人立时围了上来，道：“怎么一回事，原？”<p>　　原振侠道：“我也不知道，我离开房间到浴室去的时候，他还是好好的”这句话，他从第一遍出口之后，以后至少讲了二十遍。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_02'>天人 第02章</b><p>");

document.write ('　　在铁男刑警简陋的办公室中，原振侠又说了一遍之后，十分不耐烦，站起来，又坐下，道：“请问，你不断问我，是什么意思？”铁男点了一支烟——当铁男和原振侠在一起的时候，铁男每点了支烟，原振侠就要替他按熄另一支，铁男不断地抽烟，而且总是忘了有一支烟搁在烟灰盅上，又去点另一支。<p>　　铁男一面吸烟，一面冷冷地道：“五朗的验尸报告已经有了！”<p>　　原振侠叹了一声，这是第二天的晚上了，二十四小时之前，他还和五朗在一起喝啤酒！他道：“那又怎样？”<p>　　铁男再呷了一口烟：“死因，是由于心脏部分，受到了致命的重击！”<p>　　原振侠直跳起来，嚷：“谋杀？”铁男的目光直射向原振侠，神情更是严峻，如果不是心中对五朗的死，有着极度的悲哀，他真想大哭起来，但这时，他却觉得极度的疲倦，他叹了一声，道：“将我当作凶手？这太好笑了！”<p>　　“一点也不”，铁男仍然直视对方，“五朗临死之前，大叫了一声，叫的，正是你的姓氏。”<p>　　原振侠也盯着铁男，他真想在这个自以为是的警官脸上打一拳，他镇定地道：“当时我在浴室，我进去的时候，井上同学正自浴室出来，在门口和我相遇！”<p>　　铁男移过一张纸来，纸上是宿舍的平面图，一条走廊，两边是房间，尽头处是浴室，铁男的手指在纸上移动道：“井上在这里遇到你，如果你一进浴室，立即从窗口跳出去，从外面奔向房间的窗口，再跳进房间去，可以赶在井上的前面，因为井上是慢慢地走过来的，那么——”<p>　　原振侠接上去道：“那么，如果我袭击五朗的话，井上就刚好来得及在门口听到五朗叫出我的名字！”<p>　　铁男道：“正是这样，原振侠君，你承认了吧！”原振侠再也无法忍受，陡地伸出拳来，重重一拳击在铁男的脸上，那一拳，打得铁男的身子陡地向后一仰，连连退了两步才站定。<p>　　原振侠并没有逃，殴打警官是有罪的，原振侠在铁男站定之后，双手伸向前，准备加上手铐，但是铁男抹着口边的血，反倒笑了起来：“谢谢你！原君，谢谢你！”<p>　　原振侠眨着眼，这时，他真是莫名其妙到了极点，他重重地打了对方一拳，对方反而一再向他道谢，这是怎么一回事！铁男已向前走来，示意原振侠坐下，原振侠顺从地坐了下来，铁男递给了他一支烟。原振侠拒绝了，铁男又道：“谢谢你！”<p>　　原振侠苦笑，道：“我不明白，谢我什么？”<p>　　“你是唯一的疑凶！”铁男说：“可是刚才你的行动，已证明了你不是凶手，没有一个凶手会敢于理直气壮，感到自己被冤曲而殴打警方的！”<p>　　原振侠苦笑道：“对不起，真……对不起……可是你刚才的推论，理论上是可以成立的。”<p>　　铁男摇头道：“不能成立，因为不但门是自内拴着的，连窗子也是内拴着的。”<p>　　原振侠望着铁男微笑的脸，本来倒真的感到歉意，但这时心中反倒释然了，因为既然窗也是自内拴着的，警方就不应该怀疑任何人！但是，如果五朗是死于心脏被严重撞击，那么，就决不会是自杀！<p>　　原振侠感到了事情有极度神秘的成分，他心中的感觉，反映在他的脸上，铁男道：“你感到事情很不寻常，是不是？所以，你是唯一疑凶的根据虽然脆弱，我也要排除唯一的可能，这样，才能和你合作，把五朗君的死因找出来！”<p>　　原振侠点了点头，道：“五朗是我的好朋友，他如果是被人杀死的，我也一定要将凶手绳之于法！”<p>　　铁男道：“对，你和他同房，对他了解最深，希望你能把他遇害之前的情形，详细告诉我，走，我请你喝啤酒去，慢慢说！”原振侠又一阵难过，道：“昨天这时候，我正和五朗在喝啤酒！”<p>　　当原振侠讲述了五朗最近两天的活动之际，夜已经相当深了，原振侠讲得极详细，其中包括了他父亲原林中尉的日记，三十多年前的那段奇遇在内。<p>　　铁男十分用心地听着，很少打岔，等到听完，他才道：“照你推测，在你离开房间之后，五朗可能做什么？”<p>　　原振侠道：“那一袋X光片全散落在地上，五朗可能一时好奇，拆开了纸袋，看X光片。”<p>　　铁男道：“X光片不会杀人，即使是一叠十九张！”<p>　　原振侠道：“不，二十张！”铁男陡地站了起来，又坐下，道：“那就是少了一张！”<p>　　少了一张X光片！是的，警方人员在尸体被抬走之后，整理现场，从地上拾起X光片来，一共是十九张，虽然铁男注意到纸袋上写的是二十张，但是也并不在意，直到这时，才感到了突兀。原振侠道：“不会有人把X光片拿走的，那是绝对没有用的东西！”<p>　　铁男道：“照你说的，那是轻见小剑博士的X光片！”<p>　　原振侠道：“是的，，的拍摄这些X光片的时候，博士已经死了！”铁男又道：“会不会原来就只有十九张？”<p>　　“那可以问X光师，很容易弄明白，因为这些X光片，冲出来之后，没有人动过！”这是原振侠的回答。<p>　　铁男站了起来，道：“走，再到我办公室去！”<p>　　“绝对是二十张，我记忆不会错，要翻查记录的话，明天可以到我医院来查记录！”轻见医院的X光师，在电话中，十分肯定的回答着。<p>　　电话是接驳在一具小型扩音器上的，所以在旁边的原振侠，也可以清楚听到对方的话，这时，原振侠正在检查那十九张X光片，他已有足够的医学知识去辨认那些照片，而且很快就发现，少了的一张，是头部的照片。原振侠自铁男的手中接过电话来，“请问！”<p>　　原振侠对着电话：“你是不是记得，曾拍摄过博士的头部？”<p>　　“当然有！”对方回答，“首先拍摄头部，然后才是身体各部位，这是程序，而我是依程序做的！”<p>　　铁男和原振侠互望了一眼，原振侠道了谢，放下电话，铁男的神情看来十分迷惘，来回踱了几步，用力挥了一下手。<p>　　“假设！”他望着原振侠，用一种听来十分强调的语气：“假设五朗当时，因为好奇，而去拆开封袋，看X光片，他为什么忽然会叫你的名字？”<p>　　原振侠伸手在自己的脸上，抹了一下，道：“他知道我不在房间里，而他又叫得很大声，最大的可能是他在X光片中发现了十分怪异的情形，所以想叫我来看。”<p>　　“可是接着，他就死了，少了一张X光片。”铁男继续分析。原振侠道：“所以，可以推测到，不见了的一张，一定就是令他感到怪异而出声呼叫的那一张！”<p>　　铁男苦笑：“有什么怪异之处呢？”<p>　　如今不见了的那一张X光片，是轻见博士的头部，或者精确一点说，是轻见博士遗体的头部，照说，这张X光片，绝不应有什么怪异之处，原振侠的眉心打着结，铁男苦笑了一下，道：“五朗是被杀的，毫无疑问，凶手是如何下手的？”<p>　　原振侠跟着苦笑，道：“你是警务人员，追查凶手，你有你的方法，但是我的方法，和你不同，我要从事件的开始追查！”<p>　　铁男显然弄不明白原振侠这样说是什么意思，他眨着眼，点着了一支烟，放下，又点着另一支，原振侠在这时，按住了他的手，道：“我们刚才的推理，可以成立，也就是说，事情是由那张失踪了的X光片引起的！”<p>　　铁男点着头，表示同意，原振侠把声音压得十分低：“肯定了这是导致五朗死亡的原因，就必须追查这张X光片，究竟有什么值得五朗发出惊呼声之处？”<p>　　铁男又点着头，原振侠笑了一下，道：“就这像解方程式的步骤一样，先要假设一个未知数，我们的未知数，就是那张头部照片的秘密。”<p>　　铁男有点不耐烦：“你说来说去，都没有用，房间已经经过彻底的检查，照片又不是细小到难以寻找的东西，如果在，一定找得到，不在，就一定是凶手带走了！”<p>　　原振侠道：“这就是我的论点，照片失踪了，也不会有另外一张照片存底，因为当时拍下那些照片，本来就是仅供参考用的，拍摄了之后，也没有人看过——”他讲到这里，略顿一顿，声音听来变得很神秘：“可是，供拍照的原物还在！”<p>　　铁男陡地震动了一下，手指间的香烟，几乎也跌了下来，他盯着原振侠，想在对方那种近乎恶作剧的玩皮神情中，捉摸到他这句话的真正用意，然后，他深深吸了一口烟，道：“原物，就是轻见博士的遗体！”<p>　　原振侠道：“是，要知道是什么令得五朗突然高叫我的名字，要知道五朗在那张X光片上发现了什么，不必多费脑筋，只要将轻见博士的遗体掘起来——”他的话还没有说完，铁男已叫了起来：“住口！”铁男甚至不由自主喘气：“住口！”他再一次重复：“你可以回去了，警方自然会作进一步的调查！”<p>　　原振侠没有再说什么，转身就走，到了门口，他才道：“如果你的调查，没有进展，不妨考虑我的提议！”<p>　　铁男挥着手，像是再也不愿意见到原振侠，原振侠道：“我的想法，听来很狂野，但却是最实际的！”<p>　　铁男转过身去，不再看原振侠一眼，原振侠只也耸了耸肩，离开了警局，他一个人在路边慢慢走着，心中不明白何以铁男不接受他的提议，这是最直接的方法，可以弄明白何以五朗会在看X光片之际，突然发出惊呼声！<p>　　铁男其实何尝不明白那是最直接的方法，但，只是凭着推理，而要将轻见博士这样有地位，受到尊敬的学者的遗体掘出来，这种提议，若是向上级提出来，只怕明天他就会变成交通警察，站在红绿灯下，指点行人怎样过马路了！<p>　　所以铁男最自然的反应，便是立即拒绝原振侠的提议，同时，他自己也知道自己性格上的弱点，原振侠若是再说下去，他说不定就会接受，这是他立即将原振侠赶出去的原因。<p>　　原振侠走了之后，他坐了下来，思索着五朗的神秘死亡，这是超乎寻常的一种谋杀，从种种迹象看来，几乎不是人力所能完成的。<p>　　而且，谋杀的动机是什么呢？铁男陷入了苦苦的思索之中，得不到丝毫结论。<p>　　原振侠躺在宿舍的房间之中，自从命案发生之后，有不少胆小的同学，都不敢再在宿舍中住，原振侠的那间房间，也始终只有他一个人，他望着原来属于五朗的床铺，心中有说不出来的难过，他自己作了不少设想，想像五朗遇害的情形，结果也不得不同意铁男所下的结论，这几乎不是人力所能完成的谋杀，五朗的死，一定包含着极大的秘密，而秘密之始，就是那张始终下落不明的X光片。<p>　　当晚被铁男赶走之后，接连好几天，每天一定的时候，原振侠总要打电话给铁男，问他调查的进展，最后，提出他的提议，在第十五天晚上，他的提议打动了铁男的心，作为一个警官，铁男知道向上级提出，要公开发掘轻见博士的尸体，是没有希望的，所以，他竟然同意了要和原振侠去私掘轻见博士的尸体。<p>　　提议要发掘轻见的尸体是一件事，真正实际要去做，又是另一件事，原振侠得到了铁男的允许之后，心情有说不出的紧张，整个下午，他都在图书馆中查阅有关法律的书，看看私掘尸体，如果东窗事发，会犯什么罪，他发现他自己还好，作为刑警的铁男，如果事情发作，却会惹来天大的麻烦。<p>　　原振侠几乎想要放弃了，或者他自己单独去进行，但是反倒是铁男拒绝了他，铁男道：“既然肯定了只有这样做，才能探明事实的真相，那就应该毫不犹豫这样去做！”<p>　　原振侠反倒变得无法放弃了，铁男应该准备一切应用工具，因而他们就在今夜，要出发去发掘轻见博士的尸体这一点，原振侠早已怀着这个秘密愿望了，他当时的目的是，想研究一下，何以在多年以前，在缅北的战场上轻见博士会被埋在湿软的泥土中好几个小时而不死，即使是鱼，能用腮在水中获得氧气，也无法在湿土中得到氧气的。<p>　　是不是因为自己一直有着这个秘密愿望，所以才怂恿铁男去掘墓，原振侠自己问着，因为如果是这样的话，出发点就很卑鄙，但是他的答案是否定的，真正是为了查明五朗的死因！<p>　　他看了看时间，约定的时间快到了，他推开了床铺，来到五朗的铺前，喃喃说了几句话，希望死后的五朗，会有某种力量，使他能找到死亡的真相，去盗掘坟墓，毕竟是一件充满神秘罪恶感的事，以致一直自认是科学家的原振侠，也要在心灵上获取某种不可测的力量的支持。<p>　　然后，他推开了房间，穿过走廊，轻轻打开门，免得惊醒其他人，闪身出了门，奔过了一片空地，迅速地爬上围墙，跳下，在约定的地点等着，他等了不到五分钟，就看到一辆车子驶过来，他奔向前，车子停下，驾车的是铁男。<p>　　原振侠上了车，坐在铁男的旁边，两人互望着，却不说话，然后，两人一起开口，道：“如果你想退缩的话——”他们讲到一半，便住了口，两人都劝对方考虑退缩，那就表示他们自己，完全没有退缩的意思。<p>　　铁男驾着车，那是一辆相当旧的车子，驶行之际，发出残旧机器的声响。<p>　　坟地所在，原振侠是知道的，一年之前，当轻见博士落葬之际，原振侠是送殡的学生代表之一，一个月之前，他还曾去墓前献过花。<p>　　经过将近三小时的车程，到过坟地，是凌晨三时，他们原来的计划是，一小时的发堀，就可以盗得尸体，将尸体载回去，拍摄X光片，第二天晚上再送回来，只要一切顺利，就不会有人知道，而他们则可以知道轻见头部X光片，究竟有什么地方会令得五朗发出惊呼声。<p>　　凌晨三时，在野外的坟场里，寂静无声，气氛说不出的诡异，车子停在距离坟场约有两百公尺处，铁男打开行李箱，取出了一些工具，自嘲似地说：“我并没有偷尸体的经验，你有？”<p>　　原振侠苦笑着：“我也没有，只是胡说，早年的医科学生，由于没有足够的尸体供解剖用，他们倒是时时要偷取尸体的！不过……偷的对象，大多数是葬得十分草率的尸体。”<p>　　铁男闷哼一声，道：“别告诉我博士的尸体是埋在一座建筑坚固的金字塔中！”<p>　　原振侠忙道：“不，不，我是看着他下葬的，只要撬起两块石板，再掘下去大约一公尺，就可以见到棺材——”由于心中的紧张，原振侠在将一柄铁铲夹在胁下，和铁男一起向前走之际，又道：“你知道不？博士不是第一次被埋在土中！”<p>　　铁男一时之间，不明白原振侠这样说是什么意思，他们一拿了工具就往前走，已经进入了坟场的范围之内，由于心情的紧张，铁男也没有再追问，他们带着手电筒，可是不敢着亮，坟场并没有人看守，但是他们怕邻近的路上，有人走过，会来察看。<p>　　还好月色颇为明亮，不多久，他们已来到了轻见博士的坟前。<p>　　博士的生前，虽然十分宣赫，可是他的坟墓却很简单，即将发掘尸体，而且是非法的发掘，这一点令得他们两人的心中都十分紧张，以致谁也不想讲话，一到了坟场前，原振侠作了一个手势，铁男向坟墓看了一眼，再抬起头来，神情变得出奇的惊异。<p>　　原振侠一怔，也向坟墓看去，同样地感到怔呆。<p>　　轻见博士的坟墓，并没有拱起，而是西洋式的埋葬法——这个坟场中所有的坟，全是一样的，在坟地的范围内，是平铺着的石板，每一块石板的面积，大约是一平方公尺，略呈长方形总共有九块这样石块大小，在石块的范围后面，是花岗石砌成的半圆形“围墙”，中间部分突起，高约一百公分，上面刻着轻见博士的简略生平，之上，是博士的遗像，是照片烧在瓷板上，又嵌进石中的，一切，都是一个普通的坟，并没有什么特异之处。<p>　　而这时，令得他们两个准备盗掘尸体的人，感到讶异震惊的是，他们看到，中间一行，三块石板旁边的隙缝中，并没有野草生长，而且泥土十分松动。<p>　　下葬了一年之久，石板和石板之间的隙缝，是早已长满了野草的了。<p>　　除了中间那一行三块石板之外，其余石板旁的隙缝，仍然长满了野草，这种情形，一望而知，近期间，有人撬动过这三块石板。<p>　　正中一行的三块石板下面，照着指示，撬动这三块石板的目的是为什么，实在再也明白不过！<p>　　原振侠和铁男互望着，过了好一会，原振侠才用沙哑的声音道：“看来，我们来迟了，有人——”<p>　　他讲了一半，便没有再讲下去，而喉际发出“咯”的一声，吞下了一口口水，他吞口水，倒并不是因为惊恐，而是由于一种极度的诡异之感，他们来，是为了盗取博士的遗体，别人来，目的是为什么？博士的遗体，除了他们之外，不应该对任何人再有用处！<p>　　然而，就在他们想到这一点之际，他们也同时想到了另一点，那是凶手！<p>　　这是他们许多项假设凶手杀害五朗的动机之一，如果因为五朗发现了博士头部的X光片中，包含着某种秘密，凶手为了不让秘密泄露，就有杀人的动机。<p>　　然而这个推测，被许多不可能的因素所否定，最简单的一个因素是：凶手必须当时在场，而当时，房中却只有死者一个人。<p>　　而如今，博士的坟显然在最近被人动过，是不是想保守秘密的人，也和他们一样，想到了X光片虽然不存在了，但是在尸体中一样可以找到答案，所以先一步下手了？<p>　　这是他们两人共同的想法，而原振侠自己有更狂野的想法，他曾对五朗开玩笑似地说过，博士可以埋在湿土中几小时而仍然活着，可能在棺木中的他……那么，是不是他自己推开了石板“走”出来了呢？<p>　　一想到这一点，原振侠感到一股寒意，铁男搓着手，道：“开始吧！”<p>　　原振侠没有说什么，两人合力，很快就撬松了石板，将中间一行三块石板一起搬开之后，泥土湿软，他们小心地将泥土铲起来，堆成一堆，以待事完之后，再铲回去，约莫半小时之后，铲向下挖，已经可以碰到棺盖，再十分钟后，整个棺盖已暴露在月光下，两人都跳了下去，拨开泥土，摸到了棺盖旁上螺丝的地方，本来他们预期要动用一定的工具，才能弄松螺丝的，可是当他们摸到螺丝之后，螺丝竟然已经是松动的！<p>　　铁男发出了一下近乎呻吟的声音，算是回答，由于螺丝松动，所以两人很快就松开了所有螺丝，事情到了这一地步，只要合力一抬，棺盖就可以掀起来了，可是他们两人，都像是丧失了勇气一样。铁男忽然道：“照你看，什么人会打开这个棺盖？”<p>　　原振侠苦笑一下，道：“现在……好像不是讨论这个问题的适当时候？”<p>　　铁男望着棺盖，口中喃喃地说了些祝辞，是在祈求轻见博士能原谅他来惊动遗体，原振侠为了壮胆，大声道：“来吧！”可是他却自己被自己的声音吓了一大跳，连伸出动的双手，也有点不由自主在发抖，铁男用力点了一下头，表示决心，本来就是，已经掘到了棺材，没有道理放弃的，两人摸到了棺盖的边沿，用力将棺盖移到一边，棺盖移开之后，出乎他们的意料之外，并没有立时看到轻见博士的尸体，而看到一幅白色的绫子，盖在尸体之上，铁男向原振侠望去，原振侠立时道：“没有这幅白绫，我是看着博士入殓的，真的，没有这幅白绫！”<p>　　棺盖已经打开了，要揭开这幅白绫，应该是更容易的事，他们两人，也都抓住了白绫的一角，可是在他们的感觉上，那幅白绫，像是有好重一样，气氛实在太诡异了，以致铁男首先提了出来，道：“我看……算了吧！”<p>　　是原振侠提议和竭力促成的事，但这时，他居然连想都不想，便立即同意了铁男的提议，也道：“算了吧”<p>　　当两人同意放弃后，像是放下了心头的一块大石头一样，动作也快了起来，一起又抬过棺盖来，准备盖上去，如果盖上棺盖，他们只需要二十分钟，就可以铲开泥土，铺上石板，令得一切恢复原状了，可是就在这时，原振侠的一双脚，本来是踏在棺木边上的，这时，可能是由于抬起了棺盖，手上随了重量，令得他失去了重心，使在棺木边上的脚向下一滑，滑进了棺木之中。<p>　　原振侠“啊”的一声，他脚踏下去的地方，应该是棺木中死者的头部，这样一脚踏下去，死者不损失什么，但对原振侠来说，总不是十分好，偏偏他又收不住势子，不但踏了下去，而且还十分重，而当他一脚踏了下去之际，他整个人都呆住了！白绫被踏得陷了下去，应该是人头的地方，根本没有头，原振侠的一脚，踏到了棺底，不但原振侠呆住了，连在一旁的铁男，也看出了这一点，两个人的身子，都不由自主地发抖。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_03'>天人 第03章</b><p>");

document.write ('　　他们不知道抖了多久，棺盖的份量相当重，他们也不觉得手酸，事实上他们两人全身都僵硬了，还是原振侠先开口：“尸体……尸体的头部……好象……不在它应该在的……位置。”<p>　　他要十分艰难，才能讲出这句措词比较不那么恐怖的话来，在如今这样的情形下，如果他直接地说：“尸体的头不在了。”只怕他自己也受不了。<p>　　铁男道：“可能……可能尸体……收缩……以致缩短了，所以，你……”<p>　　铁男说了一半，因为连他自己也觉得这样的说法靠不住。<p>　　在这一刹间，他们两人又有了共同的决定，所以他们的行动也是一致，他们又将棺盖放过一边，原振侠慢慢地缩开脚来。<p>　　本来，他们已经准备放弃了，不再对博士的遗体有兴趣，但这时，他们变得欲罢不能，因为在这样的情形下，他们放弃的话，棺木中的尸体是不是有头在，可能困挠他们一辈子，倒不论情形如何骇人，弄个明白的好。<p>　　一放下了棺盖，他们再不犹豫，就揭开了那幅白绫，而白绫一被移开，铁男和原振侠几乎昏了过去，他们的视线越是想移开了，但越是不能移动，只是死盯着棺木之中轻见博士的尸体。<p>　　那是一种令得全身每一细胞都为之僵硬，每一滴血都为之凝结的恐惧：他们看到的博士的尸体，仍然穿着入殓时的大礼服，躺在棺木之中，可是他的头部，齐口以上，却并不存在！<p>　　作为一个医学院的三年级学生，和一个有经验的刑警，原振侠和铁男两人，一眼就可以看出来，轻见博士遗体不见了头部，是被人用一种并不算是锋利的工具，粗暴地切割下来，甚至可以说是硬砍下来的！<p>　　躺在棺材之中的是一具无头尸体！不！比无头尸体更可怕，自口部以下的还在，而大半个头却不见了！<p>　　他们两个人，不知道是谁，首先发出了一下惊呼声，不论是谁发出的惊呼声，听来都像是从一个很远的地方传过来的一样，然后，他们两人的身子倒向后，背靠在湿软的泥土上，手握着的白绫，落了下来，又自然而然地覆盖住博士的遗体。<p>　　他们都喘着气，甚至互相之间，没有勇气互望，那情景太可怖了！<p>　　而就在这时，突然之间，有两股强光，突然自远处，向他们疾射了过来。<p>　　月色虽然相当明亮，但比起那两股强光，逊色多了，两股强烈的光芒，射得他们一时之间，连眼也睁不开，他们本能地用手遮向强光的来源，强光的来源，是来自一辆汽车的车头灯，一个女子的呼喝声已传了过来，道：“你们，你们两个，都站住了别动！”<p>　　他们都看到，随着呼喝声，那辆车子车门打开，有一个女子走出车外，由于强光一直照着他们，所以他们只能看出那女子的身量很高，很苗条，象是留着直的头发，其他全看不清楚。<p>　　原振侠和铁男都不由自主苦笑起来，他们才看到了棺木之中那么可怕的情景，如今，看来又被人当作盗坟贼了，铁男的反应来得比较快，他仍然用手遮着光，道：“别误会，我是刑警！”<p>　　那女子象是呆了一呆向前走来，一面仍然以听来相当权威的声音：“你是刑警，将你的证件抛过来！”<p>　　铁男吸了一口气，放下手，对方看来不象有武器在威协，他实在没有理由要听从对方的命令，他放下手之后，已经将证件取了出来，道：“这是我的证件，我们在……执行任务，你先将车灯熄掉！”<p>　　他一面说着，一面已经从挖掘出来的土坑之中，跳了出来，向那女子走去，原振侠也采取了同样的行动，不过当他离开土坑之前，先将棺盖合上，而当他跳出土坑之际，已听见了那女子在道：“对不起，我还以为你是盗墓贼！”<p>　　他也听到铁男在反问：“小姐，请问在这时候，你到坟场来干什么！”<p>　　原振侠离开了土坑，也离开了车灯直射的范围，他已经可以看清那个突然出现的女子的样子，那是一个充满现代感的年轻女性，发长及腰，衣着十分入时，身量很高，皮肤黝黑健康，口看来阔了些，但嘴唇的线条透着她个性的倔强，鼻子很高，脸上的神情，是一种掩饰哀伤的忧郁，她这时正在回答铁男的问题，道：“我来先父的坟前，放一束花！”她的神情仍有着疑惑：“警方需要在半夜执行开棺的任务？”<p>　　铁男多少有点不好意思，但他显然不想多和这位女子谈下去，他冷冷地道：“这是警方的事！”讲完之后，他就转回身来，向原振侠道：“我们继续吧！”<p>　　铁男也拿起了铁铲，两人迅速而努力地将掘起的泥土铲回坑中去，这时，他们两人心中所想的全是一样的事，轻见博士遗体头部的X光片，随着五朗的死而失踪，以为可以在博士的遗体中，发现博士头部究竟有什么秘密，可是，博士遗体的头部不见了！<p>　　由此可以证明，轻见博士的头部，一定有着某种秘密，不但如此，也一定有某些人，不想这个秘密泄露，所以才会有这种莫名其妙的事发生。<p>　　原振侠这时，心头极其苦涩，他在想，如果不是自己将博士遗体的X光片自医院档案中找出来，只怕不会有这些事发生了？但如今，这些事已经发生，他已被深深地卷了进去，只怕以后的一生，都会受影响！<p>　　他一面用力铲着泥，同时也迅速地运用他现代科学的头脑，想判断已发生了的事，究竟是属于什么性质，可是却一点结果也没有。<p>　　令得他们两人感到极不舒服，而且神情紧张的是，那女朗一直在旁边，看着他们铲土，象是在监视他们的行动一样，只是在他们开始之后不久，走开了几步，看了看墓碑，发出了“啊”的一下低呼声，然后，就一直离他们很近，铁男的身上在冒汗，一方面是由于体力的支出，一方面也由于性情的紧张，他的行动是非法的，这时，他已没有空暇去思考事情的诡异，而更多地想，那女朗还不离开，要是她寻根问底起来，那将令自己遭到极度的麻烦，他后悔何以自己会跟着原振侠来做这件事，以致他不由自主，狠狠瞪了原振侠几眼。<p>　　他们都想快点离开这里，所以动作十分快，当他们踏平泥土，又将那三块石板铺上去之后，他们才直起身子，那女朗仍然站在一旁。<p>　　铁男由于心怯，反倒感到了恼怒，道：“深更半夜，坟场并不是一个单身女性适宜久留的地方！”<p>　　那女朗的神情，看来仍然很倔强，极有主见的样子，道：“请问，警方近来是不是常有类似的行动？”她说着，指了指才铺好的地板，原振侠正在将石板上的泥土踢到一边去！<p>　　铁男闷哼一声，并没有回答，那女朗又向较远的黑暗处指了一指，道：“先父的坟，看起来，好象也在最近被弄开过的样子！”铁男和原振侠都怔了一怔，这又是一件很奇怪的事，但他们都只想快点离开，所以并没有答腔。<p>　　原振侠将铁铲提了起来，向前走去，经过那女朗身边的时候，道：“快回家去吧！”<p>　　当他大步走向前，那女朗在他背后之际，他仿佛还感到她锐利的目光，正盯着他，那令他感到极度的不自在，而加快了脚步。铁男显然也有同样的感觉，以致他们两个人几乎象逃一样上了车，将工具扔进行李箱中，铁男急不可待地发动车子，原振侠上了车，车子一刻也不停留，向前疾驶而去。<p>　　当车子驶开去的时候，原振侠回头望了一眼，他看见那个女朗，挺立在轻见博士的坟前，一动也不动，在月色下看来，有一股怪异莫名之感，原振侠心中只想到一点，这个女朗真大胆！<p>　　车子一直驶出了好远，两个人都不讲话，还是铁男先打破难堪的沉寂，道：“有人将博士遗体的大半个头，砍了下来！”<p>　　原振侠吞了一口口水，道：“是的，看来，目的是为了使某种秘密不致泄露！”<p>　　铁男苦笑：“博士的头部，曾有过什么秘密？”<p>　　原振侠吸了一口气，道：“我想你不必再去想这个问题了——”他顿了一顿：“你不觉得，像是有一个极其神秘的力量，在阻止某些事情的揭露，这种神秘的力量，甚至是不择手段的，包括五朗的死，博士遗体的毁坏！”<p>　　原振侠在讲到这里时，连他自己也不由自主，感到了一股寒意，铁男的脸，也变得煞白，过了好一会儿，他才慢慢地道：“不追究下去了？”<p>　　原振侠并不是遇事轻易放弃的人，对于轻见博士早年的异事，他从小就听他父亲提起过，一直抱着极度的好奇，但是，如何追究下去呢？原振侠并没有回答，这表示他心中极不愿意放弃追究，铁男也没有再说什么，将原振侠送到学校的墙边，看着原振侠攀墙进去，才又离开。<p>　　原振侠回到房间之后，倒头便睡，虽然他无论如何睡不着，但是他只想睡，接下来的几天，他没有和铁男作任何联络。<p>　　一直到第五天。<p>　　原振侠在房间中发怔，刚在晚膳之后，门外传来了几个同学的叫声：“原，有人来找你！”“是一个十分美丽的年轻女朗！”接着，敲门声，门被打开，两个同学探头进来，笑嘻嘻地望着原振侠。<p>　　原振侠“呸”地一声，道：“别胡说，我认识什么漂亮的年轻女朗？”<p>　　两个同学想分辨，舍监瘦长的身形已经出现在门口，舍监的脸色相当难看，声音也很干涩，道：“原君，你有访客！一般来说，学校宿舍并不欢迎女性来访，你到会客室去客人吧！”<p>　　原振侠站了起来，舍监是不会开玩笑的，是谁来探访自己？他一面向舍监道谢，一面向会客室走去，会客室在走廊的另一端，方向恰好和浴室相反，陈设简陋，当原振侠推门进去之际首先看到一双修长均匀的大腿，裹在一条浅紫色的裤子之中，裤子由一条同色的，相当宽的腰带系着，腰肢细而娜婀，就在腰际，已经看到了长发的发稍，原振侠心中“啊”的一声！是她！<p>　　那时女朗也放上了原来遮住她上半身的报纸，明亮的眼睛，向原振侠望来，那种眼神如果不是带着几分凌厉，倒是很明丽动人的。<p>　　原振侠感到极度的意外，几天前坟场上见过的女朗，怎的会找上门来？他立即感到对方一定十分难以对付，所以他采取了十分谨慎的态度，而由于宿舍中可能不常有这一类型访客之故，在门外，传来了同学们阵阵嘻笑声，令原振侠感到更不自在。<p>　　那女朗先开口，道：“这里好象并不适合长谈，是不是要另外找一个地方？”<p>　　原振侠道：“有长谈的必要吗？”<p>　　“有！”那女朗的声音坚定而低：“我已经知道，你和那个刑警那天晚上的行动是非法的！”<p>　　原振侠心陡地一跳，摊开了双手，道：“我是一个穷学生，没有什么可以被敲诈的！”<p>　　女朗扬了扬眉，现出责难的神情，道：“为什么要对我存在敌对的态度？我只是想知道你们为什么要去开棺，看看是不是和我心中的一个疑问有帮助！”<p>　　原振侠一进之间，弄不明白对方这样说是什么意思，但是他却知道，长谈是逃避不了的，在他犹豫间，那女朗已伸出手来，道：“我的名字是黄娟，想不到吧，我们都是中国人！”<p>　　由于对方的日语如此流利，原振侠的确未曾想到她会是中国人，他道：“这里附近有一个小咖啡馆——”<p>　　黄娟的语气带有几分命令的意味：“还等什么？”说着，她就向外走去，原振侠没有考虑的余地，只好跟了出去。<p>　　小咖啡馆十分幽静，坐下来之后，刚才离去时，同学此起彼伏的口哨声，还在耳际响来，就着幽暗的灯光，原振侠打量了一下黄娟，不得不承认她是一个极有吸引力的异性。<p>　　女侍送来了咖啡，退了下去，黄娟用匙缓缓搅动着咖啡，道：“我从小就移民到法国去，先父的名字是黄应驹，我想你听说过？”<p>　　原振侠“啊”地一声，不由自主，带着肃然起敬的姿态，站了起来，身子站得笔直，然后又坐了下来，道：“当然，黄教授是世界上有数的脑科权威之一，他的著作，是我们的教科书，难怪你的日语流利。黄教授在当东京帝大教授的那几年，你一定也在日本！”<p>　　“是的，很快乐的童年和少年，先父很喜欢日本，所以他死了之后，不愿葬在法国，要葬在日本，这便是我为什么会在坟场出现的原因。”黄娟喝了一口咖啡：“我本身，在巴黎负责一个小型的艺术品陈列馆。”原振侠对艺术品所知不是太多，他也无意讨论，他问道：“你说心中有一个疑问？”<p>　　黄娟皱起了眉，道：“轻见博士，是大约一年之前，撞车死的？”原振侠点了点头，示意黄娟略停一停，他转身向女侍要了包烟，点着，深深吸了一口。<p>　　关于轻见博士，他的好奇，是有来由的，可是黄娟为什么也对博士的死表示关切呢？他用询问的目光，望着对方，黄娟道：“我不知道应该怎样开始才好，或许，该从卡尔斯将军的头痛症开始。”<p>　　原振侠又呆了一呆，黄娟的话，实在来得太突然了，卡尔斯将军？这名字倒很熟，但是一时之间，即又想不起是什么人来，原振侠不表示赞成或反对，只是道：“那和我有什么关系？”<p>　　黄娟皱着眉，道：“很难讲，我推测和你的行动有关，我查过报纸，有一位叫羽仁五朗的学生，离奇毙命，是不是？”<p>　　原振侠点了点头，黄娟道：“那么，你就得听我从头到尾的叙述，请维持耐心，因为说来话长！”<p>　　原振侠又点了点头。<p>　　卡尔斯将军的名字，原振侠乍听之下，只觉得熟悉，其实，那是由于话题转得太突兀之故，只要略作解释，稍具国际常识的人，一定知道他是什么人。<p>　　卡尔斯将军，是西北非洲一个小国的元首，这个小国家十分穷，但是有丰富的铀矿和钻矿，所以作为绝对军事独裁，使用一切恐怖手段来统治的卡销斯将军而言，有足够的金钱，够他挥霍，卡尔斯将军最大的兴趣，是想将他那一套独裁方法，传播到全世界去，而他又惯于玩弄政治手法，取得东西两大阵营不同程度的支持，在他自己的心目中，他自认为自己是未来世界的领袖，这一点，可以从他办公室中，办公桌后面那幅巨大的肖像画上得到证明。<p>　　卡尔斯统治的国家，曾经是法国殖民地，卡尔斯将军的办公室，布置得比法国凡尔赛宫的全盛时期，还要奢华，在巨大的，每一个转角处，都包上闪亮金片的办公桌后，那幅巨大的卡尔斯将军全幅武装的肖像画，高达七公尺，神情威武，而肖像画的背景，是淡淡的世界地图，这表示将军有使自己成为世界巨人的野心，那天早上，卡尔斯和往日一样，由一条秘密的通道，进入他的办公室，他的几个得力助手，已经在办公室外候见，将军一在办公桌后坐下来，就习惯地转动椅子，转向他自己的画像，然后，反手按动对讲机，召唤他的手下进来，所以，当那几个有着部长头衔的手下进办公室之际，只能看到将军的背影。<p>　　将军并不转回身来，只是下达命令，包括向苏联和美国要更多的军火，加紧训练恐怖行动的人员，去对付他所不喜欢的邻近国家，接到命令的有关人员都退了开去，最后只剩下一个白种人，罗惠，他在这个国家的名义是最高顾问。<p>　　卡尔斯将军在这时才转动椅子，面对着罗惠，他的左边脸颊，在不由自主地抽动，口也有点歪，样子看来很令人产生一种恐怖感，他用一种尖锐的声音道：“你安排得怎么样了？”他用手敲着自己的右边的头：“该死的头痛，越来越厉害了！”<p>　　罗惠也看得出，那“该死的头痛”是如何在折磨着卡尔斯将军，令得他脾气暴躁，上个月曾下令处死了五十个他的反对者。<p>　　这时，罗惠必须小心回答，虽然他实际身份，是将军麾下一支最强的雇佣兵团的组织者，但也不敢轻易得罪这个独裁者，他道：“一切全安排好了，只等将军决定行期，最好的脑科医生会集中在巴黎，替你做详细的检查。”<p>　　“行期！”将军怒吼起来，拳头敲着桌子：“叫他们来！叫全世界的脑科医生来！”<p>　　罗惠的心中，暗骂了一声“无知的蠢驴”，但是表面上，他却维持着对将军的尊敬，当然一大半是看在每年高达五百万美元的“顾问费”上，罗惠在二十年前，还只不过是一个国际间的亡命之陡，而两年前，他曾代表卡尔斯将军，出席过联合国。<p>　　他道：“将军，请脑科医生来，问题不大，但是那些精密仪器，却没有可能从瑞士或巴黎的医院中拆下来，所以，医院方面的意见——”<p>　　将军再次怒吼：“别理会医院的意见，敌人正希望我离开自己的国家，好对我不利——”<p>　　罗惠摊了摊手，道：“我们国家的医疗仪器不够，单是医生来，作用不大！”<p>　　将军的手指直伸到罗惠的面前，吼道：“作用不大，比没有作用好，小心我将你这个高级顾问贬职，贬你替我驾车！”<p>　　这种威胁，罗惠显然不是第一次听到，他只是耸了耸肩，然后，尽他可能，先执行卡尔斯将军的命令。<p>　　“所以，我父亲就从巴黎到了卡尔斯的那个国家！”黄娟的神情有点忧郁。<p>　　原振侠用一种不明白的神情望着她，黄娟不等原振侠开口，就道：“是的，我父亲可以完全不受那个将军的威胁，也不贪图金钱，但是当罗惠来对他一提起时，他立即就答应了，当我知道了他的决定之后，当晚，我曾和他，在他的书房中，谈及这一问题。”<p>　　黄娟略顿了一顿，望着原振侠，原振侠始终觉得这位美丽的少女，眼神中有着一股挑战的意味，这和他的性格很相全中，黄娟道：“你想不想听我们交谈的经过。”<p>　　原振侠又点着了一支烟，其实他并不是想抽烟，只是他觉得下意识中，要在黄娟的面前，装得更成熟一些，他道：“当然想听黄教授为什么肯去医治那个混蛋将军的原因，请说。”黄娟笑了起来：“混蛋将军”，那正是那天晚上，她对卡尔斯将军的称呼！<p>　　“爸！”黄娟的声音相当高：“你为什么要老远到非洲去，替那混蛋将军治病？你并不是一个出诊医生，而是举世推祟的脑科权威！”<p>　　黄应驹教授咬着烟斗，对着女儿的问题，他暂时不回答，而现出了一种幸福的神情来。<p>　　从任何角度来看，脑科权威黄应驹教授的地位是如此之高，对于罗惠转达卡尔斯将军的邀请，他一定会断然拒绝的，就算将军来到了巴黎，黄教授是否肯去参加会诊，也成问题。<p>　　而罗惠一到巴黎，不去找别的脑科医生，先来找黄教授，也是有原因的，他和黄教授是旧相识，若干年前，当他们两都还年轻的时候，就在巴黎认识，那时，黄教授是一个穷学生，而罗惠，已经是一个亡命之陡，他们认识的经过如何，可以不必查究，但两人之间的友谊，是毫无疑问的，其后，罗惠离开了法国，参加了佣兵团的工作，由于他的亡命陡性格，很快就爬升上去，成了雇佣兵完备的出色人物。<p>　　黄教授望着他女儿，缓缓地道：“罗惠来找我，我和他是老朋友了，不想为难他！”<p>　　黄绢摇着头：“爸，我已经不是小孩子了，这绝不是你要到非洲去的理由！”<p>　　黄应驹又小心地望着女儿，心中在说：“对的，她不再是小孩子了，但是真正的原因，是不是可以告诉她呢？”<p>　　他深深地叹了一口气，道：“好，我不再用表面的理由敷衍你，真正的理由是，我对卡尔斯这个人，极有兴趣，早就想有一个机会，详细地检查他的身体，如今有这样的可能，我绝不会放过。”<p>　　这个理由一说出来，令得黄娟极其惊讶，令得她小心地打量她的父亲。<p>　　黄应驹教授的外表和他的权威十分相衬，中年人的威严，学术上的成就在他的身上表露无遗，虽然心理学家说任何男人在潜意识中都会有玩童性格，但黄教授是绝不会有的，他应该和拳声如雷的演讲，厚厚的著作联在一起，可是这时他说的理由，就象是玩童可以得到心仪已久的玩具一样！<p>　　黄娟不禁笑了起来：“为什么你会对这个人的身体有兴趣？他是超人？”<p>　　这分明是一个开玩笑式的问题，可是黄教授对这个问题的反应，是认真地思考，黄娟有点不耐烦，正想再问，黄教授已经道：“我无法回答你这个问题，但是，他是一个十分奇特的人，在他的身上，有着现代医学所无法解答的问题！”<p>　　黄娟道：“是，他奇特，他是一个独裁者！”<p>　　“他的行为与我无关，”黄教授仍然很认真，“我说他奇特，纯粹上由于他身体的结构，一定有着特异之处！”<p>　　黄娟呆了半晌，心忖：父亲一再如此强调，那一定是有原因的，她虽然不明白父亲话中的意思，但是也多少可以听出一点因由来，尤其她是一个思路十分慎密的人，她立时问：“爸，你和这个将军，以前曾见过？”<p>　　黄应驹教授深深吸了一口气，陷入沉思之中，半晌，才道：“是的！”<p>　　黄娟更是奇怪：“爸，那怎么可能呢？你一直在法国和日本，所从事的工作，和一个独裁者相去十万八千里，你怎么会认识他的？”<p>　　黄教授笑了起来：“孩子，将军不是生下来就是将军的，我也不是生下来就是学者的，我过去有过一段经历，是你出世后不久的事，我一直没有和你提起过。”<p>　　“哦”黄娟感到有点委屈，她一直认为他们父女间的感情极好，是无话不谈的。<p>　　黄教授挺了挺身子，然后，又将她自己整个地埋进了安乐椅中，道：“那时，你才出世不久，还没有满周岁，你母亲离我而去——”<p>　　黄娟扬了扬眉，她从小就没有母亲，这一点她是知道的，每当她问起之际，父亲总是淡淡地回答：“你很小的时候，母亲就离开了我。”<p>　　直到这时，黄娟才从父亲的神态和语调中，体会到了当年母亲的离去，对于父亲的打击那么大！黄教授将烟斗轻轻地在手心上叩着，续道：“那令我伤心极了，如果不是因为你的原故，我受了这样的打击，一定早已自杀了！”’黄娟伸过手去，握住了她父亲的手，黄教授的手在微微发着抖，过去的岁月虽然已过去，但是心灵上的创伤，看来还随时可以渗出血来。<p>　　他的音调变得迟缓而悲切：“我真正走投无路了，穷、失意、爱情上的挫折，还有一个我发誓要她好好抚育成人的女儿，就在这时候，罗惠来了，他告诉我，他的雇佣兵团，正在阿尔及利亚作战，及需要一个战地医生。”<p>　　黄娟将他父亲的手握得更紧，黄教授叹了一声：“虽然我还没有毕业，但是已经有了足够的资格，我几乎连想也未曾想，就答应了他，取得了一笔钱，刚好可以将你关室最贵族化的托儿所去寄放两年，我在安顿好了你之后，就和罗惠一起到北非去，雇佣兵团的生活、经历，简直就像一场恶梦一样，在到了北非的第二年，我遇到了卡尔斯，我见到他的时候，是在一个极其异特的环境之下，是在北非的沙漠中。”<p>　　黄娟低叹了一声，道：“爸，如果过去的事情令你觉得不愉快的话，你还是别说了！”<p>　　黄教授轻轻抚着女儿的头发，道：“不，我一定要你明白，为什么我现在，在事隔那么多年之后，我还要去见卡尔斯。”<p>　　黄娟没有再说什么，她知道父亲脾气中固执的一面，当他决定做一件事的时候，的确没有什么人可以劝阻他不做下去。<p>　　黄教授又沉默了片刻，才继续说下去，说出了他在异特的环境中遇到卡尔斯的经过，那时的卡尔斯，当然不是什么将军，而只是一个游击队中的低级军官。<p>　　法国雇佣兵团在北非的阿尔及利亚，主要的作战任务，是对抗一支由非洲，主要是北非各地的野心家组成的游击队，这支游击队和主要成员是阿尔及利亚的土著，但是所谓“联合势力”，也有来自其他非洲地区的人参加，武器的来源是军火商和一些唯恐天下不乱的野心集团的支持者，这是一场十分艰难，甚至丑恶的战争。<p>　　战争的双方，根本都不按照战争的法则来进行战争，仿佛这场战争的唯一目的，就是杀戮。<p>　　黄应驹在一到了北非之后，接到的第一道训练就是：绝对不能医治对方的伤兵，根本不要有伤兵，不要有俘虏。<p>　　在开始的时候，一个医科大学的学生，看到成串的俘虏被残酷处死的事实，都会忍不住呕吐，但是渐渐地，也变得麻木和习惯了。<p>　　当战事越来越激烈，有的雇佣兵被游击队捉了去，曾被残酷折磨的尸体，被沙漠的烈晒成干瘪而发出臭味，雇佣兵方面的报复也更残酷丑恶，不知是哪一个提出的办法，将游击队的俘虏，用手拷、足镣连接起来，将他们送到沙漠中去，由他们在那里挣扎，饥饿和干渴到死为止，所选择的“处死沙漠”，大多数是东方欧格沙漠的中心，那地方真正是人间地狱，除了沙漠上的毒蜥蝎之外，几乎没有生物可以生存，而当白天的烈日之下，气温高达摄氏四十八度之际，连毒蜥蝎也要两只脚、两只脚替换着，才能在滚烫的沙粒上伫立。<p>　　被送到那里去的俘虏，当被赶下车之际，所发出的哀号声，据说连得沙粒也会为之颤动。<p>　　黄应驹遇到卡尔斯，就是在这个沙漠的中心地带，当时是晚上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_04'>天人 第04章</b><p>");

document.write ('　　由于白天的气温实在太高，即使是用车子赶路，也会令人禁受不住，所以，遇上有必要的事，必要经越东方欧格沙漠之际，都是在晚上出发，太阳才一隐没，气温就急速下降。<p>　　黄应驹那次的任务，是护送一批药物到雇佣兵的一个据点去，那据点中有两个人受了伤，需要送回总部去，和黄应驹同行的，是两个雇佣兵，他们全副武装，保护着黄应驹前往。<p>　　在月色下看来，整片死寂的沙漠，像是铺上了一层浅浅的银色一样。<p>　　即使是如此丑陋的沙漠，一般都是和死亡联系在一起的，有时也会有它美丽的一面。<p>　　车轮辗过柔软的沙，发出“滋滋”的声响，一路上，经过不知多少白骨，有的是兽骨，有的是人骨，有的人骨是整堆的，还有铁链连在一起，那当然是不久以前被放逐到沙漠里来的游击队战俘。<p>　　每当看到这样的人骨，驾车的那雇佣兵便会神经质地大叫：“想想这些杂种是怎样对付我们的！”然后，他就加快速度，令车子在白骨上疾辗过去，辗得白骨四下飞溅，而在这时，他的脸上，也就现出了一种扭曲了的复仇的快意。<p>　　黄应驹心中极难过，他绝不喜欢这样的生活，但是他既然签了两年合同，他就必须呆下去，想到两年之后，他还可拿到一大笔钱，使他自己和女儿的生活有着落，他也只好忍受下去，很多次，他感到自己的卑鄙，竟然会在这样的环境之中感到麻木，但是他只好忍受着，一直压抑着自己。<p>　　当驾驶车子的雇佣兵又辗过了一堆白骨，而发出夜枭鸣叫一般的笑声来之际，黄应驹转过头去，尽量不去看对方那张充满了人性泯灭的脸，也就在这时，他看到在距离车子约有两百公尺处，平整光亮的沙上，有许多黑影，躺在沙上不动。<p>　　他立即看出，那大约共有二十个人，每个人都距离得相当远，而且，他也立即知道，这些人，多半就是四天之前才被加上手铐脚镣，放到沙漠来等死的那批游击队员。<p>　　这时，驾车的雇佣兵也发现了那些人，他发出了一下极其兴奋的呼叫声，立时扭转驾驶盘，车子向着那批人，直冲过去。<p>　　黄应驹知道那雇佣兵想去干什么，他实在忍不住了，陡然叫了起来，抓住了驾驶盘，想令车子照原来的方向驶出去，不驶向那批沙上的人。<p>　　那雇佣兵发怒了，象疯子一样，用力推开黄应驹，可是黄应驹这时，多少日子来压抑着的情绪也爆发了，他一拳打向那雇佣兵，两人争着驾驶盘，车子在两人的争夺之中，东歪西斜地向前冲，另外一个雇佣兵又惊又怒地叫起来：“喂，你们在干什么？”<p>　　那雇佣兵才叫一声，两个人的争夺已经有了结果，吉普车陡然翻倒，四轮朝天，车轮还是在急速地转动，车上的三个人都被抛了出去，黄应驹和他争执对手，迅速跳了起来，那雇佣兵立即端起枪来，看他满面怒容的样子，真会毫不犹豫地立即扳动枪机，但也就在这时，另一个雇佣兵横过枪托，将对准了黄应驹的枪口抬高，喝道：“你疯了！”<p>　　那雇佣兵叫道：“他不让我去辗那些杂种！”<p>　　另一个向黄应驹苦笑了一下，道：“黄，你在干什么？满足你知识分子的良知？那些人是四天前放出来的，早已死了，车子辗过去，又有什么关系？”<p>　　刚才还斗志昂场的黄应驹，在刹那间，变得垂头丧气到了极点，是的，没有人可以在这样的沙漠中过了四天而仍然活着的，那些人早就死了，他为什么要去阻止那雇佣兵？是为了良知？如果是为了良知的话，放那批人的时候，又为什么不阻止？<p>　　他怔呆地站着，那两个雇佣兵已经合力去将翻转了的车子推好，将车上倒下来的东西，依次搬起来，黄应驹慢慢地向那一堆人走去。<p>　　当他接近那堆人之际，看到那些人的身子，已经有一半埋在沙中，露在沙面的身子，看来象是坚硬的木头一样，那是肌肉在极度的缺水之后形成的一种现象，每一个人的口、眼，全都张得老大，缺水的肌肉收缩，令得他们的眼和口根本无法闭上。<p>　　黄应驹苦笑一下，感到自己面部肌肉，开始抽搐，他面想转过头去，突然看到一个人，正面着他，在向他眨眼睛！<p>　　那个人眨眼睛的动作虽然十分艰涩，但是黄应驹看得十分清楚，那个人在赂他眨眼睛，不但在眨眼睛，而且，干裂的口唇，还在颤动着！<p>　　黄应驹在陡地震动了一下之后，尖声叫了起来：“天！有一个人还活着，他还活着！”<p>　　他一面叫，一面奔过去，当他骑过了几个死人，来到那人身边时，那人陡地伸出手来，抓住了黄应驹的脚踝。<p>　　黄应驹连忙解下身边的水壶来，旋开盖子，将水壶口对准了那个的口，水从那人的口中流进去，那人根本无法吞咽，水流满了那人的口后，溢了出来，但是渐渐地，看到那人喉部开始移动，水也顺着他的喉管，进入他的体内。<p>　　原振侠感到十分震惊，甚而当他听到“那人抓住了足踝”之际，坐在他对面的黄娟，感到了他的震惊，停止了说话，望着他，道：“怎么了？”<p>　　原振侠忙道：“从你的途述中，我突然想到了一件事，不过，请你继续讲下去，我想起的事，我会告诉你，也是关于一个人在绝无可能生存的情形之下，没有死亡的事。”<p>　　原振侠所想起的，是他父亲当年在战场上，从一个炮弹坑中，将轻见博士掘出来的事。<p>　　两件事之间，的确有着相同之处，两个人，一个缺氧，一个缺水，任何人都知道在这样的情形之下，都不可能活着的，但他们却没有死，这种情形，似乎不能用“生命力强”来解释！<p>　　原振侠又道：“当时令尊乍发样？在那样残酷的战争中，那两个人和他一起的雇佣兵，一定不会允许他将那个未死的俘虏救转来！”<p>　　黄娟道：“是的，但是父亲说，那时，他已经到了忍受的极限了，他们之间，爆发了剧烈的争执，结果____”<p>　　当水自喉管流入了那人的体内之后，他眼珠转动，已渐渐灵活起来，这时，那两人雇佣兵也奔过来，驾车的那个一看到还有人活着，立时抬起枪来，另一个喃呢地道：“真是奇迹，上帝，怎么可能有人在四天之后，仍然活着，真是奇迹！”<p>　　黄应驹立时转身，用自己的身子挡住了枪口，那持枪的雇佣兵喝道：“滚开！”<p>　　黄应驹并没有让开，道：“你不觉得，这个人活着，是上帝的意思吗？”<p>　　那雇佣兵怒道：“去***上帝，我不信上帝！”<p>　　黄应驹转过身来，盯着他，道：“你不信上帝，但是在你的心中，一定有某一个神，某一种乎人类我能理解的力量的存在，你看看这个人，他在绝无可能的情形之下不死，你为什么不相信这种力量的存在，还在夺去他的生命！放过他吧，他一定是一个应该活下去的人！”<p>　　随着黄应驹的话，那雇佣兵手中的枪渐渐向下，或许是由于他纵使不相信上帝，也相信某种冥冥中的力量之故，也或许是由于那人还活着这件事太奇特，也或许黄应驹的话，打动了他的必，他放下枪，看看那个人，那个显然是非常的土著，肤色黝黑，结实，眼神之中，有一股近乎恐怖的反叛。<p>　　这时，他已停止喝水，雇佣兵用枪碰他的脸，喝：“你叫什么名字？”<p>　　那人张大了口，发出的声音嘶哑而干涩，道：“卡……卡尔斯。”<p>　　“卡尔斯！”原振侠陡地站了起来，伸手向黄娟指了一指，又坐了下来，象是想说什么，但却又什么都没有说出来。<p>　　黄娟立时摇头，道：“如果你以为我父亲因为当年救过卡尔斯，所以这次就肯替他去医治头痛，那你就错了，我父亲绝不想去依附权贵！”<p>　　原振侠忙道；“你误会了，黄小姐，我的意思是，你父亲不应该去！”<p>　　黄娟的嘴唇合拢，作了一个问号的口型。原振侠苦笑了一下，道：“位置越高的人，越是不喜欢人家知道他过去不光彩的事，历史上有许多这样的例证，会导致卡尔斯的国度去——”<p>　　原振侠讲到这里，做了一下手势，没有再计是去，刹那间，黄娟的神色，变得十分凝重，好一会不出声，然后，才缓缓地道：“父亲的确是死在那里的——”<p>　　原振侠陡然震动了一下，他刚才这样讲，只不过是常情上的推论，他知道黄教授已死，可是不知道是在什么地方，什么情形下死的，直到这时，才知道死在非洲，他失声道：“那卡尔斯将军——”黄娟摇头：“不，我不认为父亲是遭卡尔斯的毒手，我父亲死得……十分……”她象是在考虑如何措词，又想了片刻，才道：“死得可以说十分……离奇。”<p>　　原振侠“哦”地一声，道：“怎么离奇法？”<p>　　黄娟侧了侧头，想了一会，才道：“还是从头说起好，不角，不容易明白，刚才我们说到哪里？”<p>　　“说到你父亲在沙漠中遇到卡尔斯！”原振侠答。<p>　　卡尔斯这个名字，只是一个普通的名字，当时绝不会引起听到这名字的人震惊，黄应驹立时伸手，去按他的腕，发现脉博很快，但也不算是不正常。<p>　　黄应驹又翻了翻卡尔斯的眼睑，卡尔斯的情况，几乎完全正常，黄应驹望了望地上已经干瘪了的尸体，问：“你是凭什么活下来的？”<p>　　卡尔斯干裂的口唇掀动着，当他的口唇开始的动作之际，浓稠的血自裂缝中迸出来，看来十分骇人，但是他的语言还是很清楚，他道：“我不知道，或许真是真神要使我活着，有任务要交给我，去消灭真神的敌人！”<p>　　卡尔斯是一个狂热的游击分子，那真是毫无疑问的事，从他死里逃生之后的那几句话中，已经听得出来，那两个雇佣兵互相望一眼，其中一个闷哼一声，道：“好，如果我一槌打不死你，连我也承认你是真神的使者！”<p>　　他一面说，一面已用枪托抵住了卡尔斯的额角，卡尔斯脸色惨白，但是难得的是他却并无怯色，反倒现出一股十分倔强的神色来，黄应驹这时，推开了枪口，道：“这个人，我要将他带回去！”<p>　　那两个雇佣兵同声反对，黄应驹坚决地道：“我是军事医官，有权这样做！”<p>　　他一面说，一面取出手枪来，射断了锁住卡尔斯的手铐和脚镣，卡尔斯昂然向前走着，黄应驹继续执行他的任务，卡尔斯一直卷缩地在车里，一句话也不说，黄应驹给了他一些食物和水，他默默地喝着水，回到了营地之后，黄应驹运用了简陋的设备，替卡尔斯作了详细的检查，黄应驹心中的疑问是：这个人在绝无可能生存的环境下活了下来，是不是有才能特异之处呢？检查的结果是没有，卡尔斯看来和普通人没有两样，当然他的健康状况十分好，纳应驹曾经设想过，将他单独囚禁，让他处在如同沙漠中断水的那样恶劣环境之中，来观察他何以能够生存，如果黄应驹这样做了，可能问题会有答案。<p>　　但是他没有这样做，一则，拿人来做实验，对黄应驹这样一个正直的科学家来说，觉得那是违背自己良心的事，二来，他根本失去了这个机会，到了第三天，卡尔斯越押逃走了。<p>　　黄应驹不住抽着烟斗，望着他女儿：“从此，我没有再见过他，一直到他冒出头来，成了军事领袖，又统治了一个国家，我看到了他的照片，肯定这个卡尔斯，就是当年沙漠中不死的那个卡尔斯，你说，我是不是应该去？这是对他作进一步检查的大好机会！”<p>　　黄娟听他父亲讲完了往事，等了一下，道：“爸，或许他当年不死，只是由于他暗中藏了一袋水！”<p>　　黄应驹摇着头，道：“我早就想到过这一点，但那是不可能的，在那个四日夜之中，一个维持生命的水份，至少要八公升，他身边哪能带那么多水？和他在一起的其余人，根本在第二天就死了的！”<p>　　黄娟又道：“你不是曾对他说作过检查？”<p>　　“是的，但那是十分简单的检查，当时连X光都没有，这次，他头痛，我至少可以替他拍摄很多X光片，进一步观察他这个人究竟有什么异特之处，这是我多年来的心愿！”黄娟想不出再可以有什么理由，去阻止她父亲，所以她只好摊了摊手，黄应驹教授的非洲之行，就成了定局。<p>　　原振侠喝完了杯中的咖啡，和黄娟的变话，令得他感到异常的愉快，他道：“如果我是黄教授，我也不肯放过这个机会，你知道轻见博士的事？”<p>　　“知道一点，对你们的怪诞行为——”黄娟说着。<p>　　原振侠笑道：“你是指挖掘博士的坟墓而言？”<p>　　“是的，这行为难道不怪诞？”黄娟反问，目光有点咄咄逼人，原振侠略挺了挺身子，道：“我们的这种怪诞行为的目的，和令尊到非洲去是一样的，因为轻见博士也是一个十分奇特的人——”<p>　　原振侠说出了轻见的故事。<p>　　黄娟听得很用心，等原振侠讲完，她又问道：“和你同宿舍的那位同学之死——”<p>　　原振侠又说了羽仁五朗死亡的经过，黄娟深深地吸了一口气，道：“我们先可以达成第一个结论，轻见博士和卡尔斯，是同一类型的人，这一类型的人，能够在普通人绝对无法生存的环境中，生存下去！”原振侠觉得黄娟这样的结论略为草率了一点但是又想不出反对的理由来，黄娟又道：“我还有第二个结论，但是先要听听我父亲死亡的经过再说。”<p>　　原振侠在知道了黄教授是死在非洲之后，早就急于听死亡的经过了。<p>　　黄教授在行前，已经了解到当地医院中的设备，他又带了一些可以移动的仪器，卡尔斯派了专机到巴黎来迎接他。<p>　　当专机降落时，黄应驹一下机，就看到一辆毫华的黑色大型房车疾驶而来，罗惠下车来迎接黄教授。<p>　　黄应驹和他带来的仪器上了车，罗惠下令开车，转头对黄应驹说：“将军的头痛，好象越来越剧烈，最好能医治他！”<p>　　黄应驹明白罗惠的意思，头痛极影响情绪，而一个独裁军事统治者的情绪不好，是一件很可怕的事情，黄应驹道：“我会尽力而为！”<p>　　他是一个科学家，只能这样说，只有江湖医生，才会拍胸口可以包医百病，罗惠感叹道：“真想不到我们当雇佣兵，战争的目标就是如今这些新贵，我如今反倒受雇于他们！”<p>　　黄应驹脱口道：“只怕人更想不到，卡尔斯当年，曾经是我们的俘虏！”<p>　　罗惠陡然一怔，当年发生在沙漠中的那件战争小插曲，知道的人并不多，罗惠并不知道，他在一怔之后，摇头道：“不会吧……当年，双方的俘虏，好象没有什么人还能活着的！”<p>　　想起那场丑恶的战争，黄应驹也不禁叹了一口气，他不想和罗惠多说什么，因为他这次来的真正目的，如果泄露出来，总不是很好，所以他只是含糊地道：“可能只是传说。”<p>　　罗惠也没有再说什么，车子驶过荒凉的沙漠，驶过贫陋到令人难以想象的村庄和小镇，驶进了毫无生气的城市，然后到了卡尔斯的“王宫”，所有的人，对卡尔斯居住、办公之处，都这样称呼。<p>　　在一间大得异常，布置华丽过分的会客室中，罗惠和黄应驹等了大约半小时，听到了门外卫兵持枪致敬的声音，门打开，举世闻名的卡尔斯将军，挺着胸，昂着头，以他出现在公众场合的标准姿势，走了进来。<p>　　罗惠先站起来，也示意黄应驹站进来，卡尔斯向苏应驹望来，当他一看到黄应驹之际，陡然震了一下，现出了极疑惑的神情来，这种神情，将身边的罗惠吓了一跳，卡尔斯盯着客人，道：“黄教授，我们以前见过？”<p>　　黄应驹连半秒钟出不考虑，道：“没有，我是第一次有幸见将军。”<p>　　卡尔斯挥手，令罗惠出去，当罗惠走出去之后，卡尔斯才压低了声音，道：“我记得你，一个人在死亡边沿时见过的人，是一辈子不会忘记的。”<p>　　黄应驹感到卡尔斯的神态，目光象鹰一样，他镇定地道：“将军，我不知道你这样说是什么意思，看来你的健康很好！”<p>　　卡尔斯又盯了对方片刻，才道：“好，你不愿提，我也不必提了，你来了很好，我可以放心，当年你救过我，现在当然决不会害我！”<p>　　黄应驹仍然装做听不懂卡尔斯的话，道：“我想尽快开始吧？”卡尔斯将军道：“好！我可消灭我所有的敌人，但是这要命的头痛——”我说着，用力敲打自己的头部。<p>　　黄教授道：“我想先和你的医生联络一下——”<p>　　将军大声道：“不必了，那些医生，全是饭桶，他们要是有用的话，我头痛早就好了！”<p>　　黄教授有点啼笑皆非，道：“那么，我至少要看看他们的诊断记录，例如X光片——”<p>　　卡尔斯将军象是被人打了一拳似的跳了起来，道：“X光片！我的身体，我伟大的脑袋，为什么要让那种鬼光丝透过去？”<p>　　黄应驹更加啼笑皆非，道：“我……那么我想你也没作什么红外线扫瞄？”<p>　　卡尔斯悻然道：“什么也没有，也别期望我会答应做这些事情！”<p>　　黄应驹教授深深吸了一口气，虽然他看到将军不过五分钟，但是他觉得，自己应该告辞了！他站了起来，道：“将军，真对不起，我在巴黎很忙，东京还有一个演讲会等着我——”<p>　　卡尔斯怒道：“你不准备替我医治头痛？”<p>　　黄应驹道：“你拒绝作任何检查，世上不会有人可以治好你的头痛！”<p>　　卡尔斯用一种十分凶狠的神情望着黄教授，道：“你拒绝医治，我下令不让你离境！”他陡然冲到门口，打开了门，大声叫道。<p>　　罗惠和七八个护卫，官员一起奔了过来，将军指着黄教授，道：“不准他离境，直到他肯答应替我医治为止！”<p>　　罗惠不知道发生了什么事，惶恐地望着黄应驹。将军仍然恼怒，黄应驹也真的无法离开，只好住下来。<p>　　一个月之后，卡尔斯将军似乎仍未曾回转心意，黄娟知道了父亲的处境，特地从巴黎来看他，黄应驹教授倒并不苦闷，他不忘传授知识，对当地的医生每天讲学，一点也不寂寞。<p>　　罗惠替他准备的住所，就在当地一家规模最大的医院之中，生活环境倒也舒适，一直到了第三十七天头上，突然有整辆卡车的士<p>　　黄应驹闻讯赶到，来到了X室，将军坚持要黄教授操纵一切，将其他人，一律赶得远远的，黄娟只好暂充她父亲的助手，对于美丽的黄娟，将军倒好象很有兴趣的样子。<p>　　当卡尔斯躺在X光机的下面，黄教授移动着机件，对准他的头部，卡尔斯显得极度紧张，面部肌肉在不由自主地抽动着，黄娟在一旁，令他的身子转动，以便从各个不同的角度拍摄他的头部。<p>　　卡尔斯恨恨地道：“什么时候才能知道结果？”<p>　　黄教授回答：“几分钟就可以了，”<p>　　卡尔斯吼叫道：“只准你一个人看！绝不能让别人看到我伟大的头部！”<p>　　黄应驹笑着，道：“其实，每一个人的头部，全是一样，去了皮和肉之后，就是看来没有差别的骷髅骨！”<p>　　卡尔斯闷哼着，当黄娟扶他起来之际，他又特地叮嘱了一句，道：“女人，更不能看！”<p>　　黄娟心里只觉得滑稽可笑，她和卡尔斯一起走出了X光室，当她离开的时候，她预料不必几分钟，父亲就可以拿着X光照片走出来了。<p>　　卡尔斯将军才一走出来，他的贴身卫士就迎了上去，将他围住，将军在人群中向黄娟问：“我可以离开，等你父亲拿药来了？”<p>　　黄娟道：“如果在X光片中可以看到简单易治的病源的话！”她多少也有点医学常识：“头痛的原因一百种，有许多是X透视找不出病因来的！”<p>　　卡尔斯将军的神情，在刹那间表示得十分愤怒，他刚想开口怒吼，在X光室中，突然传来了一下听来很沉闷的爆炸声，和那爆炸声同时传出来的，是黄应驹教授一下听来充满了惊讶的呼叫声，刹那间，X光室外，乱成了一片。<p>　　将军的贴身卫士，发挥了他们特别的忠勇，两个人扑向将军，用自己的身体护着将军，另外两个，立时冲到了门前，大声呼喝着，而这时，已可以看到有烟自门缝下冒出来。<p>　　黄娟也惊呆了，其余的人来得极快，罗惠和几个官员一起奔了过来，黄娟尖叫了起来，道：天，总该有人打开门来看看！贴身卫士已扶起了卡尔斯来，卡尔斯头也不回，在大队卫队拥簇之下，立时离去，象是迟走半分钟，整座医院就会爆炸一样。<p>　　两个大兵踢开了X室的门，整个X光室，浓烟密布，而且有一阵极难闻的气味，传了出来，这种气味，任何人一生之中，都可以有机会闻到，那是塑料制品在焚烧时所发出的气味，一般电影胶片，照相底片，全是这一类制品。<p>　　在X光室中发生了什么事，还没有人知道，所以门打开之后，一时之间，没有人敢冲进去，只有黄娟，关心父亲的安危，一面叫着，一面奔了进去，但是浓烟和焦臭味实在太惊人，以致她虽然屏住了气息，眼睛也因为浓烟，而立时流出了眼泪来。<p>　　不过她还是看到了她的父亲，世界知名的脑科专家黄应驹博士，正伏在刚才卡尔斯将军躺过的平台上，黄娟扑过去，抱住他，将他拉出来。<p>　　医院中其他的医生立即赶过来急救，医院的设备其实也不太差，氧气筒，电动震心器全都在最短的旱赶到应用，黄应驹教授的心脏，已经停止了跳动，再也不会跳动了！<p>　　黄娟整个人呆住了！<p>　　原振侠吸了一口气说：“死因……后来一定检查过了，是什么？”<p>　　“心脏病猝发，猝发的原因，可能是吸入过多浓烟，而浓烟是由于爆炸而产生，爆炸的原因不明，可能是电压负荷过重！”黄娟回答：“那阵焦臭味，是X光片焚烧引起的，一共拍了将近二十张，我记得，一张也没有剩下，父亲被拖出来时，左手紧握着拳，只有一小角X光片，被他握住了，没有烧去。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_05'>天人 第05章</b><p>");

document.write ('　　黄娟打开手袋，取出一只纸袋，又从纸袋之中，取出那一角烧剩了的X光片来，那只有四分之一烟包大小的一片，一点也看不出有什么来。<p>　　原振侠望着黄娟，道：“你的第二个结论——”<p>　　黄娟的神情变得很小心，慢慢地道：“我的第二个结论是：这一类型的人，头部一定有着什么异乎寻常的构造，而这种异常的地方，是一个极度的秘密，谁接触到了这个秘密，就会死亡！”<p>　　原振侠立时道：“这太玄妙了吧！”<p>　　黄娟道：“我的结论，是根据事实归纳出来的！”<p>　　原振侠深深吸着气，道；“死亡不会自己来，一定有凶手，凶手从哪里来？”<p>　　黄娟道：“那是另一回事，从发生的事实而言，只能作出这样的结论，你能得出第二个结论来？”<p>　　原振侠苦笑了一下，想起了棺木之中，轻见的尸体，半边消失了的头部，他不由自主，打了一个寒战：“的确，这一类型的人，他们头部的秘密，由一种神秘力量保护着。”<p>　　黄娟的俏脸，看起来有一种异常的兴奋，但也由于紧张的原故，脸色变得苍白，用一种有点发颤的声调道：“一定要将这种神秘力量的来源找出来！”<p>　　原振侠同意黄娟的话，可是当他想起羽仁五朗和黄应驹的死亡经过，似乎只是有一种“力量”令得他们死亡，而根本没有什么具体的人发出这种“力量”来，一切全是那样不可捉摸，那令得他发出苦涩的笑容来，道：“照我来看，还不如去追究那种力量要竭力维持的秘密，来得实际！”<p>　　黄娟侧着头，望了原振侠半晌，才极其认真地道：“你的意思是，弄明白卡尔斯将军的头部构造，究竟有什么与众不同之处？”<p>　　原振侠点头，这次，轮到黄娟苦笑，道：“自从那次事件以后，谁只要在卡尔斯面前再提医院两个字，就会受军法审判！”<p>　　原振侠深深吸了一口气：“他的头痛医好了？”<p>　　黄娟道：“当然没有——”她讲到这里，陡然停了下来，瞪着原振侠，好一会儿，才道：“你不是准备……直接去见他吧？”<p>　　原振侠的声音反倒变得很平静：“正是，我准备直接去见他，你想想，除了这个办法之外，还有什么别的办法可以弄得清楚他头部的构造？”<p>　　黄娟又望了原振侠片刻，在她的眼神之中，露出了一种极度欣赏对方的神采来，甚至轻轻鼓了几下掌，然后才道：“好主意，唯一的缺点是：稍不小心，我们就可能在卡尔斯统治的国家里消失无踪！”<p>　　原振侠用挑战的眼光望定了黄娟，道：“我们？”<p>　　黄娟神情泰然：“当然是我们，没有我，你一辈子也见不到卡尔斯！”<p>　　黄娟说得不错，没有她，原振侠只怕一辈子也见不到卡尔斯，但即使有了黄娟，要见到卡尔斯，也不是容易的事，黄娟首先和罗惠取得联系，表示父亲虽然离奇死亡，但是她对卡尔斯的头痛症仍然十分关切，已经找到了一个虽然年轻，但是对头痛症极有心得，采取中国传统的医疗法来医治头痛症的医生，完全不必采用什么仪器，就可以治病，黄娟并且详细介绍了中国传统的治病方法，是如何地“温柔”、“安全”。<p>　　本来，黄娟的信，也不会起到什么作用，但当罗惠在偶然的一次机会之中，向卡尔斯提起了这一点之际，这位独裁将军，突然发出了一下听来令人心底生寒的笑声来，道：“我想那位女朗，可以医好我头痛的是她，而不是她推荐的医生。”<p>　　罗惠怔了一怔，他这个人的人格虽然不算得高尚，但是想起黄娟见到卡尔斯之后可能发生的后果，也不禁有点踌躇，正当他后悔自己向卡尔斯提出来信之际，卡尔斯已经道：“请她来，黄小姐，是不是？请她立刻来！”<p>　　罗惠苦笑了一下，道：“黄小姐，和她推荐的医生？”<p>　　卡尔斯对医生的兴趣，显然不是很浓，只是随便唔了一声。<p>　　于是，黄娟就接到了罗惠的长途电话，罗惠一开始就提出了警告：卡尔斯是大色狼，来，可能有危险，可以将事情推掉最好，但是黄娟坚决表示，一定要来，罗惠无法可施，只好答应。<p>　　这一次，黄娟并没有再到学生宿舍去找原振侠，实际上，在第一次约会之后，黄娟每次和原振侠的约会，都是早约好了的，约会的地点，包括小河边之山野间，马路转角的大树下，情调优雅的咖啡室中。<p>　　每次见面，他们都讨论着他们所不能了解的怪异的事情，但都没有结论，约会已经有好几次了，原振侠心中有好几次想讲一些话，可是却连他自己也不知道怎样开口才好。<p>　　原振侠其实并不是没有开口的勇气，而每当他想讲一些什么之际，黄娟的感觉，极其敏锐，竟象是立时察觉了一样，总会拿一些其他的话，引开去，不让原振侠有开口的机会，经过了几次之后，原振侠的心中，也不免有点负气，算了吧！你是高傲的公主，我也不见得是卑贱的下民！<p>　　有了这样的心理，原振侠每次和黄娟见面，反倒觉得轻松了许多，虽然，像这时，他才踩熄了烟头，看着原振侠黄娟修长的身形，长发飞场，踏着深秋的落叶，向他走来之际，街上的行人再多，但是在原振侠看来，却像是只有她一个人一样，原振侠的心中，不免有些怅惘之感，但他还是神态自然潇洒地迎了上去。<p>　　他们沿着马路走着，黄娟告诉了原振侠交涉的结果，可以见到卡尔斯！<p>　　原振侠作了一个手势，道：“见到以后又怎样？他不肯照X光，我也不能将他的头割开来看看！”<p>　　“运用你的医学知识去判断！”黄娟掠开了几丝在她脸上的头发，“判断他和常人有何不同之处！”<p>　　“你给我一个世界上任何医生所通不过的试题，小姐！”原振侠停下了脚步：“世界上没有人可以不凭任何仪器而看穿一个人的头部结构。”黄娟也立即停了下来，道：“那么，你是不是要改变自己的决定？”<p>　　“当然不！我会想办法的，第一，当然是先向学校请假！”原振侠低着头，向前缓缓地走去，当秋风掠起黄娟的长发，发梢来到原振侠眼前的时候，原振侠真想拈住它们。<p>　　但是他并没有这样做，只是沉默地向前走着。<p>　　向学校请假并不难，整个行程也很顺利，罗惠将他们安排在一间豪华酒店之中，这是罗惠坚持的，理由是以防万一，那可以将卡尔斯将军对黄娟的干扰，减低至最低程度，甚至于见到了这位西方第一流记者千方百计也难于见一面的卡尔斯将军，也不是很困难，第二天，就在一幢建筑物中的一间房间之中，通过了严密的警卫和保安检查之后，原振侠就煞有介事地替卡尔斯把着脉，不论原振侠如何留神观察，他实在没有法子看得出面前这个人的头部有何特异之处，不过他倒是看出了一点，而且可以肯定：卡尔斯对黄娟极有兴趣，因为他灰色的眼珠，几乎一直定在黄娟的身上，连一向有着异常高傲神枋的黄娟，几乎也无法维持她的持。<p>　　第一次治疗的结果是：原振侠根据早已背熟的药方，将带来的一些中药，配了一剂药，他当然知道卡尔斯绝不会去喝那些中药煮出来的药，当他和黄娟离开那幢建筑物之后，原振侠在车中就说：“我们得赶快离开这里！”<p>　　黄娟的语气很平谈：“为什么？”<p>　　原振侠提高了声音：“你看不出自己要这里有极度的危险？而我们却什么也观察不到？他不肯到医院去照X，我们就无法发出他头部的构造究竟有什么地方与众不同，我看____”<p>　　“我看再见他几次，或许他肯接受进一步的检查！”黄娟打断了原振侠的话头。<p>　　原振侠叹了一声，他知道，黄娟想解开整个谜般的期望，比他热切，因为那关系着她父亲离奇的死因！可是，原振侠的心中，不免有一个疑问：为了达到这个目的，她肯拿她自己来作牺牲？<p>　　原振侠心中的这个疑问，倒是很快就有了答案！黄娟不会那样做！<p>　　豪华酒店的床铺太软，也太大，使得原振侠不习惯，同时，他不论怎么想，也想不出有什么办法可以弄清楚卡尔斯的头部有什么与众不同之处，令得他的心中十分烦燥，根本一点睡意也没有。<p>　　也就在他躺着，一支接一支不断抽烟之际他忽然听到阳台上传来了一下声响，通向阳台的玻璃门有着拉上的窗帘，所以他看不到阳台上那一下声响，是如何发生的，他立时转过头去。<p>　　而紧接着，阳台的玻璃门上，已传来了敲拍的声音，这一下，再明白没有了，有人跳进了阳台，正在拍门！原振侠立时跃起，在一秒钟之内，他已经拉开了帘子，看到了在玻璃门后面的黄娟。<p>　　黄娟的神情极其惊惶，自从原振侠认识她以来，从来也未曾见过她的神情那么惊惶过，在那一刹那间，他也不敢想象黄娟是怎么来的！他们住在酒店的二十五层，黄娟在他的紧邻，阳台和阳台之间至少相距两公尺之间，有可供攀附之处？<p>　　原振侠立即打开了玻璃门，但是黄娟并没有进来的意思，而且一伸手，将原振侠拉出了阳台，原振侠立即感觉到她的手是冰凉的！#<p>　　一出阳台，原振侠也知道她是怎么过来的了。<p>　　酒店的外墙，当然不是真用整块大石砌成的，可是为了美观和气派，将之装饰成用整块的样子，在一排一排大石之间，有着至多四公分的隙缝，仅仅可借脚趾塞进去，也勉强可供手指作借力之用，黄娟一定是在那种极度危险的情形之下攀过来的。<p>　　这时，原振侠根本无暇去问黄娟何以要采取这样危险的法子过来，为什么会这样惊惶，黄娟的手一直紧握着他的手，也一直冰凉，她的声音发着颤，道：“他在我的房间里，我将他打昏了过去！”<p>　　原振侠陡然一震，压低声音：“卡尔斯将军？”<p>　　黄娟咬着下唇，点了点头。原振侠转身待向房中走去，黄娟道：“门外走廊里至少有二十个保安人员在！”<p>　　原振侠跨前一步，向下看去，要攀到下一层的阳台上去，似乎不难，一到了下一层阳台，打破玻璃门，不管房间中有没有人，以极快的速度冲出去，似乎是逃走的唯一办法了！<p>　　当原振侠打量着下一层阳台之际，黄娟已经在摇头，她的脸色煞白，鼻尖不断在冒汗，但是神情去异常坚持，向左邻的阳台指了一指道：“他昏了过去，这是检查他的最好时机！”<p>　　原振侠吸了一口气：“你没有想过事后怎样脱身？”<p>　　黄娟紧抿着嘴，原振侠不再说什么，扬起了双手，不断地活动着手指，然后，他跨过了阳台的栏杆，先将右脚的脚趾，插进了墙上的隙缝之中，然后，将身子紧贴着墙，绝不向下望，再用手指插进隙缝之中，当他将自己的身子，只凭手指和脚趾的那一些附借的力量而支持着，还要慢慢向旁边移动之际，他真担心自己的心脏，无法做这样的负荷。<p>　　当他的右手，终于又抓到阳台的栏杆之际，他整个人都被滑腻的汗湿透了，他向对面的黄娟做了一个手势，先奔进了房间，也无暇去看仰天躺着，一动也不动的卡尔斯，就拉下了床单，用力扯着，撕着，又回到了阳台。<p>　　不到三分钟，黄娟已经靠着系在两个阳台之间的扭紧了的床单，比较容易地过来，和原振侠一起走进了房间。<p>　　卡尔斯仍然昏迷不醒，眼睛半睁着，脸上现出一种不相信的神色，他的右手摊开着，在他右手的掌手，是十几颗，每颗至少有三克以上的钻石，在灯光的照耀下，闪闪生光。<p>　　原振侠向黄娟望去，黄娟道：“他是突然进来的，我惊醒，他已亮着灯，将手中的钻石伸向我。”<p>　　原振侠没有发问，在卡尔斯的势力范围之内，手中又有那么多的钻石，而居然一出手就将他打得昏过去的女人，天下纵使不止黄娟一个，也不会太多了吧？他只是迅速地将卡尔斯的头部转侧，去看他受击的后脑部位，那地方有点肿，他喃喃地道：“想不到你是个技击高手！”<p>　　黄娟的回答是：“女子自卫术！”<p>　　她一面说，一面以极快的动作，提过一只手提箱来，那只手提箱，原振侠并不陌生，动程以后，一直看到黄娟提着，他也一直以为那是一只较大型的化妆箱而已，所以这时一看到黄娟提这只箱子，他不禁皱眉，但是接下来发生的事，却令得他咋舌。<p>　　黄娟打开了箱子，取出了一个浅浅的，放着化妆品的夹层，移开了箱盖的一面镜子，镜子后面是一幅萤光屏，而夹层下，是许多仪表，和一具象摄像机一样的仪器，黄娟已经拉出了电线来，拉通了电源。<p>　　直到这时，原振侠才说了一句：“你早已料到会有这样的机会？”<p>　　黄娟忙碌地扭动了几个制钮，道：“机会是可以制造的，我未曾料到会有这样好的机会！”<p>　　说着，她在几个制钮上，犹豫了一下，原振侠帮她解决了困难，道：“这种小型的X光仪，我会用，不过——”<p>　　黄娟向原振侠望来，道：“我知道你想说什么，你的同学，我父亲，都是因为看到取X光照射的结果而死的！”<p>　　原振侠吸了一口气，点头，神色郑重，他和黄娟，曾不止一次地讨论过那种可以致人于死地的“神秘力量”，而不得要领，即使是讨论，也足以令得他们心底深处，升起一股诡异莫名的感觉来，何况这时，是面对着这般神秘的力量！他们这时的处境，本来就极其凶险，只要一被门外的保安人员发现，他们的身上，至少可以有二十个以上的枪弹孔，但是这时他们一点也未曾想到那一点，只想到那种神秘的力量。<p>　　沉默只维持了半分钟，原振侠将X光照射仪递到黄娟的手中，道：“我来看看他的头部，究竟有什么特异的地方！”<p>　　黄娟摇头道：“要就一起看，要就我来看！”<p>　　原振侠的声音有点异样，那是他刻意想语调变轻松之故，他道：“是不是要抽签来决定？”<p>　　黄娟冷冷地道：“一点也不幽默！”<p>　　原振侠作最后的努力：“你可曾考虑到，如果我们两人一起被那种神秘力量所杀害，那就不会有任何人知道这个秘密了！”<p>　　黄娟沉声道：“当然考虑过，我们还不是偶然知道这个秘密的，就算一起死了，一样会有人在偶然的情形下知道的。”<p>　　原振侠免强笑了一下，道：“那就公平一点，两个人一起来看！”<p>　　他将卡尔斯拖近些，又令得卡尔斯坐了起来，趁机除下了卡尔斯腰际的巨大军用手枪，然后，将卡尔斯的头，靠在一张椅子上，而将X光放射器，放在椅上，接近卡尔斯的头部。<p>　　他来到了箱盖后的萤光屏前，连他自己也不知道，是什么时候开始，他的手也和黄娟的手，紧紧相握着。<p>　　这种小型X光机需要的电压相当高，效果也不是十分好，但是无论如何，足可以使得他们，看到卡尔斯头内部的情形！<p>　　他们两人互相望了一眼，一起注视着萤光屏，原振侠伸手，扳下了一个鲜红色的制钮，过量的X光照射是极度危险的，红色代表危险，这个最后的操作钮之所以是红色的，就是为了提醒使用这仪器的人，在扳下这个制钮之前，再详细检查一遍。<p>　　原振侠一扳下了那个制，荧光屏上立即出现了极其杂乱的线条，闪动着，一时之间，什么也看不清，像是一具损坏了的电视机一样。<p>　　原振侠又迅速地调整着，酒店房间中的电压显然不够，原振侠已将输入电压调得最低，通过仪器中的变压电，来得到高压的电流，但荧光屏上，还是不断地闪着白色的条纹。<p>　　原振侠转向黄娟，刚想对黄娟说“你这幅仪器，似乎并不能达到目的”之际，才一转过脸去，就看到黄娟的脸上，现出了一股古怪莫名的神情来，视线定在荧光屏上。<p>　　原振侠立即转回头去，他想知道黄娟看到了什么！<p>　　荧光屏仍然闪耀着许多白线，模糊不清，但是已经可以看到一幅头骨，那当然是卡尔斯将军的头骨。<p>　　卡尔斯靠椅子而坐，X光放射线自他的后脑透射过去，所以看到的是模糊的头骨。<p>　　角度上是自后脑看过去的。<p>　　但是，原振侠才转过头去，视线刚扫到了荧光屏，也就在这一刹那间，眼前陡地一片漆黑，什么也看不见了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_06'>天人 第06章</b><p>");

document.write ('　　原振侠在眼前突然就什么也看不见之后，第一个本能的冲动便是想张口大叫，他张大了口，但是没有发出声音来，因为就在那一刹那间，黄娟陡地用力拉了他一下。而原振侠第二个念头是，我要死了，那种神秘的力量因为我企图窥看秘密，而要令我死亡了！<p>　　但原振侠随即知道自己并没有死，那倒并不是由于他知道自己根本没有在荧光屏上看到什么之故，而是他感到自己的手心冒着汗，那种冰冷的感觉，令人极不愉快，甚至在死亡以前之故。<p>　　人的眼睛，要将视线所及的物体，在脑中保留下印象，是需要一定时间的，一般来说，是十五分之一秒左右，原振侠刚才一转过头去，视线才扫向荧光屏，房间就变成了一片漆黑，所以他看向荧光屏上，只看到一个模糊的头骨透视而已。<p>　　在黑暗中，原振侠只觉得黄娟将他的手握得更紧，而且身子紧紧靠着他，在急速在喘着气，这对年轻的原振侠来说，是一种极大的诱感，如果不是处境如此险恶，他一定会拥着那柔软而轻颤的**了。<p>　　静寂只维持了极短的时间，原振侠就以极轻的声音道：“发生了什么事？”<p>　　黄娟微喘着，道：“恐怕是酒店间的电源，不能负担过高的电荷”<p>　　原振侠“啊”地一声：“烧断了保险丝？”<p>　　黄娟又低头答应了一下，原振侠问：“你刚才，好象看到了什么？”<p>　　黄娟没有立即回答，过了好一会，才道：“如果我看到了什么，你也应该看到的！”<p>　　原振侠苦笑：“没有，我才转过头来，就断电了……不过，荧光屏好象已经可以看到卡尔斯的头壳了，是不是有什么特别之处？”<p>　　黄娟的身子震动了一下，由于她紧靠着原振侠，所以原振侠可以清楚地感到那一下震动，黄娟随即否定：“没有，我也只看到X光照射下的一个模糊的头壳，一定是电压不够，所以看不清楚。”原振侠没有再说什么，这时，他心中忽然有了一个念头：黄娟在骗他！黄娟的回答，不是事实，她正在隐瞒着事实的真相！<p>　　他深深吸了一口气，道：“我们无法再继续进行了，卡尔斯随时会醒来，我们得设法离开这里，离开这个国家！”他的话才一说完，黑暗中，已传来了卡尔斯的呻呤声。<p>　　黄娟陡地离开了原振侠，原振侠听到了一下声响，他忙问：“他醒了？”<p>　　黄娟已经在卡尔斯的腰际，将卡尔斯所佩的巨大军用手枪取在手中，才道：“是的，他醒了，你弄点光亮出来，我们的处理不是很好！”<p>　　原振侠摸索着，在床头一只小柜的抽屉中，找到了一支蜡烛，用打火机点着，光线虽然不是很明亮，但是已足够使他可以看到，卡尔斯仍然在地上，但是已挺直身子，面肉抽搐着，神情异常愤怒，瞪着黄娟，在他的双眼之中，射出一股犹如豺狼夜行之际所发出的光芒。而黄娟的神情，十分坚定，双手握着枪，枪口正在缓缓离开卡尔斯的脸，而在距离五十公分处停住。<p>　　原振侠虽然天不怕地不怕，但是这时，他的心跳得极剧烈，要连吞两口口水，才能发出声来，他道：“将军，你应该知道，枪机扳下，你的脸会成为一团肉浆！”<p>　　黄娟握住手枪的手，十分坚定，她的神情也表示，如果卡尔斯一有妄动的话，她就会毫不犹豫地开枪。<p>　　卡尔斯脸上的肌肉，简直是在跳动，原振侠将电话移动卡尔斯伸手可及处，道：“叫罗惠来，我们并不想将你怎样，只不过想安全地离开你的国家！”<p>　　卡尔斯用极怨毒的神情，骂了两句原振侠听不懂的话，他伸手拿起电话，原振侠已来到了黄娟的身边，和黄娟并肩而立。<p>　　罗惠在二十分钟之后赶到，当他走进酒店的房间中，他的脸色，比在水中浸了三天三夜还要可怕，卡尔斯狠狠地道：“好，这是你介绍来的人！”原振侠冷冷笑道：“这里是黄小姐的房间，你进来干什么？”他转向罗惠：“准备车子，飞机，我们要和将军一起离开！”他说着，已经将罗惠的内政枪也解了下来，他松了一口气，至少在目前，他和黄娟，占着上风，事情算是相当顺利，事情一直很顺利，卡尔斯尽管怒不可遏，但是却也怕他们会不顾一切地开枪，安排车子到机场，由机场起飞，卡尔斯和罗惠，一直在手枪的指吓之下，唯命是从。<p>　　两天之后，原振侠和黄娟已经来到巴黎，才知道卡尔斯的国度中，发生了一椿小小的**，白人高级顾问罗惠，由高级顾问，被贬为将军的司机，而有七位西方通讯社的新闻记者，被列为不受欢迎的人，而驱赶出境。<p>　　原振侠和黄娟对这样的消息，并不是很感兴趣，在这两天中，黄娟象是千方百计地故意避开一个话题，这个话题，正是他们冒险的目的。<p>　　当他们一起步出巴黎机场之际，原振侠望着黄娟美丽的侧面，道：“我们再也没有机会去检查卡尔斯将军的头部了！”<p>　　黄娟的神态异乎寻常的冷淡，在这两天中，原振侠对于她这种神态的解释是：那是她假装出来的！可是黄娟为什么忽然之间，在共同经历了生死大关之后，会对她假装出这样的冷淡来，原振侠却找不到原因。<p>　　黄娟道：“是的，再也没有机会了！”<p>　　“那么，我们要追的谜——”原振侠转到了黄娟的另一边，黄娟又避开了他的视线。<p>　　“谜？”她叹了一声：“可能根本没有什么谜，只是我们的胡思乱想！”<p>　　原振侠在刹那之间，感到了被欺骗的震怒，他想发作，但也就在这时，他看到了黄娟现出了一种莫名的、看来极度惆怅的悲哀来。原振侠并没有说什么，只是道：“我以为我们已经是好朋友了！”黄娟陡地向原振侠望来，两人视线接触之际，黄娟的嘴唇掀了一下，并没有发出什么声音。接着，她移开了视线，昂起头来，一副倔强和不在乎的样子，语气很冷，道：“女人是易变的，你应该知道这一点！”<p>　　原振侠负气道：“我不知道！”<p>　　黄娟的回答来得极快：“那你现在知道了！”<p>　　原振侠站定身子，道：“是，知道了——我想我不必出机场了，就在这里转机，回东京去！”黄娟继续向前走，随着她飞扬的长发而飘过来的话是：“我没有意见，再见！”她甚至没有转过头来看原振侠一眼，原振侠望着她苗条颀长的背影，真想快步奔上去，追上她，将她紧紧地抱住，可是他的自尊心却制止了他这样做，一大群旅客涌过来了，隔断了他的视线，当那些旅客走过去之后，原振侠已经看不到黄娟了。<p>　　回到学校，继续上课，日子仿佛完全回复了平淡，原振侠没有对任何人提起过自己的冒险经历，事实上，就算他向人说起，只怕人家也不会相信，因为经过太多传奇性了，他在等着，希望黄娟会和他联络，等了十天之后，他自己忍不住了，在计算了一下时间差别后，打了个长途电话。<p>　　原振侠的法文并不是很好，电话打到黄娟的那个画廊中，对方的回答重复了好几遍，他才听清楚：“黄娟？她是以前我们这里的负责人，十天之前她辞职了，对不起，我们不知道她的住处。”<p>　　原振侠怔怔放下电话，“十天之前”，那正是她到达巴黎之后的第二天，究竟发生了什么事，使黄娟如此匆忙地辞去了职务，下落不明，他发现自己对黄娟的了解实在太少，譬如说，这时，他就没有任何办法可以和黄娟联系了！<p>　　当天晚上，原振侠由于心情落寞至极，他靠在一个角落中，毫无目的地看着前面。<p>　　他看到门打开，一个酒吧女拉着一个满面胡子，头发缭乱的人走进来，那个被拉进来的人，手中抱着一只软皮的公事包，公事包胀鼓鼓地，也不知里面放着什么东西，看那人的神情，象是很不情愿进来，口中道：“我真的有事，真的？”<p>　　那个拉进来的吧女却在发嗲，道：“好久不见了，你就一点也不想看我！进来坐一会，又有什么关系？”<p>　　原振侠看到了这种情形，本来已不准备再看下去，因为在这类酒吧，那是极普通的情形。<p>　　可是，当那人终于被吧女拉了进来，就在原振侠的对面坐下来，原振侠可以看清楚那人的形容之际，原振侠心中想，原来是他！<p>　　大约是一个来月之前，原振侠曾在电视上见过这个人，原振侠已记不起他的名字，只记得这个人是一个考古学家，当晚在电视中，这个满面胡子的人用极兴奋的语调宣布，他们的考古队，在北海道地区，发现了一座古墓，不但有大量的殉葬品，而且还有好几具完整的骸骨，并且有详细的碑文记载，证明墓中所葬的人，是公元九十七年，被日本当时的景行天皇亲自率大军讨平的熊袭部族的一个大将，在兵败之后，逃到北海道，又继续了一个时期的部落统治之后，才建立的古墓。<p>　　原振侠想起了这个大胡子的身份，仍然绝未想到这个考古学家会对自己发生任何关系，他看着杯子，正想叫酒保再添时，突然听到了一个惊呼声，当他立即循声看过去之际，看到一个人，将考古学家的公事包挟在胁下，正在向外疾奔而去，发出惊呼声的，正是那个吧女，考古学家也站了起来，张大了口，惊呆得难以出声。<p>　　那个抢皮包，向外急奔的人，原振侠在一进酒吧就看到他，那个人獐头鼠目，是一望而知不是什么好东西的典型，当原振侠开始喝酒之后不久，曾注意到那个人一直在看着他，可能本来是想打他的主意，在后来肯定了他只不过是一个穷学生之后，就不再下手了，考古学家双手抱着的公事包实在太耀眼，所以才成了这个人下手的目标。<p>　　原振侠也没有对这个人多加注意，他一面喝，一面只是不断在想：黄娟究竟怎么了？一定有极度的意外发生在她的身上，黄娟能干，有决断，是什么意外令得她要这样刻意躲避自己？<p>　　原振侠一面为黄娟的安危担心，一面也为她自己的不信任而生气，所以根本未留意那贼头狗脑的人。<p>　　这时，那个人撞开了一个想拦住他的酒保，仍然以极高的速度，向外冲去，在快到门口之际，又撞翻了一张椅子，已经快冲到门口了，原振侠的反应也极快，他大叫一声，顺手拿起啤酒瓶来，向前直抛了出去，就在那人快冲出门去之际，啤酒瓶击中了那人的背后。<p>　　那人一停不停，立即撞开门，奔向外，原振侠一跃而起也向门外奔去，一冲出了门，原振侠看到那人，又撞倒了一个因为醉酒正在中心摇晃走路的人，已经奔到了街口，原振侠道：“站住！喂！站住！”<p>　　他一面叫着，一面飞快地追上去，街上十分冷清，那人和原振侠都奔得极快，转眼之间，已奔到了横街外的马路上，原振侠也离那人更近了，原振侠再度大叫，马路上有几个人站定了看，原振侠奔得更快，一伸手，抓住了那人的衣服，那人用力一挣，挣了开去，转身，将手中的公事包，用力向原振侠砸了过来，原振侠立即双手抓住公事包，同时踢出一脚，踢得那人怪叫着，一溜烟奔进了一条巷子去了。<p>　　原振侠喘着气，停了下来，出乎意料之外，那看来塞满了东西的公事包相当轻，由于公事包的质地很柔软，原振侠还可以感到，包中是一个硬而圆形的物体，原振侠心中想：那人一定不知道这公事包是属于一个考古学家的，不然，他一定不会下手去抢：考古学家的公事包中，不会有值钱的东西，原振侠这时，也发现公事包的拉链，因为刚才的争执而裂了开来，他不经意地向公事包望去，路灯相当明亮，他一看之下，就打了一个突颤：公事包中，是一个死人的骷髅！<p>　　这时，那考古学家和酒吧中的几个职员，也一路嚷叫着追了出来，考古学家一看到公事包在发怔的原振侠手中，便叫道：“好了，好了，东西还在！”<p>　　原振侠抬起头来，道：“是……一个骷髅！”<p>　　考古学家一下子就将公事包抢了过来，双手紧抱着，对原振侠瞪着眼，道：“是勘八将军的遗骸！”他一面说着，一面又恭敬地将公事包高举过头，口中喃喃作声，像是在祷告着什么。<p>　　原振侠又好气又好笑，转身走了开去，那考古学家忽然叫道：“小伙子，你叫什么名字？是医科大学的学生？几年级了？”<p>　　原振侠还穿着医学院的校服，他转过身来，回答了考古学家的问题，考古学家忙取出一个名片来，道：“我有一件事，要向你请教，你能不能跟我回家去？”<p>　　原振侠的心情很烦闷，已经接连好几天晚上失眠，深夜还在小酒吧中，就是为了不知如何才能度过漫漫长夜，一听得考古学家的邀请，几乎连考虑也没考虑，立即就答应了下来。<p>　　考古学家的名字是海老泽。<p>　　当原振侠看到他的名字之后，再看看他那种弯着身子，像虾一样的形状，就几乎忍不住笑出声来（海老在日语中的意思是虾）。<p>　　海老教授的住所，凌乱得超乎任何人的想像，本来是一幢相当精致的房子，还有着园子，可是一进门，园子中就堆满了种种“不知名物体”，在跨过一连串的隆起物之后，原振侠才发现那是巨大的石郭，可能不知是属于什么时代的古物。<p>　　建筑物看来久已没有修茸过，一拉开，室内充满各种种样莫名其妙的东西，几乎无法插脚，海老教授显然早已习惯了这种凌乱，居然看也不看，就走了进去，而不踩到地上杂物。<p>　　原振侠就不行，他要小心翼翼地落脚，才可以避免踏在那些莫名其妙的东西上。<p>　　进了客厅，情形并没有好多少，海老教授着亮灯，来到几前，将公事包放下，郑而重之地将那只骷髅取了出来，放在几上，转头道：“来，未来的医生，请你来看一下，勘八将军致死的原因是什么？”<p>　　原振侠呆了一呆，根据一个骷髅，来辨认这骷髅的主人生前的死因，并不是做不到的事。<p>　　但是这时，却实在无法做得到。<p>　　首先，根据骷髅来判断死因，那是一门极其专门的学问，并不是普通的医学，而是法医学的范畴，其次，即使是法医，也不能一下子就讲得出死因来，还得依靠许多仪器的帮助才行。<p>　　所以，原振侠一听得对方这样讲，就摇了摇头，道：“对不起，教授，没有人可以一下子回答出这个问题来，你还是——”<p>　　海老教授摇着头，道：“别教我该怎样做，这一个月来，我抱着将军的头骨，走了不知多少地方！唉，所有的人，仿佛全都没有想像力，在他们看来认为是不可能的事，他们就肯定那是不可能的，就没有一个人肯进一步去追究原因！”<p>　　看来，海老泽为了这具头骨，是受了不少委曲，所以一发起牢骚来就没有个完，原振侠耐着性子等他讲完，摊了摊手，道：“事实是——”<p>　　海老教授伸过手来，大声道：“事实是，一定有极其古怪的地方！照说，他一定死在头部中了刀，刀的一部分还牢牢嵌在他的头骨之中，但是他又显然在中了刀之后又活了好多年！在根本不可能再生存的情形之下活了下来……”<p>　　那句“在根本不可能再生存的情形下活了下来”令得原振侠陡然一动，他打断了海老教授的话题，道：“你说——”<p>　　海老作了一个手势，道：“你自己来看！”<p>　　原振侠走向前去，在茶几前，坐了下来，望向那骷髅，只看了一眼，他的视线就定住了，再也不能移开，海老教授在这时候，移过一支灯来，照射着，好让他看得更加清楚。<p>　　骷髅和其他的并没有两样，作为医科大学三年级的学生，早已看过了不少骷髅，而令得原振侠一看之下，就惊讶莫名的是，在那具骷髅上，有着极细的一条深黑色的痕，乍看，是一道黑痕，但是看仔细些，就可以发现，那不是痕，而突出来的一些东西，突出的部分极少，还不到半公厘，原振侠伸手去抚了一下，那东西极其锋利，几乎割破了他的手指，那是一片极薄的钢片，一片嵌在头骨之中的钢片，嵌在头骨中的有多深，外面自然看不出来。<p>　　原振侠本来可以立即回答：致死的原因，是这样的一片钢片进入脑部，使脑部受了严重的伤害致死。<p>　　可是，他的医学知识，却又使他不能这样回答，因为他又有别的发现。<p>　　原振侠看到，在那片钢片突出部分之旁，头骨有轻度的变形，生长的情形，说得具体一点：当钢片嵌进去时，突出的部分可能有五公厘左右，而头骨在钢片附近又向上生长，并成了一个拱起，约有四公厘高，七公厘宽，这种情形，真足以使得原振侠看着目定口呆！<p>　　原振侠是医科大学三年级的学生，他一看到这种情形，就可以知道，这个人，在头骨之中，被嵌进了那片钢片之后，至少，还活了三年之久，因为骨骼的生长相当慢，尤其是头骨，要形成这样的一个拱起，至少需要三年，或更长的时间。<p>　　然而，这怎么可能呢？原振侠还不知道钢片嵌进头骨的部分有多深，但不论怎样，这样的嵌入，一定形成脑部组织的损害，这个人应该在受伤之后立即死亡的！<p>　　原振侠怔呆了很久，才道：“教授，你是怎么知道这个人……在中了刀之后，又活了很久？”<p>　　海老神情愤怒，道：“我早已告诉过你，这是勘八将军的遗骸，我已确实考证过，他是九十高龄，死于自然的，并不是中了刀而死的！”<p>　　原振侠道：“那么多年前的事——”<p>　　海老教授不等他讲完，又以断然的语气道：“这一点，不必再讨论了，你看，断刀留在他的头骨上，断刀的附近，又长出了骨骼来，这不是证明他中了刀之后，又活了很久吗？”<p>　　“是的，他又活了很久——”原振侠用手指指骷髅：“可是，你说那是一柄刀的断裂部分？”<p>　　海老瞪着眼，道：“当然是！”原振侠想了一想，道：“我对于历史的认识，不是太深，勘八将军是什么时代的人？”<p>　　海老道：“公元一世纪！”<p>　　原振侠道：“那就是了，那时候，虽然是铁器时代，但是我相信日本的铸铁技术，已经可以铸出薄而锋利的钢片来！”海老教授陡地一呆，显然他以前未曾想过这个问题，他不断地眨着眼，答不上来，原振侠又道：“那不是断裂的刀尖，要弄明白那是什么，唯一的办法，就是将它取出来仔细形容！”<p>　　他一面说，一面已顺手拿起一柄剪刀来，要去撬破那骷髅，海老立即象原振侠拿着剪刀击向他的头部一样，尖叫了起来，一把将骷髅抢过来。<p>　　海老教授将骷髅紧紧抱在胸前，现出极其愤怒的神色来，喝道：“你想作什么，这是无价之宝，你想破坏它？”<p>　　原振侠有点啼笑皆非，道：“那只不过是一个死人的头骨而已——”<p>　　海老厉声道：“胡说！这是勘八将军的遗骸！”<p>　　原振侠看出自己无法在教授的手中抢下那骷髅来，他只好放下了剪刀，道：“那么，至少要去拍几张X光片，看看这钢片嵌进他的脑部有多深！”<p>　　海老教授闷哼一声，道：“这还用你来教我？我早已拍过照了！”<p>　　原振侠陡然紧张起来，头部的X光片！这令他想起轻见博士和卡尔斯将军。当然，那只是一种概念十分模糊的联想，他没有任何根据，可以将卡尔斯、轻见和这位勘八将军联系在一起，但是，同是头部的X光片，这令得他不由自主，呼吸急促。<p>　　他道：“你……已经看过这……照片？”<p>　　海老不耐烦道：“当然看过了，拍了就是要看的！”<p>　　原振侠脑中，闪过五朗和黄应驹两人看了X光片之后的结果，但眼前的海老教授显然未受影响，他吞了一口口水，声音之中，有一丝连他自己也觉得讨厌的怯意，道：“我可以看看？”<p>　　海老翻着公事包，取出一只大纸袋来，抽出了两张X光片，原振侠移过了桌上的灯来，将照片对着灯光，定眼看去。<p>　　普通医学上使用的X光摄影，可以使肌肉部分在照片中消失，现出骨骼和它的内部组织来，那两张照片，拍得十分清楚，原振侠看了一眼，与其说是在眨眼睛，还不如说因为面部肌肉的抽搐，而不由自主地牵动了眼角来得恰当些，因为他看到的情景，实在太特异了！<p>　　他可以清楚地看到，那钢片嵌入关滑的部分，足足有十公分之深，部位是大脑，看起来，钢片的嵌入部分，刚好是在大脑左右半球之间，紧贴着左右半球的前头叶！<p>　　原振侠深深吸着气，这样的钢片嵌入，一定是立即死亡。这是任何人可以肯定的事，但是这位将军，却分明在受了这样的致命伤之后，又活了下来！<p>　　他的思绪极乱，但是，他却突然有了决定，当他的视线终于离开了照片之际，他甚至听到了自己头骨转动时发出的“格格”之声。<p>　　海老教授又问：“未来的医生，你的意见怎么样？”<p>　　原振侠苦笑道：“看来，这位古代的将军，有一种超人的力量，能够在脑部受了致命伤之后，仍然活下去！”他停了一停，用充满了希望的哀求语气，道：“教授，是不是可以将头骨弄破，将这片钢片，取出来仔细研究一下？”<p>　　海老教授勃然变色，斩钉截铁地道：“不行！”<p>　　原振侠叹了一声，海老不肯，他只好照他的计划来行事了，他道：“既然如此，我也无法提供进一步的意见，世上如谜一般不可解的事太多了，就算多了一件，也没有什么了不得！”<p>　　海老教授瞪看原振侠，现出一种轻视的神情来，原振侠装成一副全然不在乎的神情，耸了耸肩，告辞离去。<p>　　原振侠并没有将他的计划立即付诸实行，而是等了三天，这三天，他心神不定，一闭上眼，就看到那个骷髅和X光照片。<p>　　第四天，他向学校请了假，由于他连连请假，教务长的脸色，极其难看，原振侠几乎是抱头鼠窜般地离开了教务长室的。<p>　　他离开了学校，来到了海老教授的寓所，拣了一处隐蔽的地方，躲了起来，注视着前面等了近两小时，才看到海老教授挟了一大堆书，从住所之中，走了出来，一等他走远，原振侠就潜进了海老的住宅。<p>　　他的计划，就是要去偷那个骷髅。<p>　　这个计划实行起来，一点也不困难，海老的住所，几乎是不设防的，原振侠在潜进去之后，没有费多少时间，就找到了目的物，安然离去，回到了宿舍。<p>　　他的房间，自五郎神秘死亡之后，一直只有一个人住，他关上了门，拿起了一个铁椎，用力向那个被海老教授认为是无价之宝的骷髅上敲了下去，三下两下，已经将骷髅敲成了碎片。<p>　　那片钢片的两边，还沾了一些骨骼，这又进一步证明这钢片插入之际，人不是立即死去，骨骼附着钢片生长，几乎已和钢片连成了一体，他小心将附在钢片上的骨骼剔除，钢片闪耀着一种蓝色的光芒，极薄，两面表面都不是光滑的，而是有无数有细的刻痕，那种刻痕，看来毫无规则可言，在已经是比头发还要细小的刻痕之中，还有着许多更小的小孔排列着。<p>　　原振侠实在无法知道那钢片究竟是什么东西，但不会是一柄刀的刀尖，那是可以肯定的。<p>　　第二天，原振侠在报纸上看到了“著名考古学家住宅遇盗，据说是古代一位将军的头骨被盗”的消息，原振侠并没有将之放在心上，因为他知道自己做得很干净，不会有人怀疑到他的身上。他全副精神，都用在观察那片钢片上，利用了高倍数的放大镜，他发现钢片上的小孔，是可以穿过钢片的，只不过才一取出来之际，被骨骼的石灰组织填满了，在六十倍放大之后，原振侠发现那极小小孔的周边，还有着另一种更细的刻痕。<p>　　原振侠实在没有法子说得出这片钢片究竟是什么东西，如果只凭直觉的话他会认为那是某一种精密仪器中的一个零件，如集成电路版之类，可是那钢片却是他自一个骷髅之中取出来的！<p>　　接连两天，他都在观察那钢片，可是仍然没有结果，他开始怀疑海老教授的考古能力，公元一世纪！那是绝不可能的事，这钢片上的刻痕，小孔，那种精致和谐，只怕连现代的工业技术，也不容易铸造出来。<p>　　第三天晚上，原振侠想到认识一个人，是在一家精密仪器制造所工作的，不妨支去问问他的意见，他小心地将钢片包起来，离开学校，谁知才一出校门，就看到铁男将车子停在路边，正在锁车，铁男一看到他，便扬了扬手，转动车匙，向他直直走过来，直视着他，道：“海老教授住所的失盗案是你做的吧！”<p>　　铁男的问题来得如此之快，令得原振侠全然没有招架之力，只好张大了口，但是又想不出否认的词句来，而他这样的神情，别说是在一个精明的警务人员眼中，就算是在一个普通人的眼里，也就等于是承认了。<p>　　铁男皱着眉，唉了一声，道：“为什么？快将那死人头送回去吧，教授每天在警局吵闹，全局几百人，几乎都快发疯了！”<p>　　原振侠苦笑道：“真抱歉，我已经将之弄碎了！”铁男盯着原振侠，道：“什么？你也太胡闹了，我必须拘捕你——”<p>　　原振侠忙道：“等一等，我当然是有原因的，你还记得轻见博士？我在那死人头骨中发现了一样极其奇特的东西，真是不可思议！”铁男冷冷地望着原振侠，原振侠一副哀求对方谅解的神，铁男叹了一声，道：“那是什么？”<p>　　“看来是一个电子组件。”原振侠的朋友陈山说。<p>　　陈山是高级精密仪器制造所的高级技师，有一半日本血统，父亲是中国人，他手中翻转着原振侠给他的钢片，这样说。<p>　　原振侠摇头，道：“不对，这是一件古物，超过一千七百年了！”<p>　　陈山大笑了起来，道：“一千七百年之前，地球上哪个角落，要是有人可以制造出这样的东西来，人类的历史就不是现在这样了，你看这些小孔，它们的直径，不会超过百分之一公厘，在我们的制造所中，也要特殊的技术才能钻出这样的小孔来，而且这钢片，看来是属于锇和钢的合金，或是铱和钢的合金，你知道，锇、铱的溶点是多少？前者是两千三百五十度，后者是两千七百度——一千七百年前，人类也造不出这样的合金来！”<p>　　陈山一口气说着，原振侠和铁男怔怔地听着，铁田已经在来的时候，简略地听原振侠讲起他的遭遇，这时，陈山的话，令得他们两人心头，同样震惊。<p>　　铁男喃喃地道：“一定是考古学家弄错了，那并不是什么古人的骸骨！”<p>　　原振侠指着那钢片，道：“这样的东西，如果放在人脑里面。有什么作用？”<p>　　陈山显然未曾听明白，以极其疑惑的神情望着原振侠，原振侠苦笑了一下，道：“算了！”陈山伸指弹着那钢片，道：“如果你想进一步弄清这是什么东西，我可以利用制造所的设备，作进一步的研究，可是别催我，我只能用业余的时间来做这件事！”原振侠考虑了一下，答应了陈山，和铁男一起离开，他问铁男：“你还要拘捕我？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_07'>天人 第07章</b><p>");

document.write ('　　铁男望着漆黑的天空，神情沉思，道；“整件事情实在太怪了，不论那头骨是古代的或是现代的，一片钢片嵌在脑中而能活下去，真是不可思议！”铁男并没有直接回答原振侠的问题，使原振侠已经放了心，他却低着头道：“是啊！和轻见埋在泥中不死，卡尔斯在沙漠里不死，同样神秘！”<p>　　铁男仍然抬头看天，声音低沉：“是不是世上另外有一种人，他们的生命力特别强，属于一种超体能？”原振侠也会想到过这一点，便是却全然无法建立一个最基本的概念。他只好叹了一声，寒风吹来，有点冷，他竖高了外套的领子，和铁男在叉路上分了手，独自一个人向前走，不多久，他就感到有人在后面亦步亦走地跟着他，原振侠陡地站定，转过身来。<p>　　夜已经很深，街道很寂静，原振侠一转过身，就看到一个人影，闪了一闪，闪进了一条横街之中，原振侠深吸了一口气，真是有人跟着自己，那当然不会是铁男，是什么人？他并没有停留多久，就继续向前走去，在他身后的轻微的脚步声，又传了过来，原振侠并不转身，只是向前走着，几分钟后，他认为时机已经来到，陡然转过身，向前直冲过去。<p>　　在他身后的那个人，来不及躲起来，原振侠已一下子冲到了他面前，伸手抓住了他脸前的衣服。那人陡地惊叫了起来。<p>　　原振侠抓住了那人之后，才陡地怔了一怔，他抓住的是一个年轻人，金发、棕眼，现出十分惊惶的神色，是一个西方青年！<p>　　原振侠仍然抓住了他：“你在跟我，为什么？”<p>　　那青年急急道：“真对不起，我是一直在跟你，想弄清楚，你是不是哈拉。”<p>　　“原”是一个中国姓，这个汉字在日语中的发音是“哈拉”，在日本，人家都这样称呼原振侠的，原振侠又呆了一呆，道：“是，是又怎样？”<p>　　那青年咧嘴笑了一下，道：：“如果你是，我有一个口讯要带给你！”<p>　　原振侠扬了扬眉，道：“来自什么人？”<p>　　那青年道：“一位小姐，黄娟！”<p>　　原振侠震动了一下，松开了那青年的衣服，黄娟！和黄娟在巴黎分手之后，一直没有她的信息，这时，原振侠隐隐感到有点不祥之兆，不由自主喘着气，道：“她说什么，请你快讲！”<p>　　那青年像是背书一样，显然，他要讲的话，是他早就背熟了的，他道：“不要再追究下去了，绝对不要，也不要等我的信息，我不会再和你联络，你有你的生活，可以很满足快乐，何必自寻烦恼？”<p>　　青年一口气讲完，吐了一口气，道：“我是在机场遇到她，她知道我要到日本，所以才托我传达这句口讯的！”<p>　　原振侠的思绪一片紊乱，黄娟的话，他还不是全部明白，只知道黄娟是要他别再去追查轻见、卡尔斯将军的事，但是，为了什么？<p>　　原振侠的呼吸急促：“那一个机场？”<p>　　青年道：“你的脸色不是很好——是在新加坡机场！”他立时又补充了一句：“当时她要飞到香港去。”<p>　　原振侠仍是一片紊乱，黄娟已经离开欧洲了！她曾在新加坡出现，到香港去，那么，现在她在什么地方？她为什么要躲避自己？又为什么要自己放弃追查这件事？她曾如此坚决，不畏险地和卡尔斯这样危险的人见面，为什么忽然又放弃了？<p>　　他心中有千百个问题，但没有一个问题是有答案的，那青年又道：“她给我相当丰厚的酬劳，而且要我一定当面，肯定是你之后，才将她的话转达给你！”<p>　　原振侠神思恍惚，道：“你肯定她到香港去了？”<p>　　青年道：“是，最后她持着去香港的机票——”他又自以为是地道：“其实，你们是很好的一对，要是有什么误会，为了这样的女郎，追到天边去，也是值得的！”<p>　　原振侠苦笑了一下，他知道自己和黄娟之间的关系，绝无法向一个陌生人解释明白，他深深在吸了一口气，道：“谢谢你！”青年一副轻松的样子，道：“好了，从现在开始，我可以真正享受我的假期了！”<p>　　他说着，大叫了一声，蹦跳着，向前走了出去，一面奔向前，一面还在向原振侠不断挥着手，原振侠呆呆地伫立着，心中只是想：黄娟在哪里？还会在香港？大阪到香港，不过三小时的航程，但即使到了香港，这个他自小长大的城市有好几百万人，他又有什么办法可以找到黄娟？<p>　　而所有谜团，最令他百思不得其解的是，何以黄娟要躲避他？<p>　　他一面想着，一面向前走着，当他爬过学校的围墙之际，他已经确切地知道，他已无法再安静地继续学业了，他一定要去找黄娟，为了什么，他自己也说不上来，是为了爱情，还是为了他和黄娟之间，有着共同所知的秘密，但不论为了什么，都要找到黄娟，越是黄娟带口讯来，叫他别去找她，他越是要找！<p>　　在决定退学后，原振侠不知道受了师长、同学多少谴责，但他已决定了，除了几个好同学之外，人人都当他是个不求上进的青年，他也懒得辨驳，在离开日本之前，他在向铁男道别之后，只有一件事要做了，那就是向陈山取回那片自骷髅中取出的钢片来。<p>　　下午，他到了陈山工作的那个精密仪器制造所的门口，在传达室中，表示了他的来意，传达所的一个职员，以极其讶异的眼光望着他，象是望着一个什么怪物一样。<p>　　那个职员的目光是如此之怪异，以致原振侠心中也不禁紧张起来，那职员忙道：“对不起，你要见的，是……高级技师陈山先生？”<p>　　原振侠忙道：“是，他……怎么了？”任何人都可以觉察到，一定有什么不寻常的事发生在陈山身上，所以那职员的神情，才会这样古怪。<p>　　那职员勉强笑了一下，道：“先生，你是陈先生的……”<p>　　原振侠陡地叫了起来：“告诉我，他怎么了？”<p>　　那职员忙道：“是！是！陈山先生在……大约一星期，对，八天前，因为实验室中的一宗意外而丧生了，那是午夜时分，并不是我当值……”<p>　　那职员又唠叨了一些什么，但是原振侠却全然未曾再听进去，他像是遭到了雷击一样地怔呆。<p>　　陈山死了！八天前，原振侠迅速地算了一下，那是他将钢片交给陈山之后的第二天，这几天，他由于有了决定，忙着办退学手续，又要托远在香港的朋友，尽可能去找寻黄娟，忙得没有空和陈山联络，再也想不到陈山由于“意外”而死亡了！<p>　　原振侠感到了真正的震动和惘然，他只看到那职员拿起电话又放下，对他道：“我们的几个负责人，想见一见你！”<p>　　原振侠“哦”地一声，那职员又道：“陈先生完全没有亲人，你是他的朋友？”<p>　　原振侠又答应了一声，当他在那个职员带领下，走进去之际，他脚步虚浮得犹如踩在棉花上一样，他进了会客厅的时候，他看到有三个中年人在等着他，其中一个半秃顶的一看到他，就站了起来，道：“原先生？你是陈山君的朋友？”<p>　　原振侠免强定了定神，点着头，半秃中年人自我介绍，他是这间公司的负责人，还有两个是主任级的高级职员，原振侠和他们寒喧了几句，在这时，他感到了极度的疲倦，这种疲倦的感觉十分难以形容，或许只有长期在一团谜雾之中摸索，看不到任何事实真相的人，才能体会得到，他问道：“陈山……”<p>　　一个身形瘦俏的主任神情很是气愤，道：“陈君违反了公司的规章，未经许可，擅自在夜间启用公司的精密实验室，结果发生了爆炸，令得公司——”秃顶的董事长打断了他的话题，道：“算了，陈君已死，不必再追究他的过去……陈君有点遗物，不知原先生是不是可以接收？”<p>　　原振侠皱了皱眉，董事长解释道：“陈君一个亲戚也没有，这些东西，我们不好处置。”<p>　　原振侠苦笑了一下，道：“不要紧，我知道他有一个亲戚在香港，反正我就要到香港，可以转交给他的亲戚！不过，我想知道当时的情形怎样？”<p>　　那个较胖的主任道：“我是陈君的上司，陈君在出事的那天，行动就很古怪，他忽然象是很神秘地给我看一片钢片，不知是什么用途，看来他对之十分重视——”<p>　　原振侠听到这里，不禁“啊”地一声，那钢片，他立即想到，如果陈山的死和那片钢片有关，那么，他不是间接害了陈山？<p>　　主任对原振侠惊讶的态度表示很疑惑，但是他却没有进一步去探究，又道：“他征求我的意见，但是我实在说不出那是什么来，只是随便看了一下，就还给了他，我听得他在转过身去的时候，自言自语地道：“我一定要弄清楚那是什么，我已经有点眉目了。”我真不明白那钢片有什么值得研究的！”<p>　　原振侠苦笑了一下，那主任继续道：“当天晚上他下了班之后，告诉我还有点工程要做，并没有离开公司，猜想起来，他一定是想趁机利用实验所中的设备，去研究那块钢片！”<p>　　原振侠感到有极度的虚脱之感，他问道：“当时，出事的情形如何？”<p>　　那胖主任道：“出事的情形如何，没有人知道，因为第三实验中，只有陈山君一个人在——”他说到这里，指了指那个瘦削的主任，道：“田上主任和两个助手，却还在第一号实验室工作，他们——”<p>　　田上主任和两个助手，工作到凌晨，已经很疲倦了，但是他们的一项实验，刚有了一点头绪，任何工作刚有了一丝头绪的时候，也是最吸引科学家的时刻，三个人没有一个人提议要休息，专注着电子仪器显示实验反应的数字。<p>　　就在这时候，陈山陡然冲了进来。<p>　　照规章，实验室如果有人在工作，门口挂着“请勿擅进”的牌子，与实验无关的人，是不准进入的，但这时已是深夜时分，他们也料不到另外会有人在，所以连门都没有锁上。<p>　　陈山突然闯进来，田上等三人都觉愕然，只见陈山的神情，兴奋莫名。<p>　　田上主任的追忆是：陈山兴奋之极，象是体内吸收了过量的酒精一样，可是他的脸色却是煞白的，当他站定之后，才在煞白的双颊上，出现了红晕，这证明他的情绪是极度的激动之中！<p>　　陈山一进来，只是瞪着三个人喘气，口唇颤动，却没有讲出什么话来，他的这种情形，任何人一看就可以知道，在他身上，有什么极不寻常的事发生了。<p>　　田上主任是个很严肃的人，他和陈山虽然没有直属的统属关系，但是他在公司的地位比陈山高，所以他当时就扳起脸来，道：“陈君，什么事？”<p>　　陈的反应更是奇特，他陡然间，“咭咭”大笑了起来，笑得极其欢畅，分明是他的心中，真有极值得高兴的事情，他一再笑着，一面道：“你们再也想不到，世界上只怕没有人想得到！”<p>　　他不断重复着这句话，田上主任和他的助手，给陈山怪异的神态弄得莫名其妙，田上主任忍不住斥道：“陈君，请出去！”<p>　　陈山伸手指向田上，道：“好，看看什么时候，你求我回来！”他说着，一个转身，就向外直冲出去，一面口中叫道：“我有了世上最伟大的发现！”<p>　　他在冲出去的时候，甚至没有将门关上，所以田上主任等三人可以看到他冲进了第三实验室。<p>　　田上主任在陈山推门之后，向他的一个助手道：“去看看他究竟在搞什么鬼！”<p>　　田上主任这样吩咐的时候，其实心是有着一股妒嫉之意在，从刚才陈山的神态中，任何人都可以看得到陈山是有了极其重大的发现，是不是他由此面蚵以在公司的业绩上大大提高一步呢？所以他才要助手去看看。<p>　　那个助手应声走了出去，来到了第三实验室的门口，田上主任看着他将门推开了些，向内张望。<p>　　那助手看了没多久，就通了回来，向田上主任回报：“陈君正在振笑疾书，看来，他对于某项实验，有了显著的成果，所以正在埋头记录着。”<p>　　田上主任沉吟了一下，成年人的世故，开始在他意念中形成，他想：如果这时，去向陈山祝贺，或者，陈山的研究未趋完善，他可以参加一些意见，那么，日后如果有巨大的成就，他也可以有份了！<p>　　他想着已经向外走去，来到了第三实验室的门口，刚才准备伸手去敲门，就听到实验室中传来了陈山的怪叫声！<p>　　那一下怪叫声听来十分骇人，田上主任当时就呆了一呆，而陈山的第二下怪叫声也就在这时再传了出来，这次，田上主任已经可以清楚地听出来，陈山是在叫一个人的姓氏：“原！”<p>　　田上主任向原振侠看了一眼，神情冷漠，道：“原君，他叫的，正是你的姓氏！”<p>　　原振侠的心情很苦涩，陈山在当晚上的神态，旁人看来，觉得很有异，但是在原振侠看来，却一点也不觉得有什么奇怪，原振侠知道他为什么兴奋，那一定是他对那块小钢片有了进一步的认识，说不定已经知道了何以小钢片会嵌进死人头骨中的秘密！<p>　　他已经知道陈山接着就发生了意外，陈山在发生意外之前高叫他的姓氏：“原！”而羽仁五朗也是如此，原振侠的心情苦涩莫名，是不是由于他，才给他两个好朋友带来了灾祸呢？<p>　　对于田上主任的话，原振侠除了苦涩的笑容以外，一句话也说不出来。<p>　　田上主任陡地怔呆之后，立即叫道：“陈山君！”<p>　　可是，回答他的，并不是陈山的声音，而是一下爆炸声，接着又是另一下爆炸声，两下爆炸声都不是很强烈，在爆炸之后，门缝中，立即有浓烟涌出，田上主任叫了起来，两个助手也赶了过来，门并没有锁，他们推开门，整个实验室中全是浓烟。<p>　　两个助手扶起陈山来，进行人工呼吸，一直到消防局有人来到，陈山都没有醒过来，他永远不会再醒过来，他死了！<p>　　第三实验室中的精密仪器，几乎损毁了一大半，爆炸的原因是由于一台主要的仪器电源线路引起的，在极短的时间内，令得附近的一些化学药物燃烧，发出了有毒的浓烟，陈山就是因为吸入过多的有毒浓烟致死。<p>　　董事长和胖主任闻讯赶到进，天已亮了，陈山的遗体已被抬走，乱了一个上午之后，开始整理，将陈山的私人物件，理在一边。<p>　　其中，有大半张烧剩的纸，陈山伏在书桌上，压住了纸的一半，其余的纸都已成了灰，只有这大半纸，留了下来，纸上有些字，但写的是中文，没有人看得懂。<p>　　整个出事的经过，就是这样，警方也曾派人来调查过，有一个刑警叫铁男的，问题特别多，问得十分详细云云。<p>　　原振侠听完了陈山出事的经过，心头不禁怦怦乱跳起来，他吞了一口口水，道：“在陈君的遗物之中，那片钢片是不是还在？”<p>　　陈主任摊了摊手，道：“谁注意？当时实验室中，到处全是碎金属片，在清理的时候，谁也不会去留意一片钢片的。”<p>　　原振侠心跳的原因，是他在叙述中，得知陈山曾对他的发现，做了笔记，剩下的那大半张纸还有字，可能正是他发现的记录，而令他感到奇怪的是，铁男曾来调查陈山的死因，为什么不来找他？铁男曾和他一起到过陈山的住所，知道陈山和他的关系，昨天他还和铁男道别，铁男也没有提起，这是为什么？<p>　　原振侠并没有在这一点上再想下去，因为那可以去问铁男。他只是道：“真不幸，这……是一宗意外，陈君的遗物在那里？”董事长拿起了内线电话，吩咐了几句，不一会，就有一个女职员，拿着一只纸袋进来，董事长将纸袋接了过来，交给了原振侠，客气地道：“拜托你了！”<p>　　原振侠道：“谢谢你，我代陈君，向贵公司道歉！”<p>　　他接过了纸袋，真想立即就打开来，找出那半张烧剩的纸来，看看上面写着什么，可是他还是忍住了，向三位负责人告辞，离开了这家公司。<p>　　他一离开，就在路边找到了一个地方，坐了下来，打开纸袋，纸袋中有不少零星的东西，全是陈山身边的物件，有一张纸，折叠着，原振侠忙将这张纸抽出来，打开。<p>　　纸打开后，是一个狭长条。本来一定是正常打字纸大小，烧去的一半是纸的左半边，还有着焦痕，纸上写着十分潦草的字迹，字忽大忽小，显示出写字的人，当时的心情十分不平静。<p>　　原振侠紧张地看纸上写的字，一看之下，他不禁叫了一下“糟糕！”<p>　　纸上的字，是横写的，由于是横写的原故，纸又被烧去了左半边，所以每一行字，都失去了一半，变得文句完全不连贯了，原振侠用心地看着，在已剩的字迹中，也有几个他认不出来的，看了一遍后，他不禁怔呆，那看来不像是什么实验的记录，而象是一封信！<p>　　原振侠看了一遍，更可以肯定那是一封信，这封信，还没有写完，所以陈山没有署名，而这封信是写给什么人的，也不知道，因为横写的信，习惯上将收信人的称呼，写在砑角，而信的左半边，是已经被火吞噬了的。<p>　　原振侠连看了三遍，然后，再在破碎的句子之中，去揣摸这封信完整的意思，信并没有写完，一共只有七行，原振侠所能看到的，是七个半行。<p>　　那封信，剩下来的文字如下：<p>　　“……的不可思议之极，分析不出其中的主要成份……光谱中显示的色彩，表示那种元素……可以肯定，我的发现是世上所从未知的……是不是有这个可能呢？你是从哪里……看亘古以来的一个极大的秘密，天，这个秘密……到会有不幸，很奇妙的一种预感，可能是……我的，这时，我觉得有人在向我讲话，我”<p>　　在写到最后的一个“我”字处，“我”字的最后一笔，有着相当程度的拖长，可能是陈山在那时，受到了极度的震惊所致，会不会就在好时，是他发出第一声惊叫声的时候呢？<p>　　陈山的第二声呼叫声，叫出了一个“原”字，那么，原振侠想，极有可能，陈山的这封信，是写给他的。这样的假定，十分合情理。<p>　　首先，可以肯定的是陈山在第三实验室中，连夜所做的研究，研究的目的，是想弄清楚原振侠交给他的块小钢片是什么东西，假定他已有了发现，要向原振侠作报告，第一和第二行的断句，表示他在金属光谱分析仪中，看到金属的反应光，那小钢片中，有极奇重大的发现。<p>　　第三行断句：“你是从哪里……”是不是可以作为他问自己是从哪里找到那小钢片的？<p>　　当日，原振侠只告诉陈山，那小钢片是来自一个死人头骨的内部，这个死人头骨，根据考古学家说，是属于公元一世纪的一个大将军的！<p>　　信中接下来，是说他发现了一个大秘密，但究竟是什么秘密，陈山可能写下来，也可能没再写下来，纸的一半已被烧去，变成了全然无可追究。<p>　　再接下来，陈山的心情很紧张，有了不幸的预感，又写什么有人在和他讲话，这真是不可解到了极点。<p>　　原振侠看了几遍，想了又想，还是想不出什么头绪来，他心中作了一个决定，找铁男去！<p>　　原振侠急急开步走，又跑步赶上了一辆公共汽车，转了车，在警局门口停下来，当他走进警局，向当值警官表示要找铁男刑警时，当值警员道：“啊，你来得不巧，铁男到东京去了，今天一早走的！”<p>　　原振侠呆了一呆，道：“到东京去，干什么？”<p>　　值日警员道：“我不清楚——”他看到原振侠的神情十分焦急，又道：“如果你一定要知道的话，倒可以告诉你一些大概！”<p>　　他的样子有点神秘，吸了一口气，道：“他到东京去了，他说他要找一个嫌疑犯，正在东京，他一定要找到他。”值日警员解释着，又补充了一句，道：“真好笑，他要找的那个人，也不是犯了什么大事，不知道他为什么紧张——”<p>　　原振侠对当值警员接下去的话，已没有什么兴趣再听下去了，可是那警员支阳一个十分健谈的人，仍然自顾自地说着：“那个人，铁男说是一个偷掘坟墓的人，真不可想像，到如今，还会有这样的人！”<p>　　原振侠听了这句话，心中陡地一动，他迅速地想，铁男和自己，曾做过偷掘坟墓的事，而铁男又在追查一个偷倔坟的人，这事情不是很怪异吗？<p>　　他直视着那警员，道：“偷掘坟墓？那个铁男要找的人——”值日警员压低声音，道：“上司认为他简直在胡闹，你知道他要追踪的那个人是什么人？”<p>　　原振侠感到对方的态度十分暧昧，他没有说什么，只是等着对方说下去，那警员四面看了一下，压低了声音，说出了一个名字来，原振侠一听到这名字，也不禁陡地一呆，道：“什么意思？铁男并不是这样胡闹的人！”<p>　　那警员笑道：“本来就是，任何人一听，都说他是胡闹，但是他却十分认真，这次他到东京去，是利用他私人假期去的，上司根本不会相信他的话！”<p>　　原振侠苦笑了一下，铁男从来也没有对他说起这些，铁男怀疑一个人曾偷掘坟墓，作为一个警队人员来说，本来是一件很寻常的事，可是他心目中的那个嫌疑者，刚才在警员口中听到她的名字……原振侠向那警员靠近了一些，道：“你说，铁男是去找泉吟香小姐去了？”那警员道：“可不是！这真是胡闹了，上司要是知道，会把他革！”原振侠完全同意，因为泉吟香绝不是普通人！<p>　　泉吟香，是艺名，她的真姓名，公众并不知道，为的是保持她的神秘感，这是泉吟香的经理人和宣传人员弄出来的花样。<p>　　泉吟香自两年前的“吟香旋风”开始，就已经征服了成千上万年轻人的心，“吟香旋风”是新闻界加在泉吟香身上的名词。<p>　　“旋风”开始的时候，泉吟香是歌星，在全国同时推出，一反歌星竭力宣传自己的传统，三张唱片的封上，只有“泉吟香”的名字，没有她的照片，泉吟香的样子是什么样的，完全没有人知道，只可以听到她那种美妙绝伦，极其动人的歌声，“神秘女郎”继续出了超过二十张唱片，已经风魔了全国，至少有上百个第一流的报纸、杂志记者，用尽方法也无法探出她的真面目来。<p>　　有不少专家，根据泉吟香的声音，想像她的样子，绘出了她的形容，即使那不是真实的泉吟香面容的海报，行销的数量，也极其惊人。<p>　　要求泉吟香露面的呼声越来越高，这个神秘的，只以歌声征服了人心的女郎，令得人人都渴望看到她的真面目，时机已经完全成熟，那时，市郊的一个广场上，一早就聚集了上万的群众，闻风而来的人，有的来自北海道偏僻的渔村之中。<p>　　广场的中心，搭着一座高台，各电视公司的工作人员，早已纷纷占据了有利的地，三家电视台，甚至利用了消防车的云梯，以便泉吟香小姐一出现，就可以摄得近境。<p>　　泉吟香小姐露面的刹那经过，几年之后，仍为人津津乐道：将近正午时分，五架直升飞机，突然自天际出现，向广场的中心飞来，排列成四架在四角，一架在中心，到了广场的上空，五色缤纷的鲜花，自直升飞机飘下，在空中，艳阳之下，闪耀着夺目的光彩，到了正午，中间那架直升飞机的底舱门打开。<p>　　一个缀满了鲜花的吊篮，徐徐落下，泉吟香就坐在那花篮之中，落到了台上。<p>　　当泉吟香盈盈步出花篮之后，用她那动听之极的声音，加上娇艳媚丽得令人目眩的微笑，向几万个注视着她的人道：“我就是泉吟香，请大家多多指教！”<p>　　台下的掌声和呼叫声，持续了三十分钟以上。<p>　　自从那次露面之后，泉吟香更为大众所认识，她的美丽，在任何画家的想象之上，她一面唱歌，一面又进军影坛，当她第01部电影推出上映之后，观众之中，有人有连看八十遍纪录。<p>　　泉吟香是真正的天皇巨星，在整个日本，可以说没有一个人的名气，可以和她比拟，当然，随之而来的是利，连续几年，个人首位收入的名字都是：泉吟香。<p>　　经过了那样简略的介绍之后，说“泉吟香不是普通人”，应该没有人会否认了吧！<p>　　可是，就是这样一个杰出不凡的人，铁男却怀疑她曾去偷掘坟墓！当铁男向他上司提出这一点的时候，他曾受到上司什么样的责骂，不得而知，但他的上司没有立即调他去学校门口带小学生过马路，那已经算是宽容之极了！然而，铁男却坚信自己的判断，追到东京去了！<p>　　原振侠想了一想，是的，当他和铁男，连夜去发掘轻见博士的坟墓的时候，香吟泉正在大阪，好象是为了拍一部电影，报上和电视上曾连续报道过她来到的新闻。<p>　　铁男何以会怀疑泉吟香是一个偷掘坟墓的人呢？<p>　　自五朗死亡时开始认识铁男，原振侠把他当自己的好朋友，他感到自己有责任去劝阻一下，免得铁男再固执下去，闹了大笑话，他考虑成熟之后，向那警员问了铁男可能在东京住宿的地点，然后他向航空公司改了行程，先到东京去，再由东京取道到香港。<p>　　铁男的脸色非常憔悴，可知他一定有好几天未曾好好地睡过了，事实上，在新宿的各种小旅馆中，整天晚上进进出出的全是来辟室约会的情侣，根本无法令人安睡，便何况铁男想进行的事，一点也不顺利。<p>　　就是在一条横巷的一家小旅馆中找到铁男的，当他和铁男走出旅馆门口之际，对面的一家电动游戏机店铺，发出喧闹的声音，才放下酒杯，道：“你以为我是胡乱猜的？不，我有充分的证据，可是没有人肯相信我！”铁男说的，当然是他怀疑泉吟香偷掘坟墓的事，原振侠吸了一口气，小心地道：“你是说，掘开轻见的坟墓，将尸体的头颅砍下了一大半的人，是这个娇滴滴，人见人爱的大明星？”<p>　　铁男咬牙切齿，极肯定地道：“是！”<p>　　原振侠叹了一口气，道：“本来我准备从大阪直接走的，就是为了想来劝阻你——”<p>　　他的话还没有讲完，铁男陡地一伸手，按住了他的肩头，用严峻的目望定了他，道：“至少，你得听我说！”<p>　　原振侠有点无可奈何，道：“好，你说！”<p>　　铁男道：“在我们发掘轻见博士的墓前，墓地曾被人掘开过，这一点可以肯定，是不是？”<p>　　“当然是。”原振侠同意地：“不然，尸体的头部总不会不见，可是——”<p>　　“先听我说！”铁男的神情极严肃，半分开玩笑的意也没有：“你以为那天晚上我们分手后，我就没有再注意这件事？事实上，我们可以说是在分头进行，你和那位黄小姐在进行，我也在进行！”<p>　　铁男提起了黄娟，令得原振侠又起了一股怅惘之感，他点了点头，没有插口。<p>　　铁男又喝了一杯酒，道：“当晚分手之后，我一晚没有睡，想从种种不可解的谜团中，理出一个头绪来，可是没有结果，第二天一早，我就自然而然，又来到了墓地——”<p>　　原振侠用心听着，也回忆着当时的情形，是的，那天晚上，他们联手掘开了墓，黄娟突然出现，他们发现尸体少了头部，分手之后，一连好几天，他都没有和铁男联络过。看来，铁男怀疑泉吟香弄走了轻见的头部，就是在那几天中调查出来的。<p>　　铁男深深吸了一口气，道：“我到了墓地——”<p>　　清晨，朝阳才升起不久，墓地上的草光，还有着晶莹的露珠，铁男整晚上，在整理不出整件怪事的许多谜团之后，将思绪集中在其他的一点上，他知道，只要突破这一点，其余的疑团，就可以迎刃而解。<p>　　他要攻破的一点，就是：谁在他和原振侠之前，掘开了轻见博士的墓，将尸体的头部弄走了！他记得昨天晚上来掘墓的情形：正中两块石板的隙缝中，没有野草，由此可知，那个先他们一步掘坟的人，就是在这两天行事的。<p>　　作为一个有经验的警务人员，铁男对于在现场找到点线索，倒充满信心，他到了墓地之后，先来到了黄应驹教授的墓前，本来，他有点怀疑突然出现的黄娟，但是他他细观察了一下，不错，黄应驹的墓，也象是在近期被发掘过，黄娟没理由动自己父亲的坟，可以不必怀疑她了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_08'>天人 第08章</b><p>");

document.write ('　　铁男随手采下一根狗尾草，转动着，再向前走去，他忍不住大声叫了起来！他的运气太好了！在经过了草地之后，清晰的轮胎痕迹出现了！看来，大约是两天到三天前留下来的，痕迹一直向前延伸，有时因为地面的坚硬，或者是草地，显得模糊，但是至少有六七处，是清晰得一眼就可以看出轮胎的花纹的，痕迹直伸到轻见的墓前。<p>　　令得铁男感到自己运气太好得是，轮胎的花纹十分奇特，很多凸纹，这种花纹，铁男一看就可以认出，那是属于一种性能极其优越的德国制跑车所特有的。<p>　　这种德国出品的跑车，售价极其高昂，收入绝不丰厚的警务人员如铁男，只好在梦中想想而已。所以，这种车辆并不多，象大阪这种工商业都已十分发达，而且居民也以舍得花钱而著称的大都市，只怕这种车辆，也不会超过三十架。这使得调查工作的范围，大大缩小，也难怪铁男兴奋。铁男在离去之前，又将轻见博士的墓地，整理了一下，昨晚，因为黄娟的突然出现，他们走得仓促了些。然后，他在坟前一鞠躬，道：“博士，我一定会将你失去的头部找回来！”<p>　　铁男回警局之后，不到半小时，已经得到了全部这类跑车车主的记录，车主自然全是富有的人，他又花了两天时间去调查，却完全找不到任何一辆车子，有曾在当晚到过坟场的可能。其中有七辆这样的车子，车主甚至不在大阪，驾着车到外地去了！<p>　　调查触了礁，铁男的心情十分烦闷，他回到警局，在警局门口，看到一队警员，正在整装待发，他顺口问了一句：“有什么事？”<p>　　一个警员道：“泉吟香拍外景，我们奉命去维持秩序，想一睹风采的群众太多！”<p>　　铁男当时只是“哦”地一声，随即举步。他脚还未着地，就闪电也似，想起了一点！天皇巨星泉吟香用的车子，正是那种德国制跑车！在大阪的车子，可以离开大阪到别的城市去，东京的车子，当然也可以到大阪来！<p>　　铁男清楚地记得，曾经看过一篇报道，说泉吟香嗜爱跑车，曾驾着这种跑车，在一小时之内，于公路上超越过一千辆其他的车辆！<p>　　铁男停了下来，一面想着，一面摇着头，他自己也觉得这样想法，太荒缪了。一个象泉吟香这样的大明星，又是女性，将她和午夜盗掘坟墓，砍下尸体的头部想在一起，要有超凡入圣的想象力才行，铁男自度没有这样的想象力，所以他一面摇着头，一面向自己的办公室走去。<p>　　可是，当他来到了办公室之后，他却感到坐立不安，那念头老在他脑际打着转。他自言自语：“当然是万万不可能，但是，即使只有亿分之一的可能，作为一个优秀的警务人员，是不是应该放弃呢？”<p>　　他立即有答案，不应该放弃！<p>　　所以，他立时提起外套，一面穿，一面向外冲去，同时大声问他的同事：“泉吟香拍外景的地点在哪里？”<p>　　外景地点，是在大阪一家新落成的酒店的商场，一间花店前邂逅，男主角从花店中出来，手中捧着一扎玫瑰，本来不知道是准备送给什么人的，但一看到了泉吟香扮演的女主角，目定口呆，手中的花落到了地上……<p>　　铁男来到的时候，商场暂封锁着。铁男由于是警务人员，所以他可以进入，他看了片刻，看到有一位高级警官，也忍不住在要求泉小姐签名。他找到了一个工作人员问了几句，知泉小姐是自己驾车来的，就立即到了停车场。<p>　　铁男看到了那辆德国制的跑车，浅紫色，而有着嫩黄的波纹。由于影迷实在太热情，希望得到任何和泉吟香有关的东西作为纪念，所以她的车子附近，也有四个警员守着，不让闲杂人等接近，不然，只怕这辆车子，会在半小时之内，被影迷和崇拜者拆成数千碎片了。<p>　　铁男走过去，和看守的警员打了一个招呼，来到车子的近前，手按着车子。一个警员笑道：“怎么？想找点纪念品？”<p>　　铁男笑着，向车子的前轮看去，突然之间，他脸上的笑容僵凝，双眼突出，连呼吸也为之急促起来。<p>　　铁男来看这辆车子，只是抱着“亿分之一”的希望。可是这时，他却看到，车子的前轮胎的凹纹中，有着褐黄色的软泥。这种颜色的泥土，和坟场附近的泥土颜色相类。而令得铁男心头狂跳的，还不止于此，他还看到了凹痕之中，有断裂了的狗尾草！<p>　　铁男当时的神情，极其异特，引起了那四个警员的注意，一个警员道：“咦，你怎么啦？影迷很少看到泉小姐车子就昏过去的！”<p>　　铁男清了一下喉咙，才能说话，他先取出了一张纸来，然后，用随身带着的小钳子，将车轮上的泥和狗尾草，尽量撷取了下来，向那四个警员道：“如果有必要，要请你们证明，这些草和泥土，是我从这辆车子的轮胎上取下来的！”<p>　　那四个警员更加诧异发出了一连串的问题，但铁男一个问题也不答，他专心一致，透过车窗，观察着车子内部的情形。<p>　　车内的装修很豪华，看不出和一个盗掘坟墓的人有任何关系。铁男来到了车尾，注视着行李箱，他道：“我要打开行李箱来检查一下？”<p>　　四个警员面面相觑，一个道：“有上头的命令吗？”<p>　　铁男道：“没有，你们只当看不见好了！”<p>　　一个警员发急道：“那怎么可以？我们……你，都会受到纪律处分！你究竟怀疑泉小姐做了什么事？”<p>　　铁男心想，若是将自己的怀疑讲出来，四个警员一定会合力将自己制服，送到疯人院去，所以，他叹了一声，道：“老实说，我女朋友，她要我找一样泉小姐的纪念品，声言说我如果找不到，她就不会再和我这个不中用的警员来往！各位想想——”<p>　　四个警员的神情仍然十分为难，铁男一面装出一副可怜的模样来，一面却已开始行动，他开锁的技术，算是相当高明，但是也费了好几分钟，才将行李箱打了开来。首先映入他眼帘的，是一把铲子，连柄全是不锈钢铲子，看来十分精致，铲尖，也有着褐黄色的泥土残留着。<p>　　在铲子下面，压着一幅白绫，看到了那幅白绫，铁男的心几乎要从喉咙中跳了出来。那白绫，和覆住轻见的尸体，与原振侠说原来没有的那幅，一模一样！<p>　　铁男的神情疑惑之极，泉吟香为什么要去掘墓呢？那是绝无可能的事，但是如今这些证据，已足可以证明泉吟香是掘过轻见的坟墓的！<p>　　铁男站着发愣，心中乱成一片。<p>　　在他身边的四个警员，也忍不住向行李箱中望了一眼，因为他们看到铁男的神情，象是在行李箱中看到了一个有十二个头的怪人一样。可是他们看了之后，却莫名其妙，虽然在大明星的车子行李箱中有一柄铲子比较古怪，但也没有不可以有的道理。<p>　　铁男后退了一步，然后又走向前，伸手去取那柄铲子和白绫。这时，一个警员阻止了他，道：“铁男君，这是私人物件，没有通过法律程序，是不能够擅自取动的。”<p>　　铁男说了一句，道：“这是一项犯罪行动的证据！”<p>　　四个警员一起以充满怒意的目光望着铁男，其中两个，甚至粗暴地伸手来推他。铁男举起了双手来，道：“不要紧，你们肯这样尽责地守着着行李箱中的东西，很好！很好！”<p>　　他说着，就转身离开，直奔酒店的商场，挤过了一些人，一直来到正在由化妆师梳头的泉吟香面前，将自己的警员证件给她看，然后俯下头，低声道：“小姐，只要你告诉我轻见博士的头颅在哪里，我可以将一切证据，全部消灭。”<p>　　泉吟香望着铁男，长睫毛闪动着，美丽的脸庞上充满了一种近乎天真无邪的美丽。泉小姐当然不会真的是天真无邪的人，没有一个天真无邪的人，可能达到这种颠峰的成功地位。但是，铁男也决计想不到，当这样一双美丽的眼睛望向他时，同样美丽的小咀张了开来，却会发出这样可怕的声音！<p>　　泉吟香小姐发出的尖叫声，令得铁男立时汗流满面。她甚至于不必进一步再讲什么，只是一面尖叫，一面用手指着铁男，立时便有四条大汉上来，一边两个，挟住了铁男，将他横拖倒曳了开去。<p>　　铁男的行动，惊动了警局的高层负责人，好几个高级警官，一起向泉吟香小姐鞠躬至歉，看来彬彬有礼，十足君子。可是当他们回到警局，对着汗流浃背的铁男发出怒吼声之际，看来又十足是找不到水源的澳洲原始兽。<p>　　铁男连分辨的机会都没有，他只是嗫嗫着说了一句，道：“我……有证据证明泉小姐曾偷掘过一座坟墓，非法损坏了其中的尸体……”<p>　　这一句话还是分三四次才讲完的，在间断的时候是高级警员不断的“马鹿”之声。铁男叹了一口气，知道自己没有希望了，从那一刻起，他就决定利用自己的时间来调查这件事。<p>　　铁男好几次想接近泉吟香，但是他发现那几乎是不可能的事。因为在她的周围，永远有着那么多人。除非铁男再冒一次险，让泉吟香尖叫地指着他。然而铁男实在不敢想象他如果再次这样做的话，他那几位上司会怎样对待他！<p>　　铁男不是肯轻易放弃的人，他一直再在机会，泉吟香在大阪没有几天，外景队工作结束，她回到了东京。要知道她的行踪，倒不是一件难事，任何举动都可以成为瞩目新闻的大人物，是几乎没有私生活的。<p>　　铁男一直在留意泉吟香的生活，知道她在东京，一等到他自己也可以请假时，他就来到了东京。到了东京之后，一连几天，他都在跟踪泉吟香，但是情形和在大阪时没有多大的差别，他无法接近泉吟香。一直到他找到了一个机会，准备行动时，原振侠找来了。<p>　　原振侠用一种极其异样的眼光，望定了铁男，铁男在讲述他行动的经过之际，原振侠并没有插口，这时，他忍不住道：“铁男君——”<p>　　铁男不等他讲完，就恼怒地道：“别说我是疯子，这种指责，我听得太多了！”<p>　　原振侠苦笑了一下，道：“我绝不怀疑你搜集道得证据。但是那些证据，至多说明泉小姐的那辆车子，曾经到过坟场，不能直接证明驾车的是她！”<p>　　铁男翻着眼，道：“你以为我没有想到这一点？事实是，他的车子，日夜都有人看守，除了她自己以外，谁也不能动用！”<p>　　原振侠再苦笑了一下，道：“事情好象是完全没有道理的，这样一个红透半边天的大明星，为什么要去盗墓，砍下半边死人头来，而且，这种工作，也不适合一个如此艳美娇弱的女人去做！”<p>　　铁男闷哼了一声，道：“在没有听到她指着我发出尖叫声之前，我也是这样想。闲话少说，今天我有机会，可以单独和她讲话，本来我准备独自行动的，你来了，正好，我要你参加！”<p>　　原振侠一点也不知道铁男所指的“机会”是什么，听铁男说来，也象是没有什么特别。铁男既然曾陪过他去午夜掘墓，他自然也不妨答应铁男的要求。虽然事后，他后悔得几乎想把自己得脖子扭断，但这时，他真的不知铁男得计划，荒唐大胆到了这一地步！铁男很高兴，道：“好，这就走！”<p>　　铁男说着，抛下了一张钞票，朝外就走，原振侠忙跟在他的后面，道：“等一等，你要道哪里去见泉吟香，不要再象上次一样！”<p>　　铁男回头，向原振侠神秘地笑了一下，道：“不会，这次一定不会！”<p>　　铁男高瘦的身子，令得他的步子十分大，当他急速地向前走着之际，原振侠要很吃力才能跟上他。他们走进了地下铁路站。原振侠根本不知道要到什么地方去，就只好跟着铁男。<p>　　四十分钟之后，他们来到了机场。目的地竟然是机场，这令得原振侠大大出乎意料之外。铁男在到了机场之后，直闯进了间小型飞机出租公司，里面的一个女职员忙站了起来，道：“先生，你要的飞机，准备好了，请你在这些文件上签字。”<p>　　铁男看也不看，就在文件上签字。直到这时为止，原振侠仍然不知道铁男要干什么，他好几次要问，都被铁男狡犹地眨着眼，阻止他说下去。<p>　　接下来，一个公司职员带着他们，到了停机坪的一角，那里停着不少小型飞机。当可以看到停机坪的时候，原振侠就看到了那一大堆人。<p>　　那一大堆人，聚集在另一架小型飞机之前，虽然是白天，可是闪光灯的光芒，还在连续地闪动。原振侠一面向前走，一面回头看着，突然，他看到一团鲜黄，踏上了小型飞机通向机舱的梯子。那是一个隔得相当远看过去，仍然令人为她的美丽屏住了气息的美女，一身鲜黄色的飞行衣，一条长长的，同样是鲜黄色的丝巾，在迎风飘荡。这个美女在梯级上略站了一站，又转过身来，让人拍照。<p>　　原振侠吸了一口气，向铁男道：“泉吟香？”<p>　　铁男并没有回答，只是道：“快，我们还是迟了！”<p>　　他向前奔去，奔向一架小型飞机，原振侠只得跟在后面，两人一进了机舱，铁男的行动，迅速得令人难以相信，显然他是一个极其熟练得驾驶员，不到三分钟，由铁男驾驶得小型飞机，已经冲上了天空。原振侠向下看去，看到泉吟香也进了飞机，飞机开始在跑道上滑行了。原振侠令自己坐得略舒服一点，因为铁男正令飞机在上空盘旋，他道：“原来你是想利用飞机的无线电和她通话！”铁男点头道：“是，这种情形下，她想躲避也躲不过去，她尖叫，也不会有人来抓我！”<p>　　原振侠又欠了欠身子，这时，可以看到泉吟香的飞机已经起飞了。<p>　　“她会向富士山的方向飞，”铁男紧盯着泉吟香驾驶的飞机，“这是她的癖好之一，一个月至少有两三次这样单独的飞行。路线是越过有‘日本屋脊’之称的，以富士山为中心的山峰群，这些山峰，也被称为‘日本的阿尔卑斯山’，有些高峰，终年积雪，山势雄伟，人迹不到。据说，我们的大明星，很享受在空中俯视雄峻的山峰，认为在其中，可以体会出人生的真谛！”<p>　　铁男的话中，有着明显的不屑的意味，原振侠看着她的飞机渐渐飞远，铁男操纵着飞机追上去，同时调整着无线电通讯的频率，低声道：“但愿我查到的频率是对的！”他的声音变得低沉，叫着那架飞机的机号，道：“泉小姐，请你答话，请你用以下的频率答话，指挥塔有重要的事情通知！”<p>　　原振侠在这时候，也多少有点紧张，他是一个极大胆及顽皮的人，然而象这样空中追逐回答，即使对他，也是一种极刺激的事。铁男呼叫了两遍，就有了回答，传来的，正是人人听了都可以认得出的那种甜柔动听的声音，泉吟香的声音：“指挥塔，有什么重要的报告？”铁男吸了一口气，用十分急速，但是十分清晰的声音道：“泉小姐，我可以肯定，你曾经去偷掘轻见博士的墓，将他的头颅，砍下了一半来，为什么？”<p>　　通讯仪中，传来了一下听来象是打噫一样的声音。同时，也可以清楚看到前面的飞机，突然摆动了一下，那自然是驾驶人在刹那间受了震动，以致飞机在极短时间内推动了控制之故。<p>　　铁男的话，没有得到回答，泉吟香的飞机，仍然在向前飞，铁男的声音，恢复了他职业上的冷峻。在那时，原振侠还是感到，对这样的一位美女，用这样的语气说话，并不是一件很应该的事。铁男冷笑着，道：“你感到震惊了？是不是？老实说，这并不是什么了不起的罪行，但是，发生在你的身上，倒有点不妙。你只要向我说出原因，我就不会再向你追究下去！”铁男得到的回答是，由泉吟香驾驶的飞机，陡然升高，而且加速向前飞去，铁男也采取了同样的行动，而且，离对方更近，用越来越严峻的语气，威吓着。双方的速度越来越快，在仪表上，已经超越了危险的红色警号，原振侠的手心在冒汗，大声道：“铁男，算了！”<p>　　铁男的额上，绽着青筋，厉声道：“不行，我一定要知道她为什么要这样做。泉小姐，你一定可以听到我的话，快回答我，不然，就算追到天边，我也决不会放过你！”<p>　　原振侠看到仪表上的指针，越来越危险的红色移动，他感到了一股恐怯，叫了起来：“这样的空中追逐，会发生危险！”<p>　　会发生危险，这一点，实在是毫无疑问的，飞机已经到了山峰连绵的山区上空。由于一个高峰接一个高峰，气流显得相当不稳定，小型飞机在这种不稳定的气流之中，犹如汪洋大海中一块木版一样，机械的作用和大自然的作用相比较，显得极度的微不足道。当泉吟香的飞机，在两个山峰之间狭窄地带，以高速穿过去之际，飞机被气流陡然抬高。<p>　　铁男驾驶的飞机，本来高度在对方之上，由于对方的飞机突如其来升高，两机的机翼，几乎碰在一起，飞机在极近的距离下擦过，原振侠咬着下唇，忍住了尖叫，当两架飞机在极近距离内擦过之际，他可以看到泉吟香。<p>　　在那一刹间，原振侠甚至忘记了这种追逐的危险，只是感到极度的疑惑。<p>　　在山峰和山峰之间的追逐，连他也感到惊怯！铁男虽然怀着一定要达到的目的，但握着操纵杆的手，手指节也泛着白，可知他的心中，也感到极度的紧张。<p>　　可是，当原振侠在那一刹间看到泉吟香的时候，这位万千人心目中的偶像，给人的印象是如此娇媚柔弱的泉吟香，却一点也没有惊恐的神情。原振侠看到的，只是一片漠然和平淡，象是完全没有发生事一样！<p>　　这简直是不可能的事，她怎么可能这样镇定？如果她真能在如今这样的情形下，还保持着这样的镇定，那么，她是一个什么样的人？<p>　　原振侠只感到，必须对这位美女重新估计了！<p>　　这只在极短的时间内，原振侠心念电转所想到的事，飞机在继续向前飞，看来，泉吟香正在竭力想摆脱追逐，可是铁男却咬紧牙关追着，一面不断叫着：“你逃不掉的，你逃不掉的！回答我的问题！回答我的问题！”<p>　　原振侠想阻止铁男，可是他只觉得口中发呆，想叫也叫不出声来，而当他终于可以挣扎着叫出声来之际，已经迟了！<p>　　前面是一座极高的山峰，两架飞机，正以超过危险的速度在接近这座高峰，而泉吟香的飞机在前面！<p>　　原振侠曾不止一次地忍住了尖叫，但是这次，他实在无法忍得住了。陡峭的山峰，在他看来，已经是如此之近，岩石的近乎残忍的挺直线条，象是利刃一样，向他直砍了过来，他叫了起来，并不是为他自己的危险而叫，而是为了泉吟香！他叫道：“老天，快拉高，你要撞到山峰上了！”<p>　　泉吟香的飞机，在他们之间，大约三百公尺，原振侠才以叫完这句话，就看到泉吟香的飞机，陡然之间，侧了一侧起来，她是想避开一道挺直的山脊，向侧避过那个高峰。<p>　　但是，却没有成功。<p>　　机翼的翼尖，大约只差一公尺，擦到了岩石，立时山脊上的岩石碎块，连着积雪，和像是纸扎一样断裂下来的机翼，一起向下落去。<p>　　断了翼的飞机，立时象是榆树叶的荚子自高空落下的情形那样，打着转，向下跌下去。<p>　　原振侠呆住了，在这时候，他所能做的，只是向身边的铁男看去，铁男的脸色变成了青白色，原振侠从来也没有在一个活人的脸上，看到过这样的颜色。这时，铁男的脸色，全象是在甲醛之中浸了太久，供医科学生解剖用的尸体一样！<p>　　然后，原振侠觉得自己的心，陡然从口腔中跃了出来，在机舱中乱撞，眼前甚至一阵发黑，耳际随着也嗡地一声，什么都听不到。<p>　　等他的感觉又恢复正常之际，飞机已越过了那个高峰，向外看去，所有的山峰，全在云下。铁男一定是在那一刹间，将飞行的高度提高，使得飞机不至于撞在那个山峰之上。<p>　　然而，泉吟香的飞机呢？泉吟香的飞机已经看不见了，向下看去，只见连绵的山峰，积雪和暴露在积雪中嵯峨嶙峋的岩石，黑色和白色，组成了冷漠而没有生气的图案，看来令人触目惊心。<p>　　原振侠喘着气，声音嘶哑，道：“泉吟香的飞机呢？”<p>　　铁男的口唇颤动着，可是，出自他的咙际发出一阵咯咯声来，原振侠冲动地，用力撼着他的身子，以致令得飞机也摇摆起来。<p>　　原振侠在用同样的问题，这次，铁男总算有了回答，他答：“我不知道！”<p>　　原振侠发出了一下毫无意义的狂叫声，又道：“你准备到哪里去？”<p>　　铁男对原振侠的大叫声，全然无动于衷道：“我不知道！”<p>　　原振侠又用力在自己的头上打了一下，他倒可以知道何以铁男连自己该到哪里去也不知道，实实在在，他根本没有地方可去了！<p>　　他的追逐逼问，令得泉吟香坠了机！这事，不到几小时，全世界都会知道，铁男还能上哪儿去？不论他躲到哪一个角落，悲伤和愤怒的影迷，就会把他撕成碎片！原振侠望着铁男，又想到了自己，自己的处境，何尝不是一样？他苦笑着，双手捧着自己的头。这时，如果能够的话，他真会将自己的头拧下来算了。<p>　　过了一会儿，才听得铁男又道：“这……是意外！”<p>　　原振侠勉强定了定神，道：“看在老天分上，找个地方停下来，飞机跌下去了，她可能还没有死，我们还可以去救她！”<p>　　铁男神情苦涩之极，道：“在山峰上降落！”<p>　　原振侠又叫了起来：“想想办法，总有办法可以想的，想想办法！”<p>　　铁男深深地吸了一口气，道：“好的，我们可以在水上降落，你看到没有？前面是一个湖！”<p>　　原振侠向下看去，前面不远处，是一个狭长型的湖，从空中看下去，湖水黝黑而闪光，充满了神秘。<p>　　铁男操纵这飞机，向那个湖飞去，一面喃喃地在道：“这……是黑部湖吧？真想不到，黑部湖在空中看来，更加美丽！”<p>　　原振侠真要用尽力量忍着，才能不给他一拳！而飞机在湖的上空，略一盘旋之后，就迅速降低，在湖面上擦过一下，又飞高，然后再降落。铁男叫道：“准备，剧烈的震荡过后，立时开始行动，湖水一定很冷，真对不起了！”原振侠骂道：“你妈的对不起——”他未能再骂下去，铁男已经运用他非凡的驾驶技术在作水面上的紧急降落了，在剧烈的震荡中，原振侠看到湖水冲击机舱前的玻璃，发出耀目的闪光。<p>　　全世界的报纸，都在一接到消息之后，立时刊载。日本最出名的歌星、艺员，堕机之后，情况不明，凶多吉少。<p>　　日本的新闻传播界的效率一向惊人，在报道泉吟香飞机失事这件事上，更表现了非凡的效率。中午，电台和电视台已中断了一切节目，报道了这个新闻，而报纸的号外在下午一时，已在全国范围内发行。<p>　　那可能是日本天皇在一九四五年宣布日本无条件投降之后，最震动人心的新闻，群众无缘无故地离开了屋子，聚集在街道，报馆门口挤满了人，谁有一架收音机，在他的身边就有上百人，人人都希望得到进一步的消息。警方已开始作紧急呼吁，呼吁群众不要自己架车或使用任何交通工具到出事地点去，公路上已出现了异乎寻常的拥塞，阻碍了搜索工作的进行。<p>　　直升机一架又一架的自基地起飞，目的地是出事的地点，奥穗高岳。<p>　　到了第二天和第三天，新闻的内容更充实了，铁男和另一个“不知名男子”曾架机追逐泉吟香驾驶的飞机一事，也被揭发了出来。铁男的照片，被登在报纸的第一版上，附加的说明：疯狂的影迷，原大阪市警局刑警。<p>　　记者根据事实的推测是，铁男和另一个“不知名的男子”是疯狂的影迷，他们探知了泉吟香有单独飞行，自高空中欣赏山岳的嗜好，就同时租了一架飞机，去追逐泉吟香的飞机，导致泉吟香飞机失事。而这两个“疯狂影迷”的飞机，也坠毁在黑部湖之中。<p>　　飞机是由铁男出面去租借的，所以他的身份，一查就明，而另一个男子据出租飞机公司的职员称：铁男是和一个年轻男子一起上机的，这位年轻男子是什么人，警方却查不出来，只有根据职员描述的绘图。<p>　　日本警方不知道和铁男一起登机的是什么人，黄绢却不必看报上的绘图，也可以知道。<p>　　黄绢在香港。她为了不让原振侠找到她，本来可以躲到任何地方去，可是，她却在一种不由自主的情形下，选择了香港。或许，由于原振侠是从香港去的？黄绢曾自己这样问过自己，可是她心理十分矛盾，明知答案而又不想回答。<p>　　她也曾问过自己，为什么要逃避原振侠？是为了保护他，这是她的想法，<p>　　为什么要那样关心他？这又是她明知道答案而不愿去想的问题。黄绢对于香港的拥挤、繁华和喧闹，并不是太欣赏，她到了之后，一直住在郊外她父亲一个朋友的别墅之中。别墅的面积很大，主人在冬天并不使用，只有她和一个上了年纪的看守人住着，那种环境，可以使得心境凌乱的黄绢，能够静思。<p>　　决定离开原振侠，远远地离开他，是黄绢感到自己可能在每一个下一秒钟就死亡时决定下来的。<p>　　令得黄绢感到自己每分每秒都可能“意外”死亡的原因，要追溯到那天晚上，在豪华酒店的房间中，趁卡尔斯将军昏过去的时间，她和原振侠用手提X光机，对准了卡尔斯头部照射的那一刹间。<p>　　在酒店房间的电压不堪负荷，突然电流中断的那一刹间，原振侠什么也没有看到，可是，黄绢自始至终，全神贯注地注视着手提X光仪的荧光屏，就在电流中断之前的一刹那，大约只有十分之一秒的时间，她看到了令她震惊莫名，全然不能相信的现象。她只看到了极短的时间，但是那短短的十分之一秒，给她的震撼，令得她的心脏，都几乎停止跳动！<p>　　她看到，在荧光屏上，卡尔斯将军的头部，在经过了X光透视之后，有一大片阴影，就在包围着脑部的正中，有着一大片阴影。黄绢不是医生，她只是一个艺术家，但是她的父亲是著名的脑科专家，人头部的X光片，她看过很多。有时侯，她父亲兴致好，也会向她约略解释一番人脑的结构，黄绢知道，人的脑部，只要有针尖大小的一个小瘤，就会使这个患有小瘤的人，不知在什么时候走完了他生命的历程。而她却在卡尔斯将军的脑中，看到了那么大的一片阴影！<p>　　这片阴影，不是X光所能透过，看起来象是一片金属片，嵌在卡尔斯将军的脑中！<p>　　黄绢在震骇之余的第一个反应就是：这是不可能的！一定是X光仪出了什么毛病，或许是电荷过重所造成的一种现象！<p>　　但是她立时推翻了自己这种想法！她冒险前来的目的，就是为了要弄明白卡尔斯将军的头部有什么特殊之处。如今既然有了发现，怎么可以诿诸于仪器的失灵？<p>　　黄绢从来也不能想象卡尔斯将军的头部构造有什么特殊之处，她和原振侠两人，曾经详细研究推理过，所得出得结论，也只是“一定有特殊之处”而已，而这种特殊之处，据他们推测，又可能和一种神秘的力量有关，这种神秘的力量，是可以致人于死的，羽仁五郎，黄应驹教授，就有可能死在这股神秘力量之下的。而这股神秘力量杀人的目的，看来又是全力保持着一个什么秘密，一个和某些人脑部有关的秘密！她如今看到这个秘密了！黄绢接下来想到的是！我要死了！<p>　　当黄绢心念电转，一刹那间，紊乱的思绪，不知转过了多少念头之际，原振侠也想到“我要死了”，但是他并没有看到什么。黄绢一直紧握着他的手，身子紧紧靠着原振侠，那只是极短的时间，可是对黄绢来说，就象是不知道过了多久一样。<p>　　可是，直到原振侠开口问她发生了什么事，死亡并没有来。黄绢虽然不知道死亡的感觉是怎么样的，但是她还没有死，这一点总是可以知道的。原振侠接下来问她是不是看到了什么，黄绢在震动了一下之后，心中已经有了决定！不告诉他。<p>　　一直到过了很久，黄绢回想起来，还不明白为什么当时会立即有了这样的决定。她并不是后悔自己这样做，决不是。<p>　　可是究竟为什么要这样做呢？来探索卡尔斯的秘密，从一开始起，就是她和原振侠合作的，知道有一个极玄奇的秘密的存在的，也只有他们两个人，除了原振侠之外，黄绢不能对任何人提起这件事。<p>　　可是，为什么有了这样重要发现的时候，她要隐瞒事情的真相呢？<p>　　黄绢轻轻地叹着气，还是那种带着几分惆怅的情怀，她不承认，自己会爱上这个跳跳蹦蹦，胡闹成性的医科大学生。可是，为什么会对他这样关怀？当然，隐瞒了事实，是对原振侠的关怀了！<p>　　知道了秘密的人，可能离奇死亡！有一股神秘的力量在主宰着，她已经知道了，她可能死亡，何必再让原振侠知道？<p>　　原振侠不知道黄绢何以会对他忽然淡起来，他更不知道，黄绢为了要使自己看来对原振侠冷淡，是多么困难。在巴黎机场分手之际，迎着扑面而来的风，不但掠起了她的长发也拨动了她心中的愁思。并不是一个善感的人，可是当她快步走出机场之际，泪水不由自主涌了出来，惹得几个途人用同情而又好奇得眼光望向她。黄绢在接下来得日子，几乎没有对任何人说过话，她只是想着一件事：我要逃避，别让原振侠找到我，我已经知道了这个秘密，卡尔斯将军的脑中，居然嵌着一块钢片！人绝不可能在这种情形之下还活着的，那么，卡尔斯不是人？如果他不是人，他又是什么？是不是轻见博士也同样？甚至在他死了之后，脑中的秘密，何以还不死？还是死亡之神，已在头顶盘旋，随时可以降临？<p>　　几百几十个问题，盘索在她的脑际，没有一个问题是有答案的。黄绢在离开了巴黎之后，一个城市又一个城市游荡着，到了东方之后，好几次，她想到日本去，但是硬着心肠，忍下来。不过，究竟忍不住，当她在新加坡机场，遇到了一个西方青年，知道对方要到日本去之后，还是忍不住要他去看看原振侠，带一句口讯给原振侠，她知道原振侠的脾气，不肯就此罢休，她要原振侠别再追究下去，因为她已隐隐觉得，这奇玄的事，不是他们的力量所能控制的。然而，黄绢也知道，那劝告一定没有用。因为她自己是和原振侠一样脾气的人，在死亡的阴影盘旋之下，她也一样不肯放弃！<p>　　在到了香港之后，黄绢并没有闲着，一直在忙。她拜会了几个著名的脑科专家。由于她父亲是举世著名的脑科权威，所以那些专家，都很乐意和她见面。<p>　　可是专家在听了她的描述之后，反应是大同小异的。且举其中一位姓徐的专家作为代表。这位徐博士年纪很轻，才三十出头，个子高，故意带着一副黑眼镜，来使他自己看来老成一点。<p>　　当黄绢推门走进他的办公室之际，徐博士陡地愣呆了一下：这是男人看到黄绢之后的正常反应，脑科专家和清道夫，全是一样的。<p>　　他非常耐心地听黄绢发问，黄绢首先对他提及那种手提X光仪，徐博士说他在实习时用过，效果很好。黄绢于是取出带来的画稿。她是艺术家，而那天在屏幕中显示出来的形象，给她的印象又是如此深刻，她凭记忆将看到的情形画了出来，用的是炭笔，明暗对照得体，线条明朗清晰，使得看来和一张X光透视照片，不会相去多远。<p>　　然后，她问：“徐博士，一个人的头部，以X光照射之后，看起来像这样子，那说明了什么？”<p>　　徐博士的神态，本来十分认真，可是当他的视线，一接触到了黄绢摊在桌上的那幅画之际，他就忍不住哈哈大笑了起来，道：“黄小姐，这是你的想象吗？没有一个人的脑部透视，会是这样子的！”<p>　　黄绢也不是第一次听到这样的回答了，她道：“你就当有一个人的脑部是这样的，请问，那说明什么？”<p>　　徐博士止住了笑声，神情也变得认真，盯着那幅画，道：“看来，这人的脑中，有一块……金属？”他抬起头来，望了黄绢一眼。黄绢没有表示，她只是等着，听专家得意见。<p>　　徐博士看到眼前这位动人的女郎的双眼之中，充满挑战的意味，他倒也不敢乱说，指着画，道：“这片金属片，看来正好在大脑的左右两半球之间，是原来纵沟的位置——”<p>　　他讲到这里，停了一下，向黄绢望来，用眼色询问黄绢是不是听得懂脑部的专用名词。黄绢向他点了点头，示意他继续说下去。<p>　　“金属片的大部分，接近交头叶和颅顶叶……如果有这样一个头颅的话，这是什么人的杰作？金属片一定又硬又锋利，不然无法插进坚硬的头骨之中。这……算是什么，最新的一种艺术形式？”<p>　　黄绢苦笑了一下，道：“你想，如果是和艺术有关的事，我会来请教一个脑科专家？”<p>　　“那倒不一定，别以为脑科专家是很沉闷的人，我本身就是一个艺术家”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_09'>天人 第09章</b><p>");

document.write ('　　黄绢没有给对方机会“推销”他自己，就打断了他的话头，道：“如果将这样的金属片，嵌进一个人的脑部，这个人会很痛苦？”徐博士陡地一怔，然后忍不住又笑了起来，道“不，一点也不痛苦。”黄绢呆了一下，徐博士接着道：“一开始，这个人就死了，死人还会有什么痛苦？”<p>　　黄绢并不感到有什么幽默，她也没有解释什么，只是心中叹了一回气，享起了那幅画，告别离去。<p>　　所有的答案全是一样的：人的脑部，如果有了这样的金属片，绝不可能再活下去。然而黄绢清清楚楚地知道，卡尔斯将军的脑中，存在这样的金属片！<p>　　当然，她没有对任何人提起这一点，就算提了也不会有人相信，她也根本无法将卡尔斯将军抓了来，放在x光机前面，让大家看看他脑中的金属片。<p>　　她相信，在轻见博士的脑中，一定也有著古怪，说不定也是一片金属片，而那股神秘的力量，正在力图保住这个秘密，她是世界上唯一知道某些人的脑部藏有金属片的人。已知的两个人，一个是医学博上，一个是军事独裁者，这两个人似乎没有共同之处，然而他们早年的遭遇，却有共同的一点，一个长期失去空气，一个长期失去水份，他们都在不可能的情形之下，依然活着！<p>　　当黄绢想到这一点之际，她更感到了一般寒意：在地球上，有另外一种人在！这种人，和普通人不同，识别他们的方法是：他们的脑部，有金属嵌着！<p>　　在会见了所有有资格的脑科专家，和听了他们几乎相同的答案，同时，推掉了其中几个专家的约会之后，黄绢又想了几天，才又通过几个介绍，和一个一向以想象力著称的人见了面。<p>　　对于这位先生，颇有不少，怪事发生在他的身上，但不必涉及了，那位先生听了之后的第一个反应，是直跳了起来，道：“如果有这种情形，那一定是机械人！”<p>　　黄绢也呆住了，她作过种种解释，但是绝来想到过“机械人”这一点。然而，她在呆了一呆之后，立时摇了摇头，因为她立射想起了卡尔斯将军那对昏黄的，充满兽性的眼睛，她摇了摇头，道：“不，不是机械人，为什么你有这样的想法？”那先生皱着眉，道：“金属片在脑中，可以起指挥脑部活动的作用，如果整个人是机械人，那么，这金属片，就是指挥机械人活动的电脑组件！”<p>　　黄绢吸了一口气，苦笑了一下，道，“很有道理，不过不对！”那位先生压低了声音，道：”真有这样的人？弄一个来看看！”寅绢摊开双手，道：“哪里会有，不过是我自己的想象……谢谢你的意见！”<p>　　当她告辞之际，那位先生送到门口，忽然笑了起来，道：“黄小姐，如果玩中国文字游戏，你的名字和我太太的名字，倒是绝妙的对联。”<p>　　黄绢哦地一声，道，“尊夫人的名字是——”那位先生笑了笑，刚想说出他妻子的名字，忽然又像是想起了什么事，急急忙忙转身走了进去。黄绢等了一会，未见他再出来，也就没有再等下去。<p>　　多日来的推测，一点结果也没有，黄绢又几次想和原振侠联络，就在这时，她在报上看到了泉吟香飞机撞山的人新闻。<p>　　在第一天的新闻之中，黄绢就料到，和刑警铁男在一起的那个“不知名年轻男子”是原振侠。第二天，黄绢搜集了她能搜集到的空运来的日本报纸，用心看着，报纸上的报导，极其详细，黄绢看得呆住了。<p>　　她虽然无法设想何以铁男和原振侠要去追踪泉吟香。泉吟香的飞机殁骸，据报载，散落在上下两百公尺的山峰上，那是海拔达三千一百九十公尺的奥穗高岳，山顶几乎终年积雪，这时更是白雪皑皑。断折的机翼，破碎的机身，散落在积雪中，可是却没有发现尸体。<p>　　救援队虽然立即出发，但是还未能到达坠机的地点，只有两个勇敢的登山队员，他们有着丰富的登山经验，曾登上过阿尔卑斯山和喜马拉雅山几个主要主峰，他们为了争取第一时间，在几个传播机构的重金聘用下，由直升机送他们到出来地点的附近——出事地点的天气不稳定，有关方面严禁直升机接近，以免造成更大的不幸。当然，有关方面在作出这个决定之际，是以为泉吟香在这样的情形下坠机，一定罹难的了。<p>　　可是，没有发现泉吟香的尸体！那两位登山队员降落在里穗高岳和前穗高岳之间的一个山坳的山坡上，立即开始行动，登上奥穗高岳的侧峰，运用无线通讯仪，和救援总部联络，救援总部设在通向这一带山区的公路的尽头，那是一处叫河童桥的地方。河童桥是相当著名的温泉区，有几家小旅舍。这几家小旅舍，有的已开设了很多年，但是从来也没有像现在这样热闹过。一间小旅馆的老板娘，实在经不起恳求，只好允许那几个恳求她的人，在引经温泉水的池上，搁上木扳，作为休息之所。<p>　　更多的传播工作人员，是自己带备了睡袋来的，因为所有可以遮住人的地方，都早已挤满了人。<p>　　那两个登山员，在降落之后七小时，就发现了第一片飞机残骸，消息一传到，不到两小时，就已经全国皆知了。<p>　　直升机奉命在原地盘旋，燃料将尽时，就由别的直升机来接替，那是希望奇迹出现，希望发现泉吟香小姐，她还没有死，那就可以用第一时间，将她送到医院去救治，在这段时间中，全日本的泉吟香拥戴者，各自根据自己的宗教信仰，求自己信仰的神，保佑泉吟香。<p>　　在所有的飞机残骸几乎全被发现之后，就是没有泉吟香小姐的死体。专家根据登山员叙述的残片的模样，已经可以拼出整架小型飞机来了。可是，就是没有人。人是不可能消失的，并没有强烈的爆炸，飞机跌碎了，当然，人也可能跌碎了，但跌碎了，不等于什么都不见了。希望之火在每一个人心中燃起：找不到泉吟香尸体，有两个可能：被吃掉了；她根本没有死！<p>　　没有人愿意相信泉吟香那么美丽可爱的人儿会被狼吃掉，于是，人家都相信她没有死，大规模的搜索队，由最有经验的人组成，已经快到失事的地点了。至于降落在黑部湖中的那架飞机，报上提及的并不是很详细。<p>　　那架降落在黑部湖上的飞机，迅即沉进了冰冰的湖水之中。没有人正面提出采，但从上到下，人人的想法全是一样的：那两个祸首淹死在飞机中了，就让他们罪有应得，在湖水中多浸几天，作为惩罚吧！如今的首要任务是搜索。所以，尽管通向黑部湖的交通不是十分困难，甚至直升机也可以在湖边觅地降落，但是连急速打捞沉机这一点，也没有人提出来。<p>　　黄绢没有再等第二天的报纸，她看完了报纸之后，立时乘搭最早的一班机到了东京，然后，她租了一架直升机到黑部湖直升机出租公司一听到她要求在湖边降落，立即拒绝，黄绢只好答应他们，一放下她之后，立时回航，直升机出租公司才算是勉强答应了。<p>　　当黄绢独自一个人，站在黑部湖边的时候，已经是黄昏时分了。她怔怔地望着黑沉沉的湖水，夕阳的余晖映在湖水上，闪起一片金红色，在金红色中，附近山峰的积雪，看来更是夺目。<p>　　黄绢显然没有心情去欣赏眼前雄丽的景色，她看到有两个人向她走了过来。<p>　　那两个人来到她面前，用疑惑的眼光看着她，道：“小姐，你搭直升机来，独自露营？”<p>　　黄绢摇了摇头，道：“不，我来找人！，，黄绢看到那两个人的御寒衣上，有着他们身份的证明，原来是隶属一个政府部门的工作人员。那两人更疑惑，道：“找人？”<p>　　黄绢有实在按捺不住的感觉，提高了声音，道：“你们什么时候开始打捞沉下去的飞机？有两个人在那架飞机上，你们知道不知道？全世界都忘记了这两个人，只记得那个电影明星！”<p>　　那两个人一副不起劲的样子，一个道：“是，有两个人在机中，可是你知道湖水有多深？先得潜水下去，看看飞机在那里。我们有目击者的描述，可是湖水接近冰点，没有潜水人员肯下去！”<p>　　另一个道：“那两个人的尸体，浸在湖里，反正湖水冷，恐怕明年溶雪，湖水涨了之前，也不去腐烂——”黄绢实在没有法子再听下去，她紧握着双拳，一字一顿道：“只要你们有潜水设备，我下去！”<p>　　那两个人怔住了，望着黄绢，也不知道是由于寒风，还是愤怒！黄绢的脸色呈现着一种异样的红色。<p>　　那两个人的态度变了，声音也和缓了，道：“小姐，请到我们的地方，慢慢商量这件事，好不好？”<p>　　黄绢要竭力忍着，才能不使自己愤怒的眼泪夺眶而出，天色己迅速黑了下来。黄绢完全没有过夜的准备，她来的时候，心中只想着一件事：到黑部湖去，一定要最快赶到黑部湖去！<p>　　可是等到到达了之后，她才知道自己这样赶采，一点作用也没有。她深深吸了一口气，道，“好！”<p>　　那两个人在黄绢是神色上，看出她刚才的提议，并不是说笑，所以心中也不禁肃然起敬，带着她沿湖走着，逗着她说话，黄绢却抿着唇不出声。<p>　　进了一间相当简陋的屋于之后，里画让有几个人在，所有的人，都聚精会神在看电视，电视正在播映搜索队到达坠机现场的情形，旁述的声音，急促而焦急：“仍然没有泉吟香小姐的踪迹。最乐观的估计是她完全没有受伤，可是在那样的情形下，最安全的办法，应该是留在原地，等待救援。泉小姐并没有登山的经验，也没有必要的工具，大家请看她登机前的照片，她穿的衣服，也不足以抵御山中的严寒，天文台方面说，今晚的气温，会下降到摄氏零下二十度，更有暴风雪在酝酿中电视在这时候，映出泉吟香登机前的照片。她身上的衣服，美丽是美丽了，但是要御寒，真是不能。而摄氏零下二十度，是足可以使人冷死的低温，尤其对一个没有充分食物的人来说，更容易在低温下死亡。荧光幕上，一面映出泉吟香的各种照片，一面仍然是报告员焦急的声音：“昨晚的气温也同样低，专家估计，泉小姐即使能在第一晚支持得往，今晚也——”报告员的声音有点梗咽，讲不下去。屋子中有两个年轻人大声咒骂了起来，一个道：“愿害死泉小姐的那两个人的灵魂。永远浸在冰冷的湖水中！”<p>　　黄绢苦笑了一下，道：“那至少也得将他们的身体打捞上来！”<p>　　黄绢进来时，人家的注意力集中在电视上，直到她说了话，屋子里的人才向她望来。带她来的那两个人中的一个，递了一杯热茶给她，另一个向其余人介绍了黄绢的来意，屋中的人立时向黄绢提出了很多问题，每一个问题都和铁男以及另一个不知名男子，为什么要驾机追踪泉吟香有关。<p>　　黄绢并没有回答这些问题，她只是用极严肃的眼光，望着各人。<p>　　然后，缓缓地道：“如果这里没有人敢潜水的话，明天，我下水去！”<p>　　黄绢的模样虽然很惹人喜爱，但是她这旬话，实在太具挑战性了。屋子中的几个人，年纪比较大的还沉得任气，两三个年轻人就稳不住，一个刷地站了起来，涨红了脸，大声道：“谁不敢下水？我们是不愿意！这两个人害死了泉小组——”黄绢立时道：“泉小姐不一定已经死了1”那年轻人的神情更激动，道：“你认为在这样的情形下，还有人可以生存么？”<p>　　黄绢深深吸了一口气，道：“我知道曾有人在湿土中埋了三小时而生存，也有人在沙漠的烈日下暴晒了三大而仍然生存！”<p>　　黄绢的反应极快，她几乎连想也没有多想，就立即回答了那年轻人的问题，可是等到话一讲出回，她自己心中也不禁为之一怔：为什么会举出了轻见小剑和卡尔斯的例子来？泉吟香难道也可能在这样恶劣的环境下生存？难道她也是头部有着秘密的那种特殊的人？<p>　　黄绢的思绪本来已经够乱的了，这时更是紊乱。那年轻的显然没有听懂黄绢的话，怔一怔之后，道，“请问你刚才说了什么？”<p>　　“算了，什么也没有说过！”黄绢挥了挥手，无意再说下去。<p>　　她只是盯着那年轻人：“明天一定要有人潜水，我再重复一次，没有人，我一个人下水！”<p>　　那年轻人笑了起来，向黄绢伸出手，道：“小姐，至少是我们两个人，我叫盂雄。”<p>　　接着，屋子里的各人，回复了日本人应有礼貌，每一个人都报了自己的名字，向黄绢作自我介绍。黄绢向各人鞠了一躬，也介绍了自己。<p>　　当天晚上，她分配到了一只睡袋，睡在屋子的一角。整晚上，她根本没有睡好，一来是由于屋子中的电视机没有关上，每半小时，当报告搜索泉吟香的情形时，就有人坐起来听着。二来，黄绢想到，原振侠死了！他的尸体和铁男在一起，如今正浸在冰冷的湖水里。<p>　　原振侠的死，是不是也是“意外”，和羽仁五郎，陈山，黄应驹他们的死亡一样，是由于某种不可测的神秘力量发生作用的结果？黄绢后悔在巴黎和原振侠分了手，本来，至少有两个人了解到地球上有那样一股神秘力量在，如今，只有她一个人了！她能独力和这种诡异莫测，几乎无所不在的力量对抗下去？<p>　　夜虽然漫长，但终于还是过去了。<p>　　当黄绢看到天色开始蒙亮之际，她就钻出了睡袋，穿上外衣，打开门，出了屋子，俯身捧起…捧雪来，在脸上用力擦着。<p>　　冰冷的雪，刺激着她的皮肤，令她的头脑清醒了些。迎着寒风，她走向湖边。她立即觉察到有人跟在她的后面，但是并没有回头。到了湖边，湖面并没有整个结冰，但是在近岸处，却全结了冰，朝阳的光芒，在冰块上反映着耀目的光彩来。<p>　　在她的身后，响起了一个声音：“经过整晚的搜索，仍然没有结果。”<p>　　那是孟雄的声音，黄绢仍然不转过身来，语调似于比山中清晨的空气还要冷，道：“我们什么时候开始，是不是等到中午，让阳光把湖水晒得暖和一点？，，话中明显的讽刺，令得孟雄半晌讲不出话未，黄绢正想转过身去看他时，忽然听到后面盂雄提高了声音，在问：“你们是什么人？”<p>　　黄绢转过身来，看到四个装束打扮十分异特的人，正站在离自己不远处。那四个人穿着厚厚的御寒衣服，头上套着将整个脸罩住的头罩，只有一双眼睛露在外面，头罩是鲜红色的，看来异常诡异恐怖。<p>　　黄绢陡然一怔间，那四个人中的两个，已经接近近孟雄，其中一个道：“如果我说，我们是来看热闹的，你是不是相信？”<p>　　当这个人在用毫无诚意的语调讲话之际，另一个人已经陡地挥拳，向盂雄的肚子打去。当他挥拳之际，黄绢可以清楚地看到，这个人的拳头上。套着精光闪闪的一个钢环，用来加强他打出去的力量。<p>　　一拳打在孟雄的肚子上，孟雄立时弯下腰来。这时，另外两个人已经来到了黄绢身边，一个冷冷地道：“黄绢小姐，要找你，真不容易，几乎比暗杀以色列总统还要困难，走吧，有一个老朋友要见你！”<p>　　黄绢学过自卫术，可是那两个人来到她的身边之际，立时夹住了她的手臂，拖着她向前走。黄绢一面竭力挣扎，一面尖叫起来。在她的尖叫声中，孟雄也开始反抗，接着，屋中的人也全奔了出来。<p>　　可是所有的动作，都在一刹那之间停止了，因为这时，出现了完全同一装束的第五个人，这个人的手中持一柄闪着蓝光，看来十分新型的手提机枪。他用流利的曰语道：“有一个老朋友请黄小姐去见面，我们不想另外有人牵涉在内！”<p>　　黄绢厉声道：“什么人？”<p>　　那人转过头来，露在头罩之外的眼睛，闪出十分阴森的光芒来，道：“小姐，是一位将军，一位伟大的将军：虽然他曾经受过你的羞辱，可是他还记得你！他不是想报仇，只是想见你！”<p>　　卡尔斯将军！黄绢不禁发出了一下呻吟声来。<p>　　这时，她看到孟雄和两个年轻人在互使眼色，衣服跃跃欲试的样子，她忙道：“各位不要妄动，他们是受过训练的恐怖分子，不在乎杀人，让我去好了！”<p>　　孟雄现出十分焦急的神情来，黄绢又道：“放心，他们们邀请的方式虽然另别，但如果他们要对我不利的话，我早已经死一千次了！”<p>　　那人对黄绢的话，象是十分欣赏，发出几下“嘿嘿”的干笑声，孟雄愤然道：“难怪我们这里，前两天失窃了一批衣物，原来是他们——”那人不等孟雄讲完，就怒吼一声，追：“住口！赤军不干偷鸡摸狗的事！”<p>　　一刹那间，所有的人脸上都变了色，不是由于寒风——寒风正在逐渐加强，而是由于那人道出了他们的身份。只有黄绢，倒一点也不感到意外。卡尔斯将军是全世界恐怖活动组织的最大支持者，这早已不是什么秘密。眼前这五个人，是日本恐怖活动组织“赤军”的标准装束，竟绢也早已认了出来。<p>　　看来，卡尔斯为了要找到她，还真花了不少功天，连在亚洲的恐怖组织都联络上了。黄绢在这时候，沉下了脸，向他身边的那两个人道：“放开我，我自己会走，要是惹我生气，恐怕你们会拿不到酬劳！”那两个人向持枪的看了一眼，那个人看来是五人中的首领，他又阴森地笑了起来，道：“放心，小姐，我们不会和一百万美金作对的！”<p>　　自屋子出来的那些人，都张大了口合不拢来，他们实在没有法子猜得透黄绢的身份，何以会和一个将军，一百万美金赤军，甚至沉在湖底的那两个闯祸的人发生关系，那首领又警告道：“只当这件事没有发生过，如果你们报了警黄小姐就活不成了！走！”四个人围着黄绢，那首领带着路，向前走去，他们走的路线，并不是沿着湖边岸，而是迅速走入山区，黄绢冷笑着，道：“看来赤军的经济情形并不好，你们连直升机都弄不到一架？”这样走，什么时候才能走到北非洲？”<p>　　那首领冷然道：“到了针木谷，就有车子！”<p>　　黄绢在来的时候，曾经研究过一下当地的地形，她抬头望了一下天色，早晨的天气，应该是清朗的，可是这时，乌云密布，天色阴骘，风越来越大，将积雪掷得向人的脸上直扑，她道：“到针木谷，至少得三小时的行程吧！”<p>　　那首领道：“昨天我们知道了你的行程之后，走了五小时，连夜！”<p>　　黄绢冷冷地道：“真辛苦各位了！”<p>　　那首领不再说什么，只是加快了脚步，黄绢深深吸着气，以她女性的敏感，她自然可以知道，卡尔斯这个军事独裁者，为什么要通过全世界的恐怖组织来栈她。她在香港藏匿得很好，没有人找得到她，但是她一在国际性的机场出现，立时就被跟踪上了。<p>　　黄绢并不特别感到害怕，相反地，她还感到，自己有必要再去见卡尔斯一下，因为卡尔斯的脑部，竟有着那么大的一块金属片！他究竟是什么样的人？那和他当年在沙漠中得以不死和他如今的胡作非为，令得全世界政府都感到头痛，是不是有关系？<p>　　能够再见卡尔斯，和上次去见他，又有不同的意义，上次，他们只不过怀疑卡尔斯的头部有特异之处，而这一次，黄绢已经可以肯定，卡尔斯的脑部，的确有不可解释的特异处。<p>　　黄绢一面向前走着：，一面不住地在想着这些问题，并没有留意到风势正在迅速加强，当她觉察到这一点时，她怔往了！<p>　　风势己强得令人无法面对着风站立，他们都停住了不再向前走，转过身来，背对着风。其中一个大声道：“还是到湖边去吧，大约一小时可以到了，这样的天气，只怕很难走到针木谷！”<p>　　那首领却固执地道：“不行！向前走！”<p>　　“向前走”在平时，是一件很简单的事，但在这时，却要半侧着身子，顶着刺骨的寒风，吃力地将右脚自积雪中提出来，踏下去，然后靠着右脚力量的支撑。才能再将左脚提起来。<p>　　山中本来有着狭窄的小路，可是在强风下，积雪因风势而移动，早已将山道全盖没了。每走一步，都要消耗巨大的体力。<p>　　黄绢好几次想要停下来，但她不想在那几个恐怖分子面前示弱，所以咬紧牙关支持着。<p>　　然而，她终于无法再支持下去了，因为大块大块的雪团，夹在强风之中，已经漫天遍山地洒了来，天文台预测的暴风雪来临了！<p>　　虽然强风一早就持续着，但是暴风雪来临实在太突然了。<p>　　几秒种之前，视线还可以触及附近的山峰，但突然之间，只见到白漫漫的一片。在强风的带动下，诗人和文学家笔下轻柔美丽洁白的雪花，象是无数白色的魔鬼一样，上下飞舞，从衣服的每一个隙缝中钻进去，然后象蛇一样咬啮着人的肌肤。那首领也惊慌了起来，大声叫道：“快找一处可以避风的地方！”<p>　　他一面叫，一面向前奔着，他只好顺着风势向前奔，奔出了不几步，就仆跌在地，象是干军万马一样自天而降的雪团，几乎立时盖住了他。另外四个人也呆住了，佝偻着身子，双手抱着头，不知道怎么才好。<p>　　黄绢同样也感到连呼吸都困难起来，可是在那样恶劣的环境下，她反而比那些赤军分子来得镇定。她一看到那首领仆跌在地上，立时向前奔去，先一脚将手提机枪踢开去，然后，她也仆跌在雪上，她在雪上滚了几滚，已经握住了手提机枪。<p>　　在暴风雪中，气温正在迅速下降，黄绢握住了手提机枪，手指已僵硬得完全不听使唤，她几次想挣扎着站起来，但每次，当她快成功之际，风和雪就将她再推得跌倒，而且，每一次跌倒，她都身不自主，在强风的吹袭下，顺着风势滚动着。<p>　　很快地，她已经完主看不到那五个人了。她曾张口大叫，但是她的声音，完主淹没在呼啸狂吼的寒风之中。<p>　　她再试图站起身来，可是在跌倒的时候，却被暴风吹得滚出去更远，黄绢已经完全没有法子再和暴风雪对抗了，她所能做的只是将身子紧紧缩成一团，顺着风势，在雪中不断向前滚在这种情形下，她全然无法去想任何事，只是为自己的生命挣扎着，她觉得自己好象往滚下了一个山坡，滚动的速度加快在这时，她可以有机会抓住一些擦过她身边的灌木，可是，当她伸出手来之际，她僵硬的手指，完全无法抓住树枝。她只好一直向下滚着，直到突然之间，她的身子碰到了一样东西，那样东西在碰上去的时候，溅起大堆雪花来，将她的身子埋没了一半。<p>　　她急速地喘着气，勉强睁开眼来，看清楚阻止她下滚去势的是一块凸出的大石，大石前积着许多雪，她身子的一半，陷进了雪中。<p>　　雪团仍然在狂舞，那块大石挡住了一些风，但是她的处境并没有好多少。<p>　　黄绢从来也没有在如此严寒之下，在暴风雪之中求生存的经验，这时她所做的，全然是凭籍她的本能，她想弄清楚自己周围的环境，可是她却无法看清一公尺以外的情形。<p>　　喘了好几口气，她竭力使自己镇定，才伏下身子，勉强向前爬行了几公尺，到了另一块更大的石块的下面，风势不再那么大，雪打在她身上的也没有那么多。<p>　　到这时候，黄绢才想到了死亡。暴风雪不知道会持续多久，即使只是一天，入山的道路就会生被封往，没有人知道她在哪里，自然也不会有救援队来找她。而她自己，也绝没有法子，可以走得出山去，甚至回到湖边去，也在所不能！只怕，要等到来年夏天，雪化了之后，才会有登山者发现尸体吧，黄绢想着。出乎她自己的意料之外，当她想到这一点的时候。<p>　　她的心境出于意料之外的平静。<p>　　她深深吸了一口气，顺手抓了一团雪，放在掌心中，用力搓看，直到皮肤发红，手指才恢复了活动能力。那柄手提机枪，早在刚才滚动之际失去了，她没有食物，甚至连御寒的衣服也不足够！<p>　　黄绢叹了一口气，她并不是一个求生意志薄弱的人。但是在如今这样的情形下，看来绝对无法和暴风雪带来的严寒作斗争，那还不如放弃了吧！<p>　　当她想到这一点的时候，看着在身边开始，似乎直到无限远的飞舞雪团，她倒有点感到，在这种情形之下死亡，是很浪漫的。黄绢再吸了一口气，准备闭上眼睛，静待死亡的来临，但也就在这时候，她忽然看到前面好象有一点不是属于白色的东西。<p>　　本来，眼前的一切，全是白色的，不论是动的还是静止的，主是闪亮的白色，这种耀目的白色。令得人的眼球，发生一种刺痛感。黄绢知道、不必多久，眼睛就会因为过度的刺激而发生“雪盲”。所以，那一点不走白色的东西，看来格外夺目，那是黄绿色的一团，而且，正在移动着。黄绢看清楚了，那是……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_10'>天人 第10章</b><p>");

document.write ('　　本来，眼前的一切，全是白色的，不论是动的还是静止的，主是闪亮的白色，这种耀目的白色。令得人的眼球，发生一种刺痛感。黄绢知道、不必多久，眼睛就会因为过度的刺激而发生“雪盲”。所以，那一点不走白色的东西，看来格外夺目，那是黄绿色的一团，而且，正在移动着。黄绢看清楚了，那是……<p>　　那是一个人！<p>　　她立时叫起来，虽然连她自己也听不到白己的叫声，但她还是叫着，一面叫，一面挣扎着站起采。她刚站起，就被风吹倒，向前滚动着。<p>　　这一来，离那个在暴风雪中出现的人，倒更接近了，那人显然也在挣扎向前，当黄绢终于和那人面对面的时候，黄绢整个人都呆住了，一下子就昏了过去。<p>　　那个在暴风雪中，和黄绢接近，终于面对面的人，并不是什么恐怖之极的科学怪人，而是一个相当英俊的年轻人，头上，眉上全是冰雪，但看来仍然带着倔强而顽皮的神情。<p>　　那是原振侠！<p>　　黄绢可以期望在暴风雪里遇到任何人，甚至遇到哪个赤军首领，她也不会更惊愕，但是，当她看清楚出现在自己眼前的那人是原振侠的时候，她却陡然昏了过去。<p>　　不单是黄绢昏了过去，当原振侠看到黄绢的时候，他也几乎昏了过去，他张大口，大团的雪，立时涌进了他的口中，令得他几乎窒息，他连忙闭上口。拉着黄绢，一起向下坡滚。<p>　　原振侠绝对没有料到会见到黄绢，这几平是不可能的事。<p>　　在最初的一刹间，他还以为那是自己在绝望的环境中影响了心理，以致发主了幻觉。<p>　　一直到他伸手紧紧地握住了黄绢的手臂，他才知道，那不是幻觉，是实实在在的事，黄绢突然在这里出现。原振侠还想再坚持一下，看看铁男是不是在附近，可是暴风雪越未越烈，那使得他只好拖着黄绢，慢慢挣扎移动着，一起进了一个山洞之中那个山洞，是原振侠和铁男失散之后找到的，那时暴风雪才开始。山洞相当深，山洞的洞壁上结满了冰，绝不是什么好地方，可是一进了山洞，比起外面来，却象是天堂一样。洞口处，暴风掷进来的雪团飞舞着，强风袭进山洞，带起凄厉的洪洪声，但总比在外面好多了！<p>　　原振侠双手捧着黄绢的脸颊，他的手是冰冷的，黄绢的脸颊也是冰冷的，可是两样冰冷加在一起，却渐渐地产生出热力来。<p>　　黄绢的长睫毛开始缓慢地闪动，她终于睁开眼来，发出了一下呻吟声、以不可信的眼神盯着距离她极近的原振侠。原振侠什么也没有说，只是哺哺地道：“是真的……真的……我们又在一起了！”<p>　　他们立时紧紧相拥。他们拥抱得那么紧，以致他们两人之间的厚衣服、发出了如同叹息一般的声音来。<p>　　当铁男驾驶着小型飞机在湖面上降落之际，他的技术并不够好，机首比他预料中俯得更低，所以并不是机腹部分先落水，而是机首先碰到了水面。飞机下冲的速度，造成极大的压力，机首玻璃碎裂了。<p>　　机首玻璃一破裂，冰冷的湖水，已经涌了进来。他们两个人能否生存，就决定在最初的三秒钟之内。如果他们不能在三秒钟之内出机舱，他们就必然会连同整架飞机，沉入湖底。<p>　　铁男和原振侠两人是早有准备的，湖水涌进来之际，他们己深深地吸了一回气，几乎同时，从破碎的窗中，穿了出去。<p>　　尽管湖水是那么冷，他们还是拼命在水中游着，去逃避飞机下沉时带起的旋涡、那种旋涡，一样会将他们掷进水底去。<p>　　当他们终于能够回头看一看的时候，只看到飞机的机尾部份，在阳光下发出闪光，那只是极短时间的事，接着，在几乎深绿色的湖水之中，冒起了几个气泡，飞机已经看不见了。<p>　　他们用尽生命中每一分力量，向岸边游着，当他们挣扎上岸之后，第一件事，就是将身上的湿衣服，全都剥了下来，然后，挑起地上的积雪，在自己的身上，用力地擦着，一面不住地跳跃，直到麻木的皮肤又有了刺痛的感觉。然后，他们将生命中仅余的气力挖了出来，向前奔跑着。寒风吹在他们**的身体上，像是有几百柄利刃在割刺着，要将他们割成碎片一样。<p>　　当他们终于来到了那间木头屋子之际，他们撞开了门，滚跌进去，本屋中生着的火才熄灭，一股暖流，迅即包围了他们的全身，屋子中没有人。<p>　　这间屋子，本来是湖边的两个观察员的栖身之所，孟雄他们，是在事情发主之后才赶来的。这时，两个观察员都出去工作了，铁男和原振侠将伸手可以拿到的遮蔽身体的东西，用来遮住了身子。<p>　　然后，铁男才喘着气，道：“原——”原振侠大吼一声，一拳挥出，打在铁男的脸上，两个人一起跌倒在地上。原振侠喘着气，道：“你害死了她！你害死了她！”<p>　　铁男显然没有为自己辩护的意思。他的行动，会导致这样的结果，也是全然出于意料之外，他面肉抽搐着，抹着口角被原振侠打击之后流出来的血，慢慢站了起来，道：“这里，离坠机处不是太远，我们……我们可以……去找她！”<p>　　原振侠深深地叹了一声，他实在不忍心再去责备铁男，而且他也想到、自己可以一走了之，但是铁男却不能，他要面对整个社会对他的指责：今后的日子，对铁男来讲，简直就像是炼狱一样！<p>　　原振侠伸手，在铁男的肩头上用力拍一下，道：“走吧，希望可以有奇迹！”他们在屋子中，拣了一些御寒的衣服和食物，就离开了木屋，向泉吟香坠机的奥穗高岳进发。<p>　　从黑部湖到奥穗高岳，地图上的直线距离并不是太远，但是全是高山峻岳，行走起来，有极大的困难，他们挣扎着走到天黑，还没有走出黑部湖的范围。当他们又接近几间简陋的木屋，他们在窗外向内窥视之际，看到屋中的人在看电视，才知道救援工作，已经不劳他们费心，早已全国轰动了。<p>　　他们也在电视上，看到铁男的照片，铁男当然不能再在任何人的面前露面，因为任何人一看到他，就可以认出他就是驾机追逐泉吟香而使泉吟香坠机的人。所以，由原振侠去敲门，当作是迷了路途的旅行者，木屋中的人很热情，一而咒骂害死泉吟香的人，一面给了原振侠足够的食物和衣服。<p>　　原振侠退出来之后，铁男一句话也没有说过，只是默默地句前走着，原振侠跟在他的后面，两人完全没有目的。他们的心意倒是一样的！走得离开人间越远越好，最好永远不再有人发现他们。<p>　　当他们实在走不动的时候，他们正在一个不知名的小温泉之旁，铁男是陡然间倒下来的，躺在温泉边上，让温泉中冒起来的蒸气，将他的身子罩住，看来像是他全身都裹着厚厚的稀簿棉絮一样，…<p>　　原振侠在他身边坐了下来，望着他，过了好一会，铁男才道：“我……仍然可以肯定，掘开轻见博士坟墓，取走了尸体头颅的是她！”<p>　　原振侠缓缓地摇了摇头，他摇头，并不是不同意铁男的推测，而是对事情发展到了这一地步的一种无可奈何的叹息。<p>　　原振侠道：“现在，全都无关紧要了！”<p>　　铁男盯着原振侠，道：“你的意思是她死了？”<p>　　“她还能生还么？”原振侠伸手去拨弄温泉水，深深吸着气。温泉中冒出一股难闻的硫磺味来。铁男道：“她不会死，她想用这个方法来逃开我的追踪，但是我一定还要追踪下去！她……不会死，象你告诉我的，轻见博士的事一样，她不会死！”<p>　　原振侠心头怦怦乱跳，轻见和泉吟香！<p>　　在听到铁男这样说以前，原振侠的心中，即使将泉吟香和轻见小剑两人联在一起想过，但也是很勉强的一种联系。<p>　　他又深深地吸了一曰气，温泉蒸气令他呛咳起来，他道：“你说得对，他们……可能是同一类人，还有这样的人，是卡尔斯将军！”<p>　　铁男现出疑惑的神情来，原振侠就将卡尔斯将军的事，原原本本讲给铁男听，自然，也向铁男提及研究员陈山的死亡。<p>　　铁男在听的时候，瘦削的脸在不住抽动着，显示出他心中的激动，等到原振侠讲完，他才低呼了一声，道：“天，他们究竟是什么样的人？”<p>　　原振侠道：“我不知道，只是可以肯定，他们和我们不同——”他略顿了一顿，、才又道：“如果，卡尔斯头部的秘密，轻见头部的秘密，和那个勘八将军头颅中的秘密一样，是有着一片金属片的话，那么，这一种人生活在地球上，已有很久了！”<p>　　铁男的神情变得很苦涩，道：“不可能的，没有人头部可以容下一片金属片！”<p>　　原振侠道：“可能的，我就从一个骷髅中，取出过一片金属片来，而且，研究这片金属片的陈山，还因此灭亡。我认为他的死亡，和五郎的死。黄教授的死是一样的。铁男君，你曾负责调查羽仁五郎的死，除了是神秘力量致他死亡之外，你还有别的解释吗？”铁男的神情更苦涩，道：“这已经超乎我的职业训练之外了，我不是幻想家，不能想象什么叫作神秘力量。”<p>　　原振侠拾起一块石子来，抛进了温泉之中，道：“这种神秘力量，已经不是想象的问题，而是一种实际的存在。你刚才提到泉吟香不会死，我就立即想到——”他讲到这里，略顿了一顿，铁男陡然一跃而起，无意义地挥着手，然后道：“你是不是觉察到。被我们怀疑是……是这一种人……的，全是站在成功颠峰上的人物？”<p>　　原振侠皱了皱眉，道：“无论如何，我们不能肯定泉吟香的头部也有着秘密，她头痛吗？”<p>　　铁男睁大了眼，答不上来，泉吟香虽然出名，但铁男是一个十分冷静的人，没有足够的热情去充当影迷。他们的讨论，自然没有结论。他们两人都有着同样的心理，都不想见人，所以他们一直往深山走，一直到那场暴风雪来临。<p>　　暴风雪突如其来，强风吹着人体，像是千钧大力在撼着弱草一样，铁男和原振侠曾紧紧地手握着手，一起抵抗强风，但是，还是分了开来，各自在雪地中打滚着，很快地，互相看不到对方了。<p>　　原振侠挣扎着，尽自己一切可能，使自己不被暴风所左右，但他还是滚下了一个峭壁，跌落在积雪堆上，不过，他也幸运地发现了一个山洞。<p>　　他在山洞中休息了片刻，再出山洞，准备去找铁男，他依稀看到前面不远处有人，他以为那是铁男，可是出乎意料之外，他找到了黄绢。<p>　　紧紧相拥着的黄绢和原振侠略微分开了些，方便可以看到对方的脸。黄绢的口唇不由自地发着抖，一直带着一种倔强的线条，但这时已完全消失了，只令人感到她心中洋溢着的万分温柔。原振侠急促喘着气，道：“你……怎么又会是你？”<p>　　黄绢也挣扎出了声：“你怎么不在湖底？”<p>　　他们陡地又抱在一起，唇紧贴着，这是他们认识以来的第一次吻，来得那么自然，正在双方亟度需要对方的吻时发生。<p>　　然后，他们不断争着讲话；不断地接吻，完全沉浸在一种梦幻的境地之中。暴风雪对他们已经不再存在。但是，暴风雪毕竟是存在的，至少在一小时之后他们静了下来，望着洞口。<p>　　洞口仍然被抖动飞舞的回回雪花封着，原振侠耸了耸肩，道：“我们没有法子出去，出不去了！”<p>　　黄绢看来一点也不在意，道：“或许，我们会死在这里，也是这种神秘力量的安排，谁叫我们知道了卡尔斯头部的秘密。”<p>　　黄绢过去一小时的谈话中，已将她看到的一切全说了，和原振侠互相交换了各自所知道的一切。<p>　　原振侠将脸埋在黄绢的身上，所以他的声音听来，有点含糊不清，他道：“如果那是神秘力量的安排，我要感谢，感谢它令我们又在一起了！”<p>　　黄绢紧紧抱着原振侠，不住地道：“对，要感谢它！”原振侠抬起头，双手捧着黄绢的脸，直视着她，黄绢像是知道会发生什么事一样，开始时在逃避对方的眼光，但立即勇敢地迎了上去。<p>　　梦幻又开始，比刚才更热烈，暴风雪仍然在肆虐，但对他们来说，什么都不存在，几乎连自己都不再存在。<p>　　铁男和原振侠在暴风雪中分散了之后，他的处境似乎比原振侠恶劣得多，他身不由己，自一个至少有十公尺高的悬崖上，直跌下去。若不是下面留着厚厚的积雪，他一定跌成重伤当他把自己的身子，困难地从积雪中挣扎出来之后，他继续滚动着，一直到他在经过一个树丛之际，用力勾往了其中的一棵树，他才能拂开脸上的雪，喘着气，开始打量四周围的环景，向前走着，在风雪越来越大的时候，他发现一个狭窄的山缝。<p>　　那山缝的顶上，岩石是连结着的，他闪身进去，大口大口吸着烟。<p>　　说是山缝，其实也可以算是一个极窄的山洞，铁男尽量向里挤，一直到了他无法再挤进去的程度，才停了下来。<p>　　铁男是侧着身子挤进去的，当他无法再前进的时候，他身子挤在岩石之中，几乎连头都无法转动，他的身子左边是山缝，寒风从洞回卷进来，令得他感到一阵麻木，而右半边身子向着里面，受不到寒风的直接吹袭。<p>　　可是，他立时感到情形有点不对，即使没有寒风的吹袭，也不应该有暖风吹过来。<p>　　但是，他的确感到有一丝丝的暖意，吹向他的头际，那种暖意，如果不是身处在极度的寒冷之中，是觉察不到的。铁男想转过头去看，；可是山缝狭窄，他的头部，无法转动；渐渐地，他可以想得出，那是有什么生物在他极近的距离的呼吸！那种轻微之极的暖意，是那个生物在呼吸！<p>　　铁男已经冻得几乎僵硬了，身子本来就在发抖，当他明白了那是什么生物在呼吸之际，他不禁抖得更厉害。那是什么生物？是豺熊？是猴子？<p>　　他的头不能转动，左手还勉强活动一下，他慢慢地扬起手臂来，立即碰到了什么，触手很柔软，那是……那是……铁男不到一秒钟之内，就知道那是什么，那是衣服！<p>　　生物之中，懂得穿衣服的好象只有人！那也就是说，在他的身边，距他极近，可能只有七公分，有一个人在！铁男立时道：“原，是你么？”<p>　　他要大声叫着，才能听到自己的声音，在他叫了一声之后，他依稀像是听到了一下呻吟声。<p>　　铁男肯定了自己身边有着一个人，而他不能转过头去，手臂又没有法子再进一步活动，他一面大声叫着问：“原，是你？”<p>　　一面身子又向外移动了一下，移出了大约一公尺左右，那地方比较不是那么狭窄，可以使他的头部勉强转过去。当他转动头部之际，他的前额和后脑，都擦在岩石上，十分疼痛。<p>　　他挤进那山缝内有十多公尺，外面十分光亮，雪的反光令得眼睛刺痛，但在十多公尺深的狭窄山缝之中，光线就十分阴暗。<p>　　铁男勉强转过头去，他看到了一个人，那个人和他刚才一样，紧紧地嵌在两面山壁之间，由于那个人的个子比他小，所以可以和比他更深。铁男看到了鲜黄色，而在鲜黄色的衣服上，是黑色的长发。<p>　　铁男还看不清这个人的脸，这个人的头向上仰着，看来倒还勉强可以转动，但是他却一动不动。不过，铁男不必看清脸，就可以知道这个人是谁。<p>　　鲜黄色的衣服，黑色的长发，娇小的身形，那是泉吟香！<p>　　泉吟香！<p>　　铁男感到了一股难以形容的振奋，他陡地啊了起来：“泉吟香小姐！泉吟香小姐！”<p>　　他的叫喊，有了反应，那人慢慢低下头来，面对着铁男。<p>　　她的脸色，在昏暗的光线之下，看来异常地惨白，一点也不错，正是泉吟香。泉吟香望看铁男，口唇颤动着，发出极其轻微的呻吟声来，看来，她虚弱到了极点。<p>　　虽然铁男曾武断他说过，泉吟香一定还活着，但那只不过是他的一种想法而已。这时他真的看到泉吟香还活着，他所受到震撼之剧烈，真是难以形容！<p>　　从坠机起到现在，已经有三天三夜了，三日三夜的饥饿或者还可以捱得过去，可是以泉吟香身上那种衣服，她实在无法逃得过死在寒冷中的命运！可是泉吟香还话着，铁男可以绝对肯定这一点！<p>　　铁男不由自主喘着气，他好几次做梦也想着和泉吟香单独相对，但是再也没有想到会在这种情形下，见到泉吟香。<p>　　他又向内移动了一下，然后，自衣服里，摸出了一小瓶酒来，这种被称为“旨酒”的米酒，最好是滚烫地来喝，铁男自从山中那些屋子中得到了它之后，一直都不舍得喝，这时，他咬开了盖子，竭力伸出手臂，将瓶口对准了泉吟香的口，再将酒瓶放斜。<p>　　从瓶中流出来的酒，开始并未能流进泉吟香的口中，但泉吟香立时张大了口，酒慢慢流进去。在喝了半瓶之后，泉吟香拧转头去，铁男缩回手臂一口就喝完了剩下的半瓶酒。<p>　　他看到泉吟香的口唇在颤动，有微弱的声音发出来，他握住了泉吟香的手臂，将她拉近自己，才听到了她在讲的话：“我……冷……好冷……”<p>　　铁男用力摇撼着她的身子，叫道：“泉小姐，振作些！你要振作些！”<p>　　为了能将泉吟香更拉近他，铁男又向山缝口移动了一下泉吟香根本自己无法站得直，她整个人都靠向铁男，铁男将她抱着，山缝很窄、铁男一抱住了泉吟香，寒风吹到她身上的程度。就大为减少，泉吟香的视线，看来也不再那么散漫，“她看着铁男，过了好一会，才道：“原来……是你！”<p>　　铁男见她认出了自己，不禁苦笑了一下，一时之间，不知道说什么才好，泉吟香看来已振作了不少，她身子不再紧靠着铁男，眨着眼，道：“你不会再问我关于盗掘坟墓的事了吧！”<p>　　在如今这种的情形下，实在是绝对不适宜讨论这个问题的，但是泉吟香的话，却勾起了铁男的心事，他叹了一声，道：“是你干的，是不是？”<p>　　泉吟香垂下了眼睑，长睫毛闪动着，她停了片刻，才缓缓点了点头。<p>　　铁男的呼吸，立时急促了起来。虽然他已搜集了许多证据，可以证明这事是泉吟香干的，但是在他的下意识之中，他还是在表示怀疑，因为这实在是太没有可能的事。他之所以不惜一切代价，要在泉吟香的口中，证实自己的怀疑，一大半是为了他职业上的自尊，他要证明自己并没有推测错误，要证明自己是一个第一流的警务人员，而不是他上司责骂他的“混蛋”。<p>　　这时，当他看到泉吟香缓缓点了头，承认了事情是她做的，他心中得到了极大安慰，脱口问道：“为什么，泉小姐？”<p>　　泉吟香抬头，向他望来，带着一种俏皮的，但是又有几分乞怜意味的微笑。她是第一流的演员，这时，她根本不必讲话，单从她的眼神和浅笑之中，任何人都可以看得出来，她在要求，别再问下去。<p>　　而她那种动人的神情，也足以使得任何人也难以拒绝她的要求！<p>　　铁男叹了一声，道：“好，现在我不问。”他顿了一顿，道：“现在我们的处境十分恶劣，泉小姐，至少有三百人在找寻你，我们要设法脱离险境才好。”<p>　　泉吟香点了点头，铁男转头，向山缝外看了一眼，不禁苦笑，在那么恶劣的环境之中，他们是不是能脱离险境，真是一点把握也没有的事。<p>　　他盯着泉吟香，又问：“在过去三天，你……你是怎样捱严寒的？”<p>　　泉吟香现出了一片迷惘的神色来，道：“我不知道，坠机之后，我没有受伤，我从机舱中跌了出来，落在积雪中。当我发现自己没有受伤之后，我就尽我一切力量向前走，一直来到这里！”<p>　　铁男摇着头，道：“你应该留在原地，好让找你的人容易发现你！”泉吟香苦笑了一下，道：“我怕被你发现，再来追问我这件事！”铁男心中苦涩，道：“我成了魔鬼了！幸好你还活着，不然，我会被你的拥护者撕成碎片！”他突然想起了一件事：“这三天内，也没有吃过任何东西？”<p>　　泉吟香道：“没有……我……”<p>　　铁男用力在身边摸索着，摸出了一块麦饼来交给泉吟香，泉吟香接过麦饼之后，身子在发着抖！将那块粗糙的麦饼，一下子就吞了下去。<p>　　铁男退到山缝口，向外面看看，他终于下了决定：“泉小姐，我们一定要离开这里。在这里，不会有人发现我们，我们要到外面去，移动，好让搜索者发现我们！，，他在这样讲了之后，心中暗自祈祝了一句：“老天，搜索队别因为暴风雪而停止搜索才好！”<p>　　然后，他扶着泉吟香，向外走去，暴风雪立时将他们包围，他们艰难地向前移动。<p>　　铁男心中的祝告，并没有发生作用。在暴风雪发生之后的两小时，搜索行动的指挥总部，就下令停止搜索。因为太危险了，再有经验的登山者，也可能在这样的暴风雪中迷失路途，不是饿死，就是冻死的。<p>　　事实上，就是搜索的指挥部总不下令停止搜索的话，对铁男和泉吟香来说，也不会好多少。因为搜索的范围，是以坠机的奥穗高岳为中心，渐渐扩大开去的，这时，也不过到达了前穗高岳，西穗高岳和涸泽岳一带。距离宗吟香所汪的黑部湖东岸，还相当远。<p>　　再退一步说，就算搜索队已到了黑部湖的附近，要在这样的暴风雪中发现两个人，也是极其困难的事。<p>　　暴风雪，在天文台的记录上，是从开始下雪算起，到雪停为止，一共是六十二小时。<p>　　在这又是三天的时间中，面对着电视机的数以千万计的人，对于泉吟香小姐还能生存一事，早已绝望了。当暴风雪终于过去之后，搜索工作再度展开，但是目标已是尸体，而不是救援。<p>　　因为在这三天之中，天文台建立在山区的观察站，所记录的最低气温，是零下之十九点四度，所有人都知道，就算在暴风雪开始之际，泉吟香的健康状况绝对良好，在暴风雪结束之际，她也必死无疑了。<p>　　搜索工作还在进行，只是默默地进行，每一个人都心情沉重，谁也不想多说话。<p>　　铁男和泉吟香终于被发现了，那是在暴风雪结束后第八天的事，而且发现的过程，还相当曲折。<p>　　搜索队始终未曾到达黑部湖左近。在暴风雪结束之后，黑部湖畔观察站中的那些人，也开始活动。在暴风雪肆虐的六十多小时之中，那些人之间，曾经有过极其激烈的争辩。<p>　　孟雄和最早遇到黄绢的两个，以及另外一个年轻人坚决认为黄绢和赤军分子之间的纠缠，一定有内幕。<p>　　看来黄绢的生命并不发生危险，如果报了警，赤军份子是绝不会害怕杀人的！争辩事实上是在暴风未发生前已经开始了，也就是黄绢一被赤军份子押走之后发生的事。等至风雪骤然而来，还没有结果，孟雄不顾一切，利用无线电话，和最近的警务人员联络。<p>　　可是那时候，已经迟了，暴风雪阻止了一切行动的展开。<p>　　一听到有赤军分子出现，接到报告的警员立时紧张了起来，立刻又向上级报告，一层层报告上去，三小时之后，报告和详尽的资料，已经送到了全国警察总监的办公桌上，一个小型的高级人员会议，立时召开，一位高级官员的话，是这次会议的结论：“据报告，黑部湖附近的天气，极端恶劣，任何活动，都无法进行。根据描述，那五个赤军分子，是多次犯案，正在通辑的危险分子。现在能做的是，立刻派人前往该地，等待坏天气过去，开始行动。估计在这样的坏天气之中，赤军分子也必然被风雪困在山区之内。”<p>　　那个高级官员的结论是正确的。立即从东京出发，由七位经验丰富的警官组成的一个特别小队，以最短的时间，到达了针木谷，天气坏得无法再向山区前进。针木谷，就是赤军要预定将黄绢带到那里去上车的地方。在针木谷，特别小组和驻守当地的警员一展开工作，就发现了一辆客货两用车，停在路边。据目击者称，曾经有四个人，自这辆车中下来，向黑部湖方向进发。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_11'>天人 第11章</b><p>");

document.write ('　　为了有万一的可能，特别小组二十四小时不停监视着这辆车子。如果赤军分子回来，在车子附近出现，就会就逮。<p>　　但是一直等到暴风雪过去，没有人出现。天气一转好，特别小组就请当地的警员再密切注意这辆车子，他们七个人，带备了足够的设备，向黑部湖区进发。<p>　　特别小组搜索的结果，后来，经过记者的大力发掘，经过情形，公众尽皆了然，其中，一个队员的叙述，最是详细。这篇叙述，刊载在一本极畅销的月刊上。<p>　　这个队员的报告称：“暴风雪虽然停止了，可是向黑部湖区进发，仍然十分困难。一开始之际，我们曾经考虑过，既然天气好转了，我们可以利用直升机直达湖边，再展开搜索。但这样子，有可能反而错过了急于赶到针木谷来的赤军分子。所以，由队长决定，我们采取了步行。而我们步行的路线，是一般旅行者所采用的自针木谷至湖边的那条小径。因为在大量积雪的掩盖之下，其它的道路，根本无法通行之故。“临出出发之前，队长命令检查武器，队长的训词是，赤军分子是极端危险的，我们向前去，他们要回针木谷，极有可能，我们会相遇，到时我们一表露身份之后，就有枪战的可能，要避免牺牲！’天气已经够冷的了，想到可能和赤军分子作战，似乎觉得更冷。”<p>　　“开始行程之后，我们根本不是在路上行走，只是在积雪原振侠在洞口找到了灌木丛，折了下来，黄绢身边有打火机，于是他们，就有了一个火堆。原振侠将身边的干粮取出来，那是两只麦饼和一小瓶旨酒。他们两人一下子就将所有的食物，都吞进了肚中，一面吞，一面还高兴地笑着，就象他们是在夏威夷海滩上野餐一样。然后，他们再热吻，黄绢趁机将口中含着的一口酒，哺进了原振侠的口中。然后，他们的运气更好，有四只雷鸟，可能为了躲避暴风雪，而扑进山洞来。雷鸟是一种生长在雪地中的禽鸟，有着美丽的银灰羽毛。这种禽鸟十分美昧，但由于它的罕有，受看法律保护。不过在之样的情形下，当他们合力将四只雷鸟一起捉住之后，却毫不客气，就将它们放在火堆上烤熟了，作为维持生命之用。在那四只雷鸟之后，又有好多只闯进来，甚至还有一只在风雪中迷失了的小獐子。他们两人又一起冲出洞去收集树枝，所以，六十多小时的暴风雪，对他们来讲，只嫌时间太短。他们甚至根本不知道暴风雪已经停止了，特别小组所看到的烟，并不是他们的求救信号，而是他们的火堆所冒出来的。等到他们听到了有人的叫喊声，他们才走了出采，遇上了特别小组的成员。原振侠和黄绢站在洞口，特别小组七位有经验的警官，迅速来到他们前面，队长用极度疑惑的神情打量着他们，道：“你们是靠什么生存下来的？”<p>　　原振侠的回答是：“我们运气好，找到了一个山洞。”他立即反问：“我还有一个同伴，你们是不是发现了他？他的名字是铁男！”<p>　　七位有经验的警官，一听至铁男的名字，也不由自主失去了控制，立即一起骂了起来，队长指着原振侠，道：“你就是和他在一起的那个男子？”<p>　　原振侠叹了一声，道：“是的！不过现在，我想并不是追究责任的时候，大风雪一起，我和他矢散，希望他就在附近，我们可以找到他！”队长用无线电话，和搜索泉吟香的指挥部取得了联络，由指挥部调了一批人过来，参加搜索。<p>　　黄绢和原振侠一直没有分开过，他们也参加了搜索的工作，时间一天一天过去，七天之后，世界上已再也没有人认为铣男还可以有生还的希望的了，由于原振侠的苦苦哀求，才又展延一天。就在第八天的中午，搜索队的两个队员，找到了铁男和泉吟香，立时通知所有人，原振侠和黄绢，是最后找到的一批人中的两个。<p>　　大约在不到一小时之间，至少已经有二十个人赶到现场最早发现铁男和泉吟香两人的队员，没有采取任何行动。因为任何人都可以看得出来，采取行动，其实是没有意义的。<p>　　铁男的身子，有一大半埋在雪中，只有头部和上半胸，以及一只手臂露在雪外，他青白色的脸上，头上，眉上，颚上都结满了白色的冰花，即使是白痴，也可以看得出，这已经是一个死人。<p>　　而泉吟香——才发现铁男的时候，大家都认得出铁男来但认出泉吟香还要经过一个曲折。泉吟香的身子侧卧着，有一半半脸和一半身子在雪外，那情形，也是人人都看得出，已经死了。<p>　　黄绢和原振侠赶到的时候，原振侠一看到铁男这样的情形，大叫了一声，一时之间，也没有认出铁男身边的女子是谁，向前扑了过去，大叫道：“铁男君！”。他一面叫，一面抱住了铁男的头，铁男的头是冰冷的，黄绢也奔了过来，拔开积雪，令得泉吟香整个脸都露出来，她立时发出了一下惊呼声：“泉吟香小姐！”<p>　　黄绢的那一下呼叫声，已经够令人吃惊的了，可是她接下来的那一下呼叫声，更令人吃惊，她叫道：“天，她还活着！”<p>　　所有听到黄绢呼叫的人，在那一刹间，全都呆住了，一时之间，人人的脑筋都转不过禾，不知道黄绢这一下呼叫声是什么意思。<p>　　抱着铁男僵硬的尸体，心中正百感交集的原振侠，就在黄绢的身边，一时之间，他也不知道黄绢这样叫，是什么意思。<p>　　当他听得叫声之后，他只是转过头去，向黄绢和泉吟香看过去。<p>　　就在那一刹间，他明白黄绢那一下叫唤是什么意思了，因为他看到，泉吟香的脸部，自积雪中翻过来之后，看起来她虽然十足一个死人，但是她的鼻孔附近，有一些积雪，却已经在开始溶化！<p>　　这证明泉吟香还有呼吸，呼出来的气虽然微弱，但是温度比较高，高得足以令鼻孔附近还沾着的雪花溶化！原振侠也陡地高叫了起来：“她还活着！”<p>　　从黄绢的一声呼叫，到原振侠的一下呼叫，其间相隔，不会超过二十秒钟。其余的人的怔愕，已经成为过去，有几个行动快捷的人，已经跌跌撞撞，向前奔来，有几个奔得太急，仆跌在雪地上。黄绢又叫道：“谁有急救的经验，快来！快来！”<p>　　两个首先奔到的人站定了脚步，显然他们并没有急救的经验。本来，在人人肯定了泉吟香还活着之际，在附近的人虽然不多，但是各种各样没有意义的叫声，惊叹声，已经造成了一片混乱，黄绢一叫之后，陡然静了下来，一个看来已有五十左右的人叫道：“用雪团搓她的手心和脚心！”<p>　　另一个人奔了过来，一面奔，一面叫道：“人工呼吸！人工呼吸！”<p>　　不等那个人叫唤，原振侠已经早想到了人工呼吸，泉吟香看来是那样弱，原振侠深深地吸了一日气，然后用口对着泉吟香的口，泉吟香的口唇冻得几乎像冰块一样，原振侠慢慢地将气呼进去。<p>　　已经有几个人七手八脚，将雪团用力搓着泉吟香的手心，也有人将泉吟香的鞋袜脱了下来，用雪团搓着她的脚心，原振侠感到泉吟香已渐渐有了较强的气息，他抬起头来，就着不知是谁伸到他口际的一瓶酒，喝了一口，再对准了泉吟香的口，将酒慢慢哺进泉吟香的口中去。<p>　　泉吟香的情形显然在好转，她脸上的雪花在渐渐溶化。旁边的人又恢复了喧闹，简直没有人可以听清任何一个人所说的话，但是说话的人，还是自顾自地说着，拼命表达着自己的意见。<p>　　反倒是最旱发现泉吟香还活着的黄绢，当她一看到原振之中，不断将右脚提起来，好让左脚再向前跨，积雪在大多数的情形下，涉及腰际，在这样的环境下向前走，真是困难之极。”<p>　　“队员都没有怨言，有的大声唱着歌，以保持士气，一个队员忽然道：‘据报告，五个赤军分子押了一个年轻女子离去，这年轻女子，究竟是什么身份？’这个队员的问题，立即引起了热烈的讨论。”<p>　　其中一个队员说：‘事情似乎还牵涉到了一位什么伟大的将军？’”<p>　　“队长的神态很严肃，道：‘别再讨论下去了。上头研究过报告，认为事情可能和重大的国际事件有关，我们多作讨论，没有好处……’所以大家就不再谈论那个女子的事。”<p>　　“行进得十分慢，一小时怕还没有两公里，在登上了一个不是十分高的山头之后，虽然我们都没有滑雪的装备，但是我们却实实在在，是利用了积雪的斜度而滑下去的。事后，才有一位专家告诉我，这样做，极其危险，因为看来松软的积雪，事实上，互相之间，有着一种奇妙的附着力量，会附在一起。我们这样滑下去的结果，有可能是被包在一个大雪团之中死亡！”<p>　　“三小时之后，走在最前面的一个队员叫了起来，道，‘看前面！’每一个人都向他指着的地方看去，看到了黑色的一点，突出在积雪之上。即使戴着程度高的深色眼镜，也可以清楚地看到那一点，我们向前脚高脚低奔过去，有几个队员仆跌在雪中又爬起来，结果，我最早到达。老天，那是一只人手，戴着黑色的手套，手正紧紧地握着拳，我抓住了那只拳头，用力一拉，由于向后用力的原故，我的下半身全陷进了积雪中。”<p>　　“那个人给我拉了出来，黑色的衣服，鲜红色的头罩，只一眼睛露在外面，眼珠子已到了可怕的灰白色。这是赤军分子在进行恐怖活动时的标准打扮。队长赶过来，一把拉下了他的头罩，我们都不禁惊呼了一声，因为这个赤军犯的案太多了，多到了任何警务人员一看到他就可以认出来的地步。虽然这时候，他的口角向上翘，脸上带着股极其诡异的笑容。”<p>　　“当时，我心中在想，他为什么要笑呢？冻死在山中，还有什么可笑的！事后，我才知道，冻死的人，脸上都会呈现这种诡异的笑容，那并不是笑，只不过是因为脑上的肌肉因为寒冷而收缩，令得咀角向上翘起来，看起来就象是在笑而已。”“这个人死了已有很久了，身子都已经僵硬，我们不能带着他前进，只好将他的身子扶起来，将他的双腿，搬进雪中，冉将他双腿附近的雪踏得结买，好使他的身了直立着，不倒下来。”<p>　　“这样的事情，若是被不明情由的人路过看到，可能会吓个半死，但我们料定了这时决不会有人经过的，所以才这样做。队长立时指挥一个队员，对这个人拍了照片。”<p>　　“以后，连续又发现了三个，全是冻死在雪地中的，也都照同样的办法处理了。”<p>　　“在发现了四个赤军分子的尸体之后，我们又找到了一支手提轻机枪，正是报告中提及，赤军分子使用的那一支。”<p>　　“还有一个赤军和那个女子，他们的尸体，还没有被发现，那时，我们每一个人都相信，我们将不会发现任何生还者，一定会己死在大风雪之中了。”<p>　　“果然，半小时之后，我们又发现了最后一个赤军的尸体，这个人，更令我们吃惊，他是一个头领，是受国际通缉的危险分子。由此可知，在日本方面的赤军，对于强行带走的那女子的事，十分重视，不然不会派出这样重要的人物来执行。”“那女子究竟是什么人呢？我们各人之间，虽然由于曾受队长的警告而没有再谈论下去，但是心中都在怀疑。不过我想，其他人心中的想法，一定和我一样，都感到，那女子不管是什么人，都无关紧要了，因为她一定已经死了。再重大的事，对…个已死的人，都不会发生任何影响的了，是不是？”<p>　　“正当我在胡思乱想之际，一个队员忽然叫道：‘看，前面有烟冒出来！’”“向前看去，果然，前面有烟冒出来，数量并不多，但的确是在冒烟。”<p>　　“另一个队员道：‘只怕是温泉冒出来的热气吧，怎么会有烟？’这个队员是什么事情都要怀疑一番的人。”<p>　　“队长有点恼怒，道：‘快过去看，有人，烟可能是他们的求救信号！’我们立时一面向前去，一面大声叫道，不多久，我们就看到了两人，出现在我们的视线之内，这两个人居然生还，真是奇迹。”<p>　　特别小组的一个队员，在才见到有两个人生还之际，认为那是奇迹，其实，那不算是奇迹，只是这两个人在恶劣的环境之中运气比较好，因为他们找到了一个山洞，在山洞之中。<p>　　这两个人，是原振侠和黄绢。<p>　　山洞中当然一样严寒，可以导人致死，但原振侠和黄绢，在心灵之间，毫无隔阂的情形下，令得他们求主的意志，提高了不可信的程度。<p>　　侠和泉吟香的唇相接之际，她就站了起来，退倒了两步。<p>　　没有人注意她，连原振侠也在专心一意地救人，黄绢的呼吸变得急促，她心中告诉自己千百次！原振侠是在救人，不是在作什么，他是在救人。可是当她看到原振侠将满满的一口酒，哺进泉吟香口中的时候，她感到视线开始模糊。那个使她和原振侠避过了暴风雪的山洞中的篝火，似乎又在眼前出现，闪耀的火舌，会使得视线变得模糊，就像现在一样。<p>　　那个山洞之中发现的事，黄绢一点也不后悔，那是梦幻一样的时刻，但这时，她想揉眼，看清楚眼前的情形，但是视线印越来越模糊。<p>　　她终于叫了起来：“振侠！”<p>　　然而，她的叫声，淹没在嘈杂的人声之中，连原振侠也没有听到。<p>　　原振侠在这时，和泉吟香的脸，相隔极近，他看到长睫毛在闪动，然后，奇迹来临，泉吟香的眼睛，慢慢地睁了开来，象是土子吻睡公主一样，泉吟香的眼睛，睁了开来，开始时，辰神十分迷悯。<p>　　然后，在极短的时间中，泉吟香的眼中，恢复了它应有的光彩，那么明澈深邃，几乎比黑部湖的湖水还要幽秘。<p>　　当原振侠接触到这样明澈而深邃的眼光之际，他陡地震动了一下，抬起了头来。他听到了一阵阵的欢呼声，那是其他所有人看到泉吟香睁开眼来之后发出来的。在众人的欢呼声中，原振侠并没有听到黄绢的叫声。事实上，面对着这样动人的眼睛，连还在身边的欢呼声，听来也像是从遥远的地方传来一样。<p>　　但是，泉吟香口唇颤动，所发出来的极其低微的声音，原振侠却每一个字都听得非常清楚，泉吟香在问：“我……死了么？我……死了么？”<p>　　原振侠陡然之间，激动了起来，他抓住了泉吟香的肩头，用力摇着，叫道：“你没有死，你应该死的，可是，你没有死！”<p>　　他摇得那么用力，以致泉吟香头上、肩上的雪花，全都因为剧烈的摇晃而散了开来。”、、。<p>　　原振侠叫的那两句话，成为日本报纸的大字标题：“她应该死的，可是没有死。”<p>　　其他的标题，包括了“生命的奇迹”、“雪地四日夜，奇迹生还”等等。小题的词里，似乎十分贫乏，。除了“奇迹”之外想不出别的词来了。但是，那的确是一项奇迹！<p>　　泉吟香生还的消息传开了之后，群众的欢欣，无可言喻几个素以工作时间紧密到一秒钟也不差的大工业组织，也自动放假一天，让所有的人去发泄这种欢乐的情绪。在泉吟香的病房之外，自全国各地送到的鲜花，堆积如山，一直要摆到医院门口的空地上。<p>　　和鲜花挤在一起的是等着听泉吟香康复消息的群众，医院方面特地架设了扩音器，每隔半小时，广播泉吟香的复原十况。<p>　　群众对于医院方面所作泉吟香在迅速康复的报告，还不十分相信，一直等到扩音器中，传出了泉吟香的声音：“谢谢各位的关怀，我很好，精神在迅速恢复中，我现在就能唱歌大家请听——”泉吟香接下来，在绝无音乐伴奏的情形下，用她那曼妙的声音，低低的唱了一首歌，听到这首歌的人，都感动得忍不住饮泣起来。<p>　　泉吟香一被送进医院之后，表面上的情形是那样，但内在的情形，却还有颇不简单之处，那是公众所不知道的。<p>　　当时，在原振侠摇撼泉吟香的身子之际，有更多的人赶到。救炉直升机什么时候赶到的，已经没有人记得了。因为当时的情景，实在令人兴奋，兴奋得简直要令人发狂。<p>　　总之，当救护直升机来到的时候，人已经越来越多，连记者也赶来了，泉吟香立时被抬上担架，送进直升机，在架上，泉吟香伸出手来，向着原振侠，原振侠也伸出手去，两人紧握着手，泉吟香一直不肯松手，坚持原振侠陪她一起登机。而原振侠又坚持要将铁男的尸体，也以第一时间送到医院去。<p>　　所以，铁男的尸体，是和泉吟香同一架直升机到达医院的。而当原振侠登机之际，他想在人群中找寻黄绢，却没有法子找得到，因为人实在大多了，他大声叫了两声，没有听到黄绢回答，救护直升机上的医生，已经涨红了脸，不肯再给他多几秒钟的时间了。<p>　　所以，当直升机起飞之际，原振侠和黄绢分开了，机中，只有他、泉吟香、机上人员，和铁男的尸体。<p>　　医生在照料了泉吟香之后，才去看视铁男的尸体，他吃力地将铁男僵硬的眼皮翻了开来，只看了一下，就摇了摇头，用一块白布，将铁男的脸盖住。<p>　　泉吟香看来很平静，呼吸也很平稳。原振伙掀开覆在铁男脸上的白布，用力抚着铁男的脸，因为寒冻而死的人，因为寒冷令得脸部肌肉收缩，所以在死者的脸上，会现出一种十分诧异恐怖的“笑容”来。原振侠就是想令铁男脸上的这种“笑容”消失，可是他的努力没有成功。<p>　　原振侠望着铁男，哺哺地道：“铁男君，值得吗？”<p>　　直升机上的救护医生也望着泉吟香，在哺哺地道：“我不明白，这是不可能的事，没有人可以在这样的情形之下活下来……”<p>　　医生虽然是在哺哺自语，原振侠却感到了震动，他沉声道：“不必再研究这个问题了，她没有死，这是事实！”<p>　　医主苦笑了一下，显然由于眼前的事实，和他经年累月月受的专业知识训练，起了无可调和的冲突，所以他的神情，看来十分苦涩。这时候，黄绢的处境很不好，她看着泉吟香和原振侠双手握着，登上直升机。<p>　　原振侠为了就躺在担架上的泉吟香，身子以一种十分可笑的姿势弯曲着。黄绢只是站着发怔，她依稀感到原振侠好象在人群中找过她，但那有什么不同？他还没有再找下去，抛下她，走了！<p>　　黄绢并没有能怔立多久，七个有经验的警官，那个搜索队的成员，已经包围了她，人人神情严肃，队长提出了第一个问题：“请问，小姐，你皇怎么和赤军份子扯上关系的？”<p>　　黄绢深深地吸了一口气，寒冷的空气进入了她的肺部，使得她的头脑，也略为清醒了些，她眼望着已成了一个小黑点的直升机，道：“我不知道！”<p>　　黄绢这样的回答，当然不能满足对方，队长又道：“小姐，请你跟我们走！”黄绢怔了一怔，道：“我被捕了？”<p>　　队长很客气，但是也很坚决：“不是，可是你必须协助我们，我们有许多问题要问你。”<p>　　黄绢还想说什么，另一个队员扬了一下他们在雪地找到的那柄赤军分子曾经用过的手提机枪，道：“小姐，你看，这是AK四十七机枪，恐怖分子用这类型机枪，杀害过不知多少无辜的人，所以你必须和我们合作。”<p>　　黄绢又抬头向天望了一下，直升机已经看不见了暴风雪过后的天空，是一片耀目的明蓝色，她心中叹了一声，像是所有的事完全和她再没有任何关系一样，她只是淡然地答应了一声，道：“好！”<p>　　黄绢在那七个警官的保护下，先回到了针木谷，立即前往东京。她到东京的时间，自然比原振侠来得迟，等到原振侠到了东京的医院，看到泉吟香受到其实太多的医生和护士照料，已经完全没有他的事之际，他立即想到要找黄绢。<p>　　可是黄绢在什么地方，他完全不知道，他只好逢人就问，他自己成了记者采访的对象，可是一直到第二天，他才有了黄绢的下落，他接到了警方的通知，黄绢在东京，接受警方的保护，原振侠赶去看黄绢的时候，黄绢是在一家大酒店的房间中，两个警察带着他进去，他看到黄绢背着他，在窗前，注视窗外。<p>　　原振侠走近，在她的身后，轻轻将她搂住，可是黄绢却挣开了他的拥抱，转过身来，右手抵在原振侠的胸前，道：“她已经完主复原了！甚至还唱了首歌！”<p>　　原振侠立时感到了她的冷淡，他要先想一想如何来应付这种冷淡，所以并没有立时回答。黄绢又道：“铁男的怀疑，是有理由的！”原振侠深深吸了一口气，一切事情，全是从铁男的怀疑开始的。<p>　　当然，也可以说，全是由他开始的，如果他当日，不怂恿铁男去掘轻见博士的墓，那么，就不会有任何事发生了。<p>　　但是，他却不明白何以黄绢这时，会这样肯定，他直视着她，黄绢侧过头去，避开了他的目光，道：“她也是那种人！”<p>　　原振侠自然一听就知道黄绢那样说是什么意思，他再吸了一口气，道：“和……卡尔斯……轻见博士一样？”<p>　　黄绢道：“一样！我敢说，她的脑部，一定也有着一片神秘钢片在！天知道她脑部的这个秘密要是被人发现了，知道秘密的人会有什么恶果！”<p>　　原振侠感到了震悸，泉吟香在医院中，为了对她作进一步的观察，运用调光来观察她的身体各部份，并不是没有可能的事！<p>　　他的声音有点发颤，道：“不见得吧……她是那么……那么……”<p>　　他不知道如何措词才好，黄绢冷冷地接了下去，道：“她是那么可爱，是不是？”<p>　　原振侠心中叹了一声，他绝不想否认。可是他也没有蠢到在听出黄绢的语音冰冷的时候承认这点的程度。所以他只是沉默着不出声。<p>　　黄绢的语锋却有点咄咄逼人：“你为什么不愿意承认她是那一类人？是为了和她不是同类而难过？”<p>　　原振侠有点狼狈，道：“这是什么意思？她绝对不会是异星人！”<p>　　黄绢走开了一步：“为什么不会是？在这样的寒冷和饥饿的情形下，她都能生存，她绝对和我们有不同之处。卡尔斯渴不死，轻见不因缺氧而死，泉吟香冻不死，他们全是同类的人，和普通人不同。”原振侠无法否认这一点，因为他也感到，轻见、卡尔斯和泉吟香，一定和普通人有不同之处。是不是因为他们的头部，都有着那片神秘莫测的钢片？<p>　　黄绢转过身来，道：“铁男的健康状况，应该比泉吟香好多了，他们两个人同样处在恶劣的环境之中，一个生存，一个死亡，生存的那个，一定是那一类人！”原振侠苦笑了一下，挥着手，道：“如果有那一类人的话，那么，那一类人，真是‘天人’了。”<p>　　黄绢低下头，将手抵在额上，看她的样子，不想再就这个问题讨论下去，过了一会，才用低微疲倦的声音道：“日本警方要将我解出境。”<p>　　原振侠“啊”一声地，道：“是为了——”黄绢仍然低着头：“我向他们讲了我……我和卡尔斯之间的——”原振侠纠正道：“我们和卡尔斯之间的事！”<p>　　黄绢抬起头来，望原振侠，眼神高傲而倔强，她并没对原灵侠的话表示什么异议，只是继续道：“他们怕恐怖组织因为我而继续在日本闹事，所以将我列为不受欢迎的人物！”<p>　　原振侠提高了声音：“你一离开日本，卡尔斯派来的人，就会问起你来！”<p>　　黄绢笑了一下，她的笑容，看得出来是强装出来的一种潇洒，道：“就算是，那也没有什么，卡尔斯的目的，不过是要我去见他！”<p>　　原振侠一伸手，抓住了她的手臂，黄绢挣扎了一下，可是原振侠把她抓得十分紧，而且将她拉了过采，直盯着她，道；“你知道那个混蛋要见你是干什么！”<p>　　黄绢没有再挣扎，她看来出奇的镇定，道：“是的，我知道。你知道了？我也想去见他，因为他是那一类人！”<p>　　原振侠吸了一回气，他明白黄绢的冷淡，他不想解释，他只是道：“这是我们两个人才知道的秘密！”<p>　　黄绢又笑了起来，道：“我去研究卡尔斯，你去观察泉吟香，这不是很好么？”<p>　　原振侠叹了一声，道：“巴黎机场的那一幕，又要重演了？在经过了山洞中——”黄绢陡然打断了原振侠的话头：“别再提山洞中的事，我已经忘了！”原振侠疾声道：“忘了？为了我陪一个垂死的人上了直升机？”黄绢再度笑起来：“别自己骗自己，天人，是不会死的，你早就知道这一点！”<p>　　黄绢的神态是这样冷漠和不开心，那使原振侠的自尊，受到了严重的伤害，正当他还想说什么时，两个警官已走了进来，道：“黄小姐，你该启程到机场去了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_12'>天人 第12章</b><p>");

document.write ('　　黄绢立时向外走去，原振侠忙追了出去，另外两个警官拦住了他的去路，原振侠叫了两声，黄绢昂着头，即使在背影上也可以看出她的高傲和倔强，她连头都没有回过来。原振侠紧握着拳，一拳打在墙上，打得极重，连指节骨都出了血。<p>　　如果原振侠不理会黄绢是不是回头，只是追上去，以后的事情会怎样呢？谁也不能回答，因为他没有追上去。<p>　　原振侠将拳头抵在墙上，冲动得想大声呼叫，暴风雪山洞中的那一段梦幻一样的时光，在他来说，是毕生难忘的，可是，黄绢却“忘了”！<p>　　黄绢当然不是真的忘了，可是她为什么一定要这样说，为什么一定要伤害自己？<p>　　原振侠难过地抬起头来时，又有两个警官向他走过来，其中一个道：“原君，你是和铁男一起，去追逐泉小姐飞机的，我们有些话要问你！”<p>　　原振侠叹了一声，只是道：“黄小姐会被解到什么地方去？”<p>　　两个警官互望了一眼，一个道：“她是从香港来的，会送她回香港去。”<p>　　只是这一句，以后，原振侠再问关于黄绢的事没有任何人回答他。反倒是他，不断接受着盘问：“铁男是为了什么，才去追逐泉吟香的？”<p>　　原振侠的回答是：“不知道！”<p>　　大阪警局方面也送来了铁男的资料，铁男曾怀疑泉吟香掘墓一事，也曾被提出来问过，原振侠的回答仍然是：“不知道。”<p>　　盘问连续进行了三天，警方相信在他口中真的问不出什么了，才准他离去。<p>　　那时，铁男的尸体已经下葬了。<p>　　站在好友的坟前，寒风似乎加倍的刺骨，坟地在大阪的郊区，新坟给人以十分凄清的印象，坟前有一些已经凋谢了的鲜花，可能是下葬的时候亲友送来的，原振侠知道铁男没有什么亲戚，而警队也因为他的行为而不再理会他，这或许就是他坟前这样凄清的原因。<p>　　原振侠默默地将一大束鲜花放在坟前，后退几步，想对着冰冷的泥土说几句话，但是又不知道说什么才好。当他呆立着的时候，他听到身后有细碎的脚步声传过来，一直来到了他的身后。<p>　　原振侠从脚步声中，听出来的是一个女子，是铁男生前的女友？原振侠在想着。接着，他看到了一件纯白的大衣，裹着一个苗条的身形，一个女郎，用白色的围巾包着头，手上捧着一大束白色的洋菊，在他身边走过，弯下腰，将花放在墓前。那女郎用围巾包着头，原振侠一时之间，没有看清她的脸来，直到她放下花，直起身子转过身来，原振侠才“啊”地一声。<p>　　那女郎是泉吟香！<p>　　泉吟香笑了一下，笑容之中有着莫名的落寞，但还是甜美得令人回肠荡气。她道：“两个护士全是我的影迷，她们帮我溜出来的。铁男君是一个好人，虽然他固执一点，但是他是好人，我必须……送一束花到他坟前来！”<p>　　原振侠低下头，将双手插在裤袋中，他觉得自己的双手冰冷，有一句话，他不想说，但是又非说不可，他缓缓地道：“铁男君可以说是因你而死的！”<p>　　当他这样讲了之后，他抬起头来，看泉吟香的反应。泉吟香微昂着头，看着灰暗的天空，一副惘然的神色。原振侠又将刚才的话，重覆一句，泉吟香才以十分苦涩的声音道：“或许是！”原振侠进一步道：“如果他第一次追问你关于掘坟的事，你承认了，就不会有以后的事！”<p>　　泉吟香转过身，慢慢走开去，原振侠跟在她的后面。泉吟香的声音，听来极其伤感：“以后的事，谁都无法预料。原先生，如果你是我，在那时，你会承认自己做过这种事么？”<p>　　泉吟香说着，转过身来，用她明澈澄清的眼睛，望定了原振侠。原振侠感到了震动。震动并不是采自对方那种表示完全可以对自己剖心置腹的眼光，而是泉吟香所说的那几句话。这几句话，等于她已经承认了她的确会掘开过轻见博士的墓将轻见博士的头额，砍下了一半来！<p>　　原振侠已经在铁男处知道了铁男调查的详细结果。知道根据调查的结果，泉吟香真可能做过这件事。但是原振侠却一直不愿意相信那是真的，因为不论他怎么设想，都想不出以泉吟香这样身份的美丽女郎，全世界的荣誉和美好几乎都集中在她身上的人，为什么要去做这种事！<p>　　为什么？<p>　　看起来一点理由都没有，但这时，她却自己承认了！别说原振侠这时感到震动，就是铁男，在暴风雪中。当泉吟香承认曾经掘墓时，他也感到震动！<p>　　原振侠的呼吸，不由自主，急促起来，他要问的问题真实很简单、但是他却几经挣扎，才问了出来：“为什么？”<p>　　泉吟香转过身来，向着铁男的坟，道：“我不会告诉你为什么——”原振侠刚想伸手抓住她的子臂，强迫她转过身来再问她，己经听得泉吟香又道：“可是，我会告诉你，铁男君，我答应过，我会告诉你！”<p>　　原振侠将已伸出去的手缩了回来，看着泉吟香慢慢向前走着，来到了墓之前。原振侠正好站在她的下风处，所以接下来，泉吟香所说的那些话，虽然声音很低，原振侠还是每一个字都可以听得清清楚楚。<p>　　泉吟香到了墓之前，先是深深地一鞠躬，然后才开口，道：“铁男君，是的，是我在你们前一夜，先掘开了轻见小剑博士的墓，将他的头……砍下了一大半来，那是我做的。”<p>　　她的气息有点急促，那种偶然惊恐的神情，使得在一旁看着她的原振侠感到心碎。他几乎起了一阵冲动，想大声对泉吟香叫：“别说了，已经过去的事，又那么可怕，别认了！”<p>　　可是，他只是张大了口，让寒风吹迸了他的口中，什么声音也没有发出来。因为他实在想知道泉吟香为什么要那样做。<p>　　泉吟香喘着气，用更低的声音道：“可怕……真是可怕极了。我绝未想到自己会去做这么可怕的事。也想不到我做了之后，会有人怀疑到我身上！”<p>　　她抿了咀一会，才又道：“我为什么要去做这样可怕的事？我的回答，或许会令你失望——”她顿了一顿：“可能一定会令你失望。真的，我不说自己没有骗过人，但是我决不会欺骗一个死去的人。我的回答是：我不知道，我不知道自己为什么要做这样的事！”<p>　　一直在用心听着的原振侠，本未是极不愿打断泉吟香的话头的，可是这时候，他却忍不住叫了起采，道：“这像话吗？”<p>　　原振侠叫得虽然够声音响亮，但是泉吟香却像是完主未曾听到他的呼叫。<p>　　她现在惘然更甚的神情，继续道：“我真的不知道，也不知道该如何说当时的情形才好，一切，对我来说，像是一场梦一样，真的是一场梦，但是，那是太清醒的梦，我记得自己曾于做过的一切，可是却不知道为什么要这样做！”<p>　　原振侠大踏步向前走去，来到了泉吟香的面前，想令泉吟香正视着他。但是泉吟香只是看着灰白的墓碑，一直在说着：“那天晚上，我已经睡着了，梦境就在那时候开始，我突然醒过来，感到我要去做这件事。在那以前，我从来也不知道有一个人名字叫轻见小剑，更不知他已经死了，也不知道他的墓在什么地方。我到大阪来，是拍外景，可是我却感到我一定要做这件事，一切真的全像梦一祥！”<p>　　原振侠怔怔的听着，泉吟香是讲得那么真挚，听起来，没有人可以怀疑她所讲的是事实，但是，那是可以接受的事实吗？<p>　　她做了那么可怕的事，但是她却金然不知道为什么要去做！<p>　　泉吟香在继续着：“当晚，我就睡不着，一直在想：我必须去做这件事，但是怎么做呢？我至少应该有工具才行，我有那么大的气力，可以将一个墓掘开来吗？一直在想直到天亮。白天，我吩咐工作人员去买了一些必要的工具，放在我的车子行李箱中。”<p>　　原振侠没有打断泉吟香的叙述，他感到迷惑。泉吟香的话，将他带到了一个迷幻的，不可测的境界之中，令得他冰冷的手心在冒汗。<p>　　当地才听到泉吟香讲述经过之际，他感到那是不可能的事。但这时，他想到了一点，想到了他和黄绢两人，共同的发现：那股神秘的主宰力量！<p>　　那股神秘的主宰力量，已经令得几个人死亡，泉吟香自己也不知道为什么要那样做，而只是强烈地感到非那样做不可是不是由于这股神秘的力量的影响？<p>　　原振侠知道当自己想到这一点之际，脸上的神情一定十分怪异，所以他偏过头去用冰冷的手在僵硬的脸上抚摸着。<p>　　泉吟香去，根本没有注意原振侠的动行，她的语调听来平板，好像她在讲述的不是发生在她自己身上的事情，她道：“工具有了，我又作了晚上可以单独行动的准备。于是，行动开始，一切异乎寻常的顺利，我掘开了轻见的坟，撬开了棺木，将他的头，用利斧砍了下来，当我完成了这一切之后，我离开之际，忽然又感到，附近还有一个坟，我也应该去掘开它，做同样的事。”泉吟香讲到这里，急促地喘起气来。原振侠真正感到吃惊，他记得第一次遇见黄绢的情形，黄绢曾说了一句：“先父的坟，看起来，好像也在最近被弄开过的样子！”那……<p>　　那也是泉吟香做的事？<p>　　假设泉吟香去弄开轻见的墓，是因为轻见博士的头部有着秘密，那股神秘力量不想秘密泄漏，但是，黄应驹教授的坟，又是为了什么？<p>　　原振侠盯着泉吟香，只见她那种偶然的神情，越来越甚。<p>　　显然易见，她真的不知道当时为什么那样做，她的话变得有点断续，道：“我走过去……又去掘了那个坟，好像是属于一个姓黄的人，我甚至没有仔细去看墓碑，然后，我便将棺木中的尸体的头，砍了下来……”<p>　　原振侠感到自己的一颗心，像是悬在半空一样，跳荡得厉害。原来黄教授的尸体，也变成了无头尸体。那又是为了什么？<p>　　难道黄教授的头部，也有着秘密，难道黄教授也是“那一种人”？<p>　　所谓“那一种人”，究竟是怎样的一种人？这种人的头里面，都有一片神秘的金属片？这种人一直在地球上主活？远自景行大皇时代的大将军勘八，一直到现在的卡尔斯和眼前的泉吟香。<p>　　泉吟香也是这一种人？<p>　　可以在恶劣的环境中主吞的“天人”？<p>　　原振侠的心中，越来越是迷惑，他甚至需要吸入额外的、更多的空气，以解除他由于思结上的迷惑而产主的那种压迫感。<p>　　泉吟香双手掩住面，道：“太可怕了！太可怕了！现在想起来，真是太可怕了。尽管一切好像是在做梦一样。我实在不知道自己为什么要那样做，好像是有人在命令我这样做。不是在我耳边命令我，那种命令，像是发自我身体的深处，而我也必须服从！”<p>　　她讲到这里，抬起头，用一种极茫然无助的神情，向原振侠望过来。原振侠思绪虽然紊乱，但是他还是用心在听泉吟香说着。他吞下了一口口水，发颤的口唇，几乎不能发出声音来，他道：“那情形……就像是你受了催眠，被人命令着去做事！”<p>　　：泉吟香变得略为镇定了些，她想了一想，缓缓摇着头，道：“我没有被催眠的经验，说不出来。我……在做了这些可怕的事上后，驾着车回酒店，在半途，将……砍下了的头额抛了出去——”原振侠陡然一怔：“你还能记得抛出头额的正确所在？请用心想想，好好想想！”<p>　　这一点，实在太重要了，要是能找回轻见博十和黄应驹教授的头额来，疑问纵使不能立即解开，也土少可以离答案更接近一步吧？<p>　　泉吟香在一再被追问之下，皱着眉，道：“或许，再经过同样的途径，我可以记得起来！”<p>　　原振侠道：“那还等什么？”<p>　　泉吟香出现了迷惑的神情未，道：“那……被吹下来的头额，有什么重要？”原振侠道：“有可能——”，他只讲了三个字就没有法子再讲下去，因为要讲清楚黄应驹和轻见的头部究竟有什么重要，实在不是三言两语所能讲明的，而更重要的是——当原振侠想到这一点的时候，他不由自主，向泉吟香的头部，望了一眼，心中在想：“难道在她这样美丽的头部，也有着秘密？在大脑的两个半球之间，有着一片金属片？难道……”<p>　　原振侠望着泉吟香头部的眼光，在刹那之间，变得十分古怪，以致泉吟香不由自主，伸手按住了包在头上的白色围巾。<p>　　原振侠连忙收回眼光来，道：“说起来……相当复杂，希望可以找得回来。”他说得有点心不在焉，他不由自主地想到，所有人的头额，其实全是一样的，哪有什么美不美丽的分别？<p>　　再美丽，像泉吟香，在只剩下头骨之后，还不是一样？<p>　　原振侠不愿再想下去，泉吟香向着墓碑，喃喃地道：“铁男君，我要对你说的，全部说了，或许我早就应该对你说的。但那时我就算对你说了，你也一定不相信，现在，你如果听得到我的话，一定会相信我！”<p>　　她说着，又深深地鞠着躬，后退了两步。这时，她的神情看来已完全恢复正常了，她道：“沿那条路再走一次，尽可能记起抛掉……的地方来，然后，我要赶回东京去，回医院去！”<p>　　原振侠陡然道：“泉小姐，回到医院之后，千万别让医院方面，对你作X光检查，尤其是头部，千万别照X光！”<p>　　泉吟香十分疑惑，又用手按着自己的头部。<p>　　原振侠道：“这是一个医学的人的劝告，没有别的意思……”他忍着心撒着谎：“你知道，X光照射，对人体多少是有一点害处的！”<p>　　泉吟香道：“多谢你关心，我已经完全康复了，我想，医生不会这样检查我。”<p>　　泉吟香这样想，那只是她的想法，医院中的医生，却不是这样想。<p>　　自从泉吟香一进医院，初步检查，她身上几乎没有任何地方有冻伤的迹象，而且迅速康健之际，医院方面就召集了几个专家，和医院中的医生，举行了一个公众所不知道的秘密会谈。<p>　　主治医生将泉吟香的情形，作了一个报告之后，道：“这是不可能的事，没有人可以在这样的情形下，仍然生存，绝对不可能！可是绝对不可能的事，发生了，我想听取各位的意见！”<p>　　意见很多，都说：“这是不可能”的。当然，发言的人全是专业人员，他们的专业知识告诉他们，人体的抵抗力有一定的限度，超出这个限度就设法生存。泉吟香是他们所知的唯一例外。<p>　　主治的医帅又道：“泉小姐的例子，值得作专题的研究，要对她进行彻底的检查，来弄明她为什么可以在这样的恶劣环境下生存。”<p>　　院长皱着眉，道：“这……必须泉小姐本身同意。”<p>　　主治医生显得很激动，道：“为了科学上的理由。”<p>　　院长摇头道：“为了任何理由，都不能将一个人当作试验的对象，请你记得这一点，尤其泉小姐是一个万家瞩目的人物，绝不能乱来！”<p>　　主治医生没有再说什么。讨论会自然也没有结果。所有人都一致同意的是，连这次会谈，都应该绝对保守秘密。<p>　　在这个会议之后的两天，护士长面青唇白走进院长办公室，用低哑的声音，向院长报告泉吟香己不在病房，只留下了一张字条，保证在三十小时之内回来的消息之后，院长的脸色变得青绿。这消息要是传了出去，泉吟香的推护者，行动起来，可能将医院拆成平地！<p>　　院长的命令是：“保守绝对秘密，连警方也别通知，希望她会如期回来。”<p>　　秘密是可以暂时保守的，但是主治医师却一定知道泉吟香已经不在医院中。主治医师来到院长室，道：“院长，我还是想对泉小姐作详细的检查，我们可以使用轻度的麻醉剂，检查可以在她完全不知道的情形下进行！”<p>　　院长摇着头，主治医帅抓住了院长的手，几乎跪下来，道：“院长，你难道忍受得了这种科学上的引诱？有科学上的重大秘奥，就在我们眼前，我们可以发掘这个奥秘！”<p>　　院长叹了一口气，他真的无法忍受这样的引诱，他道：“等泉小姐回来了再说吧！”<p>　　主治医师兴奋莫名，道：“我去准备一切，我去准备一切。”<p>　　院长盯着他，道：“不要再有第三人知道这事！”<p>　　主治医师连声道：“是！是！一定！一定！”<p>　　主治医师和院长的决定，泉吟香当然不知道。她甚至不知她的奇迹生还，会给任何医生以极大的诱惑，都想探索其中原因。<p>　　泉吟香没有驾她那辆名贵的跑车，而使用了一辆相当残旧的车子。她和原振侠离开铁男的墓地，到了那个坟场，泉吟香不愿意接近，只在附近的公路上，停了停车，就转向到酒店的道路。<p>　　她把车子开得相当慢，原振侠也不去扰她的思索，好让她想起当晚抛弃两个头额的地点。在车上，原振侠一直看看泉吟香，从侧面看来，她脸庞的线条，美丽得令任何人都为之心折。<p>　　泉吟香显然也觉察有人盯住她，她表现了女性的矜持，一直握着车盘，专心望着前面的路面。<p>　　原振侠在粹然之间，又想起了黄绢，连他自己也感到吃惊，何以到这时才想起黄绢来。黄绢怎么样了？离开了日本之后，她的处境怎样？大风雪中，山洞里火堆的火光似乎又在眼前闪耀。为什么黄绢一定要离去，而他也没有坚持要陪伴她？<p>　　原振侠的心头，感到一阵又一阵的苦涩，自从和黄绢认识以来，他一直感到黄绢不是容易接近的人，太高傲的女性，自然而然有一种把异性拒之于千里之外的力量。是在暴风雪之中，生死边缘之际，才打破了这层藩篱，而一到正常情形之下，就回复了原状泉吟香又是怎么样一个女性呢？她太神秘了，神秘不单表现在她的事业，她的美丽，也表现在她异乎寻常的生命力，她是那种头额之中有着一块金属片的人？这样的人，究竟是什么样的人，原振侠记得，自己和黄绢讨论到这个问题的时候，曾将这一种人称为“天人”，天人，倒是一个很好的名词，他们和普通人不同？他们是怎么发生的？<p>　　原振侠的思绪越来越紊乱，在杂乱无章的思索中，他仿佛感到美丽的泉吟香开始变形，变成了一种无以明状的恐怖怪物！但是那自然只是恐怕电影中的镜头，当他定了定神之后，泉吟香还是那么美丽，长睫毛在轻轻闪动，原振侠刚想低声叫她，泉吟香突然停下了车，望向右侧，眼中现出一种十分难以形容的神色来。然后，用极低的声音道：“应该，就在这里。”<p>　　原振侠立时循着泉吟香的目光向右看去，路旁是一幅杂草丛生的空地，空地再过去，是一家酒厂。在空地上，堆着一些弃而不用的酒坛。原振侠望着泉吟香，问：“是这里？”<p>　　泉吟香咬着下唇，点了点头，她的声音有点发颤：“我不想再见到……它们。”<p>　　原振侠倒完主可以了解这种心情，将两个死人的头砍了下来，抛弃，这是极可怕的事，谁都会不想再见到那两个被砍下来的头额的！<p>　　他点了点头，打开车门，向那幅空地走去。当他走出了几步之后，转过头来，看到泉吟香在驾驶盘上，身子好像是在微微发抖。<p>　　空地上的草早已枯黄，枯草纠成了一团，最近又下过雪，脚踩在积雪上，发出滋滋的声音来。<p>　　原振侠估计当时，泉吟香是驾着车经过，将头额扔出去的，不可能落在离路边太远的地方，所以他走了几步，就不再向前走，而只是沿着路，向前走着，一直来到了一道铁丝网前时停止，并没有发现。<p>　　他又往回走，一面走，一面将积雪太厚处，用脚去拨开积雪。当地又回到车边的时候，泉吟香抬起头来，眼神仍然那样惘然，问：“没有？。”<p>　　原振侠作了一个手势，继续向前走去，仍然用脚拨着积雪。这一次，他只走出了十来步，就陡然停了下来。<p>　　在一簇枯草之旁，他看到了一个骷髅骨，半埋在积雪之中。那骷髅不算是很完整，下颚部份并不存在。原振侠心怦怦跳了起来：这是轻见博士的遗骸，还是黄应驹教授的？人在生的时候，有各种各样的不同，但是，死了之后，看起来，完全一样。<p>　　皇帝的骷髅和乞儿的骷髅，不会有显著的分别！<p>　　他深深吸了一曰气，当他又跨前一步，去执拾那个骷髅之际，他觉得自己的手指发僵，那当然不是因为寒冷，而是因为心理上的极度紧张。<p>　　不管那是轻见的，或是黄教授的遗骸，久藏在心中的一个迷团，就可以揭开了！他再吸了一回气，干已经碰到那骷髅了！<p>　　就在这时，他突然听到泉吟香发出了下呻吟声来，他还弯着身，回头看去，车子已经发出了一阵声响，向前驶去，速度之高，令得原振侠在震愕之余，定过神采时，车子已经只剩下一个小黑点了！<p>　　泉吟香突然驾着车走了！这真是出乎意料之外的事，由于事情实在发生得太突然，原振侠连叫住她的机会都没有：而由于极度的惊愕，原振侠目送着疾驶而去的车子，直到车子看不见了，他还未曾直起身子来。<p>　　原振侠首先想到的问题是，泉吟香为什么要突然离去？她一直伏在驾驶盘上，看来像是在等着他，为什么突然走了呢？<p>　　当然，那是因为她发现他已经找到了被抛弃的骷髅之故，但是，为什么呢？单单是为了她不愿意再见到被她砍下来的骷髅原振侠感到原因绝不止此，可是他依然无法想像，那是为了什么。他的腰已弯得有点僵硬，再向下弯一些，他拾起了那只骷髅来。<p>　　骷髅上有着相当明显的被咬过的痕迹，那可能是附近野狗的作为，原振侠才一拿起那只骷髅来，便不禁发出了一下呻吟声来。<p>　　太明显了，一下就可以看得出来，就像从考古学家海老泽那里偷来的，那个称是勘八大将军的头额一样，在头骨上，可以看到有金属光泽的一线。<p>　　如果没有打碎勘八将军的头额来研究过，原振侠可能还不知道那一线是什么东西。<p>　　但这时，他立即可以肯定，那是一片金属片的边缘。<p>　　一片嵌在人脑中的金属片！<p>　　原振侠甚至可以立即指出那片金属片在脑中的正确位置，那是在大脑的左右半球之间，恰好分隔着大脑的左、右半球。<p>　　空地上的积雪本来就十分眩目，这时，原振侠更感到一阵头晕，身子不由自主，向侧跌出了一步，几乎站立不稳。<p>　　而当他勉强站定了身子时，他又看到了另一个骷髅，就在也的脚边。<p>　　泉吟香说得不错，她的确是连续砍下了两个死人的头额来，一个是轻见博士的，另一个是黄教授的。原振侠在看到了另一个之后，立时想到！啊，那一个，一定是黄教授的了！<p>　　因为他早已肯定，轻见博士是他设想中的，“天人”，现在已经证实了，在骷髅之中，的确是有看一片极薄的金属片在。<p>　　在手里的那个是轻见的，那么，在地上的那个，自然是黄应驹的了。<p>　　可是，当他又俯下身去，手还未曾碰到那另一个骷髅之际，他整个人都呆住了，感到了极度的迷惑！<p>　　这时，阳光正从西边射过来，那个在枯草上的骷髅，头顶部份，向着西面，在阳光的照射之下，原振侠可以清楚看到，骷髅的头顶部份，有着一线金属的闪光，虽然不强烈，可是却令得人心弦震动。<p>　　那个骷髅之中，也有着一片金属片！<p>　　原振侠心中迷惑和震撼是可想而知，至少，他不明白那一个骷髅才是轻见博士的了，两个骷髅之中，都有金属片，那就只说明了一个事实！轻见，黄应驹，他们全是“天人”！<p>　　原振侠的思绪真是紊乱之极，在这以前，他只知道轻见博上！卡尔斯将军是，还有就是，泉吟香也可可能是，可是如今，又多了一个，黄应驹博士也是！<p>　　他不由自主伸手摸自己的头，怀疑是不是在自己的大脑之中，也有着这样的一片金属片在！<p>　　他望着那两个骷髅，分不出哪一个是黄教授的，哪一个是轻见博士。但那已经全然不重要了，他们是同一类的人！那种大脑之中有着一片不可思议的金属片的“天人”原振侠走出了几步，在一只酒坛上坐了下来，他这时除了发怔之外，实在没有什么别的事可做。一个接一个的疑团，把他的思路塞成了一条死路，完全没有法子作进一步的思考。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_13'>天人 第13章</b><p>");

document.write ('　　这时候，他甚至无法找人去讨论这些疑团：铁男已经死了，而黄绢又不知道在什么地方。<p>　　原振侠又想起陈山，陈山是在研究嵌在勘八大将军头中的钢片时粹然死亡的。陈山的死亡，又一次证明了一件事：有一种神秘的力量，在致力于保持生活在地球上的某一些人是“天人”的这个秘密！<p>　　然而，原振侠立时又想到：何以自己已经知道了这个秘密，还活着？黄绢显然也旱知道了这个秘密，他甚至在小型的X光仪中，看见卡尔斯的脑中的那片“阴影”，何以也仍然活着？<p>　　这又是为了什么？<p>　　原振侠一直坐着发怔，他不知坐了多久。幸而一带，没有什么人来往，而在路上驶过的车子，速度也很高，不会有什么人去特地注意他。不然，要是有人发现有一个人，怔怔地坐在一只酒坛上，两手各捧着一只骷髅的话，那真要把他当成鬼怪了。<p>　　等到原振侠从极度的迷惑之中醒过来之际，天色已经黑来了原振侠先将两只骷髅包好，用的是他穿着的外衣。脱下外衣之后，他感到很冷，将包着两个骷髅的包裹挟在胁下，他开始在公路上向前跑步，一路上，企图截停驶过的车辆来载他一程。可是他向前奔出了将近两公里，还没有成功。<p>　　他在路边停了下来，喘着气，望着驶过的车子，已经失去了截停它们的勇气，可是就在这时，一辆黑色的大房车，却突车子停定，车门打开，一个看来神色很严肃的中年人走了出来，手中拿着一张放大了的相片。原振侠一眼就看出，那是自己的相片，他还未曾来得及惊讶，那中年人已经道：“原先生？”<p>　　原振侠点了点头，又指自己的相片，想要发问，那中年人己拉开了车门，请他进去。<p>　　奔跑了将近两公里之后，出了一身汗，再停下来，寒风吹到身上，更觉得寒冷，原振侠也不理会那中年人是什么来路，一下就进了车子。<p>　　他进了车子，才发现车中另外还有两个人在，装束神情都和那个中年人差不多。那中年人也上了车，坐在原振侠的身边，道：“我们在东京找你，知道你到大阪来了，所以我也来，真巧，在这里见到了你。”<p>　　原振侠欠了欠身子，车子中的暖气，令他感到十分舒服，他问：“你找我有什么事？”<p>　　那中年人向坐在前面的一个人作了一下子势，那人取出了一盒录音带来放进了录音机中，原振侠立时听到了黄绢的声音。<p>　　黄绢的声音听起来冷冷的，很有点高不可攀的感觉，就像是原振侠初认识她的时候一样。而如今，原振侠又听到了这种近乎冷漠的声音，心里不免有点不自在。黄绢的声音在响着：“振侠，我们共同探索的异象，有了一定的突破，为了这件事，请你来一次。持有这录音带的人会带你到要来的地方。不是我要见你，而是这异象，除了你以外，没有人可以共同研究，相信你也会有同感，是不是？”<p>　　黄绢的声音停止了。<p>　　那中年人间：“是不是要再听一次？”<p>　　原振侠点了点头，心中感触万千。黄绢提到了他们共同在探索着的事，而用“异象”这个词，倒很具心思。她究竟在这方面，有了什么突破呢？<p>　　讲到突破，原振侠也觉得自己有了突破，可是那只是突破了一个迷团，进入了一个更大的迷团之中，在录音带中，黄绢并没有讲她有了什么进展，但原振侠可以肯定，那一定是十分重大的发现。<p>　　原振侠几乎可以肯定，黄绢在和他离别之际，是不想再见他的。看起来好像没有什么道理，那只有极其了解的男女之间，才会有这种微妙的直觉。要一个人去见另一个人，本来是一件十分普通的事，可是黄绢这样性格的人，却会感到委曲，所以她特别声明，不是她想见他，而是将他们联系在一起的事，有了特别的进展！<p>　　那也就是说这种进展，是真正的进展。这对原振侠来说，是一个极大的诱惑，整件事太神秘了，神秘到了接触到了这件事的人，非探索到最后一步不可。何况，原振侠却不是不想见黄绢。黄绢或许可以强装着，把暴风雪山洞中发主的事当作是一场梦，但是原振侠却不能！<p>　　在反复听了三遍录音带之后，原振侠问：“我要到什么地方去见黄小姐？”<p>　　那中年人道：“你不必问，完全听我们的安排好了。”<p>　　原振侠皱眉，任人摆布并不是一件愉快的事，但是在这样的情形下，也无法可施。<p>　　自从原振侠一上车，车子就以相当高的速度在向前驶。原振侠向外面留意了一下，就立即可以知道，车子是在向东京方面行驶。他“嗯”地一声，道“黄小姐在东京？”<p>　　那中年人只是笑了一下，并不回答。原振侠指着车子中的无线电话，道：“我是不是可以和黄小姐通话？我有重要的事要告诉她！”那中年人仍然维持着十分客气的笑容，道：“只怕不能，如果有话，我相信二十小时之后，你见了黄小姐，可以当面对她说。”原振侠怔了一怔，二十小时，黄绢不在东京，她在什么地方？还没有离开日本？这时候，他当然不知道黄绢在什么地方，一直当地到了羽田机场，他才知道自己还要上机，黄绢不在日本。也直到这时，他才知道那个中年人是阿拉伯一个酋长国的外交人员，因为车子停下，交出了一份证件之后，就直驶到了一架有着阿拉伯国家新月标志的小型喷射机旁停下来，中年人和原振侠一起登机，登机时，原振侠的胁下，还挟着那两只骷髅。不必通过任何检查，就登上了专机，专机又是属于阿拉伯某一个酋长国的！这令原振侠感到不妙。<p>　　原振侠在机舱中坐定之后，飞机立即起飞，原振侠向那中年人道：“我们是去见黄小姐，还是去见卡尔斯将军？”<p>　　那中年人一听得原振侠这样问，震动了一下，才道：“见黄小姐，不过，没有分别。你真聪明，难怪将军说你是一个杰出的年轻人！”<p>　　原振侠不由自主思揣了一下，黄绢果然和卡尔斯在一起了！是她自愿的，还是卡尔斯又派出了更多的恐怖分子将她带走的？<p>　　想起上一次和卡尔斯打交道的情形，原振侠再天不怕地下怕，也不免感到了一股寒意。这时，要不是飞机早已升空，他或许会考虑逃走！但如今无论如何，是逃不出去的了，飞机一定直接降落在卡尔斯的国度之中，一切只好听其自然了。<p>　　原振侠想到这一点，也就镇定了下来。有一点，他至少可以肯定的是，没有什么人可以强迫黄绢做她不愿做的事，黄绢也不会故意布下一个陷阱来害他！只要他可以肯定这两点，实在也没有什么可怕的了。<p>　　所以，当他把椅背推向后，准备躺得舒服一点之际，他把外衣包裹移到膝上，那中年人问：“是不是把东西放开，可以舒服一点？”<p>　　原振侠回答：“不必了，这包东西很重要！”<p>　　那中年人道：“是么？那是什么？”<p>　　原振侠道：“是两个骷髅！他一面说一面将外衣解开了些，上那中年人看了一看包着的两个骷髅。然后，不理会那中年人脸上的神情，像是忽然之间吞进了一条大毛虫一样，就闭上了眼睛，舒服地躺了下来。泉吟香驾的车子，在天色将黑之前，进入东京市区，她遵守着对那两个帮她离开医院的护上的诺言，直驶向医院。当然，她绝不知道医院的主治医师已经和院长有了协议，要在未经她的同意之下，对她进行一次彻底的检查。主治医师已经等得很焦急了，是谁帮助泉吟香离开医院的，也已经查了出来。两个从护士学校毕业的小姑娘，神情可怜地挨了一顿痛骂。可是从她们的神情看来，她们都绝不后悔，感到能为自己的偶像做点事，不论怎么挨骂都值得的。一个小姑娘眼中含着泪。语意坚决地道：“泉小姐一定会回来。她答应过我们，一定会回来，那就一定会回来的！”<p>　　主治医师仍狠狠地在骂：“泉小姐的情形还未完全恢复要作进一步的观察，如果因为你们的任性胡为，而导致事情恶化，你们要负责！”<p>　　两个小姑娘脸色煞白，也就在这时候，病房的门推开，泉吟香已出现在门曰，冷静地道：“我回来了！我觉得自己完全复原了，我要出院！”<p>　　两个护士看到泉吟香出现，刹那之间，感动得泪流满面。主治医师陡然吃了一惊，道：“泉小姐，你不能出院！”<p>　　泉吟香不理会主治医帅，过去和两位护士握着手，两个小姑娘高兴得哭出声音来。<p>　　主治医师用极严肃的声调道：“泉小姐，你要出院，至少要明天！”<p>　　泉吟香转过身来，道：“现在！如果你一定不准，我想请你对记者解释原因，我立刻可以请超过一百位记者到这里来！”<p>　　主治医师搓着手，手心在冒着汗，道：“如果你……一定要坚持出院，至少，你还要接受一次……最后的检查，确定你的健康状况没问题才行。”<p>　　他一面说，一面又向那两个护士打着手势，道：“请院长来，快点，如果院长同意泉小姐现在就出院的话，我也没有什么意见的！”<p>　　泉吟香皱着眉，道：“我的经理人呢？”<p>　　主治医师唉声叹气，道：“那位先生，在医院住了很久，说一定要见你，唉，你又私自离开了医院，你不知道医院方面的责任有多么大，只好推说你要静养，谁也不能见，他才肯离去”主治医师不断说着，病房问打开，院长也走了进来。院长一进来，主治医师就向他使了一个眼色。他们两个人之间，是早已经有了约定的。院长也已经知道泉吟香要立即出院，所以也神情肃穆，道：“泉小姐，你要出院，至少还要接受二十四小时的观察！”<p>　　主治医师的态度还很软，可是院长却一上来，就摆出了一副权威的姿态来。泉吟香的思绪十分乱，当她突然驾车离开了原振侠之际，她的思绪就极乱。她并不知道主治医师和院长已经商量勾结好了，要对她进行未经同意的彻底检查。她坚持要出院，目的是为了要好好静下来想一想，想一些她从来也未曾想到过，但这时却突如其来产生的一些意念。在院长的权威姿态下，泉吟香只好答应，道：“好，可是不要任何人来打扰我！”<p>　　主治医师和院长一听得泉吟香提出了这样一个条件来，心中都大是高兴。他们的决定，正是要在秘密的情形下，检查泉吟香。如果泉吟香答应暂不出院，却又要在医院中会见一大批人的话，那对他们的计划，是大有妨碍的。<p>　　所以，泉吟香的话才出口，主治医师立时道：“一定，一定！’他又立时向那两个护士道：“听到没有，泉小姐需要绝对的静着，你去通知所有人，不准打扰她！”<p>　　两个护士大声答厘着，走了出去，主治医师又和院长使了一个眼色，取出了一只药瓶来，里面有三颗药丸，又走过去倒了一杯水，从瓶中倒出了一颗药丸来，道：“泉小姐，这药，可以帮助你静静地休息。”<p>　　泉吟香接过药和水杯，将药吞下去，作了一个客气的手势，请主治医师和院长出去，她在床上，躺了下来。<p>　　主治医师和院长一起来到了办公至，院长在下达了一道串方便他们行动的命令之后，才望向主治医师。主治医师低声道：“她刚才服下了那颗溴化剂，估计在半小时之内，就会沉睡。到时，再替她注射麻醉剂，就可以保证我们在对她进行彻底检查时，她不会有知觉！”<p>　　院长的神情，显得很古怪，那是一个人明知自己在做不应该做的事时的一种神情。<p>　　主治医师惟恐院长反悔，忙道：“我再去准备一下，先把她推进X光室——”他一面说，一面急转步走了出去。院长叹了一声，坐下来，用手在自己的脸上用力抚摸着，哺哺地道“希望我知道自己在做什么？”这时候，躺在床上，望着白色天花板的泉吟香，心中也在说几乎同样的语句，她心中在说“希望我知道做了什么，希望我知道自己想做什么！”<p>　　医院房间的色调十分单纯，只是一片白色。在一片白而单纯的色调之中，紊乱迷惘的思绪，似乎更像是裹在一片迷雾当中一样。泉吟香的思绪，也正如同迷失在晨雾之中一样。从那天晚上，她驾着车，掘发开两座她根本不知道那是什么人的坟，做出了那么可怕的事开始，她就有了这种感觉。她在铁男的坟前所说的那番话，主是真正的她内心的感受，没有半分虚假。<p>　　她为什么要那样做，她一点也不知道！这时，她竭力使自己静下来，想好好追忆一下当时的情景，为什么忽然要去做这种对她来说，全然是莫名其妙的事？<p>　　当时，她做那些事的一切细节，她都十分清楚，但偏偏就不知道，为什么要这样做！就像她停车在路边，看着原振侠在空地上寻找，突然之间，为什么要驾车离开一样，她不知道自己为什么要这样做！<p>　　她只知道自己一定要这样做！是有人在命令她？绝不，她没有听到任何人的声音，她要那样做，全然是她自己想那样做。<p>　　然而，她却不知道自己为什么要这样做！<p>　　这真正使泉吟香感到了极度的迷惑。这时，她能够静静地想，但是她却找不出答案。她想到自己可能是一个精神分裂症患者，会在不受控制的情形下，突然产主一些极其古怪的念头，去做一些平时自己也想不到的事。<p>　　如果是这样的话，那岂不是太可怕了？她不由自主双手抱着头，用力摇着，像是想把自己脑中古怪的念头摇出来一样。<p>　　也就在这时她陡然停止，那种感觉又来了！她可以强烈地感到这种感觉。当她下定心意要去掘坟之际，当她突然驾车离开原振侠之际！当她不顾极度的危险，驾着飞机逃避铁男的追逐之际，她都曾经有过这种强烈的感觉。<p>　　那种感觉是，她突如其来地想到了要去做，这件事，甚至是违反她本身意愿的，可又确确实实，是她自己想到要去做的！<p>　　这时，她又想到了要做一件事，那件事，她在半秒钟之前，还绝对未曾想到过，但这时候，她却感到，无论如何非做不可！<p>　　她放下了双手，坐起身子来。<p>　　那时候，她已经感到了疲倦，主治医师给她服食的镇静剂，已开始在她的体内发生了作用，她实在想躺下来！闭上眼睛，好好睡一觉。可是，那个想去做一件事的意愿又是如此之强烈，她还是身子摇晃着，站了起来。<p>　　在这时候，她又想到了在铁男的坟前，原振侠问她的话：“你是说，当时的感觉，有一点像被人催眠了之后，接受命令去做事？”<p>　　她当时的回答是：“我没有被催眠的经验，说不上来。”<p>　　这时，她倒可以清楚地知道，她绝不是接受了催眠，没有任何人接近过她，也没有任何人对她下过什么命令，她要做的事，全是她自己想做的，主是她的身体各部份，接受了来自她自己大脑中枢的命令的结果！她站了起来之后，身子摇晃看。来到了病房的门口泉吟香在病房的门口，略停了一停，深深地吸了一口气，打开门，向外面看去。<p>　　走廊中很静，没有人。也许是由于院长下达了命令，不准任何人接近泉吟香的原故，所以当泉吟香走出病房，在走廊一直向外走去的时候，一点也没有受到什么阻碍，直到她推开了医院建筑物的大门，迎面而来的寒风，令得她精神为之一振之际，她才遇到了一个年轻的医生。那医生用诧异之极的目光望着她，泉吟香向那年轻医生，微微地一笑。<p>　　那是足以令得任何年轻男人沉醉的美丽的笑容，那年轻的医生也不例外，所以，当那年轻医生定过神来时！泉吟香已经走到将近医院的大门口了。<p>　　那年轻医生还在回味着刚才泉吟香对他的嫣然一笑，并没有再追上去，只是目送泉吟香的背影，出了医院。<p>　　当主治医师将麻醉剂注射器，放在白袍的袋中，鬼头鬼脑经过走廊，来到泉吟香的病房之际，所看到的只是一间没有人的空病房。<p>　　主治医师吓得半天出不了声。泉吟香服食了镇静剂，这时又不在病房中，她到什么地方去了？会发生什么意外，那令得主治医师根本不敢向下想去，只是站在那里发怔和冒冷汗。<p>　　五分钟之后，站在那里发怔和冒冷汗的人，增加到两个人，院长也参加了极度恐惧的行列，两人面面相觑，半句话也讲不出来。而这时候，泉吟香正和她的经理人，在进行着十分激烈的争辨。泉吟香不知道自己在主治医师手接过来，吞服下去的那颗药丸是镇静剂，她只是在开始离开医院之际，觉得极度的困倦，一出了医院之后，由于她要做那件事的意愿是如此之强烈，所以困倦的感觉，早已消失了！<p>　　她一离开了医院，走出不多远，就截到了辆计程车，说出了她经理人的地址。那计程车的司机，在倒后镜中不断打量她，终于忍不住问道：“是泉吟香小姐？”泉吟番十分镇定地回答：“不是，我长得有点像她，被人误认已经不止一次了！”计程车司机于是滔滔不绝他说着有关泉吟香的各种传说，其中有大部份是泉吟香自己所完全不知道的。<p>　　经理人从睡梦中被泉吟香吵醒，一听得泉吟香要做的事，双眼睁得极大，不由自主呼叫了起来。<p>　　泉吟香的经理人是一个极能干的人，泉吟香能够在电影、歌唱界有今天这样的地位，经理人功不可没。泉吟香也很知道这一点，所以她对她的经理人，一向十分尊重，有如兄长。如果在平时，经理人这样呼叫起来，她一定会放弃自己的意见，听经理人的安排了。<p>　　可是这时，她仍然神情坚决，望着神情充满了惊讶、不满的经理人，道：“请你替我去办！”<p>　　经理人叫了又叫，才喘着气，道：“天，你是什么时候起了这样的念头的？”泉吟香自己也在不断地想：我是什么时候起了这个念头的？我为什么觉得一定要这样做？我这样做了，日后如果有人问我为什么要这样做，我怎么回答？我也只好回答不知道！<p>　　对于她为什么会突然产生这样的念头，泉吟香倒还可以记得当时的思路。当时她在病床上，思路十分紊乱，也觉得十分疲倦，想着很多事，先是想到原振侠和她在一起的情形，接着，想到原振侠对她讲的一句十分奇特的话。原振侠曾说“不要让他们替你作X光检查，尤其是头部！”<p>　　她想到，原振侠为什么会向自己提出这样奇特的警告呢？<p>　　难道自己的头部，有什么特别的地方？<p>　　当她想到这一点之际，她自然而然，伸手在头上，用力按了一下。对了，就是在那时候，她突然起了这个念头，觉得非如此做不可！泉吟香并没有向经理人说明一切过程，她只是道：“请你替我去办，你不肯，我去找别人！”<p>　　经理人哀求地看着泉吟香，道：“小姐，你有三部戏在身，又有两张唱片等你灌录，而你……却要我替你立即要去，越快越好！”<p>　　这时候，泉吟香感觉更强烈，感到自己一定要到中东的某一个地方去，那地方在中东，她可以知道自己要去的地方，是一个山区，从以色列，可以到达那个地方，所以她的第一个站，应该是台拉维夫。到了之后又应该怎么走？泉吟香这时一点也不知道，可是她并不担心，她知道到那时候，自然会懂得该怎么走。因为这种情形，并不是第一次了。当她突然有了要去挖掘坟墓的念头之际，她也不知道要到那坟场去，等到到了坟场之后，她自然就知道该去掘那一个坟。经理人哭丧着脸，道：“你要去旅行，是不星要趁机宣传一下？”<p>　　泉吟香的声音，陡然变得十分尖锐：“绝不能给任何人知道，绝不能！”<p>　　经理人叹了一声，刹那之间他所想到的是大量金钱的损失，可是他知道这是无可避免的事情了，所以他只好点着头，接受了这个在他看来，残酷无比的事实。<p>　　他用近乎呻吟的声音，道：“第一站是以色列的首都台拉维夫？”<p>　　泉吟香道：“是。”在刹那间，她突然又感到了极度的疲倦，走开几步，在沙发上躺了下来，不到半分钟，已经睡着了。经理人把一张毛毯移过来，盖在她的身上，怔怔地看着她。<p>　　泉吟香睡得很沉，经理人如果有经验，就应该看得出那是服食了镇静剂的结果。而镇静剂的作用应该是半小时之前发作的，是什么力量使镇静剂的力量延迟了半小时之久呢？<p>　　经过了漫长的飞行之后，原振侠一点也不觉得疲倦，因为专机上的设备豪华，应有尽有。<p>　　等到飞机开始作降落的准备之际，原振侠看到了他熟悉的机场，那果然是卡尔斯将军的国度！<p>　　原振侠吸了一口气，向那中年人望了一眼，那中年人作了一个“你早该知道”的神情，原振侠感到自己的心随着飞机在下沉：黄绢和卡尔斯在一起，是不是有一些事已经发生了？<p>　　飞机在跑道上滑过，速度减低，原振侠可以看到一辆吉普车迎着跑道疾驶了过来，驾丰的人一头长友，迎着风，向上飞扬，原振侠陡然站了起来，那是黄绢！<p>　　吉普车停下，飞机也停下，黄绢从车子上站了起来，原振侠可以看到她有着相当激动的神情，可是等原振侠下了机，黄绢站在车边，伸手和他相握之际，看起来，却又是那种带高傲的冷漠。<p>　　“你好！”黄绢的手是冰冷的，冷得异乎寻常，她所说的括语气几乎同样冷。原振侠在她快要缩回手来时，紧握住她的手，黄绢用力挣了一下，原振侠叹了一声，松开了手，他也用几乎陌生的口气道：“你好！”<p>　　当原振侠说出了这两个字之后，陡然激动了起来，张开双臂，将黄绢拥在怀里，黄绢的身子在微微发抖，看来她的心情十分激动，可星她还是推开了原振侠，道：“请上车，有太多的话说！”<p>　　原振侠上了车，黄绢也上了车。吉普车在她的驾驶下，像是一头野牛一样，横行直撞地向机场外驶去。在经过有武装士兵守卫的关卡之际，武装士兵全举枪向车子致敬。<p>　　原振侠先开口，他的语调之中，带着点讥嘲的意味，道：“你好像是这个国家的主人一样！”<p>　　黄绢向车子的前面指了一指，道：“如果你留意的话，早就应该注意到，车子前面有一块金牌，说明这辆车子，是卡尔斯将军所有的。”<p>　　原振侠吸了一口气，道：“你来了并没有多久，可是看起来已经……已经……”<p>　　原振侠正在考虑应该如何措词才好，黄绢已经接上去：“己经取得了他的信任！”<p>　　原振侠挺了挺身子，家：“什么程度的信任？”<p>　　黄绢的回答极简单：“绝对的信任！”她在讲了这一句之后，略停了一停，才又道：“我使他知道了自己是一个与众不同的人，我还记得，你曾经给那样的人，取了个名字？”<p>　　原振侠只觉得自己的心跳得厉害，道：“是的，天人。我手里，就有两个这样的人的头额，一个是轻见博士，还有一个是你父亲！”<p>　　黄绢本来驾着车子，在公路上急速地行驶，这时，她感到度的震动，以致车子忽然在公路上打起转来，尘土飞扬，几将整辆车子都遮住了。<p>　　车子在转动的时候，原振侠和黄绢两人，互相碰撞了几次，等到静下来之后，原振侠发现黄绢紧盯着他。原振侠将刚才的话重复了一遍，黄绢深深地吸了一口气，道：“看来我们要先单独谈一谈！”她将车子驶到路边，背靠向椅背，微仰起头来。原振侠解开了外衣，向她讲述着那两个“天人”头额的由来。黄绢静静地听着，神情一时激动，一时平静。<p>　　一小时之后，两个“天人”的头额，已经放在卡尔斯将军那豪华的雕花心木的办公桌上。坐在办公桌后的卡尔斯将军，盯着那两个骷髅，好几次伸手想去碰，可是发着抖的手，伸出去，又缩了回来，神情像是一个小孩子在面对着一条鳄鱼一样。<p>　　黄绢吸了一口气：“将军，你就是这一类人，你看到这金属片的边缘没有？”卡尔斯将军陡然震动了一下，双子紧抱着头。<p>　　原振侠在黄绢的身边低声道：“你这样说，会不会太刺激了他？”<p>　　黄绢也压低了声音，道：“你以为我用什么方法才能在他派出恐怖分子抓了我来之后，还能这样自由自在？”<p>　　原振侠有点不明白，黄绢缓缓地道：“那是因为我一见到了他，我告诉他，他的脑子里，有着一片金属片！”<p>　　原振侠皱着眉，很难想像当时的情形。而事实上，黄绢是在离开原振侠之后，就立即决定了这样做的。<p>　　当时，原振侠和泉吟香一起上了救护直升机，黄绢在人群中呆立着的时候，她已经决定黄绢在当天就被日本移民机构押上了飞机，她在香港一下机，就已经有人在“恭候”着她。黄绢并没有表示任何反对的意思，就登上了为她准备的专机，在机上，她已经要求一到这就要见卡尔斯将军。这正是卡尔斯的愿望，当然一说即合。<p>　　她和卡尔斯将军见面的地点，是在一间极其豪华的别墅之中，那别墅守卫之森严，只怕可以算得上世界第一，当卡尔斯呵呵笑着，全副武装，看来确是十分神气，张开双臂，想一看到黄绢，就将她拥在怀中之际，黄绢已经直指着他的头部，道：“将军，你是一个与众不同的人，在你的脑部，有着一片金属片，寻常人在这种情形下，早就死了，可是你不同，你是‘天人’！”<p>　　卡尔斯一时之间，虽然不明白黄绢这样说是什么意思，他张开了的手臂，僵在半空。黄绢又将刚才的话，重复一遍。卡尔斯仍然一副莫名其妙的神情，黄绢又将她和原振侠两个人的发现，用最简单的言词解释着，看卡尔斯的神情，开始有点明白。<p>　　当他终于弄明白了是怎么一回事时，他的反应，虽然出乎黄绢的意料之外，他先是张大了口，又是吃惊；又是怪异，但随即，他狂笑起来，一面笑，一面手舞足蹈，道：“我和常人不同，我是‘天人’！是上天派下来统治全世界的人！”<p>　　黄绢呆了一呆，道：“只是不同，并不见得你就可以统治世界！据我所知，至少也有另外两个人和你一样，一个是古代的大将军——”卡尔斯陡地挺直了身子，道：“和我一样？”黄绢苦笑了一下，道：“还有一个，只不过是医院的院长，一位医学博士！”<p>　　卡尔斯吼叫道：“我不同，我要向全世界宣布这件事，证实我与众不同。”<p>　　黄绢真的未曾想到卡尔斯的反应，会如此狂烈，她摇着头，道：“据我所知，这个秘密绝不能有人知道，知道的人，会被一种神秘力量所杀，我父亲就是这样死的！”<p>　　卡尔斯瞪着黄绢，家：“你知道了，为什么还不死？”<p>　　这个问题是黄绢无法回答的，因为连她自己都莫名其妙，何以她可以不死。当她才从小型X光机上，看到卡尔斯头部的情形之际，她自以为快死的了。<p>　　卡尔斯变得更暴躁起来，厉声道：“你别再耍什么花样！我已经受够你的花样了，这次你一定走不掉！”<p>　　黄绢直视着他，道：“我只是一个普通的女孩子，你是愿意在报复的心理下占有我，还是让我做点工作，来确定你是与众不同的人。”<p>　　卡尔斯眨着眼，黄绢的话，打中了他的心坎。他是那样一个狂妄而具有野心的人，要是能确实证明他是一个‘天人’，与这一点相比较，黄绢虽然有她独特出色的美丽，但似乎也不算得什么了！<p>　　在考虑了一分钟之后，卡尔斯挥手，道：“如何才能证明？”<p>　　黄绢深深地吸了一口气。<p>　　为了说服卡尔斯将军再走进X光室，黄绢又花了至少半小时的时间，并且，她使卡尔斯相信，她那样做，是冒着生命危险的，而令得卡尔斯可以确实知道自己是一个非凡的天人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_14'>天人 第14章</b><p>");

document.write ('　　一切操作过程，全由黄绢一个人进行，而那就是他父亲上次“发生意外”的地点！<p>　　当原振侠在疾驶的吉普车中（注），听黄绢讲到这里时，他已不禁紧张得手心冒汗，对黄绢这股勇气，心中佩服不己。<p>　　当然，他可以知道，黄绢并没有“发生意外”，因为她就在身边，长发飘扬，神采飞逸。然而，仁五郎、黄应驹、陈山，有那么多死于神秘力量的例子在，她这样做，真需要勇气。<p>　　（蜜儿注：这里，两人莫名其妙又回到了车上，实是原著如此，不是扫描错误。）原振侠有点情不自禁地伸手，在黄绢的手背上，轻轻按了一下，黄绢立时敏感地缩了缩手。原振侠心中暗叹了一声，问：“结果怎样？”黄绢打开了车中的一个箱子，道：“结果在里面，如果你想看，可以看，如果你不想看，那就算了。”原振侠看到箱子里有一只大牛皮纸袋。<p>　　这种大牛皮纸袋，原振侠作一个医科大学的学生，自然再熟悉也没有，那是要来放x光片的。他叮着那牛皮纸袋，心头怦怦乱跳，一时之间，决定不下是不是伸出手去。<p>　　他注意到黄绢的语气之中，含有相当程度的挑战。她不说“你看”、“如果你看”，而故意只说“想看”。原振侠和黄绢两人，都知道有一个人看了这类特殊的“天人，，头部的x光片后的结果，这个人就是原振侠的同学，仁五郎。车子在疾驶，迎面而来的劲风相当强，不时有一点细小的沙粒，夹在风中，打在人的脸上，隐隐生痛。在原振侠略一迟疑之间，黄绢转过头来，向他望了一眼，眼神之中，更充满了挑战的意味。原振侠笑了起来，他不再迟疑，取起了大信封，黄绢将车速减慢了一些，原振侠自牛皮纸袋中，抽出了调光片来，那是头部照片，拍得极好，可以清楚地看到，在大脑的左右半球位置上，有着一大片阴影，一片在脑中的金属片的阴影。原振侠在看了一眼之后，立时闭上了眼睛，等待着灾难的降临。从仁五郎的离奇死亡上他可以知道，那种神秘力量，几乎是立刻来到的。可是他闭了眼睛，约有十秒钟，车子仍在向前驶，并没有什么意外发生。原振侠又睁开了眼来，黄绢冷冷地家：“不相信我的驾驶技术？认为我的车子会出事？”<p>　　原振侠对于这种不断挑战，实在也有点疲倦，他只是问：“为什么？”<p>　　黄绢摇头，道：“不知道，或许我们两个人与众不同，也是天人！天人看了天人的x光片，不会有意外发生！”<p>　　原振侠立时道：“不对，黄教授是天人，已经有他的骸骨证明，黄教授就是在看调光片时发生意外的！”<p>　　对于原振侠的话，黄绢的反应是紧抿着嘴，因为她无法反驳。当她在看了卡尔斯头部的调光片而什么事都没有发生之际，她就设想自己也可能是“天人”。<p>　　这一点，本来是很容易证实的，只要她给x光片照射一下就可以了，可是她却提不起这个勇气来。如今原振侠提出的反证，是无可反驳的，那么，何以他们两人会没有意外呢？是那种神秘力量已经消失了，还是那种神秘力量单单放过他们？黄绢想不出原因来、只好不响，原振侠问：“有多少人看到过这调光片？”<p>　　黄绢家：“我、你、和卡尔斯，一共三个。”她略顿了顿，又道：“卡尔斯在确知自己果然与众不同之后，狂妄得认为自己是天神的儿子，认为他在做的事，主是在完成真神的使命！”<p>　　原振侠闷哼了一声，家：“他本来就是一个狂妄之极的野心家。”<p>　　黄绢侧了侧头，让她的长发，象瀑布一般地泻向原振侠的那一边，也使原振侠闻到了自她发端散发出来的那股幽香。她神情带着疑惑，道：“有一件事，相当怪诞的。”<p>　　趁她停了一停之际，原振侠苦笑，道：“我想不出还有比人的脑中有一片金属更怪诞的事了。”黄绢象是完全没有听到她的话，微蹙着眉，陷入沉思之中，然后徐徐地道：“卡尔斯当知道自己是天人之后，就说要同天神作沟通，开始静坐，冥想——”原振侠几乎没有笑出来，卡尔斯这样的野心家，使用一切恐怖手段来巩固他的权利的人，忽然之间和静坐。冥想这种行为联系在一起，真有点不可思议。<p>　　黄绢继续道：“我以为这只不过是他的异想天开，谁知道他静坐了一天之后——”原振侠忍不住道：“怎么样，他得到了什么指令？”<p>　　黄绢的口角向上牵了一下，有点不屑的神情，家：“他说，他有强烈的感觉，要到一个地方去，在那里，他可以找到他这类人的根源。”<p>　　黄绢说得十分认真，原振侠不禁呆了半晌。黄绢又道：“我要他形容那种感觉，是不是有人在命令他，他非常生气，说全然是他自己的感觉，一种突如其来的意念！非常强烈，但完全是自己产生的！”原振侠在一时之间，实在有点无法接受这种的“感觉”，只是“嗯”了一声。黄绢道：“我认为，如果他所说的是可以实现的话，那么，他们这一类人是由何而来的，就可以有答案了。”<p>　　黄绢吸了一口气，声音变得略为低沉；“所以我才请你来，因为这种神秘现象，毕竟是我们共同发现的。”<p>　　原振侠望看黄绢，口中嗫嚅了一句连他自己都听不清楚的话，他实在想说些什么，可是，又不知道该说什么才好。车子已驶进了市区，在街道上简直是横冲直撞，交通警察还特别拦住了别的年子。等到车子驶进了一幢华丽的别墅，门口的警卫，纷纷举枪致敬，车子驶过电控制的大门，直来到建筑物前的时候，已经听到了卡尔斯的吼叫声：“那小子怎么还没有来？”<p>　　随着卡尔斯的怒吼声，两个军官象是兔子一样奔出来，两个人一个左颊通红，一个右颊通红。那两个军官奔出来，看到黄绢已驾车来到，神情比死囚遇赦还要高兴，真中一个忍不住低头在车上吻了一下。<p>　　黄绢跳下车，向原振侠作了一个手势，两人一起走了进去。进入了一个布置华丽得过份的客厅，看到卡尔斯，这个在心理上，认定了自己是真神派他来统治全球的人，正铁青着脸，象猴子一样地跳跃着，然后陡然停了下来，停在原振侠的面前，道：“小子，你来了！”<p>　　原振侠很沉着，道：“将军，我来了！”<p>　　卡尔斯立时转问黄绢：“你说，为什么要等他来了，我才能出发？”<p>　　黄绢道：“我已经说过了，整件事件，从开始起，就是他参与的！他还带来了两个骷髅，其中有一个，是我父亲的遗骸，我想你可以看一看！…卡尔斯一时之间，倒不知说什么才好。他一生之中的古怪经历再多，有人邀请他看两个死人骷髅，只怕还是破题儿第一遭！黄绢又道：“这两个人生前，和你一样，脑中都有着金属片！”卡尔斯先是一怔，接着，就愤怒起来，道：“胡说，天神派来的人，不会死！他们不是，我才是！我已经和真神联络好了，不是你阻挠，我早就出发去见他了！”<p>　　黄绢扬了扬眉，道：“你已经知道了确切的地点？”<p>　　卡尔斯现出了极短暂的迷惘来，接着道：“还不知道，但是到了那里，真神一定会指引我去到他的面前。”<p>　　原振侠问：“那你至少要知向何处去！”<p>　　卡尔斯道：“当然我知道！”他指着黄绢和原振侠：“你，你，跟我一起去，你们将成为我最忠实的仆人，在我的丰功伟业之中，占一定的地位。”<p>　　原振侠本来还怕卡尔斯不让他们一起去，如今，虽然卡尔斯的话很不中听，但是也不必去追究了。卡尔斯转过身来，大喝一声，一个军官，立时推着一只巨大的地球仪，来到了他的面前。<p>　　卡尔斯先是将手按在地球仪上，用力转了一下，令得地球仪在它的支架上，急速地旋转起来。原振侠竭力忍着笑，这种情形，他在“大独裁者”这部电影中看到过。看来，野心家的心态，全是一样的。然后，卡尔斯按停了急速旋转的地球仪，指一处地方，道：“这里！”<p>　　黄绢和原振侠去看他所指的地方，两人在互望了一眼。卡尔斯所指的地方是中东，死海，他指着死海。<p>　　原振侠终于忍不住，哈哈大笑了起来，卡尔斯怒道：“笑什么？”<p>　　原振侠道：“将军，请你指详细一点，因为你所指的地方是死海，死海的西岸，有一大半，是以色列的边界。如果你要去的是那里，只怕你没有毁灭以色列之前，还做不到！”<p>　　卡尔斯紧握着拳头，道：“那就先将以色列毁灭！”<p>　　原振侠毫不留情地道：“用你的拳头！”<p>　　卡尔斯极怒，但是紧握着的拳头，还是渐渐地松了开来。<p>　　因为他再狂妄，也知道用拳头毁灭不了以色列。他盯着地球仪，道：“是在那里，详细的地点我不知道。”<p>　　黄绢道：“那我们可以取道约旦，到死海边上去。”<p>　　卡尔斯有点不高兴，摇着头，道：“约旦！我和他们国王不算是好朋友。”黄绢道：“总比以色列好多了！”<p>　　卡尔斯面肉抽动了几下，不出声，已经答应了，黄绢向身边的一个军官做了一个手势，道：“立即和约旦大使馆联络，将军的专机要在安曼降落，将军的行程，要绝对保守秘密，消息若丝毫泄露，将严重影响两国间的关系！听清楚了没有？”黄绢说一句，那军官答应一句，黄绢话才说完，那军官就飞步奔了出去。原振侠怔怔看着，这种情形，是他绝对想不到的。黄绢和卡尔斯在一起有多久？只不过几天，她已经可以代卡尔斯发号施令了，而且发出的命令还那么简短有力，条理分明，只怕卡尔斯自己就做不到。如果这种情形持续下去，只怕黄绢可以成为卡尔斯将军最得力的助手，成为这个国家最高权力的掌握者！<p>　　原振侠的心中，感到了苦涩，不管开始时黄绢为什么要忘了暴风雪山洞中的那几天，但可以肯定最后令她再也想不起那几天的原因，一定是刚才那种情形的持续和扩展。黄绢在那军官走出去之后，才转向卡尔斯，道：“只是我们三个人去，不会有人知道我们的行踪。到了约旦首都安曼之后，完全以普通人身份行动！”<p>　　卡尔斯看来对黄绢的话，已没有表示异议能力，连连点头，一面盯着地球仪，一面喃喃地道：“死海，只要让我看到死海，我就知道该到什么地方去！”当他这样说的时候，他现出十分迷惘的神情来，象是在追思十分遥远的记忆一样。<p>　　泉吟香也一样。<p>　　当她坐在大型客机头等舱的舒适宽大的座椅中，闭上眼睛的时候，她仿佛看到了无边无际起伏的山峰，而最后，是一片在阳光下，闪耀着异样的海洋。<p>　　泉吟香知道自己从来也未曾到过那样的地方。她甚至于也不知道自己为什么要去。她只是知道，自己一定要去，而且一定能找到自己要去的目的地。<p>　　如果摊开一张世界全图，泉吟香的行程路程，和卡尔斯他们三个是完全不同的。一个从日本东京出发，一直向西飞，而卡尔斯的专机，自北非洲出发，一直向东飞。当泉吟香到了台拉维大，驾着旅行社替她准备好的一辆性能极佳的汽车，继续她的行程之际，卡尔斯、黄娟和原振侠三人，也已经驾着车，驶过起伏的山岗，一直向南驶，双方的目的地相同：死海。<p>　　泉吟香在越过了以色列边境，进入约旦境内之后，就沿着约旦河的河岸向前驶。约旦河的河水看来极混浊，越向前驶，泉吟香越觉得自己快要到目的地了。这是一种极真奇妙的感觉，她对这个陌生的地方，仿佛有着极度的了解，甚至在轮下扬起的尘土，也给她一种熟悉的感觉。<p>　　她还不知道继续向前去，会发生什么事，她只是固执地，象是奉了什么召唤一样，或者说是被她自己的意志所召唤，向前驶着。<p>　　傍晚，夕阳西斜时分，泉吟香看到了死海的海水，她已经来到了海边上，血一样红的晚霞，映在海面上，闪烁着异样的光彩。死海这个名称，带给人一种联想，认为整个海是死寂的，可是海终旧是海，即使有着死海这样特殊的名字，仍然是活跃多变的。泉吟香一直将车子驶到海边，当她停下车，盯着色彩变幻的海面时。她听到了车子马达的轰叫声，也看到另一辆车子，疾驶而来，几乎就在她车子旁停下来。泉吟香打开车门，才跨下车，就看到一个身形相当高大的人也从那辆车上下来。<p>　　泉吟香有点不由自主地向他走去，那身形高大的，也向她走来。泉吟香甚至没有注意到跟着下车的原振侠和黄绢。<p>　　原振侠和黄绢极疑惑地互望着：泉吟香和卡尔斯两人，没有可能是认识的！可是他们却在迅速接近。卡尔斯来到了泉吟香的身前，道：“应该很近了！”泉吟香口答道：“是，应该很近了！”原振侠和黄绢，都无法明白他们在说什么。<p>　　卡尔斯伸手向前面指了一指，道：“是在那里！”这时他的话气，已变得十分肯定。泉吟香也跟着，点了点头。<p>　　原振侠和黄绢，循卡尔斯所指处看去，看到他指的，是海边的一个相当高的土岗所形成的峭壁，一面接着海，耸起约有两公尺高，距离他们并不远。<p>　　在他们还未明白卡尔斯和泉吟香究竟为什么说目的地是那肖壁之际，一个狂妄而充满野心的将军，和一个娇柔美丽的女明星，已经一起向前走了过去。那一段路虽然不远，可是并不好走，海边有不少凌乱的石块，但是他们却一直观看前面，向前走着。<p>　　原振侠和黄绢忙跟在后面，急急追着。没有多久，已经来到那峭壁前，卡尔斯和泉吟香甚至是争先恐后地贴着峭壁向前走，他们的神情，有一种难以形容的怪异，看得黄绢和原振侠两人，心头生出了一股极度的诡异之感。<p>　　突然之间，前面的两个人停了下来，不由自主喘着气，原振侠走前几步，看到他们两人停留之处，有一家极窄的山缝，只能供一个人侧身挤进去。<p>　　卡尔斯和泉吟香两人并没有停留多久，卡尔斯首先就从那山缝中挤了进去，接着，泉吟香也挤了进去。原振侠犹豫了一下，黄绢已经来到了他的身边，神情骇然，道，“看情形，这里面，就是神秘力量的来源！”<p>　　原振侠也有同感：“他们自以为是自己感到要来这里，实际上是那种神秘力量将他们召来的！”<p>　　黄绢深深吸了一口气：“他们是天人，我们不是，我们能不能进去？”<p>　　原振侠犹豫了一下，他们一直在探索事情的真相，现在已经找到了整个神秘事件的源头，不论进去之后会发生什么事，当然绝没有放弃的道理。<p>　　他作了一个手势，并没有说什么，已经侧身挤了进去，黄绢跟着也挤了进来。在那狭窄的山缝中前进，并不是容易的事，原振侠想伸手去握黄绢，但黄绢却推开了原振侠的手。<p>　　原振侠压低了声音道：“那次暴风雪，我们在……”黄绢不等他讲完，就道：“过去的事，就让他过去算了！”原振侠还想说什么，在里面，突然传来了一阵极其奇异的声响来，那种声音听来尖锐而短促，一下接一下响着，原振侠忙加快速度向前挤去，通道倒是越来越宽，可以容人向前奔跑了！<p>　　原振侠向前奔着，他发现那是一个山洞，越向前去，越是宽阔，山洞中本应该极度黑暗的，可是洞壁的石块上，却都有着柔和的光芒，使人可以看得清眼前的景象。<p>　　他奔出了约莫一百公尺，就陡然站定，一时之间，他几乎不能相信自己的眼睛！在他面前的是一扇门，发出灰色的金属光辉，那种急促而尖锐的声音，就从这扇门中传出来。<p>　　原振侠再也没想到，在荒芜的死海之滨的一个山洞中，会看到这样的一扇门！这样的门，通常来说，都只有设备最先进的建筑物中才看得到。<p>　　他站着不动，立时感到黄绢的喘息声，在他的身后传来，他回头看了黄绢一下，两人一起走向前。他们不约而同地伸手去推门，手还没有碰到那扇门，门就自动向着一边，移了开去。<p>　　当门移开之后，原振侠和黄绢两人真正呆住了！看到了那扇门，已足以令人怔呆，可是门内的情景……原振侠在心中自己问：那是什么地方？是些什么东西？<p>　　那是什么地方，实在是很容易回答的，门内，是一间很大的房间，或者说，是一个极大的空间，估计有一百公尺见方。<p>　　在那个空间之中，四壁全是密密麻麻的柜子。说是柜子，或者并不怎么适合，那是一组一组的架子，架子上全是在缓缓闪动的光亮，和看不出是什么用途的小转盘。那些转盘，乍一看来，倒有点象是大型电脑的资料储存带。<p>　　然后，空间的中间，是一排一排竖立的同样的架子，同样的闪耀和同样的小转盘。<p>　　一看过去，给人的印象是数不清那么多。整个空间之中，唯一和那些架子不同的东西，是一个椭圆形的物体，那物体上有一个椭圆形的旋转球状物，尖锐短促的声音，就是从那个球状物中所发出来的。而泉吟香和卡尔斯两个人，就站在那个和人一样高的圆柱之前，神情庄肃得如同在朝圣一样。<p>　　原振侠和黄绢迟疑了一下，向里面走进去，他们还没有来到那圆柱体前，就听卡尔斯陡地叫了起来：“不是！不是！我是真神派来的，我负有伟大的使命，我是全世界的统治者！”他一面叫着，一面现出极激愤的神色来，用力敲打着那个圆柱体。<p>　　他继续大声叫道：“不，我和所有的人全不一样，绝对不一样！”<p>　　卡尔斯叫得那么大声，以至他脸上的肌肉完全扭曲了：在他狂叫的时候，泉吟香转过头来，用一种不明白的神情望着他，道：“我倒觉得很高兴，和普通人一样，有什么不好？”<p>　　卡尔斯陡地转过身来，向黄绢道：“走，我们走！”<p>　　黄绢问道：“你在这里，知道了一些什么？”<p>　　卡尔斯并不回答黄绢的问题，向外直奔了出去，黄绢犹豫了一下，立时跟了出去。原振侠向泉吟香望去，看到她的神情平静。他实在不明白何以两个人来到了同一地方，所产生的反应会如此截然不同。<p>　　正当他想问泉吟香之际，那旋转的椭圆体中所发出来的尖锐声响，突然停止，接下来，所发出来的是一阵莫名其妙的杂声，然后，传出了一个清晰的词句来，道：“你不是我们选定的研究对象！”<p>　　原振侠陡然呆了一呆，那声音是在对他说话？他心中充满了疑惑，那声音又响了起来，道：“泉吟香是，你不是。”<p>　　原振侠“啊”地一声，家：“对，她脑中可能有一片金属片，卡尔斯也有，我没有。你是谁？”<p>　　那声音清晰而平稳，一点也没有感情，道：“我是谁，对你解释起来，实在太困难了，或者简单地对你说，我们在这里设立了一个研究站，是专门研究你们这种生物的！”<p>　　原振侠陡地吸了一口气，把人称为：“你们这种生物”！这是什么样的语气？他已经有点明白了，虽然那几乎是不可接受的，但是这个空间中的一切，又岂是可以接受的？他不由自主抬头向上看了一下。这时他在山洞之中，自然无法看到天空，无法看到无穷无尽的天空。<p>　　但是他已可以明白，这里的一切，神秘的力量，正是来自无穷无尽的天空。<p>　　他只是呻吟也似地道：“研究，脑中的金属片——”那声音道：“那帮助我们，将你们这种生物的一切思想活动，全记录下来。你们这种生物，是这里唯一有思想电波的生物。”原振侠感到双腿有点发软，但是他还是竭力支撑着，站着不动，四面看看，他陡然闪过一个念头，道：“这里的一切，全是储存下来的资料？”<p>　　那声音道：“资料已经足够了，你们这种生物的思想活动，其实相当简单，突不破几种模式，我们甚至可以掌握到活动的规律，研究工作，也可以结束了。”<p>　　原振侠怔呆着，讲不出话来，那声音却在继续道：“你们这种生物的思想活动，全绕着一个中心打转，那中心就是一切全为了自己的利益，有很多情形之下，这种利益，甚至不是生存所必须的。当然，也有少数的例外，不过太少了。”<p>　　原振侠只觉得耳际嗡嗡作响，他用力在自己头上拍了一下，道：“你们搜集思想电波，那金属片……是怎么嵌进脑中去的？”<p>　　那声音停了一停，象是一时之间，不知道原振侠这样问是什么意思，接着，就发出了“嘿”的一声，道：“嵌进去？当然不是，那是我们利用了一种能量的刺激，聚集了你们体内所有的金属元素，逐渐生长而成的，大约……需要三年时间，就可以完成了！”<p>　　原振侠吞下了一口口水，道：“你的意思是，你们选择了一个婴儿，利用一种能量去刺激他，三年之后，这个人的脑际，就会长出一片金属片来？”<p>　　那声音道：“是，你们体内、本来就会生长异形物体，各种结石，就有着各种不同的化学成份，也是在各种不同的刺激下在体内自然形成的。”<p>　　体内结石的形成情形，原振侠当然了解，他苦笑了一下，道：“经你们选中的人，就有非凡的能力？”<p>　　那声音道：“怎么会？我们只不过是想得到选定对象的思想活动资料，并不给他任何力量。”<p>　　原振侠道：、可是据我所知，那些人有非凡的生存力量，有的可以在没有氧气的情形下来，有的可以在没有水份的情形下活下来，也有的可以耐过非人所能抵受的严寒！<p>　　那声音道：“嗯，那些对象，我们既然选定了，当然不希望他们过早消失，那金属片的作用之一，是这个对象的身体机能，可以接受我们这里的指挥，令得他身体的一切机能，暂时停顿，象是某些低等生物的冬眠一样。那样，就可以帮助他们在恶劣的环境之中，继续生存！”<p>　　那声音略停了一停，又道：“这种情形，其实已不是什么秘密，我们的一个对象，曾经在极恶劣的情形下，在一个木架子上往了三天，结果没有死，你们称之为‘复活’？其实，他根本没死。这个对象的思想活动资料十分宝贵，因为他是我刚才提及的例子之一。”原振侠的心跳得极其激烈。这个在“木架子”上挂了三天，后来被认为“复活”了的人是谁？这种选定对象来作研究的事，在地球上已发生多久了？<p>　　原振侠没有再想下去，因为他知道，对方如果来自另外一个星球的话，地球上的时间对他们是没有意义的，三天和三千年，完全是一样的。<p>　　那声音继续道：“我们完全没有恶意，只不过想通过这个方法，搜集资料而已？”<p>　　原振侠陡地激动了起来：“没有恶意？至少我就知道，有三个人是因此死亡的，你们致力保守这个秘密，不为世人所知，甚至看到了脑中有金属片的x光片，也会被你们不知道用什么力量而变成‘意外死亡’！”<p>　　那声音仍然是如此平板而不动感情，道：“这真是很抱歉了，都是意外，机会应该极微！”<p>　　原振侠问道：“什么意思？”<p>　　那声音道：“只有被选的对象，在知道了这个秘密后，由于脑部的特殊反应，使我们这里有了感觉，就有一种特殊的能量，去毁灭他。我们实在不愿见到有这种情形发生，但是为了保守秘密，所以也只好这样做。同样，我们也可以通过这里，去指挥对象一些事。”原振侠呆了半晌：原米是这样！和他本来所设想的恰好相反，只有被选定的对象——“天人”，在知道了秘密之后，才会导致神秘力量令他死亡！黄应驹是，羽仁五郎是，陈山也是！他和黄绢不是，所以知道了秘密之后，反倒安然无事！而泉吟香为什么会去掘坟，也有了答案。<p>　　原振侠苦笑道：“你们选定的对象，一共有多少？”<p>　　那声音道：“维持十万这个数字！”<p>　　原振侠张大了口，十万，有那么多！等于是地球人口的四万分之一，每四万个人之中，就有一个被他们选中，自小就被他们用特殊的方法，令得他们的脑中长出一片金属片来，而“他们”就通过这金属片的功能，把这个人的思想活动，全记录下来。原振侠再吸了一口气，道：“你为什么让我知道？为什么召泉小姐和卡尔斯来？”那声音道：“事情快结束了，他们两个是杰出的人物，感应特别强烈，是他们自己要来的。至于你，是为了要使你明白我们并无恶意。刚才那男性的对象，在知道了他自己只不过是一个抽样调查的对象之后，曾感到极度的失望，这是为了什么，我们倒真不明白！”原振侠苦笑，卡尔斯为什么失望，他倒是明白的，“他们”不明白，这证明“他们”的研究工作，买在并不算是成功。原振侠看看那些不断闪亮的光，了解到可能每一点光，就代表着一个人。<p>　　一个人，不论他生活在地球的那一个角落，他的思想活动，那会在这里被记录下来！这真是令人一想到就不免有昏眩之感的事！<p>　　那声音还在继续，道：“你们快离开吧，记录我们会带走，这里一切都会在短时间内自行毁灭，调查对象脑中的金属片，我们会令之还原为金属，为身体各部份吸收或者排出体外。”<p>　　原振侠仍然处在一种极度惘然迷惑的境地之中，他感到有人轻轻推了一下，推他的是泉吟香，泉吟香低声道：走吧！”<p>　　原振侠还有些话要问，但是他该知道的，都已经知道了，而泉吟香在不断拉他，他和泉吟香一起离开。<p>　　到了山缝外，看到卡尔斯在振臂高呼：“我是真神派来的伟大使者！”<p>　　黄绢象哄小孩一样在哄他，道：“对，你是！”<p>　　原振侠忍不住道：“自欺欺人，是最不可恕的！”<p>　　黄绢摇头道：“不是自欺，我觉得我可以适应他的这种生活。”黄绢在这样说的时候，神情是这样高傲，几乎有点接近卡尔斯将军了。原振侠叹了一口气，没有再说什么。当他们来到车辆旁边的时候，原振侠自然而然，登上了泉吟香的车子，他甚至没有和黄绢说“再见”。他只是在想着：“对，过去的，就让他过去算了！”<p>　　报上有两则小新闻，不是很为人注意。<p>　　第一则是，死海的东岸，发主了一次轻度地震，那次地震，将海边的一座山头，震成了平地。<p>　　第二则，报上登得比较详细。一九八一年九月二十七口，香港东方日报刊登的这则消息是：“印度南部一名六十四岁男子……被送到特里多德鲁姆的医疗科技研究所接受x光检查，结果发现他的脑内藏有一块三厘米长的金属片……医生不能解释该块金属片，如何走进该男子的脑内。”<p>　　世上能知道该男子脑中何以会有金属片的，只有原振侠一个人，他知道，那是“他们”在消灭调查对象脑中金属片的时候的一个意外的遗漏。黄绢不知道，因为当时黄绢已经离开。泉吟香和卡尔斯也不知道，因为所有的“选定对象”在脑中金属片消失的同时，也失去了和那个中心的联系，在记忆中没有了这一段。<p>　　至于“他们”将那许多资料作何种用途，原振侠不知道，也根本不敢去想！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_01'>迷路 序</b><p>");

document.write ('　　在超过二十年的小说写作中，再也没有比写“迷路”这篇小说时遭受过更多的迂回，在写作过程中，的确曾经迷路。<p>　　“迷路”，是写灵魂迷路的故事，心灵迷失的故事，但是写到一半时，发现长期存在心中有深切感觉的人生虚幻、真实的想法，忽然爆发了出来，于是，在“幻由心生”的感觉中，加入了这方面的描述，又取了世界上没有任何一个人对自己生活满足的主旨，交织而成了一个情节变幻极多，可以说会令人目眩的故事。<p>　　“迷路”中有“天人”的人物，其中，美丽而野性的黄绢，得到了进一步的发展，而原振侠却仍然是这样无可奈何。<p>　　自己很喜欢的是，在结尾时，恰好套上了“红楼梦”中的太虚幻境和那副对联。而通篇故事之中，对于佛家所云的“求不得苦”，也有很多的表达。真、幻、得、失，同付一叹中。<p>　　发觉每篇小说在出版时，自己写一篇序，真是很有意思的事，可以回顾一下当时写作的心情。<p>　　对了，最后要说明的是：笔者坚决相信灵魂的存在，不然就不会有“迷路”了，是吗？<p>　　倪匡一九八二年八月二十七日<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_02'>迷路 楔子</b><p>");

document.write ('　　迷路是一件很可怕的事。<p>　　好好地走著路，要从一处地方到另一处地方去，忽然在中途迷失了，找不到正确的路，不能到达目的地，那是多么傍徨，会在心理上产生一种极度的恐惧感。<p>　　普通人的一生之中，恐怕都有过迷路的经验。在城市里迷路还好，因为到处有人，可以向别人询问正确的路途。如果在荒山野岭中迷路，根本没有可以找到正确路途的方法，那种滋味实在不好受。<p>　　如果是在晚上，或者在浓雾中，又没有交通工具可以使用，只是步行，迷路就更加可怕，有可能永远到不了目的地，生命就此结束在迷失的路途之中。<p>　　有几则关于迷路的小故事，有的很惊心动魄，有的很扑朔迷离，可以简略地说一说。<p>　　在我国东北，兴安岭山区的原始森林中，最容易迷路。大抵是由于森林之中，都是一株一株矗立著的松树，周遭的环境看来刻板而一致的原故。但是，十分有经验的森林勘察队员，有时也会在森林中迷路。<p>　　这些队员不但有经验，可以从林木生长的形态之中，辨别方向，例如树干横剖之后，圆形的“年轮”，总是向南方有少许的突出之类。而且，森林勘察队员还都带有指南针，甚至现代化的无钱电通讯设备。照说，这样的情形下，绝无迷路的可能了？<p>　　然而不，迷失在原始森林中的事，常有发生。作者在那一区生活的一段日子里，就有亲身经历：一队有丰富经验的森林作业队员，进入森林工作，预定二十天可以回营，但是等到预定的日期过了，还没有消息。营地里的人只好等，一等等过了十天，天气开始变坏，大风雪降临，觉得这队作业队员可能有问题了，开始组织搜索队去寻找。搜索队进入森林不到一公里，就发现了这个作业队的队员，已全都死在森批中了，他们是在迷路，走不出森林而冷死的。离森林的边缘只不过一公里，不到半小时的路程，但他们转了十天，就是转不出来，看来是不可能的事，偏偏又是事实，真有点不可思议。<p>　　有的解释说，在那样的情形下，心里发慌，以为走的是直线，但实际上，由于人体左右下肢发育不同的原故，走的是曲线，不断打圈，所以再走得时间长点，也走不出来，这种情形，乡下阴暗天气，夜晚，常有发生，俗称“鬼打墙”。<p>　　XXX<p>　　国际知名的中国作家三毛也讲过一件诡异的迷路事。<p>　　三毛的迷路故事真是诡异莫名；有一双夫妇，在西班牙某地公路上，驾车要到不是很远的一个目的地去。天气良好，视野清晰，但是在驾驶途中，前面忽然起了一阵浓雾。<p>　　驾驶人不以为意，继续沿路向前驶，驶进了浓雾之中，虽在白天，著亮了车头灯，但是看出去，仍然只是茫茫的一片。<p>　　驾车人并没有停车的意思，因为一来，他们是在现代化的交通工具之中。二来，这条路他们经过不止一次了，即使是在浓雾之中，也不会迷失。在那时侯，驾车人根本没有想到”迷失”这两个字。<p>　　大约经过了几分钟，车子冲出了浓雾，仍然在公路上行驶。可是，立即地，驾车人夫妇觉得不对了：什么都不对了。路面不同，路两旁的风物不同，他们发现自己到了一个陌生的地方，路两旁有人，连人的服饰，都大不相同。他们开始感到，自己是迷路了。<p>　　于是，他们在路边有人的地方停车，下车向途人去问路，令得他们骇异的是，他们讲的话，人家都转不懂，而人家讲什么，他们也听不懂！<p>　　事情发展到了这一地步。那一对夫妇的心情如何，可想而知，和一般迷路者的心情是类似的，恐惧而傍徨。而他们的恐惧、傍徨，一定比一般的迷途者更甚，因为在忽然之间，他们竟然到了一个全然陌生的地方！<p>　　在路边问不出要领来，他们只好继续驾车前进，一直到驶进了一个镇市，仍然是陌生的人，陌生的语言，陌生的风物。<p>　　他们完全迷失了，只好到处乱问，总算遇到了一个会说西班牙语的人，一问之下，他们是在巴西境内，已经从南欧洲到了南美洲！<p>　　那一双夫妇当然不相信，这是不可能的事，不可能一下子，几分钟的时间，就从南欧洲到了南美洲！但是接下来他们所遇到的一切，却无法令他们不信自己在忽然之间，超越了几千公里的空间。<p>　　他们买了地图，照著地图，向前驶，驶到了一个较大的城市，在那个城市中，有西班牙领事馆，他们到了领事馆，于是请求帮忙。<p>　　这一对夫妇在走进领事馆之际，心中还十分犹豫。因为他们的遭遇实在太荒谬了，不会有人相信的，所以他们心中，十分惴惴不安。谁知道，他们找到了领事馆人员一说，领事馆人员的回答，更令他们目定口呆。<p>　　领事馆人员在听他们讲述了经过之后，不等他们作进一步的解释，就道：“我们明白了，会立刻安排手缤，让你们回西班牙去。”<p>　　那一对夫妇极其讶然，问：“像这种不可想像的事，你们竟然一听就相信了？”<p>　　领事馆人员道：“第一次，自然不相信，但是到了第四次，就很容易相信。”<p>　　那一对夫妇一时之间，还不明白这样说是什么意思，领事馆人员又道：“发生在你们身上的事，已经不是第一次，你们是第四宗。请放心，以前几个和你们有同样遭遇的人，在回去之后，一切都很正常，并没有再有异样的事发生在他们身上。”<p>　　这对夫妇在骇异之馀，接受了领事馆的安排，采用正常的交通途径回家。回家之后，也没有什么怪事发生。他们后来又曾几次驾车驶过那条路，也没有再遇上浓雾。他们的遭遇传出来之后，有的想到南美洲去旅行，故意驾车在那条公路上往返行驶，但是也没有达到一下就到了巴西的目的。<p>　　整件事神秘而诧异，那是一宗超级的“迷路”故事，是空间在突然之间的一个大转移，原因如何，人类如今的科学知识，不足以解释。<p>　　说了许多关于迷路的话，那只好算是“前言”，和本篇故事，并没有直接的关系。<p>　　当然，本篇讲的也是一宗“迷路”的故事，但比起前面所说的一些迷路的事，更加诧异和不可思议，更加离奇古怪。<p>　　故事从两个截然无关的人开始，先说第一个人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_03'>迷路 第01章奇怪请柬三度出现</b><p>");

document.write ('　　按下了办公桌旁，一系列按钮中的一个，落地长窗前的窗帘，就自动向两旁分了开来。窗玻璃抹得一尘不染，窗帘一拉开，就可以看到大半个城市的景色。<p>　　王一恒的办公室，在这幢以他的名字命名的大厦的顶楼，七十八层高，他的办公桌，就面对著那一幅高达四公尺，宽十二公尺的大窗。<p>　　王一恒很喜欢坐在办公桌后，透过这个窗子，欣赏这个亚洲大城市的景色，同时心中对自己对这个大城市有极大的影响力而自傲。王一恒的视线，从窗外收回来，又落在面前那张奇怪的请帖上，他习惯性地玩弄看金质的拆信刀，用刀尖轻敲著那份奇怪的请柬。<p>　　请柬使王一恒感到奇怪，当然不是没有理由的。这的确是一份奇怪之极的请柬，王一恒也不是第一次收到他了。<p>　　是第三次了。<p>　　第一次，王一恒收到这份请柬，也是在十二月三十日，一年结束的前一天，那是两年前的事情，当时的情景，王一恒还记得非常清楚。<p>　　王一恒是一个庞大的企业集团的首脑，这个企业集团的业务极广，包括了两家在亚洲金融事务上有巨大影响力的银行，一家远洋轮船公司，世界各地的无数地产，大酒店和各种各样的工厂，连王一恒自己也数不清他属下的机构究竟有多少。<p>　　像这样的一个人物，每天所收到的请柬之多，可想而知，他专门有一个秘书，处理每天收到的请柬。大多数的请柬，都根本不必王一恒过目，而直接由秘书答覆：“抱歉，本人业务繁忙，无法参加。”只有一些重要的请柬，才由秘书和王一恒商景，决定是不是参加。<p>　　这位秘书十分能干，对王一恒很有帮助。有一次，收到的一张请柬，是由一个署名“亚尼达”的人发出来的，请王一恒去参加一个私人宴会，王一恒根本没考虑，就表示拒绝，可是秘书却查出了这位亚尼达先生，是中东一个小酋长国的重要人物。王一恒参加了那个私人宴会的结果是，他获得了一份长期低价石油供应的合同，替他的企业带来了巨额的利润。<p>　　秘书是一位已经超过了四十岁的老处女，整个企业上下对她都很尊敬，许小姐是大老板重视的人物，每个人都知道这一点。<p>　　两年前的十二月三十日，许小姐照例在上午十时，捧著一叠请柬，进了王一恒的办公室。每天，固定有半小时时间，他们处理有关请柬的事务。<p>　　当他们化了二十分钟之后，决定接受了印尼商务部长的邀请，出席一个世界性的商业会议和参加他一个老朋友的婚礼之后，许小姐取出了一张纯银色的请柬来，道：“这不知道是什么人在开玩笑！”<p>　　当天，王一恒的事情极忙，像他这样身份地位的人，对于“开玩笑”这样的事，真是陌生得如同乞丐对皇宫一样，他挥著手，本来根本不想接下口去。可是，那份请柬的精致，却吸引了他的眼光，他顺眼看了看，许小姐已经将请柬放在他的面前，而当他仔细看去的时候，他心中也兴起了一股极度的好奇。<p>　　请柬是纯银色的，乍一看来，像是一片纯银的薄片，但事实上，是质量很好的塑胶片，涂上了银色。在银色上，是深黑色的字，文字并不很长，但是分成六段，用六种不同的文字来表达。王一恒只认得其中的中文、英文、日文和德文。西班牙文和阿拉伯文他不认得。从他认得的四种文字所表达的意义完全相同这一点上，他可以肯定，西班牙文和阿拉伯文表达的，也是同样的意思。<p>　　其中，中文文字如下：<p>　　“敬请台端于十二月三十一日晚十一时五十九分，独自准时到达夏威夷群岛中之毛夷岛著名风景区针尖峰下，届时，台端将会见到意想不到，又乐于与之见面的人物，和发生意料不到而必然极之乐于发生的事。请柬送达的时间并非故意延迟，而是假设接到请柬的朋友，都拥有私人喷射机，可以在三十小时之内，到达世界上任何角落之故。乐意见到台端出现。敬祝新年快乐。”<p>　　请柬的下面，并没有具名。<p>　　王一恒看著请柬，心中十分好奇。他当然有私人喷射机，就算明天下午出发，他也可以准时到达请柬所邀请去的地方。<p>　　许小姐看到王一恒全神贯注地望著那张请柬，她用十分讶异的语气问道：“王先生，你不是……想要去吧！”<p>　　王一恒已经快六十岁了，从三十多年前，他开始为他的事业奋斗起，一直到现在，已经攀上了事业的顶峰。在旁人的眼中看来，他是一个极度成功的人物。在他自己而言，究竟事业的成功，是苦还是乐，连他自己也答不上来，只知道一旦开始，就没有休止。<p>　　这张看来充满了神秘的请柬，不但打动了他的好奇心，而且，也令得他感到，或许应邀前往，真会有什么意想不到的事情发生，可能只是一些极其有趣的事情！他真的想去赴约！<p>　　可是他随即叹了一口气，他的生活杂冒险和追寻乐趣，毕竟相去太远了。<p>　　他拿起那张请柬，拉开抽屉，顺手放了进去，道：“当然我不去，还有什么重要的邀请？”<p>　　他只不过想了一想，就恢复了正常，再也没有理会那张请柬的事。那张请柬，就在他的抽屉中放了一年，繁忙的事务，使他也根本忘记了有这么一回事。一直到了一年前，又是十二月三十日上午十时，许小姐又带看同样的请柬，来到他的办公室中，王一恒才感到事情多少有点不寻常。<p>　　许小姐的话和神态，或许有点夸张，她把同样的请柬放在办公桌上之后，逼尖了声音，道：“看，又来了，这个开玩笑的人，他究竟想达到什么目的？”<p>　　王一恒拉开抽屉，将去年的那张请柬，取了出来，两张请柬，是一模一样的。王一恒皱了皱眉，道：“信封呢？是从哪里寄出来的？”<p>　　许小姐取出了信封来。信封也是漂亮的银色，印著黑色的字，没有邮票，是专人送来的。<p>　　这一次，王一恒沉吟思索了三分钟，结果还是把两张请柬一起放进了抽屉中。<p>　　就这样，又过了一年，在这一年之中，王一恒曾经好几次想起过这个怪异的邀请。在这一年的夏天，王一恒曾到过一次夏威夷，参加一个国际性的经济会议。他还特地抽出了大半天的时间，到毛夷岛去了一次。<p>　　毛夷岛是组成夏威夷群岛的七个主要岛屿中的一个，面积仅次于主岛夏威夷岛，从高空看下来，形状像是一个俯首的人头，针尖峰在岛的近北端，是一个游客常去的风景区。<p>　　王一恒本来准备到针尖峰去走一走的，可是由于他实在太忙，所以他只是在毛夷岛的机场上，搭乘直升机，飞到针尖峰的上空，盘旋了一回。<p>　　当他决定要这样做的时候，已经令得别人很讶异。连他自己也有点不明白为什么要这样做，是为了好奇？连续两年收到了这样怪异的请柬，令得他实在想去看一看那个约会地点的情形。<p>　　从直升机上看下来，那针尖峰实在没有什么特别之处，山峰并不尖，只不过和四周围其他的山峰相比，显得相当特出。山势连绵，看起来形势很是峻伟。<p>　　看起来并没有什么特异，这样的山区，白天虽然多游客，到了晚上，一定寂静无人，王一恒心想除了自己之外不知道还有谁收到同样的请柬？看来，不论是谁，都一笑置之，不会应邀前来的。自己竟然为了这样莫名其妙的一张请柬，浪费了几小时时间，真是傻得可以！<p>　　所以，从夏威夷回来之后，王一恒再也没有将这件事放在心上。可是，一年很快过去，同样的请柬，第三次出现了！<p>　　这一次，许小姐没有说什么，只是在处理了事情之后，将这张请柬放在桌上，就走了出去。王一恒在许少姐走了之后，按钮令窗帘打开，注视著请柬，心中的疑惑，也达到了顶点。<p>　　王一恒先吩咐了秘书，暂时不接听任何电话，连约定了的电话，也推迟十分钟。他需要十分钟时间来考虑这件事。<p>　　当然，他还不是打算去接受邀请，但是他却告诉自己，他需认真考虑一下。<p>　　如果是开玩笑的话，接连三年开这样的玩笑？开玩笑的人，有甚么目的？他实在不想自己去想，但是又忍不住去想请柬上那充满了诱惑的字眼：“意料不到而必然极之乐于发生的事”！<p>　　那会是甚么事？王一恒将身子向后仰了一仰，像他那样的人，如果说还有甚么能够吸引他的话，就是完全不可测的意外的快乐。物质上的一切，他已经全都有了。他缺少甚么呢？可以说甚么也不缺少，他等于已拥有了一切，然而，是真正拥有一切吗？<p>　　王一恒突然觉得烦躁起来。一共是三张请柬，每年一次，一次比一次诱惑力强，他甚至真的想去赴邀，看看到时会遇到甚么人，发生甚么事！<p>　　然而他又叹了一口气，这种事对他来说，真是太奢侈了，他根本没有时间去做这极胡闹的事。<p>　　他又打开了抽屉，将三张请柬，一起放了进去，在他合上抽屉的那一刹间，他突然想到了一件事，立时按下了对讲机，把他的一个主要助手叫了进来。那是一个极能干的年轻人。<p>　　当这个年轻人走进办公室之后，王一恒就吩咐：“你去问一下，用我的名义去问，询问的对象是国际上有地位的人，至少要像我那样，问他们是不是曾经收到过请柬，请他们在除夕夜到夏威夷的毛夷岛去。我给你三小时的时间去办这件事！”<p>　　能干的人有能干的人的好处，那年轻人听了之后，连问也没有问是为甚么，就答应了一声，走了出去。<p>　　王一恒吁了一口气，不再理会这件事，开始接见预先约好了的人，主持一个重要的会议。<p>　　中午，当他在他自己特别的房间中，和一位美丽的女郎，共进了一顿丰富的午餐之后，回到了休息室中，享受著浓香扑鼻的台维道夫牌的雪茄之际，安乐椅边上的电话机响了起来。他拿起了电话，是那个年轻人打来的，那年轻人道：“董事长，你吩咐的事，已经有结果，我问到有四个人，有这样的邀请。”<p>　　王一恒直了直身子，道：“你到我的办公室去等我，我立刻就来。”<p>　　午餐之后，王一恒本来有半小时的固定休息时间，但是他缩短了十五分钟，提前到了他的办公室，那年轻人已等在那里，一见到王一恒，就道：“我一共询问了二十个人，四个人的答覆是肯定的，他们的名单在这里！”他把一张纸递给王一恒。<p>　　王一恒看著，皱著眉，四个人的名字，他都很熟悉。一个是美国的大油商，德克萨斯州的豪富；一个是日本重工业的巨擘；一个是西欧著名的工业家，早在第一次世界大战期间，就是军火输出的主要人物的工业世家的唯一传人；一个是在南美洲拥有比世界上许多国王还要多土地的富豪。<p>　　王一恒心中想：不错，这四个人的地位，可以说和自己差不多，请柬上说的不错，假设被邀请的人，都拥有私人喷射机。<p>　　这四个人，是不是曾经赴约？王一恒的心中，起了一股不可抑制的好奇。他深深吸了一口气，道：“替我安排和这四个人的电话合议，一小时之后，我要和他们商谈一些事！”<p>　　那年轻人略为犹豫一下，但是他的犹豫不会超过半秒钟，立即又答应著，走了出去。<p>　　在世界上各个不同地点的人，通过电话传讯系统，经由人造卫星，举行会议，已经是一件相当寻常的事情了。<p>　　但是困难是在于那四个人本身全是超级大亨，要他们接听电话，已经需要好几天时间的预约，一小时的时间去安排要他们参加电话合议，听起来简直是不可能的。但是，旁人做不到的事，用王一恒的名义去做，却可以做得到，因为王一恒本身也是超级大亨！<p>　　王一恒的超过十位以上的秘书，忙著替王一恒推掉原来的约会，一小时之后，王一恒走进了电话会议室，坐了下来。有四具经过特殊仪器处理的电话，在他的面前。连他在内五个人处在世界不同的角落，但是他们相互之间，却可以听到对方声音。<p>　　时间一到，首先是美国德州石油大王的声音，美国南部的口音，浓重得像是化不开的原油一样，他叫道：“王，不是想告诉我你的企业已找到了石油的代用品了吧？”<p>　　接著，是其余三个人的声音。南美富豪一面在讲话，一面打著呵欠。<p>　　王一恒道：“对不起，今次的会议，我是想讨论一下那一份请柬的事！”<p>　　那四个人都不约而同，沉默了片刻。<p>　　德州油王首先“哼”地一声，道：“那请柬，谁会真的去理会它？”<p>　　王一恒道：“另外不家多少人，收到过这份请柬，我还不清楚，我们五个人是会有这份请柬的。”<p>　　欧洲工业家笑道：“王，你不是准备去赴约吧！”<p>　　日本人的英语相当生硬，道：“这是一种恶作剧，可以不必理睬。王先生，你去赴过约？”<p>　　王一恒道：“我没有，你们之中，谁赴过约？”<p>　　王一恒的询问，惹来一阵笑声，笑声最大的是德州油王，南美人不耐烦地道：“王，别浪费时间了，有七个美女正等著我！”<p>　　王一恒有点恼怒，大声道：“你们没有想到过要去赴约？从来也没有想到过？”<p>　　欧洲工业家道：“为什么要去想这种无聊的事？”<p>　　王一恒叹了一声，道：“或许，真会有意料不到的事情发生！”其余四个静了一会，日本人首先道：“也许，但是一切在我们的掌握和意料之中，这不是更好？何必还要去追求意料不到的？”德州油王立时响应：“对，何必？这样的邀请，是决不会有人参加的！”<p>　　王一恒沉默了一会，道：“实在对不起，耽搁了各位宝贵的时间——”<p>　　他的话还没有说完，那欧洲工业家突然叫了起来，道：“等一等，我们收到的请柬上，有六种不同的文字，其中五种文字，正和我们每个人的国籍一样！”<p>　　又是一个短暂的沉默，显然是每一个在想：对，正好五个不同国籍的人习惯使用的文字，都在请柬上。日本人最先发言，道：“阿拉伯文，如果说接到请柬的一共应该是六个人的话，还有一个是阿拉伯人？”<p>　　德州油王笑著，道：“那该是谁？不见得是沙地的雅曼尼王子吧！”王一恒向一直在他身边的那个年轻人作一下手势，南美人道：“我们不妨来比赛一下，谁先查到那个有请柬的阿拉伯人是什么人！”<p>　　欧洲工业家的声音传过来，道：“我赢了，我的助手已经开始和道吉酋长国的尼格酋长联络了。”<p>　　王一恒“哼”地一声，道：“是他！”<p>　　接下来，便是一个女性的流利的英语：“尼格酋长的秘书室。”<p>　　另一个纯正英语的男性声音也传了过来，那当然是欧洲工业家的助手的声音：“这里是欧洲国际工业集团董事长室，请尼格酋长参加一项国际性的会议。”<p>　　那女性的声音道：“真抱歉，酋长才在半小时之前，离开了国境！”<p>　　王一恒震动了一下，忙问：“请问，酋长是不是到夏威夷去了？”<p>　　那女性的声音犹豫了一下，才道：“是！”<p>　　王一恒清楚地听到了每一个人的吸气声。同样也有这种怪请柬的尼格酋长，中东一个盛产石油的小酋长国，国土几乎是全部浮在石油上的，有著数不尽财富的尼格酋长，到夏威夷去了。<p>　　一个阿拉伯豪富到夏威夷去，本来不是什么新闻，但是所有的人立即想到的是：尼格酋长一定是到毛夷岛去赴约了。<p>　　又是日本人先开口：“我们是不是也要接受这个邀请？尼格酋长已经——”<p>　　南美人叫了起来，道：“我才不会去！各位，我没有兴趣冉讨论下去了！”<p>　　德州油王，欧洲工业家和日本人也先后表示了同样的意见，并且还调侃王一恒，道：”王，要是你也去的话，请将结果告诉我们！”<p>　　电话会议结束了。<p>　　王一恒皱著眉，向他的助手吩咐：“去追查尼格酋长的行踪。我们在夏威夷的机构中的人员，随便你调动，我要有十分详尽的报告！”<p>　　那年轻人答应著，王一恒离开了会议室，并没有回到办公室，而且直接到了他私人的休息室中，一个美丽的女郎替他进行按摩，他半躺著，看来像是享受著宁静，但是他的思绪却十分紊乱。<p>　　对于那份怪请柬，他已经多少有了一点概念：请柬上的六种文字，是特地为收到请柬的六个人而设的。六个人都是足以左右世界上一个地区经济局势的超级大亨，六个人都一连三年，接到了这样的请柬。这样的请柬，无可避免地会引发人类与生俱来的好奇心。<p>　　王一恒知道自己的好奇心，几乎已到了忍受的极限，而其余四个人，一经接洽，就肯参加电话会议，虽然他们口头上表示了冷淡，但是他们的心中，同样表示好奇。六个人之中，尼格酋长已经受不住好奇心的引诱，出发到夏威夷去了。<p>　　王一恒是一个极其成功的企业家，作为一个如此成功的人物，自然有性格上的优点。不怕冒险，放大胆地接受挑战，正是这类成功人物性格上的优点。王一恒可以感到，这份神秘的请柬，有著极其浓厚的挑战意味，他是不是应该去接受这种挑战呢？<p>　　尼格酋长的行动，表明了他已经接受了挑战，他是应该看看尼格酋长接受挑战的结果如何再行决定，还是现在就下决定呢？<p>　　看看人家的行动如何，再下决定，这绝不是王一恒这种成功人物的性格，要是什么事都跟在人家的后面，他也决不会有今天这样的成功。那么，是不是他应该出发到夏威夷去呢？<p>　　还有足够的时间，可以使他在约定的除夕夜十一时五十九分到达约会的地点！<p>　　王一恒沉浸在紊乱的思绪之中，足有半小时之久，才霍地站了起来，自己在自己的头上，重重拍了一下，为他自己因为这种莫名其妙的请柬而不知所措，感到生气。他离开了休息室，决定根本不再去想这件事。他以一种看来精神十分饱满的状态，走进了办公室，开始处理被延误了的公务，一直到晚上九点才离开。<p>　　第二天，当他又回到办公窒之际，他那位年轻的助手已拿著报告书在等著他。王一恒摆了摆手，示意年轻人将报告书放下，然后，日常繁忙的工作又开始。<p>　　到了中午，年轻人第二次拿著报告书进来。王一恒叹了一口气，他本来已经决定，不论尼格酋长在夏威夷干什么，他都不加理会。<p>　　可是报告书一次又一次送来，等到下午，工作告一段落之际，他忍不住打开了报告书。<p>　　XXX<p>　　报告书把尼格酋长的行踪，列得十分详细。<p>　　尼格酋长并没有带任何随从，他的私人座驾机，在夏威夷时间，十二月三十一日凌晨四时二十七分，降落在檀香山机场。檀香山市政府的一个高级官员，在机场和他见面，尼格酋长只是在擅香山略为逗留了一会，就直接飞向毛夷岛的机场。<p>　　他抵达毛夷岛的时间，是十二月三十一日早上七时零三分。<p>　　毛夷岛机场相当小，候机室更小得可怜，整个建筑物，实际上只是一个有著柱子和顶盖的“棚”。<p>　　尼格酋长在檀香山的时候，已经通知毛夷岛方面，替他准备了一架性能超卓的跑车。<p>　　尼路酋长到达檀杏山，他在檀香山的行踪，是王一恒属下机构在檀香山的几个人员报告的，当他们知道了尼格酋长的下一站是毛夷岛的时候，就通过电话联络，将追踪尼格酋长行踪任务，交给了机构在毛夷岛的另一个工作人员。<p>　　王一恒的机构，最近正在夏威夷发展一系列的地产事业，驻在毛夷岛的那个代表，是一个日裔美国人，相当精明能干，他的名字叫三桥武也。王一恒这时已收到三份报告书，其中两份，是三桥用无线电传真设备传来的。这两份报告的内容，都很详尽。<p>　　第一份报告的内容如下：<p>　　“接到檀香山方面的电话之后，我立即赶赴机场，在我到达的时候，看到为尼格酋长准备的那辆跑车。通过关系，和机场控制室方面联络，知道了尼格酋长座驾机正确的降落时间。我在机场跑道尽头等，带去的两个助手，在车子中等。<p>　　尼格酋长的座驾机，在比预定时间早两分降落，有专人驱车在跑道上接他，他和一个看来是座驾机驾驶员的人一起下机，上了车，直驶回机场的建筑物，才又下了车。在机场的建筑物中，尼格酋长和那个驾驶员，发生了小小的争执。<p>　　那时，我也眼看到了机场的建筑物中，尼格酋长和驾驶员，在一株榕树旁开始争执。必须解释一下的是，毛夷岛机场建筑，相当简陋，保持著一种接近原始的风格，在建筑的时候，由于当地有一棵树，建筑师将这棵树保留了下来，在建筑物的顶部，开了一个人圆洞，让那棵树可以继续生长。所以，这棵树的树干部份，是在建筑物之内的。<p>　　尼格酋长和驾驶员就在那榕树的树干之旁，开始争执，我故意靠近他们，听得驾驶员在说：“酋长，你绝不能单独行动，我有责任。不论你到哪里，我都应该跟在你的身边！”<p>　　酋长十分生气，道：“我已经说得够明白了，你留在机场等我！”<p>　　那驾驶员的神情十分为难，道：“酋长——”<p>　　他方叫了一声，酋长已经大怒，一脚踢在那株榕树上，将榕树的树皮也踢破了一块。<p>　　驾驶员不敢再说什么，一个前来迎接的当地官员向酋长道：“阁下是准备到哪里去？”<p>　　酋长道：“到针尖峰。”<p>　　那官员听了，连忙向酋长解释到针尖峰去的路途，该怎么行走。”<p>　　王一恒看报告看到这里，“嗖”地吸了一口凉气：千真万确，尼格酋长是要到针尖峰去，去赴那个神秘的约会了。<p>　　王一恒又看了看时间，算了一下，夏威夷时间是下午六时三刻，离那个约会的时间还有几小时，他在考虑，如果自己立即出发，直飞毛夷岛，时间上也来不及了，只好看看尼格酋长赴约的结果如何了。<p>　　王一恒续续看报告书：<p>　　“到针尖峰的路途我十分熟悉，既然知道尼格酋长是要去针尖峰，跟踪的工作自然容易得多，我离开，和两个助手先在车上等，不久，我看到尼格酋长登上了那辆跑车，等他驶开去之后，我就开始跟踪的。<p>　　尼格酋长的行踪如何，在跟踪途中会继续不断地报告。报告人：三桥武也。”<p>　　王一恒合上了报告书，想：现在，尼格酋长应该是在赴针尖峰的途中，三桥和他的两个助手在跟踪他。午夜时分，尼格会到针尖峰下，三桥就可以知道尼格会和甚么人见面了。<p>　　王一恒感到满意，这样，比他自己去赴约好得多了。人心理测，谁知道发那种请柬的人，安的是甚么心！<p>　　在王一恒又耽搁了一会，准备离开的时候，另一份三桥的报告又来了：<p>　　“尼格酋长在赴针尖峰途中，在一家酒店休息，租了一间豪华的套房，到如今为止，他进了房间之后，未曾出来。既然他的目的地是针尖峰，跟踪应该不会有任何困难。我的一个助手就守在他的房门口，一个守在电梯口，我本人在酒店门口，只要尼格酋长一出现，就可以继续跟踪。<p>　　酒店离针尖峰，大约有两小时的车程。报告人：三桥武也。”<p>　　王一恒问他的助手道：“晚上我有一个宴会，那个三桥有报告来，立即送到宴会场所来！”<p>　　王一恒离开了办公室，直接去赴那个宴会，两小时后，助手又送来了三桥的报告：“尼格酋长离开了酒店，驾车直赴针尖峰，正在顺利跟踪中。”<p>　　王一恒离开了宴会场所之后，回到了他的豪华住宅之中。自从中年丧偶之后，他一直未曾再娶，也没有子女，每次回到家里，屋子中的陈设再豪华，他也行有一种寂寞之感。<p>　　当他换上了睡袍，在床上半躺下来之际，电话的铃音响了起来。<p>　　王一恒伸手按下了一个掣，电话中就传出了他的助手，那个年轻人的声音，道：“王先生，三桥的报告又来了！”<p>　　王一恒“嗯”地一声，陡然震动了一下，夏威夷时间该是几点钱了？已接近午夜了吧！那年轻人的声音听来有点急促，道：“是不是要我将报告立即送来？”<p>　　王一恒感到相当疲倦，打了一个呵欠，道：“不必了，你念给我听好了！”<p>　　那年轻人道：“是！是！”他的声音显得很惊惶：“三桥报告说：尼格酋长在针尖峰途中，本来跟踪一直非常顺利，到针尖峰去，也只有一条路可供汽车行驾，可是在十一时零三分，突然失去了尼格酋长的踪迹，报告发出的时间是十一时十二分，仍然没有发现尼格酋长的车子！”<p>　　王一恒听到这里，已经坐直了身子。<p>　　那年轻人继续在念三桥的报告：“由于知道他的目的地是针尖峰，所以虽然半途不见了他的行踪，但估计仍然不成问题，可以在到达目的地之后发现他。除非酋长忽然改变了主意！”<p>　　王一恒深深吸了一口气，感到了相当程度的不满，道：“三桥做事太不负责了！”<p>　　他的助手连忙道：“是！是！我想三桥进一步的报告立即会来。”<p>　　王一恒道：“报告一到，立刻通知我！”<p>　　王一恒的心中十分疑惑，他还不知道详细的情形，何以在跟踪途中，会突然失去了尼格酋长的踪影？虽然是旅游胜地，但是在接近午夜时分，不应该有太多的车辆，跟踪应该是十分容易进行的！<p>　　时间慢慢过去，王一恒心中越来越感到事情的神秘。半小时之后电话又响了起来，他的助手的声音更急促，道：“王先生，三桥的报告说，他已经到了针尖峰，一个人也没有看到。他报告说：针尖峰下，一个人也没有，正在设法绕著山峰行驾，看是不是能发现尼格酋长下落，俟后再报告。”<p>　　王一恒站了起来，来回踱步。接下来，每半小时，收到一次报告，报告的内容是一样的：“针尖峰下，一个人也没有，并没有尼格酋长的下落。”<p>　　几次这样的报告之后，算来已是夏威夷时间凌晨二时了，那个神秘的约会如果存在，早已进行过了。王一恒十分恼怒地道：“不必再向我报告了，取消再跟踪尼格酋长的行动。”<p>　　王一恒很不快乐，事情进行得不顺利，尼格酋长究竟怎么了？这个邀请为什么那么神秘？看来三桥武也并不是一个不中用的人，何以在跟踪的中途不见了尼格酋长？是酋长发现了有人跟踪他？<p>　　当时，王一恒所想到的，只是这些，还未曾想到事情可能有别的发展。<p>　　但事实上，事情却有了出乎意料的发展。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_04'>迷路 第02章尼格酋长离奇失踪</b><p>");

document.write ('　　在尼格酋长离开了机场的八小时之后，他还没有回到机场，他的私人驾驶员，一个体格极其健壮的澳洲人，就开始著急。<p>　　那澳洲人的名字叫强生，在尼格酋长不听他的劝告，而独自驾车离去之后，他一直在候机室的酒吧中喝酒，消磨时间。<p>　　他知道酋长要到针尖峰去，也打听清楚，来回约摸五小时。他不知道他的老板到针尖峰去干什么，但是他却素知尼格酋长的性情，决不会去游山玩水，那么，预算他到了目的地之后，化费一小时时间，六个小时之后，酋长应该回来了。<p>　　强生算准了时间，离开了酒吧去等，又等了两小时，他感到极度的不安，开始和当地的官员联络。当地的一个官员，就是到机场来迎接酋长的那个，是夏威夷土生土长的，毛夷岛就是他的故乡。<p>　　他在听到了强生焦急的声音之后，“哈哈”大笑了起来，道：“请放心，到针尖峰去。只有一条公路，绝对不会迷路。”<p>　　强生有点恼怒，道：“我不是说会迷路，是恐怕酋长有了意外！”<p>　　那官员也吓了一跳，笑声也变得勉强起来。尼格酋长地位的重要，虽然他是地方上的小官员，他也是知道的。要是尼格酋长在夏威夷有了什么意外，就会使得整个阿拉伯世界对美国政府大起反感，造成严重的国际纠纷，这是非同小可的事。<p>　　那官员道：“那么，你的意思是——”<p>　　强上道：“我立即出发，去找他。照你说只有一条路，就算他已经开始回来，我也可以看到他？”<p>　　那官员道：“是……除非是他继续向前驶，那需要绕一个大弯，化多几小时，才能绕回来。”<p>　　强生闷哼了一声，道：“不会，酋长不会那样做，他的时间很宝贵！请你准备，万一我找不到他还要请你帮助！”<p>　　那官员连声答应，强生一放下电话，就在机场的租车处租了一辆车，沿著向针尖峰去的公路，驶向前去。<p>　　当时强生虽然十分焦急，但是还未曾想到会怎么样。尤其，当他经过那家酒店，一打听，知道酋长曾在那里休息了几小时之后，他更感到自己的著急是多余的了。<p>　　可是，当他来到了针尖峰，发现一个人也没有，而在路上也没有见到酋长的车子之际，他开始感到不妙了。<p>　　强生驾车来到针尖峰下面的那幅平地之际，他看过时间，是凌晨四时。附近静到了极点，月色也黑，在黑暗中看来，那个锥形的山峰，看来幽暗而神秘。他并没有看到任何人。那幅平地面临著一道山溪，四周围全是黑黝黝的山峰。<p>　　强上将车子继续向前驶，他握著驾驶盘的手，已开始冒出了冷汗来了，忽然看到前面有一辆车驶了过来，车头灯著得极亮。<p>　　强生在那一刹间，高兴得不由自主，大叫起来，他以为他已经找到尼格酋长了。<p>　　可是，他却又失望了。<p>　　事后，他在接受盘问时，这样回忆当时的情形：“我一看到有车子驶过来，高兴得大叫，一面驾著车，一面将头探出车窗去，叫著酋长。对方的车子来得很快，我也加快速度迎上去。两辆车在相隔极近的距离下停了车，我已经看出，那并不是酋长驾走的跑车，而是一辆中型的房车。”<p>　　“车子一停，那中型房车中就走出了一个人，是亚洲人，他对我说，他的名字是三桥武也。”<p>　　强生去找尼格酋长，却没有找到，而遇上了同样也正在寻找尼格酋长的三桥武也和他的两个助手。那是必然的事，因为三桥武也正驾著车，在绕著针尖峰打转，一定会遇上强生的。<p>　　三桥也不是一见强生，就自己报上姓名的，当车子停下，三桥下车，看到强生之际，还十分疑惧，不知道强生是何方神圣。事实上，还是强生先开口，问三桥有没有看到这样的一辆跑车。三桥一听就知道他问的是酋长的那辆跑车，这才自己道了姓名。<p>　　当时，三桥也没有说自己的目的，只是知道强生也在找寻酋长，他们交谈了几句，再分头去找。三桥行动的目的，还是以后在联邦调查局人员的追问之下，才讲了出来的，那是事情已经闹大了以后的事了。<p>　　XXX<p>　　事情真的闹大了，因为一直到第二天中午，还没有尼格酋长的踪影。<p>　　白天，是游客来到针尖峰游览的时间，众多的游客也觉得事情有点不对头，因为他们看到好几架直升机，在上空盘旋，也看到几辆警车，在穿梭来往，彷佛是在搜寻什么，有一个消息比较灵通的响导，从警员那里听来了一点消息，告诉游客，有一个重要人物，来自外国，昨夜在这一带失踪了，可能是迷路了。<p>　　听到这个消息的游客，当时还只是抱著姑妄听之的态度，但是当他们来到毛夷岛的市区，或者回到酒店之后，就知道这消息是正确的。收音机、报纸和电视，都报导了阿拉伯一个酋长国的酋长失踪的消息。<p>　　消息的传播极快，在夏威夷方面发布了这个消息之后一小时，全世界每一个角落全知道了。几个阿拉伯大国立时向美国国务院致送照会，要美国政府负起尼格酋长失踪的责任。<p>　　美国国务院也慌了手脚，先赶紧发表了一个声明，说尼格酋长到夏威夷，只是纯私人的访问，事先只是照会了一声，美国政府不能对他安全负责，但必定尽一切力量搜寻酋长的下落。<p>　　美国国务院说尽一切可能的力量找寻尼格酋长的下落，倒并不是外交上的空话，而是真的尽了一切可能在做。<p>　　搜寻行动包括了空中和陆上，二十架直升机不断在上空低飞盘旋，和五百名国民军的陆上搜寻，再加上当地的警务人员和闻风而来的当地居民。从机场到针尖峰的那一段路程，又不是什么蛮荒之地，可是不但没有尼格酋长的踪迹，连那辆跑车也不知所踪。<p>　　第三天，美国联邦调查局的人员，组成了一个特别小组，来到了毛夷岛，先向强生询问他出发找寻的经过，在强生的口中，得知当时，曾遇到过另一辆车子几次之多，那辆车子上的人，看来也像是在寻找什么，由一个叫三桥武也的人驾驶。<p>　　要找三桥武也，实在太容易了。那天一直到天亮，三桥还是找不到酋长，就放弃了再寻找，利用车上的无线电话，发出了对王一恒的最后一次报告，就回去了。以后，他也得知了酋长失踪的消息，不过没有对任何人讲起过，一直到联邦调查局的人员找到他。<p>　　三桥最后的报告，王一恒在看到的时候，全世界都已知道尼格酋长在毛夷岛离奇失踪的事情了。<p>　　王一恒是从他机构新闻秘书处知道这消息的。他是一个大企业家，在他经营的业务中，也涉及投机性的金融事业。保持消息的极度灵通，是从事这一行业不可或缺的条件。所以，王一恒的机构下，有一个新闻秘书处，雇用的人员之多，设备之齐全，可以和一家世界性的大报馆媲美。每当有什么大事发生，王一恒可以在第一时间知道。<p>　　当尼格酋长在毛夷岛失踪的消息，送到王一恒手上之际，王一恒在刹那之间，只觉得全身发凉。<p>　　尼格酋长竟然失踪了！那份神秘的请柬，会造成这样可怕的结果，那是王一恒无论如何想不到的。当他在发怔之际，秘书接进了一个来自南美的长途电话，就是那个南美豪富打来的，劈头就问：“王，知道那消息了！”<p>　　王一恒回答：“是，才知道，酋长可能……是迷路了？”<p>　　南美人闷哼一声，道：“当然不会，只有白痴才会真的去赴约，我看可能是什么恐怖组织，将他绑架了！”<p>　　王一恒苦笑了一下，没有表示什么意见，南美人又道：“我再去和别的人联络，我想再安排一次电话商议，你有意见吗？”<p>　　王一恒道：“没有，我也想，我们五个人，应该谈一下，比较好点。”<p>　　五个人就算谈一下，又能谈此点什么来呢？王一恒其实也不知道。可是尼格酋长在毛夷岛失踪，的确给他以极度的震撼。他相信，其余五个，同样有这种连续三年请帖的人，一定也有同样的感觉。<p>　　王一恒一方面吩咐新闻秘书处，密切注意尼格酋长失踪的进一步的新闻，一方面又看了三桥最后的报告。他在将三桥的报告全部重新看一遍之后，发现尼格酋长失踪的最主要关键，是在于三桥跟踪他的途中，他突然不见了这一点上。<p>　　王一恒又下达了命令，要三桥将当时的经过，详详细细报上来。<p>　　所以，王一恒事实上，比美国联邦调查局人员，更早知道三桥跟踪尼格酋长途中发生的事。<p>　　当美国联邦谒查局人员，找到了三桥武也，和他谈话之际，三桥坚决不肯吐露为什么当晚凌晨四时，会在针尖峰附近出现。根据美国宪法，他完全有权可以不说什么的。但是那个特别小组的组长，有著一头红发，在西方人来说，算是小个子的温谷上校，却十分有办法。<p>　　温谷上校并没有威胁三桥甚么，他只是十分温和地拍著三桥的肩头，在三桥甚么也不肯说之后，道：“三桥先生，你不妨自己想一想，尼格酋长不是一个普通人。谁都知道你决不会在凌晨四时到针尖峰去观赏风景。而且，在尼格酋长到达机场的时候，就有人看到你也在机场上，你可以被控绑架或伤害外国元首的罪名！”<p>　　三橘当时的态度，还是非常倔强，道：“没有任何证据，可以控告我任何罪名！”<p>　　温谷上校的声音听来仍然是那么柔和。虽然人人都以为红头发的人大都性烈如火，可是温谷却是一个例外，他笑著，道：“或许是，但是你和事情有关，这一点随便你怎么否认都不会有用，你想，阿拉伯人会放过你吗？你可曾听说过卡尔斯将军这个人？”<p>　　一提到卡尔斯将军，三桥的神情就有点不自在，但是他还是十分倔强，道：“当然听说过，这位将军统治著一个非洲国家，又是全世界恐怖行动的支持者。像我这种小人物，他会注意？”<p>　　温谷愉快地笑著，道：“三桥先生，当你牵涉在尼格酋长的失踪事件中的时候，你就不算是小人物了。”他的样子甚至很悠闲，取出了一支烟来，点燃，慢慢喷出一口烟来，道：“我们有很确凿的证据，证明卡尔斯将军有好几种特殊的逼供方法，其中的一种是用腐蚀性极强的“天水”，涂在人身体上，由被害人自己看著自己的肌肉，在“天水”的腐蚀下消融。三桥先生，你知道“天水”的成份吗？那是两份硝酸和一份——”<p>　　温谷上校的话还没有说完，三桥已尖声叫了起来，道：“住口！”<p>　　温谷上校立时不再往下说，只是又拍了拍三桥的肩头，道：“好，没有你的事，你可以走了，再见，三桥先生，祝你好运！”<p>　　三桥急速地喘著气，温谷上校叫他走，他却坐在椅子上，或者说，看来简直像是瘫在椅子上一样，一分钟之后，他道：“好，我愿意把一切经过说出来。”<p>　　温谷仍然微笑，按下了一个录音机的掣，开始了他和三桥的问答。<p>　　以下，就是温谷上校和三桥武也两个人的全部问答的记录：<p>　　三桥武也：“我是奉命跟踪尼格酋长的，命令是只要尼格酋长一到毛夷岛，我就要跟踪他，把他的行踪，每隔半小时报告上去一次。”<p>　　温谷：“命令来自什么人？”<p>　　三桥：“是我在擅香山的上司，但我知这命令真正是来自王氏机构的董事台主席王一恒先生，因为我要直接向他报告。”<p>　　虽然镇定能力极强的温谷上校，在听到了王一恒的名字之后，也不免震动了一下。他当然知道这个亚洲豪富的名字。<p>　　刹那之间，在温谷上校心中，从王一恒和尼格酋长这两个人身上所联想到的是国际间的大阴谋，世界性的金融大动荡，又一次全球性的能源大危机，以及世界局势东西方之间的均衡等等的大问题，就算将温谷的脑袋剖成八块，他也决计想不到，王一恒和尼格酋长之间的唯一联系，是那份神秘的怪请柬。<p>　　温谷是一个极精明的人，他知道三桥接受了王一恒的命令而有所行动的，他并没有浪费时间去问三桥，为什么王一恒会要他那样做。因为他知道，王一恒和三桥的地位相差太远了，王一恒绝不会将这样一桩怪异行动的真正目的，告诉三桥这样的小职员的。<p>　　他们的对话继续著：<p>　　温谷：“你跟踪的经过怎么样？”<p>　　三桥：“从尼格酋长一到毛夷岛开始，我就跟踪他，我和我的两个助手，我所讲的全是事实，不信你可以去问他们！”<p>　　温谷：“你只管讲你的，我会去查问。”<p>　　三桥：“尼格酋长使用的那辆跑车，性能十分好，本来要跟踪他十分困难。但由于在机场上，我已经知道他的目的地是针尖峰，而且，看来尼格酋长并不急于赶时间，所以我一直跟在他的后面，他也没有发现有人跟踪他。尼格酋长在一家酒店中休息了几小时之后，再启程，跟踪仍然很顺利，我也依时发出报告，可是到了十一时零三分，却……却发生了一些事……”<p>　　温谷：“什么事，你要说详细一点。”<p>　　三桥：“是，那时，公路上只有我们两辆车子，我和前面尼格酋长的车子，保持著两百公尺左右的距离，每当前面的车子转弯，我就加速追上去。那一段路上，弯角特别多——”<p>　　温谷：“哪一段路上？”<p>　　温谷一面说，一面打开了地图来。地图上，通向针尖峰的公路，只有一条，那条公路在通向针尖峰之后，继续向山上伸延，一直到毛夷岛上的最高的山峰。<p>　　三桥一下子就在地图上指出了那一段连续的弯路，又补充著：“这一段路上，有一处地方是游客很喜砍逗留的所在，路边的峭壁上，有一块大石，从某个角度看来，恰好是已故总统甘乃迪的头像。”<p>　　温谷：“别扯开去，那段连续的弯路上，发生了什么事情？”<p>　　三桥：“在弯路的开始时，每当我转弯之后，就可以看到尼格酋长的车子在前面，可是，到了这里，一连有三个急转弯，我看著尼格酋长的车子转了第一个弯，我也跟著转过去，但是当我转过去之际，尼格酋长的车子已经转了第二个——”<p>　　温谷：“等一等，如果那时，尼格酋长的车子已经转了第二个转，那你事实上是看不到他车子的了？”<p>　　三桥：“是，可是由于那时侯，公路上极其寂静，而尼格酋长的车子，废气管可能有一点毛病，发出的声音相当大。虽然我看不到他的车子，但实际上距离极近，可以听到他车子废气管发出的声响。”<p>　　温谷：“然后呢？”<p>　　三桥：“我并不性急，因为根本只有一条路可以走，我放缓了一点速度，转了第二弯。就在那一刹间，我感到事情有点不对，突然之间静了下来，静得一点声音都没有……事实上，当时我还不知道不对在什么地方，继续在行驶，还未曾转过第三个弯，我就想到，何以前面没有了声音？我第一个想法是：一定是尼格酋长发现有人跟踪他，将车子停下来了！”<p>　　温谷：“嗯，这推测很合理，你怎么应付呢？”<p>　　三桥：“我感到吃惊，因为尼格酋长不是普通人，他要是发起脾气来，我可要吃不了兜著走，所以，我也停下了车，我还在想，要是酋长下车来向我质问，我应该怎样应付。”<p>　　温谷：“嗯，结果他并没有是来？”<p>　　三桥：“没有，我等了大约两分钟，或者三分钟，前面仍然一点声音也没有，我就慢慢将车子驶过去，转了弯，没看到有车子，再转了一个弯，前面已经是直路了，看过去，仍然没有车。我暗叫糟糕，于是加快速度驶去，一直驶了十分钟，仍然没有看到尼格酋长的车子，我心中急到了极点，又向前驶了十分钟之后，我就报告说，失去了尼格酋长的踪迹。”<p>　　温谷：“照你的叙述，尼格酋长的失踪，应该是在那连续几个弯路上发生的事？”<p>　　三桥：“我不知道，我不知道发生了什么事，不知道尼格酋长为什么连人带车不见了。“<p>　　温谷：“当时你没有听到任何可疑的声响？”<p>　　三桥：“绝对没有，公路上极静，我相信，如果尼格酋长在车中咳嗽一声，我都应该听得见的。”<p>　　温谷本来想问，是不是听到车子跌下山谷之类的声音，但是三桥的回答如此肯定，令得他无法再问下去。<p>　　当日的谈话，就到这里结束。三桥最后，惴惴不安地又问：“我和酋长失踪有关的事，会不会传出去？”<p>　　温谷的回答很肯定：“不会从我这里传出去，从你老板那边传出去，我可没有法子负责！”<p>　　三桥垂头丧气，无可奈何地离去。<p>　　温谷和他的特别调查小组，接下来又做了两项工作，一是调查了三桥的两个助手，结果和三桥所讲的完全一样。另一件工作，是到了那连续三个转弯的公路上，去察看了一下。<p>　　那连续三个转弯，一个接一个，公路的一边，全是崇山峻岭，另一边，是陡峭的斜坡，如果驾驶不小心，倒是很容易跌下去的。<p>　　尽管三桥和他的两个助手都未曾听到车子跌下山崖的声响，温谷还是下令在这一带向附近进行搜索。<p>　　当然，什么也没有找到。<p>　　另一方面，早已知道了三桥跟踪尼格酋长经过的王一恒，在南美人建议的电话会议中，也向其他四个人，提及了这个经过。<p>　　这一次电话会议的气氛，非常沉重。<p>　　当然，参加电话会议的人，相互之间并不能看到他人沉重的脸色，但是，每一个人的语声都很沉重，这是可以听得出来的。<p>　　德州油王的结论最令人吃惊，他道：“尼格酋长一定是被恐怖组织绑架了，而我们，曾收到这种请柬的人，都是恐怖组织的目标，各位千万小心！”<p>　　王一恒当然不同意德州油王的看法，他道：“尼格酋长是阿拉伯人，没有一个恐怖组织会去惹阿拉伯人的！”<p>　　德州油王很固执，道：“那就是以色列特务干的好事！”<p>　　王一恒仍然反对：“以色列特务为什么要绑架我们？而且，只要我们不到毛夷岛去，也不会无原无故失踪！”<p>　　欧洲工业家闷哼著，道：“希望今年不会再有这样的请柬送来！”<p>　　那欧洲工业家的话，好像是这五个大亨的共同愿望，所以人人都说：“是啊，那的确给我们以很大的困扰。”<p>　　王一恒稍为有点不同，他倒并不觉得太大的困扰，只是觉得好奇：是谁在玩这个把戏，可以肯定应邀前往的尼格酋长，究竟发生了什么事？何以失踪了，等等。<p>　　所以，王一恒一直在注意著尼格酋长失踪的事，时间一天一天过去，报上喧腾的新闻，也开始渐渐冷了下来。尼格酋长始终未曾再出现，连人带车，就像是消失在空气之中一样。<p>　　尼格酋长的失踪，成了悬案。负责调查小组的温谷上校，虽然是一个锲而不舍的人，但是到了一个月之后，他也不得不放弃了。<p>　　在他离开了毛夷岛，回到华盛顿之后，他的调查报告书，送到了他上司的办公桌上，报告书上记述了全部调查的经过，有关人等的证供，十分详尽。而结束时，温谷上校表示了他自己的意见：“世上有许多不可思议、无可解释的事，尼格酋长的失踪，不幸正是这类事件之一。”<p>　　当然，温谷的工作告一段落，并不表示尼格酋长的失踪，就此不了了之。<p>　　尼格酋长是一个重要人物，一个这样重要人物的神秘失踪，会引起一连串连锁反应。<p>　　尼格酋长的失踪事件，以后还有十分诡异的发展，但既然调查没有结果，暂时把这件事放下，来说另一件事。另一件事看来，和酋长失踪全然风马牛不相及，但是发展下去，却有著莫大的关系。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_05'>迷路 第03章外科医生突然失常</b><p>");

document.write ('　　原振侠已经是一个正式的医生了。<p>　　他曾经一度退学，但是又重新申请入学，由于他成绩一向优良，申请很快得到批准，使他能继续最后一年的医学院课程。他在医学院毕业之后，留在日本充当了一年的实习医生，然后，离开了日本，选择了亚洲的一个大城市定居，参加了当地的一所规模宏大的医院工作。<p>　　过去发生在原振侠身上的事，他尽量不使自己去多想，（那些事，在“天人”这个故事中，已有详细的叙述）他只把那些事当成是一场梦。然而，不可避免地，有时，他会想起黄绢。<p>　　这个长发及腰，有著充满野性的美丽和过份倔强眼神的女郎的确很令人怀念。<p>　　原振侠很可以克制自己的这种怀念，因为他知道，他自己虽然已经不再是一个跳跳蹦蹦的大学生，是一个正式的医生，然而，如今和黄绢在一起的，是一个国家的首领，卡尔斯将军！<p>　　卡尔斯将军在国际上的声眷极坏，大多数政治评论家，都称他是一个“狂人”，他也是全世界恐怖活动的主要支持者。或许，黄绢体内所流的是充满野性的血液，和卡尔斯将军有相同之处，所以他们两个人，才会结合在一起，臭味相投，继续著他们的“事业”。<p>　　原振侠尽量不去想这些，他只是坚守自己的岗位，要做一个好医生。<p>　　医院医生的工作，是相当刻板的，固定的工作时问，偶然有一两天，需要参加会议，也偶然有一两天，会有急症需要治理。更多的时间，化在续续进修上。<p>　　这种刻板的生活，对于个性活泼好动的原振侠来说，实在是不很适合的。他勉力要求自己去适应，以致他选择了住在医院的单身医生的宿舍中。<p>　　医院的单身医生宿舍，设备相当好，提供了现代化生活的一切便利，唯一的缺点是太冷清。年轻的，住在宿舍中的单身医生，在非工作的时间中，很少留在宿舍中，而总是在外面参加各种各样的社交活动。原振侠却是例外，他把大多数时间，化在宿舍中，看书、听音乐。正由于这个原因，他和一些喜欢音乐的医生成了好朋友。原振侠把他的收入，化了一半在他的音响设备上。爱好音乐的人，经常在他的宿舍，一听音乐，就是一两小时，大家都陶醉在迷人的旋律之中。<p>　　其中有一个经常在原振侠宿舍中留恋不去的人，是一个年轻的外科医生，他的名字是陈维如。<p>　　陈维如是原振侠最欢迎的客人，他沉默寡言，热爱音乐，音乐一起，他整个人就像是不存在一样，不必主人化气力去照顾。<p>　　陈维如的音乐修养很高，喜爱马勒的交响乐，认为马勒的交响乐有著和神秘世界沟通的力量。<p>　　那一天晚上，原振侠照例在休息之前，要听一段音乐，他正在选择唱片，未决定是欣赏柴可夫斯基的A小调钢琴三重奏，还是舒伯特的“鳟鱼”钢琴五重奏时，门铃响了。原振侠走过去，打开门，看到陈维如，他道：“你来得正好，是听“鳟鱼”，还是“纪念一个伟大的艺术家”？”原振侠在这样说了之后，才注意到陈维如的神情，显得十分异样。<p>　　陈维如是一个相当沉默的人，样子也很老实，脸上的表情，平时不是很多，可是这时，他紧蹙著眉！像是满怀心事一样，口唇在微微颤动著，在原振侠开了门之后，他已经走了进来，可是双眼的眼神，极度茫然，给人的感觉，像是他正在梦游一样。<p>　　原振侠和陈维如已经可以算得上是相当熟稔的朋友了，看到了他这种情形，原振侠怔了一怔，将手中拣好了的两张唱片，在他的面前，煽动著，开玩笑地道：“喂，你是睡著，还是醒著？”<p>　　陈维如陡然一震，看他的神情，倒像是真的从睡梦中被惊醒了一样，“啊”地一声，显得有点失魂落魂。<p>　　原振侠在这时，可以肯定，事情真的有些不对头了，陈维如从来不是这样的人。他是一个极有前途的外科医生。外科医生必须是一个对任何事情都十分专心一致的人。这种专心一致，甚至需要在日常生活的每一个动作之中，养成习惯，这才不致于在外科手术的进行之中，因为精神不集中而发生错误。<p>　　一个外科医生，在对人体进行外科手术的过程之中，要面对著千百条血管，千百条神经，稍有差错，就会造成极严重的可怕结果。<p>　　而陈维如现在的情形，可以看出他心神恍憾，已达到了严重的程度。<p>　　原振侠皱了皱眉，道：“甚么事？”<p>　　陈维如仍然神情茫然，走前了几步，向著一张沙发，坐了下来，沙发上，由于刚才原振侠正在拣唱片的原故，有两张唱片在，陈维如竟然没有看到，一屁股就待坐了下去。<p>　　原振侠又是一呆，对一个音乐爱好者来说，沙发上有唱片而看不见，仍然要坐下去，这种事，也是近乎不可思议的。<p>　　他忙一伸手，抓住了陈维如的手臂，不让他坐下去。陈维如看来，也不明白人家是为甚么拉住了他，他仍然维持著向下坐的姿势，用一种近乎哭丧的声音，道：“玉音，玉音她……她……”<p>　　他只是断断续续地说著，一句话也没有说完，说得并不完整。原振侠一听得他这样说，心中反倒释然了。因为他知道，徐玉音，是陈维如的妻子，他们结婚已将近三年。徐玉音是一个标准的时代女性，在一个大企业机构中担任著一个相当重要的职位。陈维如这样讲，那当然是他们夫妻之间有了点误会，吵架了！<p>　　年轻夫妻吵架，那自然是十分寻常的事情。<p>　　原振侠当时就笑了赶来，一面伸手将沙发上的两张唱片取起来让陈维如坐了下去，然后道：“怎么？两夫妻吵架了？”<p>　　陈维如一听，反应十分奇特，先是陡然震动了一下，然后，抬起头来，望著原振侠，像是根本不知道原振侠在说些什么似的。<p>　　原振侠拍了拍他的肩，道：“别放在心上，少年夫妻，吵嘴是难免的！”<p>　　陈维如现出了十分讶异的神情来，道：“吵架？哦……吵架，玉音她……她……”<p>　　原振侠对于人家夫妻间的事，不是很有兴趣，他打断了对方的话头，道：“别说了，我们听音乐！”<p>　　陈维如却站起来，道：“我不听了，今晚上不想听。”他讲到这里，顿了一顿，又道：“振侠，如果我告诉你，玉音——你是认识他的，如果我告诉你，在我的感觉上，她忽然成了一个陌生人，你有什么意见？”<p>　　原振侠皱起了眉，心中感到这不是一个很愉快的话题。夫妻间起了误会，两个人就会以为互相间不了解，看来陈维如目前的情形就是这样，他竟感到了自己的妻子是一个陌生人！<p>　　原振侠叹了一声，道：“严重到这一地步？”<p>　　陈维如看来是在自言自语，道：“真的陌生，她……玉音她……自己好像也同样陌生！“<p>　　原振侠听不懂他这句话的意思，心中自顾自在想：这一段婚姻，只怕已面临结束了。<p>　　虽然如今社会中婚姻发生变化的例子太多，但原振侠总算是这一双夫妇的朋友，心中也不免有点感慨。<p>　　但是关于这样的事，劝也无从劝起，他只好无可奈何地看著。陈维如又向他望著，像想讲些什么，但终于未曾讲出口，就挥著手，走向门口，打开门，走了出去。<p>　　原振侠有点不放心，在陈维如走出了宿舍的大门，上了停在门口的车子，车子驶走，他才算放了心。<p>　　原振侠并没有多想陈维如的事，他独自听完了四十五分钟动人的钢琴三重奏，就上床睡觉了。<p>　　第二天，他照常到医院工作，大约是在上午十一时左右，他正在医院的走廊上走著，忽然，紧急的钟声，急骤地响了起来。这种紧急的警号，是表示手术室中，有了意外，极严重的意外，需要在手术室附近的医生，立即赶到手术室去。<p>　　钟声才一响起，原振侠就立即向手术室所在的方向奔去，当他奔进了那条两旁全是手术室的走廊中的时候，另外还有三个医生也奔了过来。原振侠也看到，第七号手术室门口的红灯，一闪一闪地亮著，那表示发生了严重事件的手术室，是第七号手术室了。<p>　　这时，钟声已经停止，扩音器开始传出召唤，指名要两位医生，立即到第七号手术室去。<p>　　原振侠和另外三位医生才到了第七号手术室门口，就看到手术室门打开，两个实习医生，几乎是拖著一个医生，走了出来。三个人还都穿著手术进行时的医生袍，戴著帽子和口罩，所以一时之间，也看不见他们的脸面。<p>　　三个人出来，一个实习医生一看到原振侠他们几个人，就叫道：“快，抉！陈医生错切了病人的一条主血管，病人——”<p>　　原振侠和那三个医生不等听完，就冲进了手术室，原振侠在冲进去之际，听得有人叫他的名字，声音听来凄厉和充满了悲哀，原振侠也没有留意。一个外科医生，如果在手术的进行之中，错误地切断了病人的主要血管，那是极其严重的手术错误！<p>　　原振侠在那一刹间，也没有想到，实习医生口中的“陈医生”是什么人。<p>　　XXX<p>　　陈医生是陈维如。<p>　　手术，是十分简单的阑尾切除手术。错误几乎是不可原谅的，在手术才开始不久，他竟然切断了一条通向大腿的主要血管。<p>　　而更不可原谅的是，当血管被切断之后，陈维如竟然手足无措，不立即将血管的断口箝住止血，以致病人大量失血。当原振侠冲进手术室之际，手术床上的鲜血，令得身为医生的原振侠也感到了一阵震栗。<p>　　病人幸而没有生命意外，但是陈维如的错误是不可原谅的，当天下午，就有一个会议，检讨这件事，院长主持了这个会议，陈维如依例，坐在长会议桌的一端，需要对他的错误行为，进行解释。原振侠也参加了这个会，他一直用十分同情的目光望著陈维如，但是陈维如却一直在避免看任何人的目光。他只是道：“我不想为自己辩护，我……认为我自己……不再适宜当一个外科医生！”<p>　　陈维如的话，令在接所有人震动。一个外科医生的诞生，需要经很多年的严格训练，而他竟放弃了！<p>　　原振侠的性格冲动，当时就大声问道：“为什么？你的专业训陈，证明你是一个好外科医生，为什么会犯这样的错误？为什么要放弃你多年来所受的训练？”<p>　　陈维如神情茫然，道：“我不适宜再做外科医生，因为我不能保证我不犯同样的错误，我……我……”<p>　　他没有再讲下去，会议进行到这里，也无法进行下去了。院长只好宣布：“陈维如医生，由于不可原谅的疏忽，造成错误，医院方面，决定暂时停止他的职务，等待进一步的调查。”<p>　　陈维如在院长一宣布之后，就冲出了会议室。原振侠想叫住他，而没有成功。原振侠在这时，也想起了一点：当他冲进手术室之际，曾听到有人叫他，声音凄厉，那一定是被两个实习医生拉出来的陈维如当时在叫他的。所以他决定要找陈维如谈一谈。<p>　　陈维如的家，是一幢高级大度中的一层。原振侠是在医院下班之后才去的，当他到达那幢大直的门口之际，天色已经黑了下来。<p>　　大厦矗立在一个山坡上，高而丑陋，看起来像是一个硕大无朋，有著无数怪眼的怪物一样。原振侠每当看到同类型的大厦之际，心中总会想到：在这样的大厦的每一个窗子里面，都有著一个不同的故事。<p>　　发生在陈维如身上，又是什么故事呢？为什么一个一同负责的年轻医生，忽然会犯下了不可原谅的错误。在这对他人眼中看来，恩爱逾恒的年轻夫妇之间，又发生了什么事？<p>　　当他走进大厦的电梯之际，原振侠由于心中的感慨，不禁连叹了几口气。人的一生之中，充满了不可测的各种变幻，看来这是无可奈何的事。<p>　　电梯到达了陈维如所住的那一层，原振侠跨出电梯，在川堂中，种著一大盆室内绿叶植物，在柔和的灯光下，绿叶闪著光芒，可见得种植者曾悉心照顾过。<p>　　原振侠知道陈维如的妻子徐玉音是一个十分能干的女性，不但在事业上有成就，而且把家庭也整理得井井有条。门口的那盆热带蕉叶藤，就给人以一种十分光洁明亮的感觉。原振侠按了门铃，不一会，门就打开，他看到了女主人徐玉音，女主人可能是才从大公司的繁杂业务问题中走出来，看来带著几分倦容，但依然明丽可喜，当她看到来客时，神情感到十分意外。<p>　　原振侠对女主人的那极意外神情，感到有点讶异，因为看起来，女主人的神情，像是面对著一个陌生的访客一样。但是事实上，他们曾见过好几次面，双方应该相当熟悉的了。<p>　　原振侠笑了一下，道：“维如在么？”<p>　　女主人“啊”地一声，道：“维如还没回来。你是维如的朋友吧，请进来坐！”<p>　　原振侠又怔了一怔。刚才，他还只不过感到了一点讶异，但这时侯，他却有点不知所措了。女主人的话，表示她完全不认识他；这怎么可能呢？原振侠不由自主，同对方多看了一下。一点也不错，那是陈维如的妻子，徐玉音。原振侠对她所知并不很多，只知道地出身于一个大家庭，受过高等教有，和陈维如是在英国留学时认识等等。徐玉音明丽可人，少妇的风韵，看来极动人，这时她穿著颜色淡雅的便服，脸上的化妆很淡，在她那一双发出柔和眼光的大眼睛中，似乎也有著一种疑惑的神采。那毫无疑问，就是徐玉音。<p>　　原振侠只好自嘲似地笑了一下，道：“陈太太不记得我了？我叫原振侠，是维如医院中的同事。”<p>　　徐玉音忽然笑了起来，她的笑容虽然是突如其来的，但一样十分自然，她一面笑，一面道：“你在跟我开玩笑？我怎么会不记得你？上次聚会，你拚命喝酒，我就曾经问你，是不是想忘记心中记挂著的什么事。”<p>　　原振侠笑著，道：“真的，叫你见笑了！”<p>　　他一面说著，一面已跟徐玉音进了她那布置得极其高雅的客厅，踏在象牙色的长毛地毯上，在白色的天鹅绒沙发上，坐了下来。<p>　　陈维如还没有回家，这使原振侠有点坦心，因为手术出错，会议上不作解释，陈维如的情绪看来十分不稳定，所以他一坐下来之后立时问：“维如应该回家了，他会在什么地方？”徐玉音正在整理咖啡，她并没有转过身来，只是道：“不知道，我们互相之间，很少过问对方的行动！”<p>　　原振侠不安地换了一个位置，徐玉音的一切，看来是极正常的，但是却令得原振侠感到，在正常之下，却又有著极度可疑惑之处，然而，又是那样不可捉摸，难以捕捉到可疑的中心点。<p>　　他吸了一口气，道：“维如今天在进行一项手术时，出了一点意外——”<p>　　他话还未讲完，徐玉音就陡地震动了一下。<p>　　徐玉音的震动，相当剧烈，以致她手中已斟好了的咖啡，由于她的震动而溅了出来。刹那之间，她看出来有点手忙脚乱。原振侠忙走了过去，在她的手中接过咖啡杯来，徐玉音抓起了一块布，抹著溅出来的咖啡，一副心不在焉的样子。就在她面前，有著溅出来的咖啡，她并不去抹，而在根本是十分光洁的地方，不断地抹著。<p>　　原振侠叹了一声，放下了杯子，道：“陈太太，这或许我不该问，但是，维如是我的朋友，嗯……是不是你们夫妇之间，有了什么争执？”<p>　　徐玉音睁大了眼睛，道：“谁说的？我们之间——”<p>　　她讲到这里，陡然顿了一顿，声调变得相当忧郁，道：“是不是他对你说了什么？”<p>　　原振侠忙道：“没有，他没有说什么！”<p>　　陈维如其实是对原振侠说过些什么的，但是原振侠却不想说出来。在那一刹间，他只感到十分无聊：就算他们夫妻之间有了什么事，那也是很普通的事，外人是加不进任何主意的。他也不想再理下去了。<p>　　当然，在这时侯，原振侠绝想不到，陈维如和徐玉音之间的事，会是一件诧异莫名事情的开端。<p>　　当下，他站了起来，道：“维如不在，我也不等他了。请你转告他，如果他想找人谈谈的话，我会在宿舍里等他！”<p>　　徐玉音并没有挽留的意思，只是陪著原振侠来到了门口，替他打开了门。当原振侠在电梯中的时候，他仍然十分疑惑，而且，捕捉到了两个疑点。一个是当徐玉音打开门，看到他的时候，像是完全不认识他。另一个是他提到陈维如出了意外，徐玉音虽然震动了一下，但竟然不曾问一问那是什么意外。<p>　　原振侠跨出电梯，经过寂静的大堂，走出了大厦，他才一出来，就看到有一个人，依在一根路灯柱的旁边，木然而立，抬头向上望著。浓黄色的路灯光芒。映在那个人的脸上，正是陈维如！<p>　　原振侠忙向他走了过去，陈维如只是呆若木鸡地向上望著。原振侠看到他这样出神，循他所看的方同，也抬头向上望，发现陈维如所望的，正是他自己所住的那个单位的阳台。原振侠不禁苦笑：望著自己的家，这是什么毛病？他忍不住大声叫了一声，陈维如仍然维持著原来的姿势，道：“你才下来？看到她了！”<p>　　原振侠点头，陈维如又道：“她，是不是她？”<p>　　原振侠皱了皱眉，陈维如的话，他实在没有法子听得懂。什么叫“她，是不是她？”可是陈维如在问了这样莫名其妙的一句之后，却紧盯著原振侠，神情十分严肃地等著原振侠的回答。<p>　　原振侠只好反问道：“我不懂你的话——”<p>　　他才说了半句，陈维如陡然之间，激动了起来，双手用力抓住了原振侠胸前的衣服，甚至，还用力摇看他的身子，声音发哑，道：“你怎么不懂？我问你，她是不是她！她是不是她！”<p>　　原振侠也不禁有点冒火，这算是什么混蛋问题，只怕把这个问题去问爱因斯坦，也一样会瞠目结舌，不知如何回答才好。<p>　　原振侠也提高了声音，道：“我不懂，不懂就是不懂，什么叫她是不是她！”<p>　　原振侠一面说，一面用力挣脱了陈维如的手，陈维如忽然又沮丧了起来，喘著气。原振侠叹了一声，道：“你镇定一下。”<p>　　陈维如深深吸了一口气，看来神态镇定了不少，指著上面，他自己家的阳台，道：“你见到玉音了？”<p>　　原振侠道：“是的，你为什么不回去？”<p>　　陈维如道：“别打岔！”他停了片刻，又问道：“她是不是她？”<p>　　这一次，原振侠总算有点明白陈维如是在问什么了。<p>　　“她是不是她”的意思，应该是在问，原振侠看到的徐玉音，是不是徐玉音本人。虽然原振侠已经明白了陈维如的意思，但是“她是不是她”这个问题，仍然是怪诞到了极点的。<p>　　原振侠心中在想，应该如何回答才好，这时，他又陡然想起，陈维如曾向他的诉说，说他的妻子“看起来是那么陌生”，这令得原振侠感到事情一定相当严重。他先不出声，只是伸手按住了陈维如的肩头，陈维如望向他，眼神是一片极度的迷惘和求助。<p>　　原振侠一字一顿，缓缓地道：“我想我还不致于认错人，她，当然是她！”<p>　　陈维如叹了一声，显然对原振侠的回答，十分不满。他想说什么，但是口唇颤动著，却没有发出声音来，接著，又惘然而痛苦地摇著头，道：“不，她已经不是她了！”<p>　　原振侠皱著眉。陈维如的精神状况不正常，有著极大的负坦，这是已经可以肯定的事，不然，他不会在一项简单的外科手术中出错。<p>　　任何人，都可能有因为情绪上的变化而精神不稳定的时刻，这是绝对值得原谅的。但是，陈维如的精神困扰，却来自他一再认为自己的妻子已不再是她本人，这一点，原振侠却绝对无法接受。他想责备陈维如，可是看到陈维如的精神之中，实实在在带著极度深切的痛苦，他又不忍开口。<p>　　他只好把气氛弄得轻松一点，道：“我还是不明白，要是她已经不是她了，那么，她又是什么人？”<p>　　这本来是一个开玩笑式的问题，可是陈维如听了之后，却陡然震动了一下，盯著原振侠，一本正经地道：“她是一个陌生人！”<p>　　原振侠盯著陈维如，叹了一下，道：“我看你应该好好去检查一下，看看是不是——”<p>　　原振侠没有讲完，陈维如就愤怒起来，在路灯昏黄的光芒之下，可以看到他双颊红了起来，额上也绽出了青筋，声音也粗了，道：“你以为我的神经不正常？”<p>　　原振侠也同样生气，他老实不客气地道：“是，我看你不正常到了极点。多半你在幻想自己是国家元首！”<p>　　陈维如怔了一怔，一时之间，不知道原振侠这样说是什么意思，原振侠立时又道：“所以，你才会感到自己的妻子是一个陌生人，那一定是敌对国家的特务机构，训练了一个和妻子一样的女人，把你的妻子换走了，这是一篇奇情小说的情节！”<p>　　陈维如陡然转过身去，从他的背影看来，他的心情一定十分激动，过了一会，他才直了直身子，直视著路灯，道：“你可以尽情取笑我，但是，你真的不明白，真正不明白！”<p>　　他这几句话，又讲得十分沉痛，原振侠吸了一口气，道：“好了，你该回家去了！”<p>　　陈维如没有再说什么，慢慢转过身，向大厦的门口走去。当他来到门口的时候，他又转过身，向原振侠望来，像是有什么话要说，但是在犹豫了一下之后，终于没有说出任何话来，就走了进去。<p>　　原振侠一直看到他走进了电梯，才走回自己的车子。这时侯，原振侠绝未曾想到，会有什么可怕的事会发生，虽然后来，原振侠曾极度后悔，当时没有进一步再听陈维如讲述他心中的困惑。以后所发生的事，是不会有人可以预知的。<p>　　原振侠在当时，感到自己已经尽了朋友的责任，而且他也根本不了解陈维如在“胡说八道”些什么，当然只好就在这样的情形下分手了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_06'>迷路 第04章黄绢调查尼格失踪</b><p>");

document.write ('　　原振侠上了车，一路驾车回宿舍，一路也把陈维如的情形，想了一遍。以他作为一个医生的立场而言，他觉得陈维如的精神状态极不稳定，不知道是受了什么刺激，看来，不但需要长期的休息，还需要进行药物的治疗。他准备明天向医院当局提出这一点来。<p>　　原振侠在宿舍附近停了车，当他下车的时候，他已经觉得有点异样。夜已经相当深，宿舍旁边的停车空地上，往常，只是几辆熟悉的车子，全是住在宿舍里的单身医生所有的。<p>　　可是这时，原振侠一下车，就看到有两辆大房车，停在空地上。<p>　　多了两辆车子，本来也不是什么特别的事，可是引起原振侠的注意的是，那两辆车子中，全有人坐耆，但是车却又完全没有著灯。<p>　　漆黑的夜，完全没有著灯的车子，在车中却又坐著不少人，产生一种阴森谲异之感。<p>　　原振侠呆了一呆，就著星月微光，注意了一下那两辆车子的牌号。<p>　　那更令得他讶异，因为两辆车子的车牌，都是外交使节专用的车牌。<p>　　原振侠尽管心中疑惑，但是也没有想到事情会和自己有关，且也没有采取什么行动，关上了自己车子的车门之后，用手指绕著车匙的匙圈，打著转，向宿舍走去。<p>　　当他经过那两辆黑色的车子之际，他故意不特别去注意，可是却在暗中留意。<p>　　他看到车中的人，本来是坐著一动不动的，但是在他经过的时候，一辆车子里，有两个人伸了伸手，像是向他指点了一下。又有一个人，拿起了一个方形的小物体，凑近了脸部。<p>　　原振侠并没有停留，而且他也不是正面在注视著车子，所以，他虽然在一瞥之间，看到了车子中的人有所动作，但是那些人究竟在干什么，他也无法知道。<p>　　他继续向前走，心中总觉得事情有点怪，在走进宿舍的大门之际，他又回头看了一下，黑暗中，看到车里的人都端坐著没有动。<p>　　原振侠下意识地摆了摆手，进了电梯，在他住的那一层，走出电梯，才一出电梯，他又不禁呆了一呆，就在他住的那个单位的门口，有两个黑衣人站著。<p>　　那两个黑衣人，原振侠几乎在一眼之间就可以肯定，他们和那两辆车子里的黑衣人是一伙的。他们的身形都相当高大，深黑色的西装，衬得他们的面目，看来格外有一股阴森之气。这种冷漠和阴森的神情，像是在告诉每一个人：我们不是好惹的。<p>　　原振侠在电梯口迟疑了不到一秒钟，他在迅速地转著念：这个城市的治安并不是太好，这两个黑衣人，会不会是企图抢劫的歹徒？他同时也想到，这一层楼，并没有住满人，但是自己如果高声呼叫的话，至少也可以叫出四个人来，和自己共同抵抗。<p>　　不过，看来那两个黑衣人虽然面目阴森，一副不怀好意的样子，但是也不太像是企图抢劫的匪徒。<p>　　原振侠一面迅速地转著念，一面仍然若无其事地向前走著，直来到了门口。<p>　　那两个黑衣人一直站著不动，当原振侠来到了自己住所的门口之际，他等于已经站在那两个人的中间了。原振侠的钥匙在手中，他本来可以打开门，进去，只要那两个黑衣人没有进一步行动的话，他可以完全不去理会他们。可是，在这样的情形之下，如果当那两个黑衣人不存在的话，未免太不合情理了。<p>　　所以，原振侠在持钥匙插进匙孔之前，尽量保持著镇静，道：“两位找人？”<p>　　那两个黑衣人中的一个，向著门，作了一个手势，用一种听来极平板没有感情的声音道：“黄部长在里面等你很久了！”<p>　　原振侠陡然一呆，黑衣人讲的是带有浓重欧陆口音的英语，转起来就像是法国人在讲英文一样。可是他们的皮肤黝黑，显然不是欧洲人。也直到这时，原振侠才留意到，在他的住所中，有音乐声传出来。<p>　　有人在他的家中，门口的那两个黑衣人，空地上那两辆车子中的人，看来全和如今在他家中的那个人有关。而在他家中的那个人，又显然是一个大人物！黄部长！<p>　　原振侠绝不记得自己在什么时候曾认识过这样的一个人来。他这时，心中的惊讶，盖过了气愤。他只是闷哼了一声，道：“什么部长，我认识他？”<p>　　另一个黑衣人陡然伸了伸手，原振侠不禁紧张了一下，连忙摆出了一个自卫的姿势来。<p>　　不过那黑衣人伸出手来之后，只是握住了门柄，旋转著，推开了门，又作了一个“请进”的手势。<p>　　这种情形，真令得原振侠感到了愤怒。<p>　　原振侠记得很清楚，他在离开的时候，是锁上门的，而这时侯，门一推就开，可见来人是擅自进入的，那个“黄部长”是甚么人，怎么可以这样为所欲为！原振侠尽管愤怒，可是他当然知道，和那两个黑衣人理论，是没有用处的。主要的人物是那个“黄部长”。<p>　　他又闷哼了一声，用力将门推开，气冲冲走了进去。才进门，他又呆了一呆，他看到的，是一个颀长苗条的背影，一头长发，垂在背上，那是一个女郎，女郎的手中，正拿著一张唱片，在看著唱片的封套。那女郎显然知道有人进来了，可是她却并不转过身来，只是道：“贺洛维兹这个钢琴怪杰，真有他独特的演奏方法，是不是？”<p>　　原振侠并没有回答，只是陡然地吸了一口气，反手关上了门。当他方一看到那个颀长的背影之际，他心就跳得十分剧烈。那样的苗条，那样的长发，这不可能是第二个人，除了黄绢以外，不可能是第二个人！<p>　　黄绢，这个曾和他在一起，有过那么奇异经历的女郎，在分手之后，原振侠只知道自己所过的生活，和她截然不同，几乎是在两个世界中一样。<p>　　他，由一个医科学生，变成了一个医生，日子和普通人并没有多大的分别。可是黄绢，在独裁者卡尔斯将军统治的国度中，权势越来越甚。原振侠曾经断续地在一些报章杂志上，看到过有关黄绢的报导。<p>　　有一份国际性的杂志，还会发表过一篇专题报导，题目是：“谁统治著这个非洲国家？卡尔斯将军，还是那个神秘的东方女郎？”有关这篇报导文章的花边新闻是，卡尔斯将军运用了他的影响力，禁止这份杂志在所有的阿拉伯国家中销售。只有埃及政府没有这样做，卡尔斯将军甚至想因此而策动一场政变，来对付埃及政府，黄绢已经成了卡尔斯将军统治的这个国度中极其重要的人物，原振侠以为自己再也没有机会见到她了。他再也想不到，黄绢会突然出现在他的家中，这实在是太突兀了，突兀到了原振侠一时之间，几乎无法适应的程度。他在徒然吸了一口气之后，才定下神来，又向前走出了一步，道：“你好，好久不见了！“<p>　　黄绢转过身来，原振侠有点无礼地盯著她。还是那么美丽，那样充满了野性的骄傲，比以前，更多了几分近于霸道的气势，扬著眉，道：“对不起，我不习惯在外面等人，所以自己开门进来了。”<p>　　原振侠摊了摊手，道：“作为老朋友，完全可以这样，请坐！”黄绢笑了一下，在她笑的时候，眼光闪烁著，还隐现著几分少女的佻皮。她顺手抛开手里的唱片，坐了下来。原振侠又吸了一口气，用迟疑的声调道：“黄部长？”<p>　　黄绢也感到了原振侠问话中的那股讽刺的意味，所以，当她在回答的时候，她的神态格外矜持和自负，道：“这是我正式的官衔之一，新成立的一个部，军事情报部。”<p>　　原振侠并没有肃然起敬之感，卡尔斯将军统治下的那个国家，包括卡尔斯将军本人在内，都只给人以滑稽、恐怖之感，而不值得令人尊敬。<p>　　但是原振侠并没有用言语去表示这一点，因为他早已感觉到，如今更可以肯定，黄绢对于如今的权位，十分满意，人各有志，不值得为这个去争论。<p>　　他只是“哦”地一声，道：“你不见得是为了和我讨论贺洛维兹的钢琴艺术而到这里来的吧？”<p>　　黄绢的笑容仍然高傲：“当然不，我有一项重要的任务在身，到了这里，想起你在，顺便来看看……老朋友。”<p>　　原振侠道：“谢谢你记得我，不过，你探访老朋友的方式，太特别了些。”<p>　　黄绢对于原振侠讲的话，好像只注意第一句，她轻轻地咬了一下下唇，在刹那之间，像是陷入了沉思之中。<p>　　可是那只是极短暂时间内的事，立即地，她又回复了常态，道：“在外面的那些人，全是我的手下。”<p>　　原振侠本来，还想说几句讽刺她的话，可是却忍住了没有说，黄绢又道：“我这次来的身份，是阿拉伯联盟组织的特别代表团团长！”<p>　　原振侠吹了一下口哨，对于黄绢这样，不断炫耀她特殊的身份，反感越来越甚，他道：“任务是什么？不是对我们这个城市实施特别的石油禁运，来制造混乱的吧！”<p>　　黄绢闷哼了一声，道：“不是，我是来谓查尼格酋长的失踪的！”原振侠呆了一呆，不由自主，发出了“啊”地一声。<p>　　尼格酋长，这个名字，和“失踪”连在一起，他绝不陌生。那是两三个月前，轰动一时的新闻！阿拉伯一个酋长国的酋长，在乘搭私人喷射机，到达了夏威夷群岛中的毛夷岛之后，神秘失踪。这件事，全世界各地的传播媒介，都有绘声绘影的报导，听得黄绢这样说，原振侠自然而然地道：“原来你是路过这里！”<p>　　尼格酋长是在夏威夷失踪的，要调查他的失踪，当然得到夏威夷去，所以原振侠才会这样说。<p>　　可是，黄绢的回答，如出乎他的意料之外，黄绢道：“不，要在这里展开调查。”<p>　　原振侠呆了一呆，一时之间，不明白黄绢这样说是什么意思。一个人在毛夷岛失踪，为什么要在几千公里之外的另一个城市展开调查？<p>　　随著时间的过去，原振侠毕竟也成熟了不少，不再像以前那样，有著过份强烈的好奇心。所以，尽管他心中疑惑，他却没有发问，只是道：“你的调查工作还顺利么？”<p>　　他并不是存心过问黄绢调查工作，只不过随口问一问。黄绢却闷哼了一声，现出了十分愤懑的神情来，道：“可恶得很，王一恒竟然向我摆架子，明天才肯见我！”<p>　　原振侠又呆了一呆，王一恒这个名字，他也绝不陌生，那是闻名国际的大富豪，原振侠自度不是没有想像力的人，可是尼格酋长失踪，黄绢为什么要去见王一恒，原振侠却想不出任何原因来。<p>　　他只好睁大了眼睛望著黄绢。黄绢挪动了一下身子，道：“整件事情，极其神秘而不可思议，我来看你，也是为了想把事情的经过向你说一说，听听你的意见！”<p>　　原振侠苦笑了一下，道：“我？我现在不过是一个普通的医生，并不是什么具有特殊才能的调查人员！”<p>　　黄绢皱了皱眉，道：“可是，你对于一件不明不白的事，有一种锲而不舍的追根究底的精神。我们曾经共同对一件神秘的事，进行过探索，难道你现在，已经没有了这样的精神？“<p>　　黄绢的话中，有著太强烈的挑战意味，那令得原振侠的精神一振，他愕然地笑了一下，道：“好，我听著。不过当时我也很注意这段新闻，其中大部份经过，我已经知道了，你不必重覆！”黄绢道：“至少有两点，你是不知道的！”<p>　　原振侠扬了扬眉，并没有说什么，黄绢又道：“第一，尼格酋长，当日一到夏威夷，他的行踪，就受到严密的监视，我们已经调查得非常清楚，监视、跟踪尼格酋长的命令，来自亚洲大富豪王一恒！”<p>　　这真是原振侠所不知道的事，事情真可以说极端离奇，引起了原振侠的兴趣，他沉吟了一下，道：“王一恒为什么要这样做？”黄绢道：“还不知道，我准备一见到他，就向他直接提出这个问题！”<p>　　原振侠站了起来，将那张已转完了的唱片，翻了一面，又重新播放，在钢琴声中，他道：“如果王一恒有什么特殊的目的，你猜他会说？”<p>　　黄绢又“哼”地一声，道：“你不知道尼格酋长的失踪，使得阿拉伯世界多么震怒，王一恒的财富再多，也无法和整个阿拉伯世界对抗！”<p>　　原振侠挥著手，道：“可是，你们的势力，伸延不到这里，王一恒可以全然不和你合作！”<p>　　黄绢自负地道：“你错了，王一恒是一个极其精明的商人，如果不是有太隐秘不可告人的原因，他会衡量得失情势的！”<p>　　原振侠吸了一口气，道：“好，这不必争论下去，明天你见到了王一恒，就可以知道结果了！”<p>　　黄绢加强语气，道：“明天，我们见到了王一恒，就可以知道结果了！”<p>　　原振侠陡地跳了起来，道：“什么？这算是邀请，还是命令？”黄绢有点佻皮地笑著，道：“当然是邀请，刚才是你说的，我们的势力，伸延不到这里！”<p>　　原振侠又好气又好笑，道：“好，如果是邀请，那我就拒绝。我现在是医生，每天有极繁忙的责任，和以前是学生时，大不相同了。”黄绢摇著头，道：“可以向医院请假！”<p>　　原振侠一口拒绝，道：“不行！医院今天，已经因为一件意外，而少了一个医生，我不能再请假！”<p>　　黄绢沉默了半晌，出乎原振侠的意料之外，她竟然没有再坚持下去，只是轻描淡写地道：“那就算了！”<p>　　她略顿了一顿，才又道：“第二点你不知道的是，尼格酋长出发到毛夷岛去之前，发生的一些事！”原振侠作了一个手势，询问黄绢可要喝些什么，黄绢摇著头，继续她的话：”尼格失踪之后，引起混乱最大的，当然是他所统治的那个酋长国。他的几个兄弟，如今正在争权夺利，要不是沙乌地阿拉伯的王室，一直对尼格家族有著影响力的话，早就开始内乱了。我被委任为调查团团长之后，曾经先去了解过酋长出发之前的情形。”原振侠点了点头，黄绢同酒柜指了一指，原振侠过去，斟了两杯酒，递给了黄绢一杯。<p>　　黄绢开始了她的叙述。<p>　　尼格酋长的心情极烦，没有人知道他为什么烦。<p>　　尼格酋长居住的地方，可以说是世界上最豪华的住宅之一。完全建立在沙漠上，在这所豪华住宅的附近，还有著游牧民族的帐幕。<p>　　没有人知道尼格酋长为什么心情烦躁，他的几个亲信更想不出原因来。昨天，在几个酋长的猎鹰比赛中，尼格酋长蓄养的几头猎鹰，成绩极好，压倒了其余参加比赛的猎鹰，替尼格酋长带来了高度的荣誉，酋长应该高兴才是。<p>　　可是酋长一点也不高兴，一早，他登上了他那辆特制的镀金车子，当他平时最喜爱的一个侄子，提醒他还有一天，就是新的一年开始之际，他陡然之间，大发雷霆，骂道：“我们有自己的新年，你是不是伊斯兰教徒，怎么忘了这一点？”<p>　　那少年被骂得脸色发青，一句话也不敢说。<p>　　酋长侄子的话，其实没有错，那一天，是公历的十二月三十日。<p>　　酋长心情烦躁的消息，迅速传了开来，每一个人都战战兢兢，唯恐得罪了酋长。因为在这块几乎是浮在厚达一公里的石油层上的土地上，酋长拥有至高无上的统治权，他的命令，就是法律，谁也不敢得罪他，不然后果，不堪设想。<p>　　酋长上了车，命令将车子驶到沙漠中去兜风，当车子在沙漠中疾驶之际，追上了几个牧民，酋长给了他们每人一枚金币，作为赏赐。这是尼格酋长的惯例，表示他对属下人民的爱护。<p>　　然后，车子停在一个看来十分残旧的帐幕之前。<p>　　这是一件相当奇怪的事情，那天和酋长在一起的，一共有三个人，一个是司机，另一个是保镖，还有一个，是能言会道，擅于即景讲笑话，专使酋长开怀大笑的随员。三个人事后，在黄绢代表了阿拉伯国家联盟，来到酋长国调查酋长在失踪前有什么奇怪的行动之际，这三个人都异口同声地说：“酋长曾命令在达尔智者的帐幕前停车，都使我们感到奇怪。”<p>　　达尔智者，是部落中的一位智者。整个酋长国，其实就是一个游牧部落，要不是在大地下埋藏著石油，尼格酋长别说坐不了汽车，连住所也不过是帐幕。石油带来了财富，却并不能改变落后，智者在部落中，还受看部落人民的尊敬。也由于这一点，所以酋长有自己的权威被削弱了的感觉，平时对达尔智者，根本不理不睬的。可是这天，他在停车之后，却下了车，走进达尔智者的帐蓬中去。<p>　　当天，他在达尔智者的帐幕中，耽搁了大约半小时，三个人在外面等著，寒风吹得他们几乎昏过去，但是没有酋长的命令，他们既不敢进帐幕去，也不敢在车上等——酋长下了车，他们安坐在车中，这是大大的不敬，何况今天酋长的脾气不好，他们可不敢冒这个险。<p>　　酋长在帐幕之申，和达尔智者谈了些什么呢？那三个人的印象是，尼格酋长出帐幕的时候，满怀著心事。去调查的黄绢，当然要去见一见达尔智者，去问一问尼格酋长当天和他谈了什么。<p>　　黄绢去的时候，也带著那三个人，仍然由酋长的司机驾车，那个擅讲笑话的随员，自从酋长失踪之后，没有说过任何笑话，只是愁眉苦脸。当车子在帐幕处停下之后，黄绢下了车，冒著强烈的风，走进了帐幕之中。<p>　　达尔智者盘腿坐在帐幕中心看书，黄绢进来，他连头都不抬起来。<p>　　帐幕之中十分寂静，除了达尔智者偶然翻动残旧的羊皮书发出一两下声响之外，就是强风吹打著帐幕时发出的“拍拍”声。<p>　　黄绢知道阿拉伯部落中“智者”的地位，虽然她在卡尔斯将军的国家中，发号施令已惯，但是在这个残旧的帐幕之中，她却也不敢胡来。<p>　　她找了一个有著刺绣，但是颜色早已淡褪了的垫子，坐了下来，打量著达尔智者。<p>　　她无法猜测达尔智者的年龄，看来应该超过七十岁了，雪白的长胡子，将他满是皱纹的脸，几乎遮去了一大半，可是在旧羊皮书上移动的眼光，看起来还是十分有神。<p>　　沉默维持了相当久，黄绢好几次忍不住要开口，但是都忍了下来。直到她听到达尔智者长长地吁了一口气，她知道，事情快开始了。<p>　　达尔智者在吁了一口气之后，托了托他那副老花镜，神态仍然停留在旧羊皮上，用一种十分沉缓的声音问：“有什么问题吗？”<p>　　黄绢听到了这样的发问，一时冲动，几乎想问达尔智者：“尼格酋长到哪里去？”但是黄绢毕竟不是阿拉伯人，不会把智者当作是无所不能的先知，她来看达尔智者的目的，只不过是想了解尼格酋长在失踪前，究竟和达尔智者讲了些什么。<p>　　因为尼格酋长在见了达尔智者之后，据和他在一起的那三个人说，酋长显得十分忧郁，而且过了没有多久。就突然作出了到夏威夷去的决定。<p>　　黄绢也知道，不管尼格酋长私下对达尔智者，有著一种天主教徒对神父的崇敬，当他们心中有难以解答的疑难之际，会去向智者倾诉，寻求解答。所以，尼格酋长究竟说了一些什么。就是一项十分重要的线索。<p>　　黄绢吸了一囗气，道：“我想知道，若干时日之前，尼格酋长曾经来见你，他和你讲了一些什么？”<p>　　达尔智者一听。抬起了头来。托高了眼镜。回黄绢望了过来。他的声音仍然是这样沉缓，道：“任何人和我之间的谈话，除了真神之外，其他我不会转述给任何人听！”<p>　　黄绢的心里有点恼怒，但是在表面上，她仍然维持着对智者应有的恭敬，她道：“你必须告诉我。因为在和你合面之后，尼格酋长有一项非常奇异的行动，他到了一个遥远的地方，然后失踪了，几个月来，我不知他的踪影。我是受整个阿拉伯世界的委托，调查他的下落，所以请你告诉我！”<p>　　黄绢不能肯定达尔智者是才知道尼格酋长失踪的消息，还是早已知道了的。总之，他听了之后，一点震惊的神态也没有，只是缓缓抬起了头，看著帐幕的顶部，一副沉思的神情。<p>　　黄绢等了一会，未见他开口，有点不耐烦，于是又道：“请你——”<p>　　可是她才讲了两个字，达尔智者就作了一个手势，令她别再讲下去！然后，他又沉默了片刻，才道：“尼格并没有失踪！”<p>　　黄绢实在忍不住，她要切切实实地找出尼格酋长的下落来，而并没有兴趣和任何人来打原始哲学上的哑谜，她加强语气，道：“酋长肯定是失踪了，是在一种很神秘的情形下失踪的，可能有敌人——”<p>　　达尔智者陡然低下头，直视向黄绢，他的眼光是那么有神，所以当他向黄绢逼视过来之际，黄绢不由自主住了口，智者缓慢地扬起手来，道：“敌人？只要心里没有敌人的话，敌人就不存在！”黄绢苦笑了一下，她不想争辩，这种问题争论下去，是永远没有结论的，这似乎是信仰上的问题。<p>　　智者接著说：“尼格没有失踪，他在见他乐于见到的人，在做他乐于去做的事！”<p>　　黄绢皱著眉，一时之间，不知道这样说法，是什么意思，她正想再问，智者接下来所说的话却令黄绢感到了震动。<p>　　达尔智者接看道：“由于你是代表著整个阿拉伯世界来的，我可以告诉你一点。尼格来见我，是因为他的心中有疑难，他不知道是否应该接受一项邀请。”<p>　　黄绢听到这里，心中已经陡然一凛，“一项邀请”！这是什么意思？<p>　　达尔智者接看道：“尼格有了一切，他自以为已经有了一切，可是他为什么还要受不住一项邀请的诱惑呢？那只证明他实在是什么也没有，有了一切，只不过是表面上的情形而已。我告诉他，如果一个人要追求自己很想得到的，那他就该去追求。”<p>　　黄绢仔细思索著这几句话，那几句话，听来还是十分空泛的，但是却又像是有所指而言。黄绢觉得自已已经掌握到了一点线索，是以她又道：“请问，谁邀请尼格酋长？”<p>　　智者摇头道：“不知道！”<p>　　他顿了一顿，又补充道：“不但我不知道，连尼格自己也不知道！”黄绢忍住了不满，再道：“他到什么地方去？他去了之后，会得到什么？”<p>　　这一次，黄绢得到的回答，更加空泛，道：“他会到他该去的地方去。他并不是要求得到什么，而是应该放弃些什么。近年来的生活，使每一个人的心灵蒙垢，能将这种污垢清洗掉，这就是他所求的！”<p>　　黄绢深深地吸了一口气，又技巧地试图在智者的口中问出尼格酋长还说了一些什么。可是都没有结果，达尔智者最后的一句话是：“我对你说的话，当时也曾对尼格说过！”<p>　　然后，他又专心一致地去看那些旧羊皮，对著写在旧羊皮书那些弯弯曲曲的文字，再也不理睬黄绢的任何问题。<p>　　黄绢会见达尔智者可以说毫无结果，也可以说有了一定的钱索。<p>　　XXX<p>　　那时侯，黄绢已经通过了外交途径，取得了美国联邦调查局方面的全部资料，对尼格酋长的失踪，也已经订了一定的了解。<p>　　可是，尼格酋长有可能是接受了“一项邀请”这一点，却是连联邦调查局的调查小组都不知道的。黄绢的推断是：有人，制造了一个极动人的理由（还有什么理由可以打动像尼格酋长这样的人，黄绢想不出来），使尼格酋长到了毛夷岛，然后，在尼格趋向针尖峰之际，令他失踪。这个人是什么人呢？黄绢立即想到的一个人，就是亚洲豪富王一恒。<p>　　在美国联邦调查局的报告书中，黄绢知道王一恒曾派人密切注视尼格酋长的行踪，并且派了人跟踪他。一个亚洲豪富，虽然他的商业活动是国际性，营业范围遍及全世界，但是这样“关切”一个阿拉伯酋长国的首脑人物的行动，自然极其可疑！<p>　　所以，黄绢就决定来见王一恒，直接向王一恒询问他为什么要这样做。<p>　　以黄绢如今的身份而言，她要做任何事，都有许多意想不到的便利。譬如说，别人要见王一恒，就不是那么容易的一件事。但如果有人挂上了“阿拉伯大联盟贸易代表团团长”的名衔，要去见王一恒的话，那自然容易多了。<p>　　XXX<p>　　黄绢要见王一恒的信件，是由此间的一个阿拉伯国家领事馆代发的。<p>　　当这封信，由王一恒的一位秘书许小姐照经常一样，在上午十一时左右，送到王一恒的办公室中之际，许小姐尽了她秘书的最佳服务，她解释道：“这个阿拉伯大联盟贸易代表团，好像是新成立的，以前，从来也未曾听说过。而且，团长还是一位女性，这真是一件打破阿拉伯传统的事。”<p>　　王一恒本来已经决定要接见这访客的了，听得许小姐这样说，他迟疑了一下，道：“是不是有问题？”<p>　　许小姐道：“不会是假冒的，我已经向领事馆方面覆查过，这个团长，黄绢女士，是卡尔斯将军面前的红人，身兼数职，权倾朝野，在整个阿拉伯世界之中，和卡尔斯将军有相等的影响力。”王一恒点头道：“好，安排时间见她。”<p>　　许小姐离开之后，王一恒又拿起了那封信来看了一下，“有重要事项与阁下商议”，王一恒凭地敏锐的感觉，感到这个名字，看来像是中国人的“团长”，有点来意不善。不过，他也无法想到，黄绢要见他，会和尼格酋长的失踪有关。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_07'>迷路 第05章原振侠助黄绢侦查</b><p>");

document.write ('　　黄绢望著原振侠，原振侠把酒杯放在眼前，慢慢地转动著，灯光透过琥珀色的酒，产生一极奇异的光彩。黄绢道：“怎么样，明天是不是和我一起去看王一恒？”<p>　　原振侠有点自嘲地回答：“算是你的随员？”<p>　　黄绢道：“可以说是顾问，整件事，可能是一项巨大的国际阴谋！”<p>　　原振侠低低叹了一声，道：“你还是不明白，事情越大，对我来说，越没有兴趣。我再说一次，我只不过是一个普通的医生，并不像你，是一个有资格可以在国际事务中叱咤风云的大人物！”黄绢的声音很沉著，道：“你曾经对我讲过你的理想，你告诉过我，你学医，只不过是为了追求知识，目的并不是做一个医生。”<p>　　原振侠摊了摊手，道：“正如你所说，那是过去的事了！过去的事，就让它过去吧！”<p>　　原振侠在这样说的时候，多少有几分伤感。也使他自然而然地想起了以往和黄绢在一起的那段日子，那场大风雪，他和黄绢在山洞里的那几天，两个人溶成一个人的那种狂热。<p>　　黄绢停了半晌，道：“想不到你对那么诡秘的事，也失去了任何兴趣！”<p>　　她一面讲，一面站了起来，指著早已在茶几上的一个文件夹，道：“这是美国联邦调查局调查尼格酋长失踪的报告书全文。调查小组的负责人，是一个叫温谷的上校，你不妨看看，经过十分曲折离奇，像奇情小说一样！”<p>　　原振侠无可无不可地应了一句，黄绢又道：“明天我会和你联络，要是那份报告书能引起你的好奇心，我们还是可以一起去看王一恒。”<p>　　原振侠喝下了一口酒，点了点头。<p>　　黄绢向门口走去，一面道：“事情实在很怪异，老实说，我希望你能成为我的助手！”<p>　　她已来到了门前，原振侠跟在她的后面。当黄绢在门前停下来，准备打开门之际，原振侠刚好在她的身后，两个人靠得极近。黄绢的身子，陡然震动了一下，原振侠很自然地伸出手，轻轻搂住了她的细腰。黄绢的呼吸有点急促，向后微仰著头，望向原振侠。<p>　　原振侠的呼吸也急促了起来，他在那一刹间，在黄绢明澈的眼睛中：看到了一种异样的幽怨。<p>　　黄绢应该不会有这样的眼神的，至少原振侠绝没有期望著这样的眼神。可是如今，她看来是那么幽怨，再也不像是一个有著权势的女强人，只像是一个有著无故心事要倾诉的年轻女孩。<p>　　原振侠在那一刹间，完全陶醉在她那种比酒还醇的眼神之中，他低下头去，黄绢缓慢地闭上眼靖，长睫毛在颤动。然而，就在嘴唇快要相接，气息已可互闻之际，黄绢陡然低下头，打开门，挣脱了原振侠的拥抱，走了出去。<p>　　砰然的关门声，令得原振侠又从昔日的梦中，惊醒了过来。他又怔怔地站了一会，才转过身来。对于黄绢留下来的那份东西，他实在一站兴趣也没有，他只是任由它放在茶几上，走进了卧室，在床上倒了下来。可是躺在床上之后，思潮起伏，翻来覆去了好久，仍然一点睡意都没有。<p>　　他叹了一口气，走到客厅，把那份报告书拿起来，翻阅著。正像黄绢所说的那样，尼格酋长失踪的经过，是这样神秘，立即就吸引了原振侠全部的注意力。<p>　　等到他详详细细看完那份报告书之后，曙光已经透过了窗帘。原振侠只考虑了一分钟，就已经有了决定：不单是为了可以有更多的机会和黄绢在一起，也为了尼格酋长的失踪，实在太神秘了，他要回医院请假！<p>　　向医院请假的过程，其实是一个和院长激烈争吵的过程，历时一小时，最后，愤怒的院长吼叫道：“请假，我绝对不准，除非你辞职！”<p>　　原振侠叹了一声，道：“好，我辞职，我会在最短时间搬出医院的宿舍！”<p>　　院长听得这样的回答，不禁呆了片刻，原振侠是一个十分尽职的医生，医院失去了他，是一件可惜的事。但是事情已经发展到了这一地步，看来是无可挽回的了。院长重重地拍了一下桌子，喝道：“走吧！”<p>　　原振侠在走出院长的办公室之际，心中也不免带著一丝歉意。离开了医院之后，他通过一个阿拉伯国家的领事馆，和黄绢取得了联系，他一开始就说：“我决定和你一起去看王一恒。”<p>　　黄绢听了，发出了一下高兴的呼叫声，道：“请你先到我住的酒店来。”<p>　　黄绢是住在全市最豪华的酒店的一间大套房中，原振侠在见到黄绢之前，见到了至少八个以上、穿著黑衣装、面目阴森的护卫人员。<p>　　原振侠对于黄绢目前的这种生活、地位，一点也不欣赏。虽然这样豪富权贵的生活，几乎是人人欣羡的，但是原振侠有他的一种知识份子的高傲，而黄绢权势的由来——卡尔斯将军，又是那样不堪的一个“小丑”型的人物，这更便原振侠感到厌恶。<p>　　原振侠竭力抑制著自己的这种厌恶，而事实上，在看到了神采飞扬的黄绢之后，这种厌恶，也大大减低。<p>　　黄绢今天穿看一套极其得体大方的衣服，看来不但美丽——而且高贵，但是又绝不掩盖她全身洋溢看的那股逼人而来的青春气息。<p>　　原振侠不由自主，深深地吸了一口气。黄绢道：“离约定的时间，还有一小时，我们之间，可以先交换一下整件事的意见？”原振侠摊开了双手，道：“全然是无可解释的！”<p>　　黄绢坐了下来，将她一双优雅的腿，美妙地斜侧向一边，道：“一定有解释的，一个人，一辆车，不可能在短短的一分钟时间内，消溶在空气之中——”<p>　　原振侠转过头去，望著壁上的一幅油画，道：“可是已知的事实，就是这样。”<p>　　黄绢挥著手，道：“我却感到，这其间有一个重大的阴谋在，一切全是精心策划的结果，目的是绑架尼格酋长。”<p>　　原振侠闷停了一声，道：“绑架的目的，无非是勒索，何以还未曾有人开条件出来？”<p>　　黄绢冷冷地道：“勒索金钱，只不过是小规模匪徒的目的。更大的阴谋，是制造混乱，从中取利。譬如说，阴谋者在道吉酋长国制造了混乱，将早已收买好了的人捧上台去当酋长，那么所得的益处，比任何勒索得来的金钱，多不知多少！”<p>　　黄绢的话，也不是全无道理。虽然要执行这样的阴谋，过程如何，还全然不可思议，但黄绢的这种假设，却是可以接纳的。<p>　　原振侠想一想，道：“你的意思是，世界上能主持这样大阴谋的人，并不太多？”<p>　　黄绢道：“是，王一恒可以够条件了！”<p>　　原振侠又深深吸了一口气，王一恒这样的大豪富，如果真是阴谋的主持人，那么，这是什么样的一件大事，不知道要牵涉到国际上多少事和人！<p>　　黄绢和原振侠两人，这时，当然想不到，引诱尼格酋长到毛夷岛云的，只不过是那份请柬，那份神秘的请柬！<p>　　和其余五个人一样，尼格酋长也连续三年，收到这份神秘的请柬。开始的第一年，他连注意都未曾注意。第二年，他一笑置之。第三年，当他又收到这样的请柬之际，他仍然没有将之放在心上。可是，就在这时，却发生了一件不为外人所知的事情。却便是事后来到调查的黄绢，也不知道。知道这件事的，只有尼格酋长和他的众多兄弟中的一个。<p>　　这可以说是这个酋长国的“宫廷”秘密。<p>　　尼格酋长的这个兄弟，暗中勾结，收买了一批武装部队中的军官，已经回尼格酋长作出了最后通牒，逼他放弃酋长的街头，而由阴谋的策动者来继任酋长。<p>　　尼格酋长化了三天时间，去了解他自己的处境，发现他的处境，比他敌人告诉他的还要糟，看来除了照敌人所说的，到瑞士去避难之外，没有第二条路可走了！<p>　　当然，就算到瑞士去，尼格酋长的日子还是可以过得很好，但是，那是变相的放逐，尼格酋长还想作最后的挣扎，当他向几个邻国的元首作了试探而反应冷淡之后，他又接到了那份请柬。<p>　　在一个没有甚么要求的人而言，这样的一份请柬，除了引起强烈的好奇之外，不可能再有其他的后果。但是对一个有某种强烈要求的人而言，那就人不相同了。<p>　　尼格酋长先去请教达尔智者，在达尔智者那里，他其实并没有得到甚么，他就下了决定，应邀到毛夷岛去。当他驾著车在驶向针尖峰去之际，他只想到一件事：要见到阴谋策动者的失败！<p>　　尼格酋长到毛夷岛的原因，就是那么简单，黄绢当然想不到，因为酋长喜欢自己处理信件，三年来连续收到请柬的事，也只有他自己知道。<p>　　黄绢和原振侠又作了一些猜测，都不得要领。和王一恒约会的时间快到了。黄绢先站了起来，道：“委曲你一下，算是我的顾问！”<p>　　原振侠倒不在乎甚么，反正他已经决定和黄绢在一起追查这件事了。<p>　　他只是道：“王一恒绝不是一个容易应付的人！”<p>　　黄绢自负她笑了一下，道：“我也不是，你也不是！”<p>　　原振侠笑了起来，和黄绢以及她的随员，一起离开了酒店。<p>　　XXX<p>　　在装饰豪华的会客室中，等了不到三分钟，一个看来很有礼貌的年轻人走了进来，道：“我是王先生的会谈秘书，请问你们要选择甚么语言来商谈？”黄绢闷哼了一声，这种气派，作为一个国家元首也未必有。原振侠道：“英语、或者法语。中国话也可以！”那年轻人道：“王先生会宁愿选择英语。请问，是不是有甚么文件，要先给王先生看的？”<p>　　黄绢有点沉不住气，道：“没有，约定的时间已经快到了吧，我想，王先生一定会准时？”那年轻人道：“是！”<p>　　那年轻人转身走了出去，又过了几分钟，他才又走回来，道：“请到王先生的办公室去！”<p>　　黄绢扬了扬眉，站了起来，拖著身，向前走去。原振侠跟在她的后面，不免有点紧张。<p>　　这时，王一恒的心中，也有点紧张。他在全世界范园内的活动，和整个阿拉伯世界，也有著密切的联系。有很多事业的利益，是随著阿拉伯集团的意向而转移的。尤其阿拉伯集团控制著工业生产上所不可或缺的能源！<p>　　王一恒不知道这个突兀的代表团，会给他以什么麻烦，他已经告诉自己，一定要小心，客气地应付。<p>　　约定的时间到了，王一恒移动了一下桌上的文件和文具，桌边的一盏红灯亮起，这表示办公室的门，会在两秒钟之后打开，而来人就会出现在眼前。<p>　　王一恒一向很注意礼貌，所以在他的办公桌上，才会有这样的装置，可以使他及时地从他那宽大的办公桌后站起来，欢迎来客。王一恒将椅子回后略推了推，站起，来，也就在这时，门向旁无声地滑开，黄绢走了进来。<p>　　王一恒已经准备好了笑容，和表示欢迎的手势，可是当他一看到黄绢时，他陡地呆住了！<p>　　他礼貌的笑容，变成僵凝在他的脸上，他的身子甚至未曾完全站直，就凝住了不动，视线直留在黄绢的脸上。<p>　　他那种神态，令得才进来的黄绢，也不禁陡地呆了一呆，不知道是应该继续走进来好，还是停留不动，等待这位亚洲豪富改变了他这种奇怪的神态再说。<p>　　黄绢也望向王一恒。王一恒看起来比照片上年轻些，六十岁左右而看起来远比实际年龄为轻，正是一个男人最成熟的时刻。<p>　　王一恒的身形相当高，而且坚实，看起来简直是一个运动家，发型成熟而不古怪，除了这时他的笑容和姿态看来十分古怪之外，他可以说是一个充满了男性魅力的人。尤其想想他在事业上，获得了如此巨大的成功时，他就更具有一种令人心折的丰仪。而这时侯，王一恒体内的血液流转，至少比平时快了一倍，以致他可以听到自己剧烈的心跳声。黄绢的出现，真正令他怔呆了。一个阿拉伯贸易代表团的团长，就算是一个女性，又怎么可能是这样年经，这样美丽的一个女郎？王一恒男性的本能，这时像火山爆发一样，不可遏止，这样的美女，他想，应该是我的妻子！<p>　　这是一种很突兀的想法，似乎是绝对无稽的，但也是最直接的想法。王一恒从来也没有对任何女性有过这样的想法，但这时，这种念头，却像是焦雷一样，一下接一下袭向他！<p>　　黄绢停了几秒钟，看到王一恒仍然维持著那古怪的神态，她只好继续向前走来。王一恒闻到了一股淡淡的幽香，随著黄绢的移动，向他鼻端飘过来。这时，他只感到向自己移近来的不是一个人，是一团云，一个幻梦。这令得他的心跳更剧烈。<p>　　在那一刹间，他感到自己不再是一个成功的富豪，而只像是一个用发颤的手，想将费了一夜功夫写好的情书，交给心爱女友的一个少年！<p>　　跟在黄绢后面进来的原振侠，也立即注意到了王一恒的神态有点不正常，他故意弄出了一点声响。王一恒的秘书也走了进来，大声道：“王先生，这位就是——”<p>　　秘书介绍著黄绢的街头，把王一恒从难以形容的兴奋、迷惘和联想中惊醒过来。他在刹那之间，恢复了常态，道：“欢迎光临，请坐！”<p>　　黄绢松了一口气，刚才那几秒钟，她实在不知道发生了什么事。作为一个如此美丽出众的女郎，她当然经历过不少男人一看见她就失态的场面。但是她却也绝想不到王一恒一见到了她，心中所想的是什么。<p>　　她也客气地道：“幸会！幸会！”<p>　　她一面说，一面伸出手来。王一恒握住了她的手，虽然只是轻轻的一握，已足以令得他手心冒汗。当他缩回手来之后，他自然不好意思在自己的衣服上把手心的汗抹掉，只好让他继续冒汗。当黄绢和原振侠坐下之后，眼皮略向下垂，看起来是一副深思熟虑的样子，但实际上，却是在恣意欣赏黄绢那双优美的小腿。<p>　　他感到口中发乾，所以在开口之前，先舐了一下嘴唇，才道：“黄团长有什么贸易上的问题，只管提出来好了，我一定尽力使双方都有利。”黄绢直视著王一恒，声音极其镇定，道：“其实，我来，只是想向王先生问一个问题！”<p>　　王一恒睁大眼，他感到事情有点不寻常了。<p>　　黄绢不给对方以更多考虑的机会，霍然站起来，以加强她所讲的话的压力，提高了声音，道：“请问，阁下为什么要派人去跟踪尼格酋长在夏威夷的行动？”<p>　　王一恒陡然震动了一下，也不由自主，站了起来。<p>　　这时，办公室中的气氛，紧张到了极点，秘书在一旁，目定口呆，不知道发生了什么事，原振侠沉著脸。王一恒和黄绢对望著。<p>　　刚才，王一恒一看到走进来的黄绢，心中所涌起的那股念头，使他自己觉得自己就像是一头猎豹，看到了最佳的猎物。<p>　　这时，他心中的感觉是：自己还是猎豹，但是猎物却不是昔通的猎物，看来不知道要经过多么艰辛的追逐，才能将猎物追到手。<p>　　他派人去跟踪尼格酋长的事，一直是一个秘密。在酋长失踪之后，王一恒倒也曾担心过一阵子，怕事情会牵涉到他的身上。但是一直只是阿拉伯集团和美国政府之间的反覆交涉。他也已经知道美国联邦调查局的温谷上校，曾经盘问过三桥武也，他也准备接受联邦调查局的访问，可是联邦调查局的人一直没有来，如今却来了一个阿拉伯世界的代表。<p>　　这个代表，王一恒已经知道，这个代表虽然是这样出色的一个美人儿，自己也下定了决心，要把她当作猎物一样猎到手，但是现在，至少在目前的情形下，这个美丽的女郎，充满了挑战的意味。<p>　　王一恒若是害怕挑战，决计不会这样成功，而猎物如果太容易到手，他也不会有太大的兴趣！<p>　　他挺了挺身子，维持著礼貌的微笑，两个人仍然站著，互相盯著对方。<p>　　王一恒沉著声，道：“我非回答这个问题不可？”<p>　　黄绢冷冷地道：“我看最好是回答。”<p>　　王一恒的神情变得很轻松，先作了一个手势，请黄绢坐下来。可是黄绢却只是盯著王一恒，王一恒自己坐了下来，仰著头，望著黄绢，这样的姿势，可以使得他心中感到自己占著优势，虽然黄绢的目光咄咄逼人。<p>　　王一恒用一种十分悠然的语气道：“好，只不过是为了私人的理由！”<p>　　黄绢的脸上，闪过了一丝怒意。当怒意在她俏丽的脸庞上闪过之际，原振侠也不免感到了一阵心寒，他感到了黄绢性格上残忍、专权的一面。也许正是由于黄绢性格中有这样的一面，才会使她和那个横暴的独裁者卡尔斯将军处在一起。<p>　　美丽的脸庞上罩著寒霜，甚至声音也是冰冷的：“王先生，这不成理由！”<p>　　王一恒针锋相对：“除此之外，无可奉告！”<p>　　黄绢陡然扬起手来，看她的样子，像是抑制不住心中的怒意，想要出手去掌掴对方。可是当她扬起手来之际，却接触到了王一恒盯著她的那种嘲弄似的眼光。这种眼光，使黄绢徒然感到，这个对手，不是普通的对手，自己如果不是小心应付，不但可能一无所获，而且可能有极大的损失！<p>　　当黄绢一想到这一点之后，她扬起的手，在半空中只停顿了极短的时间，就改变了动作，变成了十分优雅地掠了一下她的长发，然后，在她的脸上，也浮起微笑，同时，坐了下来。<p>　　在一旁的原振侠，看到了这种情形，心中暗自叹了一口气。<p>　　黄绢和王一恒都不是普通人，原振侠心中这样想。他们，全是属于人类中精英，天生有一种本领，可以使得他们自己与众不同，高高在上！<p>　　而自己呢？原振侠心中继续想：自己只不过是一个平凡的人，一个普通人，和黄娟之间，有著绝对无法接近的距离！<p>　　原振侠的心中又低哼了一声，在这时侯，他听得黄绢用十分美妙的声音道：“王先生，你可曾想到过，一个重要的阿拉伯领袖失踪了，而在失踪之前，这个人又曾受过你的监视，这样的事，会引起什么后果？”<p>　　黄绢开始在出言威胁了，可是王一恒双手交叉，放在脑后，看来神态更是悠然，道：”后果？我已经看到了后果之一，是黄小姐你大驾光临。”<p>　　黄绢立时道：“是的，那只是后果之一。如果我来访，而没有结果的话，那就只好认定，尼格酋长的失踪，是阁下精心策划的行动。”<p>　　王一恒心中暗叫了一声“厉害”，可是表面上却全然不动声色。<p>　　黄绢接著道：“这样，王先生，阁下就会成为整个阿拉伯世界的敌人！”<p>　　王一恒放下双手来，笑著，道：“那我只好尽量和以色列结盟了，哈哈！”<p>　　黄绢扬了扬眉，道：“一点也不好笑，王先生，卡尔斯将军在全世界各地的影响力，你是应该知道的！”<p>　　王一恒无法再维持悠然了。<p>　　卡尔斯将军是世界各地恐怖份子的组织者和训练者，这一点，稍有国际常识的人都知道，黄绢的威胁，来得太直接了，不但使他震动，也使他恼怒！<p>　　王一恒盯著黄绢，如果不是他在第一眼看到黄绢，心中就有了那个秘密意愿的话，他早已叱责著，将黄绢赶出去了。<p>　　这时，他缓缓地吸了一口气，道：“哦，看来我该和你合作才是？”<p>　　黄绢道：“最好是那样！”<p>　　王一恒欠了欠身子，道：“还是我刚才的回答，纯粹是为了私人的理由——”<p>　　王一恒才讲到这里，黄绢又站了起来，王一恒作了一个手势，道：“其中有一点曲折，十分有趣，但是我绝不习惯接受人家的盘问，如果作为朋友间的闲谈，我倒可以毫不保留地说出来——黄小姐，今晚你有空吗？”<p>　　在剑拔弯张的谈话之中。王一恒突然话风一转，问起黄绢今天晚上是不是有空来，这也令得黄绢怔了一怔。但是她却立时倔强的接受了挑战，道：“有，我们可以一起吃晚饭！”<p>　　王一恒深深地吸了一口气，道：“好，请等一等，我叫秘书安排时间和地点！”<p>　　他一面说，一面按下了通向秘书室的对讲机的按钮。原振侠心中想：这两个人，一个是著名的豪富，一个代表著一股庞大的势力，这真是棋逢敌手了！黄绢邀自己来帮忙，可是看起来，自己完全插不进手去。至少，在他们两人一见面之后的交谈之中，自己就完全没有加上一句话的机会！<p>　　王一恒按下了按钮，刚要对著对讲机说话，就听得对讲机中，突然传出了急促的声音：“王先生，有一位陈先生，一定要来见你！”<p>　　王一恒感到十分狼狈，这种情形，出现在像他这样身份地位的人的办公室之中，太不正常了，这证明他的组织，十分散慢。尤其黄绢立时现出了一种不屑的神情来，那更令得他尴尬、生气。<p>　　他向著对讲机，表示出他这样身份的人应有的愤怒，斥道：“我已经吩咐过，不见任何人——”秘书的声音竟然打断了王一恒的话：“可是，王先生，那位陈先生——”秘书的话也未能说完，又听得另一个声音，带著哭音，在叫：“舅舅，是我，我一定要见一见你！”<p>　　原振侠一听得那哭叫声，就不禁呆了一呆：这声音好熟，那一定是一个和自己十分熟稔的人，可是原振侠在一时之间，却又想不起那是什么人来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_08'>迷路 第06章陈维如迷糊杀娇妻</b><p>");

document.write ('　　在王一恒更感到狼狈，还来不及说话时，黄绢已格格笑了起来，道：“看起来，今天晚上，我倒有空，是你没有空！”<p>　　王一恒一时之间，无法应付黄绢的讽刺，而这时侯，对讲机中传来了秘书的急叫声：”喂，喂，你不能进去！”同时，有重物堕地的声音，和好几个人的惊叫声，还夹杂著那个人的带著哭音的叫声：“舅舅，我有要紧的事，要见你！”<p>　　原振侠也站了起来，和黄绢交换了一下眼色，办公室的门上，已经传来了撞击声，王一恒十分气愤地重按下了一个按钮，办公室的门打开，一个人几乎是直仆跌了进来的。<p>　　那个人一进来，似乎全然没有注意到办公室中还有别的人在，直冲到了办公桌之前。如果不是有一张办公桌隔著，他一定直撞到王一恒的身上了！<p>　　他的双手撑在桌上，大口喘著气，额上青筋暴绽，满脸都是汗珠，一看到他的情形，就可以知道他正迫逢著极大的因难。<p>　　而当这个人站定了身子之后，原振侠也呆住了！<p>　　刚才他一听得那哭叫声，就肯定那是一个熟人所发出来的声音，但是他无论怎么想，也想不到会是这个人！<p>　　冲进王一恒办公室来的人是陈维如！<p>　　原振侠从来不知道陈维如是这个大富豪的外甥，陈维如刚才叫王一恒舅舅，舅舅和外甥，那是极其亲密的亲属关系！<p>　　原振侠张大了口，还未曾叫出陈维如的名字来，陈维如已经叫了起来，道：“舅舅，我杀了她，我杀了她！”<p>　　王一恒怒道：“你胡说八道甚么？”<p>　　陈维如继续喘著气，道：“我杀了她！”<p>　　原振侠心中更是吃惊，陈维如的精神状态十分不正常，这一点，自他在医院中出了错开始，原振侠已经知道了。如今，他又说自己杀了人，这究竟是怎么一回事？他一面想，一面回前走出了一步，可是黄绢却一伸手，拉住了他，向他使了一个眼色。<p>　　原振侠发急，指著陈维如，道：“他是——”<p>　　原振侠的话还没有说完，已经被王一恒的怒吼声压了下去，道：“住口！你不看到我有重要的客人？”<p>　　陈维如全然是一副失神落魄的样子，直到这时，他才转头，向一旁看了一下，当他看到原振侠时，他整个人都震动得弹跳了一下。<p>　　陈维如显然也把想不到会在这里见到原振侠，所以才会这样震动。<p>　　他在震动之后，张大了口，一时之间，出不了声。虽然那只是极短的时间，只不过几秒钟，但是也已使得王一恒在混乱之中，有了喘一口气的机会。也就在这时，两个秘书，神色慌张地在办公室门口，不敢进来。王一恒向他们作了一个手劳，示意他们后退，同时，他再运用按钮，把办公室的门关上。<p>　　他的办公室，有著完善的隔音设备。刚才，陈维如在外面，可能已经吵了很久了，要不是王一恒按下了对讲机的按钮，外面的声音，也传不进来。<p>　　门关上之后，王一恒心念电转：陈维如究竟干了些什么事？他说他杀了人，那怎么可能？陈维如是他的外甥，他自然知道他的为人，杀人？那实在是不能想像的！<p>　　陈维如是王一恒的外甥，而且，是王一恒唯一的亲人，王一恒有一个妹妹，就是陈维如的母亲，在陈维如十二岁那一年，他的父母在一宗车祸中丧生。那时，他们在英国居住，王一恒在接到了噩耗之后，到了英国，安排了丧事，曾和少年的陈维如作了一番谈话。<p>　　王一恒当时的意思，是要陈维如从英国搬到他身边来。但是陈维如却拒绝了。陈维如的父亲有不少遗产，足可以使陈维如受高等教有，王一恒也就由得陈维如自己决定。<p>　　陈维如是一个十分有志气的人，在医学院毕业之后，虽然他来到了这个亚洲城市，可是他自己从来也未曾提及过王一恒是他的舅舅。而事实上，作为一个出色的外科医生，他有自已独立生活的条件，也不必在任何地方去依靠他这个声势喧赫的舅舅。<p>　　所以，原振侠和陈维如虽然是好朋友，也不知道他有这样的亲戚关系。<p>　　这时，王一恒心中所想到的是：陈维如若不是遭到了极度的困难，决不会来找他！然而，说他杀了人，王一恒却也不相信！<p>　　从陈维如突然闯进来，到这时，实际上的时间，只怕还不到一分钟，但是各人心念电转，却已想了不知道多少事。黄绢全然不知道发生了什么事，她想到的只是：王一恒有麻烦了！这可能对自己有利！<p>　　原振侠的心中也极乱，陈维如会杀人，这对他来说，也是不可想像的事，然而，在这时，陈维如又一面哭著，一面叫道：“振侠，我杀了她！”<p>　　黄绢已经从原振侠的行动上，看出原振侠是认识进来的那个人的，可是王一恒却未曾想到。原振侠是用阿拉伯代表团团员的名义，走进他的办公室的，这叫王一恒如何想得到，他的外甥会与之是好朋友！<p>　　情形是如此混乱，王一恒这样能干的人，一时之间，也觉得手足无措起来。<p>　　原振侠走回前去。抓住了神态失常的陈维如的双臂，用力摇著他的身子，道：“你杀了什么人？”<p>　　陈维如大口喘著气，道：“她，她！”<p>　　原振侠道：“她是什么人？”<p>　　陈维如突然哭了起来，身子剧烈地发著抖，看来真是不正常到了极点，一面哭，一面叫道：“其实，我不是杀了她，她不是她，她不是她！”<p>　　在任何人听来，这都是一个精神失常者的胡言乱语，陈维如一面说“杀了她”，一面又说“不是杀了她”，还有“她不是她”，更是莫名其妙之至！<p>　　可是，原振侠却心头狂跳了起来。<p>　　刹那之间，他想到昨天，在陈维如的住所之外，电灯柱下，陈维如问过他的话。当时，陈维如曾问：“她是不是她？”<p>　　在这个问题中，原振侠只知道其中的“她”，是陈维如指自己的妻子徐玉音而言。<p>　　这个问题是毫无意义的，可是在当时，陈维如还有一句听来更没有意义的话：“她已经不是她了！”那时侯，原振侠只好把陈维如当作精神恍惚在胡言乱语。<p>　　然而，此际，陈维如说他“杀了她”，又说“杀的不是她”，那问题就严重得多了！<p>　　刹那之间，原振侠只感到全身泛起了一阵寒意，甚至一开口，有点口吃，他问道：“你……杀了人？杀了……玉音？”<p>　　陈维如的泪下得更急，抽噎著，道：“是，我杀了她，我实在无法忍受，她……她是一个陌生人！我实在无法忍受！”<p>　　“她是一个陌生人”这句话，原振侠也不是第一次听到，就在昨天晚上，陈维如也曾讲过。原振侠还未曾进一步问，已听得王一恒发出了一下呻吟声来。王一恒已经感到，陈维如真的杀了人，尽管在波诡云谲的商场上，他有著各种各样的经历，但是杀人，一个杀了人的人，是他的外甥，这时在他的办公室中，要他援手，这样的经历，他却从来未曾遇到过！<p>　　黄绢在一旁，也感到莫名其妙，她忍不住道：“这个人是疯子？”<p>　　原振侠忙道：“不是，他一定是受了什么重大的刺激，维如，你杀了——”<p>　　陈维如的声音听来嘶哑而凌厉，简直令人毛发直竖，他道：“玉音！我杀了玉音！”<p>　　王一恒再度发出了一下呻吟声。他自然知道“玉音”是什么人，那是陈维如的妻子。本来，王一恒已经有点动摇，感到陈维如真有可能是杀了人，可是这时，一听说他杀了自己的妻子，王一恒实在忍不住怒意，大声喝道：“你胡说些什么？”<p>　　他一面说，一面走过来，一扬手，就重重打了陈维如一个耳光。当他缩回手之晓，他不由自主，向黄绢望了一下。黄绢那种半嘲弄半幸灾乐祸的眼光，令得他恨不得自己突然消失！<p>　　陈维如捱了一个耳光，一点也没有反抗的表示，双手捂住了脸，发出了一阵呜咽抽噎的声音来。王一恒一直感到黄绢不怀好意的目光在他身上盘旋，令他不敢正视黄绢，而心中的怒意，又无处发泄。他转向原振侠，厉声问：“你是怎么认识他的？”<p>　　原振侠镇静地道：“我和他是医院的同事，我们是十分要好的朋友！”<p>　　王一恒呆了一呆，他绝对想不到会有这样的回答，那令得王一恒更加狼狈，而黄绢却又偏偏在这个时候，发出了夸张的笑声来。<p>　　原振侠在回答了王一恒的问题之后，又用力摇著陈维如，把他捂住脸的双手，拉了下来，道：“你慢慢说，究竟发生了什么事？”<p>　　陈维如双手发著抖，他把发著抖的双手，放在自己的脸前，颤声道：“我……扼死了她……就是用这双手……扼死了……她……”<p>　　原振侠抬起头来，望向王一恒，王一恒道：“他……好像有点不正常！”原振侠还没有回答，桌上对讲机忽然响起了尖锐的声音，王一恒用力按下一个按钮，秘书惶急的声音传了过来：“王先生，有两位警官，一定要来见你！”<p>　　王一恒怔了一怔，道：“叫他们等一等，我有重要的事！”他放松了按钮，不由自主喘起气来。<p>　　黄绢冷冷地道：“看来，真有人杀了人！神经不正常的凶手，在这里会判什么罪？”<p>　　王一恒狠狠瞪了黄绢一眼，黄绢笑得更是起劲。原振侠将陈维如推得倒退了一步，令他坐了下来，道：“王先生，维如若真的杀了人，事情就很麻烦——”<p>　　原振侠的话没有说完，陈维如陡然跳了起来，尖声叫道：“舅舅，你一定要救我，我杀的实在不是她，她已不是她……她……我实在忍不住，我……虽然扼死了她……可是……”<p>　　王一恒道：“你先别胡说八道，我替你找律师！”<p>　　陈维如喘息著，四面看著，眼神之中，充满了求助的企望，道：“我不是胡言乱语，我说的全是真的！”<p>　　原振侠又按著他坐下去，道：“已经有两个警官来了，是不是为你的事来的？”<p>　　黄绢道：“当然是！哈，看来大富豪的麻烦，真还不少！”<p>　　她坐在椅子上，搁著腿，修长的腿，在微微幌著，看来姿态极其撩人。<p>　　王一恒勉力令自己镇定下来，手放在对讲机上，像是不知道在按下了按钮之后，该如何吩咐他的手下才好。原振侠沉声道：“要不要我先去看一下，两个警官是为什么事而来的？“<p>　　王一恒如释重负地吁了一口气，点了点头，原振侠向黄绢望去，黄绢皱著眉，也不知道她在想些什么，原振侠打开办公室的门，走了出去。<p>　　办公室外的空间，几个秘书正在交头接耳，原振侠一出来，他们立时停止了交谈。原振侠道：“那两位警官呢？王先生叫我先去应付他们一下！”<p>　　一个秘书忙道：“在会客室！”<p>　　原振侠道：“你们没有说些什么？”几个秘书连声道：“没有，没有！”<p>　　原振侠在一个秘书的指引下，走进了会客室。会客室布置豪华得令人吃惊，两个便衣警官，看来都十分精明能干的样子，正在等著。原振侠一进来，就道：“真对不起，王先生和一个阿拉伯代表团，正在进行一项重要的会谈，两位有什么事，请告诉我！”<p>　　那两个警官互望了一眼，其中年纪较长的一个道：“有人看到一个杀人疑凶，进入了这幢大厦，而这个疑凶的身份，是王一恒先生的外甥！”原振侠的心头，像受了一下重击一样。本来，他还存著万一的希望，所谓杀了人，是陈维如的胡言乱语，但如今，看来是千真万确的了！<p>　　原振侠竭力使自己镇定，道：“有这样的事？那个疑凶，他杀了什么人？”<p>　　年轻的那个道：“杀了他的妻子，疑凶可能是一个极严重的心理变态者，极其危险，他在杀了人之后，还和被害者的尸体，共处了一夜。据目击者说，情形极其可怕，所以，要请王先生合作！”<p>　　原振侠的脸，不由自主，变得煞白！<p>　　杀了人之后，还和被害者的尸体，共处了一夜！那就是说，陈维如杀人，是昨天晚上的事！<p>　　而昨天晚上，他曾先到陈维如家里，和陈维如的妻子讲过话，告辞之后，又在大厦门口见到陈维如，也谈了相当久！<p>　　陈维如杀了他的妻子徐玉音，难道就是陈维如和他分手之后回到家里的事？事情本来就怪异，如果是在那时侯发生的事，更加怪异莫名！<p>　　他为什么要杀了自己的妻子，是不是和他那极怪异的话有关连？<p>　　原振侠的思绪极乱，一面思索著，一面道：“是，这样的话，我想王先生会议一结束，就可以和两位见面。不过，照两位所说，疑凶的行为如此可怕，他又进入了这幢建筑物，警方为什么不采取行动？”<p>　　那年轻的警官道：“我们已采取了行动，有上百名警方人员，正在逐层搜查。”<p>　　原振侠的心头怦怦跳了起来，那警官接著道：“本来，我们可以直接进入王先生的办公室执行任务，可是由于王先生是一个很有地位的人，所以——”<p>　　原振侠勉力挤出了一个苦笑来”道：“两位不见得以为疑凶是在王先生的办公室里吧？”<p>　　年长的那个警官看来很深沉，道：“不是那么说，疑凶是王先生的外甥，恐怕他会向王先生求助！”<p>　　原振侠吸了一口气，道：“警方是今早才发现凶案的吧？怎么调查工作进行得那么快，一下子什么都知道了？”他这样试探著，是在想：是不是可以有机会，让陈维如逃走？<p>　　原振侠绝不是一个不守法的人，在警方的行动之下，他一下子就想到了要让陈维如逃走，是因为他深知陈维如的为人，知道他决不会杀人的，而他竟然真的杀了人，其中一定有极其曲折离奇的原因在。而一般来说，警方调查起谋杀案来，是不会去注意原因的。那年轻的警官道：“目击的人太多了。”<p>　　原振侠又吃了一惊，道：“什么？有人目击行凶？”<p>　　年轻的警官摇著头，原振侠咳嗽了一下，坐了下来，又看了看手表，道：“经过的情形怎样？是不是可以先简略说一下，我可以一有机会，就向王先生报告一下，大家节省点时间？”<p>　　那两个瞥官互望了一眼，就在这时，又有一个警官，走进会客室来，向那两个警官作了一个手势，道：“搜索还在进行，但未曾找到疑凶！”<p>　　年长的那警官道：“继续搜寻！”那警官走了出去，年长的那个道：“王先生也真沉得住气，整幢大厦全是和他的事业有关的机构吧？我们在一层一层搜寻，他居然还在开会！”<p>　　原振侠正色道：“阿拉伯联盟代表团的来头很大，商谈的业务，牵涉到上亿美金和国际上微妙的局势，他是做大事的人，不能为了小事而在国际上丧失信誉！”<p>　　对原振侠的回答，对方像是感到满意，那年长的警官道：“经过十分复杂，我们已有相当足够的证据，证明疑凶是十分危险的变态者，你还是快去催王先生出来吧！对了，我看到有几个穿黑西装的人，他们是——”<p>　　原振侠道：“他们是阿拉伯代表团长的护卫人员！”<p>　　两个警官“哦”地一声，原振侠看看已问不出什么来，就转身走出了会客室。在经过那几个秘书身旁的时候，他压低了声音，道：“各位，我提议各位，什么也不要说，王先生一定不食忘记各位曾保持缄默！”<p>　　那几个秘书连声答应，原振侠回到了王一恒的办公室，看到陈维如还抱著头，身子在剧烈地发著抖。王一恒在来回踱步，黄绢则好整以暇地摇著腿。原振侠进来之后，心中苦笑了一下。在这间房间中，总共有四个人，可是这四个人之间关系之复杂、玄妙，真是到了极点他自己和黄绢，在偶然相识之后，曾经在一场风雪中——在一个山洞中渡过了他毕生难忘的三天。可是黄绢却像完全忘了那三天，现在她是卡尔斯将军眼前的红人，权威薰天，又具负调查尼格酋长失踪的要任，要和王一恒这样的大人物作针锋相对的斗争。而王一恒，这个闻名全球的富豪，不知为什么要派人去跟踪尼格酋长？在黄绢的责问之下，他本来已经够麻烦的了，偏偏又遇上了他的外甥，冲进来说自己杀了人！陈维如杀了人，要王一恒帮忙，王一恒财势再大，又有什么法子？四个人之间的关系，复杂到了这一地步，只怕真是天下少有的了！<p>　　原振侠才一进来，王一恒立时向他望了过来，原振侠指了陈维如一下，道：“警方知道他进了这幢大厦，也知道了你和他之间的亲戚关系，如今有上百名警方人员在逐层搜索，因为顾及你的地位，和你正在开重要的国际性会议，所以才没有进来！”<p>　　王一恒闷哼了一声，道：“我要把全市最好的刑事律师，全都叫来！”<p>　　黄绢冷冷地道：“全世界最好的刑事律师加在一起，也无法使一个自己承认杀了妻子的人，变得无罪！”<p>　　王一恒提高了声音，道：“我根本不相信他杀了人！”<p>　　黄绢又笑了起来，道：“陈先生，你是不是杀了你的妻子徐玉音？”<p>　　陈维如陡然抬起头来，道：“是，我杀了她！”<p>　　他在这样说了之后，突然又全身发起抖来，道：“不，不，我杀的不是她！”<p>　　陈维如这种反常的话，已不止说了一次，也根本没有人知道他这样说是甚么意思。黄绢钉了一句，道：“说实话，你是不是杀了人？用手扼死的？”<p>　　陈维如的身子抖得更厉害，道：“是……我杀了人，用手扼死的！”<p>　　王一恒冷笑了一声，道：“黄小姐，你好像对他杀了人，感到十分高兴！”黄绢笑著，她笑得十分欢畅。在那一刹间，她看来十足是一个佻皮的少女，可是天知道这个少女心中在想些甚么，这时，不但原振侠心中有这样的感觉，王一恒也深切地感到了这一点。可是尽管这时在形势上，王一恒和黄绢处于敌对的地位，王一恒也越来越觉得把她当作自己的猎物的话，可能是世界上最难猎获的猎物了，但是王一恒绝没有意思去改变一见到她时就打定的主意。<p>　　黄绢一面笑著，一面道：“当然感到高兴，你，给我们制造了麻烦，现在，他也给你制造麻烦。你想想，你的一个至亲，成了杀人犯，这是多么轰动的新闻！”她说到这里，忽然转过头，向原振侠望了过来，道：“这样的新闻，会不会影响他的商业活动？”原振侠没有回答，王一恒发出了一下愤怒的闷哼。他当然知道，虽然凶杀案，和他一点关系也没有，但是他是一个名人，所有的报导，一定会将他扯进去，暂时，和他的商业活动，当然不会有影响，但是他的敌人，却会藉此对他进行攻击！<p>　　王一恒自然地知道，陈维如被拘捕之后，替他找律师辩护，也一定要尽他自己所能，去证明陈维如的为人，这将使他陷得更深！<p>　　这的确令他感到极度的烦躁。<p>　　王一恒双手紧握著拳，身子转动著，虽然，他看到了黄绢还充满笑容的脸，他心中陡然一动，黄绢的高兴，一定还另外有原因的！<p>　　他毕竟是一个经过大风大浪的人，立时镇静了下来，甚至，也现出了笑容来，道：“黄小姐，看来你有办法，解决我的烦恼！”<p>　　黄绢笑道：“是，但必须你先解决我的烦恼！”<p>　　王一恒感到极度的兴奋：这样的人，才是自己的对手！这样能干的女人，而又这样年轻美貌，这是绝不能放过的一个女人！<p>　　他摊了摊手，道：“一项交易？我要将为什么派人去跟踪尼格酋长的事，源源本本告诉你？”<p>　　黄绢道：“是的！”<p>　　王一恒道：“那么，我得到什么？”<p>　　黄绢指著陈维如，道：“我可以使他不落入警方的手中，可以使他离开这个城市。”<p>　　原振侠心中“哼”地叫了一下，黄绢的确是有这个能力的，以她的身份而论，她要做这件事，不会有什么特别的困难！<p>　　王一恒只考虑了不到三秒钟，就道：“好，成交了！”<p>　　黄绢道：“我相信你，我先把他带到一个领事馆去，你再告诉我为什么要跟踪尼格酋长！”<p>　　王一恒伸出手来，黄绢也伸出手来。他们握著手，表示一项“交易”已经达成了协议。可是黄绢凭她女性特有的敏感，却立时感到，王一恒把她的手握得太紧了，远远超过了为了表示达成协议的热忱。黄绢也立时想到：这个大富豪为什么要这样？<p>　　她当然猜得到这个大富富为什么要这样，那使她的脸上，浮起了高傲的矜持，也使她略为用了一些力，把她柔软的手，自王一恒宽大厚重的手掌之中，抽了回来。原振侠看到了这种情形，他看得很清楚，心中也很不是滋味。黄娟是属于他们的，他们，包括掌握了一个国家的卡尔斯将军，和掌握了一个庞大经济王国的王一恒，而不是他，一个普通的小医生！<p>　　黄绢转过身，在转身过去之际，长发扬了起来，拂向王一恒的脸上，令得王一恒不由自主深深吸了一口气。<p>　　黄绢走出了王一恒的办公室，原振侠立时来到陈维如的身前，道：“维如，黄小姐要帮你逃走！”<p>　　陈维如惘然抬起头来，道：“逃？我逃到哪里去？我杀了人，为什么要逃？”<p>　　原振侠沉声道：“你一定要先避开一下，我们都相信你……即使杀了人，一定有原因！“<p>　　陈维如又抽噎了起来，道：“你相信？你根本不会相信我说的话，她已根本不是她，我非杀她不可！”<p>　　原振侠道：“这可以慢慢再说，你先跟黄小姐走，不要再胡来，好不好？”<p>　　陈维如又呆了半晌，才点了点头。<p>　　这时侯，黄绢已经和四个穿看黑西装的人，一起走了进来。<p>　　黄绢的行动十分简单，她带进来了四个她的护卫人员，这些人，全是有外交人员身份的。然后，她叫其中一个身形和陈维如相仿的，和陈维如对换了衣服，又堂而皇之，将之带了出去。<p>　　在这幢建筑物中的警务人员虽多，也没有人来盘问一个阿拉伯代表团的团长和她的随员。<p>　　黄绢带走了陈维如之后，王一恒接见了邢两个警官，原振侠和王一恒在一起。还有那个留下来的黄绢的保镳，也暂充公司职员。<p>　　王一恒一副不耐烦的神情，道：“这是什么意思？警方行动太过份了，陈维如是我外甥，你们怎么可以这样对付我？”<p>　　两个警官不住道歉，年长的那个道：“我们可以肯定疑凶进了这里，所以才采取行动的。”<p>　　王一恒闷哼了一声，坐了下来，年长的那个警官道：“王先生，警方掌握的资料已经相当充份，你是不是要听一下经过？”<p>　　王一恒一挥手，道：“我很忙，没有兴趣，你对我的秘书讲好了！”他说著，指了指原振侠，那正是原振侠求之不得的事，他正想知道陈维如是如何杀人的。<p>　　两个警官又用锐利的眼光，四面看了一下，直到肯定办公室中没有人，才和原振侠一起离开。<p>　　在一间精致的会客室中，原振侠听他们详细地叙述著陈维如怎样被人发现他行凶杀人的经过。<p>　　经过十分复杂、曲折。<p>　　XXX<p>　　首先发觉事情不对劲的，是大厦的夜班管理员。一般高级住宅大厦的所谓管理员，所负的责任是司阍，保安等等，通常都有一个小小的空间作“办公室”，而值夜班的，就会在夜深人静之际，睡在这个办公室中。<p>　　陈维如所住的那幢大厦，保安设备十分好，电梯中设有闭路电视，在办公室的一具电视萤光幕上，可以看到电梯中的情形。有了这样的设备，如果有歹徒要在电梯之中进行不法行为，那就无所遁形。<p>　　管理员的责任之一，就是要时刻注意闭路电视，所以他看到陈维如进电梯。<p>　　“陈医生进电梯，电梯，只有他一个人！”管理员的叙述很详细，“那时，我正准备出去巡逻，这是我的责任，在午夜之前，我要从上到下，每一层都去看一遍，通常需要一小时的时间，所以，那时，大概是十一点左右，我已经拿起了电筒。陈医生经常一个人回家，时间也不算太迟，所以我没有太注意。”<p>　　XXX<p>　　晚上十一时，原振侠心中想，自己和陈维如分手时，最多不过九时，这两个小时，陈维如到什么地方去了？一直在大厦附近徘徊？<p>　　这两小时，应该十分重要，原振侠心中这样想。<p>　　XXX<p>　　管理员接下来的叙述是：“可是，陈医生这时，神情不是很对。电梯中的闭路电视摄像管，是装在电梯顶上的。所以从萤光屏中看到的画面，是自上而下的，角度相当怪，看不惯的人，会看得很吃力。看到的，是电梯中搭客的头顶部份，看不到脸上的神情。我看到陈医生，不断地抓自己的头发！”<p>　　“他不但不断抓自己的头发，看起来抓得很用力，而且，还不断紧握著拳，敲打著电梯的壁，这种情形，实在很不正常。”<p>　　“在管理室，是有对讲机可以和在电梯中的人通话的，这种设备，本来是为了电梯有故障时使用的，我已经按下了按钮，想问问陈医生发生了什么事。可是我又想到，一个人在电梯里，如果在突然之间，听到了有人讲话的声音，可能会吓一大跳，所以我又关上了通话的按钮，并没有讲什么。”<p>　　“我继续注意著陈医生，看到电梯停了下来，门打开，才见陈医生却并不立即向外走去，只是站在电梯中，伸手向著打开的电梯门，不知道在干什么。”<p>　　管理员不知道陈维如在干什么，那是因为在电视上看来，完全是俯瞰的角度，无法看到陈维如脸上表情的原故。<p>　　可是，有一个年轻人，才送他的女朋友回家。女朋友就住在陈维如的那一层，这时，正好要搭电梯下楼，当电梯门打开之际，这年轻人和陈维如相隔，不过一公尺的距离，陈维如伸出来的手，几乎碰到他的脸上。<p>　　那年轻人的说法是：“我真的吓了一跳，电梯门一打开，我以为没有人，就一步跨了过去，可是电梯中却有一个人在，这人，我因为经常送女朋友回家，曾见过一两次，知道他是陈医生。我差点撞在他的身上，连忙站定身子，陈医生像是根本没看到我，他的样子可怕极了，口中发出含糊不清的声音，面上的肌肉扭曲著，我才站定，就发现他眼睛之中，射出一股凶狠的光芒来，双手伸向前，看来像是要来捏我的脖子！”<p>　　“我在吓了一跳之后，不知怎么才好，陈医生忽然用极可怕的声音道：“你是谁？”我忙回答了他的问题，他似乎根本未曾听到我的回答，继续大声道：“你别骗我！我知道你不是！你不是！你究竟是什么人？你再不说，我就杀了你！””<p>　　那年轻人要不是以前曾见过陈维如几次的话，这时一定以为他是一个疯子了。年轻人又后退了两步，通：“陈医生，你喝醉了！”<p>　　陈维如的声音变得更可怕，据那年轻人的形容是，简直如同夜枭的鸣叫一样，听了之后，令人毛发直竖，全身不由自主地发颤。陈维如在尖叫著：“我没有喝醉，我很清醒，我知道得很清楚！”<p>　　那年轻人当时所想到的，只有一点！喝醉了酒的人，总是不肯承认自己喝醉的，他一定是喝醉了！<p>　　年轻人是在事情发生之后，向调查的警官叙述当时的经过的，当他讲到自己的想法之际，警官曾问：“他真的喝醉了？有很大的酒气？”年轻人想了一想，摇摇头道：“我倒没有闻到酒味。或许他喝的是伏特加酒？据说，这种俄国酒，就算是喝醉，也闻不到什么酒味！“<p>　　警官没有再说什么，年轻人就继续说下去。<p>　　当时，陈维如的尖叫声，令得那年轻人不知所措，他心中想，和一个喝醉酒的人，何必多计较，不如快点下楼去算了吧！就在他打算跨进电梯去的时候，陈维如居住的那个单位的门打开，有人走了出来。<p>　　“走出来的人，我也认识！”那年轻人说：“那是陈医生的太太，她叫什么名字？就是案中的死者？徐玉音？真太可怕了！”年轻人在讲到这里的时候，声音禁不住有点发颤，他继续讲述看当时的情形！<p>　　徐玉音打开门出来，皱著眉，道：“维如，你叫嚷些什么？”徐玉音才一出现，陈维如的神情，就像是遭到了电殛一样，陡地震动了一下，然后，连走出了几步，他是打横走出去的，一下子来到了电梯旁边，挂著的灭火简的旁边，发出可怕的声音，继续在叫著：“你是谁？你是谁，老实说，你是谁？”徐玉音只是一直皱著眉，并没有回答，那年轻人看到这样的情形，说道：“陈太太，要不要我帮忙扶他进去？他大概是喝醉了！”<p>　　这时侯，才被那年轻人送回家的，年轻人的女朋友，也因为外面的叫声，而打开门，走了出来，同时，管理员也因为不放心，也乘搭另一架电梯，上来看看究竟。<p>　　所以，在接下来所发生的事，有三个目击证人，这三个目击证人是：大厦管理员，年经人和他的女朋友。<p>　　三个人的说法全是一样的，而且这三个人，也绝没有串通了来捏造当时经过的可能。<p>　　管理员的叙述，最是生动，他道：“我想来想去，总觉得陈医生的行动十分古怪，所以不放心，上来看看。大厦一共有两架电梯，一架由陈医生乘了上去，一直没有落下来，所以我就乘搭另一架上去。”<p>　　“电梯停下，门才一打开，我就听到陈医生在大声叫嚷，样子很可怕。同时，也看到了陈太太，站在她家门口，门打开著。还有林小姐，林小姐是陈医生的邻居，和林小姐的男朋友，我曾见过好几次，每次林小姐回来得晚，总是他送回来的，他好像姓……黄？（管理员说的，就是那年轻人和他的女朋友。）我看到有那么多人，又听到陈医生在不断地叫著，就知道一定有什么事发生了，我忙走出电梯去，才一跨出去，又听得陈医生大叫了起来——”<p>　　陈维如大叫著，叫的仍然是那句话：“你是谁？我看你已经不是你，你……你……”<p>　　他叫到这里，突然急速地喘起气来，接看又道：“你是从阿拉伯来的？”<p>　　陈维如忽然间叫出这样一句话来，令人莫名其妙。<p>　　那年轻人只好同情地望向徐玉音，事后他对陈维如的评语是：陈医生那时候的情形，完全像是一个疯子一样！<p>　　原振侠听两个警官详细叙述著事情发生的经过，当讲到这一段时，一个警官有点歉意地道：“原先生，陈维如在那时侯讲的话，其实是一点意义也没有的！他说他的妻子，也就是案中的被害人，是从阿拉伯来的，这可以证明他有点神经错乱了，但是三个目击证人这样说，我们只好照样转述给你听。”<p>　　原振侠的心中十分乱，陈维如为甚么会这样神经失常？这是不可能的事，陈维如这样子，一定有极其神秘的原因，但是原因何在呢？<p>　　这时，原振侠也未曾特别注意陈维如指徐玉音是“从阿拉伯来的”这句话，有甚么特殊的意义，他只是随口应道：“是啊，听来，一点意义也没有。”<p>　　另一个警官道：“可是奇怪的是，根据三个证人的供述，陈维如不断地说他的妻子是阿拉伯的一个酋长！”<p>　　原振侠一听，整个人几乎直跳了起来！<p>　　由于他的反应是如此之强烈，以致那两个警官，也为之愕然半晌，道：“原先生，你怎么啦？”<p>　　原振侠忙道：“没甚么？没甚么？我只不过——真的没有甚么！”<p>　　原振侠本来想说“我只不过想到了一些事”，但是他随即想到，自己想到的事，要向这两位警官解释起来，实在太复杂了，还是不要提的好，所以他才突然改了口。<p>　　那两个警官虽然神情有些疑惑，但是也没有再问甚么。而原振侠所想到的是：阿拉伯的一个酋长！事情怎么那么巧？<p>　　他刚因为一个在夏威夷群岛上失踪的阿拉伯酋长，而和黄绢、王一恒扯在一起，那宗失踪案如此之神秘，如今忽然又在陈维如的口中，冒出了“阿拉伯酋长”来，这不是太怪了吗？<p>　　原振侠不由自主，用力摇了摇头，想令得自己清醒一些，他绝对无法把尼格酋长的失踪和陈维如指责他妻子的话，联在一起，可是又不能不放在一起想。原振侠在思绪一片紊乱之中，只好苦笑著问：“陈维如怎么会认为他的妻子是阿拉伯的一个酋长？这不是太怪诞了吗？”<p>　　那两个警官都同意原振侠的话，道：“是的，真是太怪诞了！”<p>　　XXX<p>　　陈维如在责问了徐玉音，问她是不是“从阿拉伯来”之后，徐玉音发出了一下呻吟声，奇怪的是，三个证人都一致认为，徐玉音的反驳，十分软弱，她只是靠著门边，像是站不稳一样，说道：“你在胡说什么？你在胡说什么？”<p>　　陈维如却反而一副理直气壮的样子，大声喝道：“你敢否认？你敢说不是？我要你现出原形来，我不管你是什么妖精，我要你现出原形来！”<p>　　在一旁的三个人，听得陈维如越说越不像话，那姓黄的年轻人忍不住道：“陈医生，你在胡说些什么？”<p>　　陈维如陡然大喝一声，道：“你不信，我叫她现出原形来给你们看！”<p>　　陈维如在这样大叫了一声之后，接下来的动作，真是出人意料至于极点，他陡然一伸手摘下了挂在墙上的灭火筒来。<p>　　由于他的动作是如此突然，事前他又是胡言乱语，说什么要徐玉音“现出原形来”，一点要有所行动的迹象也没有，而且，平时陈维如给人的印象，又是极度的文质彬彬，谁也想不到他忽然会有这样的人动作。所以，三个人虽然眼看著他把挂墙上的灭火筒取了下来，一时之间，也猜不到他想干什么，也没有来得及去阻止他。<p>　　而陈维如一将灭火筒取在手中之后，又发出了一下十分怪异的声音，在一刹那之间，将灭火筒倒转了过来！<p>　　谁都知道，灭火筒如果一倒转了过来的话，灭火筒中的两种忙学剂，就会混合，因此而产生可以灭火泡沫！自灭火筒的嘴中，疾喷出来。<p>　　这时的情形，就是这样，泡沫自灭火筒中，激射而出，射回徐玉音。徐玉音发出了一下尖叫声，立时后退，她退得虽然快，身上已经被灭火筒中射出来的泡沫，射得一身都是。<p>　　徐玉音本来就是站在门口的，她一退，就退进了屋子内，而且立刻要将门关上，可是陈维如却像是凶神恶煞一样，直冲了过去，仍然抱著灭火筒，连人带筒，重重撞在门上，将门撞了开来。他可能是太用力了，以致他撞开了门之后收不住势子，整个人都跌了进去。他跌倒在地上，仍然抱著灭火筒，泡沫也不断在喷出来，三个在旁的人，看到这种情形，全都吓呆了！<p>　　管理员和那年轻人，首先向内直冲了进去，林小姐也跟在后面。<p>　　他们三人冲进去之后，并没有看到徐玉音，只转到了一下关门声，看到卧室的门，正重重地被关上，显然是徐玉音一逃了进来之后，就进了卧室，并且把门关上。<p>　　而倒在地上的陈维如，正挣扎著站了起来。当他站起来的时候，双手已不再抱住灭火筒，灭火筒在地上，由于泡沫还在激射，产生了一股力道，令得灭火筒在地上不断地旋转著，泡沫也随著转动而四下飞溅，射得几个人的身上全是，家私陈设，也弄得一团糟。<p>　　不过这时侯，三个人都无暇去理会这些，因为陈维如的态度，越来越是怪异，他哈哈大笑著，道：“原来有用？原来真有用！”他一面叫著，一面还要去拾起灭火筒来，又叫道：“她怕了！她会现出原形来！”<p>　　管理员和年轻人一起冲上去，把陈维如紧紧抱住，不让他有进一步的行动，陈维如用力挣扎著，三个人一起倒在沙发上。<p>　　林小姐在一旁，骇然叫道：“陈医生疯了！”<p>　　陈维如那时的情形，除了使人觉得他“疯了”之外，不可能有第二个形容词。<p>　　XXX<p>　　原振侠陡然站了起来，大声抗议，道：“不，陈维如不会那样的的！”两个警官中的一个道：“三个证人，都可以在法庭上发誓供述当时的情形，他们绝无串通之理。而且，现场上还留著那灭火筒，和自灭火筒中喷出来的泡沫。”<p>　　原振侠又坐了下来，心头一阵苦涩，一直是温文儒雅的陈维如，有著那么好的教育背景，有那么高尚的职业，为什么突然之间会变成这样子？他受了什么刺激？是婚姻的不如意，会使一个人变成疯子？<p>　　原振侠实在没有法子再想下去，他只好喃喃地道：“看来，陈维如已经不是他自己了！“<p>　　原振侠连他自己也是无意之中，讲出这一句话来的。话一出口，他自己也怔呆了一下，一个警官冷笑著讽刺道：“陈维如说他的妻子不是她，你说陈维如不是陈维如，真是无独有偶！陈维如不是他，是什么人？难道也是一个来自阿拉伯的酋长！”<p>　　原振侠苦笑著，讲不出任何的话来，那警官道：“事情还有得发展下去！”<p>　　原振侠当然知道事情还有得发展下去，事情发展下去的结果是陈维如杀了人，杀了徐玉音！<p>　　XXX<p>　　管理员和那年轻人，终于将陈维如按在沙发上，陈维如挣扎得满头大汗，一面喘著气，一面叫道：“出来！出来！你为什么不敢出来！阿拉伯酋长不是最神气的人吗？为什么不敢出来！”<p>　　林小姐在一旁，勉力定了定神，道：“陈医生疯了，要不要报瞥？”<p>　　管理员和那年轻人委决不下，照当时的情形来看，除了报警之外，似乎没有别的法子可想，但是他们都顾虑到，陈维如是一个有著高尚职业的人，如果一报警，事情闹了开来，对他将来的事业，有极大的影响。<p>　　陈维如却叫了起来，道：“报警有什么用处？不如去请一些和尚道士来作法拿妖！对了，白蛇精是吃了什么才现出原形的？雄黄酒？你们去拿雄黄酒来，我倒要看看这个阿拉伯酋长是什么样子的！”<p>　　陈维如的话，简直是语无伦次到极点，可以说完全没有人可以听得懂他在说些什么。他一面说，一面又冲著卧室的门，大声喝道：“出来！”<p>　　林小姐看看情形越来越不对，她已经拿起了电话来，可是就在这时，卧室的门打了开来，徐玉音走了出来，神态很镇定，道：“不必报警了，陈医生他……他最近事业上有点小挫折，心境不是很好，喝醉了，没有事情的！”<p>　　徐玉音这样说，倒令大家都松了一口气，陈维如一看到徐玉音出来，神情又变得极度紧张，徐玉音说著，来到了陈维如的身前。陈维如像盯著什么怪物一样地看著他那位美丽又能干的太太。<p>　　徐玉音深深叹了一声，柔声道：“好，维如，我什么都告诉你好了！”<p>　　陈维如震动了一下，低下了头去。<p>　　管理员和那年轻人看到气氛已经缓和了许多，也就松开了抓住陈维如的手。陈维如站起来，又坐下去，道：“你知道发生了什么事？”<p>　　徐玉音苦笑了一下，道：“我尽我所知告诉你！”<p>　　陈维如像是同意了，半晌不出声。在一旁的三个人一看到这种情形，分明是他们夫妻间的争执，已告一段落了。在这样的情形下，最好自然是由得他们夫妻自己去解决问题了！<p>　　所以，三个人互望了一眼，管理员首先道：“陈医生，你也该休息了！”<p>　　他说著，已向外走了，年轻人和他的女朋友，也采取了同样的态度，三个人一起离开。<p>　　管理员在事后，十分后悔，道：“我们离开的时候，真的看不出还会有什么事发生。虽然刚才发生的事，那么奇特可怕，但我们走的时候，陈医生甚至还送我们到了门口，我俯身，要去拾起那只泡沫已喷完了的灭火筒来，陈医生说：“不用了，明天再算吧！””<p>　　“我们三个人离开之后，在陈医生的门口，又站了一会，总是有点不放心，可是里面什么声音也没有传出来，看来一切都恢复了平静。黄先生送林小姐回去，我和黄先生一起下楼。”<p>　　“黄先生离开之后，我回到房间里，没多久，也就睡著了，一直到我再被惊醒，那时，已经是凌晨四时了。”<p>　　管理员的叙述中，负责调查的警官曾问：“你们离开的时候，是几点钟？”<p>　　管理员的回答是：“陈先生闹了大约一个钟头，我回到房间时，是十二点不到一点。”<p>　　管理员回到他的小房间，是午夜十二时，直到他又被吵醒，是凌晨四点，这其间，一共四个小时。<p>　　管理员是被一下砰然巨响所惊醒的。由于职业上的习惯，一被惊醒，他立时跳了起来，顺手拿起一根大棍子，就冲了出去。<p>　　当他冲出去之际，他又接连听到了几下声响，当他奔到声响的来源处时，看到了陈维如。<p>　　一看见又是陈维如，管理员心中也不禁暗骂了一声。但是大厦的管理员，通常是不敢得罪大厦住客的，管理员按住了气，道：“陈医生，又怎样了？”<p>　　陈维如像是站立不稳一样，又向前冲出了一步，再撞在一列信箱上，发出了一下巨响，然后，他扶住了墙，转过身来，望著管理员，只是喘气。管理员这时，不但注意到了陈维如的神情十分骇人，而且还注意到了一件十分奇怪的事，那就是，陈维如的手中，提著一只箱子。陈维如是一个医生，他提著医生常用的那种箱子走出去的情形，管理员看到过许多次，不会觉得有什么特别奇怪。而这时，令管理员有怪异之感的是，陈维如手中所提的那只箱子，是一只嫩黄色的女用化妆箱。陈维如看了管理员一眼，又抬头向上看了一眼。<p>　　陈维如在抬头向上看的时候，据管理员说，神情更是可怖。这种神情，即使那管理员是一个知识程度不高的人，也一下子就可以意识到，在楼上，有什么不寻常的事发生了。<p>　　管理员也算是十分机智的人，他一想到了这一点，又看到陈维如想回外奔去，他就问：“陈医生，你要到什么地方去？”<p>　　陈维如并没有回答，只是向外直奔过去，奔到了大厦的大门口。<p>　　大厦的大门，是两扇相当大的玻璃门，陈维如奔得很快，一下子撞到了玻璃上，又发出了一下巨响，还好玻璃很厚，没有撞破。<p>　　陈维如撞了一下，就伸手去推门，可是大厦的门，在午夜之后，是下了锁的。本来，住客都有钥匙，可是陈维如这时，显然没有带钥匙，于是他转过身来，声音乾涩，叫道：“开门！快开门！”<p>　　管理员连忙答应看，转身奔进他住的小房间中，抓了钥匙在手。<p>　　一般的门，都可以在里面不用钥匙打开，但大厦的那扇大门，却为了治安上的理由，在里面，也一样需要钥匙来开，那是为了预防万一有歹徒被困在大厦范围内时候，也不易逃脱。<p>　　管理员在抓了钥匙在手之后，陡然想到陈维如的情形，极度可疑，所以，他拿起了电话来，报了警。这就是警方为什么那么快就会来到的原因。<p>　　管理员在电话中只简单地讲了几句，就走了出去，他看到陈维如把脸贴在玻璃上，不断在喘著气。管理员打开了门，陈维如几乎是跌出去的，管理员去扶他，他把管理员推开，就一直回外奔了出去。<p>　　管理员不知道发生了什么事，也不知道自己刚才打电话报了警，会不会大惊小怪，心中很惴惴不安，他关上了门之后，决定上楼去看看。<p>　　管理员才一出电梯，就感到事情不对，因为他看到陈维如居住的那个单位，大门半开著，并没有关上。在凌晨四时而大门半开，这自然是绝不正常的。他在门口叫问了几声，没有人答应，就走了进去。<p>　　管理员一进屋子，所看到的情形，和二十分钟之后，大批警方人员赶到之后所看到的情形是一样的。<p>　　向原振侠讲述事情被发现经过的两个警官，正是当时第一批赶到的警方人员。<p>　　警方人员赶到的时候，看到管理员在大门口，不住地发著抖，指著楼上，结结巴巴，讲不出话来，他们乘搭电梯上楼，看到徐玉音——陈维如的妻子，倒在客厅中，屋子中十分凌乱，接著来到的法医，立时在徐玉音的颈子上，发现了明显的扼痕，而且，断定了徐玉音是因为颈部受扼而死亡的。<p>　　在徐玉音的尸体，从大厦门口抬出去之际，警力的通缉工作已经展开了。根据管理员及邻居林小姐的供述，再根据那年轻人的供述，陈维如毫无疑问是杀人的凶手！<p>　　警方办事迅速，在屋子中找到了陈维如的照片，立时复印了分发出去。在陈维如进入王一恒所属的那幢巨厦之际，恰好被两个巡逻警员看到，立刻报告上去，警方人员在进一步的调查，发现了陈维如和王一恒有著近亲关系之后，当然更加紧张，立时派大队人马，进入大厦搜索。<p>　　这种搜索行动，照说是万无一失的，但是恰好黄绢带了她的安全人员，也在大厦中，她把陈维如扮成了她的安全人员，带了出去。<p>　　XXX<p>　　当两个警官，讲述完了一切经过之后，原振侠只是苦笑，一句话也讲不出来。<p>　　那两个警官，在提到陈维如之际，还只是称之为“疑凶”，但是原振侠却十分清楚，因为陈维如在冲进王一恒的办公室之际，早已直截地承认自己杀了人，而且，正是用手扼死的！<p>　　原振侠知道，陈维如这样性格的人，本来是绝不会做出这样事情来的，而他居然做了，一定有极其重大的原因！陈维如也说了原因，可是根本没有人听得懂，他是说“她不是她”，所以才“非杀她不可”，这是神经错乱者的呓语，而原振侠绝不相信陈维如会神经错乱，他只是相信其中另有极隐秘的原因！<p>　　那两个警官相当客气，他们临走的时候，道：“原先生，请你转告王先生，如果有疑凶下落的消息，请立即和弯方联络！”<p>　　原振侠连连点头，道：“当然！当然！”<p>　　他送两个警官出去，再回转来时，王一恒已经急不及待地要见他。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_09'>迷路 第07章酋长迷路变成陈太</b><p>");

document.write ('　　原振侠把经过的情形，大略向这位富豪讲了一下。王一恒自始至终只是皱著眉，等到原振侠讲完，他才挥了挥手，道：“原先生，我可不可以问你一个相当私人的问题？”<p>　　原振侠怔了一怔，他早已看出，在自己向王一恒说著陈维如的事情之际，王一恒一副心不在焉的神情，显然他正在想别的问题，而不是在关切陈维如。<p>　　这时，王一恒这样问，虽然很突兀，倒也不是全然出乎他的意料之外。他吸了一口气，道：“请问！”<p>　　王一恒在宽大的椅子中略为挪动了一下身子，并不是立即开口，像是在考虑应该如何开口问才好。过了半晌，他才道：“请问，你和陈维如是同事，是本市医院中的一个医生，如何会成为一个阿拉伯代表团的成员的？”<p>　　原振侠一听得他这样问，心中“啊”地一声，他知道，在他和那两个警官谈话的那段时间内，王一恒已经利用了他整个机构的那种无可比拟的工作效率，对他作了一个调查。<p>　　原振侠也几乎立即可以肯定，王一恒调查他，真正的目标并不是他，而是黄绢，原振侠是和黄绢同时走进王一恒的办公室的，当王一恒看到黄绢的那一刹间，他的神情动作，即使是一个全然不相干的人，也可以看出他的心意来，何况原振侠对黄绢，还有著一份念念不忘的恋情，自然更加容易敏锐地感觉得到！<p>　　原振侠的神态看来很镇定，语气也很平淡，道：“因为我认识黄团长，黄绢！”<p>　　王一恒的身子向前俯了俯，神情比原振侠提起陈维如时，不知专注了多少，他问：“是同学？”<p>　　“不！”原振侠摇头：“我在日本学医的时候，曾和她在一起，研究过一件相当离奇的事，她知道我对事物有一定的分析能力，所以，她要调查尼格酋长失踪一事，在未曾看见你之前，先来和我商量一下！”<p>　　王一恒十分用力地听著，原振侠已经知道，他会一直追问下去的，所以已经回答得十分详细。可是王一恒还不满足。<p>　　原振侠的话才一说完，王一恒就已经道：“她和那个独裁者卡尔斯将军的关系，究竟怎样？”<p>　　原振侠对这个问题，感到十分厌恶，他的神情和语调，也变得冷淡了起来，道：“我不知道。我想，如果你要知道这一点的话，留心一下专门报导各国政治内幕的杂志，还来得好些！”<p>　　王一恒的身子向后仰了仰，道：“不瞒你说，我知道黄小姐极得卡尔斯的信任，在那个国家中，她几乎可以替代卡尔斯发言的！”<p>　　原振侠耸了耸肩，显然地表示了他不感兴趣。<p>　　可是王一恒却显得兴趣盎然，道：“原先生，由于我和阿拉伯世界有相当大的贸易，我属下的钻石公司，也和卡尔斯的国家有巨额交易，而卡尔斯的行为，又是这样的怪诞和嚣张，支持全世界的恐怖活动，所以我的机构，对他也早有了详细的资料！”<p>　　原振侠耐著性子听完，便已经站了起来两次又坐下，用行动表示了他极度的不耐烦，然后，他道：“王先生，你想说明一些什么？”<p>　　王一恒用一种十分诡秘的神情，笑了一笑，道：“根据极可靠的情报，卡尔斯将军，是一个绝无希望治愈的性无能患者！”<p>　　原振侠陡地一怔，一时之间，他倒绝不是怀疑王一恒所得情报的正确性，而是因这项所知，而联想到了许多的问题。<p>　　黄绢和卡尔斯将军之间的关系是什么呢？这个问题，他问过自己许多次了。尽管他不愿意有答案，但是答案却明显地放在那里：黄绢是这样出色的一个美女，又有著超卓的能力。卡尔斯将军这样的野心家，几乎把治理国家的权力，交到了她的手上，那么，他们是什么关系？在原振侠和任何人看起来，卡尔斯将军和黄绢之间，所缺少的，只不过是形式上一个排场极豪华的婚礼而已！<p>　　但是，如今王一恒却说，他有可靠的情报，证明卡尔斯是一个性无能患者！<p>　　那么，他和黄绢之间……原振侠只觉得思绪一片混乱，再也想不下去。<p>　　王一恒吸了一口气，道：“我的情报来源，是苏联，国家安全局，和美国中央情报处，绝对可靠的！”<p>　　原振侠只是茫然反问道：“那又怎么样？”<p>　　王一恒深深吸了一口气，站了起来，直视著原振侠，道：“那就是说，总会有一天，卡尔斯将军给黄绢的权力再大，她也会感到不满足！”<p>　　原振侠闭上了眼睛一回，王一恒的意思，他已经明白了，王一恒是在向他表示，他可以有希望，把黄绢从卡尔斯将军的身边，抢到他的身边来！<p>　　原振侠没有在表面上有任何表示，他早已自己告诉过自己，黄绢，绝不属于像他这样的普通人，普通人或者可以给黄绢以深切的爱，但黄绢所需要的是权力、金钱、地位，那只有卡尔斯将军或王一恒这样的大亨，才能给她！原振侠更想到，在这样的情形下，卡尔斯是不是性无能，究竟是否重要！<p>　　原振侠在思索著，王一恒也在思索著，两人所想的当然不一样，王一恒陶醉在他自己的想像中，现出充满自信的微笑来，道：“原先生，以后，我或许还有借重你之处。”<p>　　这样的话，出自这样一个超级大亨之口，在其他人听来，一定会受宠若惊了，但原振侠只是淡淡地道：“以后的事不急，倒是维如——”<p>　　王一恒皱著眉，道：“我想请黄小姐把他弄到南美洲去，我在那里有一个好朋友，他可以生活得很好。”<p>　　原振侠感到十分气愤，提高了声音，道：“维如他杀了人，杀了他的妻子！”<p>　　王一恒用一种极度不了解的神情看原振侠，道：“什么意思？你要他上法庭去受审？由黄绢掩护他逃走，你也是同意的！”<p>　　原振侠挥著手，道：“我的意思是，一定要查出维如为什么会杀人，而不是让他作为一个逃亡的杀人凶手过一辈子！”<p>　　王一恒又凝视了原振侠半晌，才道：“好，那我就把这件事交给你了，需要任何费用，都不成问题。”<p>　　原振侠没有法子推辞，事实上，就算没富王一恒的这种“委托”，他自己也要去进行的。<p>　　他点了站头，站了起来。就在这时，电话铃响了起来，王一恒拿起了电话，略怔了一怔之后，声调就变得转来极其活泼，道：“当然，黄小姐，我一定实现我的诺言，我们需要作长谈，今晚，在舍下，怎么样？”<p>　　他略顿了一顿，接著又有点放肆地哈哈大笑了起来，道：“如果你感到和我单独相处不够安全的话，大可以把你的安全人员带来！”<p>　　原振侠忙道：“问她，维如在哪里？”<p>　　王一恒照著问了一句，又答应了一声，神情愉快地放下了电话，道：“维如在一个阿拉伯国家的领事馆中，她已经吩咐了人特别照顾，她说维如的精神状态极不稳定，你可以随时去见他！”<p>　　原振侠吸了一口气，转身就走。当他走出大厦，回头向高耸的，在近处要一直把头仰得极高才能看到顶部的大厦看了一下，感到头昏目眩。大厦在市区的中心，来往行人极多，原振侠心不在焉地向前走著，碰到了好几个途人之后，才上了车。<p>　　见到了陈维如，应该直接问他，为什么要杀人，原振侠心中已经有了决定。<p>　　黄绢口中的“一个阿拉伯国家的领事馆”，就是卡尔斯将军统治的那个国家。卡尔斯将军在全世界各地支持恐怖活动，大概是心虚的关系，那领事馆的安全措施，十分惊人。原振侠道明了来意，虽然早已有过黄绢的吩咐，但是他还是经过三道门，每进一道门，经过一次彻底的检查。检查的彻底程度，几乎连他的左手无名指指甲之中，有著一小点污垢也查了出来。<p>　　领事馆是一幢相当古老的大花园洋房，房子的四周有很大的花园，当然也有高得异乎寻常的围墙。在经过了三次彻底的检查之后，原振侠被带到地下室，由那里，通过了一道暗门，进入了一间灯光柔和，布置豪华，看来舒服之极的大房间。<p>　　陈维如的身子，紧紧缩成一团，蜷在一张大沙发的一角。他将身子缩得如此之紧，看来像是想把自己挤成一只蛋一样。<p>　　原振侠进来之后，向带他进来的领事馆人员，作了一个手势，示意他要单独对著陈维如。领事馆人员恭敬地退了出去，顺手把门关上。原振侠叫道：“维如！”<p>　　他一面叫，一面向陈维如走过去，一直来到了陈维如面前，陈维如一点反应也没有，一动也不动。<p>　　原振侠在沙发上坐了下来，道：“维如，你一定要回答我的问题，一定要！”<p>　　原振侠的话，讲得十分坚决，有一股真的令人不能不回答的力量。陈维如抬起头来，面肉抽搐著，神情很茫然，原振侠一字一顿，道：“你为什么要杀了自己的妻子？”<p>　　陈维如的身子，剧烈地震动了一下，但是他的声音，却十分平静，道：“我是杀了一个人——”他伸出自己的手来，看看，喃喃地道：“本来是一双……学了来救人的手……可是我却扼死了……一个人……”<p>　　原振侠紧盯著：“为什么？”<p>　　陈维如道：“可是，我却并没有杀死自己的妻子，我杀的，是……是……”<p>　　他讲到这里，现出极度犹豫、疑惑的神情来，完全像是在徵询原振侠的意见一样，接下去道：“是……是一个阿拉伯酋长？”<p>　　原振侠叹了一口气，道：“你在胡说八道些什么？”<p>　　陈维如苦笑了一下，道：“振侠，我要把事情源源本本告诉你，你信也好，不信也好！“<p>　　陈维如的神情，看来十分正常，原振侠心中想。<p>　　陈维如的神情，也十分严肃，原振侠并不是精神病的专科医主，但是他也可以凭他的专业知识，判断陈维如并不是一个精神病患者。<p>　　他道：“你不断说阿拉伯酋长，是什么意思？”<p>　　陈维如双手抱住了头，身子剧烈地发了一阵抖，才又抬起头来，道：“你一定要听我说，不要反驳我，听我告诉你……”<p>　　原振侠道：“这正是我来看你的目的！”<p>　　陈维如有点神经质地挥了挥手，道：“事情是那天……晚上开始的，你可还记得，那天晚上，我在你那里听音乐？”<p>　　原振侠道：“你在我那里听过许多晚音乐，你指的是哪一天的晚上？”<p>　　陈维如道：“新年，一月一日那晚！我们听的是新世纪交响乐。”<p>　　XXX<p>　　一月一日是新的一年开始，是各行各业的假期，医院也不例外，那天，当原振侠准备独自听音乐的时候，门铃响了，原振侠打开门，看到陈维如在门外，他觉得相当讶异：“怎么？今天也不陪太太？”<p>　　陈维如的神情很无可奈何：“她工作的机构有联欢晚会，我不想去参加！”<p>　　原振侠表示了他的欢迎：“那就来听音乐！”<p>　　陈维如回家，已经将近午夜了，当他走出电梯之际，看见有灯光从大门的缝中透出来，他知道徐玉音已经回家了。想起两个人的工作都这样繁忙，工作的性质又截然不同，陈维如有点伤感。他在门口停了片刻，心中在盘算著，是不是可以有办法说服徐玉音放弃现在的工作。但是他想了一想之后，只好叹了一声，徐玉音的事业十分成功，要她放弃，那是没有可能的事。他打开门，进去，客厅中灯火通明，并没有人，他走进卧室，也没有人，但是却有声音自浴室中传出来。陈维如一面叫著他妻子的名字，一面推开浴室的门，用一种听来十分亲昵的声音，又叫了一声。但是当他叫了一声之后，他却呆住了。<p>　　徐玉音在浴室中，全身**。在浴室之中什么衣服都不穿，这本来也是极正常的事，作为夫妻，陈维如自然也不是第一次看到徐玉音美好的**，那都不足以令得陈维如怔呆。<p>　　令得陈维如怔呆的是那时徐玉音的神态。<p>　　陈维如和徐玉音的收入都很好，他们的居所，也曾经过刻意的装饰，浴室相当大，有一个角落，在墙上，全部镶著镜子。<p>　　当陈维如推开浴室门门时，他看到的刚好是这一个角落，他也看到除玉音站在镜前，注视看镜子中的自己，脸上的神情，怪异莫名。陈维如自从认识她以来，从来也未曾看到她有过这样奇特的神情。<p>　　这是一种极难形容的神情，有惊疑、有恐惧、有悲哀，交杂在一起。当陈维如推门进来时，徐玉音虽然背对著他，可是她却面对著镜子，照说是一定可以看到陈维如的，可是她却完全没有注意，只是看看镜子中的自己。<p>　　陈维如也从来未曾见过一个人，这样子注视自己的。这时，徐玉音不但看著自己，而且，一只手还在用力抚摸自己的脸，不，不是简单的抚摸，简直就是在用力拉著，扯著自己的脸，从她的动作看来，像是她的脸上，戴著一个面具，她要将之扯下来一样！<p>　　陈维如看到了这种情形，陡然呆了一呆，一时之间，不明白他的妻子在干甚么，也不知道该如何说话才好。就在这时侯，他听得徐玉音一连说了几句话。那几句话，陈维如只可以肯定，徐玉音是在重覆著同一句相当简单的话，可是，他却没有法子听得懂。<p>　　陈维如向前走出了一步，道：“玉音，你说甚么？”<p>　　看徐玉音的样子，像是直到陈维如开了口，她才知道身后有人一样，陡然之间，转过身来。当她转过身来之际，她的神情仍然是这样怪异莫名，她像是想笑，但是又十分愤怒，一看到陈维如，又讲了两句话，仍然是陈维如完全听不懂的话。<p>　　这时侯，陈维如只感到了一股极度哟寒意，突然侵袭全身，眼前的景像实在太诡异了，诡异到了他全然无法知道发生了甚么事。在他面前的，明明是他的妻子，可是，为甚么她望著自己的眼光，全然是一个陌生人，讲的又是自己听不懂的语言？<p>　　陈维如张大了口，不知道怎么才好，徐玉音反手指了一下镜子，继续讲了几句陈维如听不懂的话，陈维如尖声叫了起来，道：“别讲我听不懂的话！”<p>　　徐玉音怔了一怔，忽然改了口，道：“你……是日本人？”<p>　　徐玉音的这句话，却是用纯正的英语说出来的，陈维如在那一刹间，真是骇然到了极点！<p>　　陈维如从小在英国长大，徐玉音是在英国读大学的，他们两人，平时也习惯用英语交谈，两人的英语都十分流利，徐玉音的英语，还带有相当浓的利物浦口音。可是这时，出自徐玉音口中的英语，却极其纯正，但多少有点生硬，而且，她还完全将自己的丈夫当成陌生人，问他是不是日本人！<p>　　陈维如吓得目定口呆，盯著徐玉音看著，像是在看什么妖魔鬼怪一样。<p>　　而徐玉音还在不断用她那种听来极不自然的声音问道：“这是什么地方？我怎么会在这里的？发生了什么事？究竟怎么了？”<p>　　她发出了一连串的问题，每个问题，都令得陈维如的寒意增加。<p>　　陈维如是一个医生，他对眼前这极诡异的情景，首先要想到的，就是医学上的问题，他想到的是：玉音一定因为精神上的过度压力，而令得她神经错乱了！他大声叫了起来，道：“玉音，你在说什么？你为什么变成这样子？”<p>　　这两句话，他也是用英语叫出来的，刚才他说中国话的时候，他的妻子，竟然问他是不是日本人！这时，他一说英语，玉音怔了一怔之后，道：“你叫我什么？”<p>　　虽然陈维如是一个医生，可是在这样的情形下，他也不禁手足无措，他采用了最原始的办法，不等徐玉音有任何动作，就一步跨向前，扬起手来，重重一掌，掴在徐玉音的脸上。<p>　　那一掌，掴得十分重，令得徐玉音的身子，陡然一侧，跌倒在地上。陈维如看著跌在地上的妻子，又看看自己的手，身子禁不住在发抖。<p>　　他和徐玉音认识以来，连吵架都未曾有过，更不要说动手打架了，而这时，他却出手打了徐玉音！<p>　　他不知道自己这样做对不对，一面发著抖，一面过去扶徐玉音，徐玉音的脸，又红又肿，这一掌下的力道，著实不经。<p>　　当陈维如上去扶她的时候。她推开了陈维如，低著头，像是在想什么，陈维如又不知道怎么才好。过了好一会，大约有三四分钟，徐玉音才抬起头来，掠了掠头发，望著陈维如，发出了一个苦涩的笑容来。<p>　　一看到这种情形，陈维如大大松了一口气，刹那之间，他的感觉也十分奇特，他感到的是：啊，玉音又回来了！玉音一直在浴室中，在他的面前，可是他却真正有这样的感觉。<p>　　陈维如的口唇发著抖，道：“你……你……”<p>　　徐玉音慢慢站了起来。由于陈维如一直在注意她，所以也留心到了她的一些小动作，她在站了起来之后，向镜子看了一眼，又向自己的脸上抚摸了一下，却全然不在意半边脸的红肿。<p>　　她的声音，听来像是十分疲倦，道：“真……是的，我连我自己也不知道……有梦游症！”<p>　　陈维如呆了一呆：“梦游？”<p>　　徐玉音转过了头去，道：“我回来，等你，你还没有来，我就睡著了，等你把我……弄醒，我一定有十分怪异的行动？”<p>　　陈维如苦笑了一下，道：“还好，我……打痛你了？”<p>　　徐玉音这才抚摸看被打红了的脸，突然之间，她扑回陈维如，在陈维如把她轻轻搂住之后，她紧靠著他，伏在他的肩头。陈维如立即感到，她的泪水也弄湿了他肩头的衣服。<p>　　陈维如在那一刹间，完全忘记了徐玉音刚才的怪异，只是不住地安慰道：“别哭，别哭，梦游，就算真是梦游也不算什么，很容易医冶的。”<p>　　陈维如当时，连他自己也不知道为什么在劝慰徐玉昔时，要加上一句“就算真是梦游！“<p>　　XXX<p>　　陈维如定定地望著原振侠，仍然是一副失魂落魄的样子，道：“我……为什么在一开始，就要说这样的话？我记得很清楚，我说了：“就算真是梦游，也不要紧！”这样的话。”<p>　　原振侠一直在用心听看陈维如从头说起，虽然他在听的时候，疑惑重重，但是他并没有打断陈维如的叙述。中断叙述的是陈维如自己，他向原振侠提出了这个问题。<p>　　原振侠缓缓吸了一口气，道：“那是你心中，并不以为她真的是在梦游！”<p>　　陈维如喃喃地道：“是的，我心中这样认为。因为她当时的情形，很明显她是在掩饰著些什么，是在向我撒谎，我根本就不相信她！”<p>　　原振侠感到十分桶心，事态演变的结果，他是知道了的，他真不能肯定，究竟是陈维如不正常，还是徐玉音不正常。他沉声道：“你和我都不是心理和精神方面专家，但是我知道，一个严重的精神分裂患者，会有一种幻觉，幻觉他是一个全然不同的另一个人！”<p>　　陈维如陡地尖叫起来，道：“幻觉？”<p>　　原振侠被陈维如突如其来的尖叫声吓了一大跳，道：“当然是幻觉，这种病例很多！”<p>　　陈维如盯著原振侠，道：“你以为我为了她有自己是另一个人的幻觉，就把她……我自己的妻子杀了？”<p>　　陈维如说到后来，语音尖利而带著哭音，显出他心中极度的哀伤。原振侠在这时侯，实在无法作评论，他只好道：“你再说下去，我才可以表示我的意见！”<p>　　XXX<p>　　陈维如不断安慰著，徐玉音也不断流著泪。好一会，徐玉音才抬起头来，满脸泪痕，望著陈维如，道：“维如，我们是相爱的，是不是？”<p>　　陈维如忙道：“当然，玉音，当然！”<p>　　他一面说，一面去吻玉音脸上的泪痕，玉音又陡然抱住了陈维如，抱得极紧，在陈维如的耳际，喘著气，一面抽噎著，一面渐断续续地道：“你爱我，不论发生什么事，你都爱我！”<p>　　陈维如一面答应著，一面问：“会有什么事发生？”<p>　　徐玉音却并没有回答，只是将陈维如抱得更紧。陈维如心中虽然疑惑，可是也看出她的情绪很不稳定，不适宜再问下去。<p>　　陈维如没有再问下去，只是把徐玉音半拖半扶，弄回了卧室去，等到他和徐玉音一起躺在床上之后，熄了灯，两个人都不说话，陈维如已经朦胧地快要睡著了，突然之间，他被徐玉音的叫声惊得直坐了起来。<p>　　他们的卧室，设计得几乎一点光也透不进来，窗帘是两层的，有一层是全然不透光的胶布。所以，当陈维如直坐起来的时候，眼前一面漆黑，他第一个动作，就是去摸身边的妻子。<p>　　他的手才伸过去，就被玉音紧紧抓住，玉音在喘气，陈维如记得是被徐玉音的叫声弄醒的，由于刚才他快睡著了，所以未能听清楚她叫了些什么。这时，徐玉音一抓住了他的手，就喘著气，急速地又说了几句话，那又是陈维如听不懂的话。<p>　　陈维如惊骇莫名，道：“我听不懂你说些什么！”<p>　　在他这样说了之后，徐玉音改了口，又是那种纯粹而生硬的英语，她在急速地道：“我……一定是迷路了，怎么一回事……快送我回去！”<p>　　陈维如忙一欠身，著亮了灯，灯光一亮，徐玉音用手遮住眼，可是却静了下来，陈维如拉开了她的手，徐玉音的神情，一片茫然，喃喃地说了一句话。<p>　　徐玉音在那一刹间讲的那句话，陈维如倒勉强可以听得懂，他听得出徐玉音是在叫著：“真神阿拉！”<p>　　陈维如陡然一震，他想起了徐玉音所说的其他的他末能听懂的话。那些话，他仍然不懂，但这时，他倒可以肯定，那是属于阿拉伯语发音体系的语言！<p>　　陈维如一想到了这一点，忙问道：“玉音，你是什么时候学会阿拉伯语言的？”<p>　　徐玉音陡然转过头去，用力抚著脸，道：“你在说什么？阿拉伯语，谁说阿拉伯语了？“<p>　　陈维如心中的疑惑，到了极点，没有再问下去。当他熄了澄，再度躺下去之际，他再也没有法子睡得著。他把当晚见到的，发生在徐玉音身上怪异的事情，归纳了一下，想弄清楚究竟发生了什么事。<p>　　他归纳得的结果是：徐玉音突然之间，行动像是另一个人，而且在讲阿拉伯语和平时不说的那种英语，其中主要部份，是用阿拉伯语来说的，他听不懂。<p>　　第二天早上，陈维如由于没有睡好，显得相当疲倦，但是徐玉音看来完全正常，她和陈维如一起出门，各自驾著车离去。<p>　　陈维如到了医院之后的第一件事，就是找到了医院的精神科医生，把徐玉音昨天晚上发生的事，假托是发生在另一个人的身上，请教对方的意见。<p>　　精神科主治医生在听了陈维如的叙述之后，轻拍著陈维如的肩头，笑道：“陈医生，你说的情形，不应该请教医生，应该去请教灵媒！”<p>　　陈维如愕然，精神科主治医生，是一个德高望重的长者，似乎不应该在这样的情形下，和他开玩笑。在他瞠目不知所对之际，对方又道：“严重的精神分裂，可以使人的人格也分裂，造成幻觉。譬如说，一个严重的精神分裂症患者，幻想自己是拿破仑。他会学拿破仑说话、行动，甚至会积极去寻找约瑟芬来作为他的情妇。可是，不论他觉得自己多么像拿破仑，他作为“拿破仑”的一切行动，还是由他意识产生，由他的知识所产生的，是根据他对拿破仑的所知来言、行的。也就是说，如果他本来不会说法文的话，在他自觉他是拿破仑之际，他也决不会**语！”陈维如道：“我明白，可是刚才你说灵媒——”主治医生道：“开玩笑，你说的那个人，绝不会说阿拉伯话，忽然在自觉自己是阿拉伯人之际，说起阿拉伯话来，说不定是什么阿拉伯鬼上身了，哈哈！”<p>　　精神科主治医生有点放肆地笑著。他是把陈维如当成晚辈的，而且陈维如又没有说明事情是发生在徐玉音的身上，所以他可以毫无忌惮地取笑著。<p>　　但是陈维如却一点也不觉得好笑，他只觉得有一股寒意，在背脊上直泻而下。<p>　　“阿拉伯鬼上了身！”这种话，听在一个受过专业训练的高级知识份子的耳中，自然会觉得荒谬。如果不是有昨晚的经历，陈维如一样会说荒谬。然而，昨晚的情景，历历在目，陈维如除了遍体生凉之外，没有别的反应。<p>　　主治医生又道：“鬼上身，是不是应该找灵媒，或者是找驱魔人——”他说著，突然停了下来，那是由于突然之际，他发现陈维如的脸色，难看到了极点之故！<p>　　主治医生有点骇然，止住了笑声，道：“如果你那位朋友……我看，还是约一个时间，让我来替他检查一下……”<p>　　陈维如不但脸色难看，连声音也很难听，道：“不必了，我会找驱魔人的！”他负气讲完了这句话之后，掉头就走，弄得那位主冶医生，僵了半天。陈维如离开之后，心不在焉地去上班，中午休息时，他驾车出去，去买了一套“阿拉伯语自学”和一具专为学习语言用的小录音机。<p>　　他肯定徐玉音还会用他听不懂的语言来讲些什么话，他既然估计那是阿拉伯语，那么，他就必须学会几句简单的阿拉伯语才好。<p>　　当天下午，他在读了阿拉伯文的字母，听了它的发音之后，更肯定徐玉音讲的是阿拉伯语了！接下来的三天，都相当平静，三天之后的一个晚上，已快要就寝了，陈维如在衣橱旁准备著明天要穿的衣服，徐玉音在浴室中，一切看来也很正常。但就在这时，陈维如陡然听到了徐玉音在浴室中讲了一句话，这次，他听懂了这句话，徐玉音用阿拉伯语在说：“怎么一回事，究竟是怎么一回事！”<p>　　陈维如整个人都呆住了，他想推开浴室的门，去看徐玉音在干什么，可是他却没有勇气，他只是来到了浴室门口，又听得徐玉音讲了一句，这一句，由于他只学了三天阿拉伯语，他只听懂了半句，那是：“我为什么——”<p>　　XXX<p>　　这一次，是原振侠打断了陈维如的叙述，道：“等一等！你的叙述之中有一处极不合情理的地方，我要问清楚！”<p>　　陈维如吞了一口口水，只是怔怔地望著原振侠，作了一个请他问的手势。<p>　　原振侠道：“维如，如果你能在三天之内，就学会听懂一句半句阿拉伯话，那么，玉音可能也暗中在学，她会讲阿拉伯话，也就不算是什么了！”<p>　　陈维如苦笑了一下，道：“当时，我的反应，和你完全一样，我也是这样想。当我一想到这一点的时候，我精神松弛了不少，我想，玉音一定是由于她业务上的需要，所以学了阿拉伯话，又为了要记熟它，所以有时在精神恍惚中，也讲了出来。”<p>　　原振侠点头道：“是，这很合理！”<p>　　陈维如深深吸了一口气，道：“所以，我不再去推开浴室的门，转回身去。当时，我是，开了衣橱的门在整理衣服的，你记得不记得？”<p>　　原振侠点了点头。<p>　　XXX<p>　　陈维如感到心情轻松了许多，转回身去，继续整理衣服，同时也决定了，等玉音自浴室出来之后，他要突如其来，向她讲两句才学会的阿拉伯话。好让她惊奇一下！就在他这样想的时候，他忽然看到，衣橱的一个角落处，有一只花布的手提袋在。<p>　　那是一只十分精致的花布手提袋。法国名家设计，是陈维如送给徐玉音的，徐玉音十分喜欢，几乎每天都要用，而陈维如也知道徐玉音从来也没有把东西藏得如此隐秘的习惯，更何况是每天要用的东西。<p>　　花布袋在衣橱的后角落，他们卧室中的衣橱十分长，超过三公尺，一人使用一半，花布袋就在徐玉音使用的那一半的后角落。<p>　　陈维如立时想到：如果不是有什么秘密要隐藏，玉音不会做这样的事。他先向浴室的门看了一眼，估计玉音不会那么快出来，他迅速地来到衣橱的一端，打开门，取出手提袋来，打开。手提袋中的东西，出乎他的意料之外，是几本杂志。和一些剪报。<p>　　杂志的封面。全是一个人。那是一个看来和其他阿拉伯人并无不同的阿拉伯人，作相当高贵的酋长打扮，说明全是一样的：道吉酋长国的尼格酋长。这本来并不奇怪，奇怪的是在其中一本封面之上，有紫色的颜色写著的三个大字：这是我，写的是阿拉伯文，陈维如刚好看得懂。<p>　　用紫色颜色的笔来写东西，是徐玉音在学生时期就有的习惯，而且一直坚持到现在，这三个字，当然是徐玉音写上去的。<p>　　那是什么意思？陈维如又骇异又莫名其妙，他再去看剪报，报上登的是尼格酋长在夏威夷群岛中毛夷岛上神秘失踪的消息。<p>　　陈维如还想再看，听到浴室中的水声停止了，他忙把所有的东西放回去，心头怦怦乱跳，在床沿上坐了下来。浴室的水声止了之后，又过了一会，门才打开，徐玉音的神情，看来极其疲倦，披著浴袍，走了出来。<p>　　陈维如本来打算突然说两句阿拉伯话，可是这时，却说什么也提不起这个勇气来了。<p>　　他们甚至一句话也没有说，就各自睡了下去，这是他们结婚之后从来也未曾有过的事。<p>　　陈维如有强烈的感觉，感到就在自己身边的，是一个陌生人，不再是他的妻子，非但不是他的妻子，而且，那可能是一个陌生的阿拉伯男人，一想到这一点，他实在无法睡得著，这种感觉之怪异和令人之不舒服，真是到了极点口徐玉音的**，本来是那样美丽动人，可是这时陈维如却有一种恶心之感，只想离得他越远越好！甚至不小心，偶然碰到了一下，他都禁不住会起鸡皮疙瘩。<p>　　这样的情形。又维持了好几天，陈维如真的快到了忍受的极限了！<p>　　在那几天之中，他发现了他妻子更多的秘密，徐玉音不断地在一本本子上写著，陈维如趁她不注意时，打开那本本子来看过，上面写的，全是他不认得，极其潦草的阿拉伯文字。<p>　　徐玉音不正常的行动更多，每一个行动，都使陈维如看来，她像是另一个人，在开始的时候，陈维如还只觉得徐玉音的行动，像一个陌生人，但是一天接一天，这个“陌生人”，却渐渐定了型，使陈维如可以强烈地感到，那是一个阿拉伯人，阿拉伯男人，一个阿拉伯的酋长，那个失踪了的尼格酋长，因为陈维如发现越来越多徐玉音搜集的有关尼格酋长的资料。<p>　　到了下一个月的月初，陈维如又在无意之中，看到了长途电话的收费单，上面的数字，把他吓了一大跳，作为一张电话收费单来说，那是天文数字了，仔细一看，电话全是打到道吉酋长国去的。<p>　　那个酋长国的酋长，就是失了踪的尼格酋长。而真正令陈维如忍无可忍的，还是那天晚上徐玉音的那个动作。<p>　　那天晚上，徐玉音坐在化妆台前，陈维如已经精神恍惚到了不敢正眼看他妻子的程度了“这时，他偶然向徐玉音看了一眼，看到对著镜子的徐玉音，神情极其怪异，动作更是莫名其妙，她不断地用手在自己的下颚、腮边抚摸著。<p>　　陈维如开始，真不知道她是在干什么，先是呆了一呆，但是紧接著，他却想到了，徐玉音在颚下是在抚摸著胡子！那纯粹是一个多胡子的男人，在抚摸自己胡子时的动作！<p>　　可是徐玉音却是一个女人，根本没有胡子！也正由于如此，是以她这时的动作，看来就格外诧异，格外令人毛发直竖！<p>　　陈维如心中的震惊是如此之甚，以致张大了口想叫，可是却并没有发出呼叫声，只是发出了一下呻吟声来。徐玉音根本没有注意他。陈维如在这些日子来，精神上所受的压力之大，绝不是旁人所能想象的。他每分每秒，都感到他的妻子不再是他的妻子，受成了另一个人，一个莫名其妙的阿拉伯男人，而且，他还无法向任何人诉说这一点，只有一个人默默地忍受著这种痛苦的折磨。<p>　　这时，他再也忍不住了，在呻吟了一声之后，他忍住了强烈的，想呕吐的感觉，向外直冲了出去，一直在马路上奔跑了一个多小时，几乎，连气也喘不过来时，他方软瘫在地上。<p>　　他的思绪一片混乱，他实在不知道发生了什么事，这些日子来，他也曾好几次想和徐玉音好好谈一谈，但是徐玉音却什么也不肯说，他实在没有别的办法可想，这时，他只想到了一点！找一个会捉鬼的人去！<p>　　这种念头，在陈维如的心中，也不是第一次想到，他也曾有意地打听过很多有这方面本领的人的消息，他们的能力和住址等等。不过他一直不相信什么鬼魂，所以也没有行动。<p>　　这时，他实在无法忍受了，他除了去找那种人之外，还能作什么？<p>　　定了定神，仍然喘著气，他伸手截停了一辆计程车，向司机说了一个地址。他要去找的人，是一个灵魂学专家，他是听一些人说起过这个人的。<p>　　灵魂学家的名字是吕特生。和陈维如想像中完全不同，灵魂学家并不是一个面目阴森，有著可以看到鬼的阴阳眼，令人望而生寒，穿著一身黑衣的那一种典型，而是一个十分和蔼可亲，头发半秃的中年人。<p>　　更令陈维如感到意外的是，灵魂学家是人家给他的街头，他本身是一家大学的教授，有著心理学博士的街头，是一个十分出色的学者。<p>　　陈维如到的时候，已经是午夜了，这样冒昧地去找一个人，对陈维如来说，还是首次，所以，当一个仆人，把他带到客厅中，在那个陈设古旧典雅的客厅中，他看到吕教授出来时，真不知道说什么才好。<p>　　他只好先嗫嚅地介绍了自己，然后，神情苦涩地，道：“我有一件……十分荒谬的事……真是冒昧，我实在没有人可以……听说你很有一些特异的才能……”<p>　　吕教授的神态很安详，道：“请坐，慢慢说！”<p>　　陈维如的神情更苦涩，道：“我……恐怕……不必说了，对不起，打扰了！”<p>　　陈维如只觉得对方实在不像是一个驱魔人，他也不想随便把发生在自己妻子身上的事对人说，所以他准备退缩了。就在这时，客厅旁的书房门打开，另外有一个人，走了出来。<p>　　这个人年纪大约在三四十岁之间，一副充满自信的样子，吕教授并没有介绍这个人，这个人不客气地直指著准备离去的陈维如，道：“你心中的困扰，已经人人都可以看得出，对吕教授说说吧！”<p>　　陈维如苦笑道：“这……太荒诞了！”<p>　　吕教授笑了起来，指著那个人，道：“再荒诞的事，这位先生也经历过，我想你一定听过他的名字，他是——”<p>　　当吕教授想介绍那个人之际，那个人摇著手，道：“不必提我的名字了，我正有很麻烦的事，不能再管其他的事情！”<p>　　那个人说著，就匆匆的向外走去。<p>　　XXX<p>　　陈维如向原振侠望来，道：“那位在吕教授家里遇到的先生，听说他遇到过很多怪诞的事，我当时如果留他下来，一起听我的事，结果或者会不同？”<p>　　原振侠听了陈维如的叙述，思绪也乱成了一团，他摇头道：“也不一定，那位先生，我知道他。”原振侠知道陈维如在吕教授家里遇到那个人，就是黄绢当日去找过他，问及他关于人脑中有一片金属片意见的那个人，当日他并没有说出什么具体的意见来，所以原振侠并不重视，只是问：“吕教授怎么说？他是一个著名的心理学家，应该会给你正确的意见！”<p>　　陈维如叹了一声，沉默了片刻。<p>　　原振侠并不催促他，只是自己迅速地转著念，这时，他当然还不是全部接受陈维如的叙述。<p>　　陈维如说他的妻子，变成了另一个人，这是极度不可思议的一种说法。可是原振侠却想起了，那天晚上，就是陈维如在医院中出了差错的那一天，他在晚上，曾去找陈维如，徐玉音打开门来，看到他的情形。<p>　　徐玉音在看到他的时候，像是完全不认得他一样！<p>　　原振侠绝对可以肯定这一点，当时他就曾十分疑惑，不知道是为了什么。这时，他想到，如果徐玉音变成了另一个人，像陈维如所说，一个阿拉伯人，那么，不认得他，也是理所当然的事情了。<p>　　原振侠的思绪十分乱，为什么徐玉音会自以为是那个失了踪的尼格酋长？<p>　　尼格酋长神秘失踪的事，已经是如此诡异，徐玉音是不是看到了有关的报章，受了这种神秘诡异气氛的影响，才导致精神分裂的呢？<p>　　疑问实在太多，原振侠找不到任何答案，他只好叹了一口气，而在他叹气之际，陈维如也叹了一声，才继续开始他的叙述。<p>　　XXX<p>　　那个人走了之后，吕教授只是用十分诚恳的眼光望著陈维如，陈维如踌蹰坐了下来，开始向吕教授诉说他遭到的困扰。<p>　　由于这时，他精神的痛苦，已到了人可以忍受的极限。所以他的话，说来十分凌乱，一时说徐玉音的诡异行动，一时又说及自己在这种情形下的痛苦，吕教授十分用心地听著。<p>　　等到陈维如讲完，吕教授仍然不出声，可是神情却十分严肃的。<p>　　陈维如语带哭音，道：“吕教授，这……是怎么一回事？我……实在快崩溃了，所以……只好来找你……听听你的意见。”<p>　　吕教授仍然不说话，紧蹙著眉，在等了大约三分钟之后，吕教授忽然向陈维如作了一个手势，道：“请你等一等，我去打一个电话！”<p>　　陈维如有点啼笑皆非，吕教授在这个时候，忽然要去打一个电话。<p>　　那岂不是表示他对于自己的叙述，一点也不重视。<p>　　陈维如已经尽可能地把事实说了出来，可是对方的态度却是这样不重视，那令得陈维如感到了极度的沮丧。<p>　　陈维如很后悔来找吕教授，当吕教授走进书房去的时候，他已经打定主意，要不告而别了。吕教授在走进书房去之际，顺手关了房门，可能是他感到，陈维如还在外面，如果他就这样把门关上，那是一种很不礼貌的行为。所以，他只是将书房的门虚掩著。<p>　　陈维如已经站了起来，可是就在这时侯，吕教授的声音，从书房传了出来，他的声音听来十分认真，道：“陈先生，对不起，请你等一下！”<p>　　陈维如怔了一怔，决不定是走好，还是等著好。就在这时侯，他听到书房中传出了电话键盘拨动的声音，一下接一下。<p>　　这时已经夜深了，拨动电话键盘的声音虽然不是很响，但是也可以听得很清楚。陈维如这时的心情极乱，可是他还是注意到了，吕教授拨了很多号码，那当然不是在打本地的电话，而是在拨直通的国际电话。<p>　　陈维如想到了这一点，相当重要。吕教授忽然之间要去打电话，陈维如有一种严重被侮辱的感觉，但一知道了对方是在打国际长途电话，陈维如心想，那一定是有重要的事，早就约好了的，不是他对自己的话不重视。陈维如一有了这样的想法，就打消了要不辞而别的念头，所以他可以听到吕教授对著电话所讲的话。<p>　　在拨了电话号，之后，静了片刻，然后，便听到吕教授声音，道：“我要找温谷上校，对，这是长途电话，请他快来听。”<p>　　陈维如怔了一怔，温谷上校，这个名字，他十分熟悉。本来，在他的生活中，是不可能知道什么有著“上校”街头的人的。<p>　　可是这个名字，他的确十分熟悉。而且，在一怔之后，他立时想了起来，他是在那里知道这个上校的名字的。<p>　　由于徐玉音异常行动，使得陈维如也一直在留意尼格酋长失踪的事件。当尼格酋长失踪之后，美国方面派去调查的特别小组的负责人，就是温谷上校！<p>　　这时，陈维如的心中，大概疑惑吕教授忽然打电话给温谷上校，那是为了什么？他一面想著，一面不由自主，走得离书房的门近了些。<p>　　他并不是有意去偷听人的电话，而是心中的疑惑，实在太甚。而且，吕教授似乎也没有不让他听的意思，因为他讲话的声音相当大——这是一般人通长途电话时的习惯，以为隔远，非讲大声一点不可，其实，完全没有这种必要的。<p>　　陈维如走近了几步之后，又听得吕教授道：“是温谷上校？我是吕特生，对，上校，我这里发生了一件事，我认为，我已经找到尼格酋长了！”<p>　　陈维如听到这里，陡然吓了一大跳？吕教授这样说，是什么意思？<p>　　陈维如还未能进一步去想，吕教授的声音又传了出来，道：“不是，情形极其奇特，我无法在电话里向你讲得明白。不，不，你错了，完全出乎常理之外，绝对不是，你一定要立刻来，才会知道事情的经过，对，一定要立刻来，可以说是怪诞，但是……你一定要来，半分钟也不要延误，我等你！”陈维如的脑中，乱成了一片，只是呆呆地站著，等到书房门打开，他立时道：“你刚才这样说，是什么意思？什么叫已找到尼格酋长了？”<p>　　吕教授的态度，十分严肃，他作了一个手势，道：“你听我解释，我有我的设想——”<p>　　陈维如叫了起来，道：“什么设想？你叫温谷上校来有什么用？玉音是我的妻子，不是什么尼格酋长，你找温谷上校来干什么？”<p>　　吕教授皱著眉，道：“如果你这样想，你来找我，是为了什么？”<p>　　他一面说著，一面伸手，要去拍陈维如的肩头，可是陈维如陡然后退，尖声道：“别碰我！告诉我，你在打什么主意！”<p>　　吕教授又作了一个手势，但是他可能立时感到他要说的话，决不是用手势所能表达的，所以手势做了一半，他就停了下来，道：“陈先生，发生在尊夫人身上的事，是一种十分奇特的现象，必要深入地研究——”<p>　　陈维如不等对方讲完，就叫了起来，道：“不要把我的妻子当作是画验室中的老鼠，不要把她当试验品！”吕教授忙道：“我不是这个意思，我的意思是，尼格酋长——”<p>　　陈维如怒不可遏，道：“别提那个鬼酋长，我的妻子和他一点关系也没有。你刚才说找到了尼格酋长，是什么意思？”<p>　　吕教授沉声道：“在某种程度上而言，我认为尊夫人就是尼格酋长，那个神秘失踪的——”<p>　　吕教授的话还没有讲完，陈维如实在忍不住了，一拳挥出，打得吕教授身子转了一转，跌倒在地，陈维如只发出没有意义的呼叫声，冲了出去。<p>　　离开了吕教授的住所之后，陈维如脑中一片混乱，漫无目的地在街上闲荡。他并不是一个粗鲁的人，自从少年时代之后，只怕也没有挥拳打过任何人。他也知道刚才为甚么要打人，那并不是因为对方的胡说八道，相反地，是因为吕教授的话，说中了他心中最害怕发生，明知已经在发生，可是又绝不想承认的事！<p>　　他的妻子，徐玉音，已经不是徐玉音了，变了！照吕教授的说法是：“在某种程度上而言，她就是神秘失踪了的尼格酋长！”<p>　　在寂静的街道上，陈维如一想到了这一点，感到一股异样的妖气，包围在他的四周。他明知这些日子来，徐玉音的怪异行为，很可以证明这一点，但是他却又绝不愿承认这一点。<p>　　当晚，他在街上闯荡到了天亮。他甚至不敢打一个电话回家，因为他怕电话一打通，徐玉音发出的声音，是阿拉伯话，或者是那种标准而生硬的英语！<p>　　XXX<p>　　原振侠也感到了那种妖异的气氛，当陈维如略停了一停之际，他不由自主地深深吸了一口气，然后才道：“你太冲动了，应该进一步听听吕教授的意见！”<p>　　陈维如的声音，在刹那之间，又变得十分尖锐，道：“冲动！换了你，你会怎样？同意他们把玉音当白老鼠那样去研究？”<p>　　原振侠并没有说甚么，有一句话，他在喉咙里打了一个转，却没有说出口来。那句话是：“总比杀了她好吧！”<p>　　原振侠只是在呆了片刻之后，问道：“那么，温谷上校来了没有？”<p>　　原振侠在黄绢那里，知道了尼格酋长失踪的经过，所以他也知道温谷上校这个人。<p>　　陈维如苦笑了一下，道：“谁知道，当天晚上，我闯荡了一晚，直接到医院去，就出了事！”<p>　　原振侠“啊”地一声，道：“原来你去看吕教授，是！是！最近的事？”<p>　　陈维如道：“是前天晚上。医院里出了事，你来找我，我们在大厦门口讲了几句，你还取笑我，说我幻想自己是一个国家元首！”<p>　　原振侠神情苦涩，没说甚么。陈维如又道：“再接著，事情……事情就发生了！”<p>　　他说到这里，身子又剧烈发起抖来。原振侠道：“最后应该还有一些事，你还未曾说。“<p>　　陈维如双手抱著头，原振侠道：“经过情形，你用灭火筒等经过，我已全知道了！”<p>　　陈维如带著哭音，道，“我实在忍无可忍了，你知道，我是受过严格科学训练的人——“<p>　　原振侠纠正道：“你应该说自己是受过人类现阶段科学训练的人！有很多现象，人类现阶段的科学还未曾触及，别把科学这个词的范围弄得太窄！”<p>　　陈维如闷哼了一声，也不和原振侠争辩，只是自顾自说下去，道：“可是，我也不得不作了种种绝无可能的揣测，我和你分开之后，我忍不住去喝了一点酒。相信我，我决计没有喝醉，可是当我再见到玉音的时候，我实在无法再假装自己不知道她已经变了这件事，所以……我……我才——”<p>　　原振侠道：“所以你才要她现原形？”<p>　　陈维如现出痛苦的神情，来，道：“经过你已知道了？当管理员和邻居走了之后，玉音答应把一切告诉我，发生在她身上的事，只有她自己最清楚，她肯告诉我，自然是……再好不过，所以我也平静了下来，当屋子里只有我们两个人时，我几乎是在哀求她，我问道：“玉音，究竟是怎么一回事？””<p>　　XXX<p>　　“究竟是怎么一回事？”陈维如问，双手紧紧地互握著，彷佛这样，就可以使心中的紧张减经一些。<p>　　徐玉音半转过身去，好一会，才道：“我也不知道，真的，我不知道我为什么会在这里，有很多事，我想不起来了，可是我至少记得，我绝不应该属于这里的！”<p>　　徐玉音一这时，用的是那种不属于她平时所讲的英语，听在陈维如的耳中，每一个字，就像是一柄利锯在锯他的神经一样。<p>　　陈维如不由自主喘著气，道：“这是什么话，你是我的妻子！”<p>　　徐玉音先是苦笑了一下，然后，忽然大声笑了起来，陈维如不知她有什么好笑，徐玉音一面笑，一面道：“你的妻子？看来你比我更糟糕，那……是你的妻子？你的妻子倒真是一个美人儿！”<p>　　陈维如又是吃惊，又是愤怒，大声喝道：“你自己以为是什么人，你说，你以为你是什么人？”<p>　　徐玉音来回走了几步，她那种走动的姿势，无论从哪一角度来看，都不像是女人，陈维如只觉得遍体生凉，希望这一切，全是一场恶梦，而恶梦快点醒来。<p>　　可是，接下来发生的事情，却令得陈维如堕入更深的恶梦深渊之中！<p>　　徐玉音道：“我知道我自己是什么人，只是不知道发生了什么事，一定是一件奇妙之极的事，我开始的时候，十分焦急，但现在，我相信这是真主的安排，才能有这样奇妙的经历——”<p>　　徐玉音还在说著，可是陈维如却已忍无可忍了，他尖声道：“我知道你是谁，你……自以为是道吉酋长国的什么尼格酋长！”<p>　　徐玉音怔了一怔，没有立时回答，但是她沉默了并没有多久，便立时怪声怪气地笑了起来，道：“是么？自以为是？我总没有办法自以为是你的妻子！哈哈，你妻子的身材倒真不错，皮肤也够细滑的——”<p>　　她说的话，已然令得陈维如目定口呆，可是接下来，她的动作，更看得陈维如整个人，像是要炸了开来一样，徐玉音一面说，一面竟然抚摸著自己的身子。当她在抚摸自己的身子之际，她双手的动作，完全像是那是另外一个人的手一样，她的双手，甚至在她自己饱满的胸脯上，用力地搓揉著。<p>　　陈维如只感到血向自己的头上冲，他大口喘著气，道：“住手，住手，停止！”<p>　　徐玉音笑得更邪恶，双手的动作没有停止，而且更加不堪，她一面还在道：“真不错，你知道，我经常照镜子，欣赏你妻子的**，我感到我和她比你要亲近，你已经多久没亲近她了？可是我——”<p>　　陈维如陡然跳了起来，叫道：“住手！”<p>　　他一面叫，一面已经伸出了双手去，这时，他已经完全失去了自制力，再也无法控制自己了，在他眼中看出来，在他面前的已不是徐玉音，而是一个极其邪恶的阿拉伯男人，这个阿拉伯男人，正在用人类历史上从来未曾有过的方法，在侮辱他的妻子！<p>　　他双手向前伸著，摸过去，一下子就扼住徐玉音的脖子。<p>　　当他的手指，深深地陷进徐玉音喉际之时，他听到徐玉音的喉际，发出了格格声。<p>　　这时，如果不是徐玉音还睁大双眼看著他，而且，眼神仍然是那么邪恶的话，他或许会松开双手来。<p>　　但是，徐玉音却一点也没有害怕的神情，只是望著他，像是在嘲弄他。<p>　　那更令得陈维如怒发如狂，不断在双手上加劲。<p>　　陈维如一面用力掐著徐玉音的颈，一面一直盯著徐玉音，直到他看到徐玉音的脸转了色，双眼之中，现出的眼神，也变得一片茫然之际，他才松了手。<p>　　当他松开双手之际，只感到自己全身脱力，身子向侧一歪，“咕咚”一声，跌倒在地。<p>　　他用手撑著地，大口喘著气，大滴大滴的汗，自他的额上，向下滴著，他完全无法思想，整个人，像是被禁闭在一块大石之中一样。<p>　　他不知道自己维持了这个姿势多久，在这样的情形下，谁还会去注意究竟过了多少时间？当他又可以开始想到一些事情的时候，他转动著僵硬的头部，向在一旁，睁大著失神的双眼的徐玉音望去。他一看到了徐玉音，整个人就像是受到了雷殛一样地震动起来。<p>　　“杀了人！扼死了玉音，杀死了玉音！”陈维如在片刻之间，只能想这一点，他撑起身子来，坐在地上，好几次，想站起来，可是在剧烈发抖的双腿，根本无法支撑他的身子！<p>　　他杀了人！被杀的是他自己的妻子，可是，他又强烈地知道，当他下手的时候，那绝对不是他的妻子，那是另一个人！<p>　　在经过了极度的混乱之后，陈维如开始渐渐地冷静了下来。他知道，不论自己怎么说，人家都不会相信的，他要人家相信，就必须寻找徐玉音不再是徐玉音的证据。<p>　　在这时侯，他想起了徐玉音不断在写著字的那个本子，他冲进了卧室，翻抄著，终于在一只化妆箱中，找到了他要找的东西，不单有那本本子。还有许多图片，剪报。<p>　　陈维如匆匆看了一下，就合上了箱子，提著箱子，又来到了客厅。<p>　　他没有勇气再向徐玉音看多一眼，这时他所想的以有一点：我要逃走，我杀了人，没有人相信我的话，我一定要逃走！<p>　　他提著化妆箱，冲出了住所，甚至性急得来不及等电梯，他是从楼梯上直冲下去的。<p>　　他一口气冲到大堂，由于他冲得这样急，所以才会碰撞到了东西，把大厦管理员吵醒，起来看他。<p>　　当他离开了大度之后，他想到要把那只化妆箱藏起来，箱子中的东西，就算不能证明他没有罪，至少也可以证明他杀的不是徐玉音，他截了一辆车，来到了机场，把那只箱子，存在行李寄存处。<p>　　陈维如在机场并没有耽搁多久，他感到每一个警员，都像是瞪著他，看穿他刚杀了一个人一样，他匆匆离开，在街上徘徊了一会，感到在如今这样的情形下，能帮助他的只有他并不是常来往的舅舅王一恒一个人了。所以，他就来到了王一恒的办公室。<p>　　而这时，警方早已发现了凶杀案，开始在搜寻他了，一有警员发现了他的行踪，搜捕的行动就展开了。<p>　　XXX<p>　　陈维如怔怔地望看原振侠，原振侠神情苦涩，陈维如的口唇发著抖，道：“你……你信不信我讲的……全部过程！你一定要相信我！”原振侠深深地吸了一口气，他实在不知道该如何回答这个问题才好。陈维如的整个叙述，都是怪诞得不可思议的，不可相信的，但是，除非他先肯定了陈维如的神经有毛病，不然，陈维如为什么要编出这种没有人相后的谎话来！他想了一想，道：“我相信你，维如，暂时，你很安全，黄绢可以设法把你弄到更安全的地方去！”<p>　　陈维如苦笑，道：“振侠，我不想落在警方的手中，并不是不敢对我的行为负责，而是我要保留自由活动的权利，去弄清楚究竟这是怎么一回事！”<p>　　原振侠苦笑道：“这怎么可能？全市的警员，都在找你，只要你一离开这里——”<p>　　陈维如摇头道：“我不用自己去，你代我去！”<p>　　原振侠怔了一怔，一时之间，不知道陈维如这样说，是什么意思。陈维如接著道：“那化妆箱，箱子中的一切文字记载，我看不懂，这里是阿拉伯国家的领事馆，一定有人看得懂的！”<p>　　原振侠“哦”地一声，道：“那简单，你存放行李的收据呢？我可以帮你去取来。”<p>　　陈维如道：“我相信那些记载，一定极其重要，不然，她不会不断地写著——”他用力敲打著自己的头，咬牙切齿地道：“我一定要弄清楚，究竟发生了什么！”<p>　　原振侠没有再说什么，只是安慰了陈维如几句，取过了存放行李的收据，离开了那间房间。他才一走出房间，就有一个职员走上来，道：“原先生，黄部长在等你的电话，她要你和她联络！”原振侠跟著那职员，到了另一间房间中，由那职员拨通了电话，把电话交给了原振侠，黄绢的声音传了过来：“我和王一恒约会的时间快到了，我要你来参加！”<p>　　原振侠感到了一阵迷悯，不知该怎么回答才好。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_10'>迷路 第08章五度空间灵魂离体</b><p>");

document.write ('　　黄绢和王一恒的约会，是的，那是黄绢救陈维如的交换条件，王一恒答应黄绢，告诉她为什么派人去追踪尼格酋长。<p>　　可是，尼格酋长的失踪，如今看来，似乎和陈维如的妻子徐玉音的怪异行为有关连，原振侠实在不愿意相信这一点，他宁愿相信徐玉音是患了严重的精神分裂症，彻头彻尾地幻想自己是另一个人。可是，看来事情却又绝不是那么简单！<p>　　还有一点原因，是原振侠无法立即作出决定的，那就是他自己在问自己，黄绢和王一恒的约会，自己坐在里面，算是什么呢？<p>　　黄绢和王一恒，是同一类的人，叱咤风云的大人物，王一恒还曾经明显地回原振侠表示过他对黄绢的野心，他，一个普通的心医生，算是什么呢？<p>　　黄绢可能完全不了解原振侠那极复杂的心情，她听不到原振侠的回答，催道：“怎么啦？”<p>　　原振侠道：“我有一点事，陈维如告诉了我一个十分怪异的故事——”<p>　　黄绢不等原振侠讲完，就放肆地笑了起来，道：“别理会陈维如的故事，一个人杀了他的妻子，总会编一些故事出来的！”<p>　　原振侠忙道：“不，陈维知所讲的，还和失踪的尼格酋长有关！”<p>　　黄绢呆了一呆，随便她怎么想，也无法把一个在夏威夷神秘失踪的阿拉伯酋长，和这里的一个医生的妻子，联在一起。所以，她并不在意，道：“还是先听听王一恒的解释好！”<p>　　原振侠又深深地吸了一口气，道：“你要注意，王一恒绝不会欢迎我也在场！”<p>　　黄绢又呆了一呆，道：“你是说——”<p>　　原振侠没有进一步说明，只是道：“你应该知道的，我不信你感觉不出来！”<p>　　在电话那边传来的，是黄绢充满了自信的笑声，十分动听，她道：“好，那我再和你联络！”<p>　　原振侠放下了电话，叹了一声，离开了领事馆，这时，天色已快黑下来了。<p>　　他离开了领事馆之后，直赴机场，在行李寄存处，拿到了那只化妆箱，化妆箱上著锁，原振侠也没有法子打得开它，他小心地提著箱子，在走出机场大厦之际，有两个人，向他走了过来，一个是头发半秃的中年人，一个是一头红发，个子矮小的西方人。<p>　　这两个人来到原振快的面前，那半秃的中年人问：“是原医生？”<p>　　原振侠十分讶异，只是点了点头，但是在刹那之间，他“啊”地一声，指著面前的两个人。这两个人，他虽然从来他没有见过，可是却不止一次听人讲起过他们！那半秃的中年人，是吕特生教授，而那一头红发的西方人，是温谷上校！<p>　　原振侠所不明白的是，这两个人何以知道他会在机场，但这个疑问，也立时有了答案，吕特生立即道：“陈维如打电话给我，说在机场可以见到你！”<p>　　原振侠迟疑了一下，陈维如是什么时候打电注给他的？陈维如现在的处境十分不妙，为什么他还会和吕教授联络？他是为了什么？<p>　　原振侠迟疑的神情十分明显，吕特生和温谷两人互望了一眼，吕特生道：“原医生，陈维如做了什么事，我们全知道了，所以，收到了他的电话，我也觉得很突兀，我们是不是可以先找一个地方谈谈？”<p>　　原振侠心中暗自嘀咕著，如果他知道陈维如的下落，而不通知警方，他也有罪的，他只好谨慎地道：“陈维如……有告诉你他在什么地方？”<p>　　吕特生摇头道：“没有，他只是说，他觉得我的话——我曾对他说过一些话——”<p>　　原振侠道：“是，我知道，他告诉过我！”<p>　　吕特生继续道：“他认为我的意见，值得参考，而他又有进一步资料可以提供，所以，他才打电话告诉我，要我赶快到机场来找你！”<p>　　原振侠又想了一想，才道：“我们可以详细谈谈，我们到——”<p>　　吕特生道：“到我的住所去怎么样？”<p>　　原振侠并没有异议，点了点头。他只是注意到，满面精明的温谷上校，自始至终，未曾发言，只是用他锐利的目光在观察著他。<p>　　原振侠他们三人，一起出了机场，坐上了吕教授的车子，由吕教授驾著车，一路上，三个人都保持著沉默，并不出声。<p>　　到了吕特生的住所，由于陈维如曾向原振侠形容过这地方，所以原振侠有并不陌生的感觉。吕教授将原振侠直请进了书房，坐定之后，吕教授才道：“原医生，我，我和温谷上校，都假定你可以接受一些非现代科学所能解释的现象。”<p>　　原振侠勉强笑了一下，道：“多谢你们看得起我，但是我不以为这样，以两位的身份而言，会有什么离奇的设想！”<p>　　吕教授笑了一下，道：“我是学心理学的，可是近十年来，我专研灵学。我在灵学上的研究，只有同是研究灵学的人才知道，因为直到如今为止，灵学的研究，还在摸索的阶段，而且，并未曾在科学界被肯定。”<p>　　原振侠道：“我明白。”<p>　　吕特生又指了指温谷上校，道：“温谷上校和我一样，也是一个灵学研究者！”<p>　　温谷上校扬了扬眉用手拨了一下他那头大红的头发，道：“和我的职业不是十分相称，嗯？”<p>　　原振侠摊了摊手，道：“简直不可想像！”<p>　　温谷上校道：“其实，那和我的职业，有很大的关系。我的职业，需要对许多谜一样的事，展开彻底的调查，在许多事件中，我发现有许多事，是完全无法解释的，逼得我要向另一方面去寻求答案，像尼格酋长失踪的事，就是一个典型的例子。”<p>　　原振侠知道温谷已经说到了正题上，所以他只是点著头，并不打断温谷的话头。<p>　　“尼格酋长神秘失踪的经过。真是不可思议，从任何角度来看，都是无可解释的！”温谷上校扬著手，语调之中，仍然充满了疑惑。<p>　　原振侠道：“由于一个偶然的机会，我已经知道了全部详细的经过，也知道你是负责调查工作的。”<p>　　温谷上校笑了笑，重演了原振侠的一句话，道：“偶然的机会？”<p>　　原振侠怔了一怔，温谷上校已然道：“黄绢一出发到东南亚来，我们便已经有了情报，知道他的真正任务，是负责调查尼格酋长的下落，也知道她到了之后，和王一恒取得了联络，和你也取得了联络！”<p>　　原振侠“嗯”地一声，道：“你们的情报工作做得很不错，什么都知道。”<p>　　温谷上校的神情，像是有点歉意，道：“你已经知道的事，我们不说了，只说你不知道的。尼格酋长失踪，我尽我所能去调查，结果仍然一点头绪也没有，那就使我想起，我用的调查方法错了，我不能用常规的方法来解决这件事！”<p>　　原振侠道：“我不明白你的意思。”温谷吸了一口气，道：“我作了一个大胆的假设。“<p>　　原振侠扬了扬眉，仍然不明白，温谷搓了一下手，加强他说话的语气，道：“我的假设是，尼格酋长连人带车，在刹那之间，进入了另一个空间，或者说，在那一刹间，空间和时间，发生了我们全然不知道的变化，所以，令得尼格酋长连人带车，彻底在我们习惯的空间之中消失了！”<p>　　原振侠皱著眉。四度空间，甚至五度空间的理论，他多少也知道一些。但那些，全只不过是一些人提出来的假设，是不是真的另外还有空间，谁也没有法子确切证明。温谷上校的推理倒是最省事的，因为完全找不出尼格酋长失踪的原因来，所以，就委诸于另一空间！<p>　　原振侠并没有说什么，但是当他在这样想的时候，他自然而然，现出不以为然的神情来。<p>　　吕特生和温谷互望了一眼，吕特生挥了挥手，道：“另一个空间，这本来是很玄妙的事情。但是像尼格酋长这样的失踪案，历史上有记录的，超过二十宗。只不过发生在夏威夷，还是首次而已。”<p>　　原振侠道：“我知道，所谓大西洋百慕达神秘三角或魔鬼三角，就有不少船只和飞机无缘无故失踪的记录。”<p>　　温谷接著道：“对，在印度，有整队士兵出去步操，结果消失了的记录。在马来亚的金马伦高原，著名的泰丝大王，晚饭后出去散步，就永远没有回来。这些神秘的失踪案，除了他们突然之间，进入了另一个空间之外，简直就没有别的解释！”<p>　　他讲到这里，略顿了一顿，又强调了一句：“不管我们对另一空间知道多少——实质上，还只好说是一无所知，但是我们必须在观念上接受这一点！”<p>　　原振侠有点讥讽似地道：“在没有出路的情形之下，假设一条出路？”<p>　　温谷上校立时道：“是，如果你能假设出另一条路来的话，请讲我听！”<p>　　原振侠呆了半晌，摇了摇头，道：“我想不出——”他向温谷作了一个手势，不让他插言：“好了，就算尼格酋长达人带车，忽然之间，进入了另一个空间，那么，他和万里之外的一个医生的妻子，又有什么关系？何以徐玉音会以为她自己是尼格酋长？”<p>　　温谷和吕特生又五望了一眼，像是商议如何措词，才能使原振侠接受。他们静了一会，吕特生道：“是的，这个现象，比较奇特一些，是两种奇特现象的一种复式的组合。”<p>　　原振侠一时之间，听不懂对方这样说是什么意思，他道：“复式组合？听你这样说，倒有点像是什么彩票的赌博方法！”<p>　　吕特生苦笑了一下，道：“别开玩笑，我所说的两个特异现像，一个是空间的转移，另一个，是灵魂和**之间的转移！”<p>　　原振侠一听得吕特生这样说，不自由主，“咯”地吞下了一大口口水。他瞪著眼，道：“所谓……灵魂和**的转移，意思是——”<p>　　这时侯，他只感到了极度的迷惑。实际上，吕教授的话，他是明白的，但是他必须再听对方解释一次。因为这种事，实在太玄妙了。<p>　　吕特生沉声道：“我们从事灵学研究的人，有一个根本的大前提，这是近年来才形成的。那就是，我们不是去研究灵魂的是否存在，我们都绝对肯定了灵魂的存在，然后，再去研究灵魂存在的形态，活动的方式，和**的关系，等等。”<p>　　原振侠深深吸了一口气，没有说什么。<p>　　吕教授又道：“可以证明确然有灵魂存在的实例太多了，这方面的记录，出成专书的，在普通的书店之中，就可以买得到，其中牵涉到人的前生，托生，灵魂脱离**后单独存在的情形，冤魂转移**的情形，等等，灵魂转移**，中国有一个俗称，叫作“鬼上身”，想你必也听说过！”<p>　　原振侠不禁苦笑，想起陈维如告诉他，第一次发现妻子的异行之后，去找精神病医生的事，当时那位老医生向陈维如开玩笑，想不到吕特生真的这样解释！<p>　　原振侠缓缓地道：“这类事情，也有很多实录，我也听说过，例如一个英国的农夫，忽然会用希腊文来写诗之类，也有很多了！”<p>　　吕特生道：“是的，这种情形的实录非常多，在灵学研究之中，已被普遍接纳成为事实，而不当作是什么神秘不可思议的怪事！”<p>　　原振侠苦笑了一下，伸手在脸上用力抚摸著。<p>　　他自己也不知道这种动作是什么意思，像是想自己从极度的迷惑中清醒过来。<p>　　他道：“两位知道，我是一个医生——”<p>　　他的话还未曾讲完，温谷上校已接口道：“对，你学过解剖学，把人体的每一部份，都剖开来看过，找不到有什么灵魂，对不对？”<p>　　原振侠想说的，正是这两句话，既然已被温谷抢先说了，他只好点了点头。<p>　　温谷转向吕特生，道：“教授，我的意见是，我们有必要向原医生介绍一下，如今世界各地灵学家研究的初步结论！”<p>　　吕特生道：“是！”<p>　　他回原振侠望来，原振侠的心中，仍是一片茫然，他只好等对方说下去。吕教授侧著头，想了一想，道：“现在的假定是，灵魂是一组电波，这组电波，由人体发出的生物电积聚而成。人体的活动，会发出生物电，这一点，是已经由实验证明的了！”<p>　　原振侠点了点头，吕教授又道：“假定，人脑在活动之中，不断放出生物电，这种生物电，形成组合、记忆，那一组虚无飘渺的电波，实际上就是人的灵魂。”<p>　　原振侠“嗯”地一声，仍然没有表示什么意见，他不是灵学家，也根本没有意见可以表示。<p>　　吕教授继续道：“这一组合，根本一直是在人的身体以外活动，原医生，你学过解剖学，可曾有人在人体中找到过人的记忆、思想？而人有记忆、有思想，这又是不容否认的事！“<p>　　原振侠只好挥著手，吕特生的话是合乎逻辑的。问题是他的逻辑，全建立在“假设”上。<p>　　吕教授又道：“这种组合，在绝大多数的情形下，都只跟随特定的一个**，或者说，只跟特定的一副人脑，发生作用。举个浅显的实例来说，等于一个电台，发出一极特殊波长的无线电波，只有一具收音机可以接收得到，而且这具收音机，是无法仿制的！”<p>　　吕教授说到这里，向原振侠望来，原振依又点了点头，他在想：这种说法，黄绢一定十分有兴趣。黄绢和王一恒已经会面了吧？他们会面的情形不知道怎样？当原振侠一想到黄绢的时候，他有点心不在焉，以致没有听到吕教授的几句话，他忙请吕教授重说一遍。<p>　　吕教授道：“可是，在非常特殊的情形下，另外有一副人脑，也可以和这组组合发生联系，那么，这组组合，就可以在这个人的身上，发生作用。”<p>　　原振侠“啊”地一声，张大了口，道：“灵魂的转移或鬼上身？”温谷高兴地道：“他明白了，关于这方面，还有一个浅显的比喻。”<p>　　温谷上校忽然向原振侠指了一指，道：“听说你对音响，相当有兴趣！”<p>　　原振侠愕然：“你们的调查工作真是无所不包！”<p>　　温谷耸了耸肩，道：“那你一定有录音座？录音座，像是人的身体，而录音带，就是那种组合。放什么录音带进去，就播出什么声音来，录音座并不决定一切，决定的是录音带！人活动的情形，也是一样。决定的，是和人脑组织发生感应的那组组合”“原振侠来回走了几步，道：“这一点，我明白了。”<p>　　吕特生道：“好，你明白了。我就可以解释复式组合这回事了。尼格酋长，忽然之间，基于不明的原因，进入了另一空间，在那个空间中，他的思想记忆组合，又和他的**分离，灵魂离开了身体之后，又再回到我们的空间来，那可以说是迷了路，而那组迷路的组合，和徐玉音的脑部，发生了感应！”<p>　　吕特生在讲了这番话之后，顿了一顿，又强调地道：“整个事件，就是这样。所以当日，陈维如对我一讲，我就通知温谷上校，说我已找到尼格酋长了！”<p>　　原振侠的脑中，紊乱得可以，吕特生的话，其实已经说得再明白也没有了，但是，他却实在无法一下子就接受过来。<p>　　他举起手来，道：“等一等，等一等！”<p>　　他怕吕特生再一口气说下去，他更消化不了。然后，他把吕特生的话想了一遍，整理了一下，道：“我有三个问题！”<p>　　吕特生和温谷，一起作了一个“请问”的手势。<p>　　原振侠一口气地道：“一、是不是尼格酋长已经死了？二、徐玉音原来的灵魂呢？三、如今，尼格酋长的灵魂——那种组合，又到哪里去了？”<p>　　吕教授苦笑了几下，道：“你这三个问题，我真的无法全部回答。尼格酋长的灵魂分离，是发生在另一个空间中的事。我们对于那另一个空间，一无所知，自然不知道他是不是已经死了！”<p>　　原振侠道：“如果是发生在我们生活的这个空间呢？情形怎么样？”<p>　　吕特生十分小心地回答道：“首先，是次序的问题，绝大多数的情形下，都是人死了，灵魂离体，而不是灵魂离体之后人死。当然也有例外，中国古代的小说笔记之中，就有很多关于“离魂”的记载，离魂之后，人也可以不会死亡的。”<p>　　原振侠想不到吕教授会引用古代的传说，他吸了一口气，道：“对，古代的笔记，有关离魂的，大都是美丽凄幻的爱情故事——主角之一，太思念他的爱人，以致魂魄离开了躯体，去到他爱人的身边。”<p>　　原振侠在这样说的时候，又不由自主地想起了黄绢，也自然而然长叹了一声。<p>　　温谷和吕特生显然不知道眼前这个年轻人是为什么在烦恼。吕特生继续道：“你第二个问题，我的解释是，在开始的时候，尼格酋长的灵魂，只不过是对徐玉音的脑部进行干扰，在干扰的过程中，徐玉音的那种组合弱，尼格酋长的强烈，结果，就由尼格酋长的灵魂，全部占据了徐玉音的脑部！”<p>　　原振侠失声道：“照这样说，在某种程度上而言，徐玉音早已死了！”<p>　　温谷立时向原振侠望来，缓缓地道：“据我所知，没有一个法庭会接纳这种辩护的，何况就算这种说法成立，杀了尼格酋长，一样是杀人！”<p>　　原振快的神情极其苦涩，道：“作为一个不幸的丈夫，陈维如是早已知道的，他一再说：“她已不是她！”陈维如是早已知道的！”<p>　　这时侯，原振侠是无论如何不应该发笑的，可是他却有了强烈想笑的感觉，虽然他发出的笑声，结果是如此之乾涩。他道：“想想看，陈维如的妻子，是一个阿拉伯酋长，而那个阿拉伯人，却可以随便欣赏抚摸他妻子的**，换了任何人，也会杀人的！”<p>　　吕特生把他的眼睛，紧紧地闭上了一会，才又睁了开来，他显然不愿讨论陈维如那种可怕的处境，他道：“第三个问题是：我不知道。尼格酋长的灵魂，可能又遇上了第二个会对他发生感应的身体，可能回到那另一个空间去了，也可能仍然在我们这个空间之中，漫无目的地飘荡。我不知道，真的不知道。”<p>　　原振侠半晌不语，温谷上校道：“原医生，这样的剖析，你满意了吧？”<p>　　原振侠道：“我们的假设，只不过是假设，陈维如说，徐玉音每天都用阿拉伯文字在写一些什么，他已取了全部她写的东西。照你们的假设，这应该全是尼格酋长写下来的东西？“<p>　　温谷道：“可以这样说！”<p>　　原振侠道：“那我们就来看看他写些什么，岂不是可以得到进一步的证明？”<p>　　吕教授道：“当然，我们来机场找你的目的，正是如此，但是我们必须先使你对发生的事，有一个概念，才能作进一步的了解！”<p>　　原振侠提起那只化妆箱来，温谷上校的职业，使他必须是一个开锁专家，弄开一只普通化妆箱的锁，对他来说，实在容易不过。化妆箱打开，先取出了一大叠报纸和杂志，全是有关尼格酋长的报导。然后，便是用各种各样纸张写成的记录。<p>　　记录全是用阿拉伯文写的，三个人苦笑，他们全不懂阿拉伯文字。原振侠道：“这件事，必须让黄绢知道，她一定看得懂，而且，她是代表阿拉伯国家，来寻找尼格酋长的！”<p>　　温谷上校并没有表示异议，只是喃喃地道：“我怀疑她如何向那些只知道石油可以换美金的阿拉伯国家领袖去解释尼格酋长的失踪！”<p>　　原振侠道：“那是她的问题，我们是不是去找她？两位也可以和陈维如作造一步的详谈。”<p>　　吕特生和温谷都没有意见，原振侠将一切仍旧放进化妆箱，仍然由他提著，一起离开了吕特生的住所，直趋那个领事馆。<p>　　他们到了领事馆，试图和黄绢联络时，得到的答案是意料之中的：“黄部长正和王一恒先生在会谈。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_11'>迷路 第09章王黄约会各展奇谋</b><p>");

document.write ('　　王一恒的豪华住宅中，从肯定了黄绢会来赴约起，就开始刻意的布置。他的资料搜集人员告诉他，黄绢最喜爱的颜色是浅黄色。<p>　　尽管有很多的“嘉言录”或是文学作品，一直在酸葡萄地说金钱并不是万能的，但是财富丰足到了像王一恒这样的地步，办起事来，毕竟容易得很。在几小时之内，豪华住宅之中，可以换上浅黄色陈设之处，全都变成了娇嫩的浅黄色。不但本市的罗马尼亚黄玫瑰被搜购一空，凡是计算到专机可以赶在约会之前到达的各邻近城市之中的黄玫瑰，也在最短时间内，被搜购一空，而用专机，一分钟也不耽搁地运到。<p>　　所以，当黄绢到达，自她的专车中跨出之际，看到在浅黄色的地毯之旁，放满了娇嫩欲滴的黄玫瑰时，尽管是见惯大阵仗的她，也不禁扬了扬眉，现出惊讶的神色来。<p>　　王一恒在大门口迎接她，他倒没有穿淡黄色的衣服，穿的是看来相当随便的真丝便装。<p>　　黄绢的装束看来也十分随便，但实际上是经过精心搭配的。她把他的长发，梳向一边，梳成一个看来蓬松而佻皮的发髻，在另一边，配著一大只大到夸张程度的耳环，是德国著名首饰设计家的精心杰作，原料只不过是普通的银——黄绢知道，在王一恒这种超级大富豪之前，炫耀代表财富的珠宝，是一点意义也没有的事。<p>　　黄绢走上了四级石阶，而王一恒恰好走下了四级。黄绢是算好了的。他们在石阶的中间见面，王一恒看来很自然地笑著。这是多年来，在波谲云诡的商场上训练出来的本领，尽管他的心，紧张激动得快要从口腔之中蹦了出来，但是他脸上的微笑，还是可以保持那样的优闲。<p>　　这时侯，事实上黄绢从车子上一跨出来，他的心就开始剧烈跳动。黄绢的这种装束，简直可以令得看到她的人，受到她那种青春韵律的影响而弹跳！王一恒缓缓吸了一口气，他已好久没有这种感觉了，在那一刹间，他像是回复到了三十岁，全身的肌肉，都充满了一种急待发泄的力量。黄绢那种青春野性的美丽，简直是可以令人窒息的。<p>　　但是王一恒的一切行动，都不显示他内心的**，他轻轻和黄绢握了握手，道：“欢迎！”<p>　　黄绢矜持地微笑：“看得出，你是真的很欢迎我！”她一面说，一面大方地让王一恒挽著她的手臂，一起向石阶上走去。<p>　　和黄绢隔得这样近，香水的味道相当淡，但是另有一股令得王一恒心跳得更剧烈的香味，那是自黄绢浅古铜色的皮肤中直透出来的！王一恒心中不禁想：是北非洲的阳光所形成的香味，还是她天生的？<p>　　要遏制在黄绢额际深深吻下去的冲动，并不是容易做到的事，王一恒总算做到了。<p>　　他们一起，走进了建筑物，客厅之外，是一个宽大的饭厅，一只大花盆中，插满了黄玫瑰，王一恒顺手摘下一朵来，望著黄绢，道：“可以吗？”黄绢仍然微笑著，略为侧了侧头，让王一恒把他手中的黄玫瑰，簪在她的发髻上。<p>　　然后，他们一起走进客厅，在天鹅绒的沙发上，坐了下来，立时有仆役送上饮料，那是极品的中国龙井茶，和几乎令人以为早已不再存在于世上的八式苏州咸甜点心。黄绢道：”我以为只不过来听你说一下理由就算了！”<p>　　王一恒道：“我决不会食言，理由其实极简单，我可以先告诉你！”<p>　　王一恒知道，对付黄绢这样能干的人，拖泥带水是最没有用处的事，一见面就开门见山，她愿意留下来谈别的，当然最好，不愿意，只好另外想办法，强迫也不会有用处。<p>　　果然，王一恒这样说，令得黄绢略感意外，唇角向上略翘，作了个诧异的神情。<p>　　王一恒先请黄绢一起喝了一口茶，然后道：“一连三年，我都接到一份神秘的请柬——“<p>　　他讲到这里，伸手在沙发边的几上，将一只文件夹取了过来，打开，递到黄绢的面前。<p>　　那每年除夕之前送到的请柬，精致而又特别，黄绢用心看著，她并不抬起头来，坐在她对面的王一恒，看著她低垂著的脸，在这个角度看来，她闪动著的长睫毛，特别动人。<p>　　黄绢缓缓吸了一口气，令她丰满的胸脯抬起了一些，道：“你是说，同样的请柬，尼格酋长，也有一份？”<p>　　王一恒道：“请注意请柬上的文字，我相信一共是六份，发给六个不同的人，除了我和尼格酋长之外，另外还有四个人，就是——”<p>　　王一恒把另外那四个人的名字说了出来。尽管黄绢这时本身的地位已经是如此特殊，可是她每听到了一个名字，还是不自觉地扬一次眉。六个收到请柬的人，全是世界上顶尖的大亨！<p>　　黄绢缓缓抬起头来，这时，她的神态，显得十分优雅高贵，发际的那朵黄玫瑰，颜色又是如此鲜艳，在柔和适当的灯光下，看来简直令人心醉。她道：“请柬是什么人发出来的？“<p>　　王一恒摊了摊手，道：“很奇怪，简直难以令人相信，以我们六个人的力量，居然也有做不到的事情，我们查不出请柬是什么人发出来的！”<p>　　黄绢微微一笑，道：“看起来，发请柬的，倒有点像是希望之神，可以给人三个愿望的那种！”<p>　　王一恒跟著笑了一下，道：“我和其余四个人，都联络过，都认为那是无聊的玩笑，不加理会，可是，我们发现尼格酋长真的去赴约了，倒也忍不住好奇之心，想知道他如果依约到达毛夷岛针尖峰下，会遇到什么事，所以——”<p>　　黄绢“嗯”地一声，道：“所以，你就派人去跟踪尼格酋长了！”<p>　　王一恒一摊手，道：“看，就是那么简单！”<p>　　黄绢将身子移后仰，把头靠回沙发的背。<p>　　黄绢这样的姿势，把她全身玲珑的曲线，略为夸张地表现了出来。王一恒心跳得更剧烈，他迅速地在想：“要是得不到这个女人，自己的一切成功，还有什么意义？”<p>　　黄绢也在想：“事情就是那么简单？但是看来，王一恒并不是在欺骗自己。尼格酋长的失踪一事，是如此怪异，这份请柬，看来更是怪异！”<p>　　她想了片刻，又回复了原来的坐姿，道：“这份请柬，是一个极度的引诱。对普通人来说，引诱的程度，只怕还不大！”<p>　　王一恒摇头道：“未必，“意想不到，又乐于与之见面的人物，意料不到而必然极之乐于发生的事”，这是每一个人都向往的，这等于说，到那里去，自己极希望发生的事，就会发生，可以实现自己的愿望！”<p>　　黄绢道：“普通人的愿望太多了，一定要像你们这种人物，普通的愿望，十分容易实现，真有难实现的愿望，自然就只好应邀前去！”<p>　　王一恒作了一个略为夸张的神情，道：“哦？尼格酋长有什么不能实现的愿望？”<p>　　黄绢略为思索了一下，就道：“他的统治权遭到了困难，他的几个兄弟已经使得他众叛亲离，不得不让出酋长的宝座！”<p>　　王一恒笑了一下，道：“所以，前两年他收到请柬，全然不受引诱，而这一次，他独自去赴约。可是，他失踪了，难道这就是他自己心中想发生的事？”<p>　　黄绢的心中，也感到十分迷惑。整件事，从头到尾，是不可解的谜团。她殷红的口唇，作了一个看来相当古怪但是极有趣的神情，道：“谁知道？”<p>　　王一恒突然之间，有点放肆地哈哈大笑起来。<p>　　自从黄绢下车开始，王一恒和黄绢之间，一直在表现著极其优雅的超级人物的风度，言谈、动作，都是那么彬彬有礼，带著三分做作和矜持，以维持他们这种身份的人应有的礼貌。<p>　　可是这时，王一恒却突然毫无忌惮她笑了起来，这很令黄绢感到愕然，也使她立时戒备起来，因为她知道王一恒并不是一个容易对付的人，他忽然改变了态度，一定有他目的。<p>　　王一恒笑了片刻，将身子向前欠了欠，离黄绢近一些，道：“可惜，卡尔斯将军没有收到这样的请柬，不然，我敢打赌，他一定会立刻前去赴约！”<p>　　黄绢将王一恒的话，迅速想了一遍，已经明白了王一恒的意思，王一恒说卡尔斯将军心中，有希望达到而不能实现的愿望！<p>　　她淡然道：“我想是，将军会乐于见到整个阿拉伯世界由他来领导，变得坚强而统一，可以抵抗一切邪恶的力量！”<p>　　作为一个国家的代表人，黄绢必须这样说，她说得也非常得体，而且，卡尔斯将军有这样的野心，那是举世皆知的事，也用不著隐瞒。<p>　　可是，黄绢的话，虽然极其严肃，王一恒听了之后，却像是听到了世界上最好笑的笑话一样，他的笑声，简直是爆发出来的。<p>　　他肆无忌惮她笑著，那令得黄绢有点愤怒，脸颊上也益增红艳。她淡古铜色的皮肤，本来，配上浅抹上去的印地安自然胭脂土粉，浓淡恰宜，这时，变得更红了些，看来更增风韵。<p>　　王一恒止住了笑声，用力挥了一下手，道：“他才不会有这种愿望！”<p>　　黄绢用挑战的眼光望向王一恒，王一恒故意避开她的眼光，装成完全是因为忍不住笑，所以下面的话是冲口而出，根本未曾经过考虑一样，他道：“将军会乐于见到，他是一个真正的男人！”<p>　　黄绢陡然震动了一下，以致她手中的那杯茶，也由于剧烈的震动，而洒出了几滴来。她的神情，变得恼怒但是又无法发作，看起来，有点像一头被激怒了的美洲豹。<p>　　王一恒很善于做作，他立时装出了自己失言的神态来，连声道：“对不起，我不是有意这样说的！”<p>　　黄绢在不到一秒钟之内，就恢复了常态，她先呷了一口茶，然后淡淡地道：“不必道歉了，你为了要自然而然说出这句话来，只怕已练习了好几小时？成绩很不错，我是不是应该鼓掌？”<p>　　这一下，轮到王一恒尴尬了，他心中想：好厉害的女人！他打了一个哈哈，道：“我看餐桌准备好了，是继续讨论这个问题呢？还是进餐之后再说！”<p>　　黄绢满不在乎地笑了起来，道：“一般来说，这种问题，都是在饭后讨论的！”<p>　　王一恒站了起来，道：“请！”<p>　　黄绢也站了起来。<p>　　餐厅中，三名小提琴手一看到他们进来，立时开始了演奏，甚至音乐也是黄绢最喜欢的一首幽默曲。<p>　　整个进餐过程中，王一恒和黄绢，都说著不相干的话。从开胃茶一直端上来的，全是黄绢最喜爱的食品，不必等到甜品出现，黄绢已经可以肯定，王一恒为了这餐饭，不知化了多少心血。<p>　　这样的精心安排，当然不是单为了要请她帮助陈维如那么简单，黄绢的心中，十分明白王一恒是为了甚么。作为一个出色的美女，从少女时代开始，就不断接受各种各样异性的赞美和追求。女性的虚荣心，使她十分乐意有眼前这种情形出现。<p>　　当她的手中，转动著酒杯，远年白兰地琥珀色的光芒隐隐闪动之际，她还在想：王一恒提到了卡尔斯希望自己成为一个真正的男人，他是那么露骨地在暗示！<p>　　黄绢把酒杯举高些，透过酒杯，去看坐在她对面的王一恒。王一恒有多大年纪了？从他的外表来看，实在很难估计，可以从四十岁到六十岁。一大半是由于他的地位和财富的衬托，他自然而然，散发著成熟男性的魅力。而且，他还保持著体育家的体格。他暗示知道卡尔斯的弱点，那言外之意是甚么呢？是说他自己是一个真正的男人？<p>　　黄绢一想到这一点，心跳得剧烈起来。她连忙呷了一口酒，来掩饰一下。可是，芳香柔滑的酒，顺喉而下之后，却令得她的心跳得更剧烈。<p>　　是的，卡尔斯离真正的男人，很有一段距离。黄绢自然不会忘记，在死海边上，她跟著卡尔斯回他的国家去，开始一个月，卡尔斯还对她维持著礼貌，一个月之后的某一个晚上，卡尔斯闯进了她的卧室。<p>　　黄绢并不感到意外，她早已知道，这是迟早会发生的事。卡尔斯将军在言词中，已经不知暗示过多少次：她想获得全部的信任，至高的权力，就必须使她属于他。<p>　　对于这一点，黄绢也不感到意外。财富和权力，是地球上的最高级生物——人类一直在追求的东西，不论男女，毫无例外。男人获得财富和权力的方式，和女人多少有点不同。大多数的男人，在获得财富和权力的过程之中，都需要经过极其痛苦的挣扎过程，如今成为一国元首的卡尔斯将军，就曾成为俘虏，几乎死在大沙漠中。但是女人却可以有一条捷径，只要有一个已经拥有财富和权力的男人，愿意把财富权力和她分享的话，她就可以得到她所要的一切。<p>　　当然，代价还是要的，代价，就是拿她自己去交换她所要的东西！<p>　　卡尔斯将军曾经侵袭过黄绢，当时，他的手中握著一把钻石，可是被黄绢坚决拒绝，反而把他击昏了过去。这并不代表黄绢和卡尔斯之间的“交易”已经就此中止了，只不过表示她不喜欢这种方式——任何女人都是一样的，在不同的方式之下，可以得到各种不同的女人。黄绢不愿意被当作娼妓一样让卡尔斯到手，可是在相处一个月之后，她可以自己告诉自己，卡尔斯，人不讨厌，甚至样貌也算得上英俊，尤其他那么想得到自己，可以说是爱情吧！<p>　　这是一个最好的自欺欺人的幌子，对女人来说，“爱情”两字，真是恩物，可以掩饰事实上是为了轻易获得权力和财富的目的。<p>　　卡尔斯将军那一晚闯进黄绢的卧室之际，事实上，已是黄绢等待他第七个晚上了。黄绢经过刻意的打扮，使得任何男人一看到她，绝没有十分之一秒的余暇去想及旁的事。<p>　　卡尔斯将军一下子就将黄绢拉了过来，紧紧拥在怀中，这位充满了征服世界野心的将军，在那一天晚上，居然在自己的身上，洒满了香水！<p>　　在卡尔斯将军双手粗野的抚摸之下，黄绢的**，也被煽动了起来，她那种热切期待著外表看来如此粗犷的卡尔斯进犯她的神情，令得卡尔斯兴奋得发出如狼嗥一般的叫声。<p>　　可是一切却全在绝对意想不到的短时间中结束了。黄绢在那一刹间，感到一种接近爆炸的愤怒，她陡然睁开眼来，已经准备要将卡尔斯推开去。<p>　　可是当她一睁开眼来之际，她看到卡尔斯满脸全是汗，充满了内疚，懊丧和愤恨的神情。<p>　　在那一刹间，她知道自己应该怎么做了。以后，每一次她都做著同样的事，尽管每一次，她都同时在心中，用尽了她全身的气力在呼叫：不，不是这样的，不应该是这样的！应该是这样的！应该是酣畅淋漓，应该是极度的快感，应该是……就像原振侠在那暴风雪中的山洞一样。<p>　　可是不管她心中怎么呐喊，她表面上的做作，都可以令得卡尔斯感到满足，于是，她得到了她要得到的东西。<p>　　当黄绢想到这里的时候，她不由自主，轻轻地咬住了自己的下唇，虽然她立时觉察。自己在王一恒的面前，绝不应该现出这样的神态来，但是，一直在目不转睛注视著她的王一恒，却已经看到了。<p>　　王一恒也立刻知道，已经找到了黄绢的要害。<p>　　王一恒也缓缓地转动著手中的酒杯，道：“由我所统领的，其实也可以算是一个王国，一个庞大的经济王国。”<p>　　黄绢缓缓地吸著气，一双妙目，望定了王一恒，那种眼神，令得王一恒不由自主，喝了一口酒，那口酒令得他的胆气也壮了些。他也回望著黄绢，道：“苏联国家安全局和美国中央情报局，都拥有卡尔斯的资料，黄小姐，这不是什么秘密！”<p>　　黄绢有点倔强地抬起头来：“那又怎么样？”<p>　　王一恒说得十分露骨，道：“所以，我不认为你是一个快乐的女人！”<p>　　黄绢像是听到了一句十分普通的话一样，一点异特的反应也没有。王一恒会开始对她挑逗，她是早已预料得到的。她笑著，道：“请问，你是一个快乐的男人？”<p>　　王一恒低叹了一声，道：“你的问题如果是：“你是一个快乐的人？”那就十分难回答，现在你问的是我是不是一个快乐的男人？”<p>　　黄绢自鼻子中发出“嗯”的一声，那么简单的一下声响，可以令王一恒的手不由自主，发起抖来。王一恒道：“这比较容易回答，只要我有一个能令我快乐的女人，那么，我就是一个快乐的男人了！”<p>　　黄绢“格格”地笑了起来，道：“太简单了，就像二加二等于四一样，是不是？”<p>　　王一恒跟著笑了起来，谈话进入到这种程度，他也比较大胆了。他知道，黄绢不是普通的女人，拥有极高的权力，一个国家的财政可以归她调度，她几乎和世上所有的女人不同，超乎她们之上，要去擒猎这样的一个女人，绝不是容易的事，所以他一直小心翼翼地在进行。然而这时黄绢的神情，却给他极度的鼓励。<p>　　黄绢像是不经意地微伸出舌来，在唇上缓缓而又轻柔地舐了一下。王一恒立时想：那是饥渴的表示么？<p>　　黄绢的心中也在想：王一恒自然是男人中顶尖出色的人物，他对自己这样子，算是迷恋么？是不是就在今晚，就和他……<p>　　两个人都不讲话，突然静了下来。那一分钟的寂静，简直使他们两人，互相之间，可以听到对方的心跳声。他们非但保持静默，而且几乎一动都不动，只是互相注视著对方。<p>　　等到黄绢又再一次用那种诱人的动作，去舐她的唇之际，王一恒认为时机成熟了！<p>　　王一恒想到的是，黄绢是那样成熟的一个女人，而卡尔斯将军绝不能满足她，以她的地位，也不能太随便，自己这样身份的男人，应该是她理想的对象。她接连两次那样的动作，岂不是正表示她某种需要上的饥渴？<p>　　当王一恒想到这一点时，他轻轻按下了沙发扶手上的一个按钮，本来，他和黄绢是相对地各自坐在一张单人沙发上的，当他按下了那个按钮之后，沙发下面，看来铺著象牙色的西藏纯羊毛地毯的地面，突然缓缓地转动起来，将两张单人沙发，转得巧妙地靠在一起。<p>　　王一恒的书房中，有著这样的设备，倒也颇令黄绢感到意外，就在她睁著眼睛，现出一个惊讶的神情时，王一恒已缓慢，但是坚决地，向她的唇际凑来。<p>　　开始时黄绢并没有任何动作，但是，当王一恒和她距离变近时，她扬起手来，挡在两人中间，并且轻轻把王一恒推了开去。<p>　　王一恒在商场上勇猛非凡，但是在这时，他却敏感无比，立时坐直了身子，只是以询问的眼光望定了黄绢。黄绢像是刚才根本什么事也没有发生过一样，微笑著，道：“谢谢你告诉我叫人跟踪尼格酋长的原因，这三张请柬，如果可以给我带回去的话，我会设法找出是谁发出这种请柬的，尼格酋长的失踪，一定和这发请柬的人有极大的关连！”<p>　　王一恒缓缓吸了一口气，黄绢拒绝了他！<p>　　虽然黄绢拒绝的方式是这样不著痕迹，但是在几乎任何事上，都无往而不利的王一恒而言，却感到自尊心受到了极度的伤害。那种强烈的羞辱感，令得他的脸色一阵发红，一阵发青。他竟然无法保持镇定，这真是他这三十年来未曾有过的事。<p>　　黄绢装成完全看不见的样子，半侧著身站了起来，道：“我应该告辞了！”<p>　　她已经测念到了王一恒对她的迷恋程度，这令她很高兴。在这样情形下，她当然不必再有任何行动。她了解王一恒这种成功典型的男人的性格，越是得不到的，他们越是要尽一切力量追求！<p>　　黄绢站起来之后，跨出了一步，估计王一恒已经恢复正常了，她才转过身来。果然，王一恒的神态已经完全回复了正常，也跟著站了起来。<p>　　他们一起离开书房，在走廊上，黄绢的保安人员已迎了上来，其中一个低声向黄绢讲了一句话，黄绢转头道：“真要走了，有几个很特别的人在领事馆等我。”<p>　　王一恒作了一个无所谓的神情，心里却恨不得抓住黄绢的头发，把她拉回来。他一直送黄绢到车边，才道：“希望我们再能见面！”<p>　　黄绢给王一恒一个令他充满了希望的微笑，道：“当然，一定会！”<p>　　王一恒深深吸了一口气，看著黄绢上了车，车子缓缓驶过花园，向外驶去。<p>　　王一恒怔怔地看著驶远的车子，其实，他已经根本看不到车子了，可是，他还是怔怔地站著，令得他的仆人，个个也站著不敢动，心中诧异到了极点。过了好久，王一恒才转过身，慢慢地回到书房，喝了一大口酒，坐了下来，不由自主，苦笑起来，摇著头。争著向他投怀送抱的美女，不知有多少，而他，却像是一个普通人在追求公主一样，在黄绢面前，一筹莫展！<p>　　在这时侯，连王一恒自己也觉得有点意外，他突然想起了那请柬上的话：“你将会见到意想不到，又乐于与之见面的人物，和发生意科不到而必然极之乐于发生的事！”<p>　　当他突然想到这一点时，他整个人都为之震动，惊讶于自己会突然想到了这一点。<p>　　然而，他还是控制不住自己的思想，继续向不想去。他先想到：如果我在约定的时间，到了毛夷岛的针尖峰，我会见到什么人？什么人是我最乐于见到的？<p>　　他的心底深处，立时自然而然叫出了一个人的名字来！黄绢！然后，什么又是他“极之乐于发生的事”呢？是黄绢带著动人的微笑，投进了他的怀抱？王一恒一想到这里，不禁剧烈地心跳起来。近年来，他几乎已没有什么愿望，或者说，他的一切愿望，都可以经而易举地达到。他倒一直不感到，这样的生活，其实十分乏味。<p>　　如今，他又迎接了一个新的挑战：要把黄绢猎到手！黄绢临走时的话是这样挑逗，意味看只要自己进攻，就可能有收获。但是，王一恒也不禁想：自己想猎获黄绢，黄绢是不是看穿了这一点，而在玩弄自己呢？王一恒的心中七上八下，他只是呆呆地伫立著不动，令得他的仆役，越等越是诧惊。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_12'>迷路 第10章一死以求灵魂会妻</b><p>");

document.write ('　　吕特生，温谷上校和原振侠三人，在到了领事馆之后，没有立即见到黄绢，他们略为商量了一下，原振侠的提议获得了通过：先去看一看。<p>　　陈维如和上次原振侠来看他的时候一样，身子蜷缩著，缩在沙发的一角。当原振侠等三人进来的时候，他才缓缓地抬起头来，用失神的眼光，望著三人，身子仍然一动不动。<p>　　原振侠来到他的身边，坐了下来，伸手按在他的肩头上，道：“维如，这位就是温谷上校。吕教授你是见过的了。我们三个人，已经讨论了一下，认为你是一种极其特异的现象的牺牲者。你一点也没有任何过错，这种特异的现象之所以和你有关，完全是偶然的。”<p>　　他讲到这里，略顿了顿，才又道：“至于徐玉音，她比你更加无辜！”<p>　　一提到了他的妻子，陈维如的身子，又剧烈地发起抖来，他仍然望著原振侠，一声不出。原振侠就开始简单扼要地把他们三个人的设想，从吕教授提出的“复式组织”开始讲起。<p>　　等到原振侠讲到了一大半之际，陈维如尖声叫了起来：“我早已说过她，她已经不是她！”<p>　　原振侠对陈维如的遭遇，寄以极大的同情，他道：“是的，从某方面来说，你扼死她的时候，她早已死了，是由于尼格酋长侵占了她身体而死的。在某种意义上而言，你是替她报了仇，所以，你应该尽量减轻你心中的内疚。”<p>　　原振侠用这样的话来劝慰陈维如，这样的话，对于一般人来说，是绝难接受的，可是这时在场的几个人，却都觉得这样的话，十分自然。<p>　　陈维如呆了半晌，神情仍茫茫然，他怔怔地道：“你的意思是，人的生命存在与否，并不是由……由身体决定，而是由……由……”<p>　　吕特生接口道：“由灵魂来决定。”<p>　　温谷上校补充道：“我们通常，说一个人死了，并不是指这个人的身体消失了。这个人的身体还在，甚至于用化学分析法来分析，他的身体也没有少了什么，可是他的生命却已消失了！”<p>　　陈维如深深地吸了一口气，把身子挺直了些，道：“请再说下去。”<p>　　原振侠继续说著，等到讲完，陈维如才苦笑道：“那么，玉音的灵魂到哪里去了呢？”<p>　　原振侠望向温谷和吕特生，两位灵学专家的神情都很苦涩，显然，这都不是他们可回答出来的问题。陈维如又道：“会不会在另一个空间？就在你们所说的另一个空间之中？”<p>　　吕特生沉吟看，没有回答，温谷上校道：“有可能，谁知道？什么可能都存在！”<p>　　他的话才一出口，就听得有一个清脆悦耳的声音，随著房门的推开而接了上来，道：”这算是什么？一个哲学教授的话？”<p>　　随著声音飘进来的，是长发飞扬的黄绢。她已经拆下了梳起来的发髻，可是那朵黄玫瑰，还插在她的鬓边。原振侠又一次感到有点窒息。<p>　　温谷上校只是向黄绢冷冷地望了一眼，道：“不，不是哲学教授的话，是一个竭力在探索灵魂的秘奥，可是，所知道还极少的灵学家的话！”<p>　　黄绢显然不准备接受任何和灵魂有关的理论，她挥了挥手，道：“温谷上校？吕教授？”然后，她又转向原振侠，蹙了蹙眉，道：“我好像没有说过，你可以带任何人来见陈先生！”<p>　　原振侠道：“他们两位不是任何人，是对整件事，能提得出解释来的人！”<p>　　黄绢有点肆无忌惮她笑起来，道：“灵魂学家？”<p>　　原振侠正经的道：“是！我们也要你出点力，请你看看这些东西！”<p>　　一面说著，一面原振侠已将化妆箱打开，递到了黄绢面前。<p>　　黄绢满不在意地顺手抓起了一叠化妆箱中的纸张来，可是她才看了一眼，就怔住了，她显然不愿意在各人面前，过度地表露她的震惊，所以她略低著头，维持著视线才接触到纸张时的姿态，过了一会，对她内心的震惊，已渐浙平复下来了，她才缓缓抬起头来，道：“上校，你真本事，从哪里弄来这些尼格酋长写的东西？”<p>　　温谷上校叹了一声，并没有回答，吕特生的声音有点紧张，道：“你肯定这是尼格酋长写的？”<p>　　黄绢扬眉道：“当然！我负责调查他的失踪，你以为我没有做过准备工作？我绝对可以肯定！”<p>　　陈维如仍坐在沙发的一角，这时，他不由自主，发出了一下呻吟声来。<p>　　原振侠勉力使自己的声音镇定，道：“可是，写下这些字的人，是徐玉音，就是陈维如的妻子！”<p>　　黄绢怔了一怔，然后用力拍打著手中的纸张，道：“这种鬼话，我不会相信！”<p>　　吕教授道：“是的，可以称之为鬼话，但是你必须把鬼话从头到尾听一遍。”<p>　　黄绢现出一副倔强而不服的神情来，望向各人，可是她所接触到的眼光，连陈维如在内，都是那样坚定不移。<p>　　她坐了下来，道：“好，鬼话由谁来开始说——”<p>　　原振侠道：“我来说！”<p>　　黄绢向原振侠望了一眼，忽然有点情怯似地，低下头去，道：“好，请说！”<p>　　她在说了那句话之后，就一直低著头，一面听原振侠说著，一面迅速地翻阅著那些写满了阿拉伯字的纸张。她的神情，看来倒还不是十分紧张，但是在她的鼻尖和上唇上，却渐渐有细小的汗珠在渗出来。<p>　　当一个人静坐不动的时候而会有这种现象，那说明她正感到极度的恐惧、惊诧和迷离。<p>　　就在她对面的原振侠看得很清楚，他也想到，黄绢的震惊，当然是由于纸上所写的一切。然而，娇俏如黄绢的脸上，有细小的汗珠渗出来，那是极其动人的一种情象，令得原振侠在不知不觉之中，停止了叙述，而由吕特生和温谷两人，接了下去。<p>　　原振侠感到了自己的失态，半转过头去！黄绢也停止翻阅，静静地听看。<p>　　等到温谷和吕特生两人讲完，黄绢长长地吸了一口气，点燃了一支烟，一口接一口吸著。房间里没有人说话，是一种难以形容的，使人在精神上感到极度重压的沉默。最先打破沉默的是黄绢，她道：“这些文件，是不是可以交给我处理？”<p>　　黄绢这样问，其实是一种客套。这时，是在她国家的领事馆中，在这里，她可以行使至高无上的权力，若是她要得到这一批文件，谁也没有力最阻止她。所以，原振侠等人互望了一眼，原振侠道：“那要问陈维如——”<p>　　陈维如立时道：“可以，但是我需要知道，上面写的是什么！”<p>　　黄绢的神情，看来若无其事，道：“上面写的，全是道吉酋长国上层人物之间互相斗争的来龙去脉，他们和他们之间各自培植的政治势力之间的恩怨。”<p>　　陈维如不由自主喘著气，道：“不止这些吧，他难道没有提及……灵魂的遭遇？”<p>　　黄绢并不是立即回答这个问题，她停了片刻，才道：“提到了一些，但他只提到说他迷路了，不知怎么，他从镜子中看出来，自己忽然变成了一个十分美丽的女人，他觉得这件事十分的滑稽。”<p>　　在房间中的所有人，连讲述这几句话的黄绢在内，显然并不觉得这件事有什么滑稽，反而都感到了极度的阴森。<p>　　陈维如喃喃地道：“一定……一定还说了些其他什么的，一定有……”<p>　　黄绢冷冷地道：“没有。”<p>　　温谷上校钉著道：“他也没有说及他失踪……迷路的经过过程？”<p>　　黄绢摇头道：“也没有。我也有一个问题，这些文件，基本上已经可以证明你们的推测是对的，那么，现在，尼格酋长到哪里去了？”<p>　　原振侠苦笑了一下，道：“这正是你刚才推门进来时维如在问的问题。”<p>　　黄绢把文件放回化妆箱中，道：“这件事，我看应该宣告结束了。我回去之后，当然不能据实报告，我只好说，我的寻找失败了，就像温谷上校的报告一样！”<p>　　温谷上校苦笑，用手指抓看他那头大红的头发，黄绢又道：“我们在这里讨论到的事，绝不是世界上普遍存在的观念所能接受的，所以，我主张这成为我们几个人之间的秘密。”<p>　　吕特生缓缓摇著头，道：“那不行，在灵学专家的集会上，我要报告这桩典型的灵魂离开一个躯体，又进入另一个躯体的例子。”<p>　　黄绢现出了一丝愠意，显然她对吕特生的话表示了不满，可是她也料到，自己的力量无法阻止对方这样做，所以她只是闷哼了一声，转过头去，望回温谷上校，道：“上校，有一件事，以贵国的情报局设备之齐全，倒是可以做一下调查工作的！”<p>　　温谷上校挺了挺身子，黄绢已将王一恒给他的那三份请柬取了出来，道：“调查一下这请柬是谁发出来的！”<p>　　温谷接过了请柬来，看著，在旁边的其余人自然也看到了这三份请柬，黄绢又解释了有关请柬的一切。吕特生“啊”地一声，道：“尼格酋长是应邀前去的，他到了那里，才生了意外！”<p>　　黄绢沉声道：“你们的假设，我其实还只是接受下半部，我不相信什么迷失到了另一个空间之中这种说法，你们都看到了请柬，尼格酋长的失踪，毫无疑问，是一桩经过极度精密安排的阴谋了！”<p>　　温谷上校虽然是灵学家，但是他由于工作的关系，想法倒和黄绢比较接近。<p>　　所以，温谷上校在听得黄绢这样说之后，道：“对，不应该排除这个可能，但是你又如何解释他以后的事呢？”<p>　　黄绢相当沉著，道：“我认为在那件阴谋之中，尼格酋长已经死了！就像你们刚才所说的那样，在通常的情形下，灵魂和躯体分开，都是在一个人死了之后的事情——”<p>　　吕特生举起手来，道：“这只是一般的说法，其中情形相当复杂，不可一概而论，灵魂和躯体，我们认为本来就是分开存在的，不过其间有看联系而已！”<p>　　黄绢毫不客气地道：“不必咬文嚼字了，总之，我认为是尼格酋长在阴谋之中丧生，才会有以后的事情发生。”她忽然低叹了一声，道：“至于尼格酋长的灵魂，和徐玉音的脑部发生了联系这一点，倒是不用怀疑的。”<p>　　温谷闷哼了一声，道：“黄小姐，尼格酋长在他的记载中，应该说明了那是什么阴谋，以及他是如何遇害的！”<p>　　黄绢冷冷地道：“你不相信我？我刚才已经说过了，他没有提到！”<p>　　这时侯，原振侠、吕特生和温谷三人，都不禁有点后侮，化妆箱中的那批文件，不应该带到这里来让黄绢看的。懂阿拉伯文的人很多，为什么要给她看？如果是给一个不相干的人看了，他们就可以知道全部内容，但是这时，黄绢却明显地不肯将全部内容告诉他们，只是约略而含糊地提了一下*原振侠缓缓地道：“难道尼格酋长连自己是怎么死的也未曾提及？”<p>　　黄绢道：“没有，他只是说突然之间，当他再看到自己时，已经变成了一个美丽的女人！”<p>　　几个人对黄绢这样的答覆，显然都不满意，是以他们都保持著沉默，一声不出。黄绢感到了各人态度的不友善，她恼怒地道：“我相信意外是突如其来的，皆如说，他正在驾车前驶，忽然之间死了，连他自己也不知道自己怎么会死！”这个解释，虽然比较合理一些，但是也无法解释何以在极短的时间内，会连人带车一起失了踪影这种怪现象。黄绢像是不准备再讨论下去，道：“陈先生，我已经替你安排好了，你会乘搭外交飞机到巴西去，你舅父说，在巴西他已经叫人照顾你！”<p>　　陈维如的神情，一直十分沮丧、惘然，像是失魂落魄一样。可是这时，他陡然站了起来，斩钉截铁地道：“我不到巴西去！”<p>　　各人都怔了一怔，黄绢道：“陈先生，除了巴西之外，我想不出你还有什么地方可去！“<p>　　陈维如的神态更镇定，显见得他的心中，已经下定了决心，他一字一顿，道：“我有我的地方去，玉音到哪里去，我就到哪里去找她！”<p>　　这本来是一句很普通的话，出自一个对妻子感情深厚的丈夫之口，更不足为怪。可是这种话，竟出自陈维如之口，却人人为之一震！<p>　　谁都知道，徐玉音已经死了！那么，陈维如这样说，是什么意思呢？原振侠首先叫道：“维如——”<p>　　可是他还未曾来得及讲下去，陈维如已经一挥手，打断了他的话头。他像是在演讲一样地站著，道：“各位，本来，我对于灵魂，一无认识，也根本不认为人有灵魂，是一种什么另外存在的组合，可是发生在玉音身上的事，除了确定灵魂确然存在之外，似乎无法作别的解释！”<p>　　他讲到这里，顿了一顿，他的神情是那样认真，以致令得人人心中，都不由自主，感到一股寒意。自然，也由于各人都料到了他已经打定了什么主意之故。陈维如继续道：“你们又推测尼格死了，灵魂害了玉音，这说明，如果我要找玉音的话，我的身体是找不到她的了，唯有——”<p>　　他讲到这里，陡地住了口，而且“嗖”地一声，吸进了一口气。然后，他陡地“哈哈”大笑了起来，道：“所以，我不要到巴西去，玉音在巴西么？当然不会，我要到她的地方去！”<p>　　这时，人人都屏住了气息，说不出话来。陈维如却越说越是坚决，道：“玉音被尼格切断了……那极联系，我要自己切断那种联系，只有那样，才能使我再找到玉音，黄小姐，你说是不是？”<p>　　他说著，忽然问了黄绢一句，黄绢正因为陈维如的话，而感到震撼，陈维如忽然向她发问，她实在不知道该如何回答才好，陡地怔了一怔。<p>　　就在黄绢一呆之间，意料不到的事发生了，陈维如站起来讲话，大家都在注意他的话，没有注意到他站立的位置在移动，更没有注意到，他已经移到了黄绢的身边。<p>　　黄绢这时，穿的是一套军服，腰际，挂著手抢，这样的打扮，正是卡尔斯将军最喜欢的装束，黄绢在这种装束下，看来倒也英姿勃发。陈维如在这时，就在黄绢一呆之间，突然极用力地一下子撞向她！<p>　　陈维如的那一撞，令得黄绢的身子，一下子向身旁的沙发跌去，而陈维如的动作，快疾无比，在其余几个人，还不知道发生了什么事之擦，他已经扑过去，扑在黄绢的身上！<p>　　平时看来文质彬彬的陈维如，这时的动作，却又快又有力，他方一扑向黄绢，手一伸，已将黄绢腰际所佩的那柄手枪，拔在手中。<p>　　那是一柄威力十分强大的军用手枪。对于枪械稍有常识的人，都可以知道，这种手枪如果在近距离发射，子弹射进人体的后果是如何可怕。<p>　　一时之间，所有的人都呆住了，陈维如握枪的手势，极其笨拙，那可能是他有生以来，第一次握了这样的武器在手，但是这并不能令得紧张的气氛减轻，因为他至少懂得把手指扣在枪的扳机上。那大约只要二十克的重量，就可以使子弹呼啸而出！<p>　　他缓缓地站了起来，当他站起来之际，他有点决不定枪口应该向什么地方，所以手枪在他的手中摇幌著。当枪口无意中指向原振侠时，原振侠不由自主，“嗖”地吸了一口凉气。<p>　　陈维如终于站直了身子，他喘著气，说道：“你们不要阻止我！”<p>　　黄绢神情惊怒，在沙发上坐直了身子，她陡地挥了一下手，想说什么，但是却又没有发出什么声音来。在如今这样的情形下，谁都看得出，还是不要激怒陈维如的好。<p>　　陈维如的手发著抖，他握著手枪的手，指节在泛白，可知他是如何出力，心情是如何紧张。<p>　　除了喘息声之外，房间中几乎没有任何声响，首先打破沉默的是原振侠，他竭力使自己的声音听来不发颤，道：“维如，没有用的！”<p>　　陈维如陡然转头，向他望来，道：“怎么没有用？你们不是已经肯定……有灵魂么？为什么会没有用？”<p>　　原振侠在说了一句话之后，已经镇定了许多，他道：“可是，你根本不知道灵魂是存在于一个什么样的空间之中，你怎么能找到玉音？”<p>　　陈维如怔了一怔，但是随却有点神经质笑了起来，道：“那总比到巴西去好！”<p>　　他说著，陡地一停，然后，目光射回吕特生和温谷，陈维如这时的这种目光，令得吕特生和温谷两人，不由自主，打了一个寒颤。<p>　　陈维如的声音，听来很尖利刺耳，道：“你们是灵学家，我舍弃了身体，我会尽量和你们接触！”<p>　　吕特主和温谷两人，这时的心理都是一样的：他们都从事灵学研究多年，从来也没有遇上过一个人，为了切断自己**和灵魂之间的联系而采取过行动。这种行动，对灵学家来说，实在是极大的诱惑，可是他们又实在没有理由去鼓励这种行动。<p>　　一时之间，他们两人不知该如何回答才好，而陈维如的主意，看来更坚定了，他已经回过手枪来，使枪口对准了他自己的太阳穴。<p>　　黄绢发出了一下低呼声，倏地转过头去，原振侠大叫一声，不顾一切地向陈维如扑了过去。可是原振侠的动作再快，也及不上陈维如手指的略略一扳。陈维如先是现出了一个惨然的笑容来，他那种笑容才一现出，枪声就响了。枪声是这样震耳，令得在向前扑去的原振侠眼前一阵发黑。<p>　　他在感觉上，感到自己已经扑中了陈维如，由于他向前扑出的势子十分急骤，所以他一扑中了陈维如，就和陈维如一起跌倒在地。<p>　　他立时恢复了视觉，眼前所看到的情形，即使原振侠久经医学上解剖人体的训练，也忍不住心胃一起翻滚，起了一阵强烈的要呕吐之感。<p>　　陈维如的半边头颅，几乎全不见了，血和脑浆、碎骨，迸射了开来，形成一个可怕无比的深洞。原振侠发出了一下呻吟声，想站起来，可是只觉得双腿发软，身子才挺了一下，又“砰”地一声，摔倒在地上。<p>　　在枪声还在各人耳际，发出回响之际，一阵急骤的脚步声传了过来，房门打开，几个军装、便装的人出现在门口，叫道：“部长——”<p>　　黄绢立时道：“没有事！”她一面说，一面站了起来，又道：“各位，我们换一个地方，这里——”她向那在门口的几个人：“你们要用最快、最乾净的方法，处理这个尸体！”<p>　　在门口的几个人，大声答应著，黄绢已大踏步地向前走了出去。<p>　　温谷上校和吕特生，望著倒在地上的陈维如，喃喃地说了一句连他们自己都听不到的话，也跟著走了出去。原振侠实在也没有勇气再多看陈维如一眼。一个好朋友死了，活著的人能做的事，或许是抚下死者的眼皮。可是陈维如的眼睛也根本不见了，原振侠还有甚么事情可做的呢？<p>　　原振侠在那一刹间，心中只是极度的后悔，后悔自己不该向陈维如述及那么多关于灵魂的事，使陈维如相信他的行动，可以和他的妻子相会合。<p>　　可是，陈维如如果不采取这个行动，逃到巴西去，他有什么办法如常人一般地生活？那几乎是没有可能的事，发生在他身上那些离奇的事，根本令他无法向任何人诉说，他亲手扼死了他的妻子，而他的妻子，却早已不是他的妻子了！这是足以令得神经最坚强的人疯狂的事！<p>　　这样看来，陈维如的行动，倒是唯一的解脱之道了。原振侠心中十分茫然，他也跟著走了出去。<p>　　他们全跟著黄绢，进入了另一间房间，黄绢先斟了一大杯酒，一饮而尽。原振侠走过去，在她的手中取过了酒瓶来，对著瓶口就喝，然后，又将酒瓶，递给了温谷和吕特生。四个人都不说话。<p>　　黄绢来回踱了几步，脸色仍然十分苍白，道：“好了，整件事，已经全结束了！”<p>　　她为了加强语气，在说这句话的时候，用力挥著只手，做了一个“一切全结束了”的手势。<p>　　吕特生喃喃地道：“对我来说，事情只不过才开始！”<p>　　黄绢一扬眉，道：“教授，请你进一步说明这句话的意思！”<p>　　吕特生吸了一口气，道：“陈维如临死之前说，他会尽力和我联络、接触，这对于一个灵学家来说，是头等大事！”<p>　　一听得吕特生这样说，黄绢的神色，立时和缓了下来。刚才，她显然误解了吕特生的意思，是还要追究这件事。如果吕特生只是研究和灵魂的接触，那对黄绢来说，是全然没有关系的。<p>　　她有点嘲讽似地道：“希望你能成功！”当她这样讲的时候，她神情冰冷，眼望著门口，又如了一句，道：“会有人领你们出去的。”<p>　　吕特生和温谷互望了一眼，温谷随即望向被黄绢带出来的那只化妆箱。黄绢立时把手按在箱上，道：“上校，你的调查任务早已结束了！”<p>　　温谷一脸不服气的神色，但是他却地想不出法子，把化妆箱中的文件自黄绢的手中夺过来，所以他只好叹了一声，转身向外便走。吕特生和温谷离去之后，原振侠也慢慢站了起来，道：“看来，也没有我的事了！”<p>　　黄绢徒然叫道：“等一等！”<p>　　黄绢在叫了一声之后，原振侠向她望过去，看到她蹙著眉，像是正在想什么。原振侠等著，过了好一会，黄绢才道：“王一恒那边，由你去告诉他吧，我暂时不想和他再见面！”<p>　　原振侠感到十分失望，黄绢要对他讲的，就是这些？他仍然不出声，黄绢转过头去，故意不和他的目光相对，道：“我要立即赶回去——”<p>　　她指著化妆箱，道：“这里面的记载，可以使我们的势力，轻而易举地进入道吉尔酋长国！”<p>　　原振侠感到了极度的反感，道：“我们？”<p>　　黄绢“哦”地一声，道：“我是指我和将军。”<p>　　原振侠还想说什么，可是却实在没有什么好说，他转身回门口走去，到了门口，又忍不住回头望了一眼，黄绢的侧影，看来是这样的俏丽。在那一刹间，原振侠心中想：她为什么不是一个普通的女孩，而要那么突出？<p>　　他不愿意让黄绢听到他的叹息声，所以他急急向外走了出去，直到走出了门口，才长长地叹了一口气。<p>　　虽然在门外，可是黄绢还是听到了那一下叹息声。黄绢闭上了眼睛，眼前又浮起了在暴风雪中，和原振侠在山洞中相处的日子。她真不知道，是那几天的日子令她快乐，还是迅速增加的权力能令她满足。她所知道的是，如今，她已经无法退缩了。人一旦尝到了权力的滋味，就像幼狮尝到了血腥一样，再也不能放弃，终其一生，会连续不断地吞噬著权力！<p>　　她坐了下来，点著了一支烟，深深地吸著，然后喷出烟来，让烟雾在她的面前，迅速消散。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_13'>迷路 第11章遂心意王一恒赴约</b><p>");

document.write ('　　王一恒喷出雪茄的烟雾，他那口烟吸得这样深，以致他整个脸，全被喷出来的烟遮没了，令得在他对面的原振侠，一刹那间，完全看不到他脸上的神情。<p>　　等到烟散开来之后，王一恒看来像是什么也没有发生过一样，只是“嗯”地一声，道：“这样，本地警方也不会再来麻烦我了！”<p>　　原振侠想不到王一恒在听到了陈维如的死讯之后，反应竟如此冷淡，他感到了一股凉意，也对眼前这个到处受人崇敬的人，产生了极度的卑夷感。他冷冷地道：“我想是——我告辞了！”王一恒作了一个手势，示意他留下来，可是原振侠由于心头的卑夷实在太甚，假装看不见，转身走向门口。<p>　　王一恒不得不站了起来，道：“请等一等。”<p>　　原振侠站定，并不转过身来。王一恒不知有多久没有受过这种不礼貌的待遇了，那使他感到自己的财力，还不是可以使他自已每一件事情都能如心愿。他忍著心头的怒意，道：“黄小姐，她——”<p>　　原振侠立时道：“黄绢只怕已在她的专机上了，她有重要的事务要处理，回去了！”<p>　　原振侠讲完这几句话之后，拉开了门，向外就走，王一恒在不由自主之间，手指太用力，把他指中的雪茄，捏得变了形。<p>　　?绢看来对他一点意思都没有！他的暗示已经再明显也没有，黄绢绝无可能不明白的，但是，黄绢根本没有把他放在眼里！<p>　　王一恒甚至不由自主发起抖来，他感到羞辱，也感到愤怒。多少年来，他一直在成功的坦途上迈步前进，他所要得到的东西，往往可以加倍得到，再骄傲的女人，他都有办法用一个眼色，就令得那女人跟著他是，可是黄绢，根本没有将他放在心上！<p>　　他用力转过身来，把雪茄重重地按熄在烟灰盅上。他感到自己面上的肌肉，在不由自主地跳动著，他忍不住斑声叫了起来：“我一定要得到你，看著，我一定要得到你，一定要！”<p>　　当大富豪王一恒下定了决心，一定要得到什么的时候，真是可以得到的。可是在一定要得到黄绢的这一点上，王一恒却一点进展也没有。<p>　　王一恒已经尽他的所能了，他先是用巨款——惊人的天文数字，贿赂卡尔斯将军的两个亲信，那是通过一个法国的大军火商去进行的。<p>　　这两个亲信收了巨款之后，所要做的工作只是向王一恒提供黄绢在当地的活动，包括她和卡尔斯将军的一切日常生活。<p>　　当然，这两个收受了巨款的官员，还有一个任务，就是在“适当的时机”，那当然是卡尔斯将军不和黄绢在一起的时候，同卡尔斯将军暗示，黄绢对她的权位表示满意，但是对卡尔斯将军作为一个男人，表示不满。而且，更暗示黄绢另有所恋，对方是某亚洲豪富。<p>　　王一恒的目标是，只要引起了卡尔斯将军的妒意，黄绢就会失势。<p>　　可是结果却使王一恒目定口呆。那两个亲信之一，果然在适当时机，提到了这一点，卡尔斯将军在一声不响听完之后，所采取的行动，真令王一恒伤心。<p>　　卡尔斯将军的行动是，先是阴森森地一笑，道：“是么？”然后，在那个亲信还没有明白是怎么一回事的时候，卡尔斯将军已经掣枪在手，一枪打去了那亲信的半边脑袋。<p>　　这件事发生之后，另一个侥幸未死的受贿者告诉王一恒：“把你的财产全部给我，也不会替你做任何事了！”<p>　　王一恒倒并不痛惜他化出去的冤枉钱，只是那种一次又一次的失败，使他难以忍受。<p>　　当然，即使有了这样的挫败，王一恒还是有别的方法，可以知道黄绢的消息的。当卡尔斯将军的势力，突然伸进了道吉尔酋长国，使得道吉尔酋长国的领导人，甘愿把酋长国置于卡尔斯将军的保护之下的时候，全世界都为之愕然，大批政冶分析家几乎都要跳楼自杀，因为这几乎是绝无可能的事！这样一来，卡尔斯将军的手中，不但有钻石，而且有了石油，这可以使他疯狂的野心，又得到了进一步的拓展。<p>　　在这件大事变为事实之后的一个月，在一次盛大的阅兵典礼上，卡尔斯将军令全副戎装的黄绢，站在检阅台上，和她并立，并且当场宣布黄绢的军衔是将军，职位是全国武装部队的副总司令，而总司令是卡尔斯自己。<p>　　这一个宣布，使黄绢成为这个国家，名正言顺地除了卡尔斯之外的最重要人物。<p>　　当王一恒接到这个消息，并且看到经由人造卫星传送过来的图片之际，他难过得闭上了眼睛。卡尔斯能给黄绢的，他绝对无法做得到，他能给黄绢的，只不过是他是一个生理正常的男人，而生理正常的男人，全世界大约有二十亿之多！<p>　　王一恒，这个多少年来要风得风，要雨得雨的大富豪，终于感到了他事业上的成功，实在不算是什么，一点也不能给他带来成功的乐趣，难怪黄绢根本不将他的追求放在眼里！<p>　　那一天，王一恒没有见任何客人，只是独处一室，双手紧紧地抱著头，思索著可以有什么力量，使黄绢离开卡尔斯将军而投回他。然而他是白费时间，他根本没有任何办法可以做到这一点！<p>　　在卡尔斯将军统治的国家之中，黄绢担任了这样重要的职位，倒并没有什么异议。一则，是由于卡尔斯将军的决定，根本不容许别人有异议，二则，使道吉尔酋长国，受成了卡尔斯的保护国，完全是黄绢的功劳。黄绢几乎是独力办成这件奇迹一样的大事的。<p>　　当黄绢向卡尔斯将军提及，她有办法可以使道吉尔酋长国几个当权的酋长，完全听命于她之际，即使野心大得如卡尔斯将军这样的人，也以为她是在说梦话。可是黄绢却真的做到了这一点，以致卡尔斯将军都对她佩服得五体投地。<p>　　?绢是凭什么创造了这个奇迹的呢？就是凭著从陈维如手中取到手的那只化妆箱中的文件。那一大叠纸上，徐玉音的手，写下了道吉尔酋长国中所有当权人物的一切**，这些**，如果揭发出来，根据阿拉伯国家的传统法律，每一个都会被砍头。而黄绢又巧妙地利用了那些人之间的矛盾，使得他们每一个人都知道，自己的**一被拆穿，别人都不会放过他！<p>　　所以，黄绢的计划一提出来，谁也没有反对，使得卡尔斯将军和她，实际上掌握了道吉尔酋长国的统治权。反正那些酋长，只要本身的收入不起变化，旁的什么也不在乎。黄绢的成功，使她攀上了另一个高峰。<p>　　原振侠自然也知道了黄绢的成功，他隐约的估计到，那是化妆箱中那些写满了阿拉伯文字的纸张所起的作用。黄绢所能给他的，既然只是惆怅的回忆，他倒也并不羡慕黄绢在权力高峰上又进了一步。他只是定期和吕特生教授保持联络。<p>　　保持联络的目的，是想知道，陈维如（或者应该说陈维如的灵魂），是不是曾和吕教授接触。<p>　　可是每一次，原振侠都失望。吕教授的声音，都是那么苦涩，他的回答也总是：“没有，什么信息也没有。”<p>　　大约是三十多次之后，原振侠忍不住问道：“教授。会不会根本没有灵魂？”<p>　　吕教授一面仍然苦笑着，一面道：“如果根本没有，发生在徐玉音身上的事，又怎么解释？”<p>　　原振侠只好长长地叹著气。有时候，在听音乐之际，他也会凝坐著一动也不动，希望在熟悉的音乐声中，在他自己思想集中的情形下，可以感应到陈维如和他接触，不过，他一直没有成功。<p>　　比起吕特生教授的努力来，原振侠所做的，简直是微不足道。吕教授在离开了领事馆之后的第二天，就已经致电英国的灵学研究会，声言有重大的灵学上的发现要报告。英国灵学研究会是一个世界性的组织，会员都是极具资格的灵学家——专业或业余的。两个月之后，一次出席人数达到空前的灵学会议，在伦敦举行，参加者共有两百三十三人。<p>　　两百三十一个来自世界各地的灵学研究家，听取了吕特生和温谷上校共同的报告。令得吕特生和温谷遗憾的是，当他们在报告的时候，已经拿不出任何的证据来。徐玉音死了，陈维如死了，那一批写满了阿拉伯文的纸张本来是最好的证物。但是也全落入了黄绢的手中。<p>　　不过，由于他们的报告，是如此之详细，令得参加会议的灵学家都相信，没有人可能凭空虚构出这样丰富的情节来。<p>　　包令得灵学家们感到兴趣的是陈维如临死之前的那一句话，于是，在报告之后，所有的灵学家，都开始使用自己的独特方法，希望能藉此和陈维如的灵魂，取得联络。<p>　　那简直是世界上有史以来，历时最久，规模最大，参加人数最多的一次召灵聚会。<p>　　镑国灵学家，每人用自己的办法，全神贯注，希望能和陈维如的灵魂接触，突破人类在灵学上的探索。这次聚会的详细经过情形，每一个灵学所用的方法等等，在英国灵学会的特别年报中，有著极详细具体的记载，这份特别年报有两寸厚，自然无法作详细的介绍。<p>　　令得所有对灵学有兴趣的人感到沮丧的是，陈维如并没有实现他临死之前的诺言，没有一个灵学家，可以和他的灵魂接触！<p>　　不论多么努力，结果是令人失望，这令得吕特生和温谷两人，更是垂头丧气之至。吕教授自英国回来之后，又和原振侠联络了一下，连讲话的声调也是无精打采的。他说：“我们失败了！唉，集中了那么多灵学专家，结果还是失败，这真叫人怀疑是不是真有灵魂这种现象存在！可是如果没有，又怎么解释尼格酋长、徐玉音他们之间的事？”<p>　　原振侠摇头道：“这本来是人类最难探索的一件事！人类的科学，只怕没有法子突破这一环了！”<p>　　吕特生只是唉声叹气喃喃地道：“怎么会？怎么会？不应该这样的！”<p>　　原振侠看到这位热衷于灵学研究的人，如此沮丧，只好安慰他，道：“或许，其中还有什么人类无法了解的情形在内！”<p>　　吕特生苦笑道：“当然是，喏！”<p>　　吕特生在离去的时候，还不断在叹息著，原振侠再也想不出别的话去安慰他了。<p>　　XXX徐玉音的死，陈维如的自杀，成为本地颇为轰动的一件大新闻。<p>　　不论是多么大的新闻，随著时间的逝去，总会给人渐渐淡忘的，而且，陈维如和徐玉音之间发生的事，新闻界并没有获知真相，都只以为陈维如忽然之间神经错乱而已。<p>　　再加上王一恒究竟有他的影神力，陈维如是他的至亲，传播媒介在报导这件事的时候，多少给王一恒一点面子，不会太过份渲染。<p>　　日子在过去，王一恒的日子并不好过。在他成功的一生之中，从来也未曾感到这样苦恼过。他从青年时开始奋斗，就算不是一个成功接著一个成功，每一次挫败，反倒更能激起他性格中坚强的一面，使他有能力克服困难，迈向新的成功。<p>　　他是一个站在成功颠峰的人，可是这些日子之中，他却与快乐绝了缘。<p>　　他有大量的金钱，他曾几百次告诉自己：黄绢不是天下最美丽的女人，他可以得到比黄绢更动人的美女，而事实上，他也得到了，不止一个，都是出色之极，任何男人看了都会心跳加剧的美女。<p>　　可是，当那些美女，裸裎在他的面前，媚熊横生，绝无保留地给他之际，王一恒却兴趣索然，每一次，他都抛下了巨额的支票在美女的**之上，然后，像是逃亡一样地离开。<p>　　他能得到比黄绢更美丽的美女，但这并不能抹去他在黄绢面前的失败！<p>　　他要得到黄绢，对一个事业这么成功的人来说，这种心理所形成的强烈**，已经不单是男女之间的**，而是一定要得到的一种考验自己能力的关口。王一恒知道，自己如果不能通过这一关的话，一切都将会变得没有意义。对一个长期以来处于顺境的成功人物来说，得不到实现的愿望简直会令他疯狂，那种焦躁，那种强烈的想要得到的煎熬，那种不能畅所欲为，受了限制而急欲冲破的期待，都令得王一恒几乎变成了另一个人。当他自己一个人的时候，他会双手紧握著拳，一拳一拳打在墙上，大声喊叫，来发泄心中积压著的苦闷。而这种苦闷，除非愿望达到，是全然无法用其他途径来宣泄的。王一恒就在这样的情形下，受看痛苦的折磨。又到了一年快结束的日子了。<p>　　XXX。嚎年快结束的时候，王一恒的集团，照例有高层人士的聚会，讨论一年的业绩。<p>　　以往，在一年一度的这种聚会上，王一恒至少发表一小时以上的报告，兴高采烈地叙述过去一年的成绩，同时发表下一年的新计划。<p>　　可是这一次，所有参加会议的人，都明显地感到气氛大大不对，王一恒不是神采飞扬地作报告，而只是怔怔地望著他面前的两枝黄玫瑰。<p>　　?色玫瑰花，插在一只银质的小?瓶中，那本来只是会议桌的小装饰，桃花心木的巨大会议桌，抹得洁亮，几乎像镜子一样。所以，银质的小?瓶和玫瑰花，都在桌面上映出倒影来。<p>　　王一恒望著花，手指在桌面上，慢慢抚摸著。<p>　　来自世界各地的王氏机构的高层人员，都屏住了气息，等王一恒说话，可是王一恒只是望著花出神。以致巨大的会议桌旁的人，都互望著，有的显得不安地挪动看身子，不知道发生了什么事。<p>　　难堪的沉默一直持续著，有几个人开始轻轻地咳嗽，以提醒王一恒，应该发言了。<p>　　可是王一恒却全然不觉，又过了好一会，他才喃喃地说了一句话。<p>　　这句话，即使是坐在离他最近的几个人，也没有听清楚，在王一恒左边的那个，是王一恒事业上最得力的助手，大著胆问：“对不起，王先生，你说什么，我们没听清楚！”<p>　　王一恒连眼都不抬，手指仍在桌面上抚摸著，声音略为提高了些：“你们看到没有，花明明在我的面前，可是我却只能抚摸花的虚影。”<p>　　由于会议室中极静，所以王一恒的声音虽然不是太高，还是人人听到了。一时之间，人人面面相觑，不知道如何表示才好。<p>　　最得力的助手乾咳了一下。道：“王先生——”王一恒忽然长长地叹了一声：“虚影就在眼前，可是那根本是触摸不到的，只是一个虚影！”<p>　　他说到这里，徒然站了起来，把面前的文件夹，同左一推，叫著他得力助手的名字，道：“你来作报告吧！”在众人极度的错愕之中，他已经转过身，走出了会议室去。王一恒甚至可以听到在他走出会议室之际，会议室中惊讶莫名的交头接耳声。可是他自己，却有一丝快意。这样的会议，以前是认为头等重要的大事，但是现在看来，如一点意思也没有！<p>　　一切都变得没有意义了：今年，纯利润是十七亿美元，明年，估计本集团的利润，可以突破二十亿美元……就算是二百亿美元，那又怎么样？能令得自己的心愿达成么？<p>　　进入了自己的办公室，王一恒吩咐了任何人都不见，任何电话都不听之后，按上按钮，令得窗帘合拢，光线变得暗了许多。他在办公桌后坐了下来，双手抱住了头，一动也不动地坐著。<p>　　罢才离开会议室时那一丝快意，已经迅速消失。他不再对任何事感到兴趣，这并不等于他有兴趣的事，就可以得到实现。<p>　　他陡然之间，对自己产生了一种异样的恼恨，这种恼恨感是如此之强烈，令得他重重一拳，打在办公桌的桌面。他的手感到一阵疼痛，那是一种对自己感到失望的痛苦自虐。他不由自主喘著气，双眼失神地，毫无目的地向前瞪视著。<p>　　他刚才那一拳，是打得如此用力，桌面震动，在桌面上的东西，都跳动了一下。本来，有一叠叠起来的信件，由于震动，而散跌了下来。<p>　　王一恒注视著那叠散跌下来的信件，突然发颤，他看到了那份纯银色的请柬！<p>　　那份请柬！已经是第四次收到了！他吞下一口口水，缓缓地伸手出去，像是那美丽悦目的纯银色请柬，会像毒蛇一样噬咬他一样地小心，他伸出去的手，甚至发抖。<p>　　他的手指终于碰到了那份请柬，他深深吸了一口气，视线向旁略移，看到了案头日历上的日子，十二月三十日。<p>　　以前三次，请柬也总是在十二月三十日送到。以前几次，王一恒总是一笑置之，虽然有时，略为会引起一点好奇，但是绝未会想过，真的会接受这个邀请。<p>　　而这时侯，他之所以紧张得发抖，是因为他知道，自己会接受邀请！<p>　　王一恒紧紧地按住了请柬，然后又将它慢慢地移到了面前，再深深吸了一口气，把请柬揭了开来。<p>　　?以前的二份，几乎完全一样。<p>　　乍一看之下，是完全一样的，但是王一恒立时发觉，请柬和以前不同了，本来有六种文字，这次，只有五种文字，其中没有了阿拉伯文部份。<p>　　王一恒也立时想到，尼格酋长已经赴过约，所以不必再有阿拉伯文的邀请了。<p>　　王一恒感到口中极度的乾涩，他不自觉地一再舐著唇，一个字一个字，仔细读著请柬上的文字：“敬请台端于十二月三十一日晚十一时五十九分，独自准时到达夏威夷群岛……届时，台端将会见到意想不到，又乐于与之见面的人物……乐意见到台端出现……”<p>　　王一恒闭上了眼睛，一再吸著气。“意想不到”，这几个字，用得多么好！王一恒以前，无法体会到这简单的四个字所代表的意义，但这时，他却可以深刻地体会到，那是说，他怎么想地想不到的事！是不是他怎么也想不到的事，一到那里，一接受了这神秘的邀请，就可以变成事实呢？<p>　　王一恒一想到这一点，不禁心跳加剧。如果是这样的话，他还犹豫什么？应该出发了！<p>　　他想实现自己意想不到的事的愿望是如此强烈，那实在没有多考虑的余地。<p>　　可是，他不能不考虑的，是那尼格酋长在赴约之后，所发生的事。<p>　　尼格酋长赴约之后，突然消失了，那表示什么呢？是不是在消失了之后，尼格酋长已经达成了愿望？尼格酋长是有所求而去的，他会去赴约，一定是由于他的情形，和自己如今相仿，所以才去的，一种强烈的愿望，为了实现这个愿望，可以驱使人去作任何程度的冒险，因为这个愿望如果不能达到的话，整个生命，都将变得一点意义也没有！<p>　　王一恒对于后来发生在徐玉音身上的事，只是约略知道一些，而且他也根本不相信这种事，所以那倒不在他考虑之列，他只是在想，尼格酋长到哪里去了，自己去了，是不是也一样会消失？他考虑得如此激烈，以致鼻尖之上，渗出了汗珠来。他一直盯著那请柬，直到一滴汗珠滴了下来，发出轻微的一下声响，落在请柬上，他已经有了决定！<p>　　得不到黄绢，生命全无意义，那么，去冒一下险，又有什么关系！<p>　　当他一有了决定之后，他已经完全镇定了下来，他按下了对讲机，通知秘书：“替我接机师！”<p>　　像王一恒这种大人物，拥有私人的喷射机，一流的机师，是二十四小时侯命的。不到三分钟，电话铃响起，王一恒按下通话钮，传来了机师活泼的声音：“老板，想到哪里去？”<p>　　王一恒沉声回答：“夏威夷，立时出发。”<p>　　半小时之后，王一恒跨出豪华大房车，机师已经在车房等候了。机师是一个相当热情的西方人，有著丰富的飞行经验，出身空军，所以他站直了身子，同王一恒行了一个军礼，道：“四十分钟之后，可以起飞，十四小时之后可以到达。”<p>　　王一恒沉声道：“我要直飞毛夷岛。”<p>　　?师并没有表示任何惊讶，作为大亨的私人机师，他早已习惯了超级大亨的行动，一向是不可思议的。<p>　　王一恒向停著的飞机走去，机师跟在他的身边，王一恒来的时候，没有通知任何人，这时候，知道他登上飞机的，也只有机师一个人。<p>　　登上了飞机之后，王一恒在宽大柔软的椅上坐了下来，把椅背推回后，伸长了腿，一口喝乾了一杯马天尼，和闭上了眼睛。<p>　　他在计算著，到了毛夷岛之后，时间还相当宽裕，在毛夷岛的时间，他到达之际，应该是十二月三十日的中午时分，离约会的时间，还有三十六小时。<p>　　在这三十六小时之中，他可以做一点准备工作，以防备这份请柬，根本是一个陷阱。<p>　　他感到很满意，感到自己比尼格酋长有计划。尼格酋长看来是在毫无准备的情形下去赴约的！<p>　　如果到了目的地，他真能实现意想不到的愿望……王一恒想到这里，禁不住全身发热。<p>　　?师在起飞之前三分钟，自驾驶舱中探头出来看王一恒时，王一恒看来好像睡著了，他没有惊动王一恒，就令得飞机平稳地起飞。<p>　　王一恒当然没有睡著，怀著热切的愿望，他心情无比的兴奋。他以前从来也未曾想到过去赴这极荒唐的约会，但这时，他全然不理会发请柬的是什么人，也不理会可能会有多大的代价，他只希望，请柬上的话，能够实现，他能够在毛夷岛的针尖峰下，得到他所要得到的一切！<p>　　飞机一直很平稳地飞著，王一恒又给自己斟了酒，慢慢喝著，冰箱中的食物很充份，全是依据他喜爱的口味烹调的精美食物，可是王一恒却一点也不想吃，反倒享受著空著的胃，接受酒精的那种愉快。在机师报告三小时之后可以到达目的地之后，王一恒令机师和地面联络，通知三桥武也，他机构中的一个职员，他曾在一年前要他去跟踪尼格酋长的，要他到机场等候他的差遣。<p>　　然后，王一恒又闭上眼睛，他告诉自己：到了之后，还有三十六小时，有足够的时间，不能太心急。自从和黄绢分手之后，已经大半年了。大半年都过了，三十六小时，一定不能心急。<p>　　飞机在毛夷岛的上空略一盘旋之后，就在机场上降落，王一恒一下机，就有当地的海关人员请他去办手续，王一恒这样的超级大亨，在办手续时，也比常人享受到更多的方便。<p>　　这时，王一恒的心情，显得十分轻松，是以当官员问他：“王先生，请问你前来的目的是——”<p>　　王一恒的回答是：“我来寻找可以令我感到生命有意义和令我快乐的愿望。”<p>　　辟员呵呵的笑了起来，认为王一恒的回答，幽默而充满了诗意。<p>　　?师陪著王一恒离开了官员的办公室，走了一小段路，就进入了机场，三桥武也搓著手，一看到王一恒，就奔了过去。<p>　　像三桥这样的小职员，他从来也没有梦想过有朝一日会面对一个这样庞大机构的最高负责人，在他这样身份的人的心目中，王一恒简直有著高不可攀的神的地位。所以，那令得他手足无措，在到了王一恒的面前之后，不知该如何行礼才好。<p>　　王一恒和善地在他肩头拍著，道：“我要你在针尖峰附近，替我找一个安静的休息地方，找到了没有？”<p>　　三桥抹著汗，道：“找到了，一幢十分精致的小洋房，设备很齐全。”<p>　　王一恒问机师道：“你另外找地方去休息，我只想一个人静一静！”<p>　　?师大声答应著，王一恒和三桥向外走去，三桥急急奔回一辆车子，打开了车门，恭候王一恒上车。王一恒坐定之后，道：“你上次的报告很不错。”<p>　　三桥满面惭色，道：“上次我跟踪任务失败，真是对不起。”<p>　　王一恒道：“你先带我，沿上次跟踪的路走一遍！”<p>　　三桥大声答应著，驾著车，向前驶去，不一会，就已驶上了上山的路。三桥一面驾车，一面解释著当日跟踪尼格酋长时的情形。<p>　　然后，到了那个转过山头的弯路上，三桥把车子的速度减慢了。王一恒虽然第一次到这条路，但是他曾详细研究过三桥的报告。<p>　　王一恒知道，尼格酋长就是在转了这个弯之后，神秘失踪的！是以他也不禁有点紧张。<p>　　三桥的气息也有点急促，道：“就到这里为止，当时，酋长的车在前面走著，先转过弯去，我跟著转过弯——”<p>　　车子在三桥的语声中，转过了那个弯角，仍然是山壁，苍翠的树木，甚么异样也没有。<p>　　王一恒缓缓吸了一口气，三桥在继续著：“——前面的车子就突然不见了！”<p>　　王一恒沉声道：“停车！”<p>　　三桥把车子驶近路边，停了下来。王一恒下了车，有几辆车子在路上驶过，这个太平洋的小岛，虽然已是著名的旅游区，但还是十分宁静。王一恒四面看看，远处山峰隐约，风光怡人。<p>　　王一恒看了一会，转过头来，问道：“这里离针尖峰有多远？”<p>　　三桥恭敬地答：“不远，五分钟就可以到了！”<p>　　王一恒想了一会，实在想不出尼格酋长连人带车失踪的原因，他默然上了车，吩咐三桥：“到针尖峰去！”<p>　　三桥继续驾车，三分钟后，已经可以看到针尖峰，针尖峰海拔不过八百公尺，并不算高，可是形状十分奇特，车子在峰下的空地停了下来。<p>　　空地上停著几辆旅游车，不少游客，正在用这个形状奇特的山峰作背景拍照。<p>　　这一次，王一恒并没有下车，他看了看表，离约会的时间还有三十多小时，这三十多小时，只怕是他一生中最忧急的等候了，到了约会时间，来到这里，究竟是不是可以见到自己乐于见到的人？究竟是不是会有自己乐于发生的事发生？<p>　　?是结果是像尼格酋长一样，莫名其妙失了踪？而且，忽然变成了一个本来与之毫不相干的女人？<p>　　王一恒心情的焦迫是可想而知的，因为在三十多小时之后，就要有不可测的事，发生在他的身上。<p>　　他在峰下并没有逗留多久，就上了车，车子又行驶了三分钟左右，就到了一幢十分精致的小洋房前，停了下来。三桥下车，替王一恒打开门，带著王一恒进了小洋房。里面的布置十分精致。在王一恒表示满意之后，三桥看来有点贼头狗脑地道：“王先生，如果你要人作陪的话，我可以安排，一小时之内，就会有世界上最动人的女郎来——”王一恒瞪了三桥一眼，吓得三桥不敢再讲下去，只是一面鞠躬，一面后退。<p>　　王一恒叹了一声，他并没有责怪三桥的意思，只是心中道：“世界上最动人的女郎！我就是为了她而来的＃瑚知希望是如此微渺，可是我行什么办法？除了把希望寄托在不可测的怪异之外，还有什么办法？”<p>　　他从来也未曾想到过，以他的地位，超过三十年的成功，结果还会怀著如此傍徨的心情，来赴这样的约会！<p>　　人生的意义究竟是什么呢？他在挥手令三桥离去，并且吩咐他，如果未曾接到通知，绝不可以来打扰他，之后，在柔软的沙发上坐了下来，开始思索。<p>　　究竟怎样才能使一个人满足？在世界上所有的人看来，他，王一恒，商业巨擘，拥有数不尽的财产，应该是世上最满足的人了。可是只有他自己才知道，他根本不满足！他的不满足，甚至不是在见到了黄绢，和得不到黄绢之后才开始的。<p>　　这时侯，他有机会一个人静下来，好好回想一下，自己那种不满足的心情，是什么时候开始的？是从财富已积累到了他这一辈子无论如何都用不完的时候开始的？在那时侯，金钱对他已经没有意义了，多赚了一亿英镑，在任何人来说，都是值得高兴的事，但对他来说，却仍然是麻木的，引不起兴奋的反应。<p>　　作为一个男人，他自然希望以自己的身体去征服地想征服的女人，然而，到了任何女人，只要他略为招一下手，就会投怀送抱的时候，还有什么乐趣？而且他更知道，吸引那些女人的，并不是他这个人的本身，而只不过是他的金钱。这种感觉，他越来越强烈地感觉到。<p>　　当那些女人紧缠著他，表演著她们的欢愉之际，王一恒有好多次忍不住斑声大叫：假的！你们是为了我的钱在喘息！为了我的钱在欢愉！<p>　　乐趣本来已逐渐在减少，那种不能满足的情绪，像是积郁著的岩浆一样，平时不知如何宣泄。黄绢是一个引子，引得岩浆喷射而出，使他知道，他实实在在，找不到欢乐，找不到爱情，得不到满足！凭他自己的力量既然无法做得到，他除了来赴约之外，还有什么办法？<p>　　王一恒缓缓站了起来，走到一面镜子之前，看著镜中反映的自己，他吃惊于自己的愁苦，那是发自内心的愁苦，他想得到一个女人，可是如无法得到！在这样的时候，一个出色成功的大富豪，和一个贫穷潦倒的普通人，实在没有什么分别，他们一样得不到自己要的东西。<p>　　王一恒陡地转过头去，不去看他镜中的自己。<p>　　他的双手紧紧握著拳，不由自主，自喉深处，发出了痛苦的呼叫声，而且，身子慢慢蹲下来，像是野兽一样，蜷伏著，心中在尽他一切的气力在叫：“让我得到！让我得到！”<p>　　这时，王一恒的那种痛苦，只怕却便给他最亲近的人看到了，也未必认得地出来！<p>　　他不知自己蹲了多久，当他慢慢又舒直身子之际，天色已经渐渐黑下来了。<p>　　他并没有站起来，只是躺在地毯上，胸脯起伏著。他早已料到这三十多小时不好过，可是也未曾料到，时间竟然过得如此之缓慢，他甚至是一秒一秒在数著时间。要是他可以肯定，自己在数了十二万秒之后，肯定可以看到黄绢，肯定黄绢会投入他的怀抱的话，他一定会毫不犹豫开始一二三四数下去，可是，谁知道三十小时之后，会发生什么事？<p>　　然而，他没有别的办法可想，只好等下去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_14'>迷路 第12章转移空间重逢黄绢</b><p>");

document.write ('　　就在王一恒在针尖峰下，等著约合时间的来临，受著痛苦的煎熬之际，有一个长途电话，打到了王一恒的办公室：“有重要的事找王一恒先生，找他的人是黄绢将军。”<p>　　王一恒秘书回答：“真对不起，王先生突然离开，不知道上哪里去了。”<p>　　“有极重要的事，不论他到什么地方去了，我们都有法子可以联络到他，告诉我们他的行踪。”对方语气坚决地强硬要求……贺书的回答是：“我们真的不知道王先生的行踪，只知道在十多小时之前，他曾吩咐准备私人飞机，立时出发，可是目的地不明。”<p>　　电话是黄绢的秘书处打来的，当黄绢在她巨大得有点过份的办公室中，接到了她秘书的报告之后，她不由自主，陡然站了起来。<p>　　她的动作，令得秘书吓了一跳，黄绢已疾声下令：“运用外交关系，问他出发的那个城市的航空管理局和机场去查询王一恒的飞机，飞经何处。不论他是什么的大人物，他的私人飞机必须向管理局提供飞行资科的！”。贺书大声答应著，退了出去，黄绢手按在办公桌上，紧抿著嘴。<p>　　她的这种神态，十分诱人，不过这时并没有男人欣赏她。黄绢在想：王一恒在这个日子，他到什么地方去了？<p>　　已经是一年要结束的时候，黄绢要找王一恒的目的，是想问他是不是又收到了那份怪请柬。同样的电话，打给王一恒时，已经是第五个了，其余四个电话，打到法国、日本，巴西和美国的德萨斯州。这四个人的名字是王一恒给她的，黄绢向他们询问的，也是同样的问题。<p>　　?绢得到的答覆是：“是的，又收到了这份请柬。当然，那只是一种玩笑。对的，开玩笑的人耐性真好！已经继续了四年了。对不起，查过，但是很奇怪，居然查不出请柬是谁发出来的。什么？去赴约，哈哈，当然不会。”<p>　　?绢以为王一恒的电话接通之后，也会得到同样的回答。可是出乎意科之外，王一恒却突然离开了！<p>　　在一年结束的时候突然远行，他是不是去赴约了？他如果去赴约，目的是什么？<p>　　?绢立时想起她和王一恒见面的时候，想起王一恒的神态来，那不禁令得她的脸，有点发热。她不自觉地把手掌按向自己的脸颊。<p>　　卡尔斯将军的办公室就在对面，这个男人，给了她权力和财富，但是却使她感到极度的空虚。那种空虚，是抓不住，摸不著的，可是一旦感到了这种空虚，那是可怕的经历。<p>　　这种空虚感最多袭来之际，就是卡尔斯在她的身边，鼾声大作之时。黄绢会忍不住用力坚抱著卡尔斯的身子，卡尔斯有著十分坚实的肌肉，黄绢真难以想像，这样的一个男人，怎么会不是一个真正的男人。那时侯，她会冒汗，会打颤，会恨不得将卡尔斯肩头上咬出一个深洞来。<p>　　然而，对于那种可怕的感觉，一点帮助也没有。更糟糕的是，她不是一个普通的女人，她的地位，她的自尊，她的趣味，都不容许她随便找一个生理正常的男人。她只考虑过两个人，一个是原振侠，曾和她有过那么不平凡的几天的年轻人。另一个就是王一恒。王一恒以为黄绢完全没有想过他，其实不是，黄绢每常想起王一恒那么露骨的暗示之际，就禁不住?轻咬著下唇，想像著这个充满自信的男人，虽然已经将近六十岁，但是看起来还像是盛年，会在性的方面，带给自己怎么样的欢乐。男人是不是像酒一样，到了王一恒这个年龄，更加香醇呢？黄绢也知道王一恒在注意她的一举一动，知道王一恒收买了卡尔斯将军的两个亲信，她知道王一恒不会放过她，一定会尽一切方法得到她。<p>　　?绢始终没有和王一恒联络的原因，一来是为了自尊，连王一恒都自尊倔强得不再和她联络，她为甚么要采取主动？二来，她在等待，等王一恒到了实在太思念她而又无法可施的时候，黄绢估计他会走尼格酋长的老路：去赴那个神秘的约会。<p>　　如今，王一恒是不是真的已经去了呢？<p>　　?绢在秘书又叫门时，勉强令自己镇静下来。然后，当她听到了秘书的报告之后，她还是立时转过身去，背对著秘书，挥手令之离去。她神情激动，有点控制不住，不想被秘书看到。<p>　　已经证实，王一恒的私人飞机，是直飞夏威夷群岛之中的毛夷岛！<p>　　?绢可以肯定，王一恒是去赴约了，而王一恒赴约的目的，黄绢也肯定：为了她！<p>　　?绢坐了下来，思绪十分乱。如果这时侯，不是卡尔斯将军推门走了进来的话，黄绢可能还决不定该怎样做。但就在这时，卡尔斯却推门走了进来。<p>　　?绢抬起头，若著这个穿著军服，看来雄赴赴的男人，心中突然产生了一种莫名的厌恶之感！权力固然使人迷醉，但是她实在厌倦了面对卡尔斯的那种低能，心中受著痛苦的煎熬，全身的每一个细胞都感到不著边际的空虚之际，还要装出极度的满足。<p>　　卡尔斯一进来，怔怔地望著黄绢，黄绢由于心情的异样而令得她的双颊，泛著一阵迷人的酡红。卡尔斯的呼吸急促了起来，走过去，双手紧搂住?绢的腰肢，把黄绢移向他，在黄绢的耳际，含混不清地道：“宝贝，亲爱的，让我们现在就——”<p>　　?绢并没有抗拒，她只是想笑，她实在想大笑，而她却竭力忍著，卡尔斯的抚摸，已令她全身发热，她知道接下来的，又是那种堕入无底深渊一样的痛苦，可是卡尔斯却还起劲得像是他完全是一个正常的男人一样。<p>　　?绢始终没有笑出声来，由于她忍住笑忍得那么辛苦，以致她的喘息和紧咬下唇，全然没有假的成份，卡尔斯在喘息著吻她的时候，感到十分满意。<p>　　?绢的心中，却已经有了决定，道：“我要到夏威夷去，那边，有一个地位重要的美国参议员在等我，和他会面，对我们有重大的帮助。”<p>　　卡尔斯听了呆了一呆，才道：“可是，我舍不得你不在我的身边。”<p>　　?绢掠著凌乱的头发，现出坚决的神情来。<p>　　卡尔斯将军早已知道，当黄绢有这样神情时，她所说的话，就一定要实现，所以只好叹了一声，道：“去多久？”<p>　　?绢绽出动人的笑容：“两天，或者三天，通知准备飞机！”黄绢决定到毛夷岛去，去见王一恒。她想给王一恒一份意外的发喜。这样，如果以后她和王一恒在一起，王一恒就会更对她珍若拱壁，这是女人控制男人心理的妙著。<p>　　?绢在飞机上，想起王一恒见到了她时，一定会认为那是那份神秘请柬的力量时，不由自主“格格”地笑了起来。<p>　　她也想到：如果王一恒只是自信心太强，实际上也根本不能填补她那种要命的空虚时，她怎么办呢？<p>　　她深深吸著气：原振侠！她利用飞机的通讯设备，通知了当地的领事馆，要他们用最快的方法，通知原振侠，并且安排最快的旅程，让原振侠也赶到毛夷岛来。<p>　　然后，她舒服地伸长腿，紧抱住了两个枕头，令那两个枕头紧紧压在她的身上，闭目养神。<p>　　XXX原振侠望著额上在冒汗的领事，有点发怔。领事喘著气，道：“黄将军的紧急……命令，请原医生你立刻赶到毛夷岛去！”<p>　　原振侠扬著眉：“我并不是贵国公民，似乎贵国将军不能向我下达任何命令！”<p>　　领事连连抹汗，道：“是，是，是请求，请求！”<p>　　原振侠叹了一声，他不是不想见黄绢，可是他也知道黄绢追求的目标是什么，他实在没有必要，再应黄绢的“请求”而去见她。<p>　　正当他想表示拒绝之际，领事又已道：“黄将军说，事情和一份请柬有关，或许在那里可以找到正确的答案。这是她说的，我也不知那是什么意思。”<p>　　原振侠深深地吸了一口气，是啊，又是一年快结束的时间了。尼格酋长的神秘失踪，徐玉音的离奇遭遇，陈维如的悲惨死亡，这些怪异的事，原振侠也经常在思索著，企图有一个答案，但是即便是一种设想，他也无法可以提得出来！<p>　　这时，他也不禁怦然心动，神情也犹豫起来。领事趁机道：“医生，如果要去的话，要争龋嚎一分钟的时间，黄将军说，必须在当地时间，除夕午夜之前赶到。”<p>　　原振侠喃喃地道：“是的，那请柬上是那么说，可是我们根本没有请柬！”<p>　　原振侠在自言自语，领事看到他的神情又犹豫了起来，不禁大是著急，因为他接到黄绢的命令是：如果他不能令得原振侠在除夕午夜前到达毛夷岛，那么，领事就会被调回国，去充当沙漠巡逻队的队员，那比起当高级外交官来，实在相去太远了，所以原振侠神情的变化，实在可以令得他心脏病发！<p>　　他不由自主喘起气来，道：“黄将军说，有一位王一恒先生，已经去了！”<p>　　原振侠“啊”地一声，王一恒终于去应邀了。在这段日子之中，他和王一恒见过几次面，都是王一恒主动来找他的。有一次，甚至是在凌晨时分，王一恒看来已极有了七八分酒意，却来到原振侠的住所之外按铃，冲进来，向原振侠诉说，他其实是世界上最无法满足自己的人。<p>　　原振侠很明白王一恒这种人的心理，一个人，若是连达到普通愿望的条件都没有，失望对他来说，是不足令他痛苦的。但是一个人，平时什么愿望都可以达到，偶然有一个愿望达不到时，他的痛苦程度，就会千倍、万倍！<p>　　原振侠自然也知道王一恒的愿望是什么，那晚，他也没有劝王一恒，只是由得他自己去诉说，等到王一恒酒力不胜时，才把他送了回去。<p>　　当时，原振侠就会想过，王一恒是不是会接受那个神秘的邀请呢？<p>　　如今，这个问题的答案已经肯定了！<p>　　为了这份神秘的请柬，也应该去看看，究竟在王一恒的身上会发生什么事。可是原振侠不明白的是，黄绢为什么要去呢？<p>　　难道那个发出请柬的人，真有一种力量，可以使黄绢投回王一恒？<p>　　原振侠想到这里，才道：“好，我去！”<p>　　当他说出这何话时，领事先生的汗水，已经透过了他的衬衣，到达他的外衣了！领事高兴得直跳起来，拉著原振快的手就回外奔，道：“你什么也不用准备。一切让我们来准备！”<p>　　原振侠道：“至少我得熄了灯！”<p>　　领事已把原振侠拉到了门口，怎么还肯让他回去，大声道：“不必了，我们会替你付十年电费！”<p>　　XXX王一恒一夜没睡，他眼看著十二月三十一日早上的太阳升起，有点薄雾，晨曦也因此有点朦胧。他心中在数著：“还有十八小时。”<p>　　XXX在一架外交专机上，陪著原振侠的领事鼾声大作，原振侠一上飞机，他就知道自己可以完成任务，黄将军把两个职位随便他选择，一个是升作大使，随便他选择哪一个国家，一个是升他当国内的部长。在酣梦之中，他正在作选择。<p>　　原振侠只是闭目养神，把过去一年中所发生的种种怪事，又重新种理了一下，分析著吕教授和温谷上校两个灵学家的意见，一再问自己：过去所发生的事，是不是真如他们所设想的那样，是另一空间的被突破和灵魂的突然转移呢？<p>　　两件事的任何一件，都是不可思议的，都是超越人类知识范畴以外的事，原振侠知道了事实的经过，可是他却无法在原因上作任何探索，只好依靠假设。然而假设也脱不了吕特生和温谷上校的范围。<p>　　最令原振侠迷惑的是，几乎集中了世界上所有灵学家的召灵大会，陈维如的灵魂，并没有出现。在一切玄妙而不可思议的现象之中，彷佛中间突然断了一环，又令得一切假设，无法连贯起来了。<p>　　飞机一直在平稳地飞著，原振侠在如道自己无法作出任何结论之后，也就索性不再去想，渐渐地，在那个领事的鼾声之中，他也睡著了。<p>　　这时侯，黄绢已经到达了毛夷岛，在机上的时候，她已经下达了一连串的命令，作好了准备。所以，当她的飞机降落之际，并没有人注意，没有人知道这个阿拉伯世界之中，地位十分重要的女强人，已经来到了毛夷岛上。<p>　　因为黄绢已通过外交途径，告诉美国政府，她这次来，纯粹是私人渡假性质，不想受任何骚授，如果受到骚扰，将会严重影响两国之间的关系……豪国政府有关方面接到了这样的通知，自然一口答应。可是也觉得事情有点古怪，所以，就将官关的资料，送到了联邦调查局，声明只给调查局作参考之用。<p>　　这份资料，如果落到了旁人手中，看了之后，自然顺手归档，不会引起注意。可是由于这种杂七杂八的事，一直是由温谷上校在处理的，所以，资料送到了温谷上校的办公桌上。<p>　　温谷上校一看，满头红头发，几乎没有直竖了起来！<p>　　?绢到毛夷岛去了，她去干什么？温谷上校发挥了现代通讯设备的最佳效能，半小时之后，他知道亚洲豪富王一恒，也到毛夷岛去了。<p>　　温谷上校作了决定，自己也去，看看在毛夷岛上，究竟会有什么事发生。<p>　　在接近除夕的宁静的晚上，这个恬静的岛上，和尼格酋长去年神秘失踪一事有关连的人，几乎全到了。<p>　　王一恒最先到，在那幢美丽的小洋房之中，等待著午夜的来临，对他来说，时间是过得如此缓慢，每一秒钟，他都在空虚的、什么也捉摸不到的苦痛心情下渡过。<p>　　对黄绢来说，时间也过得相当慢，但是她却并不像王一恒那样闲看，她有很多事要做。<p>　　一下机，一架汽车屋已经准备好，停在机场外。黄绢吩咐了几句，就独自驾著车，直驶向针尖峰。<p>　　?绢手下替她准备的汽车屋，自然是设备最好的一种，虽然小，可是现代豪华设备，应有尽有。当黄绢来到针尖峰下时，天色已经黑了下来。所有的游客，都已经离去，附近一带，幽静得惊人。<p>　　?绢停了车，她拣了一个相当有利的地方停车。而她也配备了红外线望远镜。<p>　　这时，天色虽然黑了下来，可是当她调好了望远镜时，她可以清楚地看到大约三百公尺外的一株松树上，有两只松鼠正在追逐嬉戏。<p>　　然后，她在汽车屋的一张随意可以变换角度的椅子上，坐了下来，把自己的身子，舒适地挨进柔软的椅子之中。<p>　　四周圈静得一点声音也没有，所以，当她听到一阵汽车声传近来时，她知道，那是原振侠到了。几分钟之后，驶近来的车子，车头灯的光芒，射进了汽车屋的窗子，在车厢内造成一种奇异的图案。<p>　　?绢仍然坐著不动，她看到车灯熄灭，然后，车厢的门上，传来了敲门声。<p>　　?绢的心跳有点加剧，在那一刹间，她想到的是原振侠强有力的手臂，那双手臂，曾经那么有力地拥抱过她，几乎令她窒息，也几乎令她快乐得昏过去。<p>　　她勉力使自己的声音镇定下来：“进来，门没有锁！”。号推开，原振侠出现在门口，他们两人对望著，谁也不开口。然后，原振侠慢慢走了进来，自己斟了一杯酒，坐下，两人之间，仍然保持著沉默。<p>　　就在这时侯，忽然又有汽车驶近来的声音，黄绢和原振侠都震动了一下。<p>　　原振侠翻腕看了看手表，才八点钟过一点，他望著黄绢：“那么早，王一恒就来了？”<p>　　?绢立时直了直身子，双眼凑向望远镜，转动著。这时，车声已经停止了，黄绢看了一会，冷冷地道：“我们的红头发朋友来了！”<p>　　“温谷上校？”原振侠感到诧异：“他来这里的目的是为了什么？”<p>　　?绢的语声听来相当伤感：“每一个人都有不同的目的，旁人怎么能深究？”<p>　　原振侠也来到了望远镜的旁边，当他凑向前去看的时候，黄绢就在他的身边，长发有几丝拂在他的脸上，而他的鼻端，又被黄绢身上所散发出来的那股迷人的香味冲击著。如果不是他极有自尊心的话，他一点不再理会温谷上校，而转身将黄绢紧楼在怀中了！<p>　　原振侠暗中咬了咬牙，他一动也没有动，因为他知道自己并不是黄绢心目中的男人，就算黄绢基于生理上的需要，会很乐意他去抱她，但是，这是多么无趣的一种情形，任何有自尊心的男人，都不肯做这种事的！<p>　　原振侠强迫自己，集中精神，从望远镜中看出去。他看到温谷从一辆小车子中走出来，四面看看，显然并未注意到汽车屋和他驶来的车子。<p>　　然后，温谷又上了车，把车子缓慢地倒退著，退到了一株大树之后停下。然后，他就坐在车中，点燃了一支烟，抽著。烟头冒出的亮光，在黑暗之中一闪一闪，看来十分异特。<p>　　原振侠喃喃地道：“大家都来了！至少有一个目的，是每个人都一样的：都希望看到，邀请王一恒来的是什么人，和尼格酋长的神秘失踪，有什么关连。”<p>　　?绢的反应，看来不是很热烈，过了好久，她才道：“也许。”然后，又停了一会，才又道：“王一恒现在在什么地方？”<p>　　原振侠摇著头，他望向黄绢，恰?看到黄绢的侧面，他看到黄绢的长长的睫毛，在不住地闪动。就在这时，原振侠的心中，像是被什么硬物，重重地撞击了一下一样！他明白黄绢为什么要来了！<p>　　?绢是想要王一恒在这里看到她！<p>　　他同时也明白自己为什么在这里了！?绢是在利用他，作为一种填补，这就是原振侠何以忽然像是捱了重击一样的原因。<p>　　这实在是超过一个人所能忍受的极限了！<p>　　原振侠知道，自己在那一刹间，脸色一定变得极其难看，所以当黄绢向他望来的时候，才会现出一种讶异的神情来。<p>　　原振侠吸了一口气，道：“我并不后悔这次前来，但是我可以肯定，以后再有这样的情形，我一定不会再来！”<p>　　这时，原振侠的情绪，已然极其激动。<p>　　?绢听了之后，并没有出声，只是自然而然，现出了一个十分轻视的微笑来。<p>　　那种微笑之中所包含的卑视，只有身受者才能了解，原振侠在刹那之间，感到了心口一阵绞痛，他不自觉地，发出了一下呼叫声，根本不及再去考虑其他，一个转身，冲向门口，拉开门，就跳了下去。<p>　　这时侯，他心中的愤懑、哀痛、激动，真是到了极点，落地之后，他又大叫了一声，然后，不顾一切，向前疾奔了出去。<p>　　他不知道自己要奔向何处，他只是用尽自己每一分力气，向前奔跑看，希望摆脱黄绢那种充满了卑夷的微笑。<p>　　突然之间，他在黑暗之中，一脚踏了空，整个人向前，直倾跌了出去。<p>　　当他感到自己向前跌出去之际，他仍然不及去想自已会跌成什么样，他在想的只是：黄绢为什么要这样对待自己，自己纵使不是她心目中的男人，但也不应该这样没有地位！<p>　　在如此激动的情绪之下，原振侠实在没有法子分辨自己究竟会跌成什么样子，他只是在一瞬之间，觉得自己忽然撞中了什么，坐跌在硬地上。<p>　　当他喘息著，还不想睁开眼来之际，他忽然感到了一股寒意，那股寒意，令得他不由自主，全身发起抖来。<p>　　然后，突然有一个柔软丰满的**，紧紧抱住了他。<p>　　原振侠的喉际，发出了“咯”地一声响，他的神智十分清醒，他已经觉出事情极不对头，一定有什么极其古怪的事在他的身上发生了！<p>　　他还未曾来得及睁开眼来，两片湿热的唇，已经吮住了他的唇。原振侠心中叫了起来！黄绢！只有黄绢的吻才会这样热烈！<p>　　是黄绢追了出来，看见他跌倒了，把他扶了起来，又亲吻他？他可不要这种施舍，原振侠一想到这里，陡地感到一阵愤怒，睁开眼来。当他一睁开眼来之际，他整个人如回遭到电殛一样地呆住了！<p>　　原振侠一睁开眼来之后，首先看到的，当然是黄绢俏丽的脸，离得他极近，可以看到她脸上细小的汗毛。然后，原振侠看到了一堆火，火光在闪耀著，那使他立时看到，自己是在一个山洞之中！<p>　　而且，他对那个山洞再熟悉也没有，那个山洞，就是他曾和黄绢渡过三天的那个！这三天，已成为原振侠一生之中，最最难忘而又一想起就有心头阵阵绞痛的回忆！<p>　　怎么又回到这个山洞中来了？黄绢怎么又在他的怀中了？这是不可能的事，几秒钟之前，他还在夏威夷，绝不可能在几秒钟之中，就到了日本，不是的，那一定是梦境，他记得很清楚，他在急速的奔跑之中，曾跌了一交，那一定是他跌昏了过去之后的幻觉！一定是！<p>　　原振侠一面心念电转，一面伸手去，想去推开黄绢。可是黄绢却抱得他极紧，神情有点惊讶地微睁开眼来，原振侠可以完全感到她因为喘息而喷在他脸上的热气。<p>　　原振侠忍不住叫了起来：“黄绢，是你？”<p>　　?绢的声音令人心醉：“不是我，会是谁？”<p>　　原振侠双手用力抓住?绢的手臂，他的手指，甚至陷进了黄绢丰满的手臂之中，同时，他不住地摇著黄绢，摇得黄绢的身子，前后摆动，长发也随之凌乱地披拂在脸上。这种真实的感觉，原振侠可以知道绝不是梦境，但是他还是一面摇著黄绢，一面叫道：“不是的，我在做梦！我在做梦！那不是真的，不是真的！”<p>　　他陡地一用力，推开了黄绢，向外面奔去，可是才一奔到山洞口，一阵刺骨的寒风，把他逼了进来，他的身子不由自主缩紧，陡然之间，眼前一黑，那堆火的火光不见了，他不知道自己在什么地方，只觉得寒意在渐渐减退。他拚命睁大眼，想看清楚自己到了什么地方，可是四周围的黑暗，是如此浓稠，他完全看不到，他伸手四面摸索著，想摸到一点东西，他也不断移动著他的身子，然而，他就像是处身在一个什么也没有的虚无境界之中一样，不论他如何努力，他什么也碰不到！而且，他也开始感到，自己的双脚，也根本没有踏在任何实物上，他的整个人，是飘荡在空中的，可是又不是在飘荡！<p>　　原振侠心中真是骇异之极，他刚想大声叫，就听到了有人在讲话：“怎么一回事，这个人怎么不受控制？”<p>　　另一个人道：“或许是能量还未完全集中，就给他破坏了。”原振侠清楚地听到了对话，但是却完全听不明白。<p>　　原振侠喘著气，大声叫了起来：“甚么人？甚么人在我的身边？”<p>　　原振侠没有得到回答，可是他又听到了声音：“咦，他到哪里去了？怎么他忽然不见了？”<p>　　另一个声音道：“我找到他了，他在……他在超越空间的过程中，奇怪，他怎么停顿在两个不同的空间之中了？这种情形，你能理解么？”<p>　　另一个声音道：“是啊，这是怎么一回事，我实在无法理解！”<p>　　这时，原振侠的心情，已经从极度的惶惑之中，慢慢镇定了下来，他也有点了解那两个人的对话，他尽量使自己保持沉著，道：“请，请回答我的话，你们听到我的话么？请回答我的话！”<p>　　在原振侠这样说了之后，是一片死寂，那是真正的静寂，原振侠甚至可以听到自己的血液在体内流动的声音，而他的心跳声，听来就像是鼓声一样。死寂维持了并不多久，他还是没有得到回答，听到的仍然是两个人的对话。<p>　　一个道：“看来又是意外，和去年的一样！”<p>　　另一个道：“去年的不能算是意外，我们的空间转移是成功的！”<p>　　第一个道：“不算是成功！那人在空间的转移过程之中，产生了极度的恐惧，以致不能克服，用佩枪自杀了！”<p>　　第二个道：“可是他的记忆系统却继续了转移的过程，不过那种转移过程，不是我们所能控制，结果送出了范围，连我们也找不到了！”<p>　　原振侠心中怦怦乱跳，叫道：“你们在说尼格酋长！”<p>　　这时，原振侠对于自己的处境，多少也有点了解了。他明白，自己曾经在刹那之间，经历了“空间的转移”，从夏威夷忽然到了日本。可是他只明白这一点，何以如今自己又会在“两个空间之间”，他就不明白，而黄绢何以会出现在山洞中，他也不明白。<p>　　从那两个人的对话听来，吕特生和温谷上校的假设，倒是事实，在空间转移的过程之中，尼格酋长由于极度的惊惧而自杀，可是转移在继续著，他的身体和他的车子，不知道被转移到甚么地方去了，他的“记忆系统”却在转移过程中“逸出了范围”。“记忆系统”，那就是一个人的灵魂，原振侠倒是知道它去了何处，它和徐玉音的脑部，发生了作用，使徐玉音变成了另一个人！这一切不可思议的事，是由谁在促成的呢？<p>　　原振侠由于不断在大声叫著，以致他的声音听来有点嘶哑。可是他还是叫著：“你们究竟是谁？”<p>　　可是在交谈的两个人，显然听不到原振侠的呼叫，两个人继续在自顾自交谈。一个道：“真不懂，他刚才不是已经在他一直想要处身的环境之中么？为什么他又要放弃？说自己是在做梦？说那不是真的？”<p>　　另一个叹了一声，道：“我也不明白。当他们脑子的活动感应到了之后，对他们来说，就是真的，还有什么真假之分？真的就是假的，假的就是真的，全在于他们脑神经细胞的活动，这个人好像有点特别，或许他的脑细胞活动，比较受控制？”<p>　　第一个道：“不是很清楚。事实上，真、假、虚、实，根本全是他们脑细胞活动的结果，这一点，在他们之中，几千年前已经有人知道了，且还建立了一套完整的解释，不明白何以那么多人还不明白！”<p>　　另一个又叹了一声，道：“如果这个人不去深究，他不是已经找到了他想找的？我们还是成功的，只不过他突破了我们的控制！”<p>　　两个人的对话，一个字一个字传入原振侠的耳中，直听得原振侠遍体生凉！那两个人对话中解释真假虚实的道理，更令得原振侠战栗不已！他刚才在山洞中，空间的转移是确实的，但是黄绢的出现，却是虚幻的，只不过是他脑细胞活动的结果。然而，虚幻的和实在的又有什么不同？许许多多以为是实在的事，又何尝不是虚幻的？<p>　　“几千年前已有人建立了完善的解释”，那倒是事实，自从释迦牟尼悟道以来，所有他的学说，全是环绕著这一点建立起来的，可是一直到如今，又有多少人明白这一点道理呢？<p>　　原振侠不再出声，那两个人的对话却在继续：“转移空间的能量全被这个人用去了，积累这种能量，又要一年的时间，王一恒今年要失望了，明年他是不是会再来？”<p>　　另一个道：“谁知道，他们每一个人都有那么多愿望，又有那么多失望，我们选择的对象，已经算是最少愿望不能达到的了，可是他们一样要追求虚幻的境界。”<p>　　第一个笑了一下，道：“要是他们不是这样无知足的追求，我们的工作也无法进行了，嗯，明年，请柬还要多发一份，发给谁好呢？”<p>　　另一个道：“这倒可以慢慢商量。”<p>　　原振侠听到这里，又忍不住叫了起来：“喂，你们究竟是什么人？”<p>　　他仍然得不到回答，听到的，依然是对话。一个在说：“他们的脑构造，倒十分奇妙，当他们看到一样东西，摸到这样东西的时候，只不过是脑细胞传给他们感觉器官的一种作用，至于这样东西实际上是不是存在，他们是不可能真正知道的，只要他们在感觉上觉得有这东西存在，就以为是真的存在了！”<p>　　另一个道：“是啊，所以我才说这个人有点奇特，在经过空间转移之后，他嚷说那是假的！”<p>　　第一个道：“唉，还是那句话，真的就是假的，假的也就是真的！”原振侠是一个医生，他自然确切知道人体各感觉器官是接受脑部活动的指挥的，手指碰到了一样东西之后，要由感觉神经将讯号传到脑子去，由脑细胞的活动，来决定这是什么东西。如果脑细胞的活动有错误，那就不能作出正确的判断了！如果脑部的活动，将不存在的当作存在，那么，真和假，还有什么分别呢？刚才在那个山洞之中，活色生香的黄绢，明明是在自己的怀抱之中，那是虚幻的，还是真实的呢？<p>　　原振侠只觉得自己的思绪，乱成了一片。<p>　　在这时侯，那两个人的对话还在持续著。一个道：“不但是实际的东西，就算是抽象的意念，对他们来说，情形也相同。”<p>　　另一个道：“是啊，当一个人的脑部活动，决定他是一个快乐的人时，这个人就是快乐的人了。只可惜他们之中，好像很少人能达到这样的结论！”<p>　　第一个道：“如果他们都快乐满足了，我们也不能邀他们前来了。现在我们可以肯定的是，转移空间的实验，已经成功，而且，在转移空间的过程之中，我们可以使一个人，脑部活动最想实现的事，对他来说，变成事实。”<p>　　另一个道：“对，这一点成绩是肯定的。而去年的那个，虽然有了意外，我们倒也有意外的收获，我们知道他们的记忆系统，可以独立存在，形成一组微弱的电波，在偶然的基因下，还可以和活动的人体，发生关系！”<p>　　第一个沉吟片刻，道：“是，这一点十分重要，他们在若干年之后，可能发展到这组微弱的电波单独存在，那么，在某种意义上，他们的生命，就是永恒的了！”<p>　　另一个打了一个“哈哈”，道：“那不知道是多少亿年以后的事，他们这个星球，可能也不存在了！”<p>　　第一个声音，听来很严肃，道：“星球存在与否，无足轻重，看他们的进化，是不是能到这一地步了，可能，在空间的转移过程中，才会使他们的记忆系统脱离身体，这个秘密，，可不能让他们知道。”<p>　　另一个道：“我估计，他们要掌握可以转移空间的能量，至少还要五千万年！”<p>　　原振侠越听越是吃惊，这两个人口中所称的“他们”，正是地球上的人类，那么，这对话的两个人——原振侠已经在他们的对话之中，明白了一切，也感到了极度的震惊，他又叫了起来。在他的叫喊声中，忽然又听到了一个人在叫著：“看，又发生转移作用了——”原振侠只听到了这一句，就感到了一下震动，紧接著，强光耀目，令得他什么也看不到，可是他仍然在叫著，他随却又感到，有人在摇他的身子，他勉力睁开眼来，看到自己正跌在一幅草地上，在摇他身子的是温谷上校。<p>　　温谷上校一看到他睁开眼来，就道：“新年快乐！”<p>　　原振侠慢慢站了起来，一脸疑惑的神色，针尖峰就在眼前，他又回来了！他深深地吸了一口气，温谷上校逼视看他：“在你的身上，发生了一些事，是不是？”原振侠苦笑了一下，点著头，接著，他开始讲述自己的遭遇。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_15'>迷路 尾声</b><p>");

document.write ('　　在原振侠讲完之后，温谷上校默然半晌，才道：“又多了一个例子，证明了有外星来的高级生物在地球上进行活动。”<p>　　原振侠问：“已经有很多？”<p>　　温谷显得很忧戚：“很多，而且活动是各种各样的。有机会，我会向你说几桩比较典型的。不过，在地球上聚集能量，作空间转移的试验，并且在空间的转移过程之中，控制人脑的活动，使人产生幻觉，这种情形，以前未曾有过。”<p>　　原振侠喃喃地道：“不是幻觉！不是幻觉！”<p>　　他又想起了自己被转移空间，去到那山洞中的情形，当时，那种感觉是实实在在的，如果不是他理智太坚强，肯定那是不可能的话，发展下去，又会怎样？<p>　　温谷上校又道：“我听到你大叫著在向前奔，立时向你追过来，可是突然之间，你就不见了！”<p>　　原振侠问：“王一恒呢？他没有再来？黄……黄绢呢？”<p>　　温谷摇头道：“天一亮，黄绢就驾车走了，没见王一恒出现。”<p>　　温谷确然不知道，因为在他目击原振侠突然消失之后，一直留著没有走，直到突然一转身，又看到原振侠出现为止。<p>　　温谷自然也不知道，王一恒在考虑到了将近午夜，快要出发之际，忽然感到尼格酋长的神秘失踪，实在太可怕，所以犹豫了起来，并没有应邀到针尖峰下来。<p>　　当然，他来的话，也是白来，因为转移空间所需的能量，已经由于原振侠的行动，导致了他在空间的转移而耗去了——这是原振侠在那两个人对话中了解到的。<p>　　原振侠和温谷两人自然也不知道，当黄绢等不到王一恒出现而离去之后，在毛夷岛的机场上，和王一恒相遇，两人在互道了新年快乐之后，王一恒邀请黄绢到他的住所去盘桓两天，黄绢爽快地答应了，而且，登上了王一恒的飞机。<p>　　温谷和原振侠在针尖峰下，又逗留了三天，希望能和那两个对话的人相遇，但是没有结果。温谷坚信在针尖峰下，一定有著某种装置，可以积聚能量，达成空间转移的目的。所以他和原振侠曾仔细搜索过，可是也没有什么发现。温谷苦笑看，道：“现在我们至少知道陈维如的灵魂为什么不和我们联络了！人的灵魂，要脱离身体单独存在，条件之一，是死亡在空间的转移过程之中发生！”<p>　　原振侠一摊手：“有多少人会在这种情形下死亡？”<p>　　温谷苦笑，道：“或许这正是全世界灵学家失望的原因之一！”<p>　　他在这样讲了之后，忽然道：“原医生，你的径历，在贵国一部著名的小说：‘石头的故事’中，倒有过相当类似的描写。”<p>　　原振侠愕然：“石头的故事？”<p>　　温谷道：“是，这部小说又叫‘红色大厦的梦’。在那部小说中，一个人，得到了一面镜子，他只要向那面镜子一照，立刻就会到了另一个地方，而在那地方，又有一个他日思夜想的女人在，那女人会完全随著他的意思，给他欢乐。这镜子就有转移空间，使人产生幻觉的功能。”<p>　　原振侠当然已经明白了温谷上校所说的那部小说是“红楼梦”。而那面镜子的正式名称，是“风月宝鉴”，贾瑞在一照了镜子之后，就到了另一空间，见到了王熙凤。<p>　　原振侠立即也想起了“太虚幻境”中的对联：假作真时真亦假，无为有处有还无！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_01'>血咒 第01章</b><p>");

document.write ('　　书本，一直是人类用来记录文化发展的工具。如今，虽然已有其他的方式来替代，像电脑资料的储存，录影或录音，拍成电影等等。但是通过文字和纸张组合成的书本，仍然是人类文明的象征。<p>　　不知道你有没有注意到，书，其实是很奇怪的东西，它们千变万化，有着完全无法统计的类别和内容，但是它们在外表上，几乎是相同的：字印在纸上，如此而已。当你一书在手之际，不打开来阅读，完全无法知道它的内容是甚么，它只是一本书，一厚叠或者一薄叠印有文字的纸张而已。但是当你阅读之后，你就可以知道它的内容了。<p>　　一本书和另一本书的不同，可以相去几百万光年。一本书讲的是如何烹饪中国的四川菜，但另一本书讲的却是巫术的咒语，可是它们有一个共同的名称：书。<p>　　而图书馆，就是储放着许多书，供人阅读的地方。<p>　　小宝图书馆是一个十分奇特的图书馆。看这个图书馆的名字，像是一个儿童图书馆，专门收藏儿童读物的。但事实上却大谬不然，小宝图书馆，可以说是世界上收藏玄学方面书籍最丰富的一家图书馆。举凡讨论如今人类科学还不能彻底解释的种种怪异现象的书籍，小宝图书馆可以说应有尽有。<p>　　而它的另一个特色是，它收藏的医学方面的书籍，也是数一数二的。这是说，在小宝图书馆之中，不但有现代医药的书籍，还有古代医药书籍，甚至于探访美洲印第安人的医术，非洲黑暗大陆上的巫医术等等的书籍，也应有尽有。而中国医药的书籍，更可以肯定是全世界之冠。<p>　　这样的一个图书馆，为甚么会有那样稚气的一个名字呢？曾经有不少人询问过，所得的答案是：那是因为创办人纪念他的女儿，所以才设立了这样一个图书馆的。<p>　　小宝，就是创办人的女儿，据说，五岁就死了。而这个小女孩，聪颖过人，自小就喜欢看书，所以她死了之后，创办人就把他的大部分财产，去创设图书馆。如果创办人只是一个普通人，就算设立一个图书馆，也不会有多大的规模，可是这个创办人，夭折的小女孩的父亲，却不是普通人。<p>　　在这个世界知名的亚洲大城市的南边，有一大片平原，是用这个人的名字命名的。在这个大城市的中心区，已被誉为世界重要的金融中心的城市心脏地带，有一条摩天大厦林立的街道，也用他的名字。<p>　　这个人的名字是盛远天。<p>　　盛远天可以说是一个极神秘的人物，他逝世已经好多年了，可是由于他的一生，充满了神秘的色彩，他一直还是人们茶余饭后的谈话资料。有关他的事迹，也不断被人当作传奇来写成书。<p>　　盛远天大约是四十年前来到这个城市的。四十年前，这个城市的地位，和如今相比，相去十万八千里。盛远天从甚么地方来，完全没有人知道，他好像全然没有亲人，和他一起来的，是一个样子很怪的，看来十分瘦削的小姑娘。<p>　　说这个小姑娘“样子怪”，倒并不是口传下来的。事实上，当年曾见过这个“小姑娘”，而还在世的人，可能已是寥寥可数了。但是这个“小姑娘”有五幅画像留下来，就悬在小宝图书馆的大堂之中，和盛远天的五幅画像排在一起。<p>　　附带说一句，小宝图书馆的大堂之上，一共有十三幅画像。任何人，只要一进小宝图书馆的大厅，就可以看到这十三幅画像。因为整个看来宽敞宏大的大厅之中，几乎没有别的陈设——建筑是专为图书馆而设计的，大厅十分方整，有着四根四方形的柱子，由于经费极充裕，所以建筑物保养如新，那十三幅画像，就悬在对大门的一幅墙上。在十三幅的画像之下，永远有各种各样的鲜花放着，这是创办人盛远天亲自设计的，规定任何人不能更改这种布置。<p>　　这十三幅画像，也曾引起过不少人的研究，其中最使人感到兴趣的一幅，是第十三幅。这一幅画像何以会使人感到兴趣，以后再说，先说其余的十二幅。<p>　　所有的画像，一定全出自一个画家之手，但由于画家根本没有署名，所以究竟这些画是哪一位画家的心血结晶，已经不可查考了。也有人说，这些画全是盛远天自己画的，因为在那时候，根本没有一个成名画家有这样的画风。而一个画家如果能画出那么好的人像画来，没有理由不成名的。<p>　　所有的画，全是黑白两色的炭笔画，画得极其细腻传神。每一根头发，皮肤上的每一丝皱纹，都清晰可见，比起最好的摄影来，光线明暗的对比更加强烈。<p>　　由于画像的笔法是如此上乘，所以画像给人以极度的立体感。当凝神细看时，就像是真的有人在观赏者的对面一样。<p>　　十三幅画像，不但是画中的人如此，连背景也一丝不?。有一幅是以卧房作背景的，甚至床上所悬的蚊帐上的搭子，都清晰可见。<p>　　这十三幅画像，一共分为六组，悬挂在墙上，每一组之间，相隔大概一公尺左右。<p>　　第一组的两幅，一幅是一个留着唇髭的中年人，约莫四十岁左右，瘦削，从他身边的桌椅比例来看，这个中年人的身形相当高，比普通人要高得多，中国人这样高身量的人并不多见。有人计算过，他的身高，至少有一百九十公分。<p>　　这个中年人穿着一件绸长衫，手中拿着一柄折扇，可以看出，扇子是湘妃竹的扇骨。扇子可见的一面，写的是草书，每一个字虽然极小，还可以看得出，写的是后蜀词人欧阳炯的一首“浣溪沙”：“相见休言有泪珠???”，书法家是晚清名书家何绍基。<p>　　这个中年人，就是盛远天。<p>　　在第一幅画像中看来，盛远天的样子很给人以威严的感觉。然而，他的眼神之中，却带着极度的忧郁，这种忧郁感甚至给人以沉重的压力，叫人在看这画像之际，有点不敢和他的目光相接触。<p>　　由于盛远天是这样一个富有传奇性的人物，所以他的画像，也是众多人研究的对象。有一个心理学家就曾发表他研究的心得，说画家如此活灵活现，传神地画出了盛远天的这种眼神，可以从他的这种眼神之中，推测盛远天的心理状况。他断定盛远天一定是心中充满痛苦，而且怀着一种莫名的恐惧，几乎无时无刻，不受这种恐惧和痛苦的煎熬！<p>　　这位心理学家的这种说法，立时受到了各方面的驳斥。盛远天在世时的生活情形，已经无人知道，但是他那么富有，谁会有了那么多钱，还生活在痛苦和恐惧的煎熬之中？那似乎太不合情理了。<p>　　心理学家对于他人的指责，也无法反驳，但是他仍坚持自己的意见。因为在另外几幅盛远天的画像之中，他的眼神都是如此沉重、哀痛和忧郁。<p>　　第一组画像，在盛远天画像旁边，紧贴着的一幅，就是那个被人认为“样子很怪”的小姑娘。从画像上看来，其实那小姑娘十分美丽，有着尖削的下颚，灵活又大的眼睛，高挺的鼻子。可是不知为甚么，总给人以“怪怪的”感觉。<p>　　这个美丽的小姑娘，梳着两条粗大的辫子，穿着当时大户人家女孩子所穿的刺绣衣服，在精细的炭笔画中，甚至可以看出刺绣所起的那种绒头。那实在是十分美丽的一个小姑娘，或者说，一个少女。不过看起来，真是很瘦。<p>　　使人觉得她“样子很怪”的原因，多半是由于她看来穿了那样的衣服，有一种很不习惯的样子。这种感觉是很难形容的，譬如说，一个来自中国偏僻农村的中国乡下人，忽然叫他穿上全套西装，看起来，没有甚么异样，但总给人以“怪样子”的感觉。<p>　　这个“小姑娘”，就是当年和盛远天一起，突然在这个城市出现的。没有人知道她从哪来，叫甚么名字，只知道她后来和盛远天结了婚。小宝，就是她和盛远天所生的女儿。<p>　　而且，似乎从来没有听到她开口说话，连盛远天似乎也从来不对她讲话，可能她是一个先天性的聋哑人。但其中详情也没有人确切知道，因为盛远天已经不怎么见人，这个“小姑娘”更是躲起来不见人的。<p>　　在第二组两幅画像中，盛远天看来仍然是老样子，但是却穿着西服。那“小姑娘”，这时看来，已经是一个十分成熟美丽的少妇，也穿着西服。<p>　　这可能是他们新婚后的绘像，在这组绘像中，那成熟美丽的少妇，看来极自然。所以有人推测，她可能不是中国人，所以在第一幅画像中，穿了中国衣服，便给人以“怪样子”之感。<p>　　第三组画像是三幅，除了盛远天和他的妻子之外，是一个看来极可爱的女婴。那女婴和她的母亲十分相似，就是小宝。<p>　　第四组，也是三幅：盛远天和他的妻女，小宝已经有三、四岁大小，骑在一匹小马上，看来依然可爱。<p>　　第五组画像又变成了两幅，那可能是小宝夭折了之后画的，盛远天看来苍老了不少，眼神中那种忧郁更甚。而他的妻子的神情，则充满了一种无可奈何的悲哀。<p>　　这十二幅画像，大约前后相隔了七、八年左右。<p>　　奇怪的是第六组，孤零零的一幅。那幅画像，悬在墙的最左边，画的是一个男婴。画中的男婴，看来出世未久，眼睛闭着，皮肤上有着初生婴儿的那种皱纹。看起来，实在是一个普通的婴儿，只不过在胸口部分，有一个黑色圆形的胎记。<p>　　神秘是在，根本没有人知道这个男婴是甚么人，为甚么他的画像会挂在这里？<p>　　自然，也有人推测过，这个男婴，有可能是盛远天的儿子。<p>　　但这个推论，似乎是不能成立的。像盛远天这样的大富豪，如果有一个儿子，焉有他人不知道之理？<p>　　事实是，盛远天和妻子同年去世，和他出现在这个城市之际一样，盛远天去世时没有任何亲人。<p>　　而负责处理盛远天身后事和他庞大财产的，是一个名字叫作苏安的人。这个苏安，也相当传奇，他的事迹，倒是街知巷闻，尽人皆知，他被誉为最诚实的人。<p>　　苏安在二十岁那一年，是摇着一只小船，接载摆渡客人的穷小子。有一次，有一个乘坐他船只的人，带着一只皮箱，当小船摇到半途时，这个客人心脏病发作，在临死之前，嘱咐苏安，小心保管这只箱子，通知他的儿子，把箱子交给他。<p>　　当时在船上，只有苏安和那个客人，时间又在午夜，完全没有人知道，连那个客人，也不相信苏安真会做到这一点。苏安一直不明白，那客人在吩咐完了之后，为甚么会突然哈哈大笑起来。他一直不明白，但听他讲起经过的人都明白，那是客人自己也不相信，世上真会有那么诚实的人之故。<p>　　可是苏安的确是一个诚实的人，他完全照那心脏病发作的人的话去做。等到死者的儿子赶来，也几乎不相信世上有那么诚实的人！因为那箱子中，全是大额的钞票和有价证券。那个死者是一位外地来的投资者，箱中的一切，价值之高，可以在当时开办一家规模十分大的银行，而那正是这位死者未竟的目的。<p>　　那家银行后来还是成立了，苏安被聘为银行的安全顾问，可是他却甚么也不懂，只是坐领高薪。但是他诚实的故事，却传了开去。<p>　　盛远天是怎样找到苏安的，经过也没有人知道。总之，苏安成了盛远天的总管，盛远天的财产，交给他保管；盛远天的遗嘱，交给他执行。<p>　　苏安在到了盛家的第二年结婚，盛远天培植他的几个儿子，指定盛氏机构的主要负责人，必须是苏家的子弟。他相信诚实是遗传的，靠得住的人的后代，一定也靠得住。<p>　　事实上，苏家的三个儿子，将盛氏机构，打理得有声有色。而且一直遵照盛远天的遣嘱，把每年盈利的一部分，用来扩充小宝图书馆的藏书，和改善图书馆的设备之用。<p>　　这就是小宝图书馆，何以如此完善的原因。<p>　　关于盛远天，盛远天的妻子等人，以后还会有很多事情，会把他们牵涉出来，那等到事态发展到那时候再说。<p>　　小宝图书馆有一条和别的图书馆不同的禁例，那就是馆中的绝大多数藏书，是不能借出去的，只能在图书馆中阅读。所以，整幢图书馆之中，一共有九十六间，十分舒适的阅读室。阅读室的舒适程度，绝对超过上等家庭中所能有的设备。<p>　　小宝图书馆说起来是公开的，但是要申请那张阅读证，却相当因难。<p>　　申请阅读证的资格，也就是说，能够出入小宝图书馆的人，都要经过严格的审查。条件印成一本小册子，根据管理委员会说，是盛远天生前亲自规定的，自图书馆开放以来，一直被严格执行着。<p>　　如今，发出去的阅读证，不超过三千份。申请人必须有一定的学识，在学术上有一定的成就，或者是科学家、文学家、艺术家等等。一般来说，申请一份小宝图书馆的阅读证，其困难程度，约莫和申请加入这个城市最贵族化的上流社会俱乐部相仿。<p>　　原振侠持有小宝图书馆的阅读证。由于原振侠是医生，那是专业人士，符合申请的条件，而图书馆中又有许多医学方面的书籍。医生要申请阅读证，一般来说，不会被拒绝。<p>　　原振侠在有空的时候，或者有需要的时候，会驾上一小时车，到小宝图书馆来，或是为了寻找参考资料，或是为了进修。小宝图书馆在这个城市的南郊，距离市区相当远。<p>　　那一天，雨下得很大。原振侠为了要找寻一份多年之前，由美国三位外科医生联合发表的一份病例报告，冒着雨，驾车在公路上疾驶。<p>　　雨势实在大得惊人，车前窗上的雨刷不断来回摆动，可是看出去，一片水烟迷蒙，视程不超过五公尺。雨点打在车顶上，发出急骤的声音，车轮过处，水花溅起老高。虽然公路上的车很少，但是原振侠还是把车子开得相当慢。所以，当他看到小宝图书馆时，天色已经黑了下来。<p>　　附带说一句，小宝图书馆是二十四小时开放的，不管你甚么时候来，一定有工作人员殷勤招待，使你能够在最好的环境下阅读。<p>　　所以，原振侠倒并不怕天黑。只不过当天黑下来，而雨势并不变小之际，那种环境，实在不是很令人感到愉快的。本来，车子应该停在停车场，但由于雨实在太大，所以这一次，原振侠把车子直驶到了大门口停下。<p>　　雨那么大，天色又黑了下来，原振侠估计在这时候，不会有甚么人再来图书馆看书，他把车停在门口，多半也不会妨碍他人的。<p>　　他停好了车，打开车门，吸一口气，直冲出去，奔上大门口的那几级石阶，冲进了建筑物。这个过程，至多不会超过三秒钟，可是雨水却已顺着他的裤脚，往下直淌，令他很狼狈。<p>　　他一面抹着脸上的雨水，一面把阅读证取了出来。进门之后，是一个接待厅，有工作人员接待前来看书的人。原振侠交出了阅读证，在一本簿子上签了名，职员十分客气地向原振侠打着招呼，原振侠道：“好大的雨！”<p>　　职员道：“是啊！”<p>　　原振侠向门口指了指，道：“由于雨太大，所以我将车子就停在门口，不要紧吧？”<p>　　职员笑着，道：“不要紧，今晚怕不会有甚么人再来。你看，七时之后，除了你之外只有一个人，比你早到了十分钟。”<p>　　原振侠并没有在意，就向大堂走去。大堂，就是那悬挂着十三幅画像之处。虽然没有人，可是一样灯火通明，强力的射灯，二十四小时不断地照射着那些画像，画像之前，也照例堆放着各色鲜花。<p>　　图书馆都是很静的，小宝图书馆尤然。小宝图书馆的另一条禁例是，如果有人在馆内，发出任何声响，足以令得任何人感到讨厌者，一经投诉，没有警告，阅读证就立时要取消。<p>　　所以，有不少人，来小宝图书馆之前，是要特地换上软底鞋的。而不幸染上感冒的人，就算想来图书馆，也得先考虑考虑。<p>　　平时，原振侠来的时候，总嫌整幢建筑物之中，实在太静了。读书固然需要幽静的环境，但是当周遭实在太静的时候，会给人以一种窒息感，也不是十分舒服的事。不过这时，由于雨势实在大，噗噗的雨声，打破了寂静，至少令得建筑物中的气氛，比较活泼一些。<p>　　由于灯光特别集中在那十几幅画像上，所以任何人一进大厅，视线自然而然，会向那幅墙转过去。原振侠已经很详细地看过那些画像，也曾对神秘的盛远天，和他的妻子感到过很大的兴趣，想多知道一些他们的生平。但当他知道那是极困难的事之后，就放弃了。<p>　　这时，原振侠望过去，看到有一个穿着黑西装的男人，正一动不动地，站在最左的那幅画像之前。<p>　　原振侠一看到了那个人，心中就想：这个人，一定就是门口接待的那个职员所说的，十分钟之前来的那个人了！他难道是第一次来吗？为甚么那么专注地看着画像？<p>　　如果他是十分钟前就来了的话，那么，他看这些画像，至少已有十分钟了！<p>　　那人站得离画像很近，原振侠只看到他的背影，看到他身上的黑西装上衣，湿了一大片。这个人身形相当高，也很瘦，左手支着一根拐杖，左脚微微向上缩着，看来他的左腿受过伤。<p>　　这个人一动不动地站着，原振侠向他走近，在他身后经过时，又向那人看了一眼，看到那个人的侧面。他看来大约三十岁左右，有着俊俏的脸型，和略嫌高而钩的鼻子。他正盯着那幅男婴的画像，看得极其出神。<p>　　原振侠并没有出声，在这里，即使是熟人，见了面之后，也最多互相点头而已，尽量避免说话，何况是一个陌生人。而那人对于在他身后走过的原振侠，也根本没有加以任何注意。<p>　　原振侠走进了走廊，推开了一扇门，那是图书馆的目录室。全馆的藏书，在目录室中，都有着详细的资料，自从五年前开始，目录已由电脑作资料储存。<p>　　在目录室当值的，是一个样子很甜的女职员，原振侠向她说了自己所要的那本书的名称，女职员在电脑键盘上操作着，不一会，就道：“你要的那本书编号是四一四四九，在四楼，十四号藏书室！”<p>　　原振侠向女职员致谢，向外走去。当他来到目录室的门口之际，看到那个穿黑西装的人，刚好推门走了进来。那人在进来的时候，左脚略带点跛，需要用手杖，他走得相当缓慢。<p>　　原振侠刚好和他打了一个照面，礼貌上，原振侠向那人微笑了一下。可是那人却一点反应也没有，看他的神情，像是失魂落魄一样，注意力一点也不集中。<p>　　正由于这个人的神情十分古怪——到图书馆来的人，尤其是这种时候，这样天气，来到图书馆的人，都是专门来找书的，怎会有这种恍惚的神情？<p>　　所以，原振侠忍不住，回头看了他一下。<p>　　那人进了目录室之后，像是不知道该如何才好。那女职员在桌子后，向他微笑，道：”先生，你需要甚么书？”<p>　　原振侠已转回了头，准备走出去了，可是就在这时，他听得那女职员，发出了一下惊恐之极的尖叫声来！<p>　　虽然大雨声令得图书馆中不是绝对地寂静，但毕竟还是十分静的，所以那女职员的一下尖叫声，听起来简直是极其凄厉。而且那一下尖叫声，来得如此突然，令得原振侠整个人都跳了起来，立时转过身去。<p>　　当他转过身去时，他看到那样子十分甜美的女职员，指着才进来的人，神情惊恐到了极点，张大了口，讲不出话来。<p>　　照女职员的这种神情来看，一定是才进来的那个人，有甚么令人吃惊之极的举动才对。可是这时，那人望着惊怖之极的女职员，一副莫名其妙的样子，分明是连他自己，也不知道那女职员为甚么要指着他尖叫。<p>　　原振侠怔了一怔，对眼前发生的事，全然不知道该如何去理解才好。这时候，那女职员像是缓过了一口气来，仍然指着那人，道：“先生，你???的???腿???在流血！在流血！”<p>　　女职员这样讲了之后，那人陡地震动了一下。原振侠这时正在注视那人，对他的一切，都看得十分清楚。<p>　　任何人，当有人惊怖地告诉他，他的腿在流血之际，一定会震动，这种反应很正常。接下来正常的反应，自然是低头去看看自己的腿。<p>　　可是那人的反应，却十分怪异，在震动了一下之后，他仍然拄着拐杖，直挺挺地站着，并不低头去看自己的腿，而脸色则在那一刹间，变得煞白。<p>　　反倒是原振侠，经那女职员一指，立时向那人的腿上看去。一看之下，他也不禁“飕”地吸了一口气！<p>　　那人穿着黑色的西装，裤子也是黑色的。可是虽然是黑色的裤子，叫水弄湿了，或是叫血弄湿了，还是可以分得出来的。<p>　　这时，那人的左腿，裤管上，正濡湿了一大片，原振侠一看就可以肯定，那是血浸湿的。而令得他如此肯定的原因之一，当然是由于鲜红的血，正顺着那人的裤脚，在大滴大滴向下滴着！<p>　　这种情景是极其恐怖的，地下铺着洁白的砖，鲜血一滴滴落在上面，溅成一小团一小团殷红的血液。那人是站定之前就开始滴血的，所以在白砖上，有一条大约一公尺长的血痕，看来更是怵目惊心！<p>　　原振侠一看到这等情形，并没有呆了多久，立时镇定了下来。他一面向前走去，一面道：“你受伤了！先站着别动，我是医生！”<p>　　那人抬起头，向原振侠望来。<p>　　那人向原振侠望来之际，脸色真是白得可怕。原振侠是医生，接触过各种各样的病人。以他的经验而论，只有大量失血而死的人，才会有这样可怕的脸色。如今这个人虽然在流血，但是少量的失血，不致于令得他的面色变得如此难看。他面色变得这样白，自然是因为心中有极度的恐惧，导致血管紧缩所造成的！<p>　　所以，原振侠忙道：“别惊慌，你的左腿原来受过伤？可能是伤口突然破裂了，不要紧的！”<p>　　原振侠说着，已经来到了那人的身前，伸手去扶那人。原振侠原来是想，先把那人扶到沙发上，坐下来，再察看他的伤势的。<p>　　可是，原振侠的手，才一碰到那人的身子，那人陡然一伸手，推开了原振侠。他那下动作的力道相当大，原振侠完全没有防到这一点，所以被他推得向后跌出了一步。那人喘着气，道：“不必了，我不需要人照顾！”<p>　　当他这样说的时候，他的神情，真是复杂到了极点——惊恐、倔强、悲愤，兼而有之。<p>　　这时，雨势已经小了下来。雨势是甚么时候开始变小的，原振侠也没有注意，只是四周忽然静了下来。除了那人和女职员的喘息之外，就是鲜血顺着那人的裤脚，向下滴下来时的“答答”声。<p>　　原振侠又吸了一口气，道：“你还在不断流血，一定需要医生！”<p>　　那人的声音，突然变得极尖厉，几乎是在叫着：“医生！医生！”<p>　　他一面叫，一面拄着拐杖，大踏步地向外走去，随着他的走动，在白砖地上，又出现了一道血线。<p>　　他是向门外走去的，看样子是准备离去。<p>　　原振侠本来就是在准备离去时，听到了女职员的惊叫声，才转回身来的。而目录室只有一扇门，所以那人要离去的话，必须在原振侠的身前经过。<p>　　原振侠当然不知道那人高叫“医生”是甚么意思，只听得出他的叫声之中，充满了愤懑和讥嘲，像是医生是最卑鄙的人一样。但在这时候，原振侠却不理会那么多——这人在流血，不断地流血，会导致死亡，而他又确知附近没有医院。他是一个医生，有责任帮助这个人，不论这个人有多古怪。<p>　　所以，当那人在他身前经过之际，他一伸手，紧抓住了那人的手臂，神情坚决地道：”到那边坐下来，让我看看你的伤势！”<p>　　那人被原振侠一把抓住，立时转过头来，神情冰冷冷地望向原振侠。那种冷峻的神情，令得原振侠陡然一怔，在刹那之间，他依稀感到那种冷峻神情，他像是在甚么地方见过的，可是印象却又十分模糊。<p>　　原振侠当然无暇去细想，他既然已打定了主意，那人那种冰冷的眼光，也就不能令他退缩。他又把刚才那句话，再重复了一遍，那人却冷冷地道：“我说不必了！”<p>　　在他讲话之前的那一段短暂的静寂时间，那人仍然在流血，血滴在地上，仍然发出声响。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_02'>血咒 第02章</b><p>");

document.write ('　　那女职员这时，又发出了一下低呼声，也向前走了过来，急匆匆向门口走去。看情形她已恢复了镇定，要出去寻人来帮助。<p>　　图书馆中，每一间房间的隔音设备都十分完善，是以即使那女职员刚才发出一下惊呼声，只要门是关着的话，外面还是听不到的。<p>　　那人一看到女职员要向门外走去，忙道：“小姐，请等一等！”<p>　　女职员站定，仍然是一脸惊怖之色。那人缓了一口气，道：“请不要再惊动他人，我无意惊吓你们，我不知道时间上的变易，会弄得如此之准！”<p>　　那人的口齿绝不是不清，但是原振侠听了他的话之后，陡然呆了一呆。他迅速在心中，把那人的话重复了一遍，那是：“请不要再惊动他人，我无意惊吓你们，我不知道时间上的变易，会弄得如此之准！”<p>　　一点也不错，原振侠完全可以肯定，刚才出自那人之口的，是那几句话，可是他却全然不懂这两句话是甚么意思！<p>　　他在一呆之后，立时问：“你说甚么？”<p>　　那人用力一挣，挣脱了原振侠抓住他手臂的手，道：“没有甚么，我不想吓你们，流点血，不算甚么，我实在不需要医生！”<p>　　他说着，又向外走去。当他来到门口之际，原振侠道：“附近没有医院，你这样一直滴着血走出去，任何人都不会让你离去！”<p>　　那人震动了一下，突然解开了领带，抽下来，然后把手杖夹在胁下，俯身，用十分熟练的动作，把领带紧紧地绑在他的左腿膝盖上大约二十公分处。<p>　　然后，他又直起身子来，神情依然冷漠，望也不望原振侠一下，就走向门口，推门走出去。<p>　　那女职员神情骇然地望着原振侠，颤声道：“先生，这???这???”原振侠望着地上的血痕，虽然他是一个医生，也有怵目惊心之感。他急于想追出去看那个人，所以他道：“如果你不是太怕血的话，把它们抹干净！”<p>　　那女职员现出害怕之极的神情来，道：“怕，怕，我???很怕血！”<p>　　原振侠道：“那等我来抹！”<p>　　他说着，就待去拉开门，可是那女职员却抓住了他的手臂，现出十分害怕的神情来。原振侠叹了一声，道：“小姐，别怕，那人不会是甚么吸血僵尸——”他本来是想说说笑话，令得气氛变得轻松一点的。可是他却没有想到，那女职员刚才所受的惊恐实在太甚了，她一听得原振侠这样讲，心中的惊恐更甚，又发出了一下尖叫声。<p>　　原振侠不禁啼笑皆非，忙道：“等我回来再抹，我要出去看看那人！”<p>　　女职员连忙道：“我不敢一个人留在这，我和你???一起去！”<p>　　原振侠无法可施，只好任由那女职员跟着他，一起向外走去。当他走出目录室之际，看过去，走廊中一个人也没有，他急急走向大堂，那女职员紧紧地跟着他。大堂也没有人，显得分外空荡。原振侠急步走出大堂，看到那个职员，正一脸不以为然的神色，原振侠道：”那穿黑西装的人——”那职员“哼”地一声，道：“才走，哼，他不是来看书的，一下子就走了！”<p>　　原振侠忙转身向那女职员挥了挥手，拔脚向外面就奔。当他跳下石阶之际，他看到一辆车子，正亮着灯，自原来停着的地方倒退出来。<p>　　雨势虽小了，但还是在下雨，天色十分黑暗，原振侠只可以依稀看到，驾车的就是那个人。<p>　　他连忙打开自己的车门，就在这时，那辆车已发出“轰”的一声响，速度陡地加快，向前疾驶出去。<p>　　原振侠一听得那辆车子引擎所发出的声响，心头便已凉了半截。他没有看清那是甚么车子，但是这一下声响已告诉他，那辆车子的引擎性能是超卓的，也就是说，那辆车子，绝不是他驾驶的那种普通小房车所能追赶得上的。原振侠苦笑了一下，放弃了追逐的念头。<p>　　原振侠本来是想驾车追上去，再坚持看顾那人的伤势。但知道追不上，而且对方拒绝的神态，又是如此坚决，他也只好放弃了。<p>　　他目送着那辆车子发出的灯光，迅速远去，转身走上石阶，再进入图书馆，看到女职员正和门口的那个职员，在说着目录室中发生的事。<p>　　原振侠对那个人的行动，也感到十分怪异，但是看到惊怖的情绪正在蔓延，他就道：”别太紧张，很多人受了伤，是不愿意接受别人帮助的。”<p>　　那女职员欲语又止，指着目录室的那个方向。原振侠向门口那职员道：“对了，我看需要一条抹布，和一些水，把那些血迹——”那个职员连连点头，神情十分感激。<p>　　二十分钟后，目录室的血迹已被抹干净，看来就像任何事故都没有发生过一样。可是那女职员，却再也不敢独自留在目录室中，走到门口，和那个职员坐在一起。<p>　　原振侠也来到了门口，道：“刚才那位先生，进来的时候，当然也办过登记手续的？”<p>　　他是想知道那个人的名字和身分，来满足一下好奇心。可是那职员却摇头道：“没有！”<p>　　这个答案倒是出乎原振侠意料之外的，他“哦”地一声，道：“我不知道小宝图书馆，可以允许没有阅读证的人进来！”<p>　　那职员忙道：“不，他有阅读证。不过他有的那种证，是特别的，是发给地位十分高，身分极特别的贵宾的。”<p>　　原振侠扬了扬眉，他并不知道小宝图书馆有这样的制度。自然，小宝图书馆纯粹是私人创办的，爱订立甚么古怪的制度，旁人完全无法干涉。他问：“例如甚么样的人，才有成为特别贵宾的资格？”<p>　　那职员道：“例如每年各项诺贝尔奖金的得奖人。”<p>　　原振侠无话可说，可是刚才那个人，看来不过三十岁左右。若不是他的神情看来，给人以一种阴森怪异之感，这个人实在是一个年轻人。<p>　　这样的一个年轻人，有可能在学术上已有了极高的成就吗？当然不是没有这个可能，世界上既然有十三岁的博士，自然也可以有三十岁的天才科学家。但是问题是，如果有这样的成就，那么这个人的知名度一定极高，他的照片出现在公众前的次数也不会少，可是原振侠却从来也没有见过这个人。<p>　　原振侠一面想，一面道：“哦，这样说来，这个人可能是一个重要的大人物了？”<p>　　那职员道：“谁知道——”原振侠陡地一挥手，道：“他就算不用登记，也一定会把那张特别阅读证让你看看。证件上不是有名字吗？你是不是想得起来？”<p>　　职员摇头道：“特别证件上没有持证人的名字，只有编号。当那人向我出示证件的时候，我就感到十分奇怪。”<p>　　原振侠忙问：“他所持的证件编号，有甚么特别？”<p>　　“那是第一号！”职员回答。<p>　　原振侠更感到奇怪：“第一号，也就是说，他是第一个持有特别证件的人？”<p>　　职员道：“是啊，那是不可能的。原医生，你想想，小宝图书馆成立，已将近三十年了，除非这个人出生不多久，就获得特别阅读证，不然，第一号证件，一定很早就发出去，他这年纪，怎么赶得上？”<p>　　原振侠不禁苦笑：“你的怀疑很有道理，可是当时你为甚么不问？”<p>　　原振侠的话中，有了责备的意味，那令得这个职员感到了不快。他并不直接回答原振侠的话，只是翻了翻眼睛，打开了抽屉，取出了一本小册子来，道：“请你自己看看，其中有关特别贵宾的那一章！”<p>　　原振侠一看那本小册子的封面，有着“小宝图书馆规则”字样。他取过小册子来，翻到了“特别贵宾”的那一章，看到有如下的条款：“本图书馆有特别贵宾阅读证，证件为纯银色，质地特别，无法假冒。每张特别证件，均经本馆董事会郑重讨论之后发出。凡持有特别证件进入本馆者，本馆所有职员，不得向之发出任何问题，必须对特别对宾，绝对尊重，违此规则者开除。”<p>　　那职员道：“看到了没有？我敢问吗？”<p>　　原振侠的心中更是奇怪，这条规则，看来是为了尊重特别贵宾而设的，但是总给人有另有目的之感。但另外的目的是甚么呢？却又说不上来。<p>　　原振侠合上了小册子，道：“对不起，我不知道有这样的规则。”<p>　　当他合上小册子之际，他看小册子的最后一页上，有两个名字，那是：“董事会主席盛远天，副主席苏安”。<p>　　那职员道：“只要来的人能出示特别证件，就算明知他是偷来的，我们也不能问！”<p>　　原振侠有点无可奈何，看来要找那个受伤的人，是十分困难的了。他想起了自己来图书馆的目的，就随便又说了几句话，转身走开去。<p>　　当他走开去之际，他听得那女职员在道：“持有特别证件的人，有权索阅编号一到一百的书，其他人是不能看的，那究竟是甚么书？”<p>　　原振侠绝无意偷听人家的谈话，可是图书馆中居然有一些书，是只准特别贵宾索阅的，这未免使他感到不平。在他的心目中，书是全人类的，不应该有一些书，只能规定由甚么人看，不能给另外的人看。所以，他放慢了脚步，继续听下去。<p>　　那职员道：“是啊，那是些甚么书？”<p>　　女职员道：“我也不知道，我来工作的时候，馆长通知我，如果有人来借这个编号内的书，要立刻通知他，由他亲自来取。那一到一百号的书，连书名也没有，只有编号！”<p>　　那职员“哼”了一声，道：“盛远天这个人，一直就是神神秘秘的，他钱多，爱怎样就怎样???”那职员又讲了一连串不满意的话，原振侠也没有再听下去，就上了楼。<p>　　当晚，原振侠找到了他要的书，看了，也做了札记。当他离开小宝图书馆的时候，已经是将近午夜时分了。当他离开的时候，看到那样子很甜的女职员，还在门口和男职员在一起。原振侠向他们点头，打了一个招呼，那女职员神色仍有余悸。<p>　　原振侠一面向外走着，一面回想着在目录室中发生的事，心想也难怪那女职员害怕，一个人忽然一面走，一面流血，这总是一件十分诡异的事情。<p>　　当他走出了图书馆时，雨已经停了，地上到处全是积水。图书馆的灯光，反映在积水之中，闪着光，看起来有一种幽奇诡异之感。<p>　　原振侠来到了车旁，当他打开车门时，向整座图书馆望了一眼，心头有一种感觉，只感到在这座图书馆中，像是蕴藏着无数秘密一样。<p>　　他感到自己之所以有这样的感觉，可能是因为图书馆的创办人盛远天的一生，充满了传奇性的缘故。盛远天是一个富翁，富翁的一生总是神秘色彩相当浓厚的，美国的大富翁霍华休斯，曾经躲起来二、三十年不见外人！<p>　　原振侠想着，已准备跨进车子去。也就在这时，突然有一辆车子，以极快的速度，疾驶了过来，一下就到了近前，车头灯的光芒，射得原振侠连眼都睁不开来。<p>　　原振侠一方面给这辆突然驶来的车子吓了一大跳，连忙用手遮住了刺目的灯光，一方面心中也不禁十分恼怒，心想这辆车子的驾驶人，实在太莫名其妙了！这里是图书馆，哪有心急要看书，急成那样的，如果这里是医院，那倒还说得过去！<p>　　就在原振侠才一伸手，遮住了刺目的灯光之际，那辆疾驶而来的车子，已经发出刺耳的刹车声，停了下来。原振侠可以看到，车子在急刹车停车之际，车身急速地打了一个转，由此可知它驶来的速度，是何等之高！<p>　　而车子在打着转停下来之际，离原振侠的车子，不到一公尺。若不是那辆车子的驾驶人，有着超卓的驾驶技术的话，一定会撞上来了！<p>　　原振侠不知道那辆车子的驾驶人是甚么人，但是他却自然而然，在心中生出了一阵反感，想等那人下了车之后，责斥他几句，所以他站在车旁。<p>　　那辆车子才一停下，车门就打开。一个人自车中以极快的动作出来，喘着气，立时向原振侠道：“对不起，我来迟了！”<p>　　原振侠怔了一怔，他并没有和任何人约在这里见面，那人这样对他说，自然是误会了。可是这时，原振侠就站在图书馆前，灯光相当明亮，那人照说没有认错的道理。原振侠向那人打量了一下，那人正急急向原振侠走近来。<p>　　那人大约三十岁左右年纪，衣着十分整齐，全套黑色的礼服。看来是才从一个需要如此服装的隆重场合之中，赶到这里来的。<p>　　他的神情显得十分焦急惶恐，但尽管如此，他那方型的脸，显出他是一个相当精明能干和有决断力的人。原振侠只是约略觉得他有点脸熟，但绝非是曾见过面的熟人。<p>　　那人来到了原振侠的身前，自他的上衣口袋中，取出雪白的手帕来，抹着汗，又重复着刚才那句话：“真对不起，我迟到了，唉，那些该死的应酬！”<p>　　原振侠看到他的神情这样惶急，倒把想要责斥他的话，全都缩了回去。他只是讶异地反指着自己：“我？你赶着来，是为了我？”<p>　　那人抱歉地笑着：“是，先生，你怎么称呼？”<p>　　原振侠心中更加疑惑，这个人，飞车前来见人，却连要见的人怎么称呼都不知道，这岂不是怪之已极。他忍不住道：“你不知道自己要来见甚么人？”<p>　　那人道：“当然知道，见你！”<p>　　原振侠听得那人这样说法，真以为那人是喝醉酒了，因为他的话，简直是前后矛盾之极。可是作为一个医生，原振侠倒立时可以判断出，那人并没有喝醉酒，神智看来也清醒得很，只不过他说的话，无法叫人明白而已。<p>　　原振侠在呆了一呆之后，又道：“这样说来，你并不认识我的？”<p>　　那人道：“是啊，我不认识你的，不过我等你前来，已等了好久了！”<p>　　原振侠心中，更是怪异莫名，他只好摊了摊手，道：“我还是不明白——”那人一下车之后，就和原振侠急速地讲着话，只是极短的时间。而被那人停车时急刹车所发出的声响惊动，出来看是怎么一回事的男女职员，这时已走了出来。<p>　　那两个职员一看到那人，便一起用十分恭敬的声音，叫了起来：“苏馆长！”<p>　　一听得那两个职员这样称呼那人，原振侠的心中，就更加愕然！<p>　　“苏馆长”——那当然是这个人，是小宝图书馆的馆长了！原振侠对盛远天这个神秘人物也知道一些，知道盛远天的总管姓苏，而这个姓苏的总管有三个儿子——目前掌管盛远天庞大财产的，正是苏总管的三个儿子。眼前这个人，年纪不过三十左右，那自然是苏总管三个儿子中的一个了。<p>　　原振侠虽然在一下称呼之中，就明白了那人的身分，可是他仍然莫名其妙，不知道何以苏馆长会赶着来看他。他和对方，并没有任何约会！<p>　　在原振侠愕然之际，苏馆长已向那两个职员一挥手，道：“你们自管自去工作！”<p>　　那两个职员，立时又恭谨地答应了一声，向苏馆长鞠躬，走了回去。<p>　　苏馆长吁了一口气，神情也不像刚才那么惶急了。这时，他看来十分稳重，看得出他年纪虽然轻，但是已经肩负着相当重的责任。他伸出手来，要和原振侠握手，原振侠的心中虽然充满了疑团，但礼貌总不能不顾，便和苏馆长握了握手。<p>　　苏馆长道：“请进，我的办公室很幽静，可以详谈！”<p>　　原振侠仍然莫名其妙，道：“苏馆长，你是小宝图书馆的馆长？”<p>　　苏馆长连连点头，原振侠摊着手：“我真不明白，你为甚么要和我详谈？”<p>　　原振侠这样问对方，那是很合情理的。因为对方的一切行动言词，都令他如坠五里雾中，他自然想知道“详谈”是为了甚么。<p>　　可是，苏馆长的回答，却令得他更加莫名其妙——不论苏馆长的回答是要和他谈甚么，原振侠都不会比这个回答更惊讶。因为苏馆长的回答是：“我也不知道！”<p>　　原振侠在惊讶之余，感到了有一种被戏弄的恼怒。如果不是苏馆长的相貌，看起来那么厚重诚实，他真要用不客气的言词来对付了。<p>　　他“哼”了一声，已经表现出十分不耐烦来：“你也不知道我们之间要谈甚么，那还有甚么好谈的？”<p>　　苏馆长反倒现出十分讶异的神情来，望着原振侠。看样子，他不怪自己的话莫名其妙，反倒有点责怪原振侠的意思。他在呆了一呆之后，道：“我们总要谈一谈的，是不是？”<p>　　原振侠苦笑一下，真的不明白是怎么一回事，但是看对方如此坚持的神情，原振侠也无法可施，只好点了点头。他和苏馆长又进了图书馆，那两个职员又连忙站起来迎接。<p>　　等到他们两人进入了大堂，苏馆长的神态，忽然有点异样，望了望那十三幅画最后的一幅，又望了望原振侠，像是想把原振侠和那幅画中的婴儿，作一个比较，然后又喃喃地说了一句甚么话。<p>　　原振侠全然不知道，他这样做是甚么意思，他们出了大堂，上了电梯，一直到顶楼。<p>　　这时，整座图书馆中，简直静到了极点，他们相互之间，甚至可以听到对方的呼吸声。苏馆长来到了一扇门前，转动着门上的密码锁，打开了门。<p>　　门一打开，里面的灯光自动亮着。原振侠看到，那是一间布置精雅，十分宏伟的办公室，铺着厚厚的地毯。<p>　　进了办公室之后，苏馆长将门关上，神情很凝重，道：“我平时很少来这间办公室，事情太忙，哦，我忘了介绍我自己，我姓——”他说着，取出了名片来，交给原振侠。原振侠接过来一看，名片上的头衔倒不多，只有两项：远天机构执行董事，小宝图书馆馆长。<p>　　原振侠知道远天机构的庞大，这个执行董事控制下的工厂和各种事业，是无法一一列出来的。而名片上印着的名字，是苏耀西。<p>　　原振侠道：“我姓原，原振侠！”<p>　　苏耀西作了一个手势，请原振侠坐下来，原振侠仍然一点也不知道对方想干甚么。原振侠坐了下来之后，把自己的身子，舒服地靠在丝绒沙发上，然后望着苏耀西，对方这样请他进来，总是有目的的。<p>　　苏耀西也望着他，看情形，像是在等原振侠先开口，两个人互望着，僵持了将近一分钟。原振侠虽然不知道如何开口才好，可是他也忍不下去了，皱着眉，道：“苏先生，谈甚么？”<p>　　苏耀西像是如梦初醒一样，震了一震，才道：“是???是???请问???原先生，是不是现在就看？”<p>　　原振侠更是莫名其妙：“看甚么？”<p>　　苏耀西呆了一呆，道：“看???你???原先生，你???难道???”原振侠看出苏耀西说话支吾，神情像是十分为难，他忙道：“不要紧，你只管说好了！”<p>　　苏耀西这才吸了一口气，道：“看图书馆中编号一到一百号的藏书！”<p>　　苏耀西这句话一出口，原振侠先是陡然一呆，但是在极短的时间内，他就甚么都明白了。他实在忍不住，“哈哈”大笑了起来！<p>　　他明白，闹了半天，苏耀西是认错人了——苏耀西要见的人不是他，而是那个持有特别贵宾证的那个人！<p>　　原振侠听图书馆的职员提起过，只有持有特别贵宾证的人，才能有资格索阅那一部分藏书。如今苏耀西这样说，证明他是认错了人！<p>　　在原振侠纵声大笑之际，苏耀西极其愕然地望着他。原振侠在那一刹间，心中“啊”地一声，感到十分后悔。他想到自己不应该大笑的，对方认错了人，自己何不将错就错，看看那编号自一到一百的，究竟是甚么样名贵罕见的书籍？<p>　　但是原振侠起了这样的念头，也不过一转念间的事，这种鬼头鬼脑的事，他还是不屑做的。他止住了笑声，道：“苏先生，你认错人了！”<p>　　苏耀西本来坐在原振侠的对面，一听得原振侠说他认错了人，他陡然站了起来，道：”我???认错了人？”<p>　　原振侠道：“是啊，你要找的人，是持有特别贵宾证第一号的，是不是？”<p>　　苏耀西张大了口：“不是你？”<p>　　原振侠摇头：“不是我，那人早走了，大约是三小时之前就走的！”<p>　　苏耀西双手挥着，一时间，仓皇失措，至于极点。<p>　　原振侠看到苏耀西这样神情，心中也不禁歉然，道：“真对不起，我不是有意冒充的，而是你根本不给我任何解释机会！”<p>　　苏耀西的神情镇定了些，苦笑了一下：“真是的，是我太鲁莽了，对不起。那???那位先生为甚么不等我，就走了呢？”<p>　　原振侠还没有回答，苏耀西又道：“职员有责任，一见持有特别贵宾证的人来到，就要通知我的。可是，今晚我恰好参加一个十分隆重的宴会，在那种场合带着突然会发出声响的传呼机，是十分令人尴尬的事，所以职员的通知，我没有接到，等到宴会完了，我才知道的！”<p>　　原振侠气道：“我既然不是你要见的人，你不必向我解释这些经过。”<p>　　苏耀西也哑然失笑：“是！是！”<p>　　原振侠十分好奇：“苏先生，你要见的那人是甚么人？如果你根本不知道他是谁的话，何以这样惶急？”<p>　　苏耀西道：“那人他持有第一号的特别贵宾证啊！”<p>　　原振侠又问：“那又有甚么特别？”<p>　　苏耀西道：“第一号的贵宾证——”他才讲了一句，就陡地停了下来，一副失言的样子，而且转过了头去。<p>　　原振侠还想再问下去，苏耀西已经道：“对不起，请你别再发问，我也不会再回答你。”<p>　　原振侠有点窘，为了解嘲，他耸耸肩：“这是一项特殊的秘密？”<p>　　苏耀西只是闷哼了一声，并没有回答，而且，摆出明显地请原振侠离去的神态来。<p>　　原振侠不禁有点啼笑皆非，只好向门口走去。他在拉开门的时候，才转过头来，道：”你要找的那位先生，是因为他的左腿受伤流血，而急着离去的。”<p>　　苏耀西神情讶异：“你说甚么？”<p>　　原振侠作了一个手势：“详细的情形，你可以去问目录室的那个女职员，对不起，再见！”<p>　　原振侠推开了那间布置优美的办公室，乘搭电梯下去，出了大堂。两个职员对原振侠的态度十分恭敬，原振侠忍不住好笑，道：“你们的馆长认错人了，他以为我是那个有特别贵宾证的人！”<p>　　他没有多耽搁，就上了车，驶回家去。一路上，他的思绪十分混乱，总觉得在小宝图书馆，盛远天的生平之中，有着许多不可告人的秘密。<p>　　原振侠一面驾车，一面想着。这时，夜已经很深了，公路上一辆车子也没有，原振侠将车子开得十分快。他接连在高速下转了几个弯，对自己的驾驶技术，感到很满意。<p>　　他又以更高的速度转过了一个弯。那弯角的一边，是一片临海的平地，原振侠在转过去之际，依稀看到有一辆车停着。<p>　　虽然是在静僻的公路旁，有一辆车停着，也并不是甚么出奇的事，不足以令得原振侠停下车来察看。可是他一瞥之间，却看到就在车旁的一株树上，像是有一个人，紧紧抱着树身，一动也不动。<p>　　由于车速十分高，原振侠不能肯定自己看到的是不是事实。他在冲出了几百公尺之后，才陡地停了车，然后，掉转头，再慢慢地驶回去。<p>　　到了那个弯角处，他已经看清楚了，的确，有一个人，正把他的身子，紧贴在树干上。单从他的这种姿势看来，已可以感到这个人的内心，充满了痛苦。而且原振侠立即认出了这个人，就是他在小宝图书馆遇见的那个人！<p>　　原振侠感到惊讶之极，这个人的左腿受了伤，在流血。原振侠以为他离开之后，早就去找医生了，怎么也想不到，他会在这旷野之中停留了那么久！<p>　　他为甚么不去找医生？原振侠在刹那之间，想到的第一个理由是：他受了枪伤或刀伤，而受伤的原因，是和犯罪有关的，所以他不敢去找医生！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_03'>血咒 第03章</b><p>");

document.write ('　　原振侠一面迅速地想着，一面早已打开了车门，向那人奔了过去。他并没有令车头灯直射向那个人，所以当他来到那人身前的时候，那人附近的光线，也不是太明亮。但是那已足以使原振侠看清那人的情形了。<p>　　那人双臂，紧紧地抱着那株树，身子用尽气力地靠在树身上，可以看得出，他的身子在微微发抖。他的脸，也紧贴在树身上，树皮很粗糙，他这样子，应该感到十分不舒服，可是看他的情形，却像是一点也不觉得。原振侠先是看不到他的脸，要绕着树，转了半个圈，才看到了他的脸。<p>　　那人脸上的神情，也叫原振侠吓了一大跳。原振侠从来也没有在一个人的脸上，看到过这样深刻的痛苦——他脸上的肌肉扭曲着，双眼睁得极大，额上和鼻子上全是汗，神情不但是痛苦，而且惊恐绝伦！<p>　　原振侠在一震之后，还没有开口，那人充满了绝望的眼神，已缓缓向原振侠移了过来。<p>　　原振侠忙道：“你的伤???怎么了？你需要帮助，别拒绝他人对你的帮助！”<p>　　由于在图书馆中，那人曾拒绝过原振侠的帮助，所以他在说这几句之际，语气中带着责备。同时，他伸手过去，抓住了那人的手臂。<p>　　当原振侠一碰到那人的手臂之际，那人陡然发出了一下如同狼嗥也似的惨叫声来。这种惨叫声，在这寂静的旷野中听来，简直是骇人之极。原振侠陡地吓了一跳，自然而然，缩了一下手。<p>　　他才一缩手，那人已放开了树身，陡然在原振侠的面前跪了下来。在原振侠还未曾明白发生了甚么事，正在极度的错愕间，那人的双臂，已紧紧抱住了原振侠的双腿，同时，以一种听来嘶哑、凄惨而绝望的声音叫着：“救救我！世界上总有人可以救我的，救救我！”<p>　　不但他的哀求声在发颤，连他的身子，也在剧烈地发着抖。一个人若不是他内心或**上的痛苦已到了极点，是决计不会有这种情形出现的。<p>　　原振侠忙抓住了他的手臂，道：“起来再说，起来再说，不论甚么困难，总有法子解决的！”<p>　　原振侠其实一点也不知道那人遭到了甚么困难，而且事实上，世界上有太多的困难，是根本没有法子解决的，但是他在这样子的情形下，除了这样说之外，也没有别的话可以说。<p>　　那人听了原振侠的话，好像略为镇定了一些，抬起头，向原振侠望来。他仍然跪在地上，是仰望向原振侠的。当原振侠和他那充满了绝望的眼神接触之际，心头也不禁发凉。他用力把那人拉得站了起来，道：“放心，我是医生，一定会尽可能帮你。你能不能自己驾车？不能的话，我送你到我服务的医院去。”<p>　　那人喃喃地道：“医生！医生！”<p>　　这已经是第二次，当原振侠提及自己是医生的时候，那人作出这样的反应。原振侠不能肯定，这人这种反应想表示甚么，但是在感觉上，却给人以这个人对医生十分轻视之感。<p>　　原振侠当然不去计较那些，因为眼前这个人，的确需要帮助。他扶着那人走向自己的车子，等到来到车旁时，那人深深地吸着气，已镇定了很多，脸上也渐渐恢复了原振侠第一次见到他时的那种冷峻。<p>　　当原振侠打开车门，请他上车之际，那人犹豫了一下，又向原振侠望了一眼。可能是原振侠的神情十分诚恳，那人竟然没有拒绝，就上了车。<p>　　原振侠也上了车，那人坐在他旁边，原振侠一面驾着车，一面向他看去。在黑暗中看来，那人的脸色苍白得可怕，双眼失神地望向前方。原振侠又向他的左腿看了一下，看到他左腿上，仍然扎着领带，流血好像已停止了，不过裤脚上的血迹，还是可以明显地感觉得出来。<p>　　原振侠沉声道：“血止了？”<p>　　那人自喉间发出了一下古怪的声音来，算是回答。然后，突然问：“你是哪里毕业的？”<p>　　原振侠呆了一呆，医生被人家这样考问资历的情形，并不多见。要不是原振侠对这个人存着极度好奇的话，他才不会回答这个问题！<p>　　他在一呆之后，道：“日本轻见医学院。”<p>　　他毕业的那家医学院，并不是很著名的，普通人未必知道，可是那人居然“嗯”地一声：“轻见博士是一个很好的医生，我上过他的课，他还好么？”<p>　　原振侠陡地一震，一时之间，几乎把握不定驾驶盘。他索性踏下了刹车，望着那人，一时之间，不知道该说甚么才好。<p>　　那人的话，真是叫原振侠震动，他说他上过轻见博士的课，那是甚么意思？<p>　　那人却并不望向原振侠，只是苦笑一下：“干甚么那么惊奇？世界上不是只有你一个人，才上过医学院！”<p>　　原振侠更讶异：“你???我们年纪相仿，可是我不记得有你这样的同学。”<p>　　那人淡然道：“我是在轻见博士欧游的时候，经过我们的学校讲学时，听他的课的。”<p>　　原振侠立时问：“你是哪一间的——”那人回答：“柏林大学医学院。”<p>　　原振侠不禁苦笑起来，他曾一再在那人的面前，表示自己是一个医生。绝未想到，对方也是一个医生，而且资历还比他好得多。<p>　　那人又发出了一下苦涩的笑声来：“那又怎样？我还是英国爱丁堡医学院的博士！”<p>　　原振侠更说不出话来，他继续驾车，在过了几分钟之后，他才道：“这样说，你需要的帮助，和你所受的伤是无关的了？”<p>　　那人一听，紧紧地闭上了眼睛，并不回答。<p>　　过了好一会，他才道：“不，你错了，和我的???伤，有关联。”<p>　　原振侠越来越好奇，由于事情实在太奇怪，他连问问题，也不知道从何问起才好。沉默了一会之后，那人才又叹了一声，道：“我的名字是伊里安？；古托。”<p>　　这又大大出乎原振侠的意料之外，这个人看起来分明是中国人，可是却有一个西班牙式的名字！他不由自主，又向那人看了一眼，注意地看起来，那人是有一点不像是纯粹的中国人。原振侠问：“古托先生，你——”古托道：“我从巴拿马来。”<p>　　原振侠又向他望了一眼，心中在想：这是一个怪人，他有着那么好的学历，能有一张小宝图书馆的特别贵宾证，那也不算是甚么奇怪的事了。看来，古托并不是一个多话的人，自己能引得他讲了那么多话，已经很不容易了！<p>　　既然古托是一个极具资历的医生，那么他腿上的伤，自己实在不必太过关切，倒是他的神态看来如此痛苦绝望，值得注意。<p>　　原振侠想到这里，叹了一声：“人生不如意事十常**，古托先生，看来你的精神十分颓丧，总要看开些才好！”<p>　　原振侠也知道自己这种空泛的劝慰，是不会起甚么作用的。但在古托未曾说出，他究竟有甚么心事之前，他也只好这样说。<p>　　原振侠料不到，自己的话，竟然引起了古托的强烈反应。他陡然之间，现出咬牙切齿，恼恨之极的神情来，道：“颓丧？我岂止颓丧而已！我简直恨不得立刻死去！但是，在未曾明白这件事的真相之前，我死不瞑目，所以才苟延残喘地活着！”<p>　　古托的这几句话之中，表现了他对生命的极度厌恶。原振侠不禁心头乱跳，他想也未曾想到过，一个人对自己的生命，会如此厌恶，如此要把它提早结束！<p>　　看古托在讲这几句话时的神情，他双手紧握着，指节骨发白而发出格格的声响，令原振侠感到了一股极度的寒意，一时之间，不知道该如何说才好，他只好默默地驾着车。<p>　　一直等到快驶近市区，他一直感到车厢之中的气氛，沉重之极，令得他如果不设法去打破的话，他也会承受不起。<p>　　他吸了一口气，问：“你有甚么不明白的事？”<p>　　古托的喉间，发出了一阵怪异的“格格”声：“等到了你的医院，我会让你知道???这件事???我从来没有让任何人知道。”<p>　　原振侠在古托发颤的声音之中，听出了他的意思。他把手在古托的肩上，轻轻拍了一下，道：“我叫原振侠，你可以把我当作朋友！”<p>　　古托激动起来——看来他是一个十分热情的人，只是不知道有甚么致命的痛苦在折磨着他，所以使他的外表看来，变得冷峻和怪异。<p>　　古托双手掩住了脸，发了一会颤，才道：“本来我也有不少朋友，但是自从???自从???发生了变化之后，我疏远了他们。唉，原，你准备听一个很长的故事！”<p>　　原振侠道：“不要紧，事实上，我在图书馆中一见到你，就觉得你不是普通人！”<p>　　古托苦涩地笑起来：“是太不普通了！”<p>　　在这之后，他们两人之间，又保持了沉默，但是气氛已和刚才完全不同。刚才他们几乎是陌生人，但是现在，凭着至诚的一番对话，把他们之间的距离拉近了不少。<p>　　车子驶进了市区，由于是深夜，街道上看来仍然十分凄清。<p>　　等到车子驶进了医院的大门，停了下来，古托才道：“原，我不想任何别的人，参与你我之间的事！”<p>　　原振侠一口答应：“好，你腿上的伤势，我想我们都可以处理。你可以到我的办公室去，需要甚么药物，请你告诉我，我叫人取来。”<p>　　在原振侠想来，古托本身是医生，对他自己的伤势如何，自然有深切的了解，需要怎样治疗，自然不必自己多出主意。<p>　　可是古托的回答，却出乎原振侠的意料之外，他道：“药物？不需要任何药物！”<p>　　原振侠一时之间，不明白他这样说是甚么意思，古托也没有作进一步的解释。他们一起下了车，古托在行动之际，虽然有点步履不便，但是也不需扶持。原振侠看到他腿上，像是没有血再流出来。<p>　　原振侠一面和值班的医生护士打着招呼，一面带着古托向内走去，到了他的办公室之中，请古托坐下，把门关上。<p>　　古托望了原振侠一下：“你肯定不会有人来打扰？”<p>　　原振侠点头：“肯定！”<p>　　古托叹了一声：“我自己也不知道，为甚么要对你这样信任。从现在起，我保证你所看到的情形，是超乎你知识范畴之外的！”<p>　　他一面说着，一面解下了扎在腿上的领带。<p>　　原振侠听得古托这样讲，心想他的伤处可能十分怪异。但不论是甚么样的伤，都不会超过一个医生的知识范畴之外，古托的话，可能太夸张了！<p>　　他看着古托解下了领带。由于他的腿曾流血，血湿透了裤脚，也沁在绑在裤子外的领带上，所以领带上也染着血迹。<p>　　古托解开了领带之后，双手突然剧烈地发起抖来。然后，他深深吸了一口气，撩起了他左边的裤脚来。当他把裤脚撩过膝盖时，原振侠已经看到了那个伤口。<p>　　伤口在左腿的外侧，膝盖之上十公分处。<p>　　如果是一个普通人，或者是一个对血天生有恐惧感的人，看到了这样的一个伤口，自然会感到害怕。可是作为一个医生来说，这样的伤口，实在太普通了。<p>　　伤口是一个相当深的洞，深洞并不大，直径只有一公分。伤口附近的皮肉翻转着，鲜红色的肉，和着浓稠的、待凝结而未曾全部凝结的血，看起来，当然不会给人以舒服的感觉。<p>　　在伤口上，本来有一方纱布覆盖着。古托在撩起裤脚的时候，把纱布取了下来。<p>　　原振侠只看了一眼，就以极肯定的语气道：“你受了枪伤，子弹取出来了没有？”<p>　　在医学院时，法医学是原振侠主修的科目之一，而且成绩优异。所以原振侠一看到古托腿上的伤口，立时可以肯定那是枪弹所造成的。而且，他还立即可以联想到许多问题。<p>　　例如，他可以知道，子弹是从相当远的距离发射的，虽然造成了伤口，可是一定未伤及腿骨，因为古托还可以走动。原振侠也可以从伤口处看出来，射击古托的手枪，口径不会太大，如果是点三八口径的手枪，子弹射进肌肉时，所造成的伤口会更大得多。<p>　　这时，伤口附近，只有浓稠的血沁出来，所以原振侠又推断，子弹可能还在肌肉之中！<p>　　当原振侠这样说了之后，古托抬起头来：“你说这是枪伤？”<p>　　原振侠道：“绝对肯定，子弹——”古托陡然一挥手，打断了原振侠的话头：“枪伤！从任何方面来看，这伤口是子弹造成的。有经验的人，甚至可以肯定，那是点二五口径的小手枪的结果！”<p>　　原振侠点头：“我同意这样的判断。”<p>　　古托声音嘶哑：“可是，我一辈子没有见过手枪，也从来没有人向我射击过！”<p>　　原振侠怔了一怔，一时之间，他不知道古托这样说是甚么意思。没有人向他射击过，那么他腿上的伤口是怎么来的？这一定是枪弹所造成的伤口，不可能是别的利器。<p>　　所以，当古托否认那是枪伤之际，原振侠除了勉强地干笑了几声之外，无法作出别的反应。古托有点凄惨地笑了起来：“你不相信，是不是？那么，再请你看看，我是甚么时候受伤的？”<p>　　原振侠用一柄钳子，钳了一小团棉花，先蘸了酒精，再用这团棉花，在伤口附近，轻轻按了几下，道：“大约在四到五小时之前。”<p>　　古托干涩地笑了一下：“是在你见我流血的那时候？”<p>　　原振侠“唔”地一声：“差不多。”<p>　　古托长叹了一声，神情又变得极度愤懑和绝望：“如果我告诉你，这个伤口，在我腿上出现，已经超过两年了，你会相信不相信？”<p>　　原振侠立时摇头，那是一个受过严格医学训练的人，听到了这样的说法之后，本能的反应。然后，他盯着古托：“你有后期糖尿病？有梅毒？”<p>　　有原振侠所说的那两种病症，都可能使得伤口久久不愈，这是普通的医学常识。<p>　　古托缓缓地摇着头，从他的神态来看，他不可能在说谎。<p>　　原振侠又道：“你一直不去治疗它，所以——”他才讲到一半，就没有再讲下去。本来，他以为古托可能是一个精神不平衡的人，有一种精神病患者，会自己伤害自己的肢体，从中获得不正常的快感。但是原振侠立即又想到，人的肌肉组织，有自然的恢复能力，就算不经过任何治疗，两年多了，伤口也早应该愈合了，而且，伤口并没有发炎溃烂的迹象，绝不可能拖上那么久的！<p>　　原振侠在住口不言之后，实在不知道该说甚么才好了，他只好怔怔地望着古托。古托道：“请你再仔细观察一下伤口！”<p>　　原振侠吸了一口气，花了大约五分钟时间，仔细观察着。他所得的结论，和他第一眼看到时并无改变。<p>　　古托覆上了纱布，放下了裤脚，道：“我很失望，你为甚么不奇怪伤口并不继续流血！”<p>　　原振侠忙道：“我正想问，可能是子弹在里面，恰好压住了主要的血管。”<p>　　古托缓缓摇头：“不是，完全不是。”<p>　　古托在讲了那句话之后，便不再说甚么。原振侠指着伤口，道：“你至少应该治疗，那是小手术，先把伤缝起来——”古托陡然显得十分不耐烦，厉声道：“我早已经说过了，你看到的情形，超乎你的知识范畴之外，你偏偏要用你的知识来处理！”<p>　　原振侠也有点生气，道：“用一块纱布盖着，总不是办法！你——”古托接上了口，道：“你以为我没有治疗过？当它才一出现之后，我就一直在治疗它，可是???可是???”古托讲到这，身子又剧烈地发起抖来。<p>　　原振侠看到了这等情形，心中也不禁骇然：“可是一直医不好？”<p>　　古托十分无助地点了点头，原振侠道：“怎么可能？那是不可能的事！”<p>　　古托道：“当一件事情已经发生时，请别说它不可能，只是我们不明白其中的道理而已！”<p>　　原振侠吸了一口气，看来古托还是一个十分理智的人，他的话十分有道理。当然，那得先要肯定这个伤口，真是在两年前发生的才好，而原振侠这时，并不完全相信这一点。<p>　　他挥了挥手，道：“我是说——”古托再一次打断了他的话：“你先听我说，我腿上的伤口是怎么来的！”<p>　　原振侠拽过一张椅子，在古托的对面，坐了下来。<p>　　古托双手抱着头，弯着身，把头埋在两膝之间。过了好一会，才抬起头来，道：“我对你说的一切，每一个字，都是实在的情形。不管事情听起来如何荒谬，你接受也好，不接受也好，你必须知道，我所说的，全是事实！”<p>　　原振侠见古托说得十分沉重，他也神情严肃地点了点头，道：“我知道，你说的全是事实。”<p>　　古托又隔了一会，才道：“我腿上的伤口，是突然间出现的！”<p>　　原振侠有点不明白，伤口怎么会“突然出现”呢？伤口，一定是被其他东西造成的。不过他并没有问，只等着古托说下去。<p>　　古托抬头，怔怔地望着灯，面上的肌肉不断在抽搐着，神态十分惊怖。他又把刚才的话，重复了一遍，然后，吞了几口口水，道：“那一天晚上，我正在参加一个宴会，时间是接近午夜时分。”<p>　　原振侠挪动了一下身子，使自己坐得比较舒服一点，因为看起来，古托像是会有冗长的叙述。<p>　　古托又道：“我在巴拿马长大，我的身世十分怪异，这???我以后会告诉你。总之，那天晚上的宴会，是为我而设的，庆祝我从英国和德国，取得了医学博士的头衔归来。我还要到义大利去修神学，欢迎和欢送，加在一起，出席宴会的人十分多——”宴会的主持人，是巴拿马大学的校长。古托是这家大学的高材生，十九岁就修毕了课程所规定的全部学分，是有史以来大学最年轻的毕业生。大学校长作宴会的主持人，原因当然不止这一点，也为了他的女儿芝兰，她是全国出名的美人，和古托之间，有着特殊的感情。<p>　　芝兰比古托小一岁，身形长得很修长，有着古铜色的皮肤，全身都散发着难以形容的热情和美丽，而且气质高贵出俗。整个中南美洲的贵介公子，都以能和她共同出游为荣，可是芝兰却只对古托有兴趣。<p>　　当宴会进行到酒酣耳热的阶段，主人请宾客翩翩起舞之际，古托和芝兰随着音乐的节奏旋转着，就令得不知多少人羡慕。巴拿马副总统的儿子，全国著名的花花公子，就愤怒地脱下了白手套，想向古托抛过去，幸好在他身边的人，及时阻止，这个花花公子幸然离去。<p>　　芝兰也感到大厅中的气氛有点不很好，她已经一连和古托跳了三段音乐，两个人都没有停止的意思。芝兰把她的脸颊，轻轻地偎着古托，两个人都觉得对方的脸颊在发烫，芝兰低声说：“到阳台去？”<p>　　古托点了点头，带着芝兰，作了两个大幅度的旋转，已经到了大厅的一角。他一手仍然轻搂着芝兰柔软的腰肢，一手推开了通向阳台的门。<p>　　阳台十分大，摆满了各种各样的花。花的自然香味，加上芝兰身上散发出来的女性的醇香，令得古托深深地吸了一口气。<p>　　出乎他们两人意料之外的是，阳台的一角有两个人在。那两个人看到了古托和芝兰，微微鞠躬，却并没有离开的意思。<p>　　那是两个保安人员，由于宴会有不少政要参加，所以保安措施相当严密。这未免令得古托和芝兰都感到相当扫兴，但他们还是来到栏杆前，望着花园，在黑暗中看来，平整的草地，就像是硕大无比的毯子一样。<p>　　古托和芝兰都一样心思，伸手指了指草地。<p>　　阳台上既然有人，他们就想到，那么大的花园，总可以找到一个不被人打扰的角落。古托自欧洲回来，芝兰还是第一次见他，两人都有很多话要说，需要一个安静的角落。<p>　　年轻男女，心意相通，大家都想到了同一件事，那会令得他们的心中，充满了甜蜜之感。他们会心地笑着，一起转过身，又向大厅走去。<p>　　就在这时候，事情发生了。<p>　　先是那两个保安人员，突然之间，发出了一下充满了惊惧的叫声。古托和芝兰立时回头，向他们看去，都带着责备的神情。<p>　　可是那两个保安人员的样子，却惊惶莫名，指着古托，张大了口，说不出话来。古托看到他们指着自己的左腿，连忙低头看去。<p>　　就在这时，芝兰也发出了一下惊呼声，而古托自己，更是惊骇莫名！那天晚上，古托穿着整套的纯白色衣服，显得十分潇洒出众，而这时候，他白色的长裤上，已经红了一大片，而且红色正在迅速扩展。<p>　　任何人一看到了这一点，都可以立即联想得到——那是受伤，在流血！<p>　　古托一点也不觉得疼痛，只是觉得麻木，一种异样的麻木自左腿传来。而且，他可以清楚地感到，自己在流血，那种生命泉源自身体中汩汩流出来的感觉，十分强烈，也十分奇特，古托陡然叫起来：“我在流血！”<p>　　这时，那两个保安人员也恢复了镇定。一个过来扶住了古托，另一个奔进了大厅，大声宣布：“有狙击手在开枪，请各位尽量找隐蔽的地方，以策安全！”<p>　　刹那之间，大厅之中，尖叫声响成了一片！混乱的程度，就像是陡然翻开了一块石板，石板下的蚂蚁在拚命趋逃阳光一样。<p>　　更多的保安人员奔过来，古托立时被扶进书房。花园中所有的水银灯都亮着，一队军、警联合组成的搜索队，在花园中展开搜索。<p>　　在宽大的书房中，至少有七、八个医生在。芝兰挨在古托的身边，紧握着古托的手，古托仍然不觉得疼痛，可是血在向外涌出来的感觉，依然奇异强烈。<p>　　他的裤脚已被剪了开来，任何人都可以看得出，他左腿上的伤口，是枪弹所造成的。血正在汩汩向外涌出来，浓稠而鲜红，看得人心惊肉跳。<p>　　一个医生，已经用力按住古托左腿内侧的主要血管，另一个医生正把一件白衬衫，按在伤口之上。可是血完全止不住，还在不断涌出来，那件按在伤口上的白衬衫，一下子就染红了。<p>　　有人叫道：“快召救护车！”<p>　　混乱之中，在那人叫喊之前，竟然没有人想到这一点！所以，救护车是在古托左腿被发现流血之后二十分钟才到达的。<p>　　古托被抬上担架，送上救护车，芝兰一直在他的身边。当救护车开始离去的时候，参加宴会的军政要人，也纷纷登上了他们的避弹车，在保安人员的护送下，呼啸着离开。<p>　　古托在救护车上，仍然在流血，可是他的神智十分清醒，甚至一直不觉得痛。反倒是他看到芝兰那种焦虑惶急的神情，觉得心痛。他笑着道：“我不致于有资格成为行刺的对象，一定是有人觉得我和你太亲热了！”<p>　　芝兰低着头，一声不出，把古托的手握得更紧。古托感到一丝丝的甜味，直沁入心头，腿上的创伤对他来说，简直是微不足道之极了！<p>　　这时，古托仍然一直在流血。在救护车上的医护人员，已经在伤口的附近，用弹性绷带紧扎了起来，带子陷进了肌肉之中，而且在伤口上，洒上了令肌肉和血管收缩的药剂。<p>　　在这样的紧急处理之下，就算伤口再严重，血也该止住了，至少，不应该再这样大量涌出来了。可是，掩在伤口上的纱布，却仍然不住地一块又一块换，一方纱布才覆上去不久，就被血浸透了。以致用钳子钳起纱布来的时候，血会自纱布上滴下来。<p>　　一个医护人员忍不住叫道：“天呀，这样流血不止，是???是???”他没有说下去，只是在喉间发出了“咯”的一声响，止住了话头。不过，他说下去或是不说下去，都是不重要的，谁都知道，这样大量而迅速的失血，如果不能止住的话，那很快就会死亡！<p>　　古托本来是躺着的，这时，他坐起身子来。以他所受的医学训练来判断，医护人员的做法十分对，谁都是这样做，血应该止住的了。<p>　　可是，血还在流着。由于伤口附近紧扎着，麻木的感觉越来越甚，但是血向外在涌着的感觉，也越来越强烈，他开始感到事情有点不对了。<p>　　不过这时，他只不过是开始有了怪异的感觉而已。<p>　　后来，事情的怪异，比他开始时那种怪异的感觉，不知道严重了多少，怪异了多少！<p>　　古托的脸色开始苍白。本来，他是一个运动健将，有着十分强壮的体型和健康的肤色，可是这时，在救护车的车厢之中，他的脸色却白得和车壁上的白色差不多！<p>　　大量的失血，当然会令人的面色变白。但这时，主要还是因为心中突然升起的一股莫名的恐惧：为甚么流血一直不止呢？<p>　　如果他自己不是一个医生的话，他一定会想到，自己可能是一个血友病患者，而以前一直不知道。血友病患者因为先天性的遗传，血液之中缺少了抗血友病球蛋白，使得凝血功能受到破坏，受了伤之后，就会一直流血不止。可是在多年的医学课程中，古托曾不止一次，把自己的血抽出来作化验，他可以绝对肯定，自己的血液成分，绝对正常！<p>　　可是，为甚么会一直在流血呢？<p>　　当他的心中感到莫名的恐惧之际，芝兰立刻感觉到了，因为被她握着的古托的手，也变得冰冷。芝兰没有别的好做，只是在急速地祈祷，祈祷救护车快一点驶到医院。古托一直盯着自己的伤口，一直到他被抬进了急救室，他仍然盯着自己的伤口。<p>　　几个医生负责照料古托，一个医生道：“可能是特种子弹，射中人体之后，会造成异常的破坏，所以血才不止！”<p>　　古托苦笑着道：“就算把我整条腿锯下来，也不过流这些血吧！”<p>　　古托被推进X光室，拍了照之后，又推回急救室。就在从X光室到急救室途中，血突然止住了，血不再涌出来，还是古托突然感到的。或者说，血向外涌出来的那种感觉，突然消失了！<p>　　他也立刻叫道：“血止了！”<p>　　他一面叫，一面揭开了盖在伤口上的纱布来。血止了，没有血再流出来，只是一个伤口，看来十分可怕。这样的一个伤口，完全没有血流出来，这也是绝对怪异的事情。<p>　　就在这时候，走廊之中，有一个身形十分肥胖的女工经过。那女工是一个土着印第安人，胖得在走动的时候，全身的肉在不断地颤动。<p>　　她刚好经过古托的身边，在医院的走廊之中，医院的女工走来走去，是十分平常的事，谁也不会注意的。跟在古托身边的医生，也只是以十分讶异的神情，注视着伤口。可是那女工，却突然之间，发出了一下极其惊人的尖叫声来！<p>　　那一下尖叫声，真是惊天动地。已有确切的科学证据，证明胖子能发出比常人更尖锐的高音来，这是为甚么女高音歌唱家身型都很肥胖的原因。那个肥胖的女工，这时所发出的那一下尖叫声，简直可以将人的耳膜震破。所有的人，要在一两秒钟之后，才能够从这样可怕的叫声所造成的震骇之中，定过神来，向声音的来源看去。<p>　　他们看到那女工盯着古托腿上的伤口，神情惊骇莫名，张大了口，像是她口中含着一枚滚烫的鸡蛋一样。她的双眼，突得极出，身子不由自主在发抖，以致她两腮的肥肉，在上下像是波浪一样地在颤动。<p>　　一个医生在定过神来之后，叫道：“维维，甚么事！”<p>　　那女工喉间又发出了“咯”的一声响，有两个人怕她再次发出那种可怕的尖叫声，立时掩上了耳朵。可是她没有再叫，只是腾腾腾地后退了几步。由于她的身躯是这样沉重，当她在后退之际，甚至于整个地板都在震动。然后，她双手掩着脸，以想像不到的高速度奔了开去，转眼之间便转过走廊，看不见了。<p>　　幸而在她急速的奔跑中，并没有撞到甚么人，不然，以她的体重和奔跑的速度，被她迎面撞中的人，非折断几根肋骨不可！<p>　　这个女工的一下尖叫和她奇异的行为，在当时，并没有引起多大的注意。至于古托后来，特地又去拜访这个名字叫维维的女工，那是日后的事了！<p>　　伤口的血已止，虽然情形很不寻常，但总算是一种好现象，大家都松了一口气。古托被送进手术室，等候X光照片洗出来之后，就可以开刀把枪弹取出来。可是在十五分钟之后，当准备实施手术的医生，盯着送来的X光片看的时候，他的神情，就像是看到了他的妻子，在大庭广众之间进行裸跑一样。<p>　　根本没有子弹！<p>　　子弹如果还留在体内的话，通过X光照片，可以清楚地看出来，就算深嵌入骨骼之内，也一样可以看得出来。可是，根本没有子弹！<p>　　根本没有子弹，子弹上哪里去了呢？不会在古托的体内消失，唯一的可能，是穿出了身体。可是那一定要有另一个伤口，因为子弹是不会后退的，但是在古托的腿上，只有一个伤口。<p>　　手术室中的所有人，包括古托自己在内，在呆了将近两分钟之后，一个医生才道：“我们???判断错误了？那不是枪伤？是由其他利器造成的？”<p>　　这时，心中最骇异莫名的是古托自己。<p>　　古托根本不知道自己是怎么受伤的。他和芝兰靠着阳台的栏杆，在一大簇紫萝兰前面站着，然后转身准备走回大厅去，就在这时候，两个保安人员发现他在流血。<p>　　在这样的情形下，他受伤的唯一可能，是有人在相当远的距离之外，向他射击。而且，他腿上的伤口，也正是子弹所形成的伤口，所以谁也不曾怀疑到这一点。可是如今，根本就找不到子弹！<p>　　古托隐隐感到，自从自己开始流血起，不可思议的事越来越多。他心中的骇异，比起其余人来，不知道强烈了多少倍，因为事情发生在他的身上！<p>　　当时，他只觉得喉头干涩，勉强讲出一句话来：“既然没有子弹，把伤口???缝起来吧！”<p>　　几个医生一起答应着。没有子弹在体内，这是不可思议的事，也许他们每一个人，都对这种怪事有自己的看法，但是却没有人把自己的看法讲出来。或许是由于他们的看法，和他们所受的科学训练，完全相违背的缘故。<p>　　伤口的缝合手术在沉默的情形下进行，局部麻醉使古托一直保持着神智清醒，当他从手术室被推出来时，芝兰急急向他奔了过来。但在这以前，古托看到她和一个身型十分健硕的男人在讲话。<p>　　芝兰的神情，充满了关切。古托立时握住了她的手，道：“没有甚么事，一星期之后，我一定可以打马球！”<p>　　芝兰松了一口气，指着那个男人：“这位是保安机构的高诺上尉，他说你受的伤，不是枪伤。真是荒谬，他们自己找不到枪手，就胡言乱语！”<p>　　古托怔了一怔，那时，高诺上尉已向古托走了过来。他样子十分严肃，有点令人望而生畏之感，他先自我介绍了一下，才道：“我不是胡说八道。两位，虽然我们找不到枪手，但是我却检查了古托先生换下来的长裤，在长裤上，全然没有子弹射穿的痕迹！”<p>　　古托又震动了一下，高诺又道：“子弹是不可能不先射穿古托先生的裤子，就进入古托先生的大腿的，小姐，是不是！”<p>　　芝兰蹙着眉：“当然是！”<p>　　高诺摊了摊手，道：“这件事真奇怪，照我看，只有两个可能。一个是当古托先生中枪的时候，正把裤脚卷起来，好让子弹不弄破裤子，直接射进他的大腿之中。请问一声，古托先生，当时你——”古托闷哼了一声：“当然不是，不必追究枪伤了，X光片证明，根本没有子弹！另一个可能是甚么？”<p>　　高诺“啊”地一声：“另一个可能，是你在当时卷高了裤脚，有人用利器在你腿上刺了一下！”<p>　　芝兰狠狠地瞪了高诺一眼，古托缓缓摇头：“当然也不是！”<p>　　高诺的双目之中，射出凌厉的目光来：“古托先生，我推理的本领，到此为止了！请问，你究竟是怎么样受伤的？我有责任调查清楚。”<p>　　古托刹那之间，感到十分厌恶：“我也不知道，而且，我根本不知道自己是怎么受伤的。发现我在流血的那两个人，是你的手下？”<p>　　高诺“嗯”地一声：“我问过他们，然而他们的话，像是谎话！”<p>　　古托苦笑了一下：“不，他们没有必要说谎！”<p>　　高诺的神情仍然十分疑惑，他来回走了几步，才道：“对不起，我真是不明白，怀疑一切是我职业上的习惯，我真的不明白。”<p>　　古托挥着手，表示不愿和他再谈下去：“我也不明白，真不明白！”<p>　　古托双手抱住了头，声音发颤：“我真不明白！”这句话，他一连重复了七、八遍之多。<p>　　原振侠也不明白。在古托的叙述中，他甚至找不到问题来发问。那并不是说他没有疑问，而是他明知问了也不会有答案。<p>　　古托是怎么受伤的？连古托自己都不知道，世上有甚么人会知道？<p>　　原振侠并不怀疑古托叙述中所说一切的真实性，古托绝没有任何理由，去编造这样一个无稽荒唐的故事来欺骗他。可是古托的叙述，却将原振侠带进了一团浓稠莫名的迷雾之中！<p>　　当古托的叙述告一段落之际，原振侠一句话也说不出来。古托在过了一会之后，才慢慢抬起头来：“我的话，把你带进了迷宫，是不是？”<p>　　原振侠立即承认：“是的，而且是一个完全找不到出路的迷宫！”<p>　　古托苦涩地笑着：“任何迷宫一定是有出路的，只不过我还没有找到。我在这迷宫之中，已经摸索了好几年了！”<p>　　原振侠不由自主，干咽了一口口水，声音显得极不自然：“这伤口，真的已超过了两年？”<p>　　古托哼了一声，自顾自道：“在迷宫中摸索了两年，而且还是黑暗的迷宫，连一丝光明都看不见。我已经完全绝望了，不想再追寻下去，我???”他讲到这里时，略略转过头去，发出极度悲哀的声音：“我不想再摸索下去，就让我带着这个谜死去好了！”<p>　　他的双眼空洞而绝望，原振侠不是第一次接触到这样的眼光。他在第一次时，就感到这种眼光十分熟悉，直到这时，他才陡地想了起来！<p>　　是的，这种看来全然绝望的眼光，在小宝图书馆大堂上，那几幅画像之中的盛远天，就有着这样的眼神！几乎是完全一样的，充满了疲倦和绝望，对生命再不感到有任何半丝乐趣的内心感受，所形成的眼神！<p>　　原振侠呆了片刻，才道：“以后呢？当时，伤口不是缝起来了么？”<p>　　古托像是在梦呓一样：“以后???以后???”一直到深夜，芝兰才离去，古托当晚，连半分钟也没有睡着过。<p>　　那时候开始，他的心中已经有了一个谜。不过，那时候他心中的谜很简单，只是不明白他腿上的伤口是怎么来的。<p>　　如果要讲现实的话，绝没有可能他腿上的伤如此之重。那么显而易见的一个大伤口，流了那么多血，可是，他的裤脚上却一点破损都没有！<p>　　不论是枪伤也好，是刀伤也好，要弄伤他的大腿，就必须先弄破他的裤子，这是再明白不过的道理了。可是裤子上一点也没有破损，只有血迹。<p>　　那么，伤口是怎么来的呢？<p>　　理智一点的分析，似乎是可以达到一个结论了：伤口是由他的身体自动产生的！<p>　　然而，古托这时，已经可以说是一个医生。他知道，人的身体是不会无缘无故，突然出现一个这样深的伤口的！<p>　　那么，伤口是怎么来的呢？<p>　　怀着这样的谜，古托当然睡不着，一直到天色将明，他才朦朦胧胧有了一点睡意。但是，就在他快要睡着的时候，伤口上一阵轻微的声响，把他惊醒了。他陡然坐了起来，一时之间，实在不知道发生了甚么事，但是的确有声响自伤口传出来！<p>　　古托紧紧地咬着牙，忍住了要大叫的冲动，极迅速地把里扎在伤口上的纱布解了开来。<p>　　当他解开纱布之后，他整个人都呆住了！<p>　　他实在没有法子相信自己眼看到的事实，但是，他却又清清楚楚地看到了这个发生在他眼前，发生在他身上的事实！<p>　　他看到，他腿上的伤口，像是活的一样——这样的形容，或者不是怎么恰当，应该说，他伤口附近的肌肉，像是活的一样——这样说，也不妥当，他腿上的肌肉，当然是活的，可是由于他眼前的事情实在太怪异了，他实在不知道如何形容才好。<p>　　总而言之，他看到他腿上，伤口附近的肌肉，正在向外挣着，想挣脱缝合伤口的羊肠线。羊肠线相当坚韧，并不容易挣断，伤口附近的肌肉，看起来像是顽固之极一样，竭力在挣，有一股线断了，另一股线，把肌肉扯破，血又渗出来。<p>　　他从来也没有看到过肌肉会进行那么顽强的挣扎，更何况那是他自己的肌肉，他腿上的肌肉！<p>　　人体上的肌肉，有随意肌和不随意肌之分，腿上的肌肉是随意肌，那是他的神经系统可以控制它活动的肌肉。可是，这时候，那部分的肌肉，看来完全是自己有生命的，根本和他一点关系也没有。他看着自己的大腿，像是看着完全不是在他身上发生的事！<p>　　那些肌肉，向外扯着、翻着、扭曲着，目的只是要把缝合伤口的羊肠线挣断！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_04'>血咒 第04章</b><p>");

document.write ('　　他不知道经过了多久，直到肌肉的挣扎得到了成功——缝合伤口的羊肠线，有的被挣断了，有的勒破了肌肉，脱离了肌肉，顺着他的大腿，滑了下来。<p>　　古托可以清楚地看到，他大腿上的肌肉，在完全挣脱了羊肠线之后，就静了下来。在他腿上的，仍然是那个很深的伤口，像是枪弹所形成的伤口一样。<p>　　又不知过了多久，古托才突然哭了起来，他实在不知道在他的身上，发生的是甚么事，他希望那只不过是一场噩梦。但是，他的神智却十分清醒，清清楚楚知道，那不是梦，那是事实！<p>　　古托陷进了极度的恐惧之中，不知道该如何才好。事实上，任何人有他这样的遭遇，都会和他一样，在极度的惊惧之中，不知如何才好。<p>　　他只是盯着自己腿上的伤口，身子发抖，流着汗，汗是冰冷的，顺着他的背脊向下淌。一直到天色大亮，射进病房来的阳光，照到了他的身上，同时他又听到了脚步声，他才陡地一震，用极迅速的手法，把纱布再扎在伤口上，同时把被他肌肉弄断的羊肠线，扫到了地上。<p>　　当他做完那些之后，病房的门推开，医生和护士走了进来。医生问：“感到怎么样？”<p>　　出乎古托的意料之外，这时他竟然异常镇定。<p>　　在他独自一个人发呆、惊惶、流汗之际，他已经十分明白，有怪异莫名的事，发生在他的身上。他是一个受过高等教育的人，对于人体的结构，发生在人体上的种种变化，尤其是他的专长。他也知道，在这样的怪事之前，吃惊是没有用的，他已下定了决心，一定要找出这种怪诞莫名的事的原因来。<p>　　所以，当医生问他感到怎样时，他用异常镇定的声音回答：“很好，我想立即办理出院手续！”<p>　　医生怔了一怔，道：“你的伤势——”古托不等医生讲完，立时伸了伸他受伤的腿，表示自己伤势并不碍事。<p>　　当他在这样做的时候，他腿上的伤口，并没有给他带来疼痛，反倒是他有一种强烈的、近乎荒谬的感觉——他感到伤口附近的肌肉，正在对他发出嘲笑。肌肉怎么会嘲笑它的主人？这是不可能的事！但是在眼看到，肌肉会如此顽固地把缝合伤口的羊肠线扯断的怪状之后，似乎没有甚么不可能的了！<p>　　古托一面伸着腿，一面弯身下床：“看，根本没有事，几天就会好。我懂得照料自己，不想在医院中躺着。”<p>　　他说着，又走动了几步。一个护士在这时叫了起来：“先生，你身上全湿了！”<p>　　古托自然知道身上全被冷汗湿透了，湿衣服贴在他的身上，给他以一种冰凉湿腻的感觉。他若无其事地回答：“是啊，昨天太热了！”<p>　　医生望着古托：“如果你一定要离开的话——”古托猛地一挥手：“我坚持！”<p>　　医生作了一个无可无不可的手势，又交谈了几句，就走了出去。十五分钟后，古托已换好了衣服，走出了病房。当他走出病房时，他看到了那个胖女工。<p>　　那个胖女工站在走廊的转角处，看她的样子，像是一直在那里，盯着古托的病房。可是当古托推门走出来之际，她又故意转过头去。<p>　　古托记得，当自己的伤口，停止流血之际，这个叫维维的印第安胖妇人，曾发出一下可怕的尖叫声。当时，任何人，包括古托在内，都认为那只是伤口血肉模糊，十分可怕，所以引起了她的惊叫，所以谁都没有在意。<p>　　但这时，古托在经历了这样的怪异事情之后，他又看到了那个胖妇人，心中不禁陡地一动。虽然他看出，那胖妇人又想注意他，又在避免他的注意，他还是迳自地向她走了过去。<p>　　当古托向她走过去之际，那胖妇人现出手足无措、惊惶莫名的神色来。她一定是过度惊惶，以致她分明是想急速地离去，可是肥大的身躯却钉在地上，一动也不能动，只是发着抖。<p>　　古托一直来到了她的面前，她除了一身胖肉，在不由自主发抖之外，全身只有眼珠还能自主转动。而她眼珠转动的方向也很怪，一下子上，一下子下，不是望向古托的脸，就是望向古托的伤口。<p>　　古托的心中更是疑惑，他看出那胖女人对他存着极度的恐惧，所以，他尽量使自己的声音，听来柔和而没有恶意：“你有话要对我说，是不是？”<p>　　那个叫维维的胖女人陡然震动了一下，两片厚唇不住颤动着，发出了一些难以辨认的声音来。古托听了好一会，才听得她在道：“没有！没有！”<p>　　古托又向前走了一步，胖女人突然后退。她本来就站在墙前，这一退，令得她宽厚的背，一下子撞在墙上，发出了一下沉重的声响。<p>　　古托叹了一声，道：“你别怕，有一些极怪的事，发生在我的身上。如果你有甚么话要对我说，只管说！”<p>　　古托一面说着，一面自身边取出了一叠钞票来，钞票的数字，至少是医院女工一年的收入了。他把钞票向对方递去，可是胖女人的神情更惊恐，双手乱摇，头也跟着摇着，表示不要。<p>　　古托感到奇怪：“你只管收下，是我给你的！”<p>　　胖女人几乎哭了起来：“我不能收你的钱，不能帮助你，不然，噩运会降临在我的身上！”<p>　　古托更奇怪：“噩运？甚么噩运？”<p>　　胖女人用一种十分同情的眼光，望着古托，使古托感到她心地善良。可是接着她所讲的话，却令古托怔愕。<p>　　胖女人苦笑着，道：“先生，噩运已经降临在你的身上了，是不是？”<p>　　古托一怔之下，还未曾来得及有任何反应，胖女人又道：“先生，咒语已经开始生效了，是不是？”<p>　　古托在怔愕之余，一时之间，实在不知道该对胖女人的话，作出甚么样的反应。咒语？那是甚么意思？难道说，发生在自己身上的怪事，是由甚么咒语所造成的？<p>　　这实在太可笑了！咒语，哈哈哈！<p>　　如果不是古托本身的遭遇实在太过怪异，他一定会哈哈大笑起来。但这时，他却笑不出来，只是勉力定了定神，使自己紊乱的思绪略为平静一下，他问：“对不起，我不懂，请你进一步解释一下！”<p>　　胖女人瞪着眼。当她努力使自己的眼珠突出来之际，模样看来极其怪异，她道：“咒语，先生，你的仇人要使你遭受噩运，这种咒语，必须用自己的血来施咒。先生，你曾使甚么人流过血？使甚么人恨你到这种程度？”<p>　　由于胖女人说得如此认真，所以古托实在是十分用心地在听，可是他还是不明白对方在说些甚么！咒语，咒语，胖女人不断地在提到咒语，而古托所受的高等教育，使他根本不相信世上有咒语这回事！<p>　　古托皱着眉：“我没有仇人，也没有使人流过血，你的话，我不懂！”<p>　　胖女人的神情更怪异：“一定有的，血的咒语，施咒的人，不但自己要流血，而且还要牺牲自己的生命！”<p>　　古托听得有点喉头发干，摇着头：“我不会有这样的仇人！”<p>　　胖女人还想说甚么，可是就在这时，一个医生走了过来，道：“维维，你又在胡说八道些甚么？”<p>　　胖女人连忙转身，急急走了开去。古托充满了疑惑，转头问医生：“这个女人——”医生笑着，摇头：“这个女人是从海地来的，你知道海地那个地方，盛行着黑巫术，从那里来的人，也多少带着几分邪气。这个胖女人，就坚信黑巫术的存在，和这种人说话，能说出甚么结果来？”<p>　　古托“哦”了一声，望着胖女人的背影，半晌不出声，心中不知想甚么才好。当他离开医院之前，他想通知芝兰一下，可是拿起电话，号码拨了一半，就放下了电话来。<p>　　因为这时，他想到，发生在自己身上的事，实在太怪。这种事，要是让芝兰这样可爱的女郎知道了，会有甚么样的结果？<p>　　古托并不是一个胆小的人，可是他的胆子再大，也提不起勇气来，去向自己心爱的女郎，说出发生在他身上的怪异！<p>　　等把这件事解决了再说吧！他心中那样想。<p>　　离开了医院之后，古托直接回到他的住所。那是巴拿马市郊外，一幢十分精致的小洋房。<p>　　原振侠一直在用心听古托的叙述。当古托详细地讲述他和那胖女人的交谈之际，原振侠曾显得十分不耐烦，但是还是没有表示甚么。<p>　　原振侠和古托两人所受的教育，基本上是相同的，他的反应自然也和古托当时一样，实在忍不住想笑。咒语？那真是太可笑了！<p>　　原振侠耐着性子，一直没有打断古托的叙述。可是当他听到古托说到自己的住所，是一幢十分精致的小洋房时，陡然想起有关古托的许多不合理的事情来，他挥了挥手，道：“等一等！”<p>　　古托静了下来，望着原振侠，等着他发问。<p>　　原振侠看出古托精神状态十分不稳定，所以，他尽量使自己的语调客观，不令古托感到任何刺激。他道：“古托先生，你???我记得你曾经告诉过我，你是一个孤儿，在孤儿院长大的？”<p>　　古托缓缓地点了点头。<p>　　原振侠摊了摊手：“可是在你的叙述中，你看起来却像是一个豪富人家的子弟。你受过高等教育，参加上流社会的宴会，和大学校长的女儿谈恋爱，又有自己的独立洋房。这些都需要大量的金钱，请问你的经济来源是甚么？”<p>　　古托苦笑了一下：“问得好！”<p>　　原振侠扬眉：“答案呢？”<p>　　古托道：“我也不知道！”<p>　　原振侠陡地站了起来，立时又坐下。一个人连自己的经济来源都不知道，却尽情在享受着它，这实在是太岂有此理的事了。<p>　　原振侠没有说甚么，只是干笑了两声，表示他心中对这个答案的不满。<p>　　古托自然可以感到这一点，他道：“关于这些，是不是可以迟一步再说？”<p>　　他说着，指了指腿上伤口的部位。原振侠感到自己因为古托的叙述，而被古托这个人，带进了一种十分恍惚的境地之中，他道：“好，你是不是需要喝一杯酒？我们离开这里，到我住所去坐坐，怎么样？”<p>　　古托抬头，四面看了一下，道：“也好！虽然不论到甚么地方，对我来说，全是一样的。”<p>　　古托的那种绝望的悲观，表现在他每一个神情，每一个动作，每一句话之中，实在是很容易使他人受到感染的。原振侠又皱了皱眉：“不如这样，喝点酒，或者会使你振作一些！”<p>　　古托没有再说甚么，站了起来。原振侠在图书馆见到他的时候，他是有一根拐杖的，但在大树下发现他之后，他的拐杖已经失去了。这时，古托在向外走的时候，显得有点一拐一拐。原振侠并没有去扶他，只是和他一起向外走。<p>　　由原振侠驾车，到了他的住所之后，原振侠倒了两杯酒，古托接过酒来，一口就喝了下去。<p>　　可能是酒喝得太急了，古托剧烈地咳嗽了起来，然后道：“我曾经想用酒来麻醉自己，但是我不是一个酒徒，所以我采用了别的方法。”<p>　　原振侠吃了一惊，道：“你——”古托极其苦涩地笑了一下，慢慢地捋起他的衣袖来。当原振侠看到他的左臂上全是针孔之际，不由自主闭上了眼睛。<p>　　古托解嘲似地道：“据说，大侦探福尔摩斯，也有和我同样的嗜好！”<p>　　原振侠感到十分激动，他叫了起来：“福尔摩斯根本不是一个真实的人！”<p>　　古托立即道：“我也不是一个真实的人！我生活在噩梦之中。没有一个真实的人会像我那样，身上有一个洞，永远不能愈合，而且，每年到了一定的时间，就会大量流血！”<p>　　原振侠实在不知道说甚么才好，发生在古托身上的事，真像是不真实的，他要找方法去麻醉他自己，这种心情，也极可以了解。他没有再说甚么，只是俯身向前，把古托捋起的衣袖，放了下来。<p>　　古托缓缓地道：“再说说在我身上发生的事！”<p>　　原振侠吸了一口气，再替古托斟了酒。<p>　　回到了住所后，古托第一件事，就是取出他家中的外科手术工具来。他是医学院的高材生，像缝合伤口这样的事，在他来说，真是轻而易举。他先替自己注射了麻醉针，然后自己动手，又把伤口缝了起来，伤口附近的肌肉，似乎并没有反抗。<p>　　古托缝好了伤口之后，对自己的手法，感到相当满意。然后，他又敷了药，把伤口用纱布扎了起来。<p>　　就在这时，有人按门铃，他的管家来禀报道：“芝兰小姐来了！”<p>　　古托深吸着气，迎了出去，在客厅中见到了芝兰。芝兰的打扮十分清雅，眼有点肿，本来，这种情形是美容上的大障碍，但古托知道，那是她为自己担心而形成的，心中格外觉得甜蜜。<p>　　恋人在这样的情形之下见面，当然有说不完的话，也不必细表。在他们交谈了大约半小时之后，芝兰忽然蹙着秀眉，道：“还没有查到是甚么人害你的？”<p>　　古托的心中凛了一下，含糊地道：“是啊，事情好像很复杂，好在我伤得不是很重——”他才讲到这，陡然停了下来。就在那一刹间，他感到伤口的肌肉又在跳动，他连忙伸手按向伤口。芝兰看到了他的动作，关心地问：“伤口在痛？”<p>　　古托只感到自己手按着的地方，伤口附近的肌肉，不止是在跳动，而且，即使是隔着纱布和裤子，古托也可以感到，伤口附近的肌肉，开始在挣扎，缓慢而又顽固地在挣扎，目的是要挣脱缝合伤口的羊肠线。<p>　　又来了！<p>　　同样的情形又发生了！<p>　　古托将右手加在左手之上，用力按着，想把蠕动的肌肉的动作按下去。可是那种力量如此之大，他根本没有法子按得住！<p>　　古托的脸上开始变色，不过芝兰却还没有注意。她一面沉思着，一面道：“会不会是那个花花公子在害你！”<p>　　古托由于极度的惊恐，声音也变得粗暴，他嚷着声问：“哪一个花花公子？”<p>　　他一面说，一面用尽了全身的气力，向下按着。那种力量，几乎已足够使他的腿骨折断的了，但是伤口附近的肌肉，还在顽固地向外挣着，他已经感到，一股羊肠线已经断裂了！<p>　　芝兰叹了一声：“就是那个副总统的儿子，他一直在缠着我——”她讲到这里的时候，抬起头，向古托望来。直到这时，她才注意到古托的神情是那么可怖，脸色是那么难看——古托咬牙切齿，脸上每一条肌肉都在用力，苍白的脸上，已经满是汗珠，气息粗浊，痛苦而又惊惶。<p>　　芝兰吓得呆了，陡然叫起来：“古托，你怎么了？”<p>　　她一面叫着，一面向古托走近去。<p>　　这时候，古托已经接近疯狂的边缘，在他身上发生的事，实在无法不令他发疯。当芝兰向他走近之际，他嚷着：“走开，别理我！”<p>　　芝兰完全手足无措了，自从她是一个小女孩开始，就从来没有受过这样粗暴的待遇。她还是伸出手来，想去碰一碰古托，表示她的关切，可是古托却大叫着，用力挥手，格开了她的手背。<p>　　古托用的力道是如此大，以致芝兰整个人失去了重心，跌倒在地上。古托的声音，听来是极其凄厉的，他叫着：“别理我，快走！听到没有，快走！快滚！”<p>　　古托嚷叫到后来，用了最粗俗的言语，这种语言，全是芝兰完全没有听到过的。芝兰惊恐得无法起身，而古托已经向内疾奔了进去。<p>　　他奔进了房间，用力扯下了裤子。他还来得及看到他腿上，伤口附近的肌肉，在作最后的努力，才缝上去的羊肠线，又全被挣脱了！<p>　　古托只是望着伤口喘着气，淌着汗，刹那之间，他只觉得天旋地转，昏了过去。<p>　　他是被他的管家和仆人弄醒的，那已是他昏迷了将近一小时之后的事情了。<p>　　芝兰当然已经走了。在接下来的几天中，芝兰的父亲曾经试图和古托联络，如果古托肯去向芝兰道歉的话，事情完全可以挽回。但是古托将自己关在房间里，甚么人也不见。<p>　　在那几天中，他固执地一次又一次缝合着伤口，可是一次又一次地被挣开，伤口依然是伤口。到后来，他甚至不替自己注射麻醉针，咬紧牙关，忍受着疼痛，一定要把伤口缝合起来。<p>　　半个月之后，他放弃了。又半个月之后，伤口附近，本来已几乎撕成碎条的肌肉愈合了，留下那个乌溜溜的洞，依然还在。<p>　　古托对着那个伤口，扯自己的头发，把自己的身体向墙上撞，痛哭、号叫，也同时使用各种各样的治疗方法，可是一点用处也没有。<p>　　古托在一个月之后，离开了巴拿马，开始他的旅行，到世界各地去访问名医，来医治他的伤口。<p>　　他的伤口，就算是一个医科学生看了，也知道最直接的治疗方法，是将之缝起来。<p>　　但是古托知道那是没有用的。他也没有勇气，再看一遍自己的肌肉挣脱缝合线的情景，所以他一律拒绝。<p>　　古托真是试尽了所有的方法。在非洲，一个土人嚼碎了好几种草药，敷在他的伤口之上，并且把另一个身上全是可怖疤痕的土人找来，告诉他，这个土人曾受到黑豹的袭击，遍体伤痕，就是靠那几种草药治好的。但是，草药放在古托的身上，没起作用。<p>　　古托也曾遇到一个中国人，是一位中医。那位中医告诉他，在中医来说，医治久久不能愈合的伤口，最有效的一种中药叫“地龙”。当古托弄明白了所谓“地龙”，原来就是蚯蚓之后，他也毫不犹豫，把蚯蚓捣烂了敷上去，可是，伤口依然是伤口。<p>　　从一个国家到另一个国家，古托完全生活在噩梦之中。正如他自己所说，如果不是他个性坚强，坚决想弄明白发生在自己身上的究竟是怎么一回事，他早已忍受不了而自杀了！<p>　　当他再回到巴拿马的时候，恰好是一年之后的事。他没有通知任何人，下了机，就租了一辆车，直驶回家。他的管家看到了他，觉得十分诧异，问：“先生，你是回来参加婚礼的？”<p>　　古托怔了一怔，婚礼？甚么婚礼？<p>　　他很快就知道那是甚么婚礼了——芝兰和副总统的儿子的婚礼，一个电视台还转播着婚礼进行的实况。<p>　　古托木然地看着披着婚纱的芝兰在萤幕上出现，他甚至没有一点怀念，也没有一点哀伤，这一年来，他简直已经麻木了。他看出，盛装的芝兰，美丽得令人心直往下坠，可是芝兰看起来，一点也不快乐。<p>　　在过去的一年中，古托和芝兰完全不通音讯。他也无法想像，自己腿上有一个那么怪异的洞，还能和一个女人共同生活。<p>　　那一个晚上，当他一个人独自站在阳台上发怔之际，伤口又开始流血。血顺着他的裤脚向下流，流在阳台的地上，顺着排水的孔道向下流去。<p>　　古托只是怔怔地看着自己的伤口流血，并不设法去止血，因为他知道那是没有用的。他站着一动也不动，看着浓稠的血，自他体内流出来的血，发出轻微的淙淙声，自阳台的下水道流下去。<p>　　约莫三十分钟，和第一次流血的时间一样，血自动止了。古托感到昏眩，他身子摇晃着，支持到可以使他来到床边，然后，他倒向床，睁着眼，望着天花板，直到天亮。<p>　　像这样的不眠之夜，古托也早已习惯了，他也早已习惯了注射毒品。<p>　　只有在注射了毒品之后，他才能在半昏迷的状态之中，得到短暂的休息。第二天傍晚，他又悄然离开了巴拿马，继续去年的旅程。<p>　　又过了将近一年，古托已经完全绝望了！那时候，他想起了以前连想都不去想的一件事——一个叫维维的胖女人，曾经告诉过他，发生在他身上的怪事，是和黑巫术的咒语有关的。<p>　　一件本来是绝不在考虑之列的事，但是到了一个人，已经在绝望的边缘上徘徊了那么久之后，就会变成唯一的希望了。<p>　　古托仍然不相信甚么咒语不咒语，可是在眼前一片漆黑的情形下，他不得不去碰触任何有可能使他见到光明的机会。<p>　　他再回到巴拿马，到了那家医院之中。经过将近两年极度恐惧、疑惑、悲愤的生活的折磨，古托的外型也改变了，他变得瘦削、冷峻和阴森，给人的感觉是他看来，像是地狱中出来的一样。<p>　　他到医院中去打听那胖女人，那胖女人却已离开医院了，辗转问了很多人，才算是有了胖女人的住址。古托依址前去的时候，是在傍晚时分。<p>　　那是一条陋巷，两边全是残旧的建筑物。那些房子的残旧，使得走在巷子中的人，感到那些屋子随时可能倒坍下来，把在巷子中的人，全都埋进瓦砾堆中一样。<p>　　在狭窄的巷子中，有一股霉水的气味在荡漾着，一个污水潭中，有一群赤足的小孩在嬉戏。<p>　　古托走进巷子之后，问了几个人，才在一道附搭在一幢砖屋旁的木梯前站定。木梯是用水果箱的木板搭成的，通向一间同样材料搭成的屋子——那只能算是一个大木箱子。<p>　　古托踏着摇晃的、会发响的楼梯走了上去，到了那个大木头箱子的门口，问：“维维在家吗？”<p>　　他连问了两声，才听到里面传出了那胖女人的声音：“去???去???明天再来！今天我没有钱！”<p>　　古托吸了一口气：“我不是来收帐的，是有一些事要问你！”<p>　　古托一面说，一面已伸手去推门——那是一块较大的木板，虚掩着。<p>　　他推到一半，门自内打开，维维看来更胖了，胖得可怕。然而，当她看到古托的时候，她的神情，却像是见了鬼一样。<p>　　古托苦笑：“你还记得我？”<p>　　胖女人双手连摇：“我不能帮你甚么，真的不能帮你甚么！”<p>　　古托叹了一声：“我不是来要求你的帮助。只是两年前，你对我说过一些话，我完全没有在意，现在我想再听一遍。”<p>　　胖女人眼帘低垂，望向古托的左腿。古托沉声道：“它还在，那个不知怎么来的伤口，一直在???”胖女人叹了一口气，又望向古托。大概是古托那种绝望、哀痛的神情感动了她，她叹了一口气，摆了摆手，示意古托进来。<p>　　古托在她的身边挤了过去，那个大木箱子中有一股难以形容的臭味，而且也根本没有地方可以坐。古托只好站着，等胖女人转过身来，他才道：“两年之前，你提及过咒语——”胖女人怜悯地望着古托：“是，我???在医院，第一眼看到你的伤口时，我就知道那是血咒语所造成的。”<p>　　古托屏住了气息，因为那阵阵的臭味实在太难闻了：“为甚么呢？”<p>　　胖女人咽了一下口水，道：“因为我见过，在我很小很小的时候，我见过。”<p>　　古托的神经陡然之间，紧张了起来：“和我一样，腿上???出现了一个洞？”<p>　　胖女人摇头：“不，看起来像是被刀砍的。我的叔叔，是一个巫师，那个人来向我的叔叔求救，真是可怕极了。在他的右肩上，看起来，就像被割甘蔗的利刀，重重砍过一刀一样，肉向两边翻着，红红的，可是又没有血流出来，真可怕——”当她讲到这里的时候，她真的感到害怕，以致一身胖肉都发起抖来。她抖得如此之剧烈，令得古托仿佛听到了她肥肉抖动的声响。<p>　　古托不由自主提高了声音：“有救？”<p>　　胖女人叹了一声：“当时，我正在帮我叔叔舂草药，我叔叔是很有法力的巫师，地位也很高——”古托陡然尖叫了起来：“别管其他的，告诉我，是不是有救？”<p>　　胖女人的声音变得缓慢而低沉：“当时，我叔叔讲的话，我记得很清楚。他一看到那人展露了伤口，就整个脸色都变了，然后问：“多久了？”<p>　　“那人哭着回答：“一年多了，流过两次血，求求你，再这样下去，我不能活了，真是活不下去了！”“古托的面肉不由自主地在跳动着，这正是他在心中叫了千百遍的话：再这样子下去的话，实在没有法子再活了！胖女人又道：“我叔叔摇头，叹了一声：“我没有法子，你是中了咒语，血的咒语。你一定曾经令得一个人恨你恨到了极点，这个人用他自己的血和生命来施咒，要令你在噩运和苦痛中受煎熬。”“胖女人讲到这，向古托瞟了一眼。古托语音干涩：“我没有，我一生之中，绝没有令得甚么人恨过我，要令我???在这种悲惨的境地中生活！”<p>　　胖女人缓缓摇着头，像是不相信古托的话。古托的口唇颤动着，他想要辩解几句，可是却并没有发出声音来。辩解有甚么用？那个伤口就在他的腿上！<p>　　他向胖女人作了一个手势，示意她继续讲下去。胖女人道：“当时，那人就哭了起来，叫嚷着，我记不得他叫嚷些甚么了。好像是他在表示后悔，同时要我叔叔救他，因为我叔叔是当地最出名的巫师。”<p>　　古托不由自主喘起气来：“你叔叔怎么说？”<p>　　胖女人道：“我叔叔说：“我没有办法，真的没有办法，血咒是巫术中最高深的一种法术，我连施咒都不会。据我知道，整个世界上，只有一个人懂得施血咒的方法。至于解咒的方法，我连听也没有听说过！”那个人听了之后，本来就苍白的脸色，变成了一片灰色???先生???你怎么了？那个人的脸色，就像你现在的一样！“古托的身子摇晃着，已经几乎站立不稳了，但是他还是勉力挺立着，道：“我没有甚么，那个人???后来???怎么样了？”<p>　　胖女人吞了一口口水：“那个人???两天之后???发了疯，在甘蔗田里，夺下了一柄割甘蔗的刀，割断了自己的喉咙。”<p>　　古托发出了一下呻吟似的声音来，向外面直冲了出去，他几乎是从那道楼梯上滚跌下去的。<p>　　他自己十分清楚地知道，只要他的意志力略为薄弱一点，他也早已结束了自己的生命了！他也不记得自己是如何离开那条陋巷的了。胖女人的话，令得他思绪一片浑沌，本来就是一片黑暗，现在黑暗更浓更黑了！<p>　　咒语，血的咒语，巫术，黑巫术中的最高深的法术???这一切，全是不可接受的，但是却又萦回在古托的脑子之中，驱之不去。古托自己问自己：“是不是应该相信这些事呢？”<p>　　古托实在无法令自己相信这些事，虽然他把一切经过详细地叙述着，但是他仍然无法相信。<p>　　原振侠也可以感到这一点，他感到古托根本不相信那胖女人的话。即使在完全没有出路的绝望境地之中，他仍然不认为去寻求咒语的来源，是一条出路。这可以从古托惘然、凄哀的神情中看得出来。<p>　　原振侠沉声道：“巫术和咒语，毕竟太虚玄了些！”<p>　　古托苦笑了一下：“我的遭遇这样怪异，或许正要从虚玄方面去寻求答案！”<p>　　原振侠挥着手：“如果是这样的话，那我们从小所受的教育，便白费了！”<p>　　古托的声调有点高昂：“或许我们从小所学的，所谓人类现代文明，所谓科学知识，根本一文不值。至少，它们就无法解释在我身上发生的现象！”<p>　　原振侠不想和他在这个问题上争论下去，他问：“后来又怎样？”<p>　　古托道：“我隐居了六个月，不瞒你说，在这六个月之中，我搜集了很多有关巫术方面的资料，详细阅读它们。我已经可以说是巫术方面的专家了！”<p>　　原振侠“哦”地一声，并没有表示甚么意见。<p>　　古托欲言又止：“我不想和你讨论巫术和咒语，就在这时候，是我三十岁的生日了，我根本完全忘记了自己的生日——”原振侠陡地一挥手：“等一等，你的生日？”<p>　　古托扬了扬眉：“是，我的生日，每一个人都有生日的，有甚么值得奇怪？”<p>　　原振侠感到了有一种被欺骗的愤怒，道：“可是，你说你是一个孤儿！”<p>　　古托微侧着头：“是的，这就关连到我的身世了。我对我的身世，直到现在为止，还一无所知，我完全不知道自己的父母是谁。可是???可是我从小就受到极好的照顾，我想，王子也不过如此！”<p>　　原振侠更不明白了，他并不掩饰他的不满，所以他的话中，充满了讽刺的意味：“孤儿院照顾孤儿，会像照顾王子一样？”<p>　　古托并不直接回答这个问题，他只是道：“在我很小很小的时候，我自然甚么也不知道。但在我一开始懂事起，我就知道，我和所有其他的孩子不一样，是受着特别照顾的。”<p>　　原振侠望定了古托，古托吸了一口气：“我长大的孤儿院，规模相当大，设备也十分好，有好几百个孩子，全是和我同年龄的。他们每八个人睡一间房间，可是我却有自己单独的房间，还专门有人看顾我。我的饮食、衣服，全比旁的孩子好了不知道多少，而且，当我和任何孩子发生争执之际，所有的人都一定站在我这一边。直到我有了是非观念之后，我才知道，完全是我不对的事，所有人也都曲意维护我！”<p>　　原振侠又讽刺道：“听起来，这孤儿院倒像是你父亲开的！”<p>　　原振侠这样说，当然是气话。天下哪有人开了孤儿院，让自己的儿子可以在孤儿院中，受到特别照顾这种怪事！<p>　　古托没有直接回答这个问题，只是报之以苦笑。由于他的笑容看来是如此之苦涩，那倒令得原振侠感到过意不去，他没有再说甚么，只是又替古托斟了一杯酒。<p>　　古托缓缓转动着酒杯，道：“在我应该受教育的时候，我也不和其他的孩子一起上课，而是每一个科目，都有一个私人的教师——一直到很多年之后，我才知道我从小以来接触过的教师，全是这方面的专家！”<p>　　他略顿了一顿，问：“你觉得我的英文发音怎样？”<p>　　古托的英文发音，是无懈可击的正宗英国音。原振侠相信，由他来念莎士比亚剧中的独白，绝对不会比李察波顿来得差。原振侠点头道：“太好了！”<p>　　古托道：“那是由于一开始教我英文的老师，是特地从伦敦请来的；我的法文老师，是从巴黎特地请来的。等到我可以进中学时，我就进入了当地一间最贵族化的中学。在这样的中学之中，一个来自孤儿院的学生，是应该受到歧视的，可是我却一点也不。和在孤儿院中的情形一样，我是一个受着特别照顾的学生，孤儿院院长给我的零用钱之多，比任何最慷慨的父亲更多，那使得我在中学时期，就有当时最时髦的开篷跑车！”<p>　　原振侠忍不住问：“古托，一个人到了中学，不再是小孩子了，难道你没有对自己的这种特别待遇，发生过任何疑问？”<p>　　古托喝干了酒：“当然有，不单是我自己有疑问，连我的同学，他们也有疑问。由于我的样子，十分接近东方人，所以同学一致认定，我一定是东方哪一个国家的王子，将来要做皇帝的，所以才会受到这样的特别照顾。”<p>　　原振侠问：“你相信了？”<p>　　古托摇着头：“当然不信，于是我去问孤儿院院长。”<p>　　原振侠欠了欠身子，有点紧张。<p>　　从原振侠第一眼看到古托开始，就觉得这个人有着说不出口的怪异。如今听他自述从小在孤儿院长大的经过，更是怪得无从解释。看来，这自然和他的身世有关，那么，孤儿院院长的回答，就十分重要。<p>　　古托沉默了片刻：“我第一次问，院长没有回答，只是笑着说：“享受你能享受的吧，孩子，这是你应得的。你的学业成绩这样好，真使人欣慰！”我当然不能满足于这样的回答，几乎每天都去追问他一次。我已经可以肯定，在他的心中，对我的身世来历，一定蕴藏着巨大的秘密，我非逼他讲出来不可！“原振侠附和着：“是啊，一个少年人，是对自己出身最感兴趣的时候。”<p>　　古托的声音，有点急促：“可是不论我如何威逼利诱，软硬兼施，那顽固的老头子，始终一句也不肯透露。我那时年纪还轻，甚至用了不少不正当的手段——”他讲到这里，现出了深切后悔的神色来，双手搓着，叹了好几下。原振侠并没有追问他“不正当的手段”是甚么，想来一定是极其过分的。<p>　　古托静了片刻，才继续道：“到后来，院长实在被我逼不过了，他才说：“孩子，你一定会明白你的身世的。当然是因为你太早明白的话，对你没有好处，才对你隐瞒的，你要明白我的苦衷！”听得他这样说，我只好放弃了，我又不能真的把他抛进汽油桶去烧死！“原振侠吃了一惊，知道古托所谓”不正当的手段“之中，至少有一项是威胁着，要把从小照顾他的孤儿院院长，在汽油桶中烧死！如果古托用了这种方法，而仍然不能逼问出他自己身世来的话，那真是没有办法了。古托又沉默了一回，才道：“在院长那边，得不到结果，我当然不肯就此放弃。反正我要用钱，似乎可以无止境地向院长拿，他也从来不过问，所以我花了一笔钱，从美国请了几个最佳的调查人员来，调查我的身世。”<p>　　古托讲得兴奋起来，脸也比较有了点血色。原振侠用心听着，他早就想问，为甚么不请私家侦探去调查。<p>　　一个人，在现代社会生活，一定有种种纪录可以查得出来的。<p>　　古托道：“那几个调查人员，真的很能干，一个月之后，就有了初步的结果。”<p>　　原振侠“哦”地一声，大感兴趣，古托道：“初步的调查结果是，我是在我出世之后的第七天，由院长抱进孤儿院来的。”<p>　　调查报告写得十分详细，记载着那一天的年月日，和后来院长告诉古托的生日，只差七天。所以古托知道，自己是出世七天之后，就进入孤儿院的。<p>　　调查报告还指出：“在一个名叫伊里安？；古托的孩子进了孤儿院起，本来是设备十分简陋，只收容了三十多个弃儿的孤儿院，大兴土木，扩建孤儿院。原来在孤儿院附近的土地，也全由孤儿院购买了下来。”孤儿院方面得到的金钱援助，据调查所得，来自瑞士一家银行的支持。调查到了瑞士银行，真抱歉，所有的调查，一碰到了瑞士银行，就非触礁不可，它们不肯透露任何秘密。我们透过了种种关系，只能查到这一点：有一个在瑞士银行的户头，可以无限制地支持巴拿马一间孤儿院经济上的所需，只要这家孤儿院的负责人，说出户头的密码，就可以得到任何数目的金钱。至于这个户头为甚么要这样做，户头的主人是谁，不得而知。<p>　　“孤儿院的经济来源既然如此丰足，所以在不到两年时间内，这家孤儿院中的孤儿，可以说是变成世界上最幸福的孤儿。而其中一个，更受到特别照顾的，是伊里安？；古托。”孤儿院的院长，是一个极度虔诚的天主教徒，一个对孤儿教育有着狂热的宗教家和教育家，他的忠诚程度是绝对不用怀疑的。孤儿院虽然有着可以随意运用的金钱，但是他把每一元钱都用在孤儿身上，自己的生活过得十分清苦，而他也以此为乐，院长是一个配得上任何人对他尊敬的人。<p>　　“我们的调查到此为止。很可惜，根据调查所得，我们只能假定，古托先生是一个大有来头的人物，但是他究竟有甚么来头，全然无路可循。”<p>　　古托叹了一声，道：“是真的，院长的伙食，和院中的儿童是一样的，他真是个值得尊敬的好人。”<p>　　原振侠道：“调查等于没有结果！”<p>　　古托吸了一口气：“也不能算是完全没有结果。以后，我又委托了好几个侦探社去作过调查，得回来的报告都是大同小异。那至少使我明白了一点：我是个大有来头的人物，有人要我的日子过得极好！”<p>　　原振侠摊了摊手：“这一点，大约是不成问题的了。照顾你的人，把照顾你的责任，交给了忠诚可靠的院长，而他显然也做到了这一点。问题是：那个要照顾你的人是谁？”<p>　　古托自己拿起酒瓶来，斟着酒，喝着：“我想世界上，只有院长和那个人自己知道，他们不说，这就永远是秘密。我曾设想过，可能我是一个有某种承继权的人，时机一到，一公布我的身分，我就是一个国家的君主。”<p>　　原振侠抿着嘴——这种设想虽然很大胆，但也不是没有可能，在权力斗争中，常有这样的事发生。<p>　　古托又道：“我也想到过，那个照顾我的人，可能是我家庭的大仇人。他害死了我的父母，又感到极度的内疚，是以才用金钱来作弥补，拚命照顾我。”<p>　　原振侠挥着手：“这太像是小说中的情节了！”<p>　　古托十分无可奈何：“你别笑我，我作过不下两百多种设想，只有这两种比较接近。后来，我想反正我有用不完的金钱——等到我中学毕业之后，进入了大学，院长把那个瑞士银行户头的密码告诉了我，于是我随便要多少钱，都可以直接向银行要。有一次——”他讲到这里，顿了一顿，现出一种相当古怪的神情来，道：“有一次，我想知道那个银行户头，究竟可以供应我多少钱，那是我大学快毕业的那一年。我就利用这个密码，向那家瑞士银行要了七亿英镑！”<p>　　原振侠陡然吃了一惊：“你要那么多钱干甚么？那可以建造一艘核能动力的航空母舰了！”<p>　　古托有点苦涩：“我只想知道那个照顾我的人，财力究竟有多么雄厚？结果，银行方面就像是我只要七英镑一样，一口答应了下来。那令我觉得，这个户头，真正和我自己的户头一样，我实在不必再去考验它甚么，所以，这笔钱我又存了回去。”<p>　　原振侠叹了一声：“真是怪极了，这个照顾你的人，实在对你极好！”<p>　　古托深有所感：“是的，自己的父母，也未必有那么好。不过近两年来，因为发生在我身上的怪事，我没有再追究下去。”<p>　　他望了原振侠一眼：“现在，又该说回我三十岁生日那天发生的事了。那时，我由于发生在我身上的事，几乎过着与世隔绝的生活。可是那天一早，就有人来找我，一见面就对我说：生日快乐。由于怪异的事已经太多，我也不去追问，何以一个陌生人会知道我的生日的了。”<p>　　古托讲到这里，又补充一下：“更何况，我那时是在瑞士的一个别墅中，也根本没有甚么人知道我住在那里！”<p>　　原振侠又欠了欠身子，发生在古托身上的怪异事情，真的不少！<p>　　古托当时住的那个别墅，在瑞士日内瓦湖畔。不是超级豪富，自然不能在瑞士的日内瓦湖边上拥有别墅。而超级豪富之间，最喜欢互相炫耀，只不过古托从来也没有接受过邻居的邀请。<p>　　他在这间别墅中已经住了好几个月，当地的邮差，几乎每天都把一大包邮件送来给他，那是他向世界各地书店，订购的有关巫术的书籍。而他就在幽静的环境之中，怀着痛苦、迷茫的心情，不分日夜地阅读着这些书籍，和听着各种古怪咒语的录音带，观看着各种有关巫术的纪录片。希望把发生在他自己身上的怪事，和维维所说的巫术联结起来。<p>　　他虽然这样做，但是由于在根本上，他不相信有巫术这回事存在，所以可以说并没有甚么收获。那天是他的生日，他自己根本忘记了。<p>　　当他的管家来告诉他，有一个自称是罗兰士？；烈的中年男人，坚持要见他之际，他连看也懒得向管家手中的名片看一眼，就挥着手道：“不见！”<p>　　管家鞠躬而退，但是不到十分钟，他又回来了，手中仍然拿著名片，道：“那位烈先生说，他是专为了主人你的生日而来的，三十岁的生日！”<p>　　古托陡地一怔，抬起头来去看案头上的日历，可是日历已有一个多月未曾翻动了。<p>　　他问管家：“今天是——”管家告诉了他日子，古托咬了咬下唇，是的，那是他的生日，三十岁的生日。他感到奇怪，从管家的手中接过名片来，看看那位烈先生的头衔。名片上印着：“伦敦烈氏父子律师事务所”的字样。<p>　　古托记不起来和这个律师事务所有过任何来往，也不知道对方是如何知道自己的生日的。由于他对自己的身世一直未曾弄清楚，他立即想到：一个知道他生日的人，是不是对他的身世，也会知道呢？所以，他吩咐管家：“请他进来！”<p>　　为了使自己看起来比较振作一点，他在来客未曾走进书房之前，又替自己注射了一剂毒品。然后，端坐在书桌后的高背椅上，等候来客。<p>　　管家带着客人走了进来，那是一个四十岁左右，看起来是标准英国绅士，满面红光的英国人。他一走进书房，就道：“古托先生，生日快乐！”<p>　　古托作了一个手势，请他坐下。等管家退了出去，古托才道：“烈先生，你不觉得你的造访，十分突兀么？”<p>　　烈先生现出不好意思的神色来：“是的，但是职务上，我非来见你不可，而且一定要今天，在你三十岁生日这天来见你。”<p>　　古托吸了一口气：“关于我的生日——”烈先生挥了挥手，道：“古托先生，我认为你还是停止问问题，让我来解释，更容易迅速地明白事情的经过。事实上，我也很忙，我已订下了两小时之后起飞的班机，要赶回伦敦去。”<p>　　古托没有说甚么，只是看来很疲倦地挥了一下手，表示同意了烈先生的建议。<p>　　烈先生咳嗽了一下，清了一下喉咙：“古托先生，多年之前，我们曾受到一项委托，要我们在你三十岁生日那天来见你。”<p>　　古托闷哼了一声，烈先生又道：“委托人是谁，当时我还小，是家父和委托人见面的。在律师事务所的纪录之中，无可稽考，而家父也逝世了。”<p>　　古托“嗯”地一声，他明白，那是叫他不要追问委托人是谁。而他也感到了兴趣，因为那个神秘的委托人，可能就是一直在暗中照顾他的那个人。<p>　　烈先生把一只公文箱，放到了他的膝头上，道：“委托人要我们做的事，看来有点怪异，但我们还是要照做。”<p>　　古托瞪大了眼：“你要做甚么？”<p>　　烈先生又清了一下喉咙：“问你一个问题，这个问题，一定要请你照实回答。古托先生，请留意这一点：这个问题你一定要据实回答！”<p>　　古托有点不高兴，但他还是忍了下来，道：“那至少要看是甚么问题！”<p>　　烈先生一方面在执行他的职务，一方面可能也感到，委托人的要求有点怪异，所以他倒很同情古托的态度。他道：“是甚么问题，我也不知道，问题是密封着的，要当你的面打开。”<p>　　他说着，打开了公文箱，自一个大牛皮纸袋之中，取出一个信封来，信封上有着五、六处火漆封口。<p>　　烈先生给古托检查了一下，自桌上取起一把剪刀来，剪开了信封，抽出一张卡纸来，看了一下，脸上神情，怪异莫名。<p>　　古托吸了一口气，等他发问，烈先生要过了好一会，才能问出来：“古托先生，在你的身上，可曾发生过不可思议的怪事情吗？”<p>　　一听得问出来的是这样的一个问题，古托整个人都震动了起来！他震动得如此厉害，以致他无法控制自己剧烈的发抖。不但他的全身骨骼，在发出“格格”的声响，连他所坐的椅子，也发出声响来。<p>　　刹那之间，他根本无法好好地去想，他所想到的只是一点：在自己身上发生不可思议的怪事，那还是两年前的事。为甚么在多年前，就有这样的问题拟定了，在今天向自己发问？为甚么？为甚么？<p>　　他脸色灰白，汗珠不断地渗出来。烈先生在问了问题之后，由于问题十分怪异，他正在对着写着问题的纸摇头。等到他抬起头来，看到了古托的这种神情之际，他大吃了一惊，连忙站了起来，疾声问：“古托先生，你怎么了？你怎么了？”<p>　　这时，古托也正用力以双手按着桌面，想要站起来。可是他却发觉，由于太震惊了，以致全身一点气力也没有，根本无法站起来。<p>　　他看到烈先生正在向他走来，连忙作了一个手势，示意对方不要接近他。<p>　　亏得近两年来，由于怪异的事发生在他的身上，使得他习惯于处理震惊。他取出了手帕，抹着脸上的汗，同时尽量使自己镇定下来。他甚至控制了自己的声音，不令之发抖，道：“这真是一个怪异的问题，是不是？”<p>　　烈先生的神情极度无可奈何：“是的，很怪异。”<p>　　古托问：“我想知道，问题的答案是肯定的或是否定的，会有甚么不同？”<p>　　烈先生考虑了一下，又看了一些文件，道：“合约上并没有禁止我回答这个问题。我可以告诉你，如果你的回答是否定的，根本没有甚么怪异的事在你身上发生过，那么，我就立即告辞，我的任务已完成了！”<p>　　古托“哦”地一声，望着烈先生。<p>　　烈先生停了片刻，又道：“如果真有一些怪异的事，发生在你的身上，那么，就有一样东西要交给你。”<p>　　古托心中的疑惑，已经升到了顶点，他问：“甚么东西？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_05'>血咒 第04章</b><p>");

document.write ('　　烈先生道：“对不起，我不知道，那是密封着的，没有人知道是甚么。”<p>　　这时候，古托已经恢复了相当程度的镇定。他缓缓站了起来，然后深深地吸了一口气：“烈先生，请你把那东西给我。确然有一些怪异莫名的事，发生在我的身上！”<p>　　烈先生望着古托，大约望了半分钟左右，才道：“那么，我就应该把那东西给你！”<p>　　他一面说着，一面已经把一个小小的信封，递给了古托，信封也是密封着的。<p>　　古托望向原振侠：“你猜他给我的东西是甚么？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_06'>血咒 第05章</b><p>");

document.write ('　　原振侠作了一个“猜不到”的表情。古托道：“就是小宝图书馆的特别贵宾卡，第一号。”<p>　　原振侠仍然没有作声，心中的疑惑也到了极点，他实在无法想像那是甚么意思——三十岁生日，一个信用超卓的律师，一张图书馆的贵宾卡，一个怪问题。这一切，看来全像是不规则的、支离破碎的“拼图游戏”，但是却又全然无法拼凑成一幅完整的图画。<p>　　古托道：“当时，我真是呆住了！”<p>　　古托接过那个小小的信封来的时候，心中还在想着：里面不知是甚么？<p>　　他经历之怪，已经到了几乎任何怪事，都不能再使他动心的地步了。但是当他打开信封，看到了那是一张图书馆的贵宾卡之际，他也不禁为之怔呆。<p>　　贵宾卡制造得极其精美，质地是一种坚硬的轻金属。真不明白一个图书馆，制造这样贵重的借阅卡的真正用意何在。<p>　　贵宾卡上印有多种文字，古托可以认出其中的许多种，但是第一行的中国文字，他却不认识。他没有学过中文，他只是知道那是中文而已。<p>　　在那时候，古托已经知道，自己从小到大所受的教育，也是早经安排的。甚至一早，就苦心地、并不直接地培养他对医学的兴趣，好让他长大之后，自动地要求进入医学院进修。<p>　　这张图书馆的贵宾卡，是不是也是那个照顾他的人，所安排的呢？<p>　　由于古托用尽了方法，都无法查得出那个照顾他的人是谁，他的心中，对那个人已经有了一种极度的厌恶感。所以，当他一看到信封中的东西之后，神情便变得十分难看，面色铁青，厉声问：“这是甚么鬼东西？是谁叫你交给我的？”<p>　　古托的神态已经不客气之极，但是烈先生却仍然保持着标准英国绅士的风度：“第一，我根本不知道该交给你的东西是甚么。第二，我也根本不知我的委托人是甚么人！”<p>　　古托陡然感到无比的愤怒，他的一生，从出生之后第七天起，就一直在接受安排，发生在身上的事，全然无法自己作主。那个安排者是甚么？是命运之神，可以主宰他的一切？<p>　　这两年来，他的生活不正常——无边的痛苦一直在折磨他，他的心态早就有点不正常，他自己深知这一点，凭藉着他所受的高深教育，他竭力克制着自己，也真要凭藉着无比坚强的意志力，他才不致于变成一个疯子。可是到了这一刻，他的忍受超越了极限。<p>　　他是没有理由对远道而来，执行委托的烈先生发作的。但是一个人，当他超越了忍受的极限之际，是不会再去理会应该或不应该的了。<p>　　他陡地大叫起来：“见你的鬼！”<p>　　他一面叫着，一面把那张卡，向着烈先生直飞了过去。那张卡来得这样突然，烈先生全然无法躲避，一下子就砸在他的额角上。<p>　　烈先生向后退出了一步，古托一面发出狂暴和痛苦交织的呼叫声，一面又把那只信封撕成粉碎，抓起桌上的裁纸刀，向烈先生直冲了过去！<p>　　直到这时候，烈先生才大叫了一声，来不及转身，就以极快的速度向后退去。当他退到门口之际，一下子撞在听到呼叫声而赶来的管家身上，两个人一起跌倒在地。烈先生那时，也顾不得他英国绅士风度了，他来不及起身，就在地上急速地爬了开去。<p>　　古托冲到门口，仍然大叫着，把手中的裁纸刀用力向门上插去。门是橡木，十分坚实，裁纸刀又不够锋利，而古托的力量却是那么大，所以这一插的结果是，裁纸刀“啪”地一声，当中断成了两截。<p>　　古托的手中，仍然握着半截断刀，抵在门上，不断地喘着气，汗水涔涔而下。挣扎站起身来的管家，吓得不知如何才好。<p>　　古托已镇定了下来，他挥手叫管家离去，同时，他也发现，被他撕成了碎片，散了一地的信件之中，另外有一张写着字的纸在。由于贵宾卡重，信封一打开，就跌了出来，所以未曾看到字条。这时，他才发现字条也连着信封，被自己撕碎了。<p>　　管家迟疑着，还没有退去，古托已直起身来，道：“将地上的纸片，全拾起来，一角也不要剩下！”<p>　　管家虔敬地答应了一声，古托自己则拾起了落在地上的贵宾卡。烈先生早已跑得踪影全无，留下了他的小圆帽，一直未曾再回来拿。<p>　　古托来到书桌前坐下，仍然在喘着气。他抹了抹汗，等到管家把所有的碎纸片全都拾了起来，他才知道刚才不断地撕着，将那信封至少撕成了超过一百片。<p>　　等到管家把碎纸片全都放在桌上，躬身而退之后，古托把信封的纸张和字条的纸张分开来，抛掉了信封的部分，然后，把字条部分，小心拼凑着。几十片纸片，渐渐地拼凑起来，在字条上，写着一句西班牙文：“到图书馆去一次，孩子！”<p>　　古托在事后，绝想不出甚么理由来，可是当时，他一看到了那句话，就像是觉得有一个自己最亲爱的人，一面抚摸着他的头，一面在说着这句话一样。对一个自小是孤儿的人来说，这种感觉尤其强烈。他只觉得心中一阵发酸，眼泪忍不住就簌簌地落了下来。他一直在流泪，落在桌上的泪水之多，竟令得有几片小纸片浮了起来。<p>　　古托无法拒绝这句话的邀请。<p>　　“所以，我就来了，到那个图书馆去。那图书馆的名称真怪，小宝图书馆！”古托的声音听来有点迟缓：“要不是我来，我也不会遇上你。可是，我被迫甚么也没有看到就离去，因为我的腿上，又开始淌血了！”<p>　　古托讲到这里，脸色苍白可怕，他不由自主在喘气，额上的汗珠渗了出来。<p>　　他道：“我知道，每年到这一天，我的腿上???一定又会冒血，就是第一次???那伤口莫名其妙出现的那一天。可是我算起来，还有一天，才轮到那日子，谁知道???这伤口的时间算得那么准，连美洲和亚洲的时差都算在内，一定是这一天，这一刻???”他讲到后来，声音尖锐之极。原振侠忙又递酒瓶给他，可是他却摇着头，一面发着抖，一面自袋中取出一只小盒子来，打开盒子，求助地望着原振侠。<p>　　原振侠看到盒子中是一具注射器和一些药液，不禁叹了一口气，那是毒品！当然在这样的情形下，原振侠无法劝他戒毒，只好拿起注射器，替他注射。<p>　　古托在一分钟之后，长长地吁了一口气。<p>　　古托在吁了一口气之后，双手掩住了脸，过了一会，才放下手来：“这是全部经过，信不信随你，我从来也没有对任何人讲过。”<p>　　原振侠沉默了片刻，才道：“我当然相信！发生在你身上的怪事，便足以证明。古托先生，在你走了之后，也有一些事情发生。”<p>　　古托在沙发上靠了下来，神态十分疲惫。原振侠便将他走了之后，图书馆的馆长苏耀西，错认他是贵宾卡的持有人的经过，详述了一遍。<p>　　古托看来一点兴趣也没有，原振侠又道：“你或许对这个图书馆的创办人，一无所知！”<p>　　古托瞪着眼，并没有甚么特别的反应。原振侠道：“创办人叫盛远天，是一个充满了神秘色彩的传奇人物——”原振侠把他所知，有关盛远天的事，讲给古托听。古托表现得出乎意料之外的平静，或许是他刚才注射毒品，对他的神经产生了镇定的作用，或许是他对盛远天的事，感到了极度的兴趣。<p>　　等到原振侠讲完，古托又呆了片刻，突然问了一句听来毫无头绪的话：“你有甚么意见？”<p>　　原振侠一呆：“甚么意见？”<p>　　古托挪动了一下身子：“你不觉得这个盛远天，和我之间有一定的关系？那是甚么关系？”<p>　　原振侠怔了一怔，他并没有想到这一点。可是给古托一提之后，他立时想起，当他和古托初见面的时候，他就觉得，古托眼神中所显出来的那种痛苦、绝望的神情，像是十分熟稔。后来，他也想起了，在小宝图书馆的大堂之中，那些画像上的盛远天的双眼之中，就有着类似的神情！<p>　　然而，这就能证明盛远天和古托之间，有着某种关系吗？原振侠想了片刻，才道：“我看不出有甚么关系，只是据我所知，那种贵宾卡，并不胡乱给人，可能是由于盛远天的主意???”原振侠说到这里，就说不下去，因为他也弄糊涂了。赠送那张贵宾卡，如果是盛远天的主意，那盛远天和古托之间，一定有极深的渊源，而且，那个奇怪的问题，又是甚么意思呢？如果在古托身上，并没有发生过甚么怪事，贵宾卡就不必送了。送卡的人，又怎知在古托身上，可能会有怪事发生？<p>　　疑问一个接一个涌上来，没有一个有答案，那真使人的思绪，紊乱成一团无法解开的乱麻！<p>　　隔了一会，古托才缓缓地道：“我到了小宝图书馆之后，进入大听，就看到了那十来幅画。”<p>　　原振侠还在思索着那些疑问，是以他只是随口道：“是的，任何人一进大堂，非看到那些画不可，它们所在的位置太显眼了。”<p>　　古托像是在自顾自说话一样：“盛远天回来时所带的那个小姑娘，后来成为他的妻子，我可以肯定，那是中美洲的印第安人。甚至我更可以肯定，她来自海地，是海地中部山区的印第安部落的人。我在中美长大，对那一带的人比较熟悉，别人不会注意画像上左足踝上的几道横纹，我却知道那是某一种印第安女子的标志。只要她们一会走路，就要接受这几道横纹的纹身。”<p>　　原振侠听得有点发呆，古托又道：“你说那女子，几乎没有甚么人听到过她讲话？如果她是一个哑巴的话，那就更???更怪异了。”<p>　　原振侠忙问：“怎么样？”<p>　　古托深深地吸了一口气：“据我所知，在海地中部山区，一个巫师，如果有了女儿，自小就要把女儿毒哑，令她不能讲话，目的是为了防止她泄露巫师的秘密！”<p>　　原振侠不由自主，喉际发出了“咯”的一声响，吞下了一口口水。一个巫师的女儿！那和发生在古托身上的怪事，是不是有联系？他迟疑了一下：“不见得???哑女全是巫师的女儿吧？”<p>　　古托苦涩地笑了一下，道：“当然不是所有的哑女全是巫师的女儿，不过盛远天到这个城市来之前，曾在中美洲居住过，那是毫无疑问的事。在那个女子成了他妻子的那幅画像中，你有没有留意到他的一个奇异的饰物？”<p>　　原振侠只好摇了摇头。他去过小宝图书馆好多次，也对那个充满了神秘色彩的大豪富盛远天十分感兴趣，曾经仔细地看过那些画像，但是却并没有留意到古托所说的那一点。<p>　　古托道：“那也不能怪你，那个饰物虽然画得十分精细，但就算特地指给你看，你也不会留意。因为我是在那里长大的，所以我一看到那个银质的表坠，上面有着半个太阳，太阳中有着一种古怪神情脸谱的图案，我就知道那是来自美洲土人的制作，而且，是巴拿马土人的制作。”<p>　　原振侠的声音听来像是有气无力，那是由于他也想到了一些事，感到了极度的震惊所致。他道：“而你???是在巴拿马长大的！”<p>　　古托沉声道：“是，我在巴拿马的一个孤儿院中长大——”他特地在“孤儿院”三个字上，加重了语气，然后又重复了不久以前，他问过的那个问题：“你不觉得我和盛远天之间，有一定的关系？那是甚么关系？你的意见怎样？”<p>　　原振侠的思绪一片混乱，他也隐隐觉得，盛远天和古托之间，可能有着千丝万缕的关系，但困难就在于理不出一个头绪来。他甚至于又想到了一点：古托自小就获得无限制的经济支持，这样雄厚的财力，也只有盛远天这样的豪富，才负担得起！<p>　　但是，他们两者之间，有甚么关系呢？<p>　　原振侠回答不上来，他只好道：“我没有确定的意见，你自己有甚么感觉？”<p>　　原振侠只问古托“有甚么感觉”，而不问他“有甚么意见”，是因为原振侠知道，古托晓得有盛远天这个人，也是他才告诉他的，古托自然更不可能有甚么具体的意见了！<p>　　古托皱着眉，站起来，来回踱着步。过了好一会，他才突然站定，盯着原振侠：“你曾仔细看过那些画像？”<p>　　原振侠点着头，古托又问：“哪一幅画像，最吸引你？”<p>　　原振侠有点惘然：“我也说不上来。”<p>　　古托疾声道：“你知道哪一幅画最吸引我？”<p>　　原振侠直视着古托，没有说话，古托道：“那幅初生婴儿的画像！”<p>　　原振侠“啊”地一声，是的，他第一次在小宝图书馆的大堂之中，见到古托时，就看到古托怔怔地站在那幅婴儿的画像之前。然而，原振侠却不知道，一个初生婴儿的画像，为甚么会特别吸引他的注意。<p>　　古托极深地吸了一口气，道：“我希望你对那幅婴儿的画像，有深刻的印象，你看——”他说着，突然做了一个很古怪的动作——解开了他上衣的扣子，用近乎粗暴的手法，拉开了他的衬衫，让他的胸膛袒露出来，同时转过身子，把他的胸向着原振侠。<p>　　原振侠只错愕了一秒钟，就整个人都呆住了！<p>　　他错愕，是因为他不知道古托这样做是甚么意思，难道他的胸口，也有一个定期流血的洞？而他惊呆，是因为他立时看到，在古托的胸口，并不是太多的胸毛之下，有着一个圆形的黑色胎记，而那个婴儿的画像上，也明显地，在胸口，有着一个黑色圆形的胎记！<p>　　原振侠在惊呆之余，又不由自主，吞了一口口水。古托放下手来，十分缓慢地把钮扣一颗颗扣上，道：“对一个有同样胎记的人，总不免特别注意一些的，是不是？”<p>　　原振侠已忍不住叫了起来：“你，你就是那个婴儿，是盛远天的儿子！”<p>　　古托的神情极其怪异，原振侠在叫出了这句话之后，神情也同样怪异，因为事情就是那么怪异！<p>　　如果古托是盛远天的儿子，那他怎会在孤儿院中长大？盛远天为甚么要把自己唯一的儿子，送到孤儿院去？<p>　　当原振侠初听古托叙述，他在孤儿院中受到特殊待遇之际，原振侠曾开玩笑地说：看来这间孤儿院像是你父亲开的！但那始终只是开玩笑的话，怎有可能是真的？但是古托的无穷无尽的经济支持、同样的胎记???这又是怎么一回事？<p>　　存在于原振侠心中的疑问，同样也存在于古托的心中，所以两人同样以怪异的神情互望着。过了好一会，原振侠才道：“我看，答案可能会在小宝图书馆之中！我曾听说，有特别贵宾卡的人，可以有权借阅编号一到一百号的藏书。而这些藏书，是放在保险箱中，只有苏馆长一个人才能打得开！”<p>　　古托不由自主地咬着手指：“那又怎样，看了这些藏书之后，会有甚么帮助？”<p>　　原振侠苦笑：“那要等看了之后才知道！”<p>　　古托缓缓摇着头，喃喃地道：“真是怪异透顶，不过总要去看一看的！”<p>　　原振侠本来想告诉他，小宝图书馆是二十四小时开放的，要去，现在还可以去。但是他看到古托的神态，极其疲累，他就没有说出来。<p>　　他只是道：“明天去吧，你可以睡在我这里，你可要听些音乐？”<p>　　古托道：“不用，我就坐在这里好了！”<p>　　古托昂起了头，抱头靠在沙发的背上，一动也不动。可是他却并不是睡着了，他只是睁大眼，不知望向何处，身子一动也不动。<p>　　显然他已习惯于这样出神，原振侠叫了他几下，他没有反应，也就不再理会他，自顾自去睡了。<p>　　第二天早上，一早原振侠就醒了，他向客厅一看，古托已经不在了。原振侠怔了怔，起床，到了客厅，看到古托留下一张字条。<p>　　古托在字条上写着：“谢谢你肯倾听一个荒诞的故事，我告辞了。”<p>　　字条上也没有写明他离去的时间。原振侠不禁感到十分气恼，可是继而一想，古托的一生，如此怪异，令得他的脾气变得古怪和不近人情，似乎也可以原谅的了。他不知道古托住在甚么地方，也没有和他联络的法子。<p>　　当天，原振侠在到了医院之后，只觉得自己精神恍惚，完全无法集中，想的全是发生在古托身上的怪事。他和几个同事，提到了伤口不能愈合的事，所得到的答覆，例如患有先天性梅毒，后期糖尿病等等，会导致伤口不愈合，这全是他早已知道了的事。<p>　　而且，古托腿上的伤口，问题还不在于是不是愈合，而是这个伤口，是突如其来的，而且会定期流血。更骇人的是，伤口附近的肌肉，像是受着一种神秘之极的力量控制，坚决和肌肉的主人作着对抗！<p>　　原振侠也不由自主地想到了巫术，他一想到这一点时，就禁不住苦笑：巫术，真有这种力量存在么？<p>　　到了中午休息后，原振侠实在忍不住，他想，古托一定会到小宝图书馆去的，何不打电话到图书馆去查问一下。<p>　　可是，当电话接通了之后，他得到的回答却是：“对不起，今天我们没有接待过有贵宾卡的人。”<p>　　原振侠呆了一呆，古托没有到图书馆去，这实在是出乎意料之外的事。昨晚，他甚至以为自己是盛远天的唯一儿子！<p>　　原振侠放下了电话，呆了片刻，想起了昨晚见过面的苏耀西来。看昨晚苏耀西这样气急败坏的样子，像是十分重视持有第一号贵宾卡的人，原振侠觉得自己有责任，告诉他一下古托的来龙去脉。于是，他按照苏耀西名片上的电话号码，拨通了之后，接听的是一个娇滴滴的声音：“苏耀西先生秘书室！”<p>　　原振侠道：“请苏先生听电话。”<p>　　那娇滴滴的声音回答：“对不起，先生，你没有预约时间？”<p>　　原振侠闷哼了一声：“我不知道打电话也要预约时间，他在不在，我有重要的事！”<p>　　那声音道：“你需要预约，把你的姓名、电话号码留下来，把你要对苏先生讲的事，大致告诉一下，再告诉我们你最适宜听电话的时间，苏先生会安排覆电话给你的时间！”<p>　　如果不是对方的声音那么娇嫩动听，原振侠已忍不住要骂起来了。他闷哼一声：“苏耀西自以为他是甚么？”<p>　　对方显然不是头一次听到这样的问题了，立时答道：“苏先生就是苏先生，如果你不喜欢这样的安排，可以取销通话。”<p>　　原振侠憋了一肚子气，大声道：“好，那就取销好了！”<p>　　他忍不住骂了一句：“甚么东西！”然后才放下了电话，不由自主摇着头。<p>　　苏耀西当然是商场上的重要人物，掌管着许多企业，可是他这样子的作风，也未免太过分了。找寻古托的路子都断绝了，原振侠也没有办法，真的只好如古托所说的那样，当作是“听了一个荒诞的故事”。<p>　　然而原振侠却知道，那不是故事，是一件怪诞不可思议的事实，他等待着古托来和他联络。<p>　　一连三天，古托音讯全无，原振侠忍不住，心想，到小宝图书馆去看看，或许会有点收获。至少，可以再去仔细观察一下那些画像。<p>　　当天晚上，晚饭之后，他驾车出发，到了小宝图书馆，进入了大堂。<p>　　那些画仍然挂在墙上，原振侠看着画，果然发现那女子在第一幅画中，足踝部分有着三道横纹。而古托提及的那个表坠，是在第三组的画像中，那表坠下的图案，画得十分精细。但如果不是对这种图案有特别认识的人，还是不会注意的，虽然所有的画，都画得那么精细和一丝不苟。<p>　　最后，原振侠站到了那幅婴儿的画像之前，凝视着。婴儿胸前那圆形的胎记，看起来形状多少有点不同，那可能是随着人体的长大而带来的变化，但是位置却和古托胸前的那块，完全一样的。胎记是人体的色素凝聚，集中表现在皮肤上的一种普通的现象，几乎每一个人都有，但是位置如此吻合，说是巧合，那未免太巧了。<p>　　在盛远天的传奇中，并没有提及过他有一个儿子。画像中这个婴孩是甚么人，完全没有人知道，只不过他的画像挂在这里，所以大家都推测那是盛远天的儿子，如果是，那么，这男婴的下落呢？<p>　　原振侠只觉得盛远天和古托之间，充满了谜团，看来自己是没有能力可以揭得开的了。<p>　　他在大堂中停留了相当久，心中的谜团一个也没有解开，已准备离去。当他转过身来，他陡然一呆。<p>　　有两个人，当原振侠转过身来时，正走进大堂来。那两个人中的一个，正是与他打一个电话，都要先登记预约的苏耀西，另外一个，相貌和苏耀西十分相似，年纪比他大。两人一面走进来，一面正在交谈，苏耀西道：“真怪，他应该再来的，为甚么只是露了一面，就不见踪影了？”<p>　　另一个道：“是啊，这个人一定是一个极重要的人物，他有第一号的贵宾卡！”<p>　　苏耀西的语气，十分懊丧：“我们甚至连他叫甚么名字都不知道，人海茫茫，不知上哪里去找他才好！”<p>　　听得苏耀西这样说，想起打电话给他，要他听听电话都那么难，原振侠不禁感到一股快意。他转过身来，迎了上去，道：“对不起，我无意中听到你的话，那个人的名字，叫伊里安？；古托。”<p>　　原振侠本来以为，如果古托的经济来源的背后支持者，是远天机构的话，那么苏耀西听了这个名字，一定会有奇讶之感的。<p>　　可是，看苏耀西的神情，他显然是第一次听到这个名字，他只是神情惘然地“哦”了一声。那个年纪较长的，瞪了原振侠一眼，相当不客气地问：“你怎么知道？”<p>　　原振侠回答：“我和他曾作了几小时的长谈！”<p>　　苏耀西忙问：“他现在在哪里？”<p>　　原振侠道：“我不知道，我也正在找他！”他略顿了一顿，又道：“我找他比较困难，你们财雄势大，有了他的名字，要找他自然比较容易——还有，他用的是巴拿马的护照。”<p>　　苏耀西直到这时，才认出原振侠是那天晚上他误认的人来，指着原振侠：“哦，原来是你???”原振侠道：“是的，那天晚上我离开之后，在半路上遇见了他！”<p>　　那年长的有点不耐烦，向苏耀西道：“老三，盛先生的遗嘱之中，只是说如果持有第一号贵宾卡的人来了，我们要尽一切力量接待和协助，并没有说我们要去把他找出来，我看等他自己来吧！”<p>　　从称呼中，原振侠知道了那人是苏耀西的大哥，那是远天机构中三个执行董事之一。他们全是盛家总管苏安的儿子，名字很好记：苏耀东、苏耀南、苏耀西。<p>　　苏耀西迟疑了一下，道：“大哥，据我看，那个人既然有第一号贵宾卡，那么，他???有可能和盛先生有一定的关系！”<p>　　苏耀东听了之后，皱起了眉不出声。<p>　　原振侠对眼前这两个人，本来并没有甚么好感。尤其是苏耀东，神态还十分傲慢，有着不可一世的大亨的样子。<p>　　可是看了这时候他们两人的情形，原振侠的心中，不禁对他们存了相当的敬意。因为听他们的言语，看他们的神态，他们真是全心全意在为盛远天办事，在为盛远天着想。看来盛远天是拣对了人，在现今社会中，再找像他们这样忠心耿耿的人，真是不容易了。<p>　　原振侠本来不想再说甚么，但基于这份敬意，他又道：“岂止是关系而已，可能有极深的渊源！”<p>　　苏氏兄弟一听得原振侠这样说法，都陡然吃了一惊，亟亟问道：“甚么渊源？”<p>　　他们的神态不可能是作伪，那就更加难得了。因为如今，他们掌管着远天机构天文数字的庞大财产，如果一个和盛远天极有渊源的人出现，对他们的利益，显然是有冲突的。<p>　　可是看他们的样子，却非但不抗拒，而且十分欢迎，关心。<p>　　原振侠叹了一声：“你们真的未曾听说过伊里安？；古托这个名字？”<p>　　苏氏兄弟互望了一眼，一起摇头。<p>　　原振侠指着那幅婴儿的画像，问：“这个婴儿是甚么人，你们自然是知道的了？”<p>　　原振侠以为以苏家兄弟和盛远天的关系，他们一定知道那婴儿是甚么人的。可是苏家两兄弟的反应，却出乎他的意料之外！<p>　　苏耀东首先摇头道：“不知道，我们问过父亲，他也说不知道。他还告诫我们说，盛先生没有主动向我们说的事，我们千万别乱发问！”<p>　　苏耀西接着道：“所以，我们一直不知道这个婴儿是甚么人，你为甚么特别提起他来？”<p>　　虽然只是短短的对话，但是原振侠已经可以知道，这两兄弟一板一眼，有甚么说甚么，是十分忠实的人。他又问：“那婴儿不是盛远天先生的儿子？”<p>　　苏耀西摇头道：“那只不过是好事之徒的传说！”<p>　　原振侠深深吸了一口气，他本来想问：如果盛远天真有一个儿子，忽然出现了，你们怎么办？但是他想了一想，并没有把这个问题问出来，只是道：“那位古托先生十分怪，他在巴拿马的一家孤儿院中长大，身世不明，但是他有一个幕后的经济支持者，一直不露面。”<p>　　苏氏兄弟对原振侠的话，分明不感兴趣，苏耀西还维持着礼貌，“哦哦”地应着，苏耀东的脾气看来更耿直，已经转身要走开了。<p>　　原振侠接着道：“他的那个隐身支持者，财力十分雄厚。有一次，古托要了七亿英镑，那家瑞士银行，连问都没有问，就立即支付了！”<p>　　原振侠看出对方对自己的话没有兴趣，但是他话说了一半，又不能不说下去，所以才勉强把话讲完。他也决定，一说完就走，不必再讨没趣了。<p>　　可是，他那几句话才一出口，苏氏兄弟两人陡然震动了一下，刹那之间，神情讶异之极，盯着原振侠，像是原振侠的头上，长着好几个尖角一样。<p>　　原振侠看出，他们对那几句话的注意，绝不是七亿英镑这个庞大的数字，而是另有原因的。<p>　　苏耀东在不由自主地喘着气，他问：“古托先生???对你讲起这些话的时候，有没有嘱咐过你，不可以转告给别人听？”<p>　　原振侠道：“没有，虽然他说，这是他第一次对人说起这些事情！”<p>　　苏耀西道：“那么，你是可以把古托先生所说的，转告我们的了？”<p>　　原振侠对他们两兄弟这种一丝不苟的作风，十分欣赏，他道：“我想应该没问题。”<p>　　两兄弟又互望了一眼，苏耀西道：“原医生，请你到我的办公室去详细谈谈，好吗？”<p>　　苏耀东直到这时，才介绍他自己，他向原振侠伸出手来：“我叫苏耀东。”<p>　　原振侠和他握着手，三个人一起到了苏耀西的办公室。原振侠把古托获得神秘经济支持，那支持几乎是无限制的一切，讲了一遍。苏氏兄弟十分用心地听着，等到原振侠讲完，他们不约而同，长长吁了一口气。由此可见，他们在听原振侠讲述的时候，心情是如何紧张。<p>　　他们沉默了一会，苏耀东才道：“原医生，我可以告诉你，对古托作无限制经济支持的，是远天机构！”<p>　　原振侠曾作过这样的推测，但这时由苏耀东口中得到了证实，也使他感到震动。更令得他大惑不解的一个问题是：“那你们怎么连古托的名字，都没有听说过呢？”<p>　　苏氏兄弟对这个问题，好像有点为难，欲言又止，并没有立即回答。<p>　　原振侠忙道：“如果你们不方便说的话，就不必告诉我！”<p>　　两兄弟略想了一想，才道：“事情和盛先生的遗嘱内容有关，本来是不应该向别人透露的，但是那位古托先生把你当作朋友，我们自然也可以把你当作朋友！”<p>　　原振侠明知道眼前这两个人是商界的大亨，可是他却一点也没有受宠若惊之感，只是半嘲笑地道：“谢谢！”<p>　　苏氏兄弟有点不好意思，所以苏耀西表明了自己的身分：“原医生，你要知道，我们兄弟三人，虽然负责管理远天机构，但是远天机构的所有财产，都不是我们的。当然，我们可以随意支配这些财产，不过盛先生信任我们，我们自然要对得起他的信任！”<p>　　原振侠点头：“是，你们的忠诚，真是罕见的！”<p>　　对于原振侠由衷的赞扬，两人都很高兴。苏耀东道：“盛先生的遗嘱内容，十分复杂。其中有一条，是要我们在瑞士的一家银行的密码户头之中，保持一定数量的存款，这个“一定数量”的标准是：“维持一个人最最奢侈的挥霍的所需”！“原振侠怔了一怔：“这几乎是无限制的！”<p>　　苏耀东摊了摊手：“也不算无限制，譬如说一架私人的喷射机，售价不会超过一千万英镑，南太平洋的一个小岛，售价大抵是两千万英镑，至于日内瓦湖边的别墅，那只不过是小花费而已。所以，我们历年来，留存在这个户头中的钱，大约是一亿英镑左右。”<p>　　原振侠苦笑了一下，一亿英镑，只不过是供一个人尽可能的奢侈挥霍！那笔钱，当然是给古托用的，盛远天为甚么对古托那么好？<p>　　苏耀东继续道：“至于使用这个户头中存款的是甚么人，我们却不知道，一直不知道！”<p>　　原振侠感到讶异：“那你是怎么知道，古托先生的经济来源是远天机构？”<p>　　苏耀西道：“是由于你刚才的那几句话！”<p>　　苏耀东插言：“事情还是需要从头说起。遗嘱中还特别注明，如果户头的存款不够支付，银行方面，会作无限量的透支，但在接到银行透支的情形出现之后的十天，必须把透支的数字，填补上去，不论这数字多大！”<p>　　原振侠已经有点明白了，他“啊”地一声：“那七亿英镑！”<p>　　苏耀西点头：“是的，几年前，我们忽然接到了银行的透支，这个户头一下子被人提了七亿英镑！”<p>　　苏耀东吸了一口气，这时，他的神情看来仍然非常紧张，当时的情形如何，可想而知。他道：“远天机构虽然财力极雄厚，可是在十天之内，要筹措七亿英镑的现金，也是相当困难的事。我们三兄弟，足足有一个星期未曾睡过觉，运用各方面的关系，调集现金，又在股票市场上抛售股票——”苏耀西叹了一声：“我们的抛售行动，几乎令得亚洲、美洲、欧洲的几个主要股票市场，面临崩溃，造成了金融的大波动。如果不是忽然之间银行又通知，提出去的七亿英镑，突然又原封不动存了回来的话，情形会变得怎样糟糕，谁也不敢说。”<p>　　苏耀东吁了一口气：“我最记得，有一家大企业的股票，我们开始抛售时，每股是十九元美金，三天之后，就跌到了七元六角！当时我在股票市场，眼都红了，我们要现金，别说七元六角，三元也要卖了！”<p>　　原振侠听得发呆，他对金融市场的波动，不甚了解，但是从苏氏兄弟犹有余悸的语气之中，却可以听出当时情形的凶险。<p>　　而这一切，只不过是古托想知道一下，那个户头对他的经济支持，究竟到何种程度而引起的！<p>　　在那场金融波动之中，可能不知有多少人倾家荡产，也可能不知有多少人自此兴家。若是告诉他们，这一切全只不过是一个人，一转念间而发生的，只怕杀了他们的头，也不会相信！<p>　　沉默了一会之后，苏耀西才道：“所以你刚才一提起了七亿英镑这个数字，我们就知道那个户头的使用人，是古托先生。”<p>　　原振侠道：“这样看来，那是毫无疑问的事了！”<p>　　苏耀西又道：“而他又持有第一号的贵宾卡，盛先生在他的遗嘱中说：不论甚么时候，持第一号贵宾卡的人出现，就要给他任何支持和方便！”<p>　　苏耀东神色凝重：“这位古托先生和盛先生，一定有极深的渊源！”<p>　　原振侠直截了当地道：“我认为他就是大堂上画像中的那个婴儿，因为他的胸口，有一个胎记，位置和画像中的婴儿一模一样！”<p>　　苏氏兄弟更是讶异莫名，而神色也更加凝重。原振侠道：“现在的问题是：那个婴儿，是盛先生的甚么人！”<p>　　两人叹了一声，齐声道：“这，只好去问我们的父亲了。”<p>　　苏氏兄弟的父亲，自然就是苏安，盛远天的总管。<p>　　原振侠道：“是，不过首先的要务，是先把古托找出来。他在我的住所不告而别之后，一直没有再和我联系过，在他身上还有一些十分怪异的事发生着，我怕他会有意外。”<p>　　苏氏兄弟吃了一惊，望着原振侠，想他讲出“怪异的事情”的具体情形来，但原振侠却没有再说下去，他们也不再问。<p>　　苏耀西拿起了电话，找到了他的一个下属，吩咐着：“用最短的时间，联络全市所有的私家侦探社，运用私人关系联络警方，并且由你支配，运用机构的力量，去寻找一个人。这个人的名字是伊里安？；古托，走起路来，有点微跛???”苏耀西根据原振侠的话，描述着古托的样子。原振侠在一旁补充：“他十分嗜酒，而且还要定期注射毒品。”<p>　　苏耀西在电话中说了，放下了电话，询求原振侠的同意：“原医生，你是不是要和我们一起去见家父？有你在，说话比较容易些。他从小对我们管教极严，我们看到了他，总有点战战兢兢的。”<p>　　原振侠忽然想起了一个问题：“苏先生，要是令尊忽然打电话给你，你的秘书室也要他先预约么？”<p>　　苏耀西现出尴尬的神情来：“当然不，他有和我们的直通电话，原医生你——”原振侠挥了挥手：“没有甚么，想来是求你们的人多，所以才有这样的规矩！”<p>　　苏耀西道：“我马上下命令改！”<p>　　原振侠摇头：“不必了，那位秘书小姐的声音，真是叫人听了绕梁三日！”<p>　　两人都轻松地笑了起来，不过原振侠看出他们忧心忡忡，那自然是为了古托的事。<p>　　出了图书馆，原振侠驾着自己的车，跟在苏氏兄弟的豪华大房车后面。苏安住的地方，就是当年盛远天住的大宅，离小宝图书馆并不太远，但是已经是在郊区相当僻静的地方了。<p>　　那所巨宅，建在一大片私人土地的中心。盛远天显然是有意，要把他自己和人群隔离，所以围墙起得又高又广，距离最近的公路，也要用望远镜才能看得到那所巨宅。在两公里之前，已经进入了私家的道路，有大铁门阻住去路。铁门是无线电遥控的，苏氏兄弟的车子在前面，打开了门，驶进去，原振侠的车，跟在后面。向前看去，全是高大的树木，黑漆沉沉，充满了神秘和幽静之感。<p>　　进了铁门之后，又驶了好一会，才看到了那所巨宅。那是一所真正的巨宅，纯中国式的。传说是盛远天在起这所巨宅之际，完全依照了在上海西郊，明朝著名的大学士徐光启的宅第来造的。<p>　　徐光启在中国历史上的地位，不但是一个政治家，而且是一个科学家。他和罗马传教士利玛窦合作，翻译了《几何原本》，是中国最早介绍近代数学的人。由于上海西郊有了他的府第，那地方的地名就叫“徐家汇”，那是极宏丽的建筑，宰相府第，不知有多少人住。<p>　　可是盛远天造了那么大的房子，却自始至终，只有几个人住。如今，真正的主人是苏安，变得只有他一个人住了。整幢巨宅，看起来几乎完全被黑暗所包围，只有一个角落，有一点灯光透出来。<p>　　看来，苏安比他的三个儿子更尽忠职守，以远天机构今日的财力而论，轻而易举，可以建造一座核能发电厂，但是苏安却还在为远天机构节省电费，连多开一盏灯都不肯！<p>　　原振侠一直到停了车，和苏氏兄弟一起走进那所巨宅，才忍不住道：“令尊太节省了吧，连多开点灯都不肯！”<p>　　苏耀东苦笑：“他就是这样的人，盛先生信任他，他就全心全意为盛先生工作。上个月，他还辞退了一个花匠，说他可以担任那份工作！”<p>　　原振侠由衷地道：“你们三兄弟也有同样的精神！”<p>　　苏耀西笑了起来：“我们至少不会刻薄自己，我们知道我们应得的是甚么，心安理得。”<p>　　他们说着，经过了一个大得异乎寻常的大厅。虽然光线略为黑暗，但是还是可以看出，大厅中放着许多艺术品。单是那一排比人还高的五彩瓷瓶，只怕世界上任何博物馆的收藏，都没有那么多。<p>　　经过了大厅之后，是一条长长的走廊，在走廊的尽头处，才有灯光露出来。<p>　　在和有灯光露出来之处，还有三十公尺左右，苏氏兄弟已经大声叫了起来：“阿爸，我们来了，还带来了一个客人！”<p>　　苏氏兄弟一叫，走廊尽头处的一扇门打开，一个人走了出来。原振侠本来以为，走出来的会是一个老态龙钟的老者，但却不是。那人的腰肢十分挺，身形也很高大，声若洪钟，大声道：“我知道了，你们的汽车，好像越来越大了，哼！”<p>　　这种责备，苏氏兄弟像是听惯了一样，他们互相作了一个鬼脸，并不答理。<p>　　他们加快了脚步，向前走去，到了那人的面前。原振侠跟着走过去，看出那是一个六十开外的老人，可是精神却十分好，面貌和苏氏兄弟十分相似。<p>　　这时，苏耀西正以一种原振侠听不懂的中国方言，快速地说着话。事后，原振侠才知道，苏安是浙江省宁波府四明山里的山地土着，那种四明山里的山地土话，讲得快起来，就算是宁波人，也不容易完全听得懂。<p>　　不过，原振侠却可以知道，苏耀西是在向他的父亲介绍自己，和说关于古托的事。<p>　　苏安现出了讶异之极的神情来，不住望向原振侠。等到苏耀西讲完，原振侠才走向前，道：“苏老先生，你好！”<p>　　苏安忙道：“请进来，请进来慢慢说！”<p>　　当他们走向苏安房间之际，苏耀西仍然在不断地说着。一进房间，原振侠不禁呆了一呆，房间中陈设之简单，真叫人不能相信！<p>　　房间中唯一的一张椅子，是一张破旧的藤椅，让给原振侠这个客人坐。苏氏父子三个人，就坐在一张硬板床的床边上。<p>　　苏耀西还在说着有关古托的事，苏安听着，一面发出“啊”、“哦”的声响来。<p>　　突然之间，苏安用力在床板上拍了一下，愤然道：“那一次，我们筹措现金，王一恒那个王八蛋，竟想趁机用低价并吞远天机构的大厦，真混蛋！”<p>　　原振侠听得怔呆了一下，苏安的话，至少使他明白了，那次古托的行动，带给他们的困扰是多么大，但他们还是忠诚地执行着盛远天的遗嘱。他们甚至考虑出售远天机构总部所在的大厦，而王一恒这个亚洲豪富，却趁机压低价钱。<p>　　王一恒，原振侠想起这个亚洲豪富的同时，又不由自主，想起了黄绢。王一恒是不是把黄绢追求到手了呢？王一恒自己已经有了一幢大厦，如果他还想要就在隔邻的另一幢大厦，大可用公平的价格来交易，为甚么还要压低价钱？人的贪婪，真是无限的吗？<p>　　（王一恒的事，在《迷路》中有详细的叙述。）原振侠十分感慨，觉得眼前的苏安，虽然掌握着庞大的财富，但绝没有据为己有的贪念，那真是难得之极了。<p>　　苏耀西大致上把事情讲完，才问：“阿爸，图书馆大堂的画像中，那个婴儿是谁？”<p>　　苏安默不作声，神情是在深深的沉思之中。<p>　　隔了好久，苏安还是没有开口。苏耀东性子急，好几次要开口再问，都被他的弟弟阻止，苏耀东只好向原振侠望来，要他开口。<p>　　原振侠先咳嗽了一声：“苏先生，那个婴孩，有可能是盛先生的儿子吗？”<p>　　苏安神情苦涩，喃喃地道：“如果是就好了，盛先生真是好人，不应该???不应该连个后代都没有！”<p>　　原振侠呆了一呆：“你不知道盛先生有没有儿子？”<p>　　苏安抬起头来，神情还是很难过：“小宝死后，盛先生和夫人都很难过，大约过了半年，他们就出门旅行去了，一直到将近一年后才回来，以后就再也没有离开过。如果他们有孩子，只有一个可能，是在那次旅行中生的。可是盛先生那么爱小孩，他要是有了孩子，为甚么不带回来呢？真是！”<p>　　原振侠的心中，充满了疑惑：“难道盛先生和他的夫人，从来也没有透露过，有关这个婴儿的事？”<p>　　苏安叹了一声：“盛先生是一个很忧郁的人，他不知道有甚么心事，可以经常一个人呆坐着半天一声不出，也不准人去打扰他。至于夫人，唉！我本来不应该说的，她根本是一个哑子！”<p>　　苏安在说了这句话之后，顿了一顿，又补充道：“她或许不能说是哑子。别的哑子，至少还能发出一点伊伊啊啊的声音来，可是夫人完全不能出声，我从来也没有听到她发出任何声音来过！”<p>　　原振侠想起了古托所说的，有关巫师女儿的事，不由自主，打了一个寒战。<p>　　苏安又叹了一声，神情感慨系之：“我真的不明白盛先生有甚么心事？他真是不快乐到了极点。后来小宝小姐出世了，才看到他的脸上，时时有点笑容，可是那种笑容，也是十分短暂的，反倒是他以十分忧愁的眼光，看着小宝的时候多！”<p>　　原振侠向苏氏兄弟望去，苏氏兄弟也现出茫然的神色来。苏耀西道：“我们见到盛先生的次数极少，我们小时候，只有每年过年，阿爸才带我们向盛先生叩头。关于他的事，阿爸也很少对我们讲！”<p>　　苏安再叹了一声，在他的叹息声中，充满了对他主人的怀念。他又道：“盛先生真是好人，他对我那么信任，给我三个儿子念最好的学校，培养他们成才，从来也不过问他们花了他多少钱。可是他自己却一点也不快乐，真不知道为甚么！”<p>　　苏耀东想了一想，道：“或许是因为小宝小姐夭折的缘故？”<p>　　苏安的叹息声更悠长：“不，小宝小姐在世的时候，他已经够痛苦的了。小姐出世，他难得会有点笑容，可是小姐死了之后，他整个人???就像是一个活死人一样。自那次旅行回来之后不久，他开始吸鸦片，看样子是想麻醉自己。”<p>　　原振侠的心中陡然一动——盛远天的痛苦根源是甚么呢？照常理来推测，他那么富有，而且，他喜欢做甚么就做甚么，没有人能管得到他，他不应该有痛苦的！可是听苏安的叙述，苏安对他主人的最深刻的印象，就是他的主人是一个痛苦、不快乐的人！<p>　　令得原振侠心动的是，古托有着花不完的金钱，有着良好的学历，要是不明底蕴，谁也想不到古托为甚么要痛苦得几乎不想活下去！<p>　　画像中盛远天那种痛苦，绝望的眼神，看来和古托如此相似，是不是在盛远天的身上，也有着非令他痛苦不可的事发生着？<p>　　如果有的话，苏安是不是知道？原振侠把这个问题问了出来，苏安却摇着头。<p>　　原振侠跟着又问：“那么，小宝，盛先生的女儿，是怎么死的呢？”<p>　　这是一个十分普通的问题，小宝已经死了，人人都知道，死总有死因的。虽然一个可爱的小女孩在五岁就死了，是一件很悲惨的事，但是原振侠也绝未想到，当自己提出这个问题来之际，苏安的反应，会这样特异！<p>　　苏安本来是坐在床边上的，听得原振侠这样问，整个人突然弹了起来。接着，又重重坐了下来，全身不由自主发起抖来，神色灰败，现出吃惊之极的神情来。他的这种反应，不单原振侠吓了一大跳，苏氏兄弟更是大吃一惊，齐声叫道：“阿爸！”<p>　　但苏安却立时作了一个手势，示意他们别出声。他大口喘着气，过了好一会，才渐渐回复镇定，吁了一口气，道：“我知道迟早会有人，向我问起这个问题的，奇怪的是，这么多年来一直没有人问我，直到今天，原医生，才由你，几乎是一个陌生人，向我提出来！”<p>　　原振侠有点莫名其妙：“我不觉得这个问题，有甚么特别的地方！”<p>　　苏安苦笑了一下，重现骇然的神情：“可是小宝小姐的死???却死得???却特别之极！”<p>　　房间中的光线本来就不是十分明亮，四周围又是黑沉沉一片，而且十分寂静。苏安在讲那句话的时候，声音不由自主地发着颤，更令得听的人，不由自主感到一股阴森的鬼气，都不约而同，屏住了气息，听苏安说盛远天的女儿，那五岁的小女孩小宝的死因。<p>　　可是苏安却又现出十分难以启齿的神情来，过了半晌，又叹了一声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_07'>血咒 第06章</b><p>");

document.write ('　　苏安双手紧握着拳，神态紧张到了极点。终于他一咬牙，下定了决心，一开口，连声音都变了。他道：“照我看来，小宝小姐???是被盛先生???杀死的！”<p>　　苏安的这一句话一出口，轮到苏氏兄弟和原振侠三个人，直弹了起来！<p>　　原振侠弹起得极其匆忙，把那张破旧的藤椅也弄翻了。三个人弹起了身子之后，张大了口，瞪着苏安，半句话也讲不出来。<p>　　即使苏安说小宝是被一条有九个头、会喷火的毒龙咬死的，他们三个人也不会更惊讶的了！可是苏安却说小宝是被她父亲杀死的！<p>　　这，实实在在是绝无可能的事！<p>　　但，苏安又实实在在不是会说谎的人！<p>　　苏氏兄弟的惊讶，更比原振侠为甚，因为这样说的人是他们的父亲，而且事情又和他们有关。所以，原振侠比他们先从惊恐中恢复过来。<p>　　他迅速地把苏安刚才的话想了一遍，感到苏安的话十分奇特——甚么叫“照我看来”，事实是怎样的？为甚么苏安有他自己的意见？<p>　　原振侠忙问：“苏先生，“照你看来???”那是甚么意思？”<p>　　苏安刚才那句话，是鼓足了勇气之后才讲出来的。话一出口之后，他所表现的惊恐，不在听到他说话的那三个人之下。<p>　　这时，给原振侠一问，他更是全身发着抖，一句话也讲不出来。直到这时，苏氏兄弟才一起叫了起来：“阿爸，你胡说些甚么？”<p>　　苏氏兄弟只怕从小到大，未曾用这样的语气，对他们的父亲说过话，可是这时，实在忍不住了！<p>　　小宝是她父亲盛远天杀死的！这实在太荒谬了，绝对不可能有这种事情发生的！<p>　　苏安的身子继续发着抖，喉间发出一阵阵“格格”的声响。苏氏兄弟虽然责备他们的父亲胡说八道，可是看到苏安这种样子，苏耀西连忙从热水瓶倒了一杯茶，送到他的面前。<p>　　苏安用发抖的手捧着茶杯，喝了几口，才道：“我???我???因为这句话???在我心中憋了好多年，实在忍不住了，才脱口讲出来的???照我看来???是这样，或许我根本不该这样想，但是???唉???我不知道该怎么说才好！”<p>　　苏安的话，讲得极其凌乱。原振侠听出一定是当时的情形，令得苏安有小宝是被盛远天杀了的感觉，所以他才会这样的。<p>　　因之，原振侠道：“苏先生，你别急，当时的情形怎么样，你只要照实讲出来，我们可以帮你判断，也许可以解开系在你心中多年的结！”<p>　　苏安连连点头：“是！是！我怎么没有想到这一点???唉，我只不过是一个乡下人，甚么都不懂，是盛先生抬举我。你们全是念过书的人，当然比我明白道理！”<p>　　苏耀西握住了他父亲的手，使之镇定，苏安皱着眉，过了片刻，才道：“事情就像是昨天发生的一样，每一件事，我都记得清清楚楚。那时，我并不住在这间房间，而是住在二楼。佣仆很多，他们全住在楼下，我住在二楼，是因为盛先生有甚么事吩咐我做的时候，比较方便一点。而且，小宝小姐也十分喜欢和我玩，要是我住在楼下的话，她年纪小，楼梯走上走下，总有摔跤的可能，所以——”苏耀东打断了他的话头：“阿爸，知道了，那时你住在二楼！”<p>　　苏安的话，实在太??袅艘恍??压炙找??崛滩蛔K瞻擦⑹毖侠鞯氐闪怂?谎郏?诺盟找??⑹辈桓页錾?？蠢此帐闲值苁?中⑺常??潜旧硪丫?巧坛∩系拇蠛啵??嵌愿盖兹匀皇?趾ε隆<p>　　苏安继续道：“那天晚上，小宝小姐不肯睡，是我先带她到花园玩，玩得她疲倦了，在我怀里睡着了，我才抱她回房里去睡的。小姐睡的，是一间套房，就在盛先生和夫人的房间旁边，有门可以相通的。我把小姐放在床上，先生和夫人，还过来看她——”苏氏兄弟和原振侠互望着，心中的疑惑，也更增了一层。因为从苏安的叙述听来，有一点至少可以肯定的：小宝死于意外，并不是死于疾病。<p>　　因为“那天晚上”，她是玩疲倦了才睡着的！<p>　　他们本来还有另外的想法，认为苏安所说盛远天杀了他女儿，或者是由于小宝有了病，盛远天不肯请医生，以致耽搁了医治之类。那种情形，在激愤之下，苏安也可以说，是盛远天杀了小宝的。<p>　　但是如今看来，显然不是这样！那么，苏安指责的“杀人”是甚么一种情形呢？<p>　　三个人的神情都十分紧张，苏安叹了一声，续道：“盛先生和夫人一起走过来，到了床边。夫人照例一声不出，只是用手帕，帮小宝抹着额上的汗，盛先生望着小宝，却说了一句话???”小宝的卧室相当大，堆满了各种各样的玩具，几乎当时可以买得到的，适合这个年纪儿童玩的所有玩具全在了。不但如此，屋子的一角，还有好几个笼子，养着宠物，包括了四只长毛白兔、一对松鼠、一只又肥又绿，看来样子很滑稽的青蛙，和一只花纹颜色美丽得不像是真的东西一样的金线青龟。<p>　　小宝的床，放在一扇门的附近，那扇门，是通向盛氏夫妇的卧室的。<p>　　抱着小宝的苏安，腾不出手来开门，所以，他来到盛氏夫妇卧室的门前，轻轻用足尖敲了几下门。开门的盛夫人，她看着睡着了的小宝，现出十分爱怜的神情来。<p>　　苏安知道夫人虽然从来不发出任何声音来，但是却可以听到声音的，所以他低声道：”小姐睡着了！”<p>　　他一面说，一面走进房中。这时，他看到盛远天，正坐在一张安乐椅上，背对着他，面向着阳台，通向阳台的门打开着。<p>　　从盛远天所坐的这个位置看出去，可以看到大海。盛远天也老是这样坐着看海发怔，一坐就可以坐好久，苏安也看惯了。<p>　　他一面走进去，一面仍然道：“先生，小姐睡着了！”<p>　　盛远天并没有反应，仍然一动不动地坐着，这种情形，苏安也习以为常。这时，夫人已推开了通向小宝卧室的门，让苏安走进去。<p>　　苏安进去之后，把小宝轻轻地放在床上，夫人取出手帕来，替小宝抹着额上的汗。<p>　　放下小宝之后，苏安后退了一步，这才发觉盛远天不知在甚么时候，已经走了过来，望着小宝，道：“这孩子！”<p>　　他说的时候，还伸手去轻点了一下小宝的鼻子。<p>　　盛远天这时的行动，并没有任何怪异之处，完全是一个慈爱的父亲，看到了因玩得疲倦而睡着的女儿时的正常反应。<p>　　苏安低声道：“小姐玩得好开心！”<p>　　盛远天已转身走了开去，夫人向苏安笑了一下，表示感激他带着小宝去玩。<p>　　苏安向夫人鞠躬，他对这位绝不出声，但是在无声之中，表现出极度温柔的夫人，十分尊敬。然后，退出小宝的卧室。<p>　　当他退出卧室之际，他看到的情形是：盛远天轻轻搂住了他妻子，两个人一起站在床前，看着熟睡的女儿，一副心满意足的样子。<p>　　这一切，看起来都绝对正常，所以当不久以后，变故突然发生之际，苏安实在手足无措。那不能怪苏安，事实上，任何人在那样的情形之下，都会是这样的！<p>　　苏安在离开了小宝的卧室之后，回到了自己的房间之中。他的房间，在二楼走廊右边的尽头处，而小宝和盛氏夫妇的房间，在走廊的正中，两者相距，大约是三十公尺左右。<p>　　苏安回到房间之后，由于刚才在花园中陪小宝玩了很久，成年人陪儿童玩耍，是一件十分吃力的事，所以他出了一身汗。<p>　　他先洗了一个澡，然后，舒服地躺了下来，拿起一把蒲扇，有一下没一下煽着。他已经熄了灯，准备煽得疲倦了，也就睡着了。<p>　　就在他快要朦胧睡过去之际，他突然听到一阵急骤的脚步声。那分明是有人在走廊中急急奔了过来，而且，正是奔向他的房间的。<p>　　苏安吃了一惊，陡地坐了起来。<p>　　他才一坐起，就听到了一阵听来简直令人心惊肉跳之极的擂门声。那种擂门声之叫人吃惊，简直是叫人知道，如果不立刻开门的话，门立刻就要被打破了！<p>　　苏安更是吃惊——他知道二楼除了他之外，只有盛远天、夫人和小宝三人，而这三个人，全都没有理由用这样的方式来敲门的！<p>　　他一面疾跳了起来，一面叫道：“来了！来了！”<p>　　他几乎是直冲向门前，将门打开。门一打开之后，他更是惊怔得出不了声，站在门口的是盛夫人！<p>　　盛夫人的神情，惶急之极，张大了口，可是却一点声音也没有发出来！<p>　　盛夫人在神情如此惶急的情形之下，都发不出声音来，那可以证明她真是不能出声的人，比寻常的哑子更甚。<p>　　虽然盛夫人一点声音也没有发出来，但是苏安立时可以感到，有甚么极不寻常的事情发生了！他还未曾来得及问，盛夫人已一面拉着他的衣袖，一面指着他们的卧室那个方向。<p>　　这时，苏安也听到，在主人的卧室那边，有一种声响传来。那是一种听来十分可怖的声响，像是有人用被子蒙着头，然后再发出声嘶力竭的呼叫声一样。叫喊的声音，十分郁闷可怖。<p>　　苏安这时，已来不及去辨清楚那声音是在叫嚷些甚么，他一下子挣脱了盛夫人，拔脚向前就奔。当他奔到主人卧室的门口之际，那种叫嚷的声音，还在持续着。似乎翻来覆去，叫的只有同一句话。<p>　　苏安完全听不懂那句话，但是那句话的音节，十分简单，尤其是在这样的情形下，反覆地听在耳中，给他的印象，也就特别深刻。<p>　　所以，苏安虽然只是一个乡下人，并没有甚么语言天才，但是这句话，他还是牢牢记在心中。<p>　　这一点，十分重要。苏安自己不懂这句话是甚么意思，但是因为他记住了那句话的发音，所以后来，他有机会去问人，这句话是甚么意思。<p>　　当时，苏安来到房门口，看到房门虚掩着，而房间内有那么可怕的嚷叫声传出来，苏安当然不再顾及甚么礼节，他陡然撞开了门。<p>　　门一撞开之后，他怔了一怔，因为主人的卧室之中，看来并没有甚么异样，而且不见有人。那叫嚷声是从小宝的睡房中传出来的，而从主卧室通向小宝卧室的那扇门却关着。<p>　　同时，苏安也已听出，那种听来十分可怕的叫嚷声，正是盛远天的声音。虽然那叫嚷声中充满了恐怖、仇恨、怨毒，但是苏安还是可以听出，那是盛远天的声音！<p>　　苏安在那一刹间想到的念头，十分滑稽，他大声，隔着门叫道：“盛先生，小姐才睡着，你这样大声叫，要把她吵醒了！”<p>　　苏安叫着时，盛夫人也已经奔了进来。盛夫人一奔进来，就用力敲着通向小宝卧室的那扇门，她敲了没有几下，门内又传出了盛远天一下可怕之极的呼叫声。盛夫人停止了敲门，面色灰白，全身剧烈在发着抖。<p>　　她口中不能出声，可是身子抖动得如此剧烈，全身骨节都发出了“格格”声。<p>　　由于盛远天刚才那一下叫喊实在太骇人，苏安也已吓呆了。这时，陡然静了下来，除了盛夫人全身的骨节在发出“格格”声之外，没有任何声响。<p>　　苏安全然手足无措，他根本不知道发生了甚么事。在他还未曾从混乱之中镇定过来之前，盛夫人双眼向上翻，人已经昏了过去，软瘫在地上。<p>　　苏安惊叫了一声，连忙奔了过去，用力用指甲掐着盛夫人的人中，想令她醒过来。<p>　　也就在这时，“卡”地一声响，那扇门打了开来，苏安抬头看去，看到盛远天走了出来。一时之间，苏安非但不能肯定走出来的是盛远天，他甚至不能肯定，走出来的是一个人！<p>　　盛远天是完全像游魂一样飘出来的，他面色可怕，简直是又青又绿。而更可怕的是，他全身上下，都被汗湿透了。格子纺的短衫，紧贴在他的身上，全是湿的，连裤子都是湿的。被汗湿透了的头发，浆在他的额上，顺着发尖，大滴大滴的汗水，还在向下落着。<p>　　苏安惊得呆了，张大了口，却一点声音也发不出来。盛远天在走出来之后，眼珠居然还会转动，他转动着眼，向苏安望来。<p>　　这时候，盛夫人也已醒了过来，正在挣扎着起身。盛远天口唇剧烈发着抖，向着盛夫人，讲了两句话。那两句话，苏安也听不懂，也没有法子记得住。<p>　　盛远天的那两句话，声音十分低，盛夫人在听了之后，陡然像一头豹子一样，跳了起来，一下子向盛远天撞了过去，撞得盛远天一个踉跄，几乎跌倒。<p>　　而接下来发生的事，更是看得苏安目瞪口呆。他看到盛夫人扑向前之后，对盛远天拳打脚踢，手抓着，口咬着，像是要把盛远天撕成碎片一样。<p>　　苏安再也想不到，平时那么柔顺的盛夫人，忽然之间，像是恶鬼附身一样！他在惊急之余，只是不断地道：“有话好说！有话好说！”<p>　　苏安究竟是十分老实的乡下人，如今的情形是如此怪异骇人，他却还将之当成是普通的夫妻相打一样：“有话好说！”<p>　　盛远天一点也没有反抗，只是站着不动，他身上的衣服已被撕破了，胸上、脸上，也被抓出了好几道血痕，可是他还是呆立着不动。<p>　　苏安看着实在不像话了，想上去把盛夫人拉开来再说，可是他没有动，盛远天已经道：“苏安，你出去！”<p>　　盛远天的话，苏安是从来不敢违背的，可是这时，他居然也犹豫了一下，没有立即出去。盛远天又大喝一声，声音尖厉无比：“苏安，你出去！”<p>　　随着盛远天的那一声大喝，苏安吓得倒退了几步。盛夫人也双手一松，身子向后倒，重又昏厥了过去，盛远天伸手去扶她，两个人一起跌倒在地。<p>　　苏安想过去扶他们，盛远天指着门，声音更可怕：“出去！”<p>　　苏安不敢再停留，连忙退了出去，可是他也不敢走远，就在走廊中站着。<p>　　当他站在走廊里的时候，他脑中乱成一片，只是在想着：“吵成这样，小宝小姐倒没有吵醒，要是她醒了，看到这种情形，一定吓死了！”<p>　　房间中再也没有声音传出来。好几次，苏安忍不住想去敲门问问，是不是还有事，可是想起刚才盛远天，那么严厉地呼喝他出去，他又不敢。<p>　　过了很久——苏安由于心绪紊乱，不知道究道是多久，大约是二、三十分钟，他才看到门打开，盛远天走了出来。盛远天像是估计到了苏安会等在走廊中一样，看见了他，并不感到十分惊讶，只是用一种听来疲倦之极的声音道：“苏安，快打电话，叫救护车！”<p>　　苏安又吃了一大惊：“先生，救护车？这???这，谁要救护车？”<p>　　盛远天的神态，看来疲倦得半句话也不愿意多说，只是软弱地挥了挥手：“快去！”<p>　　苏安奔下楼，先打了电话，又叫醒了几个仆人，在下面等着，然后又奔上去。盛远天还站在房门口，看到苏安奔了上来，他招手示意苏安走过去。<p>　　苏安来到了盛远天的身前，盛远天呆木地不出声，仍然在不断冒汗。看到主人痛苦成这样子，苏安心里十分难过，他道：“先生，你有甚么事，只管对我说好了！”<p>　　盛远天长长地叹了一口气，道：“苏安，我们不但是主仆，而且是朋友！”<p>　　苏安倒真的知道，盛远天这句话，并不是故意要他欢喜。事实上，盛氏夫妇和外界，完全断绝来往，他的确是他们最亲近的朋友！<p>　　苏安点了点头，眼圈有点发红。盛远天再叹了一声，把手放在苏安的肩头上，用听来艰涩无比的声音，一字一顿地道：“小宝死了！”<p>　　苏安一听，整个人都呆住了！一时之间，苏安实在无法相信自己的耳朵：小宝死了？<p>　　他瞪大眼，张大口，双手看来有点滑稽地挥舞着。当他望向盛远天之际，发现盛远天神情之悲哀伤痛，绝对不能是装出来的！苏安呆了好久，才哑着声音叫出来：“小宝死了？”<p>　　盛远天的身子，像是因为痛苦而在紧缩着，面肉抽搐，他已经说不出话来，只是点了点头。苏安已经出了一身汗，他的声音变得自己也认不出来，带着像破锣一样难听的嘶哭声，他叫着：“我要去看小姐，我要看她！她好好的，怎么一下就???死了？”<p>　　苏安说着，向前冲去，但是盛远天却阻住了他的去路。苏安难过得再也没有法子站得住，他双腿发软，不由自主，跪倒在地上。<p>　　当他跪倒在地上之际，他已经抽噎着哭了出来。突然之间，他觉出有人抱住自己，当他泪眼模糊看出去时，看到抱住他的是盛远天，盛远天也跪在地上，抱住了他，哭得比他更伤心！<p>　　苏安从来也没有看到过盛远天哭，只看过他痛苦地发呆。这时，他先是呆了一呆，接着，又哭了起来。可是他可以极其肯定地感觉出来，不论自己感到多么伤心难过，哭得多么悲切，自己的伤心程度，绝不如盛远天的十分之一！<p>　　盛远天哭得全身都在抽搐，以致救护车来了之后，医护人员要用力扶住他，才能使他的身子伸直。<p>　　接下来发生的事，苏安也有点模糊了，那是他伤心过度的缘故。他只记得，盛夫人变得出奇地冷静，缩在屋子一角的一张椅子上，一动也不动。盛远天仍然不断地发出哀伤之极的哭声，那种哭声，感染了屋子中的每一个人，心肠再硬的人，听到了盛远天这样的哭声，也忍不住会心酸下泪的。<p>　　苏安一把眼泪，一把鼻涕，但是他是主子的总管，还得照应着一些事情的进行。<p>　　担架抬出来之际，小宝的全身都已覆上了白布。苏安想过去揭开白布看看，被一个警官阻止了。<p>　　警官的样子十分地严肃，苏安哑声叫着：“小姐是怎么死的？”<p>　　那警官冷冷地道：“我们会调查！”<p>　　苏安当时呆了一呆，调查？为甚么还要调查？难道会有甚么人，害死小宝小姐不成？<p>　　担架抬上救护车，救护车响起“呜呜”的声音驶走。苏安回到了二楼，盛远天喘着气：“苏安，你跟我一起到医院去！”<p>　　司机立即准备车子，到了医院。一个医生走出来，用他看惯了不幸事故，职业性的声音道：“真替你难过，孩子已经死了！”<p>　　那医生转过头去，向一个警官道：“死因是由于窒息，死者的颈部，有明显的绳子勒过的痕迹！”<p>　　苏安连自己也不明白，何以当时，在一听得医生那样说的时候，他会不由自主，向盛远天望了一眼。但接着，他又打了自己一下，小宝的死，不论如何怪，总不能说是她父亲害死她的！<p>　　小宝的死因，后来经过警方的调查，警方的调查报告十分简单：“死者盛小宝，五岁，死因由于颈际遭绳索勒紧而致窒息死亡。在死者的床边，发现致死的绳索，是儿童跳绳用的玩具，一端缠在床头。死者之死，推测是由于死者睡觉中转身，颈部恰好为枕旁的绳索勒住，以致窒息死亡，纯属意外事件。”<p>　　当晚，从医院回去之后，盛远天曾哑着声，对苏安道：“警察来调查的时候，别胡乱说话。”<p>　　苏安立即答应，他绝不会做任何对他主人不利的事情，这一点是绝对可以肯定的。<p>　　盛远天抽噎了几下，又道：“别对任何人说起今晚上的事???”接着，他发出了苦涩之极的一下笑声。苏安宁愿再听到他哀伤地哭，而不愿再听一次他那种可怕的笑声。盛远天又道：“或许，在我死了之后，你倒不妨对人说说。”<p>　　苏安当时心中一片混乱，只是机械式地答应着盛远天吩咐他的一切。<p>　　小宝死后，就葬在自己住宅的后花园中。巨宅住的人少，本来已经够阴森的了，原来有小宝在，一个跳跳蹦蹦的小女孩，多少能带来一点生气。小宝死了之后，巨宅更是阴森，每当夜幕低垂时，简直给人以一种鬼气森森的感觉。虽然报酬优厚，但是在接下来的三个月之中，还是有不少仆人离开了。<p>　　在小宝死后的第一个月中，盛远天没有说过一句话。足足一个月之后，他才道：“苏安，我要为小宝建立一座图书馆。”<p>　　盛远天说做就做，图书馆的筹备工作展开，请了许多专门人才来办这件事。当图书馆馆址开始建造之时，盛远天和盛夫人去旅行了。<p>　　盛远天夫妇旅行回来，图书馆的建筑已经完成，大堂上留下了一大幅墙，那是盛远天一早就吩咐设计师留下的。他回来之后第二天，就亲自督工，把那几幅画像挂了上去。<p>　　苏安神情惘然地摇着头：“所以，画中的婴孩是谁，我也不知道！”<p>　　原振侠皱着眉：“根据你的叙述，事情的确很怪，小宝死得很离奇，但是也不能排除意外死亡的可能，为甚么你刚才——”苏氏兄弟也说：“是啊，为甚么你说???照你看来，小宝是???盛先生杀死的呢？”<p>　　苏安重重叹了一声：“当时，盛先生吩咐我不要乱说，我真的甚么也没有说过。可是我这个人是死心眼，心里有疑问，就一直存着，想要找出答案来。在许多疑点中，我有的有了答案，有的没有。”<p>　　原振侠等三人望定了苏安，苏安脸上的皱纹，像是在忽然之间多了起来。他道：“第一，当晚是我抱了小姐上床睡觉的，我记得极清楚，小姐的床头，根本没有跳绳的绳子在！”<p>　　原振侠陡地吸了一口气，苏氏兄弟也不禁发出了一下呻吟声来。苏安又道：“而事后，却有一条绳，一头系在床头上，那个结，小姐根本不会打的。”<p>　　各人都不作声，苏安又道：“那天晚上，夫人先来找我，在小姐的房门外，听到盛先生不住地在叫着，夫人去敲门，想把门弄开来，结果昏了过去。盛先生出来之后，夫人简直想把他打死，夫人平时那样温柔，为甚么忽然会这样？是不是她知道了甚么？或者看到了甚么？”<p>　　苏耀西苦笑道：“就算她还在，也无法回答这个问题，因为她根本不能出声！”<p>　　苏安苦笑了一下：“还有，最主要的就是盛先生在叫着的那句话——”他讲到这里，把那句话，讲了一遍。原振侠一听，就陡地吓了一跳：“苏先生，你再说一遍！”<p>　　苏安又说了一遍，原振侠的神情怪异之极。苏安苦笑道：“原先生，你听得懂？”<p>　　原振侠吞了一口口水：“你说得不是很准，但是听起来，那是一句西班牙文，在说：“勒死你！”“苏氏兄弟互望，不知所措。苏安道：“是的，你是第三个人，这样告诉我的了！”<p>　　一时之间，没有人说话，人人的神情难看之极。过了好一会，原振侠才将那句话重复了一遍，苏安连连点头，表示当时盛远天在叫着的，就是这句话。<p>　　苏耀东忍不住叫了起来：“这???太没有道理了！盛先生为甚么要勒死自己的女儿？而且，阿爸，你说小宝死了之后，盛先生十分伤心？”<p>　　苏安连连叹气：“是的，他十分伤心，真的伤心，可是???我心中的疑问，仍然不能消除。为甚么盛先生在小姐的房间，不住地叫着这句话？为甚么夫人要和先生拚命？”<p>　　苏耀东苦笑，他父亲有这样的疑问，实在也是情理之中的事，任何人经历过当时的情形之后，都会有同样的怀疑的。<p>　　原振侠一直皱着眉：“警方的调查——”苏安摇着头：“警方来调查的时候，我全照盛先生的吩咐做。而且盛先生???可能也花了点钱，警方的调查报告，只是那么一回事。再说，要不是???从头到尾经历过当时的情形，谁会想到盛先生会???”苏安讲到这，难过得讲不下去。<p>　　苏耀西也叹了一声：“阿爸，别去想这些事了，小宝小姐死了，盛先生和夫人也都死了，事情已经全都过去了！还想他干甚么？”<p>　　苏安苦涩地道：“是你们要来问我的！”<p>　　原振侠忙道：“以后情形又怎样？”<p>　　苏安道：“以后，盛先生就教我怎么做生意，他说要把他所有的财产都交给我管理，要我执行他的遗嘱，绝不能违背他的意思。”<p>　　原振侠讶异莫名：“那时，他的身体不好，有病？”<p>　　苏安苦笑：“没有病，但是他看来越来越是忧郁，夫人的态度也有点转变，两个人经常一坐老半天，一动也不动。我劝过他很多次，直到有一次，盛先生对我说了一句话，我听了真是难过，可是又答不上来——”盛远天坐在阳台上，望着海，秋风吹来，有点凉意。他的妻子坐在阳台的另一角，两个人都一动都不动。苏安推门进来时，他们两人已经这样地坐着，苏安站了十多分钟，他们还是这样坐着。<p>　　苏安实在忍不住，来到了阳台边上，叫了一声。盛远天一动也不动，也没有反应。苏安对盛远天十分忠心，看到主人这样情形，他心中极其难过。<p>　　苏安下定了决心，有几句话，非对盛远天讲一讲不可。人怎么可能长年累月，老是在那样的苦痛之中过日子？<p>　　苏安再叫了一声，盛远天仍然没有反应，苏安鼓足了勇气道：“盛先生，你心中究竟有甚么心事？说出来，或者会痛快一些！”<p>　　盛远天震动了一下，但立时又恢复了原状。苏安把声音提高：“盛先生，你总不能一直这样过日子的啊！”<p>　　这句话，看来令得盛远天印象相当深，他半转了一下头，向苏安望了一眼，然后，又转回去，仍然望着海：“对，不能一直这样过日子！”<p>　　盛远天同意了他的话，那令得苏安又是兴奋，又是激动，忙又道：“盛先生，你可以好好振作，找寻快乐——”盛远天挥了一下手，打断了苏安的话头，用十分缓慢的语调说着：“不，我可以不这样过日子，根本不过日子了，那总可以吧？”<p>　　苏安陡然震动了一下，有点不知所措。他想劝盛远天，可是却引得盛远天讲出了这样的话来，那是他绝没有想到的事！<p>　　盛远天看出了苏安那种手足无措的样子，他勉强牵动了一下脸上的肌肉。看起来，他像是想笑一下，但是由于他的心情，和笑容完全绝缘，是以这一下看来像笑的动作，竟给人以毛骨悚然的恐怖之感。<p>　　盛远天接着道：“苏安，不关你的事，其实是我自己不好，早就该下定决心了。等了那么多年，结果还不是一样，白受了那么多年苦！”<p>　　苏安急急地道：“先生，你???还说苦？”<p>　　盛远天的喉间，发出了几下“咯咯”的声响来，道：“苏安，我不求活，只求死，这总可以吧？”<p>　　苏安怔住了，他双手乱摇，有点语无伦次，气急败坏地道：“盛先生，算我刚才甚么都没有说过，算我甚么也没有说过！”<p>　　盛远天看来要费很大的气力，才能把他的手抬起来，挥了两下，示意苏安出去。<p>　　苏安没有办法，只好退了出去。他在房门口，又站了一会，看到盛远天和盛夫人，仍然一动不动地坐着。<p>　　这时，天色已渐渐黑了下来，在暮色中看来，他们两个人，根本不像是生人！活人就算一动不动，也不会像他们两人那样，给看到的人以一种那么阴森的感觉，这种感觉，真可以叫人遍体生寒！<p>　　苏安退了出去之后，一再摇头叹息，一面忍不住落下泪来。<p>　　自那次之后，他也不敢再去劝盛远天了！<p>　　“盛先生的心中，一定有一件极其创痛的事。小宝小姐没死之前，他已经难得有笑容了，小姐死后，唉，他那时，根本已经死了一大半了！”苏安感叹着。<p>　　原振侠问：“那么，后来，盛先生是怎么死的？”<p>　　苏安的面肉抽动了两下，回答得很简单：“自杀的。”<p>　　看来盛远天是怎么死的，连苏氏兄弟都不知道，所以当苏安的话一出口之后，两人也吓了一大跳。苏安喃喃道：“先生真是活不下去了。他为甚么不想活，我不知道，可是当一个人，真是活不下去时，除了死亡外，是没有别的办法的了！”<p>　　原振侠吸了一口气：“他自杀???那么盛夫人呢？”<p>　　苏安声音有点发颤：“两个人一起???死的。”<p>　　原振侠呆了一下，苏安不说“两个人一起自杀的”，而说“两个人一起死的”，那是甚么意思？他望向苏安，苏安站了起来，走到窗前，推开了窗子，指着外面，道：“那边有一间小石屋，你们看到没有？”<p>　　循着苏安所指处，可以看到花园的一角，在靠近围墙处，有一间小小的石屋。这间小石屋，看起来，和整幢宏伟的建筑，十分不相称。可是小石屋的周围，却种满了各种各样的鲜花。<p>　　天色相当黑暗，小石屋看去相当远，本来是看不很清楚的，但是从小石屋中，却有着灯光透出来，灯光看来昏黄而闪耀不定，不像是电灯。<p>　　苏安一面指着那间小石屋，一面道：“在先生和夫人死后，我替他们点着长明灯。他们两人都很喜欢花，我在屋子的附近，种满了花，算是纪念他们！”<p>　　苏耀西“啊”地一声：“原来是这样，他们是死在那屋子中的？”<p>　　苏安像是完全没有听到苏耀西的话一样，自顾自道：“在那天之后，第二天，盛先生就吩咐在那里起一间小石屋。你们看到没有，这屋子很怪，只有一个小小的窗子，可是有两根烟囱。”<p>　　原振侠早已注意到了，小石屋的屋顶上有两根烟囱，以致令得整间屋子看起来十分怪异，就像是一座放大了的炉灶一样——原振侠一有了这样的感觉之后，不由自主，打了一个冷颤！<p>　　原振侠张大了口，想问，可是他刚才想到的念头，实在太可怕了，以致他竟然问不出来。<p>　　苏安在继续说着：“当时，谁也不知道盛先生忽然之间，起了这样的一间小石屋，有甚么用处。很快，不到三天就起好了。”小石屋起好之后，盛先生就不准别人走过去，只有我去看过一次，屋中甚么也没有。接下来的三、四天，盛先生和夫人在做些甚么，完全没有人知道——“原振侠打断了苏安的话头：“我不明白，他们是躲了起来？为甚么他们在做甚么，没有人知道？”<p>　　苏安道：“不是这意思，是他们在做的事，没有人知道是甚么事！”<p>　　各人都扬了扬眉，仍然不懂。苏安道：“你们听我说，看是不是可以明白他们在干甚么！”<p>　　原振侠作了一个请详细说的手势，苏安吸了一口气：“先生吩咐，去买七只猴子，把猴子杀了，就在那间小石屋中，夫人???夫人下手杀的。把猴子的血，涂得小石屋的地上、墙上，到处都是，先生把七只死猴子的头敲得粉碎！”<p>　　苏安在讲述之际，神情还在感到害怕。苏氏兄弟苦笑了一下，苏耀东道：“我看盛先生的精神已经有点不正常了，或许他早已有精神病！”<p>　　苏耀东一面说，一面向原振侠望去，征询他的意见。原振侠点头道：“有可能，有种忧郁性的精神病，患者会做出很多怪异的行动来。”<p>　　苏安摇头道：“不，先生没有神经病，他在做那些事的时候，十分镇定。他???他还要我???去找一个大胆的人，他出极高的价钱，要七个男人的骷髅，和七个女人的骷髅！”<p>　　原振侠和苏氏兄弟一听到这里，陡然站了起来，神情真是骇异莫名。盛远天夫妇在干甚么？说他们是疯子，他们又未必是，但是除了疯子之外，谁会要那么多死人的骷髅头？<p>　　苏安的身子也在不由自主发着抖，这正是当时，他听到了盛远天的吩咐之后的反应。<p>　　苏安的身子在发着抖，讲起话来，也变成断断续续：“先生???你???要这些???东西干甚么？”<p>　　盛远天的神态十分冷静：“你别管，照我的意思去办，花多少钱都不要紧！”<p>　　苏安吞着口水：“是，先生，你——”苏安还想说甚么，盛远天已经板起了脸来，挥手叫苏安离去。当时，就是在那小石屋之前，盛夫人在屋子里边，不知在干甚么。<p>　　苏安是一个老实人，他并没有甚么好奇心，他只不过因为盛氏夫妇的行动太怪，所以，当他们两人在小石屋中时，苏安为了关心他们，曾就着那个小窗子，偷偷向内张望。这才看到盛夫人用一柄锋利的尖刀，刺进绑着的猴子的心口，然后挥动着猴子，使猴子身中喷出来的鲜血，洒得到处都是。<p>　　他也看到，盛远天用力把猴子的头，摔向石屋的墙，一直摔到猴子的头不成形为止。然后，七只猴子的尸体，就挂在墙的一角。<p>　　当他看到盛夫人把尖刀刺进猴子的身体，竟连眼睛都未曾眨一下之际，他实在不敢相信自己的眼睛！<p>　　而如今，盛远天又要七个男人的骷髅，七个女人的骷髅！再接下去，他不知道还要甚么？<p>　　苏安尽管唉声叹气，但是主人的吩咐，他还是照做。有钱，办起事来总容易一些，只要有人肯做，偷掘一下坟墓，也不是难事，花了一大笔钱之后，十四个骷髅有了。当苏安又发着抖，把十四个死人骷髅交给盛远天之际，盛远天道：“我的事，不要对任何人说起！”<p>　　苏安连连点着头，主人的行为这样怪异，他要是讲出去，生怕人家会把他也当作神经病。<p>　　盛远天又道：“我还要——”苏安一听，几乎整个人都跳了起来！盛远天还要甚么？要是他要起七只男人的脚，七只女人的脚来，那可真是麻烦之极了！<p>　　盛远天并没有注意到苏安的特异神情：“我还要七只猫头鹰，七只乌鸦。”<p>　　苏安答应着，那虽然不是容易找的东西，但总还可以办得到。盛远天又道：“明天，最迟后天，会有一箱东西送来。一到，你立刻拿到这里来给我！”<p>　　苏安自然不敢问那是甚么，盛远天已经转身，进了那间小石屋。苏安想立时去小窗口偷看一下，盛远天如何处置那十四个骷髅，但是他只向前走了一步，想起盛远天对他完全相信，一点也不提防的神情，他觉得自己起意去偷窥主人的行动，十分不应该。他感到了惭愧，就未曾再向前去，急急去办主人吩咐办的事了。<p>　　第二天下午，当七只猫头鹰和七只乌鸦送到之后，苏安将它们交到小石屋去给盛远天。再回到宅子时，两个穿着蓝色制服的送货人，已把一只大箱抬了进来，正在问：“谁来收货！”<p>　　苏安忙道：“我！就这一箱？”<p>　　两个送货人点着头，苏安签了字，推了推箱子，并不是很重。箱子贴着不少字条，说明箱子是从甚么地方运来的。<p>　　苏安并不是很看得懂，但是箱子是由航空公司空运来的，他却可以肯定。他想：那箱子中的东西，一定十分重要，盛先生曾吩咐过立即送去给他的。<p>　　由于盛先生的行动十分怪，苏安在这些日子中，一直严禁其他的仆人走近那小石屋，他自己一个人，搬着那只箱子，来到了小石屋前。当他来到小石屋之际，听到自屋中传出可怕的乌鸦叫声来。<p>　　苏安大声道：“盛先生，航空公司送来的东西到了！”<p>　　他叫了两声，盛远天的声音才自内传出来：“你把箱子打开，把箱中的东西从窗口递给我！”<p>　　苏安答应了一声，撬开箱子来。看到箱子中的东西时，他不禁发呆。<p>　　箱子拆开之后，里面是七只相当粗大的竹筒，密封着，是用纸和泥封着的，封口的工作相当粗糙。苏安拿起一只竹筒来，很明显地可以感觉得到，竹筒内装的是液体，他摇了一摇，发出了水声来。<p>　　苏安把竹筒递到窗口，盛远天的手自窗中伸出来，把竹筒接了进去。当盛远天伸出手来之际，苏安又吓了老大一跳。<p>　　幸而近日来他见到的怪事太多了，所以他居然没有叫出声来——盛远天伸出来的手上，沾满了血！<p>　　一共七只竹筒，分成七次，递了进去。箱子中除了七只竹筒之外，还有一大包，看来是用一种阔大的树叶包着的东西。<p>　　那包东西相当轻，可是体积比较大，小窗子塞不进去。苏安隔着窗子，道：“盛先生，还有一包东西，因为窗子太小塞不进来！”<p>　　盛远天在里面道：“你把它拆开来好了！”<p>　　苏安在解开树叶的包扎时，双手又不由自主发起抖来，不知包着的是甚么东西。<p>　　他一共解开了三层树叶，才看到里面的东西。他看了那些东西，双眼发定，不知道那有甚么用处。<p>　　在三重树叶的包里之下，是七块相当大的树皮，大小差不多，有五十公分长，三十公分宽。树皮相当厚，看起来是用十分锋利的刀，自树上割下来的。<p>　　苏安把七块树皮叠在一起，自小窗中塞了进去。当他在这样做的时候，发现树皮的背面十分洁白，有赭红颜色的许多古怪花纹在。<p>　　递进了树皮之后，苏安后退了一步。在这些过程之中，石屋中已经有乌鸦的叫声、猫头鹰的叫声传出来，但由于苏安没有向内看，所以他不知道那些鸟鸦和猫头鹰，遭到了甚么样的处置。<p>　　苏安后退了一步之后，问：“先生还有甚么吩咐？”<p>　　盛远天的声音自内传出来：“没有了，记得，不要走近来，明天一早，你再来。”<p>　　苏安答应着，离了开去。事情怪异透顶，他走出一步，就回一回头，唉声叹气回到了大宅中。天黑之后，他一直在等盛氏夫妇回房间来，但盛氏夫妇一直没有来，午夜之后，苏安睡着了！<p>　　苏安讲到这里，现出了懊丧之极的神情来，握着拳，在床板上重重打了一下。<p>　　他一面叹息着，一面道：“我太听从盛先生的吩咐了，如果我等到半夜，未见他们回卧室来，到那小石屋去看一看，可能就不会有那些事发生了！”<p>　　原振侠和苏氏弟兄都不出声，在苏安的叙述里，他们都感到有一件诡秘莫名的事，正在进行着。将要发生的事，一定十分可怖，而且，是属于不可测的一种恐怖，那令得他们三个人，都有遍体生寒的感觉。<p>　　隔了一会，原振侠才道：“如果盛先生他决定了做甚么事，我想你是没有法子阻止的！”<p>　　苏耀东比较性急，问：“第二天早上你去看盛先生了？发生了甚么事？”<p>　　苏安的神情看来更加难过，他先是连连叹息，然后才道：“第二天一早我就醒来，我是被一些人的叫闹声吵醒的。盛先生喜欢静，最怕人发出喧嚷声来，所以我一听得有人吵闹，立刻跳了起来，推开窗子，看到有五、六个仆人，正在大声说话。我喝阻他们，他们一起指着那间小石屋，叫我看。我一看之下，不禁吓了一大跳，那小石屋在冒烟！不但烟囱在冒烟，窗口在冒烟，连石块和石块的隙缝中，也有烟冒出来！要不是屋子已经烧得很厉害，绝不会有这样情形出现的！”<p>　　苏安讲到这，又不由自主喘起气来，再喝了一口水，才又道：“我心中焦急，还抱着希望，心想可能盛先生和夫人不在小石屋中。我忙奔出了房间，来到他们的卧房前，叫了两声，没有人答应，我???几乎是将门撞开来的！”<p>　　房门撞开，苏安只觉得遍体生凉，房间中没有人！<p>　　他不由自主，发出了一下惊呼声，直奔下楼，奔了出去，问所有他碰见的人：“看见盛先生没有？看见盛先生没有？”<p>　　有一个仆人指着小石屋，道：“像是???听到盛先生???有一下叫声，从那屋子里传出来???”苏安大声问：“多久了？”<p>　　听到的人迟疑道：“好久了，至少???有两三个钟头了！”<p>　　苏安也来不及去责备那个仆人为甚么不早说，他发足便向那小石屋奔去。在他离开那小石屋还有好几步远的时候，就感到一股灼热，扑面而来，而整幢小石屋，仍然在到处冒烟。<p>　　在这样的情形下，任何人都一看就可以知道，如果有人在那小石屋之中的话，毫无疑问，一定已经烧死了！<p>　　苏安在那时候，一则是由于自小石屋散发出来的热气逼人，像是整幢屋子都被烧红了一样，一则是由于心中的焦急，所以转眼之间，已经汗流遍体。但他还是勇敢地冲到了小石屋的门前，一面叫着，一面用手去推门。他的手才一碰到门，“哧”地一声，手上的皮肉已灼焦了一大片。<p>　　苏安也顾不得疼痛，挥着手叫道：“快来，快准备水，快！快！”<p>　　他一面叫着，一面不敢再用手去推门，而改用脚去踢。他穿的是橡胶底的软鞋，在门上踢了没有几下，就因为被铁门烧得太热了，整个鞋底都贴在铁门上熔化了。如果不是他缩脚缩得快，他非受伤不可！<p>　　这时，有仆人匆匆忙忙担了水来。可是一桶一桶水泼上去，不论是泼在墙上也好，泼在门上也好，都发出刺耳的“哧哧”声，泼上去的水立时因为灼热而成一团团的白气，一点用也没有。<p>　　苏安急得团团乱转，有的人叫道：“赶快通知消防局，这???火，我们救不了！”<p>　　苏安喘着气：“打???电话，快去打电话！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_08'>血咒 第07章</b><p>");

document.write ('　　一个仆人奔回屋子去打电话，苏安仍然叫人一桶桶水泼向石屋。虽然他明知那样做，根本无济于事，可是在心理上，他仿佛每泼上一桶水，就可以使在石屋中的盛氏夫妇，感到凉快点一样。<p>　　由于盛家的大宅在郊外，等到消防车来到之际，已经是差不多四十分钟以后的事了。石屋仍在冒烟，但已没有刚才之甚。<p>　　消防车来到，找寻水源，接驳好了消防水喉，又花去了将近半小时。等到大量的水，射向石屋之际，开始仍然是一阵“哧哧”响。消防队长已经问明了屋中有人，他摇头道：“屋中有人？起火多久了？这样子烧了两三个钟头了？嘿嘿，嘿嘿！”<p>　　苏安忙道：“长官，怎么样？”<p>　　消防队长摊了摊手，道：“那比火葬场的焚化炉还要彻底，只怕连骨头都烧成灰，甚么都不会剩下了！”<p>　　苏安像是全身被冰水淋过一样地呆在那里，一动也不动。等到消防队长认为安全时，他指挥着消防员，用斧头劈开了门。<p>　　虽然火早已救熄，但是门一被劈开之后，还是有一股热气，直冲了出来。令得劈门的几个消防员，大叫一声，一起向后退出了几步。<p>　　又向屋子内射了几分钟水——屋中有很多焦黑的东西，都是很细碎的焦末和灰烬，随着射进去的水，淌了出来。向内看去，屋子仍然浓烟弥漫，而且，有一股十分难闻的气味，自屋中涌了出来，令得人人都要掩住了鼻子。<p>　　苏安的声音之中，带着哭音，叫道：“盛先生！盛先生！”<p>　　他一面叫，一面走近屋子，向屋内看去。一看之下，他先是一怔，随即他陡地叫了起来：“先生和夫人不在屋子里！”<p>　　苏安在那一刹间，心中的高兴，真是难以形容。因为这时，屋子里虽然还有烟，可是已看得很清楚，屋中根本是空的，甚么也没有！<p>　　苏安叫着，转过身来，样子高兴之极，挥着手。消防队长和两个消防员，已经进了那小石屋，苏安跟了进去，一面呛咳着，一面道：“原来屋子里没有人！”<p>　　消防队长转过头来，用十分严厉的目光，瞪着苏安。苏安还以为队长是在怪他，谎报了小石屋中有两个人，所以才对他生气，他忙道：“对不起，长官，对不起，我以为他们在屋里！”<p>　　消防队长听得苏安这样说，神情不知是笑好，还是哭好。他叹了一声，指着石屋的一角，道：“你自己看。”<p>　　苏安一时之间，不知道队长叫他看甚么，因为队长所指的角落，甚么也没有。只有在地上，有一点焦黑的东西在，也看不出是甚么。<p>　　可是，当他仔细再一看之际，他却陡然之间，连打了两个寒战！<p>　　消防队长所指的，并不是地上，而是在墙角处的墙上。石屋中的墙，几乎已被烟烧成黑色的了，可是就在那墙角上，却有一处，黑色较浅，形成影子模样的两个人身体的痕迹！看起来，诡异恐怖，叫人毛发直竖！<p>　　苏安的身子发着抖，声音发着颤：“这???这???长官，这是甚么？”<p>　　队长又叹了一声：“他们被烧死的时候，身子是紧靠着这个墙角的，所以，才在墙上留下了这样的印子！”<p>　　苏安只觉得喉头发干，他要十分努力，才能继续说出话来：“那么???他们的尸体呢？”<p>　　队长指着地上那些焦黑的东西，那些东西，看起来不会比两碗米粒更多，道：“尸体？这些，我看就是他们的遗骸了！”<p>　　苏安的身子摇晃着，眼前发黑，几乎昏了过去。他挣扎道：“两个人???怎么会???只剩下???这么一点点？”<p>　　消防队长的声音很冷静，和苏安的震惊，截然相反，这或许是由于他职业上必需的镇定。他道：“焚烧的温度太高了，人体的每一部分，都烧成了灰烬，连最难烧成灰的骨骼，在高温之下，也会变成灰烬的。刚才用水射进来的时候，可能已冲掉了一部分，还能有这一点剩下来，已经很不错了！”<p>　　苏安实在无法再支持下去了，他发出了一下呻吟声，腿一软，就“咕咚”跌倒在地上！<p>　　苏耀西的声音也有点发颤：“盛先生和夫人???真的烧死在???那小石屋中了？”<p>　　苏安苦涩地道：“当然是！唉，我那时，又伤心又难过，真不知道怎么才好。偏偏又因为盛先生将他的财产，全都通过了法律手续委托我全权处理，警察局的人还怀疑是我谋杀了他们，真正是岂有此理！有冤无路诉，放***狗臭屁，这样想，就不是人！”<p>　　苏安越讲越激动，忽然之间，破口大骂了起来。骂了一会，喘着气道：“幸而后来查明了，起火的时候，我在睡觉。唉，我真不明白，盛先生和夫人，就算要自杀，也不必用这个法子，把自己烧成了灰！”<p>　　原振侠一直在思索着，他总觉得，苏安的叙述，不可能是说谎。但实在太过诡异了，其间一定有一个关键性的问题在，可就是捕捉不到！<p>　　苏安继续道：“他们两人只剩下了那么一点骸骨，我就只好收拾起来，用一只金盒子装了，葬在小宝小姐坟墓的旁边，唉，唉！”<p>　　在苏安的连连叹息声中，原振侠陡然问道：“苏先生，小石屋中，应该还有一点东西的！”<p>　　苏安睁着泪花乱转的眼睛，望定了原振侠。原振侠作着手势：“还有那七个男的骷髅，七个女的骷髅，猫头鹰甚么的，是你交给盛先生的。”<p>　　苏安长叹一声：“你想想，连两个活生生的人，都没剩下甚么，别的东西，还不是早化灰了！你看我的手掌，当时只不过在门上轻轻碰了一下，足足一个月之后才复原，现在还留下了一个大疤！”<p>　　苏安说着，伸出手，摊开手掌来。果然在他的手掌上，有一个又大又难看的疤痕。<p>　　原振侠苦笑了一下，苏安的话是有道理的，连两个活人都变成了灰，还有甚么剩下的？<p>　　苏氏兄弟也是第一次，听他们的父亲讲起这件事来，他们互望了一眼，苏耀西道：“爸，那小石屋是锁着的吧？钥匙在哪？我们想去看看！”<p>　　原振侠也有这个意思。苏安一面摇头叹息，一面打开了一个抽屉，取出一只盒子来，又打开盒子，然后，郑而重之，取出了一条钥匙来，道：“你们去吧，我???实在不想再进那小石屋去！”<p>　　苏耀西接过了钥匙来，三个人又一起离开了苏安的卧室。当他们离开的时候，苏安坐着在发怔，满是皱纹的脸上，神情悲苦。当年发生的一连串怪异的事，在他的心中一直是一个谜。<p>　　这些年来，他督促着三个儿子，忠诚地执行着盛远天的遗嘱，可是他心中的谜，却始终未能解开。他知道，以他自己的智力而言，是无法解得开这个谜团的了，旁人是不是可以解得开呢？解开了谜团之后，对盛先生来说，究竟是好还是不好呢？苏安的心中，感到一片迷惘，忍不住又长长地叹了一口气。<p>　　原振侠和苏氏兄弟，走在走廊中，仍然可以听到从房中传出来的苏安的叹息声。<p>　　他们都不出声，一直到离开了屋子，走到了花园中，苏耀西才道：“盛先生真是太神秘了！”<p>　　原振侠道：“你不觉得“神秘”这个形容词，不足以形容盛远天？他简直???简直是???诡秘和妖异。他用那样的方法生活，又用那样的方法自杀，没有一件事，是可以用常理去揣度的！”<p>　　苏耀东缓缓地道：“阿爸说得对，盛先生的心中，一定有着一件伤痛已极的事！”<p>　　原振侠“哼”地一声：“包括他用绳子勒死了自己的女儿，也是因为他心中的伤痛？”<p>　　苏氏兄弟的心中，对盛远天都有着一股敬意，原振侠的话令得他们感到很不快，苏耀西忙道：“那只不过是家父的怀疑！”<p>　　原振侠老实不客气地道：“你们别自欺欺人了，根据叙述，如果当时经历过的是你们，你们会得出甚么样的结论来？”<p>　　苏氏兄弟默然，无法回答。他们一面说，一面在向前走着，已快接近那间小石屋了。<p>　　花园很大，四周围又黑又静，本来就十分阴森，在接近小石屋之际，那种阴森之感越来越甚。三个人都不由自主，放慢了脚步，互望着。<p>　　原振侠道：“看一看，不会有甚么！”<p>　　苏氏兄弟苦笑了一下，鼓起勇气，来到了小石屋之前，由苏耀西打开了锁，去推门。那道铁门，由于生锈的缘故，在被推开来之际，发出极其难听、令人汗毛直竖、牙龈发酸的”吱吱”声来。<p>　　铁门一推开，仿佛还有一股焦臭的气味，留在小石屋之中。<p>　　他们三人，刚才听了苏安的叙述之后，都想要到这里来看一看。但由于苏安的叙述那么骇人，令得他们都有点精神恍惚，他们都忘了带照明的工具来，直到这时才发现。<p>　　幸好小石屋中有苏安在事发之后装上的长明灯，那是一盏大约只有十烛光的电灯。在昏暗得近乎黄色的灯光下，看起来更比漆黑一团还要令人不舒服。<p>　　一进小石屋，他们就看到了在一个墙角处，墙上那颜色比较淡的人影，真是怵目惊心之极。<p>　　苏耀西首先一个转身，不愿意再去看，原振侠想深深吸一口气，竟有强烈的窒息之感！<p>　　那小石屋中，空空如也，实在没有甚么可看的。而且，处身在那小石屋之中，那种不舒服之感，叫人全身都起鸡皮疙瘩，有强烈的想呕吐之感。<p>　　他们三人不约而同，急急退了出来，才吁了一口气。原振侠问：“盛远天的遗嘱之中，一点也没有提及，他自己为甚么要生活得如此诡秘？”<p>　　苏氏兄弟叹了一声：“没有。”<p>　　原振侠苦笑道：“如果???古托是盛远天???这样关心的一个人，盛远天又要他到图书馆来，他又有权阅读一到一百号的藏书，那么，我想在这部分藏书之中，可能有关键性的记载在！”<p>　　苏耀西“嗯”地一声：“大有可能！”<p>　　原振侠提高了声音：“那我们还等甚么，立刻到图书馆去，去看那些藏书！”<p>　　苏氏兄弟听得原振侠这样提议，两人都不出声。原振侠讶道：“怎么，我的提议有甚么不对么？”<p>　　苏耀东直率地道：“是！那些藏书，只有持有贵宾卡的人才有权看，我们是不能私下看的！”<p>　　原振侠十分敬佩他们的忠诚，他问道：“权宜一下，也不可以？”<p>　　苏耀西立即道：“当然不可以！”<p>　　原振侠闷哼了一声，有点为自己解嘲似地道：“我倒想知道，小宝图书馆发出去的贵宾卡，究竟有多少张？”<p>　　苏耀西的神情有点无可奈何：“不瞒你说，只有一张，那编号第一号的一张！”<p>　　这个答覆，倒也出乎原振侠的意料之外，他道：“那么，就是说，只有古托一个人，可以看那一部分藏书了？”<p>　　苏氏兄弟点着头，表示情形确实如此。原振侠摊了摊手：“那就尽一切可能去找古托吧，希望你们找到他之后，通知我一下！”<p>　　苏氏兄弟满口答应，两人先送原振侠上了车，又折回花园去。原振侠在归途上，依然神思恍惚，好几次，他要强迫自己集中精神，才能继续驾车。<p>　　古托已经够怪异的了，可是盛远天看来更加怪异！这两个如此诡异的人之间，究竟是甚么关系？从年龄上来判断，他们绝不可能是朋友、兄弟，只有一个可能，他们是父子！但是古托若是盛远天的儿子，何以要在孤儿院中长大？<p>　　原振侠的心中，充满了疑团。回到家中之后，他洗了一个热水澡，可是一样得不到好睡，做了一夜乱七八糟的怪梦，甚至梦见了有七只猫头鹰，各自衔了一个骷髅，在飞来飞去！<p>　　第二天，当他醒过来之后，他想到了一件事：盛远天临死之前做的那些怪事，看起来，像是某一种邪术的仪式，是不是和巫术有关？<p>　　原振侠有头昏脑胀的感觉，到了医院之后，连他的同事都看出他精神不能集中，劝他休息一天。原振侠并没有休息，强迫自己集中精神工作。下午，他接到了苏耀东打来的电话：“原医生，找到古托先生了！”<p>　　原振侠精神一振：“他怎么样？”<p>　　苏耀东道：“他的情形很不好。原医生，有甚么方法，可以令得一个三天来，不断在灌着烈酒的人醒过来？”<p>　　原振侠一怔，立时明白：“他喝醉了？”<p>　　古托的精神十分痛苦，他酗酒，注射毒品，都是为了麻醉自己，这一点是原振侠早就知道了的。<p>　　苏耀东长叹了一声：“你最好赶快来，带一点可以醒酒的药物来，他在黑猫酒吧，地址是——”事实上，是没有甚么药物可以把血液中的酒精消除的，但总有一些药物，可以令得人振作些。所以原振侠就找了一些适用的药物，向医院告了假，驾着车，到黑猫酒吧去。<p>　　黑猫酒吧是一个中型的酒吧，原振侠才一推门进去，就吓了一大跳。只见酒吧中横七竖八，躺满了人，所有的人，都几乎是全裸的。男人不多，至少有十七、八个女性，大都年纪很轻，身材健美，脸上本来可能有很浓的化妆，但这时看来，每个女人的脸上，都像是倒翻了油彩架子一样，有的人搂成一团，有的缩在一角，酒气冲天。<p>　　一个胖女人，正在和苏耀东讲话。苏耀东一看到原振侠进来，忙迎了上来，指着胖女人道：“这是老板娘，老板娘，你向原医生说说情形。”<p>　　胖女人眨着眼，道：“这位先生，是三天前来的，那时，我们已经快打烊了——”她一面说，一面指着一个角落。原振侠向她所指的方向看去，看到古托赤着上身，穿着长裤，躺在地上。在他身边，是两个吧女，还有一个吧女枕在他的肚子上，看来他醉得人事不省。<p>　　原振侠跨过了躺在地上的那些人，来到了古托的身边，推开了他身边的吧女。<p>　　苏耀东也跟了过来，两个人合力想把古托从地上拉起来，放在椅子上。可是喝醉了酒的人，身子好像特别重，尤其这时候，古托醉得如此之甚，全身的骨骼，像是再也不能支撑他的身体一样。<p>　　两个人用尽了气力，才勉强把他弄到一张小沙发上。古托人虽然坐着，可是头部以一种看来十分可怕的姿势，歪向一边，口角流着涎沫，脸色可怕之极。<p>　　苏耀东骇然道：“有没有人醉死的？”<p>　　原振侠苦笑了一下：“醉是醉不死的，不过你看他现在这种情形，随时可以出意外。最容易发生的意外是颈骨断折，那就非死不可了！”<p>　　苏耀东想去扶直古托的头，但古托已醉得颈骨一点承受力都没有了，扶直了又歪向一边。原振侠把他的身子移下一点，令他的头向后仰，靠在沙发背上，这才好了一点。<p>　　老板娘也跟了过来，叙述着古托来的时候的情形：“他一来，就不让我们休息，要喝酒，并且说谁陪他喝酒的，他就照正常的收费十倍付钱???老天，他身边的钱真多！他要我暂停营业，不让别人进来，所有的女孩子都陪他。后来，他又拉了看门的、酒保、打手一起喝，不断地喝。在开始几小时后，他就醉了，可是他还是不断地喝着，真是，开了几十年酒吧，没有见过这样的客人！”<p>　　原振侠看着烂醉如泥的古托，叹了一声，心里对他寄以无限的同情。像古托这样的生活，除了拚命麻醉自己之外，实在也没有别的法子可想了！<p>　　他问老板娘：“他的钱，够不够付三天的酒帐？”<p>　　老板娘倒很老实：“还有多的，在我这里——”原振侠慷他人之慨：“不必找了，你拿了分给酒吧里的人好了，这位先生是我们的朋友，我们要把他带走！”<p>　　老板娘高兴莫名，忙道：“他的衣服我也收好了，我知道他一定是个大有来头的人物，所以一直看着他，怕他出意外。今天私家侦探找了来——他是甚么人？是中东来的大富豪？”<p>　　原振侠懒得理，示意苏耀东和他一起，去扶起古托来。当他们两人，半挟半扶，把古托抬出去之际，老板娘还在问：“他为甚么那么痛苦？当他还能讲话的时候，他跪在地上，向每一个我这里的女孩说，他比她们任何一个人都要痛苦！”<p>　　原振侠和苏耀东都不去睬她，老板娘一直到门口，还在问：“他那么有钱，为甚么还要痛苦？真不明白，有那么多钱的人，还会不快乐！”<p>　　原振侠心中苦笑了一下。老板娘当然不明白，世界上很多人，有了钱就快乐，但是也有些人有钱一样不快乐。古托和盛远天，都是典型的例子。如果把盛远天的事，讲给老板娘听，只怕她更要把脑袋敲破了，也不明白。<p>　　苏耀东和原振侠两人，合力把古托弄上了车，令他躺在车子的后座，他们坐在旁边。苏耀东道：“是一个私家侦探找到他的。从种种迹象来看，他和盛先生，有一定的关系，我看先把他弄到我那里去，好不好？”<p>　　原振侠本来想把古托送到医院去的，听得苏耀东这样讲，他想了想，道：“苏先生，他???他???有点古怪，到你家里去，可能不是很方便。”<p>　　苏耀东“哦”地一声：“那就这样，我办公室有附设的休息室，设备很好，把他送去，派人照顾，等他酒醒了再说！”<p>　　原振侠同意了他的提议，苏耀东就吩咐司机开车。<p>　　苏耀东的办公室，在远天机构大厦的顶楼。大厦在城市的商业繁盛区，那是全世界地价最高的地区之一，足可以和纽约的长岛，东京的银座，鼎足而三。<p>　　在远天机构六十六层高大厦旁边的，就是王氏机构的大厦。王氏机构的董事长王一恒，就曾想在远天机构要筹现款的时候，用低价把远天机构的大厦买下来。<p>　　当苏耀东的车子驶进了大厦底层的停车场之后，事情倒比较容易了。车子直接停在苏耀东私用的电梯门口，扶出了古托来，进入了看起来像是小客厅一样，装饰豪华的电梯之中。<p>　　出了电梯，有两个穿着制服的男仆，迎了上来，扶住了古托。<p>　　这幢大厦的顶楼，全部由苏耀东使用，一边是他的办公室，另一边就是他的“休息的地方”。事实上，那是装饰极豪华舒适的一个地方，有宽大的卧房，外面平台上还有游泳池。<p>　　看起来，苏安虽然一直自奉极俭，但是苏氏兄弟的看法和他们的父亲略有不同。他们对盛远天忠诚，可是却也享用着他们应得的享受。<p>　　把古托扶到了床上之后，除了等他自己醒来之外，没有别的方法可想。苏耀东吩咐两个仆人，一步也不能离开地看顾他。<p>　　他本来想要原振侠留下来，原振侠摇头道：“我医院还有事，而且看他的样子，十二小时之内不会醒过来。这样好了，我下班之后，到这里来陪他，只要他一醒，就可以和他交谈了。”<p>　　苏耀东道：“恰好我们的老二，才从欧洲回来，你来的时候，可以见见他！”<p>　　原振侠顺口答应着，苏耀东道：“耀南是专门负责外地业务的，他的办公室在巴黎。”<p>　　原振侠一时之间，不明白何以苏耀东告诉他这些，所以他望着苏耀东，准备听他进一步的解释。苏耀东吸了一口气，来回踱了几步，示意原振侠坐了下来，道：“原医生，我们虽认识不多久，可是我已经把你，当作可以共享秘密的朋友。”<p>　　原振侠淡然道，“谢谢你！”<p>　　他讲得很客气，绝不因为苏耀东看重他，而感到有甚么特别。虽然，苏耀东掌握着一个庞大的金融机构，但是那在原振侠的心目中，却不算是甚么。<p>　　从窗口望出去，可以看到王氏机构的大厦更高，也是在顶楼，就是王一恒的办公室。亚洲大富豪王一恒，就曾热切地要他加入机构服务，但原振侠仍然愿意当他自己的医生。<p>　　原振侠望着窗外，想着王一恒，又想起了黄绢，这个世界上权势最强的女人，心里不禁一阵难过，不由自主，叹了一口气。苏耀东自然不知道原振侠在想甚么，听他忽然无缘无故叹了一声，也不禁呆了一呆。<p>　　原振侠忙道：“我是在想我自己的事，你想对我说甚么？”<p>　　苏耀东又想了一下，向卧室指了一指：“这位古托先生，也是你的朋友？”<p>　　原振侠点头：“是的，他也和我分享了一个属于他的最大秘密。”<p>　　苏耀东步入了正题：“如果，古托先生和盛先生，有着血缘的关系，或者其他的关系的话，你知道，这里面就牵涉到十分复杂的问题！”<p>　　原振侠皱起了眉：“金钱、财富的问题？”<p>　　苏耀东忙摇手道：“你误会我的意思了。我的意思是，我们一家，都在忠实执行盛先生的遗嘱，如果有人和盛先生的关系，比我们更亲近，那么，我们就可以卸下责任，把一切交给他了！”<p>　　苏耀东这样说法，倒确然很令原振侠感到意外！这世界上，只有拚命争夺财富的人，哪有相让财富的人？<p>　　原振侠笑着，怀着对苏耀东的钦佩，道：“这，等确定了他的身分之后，再说也不迟。而且，我想古托也不会有兴趣，处理繁重的商务！”<p>　　苏耀东伸手在脸上重重抚摸着，道：“谁有兴趣！我的兴趣是研究海洋生物，你想不到吧，我是海洋生物学博士。可是如今却要做一个大机构的董事长，真是乏味透了！真希望能把这个担子卸下来，可是盛先生的遗嘱却非执行不可！”<p>　　苏耀东在这样讲的时候，样子显得极度地疲乏和无可奈何。看来简直就是一个外面有一班朋友等着他去踢足球，而他却非关在房间做功课的小学生一样！<p>　　原振侠不禁长叹了一声，喃喃地道：“每一个人，都有每一个人的烦恼！”<p>　　他说着，站起来告辞。看着送他出来的苏耀东，带着一副不情不愿的样子，走向另一边，他的办公室。原振侠突然叫住了他，等苏耀东转过身来，原振侠才道：“苏先生，其实你可以把机构的事，交托给能干的人，自己去研究海洋生物！”<p>　　苏耀东望了原振侠片刻，叹了一声：“那是我做梦也在想着的事！”<p>　　各位，别以为苏耀东和原振侠这时的对话，没有甚么特别的意义。的确，那和《血咒》这个故事，关系不大，但是另有一个离奇之极的故事，在日后发生的，却和这段对话，有着相当密切的关系。当然，那是以后的事情了，在原振侠和古托两人，也有了很多怪异的遭遇之后的事。<p>　　原振侠离开了远天机构的大厦，先回到酒吧旁取了车。当他经过酒吧门口的时候，看到很多人聚在酒吧门口，在交头接耳闲谈，可能是在谈论着古托的豪举。<p>　　原振侠再到远天机构大厦，是晚上十时左右了。他才驶到门口，一个司机就迎上来，问明了他就是原振侠之后，恭恭敬敬地请他上私用电梯。到了顶楼，原振侠看到苏耀东、苏耀西，还有一个穿着打扮都极时髦，体格魁伟的年轻人，一看面貌就可以知道，他是苏家的老二苏耀南。<p>　　苏耀南看来爽直坦诚，一看到原振侠，就一个箭步跨上来，和原振侠握手。<p>　　他一面用力摇着原振侠的手，一面道：“听大哥和三弟说起，阿爸说的有关盛先生的事，原医生，我可以肯定，他们临死之前，是在进行一种巫术的仪式！”<p>　　原振侠道：“我想也是，但是你何以如此肯定？”<p>　　苏耀南一面向内走去，一面道：“我见过！我见过进行巫术仪式的人，把乌鸦和猫头鹰的眼珠挖出来，烧成灰，据说，那样可以使得咒语生效。”<p>　　苏耀西在一旁解释道：“二哥最喜欢这种古灵精怪的东西，从小就这样，他甚至相信炼丹术！”<p>　　苏耀南一瞪眼，道：“你以为我是为甚么，念大学时选择了化学系的？”<p>　　原振侠笑了起来。这三兄弟年纪和他相彷，性格虽然各有不同，但是爽朗则一，是很可以谈得来的朋友。<p>　　苏耀南一直在说话，他的话，证明他是一个充满了想像力的人：“还有男人和女人的骷髅，这也是巫术中重要的东西。据说把一个骷髅弄成粉，再加上适当配合的咒语，就可以使得这个骷髅生前的精力，全都为施巫术的人所用！”<p>　　各人进了客厅，坐了下来，苏耀西为各人斟酒。苏耀南一面喝酒，一面仍在滔滔不绝：“所以我可以肯定，盛先生一定精通巫术，他要在临死之前，用巫术做了一件大事！不知道他想干甚么？照阿爸所说的那种阵仗看来，如果巫术有灵，他简直可以把阿尔卑斯山分成两半了！”<p>　　原振侠摇着头道：“不对吧！他们两个人，自己也赔上了性命！”<p>　　苏耀南的样子显得很神秘，向前俯着身，道：“由此可知他们在施术的时候，意志是何等坚决！”<p>　　原振侠笑了起来，直率地道：“我看你对巫术是外行，我们这里有一个巫术的大行家在，不知道他醒了没有？”<p>　　原振侠一面说，一面指着卧室。苏耀东道：“动过几下，又睡了。”<p>　　原振侠道：“我们去看看他！”<p>　　一行人向卧室走去，看到古托仍然摊手摊脚躺在床上，一动也不动。来到床边的时候，就闻到了一股刺鼻的酒味。<p>　　原振侠翻开了他的眼皮看了看，道：“事情是没有事情的。我想，明天一早，你们要找一个医生来，替他进行静脉盐水注射，五百CC够了，这样会使他比较容易清醒一些。”<p>　　苏耀西道：“今天晚上，我们准备在这里陪他，原医生你是不是也参加？”<p>　　原振侠道：“好，那就由我来替他进行盐水注射好了，我要去准备应用的东西。”<p>　　苏耀南道：“好极了，很高兴认识你。我看，你也不必称我们为苏先生，我们也不称你为原医生了，大家叫名字，好不好呢？”<p>　　原振侠笑着：“当然好，叫你们苏先生，你们三个人一起抢着答，很别扭！”<p>　　大家都笑了起来，原振侠先告辞离去，大半小时之后他再来，花了十来分钟，把盐水瓶挂着，让生理盐水缓缓注入古托静脉之中。<p>　　他们四个人就在卧室中闲谈，先是天南地北，到后来，话题集中在探讨盛远天神秘的来历身上。苏耀南道：“我看，盛先生和巫术，一定有过极深的关系，小宝图书馆创立之后，他特别吩咐，要搜集这方面的书。”<p>　　苏耀西摇头道：“这样说，首先要肯定的，是否真有巫术的存在！”<p>　　苏耀南忙道：“当然有，怎么会没有巫术？否则，又怎么会有那么多书籍去记载它们？”<p>　　苏耀西笑了起来：“二哥，你别和我抬杠。我的意思是，巫术是不是真有一种神秘的力量，可以通过古怪的仪式和莫名其妙的咒语，使得一些不可能发生的事发生？”<p>　　苏耀南被他的弟弟问得讲不出话来。持着酒杯的原振侠，那时真想把发生在古托身上的事，讲了出来。但是在未曾得到古托的同意之前，他不能随便暴露人家的秘密，所以他忍住了没说甚么。<p>　　苏耀南大声道：“我举不出实际的例子来，但是这不等于事实不存在！”<p>　　苏氏兄弟可能是从小就争惯了的，苏耀西立时道：“二哥，这是诡辩。照你这样说法，你可以说有三头人的存在，有六只脚的马存在，只不过举不出实在的例子来而已！”<p>　　苏耀南更被驳得说不出来，就在这时，一个微弱的声音，发自床上：“如果有事实存在，就可以由此证明，巫术确有一种神奇的力量么？”<p>　　原振侠一听，首先站了起来：“古托，你醒了！”<p>　　古托仍然躺着不动，只是睁开眼来：“醒了相当时间，在听你们讲那位盛先生的事，请原谅我的插言！”<p>　　原振侠来到了床边，指着并排站在床边的苏氏三兄弟，向古托作了一个介绍。古托问：“我是不是和那位盛先生，有甚么关系？”<p>　　原振侠吸了一口气：“不能肯定，但是古托，你从进入孤儿院起，一直到你可以在瑞士银行户头中，随意支取金钱，这一切，都是他们三位忠实执行盛远天遗嘱的结果。那次你想试一下，究竟可以在户头里拿多少钱，把他们害得很惨！”<p>　　原振侠把那次远天机构为了筹措现金的狼狈情形，节略地说了一下。古托默默地听着，有点凄然地笑了一下。<p>　　原振侠又道：“我相信，委托了伦敦的一位律师，要在你三十岁生日那天找到你，问你一个古怪的问题，把一件礼物给你的那个人，也是盛远天！”<p>　　原振侠所说的这件事，苏氏兄弟都不知道。苏耀东性急，立时问：“怎么一回事？”<p>　　古托深深地吸了一口气：“我们之间互相要说的事太多了，先让我听听所有有关盛远天的一切！”<p>　　原振侠等四人，把椅子移近床前，尽他们所知，把盛远天的一切说给古托听。<p>　　古托一直只是默默地听着，有时，看起来甚至像是睡着了一样。那是大醉之后的虚弱，事实上，他一直在极用心地听。<p>　　只有在叙述到两处经过之际，古托才不由自主地，发出了一下惊呼声。<p>　　一次，是讲到小宝死的时候的情形，说到苏安知道了盛远天所说的那句话，是“勒死你”之际。第二次，是说到盛远天夫妇，在石屋中，要苏安去弄那些古怪东西时，古托不但惊呼了一声，而且道：“他们???他们要烧死自己！”<p>　　苏耀南忙问：“你怎么知道？是为了甚么？”<p>　　古托却没有回答，只是挥着手，示意继续讲下去。<p>　　等到讲完，古托的样子很难看，口唇在不断颤动着，可是又没有声音发出来。过了好一会，他才道：“原医生，我的事情，请你代说一下，好不好？”<p>　　原振侠迟疑了一下，古托已经道：“甚么都说，包括我腿上的那个洞！”<p>　　他一面说，一面挣扎着，吃力地要去捋起裤脚来，给他们看他腿上的那个洞。苏氏兄弟互望着，神情惊疑，他们都不知道“腿上的一个洞”是甚么意思。<p>　　原振侠制止了古托的动作，道：“好，我来讲，等讲到的时候，再请你???”他作了一个手势。<p>　　古托闭上了眼睛，神色惨白。<p>　　而原振侠就开始讲有关古托的事。<p>　　苏氏兄弟听得目瞪口呆，苏耀南不断喃喃地道：“巫术！巫术！”<p>　　苏耀东摇头：“可是，古托先生并没有得罪任何人啊，谁在他的身上施了巫术？”<p>　　原振侠一面在叙述古托的事，一面也在听他们低声议论。这时，他听得苏耀东这样讲，心中陡地一动，只觉得遍体生凉，一时之间，竟然停止了叙述，要定了定神，才能继续说下去。<p>　　原振侠在那一刹间所想到的是：古托的一生，绝没有招惹任何人向他施巫术的可能，可是他腿上的那个洞，却是这样怪异！如果肯定了那是有人施巫术的结果，那么，是不是施术者心中的怀恨，到了极点，而古托又和被施术者怀恨的人，有深切的关系，所以才连带遭了殃呢？<p>　　如果这样设想成立的话，那么，第一个中巫术的人是谁？是盛远天？<p>　　事情似乎越来越复杂，越来越不可解了。<p>　　等到原振侠把有关古托的事讲完，苏耀东已首先叫了起来：“请阿爸来！古托先生毫无疑问，是盛先生的儿子，一定是！”<p>　　原振侠道：“我也这样想过，可是怎样解释孤儿院中长大一事？”<p>　　苏耀东答不上来，苏耀西道：“我们不必猜测了，我看，图书馆中只准古托先生阅读的那些书籍之中，一定有着答案！”<p>　　这时，五百CC的生理盐水已经注射完毕。古托虽然依旧脸色苍白，但是精神已经好了很多，时间也已经接近天亮了！<p>　　古托缓缓地道：“我想也是，三十岁生日，那律师来找我，如果在我身上没有甚么怪事发生过，我根本不必知道世上有一个图书馆叫小宝图书馆。但在我身上有怪事发生过的话，我就得到那张卡，有权来阅读那批书。可知那批书，对我有极大的关系。”<p>　　苏耀东望着古托：“你觉得可以走动么？”<p>　　古托惨然一笑：“不能走动，我也立即要爬去！”<p>　　他挣扎着要坐起来，手背撑在床上，臂骨发出格格的声响来，可知他身子虚弱之极。苏氏兄弟过去扶他起来，吩咐仆人送来补品。古托只是随便喝了两口，穿上了衬衫，提着外套，虽然每跨出一步，身子就不免摇晃一下，可是却不要人再扶他。<p>　　等到他们全上了车，苏耀南才问：“古托先生，何以你听到盛先生死前的准备，就知道他们一定会烧死自己？”<p>　　古托沉默了一会，才道：“他们要用自己的生命，使得一种恶毒的诅咒失效，就必须烧死自己，才能产生那种对抗力量。”<p>　　古托的话说得虽然简单，但是已经够明白了。可是听得古托这样说的人，却都有一种陷身虚幻莫名的境界之感。<p>　　他们全是受过高等现代化教育的人，对他们来说，巫术，咒语，那只不过是传说中的现象，是一种实际上不存在的东西。<p>　　可是，如今，活生生的事实却摆在他们面前；和他们的知识完全相违背的现象，就在眼前。那种心境上的迷惘和彷徨，就像是一个一辈子靠竹杖点路的瞎子，忽然之间失去了竹杖一样！<p>　　他们也更同情古托，因为他们还只是旁观者，已经这样失落和不知所措，古托却是身受者，心境上的悲痛、彷徨，一定在他们万倍之上！<p>　　古托在说了之后，四个人都不出声，古托又道：“这是我在一本书上看到的！”<p>　　苏耀南道：“我不明白，这是很矛盾的事。再恶毒的咒语，也不过使人死而已，要使这种咒语失效，反倒要牺牲自己的生命，而且是**致死！这又是为了甚么？好像没有法子讲得通！”<p>　　苏耀西苦笑了一下：“讲不通的事情太多了！”<p>　　古托的喉间发出了一下声响，像是要讲话。但是当各人向他望去之际，他却又不出声，只是口唇还在不住地发颤。<p>　　原振侠道：“我看一定有原因的，或许是原来的诅咒实在太恶毒，如果不用这种方法令之失效的话，怕会???会使灵魂都受到损害？”<p>　　古托陡然叫了起来：“事情已经够复杂的了，别再扯到灵魂的身上好不好？”<p>　　原振侠作了一个手势：“对，其实，我看小宝图书馆中的藏书，一定可以解释这许多复杂的事。对不起，我想下车，先回去了。”<p>　　古托立时望向原振侠：“原，你生气了？”<p>　　原振侠叹了一声，伸手在古托的肩头上拍了一下：“当然不会，古托，我们是朋友，你有甚么事要我帮忙的，我一定不会推辞！”<p>　　古托望了原振侠片刻，才道：“这是你答应过的！”<p>　　原振侠慨然道：“答允就是答允！”<p>　　古托点了点头，坐直了身子，道：“那就请你一起到小宝图书馆去！”<p>　　原振侠的神情，十分为难。<p>　　原振侠的为难，是有道理的。古托已和苏氏兄弟相遇，他们之间，可能有着极深刻的关系，而他，只不过是古托偶然相遇的朋友。<p>　　而且，在到了小宝图书馆之后，古托有权看的那些书，可能牵涉到极多的秘密，不能大家一起看。那么，去了又有甚么作用呢？<p>　　不过这时古托既然这样要求，原振侠也不好意思再拒绝，他点了点头，算是答应。<p>　　在驶向小宝图书馆的途中，苏耀南说了最多的话，提出了很多问题。但这些问题，全是原振侠早在自己心中，不知问过了自己多少遍的，根本没有答案。<p>　　车子在图书馆前停下，五个人一起走进去。值夜班的职员，看苏氏三兄弟在这样的时间，同时出现，有点手足无措。<p>　　苏耀西向职员摆了摆手，示意他不必忙碌，就带着各人，来到了他的办公室。当他们经过大堂的那些画像之前的时候，每一个人，都不约而同，向那幅初出世的婴儿画像，望了一眼。<p>　　他们都不出声。因为在酒吧中找到古托的时候，古托是赤着上身的，古托在接受盐水注射的时候，也赤着上身，所以，他们都看到过古托胸前的那块胎记。<p>　　那画中的婴儿，就是古托。这几乎在他们的心中，都已经是肯定的事了！<p>　　问题就是，画中的婴儿，究竟是盛远天的甚么人？<p>　　到了苏耀西的办公室之后，他先打开了一扇暗门。那暗门造得十分巧妙，要接连按下七个按钮，才能使之移了开来。<p>　　在暗门之后，是一具相当大的保险箱。苏耀西转动着键盘上的密码，道：“自从我当馆长以来，我还是第一次开启这具保险箱。”<p>　　号码转对了之后，他在抽屉中取出钥匙，开了锁。保险箱的门，显然十分沉重，他要用很大的气力，才能将之打了开来。<p>　　人人都以为，保险箱打开之后，就可以看到编号一到一百的书本了。在这以前，各人的心中也都在疑惑，觉得再珍贵的书，也不必保管得那么妥善！<p>　　但是，保险箱打开之后，各人都呆了一呆。因为他们看不到书，他们看到的，是一只相当大的金属盒子，足足占据了保险箱内的一半。苏耀西招了他二哥过来，两人一起把那金属箱子搬了出来。<p>　　那金属箱子一望而知，是用十分坚固的合金铸成的，放在地上，到人的膝头那么高，是一个正立方形的箱子。<p>　　苏耀西检查了一下，发现并没有甚么可供打开的地方，只有在一边接近角落部分，有一道缝。在这道缝的附近，刻着一行字：“开启本箱，请用第一号贵宾卡”。<p>　　苏耀西“啊”地一声，后退了一步，把那行字指给古托看。苏耀南道：“嗯，那张贵宾卡，原来是磁性钥匙。要是遗失了的话，恐怕没有别的方法，可以打得开这只金属箱了！”<p>　　古托一声不出，只是紧抿着嘴，取出了那张贵宾卡来。当他把贵宾卡向那道缝中插去之际，他的手不禁在发抖！<p>　　他心情紧张是可以理解的，他期望他身世的秘密，发生在他身上的种种怪事，都可以通过打开箱子而得到解决。要是万一打开箱子来，里面甚么也没有的话，古托真是不知怎么才好了。<p>　　由于他的手抖得如此之剧烈，要原振侠帮着他，才能把那张贵宾卡完全塞进去。塞了进去之后，发出一阵轻微的“格格”声响，那只箱子的箱盖，就自动向上弹高了少许。古托一伸手，就将箱盖打了开来。<p>　　那只箱子，自然是经过精心设计的，内中装有强力的电池，使得磁性感应箱盖弹起。<p>　　古托一揭开了箱盖之后，只看到箱内有一个极浅的间格，上面放着一张纸，纸上整齐地写着几行字。苏氏兄弟一看到那几行字，就发出了“啊”的一声，原振侠向他们望过去，苏耀南低声解释着他们的惊讶：“这是盛先生的字，我们看得多了，认得出笔迹。”<p>　　原振侠已看出，那几行字是西班牙文，古托盯着看，旁人也看到了。那几行字是：“伊里安？；古托，我真希望你看不到我写的这几行字，永远看不到。如果不幸你看到了，你必定得准备接受事实。所有的事实，全在这箱子之中，是我亲笔写下来的。当你打开箱子的时候，不论有甚么人在你的身边，都必须请他离开，你一定要单独阅读这些资料。孩子，相信我的话，当你看完之后，你就知道我为甚么会这样叫你！盛远天”在署名之后，还有日期，算起来，那日子正是古托出世之后一年的事。古托发出了一下十分古怪的声音，一下子把那个间格提了起来，抛了开去。<p>　　取走了那个间格之后，箱子中，是钉得十分整齐的几本簿子，每一本有五、六公分厚，和普通的练习簿差不多大小。<p>　　古托不由自主喘着气，伸手去取簿子，原振侠向苏氏三兄弟使了一个眼色。三人知道原振侠的意思，既然盛远天郑而重之地说明，只准他一个人看这些资料，他们就不适宜在旁边。<p>　　苏耀西道：“古托先生，我们在外面等你，如果你有甚么需要，只管用对讲机通知我们！”<p>　　古托像是没有听到一样，只是用十分缓慢的动作，伸手入箱，把第一本簿子，取了出来。而原振侠等四人，也在那时候，悄然退了出来。<p>　　他们来到了办公室外的会客室，苏耀南道：“他不知道要看多久？”<p>　　苏耀东苦笑了一下：“不论他看多久，我们总得在这等他！唉！有几个重要的会议，看来只好改在小宝图书馆来进行了！”<p>　　苏氏三兄弟接着便讨论起他们的业务来，原振侠一句话也插不进去。他望向窗外，已经晨曦朦胧了。他道：“我现在回医院去，在上班前，还可以休息一下。古托要是找我，请通知我！”<p>　　苏耀南还想留他下来，原振侠一面摇着头，一面已经走了出去。<p>　　他回到了医院，只休息了一小时，就开始繁重的工作了。到了中午，他接到了一个电话：“古托先生还没有出来，只吩咐了要食物。”<p>　　到他下班之前，苏耀西又在电话中告诉了他同样的话。原振侠回到了家中，到他临睡前，苏耀西的声音，听来疲倦不堪：“古托先生还在看那些资料！”<p>　　原振侠有点啼笑皆非，问：“他究竟要看到甚么时候？应该早看完了！”<p>　　苏耀西道：“是啊，或许看完了之后，他正在想甚么，我们也不敢去打扰他！”<p>　　苏氏三兄弟不但不敢去打扰古托，也不敢离去，一直在外面的会客室中等着。他们三个人，全是商场中的大忙人，这间会客室，也成了他们三个人的临时办公室，单是秘书人员，就超过了十个。<p>　　古托一直到第三天，将近中午时分，才推开门，缓步走了出来。<p>　　古托一走了出来，看到会客室中，闹哄哄地有那么多人时，他吓了一跳。而这时在会客室中的人，忽然之间看到一个面色惨白，双眼失神，头发不但散乱，而且还被汗水湿得黏在额上的人，摇摇晃晃，走了出来，也是人人愕然。尤其当他们看到苏氏三兄弟，一见那人出现，就立时甚么都不管，恭而敬之迎了上去之际，更是大为讶异。<p>　　古托只走了一步，看到人多，就向苏氏三兄弟招了招手，示意他们进办公室去，三人忙走了进去。<p>　　在会客室中，一个看来也像是大亨一样的人，不耐烦地叫道：“苏先生，我们正在商量重要的事情！”<p>　　苏耀东连头也不回，只是向后摆了摆手：“你不想等，可以不等！”<p>　　那大亨状的人脸色铁青，站起来向外就走，但是他还没有走到门口，就苦笑着走了回来，重重地坐了下来。他当然是有所求于远天机构的，以远天机构的财力而言，还会去求甚么人？<p>　　苏氏三兄弟进了办公室，看到那只箱子已经合上，所有的资料，自然也在箱子之中。古托的声音听来又嘶哑又疲倦，他道：“三位，我不能向你们多说甚么——”他说到这里，深深吸了一口气：“原来我是盛远天的儿子，是我母亲知道怀孕之后，他们一起到巴拿马，生下我的。这就是他们那次旅行的目的！”<p>　　苏氏三兄弟互望着，一时之间，不知说甚么才好。<p>　　古托作了一个手势，续道：“远天机构的一切照常，我也仍然可以在那个户头中支取我要用的钱，我只改变一件事！”<p>　　苏氏三兄弟神情多少有点紧张，古托缓慢地道：“你们三位，除了支取原来的薪水之外，每人还可以得到远天机构盈利的百分之十——去年整个机构的盈利是多少？”<p>　　苏耀东不由自主，吞了一口口水道：“去年的盈利是九亿英磅左右。”<p>　　古托道：“你们每人得百分之十，我有权这样做的，你们请看！”<p>　　他说着，把桌上的一份文件，取了起来，交给苏氏兄弟。文件很清楚写着：“伊里安？；古托有权处置远天机构中一切事务。盛远天”苏氏三兄弟感激得说不出话来。古托向他们苦笑了一下：“我要去找原振侠，你们的业务太忙，我不打扰你们了！”<p>　　苏耀南连忙道：“古托先生，发生在你身上的那些怪事，你——你——”古托挥了挥手：“如果事情可以解决，我会告诉你们，如果不能解决，我看也不必说了！”<p>　　当他讲到这里之际，他神情之苦涩，真是难以形容，连声音也是哽咽的。苏氏三兄弟齐声道：“如果你要人帮忙，我们总可以——”古托摇头：“不必，我去找原振侠，你们替我准备车子，叫人搬这箱子上车，我要去找原振侠。”<p>　　他说着，就双手抱着头，坐了下来。苏耀西注意到，送进来的食物，他几乎连碰都没有碰过。箱子中的资料，当然已经给了他一定的答案，可是为甚么他看起来，更加痛苦了呢？<p>　　把远天机构每年的盈利，分百分之十给他们每一个人，这自然是慷慨之极的行动。但是他们三人都不是贪财的人，他们觉得有尽一切能力，帮助古托的必要！<p>　　他们望定了古托，都不知道该如何开口才好。古托只是托着头，道：“你们照我的意思去做就是！”<p>　　三人叹了一声，苏耀南拿起电话，叫人来拿箱子，准备车子，接着，又打电话到医院，通知了原振侠。<p>　　原振侠在医院门口等了没有多久，一辆由穿制服的司机驾驶的大房车就驶来。司机打开后座的车门，原振侠看到古托正双手抱着头，坐在车中。古托身子没有动，只是道：“请上车，我有太多的话对你说！”<p>　　原振侠苦笑了一下。他的工作，是不能随便离开岗位的，但古托似乎完全不理会这一点。原振侠迟疑了一下之后，道：“古托，我得先去交代一下——”古托尖声叫了起来：“等你交代完毕，我只怕已经死了！你是医生不是？见到一个你可以救的垂死的人，你不准备救？”<p>　　原振侠叹了一声，没有再说甚么，上了车，坐在古托的身边。古托吩咐司机，驶到原振侠的住所去。原振侠“嘎”地一声：“我住的是医院的宿舍，照我现在这样的行为，非给医院开除不可！”<p>　　古托立时道：“我造一座医院给你，全亚洲设备最完善的！”<p>　　原振侠十分不满古托这样的态度，讥嘲道：“从甚么时候起，你对生命又充满热爱了？”<p>　　古托却不理会他的嘲弄，立即道：“在看了那么多的资料之后！”<p>　　原振侠不由自主，深深地吸了一口气。古托的话已经说得很明白了，那些资料之中，一定包含了盛远天的全部秘密，连发生在古托身上的怪事，一定也已经有了答案！<p>　　这是原振侠急切想知道的事，他盯着古托，希望古托快快把那几大本资料的内容告诉他。可是古托只是紧抿着嘴，过了半晌，他才道：“这些资料中所写的东西实在太多，我无法向你转述。只能告诉你一点，我是盛远天的儿子，是在巴拿马出世的。”<p>　　原振侠“哦”地一声：“那一定是他们那次长期旅行间的事，可是——”古托扬起了手，阻止原振侠再讲下去，只是道：“我需要你帮助，我们要一起去做一件近代人从来没有做过的事。所以，你需要了解全部的事实，那一箱资料，就在车后，你要仔细全部阅读！”<p>　　原振侠大感兴趣，忍不住转头向车后看了一眼，最好立刻就可以看到。<p>　　古托忽然又长长叹了一声，不再说甚么。车子到了医院宿舍门口，司机打开了车门之后，再打开行李箱，把那只合金箱子，搬进了原振侠的住所。<p>　　一进去，古托就打开了箱了，道：“全部东西全在里面，我只取走了一张遗嘱，说明我可以全权处理远天机构的任何事务！”<p>　　原振侠一面拿起了一本簿子来，一面望着古托：“你如何实施你的权力？”<p>　　他相当喜欢苏氏兄弟，所以才这样问了一句。古托把他处理的方法讲了出来，原振侠也很代古托高兴。<p>　　古托望着原振侠：“如果你答应帮我忙，不论事情办得成办不成，你可以得到远天机构每年盈利的百分之二十！”<p>　　原振侠摇着头：“古托，如果我答应帮你，或者是为了我自己的好奇、兴趣，或者是为了你需要帮助，或者是为了其他八百多个原因，但绝不是为了金钱。这一点，你最好早点弄明白！”<p>　　原振侠的话，说得已接近严厉了，古托在怔了一怔之后，由衷地道：“我弄明白了，对不起——如果你不介意的话，我想先借用你的浴室，再借用你的卧房，好好休息一下。我估计你看那些东西，至少要好几小时！”<p>　　原振侠挥了挥手，打开了那簿子来——自从他打开了第一页之后，古托做了些甚么，他根本不知道。他全副精神，全被那些记载吸引住了。<p>　　要说明一下的是，那箱子中的几本簿子，全是手写的文字。所谓“编号一到一百号”的书籍，只是一个掩饰。<p>　　那些文字，全是盛远天写下来的，可以说是他的传记，也可以说是他的日记。所有的记载，有的时候，十分凌乱，也有的时候，讲的全是一些日常生活上琐碎的事情，事业上的事，一点意义也没有。但是很多部分，却是惊心动魄，变幻莫测，看得人心惊肉跳，连气也透不过来。<p>　　等到原振侠终于抬起头来时，天早就黑了，古托在床上睡得正甜。原振侠的思绪极乱，他只是怔怔地望着窗外闪灿的灯火。<p>　　盛远天的自叙，是需要经过一番整理，才能更明白他的一生。而他的一生，和古托身上发生的怪事，有着极密切的关系。<p>　　经过整理之后，盛远天的自述，有着多种不同的形式，有的是日记形式，有的是自传形式，有的是旁述的形式。<p>　　还要请注意的是，原振侠在看这些记载时的反应和他的想法，当时就表达出来，比较好些。所以把他的想法，用括弧括起来，凡是在括弧中的语句，全是原振侠的反应和想法。<p>　　以下，就是盛远天记载的摘要：我叫盛远天，在我开始执笔写下这一切的时候，所有发生的事，都已发生了。<p>　　人人都知道我是一个神秘的、富有的人，但我的出身极其贫穷。自小，在乡间的时候，就丧失了父母，在十岁之前，我是流落在穷乡僻壤的小乡镇间的一个小乞儿，曾经捕捉过老鼠来充饥。这一段日子并不模糊，但是距离现在太远了，所以并不值得多提，我只是说明，我的出身，是何等贫苦。<p>　　在以下的记述中，我所写下的每一个字，都是真实的。由于这些记述，孩子，只有你一个人可以看到，而当你看到的时候，我又早已死了，所以我不必讳忌甚么。在记述中，你可以看到，我绝不是一个人格完美的人，我和世上大多数人一样，贪婪，拚命追求金钱、狠心、自私，几乎没有美德。<p>　　有时候我自己想想，我在一生之中，做了那么多有缺美德的事，极可能是和我童年时过度的贫困有关系。在我懂事以来，我所受的教育，其实只有一项：为了生存，为了不致于冻死、饿死，甚么事都要做。旁人挨饿，挨冻，不关我的事，重要的是我自己不能冻死、饿死！<p>　　虽然日后我无情无义，自私狠毒的目的，并不是为了求最低限度的生存，但是根本的观念，一定就是在那时形成的。<p>　　我无意为自己辩护，只是想你知道，我是怎样的一个人，和我所记述的，每一个字都是事实！<p>　　到了我十岁那一年，一个人认作是我的堂伯，收留了我，不久，他就带着我到了美国。他是一个体格十分强壮，脾气十分残暴的人。他到美国是去做工，他带我到美国去的目的，究竟是甚么，我一直都不了解。或许，他觉得自己做工，没有知识，一辈子不能出头，所以想培养我，将来可以报答他。<p>　　在美国，我由十岁住到二十二岁，这是痛苦不堪的十二年。我的堂伯把我送进学校，在学校中，我受尽同学的欺负，又几乎每天要挨他的毒打。当我还只是一个十二岁的少年时，所挨的毒打之惨，讲出来没有人会相信，我只是咬紧牙关忍受着，绝没有哼过一声。<p>　　在美国中学毕业之后，我在一家工厂之中，找到了一份低级职员的工作。我的堂伯就开始靠我供养他，他又开始酗酒，脾气更坏。终于，在我二十二岁那年，我不再顾他，离开了他，不理他的死活，向南方逃走。<p>　　从那天晚上我离开他之后，我一直未曾见过他，后来也打探不到他的消息。<p>　　人生的际遇，有时真是很奇怪的。当我还只是一个小乞丐的时候，如果不是忽然有这个人，自称是我堂伯的话，我始终只是乡间的一个流浪汉，绝不可能远渡重洋到美国去，我的一生自然也不是这样子了。而如果我的一生不是这样，孩子，世上当然也不会有你，伊里安？；古托这个人！<p>　　某一个你完全不相识，想也想不到的人的一个莫名其妙，或者突如其来的念头，会影响到你的一生，这真是玄妙而不可思议的。<p>　　我向南方逃，由于我的体格很壮，又能吃苦耐劳，一路上倒不愁没有工作。当然，那全是低下的工作，我在肯塔基种过烟草，在阿拉巴马搬运棉花，也在密西西比河的小货轮上，做过水手。这样混了五年，我看起来，就像是一个典型的美国土着，有不少人还认为我是印第安人。<p>　　在我二十七岁的那一年，也是由于一个极度偶然的机缘，我又走上了另一种生活的道路。人生的变化，有时真是无法可以预测的！<p>　　事情是开始在一个小酒吧中。<p>　　小酒吧中乱糟糟，烟雾迷蒙，几乎连就在对面的人，都看不清楚。每一个人都被烟熏得半闭着眼——口倒是个个张得老大，方便向口中灌酒。<p>　　蹩脚音乐震耳欲聋，盛远天和一个年纪至少比他大十岁的吧女，就在这个小酒吧的一角**。他认识那个老吧女已经有一个多月了，“买”过她几次。那老吧女看来像是墨西哥人，有一对很深沉的眼睛，而更重要的，是她有超特的性技巧，所以尽管年纪大了，仍然可以在酒吧中混下去。<p>　　这个吧女有一个极普通的名字：玛丽，但是有一个不平凡的外号：“哑子玛丽”。<p>　　哑子玛丽真是哑子，哑得一点声音都不会出，也没有人知道她是哪里来的，玛丽这个名字，也是酒吧老板替她取的。在这种小酒吧中当吧女，会不会出声倒并不重要，只要她是一个女人，而且有超特的性技巧，自然会不断地有生意上门。<p>　　盛远天不是喜欢哑子玛丽，但是他正当青年，生理上需要泄欲。哑子玛丽能令他在生理上得到快乐，他也就慷慨地付给哑子玛丽更多的钱。<p>　　那天晚上，盛远天才领了工资，他买了一条相当廉价的银链子，银链子上有一朵粗糙的玫瑰花，也是银制的。当他们在一角，盛远天一手用力搓捏着她硕大但已经松软的**时，一手把那条链子取了出来，示意这是他送给她的礼物。<p>　　盛远天的意思，只不过是想玛丽高兴一下，在“服务”的时候，格外卖力而已。可是他却没有想到，玛丽一看到盛远天把链子送给她，立刻现出激动之极的神情来，双眼之中，泪花乱转，口唇剧烈地颤动着。看她的样子，是竭力想讲一些感激的话，但是却又苦于出不了声。<p>　　盛远天笑道：“那不算甚么，宝贝，那只是一点小意思，不算甚么。你喜欢的话，我可以买更好的东西给你！”<p>　　玛丽虽然一点声也出不了，可是她会听。当她听得盛远天那样说的时候，她的神情更是激动，可能在所有的顾客之中，从来也没有人对她那么好过，所以她一面泪如雨下，一面抱住了盛远天，哭了起来。怪的是，玛丽哭得那么伤心，可是她在哭的时候，也是一点声音都没有的。旁边有人看到了这种情形，有的起哄道：“盛，把哑子玛丽娶回去吧！”<p>　　在众人的哄笑声中，也有人叫：“那可不行，他娶了哑子玛丽，我们就少了许多乐趣！”<p>　　也有的人道：“不一定，也许盛肯把玛丽——”在这种小酒吧中，所有的话都是粗俗不堪的。尤其当涉及到哑子玛丽的时候，每个人都近乎虐待地，尽量用言语侮辱着她，因为人人都知道她不会还口。<p>　　盛远天有点恼怒，大声喝道：“每一个人都住口！”<p>　　有几个人立时道：“不住口怎么样？当我把玛丽两条大腿分开来的时候，你——”事情演变到了这种地步，唯一的发展就是打架了。打架在这种小酒吧中，也是家常便饭，一对一的打，在三分钟之内，就可以扩展成为全酒吧中所有人的混战。<p>　　盛远天也打过不少次架了，他见到面前有人，就挥过拳去，不知道打了人家多少拳，也不知道挨了多少拳之后，才在迷迷糊糊之中，被一个人从酒吧的后门，拉了出去。到了那条小巷子中，盛远天才看清，拉他出来的，正是哑子玛丽。<p>　　盛远天抹着口角的血，向玛丽笑了一下。玛丽流完眼泪之后，脸上的浓妆全都化了开来，使得她看来有相当恐怖的感觉。<p>　　盛远天想挣脱她，可是她却把盛远天抓得十分紧，而且还拉着盛远天开步奔去。<p>　　盛远天一面抹着汗，一面由得玛丽拉着。年轻而做着粗重工作的他，心中只想着等一会如何在玛丽的身上，发泄他过剩的精力。<p>　　玛丽拉着他转过了几条小巷子，其间经过了几家廉价的小旅馆，那本是他们这种身分的男女最佳幽会地点。可是玛丽只是向前奔着，一直到了一幢十分残旧的屋子之前，才停了下来。<p>　　盛远天惊讶地问：“这是甚么地方？”<p>　　玛丽并不回答，只是指了指自己，看来，她是在说这是她的住所。盛远天心想，玛丽多半是想省那一元二角的旅馆费，就跟着她走了进去，上了一道狭窄的楼梯之后，进入了一间其小无比的房间。那房间小到了放下了一张单人床之后，门就只能打开一半！<p>　　玛丽推盛远天进了房间，自己也闪身进来，关上了房门，一关上门，她就开始脱衣服。盛远天尽管奔得在喘气，但也迫不及待地脱起衣服来，可是玛丽一看到他脱衣服，却作了一个手势，制止了他。盛远天愕然，不知道她要干甚么，而玛丽已在枕头下，取出了一柄锋利的小刀来，那令得盛远天吓了一大跳！<p>　　生活在盛远天那样的阶层中，盛远天自己的裤袋中，也常带着锋利的小刀。可是他一看到玛丽拿出来的那柄小刀，他也不禁骇然。<p>　　小刀只有十公分长，套在一个竹制的刀鞘之中，竹刀鞘上，好像还刻有十分精致的花纹。而当玛丽自鞘中拔出那柄新月形的小刀来时，盛远天只觉得眼前一凉，那柄小小的刀，竟可以给人带来一股寒意！一种接近浅蓝色的刀锋，一望而知锐利已极！<p>　　盛远天陡然吸了一口气，摇着手：“玛丽，这柄小刀子看来很锋利，可不要开玩笑！”<p>　　玛丽的样子一点也不像是开玩笑，相反地，她的神情，还极其庄重。在一个年华老去、出卖**的吧女脸上，现出这样庄重到近乎神圣的神情来，如果不是盛远天又感到她神情中带着几分邪异的话，盛远天几乎会笑出声来！<p>　　玛丽深深地吸了一口气，把那柄小刀咬在口中。<p>　　盛远天在这时，真的不知道会发生甚么事。他向后退出一步，可是房间实在太小，他退无可退，他只好垂下一只手，使之接近枕头，以防万一玛丽有甚么怪异的举动时，就抓起枕头来，先挡一挡再说。<p>　　玛丽在咬住了小刀之后，她本来已经脱去了上衣，这时又解开了乳罩，把她的一双**露了出来，向着盛远天，作了一个十分怪异的笑容。<p>　　盛远天并不是第一次看到她的身体，只是讶异于她这时的动作十分怪。可是接下来发生的事，更将盛远天看得几乎要昏了过去。<p>　　玛丽在露出了**之后，陡然自口中，取了咬着的小刀来，一下子就刺进了她自己的左乳之中！她的动作又快又熟练，倒像是她做惯了这个动作一样。<p>　　盛远天想要阻止她，已经来不及了。更令得盛远天愕然的是，当她把刀刺进了自己的**之后，还向盛远天望过来，笑了一下。那一下笑容，充满了诡异和幽秘，令得盛远天陡然一呆。<p>　　紧接着，玛丽把那柄小刀，移动了一下。由于那柄小刀是如此锋利，立刻就在她的**上，割开了一道口子，鲜血涌了出来。虽然玛丽的肤色十分黑，但是血涌了出来，总是怵目惊心的。<p>　　盛远天叫了起来：“天！玛丽，你在干甚么？”<p>　　玛丽用动作回答了盛远天的问题。她继而用刀尖一挑，自她**之中，挑出了一样东西来，那东西上还沾满了血。<p>　　盛远天在一时之间，也看不清那东西是甚么，只觉得那东西十分小，大约和一个橄榄差不多。玛丽把那东西，放进了口中，吮干了上面的血。奇的是她**上的伤口，血并没有继续涌出来。<p>　　她抛开了小刀，把那自她**中取出来的东西，用双手托着，又现出诡异而虔诚的神情，向着盛远天走了过来，把双手伸到盛远天的眼前，她的神情像是中了魔魇一样。<p>　　盛远天低头看去，看出那东西是一个人形的雕刻品。不知道是甚么刻成的，看来是属于中南美洲一带土人的制品。<p>　　要不是盛远天亲眼看到，那东西是从玛丽的**中割出来的话，他根本不会多看一眼。<p>　　这时候，盛远天仍然不明所以，看样子，玛丽是要将那东西送给他，他就伸手拈了起来。玛丽吁了一口气，作着手势，盛远天勉强看懂了，那东西是在她很小的时候，就被藏进她**中去的。<p>　　这真是匪夷所思到极点的事，这看来简陋粗糙的雕刻物，是甚么重要的东西？竟然秘密到了要收藏在一个少女的**之中！<p>　　盛远天心中充满了疑惑，想问，可是玛丽根本不能出声，盛远天只好看她作手势。玛丽的神情十分坚决，要他把那个雕刻品挂在胸前。<p>　　盛远天的胸前，本来就有一条项链，挂的是一只银质的十字架。在他点了点头，表示接受玛丽的馈赠之后，玛丽就把他的项链取下来，取出了那只十字架，自窗口抛了出去，又把那小雕刻品穿上，再挂在盛远天的项间。然后，后退了一步，向盛远天作了一个十分古怪的手势。看起来，像是她的双臂，像蛇一样纠缠在一起，看她的神情，像是对盛远天在行礼。<p>　　盛远天全然不知道玛丽在做甚么，他只觉得玛丽的行动怪异莫名。<p>　　当然，在那时，他再也想不到，在下级酒吧里，为玛丽打了一架，会使他今后的命运，发生天翻地覆的变化！<p>　　当时，他只是关注着玛丽的伤势。可是玛丽反倒若无其事，只是扯破了一件衣服，把她自己的胸脯扎了起来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_09'>血咒 第08章</b><p>");

document.write ('　　盛远天感到相当疲倦，就在玛丽的床上躺了下来，玛丽睡在他的旁边。<p>　　第二天，盛远天醒来时，玛丽不在，盛远天也自顾自离去。接下来好几天，盛远天都到酒吧去，可是从此，没有人再见过哑子玛丽。<p>　　像哑子玛丽这样的小人物，在茫茫人海之中，消失得像泡沫一样，是根本不会有人注意的。开始几天，酒吧中还有人提起她的名字一下，但不到一个星期，早已没有人记得了。只有盛远天，曾到过她的住所去一次，也没有见到她。<p>　　盛远天也渐渐把这个玛丽忘记了，不过玛丽送给他的那个小雕像，他一直悬在胸际，他也未曾予以特别注意。而当他注意到那个小雕像有特异之处时，已经是在大半年以后的事情了。<p>　　（在这里，要说明一下的是，盛远天的记载十分详尽，对他的生活发生如何变化，变化的因缘如何，都记得清清楚楚，可以说是一部中国人在美国社会中，挣扎求存的纪录。如果详细写出来，也十分有意思，但是和《血咒》整个故事的关连却不大，所以全都节略了。）在这大半年之中，盛远天的生活变化，简单来说如下：他在一个月之后，跟着一批人，离开了美国，到中美洲的巴拿马，在巴拿马的运河区中工作，因为那里的工资比较高。<p>　　在巴拿马运河区住了将近六个月，有一天晚上，他奉雇主之命，送一封信到一家旅馆去。收信人的名字是韦定咸，或者正式一点说，是韦定咸博士。<p>　　韦定咸博士是一个探险家，虽然是白种人，可是由于长期从事探险工作的缘故，他的肤色，看来几乎和黑人差不多。<p>　　盛远天送信去的时候，韦定咸在他的房间中，正和一个身形矮小的当地人，在发生剧烈的争吵，用的是当地语言。盛远天在巴拿马已住了六个来月，也很懂西班牙语了。<p>　　韦定咸博士在收了信之后，给了盛远天相当多的小费。要是盛远天收了小费，信也送到了，转身就走，那么，就甚么事也没有了。<p>　　可是在这时候，他却略停了一下。令他停下来的原因，是由于在一只行李箱上，放着一具三十公分高的雕像。那雕像看起来十分眼熟，盛远天一时之间，还想不出在甚么地方见过，所以多看了两眼。<p>　　就在这时候，他听到韦定咸博士在骂那当地人：“你答应我，可以找到她的，也收了我许多费用，忽然回答我一句找不到了，这算是甚么行为？”<p>　　那当地人苦着脸，连连鞠躬：“博士先生，我也没有办法。我已经打听到，她到了美国，在一家小酒吧混，酒吧老板替他取了一个名字叫玛丽。”<p>　　盛远天在看了那雕像几眼，仍然想不出在甚么地方曾见过，刚准备离去之际，忽然听到那当地人这样说，他不禁陡然震动了一下。<p>　　世上叫玛丽的吧女，只怕有好几千个，盛远天这时还未曾想到他们在谈的，会是哑子玛丽。他只是突然想起来了，他感到那个雕像很熟，是因为那雕像和玛丽割破了她自己的**，取出来送给他的那个小雕像是一样的，只不过放大了许多，所以一时之际，认不出来而已。正由于他想到了这一点，所以他又停留了一会。<p>　　这时，他听到韦定咸在怒吼道：“既然有了她的下落，就该去找她！”<p>　　那当地人哭丧着脸：“我去找了，可是当我去到那里的时候，她已经不在了。她根本不会发出任何声音来，自然也没有人知道她去了哪里！”<p>　　盛远天听到了这两句话，他实在忍不住了。虽然他知道他只是送信的小厮，在这种场合下插口，是很不礼貌的事，但是他还是忍不住道：“先生，你说的是哑子玛丽？”<p>　　那当地人陡然转过身来，紧盯着他，神情看来像是当他是大救星一样：“你知道哑子玛丽？求求你告诉我她在哪里，韦定咸先生要杀了我哩！”<p>　　韦定咸也神情专注地望着盛远天，盛远天的神情很无可奈何，道：“半年之前，我倒是和她每晚见面的，可是现在，我不知道她在甚么地方！”<p>　　当地人苦叹一声，韦定咸却像是受了戏弄一样，陡然之间，怒气勃发，一跃向前。他看来已有五十出头年纪，可是向前扑过来的架势，却还矫健的像一头美洲黑豹一样。<p>　　盛远天绝未曾想到，像韦定咸博士这样的上等人，也会忽然之间动起粗来，所以连躲避的念头都未曾起，一下就被抓住了胸前的衣服。韦定咸的神情，看来又焦急又凶狠，抓住了盛远天的衣服，吼叫着：“你见过她？你替我把她找出来！”<p>　　盛远天又是吃惊，又是生气，他觉得对方实在不讲道理之极了。所以，他也顾不得自己和对方身分悬殊，争吵起来一定是他吃亏，他用力一推韦定咸，同时，自己的身子，也挣了一挣。<p>　　可是韦定咸把他的衣服抓得十分紧，在一推一挣之下，盛远天身上那件衣服，“刷”地一声，被扯下了一大幅来。盛远天心想这个博士简直不可理喻，正准备后退之际，忽然看到韦定咸双眼发直，盯在他的胸口上，连眼珠都像要跌了出来一样！<p>　　韦定咸在刹那之间，神态变得这样异特，令盛远天吃了一惊，不知道他下一步准备怎样。他正想转身逃出去之际，韦定咸陡地叫了起来：“别动，站着别动，看上帝的份上，求求你站着别动！”<p>　　盛远天心中苦笑了一下，站定了不动，韦定咸的视线，仍然紧盯在他的心口，而且急速地喘着气。在那一刹间，盛远天的心中，由于对方的神情实在太怪异，他甚至闪过了一个十分滑稽的念头——这位韦定咸博士，不会是一个同性恋狂吧？<p>　　韦定咸接下来的动作，令盛远天也感到自己这样想太可笑了，因为他立时知道了韦定咸的目标物是甚么。韦定咸自口袋中，取出了一枚放大镜走近盛远天，凑着眼，通过那放大镜，全神贯注地，看着盛远天项际所悬着的那个小雕像！<p>　　他看得如此仔细，而且看得如此之久，又一直在喘着气。盛远天被他喷出来的气，喷在胸口上，弄得很不舒服。<p>　　韦定咸足足看了五分钟之久，才直起身子来。当他直起身子来的那一刹间，他的神情，像是不知道应该如何才好，想说话，可是开了口几次，又没有说出甚么来。<p>　　当他终于说出话来之际，却又不是对盛远天说的，他向那当地人挥了挥手，道：“这里没有你的事了，你滚吧，记得以后别让我再见到你！”<p>　　一直在愁眉苦脸的那个当地人一听，大喜过望，连声道：“一定不会再让你见到，韦定咸先生，再见了——不，不会再见了！”<p>　　他像是一头被人踩住了尾巴，才被松开的老鼠一样，逃了出去。<p>　　在那当地人走了之后，韦定咸向盛远天作了一个手势，示意他坐下来。然后，他转身，走向写字台，打开了一个公文袋。<p>　　盛远天并没有坐下来，他只是在迅速地转着念：那个小雕像——韦定咸一看到了那个小雕像，就变得这样失魂落魄，一定是这个看来绝不起眼的小雕像，有着甚么重大的关系在！<p>　　盛远天这样想，一大半原因，自然是由于他是亲眼看到，哑子玛丽用锋利的小刀，剖开了她自己的**，将那小雕像取出来的缘故。<p>　　盛远天这时想到的是：韦定咸如果要这小雕像，自己应该如何应付呢？<p>　　盛远天还没有想出应付的办法，韦定咸已经转过身来，手中拿着一张支票，来到了盛远天的身前，道：“这是你的！”<p>　　盛远天低头向支票一看，当他看清了支票上的银码之际，他不禁低呼了一声：“我的天！”<p>　　支票上的数字，写得清清楚楚，是美金五万元。在那一刹间，盛远天看到的，不但是那个数字，而且透过了那个数字，他看到了房屋，店铺???一切生活上的享受！那时的物价低，这张支票，可以在美国南部，换一个相当具规模的牧场了！<p>　　盛远天盯着支票，那数码太吸引人了，令得他一时之间抬不起头来。他听得韦定咸道：“这是你的，你把项间的那东西给我。”<p>　　一个“好”字，已经在盛远天的喉际打着滚，快要冲出口来了。然而盛远天毕竟是一个聪明人，在那一刹间，他想到：韦定咸一下子就肯出那么高的代价，那证明这个小雕像，一定是极有价值的东西。自己虽然对这小雕像究竟有甚么用处，一无所知，但是韦定咸是一个学识极丰富的人物，他一定知道这小雕像的真正价值的。<p>　　眼前自己所得的，固然已是一笔大数目，但是又焉知不能得到更多？<p>　　当他想到了这一点之际，他缓缓抬起头来，道：“不！”<p>　　韦定咸博士看来是脾气十分暴烈的人，不过盛远天不怕，带他到美国来的那个堂伯，脾气更坏，盛远天有应付坏脾气人的经验。韦定咸博士一听得盛远天拒绝了他，立时暴跳如雷，吼叫道：“你看看清楚，这是五万元！小子，你一辈子从早工作到晚，也赚不到这一半！”<p>　　盛远天十分镇定，道：“或许是，但玛丽给我的这个东西，十分神秘，一定有不止值五万元的用途！”<p>　　韦定咸吸了一口气，盯着盛远天，样子像是要将他吞了下去一样，盛远天一点也不怕地望着他。韦定咸过了好半晌，才叹了一声：“好，你要多少？”<p>　　盛远天道：“我们不妨坦白些，玛丽在给我这东西时，是割开了她的**取出来的！”<p>　　韦定咸发出了一下惊叹声：“真想不到，原来是这样收藏法的，真想不到！”<p>　　盛远天又道：“我不知道那有甚么用，也不知道它价值何在，我的条件是，由这东西可能得到的所有利益的一半。”<p>　　盛远天说完之后，盯着韦定咸，韦定咸也盯着盛远天，两人都好半晌不说话。接着，韦定咸“哈哈”大笑了起来，用力拍着盛远天的肩头，道：“好，小子，好！我接受你的条件，反正世界第一富翁，和世界第六富翁，并没有多大的分别！”<p>　　盛远天呆了一呆，一时之间，他还不知道对方这样说是甚么意思。但是他立即明白了：这个小雕像，关系到一笔钜大的财富，如果韦定咸一个人得到了，他就是世界第一富翁，而分了一半给他之后，还可以是世界第六富翁！盛远天对自己刹那之间的决定，可以有这样的后果，欣喜若狂。<p>　　他喘了好一会，才问：“那???是甚么？是一个???巨大的宝藏？”<p>　　韦定咸“嗯”地一声：“你的头脑很灵活，我喜欢头脑灵活的人。不错，那是一个宝藏，小子，你放弃了五万元，可能得到五千万，也可能甚么都得不到，再加赔上性命！你可以再考虑一下。”<p>　　韦定咸说得十分诚恳，听起来，不像是在恐吓。盛远天也早就下定了决心，所以他道：“我愿意赌一下！”<p>　　韦定咸点点头，向着盛远天伸出手来。盛远天把那小雕像取了下来，交给韦定咸，韦定咸又仔细看了半天，才道：“这个小雕像，是从海地来的，用当地的土语来称呼它，它名字是“干干”。土语的音节大都很简单，重复的音节也特别多，“干干”的意思，就是保护，这是一个守护之神。”<p>　　盛远天用心听着，他指了指行李箱上那个大雕像。韦定咸道：“那是仿制品，仿制得也算是不错的了。在海地共和国的山区中，住着不少土着，有两个族，是最大的，这些大族，都精于巫术——”他讲到这里，望向盛远天，盛远天道：“我听说过，海地的“巫都”是举世知名的。听说他们甚至有办法，念了一种咒语之后，可以驱使尸体下田去耕作！”<p>　　韦定咸点了点头，神情变得严肃，语调也相当缓慢：“对于神秘的巫术，我所知不多，但是“干干”却是巫师权威的象征！”<p>　　盛远天大是奇怪，“哦”地一声，他想问：如果是那么重要的东西，怎么会在一个低级酒吧的吧女体内呢？不过他没有问出来，只是听韦定咸讲下去。<p>　　韦定咸道：“为了这个小雕像，不知曾死了多少人，死的，全是出色的巫师。”<p>　　盛远天不禁打了一个寒战，这小雕像一直挂在他的心口，他再想也想不到，它会有那样的曲折神秘。<p>　　韦定咸又道：“守护之神，是一种象征，守护的，是一个传说中的宝藏。在西印度群岛，巫术盛行了将近一千年，精通巫术的巫师，是有着至高无上权威的人物，据说远在南美洲各国的重要人物，也常常飘洋过海，来请海地的巫师为他们施术。当然，这些人全都携着极贵重的礼物。而巫师本人，认为他们精通巫术，是天神赐给他们的力量，所以他们收到的礼物，自己并不享用，都存储起来，献给天神。年代久远，积累起来的各种宝石、黄金，据一个曾看到过的人说，世上没有一个宝库，有更多的珍宝！”<p>　　盛远天吸了一口气，那实在太吸引人了，一个属于历代巫师的宝库，他的气息不由自主急促了起来。韦定咸瞪了他一眼，像是在告诫他：别把事情看得太容易了！<p>　　盛远天自然也知道，这样的一个宝库，在当地人们的心目之中，是属于天神的，一定受着极其严密的保护。要将之据为己有，当然不是容易的事！<p>　　韦定咸托着那小雕像，道：“这是守护之神，本来两大族的巫师，每十年一次，轮流执掌，执掌着守护神的那一族，在执掌期间，可以享受到很多利益。所以，不知从甚么时候起，十年轮流的执掌制度，受到了破坏。自从第一次，利用巫术和武力，抢夺守护神成功之后，这个小小的雕像，就一直在鲜血和生命之中转手。两大族的巫师，为了使自己能得到守护神，精研巫术，这是海地的巫术越来越盛行的缘故。”<p>　　盛远天听到这里，忍不住问了一句：“博士先生，世上有巫术这回事吗？”<p>　　（原振侠看到这里，心中也不禁问了一句：“世上真有巫术这回事吗？”）韦定咸皱了皱眉：“这???我说过，对巫术我没有太多的研究，我只是辗转听到这个宝库的事，曾下过一番功夫研究。”<p>　　盛远天充满信心地道：“如果根本没有巫术，我们进行起来，岂不顺利得多？”<p>　　韦定咸“哼”地一声：“别忘了当地土人，有百发百中的箭术，而且箭镞上全有极毒的毒药，他们的长矛，可以刺穿山猪的厚皮！何况他们人又多——你别打岔，听我说下去！”<p>　　盛远天搓着手，心头发热，仿佛无数珍宝已经到手了。<p>　　盛远天在那时，想到的只是宝藏。如果他有预知的本领，知道以后事情的发展的话，他是不是还会对宝藏有兴趣，那真是难说得很了！<p>　　韦定咸替自己和盛远天斟了酒，喝着，继续道：“由于激烈的争夺，两大族的巫师，不断斗法，可能一族的巫师，才将守护神弄到手不到一个月，就被另一族的人抢走了。这种情形一直维持到将近三十年前，忽然又生出了变化。守护神在执掌者处，执掌者声明，他藏起了守护神，谁要是能找它出来，就永远归找到的人执掌，不然，就永远归他所有。而且他指天发誓，他的誓言是“干干，伟大的守护之神，由我妥善地藏了起来，免得争夺。我以血的名义发誓，守护神是藏在我族之中，能找到它的人，可以永远保有它???””盛远天张大了口，只觉得听到的事，闻所未闻，越来越是离奇。<p>　　韦定咸续道：“那个大巫师，是属于一个族，叫黑风族的。黑风族的武士，十分强悍，打起仗来奋不顾身，别的土族虽然对黑风族的大巫师的决定，十分不满，但是也只好忍受下来，只是尽一切可能，去寻找那个小小的守护神像，可是一直没有人找到它。只要守护神一天不出现，黑风族的大巫师，就有着至高无上的权威。”<p>　　盛远天压低了声音，道：“那个玛丽——”韦定咸道：“你想到她了？一直到近两三年，才有人想起，那巫师有一个女儿，当他宣布了这件事之后不久，他女儿就不见了，守护神可能在他女儿身上。于是目标就转到那女儿的身上，要找巫师的女儿，有一点比较容易之处，是由于要保持巫术的秘密，大巫师的女儿，一出世就服食一种毒药，一点声音也发不出来。两年之前，有人在巴拿马，找到了这样一个女人，可是经过任何的搜查，在她身上根本找不到甚么！”<p>　　盛远天叫了起来：“谁会想到???藏在**之中！”<p>　　韦定咸道：“是啊，谁也想不到！更想不到的是，她会送给你！她为甚么要送给你？”<p>　　盛远天苦涩地笑了一下：“我只不过买了一条廉价的银链送给她，并且为她打了一架——可怜的玛丽，她一定受尽了欺侮，所以有人关心她，她就感激莫名，不知道她现在在哪里？”<p>　　韦定咸的回答，令盛远天大吃一惊。他道：“玛丽把守护神给了你，她本身失责，一定自杀了！”<p>　　盛远天听得半天讲不出话来，身子一阵发抖。<p>　　韦定咸又喝了一口酒：“这是她自己心甘情愿的。我们现在要做的事，就是持着守护神，进海地的山区去。执掌守护神的权利之一是，可以随时进出那个宝库！”<p>　　盛远天吞下了一口口水，他头脑十分灵活，立时想到了下文：“我们并不相信甚么天神，只要能进入宝库，就可以任意把宝库中的珍宝带出来！”<p>　　韦定咸“呵呵”地笑了起来，一提到了珍宝，他那股道貌岸然的形象也不再存在。贪婪可以使得君王和乞丐，变成同一种动物——人，其间没有差别。他一面笑着，一面道：“当然，不能让土人看到！”<p>　　盛远天也跟着笑着，兴奋莫名。韦定咸又道：“我打电给你的主人，明天我们就出发到海地去。哦，忘了问你，你会讲当地的土语吗？”<p>　　盛远天从来也没有去过海地，他问：“那边，通行甚么语文？西班牙语？”<p>　　韦定咸闷哼了一声：“你以为是巴拿马？海地的官方语文是法语，不过，土着讲的是克里奥尔语！”<p>　　盛远天摇了摇头，有一种语言称为“克里奥尔语”，他还是第一次听见。韦定咸皱着眉，道：“那是一种很奇怪的语言，基本上是西非洲的一种土语，可是又混合了少许法语。我应该警告你，如果你不通语言的话，进入海地山区，危险性会增加十倍！”<p>　　盛远天迟疑了一下：“你也不会？”<p>　　韦定咸现出自负的神情来道：“我？我可以说得和土人一样好！”<p>　　盛远天在这时，现出了他和人谈判的才能。这种才能，在他以后营商中更得到发挥，因而使他的财富迅速增加。<p>　　当时，他十分镇定，也十分坚决：“那就行了，韦定咸先生，我们是合伙人，不会分开的。你会讲当地的土语，我也一样安全！”<p>　　韦定咸有点惊讶于眼前这个小伙子的精明，望了他半晌，又看着在他手中的那个小雕像。<p>　　当盛远天看到他的脸上，闪过一丝舍不得将小雕像交出来的神情时，他出奇不意，一伸手，将小雕像抢了过来，紧紧握在自己的手中，道：“先生，你必须和我一起去！不然，你将永远再见不到那守护神！而且，我已知道了守护神的秘密，如果你出卖我，我宁愿冒十倍危险，自己一个人，也可以到海地的山区去！”<p>　　当盛远天这样说的时候，韦定咸显得十分恼怒，可是他在发作了一阵之后，又平静了下来，道：“好，谁也不能出卖谁！”<p>　　他说着，向盛远天伸出手来，两人紧紧握了一下手。当天，盛远天就没有回住所去，反正他一贫如洗，也没有甚么可收拾的，第二天，他跟着韦定咸出发。<p>　　韦定咸对于海地的地理环境，研究得十分熟悉，盛远天怀疑他以前来过不止一次。<p>　　他们在到了海地的首都太子港之后，一刻也不停留，就向山区进发。<p>　　在他们的山区行程中，盛远天每天都写日记，他的日记，当然是用第一人称写的。把他的日记简化之后，比较更容易体验当时，盛远天在进入了山区之后，所感受的那种神秘气氛。<p>　　以下，就是盛远天和韦定咸在进入山区初期时，盛远天的日记。<p>　　×月×日阴阴天，进入山区第二天。这里的一切，有种说不出来的诡异。遇到几个土着，韦定咸用熟练的土语和他们交谈，可是那些土人，不但不回答他，连看也不向他看一眼，弄得他很生气，但是又不敢得罪土人。土语听起来很古怪，可是并不难学，我在用心记着韦定咸说过的话，弄明白他说的意思。晚上，宿在山野间，山野间全是一种叶子极大的植物，在黑暗中看来，像是无数妖魔一样。远处有沉重的鼓声传来，鼓声一下又一下，像是直敲进人的心中去。<p>　　韦定咸说，鼓声，是山中的土人，在进行巫都教的仪式。他像是可以听懂鼓声的含义，但是却没有告诉我，只说明天应该可以到达土人聚居的一个村落了，而我们要去的地方，是在山岭的最中心。<p>　　想起宝藏，忍不住兴奋得手心冒汗。穷得实在太久了，多么羡慕富人的生活！要是我真可以变成富人，啊，我愿意付出任何代价，只要我能成为富人！<p>　　×月×日阴在阴沉的天色中，在各种奇形怪状的植物之中，用弯刀砍出道路来，这种滋味真不好受。有一种叶子狭长形的树，叶子的边缘极锋利，连衣服都会给它割破。而割破皮肤之后，立时又红又肿，真是痛苦不堪。这里简直不像是人世，而是妖魔的世界，一切全那么妖异。我一个普通的动作，韦定咸就说我几乎进了鬼门关！<p>　　那是一只小青蛙，只有指甲大小，停在一张树叶上，它的颜色是艳红的，可爱极了。我伸手去捉，韦定咸一下将我推开，告诉我这是中美箭蛙，皮肤上的剧毒，涂在箭镞上，可以供杀死二十个人之用。我只要碰到它，而我手指上又有着伤口的话，我会极痛苦地死亡！<p>　　天！一只那么可爱的小蛙，居然也是死亡陷阱！<p>　　今天又见到了一些土人，但没有一个理睬我们的，在他们的眼中，我们像是不存在一样。他们那阴森可怖的表情，真叫人不寒而栗，我心中感到一种十分不吉的预兆，真是可怕。<p>　　晚上，在一个小山头上停了下来，可以看到山脚下，有土人聚居的村落，鼓声不绝，火光掩映。韦定咸不准我去看，说是一被土人发觉，有人在窥视他们的秘密仪式，一定会把我们用巫术弄死，那是世界上最痛苦的一种死亡方法。光是听他说说，也够令人恐惧的了。<p>　　晚上睡得一点也不好，鼓声直到太阳升起前一刹那才停止，四周围一片漆黑。韦定咸说巫师在这黎明前的一刻黑暗，巫术的力量最强，巫术和黑暗有直接的关系，所以叫“黑巫术”。<p>　　真有巫术这回事吗？想起来未免有点好笑。<p>　　（在这段日记之后，有盛远天的一句附注，附注当然是后来加上去的。盛远天那句附注是：“天，我还在怀疑是不是有巫术，真是太可怜了！”）（在乍一看到这句附注之际，还不易明白盛远天这样说是甚么意思，但是看完了全部资料之后，就明白了。）×月×日阴今天一早就进了那个村庄，真是可怕极了，完全像是进入了鬼域一样。村子中有很多人，可是当我们进入之后，却发觉静得一点声音也没有。那些土人的肤色是那么黑，黑得隐隐发出深紫色的光来，可是他们的神情阴冷，而且面色惨白——黑种人的惨白面色，比任何人种更可怕。韦定咸准备了礼物，那些礼物，全是土人喜欢的东西，可是不论韦定咸怎么引诱，所有的土人，根本把我们当作不存在一样！<p>　　如果土人对我们展开攻击，还可以防御，土人对我们根本视而不见，那有甚么办法？土人为甚么会这样，韦定咸也不知道。在一间比较大的屋子外，一个全身涂着白色图案的人，看来像是巫师，韦定咸想去和他打交道，但结果，却完全一样。<p>　　×月×日晴已经一连经过了三个小村落，土人对我们的态度全是一样的。每晚沉重的鼓声仍然持续着，而且鼓声可以传出极远，远处还有鼓声在呼应。<p>　　韦定咸很生气，他说：这两天经过的全是小村子，那些巫师，也全是小角色。真正的大巫师在深山，还要走几天山路才能到达。<p>　　只好听他的了。不知道为甚么，或许是由于周围环境的一切东西，都太诡异，心中的恐惧感，越来越甚。连韦定咸的神情也越来越怪异，不知道我自己是不是也一样？防人之心不可无，我每天都变更收藏“干干”的地方，就算在我熟睡时，也不会被人找到。<p>　　在接下来几天的日记中，盛远天都在说他的恐惧感越来越甚，而韦定咸的神情也越来越怪，仿佛是受了周围那种神秘气氛的影响。所遇到的土人，没有一个理睬他们。<p>　　从开始进入山区起，一直到第二十天头上，他们才到了那个大村落。<p>　　大村落看来聚居着将近一千名土人，在村中间，有一座圆形的，看来可以给人以宏伟的感觉的屋子，屋顶的草，修剪得十分整齐，在草檐的下面，挂着许多动物的干尸。其中包括有两个干尸，虽然看来干瘪和异样的小，但是却绝对可以肯定，那是经过特殊方法，被缩小了的人的尸体。<p>　　他们走进村子的时候，正是夕阳西下时分，血红的阳光，映在那些飞禽走兽，甚至是人的干尸上，看来更是令人不寒而栗。盛远天不由自主发着抖，韦定咸不断地道：“想想那个宝藏！”<p>　　他们走进村子，所有的土人，仍然连看也不向他们看一眼。盛远天低声道：“他们为甚么当我们不存在？这兆头???好像不很好???”韦定咸喃喃地道：“想想那个宝藏！”<p>　　他们来到了那屋子前站定，韦定咸道：“把那个小雕像取出来！”<p>　　盛远天犹豫了一下，在裤腰中取出了那小雕像，高举着，韦定咸用土语高声叫了两声。<p>　　不到三分钟，至少有三百个土人，不但一声不出，而且行动之际，也是一点声音都没有，个个如同鬼魅一样，围了上来，把他们两人围在一个只有三公尺直径的圆圈中。那个人圈有一个缺口，向着那屋子的门口。那些人的眼中，却现出一种怪异的光芒，盛远天连看都不敢看。<p>　　韦定咸又高叫了两声，自那屋子中，传出了一下听来不知是甚么东西破裂的声音。紧接着，一个身形十分高大的黑人，缓步走了出来。<p>　　接下来发生的事情，是韦定咸和盛远天两人，无论如何想不到的。他们以为，有那个小雕像在手，土人便会对他们极度尊敬，奉若神明。尤其是韦定咸博士，这个自称对西印度群岛土着有深湛研究的考古学家和探险家，一直抱着这种乐观的想法。<p>　　自然，韦定咸实际上，对海地山区土人的一切，一无所知。这种无知，使他自己遭到了极其悲惨的下场！<p>　　那个身形高大的黑人，**着上身，在肩上，披着一个用极美丽颜色的鸟羽编成的披肩。他的身子不是十分强壮，可是高大，在他的身上，画着白色条纹的图案。他一出来，韦定咸就显得十分高兴，讲了一句土语，盛远天在这些日子中，已学会了几句土语，他听得韦定咸是在说：“你是大巫师吗？”<p>　　这时候，盛远天仍然高举着那小雕像“干干”，那高大的黑人一出来，眼中射出极怪异的光采，盯着“干干”看。韦定咸在一旁道：“你看到了！这就是守护神像，我和我的朋友持有它，你们还不向神像膜拜？”<p>　　可怜的韦定咸博士，直到这一刻，他还不知道自己已经死星照命了，还在得意洋洋，摆出一副白人征服者的样子来。<p>　　他的话才一出口，那身形高大的黑人，陡然发出了一下如同狼嗥一样的吼叫声来。盛远天比较精灵，他在那一下吼叫声中知道了不妙，可是已经来不及了。事实上，这时他们两个人，在几百个土人的包围圈之中，就算盛远天再机灵，也是没有用处。<p>　　那身形高大的黑人一吼叫，盛远天才一缩手，黑人已经一伸手，把盛远天手中的那个小雕像抢了过来，又再发出了一声怒吼！<p>　　再接着发生的事，在盛远天的记载之中，也无法清楚地写出来。因为当时的情形是，一直一点声音也不发出来的那几百个土人，突然一起呼叫着，向前扑了过来。<p>　　盛远天听到了枪声，他知道韦定咸是有手枪防身的，可能是他开了枪。<p>　　在盛远天听到枪声之际，他的身子已被十多个人压了下来。盛远天虽然强壮，也绝对无法抵抗，他只是拚命挣扎着，尽自己一切可能，保护自己的头部，以免受到致命的攻击。<p>　　盛远天被推跌在地，他双手抱住了头，尽可能把身子蜷缩起来。在他的感觉上，像是处身于一大群野牛之间，有成千上万的野牛，在他身上践踏过去一样。而且，还伴随着惊天动地的吼叫声。<p>　　盛远天在不到两分钟的时间内，就处于半昏迷状态之中。他能不昏过去，全然是由于那时他年轻力壮之故。<p>　　当他的神智又恢复清醒之际，他发现他和韦定咸，都紧靠着一根扁平的木桩站着，两个人面对面，他们的身子被一种有刺的野藤绑着。绑得并不是很紧，可是盛远天却完全无法挣扎，因为他只稍动一动，那种野藤上的尖刺，就会刺进他的皮肤。尖刺十分短，还不到一厘米，可是上面不知有甚么，一被刺中，痛得浑身肌肉发颤，冷汗直淋！<p>　　盛远天痛得连呼吸也不敢用力，他只不过被尖刺轻刺了两下，已然全身都在冒冷汗了。<p>　　这时，盛远天心头的骇然，真是难以形容，他懊丧的程度，更是难以形容。想起放弃了五万美元的支票，而换来了这样的遭遇，他真觉得像他这样的人，活该死在土人的手里！<p>　　韦定咸在不断地说话，声音之中，充满了恐惧。他说得又多又快，盛远天无法听得懂他在说些甚么，推测是在哀求。<p>　　这时候的韦定咸博士，已经完全没有他的白人优越感了。有许多土人，围在空地上，天色已渐渐黑了下来。盛远天又看到，有三个死了的土人，被放在木板上，排列在韦定咸的身前。<p>　　那三个土人的身上，都有着枪伤的伤痕，显然是被韦定咸开枪射死的。<p>　　当盛远天一看到那三个死了的土人之际，他真正感到了绝望，连万分之一的希望都没有了。他忍不住破口大骂了起来：“韦定咸，你是世界上最愚蠢的王八蛋！”<p>　　韦定咸没有理会他，仍然在不断哀告。<p>　　突然之间，人丛中响起了鼓声，一下接一下，沉重而缓慢。当鼓声响了百余下之后，才见那高大的土人，又缓慢走了出来，手中拿着一柄手枪。<p>　　韦定咸一见，就叫道：“大巫师，大巫师！”<p>　　那身形高大的大巫师并不理他，来到了三个死人之前，一松手，任由手枪掉在地上。盛远天那时，只希望大巫师一枪射死了自己，因为看来，那些土人，不知要用甚么方法，来处死他和韦定咸！<p>　　大巫师抛下了手枪之后，双手高举，在漆黑的脸上，现出一种极度怪异的神情来。自他喉际发出的声音，更是怪异莫名，简直不像是一个人所发出来，也不像是野兽发出来的，听起来，像是某种机器发出来的一样，一直是那几个音节，不断重复着。<p>　　而大巫师本身，就随着这几个音节摆动他的身子，开始十分缓慢，随着鼓的节拍，渐渐地，鼓的节拍加快，他的动作也加快。不到十分钟，鼓声紧密，大巫师身子的摆动，也快速到了极点，令人难以相信一个人的身体，可以作这样急速而剧烈的摆动。<p>　　同时，大巫师的神情，看来极其痛苦，像是有甚么人，正用烧红了的铁在烙他一样。当他的身体摆动得最剧烈的时候，也是他神情最痛苦的时候。<p>　　盛远天全然不知道大巫师要做甚么，韦定咸也被眼前的情景，惊得目瞪口呆。而不到三分钟，盛远天就看到了难以置信的，使人处身于恶梦之中的事情！<p>　　大巫师陡然停了下来，一俯身，在地上三个土人尸体，最左边的那个的腹际枪伤口，伸指在伤口上碰了一下，使他的手指上，沾上了那死者伤口中溢出来的血。然后，一直身，手指已点向韦定咸的腹际。<p>　　就在大巫师的手指，一碰到韦定咸的腹际之时，韦定咸发出了一下惨叫声。那其实只是轻轻的一碰，可是手指一松回来之后，盛远天却看得清清楚楚，韦定咸的腹际，出现了一个孔洞，看来完全是枪弹所造成的一样，浓稠的鲜血，向外汩汩流着。<p>　　韦定咸发出的惨叫声，听来令人毛发直竖。他一面叫，一面已顾不得再用土语说话，只是断断续续地叫：“怎么一回事？怎么一回事？”<p>　　他叫了几下之后，陡然又撕心裂肺地叫了起来：“巫术！”<p>　　这时，大巫师又伸手，在另外一具尸体的伤口处沾了鲜血。沾着鲜血的手指，再在韦定咸的身上碰着。<p>　　大巫师手指的轻轻一碰，竟然有着枪弹射中的威力，盛远天因为惊讶过甚，一时之间，几乎忘记了自己也身在险境。他只是睁大着眼，看着这种不可思议的事发生。<p>　　转眼之间，韦定咸的身上，已经多了五个“枪孔”，血不断在向外流着。任何人都可以知道，这样流血，不需多久，韦定咸体内的血就流完。而血液损失到了一定程度之后，唯一的结果就是死亡！<p>　　韦定咸当然也知道这一点，他发出嘶哑的吼叫声。这时候，他也知道自己活不成了，他并没有希冀能活命，他只是哑着声，在苦苦哀求：“别让我死在巫术下，一刀刺死我???那枪中还有子弹，射死我???别让我死在巫术下。死在巫术下的人，灵魂永远在黑暗之中受苦，求求你，别让我???死在巫术下???”他一直在哀求，那种颤抖的、嘶哑的、绝望的声音，听得人肝肠寸断。可是所有的土人，包括那个大巫师，只是用奇异的目光冷冷地盯着他。鼓声的节奏，也渐渐变慢，而且越来越低沉，像是在象征韦定咸的心跳，在渐渐减弱，减慢。<p>　　韦定咸身上那五个“枪孔”中流出来的血，也不再是涌出来，而变成无力地向外淌着，韦定咸全身发抖，还在哀告着。<p>　　盛远天这时，想到在韦定咸之后，下一个一定轮到自己，恐惧令他全身的肌肉，不由自主，在簌簌地发着抖。就算死，他也不要像韦定咸那样死法，眼睁睁看着自己流干了血而死，那实在是无法忍受的事。更何况听了韦定咸的哀告，叫人想起死在巫术之下，灵魂会在无穷无尽的黑暗之中受苦，那更令得盛远天恐惧得自然而然，发出了尖锐的叫声来。<p>　　他一面叫着，一面把恐惧和怨毒，都发泄在韦定咸的身上。他用最恶毒的话，骂着韦定咸，骂他愚蠢、无知，害了他，也害了自己。<p>　　韦定咸已经无力还口了，他只是急速地喘着气，随着他的喘息，他的“枪孔”中也没有血流出来，只是冒着血沫。终于，他的头向前一俯，再也没有任何声息发出来，死在他寻找宝藏的美梦之中了！<p>　　盛远天当然不知道他的灵魂，是不是会永远在黑暗之中受苦，但是这种死法，已经够令人恐惧的了。<p>　　大巫师的手指，怎么会有那样的力量？那是巫术的力量么？<p>　　盛远天只感到一阵阵昏眩，全身冰凉。他看出去的情景，也由于冷汗直冒，影响了他的视线，而变得模模糊糊。他看到，在大巫师的指挥下，两个土人把韦定咸的尸体，高高挂了起来。<p>　　盛远天心中一阵阵抽搐，他知道，若干时日之后，韦定咸就会变成一具挂在草檐下的干尸！<p>　　而甚么时候轮到自己呢？<p>　　盛远天的心中没有存任何希望，他一面发抖，一面闭上眼睛，等候着噩运降临到他的身上。<p>　　在这时候，他变得麻木了，只在等待死亡，完全顾不得再去后悔。<p>　　在他闭上眼睛之际，他只听到一些轻微的声响，像是微风吹过草地那样。他在等着死亡，可是过了好久，他身上却没有任何感觉，那令得他又睁开眼来。<p>　　当他再睁开眼来时，他陡地怔了一怔，空地上所有的人，都已经散去了，一个人也没有，只有被挂了起来的韦定咸的尸体，在诡异地缓缓荡来荡去。<p>　　盛远天深深地吸了一口气，令自己镇定下来，揣测着发生了甚么事。大巫师为甚么只把他绑着，而不对付他？盛远天完全无法想。<p>　　所有的土人全都在屋子中？为甚么没有一间屋子中，有光亮透出来？<p>　　盛远天四面看看，看到韦定咸的那柄手枪，仍然在地上。土人和大巫师显然并不重视它，也许根本不知那是甚么东西！<p>　　盛远天苦笑了一下，别说他这时无法去拾它，就算拾到了，又有甚么用？<p>　　他稍为震动了一下，野藤上的尖刺，又令得他刺痛。他不由自主，发出了一下呻吟声来。<p>　　也就在这时，他突然感到，有一只手，在他的身后，轻轻地放在他的背上。<p>　　盛远天陡地吸了一口气，那令得他全身都僵硬起来。在他身后有一个人在！那个人已将手放在他的背上，接下来会怎样呢？<p>　　他屏住了气息，几乎连血液都要凝结了！在他背后的那只手，碰到了他的背部之后，又略为离开了些，变得只有指尖碰到他，而且，在缓慢而轻柔地移动着，可以说是轻轻地拂过。<p>　　那种轻柔的感受，简直像是情人在爱抚一样。在这样的情景下，而有这样的感受，盛远天真不知道是哭好还是笑好。<p>　　那只手，一直在柔滑地移动，移动到了他的颈际。盛远天感到在他身后，传来了细细呼气，他渐渐镇定了下来，心中开始奇怪：在自己身后的是甚么人？这个人怎么在呼吸之际，也一点声音都没有？那???不是人???是鬼？盛远天一想到这里，不禁又发起抖来。<p>　　可是，那只手却是温暖的，不但温暖，而且在感觉上，还可以感到那只手在出汗！<p>　　盛远天想出声问，但是喉头发干，张大了口，发不出声来。而那只手，已渐渐移到了他的胸前。<p>　　当那只手来到他的胸前之际，盛远天只要低下头，就可以看到那只手了。盛远天立时肯定，那是一个女人的手，不但是因为他看到手腕上，有着不知是甚么植物种籽串成的手镯，而实实在在，那是一只极美丽的手，丰腴而修长，虽然肤色黑，但是皮肤极细。<p>　　那只手在他胸前，轻轻抚摸着，而且，进行着明显的挑逗。令得盛远天的气息，也不由自主急促了起来。<p>　　在这样的时候，发生了这样的事，盛远天的心中，迷惑到了极点，那是不是也是一种巫术呢？那只手一直在他强壮、满是肌肉的胸膛上移动，当它渐渐向上移之际，盛远天突然一低头，在那只手的指尖上，轻轻咬了一下。<p>　　那只手陡地缩了回去，盛远天可以感到，那女人就在他的身后。他不但可以感到那女人在缩回了手去之后，呼吸突然急促了起来，他甚至可以感到那女人散发出来的体温！<p>　　那只手缩了回去之后，盛远天定了定神，生出了一点希望来。他用他学来的土语，生硬地道：“你???是谁，让我看看你！”<p>　　他本来还要哀求点甚么的，但是他学会的土语实在十分有限，稍为复杂一点的意思，根本没有法子通过语言来表达，只好讲了这一句。<p>　　四周围极静，盛远天等着。过了没有多久，一个黑种女人，像是幽灵一样，一点声音也没有发出来，已经出现在他面前。<p>　　盛远天只看了那女人一眼，就不由自主，屏住了呼吸。那是一个极美丽的黑女人，身形很高，高得和他差不多，只是在腰际围着一幅布，头发短而鬈曲，像是一大颗一大颗珍珠一样，贴在她的头上。她的容颜，十分娇丽，看来不会超过二十岁。<p>　　而令得盛远天陡然屏住了气息的，还是她颀长、优美得难以形容的体型。她站在盛远天的面前，胸脯是**的，**尖而挺秀，**是一种诱人之极的深红色，在轻轻颤动。她的腰细而直，双腿修长而结实，在黑暗中看来，她黑色的皮肤，发出柔和的光芒来。<p>　　盛远天再也想不到在这种地方，会见到这样的一个美女，他望着她，不知说甚么才好。那女人也望着盛远天，半晌，才又缓缓地伸出手来，伸向盛远天的口边。<p>　　盛远天又在她的指尖上，轻吻了一下。他看到对方在他的一吻之下，身子陡然震动了起来。<p>　　一个几乎是全裸的美女，身子陡然因为异性的接触而震动，这是动人之极的情景。虽然是在生死未卜，凶险之极的环境之中，盛远天也不禁有点怦然心动。他努力使自己的话，令对方明白，道：“放开我，求求你，放开我！”<p>　　那黑种少女望着他，咬着下唇，看来是正在思索着。她的眼睛大而明亮，给人以十分热情的印象。在她的注视下，盛远天的心跳得极剧烈，他实在不知道那是吉是凶，他其实并没有等了多久，但是在感觉上，却像过了一个世纪一样。<p>　　然后，那黑种少女突然一伸手，自她的腰际，取出了一柄看来极其锋锐的小刀来，去割缚住了盛远天身上的野藤。她的动作极快，一下子就将藤全都割断，盛远天在那一刹间，心中高兴莫名，有点手足无措。那少女忽然抓住了他的手，把他的手，按到她的心口上，同时，用一种询间的眼光，望定了盛远天。<p>　　盛远天不知道她这样做是甚么意思，他也无法去仔细想。一则，由于他虽然松了绑，可是还在村子中心的空地上，身在险地。二则，那少女把盛远天的手，按在自己的心口上，那等于是使盛远天的手，按在她的**上。她的**丰满而又坚挺，又因为被男人的手按着的缘故，而在微微发颤。<p>　　盛远天感到自己像是触了电一样，脑中一片浑沌。他只是看出，那少女像是要他答应甚么，他一面连连点头，然后，他也拉起了那少女的一只手，按在他自己的胸口之上。<p>　　当盛远天在这样做的时候，他是全然不知道那有甚么特别的意义的，只是表示不论甚么，他都衷心答应。那少女现出了一个十分甜媚的笑容，又回头向那间大屋子看了一下，神情有点害怕，然后，拉着盛远天，向外急步走去。盛远天注意到她在行走之际，几乎一点声音也没有，他也尽量放轻脚步。在经过那柄手枪之际，盛远天把它拾了起来。<p>　　等到他们离开了村子的范围，黑暗的包围又使人有安全感之际，盛远天大喜若狂，一个转身，紧紧地抱住了那少女。<p>　　那少女非但不抗拒，而且把她的身体，紧紧向盛远天贴了上来。<p>　　盛远天的心，几乎从口腔中跳了出来，他一直不敢相信自己在生死关头，还会有艳遇！可是这时，主动的不是他，却是那个黑种少女，当他们一起倒在柔软的草地上之际，他简直不能相信那少女的挑逗能力，是如此高明！<p>　　那黑种少女对男人挑逗手法之高明，使得盛远天自然而然，想起哑子玛丽来，可是玛丽的年纪大，那少女却又年轻又美丽。在少女的挑逗下，盛远天也浑然忘记了自己是身在巫术盛行的山区之中，原始的**发作，他像是野兽，一下把那少女压在身下。当他感到膨胀的快乐，得到了最温柔的包围之际，他发现少女有着感到痛楚的神情。<p>　　而当他在尽情发泄之际，那少女的手指，紧紧陷进他的背部，看来是在抵抗痛楚。而且，自始至终，她没有发出过任何声音。<p>　　狂暴终于变得平静，当盛远天离开她的身子之际，那少女作出了一个看来十分妖媚的姿势，把她的双腿分开，小腹挺高。盛远天忍不住伸手去抚摸，当他触及她的时候，盛远天吃了一惊，失声道：“你是处女！”<p>　　那少女像是知道盛远天明白了甚么一样，点了点头，然后把她的头，紧藏在盛远天的怀中。<p>　　盛远天心中讶异莫名，他也回抱着那少女。过了一会，那少女抬起头来，他们又热烈地亲吻着。然后，那少女拉起他来，向前走着。<p>　　黑暗之中，盛远天也不知道经过了一些甚么地方，根本没有道路，只是在浓密的草丛中向前走。那少女像是对途径十分熟悉，约莫走了半小时左右，那少女又拉着他，挤进了一个极狭窄的山缝，那山缝窄得只能容一个人走进去。<p>　　这时候，盛远天已肯定知道，那少女会带他逃走，他心情已经松了很多。当来到那个山缝之前，少女示意自己先进去，要盛远天跟在她后面之际，盛远天却握住了她的手，侧着身，两个人面对面，一起挤了进去。<p>　　山缝是那么狭窄，当他们一起挤进去时，他们两人的胸部，是紧紧相贴着的。那少女丰满的**，压在盛远天的胸前，山缝虽然只有十多公尺长，但是盛远天却宁愿它更长些，那令得盛远天有魂为之销的快感。<p>　　通过那山缝之后，是一个山洞，山洞中相当整洁，还有一个角落，铺着兽皮，有一个火把在燃着。他们一进了那个山洞，两个人都不由自主喘息，相拥着，一起滚在兽皮上。那少女的热情，令得盛远天又一次溶化，少女的手背，紧抱着盛远天，双眼睁得极大，神情满足而又甜蜜。然后，他又带着盛远天，又经过了一道更窄的山缝，来到了另一个山洞之中。那个山洞中十分黑暗，少女在带他进来的时候，曾作了很多手势。<p>　　当那少女在向盛远天作手势的时候，盛远天只是贪婪地，注视着她美丽的**。直到那少女现出了焦急的神情来，他才弄明白，那少女告诉他，在另一个山洞中，他绝不能弄出光亮来，也绝不能出来，而她，会来看他，供应他食物和水。<p>　　盛远天看出事态的严重，所以也认真地点了点头。当他进入了另一个山洞之际，外面那个山洞，虽然燃着一把火把，但是本来就不光亮，经过狭窄的山缝之后，再能透过来的光亮极微弱，几乎等于一片漆黑。<p>　　那少女按着他，示意他躺下来。盛远天在躺下来之后，发觉自己是躺在柔软的兽皮上，那少女看着他，一声不响，自顾自离去。<p>　　盛远天要隔了好一会才能平静下来，把所有经过的事，全想了一遍，真有身在梦境之感。那少女一直没有发出任何声音过，是不是她也是巫师的女儿呢？她难道就是那个可怕的大巫师的女儿？他也不明白何以那少女会向他献身，他更无法决定自己是不是要趁机逃走。<p>　　他想了很久，决定看看情形再说，晚上在山区行走相当危险，不如到白天看情形。而且那么美丽动人的黑种少女，对盛远天也有一定的吸引力。<p>　　他躺在兽皮上，当眼睛渐渐习惯黑暗之后，依稀可以辨到一些东西，所以当黑种少女重又进来之际，他立时跳起来抱住了她。这一次，少女带来了食物、水，甚至还有一种十分香醇的酒。那比起刚才被生满尖刺的野藤绑着，眼看韦定咸流干血而死的情景来，现在真好像是在天堂中一样了。<p>　　盛远天这一晚，是紧拥着那少女睡着的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_10'>血咒 第09章</b><p>");

document.write ('　　他醒时，那少女却不在他身边。在一片黑暗之中，他不知自己睡了多久，他只听得有一种奇异的声音，自外面的那个山洞中传来，那声音才一入耳，盛远天又不由自主，发起抖来！<p>　　那是大巫师的声音！是大巫师在念咒语的声音！<p>　　盛远天吓得摸索着，躲到了山洞的一角，等了好久，大巫师的咒语声还没有停止。<p>　　盛远天握紧了手枪，大着胆子，从那狭窄的山缝中，慢慢挤身出去。当他可以看到外面那山洞中的情形之后，他更吓得连气都不敢透！<p>　　在那山洞中，至少有三、四十个土人，都伏在地上，大巫师正在一具木雕的神像前，高声念着咒语。那木雕的神像，看来正是守护神像。<p>　　盛远天心中感到骇然，同时，也有点埋怨哑子玛丽，给了他那个小雕像，害得他几乎死在这里，到现在，也不过暂时安全而已！<p>　　大巫师念着咒，手陡然举起来，他的手中，就拿着那小雕像。他把小雕像放进了大雕像的口中，再用一块木头，塞住了大雕像的口，然后，手舞足蹈起来。当他手舞足蹈之际，满洞的土人也都起来，跟着舞蹈。<p>　　盛远天不敢再看下去，又回到了里面的那的山洞之中，缩在角落，希望即使有土人进来，也会因为黑暗而看不到他。<p>　　一直等到外面完全静了下来，也没有人进来。盛远天松了一口气，他感到那黑女郎把他带到这里来，一定是十分安全的地方，看来土人不会进这个山洞来。但是他也不敢出去，只是不时到山缝口，去张望天色。<p>　　等到外面天色黑了下来之后不久，那少女又翩然而来，带来了食物和酒。接着，又是疯狂的原始享乐。盛远天感到自己如同是在一个梦境之中一样，那么凶险，可是又有那样无与伦比的放纵的享乐。他从来也不知道，一男一女在一起的欢乐，可以达到这样的巅峰！<p>　　日子一天天过去，盛远天不知道在这黑暗的山洞中待了多久，至少有好几个月了。那黑少女每天晚上都来陪他，给他至高无上的欢愉，盛远天甚至不想再离开这个山洞了。<p>　　直到有一天，他留意到，大巫师和土人，已经很久没有在外面那个山洞出现。他大着胆子，来到了外面的那个山洞，又从山缝中走出去。当他又接触到阳光之际，不但睁不开眼来，而且全身有一种刺痛的感觉。<p>　　那种感觉，令得他感到自己像是习惯在黑暗中生活的地鼠一样。他缩回山缝中，等眼睛又习惯了阳光的照射，才慢慢走了出去。<p>　　外面静得出奇，他打量四周围的环境，发现自己是在一座山崖之上，不远处，有一条相当湍急的蜿蜓山涧。<p>　　盛远天心想，自己只要到了山涧边上，顺着流水走，一定可以走出山去的。然而这时，盛远天却并不急于逃走，他想到晚上，那女郎能给他的快乐，不由自主，又吞了一口口水，自然而然地回到了山洞中。他在回洞之时，折了一些树枝，扎了起来。外面的那个山洞，一直燃着火把，他把树枝燃着了，举着，走进了里面的那山洞。<p>　　那两个山洞，盛远天由于住得久了，已可以体会出，两个山洞的形状，恰像是一只葫芦。最外面的山缝是葫芦的口部，然后是一个山洞，第二道山缝是葫芦的腰，然后，又是一个山洞，那便是这些日子来他的欢乐洞天了。<p>　　盛远天举着火把进洞来，那是他第一次在这个山洞中看到光亮，他找了一个可以插起火把的地方，仔细打量着那个山洞。<p>　　在山洞的一角，铺着兽皮，那是他和黑女郎疯狂的所在。山洞并不大，令得他惊讶莫名的是，他看到，在左边的洞壁上，十分明显地有着一道石门。那石门看来相当原始粗糙，是一片扁平的、比人还高的大石块，但显然不属于原来的山洞，连石头的质地和颜色都不一样。说它是一扇“门”，或者不是十分恰当，但毫无疑问，那是要来遮住一个通道入口处之用的！<p>　　盛远天不禁大是好奇，他来到了那石块之前，企图把那石块移开来。可是那块紧贴着洞壁的石块，沉重得不是他一个人的力量所能移动分毫。<p>　　盛远天累得混身是汗，直到火把燃尽，仍然未曾达到目的。他只好放弃，躺了下来喘气，心中想：等晚上，那女郎来了，合两人之力，或者可以把那石块弄开来，看看石块后面有些甚么秘密。<p>　　到了晚上，黑女郎又来到，盛远天也可以肯定她不会发出任何声音来，所以他也不和她讲话，只是拉着她的手，走向那石块。开始的时候，黑女郎顺从地任由他拉着，可是走出了几步之后，她像是知道盛远天要把她拉向何处去，陡然挣扎了起来。<p>　　一对几乎是全裸的男女，在挣扎之中，肌肤相触，结果是两人又开始疯狂。<p>　　等到盛远天喘息稍定，他再拉那黑女郎前去，怎知那黑女郎的气力却比他大，反而把他拉了回来。这使盛远天陡然想到：那黑女郎是早知道山洞中有“石门”的，她可能也知道那石门是掩藏着甚么秘密！<p>　　那更令得他想知道究竟。可是两人在争持了片刻之后，黑女郎突然把盛远天的手，放在她的脸上，盛远天摸到了她满脸的眼泪！<p>　　盛远天更是大惑不解，如果双方可以用语言交谈，那自然可以问个究竟，可是偏偏他又不懂土语，黑女郎又完全不能出声。盛远天只好叹了一声，拉着她在兽皮上躺下来。<p>　　和往常不一样，黑女郎躺了下来之后，没有对盛远天进行任何挑逗，甚至连盛远天热烈的抚摸，也没有反应，只是一动不动地躺着。过了不多久，她倏然起身，盛远天一翻身，伸手去抓，只抓到她柔滑细腻的小腿，被她挣脱了。<p>　　盛远天叫道：“别走！”<p>　　可是当他跃起身来时，黑女郎已经离开了小洞。盛远天心中惊疑不定，不知道自己究竟做错了甚么。这里的一切，本来已经充满了神秘，再加上一个完全不会发出声音的哑女郎，所有的谜团，都全然无法解得开！<p>　　他忐忑不安地等着，过了好久，才看到有亮光，闪动了一下，那是从来也未曾发生过的事。盛远天吓了一大跳，忙从兽皮下取出手枪来，握在手中。亮光渐渐移近，他才松了一口气，他看到黑女郎持着一个火把，火头相当小，但也已足够照亮小洞，走了进来。<p>　　黑女郎进来之后，眼光幽怨地向他看了一眼，像是将会有甚么悲惨的事发生一样。她一直来到了他的身前，呆立了一会，把他的手拉起来，按向她的心口。<p>　　这样的动作，当她第一次和盛远天见面的时候，曾做过一次。这时，他们虽然经过了几个月的相处，两人的**结合和纠缠，也不知有多少次了，可是盛远天的手，一按上了她饱满而结实的胸脯之际，他的手指，还是自然而然收紧。黑女郎蹙着眉，盛远天像上次一样，也把她的手拉过来，放在自己的心口。<p>　　黑女郎缓缓地吁了一口气，像是已得到了甚么安慰，神情也不再那么忧戚。然后，她和他一起来到了那石块之前。黑女郎把火把给了盛远天，她用一种十分怪异的姿势，整个人都附身在石板之上，两手抓住了石板的边，双腿分开，两脚也勾住了石板的边，看起来，像是一条附在石板上的蜥蜴一样。然后，她不断挺着腰，令自己的上身向后仰。<p>　　当她不断在重复这个动作之际，姿态十分诱人，在重复了二、三十次之后，盛远天看到，由于她身子后仰的力量，竟将那块石板，扳得向外倾斜了开来。盛远天一看到这样的情形，不禁大吃一惊，因为石板倾斜的唯一结果，是倒下来，将黑女郎压在石板下！<p>　　那石板至少有一吨重，没有任何人可以经得起石板的重压的！盛远天一想到这一点，不由自主，发出了一声惊呼，伸手去托住向下斜下来的石板。可是他臂骨几乎折断，也不能阻止石板缓缓向下倒来。他想推开那黑女郎，可是黑女郎反倒转过脸来望着她，现出十分甜媚的笑容来！<p>　　盛远天喘着气，他一步步后退，黑女郎仍然附在石板上。石板的倾斜，已经形成了四十五度角，眼看再向下倒来，就要把黑女郎压住了！<p>　　也就在这时，盛远天听到了一下金属相碰的声音，石板也不再向下倾斜了。盛远天早已把火把抛在地上，可是火头并未熄灭，他就着火光看去，惊喜若狂！原来在石板的背面，有两条铁链连着，这时铁链已被拉得笔直，阻止了石板再倾斜。<p>　　在石板后面是另一个山洞。<p>　　显然，黑女郎的动作，是开启这扇“石门”的唯一办法。当他拚命去顶住石板时，黑女郎向他笑，当然是在感激他关心她。<p>　　盛远天喘着气，在黑女郎的**上，轻轻咬了一下。那一下挑情的动作，令得黑女郎身子发软，从石板上松了开来，盛远天忙把她抱住。当两人全站直身子之际，黑女郎拾起了火把，先走了进去，盛远天也跟了进去，才一进去，盛远天整个人都僵呆了！<p>　　那山洞并不大，四面洞壁，都有着阶梯的石条。那些石条，在火把微弱光芒的照映下，盛远天根本无法把眼睛睁大——石条上，全是各种各样的宝石和金块，数量之多，多得令人无法相信！<p>　　盛远天在窒息了将近一分钟之后，完全忘记了自己还是身在险境，他发出一下尖叫声，扑向前去！<p>　　由于珍奇的宝石实在太多，他不知道先看甚么，先碰甚么好。他来到了一片碧绿之前，那是满堆着的祖母绿，那种晶莹的绿宝石，是南美洲哥伦比亚的出产。盛远天略一转身，又看到了一堆又一堆，未经琢磨，但已然光芒四射的纯净钻石原石。<p>　　和那些宝石比较，另一边堆积着的数以吨计的金块，简直和废铁差不多了！<p>　　宝库！这就是韦定咸博士所说的那个宝库！<p>　　刹那之间，盛远天只觉得不但目眩，而且真正地感到了昏眩！他双手按住了一堆宝石，让宝石的棱角压得他手心生痛。他低着头，不断喘着气，汗水自他的脸上流着，顺着他的鼻尖，大滴大滴落下来，落在那些晶莹闪亮的宝石上。<p>　　当他狂乱的情绪稍为戢止之后，他立时想到的是：离开这里，尽可能携带宝库中的宝石，离开这里！在这里，这些珍宝的意义，还不如一条兔子腿，可是离开这里，到了文明世界之后，每一颗宝石所代表的，就是金钱和无穷的物质享受！<p>　　盛远天在这样想的时候，感到一个柔软清腻的身体，向他靠了过来。那是曾在过去几个月来，给他极度欢乐的身体，为了她，盛远天甚至未曾想到过要离开这个黑山洞。<p>　　可是现在却完全不同了！在他一见到那些珍宝之后，他整个想法，完全不同了！那黑女郎当然美丽如昔，可是那算得了甚么呢？只要他能离开这里，世上的美女，可以有一大半任他挑选！<p>　　盛远天的心狂跳——不再是为了那黑女郎诱人的**，而是为了那闪耀的珍宝！<p>　　黑女郎紧贴着他，扭动着她的身子，但是盛远天的**，却一点没有被挑起来。他只是在想着：如何尽可能多带些珍宝，离开这里！<p>　　盛远天的计画开始实行，几天之后，他已经利用树皮，编成了一只相当大的袋子，还藏起了一部分食物。<p>　　他不让黑女郎知道他的计画，他也尽量装成若无其事，免得对方起疑。<p>　　然后，在发现宝库之后的第十天，盛远天尽可能拣他认为最值钱的宝石，放进那个袋子之中。他只取了一块黄金，因为他知道，金子比较容易脱手。<p>　　他估计自己要在山中跋涉相当时日，太重的负荷会使他体力不支，但是那只袋子中，至少还盛载了近二十公斤的各种宝石。<p>　　当他离开山洞之际，他的心狂跳着，连想都没有想到那黑女郎。<p>　　他只是憧憬着回到文明社会之后，他将会何等的富有。<p>　　他已经观察好了地形，顺着山崖，向下小心地走着。碰到了三次有土人经过，他都在浓密的草丛之中，躲了过去，未被土人发现。<p>　　当天下午，他就来到了山涧边上。他不认得路，但可以知道，涧水是一定会流出山区去的，只要顺着涧水走就是。一直到晚上，他才停了下来。<p>　　他看到有很多竹子，可惜他没有工具，不然，砍扎一个竹筏，倒可以利用水流，减少步行。<p>　　当天晚上，他把那袋宝石枕在脑后，兴奋得睡不着，不时伸手摸着，生怕满袋的珍宝会飞了去。当他终于因疲倦而睡着了之后，一直到阳光令他双眼刺痛才醒过来。他才一睁开眼来，就怔住了！<p>　　那黑女郎，就站在他的身前，冷冷地看着他！那种眼光，令得他遍体生寒！<p>　　盛远天一时之间，不知如何才好，他只是昂着头，看着那黑女郎。从他第一次见到她开始，黑女郎一直都是那样美艳，可是这时，她的神情冰冷，却是令人不寒而栗！<p>　　盛远天在僵呆了半晌之后，才勉强挤出了一个笑容，慢慢站了起来。他还是第一次在阳光下看那黑女郎，她仍然**着上身，高耸挺秀的**，令人目眩。盛远天想伸手去抚摸一下，可是他的手还未碰到她的**，黑女郎一下子就拍开了他的手，神情显得更严厉。<p>　　这种情形，使盛远天感到，自己若是不能摆脱她的话，一定凶多吉少了！他深深地吸了一口气，四面看了一下，看到除了他们之外，并没有别人。他连多考虑一下都没有，一下取出了手枪来，就扳动了扳机！<p>　　枪声并不是太响，子弹一下子就射进了黑女郎的胸口，黑女郎身上震动了一下，仍然站着，鲜血已自她的伤口中涌出来。鲜红的血流在柔滑细腻的黑色肌肤上，很快就流到了她的腿上，淌到了地上。<p>　　盛远天见她仍然直立着不倒，连忙后退了一步，正准备再发第二枪时，黑女郎支持不住了，她现出哀痛欲绝的神情来，倒了下去。<p>　　盛远天一点未对自己的行为感到甚么内疚，他当然不能为了这个黑女郎，而放弃成为大富豪的机会。看到黑女郎终于跌倒，他长长吁了一口气，已准备不再理会她，转身离去了。<p>　　可是，他才一转身，足踝上陡然一紧，他低头一看，黑女郎的手，紧紧握住了他的足踝。盛远天惊骇欲绝，尖声叫了起来，用力挣着，可是黑女郎把他的足踝抓得如此之紧，踢也踢不脱。<p>　　盛远天转过身来，看到地上有一道血痕，黑女郎是在地上爬过来，抓住了他的足踝的。这时候，她勉力抬着头，神情极痛苦，而自她眼中射出来的那种怨毒的光芒，令得盛远天再一次发出尖叫声来：“放开我！放开我！”<p>　　黑女郎却一点也没有想放开他的意思，她一手抓住了盛远天的足踝，一手向着天，作了几个看来极怪异的手势。然后，她勉力挺起身来，把手按向她胸前的伤口，令得她自己一手都是血，再颤抖着，看来是用尽她最后一分气力，把她的手，向盛远天伸来。<p>　　盛远天被这种景象惊呆了，整个人像是泥塑木雕一样。<p>　　他眼睁睁地看着她的手指，在他的右腿，膝盖以上的地方，碰了一下。<p>　　在那一刹间，盛远天陡然想起了大巫师对韦定咸的动作，他尖叫了起来，随着他的尖叫声，黑女郎的手垂了下来。而当盛远天看到刚才被黑女郎染血的手指碰到过的地方时，他整个人更像是跌进了冰窖之中一样！<p>　　在被黑女郎手指碰到之处，出现了一个乌溜溜的深洞，血正在汩汩地流出来！<p>　　盛远天整个人呆住了，血在不断流着，直到他整条腿都被流出来的血沾满了，他才大叫了一声，抛开了手枪，扯破了衣服，把伤口紧紧地扎了起来。同时，用力扳开了黑女郎的手指。<p>　　黑女郎已经死了，她临死之前，心中的怨恨，全都表现在她的脸上，以致她美丽的脸，看起来变得像妖魔一样。<p>　　以下，又是盛远天的日记，但是经过综合，不用每天发生的事作为记述。那可以说是盛远天在这件事发生之后，遭遇的综合。<p>　　他首先提到当时的心境：当我再向她看一眼的时候，我全身冰凉，发抖。她仍然睁着眼，虽然已经死了，可是眼中那种怨毒，却像是永恒地被留了下来。我转过头去，转得太用力了，以致颈骨痛了好多天。<p>　　当时，我以为一定会像韦定咸一样，流干了我体内的血而死去了，因为虽然我紧紧扎住了伤口，但是血还是不断涌出来。我既然已经绝望，也就不必赶路，就在离她尸体不远处躺了下来。<p>　　看着她的尸体，当然看不到她的脸。别以为我会有甚么歉疚，一点也不，我来自文明社会，在我得到了那么多珍宝之后，我回去，可以有享不尽的快乐。她只不过是一个土人，就算可以，我也不会把她带回文明世界去。她想阻止我的前程，妨碍我以后无穷无尽的快乐，我当然要把她铲除。<p>　　我铲除了我今后一生快乐障碍。可是她，该死的，却用了不知甚么方法，一定是巫术，令我的身上，也出现了一个枪孔。<p>　　那真是一个枪孔，虽然她只不过用沾了她自己鲜血的手指按了一按，但是效果却如同我自己向自己的腿上开了一枪一样。<p>　　我当时以为自己一定要死了，我已经决定，就算死了变鬼，我也不原谅她。虽然她曾经救过我，而且给过我很多欢乐，但是她毁了我。她给我的快乐，比起我今后可以获得的快乐来，算是甚么？<p>　　我恨她，恨她入骨，她的眼光中充满了怨毒，其实我也是一样！她可以留在山区，让我离去，她为甚么一定要留下我？去死！去死！她已经死了，最不值的是我要陪她死！<p>　　我已经可以看到在等着我的快乐，可是现在甚么都完了，我怎能不恨她？在我闭上眼睛等死的时候，我没有一秒钟不在恨她，我甚至拾起了手枪来，扳动扳机，把余下来的子弹，全都送进了她的身体之中！<p>　　由此可知我对她的恨意是多么深！因为她由于愚蠢、自私、不谅解自己的地位，而毁了我这个可以有无穷快乐的人的一生！<p>　　当然，在后来，我才知道，我恨她，她也同样恨我。她恨我，可能比我恨她更深，因为在临死之前，她并不是要我死，而是运用了巫术中最恶毒的血咒，要令我一生受尽痛苦的折磨！<p>　　当时，我闭着眼睛，感到血液在伤口中不断涌出来。我以为一定死了，可是过了没有多久，血涌出来的感觉停止了。<p>　　我不敢相信自己有那样的好运。（在当时，我的确是相信那是好运。）我挣扎着站了起来，伤口的确不再流血。幸而我刚才没有抛弃那袋宝石，我用一根树枝支撑着，继续向前走。<p>　　奇怪的是，伤口并不痛，也不流血。当我解开在伤口上的布条时，看到一个孔洞，十分可怕，那使我不敢再解开来看。<p>　　我一直向前走着，足足走了十天，才走出了山区，来到了那道河流的下游，进入了一个村庄。那个村子聚居的土人，不是黑人，而是印第安人，看来他们比黑人和气很多，看到了陌生人，奔走相告。<p>　　不一会，一个大巫师模样的人，就走出来接待我。他看出我受了伤，他会说西班牙语，愿意替我治伤。可是，当我解开了布，他看到我的伤口之际，他整个人，像是遭受到了雷击一样！<p>　　那印第安土人大巫师，在他布置得异常怪异的屋子中，在一分钟之前，还充满信心，说他的独门秘方，可以医治任何伤口。<p>　　可是，当盛远天把伤口展示在他的眼前之际，他整个人像是忽然变了颜色，变成了惨白色！<p>　　他尖声叫着：“天！天！这是黑风族巫师的血咒！最恶毒的黑巫术！”<p>　　看到他如此惊骇，盛远天忙道：“那???是一种甚么样的咒语？”<p>　　印第安巫师道：“是用鲜血行使的咒语，这???咒语是没有法子消解的???它将永远留在你的身上！”<p>　　盛远天吞下了一口口水：“会死？”<p>　　巫师回答：“如果会死，早就流干了血死亡了。看来施咒的人，只想你受痛苦，不想你死！”<p>　　盛远天咬着牙：“那也没有甚么，至多我一辈子腿上带着这个伤口就是了！”<p>　　巫师用一种十分怪异的眼光望着他，望得盛远天心中发毛，忍不住问：“怎么了？”<p>　　巫师缓缓地道：“施咒者如果对你恨到了极点，一定会令你比死更痛苦???”盛远天闷哼了一声：“或许她爱我，不舍得我死！”<p>　　巫师的面色，更是难看到了极点，他尖声叫了起来：“女人！天！女人施???血咒???你可曾注意她说了些甚么？她说了些甚么？”<p>　　盛远天也受巫师紧张神态的影响，变得十分惊惧：“她根本不会说话，甚至不会发出声音！”<p>　　巫师的脸色一片死灰，声音也尖厉得不像是人类所发出来的：“她???是巫师的女儿？黑风族只有一个大巫师，她是大巫师的女儿？对了，一定是，要不然，也不会有女人，会施那么恶毒的血咒！”<p>　　盛远天害怕地问：“她不会说话，情形是不是会好一点？”<p>　　巫师苦笑着，摇头：“更坏，她心中的怨毒，全部化为咒语的力量，她???可曾作甚么手势？”<p>　　盛远天陡地想起来，黑女郎在临死之前，作了几个怪异的手势。他连连点头，把那几个手势，摹仿了一下。巫师的眼珠像是要跌出来一样，然后，他又闭上眼睛，身子簌簌地发着抖。盛远天抓住了他的手背，道：“怎么啦？那是甚么意思？”<p>　　巫师过了好一会才松了一口气，道：“太怨毒了！黑风族大巫师的血咒，太可怕了！”<p>　　盛远天张大了口，喘着气，望着自己腿上的伤口，不知道会发生甚么事。巫师道：“咒语不但要害你，而且还要使你的下代，一代代延续下去。你会亲手杀死你的女儿，你的儿子在你这个年纪，腿上就会出现一个洞，以后每年，在施咒者死去的那一刻，就会流血，流血的数量，和死者相等。他也会杀死自己的女儿，这种可怕的情形，会一代一代延续下去，直到永远！”<p>　　盛远天听得全身发颤，尖叫起来：“我不信！”<p>　　巫师用一种十分怨哀的神情望着他，盛远天的叫声，渐渐低了下来。他不信！以后的事会怎么样，他不知道，但是眼前，他腿上的那个弹孔，却是千真万确的，他能不信么？<p>　　盛远天安然离开了山区，他找了很多医生，去医治他腿上的伤口，但是一点结果也没有。盛远天带出来的珍宝，使他成了钜富，他潜在的商业才能，使他的财富迅速地增加，他已经成为豪富了。但是每年，当那一天来到，他腿上的枪孔就开始流血。<p>　　那种怪现象，使他不能不相信巫术，而且，尽他的一切可能，他自己亲自研究巫术。他有了钱，办起事来就容易得多。<p>　　他研究的结果是：血咒是巫术中最神秘恶毒的一种，只有黑风族的大巫师会，而且，是没有消解的方法的。<p>　　在研究的过程中，盛远天也明白了当年，韦定咸博士究竟犯了甚么错误。原来黑风族，正是当年宣称把守护神像“干干”藏起来的那一族！韦定咸却糊里糊涂，使得神像出现，那意味着黑风族的特权丧失，当然要招致杀身之祸了！他应该把守护神像，送到和黑风族敌对的土人那里去才对。<p>　　盛远天也弄清楚了一些事的来龙去脉。那黑风族的大巫师，是哑子玛丽的弟弟，那黑女郎，是大巫师的女儿。<p>　　所有大巫师的女儿，自小就被药毒得不能出声。她可以学习巫术，但是一学了巫术之后，就不能和任何男性来往，族中的男子，也没有人敢去碰她，她必须一个人孤独地生活。玛丽就是因为耐不住心理、生理上的寂寞而逃走的。<p>　　土着中的性活动，几乎是半公开的，十分开放。一个生理正常的少女，在耳濡目染之下，自己又得不到男性的慰籍，心中的苦闷，可想而知。<p>　　本来，那天晚上，盛远天只有一夜的生命了，第二天天一亮，就会用他的血来祭守护之神！而就在那个晚上，从来未曾接触过男性的那个黑女郎，实在忍受不住原始本能的诱惑，把盛远天救到了那个山洞之中。<p>　　盛远天也弄明白了黑女郎把他的手，按在她的心口，他也把黑女郎的手拉过来，按在自己的心口，那是代表了两人真诚相爱。盛远天可以再娶许多妻子，但是不能抛弃她，可是结果，盛远天却杀了她！<p>　　黑女郎的怨毒，在临死之前爆发，她向盛远天施了血咒！可怕的血咒！<p>　　当盛远天弄清楚这一切之际，已经是一年多以后的事情了。<p>　　他用了大量金钱，买通了几个巫师，要他们去求黑风族大巫师，赐以解消“血咒”的方法。可是得到的回答是：血咒根本无法消解，只有等着，接受咒语所赐的痛苦的惩罚。<p>　　又过了一年，盛远天更加富有，他对巫术的知识也更丰富。巫术的神秘力量，所造成的例子，他也知道得更多，所以他对于黑女郎所施的咒语的恐惧感，越来越甚。<p>　　由于他不断专研巫术，和各种各样的巫师在一起，所以当他决定来到这亚洲的城市之际，一个印第安巫师的女儿爱上了他，愿意跟他一起来。盛远天也感到，在今后对抗黑女郎血咒的行动中，需要一个精通巫术的人帮助，所以他把那巫师的女儿带了来。<p>　　那个巫师的女儿，就是那一个“样子很怪的小姑娘”，后来成为盛远天的妻子。她不但精通巫术，而且还是罕见的绘画天才，小宝图书馆中的那些绘像，就是由她仔细地绘成的。<p>　　他们结婚之后，深居简出，商业上的事，全交给可靠的人处理，苏安成了好帮手。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_11'>血咒 第10章</b><p>");

document.write ('　　小宝出世了！<p>　　当盛远天夫妇，知道了自己有了女儿之际，心情紧张到了极点。因为黑女郎的咒语之中，有盛远天要亲手杀死自己的女儿在内！<p>　　他们两人，几乎每天，都用各种不同的巫术方法，想消除这个恶毒的咒语。小宝一天天长大，到了五岁，成为一个人见人爱，活泼可爱的小姑娘。盛远天夫妇以为自己的消解已经成功，黑女郎的咒语力量已经消失了！<p>　　可是，在小宝五岁的那一年，就发生了那晚的事！<p>　　在盛远天的记载之中，有一段是讲到这件事的，写得十分可怕，令人不忍卒读。<p>　　以下就是在事故发生之后，盛远天的记载：一直在惊惧中过日子，财富买不到安心。小宝五岁了，以为我们的努力有了结果，可是事情终于发生，血咒的咒语应验了！我，在咒语的恶毒诅咒下，亲手勒死了小宝，我亲爱的女儿。我根本哭不出来，只是心头一阵阵绞痛，我是那么爱小宝，她是我的骨肉，任何人对她作最轻的伤害，我都会拚命，可是我却亲手杀死了她???那天晚上，事情是突然发生的。小宝玩倦了回来睡觉，她是那么可爱，睡得那么沉，我在她的床边看着她，轻轻地替她抹去额上的汗珠。可是突然之间，我看出去，她变了，整个人都变了，皮肤变得漆黑，身子变得长大，她???不是小宝，却是那个???黑风族大巫师的女儿，向我发出狞笑，双手掐住了我的脖子！<p>　　我想叫，叫不出声音来。她是那么狰狞，眼光之中充满了怨毒，她化为厉鬼，要杀我报仇！我一面挣扎，一面顺手拿起了一条绳子，缠住了她的颈，用力勒着。<p>　　我一直用力勒着，直到我的手指生痛，直到勒到那巫师的女儿，面肉扭曲死去，我正感到松了一口气之际，手背上一阵剧痛，回头，看到妻子正在咬我的手背。我把她推开，继续勒着那可恶的，来复仇的女鬼，直到她的舌头，完全吐了出来。<p>　　外面有敲门声，是不是女鬼又在施甚么法呢？我回头向门看了一下，再转回头来时，我整个身体内的血液都凝结了！床上没有女鬼，绳子是勒在小宝的颈上，深深陷入她的颈内。她可爱的小脸，已经变成了深紫色，舌头伸在外面，咬得肿了。没有女鬼，我勒死的，是我自己的女儿，自己的女儿！<p>　　血咒的恶毒咒语应验了，多年来我们的努力白费了！不但我杀了自己的女儿，将来我有儿子，他也会杀死他自己的女儿，恶毒的咒语将永远延续下去，没有法子可以消解！<p>　　我抱着小宝的尸体，想哭，哭不出来，想叫，也叫不出来。她的身子已经发冷了，我拚命摇她的身子，她再也不会活过来了。<p>　　当我打开门的时候，妻知道我做了甚么，她像疯了一样对付我。但是她随即知道，那不是我的错，是那恶毒的咒语使我疯狂，使我把自己的女儿，当作是来复仇的女鬼，以致我杀死了自己的女儿！<p>　　小宝死了之后，盛远天和他的妻子，知道血咒的咒语是无法消解的。而更令得他们手足无措的是：盛夫人又有了身孕。<p>　　那真令他们无所适从，放在他们面前的只有两条路：从此不生孩子，或是任由恶毒的咒语持续下去！<p>　　不过盛远天还是不死心，他带着妻子，再次回到了海地。在那里，又和许多巫师接触过，想着办法，直到盛远天夫人生下了第二个孩子，那是一个男孩。<p>　　那个男孩子，当然就是后来在孤儿院长大的古托。古托之所以会有那么奇怪的经历，那全是盛远天的安排。<p>　　盛远天知道，这个男孩，按照那黑女郎的咒语，到了他二十八岁那年的某一天，他的腿上，会突然出现一个洞，每年会定期流血。如果他结婚，生了女儿，这女儿会死在他的手里！<p>　　盛远天采取了十分特异的办法，他要这个男孩，在完全不知道自己身世的情形下长大，和他完全不发生关系，根本不见面。在那样的情形下，或者有希望，可以使这男孩子逃过噩运。因为咒语是自他身上而起的，孩子和他既然没有了任何联系，自然有可能切断咒语了。<p>　　（这只是盛远天一厢情愿的想法，后来证明了一点用处也没有。）盛远天安排好了关于他这个男孩子的一切之后回来，那男孩子在孤儿院，只有盛夫人画的一幅画像，被带了回来，作为一个母亲对儿子的怀念。<p>　　然后，他们还是想通过巫术的方法，来消解血咒的咒语。他们使用了所知的最凶恶的一种印第安巫术，来对抗黑巫术的血咒。<p>　　为了可以使血咒消解，他们不惜牺牲自己的性命，而且，是使自己活活地被烧死。那种印第安巫术，是否能够对抗黑巫术，他们也没有十分把握，可是为了他们的男孩子，他们愿意那样试一试。<p>　　结果是，他们两夫妇，在种种巫术仪式的安排下，**而死在那间小石屋中。<p>　　这样的结果，自然是盛远天当初在一见到那个宝藏，欣喜若狂之际所想不到的！<p>　　他得了钜额的财富，可是自此之后，却连一天快乐的日子都没有过过。环绕着他的，是无数的金钱，无穷的恐惧，无尽的痛苦，和无比的绝望。有时，当他回想起来，他倒并不是未曾有过快乐的日子，至少，在那个漆黑的山洞之中，他和那个黑女郎相处的日子，是充满了心理和生理上的欢愉的。那种酣畅淋漓至于极点的原始欢愉，在他得到了大量财富之后，根本未曾再经历过。<p>　　盛远天的孤僻当然是有原因的。到后来，他自己已成了一个精通各种巫术的巫师，可是他自始至终，也都在怀疑，巫术的神奇力量，是从甚么地方来的？他肯定了巫术的存在，但是不知道何以会如此。<p>　　在盛远天的记载之中，也杂七杂八提出了一些见解，都是从巫术的传统观念来看巫术的。讲来讲去，也讲不出一个完善的解释来。<p>　　盛远天对他儿子的安排，当然十分妥善。难得的是，苏氏父子，一直忠心耿耿，执行着他的遗嘱，使古托能够过王子一样的生活。可是盛远天却无法阻止血咒的延续，一如咒语所指，古托在二十八岁那年，腿上多了一个每年流血，永远不会痊愈的孔洞！<p>　　盛远天自然也料到，不论自己如何努力都不能消解血咒的可能，所以他又托了一个信用超卓的律师，要他在古托三十岁生日的时候，去问古托那个怪问题。如果根本没有甚么怪事，发生在古托的身上，那就是说，血咒的力量已不再存在了，当然没有必要使古托知道过去的事。但如果血咒的力量还在，古托就应该知道事情的一切经过！<p>　　而事情的一切经过，就是盛远天的记述。<p>　　原振侠看完了一切记载，整个人的感觉，像是飘浮在云端一样。他想把自己的思绪，从可怖的、神秘的、黑暗的巫术世界中挣扎出来，但是那并不是容易的事，因为巫术的一个被害者——古托，就在他的眼前！<p>　　过了好一会，原振侠才挣扎着讲出一句话来：“真有???巫术吗？”<p>　　蜷缩在沙发上，看来已经像是睡着了的古托，身子动了一下，立时回答：“这正是他当年问韦定咸的话！”<p>　　原振侠苦笑了一下，对任何文明世界的人来说，巫术全是不可思议，不能被接受的。如果真是有着这种神奇的力量，何以这种力量，只掌握在过着原始生活的民族手里？巫师和大巫师，究竟掌握了甚么，才能使这种力量得到发挥？像那个黑女郎，她是通过了甚么，使她的复仇行动，能够在她死后，一直延续下去？<p>　　原振侠受过严格现代科学训练的头脑之中，被这些问题充塞着，几乎连头都要胀裂了开来。古托已经坐了起来，望着他道：“问题太多了，是不是？”<p>　　原振侠苦笑了一下：“是，没有一个是有答案的！”<p>　　古托道：“答案不能在这里找，要到巫术的世界中去寻找的！”<p>　　原振侠怔了一怔：“你的意思是——”古托道：“他的错误——对不起，我还不习惯称他为父亲。他错在始终不敢再回到黑风族聚居的地方去，而我，要去！”<p>　　原振侠一听，整个人直跳了起来。古托吸了一口气：“我要去见那个大巫师！”<p>　　原振侠望着他，本来，他是想劝阻古托的。可是当他看到古托那种坚决的神情，想到古托生活在恐怖恶毒的咒语之中，心灵一直在巫术黑暗阴影的笼罩之下，他就不再说甚么，只是挥了一下手，道：“血咒是不能消解的，这似乎已经得到证明了！”<p>　　古托惨然笑了一下：“我还想去作最后的努力，或许那个大巫师有消解的法子。不论付何种代价，我???都想做一个正常的人，我不要作黑巫术咒语下的牺牲品！”<p>　　原振侠叹了一声：“是的，如果我换了是你，我也会那样做。我十分明白，你的痛苦并不是来自**上的，而是来自心灵的！”<p>　　古托道：“是的，身体上的痛苦我可以忍受，但是我不能忍受我和文明脱节，不能忍受那种???禁锢。我像是被关在一只玻璃箱子之中，在闹市供人观看一样！”<p>　　原振侠望了古托半晌，道：“祝你成功。”<p>　　古托沉声道：“祝我们成功！”<p>　　原振侠刚才在整个跳了起来之后，已经准备坐下来了，可是一听得古托这样讲，他再次跳了起来，盯着古托，讲不出话来。<p>　　古托深深地吸了一口气：“你答应过我，我如果再要你帮忙的地方，你一定会答允的！”<p>　　原振侠感到喉咙里有一只大核桃塞住了一样，想讲话，可是却一句也讲不出来。古托学着当时原振侠的语气：“答允就是答允！”<p>　　原振侠陡然叫了起来：“那可不包括到海地去见大巫师在内！”<p>　　古托坚决地道：“一切需要帮助的，都在内。”<p>　　他一面说，一面用挑战的眼光，望定了原振侠，原振侠倏地转过身去，不愿和他的目光相对。古托冷冷地道：“当然，你不去，我也不能绑你去，算了！”<p>　　原振侠是性子十分冲动的人，古托显然了解这一点，知道原振侠必然不能忍受自己语意中的轻视。果然，原振侠立时转回身来，大声道：“我去！谁说我不去？”<p>　　古托长长吁了一口气，原振侠则因为自己的冲动，而苦笑了起来。<p>　　半个月后，古托和原振侠到了巴拿马，古托可以运用的大量金钱，发生了作用。<p>　　在巴拿马停了一天，私人飞机把他们送到海地的首都太子港。在太子港，他们本来想雇请能干的向导，可是不论古托出多少钱，来应征的人，一听说是要深入山区的，全都掉头就走。<p>　　古托发起狠劲来，道：“我们自己去，最多一路上，尽量学当地的土语！”<p>　　原振侠瞪了他一眼：“土语精通如韦定咸博士，还不是成了一具风中摇摆的干尸？古托，这是我最后一次表示我的意见，你所能运用的力量，只是金钱，对于土人来说，金钱是不发生作用的。他们自己就有着价值连城的宝库，你凭甚么去和黑风族的大巫师对抗？”<p>　　古托紧抿着嘴，不出声。他不是不知道这一点，可是这是他唯一可行的路了。他在沉默了半晌之后，才缓缓地道：“好，我不是不听你的劝告，但是我可以不再勉强你跟我一起去。”<p>　　原振侠十分生气：“你以为我会让你一个人去？好吧，就算大家都变成干尸，也比较好！”<p>　　古托惨笑了一下：“我运气其实还算不错的，至少有你这样一个朋友！”<p>　　原振侠有点啼笑皆非，大声道：“谢谢！”<p>　　他停了一停，又叹了一声：“如果那天晚上，我不到小宝图书馆去，见不到你，现在还好好地在当我的医生！”<p>　　古托道：“我不以为平凡而安定的生活，可以令你满足。你天生有一种寻求刺激、追求未知因素的性格，不然你也不会在这里！”<p>　　原振侠苦笑了一下，想起自己过去的几项经历，他不得不承认古托的话是对的。<p>　　当天他们的对话到此为止，第二天，他们就开始出发。所携带的装备之中，有两支古托通过了关系，买来的最新M十六自动步枪。古托曾狠狠地道：“我就不信巫术致人于死的力量，会比这种先进的枪械更甚！”<p>　　原振侠当然不准备去进行屠杀，但是在必要的时候，自卫似乎也是必须的！<p>　　他们在行程之中，双方说话都不多，靠着一张简陋的地图，一直向山区进发。沿途的情形，和盛远天的记载，几乎没有分别，虽然时间已过去了三十多年，但这里的土人，根本是与世隔绝的。在印第安人聚居的村落中，印第安人比较友善，古托有一半印第安人的血统，和印第安人相处，更是融洽。<p>　　黑人聚居的地方，黑人见了陌生人，别说是理睬了，连看都不看一眼，根本当他们不存在一样。在这种情形下，会使人感到自己已经是一个死人——不单是一个死人，根本已经在空气中消失一样。那种心理上的压迫，再加上入夜之后，沉重的鼓声，从四面八方传来，原振侠和古托都感到了身陷魔境之中！<p>　　一连七、八天，都是如此。虽然恐惧感越来越甚，但是也没有发生甚么危险。从盛远天的记载中来推敲，他们离黑风族的聚居处已不远了。<p>　　那天下午，他们又经过了一个小村子，两人也已经习惯于土人对他们的不理不睬，所以也懒得进村子去，只是在村子边上走过。几个**上身、十分健美的黑人少女在他们身边经过，同样地不看他们，只是在她们的神情上，看出她们心中的想法。她们在想：这是两个死人，不会再有可能离开山区，何必多费精神去理睬他们？<p>　　古托和原振侠两人，相视苦笑。而就在这时候，他们呆住了——在路边，一大丛芭蕉树下，有一个人坐着，正向他们望来。尽管那个人的肤色也十分黑，可是一望而知，那是一个白种人！<p>　　古托和原振侠盯着他看，那人也缓缓站了起来。看来他大约有五十岁左右，他一定长期在这里生活，因为他的装束，已经完全和土人一样了！<p>　　在这样的地方，外人，即使是印第安土人，进来之后，也等于进入了死亡陷阱一样。居然会有一个白种人在，那真是不可思议之极的事情！<p>　　他们感到诧异，那人也感到诧异，他站了起来，双方慢慢走近。那人先开口，语调听来有点干涩：“你们???说英语吗？”<p>　　古托伸手加额：“天！果然是西方人！”<p>　　那人一口英语，一听就可以听出那是英国人。当古托说那一句话之后，那人也高兴莫名，伸出手来，握住了古托和原振侠的手，连连握着，道：“到我的屋子去坐坐吧，你们到这里来干甚么？除了我之外，怎么还会有人到这里来？”<p>　　原振侠反问：“你在这里干甚么？”<p>　　那人沉默了极短的时间，才道：“家父是一个探险家，多年之前，他死在——”他伸手向前面重重叠叠的山岭，指了一指：“死在山里。我来找他，却被这里土人的巫术迷住了，于是我住下来，努力研究巫术，已经有二十多年了！”<p>　　那人说到这里，神情显得十分兴奋：“我的研究，已经很有成绩了！”<p>　　古托和原振侠当时，还不明白他所说“很有成绩”是甚么意思。等他们来到了那人的住所——那是和土人的茅屋一模一样的一间茅屋——看到了厚厚的一叠稿件，打满了文字之际，才知道那人把他研究的结果，用文字记录了下来。<p>　　那人请古托和原振侠，在地上的干草垫上坐了下来，给他们一种有点酸味的饮料。原振侠小心翼翼地问：“令尊是探险家？请问是不是韦定咸博士？”<p>　　那人陡然震动了一下，望着原振侠：“不错，你不可能知道的！”<p>　　原振侠吸了一口气：“在一个偶然情形下知道的，你可知道令尊的死因？”<p>　　那人默然，低下了头，伸手指在他那只残旧的打字机上，一下一下按着同一个字。过了好一会，他才道：“我的名字是马特，马特？；韦定咸。”<p>　　原振侠和古托也介绍了自己，马特才道：“我不知道你们两人对巫术的了解程度，所以，你刚才的问题，我不知如何回答才好！”<p>　　原振侠刚想告诉他，自己两个人，尤其是古托，对巫术的了解，可以说已经相当深。可是原振侠还没有开口，古托已一下子把裤脚撩了起来，把他腿上的那个孔洞，呈现在马特的面前。<p>　　马特发出了一下惊呼声，接着，又发出了一下呻吟声，闭上了眼睛，身子发着抖。好一会，他才喃喃地道：“血咒！血咒！只有血咒才会造成这样的结果，你???你做了甚么？”<p>　　古托淡然道：“我甚么也没有做，只是因为我的父亲，杀死了黑风族大巫师的女儿——”马特立时接了下去：“而且还盗走了黑风族宝库中的一些珍藏！你的父亲，就是当年和我父亲一起，到这里来的那个该死的中国人！”<p>　　古托冷冷地道：“除了最后那句话之外，其余你所说的都是事实。要说该死，不知是谁更该死些！”<p>　　马特叹了一声，挥着手，道：“不必再为过去的事争论了！古托先生，如果你冒险到这来的目的，是想消解血咒的咒语，那我劝你，在你未曾见到任何黑风族族人之前，赶快离开吧！”<p>　　古托不出声，马特又用十分低沉的声音道：“许多巫术是只有施术的方法，而不能消解的，血咒是其中之一！”<p>　　古托道：“这就是你研究的结果？”<p>　　马特陡然恼怒了起来：“别用轻佻的态度来看我的研究结果！”他指着那叠文稿：“我的研究，是有人类历史以来，对巫术的唯一解释！”<p>　　古托和原振侠两人互望了一眼。对巫术的解释？那么神秘恐怖的现象，也可以有解释么？他们都不说话，只是注视着马特。<p>　　马特的神情，刚才还是极自傲和充满了信心的，可是在两人的注视之下，他多少有一点气馁，他道：“当然，到目前为止，只有我一个人提出了这样的解释！”<p>　　古托沉声道：“好，你的解释是甚么？巫术的神奇力量来自甚么？”<p>　　马特先深深地吸了一口气。显然是他假设了这个解释以来，第一次向人道及，因此他的神情，看来有点兴奋得像一个告诉人家，他正在恋爱的少年一样。他一字一顿，道：“巫术的力量，是一种能量，这种能量，充塞在我们的四周围。巫术，就是利用这种能量，或多种能量，去达成种种目的的一种方法！”<p>　　马特已经尽量放慢语调，可是他的话，还是叫古托和原振侠两人，想了几遍，才明白他话中的意思。古托冷笑道：“这算是甚么解释？甚么能量？要是存在的话，为甚么只有通过巫术的方法，才能运用？”<p>　　马特十分严肃地道：“甚么能量，我说不上来，但是这种能量，一定不是人类如今的科学所能运用的！”<p>　　原振侠也冷笑了一声，表示并不信服。马特激动了起来：“别冷笑，人类对于各种能量，所知本就不多！不错，人类有相当长久运用机械能的历史，但是运用电能有多久？才两百年，运用核能有多久？才几十年！分子内能的理论才被提出来，不知道还有多少种能，未为人类现阶段的科学所知！”<p>　　古托和原振侠都不说话，在咀嚼着马特的这番话。马特这番话，说人类运用能量的历史并不久，是正确的。电能存在了几亿年，可是直到富兰克林之后，人才运用电能，只不过两百年的时间而已。磁能的存在，已是众所周知的事了，但是磁能的广泛利用，甚至还未曾开始！<p>　　宇宙之中，自然还存在着许多未被发现的能量，这些能量，人类对之一无所知。如果有一种方法可以运用它们，那当然会被视为神秘之极的事情了。古托和原振侠一想到这一点，自然而然，收起了轻视的态度。<p>　　马特越说越是流畅，他又道：“天文学上有一种天体，称为“类星体”，那是距离地球极遥远，蕴藏有巨大能量的天体。类星体所放射出来的能量，已令得天文物理学家惊讶莫名，困惑异常。天文物理学家计算出，一颗比银河小一万倍的类星体，能够放射出相等于该银河发出的一千倍的能量！两位小兄弟，如果有人能运用类星体能量的话，别说毁灭地球，就算是毁灭整个太阳系，整个银河系，都是弹指之间的事！”<p>　　古托和原振侠更说不出话来，马特又道：“我当然不是说巫术运用的能量，就是类星体能。但能量既然与物质的运动状态息息相关，人类现代科学，对物质的基本粒子运动、原子运动、分子运动等等，所知有多少？不知道有多少种能量未被发现，就在我们的周围！”<p>　　原振侠作了一个手势，道：“运用一些能量，能使人的身体上，出现一个永不痊愈的洞？你说的这种能量的威力，未免太大了吧！”<p>　　马特哈哈大笑起来：“你的说法太幼稚了。运用核能，可以毁去整个城市，在身上的一个洞，算是甚么！”<p>　　原振侠给马特说得讲不出话来，古托摇头道：“这是诡辩，要使核能毁灭一个城市，要经过十分复杂的程序，并不是指手划脚，念念咒语就可以实现的！”<p>　　马特大声道：“对！运用各种不同的能量，要有各种不同的方法，用运用电能的方法，得不到核能。运用还不知是甚么能量的方法，就是巫术！”<p>　　原振侠立时问：“念咒语加舞蹈加鼓声，这算是甚么运用能量的方法？任何人都可以这样做。是不是任何人，都能运用就在我们身边的许多未知能量呢？”<p>　　马特望了原振侠片刻：“你指出的种种，包括有时要用到动物的尸体、骨骼，有时一定要在黑暗之中进行，等等，这一切，全都只是手段，不是目的！”<p>　　他讲到这里，伸手指了指自己的前额，继续道：“目的是使施术者的精神高度集中，在精神高度集中的状态下，人脑的作用会加强。我的假设是，人脑所放射出来的讯号，或者是加强了的脑电活动，会使得能量集中到可以运用的地步！”<p>　　原振侠不由自主，咽了一口口水。人脑，又是人类现代科学还未能解开的谜，谜一样的人脑活动的力量，谜一样的未知能量，加在一起，就是谜一样的巫术！马特的解释，倒不是完全不能接受的！<p>　　马特继续道：“当然，这只是最简单的说法。实际上，即使是最简单的巫术，某一种咒语，可以使人的脑子活动达到某一种状态，产生程度不同的脑电活动等等，都是复杂之极的事。而且，和地理环境也很有关系，譬如说，要运用的是磁能，在南北极施术，就一定比在其他地方好，因为那地方的磁能特别强！”<p>　　古托发出了一下干咳声：“我可以读你的研究结果？”<p>　　马特道：“当然可以。有些巫术，可以用另一种能，来与之抵销，但是血咒，是施术者临死之际施出来的，人在临死之前的一刹那，脑部活动特别强烈，所能起作用运用的能，也一定特别强烈。这种能量的聚集，我相信是和施术者最后的意愿——一组思想电波束相结合的，一直存在着，看不见，摸不着，但是到了一定时刻，就起作用。所以，咒语是不受时间限制的，会无限期地延续下去，直到永远！”<p>　　古托的身子，不由自主地发着抖。过了一会，他才苦笑了一下：“我最多不结婚，不生子女，那就可以使咒语在我身上终止了？”<p>　　马特想了一想：“应该是可以的，就像你，如果肯把一条腿切除，我相信在你身体的其他地方，不见得再会出现枪孔。不过也很难说，因为这种能量，始终在你的周围，而且可以说是活的。因为那种力量，是人的思想波束和能量的结合，用通俗的话来说，那是一个充满了复仇意念的鬼魂！”<p>　　原振侠轻轻拍了一下古托的肩头，问：“这种聚集、运用能量的方法，也就是巫术，是由谁发现的呢？那么复杂的过程，不见得是由某一个人自己创设的吧？”<p>　　马特叹了一口气：“我也想到过这个问题。后来，我又自己问自己，冶金的过程那么复杂，最先是由谁想出来的呢？金字塔的建造工程，简直不可思议，是由谁想出来的呢？人类史上这种没有答案的事太多了。有的人说，那全是外星人来过地球，是外星人传授给地球人的知识。真要找答案，或许这通过人脑活动和能量相结合，加以运用的方法——巫术，也是外星人留给地球人的知识吧！”<p>　　原振侠和古托只好苦笑，马特拍着古托：“所以，你不必去见那个大巫师，他不能使血咒的咒语消除。”<p>　　古托深深吸了一口气，低下了头，看来，他已经被马特说服了。马特叹了一声：“我没有钱，如果有足够的钱，我可以进一步揭开巫术的奥秘！”<p>　　古托一听得马特这样说，立时双眼射出异样的光采来，道：“我有足够的钱！”<p>　　马特望向他，他又道：“而且，我早已打算，终我一生岁月，我要研究巫术。本来，我完全无从着手，你的假设和解释太精采了，使我们可以知道从哪里开始！”<p>　　原振侠扬了扬眉：“其实，要作假设的话，可以有很多假设。人的脑电波，影响了某种外太空来的生物，因而产生神奇的力量！”<p>　　古托和马特两人，不约而同，向原振侠瞪了一眼，像是在怪他，对这个问题的态度太不严肃。马特道：“那太好了，我们可以购置许多仪器来进行研究，我在这里久了，已经录下了许多咒语的念法。我们也可以请黑人巫师和印第安巫师来施术，从他们的施术过程之中，记录能量的变化，和巫师本身脑电波的变化???”他越说越是兴奋，古托也越听越是兴奋，连声道：“太好了！太好了！这个研究所，我看就设立在海地，可以请到更多的巫师！”<p>　　马特点头道：“当然，说不定我们和各族的巫师打好了关系，连黑风族的大巫师，也肯接受我们的邀请——”马特在充满希望地这样说了之后，又叹了一声：“当然，这几乎是没有甚么可能的事！”<p>　　古托的神情变得很淡然：“不要紧，只要我不生育，血咒的咒语就失效了一半。至于我腿上的那个洞，我也早习惯了！”<p>　　原振侠看到古托的精神状态，有了彻底的改变，心中很高兴，他道：“你的毒瘾——”古托用力一挥手：“从现在开始，我有太多的事要做，当然会把它戒掉。原，你是不是参加我们的研究？”<p>　　原振侠想了一想，道：“我还是回去做我的医生。嗯，祝你们的研究有成绩，把神秘的巫术科学化！”<p>　　古托和马特一起笑了起来，他们的笑容之中，充满了信心。<p>　　当然，充满信心是一回事，是不是真能达到目的，又是一回事。正如马特所说，世上，不可思议、无法用现代科学解释的事太多了！人脑的异常活动，加上未知的能量，是不是巫术神奇力量的来源，谁也说不上来。但是人在极度的怨毒和仇恨之下，可以做出极可怕的事来，倒是千真万确的。<p>　　整个故事中，盛远天最可哀：他有了一切，可是同时，失去了快乐。人生追求的，究竟是甚么呢？<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_01'>海异 第01章</b><p>");

document.write ('　　三件神秘失踪案之中，最应该报警的是玛姬小姐的失踪。但是警方却一直不知道。还有两宗，虽然报了警，但是警方却将其中一宗当作“偷窃案”来处理。那宗失踪事件之中，一共有四个人消失得无影无踪，神秘莫名，可是却被当作偷窃案件。<p>　　失踪和偷窃，是根本不同性质的案件，警方怎么可能将之混淆呢？看起来是警方的无能，但如果知道了事情的经过之后，倒也不能只怪警方胡涂。<p>　　三件失踪事件，都发生在夏威夷群岛的欧胡岛上。欧胡岛是夏威夷群岛的主岛，世界著名的旅游胜地檀香山，就在这个岛上。<p>　　先说失踪人数最多的那一宗，一共有四个人失踪——当然，那是事后才知道的。夏威夷游客众多，来自世界各地，更有很多是来自美国大陆各地的年轻人。那一类年轻人的旅行，几乎是同一模式的，他们并没有多少金钱，只是向往夏威夷的风光，晚上没有酒店可住，在沙滩上过夜也不在乎。<p>　　这一类年轻人大都是结伴而来的。美国青年到了一定的年纪，和家庭的联系减至最低，所以这也是这四个人失踪之后，过了很久才被揭发出来的理由——他们的家人以为他们还正在畅游夏威夷各岛，不知道他们已经神秘失踪了。<p>　　而他们的失踪，是在他们失踪了将近一个星期之后，才被揭发出来的。<p>　　事情似乎越来越复杂了，是不是？不过不要紧，一件一件叙述出来，很容易弄明白的。<p>　　那四个年轻人的姓名，并不重要，他们是两男两女，年龄是十九岁到二十一岁，全都是体格强健的标准美国青年。他们失踪的地点，是欧胡岛东南角的花马湾。<p>　　花马湾是游览夏威夷的游客必到之地，风景奇丽，站在海湾上面看，两面高山环抱，整个海湾，像是一个湖。海水清澈无比，整个湾的海水并不深，而且有很多礁石，是鱼类栖息生长的所在。<p>　　所以那里被辟作国家海洋公园，有着各种各样的海水鱼，只要佩戴普通的潜水镜，就可以看着五色缤纷，奇形怪状的鱼，在身边游来游去，奇景妙趣，无穷无尽。<p>　　对了，小约翰是一个相当重要的人物，事情开始于九岁大的小约翰的惊叫。他本来正戴着潜水镜，咬着吸气管，埋首水中在看鱼，突然，他站了起来，脸色青白，除下吸气管尖叫了起来：“一只手！一只手！”<p>　　花马湾的海水虽然不是很深，可是九岁的小约翰身子不高，他这时站在礁石上，水浸到他的胸口，当他尖声叫起来的时候，由于过度的惊慌，又恰好有一个浪涌了过来，使他站立不稳，身子一侧，滑跌了一下。<p>　　小约翰立时划着水，又站直了身子，而且用更尖锐的声音叫着。一面叫，一面指着前面的海水：“一只手！有一只手！好多鱼在咬那只手！”<p>　　小约翰第一下呼叫，已经吸引了附近的人的注意，这时他再度呼叫，当然引起了更多人的注意。许多埋头在海水中看鱼的人，当然听不到他的叫声，但是也有不少人是游水的，都向他望了过来。<p>　　附近的很多人，都不明白小约翰这样叫是什么意思，但是也都可以知道，一定有什么意外发生了，所以都尽快地向他接近。<p>　　其中，最快来到小约翰身边的，是他的叔叔，也就是带他到花马湾来玩的施维——他是一个什么样的人，以后再详细描述。施维来到小约翰的身边，小约翰一下子抓住他的手背，现出极度惊恐的神态来，又尖声重复着那两句话：“一只手，许多鱼在咬一只手！”<p>　　施维还不是十分明白小约翰的话，但是孩子是在极度的惊恐之中，他是可以看得出来的。他先要安慰孩子：“别怕，你说甚么？一只手？哈哈，那一定是有人在水中喂鱼！”<p>　　小约翰大摇其头：“不是一个人，是一只手！”<p>　　施维勉强笑了一下，他心中在想：孩子有时，会有十分古怪的念头，什么叫“鱼在吃一只手”呢？真是不可理解的！<p>　　他一面想，一面把放在额上的潜水镜拉下来，罩在眼上——要在水中，看清水中的东西，必需使水和眼睛之间有隔水的距离，不然，海水再清，视线也会模糊不清。由于看到小约翰的神情如此惶惧，所以他也来不及咬上吸气管，就把头埋进水中。<p>　　他和小约翰一样，是站在礁石上，礁石并不平整，有很多陷下去的洞。他才一埋头入水，就看到了小约翰所说的，一秒钟之前，他还认为不可理解的现象——那现象其实很简单，正如小约翰所说的一样：许多鱼，在咬一只手！<p>　　并不是有人在喂鱼，就只有一只手，一只看来是齐腕断下来的手，有好几条银青色的大鲷鱼，和青绿色的鹦鹉鱼，正在争着咬它。那只手，就在施维伸手可及之处，看得十分真切，甚至可以看到无名指上戴着的戒指。<p>　　施维陡地震动了一下，立时将头抬出水面，急速地吸进了一口气——潜水镜是连鼻孔一起罩住的，所以他必需用口来吸气，而因为他十分吃惊，所以张大口，也是十分自然的动作。<p>　　这时，又有几个人来到了小约翰的身边，七嘴八舌在问着。小约翰不断在重复着：“有一只手！有一只手！”<p>　　施维定了定神，道：“小约翰，别大惊小怪，那一定是一只用来吓人的假手，我捞起来给你看看！”<p>　　他说着，立时又弯下身去，那只被鱼争啄的手，就在他的身边，他一伸手，就抓住了那只手。他的确认为那是一只假手，玩具店中，常有这种专供恶作剧者用的假手出卖，做得像真的一样，用来吓人的。<p>　　可是这时，施维一下子捞到那只手，他却立时产生了一股极其奇异的感觉，他感到那只手是冰凉的！而且那感觉，不像是橡胶，就像是真的人手一样。<p>　　施维当然没有去细想，他只是一抓到那只手，就立时直起身子，把那只手自水中提了起来，道：“看，那只不过是一只——”他下面“假手”两个字还未讲出口，身边一个身材健美的日本女游客，已经尖声叫了起来。随着尖叫声，惊叫声不断传出，施维向自己手中的那只手看了一眼，也不由自主，加入了惊呼的行列。<p>　　那不是一只假手，任何人一看，就可以知道，那不是一只假手！那真的是一只人手，是一只齐腕断下的真手，在断口处，肌肉和皮肤呈现不整齐的形状。虽然没有血，但是那实实在在是一只真手，也正由于那是一只真手，才会使得海中的鱼去啄吃它。鱼是不会对一只橡皮手感到兴趣的，但是一只人的手，那对鱼来说，只是一种食物！<p>　　施维僵呆着，他感到一阵嗯心，想把那只手??开，可是他的手指发僵，竟然不能松开来。他张大了口，可是不知道该叫什么才好，他当然不能这样叫：“谁掉了一只手？我拾到了一只手！”<p>　　四周围的人也吓傻了，惊叫声引来了更多的人，施维仍然像是傻瓜一样地抓着那只手。一直到海滩的管理人员，得知在海中找到了一只手，赶了来，施维才呻吟似地道：“我……我们在海水中发现了一只手！”<p>　　一直到天色黑了下来，海岸搜索仍然在进行着，出动了潜水蛙人和直升机，以及很多警员。<p>　　当警方接到了报告之后，立刻通知了海岸巡逻队，这是一桩相当严重的事。一只手是不能单独存在的，它必定是从一个人的手腕上断下来，这个人不会是在岸上，一定在海中，因为他的断手在海水中被发现。那么，这个人在海中受了严重的伤害，他人在什么地方？自然要把他找出来。<p>　　由于花马湾的海水如此清澈，所以在直升机上看下来，浅水部分如果有人受了伤，是一眼就可以看得出来的。有经验的潜水蛙人，则在深水部分搜索。再向外，出了两边环抱的岩石，那就难说得很了，因为那是无边无涯的太平洋。看起来，碧蓝的海水那么平静，但是大海的神秘度是如此之高，人类甚至只懂得海洋的万分之一都不到。<p>　　搜索到了天色完全黑下来时才停止。通常，天色黑下来之后，游客也早就走了，在白天十分热闹的海滩，变得十分冷清。<p>　　在海滩边上，海滩管理人员的办公室中，这时灯火通明。办公室的建筑十分简陋，几张桌子，几个文件柜。这时桌子上摊着海湾的详细地图，警官白恩注视着地图，问：“这一带不会有鲨鱼出没吧？”<p>　　管理员是一个年轻的海洋生物学家，他皱着眉，摇头：“虽然鲨鱼的出没，还没有规律可循，但是在花马湾，从来也没有鲨鱼出现过。”<p>　　白恩警官仍然不抬起头来，他有一头花白头发，中间已经有点秃顶，他小心地用其余的头发，把秃顶部分遮了起来。他道：“你的意思是：虽然从来也未曾发现过鲨鱼，但还是有可能出现？”<p>　　管理员相当小心地回答：“是，海洋中有着各种各样不可测的变化，举例来说，一股突如其来的暖流，就可以改变鱼类的航线。有太多的因素，可以使得海洋中的生物，突然出现在它们平时从来不出现的地方。”<p>　　管理员说得十分清楚，白恩警官表示满意。看来，鲨鱼出现的可能性是存在的。<p>　　这时，电话响了起来，关于那只手的报告来了！<p>　　“在海水中发现的手，属于白种男性的左手，年龄在二十到二十五岁之间，发育、营养良好。估计这个白种男性身高六?兆笥遥?薹ㄈ分?质且蛭?裁丛?蚨舷拢?蛭?峡诖υ??芤У暮奂＃?赡苁窃诤V斜挥闳鹤氖乘?斐傻摹N廾?干系慕渲福?且?式渲福?ǔJ浅鍪奂湍钇返男√?又谐鍪鄣模?挥杏慰筒呕峁郝颉6鲜衷诒环⑾种?埃?Ω靡言诤K?薪?顺???∈薄！<p>　　白恩警官听着报告，现出苦涩的笑容来，他不能鲁莽地决定发布海湾中有鲨鱼的消息，那会引起混乱。可是，是什么原因，导致一个应该是十分强健的人，断下了一只左手呢？<p>　　他一点头绪也没有，这时，他的一个手下走过来，询问他是不是应该收队了，因为天色完全黑了。<p>　　白恩还未曾作出决定，正在犹豫间，听到外面有争吵的声音传来。有一个人在叫着：“你们不是警员吗？我被人偷走了东西，难道不能向你们报案？”<p>　　那个要来报案的人，看来十分坚决，不单叫嚷着，而且大踏步走了进来。他身形高大，皮肤黝黑，赤着上身，只穿一条泳裤，拖着日本式的胶拖鞋——这是居住在夏威夷的人，典型的日常打扮。<p>　　他走了进来，瞪着白恩警官，大声道：“有四个人，两男两女，租了我的潜水用具，可是——”<p>　　白恩警官不等他讲完，就打断了他的话头：“我们这里是专案小组，不处理一般案件！”<p>　　那人吼叫了起来：“你们不是警员？”<p>　　白恩警官心情烦躁，态度自然也不友善：“是，但是不处理你的案件！”<p>　　那人叫得更大声：“那我该向谁去投诉？”<p>　　白恩警官冷冷地道：“到白宫去找总统吧！”<p>　　那人狠狠地瞪了白恩警官一眼，一面转身走出去，一面道：“我一定会向你的上级投诉！”<p>　　白恩警官甚至懒得再去理会他，那人悻然走了出去。白恩警官下令停止搜索，只是留下两艘快艇在海湾，看看会不会有奇迹发生。<p>　　当他回到警局的时候，才一坐下，就有一个同事，给他端来了一杯咖啡，道：“刚才有一个家伙来报案，同时投诉警方人员态度恶劣，看来你就是他投诉的对象！”<p>　　白恩苦笑了一下，挥了挥手，表示绝不在乎这类投诉。那同事又道：“两男两女租了潜水用具之后，一去不回，这家伙损失了不少。真奇怪，他竟然没有向租用人要求任何抵押！”<p>　　白恩对这件事显然没有兴趣，他也嫌那同事太??拢??运?笊?蛄艘桓龊乔罚?凳径苑嚼肴ァ2还?峭?禄乖谒担骸罢飧鋈拴ぉぁ<p>　　白恩不得不大声道：“别拿这种盗窃案来烦我！”<p>　　是的，那两男两女没有出现，被当作盗窃案处理。<p>　　说起来，真是很说不通的，四个人不见了，可是人们的注意力，却不是集中在四个人不见这一点上，而是集中在和他们一起不见了的，一些其实并不怎么值钱的潜水用具上，把整件事当作是盗窃案。而且，全部过程是如此自然，这是不是说明，在观念上，人的价值还不如一些物质呢？<p>　　这个问题，似乎应该是留给专家学者去讨论的问题。总之，四个人租了潜水用具，连人带用具都不见了，首先叫人想到的是，这四个人把那些东西拐走了，而不会去想到更严重的问题。<p>　　这实在是一种相当有趣的心理现象。<p>　　警方相当不耐烦地，听那个出租人描述着来租用具的两男两女的样子。甚至当他说到，其中一个男青年，左手无名指上，戴着一枚只有游客才会买的银戒指时，也没有人联想到什么。<p>　　至于那只在海水中被发现的手，警方实在不知如何处理才好。报上注销了这件事，在搜索进行了三天而没有结果之后，警方发布了一份照片——那只手，还把那只戒指再戴上去，希望有人可以辨认出来。<p>　　在这三天之中，警方也希望有人来报失踪，可是却并没有失踪报告，这只手的主人究竟是谁呢？<p>　　潜水用具出租人在报上看到那只手的照片，可是他却没有注意，别的人注意到了，却不能给以任何帮助。只有一个少年，叫柯达的，看到了，并且注意到了，也能够给以帮助。<p>　　警方对这只手，真是伤透了脑筋，报上已有文章在质问：“是不是在花马湾嬉水会不安全？”<p>　　警方、政府方面和海洋生物专家，都无法回答这个问题，因为花马湾从来也没有鲨鱼出现过。其它的海洋生物，当然也可能攻击潜水者，但那似乎更骇人听闻了，是什么样的生物？是海怪吗？<p>　　所以警方和有关方面，只好装聋作哑，只在暗中加紧调查。<p>　　也正由于警方急欲知道任何消息，少年柯达说有消息可以提供时，才会被白恩警官接见。不然，像柯达这样的流浪少年，是不会受到欢迎的。<p>　　当柯达被带进白恩警官的办公室之际，白恩警官闷哼了一声。他熟悉这个少年，所以他沉着脸：“三个月没抓到你，可是我不信你变得老实了！”<p>　　柯达现出一副委屈的表情来。<p>　　柯达的表情十分丰富，这也是他经常能使游客相信他“悲惨的遭遇”，而多少给他一点钱的原因。他苦着脸，道：“我不是总给你惹麻烦的，警官，有时我也能帮助你！”<p>　　白恩“哼”地一声：“能帮什么？”<p>　　柯达扬了扬手中小心折叠好的报纸，现出一种自豪的神情来：“我认得这只手！”<p>　　白恩陡然坐直了身子，盯着柯达，想判断他是在恶作剧，还是真的可以提供一些线索。柯达的神情却相当犹豫，欲言又止。<p>　　白恩挥着手：“说下去啊！”<p>　　柯达道：“我说的……将全是真话，但是……只怕你会不相信！”<p>　　白恩不耐烦地道：“只要你说的是真话，就没有人会不相信你！”<p>　　柯达深深吸了一口气，问：“我可以坐下来吗？”<p>　　白恩没好气地道：“当然，请坐。”<p>　　柯达坐了下来，搓着手，又过了片刻，才说出他认得“那只手”的经过。<p>　　以下，就是柯达的叙述。<p>　　柯达在花马湾的目的，是看看有什么地方可以提供游客一点小帮助，而取得一点报酬。通常，他都不会有什么“主顾”，这天，也不例外。<p>　　他并不是等在海滩上，而是在花马湾左边，沿海滩伸展出去的山崖的近海部分。那一带，贴着海水的不是沙滩，而是高低不平的岩石。<p>　　沿着岩石向前走，大约一千多公尺，可以走到山岩的尽头。在那里观看太平洋的浪花冲击在岩石上，是一种十分壮观的景象，不少游客喜欢走过去看。<p>　　而且，绕过岩石角，那里还有一个十分有趣的所在，普通游客是去不到的。那地方的名称是“水洞”，岩石在那里形成了一个陷下去的洞，大约有两公尺多深，直径是六公尺左右。<p>　　这个洞，由于有一条狭窄的隙缝通向海边，所以，每当一个浪涌上岸之际，海水汹涌进来，整个洞就是海水，而当浪退之际，洞底的岩石可见。于是很多人喜欢站在洞底，让一个又一个急骤冲进来的浪，把人遽然托起来，又急速地沉下去。看来很是惊险，但除了两件头泳衣的上半截，有时会被急浪冲走之外，也不会有什么危险。<p>　　柯达就常在岩石的转角处，看到有游客来，就向他们介绍那个有趣的“水洞”。<p>　　那天下午，他坐在岩石上，无聊地把一只小寄居蟹，放在掌心玩弄着的时候，看到两男两女，四个年轻人嘻嘻哈哈地走了过来，手中提着简单的潜水用具。<p>　　柯达忙站了起来，大声向他们介绍那个水洞，一路带着他们，走到了水洞的旁边。当他表示，希望可以得到一点酬劳之际，其中一个身形相当高的青年男子，一伸手，便把他推得几乎跌了一跤。那男子道：“去！我们怎么会有钱给你！”<p>　　柯达生气得几乎想在那推他的手上咬上一口——所以他对那只手的印象很深刻，那只手的无名指上，戴着一只银质的戒指。<p>　　柯达气愤地离开，他回到转角处，坐下来生闷气。听到那两男两女的嬉笑声，不断传来，当然他们已跳进水洞中去玩了。<p>　　柯达心中咒骂着。当浪冲过来的时候，那两个女孩的叫声十分刺耳，可是，突然之间，所有的人声，全都静了下来。<p>　　柯达奇怪了一下，等了一会，还是没有任何声音传出来。他心中暗骂：“没声音了？哼，被海浪卷走了才好！”<p>　　当然，他常在这一带，知道被海浪卷走，是不可能的，可能是泳衣叫海浪卷走了，那可是去窥伺的好机会！<p>　　柯达鬼头鬼脑，向水洞方面走去，当他可以看到水洞之际，他呆住了。水洞之中没有人，那时刚好是浪退的时候，可以看得十分清楚。<p>　　水洞之旁，也没有人——只有经过他刚才所坐的地方，才能离开，而他刚才没有见人离开过。<p>　　那四个人带来的简单潜水工具，放在水洞旁的岩石上。柯达只奇怪了十秒钟，就奔过去，抓起了那些潜水工具就跑，唯恐后面有人追来。<p>　　当他奔到了沙滩时，向岩石那方面看去，还是未见那四个人。他好奇心起，先藏好了偷来的东西，又向前走过去，还是没有见到那四个人——那四个人是不可能不出现的。<p>　　他等了很久，忽然看到海滩上来了不少警察，心中一害怕，就溜离了海滩。<p>　　白恩警官耐心听完，哼了一声：“那只手，是四个人中的一个的？”<p>　　柯达有点胆怯，道：“我……想是！”<p>　　白恩警官有点恶作剧地问：“或许，把那只手拿来给你看看，你更可以确定？”<p>　　柯达不由自主，咽了一口口水，不知道该如何回答才好。<p>　　白恩警官的样子看来有点凶狠，他又道：“你是要我相信，有四个人，在那个水洞之中，忽然之间失去了影踪！嗯？”<p>　　柯达不由自主后退一步：“看起来……像是这样！”<p>　　白恩警官逼视着对方：“他们上哪里去？叫鲨鱼吞掉了，还是叫海怪吃掉了？”<p>　　柯达又后退了一步：“我……不知道！”<p>　　白恩警官大声叫着：“花马湾海滩的盗窃案破获了，来人，把这个小贼——”<p>　　他话还没有说完，柯达陡然叫了起来，一溜烟向外奔了出去，奔得比一头野兔子还快。<p>　　白恩警官的态度虽然不是怎么好，但是他倒不是工作不负责任的人。在赶走了柯达之后，他想了一想，还是下令去调查那两男两女的下落。<p>　　可是，这一类来自美国大陆的游客太多了，毫无记录可以稽查，调查自然也没有结果。<p>　　于是，那只手，就成了档案中的“悬案”。白恩相信，这只手的主人已遭了不幸，迟早，总会有人来报失踪，可以正确地认出那只手来的。<p>　　那两男两女的失踪，一直到了后来，温谷私家侦探调查玛姬小姐失踪的案件时，才再被掀出来，引起了新的注意。但那是以后的事情，以后自然会详细的叙述。<p>　　现在，先说第二宗一男一女神秘失踪的事件。这宗事件，因为有一个小曲折，几天后才被揭发。<p>　　在檀香山市区，近唐人街的一条街上，有一个海鲜市场——玉代市场。玉代市场大约是檀香山市区之内，可以购买到最多品类不同的新鲜水产食物的市场，它有一个相当大的海水池，饲养着活的波士顿龙虾，供顾客选购。而顾客，大多是东方人：日本人、中国人、菲律宾人，等等。<p>　　夏威夷有很多日裔美国人，看起来完全是日本人，也保留着日本的姓，可是实际上，全是美国人，有美国人的一切习惯和名字。莉莉？山田和罗拔？中根就是这样的美国人。山田小姐和中根先生是一对新婚夫妇，两人感情浓得像蜜糖，几乎片刻不能分开。<p>　　所以，虽然到市场去采购食物，是女人的责任，但是中根总跟在山田的身边，一起到市场去。即使在选购一条鱼或是三磅洋葱之间，他们也可以打情骂俏一番，令得旁观者钦羡不已。<p>　　那天，当他们驾着那辆残旧的小车子，在和市场隔了一条马路的停车场，停好了车子，手拉着手，奔过马路，来到市场门口之际，恰好市场的收银员乔丝小姐，正要将门锁上——他们来迟了，市场已经休息了。<p>　　中根一看到这种情形，大叫道：“等一等！”<p>　　乔丝是一个混血的土著，有着漂亮的棕色皮肤和长及腰际的秀发，她冷冷地道：“休息了！”<p>　　中根哀求道：“我们买一只大龙虾，活的！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_02'>海异 第02章</b><p>");

document.write ('　　乔丝的语意仍然冰冷：“里面没有人了，明天再来吧！”<p>　　她一面说着，一面就要去锁门。可是中根却取了一张十元面额的钞票，塞进了她的手中。<p>　　乔丝愕然，她有点不相信，即使是活的龙虾，一磅也不过七元三角九分，怎么可能为了要买到龙虾，而给以十元的小帐？<p>　　当她向中根望去之际，中根向她眨了眨眼睛，道：“小姐，你不是说里面没有人了么？我们只需要两分钟，我得到我的龙虾，你得到你的十元，这不是对大家都好吗？”<p>　　乔丝犹豫了一下：“你……准备拿多少？”<p>　　中根举起手来，作发誓状：“保证，只捉一只，但可能相当大！”<p>　　乔丝闷哼了一声。这当然是一种犯罪行为，至少绝不合法，但是被发现的机会绝少，而十元钱却可以有点用，所以她只是喃喃地道：“快点！”<p>　　山田和中根拉着手，一起奔了进去，乔丝在门外，可以听到他们的嬉笑声。她面对着门站着，将门拉上，那样子，就算有人看到，也会以为她正在锁门，不会引起任何怀疑。<p>　　玉代市场并不大，饲养龙虾的水池，在右首的一个角落处。那角落还有一道后门，是通向市场的杂物室和办公室的，这时早已锁上了。<p>　　乔丝等着，她觉得自己等得太久了，就把门推开些，压低了声音，叫：“快点！”可是里面却一点反应也没有。<p>　　乔丝又提高了声音，里面仍然没有回答。乔丝焦躁起来，推开门向内走去，进门处是放收款机的柜台，在那里已可看到整个市场的情形，乔丝看不到有人影。<p>　　乔丝呆了一呆，怎么可能没有人呢？她明明看着两个人进去了。只不过几分钟，对，大约是五分钟左右，进去的两个人到哪里去了呢？<p>　　乔丝又大声叫着，然后，走向饲养龙虾的池子。池子里是浑浊的海水和十几只龙虾，龙虾确实的数字是多少，也难以肯定，那两个人是不是已经取走了龙虾走了呢？乔丝望向另一扇门，门还锁着，他们唯一可以离开的地方就是正门，而她一直站在门口！<p>　　乔丝感到事情有点不对头，她可以感到，一定有什么十分怪诞的事情发生了。<p>　　她第一个念头就是：通知警方！可是她随即想到，自己收了人家的十元钱，容许人家进去“捉”龙虾，这件事，如果一给公开，对她来说，是十分不利的。<p>　　所以，她再也不去想通知警方的念头，只是又叫了几下，并且察看了一下人可以躲藏的地方。事实上，谁都不会躲在这里的，整个市场中，充满了海产的腥味，除了几个大冷藏柜之外，也没有可以供人躲藏的地方。<p>　　乔丝越来越感到奇怪，但是她却自己替自己找了一个理由：一定是自己心神恍惚，所以那一男一女离去的时候，未曾注意。<p>　　既然那一男一女不在了，自己也不必久留。所以，她又退了出来，锁上门，和平常一样下班离去。<p>　　等到第二天，乔丝又上班的时候，一切都没有什么异样，她也早把那一男一女忘记了。市场的一个职员，曾在她面前埋怨过，停车场中有一辆旧车子停得太久了，看来是从昨天就停在那里的。而停车场中的告示牌，清楚地写着：“顾客停车不得超过三十分钟。”<p>　　乔丝也没有把那停得太久的车子，和那一男一女联想在一起，她只随口道：“会不会是教堂里的人？要不是，通知警方把它拖走吧！”<p>　　玉代市场就在一座教堂的旁边，所以乔丝才会如此说。那职员咕哝着，到教堂去问了一问之后，就通知警方把车子拖走了。<p>　　当车子被警方拖走之后，中根和山田的家人，还未曾发现他们失踪，因为他们结婚之后，自己住在一座大厦的一个小单位之中。只是两人服务的公司，发现他们没有来上班，感到诧异，曾打电话到他们家去，可是没有人听。第三天，公司还是未见两人上班，觉得事情太不寻常，就设法联络他们的家人，这才发现，他们两人踪迹不明，已经足足两天了！<p>　　当警方接到报告之后，经过调查，发现在玉代市场停车场，被拖走的车子，是属于中根的。看来是他们停了车子之后，就不知所踪了。<p>　　一个警员到玉代市场去查问，因为车子停在市场的停车场。当警员来问的时候，乔丝也在，可是由于她非法收取了十元钱，所以她的回答是：“不知道，我没有见过这样的两个人。”<p>　　乔丝直到这时，才知道那一男一女失踪了，并不是像她自己安慰自己那样。所以当她在回答警员的问题之际，她心中十分害怕：那两个人怎么会失踪的呢？那实在是不可能的事情！可是连警局都来调查了，那还会有假的吗？<p>　　这一天，乔丝一直感到十分不安。当休息的时间到来，像往常一样，她最后离去之前，独自一个人在市场内，核对一天的收入之际，她感到了一股极度的恐惧。<p>　　她可以肯定，那一男一女，是在市场之内消失的，她只看到他们进去，没有看到他们出来！<p>　　然而，两个人是怎么可能消失无踪的呢？乔丝感到她熟悉的市场，似乎变得阴森无比，那些鱼的眼睛，都在恍惚之中，在闪着一种妖异的光芒。乔丝几乎是逃走一样地离开，几乎连门都忘了锁。<p>　　当晚，独自一个人居住的乔丝，睡得一点也不好。不断在盘算着，是不是要把那一男一女在市场内失踪的事，告诉警方。<p>　　但是这时，她似乎骑虎难下了，她如何解释她的谎言呢？为什么第一次说不知道，现在又说知道呢？<p>　　她感到极为难，在床上翻来覆去，一直到第二天天快亮才睡着。所以，当她醒过来，发觉已经晚了，急急赶去上班之际，已经迟到了。<p>　　当她来到市场门口之际，发现有许多警员在，市场好象并未曾开始营业，也有不少人围着在看热闹。乔丝知道一定发生了甚么事，在市场，她感到有一股妖异的气氛。当她想到，有可能是那一男一女的尸体，在意想不到的角落被发现之际，她不由自主，打了一个寒战。<p>　　她来到门口，向守门的警员表明了她是在市场工作的，才获准进去。一进去之后，发现市场的职员全站在一起，一个头发灰白半秃的警官，正在盘问他们。那警官转过身来，目光相当锐利，盯着乔丝。<p>　　乔丝结结巴巴地道：“对不起，我迟到了！”<p>　　市场的经理瞪了乔丝一眼，警官——自然是白恩警官，把两张照片，伸到乔丝的面前。<p>　　乔丝只向照片看了一眼，心就怦怦乱跳。白恩警官问：“有没有见过这一男一女？他们一定曾到过这里！”<p>　　就是那一男一女！乔丝一下冲动，几乎要把真相说了出来。可是她却还是摇着头道：“不，我没有见过。”然后，她又补充了一句：“每天来的顾客极多，我的职责并不需要留意他们的面孔。”<p>　　白恩警官闷哼了一声，又转问一个职员：“是你先发现那些东西的？”<p>　　乔丝在一旁，呆了一呆，心想：怎么是“一些东西”？难道并不是发现了那一男一女的尸体？<p>　　这时，她才注意到，一个警员托着一只活页夹子，在活页夹上，有三样东西。那三样东西十分普通，是一对戒指，和一只手镯。<p>　　戒指，看来是很普通的白金结婚戒指，手镯是合金的，夏威夷女性很喜欢佩戴的那一种。乔丝也有一只，有简单的花纹，上面刻着持有人的名字。<p>　　那职员道：“是，我在换水的时候发现的！”<p>　　他一面说，一面指了指饲养龙虾的那个水池：“通常，一个星期换一次水。饲养龙虾的水是四份海水，一份普通水——”<p>　　白恩警官急躁的脾气一点也没有改，他挥着手：“我不想学养龙虾，别说无关的话！”<p>　　那职员的神情变得很难看，道：“放干了原来的水，这两只戒指和手镯在池底。我看到手镯上刻着‘莉莉’的名字，想起曾有警员来问过，好象是失踪的人，所以就向经理报告。”<p>　　白恩向经理望去，经理道：“我就报了警。”<p>　　白恩走近水池，水池大约可以储水不到五十公分深，他道：“一定要放干了水，才能看到吗？”<p>　　那职员道：“在三、四天之后，水就十分浑浊，而且谁想得到，会有这样的东西在水池里？”<p>　　白恩警官闷哼了一声，提高了声音：“你们每一个人，是不是真的肯定未曾见过这一男一女？他们车子停在旁边，结婚戒指和手镯又留在这里，一定曾经到过这里，用心想一想！”<p>　　没有人回答，白恩心中纳闷之极。一个年老的清洁女工又不识趣，怯怯地问：“警官，这两个人，是不是被人谋杀了？”<p>　　白恩警官没有回答，就大踏步走了出去。<p>　　白恩警官回到了他的办公室，心中郁闷之极。那一男一女，看来全然没有失踪的理由，他们一定曾到过那市场。可是为什么会把一对新婚夫妇心目中最重要的东西，留在水池里呢？那只手镯也相当值钱，如果有人对他们不利，应该把那些东西带走。若是他们自己不小心——那可能性极小，戒指和手镯，都不是“不小心”会失落的东西，它们是紧附在人的手指和手腕上的！<p>　　就算不小心跌了下来，落进了水池之中，他们也没有道理，不去把它拾回来——美洲龙虾的两只大钳，虽然强大有力到可以夹断人的手指，但是，他们没有理由害怕。因为所有供出售的活龙虾，钳都用特制的橡胶圈紧箍着，不会伤害人的。何以两个人失踪，重要的东西却留在水池里？<p>　　白恩警官把这个问题，问了自己几百次，都得不到答案。他那个多口的同事，看到他愁眉不展，向他开玩笑，道：“照我看，那不是一个海水池，是一个硫酸池！”<p>　　白恩瞪着眼：“什么意思？”<p>　　那同事哈哈大笑，笑得连气都喘不过来：“那一男一女，跌进了硫酸池，整个人全都溶化了，戒指和手镯，却留了下来！”<p>　　白恩警官抓起桌上的咖啡杯，向那同事摔了过去，但那同事及早避开，带着笑声，逃离了他的办公室，留下白恩警官一个人在干生气。<p>　　等到他稍微气平些，不得不把摔碎了的咖啡杯，一片一片拣拾起来之际，他忽然想到：两个人失踪，留下了戒指和手镯，这件事，是不是和据说有四个人失踪了，而只留下了一只手，有点相像呢？<p>　　白恩吞了一口口水，摇了摇头，认为自己这种想法是荒唐的。在海水中发现了一只手，有可能是这个人，被海中的生物吞噬了——在那件事之后，他看了不少有关海洋生物的书，知道人类对于海洋生物所知甚少。海中有许多怪异的生物，一种叫大王乌贼的，可以长到十七公尺长；有一种水母，叫幽灵海蜇的，触须可以长达三十六公尺，人和这种怪物相比，实在太脆弱了。<p>　　虽然在花马湾，从来没有发现过这些生物，但大海并无阻隔，海洋生物可以自由来往，这种可能性是存在的。<p>　　然而，那一男一女的失踪，又是怎么一回事呢？<p>　　在白恩警官一无头绪之际，又发生了玛姬小姐的神秘失踪事件。在叙述玛姬小姐事件之前，必须先提及一个很特殊的人，这个人是温谷上校。<p>　　还记得温谷上校吗？就是在《迷路》中，调查阿拉伯道吉酋长国的酋长尼格失踪案的那个能干的、红头发的小个子美国情报局的高级人员。<p>　　温谷上校的运气不是十分好，虽然他有着过人的才干，和洞察入微的观察分析能力，但是对于怎样做官的道理，他却不是很懂。尼格酋长的“失踪”案，是如此扑朔迷离，本来他可以作一个含糊其词的报告呈上去，让事情不了了之。<p>　　可是，他却作了一个相当详细的报告，报告中提及了空间的转移，灵魂的离体，种种还不能为现代科学家所接受的事。<p>　　温谷自以为十分尽责，因为尼格酋长失踪的那件事，的确神秘莫名。可是报告送了上去之后，上级一看，却大发雷霆，把温谷叫了去，大大训斥了一顿，说他“胡言乱语”、“不尽职责”。<p>　　温谷这个红头发的小个子，脾气要就不发，一发起来，就不可收拾。就在美国情报局副局长的办公室之中，当着情报局的高级人员，他也怒吼了起来，神情激动地说了以下一番话：“你们这些人懂得什么叫科学？什么叫胡说？在你们的心目中，凡是教科书上有的东西，就叫科学，我的意见刚好相反。爱迪生想到要把声音保留下来的时候，全世界没有一本教科书，有这样的教导！你们的观念太古老了，古老得已经没有了新的概念，只是在陈旧的，已经发现的事物之中转来转去，把陈旧的观念当作了一座迷宫，而没有勇气去闯出这座迷宫，寻求一种新的观念！”<p>　　温谷上校说得极其激动。事后，有人形容他，说他在作这番慷慨陈词之际，他全身的皮肤，因为激动，而红得和他的头发一样！<p>　　可惜得很，温谷的陈词虽然激昂，但是听的人却一点反应也没有。他的上司冷冷地道：“你的报告不能被接受，要就你承认自己失责，要就重新作报告！”<p>　　温谷用力一拳，打在桌上：“我有我自己的决定，我不干下去了！”<p>　　他说不干就不干，当天就把一切交代清楚，用一连串的咒骂代替了辞职书，离开了他的工作岗位。<p>　　温谷虽然一直有杰出的工作表现，但是由于他脾气的刚烈，上级并不喜欢他，甚至连形式上的挽留也没有，那更令他伤心莫名。<p>　　他离开了华盛顿，到了夏威夷，在檀香山市中心区一幢旧楼之中，租了一间房间，挂起了“私家侦探”的招牌。<p>　　以温谷上校的资历和能力而论，当私家侦探，真是委曲了他。可是人倒霉起来，真是一点办法也没有，他的“私家侦探事务所”开张以来，半年之内，只接了一单委托：一个哭哭啼啼的小女孩找上门来，告诉他，她的一只可爱的小猫不见了，而她只有七角五分钱，希望温谷能把她的猫找回来。<p>　　所以事实上，温谷在夏威夷，是无所事事地过了半年。他仍然依时上班，但，却在他办公室隔壁的一家照相馆中，做摄影师的助手。<p>　　当然，这种生活是十分无聊的，尤其是像温谷这样性格的人。正当他开始考虑，是不是要把侦探事务所，搬到阿拉斯加去的时候，他接到了那个电话。<p>　　电话是在午餐时分来的，电话铃响的时候，温谷正好打开一罐啤酒。<p>　　他先喝了一大口啤酒，才拿起电话来：“温谷私家侦探事务所！”<p>　　对方的声音，听起来盛气凌人：“侦探事务所的负责人，你要在半小时之内，到希尔顿酒店八楼的套房来，有事情交给你办！”<p>　　温谷忍住了怒意，用相当客气的声音反问：“是哪一家希尔顿酒店？”<p>　　檀香山有两家希尔顿酒店，温谷这样问，自然很合常理。可是对方却不耐烦地训斥起来：“当然是卡哈拉希尔顿，你以为雷亭王子会住在什么地方？”<p>　　对方似乎不屑多说一句，一下就挂断了电话。<p>　　温谷握着电话听筒，又呆了片刻：雷亭王子，这名字好象很熟，他立即想起来了，早两天曾在报纸上看到过这个名字。雷亭王子其实已经不是王子，他的王朝——匈牙利王国早在十六世纪中叶，匈牙利被土耳其人占领之际，便已不存在。<p>　　他的祖先，在奥匈帝国时，好象也曾出现过一阵子。他的祖父在奥匈帝国瓦解之后，匈牙利成为君主立宪国之际出任国王，“王子”的头衔就是这样来的。<p>　　第二次世界大战之后，匈牙利和很多欧洲国家一样，成了苏联的附庸，王朝再次结束。雷亭的父亲，带着相当巨大的财产，到了瑞士，一直过着十分舒适的生活，而且在世界各地，展开了广泛的投资。雷亭王子是欧洲社交界中，著名的花花公子，曾和几个著名的电影艳星同居过，绯闻甚多，而且以排场大而著名。<p>　　温谷叹了一口气。雷亭王子可以说是一个大主顾，比只有七角五分财产的小女孩好得多了！<p>　　温谷想到自己半年来几乎毫无收入，自然不能错过像雷亭王子这样的大主顾。所以，他将那个用来作午餐的汉堡，塞进口中，一面咬嚼着，一面已经奔下了楼梯。<p>　　卡哈拉希尔顿酒店，是檀香山最豪华的一家酒店，专为达官贵人而设，并不在市区，离著名的威基基海滩很远。它有它自己的海滩，普通人难以涉足其间。<p>　　温谷尽可能准时，但是他还是迟了几分钟。当他急匆匆奔进大堂之际，酒店的职员却阻止了他，用极度怀疑的眼光，打量着他。<p>　　温谷知道自己随便的装束，和这所豪华的大酒店太不相衬，所以他也不作分辩，只是道：“八楼套房的雷亭先生正在等我！”<p>　　职员像是不相信：“你是说雷亭王子？”<p>　　温谷连连点头，职员示意他站到一个角落去，然后去打电话。耽搁了大约三分钟，职员才道：“你可以上去了，下次请注意你的服装！”<p>　　温谷几乎想给那职员一拳，但他还是忍住了气，走进了电梯。到了八楼，才一跨出电梯，就有一个大汉向他咆哮：“你就是那个私家侦探？”<p>　　那大汉足足比温谷高一个头，身形粗壮，看来像是保镳。温谷懒得说话，只是点了点头。<p>　　那大汉用力一推温谷：“快去！”<p>　　这一次，那大汉真是犯了大错了。就在他一推之际，温谷爆炸了，他重重一脚，踹向那大汉的小腿！在那大汉痛得张大了口想叫之际，他又已一拳击中了那大汉的下颚，令得那大汉的口，不由自主合上，咬中了他自己的舌头。然后，温谷才道：“我自己会走，你不必推我！”<p>　　那大汉瞪着温谷，眼中像是要冒出火来，可是温谷已不再理他，来到了门口，敲门，开门的是一个看来道貌岸然的中年人。<p>　　温谷向内看去，套房的外间是客厅，装饰豪华之极，全海景的宽大阳台上，种着许多花草。温谷看到一个身形肥胖的中年人，坐在一张藤椅之上，有两个身材十分健美的半裸女郎，一个在替他修剪头发，另一个正在替他修指甲。而他的目光，贪婪地注视着那修指甲女郎丰满的胸脯。<p>　　开门的中年人向温谷作了一个手势，转身向阳台：“王子陛下，那私家侦探来了！”<p>　　雷亭王子连头都不抬，声音懒洋洋地：“哈逊，你告诉他，他该做什么！”<p>　　那个叫哈逊的中年人打量着温谷，温谷的外形，看来是一点也不起眼的。哈逊迟疑了一下，才道：“你是温谷先生？曾在美国——”<p>　　温谷一下打断了他的话头：“我的过去经历，肯定和你没有关系！”<p>　　哈逊有着典型欧洲人的装模作样，他作了一个惊愕的神情，道：“王子陛下有一点要事要解决，他的一位朋友提及你！”<p>　　温谷闷哼了一声，直截地问：“什么事？”<p>　　哈逊示意温谷坐下来，搓着手，道：“请你留意，这件事，至今为止，还是一个秘密！”<p>　　温谷有点不耐烦，重复问：“什么事？”<p>　　哈逊却慢条斯理：“王子陛下来夏威夷度假，他不是一个人来的——”<p>　　温谷“哼”地一声：“显然他不是一个人来的！”<p>　　哈逊坦白道：“不，我不是这个意思，王子陛下是和两位……可爱的小姐一起来的！”<p>　　他才讲到这里，卧室的门突然打开，一个一头白金鬈发，身形高大，一双修长的大腿，会令得任何男人屏住了气息来欣赏，身材健美，容颜娇甜的美人，在门口出现。她满面怒容，向着阳台嚷叫：“为了玛姬那婊子不见了，我就需要躲在酒店房间中不出去？”<p>　　温谷直到这时，才感到有了一些乐趣，这样出色的美人，究竟不是多见的。而且这时，她只穿著一件粉红色、几乎全透明的短睡衣。她虽然怒容满面，但声音仍然极其动听，真可以说“极视听之娱”。<p>　　在阳台上的雷亭王子皱了皱眉，用极不耐烦的声音道：“闭嘴，你没看到我们有客人？”<p>　　那美人儿作了一个极不屑的神情，一个转身，又进了卧室，重重地把门关上。<p>　　温谷忍不住呵呵笑了起来。哈逊这个中年欧洲绅士，神情看来有点尴尬：“刚才那位是仙蒂小姐，还有一位，是玛姬小姐，玛姬小姐失踪了。”<p>　　温谷笑了一下，他以为自己可以有生意上门，但现在看来又成了泡影，因为失踪，那应该是警方的事，而不是私家侦探的事。温谷表明了这一点，哈逊摇着头：“王子陛下不想劳动警方，你知道，他是一个名人，这一类的事，要是让公众知道了——”<p>　　温谷问：“失踪了？经过情形怎样？”<p>　　哈逊皱着眉，向阳台望去，道：“王子陛下——”<p>　　雷亭王子立时道：“把一切经过告诉他！你既然要他办事，就得让他知道一切！”<p>　　温谷又坐了下来。看来雷亭王子倒是一个通情达理的人，那令温谷的心中舒服了很多。<p>　　哈逊答应着，想了一会，才说出了玛姬小姐失踪的经过，以下就是。<p>　　雷亭王子今年四十九岁，身体开始发胖，而且像许多到了这个年纪的人一样，越来越懒得用运动去保持自己的身型。尤其是当他发现，金钱比一个体育家的身型，更能吸引美女之后，他任由身体发胖下去。<p>　　雷亭王子一直维持着他对美女的爱好，所以他不论在什么地方，身边永远有各种各样的美女。而且，他永远不单独和一个美女相对——至少两个，甚至更多。这是他的信条——别让任何女人以为你已爱上她，最好的办法，就是找两个或两个以上的女人，同时陪你上床！<p>　　这次到夏威夷来，纯粹是为了调换一下口味——在厌倦了地中海风光和大西洋风光之后，自然就希望到太平洋来换换口味。<p>　　哈逊是雷亭王子的亲信兼秘书，替王子做许多事。而刚才在门口，挨了温谷一脚一拳的阿山，是王子的保镳。<p>　　王子这次带来的两个美女，仙蒂是北欧还未曾成名的一个小明星，拍过一套极精采的小电影。她在那套小电影中的“精采表演”，宣传用语是：“足以令得木乃伊**勃发”。雷亭王子看了那套小电影之后，立时吩咐哈逊寄了一张支票给她，叫她前来作伴。仙蒂小姐本来还想维持一下女性的矜持，但是看到了支票上的数字，就乖乖地奉召前来。<p>　　另一位玛姬小姐，是今年法国康城影展之中，最出风头的新星。当她**着上身，挺起胸脯，在康城街头走过之际，至少有八十辆车子撞在一起。<p>　　带着这样的两个美女到夏威夷来度假，自然是赏心乐事。而且，雷亭王子并不在乎两位美女的明争暗斗，这也是他对付女人的信条之一——让你身边的女人去争斗，这样，她们才会施展混身解数来取悦你！<p>　　到了夏威夷，雷亭王子的朋友，就向他提供了一艘极其豪华的游艇。玛姬小姐的失踪，是昨天晚上的时候，在那艘游艇上发生的。<p>　　昨天晚上，雷亭王子在游艇上举行盛大的宴会，参加的人超过一百名。可是由于游艇有三十公尺长，所以一点也不觉得拥挤。<p>　　在夕阳西下时分，游艇缓缓出海，太平洋上的晚霞，美丽得难以形容。天空之上，一抹浅紫，一抹明橙，一抹淡红，一大片浅蓝，看得人心旷神怡。<p>　　天色黑下来之后，游艇停泊在距离威基基海滩，大约一千公尺处的海面上。远眺檀香山市明灭闪耀的灯光，近聆海水拍在船身上的声响，精美的食物，悠扬的音乐，令得参加宴会的人，就像是置身于仙境一样。<p>　　仙蒂和玛姬两个美女，一直傍在雷亭王子的身边，后来，玛姬离开了一会。事后，船长的说法是：“玛姬小姐走来对我说，等一会，她会出现在甲板附近的左舷。她要我在那时候，用射灯照向她。她强调，一定要使所有人都看得到她，把她看得清清楚楚！我答应了。”<p>　　玛姬小姐回到了王子的身边，喝了一杯酒，然后，用极诱人的姿态，走向近甲板的左舷。当她站在左舷时，船长遵照她的吩咐，着亮了射灯，射向她，使她在?x那之间，吸引了所有人的注意。<p>　　在射灯之下，玛姬缓缓地转了一个身。还在王子身边的仙蒂，咕哝着骂了一句十分难听的话。而玛姬双手高举，大声道：“谁想和我一起游泳？”<p>　　随着那一句话，她身上的晚礼服，突然褪了下来，身上变得一丝不挂，把她美丽的**，完全暴露在灯光之下。而由于灯光是如此强烈，所以每一个人，都可以将她身体的每一部分，看得清清楚楚！<p>　　雷亭王子有点愤怒地叫了起来：“快停止！”<p>　　掌管射灯的一个水手在事后说：“我听到了王子的叫声，因为玛姬小姐裸立在船舷之时，船上静得一点声音也没有，人人都屏住了呼吸，看着她美丽的身体。男人垂涎欲滴，女人心中都在妒嫉。自然，我也听出王子的声音之中充满了愤怒，但是我仍然无法熄去射灯，并不是射灯有了什么故障，而是那时，我整个人都僵呆了。那么美丽的裸女，即使不为别人，单为我自己，我也要尽可能看个够，要是我遵命熄灯，我会后悔一辈子！”<p>　　玛姬在全裸之后，并不是静立不动，她声称要去游泳。所以，在射灯之下，她作了几个准备下水前的动作，那几个动作，更把她的美丽展露无遗，而玛姬显然也知道如何去表现她身体的美丽。<p>　　然后，玛姬面向大海，身子一耸，自船舷上，向大海跳了下去。<p>　　玛姬显然曾受过专业跳水训练，她跳水的姿态，极其优美。<p>　　还是那个掌管射灯的水手的话：“玛姬小姐一开始跳，我连半秒钟都没耽搁，立时使灯光跟着她移动。她用那么优美的姿态，跳进平静的海水之中，使得所有的人，都发出由衷的赞叹声来！”<p>　　由于射灯的光芒，始终没离开过玛姬，所以在艇上至少有一半人，是清楚看到玛姬进入海水中的情形的——另外一半人看不到，是由于他们在游艇上所处的位置，看不到左舷之外的情形之故。<p>　　接着，游艇上所有的男人，几乎在一秒钟之内，都涌向左舷，那令得游艇晃动起来，女人则尖叫着，表示着不满。射灯的光芒，停留在海面上，等待着玛姬小姐浮上水面。有十多个年轻人，已经开始脱去了衣服，准备跳下海去，和玛姬共泳。<p>　　由于玛姬的“表演”，游艇上的气氛，被带进了一种狂热的情绪之中。<p>　　可是，并没有多久，大约只在一分钟之后，就使人感到有点不对劲了。<p>　　因为玛姬小姐还没有浮上水面来。<p>　　一个年轻人叫着：“还等什么？”<p>　　他一面叫着，一面勇敢地跳下海去。不到半分钟，他就浮了上来，可是玛姬还是没有浮上来。那年轻人再度潜下去，而且，又有四、五个年轻人跳了下去。<p>　　跳下海的人越来越多，每一个人都浮上来，再潜进水中。但是十分钟之后，还是没有人发现玛姬。<p>　　哈逊是所有人之中最镇定的一个，他立时指挥着，叫三名水手，配备了潜水用具，下海去寻找。因为这时，几乎人人都感到：有意外发生了。<p>　　狂热的情绪消失，当一小时之后，玛姬小姐仍然踪影全无之际，每个人都感到了一股寒意，只有仙蒂，一副幸灾乐祸的神情。<p>　　雷亭王子宣布：“各位，这里离岸不过一千公尺，玛姬小姐精通泳术，她一定是想故意令我们吃惊，所以游上岸去了，我们可以继续我们的欢乐。”<p>　　来宾没有说什么，虽然**着游上岸去，听来很怪异，但王子那样说，客人只好接受。于是，宴会继续着，直到午夜。<p>　　等到宴会以游艇靠岸而结束，王子等一行人回到酒店，发现玛姬小姐并没有回来之际，才知道事情不是那么简单了。<p>　　不过当时，包括一向稳重的哈逊在内，还不觉得事情太严重，因为玛姬小姐的行为一向十分怪异。她既然敢在那么多人之前，展示她的**，自然会有更怪诞的行为。<p>　　而且，令得他们并不太担心的原因是，玛姬小姐的泳术极其精良，她曾参加过横渡英伦海峡，而且是女子高台花式跳水的冠军级人物。而当晚海水平静，以玛姬小姐的泳术而论，是不可能发生什么意外的。<p>　　雷亭王子十分生气，因为玛姬小姐的怪异行动，会使他在社交界成为嘲笑的对象。这是一桩十分没有面子的事情，所以他曾发狠说，玛姬如果再出现，他一定要给她一点颜色看看——关于王子的这个决定，最赞成的，自然是仙蒂小姐了。<p>　　第二天早上，玛姬小姐还没有出现，王子有点不安了。玛姬是全裸的，如果她被警方扣留了，他更加会成为笑柄！于是哈逊到处去打听，派出了不少人，也利用了不少关系，可是看来玛姬自从跳下海去之后，就再也未曾出现过。这使哈逊想到，要一个专家才能把玛姬找出来，也就是说，需要一个私家侦探。<p>　　哈逊对于夏威夷的私家侦探并不是太熟悉，而他又不想随便找上一个，所以他打电话，向他的美国朋友询问。他问的是美国情报机构的一个高级人员，是温谷的同事，那同事知道温谷在夏威夷，所以推荐了他。<p>　　这就是为什么，温谷会来到雷亭王子的套房中的原因。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_03'>海异 第03章</b><p>");

document.write ('　　等哈逊向温谷讲完了经过——在这过程之中，美丽的仙蒂小姐曾四次走出卧房，发出抱怨的话，令得温谷十分高兴。<p>　　那时，王子也已经修饰完毕，他站了起来，从阳台走进来，道：“把她找出来！”<p>　　温谷吸了一口气，缓缓地道：“她的泳术，你们可以肯定？”<p>　　哈逊道：“绝对肯定！”<p>　　温谷再问：“当时，附近有没有别的游艇？”<p>　　王子的神情很不耐烦，挥了挥手，示意哈逊回答问题。他自己和那两个女郎，进了另一间房间之中。<p>　　哈逊道：“当然有，你的意思是——”<p>　　温谷道：“我不排除任何可能性，包括玛姬小姐一跳下海，恰好有一条大白鲨在海中等着她！”<p>　　哈逊干笑了两下，签了一张三千元的支票给温谷：“有三天时间，应该可以把她找出来了？”<p>　　温谷心中暗叹了一声，对方出手阔绰，而且事情看来并不难办，这是一桩好差事。<p>　　他收下了支票，道：“一有她的下落，我立时通知你。我当然不会到处去张扬，请你给我玛姬小姐的照片。”<p>　　温谷告辞离去的时候，那保镳用十分凶狠的眼光瞪着他，温谷并不理会。<p>　　要办成这样的一件事，应该不是十分困难的。<p>　　可是温谷料错了。第一天，一点结果也没有，那已令得他十分沮丧，到了第二天，仍然一点消息也没有时，温谷简直要怀疑，自己是不是有能力侦查任何案件？<p>　　玛姬小姐的样子，是任何人一看都不会忘记的。两天来，他在玛姬可能出现的地点，问了上千个人，可是没有一个人见过玛姬。<p>　　第三天，温谷进行得更努力，可是仍然没有结果。当然，他曾努力工作过，不必把收到的酬金还给人家，可是那么简单的一件事，却进行得这样不顺利，这无论如何不是一件愉快的事！<p>　　当天色快黑下来之际，温谷租了一艘小汽艇，驶到了三天之前，雷亭王子那艘游艇停泊的地方，缓缓地打着转，望着被晚霞衬托得光亮如金色缎子一样的海面发怔。<p>　　一个全裸的美女，精通泳术，在这样平静的海面跳进海中去，会发生什么事呢？<p>　　他抬头望向岸，天色渐渐黑下来，岸上的灯火，灿烂异常。温谷想：玛姬是不是已经回到欧洲去了呢？事实上，他考虑过这一点，但是海关却没有她出境的记录。<p>　　天色渐渐黑了下来，海水渐渐变得黑而深，闪耀着不可捉摸的闪光，看来极其神秘。<p>　　温谷有过长时期处理神秘案件的经验，他自然也知道，海洋是极其神秘的。人类对海洋所知，实在甚少，人在海水之中，可以发生任何事。别说是一个**的美女，美国的一艘核动力潜艇，就曾莫名其妙在海底失事，潜艇上的官兵，无一生还，潜艇的残骸也不知沉到了何处。这艘核能潜艇是“长尾鲛号”，当时的调查工作，温谷也曾参加。<p>　　但是，在那么平静美丽的海水之中，难道也潜伏着危机吗？温谷由于职业上的警觉，总使他感到，一个人失踪超过三天，她的处境，就可能凶多吉少了！<p>　　一直到天色完全黑了下来，温谷才叹了几口气，他必须面对失败，要去向哈逊报告，他的搜寻没有结果。有了上次的教训，温谷穿上了比较整齐的服装，进入了酒店的大堂。<p>　　雷亭王子正借用酒店的宴客厅，在广宴宾客。温谷发现除了他之外，还有一个人在等着见哈逊，那人有着半稀疏，但是经过悉心梳理的灰白头发。温谷几乎看了一眼之后，就可以肯定那人是一个警务人员。<p>　　哈逊从宴会厅走出来，先向那灰白头发的人道：“白恩警官？”<p>　　那人点了点头，哈逊现出疑问的神色来，白恩警官道：“我接到报告，你们的旅行小组之中，有一个成员失踪了，所以我来问一下！”<p>　　哈逊皱起了眉，向温谷望来，温谷作了一个无可奈何的手势，表示没有结果。<p>　　哈逊的神态十分小心，他道：“是有一位女士，暂时离开了我们几天，可是，她一定会再出现的！”<p>　　白恩扬眉道：“是吗？据我所知，她在游艇中跳下海去之后，就没有出现过！”<p>　　哈逊有点恼怒：“是的，上百人看她跳进海中去，她是想游泳！”<p>　　白恩的态度仍然很坚定：“一个人如果下海游泳，通常会浮在水面。如果跳下去之后，一直没有浮上来，那会使人联想到发生了意外——当时为什么没有人通知警方？”<p>　　白恩的话已经渐渐严厉了，温谷在一旁，用欣赏的眼光望定着白恩，又等待着看哈逊如何应付。哈逊的神情有点狼狈：“嗯……当时……没有人想到会有什么意外。玛姬小姐的行为，一直是……十分特别的。”<p>　　白恩闷哼了一声：“到现在，还是没有人向警方正式报案？”<p>　　哈逊考虑了一下，道：“有必要吗？她或许是在什么熟人那里，只是不想露面！”<p>　　白恩警官倒也没有坚持，只是道：“最好是这样！”<p>　　温谷在这时，插了一句口，令得哈逊先生对他怒目相向。他道：“我看警方应该开始寻找玛姬小姐，过去三天来，我已尽了一切努力，可是一点结果也没有！”<p>　　哈逊提高了声音：“完全没有必要！你找不到她，是由于没有尽责，或者，你根本没有能力！”<p>　　温谷的脸涨得血红，一伸手，把哈逊抓了起来。<p>　　白恩连忙拦在温谷和哈逊的中间。温谷放开了手，悻然转身走出去，当他走出酒店之际，白恩追了上来，叫住了他。<p>　　白恩对温谷很客气：“去喝一杯酒？”<p>　　温谷道：“好，可是别在这座该死的酒店！”<p>　　白恩表示同意，两个人各自驾车，由白恩带路，来到了一家游客找不到的酒吧——“猴子酒吧”。酒吧有一只巨大的笼子，里面养着几十只不断在跳来蹦去的长尾猴。<p>　　他们互相介绍了自己，温谷约略提起了一些自己过去的经历，发了几句牢骚，白恩静静听他说这三天来调查的经过。<p>　　等到温谷讲完，白恩叹了一声：“我有预感，这位**的美人，和其它六个人一样，都神秘失踪了！”<p>　　温谷大感兴趣：“其它六个人？对了，我在报上看到过一对新婚夫妇失踪的新闻，还有四个人是怎么一回事？”<p>　　白恩还未曾开始叙述，就先不由自主，打了一个寒战。这使温谷知道，白恩警官将要讲的事，一定是既神秘又恐怖。<p>　　白恩一下子喝干了酒，道：“这里……太吵了，你有兴趣来我办公室？”<p>　　温谷用一口喝完了杯中的酒，代替了回答。<p>　　当他们到了白恩办公室之后的半小时，温谷已经从白恩的叙述和档案资料上，知道了另外两宗失踪案的经过。他皱着眉，那两件失踪案，看来是如此神秘而不可思议，温谷的思绪，全然沉入一种极度迷惑的境地之中。<p>　　需要说明一下的是，在花马湾失踪的四个人的身分，已经得到证实，他们来自美国东北部的缅因州，是大学一年级的学生。他们告诉家人，要到夏威夷享受一下海滩和阳光，可是在一个月之后，仍然未见他们回去，也没有信息，他们的家人就开始通过警方查询。当这两男两女的资料，送到夏威夷警局之际，白恩警官立时想起了那只手，那四个人。<p>　　他召来了潜水用具的出租人，又找来了流浪少年柯达，两个人都认出了正是那四个人。那四个人是在突然之际失踪的——柯达所说的话看来可信。那么，事实是：两男两女突然失踪，其中一个失踪者“男性”的手，却留了下来！<p>　　那四个人到哪里去了呢？即使是一个经验丰富的警务人员，想起来也有不寒而栗之感！白恩声明：“这就是我为什么，对在海中失踪的人特别敏感的原因。”<p>　　温谷知道，白恩是指他对玛姬小姐的失踪一事而言，他深深吸了一口气：“三件失踪案，我看……性质很不同……那一对新婚夫妇，甚至不是海中失踪的，他们失踪的地点也未能确定！”<p>　　白恩有点恼怒：“我可以肯定，玉代市场的职员，一定隐瞒了什么，我想他们是在市场内失踪的！”<p>　　温谷深深吸了一口气：“你是说他们是在市场中遇害的？”<p>　　白恩缓缓摇着头：“当然不是这个意思，可是我觉得，那位负责收款机操作的乔丝小姐，十分可疑！她一口咬定，没有见过这一对夫妇！”<p>　　温谷对白恩的怀疑，未置可否，他托着下颔，道：“运用我们的想象力，一件一件地来想，花马湾的那一宗，已知的资料最多！”<p>　　白恩道：“是的，可是没有人知道，他们是怎么失踪的。提到想象力，你有什么想象？”<p>　　温谷先解释了一下：“你知道，我长期以来的工作，都和一些十分怪异的现象作伴。所以我的想象，可能是和一般的方式不同！”<p>　　白恩笑了起来：“听听再说。”<p>　　温谷沉声道：“四个人在海水之中，突然消失，而其中又有一个人，留下了一只手。我想，最大的可能，是他们遇到了海洋之中，可怕的生物的袭击！”<p>　　白恩摇头：“不对，他们当时，并不是真在海中，而是在一个岩洞中，海水可以通过狭窄的信道涌进来。如果有什么海洋生物袭击他们，又能使他们在?x那间消失的话，这种生物一定十分庞大，无法到达他们四人所在的那个水洞之中！”<p>　　白恩一面说着，一面把那“水洞”附近的地形图，指给温谷看。温谷道：“是的，可是你可知道，有一种乌贼，它的触须可以有好几十公尺长？又有一种水母——”<p>　　温谷还没有讲完，白恩已经笑了起来：“你是说，他们四个人是被一只大乌贼的触须卷走了，而且吞食了，而且吃剩了一只手？”<p>　　温谷有点不高兴：“我说过，我的想象力，你可能不会接受！”<p>　　白恩仍然抱着嘲笑的态度：“玛姬的失踪，倒也可以作同样的解释，但是那一对新婚夫妇呢？如果他们在市场失踪，是什么东西吞吃了他们？是那些波士顿龙虾？这太像是五十年代的科幻电影了！”<p>　　温谷显得更恼怒：“我只不过提出了我的想法。从遗留在水池中的对象来看，我不认为这一男一女，还会生存在世上！”<p>　　白恩还想笑，可是他却笑不出来，因为事情实在太诡异可怖了。人无缘无故消失，有的留下了一只手，有的留下了对他们来说，最重要的东西，有的什么也没有留下——虽然玛姬失踪，还只是三天，但是事情似乎也十分不对劲。<p>　　温谷感到有点话不投机，他站起来，准备告辞。就在这时候，一个警官推门进来，道：“白恩，那个会议的保安工作，我们要作什么准备？”<p>　　白恩挥着手：“我们负责的是外围保安工作，那些大人物的安全，由华盛顿来的人负责。”<p>　　温谷扬了扬眉，他知道那警官口中的“那个会议”是什么会议。报上登着，会议的正式名称，应该是“世界各国对海底资源分配计画会议”。<p>　　海洋，覆盖着地球面积的四分之三。当陆地上的资源，渐渐被人类发掘殆尽之际，人类自然而然，想到了海底所蕴藏的各种丰富资源。<p>　　事实上，海底石油的开采，早在几十年前，便已实行。苏联的基辅油田，就是从海底取得石油的，英国的北海油田，更是举世知名。<p>　　近年来，科学家又发现，在大洋的深底，被称为“海沟”的一种地理现象之下，蕴藏着惊人的金属矿藏。科学家将这种在几千公尺深海底的矿藏，定名为“锰团块”，据估计，这种矿藏，是陆地矿藏的八十倍到一千倍。尤其是放射性元素的蕴藏量，钴、铀，藏量之丰富，更可以使任何有意制造核武器，或取得核动力的地区垂涎欲滴。<p>　　这些矿藏的主权属于什么人？应该怎么分配？由于大海不属于任何国家，所以这个问题一直没有解决。在科学技术还未曾可以开发这些矿藏之时，这问题并不迫切，可是在科学技术突飞猛进之下，这个问题，已经需要开始解决了——要不然，极有可能因为争夺资源，而形成大规模的战争。<p>　　引起各国政府开始讨论，如何分配海底资源的直接起因，是一个中法混血儿李邦殊“干的好事”。<p>　　李邦殊的父亲是中国人，母亲是法国人。早几十年，很奇怪，中国浙江省的一个小县份青田县（历史上著名的预言家刘伯温，就是浙**田人），有许多人，离乡背井，选择了法国作为他们的侨居地。<p>　　青田人到了法国，生活当然不会很好，但是倒有不少法国女郎，十分喜欢中国人，所以娶法国女郎做妻子的中国人相当多。<p>　　第一代在法国生活的中国人，生活当然不会很好，可是他们的下一代，却和典型的法国人没有什么分别，李邦殊就是这样的一个典型。“邦殊”是他法文名字的译音，“李”是他的姓。<p>　　李邦殊并不是什么大人物，如果说他能组织一个大规模国际会议，而且这个国际会议，显然不会在和谐的气氛之下进行，并且，这个会议的结果，对人类历史今后的发展，和国际局势有重大影响的话，那真是太看得起他了。可是李邦殊的工作，却直接影响了这个重要会议的举行。<p>　　李邦殊的工作是什么呢？他从事的工作，可以说是冷门之极，他是一个深海潜水专家。<p>　　深海潜水，是一桩极度危险的事，世界各地，都有人从事这项工作，但是以法国对深海研究工作最先进。李邦殊和他的同伴，深海研究所的研究人员，制造了一个可以容纳两个人的小潜艇。这种小潜艇，可以在脱离了母船之后，潜入超过三千公尺的深海，观测海沟，并且利用小潜艇上的机械臂，把深海海底的东西采下来。<p>　　这种小潜艇的性能十分高超，本来，也未曾引起什么人的注意。可是自从去年，李邦殊驾驶着这种小潜艇，潜到了大西洋的“魔鬼海沟”，并且采集了海沟中许多岩石标本，证明这些岩石之中，蕴藏着丰富的稀有金属之后，就变得相当轰动，李邦殊也成了国际间瞩目的人物。而海底资源的分配，也被提到日程上来，那个会议，就是在这种情形下召开的。<p>　　李邦殊年纪不大，三十三岁的生日才过。他身形高而瘦，不修边幅，有着中国人的肤色，但是却有欧洲人深邃的眼睛。从外型来看，他看来像艺术家，更多于像是科学家。<p>　　这个国际会议，在各国政府进行了多次商议之后，再由联合国海洋组织，安排在夏威夷举行。由于海底资源是如此丰盛，几乎每一个国家都想先占一点权益，而绝不考虑自身是不是有能力去开采。所以预料那必然是一个有着激烈争论的会议，各国政府都尽可能派出重要的人物来参加，尤其是一些具有野心的国家。<p>　　举例来说，北非洲的一个国家，就派出了有着将军头衔的重要人物黄绢——对了，就是由“国际狂人”卡尔斯将军统治的那个国家。<p>　　这样重要的国际性会议，保安工作自然十分重要。由于夏威夷的警力不是十分坚强，所以华盛顿方面派了专家来。<p>　　温谷很了解这种情形，如果他还在华盛顿的工作岗位上的话，那么，保安工作说不定会由他来负责。这时，他听到了白恩和他同事的对话，心中多少有点不是味道的感觉，急匆匆地走了出去。<p>　　温谷回家的时候，已经很迟了——他又在一家酒吧中消磨了两三小时。他住在一幢设备相当高级的大厦之中，当他停好了车，走向大厦的大门之际，一个守卫走过来，道：“温谷先生，有一位东方人等你很久，甚至在大堂的沙发上睡着了！”<p>　　温谷随口问：“他可有说自己的名字？”<p>　　警卫摊着手：“他说了，可是发音十分怪，我没有法子记得住！”<p>　　温谷耸了耸肩，从停车场的门搭电梯，到了大厦的大堂。大堂的布置，不比一般酒店逊色，温谷一进大堂，就看到了那个面向着沙发背躺着的人。他径自走过去，当他看清了那人是谁时，他又高兴又惊讶地叫了起来：“原，天！是你，你怎么会找到我的？”<p>　　被他的叫声惊醒，而从沙发上坐起来的，是原振侠。<p>　　那当然是原振侠，可是温谷还是吃了一惊，因为原振侠看来又黑又瘦，而且在他的眉宇之间，充满了一种异样的忧郁，叫人一看就可以知道，他的心中，一定有着极度的不快乐。<p>　　但是无论如何，温谷看到了老朋友，还是高兴莫名。他张开了双臂，用力抱了原振侠一下，又用力拍着他的背，不断地道：“真好，我们又在夏威夷见面了！”<p>　　原振侠现出了一个苦涩的笑容来，没有说什么。温谷更感到这个年轻的医生，有了相当大的改变，他看来似乎不像以前那样爽朗热诚了。<p>　　温谷吸了一口气，他绝对可以肯定，原振侠有着沉重的心事。他拉着原振侠，走向电梯，到了他居住的那个单位。当两人在阳台上坐定，手中有酒，而又面对着檀香山“钻石头”的灿烂灯光之际，温谷才道：“原，事业上有不如意？”<p>　　温谷已经准备好了劝慰词，如果原振侠的回答是肯定的话，他就告诉他，没有人比他在事业上更倒霉的了，一时的挫折，实在算不了什么。<p>　　可是原振侠却缓缓摇了摇头。<p>　　温谷扬了扬眉，笑着，向原振侠举了举杯：“那么，恭喜你，你一定在恋爱了！”<p>　　原振侠望着远处闪耀的灯光，神情苦涩，一下子喝干了杯中的酒，喃喃地道：“恋爱？或许是，不过……那是什么样的恋爱？”<p>　　温谷看出事情相当严重——眼前这个小伙子，显而易见，有着极度感情上的烦恼。而且，这个烦恼如果不解决的话，可能会毁了他的一生！<p>　　温谷替原振侠添酒时，用老朋友的语调问：“对方……十分难追求？”<p>　　原振侠并没有回答，只是发出了一连串的苦笑声。温谷感到有点愤怒，他觉得原振侠的态度，太不够积极，所以，他又用力在他肩头上拍了一下：“振作一点，老朋友。照我看，你追求女孩子，应该是容易不过的事！”<p>　　原振侠深深地吸了一口气：“别的女孩子，或者是，但不是她！”<p>　　温谷直接地问：“她是谁？”<p>　　原振侠又一口喝干了酒，神情更苦涩：“你应该知道她是谁！我知道她到了夏威夷，我告诉自己：别去想她，随便她在哪里，对你来说都是一样的，她在你身边，或是她和你相距一百万公里，都是一样的，别再去想她！可是，我还是来了，莫名其妙地来了，想见她，可是又没有勇气去见她！”<p>　　温谷呆住了不出声，他已经知道原振侠心中的“她”，是甚么人了！<p>　　他想说几句话，劝一下原振侠，可是不知该说什么才好。过了好一会，他才道：“原，你……你和……那女人之间的距离，的确太远了！”<p>　　原振侠抬起头来，用失神的目光望向温谷：“没有法子接近？”<p>　　温谷苦笑，原振侠那种苦涩的感觉传染了他，他很替自己的好朋友难过。考虑了一下之后，他才道：“这个女人……她如今的地位是这样高，原，你只不过是一个普通的医生，就算你得了诺贝尔医学奖，和她之间，还有一大段距离！”<p>　　原振侠咽下了一口口水：“是的，她如今不但实际上，统治着一个国家，而且，在亚洲大豪富王一恒面前，也有极度的影响力，是国际上最强有力的女人——我真不明白，自己为什么不能忘记她？我……那样思念她，只怕她早已记不起，我是什么人了！”<p>　　温谷喃喃地道：“你这样思念一个人，而这个人可能根本记不起你是谁来，这真是悲剧！”<p>　　原振侠又叹了一声，顺手取起一叠报纸来，飞快地翻着，他显然早已看熟了这份报纸，所以一下子就找到他要找的那张照片。照片相当大，背景是机场，照片中的主要人物，是一个身形颀长，穿著军装，但是长发在风中飞扬的女郎。<p>　　那女郎不论是她美丽的脸庞，还是她那动人的体态，都充满了野性。原振侠怔怔地望着照片，温谷喃喃念着照片的说明：“黄绢，世界上最富传奇的女性，来本市参加海底资源分配会议。她不但代表了她的国家元首卡尔斯将军，而且代表了整个阿拉伯世界。”<p>　　温谷念到这里，抬头向原振侠看了一眼，继续念报上刊载的有关黄绢的一切：“黄绢将军一下专机，就对记者说，她所代表的力量，有开发任何地区海底资源的实力。不但有资金，而且有足够的技术，亚洲最先进的技术可以由王氏集团提供。所以任何国家，如果轻视她所代表的力量，将是极度的不智——”<p>　　温谷念到这里，苦笑了一下，道：“原，她和我们之间的距离，实在太遥不可及了！”<p>　　原振侠有点失魂落魄：“我不管她现在是什么身分，只记得她和我在一起时的一切！”<p>　　温谷道：“原，人是会变的！”<p>　　原振侠闭上眼睛一会，长叹着。温谷继续念：“黄绢将军最轰动国际的行动是，在伦敦的国际航空大展上，她一下子就订购了总值六亿英镑的飞机。另一件，是她几乎垄断了法国出产的‘飞鱼式’飞弹的买卖，这种飞弹在最近的南大西洋海战中大出风头。据知，黄绢将军曾在法国生活过长时期，所以她轻而易举，可以在法国展开她的活动。这次海底资源会议的促成人之一，法国的李邦殊博士，据悉，和黄绢将军在法国时，早已相识。看来，这位美丽得可以作任何杂志封面的将军，是如今世界上，最叱咤风云的女人！”<p>　　温谷一口气念完，停了一停，又把最后一句话重复了一句，才语重心长地道：“原，你是什么？”<p>　　原振侠的神情沮丧，但是又有一种不可折服的神态：“我是一个男人，她是一个女人！”<p>　　温谷长叹一声：“好了，既然你要执迷不悟，为什么不直接去见她？为什么要在我这里浪费时间？去见她，告诉她你爱她！”<p>　　温谷的话，已经接近残酷了，原振侠的身子，不由自主在发着抖。温谷心中感到更难过，但是他却又必须这样做，因为他喜欢原振侠，把他当作自己的朋友，他不想看到自己的好朋友，在毫无希望的情形下，沉沦在苦恼之中！<p>　　原振侠并不是那样没有决断的人，可是在感情的纠缠之中，他看来实在令人气馁。他叹了一声：“我一到就想见她，但是她在参加一个宴会，而我没有请柬。那宴会，是一个什么没落王子举行的！”<p>　　温谷“喔”地一声：“雷亭王子！”<p>　　原振侠没有回答，温谷忙道：“原，有几桩怪事，你或者有兴趣听听，有几个人，神秘失踪了，你想知道经过情形？”<p>　　原振侠看来，对任何事都没有兴趣了，他缓缓摇着头：“我不认为有什么失踪，比尼格酋长失踪更神秘的了！”<p>　　温谷道：“未必，这三宗失踪案，还只是开始，谁知道它们后面，隐藏着什么样的神秘！”<p>　　原振侠仍然一点也没有兴趣的样子，这真令得温谷十分伤心，原振侠显然深受到那种不可能追求得到的情爱的折磨。真难想像他对新奇、神秘的事，也会表示失去了兴趣！<p>　　温谷也注意到了原振侠心不在焉地不断望着电话，他又问：“你在等什么人给你电话？”<p>　　原振侠苦笑了一下：“是的，我留了你的电话号码，希望她会打来——”<p>　　原振侠才讲到这里，电话铃陡然响了起来。原振侠几乎是直跳起来，他也顾不得那不是他自己的住所，一下子抓起了电话，可是立即又现出十分失望的神色来，把电话交给了温谷。<p>　　温谷接过电话：“哪一位？白恩警官，什么？又一宗……你是说情形和玛姬小姐失踪一样？这次失踪的是什么人？一位深海科学家？这不是太戏剧化了吗？我没有什么意见，真的没有……你说什么？谁在找我？一位将军？我可不认识什么将军——”<p>　　温谷在讲电话的时候，原振侠仍然一副心神恍惚的样子，望着远处的灯火。直到听到了“将军”两个字，他才震动了一下，接着，他神情惊愕地望向温谷，因为温谷的话，引起了他的兴趣。<p>　　温谷的神情看来也有点异样，他在继续讲着电话：“喔！是那位将军。是的，我们以前见过，她找我干什么？我调查玛姬的失踪，已经失败了！”<p>　　原振侠陡然紧张起来：“谁，是她？”<p>　　温谷向原振侠点了点头，又对着电话：“好，如果她坚持要见我，我会去和她联络，我知道了！”<p>　　温谷放下了电话，原振侠站在那里，身子甚至有点微微发抖。温谷深深吸了一口气：“去见黄绢，去不去？”<p>　　原振侠陡然震动了一下，张大了口，一时之间，不知道温谷这样提议，是什么意思。温谷已经向门口走去，并且向原振侠作了一个手势，示意他跟着。<p>　　到了电梯之中，温谷才道：“黄小姐的一个朋友，是一个深海科学家，突然失踪了。她知道我在夏威夷，希望我帮助她去寻找。”<p>　　原振侠怔了一怔：“李邦殊博士？”<p>　　温谷道：“好象这个名字，这个人看来，是一个十分重要的人物？”<p>　　原振侠没有表示什么，他这时的心情，使他对这件事的想法，和普通的反应不同。李邦殊这个杰出的深海科学家失踪了，但是他不像往常那样，去想这位科学家何以会失踪，他只是想：不错，李邦殊是一个重要人物，黄绢也是……要是我失踪了，黄绢是不是也会焦急？还是根本不在意？<p>　　当他在这样想的时候，自然神情恍惚，一副神不守舍的样子。温谷又是生气，又是难过：“喂，请你别像一个初恋的少年那样，好不好？”<p>　　原振侠深深叹了一声，和温谷一起上了他那辆破旧的车子。温谷发动了车子，才道：“黄绢在海边——”<p>　　他停了一下，又解释道：“就是李博士失踪的地方。”接着，他又重重撞了原振侠一下：“你这样子，不要说黄绢这样的女性，看来你只能吸引中学生！”<p>　　原振侠瞪了温谷一眼，仍然没有说什么。<p>　　车子转进通向阿拉莫那公园的那条路时，就可以感到事情有点不寻常了。公园本来十分宁静，入夜之后，慢跑者都回去了，野餐的人也大都尽兴了，只有一些情侣，还留恋着夜色，那条长堤上还有他们的踪迹。可是这时，老远就可以看到，堤上灯火通明，至少有六辆以上的警车停着，还有不少房车。<p>　　温谷驾车直驶了过去，两个警员拦住了他，道：“对不起，暂时封闭了！”<p>　　温谷道：“白恩警官在等我。”<p>　　两个警员对着无线电对讲机讲了几句，挥手令车子过去。<p>　　温谷把车子一直驶到海边停下来，那里聚集着不少人，正在向灯火通明的长堤指指点点。<p>　　这时正是涨潮时分，一个一个浪头卷过来，打在堤下的岩石上，激起洁白的浪花。在这样的长堤上走着，本来是十分富于诗情画意的事，可是这时，温谷和原振侠只是急急向前走着。温谷是急于想知道，李博士的失踪是怎么一回事，而原振侠是急于想见到黄绢。<p>　　海边的风相当大，原振侠在老远，就看到在海堤上，灯光聚集的地方，有很多人站着，在远距离看来，那些人只是一个个的人影。其余的人影，对原振侠来说都是毫无意义的，但是其中有一个却不同，那颀长苗条的人影，随着海风飞舞的长发，那就是他心中的黄绢！<p>　　原振侠的心跳加速，他几乎是奔向前去的。距离渐渐近了，原振侠可以看清楚黄绢了。黄绢正在发怒，当她发怒的时候，她体内的野性更充分显露在她的脸上，以致看来，简直像是一头猎豹一样。<p>　　在她面前的，是两个身形十分高大的汉子，这种打扮神情的大汉，一看就知道是保镳之类的人物。黄绢正以一种听来十分沉，但却可以给人以震撼的声音，在斥责那两个人：“你们为什么不跟着李博士下去？”<p>　　那两个人嗫嚅着，想分辨，但是又慑于黄绢的气势，不知道该如何开口才好。<p>　　温谷和原振侠已来到近前，白恩警官迎了上来，用奇怪的眼光望了原振侠一下，转过头去，高声叫着：“将军，温谷先生来了！”<p>　　黄绢放过了面前的那两个大汉，转过身来。温谷故意闪开了身子，好让黄绢看到他身边的原振侠。黄绢才转过身来，想和温谷打招呼，可是?x那之间，她呆住了——她看到了原振侠！<p>　　原振侠盯着她，想捕捉她看到了自己之后的内心反应，黄绢像是一头在奔驰中的猎豹，陡然停了下来一样。她大而明媚的眼中，闪耀着光采，很难捉摸那是代表了她心中的惊讶还是高兴。她的口唇轻轻地颤动了一下，可是并没有发出声音来，在那一?x间，原振侠可以肯定的是，她见了自己之后，感到了震动。<p>　　但是随即，黄绢内心的感情，就不能再在她美丽的脸庞上，找到丝毫了。她扬了扬眉道：“真是意外，你好吗，振侠！”<p>　　原振侠向前走去，这时候，他看来也完全是镇定和正常的。<p>　　其实，原振侠从来也未曾像现在那样紧张和脆弱，但是他早已告诉自己，何必表现出来呢！黄绢是这样的一个女人，在她面前表示自己是多么思念她，是一点用处也没有的。原振侠甚至怀疑，除了实际之外，黄绢是不是还有浪漫的情怀！<p>　　但是虽然这样，当原振侠继续向前走去之际，他还是忍不住道：“只是‘你好吗’？”<p>　　黄绢的嘴角向上微微翘着，这种神情，使她看来更是动人。而她灵活的大眼睛，用一种十分专注的神采，注视着原振侠。<p>　　原振侠没有得到答案，但是他也满足了。黄绢虽然未曾出声，但是她的神情像是调皮地反问：你还想我怎样呢？<p>　　而更重要的是，黄绢这时看来，一点也不像是一个叱咤风云的什么将军，她看起来，只是一个美丽而难以捕捉的女人！<p>　　黄绢转向温谷：“真好，老朋友好象都来了！”她立时又抬头向白恩警官：“潜水蛙人怎么还没有来？”<p>　　白恩忙道：“快到了！”<p>　　原振侠这时，才注意到有不少人在海堤上，有几个看来是政府人员、警官，有几个显然是黄绢的保镳和随员。这时，在海堤的入口处，又传来了争吵声，一个警员奔过来，喘着气：“有记者要来，怎么办？”<p>　　黄绢沉声道：“赶他们走！”<p>　　白恩警官苦笑了一下：“小姐——”他立时改口：“将军，美国是一个有新闻自由的国家！”<p>　　黄绢闷哼了一声，向前走去，她的保镳立时跟了过去，显然她不愿意和记者有任何接触。她向温谷和原振侠招手，两人跟着她，穿过了记者群，不少记者举起相机来，闪光灯的光不断地闪着。<p>　　来到了海滩边上，有两艘快艇等着，黄绢和温谷、原振侠，两个保镳上了一艘，其余的保镳上了另一艘。不一会，就驶到了一艘游艇之旁，黄绢才道：“在这里，我们可以避开记者了！”<p>　　在船舱中坐定之后，原振侠的目光，一直未曾离开过黄绢。可是黄绢却一眼看得出，是故意在规避他的眼光，这令得原振侠很高兴。<p>　　这至少证明，在她的心中，自己是有一定份量的。<p>　　温谷把自己舒服地埋在丝绒沙发之中，问：“李博士失踪，是怎么一回事？”<p>　　黄绢并没有直接回答温谷的问题，只是大声向外：“把那两个饭桶叫来！”<p>　　那两个“饭桶”很快出现在船舱之中，一副诚惶诚恐的样子。黄绢放缓了声调：“由于李博士是我的好朋友，又是这次会议的一个重要人物，而这次国际会议，又必然会有大量的纠纷，为了李博士的安全，所以我派了两个人，保护他。”<p>　　温谷道：“他们好象没有尽到责任？”<p>　　那两个保镳涨红了脸，一个年纪较长的道：“将军，我们所说的经过，每一个字都是真的！”<p>　　黄绢沉声道：“好，再对这两位先生说一遍！”<p>　　年纪较轻的那个，神情有点激动，道：“博士根本不喜欢我们一直跟着他，我们只要和他稍微接近一点，他就大声呼叫着，要我们走开！”<p>　　黄绢发出了一下如同愤怒的猎豹一样的咕噜声，原振侠的视线，一直没有离开过她，黄绢显然也知道这一点，可是却无法在她的神情上，看出她对这种注视是喜爱还是憎厌。温谷在这时插了一句：“将军，我还不知道你为什么要见我！”<p>　　黄绢用力一扬头，这个充满活力的动作，使她的长发一下子从一边甩到了另一边。她道：“有一些不寻常的事发生了，而我又知道，一个有非凡能力的老朋友就在这里，当然我想到要他出点力！”<p>　　温谷深吸了一口气：“非常感谢，那就是说，我和我的伙伴，已经接受了你的邀请？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_04'>海异 第04章</b><p>");

document.write ('　　黄绢扬了扬眉：“你的伙伴？”<p>　　温谷向原振侠指了一指：“需要我作正式的介绍？”<p>　　原振侠当然不是温谷私家侦探事务所的“伙伴”，温谷之所以这样说，完全是为了想制造一些原振侠和黄绢接近的机会——虽然他十分明白地知道，这一对男女之间的距离是如此之远，自己再努力也没有用的！<p>　　原振侠也知道温谷的意思，他不由自主，低叹了一声。黄绢在这时候，突然有点夸张地笑了起来：“你的伙伴，好象没有年轻人应有的朝气！”<p>　　原振侠沉着声：“或许我不再年轻了！”<p>　　黄绢转过头去，用明彻而锐利的眼光，直视着原振侠，一字一顿地道：“如果你不再年轻，你更需要朝气！”<p>　　原振侠的心中乱成了一团，他在仔细玩味黄绢的这句话时，黄绢已经向那两个保镳道：“继续说下去，李博士是怎么失踪的！”<p>　　两个保镳神情苦涩，那年纪较长的道：“由于李博士这样讨厌我们，所以我们只好远远跟着。李博士在海边的长堤上散步，那时天还没有黑，他在一个日本人的身边站了一会，那日本人正在拍摄夕阳的景色。然后，他就来到长堤的尽头，就在堤上坐了下来，一直注视着大海。”<p>　　他讲到这里，顿了一顿，那年轻的一个接着道：“我们看他一直坐着不动，像是在沉思，就慢慢地接近他一点，离他大约三公尺，才停了下来。”<p>　　那两个保镳已经保护了李邦殊几天，所以知道，李博士如果沉思起来，会一动不动，坐上很久。所以当他们来到了适当的保护距离之后，也坐了下来。在半小时之后，李邦殊还未曾叱喝他们，那令得他们都松了一口气。不过虽然如此，其中一个烟瘾相当大的，却始终不敢取出烟来抽，怕惊动了李博士，他只是向着海风，深深地吸着气。<p>　　两个保镳都不知李邦殊在作什么，李邦殊看来像是石像一样，只是面对着大海，一动不动。<p>　　天色迅速黑了下来，李邦殊仍然坐着不动。坐在水泥铺成的长堤上，并不是一件舒服的事，可是李邦殊却一点没有移动的意思。<p>　　天色更黑，月亮升上来，映得海水闪闪生光。一个一个卷向堤下?f峨岩石上的浪花，像是万千银珠一样，随着轰隆的撞击声而散了开来。<p>　　大约在李博士这样一动不动地坐了两小时之后——那两个保镳实在十分负责，他们互相之间有默契，至少其中一个的视线，要保持在李邦殊博士的身上。所以，当李邦殊的脸上，一现出那种惊讶莫名的神情之际，他们立即觉察到了。<p>　　或者说，是他们两人中的一个先觉察到，立即示意另一个注意。<p>　　李邦殊在望着大海的时候，本来是连脸上的肌肉都不动一下的。可是这时，他却现出了惊讶之极的神情来，而且身子俯向前。<p>　　这种情形，任何人都可以看得出，李邦殊一定是在海中，发现了什么不寻常的事物，两个保镳立时一弹而起。<p>　　就在这时，李邦殊也站了起来，而且，很明显地，他是要向长堤下面攀去！<p>　　那两个保镳一起叫了起来：“李博士，你想干什么，我们可以代劳！”<p>　　两个保镳事后的回忆是，那时李博士的动作，看来是想攀下长堤去，去仔细察看海中引起了他惊讶的东西，或是把他发现的东西去拾起来，所以他们才会这样叫喊。<p>　　而从长堤上攀下去，大约是三公尺，就是岩石。那些黑色的岩石，千百年来，一直受着浪花的冲击，有不少冲浪的青年，会贪方便，就在这里爬上攀下。但是对于李邦殊这种地位重要的人来说，这种行动，多少危险了一些，所以两个保镳要加以阻止。<p>　　当两个保镳奔到长堤边上之际，李邦殊已经攀下了一步。两人不约而同，伸出手，想去把李博士拉上来，可是李邦殊却厉声骂道：“滚回去！”<p>　　两人仍然伸着手，年长的那个道：“李博士，下面的岩石十分滑，你——”<p>　　李邦殊抬起头来，在月色下，可以看到他的脸色通红，不知是由于愤怒还是为什么。他显然是用尽了气力在叫喊：“滚开，你们滚开！”<p>　　两个保镳无可奈何，他们并没有“滚开”，只是站直了身子而已。<p>　　由于李邦殊的态度是如此坚决和凶恶，所以他们两人只好无助地站着，看着李邦殊的行动。<p>　　李邦殊攀下了石堤，站在一块岩石上，那时，他的双脚，已然浸在海水之中了。两人看到他用一种十分焦切的眼光，望着前面离他不远处的海面。<p>　　那一幅海面上有什么？什么也没有，只有海水，和月光映在海水上的闪光。<p>　　两个保镳中的一个问：“天，他在看什么？”<p>　　另一个显然不满，道：“看起来，倒像是海中有一个**的金发美女！”<p>　　两人正在低声交谈之际，一个十分大的浪，卷了过来。那浪的来势十分汹涌，一下子，海水就淹到了站在岩石上的李邦殊的腰际。两个保镳一看情形不对，就算再挨骂，也要把他弄上来才行了。可是，也就在那一?x间，李邦殊突然发出了一下大叫声，身子向前一耸，人已经扑向海水之中。<p>　　两个保镳吓傻了，连忙向石堤下攀去——这可能是他们犯的一个错误，石堤的坡非常陡峭，长期受海浪的冲击，十分滑，所以两人虽然连跌带爬地滑下去，顾不得是否会受伤，但还是有一个极短暂的时间，视线离开了扑向海中的李邦殊。<p>　　当他们以最快的速度，使自己在岩石上站稳的时候，那个卷过来的浪头已经退了下去，而李邦殊也已经不见了！<p>　　两个人大叫着，在第二个浪还未打上来之际，便已不顾一切地向外游去，一面游，一面仍然叫着李邦殊的名字。在半小时之后，李邦殊还没有出现，两人知道事情的严重，也知道那绝不是凭他们两人之力，能把李邦殊找回来的了。<p>　　于是，他们攀上了长堤，奔向电话亭，一面通知黄绢，一面通知警方。<p>　　两个保镳的身子还不住在发抖，黄绢望向温谷，冷冷地道：“自然是国际阴谋，李博士掌握了大批海底资源的实际资料，有许多是还未发表过的，这是人人都想得到的宝贵文件！”<p>　　温谷缓缓地吸了一口气，如果没有他已知的那些失踪案在前，他也会同意黄绢的看法。但这时，他却宁愿相信，李邦殊的失踪，和那些失踪案有关联。所以，他迟疑了一下，并没有立时表示自己的意见。<p>　　黄绢已十分坚决地道：“上校——”<p>　　温谷忙摇了摇手道：“我只是一个平民，别再提我以前的军衔！”<p>　　黄绢昂然道：“我可以使你成为一个将军！温谷先生，帮助我一起粉碎那个阴谋，在海底资源的分配上，阿拉伯集团一定要得到最高的利益！”<p>　　温谷仍然没有回答，就在这时，游艇外忽然传来了一阵喧闹声，有人在大声呼喝，有人在高声叫着。温谷刚听出其中一个在高叫的，是白恩警官的声音，一个中年人已奔进舱来，喘着气，道：“将军，李博士……警方找到了李博士！”<p>　　黄绢直跳了起来，温谷也不由自主“啊”地一声！警方找到李博士了，那是什么意思？至少，这证明李邦殊的失踪，和以前那几宗不一样了？<p>　　白恩警官的声音继续传来：“去通知你们的将军，李博士的情形并不是太好，船上有没有医生？”<p>　　随着白恩的叫声，他已经出现在船舱门上，他身上大半湿透了，因为他扶着一个全身透湿的人。那是一个瘦高的年轻人，面色煞白，看来是在半昏迷的状态之中，还有一个警官，扶着这个人的另一边。<p>　　黄绢一看就叫了起来：“邦殊！”<p>　　不问可知，那被扶着的半昏迷的人，就是失踪了，又被警方找回来的李邦殊博士了。<p>　　原振侠本来一直只是失神地坐着，连那两个保镳的叙述，他也只听进去了一半。可是他是一个医生，一看到了情形像李邦殊这样的人时，他专业训练的本能，却立时使他活跃了起来。<p>　　他以极快的动作，扶着李邦殊在沙发上躺了下来，而且大声吩咐着，要干的毯子。再把李邦殊身上，沾满了海藻的衣服剥了下来，并吩咐一个人，把干毛毯用力擦着李邦殊的皮肤。<p>　　同时，在他的吩咐下，有人拿了一杯白兰地来。由温谷托起李邦殊的头，原振侠撬开了他的口，强迫他一口又一口地喝着。<p>　　忙碌了十分钟之后，李邦殊才伸手，推开了酒杯，睁开眼来——其实，他的眼睛是一直睁开着的，不过到了这时候，他才给人以他的双眼，可以看到东西的感觉。<p>　　他恢复了知觉，第一个看到的人，自然就是在他面前的原振侠。<p>　　他先是吁了一口气，然后用有相当浓厚的法国口音的英语道：“我……要打一个电话！”<p>　　所有的人都呆了一呆。<p>　　要打一个电话，这本来是一件十分普通的事。但是李邦殊在这样的情形之下，一恢复了知觉，什么都不做，就要打电话，由此可知这个电话，一定是十分之重要的了。<p>　　黄绢挥了挥手，立时有人把一具电话取了过来。当李邦殊的手按向电话之际，他的手，不住地发着抖。原振侠忙道：“我来替你打，号码是——”<p>　　李邦殊吸了一口气：“长途电话……”<p>　　他又连吸了两口气，才说出了要通电话的城市和电话号码。<p>　　原振侠记了下来，拨电话给接线生。当他向接线生说出了那个号码之后，他陡然望向李邦殊，失声道：“天，我知道这个电话号码！这就是苏耀东的私人电话！”<p>　　李邦殊震动了一下，直视原振侠，这时，他的眼神已变得十分有神采：“你认识苏耀东？”<p>　　原振侠点了点头。苏耀东是苏家三兄弟的大哥，苏家三兄弟，正代远天机构掌管着庞大的产业。在远天机构的总裁古托，埋头在中美洲的海地研究巫术之际，整个机构就由他们三个人主持。<p>　　一个庞大的商业机构的主持人，和才被从海中救起来的深海科学家之间，会有什么关联呢？这真是不可思议之极了！<p>　　黄绢在一旁，神情也极度疑惑：“苏耀东？我也听说过这个人，他是一个大财团的主持人，是不是？”<p>　　原振侠的心中，又像是被刺了一下。黄绢如果知道苏耀东，那自然是从王一恒那里得知的。王氏集团和远天机构，都是大财团，相互之间有着你死我活的斗争。王一恒就曾想以低价，收购吞并远天机构的总部！<p>　　（这些事，都记述在《血咒》这个故事之中。）<p>　　而王一恒，是和黄绢距离相近的男人，他，原振侠，却并不是！<p>　　原振侠几乎想冲动地冲出船舱去，但就在这时，李邦殊却一伸手，抓住了原振侠的手，盯着他，问：“苏耀东说，知道他这个电话号码的人极少，你和他知交到了什么程度？”<p>　　原振侠道：“好朋友，极好的朋友！”<p>　　李邦殊还想说什么，原振侠已听到了接线生的声音：“接通了，请说！”<p>　　接着，便是另一个声音说：“对不起，苏耀东先生不在，不论有什么事，请留话，我们会用最快的方法联络他，请问阁下是——”<p>　　原振侠把电话交给了李邦殊，他接了过来，道：“我叫李邦殊，请他回电话给我，我在檀香山，电话号码是……十分紧急的事！”<p>　　他再吸了一口气，放下电话。黄绢立时问：“是谁在海边害你的？”<p>　　李邦殊向黄绢望了一眼，却并没有回答她的问题，只是又望向原振侠，问：“你也是海洋生物学家？”<p>　　海洋生物学家——原振侠立时明白，李邦殊和苏耀东之间的关系是什么了。原振侠知道，苏耀东虽然主持一个大财团，但是他的兴趣是海洋生物，是真正的专家。苏耀东曾向他说过，他要是能不做大财团的首脑，而去研究海洋生物，那他就会有真正的快乐！<p>　　当然，原振侠还是不明白，何以李邦殊一恢复知觉，就急着要和一个海洋生物学家联络的真正原因。他摇头道：“不，我是一个医生！”<p>　　李邦殊“啊”地一声，神情有点失望。黄绢又道：“邦殊——”<p>　　李邦殊摇头：“我要休息！”<p>　　黄绢显然很少受到别人这样的冷落，但是李邦殊毕竟不是普通人，所以她也只是扬了扬眉。原振侠道：“让他休息，另外还有船舱？”<p>　　黄绢没有说什么，招了招手，几个人走了过来，想扶李邦殊，但是他却自己站了起来。当他向外走去之际，他转过头来：“一有电话来，立时通知我，医生，你能陪我一会吗？”<p>　　原振侠怔了一怔，不明白李邦殊为什么要和他在一起。李邦殊一讲完，就在四个人的簇拥下走了出去。原振侠在犹豫着，还决不定是不是要跟出去之际，黄绢已经来到了他的身边。<p>　　黄绢的**，对原振侠来说，像是在发射着极度的热力一样。当她靠近原振侠之际，他感到呼吸有点急促。黄绢压低了声音道：“你去陪他，他是一个十分重要的人物，同时别让别人接近他！”<p>　　这种命令式的吩咐，原振侠本来应该十分反感的。可是，这种话出自黄绢的口中，他除了点头之外，一个字的反对都讲不出来。<p>　　黄绢向他微微一笑，原振侠抬头向上约半秒钟，就走出了船舱。<p>　　白恩警官向黄绢道：“李博士在离岸大约有八百公尺的一堆岩石上，是直升机用探照灯向海面照射时发现他的。”<p>　　黄绢紧张地问：“在他的周围还有什么人？”<p>　　白恩摇头：“没有。奇怪的是，那一堆礁石是一个很大的目标，直升机曾不止一次用灯光照射。发现他的机员说，一分钟之前他们还看不到有人，一分钟之后，就看到他伏在石上。”<p>　　黄绢“嗯”地一声：“或许他是那时才游到岩石的。”<p>　　白恩口唇掀动了一下，没有说什么，停了一下才道：“人已找到了，我们可以撤退了？”<p>　　黄绢点了点头，白恩望向温谷，温谷表示还要再留一会，白恩就自己退了出去。<p>　　白恩上了岸，就有一个警官过来，道：“缅因州来了一对夫妇，要看看那只手。”<p>　　白恩苦笑了一下，他很为那对夫妇难过，他们的儿子如果只剩下一只手了，还有什么好看的？白恩心想：或许自己从来也没有子女，所以不知道父母与子女之间，那种血肉相连的感情。他随即轻哼了一声，就登上了警车，回警局去。<p>　　在白恩走了之后，游艇的船舱中静了片刻。黄绢在来回踱着，温谷道：“李博士已找回来了，我看也没有我的事了！”<p>　　黄绢并没有立时回答，直到温谷又说了一遍，黄绢才道：“如果我聘请你保护李邦殊，你是不是接受？”<p>　　温谷深深地吸了一口气。他现在是一个潦倒的私家侦探，没有道理不接受聘请，但是他还是犹豫了一下：“看来，李博士好像并不希望接受保护！”<p>　　黄绢向舱外望了一下，看来有点心不在焉。然后，她转回头来：“保护的方法有很多种，我想，你是最适合的人选，我不想再有他在海中失踪的这类事件发生！”<p>　　温谷又考虑了一下，才点头道：“好，我会尽我的力。”<p>　　黄绢显得十分愉快地笑了一下，打开了一个公文包，签了一张支票给温谷。温谷微微吸了一口气，那足够他两年舒服的生活所需了！<p>　　他慢慢地折着支票，又缓慢地放好，然后站起来：“现在我就开始工作了！”<p>　　他说着，就走出了船舱去。当他走出船舱的时候，他听到了电话铃响的声音，同时，又听到黄绢的声音：“先让我来听，你是……苏先生？”<p>　　温谷知道，那是李邦殊要找的人回电来了。黄绢为什么要先听这个电话呢？他本来是想到李邦殊的那个舱中去的，这时，他略停了一停，听得黄绢在说：“我是黄绢——”<p>　　听黄绢的口气，像是全世界的人，都应该知道她是什么人一样。但是接下来，她却发出了一下忍住愤怒的闷哼声，显然对方并不知道她是谁。接着，便是她提高了声音：“把电话接到李博士那边去！”<p>　　温谷向前走去，向一个水手问明了李邦殊是在哪一个船舱之中。当他来到那个舱门口时，听到李邦殊正以十分急促的声音在说着：“耀东，你无论如何要来，一定要立刻来！”<p>　　温谷在门上轻轻叩了两下，门打开，开门的是原振侠。温谷看到李邦殊半躺在床上，紧紧地握着电话，在急促地说着话——其实，通电话的时候，不论用什么态度，都是一样的，但是一个心情极度紧张的人，往往会把紧张的心情，表现在态度上。<p>　　电话是有着扩音设备的，所以也可以听到对方的声音，那声音相当稳重：“邦殊，你知道我对海底资源的分配没有兴趣，让海洋保持它的神秘和宁静吧！”<p>　　李邦殊的声音更急促，他额上的青筋绽起，声音也有点变调：“你一定要来，和海底资源的分配无关，你一定要来！”<p>　　传出来的声音道：“那么究竟是什么事？”<p>　　李邦殊大声叫着：“我不能在电话中对你说，我也不会对你以外的任何人说。如果你不来的话，你根本不配自称为海洋生物学家！你只是一个终日在金钱中打滚的商人，你完全忘记了我们在大学时期的理想，你——”<p>　　李邦殊一口气说下去，但那边的声音及时打断了他的话头：“好，我来，我来！”<p>　　李邦殊长长吁了一口气，放下了电话。当他转过头来时，温谷可以看到他满面皆是汗珠，和望向他的不信任的眼光。<p>　　原振侠忙道：“温谷先生是我的好朋友，就像苏耀东一样，一件奇异的事，使我们成为好朋友。”<p>　　李邦殊的神情看来松弛了些，喃喃地道：“奇异的事，哼，奇异的事！”<p>　　温谷和原振侠互望了一眼，他们都可以听出李邦殊自语的话中之意。他是在说，原振侠所谓“奇异的事”，其实不算什么！当一个人这样讲的时候，那就表示，他有自认为更奇异的遭遇。<p>　　原振侠小心地问：“李先生，你的失踪——”<p>　　李邦殊立时道：“我没有失踪！”<p>　　原振侠感到了一种被拒绝的尴尬，但是他却没有表示什么，只是道：“等苏先生来了，或者我们之间会更了解，你需要休息，我告辞了！”<p>　　李邦殊望着原振侠，一副欲语又止的样子，而事实上，原振侠也不愿离开。这是黄绢的船，黄绢在船上，他要是离开的话，不知道再有什么借口可以见黄绢。所以他道：“如果你要我们陪你的话——”<p>　　李邦殊并没有什么特别的表示，原振侠皱着眉，他不太喜欢行事不干脆，或是说话吞吐的人。这时，要不是他自己为了黄绢，而心神恍惚，早已表示不满了。在原振侠皱眉时，红头发的温谷却忍不住了，他用相当不客气的语气道：“如果你不想我们在这里，也请告诉我们！”<p>　　李邦殊的反应相当奇特，他叹了一声，用手在自己的脸上抚摸着，现出十分疲倦的神色来，道：“随便你们吧，我就算向你们讲，你们也不懂……事实上……我也不懂，一点都不明白！”<p>　　他在这样说的时候，现出了困惑之极的神情来。<p>　　原振侠也跟着叹了一声：“三个人不懂，总比一个人不懂好些！”<p>　　李邦殊直视着原振侠，从他的神情上可以看出来，他心中有极大的困扰，实在想找一个人倾吐一下。可是他却又有着顾忌，不知道是对象不合，还是他觉得对原振侠和温谷两人，还不是十分了解，所以他终于未曾说出什么来，只是又叹了一声，无目的地挥着手，有点像自言自语：“不可能的，真是不可能的事！”<p>　　温谷的声音听来很低沉：“李先生，是不是你有了什么特殊的遭遇？”<p>　　李邦殊陡然震动了一下，可是仍然没有回答。温谷笑了一下，道：“或许，你有兴趣听一下，近日来发生的另一些怪事。那些怪事，和海洋有关！”<p>　　李邦殊用一种十分惊讶的神情望着温谷，他惊讶得如此之甚，以至口张得极大，隔了好一会，他才道：“你……你说什么？你的意思是……你……究竟想说什么？”<p>　　李邦殊的反应这样奇特，也颇出温谷的意料之外。温谷说及发生在海中的奇事，本来是另有目的的。他既然已负起保护李邦殊的责任，自然希望和他多相处在一起，所以才想藉叙述一些有吸引力的事，进一步和他交谈。可是李邦殊在听了之后，却感到了明显的震惊，难道这个深海科学家，和那几桩奇异的失踪案，有着什么联系？<p>　　温谷只是这样想了一下，随即否定了自己的想法，觉得自己太多疑了。他道：“我只是想提及几宗怪异的失踪案，你或许会有兴趣。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_05'>海异 第05章</b><p>");

document.write ('　　温谷的话，实在十分普通，任何再好奇的人，听了之后，至多追问那几宗失踪案，怪异到什么程度而已。可是李邦殊一听之下，却陡然变得面色灰白，身子也在不由自主地发着抖，失声道：“失踪？它们……它们……已经……已经开始了！”<p>　　需要说明一下的是，李邦殊在说了“失踪”之后，接下来的那句话，是他用法文说出来的。原振侠和温谷都能懂一点法文，所以这并不影响他们听懂这句话。<p>　　正因为他们听得懂，所以这句听来十分普通的话，在他们的心中，造成了极度的困惑。因为法文中代名词分得十分详细，各有不同的代表意义。两人听得十分清楚，李邦殊用的是“它们”，不是“他们”或“她们”！<p>　　用中文来表达这些代名词之间的差别，并不是很显著，因为在中文之中，本来是没有这些区别的，有这种区别，只不过是近几十年来，西风东渐之后的事。但一般来说，还是有它一定的表达意义，“它们”所代表的，是指没有生命的一些东西。<p>　　这就是令得温谷和原振侠两人困惑的原因。李邦殊说的那句话是：“它们已经开始了！”如果换上另外的代名词，，也不会引起困惑。但它们既然是没有生命的，怎么会“开始”？开始了什么？何以一提到奇异的失踪案，李邦殊就会讲出这样不可解的一句话来？<p>　　?x那之间，舱中变得十分寂静。好一会，才由李邦殊先打破沉默，他道：“说……说那几宗……奇异的失踪案，一定会和……海……有关，是不是？”<p>　　当他在这样讲的时候，他的声音甚至有着明显的发颤，可知他的心情是多么紧张。温谷凭他多年来的工作经验，立时可以直觉地感到，李邦殊的这种紧张，一定是有原因的。<p>　　所以，他也决定，一定要把那几宗失踪案的经过，详细讲给李邦殊听。<p>　　温谷在开始叙述之前，先向原振侠望了一下，用眼色询问原振侠，是不是要再听一遍。因为他已和原振侠在见面之后，约略地提起过那几件失踪案。<p>　　原振侠摇了摇头，站起身来，缓缓向外走去。他不想在这个舱中多停留，尽管他没有多大的勇气，去亲近黄绢，但是他还是想去接近她。<p>　　当他走出舱去之际，已经听得温谷在开始说：“首先，是四个人的失踪，地点是在花马湾的一个水洞之中……”<p>　　原振侠来到了船舷上，望着岸上灿烂的灯火，阿拉莫那商场上，旋转餐厅的蓝色圆形霓虹灯，形成一个巨大奇异的光环，山头上密集的灯光，看起来更令人目眩。<p>　　他怔怔地站着，直到他感到，在他的身后，站了一个人，他才陡然震动了一下。<p>　　他并没有转过身来，就可以肯定，在他身后的正是黄绢。他的心跳不由自主加剧，在他因为喉头发干而讲不出话来之际，黄绢的声音，已在他的背后响起：“你来，是偶然的？”<p>　　原振侠缓缓吸了一口气，海风吹来，把黄绢的长发吹得拂向他的脸颊，有点痒。原振侠感到一阵心醉，他最后的一分自尊心溃退，他道：“不是偶然的。”<p>　　黄绢的声音再度响起：“那么，是为了——”<p>　　原振侠苦涩地回答：“连我自己都不知道是为了什么。我想来见你，但是见了你之后又怎样，我一点也不知道！”<p>　　原振侠听到黄绢低低地叹了一声，也感到黄绢靠近了他。他自然而然反过手来，搂住了黄绢的细腰，低声问：“你快乐吗？”<p>　　黄绢并没有立即回答，而是过了好一会，才以一种听来十分空洞的声音回答：“我不知道世上是不是真有快乐的人，我在追求，不断地追求！”<p>　　原振侠把她搂得更紧一些：“你追求到的，都是实在的东西，而不是精神上的满足！”<p>　　黄绢有点嘲弄似地笑了起来：“精神上的满足？世上真有这样的满足？你有吗？告诉我，就算我放弃现有的一切，让你得到我，你就会有精神上的满足了？”<p>　　黄绢是野性的，她的话是那样直接，那样**，令得原振侠根本无法招架。<p>　　显然，她一看到原振侠，已经知道了他的来意。<p>　　原振侠答不上来，真的。他这时感到空虚，但如果他得到了黄绢，他就会满足了吗？当然，会有一个时期精神上的满足，但如果说从此之后，他就一直处于精神满足的状态之中，那么他不但在骗别人，而且，也在骗自己！<p>　　所以，他答不上来。黄绢的笑声就在他的耳际响起：“看，我不追求根本不存在的东西，这比较实际一些，是不是？”<p>　　原振侠不由自主，又叹了一声。黄绢的声音变得温柔和甜腻：“别太伤感，我很高兴你来了。虽然这次会议，艰难和令人不愉快，但是你来了——”<p>　　黄绢并没有再讲下去，因为原振侠已转过头来，用他的唇，封住了她的唇。在那一?x间，似乎又回到了当年冰雪漫封的山洞之中，原振侠感到一切都不存在，只有他和黄绢。<p>　　可是，也就在这时，一个保镳急促的声音响起：“对不起，有紧急的电话，要温谷先生听！”<p>　　原振侠感到十分懊丧，黄绢吸了一口气：“温谷先生不在这里！你难道看不见！”<p>　　那保镳连声道：“是！是！可是温谷先生不肯听电话，而……电话是白恩警官打来的，他快疯了！”<p>　　黄绢冷冷地道：“把电话挂上，让他去疯好了！”<p>　　保镳答应着，退了开去，黄绢和原振侠在极近的距离下对望着，互相可以看到对方眼睛中的闪光。然后，他们又紧紧地拥在一起。<p>　　白恩警官真的快疯了！<p>　　先从他回到警局开始说起。他走进办公室，就看到了那一对来自缅因州的中年夫妇。<p>　　本来，到夏威夷来的人，几乎每一个都是怀着十分轻松的心情来的，可是那一对中年夫妇却是例外。他们焦急，伤心，眼中布满了红丝和泪痕，因为他们的儿子，只剩下了一只手！<p>　　只剩下一只手，比什么也没有发现更槽。什么也没有发现，还可以有万一的希望：只是失踪了。而剩下一只手，那就使人绝对联想到死亡，而且是充满了痛楚的死亡，可怕得令人战栗！<p>　　事实上，当白恩警官和这一对夫妇握手的时候，可以明显地觉出，他们在颤抖着。<p>　　白恩请他们在办公桌的对面坐下。那位看来十分普通的太太，取出了一大叠照片来，放在桌上，道：“这些全是东尼的照片，他是一个好孩子，强壮，令人心爱……”<p>　　她断断续续地，叙述着她失去了的儿子的优点，不禁又哭了起来。她的丈夫拍着她的背，安慰着她，同时用沙哑的声音问：“警官，我始终不明白，只剩下了一只手？那……是怎么一回事？”<p>　　白恩叹了一声，用充满了同情的声音回答：“我们还没有弄清楚，他可能是在海中，受到了来历不明的袭击。专家坚持那一带并没有鲨鱼，可是事情却发生了……海洋中会有许多神秘不可测的事发生……”<p>　　那位中年先生相当坚强：“既然这样，我想我们可以承受打击，那……只手……”<p>　　他一提到自己儿子的手，声音又不由自主在发颤。<p>　　白恩苦笑了一下：“你们……真的坚持要去看一看那……只手？”<p>　　看一只断下来的手，而这只手又是属于自己亲人的，而这个人又下落不明，凶多吉少，这实在是一件十分可怖的事情。所以白恩希望这对夫妇能在最后关头，打消这个念头。<p>　　可是那位太太却一面哭，一面道：“让我们看看，这是东尼唯一剩下的……”<p>　　白恩虽然铁石心肠，但是听了也不禁心酸。他忙道：“好，我陪你们去，唉！事情已经发生了，总不要太伤心才好！”<p>　　白恩知道自己的劝慰，对于一对丧失了儿子的夫妇来说，根本不起作用。但是他要是不说，他心中会更难过。<p>　　他站了起来，陪着那两夫妇，离开了警局，到殓房去——那只手，一直在殓房中冷藏着，是殓房中最奇异的“住客”。进了殓房，殓房的职员先退了出去，在退出去之前，还向白恩眨了眨眼睛，示意白恩也跟着他退出去。<p>　　白恩知道那职员是好意，伤心的父母，看到了自己儿子的一只手之后，会发生一些什么事，是可想而知的。那实在不是令人愉快的场面，当然是不要在场的好。<p>　　所以，白恩一拉开了冷藏尸体的长柜之后，就自然而然后退了两步。<p>　　那只上面满是冰花的手，就在冷藏柜中间。供整个尸体冷藏用的柜子之中，只有孤零零的一只手，看来更是阴森怪异莫名。<p>　　白恩看到中年先生的手剧烈地发抖，拂去那只手上的冰花，想把那只手看得更清楚之际，他像是逃走一样，退出了冷藏间，关上了门。<p>　　当他关上门之际，他还听得那中年妇人在尖声叫着：“东尼！这是东尼的手，是他的……手……”<p>　　接着，便是一阵令人心碎的啜泣声。<p>　　白恩背靠门站着，不由自主喘着气，殓房职员就在他的对面，问他道：“这个‘住客’什么时候可以弄走？我总觉得实在太怪，怪得叫人极不舒服。三十年了，将近，在我的殓房工作之中，从来也未曾有过这样的怪事——只有一只手！”<p>　　白恩苦笑道：“快了，他们已认出了那是他们儿子的手，他们有权把它带回去。”<p>　　就在这时，在冷藏间中，传出了两下呼叫声，由于冷藏间的门相当厚，所以听不很真切。白恩叹了一声：“伤心欲绝的父母，真不知道如何安慰他们才好！”<p>　　殓房职员道：“让他们嚎哭一阵，我看更好。”<p>　　“嚎哭”声断续又传出了一会，大约持续了几分钟，接着，就静了下来。<p>　　白恩仍然在门外等着，点燃了一支烟，吸着。等到他弹出烟蒂之际，他才想到，那一对夫妇在冷藏间中的时间太久了。他不愿面对伤心的父母，但是也非得请他们离去不可了！<p>　　白恩一副无可奈何的神情，转过身，推开了冷藏间的门。门才一推开，他和那职员两个人都呆住了！<p>　　冷藏柜还打开着，那一对中年夫妇，却倒在地上，一动也不动！白恩一看到这种情形，第一个念头是：两个人伤心得昏过去了！<p>　　他大踏步向内走去，才走出三、四步，他就觉得不妙了。他在身后，跟着他进来的那职员，发出了一下可怕之极的吸气声来，而白恩也整个人都僵住了，不由自主，在簌簌发着抖！<p>　　首先令得一个经验丰富的警官，感到如此震惊的是，那一对夫妇脸上那种惊骇欲绝的神情。这种神情僵凝着，那表示他们不是昏了过去，而是死了！<p>　　白恩一面发着抖，一面向前奔去。当他到冷藏柜的旁边，伸手去探倒在地上的两个人的鼻息时，他更不由自主，发出了一下惊呼声。<p>　　那时，殓房职员也叫了起来：“天！他们已经死了，是被扼死的！”<p>　　令得白恩发出惊呼声的，也正是这一点——那一对夫妇，一看就可以看得出，是被人扼死的。因为在他们的颈际，都有着明显的瘀紫的扼痕！<p>　　那职员的身子发着抖，声音发着抖。白恩的情形也好不了多少，他俯下身去，肯定了那一对中年夫妇，已经没有了鼻息之后，他只感到全身僵硬，几乎再难直起身子来。<p>　　那职员又以发抖的声音叫了起来：“手，手，那只手！”<p>　　他一面叫，一面急速地喘着气，那令得他的声音听来更是可怖。白恩想责斥他几句，可是喉咙发干，想骂也骂不出来，他要勉力挣扎着，才哑着声音道：“你鬼叫些什么？什么事？”<p>　　当他这样讲的时候，他勉力抬起僵硬的脖子来，望向那个职员。那职员的脸色，几乎是青黑色的，身子仍在剧烈发着抖，指着冷藏柜的中间。<p>　　白恩循他的视线看去，看到那只手，仍然在冷藏柜的中间，看来没有什么异样。只是本来结满在手上的冰花，都已融化了。<p>　　那职员还在不能控制地叫着：“那手……刚才我看到它在动，我发誓，我看到它在动！”<p>　　白恩在那一?x间，真有忍无可忍之感！他发出了一下没有意义的吼叫声，一跃而起，陡然一挥手，掴向那个还在大叫着的职员的脸上。<p>　　或许是由于，这时冷藏库中的气氛太诡异可怖了，在那样的气氛中，容易使人产生一种近乎疯狂的情绪，所以白恩下手十分重，那职员的半边脸上，立时红肿了起来。可是他还是急速喘着气，指着那只手，一点也不在乎才挨了一个耳光。<p>　　他一面指着那只手，一面张大口。白恩不等他发声，就喝道：“别再说鬼话！”<p>　　那职员的手发着颤，眼珠转动着，问：“这两个人……是谁扼死的？”<p>　　白恩整个人像是浸在冰水之中一样。<p>　　这是一个无法回答的问题！<p>　　冷藏库中只有他们两个人在，唯一的可能，就是这对中年夫妇，互相扼死了对方，但那又实在是没有可能的事！那么，又是谁令得他们被扼致死的呢？<p>　　白恩真的无法控制自己，他像是疯了一样，陡然大叫了起来：“有人躲在这里，凶手躲在这里！”<p>　　他一面叫着，一面像是一阵旋风一样，在冷藏库中乱闯乱窜，推倒一切可以推倒的东西，拉开所有可以拉开的冷藏柜，要把他想象中，藏在冷藏库中的凶手找出来。<p>　　大多数的冷藏柜中全是空的，也有几个，里面有着尸体，全是冰冻得皮肤上起了冰花的尸体。<p>　　由于他们两人的叫嚷，和白恩所弄出来的乒乒乓乓的声音，在外面工作的几个殓房职员，也走了进来。他们看到了冷藏库中的情形之后，个个目瞪口呆，面面相觑，作声不得。<p>　　那职员望着发了疯似的白恩，陡然叫了起来：“这里没有人，有的也只是死人，死人是不会杀人的！”<p>　　白恩陡然停了下来，虽然他感到全身冰冷，但是在他的额上，却有着豆大的汗珠，他几乎是声嘶力竭地在叫：“死人不会杀人，一只手更不会！”<p>　　那职员望了一眼那只手，又望着躺在地上的两个人颈际的扼痕，喃喃地说了一句话。白恩发出一声怒吼，一下子跳到了他的身前，厉声道：“你想说什么？你敢说出来，我就把你扼死！”<p>　　那职员忙道：“没有，我没有想说什么！”<p>　　旁边的人看白恩的样子实在太凶恶了，一起上来，把他拉了开去。<p>　　温谷终于和白恩见面，那是白恩离开了殓房之后，直接来到了游艇上找到了他的。<p>　　法医来到殓房，初步检查证明，那一对中年夫妇是死于窒息——那其实是显而易见的，他们颈上的瘀痕，已可以说明一切。<p>　　法医还说了一句话：“凶手的手劲极大，大到了异乎寻常的地步，男死者的喉骨有明显破裂的迹象！”<p>　　当法医这样讲的时候，殓房的冷藏库内外，已经全是警方的有关人员，连最高层人士都来了。人人都被眼前那种怪异莫名的事所震慑，没有人出声，所以法医的话，虽然声音并不高，但还是令得人人心中，生出一股寒意。<p>　　当时冷藏库中，只有那一对中年夫妇，白恩和那职员都是在外面，就在门外。他们互相可以证明对方不是凶手，那么，这对中年夫妇是怎么死的，凶手是什么人？<p>　　白恩显得十分沮丧，双手抱着头，坐在一角上，一动也不动。在这时候，他想到的是温谷，他觉得一连串发生的事，非但不是他的能力所可以处理，而且，根本不是他所能理解的。<p>　　他知道温谷的资历，这种事，或许只有温谷这种够资格的人，才能了解。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_06'>海异 第06章</b><p>");

document.write ('　　所以，他只是要他的一个手下，打电话去找温谷。<p>　　可是在游艇上的温谷，却正在和李邦殊详细讲述那几件失踪案，不想受打扰，不接听电话。<p>　　所以，白恩在离开了殓房之后，就直接来到了海边。一路上，有四辆警车鸣号追他，一直追到海边，知道了驾车人是白恩警官，才满腹疑惑地离去。<p>　　白恩到了海边，深深地吸了一口气。午夜的海边，空气十分清新，但是白恩心口的那股闷塞感，却一点也未见消散。<p>　　他下车，才走出了两步，就有两个人迎了上来。白恩连看也不向他们看一眼，指着停在离岸不远的游艇：“温谷先生还在船上？我要去看他！”<p>　　那两人中的一个道：“船上的人看来全都睡了，你还是——”<p>　　白恩陡然吼叫了起来：“我现在就要见他！”<p>　　那两个人吓了一跳，其中一个取出无线电对讲机来，讲了几句，一艘小汽艇很快驶过来。白恩一跃而上，他的动作十分鲁莽，令那艘小汽艇左右剧烈晃动，几乎翻覆。驾艇的人咕哝着骂了一声，驶向游艇。<p>　　白恩攀上游艇之际，已经尽他可能地大声叫了起来：“温谷，你出来，我有话对你说！”<p>　　本来已很静的游艇上，因为他的叫嚷而起了一阵骚动。<p>　　在游艇上，到处都有灯光亮起来，有人走出来。只有主舱中，还是黑沉沉的。<p>　　在主舱柔软的大圆床上，黄绢和原振侠也听到了外面的吵闹声。原振侠略动了一下，耳际就响起了黄绢柔腻的声音：“他来找温谷，没我们的事，我们的事是——”<p>　　黄绢并没有再说下去，她和原振侠，用行动来表示他们之间的事是什么。外面还有一些声音传来，可是原振侠完全听不清楚那是什么声音，除了紧贴着他的黄绢之外，他几乎已失去了对外界一切事物的反应，而他更有如同坠入幻境的感觉。<p>　　外面的声音好象渐渐静了下来，原振侠也不去留意。这时对原振侠来说，黄绢细细的喘息声，比天崩地裂的八级地震，更能令他感到震栗！<p>　　白恩上船之后，由水手带着他，到了温谷和李邦殊所在的那个船舱之中。白恩几乎是直冲进去的，温谷和李邦殊都以厌恶的神气望着他。<p>　　白恩喘着气，挥着手，讲不出话来。温谷轻轻一推他，就推得他在一张椅子上，坐了下来，温谷道：“我正在向李先生讲那几件失踪案！”<p>　　白恩挥着手：“那不算什么！”<p>　　李邦殊“哦”地一声：“又有了新的，人突然消失的事情？”<p>　　白恩虽然在极度的慌乱之中，但是他毕竟是经验丰富的警务人员，他立时听出，李邦殊的用词十分不寻常，他不用“失踪”，而用了“消失”。<p>　　白恩又大口喘了几口气：“不是，那……只手的父母，不，我的意思是，那失踪男孩的父母，突然死在殓房的冷藏库之中！”<p>　　温谷的反应十分正常：“受不了刺激，心脏病猝发？”<p>　　白恩叹了一声，如果是这样的话，他就不必气急败坏到这里来了。他有气无力地道：“不，是被人扼死的，喉骨都破裂了！”<p>　　温谷和李邦殊都震动了一下，李邦殊的震动更甚，他张大了口，想讲什么，但是又没有出声。温谷的惊讶，则来自他多年来接触怪异事件的经历。<p>　　温谷递了一杯酒给白恩，白恩一口喝干，才把发生在殓房中的事，讲了一遍。<p>　　温谷和李邦殊两人都不出声，李邦殊把毯子紧裹着身子。白恩喘着气：“我知道那职员想说什么，可是太荒诞了，我不准他说出来！”<p>　　温谷的神态，看来十分小心翼翼，试探着道：“那职员是想说……想说……”<p>　　他重复了好几次，可是，却也没有能把话讲完。李邦殊在这时，突然插了一句口：“他想说，那一对夫妇，是被那只手扼死的！”<p>　　虽然温谷和白恩，早已在心中不止一次地想到过这句话，但是听得有人讲出了这样的话来，还是感到一股异样的寒意！<p>　　那只手扼死了人！那职员在冲进冷藏库之际，甚至看到了那只手在动！但是，一只手扼死了两个人，这无论如何是不可想象的事！虽然在恐怖电影中，一直有“手来复仇”这样的场面——一只手在弹琴，把人引来，然后就是一只手，扼死了要杀的人，但是那终究只是电影中的情节。何况，如今两个死者，是那只手的父母！<p>　　温谷和白恩不由自主摇着头。李邦殊在这时，反倒镇定了下来，看他的情形，像是他对自己所说的话，胸有成竹。他先喝了一杯酒，然后来回踱步，过了一两分钟，他才以十分严肃的神情道：“警官，有一些十分奇异的事发生着，我可以肯定，这些奇事之间，是有联系的。”<p>　　温谷和白恩皱着眉，一时之间，都不明白他这样说是什么意思。<p>　　李邦殊也看出了两人脸上疑惑的神情，他叹了一声，道：“其中详细的情形如何，我还不十分清楚，要等我的朋友来了，再作进一步研究。但现在，我提议别再让任何人碰到那只手——”<p>　　当他讲到这里之际，他顿了一顿，才又道：“它们要使我们知道，它们并不是说说就算的。”<p>　　这是温谷第二次听到李邦殊使用“它们”这个代名词了，那听来十分刺耳，温谷立时向李邦殊望过去，李邦殊却逃开了他的目光。白恩直截地问：“它们？它们是谁？”<p>　　李邦殊没有回答，抬起头来，望着舱顶，不再言语。白恩苦笑了一下，他并不十分在意李邦殊的话，李邦殊在他的眼中，只是一个有成就的深海科学家，温谷才是他心中可以解决疑难的人。<p>　　他语音干涩：“这件事，温谷，你有什么意见？”<p>　　温谷的神情苦涩：“一连串不可解释的事，又多了一件。在公事上，可以作为疑凶逃逸来处理——”<p>　　白恩飕地吸了一口气：“可是，谁都知道，根本就是没有凶手！”<p>　　温谷苦笑着：“当然是有的，暂时找不出来。别去胡思乱想，世界上有百分之七十以上的谋杀案，是找不到凶手的！”<p>　　白恩十分失望，他想不到温谷会用这样的话来搪塞他，他怔怔地望着温谷，温谷勉强笑了一下：“有很多事，可以作私人的研究，但无法列入官方的纪录。所以我现在的身分比你适合，你还是回去，做你的合乎规格的报告吧！”<p>　　白恩贬着眼，不知道温谷何以忽然对他那么冷淡，可是看起来，这个红头发的小个子已经下定了决心，再问也问不出什么来了。他只好哼了一声，老大不愿意地站了起来：“对不起，打扰你们了！”<p>　　温谷没有说什么，李邦殊摇头道：“不，谢谢你，你来告诉我们这件事，使我——”<p>　　他讲到这里，温谷突然走了过来，横在李邦殊和白恩两人之间，打断了李邦殊的话头。白恩感到温谷的行动是故意的，但由于他自己心神不定，所以他也没有深究下去，转过身，垂头丧气地向外走去，琢磨着如何拟写那一对中年夫妇突然死亡的报告。<p>　　白恩离去的快艇声越来越远，温谷才缓缓转过身，直视着李邦殊。李邦殊把舱窗的帘子拉开了些，望着窗外，从他那边的窗口望出去，是一片漆黑的海。<p>　　过了好久，温谷才缓慢而坚决地道：“李博士，你已经知道了一些什么，是不是？”<p>　　李邦殊并没有回答，只是神态十分疲倦地用手在脸上抚摸着。温谷又道：“李博士，就算那位苏先生来了，我想，我所能给你的帮助，不会少于任何人！”<p>　　李邦殊震动了一下，转过身来，盯着温谷，半晌才道：“有一件事，真的需要你帮助，我做不来。”<p>　　温谷挺了挺胸，一副准备接受挑战的模样。<p>　　李邦殊道：“设法让那个会开不成功！”<p>　　温谷陡然一呆，失声道：“什么？”<p>　　“那个海底资源分配会议——”李邦殊加重了语气：“别让它举行！”<p>　　温谷一脸疑惑，伸手扒搔着他的红头发。这个会议，可以说是李邦殊一手促成的，在这个会上，李邦殊要就他探测、发现到的大量海底资源，作一个十分重要的学术性报告，这个报告可以使李邦殊成为世界上有数的重要人物之一。要开成那样的一个会，不是容易的事，但如今，李邦殊却要使它开不成，那是为了甚么？<p>　　温谷张大口，想问，但李邦殊已经挥着手，不让他开口。李邦殊道：“别问原因，你是不是做得到？”<p>　　温谷有点无可奈何地笑了一下：“我想那十分容易，你是这个会议的中心人物，你的工作，促成了这个会议。如今要这个会议开不成，那只要令你和你的工作记录，全部失踪就可以了！”<p>　　李邦殊用心地听着，一点也不觉得温谷是在开玩笑，他甚至认真地眨着眼。等温谷讲完，他立时点头：“我可以令我的工作记录消失，你可以令我暂时失踪！”<p>　　温谷在?x那间，实在想大声笑出来，如果不是心中有那么多谜团的话，他真的要开怀大笑了——真是十分好笑，他接受了黄绢的委托，要保护李邦殊，可是如今，李邦殊却要求他令他“失踪”！<p>　　温谷一面感到好笑，一面也感到事态的严重。李邦殊已经是一个国际瞩目的人物，尤其是他的探测、研究，发现报告只公布了极小的一部分，整个工作记录，准备在大会期间提出。温谷知道，与会各国的情报人员，正费尽心机，想在事前得到完整的记录文件，但是看来，以黄绢和李邦殊的关系之好，也未曾达到目的。<p>　　黄绢凭她自己本身的美丽，和特殊的地位，或者可以把大多数男人玩弄于股掌之上，但是看来像是艺术家的李邦殊，却有着独特的科学家的固执。<p>　　如果李邦殊的研究记录失踪，他人也失踪了，而这些行动又由温谷来主持的话，温谷可以清楚知道，他就从此卷入了世界情报工作者争夺的漩涡之中了。这是一件相当严重的事，因为这一类的斗争，是最卑鄙和不择手段，防不胜防的。<p>　　温谷望着李邦殊，再问一遍：“你肯定非这样做不可？不必再考虑？”<p>　　李邦殊吸了一口气：“开成这样的一个会，大力开发海底资源，把人类的文明力量，自陆地伸进海洋中去，是我毕生的愿望。但是现在，我十分认真。”<p>　　温谷尽量使自己的声音不激动：“首先，你的全部研究资料在哪里？”<p>　　李邦殊道：“那不成问题，全部在法国银行的保险库中。本来，在会议开幕后，由我提供密码，由法国科学院派的专人，专机送到。只要我不提供密码，所有文件不会和任何人接触，问题是我的失踪！”<p>　　他略略停了一停，又道：“我不是躲起来就算，而是还要活动！”<p>　　李邦殊讲到这里时，向温谷望来：“我需要你的帮助，你要担当我的联络人，保护我！”<p>　　温谷苦笑了起来，李邦殊的神情越来越严肃，道：“别犹豫了，事情已经十分坏！它们是认真的，十分认真地在行动！”<p>　　温谷陡然问：“它们，它们究竟是什么？”<p>　　这种突如其来的发问，有时是可以起到一定作用，使得对方在猝不及防的情形下，说出秘密来的。<p>　　但是温谷这次却没有收效，李邦殊怔了一怔，摇头道：“我还不能十分肯定，现在，请你带我离开这里。要不然，满怀野心的黄绢，绝不会放过我！”<p>　　温谷想了一想，道：“你能游泳？我们可以避过水手和保镳，偷偷下水去，游向岸边。”<p>　　李邦殊深深地吸了一口气，相当紧张。不到两百公尺的距离，对李邦殊这样的深海潜水专家来说，应该全然不算什么，但是看起来，他却十分犹豫。<p>　　这实在是没有道理的事，温谷又把他的提议，再说了一遍。<p>　　李邦殊神情仍然有点犹豫，他转过头去，喃喃地道：“应该不会有问题，它们不会对付我，我想。”<p>　　温谷怔了一怔，又是“它们”！<p>　　温谷沉声道：“谁要对付谁？你想说什么？在海中游泳的人，要被谁对付？”<p>　　温谷的问题已经问得十分尖锐了，在?x那之间，李邦殊很有点应付不来的样子。但是他还是挥了挥手，并没有回答。<p>　　温谷自然不能再逼问下去，李邦殊已经道：“好，我们游上岸去！”<p>　　温谷向李邦殊作了一个手势，他先到舱口看了看。游艇上的守卫本来相当严密，但可能守卫这时感到不是太适宜去打扰黄绢，所以船上十分静。温谷和李邦殊走出舱去，在甲板上待了一会，然后，趁人不注意，两人沿着船舷爬下去，滑进了水中。<p>　　海水十分清凉，温谷和李邦殊的泳技都十分好，他们先在水中潜泳了一会，然后一起浮出头来。李邦殊游近温谷，神情十分怪异，道：“你是不是能够想象，在海水中，我们绝非单独的！”<p>　　温谷呆了一呆，一时之间，总不明白李邦殊所讲的话，究竟是什么意思？<p>　　李邦殊吸了一口气，轻轻地划了一下水，又道：“我的意思是，海水之中，充满了生命，属于海洋的生命，就像我们的生命，属于空气和土地一样！”<p>　　温谷应着，但是他仍然不明白，何以李邦殊会在这时候，讲起这种充满了哲学意味的话来。他只好道：“是啊，海洋中有各种各样的生命，有哺乳动物，也有肉眼看不见的浮游生物。”<p>　　温谷这样说法，是很自然的，对海洋生物有着普通常识的人，在提及海洋生物之际，都会这样说。海洋中有最大的哺乳动物，蓝鲸可以大到一百公尺开外，与之对比的，自然是小到要经过数百倍放大之后才能看到的浮游生物。温谷也不觉得自己这样说有什么不对，可是李邦殊却陡然震动了一下。<p>　　他看来是真的感到了吃惊，因为他的身子，竟在陡然之间，向下沉了一沉。而当他立时又冒起头来之际，他显然喝进了一口水，样子怪异莫名。<p>　　温谷虽然不知道李邦殊为什么会吃惊，但是他却可以看到，李邦殊的行为十分怪异，他心中一定有着十分怪异的秘密！<p>　　李邦殊在浮了上来之后，用力向前游着，温谷紧跟在他的后面。李邦殊游向一堆礁石，攀了上去，温谷压低了声音：“如果你要‘失踪’，还是快点游上岸好！这里——”<p>　　李邦殊挥手，打断了温谷的话，注视着黑暗中闪光的海水，道：“你对浮游生物，知道多少？”<p>　　温谷皱了皱眉，也上了礁石，一面抹着脸上的水，道：“一无所知！”<p>　　他说着，甩了甩手，水滴自他手中挥洒开去。李邦殊盯着他，缓缓地道：“从你手中挥开的每一滴水之中，就有数以百万计的浮游生物！”<p>　　温谷有点不耐烦道：“那又怎样？”<p>　　李邦殊的声音陡然变得十分尖利：“那又怎样？那是数以百万计的生命！”<p>　　温谷感到十分迷惑。这时，他们离开黄绢的游艇，不过两百多公尺，要是黄绢发现他们已经离开，可以轻而易举，把他们捉回去！<p>　　而事实上，他也看到，游艇的一边，有灯光在闪动，隐约可见有一个人下了快艇。温谷连忙向李邦殊打了一个手势，两人尽量在礁石上伏了下来，他们听到快艇驶动的声音，看到快艇驶上岸去。<p>　　温谷松了一口气，低声道：“关于生命的定义，还是先到了安全的地方再讨论，好不好？”<p>　　李邦殊叹了一声，没有表示什么，也没有说什么。又等了一会，看到船上没有什么动静，他们又继续向岸上游去。等到他们上了沙滩，向前走去时，发现寂静的沙滩上，有一个人以十分奇异的姿势，伏在沙滩上。<p>　　那人看来是跪着，但是头又低得十分低，双手各抓着一把沙，任由沙粒自他的指缝之中，缓缓泻下来。温谷一下子就看出那人的身形十分熟稔，而当他走近那人时，他认出来了，那是原振侠！<p>　　温谷不禁发出了一下低呼声：“天！原，你在这里干什么？”<p>　　他一面说，一面走近原振侠。原振侠的身子震动了一下，并不抬起头来，仍然维持着原来的姿势，自他的口中，发出如同梦呓一样的声音：“一切全像是梦一样，神话中的梦！”<p>　　温谷不禁苦笑着，回头看了就在他身后的李邦殊一眼。在他旁边的两个人，温谷都感到自己对他们无法了解。一个在海水中要讨论生命的定义，而另一个，却在沙滩上说着梦话！<p>　　温谷提高了声音：“快起来，跟我们走！”<p>　　他一面说，一面伸手去拉原振侠，原振侠抬起头来，神情充满了迷惘和憧憬，道：“这不是神话中的事么？突然之间，幻梦醒了，宏大的宫殿，原来只是细沙，美丽的女郎，只是一个贝壳，柔软的床，其实是海水。一切却全是那么真实，但又不可以触摸！”<p>　　温谷苦笑了一下，他明白，原振侠在游艇豪华的主舱中，一定又和美丽的黄绢，有了短暂的缱绻，但是那只是短暂的一?x间。原振侠明知自己不可能和黄绢永久相处，短暂的相叙，对他来说，已经是一个美丽如同神话一样的梦，但是回想梦境之际，却也同时会带来无限的惆怅和伤感。<p>　　温谷抓住了原振侠的手背，把他提了起来，道：“振作点，你算是已达到你到这里来的目的了，是不是？有很多事要你帮助的，快走！”<p>　　原振侠苦涩地笑了一下，他到夏威夷来的目的是什么？他自己也说不上来。刚才在豪华的船舱中，他和黄绢都像是完全忘记了自己一样，但一下子，自己还是自己，黄绢还是黄绢！<p>　　他叹了一声：“我不会再对任何事有兴趣，你……你们让我留在这里吧！”<p>　　温谷感到十分无可奈何，原振侠被情网困扰到这种程度，他也想不出用什么话去劝他，只好道：“我和李邦殊，我们正计画着，要和黄绢为敌！”<p>　　原振侠一怔，张大了口，温谷又道：“我们要破坏那个海底资源会议！”<p>　　原振侠又陡然震动了一下，温谷不等他有进一步的反应，拉着他，就急步向前走去。在通到马路的那一条林荫道上，还有一两对情侣，紧紧在树下拥在一起。到了路边，他们一面沿路走着，一面留意着出租车。<p>　　三十分钟之后，他们已来到了一幢大厦的顶楼，一个小单位之中。温谷在开门让他们进去之际，解释道：“这是我一个朋友的住所，他到大陆去了，要我随时来照顾一下。李博士躲在这里，绝不会有人发现。”<p>　　在途中，原振侠已经知道了李邦殊要做什么。这时，他盯着李邦殊，问：“为什么？”<p>　　李邦殊把他自己埋在一张安乐椅之中，闭着眼睛，道：“苏耀东快来了吧，我先要写一个声明，在大会的开幕仪式上，由人代我宣读，我……太疲倦了！”<p>　　他的话有点语无伦次，虽然他说自己疲倦，但是他又站了起来，到了书桌前，乱翻着，找到了纸和笔，迅速地写了起来。<p>　　原振侠斜眼看了一下，发现李邦殊的字迹十分潦草，而且是法文，他无法看得懂。他咳了一下，道：“如果代你宣读声明的责任，落在我的身上，你最好用英文来写这声明！”<p>　　李邦殊陡地停了笔，吸一口气，道：“是！”<p>　　他团绉了已写了十几行字的纸，又重新写着。原振侠望向温谷，温谷无可奈何地摊着手，表示他也不知道，究竟李邦殊心中在想什么？<p>　　三个人在那个小单位中，没有人讲话，空气之中，似乎充满了谜团。东方，在连绵的山影之上，已经现出了一线曙光。<p>　　黄绢是被一连串的拍门声惊醒，那使她感到极度的愤怒。她陡然自床上跃起，抓起了自卫?冲到门边，一打开门，就把?紧抵在门口的人的心口。<p>　　拍门的是黄绢一向信任的一个手下，这时吓得呆了，一直是维持着敲门的姿势，眼珠转动着，不知是应该注意抵住他心口的手?，还是注视黄绢丰满柔润的半裸酥胸好？由于怒意，饱满的**，在轻轻颤动，足以使人忘记一切。<p>　　黄绢的声音硬得像岩石一样：“说，是为了什么？”<p>　　她的手下所发出的声音十分怪异：“报告将军——李博士——离开了游艇，那个红头发的小个子——也不见了。”<p>　　黄绢感到阳光刺目，原振侠离去之后，她很快就陷入沉睡之中，一直到被吵醒。她有点不明白，原振侠为什么要离去，只记得在极度的疯狂之后，极度的疲倦之中，原振侠在她的耳际说了一些话。那时，她只感到男性炽热的身体，令得她的倦意更浓，原振侠说了一些什么，她根本就没有听进去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_07'>海异 第07章</b><p>");

document.write ('　　她知道原振侠离开了她，如果她真要不让原振侠离开，还是可以留住他的，但是她却并没有留。原振侠走了之后，她睡得十分满足。<p>　　可是她的手下，却带来了这样的一个消息！<p>　　她双眼之中闪烁的那种光芒，是令人心悸的，是以她那手下的声音更加发颤：“已经和各方面联络过……都找不到他，只知道大会秘书处接到李博士的通知，开幕那天，他会发表一个声明！”<p>　　黄绢镇静下来，转过身，把???向床上，同时拿起睡袍披上。那手下贪婪地盯着黄绢半裸的背影，一时之间，甚至忘记了自己的这种行径，可能使他丧失性命。<p>　　黄绢一面慢慢地系上睡袍的腰带，一面道：“你的意思是，李博士躲起来了？”<p>　　那手下道：“看来是这样！”<p>　　黄绢感到怒火自体内升起，李邦殊躲起来了，那等于说是躲开她！那是几乎想得到一切的黄绢，不能忍受的一种侮辱！<p>　　黄绢早就计画好，在会议之前，她要先得到李邦殊的工作记录。然后，在大会上为她所代表的阿拉伯势力，争取到最大的利益。最后，在会议之后，并不打算遵守会议上的决定，而动用她所能动用的庞大资金和技术力量，立即进行对海底资源的开采！<p>　　那将会使她的地位，升到另一个新的高峰！<p>　　可是，李邦殊却躲起来了，那将使她的计画，全部化为泡影！她是如此之愤怒，以致她的身子，不住在发着抖，她要竭力抑制着，才使她的声音听来，不像是猛兽的吼叫，她道：“在大会开幕前，尽一切力量把他找出来！”<p>　　那手下大声答应着，奔了开去。黄绢在床边坐了下来，设想着李邦殊为什么要躲起来的原因。<p>　　黄绢想不出李邦殊为什么要躲起来，就像苏耀东想不出李邦殊为什么十万火急，要他到夏威夷来会面一样。<p>　　苏耀东在他的私人飞机中，望着下面一望无际，在阳光下闪耀着夺目光采的海洋。<p>　　在大学中，他学的是海洋生物，和李邦殊是同学。可是离开学校之后，李邦殊成了举世知名的科学家，他却成了一个企业家。不过，苏耀东并没有忘记自己所学的一切，也没有放弃自己对海洋的热爱。如果说他是为了李邦殊的召唤而来，毋宁说他是受不了海洋的引诱，使他暂时放开了繁忙的事务。<p>　　当苏耀东的专机停下，他步出机舱之际，在檀香山，事情又有了相当的变化。<p>　　李邦殊博士不露面，但将在大会开幕式上发表声明的消息，已经传了出来。<p>　　而另一桩使得所有参加大会的代表震惊的消息，从地中海传来：由李邦殊博士领导的一个深海探测船队，包括两艘设备极先进的探测船，附属于这两艘探测船的四艘小型深水潜艇，以及八名有资格的海洋学家，突然失踪，消失在大海之中！<p>　　这个船队，曾远征过大西洋、太平洋，甚至接近过南极和北极。李邦殊的工作，取得极大的成绩，也全靠了这个船队。可是，整个船队，却在风平浪静的好天气，在地中海失踪了。<p>　　这种神秘的船只失踪事件，以前，只有在被称为“百慕达魔鬼三角区”的大西洋海域中发生过。船队失踪的详细经过如何还不知道，法国政府的海军搜索队还在搜索。事实上，船队“失踪”的消息还未曾正式公布，但是来开会的，全是各国政府中有地位的人物，他们的消息自然特别灵通，已经知道了这件事。<p>　　黄绢是最早得到这消息的人之一，她一面下令，要她的情报人员作进一步报告，一面心中在想：是不是李邦殊在捣鬼？<p>　　事实上，李邦殊还不知道他的船队已出了事，因为他既躲了起来，就无法通过他特殊的地位，获得内幕消息。法国政府的代表想找他，可是没有结果，人人都想找他，绝想不到他躲在什么地方。<p>　　原振侠当然知道李邦殊在什么地方，当他在机场见到了苏耀东，苏耀东惊讶于原振侠的出现之际，原振侠告诉了他自己出现的原因。<p>　　苏耀东惊讶得说不出话来：“他要使这个会议开不成，为甚么？”<p>　　原振侠苦笑道：“我不知道，他要我代他在大会开幕时，宣读一个声明，可是他不肯让我先知道声明的内容。”<p>　　苏耀东吸了一口气：“他不准备露面？”<p>　　原振侠苦笑：“他不能露面，不知多少人在找他。代表阿拉伯势力的一位女将军，就几乎想把他活活烧死！”<p>　　原振侠行动相当小心，因为李邦殊要见苏耀东这件事，黄绢是知道的，而苏耀东的行踪又不是秘密。原振侠已经可以肯定，在机场有好几个人，看来是在监视苏耀东的行动，希望由苏耀东的身上，引出李邦殊来的。<p>　　而擅于特种情报工作的温谷，也早已作了安排。温谷的方法是：把李邦殊和苏耀东的见面，安排在最不为人注意的地点！<p>　　原振侠先和苏耀东一起到了酒店，然后独自离去。当他离开卡哈拉希尔顿酒店之际（苏耀东住的，当然是这家酒店），酒店下面一个巨大的海水池中，海豚正在作跳跃的表演，许多人在水池旁围观。<p>　　原振侠经过酒店的大堂时，有两个身形魁梧的大汉向他靠近。他立时机警地站定身子时，已看到盛装的黄绢，迎面走来。<p>　　黄绢的神色冷峻莫名，像是罩了一层霜花一样，使人感到一股寒意。原振侠想起昨晚在游艇上，同样的脸庞，简直可以和任何花朵比美娇艳，不禁又叹了一口气。<p>　　黄绢直来到他的面前，先是冷笑一声，然后冷冷地道：“你演的是什么角色？”<p>　　原振侠淡然道：“是后备的小角色！”<p>　　黄绢的声音听来极严厉，这种声音，可能使很多人颤栗，但原振侠只替自己和她感到可哀。黄绢道：“我是问你，在李邦殊的把戏之中，你扮演什么角色？”<p>　　原振侠叹了一声：“还是那个回答。”<p>　　黄绢突然笑了起来，笑得十分勉强，当然是做作出来的：“苏耀东在这里，除非他不想见李邦殊，不然，我一定可以将李邦殊揪出来。”<p>　　原振侠叹了一声：“我认为李博士是属于他自己！”<p>　　黄绢有点发狠，一挥手：“他破坏了我的整个计画！而且，我有一项消息要告诉他，他的探测船队，在地中海整个神秘失踪了！”<p>　　原振侠呆了一呆，思绪十分紊乱。<p>　　原振侠还是第一次听到这个消息，他感到有必要立时把这消息告诉李邦殊。可是温谷的安排，是他绝不能再和李邦殊见面，也不能用电话联络。<p>　　所以，他只是装着若无其事地耸了耸肩，道：“你见到他的时候，可以告诉他。有空喝一杯酒吗？”<p>　　黄绢压低声音，骂了一句：“去死吧！”<p>　　原振侠向前走，到了酒吧，坐了下来，茫然地呷着酒，看着沙滩上嬉戏的大人和小孩。他知道至少有四个人在监视着他，他也知道，在监视苏耀东的人可能更多，但是他对温谷的计画很有信心。<p>　　苏耀东在房间中停留了十分钟左右离开，当他走出房间的时候，只穿著泳裤。<p>　　苏耀东来到沙滩，和原振侠打了一个招呼。可是原振侠却心不在焉，他只是注视着海浪卷起的白色泡沫，像是在那些变幻无穷的浪花之中，看到了变幻的人生，看到了他和黄绢之间那种奇妙的关系。昨夜游艇中的情景，在他的脑海中，又成了难忘的一页，可是刚才和黄绢的相遇，却又使他知道他和黄绢之间的距离，是何等遥远！<p>　　原振侠也不能想象，在那个会议上，他代表李邦殊宣读了那篇声明之后，黄绢会把他怎样。在私人感情上，原振侠十分愿意自己成为黄绢的奴隶，可是，原振侠在实际上，却又自然而然和黄绢相抗着。<p>　　当他感到自己和黄绢之间，无法拉近距离之际，他心情的怅惘，真是难以形容。他看着苏耀东慢慢走向海滩，在苏耀东的身后，有三、四个人，明显地跟着他。<p>　　苏耀东在踏进海水之前停了一停，又转过身来，向原振侠挥了挥手，原振侠向他扬了扬手中的酒杯。在那一?x间，原振侠心想：深海探险船队在地中海中失踪，是不是要先告诉苏耀东，让苏耀东去转告李邦殊呢？<p>　　他还没有决定，苏耀东已走向海水，在未到海水及腰处，他身子向前一耸，开始游水。多年来的商业活动，并没有使苏耀东变得行动不灵活，他以十分优美的姿势，向前游着，那几个黄绢的手下也游出去，跟踪着他。<p>　　在海滩上看过去，苏耀东越游越远，几个跟着他的人，离他很近，看来，苏耀东绝无法摆脱他们，单独去和李邦殊见面。原振侠心中也不免有点紧张：温谷的安排可靠吗？就在这时，一艘小型的快艇，突然向着苏耀东驶了过来，在苏耀东的身边，陡然减慢了速度，苏耀东十分迅速地翻上那艘快艇。<p>　　在海滩上看到这种情形的原振侠，吁了一口气。就在他松了一口气的同时，他听到身后传来了一下冷笑声。<p>　　原振侠震动了一下，不需要转过身来，就可以知道发出冷笑声的，正是黄绢。而且，原振侠也明白，何以黄绢会发出冷笑声来了，因为海面上的情形，又有了变化。<p>　　在苏耀东上了那艘快艇之后，快艇的速度，陡然加快。看起来，游水跟踪苏耀东的人，已经全然无法跟得上了。可是几乎也在同时，原先在海面上停着不动的几艘快艇，突然激起浪花，以惊人的速度，立时跟了上去！<p>　　原振侠不由自主，直了直身子——黄绢的安排，竟是这样周详！在海面上，她也早已有了埋伏，难怪她看到苏耀东上了快艇之后，会发出充满自信的冷笑声了！<p>　　原振侠盯着海面。那几艘追踪的快艇，性能显然绝佳，看来苏耀东不论上哪里去，都可以追得上！他感到喉际发干，而黄绢冷冷的声音，又自他耳后传来：“要望远镜吗？可以看得更清楚些！”<p>　　原振侠忍受着黄绢的嘲弄，正在他想转过头去，看看黄绢这时的神情，好使他进一步认识黄绢之际，他陡然呆住了！<p>　　一共是四艘快艇，苏耀东的那艘在前，三艘追逐的在后面，正在迅速地远去，看来已只是四个小黑点了。突然之间，一个异样的巨浪，突然向着四艘距离相当近的快艇，迎面扑了过来！<p>　　那个大浪来得极突然，事先一点迹象也没有，像是大海之中，忽然有什么巨大的力量，把海水掀了起来一样。夏威夷沿海的海浪，本来就十分出名，冲浪运动是在这里发源的，大大小小的海浪，对在海滩边上的人来说，是不会引起特别注意的。尤其那个大浪，至少在距离海滩一公里之外的海面上发生，更不会引起什么人的注意。<p>　　可是对原振侠和黄绢来说，却和普通人不一样。因为他们一直在注视着那几艘快艇，而那突如其来的巨浪，又是迎着快艇而来的。原振侠一怔间，听到身后的黄绢，也发出了“啊”的一下惊呼声。<p>　　一切的变故全是来得那么快，看起来，简直分不清是那突如其来的巨浪，一下子盖过了快艇，还是疾驶向前的快艇，冲进了巨浪之中。<p>　　而那个浪头，像其它任何海浪一样，迅速由高而平复，在海面上形成了一道白线。海面又回复了平静，前后不到一秒钟，可是，四艘快艇却已看不见了！<p>　　原振侠发出了一下惊呼声，直跳了起来，他再盯向远处的海面。一点不错，在巨浪过去之后，四艘快艇消失了！<p>　　他实在有点不知所措，连忙回头看去，看到黄绢目瞪口呆地站着，仍然盯着海面。原振侠一伸手，自她的手中把望远镜抢了过来，凑在眼上，向前看去。<p>　　在望远镜中看出去，巨浪化成的余浪，正在迅速消散，海面上看来也平静无比，像是什么事情都未曾发生过一样。而且，海滩上的所有人，显然都未曾注意到曾有事故发生。<p>　　但是原振侠却可以确切地知道，刚才，一个巨浪之后，四艘快艇，至少有五个人，突然在海面上消失了！<p>　　他的身子不由自主，发起抖来，他尽力想在海面上，寻找那四艘快艇的踪迹。就算快艇沉没了，艇上的人，至少也该浮上海面来了。可是，阳光映在海水上，发出夺目的粼粼波纹，什么也没有！<p>　　原振侠感到有人紧紧地抓住了他的手臂，同时也听到了黄绢微微发颤的声音：“发生了什么事？他们……被巨浪……吞……下去了？”<p>　　原振侠放下望远镜，默默地递给了黄绢。他从来也未曾看到过黄绢的脸色是如此之苍白。<p>　　黄绢是这样坚强的一个女人，恐惧似乎是和她绝缘的。但这时，谁都可以看得出，她是因为极度的惊惧，所以才变得这样苍白的。她的双手甚至在发着抖，她举起望远镜，只看了一下，就放下来，道：“天！他们到哪里去了？”<p>　　原振侠的思绪一样惊骇慌乱，他竭力使自己镇定下来：“快，快去通知警方！”<p>　　他一面说，一面已转身向酒店走去。可是黄绢一伸手，再度抓住了他的手臂：“我们自己先去找一找！”<p>　　原振侠第一个反应，就是反对黄绢的提议，可是当他接触到黄绢那充满了惊疑，甚至有点恳求意味的眼光时，他就改变了主意。<p>　　五分钟之后，原振侠和黄绢已经在一艘快艇上，向刚才那四艘消失了的快艇所在处驶去。黄绢几乎一直握着原振侠的手臂，而且至少问了十次以上：“我们并没有眼花，是不是？”<p>　　原振侠每次都给以回答：“不，我们没有眼花，在海上，有不可思议的事发生着！”<p>　　他喜欢黄绢惊惶的样子，那使她看来更像女人。<p>　　每当黄绢指挥若定，不住发出命令之际，她看来只是一位将军，不是一个可爱的女人。这世上，有数不清的将军，但是自古以来，真正的女人不多，黄绢应该是一个真正的女人。<p>　　原振侠甚至希望时间在那一?x间停顿下来，好让需要帮助、心中惊惶的黄绢，永远留在他的身边！但是，还是很快就来到了刚才突然出现巨浪的海面，海面上看来一点异样也没有。<p>　　黄绢带来的几个潜水员，纷纷跳进了海中，潜下去，并且不断用无线电对讲机，和留在艇上的黄绢联络。每一个潜水员的报告都是同样的：没有发现，没有发现。<p>　　黄绢在开始的时候，显得十分急躁，大声呼喝着，要潜水员留意海中，是不是有什么特异的现象。然后，她突然沉默了好几分钟。<p>　　原振侠关心着苏耀东的安危，提了几次，要请警方来调查搜索，可是黄绢都没有出声。在沉默了几分钟之后，黄绢忽然说了一句话：“好，我来和你们直接打交道，我不会改变主意！”<p>　　原振侠怔了一怔，黄绢的话，听来像是自言自语，全然不知道她这样说，是什么意思。<p>　　当原振侠用疑惑的眼光向她望去时，黄绢也正好望向他，不等原振侠开口，黄绢已道：“你是不是和我一起去？”<p>　　原振侠叹了一声，他知道自己事实上，是无法拒绝黄绢的任何要求的，他只是问：“到哪里去？”<p>　　黄绢并没有立即回答，只是半转过头去，望着海面，然后，伸手向海中指了一指。<p>　　原振侠的心中，更加疑惑：“到海水中去，你和什么人有约，在海中？”<p>　　黄绢仍然没有回答，只是迅速地穿戴起潜水的用具。原振侠吸了一口气，也跟着佩上气筒，然后，和黄绢一起跳进了水中。<p>　　海水迅速地包围了他们，这一带的海水是如此之明澈，以致他一进海水之中，几乎可以看清楚海中的每一样东西。<p>　　原振侠跟着黄绢，看起来，黄绢像是毫无目的地在海中漫游，有时挥着手，动作看来有点怪异。<p>　　原振侠只是紧紧地跟着她，在遇到了几个潜水员时，黄绢也不和他们打招呼。足足过了半小时之久，黄绢才转过身来，和原振侠打了一个手势，慢慢升上水面，他们两人同时在海面上冒出头来。<p>　　原振侠伸手抹去水珠，除下了潜水眼镜，他看到黄绢的神情，有一股异样的茫然。他们冒上海面处，离他们的快艇不是很远，艇上有人在大叫：“将军！将军！找到了！”<p>　　黄绢转身向着快艇游去，艇上两个人跳下水来迎接她。当她上了快艇之后，一个人迫不及待地道：“他们被巨浪卷到了一堆礁石上，人没有受伤，快艇不见了，只怕是沉进了海底。”<p>　　原振侠也攀上了快艇，听了那人的报告之后，皱了皱眉：“卷到了礁石上？礁石离这里多远？”<p>　　那人也不禁迟疑了一下：“大约一千公尺左右。将军，只发现了我们的四个人，跟踪的对象，仍然下落不明！”<p>　　原振侠焦急起来，“跟踪的对象”自然是指苏耀东而言。苏耀东安危如何，对他来说，才是最重要的事！<p>　　可是，他还没有发问，黄绢已经用听来十分疲倦的声音道：“我相信苏耀东不会有事！”<p>　　原振侠深深地吸了一口气：“你怎么知道？”<p>　　黄绢来到快艇的中间部分，坐了下来，抖着头，让她沾满了水珠的长发披了下来。然后她微侧着头，长发上的水珠汇成一串水流，滴了下来。<p>　　原振侠跟了过去，黄绢缓缓地道：“昨夜，你走了之后，我又睡了一会，然后突然醒过来，曾经到甲板上去站了一会。”<p>　　原振侠有点不明白，何以黄绢在这时候，又提起昨晚的事情来。可是他看出黄绢的语气和神情都十分严肃，所以他并没有打岔，只是静静听着。<p>　　黄绢停了片刻：“我知道你已经离开了，我也不知道自己为什么要到甲板去。那时，整个游艇上，静得一点声音也没有，李邦殊和温谷，显然还在船上。我来到船头，望着在黑暗中闪着微光的海水，突然……突然……”<p>　　黄绢讲到这里，神情变得十分犹豫，像是不知道是不是应该说下去。<p>　　原振侠仍然不知道她想说什么，只是觉得她的行动，相当怪异。她为什么到甲板上去呢？是她在知道自己离去之后，在想念自己吗？<p>　　原振侠一想到这一点，不由自主，握住了黄绢的手，他发觉黄绢的手是冰冷的。黄绢的神情更古怪：“当我凝视着海水的时候，一件……一件怪异的事突然发生了。海水在黑暗中，有着微弱的闪光，这本来是很平常的事，可是……可是……”<p>　　黄绢讲到这里，又停了下来，神情更是疑惑。<p>　　她的这种神态，无异是在告诉原振侠，昨夜她曾有过极不寻常的遭遇。要不然，以她今日的地位，和她坚强的性格，是绝不会感到如此惊疑的。她昨夜的遭遇，一定是属于不可思议的范畴之中的事！<p>　　原振侠把她冰凉的手握得更紧了些，黄绢叹了一声：“……可是，突然之间，在海面上闪耀的微光，以一种十分……十分快的动作在移动着。那种微光在移动之际，竟然排列成了字句，十分潦草，可是那的的确确是由英文字母组成的字句！”<p>　　黄绢说到这里，才抬头向原振侠望了一眼。原振侠虽然听清楚了黄绢所说的话，但是他仍然要仔细想一想，才能明白她在说些什么，并且运用想象力，想象黄绢所说的情景。<p>　　原振侠绝不是一个没有想象力的人，对黄绢所说的情景，也可以在脑中织出一幅画面来，可是他仍然感到不可理解。是以他问：“你的意思是……海面那种微弱的闪光，排列成了英文的句子？”<p>　　黄绢十分认真地点了点头，原振侠闭上眼睛一会。在黑夜，海面上有着微弱的闪光，那是十分普通的事。如果那是一个月色好的晚上，海面上的银光闪耀，还会随着波涛的起伏，像是成千上万的小妖精一样，在海面上不停地翻滚跳跃。<p>　　但是，那些闪光，排列成为字句，这实在是不可思议的事情！他想了好一会，才又睁开眼来，假定他自己已接受了这个事实。他道：“你的意思是，海面上的闪光，看起来有点像是英文字母？”<p>　　原振侠之所以这样问，是由于他想到，英文字母是由简单的几何线条组成的，因闪光形成的交错，很容易看来就像是英文字母。有一种蜘蛛，织出来的网，就是英文字母形的，有各种不同的字母。蜘蛛当然不懂英文，零散的字母，也不可能编成有意义的字或句。<p>　　原振侠这样问，是想知道那是不是视觉上的一种错觉。可是黄绢立时摇头：“不是，别想说那是错觉。我清清楚楚看到，海面上出现了由英文写成的句子，虽然时间极短，但是我看到了那些句子，由闪光组成，而且，句子是针对我的。”<p>　　原振侠吞下了一口口水道：“那么，你看到的句子，说些甚么？”<p>　　黄绢深深地吸了一口气：“别干涉我们，别破坏我们的生活，不然我们会报复，会有可怕的报复。停止你一切行动吧！”<p>　　黄绢在讲述那些“句子”之际，语气像是在背诵着什么诗句一样，她大而明亮的眼睛，向原振侠望来，眼中充满着惊疑。<p>　　原振侠摊了摊手：“我无法明白，我只好说，那是你自己以为看到了这样的句子。”<p>　　黄绢再吸了一口气：“句子出现的时间，只不过几秒钟，随即又散了开来，变成了凌乱的闪光。我在当时，也认为那是眼花了，而且，警告性的句子，是没有意义的。我不曾干涉什么人的生活，不曾破坏什么人的生活！”<p>　　原振侠对于黄绢的自辩，不是十分同意，但是他还是“嗯”了一声：“当然没有意义，这些日子来，在海中发生的怪事已经够多了，你——”<p>　　黄绢伸手指向海面：“四艘疾驶中的快艇，突然不见了，这不是很怪吗？”<p>　　原振侠点头，表示同意。黄绢又道：“那使我想起那句子中：会有可怕的报复！”<p>　　原振侠思绪十分紊乱，不知道该说什么才好。黄绢惘然问：“可是，我的敌人是什么人？他们在什么地方？躲在海中？刚才我曾下海去寻找，可是却找不到我的敌人！”<p>　　原振侠轻拍着黄绢的手背：“昨晚上，你可能太疲倦了，你……实在太疲倦了。我可以陪你到任何你认为可以休息的地方，去休息一个时期，或者……很久……”<p>　　原振侠鼓起勇气，说着他心底深处，早已想说的话。黄绢陡然震动了一下，在那一?x间，原振侠不能肯定自己的话，是不是曾使她有过极短暂时间的感动。只是黄绢在震动了一下之后，神情立时又恢复了极度的信心，甩开了原振侠的手，用一种近乎冷傲的神情，望着原振侠：“是你，是你捣鬼！”<p>　　原振侠还未曾弄明白黄绢在指责他什么，黄绢已然急速地道：“我也太笨了！在海水中，用一只强力的电筒，迅速挥动，就可以令在海面上注视的人，看到由光芒组成的字句，是你！”<p>　　原振侠呆了半晌——当然不是他。他自己知道自己做过什么，昨晚他离开之后，就一直在沙滩上，回味和梦想。他未曾做过黄绢所指责的事！<p>　　原振侠想为自己分辩，可是充满了自信，自己以为已对一件不可思议的事，有了解释的黄绢，却不容他有辩白的机会。她陡然纵笑了起来：“你太幼稚了，这种把戏，吓得了谁？更不能令我放弃一切，和你到什么安静的地方去休息！”<p>　　原振侠只好苦笑，黄绢误会了，他根本不想解释。黄绢停止了纵笑：“那个巨浪，当然只是意外——”她顿了一顿：“我一定要把李邦殊找出来！我代表的国际势力，要在海底资源分配上，获得最大的利益，而且，立即开始行动！”<p>　　原振侠长叹一声——除了叹息之外，他实在不能再作其它任何表示。<p>　　快艇已经靠岸，黄绢用一种极度挑战的神情，望着原振侠。原振侠只是用十分疲倦的声音来回答：“你料错了，在海中，真有点十分怪异的事发生着！”<p>　　黄绢冷笑着：“你叫我相信在海水中出现的字句，是一种奇异的自然现象？”<p>　　原振侠叹了一声：“我不知道那是什么，别说我没有看到，就算我看到了，我也不会知道那是什么！”<p>　　原振侠讲的是由衷的话，海水中出现字句，这种现象实在太怪异了！<p>　　他说得对，就算是他亲眼看到了，他也无法知道那是什么。就像苏耀东，他亲身经历了一个极怪异的经历，但是他却全然不知道是怎么一回事！<p>　　当那个巨浪突然迎头打下来之际，在快艇上的苏耀东，是全然无法防御的。那巨大的浪头，来得如此突然，当他感到急速行驶中的快艇陡然向下一沉，抬头一看，像是一大座水晶山头陡然崩溃下来一样，那个大浪，已经到了他的头顶。<p>　　苏耀东是十分熟悉海洋的，可是他却也绝未想到，一?x那之前，还是如此平静的海面，会突然生出那样一个巨浪来。<p>　　一刻之前，他所担心的，还只是如何去摆脱那四艘追踪前来的快艇，但这时，他却面临了巨浪的侵袭。他在那一?x间，只是发出了一下惊呼声，山头一样的巨浪，已经压了下来。<p>　　在不到十分之一秒钟间，他的全身已被浪头包没，可是，怪异的事，也在这时发生。才一开始之际，苏耀东实在不知发生了什么事！<p>　　巨浪迎头压下，他整个人都在海水的包围之中。当他又开始能想一想之际，他以为自己一定已经死了！使他有这样的感觉的原因是：他没有感到任何不舒服，甚至连呼吸也同样畅顺！<p>　　人在海水之中是绝不能呼吸的，这是最普通的常识。所以当苏耀东觉得自己仍然可以呼吸的时候，他以为自己已经死了，灵魂离开了**，所以不再有**的一切痛苦的感觉了！<p>　　但是这种想法，却只是极短暂的事。他立时发现，自己并不是死了，不但没有死，而且身子根本未曾脱出海水的包围，换句话说，他在海中！<p>　　不过，浪头已经消失了，他在平静的海水之中，和普通潜水者潜在海水之中的处境，并没有什么不同。但当然有所不同，不同的是，他感到身外的海水，十分急速地在流动，而在他的头部，有一个相当大的空间，那一部分空间中，是没有海水的，像是一个相当大的气泡，罩在他的头部。<p>　　而且，他也立时感到，海水急速流动的那种感觉，是由于他在海中，不知被一种什么力量，在推着他急速地前进！<p>　　这正是怪异之极了，苏耀东这时，已经有足够的镇定，使他可以睁开眼来，看着四周围的情形。<p>　　可是那个大气泡，使得海水形成了一层反光的“壁”，使他看不清海中的情形。<p>　　但是在感觉上，他十分肯定，并不是有什么东西在推着他前进，而只是一种力量，彷佛是一股强大的水流，在带着他前进。<p>　　虽然苏耀东是一个十分镇定的人，但在这时，他也不禁十分慌乱，大口大口喘着气，心中忽然起了一个相当可笑的念头：那个气泡中的空气不是很多，如果用完了，他会怎样？<p>　　他试图划着水，试着想浮上水面，但是他的全身，都被那种像是水流的力量束缚着，他人在水中，可是绝不能自由游动。<p>　　这种情形，倒很有点像是身在恶梦之中一样。<p>　　苏耀东真希望这只不过是一个梦，可是他却偏偏又那么清醒，那使他知道，这不是梦，而是实实在在发生的事——虽然以他的知识而论，连设想一下如今发生了什么事都不可能！<p>　　这样的情形，大约持续了十分钟左右。苏耀东感到身子陡地震动了一下，海水陡然流遍他的全身，他张口大叫，喝进了一口海水。<p>　　紧接着，他身子感到了一阵碰到了硬物的疼痛，他伸手用力抓着，抓住了一个滑腻的石角。他感到海水流过他的脸，他一面抹去脸上的水珠，一面睁开眼来，发现自己已经被海浪卷上了一个海滩。<p>　　那是一个由黑色的火山熔岩组成的海滩，那些黑色的岩石，奇形怪状。这种由火山熔岩形成的海滩，在夏威夷是十分普通的。<p>　　苏耀东抬头看去，临海滩就是相当陡峭的山崖。苏耀东喘着气，站了起来，上面有汽车驶过的声音传来，看来有公路。他吃力地向上攀去，当他可以看到公路时，他看到有一辆小货车停在路边，一个人站在车子旁。那人一看到他，呆了一呆，苏耀东也一呆，立时记起了原振侠的话：那位温谷先生，个子不高，有着一头红发。而如今车旁的那人，正是那样！<p>　　苏耀东吸了一口气，走向前去：“温谷先生？我是苏耀东！”<p>　　那红头发的小个子张大了口，现出了讶异莫名的神情来，先抬头看了看天空，又向苏耀东望了一下，道：“风筝跌进海中去了？”<p>　　要不是原振侠曾向苏耀东详细解说过，温谷安排摆脱黄绢的手下跟踪的方法，听得温谷这样问，他一定会感到莫名其妙之极了。<p>　　温谷原来的计画是，快艇驶出若干距离之后，另一艘快艇会来接应，接应的快艇上，有着巨大的载人风筝。苏耀东可以附在载人风筝上，由快艇拉着，飞上天空，然后，降落在公路边的空地上。<p>　　可是这时，苏耀东却是全身**地，从下面攀上来的，难怪温谷要这样问了！<p>　　苏耀东吸了一口气：“很怪，我是……我是……”<p>　　他无法说下去，因为他究竟是怎么来的，形容起来十分复杂，绝不是三言两语可以讲得明白的。所以他只说了一句，就挥着手，道：“邦殊在哪里？”<p>　　温谷也没有问下去，只是作了一个手势，叫他上车。两个人都上车之后，温谷又??了一件十分普通的运动衫给他，苏耀东套上了运动衫，温谷发动了车子，他们两个人看来像是久居夏威夷的人，一点也不引人注目。<p>　　温谷在驶向前之际，还是十分小心地观察着路上的情形。十分钟之后，以他的经验，已经可以肯定绝对没有人在后跟踪他们，他才吁了一口气：“李博士终于可以和你见面了，我们摆脱了跟踪。”<p>　　苏耀东望了温谷一眼，问：“我是被一种力量涌着到海滩上的，你做了什么安排？那个巨浪又是如何安排出来的？”<p>　　温谷睁大了眼睛，他的惊讶程度是如此之甚，以致他的满头红发，看来像是竖了起来一样，小货车也开始摇摆不定。那使苏耀东知道，他能来到这里，并不是由于温谷的安排。<p>　　那么，是什么力量，使他恰好来到了约定地点附近的海滩上的？<p>　　苏耀东感到了一股寒意，忍不住打了几个寒战。温谷用十分苦涩的声音道：“你……和李博士一样，是不是你们海洋学家的话，都那么令人难以理解？”<p>　　苏耀东苦笑了一下：“当然不，只有……只有连我们自己也不懂的情形下，我们所讲的话，才令人听不懂。”<p>　　温谷只是苦笑了一下，没有再问下去，因为盘踞在他脑中的怪事，已经够多了——不断的失踪，离奇的死亡，李博士不可思议的话……这一切，早已令得他完全坠进了一大团迷雾之中！<p>　　小货车转进了市区，温谷仍然可以肯定没有人跟踪。他熟练地拣着近路，车子在一个巨大的商场停车场中穿过去，再转了几个弯，就到了那幢大厦的停车场。<p>　　温谷和苏耀东一起下车，上电梯。当温谷用钥匙把门打开之际，看到李邦殊双手捧着头，坐在沙发上一动不动。<p>　　苏耀东先出声：“邦殊，发生了什么事？”<p>　　李邦殊抬起头来，看到了苏耀东。当他看到苏耀东之际，他并没有什么兴奋，反倒是仍然保持着一种深切的悲哀，摆了摆手，示意苏耀东坐下来。<p>　　苏耀东并不坐下，只是走向前：“你一定要我来，不见得是想和我沉默相对？”<p>　　李邦殊叹了一声说：“当然不是，有太多事要和你商量，我只是……感到十分深切的哀伤。因为才从收音机的新闻报告中听到消息，我的深海探测船队，在地中海整个失踪了！这实在……不应该发生的！”<p>　　苏耀东吸了一口气：“失踪未必表示灾难，我现在，是在一个突如其来的巨浪打击下，在海面消失的人。可是当我在海水中的时候，甚至获得新鲜空气的供应！”<p>　　李邦殊睁大了眼，温谷的红头发，又开始有竖起来的迹象。苏耀东取过了纸和笔来，一面说，一面画着，解释着他在海中的处境。<p>　　苏耀东的画，当然很简单，主要的是一个人，在海水中，头部被一个球形的汽泡罩着。苏耀东说完之后，望向温谷：“从酒店沙滩外的海面，到我们见面的公路下的海滩，大约有多远？”<p>　　温谷用梦呓般的声音，喃喃地道：“大约……大约是三公里左右。”<p>　　苏耀东闷哼了一声：“我就是在这样的情形下，在海水中前进了三公里，速度极高，比快艇更快，我整个人像是一艘小型潜艇一样。邦殊，我们都是自命对于海洋的一切素有研究的人，你有什么解释？”<p>　　李邦殊低下头，用十分低沉的声音回答：“如果你望着海面，忽然发现海水上现出你的名字之际，你有什么解释，嗯？”<p>　　苏耀东一怔，一时之间，不知道他这样说是什么意思。李邦殊却又继续着：“不但有你的名字，而且还有字句，明显地告诉你一些什么，又怎样解释？”<p>　　苏耀东眨着眼，李邦殊陡然用手指着苏耀东，神情变得激动起来：“你以为我是无缘无故叫你来的？你在海水中的那种情形，我早已遇到过，我被送上了海中的一堆礁石上，据说我‘失踪’了相当久！”<p>　　在一旁的温谷，发出了一下如同呻吟般的声音来。李邦殊所说的一切，他还是不明白，听来像是置身在梦幻之中一样。但是李邦殊的失踪，和突然出现的经过，他是知道的。<p>　　李邦殊一直未曾提起过这段时间，他在什么地方。难道他失踪的这段时间，他一直在海水中，而在他的头部，又有一个大气泡，在供应他呼吸的氧气？<p>　　温谷实在想把自己的疑问提出来，可是他看到苏耀东和李邦殊，这两个海洋学家的神情，都充满了疑惑，显然就是问了，一时之间也不会有答案。反倒不如由得他们两人去讨论，尽量了解他们对话的好。<p>　　所以，温谷忍住了没有出声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_08'>海异 第08章</b><p>");

document.write ('　　苏耀东想了一会，才道：“你从头说说！”<p>　　李邦殊站了起来，来回走了几步，道：“我在一个海堤上散步，无意之中，向堤下的海水看了一眼，哪知就看到了自己的名字——”<p>　　他说着，俯下身示范着他在堤上往下看的情形：“那是十分异特的，可是我真看到了自己的名字，就在海水下，像是很不稳定，在颤动。可是，那的的确确，是我的名字！”<p>　　苏耀东深深吸了一口气。李邦殊道：“如果是你，突然看到海水中，现出了你的名字，你会怎样？”<p>　　苏耀东道：“当然会在一个近距离去看个清楚。”<p>　　李邦殊立时大声应着：“对，我所做的，就是那样。那时，天已黑了，但月色很好，海面上有着不住跳跃的闪光，我的第一个感觉是：那可能是闪光形成的一种错觉，我甚至想到，我可能有自大狂的倾向，需要去看一下精神医生了。一个人会在海水中看到自己的名字，这不是太自我中心了么？”<p>　　李邦殊的话，说得十分急促，温谷迅速地回想那两个保镳所叙述的，李邦殊失踪时的情形。当时李邦殊的动作，就说明了他在海中，发现了什么怪异莫名的事。其中一个保镳，甚至认为他在海中，看到了一个金发的**美女，原来他是看到了自己的名字！<p>　　温谷仍然感到全然不可理解：海水之中，怎么可以出现文字呢？<p>　　李邦殊仍然在急速地讲着，并且挥着手，加重语气：“我想在近距离看个清楚，所以我急速向堤下攀去。那时，我有两个可厌的保镳，跟了上来，我大声呼喝他们滚开。因为这时，我看得更清楚了，海水之中，的确现出了我的名字！”<p>　　苏耀东的嘴唇动了一下，但没有出声，看来他也不理解，但是又不知该如何发问才好。<p>　　李邦殊续道：“那时，我双脚已踏进海水之中，我的名字就在前面，我伸手可及，于是我伸出手去。当我的手碰到我的名字之际，我的名字忽然散了开来，但接着，又组成了另外一个句子！”<p>　　苏耀东忍不住发出了一下低呼声：“你的意思是，出现在海水中的文字，还会变换组合？”<p>　　李邦殊沉声道：“我说的每一个字，你都不可以有任何怀疑！”<p>　　苏耀东道：“我不是怀疑，只是——”<p>　　李邦殊打断了他的话头：“只是不明白，是不是？当时我也不明白，新出现的字句是：我们有重要的事和你商量！我一看，整个人都呆住了，实在不知道发生了什么事。接着，一个浪涌了过来，我看到字句在浪花中散了开来，迅速消失，我心中所想的只是一点：我要追踪海水中字句的来源。所以我不等浪退下去，就耸身向前，扑进了浪花之中，我听到两个保镳的惊呼声，但是我的身子，立即被海水所包围！”<p>　　李邦殊讲到这里，向苏耀东望了一眼：“接下来的情形，就和你在海中奇异的遭遇，十分相近。”<p>　　苏耀东双手在自己的头上比了一下：“有一个大气泡在头部周围？”<p>　　李邦殊想了一想才道：“你的比喻不是十分合适，那不是一个气泡，而是一种不知什么力量，逼开了海水而形成的一个空间。”<p>　　苏耀东“嗯”了一声：“可以这样说，也可以说是一个大气泡。这……是人类从来也未曾经历过的一种怪现象，所以，也没有什么人类的语言，可以确切地去形容它！”<p>　　李邦殊苦笑了一下：“是的，我也感到有一股力量，在推着我前进。和你不同的是，我前进的速度相当慢，而且，在那个空间之外的海水中，不断有字句出现，使我可以清楚地看到！”<p>　　温谷在这时候，才陡然讲了一句：“某种生物通过这种方式，想和你沟通！”<p>　　李邦殊道：“是的，某种生物！这种生物，一定是生活在大海中的。”<p>　　温谷喃喃地道：“外星生物来到了地球，却不适合地球陆地上的生活，所以才在海洋中出现？”<p>　　苏耀东没有说什么，但是他显然对温谷的说法很有同感，他望向李邦殊，等着李邦殊的回答。<p>　　李邦殊停了片刻，才道：“为什么一定是外星来的生物呢？”<p>　　苏耀东不由自主，吞下了一口口水：“地球上的生物，能通过文字来作思想上沟通的，好象只有地球人？”<p>　　温谷立时道：“只有人，才会使用文字！”<p>　　李邦殊摇着头，指着温谷：“你的说法，在态度上是不科学的，耀东的说法，是科学的态度。科学的态度是：不作绝对的肯定，抱着怀疑——”<p>　　温谷大声道：“我可以绝对地肯定，除了人之外，没有别的生物会使用文字！”<p>　　李邦殊叹了一声：“温谷先生，试问你对别的生物知道多少？”<p>　　温谷呆了一呆：“我不知道多少，但这是一个小学生都知道的事实，除了人之外，没有别的生物会使用文字！”<p>　　李邦殊挥着手：“小学生知道的事，放在高深的科学领域中，就成了疑问。一加二等于三，小学生都知道，但是那却是最高级的数学命题！别的生物为什么一定没有文字？还是我们，人，根本看不懂它们的文字？”<p>　　温谷眨着眼，道：“算了，不必在这个问题上争论，你看到的字句是什么？”<p>　　李邦殊深深吸了一口气，一字一顿地道：“别干扰我们的生活，在地球上生活的历史，我们比人更悠久。如果我们的生活环境起了变化，使我们无法生存，我们会尽一切力量来报复，我们有力量可以做到这一点。人不给我们海洋，我们也不给人海洋！已经发生的一些不能解释的事，就是我们努力的结果！”<p>　　李邦殊讲得十分缓慢，温谷和苏耀东两人都听得十分清楚，可是他们同时也感到了极度的迷惑。李邦殊在住口之后，带来的是一片沉寂。苏耀东首先打破沉寂：“听起来，像是在警告……警告人类……不要去扰乱海洋的生活秩序！”<p>　　李邦殊神情严肃，点着头。苏耀东的神情疑惑之极：“这种警告，自然是生活在海洋中的某种生物提出来的，那是……甚么生物？”<p>　　李邦殊并没有立时回答，温谷苦笑了一下：“已知海洋之中，智力最高的生物是海豚。科学家说海豚甚至有语言，可是我不相信它们会运用文字！”<p>　　李邦殊陡然激动起来，大声叱责：“你对海洋生物一无所知，最好别胡乱发表意见！”<p>　　温谷的脸涨得通红，反斥着：“你是专家，那么，请你告诉我，在海水之中用文字和你沟通的，是什么生物？”<p>　　李邦殊的身子，突然发起抖来，神情极其激动，口唇也发着颤，可是对于温谷的问题，他却没有回答。温谷闷哼了一声，转身向阳台，苏耀东过去，按住了李邦殊的肩头，道：“你想到了什么？”<p>　　李邦殊的声音十分苦涩：“那实在是不可能的，但是，但是……这又是唯一的可能！”<p>　　苏耀东有点不明白，望着李邦殊，李邦殊叹了一声：“海洋之中的生命有几十万种，耀东，最多的一种是什么？我想你可以立即回答得出来！”<p>　　苏耀东并没有立时回答，只是皱着眉。李邦殊沉声道：“海洋生命的主流，是肉眼看不见的浮游生物！在一滴海水中，就有上百万、千万个浮游生物！”<p>　　苏耀东摇着头：“你是不是想告诉我，浮游生物会有思想，能和人沟通？”<p>　　李邦殊深深吸了一口气：“我们对于地球上的微生物，知道得实在太少了。”<p>　　苏耀东仍然不表示意见，李邦殊道：“或许是这些生物实在太小了，小到了引不起注意的程度。但是它们的形体小，并不代表它们不能发展为具有高级智力的生物。举一个例子来说，有许多导致疾病的细菌，甚至懂得如何改变自己的生理结构，来和药物对抗，人和脊椎动物，就做不到这一点！”<p>　　苏耀东谨慎地回答：“我在某种程度上同意你的说法。但是，以海洋中的浮游生物而论，在高倍数的电子显微镜之下，可以把它们放大一千万倍，把它们的身体结构，看得清清楚楚——”<p>　　李邦殊不等他讲完，就道：“你的意思是，并看不出它们是有智力、有思想的？”<p>　　苏耀东点着头，李邦殊叹了一声：“耀东，就算你把一个人放大一万倍，做最彻底的解剖，你能找到人的思想在哪里吗？”<p>　　苏耀东怔了一怔，他的思绪十分紊乱，但是他多少捕捉到了李邦殊想表达什么。他用十分谨慎的语调道：“你的意思是，你在海水中看到的字句，是由海中的浮游生物，显示给你看的？”<p>　　李邦殊没有回答，也没有否认。<p>　　苏耀东委婉地道：“体积那么细小的生物，如何有可能展示文字呢？”<p>　　李邦殊沉声道：“浮游生物的过量繁殖，甚至可以使海水变成了红色。它们数量之多，多得可以用天文数字来展示它们的力量！”<p>　　苏耀东的声音，在不由自主之间，变得十分尖锐：“你是说，数以百万计的浮游生物，排成了文字，来和人类沟通？”<p>　　李邦殊转过了头去，喃喃地道：“我说过了，这是绝无可能的事，但是又是唯一的可能！”<p>　　苏耀东还未曾回答，一直面对着阳台，但在听着李邦殊和苏耀东对谈的温谷，陡然轰笑起来：“想象力太丰富了！我敢担保，世上任何一个幻想家的想象力，都未曾达到这一地步！”<p>　　李邦殊最初的反应，十分愤怒，但是他随即冷静了下来，只是瞪了温谷一眼。然后，他徐徐地道：“不管警告是来自海洋中的什么生物，总之，我接到了警告，也觉得如果人类大规模地开发海底资源，虽然可以带来暂时的利益，但也必然扰乱了海洋生物的生活秩序，可能给人带来巨大的灾害！”<p>　　苏耀东“嗯”地一声：“所以，你愿意接受警告？”<p>　　李邦殊苦笑道：“不单是警告，朋友，它们已经开始行动了！用我们全然不明白的方法，它们已经开始行动了！”<p>　　温谷到这时，才算是明白了李邦殊使用了“它们”这个代名词的意思。实实在在，在这个海洋学家的心中，他也不知道那是什么样的东西所发出的力量，他曾设想那是海洋中的浮游生物，但是连他自己也不能确定！<p>　　苏耀东道：“所以，你才要这个会开不成？”<p>　　李邦殊双手紧握着拳，用力点着头。<p>　　国际海底资源分配会议开幕那一天，气氛显得十分不寻常。所有的代表，早已聚集在会场之中，交头接耳，望着一列空着的座位，座位上的牌子指出，那是阿拉伯世界代表团的席位。<p>　　一直到预定时间前的三分钟，全副军装的黄绢，才带着她的大批随员，走进会场来。她的脸色难看到了极点，因为她尽了一切力量，都未曾找到李邦殊。原振侠一直在酒店之中，接受监视，他没有和任何外人作联络。这时，原振侠就坐在大会代表的一个特殊座位上。<p>　　黄绢的出现，又引起了一阵交谈。然后大会开始，按照程序进行着，在几个要人发表了简短的谈话之后，主席宣布：“本次会议的主角，李邦殊博士突然决定不参加大会，可是他派了一个代表，代他宣读一篇简短的声明，请原振侠医生！”<p>　　当原振侠走上台去之际，掌声十分零落。黄绢的脸色更难看，以致原振侠连望也不敢望她一下。<p>　　上了台，原振侠定了定神，用嘹?鹊纳?舻溃骸拔遥?畎钍猓?魑?桓鼋?簧?毕赘?Q笱芯康娜耍?易魅缦碌纳?鳎捍酉衷谄穑?一嶂铝τ谖?趾Q笃骄驳呐?Γ?曳炊匀魏稳宋?男形??苹岛Q蠊逃械男翁?U庵中翁?拇嬖冢?偷厍蚶?芬谎?凭谩N曳炊栽诤V锌?扇死嗨?璧奈镒剩?淙灰郧拔以谡夥矫妫?龉?芏嗵讲夤ぷ鳎?乙丫龆ò盐业乃?泄ぷ骷锹纪耆??佟??<p>　　原振侠才把声明念到这里，十几个记者已经迫不及待地奔了出去，好些代表忍不住惊愕，纷纷站了起来，会场立时紊乱了起来。<p>　　原振侠还想再念下去，可是黄绢已经飞步上台，一下子推开了原振侠，大声道：“这是强国的诡计！我代表阿拉伯世界，宣布我们绝不放弃，而且立即开始行动！”<p>　　黄绢的行动是如此突兀，紊乱的会场，反倒静了下来。原振侠再也想不到，他和黄绢会在这样重要的一个国际性会议上，在世界各国的政要和科学家之前，成了敌对的双方。他心中苦笑，想着：只怕世上再也没有一对男女，关系和遭遇比他和黄绢更奇特的了！<p>　　他大声道：“请允许我把李博士的声明宣读完毕！”<p>　　黄绢一声冷笑：“不必了！李邦殊的声明，根本不是他的本意。我可以肯定，李博士受了挟持，挟持他的，当然是某些想独霸海底资源的大国，我们不必指出这些强国的名字——”<p>　　黄绢的话，有着强烈的煽动力，会场之中，一些小国的代表，立时大声叫着，附和着。几个大国的代表，神情马上变得相当尴尬。<p>　　黄绢挥着手，大声继续：“没有李博士，没有这个会议，海底资源一样会被开发。我宣布，从现在起，阿拉伯集团有权在任何公海之中，进行我们认为需要的活动。我们准备接受任何挑战，并且将我们在海洋中所得到的利益，公平地由真神阿拉信仰者共享！”<p>　　会场中响起了一阵欢呼声，很多代表已看出，这个会议已不可能再按照正常的程序进行了，有的代表已经收拾文件，准备离去。<p>　　黄绢还在继续：“所谓法国探测船队的失踪，也是同样的政治把戏。法国代表在哪里，能提出合理的解释吗？”<p>　　法国代表是一个看来很有君子风度的中年人，但这时他也失去了风度，大声道：“我不会对一个疯子作任何解释，再见了！”<p>　　黄绢冷笑着，傲然走下台去，原振侠还想再宣读声明，可是会场中已乱成了一片。他只好叹了一口气，在几十个记者向他围过来之际，他把李邦殊的声明，交给了其中的一个记者。<p>　　当原振侠走下台的时候，两个大汉，公然一边一个挟着他，把他直推到了黄绢的面前。<p>　　黄绢的神态冰冷：“告诉李邦殊，我对他不再有兴趣。世上有的是海洋学家，我们可以集中世界上所有的海洋学家，为我们工作！”<p>　　原振侠望着乱成一团的会场，苦笑着：“你很成功，可是你何必与全世界为敌？”<p>　　黄绢放肆地纵笑起来：“我？才不，我只是和我的敌人为敌！”<p>　　原振侠叹了一声，缓缓摇了摇头，挣脱了那两个大汉的挟持，又望了黄绢一下，想说什么，但是终于没有说出口。他转过身去，推开前面的人，向外走去，他只觉得脚步异常沉重。<p>　　第二天，报上登载着会议失败的消息，也刊登着黄绢离开夏威夷的新闻。黄绢在临上机之前，又重申她所代表的阿拉伯世界，将以惊人的资金，立时开始她所称的“人类大规模利用海底资源”的工作。<p>　　在那座大厦的那个单位中，原振侠、苏耀东、温谷和李邦殊一起看着报纸。在原振侠知道黄绢已离开之后，他就来到这里，和各人交换着意见。<p>　　他感到心情十分沉重，因为在这里的四个人都知道，有一些事情发生了——一股奇异的力量，已经做出了一些事，来阻止人类对海洋的侵涉。而黄绢以及太多人，显然并不明白这一点。<p>　　苏耀东叹息着：“看起来，只有那种力量本身，才能阻止海洋被干扰的行动。”<p>　　温谷摇着头：“那些失踪的人、失踪的船队，都是这种奇异力量造成的？”<p>　　李邦殊发出了不满的一下闷哼声，像是在说，这已经再明白也没有了，何必再说。<p>　　原振侠小心地移动了一下身子，道：“难道在海鲜市场失踪的那一对男女，也是？还有，那对死得如此离奇的中年夫妇？”<p>　　没有人回答原振侠的问题，因为那几乎是无可解释的。温谷有点暴躁起来，用力一拍桌子，道：“关于海洋的，我不参加意见，或许是海洋中的浮游生物，有着这种神奇的力量，但是在陆地上——”<p>　　李邦殊沉声道：“谁知道，或许海洋中的微生物，和空气中的微生物之间，有着某种奇妙的联系，它们组成了同盟——”<p>　　温谷双手抱住了头，叫了起来：“够了！或许，或许，全是假设，没有任何事实可以证明！”<p>　　李邦殊倒十分平静，他望向苏耀东：“所以我要你来，我们，我的意思是我和你，要和它们接触。”<p>　　温谷咕哝了一句：“我立刻和白恩警官接触，看看他在调查那一对中年夫妇死亡上，有什么新的进展！”<p>　　他一面说，一面拿起电话来，在说了几句话之后，他的脸色，变得比纸还白。<p>　　由于温谷的脸色在?x那间变得如此难看，其余三个人立时觉察到这一点，一齐向他望去。<p>　　温谷慢慢放下电话，张口想说话。可是显然由于惊骇太甚，所以他的喉际，先是发出了一阵难听的“咯咯”声，然后才能讲出话来：“白恩警官死了！”<p>　　在离开了黄绢的游艇之后，白恩的思绪十分混乱，心中一直在想着温谷的话：许多不可思议的事情，都可以作为悬案来处理，不必深究。<p>　　当然，那一对夫妇的死亡，他可以用含糊的措词作一份报告，就此列为悬案。这样做，在公事上是可以交待得过去的，但是，他却无法对自己交代！<p>　　他可以绝对肯定，那对夫妇的死，是出自不可解释的一种因素。他强迫自己不去想那只手，一只手，扼死了两个人，这种想法，如果持续在脑中，那会使人变成一个疯子的！<p>　　可是白恩却又无法不想那只手！除了那只手之外，还有什么力量可以扼死两个人呢？冷藏库中只有两个人，可是有五只手。两个人的四只手，是不会互相扼死对方的，那么剩下来的唯一可能，就是……<p>　　白恩用力摇着头，想把这种可怕的意念自他的脑中抹去，可是他显然不很成功。所以当他回到警局的时候，他的脸色苍白得可怕，样子也显得十分凶狠，以致看到他的人，都可以看出他心情十分差，不是很敢和他打招呼。<p>　　那天下午，当他来到办公室的时候，有一个同事走过来：“有一位小姐在你办公室，等你很久了！”<p>　　白恩咕哝了一声，他想不起曾约了什么小姐。他用力推开了门，看到了一个动人的女郎，紧张地站起来，望着他。白恩立即认出，这个女郎是玉代市场的收银员，可是他却记不起她的名字来了。<p>　　他作了一个“请坐”的手势，道：“市场的工作很忙吗？你是——”<p>　　那女郎忙道：“乔丝，警官先生，我……我……”<p>　　白恩看出她神情很犹疑，就尽可能温和地道：“你有什么话，只管说！”<p>　　乔丝作了一下手势：“说出来，你……能保证我不被警方拘留？”<p>　　白恩呆了一呆：“那要看你做了些什么，要是你杀了人，我可不能给你作任何保证！”<p>　　白恩在讲了那句话之后，心中不免有点嘀咕：为什么提到杀人呢？这个美丽的女郎，显然不会杀人的，自己是不是被太多的失踪和死亡案件，弄得有点心神不定呢？<p>　　乔丝现出了一个为难的笑容来：“当然不是杀人，只不过是我……我曾不合法地收了十元钱。”<p>　　白恩有点烦躁：这样的小事情找我干什么？事情已经够烦的了！刚在他的神情上表现了不耐烦，还没有开口之际，乔丝已经接着说了下去。<p>　　（如果白恩早一秒钟，用语言表示了他的不耐烦，阻止乔丝讲下去，那么，他可能不会死，以后的事不会发生，可是世事往往差在一线之间！）<p>　　乔丝接着道：“那十元钱，是那一对失踪了的新婚夫妇给我的！”<p>　　白恩的精神，陡地为之一振，不耐烦的情绪一扫而空。那对新婚夫妇！这也是一件悬案，看来乔丝小姐可以提供新的线索。再也没有比突如其来的新线索，更可以令得一个负责的警官兴奋的了。<p>　　他忙道：“什么时候，经过的情形怎样？”<p>　　乔丝又迟疑了一下，低低叹了一声，才将那天傍晚发生的事，她怎样接受了十元钱，容许那一对新婚夫妻进去“捉”一只龙虾，然后，两个人进去之后，就没有再出来的事，讲了一遍。<p>　　白恩用心听着，等乔丝讲完，带着哭音问：“我会被警方起诉吗？”之际，白恩的思绪极乱，他道：“当然不会，乔丝，你的意思是，他们两个人，进去之后，没有出来过？”<p>　　乔丝咬着下唇，点着头：“是的，我在唯一出路的门口，他们没有出来！”<p>　　白恩心想：“这情形倒有点和在殓房发生的事相像，不过一件是两个人失踪，一件是两个人神秘死亡！”<p>　　乔丝又道：“这两个人……一直没有出现，我心中一直很内疚，可是我也不敢来告诉警方……”<p>　　白恩问：“是什么事，终于使你下定决心的呢？”<p>　　乔丝嘴唇掀动着，现出了一种十分怪异的神情来，道：“今天……像往常一样，我是最后离开市场的一个人。当我结好了所有的帐，准备离开之际，我……我听到……那个养龙虾的池中，有人在讲话。”<p>　　白恩惊骇问：“什么？”<p>　　乔丝被白恩突然而来的喝问吓了一大跳，忙道：“我不能十分确定，我是说，我不是听到有人讲话，不，我是说，我听不清在讲些什么，但是的确是有人在讲话，真的！”<p>　　乔丝说得相当慌乱，但是白恩还是弄懂了她的意思：“是不是还有人没离开呢？”<p>　　乔丝道：“我一听到有讲话声，也是这样想，我想那可能是——一个约了我几次，都被我拒绝了的小伙子，敢意躲起来在吓我！”<p>　　白恩又开始感到不耐烦，一个躲起来吓女孩子的小伙子，对于白恩来说，那实在是引不起他任何兴趣的事。而且他的确十分疲倦，所以他用很大的声响，打了一个呵欠，想使乔丝不要再讲下去。<p>　　可是乔丝却现出又恐惧又诧异的神情，全然不理会白恩那种厌烦的动作，她甚至在急速地喘着气：“可是……可是我听了一会，又喝问了几句，听到那是一男一女在对答。他们讲得十分快速，我不是听得很清楚，好象他们是在讨论，要捉一只最大的龙虾……”<p>　　乔丝讲到这里时，白恩已经打了三个呵欠。可是他的第三个呵欠打到了一半，就陡然停止，张大了口合不拢来，以致他的样子看来怪到了极点。<p>　　而乔丝在那时候，声音发着颤，讲出了令白恩陡然发呆的话：“我可以肯定，在讲话的那一男一女……就是那天给了我十元钱，后来又失踪了的那一男一女……我记得他们的声音！”<p>　　白恩瞪着乔丝，心中迅速地转着念：眼前这个女郎，是不是有点不正常呢？她看起来很正常，可是她说的一切，却又是那么不可相信！<p>　　为了寻找那失踪的一男一女，警方可以说用尽了一切努力。尤其他们的私人重要对象，在那个养龙虾的水槽中被发现之后，寻找工作更是不遗余力！<p>　　可是，照那女郎所说，这一男一女，似乎还在市场之中，这可以相信么？白恩要过了好一会，才能将张大了的口，慢慢地合了拢来。然后，他盯着紧张而不安的乔丝好一会，才问：“小姐，你究竟想告诉我什么？”<p>　　乔丝的脸色变得十分苍白：“我不知道，我……不但听到了他们的声音，我很害怕……真的害怕。当时我不知道如何才好，我……鼓起勇气，转过身去看，有一个很大的冷藏柜隔着，我看不到水槽那边的情形……”<p>　　听到这里，或许是由于乔丝颤抖的语声之中，充满了惊惧的缘故，连经验丰富的白恩警官，也不禁受了感染，挥了挥手：“别告诉我，你如果没有那个柜子的阻隔，就可以看到什么！”<p>　　乔丝不由自主，“咯”地吞下了一口口水，犹豫而又害怕地问：“我……是不是不应该再说下去？”<p>　　白恩忙道：“不，不，只要你说的是事实，请一直地说下去吧！”<p>　　乔丝急急道：“是事实，是事实！”<p>　　她略顿了一顿，才又道：“于是，我就站起身来，走出一步，探过头去，去看，我……我……我看到那一男一女，就在水槽前面！”<p>　　白恩陡地站了起来，神情有着被戏弄的愤怒。乔丝哭了出来，不知是由于激动，还是由于害怕，她声音嘶哑，几乎是在叫着：“真的！真的！”<p>　　白恩叹了一声，无意义地挥着手。乔丝双手紧握着，指节甚至泛着白色，她又颤声问：“我……是不是见到……鬼魂了？”<p>　　白恩闷哼了一声：“那要看以后发展的情形如何，他们——你所看到的人，是不是一下子就不见了？”<p>　　白恩这样说法，是针对着乔丝的问题的，谁都可以听得出，他的话中，有着明显的讽刺意味在。可是出乎他的意料之外，乔丝一面发着抖，一面连连点头：“是，他们一下子就不见了！”<p>　　白恩震动了一下，乔丝急促地道：“我害怕极了，当时连叫也叫不出来，就逃出了市场……只是匆匆拉下了门……我想……我不该隐瞒什么……或许是他们的鬼魂来提醒我，所以……我要来找你……”<p>　　她的语调越来越是发抖，白恩一下子打断了她的话头：“小姐，我不相信什么鬼魂。如果你真的看到了他们，那么，他们在市场中一定另有目的！”<p>　　乔丝的眼瞪得十分大，显然对白恩的话表示不同意。白恩本来想就此把她赶走，可是他看到乔丝的神情是如此害怕，心又软了一下：“好，小姐，我和你一起到市场去一次，弄弄清楚！”<p>　　看来，这正是乔丝想要求而不敢开口的，是以白恩一说，她就连连点头。白恩虽然十分不愿意，但也只好向外走去。当他走出办公室的时候，他遇见了几个同事，还打趣地道：“这位小姐说她看到了失踪者的鬼魂，我去查究一下。哈哈，看看做驱魔人是什么滋味！”<p>　　当时，那几个同事，也感到好笑，其中一个还叫道：“嗨，别忘了带十字架！”<p>　　跟在白恩后面的乔丝，看来一点也不觉得好笑，双手互相扭着，连脚步看来都是僵硬的。<p>　　半小时之后，白恩的那几位同事，也笑不出来了。他们接到了报告：“一个警官死在玉代市场……有一位小姐说他叫白恩警官，你们快派人来查查吧……别问我是什么人，我是过路人，作为一个好市民，所以才通知警方的！”<p>　　警局接到这样的电话，当然紧张了起来。当几个警官和警员，来到玉代市场门口之际，看到乔丝双手紧握着门口停车场中竖立着的铁柱，身子不断在发抖。她把那根铁柱握得如此之紧，以致几个路人想把她的手指扳开来，但是却做不到。<p>　　乔丝的口中，不断地发出没有意义的，充满了恐惧的声音。她全身的任何一处，都在告诉他人：她遇到了恐怖莫名的事！<p>　　几个警官冲进了市场，市场中灯火明亮。在冷藏柜中的各种各样的鱼，透过有着冰花的玻璃门，鱼眼睛在发出一种近乎妖异的光芒。<p>　　当然，在通常的情形下，死鱼的眼睛，是不会给人以这样的感觉的。但是当冲进来的人，看到了白恩警官的尸体之后，却都有一种不寒而栗之感，使得死鱼的眼睛，也变得可怕起来。<p>　　白恩警官的尸体，伏在那个养龙虾的水槽上，一只手向前伸搭着，浸在水中，水中有不少龙虾在。他是半跪在水槽前的，有经验的人，一下子可以看出，他是在水槽前死的，死了之后，身子倒下，靠向水槽，所以才会形成现在这样的姿势。<p>　　一个警官走过去，把白恩的身子，慢慢翻了过来。立时，所有的人，都不由自主，“飕”地吸了一口凉气。白恩的脸上，现出一种恐怖之极的神情！那种神情，僵凝在一个死人的脸上，看来更是令人心悸，所有的人，竟没有一个出得了声！<p>　　过了好一会，才有一个最年轻的警官叫了起来：“天，他在死前，看到了什么？他看起来，是被吓死的！”<p>　　当然没有人回答得出这个问题来。<p>　　而白恩的死因，也很快查了出来。他并不是被吓死的，法医检查的结果是：死于窒息。等到弄明白了白恩警官死因的时候，已经是第二天下午的事了。<p>　　从听到白恩的死讯起，温谷、原振侠和李邦殊、苏耀东就分成了两批，各自进行他们要做的事。<p>　　李邦殊的话说得很明白，虽然他的话，听起来令人产生一种极度的迷幻之感。他道：“白恩警官死在玉代市场？那可能是另一宗它们的行动，看来它们心急了，我们要快点行动才好！”<p>　　温谷的声音发涩：“天，它们，它们，你能不能具体一点说，它们究竟是什么？是你假设的微生物？”<p>　　苏耀东看起来，显然和李邦殊站到了同一阵线：“到目前为止，只能作这样的假设。”<p>　　原振侠苦笑了一下：“不管是什么的假设，就算是一种我们对之全然一无所知的生物也好，你们怎么去和它们发生接触？”<p>　　李邦殊的回答极简单，听来不合理到了极点，但似乎又是唯一的办法，他道：“到海中去！”<p>　　原振侠和温谷互望了一下，温谷立时道：“我宁愿先去了解一下，白恩警官的死因。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_09'>海异 第09章</b><p>");

document.write ('　　李邦殊望向原振侠，道：“你呢？你是一个医生，我不知道你是对一具尸体有兴趣，还是对不可测的某种生物有兴趣！”<p>　　原振侠十分难以决定，白恩的死因、死亡经过，他还全然不清楚，所可以肯定的，只是那一定是一宗十分神秘的死亡。而李邦殊要去做的事，似乎更加不可捉摸了。而真正令他犹豫的原因，是他什么也不想做，黄绢已经离去，他的所有感觉，只是一片惘然，根本不想去做任何事情！<p>　　他所想到的是，黄绢是一个讲到了一定要做的人，她一定会在最短期内，动员她所能运用的力量，先作海底资源的开发。而李邦殊却一反常态，要阻止这种事情的发生。<p>　　李邦殊的力量，怎么敌得过黄绢呢？除非李邦殊真能得到“它们”的帮助，但是李邦殊怎么和“它们”作进一步的接触？<p>　　原振侠也想到，黄绢对他提起过，她也在海水中看到过“警告”，但是黄绢会接受警告吗？<p>　　他先不回答问题，只是反问道：“你准备用什么方法，在海上和‘它们’联络？如果漫无目的……那可能是一件十分危险的事！”<p>　　李邦殊深深吸了一口气：“或者，但是我相信，它们既然选中了我，和我发生了联络，就一定会保护我，不会伤害我！”<p>　　苏耀东在一旁叹了一声：“我们自称是海洋学家，但是对于海洋生物，实在所知太少了。邦殊，能有机会再让我和海洋相处，我十分乐意，并且不会拒绝参加你的任何行动！”<p>　　原振侠叹了一声：“我暂时不参加你们的行动，我想，到了你们的行动，和黄绢的强势行动发生冲突之际，我或者可以起到一定的作用。”<p>　　当他讲完了之后，他的心头，突然感到一阵莫名的苦涩，又用极度惘然的声音道：“希望我……可以起到一点作用！”<p>　　温谷了解地拍了拍他的肩头：“到时候再说吧！”<p>　　他这样讲的时候，望向李邦殊，李邦殊和苏耀东两人，都有种异样兴奋的神情。李邦殊道：“我们不等了，耀东，以你的能力，能够办到什么？”<p>　　苏耀东笑了起来：“任何用金钱可以办到的事，我想我都可以办得到。”<p>　　李邦殊道：“好，目前我们只需要一艘设备完善的船，我们要在海上作无目的的漂荡，一直到它们和我们进一步接触为止。唉，在这方面来说，它们比我们进步，我们就不懂得如何与它们接触！”<p>　　苏耀东大有同感：“我们甚至不知道它们是什么！”<p>　　两个科学家在感叹，温谷觉得有点急躁，向原振侠作了一个手势：“我想去看看白恩，唉，他毕竟是十分有趣的一个人！”<p>　　原振侠叹了一声，无可无不可地点着头。<p>　　当温谷和原振侠来到玉代市场门前的时候，黑箱车已搬走了白恩的尸体。围观的路人相当多，市场的经理在门口唉声叹气，但是没有什么人去理会他，注意力都集中在乔丝的身上。<p>　　乔丝仍然双手紧握着那根铁柱，身子在发着抖，口中发出可怖的声响，两个警员企图用力去扳开她的手指。<p>　　原振侠一看到这种情形，就厉声呼喝：“住手！你们看不出，这位小姐受了严重的惊吓么？”<p>　　一个警员不服气地道：“我们只不过是想帮助她！而且她也不能一直在这里不走，她是这件凶案发生时，唯一的在场者！”<p>　　原振侠来到乔丝面前，凭他行医的经验而论，一眼就可以看出，这个美丽的长发女郎所受的惊恐，已经超过了她所能忍受的程度！<p>　　从乔丝被惊吓的程度来看，如果处理不妥善，可能由于极度的惊恐，而使她的脑神经受到永久的伤害。所以，当救护车来到，两个医护人员跳下来之际，原振侠立时用他专业的权威声调吩咐：“镇定剂注射，动作尽可能缓和！”<p>　　一个医护人员走过来，伸手向乔丝的眼睛，想把她的眼皮翻开来看看。但乔丝立时尖叫了起来，原振侠也忙把他推开。<p>　　原振侠轻柔地抚摸着她的长发，尽量把声音放慢，听来柔和地道：“一切全过去了，没有事，你接受注射之后，就什么事都没有了！”<p>　　乔丝像是听到了原振侠的劝慰，闪动着眼睛，望向他。原振侠作了一个手势，医护人员把镇静剂，缓缓地注射进乔丝的手臂。<p>　　一分钟之后，乔丝长长地吁了一口气，握住了铁柱的手松了开来，整个人也软倒了下来。原振侠忙扶住了她，由医护人员把她抬上了担架。<p>　　一个看来职位颇高的警官走了过来，和温谷握手，作自我介绍。<p>　　一小时之后，在医院的病房中，他们先听乔丝说出事情的经过。<p>　　乔丝的脸色还是十分苍白，不过看得出，极度的惊恐已不像她在市场门口时，那样影响她，她先说了她去找白恩的经过。<p>　　当他们一起来到市场门口之际——由于乔丝离去时的匆忙，所以市场之中，还是灯火通明，大门也只是虚掩着。白恩是自己驾车来的，停好了车，他和乔丝一起下车，指着市场的门口，道：“好了，让我们去看看，鬼魂和人有什么不同！”<p>　　乔丝带着怯意：“警官先生，请别这样说，我并不觉得……很有趣！”<p>　　白恩挥着手：“如果鬼魂也能商量，是不是该捉一只大一点的龙虾，我就认为很有趣！”<p>　　他一面说，一面已来到了门口，用力拉开了铁门，发出“哗啦”的声音。然后走了进去，大声喝问：“里面要是有人，把手放在头上走出来，我是警察！”<p>　　那时，乔丝还在门口，踟蹰着不敢向内走去，不过那只是十分短暂的犹豫。<p>　　白恩警官的大声呼喝，和市场内灯火通明，都足以把任何胆子小的人，害怕程度减至最低，乔丝于是也跟着走了进去。<p>　　一进去，就是收银柜台，绕过了收银柜台，就可以看到那个养龙虾的水槽。<p>　　当乔丝走进去的时候，还可以听到白恩的呼喝声，但是白恩的呼喝声，是突然停止的。照乔丝的说法是：“警官先生的呼喝声突然停了下来，?x那之间，四周围都静得像是任何东西都凝结了一样！”<p>　　乔丝陡然一怔，恐惧又袭向她，但是她看到了白恩，她看到白恩用一个十分怪异的姿势站立着，半曲着身，一只手指向前面，神情更是怪异莫名，像是他看到了什么绝不可相信的东西一样。但是乔丝却绝对可以发誓：“在白恩警官的前面，完全没有甚么可以令得人惊惧的任何东西或任何现象。”<p>　　紧接着，白恩又陡然叫了起来：“别走！”<p>　　他一面叫，一面便用极快的速度，取了他的佩?在手。乔丝一看到这种情形，已经惊惶得发不出声来，她只可以肯定，白恩一定是一拔?在手，就想发射的。<p>　　可是也就在他才一扬起手来之际，他忽然之间的动作，更是奇特，像是有什么可怕之极的毒虫，突然在他的右腕上爬行一样，他的左手陡然握紧了右腕。本来他是用右手握着手?的，在此同时，他右手一松，手?也落了下来。由于他正在水池之前，所以手?一落了下来，就跌进了水池之中。<p>　　（乔丝的叙述，立即得到了证明。在一旁同时听乔丝叙述的警方人员，一听到这里，立即派人去找，一下子就在水池中，找到了白恩的佩?。）<p>　　手?一落下来之后，白恩的神情更怪。<p>　　当乔丝说到这一部分之际，她忍不住哭了起来，一面哭，一面道：“警官先生开始挣扎，他的那种情形，就像是他和一个无形的魔鬼在打架一样，而他脸上的神情也越来越可怖。我给吓坏了，转身向外就逃，双手握住了门口的那根铁柱之后，就再也放不开了，只是尖叫着。一直到有人……好象有人大声问我，里面的那个人是谁，我才说出了白恩警官的名字。”<p>　　可能是在乔丝奔出来之后不久，白恩就倒在水池边上死了，而乔丝的尖叫声，又吸引了路人。<p>　　那个打电话到警局去的路人，也是第一个发现白恩尸体的人，他的叙述没有什么特别之处。<p>　　那个路人走进市场，看到白恩倒在水池边上，一看就知道已经死了。他再走出来，据他说，他喝问了一百次以上，乔丝才告诉他死在市场中的是什么人，他就打电话给警局。<p>　　温谷和原振侠在第二天，就知道了白恩警官的死因：“死于窒息。”<p>　　原振侠还和验尸的法医讨论了一下：“窒息，是什么意思？是他的头部浸进了水池之中，引致了窒息的？”<p>　　法医摇头：“不，他肺部一点积水也没有，只是窒息，并非受溺而致窒息。”<p>　　温谷本来就十分性急，这时由于白恩死得怪，更是急躁，大声问：“那是什么意思，死者没有伤痕，怎么会窒息致死？”<p>　　法医瞪了温谷一眼：“譬如说，用枕头压着一个人的脸部，阻止他呼吸，就可以令一个人窒息而死，而不留下任何伤痕！”<p>　　原振侠挥了一下手：“白恩警官是一个十分强壮的人，而且受过自卫技击训练，若要令他在没有伤痕的情形之下窒息，至少要两个以上的人行凶。而乔丝小姐却说，根本没见到别的人！”<p>　　法医显得很不高兴：“或许是她在说谎，我只知道，他的死因是窒息。你是医生？你应该可以明白他的死因！”<p>　　原振侠苦笑道：“当然，我不是怀疑你的判断，只是……只是……”<p>　　只是什么？原振侠也无法说得上来。一个强壮高大的人，会突然之间，因为窒息致死，事情怪异到这种地步，还有什么好说的呢？<p>　　令一个人窒息致死的原因，可能有七、八十种，但是没有一种适用于白恩的死。而原振侠和温谷，又相信乔丝的恐惧，绝不是假装出来的。也没有什么人，能在这样恐惧的情形下，还能从容说谎。<p>　　那也就是说，乔丝的叙述是真的，白恩的死因不明。和那对来自缅因州，在殓房中神秘死亡的夫妇一样，死因不明。<p>　　两人的心中也都想到了李邦殊的话：“这是它们行动的又一例子！”<p>　　“它们”！<p>　　难道真有什么生物，有那样的能力，可以令人消失、死亡，甚至，可以令得整个船队，在海面之上失踪？<p>　　当温谷和原振侠回到了住所之际，天色已经大明了。他们也不觉得肚饿，不觉得疲倦，只是紊乱和抓不到任何头绪，不知道如何才好。<p>　　李邦殊和苏耀东已经不在了。温谷和原振侠都躺着，不住地抽着烟，一句话也不说。一直到中午时分，温谷才问了一句：“原，你是一个医生，你相信，如果许多肉眼看不到的微生物联合起来，就可以和人类相对抗么？”<p>　　原振侠迟疑了一下：“你的问题太含糊了，你是想否定李邦殊的假定？”<p>　　温谷重重在一张椅上??了一下：“我不知道自己想做什么，我的思绪，从来也没有这样紊乱过！”<p>　　原振侠叹了一声：“我也一样，但我们必需静下来，先肯定一些事……”<p>　　他停了片刻才继续：“刚才你的问题，其实可以说：是不是小到肉眼见不到的微生物，有着不为人所知的力量，可以和人对抗？”<p>　　温谷苦笑了一下：“随便怎么说，总之，微生物和人对抗……这真令人无法想象。不管这种微生物生活在海中，还是在陆地上……太令人无法想象！”<p>　　原振侠望着温谷，道：“作为一个医生来说，倒并不觉得太不可想象！”<p>　　温谷睁大了眼，原振侠解释着：“整个人类的医学，一大部分就是人类和微生物对抗的过程，是人类用各种各样的方法，去对付致病的微生物的过程！”<p>　　温谷呆了一呆，道：“你弄错了，人对抗微生物是存在的事实，但是不能倒过来说，微生物也会对抗人！”<p>　　原振侠道：“为什么不能呢？有些药物，例如抗生素，才被培养出来之际，就可以十分有效地对付多种细菌，但是抗生素问世几十年之后，有些细菌就不会被抗生素消灭，它们有自己的方法，对抗人类用来消灭它们的药物。这种情形，也存在很久了，说明了微生物一直和人类在对抗，一直是这样！”<p>　　温谷涨红了脸，道：“你……这样说……是，我承认这种对抗的现象，是早已存在着的。但是……像如今发生的一连串事，那种形式的对抗……至少，我无法接受微生物会有思想，可以通过文字的形式，去警告人类这样的事！”<p>　　原振侠苦笑：“别激动，老朋友，我和你同样不能接受。但是事实是，至少已有两个人，李邦殊和黄绢，看到了这样的文字警告！”<p>　　温谷拾起枕头来，把他自己的脸盖住。温谷虽然没有说什么，但是他显然是在表示，他仍然不能接受这样的事实。<p>　　原振侠喃喃地道：“希望他们能够顺利和它们接触！”<p>　　温谷一下子??开了枕头：“那算是第几类接触！”<p>　　原振侠沉默了片刻，才道：“不知道，人类渴望和外星生物接触，其实是一种很奢侈的愿望，因为人类和地球上其它生物的接触，就少得可怜。把其它生物一概视为低等生物的态度，就很不科学！”<p>　　温谷坐起身来：“你这种说法，只是哲理上的说法。哲理上可以说，人不但对地球上其它的生物不了解，人与人之间也不了解，很少真正的接触。甚至于，自己对自己，也不一定了解！”<p>　　原振侠十分无可奈何：“可以这样说，但我的意思是，每一种生物，不论它们是为了什么原因而出现在地球上，都有它们继续生存，不被干扰的权利。再小而讨厌的生物，都有它们独特的生活方式，甚至跳蚤——”<p>　　温谷闷哼一声：“别告诉我跳蚤有比人更进步之处！”<p>　　原振侠也坐了起来：“正想告诉你这一点。生物学家已发现，跳蚤，有利用超高频声波来互相通讯的能力，那是美国西维吉尼亚大学的研究者，最近的发现！”<p>　　温谷眨着眼，想表示不相信，但是他随即道：“或许是，我也知道，有些蛾类，可以用一种微弱的信号，和几公里之外的同类通消息。可是，杀人和令得一个船队失踪，却是另外一件事！”<p>　　原振侠吸了一口气：“要在显微镜下才看得到的鼠疫杆菌，曾消灭过上千万的人，几个人算得了什么！”<p>　　温谷涨红了脸：“可是那一千多万人的死因是知道的，不是死得不明不白！”<p>　　原振侠却很冷静：“当细菌还没有被发现之前，当人类的科学知识还没有知道细菌之前，患鼠疫症死的人，一样是死于不明不白。我们只能说，白恩和那对中年夫妇，死因不明，那是因为我们的知识程度，还不知道他们为什么会死！”<p>　　温谷的声音越提越高：“被微生物害死的人，不会消失，身体还在！”<p>　　原振侠沉默了一会，才突然反问：“他们的身体现在在哪里？”<p>　　温谷十分恼怒：“鼠疫横行在几百年前，尸体当然早已腐化了。”<p>　　原振侠笑起来：“我们的辩论有结果了。”<p>　　温谷愤然：“我不明白你说什么！”<p>　　原振侠作了一个手势：“尸体之所以会腐烂，消失，全是由于细菌活动的缘故，你也承认了细菌能消灭人体的事实了！”<p>　　温谷哈哈笑了起来：“那要多久？原医生，细菌要消灭人体，至少得好几年的时间吧？你怎么解释人在极短的时间内，就消失的那种事？”<p>　　原振侠摊开双手来：“事实上，我也无法解释，但是我知道，我们对于一切生物所知的太少。而且，理论上来说，经过一段时间之后，细菌的活动能令得动物的身体消灭，那么，只要细菌活动的过程加快，就可以缩短时间，这是一个十分简单的比例式！”<p>　　温谷望了原振侠一会，忽然道：“你不觉得我们在这里，为这种虚无飘渺的假设而争论不已，是根本毫无意义的事吗？”<p>　　原振侠沉默了片刻，才叹了一声：“对，李邦殊和苏耀东在做的事，才有意义得多！”<p>　　温谷闷哼一声，十分不以为然地指着原振侠：“我宁愿你去追求那位美丽又强悍的女将军了！”<p>　　原振侠的心头，像是被一枚利针刺了一下，感到了一阵尖锐的疼痛。那种疼痛，甚至令得他的身子，也为之震动了一下。<p>　　温谷看到自己的一句话，引起了原振侠这样的反应，大是歉然，伸手拍了拍原振侠的肩头。他想说几句安慰的话，而又不知道如何说才好时，电话铃突然响了起来。<p>　　温谷拿起了电话，听了一听，就交给了原振侠，道：“好象是苏耀东！”<p>　　原振侠听着电话，却只听到了一连串急促的喘息声。原振侠“喂”了几声，才听到苏耀东的声音：“振侠，你快来！”<p>　　原振侠怔了一怔：“到什么地方来？”<p>　　他的问题，没有得到回答，传来的只是一阵“沙沙”的杂声，夹杂着喘息声。原振侠又问了几次，才听到一句回答：“在海上！”接着，又是更响的杂声，连喘息声也盖没了。<p>　　那种杂声，听起来全然像是接收不良的收音机所发出来的。原振侠立时想到，苏耀东还在船上，他利用了无线电话，但是通讯器材显然有故障了！<p>　　他又连连说着“喂”，可是突然之间，什么声音也听不到了。<p>　　原振侠拿着电话在发怔，温谷已疾声道：“快去找他们！虽然他只说在海上，一定是在欧胡岛附近的海域，不可能船行得太远。”<p>　　原振侠放下电话：“我们用两艘船，分头去找，发现他们的机会比较大些！”<p>　　温谷已经抓起了大衣，向外冲去，冲到了门口，才又退了回来，用电话向出租船只的公司联络。原振侠在那几分钟之间，只是搓着手，不断地喃喃自语：“天，在海上，真可以发生任何想像不到的事！”<p>　　半小时后，原振侠和温谷分别驾驶着性能良好的快艇出海。在一起驶出了海面之后，他们互挥了挥手，一个向左，一个向右驶出去，两人环岛行驶，可以在各自绕了半个岛之后再会合。<p>　　不过，到了温谷绕了半个岛之后，却并没有看到原振侠。他继续前驶，一直到了与原振侠分手的海面上，仍然没有看到他。<p>　　温谷的红发，在阳光下看来更是夺目，他不断用手抓着自己的头发。焦急的心情，令得他几乎什么也不能想，只是翻来覆去，想着临出发之际，原振侠所讲的那句话：“在海上，真可以发生任何想象不到的事！”<p>　　有什么想象不到的事，发生在原振侠身上呢？既然是想象不到的事，温谷自然不知道。他只好靠岸，去增添燃料，然后，再在海上兜圈子，希望能和原振侠会合。<p>　　在原振侠身上，当然是有事情发生了。不然，温谷不会找不到他。<p>　　当他和温谷分手之际，他向西驶，和海岸保持着五百到一千公尺的距离。就这样，要在海上找一艘不知型号大小的船，自然是相当困难的事。不过好在海面上的船并不多，当他驶过那个被叫作“中国人的帽子”的小岛之际，才遇到了两艘。可是略一驶近，就知道那是度假人士在嬉戏，并非他要寻找的目标。<p>　　他继续向前驶，已来到了浪头相当大的海面上。快艇虽然速度很高，但是也不免随着海浪起伏着，他一面小心驾驶，一面留意着海面上的船只。不多久，就看到在前面有一艘游艇，几乎在海面上停留不动，在随着波涛起伏。<p>　　原振侠加快速度，向前驶去，当他接近那艘船之际，他已经看到，有一个人，站在甲板上，倚着栏杆，在俯视着海面。原振侠立即认出，那个人正是苏耀东，他一面扬手，一面大叫起来。<p>　　在那艘船上的苏耀东，像是根本没有听到他的呼叫。原振侠一直把快艇驶到船边，苏耀东才抬起头，向原振侠望来，一副失神落魄的样子，声音嘶哑，指着海面：“他……他已经下去超过三个小时了！我……不知怎么才好？船上的通讯设备突然损坏……我又不敢离开这里，你……”<p>　　在苏耀东说话时，原振侠已经上了船，望向苏耀东指着的海面。海水澄蓝，浪头不时卷起一条白色的边，看出去，一点异象也没有。<p>　　原振侠吸了一口气：“他带的压缩空气，够支持三小时以上？”<p>　　苏耀东叫了起来：“什么压缩空气！他就是这样子便跳下去的！”<p>　　原振侠陡然震动了一下，失神地重复着苏耀东的话：“李博士……他就是这样跳下去的！”<p>　　苏耀东的面上肌肉，不由自主地抽搐着：“我阻止不了他，他说……它们会保护他，会在他的头部，形成一个空间，使他可以呼吸，他曾经有过这样的遭遇，我也经历过。所以他就这样下了水，他不知道给它们带到什么地方去了，我……我……”<p>　　在阳光下看来，苏耀东的脸色惨白，原振侠知道自己的脸色，一定也好不了多少。苏耀东用尽气力，才能继续说下去：“我怕……他也会和那些失踪的人一样，就此在……海水中消失了！”<p>　　虽然阳光灿烂，但是原振侠仍然不由自主，打了一个寒战：“不会吧，它们要和他联络……他是接到了什么信号才下水去的？”<p>　　苏耀东道：“很奇怪，我们一起在船舷上，我什么也没有看见，但是他却指着海水嚷叫了起来：‘看，它们来了，它们来了！’他叫了几声之后，就要下水，我也阻止不了他……我想，我也应该到海水中……”<p>　　苏耀东的话还没有讲完，突然之间，整艘船，被一个在海面上突然生出的巨浪，涌了起来。那巨浪是如此之高，以致船被浪头托高之际，他们可以清楚地看到，海面是在他们的二十公尺之下！<p>　　原振侠发出了一下惊呼声，紧接着，船又迅疾无比地向下落来。浪头向前移，随着浪头的移动，海面上出现了深沟，船也落进了那个深沟之中，四面的海水，也足有二十公尺高。再接着，不等他们有任何的动作，四面壁立的海水，已经合拢，将他们围到了海水之中！<p>　　在接下来不到半分钟之际，原振侠根本什么也不能想，他的身子被海水包围着，并且有一股极大的牵引力量，他可以感到这股力量。然后，在他略为镇定一下之后，他完全可以体会到苏耀东曾经遭遇过的经历了，人在海水之中，但是他的呼吸，却一点困难也没有！<p>　　原振侠睁开眼来，一时之间，他像是身在梦境之中一样。那股牵引的力量还在，使他在感觉上，感到自己是在急速移动。但是他却无法肯定这一点，因为他根本看不到四周围的情形。<p>　　在他的头部，有一个相当大的圆形空间，像是海水涌过来，到了这一部分就被什么东西逼住了一样。不知是由于海水的反光折射作用，还是另有原因，气泡的“壁”，是一种银灰色的闪光。<p>　　原振侠叫着：“耀东！耀东！”<p>　　可是他却得不到回答，他知道，水并不是良好的传声体，苏耀东就算在他附近，也不会听到他的叫声。他试图移动自己的手臂，希望能碰到苏耀东，可是海水却有一种将他全身紧束的力量，令他根本无法移动自己的肢体。<p>　　那种感觉，真像是梦幻，绝对不是真实的感觉。可是在镇定下来之后，他的思索能力，却一点也没有受影响。他立时想到，他如今的处境，绝不是海水本身造成的，而是海水中有一种力量，在推动他，在供给他呼吸用的空气。<p>　　这种力量，是由什么造成的呢？真如李邦殊所说，是海中肉眼所见不到的微生物造成的？<p>　　原振侠一想到这一点，不由自主，睁大了眼。可是除了银灰色的闪光之外，什么也看不到，在他的眼前，也未见有什么文字出现。<p>　　原振侠无法计算自己在这样的处境之中经过了多久，突然之间，他觉得身子向上浮起，忽然之间，就浮出了水面。眼前相当黑，但不是黑到全然看不见，原振侠像是在潜水之后浮上水面一样，他发觉肢体也已经能活动了，就自然而然划着水。<p>　　就着阴暗的光线，他看到就在他的身边，也有一个人在划着水，那是苏耀东。原振侠立时叫了一声，他的叫喊声，引起了一阵回音，苏耀东的回答也来了：“我们是在一个大岩洞里！”<p>　　两人互相游近，当他们接近时，又听到了另一个人的声音：“对，我们是在一个大岩洞中，一个海底的大岩洞。当几亿年前地壳变化，形成这个岩洞之际，空气被包在里面，逸不出去，一直到现在！”<p>　　原振侠和苏耀东忙循声看去，看到在一块又大又平坦的岩石上，李邦殊神态很悠然地坐着，正伸手指向他们：“所以，我们现在呼吸的空气，是几亿年之前的空气！”<p>　　苏耀东和原振侠忙向前游去，攀上了那块岩石。苏耀东抹去脸上的水：“你在这里多久了？”<p>　　李邦殊回答：“一下水不久就被它们送来了。你们可知道，它们有能力将人在海中运送，可是那得花多大的努力，你们能估计得到吗？”<p>　　原振侠皱着眉：“首先先要知道，它们究竟是什么样的生物。”<p>　　李邦殊深深吸了一口气，从他的神情上看来，像是他所说的“几亿年之前的空气”，能令他特别感到欢畅一样。他一字一顿地道：“是最不为人类注意的微生物，生活在海水中、空气中、泥土中，甚至煤层中的微生物。有的小到要用电子显微镜才能看得到，最小的甚至是滤过性的，它们实在太小了！”<p>　　原振侠用心听着：“这样微小的生物——”<p>　　李邦殊陡然打断了他的话头：“小？大或小，是比较的！人类以为人体很大，鲸很大，但是在整个宇宙之中，甚至地球也只不过是一颗微尘！”<p>　　原振侠和苏耀东互望了一眼，两人都不说什么，只是急切地想听李邦殊的意见。<p>　　李邦殊的神情有点激动：“别以为它们小，就不是生物，它们一样是生命。虽然它们的生命形态和我们大不相同，可是它们生活在地球上的历史，比我们久了不知道多少！像在这个海底岩洞中，空气是几亿年之前的，那时，地球上根本没有人，甚至连哺乳动物都未曾出现，但是早已有了各种各样的微生物。别以为它们的生命力是脆弱的，它们生命的延续力，比人类强了不知道多少倍！”<p>　　原振侠等他略停了一停之后，才小心翼翼地问：“你是说，海上突然而起的巨浪，我们能够被一种神秘力量推到这里来，以及你在海中看到了字，全是你所指的微生物的行动？”<p>　　李邦殊用力点着头，神情也变得十分严肃。<p>　　苏耀东和原振侠深深地叹着气，李邦殊讲得如此肯定，那实在是不可思议的！<p>　　虽然当原振侠和温谷议论之际，他引用李邦殊的观点，但是这时，他突然有一种梦幻似的感觉。尤其，当李邦殊忽然大声宣布：“战争已经开始了！”的时候。<p>　　苏耀东和原振侠一起叫了起来：“战争？”<p>　　李邦殊直指着原振侠：“你是医生，应该知道，人和微生物之间的战争序幕，已经进行了几千年之久了！”<p>　　原振侠声音低沉：“是的！”<p>　　李邦殊的神情带着点嘲弄：“谁胜利了，谁失败了？”<p>　　原振侠又抹了抹脸上的水。在这样的一个海底岩洞之中，又才从海水中出来，却要讨论那么玄幻的问题，真令得他有点在梦中之感。<p>　　在李邦殊炯炯的目光注视之下，原振侠还是作了回答：“很难说，人类胜了好几仗，有很多细菌，已经不能再危害人的生命了。但是还有太多的微生物，人无法控制，像引致流行性感冒的病毒，此外还有致癌的变异细胞……”<p>　　李邦殊叹了一声：“原，你太维护现代医学，也太高估了人的力量了！我明白你的意思，譬如说天花，已经很少发生了，但这是不是证明天花病毒，已在地球上不存在了呢？当然不！地球上每天都有生物绝种，但绝不包括任何微生物在内！”<p>　　原振侠想了想：“我可以同意你的说法，但是我不明白你说的战争序幕，是什么意思。”<p>　　李邦殊低下头去一会，才又抬起头来，在他的脸上，现出了一种极其深刻的忧郁：“以往几千年，只不过是人和微生物之间的战争序幕，现在，如果人类再不抑制自己的行为，真正的战争就要开始。地球上所有的微生物，就会用它们自己的方法联合起来，消灭人类，使得地球上回复到几亿之前，根本没有人的状态！”<p>　　李邦殊讲得激动而认真，但是听者的反应，却是木然。这种说法，对任何人来讲，都是难以接受的事情。过了半晌，苏耀东才道：“这是不可想象的事！”<p>　　李邦殊叹了一声：“发生在你身上奇异的遭遇，也还不能使你相信？”<p>　　苏耀东迟疑着：“我承认那是无法解释的怪现象——”<p>　　李邦殊大声道：“完全可以解释，海洋中天文数字的微生物，各自把它们能发挥的能量，一起发挥出来。极细微的震荡力量，只要无限次地平方又平方，用几何级数乘上去，就会变成一股庞大的力量，足以在海面上，突然卷起一个二十公尺，或者更高的浪头！”<p>　　苏耀东沉吟着：“理论上来说是这样——”<p>　　李邦殊大声疾呼：“不是理论，先生，你已经经历了两次这样的巨浪，你还怀疑什么？”<p>　　苏耀东满面疑惑，讲不出话来。<p>　　李邦殊静了一会，才又道：“让我讲得有条理一些，我才一下水不久，就感到——”<p>　　他略停了一停，双眼之中，射出了一股奇异的光辉来。这是一个毕生致力于科学探索的科学家，在他的探索有了成就之后的特有神态。<p>　　李邦殊心中充满了信心，他知道自己一到海水之中，一定会得到保护。这种信心，不是自然而然生出来，而是他在下水之前，已经在海面上，又看到了闪耀的、流动的文字。<p>　　他在船舷上注视着海面，突然之间，字迹出现了：“请下来！请下来，我们在等着你！”<p>　　当李邦殊一看到在海水下闪耀的文字之际，他立时高声呼叫，叫苏耀东同时注视着海面，可是苏耀东却看不到什么。<p>　　在那一?x间，李邦殊心中起了一个疑问。他想起，当他第一次在海水之中，发现那种奇异的现象之际，那两个立时冲了下来的保镳，也什么都没有看到！<p>　　现在，海中出现了文字，召唤他到海中去的那种奇异现象，清清楚楚呈现在他的眼前，可是苏耀东却像什么也没有看到。<p>　　这立时使他有了一种新的设想！<p>　　以前，他曾设想，海水中会有这种异象，是数以亿计的微生物，把它们自己微小的身子聚在一起，排出了文字来，使人可以看得到。<p>　　但现在，他却知道以前的设想是不对的。能使他看到了有文字在海水中出现，当然是微生物的活动，但是那绝不是它们用身体排出了文字，而是它们放射了一种不可知的能量，用这种能量，刺激某一个人的脑部视觉神经部分，使得这个人看到了文字！<p>　　所以，只有他一个人看得到，其它人看不到。<p>　　当李邦殊想到了这一点时，他真是兴奋莫名。微生物能通过那么奇妙的方式，来和与它们生理结构全然不同，相去不知多远的生物来沟通，这不是太奇妙了吗？<p>　　苏耀东当时，注意到了李邦殊的神态有异，但却不知道他有了新的设想。<p>　　李邦殊怀着极度兴奋的心情，一跃下水。当他的身子被海水包围之后，他只屏住了气息几秒钟，接着，奇异的现象发生，在他头部的海水，看来像是被一种力量所逼一样，向外散开去，形成了一个球形的空间，使他立时可以畅顺地呼吸。<p>　　李邦殊是一个海洋学家，他自然知道，海洋中的微生物，有若干种，具有放出氧气的功能。他可以肯定，他那时呼吸进肺部的氧气，就是由亿万个微生物所提供的。<p>　　然后，他的身子开始在一种被海水紧束的状态下，向前移动。没有多久，他的身子向上浮，就到了这个岩洞之中。李邦殊才一浮出水面，以他的海洋学的知识，他立即知道自己是在一个海底的岩洞之中。同样性质的岩洞，在他以前的深海探测生涯中，并不罕见，可是当他浮出水面之际，他看到的现象，真令得他毕生难忘！<p>　　那是在他浮上了水面之后，不到十秒钟之内发生的事。他看到了各种各样奇异的图案，每一种大约有手掌大小，带着各种奇幻莫测的色彩，有的是半透明的，有的是透明的，形状千异百怪，就在他的眼前，以一种相当高的速度在移动着。而每一种图案的本身，又各自在活动。<p>　　当李邦殊才一见到这种情景之际，他根本无法想象那是什么现象，他像是跌进了一个奇异的梦幻世界之中！<p>　　在那千百万种移动的图案之中，偶然会有一两种，使他感到那是十分熟悉的图形。但是，由于它们移动得十分迅速，一闪即逝，李邦殊也无法把这种图形，和记忆之中感到熟悉的相对照。<p>　　各种不同形状，不同色彩的图形，像是永无休止一样，在他的眼前浮现，李邦殊真正呆住了。突然之间，当他一连看到了好几个熟悉的图形之际，他不由自主惊叫了起来！<p>　　那几个图形，虽然也是一闪即逝，但是其中有一个，由于他实在太熟悉了，所以，他一下子就认了出来，那是海洋微生物中的一种双鞭甲藻！<p>　　一点也不错，那种微生物，在电子显微镜下，经过高倍数放大之后，就是这样的图形，它有着橘红色的内在色彩，透明的外膜，三个芒刺状的突起。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_10'>海异 第10章</b><p>");

document.write ('　　这种双鞭甲藻，能像动物一样地攫食，也能像植物一样自己制造养料。那曾是李邦殊专门研究的课题，他曾在显微镜下连续观察过这种微生物将近一年，印象实在太深刻，深刻到了不可能认错的地步！<p>　　当他有了这个发现之后，他真正怔呆了，连气息也不由自主，急促了起来。<p>　　他立时又认出了几种，一种会发光的硅藻，一种桡足类的微生物，有几个扭曲的，看起来像是大肠杆菌。虽然有更多的“图形”，是他一生之中从来也未曾见过的，但是他也知道眼前的异象，究竟是怎么一回事了！<p>　　李邦殊可以肯定，眼前的异象，是许许多多微生物，包括生活在海水中，和生活在空气中的许许多多微生物，在向他介绍它们自己，让李邦殊清楚地看到它们的样子！<p>　　出现在李邦殊眼前的“图形”，每一个都有手掌般大小，那可能是微生物原来大小的数万倍。李邦殊不知道它们用了什么方法，可以使他看到了放大了的微生物。或许是微生物用了一种特殊的信号，刺激了他的视觉神经，使他的视觉敏锐了几万倍？<p>　　李邦殊整个人，像是置身于梦幻中一样，他贪婪地注视着，不放过每一种在他眼前迅速移动的“图形”，试图捕捉住它们的形象。<p>　　然后，在大约五分钟之后，所有的“图形”全消失了。李邦殊吁了一口气，其中，他所见过的，还不到万分之一！<p>　　那也就是说，和人类一起生活在地球上的微生物，至少还有百分之九十九点九九，是人类连它们的存在都不知道的，别说对它们了解有多少了！<p>　　在定了定神之后，他离开了那块岩石，虽然以他这时的经历来说，已令得他绝对相信微生物和他之间，是可以沟通的，但是他也并不以为，微生物可以听到他发出的声音。可是他还是忍不住道：“谢谢你们，谢谢你们向我介绍了你们自己，我也知道，当然，这只是你们之间一部分。”<p>　　当他在这样讲的时候，他四面看看，随即，他看到了在岩洞中，平静的水面上，起了闪光。<p>　　海面在不断地闪着光——不论那是他的脑部视觉神经部分，受了某种力量的刺激，导致他“看”到东西，或是他真正看到东西。<p>　　（事实上，极多种海洋微生物会发光。它们为什么会发光，就像萤火虫为什么会发光一样，是一种极其复杂的化学反应，科学家至今不明所以。会发光的海洋微生物，当它们群集于海洋表面之际，所发出的光芒十分强烈。在波多黎各附近有几个海湾，发光的微生物在黑夜发出来的光芒，亮到可以看书。）<p>　　李邦殊屏住了气息。闪耀的光芒，不久就排列成了文字，不断闪动，不断变换，李邦殊眼睛一眨也不眨地看着。文字变了又变，足足有一小时之久。<p>　　当文字终于消失之际，李邦殊揉着眼，才感到了双眼的酸痛。他非常激动，大口大口喘着气。<p>　　他不顾岩石是多么湿，他在石上躺了下来，闭上眼睛，令得自己紊乱之极的思绪，尽量先理出了一个头绪来。由于他刚才看到的文字十分杂乱，他必须这样做。过了许久，他才坐了起来，心情轻松得多了。也就在这时候，岩洞中传来了水声，原振侠和苏耀东两人，冒出了水面，也到了岩洞之中。<p>　　“你看到的那些文字，说了些什么？”原振侠和苏耀东异口同声，迫不及待地问。<p>　　李邦殊吸了一口气：“我无法将看到的原文一字不漏地背出来，但是我完全懂得它们的意思。”<p>　　原振侠和苏耀东盯着李邦殊，李邦殊的语调相当缓慢：“地球上的微生物，我们对它所知极少，它们是生命形态的一种。我不知道人类要到什么时候，才能对它们的生命形态有百分之一的了解。微生物要求它们的生命方式，不被破坏！”<p>　　原振侠大声道：“这是什么要求？微生物曾大量夺走了人的生命！”<p>　　李邦殊叹了一声：“我想微生物和人一样，有好的和坏的两大类。不要忘记，各种抗生素，也全是微生物，在近几十年之中，抗生素挽救了多少人的生命？”<p>　　原振侠不禁讲不出话来。是的，抗生素是微生物，抗生素所产生的一些化学物质，能消灭另一些微生物，几十年来，不知挽救了多少人！<p>　　在微生物世界中，也和人类世界一样，不断有着尖锐的冲突和斗争。想起来有点不可思议，但是作为一个医生，他却十分清楚地知道那是事实！<p>　　他作了个手势，示意李邦殊继续讲下去。<p>　　李邦殊道：“海洋中的微生物，一直未受到人类活动太大的干扰。但是海底资源的开发，已经被人类提到日程上来了。人类开发海底资源，必然的后果，是导致海洋微生物的生活环境，起彻底的变化！”<p>　　苏耀东喟叹着：“那似乎是不可避免的事！”<p>　　李邦殊的神态十分坚决：“要尽量避免，从现在起，我要尽一切努力，来阻止人类干扰海洋！”<p>　　原振侠闷哼一声：“为了微生物？”<p>　　李邦殊振臂：“不，更重要的，是为我们自己，为人类！”<p>　　原振侠和苏耀东都现出不解的神情来，望着李邦殊，等着他进一步的解释。<p>　　李邦殊深深吸了一口气：“现在，大家都知道生态学，知道自然环境的生物，是一种连锁。几乎每一种生物，都和另一种生物有关联。这种自然的连锁关系如果受到了破坏，就会有意想不到的结果出现！”<p>　　原振侠和苏耀东都“嗯”了一声，这是生态学的普通常识。<p>　　李邦殊继续道：“海洋自然生态遭到破坏之后，会产生什么结果，人类是不知道的！”<p>　　原振侠立时问：“难道微生物知道？”<p>　　李邦殊肯定地道：“是，那是它们的事，它们当然知道。结果十分可怕，会影响到许多种类生物的生命，可以预见的结果，它们已经有示范！”<p>　　原振侠怔呆了一下：“示范？”<p>　　李邦殊道：“是的，近日来发生的一连串生命的丧失，人的消失，全是它们的示范？”<p>　　原振侠和苏耀东齐声道：“还是不明白。”<p>　　李邦殊道：“如果海洋的开发，使海洋微生物的生活环境起变化，例如，海水中的咸性比例增强，各种微生物，就会使自己分泌出更多的酸素来对抗。大量分泌酸素的结果，会使得海中其他生物无法生存，到了最严重的时候，微生物分泌的酸素，越来越强烈，可以使得其它生物，甚至人，都在一?x那之间，被这种酸素所腐蚀，而完全消失！”<p>　　原振侠感到喉头发干：“你是说，在花马湾失踪的四个男女，和那位玛姬小姐，就是这样消失在海中的？”<p>　　李邦殊道：“是，在几秒钟内，由亿万微生物分泌出来的强酸，就可以比硝酸、硫酸具有更强烈的腐蚀力。而要注意，现在它们有能力这样做，若干年后，当它们必须这样做的时候，海洋中其余生物，根本无法抵抗，海洋将只成为微生物的世界，没有鱼，没有海草。想想看，就算人不跳进海水中去，生活是不是也受影响？”<p>　　原振侠喉际被哽着的感觉更甚：“那么……那只……手是怎么一回事？”<p>　　李邦殊叹了一声：“那么浅显的警告，就是没有人想得到。那是腐蚀了整个身体之后，留下来特地警告人类的，可惜没有人懂——”<p>　　李邦殊作了一个手势，不让原振侠和苏耀东插口：“它们还示范了更强烈的例子：即使是饲养龙虾的水池，那么一点海水之中的微生物，也有能力可以把人体消灭。它们分泌的酸素，可以强烈到这种程度！”<p>　　原振侠发出了一下呻吟声，摇着头：“那一对青年夫妇，不见得会把自己整个人浸在水池中！”<p>　　李邦殊道：“当然不会，也不必要，他们的手浸入了海水之中，微生物的腐蚀作用就开始。微生物把它们的繁殖加快，每十分之一秒加一倍——譬如这样说，在十秒钟之内，人的身体就不再存在，像是被埋在土中十年的结果一样，完全被微生物消灭尽了！”<p>　　苏耀东道：“可是……池中的龙虾反倒活着？”<p>　　李邦殊点头：“正因为消灭的过程，实际上是在空气中进行的，所以龙虾反倒可以生存。整个过程极快，那一对男女，连离开水池边的念头都未能起，所有可能被细菌消灭的东西全消灭了。只有少量的金属品，留了下来，跌进了水池之中。”<p>　　苏耀东道：“是你的设想，还是……”<p>　　李邦殊挥着手：“是它们告诉我的，全在我所看到的文字之中。”<p>　　原振侠大声叫了起来，他的声音之中，带着极度的震栗：“这不可能，它们若是能分泌出这样强烈的酸性物质来！它们自己也早不存在了！”<p>　　李邦殊闷哼了一声：“原医生，你对生物知道得太少了。你应该知道，人体内分泌的酸液，像胃酸，酸性何等强烈，可是也未见得使人的胃不存在！”<p>　　原振侠张大了口，感到呼吸极度的不畅顺。李邦殊又道：“更何况，它们这样做的话，它们自己的牺牲，也极其巨大！不过它们的数量是如此之多，而繁殖方式又那么进步，所以它们全然不怕牺牲，可以禁得起用极大的代价，去完成它们要做的事！”<p>　　苏耀东问：“代价大到什么程度。”<p>　　李邦殊叹了一声：“像在海中，把一个人移送到一个目的地去，它们的牺牲，约莫等于人类经历一次世界大战！天知道，它们哪来的这样的勇气和意志力！”<p>　　把“勇气”、“意志力”这样的词汇，和微生物连在一起，真有一股捉摸不到的虚幻之感。那是存在的事实，可是这种事实，距离一切教育所形成的观念又是那么遥远，那样不可捕捉！<p>　　李邦殊看到了苏耀东和原振侠，那种无可名状的神情，他笑了一下：“难以接受这样的事实，是不是？我也不知道，怎样把这种事实告诉世人才好！而它们又那么认真，它们展示的能力，实在十分惊人，远远超出任何人所能想象之上！”<p>　　原振侠呻吟了一下：“别告诉我……它们能令一只手，单单的一只手，有力扼死两个人！”<p>　　李邦殊双眼之中，射出异样的光采来，声音也变得十分尖锐：“为什么不能？”<p>　　原振侠用投降似的声音道：“如果你这样向世人说，唯一的结果，就是把你送进精神病院去！”<p>　　李邦殊用力挥着手：“科学上的先知，都是被人当精神病的，吉渥达诺？布鲁诺被烧死，就是因为他是先知！”<p>　　苏耀东的声音听来十分疲弱：“那……真是……一只手……扼死了两个人？”<p>　　李邦殊先是点了点头，然后才道：“一只手，肌肉和骨骼结构完整，就可以活动，可以做任何手能做的事。亿万微生物的力量，不但可以使一只手活动，甚至于可以使所有还完整的身体，譬如说，可以使一个死人，做他能做的活动！”<p>　　岩洞之中本来就不是很暖和，这时，连李邦殊在内，都感到一股极度的寒意。似乎在黑暗之中，他们都看到这样的一幅画面：所有的死人，包括已埋葬了的和没有埋葬的，都蠕动着破土而出，用他们已死了的肢体，做着他们能做的事！<p>　　李邦殊不由自主喘着气：“还不止这样，它们更示范了可以令得一个健康的人窒息而死。这对它们来说，更加简单了，只要大量聚集在人的呼吸器官上，堵塞空气的进入就可以了。人脑只要缺氧三分钟，就会形成死亡，多么脆弱的生命！这种生命，要经历几十年才能成长，而在一秒钟之内就可以消失，而且繁殖又是这样困难。比起微生物来，人的生命形式，真是落后至极，真难想象这样落后的一种生命，竟然能成为一个星球的主宰！”<p>　　李邦殊涨红了脸，顿了一顿之后，才又道：“有一个事实，你们总应该明白了？”<p>　　他不等回答，立即又道：“这个事实就是，如果微生物和人类之间，正式展开一场大战的话，被消灭的，一定是人类，不会是微生物！”<p>　　原振侠和苏耀东两人，都不由自主点着头，他们的确已明白了。但是，别人会明白吗？正在作出各种各样行动，破坏自然生态的人会明白吗？黄绢会明白吗？已经明白了的极少数人，能为阻止破坏自然生态做些什么呢？<p>　　原振侠叹了一声：“我们不能做什么，除非我们可以率领微生物，去让全世界人明白这种情形！”<p>　　李邦殊长叹一声：“这正是我们提议它们去做的事。它们既然能用一种力量，使人脑中的视觉神经起作用，叫人‘看’到东西，又能用同样类似的方法，使人‘听’到声音——玉代市场的那个收银员，就听到了交谈的声音，就应该尽它们一切力量，使世上重要的，有力量的人物，看到和听到这一切！”<p>　　原振侠声音苦涩：“事实上，它们是在这样做，黄绢就曾看到过它们的警告，可是……可是……如今领导着人类的那些大人物、领导人，全是那么冥顽不灵，那么只顾到目前的利益，给他们的警告再多，他们也不会相信！黄绢就一点也不信！”<p>　　苏耀东也跟着苦笑：“除非它们集中力量，把它们的示范扩大，才能使人类知道，自己面临着一个大危机！但到那时候，人类文明大倒退，又回复到原始时代了！”<p>　　李邦殊盯着苏耀东：“你倒很乐观，回复到人类的原始时代？我想你应该听说过史前文明，在我们这一种人出现在地球之前，早已有过高级生物，可是却灭绝了。有的人说是被核战消灭的，现在我知道，全是被微生物消灭的！”<p>　　原振侠心情沉重得说不出话来，把一块小岩石踢进水中：“我们怎么离开这里？”<p>　　李邦殊道：“它们正在组织力量，会送我们离开的。它们其实不是想敌对，对我的船队，它们就只是让它迷失在海洋中，现在，应该已经‘脱险’了。耀东，我决定要尽我一切力量，向世人宣扬这件事，同时，再进一步研究它们！”<p>　　苏耀东沉声道：“我会尽一切力量支持你！”<p>　　原振侠缓缓地伸出手来，苏耀东和李邦殊也伸出手，他们像是在参加一个庄严的宗教仪式一样，三个人的手凑在一起，然后紧紧地互握着。<p>　　在这之后，他们就保持着沉默。岩洞之中十分静，静到了可以听到相互之间的呼吸声。<p>　　时间慢慢地过去，李邦殊在过了很久之后，才低声道：“近来它们的活动，一定令得它们作出了巨大的牺牲。它们曾表示过，不愿再用这种方式和人类沟通，所以我们就必须研究，如何进一步去了解它们！”<p>　　苏耀东侧头想着：“第一步可以做的事，是联络可以联络到的微生物研究工作者，把我们的发现向他们宣布，然后再展开研究。进一步的工作，是可以和保护自然生态的组织联络！”<p>　　李邦殊叹了一声：“是啊，要做的事实在太多了！”<p>　　原振侠道：“只要我们开始去做，情形总比不做来得好！”<p>　　他们继续讨论着该如何进行许多要进行的事，大约在四小时之后，才有一个浪头，突然卷了起来，把他们从岩石上卷进了水中。<p>　　然后，他们三个人在一起，有一个相当大的空间，在他们的头部。这一次，他们三个人，都清清楚楚看到，在那个空间之外的海水中，现出了文字：“谢谢你们”。<p>　　半年之后，有一件轰动科学界的大事，有一千多位著名的微生物学者，集中在苏耀东主持的远天机构的会议大厦中开会。可是开会第一天，就有九百余名学者，退出了会议。<p>　　退会代表纷纷指责这次会议，一位曾经得过诺贝尔奖的学者的发言，最具代表性，他说：“我以为来参加一个严肃的科学会议，谁知道结果是来听一个疯子的梦呓，对这类幻想式的会议，我没有兴趣。”<p>　　留下来的学者，不超过一百人，李邦殊、苏耀东和原振侠已经十分满意。因为那些学者，至少在观念上接受了他们提出的事，虽然真正相信的人，少之又少，但那总是一项进展。<p>　　几乎是在同时，另一项国际瞩目的行动，是阿拉伯世界和亚洲的王氏集团合作，开发海底资源，由黄绢主持，大规模的海洋探测工作展开。保护自然生态组织，派了几百艘船去阻止，但是一点作用也没有，改变海洋生态，破坏生态连锁的工作已开始了！<p>　　李邦殊埋头于研究工作之中，苏耀东又被繁忙的商业活动缠住了身子，原振侠仍然在医院之中工作，白恩警官早已被人遗忘了。温谷和原振侠保持着经常的联络，原振侠向他转述了一切，他在沉默了好久之后，才道：“抱歉，我无法接受这一切。”<p>　　原振侠叹了一声，并没有强迫温谷接受。因为，他明白，要人接受微生物是一种优秀的生命形式，甚至高出人类，那是一件十分困难的事，除非有很多很多人，都有他同样的经历。但即使是参与了一半经历的温谷也不接受，还有什么好说的呢？<p>　　人既然根深柢固地建立了唯我独尊的观念，或许，就会毁灭在这种观念之中！<p>　　黄绢的相片，仍然经常出现在报章杂志电视新闻上，原振侠仍是那么漠然和无可奈何！<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_1'>宝狐 第01章 夜盗灵柩 魂飞魄散</b><p>");

document.write ('　　讲一个故事，这个故事叫“宝狐”。<p>　　在讲故事之前，先说几句闲话，是十分“传统”的方式。“宝狐”可以说是一个动人的爱情故事，也可以说是一个慑人的恐怖故事，或者____一个荒诞的神怪故事，但是正确地说，它还是一个科学幻想的故事。有很多对科学幻想的说法是相当可笑的，以为科学幻想小说之中的科学，必须是如今人类已经了解或半了解的，便是其中一种可笑的说法，人类对科学所知极少，进展前景，想像力稍差一点，都无法得到，如今人类科学的理解度既然十分低微，有什么好幻想的？<p>　　科学幻想小说中，有如今科学不能解答，甚至连接触也不敢接触的想象，那才不负了幻想之名。<p>　　闲话说完了，正式的故事很快开始。<p>　　整个故事，十分复杂，最早，应该回溯到中国抗日战争之前，一个青年人的极度奇怪的遭遇，但是那样平铺直叙，还是太沉闷，要从最紧张刺激的部分先说起，再回溯过去发生的事情，务求一下子就有石破天惊的效果，这是讲故事的法门之一。<p>　　于是，故事就在一个义庄之中开始。义庄是一个什么的所在，需要有一个解释，或许会有人说：不必解释，知道了，好，总有人不知道，就解释得简单一点好了。<p>　　义庄，是农业社会的产物，一个大民族之中，有的穷，有的富，富有的拿出钱来办义庄，义庄之中包括学校、公田、祠堂等等设施。在历史文献上，最早有记载的义庄是北宋范仲淹在苏州所致置，随着社会结构的改变，义庄的内容，在渐渐缩窄，到了近代，几乎只以祠堂为主。而在城市之中，被称为义庄的场所，又另外有一个十分专门的用途：寄放棺柩。<p>　　所以，可以简单地说，义庄是存放棺材的地方。当然，棺材不会是空的，棺材中都有尸体，大都是一时还未曾找得好地方安葬，或是死者客死他乡，家人准备运回本土去安葬，或是穷得无以为殓，只好暂时寄放在义庄之中，原因甚多，不必一一叙述。<p>　　既然是死人的“住所”，义庄自然阴森恐怖，在阴森恐怖的坏境之中，就会发生种种恐怖的事；但是，故事一开始，却一点也不阴森，还热闹得很，那是在宝氏义庄建筑物东边的一间小房间中，灯火通明，喧哗声震耳，酒气扑鼻，烟雾迷漫。<p>　　宝氏义庄当然是由姓宝的人创办的，有人姓宝吗？据说，那是一个旗人的姓氏，旗人就是满洲人，是清朝的统治者，他们本来的姓氏，全部很长，例如清朝皇帝，就姓“爱新觉罗”到了后来，满人全部汉化了，嫌原来的姓氏太罗嗦，就随意取其中一个字来作姓，所以中国人就多了很多怪姓，像姓酒的，姓玉的，姓生的等等，姓宝的也是其中之一。<p>　　宝氏义庄是由哪一个姓宝的人捐钱出来兴造的，已经不可考了，建筑物已有好几十年的历史，也没有立碑记述建造人的姓名来历，只是在建筑义庄的同时，建筑人在银行存了一笔钱，委托银行投资，规定每月拨出相当于当时三十块银元的钱，作为义庄的管理费用，雇了一个人来看守义庄。<p>　　这笔管理费到了现在，就多不多，大约相等于一份普通中级职员的工资，这就是刘由会担任义庄看守人的原因，最早的义庄看守人死了，刘由的伯父老刘顶上了看守人的职位，老刘生了病，把这份职位给了不务正业的侄子刘由。<p>　　对刘由来说，这份职位实在再适合不过了，虽然薪水不够他挥霍，但是免强也可以生活，而且按月向银行支取，永无拖欠，再加上根本不要他工作，义庄里有上百口棺木，死人再多，也不会麻烦他，他需要的只是胆子大，而从小就不务正业，当流氓的刘由，别的好处没有，胆子大倒是有的。<p>　　刘由上任不到一个月，就更发现了这份工作的好处，义庄的建筑物相当大，而且，距离市区也不是太远，有好多间空房间，刘由很快就从公路上拉了电线过来，使其中的一大房间有了电，然后，把它变成了和他差不多身分的流氓的一个“俱乐部”，赌钱，喝酒。<p>　　那天晚上，聚在房间赌钱的有七八个人，刘由的手气很差，输了又输，在他身后坐着的，是一个年纪很轻，可是浓妆艳抹得使人吃惊的女孩。<p>　　旁的不用介绍，这个女人倒可以介绍一下，她的名字没有人知道，外号叫“十三太保”，那是因为她在十五岁那年她主动约了十三个男孩和她一起“玩”之后得来的外号，现在，她又有了一个新的外号，叫“大众乐园”，那是一个不在乎得令人吃惊的、典型的没有受过教育的大都市少女。<p>　　刘由在输光了所有的钱之后，气愤地站了起来，看了看十三太保一眼，就拉住了她的手，向外走去。<p>　　义庄由于是造来放棺木用的，所以除了那间刘由利用来聚赌的房间之外，其余的房间，四四方方，根本没有窗子，墙壁全是一种相当大而厚的青砖砌成的，隔音效果相当好，隔壁聚赌者的喧闹声可以说完全听不见，刘由望着墙，“呸”地向墙上吐了一口口水，愤然道：“把棺材全部搬走，拆掉了这些鬼屋子，这一大块地，可以用来造大厦，这里要是全是我的，那就发财了！”<p>　　十三太保扁了扁嘴：“少做梦了，小心死人不饶你！”<p>　　刘由用力捏了她一下，令得她一面叫着，一面坐了起来，刘由望着她七彩缤纷的脸：“十三太保，大财发不了，想不想发点小财？”<p>　　十三太保用十分疲倦的声音，回答道：“又想介绍什么人给我？”<p>　　刘由“呸”地一声，转头望向门，这个念头，他转了不止一次了。<p>　　当他得到这份工作的第一天，或者说，当他的伯父吩咐他，做这份工作，应该注意些什么的时候，他已经有了这个念头。<p>　　可是他一直没有实行过，因为实行起来，至少需要一个助手，他又不想让人分肥，只有十三太保这种脑筋简单的少女，才可以随便他摆布，所以今天晚上，那个念头，特别强烈。<p>　　他的伯父在把这份工作交给他的时候，还谆谆劝告他“事情是没有什么的，一个星期，帮棺材扫扫灰尘，空下来的时候，好好自修，还有，正中间那间房，是上了锁的，我来的时候就已锁着，听说是一位有钱人家的太太，死了之后，寄柩在这里，后来不知怎的，就一直没有人来过，也没有人来上香，门也一直锁着，你不要为了好奇去打开他！”<p>　　刘由的伯父没有发现刘由在听这番话的时候，眼珠在骨碌碌地转动，一副不怀好意的神情，要是老刘不讲这番话，刘由根本不会注意那间房间是锁着的，他才懒得每一间房间去看一看，全是陈年的旧棺材，有什么好看的！<p>　　可是既然他知道了那房间是上锁的，而且锁了不知道多少年，里面又是一个“有钱人家的太太”，那就令得他十分动心，要不是他对盗棺还多少有点顾忌的话，他早已采取行动了。<p>　　今晚上，输得他很惨，又喝多了一点酒，胆气也粗了不少，又有十三太保可以做帮手，所以他才陡然提了出来，盯着十三太保，他沉声道：“不是要你去陪人！”<p>　　十三太保撇了撇嘴：“我看你们没有人有胆子去抢。”<p>　　刘由吞了一口口水，把十三太保已解开有衣襟合起来：“来，跟我来，说不定有许多珍珠宝贝，等着我们去拿，不止发小财，可以发大财！”十三太保疑惑地望着刘由，不知道他打什么主意，她迅速地扣上衫钮，看着刘由在房间角落的一只藤箱子里，取出一大串钥匙来，又提起了一个手电筒。<p>　　十三太保和刘由这个小流氓混得久了，知道刘由做过几个月的小偷，那一大串钥匙，就是他做小偷时用的，她立时不屑地撇嘴：“我不和你去偷东西！”<p>　　刘由笑道：“放心，这不叫偷，叫拿。”<p>　　他拉着十三太保，出了那间房间，经过了一条走廊，从走廊一端的一扇门中，走到了天井之中，宝氏义庄的整个建筑，相当奇特，四面全是房间，中间一个大天井，向南的一列，正中是一个祠堂，有着不少神主牌位供着，早年可能还有香火，但现面，神主牌早已东倒西歪了，在祠堂左、右各是一列房间，那是存放灵柩用的，每一间房间都同样大小，整齐地排列起来，可以排十二具灵柩，最靠近祠堂的左手那一间，就是上了锁的。<p>　　天井中杂草丛生，容易生长的旱苇，长得几乎有人那么高，白色的芦花，在暗淡的月色下，泛出一种银白色的光辉来，看起来十分柔和，也十分凄冷。<p>　　十三太保来到天井，想起那些归闭着的门后，全是一具一具的灵柩，不禁害怕起来，拉住了刘由的衣角声音发着抖，问：“你想干什么？”<p>　　刘由虽然胆子大，但是当他的衣角才一被十三太保拉住之际，他也吓了一大跳，转过头来，本来就苍白的脸，在淡淡的月色下，看起来更像白得涂了一层粉一样。<p>　　刘由狼狈地瞪了十三太保一眼：“你干什么？人吓人，会吓死人的！”<p>　　十三太保吞了一口口水：“我害怕，你看这里好像随时会有”<p>　　她还没讲完，刘由一伸手，就按住了她的口：“你少胡说，你敢讲出这个字来，我打死你！”<p>　　十三太保吓得打了一个哆嗦，虽然是小流氓，但是发起狠劲来，她也受不了，看到刘由像是真生气了，她只好战战兢兢，跟在后面，每当有旱苇的叶子，掠过她的脸颊之际，她不敢叫，只是不住地倒吸凉气，刘由手中的手提电筒在摇动，草影映在墙上，像是不知什么鬼怪在移动一样。<p>　　好不容易，总算到了祠堂左边那间房间的门前，刘由把电筒交给十三太保：“拿着！”<p>　　十三太保哀求道：“是不是叫大牛他们来帮忙？人多总好一些！”<p>　　刘由骂道：“饭桶，人多，分得也多，闭嘴！”<p>　　刘由装出一副胆大包天的样子来，但是他也实在很害怕，住在东厢那间大房间中，就算一个人睡，他也不怕，但是要撬开棺材，在死人的身上偷东西，却又是另一回事，所以他拿着钥匙的手，也不住在发抖，令得钥匙相碰，发出声响。<p>　　他先就着电筒光看了看锁孔，心中就高兴起来，那是一种旧式弹簧锁，很容易弄开的，太久没人来碰这柄锁了，圆形的铜圈上，长满了厚厚的铜绿，刘由试了几柄钥匙，终于找到了一柄，可以插进去，但是却转不动。<p>　　刘由向地上吐了一口口水，十三太保紧紧地挨着他，令得他的行动很不方便，但是他发了几次力，想推开十三太保，她却死也不肯走开一步，刘由也看出，如果再去推她，她会尖叫起来。<p>　　刘由心中想，真倒霉，白天，经常只有自己一个人在这里，为什么不下手，却要拣在这样阴暗的半夜来行事！<p>　　他一面喃喃地骂着，一面用力扭动钥匙，并且同时把钥匙作少量的深、浅的移动，那是他当小偷的时候学来的开门手法。<p>　　突然之间，钥匙可以转动了，发出了“喀”的一声响，刘由向十三太保望了一眼，就转动了钥匙，用力向前一推，已将门推了开来，他拉住了十三太保，令她把手电筒提高，向内照去。<p>　　当刘由就着电筒光芒向前看去之时，一时之间，他几乎以为自己到错了地方，房间中的情形十分怪，刘由根本不知那是什么，要定了定神，才看得清，那是布幔，布幔从天花板上垂下来，直到地上，团团围住了房间的中间，占据的空间十分大，几乎一进门，伸手就可以碰到，布幔本来一定是白色的，但现在看来，却是一种极难看的灰色，还布满了黄色的斑渍，和一丝一丝挂下来的，沾满了尘的蛛丝。<p>　　刘由又咕哝着骂了一声，回头向缩在他身后的十三太保道：“看，这是一个有钱人家的太太在里面，一定有许多值钱的珠宝陪着她，反正她已经没有用了，不如我们借来用用，懂吗？不用怕！”<p>　　十三太保的牙齿相叩不停，发出得得的声响来，刘由用手拨着布幔，布幔一动，一阵积尘落下来，落得他们两人一头一脸，忍不住呛咳起来，十三太保颤声道：“由哥，我我我！”<p>　　刘由一手遮住了头脸，一手已拨开了布幔道：“快进来！”<p>　　十三太保是被他硬拉进布幔的。<p>　　在布幔围住的那个空间，一个十分精致的雕花红木架子上，放着一具棺木。<p>　　棺木上的积尘极厚，刘由先伸手，在棺木上擦了一下，擦支闻积尘，露出十分光亮的紫红色的木头来，刘由的喉间发出了“咯”的一声响，道：“真有钱，你看这棺材，是红木的，真不简单！”<p>　　他说着，把棺盖和棺身之间的尘，全都用手抹去，十三太保在这时，却发现在灵柩之旁边，另外有一个架子，在那个架子上，像是放着一大幅镶镜子的照片，不过在玻璃上也全是积尘，根本看不到相片了。<p>　　到了布幔之中，电筒的光集中了，在感觉上亮了许多，而且布幔中也只有一具灵柩，并没有什么七孔流血的僵尸，连十三太保的胆子也大了不少。<p>　　她一时好奇，在刘由忙着检查如何才可以打开棺盖之际，她伸手在镜框的玻璃上，抹了一下。<p>　　一下子把积尘抹去了约莫二十公分宽的一条，十三太保就忍不住了“啊”地一声，低叫了起来：“这女人好美啊！”<p>　　刘由抬起头来，刚好也正对着镜框，他也呆了一呆，在积尘被抹去之后，实际上，还只是一个女人的半身像，能看到的部分，是相片上女人的半边脸。<p>　　就是那半边女人的脸，已足以令得十三太保和刘由这种无知到最低程度的人，也感到了这个女人的美丽！<p>　　刘由忙在自己的双手之间，连吐了几口口水，然后，起劲地在玻璃上抹着，把玻璃上的积尘全都抹去。<p>　　刘由是财迷心窍，才到这里来盗棺的，可是在一看到了那女人的照片之后，他却几乎忘记了来这里的目的，当他把玻璃上的积尘全都抹去之后，他双眼睁得极大，像是死鱼的眼珠一样，张大着口，有一溜口水，正自他的口角流下来。<p>　　十三太保也盯着那相片，一只手不由自主地遮住了自己的脸，那是她在看到了那相片中的女人后，自己觉得自己像鬼怪一样，自惭形秽之后的举动。<p>　　相片因为日子太久，已经变成了一种淡淡的棕色，但那全然不要紧，相片上的那个女人，那种震人心弦，令得人连气也喘不过来的美丽，还是一股巨大无比的压力一样，压向看到她的人的心头。<p>　　那女人的双眼，像是可以看透人的身子一样，明明是相片，但是看起来是那样灵动，微向上翘的口唇，一看之下，就像是随时可以启动，有声音吐出来一样。<p>　　这个女人的年纪看来并不大，但却极松松地挽了一个髻，有几丝柔发，飘在额头上，尖得恰到好处，还有一个浅浅的酒窝，一切配合得那么完美，她不是那种艳光逼人而来的美丽，而是自然的，柔和的，叫人一看便衷心会赞美的美丽，有着真正的美的亲切。<p>　　这种美丽，连刘由和十三太保都可以强烈地感觉出来，他们在相片前呆立了很久，十三太保才低声道：“这女人真是漂亮！”<p>　　刘由是粗俗低秽的小流氓，看见了美丽的女人，总不免要在口舌上轻薄几句，若是有机会，甚至还会进一步动手动脚，这时他也想发表一下自己对这个女人的意见，可是却连吞了一两口口水，说不出什么来，十三太保又道：“这女人就躺在棺材里？”<p>　　刘由叹了一声：“少废话，看起来还是得去找点工具，撬开棺材盖____”<p>　　他说着，后退了一步，做着手势，抬起棺盖，谁知道他伸手一抬，棺盖竟应手被抬高了少许！刘由大吃一惊，连忙缩回手，棺盖又落了下来，发出了“砰”地一声响，刘由盯着棺材，不禁呆住了作声不得。<p>　　那样精致名贵的灵柩，棺盖竟然没有钉子，只是就这样盖着，那实在是不可思议的事，刘由在刹那间，感到遍体生寒，十三太保又拉住了他的衣角，在发着抖，刘由双腿也感到发颤，过了好一会儿，才道：“怪怪事好像等着我来开棺一样！”<p>　　十三太保颤声道：“我怕，算了吧！”<p>　　刘由放大声音，那样可以令得他的胆子大一些：“就快发财了，你把手电筒提高一点！”<p>　　他搓了搓手，站到灵柩的一端，双手用力向上一抬，棺盖应手而起，十三太保提高了电筒，转过头去，不敢去看棺木中的死人，她只听得刘由先是发出了一阵十分刺耳的声音，接着，又听得刘由在叫她：“你看这是真人？还是假人？”<p>　　刘由的声音之中，惊讶多于恐惧，这一点，十三太保倒是可以听得出来，所以她也大着胆子，慢慢转回头，向打开了的灵柩看去。一看之下，她也呆住了。<p>　　棺木之中，衬着雪白的缎子，在缎子之上，躺着一个女人，一看，就可以认出她就是相片上的那一个，但是比相片看起来更动人，团着眼，连长长的睫毛都在，仿佛那睫毛在微微颤动一样。<p>　　在她的身上，也覆盖着白色的缎子，可是双臂却在缎子外，两只手交叉着，放在胸前，身上穿着白缎子的衣服，手露在外面，看起来又白又柔。虽然是躺在棺木之中，但是一点也不叫人感到可怕，只觉得美丽动人之极！<p>　　十三太保也呆住了，她只是说了一句：“谁会把个假人放在棺木里？”<p>　　刘由吞了一口口水：“说是已经好多年了，怎么还像是活的一样！”<p>　　十三太保陡然叫了起来：“鬼！”<p>　　她尖声一叫，刘由心中一惊，棺盖又相当沉重，在他双手一松之下，“砰”地一声响，落了下来，落下来的时候，激起了一阵风，令得围住棺木四周的布幔，一起扬一起来，积尘纷纷落了下来。<p>　　十三太保已抢先向外冲去，她奔得太急，未及撩开布幔，一下子撞在布幔上，把年久变脆了的白布，扯了一大幅来，扯下的布幔，恰好罩向随后奔出来的刘由的头上，令刘由发出了一下惨叫声来。<p>　　当他们两人，终于连跌带爬，出了那间房间时，恰好一阵风过，把门吹得砰然关上。<p>　　他们两人在天井中，又爬了好几步，才一面发着抖，一面站了起来，刘由拉下了被他带了出来的那幅白布，远远地抛了开去，喘着气，怒视着十三太保，十三太保发着抖，道：“要是人死了好多年，还像活的一样，那不是鬼是什么？”<p>　　刘由的喉间发出“格”的一声响，一下子抓住了十三太保的手臂，厉声道：“不准乱说，刚才的事，只当是没发生过，要是我知道你对人说了，定把你活活打死！”<p>　　十三太保语带哭音，连声道：“知道了！知道了！”<p>　　刘由回头又向那房门看了一眼，连吐了三口口水，才拉着十三太保，急急走了开去，当他们回到那小房间时，又发了好一阵抖，才算是镇定了下来，两人回到那间大房间，热闹的气氛使他们渐渐镇定了下来，但是刘由的心中，总是存了一个疙瘩：要是一个人死了好多年，怎么看起来像是活人一样？那要不是鬼，又是什么？可是这鬼这女鬼又那么好看<p>　　第二天，刘由赶走了他那些朋友，连十三太保也赶走，临走时，他又狠狠警告了一番，不许她胡说，然后，他去找他的伯父，他伯父住在山脚，一间破旧的木板搭成的屋子里，刘由去的时候，他伯父正掎着一根树杆，在门口晒太阳，看到了刘由，倒是很高兴，刘由讲了一些不相干的话之后，道：“阿伯，义庄那间上着锁的房间____”<p>　　他才说到了一半，他伯父“啊”的一声，叫了起来，刘由作贼心虚，吓了老大一跳，他伯父立时道：“我倒忘记告诉你了，那间房间中，放的是一个有钱人家太太的灵枢。”<p>　　刘由摇头：“这你对我说过了！”<p>　　老刘摇着头：“我忘了告诉你，每隔一个时期，那有钱的老爷，会来，他有钥匙，会打开门进去，有时会待上很久，你不必理他，他自己会走，而且，会有许多赏赐，上次他来快一年了，说不定这几天他就会来。”刘由听到有许赏赐，心中活动了起来，可是想起昨晚他自己的行动，背上又不禁直冒冷汗，支吾地道：“你怎么不早说！”<p>　　老刘不解地望着他，刘由忙道：“没什么，没什么！阿伯，我连车钱都没有，你可不可以____”<p>　　老刘叹了一口气，给了他几块车钱，刘由拿了就走，当他回到义庄的时候，看到在义庄的门口，停着一辆又大又漂亮的黑色大房车。<p>　　大房车就停在义庄的门口，刘由一看到，就不禁咕哝了一句：“讲来就来了？”<p>　　他离开的时候，并没有锁上大门，他推门进去，才一进去，就看到了一个人，身子笔挺地站着，背对着门口，虽然是阳光普照的大白天，但毕竟是在一所义庄之中，而且那人的身形相当高，又相当瘦，穿着一件漆黑的花长袍，一手还握着一根黑漆的手杖，单看背影，就给人以一种十分怪异的感觉，刘由不禁感到了一股寒意，想喝问对方是什么人，但张了口，硬是发不出声来。<p>　　那人却缓缓转过身来，一看到那人的脸孔，刘由这样的小流氓，更感到气馁，那人约莫七十岁，是一个老者，可是神情、气派、衣着，没有一处不显出他是一个大人物，双眼十分有神，才看了刘由一眼，刘由就心中发毛，不由自主低下了头，摆出一副恭敬的神态来。<p>　　那老者打量了刘由一下才开口，声音倒不是十分令人害怕：“你是____”<p>　　刘由道：“我看守义庄。”<p>　　那老者扬了扬眉，刘由趁机打量了他一下，觉得老者的身体还十分壮健，样子也相当“帅”，那老者问：“老刘呢？他不在了？”刘由忙道：“我是他的侄子，他身子有病，我来替他的，我才从他那里回来。”<p>　　老者皱了皱眉，神情之中有点怒意：“祠堂左首的那一间，好象有人弄开锁，进去过了？”<p>　　刘由双腿有点发软：“我我不知道”<p>　　老者发出了一下闷哼声，刘由忙又道：“我是我想可能积尘太多所以我昨天想打扫一下。”<p>　　他一面说，一面打量着对方的神色，准备势头一有不对，立时拨腿便逃，来个溜之大吉。出乎他意料之外，老者的神情反倒缓和下来，但随后又皱了皱眉：“我刚才进去过了，不像曾经打扫的样子！”<p>　　刘由忙道：“我这就去打扫。”<p>　　老忽然叹了一口气：“白布幔也全都旧了，我给你钱，你去买上好白布再把它围起来！”<p>　　刘由连声答应着，老者取出一叠钞票来，顺手递给他，刘由恭敬地接过来，道：“一定照办，可要弄些香烛水果供奉一下？”老者已向外走去，你是在喃喃自语：“不必了，只是空棺，供奉什么？”<p>　　老者在讲那几句话的时候，语气之中，充满了惆怅和喟叹，刘由的手中捏着厚厚一叠钞票，本能地阿谀着：“是！是！”<p>　　可是他在连说了两声“是”之后，再一想老者刚才所讲的那句话，不禁陡然一怔：不对啊！那老者说什么“只是空棺，不必供奉”，可是昨天晚上，自己托起棺盖的时候，明明看到里面躺着一个女人，就是照片上的那个女人！老者这样说，是什么意思？<p>　　他在一怔之后，连忙跟了出去，那老者已来到了车前，刘由抢前一步，替他开了门，忍不住道：“老先生，你说什么？那是一具空棺？”<p>　　老者一面进车子，一面点了点头，刘由大口吞了一口口水，神情怪异到了极点，老者本来是看都不向他多看一眼的，但是由于他要半侧着身子进车的原故，所以看到了刘由的脸上那种古怪的神情，他陡然停止了动作，盯着刘由喝问：“你想说什么？”<p>　　刘由的神情更古怪，张大了口，出不了声，老者突然站直身子，声音更严厉：“说！”<p>　　刘由摇着手，道：“我我”他说着，又咽了一大口口水：“我说过我想去打扫一下”<p>　　老者的身子陡然发起抖来，面色变得苍白到了极点，看来子随时可以倒下去一样，刘由忙道：“我也没有做什么，我发现棺盖没钉上，就托了起来，我”<p>　　老者听到这里，发出的声音更是尖厉至极，令得刘由不由自主，后退了半步，老者已扬起手杖，疾挥着。向刘由打了过来，刘由没想到刚才在发着抖，看来像是随时会昏过去一样的人，突然之间出起手来会那么快，一侧头，没能避过去，已被重重一杖，打在头上，痛得他直跳起来，叫道：“你怎么能打人？”<p>　　他一面叫，一面伸手想去夺那老者手中的手杖，可是手才伸出去，手背上早已关重重的一下，更痛得他哇哇大叫起来，知道这老者不是容易对付的，转身就走，背上又着了一下。<p>　　刘由向前逃着，老者随后追了过来看不出他年纪大，但是奔起来却十分快。<p>　　刘由后脑上、背上，不住地受着手杖的打击和刺戳，狼狈到了极点。<p>　　老者一面追，一面还在厉声喝问：“你看到了什么？”<p>　　刘由一直逃到了公路上，老者还是追了过来，还有喝问：“你看到了什么？”<p>　　在喝问的时候，他手中的手杖越挥越快，每一下都打中刘由，令刘由避无可避，只好双手抱头，叫道：“棺材还会有什么，当然是死人！”<p>　　刘由双手抱住头，仍然在不住捱打，所以并没有注意有一辆车子驶来，停下，从车中走出了一个年轻人来，刘由只听到了突然有一个人道：“老先生，太不公平了！”<p>　　这一天，对原振侠来说，真上奇异至极的经历。<p>　　近年来，他对中国利用各种药草来疗病的过程，感到了相当的兴趣，所以有空的时候，他就驾着车，到一些相当荒僻的郊外去，根据他已有的生草知识，去采摘一些草药带回去，在医院的实验室中，去提炼这些生草药的有效成分。<p>　　那天是他在医院的假期，他一早就离开了宿舍，已经采集了不少标本，他转进了一条比较僻静的公路，才转了一个弯，就看到了一个十分奇异的现象，一个穿着长袍的人，挥着手杖，在追击另一个人，那时，原振侠还看不清这一逃一追两个人的面孔，也不知道他们的年纪，他只是一眼就看出，那挥手杖追击的穿长袍的人，不但身手矫捷，而且一定经过极其严格的西洋剑术的训练，他手杖的每一下刺、击，都是极其精妙的西洋剑术中的招数，所以令得在前面逃那个人，一下子也逃不过去，只有捱打的份。<p>　　西洋剑术，是原振侠在求学期间十分喜欢的运动，他本身在西洋剑术方面，也有一定的造诣，当他看到了这种情形之后，他就把车子的速度减低，等到那两个人快到公路之时，他已经停下了车。<p>　　这时，他心中对那挥手杖的人，早已佩服得五体投地，因为那人每一下出手，都可以看得出是西洋剑击中的高手，他也看出，捱打的那个人，根本什么也不懂，只懂得抱头而逃。<p>　　这人又令得原振侠感到相当不平，他打开了门，准备下车制止这种情形。<p>　　当他打开车门之后，才听到挥杖的那人在不住地厉声喝问：“你看到了什么？”捱打的那个人，连开口的机会也没有，原振侠这时，也看清楚，挥杖的那个，是一个老者，他跨下车来，向前走出了两步。<p>　　这时，原振侠离他们两人已经很近了，老者还在挥着手杖喝问，捱打的那个突然叫道：“棺材里还会有什么，当然是死人！”<p>　　原振侠几乎是同时开口的，他道：“老先生，太不公平了！”<p>　　原振侠这样说，包含了很多意思在内，首先，他肯定那老者是剑术高手，一个剑术高手追打一个什么也不懂的人，自然就不公平，其次，那老者的外表，一看就知道是一个十分有地位的人，而逃的那个，獐头鼠目，一副潦倒的样子，社会地位高的人追打一个普通人，自然也不公平之至。<p>　　原振侠说着，已经准备伸手拉过那个捱打的人，自己去对那个老者，可是在刹那间，情形却又有了变化，老者的手杖，本来在半空划了一个弧形，又要斜斜击下来，一听得那句话，手杖突然停在了半空，不再打下去，面部抽搐着，身子也剧烈发抖起来，尖声道：“你说什么，再说一遍？”<p>　　那个捱打的人，自然就是刘由，这时也看到了原振侠，他一点也不知道原振侠是什么人，但是有人帮他出头，令得他胆子大了些，他双手仍抱着头，但是身子居然挺了一挺，大声道：“我说棺材里是死人。”这是一句十分普通的话，虽然由于人类对死亡的天然恐惧，这句话听来不是十分顺耳，但也不致于突兀。<p>　　可是那老者的反应，却奇特到了极点，他先是陡然震动了一下，神情变得怪异莫名____其实，也不是怪异，而是一种明显的，一眼就可以看出来的一种极度兴奋的神情，但是在一旁的原振侠看来，还是怪异莫名，因为他绝想不出一个人听到了“棺材里有死人”便极度兴奋的道理来。<p>　　那老者一面现出兴奋之极的神情，一面陡然叫了起来：“宝狐，你没有骗我！”(要说明一下的是，当时的情形之下，原振侠听到的，只是那老者叫了一声，音节是听到的，但决没有法子把听到的声音和“宝狐”这两个字联想在一起，原振侠当时的直觉只是老者在叫一个人的名字而已。)<p>　　老者叫了一句，陡然转过身，向前便奔，别看他年纪大了，可是奔跑起来十分快疾，一看就知道他曾是一个体育健将，原振侠一点也不知道发生的是什么事，也一直到这时，他才注意到，捱打的人手中还捏着一大叠钞票。<p>　　在那老者突然掉头向前奔去之际，刘由连忙把钞票向自己的衫袋中塞去，一面挥着手，他手背上被手杖打得青肿了好几处，他也不顾脏，用口吮着伤处。<p>　　原振侠问：“怎么一回事？”<p>　　刘由翻着眼，一副流氓样子：“这老头子是神经病！”<p>　　原振侠抬头看去，老者已经奔进了一个外形相当古怪的建筑物中，他经过这里几次，知道那外形古怪的建筑物，是一个义庄，老者奔进义庄去干什么？他又想到刚才听到的那句“棺材里当然是死人”的这句话，立时感到可能有点古怪的事发生了，所以他也大踏步向前走去，<p>　　刘由在迟疑着，是不是要跟过去，刚才莫名其妙捱了一顿打，可是看情形，老头子一听到棺材里有死人，像是很开心的样子，看来还可以弄点好处，所以也跟了上去，当他们一先一后，走进义庄之际，只听得一下令人毛发直竖的惨叫声传了出来：“宝狐，你在哪里？”<p>　　原振侠陡然震动了一下，他倒不是因为这句叫喊声太凄苦惨厉而震动，而是由于他是一个医生，知道当一个人发出这样撕心裂肺惨痛叫喊的时候，他的情绪一定是在极度的震荡状态之中，这种状态，可以导致许多致命的情形出来，例如心脏病突发、脑溢血等等。<p>　　原振侠一刻也没有停留，向前奔了出去，当他奔出走廊尽头的那扇门之际，看到了一个长满了野草的天井，而那老者的怪叫声，一下又一下，自一扇门中传了出来。<p>　　原振侠奔到了门口，向内看去，看到地上，是被抛了下来的白布幔，正中，一个十分精致的红木架上，是一口棺木，棺盖被打开着，那老者半跪半伏在棺上，发出一下一下的，听来令人心头凄怪至极的叫声，而且，他显然是在号哭，身子也不住发着抖。<p>　　原振侠走进门去又是一呆，“棺材里自然是死人”这句话，有的不一定对，这时就不对，因为棺材里是空的，也不能说棺材是空的，因为里面还有点东西：衬着雪白缎子，在缎子的中间，是一套白的缎子衣服，单就衣服也看得出，穿着这衣服的女人，有着极其苗条的身材，衣服的式样也相当古老，全白色，只是扣子是一种悦目的浅黄色，相配得十分调和，原振侠仍然不知道发生了什么事，他回头，看到刘由正向门口张望，但突然之间，刘由的神情，变得骇异莫名，整个人像是遭到了雷击一样<p>　　原振侠没有去理会神情突然改变的刘由，只是来到棺边，先把手轻轻按在那伏在棺边的老者的头侧的大动脉上，他感到动脉正在迅疾无比地跳动，这对于一个老年人来说，是十分危险的事。<p>　　他使自己的手指用力了一些，那样多少可以起到一点镇定的作用，然后，他道：“老先生，镇定一点！”<p>　　当他这样说的时候，他突然看到了那幅照片，一看之下，他也不禁呆住了，不由自主失声道：“天下竟然有这样美的美人！”<p>　　任何人，甚至不论性别，在看到了那幅照片中的美人之后，都会发出这样的赞叹声来的，不同的最多是有的人在心中赞叹，有的人不由自主要叫出来而已。<p>　　原振侠的视线，一是之间，无法离开那幅照片，相片中的女美人，有着那么强烈的吸引力，叫人看了还想看。原振侠并不是急色儿，但是爱美是人的天性，那女人的样子、神态、令得他一直之间，甚至不再去注意四周发生的一切，所以，那老者是什么时候止住了哭声的，他也未曾留意，直到他感到自己的手被挥开，那老者站了起来，原振侠的视线，才从相片上收回来。<p>　　老者已经不再哭叫，可是还是满面泪痕，原振侠这时离他极近，老者的身形比原振侠还要高，虽然神情极度伤心，泪痕满面，可是，却掩不住他那种自然而然流露出的高贵、轩昂的气质。<p>　　原振侠可以肯定，早二三十个，甚至就算是现在，那老者也不折不扣，是一个美男子，如果是在年轻的时候，那自然更加潇洒出众了！<p>　　也就在那一刹那间，原振侠的心里，兴起了一个当时来说，实在是莫名其妙的念头，相片上的美丽的女人，几乎是没有男人可以配得上她的，唯一可以配得上那个美女的，大约就是年轻时的这个老者了，那老者在棺旁哭得这样伤心，那相片又在棺旁，会不会他们本来就是一对情侣。<p>　　原振侠心中胡乱想着，那老者在站了起来之后，只是向原振侠望了一眼，立时转头，向还在门口的刘由，望了过去。<p>　　刘由站门口，一手扶着门框，看来像是站不稳一样，双眼突出，睁得老大，口张开着，神情骇异莫名，那老者向他望来，他也不觉得，只是盯着灵柩，喉间发出了一阵又一阵的怪声来。那老者陡然喝道：“你刚才说什么？你说灵柩中有什么？”<p>　　老者大声一呼喝，原振侠定了定神，想起自己才见到这两个人时他们的对话，知道事情十分蹊跷，他不出声，只是眼睁睁地旁观着。<p>　　刘由被那老者一喝，身子震动了一下，双眼仍然盯着棺木，喉际的怪声听来更响，过了好一会儿，才自他的口中迸出一个字来：“鬼！”<p>　　他看来是用尽了全身的气力，才讲出了这个字来的，所以一出声，身子就虚脱得剧烈摇晃起来，原振侠忙奔过去，扶住了他，发现他几乎一身全是汗，一个人要不是受极度的惊吓，是决不会有这种情形的。<p>　　原振侠的心中充满疑惑，忍不住问：“什么事？究竟是什么事？”<p>　　那老者的态度，变得十分急躁，他用力挥着手杖：“你别多口，我在问他！”<p>　　原振侠闷哼了一声，老者那种不可一世的态度，显示出他是一个大人物，但原振侠却并不欣赏，不过这时，他也没有说什么，因为他根本不知道发生了什么事！<p>　　老者一面挥着手杖，一面向前走来，用杖尖轻戳着刘由的胸口，继续问：“你刚才说什么？你说棺木里有人？<p>　　是不是？”<p>　　刘由满面是汗，点了点头，随着他点点头的动作，汗水大滴大滴地落了下来。<p>　　老者挺直身子，他的喉结在上下迅速移动着，显出他内心的焦急和激动：“人呢？”<p>　　刘由几乎哭了出来：“我不知道！我不知道！昨天晚上，我明明看到的，明明看到的！”<p>　　老者又陡然震动了一下，转过身去，再向灵枢中看了一眼____那实在是多余的，因为谁都可以看得到，棺木之中除了一套衣服之外，并没有死人躺着，老者放下手杖来，支撑着，用极缓慢的声调道：“你别怕，慢慢说！”<p>　　刘由抽搐着：“别怕？昨天晚上，棺材里明明有死人，不但我看到，十三太保也看到的，现在忽然没有了，要不是给谁弄走，那就是鬼！”这时，原振侠总算听出一点头绪来了，他更加感到怪异莫名，那老者的神态，却已经迅速镇定了下来：“我没有弄走什么，也不是鬼，十三太保是什么人？”<p>　　刘由道：“是一个我的女朋友。”<p>　　老者盯着刘由，目光变得十分凌厉。<p>　　当老者逼视着刘由之际，就在刘由身边的原振侠，也可以感到对方眼神中的那股威势，刘由更被逼视得低下头去。<p>　　老者一字一顿地问着：“你是进来扫尘的，为什么要打开棺盖？”<p>　　刘由的身子发起抖来，道：“我我实在太穷了，想想”<p>　　他支支吾吾讲不下去了，老者挥了挥手：“我明白了，你打开了棺盖之后，就看到了____”<p>　　刘由吞了一口口水：“看到一个好看得不能再好看的女人，就是相片上的那个女人，一点不错，就是她，十三太保一看就害怕，叫有鬼____”<p>　　老者在听到这里时，又缓缓回到了棺边，低下头去，一动也不动，原振侠道：“看到了一个好看的女人，你女朋友为什么要害怕？”<p>　　刘由伸手在脸上抹了着汗：“我也害怕啊，先生！我伯父告诉我，这里是一个死了很久的有钱人家的太太，可是看起来却像是活人在睡觉一样，怎么能不害怕？而现在又不见了那不是”<p>　　老者陡然转过身来，接了上去：“不是鬼！”<p>　　老者的威势，令得刘由立时道：“是不是鬼不知道是什么？”<p>　　他后面一句话，是自己在问自己的，声音很低，当然也不会有人去回答他。<p>　　老者又扬起手杖来指着他：“你要钱是不是？我可以给你很多钱，你去把你的女朋友找来，把昨天晚上你们见到的经过，详细讲给我听。”<p>　　刘由一面连连抹汗，一面大声答应着，老者道：“快去，越快回来越好，我在这里等你！”<p>　　刘由又瞪大了眼睛：“你不怕？”老者暴雷也似地喝道：“快去！”<p>　　刘由大叫了一声，连爬带跌，转身向门外奔去，老者向原振侠望了一眼，凛然道：“年轻人，别管闲事，你走吧！”<p>　　原振侠的心中，实在是充满了疑惑，知道在这里，发生了一件怪事，他已知的梗概是：一个美丽的女人，在死去了多年后，看起来还像是活人在睡觉一样，而这个女人，昨晚还在，今天却不见了，他一生之中遇到的怪事不少，可是却还未曾有怪到这样子的！他自然不想就此离开这里！<p>　　可是，这里发生的事情再怪，他毕竟是一个偶然闯进来的陌生人，在人家要求他离开的时候，他没有理由想赖着不走的。<p>　　他迅速地想了一想，决定玩弄一下手法，使自己可以留下来，他以一种相当冷峻的口吻道：“看起来，这里发生的事，很有犯罪的意味，至少，有一具尸体不见了！”<p>　　老者一扬眉：“你是警员？”<p>　　原振侠想不到对方会一下子直接这样反问，他感到狼狈，但是他还是硬着头皮道：“是，所以我要留下来，知道它究竟是怎么一回事！”<p>　　老者一点也没有被吓倒的样子，只是口角挂着不屑的冷笑，道：“把我车子里的无线电话拿来，我会告诉利文，叫他告诉你，离我远一点！”<p>　　原振侠陡然一怔，他当然不是警务人员，可是利文是当地警察的最高首长，作为一个当地居民，他自然也是知道的！<p>　　他早已看出那老者气度非凡，不是寻常人，但却也未曾想到，他可以随便和当地警察最记首长通电话，看来，他假冒不下去了！<p>　　别人在这样的情形下，或者会继续掩饰下去，但原振侠是一个性格十分爽朗的人，他歉然笑了一下：“真对不起，我其实不是警员，只不过因为好奇，所以想留下来！”<p>　　老者“哦”地一声，也没有什么发怒，反倒有点欣赏原振侠的坦率，可是却还是挥了挥手，示意原振侠离去。<p>　　原振侠忙道：“在这里发生的事，是一件很奇怪的事情，是不是？我经历过不少很离奇的事，经历过人的灵魂在时空转移之中，离开了**，经历了黑巫术最恶毒的咒语，或许，在这件事中，我也能提供一点帮助？”<p>　　老者“啊”地一声，道：“那样说来，你是那位____”<p>　　原振侠忙道：“不是。我叫原振侠，是一个医生，不是你心中想的那位先生，那位先生我也见过，他的确了不起，可是他太忙了，你去找他，他未必能帮你！”<p>　　老者“哼”的一声：“是啊，我找过他很多次了，都没能见着他！”<p>　　他连连叹着，过了一会，还是摇了摇头：“你还是走吧，我的事，没有人能帮得了”<p>　　原振侠十分失望：“至少，让我知道一下梗概？”<p>　　老者仍然摇着头。<p>　　原振侠无计可施，只好道：“这里相当荒凉，请允许我陪着你，到刚才那人带着他的女朋友回来。”<p>　　这一次，那老者倒没有反对，只是“嗯”了一声，原振侠问：“先生贵姓？”<p>　　那老者淡淡地答：“冷”<p>　　原振侠呆了一呆，“冷”是一个不常见的姓氏，但是这个姓，有一个时期，在中国却是极其喧哗的一个姓，几乎无人不知。<p>　　(在这里，必须说明一下的是，这个故事是真是假，可以不必追究，反正只是一个故事，但是“冷”这个姓氏，却是假托的，那老者本来姓是什么，不便据实写出来，原振侠在听了那老者的姓氏之后的反应，是由于那老人真实的姓氏，实在曾一度极喧哗之故，而不是听了“冷”字才有这样的反应，“冷”不过是随手拈来，为了行文方便的一个代表字而已。)<p>　　原振侠立时想到，这老者的气度慑人，可能和这个姓氏家族有点关系，所以他恭维了一句：“原来是冷先生，冷先生府上是河南？”<p>　　那老者点了点头转过头去，看情形不准备的原振侠再说话，原振侠又搭讪了几句，得不到回答，不免十分尴尬，他来回踱了几步，又来到那张相片之前，相片中那美丽的女人，眼球像是会随着着她的人转动一样，原振侠又不禁由衷地赞叹：“世界上原来有这样美丽的女人！”<p>　　那老者忽然说了一句：“没有！”<p>　　原振侠呆了一呆，那老者肯开口和他说话，那是他求之不得的事，可是他又不明白那老者说：“没有”是什么意思。他直觉的反应是：难道这一幅画像，不是一张相片？可是刚才那人又说昨晚看到，躺在棺材中的死人，和相睡上的一模一样。<p>　　事情似乎越来越迷离了，在义庄的这样一间房间里，一具空棺材，一个美丽之极的美女像，一个身份神秘，举止怪异的老者，再加上他这个偶然参加进来的陌生人，真像是电影中刻意营造出来的画面一样！<p>　　原振侠呆了片刻，才道：“没有？那是画家的想像？”老者却又摇了摇头：“不是！”<p>　　原振侠闷哼了一声，实在不知道该怎样问才好了，他只好道：“刚才你说没有这样美丽的女人？”<p>　　老者的回答更令人惊愕：“她不是女人！”<p>　　原振侠在惊愕之余，反倒笑了起来：“别告诉我她是一个男人！”<p>　　老者十分恼怒：“当然不是！”<p>　　原振侠举起了双手，作出投降的姿势来：“好，我放弃了，因为我不明白你的话。”<p>　　老者叹了一声，他那一下叹息声，听了令人心直往下沉，不知道包含了多少辛酸和伤感、思念和愤懑，原振侠本来在听了他几句莫名其妙的回答之后，认为那老者是在戏弄他。<p>　　可是他这时，却可以知道，会发出那样叹息声来的人，自已的心情，不知多么沉重，决不会再有心情去戏弄他人的了。<p>　　老者又叹了一声之后，又道：“不明白？其实很容易明白：她不是人。”<p>　　原振侠更呆住了，不是人！那是什么意思？相片上的美女，有着那么完美的驵合，令得任何人一看之下都会被她吸引，不是人，这是什么意思？<p>　　这时，原振侠已经多少可以看出，那老者和美女之间，有着不寻常的关系，最可能的关系，当然是情侣，或者是夫妻。<p>　　把已经逝世了的恋人，在深刻的思念中神化，这确是很常有的事，原振侠点了点头：“我明白了，她是你心目中的仙女！”<p>　　原振侠自以为这样说，十分得体，可是那老者却立即瞪了他一眼，原振侠只好道：“好了，她就是仙女！”<p>　　这样去讨好别人，本来是原振侠绝不屑做的事，但这时候，原振侠那样说，倒并不是为了讨好那老者，而是真心地在赞美相片中的美女。<p>　　那老者听了原振侠的话，发了一会怔，才道：“我是把她当仙女的，可是她说她不是仙女。”<p>　　原振侠的好奇心，被那老者断断续续的话，引发到了顶点，那使他忍不住问：“那么，她是什么？”<p>　　老者的神情十分迷惘：“我不知道，一直不知道，她自己就____”<p>　　老者在开始讲的时候，全然是沉浸在缅怀往事的情绪之中，自然而然说出来的，可是当他讲了一半之际，他陡然醒觉了，想起了不必在陌生人之前讲那么多，所以他陡然住了口，连看也不再向原振侠看一眼，原振侠却不肯罢休，又问了一些问题，可是老者一直没有再开口。<p>　　原振侠看了看表，刘由去了大半小时了，随时会回来，他回来之后，自己就再也没有借口留在这里了，非得把那老者的话问清楚不可。<p>　　本来，那老者说的话，绝不合任何逻辑，尽可以把那话当作是胡言乱语，可是老者在说这些话时的神态，和那种叹息声，却又让人相信他不是胡言乱语，令得听了话的原振侠，非要寻根探底不可。<p>　　他想了一想，才道：“世上有许多奇怪而不可思议的事，我的一位医生朋友的遭遇，十分可怜，一个阿拉伯酋长的灵魂，进入了他妻子的身体。”<p>　　(原振侠讲的这件事，记述在“迷路”这个故事里)<p>　　老者动了一下，陡然低声说一句“身体！身体又是什么呢？”<p>　　原振侠立时抓住了那句话：“冷先生，你在问我身体是什么吗？”<p>　　老者望了望一眼：“好，算是我在问你，你能回答得出来吗？”原振侠立时道：“最简单的回答是：人的身体，是各种各样不同细胞的组合，最早由两个单细胞的结合开始，根据遗传的规律，发展成长而成。”<p>　　老者摇头：“这种回答，我听得太多了！”<p>　　原振侠有点无可奈何：“这是唯一的回答，或者说，身体是由骨胳、肌肉、皮肤、血液组成的，但实际是一样的。”<p>　　老者仍然摇头，看了看表，望了望门外，神情有点焦急，原振侠却希望刘由越迟回来越好，老=者又叹了一声：“你说的那个灵魂的事，的确很奇特，向我详细地说六，我有兴趣听。”<p>　　原振侠立即答应，把那件事的经过，简单扼要地说了一遍，老者真的用心听着，原振侠大约花了半个小时就讲完了，老者像是在思索什么，但随即又摇着头：“不一样，完全不一样！”原振侠立即明白了这句话的意思是：在这个老者的身上，一定也发生过一件不可思议的事情，但是却和他刚才讲的不一样，在他才提及这件事之际，老者可能认为有相同之处，所以才耐心听他讲的。<p>　　原振侠装成随口发问的样子：“那么，冷先生的遭遇是怎样的呢？”<p>　　老者向原振侠向了一眼，没有开口外面已传来刘由的声音：“快来，那位先生答应给我很多钱！”<p>　　原振侠叹了一口气，他已没有赖着不走的理由了，那老者的神情也开始紧张了起来，在门口，刘由已经拉着十三太保，走了进来。<p>　　十三太保一进来，看到了只有一套衣服在的棺木，吓得紧紧抓住了刘由的手臂。<p>　　刘由推着她：“快对这位先生说！”<p>　　十三太保打着颤：“昨天晚上不关我的事，是他要我一起来的我他托着棺盖，我看到了一个女人躺着，一想起死了那么久的女人不会那么好看，我害怕就逃了出去！”<p>　　老者似乎紧张得顾不得再理会原振侠是不是还在，指着那相片，盯着十三太保：“就是那相片上的？”<p>　　十三太保连连点头，老者又问：“不是眼花？”<p>　　十三太保望向刘由：“不是，他也看到的，这女人到哪里去了？”<p>　　老者又是一声长叹：“我要是知道她到哪里去就好了，就会不惜一切代价把她找回来。”<p>　　他说着，立时发现眼前的一男一女，低级庸俗，绝不是听他讲话的材料，就不再讲下去，转过身，看到了还留着不走的原振侠，原振侠抱歉地笑了一下，那老者没有什么表示，来到灵枢前，伸手缓缓抚弄着棺内的那套白缎子衣服，他手指的动作是如此之轻柔和充满了感情，像是他在抚摸的不是一件没有生命的衣服，而是一个活色生香的美女**。<p>　　原振侠屏住了气息，尽管他的心中充满了疑问，但是也不忍心在这样的情景之下去打扰对方。<p>　　那老者过了了好久，才又长叹一声，俯身想把棺盖抬起来，原振侠忙过去帮他，把棺盖盖好，老者向着原振侠，上唇掀动了几次，像是道谢，但是他仍然没有说什么，只是又伸手在棺盖上抚摸了片刻，低声地叫着：“宝狐！宝狐！”<p>　　原振侠听出他是在叫着一个人的名字，那自然是相片上的那个美人。<p>　　然后，他取出一张名片，翻过来，迅速地写了两行字，转过身，把名片交给刘由：“到亚洲银行去找总经理，你们两人，每人可以得到十万元。”刘由和十三太保两人吓呆了，像是木头人一样，一动也不动，老者把名片放在刘由的手上，就握着手杖，向外慢慢地走了出去。<p>　　原振侠望着那老者的背影，这时看来他有点衷老的样子，但是原振侠看过他身手的矫捷，知道他这种衷老和缓慢，甚至要拄杖而行，全是心理上的一种异常的重压形成的。<p>　　等到那老者走了出去，原振侠决不定是不是可以追上去之际，刘由才陡地叫了起来：“每人十万元，十三太保，每人十万元！”他一面叫着，一面把那张名片取出来看看，名片后面写的那两行字，他显然一个也认不出来，所以他立时又现出十他疑惑神色，向原振侠望来，问：“先生，真能凭这个向银行去拿钱？”<p>　　原振侠走了过去，在刘由手中，去看那名片后面写的字，竟然是德文，原振侠倒可以认得的，先是一个称呼，多半是亚洲银行的总经理，然后简单写着：“来见你的一男一女，每人支给十万元。”再下面，是一个龙飞凤舞式的签名。<p>　　原振侠看着，刘由焦急地望着他，等待着他的回答，原振侠道：“那要看这名片是什么人的！”<p>　　他示意刘由把名片翻过来，刘由一翻手，原振侠就看到了名片上印着三个中国字：“冷自泉。”<p>　　原振侠一看到了这个名字，“啊”地一声，不由自主地惊呼了起来！<p>　　(又需说明的一点是，名片一翻过来之后，原振侠当然看到了一个名字，那名字也的确令他吃惊，不过“冷自泉”只是为了给讲故事方便而随手拈来的，冷自泉这个名字，当然不会给人带来什么震撼，但原振侠实际看到的那个名字，任何对中国近代史稍有常识的人，看了之后，都会吃惊。)<p>　　刘由看到原振侠吃惊，更加焦急，道：“怎么样？”<p>　　原振侠已急急向外走去，一面挥手道：“快到银行去吧，没有问题！”<p>　　原振侠这时，已经知道了那老者的身份，他真后悔刚才在请教发对方贵姓之后，没有再请教大名！<p>　　他只以为那老者可能和那个一度极其喧哗的家庭有关，但却没有想到，那老者根本就是这个极倾朝野，富可抵国，手握百万兵符，叱咤风去的中心人物。<p>　　可是，当他奔到义庄的门口时，那老者的黑色大房车，已经踪影不见了！<p>　　原振侠呆了一呆，估计他可能回市区去，他用百公尺的速度，奔向他自己的车子，不等喘定气，就发动了车子，驶向了通往市区的公路。<p>　　可是他一直没有在公路上发现那辆黑色的大房车。<p>　　原振侠还不死心，在公路上转了好几个圈子，一直到下午，还是一无发现，这才回到了宿舍。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_2'>宝狐 第02章 风云人物 无故失踪</b><p>");

document.write ('　　他这几天来的遭遇，真是奇特之极，他遇到了一件怪事，而这件怪事中的主要人物，竟然是那么不平凡的一个人！虽然，时易事迁，冷自泉这个人，在军事和政治上，都已不能再起到什么作用，但是他至少还是世界十大富豪之一，那是真正的富豪，随便的一个行动，都可以使世界金融大起波动的超级富豪，原振侠一回宿舍，就急急忙忙在他自己的藏书之中，找出了几本有关近代史的书，掌故之类的记载来，不到半小时，他就可以替冷自泉写出一个简略的小传来．<p>　　冷自泉出生在动乱时期，他的父亲是手握兵符的大元帅，他的叔父是政治上的领袖，他的舅父掌握了一国的财政，而他是这个家庭的唯一的男性传人．<p>　　这是一个全国嘱目的地位，早在他在德国学习军事，周旋于欧州各国王室的社交宴会之间，和西方政治家打交道之际，不少政治观察家就预言，这个英俊挺拨、风度翩翩的年轻人，将来一定可以集政军财大权于一身，是国际上的超级风云人物。<p>　　所以，当时，冷自泉虽然只是一个军官学校的学生，但是地位已经比英国王子和奥国的大公爵更高，那些只不过是虚衔，冷自泉是会掌握实权的，在他家族刻意的培养下，他将成为出人头地的政治家、军事家不可！<p>　　而冷自泉本身，就算没有他家族的背景，他也是一个出色之极的青年人，他酷爱运动，醉心音乐文学，而且似乎有天生的军事天才，柏林军事学院中的将军，一致认为从来也没有一个人，可能对军事行动有这样敏锐的判断力，而在军事行动之中，判断力是取胜的关键。而且，冷自泉相貌堂堂，简直是所有异性崇拜的偶像，当时美国的一位政治家开玩笑地说，冷自泉如果参加美国总统竟选，全美国的女性，至少有百分之八十，会投他一票____单凭他的外表，而不理会他的政纲。<p>　　冷自泉一生之中最高的**，是他自军官学校毕业之后，一回到自己的国家，参加了三个相当重要的战役，指挥着人数不多但是装备精良的部队，把敌人打得落花流水闻风而逃！<p>　　那一年，冷自泉还只有二十六岁。<p>　　当冷自泉还未曾有这样出色的表现之际，虽然他未来的领导地位，已经是无庸置疑的了，但他的父、叔还是不放心，怕有人会不服，经过冷自泉军事天才的表现后，人人都放心了。<p>　　所以，那三次战役后，在冷府所举行的一个名义上是私人庆祝的盛会，轰动了全世界，一直到若干年后，还有许多掌故文字、花絮文章，记述着这次盛会中的一切，包括宾客所受到的豪华待遇，来自世界各地的著名政治家、王室成员、艺术家、将军、元帅、王公、运动家，名单列出来，可以使人一看就知道，世界上实在不可能再有同样的盛会了。<p>　　一个曾参与这个盛会的重要人物____伊朗皇帝，在事后曾感慨地说：“元朝时候，马可波罗到了中国的大都，参与了元朝宫廷的一些盛宴，那些盛宴，比起冷府的私人宴会来，一定差了不知多少！”<p>　　宴会是在冷家河南的大屋子中举行的，为了举行这个宴会，特地开了公路，延长了铁路，还建立了小型的机场，全国各地的名厨和珍贵的食物，各地的戏班，表演工作者，全集中在被称为“冷氏皇宫”的那所大宅子之中。<p>　　冷氏的大宅，是真正的大宅，现代大都市中的人，很难想像一个家族的住宅可以占地如此之广，整个大宅是在平原建立起来的，房舍、回廊、厅堂、在刻意整理过的花园，人工掘出来的大湖四周，“在空中俯瞰下来，简直像是一个小城市”这是来自英国的一个著名女演员当时的感叹。<p>　　像冷自泉这样身分地位的人物，即使是一个极尽奢华之能事，世上再也不可能有第二次的宴会，其实也没有什么值得大书特书之处，因为那年他才二十六岁，在他面前的生命途径，一定多姿多采之极，尤其是当时的世界局势，已开始动荡，冷自泉可以在世界事务中，成为一个举足轻重的人物，那么，一个宴会，算得了什么？<p>　　但是，所有记述者都重视这次宴会，是因为在那次宴会后，发生了一件奇怪之极的事，全世界所有的政治观察家都目定口呆，不知道为了什么，电台精明能干的记者，也打听不出原因。几个玩固的领袖，甚至联名写信给冷自泉的父亲和叔父，询问有关冷自泉的下落，是的，冷自泉像是突然消失了，怪不可言地消失在全世界对他瞩目的人之前！<p>　　像冷自泉这样举世瞩目的人物，他的失踪，自然不是普通人的消失，而是更多指他在政治军事舞台上的消失而言的。<p>　　在那次宴会后第三天，就有正式的命令，委任他为全国武装部队的副统帅，并且也安排了隆重就职典礼，顺便请参加了宴会之后，还没有回国的各国要人，到场观礼。<p>　　可是，典礼的最重要人物____冷自泉，竟然没有出席他自己的就职典礼！<p>　　典礼的余波是，世界新闻工作者协会，提出了严重抗议，因为当局没收了所有现场摄影记者的相机，那是由于冷自泉的父亲和叔父，在冷自泉没有在典礼中出现之际，那种焦急、愤怒到近乎疯狂的地步，是绝对不适宜给任何相片记录下来的！<p>　　从此之后，冷自泉这个人就“消失”了。<p>　　以后，他一直成为人谈论的资料，究竟发生了什么事？似乎完全没有人知道。<p>　　有人，还在河南的冷家大宅中看到过冷自泉，看来他的健康极度良好，一点不像有病，为什么如日中天的冷自泉，忽然会起了那么大转变？<p>　　当政局动乱的时候，还是有不少人想起冷自泉来，西方国家的政治领袖，也有过表示，希望冷自泉能出现在政治舞台上，但是全然不起作用，看来冷自泉是彻底消失了。<p>　　一直到战争不断爆发，政治局势变了又变，冷自泉的名字，随着他家庭的政治、军事力量的衰落，而渐渐被人淡忘了。<p>　　但是，他曾是近代史中那么万众瞩目的一个光辉人物，像是流星一样，曾在人们的心目之中，划空而过，对近代史稍有常识的人，还是可以记得他的名字。<p>　　而在局势发生了大转变之后，冷自泉就到了美国，他家族的庞大财产也转移到了西方，不过冷自泉似乎也绝不活跃，只是过着隐居般的生活。<p>　　以上，可以说是冷自泉最简单的小传，这是一个谜一样的人物。<p>　　尤其使人大惑不解的是，至今没有人知道的是，何以在那次宴会之后，他就绝对未曾再在公开场合出现过，而且，冷自泉家庭从上到下的所有人，都在拒绝透露其中原因，在冷自泉的身上，究竟发生了什么事？<p>　　原振侠在查看了他藏书中有关冷自泉的资料之后，心中更是疑惑难明。<p>　　在有关冷自泉的各种记载中，提到了美国生活杂志有一个记者，在冷自泉留学德国，活跃于欧洲社交之际，就曾采访过他，两人成为好朋友，这位记者也曾参加了那次盛会，在冷自泉神秘失踪后，他一直不肯放弃，要查究原因，希望能再见到冷自泉一次，弄明白发生了什么事。<p>　　但是这位叫哈雷的记者，并没有达到他的目的，他后来写了一本书，书名叫着“谜一样的国家中最大的谜”。原振侠看到了这则记载，立即打电话到书店去问，可是那是一本相当冷门的书，而且出版了也近二十年，书店并无出售。<p>　　原振侠再打电话到“小宝图书馆”，他知道小宝图书馆中，藏有许多对不可思议的事情记述的书籍，这本书的书名之中，既然有两个“谜”字，有可能成为收藏的对象，在电话边上，等了六分钟之后，他得到了肯定的答覆：“是的，原医生，有这本书。”<p>　　原振侠和小宝图书馆的关系，是如此这密切，所以他提出了要求：“能不能立即派出一个人送这本书给我，所需费用由我来支付！”<p>　　小宝图书馆的职员，自然知道原振侠和图书馆的关系，所以一口答应下来。<p>　　原振侠在宿舍中走来走去，一面把手头所有的资料，再整理了一下，他倒可以作出一个初步的归纳来，在那次盛会之中，冷自泉的一切，都是十分正常的。<p>　　一切变化，全是在那次盛大的宴会之后发生的。<p>　　然而，那次宴会，看来也很正常，会发生什么事，令得冷自泉整个人都改变了呢？<p>　　原振侠点着了一支烟，深深地吸着，又徐徐喷出来，心想，这个问题，大约只有冷自泉自己才可以回答了，但是，是不是和那相片上的美女有关系呢？<p>　　那美女给人的印像是这么深刻，原振侠这时，仿佛可以在缭绕的烟雾之中，看到她那清丽绝顶的脸庞，看到她那眼波流转的眼睛，这样的一个女人，倒真是可以令得一个国王放弃他的王位的，但冷自泉当时，似乎并不需要如此，他如果要娶这个美女，那一定又是一场轰动一时的婚礼。<p>　　那么，是为了什么呢？冷自泉对这个女子，有着感情上的纠缠，那是可以肯定的了，原振侠真后悔当时没有留住冷自泉，问一个爽快。<p>　　小宝图书馆的职员，来得出乎意料之外的快，把那本书送来了。<p>　　原振侠立时打开，近乎贪婪地读着，书是用英文写成的，作者哈雷的文笔十分流利，整本书，分为三个部分，第01部分，记述着冷自泉在德国的生活，显示出冷自泉是一个充满了朝气，几乎无所不能，而且性格极其爽朗，对任何人，都可以发生巨大影响能力的一个人，他甚至曾影响过欧洲两位著名的音乐家，改写他们交响乐的某些部分，每一个人都十分乐于和他交友。<p>　　第02部分，用了将近三万字，来记述那次盛大的宴会，哈雷是出色的记者，在他笔下的那个宴会，比起那些掌故性的花絮文字来，不知精彩了多少，详细的与会者名单、食谱，全包括在内，而且还指出，虽然是私人性质的宴会，但是由于各政要毕集，在巨大的宅子中，有不少国际间重要的事务，是在那里进行的。<p>　　哈雷更特别指出，这次宴会，还隐藏着另外一个目的(未曾正式宣布)，那就是，当年，冷自泉二十六岁了，冷家有为他选择婚配对象的打算，希望在与会的嘉宾之中，能有才貌、家世相若的女孩，可以和冷自泉谈婚论嫁，所以宴会中年轻出众的美人特别多，甚至连埃及也有几位有着公主头衔的少女前来参加。<p>　　可是，冷自泉显然没有看中任何人。因为他一直是独身生活的。<p>　　这个结论，原振侠看了之后，觉得十分奇怪，但哈雷在第03部分之中，详细地记述了他可能探索得到的有关冷自泉未曾离开过冷家故乡的巨宅，他曾用尽了法子想去接近冷自泉，有一次避开了严密的警卫，已经看到了冷自泉正在游泳，可是还是被人发现，抓了起来，这一次哈雷惹了大麻烦，几乎当场就要被处死，但后来忽然又放走了他，只是从此不许他再入境。哈雷的猜想是，那是冷自泉代他求情的，而在那次他看到冷自泉的时候，设备豪华而巨大的游泳池畔，并没有任何女性。<p>　　哈雷十分佩服中国人保守秘密的本领，因为冷自泉不可能一个人生活，一定要有许多人服侍他，但不论哈雷如何努力，许以骇人的报酬，都无法在忠心耿耿的冷家家仆的口中，套取出一个字有关冷自泉的事。没有人肯说半句有关冷自泉的话！<p>　　哈雷在离开中国之后，只好放弃了追踪冷自泉身上发生的谜，但后来，冷自泉迁居到了美国，这使哈雷又开始了努力，一直到写这本书时，哈雷已努力了七年，可是他还未曾有结果，冷自泉根本不见人，他居住的大厦高达六十二层，他住在顶楼，只有一架专用电梯可以上去，而冷自泉根本不下楼，警卫严密，整幢大厦全是冷自泉的产业，一队军队也攻不进去，一个记者，又有什么办法？<p>　　哈雷的结论是：冷自泉没有女人陪伴，他道出这个结论的方法，说起来很简单，但是却也合情合理之极，他说：“世界上没有一个人，可以如此长期地陪一个男人过这种自我放逐的生活，即使生活再豪华，也不可能，所以，这个谜一样的人物是独居的，真有趣，是他的男性机能有问题吗？<p>　　最后的一句，自然是哈雷生了气的气话，他甚至想因此而把冷自泉引出来，和他打文字诽谤官司，不过当然，哈雷没有达到这个目的。<p>　　原振侠看完了这本书，更想到他自己今天的遭遇之奇，他和这个谜一样的人物，相处了那么久，只可惜，什么谜团都未曾解开，反倒又添多了不少谜团。<p>　　在那本有关冷自泉的著作中，根本没有解答任何谜团，原振侠详细地再把遇到冷自泉的经过想了一遍，只是觉得更难以解释。<p>　　不过他倒可以肯定一点，冷自泉的神秘行动，一定和那个美丽之极的女人有关！原振侠听过冷自泉叫过几次那个女人的名字，但是他得到的只是音节，并不能确切知道那女人的真正名字。<p>　　而且，这个女人，容颜是如此美丽出众，可以说任何人只要见过她一次，就再也不会忘记，何以在那本有关冷自泉的著作之中，会一个字也没有提到她呢？<p>　　这个美丽的女人，可以说是冷自泉神秘生活的主要关键，或者甚至可以说，冷自泉的神秘，就是因为这个神秘女人而产生的！<p>　　原振侠绝不怀疑那个女人的美丽，因为他看到过那个女人的相片，相片，一般来说，至多只能表现一个美女的三成美丽，原振侠甚至神驰天外，想像那个美女的眼睛在眼波流动时，她俏丽的脸庞在笑语如花之际，究竟是如何美丽，那似乎是不可想像的。<p>　　原振侠也绝不怀疑那美女的神秘，她从来也不为人知，现在，是应该已经死了，可是却又不像。<p>　　那神秘的女人要是死了，那么，何以棺材之中，竟空无所有！更神秘的是，何以刘由和十三太保这两个人，又会在灵枢之中见到那个女人？甚至连冷自泉自己，似乎也不能肯定那美女的生死！<p>　　原振侠在回想冷自泉的言语之际，更加觉得扑朔迷离，冷自泉不知那美女在何处，他曾说，要是他知道的话，他会不惜一切代价，去把她找回来。<p>　　这种言语，是什么意思？人死了，是不论什么代价都找不回来的！而且，看起来，要是那个美女没有死，冷自泉又为什么替她准备了灵枢？而且，看起来，整个宝氏义庄，似乎都是为了那具空棺而设立。<p>　　原振侠只感到一个谜团接一个谜团，没有一个是可以解开的！<p>　　当他看到那本有关冷自泉的书，又想了也一会，一点也没有头绪之际，他只觉得头昏脑涨，他站起来，来到了阳台上，深深吸着气，清新的空气，令得他比较舒服了一点，但是对他心中的疑团，却一点也没有帮助。<p>　　原振侠甚至在考虑，自己是不是应该抽空到纽约去一次，设法去见见冷自泉，明知道那几乎是没有可能的事，可是这谜团如果不获得解决，只怕每天都要因之想得头昏脑涨，会不断在想下去。<p>　　当天晚上，原振侠睡得很不好，第二天在当值日时也有点心不在焉，一连过了三天，情绪才渐渐平稳下来。<p>　　在这三天之中，原振侠去了宝氏义庄两次，可是只见到一个姓刘的老头子在，问起刘由，刘老头子说他忽然发了财，不知道到哪里去了，原振侠也买通了刘老头，到那房间去了两次，每次都抬起棺盖来，可是灵柩之中仍然空无所有。<p>　　原振侠更曾在那美女的相片之前，站立了很久，心中想着：要是有这样一个美女和自己有了感情之后的情形，可是他想着，又忍不住叹息，他有心目中的美人，或许有的美人是世所公认的，每一个人看到了都会屏住气息，但是每一个人都在他的心中，有一个自己所爱的美人，原振侠也不例外，原振侠所爱的，始终是那个充满野性的美女，如今，是在世界局势上举足轻重的女强人黄娟。<p>　　黄娟和相片上的美女，完全是两种不同的类型，一个看来是那样柔软，另一个是那么坚强，一个是那么静态，而一个是那么狂野！到第三天晚上，原振侠驾车到小宝图书馆去。<p>　　原振侠到小宝图书馆去，是为了还那本有关冷自泉的书，顺便再找一点资料，图书馆的职员，对他十分熟，一面和他招呼，一面道：“原医生，苏馆长在他的办公室。”<p>　　苏馆长就是苏家兄弟中的苏耀西，原振侠和苏家几兄弟友情甚好，苏耀西相当久未曾见面了，听了之后，他很高兴道：“好，我去看他____”<p>　　他一面说，一面已快步向电梯走去，那职员忙道：“原医生，苏馆长____”<p>　　由于小宝图书馆的规则之一，是要维持极度的肃静，所以，那职员叫了一声之后，立时把下面的话，压低了下来说，原振侠就没有听清楚，只听得他在说的，像是苏馆长有客人之类，原振侠也没有在意，因为他和苏家兄弟的交情，就算苏耀西有重要的事在办，他闯进去，也不算是无礼的事。<p>　　他来到了馆长办公室的门口，敲了两下门，也没有等到里面的回答，就推开了门。<p>　　一推开门，他看到了苏耀西和一个看来身形相当高大的人对坐着，苏耀西对着门，一看到了原振侠，十分高兴，向原振侠作了一个手势，示意他坐下来，一方面仍然在继续说着：“当然，欢迎，这里所有的书，你可以自由取阅，不过我恐怕我们这里，关于狐仙的书籍，不会很多。”<p>　　原振侠在近门口的一张沙发上坐了下来，所以他仍然只看到那个人和苏耀西对话的人的背影，他也根本没有去注意那是什么人，可是，那人在苏耀西讲话之际，一开口，原振侠却整个人都跳了起来！<p>　　当然是原振侠的行为太古怪了，的怪苏耀西一副讶然神色，向他望来。<p>　　和他讲话的那人仍然在说着：“当然是，这一点我知道，事实上，多年来，我个人也一直努力在寻集这方面的书，可是一样所得甚少，只是再希望多看一点。”<p>　　那个人在一开口的时候，就令得原振侠跳起来的原因是：原振侠一听，就听出那是冷自泉！<p>　　这真是踏破铁鞋无觅处，得来全不费功夫，他心中自然又兴奋又紧张，一时之间，他不知道如何上前和冷自泉打招呼才好？<p>　　冷自泉讲完了那几句话，也转过头向身后望来，看到了原振侠，他也不禁有点愕然，但是随即，像是根本未曾见过原振侠一样，转回头去。<p>　　苏耀西道：“如果能使你得到你要的资料，那是我们的荣幸！有关这一方面的书，全都是三楼，我叫职员带你去！”<p>　　苏耀西说着，已按下了对讲机，吩咐职员进来，他和冷自泉一起站了起来。<p>　　原振侠忙来到他们的面前，叫道：“冷先生！”<p>　　冷自泉的反应，仍然极其冷漠，只是点了点头，反而有点厌恶地向原振侠手中那本书望了一眼，原振侠手中所拿着的那本书，正是讲冷自泉的，他一到图书就直上苏耀西的办公室，还没有归还，这倒令得原振侠很不好意思，更不知说什么才好。<p>　　这时，职员已经进来，冷自泉向苏耀西点了点头，就跟着职员走了出去。<p>　　苏耀西这时，也看到了原振侠手中那本书，他“咦”地一声：“怎么那么巧？”<p>　　原振侠苦笑了一下：“是啊，三天前，我遇到过他，发生了一些不可思议的事，所以想研究一下这个人，你一直认识他？”<p>　　苏耀西摇头：“不，今天晚上，才有一个很有地位的人介绍他给我，说只是要在图书馆找些资料，我以前也听说过这个人，在他身上，有什么怪事？”<p>　　原振侠吸了一口气，颇有千头万绪，不知从何处说起才好之感，想了一想，才笑道：“你自己那么忙，不必理会别人的事了，我倒想和他多接近了点。”<p>　　苏耀西也没有再追问下去：“那我看你准备一些有关狐仙的故事，看来他对这方面的事，有着浓厚的兴趣。”<p>　　原振侠侧着头，忙问：“狐仙？”<p>　　苏耀西笑：“是啊，就是狐狸成了精之后的名称，人对狐狸成精的故事，知道多少？”<p>　　苏耀西的话，令得原振侠有点啼笑皆非：“和普通人一样，只知道在传说中，狐狸这种动物，有修炼成仙的本领，他们早上拜太阳，晚上拜月亮，在吸收了日月精华之后，就可以脱去兽形，变成人形，成为狐仙了，”苏耀西道：“是啊，不知道何以这个传奇人物，会对狐狸成仙的事，有那么浓厚的兴趣！”<p>　　原振侠摊了摊手，表示也难以想像，可是突然之间，他想起一件事来，那令得他陡然之间，像遭到了雷击一样。<p>　　苏耀西看到了原振侠突如其来的震动，连问：“你怎么了？”<p>　　原振侠并没有立即回答，他只是在刹那间，陡然想起，冷自泉在相片和灵枢之前，曾多次叫着，或是喃喃地叫着一个女人的名字，原振侠并不能十分肯定他叫的是哪两个字，直到这时，他才想起来，第一个字是“宝”，那是没有疑问的，而第二个字，难道是“狐”字？<p>　　宝狐？那应该是那个美女的名字，因为冷自泉每次在这样叫唤的时候，都流露出极度的思恋和哀伤，可是通常来说，用“狐”字做名字的人，少之又少，尤其是女性，因为“狐狸”、“狐惑”、“狐狸精”之类，都不是十分文雅的名称。<p>　　春秋的时候，倒有一个名人董狐，是晋国的史君，下笔刚正不阿，不畏权势，留下了“董狐之笔”这样的一句成语。<p>　　宝狐，如果是那美女的名字，自然很怪，但那也不足以令得原振侠震动，原振侠是想到了“狐”字的时候，联想到了冷自泉的浓厚兴趣，而进一步想到：难道那美女是狐仙？<p>　　这实在是匪夷所思的事！<p>　　尽管在传说中，尤其是中国江南一带，有着太多的狐仙的故事，在中国著名的短篇小说集，山东蒲松龄先生所著的“聊斋志异”之中，也有着数以百计的狐仙的故事，但是，在现实生活之中出现狐仙，成了精的狐狸，这毕竟是令人难以接受的事！<p>　　过了好一会，原振侠才摇着头：“没有什么，我只不过是忽然有了一种荒诞的联想！”<p>　　苏耀西有点不满：“又是怪异的遭遇，又是怪异的联想，你总是要把我的好奇心挑逗到难以忍受的地步！”<p>　　原振侠忙摇手：“不，不，绝没有这个意思，我想去看看这位冷先生！”<p>　　苏耀西笑了起来：“别忘记，图书馆的规则之一是绝对不能骚扰其他人！”<p>　　原振侠高举双手：“如果我犯规的话，可把我赶出图书馆去！”<p>　　苏耀西用力拍着原振侠的肩，两人一起笑着，原振侠离开了馆长办公室，来到了三楼藏书部分，他看到冷自泉正在全神贯注，查看目录。<p>　　小宝图书馆中古怪的藏书极多，但看起来，那些书，冷自泉都看过了。<p>　　冷自泉只是迅速地翻看着目录，一点也没有停下来，那职员在他的身边恭候着。<p>　　原振侠并没有去骚扰他，只是在旁边，自己翻阅着另一部份的目录，可是实际上，他全神贯注，在注意着冷自泉的行动。<p>　　大约十分钟之后，他听到冷自泉用一种听来相当疲倦的声音问：“还有吗？”<p>　　职员说道：“有关这方面的书，书目已经全看过了，还有一些关于鬼怪力神的____”<p>　　冷自泉近乎粗暴地打断了那职员的话：“那我不要，我只要有关狐仙的！”<p>　　原振侠斜眼看去，看到职员抱歉地笑着，冷自泉闭上眼睛一会，神情十分疲乏，原振侠趁机道：“我倒见过一些狐仙的‘仙踪’，冷先生是不是有兴趣听听？”<p>　　冷自泉望也不望他，只是淡淡地“嗯”了一声，要不是原振侠真的想在他的身上发掘出多一点东西来，解决那些神秘的谜团的话，冷自泉这样的态度，足以令得任何人拂袖而去！<p>　　原振侠缓缓吸了一口气：“我很小的时候，到过一个在苏州的亲戚家，一个老人给我看了一些鸡蛋，蛋壳上一点破裂都没有，可是却是空的，他们都说，那是狐仙用法术的结果。”<p>　　冷自泉在听的时候，并没有表示什么，听了之后，仍然没有表示什么，就像原振侠根本未曾说过什么一样，那令原振侠十分尴尬，自嘲地道：“这是小事，不十分动听？”<p>　　冷自泉还是一望也不望原振侠，打了一个呵欠，慢慢地向外走去。<p>　　原振侠本来不能算是性格十分冲动的人，可是在一再遭到如此冷漠的情形之下，他也不禁十分激动，一个人在激动之下，是会做了些不计后果的事情来的。<p>　　所以，当冷自泉已快到门口之后，他忽然提高了声音：“宝狐是不是狐仙？”<p>　　这句话才一出口，原振侠有点后悔，因为那只是连他自己也觉得荒诞的联想，实在是不应该说出来的。<p>　　他看到冷自泉陡然站定，在那一刹那间，即使只是在背影上，也可以令人感到他有一股蓄势待发的劲力在，原振侠也知道他虽然年纪不轻，可是身手极矫健的，所以原振侠也不禁紧张起来。<p>　　原振侠连忙后退了一步，准备冷自泉如果突然向他发动攻击，他可以预防。<p>　　冷自泉大约呆了有一分钟之久，才极其缓慢地转过身来，然后，用一种慑人的，极其税利的目光，盯着原振侠，原振侠在他那种目光的注视下，开始有点不安，但随即变得坦然，冷自泉是一个大人物，原振侠也不是没有见过大人物的人，绝不会感到胆怯，他开始时略有不安，也不为了怕这样说法，会伤害冷自泉心中的伤痛，冷自泉对那个美女，有着极深的恋情，这一点，是原振侠早已肯定的事。<p>　　冷自泉足足维持了三分钟的盯视，然后，口唇掀动了一下，却没有发出声音来。<p>　　接着，他又用极缓慢的动作，转过身去，直到这时，才听到他用十分低沉的声音道：“狐仙？谁能告诉我，是不是真有狐仙？”<p>　　他那两句话，全然是在自言自语，并不是对任何人在发问，原振侠忙赶前了几步，到了冷自泉的身后，用十分诚恳的声音道：“何必要人家告诉你？”<p>　　冷自泉挺身站立着，自他口中吐出来的声音，高傲而冷漠：“什么意思？”<p>　　原振侠早就准备好了答案：“世上有许多事，不是人人都可以经历过的，有更多的事，甚至只有单独的一个人可以经历，得即使只有一个人经历过的事，也可以证明这件事会发生过！”<p>　　冷自泉仍不转过身来：“别人会相信吗？”<p>　　原振侠回答：“只要自己确信，何必理会别人？”<p>　　冷自泉半晌不语，语气突然变得相当软弱：“如果连自己也不确信呢？”<p>　　原振侠呆了一呆，他想不到冷自泉会这样说，他只好道：“轮到我不明白了，什么意思？”<p>　　冷自泉的话，听来又像是自言自语：“她告诉我，她是狐狸精，是狐狸变的，是狐仙！”<p>　　原振侠又呆了一呆，通常来说，一个笃信狐仙的人口中，是绝不会说出“狐狸精”这种名词来的，因为那是对狐仙的大不敬，可是，冷自泉却又清清楚楚地这样说着，原振侠在一呆之后，道：“狐仙是不会自称狐狸精的！”<p>　　冷自泉陡然转过身来：“你怎么知道？”原振侠实在无法解释，他只好这样说：“那是一个充满侮辱的称呼，就像是黑人不会自称黑鬼，中国人不会自称东亚病夫一样！”<p>　　冷自泉对原振侠的解释感到了满意，他神情犹豫：“她如果不是狐仙，又是什么呢？”<p>　　原振侠也搭不上口，只是自言自语地：“很神秘，太神秘了，是不是？”<p>　　冷自泉猝然问：“你知道了什么？”<p>　　原振侠摊了摊手：“什么也不知道！”<p>　　他在顿了一顿之后，又道：“不单是我，看来没有人知道什么，许多提到你文字之中，都没有人知道，从来也没有人提及过！”<p>　　冷自泉不出声，神情陷入一种极度迷惘之中，原振侠又道：“这种情形的本身已经够神秘了，那样出色的一位美女，任何人见到她一次之后就不会忘记，也绝不可能忍得住不提及过！”<p>　　冷自泉叹了一声，自然而然地道：“因为，根本没有人见过她____”<p>　　他讲到这里，陡然住口，神情全然是刚才的话脱口而出的，讲了一半，才发现不应该把这样的话说给别人听，原振侠一听得他这样说，心中更是迷惑到了极点！<p>　　什么叫做“根本没有人见过她？”一个人生活在世界上，绝无可能根本不被人所见的，除非她真的是狐仙，有着可以隐形的法术？<p>　　原振侠一脸疑惑地望向冷自泉，冷自泉不敢和原振侠的目光接触，偏过头去，从侧面看来，他脸上的肌肉，在抖动着，那显示出他的内心，正处于一种极度激动的情绪之中。<p>　　原振侠停了一会，才以一十分恳切的语气道：“冷先生，看起来，你内心的困惑，正在折磨着你！”<p>　　或许是由于原振侠的话，说中了他的心事，冷自泉不由自主地点着头。<p>　　原振侠叹了一声：“如果这种困惑，已经折磨了你很多年，而你又无法独自解决的话，最好和唯一的方法，就是找一个人商量一下！”冷自泉的声音，充满了极度的茫然道：“找谁？”<p>　　原振侠深深地吸了一口气，：“或许，我。”<p>　　冷自泉陡然震动了一下，神情变得寒峻：“你？一个对我的一切感到好奇的人？把我的一切告诉你听，好让你去写一本书？”原振侠明白何以冷自泉对他一点没有好感了，原来他误会了自己是和那个美国记者同样的脚色！他又叹了一声：“冷先生，你误会了！”<p>　　冷自泉用扬眉的动作，代替了询问，原振侠诚恳地道：“是，我对你有兴趣，但那一切，全是在义庄之外，我遇到你之后，和那位神秘的美女，那一男一女所说的一切之后的事，我绝无意写什么书，也不想去探索你私生活中的隐秘，只是想把许多不可思议的事，找出一个合理的解释来。”<p>　　冷自泉一动也不动地听着，神态比较镇定了一些，等到原振侠说完了之后，仍然维持着原来的姿势，足有两分钟之久，才缓缓吁了一口气，又向原振侠作了一个手势：“你可以跟在我车子的后面。”<p>　　原振侠抑制着心头的兴奋，自然而然地立正：“是！”<p>　　冷自泉向原振侠发出一下谅解的微笑：“你不是军人，立正的姿势不够标准！”<p>　　他说着，陡然身子一直，鞋跟“拍”地一靠，整个人笔直地挺立着，看起来，岁月并没有使他忘记当年在德**事学院中所受的严格训练，当他这样挺立着的时候，他看来稳凝如山，挺拨如松，英武得足以使任何异性心振，连原振侠看了，也由衷地发出了一下赞叹声来，同时，他心中也立时想到，那相片上的美人，和冷自泉，如果是一对的话，至少在外形上，他们可以说是天造地设的一对，在他们的身上，几乎找不出任何缺点来，就像是全美的钻石一样，光芒夺目！<p>　　冷自泉接着，又以一个十分优美的姿势，来了一个向后转，向外走了出去。<p>　　原振侠忙跟着他，当他们一前一后，经过了图书馆的大厅，向外走去时，遇到了苏耀西，小宝图书馆的大厅上，仍然挂着那些画像，照样在画像前面，放满了鲜花，冷自泉向那此画像投以奇讶的一眼，原振侠压低了声音：“在那些画像之中，蕴藏着一件神秘奇诡，不可思议的怪事，我会讲给你听的。”<p>　　(小宝图书馆大厅上那些画像所蕴藏的神秘故事，早已在“血咒”中讲过了。)<p>　　冷自泉却像是并没有被原振侠的话打动，他道：“当一个人，自己被一件神秘奇诡，不可思议的事困扰了几十年之后，不会再对别的事有兴趣，何况我相信，不会再有什么事比我所遇到的更加奇诡。”<p>　　原振侠还没有回答，苏耀西已向他们走了过来，笑着：“看来你们的友谊增加了不少！”冷自泉神态略带高傲，原振侠向苏耀西眨了眨眼，表示事情发展，极如理想。<p>　　三个人离开了小宝图书馆，各自驾着车，在驶过了个岔路口之际，冷自泉的车转向左，原振侠忙跟了上去，而苏耀西则转进了市区，和他们分了手。<p>　　冷自泉的车，在外型看来，并没有什么特别，黑色的车身，保守的式样，但是原振侠可以肯定车子的机器部分一定是特别制造的，在一段直路上，原振侠把他的车子速度提高到一百八十公里，但是冷自泉的车子在半分钟内，就在路面上驶得无影无踪。<p>　　原振侠用了最高的速度追上去，才在一个弯角处又看到了冷自泉的车子，那显然是他故意放慢了速度在等他的。<p>　　半小时之后，车子驶过了一度自动的大铁门，铁门上有着一个表示家族光辉的徵记，相当大，是一个甲骨文字，原振侠并不认识，猜想是一个“冷”字。<p>　　接着，是一条相当长的路，路面全是用一种淡青色的砖所铺成的，路两旁是各种各样的花草树木。原振侠曾接触过不少富豪，像王一恒，像苏氏兄弟，可是为了通往住宅而修筑这样考究的一条道路，却还是第一次见到。<p>　　而且，原振侠立即发觉，这条迂回的道路，通向山上，可以巧妙地把筑在山上的房子遮掩起来，在建筑学上，达到更加幽静的效果，那自然是经过精心设计的。<p>　　又经过十分钟，原振侠才看到了屋子，在月色下，整座式样美观的屋子，泛着悦目的淡青色，看起来竟然是一件精致的薄胎瓷瓶一样，车子在另一度大铁门前停了一停，等铁门自动打开，驶进去，经过了一个布置得极其精雅的，南欧式的花园，在花园当中，是一个相当大的喷水池，约莫有二十多股喷泉，射向天空，至少有五公尺高，然后，在半空中组成一片水幕，再洒向水池，使得水池中的睡莲叶子上，沾满了晶莹流动的水珠。在那个喷水池的中间，是一座和真人同样大小的雕像，黑暗中，只可以看得出，那是一个女人的立像，姿式极其优美，又恰也是在水幕的笼罩之下，在水花流动之中，看起来，就像真有一个女人站在那里一样，而整个喷水池的设计，十分巧妙，雕像在水幕之下，可是一滴水珠也溅不到雕像的身上。<p>　　原振侠可以肯定这一点的原因是，他一眼就看出，雕像是用一种极其罕有的天然粉红色大理石所雕成的，这种浅粉红色的大理石，只有中国云南省才有出产，这种大理石珍奇在通体只是均匀的浅粉红，而没有任何花纹。<p>　　在淡淡的月色下，这种被冠以“美人蛇”动人名称的大理石，看起来像玉一样晶莹，上面一点水珠也没有。<p>　　原振侠不由自主，向那座雕像望了几眼，令得车子的速度，也慢了下来，所以，当他驶到屋子门口之际，冷自泉已经下了车，而屋子的大门，正在缓缓自动打开，原振侠自然而然，期待着一阵犬叫声，或许是由于环境实在太幽静了，除了水柱的声音之外，什么声音也没有，也或许是由于这样格局的建筑和花园，应该配上好几只稀有名贵的狗只，才能更衬托出主人的身份来。<p>　　但是，门打开，依然十分静，并没有期待中的名贵犬只冲出来欢迎主人。<p>　　冷自泉走上石阶，原振侠忙跟了上去，进了门，是一个放满鲜花的进厅，再进去，是一个大客厅，灯光柔和，收拾得一尘不染。<p>　　冷自泉作了一个手势，请原振侠坐下来，然后他走向一个雕花的桃木柜，打开，里面是看了令人眼花缭乱的各种美酒，冷自泉问：“庇亚.山吉纳的不知年，还是特地为白士贵夫人酿制的G.F.C？”<p>　　原振侠忙道：“随便！”<p>　　他立时又补充了一句：“我不是很懂太名贵的酒。”<p>　　冷自泉没有再说什么，把一瓶包装上和瓶的样子上看进来一点也没有特别的白兰地，和两只看起来薄得一提就碎的酒杯取了出来，来到原振侠身前，把酒和杯子，一起放在几上，再把琥珀色的酒，斟进杯中，原振侠立即闻到了一阵扑鼻的醇香，当冷自泉向他举杯，他喝了一口，那种酒，像是有生命一样，自动顺喉而下，使人在刹时之间，感到了无比的舒畅。<p>　　冷自泉缎缎地摇着酒杯，用一种很落寞的声音道：“喜欢独自一个人，所以仆人全在相当远的一幢房子里，只是在我召唤他们时才会来。”<p>　　原振侠点着头：“你没有养狗？”<p>　　他只是随便这样问，可是冷自泉的反应，却奇特到了极点，他陡然震动了一下，甚至连杯中的酒，也震出了几滴出来，沾在他的手上，同时，他的脸色也变得十分难看，不知道这样普通的一句话，何以会引起对方这样的反应。<p>　　但突然之间，他想到了，那令得他也不由自主，震动了一下，喃喃地道：“对不起！”<p>　　原振侠在说了一声“对不起”之后，立时又感到自己不应该这样说，可是又不知道如何改正，才不致于越描越黑，所以，他只好坐着不出声，一连喝了两杯酒，还是出不了声。<p>　　原振侠的那样一声“对不起”，听起来也全然是莫名其妙的，但如果明白了原振侠刚才想到了什么，也就可以明白一切。<p>　　原振侠在看到了冷自泉对一句那么普通的话反应如此强烈和敏感后，立时又想到了“狐仙”！他想到的是，一个人，如果会和一个成了精的狐狸过的话，自然会对狗敏感，因为狗是狐狸的天敌，纵使是成了精的狐狸，也不会喜欢狗的。<p>　　他提起了养狗，等于是提及了主人最讨厌的敌人！所以，他才自然而然说了一声“对不起”<p>　　可是在说出口之后，他又觉得，这一道歉，就像是主人真的曾和一个成精的狐狸在一起过一样！那实在是太荒谬的想法，不应该当作真的。<p>　　然而，他却不知道如何说才好，只好沉默，冷自泉在过了一会之后，才恢复了常态，更令得原振侠愕然的是，他竟接受了道歉，道：“不要紧。”<p>　　原振侠不由自主地眨着眼，更不知如何应对才好。<p>　　冷自泉一口喝干了杯中的酒，又斟了一杯，才道：“我要对你讲的一切，听起来，可能荒谬得你会以为我在说谎。”<p>　　原振侠深深在吸了一口气：“我会接受一切听起来荒谬的事实。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_3'>宝狐 第03章 豪华夜宴 出现狐仙</b><p>");

document.write ('　　冷自泉又呷了一口酒，身子向后靠了靠，仰起了头，望向天花板。<p>　　天花板上，是十分精美的浮雕，雕的是敦煌壁画飞天。<p>　　他沉默了好一会才开口：“刚才你提到狗____”<p>　　他讲到这里，又顿了一顿才继续：“一切。全是从狗开始的。”<p>　　原振侠向前微微俯着身子，他准备听一个荒诞得连讲故事的人本身也无法接受的故事，可是他怎么也想不通何以故事倒从狗开始。<p>　　他并没有插口，冷自泉的神情，深深沉醉在寻觅往事之中：“我曾经很喜欢养狗，有很多名狗，世界各地的名狗都有，其中我最喜欢的，是一头中国纯种的沙皮狗，这种狗十分罕有，而且不喜欢活动，更不喜欢吠叫，性格极其独特。”<p>　　原振侠略为挪动了一下身子，冷自泉忽然向他讲起狗来，他更不知道是什么意思，可是既然是一切神秘事件的起源，他也只好听下去。<p>　　冷自泉继续道：“那头狗是我从小养大的，我也从来未曾听它吠叫过，所以，它的名字是”‘哑哑’。”<p>　　冷自泉讲到这里，向原振侠望了一下，原振侠忙道：“是，我明白了，哑子的哑，可是两个哑字连在一起，念着‘恶’字音，‘哑哑’的意思是笑声，易经中，‘笑言哑哑’的句子。”<p>　　冷自泉现出十分满意的神情来，点了点头，像是表示对原振侠的聆听能力表示满意，也感到了和一个有着常识的人说话，是一件愉快的事。<p>　　冷自泉又停了一会：“那个宴会____你看过那个美国人写的书，当然那次宴会？”<p>　　原振侠点头：“是，他写得很详细。”<p>　　冷自泉略现出不屑的神情：“详细？他所表现出来的，不及实际情形的十分之一！那是一次真正的宴会，是我所知道的最大的宴会，超过一千名贵宾的盛大宴会，我老家的地方很大，一点也不觉得拥挤，只是那天晚上，举行舞会的那个大厅，有点不够大，所以，当所有宾客集中在大厅中的时候，显得有点挤。”<p>　　原振侠听得他提起那次宴会，精神为之一振。<p>　　因为他知道，一切变化，包括冷自泉在他的副总司令授职典礼上缺席，全是那次宴会之后发生的。<p>　　他低声道：“世界上再大的大厅，在容纳了上千的宴客之后，也会显得拥挤的。”<p>　　冷自泉像是并没有听到原振侠的话，他再次一口喝干了杯中的酒，沉静了片刻：“那年，我二十六岁，那是四十多年前的事了，二十六岁而我当时的地位，是整个宴会的中心人物”<p>　　故事开始了，原振侠知道，所以，他维持着一个比较舒适的姿势，因为故事可能相当长。“<p>　　是的，故事的确相当长，但是不必要求讲故事的人有耐心，因为这是一个虽然怪诞，但是凄迷动人的故事。<p>　　在冷自泉所说的故事之中，时间是四十多年之前，这一点要请大家留意。<p>　　大厅中洋溢着人间所能有的一切欢乐，数以千计的巨大红烛，把宽敞的大厅照耀得如同神话中的幻境一样。<p>　　所有的光源，全来自中国传统式的红烛，这是冷府从各地特别请回来的宴会安排专家组一致的意见，安排这样盛大的宴会，没有专家是不行的，八个世界一流的宴会安排专家，来自法国、英国、印度等等有着优秀宴会传统的国家，哈雷在他的著作中就曾感叹！没有来自美国的专家，因为美国在宴会文化上，是被认为不入流的。<p>　　烛火摇晃，使得大厅中的人，映在地上、墙上的影子，产生了一种流云似的，优美的闪动，舞会一开始，翩翩起舞的男女，就沉醉在动人的音乐，和高贵热烈的气氛之中，冷自泉自然是舞会的中心人物，当他一出现之际，大厅上曾有一个短暂的时间，静得连烛花轻轻的爆裂声，都可以听得见。<p>　　别以为只有美丽的女性，才有令人屏住呼吸的能力，美丽的男性，一样有着无比的魅力。<p>　　冷自泉穿着将军的制服，却又带着温柔的笑容，当他笔直的身子，缓步走进大厅之际，大厅中的每一个人就不由自主地屏住了气息，接着，就是一阵持续良久的，震耳的掌声，对这位出色的主人，表示欢迎。<p>　　在舞池边上，有将近二十个来自世界各地和中国其他地方的美丽少女，她们的服饰都经过精心设计的，只怕世界上以前从来也未曾有过那么多美丽的少女，把自己打扮得如此吸引人，在同一时间，同一场合出现过！<p>　　而更不可能再有那么多美丽的少女在同一时间，同一地点出现的原因是，那些少女，不单是美丽出众和她们的服饰的名贵，而是在于她们每一个人，都有显赫的家庭背景，至少有七个以上，有着公主的衔头，而她们的父亲，是真正的国王，正在担任一个国家的元首！<p>　　能令那么多家世显赫、美丽出众的汪女聚在一起的原因，也只有一个：冷自泉！<p>　　冷自泉的仪表是那么出众，他的地位，又是那样卓越，所以当他一步进大厅时，那二十多位都可以叱咤风云的少女，都不由自主，紧张起来。<p>　　冷自泉的第一支舞，会和哪一个跳呢？<p>　　这是那时在大厅中的人，人人都想知道的事，是伊朗公主？还是统治着印度一大片土地的土王的女继承人？或者是中国一个声名显赫的督军的女儿？或者是那个美丽白暂得如同女神模样的希腊女伯爵？<p>　　冷自泉来到舞池上，所有的目光集中在他身上。<p>　　冷自泉姿势优美地转了一个圈，向每一个人发出他年轻、爽朗，充满自信的微笑，然后，他面向大乐队，作了一个手势。<p>　　所有美丽出众的少女，都不由自主，移动了她们的身子，焦切地期待着冷自泉来到她们的身前，所有宾客的心情也更是紧张。<p>　　可是音乐一响起来，人人都吁了一口气，感到了无比的轻松，甚至包括了那些美丽的少女在内：那是一首集体舞曲！<p>　　冷自泉不单独和一个少女跳舞，他和所有准备和他共舞的少女跳舞！任何尴尬的事情都不会发生，整个大厅之中洋溢的，只是欢乐！<p>　　轻松的音乐把美丽的少女牵进了舞池，冷自泉一面跳着，一面不断做着手势，把年轻的男性来宾，一个一个拉进舞池来，舞会气氛之热烈，简直到了沸点！<p>　　所以，当舞会进入最**，宾客纷纷跨进舞池之际，有一桩万万不应发生的事发生了，也没有引起太多人的注意：有一个穿着和舞会中的一切绝不相称的人，气急败坏地冲了进来，立即被两个卫兵抓住，那个人的服装，一望而知他是一个仆人，当他被两个卫兵挟着，强扯着向外去的时候，他大声叫了起来。<p>　　乐队的演秦和人声的嘈杂，使得那人的叫喊声无法传达，只有抓住他的那两个卫兵才听得他在叫着：“少爷，你一定要去看看！”<p>　　卫兵也不知道他这样叫是什么意思，他们全是训练有素，对抓人有研究的专家，那人一叫，一个卫兵立时伸手捂住他的喉咙，令他叫不出声。<p>　　那人的咽喉被捂住，脸涨得通红，可是还在不断挣扎着，两个卫兵几乎抓他不住，一面拉着他向外走，那人尽了一切的气力，扭转头来，望向大厅。<p>　　一个卫兵小队长发现了这个小小的骚动场面，走了过来，怒道：“再吵，禀告大帅，把你拉出去毙了！”<p>　　那人像是拼了出去一样，仍然在拚命挣扎着。<p>　　冷自泉再喝一口酒，沉默片刻。<p>　　然后，他叹了一声：“我真的相信一个人的命运，可以在全然没有意识的一个动作之中，得到改变，彻底的改变！”<p>　　原振侠一时之间，不明白他那样说是什么意思，只好静候他说下去。<p>　　冷自泉又沉默了片刻：“那时，我下大跳舞，全然未曾注意到有那样的意外发生，可是，就在那个快被两个卫兵拖出去之际，我在舞步中，一个旋转，恰好在那一刹那间，看到了那个人转过来，向着大厅的脸！”<p>　　他略停了一停：“我只要迟十分之一秒转身，就看不见这个人了，早十分之一秒转身，可能我身后的那个人遮住了我的视线，使我看不到他，可是偏偏就在那时候，在绝少机会的情形下使我看到了他！”<p>　　他再顿一顿，才道：“就是那么偶然的一个因素，改变了我的一生！”<p>　　原振侠忍不住问：“这个人是什么人？为什么那样重要？”<p>　　冷自泉茫然笑着：“这个人一点也不重要，他只不过是个狗夫，我养了许多狗，雇了八个狗夫在照顾那些狗，那个狗夫的名字叫鲁柱，他是专门照顾那只沙皮狗哑哑的，只是一个小人物。”<p>　　原振侠又挪动了一下身子，有一句话想问，但是并没有说出口来，他想问的那句话是：既然鲁柱是一个微不足道的小人物，如何在一个偶然的因素之下看到他，就会改变了冷自泉地位那么高的一生呢？<p>　　冷自泉吸了一口气：“我一看到鲁柱，心中就感到十分奇怪，当时，我们正在跳一种旋转得相当急速的古典舞，我无法停下来，又转了一个身，再转到向门口的那个方向时，看到鲁柱已经被卫兵压下头，推出门口去，可是他还在挣扎着，我立即想到：鲁柱的工作是看顾‘哑哑’，他只对我一个人负责，家里的其他人和他一点关系也没有，他一定是来找我的！”<p>　　“我虽然想到这一点，可是在当时这样的情形下，作为一个这样盛大舞会的中心人物，我实在是无法离开的，可是，就在那时，到了舞会设计的另一个**，在极短的时间内，上千支红烛，陡然有十分之九，倏然熄减，光线突然黯了下来，舞乐也变成了慢步舞，在光线突然变暗时，我的离去，就不为人所注意，所以我急匆匆向门口走去，到了门口，看到鲁柱抱着头，两个卫兵正在打他。”原振侠绝对无法想像接下来会发生什么事，他只好耐心听着。<p>　　冷自泉一看到两个卫兵在痛打鲁柱，立时叱喝：“住手！”<p>　　两个卫兵一看到少主人，吓得立时挺立如僵尸。<p>　　鲁柱抬起头来，看到冷自泉。真像是绝处缝生一样，叫了起来：“少爷，你一定要去看看！”<p>　　他在刹那间，完全不记得自己鼻青脸肿，只是一副焦急之极的神态，冷自泉皱着眉，仍然维持着他的身分，斥道：“鲁柱，你也太胡闹了，这是什么地方，是你可以随便闯进来的么？”<p>　　鲁柱满头大汗：“少爷，你一定要去看看，哑哑在叫，叫得很凶！”<p>　　一时之间，冷自泉有点不明白鲁柱的话，因为他无法在突然间把沙皮狗哑哑和“吠叫”联结在一起，鲁柱是负责看顾那只狗的，狗叫是小事，而他居然为了这样的小事，不惜冒被枪毙的大险，闯了进来，冷自泉在刹那间，倒很为他对职务的忠心而感动。<p>　　当然，哑哑忽然吠叫了起来，而且叫得很凶，这事情也很不寻常，但那也不足以构成他长时间离开舞会的原因，所以他道：“或许是发情了，你回去吧！”<p>　　鲁柱急得双手绞在一起，他真的急了，急得他不顾他和主人之间的礼貌，直着嗓子叫：“不，少爷，不，你一定要去看看！”<p>　　冷自泉想把他申斥回去，可是他也是一个十分爱狗的人，也知道鲁柱这个狗夫，与别的狗夫不同，据说他从小无父无母，是个孤儿，一出生就被人弃在荒郊，是一头母狗用乳把他喂大的，自小就和狗群混在一起。虽然情形远不如“狼童”那样严重，但是他和狗之间的感情沟通，远在所有人之上，所以才会派他去照料最名贵、最难伺候的哑哑。<p>　　而这时，他急成这样子，那一定是表示哑哑极不寻常，他决定，稍为离开一阵子，所以他作了一个手势，鲁柱立即转过身向前奔去，冷自泉就跟在他身后。<p>　　冷自泉养狗的地方，是一个独立的院子，距离舞会举行的大厅相当远，鲁柱一直奔着，有几次因为奔得太急而跌倒，但是立即又连滚带爬起来，继续向前奔跑。<p>　　冷自泉看到这情形，更相信自己决定并没有错，他也加快了脚步。<p>　　到了离狗舍还有好几百公尺时，冷自泉就听到了一种十分奇异的吠叫声，那种吠叫声听来急促而凄厉，而且吠声十分宏亮，冷自泉从来也未曾听过这样的吠叫声，除了这一种吠叫声之外，四周围静得出奇，这就是哑哑的吠叫声？<p>　　冷自泉心中出不禁骇然，为什么从来也不叫的哑哑，叫得那么急，叫得那么凄厉？<p>　　鲁柱在听到了吠叫声之后，奔得更急，冷自泉紧紧跟着，到了狗舍门口，只见到七八个狗夫，脸无人色地聚集在一起，一副大难临头的样子，看到了鲁柱和冷自泉，像是见到了救星一样。<p>　　而到了狗舍前面，犬吠声听来更是惊人，那一下又一下不寻常的呼叫声，像是有什么巨灵之神在吼叫，正在告诫人类，将有盛大的灾难要降临一样！<p>　　鲁柱不理会围上来的那些狗夫，直冲了进去，冷自泉紧跟在后面。<p>　　以冷自泉这样身份的人，他养马、养狗，不论是他用什么来作消遣，设备自然全是世界上所能找到的最好的设备，那座狗舍的面积，超过两亩，当中是一个大院子，围院子的，是宽敞整洁的狗舍____虽然一面有着铁枝，但那绝不能称为称笼，要称为狗舍，因为每一只狗所占用的面积极大。<p>　　一只狗在叫，其余的狗听到了吠叫声，就会和应，这是狗的天性，可是这时，其他的狗，为数不下一百只，却全像接受了什么强有力的命令一样，都伏在狗舍的一角，一动不动，对狗性相当熟悉的冷自泉，一眼就看出来，即使那几只平时最凶的德国大狼狗，这时也正感到极度的害怕！<p>　　那真是奇异至极的事，这种受过训练的德国狼狗，是最优秀的狗种之一，就算十头猛虎围住了，也不会那样害怕的！<p>　　但是，所有的狗，都害怕得缩在一角，一声不出，只有一只狗，在不断的吠叫着，而且不住用它巨大的身子，撞着铁栏，那只狗，就是平时一声不出，推它也推不动的沙皮狗哑哑！<p>　　冷自泉心中疑惑至极，知道一定有什么不寻常的事要发生了，他和鲁柱，一起奔到哑哑的狗舍之前，一看到了哑哑的情形，冷自泉就吓了老大一跳！<p>　　沙皮狗是一种十分异常的狗种，在皮肤和肌肉之间，别的狗只，甚至是所有的哺乳动物，在那部分，都是一层脂肪，脂肪起着把皮肤和肌肉联结进来的作用。<p>　　可是沙皮狗的生理结构，却违反了这种哺乳动物的生理结构规律。<p>　　它的皮肤和肌肉之间的脂肪十分薄，附在皮层之下，它的皮肤的面积，又远超过了覆盖身体的程度，所以，就像是孩子穿了大人的衣服一样，满是皱纹的皮肤，永远只是松松地挂在身上的脸上，使它的形状看来极丑陋。<p>　　在正常的情形下，如果抓住沙皮狗背上的皮肤____沙皮狗几乎没有毛，这是它的另一特点____想把它提起来的话，很难办到，因为它的皮肤，可以被提起来超过五十公分，整层皮，像是挂在它身上的旧衣服。<p>　　可是，这时冷自泉所看到的哑哑，在它的皮肤下，像是充满了气一样，那使得它的身子看起来至少比平时大了一倍。<p>　　而且，它的双眼之中，射出一种异常的光芒，一面在不住地吠叫着。一面张大着口____沙皮狗的口部张开来，连鄂部也可以裂开，是真正的血盆大口。<p>　　冷自泉再也想不到一头沙皮狗，可以现出这样的神态来，一时之间，他也呆不住了，大声叫：“哑哑，什么事？”<p>　　哑哑一看到主人来了，叫得更大声，撞铁枝也撞得更大力。<p>　　冷自泉叫：“快开门，它要出来！”<p>　　鲁柱的手发着抖，谁都看得出，哑哑这时，正处在疯狂的状态之中，放它出来之后，随便什么动物的头，给它咬上一口，整个头都会变成一堆碎身！<p>　　冷自泉叫了两声，鲁柱只是后退，冷自泉拨出一枘精致的，镶着象牙的手枪来，向狗舍的门柄，连射了三枪，把门锁射得粉碎。<p>　　锁一被射碎，哑哑发出一阵天动地的吠叫声，用力一撞，撞开了门，像是一阵旋风一样，向外直冲了出去。<p>　　这时它的身子涨得相当大，但是沙皮狗的脚短却不能改变，它窜得如此之快，简直已看不清它精壮有力的短脚是怎样地运动的。<p>　　冷自泉大叫一声：“哑哑！”<p>　　随着叫声，他立时追了上去，若不是他曾接受过严格的体育训练的话，这时他一这无法追得上，他已经尽了他所能的气力在奔向前，可是哑哑离他的距离，却还更远，幸好哑哑一面向前奔，一面仍在不断吠叫，那使得冷自泉仍然可以尽力追上去，狗舍在巨大的花园的一角，哑哑奔出的方向，是奔向花园的另一角，要经过不少亭台楼阁，和花园设计上曲径通幽的那种设计。<p>　　可是哑哑却显然不是找路走，只是呈一条直线，向前奔出去，冷自泉也只好跟着，在一狗一人经过的地方，花坛就遭了殃，他们奔过一座牡丹花坛时，至少有一百株名牡丹，包括姚黄魏紫在内，被踏成了柴枝。<p>　　哑哑一直向前奔着，身子起伏，越窜越快，看起来在它身体之内，像是蕴藏着无比的精力，冷自泉已经因为急速地向前奔跑，而感到胸口发痛了，他知道再这样下去，自己必然无法支持，他想叫停哑哑，可是张开了口，竟然发不出声来。<p>　　这时，哑哑已经奔近了一个荷花池，那个荷花池的面积相当大，池中满是荷叶，在池中心是一座亭子，有一道九曲十弯的小桥，通向池中心的亭子。<p>　　哑哑一到池边，就向着小桥直窜了上去，小桥只通向亭子，别无去路，冷自泉奔不动了，可是看到了这种情形，知道这场追跑就快结束了，他用尽最后一分气力，也追上桥去。<p>　　突然之间，哑哑的吠叫声停止了，它在到了亭了前面时，停了下来，用一种十分猛恶的姿势峙立着，口张得很大，白森森的犬牙，在淡淡的月色下，看起来有一种阴森森的死亡恐怖。<p>　　一看到哑哑这种神态，冷自泉立时知道，在亭子中，一定有着极其凶猛的东西在，不然，一头上佳的沙皮狗，是决不会如此紧张的。<p>　　冷自泉也不由自主紧张起来，一翻手，又把那柄枪握在手中。<p>　　冷自泉跟着哑哑奔过来，哑哑陡然收住了奔窜的势子，而冷自泉却无法说停就停，又因为收不住势子，向前冲出了几步。<p>　　所以当他停下来之际，几乎一脚踏中了雄踞着的哑哑的身子。<p>　　当他立即意识到亭子之中，一定有着什么极其凶恶的东西之际，他还未曾来得及向亭子中看去，就已先把手枪拨在手中。<p>　　那时候，他倒并不是害怕，只是紧张，因为亭子里不论有什么凶恶的猛兽在内，他自信凭哑哑和他，都可以对付得了，哪怕在亭子之中的是一头猛虎，也逃不过去，冷自泉甚至立即幻想当他拖着一头被打死的猛虎，进入舞会大厅时的那种轰动。<p>　　他拨枪在手之后，才再向亭子中看过去，这时，他还在急速在喘着气，但是以他的射击能力而论，即使是在这样的情形之下，他还是可以在射程之内，把一枚核桃打得粉碎！<p>　　冷自泉向亭子中看去，水亭有六条柱，并遮不住什么，亭子中有什么，一眼就可以看得清清楚楚，他一看之下，整个人呆住了！<p>　　冷自泉的怔呆，是真正的怔呆，刹那间，他脑中嗡嗡作响，不由自主张大了口，由于他刚才的剧奔，他脸上在冒汗，汗水顺着他的脸淌下来，张大了口之后，还在不断喘气。<p>　　这种情形，令得一个身份尊贵非凡，仪表潇洒出众，如玉树临风，可以和世界上任何一个美男子相比而不逊色的这位青年将军，翩翩佳公子，就像是一个不可救药的白痴一样！<p>　　冷自泉这时，虽然脑中嗡嗡作响，但是他的神智还未曾丧失，他也可以知道自己这时候的样子了，什么丰采风度，全都一点不剩下了，就算他明知道一点，他都无法改变！<p>　　他可以设想看到亭子中有任何凶恶的东西，但是决计无法设想到目前的情景。<p>　　在亭子中的，是一个少女，一个美丽绝伦的少女！<p>　　那少女是这样美丽，几乎任何人一见到他，都会被她吸引，月色本来就十分清淡，被亭子的顶遮去了一部分，亭子里更是黯淡，可是那少女的全身，却像是最纯最美的明珠一样，天然有着一层柔和的、悦目的光辉发出来，使得看到她的人，可以把她看得清清楚楚。<p>　　看起来，她大约二十岁左右，冷自泉一眼看到她的时候，心头陡地一震，整副心神，所想到的只有一句话：“竟然有这样的美女，天下竟然有这样的美女！”<p>　　在那一刹间，他什么也不记得了，他甚至没有印象，自己怎么会来到这里的，什么舞会，什么哑哑反常的举动，全部在他思想范围内消失，他也知道自己这时，样子十分难看，可是他却无法动一动，只是盯着那少女看着，唯恐自己即使眨一眨眼，在亭子中的那个少女就会消失，那真是以后一辈子都要后悔的事！<p>　　那少女在看到冷自泉之际，也有一点愕然，接着，她现出了一种想笑，但是又由于教养而忍住了笑的那种似笑非笑的神情来，那种神情，更是动人之至，冷自泉知道对方这种神情，他立时愿意自己一直保持着这种狼狈难看的尴尬样子，来换取那少女这种动人的神情！<p>　　冷自泉没有空去想这少女是什么人，为什么会在亭子中，他只是不断轰轰作响的脑中，翻来覆去地想着那一句话：天下竟然有这样的美女！那少女终于以一种娇美绝伦的神情，微笑了起来，当她微笑之际，深浅恰到好处的酒涡隐现，美妙的口角，向上微扬，眼珠流动，更是使得冷自泉几乎昏了过去。<p>　　冷自泉的确几乎昏过去，因为他的身子摇晃了一下，几乎站立不稳。<p>　　冷自泉已经喝完了杯中的酒，他的视线凝在空杯上，缓缓转动杯子。<p>　　原振侠替他在空杯中注满了酒。<p>　　冷自泉低声而缓慢地道：“我言语中所能形容出来的她的美丽，实际上，不如她真正的美丽动人的万分之一，唉，人类语言的形容能力，实在太差了！”<p>　　原振侠衷心地道：“是！我只不过看到了她的相片，就和你一样，除了‘天下竟然有这样的美人’之外，想不到第二句话了。”<p>　　原振侠又道：“我相信，那少女，就是相片上的那位美人，是不是？”<p>　　冷自泉慢慢喝着酒，点了点头。<p>　　原振侠的心中，充满了疑惑，冷自泉的故事已经说了一个开头，可是他心中的疑团，非但没得到解决，反倒更甚了！<p>　　看冷自泉的神态，像是深深陷进了他初见那美丽的少女时的回忆之中，原振侠不禁心急了起来，他问了一句：“这位美丽的少女，是宾客之一？”<p>　　冷自泉仍然没有反应，原振侠也不好意思再催下去，过了好一会儿，冷自泉才长长地吁了一口气：“我当时只想到了这一点，为了要令这样美丽的少女的脸上，常常保持着笑容，我可以做任何事！”原振侠发出了同意的“嗯”的一声，冷自泉放下酒杯，望着原振侠，然后，继续说下去。<p>　　冷自泉在一看到了那美丽的少女之后，简直整个人就像是泥塑的一样，一动也不动，那少女微微一笑，才令得他的身子摇晃了一下，那少女站着，体态优美之极，在一笑之后，用说不出优雅的姿势，抬起手来，指着：“这是你养的狗？”<p>　　冷自泉这时，才注意到那少女穿着一件月白色的半袖旗袍，是当时最流行的衣服，没有任何其他的装饰，可是，她何必要别的装饰呢？她的手指、手、露在衣袖外的手臂，比任何最好的白玉更润、更柔、更美、更腻，那是有生命的美丽，不像白玉是没有生命的。<p>　　这时，他总算恢复了可以动一动的能力，但是还是无法说得出话来，而他身子所能活动的，也仅仅是点了一下头表示那的确是他的狗而已。<p>　　那少女在得到了他肯定的回答之后秀眉微蹙，这种神情，又令得冷自泉震动了一下。<p>　　那少女又以她那种天籁似的声音道：“我怕狗，你可以叫它离开吗？”<p>　　冷自泉连连点头，他知道全世界没有人抗拒这个少女的请求，他当然也不能。<p>　　这时，他才想起哑哑还在亭前，用十分猛恶的姿态在蓄着势子，一只几乎有小牛那样大的沙皮狗，随时可以把人嚼成一堆碎骨，当然是令人感到害怕的。<p>　　当然，要把哑哑赶走！冷自泉连想也未曾想，就决定了这一点，<p>　　这时，他就在哑哑的后面，他舍不得使自己的视线离开那少女，他仍然望着那少女，用脚去踢哑哑，也直到这时，他才能发出声来，他发出的声音，是干涩而难听的，和他那时的外形，倒相当配合。<p>　　他一面用脚去踢哑哑，一面道：“走开，哑哑，走开！”<p>　　哑哑平时最听冷自泉的话，那是冷自泉自小养大的狗，可是这时，冷自泉喝一声，哑哑就发出一下可怕之极，低沉之极的吠叫声来，一点也没有离开的意思，一连三下，都是这样子。<p>　　冷自泉用了更大的气力和更大的声音，哑哑仍然没有离开的意思，而那少女的脸上，却浮现出一阵害怕的神色来。<p>　　当害怕、恐惧的神色，浮现在这样美丽的俏脸上之际，那真是令看到的人，感到心碎。<p>　　“别怕，它不会咬人的，它____”<p>　　冷自泉才讲到这里，哑哑发出了一下惊天动地的吠叫声，陡然之间，向着那少女，飞扑了过去，在它上去之际，口张得极大，白森森的牙齿，看起来简直是两排魔鬼！<p>　　冷自泉实在吓呆了，接下来发生的事，全然是自他本能在进行着的。<p>　　当哑哑向前扑跃而出时，那少女神情更害怕，身子向后闪去，冷自泉做梦也想不到，平时行动迟缓蹒跚的沙皮狗，会像狼狗一样地扑跃！他只是发出一下吃惊之极的惊叹声，这位在千军万马之中，指挥若定，在敌人密集的炮火落在他身边不到十公尺处时，仍然挺立如山的年轻将军，这时慌乱得像是一个面临被毒打的小癞皮小偷一样。<p>　　他只来得及看到那少女闪到一根柱子的后面，而哑哑直扑向那根柱子，在哑哑扑向前去的时候，已经把它的血盆大口尽量张大，一扑到了柱子上，张大了口，陡然合拢来，咬向柱子。<p>　　当它又短又锋利的牙齿，咬向大理石的柱子之时，所发出的摩擦声，不但难听之极，而且惊心动魄，那种难听的声音，令得冷自泉在极度惊慌之中，陡然醒了过来，他已没有别的选择，手枪就在手中，而那头沙皮狗在向那少女侵袭！<p>　　他连接扳动枪机，把手枪中的四颗子弹，一起送进了哑哑的头。<p>　　哑哑一中了枪之后，庞大的身子，自半空中直摔了下来。<p>　　而且，在不到一秒之内，它的身子，就像是被放了气的气球一样，皮肤立即又变成干瘪松弛，沙皮狗的生命力再强也经不起要害处中了四枪，血汨汨流出来，流满了它满是皱纹的脸。<p>　　可是它还是没有立即死去，它用生命最后的一他力气，挣扎着站了起来，然后又伏下，向它的主人望来。<p>　　冷自泉的身子在不由自主发着抖，他在那一刹间，只感到哑哑的双眼之中，充满了悲悯之意____连他自己也无法解释何以会以有这样的感觉，但是在当时，他的确有这样的感觉。<p>　　然后，哑哑一动也不动了，冷自泉不能肯定它是不是已经死了，他的枪已没有子弹，如果哑哑还没有死，他接近它，而它猝然起来攻击，那是一件危险的事情。<p>　　可是冷自泉顾不了那么多，他只念着那少女的安危，所以他一面叫着，一面向前奔去，他叫道：“你怎么了？你没事吧，别怕！别怕！”<p>　　他奔进了亭子，跨过了伏在地上的哑哑，一跃而到了柱子之后，他期待着一个因为惊恐过度的美丽少女，会投进他的怀中，可是在柱子之后，却根本没有人！<p>　　冷自泉陡然一怔，一时之间，他想到的只是：那少女一定因为惊恐过度，而跳进荷花池去了，荷花池的水虽然不是很深，但是所有的荷花池，池底全是稀烂的污泥，那少女要是陷进了污泥层中，那真是凶多吉少了，他立时又扑向亭子的栏杆边，向池中看去。<p>　　在这时，他心中的焦切，真是到了极点，张大了口想叫，却一点声音也发不出来。<p>　　也就在这时，在他的身后，又响起了动听的声音：“好凶的狗！”<p>　　冷自泉立时转回身来，他转身转得如此之快，以致收不住势子，不是转了一百八十度，而是超过了！他要再转回一点来，才又看到了那少女！<p>　　那少女看来，像是才从另外一根柱子后面走出来，望着伏在地上，显然已经死去的哑哑，俏脸煞白，仍有余悸，一只手轻轻按在心口，那种楚楚动人的神态，看得冷自泉心血沸腾，可以不惜一切去爱怜她，保护她！<p>　　冷自泉忙向她走了过去，来到了她的身前，才感到她的呼吸相当急促，胸脯在起伏着，自她的身上，散发出一股极淡的，但是却又清楚可以感觉得到的，沁人心脾的芳香，冷自泉在他几年的欧洲生活中，早是**圣手，几乎可以用最适当的言语，最适当的行动，去挑逗任何他想要挑逗的女性。<p>　　而这时，他自己清楚知道自己已处在极度的意乱情迷的境地之中，可是就不知道如何开口才好，他只是重复地道：“别怕，别怕！”<p>　　那少女抬了抬眼，水波盈盈的眼睛望向他，十分自然地把她的手，放进了冷自泉的手心之中。<p>　　冷自泉连忙握住了她的手，仅仅只是轻握着她的手，冷自泉已经有飘进了云端的感觉，那么柔腻细致，手有点凉，可是凉得那样叫人感到舒服，自她的手中，似乎有一股流动的电波，传过他的全身，使他感到这一刻，才是一生之中最美妙的感觉。<p>　　他仍然讲不出别的话来，还是重复着：“别怕，别怕！”<p>　　那少女被他的那种神态逗得笑了起来：“我已经不再害怕了！”少女展颜一笑，由于冷自泉离得她十分近，那股沁香更令得他沉醉，他的眼光开始大胆起来，直视着那少女的俏脸出众后近乎不应该在人类脸谱中能看到的美丽，那少女略现羞涩地低下头去，白玉般的脸颊上现出淡淡的红晕来。<p>　　冷自泉极缓慢，但是极深长地吸着气，在这一刹那间，他已有了决定，这个少女，一定要使她成为自己的妻子！从全世界几十亿的人中挑选，也不可能有比她更美丽动人的女性了！<p>　　冷自泉把她的手握得更紧了些，这时，他已经完全恢复了镇定，不但是行动恢复了信心，连声音听来也充满了温柔和优雅：“我们还是先离开这里，这只狗疯了，虽然它不会咬人。”<p>　　那少女点了点头，冷自泉松开了她的手____虽然他的心中万分不愿，但为了优雅的礼仪，他总不能一直把一个陌生少女的手握在手心里的，然后，他伴着那少女，走向那座九曲桥。<p>　　九曲桥不是十分宽，他和那少女并肩向前走着，就几乎是肩靠着肩了，那少女走路的姿势，任何一个动作，几乎没有一处不是优美之极，看得人心旷神怡，等到有一阵风起，把她的头发稍微吹乱了一些，拂在她的额上之际，冷自泉要竭力克制着自己，才能不去轻吻她。<p>　　冷自泉在走到桥半时，试探着，把手轻轻地放在她纤细的腰肢上，那少女并没有表示不愿意的动作和神情，只是两颊的红晕更深。<p>　　冷自泉再深深吸了一口气，他终于搂住了那少女的细腰，虽然隔着衣服，但他几乎立即可以感到她的体温，和从极度的柔软感觉中传过来的那种媚力，他感到自己不是踏在木板铺成的桥上，而是每一步，都踏在柔软的云朵上。<p>　　他真愿意那座桥有一百里长，永远也走不完。<p>　　他和那少女走在桥上的脚步，都是十分轻盈的，就当冷自泉陶醉在那少女轻微摆动的细腰之际，一阵重浊的脚步，突然传了过来。<p>　　冷自泉略停了一停，他看到鲁柱急急奔了上桥来，当鲁柱陡然站定，向冷自泉望来之际，鲁柱的脸上，现出了惊异之极的神色来。<p>　　那种神色十分难以形容，但却可以知道，现出这种神色来的人，一定看到了什么怪异之极的事，若是说鲁柱震惊于那少女的美丽却又不是，因为他的眼光，直勾勾地注定在冷自泉的脸上。冷自泉在当时的心情之下，自然绝不会去责怪鲁柱这种无礼的注视，他只是道：“发了疯，我把它打死了，你去把它葬了吧！”<p>　　鲁柱没有立即答应，只是喉间发出一阵极古怪的“咯咯”声。<p>　　冷自泉转头向那少女道：“他叫做鲁柱，他是一个很好的狗夫！”<p>　　那少女点了点头：“我很怕狗！”<p>　　冷自泉忙道：“好，以后在你所到地方，绝不会再有任何狗出现！”<p>　　冷自泉已经完全恢复了他对付异性的能力，他刚才的那句话，听起来平平淡淡，但是却包含着极度的，对一个少女的挑逗，那等于是在告诉那少女，以后，你会和我在一起，一直在一起，接受我的爱，我的保护，我有这个能力，使你再也见不到可厌的狗！<p>　　那少女显然也懂了这句话中的含义，轻咬了一下唇，低下头去。<p>　　冷自泉顾不得鲁柱在前面，低头在那少女的发际，轻吻了一下。<p>　　当冷自泉抬起头来之际，看到鲁柱仍然望着自己，神情更是古怪莫名。<p>　　冷自泉挥了挥手，示意鲁柱后退，因为桥相当窄，鲁柱要是不后退的话，他和那少女就走不过去。<p>　　鲁柱总算看懂了他的手势，可是他却并不后退，只是向左，尽量侧着身子，贴住了桥栏。<p>　　冷自泉不想生气，但是，也感到鲁柱的行为，实在太不像话了，鲁柱这时那样做，如果只是冷自泉一个人要走过去的话，当然已经可以通行无阻，可这时冷自泉却是和那少女并肩站在一起的，鲁柱只让路给他，不让路给那少女，实在是太无理了！冷自泉有点恼怒，一再连连挥手，看鲁柱的样子，开始还不知道自己怎么做，但后来他还是明白了，一直后退，退到了桥口。<p>　　冷自泉仍然搂着那少女的细腰，享受着那种温暖，缓步走向前，而且不住地转过头去，去欣赏那少女略带羞涩，但又十分甜蜜的神情。<p>　　等到冷自泉在鲁柱的身边走了过去之后，鲁柱忽然在身后叫着：“少爷！”<p>　　冷自泉不耐烦地向后挥着手，令他不要再说，可是鲁柱还是道：“少爷，你没什么吧！”要不是有那少女在旁边，冷自泉早已经过去，重重地赏鲁柱一脚了，他不再理睬，只是和那少女向前走去，一面道：“让我们一起到舞会去，让所有的人看看，我找了什么样的一个舞伴！”<p>　　冷自泉这时，仍然不知道那少女的身份来历，可是他已经决定了，不论那少女是什么身份来历，他都要娶之为妻。而由于这少女，是出现在他家的府邸之中，他也十分肯定，只要自己表示爱意，对方是绝对不会拒绝的。<p>　　他要把那少女带到舞会去，那等于是向所有的人宣布，他已经找到了他的对象，只有这个少女，才配作他的舞伴，作他的终生伴侣。<p>　　那少女略抬了抬眉，问：“舞会？”<p>　　冷自泉道：“是啊，舞会，我离开了已经太久了，真庆幸我离开了，才能见到你，你是什么时候来的，躲在什么地方，我没见过你不奇怪，为什么没有人向我提起你，你又不去参加舞会。”<p>　　那少女想了一想，她在侧头思索之际，姿态极其动人，冷自泉的问题一点也不复杂，可是那少女还是想了一会，才道：“我才来。”<p>　　冷自泉不由自主眨着眼睛，不知道她“才来”是什么意思，他又问：“小姐，你贵姓？”<p>　　当他那样问的时候，他心中在想，只要知道你姓什么，就可以知道你的来历了，那少女却道：“姓？我不知道该姓什么？”<p>　　冷自泉笑了起来，那少女带着略为调皮的神情，看来更有流动变幻的可爱，冷自泉这时，是真正发自内心的欢畅着，他本来还有点担心那少女太文静，需要他过度的呵护，可是这时，她显然是有着一个少女应有的一切优点，并不是一个呆板的木美人。<p>　　他一面笑着，一面道：“是啊，姓什么，有什么重要？重要的是人。”<p>　　那少女微笑着：“姓不重要，为什么你要问？”<p>　　冷自泉笑：“那，总要问一问的！”那少女望向冷自泉：“那么，你姓什么？”<p>　　冷自泉更感到有趣，那少女的风趣，还远在他的想像之上。<p>　　冷自泉立正，然后，用最标准的姿势，向那少女微微一鞠躬：“我姓冷，名自泉。”<p>　　那少女点了点头，冷自泉心想，在府邸之中出现，而又不认识自己，那是不可能的事，那自然只是对方某种程度的调笑，可是接下来，那少女所问的一句话，却令得冷自泉目瞠结舌，是一个最简单的问题，真的十分简单，她只是望向冷自泉，用一种看起来全然是真心诚意想知道答案的神态问：“你是什么人？”<p>　　冷自泉先是一怔：这也是一种玩笑？可是当他看到那少女的那种神情后，他更加怔呆，看起来绝不像是玩笑，那么，她真的不知道自己是什么人？这简直没有可能的事！<p>　　冷自泉在那一刹间，心中电一样闪过一个念头，这少女是一个低能儿吗？一个白痴？可是他立时又否定了自己这个念头，世上绝不会有一个低能儿，会有那样美丽出众的外形的！<p>　　他深深吸了一口气：“你真的不知道我是什么人？”<p>　　那少女动人地笑了起来：“我应该知道？你你是一个大人物？”<p>　　冷自泉又吸了一口气，她是真的不知道！他用十分疑惑的眼光望着她，反问：“你又是什么人呢？我的意思是，你实在没理由不知道我是谁的，这里是我的家，你在我的花园出现，却不知道我是什么人！”<p>　　冷自泉讲到这里，简直有点伤心了，在全国，全世界，到处有人知道他，可是偏偏这么美丽的一个少女，竟然不知道他是什么人！<p>　　那少女听了，现出了抱歉的神色来：“对不起，我才来，所以不知道，让我想一想！”<p>　　她说到这里，闭上了眼睛，在月色下，当她闭上眼睛之际，长长的睫毛，在她的眼下，留下了稀淡的影子，长睫毛在轻轻颤动，表示她真的是在想，冷自泉双手轻握住了她的双手，她也没有拒绝。<p>　　过了好一会，一定是过了好久，但是面对着这样的一个美女，冷自泉是不会觉得过了多久的，那少女才睁开了眼睛来。<p>　　当她睁开眼来之际，她现出了一种了解的神情来，长长地吁了一口气，冷自泉又感到了一阵幽香，古人形容真正的美人吐气如兰，他直到那一刻，才明白那句形容的真正含义。<p>　　那少女笑着：“真对不起，我真的是应该知道你的，现在我知道了！”<p>　　冷自泉不知说什么好，就在这时，有一阵嘈杂的人声传来，那少女道：“你离开舞会太久了，有人找你来了。”<p>　　冷自泉扬了扬眉：“你刚才还像是什么都不知道，现在你又什么知道了？”<p>　　那少女佻皮地一笑：“我不愿看到很多人，你迎上去吧。”<p>　　冷自泉发急：“那么你____”<p>　　少女伸手，在冷自泉的唇际，轻轻按了一下：“我还有点事，我会来找你。”<p>　　冷自泉忙道：“不行，这个不行！”<p>　　他紧握着那少女的手，可是少女一缩手，已经挣脱了他的掌心，后退一步，道：“别把遇到我的事，讲给任何人听！”<p>　　冷自泉还想说什么，人声来得更近，一个他从小听到大的声音，充满了焦切，传了过来：“自泉，你在这里干什么？”<p>　　冷自泉只好转过身，看到他的父亲，在一队卫兵的拥簇下，正急急地走过来，冷自泉连忙迎了上去，不等他父亲开口，立时道：“爸，我找到了！”<p>　　平日给人印象庄严的冷老先生，权倾朝野的威严，这时并不存在，他看着冷自泉，就和一个普通的父亲看着自己钟爱的儿子时一样。<p>　　他略带责备：“你在胡闹些什么，舞会中的宾客发现你不在了，都在交头接耳，还不快回去？”<p>　　冷自泉仍然笔挺地站着，满面笑容：“爸，你和二叔一直在催我的事，我解决了！”<p>　　冷老先生张大了口，他自然知道冷自泉所说的是什么事，家庭的上层人物，一直在为冷自泉物色一个门当户对的妻子，但冷自泉坚持一定要由自己来选择，这次盛大的宴会主要的目的，也就是要使冷自泉有机会去接触到来自国内和世界各地的名门闺秀。<p>　　冷老先生在一怔之后，忍不住呵呵笑了起来：“那么快就决定了？”<p>　　冷自泉心中充满了快乐和兴奋，他要把这情绪分给每一个人。<p>　　“第一眼就决定了，再也找不出比她更理想的了！”<p>　　冷老先生走了过来，握住了冷自泉的手：“好，在向大家宣布之前，先告诉我！”他又吁了一口气：“别让我吃惊”<p>　　冷自泉笑道：“放心，爸，不是金发碧眼，是咱们中国女娃，你一定从来未曾见过那么出色的子孩子，她____”冷自泉讲到这里，转过了身去。<p>　　听到了冷自泉这样说法，冷老先生已经乐得心花怒放，虽然以冷自泉这样的身份，如果和外国有地位的女孩子联婚，在国际政治上，可以有很多好处，一次婚姻，可以导致两个国家的联盟，但是对家庭来说，总不免有别扭之感，这正是他一直在担心的事，如今连这份担忧也消失了！<p>　　他一面笑，一面道：“恋爱的时候，对方一定是最好的，最好别认识了三天就打开头！”<p>　　冷自泉听到了父亲的话，他转过身，是准备把那少女介绍给他的父亲，可是当他转过身去之后，却并没有看到那少女，只看到鲁柱，吃力地把死了的哑哑抱着，向前走来。<p>　　冷自泉怔了一怔，他父亲的声音又自后面传来：“好，现在的公主，未来的皇后在哪里？”<p>　　冷自泉向走过来的脸上带着十分忧伤神情的鲁柱问：“那位小姐在哪里？”<p>　　鲁柱怔了一怔：“少爷，什么小姐，少爷，哑哑是那么好的狗，我实在不相信它会发疯。”<p>　　冷自泉大踏步向前走去，这一带花木扶疏，有很多地方可供人躲起来，冷自泉张开口想叫，可是他直到这时，才想起来，那少女叫什么名字，他都未曾问过！一见面就被她那超特的美丽所震慑，根本未能知道她的名字，那又如何叫她？<p>　　冷老先生已经来到了他的身边，也看到了他那种张口结舌的情形。<p>　　作为一个父亲来说，这时，虽然觉得自己儿子的神态有点怪异，但是有一点，他却可以肯定的是，自己那么高傲不凡的儿子，一定已经堕进了爱河之中，只有真正为异性倾倒的年轻人，才会有这样的神态。<p>　　他望着冷自泉，问：“人呢？”<p>　　冷自泉不由自主吞下一口口水，神情更尴尬：“一定躲起来了。”冷老先生道：“一个玩皮的女学生？”<p>　　冷自泉连忙道：“不！不！爹，你没有见过她，不能乱说，她她我相信世界上没有任何文字和语言可以形容她于万一！”<p>　　冷老先生不禁皱了皱眉，他知道自己儿子不是夸张的人，作为军事家、政治家，肩负责任之重大，难以想像，如果浮夸成性，那么很容易就招致命的失败，但是他又可以看出，冷自泉说这些话的时候，极其认真！<p>　　冷老先生几十年的政治生涯，使他到达事业的顶峰，也使得他习惯于深思熟虑，一下子就能看到以后发生的事，这时他立即想到，如果对一个女孩子这样衷心地爱着的话，这实在不是一件好事，夫妻恩爱当然好，但是迷恋太深，就会被女人控制，那是一件十分不利的事。<p>　　当时，他没有说什么，只是道：“真的，那至少要让我先见见她！”<p>　　冷自泉连声应道：“当然，当然。”<p>　　他一面说，一面在花族、树木之后，团团找着，尽管他的动作，神情十分焦急，可是他的声音，听起来还是充满了温柔，在附近找了一遍，仍然没有找到那少女之后，他又做了一个令他父亲大皱其眉的动作，他竟然高举双手，用十分温柔的声音道：“好，我投降了，你出来吧！”<p>　　冷老先生一见，立时道：“自泉，把手放下！”<p>　　冷自泉一怔，他也觉得自己这时的动作，十分不妥，全国武装部队，海陆空副司令却在举手投降，那自然不是一件十分适宜的事。<p>　　可是，冷自泉在一转念之间，立时道：“爸，我向她投降，一定要！”<p>　　他仍然高举着手，冷老先生的神情，已经有点恼怒了，他沉声道：“那位小姐呢？你刚才还和她在一起？”<p>　　冷自泉点着头，四面张望着，又看到鲁柱，他问：“鲁柱，你才过来，没有见过那位小姐？”<p>　　鲁柱的回答仍是一样：“少爷，什么小姐？”<p>　　冷自泉十分恼怒，狠狠瞪了鲁柱一眼，吓得鲁柱一个踉跄，几乎跌倒，他仍然在附近可以供人躲藏的地方找着，十分钟之内，冷老先生叫了他的名字十多次，声音一次比一次严厉。<p>　　冷自泉停止了寻找，冷老先生指着大堂的方向：“快回舞会去！”<p>　　冷自泉深深吸了一口气：“不，我不到舞会去，她说会来找我，我要回房去等她！”<p>　　冷老先生张口结舌，连发怒也发不出来：“她是什么人的女儿，怎么可以这样没有家教？她来找你？这她叫什么名字？”<p>　　冷自泉的回答，更令得老人家几乎昏了过去：“爸，我还不知道她的名字！”<p>　　冷自泉和他的父亲，接下来又有了将近三分钟的争执，卫队个个吓得面面相觑，都尽可能走得远点，假装看不见和听不见他们父子之间的争执，但实际上，由于两个争执声音越来越大，他们所讲的话，人人都可以听得十分清楚。<p>　　冷老先生不住地说：“自泉，那不行！”<p>　　冷自泉则不住回答：“一定要！”<p>　　最后，冷老先生妥协了：“先到舞会去，事情慢慢再商议。”<p>　　冷自泉的回答是：“不，我不去舞会，这就回去，要是她来了，我立刻能见到她！”<p>　　冷自泉说着，抛下已经盛怒的父亲，急步向前，奔了出去，冷老先生扬起手来，想在他的身后把他叫住，可是张了口，却没有发出声音来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_4'>宝狐 第04章 美绝尘环 享尽温柔</b><p>");

document.write ('　　原振侠再替冷自泉的杯中斟了酒，冷自泉向他望了一眼，神情苦涩：“别以为我那时年轻，才会这样，一直到现在，如果能让我再见她，我一秒也不愿拖延！”<p>　　原振侠吸着气：“是，‘此情若是久长时，又岂在朝朝暮暮’的说法是最行不通的，真是两情相悦，一分一秒都珍贵无比！”<p>　　冷自泉的神情变得激动起来：“是，这和我的想法一样，虽然那时我我只是自己打定了主意，连她的心意如何也不知道的。”<p>　　原振侠道：“以你的身份地位，没有一个少女可以抗拒你的爱恋的！”<p>　　谁知道这一句话，却令得冷自泉生气起来，他闷哼一声：“我要的爱，是对我这个人的爱，并不是对我的身份、地位的爱！”<p>　　原振侠没有和他争执，心中却多少有点不同意，即使两个一模一样的人，一个身份地位超卓，一个什么也没有，世上有哪个少女会选择一无所有的那个？<p>　　冷自泉沉默了片刻之后：“我回到了书房，我住的是一个独立的院子，我吩咐了守卫，除非是一位美丽之极的小姐来，任何人都挡驾，我开始了焦急的等待，守卫队长不住来报告，我父亲来了，二叔来了，许多人来，都给挡在门外，可是他们又不肯走，我心中真是恨极了，在这样的情形下，她怎么还会出现，我准备冲出去，大声赶他们走，我已经冲到门口，我也听到我父亲和二叔的大声呼喝，他们已经硬闯了进来。”<p>　　冷自泉叹了一声！<p>　　“虽然我曾吩咐过不准任何人进来，但是我父亲和二叔要进来，是没有任何人可以挡得住他们的，我听到了他们愤愤的声音，生气地在一张椅子上坐了下来，谁知道我一坐下____”<p>　　冷自泉才一坐下，还未曾想到该如何应付盛怒的父亲和二叔，眼前突然一暗，一双柔软之极的手，遮住了他的眼睛，他本能地把手按在那一只手上。<p>　　他立时可以知道那是什么人的手，世上不会再有任何女性的手，会给人这样舒服的感受！<p>　　同时，那少女轻柔的声音就在他的耳际响起：“怎么，等急了？”<p>　　冷自泉的怒意，一下子全消失了，他紧握那少女的手：“好，让他们来看看你！”<p>　　那少女道：“不，我躲在屏风后面，我有许多话要对你说，全是你再想也想不到的，你答应我？”<p>　　当那少女软言相求的时候，冷自泉只觉得耳际一阵阵轻微的酥痒，发自少女身上，口中的幽香，几乎将他整个人，连灵魂和**一起紧紧地裹住了。<p>　　冷自泉除了连连点头之外，一句话也讲不出来，那少女发出了一下娇笑声，松开了手，等冷自泉立时转过头去看时，只看到屏风后面，衣袂略闪，那少女已躲到屏风后面去了。<p>　　而同时，书房门上传来“砰砰”的敲门声，那少女既然已经来了，冷自泉的焦急愤怒，早已一扫而空，他笑吟吟地走过去开门，门一打开，是盛怒的父亲和叔父，冷自泉笑着，神态轻松舒畅，问：“两位老人家怎么啦？”<p>　　他父亲和叔父，本来想要来责怪他的，可是看到他这样的神态，也不禁呆住了，他叔叔道：“你找到了一个女娃子作对象？”<p>　　冷自泉用力点着头，眉宇之间的那种称心如意，真是可以看得出来，两位老人同时叹了一声：“是什么人家的女儿？”冷自泉笑着：“现在，我真的不知道，但是请放心，只要一让你们看见了，你们一定会同意的。”<p>　　两位老人家互相望着，神情充满了疑惑：“什么时候可以让我们见到这女孩子？”<p>　　冷自泉十分肯定地道：“明天！”当时，他想，明天让父叔见那少女，一定是没有问题的事情了！“<p>　　那少女十分肯到他的书房来看他，而且动作之间又和他那样亲密，那自然是喜欢他的表示，那么，明天带她去见父叔，就算她再害羞，也是无法推拒的事！<p>　　当然，冷自泉想不到，他当时如此肯定的回答，那么顺理成章的一件事，一直未能实现。<p>　　未能实现的原因，自然是因为接下来发生的事，绝不是这时所能想像得到之故。<p>　　两位老人家互相望一眼，冷自泉既然说得那么肯定，他们当然没有道理不相信，又说了几句话，带着卫队，一起走了出去，冷自泉送出了书房，忙不迭转回来，关了门，吸了一口气，柔声道：“他们走了！”<p>　　屏风后面，先传来了一下动人的笑声，接着，便是那少女的脸，慢慢从屏风后探出来，这一刻，真是叫人屏住了气息！<p>　　那少女用一种像是跳跃的姿势，从屏风后面直出来，冷自泉忙迎上去，握住了她的双手，喜孜孜地道：“你听到了，明天，你要去见两位老人家。”<p>　　那少女缓缓摇着头，冷自泉一怔：“一定要见的！”<p>　　那少女仍然摇头头，眉目间带着几丝幽怨，看了令人心疼。<p>　　冷自泉用手指在她的眉心，轻轻揉了一下：“别怕，只要我要你，他们不会反对的！”<p>　　那少女抬起眼来，望了冷自泉一下：“你连我是什么都不知道，怎么敢说要我！”<p>　　冷自泉不禁陡地一呆，他是一个十分出色的青年，就算没有显赫的家世，以他的聪明才智而言，也必然是一个出人头地的大人物，他在见到了那少女之后，会陷入极度的情迷意乱之中，这时，他一样深深迷恋着那少女，但总已冷静了下来。<p>　　所以，他听出那少女的话中，有一点不对劲的的方！<p>　　他在一怔之后，道：“你应该说，我连你是什么人物都不知道，不能说我连你是什么都不知道，这个人字，怎么能省去？”<p>　　少女微笑着，半转过身去：“如果我根本不是人，当然可以不用‘人’字！”冷自泉缓缓吸了一口气：“像你这样美丽动人的人，应该是天上的仙女！”<p>　　少女抬头望着天花板，神情有一种凄迷的茫然：“不对，再猜！”冷自泉有点不知所措了！<p>　　那少女的神情，看来不像是开玩笑，可是她怎么说她自己不是人呢？她明明是人！虽然像她那样美丽的人，地球上可能只有一个，但她当然是人！<p>　　冷自泉挥头手：“不可以转变一下话题吗？”<p>　　那少女的视线，转向冷自泉：“不可以，这一点不确定的话，你我之间，讲任何其他的话都是没有意义的！”<p>　　冷自泉有点无可奈何，他向前走了两步，来到那少女的身前，盯着那少女看，那少女并不逃避他的眼光。<p>　　冷自泉也是直到这时，才把那少女从头到脚，看了个够，过了好一阵，他才叹了一声：“你是天下第一美女，不是仙女，是女神？”<p>　　少女缓缓摇着头。<p>　　冷自泉陡地激动起来，张开手臂，一下子把那少女紧紧拥在怀里，他将之抱得如此之紧，令得那少女不由自主发出了一下低吟声来，冷自泉用斩钉截铁的声音道：“不管你是神仙，是人是鬼，我一定要和你长相厮守，没有你，什么全是假的！”<p>　　他说了之后，双臂略松一松，两人相对极近，气息可闻。<p>　　冷自泉感到又兴奋，又轻松：“好了，现在不管你是什么都不成问题。”<p>　　那少女的眼皮，水灵灵地，看起来她也很激动，在灯光之下，俏颊红酡酡地，像是可以掐得出水来一样，她略带羞涩地笑道：“我还不告诉你我是什么，我是成了精的狐狸！狐狸精是专门媚惑男人的！会要男人为她做很多事，结果，那男人会毁在狐狸精的手里。”<p>　　冷自泉静静地听着，接着，他十分快乐地笑起来：“好啊，狐狸精是最可爱的，有你这样可爱的狐狸精在身边陪伴，那才不枉了一生！”<p>　　那少女深情脉脉地望着冷自泉：“你不怕？”<p>　　冷自泉笑得更快乐：“怕？我喜欢还来不及！”<p>　　少女低叹了一声：“或许那是你一时的冲动，一时贪新鲜，我知道你是一个非同小可的大人物，你有许多事要做，很快就会把我放在次要的地位了。”<p>　　冷自泉不再笑，他再度把那少女拥在怀里：“比起你来，任何名、利、地位、权势全都不值什么！你是狐狸精，你是我的宝贝，不论你以前的名字是什么，从现在起，你是我的宝贝狐狸，我要叫你宝狐，一直这样叫你，宝狐！宝狐！宝狐！”<p>　　当冷自泉这样柔声叫着的时候，那少女——宝狐发出听来令人又醉又飘然欲仙的低声回答。<p>　　冷自泉轻轻将她的下颚托高，宝狐微微闭上眼，脸颊更红，睫毛急速地发着颤，气息也开始急促起来，由于冷自泉将她紧拥在怀中，所以可以清楚地觉察到，她在气息急促时，丰满的胸脯给他的那种压迫感。<p>　　冷自泉十分温柔、缓慢、小心地把自己的唇印向她的唇，她的唇润湿轻软，当冷自泉的唇印上去时，她把冷自泉抱得更紧，身子在微微发抖，她的接吻经验显然不足，冷自泉用舌尖轻舐她的唇，自她的喉际，发出触人心魂的呻吟声来，她微张开唇，老于接吻的冷自泉立时进一步吮吸着她口中芬香醉人的津液，终于把她香软柔滑的小舌，含到了口中，宝狐的双颊像是火烧一样的红，她的身子也在发烫，虽然隔着衣服，冷自泉也可以感觉得出来。<p>　　冷自泉的手，在她的背上抚移着，渐渐移到了她的胸前，当他轻触到她胸脯之际，她陡然震动了起来，用力挣扎了一下。<p>　　冷自泉双手略松了一下，宝狐轻轻地喘着气，脸红得像是可以滴出血来，她咬了一下下唇，声音听来断断续续。<p>　　“我应该怎么办？”<p>　　冷自泉叹了一声，刚才那一吻，他的手才触摸到了她胸前的神秘地带，那犹如瀑布自山巅下泻而下一样，根本是无可遏制的！他要再度把她紧拥，再深吻，再触抚她身体上更神秘的地带，然后，再使她成为他的女人！<p>　　但是他毕竟是一个君子，而且在那个时代，他也不认为一个中国少女会答应他有进一步的行动，他感到极度的快乐之间，不可避免地要加上若干休止符，所以他在无可奈何地叹了一声。<p>　　他仍轻拥着宝狐，让她滚烫的脸颊紧贴着他宽阔强壮的胸膛，用手轻抚着她的秀发，：“宝狐，我当然希望你从此留下来，再也不要离开我，但是，哦，看来我还要等几天，我一定会用最快的时间向你父母提亲，然后用最简单快捷的仪式举行婚礼！”<p>　　宝狐用一种十分不明白的眼光望向冷自泉：“我的父母？你不是说过，我是成精的狐狸，哪有什么父母？为什么还要有什么婚礼？”<p>　　冷自泉怔呆了，真正的怔呆，一时之间，他不知道该说什么才好。<p>　　他凝视着宝狐，宝狐也凝视着他，过了也一会，他才道：“你真上成精的狐狸？”<p>　　宝狐点了点头，一副认真的样子。<p>　　冷自泉实在无法相信这一点，当她告诉他，她是成精的狐狸之际，他甚至还替她取了一个名字，宝狐，这是一个情人之间称呼起来，可以产生无穷风光的名字，可是在冷自泉的心中，一直认为那是一种调笑。<p>　　可是，她却一再说自己是成精的狐狸！这似乎已经逸出了调笑的范围。而且，若是要结婚，一定要经过双方家庭的商讨，她总不能一下把自己的身份隐藏下去的！可是她却又偏偏那么认真！<p>　　冷自泉不由自主地摇头，他当然依然不信她是成精的狐狸，他决定用更大胆的方法，那足以使什么样少女立刻求饶，立刻说出真话来的！<p>　　他说着，就把她的身子转了过来，把她的纤腰压向下，伸手向她的臀部摸去，宝狐发出挣扎的声音，身子挣扎着，当冷自泉手按上了她浑圆的臀部时，她转过头来，满脸通红，腻声道：“既然成了精，如何还会有尾巴？你你的手好烫！”<p>　　冷自泉一震，提起手来，宝狐立时搂住了他的头，腻声道：“现在你真相信我是狐狸精了，是不是？”<p>　　冷自泉摇着头，心中充满了疑惑，她为什么一直要隐瞒自己的身份？有什么难言之隐？<p>　　这时候，不论冷自泉作多少设想，他都无法接受宝狐真的是成精的狐狸这样的说法，所以，他摇着头，用力地摇着头。<p>　　宝狐睁大了眼睛，使她看起来更楚楚动人：“为什么不相信？不是有一本书，记载着许多成精的狐狸的故事？”<p>　　冷自泉深深地吸了一口气：“是，聊斋志异上，是有许多这样的故事，可是可是”<p>　　宝狐立时问：“可是我如果真是狐狸精，你会收回刚才所说的话？”冷自泉深深地吸了一口气，才幽幽地道：“那就是说，我如果使你相信我真是，就会使你改变主意？”<p>　　冷自泉十分清楚地知道，自己的决定是不会改变的，一见钟情了，自从他第一眼看到她，他就知道自己陷入了爱情的无底深渊之中，一见钟情的例子并不是很多，却是真正存在的。<p>　　但是，对方是人，和对方是狐狸，这其间，多少是有点差别的。<p>　　人，这是可以理解的，冷自泉自己就是人，但是，成了精的狐狸，那究竟是什么呢？当然，人人都知道有一种东西，叫狐狸精，但如果再深一层问：成精的狐狸究竟是什么，只怕也没有人可以确切地回答得出来！<p>　　成精的狐狸，那一直是传奇故事中的一种存在，怎么可以真的在现实生活中出现？不论宝狐说什么都好，冷自泉都无法相信，眼前这样一个委婉可人，美丽动人到了极点的少女，原来会是一只毛茸茸的狐狸，只不过在经过了一定程序的修炼之后，才变成人形！<p>　　冷自泉真感到了极度的迷惑，宝狐又幽幽叹了一声：“刚才你讲的话，忘了它吧，当你知道我是异类，你是不会再记得那些话的！”<p>　　冷自泉陡然站了起来，刹那间，他激动得身子有点发抖，他用大军出发之前，统帅发出誓言般的庄严声音道：“玉狐，我再重申一遍，不论你是人是鬼，是神是仙，是成精的狐狸，或者是更无可形容的什么东西，我，冷自泉，要终生和你相厮守，爱你，保护你！”<p>　　宝狐发出了“嘤”的一下娇吟声，投进了冷自泉的怀中，两人不但紧紧相拥，而且自然而然的，四唇交接，深深吻在一起。<p>　　那是他们第二次接吻，宝狐柔滑的舌尖，渡进了冷自泉的口中，冷自泉恣意地吮吸着，令到宝狐心跳加速，冷自泉可以感到她的心跳。<p>　　长吻几乎令冷自泉感到窒息，当他们终于分开时，他才问：“现在你相信了？”宝狐点着头，望了冷自泉一会：“你令我相信了你的话，我也更令你相信我的话！”<p>　　冷自泉摊手道：“成精的狐狸，应该是会法术的，你其实很容易便我相信你的话！”<p>　　当冷自泉这样说的时候，他其实是不相信她真的能有什么表现，可以使他相信她真的是成精的狐狸。<p>　　可是，接下来发生的事，却令得冷自泉目定口呆，整个人在刹那间，像是不存在一样！<p>　　当冷自泉讲了那句话之后，宝狐又向他望了一眼，神情由犹豫变得坚决，点了点头：“好，你反正迟早要知道的。”<p>　　她说着，就转过身，向门走去，冷自泉刚想出言调笑几句，因为他认定了她是不可能会有什么法术的。可是就在这时，他清清楚楚，看到了他认为不可能的事，宝狐走到门前，并没有打开门，可是她整个人，却穿过关着的门，走了出去。<p>　　足足有五秒钟之久，冷自泉僵立着，连血液都快凝结了，他并不是害怕，只是一种绝对无法相信的事，忽然在他的眼前，变成了事情所带来的震惊！<p>　　而当他从极度的震惊中苏醒过来之际，他才感到了真正的害怕。<p>　　他害怕的，也不是宝狐在经过了这样的行动之后，已可以证明她真的是成了精的狐狸，冷自泉害怕的是，宝狐忽然走了，离开了他！要是他自此之后再也不能见到她的话，那怎么办？<p>　　他可以有能力在世界各地任何角落找出任何人来，但是如何去寻找和到什么地方去寻找一个成了精的狐狸呢？<p>　　一想到可能失去宝狐，冷自泉陡地跳了起来，大叫着，向门口冲了过去，他忘记他是人，他太慌乱了，忘记了人要走出门去，一定要把门打开才行，他又奔得这样急，所以“砰”地一声，撞到门上。<p>　　他后退一步，怔了一怔，才知道他要出去，一定要把门打开，他立时打开了门，门一打开，就看到四个卫士，在门口，现出十分惊讶的神情，正望着门口。<p>　　冷府中有那么多重要人物，担任警卫工作的，是整整一个警卫团，不但有着最精良的装备，而且，从军官到士兵，都是经过精心挑选的。<p>　　冷自泉看到四个卫士，忙问：“那位小姐到哪里去了？”<p>　　那四个卫士面面相觑：“什么小姐？”<p>　　冷自泉发急道：“你们没有看到有人走出来？穿过了门走出来？”<p>　　四个卫士的神态更是怪异，不知如何回答才好，一个胆子较大的立正：“报告，没有任何人出来。”<p>　　冷自泉嗖地吸了一口气，当然，成精的狐狸，是有本领不让别人看到的！如果她有这样的本领，那怎么去找她呢？<p>　　一想到这里，冷自泉更是焦急得团团乱转，额上的汗珠，涔涔而下。<p>　　四个卫士看到这种情形，更是骇然，一个问：“司令，你不舒服？”<p>　　冷自泉根本没有听到那卫士的话，因为这时，在他耳际，陡然响起了悦耳之极的声音，宝狐的声音：“我在你卧房，看你，急成这样，人家要以为你发疯了！”<p>　　冷自泉陡然之间，长长吁了一口气，又变得满心喜悦，向那几个卫士挥着手，甚至不由自主，吹着口哨，向前急步走了出去。<p>　　望着冷自泉的背影，四个卫士骇然的神情一直维持着，因为冷自泉的神态实在太怪异了，他们怎么也想不原因来。<p>　　当然，别说是这四个卫士，叫任何人来想，也不会想得出冷自泉行动失常的原因，是因为他迷恋上了一个成了精的狐狸！<p>　　冷自泉急急向卧室走去，他住的那个院落相当大，到卧室去，要经过一个院子，当他经过之际，值岗的卫士纷纷立正行礼，冷自泉一直来到了卧室前，握住门柄，就想推门进入，可是门却锁着，冷自泉吸了一口气，宝狐说她在卧室中，当然又是穿门而入的了，他想到宝狐在卧室中，兴奋得手有点抖，取出了钥匙，打开了门，闪身进去，立时把门关上，定了定神，柔声道：“宝狐！”<p>　　黑暗之中，传来了宝狐“嗯”的一下答应，接着，在房间的一角，柔和的灯光，亮了起来，冷自泉立时看到，宝狐蜷缩在一张巨大的沙发之上，正用动人的神情望向他，冷自泉小心翼翼地向她走去，唯恐她突然之间消失。<p>　　宝狐微笑着：“放心，我不会逃走，我是你的！”<p>　　她的声音是那样甜腻回荡，当她说到“我是你的”之际，声音细得几不可闻，但是又能叫人听得清清楚楚。<p>　　冷自泉来到了她面前，先握住了她的手，把她轻轻拉了起来，当宝狐柔若无骨地投进他的怀中之际，他把她抱了起来，走向床边，然后，两人一起向着床，倒了下去，在深吻之中，宝狐身上衣服的钮扣，一颗一颗被解了开来，从指尖开始，冷自泉抚摸着她晶莹润腻的**。<p>　　在柔和的灯光之下，宝狐的**，在他眼前呈现无遗之际，冷自泉不由自主，发出了一连串的赞叹声，他用手、用唇去抚摸，去亲吻她粉光致致，白腻得如玉一般的肌肤，恣意地欣赏她**所表现的动人的曲线，而宝狐只是颤抖着，紧握住他的手臂，握得极紧。<p>　　冷自泉在回忆之中，已无法十分清楚确切地记得当时的感觉，他只是沉浸在极度的欢愉之中，从心理到生理上的极度的欢愉，他庆幸、惊讶于宝狐的无可形容的美丽，但是真正令他惊讶的，还是达到了欢愉顶点的那一刹间。<p>　　冷自泉只觉得整个人都炸了开来，那是多么愉快的爆炸，身子碎裂成了亿片，像是每一个细胞都散了开来，可是每一个细胞，又充满了快乐，而且，这种极度的快感维持了极长的时间！<p>　　冷自泉在欧洲，自从他第一次和女性有了接触之后，到那年他二十六岁，在女性方面，已经是可以称得上经验丰富了！<p>　　可是，在这之前，若是有人告诉他，男女在一起，可以有这样的快乐，他也不会相信，而事实上，就算有人曾有过这样的快乐，也无法转告他人，因为这种快乐，不是人类语言所能形容于万一的！<p>　　原振侠听得极其入神，冷自泉越讲，声音越低，完全沉醉在美好的回忆之中，但是他还是不住地在讲着，用尽了人类语言之中可能的形容词来形容着。<p>　　原振侠也压低了声音：“你已经形容得够好了！”<p>　　冷自泉吸了一口气：“可是你还是完全无法明白那种欢愉，那种欢愉，一定要亲自体验，才能明白！”<p>　　原振侠没有说什么。<p>　　冷自泉顿了一顿：“或许，你会以为我是一个肉欲主义者，是的，那种极度的舒畅和快感，看起来是来自**的，但是如果没有精神上的爱恋，会有这样的愉快吗？而且，当快乐像汪洋大海一样，向人涌过来之时，怎么能分清精神和**呢？人类一直在追求快乐，自有人类历史以来，有多少人追求到了快乐？即使有人得到了快乐，而且实实在在知道快乐自何而来，我可以掌握它！触摸它！”<p>　　冷自泉一口气讲到这里，神情激动，好一会才恢复了常态，苦笑了一下：“这些话，多少年来，我没有和任何人讲过！”<p>　　原振侠神情诚恳地点着头，可是他的心中，也充满了疑惑：宝狐真是成精的狐狸？<p>　　那实在是不可能的事，可是冷自泉又说得那么肯定，也表示了他自己的不信，这实在是怪异之极的事。<p>　　事情的怪异，在于一个成了精的狐狸承认了身份，她为什么要这样做，其中一定有极度的隐秘的目的，那是可以肯定的事！<p>　　而如果宝狐不是狐狸，她何以又有这样超卓的能力，可以穿门而出入？原振侠相信，类似这样的“法术”，冷自泉日后，一定见过许多，所以他才肯定了宝狐真是狐狸。<p>　　可是即使如此，一个成了精的狐狸，这种事还是无法令人接受的！<p>　　冷自泉看出了原振侠的那种疑惑的神色，他缓缓地道：“你听我说下去。”<p>　　原振侠点了点头，在冷自泉的叙述中，时光又回到了过去。<p>　　极度的欢愉，渐渐变成了荡漾的微波，冷自泉和宝狐紧紧地拥在一起，身体的每一处可以紧贴在一起的地方，都紧贴着。<p>　　冷自泉整个人在云端飘荡，他不时发出喃喃自语声：“哦，怎会那么好，怎会那么好？”<p>　　宝狐把她的脸紧埋在冷自泉的怀中，用甜腻得化不开的声音说着：“令男人快乐，这是狐狸精应有的本事！”<p>　　冷自泉把她的双腿曲起来，手臂穿过了她的腿弯，令她的身子蜷缩成一团，然后紧抱着她，她看起来是那样娇小，那样值得爱怜，他望着她，实在不知道说什么才好，而当他口唇颤动着，努力想要表达自己心中的欢愉时，宝狐却用她纤柔的手指，轻轻抵在他的唇上，不让他讲话。<p>　　冷自泉深深吸了一口气，他实在也想不出来，人类的语言之中，有什么可以表达他这时的欢畅和满足。<p>　　时间在不知不觉中过去，宝狐一直偎依着他——他也一直轻抚着宝狐，吻着她，发出一些只有他自己才知道是什么意思的声音。<p>　　卧室外间的大自鸣钟，一定已经响过不止一次了，以前几次，他都没有注意，这一次，其实他也没有注意，只是觉得在模糊之中，钟声一下接一下地当当地响着，令得冷自泉忽然注意起来的是，他看到在他怀中的宝狐，娇俏艳丽的脸庞上，忽然现出了一股惊恐的神色来，那令得他也陡然震动了一下。<p>　　冷自泉自然而然地把她拥得更紧：“别怕，为什么你忽然会感到了害怕？”<p>　　宝狐的口唇颤动着，偎得他更紧，转头向窗口望去，窗口当然什么也没有，只不过有几线曙光，已经透过窗帘的缝穿了进来。<p>　　冷自泉这时候，也不知道为了什么，心头也起了一边莫名其妙的恐惧，天亮了，刚才自鸣钟一直响着，一定是响了六下，已经是清晨六时了，在极度、的欢娱和满足的交织中，一夜就过去了，可是，为什么在听到了清晨六时的报时之后，宝狐会现出那样惊慌的神情来？难道她真是狐狸精？而狐狸精也像是传说中的鬼魂一样，一到清晨就会消失？<p>　　一想到这一点，使得他们两人的身体，贴得更紧，她在不由自主的喘着气，然后，用她水灵灵的大眼睛望着她。<p>　　由于他眼神中流露着那样的眼色，不必等她开口说任何话，冷自泉已经立即道：“宝狐，不管你要我做什么，只要我做得到，我一定做！”<p>　　宝狐仍然望着他，起先是极度的疑惑的神情，接着，神情渐渐变成信任，但还是留着疑惑，她喃喃地重复着冷自泉的话：“你一定做得到？”<p>　　冷自泉毫不犹豫，就像是在受军训时，听到了上级的命令一样回答：“是！”<p>　　宝狐再吸了一口气，把脸埋在冷自泉胸前一会，冷自泉轻抚着她柔软细长的头发：“说，你要我做什么？”<p>　　宝狐并没有抬起头来，所以她的声音低得几乎听不见：“我要你保护。”冷自泉欢畅地笑了起来：“这算什么，我当然会尽我一切力量来保护你，任何人要来伤害你的话，我都会挡在你的面前！”<p>　　宝狐静了一会，慢慢仰起脸来，在冷自泉的唇上轻吻了一下，才道：“我要求的保护，对你来说，可能十分奇特，你会觉得奇怪！”冷自泉摇着头：“一点也不觉得奇怪。”宝狐低叹了一声：“你还没有听，怎么肯定不会觉得奇怪？”<p>　　冷自泉只笑了一下，他实在想不出，像宝狐那么可爱的人，会有什么奇怪的要求提出来？<p>　　但是宝狐既然这样说了，冷自泉心想：只管听一听，她会提出什么特别奇怪的要求来。宝狐又静了一会，才道：“我是”<p>　　冷自泉立时想亲吻她：“知道，你是狐狸精！”<p>　　宝狐缓缓点着头：“你明白就好，不过，你只怕不明白，除了你以外，别人根本看不见我！”<p>　　冷自泉陡地一怔，一时之间，还不明白她这样说是什么意思。<p>　　宝狐轻叹了一声：“你这还不明白？我只是为了你一个人而存在的，在别人的心中，我根本不存在，他们根本看不见我，那个狗夫，他叫什么名字？他就看不见我，你的父亲和叔父，也看不见我。”<p>　　冷自泉呆了一下，但随即又笑了起来：“真是可惜，本来我准备把那么美丽的小妻子，炫耀给全世界的人看，现在看来不可能了！”<p>　　宝狐温柔地笑了一下：“真抱歉——”她又侧头想了一想：“我可以设法，使你的愿望部分实现。”<p>　　冷自泉“嗯”地一声，身子离得她远一些，又抚摸着她晶莹的肌肤，明明是实实在在的一个人，就在他的眼前，怎么说只是为他一个人而存在，别人根本就感不到她的存在？他根本不相信，只是笑着，心中在想的是：那一定是一个玩笑，好，既然是开玩笑，那我也可以开一个玩笑！<p>　　他心中已拟好了向宝狐开玩笑的计划，他的口角，带着玩童一般的笑容，他实在不想对宝狐隐瞒什么，但既然要开玩笑，自然不能在事前作任何透露，所以他忍住了不说，宝狐用疑惑的眼光望了他一眼，他连忙装出了正经的神情来。<p>　　宝狐再轻叹一了声：“我要你不离开我！”<p>　　冷自泉不由自主，陡然叫了起来：“你说什么！我当然不会离开你！”<p>　　宝狐的神情，却变得十分忧郁：“我的意思是从现在起，你半秒钟也不能离开我，一定要我一伸手就可以碰到你，在任何情形之下都要这样，有些地方我不能出现，你当然也不能去”她讲到这里，深深地吸了一口气，用闪耀如同黑宝石一样的眼睛，凝视着冷自泉：“你能答应我吗？只要你有一点犹豫，你就会失去我！如果你不在乎失去我的话”<p>　　她现出十分哀伤的神情来，那种神情，足以令得任何再懦弱的男人，势血沸腾，不顾一切。<p>　　冷自泉当然不是一个懦弱的男人，他为宝狐着迷，他说可以答应宝狐的任何要求，也是真正出自心底的肺腑之言，并不是随口说说的，可是，他也是一个聪明而又理智的人，不然，就算他的家世再好，他也不能年纪轻轻，就担当这样的重任。<p>　　这时，地在听了宝狐的要求之后，立时想到，这样的“保护要求”，实在太不寻常了！<p>　　他可以在任何情形之下都不离开她，但是她的要求，有些地方，她不能去，不愿去，他也必须在她的身边，那换句话说，只要他一答应，他的行动，就完全在她的控制之下了！<p>　　由于他的身份特殊，她的要求又是那样不寻常，所以冷自泉立时想到了一些敏感的问题，她，会不会是一个怀有特别目的的人？<p>　　也就在这时，宝狐发出了一个幽细而绵长的叹息声，慢慢地站了起来。<p>　　冷自泉立时坐起来，这时，卧室中还有柔和的灯光，自窗帘中透进来的曙光，形成几道朦胧的光线，宝狐站着，衬着那几股光线，玉体玲珑，看起来是那样动人，那样迷人。<p>　　她慢慢地转过身，背对着冷自泉，声音听起来是那样哀怨：“我早已知道地球人的心态，没有一个地球人会对另一个真正地好！”<p>　　冷自泉只注意到了她那种哀怨的责备，并没有注意到她的用词相当怪异。<p>　　在那一刹那间，冷自泉也陡然站了起来，就在宝狐的身后，轻轻抱住了她，在她的耳边，用低而坚决的声音道：“我答应你，我会对你全心全意地好，因为我知道，我再也不能没有你，没有了你，我的生命一点意义也没有！”<p>　　宝狐再深吸了一口气，转过头来，望着他，低声说：“这就是爱情？”<p>　　冷自泉道：“是的，这是爱情，只有爱情才有这种力量，才能使一个人，完全忘掉自己，全心全意去对另一个人！”<p>　　宝狐的声音更低：“真有这样的爱情？那我就放心了！”<p>　　冷自泉充满自信了，将宝狐抱了起来，打着转。<p>　　这时候，他心中绝未想到，以后的事情，会全然出乎他的想像！<p>　　宝狐并没有骗他，只是当宝狐说的时候，他不相信而已。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_5'>宝狐 第05章 怀疑中邪 狗血淋身</b><p>");

document.write ('　　原振侠又挪动了一下身子，冷自泉的叙述，十分令人惊讶，不单是如此，而是冷自泉在叙述着他的遭遇之际，那样深沉地在缅怀着过去，他的声音是充满了感情的，不由自主的真正发自内心的感情，任何再好的演员，也无法有这样的表现。<p>　　当他讲述到迷惑之际，他的神情和声音是迷惑的，当他讲述到欢娱时，他整个人就像沉浸在欢娱之中，他脸上的每一条皱纹之中，都像是会有欢乐满溢出来，当他讲述到哀伤的时候，他的声音嘶哑而令人心酸。<p>　　原振侠并没有打断过他的任何话，只是在适当的时候，替他面前的酒杯注上酒，冷自泉的酒量相当惊人，不断地喝，并不显得有酒意。<p>　　冷自泉在叙述中，经常有相当长时间的停顿，在那时候，他自己像是完全在回忆中，在想着当时发生过的任何一个细节，他并不是记不起来，在他的一生之中，这些事不知被想多少遍，他又再回想一次，那只是他喜欢再回想而已。<p>　　原振侠也不去打搅他，至多只是在长时间的沉默之中，挪动了下身子，改变一下坐的姿势。<p>　　冷自泉这次，又沉默了很久，才又继续：“那天上午十时，床头的电话响了起来，是值班警卫官打来的，我和宝狐，还在床上”<p>　　当电话铃声响的时候，冷自泉在沉睡之中，被惊醒的。<p>　　在这以前，他把宝狐抱起来，打着转，然后两人又一起倒在床上，冷自泉疯狂地吻着她，全身又被炽热的火焰燃烧着，然后，又一次几乎什么也不存在的极度欢娱，然后，是偎依着宝狐的沉醒。<p>　　冷自泉拿起了电话，他的心情是那样愉快，所以并不在乎被人吵醒，他一手紧搂着宝狐，宝狐闭着眼，长睫毛在轻轻地闪动，表示她也开始醒了。<p>　　电话中传来值班警卫的声音：“少爷，大老爷和二老爷来了，要立刻见你！”<p>　　冷自泉向宝狐望了一眼，宝狐慢慢睁开眼来。<p>　　当宝狐睡眼惺松的时候，她更有一股异样的妩媚，冷自泉想起自己的父亲和叔父，一定急于知道自己找到了什么样的伴侣，他也想起自己曾想到过的那个“玩笑”，所以他立时道：“请两位老人家在客厅等一等，我十分钟就到！”<p>　　他放下电话，轻拍着宝狐的细腰：“快穿衣服，十分钟之后，我们去见两位老人家。”<p>　　宝狐的笑容十分佻皮：“他们看不见我的。”<p>　　冷自泉笑了起来：“看你的玩笑能开到什么时候。”<p>　　宝狐缓缓摇着头：“我看，大概就在十分钟之后吧！”<p>　　冷自泉呵呵地笑着，用最快的速度，穿好衣服，然后，他替宝狐掠好看来有点凌乱的头发，宝狐看起来，比昨晚他初遇时更加娇艳，简直就像盛放的鲜花，才抹拭去露珠一样的新鲜。<p>　　然后，他拉着宝狐的手，向外就走，一直来到了客厅之中。<p>　　他父亲和二叔正在交谈，这一双兄弟，掌握着国家的军政大权，永远有商量不完的各种军国大事，冷自泉一进来，就大声叫着他们，然后，把宝狐推到了他们的身前，朗声道：“爸，二叔，你们看！”<p>　　他期待着宝狐出众的美艳，会使两位老人家感到无比的惊讶，两位老人的确现出了十分惊讶的神情来，但是那种惊讶，却并不是冷自泉所期待的那种，两位老人家只是讶异，而且是一种全然莫名其妙的讶异。<p>　　他二叔的脾气比较急，已经十分不耐烦地道：“看？看什么？”<p>　　冷自泉道：“这就是我找到的终生伴侣，我一定要娶她为妻，你们看，是不是只有她，才能配得上我？”<p>　　冷自泉在这样说的时候，望着宝狐，宝狐却低叹着，神情带着一点埋怨，冷自泉一看到她这种情形，就等于听到她在讲话一样：看，我早和你说过了，可是你不相信，他们根本看不到我！<p>　　冷自泉有点发急，又转向两位老人家：“爸，二叔，你们不喜欢她？”<p>　　他父亲忍不住了：“你在说什么？”<p>　　冷自泉有点执扭，也有点不够礼貌，声音提高，指着宝狐：“我要你们接受她！”<p>　　冷自泉像是宣战一样，说出了这句话之后，身子挺立着，等待着答覆，可是他所看到的情形，却使他感到了一股寒意。<p>　　他看到了两位老人家互望着，现出了惊讶莫名的神情来，又望向他，他忙自宝狐身后，推着宝狐，一直来到两人的身前，他几乎是在嚷叫了：“看，你们看，看到没有，这就是我的妻子！”<p>　　当他在这样嚷叫之际，他心中真正感到了害怕，那种害怕，是难以形容的，是他在那一刹之间感到，他自己以后的一生，已经和一种神秘、奇异的现像，联结在一起而产生的一种恐惧。<p>　　宝狐明明在他们的眼前，他们为什么竟然会看不到？这真是不可思议的事！<p>　　两位老人家的神情更是骇异，不约而同，站了起来，齐声喝：“你在干什么？开玩笑？”<p>　　冷自泉不由自主喘着气，先把宝狐的身子半转了过来，肯定宝狐就在他面前，他的双手，握在她柔滑的手背上，宝狐仍然用那种神情看他，他不由自主道：“我不信，还是不信！”<p>　　然后，他又向两位老人家：“你们看不见她？她就在你们面前？”<p>　　冷自泉在这样说的时候，神情又急又认真，两位老人家再互望了一眼，神情不但骇然，而且震惊，他二叔踏前一步，一伸手，就抓住了冷自泉的手臂。<p>　　这一动作，令得冷自泉也呆住了！<p>　　他双手握着宝狐的手臂，把宝狐推到了两侠老人家的面前，当他二叔踏前一步之际，他二叔的身子，绝对应该碰到宝狐的身体了。<p>　　可是，宝狐的身体，就像是根本不存在一样，他二叔不但靠近了他，而且，还抓住了他的手！<p>　　冷自泉在一怔之间，眼前花了一下，看到了宝狐已经站到了他二叔的身后，他想要走过去，可是却被他二叔挡住了去路。<p>　　他二叔用十分惊骇的声音问：“自泉，你干什么？别再闹了！”<p>　　冷自泉张大了口，究竟是怎么一回事，他真的弄不明白，但是有一点，他却是可以肯定的，那就是，他父亲和二叔，的而且确，真的看不见宝狐！<p>　　刹那间，他完全怔呆了，不知道如何才好！<p>　　任何人在这样的情形之下，都会不知所措，冷自泉虽然如此出色，可是也不能例外。<p>　　他二叔已不断在问：“你怎么了？你怎么了？”<p>　　他父亲也来到了他的身前，用手按在他的额角上，看他们两人的慌乱情形，只怕他们接到了世界大战就快要爆发的报告之后，也不过如此了。<p>　　冷自泉勉力定了定神，深深吸了一口气，当他定下神来之后，他的神情看起来正常了许多，也令得两位老人家，松了一口气，冷自泉先向宝狐望了一眼，向她招了招手，令她过来。<p>　　他的那一连串动作，又令得两位老人家目定口呆，冷自泉在接住了宝狐之后，才道：“爸，二叔，有一件非常奇怪的事发生了，现在我自己也不明白，等我弄明白了之后，我再详细向你们禀报。”两位老人家全然不知所措，张大了口，不知道该如何才好，他们那时候的样子，要是拍成了照片，登在报上，决不会有人认得出他们是肩负国家军政要责的大人物，只像两个受了极度惊吓的老人！<p>　　冷自泉在他们还未定过神来时，就继续道：“现在，我请求你们，什么也别管我，让我自己来处理这件事！”<p>　　他二叔总算从惊惶中定过神来，连声音也未曾回复正常：“是什么事？总得让我们知道！”<p>　　冷自泉回头向宝狐看了一眼，叹了一声：“我爱上了一个女人，立时要娶她为妻，答应了她的一切要求！”<p>　　他二叔道：“这是好事啊！”<p>　　冷自泉又向宝狐看了一眼，还低头在她的脸颊上亲了一下。<p>　　他没有想到，他那下情不自禁的动作，令得两位老人家倒吸了一口凉气，发出了一下可怕的呻呤声来，的确，在他们两人的眼中看来，冷自泉一进来之后，动作神情简直怪异到了极点！直到这时，冷自泉忽然向身后这样亲了一下，那看来更是叫人毛骨悚然，因为在冷自泉的身边，在他们看来，根本什么也没有，可是冷自泉的动作，却那么一本正经！冷自泉略停了一停，才苦笑了一下，他明白两人的骇异，他道：“不过这位姑娘有点古怪，我要弄清楚了，才能向你们说明。”他父亲吞下了口口水：“这位姑娘在哪里？”冷自泉道：“就在我身边，可是你们看不到见她！”两位老人家发出了一下呻呤声，要相互扶持才不致跌倒。<p>　　冷自泉忙过去扶着他们坐下来，又道：“爸，二叔，记得我刚才的请求，别理我！别理我！”<p>　　两位老人家的神色之怪异，到了极点，两个人都是饱读诗书的知识分子，肩负国家的重任，可是在这时候，他们两人却异口同声，叫出了一句绝不应该出自他们口中的话来：“自泉，你中邪了！”<p>　　冷自泉陡然呆了一呆，一时之间，他还真的难以明白“中了邪”是什么意思，虽然，自从哑哑狂吠，宝狐出现以来，不可思议的事，是如此之多，甚至宝狐自己承认她是“狐狸精”，但是“中邪”这样的名词，和一个现代知识分子的观念，是格格不入的！<p>　　但是，冷自泉立时明白了父叔所说的“中邪”的意思，他并不怪他们这样说，反倒觉得十分有趣地笑了起来：“有点像——”<p>　　他一面说，一面又向他身边的宝狐望了一眼，宝狐这时正现出一种十分动人的神情，看来像是一个慈祥的，充满仁爱的姐姐，在看着一个玩皮的小弟弟一样，使得被望的人，感到一种极度的温暖。<p>　　冷自泉在看了一眼之后，才又道：“真有点像，她就亲自称自己是狐狸精！”<p>　　冷自泉一直到这时，在说出“狐狸精”这三个字的时候，还是十分轻松的，虽然眼前发生的一切全是这样怪异，使他宁意接受任何解释，也不会接受狐狸精这样的说法。<p>　　但是两位老人家就不同了，冷自泉的行为如此怪异，已使他们认为冷自泉可能中了邪，而冷自泉又这样说，古人的笔记小说之中，有关狐狸精迷人的种种记述，一下子全涌上了他们的心头，两个人面色发青，二叔忙道：“自泉，你别怕，一定有办法对付她的！”冷自泉笑了起来：“你在说什么啊，二叔，谁要对付她？爱她，保护她，我还来不及！”<p>　　两个老人颓然地坐倒在沙发上，感到了手脚冰凉，冷自泉吸了一口气：“爸，二叔，真的，我很认真，在我还未曾弄清楚是什么事情前，你们最好不要理我！”<p>　　他的父亲和二叔由于过度的震惊，根本连答应的气力都没有了，没有昏过去，已经十分不容易，冷自泉也不再说什么，轻搂着宝狐柔软的腰肢，慢慢向外走去，他自己沉浸在宝狐身上散发出来的那种淡淡的幽香中，享受着宝狐妩媚的笑容，全然未曾注意卫队长以及旁人望着他的那种怪异欲绝的神态。<p>　　冷自泉和宝狐回到了卧室之中，宝狐娇媚地靠着他，冷自泉道：“好了，现在该说实话了，再胡说八道，要打屁股了！”<p>　　他一面说着，一面在宝狐的臀部，轻轻拍了一下，宝狐发出了一下娇吟声，后仰着头，向他看来，冷自泉一下子就把她紧紧地抱着，连呼吸都急促起来，宝狐低叹了一声：“已经是你的了，还那么急！”<p>　　冷自泉把她的身子转过来，自己倒退着，在一张椅子上坐下来，然后，抱起了宝狐，叫她坐在他的膝上，他捧着宝狐的脸，凝视着，那是怎么看都不会厌的脸，不单是由于那是一张美丽的脸，而且更在于流露在脸上的那种神态！<p>　　那是一种充满了爱意的神情，使得看到这种神情的人由衷地感到温馨和满足，冷自泉又把她紧紧拥在怀里：“宝狐，我会保护你，半秒钟也不离开你！”<p>　　宝狐的身子，在冷自泉的紧拥之下，微微地发着颤，她发出了一种低沉的，听来极悦耳的声响，这种声音没有什么意思，但是听来是那样令人舒畅，就像是在晨风的吹拂之下一样。<p>　　冷自泉陶醉着，可是他也没有忘记事情的怪异，他捧着宝狐的脸，看了又看，又在她柔软滑腴的身上，抚了又抚，然后，叹了一声：“我不明白！”<p>　　他这“我不明白”四个字中，实在已经包括了多少问题在内，宝狐眨着眼，看来有点调皮：“有很多事情，不明白比明白好！”<p>　　冷自泉还想问什么，宝狐伸出手指来，轻轻的按在他的唇上：“和我在一起，你快乐吗？”<p>　　冷自泉忙不迭地道：“快乐！我一生之中，从来也没有这样快乐过，而且，我想，世界上也没有什么人比我更快乐的了！”宝狐侧着头，长发松松地披了下来：“因为有了我你才快乐？”冷自泉立即道：“那当然！”<p>　　宝狐笑了起来：“快乐就好，何必要明白？”<p>　　冷自泉的心头充满了疑问，可是他却再也发不出任何疑问来了！他双手托着宝狐的腰，两人一起站了起来，走向花园，花园中阳光普照，百花盛放，宝狐偎依着冷自泉，慢慢地走着，冷自泉不时紧紧拥抱她一下，等到了一片草地上，两人并头躺了下来，看着蓝天白去之际，冷自泉感到，什么神仙，他已经是神仙了！<p>　　冷自泉感到了前所未有的快乐，心满意足，觉得人生再也没有任何要求了，他已经全然不去理会旁边的事，都陶醉在他的幸福之中。<p>　　可是其他人，却和他恰恰相反。<p>　　在他和宝狐离开了客厅之后，两位老人家才从极度的惊惶之中，苏醒了过来，二老爷立即发出了第一道命令，对在客厅中的仆人、卫士，用最严厉的声音吩咐道：“谁向外面说半个字，立即枪毙！”所有人都笔挺的站着，二老爷又下命令：“快去看少爷在干什么！”<p>　　他一连发了两个命令后，才喘了一口气，望向他的哥哥，大老爷叹了一声：“要请人来驱邪了！”<p>　　二老爷立即同意：“对，先找本地的，再上京里去请，还要立即派人到江西龙虎山去，请张天师来！”<p>　　大老爷连连点头：“唉，什么样的狐狸精，竟然敢来迷我们家的孩子，自泉这孩子，应该不是普通人，但盼他本身的正气，能够克制邪气！”<p>　　二老爷有点后悔：“宅子太旧了，唉，早该拆了它，重新改建过！”<p>　　当他们两人在商议着的时候，派去观察冷自泉行为的人，已经流水般的来报告冷自泉的情形！冷自泉在花园，躺在草地上，样子很高兴，不断在讲着话，报告的人，都竭力掩饰着心中的惊恐，而实际上，他们所看到的情形，足实令他们惊恐不已，可是没有人敢有半分流露，因为他们都知道，那是一件大事，一件非同小可的大事，以他们的身份地位而论，最好不要和这件事发生任何的关连，两位老人家越听越是骇然，二老爷陡然跳了起来：“黑狗血，我也是急昏了头，怎么没有想到黑狗血！”<p>　　大老爷也跳了起来：“对，黑狗血！黑狗血！”<p>　　民间一直传说，黑狗的血，有着可以克制邪气的作用，能使一切精怪现出原形来，这本来只是传说，可是这时候，看这两个大人物的神情，真正把希望全都寄托在黑狗血上面了！<p>　　冷府要黑狗血，那真是再也容易不过的事，不到半小时，满满两桶黑狗血，已经准备好，负责经办的人立正报告：“全是真正的黑狗，一根白毛也没有，一共用了十条黑狗，要是不够，还有，正在派人找。”两位大人物互相看了一眼：“应该够了，喷筒准备好了没有？”<p>　　二老爷道：“我看还是整桶泼过去好！”<p>　　大老爷考虑了一下，他比较深思熟虑，所以他道：“一桶就这样泼过去，要是没有效，再用喷筒！”<p>　　二老爷像是面临一场生死存亡的战争一样：“挑四个不信邪，命又硬的人，跟我去！”<p>　　大老爷有点担心：“二弟，你——”<p>　　二老爷勇气十足，一挥手：“我不怕，我已经老了，有三长两短也不要紧，要紧的是自泉！”<p>　　大老爷一拍胸口：“我也去，凭我们两人的地位，我看什么妖精，也奈何不了我们！”<p>　　传说之中，都相信地位高的大人物，有一股凛然的正气，或者是命运特别好，有诸神灵呵护，头上有光，天上的六丁六甲值日功曹，随时会保护他们的，两个老人家既然把希望寄托在黑狗血上，自然所有的传说，都一并相信不疑了！<p>　　四个人挑选出来了，全是身强力壮的大汉，威风凛凛，两人一组，抬着两桶黑狗血，直奔花园，两位老爷，另外由一队卫士拥簇着，那一队卫士，不但个个忠心耿耿，而且是神枪手，以防万一，精怪在黑狗血之下，现了原形，而保护两位老爷的天兵天将，又未能及时出现之际，他们也至少可以负起一部分的保护作用。<p>　　观察冷自泉行动的人带来了最新的报告，神情的骇异也掩不住了：“少爷摘了一朵花，像是想插在什么地方，可是他一松手，花就跌了下来，可是少爷还是喜孜孜地望着那朵花！”<p>　　那人的报告相当传神，冷自泉的确是喜孜孜地诩着那花朵，那是一朵娇黄色的小花，冷自泉顺手摘下来，插向宝狐的髻际。<p>　　娇黄色的花朵，衬着乌黑的发丝，白里透红的脸庞，更衬出宝狐的娇美来，冷自泉正恣意欣赏，忽然听得一阵脚步声，传了过来，他知道会有事发生了，但是他舍不得转过头去看，因为他一转过去，视线就会离开宝狐，在他来说，少看宝狐十分之一秒，损失会比什么都大，因为这十分之一秒，再也不会回来了！<p>　　宝狐皱了皱眉：“两位老人家生气了，他们要用什么对付我？”<p>　　冷自泉不不明白宝狐这样说是什么意思，已经听得他父亲和二叔在大喝声，紧接着，一阵血腥味，一大桶狗血，已经向着他和宝狐两人直淋下来，冷自泉不由自主大叫了起来。<p>　　随着冷自泉的叫声，宝狐忽然笑了起来，那一桶疾洒下来的狐血，忽然如同被狂风吹拂一样，陡然改变了方向，向前疾洒了出去。<p>　　冷自泉在仓猝之间，实在不知道发生了什么事，只是在一阵惊呼声之中，他才看清，六个人，包括他的父、叔在内，每个人的身上、头上、脸上，全是斑斑的血点，那六个人的神情，大骇莫名，样子真是狼狈到了极点，令人绝对无法不发笑，不但要发笑，而且忍不住的狂笑。<p>　　冷自泉大笑，狼狈之极的那六个人一面抹着脸上的血，一面还在叫着，他二叔叫得最大声：“喷！”<p>　　立时，四条大汉扬起手中的喷筒，用力喷着，狗血向前，直洒了过来，可是却一滴也没有洒在冷自泉和宝狐的身上，又像是被一股强风，直逼了回去一样，洒得六个人一头一脸！<p>　　冷自泉看出父亲和二叔的神情十分认真，他止住了笑，叫着：“你们在干什么？”<p>　　他二叔大踏步过来，就抓住了冷自泉的手腕，哑着声：“自泉，你快过来，妖法太厉害，黑狗血也制不了！”<p>　　冷自泉毕竟是在欧洲受教育的，黑狗血可以克制妖精的那种传说，对他来说，陌生了一些，所以直到这时，才知道父亲和二叔是在干什么！<p>　　而当他明白之后，他真是啼笑皆非，用力一挥手，摔脱了他二叔的手：“你们在胡闹什么，他已叫你们别理会我的了！”<p>　　这时，他父亲也赶了过来，两个老人家一身都是狗血，神情却又焦急非凡，看来，叫人又是生气，又是可怜，两人一边一个，捉住了冷自泉的手臂，硬要将他拉向前，冷自泉大叫了起来：“什么妖法，你们在捣什么鬼呢？”<p>　　他父亲喘着气：“你被狐狸精迷住了！”<p>　　冷自泉侧着头看去，看到宝狐笑盈盈地望着他，冷自泉又叫了起来：“我情愿给她迷住！”<p>　　他叫着，双手又用力一挣，挣脱了两个老人家的拉扯，后退了几步，来到了宝狐的身边，不等两个老人家还有什么动作，他已经道：“宝狐，你别见怪，人到老了，有时会古里古怪的，我们走！”他拉着宝狐，又后退了几步，看到他父亲和二叔，目定口呆地站着，一股伤心欲绝的神色，他心中也不禁大是不忍，停了一停，道：“你们别理会我，好不好？难道你们看不出我现在多么快乐？”<p>　　冷自泉这句话，讲得十分诚恳，两位老人家呆了一呆，互相望了一眼，发生了什么事，他们也莫名其妙，看起来，冷自泉是像中了邪，但是冷自泉看起来极快乐，这倒也是真的，他容光焕发，讲话像是唱歌，走路像是在跳舞，他们从来也未曾见过冷自泉有那么快乐过！<p>　　所以，一时之间，他们震呆着答不上来，冷自泉吸了一口气，一面紧握着宝狐轻柔的手，一面又道：“真的，别再理我！”<p>　　他转过身，和宝狐一起走了开去，两位老人家互相望着他的背影，心中感到了莫名的悲哀，虽然他们看出冷自泉很快乐，但是这表示了什么？这表示他被狐狸精迷得深，看来劝说是没有用的，黑狗血也没有用，唯一可行的办法，是召集可能召集得到的有法术有道行的和尚道士，来驱妖！<p>　　而且，这一切，还要秘密进行才行，冷自泉不日将出任重任，要是让国人知道他已被狐狸迷住了，那么，他的政治生涯，自然也就此结束了！<p>　　两位老人家心中的焦急，可想而知，他们甚至顾不得洗去身上的血污，就忙着布置一切。<p>　　当夜，就有一批和尚道士，在冷自泉居住的那个院子之外，作起法来，有一批道士，甚至搭起了一个高台，不但各种法器的声音大作，而且还夹杂着诵经声，叱喝声，有好多道士，仗着桃木剑，就在卧室外面，跳来跳去，而且，还焚烧着各种各样的纸符，弄得纸灰打着转，直飞上半空。<p>　　开始的时候，冷自泉十分厌烦，好几次想要冲出去，把那些和尚道士们赶走，可是宝狐却温柔地拉住了他：“很有趣，是不是？”<p>　　宝狐用她那动听的声音说着，妙目流盼，看着外面在作法的僧人和道士：“他们想干什么？”<p>　　冷自泉吸了一口气：“他们是来对付你的！”宝狐现出讶异的神色来：“对付我？他们这样子，怎么对付我呢？”<p>　　冷自泉笑道，在她的脸颊上亲了一下：“你是妖精，他们认为我给你迷住了，所以要用这种方法，把你驱走，把你捉起来，好让你离开我！”宝狐的神情更疑惑：“为什么？你和我在一起，不是很快乐？他们为什么不要你快乐？”<p>　　冷自泉叹了一声，这个问题不好回答，他想了一想之后，才道“或许他们自己没有快乐？”<p>　　宝狐也低叹了一声：“我明白了，他们要你为他们活，不是为你而活，你要追寻快乐，你甚至已得到了快乐，那只能满足你自己，不能满足他们！”<p>　　宝狐的话，令得冷自泉震动，她的话，一个字，一个字，敲进了他的心坎之中，他所受的震动，是如此之甚，以致他张大了口，望着宝狐，刹那之间，一句话也讲不出来，宝狐这种话，在他一生之中，他还是第一次听到，可是，那却使他震动，因为他感到宝狐的话，指出了他这个人的悲哀之处！<p>　　他不是为自己而活着，他作为冷家唯一的传人，他从小就不是为自己而活的，是的，许多人关心呵护他，但那些人这样做的目的是什么？是为了他？不是，全是为了自己！<p>　　那些人，包括他的父亲的二叔在内，所关心他的是如何把他培养、塑造为冷家的一个出色的传人，他要经受严格的训练，他要接受高深的教育，他时时刻刻被提醒，他的一言一行，一举一动，都是受到整个家族、全国、甚至全世界瞩目的，他不能随自己的意思做事这一切，他几乎已经习惯了，以为他生下来就是为了某个任务，某个目的而存在的，他已几乎忘记他自己了，如果不是宝狐那几句简单的话提醒了他，他真的已快习惯于没有自己的生活了！<p>　　他心中不住地叫着：“宝狐，呵，宝狐，多谢你提醒我！”他情绪在刹那之间，变得如此激动，陡然把宝狐搂在怀里，不由自主的喘着气：“对，宝狐，你说得对，我，在他们看来，只不过是一件工具，这工具忽然不听他们的安排了，自己要找快乐了，他们当然要用各种各样的方法来阻止了！”<p>　　宝狐低声道：“是，而且，他们也根本不懂得什么叫爱情！”<p>　　冷自泉把宝狐搂得更紧，喃喃地道：“是，他们不懂，他们根本不懂，他们只知道利害，不懂得爱情，他们以为我被妖精迷住了，生命只会有危险，不知道我在你身上找到了爱情，哪怕几十年的生命，缩成了几天，我也是很愿意的。”<p>　　宝狐的神情也激动了起来，她也紧拥着冷自泉，过了好一会，他们才分开，宝狐柔声道：“你嫌他们吵，我可以把他们赶走。”<p>　　冷自泉立时点头，宝狐笑了一笑，就在他展露灿烂艳丽的笑容之际，外面的喧闹声，陡然静了下来。<p>　　突然而来的静寂，并没有维持多久，接着，就是一片欢呼声，奔跑声，大约持续了几分钟，又什么声音也没有了。<p>　　由于不想看到外面和尚道士的作法，冷自泉早已把窗帘全拉了下来，这时，他真想去看看外面发生了什么事，从那许多杂乱的声响听来，分明是宝狐不知用了什么方法，使得那些僧道全都狼狈逃走了。<p>　　等到外面全都静下来之后，他才在宝狐的耳际低声问：“你用什么方法把他们赶走的？”<p>　　宝狐笑着：“当然是妖法！”<p>　　冷自泉怔了一怔，他小时候听到过，看到过的种种“斗法”故事，全涌上了心头：法海和尚开始斗不过白娘娘，后来搬了天兵天将，终于把白娘娘抓了过来等等，他不禁忧虑起来，望着宝狐：“这一批僧道，斗不过你，可是我父亲和二叔，会去找更有道行、法力更深的来对付你！”<p>　　宝狐怡然笑着：“我全不怕！”<p>　　听得宝狐这样说，冷自泉放了心，可是一转念间，他又担心起来，他紧握着宝狐的手：“不对啊，你曾要求我的保护，要我半秒钟也不能离开你，一定有什么人，有法子对付你的！”<p>　　宝狐一听，登时蹙起了眉，那种神情，令人看了心痛，她道：“一定要讨论这个问题么？”<p>　　冷自泉的心向下一沉，感到了事态的严重：“宝狐，刚才你几句话，使我自己得回了自己，你不但美丽得世上少有，而且你的智慧也出乎我的意料之外，我绝不能失去你，绝不能！”<p>　　他讲到这里，不由自主地喘起气来：“你可明白我的意思？”<p>　　宝狐缓缓点着头：“明白，你不想我受到任何力量的伤害！”<p>　　她讲一句之后，停了停，才又缓缓地首“你那么好，我不想骗你，是的，是有力量可以对付我，令我在你面前消失！”<p>　　冷自泉不由自主，机伶伶地打了一个寒战。<p>　　宝狐忙道：“不过，你不必担心，到时，你可以保护我，而他们也未必来，他们未必知道我在这里，他们不一定可以找得到我！”<p>　　冷自泉忙问：“他们是谁？”<p>　　宝狐蹙着眉，没有回答，冷自泉又道：“在军事行动上，躲避敌人的追击，不是积极的办法，要知道敌人的虚实，主动去攻击，才会胜利！”<p>　　他是一个军事家，这时，自然而然，举出了军事行动来说明他的主张，等到他讲完之后，他才想起，宝狐只是一个少女，就算是一个十分聪明的少女，只怕也不容易了解这样的说法。<p>　　可是，就在他想作进一步说明之际，宝狐已经道：“你说得对，可是那一定要在敌人和自己双方的力量，不是相差太悬殊的条件下才能成立，如果敌方的势力太盛，那就只有暂时迂回躲避，冒险出击，那绝不是正确的行为！”<p>　　冷自泉怔了一怔，问题讨论到他的专长上面来了，他已是世上公认的出色的军事家之一，和他讨论兵法，那自然是他最有兴趣的事。<p>　　于是，在接下来的时间中，他和宝狐反复讨论着，各人抒发着自己的意见，从淝水之战到滑铁卢战役，宝狐甚至对一些偏僻的战役，例如汉武帝元狩四年，卫青、霍去病如何用兵大破匈奴，把匈奴人一直赶到欧洲去；又例如公元一二O三年，十字军攻陷君士坦丁堡时所用的战略，全都如数家珍，冷自泉高兴得手舞足蹈。<p>　　等到他们兴致盎然的对话，告一段落之际，冷自泉才知道自己是真正沉浸在幸福快乐之中了，他抱起宝狐，打着转，不断地叫着：“宝狐，宝狐，你真是宝狐！你怎么可能懂得那么多的呢？”<p>　　宝狐甜媚地笑着，冷自泉又叫道：“我是世界上最快乐幸福的人，我找到了全世界最美丽、最动人、最和我情投意和的人做我的妻子！没有任何力量，可以再使我和你分开！”<p>　　宝狐妖美的脸上，也充满了喜悦的光辉，在这间卧室中，真是春光融融，似乎全世界的幸福快乐，都集中在这里了！<p>　　但是在这间房间以外，整个冷家大宅，却陷入了极度的惊慌和混乱之中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_6'>宝狐 第06章异人登门 捉拿宝狐</b><p>");

document.write ('　　正在作法的道士、和尚，被突如其来的一股强风，吹得东倒西歪，他们用的桃木剑，无故自行折断，念珠满天飞舞，重重打在和尚的头上，发出“必卜”的声响来，高台摇摇欲堕，吓得台上的道士，连滚带爬地逃下来，然后，他们一起集中在一个厅堂之中，个个面色灰白，一句话也讲不出来。<p>　　等到冷自泉的父亲和二叔，得到报告急急赶来之后，才由一个和尚，一个道士作代表，道：“真不知怎么说才好，妖精的妖法太甚，我们道行不够，请另请高明吧！”<p>　　说完之后，他们人人面目无光，偃旗息鼓而去，两位老人呆了半响，才命人再去探听冷自泉的动静，那些人的报告，都说冷自泉正兴高采烈，不断在说话，两人不信，自己也到了窗前去听，他们听到的，正是冷自泉把宝狐抱了起来打转时所说的那几句话。<p>　　两人有了决定，这批和尚道士是临时在附近请来的，当然法力不济，要派最快的交通工具，到全国各地，去请更好的来对付这妖精！<p>　　冷自泉被妖精迷住了，这一点，已经是毫无疑问的事情了！他们甚至知道了那个妖精叫“宝狐”，那当然是一个狐狸精！<p>　　他们急得如热锅上的蚂蚁一样，因为不几天，冷自泉要接受任命，身兼重任，那是一个安排他进一步成为整个国家第一人的一个步骤，要是那时，他还是像现在这样，那怎么力？那会形成政治上的大风暴！<p>　　冷自泉静了下来，静了很久。<p>　　原振侠没有发出任何问题，那一次盛大的就职典礼，结果怎样，世所周知，结果是主角冷自泉根本没有出现！<p>　　显然，并没有什么得道高僧之类，在接下来的几天之内，把宝狐捉起来。<p>　　原振侠的心中，其实十分焦急，宝狐后来怎样了呢？宝狐说她不怕作法的僧道，还是失去了宝狐！那是怎么发生的？何以冷自泉竟然不能保护他最爱的爱人？原振侠绝不怀疑冷自泉肯牺牲一切，甚至自己的生命来保护宝狐，但是何以他未能使宝狐留在他的身边？<p>　　这许多疑问，在原振侠的心中打着转，但是他没有急着发问，他知道，冷自泉已决定把一切全讲出来，他的叙述，迟早会解开他心中的那些疑团的。<p>　　冷自泉静了好一会，才缓缓地道：“像宝狐这样的异性，是任何男人梦寐以求的！有了这样的伴侣，幸福快乐就在你的身边，和宝狐在一起的日子，是真正快乐的人生，那是生理上，心理上双重的无上的享受！”<p>　　原振侠仍然没说什么，他同意冷自泉的话，一个男人如果有了这样一个红粉知已，那实在是生命之中的最大幸运。<p>　　冷自泉忽然叹了一声：“快乐和痛苦，是对比的，在极度的快乐，也会有极度的痛苦。”<p>　　原振侠向他作了一个同情的手势，冷自泉道：“接下来的日子我一直和宝狐在一起，她的法力十分高强，可以令得外来的干扰，对我们全然不发生影响，我们只是沉浸在两个人的小天地中，早已忘记了外界的一切，一切对我都不重要，重要的是只要我和宝狐在一起！”<p>　　原振侠道：“是的，你没有参加你的就职典礼。”<p>　　冷自泉深深吸了一口气道：“是的，我根本就忘记了，和宝狐相比，整个世界给我，我也不要了，何况是一个虚衔！事后，我才知道，我二叔甚至安排了他的警卫连，想把我硬拉到就职典礼去！”<p>　　“迷路了？”原振侠叫了起来：“当时，你躲在什么地方了？”冷自泉道：“不在什么地方，就在我住的院子里，是宝狐的法力使得他们迷了路，根本找不到我们！”<p>　　原拓侠挥了挥手：“冷老先生。你一再提及法力——”<p>　　冷自泉点头：“是，宝狐是有法力的，毫无疑问，她有法力，非但有，而且法力还十分高强，几乎什么都做得到！”<p>　　原振侠实在忍不住了：“那么，你的意思是，她真的是狐狸精？”<p>　　冷自泉没有立即回答，他沉默了片刻之后，才道：“我不知道，老实说，要我和你承认一只狐狸成了精，会变成一个美丽的女人，是十分困难的，所以，我真的不知道宝狐是什么，但是，我绝不在乎，因为我爱她，和她在一起，我的生命才有意义，在这样的情形之下，我为什么要去在乎她是什么呢？”<p>　　原振侠感到有点势血沸腾，冷自泉一直到现在，仍然说得如此坚决，可知他当时，对宝狐的爱，是如何之深！<p>　　冷自泉又叹了一声：“不过可惜的是，我父亲和二叔他们绝不明白这一点，在我未曾参加那个就职典礼之前，他们又生气，不知想了多少办法，真的连江西龙虎山，张天师的嫡传弟子都请了来！”<p>　　原振侠也忍不住叹了一声：和尚道士和妖精的大斗法，这听来实在是太真实了，可是，那却又实实在在，是发生在冷自泉身上的事！<p>　　冷府中翻天覆地闹了大半年，真的连江西龙虎山，专门降妖的张天师的后代都请来了，但是，结果完全一样，一进了院子，张天师也迷了路，不论他如何念咒划符，只是团团乱转，好不容易全身而退，没有办法，就在院子外筑坛作法，冷大老爷和冷二老爷亲自上香，望张天师在天之灵，大显神威，把狐狸精驱除出去。<p>　　可是又过了一个多月，张天师一样无功而退，再接下来的几个月，有时，可以看到冷自泉在花园之中，满脸欢乐地走着，他的形态、举止，都表示他的身边，有一个他极爱的人在，但就是什么也看不见，而更多的时间，冷自泉根本在屋子中不出来。<p>　　两老在看到冷自泉的时候，看到他精神焕发，并不像是被狐狸精迷住了之后，传说中一天瘦似一天，终于一命呜呼的样子，总算略为放心了些。<p>　　而这时，已过了将近一年了，虽然严厉的命令，绝对不准任何人泄露任何消息，只说冷自泉是到外洋考察去了。但是纸包不住火，总有一点消息，传了出来，窃窃私语，是免不了的。<p>　　终于，在一年多之后的一个晚上，冷大老爷和冷二老爷正在书房中愁脸相对，因为这一年来，他们把一大半时间心血，放在冷自泉的身上，他们的政敌已趁机崛起，而且，局面已不可控制了，两兄弟除了相对叹气之外，一筹莫展。<p>　　就在这时，管家走了进来，禀报道：“两位老爷，外面有两个人，一定要见两位老爷！”<p>　　二老爷一拍桌子：“混帐，撵出去算了！”<p>　　管家欲言又止，这时正是隆冬，书房是装有西洋运来的热水汀，外面大雪才止，冰天雪地，书房温暖如春，两位老爷只穿着夹袍子，管家却是才从外面进来，身上是厚厚的棉袍，一半是由于书房热，二来是由于二老爷发了脾气，管家的鼻端，已沁出了汗珠来。<p>　　大老爷看出管家有话想说，虽然神情很不耐烦，但还是作了一个手势，令他说下去。<p>　　管家一面抹汗，一面道：“那两个人看起来是异人，外面滴水成冰，那么凛冽的北风，可是那两个人，只是穿了一件单衫！”<p>　　两位老爷一听，心中陡然一动，管家又道：“其中一位异人还说什么宅子中妖气冲天，非他们不能解救！”<p>　　管家的这句话，令得两人心头怦怦乱跳，冷自泉的事，如同一根尖刺一样，横亘在他们心里，已经一年多了，不知请了多少人，白花花的银洋，也不知花了多少出去，这两个异人，是不是救星来了呢？<p>　　两位老爷一叠声地道：“请，快请！”<p>　　一面说着，他们已一起站了起来，准备到书房门口，去恭迎异人，因为在传说中，这类解救苦困，降妖伏精的异人，多半是天上的真仙下凡，说不定是八仙中的吕纯阳，铁拐李，或者是太白金星、齐天大圣、梨山老母，善才童子，那是不能得罪的！<p>　　就在这时候，在冷自泉的卧室之中，冷自泉还是沉浸在他甜腻如蜜的幸福之中，房间里生了一盆熊熊的炭火，宝狐穿着一套湖绿色的短袄，赤着白玉一样的脚，用春葱一样的手指，握象牙笔管，磨着宋朝的古墨，摊开洁白的宣纸，正在用赵孟俯的字体，写着昨夜大雪纷飞之中，他们两人联句的诗。<p>　　冷自泉在她的对面，手撑着头，痴痴地望着她，望着宝狐万看不厌的脸。<p>　　他可以捧着宝狐的一只手，先抚弄着手指，再沿着手指轻抚上去，到手背、手腕，宝狐柔润的肌肤，非但给他以男性的感觉刺激，也令得他产生莫名的满足、舒适感，单是这样，他就可以在不知不觉间过上半天。<p>　　而他和宝狐的欢娱，每一分，分一刻，都有新的感受，每一次都是那样酣畅，那种不可遏制的、爆炸的欢乐，令得冷自泉再也不想其他任何事！<p>　　这时，他看着宝狐写字，赵孟俯的字体本就十分柔媚，在宝狐的手下写来，更是流动如水，秀丽绝伦。<p>　　突然之间，宝狐的手震动了一下，以致令得笔尖在纸上，划出了一杠子来，冷自泉呆了一呆，看着宝狐抬起了头，现出了一种害怕的神色来。<p>　　只有在第一次，在那个亭子中，他初见宝狐之后，宝狐在那只沙皮狗的攻击下，才出现过这种神色，以后，冷自泉一直未曾见到她害怕过！<p>　　冷自泉吃了一惊，连忙伸过手去，按住了她的手——他发现宝狐的手是冰凉的，他急忙问道：“宝狐，怎么啦？”<p>　　宝狐放下了笔，微微喘着气，她显然是竭力在掩饰着自己心中的惊恐，这种情形，使冷自泉更加焦急，他还没有再说什么，宝狐的声音，甚至在微微发颤：“抱我。抱着我！”<p>　　冷自泉忙过去，把宝狐抱着，紧紧抱着，又位了一条毯子，盖在她的身上，宝狐倚在她的身上，宝狐倚在冷自泉的怀中，看起来像是比较好了些，冷自泉一再催问，她叹了一声，缓缓摇着头：“没有什么，我忽然有点不舒服！”<p>　　冷自泉立时道：“宝狐，我以为我们之间，不应该再有任何事情隐瞒着的了！”<p>　　宝狐抬起头来，大而明亮的眼睛之中，充满了深情，望向冷自泉，她又叹了一声：“我一直在担心的事发生了！”<p>　　冷自泉深深吸了一口气，捧起了宝狐的脸：“别怕，有我在！”<p>　　宝狐的声音，听起来十分凄迷：“我知道，我知道你会保护我——”<p>　　她讲到这里，双眉向上扬一扬，现出了极有信心的神情来：“因为我知道你爱我，会为我做任何事！”<p>　　冷自泉在她的脸上，急速地亲吻着：“是！我会为你做任何事！”<p>　　宝狐笑了起来，她笑得那么甜，那么平静：“只要是这样，我就有可能渡过难关！”<p>　　冷自泉又担心起来：“只是有可能？”<p>　　宝狐抬起头来，向上凝望着，看她的样子像是在沉思，但实在无法知道她在想些什么，过了好一会，她才道：“是的，只是有可能！”<p>　　冷自泉的心中十分焦急，而且充满了疑问，他根本不知道宝狐所害怕的是什么，也不知道他要如何应付，但是他却没有问。<p>　　因为这一年多来，他已经深知宝狐是有“法力”的，宝狐的“法力”，甚至是不可思议的，不可解释的，他根本不算什么，他不知道这样法力高强的宝狐，何以会需要他的保护，他知道的是，他根本不必出什么主意，宝狐自然会教他怎么做！<p>　　他望着宝狐，宝狐的声音十分低：“来了，他们来了，他们终于找到我了！”<p>　　就这时候，两位冷老爷，也在书房的门口，迎进了那两个“异人”。<p>　　当管家带着那两个进来时，冷大老爷和冷二老爷一看之下，心中不禁又是失望。当他们在等待的时候，两个人想像“异人”一定是童颜鹤发，满面红光，和常人完全不同的。<p>　　可是、，跟在管家后面进来的两个人，却普通得再普通也没有，这种人，一天之内，不知道可以在街上遇到多少个！所不同于常人的是，隆冬腊月的天气，这两个人只穿了一件灰布长，但他们却丝毫没有觉得寒冷的神态。<p>　　冷大老爷把两人让进去，忍住了心中的失望，吩咐沏茶待客，那两个人也不客气，坐了下来，一个较胖的道：“府上闹妖精已经有多久了？”<p>　　他一开口这样问，倒令得两位冷老爷不知如何回答才好，他们互望一眼，冷二老爷对那次盛大宴会的日子是记得很清楚的，他把那日子说了出来：“就是那天晚上开始的。”<p>　　两个“异人”互望了一眼，其中一个，自怀中取出了一只扁平的盒子来，打开，由于盒盖是向外打开的，所以两位冷老爷看不清盒中有什么东西，只看到两人一起向盒中望着，胖的那个道：“嗯，他曾在途中停留了不少地方，不然就不会那么迟才到这里！”<p>　　另一个道：“不错，他还破坏了不少追踪的设备！”<p>　　冷二老爷心急，忍不住问：“两位在说什么啊？”<p>　　那个人收起了那扁平的盒子，问：“情形怎样，请你们详细告诉我！”<p>　　冷大老爷叹了一声：“那狐狸精，看来是幻化了一个十分美丽的女人——”<p>　　那两人一怔，齐声道：“什么，狐狸精，那是什么意思？”<p>　　两位冷老爷陡地一呆，不禁感到了一阵凉意，那两个“异人”连什么是狐狸精都不知道，如何能捉妖？一时之间，他们两人，面面相觑，不知道如何才好，而那两个“异人”在一问之后，翻眼向上，像是在思索着什么，没有多久，两人又齐声道：“我们知道了，请放心，我们会把他带走！”<p>　　两位冷老爷将信将疑，还想问什么间，突然看到那两个“异人”的神情十分不对头，他们还坐着，睁大眼，可是一动不动，一点声音也没有，两人盯着“异人”，看了好几分钟，二老爷忍不住了，伸手去探了探其中一个的鼻息。<p>　　二老爷明知这样做，十分不礼貌，可能会得罪异人，但是那两人的神态如此怪异，看起来像是死了一样，使他忍不住要那样做。<p>　　一探之下，那异人倒还有气息，只是相当微弱，两人正不知道发生了什么事，忽然听得外面，风声大作，寒冬的晚上，北风本来就十分劲疾，可是这时外面传来的风声，简直是在呼啸，发出尖锐的声响，然而，又是只有声响传来，实际上却又感不到风势的强劲。<p>　　两人不知发生了什么事，二老爷叫了一声：“来人！”<p>　　在外面的卫士，立时奔了进来，大老爷忙吩咐：“到少爷住的那个院子去看看，立刻回来报告！”<p>　　两个卫士答应看，奔了出去，当他们来到冷自泉住的那个院子外面的时候，那种像是风声一样的尖锐呼啸声，听来更是惊人，简直震耳欲聋，可是除了有尖啸声之外，一切全又都那么平静。<p>　　两个卫士都知道这院子里“闹妖精”，所以一来到院子外，就有点战战兢兢，互相靠在一起，陡然之间，尖锐的声音停止，一切像是全然没有发生过一样！<p>　　他们当然不知道发生了什么事，不但他们不知道，连冷自泉也不知道。<p>　　冷自泉只是紧抱着宝狐，当尖锐的呼啸声突然传来之际，宝狐急急道：“你什么都不用管，只管抱着我，集中你的精神，什么都别想，只要想你保护我，不能失去我！”<p>　　冷自泉看出事态的严重，所以他立时点着头，一面紧抱着宝狐，一面闭上眼，心中只想着一点：没有任何力量，可以叫宝狐离开我，要尽一切力量保护她，当他集中精神在这样想的时候，尖锐的声响，也仿佛减弱了，不知道过了多久，忽然一切全静了下来，他立时睁开眼，宝狐还在他的怀中，只是看来，有点惘然。<p>　　冷自泉忙问：“发生了什么事？刚才那种尖啸声是哪里来的？”<p>　　宝狐干笑了一下：“别问了，问了你也不会明白的！”<p>　　在冷自泉的怀中，她的身子轻轻摇动着，眉梢眼角，突然妖艳起来，凑向冷自泉的耳际低讲了一句话，这句话没有讲完，她的脸，早已红了起来，这种情景，足以使冷自泉忘记一切。<p>　　在书房中，两个“异人”像是大梦初醒一样，霍地站了起来，他们刚才一动也不动，这时陡然站了起来，突尢之极，令得两位冷老爷吓了一跳。<p>　　冷二老爷问：“妖精已驱走了？”<p>　　那个较胖的异人摇头：“没有，这次我们没有成功，三天之后再来！”<p>　　另一个道：“当我们来的时候，请尽量给我们一切行动的方便！”<p>　　两位冷老爷十分失望，可是看“异人”的神情，对于三天之后再来，却又充满了把握，所以还是客客气气，把他们送了出去。<p>　　接下来的三天之中，冷自泉和宝狐，仍然寸步不离，他们一起在花园中散步，一起堆着雪人，一起在雪地里滚成一团，也一起在炉火熊熊的卧室中，享尽了男女间能享受到的乐趣。<p>　　在这三天之中，宝狐的兴致看来极高，不但不论冷自泉怎么说，她都赞同，而且，还有不少新的花样，是在宝狐的提议下进行的，那令得冷自泉又觉得，过去的一年多，也算得白过了！他本来以为自己的快乐，已经到了巅峰，再也想不到，快乐竟然像是无穷无尽一样，像巨浪一样，一个又一个连绵不绝！<p>　　三天之后，是一个大阴天，天色灰暗得像涂了一层炭粉一样，而且在浓厚的黑云层中，有着一种暗红的色彩，在北方生活过的人都知道，这样的天色将有一场大雪！<p>　　果然，不到中午，就开始下雪了，雪花大团大团，飞舞而下，转眼之间，除了白茫茫的一片之外，什么也看不到，天地之间，充满了跳荡的、飞舞的雪团，其他所有的颜色，全都不见了！<p>　　在一开始下雪时，宝狐就拉着冷自泉，来到了花园的一个水池旁，那水池旁边，有着一堆剔透玲珑的假山石，两个人在外面站了不到三分钟，身上已积了厚厚的雪，宝狐的样子，看来有点心不在焉，在冷自泉连连催问下，她才道：“他们又来了！”<p>　　冷自泉“哦”地一声：“上次是给你赶走的？那怕什么，再把他们赶走就是了！”<p>　　宝狐叹了一声：“是，这一次，多半还可以把他们赶走，但是一次又一次”<p>　　她说到这里，抬头向冷自泉望来，雪花沾在她长长的睫毛上，迅速地溶化，变成水珠，看起来，像是自她眼中滴出来的泪珠一样。<p>　　冷自泉一下又一下地亲她，把那些水珠舔去，可是，他的舌尖之上，突然感到了一阵咸味，他失声叫了起来：“宝狐，你在哭？”<p>　　宝狐转过了头来，没有回答，冷自泉把她的脸扳回来，盯着她，这时，他真的看到了，宝狐在流泪，宝狐在哭！<p>　　冷自泉有点手忙脚乱，不知怎么才好，宝狐却又笑了起来：“我忽然有了一点感触，你别紧张，你只要记得，集中精神，只想要保护我，和我在一起！”<p>　　冷自泉点了点头，宝狐又呆立了片刻：“我们进去吧，雪越下越大了！”<p>　　雪是越下越大了，所以，当那两个“异人”又走进了宅子时，身上全是积雪，可是他们却仍然穿着单衣服。这次，他们带来了一只大箱子，那大箱子大得十分惊人，比人还高，四个人也抱不拢，两个人是在雪地中，推着那箱子进来的。<p>　　在见到了两位冷老爷后，那个较胖的道：“我们又来了，希望这次能够成功，在我们行事的时候，不能有任何人接近，请吩咐所有的人，在屋子里，绝不能出来，不然，只怕有危险！”<p>　　两位冷老爷听“异人”说得那么严重，那敢怠慢，立时传令下去，从现在开始起，若没有另行通知，任何人等都不能出外一步。<p>　　好在天正下着大雪，想来人人怕妖法厉害，也不敢有什么不敢不遵守这个命令，两个“异人”推着那只箱子，直向冷自泉住的那个院子走去。<p>　　由于根本没有人敢离开院子，虽然有几个胆子较大的，住的房子恰好又离那院子近的人，从窗口向外看去，想看看那两个“异人”，究竟是如何捉妖的，但是却由于大雪纷飞，根本什么也看不到。<p>　　所以，在接下来的大约一小时之内，那两个异人做了些什么，那只大箱子中，究竟有些什么东西，完全没有人知道。<p>　　看是没有人看到，可是在捉妖的过程中，所发出的各种各样的声响，却是人人听得到的。<p>　　在大雪纷飞的时候，天地间，显得格外地静，似乎所有的声音，都被大雪压住了。<p>　　但是，在那两个异人到达之后不久，先是尖锐刺耳的呼啸声，接着，又是各种各样的、凌厉的、难以形容的声响，连续了将近一小时之久。<p>　　最后，是轰然一下声响，那一下声响所造成的震动，连得屋子都在摇晃震动，以致两位冷老爷，几乎认为那是他们的政敌，派出了空军来轰炸。<p>　　在那下轰然过去之后，一切又恢复寂静，两位冷老爷一直在房中等着，感到十分不安，又过了一会，才听到了脚步声，那两个“异人”推门走了进来，冷二老爷忙问；“妖精——”<p>　　两人“异人”的神色十分难看，胖的那个恨恨地道：“只是哼，只是妖精一个，早已抓住了！”<p>　　冷大老爷大吃一惊：“不止一个妖精？”<p>　　另一个异人道：“我们遇上了另一组电波，那组电波，只有你们地球人才有，这组电波保护了她！”胖的那个道：“不必对他们多说什么，我们会有办法的，走吧！”<p>　　这两个异人讲的话，两位冷老爷一点也不懂，他们正想发问时，两个异人已自顾自走了，两位冷老爷从来也未曾受过这样不礼貌的对待，只是想着要捉妖精，还得靠他们，只好忍住了气，送了出去，那两个异人来的时候，推着一个大箱子，可离去的时候，却是空手的。冷大老爷问：“两位带来的那个大箱子呢？”那胖异人“哼”地一声：“毁坏了，我们已把它埋了起来，别因为好奇而去发掘！”<p>　　冷二老爷心中有气，不客气地道：“两位来了两次，看起来，好像法力及不上妖精？”<p>　　两个异人面有怒色，胖的那个，伸手指着冷二老爷：“最好的法子是，你们去见见那个保护他的人，要他改变一下心意，我们进行起来，就容易得多！”<p>　　另一个傲然道：“三天之内，我们再来，现在先讲定了，三天之后，午夜起任何人不要离开屋子，不论看到什么，就当做梦好了！”这两个异人讲话的口气，像是在发命令一样，十分令人反感，两位老爷忍住了气，还是将之送到了门口，之后，立时赶到冷自泉住的那个院子里，看到院子里一片空白，多了一个相当大的坑，大雪正纷纷落在那个大坑里，那个大箱子，已经踪影不见了。<p>　　两兄弟商量了一下，唉声叹气，一起向院子中走去，自从冷自泉被“妖精”迷住之后，所有的人，都不敢接近这院子，只挑选了几个最大胆的人在看守，冷自泉有什么生活上的需要，也通过这几个人传达，那几个人住在近院子门的一个小房间中，这时看到两位冷老爷进来，都一起立正，敬礼，也就在这时候，小房间的电话，陡然铃声大作，响了起来。<p>　　冷二老爷指着电话，一个卫士道：“少爷有什么吩咐，都是打电话过来的！”<p>　　另一个卫士，赶过去要去接电话，冷二老爷挥了挥手，自己走了过去，拿起了电话来，他令得自己的声调改变了一下：“少爷，有什么吩咐？”<p>　　自电话中听来，冷自泉的声音相当急促：“去和老爷说，在三天之内，装上发电机，总共至少要有五千瓦以上的电力。”<p>　　电话那边静了一下，才又传来冷自泉的声音：“二叔，是你！我要强大的电力，装好电机之后，把电力都引到我屋子里来！”<p>　　冷二老爷的疾声道：“自泉，你一定要和我们见一见，不然，我不会替你做任何事！”<p>　　冷自泉的声音极焦急：“二叔，你不是想我活下去吧，你一定要答应我！”<p>　　冷自泉这样说法，令得冷二老爷心中，一阵难过，他哑着声道：“自泉，你讲这种话，太没有良心了，让我和你爹见一见你吧！”冷二老爷在这样说的时候，握着电话听筒的手，剧烈地发着抖。<p>　　过了足足有一分钟，才听到冷自泉的声音：“好，你们来吧！”<p>　　冷二老爷吁了一口气，向他哥哥打了一下手势，他们已有一年多未曾见过冷自泉了！这期间，他们不是没有来过这里，但是每次来，不论白天也罢，黑夜也好，有人开路也罢，他们自己闯进来也罢，情形都一样，他们会莫名其妙地迷路，打转，根本见不到冷自泉！<p>　　这时，他们又可以见到冷自泉了，心情自然紧张，两人一起急急向外走去，这一次，十分顺利，到了一个客厅之中，冷自泉已经在了，两位老人家一见到冷自泉，上去紧握住了他的手，冷大老爷，甚至流出了泪来！<p>　　冷自泉摇着头：“爸，二叔，我很好，你们看不出我又好又快乐吗？”<p>　　两位老人家仔细打量着冷自泉，不论他们怎样从坏的方面去想，都无法否定冷自泉真的又健康又快乐，虽然这时，他看起来多少有点忧虑，冷自泉后退一步，他的动作，看来又是怪异的，他像是搂住了什么人一样。<p>　　两位老人家盯着冷自泉，冷自泉又提出了他的要求：“我要大量的电，把可以弄到的发电机，全都弄来，越快越好！”<p>　　中国北方，电力供应在数十年前，除了几个大城市之外，并不是十分普遍，冷家的大宅，一直是自己的小型电厂来发电的，自然，冷自泉的要求，并不是做不到，但是两位老人家显然没有兴趣，冷大老爷一面抹着老泪，一面道：“自泉，那两位异人说，你不知用了什么方法在保护着那妖精”。<p>　　冷大老爷在这样说的时候，从冷自泉的动作上，可以肯定“妖精”就在冷自泉的身边，但是他还是大着胆子，说了出来。<p>　　当他说出了“妖精”两个字之际，他不由自主，吞下了一口口水。<p>　　冷自泉陡然叫了起来：“是的，我保护她，我要用我的生命保护她！”<p>　　冷大老爷的声音极其沉痛：“自泉，你被她迷住了，你要为整个家族想一想，为你自己的前途想一想，为了爱护你的人想一想，你怎么那么糊涂，那样不明白！”<p>　　冷二老爷也道：“自泉，你是在迷途中，快回头，没有人会怪你！”<p>　　两位老人家说得那么恳切，可以说是声泪俱下，冷自泉也知道他们两人所说的是衷心的，但是他听了之后，还是笑了起来。那是一种十分淡然的，了解的微笑，他道：“爸，二叔，你们不明白，你们所说的一切，固然重要，但是和爱情比较，却什么也不是！你们不懂得爱情，世人懂得爱情的也不多，甚至有人说世上根本没有爱情的存在，但是我懂了而且得到了，我绝对不想放弃，你们别多说了！”<p>　　冷二老爷又急又怒：“那你告诉我，什么是爱情？”<p>　　冷自泉又叹了一声：“唉，那是说不明白的，只有亲身体验了，你才知道，有了爱情，就等于有了一切，没有任何力量，不论多高的权和位，可以替代！”<p>　　冷大老爷的声音，听起来像是呻吟：“可是，自泉，你爱的是一个妖精！”<p>　　冷自泉向身边的宝狐看了一眼——宝狐一直偎依在他的身边——缓缓摇着头：“对我来说，只要是我所爱的，管她是什么！”<p>　　两位老人家现出极度悲哀失望的神色来，像是刹那之间，老了十年。<p>　　冷自泉刚才的那一番话，说得如此恳切，全然是他的肺腑之言，但是两位老人家却当然没有从这方面去考虑，两人想到的只是：他被妖精迷住了！他被妖精迷住了！<p>　　这是一种悲哀，当然人与人之间交谈之际，一方面出自肺腑的话，有时，听的一方，甚至连考虑也不考虑，完全不为对方着想一下，而只是固守着自己的利益，自己的认识，自己的立场！<p>　　冷自泉又道：“三天之内，一定要尽可能把电源弄来，越多越好，爸，二叔，答应我。”<p>　　两位老人家只是用十分失望的神情望着冷自泉，冷二老爷陡然叫了起来：“我们不会为你迷的那妖精做任何事，绝不会！你不是自己要用电，是那妖精要用，三天之后，那两个异人会来捉妖精，小泉，随便你现在怎么责怪我们，等你清醒了之后，你就知道我们是为了你好！”<p>　　冷自泉陡地叫了起来：“不！不！绝不会，我现在十分清醒，比任何人都清醒，我完全知道我正在做什么，完全知道自己在享受着什么样的快乐，我不想放弃这样的快乐，你们的决定，会令我痛苦一生！”<p>　　冷二老爷词色严峻：“小泉，你要明白你自己的责任！你要成为一个大人物，、大英雄，没有人比你的条件更好，你别自暴自弃！”<p>　　冷自泉挥着手：“我不要做大人物、大英雄，我只要做一个快乐的人，做一个快乐人，有罪吗？”<p>　　两位大老爷站了起来，互望了一眼，他们已有了共同的决定：拒绝冷自泉的任何要求！因为冷自泉现在被妖精迷住了，不能间接帮妖精的忙，希望三天之后，那两个异人能把妖精抓走，那就什么事都解决了！<p>　　所以，尽管冷自泉的眼神之中，充满了请求，两人还是硬起了心肠，再不说什么，转身就走了出去，冷自泉想要去追他们，但是被宝狐拉住了，宝狐的声音十分平静：“由得他们去吧，不能怪他们，他们不会明白的，连我以前也不明白，世上真有爱情，你爱得这样疾，这样深！”<p>　　冷自泉着急：“要是没有你需要的电，会怎么样？”<p>　　宝狐嫣然一笑：“没有电，我们可以点蜡烛，气氛更好！”<p>　　冷自泉苦笑：“宝狐”<p>　　宝狐摇头道：“没有什么大不了的——”<p>　　可以听得出，她竭力在使自己的声音听来像是什么也不在乎，可是，谁都可以听得出不能被掩饰的深切的悲哀！<p>　　冷自泉和她，一起在沙发上坐下来。冷自泉令宝狐枕在他的腿上，他俯下头，和宝狐正面相对着，他不知怎么开口才好，宝狐眼中的忧虑，是怎么掩饰也掩饰不了的。冷自泉感到心直向下沉：“事情最坏，会坏到什么程度？”<p>　　宝狐伸出手臂来，勾住了冷自泉的头，当他双手仰向上之际，衣袖褪下，露出雪白细腻的手臂来，虽然在过去的一年多之中，宝狐的**的每一处，冷自泉已经不知恣意欣赏抚摸过多少次，有很多时候，甚至是带着兽性的虐待，但是这时，他看到了宝狐的手臂，这样撩人的姿势，他还是难免一阵心跳！<p>　　宝狐并没有立时回答，只是把自己身子，靠得冷自泉更紧：“我一直没有对你说过，我是从一个很远很远的地方逃来的。”<p>　　冷自泉吸了一口气，宝狐从来也没有向他说过来历，在开始的时候，他自然觉得好奇，还探问过几次，但是在得不到宝狐的回答之后，他也没有再问下去，反正和宝狐在一起，快乐得像是神仙一样，管他宝狐是什么来历。<p>　　这时，宝狐忽然说起自己的来历来，对冷自泉来说，非但没有什么好奇心的满足，反而立时有一种十分不祥的预感！<p>　　他忙道：“如果你不想说，可以不说！”<p>　　宝狐浅笑着：“你总要知道的，是不是？”<p>　　他轻抚着宝狐的脸，没有再说什么，宝狐又重复了一句：“我是从一个很远很远的地方来的，逃来的，在那里，我是一个罪大恶极的罪犯，一个不能被饶恕的恶人，是一定要被消灭的一种邪恶！”<p>　　冷自泉激动起来：“怎么会？怎么会？你，宝狐，绝不会和邪恶连在一起的！”<p>　　宝狐低叹了一声：“你听我说下去！”<p>　　她略顿了一顿，在那时，冷自泉已吻过她七十多次，宝狐道：“所以，那地方就派出许多人来追我，不论我逃到什么地方去，他们都要找到我，把我带回去消灭，我尽我的力量在逃，逃到了这里，遇到了你！”<p>　　冷自泉不再笑，吞了一口口水：“我会保护你，尽我一切力量保护你！”<p>　　宝狐深深在吸着气，把她的脸，贴向冷自泉的脸，两个人的脸，都因为心情激荡而有点发烫，宝狐道：“是的，不是你的保护，我早已被他们抓回去了，正因为你全心全意爱我，所以现在我还在你的身边！”<p>　　冷自泉喃喃地道：“其实，我也没有做什么！”<p>　　宝狐充满了深情的眼光，简直要使得冷自泉整个地溶化，她道：“你做得太多了，你全心全意爱我，那使得你的思想波，产生一种强大的力量，这种力量，使得我可以抗拒他们的力量，他们本来不相信我会获得一个地球人的感情，而这个地球人又是那样爱我，因为我是邪恶的代表，没有任何生物会容忍我的！”<p>　　冷自泉越听越不懂，忍不住叫了起来：“你在说什么，什么思想波，什么地球人，我一点都不懂！”<p>　　宝狐动人地笑了起来：“你不懂的东西太多了，不过不要紧，你懂得最重要的，你懂得爱情！”<p>　　冷自泉的心中充满了疑问，宝狐的话，他忽然不懂了，这是怎么一回事？<p>　　可是宝狐却不给他再发问的机会，在接下来的三天之中，一直没有，宝狐像是把所有的危机全忘记了，再也不提，只是和冷自泉调笑、享乐。当宝狐那样的女人，笑语嫣嫣，活色生香之际，没有任何人可以抗拒她的意愿，也不会再有任何人去想别的。<p>　　三天过去了，对冷自泉来说，像是只过了三分钟，那天晚上，快到午夜时，宝狐忽然道：“你有摄像机！有兴趣替我拍照？”<p>　　冷自泉高兴得直跳了起来：“真的？”<p>　　接着，他又迟疑了一下：“不是除了我之外，根本没有人看得见你吗？怎么能替你拍照？”<p>　　宝狐微笑着：“只要我愿意，就可以，其实，你也是看不到我的，我根本不存在。”<p>　　冷自泉瞪大了眼，不明所以，宝狐握住了他的手：“我根本不存在，你能见到我，碰到我，感到我的存在，完全是我使你看到我，见到我！”<p>　　冷自泉迷惑地笑了起来：“宝狐，你越说越深奥了！”他作了一个手势，示意宝狐不要说下去，而他已把摄像机取了出来。<p>　　宝狐坐了下来，十分安详地坐着，让冷自泉拍照，冷自泉高兴莫名，心中在想：有了宝狐的照片，只要给他父亲和二叔看一下，两位老人家一定会同意她成为自己的妻子的。<p>　　宝狐一面还在不断说着，她说的话，冷自泉仍然一句也听不懂，可是她说的每一个字，冷自泉还是记了下来，不论隔多少年，他都记得，当时，他也没有问，因为根本不认为那些他听不懂的话，有什么意义。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_7'>宝狐 第07章 女神竟是 凶邪之灵</b><p>");

document.write ('　　宝狐的语调相当慢，显然她是有意要冷自泉记得她所说的每一个字，她道：“我逃亡，一直在逃，来到了这里，我立即明白了，这里的人，是十分容易对付的，我第一个见到的人是你，我就立即使你把我当作是你心目中最喜欢见到的人，一个美丽出众，可能配得上你的女人，你在见我之前，一定不断在想着要找一个可以配得上你的女人，是不是？”<p>　　冷自泉应道：“是，一个盛大的宴会，几乎是为我择妻而设的，但是，我在见你之前，没有一个人是合我意的！”<p>　　宝狐伸了伸舌头：“还好，那算是运气，如果在见到我之际，你心中想的，只是要有一头好狗，那我就是全世界最好的、最合你意的一只狗了！”<p>　　冷自泉笑了起来：“小坏蛋，你在说什么？”<p>　　宝狐笑着，一点也没有胡闹的意思，虽然她的笑容，看起来有点顽皮：“你怎么还不明白？我是不存在的，你看起来，我是容貌最美丽的女人，那是你的想法，你感到我的肌肤柔滑无比，那是你的想法，你感到和我谈话最愉快，也是你自己的想法，你觉得和我在一起，可以得到至高无上的男女之欢，也是你自己的想法！”<p>　　冷自泉越听越不懂，他放下了照相机：“宝狐，你不是认真地想要说明什么吧？”<p>　　宝狐略一蹙眉：“是，我是很认真地想说明什么！”<p>　　冷自泉道：“那你至少用我听得懂的话说！”<p>　　宝狐侧头想了一想：“我的意思是，我在你的心目中是那样美好，那全然是由于我知道你心目中，你思想中理想的女人是怎样的原故！”<p>　　冷自泉笑了起来：“我还是不懂！”<p>　　宝狐哼了一声：“本来，我这样做的目的，是为了利用你，利用你来掩护我，可是，谁知道你恩情那样深，那么真挚，我竟然被你感动了！”<p>　　宝狐说到这里，略顿了一顿，现出一个近乎自嘲的笑容来：“这真是不可思议的事，著名的凶邪之灵，竟然会被一个地球人真挚的爱情感动了，这是连我自己也不相信的事，难怪他们不相信！”<p>　　冷自泉过去，轻拧着宝狐的脸颊：“你是著名的凶邪之灵？”<p>　　宝狐用她那双深深无比的大眼睛，望向冷自泉，缓缓地点着头：“是的，你绝不能想像我是如何凶邪，地球上再凶邪再坏的人，和我相比，不及万分之一！”<p>　　冷自泉呵呵笑了起来。一个劲儿摇头。<p>　　宝狐长叹了一声：“我应该有力量可以使你明白我究竟是怎样的但是我做不到，因为你那么爱我，你的整个思想中，我是——”<p>　　冷自泉不等她讲完，就用嘴唇封住了她的唇，在长长的一吻之后，才接下去道：“你是全世界最可爱的一个小女人，我的小女人！”<p>　　冷自泉一口气讲到这里，一瓶酒已喝完了，他走动了几步，打开了另一瓶酒，和原振侠一起呷了一口，然后，他问原振侠：“刚才我复述宝狐的话，每一个字，都和她所讲的一样。”<p>　　原振侠“嗯”地一声：“我并不怀疑这一点。”<p>　　冷自泉的样子，看来是十分焦急的企盼，他道：“可是这许多年来，我一直不明白她的那些话是什么意思，你自称有过许多奇异的经历，你能提供一个我可以接受的解释吗？”<p>　　刚才，原振侠在听他叙述之际，已经不断思索着，他的确已经有了一定的概念，冷自泉这样问，原振侠立时道：“冷先生，这一番话，我的理解是，绝不能用普通的逻辑、道理来解释！”<p>　　冷自泉现出相当兴奋的神情来，作了一个手势：“随便你怎么解释，我听着。”<p>　　原振侠道：“首先，宝狐说她来自一个很远很远的地方，在你的思想概念，你认为她来自多远？”<p>　　冷自泉睁大了眼睛：“多远？一千里？一万里之外，她明明是中国人，你看到过她的照片，会从哪里来？南至海南岛，北到大戈壁，至于尽头了吧？”<p>　　原振侠大摇其头：“她不是已经告诉过你了吗？她的样子如何，是你想出来的，你心目之中最美丽的少女是中国少女，她就是中国少女，如果你心目中最美丽的少女是北欧姑娘，她就是金发碧眼的了！”<p>　　冷自泉有点恼怒，陡然站了起来：“你在开什么玩笑？”他在说了一句话之后，怒意消失，又道：“不过你的话和宝狐的话是一样的，一样令人难懂！”<p>　　原振侠真怕他一怒之下，不让自己再讲下去，所以不由自主，缩了缩身子，等冷自泉又坐了下来，他才继续道：“冷先生，宝狐说得对，她是不存在的，她只是你想出来的一个完全合乎你理想的女人！”<p>　　冷自泉这次，真正发怒了，叱道：“胡说！”<p>　　原振侠站了起来，作着手势：“你听我分析下去，好不好？是你自己要问我意见的！”<p>　　冷自泉悻然：“我再也没有听到比你的意见更荒谬的意见过！”<p>　　原振侠沉声道：“别忘记，那正是宝狐的意见！”<p>　　这句话的力量十分大，令得冷自泉镇定了下来，他不由自主地喘着气，转过头去，不望原振侠，原振侠想了一想：“有一句话，叫‘幻由心生’，你当然明白其中的意思。”<p>　　冷自泉斩钉截铁地回答：“她不是幻觉，是实实在在的存在。”<p>　　原振侠道：“对，存在于你的思想之中！”<p>　　冷自泉道：“胡说，我能看到她，摸到她，她是实实在在的存在！”<p>　　原振侠问：“那为什么只有你一个人能看到她？”<p>　　冷自泉怔了一怔，原振侠的问题，令得他一时之间，无法回答，但那只是极其短暂的一怔，他就哈哈大笑起来：“不止我一个人见过她，义庄的那两个男女流氓，也曾见过她！”<p>　　这一下，轮到原振侠无话可说了，他呆了片刻，才道：“你还未曾把事情的经过全说出来，我只知道了一半，或许现在来听我的意见太早了，请你继续讲下去，我的意见会比较成熟些。”<p>　　冷自泉摇头：“不，我先听你的意见。”<p>　　原振侠来回踱了几步，用十分肯定的语气道：“首先，我肯定她来自很远很远的地方，‘很远’的意思，和我们平时想像的不同，真是很远，达到了根本不在地球上，是远离地球的另一个星球。”<p>　　冷自泉先是一怔，但随即现出一种不屑的神情，同时，自鼻子中发出了“哼”的一声，表示不信。<p>　　原振侠平心静气地道：“你难道没有注意到，她在说话中一再使用了‘地球人’这个词？”<p>　　冷自泉道：“我本来就是地球人。”<p>　　原振侠回答：“是啊，我们之间的对话，谁会用这种说法？”<p>　　冷自泉默然，原振侠又道：“她说，你是她遇到的第一个地球人，我根据她出现的情形，有一个设想，她，根本是一组电波，或类似的一种形式，我们还无法确定，就用‘一组电波’来作代表也了。”<p>　　冷自泉睁大了眼，怒视着原振侠。<p>　　原振侠自顾自说了下去：“一组电波，从遥远的星空。来到了地球，降落在你家的花园，人的感觉迟钝，根本不知道有这样的一组电波来了，但是狗的感觉比人敏锐得多，它们感觉到了，你的狗都感觉到了，但由于这是它们从未有过的一种感觉，所以它们全都吓得不敢动，只有那只叫哑哑的沙皮狗，最勇敢，最异于别的狗，它凭自己的感觉，知道发生了什么事，所以就狂吠起来！”<p>　　冷自泉瞪着眼，原振侠的分析，显然已经引起了他的注意力。<p>　　原振侠又道：“它甚至知道那组电波在什么地方，所以一直追了过去——那时，你跟在后面，那时，那组电波，我必须解释一下的是，那组电波只不过是我的称呼，实际上，它根本是一种形式，一种没有形体，只有思想存在的生命形式，那是一种极高级的生命形式！”<p>　　冷自泉的神情之中，充满了疑惑，显然，他和世界隔绝得太久了，“没有形体的生命形式”，这是连普通稍具想像力的中学生都可以接受的一种说法，但是他显然完全不了解。<p>　　原振侠又花了一些功夫，向他解释这种生命形式存在的可能性——当然，原振侠的解释，也只不过是幻想式的一种假设。<p>　　冷自泉总算接受了原振侠的说法，“嗯”地一声：“请你再解释下去！”<p>　　原振侠的语气强有力：“当时，这个生命，才来到地球，他也不知道该如何才好，他未曾和地球人接触过，但是他一见你之后，就知道地球人的生命形式，十分落后，十分容易控制，他先要令你喜欢他，于是，就影响了你的思想，使你看到了一个美女，一个美丽得使你一见就倾心的美女！”<p>　　冷自泉闷哼一声，低声斥道：“荒谬！”<p>　　原振侠也不理会他的指责：“他既然能有力量影响你的脑部活动，使你看到他，自然也有能力使你听到他的话，使你感到他的存在，使你以为真有那样的一个美女，和你情投意和！”<p>　　冷自泉仍然喃喃地道：“荒谬！荒谬！”<p>　　原振侠很沉着：“当然，一切全是由你的脑中产生的印象，的确，这个女人在各方面给你的快乐，是无与伦比的，一切都符合你的要求，他使你的脑中，产生了一个完美的形象。”<p>　　冷自泉“啊啊”笑了起来：“听起来很有趣，但是，我自己的感受，我岂有不知道的！”<p>　　原振侠道：“任何人的任何感受，都是由这个人的脑部活动来决定的！”<p>　　冷自泉用力一挥手：“对不起，你的假设，十分新奇有趣，但是我却没有法子接受，如果说，宝狐根本是不存在的，只是存在于我的脑部活动，存在于我的思想之中，那么，我怎么拍到她的照片？”<p>　　原振侠沉默了片刻：“那或许是他有某种力量，可以使一个形象，发出一种光，或者有一种刺激感光剂的力量，使形象留下来！”<p>　　冷自泉又问：“那么，何以人人一看到相片，都要惊于她的美丽？”<p>　　原振侠立时道：“那倒容易解释了，你心目中的女人，当然是一个美女！”<p>　　冷自泉大摇其头。原振侠有点无可奈何：“以后的事情如何发展，我在知道了全部事情后，或者可以作进一步的分析！”<p>　　冷自泉沉默了下来，默默地喝着酒，口中喃喃地叫着：“宝狐！宝狐！”<p>　　他开始的时候，叫得很低，声音之中，充满了怀念、爱恋和哀伤。<p>　　突然之间，他大声叫了起来：“宝狐！”<p>　　冷自泉陡然大声叫了起来：“宝狐！”<p>　　他忽然大叫，是因为他在摄像机的观景器中看出了宝狐的神情，突然变得极其惊恐，他这时放下照相机，宝狐抬头望向上，声音听起来有点尖刺：“他们又来了！”<p>　　冷自泉忙道：“我应该怎么做？”<p>　　宝狐投进他的怀中：“抱着我，用你的全心全意保护我！”<p>　　冷自泉紧拥着她：“你是我的，是我的，谁也不能把你抢走！”<p>　　当他毫不犹豫，准备用自己的生命，来保护宝狐，留宝狐在他身边之际，突然，房间之中，充满了强光，强光是从窗子中射进来的，窗子有厚厚的窗帘遮着，可是强烈的光芒，还是透了进来。<p>　　那种光芒是如此之强烈，以致刹那间，冷自泉几乎什么也看不到，他双手紧抱着宝狐，所以只好尽量眯起眼来，对抗那种强光。<p>　　冷自泉感到，在自己怀中的宝狐，不断在发着抖，而且，在强烈的光芒之中，好像有两个人影，突然出现在房间里，那是十分朦胧的感觉，冷自泉根本在强光下，不可能看到什么，那两个人的身子，看来十分飘忽，只是闪忽的人影。<p>　　接着，是一连串古怪、尖锐得难以形容的声音，那些声音像是利刃一样，锉刮着每一根神经，令人产生一种极不舒服之感。<p>　　冷自泉竭力使自己什么都不想，只想一点，我不能失去宝狐，我爱宝狐，她给了我那么大的快乐，不论发生什么事，我一定要她，我能为她做任何事，不论所有的人看来我是多么笨、多么傻，只有我自己才知道宝狐给了我多大的快乐，快乐是无价的，除了她，我什么都不要，什么都不要！<p>　　冷自泉的身子，也因为激动，在剧烈地发着抖，他知道这时候，努力想要如何保护宝狐，是极其重要的，可以帮助宝狐度过难关。<p>　　突然之间，刺耳的声音，静了下来，冷自泉大喜过望，以为危机又过了，但也就在这时，他听到宝狐的声音：“好了，既然是这样，我认为我们的对话，该让他听得懂！”<p>　　宝狐的声音，听起来像是从另一个地方传过来的，那令得冷自泉吓了一跳，他连忙低头去看他怀中的宝狐，可是光线太强烈，他根本无法看得清，但由于在感觉上，宝狐还在他的怀中，不但他紧紧抱着她，她也紧抱着他，宝狐还在，这令得他放心了些。<p>　　在宝狐说了那句话之后，他立时又听到了一个十分冷酷的声音：“有这个必要吗？”<p>　　宝狐的声音很沉着：“你们也可以肯定了，他会毫无疑问，用他的生命来保护我，他有这个权利！”<p>　　那冷酷的声音道：“好，反正对事实，不会再有改变，你要跟我们回去，接受制裁！”<p>　　冷自泉听到这里，陡地大叫起来：“不！”<p>　　那冷酷的声音立时道：“冷先生，你心目中的美女，是一个凶邪莫名的凶邪之灵，他所犯的罪恶，地球上所有的恶人加起来都比不上，我们一直在追踪他，他也一直在逃，现在，一定要把他带回去！”<p>　　冷自泉又惊又怒：“有我在，休想！”<p>　　宝狐低叹了一声：“现在你们相信，地球人真是有爱情的了！”<p>　　那冷酷的声音道：“爱情是地球人祟高的感情，但是我们不相信像你这样的邪恶，也能欣赏地球人的这种祟高感情！”<p>　　宝狐再低叹，她的叹息声，听来是这样凄迷，遥远而不可捉摸，令得听到的人，心直向下沉，然后，她道：“这说明我们还不知道爱情的力量有多么大，我本来也不相信，甚至为自己的行为而感到奇怪，但是，我领略到了爱情能给生命的快乐，我也在享受着地球人，他对我的爱情！”<p>　　冷酷的声音原来不止一个人，冷自泉同时听到了两下不信的干笑声，宝狐又道：“我到地球已经很久了，你们对我的破坏力，不应该有怀疑，对不对？可是我一点也没有行动，这和我的邪恶是很不调和的，是不是？我竟然没有发挥我的力量来造成大破坏！”<p>　　在宝狐的这番话之后，那两个声音沉默了片刻，冷自泉把宝狐搂得更紧，道：“宝狐，别对他们讲那么多，动用你的力量，加上我的力量，把他们赶走！我们可以有无数的快乐日子！”<p>　　冷自泉感到宝狐用润湿的、灼热的唇，在他的唇上亲了一下，宝狐的声音是如此伤感：“没有用了，这次他们动员的力量太强，本来，我以为我们如果有强大的电源，或许还可以对抗，但那是我想错了，再强大的电源也没有用，我逃不了！”<p>　　冷自泉急得全身发抖：“宝狐，你是在吓我，在吓我，你不会离开我的，不会！”<p>　　宝狐的声音听来更令人心酸：“你好好保重自己，一定要，因为我总有一天，会回来看你的，我是一定要被消灭的，但是我相信，你对我的爱，使我有了改变，也可以使他们知道，我不再是凶邪，那样，我就有机会再和你在一起，你记着，我会回来的，尽我一切力量回到你身边！”<p>　　宝狐的话还没有说完，冷自泉已陡然叫了起来：“你在胡说什么，我不离开你，一分、一秒也不离开你，你是我的，你——”<p>　　他才讲到这里，那严酷的声音就打断了他的话：“冷先生，如果他真的不再是邪恶，一切真如他所说，我们会考虑他的悔改！”<p>　　冷自泉吼叫了起来：“你们是什么东西！有什么资格把她带走？”<p>　　那两个声音同时叹了一声：“很难向你说明白，他是一个穷凶极恶的罪犯——”<p>　　冷自泉从来也没有那么激动过，他陡然骂起来：“放你的狗屁！”<p>　　可是那声音继续道：“他逃到哪里，哪里就引起灾殃，他不知做了多少坏事，我们也很惊讶，他没有在地球上——”<p>　　冷自泉大叫着：“胡说！胡说！胡说！——”<p>　　他陡然停了下来，令得他陡然停了下来的原因是，突然之间，强光消失了，眼前变得一片黑暗，黑得那么浓，那么厚，令得他无法看到任何东西，而更令得他遍体生寒，整个人像是跌进了冰窖之中一样，他在那一刹那间，突然变成了自己的双臂，紧紧地抱住了他自己！<p>　　本来在他怀中，微微发抖、香馥轻软的宝狐的身体，突然不见了！<p>　　冷自泉霍地站了起来，双手摸索着，叫着，由于眼前是这样的黑暗，而他的心中，又是那样慌乱和惊恐，他步履不稳，跌跌撞撞，不知碰到多少陈设，他的摸索，并没有使他碰到宝狐，，他的叫声，也没有回答。<p>　　他全然无法记起他这样子过了多久，直到他双手乱抓乱摸，把丝绒窗帘扯了下来，外面微弱的星月光芒，映了进来，他才可以看到房中的情形。<p>　　房间中乱成了一团，除了他之外，并没有人在，宝狐不见了！<p>　　宝狐不见了！冷自泉抓起一张椅子来，用力向窗子砸去，窗子的玻璃，被砸得粉碎，有些碎玻璃，溅到了他的脸上，把他的脸割破，流出了血来，但是他全然未曾注意，只是扑向窗口，继续叫着：“宝狐，宝狐！”<p>　　他从窗口攀了出去，在院子中踉跄走着，叫着，整个人都像是疯子一样，那时，他真是陷入了疯狂的境地之中，在事后的记忆中，他只记得自己叫着，奔出了他住的那个院子之后，有很多人围了上来，其中还有几个人，企图抓住他，但是全被他推了开去。<p>　　他的气力变得极大，几乎没有人可以制得住他，他疯狂地叫着：“宝狐！宝狐！”<p>　　两位冷老爷在接到报告，说：“少爷疯了”时，正是他们极高兴的时候。<p>　　那天晚上，他们记得那两个异人听说的“三天之后再来”的诺言，和冷自泉见面的结果，他们更相信妖精迷得冷自泉极深，那两个异人是唯一的希望了。<p>　　到了午夜时分，“异人”并没有出现，但是却听到了他们的声音。<p>　　那两个异人的声音，像是从半空中传来，宏亮而清楚：“所有的人都进屋子去，所有的人都进屋子去，会有强烈的光芒，最好把眼睛闭起来，会有各种各样声响，不必惊慌！”<p>　　这样的话，重复了两遍，接下来，便是强烈得连眼都睁不开来的强光，和各种尖锐刺耳的声响，没有人知道强光自何而来，像是从天上射下来的。<p>　　(冷自泉后来调查过，那天晚上，附近百里范围内的人都看到一股强光，自天空中射下来，罩住了冷家的大宅。)<p>　　(当时，乡人都奔走相告，但是没有人知道那是什么异象，一直过了很久，仍有人在谈论这件事。)<p>　　在十分钟之后，强光消失，两位冷老爷正在不知是吉是凶之际，那两个异人的声音又在耳际响起：“两位，我们已经把妖灵带走了！”<p>　　两位老人家大喜过望，由于刚才的强光实在太甚，他们要好一会，才能适应眼前的黑暗，而就在这时，好几个人奔过来报告：“少爷疯了！”<p>　　两个老人家急急奔了出去，看到冷自泉披头散发，神情可怖至极，正践踏过一大族花，一面四处看着，一面在叫“宝狐！宝狐！”<p>　　两位老人家都呆住了。<p>　　看冷自泉的情形，和他在叫的，那个狐狸，的确已不在他的身边了！<p>　　可是如今，他的情形是如此可怕，神情是如此痛苦，声音是如此嘶哑，他整个人，像是从地狱中逃出来的恶鬼一样！那种情形，和狐狸精在他身边之际，他的那种满足、快乐，简直是两个人！<p>　　两位老人家真正呆住了，不知如何才好，冷自泉直奔到他们之前，尖声叫了起来：“现在你们知道，没有了宝狐，我会变得怎样了？你们满足了，是不是？宝狐走了，你们满足了没有？”<p>　　最后那两句话，他简直是撕心裂肺般叫了出来，他的声音如此可怕，就像是在地狱最深处冒出来一样。<p>　　当他叫完了之后，他的身体已再也不能支持他崩溃了的精神，身子一晃，就昏死了过去。<p>　　两位老人家什么也叫不出来，只是一齐跺着脚，叫道：“医生！医生！快找医生！”<p>　　医生到来之后不久，冷自泉在注射下醒了过来，当他睁开眼来的时候，人人吓了一大跳。<p>　　冷自泉睁开眼来，双眼之中布满红丝，以致他的整个眼白，看来是鲜红色的。他才一醒来，就叫了起来：“宝狐，你们有没有看见宝狐？”<p>　　没有人可以回答他这个问题，因为从头到尾，就根本没有人见过宝狐。<p>　　冷自泉只觉得自己的身子在抽搐，整个人都在抽搐，痛苦从四面八方挤压他，像是要把他挤成碎片，才肯罢休，从昏迷中醒过来，他就没有讲过一句话，不论他的父亲和二叔对他说什么，都没有回答，他被送到大城市的医院，疗养了好几个月，又被送回来。<p>　　自从那晚，他自窗口冲出来之后，没有人敢进那间房间，所以当他又回到老家，像行尸走肉一样，走进了那间房间之时，房间还是原来的样子。<p>　　几个月下来，他已经瘦得不似人形，额上青筋暴绽，面色灰暗，身子会不能控制地发抖，当日那玉树临风、风度翩翩的青年将军，如今看来，简直就像一个活死人，而他心中的痛苦，也根本无法形容，他每时每刻，都在想着宝狐，可是宝狐却不见了！<p>　　这时，他走进了房间，心就直往下沉，在门口，他闭起了眼睛，和宝狐在一起，在这房间之中，曾经有过多少欢乐，宝狐银铃一样的笑声，宝狐娇艳的脸庞，宝狐那令人心醉的身体，那样的欢娱，那样的如在云端似的冲击，每一件事，每一个动作，宝狐的一颦一笑，全都涌上了心头。<p>　　可是，宝狐却不见了！<p>　　他用破碎的声音喃喃叫着：“宝狐！宝狐！”<p>　　而就在这时候，他看到了跌在地上的那只照相机，他陡然震动起来，全身像筛糠一样地发着抖，把那只照相机拾了起来，紧紧抱在怀里，就像是当日拥抱宝狐一样。<p>　　然后，他就进了书房，把照片冲洗出来，当照片在显影液中，渐渐显露出来之际，他发出嚎叫似的声音，再叫着宝狐的名字。<p>　　他提着**的照片，走出黑房，他的父亲和二叔在他一回来之后就一直跟着他，他把照片直送到两位老人家的面前：“看，这就是宝狐！”<p>　　两位老人家一看之下，也怔住了，立时道：“天下竟然有那么美丽的女子！”<p>　　冷自泉心中一阵又一阵发酸，宝狐消失了之后，他还没有哭过，直到这时，盯着宝狐的照片，他的泪水像是水缸破了一个洞一样，疾涌了出来。<p>　　那是一场天昏地暗的嚎哭，他哭得全身抽搐，声嘶力竭，他哭得这样伤心，以致他身边的人，全都受了他的感染，连两位老人家，也不禁潸然泪下。<p>　　冷自泉讲到这里，两行清泪，已经流了下来，他并不去拭眼泪，只是离座而起，走前几步，打开一个柜门，按下了一个掣钮。<p>　　刹那间，原振侠也呆住了，客厅中的灯光一明一暗之间，所有的墙上，全都出现了宝狐的照片，那是幻灯片投影的效果，看起来，就像是有几十个宝狐，一起在向人们浅笑。<p>　　冷自泉又坐了下来：“有了这帖照片——”<p>　　原振侠叹道：“真美，你当晚，不是拍了很多照片？怎么只有这一张？”<p>　　冷自泉茫然道：“我不明白，只有这一张是洗得出来的，其余的，没有人，只是房间中的背景。”<p>　　原振侠口唇掀动了一下，但没有说什么，本来他是想说：她根本是不存在的！<p>　　可是他的假设，又有一些疑点无法澄清，所以他只好保持沉默。<p>　　冷自泉幽幽地长叹了一声，可以想像得到，在宝狐消失了之后，那么长久的悠悠岁月之中，他不知道曾这样叹息过多少次了，<p>　　他一面叹着，声音也变得极低沉：“自此之后，我活着，就和死了一样，我”<p>　　冷自泉在宝狐消失了之后的日子，是怎么过的，连他自己也有点模糊，一切仿佛全成了模糊的一片，时间也不知怎么失去了意义，每一件事，每一种声音，任何一种感觉，都使他想起宝狐，那么可爱的一个小女人，和她在一起，那么快乐的时光，一切都变成了追忆中的事，他感到自己整个人都是空的，空空洞洞，什么也摸不到，什么也抓不到。<p>　　他整个人根本不存在，存在的，只是他的躯壳，还在活动着。<p>　　他的父亲和二叔，用尽了方法想令他快乐，来自全世界各地的美丽女子，不断在他眼前晃来晃去，希望引起他的注意，可是他却连看也懒得看一眼，没有人可以和宝狐相比较，根本没有，宝狐是天地间唯一可爱的女人，唯一的！<p>　　冷家在政坛上的势力，开始瓦解，这其间，曾经经过几场激烈的战争，本来，冷自泉的军事天才，可以得到发挥，可以令得他的家族，在战争之中，得到上风。<p>　　可是冷自泉却全然不将这一切放在心上，当他的父亲和二叔，要求他在一场决定生死存亡的重要战役发表意见的时候，他只是茫然道：“胜、败，有什么关系，一个人重要的是自己，我连自己都没有了，还理会什么战役的胜败？”<p>　　他二叔怒气冲天，拍着桌子骂：“你这没有出息的东西，为了一个妖精，什么都不要了！”<p>　　冷自泉仍是茫然：“妖精也好，人也好，她是我生命的一切，没有了她，我再也没有快乐，一个人连快乐也没有了，还要出息干什么？”<p>　　结果，冷家控制的军队溃败，冷氏家族退出政坛，烟消云散，不过幸而他们的财产，大部分保留了下来，冷自泉早已被人遗忘了，他在全国各地旅行，希望能再见到宝狐。<p>　　他记得宝狐在消失之前讲的那句话：“记得，我会回来的，我会尽一切的力量，回到你的身边！”<p>　　冷自泉在国内旅行了几年，一无结果，他就离开了中国，到了美国。<p>　　在美国，冷自泉过的，全然是隐居生活，他不和任何人接触，不参加任何社会活动，甚至他叔、父死了，他也没有去参加丧礼。<p>　　他在移居美国之前，在沿海的一个城市之中，起了一座义庄，找到了一具空棺，把他第一次见到宝狐时，宝狐所穿的那套月白色的衣服，放进棺中，又把宝狐的照片，放大了放在棺前。<p>　　沉闷的日子，对冷自泉来说，只是回忆，他的住所，布满了宝狐的照片，他曾一再请最好的雕塑家，根据那张相片，塑造宝狐的像，可是在超过三十个塑像之中，没有一个是令他满意的，塑像尽管已十分生动，可是比起一蹙眉、一抿唇就叫人心花怒放的宝狐来，却不知相去了多少！<p>　　冷自泉不定期地从美国来到义庄，开始的几年，他对于宝狐的诺言，还寄予极大的希望，可是十年，二十年，三十年，四十年，四十多年过去了，每晚惊醒，希望宝狐妖媚地倚在身边的梦，不知做了多少万次，冷自泉已经绝望了，而就在这时，一对男女流氓却声称看到了宝狐。<p>　　冷自泉在听得刘由和十三太保，说他们看到棺中躺着一个看来像是睡着了的美女之际，他心情的激动，真是难以言喻，他狂喜，呼叫，直奔进了义庄的那间房间之中，推开了盖，可是棺中只是一套衣服，并没有宝狐。<p>　　这对于冷自泉来说，实在是再残忍不过的事，经过了那么多年痛苦的折磨，他已经绝望了，可是却又挑起了新的希望，接着，又是绝望！<p>　　人，再痛苦，一生至多死一次，可是如今的情形，对于冷自泉来说，他等于死了两次，再次忍受着零碎的宰割，流出来的血，没有人可以看得到，只有他自己可以感到，体内的血早已流干了！<p>　　泪水在不断涌出来，冷自泉不是有意要哭，对他来说，生命也早已干瘪了，哪里会刻意流泪！泪水是自然而然的，在他那满上皱纹的脸上，横七竖八地淌着。<p>　　坐在他对面的原振侠，默默地望着他，心情也沉重无比，他知道人间有爱情，但是却再也想不到，人类的爱情，可以深刻到这一地步。<p>　　他低声道：“刘由和十三太保他们看到了宝狐，这是不是说宝狐已经回来了呢？”<p>　　冷自泉发出了一下十分干涩的笑声：“你还说她是不存在的，现在又改变主意？”<p>　　原振侠的神情十分严肃：“我没有改变主意，我的意思是说，她既然有力量，能通过影响你的脑部活动而使你感到她的存在，自然也有力量去影响别人的脑部活动，使别人感到她的存在！”<p>　　原振侠的话才一出口，冷自泉就陡然站了起来，指着原振侠，身子在不由自主发着抖：“你是说她没有忘记她的诺言？她会回来？我还能和她在一起？你别戏弄我我不能再有多少年可活了我”<p>　　他讲到这里，喉际像是被什么堵住一样，再也发不出声来。<p>　　原振侠忙过去扶住了他，冷自泉用颤抖的手，拿起酒瓶来，对着瓶口，大口地喝着酒，酒顺着他的口角流了出来，和他的泪水混在一起，在大口喝了几口酒之后，他才喘着气：“这些年来，只有酒是我的最好伴侣，我每天都在酒精的麻醉下，有时酒喝得多了，恍惚之间，像是宝狐又在我的身边！”<p>　　原振侠听了，心中陡然一动，想到了一些什么。<p>　　原振侠在那一刹那间所想到的概念，还是十分模糊，但是他立即有了进一步的想法，他挥着手，示意冷自泉不要打断他的话头：“你在喝醉酒的时候，会恍惚觉得宝狐就在你的身边？”<p>　　冷自泉不理会原振侠的示意，立时道：“我知道你想说什么，可是我告诉你，幻觉和实在，完全不同，我知道什么是宝狐真正在我身边，什么只是我的想像！”<p>　　原振侠沉思道：“宝狐自己也说，她是不存在的，只是她影响了你的思想之后的结果！”<p>　　冷自泉的声音之中，充满了悲哀：“那么，她为什么不再来影响我？为什么走了？”<p>　　原振侠也不由自主，叹了一声：“她不是自己愿意走的，是被人带走的，她是一个罪犯，从她所在的地方逃出来，有人追捕她，把她捉了回去！”<p>　　冷自泉痛苦而缓慢地摇着头：“她不是，她不是！”<p>　　原振侠实在无话可说，冷自泉有他自己的感受，他曾经和玉狐“在一起”，过那么快乐的时光，他的感受，旁人是无法替代的，也是无法触摸的，他甚至不能去判断一切发生的事。<p>　　可是原振侠却可以，在听了冷自泉的详细叙述之后，原振侠已经可以把事情归纳出一个大致的梗概来。<p>　　原振侠的归纳是这样的：在一个遥远的地方(一定是不可测的宇宙的某一种，远离地球)，有一种生命形式十分高级的生命存在着，这种生命，已经没有了形体，或者，他们可以随意脱离形体的束缚，能以思想的形式单独存在。<p>　　(这种设想对地球人的生命来说，也不是不可想像的，道家的“元神”，佛家的“灵魂”，都是脱离形体之后的一种存在，高级生命重要的是思想，并不是身体。)<p>　　在那个星体上的高级生命，也有善、恶之分，其中有一个穷凶极恶的，被视为邪恶之最的，在和其他生命的斗争中落了败，所以逃了出来，在漫长的逃亡过程中，到了地球上。<p>　　这个邪恶之最一逃走，那个星体上，制裁邪恶的力量立即派人来追捕，宇宙是如此之浩渺，追捕者不知费了多少心血去追寻，终于发现了这个邪恶。<p>　　可是这时候，这个邪恶，在地球上，遇到了一个地球人，他在初遇地球人的时候，有的是什么心思，很难猜测，但他既然是邪恶之最，当然不会安什么好心。<p>　　邪恶之最在初见地球人之际，立即感到地球人是一种十分容易控制的生物，他立即发出影响力，使这个地球人感到自己是遇到了一个世界上最可爱的人。<p>　　(这种影响力，甚至在地球人对地球人之间，也能办到，“催眠术”，就是通过一个脑部活动力较强的人的影响力，对普通人造成影响的结果，而在现实生活中，一些人受某一恶人的影响，那是最普通不过的事！)<p>　　邪恶之最的原来目的如何，并不重要，可能他想在地球上引起一场亘古以来未曾有过的灾难，那并不重要，因为他结果并没有做什么。<p>　　而他什么也没有做的原因，是因为那地球人真挚的爱情，使他感到了极度的震撼，这个地球人对他，爱得那么深切，使他感到了生物的感情，可以达到这一地步，即使他是邪恶之最，他也被感动了！<p>　　或许，在无限的宇宙中，在其他星体的各种生命形式，不管多么高级，但是从来没有“爱情”这种存在？所以邪恶之最，一接触到了爱情，也变成了完全没有抗拒的能力。<p>　　冷自泉对宝狐的爱意，甚至使得追捕宝狐的力量，遭到了挫败，但后来，由于追捕的力量强大，邪恶之最终于被捉了回去。<p>　　宝狐在冷自泉的思想中消失了！<p>　　整件事的经过，用可以解释的假设来看，就是这样了。<p>　　宝狐在临走之前，要求冷自泉可以听得懂的语言，来作交谈，是极具深意的，她会自称是“狐狸精”，那自然是一个玩笑，在当时的情形下，她也只有自称是狐狸精，才能使冷自泉接受她的那些“法力”。<p>　　宝狐的法力，包括可以使别人看不见她——她只要不去影响别人的脑部活动，人家便自然看不到她，包括了可以自由来去，没有什么东西可以阻挡她——她根本是没有形体的一种存在，自然没有什么东西可以阻挡她，她也可以令人迷路，在原地打转——有了影响人脑部活动的力量，理论上来说，可以做任何事，她也可以忽然之间，产生强风，那或许是她有聚集能量的力量。<p>　　这一切，也都可以作出假设的解释。<p>　　宝狐说过一定要回来，她为什么不回来呢？已经过去四十多年了，看冷自泉如今的情形，他是不是还有生命可以再等下去，真是疑问。<p>　　原振侠把他的设想，都讲了出来，冷自泉用心听着，并不表示什么意见。<p>　　等到原振侠讲完，冷自泉才摇着头：“你作这样的分析，全是没有意义的事，你不明白的是，我根本不管她是什么来历，是宇宙中的邪恶之最，或者是狐狸精，都是没有关系，重要的是我要她我在身边，我只要我所爱的人，在我身边！”<p>　　原振侠吸了一口气：“你集中精神的思考，曾帮助过她，你可曾试过集中精神想念她？”<p>　　冷自泉像是听到了最可笑的笑话一样，大声笑了起来，可是他的笑声之中，却充满了悲苦和凄酸：“我可曾想过她？自从她离开后，每一秒钟，我都在想她，你是想说，我只要爱她，她就会知道？”<p>　　原振侠无可奈何地点了点头，冷自泉一挥手，伸手在自己的脸上，用力抹着，他看起来极疲倦，他道：“我的事情已经讲完了，多少年来，我没有对任何人讲过！”<p>　　原振侠喃喃地道：“谢谢你，我听到了一桩人间最美丽的爱情，冷老先生，我坚信宝狐临走时的那句话，她会再来到你的身边的！”<p>　　原振侠的话，讲得如此诚恳，以至冷自泉在刹那间，双眼之中，又射出希望的光辉来，可是随即，他双眼又变得那么灰暗。<p>　　原振侠心中在急速地转着念：“他已经知道了冷自泉的全部经历，如何才能帮助他呢？如何才能使宝狐回到他的身边呢？<p>　　当然，冷自泉是没有法子驾驶着一艘太空船，去作无涯的星际航行，在浩渺的宇宙中，一个一个星球去寻找他所心爱的宝狐，那是不可能的事，地球上的人类，科学水平低到了只不过使人到达地球卫星而已，星际飞行，还属于神话！<p>　　唯一的方法，就是要宝狐来，宝狐曾经来过，就可以再来！<p>　　但是，又有什么法子可以使宝狐再来呢？<p>　　看起来，只有等待，但是冷自泉已经等了四十多年了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_8'>宝狐 第08章 放弃形体 以死相许</b><p>");

document.write ('　　原振侠感到一筹莫展，除了同情和欣赏冷自泉那份深切的爱情之外，他发现自己根本什么也帮不了！<p>　　冷自泉苦笑着：“她说过，她很怕狗，所以，我一直没有再养狗，她为什么会怕狗呢？”<p>　　冷自泉听来，完全是自己在问自己，原振侠也答不上这个问题，他顺口道：“也许，狗的脑部活动，和她的那种形式，有抵触之处？”<p>　　冷自泉苦笑了一下：“谁知道，我倒宁愿她是狐狸精，宁愿是不论她是什么，我只要她在我的身边，我我”<p>　　他说到这里，又现出一种扭结的，再也化不开的痛苦的神情来！“我的遭遇，和你以前的奇异的经历全然不同，是不是？”<p>　　原振侠点头：“是的，完全不同，和外星人的生命接触，你或者不是第一个，但是，能以地球人的恋情，令得外星人感动的，还未曾见过第二个例子。”<p>　　冷自泉没有说什么，又拿起了酒瓶，原振侠按住了他的手：“我不能帮你什么，但是你不妨想想，你一生之中，有过一年多这样快乐的时光，已经是别人所没有的了，又何必一直这样自苦？”<p>　　冷自泉苦笑了一下：“正因为欢乐是那样极度，所以痛苦也是一样的我有时甚至觉得，我的痛苦，不会那么快便完，因为我曾有过的快乐，是如此之甚！”<p>　　他说着，缓缓站了起来，原振侠跟着站了起来，道：“冷先生，刘由和十三太保看到了宝狐，这是一个很好的现象——”<p>　　冷自泉震动了一下：“可是，我没有看到她，为什么她可以让别人看到，不能让我看到她？”<p>　　这个问题，原振侠当然答不上来，真的，如果宝狐又来了，为什么不立刻出现在冷自泉的眼前？<p>　　冷自泉的身子又发起抖来，挥着手，要原振侠离去，原振侠有点犹豫，冷自泉苦涩地道：“你放心，这种日子我已过惯了。”<p>　　原振侠叹了一声：“冷先生，你多保重！”<p>　　他走向门口，转过头来，看到冷自泉双手抱着头，把自己深埋在沙发之中，全身的每一处，虽然一动也不动，但是都散发着痛苦。<p>　　原振侠又向四壁上宝狐的许多照片看了一眼，那么美丽的女人这样的美女，真的只应该放在男人的想像之中的！<p>　　而根据冷自泉的叙述，宝狐不但美丽，而且和他情投意合，又在生理上能使他感到最大的欢乐，难怪失去了宝狐后，冷自泉就跌进了痛苦的深渊！<p>　　原振侠叹着气，已经准备转身走出去了，可是就在那一刹间，他整个人都呆住了，他真的不能相信自己的眼睛，那是不可能的事，但是又确确实实，发生在他的眼前，那令得他张大了口，一点声音都发不出来。<p>　　原振侠看到，在墙上，那幅最大的宝狐的照片，照片上的宝狐，忽然“活”了！本来是浅浅的微笑，笑容正在加深，眼波流动，原振侠在那一刹间，才知道宝狐的照片，美丽的程度，不如她本人的万分之一！<p>　　照片怎么会“活”了呢？是宝狐来了吗？原振侠张了口，可就是发不出声音来，那可又不是眼花，宝狐的眉梢眼角都在动着，她是活的，不是幻觉，甚至于，她的手也缓缓扬了起来！<p>　　原振侠所受的震动，是如此之甚，一时之间，他张大了口，一点声音也发不出来，他神情之诧异，也到了极点，连沉浸在终日的欢乐，又失去了这种欢乐几十年而感到深切悲哀的冷自泉也发现了原振侠的神态有异，他立时觉察到，原振侠盯着他的身后，在他的身后，一定有着极怪异的事发生了，所以，他立时转过头去。<p>　　可是，就在他转过头去之后，原振侠陡然怔了一怔，宝狐的照片，还是照片，刚才的一切，都静止了，冷自泉又转回头来，望向原振侠：“你怎么啦？”<p>　　原振侠的思绪，紊乱到了极点，他刚才看到了照片“活”了，对普通人来说，很容易解释成为“幻觉”。但是他是一个专业人员，一个医生，他知道刚才自己所看到的，绝不是幻觉，至少，是他的脑部组织，真正接受了某种刺激，使他看到了形象——这种情形，和幻觉，有很大程度上的不同。<p>　　简单来解释，是一个人脑部组织自发的活动的结果，一个人如果在幻觉中见到什么，他见到的东西如果是不存在的，全是他自己的想像。<p>　　但如果脑部受了外来的刺激而看到了什么，看到的什么也有可能是不存在的，但那却不是他自己的想像，而是外来力量刺激的结果！<p>　　原振侠可以肯定，那不是自己的想像，因为他绝对想不出这样美丽的一个女人来，那是超乎他的想像之外的一种形象！<p>　　也就是因为他可以肯定这一点，所以他的思想才紊乱起来，宝狐又来了，刘由和十三太保见过她，自己刚才也见过她！<p>　　可是，为什么对她情深如海，数十年如一日的冷自泉反而见不到她呢？这其中还有着什么样的障碍？<p>　　当冷自泉问他的时候，他本来想把看到宝狐的情形说出来，可是，当他一抬头间，他整个人又怔住了，他又看到了宝狐！<p>　　他再次看到宝狐，不是宝狐的照片，而是活生生的宝狐！<p>　　宝狐的照片，被放大和真人一样大小，可是照片是照片，宝狐是宝狐，原振侠看到宝狐正以一个十分娇俏的手势，把她的手指，放在她诱人的唇上，这个手势的意思，是小孩子都明白的，不要说话！<p>　　原振侠在一怔之后，心中充满了疑惑，忍不住喃喃地道：“为什么，要给他一个惊喜？”<p>　　他知道那绝不是原因，宝狐若是在经过了那么久之后，还要给冷自泉一个惊喜，不肯立即出现在他的面前，那实在太残忍了！<p>　　冷自泉呆了一呆：“你在说什么？”<p>　　原振侠如梦初醒一样，忙道：“没有什，我没有说什么！”<p>　　冷自泉苦笑着，慢慢站了起来，原振侠感到他真是老了，自从宝狐离开他后，他的心早已枯槁了，在经过了多年之后，他枯槁的心，唯一复活的机会，就是在宝狐再出现在他的身边。<p>　　但，即使宝狐再出现，他那已经衷老的身体，还能维持多久，来享受欢乐？<p>　　原振侠想到这里，不禁一阵难过，他再向冷自泉身后的墙上望去，看到宝狐正蹙着眉，像知道他心中想些什么一样，十分有同感地含着首。<p>　　原振侠又怔了一怔，几乎想脱口大声问：“你为什么不让他看到你？”<p>　　可是他才吸了一口气，还未及开口说话，宝狐不见了，应该说，宝狐又变成了照片。<p>　　原振侠知道，宝狐肯让他看到，一定会再度和他接触的，他心中的疑问，一定可以得到解答，由于他神情的奇特，冷自泉又转身望了一眼，他自然看不到什么，他叹了一声：“我的故事，你听完了，有什么感想？”<p>　　原振侠由衷地道：“我很感动，你对宝狐的爱，真叫人感动！”<p>　　冷自泉的双眼润湿，他半转过头来，语言哽塞：“宝狐你能告诉我，宝狐她是什么？我实在不能相信她是一个成了精的狐狸精，这些日子来，她被什么卫士捉了，关在一个暗无天日的盒子里！”<p>　　原振侠深深吸了一口气：“冷先生，宝狐是什么，实在她已对你说得相当明白了，我相信我提供的解释，是十分接近事实的，她，是一个外星人！”<p>　　冷自泉转过头，盯着原振侠，原振侠不由自主，又抬头向对面墙上看了一眼，他又看到了宝狐，宝狐在点头，表示同意。<p>　　那令得原振侠充满信心，他又道：“我也相信，她没忘掉她的诺言，她一定会再来见你的！”<p>　　原振侠的话，令得冷自泉现出十分兴奋的神情来，他的声音甚至也在发颤：“你肯定？可是可是”<p>　　他讲到这里，像是气球泄了气一样：“可是我还要等多久呢？人的生命有限，我还要等多久呢？”<p>　　原振侠无法回答这个问题，他再向墙上望去，想得到宝狐的一点指示，可是他却只看到照片，他只好叹了一声：“冷先生，你别心急，不会很久了，真的不会很久了！真的”<p>　　也许由于原振侠讲那几句话的时候，语意特别诚恳，所以冷自泉在呆了一下之后，喃喃地道：“只要真有这一天，我不怕等！”<p>　　原振侠伸手在他的肩头拍了两下，冷自泉苦笑着：“别把我的故事讲给任何人听，可是答应我，等我死了之后，要把这个故事讲出来，好让很多人知道，这世上真是有爱情的，没有了一个自己所爱的生命就等于是一个段朽木！”<p>　　原振侠安慰他：“别乱想，你要好好活着，等宝狐再出现。”<p>　　原振侠这样说，是十分自然的，任何在这种情形下都会这样说，事后，原振侠不知道自己这种空泛的安慰话是多么愚蠢，但那是以后的事了！<p>　　在原振侠向外的时候，冷自泉并没有送出来，他重又把身子陷进了沙发中，把他的思想沉进了回忆之中，像是一尊塑像，不像是一个人。<p>　　来到了门口，原振侠再回头向墙上望了一眼，他看到的只是宝狐的照片。他心中实在不明白何以宝狐不让冷自泉看到她！<p>　　出了门口，原振侠深深地吸了一口气，望向花园中间，那尊粉红色大理石像是根据宝狐的照片雕出来的，来的时候，原振侠惊讶于这雕像的美丽，但这时，他已经见过宝狐，所以这时看起来，那雕像，只不过是一块石头而已。<p>　　上了车，他把车缓缓驶出了花园，然后，渐渐加快速度，在听了冷自泉的叙述之后，他心中感慨万千，不由自主，不住地叹着气，好令心口的重压减轻一些。<p>　　当他转过了公路，又长长地叹了一口气之后，突然之间，他耳际响起了一个美妙动听的声音：“你别怕，我就要出现在你的身边。”<p>　　原振侠从来也没有听过宝狐的声音，但是这时候，他连万分之一秒钟都没有考虑，就可以肯定，那动听的声音，就是宝狐的声音！<p>　　刹那间，他心头的震动是如此之甚，他陡然踏下了刹车掣，车身剧烈震动了一下，停了下来，他转过头去，就看到了宝狐，宝狐就坐在他身边的座位上，望着他微笑，全身都散发着高雅大方的气息。<p>　　原振侠真的不知所措了，他张大了口，连呼吸也停止了，他知道宝狐会来和他接触，但是想不到，她会来得那样快！<p>　　在他怔呆之际，宝狐先开口：“我的故事，你全都知道了。”<p>　　原振侠陡然吞下一口口水，点了点头，仍然说不出话来，宝狐低叹了一声：“你的假设能力很强，是现在，地球人的科学进步了，比较能接受异星人这个观念，像他那个年代的人，是很难接受这种想法的！”<p>　　直到这时，原振侠才讲得出话来：“是！是！这五六十年来，地球人的科学，以几何级数在进步着。”<p>　　宝狐微微一笑，看她的神情，像是为了礼貌，所以不便过苛地批评地球人的科学程度，在这时候，原振侠陡然叫了起来：“宝狐，你既然回来了，就请立即实现你的诺言，回到他身边去，让他看到你，你应该知道他是多么想念你！”<p>　　宝狐听得原振侠这样说，紧蹙着眉，发出一下十分无可奈何的叹息声，并不回答。<p>　　原振侠一说开头，心中越是激动，也就在不断地说下去：“你为什么不去见他？难道你真是邪恶之灵，这样捉弄了一个地球人，令他在有了快乐之后，再一辈子浸在痛苦之中，你就感到高兴？”<p>　　宝狐场场眉，虽然她有责备的神情，可是看来还是那样温柔动人：“你想到哪里去了？我要在地球上兴风作浪的话，第一次来的时候就那样做了，事实上，如果不是我一到地球上就遇到了他，接触到了一种感情，叫作爱情的话，我也不会放过地球，事实上，我曾毁灭过不少星球！”<p>　　她讲得那么认真，令原振侠也不禁感到了一股寒意，盯着她，宝狐的神情十分认真：“你现在可以看到我，全是我对你脑部活动影响的结果。”<p>　　原振侠有点迷惑：“这真是难以想像，你明明在我的面前。”<p>　　宝狐嫣然笑着：“我影响你脑部视觉部分的活动，所以，你只能看到我，却不能碰到我！”<p>　　原振侠现出极不相信的神色，扬起手来：“我可以碰一碰你？”<p>　　宝狐的神情有点佻皮：“你碰不到的。”<p>　　原振侠慢慢伸出手去，他想在宝狐黑得发亮的头发上，轻轻地抚摸一下，那是兄长对妹妹的一种善意和亲热的表示，宝狐一直在微笑着，原振侠眼看自己的手已经碰到她的头发了，可是在感觉上，那全然是空的，宝狐并不存在！他的手向下一沉，宝狐整个人，就像是一个虚影一样，根本不存在，他根本碰不到她，可是看起来，宝狐却又明明在他的面前！<p>　　这种经历，真是奇妙到了极点。<p>　　宝狐问：“现在，你相信了？”<p>　　原振侠缩回手来，深深地吸了一口气：“是，你根本是不存在的！”<p>　　宝狐摇着头：“不对，我是存在的，不过以和地球人生命完全不同的另一种方式存在。”<p>　　原振侠摊了摊手：“我可以接受你这样的观念。”<p>　　宝狐的神情有点怅惘：“你愿意听听我的故事？”<p>　　原振侠忙不迭道：“愿意！当然愿意！”<p>　　宝狐想了想，才道：“前半部分的事，你是全知道的了，我讲得简单一些，我来自一个十分遥远的地方，远到你不能设想，我是一个恶灵，是邪恶的代表，在我自己的地方，由于敌不过和我敌对的力量，被逼逃亡，过了遥远的历程，到达了地球，一到地球之后，我遇到了他，在这以前，我从来不知道生物之间有一种感情，叫**情，从来也不知道。”<p>　　原振侠十分疑惑：“地球人虽然落后，但却有着先进生物没有的感情？”<p>　　宝狐神情迟疑：“谁知道，或许正因为地球人有了这种感情，才导致了落后的？”<p>　　原振侠挥了一下手，表示那是无法达到有结论的一个问题。<p>　　宝狐低叹了一声：“需要说明的是，我一出现，就控制了他的思想，在他的心目中，我是那样可爱，那全是他的一种想像。”<p>　　原振侠有点不明白，宝狐解释着：“我在他的心中，没有任何缺点，正因为我的一切，全是照他思想中理想的形象来塑造的，他认为怎样可爱，我就是怎样，他认为什么样才是真正的快乐，我就让他感到他所需要的真正快乐。”<p>　　原振侠更加惘然：“这这样说他爱你，不是爱得没有意义了？”<p>　　宝狐声音，听来使人有一种悠远的感觉：“不，爱情的意义还是存在的，如果真有一个他理想中的女子，他就会这样爱她！”<p>　　原振侠苦笑：“每一个人，都有一个理想的异性，可是到哪儿去找？”<p>　　宝狐意义深长地道：“所以，当一个人，如果找到了一个理想中的异性时，就绝不要放弃，因为那太不容易了，放过了一个，以后一辈子也难以遇到了！”<p>　　原振侠不由自主，想起了黄娟这个美丽，充满了野心，在世界上可以叱咤风云的女郎，是不是自己心目中理想的异性？<p>　　他不禁苦笑着：“别说我的事，你——”<p>　　宝狐缓缓点着头：“开始的时候，我还完全不能领略到爱情这种感情，但是渐渐地，我懂了，他变得那么高兴，一切都不在乎，他尽他所有力量来保护我，每分每秒和我在一起，终于，我明白了什么是爱情，因为我也爱上了他。”<p>　　原振侠不由自主地摇着头，宝狐的话，实在是很难接受的，虽然在他面前的，是一个如此美丽的女子，当然可以爱上像冷自泉这样的男人，可是实际上，原振侠却又知道，宝狐的生命形式，是全然没有形体的，没有形体，当然连性别也没有，一个没有形体的异星生命，爱上了一个地球男人，这真是十分难以想像的事！<p>　　宝狐淡然笑着：“我知道你觉得难以理解，我想，我们的生命，在原始形式中，多半也有爱情的，后来，进化成没有形体的形式之后，就连爱情也不再存在了，对我来说，是我们生命之中，一种原始的爱情重生了！”<p>　　原振侠“嗯”地一声：“到了你们互相相爱的时候，悲剧也就开始了！”<p>　　宝狐声音黯然：“是，追捕者来了，我靠着他的帮助，把追捕者击退了两次。”<p>　　原振侠问：“这其间的过程，我实在不明白。”<p>　　宝狐笑了起来：“你当然不明白，们可以有力量，把充满在地球上的能量，加以运用，运用得最多的是磁能，当他全心全意要保护我的时候，他脑部活动加强，放射出脑电波来，我就把自己和他的脑电波混在一起，在这样的情形下，他们要伤害我，就连带要伤害他，而他们是善的代表，不会去伤害一个无辜的地球人，所以就败退了，未能把我捉回去。”<p>　　原振侠尽量使自己适应宝狐的语言，他尽量把这些过程弄通，可是都不成功。<p>　　宝狐微笑着：“你闭上眼睛，我设法让你看到当时的情形。”<p>　　原振侠立即闭上了眼睛，在他闭上了眼睛之后不久，他真的“看”到了一些情景，他“看”到的是，在一片无边的黑暗之中，突然有两股闪耀的光纹，那两团光纹，看来全然是没有规则的，在急速地活动着，不一会，在那两团光纹之间，又冒出了另一团光纹来，那两团光纹似乎要把另一团光纹包围起来。<p>　　三团光纹，都是亮白色的，眼看两团光纹可以将另一团包围住了，忽然又有一团暗黄色的光纹，加了进来，和第三团光纹，混杂在一起，那两团亮白色的光纹，只在两团混杂的光纹之外，迅速移动，却没有再接近。<p>　　那种情景，看起来，简直就是仙侠小说中的法宝大战一样！<p>　　再接着，所有的光纹，全部消失了，宝狐的声音响起：“现在，你可有一个比较具体的印象了？”<p>　　原振侠睁开眼来，再把刚才“看”到的情形，想了一通：“你们的形式，是一团光纹？”<p>　　宝狐摇头：“不是，那只是积聚了能量之后的形态，他的脑电波，就是你看到的另一团光纹！”<p>　　原振侠疑惑地问：“照这样情形看，只要他肯保护你，你永远可以不被捉回去，他们不想伤害冷先生，你就安全！”<p>　　宝狐幽幽地道：“本来是这样，在我两次击退了追捕者之后，他们赶回去商量，商量的结果，令我不能不和他分开！”<p>　　原振侠扬眉，宝狐低嚷着：“由于我是必须被消灭的恶灵，所以他们商量的结果：宁愿牺牲一个地球人，也比由得我继续在宇宙间作恶好！”<p>　　原振侠一听到这里，整个人都呆住了！<p>　　当追捕者有了这样的决定之后，以后发生的事，是可以推测得到的！原振侠感到一阵激动：“你为了他不被伤害，所以自愿被追捕者捉回去！”<p>　　宝狐没有说什么，只是缓缓地点着头。<p>　　原振侠激动得说不出话来，指着宝狐：“你你”<p>　　宝狐用十分诚恳的声音道：“因为我爱他，不要他受到伤害！”<p>　　原振侠陡然长叹了一声，除了长叹一声之外，他实在不能再有什么别的反应了！<p>　　宝狐的声音，听来和冷自泉在叙述往事的时候，十分相似：“所以，在最后关头，我是自己摆脱了他的保护，投进了追捕者的罗网之中的。”<p>　　她略停了一停，才又道：“我的这种行动，令得追捕者感到了极度的诧异，因为在上一次的追捕行动中，我为了保护自己，把一个小星球中所有的生命，全都牺牲了，只是为了自己能够逃脱！”<p>　　原振侠盯着宝狐，他实在有点难以想像，眼前看来那么温柔可爱的一个少女，会是邪恶之灵，当然他知道，如今在他眼前的美丽形象，不是这样子的，她原来是什么样子的呢？是一团光纹，还是根本没有样子的？这是十分难以想像的事。<p>　　宝狐继续道：“他们感到诧异，还以为我另有阴谋，所以在捉了我回去之后，曾对我进行了盘问，我就向他们解释，什么叫**情，和爱情力量的伟大，告诉他们，地球人为了爱，可以做出许多平时做不出的事来，也使他们知道，我受了一个地球人的感染，也有了爱，所以宁愿自己被逮，也不愿自己所爱的人受到伤害！”<p>　　原振侠又深深地吸了一口气，宝狐的话，真的是十分动人的，他觉得自己的眼眶有点润湿，他喃喃地说了一句：“他们相信了？”<p>　　宝狐摇着头：“他们起先不相信，说生物和生物之间，不可能有这种感情的，后来，他们去作了一番调查，终于相信了，可是他们的结论却是：地球人有这种感情存在，那实在是太落后了，一定要组织一种力量，把地球人的这种感情消灭，那么，地球人就可以摆脱无穷无尽感情上的纠缠，在科学上的发展，至少比现在快上十倍、甚至更多！”<p>　　原振侠听到这里，大吃一惊：“这怎么可以？他们决定这样做了？”<p>　　宝狐深深吸了一口气：“我知道了他们的决定后，反应也和你一样，大吃一惊，我尽我的一切能力告诉他们，绝对不能这样做，爱情是地球人快乐、幸福的泉源，真正的爱情，有一种巨大的推动力，我以我自己为例子，保证我从此以后，不再是邪恶之灵，因为我有了爱心，那会使我产生彻底的改变！”<p>　　原振侠仍然极紧张：“你成功了？”<p>　　宝狐点着头：“过程极其艰苦，但是我成功了，我不但使他们相信我不是邪恶，而且，我还运用我的力量，做了不少好事，本来，要把我彻底消灭是早已决定了的，也因此而迟延，终于，他们取消了消灭我的决定，而且，恢复了我的自由，使我可以又来到地球，因为我已经以我自己的行为，使他们相信，我已经由恶改变为善了！”<p>　　原振侠长长叹了一口气：“我明白了，冷先生等待的几十年中，你在努力奋斗！”<p>　　宝狐感叹地道：“我在使他们明白，宇宙中有一颗极小的星球，那星球对整个宇宙来说，是微不足道的，那个星示的生物，在整个宇宙中别的高级生物看来，也极其落后，可是这种生物之间有一种奇妙的感情，是任何宇宙间其他高级生物所没有的！”<p>　　原振侠拍了两下手：“这个微不足道的星球，就是地球，那种奇妙的感情，就是爱情！”<p>　　宝狐发出了一下悠远的叹息声，原振侠便忍不住问：“你知道冷先生想你想得肝肠寸断，你既然已经回来了，为什么不在他面前出现？”<p>　　讲到这里，原振侠也不禁激动了起来，因为他立时想到，经过了数十年痛苦煎熬的冷自泉，如果陡然之间，见到了宝狐，他不知道会怎样，他一定会兴奋得全身发抖，可能会一下子就昏了过去。<p>　　原振侠问的这个问题，十分重要，他一见到宝狐就问过，当然没有得到答覆，现在他又看到宝狐低下头去，沉吟不答的情形，他不禁着急了起来：“不是还有什么障碍吧？”<p>　　宝狐抬起头来，望向原振侠：“我要求你的帮助！”<p>　　原振侠立时道：“只要我做得到，只要能使你和冷先生再在一起。”<p>　　宝狐又叹了一声：“你猜得好，其中，的确还有存在一些障碍。”<p>　　原振侠愤然道：“那些自命清高的宇宙生命，还不相信地球人的这种奇妙感情？”<p>　　宝狐立时摇头：“不，不，你别误会，他们已经完全相信了，只不过我忽略了一点，我忽略了地球人是有形的生命，期限很短，而且越到后期，就越是脆弱，脆弱得轻轻一碰，就会碎掉。”<p>　　原振侠呆了一呆，一时之间，不明白宝狐这样说是什么意思，但是他略想了一想，他就明白了，明白之后，他又感到十分惊讶：“你是说，他老了？”<p>　　宝狐默然地点着头，原振侠立时道：“你爱他，他老了，又有什么相干？”<p>　　宝狐笑了起来：“你又误会了！”<p>　　原振侠怔了一怔：“那么，你想表示什么？”<p>　　宝狐叹了一声：“我的意思是一来，现在我突出现在他面前，他的身体机能，绝对负担不了这种过度兴奋的刺激！”<p>　　原振侠吸了一口气，作为一个医生，他自然知道宝狐的话是有道理的，在经过了这么多年痛苦的煎熬之后，突然之间，梦寐以求的景象出现了，他的高兴，可能只能维持一个极短的时间，然后，一切都会消失，他的生命也不再存在！<p>　　但是，原振侠也立时感到，这绝不应作为宝狐不去见他的理由，因为这是有办法补救的，原振侠在想了一想之后，道：“我可以先去告诉他，让他有准备，那么，突如其来的兴奋，就可以化为比较平淡了！”<p>　　宝狐低叹了一声：“是，当然这个问题容易解决，但是他的生命，不家多少年呢？”<p>　　原振侠怔住了，他已经听出宝狐的话中，另外有意思在，可是一时之间，还不是十分理解，他望着宝狐，现出疑惑的神色来。<p>　　宝狐的声音，变得十分热烈：“我的意思是，而且我也取得了同意，把他接到我那边去，在我们那边，生命几乎是永恒的。”<p>　　原振侠由衷地叫了起来：“如果是这样，那太好了，你们可以永远在一起，完全摆脱了时间的限制！”<p>　　宝狐点头：“可是，你要明白一点，他的形体，是不能去的，地球人的形体，限制了地球人的活动，这是地球人最大的缺点之一。”<p>　　原振侠真正愕然了，张大了口，一时之间，不知该作如何表示才好，他总算明白宝狐的意思了，过了好一会，他才道：“你的意思是，要他摆脱形体？这就是要他死亡？”<p>　　宝狐吸了一口气：“地球人对形体的存在与否，看得太重了！”<p>　　原振侠苦笑：“对不起，我觉得你的话有点矛盾，你刚才还怕你突然出现，他身体机能承受不起，现在又要他抛弃形体！”<p>　　宝狐解释着：“有很大的不同，只有在一种情形之下，我才能把他带走——这其间的过程十分复杂，夫法向你解释，我要带走的是——”<p>　　原振侠接上了口：“我想我多少可以明白一点，你要带走的，是他的‘灵魂’，或者是他的脑电波？”<p>　　宝狐连连点头：“你的理解力，在一般地球人之上，当然那是最简单的理解，他，他必须在——”<p>　　她讲到这里，终顿了一顿，才用十分严肃的神情和声音继续着：“他，必须在对我的爱情和他的生命之间作一个选择，坚决相信，他在抛弃了形体之后，就可以几乎永恒地和我在一起！”<p>　　原振侠再度深深吸了一口气，他感到心情莫名地紧张，他完全明白宝狐的意思了，宝狐是说，冷自泉必须要在为了爱情而结束自己生命的情形之下，宝狐才用她的方法，把她带走！<p>　　当原振侠明白了这一点之后，他的神情，变得十分古怪，他也知道那是宝狐要他去做的事！<p>　　过了好一会，他才苦笑了一下：“你为什么不自己去向他说明这一切。”<p>　　宝狐低叹着：“我不敢冒险，不敢，我等待和他重聚的心情，和他一样焦切，只要我一出现，他的生活、思想，都无法想像另一种境地，他会不肯到那个永恒的环境中去，一错过了那个机会，我们就再也无法重聚了！”<p>　　原振侠保持着沉默。<p>　　宝狐又道：“这情形，就像地球上的星际飞船，要重回地球的时候，它只有一个机会，在一个一定的角度切入大气层，错过了这次机会，就只有永远在太空飘浮了！”<p>　　宝狐的这个比喻，多少使原振侠明白了一些情形，他仍然沉默着。<p>　　宝狐用深深黑漆的眼睛，凝视着他：“你不相信我，是不是？”<p>　　原振侠苦笑了一下：“在经过了那么我年痛苦的等待之后，不让他再见你一下，就要他去去死我对这种情形，的确很难理解。”<p>　　宝狐微笑着：“那是你们太执着于形体的原故。”<p>　　原振侠坐直了身子：“他在叙述之中，曾不止一次提及过生理上的那种极度欢畅，如果他没有了形体，这种欢畅——”<p>　　宝狐有点羞涩地笑了一下，她的那种神态，极其动人，她道：“衰老的形体，已不能带来欢畅了，欢畅，来自他的想像和感觉，当他能永远和我在一起之际，各种欢畅，也是永远的！”<p>　　原振侠仍然感到十分为难，宝狐的眼睛，看来也有点润湿：“你不肯帮我们，就没有人能帮助我们了！”<p>　　原振侠想了片刻：“如果你现在现身——”<p>　　宝狐苦笑：“就算他经受得起兴奋的刺激，他的生命不会再有多久，他的形体迟早会消失，我们的相聚，很快又要变成分离，这是永远的分离，我再也找不到他，他也不能感觉我的存在！”<p>　　原振侠双手托着头，宝狐诚恳的声音，又在他的耳际响起：“地球人的脑电波，或者说，地球人的灵魂，要透过某种十分坚决的意念，才能集中起来，要他有了绝无反顾的决定，我们才能再在一起，请你别犹豫了，请你帮助我们！”<p>　　原振侠抬起头来，他要十分用力，才能艰难地吐出一个字来：“好”<p>　　接着他又道：“我去试一试如果他不肯，那我”<p>　　宝狐叹了一声：“我相信他的真诚，爱得极深，所以我倒并不担心这一点！”<p>　　原振侠一言一顿地道：“尽我的力量去做！”<p>　　宝狐现出十分喜悦的神情来：“谢谢你，地球上有关爱情的故事很多，有一对男女，在形体消失了之后，传说中说他们化了一对蝴蝶，从此快乐地永远在一起了！”<p>　　原振侠点头：“是，梁山伯与祝英台。”<p>　　宝狐轻轻地笑了起来：“这个传说，证明了地球人对形体的一种浅见，为什么要化为蝴蝶？蝴蝶也是一种形式，只有没有形体，才是永远的！”<p>　　原振侠喃喃地道：“我不能理解，真的不能理解！”<p>　　宝狐的声音极其甜美：“慢慢你会懂的，地球人总有一天会明白的！”<p>　　他说完了这句话之后，又向原振侠甜甜地一笑，然后，她整个人，像是电影是的“淡出”境头一样，先是渐渐模糊起来，接着，就消失了，虽然宝狐已离去了，可是原振侠仍然瞪大了眼睛！当原振侠在一条乡间的公路上，看到了一个样了十分庄严的老者，用他的手杖追打一个小流氓之际，无论他如何想，都难以设想事情会发展到这一地步！而他又会直接地参与了这件事，而且，还要去做一件对他来说，十分困难的事！<p>　　他呆了好一会，苦笑着，既然答应了宝狐，那总要尽力去做，起先他想拖上几天，但是他想到，冷自泉已经受痛苦的煎熬几十年，应该让他早一点和宝狐在一起了！<p>　　所以，他在静寂的公路上转了一个方向，又向冷自泉的屋子驶去。<p>　　原振侠又和冷自泉见了面之后的经过，讲故事的人不准备讲出来了，因为那是超乎一般地球人所能理解范围的事，连原振侠也曾一再犹豫过，是不是要照宝狐的话去做，要冷自泉放弃形体。<p>　　但是原振侠还是照宝狐的话去做了，因为他相信宝狐和冷自泉之羊的爱情。<p>　　原振侠和冷自泉这次见面，并不是很久，他在大约半小时之后，再度离开，向咩黑暗，他喃喃地道：“宝狐，你料处对，他一点犹豫都没有，只要能和你在一起，他什么都可以做。”<p>　　回到医院宿舍之后，原振侠根本没有法子合眼，他抬头望赂天空，星星在黑暗中闪耀着，说不出的美丽和神秘。<p>　　在黑暗的天空上，仿佛有一个极美丽的少女，正向他微笑，表示感谢，但是原振侠知道，那是他自己的幻觉，宝狐并没有再出现，并没有再令他“看”到她。<p>　　一直到天亮，原振侠精神恍惚，想着宝狐和冷自泉之间的事，他的这种精神状态，一直维持到第二天傍晚，当他打开晚报的时候，看到了显著的头条新闻：<p>　　一度叱咤风云，晚年生活神秘，大富豪冷自泉驾驶私人飞机撞崖，人机齐化火球。<p>　　新闻的内容是：一度极其著名，手握大权的冷自泉，在渡过了数十年神秘的陷隐居生活之后，今晨驾驶他的私人飞机，在飞行时，撞向山崖，人机俱毁，绝无生还之望，连搜寻遗体都不可能。<p>　　“据目击者称，小型的飞机在天气良好，能见度极佳的情形下，以异常的高速，向山崖撞去，即使不懂飞行的人，也可以看得出，这是驾驶者一种故意的行动，并非意外。”<p>　　而机场控制塔的工作人员，更可以证明这是一宗自杀的行为，在飞机撞山之前的一分钟，驾机者，冷自泉通过通讯设备大叫：“宝狐，我爱你在他叫了两遍之后，飞机便已撞山。”<p>　　“从驾驶者冷自泉的叫喊声听来，像是一种因爱情而发生的悲剧，但本报记者用尽方法，无法知道被称为‘宝狐’的女性是什么人，而冷自泉先生已届七十高龄，照理推测，那可能是多年之前的一宗恋情。”<p>　　“冷自泉箸拥有极多财产，他在撞机事件中丧生之后，他的财产会如何处理，很引起各方面的推测。”<p>　　在新闻之旁，还有一个专栏，是介绍在隐居之前的一些历史的，原振侠对之再熟悉不过也没有，所以只想到一点：“他终于和宝狐在一起了！”<p>　　那天晚上，在和冷自泉分开的时候，他也想不到冷自泉会采取什么方法，看来他是早有了决定，他一面高叫着，一面消灭了形体，那种高度意志力的集中，一定可以使他和宝狐在一起了！<p>　　由于他盯着报纸太久了，报纸上细小的字，渐渐模糊了起来，就在那一刹间，原振侠恍恍惚惚看到了宝狐和冷自泉，两人手握着，在报上出现，正向他微笑，然后迅速变小，像是投进了不可测的另一个空间之中一样，原振侠忙定了定神，在他眼前的，仍然只是那段新闻，他不能肯定刚才是真正“看”到了什么，还是只是他的幻觉。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_1'>灵椅 全文</b><p>");

document.write ('　　“南越古旧物品买卖商店”这个名称，看起来有点不很明白，但其实十分简单，那是一家古董店，而这家古董店老板的名字，就叫南越。和多年之前，曾经烽火连天，而今又成为难民的最大来源的那个叫南越的地方，全然无关。<p>　　南，并非一个很常见的姓氏，但也不是太偏僻。南越的祖上，是在中国北方开设古董店的，他也经营了这一行，可以说是受家庭的影响。<p>　　但是他的古董经营方法，却和全世界所有的古董店不一样。<p>　　他绝不要求顾客上门，当然不做广告，甚至於有顾客上了门，他也爱理不理。<p>　　直到他认为找上门来的人，是真正对古物有认识的，他才肯加以接待。不然，只怕上门来的顾客，谁也忍不住他昂着头，那种不屑的神气，不等他鼻子中发出第叁下“哼”声时，就已经拂袖而去了。<p>　　也许因为他太喜欢扬着头，自鼻子中发出“哼”声，来表示他对人看不起的缘故，他的鼻子相当大，而且鼻孔朝天。再加上他脸有横肉，一点也不像别的古董商那样，满脸笑容，舌灿莲花，可以把一块烂木头说成是杨玉环当年的浴盆，所以“南越古旧物品买卖商店”的生意，极其清淡。<p>　　既然是“买卖商店”，当然也有人拿着古物来向他兜售。奇怪得很，他对於买进古董的兴趣，比卖出古董的兴趣大得多，凡是有人来向他兜售古物的，他倒是一定热情招待。那可能是他本身对於古物，真正有兴趣的缘故。<p>　　而且，据曾经和南越有过交易的人说，他绝不压人家的价钱。要是来向他兜售的古物，价值一百万美元，他会告诉来人，先付一半，馀下的一半，等他把古物出售了之後再给。<p>　　由於他的商店生意这样清淡，几乎一年也卖不出一件东西，所以来兜售的人，大都拿了一半的钱就算。<p>　　反正古董是没有标准价钱的，拿到别的古董商那里去，只怕连一成的钱也要不到。<p>　　在这样的情形下，“南越古旧物品买卖商店”积存的货物，越来越多，南越也不在乎，反正他的上代有的是钱。他自称自己的目的，是把古董交流到真正欣赏古董的人手中，而不是把古董当作流行商品。<p>　　当然，南越也不是全然没有生意上门的。他对於中外的各种各样的古董，有着极深的认识，这一点，是全世界所有顶尖的古董经营者都一致公认的。也由於这一点，使他有了一桩意外的大生意。<p>　　南越的那桩大生意，在旁的古董商来说，那简直是从天上掉下来的大批金元宝一样，不知道要多麽喜欢才是。可是南越却一样懒洋洋地置之不理，把那封买主的来电，放在一边，过了好多天，也没有回覆。<p>　　那封长电，是他在十天之前收到的。<p>　　南越住在一所十分古老的大房子之中——当然，身为古董物品买卖商店的主人，是不高兴住在一所现代化的洋房之中的。<p>　　他住的那所大宅，已有超过四百年的历史。是明朝一个大官，在一次剧变之前，抽了他主人的後腿，假借着“道不行，乘桴浮於海”这句夫子名言，带了大批财物，变卖了他在江西家乡的千顷良田，携了家人，一直向南走，来到了海边的一个小岛上。<p>　　这个小岛在当时，还是一个荒凉渔村，他却在那里停了下来，兴工建造了一所巨宅。<p>　　这个大官，从此就在这个小岛上住了下来，子子孙孙一直繁衍着，已经和岛上原来的居民，打成一片。<p>　　若干年之後，这个小岛由於人为的关系，起了剧烈的变化，在国际贸易上的地位，渐渐重要。而变化越来越剧烈，到了近代，这个小岛在国际金融贸易上所扮演的角色，简直成了人类历史上的事迹。<p>　　而到了这时候，一个荒芜的渔村，也成为一个聚居着几百万人口的国际性大都市了。<p>　　大官的後代，已早放弃了这所巨宅。城市中至少有超过十幢五十层以上的建 物，是这个家族的财产，谁还会要一所几百年之前造的，虽然坚固，但是却陈旧阴暗的大宅？<p>　　若不是关於这所巨宅，有着一个宝藏的传说的话，只怕早已根本没有人注意了。<p>　　有关巨宅之中有宝藏的传说，也十分模糊。只是说，当建造这所巨宅的大官，在督造这所巨宅之际，十分严格，每一块砖，几乎都经过挑选。而且，砌砖用的灰浆，是用糯米煮成了浓汁来调的，这样，坚固的程度，就在普通灰浆的一百倍以上。<p>　　（这倒是得到了证明，在最近一次，大官的後代子孙，想拆除几堵墙的时候，动用了现代化的器械，几经辛苦，最後还不得不动用到烈性炸药，才能把要拆的墙拆掉。至於他们为甚麽要拆掉那巨宅中的几堵墙，这一点，留待以後再说。<p>　　传说，大官宦囊丰富，一生之中， 集的奇珍异宝极多，这又要简单地从那大官的来历说起。<p>　　原来大官也不是甚麽大官，只是一个身分特殊的人物。这个身分特殊的人物，姓名已经是没有意义的事，可以不提，而他的身分，却值得一说。<p>　　原来他是明朝的一个藩王——宁王府中的总管。宁王是明太祖朱元璋做了皇帝之後，就封下来的一个封号，最早是封给他第十七个儿子朱权的，一直传下来，传到朱权的玄孙朱宸濠。<p>　　朱宸濠这个人，在明史中十分有名。志大才疏，放着好好的王爷不干，忽然想起做皇帝来，於是招兵买马，积极行动，终於在大明正德十四年起兵，想从王府所在地南昌打到南京去。但是不到两个月，就兵败被捕，自然砍了头。<p>　　朱宸濠这个人，还有一点有趣的地方，是他不但在正史上，以“宁王之乱”占有十分重要的地位，在稗史小说上，这个人也大大有名——七剑十叁侠和他有关，连叁点秋香的唐伯虎，也有人和他扯上关系，说唐伯虎是因为不肯在宁王府的手下做官，这才故意风流放纵的。<p>　　这些，全是闲话，不能说和整个《灵椅》的故事一点关系也没有，不过关系不算太大。可是这一段历史，却非简略地知道不可。<p>　　宁王既然要起兵造反，自然要广集奇才异能之士，而且要准备大量的金钱，搜罗奇珍异宝。<p>　　那个大官是宁王的心腹，一切事情，大半是由他经手的。然而就在宁王起兵造反的前半年，这家伙却突然离开了江西。据说，把宁王苦心积虑，搜罗了好多年的奇珍异宝，拣好的，全都带走了——大宅之中有宝藏的传说，就是由此而来的。<p>　　虽然到了现代，已隔了四百多年，可是如果有家传异宝的话，几百年是不会失散的。但是这个家族之中，却一直没有甚麽珍宝流传下来，只知道当他们第一代来到这小岛上的时候，金银极多。据说大海船用来压舱的，不是石块，而是金块。<p>　　这传说应是毫无疑问的事实，因为如果金银不多的话，怎能在当时荒芜的小岛上，起上这样考究的一所大宅子？<p>　　可是，比起金块来更有价值的宝物，却一直没有怎麽见过，所以才有了传说。传说是那个大官，在亲自督造这所巨宅之际，造了一个十分隐 的密室，把所有的奇珍异宝，价值连城、可以供来作造反之用的大批宝贝，藏在这个密室之中。<p>　　至於这个密室在大宅的何处，几百年来，既然有了这样的传说，谁不想把它找出来，可是却从来也没有人成功过。<p>　　据岛上的人说，直到七、八十年前，大宅中子孙繁衍，实在挤不下了，才有人肯搬出去，就是为了还想找到密室。<p>　　至於是不是真有这样的一个藏有大批珍宝的密室存在，传说归传说，找寻归找寻，却一直没有被人发现过。<p>　　大宅子虽然大，原来造的时候，连仆 在内，不过是供二、叁十个人住的。等到住的人超过了叁百以上的时候，几乎所有的空间，都塞满了人，真要是有甚麽密室的话，也早已被发现了。<p>　　到後来，住的人越来越多，原来辉煌的巨宅，看起来比难民营还不如了。<p>　　而且，大宅子是造在一个山坳之中，不但交通不便，而且随着小岛变成一个现代化的城市，这所大宅，几乎得不到任何现代化设施的供应。一直到如今，水的供应，还要靠山间的溪流，引到一个蓄水池中，才能取用，其落後可想可知。<p>　　所以，尽管宝藏的传说十分诱人，但久而久之，也就陆续有人搬出去，到後来，搬出去的人越来越多。<p>　　虽然，本来全是有血缘之亲的一家人，但是几百年之後，实在已经和陌生人没有甚麽分别了。於是，在大宅几乎沦为荒废的情形之下，族中有一个人，提出了一个建议：对祖宗遗下的巨宅之中，是不是真有宝藏一事，来作一次最彻底的清查。<p>　　这件事从提出来到实行，也真不简单。支族繁衍，也超过一千人以上，哪些人有权决定这件事，实在也很难下一个断论。<p>　　幸而整个族谱，自从南迁以来，还保留着，於是委托律师，一个一个去找。还在本地的自然容易找，有的早已移居外地，有一个甚至已在东非洲马达加斯加岛上，和土着成了婚。<p>　　足足经过了五年之久，才算是找到了绝大多数人。有的同意付出一笔费用，作彻底搜查之用，有的根本不相信巨宅中有甚麽宝藏，连搜寻的费用也不肯拿出来。<p>　　他们的办法倒也十分公平，肯出费用的，将来发现了宝藏，可以分一份，不肯出费用的，就当作弃权论。<p>　　等到所有的法律手续全都办好了之後，大搜寻就开始了。<p>　　别看只是要找一个密室，工程真的还十分浩繁，费用也十分钜大，委托了英国的一家专门工程公司进行。这家工程公司，曾经在欧洲好几处着名古堡之中，运用新式的探索仪器，发现过许多 道密室，是这方面的专家。<p>　　单是那些笨重的仪器，要从英国运过来，已是大费手脚了。<p>　　英国的工程专家，工作倒是一点也不马虎，先把整个巨宅画成了平面图，在绘画期间，把巨宅中的破烂家具，全都搬到了空地上。<p>　　那些破烂家具，在几百年之前，也曾有过它们灿烂的岁月。<p>　　可是到如今，再好的紫檀木料，只怕也只能用来做筷子了——几乎没有一件是完整的。<p>　　在绘制平面图时，注定了每一个空间的尺寸。工程专家随即发现，这所巨宅的建造工程，真是一丝不 ——在拆除了所有的加建部分之後，他们发现，每一堵墙的厚度，都是分毫不差的，外墙厚一尺二寸，内墙厚八寸。<p>　　其中，只有一幅墙是例外。<p>　　这幅墙的一边，是一间大房间，原来作甚麽用的，已经不可考究了。还特地请来了对中国明代传统建 有研究的专家，研究了一番。<p>　　大多数的专家，认为这间房间的位置，十分特殊，进门处，还依稀可以看到门楣上，有“避秦斋”叁个字的石刻。所以断定，那是造这所大宅的主人的书斋。<p>　　这一个论断，十分令人兴奋。因为屋主人的书斋，那是一个十分重要的所在，而那幅怪异的墙，一边是紧靠着书斋的，可见其重要性。<p>　　而这幅墙的另一面，倒不难查考。那是一个佛堂，建造也和其他任何房间不同，叁面墙上，全是石刻的佛像——并不是浮雕，只是浅刻，线条也不见得如何生动，显然不是甚麽高手的杰作。<p>　　那些浅刻，也因为年代的久远，或是经过曾住在这里的孩童的破坏，而变得剥蚀不堪，但至少还可以辨认出来。<p>　　丈量的结果，令人兴奋，因为发现这堵墙的厚度，竟然是五尺！<p>　　不论是甚麽墙，就算是古代的城墙也好，也没有道理厚到五尺的，由此可知，这幅墙的中间，是空心的。也就是说，传说中的宝藏密室，就在这幅有两丈长的墙之间。<p>　　试想想，两丈长，如果中间有叁尺空间，那是六十平方尺的空间了。在这样的空间中，不知道可以贮放多少奇珍异宝了！<p>　　工程专家调来了X光透视仪——依照那个主持人的意思是，既然发现了有这样的空间，就乾脆把墙挖开来算了。可是工程专家却不肯，要做到十足功夫，主持人只好依他们。<p>　　透视工程又花了叁天。从一幅一幅的照片之中，显示那二十尺长的墙，几乎全是实心的。虽然实心的、五尺厚的墙，有点不可思议，但是透视仪器是不会错的。<p>　　“几乎全是实心的”，固然令人沮丧，但也不至於完全失望，因为还有叁尺，证明是空心的。<p>　　那叁尺证明是空心的地方，X光透视摄影的结果，显示出其中有一个形状十分奇特的东西。由於墙相当厚，所以相片也十分模糊，那东西的形状不规则，单从相片上看来，根本分辨不出是甚麽东西来。<p>　　工程专家有了这样重大的发现，自然高兴莫名。主持人也十分高兴，立时拍电报，打电话，通知所有的人来到，参加砖墙的挖掘仪式，以昭公允，看看藏得那麽 密的，究竟是甚麽东西。<p>　　当开挖那幅墙的时候，来的人超过叁百。可是砖墙砌得那麽结实，用了很多器械，包括最重型的手提风镐在内，都无法把墙打开一个洞。又由於空间不大，再重型的机器无法运进来，所以第一天，忙了一天，无功而退。<p>　　那麽结实的砖墙结构，又使英国来的工程专家，赞叹了半天。当天晚上，决定了用炸药，把墙炸开一个洞来。<p>　　在作出这个决定之前，曾经引起争论，不少人怕在爆炸的同时，把里面的宝藏弄坏了。讨论的结果是，再由工程公司，去聘请炸药专家来行事。<p>　　当第四天，炸药专家兼程赶到，来看爆破工作的人，比第一次多了一倍。人人都满怀希望，感到极度地兴奋，好像一大批珍宝，已经化成了金钱，进入了他们的银行户头一样。<p>　　爆破工作从当天早上开始，一直到中午时分，才准备就绪。<p>　　穿上了防震衣的专家，请所有的人离开。其中有几个不放心，唯恐在一声爆炸之後，大颗大颗的钻石会满天乱飞，叫人捡了便宜去，所以坚持要留下来，看着爆破的一刹那。<p>　　专家无法可想，一面骂着人，一面又加工安装防爆网，以免在爆破时碎砖飞舞伤了人。这一来，等到专家按下炸药的控制钮时，已经是傍晚时分了。<p>　　控制钮一按下去，轰地一声巨响，烟雾弥漫。贴着墙角的那几个人，几乎都被爆炸的威力震昏过去。<p>　　那个主持人勉力大叫：“别动！谁也别动！”<p>　　而爆炸声一起，在外面的人，也争先恐後涌了进来，把那间本来是十分宽大的书斋，挤得水 不通。<p>　　工程专家反倒全被挤在门外，面面相觑，不知道这群“疯子”，究竟是在干甚麽？<p>　　这时候，如果真的满地是奇珍异宝的话，只怕人踏人，也得死上好几十个人。<p>　　而事实上，有的人一进来，就忙不迭在地上捡东西。事後就有好几个人，指骨被踏断，或是手被踏得又红又肿的。<p>　　当然，就算是第一个冲进来的人，看到地上的东西就捡，他们拾到手中的，也不过是因为爆破而溅开来的碎砖块而已。<p>　　在屋中挤得人人都无法转身的时候，主持人声嘶力竭，总算劝得一半人退了出去。另外还有一半人，看来是怎麽也不肯退出去的了。<p>　　主持人没有办法，只好道：“大家看，墙上已经有了一个大洞，墙中的东西，就快可以取出来了，请大家让出一点空地来！”这两句话，倒是十分有效的，在屋中的人，总算让出了一些空地来。这时，门外、窗外全是人，拚命向内看着。<p>　　每一个人都看到，墙上炸开了一个相当大的洞，大约有一公尺见方左右。只是墙里有些甚麽东西，还是看不清楚。<p>　　主持人来到了墙洞之前，深深吸了一口气，按亮了手中的强烈电筒，向墙洞内照去。所有人的视线，集中在墙洞之内，於是，他们看到了那个东西。<p>　　当他们才看到那东西之际，他们实在不知道那是甚麽东西。<p>　　因为那东西的样子不规则，而且十分古怪，超乎他们的想像和期待之外。<p>　　他们期待一口箱子，一个柜子，或者是一尊大肚佛像，在佛肚子之中，藏满了珍宝，诸如此类。<p>　　可是那东西却甚麽也不是——在X光照片中，模模糊糊，看不清那是甚麽东西来，这时，在电筒光芒的照耀下，人人可以将之看得清清楚楚。但一时之间，还是不知道那是甚麽东西。<p>　　其实，那究竟是甚麽东西，也不是真正令人无法明白的。只是大家在看到了那东西之後，实在太错愕了，而且，再也想不透，何以这样的一件东西，要放在那麽安全、牢固而隐 的地方？<p>　　那东西，实在是很普通。成年人的脑筋复杂，不肯相信事实，少年人思想比较简单，在人人屏气静息之际，就有一个少年，陡地叫了起来：“咦，是一张椅子！”<p>　　是的，那东西，是一张椅子。虽然它的形状，和别的椅子有点不同，但是那实实在在，是一张椅子。<p>　　那张椅子是半圆形，有着椅背、扶手。整个椅背和扶手，恰好成为半圆形，椅背是直的。<p>　　乍一看之下，令人觉得那不像是椅子的原因，是由於这张椅子，只有一只椅脚在椅子的中间。那椅脚是圆柱形，圆柱相当旧，直径只有五公分左右，这样细的一条椅脚，应该是无法支持椅子的。<p>　　根据重心原理，一条细的柱形的椅脚，是无法令一张椅子保持平衡的。但是，这张椅子却四平八稳地放着，一点也不歪斜。<p>　　这一点，说穿了其实也简单得很，一点也不稀奇。因为那柱形的椅脚，有一截是插在地上的，这样一来，自然可以使椅子保持平衡了。<p>　　椅子的质地，一时之间，看不出是甚麽的。椅背和扶手，以及椅面，都大约有五公分厚，看来像是一种石头，或是一种金属。<p>　　当所有的人，看清楚了那的而且确是一张椅子之後，神情之怪异，真是难以形容。主持人也在怔了半晌之後，道：“是的，一张椅子。嗯，这张椅子，要全是黄金的话，倒也¨¨¨值不少钱。”<p>　　他在讲到“倒也值不少钱”的时候，口气无精打采至於极点。他对这次行动的费用是多少，再清楚不过，那是一笔相当钜大的数字。就算那张椅子，真是黄金铸成的，在变卖了之後，除去费用，也就所馀无几了！<p>　　他一面说着，一面把手中的电筒，顺手交给了身边的一个人，伸手进墙头去，抓住了那张椅子，用力向上提了一提。<p>　　自然，那张椅子，如果真的全是黄金铸成的话，那麽重量会十分惊人，气力再大的人，即使是世界重量级举重冠军，也无法将之提得起来。<p>　　可是这时，主持人一提之下，发出了一下惊呼声，身子向後一仰，几乎跌倒，後面的人忙把他扶住。<p>　　原来他是用的力道太大了，而那张椅子又十分轻，所以当他用力向上一提的时候，他整个人就向後仰跌了下来。<p>　　当他站定之後，那张椅子，已被他自墙洞之中提了出来。他愕然片刻，把椅子放了下来——这时，由於地上没有洞可供椅脚插进去，所以椅子是放不稳的，一放下来之後，就歪倒在一边。<p>　　虽然找到了一幅夹墙，可是花了那麽大的工程，把墙弄了开来，里面除了一张椅子之外，甚麽也没有——即使是那张椅子，甚至也是不能坐的！<p>　　那个接了电筒在手的人，已经自墙洞中攀了进去，用电筒四面照着。人人都可以看得清楚，那个窄小的空洞之中，甚麽也没有了！<p>　　那人失望得用力踢着砖墙，一时之间，也忘了造这屋子的人是他的祖宗，竟然用十分难听的粗话，骂起造房子的人来了。<p>　　他一开始骂出口时，失望情绪迅速弥漫，几乎人人都喃喃地骂了起来。<p>　　那些人一面骂着，一面就拿那张椅子出气，有的人用力踢着它，有的人举起来摔它。外面的人也知道，甚麽也没发现，只发现了一张椅子，也都十分失望。椅子传到了外面之後，更被人抛来抛去。<p>　　那张椅子虽然轻，但是倒十分结实坚固，不论怎麽掷，怎麽抛，并没有损坏。有几个年轻人，仗着自己气力大，想把那个长的椅脚拗断，却用尽了气力，也无法成功。<p>　　这时，在屋中的人，都已经来到了外面的空地上。当那张椅子再一次被重重抛了出去，在地上弹了几下，又落下来之际，主持人双手高举，大声道：“各位，这¨¨¨椅子被放在这个地方，一定有道理的，我建议我们好好研究它一下！”<p>　　一个年轻人叫了起来：“还要研究？”<p>　　他一面说，一面拿起那张椅子来，用力抛了出去，抛过了一堵围墙，落在一个院子中。那院子，恰好是用来堆放自屋中搬出来的所有破烂家具的。<p>　　主持人苦笑：“研究一下¨¨¨也花不了多少钱！”<p>　　一个已届七十的老者摇头晃脑：“算了吧，这椅子，被放在墙中间，我倒知道是甚麽用途！”<p>　　老者一说，人人都向他望来。老者捋着胡子，慢条斯理：“古时，在造房子的时候，总要将一点吉祥的东西藏在隐 的地方，例如墙脚下、柱墩中、梁柱上，来保佑合宅平安，这张椅子，就是这个用处的。”<p>　　老者的话，得到了不少知道中国古代建 ，的确有这样传统的人的认同和附和。可是一些年轻人却不相信，大声道：“椅子算是甚麽吉祥的东西？”<p>　　那老者有点恼怒：“後生小子知道甚麽，椅者，不偏不倚，持中之物。中庸之道，是我国之传统，我们的祖宗，是要子子孙孙守着这个道理！”<p>　　年轻小伙子挨了一顿训，没有再敢说甚麽。而那张已被扔进了破烂家具堆中的椅子，也没有人再去过问了。<p>　　整件“发掘藏宝”事件，看来像是一出闹剧，应该结束了。<p>　　然而，还有一个尾声，就是英国的工程公司的帐单开来了。<p>　　那是相当大的一笔数字，即使是几百个人分摊，每人也得拿出不少来。於是，原来认了数的人开始有九成以上，左推右宕，把主持人弄得无法可施，只好道：“大家都不肯拿钱出来，反正旧房子放在那里也没有用，不如卖掉它来抵数吧！”<p>　　主持人的这个提议，倒获得了一致通过。<p>　　於是，在“古老巨宅一座，连地出售，包括巨宅内的一切陈设用品”的广告，刊出之後的第一天，南越这个古旧物品的爱好者，就找到了主持人。<p>　　在南越而言，这是他一生买卖的古物之中，最大的一件了。<p>　　在别人看来，是旧得不堪的屋子，在他看来，一砖一石，全是古物。<p>　　主持人在成交之後，自己都不好意思：“帮你清理一下再交给你吧！”<p>　　这一句话，把南越吓得一头冷汗，双手连摇：“不要，千万不要！我甚麽都要，你千万别动！”<p>　　就这样，南越就拥有了整所巨宅，包括那些被搬了出来的破烂家具在内。<p>　　主持人心满意足，就把巨宅和他们的寻宝故事，讲给了南越听。<p>　　南越听了之後，表面上没有甚麽反应，只是淡然道：“哪有那麽多宝藏！”<p>　　可是他心中却在想：你们这群傻瓜，整所巨宅就是宝藏，就在你们眼前，何必去找！<p>　　但是不用多久，南越就开始怀疑，究竟那些人是傻瓜，还是他自己是傻瓜了。<p>　　他想将巨宅清理一下，作为他的住所和店铺。对一个古董商人来说，还有甚麽比住在一件大古董之中更适合的呢？<p>　　可是，宅子实在太旧了，除了结实的墙之外，所有的东西，几乎全要换过。举个例子来说，原来宅子中的窗花，全是用上好的枣木，雕出各种花样图案来的，如今皆已毁坏。重新装一装，南越找了人来估价钱，是八十万美元，别说其他的了。<p>　　南越算得是财力雄厚的人，可是叁年不断地修饰这幢巨宅，也几乎令得他吃不消。在逼不得已的情形下，他只好忍痛卖掉了两件古物，来作为弥补。<p>　　那两件“古旧物品”，一件是两片玉符，足有一尺长，一面刻有阳符，一面刻有阴符，玉质纯净无比，是周朝的物品。另一件，是一对上佳的宋汝窑花瓶，足有叁尺高，那可以说是宋瓷中的极品了。<p>　　不过，南越总算在这所巨宅中定居了下来。他是个独身人，有两个老仆跟着他，叁个人住在这样大的巨宅之中，真是静得会出鬼。<p>　　可是南越却引以为傲，当他在宅子门口，挂上“南越古旧物品买卖商店”的招牌之际，那种神态，就像是登基做了皇帝一样。<p>　　他自然也将他商店的新地址，印发了许多封信，寄给他的同行，和世界各地着名的博物馆。不过令他扫兴的是，邮差坚决拒绝步行一小时，把信送到宅中，要他在路口装一个信箱。<p>　　南越发了一阵脾气，可是在交涉无效之後，他只好在破烂家具堆中，找了几片镶有螺钿的紫檀木，自己动手，制成了一个全世界最别致的邮箱。<p>　　南越足足花了一年的时间，来整理那一大堆旧家 。最引起他兴趣的，自然就是那张椅子，事实上，那也是一大堆破烂之中，唯一完整的东西。<p>　　他本来的野心，是想把那所巨宅，完全恢复到几百年前，初起好时的旧观。但是他在几个月之後，就发现那实在是没有可能的事。别说把屋子修葺得像原来一样了，单是想找明朝的家具，来布置这所宅子，也不可能，就是把全世界现存的明代家具加起来，也还不够！<p>　　南越对於古代家具，也有相当深刻的研究，而且也有很好的收藏。只不过他的收藏，作为一个古董商而言，自然是丰富的了，但是要来布置巨宅，却不及百分之一，只是勉强布置了一间书斋、一间卧室和一个客厅而已。<p>　　不过虽然如此，他的几个同行，和对古代家具有认识的人来看过之後，也已经叹为观止了。一本专门性的杂志，甚至说这宅子中的明代家具，可以说是一个盛大的展览了。<p>　　中国的家具陈设，发展到了明朝，是一个大巅峰。所有家具，都极注意线条的简洁优美，所以明式家具，有许多的造型，一直流传至今。<p>　　这是题外话，只是想说明南越所要的，是真正的明朝古物，而不是要仿制品而已。<p>　　那张独脚椅子，引起了南越绝大兴趣的原因相当多：第一，是他在那主持人的口中，知道了这张椅子发现的经过。<p>　　第二，这张椅子，是整个宅子中唯一完整的东西。<p>　　第叁，这张椅子的样式，使他感到了极度的迷惑。那张椅子的样式，已经描述过，在南越的知识范围中，明朝是没有这种样子的椅子的。<p>　　第四，这张椅子是用甚麽材料制成的呢？看来不是金属，也不像是木头，色泽十分暗，质地又十分轻，是一种灰扑扑的颜色，可是又十分结实。南越曾用十分锐利的锯子，想锯下一小块来，研究一下究竟是甚麽材料，可是却连痕迹也没有留下。<p>　　第五，引起了他莫大兴趣的，是若干日子之後的事，他又发现了那张椅子，有一个十分奇特的性能——他在最初的时间，只是研究这张椅子，并未曾想到去坐它一坐——椅子最大的功能，自然是供人坐，可是这张椅子只有一只椅脚，根本无法平衡。当然，勉强要坐，也还可以，但肯定不会舒服。<p>　　直到那一天，他把书斋布置完成——在墙上悬上了陈老莲的一幅〈和合两仙〉，又挂上了陈鸿寿的对联，这两位，都是明代书画大家。<p>　　然後，他又把四幅裱镶好了的扇面，挂在另一幅墙上的一个架子之上，那架子旁是一对宣化铜香炉——四幅扇面的作者是唐伯虎、文徵明、祝枝山和沈周。南越最喜欢的，还是沈周所画的那两只小鸡，嫩黄毛茸，简直就像会叫会走一样活泼可爱。<p>　　然後，他对着那个被炸药炸开的大洞，皱着眉头。当修葺装修工程开始的时候，他就曾为这个大洞伤过脑筋，他曾想将之补起来，可是，又哪儿去找同样的大青砖来补呢？<p>　　而且，他对那个小小的空间，也有着一种莫名的好奇：在这样的一所巨宅之中，留着这样的一个小空间，究竟有甚麽用处呢？<p>　　单纯是为了放一张椅子？放一张椅子在里面，又有甚麽作用？<p>　　南越当然知道，巨厦大宅之中，放上一些镇宅的吉祥物事，是很普通的事。但是一张样式那麽古怪的椅子，却实在叫人无法不好奇。<p>　　所以，最後他决定，保留那个墙洞，只是把原来被炸药炸开时，边缘参差不齐的地方修了一下。使得整个墙洞，看来是一个美丽的长椭圆形。<p>　　他准备在洞内的空间中，放上一尊佛像，只不过一时之间没有合适的，所以里面还空着。<p>　　那天，当他布置好了字画之後，他向墙洞看了半晌，心中在想：这墙洞後面的空间，本来是安放那张怪椅子的，何不仍然把那张椅子放进去？<p>　　可是他继而一想，又摇起头来。由於那张椅子的样式奇特，和其他所有的陈设，全然不相配衬，放进去，会使整个书斋的气氛，受到破坏。<p>　　可是他在再想了一想之後，还是决定把椅子放回去，而另外用一幅十分精致的明代绣花锦幔，把这个洞遮起来。这样，就两全其美了。<p>　　他十分高兴，先郑而重之，把那幅绣花锦幔，自一个自动维持恰当的湿度和温度的温柜中，取了出来，抖开，挂上，发现十分调和。<p>　　然後，他再搬了那张椅子来，自墙洞中跨了进去。<p>　　那张椅子相当轻，一个人可以轻易地将之举起来。他把唯一的椅脚，对准了地上的那个圆洞，插了下去，椅子就平衡了。<p>　　当他放好了那张椅子之後，望了一下，心中才起了要在那椅子上坐一坐的念头。南越这时，起了要在这张椅子上坐坐的念头，也是很自然的事。他想了，就坐了上去。<p>　　那张椅子的独脚相当长，虽然有大约叁十公分被插进了地上的圆洞之中，还是使椅子看来相当高。南越不算是一个矮个子，可是他在坐了上去之後，双脚就不能自然放在地上，只是脚尖点着地。<p>　　用这样的姿势来坐着，当然不是很舒服的事。如果不是南越一直使用中国古代家具的话，他可能更不惯，因为，椅子的质地十分硬。<p>　　在这样的情形之下，南越只坐了一会，就不想再坐下去了。<p>　　在他离开椅子之前，他又自然地变换了一下坐的姿势，把身子向後靠，把双脚缩了起来，放在椅面上，双手抱住了膝盖。<p>　　就在那一刹间，他感到了极度的讶异！<p>　　他曾花了不少日子去研究那张椅子，绝对肯定那张椅子的每一部分，都是十分坚硬的。那唯一的椅脚，看来虽然细，但是也坚硬无比，他试图锯一点下来而失败，就是失败在椅脚上。<p>　　可是这时候，他这样一坐之後，整张椅子，却因为他人体的移动，而轻轻晃动了起来。<p>　　要一张独脚的椅子，椅脚又是插在地洞之中的，轻轻晃动起来，只有两个可能。其一是地洞比椅脚大，椅脚可以在地洞中作有限度的移动，那麽，椅子就会晃动，但这种晃动，在感觉上，必然是不平稳的。<p>　　可是这时，南越感到的晃动，却十分平稳舒适。<p>　　这真令得他惊呆之极，因为那只有另外一个可能了——就是那张椅子的椅脚，是用一种可以弯曲的材料制成的。例如一根十分强力的粗弹簧，就可以有这样的效果。<p>　　可是，他又十分清楚地知道，那椅子的椅脚，坚硬无比！<p>　　所以，当那种晃动的感觉才一产生之际，他还以为那是自己的幻觉，是头晕了，所以才有这种感觉。但随即，他就肯定那不是幻觉，他的而且确是坐在椅上，那椅子正在晃动。晃动的幅度还相当大，他可以左、右、後各摇动大约二十五度。<p>　　他低下头去看地洞，那地上的洞，恰好和椅脚吻合，并没有可供摇动的空隙。<p>　　那麽，一定是椅脚变软了，变得有弹性了？<p>　　可是他却又无法肯定这一点，因为那椅子的背和扶手一样高，又是半圆形，他探出头去，无法看到椅子的独脚。<p>　　南越还以为向前看，可以看到椅子的独脚是不是在弯曲。可是那椅子是半圆形的，椅面的前面很平，当他的身子向前俯，俯到了一定的角度时，就无法再坐定在椅子上，必会向前冲跌出去，跌落在地。<p>　　他就是在这样的情形下，离开了那张椅子的。当他落地站定之後，椅子直挺挺地，他用力去摇那椅子，休想摇动分毫。<p>　　休想摇动分毫是正常的，因为，地洞大小和椅脚吻合，而椅脚又是十分坚硬的。可是，当他又坐了上去之後，椅子却又可以晃动摇摆。<p>　　南越当时的惊讶，真是到了极点，也由於极度的惊讶和迷惑，所以使得他在一时之间，思绪不是很灵敏。他只是竭力想坐在椅上，看看椅子在摇动时，那坚硬的椅脚是不是在弯曲，可是偏偏椅子的构造，又令他无法在椅上看得到。<p>　　他在跌下了叁次之後，定了定神，不禁自己伸手在自己的头上，重重打了一下，骂自己：“真笨！”<p>　　当然他是太笨了一些，何必那麽辛苦，竭力要从不可能的角度去观察椅脚？只要在面前放上一面镜子，就可以轻而易举地看得到了。<p>　　他伸手，在椅面上拍了拍，自言自语地道：“好，看看你有甚麽古怪！”<p>　　他说着，就跨出了墙洞去。在他跨出墙洞的那一刹间，他突然感觉到，好像有人在对他发出讥嘲的声音。那是一种相当难以形容的声响，或许是一下笑声，或许只是自鼻子中发出的一下哼声，或许是一句简单的表示讥讽的话。<p>　　南越不能肯定他感到的是甚麽，但他却可以知道，那是一种讥嘲。他呆了一呆，突然转过身来，这时候，他甚至只有一只脚跨出了墙洞。<p>　　而当他转过身来之後，在他眼前的，除了那张椅子之外，却甚麽也没有。<p>　　南越呆了一呆，再去想刚才的情形，又感到了深一层的迷惑。可是他也没有深究下去，把另一只脚，也跨了出去。<p>　　书斋中没有镜子，他要回到卧房，取到了镜子，再回来，把镜子搁在墙上。<p>　　当他再坐上椅子之际，他可以清楚地，自镜子的反映中看到椅脚。他靠向椅背，盯着镜子，可是椅子一动也不动。<p>　　南越感到奇怪，双手抓在扶手上，用力摇动身子。可是摇动的，只是他的身子，不是椅子。<p>　　南越不明白发生了甚麽事，他只是拚命晃动着身子，可是椅子却仍然一点也不动。<p>　　忙了足有半小时，他只好放弃了，下了椅子，取起镜子来，跨出了洞。心中在想：椅子一定是根本不会动的，刚才感到椅子在动，是不是因为自己的低血压而产生的一种昏眩呢？似乎得好好找医生检查一下了。<p>　　他一面想着，一面把镜子放在书桌上。他放得十分小心，因为这面镜子也是古物。据他和许多人考证过，那可能是最早出现在中国的一面玻璃镜子——在玻璃镜子出现之前的悠长岁月之中，中国人都是使用铜铸的镜子的。<p>　　他放好了镜子，试着把身子挺直，却又一点昏眩的感觉都没有。他又在书桌後的椅子上坐了下来，也都感到一切正常。<p>　　这令得他相当不服气，重新又跨进了洞，再在那张椅子上坐下来，那张椅子又晃动了起来！<p>　　在接下来的时间中，经过了许多次的反覆，南越终於明白了一点：那张椅子，绝对是会摇动的。<p>　　可是，那张椅子在摇动之际，是甚麽情形的，他却无法知道。一当他放上一面镜子，可以看到椅脚之际，椅子就一动也不动。好像那张椅子有灵性一样，就是不愿意叫人看到它是怎麽摇动的。<p>　　南越也曾把椅子取过来，用一种 装置，试图去拗扭椅脚，看看椅脚是不是可以弯曲。但是当压力加到五百公斤时，椅脚仍然是笔直的，他也不敢再试下去，唯恐压力太大了，会把椅脚弄断。<p>　　这时，他已经可以肯定，这是一张奇妙之极的椅子，奇妙到了不可思议的地步，他甚至无法说得出这种怪异的奇妙来。要是损坏了它，那实在太可惜了！<p>　　但是南越是一个锲而不舍的人，他想：镜子不行，可以用其他的办法。<p>　　於是，他用了很多其他的办法。先是叫他的两个老仆人来看——有人看着的时候，椅子就一动也不动。<p>　　南越又用了一种小孩子玩的折光镜筒，利用镜子对光线的折射原理，可以看到平时看不到的角度。可是当他一有这种东西在手时，椅子也一动不动。<p>　　他也利用了先进的科技，把电视录影摄像机，对准了椅脚，希望把椅脚的情形记录下来。<p>　　但是，总而言之，一有了任何装置，最简单的也好，最复杂的也罢，椅子就不会动了。而当甚麽也没有的时候，椅子就会摇晃。<p>　　在若干时日之後，南越只好放弃了观察椅子如何会动摇的念头。他变得十分喜欢这张椅子，一有空，就坐在那张椅子上，摇摇晃晃——这时候，也照例只有他一个人。<p>　　他没有叫别人也坐上去试试，因为他感到，这张椅子一定有着极奇妙的地方。这种会摇动的性能，最引起他的兴趣，在他的心中，已把这张椅子，列为他所有的古董中最珍贵的一件，连提也不向人提起。<p>　　可是他为了这张椅子，却做足了功夫。<p>　　南越做的功夫，是先从明朝的历史研究起，当然，集中在朱宸濠这个造反的王爷的研究。<p>　　那巨宅的建造者，据说是宁王府的总管，南越也知道他姓符——因为他的子孙全是这个姓。可是查来查去，稗官野史、正史列传全都查遍了，宁王府中，却并没有这样一个人物。<p>　　自然，一个王府的总管，在当时可能是炙手可热、权势薰天，但，毕竟是一个小人物，历史上，是不会对这种人物有甚麽记载的。<p>　　令得南越感到兴趣的是，那位朱宸濠王爷，对於一切稀奇古怪的东西、自称有奇才异能的人，特别感到兴趣。在记载中，有一个人自称能飞，去王府求见，立时得到极高的礼遇。<p>　　那个自称会飞的人，就在王府的文武官员之前，侃侃而论，谈论为甚麽鸟能飞，人不能飞的道理。<p>　　等到朱宸濠听得心痒难熬，请那个人表演一下飞行技术的时候，那人居然长叹一声：“不幸生而为人，若生而为鸟，自当飞翔。”<p>　　照说，这种分明是混吃混喝的人，一定受到严厉的处罚了吧，但是这位王爷在这方面，器量很大，非但没有处罚那个信口胡言的人，反倒还送了一点金银给那人，让那人扬长而去。<p>　　他的论点是“千金市骨”的典故，说是这样一来，人人皆知他宁王爷求才若渴，真有本事的人，自然会来。<p>　　真有本事的人後来来了没有，不得而知，可是他造反并没有成功，倒是史有明文的。<p>　　这些杂七杂八的记载，自然不会引起南越的兴趣，他是希望在杂记之中，可以找出那张椅子的来历来。<p>　　但既然连符总管这个人都没有提到，那张椅子，自然不会出现在任何的记事之中。这令得南越十分失望，可是他对於那张有灵性的椅子的兴趣，却越来越浓。<p>　　不过兴趣浓是一回事，是不是能弄得明白这张椅子的来龙去脉，又是另一回事。南越始终不明白，何以当他一个人坐在那张椅子上的时候，那张椅子就会晃动，他只是肯定这张椅子一定有古怪。<p>　　好了，一开始说的是南越的古董买卖生意，因为介绍南越住的那幢巨宅，一下子讲了许多。但那些全不是题外话，和整个故事有着极密切的关系，所以讲得不厌其详。<p>　　现在，该说说南越的那宗大买卖了。<p>　　南越做生意的态度，是已经说过了的。他的那宗大买卖，是一封相当长的电报，从北非洲一个国家打来的。南越拆开了电报一看之後，就搁在一边，理都不理，而要是换了别的古董商，早就忙不迭去和买主接头了。<p>　　电报的全文如下：本国政府，在卡尔斯将军英明伟大领导之下，决定成立国家历史文物博物馆。我国有悠久的历史，但在过去久远的年代中，殖民主义者把我国宝贵的文物，抢掠至尽，该等文物，流落於国际古物市场者甚多。<p>　　素仰阁下为古物经营者个中翘楚，兹特委托阁下，负责 集有关北非、伊斯兰教，以及中东地区可能 集到之各种有陈列价值之古物。<p>　　该等古物若是阁下藏品，请开列价格，若是代购，请阁下鉴定其历史价值之後，抽取百分之十佣金。本馆经费十分充裕，不必为价格担心。<p>　　盼能於最短期间，列出一千件有价值古物之清单，当即派员与阁下商讨付款、运输问题。 国家历史文物博物馆馆长启这样的一桩好买卖，其间可获得的利润，少说也在上千万美元以上，那是别的古董商梦寐以求的赚钱机会。<p>　　可是南越的脾气，怪起来也真怪。他坐在那张椅子上，一面摇晃着，一面“哼”地一声：“游牧民族，忽然靠石油、钻石变成了暴发户，有甚麽文物！”<p>　　自然，南越也知道自己这样说法，是不符合事实的。<p>　　卡尔斯的那个国度，虽然在北非，但是和中东文化有着密切的联系。而回教文化，又是人类最古老的文化泉源之一，流落在世上的古物极多，有一些甚至是极古、极有文化价值的。<p>　　但是南越既然不想做这件事，他就不去做。所以，这封可以达成一宗大交易的电报，就被他扔在一边，未曾加以理会。<p>　　也正因为这样，所以原振侠才会有机会来造访南越。原振侠又怎麽会和南越发生关系的呢？这中间当然是有桥梁的，而桥梁就是黄绢。<p>　　那一天傍晚，原振侠从医院下班回来，才走进宿舍的大门，就有两个人站了起来，大声而恭敬地问：“原振侠医生？”<p>　　原振侠点了点头，那两人立时把一包东西双手奉上：“原医生，这是黄将军用最快的方法传递来的，要我们亲自交给你！”<p>　　原振侠怔了一下，他自然知道，黄将军，就是黄绢。就是那个在他生命之中，怎样努力也抹不去的那个美丽的女郎。<p>　　当他接过那包东西来的时候，他不但一片茫然之色，而且还不由自主地叹了一口气。他当时也不知道那是甚麽，那两个人立时告退。原振侠一面走，一面把牛皮纸包拆了开来，里面是一盒录影带。<p>　　他又苦笑了一下——黄绢总是这样，在他努力到一定的程度，以为已经可以把她渐渐淡忘之际，就会突然出现一下，又把他拉回到深切的思念和惘然的境地。<p>　　这卷录影带，又是为了甚麽，十万火急地送到他的手上呢？<p>　　进了门，他连外衣也来不及脱，就把录影带塞进了录影机，开了电视。电视萤光幕上，先是一阵杂乱的黑白线条，然後，就是黄绢。<p>　　黄绢仍然留着及腰的长发，而且她一出现时，身子正在旋转过来，长发呈现一个十分美丽的图案散了开来，她又伸手轻轻地掠了一下——这正是原振侠不止一次说过，是她最动人的一个姿势。看来那是故意安排的，表示她记得原振侠的话。<p>　　可是，记得有甚麽用呢？<p>　　原振侠心情苦涩——他和她，是完全不同类型的两个人，这两种不同的人，偏偏又有那麽多感情上的纠缠，真不知道如何才是了局。而且，有了了局之後又怎麽样？世上最无可奈何的事，只怕就是这样了。<p>　　黄绢在转过来之後，原振侠立时也觉察到，她脸上有着一种落寞。虽然她发出甜媚的笑容，努力想把自己这种落寞的神情掩饰起来，但是瞒不过原振侠。<p>　　接着，就是黄绢动听的声音——甚至在声音之中，原振侠也可以听出她的心情，实在是十分寂寞。黄绢在说：“好久不见了，你好！”<p>　　她在讲了这样一句话之後，顿了一顿。原振侠喃喃地道：“还不是那样，你可好？”<p>　　黄绢当然不会回答：“托你一件事，相信不会占你太多的时间。”<p>　　原振侠听了之後，心中在想：以黄将军今日的权势地位，不论要办甚麽事，可以供你驱策的人，不知道有多少，为甚麽要来托我呢？是藉此可以使我不忘记你，使我可以记起你？唉，你可知道世界上最难的事情是甚麽？就是把你忘记！<p>　　黄绢在继续说着：“你那里，有一个古董商，名字叫南越。我们曾有一封相当正式的公函给他，可是却一直没有回音，所以想请你去见他一下。当然，别人也可以做这件事，但是我相信不会有人比你做得更好！”<p>　　原振侠一面不住伤感地想着，一面一直紧盯着电视机的萤光幕。就在这时候，他陡然震动了一下，立时按下了暂停键。不过他还是慢了一些，没有使刚才他看到的，黄绢的那个神情停留在萤光幕上。<p>　　於是他倒转，再按，一连试了叁次才成功。那时，在萤光幕上的黄绢，右手在掠着头发，视线在望着掠发的手。<p>　　这个神情，看起来也是妩媚而自然，好像不值得有甚麽特别注意之处。但是原振侠却知道，每当黄绢在说话之中，有甚麽事隐瞒着，或是别有用意的时候，就会有这样的神情出现——并不直视说话的对象，而藉着一些小动作，把视线转移开去。<p>　　令得原振侠感到奇怪的是，黄绢为甚麽在这几句话中间，会出现这样的神情呢？<p>　　他再把录影带倒转，把黄绢说的那番话，又听了一遍。黄绢要托他做的事，实在很普通，那是为了甚麽？是她真正的目的，只是让自己看看她？<p>　　原振侠更感到迷惘，他继续看下去。黄绢道：“这个叫南越的古董商，住在一所据说是明朝建造的大宅之中，只怕人也有点怪，多少得下点功夫。其实我们给他的条件十分优厚，他有很多赚钱的机会，应该不是甚麽困难的事，所以——”<p>　　黄绢讲到这里，又现出了那种目光避开了的神情。不过这一次，并不是掠头发，而是无意识地，转动了她腕上的一只镯子。<p>　　已经是两次了！这已经可以使原振侠肯定，黄绢在这番表面上听来平凡的话中，一定另外还隐藏着甚麽目的！<p>　　黄绢在继续说着：“所以你的交涉应该不难，不过，你要把你去和他交涉的经过，详细告诉我。你也可以用录影带的办法，因为，我也很想看看你，真的好久不见了，不是吗？”<p>　　黄绢最後的几句话，有着一股幽怨，那令得原振侠的心往下沉了一沉。录影带已经放完了，萤光幕上是杂乱无章的线条，和沙沙的声响。<p>　　那种杂乱无章的线条，倒很有点像原振侠这时的心情，所以他也不去停止它。直到过了好久，他才叹了一声，按下了停止键。<p>　　当时，原振侠只是想：事情倒是不难，不过好像有点说不过去。南越这个古董商，或许有他的特长，但是至少自己就未曾听说过。而世界上着名的古董商多的是，例如英国的苏富比拍卖公司，法国的伊通古董店，随便可以举出十多个来。南越对於正式的公函既然没有反应，何必非找他不可？<p>　　原振侠虽然感到有点怪，但黄绢既然托了他，别说是这样的小事，就算事情再困难，他也会尽力去做的。<p>　　於是，就在第二天，恰好是周末，下午，他就按址前往。当他发现他必须由一条山路，走进一个山坳才能到达目的地之际，他实在十分讶异，不知道这个古董商是怎麽做生意的。<p>　　到後来，他才知道，南越在把他所有的商品，搬进那个巨宅中去的时候，雇了将近一百个搬运夫，用最原始的方法，搬了好几个月之久。<p>　　山径两旁的风景相当好，还有一小段路，两边全是竹子。当人走过去的时候，竹叶碰着人头，发出“唰唰”的声响来，很有点“独坐幽篁里”的味道。<p>　　半小时之後，原振侠才看到了那所巨宅，那的确是十分宏伟的一所巨宅。围墙上有着琉璃的飞檐，虽然大部分都残缺了，但是馀下来的，看得出曾经过细心的清理，在阳光下，依然灿烂瑰丽。<p>　　而且，墙角上都有着象徵吉祥的兽类琉璃制品，一望而知，全是精品。<p>　　在大门口，有一对石狮子。石狮子的雕刻精妙处，都已经驳蚀了，但还是可以想像当年的气派。<p>　　朱红色的大门，自然是新油漆的。门上的门神像上，镶着玻璃，因为那一对门神，是明朝时杨柳青的作品，名贵非凡。门上的两只铜环，擦得铮亮，连着虎头，闪着一种深紫色的光芒，那是上好的紫铜。<p>　　看到了门口这样的气派，原振侠几乎认为自己找错了地方。<p>　　他在门口站了一会，才发现在最不当眼的地方，钉着一块小铜牌，上面有“南越古旧物品买卖商店”的字样。<p>　　原振侠拿起铜环来，敲了几下。铜环十分精致，可以成为精巧的摆设，不太像是实用的东西，所以原振侠敲得并不太重，唯恐损坏了它。<p>　　然後，他在门口等着，打量着，他发现大门上，少了一样东西。<p>　　通常，这样的巨宅，在大门上，应该有一块横匾的。匾上的题字，是表示主人身分之用，例如“状元第”之类。可是在这两扇大门之上，却没有这块匾。<p>　　原振侠等了一会，正想再敲门时，中门旁的边门打了开来。<p>　　一个看来有七十多岁的老者，探出头来，只发出了“嗯”的一声。<p>　　原振侠道：“老先生，我是来见南越先生的。”<p>　　那老者是南越的两个仆人之一，他听了之後，仍然只发出了“嗯”的一声，来代替他的问题。<p>　　原振侠又道：“有一点古董买卖上的事。”<p>　　那老者这才肯说话：“买，还是卖？”<p>　　原振侠不知道南越的脾气，是买进古董比卖出古董更有兴趣，因为其他古董商都是相反的。他忙道：“是买，要买许多。”<p>　　老仆跟着南越久了，多少沾染了南越的一点怪脾气。一听说是来买古董的，眼睛向上翻了翻，连“嗯”也懒得“嗯”了，只是作了一个手势，示意原振侠跟他进去。<p>　　原振侠心中未免有点生气，心想一个古董商，摆出这样的架子来干甚麽？<p>　　可是，当他走进了客厅之後，他也不禁傻了半天——整个宽敞的客厅，所有的陈设，都使他像是回到了几百年之前。<p>　　一色的明式椅、几、架，所有的装饰品都是精品。墙上的字画，原振侠不是很懂，但只是略作浏览，就看到了马远的山水，赵孟 的条屏，和倪云林的大幅中堂。<p>　　原振侠着实呆了好一会，弄不懂这个人是古董商，还是收藏家。<p>　　他四面看看，那老仆一副不情不愿的神色，问：“喝茶吗？”原振侠忙道：“好，好，谢谢你！”<p>　　那老仆又翻着眼：“你喝茶的时候，可得小心点，我们老爷，是用真正万历的青花瓷茶杯款客的。”<p>　　原振侠打了一个突，苦笑了一下：“那¨¨¨就不必了，请问我甚麽时候，可以见到南越先生？”<p>　　那老仆自鼻子中发出了“哼”的一声响，原振侠也不知道他那一下“哼”是甚麽意思，那老仆自顾自走了出去。<p>　　反正客厅中可看的东西实在多，原振侠也不觉得时间难以打发。过了半小时之久，才有一个六十上下的人走了进来，那是南越的另一个仆人。<p>　　这个仆人的名字很俗，叫林阿生。但他也是一个古董的爱好者，而且，尤其对中国、东方的古物，有相当认识。他自小就是南越的书僮，现在虽是主仆，但实际上是南越的助手。<p>　　林阿生一进来，向原振侠作了一个“请坐”的手势。<p>　　原振侠向紫檀雕花，镶着螺钿和自然山水图案的大理石椅子望了一眼。若单是椅子，他倒也坐了，可是椅子上，全放着看来已经相当旧，但是刺绣的手工精美之极的垫子。<p>　　他想起请客人喝茶用的，是明朝万历年间的青花瓷，这些垫子，不知是多麽名贵的古物，还是别去胡乱坐人家的好。<p>　　所以他摇了摇头，道：“不必了，阁下是南越先生？”<p>　　林阿生摇头：“不是，南先生是我主人，小名林阿生，阁下是——”<p>　　原振侠忙介绍了自己，林阿生“哦”地一声：“是，很有些医学界人士，喜欢古物的。不知道原先生想要哪一方面的东西？收藏古物已有多久了？兴趣集中在那一个地区的古物？还是用年代来区分，或者是专收小件的？”<p>　　那一连串的问题，问得原振侠目瞪口呆。他做梦也没有想到，来买古董，还要有这样的手续。他只好苦笑了一下：“并不是我要买甚麽古董，而是¨¨¨”他把黄绢托他的事，讲了一遍。林阿生“啊”地一声：“原来是这样，主人说，他对这一类买卖，没有甚麽兴趣，还是委托别家吧！”<p>　　原振侠又呆了一呆。大生意上门，非但不欢迎，而且还拒绝，这种情形也十分罕见。<p>　　不过既然林阿生这样说了，他自然不能硬要人家做生意，而且林阿生已经摆出了一副送客的姿态。不过就此了事，他也无法向黄绢交代，是以他只好又道：“南越先生不见顾客的吗？”<p>　　林阿生道：“当然，他不见对古物没有甚麽认识的人，南先生是不会为了可以赚点钱而浪费时间的！”<p>　　原振侠真是又好气又好笑，他一生之中，可以说从来也未曾遇到过这样的场面。他提高了声音：“不是赚一点钱，而是可以有上千万美元的利润！”<p>　　林阿生瞪着眼：“先生，当一个人已经有了一千万的时候，再为了另外的一千万去委曲自己，那实在是愚蠢不过的事，你说是不是？”<p>　　原振侠又呆了半晌，想想林阿生的话，也十分有理，想不出甚麽话来反驳。他只好叹了一声：“那我只好告辞了，对不起，打扰了！”<p>　　他绝对没有想到，这样简单的一件事，会闹了个没趣。<p>　　在回家的途程上，想想刚才的经过，原振侠觉得，那简直可以当作奇闻来讲给别人听。<p>　　回到家中之後，原振侠已决定忘记了这件事。他选了一张圣桑的钢琴协奏曲，整理了几个垫子，准备躺下来，舒舒服服地，欣赏一下法国音乐大师节奏明快瑰丽的作品。<p>　　可是，就在这时，电话响了起来。原振侠一拿起电话，就听到了黄绢的声音。<p>　　黄绢的声音低沉轻柔，十分动听。可是原振侠由於内心深处对她的特异感情，一听到了她的声音，竟像是遭到了雷击一样，好一会没有能发出声来。<p>　　直到黄绢问了好几遍，他才缓过气来答：“是我！”<p>　　在他作了回答之後，黄绢也停了片刻，才道：“我托你做的事——”<p>　　原振侠立时答：“我才从那古董店回来，没有见到那个叫南越的人，只见到了他的一个助手。他助手说，对你的买卖，没有兴趣！”<p>　　原振侠预计，黄绢在听了自己这样的答覆之後，一定会十分惊讶，因为这毕竟是不合常理的事。<p>　　可是黄绢的反应，却像是遭到了拒绝是很自然的事一样，一点也没有讶异，只是道：“唉，是我不好，我忘记告诉你一件十分重要的事！”<p>　　黄绢不觉得惊讶，原振侠却感到了奇怪。他勉强笑了一下：“忘记告诉我，在见这个古董商之前，必须至少在古董知识方面，进修十年八年？”<p>　　黄绢“咯咯”地笑了起来，她的笑声十分动人。可是在这时候，原振侠却有一个强烈的感觉，感到黄绢这时的视线，一定不是望着电话，而是望向别处的。<p>　　那是她心中有事情隐瞒着的一种习惯动作，就像是在录影带中曾见过两次的一样。<p>　　她笑着——笑声听起来也有做作的意味，原振侠心想：她究竟想要干甚麽？她真正的目的是甚麽？<p>　　黄绢笑着道：“当然不必！这个古董商的脾气有点怪，但是他真正有好东西。我已经打听过，上门去的人，会被问及对甚麽有兴趣，你是怎麽回答的？”<p>　　原振侠照实说了，黄绢的笑声听来更动人：“难怪你连他本人都见不着了。你再去一次，告诉那个助手，你对椅子有兴趣！”原振侠陡然一呆，忍不住问：“你究竟想要干甚麽？”<p>　　黄绢像是想不到原振侠有此一问，停了片刻才道：“椅子之中，也有不少是古董。你就照我的话去做好了，请你再去一次。”黄绢最後的一句话，是放软了声音在说着的。那令得原振侠起了一阵回肠荡气之感：“你一呼百诺，为甚麽一定要我做这种事？”<p>　　黄绢又停了一会：“我需要一个我认为靠得住的人，来替我做这件事，我实在走不开，不然，我一定自己来了！”<p>　　原振侠缓缓地道：“一个甚麽国家文物博物馆，就那麽重要？而且，椅子，和博物馆有甚麽关系？”<p>　　黄绢听来像是发出了一下颇不耐烦的声音，但随即语气却又十分柔和：“能不能为我再去一次？”<p>　　原振侠长叹一声，像是在自言自语：“我能够拒绝吗？”<p>　　在黄绢动听的笑声之中，通话结束了。<p>　　原振侠把手放在电话上，呆了半晌，连他自己也不能了解自己。何以平时是一个性格十分坚强的人，但是一和黄绢有了接触，便会变得那样讨厌——他有时，真的自己讨厌自己！<p>　　可是一想到黄绢飘扬的长发、纤细的腰、宜嗔宜喜的俏脸，他还是只好再叹了一口气。<p>　　於是，他再度在那所巨宅之中，见到了林阿生。<p>　　原振侠不想自己假充对古董内行，只是摊着手说：“我对椅子有兴趣，椅子！”<p>　　他特别强调了“椅子”两个字，因为将椅子和古董连在一起，毕竟不是十分常见的事。<p>　　却不料林阿生听了之後，居然一副郑重考虑的样子，想了一会，才道：“请你等一等！”<p>　　他抛下了原振侠，倒十分放心让他一个人，留在全是价值非凡的古物的大厅之中。原振侠等了二十分钟左右，才看到了南越。<p>　　南越的样态更难看了，他甚至是昂着脸进来的，只是眼珠向下，略微瞄了原振侠一下。不过开口倒十分客气：“阁下对椅子感到兴趣？”<p>　　原振侠忙道：“是。”<p>　　南越“嗯”了一声：“请问阁下对椅子知道多少？”<p>　　这一句话，又把原振侠问住了。<p>　　南越随便拣了一张椅子，坐了下来，也不理会椅子上的锦垫，一副长辈教训晚辈的样子：“椅子，中国古代是没有的。汉以前，中国人只知道席地而坐，到唐，椅子才从西域胡人处传进来。椅子的形状，可以变化出无数种来¨¨¨”<p>　　原振侠听到这里，忍不住冷冷地道：“用处却只有两种，一种是供人坐着¨¨¨”他说到这里，故意顿了一顿。南越总算低下了脸，向他望来，显然是想听听，椅子的另一种用途是甚麽？<p>　　原振侠笑了一下：“还有一种用途是，举起来，敲在某一个浑蛋的头上，好令得他变得正常些！”<p>　　在南越还没有会过意来之际，原振侠已经转身向外走了出去。一面走，一面大声道：“希望你不会有被椅子砸中头部的一天！”<p>　　他走得相当快，一直到出了巨宅，未曾回头。所以也不知道，南越在听了自己这句话之後的反应如何？<p>　　他自己却感到无比的痛快，两次到这里来，都憋了一肚子的气，总算全发 出来了！<p>　　他回到家里，等候着黄绢再打电话来，好把事情的经过告诉她，同时也向她说明，事情看来很简单，但自己实在没有法子做得到。<p>　　可是一直到深夜，黄绢并没有电话来。第二天是星期天，原振侠也放弃了原先准备参加的体育活动，只是在家里听音乐。每一次电话铃响，他都以为是黄绢打来的，等到拿起电话来，听到不是黄绢的声音，他就怅然若失。<p>　　一天就在精神恍惚的状态下度过，黄昏时分，他离开了宿舍，在附近的一条小山径中散步。那条小山径十分幽静，他找了一个大树桩坐了下来，抱着膝盖，听着不远处的山溪，因为最近多雨而发出的潺潺水流声。<p>　　就在天色渐渐黑下来的时候，他看到有一个人，正由小径的入口处走过来。一面走，一面在东张西望。<p>　　原振侠起先并没有留意，可是那人来到了距离他约莫有十公尺处，竟然扬声叫了起来：“原医生！原医生！”<p>　　原振侠陡然怔了一怔，他可以想像任何人会在这种优雅的情调中出现，叫着他，甚至是黄绢如果突然出现的话，他也不会更讶异。可是这个人，居然到这里来找他，那真是他绝想不到的事。<p>　　天色已经昏暗了下来，原振侠还看不清那人的脸面。但是只听声音，他已经认了出来，那个走过来的人，正是那个架子大得吓人的古董商南越。<p>　　刹那之间，原振侠又是惊讶，又勾起了两次受的气。他也故意扬起了脸，并不答理，一直等到南越来到了他的身前。<p>　　南越看到了他，十分高兴：“原医生，有人说你在这里散步，这里的环境幽美，你真是雅人！”<p>　　原振侠先是“哼”地一声，但是接着，忍不住自己也感到好笑。装腔端架子，毕竟不是他的本性，他随即笑了起来：“南先生，何以前倨而後恭？”<p>　　南越叹了一声，一副欲言又止的样子。原振侠盯着他，这时，他才注意到，南越并不是故意昂着脸的，而是他的鼻孔翘向上，所以自然给人一种他扬着脸的感觉。这时，他现出一副有难言之隐的样子来。<p>　　原振侠倒有点好笑：“南先生，要是你改变了主意，愿意接手这项买卖的话，反正我的朋友还没有打电话来，还来得及。”<p>　　南越听了之後，却摇了摇头，搔着头，仍然不知道说甚麽才好。他的这种神态，倒令得原振侠有点摸不着头脑，只好等着。<p>　　过了好一会，天色几乎已完全黑下来了，南越才道：“原医生，你可否把你的资料给我看一看？”<p>　　原振侠听得莫名其妙：“甚麽资料？”<p>　　南越 下了一口口水：“有关那张椅子的资料！”<p>　　原振侠站了起来，挥着手：“我不知道你在说些甚麽！甚麽叫一张椅子的资料？”<p>　　他说着，走近了一步，看清了南越的脸上，一副焦切迫望的样子。这种样子，倒不是假装得出来的，可是原振侠又实实在在，不知道他在说些甚麽。<p>　　南越迟疑着：“是这样，你走了之後不久，我接到了一个电话¨¨¨”原振侠忍不住讽刺了他一下：“原来你那所古宅之中还有电话的！”<p>　　南越的神态有点忸怩：“我们毕竟很难抵抗现代的科学文明，不过我用的电话，全是古物，我书斋中的那具，是电话发明之後第二年的出品！”<p>　　南越使用的电话，就算历史可以上溯到白垩纪，原振侠也没有兴趣。他有点焦躁地作了一个手势，示意对方废话少说。<p>　　南越会意：“电话是北非一个国家的领事馆打来的，就是要向我购买古物的那个国家。一个自称是副领事的人说，有一份有关一张奇特的椅子的资料在你那里，如果我有兴趣，你又肯答应¨¨¨可以看一看。”<p>　　原振侠耐着性子听完，向小径的出口处走去，南越跟在後面。一直离开了山径，来到了有路灯的地方，原振侠才站定。<p>　　他才一站定，南越便急急来到他的身前。原振侠很诚恳地道：“我真的不明白你在讲甚麽，椅子，甚麽椅子？”<p>　　南越咬了咬牙，像是下定了最大的决心， 露一个重大 密一样：“一张自己会晃动的椅子！”<p>　　这句话，却并没有引起原振侠甚麽特别的惊讶。因为原振侠绝想不到，南越所说那张“自己会晃动的椅子”是那麽古怪。一般来说，会晃动的椅子，一点也不稀奇，一张普通的摇椅，就会晃动。<p>　　南越看出原振侠不明白，他双手乱挥着，神情焦急，终於叹了一声：“唉，说也说不明白¨¨¨”随即他又一咬牙：“我甚至可以给你看看那张椅子，虽然有关这张椅子的事，我对林阿生也没有说起过，只要你肯把那份资料给我看看！”<p>　　原振侠叹了一声，用缓慢的声调回答：“第一，我对一张自己会晃动的椅子，真的一点兴趣也没有，别说你大方地肯让我看，就算你送给我，我也不会要。第二，我根本没有你说的那份资料，也不明白何以一张椅子会有甚麽资料。既然该国领事馆已和你直接接触，我和你之间也就没有甚麽了！”<p>　　他说着，双手用力一挥，作了一个十分坚决的手势，大踏步向前走去。<p>　　他几次回头，看到南越苦着脸，跟在後面。可能是由於他刚才的那番话，说得太坚决了，所以他并没有再开口请求甚麽。<p>　　一直到原振侠走进了宿舍的大门，他才长叹一声：“原医生，这是我的名片，上面有我的电话。请你有意披露那资料时，打电话给我！”<p>　　原振侠虽然接过了名片，但是道：“不会有这样机会的，我真的没有那份资料！”<p>　　南越看来仍然不相信，又长叹了一声。原振侠不再理会他，推开玻璃大门，走了进去。当他踏进电梯之际，还看到南越木然站在门外。<p>　　原振侠只感到莫名其妙。他所能肯定的是，黄绢一定不知道又玩了些甚麽花样，因为黄绢也提及过椅子。<p>　　他回到了屋中，坐了下来，心中有又被黄绢玩弄了的感觉。<p>　　他也隐隐感到，以黄绢如今的身分地位，由她来顾及的事，一定是十分重大的事件，不会是普通的小事。可是，一张椅子，原振侠实在没有法子，把一张椅子和任何重大的事联系起来。<p>　　他甚至想到：一张椅子，会不会是甚麽代号呢？一张椅子，可以象徵一种地位，例如皇帝的宝座。那麽，黄绢和南越口中的椅子，是在象徵着甚麽？<p>　　原振侠并无头绪，就在这时，门铃声传来。原振侠暗叹一声，以为仍然是南越，可是当他打开门，却看到门外是一个他不认识的陌生男人。<p>　　那个陌生男人的身形相当高，比原振侠足足要高一个头，可是极瘦，瘦得使人觉得这样瘦的人，应该很难站得稳的感觉。<p>　　这个人肤色极其黝黑，但显然不是黑人，看来有点像阿拉伯人。他肤色如此之黑，只怕是受长期日光曝晒的结果。<p>　　他有着极深的双眼和尖削的鼻子——他整个脸，也只能看到这两部分，其他部分，全被乱成一团的头发，和浓密的虬髯遮住了。他的身上，穿着一套帆布的衣服。<p>　　这种衣服，在摄氏叁十度的天气穿着，实在太热了。所以这个人的身上，散发着难闻的汗味，原振侠一看，就忍不住皱眉。<p>　　可是那个人看来十分心急，门才打开，他伸手一指原振侠：“原医生？快，飞机在等着，我们立即可以走！”<p>　　原振侠心想，今天是怎麽一回事，怎麽老是遇到讲话莫名其妙的人？对於这种无头无脑的话，他甚至懒得回答，正想将门重重关上，那人又道：“黄将军说，只要我亲自来请你，你一定肯来，你还等甚麽？”<p>　　那人的这两句话，与其说是直率或莫名其妙，简直不如说无礼来得好。<p>　　原振侠没好气：“你是甚麽人？”<p>　　那人“哦”地一声：“是，我忘了介绍我自己。我是汉烈米，一个狂热的考古工作者。”<p>　　他一面说，一面伸出手来，手指甲上还沾着许多泥屑。<p>　　原振侠“啊”地一声，这时，他一点不嫌对方的手脏，立时伸出手去和他握着，一面握着手，一面问：“汉烈米博士？就是曾经发掘公元前九世纪，阿利安人建立的哥林多城邦遗址，找到了着名的斯巴达人文物的汉烈米博士！”<p>　　对方一听，咧着嘴笑了起来，样子实在不敢恭维，就像是乱草堆中，忽然现出了一个洞一样：“真了不起，我以为只有专家才懂我的工作。你是一个医生，常识真是丰富，黄将军说得不错！”<p>　　原振侠十分高兴，因为眼前这个人，实在是考古学家中极出色的一个。他专事发掘历史上曾出现过，但却已被时间淹没了的旧城、旧堡，而且极有成就。他曾在沙漠中，挖出整个不知名民族建立的古城，也曾在南美发现过马雅人的遗迹。<p>　　原振侠道：“你那次发现了斯巴达人，早在叁千年前就施行复杂外科手术的记录，包括截肢手术在内。我对於古代医学史十分有兴趣，所以留意了你的大名！”<p>　　汉烈米博士道：“是啊，斯巴达人喜欢打仗，所以特别多受伤的人，促使他们在外科上的技术超人一等。”<p>　　他讲到这里，像是突然想起了甚麽，用力打了自己的头一下：“唉，我怎麽光顾着讲话了？”<p>　　原振侠也忙道：“是啊，请进来坐！”<p>　　汉烈米叫了起来：“还坐？到飞机上去坐吧，快走！我坐了十几小时飞机来找你的，回去要花同样的时间，快走！”<p>　　这个人，一面说着，一面已迫不及待地拉着原振侠的手腕，拖着他向外便走。<p>　　原振侠叫了起来：“博士，你要我到甚麽地方去？”<p>　　汉烈米大声道：“美索不达米亚平原——人类文明的发祥地之一，巴比伦、亚述等古国的国土！”<p>　　原振侠一时之间，不知说甚麽才好，只好先叹了一口气：“我多少还知道一些美索不达米亚平原的沿革史，可是，我到那地方去干嘛？”<p>　　汉烈米博士一怔：“啊，你不知道，没有人对你说过？”<p>　　原振侠大力摇着头，他以为这一来，这位着名的考古学家，总该向他说说清楚了吧！<p>　　谁知道科学家自有科学家的一套，他竟然若无其事：“那也不要紧，我会对你说，在飞机上对你说！”<p>　　别看汉烈米人瘦，气力还相当大，就这两句话功夫，原振侠已被他拉出了门。原振侠只好使力，再把他拉回来。<p>　　这时他们两人拉来拉去的情形，实在十分滑稽。一旁若是有人看到了，一定哈哈大笑不已，可是原振侠却笑不出来。<p>　　他终於忍不住大喝一声：“别再拉我！这里到美索不达米亚，超过两万公里，我总不能说走就走！”<p>　　汉烈米呆了一呆：“为甚麽不能？”<p>　　这一类的科学家，原振侠倒不是第一次遇上。这类科学家，在他们自己的专业之中，是顶尖人物，他们工作、学术上的成就，可以赢得全世界的喝采，是人类光辉的文化中的一个环节。<p>　　但是他们在其他方面，尤其在生活方面，却可以不通世务之极。像是叫人立时走，到几万公里之外的一个目的地去，就好像把人拉出去，到街角的小咖啡室，去喝一杯咖啡那样简单，还要问人：“为甚麽不能？”<p>　　原振侠挥着手解释：“我有我的工作¨¨¨”汉烈米一下就打断了他的话头：“我对你太失望了！黄将军说，在那座奇妙的古墓之中，所发现的怪异不可解释的事，只有你可以理解，谁知你这个人那样不爽快，婆婆妈妈的！”<p>　　原振侠听得他这样说，不禁呆了一呆！<p>　　汉烈米一再提及“黄将军”，那自然是指黄绢而言。由於他出现得那麽突然，像是一阵旋风一样，简直令人无法好好想一想。<p>　　直到这时，原振侠才对事情有了一丝概念：汉烈米一定是在美索不达米亚平原上，发现了一座古墓，而在那座古墓之中，又有一些奇异的事发生，他的考古工作，可能是在黄绢的支持下进行的。<p>　　所以黄绢才告诉他，这种奇异的事，原振侠可以理解，所以这个狂热的考古学家，就像是旋风一样卷了来。<p>　　原振侠竭力使自己冷静下来，他当然不会承认汉烈米对他性格上的指责。他沉着声：“先生，每一个人都有他的工作责任，你是一个考古家，我是一个医生。我能叫你立刻从考古工作，转到医学研究上面去吗？当然不能！”<p>　　汉烈米呆了半晌，神情变得有点苦涩：“可是，那里的¨¨¨情形，如果你不去看一看的话¨¨¨真是¨¨¨我无法说得上来¨¨¨”他一面说，一面不断作着手势，可是他说的话，原振侠仍然听不很懂。<p>　　而在突然之间，他像是忽然又想到甚麽，整个人直跳了起来：“对，最重要的一点我忘记了，黄将军说，只要你一到，她就会赶来和你相会！”<p>　　原振侠不禁心头怦怦乱跳了起来，这对他来说，实在是难以抗拒的诱惑。本来，他是一直在拒绝的，可是这时，他却沉默了起来，深深地吸着气。<p>　　汉烈米用一种异样的眼光盯着他：“怎麽样？她说，如果你还是不肯去的话，你就不是你了！”<p>　　原振侠叹了一声。黄绢太了解他了，或许正是因为这样，所以他始终无法突破黄绢建造起来的感情囚笼，还是他自己根本无意去突破？<p>　　他感到一阵迷惘，喃喃地道：“我¨¨¨当然是我！”<p>　　汉烈米大为高兴道：“你答应了？”<p>　　原振侠点了点头，他那种点头的动作，十分缓慢，看起来，像是他感到极度的疲倦。不过汉烈米并不理会这些，只是兴高采烈地欢呼着。<p>　　一小时之後，原振侠已经和汉烈米，一起坐在那架布置精致优美的小型喷射机上，在接近一万公尺的高空，以时速六百公里向前航行。飞机是黄绢的座机，汉烈米就是搭这架飞机来的。<p>　　这架飞机的搭乘者，都有着外交特权。繁琐的手续，对享有外交特权的人来说，是根本不存在的。<p>　　原振侠直到这时，才算是略为定了定神，因为在过去的一小时之中，他做了那麽多的事。<p>　　他先去找了院长，表示自己坚决要离开若干天。医院院长在目瞪口呆之馀，还未曾向他解释说医院中人手缺乏，原振侠把话说完，就转身离开，令得一向好脾气的院长，也忍不住在他的身後大声吼叫。<p>　　然後，他就收拾了最简单的行囊。虽然他要远行上万公里，可是他随身所带的东西，却比小学生的远足更加简单，而且，汉烈米还一直在旁催他。<p>　　当他终於登上飞机之际，他不禁吁了一口气，同时想到，人的生活真是不可测的——每天的生活，看来十分刻板，但是忽然之间，却会发生巨大的变化！<p>　　当他在和古董商打交道之际，怎会想得到，突然会到了高空之中，而目的地竟然是美索不达米亚？<p>　　当飞机迅速升高，都市的夜景、闪亮的灯火，迅速消失之後，汉烈米仍然忍不住他的兴奋，不住搓着手：“真好，十二小时，我估计十二小时之後，我们就可以到达目的地了！”<p>　　然後，他又向着驾驶舱大声叫着：“快告诉黄将军，原医生来了！”<p>　　原振侠看他高兴得像是进入了一幢全然用糖果造成的城堡一样，不明白他为何这样兴奋。因为他自己知道，自己只是一个医生，对考古方面的常识，十分有限，要是有连汉烈米都不能了解的考古学上的难题，他实在帮不了甚麽忙的！<p>　　他想了一想，道：“你总不能在长途飞行中一直大叫大嚷，究竟是怎麽一回事，你该说说了吧！”<p>　　汉烈米转了一个位子，在原振侠对面坐了下来——机舱中的布置，全然是一个十分舒适的小客厅，有柔软的沙发，精美的茶几，和放着各种美酒的架子。<p>　　汉烈米坐下之後，像是他就是飞机的主人一样，倒了两杯酒，递了一杯给原振侠：“当然，我要把一切全告诉你。两年前开始，我就在几个阿拉伯政府的支持下，在美索不达米亚平原上，广泛地搜寻巴比伦、亚述等古代国家的遗迹。”<p>　　汉烈米的工作是考古，考古学的重大项目之一，是发掘古代的遗迹。美索不达米亚平原，可以说是考古家心目之中的宝库。<p>　　“美索不达米亚”，是一句希腊话，意思是“两河之间的地方”。这个地区，是历史、地理课本上相当重要的一环，因为底格里斯河和幼发拉底河两岸，是人类文明的发祥地之一，和中国的黄河、印度的恒河同样重要。<p>　　“两河流域”的古文明，随着时间巨轮的前进，现在已经不再重要。但是在人类历史上，却有着极重要的地位，影响十分巨大。<p>　　现在，在两河流域地区，是叙利亚的东部和伊拉克，都是阿拉伯国家，和卡尔斯将军的国度，有着相同的宗教信仰。<p>　　当卡尔斯将军的影响逐渐扩大，黄绢甚至可以代表整个阿拉伯世界发言之际，有意在两河流域探索古迹的行动，黄绢也就成了这个探索行动委员会的负责人。<p>　　黄绢本身，对於考古并不是很热衷，但是她却看得出，如果在两河流域有惊人的考古学上的发现时，可以使阿拉伯国家在世界上的地位，得到某种程度的提高。<p>　　所以在一开始时，她就说：“要就不做，让那些未被发掘的古迹，安静地埋在地下；要就全力去做，我们请最好的人，动用最好的设备，给以充足的经费！”<p>　　当时参加成立会议的人，都表示同意。於是，汉烈米博士，就受邀参加了这项工作。<p>　　由於两河流域，本来就是考古工作者心目中的宝库，过去的年代中，也不知道有过多少考古工作者，在这幅新月形的沃地上工作过。不少西方的考古工作者，也曾有过巨大的发现。<p>　　但是，像这次那样，有组织的大规模行动，却还属首次。<p>　　所以，当汉烈米登高一呼，徵求队员之际，不到一个月功夫，已经组成了一个超过两百人的庞大考古队，进行工作。<p>　　两年来，考古队的收获十分丰盛。他们发现了整座小镇市，是属於巴比伦古国的，估计当时聚居在这个遗迹中的人口，超过一万人。镇市甚至是经过细心规划的，中央部分，明显地有一座巨大的建 ，可能是供居民大集会之用。<p>　　他们也发掘出了不少古物，甚至包括了公元前一千六百年，曾把亚述城置於统治之下的米坦尼国国王所建造的神殿。<p>　　这个神殿，亚述人在独立之後，曾把他们如何战败宗主国的辉煌历史，用连环画的形式，浮刻在庙中所有的墙上。在被发掘出来时，其中有几块大石上的浮雕，还十分清晰。<p>　　有一块大石上，是刻着一个亚述武士，正在运用他们发明的一种利用弹力发射石块的武器，在向敌人攻击。<p>　　这块大石，就被配上了精美的架子，放在卡尔斯将军的办公室之中。<p>　　他们也找到许多埃及古物，因为亚述人曾经一度占领过埃及，那是公元前七百多年的事。<p>　　在考古工作中不断有巨大的发现，使得所有参与工作的人，越来越兴奋。起先，他们还是集中在一起工作的，但是汉烈米工作上的野心越来越大，他招请了更多的人，把原来的考古队，分成了十组，分布在广阔的平原上，同时进行工作。<p>　　在这两年中，全世界的考古学家，若是未曾参加过汉烈米领导的工作队，简直见了同行，会连头都抬不起来。<p>　　汉烈米这个狂热的考古工作者，自然更是全副心神，都投入其中。为了方便工作，他有一架小型飞机——当然那不是甚麽豪华的喷射机，而只是一架双螺旋桨的小飞机，只是为了方便从这个小组发掘的地方，赶到另一个小组的工作地点去视察而已。<p>　　那一天，黄昏时分¨¨¨汉烈米向原振侠，简单解释了一下考古队开始工作的情形之後，神情显得十分异样，甚至在黝黑的肤色之中，透出了红色来，尤其是在双颊之上。那证明他的情绪，正处在极度的兴奋之中。而这时候，他只不过在叙述，可知他当时，在事情真实发生之时，他是如何兴奋！<p>　　而事实上，当时，汉烈米的兴奋，是他一生中之最。<p>　　那一天黄昏时分，汉烈米在他亲自领导的那个小组的工地上。多天前，巨大的挖土机，在挖去了将近叁公尺的浮土之後，已经显示出了一大片用方整的石板铺成的地基。每一块石板的大小、厚度，都是一样的。<p>　　对两河流域历史文化熟悉的人，一看到这种石板，就可以知道，这种石板，在当时，非但要经过遥远途程的运输，而且还要有高度的技巧，才能凿成这种样子——在每一块石板的边缘，都有着凸出和凹进去的雕刻，那是方便石板和石板之间的衔接的——这种建 上的技巧，一直到现在还被沿用着。<p>　　这种应用於古代建 上的石板，即使发现了残缺不全的一块，也会被世界各地的大博物馆视为瑰宝，何况这时出现的，是整整一大片，简直可称为一个广场！<p>　　所以，当石板广场才一显露之际，汉烈米就兴奋得在石板上跳来跳去。消息迅速传出去，立时有记者从埃及、叙利亚、伊拉克，甚至纽约、伦敦赶来，忙着摄影和报导这个消息。<p>　　汉烈米选在叁天之後，当整个方形的广场，全被发掘出来之後，就在广场上招待记者。<p>　　广场经过测量，是一个每边九十一点叁二公尺长度的正方形。<p>　　当时，约有近二十个记者。汉烈米神气得像是皇帝一样，虽然他仍是泥垢满面——为了工作，他绝不浪费时间把自己弄乾净一点——答覆着记者的询问。<p>　　美国国家地理杂志派来的记者，问题最中肯：“博士，一个广场是不会单独存在的，你估计那是甚麽的遗址？是一个大神庙，一座大宫殿，还是一整座城市？”<p>　　汉烈米摇着头。两个工人托着一块被掘起了的石板过来，汉烈米指着石板：“看，这种形制的石板，根据以往发掘工作的记录，亚述人只用来建造尊贵的人的陵墓。所以，我断定这个广场，是亚述帝国历史上，一位了不起人物的陵墓！”<p>　　记者又追问：“你估计那是谁的陵墓呢？”<p>　　汉烈米呵呵笑了起来：“我是考古工作者，考古工作者在没有确凿的证据之前，是不作没有价值的猜测估计的。你们还不如问我，我的野心，希望发现的是甚麽人的陵墓还好。”<p>　　记者忙问：“那麽，博士，你心目之中，希望这是甚麽人的陵墓呢？”<p>　　汉烈米深深地吸了一口气，发表了他的野心：“我心中有两个人，都是亚述帝国历史上，最辉煌的君主——”<p>　　能派来向汉烈米博士作采访的记者，自然都是在历史知识上极其丰富的人。汉烈米才讲到这里，立时有几个人叫了起来：“帝格拉．帕拉沙（TIGLATH－PILESER）叁世！”<p>　　也有人叫道：“沙尔贡（SARGON）二世！”<p>　　汉烈米十分郑重地点着头：“是，那就是我的野心。”<p>　　记者群在那一刹间，忽然全都静了下来。因为他们都意识到，这种希望如果实现了，那将是有史以来，在两河流域的考古工作最大的发现！<p>　　被提及的那两个君主，都是在公元前七百年左右，亚述帝国的英明君主。他们曾为亚述帝国建立了广大的版图，是亚述帝国历史上最辉煌的年代。版图东起伊朗高原，西面达到地中海沿岸，甚至曾占领埃及。<p>　　如果是这两个君主其中之一的陵墓，单看这个石板广场的气派，就可以知道陵墓工程是如何伟大！<p>　　而读过历史的人都知道，亚述人在军事技术方面，有许多发明，他们的建 技巧，也是当时人类文明的顶峰。亚述帝国的首都尼尼微，在记载之中，有着和天宫一样瑰丽的王宫。这种记载，都是用楔形文字写在泥版上，再烧乾泥版而保存下来的。<p>　　汉烈米在沉静之中，高举着双手：“祝我成功吧！”<p>　　在场的所有人，发出了巨大的欢呼声。有几个记者，在发布了新闻之後，要求留下来，参加整个发掘过程，但是却被汉烈米拒绝了。<p>　　汉烈米告诉他们：“考古学上的发掘工作，是一件十分细致的专门性工作，领导者必须在缜密的思考下，根据他所能掌握的资料，小心翼翼进行。我不想有人在一旁打扰，等我的发掘，有了进一步的消息时，一定会通知各位。”<p>　　汉烈米的理由是如此充分，所以，当天下午，黄绢的直升机，就降落在这个石板广场之後不久，也被汉烈米以同样的理由，请离了现场。<p>　　在整个广场被清理出来之後的日子里，汉烈米几乎是不眠不休地工作着。在临时房屋中，他先和够资格的考古学家反覆讨论，该如何进一步发掘。这样巨大的方形石板广场，以前从未发现过，也不能在任何古籍中，找到有关的记载。<p>　　虽然已可以肯定，那是一座陵墓，但是陵墓的其他部分是在甚麽地方？最重要的，自然是找到这座陵墓的入口处。<p>　　初步的决定是，由广场起，向四面发掘开去，调来了更多的挖土机，和熟练的挖土机操纵者，日以继夜地发掘。开始的第一天，成绩令人振奋莫名，在广场的四角，距离广场的角，不到十公尺处，都发现了一个巨大的圆形石墩。<p>　　那石墩之大，简直犹如一个舞台，直径接近十公尺，都是用巨大的石块砌成的，一共是四个。<p>　　四个巨大的石台上，石块表面都凹凸不平。在清除了上面的积土之後，发现了石块表面有焚烧过的痕迹，十分明显。看起来，像是那四个巨大的石墩，是用来作举火之用的。<p>　　亚述人的信仰习惯之中，并没有大规模举火的记载。於是，这又是一个重大的发现。<p>　　可是，再接下去，却令人沮丧之极。挖掘的范围一直向外扩展开去，可是却甚麽也没有发现。<p>　　一直到扩展出去的范围，已经每边都达到将近一百公尺了，汉烈米只好勉强睁着布满了红丝的眼睛，宣布放弃，另行设法，再行讨论。<p>　　汉烈米和其他考古学家讨论的是：如果这个广场，是陵墓的一个构成部分，那麽这个陵墓的入口处，应该是在甚麽地方呢？<p>　　在过往的年代中，已经被发掘出来的亚述帝国时期陵墓的结构图，全被找出来，作为参考。结构大致是相同的，但又和这个石板广场不一样。<p>　　在已被发掘出来的亚述帝国时期建造的陵墓之中，没有一座是有着那样大，或者小一点的石板广场的。<p>　　汉烈米甚至对自己的判断，起了怀疑——这是一座陵墓吗？<p>　　还是只不过使用了和建造陵墓的同类石板，实际上那并不是陵墓的一部分，是另有用途的一个建 。譬如说，在四周的石墩上，燃起巨大的火堆，而在广场中集中了一些人，进行某种仪式所用的？<p>　　汉烈米和所有的考古学家，都感到了极度的迷惑。他们知道，他们已经发现了一个人类自有考古学以来最大的发现，可是他们却不知道那是甚麽！<p>　　这实在令汉烈米和所有的考古学家感到发狂，他们提出了种种设想，有的说，这个大广场，可能是亚述帝国势力最盛大时阅兵之用的；有的说，那是展览亚述帝国在军事器械上的成就的一个展览广场。<p>　　有的考古学家找来了早在一百多年前，考古学家找到的亚述帝国王宫废墟的平面图，看看是不是有相类的广场。<p>　　那座王宫，是沙尔贡二世在公元前七百多年建造的，位於当时亚述帝国的首都尼尼微。整座王宫，是建造在一个将近二十公尺高的大平台上的——这一点，曾令得汉烈米和考古学家们兴奋了一阵。这整座王宫都是建立在一个大平台上的，由此可知当时亚述的建 师，对於平台有特殊的爱好。<p>　　但是从已发现的废墟来看，沙尔贡王宫的平台，不是石块，而是泥土的。这座王宫，有将近叁百馀间房间，内院、外院，分布得十分整齐，和如今被发掘出来的大石板广场，又大有不同。<p>　　讨论一直在持续着，在第叁天晚上，汉烈米双眼已经通红了。突然之间，他直跳了起来，视线离开了摊在巨大桌子上的种种图样，大声叫了两下，又用手拍着自己的头。<p>　　在场的考古学家，都知道他的习惯。那一定是他想到了甚麽，有了巨大的突破，所以才会有这样的怪动作，而且，一定是突破越大，动作越怪。这时他的行动怪异莫名，那麽，一定是有了巨大的发现了。<p>　　所以，一时之间，所有的目光，都集中在他的身上。汉烈米是那样兴奋，以致他讲起话来，断断续续，他先挥着手，叫：“在座，对楔形文字有研究的人举手！”<p>　　刹那之间，至少有二十个人举起手来。古代的楔形文字，全然是普通人知道范围之外的事，但集中在这里的，全是世界第一流的考古学家，有二十个人精通楔形文字，也就不是甚麽奇事。<p>　　汉烈米博士本人，也是一个精通古亚述帝国楔形文字的专家。<p>　　而这时，也有几个考古学家，已经明白汉烈米想到的是甚麽了。其中一个叫了起来：“真是，我们何必在这里猜测，应该在史籍中去找资料！”<p>　　汉烈米呵呵笑了起来：“可不是麽！世界上楔形文字的专家，至少有一半在这里，把所有楔形文的记载，全都弄到这里来！”汉烈米的话，立时变为命令，由考古队的行政人员去执行。<p>　　汉烈米又宣布：“在资料未曾来到之前，大家休息一下吧！”<p>　　旁人怎麽休息，汉烈米不理会。他自己，就在那个大石板广场的中心部分，摊手摊脚，躺了下来。<p>　　广场真大，躺下来之後，由於视线角度的关系，看起来更是伟大。<p>　　汉烈米无法从设想来知道这个广场的真正用途，但是他很有信心，可以在楔形文字的记载之中，找到这个广场的来龙去脉。<p>　　汉烈米的信心，并不是全无根据的。因为考古学家在十九世纪中叶，就已经发掘到了收藏楔形文字泥版的图书馆，有着巨量的楔形文字记载。<p>　　楔形文字，据考证，在公元前叁千年已经开始有人使用。等传到亚述帝国时，由於长期的使用，作为一种文字，已经由单纯的象形、会意进步到了发音，足以记录十分复杂的事件之用。在两河流域各地，都有大量的发现，而且，早已被整理、译解了出来。<p>　　当时，并没有纸张，所有的楔形文字文献，全是刻在石头或泥版上的。最早期的，出现在石头上，但在石头上刻文字，相当困难，後来就演变为刻在湿泥版上，等泥版乾了之後，文字也就留了下来。当然，这时汉烈米下令弄来的，不会是泥版本身，而是经过了现代科学摄影编印之後的纸张。<p>　　考古队是得到好几个阿拉伯国家全力支持的，尤其是现在，已经有重大的发现，工作进行起来更顺利得多。在汉烈米躺在大石板广场之後的二十四小时之後，可以搜罗到有关楔形文字的资料，一共是叁大木箱，已由专机运到。<p>　　在那二十四小时之中，汉烈米一直逗留在那个大石板广场之上。有时，他坐着，有时，他躺着，有时，他蹲在那四个巨大的石墩之上。<p>　　所有人都知道汉烈米博士在思索，所以除了那位专门照顾他生活的中年女士，谁也不去打扰他。<p>　　等到资料运到，精通楔形文字的专家，已经增加到了五十位。那时，正是黄昏时分，汉烈米就在广场上，召开了一次会议。<p>　　夕阳西下，把站在广场上的人的影子，斜斜长长地投在石板广场上，看来相当诡异。<p>　　汉烈米挥着手，有点声嘶力竭：“在我们的知识之中，这个广场，是一片空白。我们大家都研究过楔形文字，所以这些资料之中，我们以前接触过的，可以不必再加以注意，集中力量在我们以前未曾注意过的资料。我们把资料分开来研究，一有发现，立即和我联络！”<p>　　叁只大木箱被拆了开来，五十位专家，每人取走了相当数量的资料，各自去埋头研究。汉烈米自己也取了一大叠，他坚持不肯进临时房屋，就在广场之上，点起了灯，开始了研究。<p>　　又过去了叁天，所有的资料全都经过专家过目。可是，在所有的资料之中，没有一点有关这个广场的记录！<p>　　这简直是不可能的事，所有的考古学家，都显得无比沮丧。<p>　　当天晚上，几乎人人都不想说话，其馀的工作人员，也都沉默了起来。<p>　　有了那麽重大的发现，可是却无法有进一步的突破，这真是叫人难过的事。汉烈米仍然留在广场上，他甚至像是发脾气的小孩子一样，拒绝进食。<p>　　一直到午夜，他才有了决定。他重重在广场上顿了一脚，他的决定是：明天一早就开始，把这个大广场的所有石板，全都撬起来，看看是不是有甚麽，在那些石板之下！<p>　　汉烈米的这个决定，引起了剧烈的争论。有一大半考古学家认为，汉烈米的决定，是对一个伟大而完美的古迹的破坏，这是不可饶恕的粗暴行为！<p>　　汉烈米激动地驳斥他们：“有了一个发现，但是对这个发现一无所知，那有甚麽用？”<p>　　反对者的言词也很激动：“你发现了一件古物，总不能因为不明白它的来历，而把它弄碎！”<p>　　汉烈米指着脚下的那些石板，吼叫着：“掘了起来，还可以照样铺上！”<p>　　反对者也吼叫：“再铺上，已经不是原来的样子了，那是不可饶恕的破坏！”<p>　　当激烈的争辩没有结果时，黄绢恰好乘坐直升机来到。她在了解了经过之後，拍着汉烈米博士：“一切工作，都是他主持的，就算他主张把这个广场用炸药炸掉，我也不会反对！”<p>　　汉烈米感激黄绢的支持，一下子冲过去，把她抱了起来，不住打着转。他转动得如此之急速，令得黄绢的长发，呈大半圆形，散布了开来。<p>　　既然黄绢这样说了，反对者自然无可奈何。有上百位持反对意见的，愤然离去，表示抗议。<p>　　第二天，太阳还未升起，各种工具已经准备妥当了，每一块石板上都编了号，以准备再照原来的次序铺上去。先从边缘开始，一块块石板，被挖掘起来。<p>　　在石板之下，显然是经过建 程序，全是坚硬的泥层，毫无疑问，泥层是经过处理的，使之更结实。而且，在平整的泥土上，有着显着的线条。<p>　　这又是一项巨大的发现，令得汉烈米欢喜若狂。但真正令得他高兴得几乎昏了过去的是，在中心部分的九块石板被移开之後，石板之下不是泥土，而是两块更巨大的长方形石板。<p>　　当汉烈米看到了那两块长方形的大石板之际，他大叫着：“门！这是两扇门，通向神 领域的大门！”<p>　　他叫着，然後跪了下来，亲吻着那两扇石门。再用精巧的工具，小心翼翼，在另外几个考古学家的协助之下，把那两扇石门打了开来。<p>　　那真是石门，可以向上打开。石门的一边，有着门应该有的栓，那使得这两扇石门，不必像其馀的石板一样移开，而是可以打开的。<p>　　门打开之後，人人在阳光之下，都可以看得到，是一个相当大的地洞，有整齐的石级，一直通向下面。<p>　　所有人的兴奋，到这时，真已到了沸点。在洞口，先用回声探测仪，测到了这个地洞的深度，是广场边长的十分之一：九点一叁二公尺。<p>　　回声探测仪是绝对精确的，这个探测结果，也使人感到建广场的建 师的计算，是何等精确。有了那麽重大的发现，首先进入地洞的荣耀，自然归於汉烈米博士。<p>　　汉烈米挑选了八个他的支持者，再加上闻讯特地赶来的黄绢，一共是十个人，由他带头，进入地洞。自然，他们有着最好的配备，包括氧气面具，强力照明设备和无线电通讯仪。<p>　　但是为了以防万一，强力的鼓风机，还是对着地洞口，操作了半小时，好把新鲜空气吹进地洞去。<p>　　然後，汉烈米手持强力电筒，先踏下了石级，走进地洞去，黄绢和其他八个考古学家跟在後面。<p>　　十公尺左右的地洞，并不是十分深，没有多久便已到了洞底。那是一个大约叁公尺见方的空间，对准石级处，又有两扇石门，石门上刻着巨大的楔形文字。汉烈米一看见就认了出来：“权力之门”。<p>　　“权力之门”是甚麽意思呢？汉烈米这些考古学家想不出所以然来。黄绢在这时候，倒有点怦然心动，权力——这正是她委曲自己，和卡尔斯将军在一起之後，最大的追求目标。在短短的时间中，她所追求到的权力，可以说是人类史上罕有的奇迹了！<p>　　可是权力的追求，是漫无止境的。而且，追求权力者的欲望，就像是吸毒者对毒品的需求一样，不断在增加，永无满足。<p>　　权力之门——如果表示进了这两扇门之後，就可以获得至高无上的权力¨¨¨黄绢想到这里，捏着电筒的手心，不由自主在冒着汗。<p>　　自然，汉烈米博士和其他的学者，是不知道黄绢的心情的。<p>　　汉烈米在用电筒照射了一遍之後，声音之中，充满了恼怒：“在我们之前，有人来过了！”<p>　　汉烈米一生之中，不知道进入过多少古代神 的建 ，包括建造在地面上和地底下的。丰富的经验，使他一看就可以知道，某些建 物是自从封闭之後，就再也未曾被人发现过。但是也有更多的，是在淹没的岁月之中，被盗宝人光顾过的。<p>　　对於考古学家来说，最痛恨各种类型的盗宝人。他们有特殊的本领，进入古建 ，肆意破坏，盗取宝物。被他们光顾过的地方，考古学家不知要花多少功夫去整理，而在更多的情形下，破坏程度令得考据工作失误，或根本无法进行！<p>　　这时，在两扇石门之间的门缝，有着多处缺口。显而易见，不知是在甚麽时候，这两扇建造完美的石门，被人用简陋的工具，粗暴地撬开来过。<p>　　汉烈米的恼怒，传染了其他人。反倒是黄绢最镇定，她道：“在我们弄开门之前，是不是要先戴上氧气面罩？”<p>　　汉烈米恨恨地道：“但愿里面充满了毒气，曾进去过的人，死在里面！”<p>　　虽然愤恨，但还是人人戴上了氧气面罩。<p>　　古代的建 物，尤其是建在地底的，常因为年代久远，使空气发生了变化。若是贸然进入，就会跌进死亡的陷阱之中，佩戴了氧气面具之後，自然安全得多。汉烈米使用了极薄而又坚硬的金属片，自门缝之中，插了进去，然後，轻轻摇动着，再用力向前或後推拉着。不一会，门已向外移动了一些。<p>　　汉烈米向身後的人作了一个手势，一时之间，强力电筒的光芒，集中在门上。汉烈米再一用力，石门发出一阵“轧轧”的声响，向外面打了开来。<p>　　在那一刹间，各人的心情，都紧张到了极点。整个大石板广场的 密，可能全在这两扇石门之中了。如果汉烈米最初的估计没错，那麽，打开了石门之後，将可以通向人类古代最伟大的建之一，一座巨大的陵墓之中，里面有数不尽的瑰宝，等待着他们。<p>　　所以当石门向外渐渐打开之际，几乎每一个人都是屏住了气息的。<p>　　等到石门终於打开，在强力电筒的光芒照耀之下，人人都发出一下惊叹声来——石门并不是很大，甚至称不上壮观，可是，门内的空间，宏大得几乎使人不能相信！<p>　　当然，门内的空间，不会有地面上的广场那麽大，可是它是建造在地底下的。在石门没有打开之前，谁也料不到，在地底下，会有那麽大的一个陵堂！<p>　　那毫无疑问，是一个陵堂，正方形，每一边，大约有二十公尺，高，大约是十公尺。必须说明一下的是，在石门打开之後，并不能立时进入那个陵堂，因为石门是开在接近顶部的。也就是说，在石门打开之後，还要走下二十馀级石级，才能踏足在陵堂的地上。<p>　　所以，当石门打开，各人向内看去时，看到那个陵堂，是由上而下的角度。那样的角度，自然更可以清楚地看到陵堂的全貌。<p>　　在陵堂的中心，是一个长方形的石台。那石台的形状，有点特别，就在石台边上，有着两具骸骨。<p>　　在电筒光芒的照耀之下，可以清楚地看出，那两具骸骨，一具相当高大，生前一定是一个身形十分高大的人，而另一具则比较瘦小。<p>　　那具高大的骸骨，是被包在一件金光闪闪，看来全然是用黄金打成的薄片串成的战袍之中，只有手、足和头部露在外面。还有一顶黄金铸的战袍头盔，放在距离那副高大骸骨的头部不远处。<p>　　而那具短小的骸骨，却只是穿着看来相当破败的麻质衣服。<p>　　黄绢看到了这种情形，只觉得讶异，不明白这种情形代表了甚麽。她至多只能猜想，那个穿着黄金战袍的人，一定是了不起的一个大人物，这里，应该就是这个大人物的陵墓。她也可以进一步联想到，这个大人物，可能是亚述帝国显赫的历史上的一位君主，而这里，就是这个皇帝的陵墓。<p>　　可是，何以皇帝的遗体，会不在棺椁之中呢？又何以在皇帝的遗体之旁，另外有一具骸骨呢——虽然在骸骨上，是无法认出在世时的地位身分的，但是那些破败的麻质衣服，表示这个人绝不会是身分高贵的人，何以他的遗体，能和皇帝一起在陵墓之中？<p>　　黄绢的心中，充满了疑问。正当她要开口相询时，已经听得汉烈米发出了一下愤怒之极的闷哼声，接着，他就向下直冲了下去！<p>　　看他冲下去的势子，像是恨不得一下子就跳了下去一样。他冲下去的势子是如此之急，以致冲完了石级之後，他又向前奔出了几步，直到他到了那个石台附近，才收得住势子。<p>　　当他站定之後，他又发出了一下怒吼声来。这时，其馀的考古学家，也纷纷向下冲去，有几个在黄绢身後的，甚至不顾礼貌，抢向前去。<p>　　这种情形，使黄绢知道，这些出色的考古学家，一定有了极其重大的发现。可是她不明白，何以汉烈米博士，又发出了两下愤怒之极的吼叫声呢？<p>　　她也急急向下走去，看到所有人都在注视着那具黄金战袍中的骸骨。她望向汉烈米：“博士，恭喜你有了巨大的发现！”<p>　　巨大的陵墓之中，空气显然没有问题，所以各人已将氧气面罩取了下来。汉烈米神情仍然极怒，甚至因为发怒，而变得有点出言无状：“恭喜个屁！”<p>　　黄绢有点啼笑皆非，一时之间，不知如何回答才好。这时，已另外有两个考古学家对汉烈米道：“还是值得恭喜，毫无疑问，这是沙尔贡二世的遗体。汉烈米博士，这是人类考古史上最大的发现！”<p>　　汉烈米叫了起来：“石门一打开，我就知道这里是沙尔贡二世的陵墓。可是你们看看，这里遭到了甚麽样的破坏！一个伟大君主，他在世时，统治了一个庞大的帝国，可是他的遗体，就这样躺在地上！”<p>　　一个皇帝的遗体，就这样躺在他建 那麽宏伟巨大、在当时来说，不知道花费了多少人力物力建成的陵墓的地上，这真是说不过去的。<p>　　棺椁在甚麽地方？在这里的所有人都知道（除了黄绢）亚述帝国君主的陵寝，都使用巨大的石棺来殓葬。而石棺，也一定放在一个长方形的石台之上。<p>　　如今，那个石台在——这种形制的石台，对他们来说，都不陌生，就是放置石棺用的，可是石棺呢？<p>　　皇帝的陵墓之中没有石棺，那是不可思议的。而且，另外一具骸骨，是属於甚麽人的？<p>　　接下来的疑问更多了——在这座陵堂之中，几乎没有别的任何陈设，除了正中那个石台之外，一无所有。<p>　　整座陵堂，上下四面，全是石块砌成的。在十九世纪中叶，被考古家发掘出来的沙尔贡二世王宫之中，遗址的壁上，都有着精美的刻画，表示帝王生平的活动。可知道这位君主，十分喜欢把自己的活动表现出来。<p>　　那麽，何以在他的陵墓之中，反倒全无所有，一点没有刻画呢？<p>　　没有刻画，文字倒是有的。一个考古学家攀上了石台，看到了石台上，用楔形文字刻着一行小小的字句，他连忙叫汉烈米过来。<p>　　大家都攀上了石台，看到那行小字，是刻在一个小小的圆孔之旁的。整句句子很快被译读了出来：我们的君主，伟大的沙尔贡二世，坚持要坐在他的陵墓之中。<p>　　就是那样简单的一句话。而这样简单的一句话，却全然叫人摸不着头脑！<p>　　这句话的意思，本来是再容易不过了，但是细想一想，却又不可思议之极。这里是沙尔贡二世的陵寝，是他的坟墓，他到这里的时候，已经是一个死人，所谓“坚持”，当然是他生前的坚持。为甚麽他要坚持坐在自己的陵墓之中呢？<p>　　或许，他是一个有着特殊怪癖的皇帝，但是，死人又如何可以坐着呢？<p>　　就算这位伟大的君主，坚持要坐在他的陵墓之中，而他的臣属，又遵照了他的遗言，让他“坐”着的话，当然也不是完全不可以。问题是，他坐在甚麽地方呢？就坐在这个石台上？至少，要有一张椅子吧，椅子又在甚麽地方呢？而且，他为甚麽要坚持“坐”着呢？<p>　　一个接一个问题，令得连汉烈米在内的所有考古学家，面面相觑，目瞪口呆。看他们的神情，不像是在一座极有考古价值的古墓之中，而像是进了甚麽迷幻境界一样。<p>　　黄绢也看出事情有些不对劲了，她连连发出问题，可是却没有人睬她。黄绢来到汉烈米面前，大声道：“博士！”<p>　　汉烈米陡然震动了一下，摇着手：“这里有太多不可解的事，请你静一静！”<p>　　黄绢指着金战袍：“有甚麽不可解的，这个穿着了金战袍的人，一定是一位君主！”<p>　　汉烈米挥着手：“是啊，可是还有一个——”<p>　　他说到这里，陡地叫了一声，扑到了另外一具 体之旁。这具 骨，本来本身也是一个谜，但是由於谜团太多了，这具骸骨反倒被人忽略了。汉烈米这时，由於和黄绢的对话，陡然想了起来，刹那之间，至少有五个人，围住了那具骸骨。<p>　　汉烈米仔细看着，那实在是一具普通的骸骨，看不出任何特异之处来。可是这样普通的一具骸骨，却出现在一个君主的陵墓之中。<p>　　汉烈米在看了一会之後，向其他各人作了一个手势。他和两个人，小心翼翼地把那骸骨翻了过来。<p>　　虽然他们的动作十分小心，可是在翻动之际，那具骸骨还是散了开来。<p>　　（我们在很多电影之中看到，有一具完整的骸骨挂在半空之中，但实际上，永远不会出现这样的情形。当一个人的身体，肌肉腐烂殆尽，只剩下骸骨的时候，联结骨节和骨节的组织，也一定早已腐败，所以，人的骨骼便无法联结在一起，必然会散落的。<p>　　那骸骨的头部，甚至向外滚了开去，一个考古学家忙将之捧了起来。<p>　　当骸骨在被翻过来之际，在肋骨之际，有一柄匕首，跌了出来。<p>　　那是一柄形状相当奇特的匕首，柄的部分还镶有宝石，匕首略弯，呈新月形。这种匕首，正是亚述帝国的武士随身佩用的那种。<p>　　汉烈米拾起了匕首来，喃喃地道：“这个人，是被人杀死在这里的！”<p>　　匕首自肋骨中跌出来，那麽这个人是被人用匕首刺进胸口致死的，这一点应该毫无疑问了——这个人在中了匕首之後，身子扑向地，面向下死去。<p>　　在骸骨被翻过来之後，看到在骸骨之下，还有一块叁十公分见方的泥版。这种大小形状的泥版，考古学家们定然也不陌生，<p>　　楔形文字就是刻在这种泥版之上的。<p>　　可能是那人向下扑去的时候，故意要把那块泥版压在身下的。因为他有几只手指，就在泥版的边缘，当时的情形，可能是他还紧捏着这块泥版。<p>　　泥版已经裂开了，但显然在碎裂之後，还没有人动过。所以，还是照碎开时的位置排列着，可以看得出上面刻着楔形文字。<p>　　汉烈米作了一个手势，几个人一起伏下来，仔细研究着上面的文字。<p>　　在那块泥版上的楔形文字，和他们以前接触过的大不相同，刻得又小又精细，密密麻麻，所以看起来十分吃力。汉烈米取出了随身携带的放大镜来，遇到他有疑惑之处，他就和其他专家讨论着。<p>　　黄绢已经不耐烦起来，她先是抚摸着那件由金片串成的战袍，对古代的冶金工艺，赞叹不已。<p>　　她也想到，这一件战袍，卡尔斯将军一定会爱之若狂。因为那是古代一个声势 赫的君主的殉葬品，而这个君主，曾统治亚洲、非洲一大片土地——要把自己的统治势力，扩展到至少和古代几个 赫的君主一样，这正是卡尔斯将军的野心！<p>　　黄绢回转身来，看到所有考古学家，都伏在地上看那块泥版，好像永远不会停止一样。她等了一会，已经用了她最大的耐心，但是在二十分钟之後，她还是忍不住了：“我是不是可以向全世界宣布，我们有了极伟大的发现！”<p>　　汉烈米的神情十分怪异，但是他的反应却十分快，他立时尖叫了起来：“等一等！”<p>　　汉烈米博士是权威，黄绢倒还懂得尊重权威，所以她又耐着性子等了二十分钟。可是那些考古学家，还是一点没有停止的意思。<p>　　黄绢感到忍无可忍了，她提高了声音：“你们在这里慢慢研究吧，我去向全世界宣布这个发现。”<p>　　汉烈米的视线，仍然盯在那块泥版上，他挥着手：“我劝你别去宣布，因为这里，有一件十分不可解释的事发生过。我们只有发现，而无法解释，这是一件十分尴尬的事情！”<p>　　黄绢吸了一口气：“甚麽不可解释的事？是因为没有石棺？你不是说有人进来过麽，石棺早已被人盗走了，也不是甚麽奇事！”<p>　　汉烈米深深地吸了一口气：“根本没有石棺！”<p>　　黄绢不明白，她冷笑：“没有石棺？沙尔贡二世就这样躺在石台上？整个陵堂就是他的石棺？”<p>　　汉烈米慢慢直起身子来，神情疑惑之极，一手指着泥版，道：“没有石棺，沙尔贡二世，不是躺在一具石棺之中，而是坐在一张椅子之上的！”<p>　　黄绢怔了一怔。她虽然不是考古方面的专家，但总是一个常识十分丰富的人，人死了之後，在他的陵墓之中，不是躺在棺中，而是坐在一张椅子上，这样的事情，当然不寻常到了极点了。<p>　　黄绢当时“哼”了一声：“坐在椅子上？甚麽椅子？是他的皇帝宝座？他死了，还不肯放弃，一直要坐在宝座上？”<p>　　黄绢是带着嘲笑而这样说的，但是汉烈米的神情，却相当严肃：“这张椅子，有一个专门名词，是由叁个字组成的。可是，我们不认得那叁个字，而这叁个字，是来形容那张椅子的！”<p>　　黄绢更不耐烦起来：“甚麽椅子？我在这里，看不到任何椅子！”<p>　　汉烈米双手挥动着，神情疑惑，看来他的思绪，正处於一种十分混乱的情况之中。黄绢再向其他的考古学家看去，看到他们个个都有同样的神情。<p>　　黄绢摊着手：“好了，这块泥版上的那些小字，究竟说些甚麽？”<p>　　所有的人都不出声，一起向汉烈米望去，在等待他的决定。<p>　　黄绢在那一刹间，不可遏止地表现了她的恼怒：“博士，你不需要我提醒你，我们之间的合同吧？有任何发现，学术上的成就是你的，但是所有的东西都是阿拉伯世界的，而且，你要负责作详细的解释！”<p>　　汉烈米的声音听来有点疲倦，他望着黄绢，神情更迷惘：“这块泥版上，记载着有一张椅子。这张椅子的来历¨¨¨十分怪异，可是，亚述帝国君主的权力，是自这张椅子而来的。”<p>　　黄绢怔了一怔：“这算是甚麽？一个神话，还是一个民间传说？”<p>　　汉烈米摇头：“不，这是一份正式的记载。这种记载，是用来记录帝国的最高 密的，通常，只有君主和君主的继承人，可以参与这种高度的机密。而刻录这种 密的人，事後一定会被君主赐死，以免 密外 ！”<p>　　黄绢听汉烈米讲得这样郑重，心中也不禁怵然而惊。在那种时代，君主有着无限的权威，要处死一个人的话，真是容易极了！<p>　　黄绢吸了一口气，她甚至可以想像出当时的情景来——在建辉煌的王宫，某一间 室之中，君主在口述着，由一个记录者，利用了当时的刻写工具，在泥版上迅速地把一切记录下来。<p>　　然後，两个身材魁伟的卫士进来，架着那记录者出去。不久，记录者的头颅，就被放在一只金光璨然的盘子之中，奉上来给君主检验。於是，记录在泥版上的 密，就只有君主一个人知道了！<p>　　这是十分恐怖诡 的场景，令黄绢感到很不舒服，她挥着手：“那麽，椅子上哪儿去了？等一等，你刚才提到说，椅子的来历十分怪异，是甚麽意思？”<p>　　汉烈米的神情苦涩：“上面记载着，那张灵异的椅子，是天神从天庭带下来，专赐给人间的君主的。人间的君主，有了这张椅子，就等於拥有了一个大帝国，他可以有统治一个大帝国的权力。这个帝国，可以随他的心意扩大，到完全满足这个君主的要求为止！”<p>　　黄绢呆了半晌，一时之间，她的思绪也开始混乱了起来。几乎历史上的任何君主，都野心勃勃，希望自己统治的版图，可以作无限制的扩大。<p>　　就算有一个君主，已可以统治整个地球了，可以保证，他一定还想把统治权力，扩展到别的星球去！<p>　　如果真有一张来自天庭，由天神带下来的灵异的椅子，可以使君主达成这种愿望的，那麽，这张椅子，对於任何君主来说，都是至高无上的无价之宝！<p>　　黄绢一想到这里，心头不由自主，怦怦乱跳了起来。她立时想到卡尔斯将军，如果卡尔斯将军，得到了那张灵异的椅子¨¨¨<p>　　她整个人，在那一刹间，沉浸在一种狂热的幻想之中，甚至不由自主，双颊发起热来。<p>　　可是，她毕竟是一个相当理智的人，她立时镇定了下来：“别理会古代的传说了！”<p>　　汉烈米却坚持着：“我必须把这里记录的一切，全译读给你听！”<p>　　黄绢也实在按捺不住心中的好奇，她示意汉烈米继续说下去。<p>　　汉烈米又道：“记录说，沙尔贡二世有了这张灵异的椅子，所以他的权力范围，扩张到了顶峰——我想，那是指当时一个君主的知识程度，所能达到的顶峰。沙尔贡二世在当时，不可能知道整个世界有多大，不然，他会成为全世界的统治者。”<p>　　黄绢笑了一下。汉烈米对於那泥版上的记录，似乎毫无保留地接受了，但是，她却有所保留，她道：“先别发表你自己的意见！”<p>　　汉烈米吸了一口气：“而在沙尔贡二世临死之际，他觉得自己的野心还没有完成，所以他坚持要用那张灵异的椅子，来替代石棺。他要自己坐在那张椅子上，好使他的权力继续下去！”<p>　　黄绢摇头：“人已经死了，权力如何持续下去呢？”<p>　　汉烈米道：“那我不知道了。或许，在一个灵异的世界之中，他的权力可以得到继续，或许，权力可以通过他的承继人继续下去！”<p>　　这时候，有一个考古学家，用十分低沉的声音道：“照我看，他的目的，是要那张灵异的椅子，和他一起淹没在地底——他不要人类历史上，再出现一个像他一样伟大的君主！”<p>　　汉烈米点头：“有这个可能——”<p>　　黄绢打断了他的话头：“先别讨论这些了，那张椅子呢，在甚麽地方？”<p>　　汉烈米指着那个石台：“当然，那张来自天庭的灵椅，是应该在这个石台之上的。而沙尔贡二世，就穿着了他的黄金战袍，坐在那张椅子上！”<p>　　黄绢道：“可是——”<p>　　汉烈米权威地挥了一下手，不让黄绢插口：“可是，我相信，在他落葬之後不久——当时，那个大石广场还是暴露在日光之下的，不像我们发现的时候，上面堆满了浮土。就在那时候，有人偷进了他的陵墓，盗走了那张椅子，所以，椅子就不在这里了！”<p>　　黄绢闷哼一声：“这是你的推测？”<p>　　汉烈米道：“我的根据是十分明显的。石门有被硬撬过的痕迹，这个人的骸骨出现在陵墓之中，他一定是盗墓人之一，被同伴杀死在这里的，而君主的遗骸，就跌落在石台之下——我甚至可以肯定，那是发生在落葬之後半年之内的事。因为骸骨在地上是完整的，证明他被从椅上拉下来时， 体甚至还没有开始腐烂。当然，最明显的证据是椅子不见了！”<p>　　黄绢用心听着，思潮起伏：“那麽，这张椅子又到哪里去了呢？”<p>　　汉烈米苦笑：“那又有谁知道？这是发生在两千七百多年以前的事！”<p>　　黄绢忽然有了一个念头，一个十分模糊的念头。当她才有这个念头之际，根本是不完全的，可是念头却迅速形成。她想到：要是能找到这椅子，而这张椅子又真的能使君主能随心所欲地扩展他的统治势力的话，那麽，卡尔斯将军如今的野心——要统治阿拉伯世界，简直不算是甚麽了！<p>　　她先作了一个手势，还未曾开口，汉烈米又已道：“这里的一切一切，实在太神 了，有太多令人不明白的地方，太多太多了！”<p>　　他的话正合黄绢的心意，她忙高举双手：“既然这样，我有一个提议，或者说，那是我的决定。这里的一切，我们绝不向外界作任何宣布，所有的人，都要宣誓保守 密——”<p>　　她讲到这里，顿了一顿，才用听来令人不寒而栗的一种声音道：“如果 露了 密，将会受到严厉的制裁，我以真神的名义起誓，制裁一定会执行。”<p>　　刹那之间，包括汉烈米在内，所有的人都怔呆着。他们自然知道，黄绢所代表的是一股甚麽力量——虽然考古学家来自世界各国，卡尔斯将军的权力，还没有扩张到这一地步。但是，受卡尔斯将军控制、培植的全世界范围内的恐怖组织，魔爪却可以触到世界上任何角落！<p>　　黄绢这时，说得那麽认真，谁都可以明白这是甚麽意思。在沉默中，汉烈米首先表现了他学者应有的倔强：“黄将军，我个人，不受威胁！”<p>　　黄绢早料到，至少有一半以上的人，会有这样的反应。所以她立时从容地道：“博士，我不是威胁，而是为了学术上的理由。这个历史上的大神 ，是我们发现的，若是在研究还未曾有结果之前，就把点滴的情形 露出去，对各位来说，也是不公平的！”<p>　　这一番话，倒立时取得了汉烈米的同意。其馀各考古学家，也先後点了头。<p>　　黄绢大声道：“从现在起，除了已进入过这里的人之外，入口处将由军队封锁，不会再有任何人进来。我们所要集中力量研究的，是那张椅子在被人盗走之後，到甚麽地方去了？”<p>　　黄绢的这个“研究课题”一提出来，不禁令得人人皱眉。盗墓，照汉烈米的估计，是发生在两千七百多年之前的事了——沙尔贡二世在世的年份，是有史可稽的，他逝世的那年，是公元前七○五年。<p>　　要追查一宗两千多年前的盗墓案中，一件赃物的下落，这不是太渺茫了麽？谁有那麽大的本事，可以完成这样的任务？<p>　　黄绢看出了各人面有难色：“各位，尽我们的力量吧！”<p>　　她指着那具骸骨：“至少有一个盗墓者死在这里，可以在他身上找线索！”<p>　　汉烈米苦笑：“黄将军，你的要求，我相信世上没有人可以做得到！”<p>　　黄绢坚持着：“博士，你还没有开始做，怎麽知道做不到？<p>　　不论你需要甚麽样的资助，都没有问题。我看单是这个陵堂，就不知道有多少可供研究之处，建立这陵堂的资料，也有待发掘。<p>　　是甚麽人知道了沙尔贡二世权力的来源，而到这里来盗墓的¨¨¨不知有多少问题等待发掘！”<p>　　汉烈米叹了一口气，他不能不承认黄绢的话大有道理：“好，我们一定尽力。”<p>　　黄绢和他们一一握手，然後，她一回到地面，立时发出了一连串的命令，调动最忠於卡尔斯将军的近卫队两个营，将近一千名装备精良、素经训练的官兵，来守卫这个广场。<p>　　而且，她还采取了一个相当卑鄙的措施。不过这个措施，只有卡尔斯将军、她和参与其事的特务人员才知道，汉烈米和曾经进入陵墓的考古学家，全被瞒在鼓里。这个措施是，黄绢派了大量有经验的特务，在暗中监视着汉烈米等考古学家，唯恐他们把密 露出去。<p>　　於是整个研究工作，是在极度机密的情形之下进行的。参与工作的考古学家，其实都是遵守着诺言，并未 露有关这座陵墓的任何消息。<p>　　研究工作是从多方面、极广泛地展开的，其中有的过程，相当沉闷，只是简略地叙述一下就算了。<p>　　例如把两具骸骨，经过碳十四放射试验之後，都确定了年份，正是记载中，沙尔贡二世逝世的那一年。<p>　　那把匕首的来历，也经过了详细的考证，证明只有当时君主的近身侍卫才佩戴，而且是君主亲自赏赐的。佩有这匕首的人，有特殊的权力，可以不经过任何手续，杀死他认为会对君主不利的人，这是武士的一种高度的荣耀和权力的象徵。<p>　　这是一个相当重大的线索。沙尔贡二世在位的时候，得到这种荣耀的武士，不是很多，在记录之中，几乎都有案可稽。<p>　　於是，专家又在楔形文字的记载中去找。在花了一个月的枯燥的翻查之後，从那柄匕首的柄上，宝石排列的图案，找出了这柄匕首拥有者的姓氏，那是属於一个叫德亚的武士所有。德亚武士，是当时最得君主信任的人，他的职位，可能是近卫武士的首脑。<p>　　这个发现，是相当令人兴奋的。当发现的报告，呈到了黄绢那里的时候，她自然而然地想到，这个德亚武士，他的地位相当於中国在君主时代，大内高手的首领。那是长期和帝王接近的一个职位，是一个十分重要的人物。<p>　　这样一个重要的人物所拥有的，应该是随身佩戴的匕首，怎麽会在一个衣着上看来地位十分卑微的人的胸间，而这个人，又怎麽会死在帝王的陵墓之中？<p>　　黄绢在接到了报告之後，立时和汉烈米商量这个问题。汉烈米摇着头：“我不知道，黄将军，我是一个考古学家，不是一个幻想小说作家。”<p>　　黄绢表示了她的不满：“博士，考古学家，有时也需要推理头脑来辅助的！”<p>　　汉烈米回答：“是，但是推理，也必须多少有事实来作支持，不能凭空臆测的！”<p>　　黄绢心中暗骂了一声“书呆子”。但是由於有太多的地方，要依靠汉烈米的专业知识，所以她忍下了怒意：“我作一个假设，请你判断一下，是不是可以成立。”<p>　　汉烈米一副不置可否的神情，黄绢一想到自己的假设，神情却十分兴奋：“我的假设是，当时，君主把一件 密，叫记录者刻写在泥版上，所以，我们才有了那块刻满了小字的泥版，对不对？”<p>　　汉烈米点头：“是，这是记录高度机密的传统方式。”<p>　　黄绢神情更兴奋：“你说过，为了怕记录师 露这个最高机密，他在事後，必然会被处死？”<p>　　“是，有很多这样的记载。”<p>　　黄绢吸了一口气：“君主是不是有可能，派德亚武士，去执行杀死记录师的任务？”<p>　　汉烈米沉吟了一下：“有可能，这种任务，通常都是由君主最信任的人去执行的。嗯¨¨¨黄将军，你想说明甚麽？你认为在陵墓中的另一具骸骨，就是德亚武士？”<p>　　黄绢大摇其头：“当然不是，那具骸骨，是死在德亚武士的匕首之下的。德亚武士杀了这个人，这个人，据我的推断，就是那个记录师！”<p>　　汉烈米怔了一怔：“不会吧，德亚武士如果奉命去杀记录师，应该是当时就发生的事，不会延迟到在君主死了之後！”<p>　　黄绢笑了起来：“博士，你的头脑太直接了，不会转弯。”<p>　　汉烈米望着黄绢，仍是一副大惑不解的神情。<p>　　黄绢作了一下手势，以加强语气：“这是我的假设：德亚奉命去杀记录师，记录师知道自己性命难保，就向德亚武士， 露了有关这张来自天庭，由天神带下来的椅子的 密。”<p>　　汉烈米 了一口口水，盯着黄绢，黄绢在等着他的回答。他的神情，突然变得十分异样，在未曾说甚麽之前，先叫了一声：“等一等！”<p>　　然後，他侧着头，想了片刻，才又道：“这位德亚武士後来到了何处，做了一些甚麽事，并没有明确的记载。但是，在沙尔贡二世死了之後，亚述帝国的国势，迅速衰落，快得令人难以想像。没有多少年，连首都尼尼微，也被一支军队攻陷了，那支军队，是由一位叫堤亚的将军率领的。”<p>　　黄绢的双眼发亮：“你是说，那个领军攻陷了亚述帝国首都的将军，有可能就是那个德亚武士？”<p>　　汉烈米忽然苦笑了一下：“我受你的影响，也开始幻想起来了。但是，姓氏的发音如此接近，他们是同一个人的可能是存在的。”<p>　　黄绢兴奋得不由自主地搓着手：“那我的假设，就更有可能成立了。我的假设是，德亚武士在记录师的口中，得知这个 密之後，就暂时没有下手杀那个记录师，因为他有了一个 密念头——他长期在君主的身边，知道作为一个大帝国的君主，是多麽令人向往的事，他忽然之间，起了野心——这全然是人的正常心理。他知道，君主的权力，既然是来自那张椅子，如果他能得到那张椅子的话，他也可以成为权势倾天下的君主。博士，你想想，任何人在得知这个 密之後，都会想要得到这张椅子的，对不对？”<p>　　黄绢一口气地讲着，兴奋令得她的脸颊泛出一股红晕来，使她看来十分动人。<p>　　汉烈米怔怔地望着她，声音有点惘然：“或许，权力的野心，会使一个武士那样想。可是，像你，那麽美丽的一位女性，为甚麽也有同样的野心呢？”<p>　　黄绢绝未料到汉烈米忽然之间，会冒出这样的一句话来。她感到有点尴尬，但是她立时据实回答：“博士，几年之前，我已经进入了权力的圈子之中。这个圈子有一种奇异的力量，只要一进入，就无法退出来，只有不断地深入进去！”<p>　　汉烈米叹了一声：“寄望於一张近叁千年前曾出现过的椅子，不是太渺茫了吗？”<p>　　黄绢沉默了半晌，才道：“博士，权力圈子中的种种，你是不能了解的，任何再虚妄的事，再卑鄙的事，再没有人性的事，只要可以使权力巩固，可以使权力扩大，都有人去做。历史上有太多这样的记载了，为了权力，父子兄弟夫妇朋友之间，可以自相残杀，可以做任何事！我只不过想探索那张椅子的来龙去脉，这绝不算是过分，对不对？”<p>　　汉烈米缓缓地摇着头：“你说得对，权力圈子中的事，我是无法了解的。”<p>　　黄绢笑了一下，她的笑容十分妩媚：“再来讨论当时可能发生的事。德亚武士在知道了这个 密之後，当然想谋夺那张椅子。”<p>　　汉烈米点头，表示同意。黄绢又道：“可是，他一定未能得手。因为沙尔贡二世知道自己的权力，来自那张椅子，当他有生之日，自然不会被人谋夺了去。就算地位特殊，深得他信任的德亚武士，也无法如愿。”<p>　　汉烈米用心听着。黄绢的分析，十分合理，也很引人入胜，在听着黄绢的假设之际，汉烈米也在想着另一个问题——在沙尔贡二世生前，那张椅子，是放在王宫的甚麽地方呢？<p>　　一定有一张这样的椅子存在——这张椅子是不是有那种灵异的力量，或许还可以怀疑，但是有过这样的一张椅子，那是毫无疑问的事。<p>　　这张椅子，是不是就是沙尔贡二世的宫殿中的宝座？那是一张镶满了黄金和宝石的皇帝宝座，在沙尔贡二世王宫的壁画之中，有多处地方出现过这张宝座。<p>　　沙尔贡王宫，是在十九世纪中叶就被考古家发现的，整座宫殿被发掘出来时，还相当完整。尤其是大小宫殿的壁上，都有着浅刻的壁画，记载着君主的宫廷生活、狩猎行动和军事行动等等，自然在刻画中，也曾出现君主的宝座。<p>　　是不是那张椅子，就是宝座？如果不是，那麽，这张椅子，是不是也曾在壁画中出现过？<p>　　汉烈米一想到这里，整个人直跳了起来！他这种突如其来的行动，把黄绢吓了一跳，不知道发生了甚麽事。但是她立时在汉烈米的神情上可以知道，这位考古大师，一定是在突然之间，想到些甚麽了。<p>　　所以，黄绢并不去打扰他，只是看着汉烈米扑向一个大书架去。<p>　　黄绢在接到了报告之後，是立时到考古队的工作地点去找汉烈米的，所以他们是在汉烈米的工作室中见面。汉烈米这时的行动，真是“摸”向那个书架的，他很快就从书架上，取下几本厚厚的、巨大的画册来，捧着，放在一张桌子上。然後作了一个手势，示意黄绢过来。<p>　　黄绢已经看到，那几本又厚又大的画册的封面上，有着“沙尔贡二世王宫壁刻画之临摹”的字样。<p>　　汉烈米先把手按在那些画册上：“这是十九世纪中叶，王宫被发现之後，当时考古学家的心血结晶。他们把王宫每一个角落上，所刻的壁画，全都临摹了下来。有的完整，有的残缺不齐——”<p>　　黄绢在这时候，已经知道汉烈米的目的了。她也不由自主地，发出了一下欢呼声：“你希望在那些壁画之中，找出那张椅子来！”<p>　　汉烈米一挥手，手指相叩，发出了“的”的一声响：“来，我们一起找，别错过任何有椅子的部分！”<p>　　画册一共有四册，汉烈米分了两册给黄绢。两个人开始，一页一页地翻看，一看到画中有椅子的，两人就互相研究。<p>　　画册中临摹下来的宫殿壁画之中，有椅子的部分，还真不少。出现次数最多的，自然是大殿上的那张宝座。汉烈米指着宝座，用询问的眼色，望向黄绢。<p>　　黄绢摇头：“我想不是那宝座。因为若果是，当时德亚武士，可以轻而易举，制造一张同样的，而把宝座换走，不必再等君主死了之後，到陵墓中去偷盗。”<p>　　汉烈米同意黄绢的分析：“那麽，这张椅子，就有可能是画中出现过的任何一张！”<p>　　黄绢思索着：“也可能根本未在画中出现——我想，德亚一定不知道他应该向那一张椅子下手，所以，除非等君主死了之後，才能确定。沙尔贡二世的葬礼，当然隆重得很，德亚也没有机会下手。当时，人人都不知道，何以君主坚持要坐在他的陵墓之中，只有德亚武士知道。沙尔贡二世一定是在临死之前，才指出了他要坐在那一张椅子上，德亚当时如果在，他也直到那时，才知道他要弄到手的椅子是哪一张！”<p>　　汉烈米又找到了两幅画，是君主坐在椅子上的。一幅，看来威武的君主，坐在一张巨大的，看来是用织锦铺面的椅子之上，而另一幅，君主坐在一张样子看来十分奇怪的椅子上。汉烈米盯着那幅画，现出了十分迷惑的神情来，不住地摇着头。<p>　　黄绢一看到汉烈米的这种神情，也忙去看那幅画，她却看不出有甚麽特异之处。画上，君主——显然是沙尔贡二世，坐在一张椅子上，没有别的背景。那张椅子的形制，相当奇特，最奇特之处，是那张椅子只有一只椅脚。<p>　　独一的一只椅脚，在椅子的正中，看起来相当细，椅子的椅背和扶手，一样高低，是一个半圆形。这样的椅子，看起来绝不会是一张舒服的椅子。<p>　　黄绢正想开口问，汉烈米已经叫了起来：“猪！我真是一只猪，我以前竟然没有注意到这张椅子！你看看，这张椅子的形制，绝对和亚述人的文化、生活习惯无关，一定就是这张椅子！”<p>　　黄绢的声音，甚至有点发颤：“你肯定？”<p>　　汉烈米用力点头：“绝对肯定！一只脚的椅子，在现代是常见的，那要经过力学的计算，古代人做不到。而且，椅脚是用甚麽材料制造的呢？一定要相当坚硬的金属才行，古代没有那麽高明的冶金术——”<p>　　他讲到这里，忽然笑了起来：“其实，只要一点，就可以肯定这张椅子，就是我们要找的那张了。你看，这张独脚椅子的椅脚，是有一部分插在地上的。”<p>　　黄绢“啊”地一声：“对了，那石台上的小圆孔！那个小圆孔，就是要来插椅脚用的——沙尔贡二世的遗体，就坐在这张独脚椅子之上！”<p>　　汉烈米点头点得更用力，黄绢又道：“在沙尔贡二世下葬之後不久，德亚武士就和记录师一起偷进了陵墓。假设是：德亚武士得到了那张椅子，但是却把记录师杀死在陵墓之中。”<p>　　汉烈米想了一想，在同意黄绢的假设之後，又补充了几句：“两千七百多年之前的一桩丑恶的盗窃和谋杀事件，真相和我们的分析，绝不会相去太远！”<p>　　有了这样的分析，而且，也肯定了那张“来自天庭，天神所赐”的椅子的形状，这是令人感到极其兴奋的重大发现。<p>　　可是很快地，黄绢就感到，事情实在没有甚麽值得令人兴奋之处。知道了一切，就算假设的经过就是事实，那又有甚麽用？<p>　　重要的是，这张椅子以後的下落怎样了？<p>　　德亚武士得到了这张椅子，他是不是後来成了有权有势的君主？在他之後，那张椅子，又落在谁的手里？现在，这张椅子在哪里？<p>　　当黄绢提出了这一连串的问题之际，汉烈米博士，这个伟大的考古学家的神情，就像是全然未曾温习过书本，而被老师叫上去回答问题的小学生一样，张大了口，一个字也答不上来。<p>　　黄绢叹了一口气：“博士，我知道是困难，极度地困难，几乎没有可能。但尽量再努力一下，至少，已经有了一个开始了，是不是？”<p>　　汉烈米只好神情苦涩地点着头。他果然在努力，又花了一个多月的时间，在各种各样的文献、记录、图片之中，企图找寻这张椅子的下落。可是，那毕竟是两千七百多年之前的事了！<p>　　要找寻两千七百多年之前失窃的一张椅子的下落，真的，只怕比大海捞针还要困难。因为不但需要解开空间的谜，也要解开时间的谜，要在立体之中摸索，而不是在平面上摸索！<p>　　汉烈米进一步的研究，可说是一点结果也没有，他已经决定放弃了！<p>　　汉烈米在飞机上，向原振侠详细叙述着事情的经过。原振侠在开始的时候，并没有多大的兴趣，但是，越来越被他的叙述吸引。<p>　　原振侠完全可以了解黄绢的心情。黄绢之所以想得到那张“来自天庭，天神所赐”的椅子，是想藉此获得她想要得到的君主的权力。<p>　　原振侠当然不相信，一张椅子会有这种灵异的力量。所以，汉烈米一再强调：“我对你讲的一切，全是极度机密。黄将军特许我告诉你，可是你千万别再对任何人说起这件事！”<p>　　原振侠并不觉得事情真是如何严重，他甚至开玩笑似地说：“是不是也像古代的记录师那样，由於我已经知道了 密，要把我杀了，好使 密不外 ？”<p>　　汉烈米苦笑了一下：“原医生，你的话，一点也不幽默！”<p>　　原振侠又替自己和汉烈米斟了酒，然後说：“我一点也看不出为甚麽要我去？我去了又有甚麽用？我对於考古学，可以说一无所知！”<p>　　汉烈米沉吟了一下，才道：“在我已决定放弃的那天晚上，又有了些新的发现。”<p>　　原振侠打趣地问：“找到那张椅子了？”<p>　　汉烈米却认真地回答：“可以这样说！”<p>　　原振侠陡地一怔，忘了自己是在飞机的机舱之中，一下子陡然站了起来，惊讶莫名：“怎麽可能？这是不可能的事！”<p>　　汉烈米吸了一口气：“找到了椅子的下落，并不是循着两千七百多年前，仅有的线索追寻下去的结果，而是一个十分偶然的机会。”<p>　　原振侠重又坐了下来，他突然想起了一件事，失声道：“别告诉我，那张天神所赐的椅子，是在那个古董商南越的手中！”<p>　　汉烈米看了原振侠半晌，才叹了一声：“我正是想那样说！”原振侠忍不住哈哈大笑：“这不是太巧了吗？”<p>　　汉烈米瞪着眼：“世上有很多事情，是由於巧合才能继续发展下去的。自然也有更多的事，是由於没有巧合，所以就没有了下文。”<p>　　原振侠仍然充满了疑惑，望着汉烈米。汉烈米苦笑了一下：“由於黄将军保密的措施极严，很引起了学术界的不满。不久之前，在纽约召开了一个会议，一定要我去出席，解释一下这种情形——”<p>　　他讲到这里，顿了一顿：“我们考古学家认为，任何考古学上的发现，都是属於全人类的，没有甚麽人可以独占成果。”<p>　　原振侠苦笑着：“你试试和任何一位将军去讲你们的观点，除非你手上，也有足够的军事力量！”<p>　　汉烈米的神情也十分苦涩：“是啊，配备精良的武装部队，守住了陵墓，所有的经费，又是他们拿出来的，我们考古学家学术上的信念，在强权和金钱之前，简直甚麽也不值！”<p>　　原振侠吸了一口气：“世事本来就是这样的，别发牢骚了。说说是甚麽样的巧合，使你找到了那张天神所赐的椅子的？”<p>　　汉烈米又呷了一口酒：“在那次会议上，我约略解释了几句。会议通过了一封抗议性的通电，发给卡尔斯将军，那封通电，自然没有下文。在会议过程中，有好几次私下闲谈的机会，一位姓符的中国学者，像讲笑话一样，讲了他不久之前，参与了一幢古旧建 物中去寻找宝藏的事。当他讲到了经过千辛万苦，只找到了一张椅子时，我整个人都傻掉了！”<p>　　他接着，又把如何在那巨宅之中，发现椅子的经过，向原振侠讲了一遍。<p>　　汉烈米虽然是在转述这件事的经过，但由於当时，他一听到了在一幢有数百年历史的巨宅，一个处於巨宅内十分隐 的空间之中，发现了一张椅子的那件事之後，有了异样的感觉，所以他立时询问，问得十分详细。<p>　　再加上那位姓符的学者，正是巨宅最早主人的後代。在“寻宝”的过程之中，由於他是考古学家，所以也担任着相当重要的角色，对於整个在後来被当作是一出闹剧的寻宝工作的来龙去脉，知道得十分详细。所以把一切经过，全告诉了汉烈米，因而汉烈米的转述，也来得十分详尽。<p>　　当时，那位符先生，对汉烈米博士这样着名的考古学权威，会对这件事情感到兴趣，也觉得十分诧异。他在讲述了经过之後，曾问：“博士，想不到你对中国古代的事，也有这样深刻的认识！”<p>　　汉烈米有意规避着：“不，我只不过是有兴趣而已。对於你所说，你的祖上，服务於一个想争夺皇位的王子府中那段历史，我就不是很清楚！”<p>　　那位符先生心中倒颇以为然——一个考古学家，历史知识再渊博，也不可能对世界各国的历史事件，都一清二楚的，通常来说，都各有各的专门研究范围和课题。宁王朱宸濠起兵造反，在中国历史上，只不过是一件小事，汉烈米的知识再渊博，也不一定会知道其间的详情。<p>　　汉烈米当时又问：“符先生，那张被收藏得如此妥密的椅子，你见过没有？”<p>　　那位符先生笑道：“当然见过，我还曾把它举起来，远远地抛开去！”<p>　　汉烈米在当时，听了这样的话，不由自主，倒抽了一口凉气，但是他奇特的反应，却未被人注意。<p>　　汉烈米接着带点责备地问：“你们，你，难道一点也没有想到，这张椅子被收藏得这样 密，一定是有原因的？”<p>　　那位符先生笑道：“谁知道当初造这房子的人，打的是甚麽主意？那张椅子，绝不是甚麽宝物，这可以肯定，可能只是由於当时的某种古怪的信仰，所以才放在那里的。”<p>　　汉烈米深深地吸了一口气。当他又装着不经意的神态，问了那张椅子的形状之後，他几乎已可以肯定那张椅子，就是他所要找的那张了！当然，对於何以亚述帝国沙尔贡二世陵墓中的一张神 椅子，会在中国建於明朝的一所古宅之中发现，他还是一无所知。<p>　　经过情形如何，汉烈米博士一无所知，但是他已经绝对可以肯定，这就是他要找的那张椅子！<p>　　所以，尽管他竭力掩饰着自己心情的激动，他的声音听来还是有点发颤。以致和他对话的那位符先生关心地问：“博士，你不舒服？”<p>　　汉烈米连声道：“不，不，我从来没有那麽好过。请问，这张椅子现在在哪里？”<p>　　那位符先生呆了一呆：“那¨¨¨不能确定，整所巨宅，卖给了一个叫南越的古董商人，连宅子中的一切垃圾，一起卖给他的。听说这位古董商人很爱惜古物，可能还在他那里吧！”<p>　　汉烈米的心跳得很剧烈。从那张椅子被人从沙尔贡二世的陵墓中偷出去，到现在又有了这张椅子的消息，其间隔了两千七百多年。不论这张椅子现在在甚麽地方，再要找它的下落，总不再是那样虚无飘渺了吧？<p>　　他在离开纽约之後，立时和黄绢联络，把自己偶然的发现，告诉了黄绢。<p>　　黄绢兴奋莫名，不住地挥着手：“太好了，博士，既然这张灵椅，就在最近出现过，那麽，就由我来找寻它的下落吧！”<p>　　汉烈米有如释重负之感，他立时问：“那麽关於沙尔贡二世陵墓的发现，是不是可以公开了？”<p>　　黄绢侧着头，想了一想。当她这样的时候，她的一头长发，就像黑色的缎子组成的瀑布一样，轻柔地向下泻着，看来极其动人。<p>　　她只想了极短的时间，就摇了摇头：“不，其间还有许多疑问未曾解开，而且关於那张神奇的椅子，我不想另外有人知道！”汉烈米博士感到十分失望，喃喃地抱怨了几句。黄绢温柔地道：“博士，那陵墓值得研究之处还极多，它的建造过程，何以没有记载？那张椅子既然是天神所赐，有那麽伟大神奇的力量，何以它的有关资料，如此之少？你有太多的工作要去做！”<p>　　黄绢很透彻地了解一个学者的心理——只要不断有可供他研究探索的课题，他就会感到满意。果然，汉烈米没有再说甚麽，去继续他的研究工作了。<p>　　而黄绢却已经迅速地开始行动，她先派人，假装买家，到南越那里去买古董。可是乔装买家的人，由於南越的态度特异，连南越的人都没有见到，自然打探不出甚麽消息来。<p>　　南越在知道了那张椅子有特殊的怪异之後，也一直守着 密。连他两个最亲信的仆人，也未曾提起过，根本除他之外，没有人知道。<p>　　黄绢又作了极为广泛的调查，查清楚了近年来，根本没有一张这样的椅子，在古物买卖市场上出现过。这使她断定，椅子还在南越的手中。<p>　　她派出了一队经过严格训练的特工人员。在这群特工人员之中，甚至有几个，是经过严格的日本忍术训练的人。<p>　　（日本的恐怖份子组织“赤军”，早已归纳在卡尔斯将军组织领导的全世界恐怖份子大联合之中，黄绢的手下，有日本忍术的高手，不足为奇。<p>　　这一队人员可以说是世界上暗杀、刺探的精英，他们若要谋划暗杀甚麽人，这个人大约是死定了的。黄绢派他们去查那张椅子的下落，可以说是把事情看得重大之极了。<p>　　黄绢并且下了命令：“任何人，发现了那样的椅子，都要不择手段把椅子弄到手，用最快的方法交到我的手中。奖赏将出乎成功者的意料之外！”<p>　　所以，当那一队特务人员展开工作之後，南越这个古物买卖商人的生命，真比甚麽都没有保障，随时可以死在那些人的千百种杀人方法之下。<p>　　可是，不论那队特务人员用甚麽方法，都无法得知，是不是有这样的一张椅子存在。<p>　　报告不断送到黄绢那里，直到黄绢肯定，这些人也找不到那张椅子的话，那就只有两个可能：一是那张椅子已根本不存在了，二是南越另外有十分妥善的方法，把那张椅子藏了起来。<p>　　（在这里，必须加一点说明。由於《灵椅》这个故事，牵涉到的事件、时间、空间太过广泛，所以在叙述上，相当困难。平铺直叙，会使人兴趣大减，所以在叙述的方法上，十分多变，但是那也有缺点。<p>　　（缺点是，一看到这里，人人都会问：这张椅子，前面不是已经说过，南越把它放在原来发现它的那个小空间中，只是用了一幅明代的绣花锦幔把它遮起来而已。那麽，黄绢派出去的搜索队，怎麽会找不到呢？是不是搜索队的成员能力太差？<p>　　（当然不是搜索队的成员能力太差，那几个人，要是藏在屋子中的东西，经过他们搜寻，还找不到的话，简直是不可能的事！<p>　　（事实上，搜索队所作出的报告之中，有些连南越自己都忘记了放在何处的东西，也列在其中。<p>　　（可是，搜索队又确实未曾发现那张椅子！<p>　　（其中，当然另有奥妙。奥妙何在，下面自然会解释得一清二楚的。<p>　　（自然，可以想像得到的是，黄绢派出去的人，要是发现了那张椅子的话，明抢暗夺，一定会将那张椅子弄到手的。在抢夺的过程之中，南越和他两个仆人，只怕早就进了鬼门关了。要在那麽隐蔽的地方，杀死叁个没有保卫自己力量的人，对那队特务人员来说，简直比踩死叁只蚂蚁，还要容易得多了。<p>　　（即使连南越自己也不知道，有大约一个月的时间，他的一只脚，是已经踏进了鬼门关之中的了！<p>　　黄绢在她派出去的特务人员没有发现那张椅子之後，她考虑到，南越一定将这张椅子收起来了。椅子收在何处， 密只有他一个人知道。<p>　　特务之中，有一个向黄绢建议，把南越绑架了来，用最先进的特务逼供方法，叫他吐实。<p>　　这对於掌握了世界恐怖组织，进行恐怖活动的黄绢来说，本来也是轻而易举的事。可是黄绢考虑再叁，还是没有采取这个建议。<p>　　（南越这个人的运气真好，他一点也不知道，自己已逃过了凶险莫名的一劫。<p>　　黄绢是怕万一南越因此而死亡的话，那麽好不容易有了那张椅子的下落，又会变得没有法子追寻下去。这张椅子，失踪了两千七百多年，又会有了消息，那实在是一个奇迹。<p>　　当黄绢和卡尔斯将军讲起时，卡尔斯将军一口咬定，这种奇迹，已经是天神所显示的力量。这张在记载中，能使君主的权力野心得到满足的灵椅，一定是命运中归他所有的，不必要轻举妄动，破坏这种“神的意愿”。<p>　　所以，黄绢决定，还是从和南越打交道着手；所以，才有甚麽国家博物馆成立的事；也所以，才有写给南越，托他购买古物的电文。<p>　　黄绢想诱之以利，再慢慢自南越的口中，套出那张椅子的下落来。谁知道南越脾气古怪，根本不为利所动。黄绢在无可奈何之馀，想到了原振侠，要原振侠去接近南越，这就是原振侠两次见南越的来由。<p>　　另一方面，为了肯定一下，那张椅子是不是在南越的手中，黄绢又另外玩了一个小小的花样，叫人打了一个电话给南越。<p>　　黄绢知道，南越如果有这张椅子在手，而他又严格保守 密的话，那麽他一定是发现了这张椅子有某些灵异之处。<p>　　如果这个假设成立，那麽，南越一定渴望知道这张椅子的来历。<p>　　在推理上，这一点成立的话，就有两种可能：一是南越已经对这张椅子的一切全知道了，二是一无所知。<p>　　黄绢的判断是南越一无所知，所以她叫人打电话给南越，告诉他，原振侠有这张椅子的详细资料。那麽，南越就会去找原振侠。<p>　　黄绢的判断十分正确，南越在一接到了电话之後，果然前倨後恭，来找原振侠。黄绢本来的计画，是要原振侠和她联络，她一知道南越曾去找过原振侠，便立时要原振侠去看看那张椅子的。<p>　　可是就在这时，事情又有了新的、出乎意料之外的变化。这个变化，导致黄绢要汉烈米博士，立即来找原振侠，把原振侠带到美索不达米亚平原去。<p>　　黄绢如何对付南越的种种经过，是连汉烈米都不知道的。那些经过，只是为了叙述的层次结构，所以加在这一部分的。<p>　　原振侠当然也不知道那些经过。<p>　　事情再接续前面——汉烈米仍然在沙尔贡二世的陵墓之中，从事研究工作。他对考古学有这样的狂热，这些日子来，他根本是住在那个陵堂之中的，他的办公桌，就架搭在那个石台之上。<p>　　沙尔贡二世的遗体，已经被从黄金战袍之中，移了出来，安放在一角。<p>　　经过研究，沙尔贡二世在世时，身形十分高大，有一百九十二公分高。他曾受过伤，有一次腿骨断折的痕迹，在胸口的肋骨上，也曾受过伤，推测是曾经中过箭，伤痕是锋利的箭镞留下来的。<p>　　那件黄金片缀成的战袍，无疑是两河文化中极品中的极品。<p>　　每一片金片，都呈椭圆形，同样大小，一共用了一千多片缀成，整件战袍，重达四十叁公斤。<p>　　这样沉重的战袍，当然只是为了殉葬而设计的。任何人体力再好，也无法在生前穿了它还能打仗。<p>　　（卡尔斯将军在黄绢的陪同之下，就曾 密地在这个陵堂之中，穿起这件黄金战袍来。当他吃力地站起来，想作一个统治全世界的手势之际，就一下子倒在地上，挣扎半晌，爬不起来。<p>　　除此之外，汉烈米动用了大量探测仪器。<p>　　汉烈米采用的是声波探测仪，利用声波在不同的物质之内，传播的速度各异，可以探测出岩石之下藏着的异种物体，这种声波探测仪，一般都用在探测石油蕴藏上。由於整个陵墓，都是用岩石 成的，所以应用起来，效果也十分好。<p>　　在探测的过程之中，测到了用来砌成这个大陵堂的岩石，厚度都接近一公尺。当时不知是采用了甚麽工艺技术，竟然可以把那麽坚硬的石块，凿成几乎同样大小。<p>　　探测工作也在地面之上进行，那石板广场上的四个大圆石墩上，有了使人不可理解的新发现——那些在表面上看来，经过燃烧的痕迹，使得石墩上半部的石质，发生了变化。<p>　　这说明，在石墩上的燃烧，曾产生过极高的高温，估计超过摄氏八千度。如果只是在石墩上，进行普通的燃火仪式，是无法产生这样高温的。即使是经年累月的燃火，也不能使石质发生如此的变化。<p>　　当汉烈米博士说到在石板广场之旁，那四个大石墩上的这个新发现之际，原振侠不禁皱了皱眉：“我也无法解释在这四个石墩之上，曾进行过甚麽样的燃烧。就是为了这个发现，你才叫我去的？”<p>　　汉烈米立时道：“当然不是！”<p>　　他在讲了这一句话之後，静了下来，脸上现出了一种十分怪异的神情来。他的那种神情，使原振侠意识到，他的发现，一定极端怪异。但是原振侠仍然想不出，为甚麽一定要他去参与。<p>　　汉烈米在静了片刻之後，才道：“原医生，我们需要一位医生，而事情又越少人知道越好，所以，黄将军想到了你，我才来找你的。”<p>　　原振侠怔了一怔，汉烈米的话，使他的自尊心，受到了相当程度的伤害：“找我，只不过是因为我是一个医生？”<p>　　汉烈米摇头：“当然还有别的原因。黄将军说，你对於各种不可思议的事，有超卓的见解，发现的怪异现象，要你设想和解释。”<p>　　这几句话，令得原振侠的心中，多少好过了一些。他盯着汉烈米，汉烈米道：“纯粹是偶然的。声波探测仪一直只在探测陵堂的四壁、上下，我忽略了那个石台，就是那个本来放着椅子，君主的遗体坐在椅子上的那个大石台。”<p>　　原振侠没有接话，只是用心听着。汉烈米又停了一停，才继续道：“那天晚上，我工作得十分疲倦，下了石台——我是根本睡在那张石台上的。那时，探测工作已停止了，探测仪就放在石台附近，我走过去，顺手拨动了几个掣钮，开着了探测仪，联结探测仪的萤光屏上，突然出现了异常的波纹。这些日子来，我早已看惯了岩石的波纹，所以一出现异样的波形，一下就可以分得出来！”<p>　　他说到这里，顿了一顿，问道：“出现了异常的波形，那表示甚麽？”<p>　　原振侠“嗯”地一声：“那不用问，自然是表示声波探测仪，测到了在这个石台的中心，有着有异於岩石的其他物质！”<p>　　汉烈米连连点头：“当然是，这发现很令人兴奋。这座陵墓之中，应该蕴藏着巨大的 密的，现在终於又有了发现！我立时叫醒了探测工作人员，他们也感到十分兴奋。声波探测的原理，你是知道的了？”<p>　　汉烈米忽然这样问，原振侠自然只好约略地回答了他这个问题。<p>　　声波由於在各种不同的物质之中，行进的速度不同，所以在示波萤光屏上，会有不同的波形显示出来，这就是声波探测的最简单原理。<p>　　由於声波在同样的物质之中，速度是固定的，所以显示的波形，也是固定的。例如在岩石中，各种不同成分的岩石，都有各自一定的波形，各种不同的金属，也有各自一定的波形。<p>　　所以有经验的专家，一看到了示波萤光屏上出现的波形，就可以知道，在岩石之下，藏着的是甚麽。<p>　　如果在石台的石块之中，有大量黄金在，那麽就会现出黄金应有的波形来。就算石台之中，藏着各种不同性质的宝石，专家也可以将波形固定、分析，而得知里面藏有甚麽种类的宝石，其精确程度十分高。<p>　　汉烈米又现出那种怪异的神情：“经过了几乎一整夜的研究，竟然不能在显示的波形之中，认出石台之中的是甚麽物质来！”原振侠挥着手：“或许是一种十分复杂的合金？”<p>　　汉烈米反问：“为甚麽你肯定是金属？”<p>　　原振侠不禁哑然：“只不过是猜想，在石台之中，总不成还藏着石块，猜想是金属，比较合理。”<p>　　汉烈米缓缓摇着头，原振侠忍不住问：“是甚麽？”<p>　　汉烈米道：“不知道！”<p>　　汉烈米的这个回答，倒很令原振侠感到意外：“不知道，这是甚麽意思？你不曾把那石台拆开来看看？一拆开来，就能知道了！”<p>　　汉烈米的怪异神情更甚，原振侠想了一想，自己的话并没有讲错。石台一定是用大石块砌成的，要将之拆开来，不会是甚麽难事，要就只有一个可能——原振侠一想到了“这个可能”，震动了一下：“这个石台有多大？”<p>　　汉烈米望了原振侠一眼，一副“你终於想到了”的神情：“长十公尺，宽六公尺，高两公尺。”<p>　　原振侠吸了一口气：“那石台¨¨¨是一整块的大石？”<p>　　汉烈米点头：“不然，你以为我怎麽会忽略了对它的探测？我想一整块大石中，是不可能藏有甚麽的，但是偏偏就在里面，有着不可知的东西！”<p>　　原振侠尽量使自己想像一下，那个成为石台的大石究竟有多麽大。根据汉烈米的形容，这块大石头的体积，达到一百二十立方公尺，它的重量，可能达到叁百吨，这实在是难以想像的事！<p>　　当他想到这一点之际，他不由自主道：“那是不可能的！一块接近叁百吨重的大石头，两千七百多年前的人，用甚麽方法来搬运？”<p>　　汉烈米瞪了他一眼，像是觉得他这个问题太幼稚：“原医生，关於古人的智慧和能力，我们了解得太少了！众所周知的埃及大金字塔，是如何建成的，一直到现在，还没有人可以解释得出来！”<p>　　原振侠苦笑了一下，他不能不承认汉烈米的说法是对的。比起众所周知的埃及大金字塔来，别说一块叁百吨重的大石，就算是整个沙尔贡二世的陵墓，也不算是甚麽了。他道：“在这样的一块大石之中，就算藏着别的物质，也是很平常的事，可能是早就在岩石中的矿藏。”<p>　　汉烈米用手，重重在自己的脸上抚摸了一下：“你还是不明白，医生，探测仪探测所得的结果，并不是金属，金属的波，有一定的波形。我曾设想过，那是人类还未曾发现的一种新元素，可是¨¨¨可是¨¨¨”他讲到这里，脸上的那种古怪的神情更甚：“可是¨¨¨有甚麽元素，会作有韵律的颤动？”<p>　　原振侠呆了一呆，一时之间，还以为自己听错了。他疾声问：“你说甚麽？”<p>　　汉烈米神情苦涩：“我在自己问自己，有甚麽元素，是会作有韵律、有规则的颤动的？”<p>　　原振侠还是不明白：“你的意思是，在那块大石之中，有一些东西，是在作有韵律的跳动的？”<p>　　汉烈米一副无可奈何的样子，显然这是他也无法接受的事实，但是他还是十分肯定地点着头。<p>　　原振侠笑了起来，可是他的笑也十分勉强。因为他知道汉烈米不会向他说谎，可是整件事，却又怪异得无法接受。<p>　　他指着汉烈米：“好了，你究竟想说明甚麽，直截了当地说吧！”<p>　　汉烈米叹了一声：“医生，我无法说明甚麽，黄将军也无法作出任何解释，所以才想到了你，希望你能作出一种解释，至少，作出一种假设！”<p>　　原振侠真的感到迷惑了，他的思绪变得十分混乱：“等一等，我还未曾弄明白你的话。你说大石之中，有一种东西在，那东西，或者是那物质，在作有规律的颤动，或是跳动？”<p>　　汉烈米缓缓摇着头：“由於我自己也在极度的迷惑之中，所以我无法向你作进一步的说明。啊¨¨¨快到目的地了，等你进了那座陵墓之後，你或者会领悟的，现在我向你多作解释，也没有用处。”<p>　　原振侠苦笑了一下，他除了接受汉烈米这样说法之外，也别无他法可想。<p>　　飞机在这时，已经在作降落的准备。向下看去，下面是一个小型的机场，停着不少军机，可能是一个军用机场。<p>　　当飞机降落，舱门打开，原振侠和汉烈米步出机舱之际，已看到一辆黑色的大房车，疾驶而来。一停下，车门打开，就出来了两个身形十分高大，体格很健壮的女子，向汉烈米行了一个军礼。<p>　　汉烈米向她们点了点头，就和原振侠一起进了车子。车子驶向一架军用直升机，他们登上了直升机，那两个女子，看来负着保护他们的责任。<p>　　汉烈米低声对原振侠道：“这两位，是举世知名的卡尔斯将军的女护卫。她们所受的训练之严格，写在小说里也不会有人相信！”<p>　　原振侠苦笑了一下。卡尔斯将军的女护卫接近一百人，自然也是黄绢的主意。他不表示甚麽，只是向下看着，下面是连绵不断的黄土平原，一直延伸到天际，看起来荒凉而单调。<p>　　直升机飞了没有多久，就看到了一个巨大的石板广场。那广场的石板，在阳光下看来，洁白而有闪光。原振侠也看到了那四个大石墩，同时，也明白了黄绢保守 密，何以会引起世界考古学者的抗议。因为在那广场四周，不但布满了军队，而且，至少有七、八架新型坦克驻扎着！<p>　　在这样的防守下，想要接近这个广场，非有一场战争不可！<p>　　直升机略一盘旋，就在广场上降落了下来，立时有一辆满载士兵的中型吉普车，疾驶而来。汉烈米向原振侠作了一个手势，一起下机，士兵已整齐划一地自车上跳下，迅速列队，向两人举致敬。<p>　　汉烈米指着不远处，那是广场中心，石板被移开的部分。在那里，另有二十个士兵荷着 在守着。<p>　　原振侠在汉烈米的叙述之中，对这个广场，以及陵墓入口处的情形，已有相当程度的了解。这时，他站在那个广场之上，亲身经历，毕竟和只听叙述不同，只觉得建 之伟大神 ，简直难以形容。<p>　　在那一块一块的石板之下，又蕴藏着不可测知的古代的 密，更使人心头有一种异样的刺激之感。<p>　　所以，虽然在十几小时的旅程之中，他几乎没有休息过，但这时，他也丝毫没有疲倦之感，他甚至走在汉烈米的前面。<p>　　当他来到入口处之际，守卫的士兵又向他行礼。他略等了一会，和汉烈米一起走下了石板。<p>　　当他看到了那个陵堂之际，他才知道，这不能怪汉烈米的形容本事差。事实上，是人类的语言文字，不论你如何运用，都难以形容出这个建 在地下的陵堂的宏伟！<p>　　从上向下看去，可以看到陵堂之中，大约有十个人在。那些人也正仰着头在向上看，原振侠甚至认出了其中一个正是黄绢。<p>　　可是从上面看下去，那些在陵堂中的人，给人的感觉，是如此之渺小。那是陵堂建 宏伟所造成的一种对比印象，可能是建造这座陵堂的古代设计师故意的设计。<p>　　原振侠心中立时想到的是，就算伟大如沙尔贡二世，坐在石台上，置身於这样的陵堂中，从这个角度看来，他也同样会给人以十分渺小之感。<p>　　这是不是古代的艺术家，故意作出这样的设计，来表示对权位的一种抗议呢？<p>　　原振侠所想到的问题，不容易有确切的答案。但是在人类的历史上，各种各样的野心家，沉湎於权力的争夺之同时，各种各样的艺术家和文学家，也在致力於对野心家反抗和鄙视，这一点倒是有定论的。<p>　　原振侠深深地吸了一口气，他已看到，黄绢在向他挥着手。<p>　　所有的人都在那石台附近，那石台从上面看下去，还不怎样，越往下走，越觉得一块大得那样的石头，真有点不可思议。<p>　　原振侠走完了石级，踏足在陵堂的地上，他迳自向黄绢走了过去，心头思潮起伏。<p>　　黄绢看来一点也没有甚麽紧张，她伸出手来，听来有点客气：“你来了？”<p>　　原振侠和她握着手，他要竭力克制着，才使自己的声音不致於发抖：“你好！”<p>　　他说了两个字之後，立时转变了话题：“这里有一点怪事发生？汉烈米博士说得不是很详细，究竟是甚麽事？”<p>　　黄绢缩回了手，指向那块大石：“在这块大石之中，有着¨¨¨有着¨¨¨”显然她也不知道该如何说才好，所以她又指向一组萤光屏。<p>　　萤光屏一共有六幅，有的大、有的小。<p>　　原振侠一眼就看出，在发现了那块大石的内部有怪异之後，一定已增设了除了声波探测仪以外的其他各种探测设备，因为各个不同的萤光屏上，显示的波纹并不一样。<p>　　有一幅萤光屏，一看就知道是利用X光，想看到石头内部的情形。可是显示在萤光屏上的，却只是一片灰白。<p>　　原振侠盯着那些萤光屏——虽然波形不一，但那是不同方法探测的结果，而相同的是，那些波纹，都在作有韵律的、有规则的跳动。<p>　　这种波形的跳动，难怪汉烈米解释不清楚。这时，原振侠看着，他自然而然地产生了一种错觉——他是在注视着医学上的脑电图，或是心电图。整个情形就是这样，波形在跳动着，每一次相隔的时间也是相同的！<p>　　原振侠真正呆住了，这种情形，其实是说明了一种情形：这块大石是有生命的！或者说，在大石之中的东西，是有生命的！<p>　　但是，那又怎麽可能呢？石头是没有生命的，在石头之中，也不会有有生命的东西，这是人类智识范畴之内的事。<p>　　可是从波形的显示看来，不但是有生命，而且这样的跳动，还不是一个微弱的生命，而是强有力的生命！<p>　　原振侠怔呆着，过了好一会，黄绢和汉烈米才一起问：“怎麽样？”<p>　　原振侠的喉际有点发乾，所以他的声音听来有点哑：“看起来¨¨¨看起来¨¨¨倒像是这块大石之间，有着一颗心脏，在不断跳动！”<p>　　原振侠的这种话，如果在别的场合之下说出来，一定会引起哄堂大笑。但在如今这样的情形之下，所有的人，互望着，没有人有轻率的神情现出来。<p>　　一个头顶半秃的中年人沉声问：“照你的意见，那是甚麽形式的生命？”<p>　　原振侠深深吸着气：“我不敢说，可是各位，一定是长时期从事探测工作的了？”<p>　　几个人都点头，原振侠又问：“请问，如果是一株巨大的古树，那是有生命的，在试用各种探测仪器的过程之中，会不会有这样的波形显示出来？”<p>　　原振侠的问题，在足足沉默了一分钟之後，才有人陆续回答：“不会！”<p>　　那半秃的中年人补充道：“植物生命，在各种探测仪的萤光屏上所显示的波纹，另有规律。精密的探测，甚至可以测出植物细胞输送水分时的运动，但¨¨¨那是完全不一样的一种运动。”原振侠摊了摊手，向汉烈米和黄绢望去：“那麽，至少可以排除植物生命了。”<p>　　各人都点着头，也都明白了原振侠的意思。他不能肯定那是甚麽性质的生命，就先排除不可能的。在所有不可能的因素都被排除之後，剩馀下来的，自然是可能的因素了，这是逻辑上的简易法则。<p>　　原振侠又道：“是不是，有某种性质特别活跃的矿物，或者说，是性质非常不稳定的元素，会现出这种波形来？譬如说，放射性元素，有几种是十分不稳定的，几乎每秒钟都在发生变化。”原振侠的话才一出口，就有好几个人一起摇头：“如果是不稳定的放射性元素，一定有辐射量的显示，可是所有指示辐射量的记录都是零。”<p>　　原振侠喃喃地说了一句：“又排除了一种可能性，这块大石，各位可能凭感觉感到在震动？”<p>　　黄绢道：“当然没有！”<p>　　原振侠向汉烈米望去：“博士，那似乎只有两个可能了。第一个可能是，这块石头是活的，石头本身，就是一个生命¨¨¨”<p>　　陵堂之中静了下来，刹那之间，静得有点异样，几乎人人都可以听到自己的心跳声。<p>　　过了好一会，才有人道：“这是无法接受的！”<p>　　原振侠作着手势：“我也只是提出可能，事实上，令我自己也不能接受。而第二个可能是，在这块大石中，有着一个生命存在。”<p>　　又是好一会沉默，汉烈米道：“还是不能接受。”<p>　　黄绢忽然笑了一下：“有一位先生，曾经记述过一个故事，说是有一个灵魂，因为某种原因，被困在一块木炭之中，会不会在这块大石之中，是——”<p>　　她显然觉得再讲下去实在太荒诞了，而且也是对考古学的大不敬，所以她就住了口。<p>　　汉烈米博士却并不在意，他大动作地摇着手：“别告诉我沙尔贡二世的灵魂，在这块大石之中！”<p>　　黄绢来回踱了几步，有了决定：“把大石剖开来，就可以知道在里面的是甚麽了！”<p>　　原振侠忙道：“那¨¨¨不是好办法？”<p>　　黄绢一昂首：“你还有甚麽更好的办法？”<p>　　原振侠道：“我没有更好的办法，但是，我知道那不是好办法！”<p>　　黄绢低下头一会：“为甚麽呢？”<p>　　原振侠停了片刻：“在我的感觉上，这种探测到的跳动，像是¨¨¨人体的心脏跳动。我们不会为了¨¨¨要弄清楚人体心脏结构，而把人体剖开来的，是不是？”<p>　　黄绢立时道：“照你这样说法，医学上应该没有解剖学了！”原振侠提高了声音：“解剖学只解剖死人，不解剖——”<p>　　黄绢一抬手，打断了原振侠的话头：“解剖活的生物——中学生在生物实验室中，就已经开始解剖活的青蛙、活的兔子，而且，你又怎能担保，对科学有求知欲的科学家，没有解剖过活人？”<p>　　原振侠感到身子一阵发热，他显得十分激动：“如果有这样的科学家，他不是对科学有求知欲，他不是刽子手就是疯子！”<p>　　黄绢呆了一下，声音变得轻柔：“别去讨论那些。这块大石，就算是一个生命，把它剖开来，也并不造成甚麽不道德。”<p>　　原振侠盯着那块大石，过了好一会，他才自言自语道：“你怎麽决定都行，我不明白，为甚麽你要把我从万里之外叫来？”<p>　　黄绢在这时候，突然用了一句中国话：“我还有许多别的事要对你说。”<p>　　原振侠震动了一下，没有再说甚麽。汉烈米博士绕着那块大石，不断地转着圈子：“两千七百多年前的陵墓之中，居然有生命存在，所有考古学的教材，都可以彻底改写了！”<p>　　黄绢扬了扬手，神情在突然之间，变得十分严肃：“各位，在这里发生的一切，都是极度的 密，卡尔斯将军不会容忍任何密 露。解剖这块大石的工作，会由卡尔斯将军属下的工兵部队担任。”<p>　　原振侠仍然望着那些有波形显示出来的萤光屏，他可以肯定，波形变化的韵律，是生命的韵律。可是那究竟是甚麽形式的一种生命，怎麽会和一块大石结合在一起？<p>　　他在黄绢和那些专家商议着，如何进行把那块大石剖开来的工程之际，慢慢踱步到了那件黄金缀成的战袍之前。<p>　　虽然经历了两千七百多年，可是仍然金色灿然，而且镂金工艺是那麽完美，令得他不由自主赞叹：“这¨¨¨件战袍，只怕是世上所有古物之中最名贵的了！”<p>　　黄绢的声音就在他的身後响起：“不，最有价值的，应该是那张椅子！”<p>　　原振侠震动了一下，黄绢一定站得离他极近，近到了他几乎可以感觉到黄绢的体温。这令得他的身子发热，不由自主地低叹了一声。<p>　　他虽然未曾出声，可是黄绢还是敏感地想到了他在想些甚麽，向後面略微退开了一些。原振侠刚才因为紧张而捏着的双手，这时才缓缓松了开来。<p>　　他并不转身，用一种十分镇定的语调说：“关於那椅子的事，博士已向我详细说了！”<p>　　黄绢的声音十分低沉：“我一定要得到那张椅子！”<p>　　原振侠缓慢地吸着气：“你所拥有的东西，已经太多了！”<p>　　黄绢闷哼了一声：“只有笨人，才会认为自己拥有太多，聪明人是永远不会满足的！”<p>　　原振侠在心中又叹了几口气，他竭力遏制着自己心头的厌恶感：“你不是为自己要那张椅子，是为那个畸人！”<p>　　黄绢“咯咯”地笑了起来：“原，我喜欢你嫉妒，但那不是君子的行径！”<p>　　原振侠陡然转过身来，盯着黄绢。黄绢昂然站着，神态十分高贵优雅，那是足以令得任何男人都会为之气窒的一个美女。<p>　　原振侠望着她，或许是由於她面对着那件黄金战袍的缘故，在她本来澄澈明亮的双眼之中，闪耀着一片异样的金光。<p>　　原振侠忙移动了一下脚步，黄绢跟着他，半转了身过来。她双眼之中的那种金光消失了，但是原振侠的心中却更失望，甚至有一阵无可避免的刺痛——他在黄绢的双眼之中，接触不到美丽，所看到的，只是追求权力的一种贪欲。这种贪欲，令她美丽的双眼，看起来，甚至是一片浑浊，无法凝视。<p>　　原振侠偏过头去，黄绢笑了一下：“根据你和南越的几次接触，你能不能判断，那张椅子，是不是在他手里？他藏在甚麽地方？”<p>　　南越把那张椅子藏在甚麽地方，原振侠自然不知道。而黄绢居然连那张椅子是不是在南越那里，都无法知道，原振侠感到十分诧异。<p>　　他倒是可以肯定椅子在南越手上，因为南越曾以为他拥有椅子的资料，而来找过他。<p>　　原振侠几乎要把南越来找他的那件事说出来了，可是他还没有开口，黄绢已经道：“如果椅子在他那里，我叫人打了一个电话给他，说你有那椅子的资料，他应该来找你的！”<p>　　原振侠心中又感到了一下刺痛——又是狡狯的手段，实在太多权术，太多狡狯了！<p>　　也就在那一刹间，他突然改变了主意，用连他自己也难以相信的，自然而然的口吻回答：“没有，他没有来找我，我想那张椅子，根本不在他那里！”<p>　　他在这样说的时候，非但没有因为说谎而脸红，而且还直视着黄绢。<p>　　原振侠并不是擅长於说谎的人，但这时候，他却欺骗了黄绢，欺骗了他内心深处深爱着的黄绢。<p>　　原振侠当时只想到了一点：黄绢是为卡尔斯将军在寻找那张椅子的，他不能让这个畸形的狂人，有无限制扩展权力的力量！<p>　　本来，原振侠绝不相信一张椅子会有这种神奇的力量。他也奇怪，何以像黄绢这样的聪明人，竟会对这一点深信不疑。<p>　　但是，他到了这座陵墓之中之後，心中自然而然，受了古代宏伟建 的影响，而且，那块大石还有那麽奇异的现象显示出来。环境有时会给人心理一种压力，使人趋向神 ，人进了宏伟的庙宇或教堂之中，特别容易倾心宗教，就是这个原因。<p>　　原振侠对那张椅子的一切，可以说仍然一无所知，但是他想到的是，不能让黄绢得到那张椅子！他没有力量把黄绢从追求权力的深渊之中拉出来，至少也不能把她更推下去！<p>　　就是因为突然之间有了这样的想法，所以他才决定，不把南越来找过他的事告诉黄绢。<p>　　黄绢现出失望而焦急的神情来，来回踱了几步：“那麽，这张椅子上哪儿去了？”<p>　　原振侠装成不经意：“谁知道，或许是和那所大宅中的废物垃圾，一起抛掉了！”<p>　　黄绢像是被人重重踩了一脚一样，愤怒地叫了起来：“不会，绝不会！南越这个古董商人，应该知道那张椅子的价值！”<p>　　原振侠冷笑一下：“不一定，就算知道了，他如果不想做君主，对他来说，也没有甚麽用！”<p>　　黄绢似怒非怒地望着原振侠，忽然道：“我们出去走走？这里充满了古代的神 ，是散步的好地方！”<p>　　原振侠低下头：“如果可以远离那些士兵，的确是好。”<p>　　黄绢发出一阵动听的笑声，向外走去。原振侠望着她款摆的细腰，飞扬的长发，身不由主地跟在她的後面。<p>　　一离开了陵墓，黄绢便登上了一辆吉普车，原振侠坐在她的身边，车子向前疾驶而出。<p>　　这时，正是日落时分，残阳如血，天际一大片血红的晚霞。<p>　　极目望去，黄土平原延绵伸展着，一直和天际的边缘相连。<p>　　原振侠在车子一停下之後，立时跳了下来，俯身拾了一把泥土，又让泥土自他的指缝之中滑落下来。<p>　　这一大片黄土平原，曾经孕育了人类古代文明，是极度辉煌的人类文明的发源地。<p>　　黄绢默默地走过来，靠在他的身边。风吹起了她的长发，拂在原振侠的脸上，原振侠也不躲避。<p>　　天色迅速黑了下来，当天际的晚霞，转成了一种看来凄艳莫名的深紫色时，两人谁也不开口。<p>　　一直到天色完全黑了下来，黄绢才幽幽地叹了一声：“我以为你很了解我，原来我错了！”<p>　　原振侠声音乾涩：“对也好，错也好，有甚麽改变？有甚麽不同？”<p>　　黄绢踢着泥块：“对，不会有甚麽不同。”<p>　　然後，两人又静了下来，眼看着上弦月在天际显现出来。<p>　　这时，原振侠的心头一片茫然。他不知道黄绢这时在想甚麽，但至少可以知道，黄绢也极其享受这种宁静的相聚。<p>　　他和黄绢之间的关系，真是奇妙之极了。黄绢是这样手握大权的一个人，而他只不过是一个普通的医生，身分截然不同，本来是绝无可能出现像如今这样的场面的，可是居然出现了！<p>　　是不是最主要的是，他是男人，黄绢是女人？还是黄绢的内心深处，对他还是有着爱意？<p>　　当原振侠想到了这一点时，他几乎忍不住，要在黄绢的耳际轻轻地问：“你是不是爱我？”<p>　　不过，他当然没有问出口。他不再是初恋的中学生了，他知道，问了之後，不会有任何结果。<p>　　黄绢挺了挺身子，向前慢慢地走着，原振侠跟在她的身边。<p>　　黄绢在走出了不远之後，才低声道：“你不觉得这个古代的陵墓，充满了神 ？”<p>　　原振侠点头：“是的，据汉烈米说，找不到任何有关陵墓建造的资料。”<p>　　黄绢道：“是啊，这样大规模的工程，绝不是叁年五载可以造得起来的，也绝不能 密进行，何以竟然会没有记载？”<p>　　原振侠用十分平静的声音道：“当皇帝不想让一件事，在历史上留下记载之际，他有许多方法可以达到目的。最简单的办法是，把所有参与这件事的人全都杀掉！”<p>　　他说的是人类历史上卑鄙残酷的一面，是人类文明上的污点。可是黄绢听了，却一点也没有震惊的表示，只是略扬了扬眉：“那的确是最简单的方法！”<p>　　原振侠心中苦笑了一下。黄绢当然是明白这种方法的，或者，她曾经使用过这种方法！<p>　　他感到无话可说，两个人走出了不很远，又转身走回车子。<p>　　黄绢自言自语地说：“那块大石中，会有甚麽东西？”<p>　　原振侠仍然不出声，因为那是一个无法回答的问题。<p>　　要弄明白那块大石之中，究竟有些甚麽东西，工程还真不简单。<p>　　要剖开一块大石，可以有很多方法。最原始的自然是使用人力，把石头一下一下锯开来，这种方法早已不用了。<p>　　比较先进的是“水刀”，利用高压，将水射向石块，可以使石块碎裂开来。<p>　　而更先进的，是使用裂石的化学剂，可以最快、最安全地把大石随心所欲地剖解。<p>　　汉烈米采取的就是这个方法，裂石专家带着一应器材，在叁天之後赶到。<p>　　在这叁天时间内，原振侠一直和汉烈米在一起。自从那天晚上，黄绢和他散了一会步之後就离开了，再也没有来过。<p>　　汉烈米自然力邀原振侠留下来，原振侠也确然留了下来。可是他真不敢肯定，自己是对考古工作有了兴趣，是这座神 的帝王陵墓吸引了他，还是他的心中另有 密的愿望，希望黄绢再出现在他的面前。<p>　　在这叁天之中，汉烈米和原振侠交换了不少意见。原振侠对这座陵墓，没有文字记载这一点，提出了他的看法，和汉烈米讨论过。<p>　　他道：“中国的秦始皇墓，你是知道的了？”<p>　　汉烈米立时又兴奋了起来：“当然知道！最近的发现说，这个皇帝的陵墓，在地下的面积，竟达到五十六点二五平方公里那麽大，真是不可思议！这可以说是人类有史以来，最大的一座陵墓了！”<p>　　原振侠摊了摊手：“要在五十六平方公里的地下，遍建通道、陵室，以及各种用途的坑室，需要多少人力物力？需要多少时间？只怕秦始皇一开始做皇帝，陵墓工程也开始了。可是这样的一个大工程，历史上有关的记载，也是少之又少！”<p>　　汉烈米点头：“是啊，而且当时在中国，文字已经发展得十分充分，可以记录任何事件了！”<p>　　原振侠道：“帝王对自己的陵墓，都十分重视，怕被後世的人发掘。他们都知道，自己的权力，随着生命的消失，不会再存在。所以，对於他们的葬身之所，就一直要严守 密。”<p>　　汉烈米大表赞成：“对！尤其对沙尔贡二世来说，他甚至在死後，还想保持权力，自然会把陵墓建造过程之中，曾经参与的人——”<p>　　他讲到这里，不由自主，打了一个寒战，和原振侠相对无言。那自然是他们两人，都想到了当时为了保守 密，一定曾有过惨绝人寰的大屠杀之故。<p>　　叁天的时间，汉烈米也做了不少工作。他先测得那座石台的高度是两公尺，但还有一公尺，是埋在地底的，那也就是说，石块比预计的还要大得多，重量甚至超过五百吨。<p>　　化学剂裂石的专家，本来想要把整个石台起出来，再进行裂石工程的。但是要去找那麽巨大的起重机，就是绝大的困难，有了起重机，也无法运进这个陵堂来，所以只好作罢。<p>　　专家在大石上，先画出了许多格子，准备照画好的格子，把大石剖开来。<p>　　然後，专家又清洗大石，用的也是化学剂。大石的表面，本来呈现一种相当洁白的色泽，才一开始用化学剂去清洗，化学剂一喷了上去，所有在旁看着的人，都不由自主，发出了惊呼声来！<p>　　化学剂是很普通的洗石剂，作用是可以把石头表面轻微腐蚀一下，使得石头表面的积尘清除。很多用石块建成的大厦，就是用这种化学剂来喷洗，使之翻新的。<p>　　可是这时，石块表面，曾被化学剂喷上去的地方，却发生了异常的变化。化学剂一和石面接触，立时发出“滋滋”的声响，和泛起泡沫来。而且可以看得出，石块的表面，迅速地被蚀了下去！<p>　　汉烈米首先大叫道：“停止！停止！”<p>　　裂石专家在这样的情形下，显得极度不知所措，立即停止了喷射。大石表面上，已有一大块蚀去将近叁公分，现出一个浅浅的坑来。<p>　　汉烈米、原振侠一起奔过去看，残剩的化学剂还在冒着泡沫。原振侠出声叫了起来：“天！这座石台，有一层外皮！”<p>　　汉烈米的脸色，甚至变成了惨白色，那是由於极度的兴奋而产生的。因为他看到，在石台的“外皮”被化学剂蚀去了之後，显露出来的部分，是一模一样的岩石，已经谁都可以看到，在石上，有巨大的楔形文字刻着。在已显露出来的部分，可以看到叁、四个字，每一个文字的大小，足有一平方公尺！<p>　　裂石专家的脸色也白得可以——在这之前，他做了不少工作来检查这块大石，也就石头的质地，发表了不少伟论，可是他竟然未曾发觉，整座石台是有着一层“外皮”的。<p>　　“外皮”相当薄，只有叁公分，而且，十分容易被腐蚀。显然不是岩石，而倒像是一种甚麽涂料，涂在石台外面，只不过看起来和岩石完全一模一样而已。<p>　　这对於一个专家来说，自然是一种羞辱。他的双眼睁得极大，挣扎了半晌，才道：“不可能！不可能！”<p>　　汉烈米则已经大叫一声，转过身来，扑向专家，把他紧紧抱了起来。<p>　　裂石专家大吃一惊，急急为自己的地位争辩：“古代人不知用甚麽方法，把我¨¨¨骗了过去！”<p>　　汉烈米的脸色，已转成异样的红色，他用尽了气力在叫嚷：“不但把你骗了过去，把我也骗了！可是你做得好，你做得好，你做得太好了！”<p>　　他兴奋地挥舞着双手，又冲过去抱原振侠，然後又叫嚷：“继续用那种化学剂，把石头的表皮全都弄走，我看 密就快显露了！”<p>　　裂石专家吁了一口气，连忙又继续喷化学剂。半小时之後，发现事情和想像的略有不同——石台只是在向上的一面有一层“外皮”，其馀的四面并没有这层“外皮”，向下的一面，由於埋在地下，自然不得而知。<p>　　“外皮”在外形上看来，简直是一模一样的，连裂石专家也无法分辨出来。整个平台的向上一面，都刻着巨大的楔形文字。<p>　　由於刻在石台上的文字是如此巨大，因此，站得近是无法阅读的。汉烈米和几个考古学家，一起奔上了石阶，站在入口处，居高临下，向下看来，才能看得清楚。原振侠不会读楔形文字，所以他没有跟上去，只是抬头向上望去。<p>　　汉烈米和考古学家们，一定一下子就看懂了那些文字，因为他们人人的神情都是一样的——瞪着眼，张大口，一副惊诧莫名的神情。<p>　　所有在陵堂中的人，都抬起头向上看着，一时之间，静得出奇。<p>　　原振侠首先打破沉寂：“上面刻了些甚麽？”<p>　　汉烈米吞 口水的声音，连在下面的原振侠，都可以听得到。他没有立时回答，只是一步一步，慢慢地自石阶上走了下来，那几个考古学家，跟在他的後面，几个人的脚步，都显得十分沉重。<p>　　到了石台的附近，汉烈米仍然不出声，双手捧着头。过了好一会，他才道：“工程人员，探测人员请先撤退，这里的一切，暂不进行！”<p>　　裂石专家道：“我可以立刻开始工作！”<p>　　汉烈米看来十分疲倦地挥了挥手道：“暂时停止，请离开这里！”<p>　　汉烈米是总指挥，他一再下令要各人离开，各人当然服从。<p>　　不到十分钟，陵堂中只剩下了五个人——汉烈米、原振侠和叁个考古学家。汉烈米又道：“通知黄将军，等她来决定！”<p>　　原振侠指着石台的表面：“上面刻着甚麽？是一种咒语？”<p>　　古代的帝王陵墓，常常留有神 的咒语，惩罚擅自进去的人。埃及有很多金字塔，就有这样的咒语，所以原振侠才会这样问。<p>　　汉烈米又吞了一口口水：“我不知道是不是咒语，但至少可以肯定，是一个警告。”<p>　　汉烈米这样说的时候，向另外叁个考古学家望去，叁位学者神情严肃，一起点头。其中一个沉声道：“可以说是严重警告！”原振侠来到了石台边上，把手按在石台上。汉烈米陡然神情紧张地作了一下手势：“原，最好¨¨¨离它远一些！别碰¨¨¨它！”<p>　　原振侠吃了一惊，缩回手来：“那警告¨¨¨说连碰都不能碰吗？”<p>　　汉烈米摇头：“不，上面的话，其实很简单。”<p>　　他顿了一顿，才把石台上所刻的楔形文字，译读了出来：“当这些文字显露时，不论是任何人，作为已经超过了天神订下的界限。立刻离开，再也别碰天神的宝座，否则将有难以估料的巨大灾祸，这种巨大的灾祸，是任何人任何力量所不能抗拒的。”<p>　　汉烈米读得十分缓慢，当他读完了之後，他摊开了双手。原振侠忙问：“天神的宝座？那是甚麽意思，这石台，是天神的宝座？”<p>　　对於原振侠这个问题，汉烈米和叁个考古学家，都没有立即回答。过了一会，汉烈米才道：“我也不明白，这块大石¨¨¨这座石台真是怪异透顶！这一段警告¨¨¨像是刻上去的时候，就已经料到，会有人把石台的表面那一层“外皮”弄去一样。”<p>　　原振侠道：“如果有甚麽人，要剖解、弄碎这座石台的话，当然会先从上面着手。而那层“外皮”又十分容易被毁，所以，总可以看到这段警告的。”<p>　　汉烈米盯着石台：“看到的人，就一定会被这段警告吓倒的吗？”<p>　　那叁个考古学家，不由自主，打了一个冷颤。原振侠苦笑了一下：“如果像我那样，根本看不懂楔形文字，自然不会理会！”汉烈米的右手无目的地挥动着，显得他的思绪十分紊乱，他陡然道：“不论如何，一定要把这块大石剖开来看看！”<p>　　汉烈米显然是下定了决心之後，才说出这样一句话来的。而在第二天，黄绢赶到之後，汉烈米在讨论会上，仍然坚决地这样主张。<p>　　黄绢的神情很犹豫，她向原振侠望去。原振侠考虑了一会，才道：“我不是专家，这座石台的怪异现象，我也无从解释，我只是从想像的角度，表示我自己的意见！”<p>　　汉烈米喃喃地道：“的确要依靠想像！”<p>　　原振侠续道：“既然在这里，有我们不能理解的事，而且，已经有明明白白的警告，如果我们继续下去，会有巨大的灾祸，那可能是不可测的巨灾。所以，我主张还是放弃行动算了！”<p>　　汉烈米陡然叫了起来：“这，太没有科学研究精神了！”<p>　　原振侠摇着头说：“博士，科学研究精神，绝不等於轻举妄动！”<p>　　汉烈米仍然坚持：“我不相信把一块大石弄开来看看，会造成甚麽恶果。”<p>　　原振侠叹了一声：“博士，我不是要和你争辩，在这块大石之中，有我们不明白是甚麽的东西在，它不是一块普通的大石，是——”<p>　　那座石台不是一块普通的大石，这是可以肯定的了，然而它是甚麽呢？原振侠却又说不出来。<p>　　所以他说到这里，就说不下去。在他身边的黄绢，突然接上了口：“它是天神的宝座，石台上明白地刻着，它是天神的宝座！”<p>　　汉烈米闷哼了一声：“没有人再比从事考古工作的人，更明白古代文字的含义。古代文字的表达能力不强，又惯作夸张的用语。天神的宝座，可以作多方面的解释，最好的解释是，这座石台，是用来作为某一种神的宝座的，就像许多希腊、埃及的庙宇，被称为天神的宫殿一样。”<p>　　汉烈米的解释，在学术上，当然是成立的，而且也是最易被人接受的解释。除此之外，“天神”还能作甚麽别的解释呢？<p>　　所以，一时之间，各人都静了下来。汉烈米继续道：“当然，是不是继续进行下去，等黄将军决定！”<p>　　黄绢神情犹豫，她保持了片刻沉默之後，忽然转了话题：“我早已说过，这个陵墓，可以研究的地方极多。那石台有一层表皮，又怎知其他石块的表面没有？如果有的话，可能有更多的文字刻在石块上，可以给我们有所适从，所以——”<p>　　汉烈米有点不耐烦：“将军，你的意思是，暂时不去剖解那座石台？”<p>　　黄绢点头：“是的，等我们知道得再多一些，再来动手。”<p>　　汉烈米顶了一句：“如果没有新发现了呢？”<p>　　黄绢扬眉：“博士，在石台表面的文字未曾发现之前，你也曾说不会有新发现了！”<p>　　汉烈米张大了口，说不出话来。过了片刻，他才道：“好，我们去研究陵墓每一块石头的表面，看看是不是可以剥下表皮，但如果真的没有发现了，那又怎样？”<p>　　黄绢没有直接答覆，只是道：“到时，我自然会决定该怎麽做！”<p>　　这次讨论，可以说在并不融洽的气氛之下结束。等参与讨论的其他考古学家离开之後，黄绢留下了汉烈米和原振侠，她道：“我有一种感觉，或者，只是我的想像。我觉得，这座石台，和那张不知下落的椅子，有着极其密切的关系！”<p>　　汉烈米道：“当然！”<p>　　他一面说，一面指着石台上的那个圆孔：“椅子的唯一椅脚，就是插在那座石台上的。”<p>　　黄绢绕着石台，缓缓转了一圈：“椅子是天神所赐，石台是天神的宝座，两者都和天神有关。”<p>　　汉烈米挥了一下手：“古代文字中的天神——”<p>　　黄绢的声音有点严厉：“别低估了古代文字的形容能力，天神就是天神，来自天上的神！”<p>　　汉烈米和原振侠互望了一眼，一时之间，他们不明白何以黄绢如此激动，如此固执。可是，随即，他们就明白了——黄绢自始至终，都相信那张椅子的神奇能力，可以令得卡尔斯将军的权力，随心所欲地扩张。<p>　　原振侠忍不住闷哼一声：“祝你成功！”<p>　　黄绢指着石台：“天神已经展示过神迹，沙尔贡二世在世时的权力，就是证明！”<p>　　汉烈米和原振侠同时叹了一口气，汉烈米摊了摊手：“好，你是老板，随便你怎麽说。”<p>　　黄绢指着陵堂的四周围：“博士，有很多 密等你去发掘，这个陵堂之中蕴藏的 密，我相信是无穷无尽的！”<p>　　汉烈米喃喃地说了一句：“但愿如此！”<p>　　黄绢又向原振侠望来，原振侠勉强笑了一下：“这里没有我的事了，我只是一个普通的医生，我想我还是回去做我本份工作的好。”<p>　　黄绢想了一想：“有南越的消息，请你和我联络一下。我想那张椅子，至少他是知道下落的！”<p>　　原振侠不置可否，含糊答应了一下。黄绢掠了掠长发，原振侠实在无法设想她心中在想些甚麽，她又道：“你要离开，我可以派飞机送你。”<p>　　原振侠点头：“请你安排，我想立刻就走。”<p>　　汉烈米过来，紧握原振侠的手：“虽然最後我们意见不同，但是我实在很高兴认识你。我想请你，如果终於要剖开这块大石时，你能够在场！”<p>　　原振侠苦笑了一下：“好的，我¨¨¨尽可能赶来！”<p>　　他和汉烈米还有一些话要说，可是碍着黄绢在一旁，说了又不方便，所以就住了口。黄绢没有再说甚麽，只是道：“我叫他们立即去安排，安排好了，会有人来通知你，再见了！”<p>　　她向原振侠伸出手来，原振侠和她握着手，两人都有点不想放开手的样子。过了好一会，才放开了手，黄绢向石级走去，原振侠陪在她的身边。当他们两人一起走上石级之际，原振侠沉声问：“你是不是在承受着甚麽压力，逼你非找到那张椅子不可？”黄绢倏地扬眉：“你对我现在的地位估计太低了，他，只不过是站出来的一个傀儡，我才是幕後的主人！”<p>　　原振侠感到了一股寒意——黄绢口中的“他”，自然是指卡尔斯将军而言。他实在有点不了解，何以黄绢的野心可以这样无穷无尽、永无止境！<p>　　黄绢的神情，却像是对刚才那种答覆，还不感到满意，她又补充着：“近年来，我致力於组织世界各地的反政府力量，你不能想像取得了多大的成绩。我要把势力一直扩张开来，不是局限在落後的阿拉伯世界！所以，我需要那张椅子！”<p>　　原振侠实在已不想再说甚麽了，这是他这次和黄绢在一起，第二次有这样的感觉。<p>　　可是，当他向黄绢望去，看到黄绢美丽的脸庞上所现出来的那种神情，十足是一个贫家少女，想要一件漂亮的衣服来装饰自己一样。他不禁想到，人的贪念，无分大小，实际上是一样的。<p>　　对於没有的东西，总是想要，要了还想要，不会有满足的一天！<p>　　一个贫家少女，渴望得到一件漂亮的衣服，当她这样想的时候，她以为自己一有了这件衣服，就会满足。但等她得到了之後，她又会想要更多！<p>　　黄绢现在，还有甚麽是没有的呢？任何人看起来，她都应该满足了，可是只有她自己感到不满足！<p>　　这时，他们两人已快走到石级的尽头了，原振侠叹了一声：“那椅子的一切，不一定是真实的！”<p>　　黄绢笑了一下：“就算是不真实的，我去弄了来，又有甚麽损失？”<p>　　原振侠也笑了一下，他停下了脚步。黄绢继续向前走去，当她走出出口之时，她回过头来，又望了原振侠一下，才翩然走了出去。<p>　　原振侠在石级上伫立了很久，上面士兵行敬礼的声音，隐隐传来。当他转过身来时，看到汉烈米也走了上来，原振侠和他一起在石级上坐了下来，俯视着整个宏伟之极的陵堂。<p>　　石台上刻着的巨大的字迹，从这个角度看来十分清楚，奇异的楔形文字，造成了一种十分诡异的形象。<p>　　汉烈米紧闭上眼睛一会，才睁开眼来，他的神态看来极其疲倦：“医生，我感到在这里的一切，已经逸出了考古学的范围了！”<p>　　原振侠缓缓点着头：“我早就有这样的感觉。博士，你看这块大石，一整块那麽巨大的石头，现代的采石技术，可以做得到麽？”<p>　　汉烈米双眉蹙得极紧：“更何况，这块大石的中心部分，还有着生命的韵律！”<p>　　原振侠想了一会，才道：“古代文字中的天神，虽然十分虚幻，但是也不能排除真有天神存在的可能。很多人类的古代文明，只有用曾有高度文明的外星人到过地球，才能解释。”<p>　　汉烈米“嗯”地一声：“有此一说，那些外星人，就是古代人心目中的天神——”<p>　　他说到这里，顿了一顿，指着那石台：“你的意思是，这个石台，是外星人留下来的？你如果真要作这样的假设，倒还有一点可支持你的说法。广场四周的那四个巨大的石墩，曾受过高达数千度高温的灼烧，照你的想法，就有可能是一艘巨大的外星太空船，利用这里起飞和降落，灼烧是太空船的喷射燃料所造成的！”<p>　　原振侠深深吸了一口气：“如果你以为这样说只是开玩笑，那你就错了，我真的这样想。”<p>　　汉烈米望了原振侠半晌，才道：“那麽，我们可以达成一个协议，我还是从考古学的角度去处理，你从幻想的角度去尽量设想。”<p>　　原振侠和汉烈米大力握着手：“这块大石，暂时还是相信上面的警告比较好。”<p>　　汉烈米有点调皮地眨着眼：“甚至在它上面钻一个小洞，达到它的中心部分也不可以？”<p>　　原振侠的心中陡然一动——对於这个石台，他当然不是没有好奇心，石头中间，究竟有着甚麽？钻一个小孔去探测，应该也是办法。<p>　　可是他还是摇了摇头：“博士，当我们一无所知的时候，还是相信警告的好。”<p>　　汉烈米喃喃地道：“可是在甚麽时候，我们才可以知道得多一些呢？”<p>　　这个问题，原振侠也无法回答。<p>　　原振侠的心中，只有一个模糊的设想。他注视着石台表面的那个圆形的小孔，他的想法是：如果得到了那张椅子，把那张椅子放进那小孔去，会有甚麽事情发生呢？<p>　　他并没有把这个想法说出来，所以他只是沉默着。汉烈米又道：“砌成陵堂的大石块上，真还有可能蕴藏着 密？”<p>　　他说到这里，陡然站了起来，向石级下直冲了下去。在地上，取起一个铁锤来，奔向一边，用手中的铁锤，向着石块用力敲着，敲得石屑四飞。不一会，就敲出了一个小小的凹痕来。<p>　　原振侠一面阻止着他，一面也向下奔了下去。<p>　　汉烈米这时，情绪可能激动之极。原振侠还没有奔到地上，他已经转过身来，奔向那石台，在奔过去之际，他高举着手中的铁锤。<p>　　原振侠大叫：“住手！”<p>　　可是汉烈米的动作极快，原振侠才一叫出口，他手中的铁锤，已经向着石台的一角，重重挥击了下去。<p>　　那铁锤有相当长的柄，锤头部分不是很大，但是却是专门设计来给考古学者或地质学家用来敲击岩石之用的。<p>　　而且，任何再巨大的石块，只要是呈立方形的话，石角部分，总是极容易因为敲击而碎裂的。<p>　　这时，情形也没有例外，铁锤一敲上去，“啪”地一下响，石台的一角，便被敲裂了下来。<p>　　那被敲下的一角石头，不会比一只拳头更大，被敲得飞了开去，落地之後，还滚动出了相当远。<p>　　汉烈米在敲下了那个石角之後，整个人立时僵立着不动，原振侠也怔住了。<p>　　在那一刹间，汉烈米心中在想甚麽，原振侠不知道，他自己则感到了极度的震惊——石上所刻的警告，甚至不让任何人再接近，否则就会有巨大的灾祸，可是这时，汉烈米却敲下了它的一角来！<p>　　不是任何力量所能阻止的灾祸，是不是立即就要爆发了？在那一刹间，简直像是连空气都已经凝结了一样，原振侠可以清楚地听到自己的心跳声。<p>　　然後，僵立着不动的汉烈米，开始转动着他的身子。当他的身子在转动之际，骨头发出“格格”声来。他好不容易转过身，向原振侠望来，原振侠和他互望着，两个人都不出声。<p>　　有好几分钟之久，原振侠才从极度的紧张之中，渐渐松弛了下来。当他不再那麽紧张之际，他突然感到了极其可笑！<p>　　刚才为甚麽那麽紧张，那麽害怕？不但是他，连汉烈米也是。那当然是由於内心深处，已经接受了刻在大石上的警告，以为敲下了石台的一角来，真的会有巨大的灾祸产生之故。<p>　　可是，现在看起来，好像还没有甚麽灾祸产生的现象。想起刚才那种全身僵硬的惊恐，不是太可笑了麽？<p>　　两人不约而同，笑了起来，不过他们的面部肌肉还是很僵硬，笑声也很乾涩勉强。<p>　　汉烈米道：“看来，我并没有闯祸！”<p>　　原振侠吸了一口气：“是啊，没有地动山摇，天崩地裂，甚至於一点动静都没有！”<p>　　两人说着，又“嘿嘿”乾笑了几声。就在这时，有人在入口处大声叫：“原医生，飞往机场的直升机来了，随时可以登机。”原振侠答应了一声，汉烈米放下手中的铁锤：“工作压力太大，会令人情绪上不平衡。我知道刚才我这样做，一点好处也没有，但还是忍不住！”<p>　　他略停了一停，又道：“不过至少我们知道，这石台倒也不是那麽神圣不可侵犯！”<p>　　他一面说着，一面打着哈哈，伸手在石台的表面之上，用力拍打了两下。<p>　　看他的情形，在拍打了两下之後，是还准备再拍打下去的。<p>　　可是突然之间，他的手扬了起来之後，就僵在半空之中了。<p>　　同时，他的双眼瞪得极大，盯着石台的表面，神情惊讶，恐惧到了极点！<p>　　原振侠忙也望向石台表面，因为若不是汉烈米发现了甚麽，他不会现出这样的神情来的。<p>　　可是原振侠看出去，却一点也没有甚麽异样之处，他忙叫道：“博士，你怎麽啦？看到了甚麽？”<p>　　汉烈米扬起的手，突然在半空中停了下来之际，他整个人都给人以一种僵凝的感觉。直到原振侠连声追问，他才陡然震动了一下，扬起的手也放了下来，急急地道：“没有甚麽，没有甚麽！”<p>　　他一面说着，一面脚步踉跄地向前走去，一直走到墙前，双手交叉着，按在墙上，把额头顶在手背上。<p>　　他的行动如此怪异，原振侠又大声追问——他可以肯定，在刚才那一刹间，汉烈米一定是看到了甚麽。<p>　　可是汉烈米只是伏在墙上，背部在抽动。原振侠来到了他的身後，伸手想去把他的身子扳过来，汉烈米却已自己转过来：“没有甚麽，或许，是我自以为闯了祸，心情太紧张，所引起的幻觉。”<p>　　原振侠立时道：“你看到了甚麽？”<p>　　汉烈米的神情，已经完全恢复了镇定说：“只是一种幻觉罢了！”<p>　　原振侠有点恼怒：“甚麽样的幻觉？”<p>　　汉烈米还是不回答，指着上面的出入口：“直升机已经在等你了，快去吧！”<p>　　原振侠闷哼一声：“刚才我们还有过协议，一起研究这里的一切的！”<p>　　汉烈米道：“是啊，难道我违反了协议？”<p>　　原振侠指着石台：“刚才，你看到了甚麽？”<p>　　汉烈米叹了一声：“我没有见过比你更固执的人！好，告诉你，刚才我幻觉到，在石台的表面上，有一些难以形容的形象，像是云团一样的东西出现，色彩十分鲜明。你没有看到，是不是？我一定是太疲倦，也太紧张了！”<p>　　原振侠盯着他，想证明他所说的是不是实话。汉烈米看来一副十分诚恳的样子，原振侠只好接受了他的说法，那可能是他一时眼花了。<p>　　汉烈米像是甚麽也没有发生过一样，反而有点兴高采烈：“来，我陪你去搭直升机。我想，我也需要休息一下了。”<p>　　原振侠和他，一起走出了陵墓。一直到直升机起飞，原振侠还看到汉烈米在广场上，不住向他挥着手。<p>　　直升机升空之後，原振侠再度自空中观察那个广场，和广场四角的那四个巨大的石墩。<p>　　从空中看下来，这样的建设，说是巨大的、有四只脚的太空船降落和起飞的场所，倒也不是全无可能的事！<p>　　当直升机越飞越高之际，那个石板广场也在迅速变小，只剩下了手掌大小的一块。<p>　　原振侠闭上了眼睛，一切奇幻的事，不能像是那个石板广场一样消失。他想到了黄绢对“天神”的固执信念，自然也想到，她会不择手段，去把那张椅子弄到手。如果那张椅子在南越手中的话，那麽南越的生命，真是危险之极！<p>　　在接下来漫长的飞行中，原振侠一直在想着这件事。原振侠这时，还不知道黄绢已派出过许多特务去进行这件事，但是他知道，黄绢既然掌握着世界性的恐怖活动，当她不择手段的时候，就会极其可怕。<p>　　所以，当他回到了他居住的城市，还没出机场，立时就打电话给南越。接听电话的不是南越本人，但是原振侠一说出了名字，电话就由南越来接听。<p>　　南越的声音听来很焦切：“原医生，这几天，我每天都在找你！你到哪里去了？我要见你！”<p>　　原振侠道：“我也要见你。”<p>　　南越道：“我立刻来看你！”<p>　　原振侠立时道：“不，不要在我这里，也不要在你那里，另外找一个地方¨¨¨你知道有一个图书馆，叫小宝图书馆？”<p>　　南越“嗯”了一声：“听说过，是在郊外的？为甚麽要到那里去见面？”<p>　　原振侠道：“见面之後，自然会告诉你。还有，绝不可以把你的行踪告诉任何人，绝对不能！”<p>　　由於原振侠的声音，十分严肃，南越也受了感染，连声道：“是！是！”<p>　　放下了电话，原振侠慢慢地离开了机场大厦。他预料会有人跟踪他，可是他留意了一下，却并没有甚麽发现，可能是黄绢相信他不会欺骗她。<p>　　原振侠不禁苦笑了一下。他欺骗了黄绢，如果黄绢知道了，会怎麽样？<p>　　他知道黄绢一直以为，他是不会对她作任何反抗的。当一个女人自己建立了这样的一种信心之後，她的一切行动就会十分自信。而当她明白了这种信心是不可靠之际，自然打击也特别沉重！<p>　　原振侠苦笑了一下，事实上，他对於自己为甚麽要欺骗黄绢，还是十分模糊的。要不是相信真有一张那麽灵异的椅子，他根本不必骗人，可是他又真不相信椅子会有甚麽神奇的力量，他却又这样做了，究竟是为了甚麽？<p>　　是潜意识中对黄绢的不满？是心底深处，不甘心做黄绢的俘虏，想要摆脱感情奴隶的地位？在他紊乱的思绪之中，他整理不出任何头绪来。<p>　　到达小宝图书馆的时候，南越还没有来。原振侠和职员已经十分熟稔，他吩咐了职员几句，走进了一个藏书室。<p>　　图书馆中，如常一样的寂静。原振侠在书籍排列的架子前，慢慢地走着，不时抽出一本书来翻看。<p>　　在这一列书架上，全是明、清两代的笔记、小说、野史一类的书籍。原振侠顺手翻阅的，都是明朝的，和宁王朱宸濠有关的一些。从记载中看来，这位王爷，如果不是野心勃勃想做皇帝的话，倒是一个十分出色的幻想家，因为他几乎对任何不可思议的事都深信不疑。<p>　　有一则记载，说他相信有可以在天空飞行的“天船”，曾有一个人，对他说“天船”的故事，说了叁天叁夜。在这叁天叁夜之中，他不见任何人，甚至是他最宠爱的姬妾，都被他赶出来。<p>　　当他听了那个人关於“天船”的叙述之後，他立即接受了真有“天船”这种东西，於是下令建造，派那个人为总监，花了叁个月的时间，造了一艘美仑美奂，看起来华丽无比的“天船”。<p>　　但当然，无法飞得上天，於是那个人就说，“天船”不能飞起来，是因为少了一样重要的东西。<p>　　这位王爷也相信了，“赠以黄金百斤，嘱其人寻找能令天船升天之法”。结果，“其人一去不复返”。<p>　　记载的作者，多半十分道学，在记载了这样的事情之後，总要发表一下自己的意见。例如甚麽“轻信妖言，焉能不败”，“有更甚者，宁王一律照信无疑”，把朱宸濠写得看来像是最容易受骗的白痴一样。<p>　　可是原振侠在看了这种记述之後，倒有不同的想法。他觉得这个生活在明朝的王爷，一定是一个想像力十分丰富的人，所以才能在当时的环境之中，相信一切不可思议的事情。<p>　　这是相当难能可贵的情形，也正由於这样，所以也特别多“奇才异能之士”，投入宁王府之中。<p>　　像那则有关“天船”的记载，从现在的眼光来看，自然不值甚麽，普通的飞机，直升机等飞行工具，都是“天船”。<p>　　但是在当时，那却是十分新奇大胆的设想。那个向宁王说了叁天叁夜有关“天船”的人，有可能是骗子，也有可能是一个超越了时代的发明家。<p>　　原振侠翻阅了一本又一本，大约半小时之後，职员带着南越走了进来。南越一见到原振侠，就十分激动，一下握住了他的手。<p>　　南越由於激动，在握住了原振侠的手之後，张大了口，一时之间，竟然发不出声音来。原振侠忙低声道：“南先生，你上次来找我的时候，我真的甚麽也不知道。但现在，我至少知道了那张椅子的一些来历。”<p>　　南越更激动，把原振侠的手抓得更紧，颤声道：“告诉我，求求你，告诉我！”<p>　　南越道：“我一定会告诉你，不过，你先要据实回答我一个问题！”<p>　　南越一副无助的样子，望定了原振侠。原振侠问：“那张椅子，是不是在你那里？”<p>　　南越呆了一呆，他大约呆了半分钟左右，才给了肯定的答覆：“是！”<p>　　原振侠深深吸了一口气，拉着他，到藏书室的一个角落上，坐了下来。那个角落，是供拣到了自己合意的书的人，坐下来阅读之用的，座位十分舒适。<p>　　这时，藏书室中只有他们两个人。很难再在这个大都市之中，找到更静寂的谈话之所了。<p>　　当原振侠点燃了一支烟之後，就把那张椅子的一切，全都说了出来。他说得十分详细，凡是他知道的每一个细节，他都没有隐瞒，而且，他还加上自己的意见。<p>　　南越用心听着。当原振侠开始叙述之际，他反倒显得十分安静，皱着眉，并没有发出甚麽问题，只是用心听着。<p>　　原振侠足足花了两小时左右，才把所有的细节告诉了南越。<p>　　南越紧抿着嘴，仰起了头，将头搁在椅背上，瞪着眼，望着天花板，一动不动，一言不发。看样子，他正在沉思，但原振侠也无法知道他在想些甚麽。<p>　　过了好一会，南越仍然一动不动。原振侠用十分诚恳的声音道：“南先生，我把这一切经过全告诉你，原因是因为我知道一个强大的势力，正不惜一切代价，想得到那张椅子！”<p>　　南越直到这时，才喃喃地道：“我不会放手！”<p>　　原振侠苦笑了一下：“这个势力，可以轻而易举发动一场战争，颠覆一个国家的现有政权，你是绝对无法与之对抗的！”<p>　　南越缓缓低下头来，盯着原振侠：“你的意思，是劝我把那张椅子交出来？”<p>　　原振侠用力一挥手：“你错了，我的意思恰好相反。我不想¨¨¨那张椅子落在那个野心集团的手中，虽然我并不相信，那椅子有这种灵异的力量！”<p>　　南越乾笑了一下，在这时，原振侠发现这个古董商人，实在是一个十分聪明的人。他道：“你这样说，不是自相矛盾麽？既然你不相信那椅子有甚麽神奇力量，就算给野心集团得了去，又有甚麽关系？”<p>　　原振侠叹了一声：“你可能不了解，这张椅子，有着极其奇特的历史背景，它是如何来的，甚至有着灵异的传说。我不相信，但有人会相信，当一个野心家相信椅子有灵异的力量时，他的野心就会得到一种信心的支持，本来不敢做的，就会放胆去做！”他讲到这里，顿了一顿，又道：“卡尔斯将军，如今在世界上搅风搅雨，已经接近疯狂状态了。如果他的野心再得到信心的支持，再作胆大妄为的扩张，那世上不知道要添多少灾难！”<p>　　南越的声音听来仍然很乾涩：“医生，想不到你有这样悲天悯人的思想！”<p>　　原振侠苦笑了一下，他当然还有私人的原因，他不想黄绢在无底的深渊之中，再进一层！<p>　　不过，他没有把这一点讲出来，他又道：“而且，你保有这样的一张椅子，对你来说，一点用处也没有，反而会给你带来杀身之祸！”<p>　　原振侠并不是在虚言恫吓，他知道卡尔斯将军和黄绢的行事作风，所以他说得十分认真。<p>　　南越的眉心打着结，望着原振侠，原振侠用力挥了一下手：“所以我的意见，是将这张椅子， 密地彻底毁去，让它在世界上消失！”<p>　　南越又昂起头来（这个人给人的感觉，是他特别喜欢昂起头）“把它毁掉？”<p>　　原振侠俯身向前：“相信我，留着它，对你一点好处也没有！”<p>　　南越现出十分为难的神情来，口唇掀动着，几次欲言又止。<p>　　原振侠心中陡然一凛，南越的这种神情，分明是在表示他有许多事隐瞒着！他隐瞒着的是甚麽事？有关那张椅子的？<p>　　南越在犹豫了好一会之後，才道：“原医生，你把一切全都告诉了我，我很感激你。那张椅子¨¨¨我这样急切想得到有关它的一切资料，是¨¨¨因为它¨¨¨越来¨¨¨越怪了！”<p>　　原振侠陡地一呆，甚麽叫“越来越怪”？一定是本来就怪，现在更怪了，那才能说“越来越怪”。那麽，这张椅子原来有甚麽怪呢？<p>　　许多疑问涌了上来，原振侠一时之间，不知该如何问才好。<p>　　南越沉声道：“我会让你知道一切，首先，是不是要研究一下，那张椅子，何以会在那所巨宅的一个密室之中？”<p>　　原振侠立时道：“这慢慢再研究吧，先告诉我，那椅子有甚麽怪？”<p>　　南越盯着原振侠：“你信不信都好，开始的时候，它只是会动¨¨¨会摇¨¨¨”原振侠的思绪一片混乱，他打断了南越的话：“等一等，会动会摇，那是甚麽意思？它是一张摇椅？好像不对吧！”<p>　　南越深深吸着气，把那张椅子会摇晃的情形，详细告诉了原振侠：“我用尽了方法，也无法知道它是怎麽摇动的。”<p>　　南越曾用过种种方法，想弄明白那张椅子是怎麽摇动的。他用的方法极多，一开始的时候，已经提及过。<p>　　原振侠听了之後，略想了一想：“我明白你的意思了，你是说，坐在那张椅子上久了，会有摇晃的感觉？”<p>　　南越分辩道：“不是感觉，是真的摇动。”<p>　　原振侠作了一个手势：“人体的平衡器官，是在耳朵内的半规管。半规管中的液体，如果有一点异变，就会使人有摇动，甚至天旋地转的感觉。”<p>　　南越摇着头道：“不是感觉，是那张椅子，真的在摇动，真的！”<p>　　原振侠不想再争下去：“好，你说开始的时候，它摇动，现在更怪了，它怎麽样？跳舞了？”<p>　　他看出南越的神情十分紧张，而且他始终不相信，一张有着一个坚硬椅脚的椅子会摇动，所以他想令得南越轻松一点，才故意这样说的。<p>　　可是南越却一点也没有觉得好笑的样子，他吞了一口口水：“不，它¨¨¨说话！”<p>　　原振侠一听，陡然跳了起来，也顾不得小宝图书馆之中，要遵守静默的规定，大声叫起来：“甚麽？”<p>　　南越的神情本来就紧张，被原振侠这样大声一叫，他也直跳了起来：“你¨¨¨这样大声干甚麽？你¨¨¨声音轻一点好不好？”<p>　　原振侠也感到自己失态，可是刚才，他实在没有法子控制自己。他甚至可以接受再荒谬的事，可是一张椅子会说话，只怕再也不会有比这个更不可被接受的事情了！那真是太荒谬了！<p>　　在南越的低声哀求下，原振侠总算坐了下来。他叹了一声：“南先生，我们是在讨论一件十分严肃的事，和你的安危有极大的关系，希望你不要开玩笑！”<p>　　南越发起急来，举起了手：“我和你开玩笑？”<p>　　他在一急之下，甚至讲话也粗俗了起来：“妈的，我要是和你开玩笑，我是乌龟王八蛋，不是人！”<p>　　原振侠苦笑了一下：“好，那麽请你解释，一张椅子会讲话，那是甚麽意思？”<p>　　南越又昂起了头，望着天花板，神情很是犹豫，像是不知道如何回答这个问题才好。<p>　　原振侠又问：“别告诉我这张椅子开口，或者有别的发声器官！椅子会讲话，它用甚麽语言？两千多年前的亚述语，还是明朝时候的中国江西话？还是——”<p>　　原振侠还要继续讲下去，可是南越已经以极激动的神情，双手紧握着拳，用力挥着，几乎是在低声吼叫：“住口！”<p>　　原振侠冷笑了一下，不再说下去，只是望着南越。南越的鼻孔迅速翕张着，急速地喘了一会气，才略微恢复了平静：“我会讲给你听的。”<p>　　原振侠等着，过了好久，南越才道：“它摇动的情形，我已经向你说过了。”<p>　　原振侠点头，南越又道：“它说话¨¨¨就是近几天的事，你还记得那天你在散步，我来找你？”<p>　　原振侠又点头。那天，就是汉烈米找他的那天，不过是叁天之前的事。<p>　　南越用手抹了抹脸，又用右手的拇指和食指，重重捏着鼻子的上端。通常，这样的动作，可以令得人的精神集中一些。<p>　　他道：“我那麽急来找你，是由於接到了一个电话——”<p>　　原振侠挥着手：“这经过我已经知道了，我未曾对任何人说起过你曾来找过我。不然，你住的那所古宅，可能已经遭到火箭的袭击！”<p>　　南越苦笑了一下：“如果它只是摇动，我还不会那麽焦急想知道它的来历，可是，就在接到那个电话之前——”<p>　　那天，南越照样又坐在那张椅子之上。当他想到昨天和那个年轻医生相见的情形时，他心中感到十分疑惑：那医生（他甚至忘记了原振侠的名字）对椅子感到兴趣，是甚麽意思呢？是巧合，还是他知道，世上有一张这样奇特的椅子？<p>　　南越想了一会，无法得出结论——那年轻医生愤然离去，那表示他不是真为那张怪椅子而来的。<p>　　当他想到这里的时候，他又感到那张椅子在摇晃。南越的心中虽然觉得奇异莫名，但由於次数多了，他也不再那麽骇异，反倒有点习惯了。<p>　　他放松自己的身子，任由椅子摇摆着。<p>　　就在这时候，他突然听到了一种十分奇异的声音。当他才一听到那种声音之际，他根本不知道那是甚麽声音，可是他却可以肯定，声音是这张椅子发出来的。<p>　　这种情形，就像是坐在一张旧的木椅或竹椅之上，旧椅子发出声音来。坐在椅子上的人，很容易就可以肯定，声音是由椅子发出来的。<p>　　南越怔了一怔，这张椅子，看起来是一个整体，不应该有甚麽声音发出来的。然而，那声音还在持续，开始是一阵“搭搭”声，像是在按动甚麽键盘发出的声响一样，接着，南越突然听到了一句话：“他们发现了一个大 密！”<p>　　南越真正是清楚地听到了这样一句话的。而且，他也可以在那一刹间肯定，这句话，和那种“搭搭”的声响一样，是从那张椅子上发出来的！<p>　　在那一刹间，南越并没有想到椅子会发出声音来的别的可能，他只是在感觉上，感到那张椅子，忽然会讲话了！<p>　　一张椅子再怪，怪到了能不明情由地摇晃，已经是怪到极点了吧，可是，一张椅子会讲话，这真是超乎人类想像力之外的事了！<p>　　在一听到了这句话之後，南越整个人直跳了起来，一面跳起来，一面他也不由自主问了一句：“你说甚麽？”<p>　　那句话，其实他是听清楚了的。他还这样问，那只不过是由於他的惊骇实在太甚之故。<p>　　他跳了下来，立时转身，盯着那张椅子。<p>　　椅子还是椅子，一动不动地在那里。南越盯着那张椅子，遍体生寒，冷汗像是许多条冰冷的虫一样，在他背脊上蠕蠕爬动，那令得他不由自主发着抖。<p>　　他的声音发颤：“刚才¨¨¨是你在说话？”<p>　　他在说了一句之後，立时感到对着一张椅子说话，是绝无意义的事。所以，他又抬起头来：“刚才¨¨¨是谁在说话？”<p>　　他的问题，并没有回答，四周围静得出奇，只有他自己的喘息声。<p>　　南越尽量使自己镇定下来，自己告诉自己：这里没有人说过话，刚才那句话，一定是自己集中力量在想甚麽，才以为听到了有人这样说的。<p>　　可是他立时苦笑，那句话，他记得十分清楚：“他们发现了一个大 密！”<p>　　他连这句话是甚麽意思都不明白，又怎麽会去想它？<p>　　南越僵立着，不知道过了多久，他才恢复了活动的能力。他向那椅子走近了一步，声音苦涩：“他们发现了一个大 密，那是甚麽意思？”<p>　　他仍然没有得到回答，这使他立时想到了一点：是不是要坐在那张椅子之上，才能听到它讲话呢？<p>　　经过了刚才那种极度的震骇之後，南越真有点不敢再去坐那张椅子——椅子会讲话，会不会突然之间，张大了口把他吞下去？<p>　　幻想一张椅子会把人吞下去，那是十分荒谬的，但是一张椅子会讲话，又何尝不荒谬？<p>　　南越犹豫了相当久，才又慢慢坐上了那张椅子，心跳得十分剧烈。他尽量使自己集中精神，口中不断喃喃地道：“他们发现了一个大 密，那是甚麽意思？”<p>　　当他这样做了近十分钟之後，他又听到了语声：“希望他们别再进一步去探索究竟！”<p>　　即使是第二次，南越仍然震惊得像兔子一样，又自那张椅子上跳了下来，盯着那张椅子看着。<p>　　前後两句话，他都听得清清楚楚。而且，可以肯定，是从那张椅子上发出来的声音！<p>　　他全然不知道那两句话是甚麽意思，极度的震骇和疑惑，几乎已超过了他精神所能负担的范围。他脚步踉跄地跨出了那个空间，来到了书房中，就在这时候，电话响了起来。<p>　　电话是黄绢安排的，一个自称领事馆的人，告诉他，原振侠有一张怪椅子的资料。<p>　　在这样的情形之下，南越自然立即去找原振侠了。<p>　　在南越述及那张椅子怎样“讲话”之际，原振侠用心听着。<p>　　南越即使在叙述，他的脸色也白得惊人，可知当时他的惊恐是如何之甚。而原振侠本身，在一听到椅子会“讲话”之际，也曾直跳了起来。<p>　　不过这时，他已作了一下分析，不像刚才那麽惊讶。他向南越作了一个手势，示意他别太紧张。<p>　　南越瞪大了眼睛，望着原振侠。原振侠道：“南先生，你的经历，其实不能说是“一张椅子在讲话”。”<p>　　南越的眼瞪得更大：“那麽，是甚麽？”<p>　　原振侠道：“这种情形，只能说，你听到了语声，语声可能是由一张椅子发出来的。”<p>　　南越闷哼了一声：“那有甚麽不同？”<p>　　原振侠耐着性子：“大不相同，照情形来看，就有好几种可能。其一是椅子上有着甚麽发音装置，譬如说一个小型的扬声器，就可以有声音发出来了。而照你的说法，椅子在讲话，那麽，就变成了这张椅子本身会讲话，这是不可思议的！”<p>　　南越听了之後，半晌不出声，显然是在郑重考虑原振侠所说的话。但是在几分钟之後，他却摇了摇头：“对不起，我仍然觉得，应该是那张椅子在讲话！”<p>　　南越坚持这一点，这倒令得原振侠有点啼笑皆非。他无可奈何：“好，椅子在讲话，那两句话是——”<p>　　原振侠才说到这里，心中陡地一动。南越刚才在叙述的时候，重复了那两句话几次，但是由於“椅子会讲话”这件事本身太异特了，所以原振侠反倒对讲话的内容，未曾加以特别的注意。<p>　　这时，他在这样说的时候，陡然想了起来，这两句话是有特殊意义的。照时间来推算，第一句话“他们发现了一个大 密”说的时候，正好和汉烈米无意之中，发现那个大石中心，有着异样的反射波形的时间，是相吻合的。<p>　　刹时之间，原振侠的思绪，乱到了极点！<p>　　在美索不达米亚平原上的一座古墓之中，考古家偶然发现了一块大石之中，蕴藏着甚麽不可测的 密，远在几万里之外的一张椅子，怎麽会知道？<p>　　虽然这张椅子，原来极可能是放在那个石台之上的（插在石台上的一个小圆孔中的）算是两者之间，有过某种联系。但是这种联系，也已经中断了两千七百多年了！<p>　　就算两者之间，还有着联系，一张椅子，怎麽会有感觉，会知道发生了甚麽事，而且还会讲出来！<p>　　这时，原振侠思绪紊乱，一点头绪也抓不住，神情变得十分怪异。南越望着他，骇然问：“原医生，你¨¨¨怎麽了？”<p>　　原振侠挥着手，只是示意南越别打扰他。他又想到了第二句话：“希望他们别再进一步去探索究竟！”<p>　　这一句话，和刻在大石上的警告，又是吻合的！<p>　　而刻在大石上的警告，是在大石的表皮，被化学药品蚀去了之後才显露出来的。何以那张椅子，会早知道了呢？<p>　　关於那个大石台的事，原振侠并没有向南越提起过，因为他觉得那和这张椅子无关。可是如今看来，石台和椅子之间，显然是有关联的，而且那不是普通的关联，而是十分奇妙、怪异之极的关联！<p>　　由於一开始未曾提及那石台的事，所以这时，原振侠不知如何向南越解释才好。南越满脸疑惑地望着他，过了好一会，原振侠才缓缓吁了一口气：“这¨¨¨这张椅子，真有点古怪！”<p>　　南越的声音，兴奋得有点发颤：“岂止有点古怪，简直古怪之极了！原医生，我看这张椅子，是稀世奇宝，我绝不会将之毁去！”<p>　　原振侠又吁了一口气：“南先生，我要去看看那张椅子。”<p>　　南越的身子震动了一下，现出了十分犹豫的神情来。<p>　　他已经认定了那张椅子是稀世异宝，心中自然而然，不是很舍得让人家去看它。原振侠看了这种情形，冷笑了一下，忍不住切切实实地警告他：“南先生，这张椅子越是异宝，你就越是危险了！”<p>　　南越喃喃地道：“没¨¨¨没有王法了吗？”<p>　　原振侠“哼”地一声：“你真是太不知死活了！你以为现在谋夺这张椅子的是甚麽宵小强盗？那是整个阿拉伯集团的势力，全世界的恐怖活动，都是由他们指挥的，发动一场战争，都在所不计！王法？苏联军队打进了阿富汗，日日在杀阿富汗人，有王法吗？”<p>　　原振侠越说越是激动，一口气说完，几乎要重重打南越两个耳光，把他打得清醒些！<p>　　南越被原振侠的这番话，说得不断眨着眼。他是不是明白了事情的严重性，原振侠也无法知道。<p>　　过了一会，他才道：“这¨¨¨只有你我才知道，你不说¨¨¨谁知道这张椅子的下落？”<p>　　原振侠道：“就算我不说，这张椅子曾在古宅出现过，是人人知道的，一定会从你那里先查——”<p>　　原振侠说到这里，心中又凛了一凛：奇怪，黄绢应该早已派人来查了，为甚麽她还不能肯定椅子的下落？<p>　　原振侠自然不知道，黄绢早派出了极能干的人来查过，只不过因为另有原因，所以才不能肯定这张椅子现在在甚麽地方！<p>　　原振侠心中奇怪了一下，没有再想下去。南越的神情阴晴不定，又考虑了好一会，才道：“好¨¨¨我可以带你去看看，不过，我绝不肯¨¨¨毁掉它！”<p>　　原振侠心中暗骂了一声：难道你也想做皇帝？<p>　　原振侠只是心中在这样想，并没有讲出口来，可是南越却已经道：“我倒并不想做甚麽君主，可是那张椅子要是有力量，可以令君主的权力得到随心所欲的扩张，它就一定还有别的灵异能力！”<p>　　原振侠陡然吸了一口气：“你¨¨¨相信，那张椅子确然有这样的灵异能力？”<p>　　南越昂起了头：“是你告诉我的！”<p>　　原振侠苦笑：“我告诉你的，只不过是刻在泥版上的楔形文字那麽说！”<p>　　南越深深吸了一口气：“你不能责备我愚昧。你想想，现在已有那麽大势力的人，当然不会是笨人，他们只看到古代文字的记载，就已经相信了，我是确实知道那张椅子有怪异之处的，怎麽会不相信？”<p>　　原振侠听得南越这样说，只好苦笑。真的，怎麽能怪南越确信了椅子有特异的能力呢？他是确切知道那椅子的怪异的！<p>　　原振侠叹了一声，缓缓摇着头：“你希望那椅子能给你甚麽？你又不想当君主——”<p>　　南越一下子就打断了原振侠的话头：“人的欲望，千千万万，除了做君主之外，还想健康长寿，还想富甲天下，还想长生不老，还想事事如意，还想男欢女爱，各有各的欲望，而且没有止境！”<p>　　原振侠的心情十分苦涩，因为南越所说的，全是真实的情形，是根本不能反驳的。他只好道：“并没有记载说，那张椅子可以满足人的欲求！”<p>　　南越急速地眨着眼睛：“你怎麽知道它不能？它能满足君主的欲求，为甚麽又不能满足一个古董商人的欲求？”<p>　　原振侠有点冒火，不由自主，提高了声音：“好，就算它能满足你的欲求，你要甚麽？”<p>　　南越不断眨着眼，可是没有回答。就在这时候，有一个人走了过来，道：“振侠，这算是甚麽问题？真要是有甚麽力量能满足欲求的话，一个人所要的欲望，不知凡几，没有人可以一下子答得出这个问题来的！”<p>　　那人突然出现，原振侠和南越都吓了一跳。南越立时用充满了敌意的神情盯着那人，原振侠却早已看到，来人是苏耀西，小宝图书馆的负责人，他的好朋友。<p>　　原振侠一面和苏耀西招手，一面道：“是啊，我不应该这样问。”<p>　　南越紧张得拉住了原振侠的衣袖，原振侠向苏耀西苦笑了一下：“我和这位先生，在谈论一件十分 密的事，他在紧张你听到了多少！”<p>　　苏耀西摊开了双手：“就是一句，你问这位先生想要甚麽的那一句！”<p>　　南越的神情缓和了一些，可是还是十分疑惑。苏耀西向他笑了一下：“放心，我对於探听人家的 密，不是很有兴趣，因为我自己的 密已经够多了！”<p>　　南越的神情十分尴尬，苏耀西拍着原振侠的肩头：“我刚才来的时候，听职员说你在这里，所以过来看看你。你对明朝的历史有兴趣？职员说你在找这一方面的书。”<p>　　原振侠叹了一声：“明史那麽浩繁，我有兴趣的，只不过是其中宁王造反的那一小节！”<p>　　原振侠只是随口一说，可是他这句话一出口，苏耀西现出一种十分古怪的神情来，望定了原振侠。他的这种神态，令原振侠也觉得怪异，忙问：“怎麽了？我说错了甚麽？”<p>　　苏耀西摇头，神情还是很怪异：“不是，你是怎麽知道我们这里，有这样一批孤本的？”<p>　　原振侠一时之间，还真弄不明白苏耀西这样说是甚麽意思。<p>　　可是在一旁的南越，毕生从事古物买卖，对“孤本”这样的名词，有着特异的职业上的敏感，他忙道：“孤本？甚麽意思？可是和宁王造反有关？”<p>　　苏耀西看来并不想回答南越的问题，只是仍然望着原振侠。<p>　　原振侠摇头：“我不知道你有甚麽孤本，也不以为你藏的那些孤本有甚麽用处。”<p>　　“孤本”，用在书籍上，是一个专门名词。表示这本书早已失了流传，只剩下仅传的一本，就可以叫作孤本，原振侠自然不会对之有甚麽兴趣。<p>　　苏耀西笑了一下：“或许是我太敏感了。那一批书，全是手抄的，来源很值得一说，是几十年前，小宝图书馆才创办的时候，从几个住在一所据说是明朝时建造的巨宅之中的少年手中买来的！”<p>　　苏耀西这几句话一出口，原振侠也不禁呆了一呆。南越在一旁，更是“咕嘟”一声，大大地吞下了一口口水！<p>　　苏耀西接着道：“那些书的纸张都极其残破，去年我曾翻了一翻，上面大多数记载着明朝江西宁王府中发生的事，甚至有帐簿——”<p>　　苏耀西才讲到这里，南越整个人都像是失去了控制一样，陡然一伸手，抓住了苏耀西的衣袖，哑着声音叫：“卖给我！卖给我！”<p>　　南越这种长相的人，不会给人以甚麽好的表面印象，这时他的行动又如此怪异，要不是看在原振侠的份上，苏耀西早已把他赶出去了。<p>　　这时，苏耀西挣脱了他的手，神情还是忍不住厌恶：“对不起，小宝图书馆的藏书，是不出卖的！”<p>　　他在这样讲了之後，还面对着南越，加重语气：“而且，也绝不随便出借！”<p>　　南越碰了一个大钉子，连声道：“对不起！对不起！”<p>　　他一面说着，一面用哀求的眼光，望定了原振侠。原振侠缓缓地道：“如果我要借来看看呢？”<p>　　苏耀西“哈哈”大笑了起来，他实在感到好笑，所以连他自己，一时之间，也忘了图书馆的规则。他一面笑着，一面道：“振侠，这是甚麽话？你要看，随便你看多久！十年八年，只管慢慢研究！”<p>　　原振侠还未来得及道谢，在一旁的南越已经长长吁了一口气，一副迫不及待的样子。<p>　　苏耀西又道：“不过那一批书，已经十分残旧了，必须在温度和湿度都适当的地方翻阅，而且要十分小心，才不会进一步的损坏——”<p>　　原振侠明白了他的意思：“当然，我会在图书馆的恒温室中看它们。”<p>　　苏耀西已向外走去，向原振侠挥着手：“我会吩咐下去，恒温室二十四小时为你开放！”<p>　　他走了出去，南越颤声道：“还等甚麽？快去看那批书！唉，真可恶，要不是几十年之前，这批书叫人卖了，我买了宅子，那些书自然是我的了！”<p>　　原振侠想了一想，道：“南先生，你以为在那些书中可以找到甚麽？”<p>　　南越又吞了一口口水：“我已经可以肯定，造这所巨宅的人，是当年宁王府的一个总管。他在宁王还未曾起兵之前，就偷走了宁王府许多宝物，一直向南逃，逃到了这个当时极度荒凉的小岛之上。”<p>　　原振侠作了一个手势，示意他继续说下去。南越的神情，又兴奋又神 ：“你想想，那张椅子是在他巨宅中那麽 密之处发现的，一定是他当年偷到手的最宝贵的东西。既然那些书中，有许多关於宁王府的记载，我们一定可以从那些记载之中，进一步获得这张椅子的资料！”<p>　　南越的分析十分有道理，原振侠“嗯”地一声道：“有可能的！”<p>　　南越双手握着拳：“甚麽有可能——只要这批记载，不是散佚太甚的话，一定可以找得到！那批记载，记的全是宁王府中发生的事，我估计是王府总管的手记，那是极有价值的文献！”<p>　　原振侠道：“苏馆长答应了给我看，我随时可以看。”<p>　　南越忙道：“让我和你一起看¨¨¨我¨¨¨比你懂得更多，让我一起看！”<p>　　原振侠答应得十分爽快，道：“好，不过，我要先去看看那张怪异的椅子！”<p>　　南越搓着手，望着原振侠，把原振侠当成是一个小孩子一样地哄着：“何必来来去去呢？先看了资料，对那张椅子如果有了进一步的了解，再去看那张椅子，那不是更好吗？”<p>　　原振侠却一点也不为所动，只是摇着头。南越有点恼怒：“为甚麽？”<p>　　原振侠摊了摊手：“我已把这张椅子的最早来历告诉了你，我觉得应该轮到你为我做点甚麽。也就是说，该我得到点甚麽了！”<p>　　南越叫了起来：“我也告诉了你那张椅子的怪事！”<p>　　原振侠笑了一下：“老实说，我是怕你得到了进一步的资料之後，不肯给我看那张椅子了！”<p>　　南越立时举起手来发誓：“要是我有这样的意思，叫我死在那张椅子上，快去看那些记载吧！”<p>　　南越发了这样的重誓，而且他的神情又这样诚恳，原振侠毕竟不是很善於和人讨价还价，坚持自己利益的那类人，何况，他虽然急於要去看那张椅子，同样也急於去看那些记载——事情那麽巧，那大宅中的一批记载，会在图书馆之中，这真是千载难逢的机会。<p>　　所以，原振侠终於点了点头，便和南越一起走向图书馆中的恒温室。<p>　　恒温室的温度，永远维持在摄氏二十度，相对湿度是百分之五十五。在这样的温度和湿度中，书籍纸张，可以得到妥善的保存。<p>　　所以，放在恒温室中的，全是极罕见的名贵善本或孤本。<p>　　当职员领着他们进了恒温室，南越看到书架上一函一函的中国善本书之际，他这个识货的人，已经双眼发直了。<p>　　他四面看看，由衷地道：“我一辈子看到过的古籍，加起来也没有这里多！”<p>　　职员谦虚地道：“我们图书馆由於经费是无限制的，所以收购起书籍，比较方便一些。”<p>　　南越不住发出赞叹声，可是一直到他来到了一只相当高大的、镶着螺钿的紫檀木柜子之前，他才真正呆住了。他自喉间发出十分怪异的声音：“天！天！这是明朝工艺大师祝立叁的杰作，这柜子，天¨¨¨我想这是世界上仅存的一件了！天！”<p>　　他一面叫着天，一面用手轻柔地抚摸着那只柜子。看起来，他对於古物真是有十分深厚的感情。<p>　　那职员道：“根据记录，这柜子，和柜中的那些手抄本，是同时买进来的。”<p>　　职员说着，打开柜门：“可惜的是，那些手抄本，实在太残旧了，被虫蛀得不像样子。我们已经尽力补救，总算未曾再蛀下去。”<p>　　柜门一打开，原振侠向柜子内一看，也不禁呆住了。而南越则涨红了脸，狠狠地说着：“世界上最可恶的就是蠹虫！”<p>　　蠹虫就是银鱼，也就是专门蛀蚀纸张（尤其是中国传统纸张）的一种小昆虫。<p>　　这种小昆虫，会在纸张上钻出曲曲折折的“隧道”。它们就以纸屑为粮食，在那些“隧道”之中生长繁殖，直到厚厚的一叠纸，完全变成了一堆碎纸，甚至一堆纸屑为止。<p>　　这时，柜门打开之後，柜子内是许多格抽屉。职员顺手拉开一个抽屉来，原振侠和南越所看到的，已经只能说是一堆碎纸而已！<p>　　那是被蠹虫蛀蚀了一大半去的纸张。在剩下的部分中，不错，都有着文字，而且一看就知道，这些文字，是用上好的墨所写下来的，因为隔了那麽多年，仍然可以看出墨光深黑，一点也不模糊！<p>　　可是蛀成了那样，文字已经全然不能连贯。而且，如何一页一页来翻阅呢？一经翻动，那些纸，只怕全会成为纸屑了！<p>　　原振侠不敢伸手去翻揭，只是看着面上的那些纸。可以看到上面写着“支银¨¨¨两”，“付讫¨¨¨”等字样，那可能是一叠支付的帐簿。<p>　　原振侠吸了一口气，望向那职员：“全部都是这种样子？”<p>　　要是全部都是这样子的话，那真是一点用处也没有！<p>　　那职员道：“有一部分比较好一点，有一些最好，那些是被放在一只银盒子里的，可能多少有防蛀作用，可以读得通。我曾经看过一下，那一部分，全是记载着宁王府中，购买来的各种奇珍异宝，或是人家贡献来的宝物的，可以说包罗万有。”<p>　　原振侠已经想问：有没有关於一张椅子的记载？但南越像是知道他想问甚麽一样，就在这时轻轻碰了他一下，不让他发问。<p>　　然後南越问职员：“请问，那一部分记载在哪一个抽屉？”<p>　　那职员拉开了柜子底部的一个抽屉，抽屉中，是一只和抽屉一样大小的银盒子，盒子盖上，镌着“异宝录”叁个篆字。<p>　　南越一看就道：“这叁个字是宁王亲笔题的，我研究过他的笔迹！”<p>　　那职员道：“真不简单，当年宁王府中的东西，怎麽会流落到这里来的？”<p>　　南越道：“被王府总管偷了出来，又被总管的不肖子孙卖了出来！”<p>　　原振侠轻轻揭开了盒盖，吁了一口气。盒中的册籍，也蛀得很厉害，但总算纸张还是纸张，不至於变成碎纸。他道：“我们会十分小心翻阅，你请便吧！”<p>　　那职员走了出去，南越压低了声音：“天，这里每一张纸，就算是碎纸，经过裱糊整理之後，也都是宝物！”<p>　　原振侠不禁又起了一阵厌恶之感：“你已经有了稀世异宝了，还羡慕这些？”<p>　　南越怔了一怔，神情有点忸怩：“宝物，总是越多越好的。”原振侠揭开了写着“异宝录”的封面，接连几页，是一篇洋洋 的文章，字迹十之八九可以辨认。文章是宁王朱宸濠自己写的，全文引述自然没有意义，大意是说天下之大，奇珍异宝之多，不可胜数，唯珍宝皆有数、缘，唯有德者可以居之。他宁王朱宸濠，天皇贵胄，天命所归，所以才可以拥有那麽多珍宝云云。<p>　　从这篇自吹自擂的文字中看来，宁王朱宸濠早已野心勃勃，想做皇帝了。<p>　　南越抢着要来翻揭，但原振侠却把他推了开去，因为虽然纸张还完整，但要是不小心，还是十分容易损坏的。<p>　　原振侠自然不想有甚麽损坏，他小心翼翼的翻着。接下来，便是记载着得到各种各样珍宝的经过，例如“和阗来客，献径尺羊脂白玉盘一双”等等。<p>　　也有的记载，却不知是真是假。径尺的羊脂白玉盘，自然是罕见之极，但不是没有，可是有一则关於珍珠的记载，就玄得很：<p>　　“百粤合浦来客，献珍珠百颗，每颗浑圆洁白，色泽形状，世所罕见，径叁分，尤可贵者，有夜明母珠一颗。夜明珠世间奇珍也，母珠亦世间奇珍也，今夜明母珠合而为一，敢称举世无双。客在王前示夜明母珠之奇，时值午夜，窗门密封，固漆黑如胶，而此珠一出，荧然若星，映人须发皆银。置於盘中，恒留盘之中央，再倾以他珠百颗，他珠皆绕母珠而转，终聚於母珠之旁，井然有序，若母珠有胶漆然。客曰：此夜明母珠者，万珠之母，天下凡珠皆来归附，诚大祥大吉之物。王闻而大悦，赐赠黄金千斤，并许来人，世代领有合浦产珠之海域¨¨¨”<p>　　这样的一则记载，不是玄妙得很吗？<p>　　这样的记载，在明人小品中，也可以看到风格接近的杂记，可知当时这一种文风相当盛。<p>　　而且值得注意的是，朱宸濠这时，只不过是封地在江西的一个王爷，他有甚麽权力，可以许诺一个人世代拥有一片海域呢？<p>　　当然在那时候，他已经有了造反、做皇帝的野心了。<p>　　而且，那颗夜明母珠，又有把上百颗珍珠聚在周围的能力，很合乎一个想做皇帝的野心家，希望“天下来归”的心理，所以他才会赐上黄金千斤之多！<p>　　在原振侠看来，这段记载，就算是百分之百的实录，其中也大有问题。因为根据记载看来，利用了某些特殊的道具，一个手法高超的魔术家，就可以弄出这样的玄虚来了。<p>　　例如，利用某些能在暗中发光的物质，如 ，来造成“夜光”的效果，又利用磁铁的原理，造成“聚珠”的效果等等。<p>　　这自然不必深究了。可以肯定的是，宁王的造反心理，民间看得相当明白，所以常有人来献上一些代表“祥瑞”的宝物，宁王都一律厚赐。<p>　　一页一页揭过去，都没有发现有一张椅子的记录，原振侠和南越两人都有点失望。到了只剩下几页时，突然，一页上只有叁个字：“灵椅记”。<p>　　一看到这叁个字，连原振侠也一下子就认出，那和封面的“异宝录”叁个字，是同一个人写的。也就是说，那是宁王朱宸濠所写的！<p>　　两人都不由自主，吸了一口气，互望了一眼。南越兴奋紧张得身子发起抖来，声音也在发抖：“在¨¨¨在这里了！灵椅记¨¨¨在这里了！”<p>　　原振侠深深吸了一口气，他的手，也把不住有点微微发抖，他小心地把那一页揭过去。<p>　　〈灵椅记〉是一篇文章，一共有六页之多，大约有叁千多字，原振侠和南越迅速地读着。文章写得极好，词情并茂，把当时发生的事情，记述得十分生动，而且所记的，毫无疑问，就是那张椅子。文章记的，是这张椅子如何进入宁王府的经过。<p>　　（这篇文章的梗概，下面自然会详细介绍。<p>　　看了这篇文章之後，椅子是如何到了宁王府的经过，再明白也没有。而且，对这张“灵椅”的灵异和它的一些历史，也有了进一步的了解。<p>　　这张灵椅，如何会在那所巨宅之中，也可想而知。自然是那个姓符的总管，在卷逃之际带走的。<p>　　那个总管也知道这张灵椅有它的灵异之处，是非同小可的宝物，可是又对它存有极大的忌惮。所以才在巨宅之中，弄了一间几乎不能被发现的密室，把这张灵椅放在其间。<p>　　那总管以为再也不会有人发现这张灵椅了，却不料宝藏的传说，加上先进的科技，使得灵椅重见天日！<p>　　看完了那一篇记载之後，原振侠和南越两人，呆立了许久，一句话也说不出来。<p>　　那麽，自然最好是趁他们呆立无语之际，介绍一下那篇记载的内容了。记载是用文言文记下来的，在此把它译成白话文，自然，无关紧要之处就略去了，只拣重要的说。<p>　　公元一五一九年正月初六，南昌府的百姓才过了年，又在准备元宵的灯饰，城里一片喜气洋溢。<p>　　南昌是宁王府的所在地，宁王已有意在举事成功之後，就定南昌为一国的首都，所以早已刻意经营。在一般百姓的心中，也以南昌的繁华为荣。<p>　　宁王府气派轩宏，美仑美奂，那是不必说的了。除了未在门檐上公然装上飞龙，一切也和皇宫的体制，差不了多少了。<p>　　那一日清早，王府的卫兵，照例自两边角门鱼贯而出。袍甲鲜明，步伐整齐，刀枪映日生光。<p>　　走出来的卫兵，接替了夜班的卫兵。两班卫兵的首领，在交接之际，夜班的首领对日班的首领道：“那边有一个人，说是有天下第一异宝献给王爷，他来的时候，正是叁更，我就叫他等着，你可以着他进去。”<p>　　日班卫兵首领一听，就循他所指看去。<p>　　日班卫兵首领看到的，是一个肤色黝黑，深目高鼻的胡人，多半是波斯胡人。波斯胡人以贩卖珠宝着名，王爷又喜欢搜罗奇珍异宝，所以王府的卫兵，以前也见过波斯胡人。<p>　　在那波斯胡人的身边，是用布覆住的一件相当大的东西，卫兵也看不出那是甚麽。<p>　　日班卫兵首领，拍手令那波斯胡人走过来，问了几句，就把他带进了王府之中。<p>　　王爷才起来，兴致又好，正在花园之中，和几个奇才异能之士在谈论天下大势。一听到又有人来献宝，立命晋见。<p>　　卫兵首领带着波斯胡人进去，波斯胡人一直把那个形状看来十分奇特的东西，带在身边。见了王爷之後，波斯胡人居然懂得行跪拜礼，这令得王爷大是心悦，於是，一面捋着长髯，一面发问。<p>　　（这场面，倒有点像舞台剧！<p>　　王爷问：“你是来献宝的麽？我这里奇珍异宝已经很多了，若不是甚麽特异的物件，免了献丑，可到外面等着，发放盘缠算了。”<p>　　（宁王一定相当豪爽，就算是“献丑”，也有盘缠可拿！<p>　　波斯胡人神色十分庄严，一言不发，先把那包东西，重重在地上一顿，那东西竟直立在地上。<p>　　（这一段描写，十分生动。那张椅子是单脚的，地点又是在花园的泥地上，那波斯胡人重重一顿之下，椅子的单脚，插进了泥地之中，自然就站直了。<p>　　波斯胡人接着，又以十分严肃的神情，把包在外面的布拉开。刹时之间，连宁王在内，所有的人都大笑了起来。因为显露出来的，看来是一张形状十分丑陋，甚至不能坐的椅子。<p>　　这样的一件东西，当然不能算是甚麽奇珍异宝。宁王也不生气，一面笑着，一面挥着手，令那波斯胡人把东西带走。<p>　　那波斯胡人却在这时，十分恼怒，甚至忘记了礼仪，把脸涨得通红，大声道：“王爷，世人都说你能识宝，原来不是，我来错了！”<p>　　宁王反问：“你这算是甚麽宝物？去！去！去！”<p>　　当宁王这样下令之际，卫士已上来，架住了波斯胡人，要把他拉出去。<p>　　这时候，一个方士道：“王爷，很多宝物，外观毫不起眼，且听这胡人如何说！”<p>　　（宁王不但喜欢搜罗珍宝，也爱奇才异能之士，这个方士是来王府投靠的其中之一。<p>　　宁王一听那方士这样说，觉得十分有理。便命卫士松开那波斯胡人，着他说出这椅子为何可以算是宝物来。<p>　　那波斯胡人却望着众人，欲语又止。宁王笑道：“但言不妨，这里都是我的亲信。”<p>　　波斯胡人於是道：“这是一张天神所赐的灵椅，天神从天庭把它带下来之後，已有许多君主坐过，所以这又是君主之椅。坐了上去，君主权力，就得以随心所欲，这灵椅是君主所能拥有的最珍贵的宝物！”<p>　　宁王当时一听，就怦然心动。但是另一个王爷的亲信，却陡然叱喝：“胡言乱语，莫非是北边来的奸细吗？”<p>　　（宁王要造反，在北京的明武宗，自然也有所闻，也曾派人来探听过，所以那亲信这一问是必然的。<p>　　那亲信一喝，宁王也省觉，立时也问：“哪有这样的宝物？”那波斯胡人十分激愤：“王爷，我说了没有用，我把这椅子留在王府叁天，王爷你找一间密室，在地上凿一个恰如椅脚相同的洞，放直椅子，不要有任何人在旁，坐上去。叁天之後，如果王爷觉得椅子有灵异之处，我再进一步来说这椅子的好处，若然没有灵异之象，我也没有面目再来见王爷。”<p>　　波斯胡人这一番话，倒也令得宁王心动，就点头答应。<p>　　那波斯胡人又道：“王爷别看轻这椅子，这是从土耳其鄂斯曼大君巴查则特处来的！”<p>　　“土耳其鄂斯曼大君巴查则特”云云，宁王闻所未闻。但当时在场的，有一个博学多才的异人，立时应声道：“是，巴查则特大君，曾於本朝太祖洪武二十四年，大败东罗马军，又曾於洪武二十九年，大破极西叁方，叁大国家联军，该叁国为匈牙利、法兰西、德意志。”<p>　　波斯胡人一听，大是叹服，道：“王爷身边，有这样见识广博的异人，天下无人能及！”<p>　　王爷也大是高兴，可是那异人面色一沉，又道：“可是，巴查则特大君，於建文四年，被蒙古帖木儿所擒，败得一败涂地，这又怎麽说？”<p>　　波斯胡人从容不迫道：“帖木儿知道大君有这张灵椅，所以才无往不利，便命人将灵椅偷去，所以大君才会溃败。”<p>　　那异人没有再说甚麽，波斯胡人也告辞离去。<p>　　宁王就命人在密室之中，安放椅子，自己独自一人，不要任何人陪侍。<p>　　两天之後，波斯胡人还没有来，宁王已下令，在南昌城中，寻找这波斯胡人，有要事与之相商。<p>　　要找这波斯胡人，自然不是难事，一找就到。找到他的人是王府的总管，总管带着他，漏夜进了王府。<p>　　（宁王在两天之後，就急着要找那波斯胡人，自然是他知道了椅子真有灵异之处。可是，记载上却没有提及，那究竟是甚麽灵异。<p>　　波斯胡人一进入王府，王爷热烈欢迎，欢迎程度之热烈，令得在一旁的人，都大为诧异。因为王爷平日虽然以礼贤下士着名，但是也从来未曾看到他对人这样恭敬地欢迎过。<p>　　波斯胡人被迎进了王爷只招待得力亲信的一个书斋之中。王爷首先道：“灵椅虽然灵异，不过希望能把它进一步的灵异之处显示。”<p>　　波斯胡人於是侃侃而谈，谈这张椅子，到了谁的手中，谁就能登上君主的宝座。自从亚述帝国的君主之後，一共有案可稽的，是有十个君主曾拥有过它。也曾有好几百年的时间，它下落不明，流落民间不知何处，然後又突然出现。<p>　　这一番话，把宁王听得如痴如醉，深信天命所归，他将成为大明朝的皇帝了。他的亲信，自然也纷纷向他道贺，令得宁王大是兴奋。<p>　　然後，那波斯胡人又道：“这张灵椅，固然有这种灵异的力量，但还是美中不足。因为灵椅原来是和一块巨大的天外飞石有密切联系的。如果灵椅放在那天外飞石上面，那麽，君主的权力，简直可以随心所欲。”<p>　　宁王听了之後，更是怦然心动，先许了波斯胡人为“国师”，然後，又给了波斯胡人许多许多金银珠宝——多的程度，一定极其惊人，甚至没有详细的数字，在记载中只说：“几倾王之所有。”<p>　　那是说，几乎把王爷所有的珠宝金银，都给了那波斯胡人了！<p>　　（对一个密谋要造反，想做皇帝的野心家来说，金银珠宝，实在是不算甚麽的。他需要的是权力，那灵椅既然能给他权力，他倾其所有来交换，自然是顺理成章的事。<p>　　於是，那波斯胡人，用了叁辆大马车，把王爷的赏赐带走了。而王爷感到十分满意，天赐灵椅，那简直已等於是皇帝的龙椅了！<p>　　终於“起事之议，叁日後议定矣”。也就是说，如何举兵，在得了灵椅後五日才正式决定的。<p>　　明朝宁王朱宸濠起兵造反，并没有成功。皇帝派了王守仁去平乱，一举成功，宁王被擒，杀了头，这是史有明文的事实。<p>　　原振侠和南越，在看完了这段记载之後，呆了好久好久，原振侠才道：“事实上，灵椅并未能帮助宁王，他的造反失败了！”南越深深地吸了一口气：“那是因为灵椅被人偷走的缘故。”原振侠“啊”地一声——是的，灵椅被偷走了，所以宁王的皇帝梦就做不成。偷走灵椅的，是王府的总管，那总管，是最先找到波斯胡人的。<p>　　在那总管把波斯胡人又带进王府之前，他是不是已经先从波斯胡人那里，知道了灵椅的一切呢？当然有可能！<p>　　更有可能的是，总管知道的，可能比王爷知道的更多。因为他可以以总管的身分，警告波斯胡人，在王爷面前，甚麽可以说，甚麽不应该说，波斯胡人自然会听从他的安排。<p>　　可是，总管为甚麽要偷走那张椅子呢？<p>　　这已经是不可稽考的往事了，但是推测起来，也不外两个原因。<p>　　一、总管自己想做皇帝。<p>　　这个原因的可能性不高，王爷和皇帝之间的距离比较近，身为王爷，进一步想做皇帝，这是自然的事。王府总管的地位极低，一个地位卑微的人，再做梦，也不会梦想自己会有资格做皇帝的。<p>　　二、符总管早已偷盗了王爷的许多珍藏，早已准备逃走的，所以，他就不希望宁王能做皇帝。<p>　　要是宁王做了皇帝，权力和势力都是无限制的，任凭他逃到天涯海角，皇帝都有能力把他抓回来，明正典刑。<p>　　所以，他不希望宁王成功。宁王造反只要一败，非死不可，他究竟盗走了王府中多少财物，也就永远不会有人追究了。<p>　　这个可能性最大——符总管当年逃走的时候，将灵椅也带了走，目的并不是想自己在灵椅上得到甚麽好处。他的目的是破坏，是不想宁王得了灵椅之助，而登上皇帝的宝座！<p>　　也正由於这一点，所以他逃到了荒岛之上後，造了巨宅，就把灵椅密封在一个小空间中。他知道那是非同小可的宝物，但自己又用不上，又对之有一种恐惧神 之感，所以才想把它藏起来，从此不再被人发现。<p>　　这一藏，果然又藏了四百多年！<p>　　原振侠把自己的设想，向南越说了一遍，想听听南越的意见如何。<p>　　南越沉吟了半晌，才道：“四百多年之前发生的事，事实真相究竟如何，实在无法确知，你的设想，已经够合情合理的了。”原振侠看出南越有点精神恍惚，他又道：“不知当时在经过了两天之後，宁王知道了灵椅的甚麽灵异，也是晃动和会讲话？”南越喃喃地道：“恐怕还不止，因为他是一个有资格做君主的人，灵椅所给予的，和给普通的人不同¨¨¨那¨¨¨记载中提及的“天外飞石”，是不是就是沙尔贡二世陵堂中的那个石台？”<p>　　原振侠连想也没有想：“当然是。”<p>　　南越口唇掀动着，想说甚麽而没有说出来，原振侠沉声道：“我知道你在想甚麽，你是在想，把灵椅放在石台上，会怎麽样？”<p>　　南越身子震动了一下，面上的肌肉牵动着，并没有回答。原振侠冷笑：“不论怎样，我绝不信有甚麽力量，可以使一个古董商人变成皇帝的！”<p>　　南越的脸一下子涨得通红，可是他却没有说甚麽。<p>　　原振侠无法确知他心中究竟在想些甚麽。又看了一下柜子中其馀的资料，看起来，在残破不全的碎纸中，已经没有他们需要知道的东西了，他催道：“好了，要找的找到了，该去看看那张灵椅了！”<p>　　南越转过身去，点头答应。两人一起走了出去，这时，夜已很深了。<p>　　从图书馆到南越的那所巨宅，路程相当远。一路上，原振侠提了叁次：“那灵椅对你来说，一点用处都没有，那个王府总管，当年得了之後，就把它封藏了起来，那是他的聪明。如今，灵椅非但不能给你有任何好处，还会给你带来杀身之祸，听我的话，把它毁掉算了！”<p>　　前两次，南越都没有回答，到了最後一次，南越突然道：“好！可是灵椅不知道是甚麽东西制造的，十分坚硬，要毁掉它，不是容易的事！”<p>　　原振侠道：“那还不容易，用水泥把它包起来，抛到海底去，就谁也找不到它了！”<p>　　南越想了一想：“也好。”<p>　　原振侠本来以为南越一定不肯答应的，自己不知道还要费多少唇舌，如今南越居然答应了，那使他感到十分高兴。<p>　　他们没有再说甚麽，车子一直向前驶着，在接近巨宅的路口停了下来。然後，他们一起在黑暗之中，向那所巨宅走去。<p>　　在巨宅门口，南越用钥匙开了门。他两个仆人已经睡了，那麽大的一所宅子，四处都是黑沉沉、静悄悄的，有一种说不出来的诡异之感。<p>　　南越带着原振侠向内走，一直走到了他的书斋之中，他才着亮了灯。<p>　　原振侠打量着书斋中的布置，所有的布置都是明朝或明朝以前的古物，所以置身其间，使人有极强烈的时光倒流之感。<p>　　南越指着一幅挂着的绣幔：“灵椅，就在这幅绣幔的後面。”原振侠不由自主，心跳加剧。一直到这时为止，他对那张灵椅的来龙去脉，已经再清楚也没有了，可是，灵椅究竟是甚麽东西，他却还是说不上来。<p>　　当然，如果他肯接受灵椅是天神自天庭上带下来，赐给人间君主的东西，那就甚麽问题也没有了。<p>　　可是，这种说法，原振侠认为是神话，是传说，不是事实。<p>　　所以，他实在无法确知灵椅究竟是甚麽！<p>　　那麽怪异的，在人类历史之中曾起过神 作用的东西，就会出现在他的眼前，这多少令得他有点紧张。<p>　　他来到了绣幔之前，吸了一口气，伸手撩起了那幅绣幔来。<p>　　绣幔一撩开，他就看到里面是一个小小的空间。可是他却只看到，那小空间的地上，有一个小圆孔，并没有看到甚麽灵椅！<p>　　原振侠陡然一怔，而就在那一刹间，他的後脑之上，突然挨了一下重击！<p>　　那一下重击，令得他眼前一阵发黑，双手没有目的地向前抓了一下，恰好抓住了那幅明朝的绣幔。在那不到十分之一秒的时间中，他还能急速地想着——自己要昏过去了，那是由於後脑突然受了袭击，袭击自己的，自然是南越！<p>　　原振侠甚至还滑稽地想到：南越用来袭击的，不知是甚麽东西？是唐伯虎用过的铜纸镇，还是祝枝山用过的那一方端砚？<p>　　他当然不会得到答案，事实上，他连转过头来看一看的机会都没有。当他的双手，才抓住了那幅绣幔之际，身子一晃，便已倒了下去。<p>　　当他倒下去之际，连把那幅绣幔扯裂了的声音都没有听到，就昏了过去！<p>　　在他的身後，南越的手中，还拿着一只铜香炉——原振侠料错了，南越用来重重打了他後脑一下的，不是铜纸镇，也不是砚台，而是一只宣化铜香炉，那是世上有名的明朝古董！<p>　　原振侠的身手十分灵敏，而且警觉也一直很高，要在背後偷袭他，不是那麽容易的事情，可是南越的偷袭，实在太出於意料之外了！<p>　　不论原振侠怎麽想，都想不到南越会卑鄙到在背後偷袭，而且一下子就打中了他後脑的要害——他全然不曾提防！<p>　　再加上，当南越动手的时候，他正撩开了绣幔，一心想要看看那张灵椅，而又甚麽也未曾看到，正在极度愕然之际，自然更不提防！<p>　　当原振侠倒地之後，南越的手中，还拿着那只宣化香炉。他的脸色苍白，身子也在不住发着抖，这样子对付另一个人，南越还是有生以来的第一次，他真不知道，自己是如何有勇气做到这一点的！<p>　　他喘着气，跨过了原振侠倒在地上的身子，匆匆忙忙，抛开了手中的香炉，踏过了本来是他最心爱的那幅绣幔，跨进了那个空间。<p>　　在这里，有一点是必须注意的——原振侠没有看到那张灵椅，在原振侠眼中看出来，甚麽都没有。但是，当绣幔一撩开之际，南越就看到那张灵椅在。<p>　　南越不但看到那张灵椅在，而且还清清楚楚，听到灵椅在讲话：“快把他打昏过去，不然，就会被他弄到海底去了！”<p>　　南越虽然有背信的想法，可是把原振侠打昏过去，在听到那句话之前，他连想都未曾想到过。但在一听到了那句话之後，他一下子就拿起了香炉，重重敲在原振侠的後脑之上！<p>　　当他跨进了那个空间之後，他双手抓住了那张椅子，将之举了起来——椅子不是很重，南越足可以把它举起来。然後，他转身，又跨过了倒在地上的原振侠，一直举着那椅子，出了书斋。<p>　　原振侠的健康状况十分好，虽然重击令得他昏了过去，但是在二十分钟之後，他就开始醒了过来。<p>　　当重击突然而来之际，他连疼痛的感觉也没有。直到这时，他才感到了後脑被击处传来了一阵剧痛，再接着，他就睁开了眼来。<p>　　当他睁开眼，伸手按住了後脑被击处，手心上有碰到浓稠鲜血感觉之际，他已经完全想起了发生了甚麽事。<p>　　那令得他不由自主，发出了一下愤怒的声音，一跃而起，叫道：“南越，你给我滚出来！”<p>　　他一面叫，一面把书桌上的东西，全都扫到了地上。原振侠当然是有理由愤怒的，他把一切经过全都告诉了南越，南越却用那麽卑鄙的手段来对付他！<p>　　但是原振侠立时知道，自己在这时发怒，是没有用的，因为南越显然已经不在了！<p>　　原振侠喘着气，先撕破了衣服，把後脑的伤处扎了起来。当他反手在绑扎着布条之际，他一直盯视着那个小空间在看着——没有椅子，里面是空的。<p>　　这时，里面当然没有椅子，因为椅子已经被南越拿走了。可是，当南越还没有把椅子拿走的时候，为甚麽原振侠也看不到那张椅子呢？为甚麽，黄绢派出来的那麽干练的特工人员，他们在暗中对这所巨宅的每一处进行搜索，也没有发现那椅子呢？<p>　　灵椅，有着神 的灵异力量，可以使要对它不利的人看不到它！<p>　　当时，原振侠自然不知道，一直要到後来，事态逐步发展，他才明白。<p>　　当时，原振侠肯定南越已经离去，他首先想到的是：南越答应把灵椅毁灭是假的，他早有预谋，把自己打昏过去之後，他就带着那张灵椅躲起来。那张灵椅，根本不在巨宅之中！<p>　　原振侠这时的想法，只想对了一半。<p>　　他重重顿了一下脚，他绝对可以肯定，灵椅在南越手中，对南越来说，会构成极度的凶险。但是这时，在极度的愤怒情绪之下，他却一点不为南越着急，反而有点幸灾乐祸，因为南越用这样卑劣的手段对付了他，应该有点报应！<p>　　原振侠自然不希望灵椅落到卡尔斯将军手中，可是如果他已经尽了力，事情在他的力量不能控制的情形之下，有了意外，他也无法可施。一想到这一点，原振侠不但愤怒，而且懊丧之极！<p>　　他并没有在那巨宅之中停留。摸着黑，他总算离开了那巨宅，又从黑暗的小路上，回到了车子里。<p>　　当他发动车子之际，他心中又在想：自己的遭遇，是一个最好的教训——别相信任何人！<p>　　他驾着车，并没有回到住所，而是先到了医院，请他的同事，把他後脑的伤处消毒并重新包扎。同事取笑他：“争风吃醋，和人打架了？”<p>　　原振侠只是苦笑，连说话的心情都没有。<p>　　离开了医院之後，原振侠才驾车回家，车子是租来的，明天一早还得去归还。本来和他是一点关系也没有的事，忽然之间扯上身来，会弄得他如此烦恼和狼狈，这多半就是“造化弄人”的写照。<p>　　一张会摇动，会讲话，有着那麽神 悠久历史的椅子¨¨¨这一切，全令得原振侠有头昏脑胀之感。他在推门进自己住所之时，神思恍惚，连脚步也有点不稳。<p>　　当他进了住所，关上了门之後，不由自主，背靠在门上，喘着气。就在这时，像是身在梦幻中一样，他突然听到了一个极其轻柔动听的声音响起来：“怎麽了？觉得不舒服？”<p>　　原振侠在听到了那声音之後，不由自主，发出了一下呻吟声来——後脑所受的那下打击太沉重了，竟令得他听到了黄绢的声音！<p>　　可是，就在原振侠这样想的时候，眼前突然一亮！那又令得他震动了一下，他并没有亮着电灯，如何会突然有光亮出现的？<p>　　他眯着眼，向前看去。黄绢修长的身形，在才一映入他眼之际，还是相当模糊的，但是立即变得十分清晰。<p>　　一点也不错，是黄绢，站在他的面前，离得他极近。使他不但可以闻到自她身上散发出的那股清淡的幽香，而且气息可闻！<p>　　原振侠把眼睛睁得老大。意外的事情实在太多了，接连而来，从他和南越的对话，图书馆中看到了记载，後脑挨了重击，现在又是黄绢的突然出现。一连串的意外，一个接一个冲了过来，这令得原振侠再次发出了一下呻吟声。<p>　　而黄绢也在这时，失声叫了起来：“你¨¨¨受了伤！你应该在六小时之前到的，你到哪里去了？一直在跟人打架？伤得怎麽样？”<p>　　原振侠深深吸了一口气，虽然，黄绢在责问他，但是他也可以听出，黄绢在语气之中对他的那份关怀。那令得他十分激动，他仍然背靠在门上，张开了双臂，在等着黄绢投进他的怀中。<p>　　黄绢只犹豫了极短的时间，就靠向原振侠，原振侠立时抱住了她，轻抚着她的长发。两人偎依在一起，一时之间，谁也不想讲话。<p>　　原振侠虽然没有出声，可是心中却在大叫：抛开权位，不要再去追寻甚麽灵椅，就这样靠在我身边，永远靠着，你会在平静之中得到快乐！<p>　　原振侠没有把心中的话叫出来的原因，是他知道，叫出来，随便他叫得多麽撕心裂肺、声嘶力竭，都是没有用的！<p>　　原振侠急速地吸着气，就在这时，靠在他身前的黄绢，头向後略仰，道：“汉烈米博士疯了！”<p>　　原振侠陡然一怔，後脑的伤口又是一阵剧痛。一时之间，他还不明白“汉烈米博士疯了”是甚麽意思，黄绢又已道：“他要见你，看来他有很多话要对你说！”<p>　　原振侠这时，只感到心头一阵剧痛，他喃喃地道：“是他要见我，不是你要见我？”<p>　　黄绢把他推开了一些，凝视着他，用十分冷淡，但也十分坚决的声调说：“我们实在已经是两个不同世界的人，你不必对我¨¨¨再有任何幻想？”<p>　　原振侠的心情更苦涩：“可是，你为甚麽又总是在我面前出现？”<p>　　黄绢半侧过身去，长长的睫毛急速地颤动着，看起来，她的心境也十分矛盾。原振侠伸手，在柔软的长发上轻轻抚摸着。黄绢在开始时，一动也不动，但接着，她就後退了一步，避开了原振侠的手。<p>　　她也不再避开原振侠的眼光，看起来，她已经下定了决心，她感到自己不能和原振侠再在感情上纠缠下去。正如她刚才所说的，她和原振侠，实际上是生活在截然不同的两个世界之中的！<p>　　她沉着声：“汉烈米企图用强烈的炸药，把整座陵墓全都炸毁，他整个人都变成了疯子！”<p>　　原振侠双手捧着头，呆了一会。他也明白了黄绢所说的那一点，那使他的身心都感到一股异样的疲倦。<p>　　虽然他对汉烈米博士很有好感，他还是道：“那似乎和我一点关系也没有，是不是？”<p>　　黄绢有点怒意：“可是，你曾和他如此接近，难道你不想听听，还有甚麽意外的发展？”<p>　　原振侠作了个无可无不可的手势，他那种漠不关心的态度，令得黄绢更加生气，但是她却还是抑制着怒意：“在你走了之後不久——”<p>　　在原振侠走了之後不久，汉烈米显得十分暴躁不安，他把所有人都赶离陵墓，又吩咐警卫严加看守，不准任何人进去。<p>　　然後，再要负责警戒的军官，替他运五百公斤烈性炸药来。<p>　　那军官一面答应着，一面自然立刻用最快的方法，通知了黄绢。<p>　　黄绢在接到了报告之後，真正吃了一惊——五百公斤烈性炸药，足以毁坏一切了！她不知道汉烈米要作甚麽，下令照汉烈米的吩咐，供应他所需的一切，但是如果汉烈米要引爆那五百公斤烈性炸药，就绝不能使他达到目的！<p>　　这个命令是十分容易实行的，要引爆烈性炸药，需要相当繁复的手续，一定要通过雷管来引爆。军官接到了命令之後，就照汉烈米的吩咐，给了他五百公斤烈性炸药和二十支雷管，只不过所有的雷管，都拆除了其中作为起爆药的过氧化铅，使得所有的雷管，根本失去了引爆的作用。<p>　　汉烈米在得到了供应之後，他的行动就一直有人在暗中监视，而且立即报告给黄绢知道。<p>　　他把五百公斤炸药，分成了二十份，分布在陵墓的各处，在炸药上插上雷管，再把引爆线联结在一起。<p>　　他的这种行动，任何人都知道他的目的是甚麽了——他要把整座陵墓炸毁！<p>　　而他把炸药布置得那麽均匀，五百公斤烈性炸药在同时引爆，那不但可以把整个陵墓炸毁，也足以把陵墓上的那个大广场上的石板，全都炸得飞向半空而碎裂，使这里的一切，在一刹那之间化为乌有！<p>　　当黄绢接到这样的报告之际，她实在无法相信——汉烈米是这样狂热的一个考古学家，对任何古物的破坏，对他来说，都是不能容忍的恶行！<p>　　可是如今，他却要亲手彻底毁灭人类在考古学上最大的发现。<p>　　黄绢是兼程赶去的，当她赶到时，迎接她的军官道：“一切装置都弄妥了，可是看博士的样子，似乎不能决定在甚麽时候下手。”<p>　　黄绢闷哼一声：“他不是不让人接近麽，你又怎麽知道他在干甚麽？”<p>　　那军官道：“在送炸药和装备进去的时候，我命人暗中布置了多枚电视摄像管在里面，所以可以看到他在做甚麽事！”<p>　　黄绢跟着军官，进入了一辆卡车的车厢。那车厢中有着相当完善的各种电子设备，有四幅萤光屏，可以从四个不同的角度，看到那陵堂中的情形。<p>　　四幅萤光屏上，都有着汉烈米，汉烈米蹲在引爆装置之前，右手按在一个按钮上。<p>　　萤光屏上看起来，汉烈米在发着抖，双眼直勾勾地向前看着，盯着那块大石。在大石四周，至少有一百公斤的炸药在。<p>　　黄绢一看到这种情形，就不由自主叫了起来：“天，他疯了！要是真的炸了起来，他自己会变得甚麽也不剩下！”<p>　　军官道：“不但是他，连我们这里，也会波及！”<p>　　黄绢深深地吸了一口气，说：“他一定是疯了！我不信他真的会——”<p>　　就在这时，她就看到汉烈米陡然站了起来，用力按下了引爆的按钮。虽然黄绢明知道爆炸不会发生，但是在那一刹间，她还是不由自主震动了一下。<p>　　爆炸当然没有发生，汉烈米整个人，如同泥塑木雕一样，站立着不动。<p>　　接着，他冲向一堆炸药，把雷管拔了出来，看了一下，重重摔了开去，转身向外便奔。<p>　　在电视萤光屏上，看到他奔上了石级，他一定是发觉受了骗，正在向外冲来。黄绢连忙跳下了卡车，卡车停的地点，离那个广场不是很远。<p>　　黄绢才一下车，就看到汉烈米已经冲了出来，挥着手，发出极度愤怒的吼叫声：“滚出来，躲起来的人全给我滚出来！”<p>　　黄绢立时大踏步向前走去，冷冷地道：“没有人要躲起来，博士，你为甚麽要把这里的一切全都毁去？”<p>　　汉烈米一看到黄绢，就向她直冲了过来，样子完全是在疯狂的状态之中。黄绢毫不退缩迎上去，几个军官急忙跟在黄绢的身後，已经把佩 拔在手中。<p>　　黄绢和汉烈米在广场的边缘上相遇，汉烈米一伸手，极度失态地抓向黄绢胸前的衣服。黄绢翻手一拍，将他的手拍了开去。<p>　　汉烈米大声责问：“是你！是你破坏了我的行动！”<p>　　黄绢的声音更冷峻：“是我阻止了你的破坏行动！”<p>　　刹那之间，汉烈米的神情更是激动之极，他声嘶力竭地叫了起来：“你阻止不了，阻止不了！我一定要令这里的一切，全都毁灭——”<p>　　当他叫到这里时，他双手扬起，向着黄绢直扑了过来。黄绢向後一退，但没有退开，汉烈米的双手，已然紧紧掐住了黄绢的脖子。<p>　　一切来得那麽突然，黄绢连挣扎的机会都没有。汉烈米扭曲了的脸离得她那麽近，她感到呼吸紧迫，张大了口想叫，又叫不出来。<p>　　就在这时候， 声响起！<p>　　声一共响了叁下，黄绢只感到灼热的鲜血迸溅开来， 得她一头一脸。同时，也听到了汉烈米撕心裂肺的呼叫声。<p>　　黄绢甚至连视线也被血溅得模糊了。<p>　　一个世界着名的学者，竟然会在这样的情形下行凶，这真是太出人意表了！<p>　　当她感到汉烈米的手已经松开了她的颈子之际，她又後退了几步，抹去脸上的血。她看到汉烈米就在她的身前，他一共中了叁 ，两 中在他双臂上，一 中在他的肩头，中 处，鲜血在不断地涌出来。<p>　　可是他还是活着，还举起了中了 的手臂来，伸手指着黄绢，发出一种十分可怕的声音，叫着：“对了，你就是这个样子，满头满脸都是血，就是这样子！”<p>　　接着，他急速地喘起气来，但仍然在叫着：“你自己喜欢这样，你那个卡尔斯喜欢这样，不能让别人也这样！”<p>　　黄绢又骂又怒：“你是一个疯子！”<p>　　汉烈米在嘶叫：“我不是疯子，你才是，卡尔斯才是！你们才是疯子！”<p>　　几个军官已经把汉烈米抓了起来，黄绢喘着气：“把他送到医院去！”<p>　　汉烈米在剧烈挣扎，但还是被人推上了车子，疾驶了开去。<p>　　黄绢转身走向一辆车子，她陡然在车子的倒後镜中，看到了自己一脸的血污，样子十分可怕！<p>　　那当然不是她的血，可是一脸的血污，看起来真是怵目惊心。她也想起了汉烈米的那两句话，她不明白那是甚麽意思。<p>　　一小时之後，黄绢已经完全恢复了常态，她进了病房，去看汉烈米。汉烈米睁着双眼，直直地望着天花板，从头到尾，他只说了一句话：“叫原振侠来见我！”<p>　　黄绢在听了几十遍之後，没有说甚麽，就离开了病房。她知道，除非自己亲自去走一遭，否则，原振侠是不会来的。<p>　　原振侠的身子在不由自主发着颤。汉烈米博士为甚麽要将沙尔贡二世的陵墓彻底毁去，真正的原因他不知道，可是他却有一种强烈的感觉，感到那和自己要把那张灵椅毁去的目的是一样的！<p>　　这种超乎人类想像和知识范畴之外的事物，会带来甚麽结果，全然没有人知道。最好的处理方法，是根本不让它们再存在下去！<p>　　他勉力镇定心神：“为了汉烈米要见我，你才来的？”<p>　　黄绢掠了掠长发，想了一下才道：“不是，我觉得汉烈米已经洞悉了陵墓中的 密，可是他绝不会对我讲，他要见你，一定会对你讲！”<p>　　她顿了一顿：“我要你把他的所知，转述给我！”<p>　　原振侠不由自主，闭上了眼睛一会——沙尔贡二世陵墓的密，说穿了，就是如何使帝王君主的权力，可以得到随心所欲扩张的 密。<p>　　原振侠更可以肯定，汉烈米要毁掉一切，目的是不希望这个密 露出去。<p>　　他陡然之间，感到了一阵冲动，疾声问：“汉烈米在中 之後，指着你说的那两句话，是甚麽意思，你懂不懂？”<p>　　黄绢现出十分厌恶的神情来，直截地道：“不懂！”<p>　　原振侠冷笑了一下：“我倒可以略作解释，你追求权力，一直追求下去，到最後，难免头破血流，那是你的事！可是就在你追求权力的过程之中，有多少人先要流血？”<p>　　黄绢冷冷地道：“这种话，一点也不新鲜，对我，也起不了任何作用。”<p>　　原振侠凝视着她，还想说些甚麽，她已抢先道：“汉烈米一定要向你倾诉他心中的 密，你去不去？”<p>　　原振侠道：“我去！”<p>　　他答覆得那麽爽快，倒大大出乎黄绢的意料之外。<p>　　原振侠立时又道：“我去，不是为了听他向我诉说 密，而是去听听一位好朋友的愿望。要是他有甚麽愿望不能达到的话，我可以尽力帮助他去达成！”<p>　　黄绢的神情十分难看。原振侠这样讲，两人之间的敌对地位可是她立即想到，只要原振侠肯去就好了。就算原振侠不肯向她转述汉烈米的 密，她也有的是法子，可以在他们交谈之际偷听得到。<p>　　所以，她一挥手：“走吧！”<p>　　原振侠走过去，打开了门，他也心急想见到汉烈米。门一打开，外面有四、五个彪形大汉在，这种场面，原振侠早已习惯了。<p>　　黄绢跟着走了出来，一个大汉连忙趋向前，向黄绢低声说了几句。黄绢现出极高兴的神情来，转头道：“他们已找到了那个古董商人，和那张椅子！”<p>　　原振侠震动了一下，他在心中暗骂：南越这个混蛋，他以为自己的警告是虚言恫吓，竟然出手袭击自己，现在，他可以说是自食其果了！<p>　　而那张椅子，终於落到了黄绢的手中！黄绢说“找到了”，自然是轻描淡写，南越一定已经落在他们手里了。<p>　　原振侠吸了一口气：“恭喜你！”<p>　　黄绢又用阿拉伯语，下了一连串命令，原振侠不是很听得懂，只知道黄绢要她手下把南越带走。<p>　　利用外交特权，黄绢要胡作非为起来，带走一个人，那简直是一件小事了。<p>　　当原振侠登上专机之际，他却没有看到南越，可能南越是在後面的机舱中。因为他看到，在起飞之後，过了很久，黄绢才从後舱走过来，神情十分冷峻。<p>　　黄绢一来，就道：“那卖古董的，甚麽都对我说了，那张椅子现在属於我了！”<p>　　原振侠闭上眼睛，一声不出。他看不见黄绢的神情，但是黄绢像箭一样的冷笑声，却不断传进他的耳中。<p>　　黄绢一面冷笑，一面道：“你要把灵椅毁去？原来你也知道了那麽多，可是一点也不告诉我！”<p>　　原振侠只是缓缓地吸气，在他听来，黄绢的声音越来越是狂妄。虽然她的声音还是那麽清脆动听，但一时之间，原振侠有一个错觉，竟然分不出黄绢的声音和卡尔斯将军有甚麽不同来。<p>　　黄绢在说着：“这张灵椅，一定有特殊的能力，你早已知道这一点的。它能令权力永固，能令权力扩张，能令理想实现，能令——”<p>　　原振侠听到这里，实在忍不住了，接了上去：“能令人变成疯子，能令疯子更加疯狂！”<p>　　黄绢又发出了一下冷笑：“你等着瞧吧，卡尔斯将军的理想，可以藉着神异的力量而实现！”<p>　　原振侠陡然睁开眼来，黄绢是一副扬扬自得的神情。可是在感觉上，原振侠却感到，从来也未曾面对过一个令他有如此强烈憎恶感的女性过！<p>　　这是黄绢吗？是他所爱的，那麽美丽动人的黄绢吗？他一再问自己，可是这个如此简单的问题，却得不到答案。当然在他面前的是黄绢，可是又不是！<p>　　黄绢也瞪视着原振侠，她在继续着：“这是无可抗拒的！人类的历史，因此会改变，也可以说，人类的历史就是照这个规律发展下去。卡尔斯将军和我，会成为全人类的统治者，全世界的人都等着我们把他们从罪恶之中解救出来，现在，这一点可以达到了！”<p>　　原振侠尽量抑制着一种极度要作呕的感觉，冷冷地道：“将军，作为一个医生，我可以绝对肯定，你的精神状态，是一个十足的疯子！”<p>　　黄绢哈哈大笑了起来：“疯子？历史上所有想征服全人类的伟人，全是疯子吗？”<p>　　原振侠的回答，来得又快又肯定：“是！全是可怜可悲的疯子！”<p>　　黄绢止住了笑，沉着脸望向原振侠。原振侠又冷笑道：“远到亚历山大大帝，近到响应马克思号召的，疯子绝不会成功的！”黄绢伸出手来，直指着原振侠：“我会，我和卡尔斯会！历史是人创造的，我就是创造历史的人！”<p>　　原振侠终於忍不住了，一张口，剧烈地呕吐了起来，一直吐到吐出的全是清水为止。<p>　　黄绢在原振侠开始呕吐时就已经离开，进入了後舱。在整个飞行途程中，原振侠没有再见过她。<p>　　飞机一着陆，原振侠就由两个军官陪着，到了医院，见到了汉烈米。<p>　　汉烈米的情形十分差——虽然他中了叁 ，但伤势不能算是太严重，可是他的精神极差，原振侠见了他，几乎认不出他来。<p>　　除了他深陷下去的双眼，仍然带着那股固执的神采之外，整个人都脱了形！<p>　　他一看到了原振侠，就紧紧握住了原振侠的手，颤声道：“原，那张椅子¨¨¨那张椅子¨¨¨”原振侠的心中极难过，他道：“那张椅子，已经落在黄将军手中了！”<p>　　汉烈米陡然震动了一下，整个人几乎从病床上弹跳了起来。<p>　　接着，他的声音更加发颤：“那¨¨¨千万不能¨¨¨原，千万不能让他们¨¨¨把那张椅子，放在那块大石上！”<p>　　原振侠苦笑，抬头看了那个面目冷森的护士一眼。他自然明白，在这里的每一句话，都立刻会传进黄绢的耳中。他沉声道：“别再说了，这里没有 密！”<p>　　可是汉烈米的情形，作为一个医生，原振侠看得出，他已经处於一种昏迷的狂呓之中。他不断重复那句话之後，又道：“更不能叫卡尔斯和黄绢坐上去！”<p>　　原振侠摇着头：“太迟了，我没有力量可以制止他们。你为甚麽要毁灭整个陵墓？你一定曾感到甚麽，是不是？你感到了一些甚麽？”<p>　　汉烈米的神态，像是平静了一些。隔了好一会，他才道：“原¨¨¨那真是来自天庭的，原来属於天神的东西。”<p>　　原振侠吸了一口气：“你别发呓语了！”<p>　　汉烈米叹了一声：“原，天庭和天神，只不过是一个名词！”他双眼向上翻，又困难地扬起一只手来，指向上：“你明白了？”<p>　　原振侠有点明白，可是他还是缓缓摇着头：“请你作进一步说明。”<p>　　汉烈米又沉默了片刻：“你记得我在击碎那个石台之後的情形？”<p>　　原振侠道：“是，我肯定你那时，看到了甚麽。”<p>　　汉烈米摇着头：“不，我其实甚麽也没有看到，只不过在那一刹间，我感到¨¨¨感到¨¨¨唉，我应该怎麽说才好？你有没有经历过，在一刹那之间，忽然知道了许多许多事，就像这些事，原来就是你脑中的记忆一样？”<p>　　原振侠想了一想：“我可以理解这种情形¨¨¨在人类如今的医学来说，还无法解释这种情形。再精细的解剖学，也无法找到人的思想究竟在何处，只不过可以知道思想是由哪些细胞活动而产生。所以，像你经历的这种情形，还是只能靠想像来解释。”汉烈米迟疑着，现出十分迷惘的神情来：“我一直在疑惑，那是不是我的幻觉，可是当时的感觉，又是如此强烈和深刻，所以我才决定了要去做¨¨¨要把一切全毁灭。一直到现在，我还不能肯定自己的决定是不是对，你有甚麽想像的解释？”<p>　　原振侠沉默了片刻，因为那毕竟是相当难以解释的事。<p>　　汉烈米又急促地道：“如果我当时的感觉，全是实在的，那麽我失败了一次，还要做第二次，一直到成功为止！”<p>　　他急速地喘起气来，喘了一会，才又道：“真¨¨¨可怕¨¨¨我拚了命，也要去做！”<p>　　原振侠深深吸了一口气，暂时按捺住了好奇心，不去问他当时感觉到了甚麽。他道：“我的解释是，如果有一种强势的思想电波，侵入了人的脑部，就可以使人在极短的时间内，知道很多事了！”<p>　　汉烈米迷惘地道：“我不是很明白。”<p>　　原振侠作着手势：“人知道事情，是通过了不断对外界的接触而累积起来的。通过阅读和听闻等等的途径，在脑部积聚成记忆，然後，再根据记忆，加上自己的理解，就有创新的意念出来。这情形，就和我们如今把资料输入电脑，使电脑有记忆一样。<p>　　但是人脑的组织比电脑复杂了不知道多少，电脑只能接受输入的资料，不会有创新的意念。”<p>　　原振侠顿了一顿：“你那种感觉，就好像把许多资料，一下子就输进了电脑之中一样。人和人之间，是无法用这种方法来交换知识的。”<p>　　汉烈米点了点头，仍保持着沉默。原振侠又道：“这种直接由思想和思想之间的交通，是不受时间限制的。我们现在，通过语言文字，使一个人接受基本微积分教育，可能需时一年或更久，但通过思想直接交流的方法，可能只要百分之一秒！”<p>　　汉烈米长长地吁了一口气，问：“当时，我在击碎了那块大石的一角之际，我¨¨¨我怔呆了多久？”<p>　　原振侠回想着当时的情形：“不能肯定，当时，我想起了石台上所刻的警告，以为大祸将临，所以吓呆了。那段时间，不会很长¨¨¨不会超过叁分钟！”<p>　　汉烈米苦笑了一下：“那麽久！那真是可以使我感到很多事了！”<p>　　原振侠缓缓地，终於把他早已想问的那个问题问了出来：“在那一刹间，你究竟感觉到了甚麽？”<p>　　汉烈米闭上眼睛一会，才又睁开眼来：“我一击碎了石台的一角，就感到了一股极度的震撼，彷佛在那一刹间，遭到了电击一样，全身起了一种异样的感觉。眼前也甚麽都看不见了，不，不是甚麽都看不见，而是无论我怎麽努力看出去，我所看到的只是一片深蓝，一片无穷无尽的深蓝。接着，我就听到了一下暴喝声！<p>　　“那种暴喝声简直如同迅雷一样，令得我心神皆为之震动。<p>　　那声音在喝着：“你太大胆了，竟然敢破坏来自天庭的神迹！”“那时，我神智还十分清醒。虽然我知道有甚麽极其奇异的事发生了，可是我发誓，我的神智还是清醒的，我记得我自己立时大声回答：“甚麽天庭来的神迹，你在胡说八道甚麽？”原，你当时有没有听到我在说话？”<p>　　原振侠摇了摇头：“没有，没有听到¨¨¨可能那只是你在想。对方“听”到了你的声音？”<p>　　汉烈米十分认真地点了点头。<p>　　原振侠道：“那证明你和对方，是用思想交流的方式在沟通。”<p>　　汉烈米静了片刻：“大约是我一叫喊，立即就得到了对方的回响，声音仍是那样令人心神俱震：“你要是再胡作非为，巨大的灾祸就会降临在你的身上！快去找我的另一部分来！”“我实在不知道那声音这样说是甚麽意思，就反问：“甚麽叫你的另一部分？甚麽部分？你是甚麽人？你¨¨¨你是甚麽？你就是那块大石，你究竟是甚麽¨¨¨我要把你剖开来！””<p>　　汉烈米讲到这里，不由自主喘息起来，可是他又作了一个手势，不让原振侠发问。<p>　　接着，他又道：“那声音更响亮，简直令得我昏眩，它道：“你不能知道我是甚麽，我是来自天庭的，你们对天庭知道多少？我怎麽向你解释？我可以令你们中有权势的人随心所欲，我是天神派来的，天神通过我，来统治你们。我的另一部分和我结合，就有无比的力量，就有你们人类不可抗拒的力量，就可以使人类听命於一个人，而这个人听命於天神！””汉烈米讲到这里，又急速喘起气来。原振侠只感到了一股寒意，他道：“另一部分¨¨¨那另一部分，就是那张椅子！”<p>　　汉烈米睁大了眼，望着原振侠。原振侠又道：“在以前，中国的帝王君主，自称天子，说是受命於天，天是通过了他来统治人类。”<p>　　汉烈米发起颤来：“这¨¨¨只不过是一种假托。难道真的¨¨¨有一种力量，使得一个人可以统治人类？”<p>　　原振侠思绪十分紊乱，他道：“可是人类的历史上，不是有着数不完的千千万万人，受一个人统治的例子吗？这个人，何以能成为至高无上，权力集中的君主？实实在在，君主和普通人一样，只不过都是一个人！”<p>　　汉烈米也喃喃道：“权力的宝座，一个人在权力的宝座上，就能够为所欲为，驱使亿万人去服从他！”<p>　　原振侠用力挥了一下手：“权力的宝座¨¨¨这是文学上的修辞，实际上，就是那张椅子，那张¨¨¨来自天庭的椅子！”<p>　　汉烈米现出十分怪异的神情来道：“那¨¨¨也只不过是一种象徵吧？人类历史上有许多君主，未必每一个都坐过这张椅子的！”<p>　　原振侠苦笑：“可是，历史上所有的君主之中，有多少个是称心遂意的？别以为做了君主，就一定十分快乐，权力扩张的野心是无限的，我相信所有君主的痛苦，和普通人是一样的，不能满足！”<p>　　汉烈米叹了一声：“那石台¨¨¨和椅子的结合，就可以使一个君主，得到满足？”<p>　　原振侠继续苦笑：“我不知道，我未曾有过那种感觉，你应该比我清楚！”<p>　　汉烈米挣扎着想起来，但是又颓然倒下去：“是，那声音告诉我，椅子放在石台上，坐了上去，就会由天庭给予无比的力量，使他成为人间权力最高的一个人，一个由天庭派来的统治人类的使者！”<p>　　原振侠想了片刻道：“这，可以阐释为那座石台、那张椅子，是一种组合，这种组合，是可以和太空之中某种力量发生联系的。”<p>　　汉烈米点头，道：“我也是那样想，所谓“天庭”，当然是指某一处所在而言，而“天神”，就是居住在这个所在的一种生命。这种生命有超级的力量，只要通过一个人，就可以统治全人类！”<p>　　原振侠双手托着头，呆了片刻，忽然笑了起来。汉烈米瞪着他，显然是不明白在这样的情形之下，还有甚麽好笑的。<p>　　可是原振侠却笑了又笑，直到汉烈米忍不住喝止他，他才道：“真的好笑，我忽然想到，那个人，当他成为人间至高无上的统治者之际，他一定自以为是世界上最了不起的一个人了，是至高无上的君主，统治着全人类。可是实际上，他却只不过是一个工具，某种力量只不过是通过他来统治人类而已。他是工具，是奴隶，比被他统治的人还不如。被他统治的人，还能反抗，而他却连反抗的念头都不会有，沾沾自喜，心甘情愿，一直做着奴隶，这不是很好笑麽？”<p>　　汉烈米听了，先是怔了一怔，但是接着，他也忍不住哈哈大笑了起来。就在他们的笑声中，病房的门，“砰”地一声，重重打了开来。随着门的打开，黄绢像是一阵风一样，卷了进来。<p>　　汉烈米和原振侠两人都怔了一怔，黄绢满面怒容，指着他们：“一点也不好笑，你的话，一点也不好笑！至高无上的君主——”<p>　　原振侠立时道：“只不过是某种不可测力量的工具！”<p>　　黄绢厉声道：“可是，他还是全人类的统治者！”<p>　　原振侠反应更快：“不，是来自太空的某种力量在统治人类，不是他，他是一个傀儡！”<p>　　黄绢用力挥了一下手：“卡尔斯将军将成为人类有史以来最伟大的君主！”<p>　　原振侠耸了耸肩：“外来的力量，总要选择一个傀儡的。是卡尔斯也好，是你也好，张叁李四、阿狗阿猫，并无分别。”<p>　　黄绢怒道：“胡说！只有原来已经是有权位的人，坐上了那张椅子，权力才能随心所欲扩大。普通人就算坐上了那椅子，也一样没有用！”<p>　　原振侠听了，又由衷地笑了起来，一面笑，一面道：“当然，那种力量很懂得如何去选择它们的工具。已经有了一定权力的人，权力追求的无穷欲望，早已使得他们的心灵受到了腐蚀，在权力追求的过程中，早已丧失了人性，甚麽样灭绝人性的事全可以做得出来。普通人，还真没有那麽容易就成为权力的俘虏！”<p>　　原振侠越说越是激昂，汉烈米的双手移动虽然有困难，可是他还是用力在鼓着掌。<p>　　黄绢的脸色铁青，原振侠凝视着她，叹息地道：“看看你自己，自从卷进了权力的漩涡之中，变成了甚麽样子！”<p>　　黄绢冷笑一声：“我好得很，不用你来关心！”<p>　　她讲了那句话之後，顿了一顿，又道：“很多谢你们两人的讨论，使我对灵椅有了进一步的认识。很对，我同意你们的假设，那石台和那椅子是一个组合，是不知在甚麽年代，由外太空某处，被送到地球上来的，是一种有给予权力力量的装置。”<p>　　汉烈米喃喃地道：“或许，有可能正是有了这个装置，人类才知道权力这回事——部落社会因之形成，本来是平等的人之中，分出了统治者和被统治者。从此之後，人类自由自在的生活便结束了！”<p>　　原振侠并不看黄绢，像是在自顾自地说着：“可是人类的本性是追求自由自在的，历史上无数次的反抗，证明了这一点。”<p>　　黄绢用力挥着手：“整个装置被分散了那麽多年，直到现在才重组在一起。我还可以告诉你们，椅子一直在南越的那所巨宅之中，可是它有着神奇的力量，能够使得对它不利的人，根本不知道它的存在！”<p>　　原振侠淡然道：“听来虽然神奇，但是它既然有和人思想直接交流的能力，要利用它的某种放射力量，影响一下人的视觉神经，使人视而不见，也就不算是甚麽怪异的事情了。”<p>　　他停了一下，又道：“卡尔斯将军已经启程了？甚麽时候会坐到那张椅子上去？”<p>　　黄绢看了看手表：“快了，大约一小时之後。”<p>　　汉烈米的声音之中，充满了绝望，他几乎是在嘶叫着：“阻止¨¨¨阻止¨¨¨他！”<p>　　原振侠长长叹了一声，事到如今，他有甚麽能力阻止？那一套装置——石台和一张椅子，照他的设想，是外太空某种力量通过它来控制人类的装置。<p>　　这种装置，对某些地球人来说，是梦寐以求的，那张椅子，就是至高无上的权力宝座！<p>　　可是，也正如汉烈米刚才所说，人类社会的结构，起了变化，从原始社会变成了部落社会，人与人之间的关系，形成了统治与被统治的关系，是不是就是由於这套来自外太空，是某一种外星人想藉此控制人类的装置的影响呢？<p>　　而时至今日，这套装置的主人，可以说是极成功的。就算现在，这套装置被毁去，权力的欲望，也已经根深柢固地存在於人类的思想之中了！<p>　　卡尔斯将军就是一个例子——对卡尔斯将军来说，有这套装置，和没有这套装置，有甚麽分别？他还不是一样，要运用一切一切疯狂的手段，去扩充他的权力欲？<p>　　当权力欲已成了人类思想的一部分时，沙尔贡二世也好，巴查则特大君也好，宁王朱宸濠也好，卡尔斯将军也好，他们就一定会不顾一切，去追求权力的扩张，每一个都认为自己有资格统治全人类！<p>　　想到这里，原振侠不由自主，深深叹了一声，摇了摇头：“迟了！”<p>　　汉烈米更焦切：“迟了？那是甚麽意思？”<p>　　原振侠把刚才所想的，讲了出来，又道：“太迟了，如果是这套装置才到地球来的时候，就把它毁掉，那还来得及。如今已过了几千年，有它和没有它，实在是一样的。那套装置所能给予人类的力量，早已成为某些人的天性之一了！”<p>　　他讲到这里，向黄绢望了过去：“我的分析，或许很令你失望，但那是实在的情形！”<p>　　黄绢“哼”地一声：“那张椅子会摇动，会使人感到它在说话，有着极其灵异的功能！”<p>　　原振侠点头：“自然，它的制造者，在科学上，一定比我们进步了不知道多少，人类再过几万年，也可能比不上它们。不过，我相信它能影响人类的，不过是在人类的思想之中，注入狂热的权力追求欲。你和卡尔斯，早就有了这种欲望，还有甚麽用？”黄绢怒道：“历史上有不少君主，靠着它而 赫一时！”<p>　　原振侠道：“当然，那时，人类的思想简单。当大多数人思想简单的时候，少数有强烈权力欲的人，自然容易得逞。但现在，世界上每一个角落，都有像卡尔斯和你这样的人，互相牵制争夺，主观欲望再强，也没有太大作用了！”<p>　　黄绢连声冷笑：“走着瞧吧！”<p>　　她一个转身，向外走去，重重关上了门。<p>　　汉烈米又焦急又惘然地问：“怎麽办？”<p>　　原振侠吸了一口气：“我相信我的判断不错，那套装置曾对古人起作用，当它已成功地灌输了权力欲给人类之後，现在根本已不起作用了！我们可以¨¨¨”他讲到这里，停了一停，然後，重复了黄绢刚才的一句话：“走着瞧吧！”<p>　　一个月之後，世界上最轰动的消息，是卡尔斯将军发动了他对邻国的战争，可是却失败了。<p>　　卡尔斯将军也企图召开一个多国的会议，讨论合并为一个大国，要成为世界上第叁个超级大国，而由他来统治。<p>　　可是这个会议计画一提出来，就未被人接受——那些小国的统治者，正如原振侠的分析，也早就知道了权力是怎麽一回事，扩张唯恐不及，怎肯放弃？<p>　　卡尔斯大怒之下，又对那些小国发动攻击，组织颠覆。可是卡尔斯的行动，一一失败，反倒使他更加孤立了。<p>　　从这种情形来看，原振侠的分析是对的。那套来自外太空的装置，能给予人类的，是权力的野心和欲望。在人类已普遍有了这种野心欲望之际，装置的作用已经等於零。<p>　　可是，如果人类的野心、欲望、侵占、掠夺，要一个人去统治亿万人，这种思想，如果是由这套装置带来的话，那麽，外星某种高级生物的目的，已经达到了！看看有记录的人类史，为了权力的争夺，演出了多少惨剧？<p>　　一直到今天，几乎所有人类大规模悲剧的根源，还是由此而形成的！<p>　　叁个月後，原振侠又收到了一盒录影带，放出来一看，画面上是黄绢。<p>　　黄绢一直没有出声，只是沉思，甚至不怎麽变换姿势。原振侠耐心地看着，一直到十分钟之後，黄绢才讲了一句话：“你说对了！”<p>　　汉烈米伤愈了之後，没有再继续沙尔贡二世陵墓的考古工作，只发表了一篇文章，约略地提了一下古代君主追求权力的梦，使他们采取了奇异的葬礼形式。<p>　　而南越在不久以後，也回到了他的那所旧宅，依然做他的“古旧物品买卖”的生意。<p>　　他好几次想和原振侠接触，可是原振侠十分鄙薄他的为人，每一次都严词拒绝，不和他来往。<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_01'>奇缘 第01章</b><p>");

document.write ('　　有一个相当特别的会，叫“奇事会”，参加者的资格没有甚麽限制，要由原来的会员介绍，然後，在当晚出席的会员之前，讲一件事。<p>　　用“讲一件事”，而不用“讲一个故事”，这是会章明文规定的。讲述者必须讲述其亲身经历之事实，而不得凭想像编造不可信之故事。<p>　　当然，所讲的事，一定要极其离奇，超乎知识范畴之外，近乎不可思议，而不是平平凡凡的普通事。<p>　　在讲了这件事之後，再由所有听了这件事的会员，投票决定这个讲述者，是不是有资格参加“奇事会”——奇事会的意思，就是所有的会员，必须经历过一桩或超过一桩奇事之谓。<p>　　常常，讲述者本身，自以为经历十分曲折离奇，兴冲冲地讲述出来，但是却令得听的人呵欠连连，一点不感兴趣，当然在投票的时候，也被否决了。所以，奇事会的会员不是很多，只维持在二十位左右，每次聚会也不是所有会员都参加。<p>　　原振侠成为奇事会的会员，是苏氏兄弟介绍的。苏耀西和苏耀东两人，在入会的时候，分别讲了“血咒”和“海异”的故事——不可思议的黑巫术，和微生物团结起来与高级生物人类争斗的经过，这两桩奇事，得到了全体会员的通过。<p>　　而原振侠在入会之时，讲的是冷自泉的恋爱故事，扑朔迷离的“宝狐”，也获得了一致通过。而且据说，奇事会成立以来，从没有那麽多会员，那麽用心地听完一个申请入会者讲述的。但“宝狐”的经过是这样迷人，自然可以吸引人的。<p>　　奇事会的会员，也没有甚麽特别的义务和权利，只是定期聚会，听新申请者讲述奇事。由於会员的知识程度都相当高，所以倒也趣味盎然，原振侠几乎每次都参加，除非他有远行。<p>　　今天晚上的聚会，更使得原振侠有意料不到的惊喜。奇事会会员的聚会地点是不固定的，这一次，是在一个会员的郊外别墅中。约定的时间，大家都遵守（这是会章之一）。<p>　　主人用兴奋的语气宣布：“今天晚上，有一位特别人物——我不称他为嘉宾，因为他应该是我们奇事会的当然会员。世上不会有人，一生之中遇到过的奇事，比他更多了！”<p>　　有一个会员咕哝了一句：“嗳，那是谁？据我所知，只有一个人能有这种荣耀！他的名字是——”<p>　　那个名字被提出来之际，原振侠变换了一下坐着的姿势，想起和那位先生的几次短暂的会面。他想到，若是和这位先生经常会面，那倒是一桩十分令人高兴的事。<p>　　主人眉开眼笑，声音之中充满了兴奋：“正是他，就是这位先生！”<p>　　所有的会员——今晚出席的会员特多，所有人全来了，自然是主人特别通知了，有重大事件宣布的缘故——都兴奋起来，那位先生太富传奇性了，没有见过他的人，都想见他；见过他的人，还想再见他。<p>　　主人看了壁上的钟，向门口走去，一面走着，一面道：“他应该来了，他是最守时的，我们可以期待报时钟声和门铃声同时响——”<p>　　主人讲到这里，壁上的钟，响起了第一下声响，门铃果然也在这时响了起来。主人打开门，人人都向门口望去，坐着的人也都自然而然站了起来。<p>　　原振侠缓缓吸了一口气，那位先生带着笑容，步履轻捷走了进来。主人还没有介绍，他已经朗声道：“各位好，真对不起，我有事，立刻就要走！”<p>　　各人都静着，主人有点不知所措。原振侠苦笑：“你就像旋风一样，能一次和你讲十句话，已经是不容易的事情了！”<p>　　那位先生摊了摊手，向原振侠望来：“原医生，我们还是经常见面的。抱歉我不能久留，但是我带来了一位朋友，他的经历，一定可以满足奇事会每一个会员的要求！”<p>　　直到这时，各人才注意到另外有一个人，是和这位先生一起走进来的。那位先生的光芒太甚，他一出现，所有人的目光就集中在他的身上，和他一起的人，自然而然地会被忽略。<p>　　那另外一个人，事实上，身形比那位先生还要高大，有着一头金发，看起来大约四十岁出头，是一个外表十分漂亮的白种美男子。<p>　　主人对於忽略了来客，有点不好意思。那位先生已经道：“如果各位承认我有资格介绍新会员的话，我介绍这位——”他指向那人：“莱恩上校。”<p>　　主人带头鼓掌，在掌声中，那位先生提高声音：“莱恩上校所经历的事，一定会引起各位极度的兴趣。我们下次有机会再见吧！”<p>　　苏氏兄弟早已听原振侠说过这位世上最富传奇性的人，一看见他讲完就要走，立时冲过去想阻住他。<p>　　苏氏兄弟的动作十分快，可是还是慢了一步。那位先生一面转身，一面挥手，动作敏捷得出奇，已经一阵风也似地向门外卷去，门也随即关上。<p>　　奇事会所有的会员，都有一种愕然之感，一时之间，又忽略了莱恩上校的存在。这使得这位身形高大、相貌英俊的他有点发窘，要故意咳嗽一下，来引起他人的注意。<p>　　主人有点不好意思，一面和他握手，一面道：“莱恩上校？”<p>　　莱恩有礼貌地笑着：“是，和欧洲那条着名的河流一样。我祖先是日耳曼人，我现在是美国人，一个退了役的军人。刚才¨¨¨那位先生说，我的经历，或者会引起各位的兴趣——”<p>　　会员有的已经坐了下来，有的在浅酌着杯中的酒。主人道：“请坐，他说你的经历会引起我们的兴趣，那一定会的！”<p>　　任何人可以听得出，主人的语调不是十分热衷。莱恩却并不在意这一点，显得他对自己奇异的经历，十分有信心。<p>　　他坐了下来，先作了一个手势，来吸引各人的注意，然後才道：“本来，我去找卫先生，是因为我本身的经历十分奇特——”<p>　　会员中有一个性子急的，不礼貌地叫了起来：“别老说自己的经历奇特，我们这里每一个人，都有奇特的经历，快说出来！”<p>　　莱恩看来是一个脾气相当好的人，他并没有生气，只是道：“请先听我作一点解释，是不是能成为奇事会的会员，我倒不很在意。本来我想请卫先生，帮我解决这件怪事，可是他有别的重要的事在忙，他要到喜马拉雅山，去会见一些密宗喇嘛¨¨¨”<p>　　莱恩一直未曾讲入正题，这使得相当多人都表示不耐烦了，连原振侠也叽咕了一句：“请把开场白尽量缩短！”<p>　　莱恩不好意思地笑了一下：“可是他告诉我，各位都是对奇事有经验的人，或许可以帮我解决一下。”<p>　　那性急的会员又叫了起来：“天！你再不说是甚麽事，我看要用另外一种方法，来解决你了！”<p>　　这一次，莱恩皱了皱眉：“我认为一桩奇异的事，必定有它的来龙去脉，在叙述的时候，一定要十分详细，不能错过任何细节。<p>　　“一个被忽略了的细节，可能就是整件事的关键，性急，是於事无补的。”<p>　　虽然一大半人，都认为莱恩说话太罗唆了些，一点也没有军人的爽朗作风，但是这一番话，倒说得十分有理，很令人佩服。对待一切奇异而不可思议的事，的确要有这样认真的态度才行。所以，原振侠首先鼓起掌来，掌声倒也相当热烈。<p>　　莱恩上校感到十分高兴：“我是最近才退役的，在我的军人生涯中，我参加过越战——”<p>　　他讲到这里，略顿了一顿，长长地叹了一声：“战争，真是人类行为中最丑恶的一环。”<p>　　那心急的会员又叫了起来：“老天，我们这个会，快变成和平祈祷会了！”<p>　　莱恩只装没有听见。<p>　　原振侠恰好坐在那心急的会员旁边，那是一个身形矮小、枯瘦、肤色黝黑、留着像刺一样短头发的人。原振侠不记得他叫甚麽名字，也不知道他的身分。这小个子有着一脸不耐烦的神情，是那种典型的急性子的人才有的表情。<p>　　这是奇事会的一个老会员，原振侠只知道这一点，也不知道他是凭甚麽奇事，才得以入会的。由於他个子小，肤色黑，这个人的年龄，也是十分难以估计的，大约是在叁十到五十岁之间。<p>　　听他的口音，英语之中，带有浓重的欧陆音，只有法国人或北欧人讲英语，才会有这种口音。所以推测起来，他可能是欧洲大陆长大的亚洲人。<p>　　（在这里，忽然详细地介绍这个“性急的会员”，是因为这个在这时看来，似乎和莱恩上校的出现毫无关系的人，在後来事情的发展上，却起了十分重要的作用之故。世事经常这样奇妙，看来是毫无关联的人和事，在冥冥之中，会有着千丝万缕的关联，只不过一直要等这种关联由隐而现，才会叫人恍然大悟。）<p>　　那人一再打岔，而且出言尖刻，十分没有礼貌。原振侠恰好坐在他的身边，忍不住低声道：“先生，请让他讲下去，别打断他的话头！”<p>　　那人陡然直了直身子，狠狠地瞪了原振侠一眼。看起来，他不但性急，而且脾气十分暴躁，闷哼了一声，故意转过头去，不看原振侠。对於他这种行动，原振侠除了感到愕然加可笑之外，也没有办法可想。<p>　　莱恩上校并没有注意这小小的风波，他在继续着：“在越战中，我领导一个情报工作组。大家都知道，越战是世界战争史上，最奇特的一场战争，简直在整个过程之中，没有好好地、正式地打过一场仗！”<p>　　主人表示同意：“是，这场战争的本身，就是一件怪事，和所有的战役不同。”<p>　　莱恩上校续道：“所以，在越战中，情报工作就特别重要。本来，军队中是没有情报部队的编制，是在越战中才产生的。那件事发生的时候，是七十年代中期，亦正是战争最炽烈的时候——夏天。”<p>　　莱恩上校的语调沉缓，他的奇事已经开始，大客厅中也自然而然地静了下来。<p>　　他吸了一口气，取了一支烟在手，却并不点燃，只是转动着：“我们的总部是在森林里，有着相当完善的设备。可是在那种环境下，这样捉迷藏式的战争之中，所有现代化的设备，几乎都用不上。参与战争的双方，只需要用最原始的方法，把对方杀死就行了！”<p>　　在原振侠的身边那个人，这时又哼了一声：“原始方法杀人，和现代化杀人，都是杀人，其间并没有落後与进步之分！”<p>　　莱恩上校向那人望了一眼，他在这以前，可能并没有对这个人加以特别的注意，直到这时，才直视那人。其馀的人，都唯恐他会和那人争吵起来，所以视线都集中在他们两人的身上。<p>　　所以，两人当时的神情，大家都看得十分清楚。只见那人，当莱恩上校向他望来之际，偏转了脸，微昂着头，一副爱理不理的样子，显得相当无礼。<p>　　而莱恩上校一向他望过去，反应却十分令人惊讶，只见他看到了那人之後，身子陡然挺了一挺，似乎像是要不由自主站起来一样。他终於并没有站起来，但是若不是他心中感到了极度的惊讶，他是不会有这样动作的。同时，他也现出了十分惊异的神情来，口唇颤动了几下，想说甚麽，却没有说出声音来。<p>　　这种情形，令得在场很多人都觉得突兀。连主人也觉察了，说了一句：“莱恩上校，你认识宋维先生？”<p>　　是不是认识一个人，这是一个最简单的问题，是或不是，应该一下子就可以回答得出来的。可是，主人随口这样一问，莱恩上校却不是立即就有回答，他犹豫了一下，才道：“不¨¨¨应该是不认识。宋维先生？宋维先生是中南半岛来的？”<p>　　那个人却并不回答，只是闷哼了一声。原振侠向他看了一眼，心中想：原来他是越南人，越南曾是法国殖民地，所以他说起英语来，才会有法国口音。他的名字是宋维，不知道他是干甚麽的？<p>　　由於莱恩上校的神态有异，和宋维的样子，看起来有一种说不出来的神，原振侠在这时，对宋维这个人的兴趣，比对莱恩上校要讲的奇事更浓。<p>　　莱恩上校没有得到回答，神情又有刹那间的犹豫，但随即恢复了正常。<p>　　他继续讲他的奇事：“那一天，是七月二十日。从中午开始起，天色就很阴沉，雷声不断传来，有时，甚至分不清是天上的雷声，还是远方各处传来的炮声。我们总部所在处，是许多激烈战事的中心，随时可以遭到敌军的袭击。事实上，已有迹象显示，敌军正在对我们的总部，进行逐步的包围。<p>　　“我说的迹象，是我的部下，连日来，都曾在离开总部不到一公里的范围内，遭到伏击。越共杀人的方法是十分多样化的，那天早上，巡逻队就又发现了四具体，是属於夜晚的一个巡逻小组的，这四个人看来都是中毒死的，身体上一点伤痕也没有。敌人擅长下毒，他们在树上的果子中下毒，一不小心，就会中毒。这四个人，是在甚麽样情形下中毒的，由於没有生还者，所以也无法知道其中的经过。”<p>　　他已经讲得十分详细了，可是讲到这里，还嫌不够详细似地，顿了一顿，才又道：“我说是中毒死的，只是我们当时的判断，可能他们另外有死因，也或许可能是被毒蛇咬了之後死去的。毒蛇咬的伤口，往往十分小，在战场中久了，尤其在丛林中生活久了，谁身上都有点小伤口，不是很容易判断哪一个小伤口是致命的。总之，这四个人是死了！<p>　　“巡逻队把四具体带回来。长期处在这种暗杀式的战争之中，会使人的脾气变得十分坏。那天，当我知道又有四名部下死亡时，作为指挥官，感到十分愤怒。而尤其令我在愤怒之中感到悲痛的是，四人之中，有一个是我最好的朋友，是一个极优秀的军官，他的名字是杰西，官衔是少校，一个十分漂亮的小伙子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_02'>奇缘 第02章</b><p>");

document.write ('　　“请各位注意，後来发生的事，和这位杰西少校有关。”<p>　　一个会员道：“这不对了，他已经死了，还会有甚麽事发生？”<p>　　莱恩上校没有回答，宋维忽然冷笑一声：“或许他後来复活了呢？”<p>　　人人都感到宋维是在讽刺，可是莱恩陡然震动了一下，口又掀动着，但又没有讲甚麽。<p>　　大厅之中，维持了短暂时间相当难堪的沉默，莱恩才道：“越南森林中，在雷雨快来之时，夏天的气温高，湿度也高，十分闷热。天还没有黑，成群的毒蚊，就已经发出可怕的嗡嗡声，在等着吸血。所以虽然热，也没有人敢不穿衣服，汗水把衣服全都湿透了，以致人人身上都发出难闻的气味。<p>　　“在这种环境中，连活人都难免发臭，死人自然更容易腐烂。所以，军中的习惯是，一有阵亡者，在身分弄明白之後，立时下葬，因为体实在无法作超过二十四小时的保存。<p>　　“这四个阵亡者，包括杰西少校在内，自然也不例外。我作为长官，主持了葬礼，雷声一直不断，闪电连连，即使在白天，看来也极其惊人。一道一道的闪电，从天空直划下来。<p>　　“当我主持葬礼的时候，在我的身後，是一个老兵。我在念着“尘归尘，土归土”的时候，听到他在我身後，喃喃地说：“天，这样的雷电，要是击中了体，是会引起变的！”<p>　　“我当时回头瞪了他一眼。战争胶着无进展，却每天看到同胞死亡，令人的脾气十分坏，我瞪那个老兵的眼光，自然不会友善，那老兵吓得不敢再说甚麽，我也就继续主持葬礼。”<p>　　莱恩上校讲到这里，先向原振侠望了一眼，然後，又望向苏氏兄弟，道：“雷电击中体，会引起变，这种说法在中国十分盛行，是不是？”<p>　　原振侠先答：“是的，也据说黑猫走过体，或是另一些和电有关的因素的刺激，就会引起变，好像连静电的刺激也有作用。”<p>　　主人插了一句：“雷电和生命之间，好像有着十分奇妙的联系，西方传说中的“科学怪人”，不是也在雷电之夜产生的吗？”<p>　　莱恩上校又问：“请问，在中国传说中，变之後的情形是怎样的？”<p>　　原振侠本来想问：是不是包括了杰西少校在内的四具体，後来发生了变？但是莱恩比他先问了出来，他只好回答：“不一定，通常的情形是，体僵直地跳起来。只会跳，不会走，甚至只会向前跳——”<p>　　原振侠一面说，一面作手势。就在这时，在他旁边的宋维，陡然发出了一下十分怪异的声音，跳了起来，身子挺直，双手伸向前，十指作钩状，脸上现出极诡异的神情，一跳一跳，跳向莱恩上校。<p>　　宋维的行动，可以说是突兀之极。他的那种跳动的动作，倒并不如何恐怖，他是在模仿中国传说中，变了的僵跳动的动作。可是在那一刹那间，人人都感到了悚然，那是由於宋维的脸上，现出了一种十分怪异的神情来，那种难以形容的怪神情，再加上他直勾勾的眼光（看起来真像是死人一样），和喉际所发出来的那种呜咽低沉的怪声，却足以使任何人感到震栗。<p>　　当他跳到莱恩上校的面前之际，莱恩上校不由自主地，身子向後仰了一仰。像是怕他突然扑了过来，用他弯成钩状的手指，把自己掐死一样。<p>　　宋维一跳，跳到了莱恩的面前之後，又跳了一下，然後在双足不点地的情形之下，来了一个一百八十度的转身，又维持着同样的姿势，跳回了原振侠旁边的座位。<p>　　他一来一去，只花了半分钟不到的时间。而在这半分钟之内，几乎人人目瞪口呆，看着他这种怪异突兀的动作。<p>　　宋维又坐了下来，看起来若无其事，道：“传说中，变後的体行动起来，就是我刚才示范的那样！”<p>　　很多人都吁了一口气——原来宋维是恶作剧！<p>　　原振侠却感到宋维的怪动作，不止是恶作剧那样简单，他立时又向莱恩看去。<p>　　莱恩的面色煞白，甚至连面上的肌肉，都在不断抽动。可见他心中，一定由於宋维刚才的动作，而感到极度的震撼和不安。<p>　　原振侠咳嗽了一声，打破了僵硬的沉默，用说笑的口吻，希望调和一下气氛：“大抵是这样，很多鬼电影中出现的僵，全是这样行动的！”<p>　　莱恩上校沉默着，看来是正在想甚麽。主人提醒他：“上校，你的事，才叙述了一个开始！”<p>　　莱恩上校忙道：“是¨¨¨是¨¨¨军中的葬礼，实在是十分简单的。我们甚至没有棺木，只是替死者穿上整齐的军装，再把他们的私人物品，放在他们的身边，然後用军毯把体裹起来，就埋进土里去了。<p>　　“至於死者的私人物品，是经过选择的。凡是轻便的、易於携带的，或是估计有纪念性的物品，都不会陪葬。由部队保存，在适当的时候会缴上去，好让国防部在通知死者的家属时，把死者的物品，交给死者的家属。<p>　　“那天，在包裹死者的遗体之前，我曾想把杰西少校所戴的一只戒指除下来。我知道他十分喜爱那只戒指，那是他一次轰轰烈烈恋爱中的纪念品。”<p>　　莱恩上校又顿了一顿，强调了一句：“那并不是一只质地很名贵的戒指，只不过是普通的银质戒指。<p>　　“可是，可能是由於体已开始在郁闷的夏天中，开始发胀的缘故，我无论如何，也没有法子把这只戒指除下来，只好放弃了。<p>　　“当时，我想，或许他愿意让这只戒指陪着他。那戒指，是他有一次到西贡去度假之後，带回来的。”<p>　　宋维似乎不肯放过讥讽莱恩的机会，这时，他又喃喃地道：“哼哼，美**官，迷上了风情万种的越南少女，一个现代的蝴蝶夫人故事！”<p>　　莱恩上校的语调相当低沉：“美**官和越南少女之间，也可以发生真正爱情的！”<p>　　这一次，宋维居然没有反驳，只是作了一个不屑的、无可无不可的手势。<p>　　莱恩上校等了一会，看宋维不准备再说甚麽了，他才继续下去：“那只戒指上面，刻有一种十分奇特的图案，好像是一男一女，再加上一条蛇，有可能刻的是亚当与夏娃在伊甸园中的故事。刻工相当粗糙，但可以肯定，那是手工制造——我把那枚戒指的一切，说得如此详细，只是为了说明一点——这只戒指，是独一无二的，就算再照样做一只，也不可能做得一模一样。<p>　　“杰西十分喜欢这只戒指，每当他抚摸这只戒指之际，他就会现出极其甜蜜的笑容来。我是他的朋友，所以对这只戒指，我再也熟悉不过，熟悉到了我自信，在任何场合之下，一看到它，就可以认出来的地步。”<p>　　所有人都静静听着，只要宋维不出声打岔，别人都不会打断莱恩的叙述。原振侠听到这里，已经隐约地感到事情有点蹊跷了，莱恩一再叙述那枚戒指的形状，而那枚戒指，又无法自杰西的手指上除下来，那一定是随着杰西埋在地下了，他为甚麽还这样强调呢？<p>　　莱恩略停了一下，又叹了一声：“杰西本来，不多久又可以有假期¨¨¨他牺牲了，自然再也没有机会。对了，那个越南少女，杰西有她的照片，我见过，真是一位美女，有着一半中国人的血统。照片上的她，看起来简直如同东方的仙女一样叫人着迷，长发、苗条，有着蜜色的柔软肌肤，一双黑眼睛之中，透露着极度的忧郁¨¨¨”<p>　　莱恩的用词相当美，他的话，令人悠然神往。这时，忽然有一阵啜泣声传了出来。<p>　　原振侠是首先听到啜泣声的人，因为那声音就在他的身边传来。当他转过头去看时，看到那个行为怪诞的宋维先生，正在抹拭着眼泪。<p>　　原振侠心中的疑惑到了极点，他还没有开口，已听得莱恩先发问：“宋维先生，你为甚麽哭泣？”<p>　　宋维转过头去，声音还有点哽咽，可是他却道：“哭泣？我为甚麽要哭泣？我是¨¨¨鼻子有点不舒服！”<p>　　他这样说着，又故意用力吸了两下气，来掩饰他刚才的啜泣。<p>　　莱恩紧盯着他，又问：“宋维先生，你认识阮秀珍？”<p>　　宋维陡然震动了一下，这时，看他的情形，和刚才他和莱恩捣蛋时全然不同。看起来，他像是一个弱到不能再弱的弱者一样。他在一震之後，却又立即恢复了镇定，冷冷地道：“阮秀珍？我从来也没有听说过这个名字！”<p>　　这时候，在大厅中的所有人，都可以感觉出来，事情有点不对头了。人人都感到，在莱恩和宋维之间，一定有着某种牵连。可是，那究竟是一种甚麽样的牵连呢？却又没有人说出来。<p>　　本来，对於莱恩的叙述，还有人认为太过罗唆，没有甚麽趣味。这时，也不禁被引起了兴趣。<p>　　莱恩在听了宋维的回答之後，“哦”了一声：“原来你不认识她。各位，阮秀珍，就是杰西所爱的那个越南少女的名字。”<p>　　这时，原振侠已不住地，在观察他身边的宋维的神情和反应。宋维刚才显得十分激动，可是这时，他却神色惘然，像是一切和他全然没有关系一样。那种情形，又令得原振侠感到了迷惑。<p>　　莱恩吸了一口气道：“从杰西的口中，我知道，他和阮小姐之间的恋情，绝不是一个普通的美**官，和越南女人之间的**易。阮小姐不是吧女，不是舞女，不是妓女，阮小姐有一个相当不错的家庭，她的教育程度也相当高。她家开设一家杂货店，她准备出国深造，目的地是法国。阮秀珍¨¨¨这个可爱的女孩子，有着相当程度的艺术天才，她和杰西少校，在偶然的情形之下相遇、相识¨¨¨就算不是战乱时期，他们之间也必然会发生恋爱的。<p>　　“所以，当杰西牺牲了，我首先想到的，倒不是他远在田纳西州的父母会如何伤心。我想到，在西贡的阮秀珍，一定伤心欲绝，我已经准备，下个月我有假期，到西贡，先去找她，通知她这个不幸的消息。”<p>　　莱恩上校的语调，越来越是伤感。他并没有说得太多，可是已经具有极强的说服力，叫人相信美国情报军官杰西少校，和西贡杂货店老板的女儿阮秀珍，是真正相爱着的。<p>　　莱恩沉默了片刻，又把话题扯回到葬礼上：“雷电一直不断，可是却又不下雨，天气闷热得不堪，每个人都全身是汗。当他们下葬时，一排士兵向天放，向死者致敬。然後，包裹好了的体，被放进挖好的土坑中，土坑掘得相当深，足有一公尺，就在总部不远处。已有超过二十个牺牲者，葬在那里。<p>　　“我第一个用铲子，把泥土铲起来，抛进坑中，泥土渐渐盖过了体。等到填平之後，我们再把刻有死者军衔、姓名的一块牌子，平放在填平的土坑上。葬礼到这里，算是结束了，只有一个号兵，还在不断吹奏着哀曲。没有人说话，每个人的心头，都像是压了一块大石一样，所以，才回到了总部之後，我就开始喝酒。<p>　　“到天色渐黑时，就开始下雨，雨势极大，而且雷声更响，闪电也更骇人。这样的天气，正是越共展开攻击的好时机，所以我们更要小心戒备。果然，不到午夜时分，猛烈的炮火，就开始攻向我们。<p>　　“炮声和雷声不是很容易分辨得出，在那种情形下，我们完全没有法子反攻，只好守着阵地。我把所有的人都派出去，在总部附近的壕沟中据守，有小股敌人，企图藉着恶劣的天气掩护过来，全被击退。有几次，若不是闪电突然亮起，敌人的行踪因之暴露，他们几乎可以越过壕沟了。这真正生死一线的恶战，一直到天亮，雨势小了，敌人的进攻才停止。<p>　　“我们松了一口气，检查了一下，有五、六个人受了伤，没有死亡，这真是上上大吉了。我肯定敌人已暂时退却，就上了了望台——在总部四角，都有大约八公尺高的了望台，我登上其中一个，用望远镜观察，要弄清敌人是不是还在附近。<p>　　“在了望台上看出去，可以看得相当远。当我用心在留意，是不是有敌人行动的踪迹之际，我陡然呆住了！<p>　　“我看到，在我们的坟地上，有着四个看来像是才被掘出来的土坑，土坑中积着不少水。随即，我发现¨¨¨发现那四个土坑，就是¨¨¨昨天葬了那四个死者的¨¨¨其中有杰西少校在内。可是这时盖上去的土¨¨¨全都翻在旁边，而且土坑之中，显而易见，昨天埋下去的体，已经¨¨¨不在了！”<p>　　莱恩上校一路说着，声音一路发颤。显然当时，他看到了明明埋下了死者的土坑，忽然又被翻了开来，体不见了之际，心中是如何地震骇。<p>　　他不由自主喘着气：“当时，看到这种情形，我一开始是极度的震惊。但是接着，我却又感到了无比的愤怒，我陡然叫了起来。我的叫声一定十分骇人，以致在了望台下面的人也听到了，纷纷向了望台奔了过来。那时在我身後的，是一个中尉，我转过身来时，他不知发生了甚麽事，一脸惊骇地望着我。我向他大叫：快召集全体出击，把体弄回来！”<p>　　莱恩说到这里，气息更急促：“当时我想到的是，昨晚，敌人藉着大雷雨掩饰，进攻了一个晚上，且曾攻到离我们的阵地极近处。那麽，当然也到达过那个坟地，一定是他们把四具体弄走了！”<p>　　一个会员插了一句口：“是，这个推测，是最合理的了！”<p>　　莱恩苦笑了一下：“越共是甚麽事都做得出来的¨¨¨当然，他们盗走体，不至於把他们吃掉，可是他们却会把体挂在竹竿上，竖在我们的阵地处，使我们军心涣散。这是十分可怕的行动，要是一个部队中，有一小部分人，忽然对死亡发生了恐惧，这种恐惧就会迅速传染，这个部队就会丧失斗志，一下子就会被消灭了。<p>　　“所以，我当时发出了命令，要把四具体抢回来，还是十分正确的，并不是由於对杰西少校的私人感情。中尉在接到了我的命令之後，呆了一呆。“全体出击”他是听得懂的，甚麽叫“把体弄回来”，我想他不明白。就在他一呆之间，我也冷静了下来，我更换了命令：“召集军官开会！”他接了命令，奔下了了望台去。<p>　　“我再度拿起望远镜，去观察那坟地上的情形。那四个空了的土坑，看起来，像是被炸药炸开来一样，散开来的泥土，大部分已被雨冲走。所以可以料定，那是大雷雨开始不久之後发生的事。<p>　　“没有多久，十来个军官，一起上了了望台。我要他们观察坟地，好几个人一起叫了起来：天！他们盗走了体！有的问：体对他们有甚麽用？我把我自己的想法告诉了他们，人人面面相觑。若是真发生了这种事，那自然可怕之极，可是要把体弄回来，那又谈何容易！根本没法子知道，敌人躲在密林的甚麽地方，我们若是全力出击，敌人可以分股消灭我们，而且还可以趁机袭击总部，我们实在不能轻举妄动的！”<p>　　从莱恩上校的叙述中，有一点倒是可以肯定的，那就是，他是一个相当出色的军事指挥官，尽管发生的事，令他感到了巨大的震惊，但是他迅即冷静了下来，理智地分析着对自己这方面有利或有害的形势，而不是冲动到去鲁莽行事。<p>　　他苦涩地牵动了一下口角：“其馀军官都觉得不应该贸然出击，都主张把体被敌人盗走的事，告诉全体人员。那麽，不论敌人用甚麽卑鄙的手段，我们这方面先有了心理准备，总好得多了。尽管我心中十分悲痛，可是也只好这样子。第二天天虽晴了，可是天气更热，当这个变故传达下去时，到处响起了咒骂声。可是咒骂也没有用，敌人躲起来，找也找不到。<p>　　“我先下令，把这四个空了的土坑，用泥土填满，我亲自主持。由於下了一夜的大雨，土坑附近也没有甚麽脚印等可供追寻。填平了土坑之後，心里好像好过了一些。这时候，例行巡逻的巡逻队来报告，他们在巡逻时，遇上了敌人，在一阵接触之後，打死了叁个敌人，俘虏了一个，被俘的一个，看来是敌方的一个军官。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_03'>奇缘 第03章</b><p>");

document.write ('　　莱恩上校讲到这里，突然停了下来，向宋维望了过去。他的这种行动，令得在场所有的人心中全是一怔。为甚麽莱恩向宋维望去？难道宋维就是那个被俘的越共军官？那真是太凑巧了！<p>　　各人一起循着莱恩的目光，向宋维望去，宋维却恍若无觉，根本未曾注意到有人在看他，仍然是一片惘然之色。看他的神情，像是莱恩在说些甚麽，他根本没有听进去，而他只自顾自在沉思。<p>　　莱恩收回了他的目光，继续道：“我一听说有俘虏，自然十分高兴，立时回到了总部。部下把俘虏押了来，那是一个典型的越南人。虽然在越南作战了那麽多年，可是对於东方人的脸谱，尤其是典型越南人，我还是不容易辨认，看起来，每个人几乎都是一样的。当时我就开始审问，这个俘虏的态度十分倔强，一句话也不肯说。我的越南话相当流利，我可以肯定，他是一定听得懂我的话的。他甚麽话也不肯说，自然¨¨¨也吃了点苦头。<p>　　“战场上，能记得日内瓦有关战俘的公约的军人，不是很多。而且敌人对待我们的战俘，更是无所不用其极，也难怪我们给他一点苦头吃。可是他真是十分倔强，仍然是一言不发。直到後来，我问到他们卑鄙地盗走了体时，这个俘虏才现出了极度讶异的神情来，一脸不屑的神色，发出冷笑声。”<p>　　莱恩说到这里，伸手在自己的脸上抚摸了一下：“他听得我一再逼问那四具体的下落，才开了口。他说：“我们为解放祖国而进行神圣的战争，只想到如何把活着的敌人消灭，谁会去浪费时间对付已死的敌人？”<p>　　“我当时，相信了他的话，我还怀疑可能是其他部队干的事，他不知情，於是再审问下去。他却只是一味冷笑，像是昨晚进攻的事，他全都知道一样，看起来他的地位不算低。<p>　　“他的地位究竟有多高，我没有机会知道，因为前哨接到了敌人喊话通知，愿意将四名我方的俘虏来交换他。四名我方的俘虏全是军官，我见在他身上，也问不出甚麽来，就答应了交换。<p>　　“四具体，如果不是被越共的士兵盗走的，又到哪里去了呢？”<p>　　莱恩用这个问题，把他的叙述告一段落。<p>　　老实说，如果不是在莱恩的叙述中，有宋维在当场作怪地捣乱了几次的话，莱恩所说的事，实在不算是甚麽奇事。他提出了这个问题，一个会员立时道：“就算不是越共盗走了体，当晚的战斗十分激烈，双方都动用了重武器，是不是？”<p>　　莱恩点头：“是！”<p>　　那会员道：“这就是了，炮弹飞来飞去，恰好有一些落在坟地上，把坟炸了开来，体被炸成了粉碎，又被大雨冲走了，那算是甚麽奇事？”<p>　　另一个会员道：“只根据一个战俘的话，也靠不住，也有可能，根本是被越共盗走了的。”<p>　　有一个年轻的会员道：“莱恩先生，恐怕你讲的事，不合本会的入会标准！”<p>　　这个会员的话，显然得到了大多数人的支持，所以一时之间，都静了下来。<p>　　通常，在这样的情形下，就表示申请入会者的申请被否决了。主人会讲几句委婉拒绝的话，好使申请者不至於太难堪。<p>　　主人已经准备讲话了，但或许是由於莱恩是那鼎鼎大名的先生带来的，所以他觉得措词方面比较困难些。一时之间，还未曾说出话来。<p>　　而就在这时候，宋维忽然道：“不必那麽快下决定，他讲的事，还只是上半部。听他把下半部讲了之後，再说不迟。”<p>　　宋维的话，令得人人都觉得极度愕然。<p>　　几乎从莱恩上校一开始讲话之际，宋维的话、怪异的行动，大家都十分明显地对他表示不满了。而且，他讲的话如此奇特，他怎麽知道莱恩的故事只讲了一半？莱恩讲了一个在战场上，四具被葬下去的体，在一个大雷雨之夜，经过一场攻防战之後，失踪的奇事。当他问了那个问题之後，应该是告一段落了，何以宋维知道还有下半部？<p>　　一时之间，所有人都静了下来。看宋维的神情，像是只说了一句无关紧要的话一样。而莱恩上校却深深地吸了一口气，人人都可以清楚地听到他的吸气声，接着，他直视着宋维，问：“宋维先生，你肯定我们以前没有见过面？”<p>　　宋维连想也不想：“没有见过！”<p>　　莱恩问了一个人人都想问的问题：“那你怎麽知道我的事还有下一半？”<p>　　宋维仍是连想也不想：“要是你要讲的事，就是那样平凡简单，那位大名鼎鼎的先生，怎麽会特地介绍你来？你以为能见到这位先生是那麽容易的吗？我心中有一桩奇事，想请他帮助，可是他根本没时间见我！”<p>　　宋维的解释，听来勉强可以算是合理，莱恩也想不到甚麽来反驳。大家的兴致更浓了，几乎没有人相信宋维的解释，但是也没有甚麽人可以说得出所以然来，是以大家都望向莱恩，希望他再讲下去。<p>　　莱恩望着宋维，神情仍是十分疑惑。过了好一会，他才道：“体不见的事，由於连日来都有战斗，大家都忘记了。而且也没有预料中的，敌人把体拿出来示众的情形发生。在战场上，活着的人，尚且随时可以失踪，死人失踪的事，当然更不会有甚麽人再追查下去。只有我，因为杰西是我的好朋友，总觉得这件事有点怪。<p>　　“一个多月之後，我有了假期，离开了阵地，到西贡去度假。那时候的西贡，有着畸形的繁华，那种畸形的繁华，是世纪末式的。当时，我就有一种感觉，这种情形是不可能永远维持下去的。<p>　　“到了西贡的第二天，我就根据杰西所讲的地址，去找他爱的那位越南少女。一路上，我盘算着，见到那位少女之後，该如何开口才好？我是自己驾驶着吉普车前去的，停车问了两次路，才找到那家杂货店。我一走进去，就有一个中年人，怒容满面向我迎上来。<p>　　“当时的西贡，所有的商人，对於美军，都大表欢迎，繁荣的市面，可以说全是由美军的消费而来的。那中年人一眼就可以看出来的敌意使我愕然间，他已经用十分粗暴的声音道：“滚！我们这里，不接待美国人，滚，越快越好！”<p>　　“我真是又好气又好笑。他一面呼喝着，一面还作出赶人的动作。我不想和他打架，只好随着他的动作後退，一直退到了店门口。<p>　　“到了店门口，我再向这家杂货店的招牌看了一眼，肯定就是我要找的那一家。我站定，那中年人仍然声势汹汹，双手叉着腰。我耐着性子道：“对不起，我来找一个人，一位小姐，阮秀珍小姐。”那中年人一听，双眼瞪得极大，青筋暴绽，样子更凶狠了，他大叫一声：“滚！”<p>　　“这时，已有不少看热闹的人聚拢过来。<p>　　“我又好气又吃惊，忙又道：“我有一个重要的消息要告诉她，阮秀珍小姐在不在？”我说的是标准的越南话，对方一定听得懂的，可是他的反应，奇特之极，竟然一个转身，就双手捧起一个大瓦罐，向我直摔过来！<p>　　“我一跃避开，瓦罐落在地上，摔成了粉碎。这时，我也不禁生气，那中年人却一点也不觉得自己有甚麽不对，又捧了一只瓦罐在手，一面大声骂着，骂的话粗俗不堪，一面又叫着：“别以为我不会杀你们，滚，滚得越远越好！”<p>　　“越南人有反美的情绪，这一点我很清楚，可是看那中年人的情形，又不像是甚麽激烈的反美份子。我正准备向他理论之际，忽然有人在我身後，拉我的衣袖，同时，有一个十分动听的声音在我身後响起：“先生，秀珍的爸爸生起气来，根本不讲理的，你快走吧！”我回头看去，看到一个圆脸大眼，很淘气灵活的少女，就是她在对我说话。<p>　　“我忙问她：“你认识秀珍？我有一件重要的事要告诉她！”那少女咬了咬下唇：“我们找一个地方说话好不好？你看，秀珍的爸爸要冲出来了，我在下条街街口等你！”<p>　　“这时我才知道，那中年人是阮秀珍的父亲，他已拿着一条十分粗大的木棍，凶神恶煞般冲了出来。我知道事情一定有曲折，连忙跳上了车子。虽然立即发动了车子逃走，车头灯还是给那疯子的木棍打碎了！<p>　　“我驾着车，到了下一条街，那少女已经在那里等我。我伸手拉她上了车，她道：“我叫彩云，是秀珍的好朋友。”<p>　　“我有点惊魂甫定之感，只好道：“彩云，你好，我叫莱恩。”出乎我意料之外，彩云抿着嘴，笑了一下，她笑起来¨¨¨极其动人，我不由自主有点发怔地望着她。她道：“是，我知道一定是你，杰西向秀珍说起过你，秀珍告诉了我。”<p>　　“我听得她提起了杰西，不禁长叹一声，一时之间说不出话来。彩云显然是个很活泼爽朗的女孩子，她在不断说着话，她的话，令我呆住了，一句话也讲不出来！<p>　　“彩云在说着：“秀珍和杰西私奔了，所以秀珍的爸爸恼怒到了极点，一见到美国人，尤其是美**官，就要骂要打！”<p>　　“我真正呆住了，甚麽话？秀珍和杰西私奔了？这¨¨¨这是甚麽时候的事？好家伙，杰西只告诉我，他疯狂地爱上了一个越南女孩子，并没有说，他原来已经和那女孩私奔了！<p>　　“我是他最好的朋友，他居然连我都瞒着，这未免太不够意思了。所以，我显得十分气愤：“有这样的事？哼，我竟然不知道！”在讲了之後，我想起杰西已经阵亡了，心中又不禁一阵难过。<p>　　“彩云灵活的眼光一直在留意我，我难过的神情一定十分显着，她一下子就看出来了。她笑嘻嘻地道：“他们互相爱着对方，私奔是必然的事，你应替你的好朋友高兴才是，就像我替秀珍高兴一样！”<p>　　“我听了之後，更加难过，找了一个地方，停了车，握住她的双手，真是不知道如何开口才好。她被我握住了双手，双颊现出一片红晕来，更加娇秀动人。我当时只是哀伤杰西的去世，并没有注意到自己的举动，对一个陌生少女来说，实在是太唐突了一些！”<p>　　莱恩讲到这里，停了一会，现出十分向往的神情来。听他叙述的人，也都设想当时的情景——一个英俊高大的美**官，一个美丽动人的越南少女，这情形，充满了异国情调。再加上是在战争的动乱时期，自然更增强浪漫的气息，分明又是杰西和阮秀珍相恋的翻版了。<p>　　莱恩向各人看了一眼，神情有点腆：“在动乱中，男女之间的感情，特别容易发展¨¨¨和一般人想像不同，美军在越南，有很多值得记述的爱情故事，不只是酒吧舞厅中相遇，就开始**易那麽简单！”<p>　　各人都点头，有的还发出长长喟叹声。<p>　　莱恩沉声道：“当时¨¨¨是在後来¨¨¨我知道自己¨¨¨已经不可能忘记彩云，我变得和杰西一样，东方女孩子，有莫名的吸引力¨¨¨”<p>　　莱恩的声音中充满了回忆，没有人知道他和彩云之间，後来发展成甚麽样，也没有人问他。<p>　　莱恩又停了一会，才道：“我当时握住了她的双手，她柔顺地任我握着，过了好一会，一定是相当久，她才道：“你¨¨¨想说甚麽？”<p>　　“我又叹了一声，才道：“彩云，你别难过¨¨¨或许，我们都应该替秀珍难过¨¨¨”彩云睁大了眼，用一种十分奇讶的神情望着我。我终於鼓起了勇气：“彩云，杰西阵亡了，我们怎样告诉秀珍才好？”<p>　　“彩云听得我这样说，先是怔了一怔。接着，突然咯咯笑了起来¨¨¨虽然我对她听到了杰西的死讯之後这种反应，感到十分惊愕，但是，我还是觉得她的笑声动听之极。这¨¨¨小女孩¨¨¨这少女她十分大胆，一面笑，一面竟然伸手出来，在我的额上，重重敲了一下。然後，仍然笑着，跳下了车，向着附近的一片草地，奔了开去。<p>　　“我真是不知所措，那时¨¨¨我穿着整齐的军官制服，草地上又有不少人，当然我想立即去追她，可是总觉得不怎麽好。我也下了车，追了几步，大声叫着她¨¨¨”<p>　　莱恩讲到这里，神情又甜蜜又忸怩，听他叙述的人，都现出会心微笑来。设想当时的情形，他的确是很尴尬的，他是一个服装整齐的军官，而彩云是一个俏皮活泼的少女，如果公然在大庭广众之间追逐，的确会招来非议的。可是彩云在听到了杰西的死讯之後，反应如此奇特，莱恩实在又非得追上去问个明白不可！<p>　　各人都望向莱恩，等他讲下去。原振侠向身边的宋维望了一下，宋维的神情十分迷惘，原振侠压低了声音，道：“怎麽一回事？他的下半部故事是爱情故事，不是奇事？”<p>　　宋维翻了翻眼，并没有回答。<p>　　莱恩在众人的注视下，神情更有点不好意思，他点了一支烟：“我看着她，她奔到了一棵树下，停了下来，向我望来。我尽量放慢脚步，走到了她的面前，还没有开口，她就道：“其实你可以有很多话对我说，例如称赞我美丽，每一个男孩子，都是这样称赞我的。”<p>　　“我一时之间，不知她这样说是甚麽意思，我只好道：“你的确十分美丽¨¨¨我从来未曾见过，像你那麽动人美丽的女孩子。”<p>　　“她又咯咯笑了起来：“是啊，那你何必胡说八道，说甚麽杰西阵亡了？”我又呆了一呆，叹了一声，心想她不愿意接受这个悲惨的事实，以为我在胡说八道，我十分难过，可是又不能不说，我又道：“是真的，杰西阵亡了，我亲手葬了他¨¨¨”<p>　　“当我讲到这里的时候，我的声音自然很悲戚，而且，悲伤的神情也是无法掩饰的。彩云的神情更怪，她显然仍是不相信我的话，可是却又惊讶於我的悲伤。她呆了片刻，才道：“别开玩笑了！”接着，她又调皮地眨了眨眼睛：“是不是杰西做了逃兵，你是他的好朋友，所以才说他阵亡了，好免他受罚？如果是这样的话，你也不必瞒我，我是秀珍和杰西的好朋友。”<p>　　“我听得她这样说，真是惊讶之极，忙道：“逃兵？甚麽逃兵？”她叹了一声，摇着头，长发随着她摇头的动作而晃来晃去，那样子真是可爱极了，我忍不住伸手去抚摸她的长发。这一次，她却闪身避了开去，带着嗔意问：“我怀疑你是不是杰西的好朋友？”<p>　　“我仍然不知道她这样说是甚麽意思，面对着这样的一个少女，我真是一点办法也没有。只有摊开手，道：“好了，你不相信我的话，不相信杰西已经死了，为甚麽？”她咯咯笑着：“杰西死了麽？甚麽时候死的？是不是今天早上？”我道：“当然不是，他¨¨¨死了有¨¨¨”我心中计算了一下：“四十七天，四十七天之前，他在一次巡逻任务中¨¨¨没有回来。找到他的时候，他和叁个队员已经死了¨¨¨”我在讲到这里的时候，又十分的难过。<p>　　“可是彩云在听了我的话之後，却大笑了起来，她笑得如此之甚，身子甚至因大笑而前仰後合。她¨¨¨有着十分纤细的腰肢，当她笑得身子乱颤时¨¨¨那情景真是十分动人的，而且，是充满了诱惑的。<p>　　“我一则生气，一方面也实在经不起她这种诱人的姿态，所以我一伸手，搂住了她的细腰，把她拉了过来，准备狠狠地责问她，为甚麽如此好笑？她一被我搂住，仍然在笑着，她的腰肢不但纤细，而且那麽柔软，又在不断颤动，那真令得我¨¨¨有点不克自持，我真想把她搂得更紧一点。<p>　　“可是她的话，却令我怔呆，她道：“你这个人真可爱，我已告诉过你，我是他们的好朋友。那天晚上杰西和秀珍私奔，是我到阮家去，把秀珍带出来，交到杰西手里的！”我已经感到事情有点不对头了，声音也开始发颤，我问：“那¨¨¨是甚麽时候的事情？你¨¨¨好好记一记！”<p>　　“她举起手来，数着手指，她的手指修长而美丽，当她数手指的时候，我忍不住在她的指尖上，轻吻了一下。在那一刹那间，她停止了动作，抬起眼来望向我，她的眼珠漆黑而明亮，当我和她目光相接触之际，我知道¨¨¨我这一生，再也离不开这对眼睛了。”<p>　　莱恩的叙述，夹杂着越来越多彩云这个越南少女是如何美丽动人，他自己又如何逐渐对这个越南少女，逐步迷恋——绝不是甚麽“奇事”，可是听他这个当事人娓娓道来，倒也听得人趣味盎然。<p>　　莱恩的神情，看来十分沉醉於他和彩云的初遇。过了一会，他神情一变，现出骇然之情来，而且用力挥着手，像是想把甚麽东西挥去一样。<p>　　“彩云和我互相凝视着对方，过了片刻，她才继续去数手指，然後道：“对了，是四十四天之前。我记起来了，是秀珍生日後的第叁天。”各位，你们可以想像得到，我听了彩云的话，是如何吃惊。四十四天！杰西在四十四天之前，在西贡和阮秀珍私奔！而他¨¨¨是在四十七天之前死去，我亲自将他埋葬的！<p>　　“当时，我甚至由於过度的惊骇而站不稳，我在草地上坐了下来。彩云自然一直以为我在说谎，所以并不如何惊骇，她在我身边也坐了下来。她的坐姿十分优美，一双修长的大腿并在一起，看起来，十足像丹麦的哥本哈根港口，那个美人鱼塑像一样。可是我却由於惊骇和心乱如麻，没有心情去恣意欣赏，我只是不断问自己：怎麽会？怎麽会？<p>　　“过了很久，我才能问得出来：“你能不能把当时的情形，详细对我说一下？”彩云眨着双眼，犹豫了一下，然後就道：“可以。””<p>　　以下，是彩云叙述她遇到莱恩上校之前四十四天所发生的事。当然，“奇事会”的会员，听到的，还是莱恩的覆述。<p>　　莱恩一直在叙述他的事，叙述之中，再加上他覆述彩云的话。在当时讲的时候，是没有甚麽问题的，但是转化为文字的叙述，很容易引起混乱。所以，把彩云的那一段叙述，不采取口述的方式，而直接记载下来。<p>　　这一段经过，在整个故事之中，占相当重要的地位，请各位留意。<p>　　彩云和阮秀珍是邻居，阮家开杂货铺，彩云家里开的是一家规模不十分大的布店。彩云父母早亡，店务由她的兄嫂主理。彩云和秀珍不但是邻居，而且是同学，两人感情好得不能一刻分开，而互相心中有甚麽密，也一定找对方来倾诉。<p>　　所以，当杰西和秀珍由偶遇而相爱，彩云是世上第一个知道有这段恋情的人。<p>　　那天晚上，秀珍约了彩云在河边散步。作为好朋友，彩云一下子就在秀珍异常的神情中，看出了她心中，有着说不出的快乐的事情在。<p>　　两个少女年龄相若，各有各的美丽。秀珍的身形比较高挑，可是彩云的身形却比秀珍来得丰满玲珑。两人沿着河边，一面走一面讲话，秀珍是用一句“我认识了一个美军军官”作为开始的。<p>　　接下来，秀珍就向彩云详细讲述了他和杰西认识的经过，而以一句发着颤的“我¨¨¨让他吻了我”作为结束。<p>　　（这一段秀珍和杰西相识，一个越南少女和一位异**官一见锺情，少女献出了她的初吻的经过，要详细写来，倒是一个十分动人的爱情诗篇。但这是一个奇幻故事，细腻的情爱细节，只好割爱。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_04'>奇缘 第04章</b><p>");

document.write ('　　秀珍在叙述之际，神情充满了甜蜜。彩云一听到她认识了一个美**官，先是吓了一跳，已经准备了一肚子的话，要规劝秀珍。因为在连续几年的战争中，美军和越南女性之间的纠缠实在太多了，几乎成为越南女性，尤其是大城市如西贡的女性生活的一部分。而且，其中悲剧之多，也数不胜数。<p>　　可是，等到秀珍讲完了之後，彩云从秀珍的神态和言语之中，已经可以肯定她整个人，都沉浸在爱河之中了。在这样的情形下，彩云甚麽也没有说，只是说了一句：“真代你高兴，祝你幸福。”<p>　　秀珍甜甜地笑了起来，灯光映在她俏丽的脸庞上，像是涂了蜜一样甜。<p>　　彩云心中十分羡慕：“爱情真的那麽奇妙？不知道究竟是甚麽样的？”<p>　　秀珍掠着长发：“说不出来，我们看过那麽多有关爱情的小说和电影，可是现在我才知道，那些形容，一点用处也没有！”<p>　　好朋友之间，不能不问一些细节，彩云问：“他吻了你？亲吻又是甚麽滋味？”<p>　　秀珍俏脸飞红，呆了半晌才道：“说不上来。”<p>　　彩云知道，秀珍爱上的那个军官叫杰西，是来西贡度假的，假期是一个月。他们认识，是在假期的第十六天、所以，他们只能有两个星期在一起。<p>　　接下来的两个星期之中，彩云和秀珍很少见面，只是每当深夜，总听到阮伯骂秀珍夜归的声音。阮伯就是秀珍的爸爸，嗓门很大，骂起人来也很凶，彩云在替秀珍担心，要是阮伯知道，秀珍和一个美国人在谈恋爱，一定会发疯。<p>　　彩云可以肯定的是，秀珍和杰西之间的恋爱，越来越是灼热。一直到那天晚上，彩云已经睡了，可是窗子上发出声响，彩云打开窗子，秀珍在窗外，彩云忙伸手把她拉了进来。<p>　　秀珍一进来，就在彩云的床上，仰躺了下来，胸脯起伏着，不断喘着气，满面都是泪痕，可是神情却又快乐甜蜜无比。<p>　　彩云已经可以知道是怎麽一回事了，秀珍一直不出声，也一直在流着泪。彩云紧握着她的手，过了好一会，秀珍才道：“我给他了！”<p>　　彩云没有说甚麽，秀珍虽然在流泪，可是那是快乐和激动的眼泪。秀珍的口角，孕育着的笑容，可以证明这一点。她顿了一顿，又道：“你绝不能相信，他也是第一次，我们¨¨¨我们¨¨¨”<p>　　当她讲到这里的时候，她的俏脸，红的像是要滴出血来一样。她的心跳，甚至隔着衣服，也可以看得出来。<p>　　彩云只是紧握着她的手，秀珍幽幽地叹了一声：“他已经回阵地去了，下次假期，才会来看我。彩云，身边没有了他，我像是自己少了一半一样！”<p>　　彩云并没有问“你肯定他会来”这类的话，因为她倒也很明白，就算这个叫杰西的美国人，从此之後不再出现，秀珍也不会後悔。至少，她在这短暂的十四天中，得到了一生之中，从来未有过的快乐。<p>　　秀珍深深地吸了一口气，闭上眼睛。<p>　　从那天起，秀珍就一直在数着日子，把她和杰西之间的一切讲给彩云听，给彩云看她和杰西一起拍的照片。他们互相交换了一只戒指，那只是普通的一只银质戒指，可是在秀珍的眼中，却比甚麽都要名贵。<p>　　算起来，杰西一直到半年之後，才会有假期，而战事进行得这样剧烈，美军阵亡的人数越来越多。彩云当然忍住了不会问出来，要是杰西阵亡了怎麽办？可是她心中也很为这件事担心。反倒是秀珍，像是充满了信心一样，一点也没有想到这一个问题。<p>　　过了叁个多月，那天傍晚，彩云才从外面回来，在巷口，忽然有人叫着她的名字。彩云回头一看，她一眼就认出叫住他的人是杰西。彩云又是惊讶，又是高兴，指着巷子：“秀珍没有一秒钟不在想你，你怎麽不去找她？”<p>　　杰西苦着脸，神情多少有点怪异：“去过了，被一个人赶了出来，秀珍又不在！”<p>　　彩云笑了起来：“一定是阮伯了，他对西方人很有偏见，要是知道你和秀珍¨¨¨”<p>　　她讲到这里，吐了吐舌头。<p>　　杰西苦涩地笑了一下：“请告诉秀珍，我在老地方等她！”<p>　　彩云略有疑惑：“秀珍说你在半年之後才有假期，现在好像¨¨¨只有几个月？”<p>　　杰西低下了头，一副有难言之隐的样子。迟疑了片刻，才道：“我实在太想念她了，所以¨¨¨所以我¨¨¨等不到假期，我是擅自离开的！”<p>　　彩云吃了一惊，一个军官，擅离职守，这种事是十分严重的罪行，这一点她是知道的。当时天气十分闷热，她不由自主冒着汗，说不出话来。<p>　　杰西反倒安慰她：“不要紧，军队暂时不会找到我。等到他们找到我的时候，我早已走远了，我准备和秀珍私奔。”<p>　　彩云更吃了一惊：“私奔？到哪里去？回美国？”<p>　　杰西昂起了头，就在这时，一阵骤雨，伴着雷声，了下来。彩云躲进了屋檐之下，杰西却只是昂着头在淋雨。过了一会，他才道：“美国是不能去的了，总有地方去的。只要我能和她在一起，哪里都是一样的！”<p>　　彩云十分感动：“这句话，秀珍不止说过一次了！”<p>　　杰西现出十分欣慰的笑容来：“我们是真正相爱的！”<p>　　彩云立时道：“没有人怀疑这一点。”<p>　　杰西没有再说甚麽，大踏步走了开去。彩云又在巷口等了半小时左右，秀珍骑着脚踏车回来，彩云拦住了她，告诉她杰西来了。<p>　　秀珍在听了之後，兴奋得全身发颤，立时又跳上车子走了。<p>　　秀珍在两小时之後，才又从窗中跳进了彩云的房间，第一句话就说：“他要和我私奔，彩云，你要帮我！我去收拾一下东西，先拿到你这里来。今天晚上，他在码头等我，我要你陪我去！”<p>　　彩云又是兴奋，又是刺激，两个女孩子相拥着发抖。<p>　　到了晚上，秀珍只提着一只简单的行李袋，和彩云一起出发。她们还没有到码头，就雷电交加，雨势大得惊人。<p>　　当她们到达的时候，全身都湿了，雨花和河水在闪着黝暗的光芒。杰西早在岸边等着，秀珍奔向前去，彩云跟着来到河边，眼看着杰西扶着秀珍。<p>　　两人下了一艘看来十分破旧的小木船。<p>　　好朋友离去，使彩云感到十分伤感，尽管雨势大得使人眼睛睁不开，可是她还是在河边伫立着。藉着一下又一下闪电的光芒，她可以看到那小木船，在迅速地远去。<p>　　彩云的叙述到此为止，以下是彩云跟莱恩上校之间的一段对话，那是在彩云对莱恩说出了经过之後发生的。<p>　　彩云仍然用那种优美的姿势，坐在草地上：“这是四十四天之前的事！”<p>　　她说着，用带有嗔意的眼神，瞪了莱恩一眼：“而你竟然告诉我，杰西在四十七天之前，作战阵亡了！”<p>　　在听了彩云的叙述之後，莱恩整个人都呆住了！彩云的叙述，不可能是说谎，那麽，这是怎麽一回事呢？<p>　　也直到此时，莱恩才意识到，杰西的体，在大雷雨中失踪，这件事绝不简单。<p>　　可是如果说杰西在死了之後，被葬在地下，在大雷雨之夜又复活了，来到西贡，和他所爱的女人私奔，这也未免太荒诞，太不可思议了！<p>　　一时之间，他实在不知如何才好。把首在大雷雨夜失踪的事讲出来？讲了出来之後，又如何解释？彩云会相信，和秀珍私奔的那一个杰西，实际上是已经死了叁天的吗？<p>　　在他不知如何是好之际，彩云伸手指向他的鼻尖：“看你，像是撒谎被揭穿了的小孩子一样！”<p>　　莱恩喃喃地分辩：“我¨¨¨我没有撒谎？”<p>　　彩云双手叉着腰，挺起胸来，装出一副凶恶的样子，但是看来还是那样可爱。她道：“哼，还不承认？”<p>　　莱恩在那一刹那之间，有了决定，他道：“是，是，我是在撒谎¨¨¨我不知道他和秀珍私奔了¨¨¨军人擅离职守的罪名是很严重的！”<p>　　彩云笑了起来，莱恩控制着心中的惊惧：“杰西¨¨¨他们到哪里去了，你究竟知道不知道？”<p>　　彩云皱了皱眉：“他们走後十天，我收到一张明信片，他们那时，在接近寮国的一个小镇上。明信片上说，他们会逃到泰国去，到了泰国之後，再和我联络，可是一直到现在，还音讯全无。秀珍可能也写信告诉了阮伯和杰西之间的事，阮伯暴跳如雷了不知多少次，也只有你这个傻瓜，还会上门去找秀珍！”<p>　　莱恩苦笑了一下，突然想起：“那张明信片，只有秀珍一个人署名？”<p>　　彩云道：“不，他们一起签了名。”<p>　　莱恩一听，心跳加剧，口气发颤：“你说¨¨¨那张明信片上，有着¨¨¨杰西的亲笔签名？”<p>　　彩云答道：“是啊，或许不是，总之是两个人的名字。秀珍的签名我是认识的，另一个很潦草，我想那自然是杰西的签名。”<p>　　莱恩又有点失态了，他一伸手，握住了彩云的手背。彩云的手背丰腴滑腻，他一下子握住了之後，立时有一种异样的感觉，那令得他又松开了手。彩云用一种十分惊讶的神情，打量着她眼前这个高大英俊，但是却显得有点手足无措的美**官。她不明白何以自己面对他，反倒一点不紧张，只觉得十分自然舒畅，而这个军官，反倒紧张得讲话的声音都发颤。<p>　　这时，莱恩就用紧张发颤的声调问：“那明信片还在不在？能不能给我看看？”<p>　　彩云道：“当然可以！”<p>　　她说着，一跃而起，“啊呀”一声：“我该回家了，你¨¨¨最好别跟我来，我拿来给你看。你¨¨¨晚上七时，在河边等我¨¨¨在那幢有红屋顶房子的河边。”<p>　　她说着，连跑带跳地奔了开去。莱恩呆呆地望着她诱人的背影，心中乱成了一片。<p>　　他不相信彩云的话。虽然理智告诉他，彩云不会在说谎，虽然他知道，杰西的体不见了，他还是无法想像，杰西会在阵亡叁日之後，在西贡出现。<p>　　可是¨¨¨如果那明信片上，真的有杰西的签名呢？<p>　　一想到这一点，他实在禁不住，剧烈地着发抖！<p>　　到晚上七点，似乎像无限期那麽长。他一早就在河边等着，当夕阳映得河水一片艳红之际，他看到彩云穿着传统的越南服装，轻盈地走了过来。他没有迎上去，只是站着，欣赏着彩云走过来时的娉婷步姿，传统的越南服装，把彩云细腰的柔软展现无遗。<p>　　彩云来到了他的面前，一伸手，把一张明信片交到了他的手中。莱恩才向明信片看了一眼，就险险乎昏了过去！只要看一眼就够了，他绝对可以肯定，那是杰西的签名，不会是别人！<p>　　在他定下神来之後，他看了看明信片上的日期，那应该是杰西死後——或者说，是杰西的体失踪後的第十天。<p>　　杰西没有死，还活着！莱恩首先想到的是这一点。可是，杰西真正是死了的，是他为他进行葬礼的！这究竟是怎麽一回事呢？<p>　　当时，莱恩的思绪紊乱到了极点，彩云只是好奇地望着他。<p>　　当莱恩的目光，再度和彩云的目光接触之际，他倒下了一个决定。他有一个月的假期，有幸在第一天就遇到了彩云，那就好好地利用这一个月的假期。把杰西的事抛诸脑後吧，这世上有着太多不可解释的奇事了！<p>　　莱恩在那一个月中，一点也不为自己的决定後悔。这一个月，是他有生以来最愉快的一个月，他和彩云之间的恋情，甚至使他考虑是不是也要做一个逃兵，去和彩云私奔！<p>　　莱恩讲到这里，又告了一个段落。<p>　　这时，莱恩的叙述，引起了奇事会会员很大的兴趣，纷纷讨论。有的道：“死了的人，在大雷雨之後复活了！这真是奇！”<p>　　有的道：“这种情形，不能说是变，从来也未曾听说过，僵是可以和自己所爱的人去私奔的！”<p>　　也有的人提出了异议：“整件事中，死後的杰西再出现，只是那位叫彩云的越南女子的叙述，莱恩上校并没有见过他。当然，有一个签名，但是签名是可以模仿的！”<p>　　这种异议，立即遭到了驳斥：“事实是秀珍离开了家庭，而且，彩云捏造这样的一个故事，有甚麽目的呢？”<p>　　在众议纷纭之中，原振侠并没有发言，只是注意着身边的宋维。宋维双手抱着头，一动不动，也不出声。原振侠听到有人叫自己的名字，他抬起头来，叫他的是苏耀西：“振侠，你是医生，就你专业知识来判断，那是怎麽一回事？”<p>　　原振侠想了一想：“理论上来说，死人是不会复活的。可是实际上，也有不少死人复活的确切记载，那只是这个人事实上并没有死，却被当作了死人！”<p>　　莱恩上校现出了一种急欲辩护的神情来，原振侠不等他开口，就道：“当时，你判断他死了，和他一起死的，还有叁个队员，是不是？但是如果那是一种“假死”的情形呢？当时是不是有专业人员在？”<p>　　莱恩道：“当然有，军医证明他们已经死亡！”<p>　　原振侠沉吟了一下：“事情发生在越南，东方有一些事，相当神，通常西方人是不容易接受的。古老的东方，就有几种土药，可以使人的心脏处於麻痹状态，草率地检查，就像死了一样！”<p>　　莱恩大力摇着头：“我分得出死人和活人，敌人也不会只把我们麻醉过去，而不杀害我们！”<p>　　原振侠吸了一口气：“关键就在这里，如果那四个人的“死亡”，根本不是敌人造成的呢？”<p>　　莱恩陡然怔了一怔：“甚麽意思？我不明白。”<p>　　原振侠举了一下手：“当然，这只是我的假设。杰西思念着他的爱人，想离开军队，男女之间刻骨的相思，有时是可以驱使人去做任何事情的！”<p>　　他讲到这里，略顿了一顿，低低叹了一口气：“所以杰西弄来了一种神的药物，使他自己看来像死了一样，可以藉此脱离军队。”<p>　　莱恩闷哼了一声：“医生，写《基度山恩仇记》的大仲马，想像力也不如你。”<p>　　原振侠道：“我只不过提供一个可以解释得通的解释而已！”<p>　　莱恩又问：“那麽，某馀叁个人呢？”<p>　　原振侠道：“或许，是也想脱离军队的志同道合者？他们造成了“假死”的状况，然後，趁着一个大雷雨之夜，逃走，完成了目标！”<p>　　原振侠讲到这里，在他的身边，突然响起了一阵掌声。鼓掌的是宋维，可是却一脸讽刺的神情，一望而知，他并不是同意原振侠的话。原振侠作了一个请他发言的手势，宋维冷冷地道：“你忘记了一件事！这四个人，曾被紧紧困扎起来，埋到了土中，至少有好几个小时！”<p>　　莱恩忙道：“中午下葬，就算天一黑他们就失踪，也超过了七小时！”<p>　　原振侠微微抬起了头，这种情形，令他想起了以前的一项经历，“天人”的故事。但这件事当然大不相同，“天人”已经不再存在了。他相当谨慎地道：“我刚才提到的那一类神的药物，有一些，可以使人处於动物的冬眠状态之中。那就可以解释，为甚麽他们可在药性过去之後复苏。”<p>　　原振侠的话，并没有引起会员间的甚麽反应。大厅中先是一阵难堪的沉默，然後，苏耀西先叫了起来：“振侠，算了吧，连你自己也不相信自己的解释！”<p>　　原振侠苦笑了一下：“可是事实上，杰西并没有死，还能和他心爱的女子私奔，那还能有甚麽解释？”<p>　　苏耀西沉吟了一下道：“在中国的笔记小说中，有很多离魂的记载，一个人死了，可是在另一个地方，为了某种目的而出现。大多数是为了爱情，连他自己也不知道自己死了，直到被人揭穿。”<p>　　苏耀西讲到这里，顿了一顿：“大多数的情形是，一被人揭穿之後，这个人就立刻会消失。”<p>　　所有的会员你望我，我望你，终於有几个忍不住而大笑了起来。其中有一个一面笑，一面道：“这更说不通了，灵魂应该是没有形体的。而且，杰西的体，也确实地失踪了！”<p>　　苏耀西的解释，立刻遭到了否定，他只好举起手来道：“我提议，莱恩先生告诉我们的事，已经够奇特了，他可以成为我们的会员。”<p>　　苏耀西的提议，立刻得到了大多数人的附议。主人向莱恩作了一个手势，示意他站起来，因为他的入会申请已经获准了，他要进行一个简单的入会仪式。<p>　　而就在这时，那个行为举止怪异的宋维，忽然举高了手，道：“等一等！”<p>　　人人都向他望去，从各人的眼光中看来，他们对这位宋维先生究竟是甚麽来路，不甚了解。因而各人的神情，都带着询问的神色。<p>　　宋维在众人的注视下，若无其事地道：“我们应该听莱恩先生把他的故事讲完，才作决定！”<p>　　他这句话，令得各人又是一呆。<p>　　刚才，他曾说，莱恩的故事有下半部，果然是这样。而今，莱恩已经十分详尽地把“下半部”的事也讲出来了，宋维又说该让他把故事讲完，这又是甚麽意思？就算莱恩的故事，真的没有讲完，宋维又怎麽知道？<p>　　一时之间，每个人心中所想的疑问，全是相同的，各人望向宋维，又望向莱恩。只见莱恩的神情，充满了疑惑，他也盯着宋维。<p>　　过了好一会，莱恩才道：“宋维先生，在整件事中，你扮演的是甚麽角色？何以你好像对整件事的来龙去脉，都知道得十分详细？”<p>　　本来，还有一些人，认为莱恩和宋维之间，是原来就认识的。可是现在莱恩这样问，那又证明他是根本不认识宋维的了，所以各人的好奇心更甚。<p>　　宋维冷冷地道：“我有甚麽角色可以扮演的？整出戏，已经有两个男主角，两个女主角了，我还能扮演甚麽角色？”<p>　　他的话，乍听不是很容易明白，但略想一想，就可以知道，他是在说杰西和秀珍、莱恩和彩云这两对相恋的异国男女而言。他称之为“戏”，自然是针对莱恩问他“扮演甚麽角色”来说的。<p>　　在宋维作出了这样的回答之後，莱恩深深地吸了一口气：“宋维先生，如果你知道这件事情还有下文，那麽，请你说下去吧！”<p>　　宋维冷笑着，摊开手，在他的神情上，有一股看来相当无赖的样子：“那又不是我经历的事，我怎麽知道经过？我只是根据你的叙述，判断还有下文。上校，那在逻辑上，全然是两回事！”<p>　　别看他身材矮小，貌不惊人，可是说起话来，词锋却十分锐利，令得相貌堂堂的美男子莱恩无法反驳。宋维又冷冷地说了一句：“快往下说吧，上校，大家都等着！”<p>　　莱恩上校仍然用十分疑惑的眼光，望了宋维好一会，才点了点头：“是的，应该再向下说下去。”<p>　　他讲了这一句之後，又停了片刻，神情变化不定，才又开口：“越战以後的情形如何，各位是知道的了，不必我再说甚麽。我和彩云之间的事，也不必再说¨¨¨”<p>　　原振侠陡然插一句口说：“我想，很多人想知道，你们是不是¨¨¨”<p>　　莱恩的言行，一直十分温文有礼，甚至宋维好几次对他不礼貌，他都没有失态。可是这时，原振侠由於天生情感丰富，又有点感怀於自己爱情上的失意，全无恶意地想知道，他和彩云之间後来的发展如何，却惹得莱恩上校生了气。不等原振侠讲完，他就粗声道：“那是另外一桩事，和我要加入奇事会无关的，是不是？”<p>　　原振侠只不过普普通通地问了一句，却招来了这样的抢白，那令得他为之愕然。<p>　　莱恩陡然又提高了声音：“其实，能不能加入奇事会，对我来说，一点关系也没有。我把整个事实的经过讲出来，只不过是介绍我来的那位先生说，各位全都有奇异的经过，或许可以使我的故事，有一个合理的解释！”<p>　　原振侠没有说甚麽，只是耸了耸肩，表示并不在乎。莱恩的激动，很快就过去，他向原振侠望了一眼，低声道：“对不起！”<p>　　原振侠仍然作了一个手势，表示不在意。<p>　　莱恩苦笑了一下：“越南战争，由於美军撤退，而迅速改变了形势，北越挥军南下。在美军撤退之後，北越军还没有进攻之前，我已经退役了。这场仗打下来，我实在不想再留在军队中。<p>　　“我在退役之後，回到了家乡，仍然一直在探听着杰西和秀珍的下落。可是自从寄出了那张明信片之後，这两个人，就像是从世界上消失了一样！”<p>　　莱恩上校讲到了这里，向原振侠望了一眼：“彩云，我在第二次假期的时候，就和她结婚了。在美军撤离越南之前一个月，她已经到了美国。”<p>　　他算是回答了原振侠刚才的那个问题。令原振侠不明白的是，何以那麽普通的一个问题，而且又是有很好的结果的，会令得一直表现得风度极好的莱恩上校，忽然之间发起脾气来。<p>　　原振侠客气地点了点头，表示感谢。<p>　　莱恩停了一下，才又道：“大家也都知道，在北越占领了南越之後，大量难民从中南半岛逃出来。联合国方面，加强了专门处理中南半岛难民的机构，我申请加入。由於我曾在越南许多年，又精通越南话，所以很快就得到了录用，又派到亚洲来。<p>　　“我现在的身分，是联合国驻亚洲的难民专员，专责处理中南半岛的难民问题。<p>　　“从越南、寮国和柬埔寨这叁个国家，循各种道路逃出来的难民，数以十万计，处理起来极其困难。联合国方面，恳请泰国政府在边区设立难民营，暂时安置难民。那几个难民营¨¨¨真是人类历史上的悲剧和耻辱¨¨¨”<p>　　莱恩讲到这里，叹了一声，现出很难过的神情来。越南难民的情形，人人都知道，也都觉得莱恩称之为“人类的耻辱和悲剧”，是十分恰当的形容。<p>　　莱恩又道：“我经常需要巡视难民营，各地的都要去，尤其是泰寮边境的那几个。有一次，我在巡视一个大规模的难民营之际，忽然有人在一旁叫“莱恩上校！莱恩上校！”听到有人叫我，我自然要去看一下。围在我身边的难民很多，都是蓬头垢面，憔悴不堪的可怜人，我想尽量给他们温暖，可是实在又无法一一照顾那麽多人。我想，我的名字，难民全是知道的，叫我一下，或许是想受到一些甚麽特别的照顾，所以我望了一下之後，没有看到叫我的是甚麽人，又转回头来。<p>　　“而就在我转回头来之後，那女人的声音又叫了起来：“上校，还记得杰西吗？”一听到了杰西的名字，我整个人都为之震动！<p>　　“我加入处理难民的工作，有很大一部分原因，是为了杰西。杰西当年，是逃到寮国去的，我在工作中，也不断在打听他的下落。因为他的生、死之谜，始终盘萦在我心中，一直令我心中不安。在一直没有结果，几乎绝望了之後，忽然有人叫了杰西的名字，我如何不震动，我忙转过身去。<p>　　“难民营中的情形，各位或许不是如何熟悉。每当有专员、官员来巡视的时候，难民会大批拥过来，各自提出各自的问题，要劳烦营中人员维持秩序，不让他们太接近巡视的官员。那时的情况也是这样，我回头看去，看到一个女人，抱着一个孩子，正待越众而出，可是却被人粗暴地推回去。<p>　　“我连忙大声问：“谁提到了杰西？”那个女人叫道：“我，上校，莱恩上校，我！”我急急走了过去，推开了那管理人员。那女人向我伸出手来，我一握住了她的手，就知道她是谁了！<p>　　“虽然她一样衣衫褴褛，神容憔悴，眉宇之间充满了痛苦，可是仍然掩不住她的清秀和俏丽。尽管她蓬头垢面，但是那种典型的瓜子脸，还是那麽动人。我脱口叫她：“秀珍？”她一定是很久没听到有人这样叫她了，也或许是由於难民的生涯太凄苦，所以泪水立时涌了出来，连连点着头，哽咽得无法出声回答。<p>　　“在难民营里见到了阮秀珍，这实在是意料之外的事！当时，我心中也乱到了极点。见到了秀珍，我心中的许多疑问，都可以有答案了。当时我就吩咐管理人员，把秀珍请到我的办公室里去。<p>　　“秀珍仍然不断流着泪，当她跟着管理人员走开去的时候，她突然把手中的孩子转向我，激动地道：“上校，看看杰西的孩子！”她抱着的那个孩子，大约两岁多一点，一副营养不良的样子，可是我在一看之下，也不禁呆住了。一般来说，西方人和越南人的混血儿，外型上像亚洲人的多，可是这个孩子，却有七分像西方人，不但有着浅黄色的头发，而且有着和杰西一样灰碧色的眼珠，而且看来，活脱是杰西的影子！<p>　　“这时，我心绪更乱，忙道：“秀珍，你在办公室等我，我尽快来见你！”同时我又吩咐了管理人员，好好照顾她。<p>　　“虽然，对待难民，应该一视同仁，我知道我的做法是偏私。可是，她却是秀珍，是我最好的朋友杰西的妻子！这时，我已经有了一个想法，杰西就算是逃兵，但是他美国公民的身分是无可置疑的，秀珍是他的妻子，轻而易举可以取得美国籍，可以脱离难民生涯，到美国去定居。我思绪真是乱，当时，我竟没有立即问杰西怎样了，或许，在我心中，一直认为杰西早已经死了的缘故。”<p>　　莱恩上校讲到这里，停了下来，现出了一种十分为难的神情来。<p>　　原振侠压低了声音，道：“上校，你遇到一个大难题了。你要证明秀珍是杰西的妻子，可不是容易的事，因为杰西阵亡，是早已报告在案的！”<p>　　莱恩点了点头：“是的，国防部有杰西阵亡的记录，也早已通知了他的父母，我当时也想到了这一点。可是，只要杰西还活着，又出现了，那就容易解决了。我能以当时长官的身分，改写报告，说杰西只是失踪，误当阵亡，那就没有问题了！”<p>　　主人“嗯”地一声：“关键在於杰西那时还是不是活着？在甚麽地方？”<p>　　莱恩上校道：“是，那天我的巡视工作自然草草结束。回到了办公室，秀珍的神情，仍然极其激动，那孩子，正在大口喝着牛奶。我一进去，就问：“杰西现在在甚麽地方？”秀珍一面抹着泪，一面道：“我不知道！”我听得她这样回答，发起急来：“甚麽你不知道？你一定要告诉我！”秀珍啜泣着：“我真是不知道，有人说，他¨¨¨他在柬埔寨的丛林中，和一批柬埔寨人一起，在对抗越南军队。””<p>　　在这里，要加插一段题外话，用极简单的方式，介绍一下发生在柬埔寨这个国家中的事情。<p>　　柬埔寨在越南的邻近，柬、越两国，历史上不知曾发生过多少次战争。在越战时期，赤柬军控制了柬埔寨，实施十分残酷的统治，杀害了许多柬埔寨人。可是在北越军南下之後，越南军队进入，在异族统治的情形下，赤柬军又和被推翻了的西哈努克亲王联合起来，组成了抗越联军。<p>　　所谓抗越联军，其实力量十分薄弱，只是几股零星的部队，装备不良。在丛林地区和越南军队周旋，打游击。<p>　　阮秀珍这时所说，杰西可能在柬埔寨，和越南人作战，指的就是这种部队。<p>　　莱恩上校继续道：“我一听得秀珍这样说，吃一了惊：“他怎麽会抛下你，去打游击的？”这一句话，可能触及了秀珍的伤心处，她又泪如泉涌。我只好一面安慰她，一面道：“告诉你一个好消息，你的朋友彩云，现在是我的妻子，她在曼谷。”秀珍怔了一怔，喃喃地道：“彩云¨¨¨彩云¨¨¨我好像是第二辈子做人了，她¨¨¨是你的妻子？”我道：“是啊，我来找你，给你爸爸赶出来，就是那次认识了彩云的。”<p>　　“当我向秀珍讲，我如何认识彩云的开始之际，只讲了几句，我就讲不下去了。因为，我那时去找秀珍，是要向她报告杰西的死讯的。可是杰西却¨¨¨又出现，不但和秀珍私奔，而且，还有了孩子。可知这几年，他们一直生活在一起，这¨¨¨叫我如何说下去？<p>　　“我没有再向下说，只是问：“我需要知道杰西的下落，找到他，你们可以一起回美国去！”秀珍叹息了好久，才向我约略地说了她和杰西私奔之後的情形。<p>　　“原来他们在私奔之後，到了泰柬边境的一个小地方，住了下来。在开始的一年之中，两人过着和外界完全隔绝的生活，生活虽然原始和清苦，可是一对深切相爱的男女在一起，不知道可以有多麽快乐，那真是一段神仙一样的日子。<p>　　“秀珍在叙述这段日子的生活之际，她带着泪痕的脸上，所现出的那种甜蜜回忆的神情，真叫人一见难忘。一年之後，他们有了小杰西。<p>　　“由於他们所住的地方，可以说是穷乡僻壤，他们过的生活，是最简单的生活，可是也其乐融融，对外界的事，几乎一点接触也没有。但是生活在今天的世界上，毕竟是没有世外桃源这回事的。好景不常，在一次赤柬军的进攻之中，他们居住的地方，遭到骚扰。本来，问题也不大，可是当一小队赤柬军，发现在这样的地方，居然有一个美国人的时候，惊讶不已，就把他们一家人全都扣了起来。<p>　　“就在他们被扣留的当天晚上，杰西知道自己命运不妙。他估计，只要能逃脱看守，向泰国方向逃出几里，就可以没有危险了，所以他就决定逃亡。当晚，月黑风高，他们并没有经过甚麽困难，就逃脱了那一小队赤柬军的看守，开始逃亡。<p>　　“可是，黑夜之中，在丛林地区逃亡，他们轮流抱着孩子，在轮到秀珍抱孩子的时候，她一不小心，失足滚下了一个斜坡，她听到杰西在斜坡上大声叫她，可是她却陷入了半昏迷状态，无法应声。<p>　　“等到她完全清醒过来时，挣扎着再上斜坡去，杰西已经不在了。秀珍当时的愁急，真是可想而知，她发狂一样奔回原来居住的地方去，那一小队赤柬军已经离开，居住在当地的一个老人告诉她，杰西被追上来的军队抓了回来，五花大绑，用绳子牵着带走了。秀珍一听，不顾一切地追上去，可是自此之後，她和杰西就失散了，再也未能找到杰西。”<p>　　莱恩在讲述秀珍的遭遇时，语声越来越低沉。他讲得虽然简单，可是在战乱时期，一对热恋着的男女的悲惨遭遇，却自他的叙述之中，十分生动地表达了出来，听得人人心头，像是压了一块大石一样。<p>　　“杰西被赤柬军掳走，秀珍心中的伤痛焦急，真是难以形容，快乐的日子结束了！”<p>　　莱恩停了片刻，续道：“从那天起，秀珍就带着孩子，在柬埔寨境内流浪。在那段时间内，她所身受的苦楚，随便讲上一两件，都会听得人流泪。她为了要有杰西的消息，甚麽都肯做¨¨¨她根本不当自己存在，一切都只是为了要再见杰西一面¨¨¨而赤柬军又是着名的残暴，所以她的遭遇¨¨¨唉¨¨¨她的遭遇，我真是不忍心说。我只能说，她做的一切，全是为了爱杰西，为了想再和杰西在一起，不论她做过甚麽，杰西若是能和她再见，一定会感激得痛哭！”<p>　　莱恩上校并没有详细讲述那一段时间内，阮秀珍为了寻找丈夫而发生的遭遇。原振侠也早已决定，如果莱恩要详细叙述的话，他一定要打断他的话头。<p>　　一个美丽的少妇，在这样的环境中，会遭到甚麽样的屈辱，会有甚麽样惨痛的遭遇，实在是随便想想，也可以想得出来的。那可以说，是超过人类所能忍受的痛苦的极限了，也唯有仗着内心对丈夫的深切爱意，她才能在这样的环境中支撑下来。莱恩上校的话，实在是很简洁有力的，她根本不当自己存在，一切只为了要再见到杰西！<p>　　大厅中维持着沉默，想起了可怜的阮秀珍的遭遇，人人心中都十分同情。苏耀西首先打破沉默：“若是阮女士有需要任何帮助，我一定尽全力！”<p>　　苏耀西财力雄厚，这是人人都知道的，他这样应允，对阮秀珍的前途而言，自然大有助益，所以立时有人鼓起掌来。<p>　　在这时候，宋维又插了一句：“她需要的，不是金钱上的帮助！”<p>　　莱恩陡然问：“你认识秀珍？”<p>　　可是宋维对这个问题，却紧抿着嘴，一言不发。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_05'>奇缘 第05章</b><p>");

document.write ('　　他的这种神态，又使得人人心中疑惑：这个宋维，在整件事中，究竟是扮演着甚麽角色呢？何以他像是甚麽都知道一样？他一定和整个事件有着关联，可是到目前为止，在已知的事实中，却又彷佛没有他的存在，这个人真可以说是怪异莫名！<p>　　莱恩又把这个问题问了一遍，宋维仍然一声不出，而且用双手掩住了脸。<p>　　莱恩没有再问下去，他继续道：“秀珍的努力，可以说没有白费，她探听到，杰西在被俘之後，并没有被赤柬军杀害，他丰富的军事才能救了他。当赤柬军发现了他有这方面的才能之後，对他还十分客气。可是虽然有了消息，却并没有用处，赤柬军本来就是乌合之众，连正式的编制也没有，形同大股的流寇，秀珍全然无法知道杰西究竟在哪里。<p>　　“过了不久，局势剧变，越南军队开了进来，大批难民涌向泰柬边境地区。秀珍随着难民群，还在不断打听杰西的消息。後来，在柬埔寨境内，实在待不下去了，就进入了难民营。<p>　　“当她看见我的时候，由於杰西给她看过我的照片，所以她认得出我来。当她叫了我的名字，我有了反应时，她简直是遇到了救星一样！<p>　　“在办公室中，她向我约略说了经过，我就和泰国官员商量，泰国官员也十分合作¨¨¨我看多半是由於我的身分，允许我把她带到曼谷去。当天晚上，我和秀珍以及小杰西¨¨¨一起搭车到曼谷去，搭的是我专员的车子。在车中，我可以问她更多的问题。<p>　　“我问的问题，全是有关杰西的。<p>　　“因为杰西¨¨¨是我亲手埋葬的。他在被埋葬之後，如何又失踪，可以继续活下去，这一点，我是非要弄清楚不可的！<p>　　“自然，我没有把杰西阵亡的这件事说出来，我问得十分有技巧。我问：“秀珍，你好好想一想，你在私奔之前，见到了杰西，他有甚麽异样？”秀珍连想也没有想，显然，那时的情景，在她的脑海中，不知道已回忆过几千百遍了。她道：“和上次他来度假不同¨¨¨他一见我，就把我紧紧拥在怀里，我也紧拥着他。我爱他爱得那麽深，我们两人紧拥着，我在发抖，他也在发抖¨¨¨”<p>　　“我在这时，问了一句：“你¨¨¨有感到他的心跳？”秀珍并没有怀疑我为甚麽要这样问，立时回答：“当然有，他心跳得厉害，他告诉我，他是逃出来的，他很害怕，怕得不得了，但一切为了我，只要见到我，他就快乐了。他要我和他一起逃走，我立即就答应，告诉他，天涯海角，我跟定了他。我们真希望就一直这样相拥着，不要分开¨¨¨足足过了两小时¨¨¨以後的事，彩云一定已经向你说过了。”<p>　　“我点头：“是，彩云说你们一起上了一艘船，後来她还收到过你们寄来的明信片。告诉我，他¨¨¨杰西¨¨¨和普通人没有甚麽两样？我的意思是说，他完全没有甚麽异样之处？”我这样问，是想知道一个明明是死了被埋葬的人，怎麽可能又活过来的。<p>　　“秀珍想了一想，奇怪我为甚麽会这样问，我只要她回答，秀珍才道：“我不觉得他有甚麽异样，只是¨¨¨他十分怕雷电。每当雷雨或是行雷闪电的时候，他会怕得发抖，一定要紧紧抱着我。我笑他，他说从小就是这样的，对行雷闪电，十分敏感。”各位，我认识了杰西很多年，他没有对雷电的恐惧，这一点我绝对可以肯定！<p>　　“他不怕雷电，在越南，雷雨是很普通的事，要是怕打雷的话，我早就知道。可是秀珍却说他怕打雷，那，我当时就想，是不是和他在一个大雷雨之夜¨¨¨发生了变化¨¨¨有关呢？<p>　　“各位请原谅我，尽管杰西在失踪之後，证明他还活着，可是他是我亲手葬下去的，我始终认为，这其中有不可解释的谜团在！<p>　　“到曼谷的路程相当远，行车要好几小时，在那段时间内，我不断和秀珍谈着话。我发现那一段可怕的生活经历，对她有极严重的影响，形成她在心理上一种悲惨的麻木。有很多惨事，听到的人都会不由自主发冷颤，可是她在说起这些事的时候，冷漠得像不是发生在她自己身上一样，最多在口角，泛起一种令人感到凄然欲绝的笑容¨¨¨“各位请不要笑我，秀珍是一个极其美丽的女人，当一个这样美丽的女人，口角带着这种笑容时，会使看到的人心碎。尤其作为一个男人，就自然而然会想到，我要帮助她，我要保护她，我要令她快乐，我要使她尽量忘却那一段悲惨的日子！<p>　　“唉！当时我也这样想，而且真心诚意地这样想，我心中一点别的意思也没有，只是想帮助她。所以，当她的口角屡屡出现这种笑容之际，我自然而然地伸出手去，轻轻碰着她的口角，好使她的笑容看来不那麽凄楚。<p>　　“秀珍几乎没有甚麽反应，只是用她那种焦虑、惶急的眼神望着我。我一直在问杰西的事，看起来，杰西除了怕雷电之外，别无异样，而且，孩子也很正常。<p>　　“对了，我很少提及孩子，孩子很正常，我只能这样说。很小，不懂事，在整个行车途程中，他大半时间睡着，只有一次醒了，吵着要吃奶¨¨¨“当孩子吵着要吃奶的时候，秀珍现出了一点不好意思的神色来，道：“孩子可怜得很，没有食物，我只好一直他奶。”她的话听来虽然平淡，但是我自然听得出，其中不知包含了多少辛酸在内。我忙安慰她：“不要紧，到了曼谷，要甚麽有甚麽！”她坐在我的身边，犹豫了一下，就解开衫钮¨¨¨天，我连忙转过头去，可是已经有了那极短暂时间的一瞥，看到了她丰满挺秀得叫人难以相信，像是象牙雕成一样的胸脯！<p>　　“当我转过脸去时，我只觉得全身都僵硬，心跳得几乎连司机都听到了。我从来也没有这样紧张过，我耳际甚至发生轰鸣声——”<p>　　莱恩上校讲到这里，陡然停了下来。<p>　　宋维在这时候，用极低的声音，叽咕了一句话。他说得十分低，连在他身边的原振侠都没有听清楚。<p>　　莱恩上校的声调相当动人，措词也恰到好处。所以他的叙述很能引人入胜，把当时的情景形容得十分细腻。<p>　　原振侠沉声道：“上校，对好朋友的妻子，你也会这样子？”<p>　　一个年纪较大的会员，发出了责备：“上校，我不能不说，你的心灵不是很乾净！”<p>　　莱恩苦涩地笑了一下：“何不乾脆说卑鄙？”<p>　　那年老的会员道：“我正有此意。”<p>　　莱恩有点激动：“你错了，先生，我绝不承认自己卑鄙，甚至不承认自己的心灵上有甚麽不乾净之处。任何男人，看到了如此美妙动人的女性胸脯，都会和我一样，有同样的反应，这是人的本能、天性！我又没有盯着她再看，当然更不会动手去触摸一下那看起来已是如此诱人的肌肤。先生，要克制自己做到这一点，不是容易的事！”<p>　　宋维在这时，又叽咕了一句。这一次，原振侠听到他在说甚麽了，他在说：“是的，是的！”<p>　　一听得他这样说，原振侠就不禁怔了一怔。即使是没有甚麽推理能力的人，也能从这句话中，可以推断出，宋维一定是认识阮秀珍的！<p>　　莱恩正在叙述，他自己是如何被秀珍的美丽所吸引，莱恩的这种反应，甚至是接近不道德的，因为秀珍是他好朋友的妻子，可是宋维却由心底表示同意。如果他不是认识秀珍，至少见过秀珍，否则何以会这样？<p>　　原振侠立时想到，莱恩在“奇事会”出现，难然只是偶然，但是这次偶然的事情，却已和他叙述的事，发生了某种联系，事情一定还会扩大发展下去！<p>　　原振侠感到苏氏兄弟正向他望来，当他们视线接触之际，原振侠知道，他们这时心中所想的，和自己所想的一样——那个阮秀珍，究竟美丽到了甚麽程度？那实在很引人遐思。当时，她在经过了一段如此悲惨的日子後，才从难民营中出来，单是解开了衣衫哺乳，已足以令得莱恩上校如此失魂落魄！而且，莱恩的妻子彩云，照他自己所说，也是一个标准的东方美人。<p>　　在同一时间内，想起这个问题的人，纵使不是全体，也是大多数。所以一时之间，大厅之中静了下来。<p>　　过了好一会，还是莱恩先打破沉默。他先叹了一声，用模糊不清的语调，自言自语似地道：“越南女性肌肤的柔腻，在西方男人的眼中，本来已是奇迹。可是在那一刹那间，我看到了奇迹中的奇迹！”<p>　　他还是在赞扬阮秀珍的美丽，但是接下来，他又恢复了叙事：“等到到了曼谷我的住所，仆人开了门，我带着秀珍进去，彩云从楼上下来，还未曾走完楼梯，她就看到了秀珍。她惊讶得尖叫起来，真的像是一团彩云一样，自楼梯上飞扬而下，和秀珍紧紧地相拥。彩云在和我结婚之後，日子甜蜜而幸福，那令得她变得略为丰满，和秀珍的苗条相比，更加显着。彩云和秀珍一起流着泪，彩云的泪，是为了旧友重逢的高兴而流的，秀珍的泪是为甚麽而流？怕只有她自己才知道。<p>　　“彩云拉着秀珍，又叫又跳，一面不断地问我：“怎麽一回事？怎麽一回事？”我只答了一句：“在巡视难民营的时候，秀珍认出了我。”我是不必多说甚麽的，彩云和秀珍既然是好朋友，秀珍自然会把自己一切经历说给彩云听。<p>　　“在这时候，我真想暗中告诉秀珍一下，有关她那段悲痛的日子中的一些事，特别是她为了要得到杰西的消息，怎样去供赤柬军蹂躏糟蹋的事，最好作一个保留，别讲给彩云听。<p>　　“当时我为甚麽会有这种念头呢？因为我想到，彩云的生活一直很幸福，一个生活在幸福中的女人，即使是秀珍的好朋友，对於秀珍这种悲惨的遭遇，也是不容易理解的。非但不能理解，而且可能起反感！<p>　　“可是我却找不到机会，对秀珍讲那几句话。彩云表现得极热情，一刻也不离开秀珍，她把她拉进浴室，吩咐仆人照顾小孩，又向我作了一个鬼脸：“今晚我和秀珍睡，你自己设法吧！”当晚，我一个人，在一家小酒吧中，泡到了天亮。<p>　　“第二天早上，我带着醉意回家，在那一晚上，我不只是喝酒，也在好好地想。杰西的生死谜团，我无法解得开，这可以暂且放过一边。现在最重要的是有两件事要做，一是肯定秀珍和孩子的身分，二是尽一切可能，寻找杰西。<p>　　“当我走进花园时，我看到了秀珍。她站在一大簇鲜花中间，穿着一件看来并不是很称身的长睡衣，赤着脚，凝视着花朵在发怔。一看到她，我也怔住了，各位一定知道，我是为甚麽而怔呆的。我先是呆立着，然後，身不由主地向她走了过去，一直来到了她的身边，怔怔地望着她。她的一头长发，松松地挽了一个髻，看起来很苍白，但已经和在难民营时完全不同。她是那麽的清丽，我首先想到的是，一个女人，在经历过如此可怕的长时期折磨和摧残之後，怎麽可以在体态和容颜上，还保持这样绝俗的清丽？<p>　　“她向我望来，现出美妙动人的微笑：“彩云还在睡，我先下来走走。”我有点手足无措，我自觉一身都是小酒吧中染来的烟酒味，根本不配和她站得太近。本来，这种感觉是毋须说出来的，可是连我自己也不知道为了甚麽，我结结巴巴地，把我的感觉说了出来。<p>　　“她听了之後，凄然道：“你在说甚麽？我是世上最脏的女人，你¨¨¨可知道我是带了多少种病进难民营的？难民营的驻营医生说，从来也未曾见过一个女人¨¨¨可以同时有那麽多种可怕的疾病的。我一直在想¨¨¨要是杰西知道了我的经历，他是不是肯原谅我？”我当时不可遏抑地吼叫了起来：“杰西要是对你稍有异言，那麽他就是畜生，不是人！”<p>　　“秀珍激动地流着泪，靠在我的肩头上抽搐，我一动也不敢动地站着，直到她自己抬起头来。我问：“你把一切都对彩云说了？”她默默地点着头，我心中暗叹了一声，希望自己担心的事不会出现，我缓慢地倒退着进了屋子。<p>　　“进了卧室，彩云还在酣睡，昨天晚上她和秀珍一定谈了整晚。我洗了澡，在她身边躺了下来，一直到中午，我们才一起醒来。彩云坐了起来，望着我，道：“秀珍有一段极可怕的经历，你知道不知道？”我含糊地应着，彩云皱着眉：“你得帮她找最好的医生，她那¨¨¨些病¨¨¨未必全治愈了¨¨¨还有¨¨¨你得找人来¨¨¨把我们的屋子，进行彻底的消毒¨¨¨我事先并不知道¨¨¨”她又继续讲了一些，我根本没有听下去，只是那一刹那间，我觉得彩云忽然变成了陌生人了！<p>　　“自然，一切全照彩云的意思办。医生证明难民营的营医很负责之後，我看彩云才松了一口气。秀珍和孩子住在我们家的客房，很快地，我就看出彩云和秀珍间，有了无形的隔膜，再好的朋友，由於身处环境的不同，友情也会渐渐生疏的。这个道理我很懂，也不能太责怪彩云。<p>　　“我在那一段时间中，尽量避免和秀珍相见，因为在不到半个月中，由於营养的正常，秀珍更是容光焕发，全身没有一处不散发出极度成熟女性的魅力。这种魅力，简直是无法抵挡的。有一次，连彩云也由衷地道：“秀珍真是美丽极了，我带她去参加一些叙会，她风采夺目，吸引了每一个人的眼光。这样的一个美女，要不是她是杰西的妻子，我真无法把她留在家里！”<p>　　“对彩云的话，我不作任何反应。而另一方面，我的工作本来就很忙，再加上为了确定秀珍和孩子的身分，我还要各方面奔走。<p>　　“奔走的结果很令人沮丧。杰西的阵亡是早有记录的，如果没有孩子，事情还好办一点，可以说秀珍和杰西的婚姻，是阵亡之前的事。可是孩子只有两岁多，杰西阵亡已超过四年，这是无论如何说不过去的事！<p>　　“我又向有关方面解释，杰西的阵亡，只不过是一个误会。为了这件事，我上了六次华盛顿，直接和国防部高层接触。好不容易，我的解释被接纳了，国防部肯注销杰西的记录，只要我做到一件事——把杰西带来。<p>　　“国防部的这个要求，是合情合理的，要证明杰西没有死，自然要令活着的杰西现身才是。可是，杰西如今在甚麽地方呢？我照实说，杰西可能在柬国境内，对抗越南军队，他不是以美**人身分在这样做，只是以私人的身分在活动。<p>　　“国防部一听有这样的情形，倒大感兴趣。尤其是情报部门，我的一些老上级和同事一再向我询问详情，我实在无可奉告。一直到最近，有关人员介绍了在巴黎、北京和平壤之间轮流居住的，柬埔寨以前的国家元首，现在的该国抗越联盟首领，西哈努克亲王和我见面，我才有了进一步的消息。<p>　　“西哈努克亲王是一个相当平易近人的人，虽然在他当政时期，给人以花花公子的感觉，实际上，他是一个艺术家性格的人，有着太多的幻想。在残酷的斗争中，自然打不过赤柬军，由於越军的侵入，赤柬军才和他勉强又结了联盟的。”<p>　　莱恩上校讲到这里，又停了下来。<p>　　听他讲述的人，都自然而然吁了一口气。上校的叙述真可以算是多姿多采的了，从死的失踪，到两段异国之恋。在他的叙述之中，人人都可以听出，他对秀珍的迷恋已极深，不管他如何能克制自己，看来如果发展下去，自我克制的堤防必然会崩溃。<p>　　这种恋情，本身已经是惊心动魄的。而忽然之间，他又讲起和一个流亡在外的“国家元首”见面的经过来，真正是变幻莫测！不知道他下一步，又会讲些甚麽？<p>　　莱恩喝了几口水，才又道：“西哈努克名义上是抗越联军的领导人，而且，正有安排，要使他进入赤柬军的一个游击基地，去鼓励士气。所以有关方面才安排我和他见面，希望能在他口中，得知一些有关杰西的消息。那次见面的，除了他之外，还有两个他以前政治上的死对头，赤柬军的头目在。<p>　　“那两个赤柬军的头目，十分阴险，一提及是不是有外国人在军中，立时矢口否认。西哈努克却说，据他知道，的确有外国人在，至少有两个是西方人，还有¨¨¨甚至有一小队，是非洲一个国家精选的有经验的军官。西哈努克提到这个北非洲国家时，并没有说出这个国家的国名，只说主动和他会晤，提议帮助他的军队的，是一位十分美丽的女将军。”<p>　　莱恩上校讲到这里时，轮到原振侠失态了！他不由自主地发出了“啊”的一下低呼声来。<p>　　黄绢！北非洲一个国家的女将军，那除了黄绢之外，不会有别人！<p>　　宋维是最早向原振侠投以奇讶眼光的人，莱恩被原振侠的惊呼打断了话头，呆了一呆，才道：“我真没有想到，我在这里叙述一件奇事，不但把我自己心中的恋情透露了出来，而且还引起了两位先生的反响。我只好说，世界实在太小了！”<p>　　原振侠分辩了一下：“我¨¨¨和你的故事，一点关系也没有。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_06'>奇缘 第06章</b><p>");

document.write ('　　莱恩“哦”地一声，不置可否。<p>　　原振侠想进一步解释，但不知道如何说才好，只好点着了一支烟，深深地吸着。<p>　　莱恩停了半刻，道：“这个国家的目的，据亲王说，是想把他们的势力扩展到亚洲来，他们是从事一种并无把握的投资——投入一定数量的军火和人员，要是联合抗越行动成功了，他们自然可以得利。这是国际政治上的把戏，我随便提一提就算了。<p>　　“当我听到，在联合抗越部队中，真有可能有西方人时，我兴奋莫名。又回到了泰国，我对彩云说，我要去找杰西。<p>　　“当时，秀珍也在，秀珍用感激莫名的神情望着我。唉，任何男人，在她这种目光之下，是可以为她做任何事情的。而彩云听了之後，却大力反对。彩云的反对是有道理的，越南军队在柬埔寨实行残酷的军事统治，用精良的装备和超过十倍的兵力，在扫荡抗越联合部队。到柬埔寨去找杰西，是极其危险的事，彩云当然不希望我去冒这种险。<p>　　“在彩云激烈的反对之中，秀珍默然无言。当时，闹得很不开心，彩云赌气独自先睡了，我在花园中坐着。到凌晨，秀珍忽然走了过来，站在我的身边，幽幽地叹着气，道：“只要能找到杰西，我可以付出任何代价。莱恩先生，你的眼光，女性的敏感，可以知道你心中在想甚麽，如果你真是要，我可以给你！”<p>　　“我真的震动了，我一点不怪秀珍，只怪我自己，竟然在自己的眼光之中，流露出了自己对秀珍的**！我双手抱住了头，道：“走开！走开！你迟一步走，我就¨¨¨无法克制自己了！”秀珍默默无语，走了开去。我望着她诱人之极的背影，真想扑上去，把她按在草地上！我身子发抖，在她身後哑着声音道：“你放心，不论甚麽人反对，我一定要去！”<p>　　“秀珍转过头来，用极感激的神情望着我，我则痛苦地闭上了眼睛。<p>　　“不论彩云如何反对，我还是决定了要去找杰西。一则，杰西是我的好朋友，二则，我¨¨¨也可以藉此离开秀珍，第叁，把杰西找回来，秀珍是他的妻子，我就可以克制自己对秀珍的爱恋。虽然明知危险，可是我还是要去！”<p>　　莱恩急速地喘息着，闭上眼睛，身子靠向沙发的背。他的叙述，又告一段落了。<p>　　主人在隔了一会之後，道：“虽然危险，可是你还是度过去了。杰西——”<p>　　莱恩摇头：“不，我还没有去。我想在出发之前，听听有见识的人的意见，几经艰难，才见到了卫先生，卫先生又把我介绍给各位！”<p>　　主人十分感兴趣：“卫先生的意见怎样？”<p>　　莱恩苦笑了一下：“他说，死人是不会复活的，杰西当时，一定误被当作死亡。整件事，如果作简单的解释，就一无神之处，他说我的故事，反而在感情上很动人！”<p>　　主人“嗯”地一声：“确然在感情上极动人，原来你还没有去¨¨¨当然，你认定杰西是死而复生的，这可以说是一件奇事。但是我们除了接纳你入会之外，我看没有甚麽人可以给你帮助。”<p>　　原振侠先向宋维望了一眼，宋维一点反应也没有，原振侠叹了一声：“上校，你提起过的那位女将军，和我很熟。如果她有部下在柬埔寨，是不是我和她先联络一下？你到那里去，也可以有点照顾。”<p>　　莱恩还未置可否，一个会员道：“等一等，上校的故事之中，照说，死了之後，经过埋葬，首又失踪的人应该是四个。除了杰西之外，还有叁个¨¨¨这叁个人，是不是也复活了？如果他们也复活了，他们的下落又如何？”<p>　　这个会员的问题，立时引起了一阵附和的声音来，显然大家心中都有同样的疑问。<p>　　莱恩上校摇着头：“我不知道，其馀那叁个人，我不知道他们的情形，不知道他们是不是和杰西一样复活了。因为再也没有人见过他们，我看¨¨¨只怕没有人可以知道他们的下落了！”<p>　　莱恩上校的话才一住口，在原振侠身边的宋维，又发出了一下古怪的声音来。<p>　　由於当时，大家都留心想听这个问题的答案，所以整个厅堂之中十分静。宋维发出的那一下古怪的声响，听来也十分刺耳。<p>　　莱恩看来已到了无可忍受的极限，他陡然站了起来，指着宋维，以极严厉和极不客气语气道：“我可以肯定，你在我叙述的事情中，担任了一个相当地位的角色。这种偷摸掩遮的行为是十分卑劣的，你知道些甚麽，不妨坦然讲出来！”<p>　　宋维本来是双手抱住了头的，在莱恩的指责下，他先是缓缓地放下手，然後，又慢慢抬起头来。当他抬起头来之际，他是面对着莱恩的，可是他的目光却又十分散乱，并不是望向莱恩。<p>　　他所发出的声音也十分低微，听来像是在喃喃自语：“是的，偷偷摸摸和掩掩遮遮的行径是最卑劣的，不是男子汉大丈夫的行径——”<p>　　他讲到这里，才陡然提高了声音，目光也直直盯注在莱恩的身上：“上校先生，那麽，是不是可以问一问你，你那样急迫，想找到杰西的真正目的是甚麽？”<p>　　各人听得宋维这样责问莱恩，都不禁怔了一怔，觉得他这样问是多馀的。<p>　　杰西是莱恩的好朋友，又有着死後“复活”的奇事在他的身上发生，莱恩无论是为了帮助杰西、秀珍和杰西的孩子，或是为了要追究杰西死後复活的谜团，他都应该把杰西找出来。宋维这一问，岂不是十分多馀？<p>　　可是，出乎各人意料之外的是，在宋维看来阴森和锐利的目光注视之下，这样一个极其普通的问题，却令得莱恩陡然震动了一下。<p>　　接着，他竟不敢和宋维的目光相接触，偏过了头去，发出的声音也极不自然：“他是我的好朋友，我自然要把他找出来！”<p>　　宋维的声音变得十分尖利：“别掩饰，上校先生，还有真正的目的！真正的目的是甚麽，说！”<p>　　莱恩又陡然震动了一下，刹那之间，他显然是由於心情的激动，而变得不可控制。他发出了一下吼叫声，陡然向宋维冲了过去！<p>　　他这种动作，任何人都可以看得出，他冲向宋维的目的是甚麽。所以有两个人企图拉住他，可是他却将那两个会员用力推了开去，仍然疾冲向前。<p>　　宋维自然也知道莱恩来意不善，所以一下子站了起来。宋维的身形十分矮小，人又瘦，和高大挺拔的莱恩相比较，差了老大一截。<p>　　人人都可以看得出，宋维虽然在口舌词锋上，占了很大的便宜，但是真要凭气力打架，莱恩可以毫不费力地把他提起来，摔在地上！所以，坐在宋维旁边的原振侠，也立时站了起来，一横身，恰好在莱恩冲到宋维身前的时候，阻在两个人的中间。原振侠是学过空手道和柔道的，在西洋拳击方面，也有一定的造诣，他一横身阻在两人之间，立时伸手，想阻住莱恩。<p>　　可是莱恩向前冲过来的势子实在太猛烈了，原振侠用力一推，非但未能把莱恩推开去，他自己反倒被莱恩撞得向後跌出了一步。而宋维就在他的身後，他一退，撞在宋维的身上。那一撞，令得宋维又撞到了他身後的椅子，连人带椅一起跌在地上。<p>　　莱恩还不肯甘休，反手一拨，想将原振侠推开去，再去对付宋维。原振侠一伸手，抓住了他的手腕。这时，宋维一面站起身来，一面道：“上校，我们在战场上已经打得够多了，为甚麽还要在这里打？”<p>　　这一句话，令得莱恩陡然静了下来。<p>　　不但是莱恩静了下来，所有的人，也都有一种愕然之感。宋维这个人，究竟是甚麽来历，没有人知道。只是他自莱恩开始叙述他的奇事之後，就不断地用怪异的言语，甚至怪异的行动来作穿插，使人隐约感到，他和莱恩所讲的那件事，是有着极大关联的，可是莱恩却又偏偏不认识他！<p>　　这已经使他看来极其神了。而如今，当莱恩声势汹汹冲过来，要和他打架之际，他又说了这样一句话，那更是令人诧异！<p>　　（莱恩为甚麽因为一个听来十分普通的问题，而大动肝火，各人心中也有怀疑。但这时不可理解的事接踵而来，各人也没有闲暇去想这个问题了。）<p>　　宋维这一句话，是说他和莱恩上校在战场上打过仗的！那是在甚麽时候的事？当然不会是第二次世界大战，甚至也不会是韩战，那麽，就是越战了！<p>　　而莱恩上校所讲的奇事，就是在越战期间发生的！<p>　　在众人的错愕之中，宋维已经站了起来。每个人的目光都停在他的身上，连在他身前的原振侠，也转过头去望着他。<p>　　宋维的神情十分镇定，带着几分造作出来的冷漠：“各位一定从我的话中想到了，我曾是一个军官，越南军队中的军官。”<p>　　莱恩上校指着他：“你曾和我在战场上交过锋？”<p>　　宋维勉强笑了一下：“不止一次了，上校。我们曾集到你的详尽资料，所以，你刚才一进来的时候，我已经认出了你，也知道你将要和我们讲些甚麽！”<p>　　莱恩深深地吸了一口气：“奇怪，我怎麽对你一点印象也没有？”<p>　　宋维笑了一下，他的笑容，始终带着一种难以形容的阴森：“我看，一来是由於你们的情报工作欠佳，二来是由於这场仗，自始至终是你们在明，我们在暗的缘故。我领导部队，专门对付你的情报单位基地，前後一年多，你连对方的指挥官是甚麽样子都不知道，可知帝国主义的侵略战争，早已注定是要失败的！”<p>　　莱恩给宋维的话，讲得脸上有点挂不住，冷笑了一声：“军官先生，我看你现在，也不见得在为你军事上取得了胜利的国家效力！”<p>　　宋维苦涩地笑了一下，主人扬声道：“两位请别在政治的歧见上多发表意见，说话的时候，也请注意一下修辞。”<p>　　主人的话，当然是针对了宋维刚才所说，甚麽“帝国主义侵略战争”之类的话而说的。若是事情陷入了政治歧见的纷争之中，那是十分乏味的事，所以立时有不少会员大声附和。<p>　　莱恩吸了一口气，直盯着宋维：“军官先生，你想告诉我们甚麽？”<p>　　宋维缓缓地摇着头：“别再这样叫我，我现在已经不是军官，只是一个¨¨¨一个¨¨¨可以说，只是一个流浪汉。为了¨¨¨为了¨¨¨”<p>　　从他讲话的前後语气听来，他接下去应该讲的，自然是为了甚麽才会变成一个流浪汉的。可是他讲了两次“为了”之後，现出十分伤感的神情来，却没有再讲下去。<p>　　莱恩对他的敌意，是十分明显的：“宋维先生，对於你为甚麽脱离了军籍，而成为一个流浪汉，我们没有兴趣¨¨¨”<p>　　却不料，宋维陡然发出了一下十分尖锐的笑声来，道：“别人没有兴趣听，你会很有兴趣的。上校先生，不过我不会告诉你！”<p>　　莱恩显然不明白他这样说是甚麽意思，只是不屑地耸了耸肩：“说些大家都有兴趣的事吧！”<p>　　这一次，宋维居然十分爽快，立时道：“好，这件事，大家一定感到有兴趣的。刚才莱恩上校提到的，在他阵地上，那个大雷雨之夜发生的进攻，是由我指挥作战的！”<p>　　宋维这句话一出口，人人都不由自主地，发出了“啊”的一声。而且，真的感到了极度的兴趣。<p>　　大雷雨之夜，越军进攻，美军坚守，其中的经过，大家都听莱恩说过了。<p>　　在整个越战而言，这场进攻，可以说是微不足道的一场小战役。<p>　　可是，也就是在这场小战役之後，莱恩登上了了望台，发现日间被埋下去的四具体不见了。其中还包括了後来又出现了，和阮秀珍私奔的杰西在内。<p>　　所以，人人意识到，宋维必然会从另一个角度，来讲述这件奇事。<p>　　在惊诧声之後，所有的人都静了下来。莱恩的声音有点发颤：“你¨¨¨是进攻的指挥官？”<p>　　宋维像是根本没有听到莱恩的话，在停了一会之後，他自顾自道：“当天日间，天气是闷热异常，我就知道晚间一定会有一场大雷雨。雷雨可以令敌人的戒备松懈，有利於我军进攻。”<p>　　莱恩在这时，咕哝了一句：“趁黑夜、趁大雨进攻的伎俩，一点也不新鲜！”<p>　　宋维仍然不睬莱恩，继续讲着：“日间，我们听到敌军阵地上传来军号声——对不起，我习惯称美军为敌军，当时，事实上确然如此！”<p>　　他作了一下声明之後，没有人有甚麽异议。事实的确如此，从来也没有一场战争，像越战那样，交战的双方，充满了如此深刻怨毒的仇恨。那几乎是人类历史上最疯狂的一场战争！<p>　　宋维吸了一口气：“我们曾经在敌军的阵地附近，布置了许多陷阱，这是我们进行这场民族战争的特色。由於敌军有着压倒性的武器优势，我们虽然得到世界上许多国家的支持，但是在武器装备上，还是不能和敌军相比。”<p>　　莱恩用极不耐烦的口气，打断了他的话头：“别分析越战中双方武器的优劣了，说实在的事情吧！”<p>　　宋维冷冷地白了莱恩一眼：“事实证明，战争的胜败，决定在人，不是决定在武器。我们使用了一切可以杀伤敌人的办法，有一些，是十分原始的。”<p>　　莱恩又插言道：“十分野蛮的！”<p>　　宋维冷笑：“我看不出用削尖的竹子来致人於死，和用机把人射死之间，有甚麽文明和野蛮的分别！”<p>　　原振侠摊着手：“两位，请别再以过去的敌对立场，来作这一类辩论，这是永远没有结果的事。我们是奇事会的会员，我们要听的，是奇异和不可思议的事！”<p>　　原振侠在这样说的时候，望定了莱恩。莱恩闷哼了一声，退开了几步，坐了下来，扬着头，看来他不准备再打断宋维的话了。<p>　　宋维在停了片刻之後才开口：“这些陷阱，我们自己都可以识别，但敌人一不小心就会中伏。陷阱之中，有一种，是把一种有着十分尖锐硬刺的野果子，浸在一种毒液之中，使得尖刺之上，染满了毒，这种尖刺，当一个人不小心踏上去时，可以刺穿普通的鞋底。而在丛林之中，地上有一些带刺的野果，那是最不引人注意的事。这种陷阱，对於杀伤敌人的巡逻队，特别有效，因为敌军的巡逻队，只是注意有没有人伏击，绝想不到使他们进入死亡的陷阱，就在他们的脚下！<p>　　“这种陷阱，还有一个好处，就是中伏者在中毒之後，通常都是在一小时左右，毒才发作。一发作就死，身上一点伤痕也没有——当然脚底会有几个被尖刺刺出的小孔，但是谁会去留意一个死者的脚底呢？”<p>　　莱恩上校听到这里，忍不住又喃喃地道：“卑鄙，真卑鄙！”<p>　　宋维只是略向莱恩望了一眼，并不理睬他，自顾自道：“当日，听到敌军阵地中吹起了哀号，我知道敌军中有人死亡，可是我又确知，我们未曾和敌人有过正面的接触，所以我知道敌军的死者，是中了埋伏的陷阱而死的。由於我们所设陷阱的种类十分多，所以我一直不知道，死者是中了那一类的陷阱而死。直到今天，听了莱恩上校的叙述，我才肯定，死者是踏中了有毒的刺果而死的，因为上校说他们身上一点伤痕也没有。而其他的埋伏，可以令中伏的死者，死得十分可怖。”<p>　　宋维把一切说得十分详细，所有听的人，都屏住了气息。宋维的叙述，彷佛把听的人，都带进了当日越南战争的发生地点。闷热、泥泞、充满陷阱的丛林，敌对的双方，用尽了一切杀人的方法，要把对方杀死。从使用最先进的武器，到最原始的陷阱，血肉模糊，惨不忍睹。<p>　　宋维又道：“那种毒药，是我家乡的一种偏方，用将近十种剧毒的动物和植物配制成功。我是越南北部人，我的家乡，接近寮国和中国的边境。正如各位刚才所说，在东方，有许多神的药物，可以致人於死，而现代医学却无法查出死因。这一类神药物，在我家乡都有密的配制合成的方法，绝不外传。那一带山区，一直十分神，有关蛊毒的事，在那里也特别多。<p>　　“各位，我之所以说得这样详细，只想说明一点，根据神配方配出来的毒药，根本是没有解药的。一旦毒药混进了血液之中，中毒的人非死不可，没有任何生存的机会。<p>　　“我既然肯定了杰西少校四个人，是中了那种我们家乡的，山地土语称为“归归因根”的毒药而死的，他们真的是死了！”<p>　　各人听到这里，已经觉得十分耸动。<p>　　苏耀西更不由自主地，发出了一下低呼声：“是，我知道这种毒药“归归因根”的土语，解释出来是必死无疑的意思。”<p>　　宋维听得苏耀西这样说，用一种十分奇讶的眼光望定了他，不断地眨着眼。<p>　　苏耀西解释了一下：“家父和一件相当怪异的事有过关联，这件事和巫术有关。所以我们兄弟，曾对各种神的咒语和药物都下过研究，知道这种剧毒的名称，也知道这种毒药的成分之一，是一种很小的壁虎。”<p>　　宋维凝视了苏耀西半晌，点了点头。<p>　　原振侠缓缓地吸了一口气，苏耀西所讲的怪异的事，他是曾经亲身经历过的。这件事，已被记载在名为《血咒》的故事中。<p>　　宋维在点了点头之後，闷哼了一声：“毒药的配制，不是很容易的事。我和家乡保持联络，不断有毒药的供应，这使我在民族解放战争中，立了不少功劳。”<p>　　宋维在这样讲的时候，掩不住他心中感到胜利的神态。可是听到的人，却个个不寒而栗。他说的“立了不少功劳”，自然换句话说，是他用这种毒药杀了不少人。<p>　　一个会员道：“宋先生，你讲到现在，不过是肯定杰西少校和另外叁个人死了。这上校早已说过了，似乎和奇事无关？”<p>　　宋维沉默了片刻，才道：“听到敌军的阵地中奏起了哀号，我当然高兴，曾派出了叁个士兵，去侦察一下敌军死亡人数。叁个人侦察回来，报告说死的敌人一共是四个。我当时听了，也没有在意，因为我已决定，天色一黑必有雷雨，我要布署趁机进攻。<p>　　“果然，到了晚上，雷声隆隆。我的部队，藉着雷声和漆黑的天色掩护，从四面八方，接近敌军阵地。等到大雨开始时，我们已来到敌军阵地极近之处，莱恩上校，你说是不是？”<p>　　莱恩上校面颊抽搐了几下，点着头：“是，敌人离我们极近，近到了¨¨¨几乎可以听到敌人的呼吸声。真是¨¨¨”<p>　　他想起了当日激烈的战事，声音不禁有点异样。<p>　　宋维继续说：“我是总指挥，我把指挥所设在离敌军阵地极近处，这样才能鼓励部下奋勇进攻。我的指挥所，就在日间敌军埋下了四具体之处。”<p>　　宋维讲到这里，莱恩上校陡然震动了一下，眼睛睁得极大，盯着宋维。<p>　　宋维在那一刹那间，脸色变得极其难看，甚至身子不住发起抖来。抖了好一会，他才吞了一口口水：“由於要发挥每一个人的战斗力，在我的身边，只有一个通讯兵。我伏在地上，大雨溅起来的泥浆，使我和那个通讯兵的全身，都成了一个泥人。我通过无线电对讲机，知道进攻的情形，虽然攻势很强，但是敌军也守得十分严密。我下令要在东翼打开一个缺口，就可以令敌军阵地瓦解，因为根据情报，东翼的守军比较弱。”<p>　　正在用心听着的莱恩上校，不由自主地发出了“啊”的一声。<p>　　宋维向莱恩望去：“我的判断是不是正确？”<p>　　莱恩想了一想：“是，如果你集中力量攻东翼，那里的防守较弱，如果突破了东面¨¨¨我的阵地可能守不住。”<p>　　他迟疑了一下：“可是当时，并没有对东翼特别地加大压力，为甚麽？是你的部下不听命令？”<p>　　宋维摇头：“不是，是我没有机会下这个命令！”<p>　　莱恩现出十分疑惑的神色来，因为宋维的话不是十分容易理解。在激烈的战斗之中，看到了敌人的弱点，有了进攻的方法，可以说没有甚麽比这个更重要的了，何以宋维会“没有机会下这个命令”呢？<p>　　一时之间，所有的人都静了下来，等着宋维作进一步的解释。这时，也人人都可以注意到，宋维的脸色难看到了极点，他甚至用双手掩住了脸片刻，才能够继续讲下去：“当时，我才转过脸去，要对在我身边的通讯兵下达命令，好通过他把命令传给我的部下。可是，我一转过头去，我就看到，我就看到¨¨¨”<p>　　当他讲到这里时，或许是由於精神的过度紧张，他把每一句话都重复了两遍，而且在急速地喘着气。<p>　　喘了好一会，他才道：“我看到在大雷雨的冲刷下，地上有四处地方，出现了凹形。我知道就在下午，这里曾埋葬了四个死人，新掘过的土地，泥土虽然又铺了上去，总比原来的松软，给大雨一淋，凹陷下去，是十分正常的现象。可是¨¨¨可是那四处凹陷下去的地方，却在裂开来，天！我看到了泥土裂开来，在大雷雨之下，我看到了四个人，自泥土之中，挣扎着，慢慢地，天！像是甚麽昆虫的蛹，在茧中要挣扎出来一样，硬是从泥土中挣扎了出来！”<p>　　宋维的语音越来越是尖利，当他讲到後来的时候，简直已是在尖叫一样。再加上他讲述的事情是如此之诡异，所以听得人人都起了一股寒意！莱恩上校更不由自主地发出了一下呻吟声来。<p>　　宋维转过身去，抓了一瓶酒在手，大口喝了几口，才吁了一口气：“当时，我心中是恐惧极了。在最初的一刹那，我想到的是死人复活，僵！但是多年和敌人斗争的经验，却又立即告诉我：我中计了，敌军在这里设下了埋伏，我中计了！<p>　　“正当我这样想的时候，恰好又是连续的几下闪电。那四个人，这时已经站了起来，在闪电之中，可以清楚地看到他们的动作。”<p>　　宋维又大口喝了两口酒：“我看到他们正在用力向脸上抓着。他们的头脸上，都包扎着布，他们双手用力抓着，想把包扎在头上的布抓开来！”<p>　　莱恩上校又发出了一下呻吟声，身子也把不住在发着颤，喃喃地道：“¨¨¨杰西头上的布，是我亲手¨¨¨包上去的！”<p>　　宋维继续道：“其中两个，已将布抛了开来。在闪电之中，看到他们的脸，毫无疑问，他们是死人¨¨¨活人不可能有那麽难看的脸色，也不会有那样的眼神。当他们四个人，全都把脸上的布扯开了之後，他们根本没有看到我。我也留意到了，他们的手中并没有武器，我真正不明白这是怎麽一回事，我感到了极度的恐惧！”<p>　　他讲到这里，略顿了一顿：“作为一个革命军人，本来是绝不应该恐惧。我¨¨¨不是怕死，我在战争之中，不知有多少次面临死亡，我一点也没有恐惧过。可是那时发生的事，却是超越了死亡的，根本是全然不可思议的可怖。我¨¨¨可以不怕死，但是一想到死了之後，被埋在地下，却在大雷雨之夜，自泥土中挣扎出来，还要扯去包在头上的布¨¨¨这却令人不寒而栗¨¨¨”<p>　　所有的人都十分静，过了好一会，原振侠才道：“从杰西在叁天後，还能在西贡出现，和他所爱的女孩子私奔这一点看来，死而复生，似乎并不可怕！”<p>　　宋维望了原振侠一眼：“当时我怎麽知道？他们的身上¨¨¨本来全是泥，可是由於雨实在大，一下子就把他们身上的泥，全都冲成了泥水，顺着他们的身子流下来。他们也开始蹒跚地向前走出来，就在这时，我突然感到，有人在我的身後抓住了我。<p>　　“在这样的情形下，我震惊本已如此之甚，再忽然感到有人抓住了我，我根本连想都来不及想，唯一能做的事，就是在腿旁拔出刀子来，反手就是一刀！<p>　　“等到我一刀刺出之後，我才想起，我身边有通讯兵在！我转过头去看，那一刀，正好插进了那通讯兵的心口，是他！多半是他看到了四个死人从地下冒了起来，惊骇过度，所以抓住了我。我误杀了他，但这当然不能怪我的，是不是？”<p>　　没有人回答他这个问题，宋维苦涩地牵动了一下口角：“我也来不及拔出刀来，摇摇晃晃站了起来。那时，那四个人越走越快，如果不是有闪电，大雨之中，我已经几乎看不到他们了。当闪电亮起来，我看到他们的背影，我大声呼叫着，喝令他们停下来。<p>　　“可是那时，雷声、炮声、雨声交杂在一起，我的呼叫声，连我自己也听不见，那四个人还在向前走着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_07'>奇缘 第07章</b><p>");

document.write ('　　“我在那时，忘记了自己还有指挥战斗的任务，我不应忘记的，可是在那种情形下，我简直已无法作主。我拔脚追了上去，我只记得，我每踏下一脚，溅起来的水花和泥浆，就打在我的脸上，我要不断昂起脸来，让大雨把我脸上的泥浆冲掉，才能勉力地向前看。雨越来越大，好几次，我都不知道那四个人到甚麽地方去了，我奔得已经够快的了，可是他们却像是比我更快。<p>　　“我一直向前追着，整个人像是疯了一样，我非要弄明白我看到的是不是真实发生过的事不可！不然，我一定会真的疯掉！<p>　　“一直追出了好远，来到了一条河边，当地的地形我十分熟稔，那正是我们要把敌人彻底消灭的地方。那条河的河水本来很浅，水流也不急，可是这时，由於雨实在太大，雨水汇集了起来，河水滚滚，水势极急，在闪电中看来，简直是汹涌之极。<p>　　“到了河边，我才发现那四个人，竟然毫不考虑地在涉水过河，河水浸到了他们的胸际，溅起老高的水花。我再大声叫唤，那时，我和他们相距不过十多公尺，他们仍然艰难地向前走着。我一面也踏进了水中，一面已拔在手，向前射击。<p>　　“我是军队中着名的神手，连射了叁，我相信已射中了其中的叁个人。因为我看到有叁个人身子一侧，立时被汹涌的河水卷走了。”<p>　　他一口气讲到这里，才停了一停。<p>　　莱恩的双手紧紧地握着拳。<p>　　宋维喘了几口气：“那叁个人¨¨¨我相信他们在中之後，顺着河水，一直被冲到了大河中，自然连体也找不到了！”<p>　　莱恩语音艰涩：“你为甚麽不开第四？”<p>　　宋维用力摇了一下头：“我¨¨¨当时想，如果令得四个人全消失的话，那麽，就再也没有人来向我解释那是怎麽一回事了，这会令我一辈子生活在一个谜团之中，会使我成为疯子！所以我一定留下一个活口，要他告诉我，究竟是怎麽一回事。而且，那剩下的一个人，已经来到了河的中央，开始向前游出去，我也不容易瞄准他。我也跳进水中，他向前游得十分快，我追不上他，可是他游到了对岸之後，上了岸，却只是呆呆地站着不动。等我上了岸，我直接来到了他的面前。<p>　　“当时的情形，真是诡异极了。一个我眼看他从泥土中挣扎出来的人，这时却活生生地站在我的面前。这个人的身上，穿着敌军的军官服装，我当然不能没有戒备。我握在手，来到了他面前，可是他却像是不知道我是他的敌人一样，只是站着，双眼发直望着我。我向他大声呼唤，他也不回答，在有闪电的时候，可以看到他的脸色苍白得可怕，事实上，那时我自己的脸色，只怕也不会比他好多少！<p>　　“我们这样对立着，过了几分钟，他才突然道：“我应该到甚麽地方去？”我大声道：“你被俘了！你已经是我的俘虏！”他像是对“俘虏”这个词十分陌生，一点反应也没有。直到我手中的，指住了他的脸，他扬起手来，要把他面前的拨开去之际，他才陡然震动了一下，视线停留在他手上所戴的一只银戒指上。<p>　　“同时，他像是欢欣莫名地叫了起来：“我要到西贡去，秀珍在等着见我，我要到西贡去！”他叫着，竟然当我全然不存在一样，又向前疾奔了起来。我大叫着，在後面追，一面追，一面叫：“告诉我，你究竟是死人还是活人？你在玩甚麽把戏？你不说，我有办法使你说出来的！””<p>　　宋维在说到这里的时候，真是在声嘶力竭地叫着，就像当时，他在追杰西时大叫着一样。<p>　　虽然人人都知道，杰西在叁天之後就到了西贡，并没有成为宋维的俘虏，可是这时听得他那样叫嚷，还是怵然。因为越共对待敌军俘虏所用的酷刑，是举世着名的，谁都可以想得出，如果杰西真的成了俘虏，宋维会用甚麽方法对付他！<p>　　宋维又喝了两口酒：“我在追上去的时候，至少有十个以上的机会可以杀死他，但是我的问题未有答案之前，我是不会向他射击的。他奔得十分快，我离他越来越远，当我想到，反正我追不上他，不如把他杀死算了时，他已经在我的射程之外。而没有多久，我已经失去了他的踪迹，一直到天明，大雨停止，我虽然擅於追踪，但由於豪雨把一切留下的痕迹全冲走了，所以我一直没有再找到他过，一直¨¨¨没有。”<p>　　宋维讲到这里，停了下来。<p>　　莱恩喃喃地道：“各位，杰西和另外叁个人，的确是复活了的。”<p>　　宋维苦笑了一下：“我一直在思索这个问题，我不相信死人会复活，只是不知道他在玩甚麽花样。直到今天，我才可以肯定他是死人，因为中了那种毒药的毒，必死无疑！”<p>　　宋维讲得这样肯定，更使众人感到诧异。四个死人，一起复活，其中叁人又死於下，只有一个离去，照宋维的叙述，离去的杰西少校，在开始的时候，根本像是不知道要做甚麽，直到看见了自己手上所戴的戒指，才想起了西贡和秀珍来！<p>　　那麽，他自己是不是知道曾经死过，被埋在地下？何以他在几天之後，就完全和常人一样？他怕打雷，是不是由於他是在大雷雨之夜复活的？千百个疑问，归纳起来，其实只有一个：他如何会复活的？<p>　　众人交头接耳，自然无人有甚麽答案。就在这时，大家忽然听到莱恩提高了声音叫：“宋维先生，你准备到哪里去？”<p>　　给莱恩这样一叫，大家才注意到，原来宋维已趁大家不注意他的时候，走到了门口。这时，他已经把门推开了一些，看来是准备离去了。<p>　　他停止了推门的动作，，可是却并不转过身来：“我的叙述已经完毕了，我要走了！”<p>　　莱恩向他走了过去，到了他的身後，道：“不，我觉得你的故事，还没有完结。”<p>　　宋维陡地震动了一下，缩回了放在门柄上的手，便又垂了下来。<p>　　他维持着这个姿势，过了好一会，才道：“不，已经讲完了！”<p>　　莱恩却固执地道：“还没有，像你刚才指出我的故事还有下半部一样，你的故事，一定也有下半部！”<p>　　宋维仍然不转过身来，莱恩的声音听来更坚决：“何必隐瞒？有，就讲出来！”<p>　　宋维动作有点僵硬地转过身来，望了莱恩一下，长长地叹了一口气，又往回走来，回到他原来的座位上，坐了下来。<p>　　这时候，奇事会的会员，互相望着，心中都讶异莫名。当莱恩责问宋维的时候，还有不少人以为他是无理取闹，可是宋维居然走了回来。由此可知，他的故事，真的是还有下半部的！<p>　　当宋维坐下来之後，所有人的目光，都集中在他身上。宋维像是对“下半部”故事，十分难以启齿一样，口唇掀动了好几次，都没有发出声来。大家只好耐心等着，只有莱恩冷冷地道：“或许，是从秀珍讲起？”<p>　　宋维一听，身子又震动了一下，用极低的声音念着：“秀珍，秀珍！”<p>　　当宋维这样低念着秀珍的名字之际，人人都可以听得出，他的心情十分复杂。莱恩上校面上的肌肉不住地在抽搐，看来，有另一个人用这种充满了感情的声音，念着秀珍的名字，也会使他有说不出来的恼怒。<p>　　刚才，在他自己的叙述之中，谁都可以听得出来，他和阮秀珍之间，已经有了十分不寻常的感情，至少是他单方面，对秀珍有了不寻常的感情。但直到这时，几个观察力比较敏锐的人，才看出莱恩其实已经深爱上了阮秀珍，再也不是普通的不寻常感情了！<p>　　有几个看出了这一点的人，都不禁在心中这样问：阮秀珍究竟美丽到了甚麽程度？何以会令得莱恩上校不顾朋友之义，陷进了爱情的泥淖之中。<p>　　宋维在念了几遍之後，喉际又发出了一阵怪异的声音来。不过他一开口，声音倒相当平静：“那次进攻，因为我忽然去追赶那¨¨¨四个人，而失去了指挥，结果进攻并没有成功。那个通讯兵死了，在战场上死一个人，自然不会有人追究，我也未曾对任何人提起过这件事。只是自己不断设想着各种答案，但是却没有一个答案，是符合实际情形的。<p>　　“战争一直在继续着，我们很快就取得了胜利。在统一了祖国之後，我们又去援助邻国的革命事业¨¨¨”<p>　　当他讲到这里的时候，由於越南军队“援助邻国革命事业”，实际上是残酷之极的军事侵略，所以有不少人，都以小动作来表示对他这种说法的抗议，有的人挪动着身子，有的轻声咳嗽。<p>　　宋维也觉察了这一点，他解嘲似地道：“我已经是一个逃兵，我那样说，只不过是习惯而已，请各位原谅。”<p>　　表示抗议的人，都接受了他的解释，他才又道：“我被派到了柬埔寨，在那里，军事行动每天都有发生。虽然那件事，仍然一直盘踞在我的脑海之中，但是既然没有答案，也就只好不了了之。直到有一天，我巡视营房，发现一小队士兵，正在轮流¨¨¨侮辱一个女人¨¨¨”<p>　　他的声音有点颤哑，莱恩此时沉声道：“不必说得太详细了吧！”<p>　　宋维点了点头：“这种事，本来是十分常见的，作为指挥官，也眼开眼闭就算了。可是，那个女人¨¨¨当时几乎是全裸的¨¨¨我只看了她一眼¨¨¨就再也无法不看她¨¨¨那些士兵一看到我，一哄而散。那女人坐了起来，她掠着散乱的头发，用水汪汪的眼睛望着我，并没有要掩遮她自己的意思。”<p>　　宋维的声音越来越是低哑，所有的人都要屏住了气息，才能听到他的话。<p>　　他顿了一顿：“这个女人，就是秀珍。的确，是应该讲得简单一些，因为一切全是那麽卑鄙和凄惨¨¨¨当时，我伸手拉了她起来，她颤声求我：“长官，是不是可以帮我忙？我丈夫是一个美国人，他被军队捉去了，是不是可以帮我找到他？”她一面说着，一面弯腰在地上，拾起她的衣服来。唉！她在那时，身形诱人，我¨¨¨我¨¨¨”<p>　　宋维讲到这里，又停了很久。莱恩盯着他，眼中像是要冒出火来一样。<p>　　宋维最後叹了一声：“她¨¨¨取出了一张照片来给我看，说：“这就是我丈夫，长官，你有没有见过他？”我才向照片看了一眼，就整个人都怔住了！照片上的那个人，那个美国人，我是绝不会忘记的，在那个大雷雨之夜，从泥土中挣扎出来，我一直追着他，一直追到河边，和他面对面站着。当时每一下闪电，都可以使我清清楚楚看到他的脸。除非世界上有完全相同的两个人，不然，这个女人的丈夫，一定就是使我不断地做噩梦的那个人！<p>　　“当时，我呆了许久，才问她：“这是你的丈夫？他叫甚麽名字？”她道：“他叫杰西，以前是美军的少校，不过他早已脱离军队了！”<p>　　“一听到杰西少校的名字，我更可以肯定了。因为当日，我们探听到，敌军阵地上葬下去的四个人之中，就有一个高级情报军官叫杰西的，就是他！<p>　　“这时，我真是惊讶之极，反倒问她：“他被军队抓走了？甚麽军队？”那女人哭着道：“不知道，反正是军队。”我再问了她几句，发现她和她丈夫在一起，是我追不到杰西之後的事。我当然也极想把杰西找出来，以我的地位，如果他是被我们的军队捉走的，寻找起来，自然容易得多。所以我就把那女人¨¨¨秀珍留了下来，那时，她还有一个不到一周岁的孩子¨¨¨”<p>　　莱恩上校一直用充满着敌意的眼光盯着宋维，宋维在一抬头，和他的目光接触之际，冷笑了一声：“是的，我承认，我把她留下来的目的，是因为她的美丽。我从来也未曾想到过，一个女人可以动人到这种程度。我并没有强迫她，她极其顺从，为了要知道她丈夫的下落¨¨¨“我想她早已没有了自己的存在，所以甚麽¨¨¨都不在乎了。”<p>　　原振侠感叹了一句：“女人伟大起来，可以令所有男人都愧煞。”<p>　　莱恩上校双手抱住了头，不再望向宋维。<p>　　宋维道：“遇上了秀珍这样的女人，只要有可能，谁都想把她¨¨¨据为己有的，我又怎能例外？”<p>　　当宋维这样讲的时候，他反向莱恩望去，莱恩仍然双手抱着头。<p>　　宋维叹了一声：“我是高级军官，秀珍有求於我，我要她在我的身边，她当然不敢违抗。而且，我说甚麽，她没有不依从的，照说，我应该满足了，可是¨¨¨可是不多久，我就发现，从她眼中看出来，我根本不是甚麽，可能我是甚麽样子的，她都未曾留意过。她顺从我的唯一目的，就是想通过我，找到她的丈夫！她的整副心神，都放在寻找丈夫这件事上，而在她的心目之中，除了她丈夫之外，也根本没有第二个男人！”<p>　　一个年纪老迈的会员赞叹着：“一个遭遇如此悲惨的圣洁女人！”<p>　　这个会员的语声并不是很高，可是莱恩和宋维两人，却异口同声地，不由自主地道：“谢谢你称赞她！”<p>　　其馀的人都默不作声，人人都同情秀珍的遭遇。而且每个人都可以看得出，莱恩和宋维的叙述，虽然在提到对秀珍的感情之际，还有点掩掩饰饰，但是两人实际上，都深爱着秀珍！<p>　　这真是十分奇异的爱情，男女之间的情爱，本来就没有甚麽道理可循，但是像他们那样，也真的太奇特了一些。<p>　　宋维深深吸了一口气：“当我发觉了这一点之後，我更加努力去寻找杰西少校的下落。我不管他是死还是活，或是死而复活的奇人，过往神明原谅我，我不是安着好心，我不是为了秀珍去找他的，我是为了自己，要把杰西少校找出来！”<p>　　他这样说法，有不少人不明白是甚麽意思，但是明自了他意思的人，都不由自主地吸了一口凉气——宋维的意愿太可怕，实在也太卑鄙了！<p>　　原振侠用严厉的眼光望向他，可是宋维却十分坦然：“人总是自私的，我寻找杰西的目的，是要把他找出来，杀死！好让秀珍死了这条心，她就会注意到有我这个人存在¨¨¨你们干甚麽用这样的眼光望着我？我敢说，莱恩上校要去找杰西，目的和我一样！”<p>　　莱恩陡然叫了起来：“你放屁！”<p>　　宋维连声冷笑：“你喜欢掩饰，我也不反对。我却是**裸的，我要得到秀珍，就必须杀死杰西！”<p>　　宋维把自己的卑鄙意愿，如此毫无保留地暴露了出来，令得众人不知该如何反应才好。他自己却像是豁了出去一样，全然不理会人家对他的看法如何，昂着脸，道：“一个多月後，我打听出来了，原来杰西不是被越南军队抓走，而是被赤柬军弄走的，而赤柬军如今正和我们处於敌对的地位。又听说杰西已经加入柬国的抗越联盟，很得到重用，正在指挥抗越联盟的部队，和越南军队作战！<p>　　“为了要把杰西找出来，我主动地请上级批准，把我指挥的部队，调到和抗越联盟军队活动最频繁的地区去。秀珍很乐意跟我去，她带着孩子，希望可以见到杰西。在大大小小多次战役之中，我们俘虏了不少抗越联盟的士兵，向他们盘问杰西的下落。有几个十分肯定地说，见过这个美国人，可是究竟他属於哪一个单位，却说不上来。<p>　　“各位自然都知道，柬国的所谓抗越联盟，实际上分成叁派。有“民主柬埔寨”，领导人是西哈努克亲王；有“民族解放阵线”，领导人是宋双；有赤柬的波尔波特集团。兵力以赤柬为最多，可是在俘虏的口中得到的情报，杰西更可能是在宋双的部队中。所有的抗越军队都在丛林、山区采取游击战，令人难以捉摸¨¨¨那情形，就像美军在越南和我们作战时，我们所采取的战略一样。<p>　　“我为了要把杰西找出来，布置了许多场进攻，甚至不顾危险，深入丛林追踪。杰西没有找到，倒受了上级不少嘉奖，真叫我啼笑皆非。秀珍本来认为，可以通过我找到她的丈夫，但是几个月下来，仍然只有一点模模糊糊的消息，我猜想她多半是等不及了，不耐烦了，所以有一天早上我醒来，她已不在我的身边，她带着孩子走了。”<p>　　宋维讲到这里，声音伤感到了极点，停了片刻：“我下令整个部队去找她，可是她一定是一早就走的，有人看到她进入了山区。我甚至下令部队进山区去找她，可是我的副司令却趁机提出了强烈的反对，并且把我为了寻找一个女人，而把部队置於敌人攻击的危险范围内的决定，报告了上级。在我们的军队中，这种决定所犯的错误，是极其严重的。”<p>　　莱恩闷哼了一声：“在全世界任何军队之中，这种行动都是严重的错误！”<p>　　宋维苦笑了一下：“上级立即派了人来，解除了我的职务，并且要把我押解回金边，去受军法审判。就在押解到金边的途中，我逃走了。”<p>　　宋维扬起手来，双手有点发抖：“我在军队中，本来有极好的前途，可是为了秀珍，我却变成了逃兵，不过我一点也不後悔。”<p>　　对於宋维对他自己的前途所作的抉择，各人都没有甚麽表示，那全然是他自己的事，他有权为自己的将来，作任何选择的。自然，越南军方会感到十分痛心，一个毕生从事战斗的职业军人，竟会为了一个女人而疯狂，做了逃兵，而且绝不後悔。<p>　　宋维发出了几下自嘲似的冷笑声：“我逃脱了之後，仍然要去找秀珍。军方自然通缉我，可是我却有办法，不断地逃避追缉，寻找秀珍¨¨¨但是我却再也没有找到她。一直到今天，我才知道秀珍在难民营中遇到了莱恩上校，已经到了曼谷！”<p>　　莱恩怒视着宋维，尖声道：“你可不以再去骚扰她！”<p>　　没想到宋维这种职业军人，在这时，居然讲出了几句十分优雅的话来：“上校，你有甚麽力量，可以阻止一个充满爱情的人的行动？”<p>　　莱恩上校紧紧握着拳：“我不会允许你去接近她，绝对不允许！先生，你现在是甚麽身分？你出身於越南**，你身分神，怎麽能在世界各地自由来去？”<p>　　莱恩声势汹汹地责问着，宋维却神态自若：“我可以告诉你，我有着正式的泰国护照。凭这，我可以到任何我喜欢的地方去，你阻止不了我的，上校先生！”<p>　　莱恩上校有点气急败坏：“就算你到了曼谷，秀珍也绝不会见你！”<p>　　宋维却肯定地道：“会的！”<p>　　莱恩大叫了起来：“绝不会！你是甚麽东西？你是越南军官，你占有她的时候，她正处在最悲惨的境地之中，你只不过是欺躏过她的许多男人中的一个！她连你是甚麽样子的都不记得，根本不会见你！”<p>　　宋维仍然道：“会的，因为我可以告诉她，杰西少校的最近状况！”<p>　　这句话一出口，莱恩张大了口，合不拢来，其馀的人也全都诧异莫名。<p>　　本来，对於莱恩和宋维的争执，很多人都已经觉得不耐烦了。两个人为了秀珍而争执，虽然他们的内心之中，或者都充满了无可比拟的恋情，但是对其他人来说，却是一点关系也没有的！<p>　　可是，宋维却突然之间，冒出了这样一句话来，那是甚麽意思？他终於找到杰西了？那是甚麽时候的事？<p>　　厅堂之中，一时之间又静了下来。莱恩的呼吸声十分急促：“你¨¨¨这样说是甚麽意思？你见到了杰西？你见到了他？”<p>　　宋维的笑容看来十分阴森，他却并不回答莱恩的问题。莱恩大声道：“说！”<p>　　宋维冷笑一声：“好神气！我是你的部下，你可以向我下命令？我根本甚麽都不必听你的，不必听任何人的！我之所以把经过讲出来，全然是因为这种种，在我心中压得实在太久了，我需要有听众，听我倾诉压抑在心头的感情。我知道了秀珍的下落，你以为我还会在这里再待下去吗？对不起，我要走了！”<p>　　他说着，站起身，向外走去，莱恩立时拦住了他的去路。宋维冷冷地道：“上校，在这里，你如果想动武，那是犯法的！”<p>　　好几个人一起叫了起来：“请你至少再说说，和杰西少校见面的经过！”<p>　　宋维想了一想：“好，我只能简单地说一说。我是在寻找秀珍的过程中，在一个游击队的临时基地之中见到他的！”<p>　　莱恩疾声道：“你说谎！”<p>　　宋维一摊双手：“好，是，我说谎！”<p>　　他看来一副胸有成竹的样子，根本不想和莱恩多辩。莱恩双手紧握着拳，一时之间，不知如何是好。宋维已冷笑着，绕过了他高大的身子，向外走去，莱恩一声大叫，转过身来，抓住了宋维的背心。<p>　　宋维发出了一下极愤怒的叫声，主人忙道：“上校，别动粗！宋维先生至少补充了你叙述中的不足之处，你们之间的争执，请不要在这里持续下去！”<p>　　莱恩咬紧牙关，慢慢松开了手指。当他松开抓住了宋维的手指之际，指节骨甚至发出一阵“格格”的声响来，可知他心中是如何不愿意！<p>　　他一松开手，宋维头也不回地向外走去。莱恩有点双眼发直，盯着他的背影，直到宋维走了出去。一个会员安慰他道：“那位女士¨¨¨秀珍，不会见他的！”<p>　　莱恩像是遭了雷击一样，震动了起来：“会的，只要他说有杰西的消息，秀珍就会见他，不但会见他，而且还会受他的要胁，做任何事——”<p>　　他讲到这里，陡然叫了起来：“天！我还在这里干甚麽？”<p>　　他叫了一句，拔脚向外便奔，“砰”地一下，撞倒了一张椅子，已经奔出门去了。<p>　　莱恩这种举动，倒也不算是出乎意料之外。他既然知道宋维要到曼谷去见秀珍，自然要赶在前面去阻止宋维！<p>　　莱恩和宋维两人相继离去之後，各人议论纷纷。主人扬了扬手：“真没来由，这两个人¨¨¨那麽巧，会在这里相遇，世界真是太小了！”<p>　　有的感叹道：“说世界小，也很难说。要到柬埔寨的丛林之中去找杰西时，又会觉得世界实在太大了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_08'>奇缘 第08章</b><p>");

document.write ('　　主人道：“宋维先生曾遇到过杰西？这个人的死而复生，才是最神的事，可惜他未曾把见到杰西之後的事，详细说出来。”<p>　　在众人的议论之中，原振侠提出了一点：“各位，我们首先需要肯定一点：莱恩和宋维的叙述，是不是真实，有没有说谎的成分在内？”<p>　　在静了片刻之後，苏耀西首先道：“我认为他们两个人的话都是可信的，他们没有理由说谎。在今天之前，他们两人甚至没有见过面，而他们各自的叙述，却又如此合拍！”<p>　　原振侠作了一个手势：“那种被称为“归归因根”的毒药——”他望向苏耀西：“你有多少资料？”<p>　　苏耀西皱了皱眉：“不多，这种毒药的配制过程相当复杂，而且配方是严守密的——宋维显然知道这种毒药的成分，但是我想他绝不会告诉人。”<p>　　原振侠沉吟着：“问题也在这里，宋维说，中了毒的人，绝没有生还的可能，如果肯定了他的话，整件事简直是不可解释的！死人复活？死人如果可以复活，而且复活之後，还可以继续生活下去的话，那麽，人类可以解除死亡的威胁。想想看，人类如果可以免除死亡，那将是甚麽样的情形？”<p>　　大家都静了下来。<p>　　人类若是可以解除死亡的威胁，所有的人，死了都可以复活，那将会是一种甚麽样的情景？实在是无法想像的一件事！<p>　　过了好一会，一个会员才开玩笑似地道：“那¨¨¨麽，地球上的人就会越来越多，很快，地球上就会挤不下。或许，这样反倒能激发人类到别的星球上去开拓新领域的决心！”<p>　　好些人无可奈何地笑了起来，原振侠深深吸了一口气：“要明白整件事，究竟有甚麽奇特的因素在内，把杰西找出来，实在是十分重要的。”<p>　　苏耀西笑问：“你去找？我看还是让莱恩去找算了！”<p>　　原振侠摇着头：“你没有注意到，当宋维指责莱恩的时候，莱恩的神态多麽怪异？莱恩未必像宋维那样，想把杰西杀死，可是他为了秀珍，已经有私心。我对他去找杰西的事，不是很乐观！”<p>　　主人问：“你有甚麽更好的提议？”<p>　　原振侠呆了半晌。他之所以发起呆来，并不是他想到，自己要到柬埔寨的丛林山区之中，去寻找杰西，而是他想到，“北非洲的那个女将军”，既然在印支地区作政治上的投资，那麽，是不是可以通过她，找到杰西，使杰西离开柬埔寨呢？<p>　　原振侠甚至在想到这一点的时候，也故意自欺地逃避着，只想到“北非洲国家的一个女将军”，而不去想她的名字。<p>　　可是，一想到要和她联络，原振侠便不由自主地发起呆来。<p>　　他的这种心情，别人自然不知道。主人催了几次，他才带着惘然的神情道：“不知道，现在我不知道有甚麽提议，但是我会去设法。”<p>　　原振侠的回答，自然是令人失望的。主人摊了摊手：“那麽，只好希望在下次的聚会上，你能有奇异的发现，提供给我们好了！”<p>　　原振侠仍是惘然地点着头。主人既然这样说，那就表示，“奇事会”的这次聚会，已经结束了。各人纷纷站了起来，准备离去。<p>　　原振侠和苏耀西一起离开，苏耀西感叹地道：“今晚听到的两个故事，其实只是一个，这件事，离奇之处，反倒不及它包括的男女之情曲折。那位阮秀珍女士，一定是罕见的女人！”<p>　　原振侠不置可否，在他的心目之中，天地之间的美人，只有一个，没有第二个，只有单独的一个。<p>　　苏耀西在上了车之後，仍然和坐在他身边的原振侠，在讨论着这件奇事：“中美洲海地的巫都教，我曾下过功夫研究。传说他们有驱使死人下田耕作的能力，可是根据我研究的结果，巫都是通过了一种强烈的麻醉药，使得人处在半冬眠的状态之中，只能听从简单的号令，从事机械性的劳作。那些人纵使不是死人，但是也是半死不活的了！”<p>　　原振侠“嗯”了一声：“是啊，那位先生，早年也曾经揭发过巫都教利用“巫术”，驱使死人劳作的密，杰西显然与之大不相同。”<p>　　苏耀西一面驾着车，一面又道：“在中国，死人而能活动的例子——”<p>　　原振侠一挥手，打断了他的话头：“别提出“赶”的例子来，那更是大不相同。杰西在自泥土中挣扎出来之後，是一个真正的活人，能恋爱，能生活，能生孩子，一切和常人一样。而“赶”中的死人，只不过是僵！”<p>　　苏耀西望了原振侠一眼：“甚麽事，都要从最简单的原理和现象追究起，才会有解释复杂现象的可能，你说是不是？”<p>　　听得苏耀西这样讲，原振侠把自己的思绪，从纤腰长发上收了回来，问：“你的意思是¨¨¨”<p>　　苏耀西道：“如今我们接触到的问题，是人死了之後又复活。如果你连人死了之後，为甚麽还能在某种专业人员的带领之下走动，可以翻山越岭、千里迢迢不断走动，这种简单的现象都不能解释，自然无法进一步解释人死了之後，如何还可以再活转来，过着与常人无异的生活，这种复杂的现象！”<p>　　原振侠摇着头：“我认为两者之间是不同的！”<p>　　苏耀西却坚持着道：“怎麽不同？都是人死了之後，又有活动！”<p>　　原振侠想了一想：“那只不过是现象上的相同。实际上，在“赶”过程中，在行动的，始终是一个死人。而杰西少校，却是一个活人！”<p>　　苏耀西表示同意，他摇着头：“一个活人！一个明明应该是死人的人，但却是活人！”<p>　　原振侠叹了一声，这是极其奇特神的一件事。人一直在恐惧死亡，对抗死亡，从寻求长生不老之药，到希望通过种种行动，追求神仙式的长生，人类一直在作和死亡对抗的努力，杰西这个人，在他身上有那麽奇异的经历，原振侠感到，真是非得把他找出来，好好地研究不可。<p>　　苏耀西把车子停在原振侠住所的门口，原振侠下了车，挥了挥手。当他回到住所之後，他站在电话前，站了好久，才拨了那个领事馆的电话，告诉听电话的职员他的名字，要领事馆和黄绢联络，叫黄绢打一个电话给他。<p>　　黄绢要找他容易，他要找黄绢难。谁知道这个女将军现在在甚麽地方？或许正在西西里，和黑手党头子开会，也或许正和着名的恐怖份子，在地中海见面！<p>　　放下了电话，原振侠在床上倒了下来，双手交叉着抱在脑後。<p>　　莱恩上校和宋维所叙述的事，原振侠又细细想了一遍。他觉得宋维十分可恶，他在寻找秀珍的过程中，终於能和杰西见面，经过情形如何，他一点也不肯说！<p>　　本来，宋维寻找杰西的目的，是想把杰西杀死，好让秀珍死了心，他就能把秀珍据为己有。那次见面，宋维是不是已经下了毒手？这或许就是他言词闪烁，不肯说出经过来的原因？<p>　　要是杰西已经死了¨¨¨原振侠有点不敢想下去。杰西如果死了，那麽，他死而复活的事，可能就永远是一个解不开的谜了！<p>　　原振侠对这件事特别有兴趣的原因，其实很简单。他是一个医生，医生毕生努力的，就是如何使人的生命在健康的状态下，得到尽可能的延长。所以，像杰西少校这样的奇异事件，对一个医生来说，具有无比的吸引力——突破死亡，在死亡之後重生，这种事，可以供进一步研究之处实在太多了。<p>　　原振侠甚至想到，如果有必要的话，他也不是不可以到中南半岛去。为了见一个曾经死过又复活了的奇人，冒险也是值得的！<p>　　他躺着，思绪十分乱，躺了一会，又起身听着音乐。正当马勒的交响曲奏到了**之际，电话响了起来，他连忙降低音乐的声响，拿起了电话来，一面已禁不住心跳起来，心中想，黄绢的电话来得好快！<p>　　可是，当他听到电话那边传来的声音之际，他却不禁怔了一怔。那是莱恩上校的声音：“原医生？”<p>　　原振侠怔了一怔之後，才道：“我以为你已经启程到曼谷去了！”<p>　　莱恩上校的声音相当急促：“是的，我已经在机场。意外地，我在机场又遇到了卫先生，他正赶着要到纽西兰去，我只和他匆匆交谈了十分钟。”<p>　　原振侠闷哼了一声：“那和我有关吗？”<p>　　莱恩上校听得出原振侠语气中的冷淡，可能他要对原振侠讲的话，本来已经十分难以开口，再加上受到冷淡的对付，一时之间，他不知如何说才好，支吾了好一会，才道：“原医生，卫先生对我说，你是最可以帮助我的人。他说，你对於奇异的现象，有一种锲而不舍的追究精神¨¨¨”<p>　　原振侠吸了一口气：“你想我做甚麽？不见得是要我帮你去对付宋维吧？”<p>　　莱恩忙道：“不，不，那我自己会对付！”<p>　　他讲到这里，顿了一顿：“正因为我要对付宋维，所以我¨¨¨要逗留在曼谷¨¨¨我只怕暂时不能到柬埔寨去。我¨¨¨你不是说，北非洲的那位女将军¨¨¨和你是相识¨¨¨”<p>　　原振侠叹了一声：“是的，我正在试图和她联络，请她给我一点消息。”<p>　　莱恩上校又停了片刻，才道：“有消息说，西哈努克亲王会在短期内到曼谷来，东南亚五国讨论中南半岛问题，他会来出席。然後，会有一项密安排，安排他回到他的祖国，和他在那里打游击的部下会面，好让全世界知道，他是抗越联盟的领导人，有着实际的军事力量¨¨¨”<p>　　原振侠再次打断了他的话头：“上校，你究竟想说甚麽？请直截了当地说，别先绕上许多弯！”<p>　　上校的声音有点狼狈：“是，是！我的意思是，由於西哈努克亲王是国际上一个十分重要的人物，他进入柬埔寨，各方面一定尽可能作最妥善的安排，而且行动一定十分密。就算密露，越南方面再凶悍，只怕也不敢公然杀害他。所以，跟随他一起进入柬埔寨，是最安全的一个办法。”<p>　　原振侠懒洋洋地“哦”了一声，他已经猜到莱恩上校的用意何在了。<p>　　本来，他不是没有兴趣，可是这时，他却有点鄙夷莱恩上校的为人，所以在对答上，一点也不起劲。<p>　　果然不出他所料，上校继续结结巴巴道：“本来，我是准备跟随着亲王一起去的，可是¨¨¨可是为了秀珍¨¨¨我必须留在曼谷¨¨¨”<p>　　原振侠听了，真有忍无可忍之感，提高了声音：“你怕甚麽？怕秀珍被宋维诱拐私奔？上校，秀珍是你好朋友的妻子，你需要做的唯一的事情，就是把她的丈夫找出来！这甚至可以说是你的责任，你绝不能逃避！”<p>　　莱恩上校静了片刻，原振侠甚至可以想像他在频频抹汗的狼狈相。然後电话中传来了他微弱的声音：“可是，我不能¨¨¨我绝不能让宋维去骚扰她，宋维是一头禽兽，一头没有人性的禽兽！”<p>　　原振侠闷哼了一声：“阁下又是甚麽？一头有人性的禽兽，看来也好不了多少！”<p>　　莱恩陡然吸了一口气：“还有一件事，我到了曼谷之後，是一定要做的¨¨¨”他喘了几口气：“我打电话到曼谷，才知道秀珍已经带着孩子，离开了我的住所，我一定要把她找出来！”<p>　　原振侠又不禁怔了一怔。他根本没有见过阮秀珍这个女人，只是在莱恩的叙述中认识她的，可是听到莱恩叙述的人，都十分赞佩她对丈夫的爱情，和同情她的遭遇，也都为她能在莱恩的家中暂时得到了安栖而感到安慰。可是为甚麽突然之间，又有了变化呢？对这个在生命历程之中，已经经过了那麽多艰苦的女人，原振侠自然有他的同情心。<p>　　他在一怔之後，立即问：“怎麽会？她¨¨¨她和尊夫人不是好朋友吗？”<p>　　莱恩的声音听来异常乾涩：“彩云¨¨¨彩云她¨¨¨真太岂有此理了¨¨¨”<p>　　原振侠没有再追问下去，他隐约感到是怎麽一回事了。当然是由於彩云感到了她丈夫对秀珍的异样感情，而作出了行动，秀珍可能就是给她的好朋友赶出去的！女人之间的友情再深，哪怕亲如姐妹，但是一旦发生了爱情上的纠缠，那极少有例外可以容忍的。彩云和秀珍之间的友情，或许不容怀疑，但是当她感到，自己平静幸福的生活受到威胁之际，她自然也会采取女性惯用的自卫手段。<p>　　所以，在莱恩上校的苦笑声中，原振侠也陪着他苦笑了几声。<p>　　莱恩继续说：“你明白我的处境了？原医生，除了你之外，没有人可以帮我了！而且，事件的本身，你一定也会有兴趣的，是不是？”<p>　　原振侠没有立刻回答，莱恩又道：“唉！我当然不能勉强你做甚麽，可是看在事情本身太奇异的份上，如果你能够，请你在最短期间到曼谷来一次。我会安排你和亲王见面，我在曼谷的住址是¨¨¨”<p>　　原振侠一直没有作甚麽反应，只是静静听着。可是在莱恩说出了他在曼谷的地址时，他却自然而然地拿起笔，把那个住址记了下来。<p>　　莱恩上校用近乎哀求的声音道：“原医生，能不能现在就给我答覆？”<p>　　原振侠道：“对不起，不能，可是我一定认真考虑。”<p>　　莱恩上校长叹了一声：“飞机快起飞了，原医生，真希望能在曼谷见到你！”<p>　　原振侠仍然没有说甚麽，只是说了一声“再见”，就放下了电话。这时，他的思绪十分紊乱，当他在听莱恩和宋维的叙述之际，他只觉得两人所说的事，不但奇诡，而且动人，可是他绝未曾想到，事态发展下去，自己会和这件事发生关联！<p>　　这时，当他想到这一点之际，他不禁感到世事变幻的奇妙。如果他答应了莱恩上校的要求，他不单和这件事发生关联，简直成了这件事的主要关键之一了。<p>　　他用力摇了摇头，心中想，当然不会到曼谷去，去干甚麽？整件事，和我一点关系也没有！<p>　　可是他又禁不住想，如果真是对整件事那麽不关心，为甚麽又去和黄绢联络？难道自己的潜意识中，对黄绢的怀念是如此之甚，平时却矫情地压抑着，而一有可以和她联络的藉口，压抑着的堤防就立即崩溃了？<p>　　原振侠对这些问题，都没有答案。或者是他的内心深处，早已有了答案，可是不愿或不敢承认？<p>　　就在他心情茫然之际，电话铃又响了起来，他听到了一个陌生的声音：“原振侠先生？请你别挂上电话，等候与黄将军通话！”<p>　　原振侠又禁不住心跳了起来：“是！”<p>　　他紧紧地握着电话，像是生怕电话听筒会从他的手中滑跌下去一样。时间一点一点在过去，却一直听不到那边有声音，一直等了十分钟之久，他握住电话的手，手心已经冒出汗来了，他忍不住大声“喂”了几下，仍然是那个陌生声音回答他：“请继续等着，黄将军十分忙。”<p>　　原振侠无可奈何地叹了一声。是的，黄将军是大人物，十分忙，他只不过是一个普通医生，自然只好等下去，谁叫他主动打电话去找她呢？以她这样的大人物，会回覆他的电话，应该感到极度的荣幸了！<p>　　他自嘲地笑几下，又等了十分钟，才陡然紧张了起来，因为他听到了黄绢的声音！<p>　　黄绢还不是直接在对他说话，而是在电话边对别人说着话。他听得黄绢在说：“就这麽办，立即去办！”<p>　　原振侠深深吸了一口气，接着就听到了黄绢的声音：“振侠？”<p>　　原振侠的声音有点不自然：“你好！”<p>　　黄绢的笑声传了过来：“找我，不见得只是向我问好吧？”<p>　　原振侠苦笑：“那又怎样呢？总要问一句好的！”<p>　　黄绢低叹了一声：“好，有甚麽事？”<p>　　原振侠想了一想：“听说，你的国家在中南半岛上有密活动，支持对抗越南的柬埔寨抗越联盟？”<p>　　原振侠开门见山问了出来，黄绢沉静了相当久，才道：“我不明白，这是国际密，你不应该对这种事有兴趣的，我无法作任何答覆。”<p>　　原振侠叹了一声，觉得自己问的问题，实在太蠢了，黄绢当然无法作肯定答覆的。要是她回答说是，她的回答，若是传了出去，就是国际上一宗巨大的纠纷，会引起国际关系上的混乱。首先，越南是受苏联支持的，这就会影响卡尔斯将军和苏联的关系。其次，是不是阿拉伯的回教集团，要插手东南亚事务了呢？只怕又会引起亚洲的回教国家，如印尼、大马的不满了！<p>　　原振侠忙纠正道：“对不起，我说得太含糊了，我的意思是，纯粹是私人事件，不知道你有没有办法，通过你可以安排的任何途径，寻找一个如今在柬埔寨境内的美国人？”<p>　　黄绢的笑声，即使经过了上万公里的传送，听起来仍然是那麽悦耳动听：“我看你拨错号码了，你要找的大概是联合国的难民组织！”<p>　　原振侠叹了一声：“我是认真的。这个美国人，本来是美军的一个少校情报官，由於一件相当怪异的事发生在他的身上，他离开了军队，後来，曾和赤柬军在一起。如今，据说是在指挥着抗越联盟的游击队，我想和这个人联络，所以才想到了你。”<p>　　黄绢又沉默了片刻，才道：“国际之间，其实是没有甚麽密的，差别只在公开承认或公开否认而已。你说的事，我可以介绍一个人给你，他或许能提供帮助，这个人在曼谷。”<p>　　原振侠不由自主地“啊”了一声。<p>　　黄绢又道：“由於这个人的身分十分神，他不可能来见你，你必须去见他。”<p>　　原振侠考虑了极短的时间，就道：“能不能告诉我，到了曼谷之後和他联络的方法？”<p>　　黄绢略想了一想：“你是找不到他的，如果你决定去，请告诉我，我会叫他去找你。”<p>　　原振侠没有再考虑的馀地了，他迅速地转着念，最近，他有两个星期的假期，和医院方面商量一下，把假期提前应该没有问题，那麽他¨¨¨他道：“我决定去，就在这几天，多半会在¨¨¨”他把莱恩上校的地址说了一遍：“在那里出现，你的人可以找到我。”<p>　　黄绢道：“祝你旅途愉快。不过，中南半岛上，现在的局势十分混乱，尤其在柬埔寨，可以说充满了危机。有甚麽人在那里消失得无影无踪的话，全世界没有任何力量可以救援的！”<p>　　在语调中听出了黄绢的关切，原振侠十分安慰。他回答道：“我不一定会到那些地方去。”<p>　　黄绢又静了片刻：“没有别的事了？”<p>　　原振侠叹了一声：“没有了，你多保重！”<p>　　黄绢在电话的那边，也传来了一下低叹声，接着，电话就挂上了。<p>　　原振侠放下电话之後，又呆了半晌。莱恩上校要安排他，跟着西哈努克亲王一起进柬埔寨去，黄绢也可以安排一个神人物帮助他。他知道，黄绢口中的“神人物”，自然是替黄绢工作的，卡尔斯将军的国度在中南半岛上的活动，多半由这个“神人物”在负责。<p>　　那麽，自己是不是要进入危险的、大部分地区受着越南军队控制的柬埔寨去呢？<p>　　正如黄绢所说，陌生人到那里去，是一点保障也没有的，甚至比入蛮荒还要危险！<p>　　原振侠一时之间，无法作出决定。但有一点，他却可以决定的，那就是无论如何，可以先到了曼谷再说。<p>　　原振侠有了这样的决定之後，紊乱的思绪，自然也平静了许多。<p>　　第二天，他假期的提早得到了批准，当天中午，他就上了飞机。飞机抵达曼谷机场的时候，正是日落时分，一天的闷热，就在这时等待着散发，热气蒸腾，也就分外令人难耐。<p>　　步出了机场之外，他雇了一辆车，照着莱恩上校给他的地址，吩咐了司机。车行不多久，已经暮色四合，风吹上来，已经不再那麽闷热，使人感到精神也为之一振。<p>　　大约半小时之後，车子已停在一幢相当古老的花园洋房之前。原振侠下了车，还未曾按铃，就听到了铁门内，传来了一阵犬吠声。接着，有两头狼狗扑了出来，隔着铁门，向原振侠吠叫着。<p>　　原振侠找到了门铃，按了几下，就听得对讲机中，传来了一个女人的声音：“谁？”<p>　　原振侠问：“请问莱恩上校在吗？我是他约来的，原振侠医生！”<p>　　那女人的声音立时变得尖锐，而且不是十分好听：“他不在，我想他根本不知道，自己是不是还住在这里！”<p>　　原振侠先是怔了一怔，随即道：“那麽，你是莱恩夫人？”<p>　　那女人的声音更尖：“我也不知道自己是不是！”<p>　　原振侠叹了一声：“彩云，你这样的态度，是不能解决问题的！”<p>　　原振侠料到了在对讲机中和他对话的女人，一定是彩云。而且，也猜到莱恩在回来之後，一定曾和她剧烈地争吵过。如今莱恩不在，当然是到处去寻找秀珍去了，彩云才会如此生气。所以原振侠才以十分诚恳的态度，说了这样一句话。<p>　　在他说了这句之後，他听到对讲机静了一会，然後是一阵啜泣声。<p>　　原振侠又道：“我才下机，至少，可以让我进来坐一会？”<p>　　对讲机中传来一面啜泣着的声音：“好，你¨¨¨可以自己进来。”<p>　　在这句话之後，铁门自动打开。原振侠向内走去，那两头狼狗一直围着他打转，吠叫着，一直到他走进了那幢房子为止。<p>　　房子是旧式的洋房，看来相当大，客厅的陈设简单大方而又舒适。<p>　　原振侠才走进客厅，就看到一个体型丰满的东方女人，从楼梯上走了下来。虽然她双眼红肿，而且还带着泪痕，神情也十分憔悴，但是还是掩不住她那种甜美。<p>　　那是一个典型的，一直生活在幸福生活中的美丽少妇。虽然丰满了些，但也绝不臃肿，反倒更显得她有成熟女性的美丽风韵。<p>　　她的眼睛十分大，也许是由於才流过泪的缘故，显得格外水灵。她打量着原振侠，原振侠礼貌地道：“请原谅我刚才叫了你的名字，我听过上校讲你们相恋的经过，十分感人！”<p>　　那美丽的少妇——她自然就是彩云，勉强笑了一下：“感人又有甚麽用？一下子一切都变了！”<p>　　原振侠无法再说甚麽，只好问：“上校他现在¨¨¨”<p>　　彩云坐了下来，也示意原振侠请坐。她转过脸去，抹拭了一下眼泪：“他一回来，就和我大吵大闹，然後就离开了。”<p>　　原振侠想了一想，才道：“争吵的原因，是为了¨¨¨秀珍？”<p>　　彩云震动了一下，然後点了点头：“是的，因为我给了秀珍一笔钱，叫她离开我们。”<p>　　原振侠皱了皱眉，吸了一口气。站在彩云的立场而言，这样做实在是无可厚非的。因为那并不是她敏感，而是她的丈夫，真的对秀珍有极度的迷恋！<p>　　在沉默了片刻之後，她才道：“我做错了吗？我难道不应该那样做？”<p>　　原振侠叹了一声：“谁也不能说你不能这样做，可是这样做是没有用处的！”<p>　　彩云仰起头来，彷佛这样子，泪珠就不容易滚下来一样。但实际上一点用处也没有，眼泪还是自她的眼睛中涌了出来。<p>　　她缓缓地道：“我知道事情不对了，可是不知道，已经严重到了那种地步！她是他好朋友的妻子！”<p>　　原振侠违心地道：“或许你太过敏感了，他对秀珍，只不过是同情！”<p>　　彩云惨然笑了一下，并没有回答，过了一会，她才道：“我不知道他在哪里，他说一定要找到秀珍，就算因此会失去我，他也要去做！”<p>　　原振侠感到无话可说，男女之间的感情，本来就是一件最复杂的事，人类的科学文明再进步，可是在男女感情上，却仍然是一个死结。不论多麽理智聪明的人，一到了这个死结中，就再也解不开了。<p>　　原振侠想了一想，站了起来，他只好道：“对不起，打扰你了，我会去找他¨¨¨彩云，你仍然是一个十分美丽的女人，别太伤心。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_09'>奇缘 第09章</b><p>");

document.write ('　　彩云的笑容更凄然：“有甚麽用？连自己的丈夫都移情别恋了！”<p>　　原振侠真的无话可说了，他几乎是跑一样离开了那屋子。当他来到铁门外之际，心中盘算着，要找莱恩的话，明天到他的办公室去，或许可以找得到，那就必须去找一家酒店住下来再说。<p>　　他提着小型的行李箱，向外走去。走不了几步，有一个身形瘦小的人，突然从阴暗之中，像鬼魅一样无声无息闪了出来，来到了他的身边，用听来十分嘶哑的声音道：“你来干甚麽？”<p>　　那人才一出现之际，原振侠也不禁怔呆了一下，但是他立即认出，那个人不是别人，正是宋维！宋维在黑暗之中，目光灼灼地盯着他。<p>　　原振侠反问：“你找到莱恩上校没有？”<p>　　宋维闷哼了一声：“我找他干甚麽？我要找的是秀珍，秀珍已经不住在这里了，是不是？”<p>　　原振侠点了点头，宋维抬头向天，呆了片刻，才叹了一声：“一定是莱恩把她藏起来了！为了不让我见她。可是我一定要见到她，把我见过她丈夫的情形告诉她，虽然那很残酷，但我一定要告诉她！”<p>　　宋维在这样讲的时候，听来像是在自言自语，原振侠静静地听着，并没有打断他的话头。宋维最後那几句话，他有点不是很明白，他想问，可是又怕把宋维的话头打断。<p>　　宋维顿了一顿，续道：“我要告诉秀珍，根本不必再寻找杰西了！”<p>　　原振侠陡地吃了一惊，宋维曾讲过，他要找到杰西，把杰西杀死。原振侠也想到过，宋维是不是已把杰西杀死了？如今听得宋维这样说，自然心中吃惊：“你¨¨¨害死了杰西？”<p>　　宋维桀桀地笑了起来。他本来看起来面目就十分阴森，这时在黑暗之中，目光灼灼，笑声又那麽刺耳，看起来，就像是一头夜枭一样！<p>　　他并没有正面回答这个问题，只是一面怪声怪气地笑着，一面道：“害死了他？算起来，他是我害死的！”<p>　　原振侠略一侧身，放下了手中的手提箱，立时一伸手，抓住了宋维胸前的衣服。别看宋维身形瘦小，可是身手却十分灵活，力气也相当大。原振侠才一抓住他，他一扭手，一掌向原振侠的手腕切了下来。<p>　　原振侠连忙缩手，他已像是一头猫一样，向後跳了开去。原振侠忙向他逼过去，可是宋维的动作比他更快，一直在後退。<p>　　两人一逼一退，转眼之间就是十几步，原振侠已经知道要抓住他并不是容易的事了。也就在这时候，宋维冷笑道：“你没有法子再抓住我，别忘记，我是在战场上长大的，受过严格的各种形式搏斗的训练！”<p>　　原振侠厉声道：“你究竟把杰西怎麽了？说！”<p>　　宋维仍在冷笑：“我为甚麽要告诉你？”<p>　　原振侠吸了一口气：“好，你说不说都一样，我倒可以去告诉莱恩，叫莱恩转告秀珍，她不必再去找杰西。那麽，他们两人都消除了心理上的障碍，可能很快就会成为快乐的一对！”<p>　　当原振侠这样讲的时候，宋维整个人都弓了起来，像一头蓄势待扑的猫一样，原振侠也在暗中作了准备。<p>　　宋维不等原振侠讲完，就尖叫了起来：“你敢！”<p>　　原振侠冷笑一声：“为甚麽不敢？秀珍和莱恩，我想总比秀珍和你来得合配些！”<p>　　宋维发出了一声怪叫，整个人向着原振侠扑了过来。原振侠早有准备，一侧身，避开了他的攻势，同时伸手抓住了他的手臂，一下子把他的手臂反扭了过来。<p>　　宋维发出了如同狼嗥一样的叫声来，一面用力挣扎，一面叫着：“你不知道杰西究竟怎麽样了，你根本没有见过杰西！”<p>　　原振侠紧紧扭着他的手臂，想先把他制服，然後再逼他讲出杰西的情形来。可是宋维的挣扎越来越有力，他一定曾受过极严格的近身搏斗训练，所以虽然在劣势之下，也不容易把他制住。<p>　　原振侠感到了这一点，正想把他的另一只手也抓过来时，宋维一声大叫，整个人顺势转了过来，抬膝向原振侠的小腹重重撞了一下。<p>　　原振侠被他这一撞，撞得跌退了一步，宋维已经一个倒翻筋斗，翻了出去，厉声道：“我会杀死你！你再逼我，我会杀死你！”<p>　　原振侠听出他并不是说说就算，可是却也没有被他的威胁吓倒。忍着痛，站直了身子，又向他逼了过去：“说，你究竟把杰西怎麽了？”<p>　　宋维的喘息声，听来十分惊人，可知他的心情激动之极。这一次，原振侠向他逼来，他并没有退让，只是充满了戒备地站着。<p>　　原振侠走近他，两个人对峙着，陡然之间，宋维抢先发动，一声怪叫，一扬手，原振侠只看到他的手中有一道蓝殷殷的光芒闪了一下。那道光芒一下子就已经来到了他的面前，来势之快，迅疾无比！原振侠陡然吓了一跳，连忙将身子向後退去，只感到一股寒风伴着一种异样的腥味，在鼻端飘过。<p>　　而原振侠一退，宋维就跟着进逼，那股蓝殷殷的光芒，简直就像是魔鬼附体一样，在他的眼前，飞快急速地盘旋。原振侠退了又退，直到有机会狠狠踢出了一脚，将正在疯狂进攻的宋维逼退了一步，他才看清楚，宋维的手里握着一柄半弯形的小刀。那柄小刀只有十来公分长，虽然在黑暗之中，可是却闪着蓝殷殷的光芒，不但一眼就给人以极端锋锐之感，而且那光芒还显得十分诡异和丑恶，令人心悸！<p>　　原振侠略喘了口气，想起刚才自己竭力闪避这柄小刀追击的情形，不禁冒出了冷汗来。<p>　　而宋维在退开了一步之後，又发出野兽般的吼叫声，再挥舞着刀，扑了上来。<p>　　这时，原振侠注意到他握刀的方式十分特别，整个刀柄握在手中，刀锋是从中指和食指中露出来的。这样握着刀，刀简直就像是他拳头的一部分！<p>　　原振侠的手中并没有武器，他仍然只好退避着，找寻还手的机会。这一次，宋维攻击得更凌厉，每攻出一刀，都逼得原振侠要後退。在原振侠眼前飞舞的刀光是如此急速，原振侠根本没有时间去考虑如何退法。所以，当他发觉自己已经退到了一条死巷子中的时候，他已经全然无法可施了！<p>　　那条巷子相当狭窄，一进入了巷子，原振侠连左右闪避都不能够，只好向後退。而巷子的尽头处是一幅高墙，那时，距离他只不过十公尺左右，也就是说，他至多再能躲避十来下攻击，就後退无路了！<p>　　原振侠明知自己的处境十分不利，可是除了继续後退之外，没有别的法子可想。小巷子十分阴暗，要不是那柄小刀上，一直在闪着那种诡异的蓝色光芒，和小刀刀锋在急速划过空气之际，带起了尖锐的划空声，他真怀疑自己是不是能继续避得开了。<p>　　在黑暗之中，宋维的面容已经变得模糊不清，可是他双眼之中，却闪耀着凶狠莫名的光芒。<p>　　原振侠真正感到，自己是处在极度危险的境地之中了！宋维是一头野兽，他从小所受的训练，便是不择手段地杀人，所以他才能在越南的军队之中，担任高级军官的职位。<p>　　对这样一个毕生从事杀人事业的人来说，他的心灵深处，就算还有一点人性，但在如今这种狂性大发的情形之下，自然也荡然无存了！<p>　　原振侠退了又退，一直退到了墙边。在那几次退避之中，他已扯下了自己的外套，挥舞着作为武器，去抵挡宋维的进攻。<p>　　可是宋维掌中的小刀锋利之极，每当刀锋划过之际，衣服便被一片一片削下来。转眼之间，原振侠手中的衣服，就已经只剩下一片小布片，全然没有了防御的作用。<p>　　这时候，原振侠的背已经紧贴住了高墙，再也无法後退半步了！<p>　　宋维的手中握着刀，刀尖离原振侠的身子不到叁十公分，宋维发出了桀桀的怪笑声：“你还能躲吗？我定要杀了你！”<p>　　原振侠紧张得连回答都不敢，他甚至不敢望宋维的脸，只是盯着他握刀的手。那样他才能够在最短的时间内，设法避开他的攻击。<p>　　宋维的话才一说完，手中的利刀，已经像毒蛇的蛇信一样，向原振侠刺过来！<p>　　原振侠已经无法後退，他只好拚着略受点伤，先将宋维手中的刀夺了下来，到时再作反攻。从宋维握刀的方法来看，要把刀自他手上夺下来，自然相当困难，精於搏击的原振侠明白，唯一的方法是紧握着他的手腕，令他五指松开来，他掌心中的利刀，也会自然而然落到地上！<p>　　而要这样做的话，原振侠就不可避免地，会在手臂上挨上一刀！<p>　　一切来得如此迅疾，原振侠心念电转，绝对无法再作进一步考虑。宋维一攻到，他就一翻手，去抓宋维的手腕，眼看宋维手中利刀的刀光，已快刺向原振侠的手臂了，陡然黑暗中有人尖叫：“刀有毒！”<p>　　这一下警告，当真是在千钧一发之际降临，原振侠心中陡地一动，硬生生一转身，放弃了原来的攻势。宋维手中的小刀，“唰”地一声，就在他胸前掠过。原振侠在极度危急之下，避开了这一刀，可是宋维立即一回手，反手又攻了过来！<p>　　这一下，原振侠却万万避不过去了！<p>　　但是也就在此际，“呼”地一下响，一条极细的细鞭子自墙头上卷了下来，一下子就缠住了宋维的手腕。鞭子向上一提，把宋维握刀的手向上扬了起来！<p>　　宋维发出了一下怪叫声，但是他这下怪叫声，只叫出了一半。因为原振侠一看到这种情形，早已一拳挥出，重重击在他的下颚之上。<p>　　这一拳，是原振侠在搏击一开始，就一直处於退避的劣势之後打出来的。刚才退避时蓄定的力道，全在这一拳之中发挥了出来，所以这一拳的力度极大，打得宋维整个人都向後仰跌了出去。<p>　　宋维一退，一条人影自巷子一边的墙上跃下。那跃下的人厉声道：“你还敢公开露面，你可知道越南国防部出了多大的赏格，要缉捕你归案？”<p>　　宋维在一跌退之後，立时站定。本来看他的情形，像是还要进攻的，但是一听得那人这样说，身子震动了一下，停立着不动。<p>　　那人又道：“你知道泰国政府不敢得罪越南，你的身分在泰国一暴露，会有甚麽下场，你自己想一想！”<p>　　宋维发出了一下闷哼声，他的动作快绝，闷哼声犹在耳际，他已经一转身，向外直奔出去。原振侠还想向前追去，却被那人一下子拉住了手臂。<p>　　那人沉声道：“别追！”<p>　　原振侠道：“我有重要的事要问他！”<p>　　那拉住了原振侠的人摇着头：“我不以为你能在他口中问出甚麽来。这个人，是我所知道的，世界上有数的危险人物之一，可以离他远一点，还是离他远一点的好！”<p>　　就这几句话的工夫，宋维早已奔出了巷子，隐没在黑暗之中了。原振侠定了定神，知道追不上了。他想打量那个救了他的人，可是巷子中相当阴暗，根本看不真切，只看出他的个子相当高。<p>　　原振侠还没有开口，那人已道：“黄将军要我到曼谷来找你，很庆幸，我来得正及时。我到的时候，看到你正和宋维在搏斗，原医生，作为一个医生，你的身手真是一流的了！”<p>　　原振侠“啊”地一声，知道那人就是黄绢口中的那个“神人物”。想起刚才的处境，生死系於一线，原振侠不由自主地吁了一口气：“谢谢你，及时赶到！”<p>　　那人道：“他那柄小刀上，染有剧毒。那种毒药，连我也不知道如何配制，只知道是越南北部，他出身的那一个族中的密。”<p>　　原振侠失声道：“归归因根！”<p>　　那人顿了一顿：“对，这就是那种毒药的名称，只要一和血液接触，必死无疑。你刚才的动作，或许可以成功，但是只要一被有毒的刀刺破了皮肤，世上真没有甚麽力量，可以挽救你的生命了！”<p>　　虽然曼谷的气候相当热，可是这时，原振侠也不禁感到了一股寒意！<p>　　他喃喃地道：“多亏你当时及时提醒了我！”<p>　　那人在原振侠的肩头上，重重拍了一下：“救了你的，还是你自己。要不是能在那麽短的时间中改变动作，我的警告有甚麽用？”<p>　　原振侠连这个人的面容是甚麽样子都没看清楚，可是心中对那人，却已有了极度的好感。这种好感，不单是由於实际上，那人等於是救了他的生命，而更由於那人在做了之後，一点也没有居功的意思。<p>　　原振侠吸了一口气，由衷地道：“你说得太客气了！”<p>　　那人爽朗地笑了起来，在他的笑声中，两人已经走出了小巷子。就着路灯的光芒，原振侠向那人打量了一下，出乎他意料之外，那人看来十分年轻，可是却又给人以一种十分老练的感觉。他当然是东方人，脸部的线条十分硬朗英俊，目光坚定而充满了自信。<p>　　原振侠一面望着他，一面向他伸出手来：“原振侠！”<p>　　那人也伸出手来，和原振侠相握着：“久仰久仰，人家都叫我青龙。我真正的名字是查猜连因，那是一个苗人的名字，我是一个苗人。”<p>　　他说到这里，又笑了一下：“血统很混杂，我的外祖父甚至是一个摆夷人。”<p>　　原振侠“啊”地一声：“其实，你是一个十分漂亮的亚洲人。”<p>　　青龙笑着，带着原振侠向前走，来到了一辆小车子前，和原振侠一起上了车。转了两个弯，停了下来，打开车门，把刚才原振侠留在路上的手提箱抓了起来，继续向前驶着。<p>　　他一面驾驶，一面道：“黄将军说，你要到柬埔寨去找一个美国人？”<p>　　原振侠点头：“准备这样做。”<p>　　青龙皱着眉：“这应该是美国国防部的事情，为甚麽要你去做？”<p>　　原振侠叹了一声：“这个人在记录上早已阵亡了，所以国防部没有兴趣。”<p>　　青龙了解地点头：“嗯，这种事，在战场上是常有发生的。”<p>　　原振侠苦笑了一下：“这个人的一切，恐怕不是常见的，有点特别。”<p>　　青龙扬了扬眉，原振侠想了一想：“事情说起来很长，但既然需要你帮助，我会把一切详情告诉你，只要你有空听！”<p>　　青龙呵呵笑着：“我没有事，你只管说！”<p>　　原振侠於是开始向青龙讲述杰西的故事。<p>　　原振侠讲得十分详细，青龙在某些环节上有反应。当原振侠讲到一半时，青龙已带着他进入了一间小屋子，给他调了一大杯相当清凉而又醇厚的酒。<p>　　青龙反应最强烈的一句话是：“如果杰西是中了同“归归因根”的毒，那麽，他一定是死了的，不可能是休克、假死或受了极度的麻醉。”<p>　　他也有别的反应：“呵呵，那位阮秀珍女士¨¨¨”他的神情在这时，变得十分怪异，没有再说下去。<p>　　他对宋维的评论是：“宋维在军队中的地位十分巩固，有升到极高职位的可能。想不到他竟会那麽浪漫，为了一个女人而抛弃了大好前程。”<p>　　青龙对莱恩上校没有甚麽好评：“哼，这种美国人，娶了一个美丽的东方女子，已经是叁生有幸了，还想再进一步！他自以为甚麽人？”<p>　　而他对杰西死而复生这一件事，在沉默了片刻之後，才叹了一声：“世上¨¨¨人类不明白的事情实在太多了！”<p>　　当他这样讲的时候，原振侠已经把一切的经过全都告诉了他。<p>　　他想了一想：“你跟西哈努克一起去，当然安全一点。可是我想，先得肯定杰西是不是还活着，在甚麽地方，这才进去。如果他根本已不在世上¨¨¨又¨¨¨死了，你何必去涉险？”<p>　　青龙的话十分理智，原振侠对他的好感，又增进了一层，点了点头：“可是，有甚麽法子，可以知道杰西是不是还活着呢？”<p>　　青龙思索了一下：“如果我早知事情有这样的曲折，倒真不应该放走宋维¨¨¨不过不要紧，在曼谷，哪怕宋维可以化身为一条四脚蛇，我也可以把他找出来！”<p>　　他说着，突然取起了一根竹子削成的牙签来，随手挥了出去。牙签飞出，恰好穿进了一条由屋角处爬出来的四脚蛇的脖子。<p>　　原振侠看到他突然之间，露了这样一手绝技，不禁喝了一声采。<p>　　青龙有点不好意思笑着：“人要在特殊的环境下生存，总得有一点特殊的本领才是。你不妨暂时住在我这里，明天，你去找莱恩，我去找宋维。”<p>　　原振侠有点忧虑：“宋维的态度十分暧昧，他甚至不否定他已杀了杰西！”<p>　　青龙笑了起来：“像宋维这样的人，可以说是典型的人渣。只要对他自己有利，他会说谎，会做任何稍有廉耻的人都不肯做的事¨¨¨”<p>　　他讲到这里，忽然叹了一声：“想不到的是，为了秀珍，他竟然可以不顾一切。而且，他已经占有了秀珍一个时期¨¨¨男女之间的关系，真是太复杂而不可思议了！”<p>　　青龙的语调之中，像是有着无限的感慨，这种感慨，正刺中了原振侠的心事，他也不禁跟着叹了一声。他看到青龙的神情十分怅惘，多半也有着难以放得下的心事之故。两人默然相对了片刻，青龙开始喝酒，一杯又一杯。<p>　　原振侠陪他喝了一会，由於疲倦，在一张长沙发中倒了下来，不久就睡着了。等他一觉睡醒，看到青龙还在喝酒，而且举止怪异。<p>　　青龙这种怪异的神情，原振侠并不是第一次看到。当原振侠向他叙述一切经过之际，青龙在发表他的意见时，提到阮秀珍时，也曾现出过这样的神情来。<p>　　这时，原振侠看到一大瓶烈酒，几乎已全被他喝完了。而这个在狭巷之中对付宋维时，身手如此矫捷，看来十足是一个传奇人物的年轻人，此际不但神情怪异，而且还流露出一种深切的悲哀来。<p>　　原振侠本来想叫他，可是一转念间，却仍然躺着不动。他看到青龙又喝了一大口酒，用手背抹着自口角处流下来的酒，喃喃地道：“原来你的名字是阮秀珍！你竟然连真姓名也不肯告诉我！”<p>　　原振侠一听得他这样说，不禁陡然吃了一惊——青龙是认识阮秀珍的！<p>　　他实在忍不住心头的惊愕，因为从青龙的情形看来，他不单止认识阮秀珍，而且一定和她在情爱上，有着相当深切的纠缠。不然，何以他在喃喃自语之际，现出那麽痛苦的神情来？<p>　　果然，青龙在又喝了一大口酒之後，又自言自语起来：“也难怪你，当时¨¨¨你根本连自己的存在，都不觉得了，你¨¨¨把你自己的身体¨¨¨交给了无数的恶魔¨¨¨你是不是还记得我对你说过的话？我说要把你救出来，你说不要，你宁愿在地狱之中，你不觉得在受苦，你根本已没有任何知觉，只想找回你的丈夫！”<p>　　酒後青龙的语声有点含糊不清，可是字字句句，原振侠还是听得很明白。他知道自己所料不错，也明白青龙既然在中南半岛上负有密任务，自然曾长期在那地区活动，那麽，他曾遇到过在那里流浪，要找寻丈夫的秀珍，也就不是甚麽稀奇的事了！<p>　　原振侠觉得，自己假装睡着，去听人家酒後的自言自语，不是一桩有道德的事。所以他先咳嗽了一声，然後坐起身来。<p>　　青龙转动着手中的酒杯，视线停留在杯子上，但他显然知道原振侠已坐了起来。他缓缓地道：“原医生，或许你不知道，我早就曾找过杰西，但没有结果。”<p>　　原振侠不出声，等他继续讲下去。<p>　　青龙长叹一声：“我是为了秀珍去找杰西的。我杀了两个越南兵，把污秽不堪的秀珍救了出来，当时，我只当她是一个普通的女人，我给了她一点粮食，叫她离开。她叫我帮她找寻她的丈夫¨¨¨”<p>　　青龙讲到这里，忽然纵声大笑了起来。<p>　　青龙虽然在纵声大笑，可是他的笑声之中，却充满了痛苦。然後，他陡然停止了笑声，一副伤心人别有怀抱的神情。<p>　　原振侠再也想不到，在这件事中，他遇到的人，几乎全都和阮秀珍有着纠缠不清的关联。这使他心中隐隐感到好奇，这个阮秀珍，究竟是一个甚麽样的美女？<p>　　青龙呆了片刻：“她多少有点知道我的身分，所以她以为我不肯帮她忙，是由於她没有给我甚麽好处。当晚，我露宿在一条小河边，她就跳进河中，不断地洗着澡。等她洗完了澡，**的长发，贴在她的身上，又站到我面前时，我真正呆住了！在月色下看起来，她是那麽美丽，那麽诱人，那麽¨¨¨”<p>　　看他的神情，像是没有适当的形容词可以形容秀珍的美丽一样。<p>　　他又呆了一会：“照说，她的遭遇是如此凄惨，可是她却实实在在全身都散发着一股圣洁的光辉。她的那种美丽，使得稍有人性的人，都不会去蹂躏她。当她把她美丽的**，展现在我面前的那一刹间，我已经决定要好好爱她，而不是乘她有难时，去占她的便宜！”<p>　　原振侠叹了一声，青龙这个神人物，尽管他的一生之中，充满了冒险，但在对待女人的态度上，却也格外浪漫动人。<p>　　青龙继续道：“当我用一张毯子裹住她的身体之时，她在发着抖，用她那双充满了凄迷眼神的大眼睛望着我，求我帮她找回她的丈夫。我想向她表示我的爱意，把她带离柬埔寨，可是不知怎麽，我一句话也说不出口，只是不住点头，表示答应她的要求。她见我答应，凄迷地笑着，很有点惊讶於我碰也不碰她。当晚，她靠着我，睡得很甜，在熟睡中，长睫毛不时抖动，我看了她一夜，几乎连眼睛都不舍得眨一眨。”<p>　　他说到这里，自嘲似地笑了起来：“听起来多麽纯情，是不是？像是少年人的初恋¨¨¨事实上，的确是我有生以来第一次爱上一个女人。不管她的身体，曾受过甚麽样的蹂躏，但是我知道，她的灵魂比白玉更纯洁。<p>　　“第二天，她在附近人家抱回了她的孩子，我把她送到难民营去，叫她在那里等候我的消息，然後，我开始去找她的丈夫。我甚至连她的名字也不知道，我问过，她只是凄然地望着我，她的身体都已不再属於她自己，名字又有甚麽意义？”<p>　　青龙停了下来，又大口喝着酒。<p>　　原振侠等了一会，才道：“你有没有找到杰西？”<p>　　青龙缓缓摇着头：“没有，我真的已尽了力。虽然我的潜意识中，根本不想找到她的丈夫，但我真是尽了力。由於游击队的行踪十分飘忽，虽然也有几百个人是受我控制的，但相互之间并没有联系，只是知道确然有这样一个美国人在。过了一段日子之後，我再到难民营去，她已经不在了。”<p>　　青龙望着窗外，晨曦已经映出一片朦胧：“直到你对我讲了起来，我才知道她原来也在曼谷，而且和莱恩上校、宋维都有牵连。这世界真小，是不是？”<p>　　原振侠真不知道如何去安慰他才好，同时，他也感到十分失望。<p>　　本来，他是想通过青龙找到杰西的。可是连青龙自己去找过，都未曾找到，又怎能帮助他？<p>　　青龙像是看出了原振侠的心意，站了起来，挺了挺身子：“不要紧，宋维既然见过他，只要找到宋维，多少可以有点头绪的，我这就去找宋维！”<p>　　他说着，就向外面走了出去。原振侠忙道：“你喝了那麽多酒——”<p>　　青龙呵呵笑着：“这一点酒，算得了甚麽？我曾经连醉过半个月，人事不省，黄将军几乎没派人来把我五马分处死！”<p>　　他说着，已经推开门，大踏步地走了出去，原振侠望着他的背影，心情十分苦涩。他自然可以体会到青龙的心情，这个生活上充满了传奇性的青年人，正在被爱情的蛊所折磨。他和宋维、莱恩上校叁个人，性格、背景、学识、人格完全不同，但是受情爱折磨的情形，却并无二致！<p>　　原振侠想起自己和黄绢之间的事，心情沉郁，自然而然拿起酒瓶来，也大口喝着酒。然後，缓缓转着酒杯，发怔看着，感到生命在逝去，那麽空虚地流走，那麽无可奈何地想抓到一些甚麽，可是却又根本没有可供依靠、可供攀援之处！他等到天色大明，找到了一些食物，食不知味地吞了下去，也离开了青龙的住所。<p>　　要找莱恩上校并不难，到难民专员公署去一打听，就知道上校搬进了单身人员的宿舍之中。原振侠找上门去，敲了好一阵子门，才有人来应门。门一打开，原振侠看到了莱恩上校，不禁大吃一惊，莱恩本来是一个相当神气的美男子，可是这时，却完全走了样！<p>　　门才一打开，原振侠闻到的就是一股刺鼻的酒气。然後，是衣衫不整的莱恩，双眼布满红丝，面上的肌肉在不由自主轻微地颤动着，看来松弛而疲倦。他打开门之後，连在门外的是谁都懒得看，粗声道：“我在休假期间，别来找我！”<p>　　原振侠苦笑：“上校，是我！”<p>　　莱恩陡然震动了一下，定睛向原振侠望来，一下子搂住了原振侠的肩头，声音呜咽：“我还没有找到她，我还没有找到她！彩云把她赶走了！为了这件事，我一辈子也不会原谅她！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_10'>奇缘 第10章</b><p>");

document.write ('　　原振侠沉声：“彩云是你的妻子！”<p>　　莱恩任性地叫了起来：“她不再是我的妻子，我们夫妇关系完了！”<p>　　原振侠推着他进了房间，本来是设备相当好的一个居住单位，可是却凌乱不堪。莱恩上校颓然坐了下来，原振侠道：“我已经来了，你的安排怎麽样了？”<p>　　莱恩低着头，把双手插在头发之中，半晌不抬起头来，喃喃地道：“我总得先找到了秀珍再说！”<p>　　原振侠道：“她手头有钱，生活不成问题。或许，她根本不想见你，她的心中只有她的丈夫杰西，你们这些人，全是一厢情愿，自作多情！”<p>　　原振侠自然知道，对心境如此不佳的莱恩讲这样的话，相当残忍。可是他看到莱恩这种自暴自弃的情形，还是说了出来。<p>　　莱恩用手掩住了脸：“安排亲王回国的会议，今天下午召开，我¨¨¨应该去出席的。”<p>　　说到这里，他渐渐挺直了身子，虽然还是一片惘然的神情，但神情看来振作了一些。他问：“刚才你说“你们”¨¨¨除了我之外还有谁？”<p>　　原振侠道：“至少还有宋维¨¨¨看来，见过秀珍的人，都会爱上她！”<p>　　莱恩苦笑：“希望你能是例外！”<p>　　原振侠挥了挥手，他当然知道自己不会，他心中只有一个女性，这个女性在他心中的地位，不是任何人所能替代的！<p>　　莱恩站了起来：“男女之间的缘分，真是不可测度的。我因为秀珍的关系而认识彩云，又因为秀珍的关系而离开彩云。这种变化，事前谁能料得到？”<p>　　原振侠摇头：“别去感叹悲欢离合了，下午的会我是不是也要参加？”<p>　　莱恩上校走进了浴室，十分钟之後出来，看起来已经有点精神奕奕的样子：“当然要，你作为亲王的随行人员。你的真正身分不会有人知道，假充的身分是《时代周刊》的记者。亲王会喜欢有人报导他的英勇事迹，进入了柬埔寨之後，你的安全¨¨¨世上没有人可以保证你的安全了！”<p>　　原振侠吸了一口气：“这我明白！”<p>　　莱恩叹了一声：“希望你能够见到杰西¨¨¨我真不明白，杰西其实大可以离开柬埔寨的，他为甚麽一直留在那边，而任由秀珍吃那麽深的苦？”<p>　　这个问题，除了杰西之外，当然没有别人可以代答。原振侠只想到，宋维曾隐约地说起过，杰西像是不愿意和秀珍见面，这又是另一个想不明白的问题。照说，杰西和秀珍之间的爱情，是不应该会有变化的，他心中充满了疑问。<p>　　莱恩要他帮助整理一下下午会议中要用的文件，在文件中，原振侠接触到了柬埔寨在动乱中的许多悲惨的事——当然，单是从文件中接触这些惨事，和他日後亲历其境，亲眼看到那些惨事相比较，实在是差得太远了。可是当时，他只是看看文件，也已经遍体生寒！<p>　　在柬埔寨发生的惨事，可以说是人类历史上最大的惨剧之一。惨剧倒也不是由越南军队一手造成，夺取了政权的赤柬军，曾把金边原来的数十万居民，一起赶出城市去。这几十万人在毫无准备的情形下离开城市，进入森林旷野，甚至连食物也没有，单在森林之中，就因为疾病和饥饿而死亡过半。在这其中，不知道包含了多少血和泪，单是看看文件上的记载，也使人震慑。一个有四百万人口的国家，在连年的**之下，死亡的人数接近一半！<p>　　在那个本来是和平宁静的国度之中，可以说没有一个家庭是完整的了！<p>　　等到越南军队入侵，情况自然更糟糕。真难以想像，何以人类竟然可以忍受那麽多的苦难？<p>　　到了下午，莱恩和原振侠一起参加了安排行程的会议，会议是在极度密的情形下举行的，参加的人数不是太多。原振侠被安排在一个角落处，他见到了西哈努克亲王，给原振侠的印象是，亲王像一个艺术家多於像一个政治家。亲王不断地说着“我的国家，我的民众”，语调之中充汉了忧患。柬国叁方面的代表都有参加，其中有一个代表，对原振侠的身分提出了质疑。<p>　　质问原振侠的代表，是赤柬军方面的。莱恩替原振侠辩护，结果还是亲王的一句话解决了问题：“原先生听说和我们密结盟，给了我们很大帮助的一个友好国家有关，他又代表了一份世界性的杂志，我看可以让他参加。”<p>　　原振侠的身分被确定了下来，这时，要进行更核心问题的讨论。连莱恩也被请出来，只是说出发前，自然会通知他们。<p>　　离开了会场之後，原振侠和莱恩分手，回到了青龙的住所。他才一进门，就看到青龙一脚踏在一张凳子上，瞪着在他对面的一个人。那个人满面怒容，看起来像是一头野兽，不是别人，正是宋维。<p>　　宋维正发出吼声：“不论你怎麽威胁我，我都不会说出甚麽！”<p>　　青龙向原振侠挥了挥手，眼光仍然盯着宋维：“你不怕被抓回去，很好！”<p>　　宋维冷笑：“我早对你说过，你吓不倒我的。”<p>　　青龙直了直身子：“如果我把阮秀珍的下落，和你换我要知道的事呢？”<p>　　青龙说来很轻描淡写，说话的时候，还抬头望向天花板，一副不在乎的神气。<p>　　原振侠却可以知道，他在提到阮秀珍的名字之际，不知道要用多大的自制力，才能令得他的声音不会发抖。<p>　　宋维一听得青龙这样说，陡然震动了一下，以极度疑惑的眼光望定了青龙，厉声道：“你骗人，你根本不知道她在哪里！”<p>　　青龙一副爱理不理的神情，把搁在凳子上的脚放了下来，顺手抓起一瓶酒，把瓶嘴对着口，咕嘟咕嘟喝了两大口酒。<p>　　宋维叫了起来：“你¨¨¨你要是知道，求求你告诉我，她在哪里？只要让我见到她，你要知道甚麽，我都说给你听，告诉我，她在哪里？”<p>　　他说到後来，简直是在嗥叫一样，声音可怕之极。青龙冷冷地回答：“先把我们要知道的告诉我！”<p>　　宋维在房间中团团乱转，神态狞恶，好几次咬牙切齿，像是要向青龙扑过来。<p>　　青龙的右手玩弄着几根竹子削成的牙签，盯着他：“你不想眼睛瞎掉，就别乱来！”<p>　　宋维陡然一咬牙：“好，你想知道甚麽，我告诉你！你要是骗我，我一定不放过你！”<p>　　当宋维这样说的时候，神情更是可怕之极。原振侠不禁替青龙担心，因为他知道，青龙其实是不知道秀珍在甚麽地方的。秀珍拿了彩云给她的钱，可能早已离开曼谷了！<p>　　而秀珍自然不会不知道彩云为何要她离开。在有了那麽可怕的经历之後，又被最好的朋友遗弃，她内心所受的打击之大，只怕还在她**所经历的打击之上！<p>　　原振侠一面想着，一面向青龙看去。青龙却一副胸有成竹的样子，已经开始了他的问题：“杰西是不是还活着？说！”<p>　　宋维喉际发出了一下怪异的声响：“是，活着，我没有下手杀他！”<p>　　青龙疾声问：“你是为了要杀他而去找他的，很难相信像你这种人，既然怀着杀人的目的，而又会改变主意！”<p>　　宋维怒道：“我何必杀他？他根本是一个死人，我为甚麽要杀一个死人？”<p>　　青龙和原振侠两人陡地一怔，一时之间，实在不明白宋维这样说是甚麽意思？<p>　　宋维说杰西是一个“死人”！<p>　　这种说法，非但令他们大惑不解，而且根本不知道如何进一步发问！<p>　　两人呆了片刻，才又异口同声地问：“你说甚麽？我一点不明白。”<p>　　宋维翻了翻眼：“他活着，可是是一个死人！”<p>　　青龙陡地咒骂了起来，他是用甚麽语言在咒骂的，原振侠根本听不懂，可能是他家乡苗人的语言，可是从他的神情，却可以肯定他是在狠狠地咒骂。原振侠也要竭力抑制着自己，才能使自己不骂人。宋维的话实在太岂有此理了，甚麽叫作“他活着，可是是一个死人”？死人怎麽能活？活着的就不是死人！<p>　　在青龙的咒骂声中，原振侠忍着怒意：“请你作进一步的说明！”<p>　　宋维却又叫了起来：“先告诉我秀珍在哪里！”<p>　　青龙陡地扬起拳来，向宋维击出，宋维连人带椅向後一仰，避了开去。青龙一拳击空，身子已跳了起来，宋维厉声道：“要打架，还是要谈判？”<p>　　青龙扬起的拳，停在半空：“你若不把事情详细说出来，我叫你一辈子不知道她在哪里！”<p>　　宋维咻咻地喘着，人还在地上没起来，看来真像是一头野兽一样。<p>　　原振侠也走了过去，盯着宋维，宋维的态度软化了一些：“等我讲完了，你一定要告诉我她在哪里！”<p>　　青龙用力一挥手：“当然，可是你得详细地说！”<p>　　宋维慢慢地站起身子来，又扶直了椅子，再度坐下，并且自顾自斟了一大杯酒，一口口喝着。<p>　　原振侠和青龙两人倒并不催他，因为刚才宋维所说的话，实在太奇特了，奇特到了他们根本无法接受，也无法消化的地步！<p>　　宋维喝了好几口酒之後，才开始说话：“自从失去了她之後，我才感到，我的生命之中，是不能没有这个女人的。没有了她，一切都变得没有意义，就算把武元甲的职位给我，也没有意义！”<p>　　原振侠心中乾涩地想：宋维这句话，倒说得十分简洁有力。他在越南军队中，已经是一个中级军官，而且前途无限。武元甲是越南武装部队的总司令，他连最高目标都不希罕了，由此可知阮秀珍在他心目中的重要性！<p>　　宋维深深吸了一口气：“在没有遇见秀珍之前，我从来只知道革命、战争，认为那才是人生。在有了秀珍之後，我知道那一切全是狗屁，唯有秀珍才能给我快乐的人生！我只想到了一个问题：秀珍根本半点也不爱我，我已经可以感到如此的欢愉快乐，知道了人生的真谛，如果她爱我的话，那麽，将全世界来换她，我也不会换！我只要有她，更要令她爱我！”<p>　　青龙的面肉抽搐了几下，他是极度鄙视宋维的为人的，可是宋维的那一番话，令得他心中十分感触，可能大有同感！<p>　　宋维的喉间由於情绪的激动，而发出了一阵“咯咯”之声来。他继续着：“可是秀珍却是有丈夫的，要使她爱我，至少是要令她没有丈夫，这是我需要攻破的第一个据点。所以，我离开了军队，去找杰西。<p>　　“要找寻杰西，并不是容易的事，虽然我以前是负责情报方面的军官，知道确然有西方人在游击队中活动，其中有来自法国雇兵团中的亡命之徒，也有一些来历不明的人。可是在崇山峻岭之中去找游击队，有精良配备的军队也未能成功——如果那麽容易找的话，所有游击队早就被消灭了。我们的部队——我是说我以前所在的部队，甚至经常使用毒气武器，游击队的活动也一直未被遏止过！<p>　　“可是，我有坚强的信念。对秀珍的迷恋，使我产生无比的力量和勇气，支持着我去做几乎不可能的事！<p>　　“当然，我长期在军队之中，丰富的作战经验，也使我自己有信心可以成功。一座丛林又一座丛林、一个山头又一个山头地去寻找，在很多情形之下，我还要奋勇去杀害落了单的越南军士，如果旁边有人的话，我手下更绝不容情。在旁边的可能只是一个八、九岁的小女孩，但是谁知道呢？可能她就是游击队的联络人，她会把我的行动汇报给游击队知道，我就有可能接近他们，成为他们的同路人。”<p>　　宋维一面讲，一面用力在扳拗他的手指。显然那一个时期的经历绝不愉快，可是他却非要这样做不可，那已经成为他生活的唯一目标了。<p>　　青龙在这时候，长长地叹了一声：“是了，传说之中，有一个独行的越南军的克星，那就是你了？”<p>　　宋维显然不把青龙的那句话，当作是恭维话，他身子颤动了一下，声音变得低不可闻：“在那段时期中，我¨¨¨双手沾满了我同胞的血，我杀害了数以百计的¨¨¨以前的战友。”<p>　　青龙闷哼了一声：“你的双手之上，沾满了各种各样人的鲜血！”<p>　　宋维陡然叫了起来：“沾满敌人的鲜血，和沾满自己战友的鲜血，绝不相同！”<p>　　青龙的声音更冷峻：“你早就不是他们的战友了，你若是落在他们手里，我保证有超过叁十种酷刑，会在你身上实施！”<p>　　宋维又喝了一大口酒，停了片刻，又道：“不到叁个月，我已经被游击队视若同路人了。可是他们不知道我的来历，对我还是很有避忌，只是在暗中观察，并不公开和我接头。直到有一次，我把一个排的越南巡逻部队全部消灭，才有一个游击组织把我带进了他们的基地，可是我却拒绝加入他们。<p>　　“我拒绝的原因很简单，因为杰西并不在那个游击队之中。<p>　　“我仍然在柬埔寨的崇山峻岭和丛林之中，做我的“独行杀手”。渐渐地，知道有我这样一个人存在的人更多了，我变成了游击队崇敬的人物。终於，有一天，在一个游击队的基地之中，我见到了杰西！<p>　　“我是见过杰西的，记得吗？在那个进攻的大雷雨之夜，我曾亲眼看到他自泥浆之中，缓缓地挣扎着破土而出，扯开裹在他身上的布条。当时我的印象是如此深刻，所以，我再次见他，一下子就认了出来！<p>　　“那股游击队人数相当多，超过叁百人，政治上是属於民柬的，但是有几个小队长却是赤柬的。反正有共同的反对目标，暂时民柬和赤柬，在战斗的环境中，倒也可以相容。杰西的地位非常特殊，他不是领导人，但地位相当高。<p>　　“当我一看到他的时候，我兴奋得不能控制地眼泪直流。我直走到他的面前，他胡子满面，神色苍白，也向我望来。<p>　　“他自然不知道我是甚麽人，我立时对他说：“杰西少校，你好吗？你不认识我，我认识你的！”他的神态相当冷淡，只是说：“是吗？”我提出了要求，要和他单独谈谈，他对我的要求，一点兴趣也没有，自顾自走了开去。我追了上去，在他身後低声说了一句话，他才震动着转过身来，答应了和我单独谈话。<p>　　“我在他身後所说的那句话是：“杰西少校，我是受了一个人的委托来找你的，这个人¨¨¨是一个极美丽的女人，她的名字是阮秀珍。”<p>　　“他一听我提及了秀珍的名字，面色更是苍白，而且立刻有汗珠自他的脸上渗出来，可见秀珍的名字对他有着极重大的震撼。游击队的基地在一个山坳中，他一言不发地带着我向前走，一直来到了一个极其险的山洞中，他才坐了下来，双手托着头，不发一言。<p>　　“我忍不住问他：“你不想知道她怎麽样了？她和她的孩子——也是你的孩子！”我没有说秀珍是他的妻子，因为我不愿意这样说。我的心中认定了秀珍是我的女人，任何男人如果再碰她，我就会把他杀掉，我不认为杰西是她的丈夫！”<p>　　宋维在叙述之中，在说当时的经过之际，会忽然夹杂着当时他心中的想法。这时他讲到秀珍是他的女人，不准旁人再碰她时，样子狞恶之极。<p>　　青龙发出了一下闷哼声，原振侠作了一个手势，逼他再讲下去。<p>　　宋维瞪视着青龙，直到青龙又重复了一次保证，一定在他讲完之後，把秀珍的下落告诉他，他才又讲下去：“他听得我这样说，才抬起头来，木然地问：“她¨¨¨她怎麽样了？”他那种看来并不关心的神态，令我十分恼怒。虽然我认定了秀珍是我的，但我也不能忍受别人对她那样冷淡，我要全世界的人，都把她奉为女神！我就告诉他，秀珍一直在找他，为了找他，秀珍的遭遇，是一个女人可能遭遇到的最悲惨的境地！<p>　　“我甚至一点也不向他保留，告诉他秀珍为了得到他的消息，不惜一天晚上去陪十个以上的官兵睡觉！我以为他听了之後，一定会伤心欲绝，甚至起来和我打架的了！”<p>　　宋维讲到这里，原振侠留意到了青龙双手紧紧地握着拳，握得指节骨凸起，发出格格的声响来。看来，宋维要是再说下去的话，青龙倒会忍不住和他打架了。所以他忙道：“行了，关於秀珍悲惨的遭遇，你不必说得太详细了！”<p>　　宋维怔了一怔，先望向原振侠，再望向青龙。当他望向青龙之际，他的神情陡然变得极其疑惑：“青龙，你¨¨¨见过秀珍？”<p>　　青龙没有回答，转过脸去。宋维吼了起来：“你常在柬国境内出没，你¨¨¨你是不是见过秀珍？”<p>　　原振侠怒道：“你只管说你的事！他有没有见过秀珍，关你甚麽事？”<p>　　宋维更怒：“当然关我的事！他要是见过秀珍，他就绝不会告诉我秀珍的下落！或者是他根本不知道，他要是知道了，他自己不会先找秀珍？”<p>　　原振侠怔了一怔，想不到宋维会有这样的想法。而青龙一直没有转过脸来，看起来竟像是默认了一样！<p>　　原振侠忙道：“你胡说甚麽，你以为人人都像你，一见了她就会神魂颠倒！”<p>　　宋维理直气壮：“当然是，你没看到莱恩上校？莱恩的妻子不美丽吗？可是和秀珍一比，又算得了甚麽？青龙，你有没有见过她？”<p>　　青龙作了回答，他的声音是僵硬的，听起来，不像是出自一个活生生的人之口：“不，我没有见过她！”<p>　　宋维又迟疑了一下，才长长地吁了一口气，看来是相信了青龙的话。原振侠却知道青龙是在撒谎，他只好心里苦笑。<p>　　宋维这才又说下去：“可是无论我怎麽说，杰西都十分木然。到後来，我忍不住骂他：“你是不是人？看起来你对她一点也不关心！”杰西的回答，却令我大吃一惊，他道：“我不知道自己是不是人。”<p>　　“我当时就骂他：“你真的不是人！”他愕然笑着：“请你别误会，我说我自己不知道是不是人，不是指道德人格上所称的人，而是我不知道，自己是不是一个真正的人！”他在这样说的时候，神情简直诡异之极，令人不寒而栗！<p>　　“那时，我自然还不知道他曾被证明死亡，由莱恩上校把他葬下去这件事，只知道他曾在泥土之中挣扎冒上来的情形——这种情形，也有可能是一种准备突袭的埋伏。所以，当时杰西对我讲的话，我是一直到了在奇事会的聚会之中，听莱恩讲述了经过之後，才真正明白了的。”<p>　　原振侠急着问：“杰西说了些甚麽？”<p>　　宋维道：“他说不知道他算不算是人，我当时愕然，不知该如何回答，他又道：“我是一个死人，死人是不能算人的，对不对？通常，人，总是指活人而言的，可是我却是一个死人！”那个山洞，又隐又幽暗，我胆子虽然大，听得他讲出这种匪夷所思的话来，也不禁遍体生寒，不知如何接口才好。<p>　　“我张口结舌地看着他，当时真像是傻瓜一样，我竟然道：“我曾看着你在大雷雨中，和另外叁个人，一起从泥土中挣扎出来¨¨¨当时，你看起来像是新下葬的死人一样，真是可怕¨¨¨”他不等我讲完，就一下子抓住了我的手臂，颤声问：“我真是一个死人，不是我自己的感觉？我真是个死人？”他这样问，真叫我不知该如何回答才好，唉！”<p>　　原振侠用力挥着手，打断了宋维的话头：“你越说我越不懂，太混乱了，请你说得有条理一点！”<p>　　宋维吸了一口气：“我完全根据当时的情形来说的，当时杰西就是那麽说！”<p>　　青龙一直没有出声，而且也一直没有转过身来。原振侠想用眼色徵询一下他的意见也做不到，只好任由宋维讲下去。<p>　　宋维道：“他在这样讲了之後，忽然生起气来：“你只不过是一个陌生人，我对你讲这些干甚麽？”我只好苦笑：“我根本完全不懂你的话，全然无法明白你说了些甚麽，你可是觉得自己心灰意懒，做人了无生趣？”他却又叫道：“不！我根本是个死人！”我自然无法接受他这种说法，他却又详细向我问起，那天大雷雨之夜我目击的情形来，我唯有详细地讲给他听。<p>　　“他在听了之後，脸色灰败，不住喃喃地道：“那我真是一个死人！”他重复了好几十遍，才摇摇晃晃站了起来，向山洞外走去，当我不再存在一样。我心想不管你装神弄鬼，说自己是死是活，我先把你杀了再说。我取出了随身所带的小刀来，在这样情形之下，我只要刀一出手，他是万无生机的！”<p>　　原振侠曾经见过宋维的那柄毒的小刀，他自己就几乎丧生在那柄刀下，所以听到这里，也不禁紧张了起来。<p>　　宋维搓了一下手：“我刀已快出手了，他忽然站定了身子，我还以为他发觉我要在他的背後下毒手，吃了一惊。可是他并不转过身来，只是道：“如果你能再见到¨¨¨秀珍¨¨¨告诉她不必再找我了，我早已死了¨¨¨不¨¨¨别告诉她我早已死了，要是让她知道我根本是一个死人，那会使她生活在恐惧中¨¨¨请你告诉她，我根本不再爱她，叫她不必来找我！”<p>　　“我一听得他这样讲，心中狂喜，连忙提出了要求：“口说无凭，你是不是可以写一封信给她，由我来转交，我一定会交到她手上的！”他犹豫了一下，居然答应了。我心中高兴莫名，这真比杀了他更好，我连忙收起了小刀，走到他身边。<p>　　“他自上衣口袋中，取出了一本小记事本来，用一支短到不能再短的铅笔，在小记事本的一页上写了一行字，把那张写有字的纸扯下来给了我，就自顾自走出山洞去了。<p>　　“我一看他写的字，连半秒钟也没有耽搁，就离开了那地方，早半秒钟可以找到秀珍也是好的。可是我一直在找着，却再也没有法子找到秀珍，只打听到有人把她和孩子送进了难民营。我也一个个难民营去查访过，可是不得要领，直到最近，才从莱恩的口中知道了她的下落。可是，等我赶到曼谷来，她又不知所踪了！”<p>　　宋维讲到这里，转到了青龙的面前，用哀求的神色望定了青龙：“我要讲的，全都讲完了。她在哪里，你可以告诉我了吧！”<p>　　这时，青龙心中怎麽想，原振侠自然不知道。原振侠自己，心中只是苦笑——宋维的叙述，简直是无法理解的，何以杰西会觉得自己是个死人？真是越听越糊涂。唯一的收获，是知道了他没有被宋维所杀而已。<p>　　青龙直到这时，才略略地抬了抬头：“杰西所写的那张字条呢？”<p>　　宋维忙後退了一步：“那¨¨¨我是要给秀珍看的！”<p>　　青龙道：“先给我看一看，证明你所说的是真话！”<p>　　宋维犹豫着，终於深深地吸了一口气，伸手入怀，看来是从贴肉处，取出了一只金属的小盒子来，打开，又从小盒子中，取出一只透明的硬胶夹子来。在夹子之中，有着一张小小的纸片。<p>　　他不肯把硬胶夹子给别人，青龙和原振侠只好就着他的手，去看那纸片上的字。字是用铅笔写下的，倒还清楚，想来是由於小心保管的缘故。<p>　　上面写的是：“秀珍，我已不再爱你，人生的变幻太大，你不要再找我、再想我。杰西”<p>　　短短的一两句话，可是语意的决绝，却跃然纸上。难怪宋维得到了之後，如获至宝，因为他有希望可以获得秀珍的爱情了。<p>　　青龙一看之下，也震动了一下，喃喃地道：“没有用的，只要杰西还在，秀珍不会改变她对杰西的爱意！”<p>　　宋维怒道：“那不是你的事，秀珍在哪里？”<p>　　青龙缓缓地道：“她¨¨¨到清迈去了。”<p>　　宋维不信：“你怎麽知道？”<p>　　青龙站了起来，一副爱理不理的神情：“我比你神通广大得多！”<p>　　宋维闷哼一声：“在清迈找不到她，要你好看！”<p>　　他当真半秒钟也不耽搁，那句话是一面向外走去一面说的。话说完，人已走出去了。<p>　　在宋维离开了之後，屋子中有一个短暂时间的沉默。然後，原振侠才挪动了一下身子：“秀珍她¨¨¨真的是在清迈？”<p>　　青龙的头部看来像是十分沉重一样，缓缓地摇了摇头。原振侠吞了一口口水，想起了宋维凶悍的样子，失声问：“那你怎麽这样对宋维说？”<p>　　青龙茫然：“从曼谷到清迈，再加上他在清迈找秀珍的时间，至少要叁五天。谁知道叁五天之後是怎麽样的，先把他打发了再说吧！”<p>　　原振侠默然。青龙是这样一个充满了传奇性的人物，可是和一般电影小说中的传奇人物不同，他内心深处，实在有着说不出来的寂寥。这种心情，原振侠自然知道，是由於他对阮秀珍的恋情而来的。<p>　　在原振侠沉默的注视之下，青龙却笑了起来：“宋维说得对，我当然不知道她的下落，我要是知道了她的下落，自己不会去找她？宋维想到了这一点，可是想见到秀珍的愿望实在太热切了，明知我在说谎，他也愿意去试一试。这¨¨¨就像人们争着去购买中奖机会只有千万分之一的奖券一样。”<p>　　原振侠叹了一声：“要是他发觉了受骗¨¨¨”<p>　　青龙潇地一挥手：“放心，我会有办法对付他。杰西还活着，这一点已肯定了！”<p>　　青龙说着，用询问的神情望定了原振侠。<p>　　原振侠吸了一口气：“而且有了显着可以找到他的线索，我当然要去。”<p>　　青龙没有再说甚麽，只是站起来，来回走了几步：“祝你成功！”<p>　　他迟疑了一下，又道：“我的任务已结束了，是不是要我向黄将军，报告我们相见的经过和你的行踪？”<p>　　原振侠苦笑了一下，用极低的声音喃喃地道：“她会关心麽？”<p>　　青龙问：“你说甚麽？”<p>　　原振侠黯然地摇了摇头：“没甚麽，我和你，或许是所有人，都有着同样的致命伤——人类在对待异性的态度上有感情，并不像其他的生物一样，追求异性的目的，只是为了繁殖下一代。”<p>　　青龙苦涩地道：“是，爱情不知在人类历史上制造了多少悲剧，看起来还在一直制造下去。”<p>　　原振侠向青龙伸出手来：“很高兴认识你。”<p>　　青龙和原振侠握着手，可是意态落索，只是道：“如果你有了杰西死而复生的谜底，我倒也想知道一下。”<p>　　原振侠道：“当然，我能回到曼谷的话，会再来找你！”<p>　　正当原振侠这样说的时候，青龙用一种十分异样的眼光望着他。<p>　　原振侠明白青龙的眼光异特，是因为他将会去经历的各种危险，所以他补充了一句：“如果我能活着回曼谷来的话。”<p>　　青龙有点震动，原振侠这种对面临极度凶险，若无其事的态度，令他感动——他是真的勇敢呢？还是不知道他将会遇到的危险？青龙觉得有必要再次提醒一下：“进入柬埔寨境内之後，甚麽事情都可能发生。比进入南极大陆、蛮荒的亚马逊河上游¨¨¨还要危险！”<p>　　原振侠很平静地回答：“我知道。”<p>　　青龙有点疑惑：“我不明白你为甚麽要去涉险，事情本来和你一点关系也没有，最应该去的人是莱恩上校！”<p>　　原振侠想了一想，才道：“你对我不了解，我的性格之中，有着极度的执拗。一件事情，如果可以经过探索而得知真相，那我就会尽我一切可能去探索究竟！”<p>　　青龙“啊”地一声，他自然需要略想一想才能明白：“这或许就是推动人类进步的原动力？”<p>　　原振侠笑了起来：“我并不把自己看得那麽伟大，我只是一个普通人！”<p>　　青龙由衷地说：“一个绝不普通的普通人！”<p>　　两人一面笑着，一面又用力握着手。这两个出身背景、生活环境、教育、习惯全然不同的人心中都明白，自此之後，他们会是好朋友。<p>　　原振侠在和青龙分手之後，又和莱恩上校会晤。他并没有和莱恩多说甚麽，只是商量着出发的日期，和进入柬埔寨境内之後，他就要立即开始自由行动的细节。莱恩上校尽一切可能帮助他，甚至和美国的情报机构联络，使原振侠得到了一个背囊——在这个看来和普通背囊并无甚麽不同的背囊之中，有着可供在危险的境地下自救的最佳设备。其中包括了一柄小型的自动步、若干烈性炸药、急救药物、浓缩成为药片状的食物等等。<p>　　预定的出发日期在两天之後，这两天之中，原振侠在曼谷是全然无事可做的，他住在一间高级酒店之中。当他和莱恩分手之後，他突然兴起了一个念头——在他出发去见杰西之前，是不是有可能和秀珍见一面呢？<p>　　和秀珍见面，说起来是没有作用的——纯粹是为了好奇，想看一看这个能令和她接触过的男性，个个都为她如此神魂颠倒的女人，究竟是一个甚麽样的美女？<p>　　可是，秀珍究竟在甚麽地方呢？莱恩、宋维和青龙都不知道，他能用甚麽方法去把她找出来？原振侠想到的是，只要秀珍还在曼谷或还在泰国，那就可以登报寻人。<p>　　他找了几份报纸，一看之下，不禁哑然。报上已有了寻找秀珍的启事，大幅的，显然是莱恩上校刊登的；还有小幅的，说明“杰西有要函转交，请速联络”，那自然是宋维刊登的了。在这样的情形下，他再去刊登一则寻人启事，自然不会有用。<p>　　他想不出还有甚麽别的地方可以找到秀珍，想和青龙去商量一下，青龙的住所锁着，并没有人，原振侠只好漫无目的地在曼谷游荡着。晚上，和莱恩在酒吧见面，莱恩已经有了几分酒意，不断地重复着：“彩云说她没有做错甚麽，哼！她把秀珍赶走了，这就是错，这种错误是不能原谅的，我也绝不打算原谅她！”<p>　　出发的时刻来到了<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_11'>奇缘 第11章</b><p>");

document.write ('　　一切都在极度密的情形下进行，一架没有标志的直升机，在泰柬边境起飞，机上除了西哈努克亲王之外，还有六个人。原振侠背着那个背囊，挤在直升机的机舱之中。<p>　　在开始起飞的时候，机舱中还有人说话。亲王的话最多，谈到了当年，他在金边主持电影展览的情形时，兴致勃勃。<p>　　但是，在直升机越过了边界之後，所有的人都静了下来，有的双手抱着头，有的只是默默地，注视着下面连绵的山岭和丛林，有河流蜿蜒流过，那已是柬埔寨的土地，人类近代史上遭受苦难最多的土地之一。亲王双手合十，嘴唇在微微颤动，看来是为他祖国的土地遭到了如此悲惨的命运而在哀痛。<p>　　其馀的人，看得出在为未来的不可测的命运而紧张。在越南军队的占领之下，他们这一行人冒险进入，可以发生任何意料不到的事！<p>　　直升机飞得相当低，机师的驾驶技术简直无懈可击，只在密密的丛林上向前飞着。不一会，越过了一道宽阔的河流，河流上的渡船上传来了声，直升机的高度提高，机师警告着：“渡河的越南军队发现了我们，请所有人保持镇定！”<p>　　在小小的直升机舱之中，所谓“保持镇定”，只是屏住呼吸而已。直升机又飞到丛林的上空，然後，盘旋着，在转过了一个山岭之後，在山中的一个小盆地中降落下来。<p>　　那小盆地已有很多人在等着，列着队。直升机一降落，就有人迎了上来，向亲王行礼，然後，显然是新竖起来的旗上，升起了柬国的国旗。亲王一面和列队的人双手合十还礼，随行的摄影记者，就等不及地摄影。<p>　　原振侠知道，这一切全是安排好了的，目的是要有影片或照片，证明亲王确曾到过柬埔寨而已。至多半小时之後，亲王就会离去，完成了他的任务。<p>　　但是他却不同，对他来说，进入了柬国的国境，那只不过是刚刚开始。他要开始漫长的寻找，直到找到了死而复生的杰西少校为止。<p>　　所以，他没有多耽搁，在亲王和他的随从忙於活动之际，他已经悄然进入了附近的一簇密林之中。他到了林中，吁了一口气，想起自己将要做的事，心中不禁有点徨。<p>　　就在这时，他看到一个人，背对着他，慢慢自密林深处走出来。原振侠一见，就脱口叫了起来：“青龙，你也来了！”<p>　　青龙并不说话，一挥手，就带着原振侠向前走去。半小时之後，当原振侠又听到了直升机的“轧轧”声之际，抬起头来，却甚麽也看不到。因为他已身在一个密林之中，向上看去，只看到密密的树枝和树叶。<p>　　在这样的密林之中，透进来的阳光，全是零碎的一个个小圆点，落在攀满藤萝的古老粗大的树上，和地上积聚的落叶上，形成奇妙而诡异的图案。<p>　　原振侠跟着青龙，踏着厚厚的落叶，一直向前走着。直到天色渐渐黑了下来，青龙还是不开口，原振侠才忍不住问：“你要带我到哪里去？”<p>　　青龙翻了翻眼睛，一副不愿意开口的样子，又向前走出了十来步，才道：“安全的地方。”<p>　　原振侠苦笑了一下：“你知道，我不是要到安全的地方去，我是要去找一个人——一个叫杰西的美国人。他是在¨¨¨宋维曾表示过，他在磅士卑省南部的一个山区游击队中，那个山，叫暹拉萨山。”<p>　　青龙低叹了一声：“不论你要去做甚麽，你必须保持安全，死人是甚麽事都做不成的！”<p>　　原振侠不禁有点啼笑皆非，他一伸手，拉住了青龙，不让他再向前走：“安全当然重要，可是我必须找到那个人。要安全，在曼谷更好，何必进来？”<p>　　青龙眨着眼：“当你不顾一切要来的时候，我已经下定了决心要保护你。在这里，你还是一切听我安排的好！”<p>　　原振侠苦笑，这时，丛林中已经十分黑暗，可是青龙的双眼却闪闪生光，看起来如同野兽一样。原振侠知道青龙的话是对的，在这样的环境之中，青龙有着比他高一百倍的生存和适应能力！<p>　　原振侠叹了一声：“好，可是我还是要用最快的方法，见到杰西。”<p>　　青龙现出十分悲哀的神情来：“我们¨¨¨会找到杰西，不但你想见他，连我也想见他。我要问他一个问题，这问题¨¨¨”<p>　　他苦笑着，没有再说下去。<p>　　原振侠不知道他想问杰西甚麽，想了一会，才道：“你想问他的事，和你自己有关联，是不是？”<p>　　青龙忽然如同夜枭也似地笑了起来：“和我有关？是的，和我有关！”<p>　　他的笑声听来令人不寒而栗。自然，等到後来，原振侠就知道，何以他会忽然之间，发出这样可怕的笑声的原因了。<p>　　他们一面说着话，一面已经穿出了密林，来到了一条小河边的一个村庄上。那村庄已看不到甚麽房子，只有几堵被火薰黑了的泥墙还挺立着。<p>　　青龙先令原振侠伏下别动，然後，他像是一头野兔子一样，向前奔去，奔到了一堵泥墙之後，伏了下来，再招手令原振侠过去。当原振侠也来到了泥墙之後时，看到他把手掌紧贴在泥墙上，喃喃地道：“越南兵是白天来的。”<p>　　原振侠扬了扬眉，想问他怎麽知道，话还没有说出口，青龙已经道：“被火烧过的泥墙还是热的。”接着，他又喃喃道：“不知道又杀了多少人！”<p>　　他一面说着，一面缓缓地直起身子来，向泥墙的外面看去。月色虽然黯淡，可是原振侠还是可以把前面的情形看得十分清楚，刹那之间，他感到了一股极度的寒意。那股寒意，令得他的身子把不住发起抖来。<p>　　前面是一片空地，那可能是原来村子中的空地，这时，满地都是灰烬，而在一大堆灰烬之上，横七竖八的有二十来具烧焦了的体。可能是用来生火堆的材料不够多，所以并未能把体都焚化，所以形象就格外可怖——有的体的皮肉被烧去了，露出了白骨；有的体蜷缩成了一团；有的体一看就知道，那只不过是一个小孩子；有的体头部被烧成了骷髅，可是身体却还完整¨¨¨那些体，当然就是小村中原来的村民。他们可能世世代代居住在这小河边上，在河边肥沃的土地上勤劳地耕种，过着与世无争的生活。但是如今，却全变成了焦黑的体。<p>　　从体的形态上，可以看得出他们在被烧死之前，经过多少痛苦的挣扎和哀号！<p>　　原振侠真是无法遏制自己心头的震惊和激动，他不住地发着抖。<p>　　青龙的双眼睁得极大，但是他的声音却很平静：“这是越南兵对付平民的方法，活活烧死！他们是被刺刀赶进火堆去的，不烧死，就被刺刀戳死。还有，活埋也是越南兵惯用的方法。”<p>　　原振侠的喉际，发出了一阵声响来。<p>　　就在这时，远处陡然传来了一阵犬吠声，接着，又有一阵声传了过来。青龙一伸手按下了原振侠的头：“越南兵还没有走远，他们正在杀野狗。”<p>　　原振侠忙和他一起蹲下，青龙面上的肌肉抽搐着：“那是最凶恶的北越兵，他们一见到柬埔寨人就杀¨¨¨他们¨¨¨”<p>　　青龙的喉际，像是有甚麽东西堵住了一样，令他再也说不下去。<p>　　原振侠勉力使自己镇定：“越南兵？”<p>　　青龙点头：“是，只有他们才吃狗肉，所以，杀了野狗烧来吃。”<p>　　原振侠低声问：“那我们¨¨¨”<p>　　青龙转过身，背靠着泥墙坐了下来：“在这里先等一会，烧过了村子，他们暂时不会来搜查。”<p>　　他的声音一直很平静，但说到这里，忽然发起颤来：“我宁愿被野狗咬死，也不愿意落在越南兵的手里！”<p>　　青龙的声音令原振侠听得头皮发麻，他知道，自己是真正进入了一个人间地狱之中！<p>　　他曾在地图上了解过，从他降落在柬埔寨的地点，到宋维见到杰西的磅士卑省南部，有大约叁百多公里的旅程。这一段旅程，可以说每一步都充满了比死亡更可怖的陷阱！如果他也落入了越南兵的手中¨¨¨原振侠又不由自主地打了几个寒战。对那些杀人已杀得红了眼、已变成了嗜杀狂魔的越南兵，现代文明的法规还能有甚麽用处？<p>　　他也转过身，坐了下来。声在响了一阵之後就静了下来，但是犬吠声却越来越近。<p>　　不一会，犬吠声已来到了离他们极近处，就在那满是体的空地之上。在犬吠声中，还夹杂着听来令人全身发颤的咀嚼声——那是野狗的咀嚼，野狗在嚼吃着人，嚼吃着烧焦了的人的体！<p>　　原振侠要竭力忍着，才能使自己不呕吐。由於那种声音听起来，简直像是许多柄利锉，在锉刮着人身上的每一根神经一样，叫人头皮发炸，身上起着一层又一层的肉疙瘩。原振侠正全力在和这种感觉对抗，并没有注意到，身边的青龙已经陡然紧张起来，不再坐着，而采取了一种奇异的方式蹲在地上，同时把背上的卡宾握在手中。<p>　　等到原振侠有了警觉之际，青龙已开始了行动，他手中的卡宾的柄，重重敲在一只已扑过泥墙来的野狗头上。而原振侠一抬头，看到的是第一只野狗白森森的牙齿，和鲜红色的长舌。他和那只野狗的距离是如此之近，以致可以闻到自狗嘴中，喷出来的那股中人欲呕的腐臭味！<p>　　他连忙将身子向後翻去，青龙又一柄，打在那条野狗的鼻子上，打得野狗发出了一下惨嗥，滚跌了下来。可是这时，另外又有叁、四条野狗，自泥墙的那一边疾窜了过来！<p>　　原振侠的动作，已经算是快疾的了，可是在他未来得及从那小背包中取出械来之前，他还是要不断狼狈後退。<p>　　追扑上来的野狗至少有七、八头之多，原振侠根本没有看清楚青龙如何对付野狗的机会，这时他已取在手，毫不考虑地就扳动了扳机。<p>　　一阵声过去，七、八头野狗全都倒在血泊之中。原振侠才定了定神，而青龙已经像鬼魂一样，扑了过来，又惊又怒：“你开？你——”<p>　　其馀冲过来的野狗，一起在已死的狗身上咬啃——这本是狼的天性，在这群野狗身上，充分地发挥了出来。原振侠还未曾领会过来青龙突然惊呼是甚麽意思，已看到青龙一面挥着手，一面飞也似向前奔了出去。原振侠绝想不到，一个人可以奔得如此之快。青龙一面奔，一面还在叫：“快逃！笨蛋，快逃，越南兵就快来了！”<p>　　当他说到最後一句话时，他整个人如同兔子一样，跃上了一个小土丘，消失在土丘的另一边。<p>　　原振侠这才陡然吃了一惊，也向前奔去。他奔出了没有多久，不远处已经有密集的声传了过来，一想到落在越南兵手中的後果，原振侠自然而然地拚命向前奔着。当他也奔上了那个小土丘之际，他实在支持不住了，滚跌进了一大丛灌木之中。这时，他已经可以看到一小队越南士兵，跳过了那堵墙，吆喝着向前追来。<p>　　原振侠大口喘着气，只觉得有人在拉他，身不由主向小土丘下滚了下来，一直滚到了一个池塘的边上。那是一个死水池塘，塘水中长满了藻类的植物，所以，塘水看来是一种浓稠的暗绿色。<p>　　这时，原振侠才来得及看清楚，拉着他滚下来的就是青龙之际，青龙已将一根竹管，塞进他的手中，再拉着他，几乎连一停都不停，就滚进了池塘之中。当他们两人滚进池塘时，池塘面上浮满了的浮萍散了开来，但随着他们沉进了塘水之中，浮萍重又聚拢了来，看起来就像甚麽也未曾发生过一样。<p>　　原振侠一进了水中，脑中一片混沌，他紧闭着眼睛，也闭着气，知道这是自己历险过程中的第一次生死关头。等到他几乎难以再回气之际，他才想起青龙给了他一根竹管，他忙把竹管咬在口中，缓慢而小心地使竹管的另一端伸出水面少许，以供呼吸空气。塘水并不深，原振侠感到自己的下半身，几乎陷进了污泥之中。<p>　　这时，他的神智已经略为清醒了一些。他一动也不敢动，因为他知道，这样的水塘，塘底的污泥之中，由於积年累月水草的沉积，有着许多沼气。他要是一动，气体向上升，水面就会冒起水泡，那麽，接踵而来的越南兵，就会知道有人藏在发绿的塘水中了。<p>　　在水中，原振侠隐约听到了一些人声，接着，便是一阵又一阵的声。可能是向着池塘漫无目的发射的，他感到了水的震动，而且，由於击溅起的水花，就在离他不远处，如同骤雨一般地下来。<p>　　原振侠这时，才感到了真正的惊怖，那水塘并不大，在盲目的射击之下，子弹射中他们的机会实在太大了！泡在这样的脏水之中，就算子弹只擦破一点表皮，怕也会立时发炎化脓，伤口在不到二十四小时之内，就会变成无可救药的坏疽！<p>　　当他感到了极度惊恐之际，他真想不顾一切地跳出来。可是他的身子只是微微震动了一下，就立即感到有一只强而有力的手，紧紧捏住了他的手背，不让他有任何动作。<p>　　原振侠的心跳剧烈，他知道，青龙就在他的身边，在警告着他，绝不能动！<p>　　这时，原振侠也知道，青龙作为一个能在中南半岛中活动的传奇性人物，绝不简单。如果不是他赶了来和自己会合的话，自己这时候，不成为越南士兵的俘虏，也早已成为旷野上的弃了！他更知道，听他人的叙述是一回事，自己的亲身经历，又是一回事！<p>　　当他在听宋维讲述他如何历尽艰难，才见到杰西少校时，他虽然知道其间的历程绝不简单，但是也难以想像每一分每一秒，都在和死神搏斗的那种危险！<p>　　原振侠也想到，当阮秀珍带着一个孩子，在这样的环境之中，寻找她的丈夫之际，虽然单听叙述，已经令人不寒而栗，但秀珍实际身受的痛苦，又岂是人类的语言所能表达於万一的？<p>　　身在污水之中，他呼吸艰难，思绪紊乱，每一秒钟都像一个世纪那麽长。没有多久之後，他又感到手上、脸上传来了异样的刺痛，那种刺痛简直是无可忍受的，为了控制着不动，他全身的肌肉都在簌簌地发着抖。<p>　　又过了不知道多久，他感到青龙的手松了开来，原振侠迫不及待地挺直了身子，把头冒出了水面，深深地吸着气。可是他仍无法睁开眼来，当他勉强抹去糊在眼上的水藻时，他才看到了青龙。<p>　　青龙就在他的身边，双眼眯成了一道缝，在四面看着。原振侠看到他头发上、脸上全是污绿色的球藻，这本来是意料之中的事，可是，青龙的整个脸上，还布满了一条条五花斑驳、蠕蠕而动的东西，那些东西一条叠着一条，看起来可怖之极！<p>　　原振侠陡然一怔，脸上剧烈的刺痛，令得他不由自主，伸手向自己脸上摸去。触手所及，是冰冷滑腻令人忍不住要呕吐的感觉。同时，他也看到，自己手背上，也布满了那种一条一条蠕动的东西。<p>　　他实在忍不住，陡然叫了起来。青龙喘着气，拉着他，踏着塘底的污泥，一步一步向塘边走去。当他们终於离开了水塘之後，原振侠就尝试着，想把紧紧吸在他脸上、手上的那些五色斑驳、又肥大又丑恶的中南半岛上特有的吸血水蛭拉下来。<p>　　可是那些水蛭吸得如此之紧，原振侠把其中的一条拉成了两截，剩下的那半截，仍然紧吸在他肌肤之上。这种情形，简直是令人疯狂的！原振侠的动作也有点反常起来，他奔向一株树，把自己的身子在树上用力擦着。青龙赶了过来，一言不发，陡然挥拳，打在原振侠的下颚上。<p>　　那一拳的力量相当大，令得原振侠一个踉跄，失跌在地，他用乾涩的声音叫：“这¨¨¨算是人间吗？”<p>　　青龙的声音同样乾涩，可是却有着异样的镇定：“比起落在越南人手里来，简直是天堂了！”<p>　　原振侠急速地喘着气。青龙已在迅速地集枯枝，又自衣衫中取出一个油布包来，解开，取出了火柴，点燃了枯枝。<p>　　他把燃着了的枯枝，向脸上、手上吸满了的水蛭烧去。肥大的、吸饱了鲜血的水蛭发出难听的“滋滋”声，在火炙之下，丑恶的身子才开始蜷曲，一条一条跌了下来。<p>　　原振侠也跟着做。每一条水蛭落下来之後，皮肤上是一个深红色的血印，看起来，如同被无数个吸血鬼咬过一样。<p>　　等到他们消除完身上最後一条水蛭之後，他们才松了一口气，互望着。<p>　　原振侠尽量想使自己保持镇定，不住地告诉自己：我曾经冒过险，曾经经历过大风雪，曾经¨¨¨我一定可以挺得过去！可是他内心深处，却实实在在知道自己以前的冒险，比起目前的处境来，真正不算甚麽。所以他的身子，仍然把不住在发抖：“青龙，你¨¨¨又救了我一次！”<p>　　青龙苦笑了一下，一面把燃着的枯枝踏熄，他并不望向原振侠：“以後，除非是万不得已，千万别开，你应该学会使用别的武器。”<p>　　原振侠吞了一口口水，喉际发出了一下奇异的声响。青龙又道：“越南士兵，几乎每一个人都是自小在战场上、在炮声中长大的。他们精於辨认每一种不同型号的武器所发出的声响，你使用的械，是他们没有的新式武器，他们一听就听出来了！”<p>　　原振侠吸了一口气，不得不承认自己在如今的环境之中，实在像一个白痴。他十分诚恳地道：“对不起，真对不起。”<p>　　青龙盯着他：“如果你想退缩，我倒有一条比较安全的小径，可以把你送到泰国边界去。”<p>　　原振侠又吞了一口口水。在有了刚才那样可怕的经历之後，地球上任何角落的生活，比起来都舒服得像天堂一样了！<p>　　而且，再向前去，还不知道有多少凶险在等着他，他真的可以考虑退缩。<p>　　可是，正如他自己所说，在他的性格之中，有一份异样的执拗。这种执拗，平时绝看不出来，在平时他只是一个普通人，没有甚麽出色的表现，甚至在自己的感情生活上，也是迷惘的、不知所措的。但是一旦当他性格中的那股拗劲发作之际，那就绝不会有甚麽力量，可以使他回头！<p>　　所以，他只是缓缓摇了摇头：“不，我还是要向前去。如果你不想去，我只好尽力自己照顾自己了！”<p>　　青龙没有说甚麽，只是伸手抓了一下头发，一抓之下，抓下了一把球藻来。<p>　　他们不约而同地一起站了起来，青龙抬头看了看天，向前指了一指，又向前走去。<p>　　当晚，他们一直走到天亮，才又见到了一个被焚烧过的村子，找到一间坍了一大半的茅屋，相约每人轮流睡两小时。原振侠一躺下来，整个人四肢百骸，像是全都散开来一样，一下子就睡着了。<p>　　接下来的日子中，原振侠和青龙已渐渐接近了游击队活动的地区。当他们终於和一支游击队见了面时，已经是七天之後的事情了。<p>　　这七天之中，自然有许多可以详细记述的事，例如他们两人合力对付了一整排的越南兵。<p>　　当他们遇上第一支游击队的时候，就是把那一排越南兵的武器，作为礼物送给游击队的。<p>　　在这七天之中，原振侠也迅速学会了如何在密林和沼泽之中生存，学会了如何去适应滂沱大雨，和躲避各种各样的毒蛇毒虫。他也发现，情报机构给他的“应急用品”，几乎全是没有用的。要在这样的环境之中生存，最重要的是生存的意志，一种人与生俱来，但在文明生活中已逐渐淡忘了的、原始的、狂野的求生本能！<p>　　由於和整个故事并没有直接的关系，这些经历就略过不提了。要说一说的是，这次经历，使得原振侠的生命历程中，添了新的一页，那经历令得他更机智、更坚强、更成熟！<p>　　他们在游击队的基地之中，受到了热烈的招待。当晚，甚至还有男女游击队员，为他们而围绕着火堆，进行了传统的舞蹈。<p>　　他们并没有耽搁，一直向前走，叁天之後，已经进入了磅士卑省，那一带全是崇山峻岭。虽然越南军队，曾对山上的游击队发动了好多次猛烈的进攻，但是游击队熟悉地形，越南军队讨不了好处，除了进行严密的封锁之外，再也没有甚麽进一步的军事行动，所以他们的行程也容易了不少。<p>　　那一天晚上，月色出奇地好，青龙选定了过夜的地点，两人仍然采取一个睡觉，一个保持清醒的方法来休息。<p>　　在熄灭了的篝火之旁，原振侠双手抱膝，回想起这十天来的种种经历，多少次的险死还生。虽然前途如何，犹未可测，但是他对自己毅然决定不退出，感到十分骄傲。青龙闭着眼躺着，突然道：“你一直没有问我，见了杰西之後想问甚麽？”<p>　　原振侠淡然一笑：“那是你想问的问题，我何必问？”<p>　　青龙幽幽地长叹了一声。这十天来，原振侠对青龙的了解，自然增进了不知多少，他可以说，从来也未曾见过一个比青龙更坚强、有着更强的斗志的人，几乎任何恶劣的环境，都不能令他屈服。这样的一个人，和这种幽幽的叹息声，本来是绝不能联在一起的。但是那一下充满了无奈、惘然和空虚的叹息声，却又偏偏是他所发出来的！<p>　　原振侠向他看去，看到青龙虽然闭着眼，但是眼皮却在颤动着，这说明他还在急速地转着念头。原振侠顺口问了一句：“想到甚麽了？”<p>　　青龙并没有立即回答，只是又叹了一声。<p>　　在叹了一声之後，青龙睁开眼来，眼神一片迷惘：“我想起了秀珍。她现在不知道在哪里？莱恩上校找到她了？还是宋维找到她了？”<p>　　原振侠没有出声。当一个男人在思念他心底深处的女人之际，旁人说甚麽都是没有用的。<p>　　青龙的声音听来乾涩：“我¨¨¨唉，我要去问杰西的是，何以秀珍是他的妻子，而且又那麽爱他，为了和他重聚，不知经历了多少¨¨¨苦痛，而他会竟然表示不愿和秀珍重聚！”<p>　　原振侠低叹了一声：“这的确是不容易明白的一件事，照你们的情形来看，秀珍简直是一个人见人爱的女人，何以杰西会不肯再见她？”<p>　　青龙陡然叫了起来，他突如其来的叫喊，把原振侠吓了老大一跳。他叫着：“杰西如果不要她，我要！我愿意以我所有的力量去爱她！”<p>　　原振侠想挥手令得他镇定一些，可是青龙的话才一出口，一边不远处，就传来了阴恻的声音：“只怕轮不到你吧！”<p>　　这一句话突然自阴暗中传来，真令得青龙和原振侠两人大吃一惊。青龙立时一跃而起，原振侠转向声音传来处，估计距离不会超过五公尺！<p>　　那发话的人，是甚麽时候来得离他们如此之近的？这些日子来，原振侠在各种各样的经历之中，已经养成了极度的警觉，就算有一头田鼠来到了那麽近，他也应该可以觉察到的。可是如今，是一个人在距离那麽近处！这个人要是有恶意的话¨¨¨原振侠想到了这里，不禁冒起一股寒意！<p>　　而随着那句话，只见一个瘦削的人影，自阴暗之中闪了出来。那人两目阴森，在月色下看来，更见可怖，不是别人，正是宋维！<p>　　宋维一面走出来，一面盯着青龙，冷笑着：“我早就该知道你见过她的，果然不错！”<p>　　青龙急促地喘着气：“是又怎样？”<p>　　宋维直来到面前才站定：“你把我骗到清迈去，以为我会从此找不到你？”<p>　　青龙已迅速镇定了下来：“我从来也没有这样想过，相反地，料定你会追来。嘿嘿！你只顾来找我，忘记会便宜了莱恩上校！”<p>　　宋维现出十分凶狠的神情，咬牙切齿地道：“不，我不会便宜他！”<p>　　由於宋维在这样说的时候，神情是如此的凶狠，原振侠失声道：“你¨¨¨”<p>　　宋维陡然向原振侠望来，发出一连串的冷笑声：“你以为那美国人是甚麽好东西？只有你这种白痴，才会给他利用！他要你深入险地来见他的朋友，他自己安然留在曼谷享福！”<p>　　原振侠坦然道：“我是自愿的！”<p>　　宋维如同夜枭一样笑了起来：“你们可知道他现在在哪里？两天之前，我设法把他的行踪告诉了越南军队，希望他以联合国难民专员的身分，能保住他的性命！”<p>　　原振侠和青龙互望了一眼，宋维有点得意洋洋：“要他到柬埔寨来，再容易也没有，我只不过暗示了一下，我知道秀珍在柬埔寨，我要去找她，他连想都没想，就跟了来了。”<p>　　他讲到这里，又向原振侠指了一指：“你还不认为被利用了？莱恩为了秀珍，就亲自来，可是找杰西，他却要你来！”<p>　　原振侠在那时，心头真的感到了一股悲哀，很有点鄙视莱恩上校的为人，一时之间，心绪惘然。他望着宋维，望着青龙，心中暗叹着：男女之间的缘分，本来就是最不可思议的，但是再奇，也奇不过这叁个男人和阮秀珍之间的缘分了。<p>　　宋维本来是越南的高级军官，为了秀珍，抛弃了一切。莱恩不但身分高，而且有着一个人人欣羡的美满家庭，但是也为了秀珍，而抛弃了一切。青龙对秀珍的迷恋，倒可以理解，但是看他的情形，一直把自己的心意深藏在心底，叫他面对着秀珍的话，只怕他连正眼都不敢看她一下。<p>　　而秀珍，又不是甚麽圣洁的仙女，只是一个普通的女人，而且曾有过极可怕的经历！<p>　　男女之间的缘分纠缠，还有比他们之间更加奇特的吗？<p>　　在原振侠思索时，宋维又笑了起来：“莱恩就算不死，只怕也要有好久不能再自由，我算是已经铲除了他。青龙，轮到你了！”<p>　　他在这样说时，身子微微弓了起来，一副蓄势待发的样子。青龙看起来像是十分不经意，可是他的眼神却在告诉人，他已经准备好了对付任何剧烈的搏斗！<p>　　原振侠叹了一声：“你们争甚麽？秀珍根本不把你们放在心上。她心目中，只有她的丈夫，你们再争，也没有用处！”<p>　　宋维面肉抽搐：“先争了再说！”<p>　　原振侠怒道：“你把全世界男人全杀了也没有用，甚至把杰西杀了也没有用。秀珍根本不会要你，绝不会！”<p>　　宋维陡然震动了一下，原振侠再也想不到，那麽凶狠的一个人，自己几句话会令得他陡然崩溃。他在一震之下，突然哭了起来，一面哭，一面嗥叫：“那我该怎麽办？那我该怎麽办？”<p>　　一时之间，原振侠又是骇然，又是好笑。宋维是这样剽悍的一个人，可是这时哭得像是一个无助的儿童一样。想起刚才青龙的长叹声，加上宋维如今的样子，原振侠心中不禁问了好几遍：情是何物！<p>　　青龙对宋维显然连半分同情也没有，在宋维嗥叫的时候，他冷冷地道：“你最好死去！”<p>　　宋维像是未曾听到诅咒一样，双手掩着脸，抽抽噎噎，痛哭不已。<p>　　青龙神情厌恶，站了起来，向原振侠作了一个手势：“我们走吧，在这里多待一分钟，我怕会忍不住要呕吐了！”<p>　　原振侠对宋维的态度略有不同。他虽然憎恨宋维的为人，而且几乎死在他有毒的小刀之下，但是他倒看出，至少宋维对秀珍的爱恋十分真心。他向青龙摇了摇头，来到了宋维的面前，宋维陡然伸手，抓住了他的衣服，抬起了头，满面泪痕地望定了他。<p>　　原振侠低叹一声：“如果你真爱一个人，就不一定要得到她！”<p>　　宋维颤抖着：“我如果得不到，为甚麽要爱她？”<p>　　原振侠沉声：“得不到也可以爱，你想想，若是硬要秀珍和你在一起，她怎会快乐？”<p>　　原振侠话讲到一半，宋维已经道：“和一个那麽爱她的男人在一起，她有甚麽理由不快乐？”<p>　　青龙在一旁，已经不耐烦地叫了起来：“和这种人多讲甚麽，留点气力赶路吧！”<p>　　原振侠本来是想劝宋维几句的，可是看起来也劝无可劝，只好作罢。青龙已急急向前走去，原振侠跟了上去。整夜，他们都在默默赶路，而每次回头，都可以看到宋维阴魂不散似地跟在後面——接下来的叁、四天都是如此，虽然相互之间绝少讲话，但他们看起来，就像是结伴而行一样。<p>　　几天下来，原振侠发现宋维适应环境的能力，还在青龙之上！<p>　　宋维可以在看来全是荒草的大地上，挖掘出烤熟了之後甜香四溢的野薯来，也可以在看起来只有稀薄泥浆的小河中，抓起又大又肥的泥鳅来。他熟悉地形，知道各种各样的捷径，而且精通当地不同种族的人所操的各种语言。<p>　　在那几天中，他们之间极少讲话，可是连青龙也不能不承认，有宋维在一起，他们的行程更顺利得多。宋维对越南军队的行踪，更是熟悉之极，他甚至听到了零星的声，就可以知道那是甚麽番号的越南军队，有多少人，以及指挥官指挥作战的习惯等等。<p>　　那天傍晚时分，他们在一个隐蔽处停了下来，宋维一路上都在采摘一种不知名的山果，已有了相当数量。他先生着了一堆火，等火熄了，再把那种山果放进这炽热的馀烬之中煨着，呆呆地望着那堆灰烬。<p>　　原振侠走近他，由衷地道：“越南军队失去了你，实在是一种损失。”<p>　　宋维口角牵动了一下，现出一个苦涩的笑容来，并没有出声。原振侠又道：“如果抗越的柬军能够得到你的话，那比一万人还有用！”<p>　　宋维苦笑着：“谢谢你的夸奖。越南军方正出钜额的赏格，要捉我归案，柬埔寨人也不会相信一个越南人的。我是逃兵，但不是叛徒。”<p>　　原振侠摊了摊手：“我并没有要劝你背叛的意思¨¨¨”<p>　　他才讲到这里，宋维陡然叫了起来：“别动！谁都别动，青龙，你也别动！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_12'>奇缘 第12章</b><p>");

document.write ('　　青龙这时，正在几步之外蹲在地上，宋维一叫，他陡地转过头来。原振侠看到他面上的肌肉陡然抽动了一下，在原振侠还未曾知道发生甚麽事之间，只见青龙一撮唇，已把他长咬在口中的、竹子削成的、十分尖锐的一枝牙签向前直射了出去。<p>　　原振侠见过他射出这种牙签的劲力和准度，若是说，青龙一射出这种牙签，可以把叁公尺之内的人眼睛射瞎，原振侠绝不怀疑。<p>　　而这时，牙签显然不是射向任何人，而是射向空地。原振侠忙看过去，只见有一条颜色十分奇特的小蛇，正自草丛中缓缓游出来。那条小蛇，只不过筷子般大小，色彩是一种浅浅的金黄色，似乎还有一点深棕色的斑纹，不容易看得真切。<p>　　可是它的头部，却形成一种大得惊人的叁角形，一望而知是含有剧毒的毒蛇！<p>　　那条金黄色的毒蛇在地上游走，势子不算是十分快。比较起来，青龙射出的牙签，势子快速绝伦，一下子就射向它的蛇头部分。<p>　　牙签一射中了那条小蛇，接下来发生的事，是在至多十分之一秒之内发生的——来得如此之快，以致原振侠在当时根本不知道发生了甚麽事，要到事情发生之後，才确切知道，自然连叫喊一声之类的反应也来不及。<p>　　当时，他只是看到，牙签一射上去，就有黄色光芒一闪，那条小蛇已不见了踪影。紧接着，青龙发出了一下绝望的呼叫声，听来令人毛发直竖。等到原振侠向青龙看去时，只见那条小蛇挂在青龙的口边，看来像是它被牙签射中，就立即窜了起来，一下子就咬中了青龙的腮边，离口角不远处。<p>　　青龙仍然蹲着，他神情之惊惶，简直到了令人难以相信的地步。<p>　　原振侠直到此际，才发出了“啊”的一声。而宋维就在这时，一跃向前，一伸手，捉住了那条小蛇的七寸，令得蛇口张开，又细又长的森森白牙，也就离开了青龙的脸颊。在青龙的脸颊上，有着两排七、八个小孔，也未见有甚麽血流出来，青龙的身子在剧烈发着抖。<p>　　小蛇被宋维捉住了七寸之後，蛇口张得老大，但是无法咬中宋维的手。它的身子反卷了过来，紧缠住了宋维的手腕。<p>　　宋维的声音之中，也充满了惊怖：“叫你别动，你逞甚麽能！”<p>　　青龙的声音，听起来像是老远的地方传来一样：“有¨¨¨救？”<p>　　宋维盯着他，缓缓摇了摇头。<p>　　原振侠一见这样情形，忙道：“别急，我有抗毒蛇的血清！”<p>　　中南半岛的山岭，是着名的毒蛇出没地区，所以原振侠的救急包中，有着抗毒蛇血清。他一面解下背包，为了争取时间，把背包抖开，让里面的东西全都跌出来。他一手抓起了一盒血清，一手已抓起了注射器，同时，凑近口去，想将青龙伤口中的血液吸出来——毒蛇的毒液要和血液混合了之後，才发生毒性。所以，急救被毒蛇咬的人，用口去吸伤口，是不会有害的，除非那人的肠胃之中有着伤口。<p>　　可是，原振侠才一凑近去，青龙发出了一下怪叫声，一伸手，就把他推了开去。<p>　　青龙的那一推，用的力道是如此之大，以致令得原振侠一下子跌坐在地上。原振侠又惊又怒：“青龙，你¨¨¨”<p>　　青龙急速地喘着气：“我一个人已够了，你看看清楚，那不是蛇！你的血清也没有用，那¨¨¨那是¨¨¨最毒的¨¨¨东西，那¨¨¨”<p>　　他讲到这里，双眼向上翻，显然喉际的肌肉已经僵硬，再也发不出正常的声音来，发出来的，只是一种可怕之极的“呵呵”声。<p>　　原振侠虽然听到了他的话，可是还是不顾一切，把注射针的尖端插进了盛载血清的小瓶之中。可是还未等他把血清抽进注射器之中，宋维已经道：“迟了！”<p>　　原振侠陡然一怔，向青龙看去，青龙人已经蜷缩成一团。原振侠连忙把他的头托起来，只看了一眼，就不禁抽了一口凉气。青龙已经死了！<p>　　他是一个医生，自然有一眼就判断一个人是死是活的能力。这时，他判断青龙已经死了，可是他实在无法相信那是事实！<p>　　从小蛇闪电也似窜起来咬中了青龙，到这时，其间真的连一分钟也不到，甚麽毒蛇的毒性，竟然如此之强烈？（虽然青龙临死之际，曾说那不是毒蛇，但这时在极度的惊骇之下，原振侠根本来不及想到那一点。）<p>　　他不是热带毒蛇的专家，但作为一个医生，在各种毒药方面的常识，自然极其丰富。他可以列举出十几种，在不到一分钟就致人於死的毒药名称来，但那全是人工的制造品。他从来也不知道，天然的毒性，也有这样剧烈的！<p>　　他呆了一呆，望向青龙的眼睛。青龙的双眼还睁得极大，眼中却已没有光采，而且瞳孔涣散，直透着死亡之气。<p>　　他再伸手按向青龙的手腕，已经没有了脉搏。他把青龙的身子放下来，用力在青龙的心口敲着，按着，再贴耳去听，心脏根本已经停止了跳动。<p>　　在他忙乱了约莫叁五分钟之後，才听到宋维在一旁道：“他已经死了，如果他肯听我的话不动，我有六成把握，可以捉到“黄色死神”。就算捉不到，被咬的也是我，可是他太相信自己的能力了！”<p>　　原振侠艰难地转过头去，看到宋维仍然紧握着那蛇的七寸处。这时，他才看到，那“蛇”的蛇身两旁，他在一瞥之间，以为是棕色的花纹处，原来是许多小的脚，看来怪异莫名。<p>　　原振侠这时，才想起青龙临死前的话来，他软弱无力地问：“这¨¨¨不是蛇？”<p>　　宋维摇着头：“不是蛇！”<p>　　原振侠实在无法遏制心头的激动，陡然叫了起来：“那是甚麽？”<p>　　宋维仍然摇着头：“不知道，没有人知道是甚麽，再详尽的热带毒蛇谱中，也没有它的记载，而且它又有脚。我们的传说，它是死亡的代表，是黄色的死神。这东西极罕见，我连这次，也不过是第四次看到。这是无价之宝，配制“归归因根”这种毒药，一定要它的毒液才行。”<p>　　原振侠不由自主，吞下了一口口水。不知名的毒物，别说这时，是在荒山野岭之中，只怕在设备齐全的医院之中，也不能挽救青龙的生命！<p>　　他又转头向青龙看去，天色已渐渐黑了下来，已死了的青龙，脸色看来可怖之极。原振侠在这些日子来，和青龙之间已建立了深厚的友谊，他真不能相信，几分钟之前还是好好的一个人，一下子就丧失了生命！<p>　　而令得这样机智、勇敢、非凡的一个传奇人物丧失了生命的，只是某种生来就有毒液的爬虫类低等生物！<p>　　青龙死得真是太不值得了！<p>　　原振侠难过得喉头哽咽，一句话也说不出，双手紧紧地握着拳。<p>　　宋维道：“给我一只瓶子，我不能一直这样握着它！”<p>　　原振侠不理会他，宋维愤然拾起一只瓶子来，用牙咬开盖子，把瓶中的药丸全倒了出来，然後把那条蛇塞进去，盖上了盖子，才吁了一口气。<p>　　原振侠站起来：“把那东西给我，我要带回去化验研究！”<p>　　宋维陡然一闪身：“不行，这东西对我比你更有用，我不会给你！”<p>　　原振侠闷哼一声，一方面由於伤感，一方面由於厌恶，他没有再坚持，只是转过身去，怔怔地望着青龙的体，俯身把他的眼皮拉了下来。<p>　　宋维冷冷地道：“不想他的体狗，就得在离去之前把他埋掉！”<p>　　接着，他又冷笑了一声：“你是一个医生，我以为医生和军人一样，是见惯了死人的！”<p>　　原振侠道：“他是朋友！”<p>　　宋维继续冷笑：“朋友也好，敌人也好，死了的，就全是死人！”<p>　　原振侠难过地自语：“不知道他有甚麽亲人？”<p>　　当原振侠在这样自己问自己之际，他心中实在是伤感之极！<p>　　青龙是他通过了黄绢的关系认识的，而如果不是他决定了要到曼谷来，青龙也根本不会来到这里，丧生在毒蛇之口。青龙的死，和他有极直接的关系！<p>　　宋维在一边，语调仍是十分冷漠：“你别难过了，要到这里来，完全是他自己的主意。看起来，他得不到秀珍，活着还不如死了的好，死了也没有甚麽！”<p>　　当他讲那几句话的时候，声音乾涩之极，显然说的是别人，但道的却是他自己的心境。<p>　　原振侠没有理会他，自背囊之中取出了一条薄薄的小毯子，把青龙的体裹了起来，折下了一根树枝，然後在地上掘起来。土地虽然不是十分坚硬，但是树枝却显然不是挖掘泥土的工具，掘了一会，只掘出了一个浅坑，已经累得他满头大汗。<p>　　就在这时，宋维走了过来，手中拿着两件工具，是他新做成的。那是用一根粗大的竹子对半剖开，一端削得相当尖锐，就像是一柄利铲一样。他递给了原振侠一柄，原振侠一言不发，接了过来。<p>　　两人一起动手，工具又比较称手，不必多久，就掘好了一个可以放下体的坑。两人一个抬头，一个抬脚，把青龙的体放进了坑中，又把掘出来的土填了下去。<p>　　填好之後，原振侠想把那对剖开的竹子，插在地上，作一个标志。宋维摇头道：“不必了，在这一大片土地上，不知死了多少人，没有人会来凭吊死人的。有了记号，反倒会使人把他掘出来！”<p>　　原振侠只好苦笑着，抛开了竹片。宋维拉过了一些枯草，盖在掘过的新土之上，抹了抹汗，道：“我看很快就会有大雷雨，你要在这里淋雨，还是到前面去，找一个避雨的地方？”<p>　　经宋维一提，原振侠才注意到，天色浓黑得可怕，而他在挖掘土坑之际，会流那麽多汗，也是由於天气十分郁闷所致。而天际也不时有闪电传来，看来非找个避雨的地方不可了。<p>　　他默默地把地上的东西又收拾进背包之中，在青龙的坟前，又站了片刻，叹了几口气，转头向宋维望去。宋维冷冷地道：“在这样的环境之中，只剩下了你和我两个人，想不到吧！”<p>　　原振侠听了，只好苦笑。<p>　　他自然早已设想过身在柬埔寨时的种种困境，但是确实未曾想到过，自己竟然会和宋维在一起！虽然比起青龙来，宋维是更好的向导，但是宋维这个人，却是原振侠绝不愿与之相处的。所以，他一听到宋维这样说，就下意识地偏过头去。<p>　　宋维冷笑了一声：“你可以不愿意和我在一起，但是我还是要再去见杰西一次！”<p>　　原振侠没好气地问：“为甚麽？”<p>　　宋维抬头向天，这时，恰好有一道闪电疾打下来，映在他的脸上。令原振侠惊讶的是，他脸上神情之茫然，是前所未见的。<p>　　过了半晌，他才道：“为甚麽？我也¨¨¨不知道。我活着，除了思念秀珍之外，没有任何别的事可做。一个人思念¨¨¨多麽无聊，不如我去找杰西，或许是为了可以和他一起，有一个共同的话题？”<p>　　原振侠不理会他，大踏步向前走去，宋维跟在原振侠的身边，却滔滔不绝地，向原振侠讲起有关他和秀珍在一起的一切来。原振侠在开始时，好几次喝阻他，可是宋维却全然不理，自顾自讲下去。<p>　　到後来，原振侠也不禁听出了神。宋维的叙述能力十分强，讲得又不厌其详，有时（大多数时）他的叙述，在有关秀珍的时候，简直粗鄙得令人吃惊，可是听来却也相当动人。<p>　　他真的对这个他所怀念的女人思恋异常，就这样讲着，似乎也可以使他感到极度的满足。原振侠是医生，自然可以知道，宋维的心理状态极不正常。这种不正常的心理状态发展下去，可以导致极可怕的行为，例如把他所爱的女人杀死，然後把体密藏起来之类。这种事，在记载上不是没有发生过。<p>　　在不到半小时之後，闪电更频密，雷声隆隆。宋维停止了讲述，加快脚步，原振侠不由自主地跟着他，不一会，进了一个小山洞之中。<p>　　他们才一进入小山洞不久，雷声更急，雨哗哗地直淋下来。雨势之大，真是惊人，自小山洞口看出去，每次闪电一亮，分外耀目。地上的积水，像是有无数条小银蛇在乱窜一样，而远处传来的水声，更是震耳欲聋。<p>　　宋维却全然不顾雨的大小，在黑暗的山洞之中，他仍然不断讲述着他和秀珍之间的事，而且不断重复着：“这个女人是我的，要是得不到她，天下所有的女人都给我也没有用！”<p>　　当他讲到了不知第几百遍之际，原振侠早已靠在岩石上睡着了。在朦胧之中，他还听得宋维在讲着：“当她的眼睛望着你的时候，永远带着泪花，水汪汪的，叫人看了有莫名的兴奋，一面要爱怜她，一面又想尽力蹂躏她¨¨¨”<p>　　原振侠不知道雨是甚麽时候停止的，当他骤然醒过来之际，是被宋维推醒的。宋维压低了声音：“有人来了，小心！”<p>　　雨虽然停了，可是雷声、闪电还在持续着，远近的水声也还没有停息。在这样的环境中，原振侠根本不可能觉察到有人走近来的声音，可是每次闪电亮起，当原振侠可以看到宋维时，都可以看到宋维的神情十分紧张，竖起耳朵向外听着。<p>　　原振侠也紧张了起来：“越南兵？”<p>　　宋维摇了摇头，又贴地听了听：“不像，来的¨¨¨好像只有一个人。”<p>　　原振侠吁了一口气，来的只是一个人，那不难对付，他也用心倾听起来。过了不一会，他也听到有人走近来的声音了，那人的脚步缓慢而沉重，有时要隔好久，才听到他一下脚步声。极其诡异，令人有毛发直竖之感。<p>　　宋维的声音疑惑之极：“怎麽会？怎麽会只有一个？在这样情形下，谁会一个人在赶路？”<p>　　他一面说着，一面已把他那柄小刀取了出来，身子向洞口移动。到了洞口时，才转过头来：“既然只有一个人，我就可以对付得了，你先在这里别动！”<p>　　原振侠答应了一声，看到宋维无声无息地向洞外窜了出去。而那沉重缓慢的脚步声仍然在持续着，有几下显然是那人重重地踏践了积水，所以有积水溅起来的声音。原振侠也移动着身子，到了山洞口，他也想看看来的究竟是甚麽人。<p>　　外面十分黑暗，只有每当闪电亮起的一刹那间，才能看到东西。就在一次闪电之际，他看到了有一个人正摇摇晃晃向前走来，看不清他的脸。同时，他看到宋维一下子跃向那人，也就在这时，一切又回复黑暗，可是在黑暗之中，却传来了一下宋维惊怖绝伦的尖叫声！<p>　　那一下尖叫声来得如此突然，原振侠整个人都为之僵呆，他无法知道发生了甚麽事。然後，又是一下闪电，可以令他看清，那走过来的人站定了不动，宋维在那人的面前也僵立着不动，原振侠只来得及看清宋维的神情可怖之极！<p>　　宋维的手中还握着刀，在闪电亮起之际，他手中的刀，发出可怕的暗蓝色的光采来。可是他却如同泥塑木雕一样，一动也不动，盯着他面前的那个人，现出惊怖绝伦的神情来。<p>　　闪电一下就过去，原振侠无法知道宋维何以那麽惊恐。他在迅速定了定神之後，连忙向前走去，他才走出了两叁步，闪电又亮了起来，就在那一刹那间，他又能看清楚眼前的情形。而正是那一刹那间，他也怔住了，而且，不由自主地，也发出了一下惊怖之极的尖叫声来！<p>　　就在那一刹那间，他看清了在宋维面前的那个人的脸。那是一张他十分熟悉的脸，本来他是不应该感到这样惊怖的，可是在一见之後，恐惧感却自他身体的每一处涌了出来！<p>　　那个人是青龙！是死了之後，他亲手埋葬下去的青龙！<p>　　他绝不怀疑自己曾亲手埋葬了青龙体一事，可是这时，青龙却活生生地站在那里，全身透湿，显然曾淋过大雨！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_13'>奇缘 第13章</b><p>");

document.write ('　　一个死人，竟然淋着雨走过来了！<p>　　原振侠实在无法不令自己发出尖叫声，但是在一下尖叫之後，不知道多少杂沓的念头，一起涌上了他的心头。这时，手握有毒尖刀的宋维，离青龙极近，原振侠首先叫了出来：“宋维，後退！”<p>　　这时他已知道宋维何以呆若木鸡的原因，他生怕宋维在惊骇之馀，会一刀把青龙刺死！<p>　　原振侠此际的思绪还是十分紊乱，他所想到的事，杂乱无章。大雷雨之夜，死了被埋葬的人，忽然又出现在眼前¨¨¨这一切，迅速而自然地使他联想起，另一个大雷雨之夜，宋维在美军阵地之旁，指挥进攻时看到的情景——四个被埋在土下的人，挣扎着站了起来，这四个人，宋维当时就开杀了其中叁个，只有一个逃脱，那就是他要寻找的杰西少校。<p>　　如今，又是被埋葬了的死人出现在眼前。原振侠绝不想他再死在刀下，所以他第一要务，就是要令宋维後退，别轻举妄动！<p>　　在他一声大喝之下，宋维身子陡然震动了一下，一连几个踉跄，向後退来，退到了原振侠的身边。<p>　　这时，恰好有一连串的闪电，使他们可以清楚地看到，青龙正向着他们，一步一步逼近来。原振侠的身子把不住发抖，但是，他还是鼓足了最大的勇气，用沙哑的声音叫了出来：“青龙，是你！”<p>　　原振侠一叫，青龙向前来的势子缓了一缓，在一片浓黑之中，听到了青龙乾涩无比的声音传了过来：“天，发生了甚麽事？我怎麽了？”<p>　　已经死了的、被埋葬了的青龙，不但会向前走来，而且会开口讲话！<p>　　宋维陡然叫起来：“你已经死了！回到你该去的地方去，别作祟！”<p>　　青龙的声音又传了过来：“我¨¨¨死了？怎麽会，我怎麽会已经死了？”<p>　　原振侠陡然想了起来，眼前青龙的情形，和杰西少校是一样的，他死了，可是又活转来了！一想到这一点，他心头的恐惧全部消失，代之以极度的好奇。他忙向前走去，来到了青龙的近前，一伸手，就抓住青龙的手腕。<p>　　青龙的手腕在微微发颤：“原，他说甚麽？说¨¨¨我已经死了？”<p>　　原振侠忙道：“来，到那个山洞里去再说！”<p>　　宋维则尖叫着：“你疯了，他是一个死人¨¨¨变，大雷雨之夜的变，走¨¨¨他¨¨¨”<p>　　原振侠大喝一声：“住嘴！”<p>　　他一面呼喝着，一面和青龙向山洞中走去，当他们经过宋维的身边时，宋维连滚带爬地躲了开去。进了山洞之後，原振侠把一支手电筒竖直，放在地上，仔细看着青龙。<p>　　青龙除神情迷惘之外，脸色是一种可怕的苍白。但是原振侠已作了迅速的检查，他有脉搏，有呼吸，无论如何，是一个活生生的人，绝不能说他是个死人。<p>　　原振侠深深地吸了一口气：“青龙，你不知道发生了甚麽事？”<p>　　青龙的神情更迷惘，指着原振侠，迟疑地道：“发生了¨¨¨甚麽事？我¨¨¨喝了太多的酒？”<p>　　原振侠用力摇头，指向他的颊边：“不！你这里，被一种剧毒的黄色小蛇咬了一口¨¨¨”<p>　　在青龙的颊边，被咬的地方，伤口还在，看起来相当可怖。原振侠这样一说，青龙整个人震动了一下，面色变得更难看。<p>　　他显然已想起甚麽事来了，牙齿打着颤：“黄色死神，我¨¨¨被黄色死神咬中了¨¨¨我¨¨¨自然¨¨¨已经死了，我是一个死人！”<p>　　他最後一句话，是用极难听的声音嘶叫出来的。<p>　　原振侠忙道：“不，不！你看你，好好地，怎麽会是一个死人？”<p>　　青龙急速地吞着口水，喉结凸起，上下移动着：“没有人被黄色死神咬中了，还能活着的！”<p>　　原振侠也不知道该怎麽说才好，他决定一切照直说：“是，你在被蛇咬中之後，不到一分钟就死了，我和宋维将你埋葬。可是你现在不是死人，你还活着！”<p>　　青龙双眼睁得极大，声音也可怖之极：“我是死人，我死了，我是死人，我¨¨¨”<p>　　他的精神状态，显然处於一种极度的狂乱之中。原振侠一面大喝着，一面用力一个耳光向他打了过去：“你不是死人，你根本未曾死过！”<p>　　青龙被原振侠打得後退了一步，脸上立时现出五个血红的指印。但是他显然已经因为这一掴，而变得镇定了许多，只是急速地喘着气。<p>　　原振侠挥着手，也喘着气：“听着！你的情形和杰西一样，你们根本没有死，只是被认为死了！”<p>　　当原振侠在这样说的时候，他心中还是一点概念也没有的。<p>　　但是就在那一刹那间，他陡然脑际如闪电也似，闪起了一个概念来。那突如其来的概念，令他兴奋得几乎讲话也无法连贯：“你¨¨¨你和杰西，都中了那种蛇的毒。中毒了之後，你们其实并没有死，只是看起来像死了一样。天！这简直是医学上的奇迹，是人的生命中的奇迹，人的假死现象，可以如此逼真¨¨¨你听我说，你没死，只是看起来和死了一样，在若干时间之後，你自然又活转了来！”<p>　　青龙怔怔地听着，在洞口，突然传来了宋维的声音：“医生，那只是你的假设！黄色死神还在瓶中，你可愿给他咬一口，来证实你的假设？”<p>　　宋维一直在洞口，不敢进来，直到这时才说了那几句话。原振侠陡然一怔，思路又紊乱了起来，但是他既然已有了这样的概念，自然也可以在紊乱之中，迅速理出一个头绪来。<p>　　他道：“或许，要在某种特定的环境之下，才能令假死的现象解除。譬如说¨¨¨大雷雨¨¨¨在适当的时间之中，有大雷雨，就能解除假死的现象。”<p>　　青龙嗫嚅着：“你是医生，你连一个人是真死还是假死也分不出来？我已经死了，你可以说我死了又复活，不能说我没有死过！”<p>　　原振侠深深吸了一口气：“刚才我说过，这是生命的一种奇迹。所谓死亡，用来判断的标准是心脏停止跳动、脑部停止活动，但是这种死亡的现象，真能表示人的生命已远离身体了吗？至少有你和杰西两个例子，可以证明那种现象不算是死亡，只是中了某种毒药之後，引起的一种反应，在大雷雨之夜，你们会¨¨¨”<p>　　宋维尖声打断了原振侠的话：“会变成活！”<p>　　原振侠怒视着宋维，宋维冷冷地道：“有甚麽不同？活人和活，也只不过是名称上的分别！”<p>　　原振侠十分严肃地道：“不，和普通人一样，完全正常，和我们一样，是活着的人！”<p>　　原振侠是盯着青龙说出那两句话来的。这时候，他已经了解到，在生命之中，经过了这样奇异历程的人，会在心理上产生一种极度的恐惧感，在心中感到自己是一个死人。当他不知道自己曾经“死”过时，可以和常人一样地生活，但一旦知道了之後，心理上的恐惧，会使他们以为自己是一个死人！<p>　　杰西的情形就是那样。当杰西的假死现象，在大雷雨之夜得到解除之後，他在意识中，并不知道发生了甚麽事，那一定是身受奇异经历的人，在那时的一种现象。刚才青龙也是一片茫然，不知曾有过甚麽事发生在自己的身上，要等到提醒了才知道。<p>　　杰西在当时，也不知道发生了甚麽事。只是他潜意识之中，记得他爱着秀珍，所以，在潜意识的支配下，他到了西贡，和秀珍私奔。<p>　　在和秀珍私奔之後，他生活得完全和常人一样，直到他遇到了宋维，才知道自己曾经“死亡”——本来，这件事，他可能只是隐约地感到，连他自己也不敢相信。可是一旦获得了证实，他心理就负担不起这种压力。也有可能，是他自己忽然忆起了“死亡”的经历，所造成的结果，自然也是一样的。<p>　　当一个人在心底深处，认定了自己是一个死人之际，他除了把自己深深地隐藏起来之外，实在也没有甚麽别的行动，可以采取的了！<p>　　原振侠感到自己在这件不可理解的怪事之中，设想已越来越多。所以他十分兴奋，他望向青龙，要使青龙恢复对自己的信心！<p>　　青龙的神情很迷惘，喃喃地道：“有这个可能吗？有可能一个人根本没有死，看起来像死人一样？心脏停止了跳动，人怎能不死呢？”<p>　　原振侠立时道：“不知道，不知道的事情太多。但有一点可以肯定的，你自己就是例子，你曾经看起来完全像死人，甚至任何人都会把你埋葬，可是实际上你没有死，你还可以一直活下去，活到真正死了为止。心脏停止跳动，血液停止循环，脑部没有了氧，人何以能在这样的情形之下还只是假死，这是一个奇特之极的现象，可以深入研究！”<p>　　原振侠讲到这里，转向宋维：“极有可能，中了“归归因根”毒的人，都不是真死，只不过被当作死人埋葬了，没有机会醒过来，就变成真的死亡了！”<p>　　宋维摇着头：“你的假设，你自己也不会相信！”<p>　　原振侠疾声问：“那你如何解释人怎会死而复活？”<p>　　宋维仍然摇着头：“我又不是科学家，为甚麽要我来解释？”<p>　　原振侠挥着手：“你说过，黄色死神的毒液是配制“归归因根”主要的原料。我相信这种毒液之中，一定有着目前医药界还不知道的一种成分，这种成分，能使人看来如同死亡一样。”<p>　　宋维冷笑：“然後，在大雷雨之夜复苏？医生，你不觉得听来像神话？”<p>　　原振侠冷静地回答：“很多神话，到後来都证明是事实，只不过在事实真相未明之际，才被当作神话。古今中外的记载中，有不少人死了之後又活转来的情形，大多数和大雷雨有关，我相信那一定也是这种成分在起作用！”<p>　　宋维一副不愿再讨论下去的样子，原振侠断然道：“那条毒蛇，可能蕴藏着人类目前还未曾知道的生命奥，你不能据为己有！”<p>　　宋维翻着眼，不加理睬。原振侠还想说甚麽，青龙突然道：“对了，如果能够让杰西知道这一切，他就会不再以为自己是个死人！”<p>　　原振侠一听得青龙这样讲，大是兴奋：“先说你自己，你觉得怎样？”<p>　　青龙道：“我很好，我和死¨¨¨和我被蛇咬之前，没有甚麽不同。虽然在感觉上十分怪异，但是我愿意接受你的假设，那会使我好过些。”<p>　　原振侠高兴地搓着手，青龙又道：“大雷雨显然起着一定的作用，我是想补充你的假设¨¨¨大雷雨会使空气中的臭氧成分增加，能使土壤中含氮量增加，大雷雨是可以使整个空气和土地起化学变化的！”<p>　　原振侠连声道：“对，对！自然，大雷雨的时候，极可能还有不为人所知的化学变化进行着。这种化学变化，和导致人假死的成分发生作用，假死的现象就解除了！”<p>　　青龙连连点着头，宋维陡然哈哈大笑起来：“未知数又增加了一个，方程式越来越难解了！”<p>　　原振侠心中十分生气，他不知如何对付这个无赖才好。青龙却冷笑了一声：“宋维，当杰西明白了他自己不是死人之後，他就会恢复信心，重新和秀珍在一起，你完全绝望了！”<p>　　青龙这时，已完全恢复了正常，所讲的话，也恰到好处地把宋维激成了狂怒，宋维一声怪吼，向他直扑了过来。青龙早有准备，身子一闪，就避开了他的一扑，宋维收不住势子，整个人向洞壁的岩石上撞了过去。当他撞向岩石之际，突然传出了一下并不是太强烈的玻璃破裂声，紧接着，宋维身子向上一挺，尖叫了起来：“黄色死神！”<p>　　随着他的尖叫，一条金黄色的小蛇，极快地自他的衣襟之中疾窜了出来，窜向洞口，不等任何人来得及有反应，就已经消失在黑暗之中了。<p>　　原振侠立即明白发生了甚麽事！<p>　　宋维把名称叫作“黄色死神”的毒蛇，放进一只玻璃瓶中，由於这种毒蛇，极其珍罕难得，所以他把玻璃瓶藏在身上。而刚才，当他因为收势不住而撞向洞壁时，把玻璃瓶撞破了。<p>　　玻璃瓶撞破之後，毒蛇自然得到自由。它在宋维的身上咬了一口之後，就窜逃了出来，逃走了！<p>　　事情是在一刹那之间发生的，连青龙也绝未曾想到，会发生这样的意外。他不自禁地发出了一下惊呼声，一时之间，也不知怎麽办才好。<p>　　原振侠向宋维望去，宋维在大口喘着气，望向原振侠，声音发着抖：“我不会死，是不是？我¨¨¨就算死了，也会活回来？”<p>　　他刚才还一点都不相信原振侠的假设，但这时，却用求救的目光望定了原振侠。原振侠来到了他的面前，宋维一伸手，用手抓住了原振侠的手臂，厉声叫：“告诉我，我不会死！”<p>　　原振侠震慑於世事的瞬息万变：“如果我的假设不错，你¨¨¨只会假死，而在大雷雨之中，你假死的现象会解除！”<p>　　宋维尖声叫着：“大雷雨，天，快打雷，快下雨，快来大雷雨¨¨¨”<p>　　他不叫，原振侠倒也不注意，他一叫，原振侠才觉察到，久已没有甚麽雷声了，天际的闪电，似乎也停止了。<p>　　宋维还在不断叫着，叫声令人毛发直竖。但是他还没有叫了多久，喉际一阵“咯咯”声，头向旁一侧，整个人就倒了下来。<p>　　青龙又惊叫了一声：“我当时的情形，就¨¨¨就是这样子？”<p>　　原振侠没有回答，只是迅速地检查着宋维——脉搏停止了，呼吸停止了，心脏不再跳动，身体在渐渐地冷却，宋维已经是一个百分之一百的死人。<p>　　尽管有青龙的例子在前，原振侠仍然无法不说，宋维已经是一个死人。<p>　　原振侠缓缓直起身来。青龙俯身，以他的经验去检查宋维，然後抬起头来：“你说这是一种假死的现象？”<p>　　原振侠苦笑：“我¨¨¨不知道，但是若干小时之前，你的情形和他完全一样！”<p>　　青龙“飕”地吸了一口气：“那¨¨¨我曾是一个不折不扣的死人！”<p>　　原振侠也不知如何解释才好，如今发生的情形，简直不是人类的语言所能说得明白的。在人类的语言之中，活就是活，死就是死，而无法用言语去形容一个明明是死人，而又会活过来的人。人类语言之中，无法形容这种情形的原因也十分简单，因为人类的生活之中，根本没有这种情形发生过！<p>　　可是如今，这种情形就在他们的眼前发生。原振侠是一个医生，一个毕生从事研究人类生命奥的专家，而这时，原振侠似乎不得不承认，他对人类生命的奥，所知实在不多。<p>　　人类有史以来，最恐惧的一种现象，莫过於死亡。如今发生的事实，至少可以使医学上对死亡另下定义。而原振侠也可以从已发生的事中，归纳出一个从未为人发现过的公式来，这个公式是：在某种情形下的死亡，可以在某种情形下复活。<p>　　前一个某种情形，所知的是中了“黄色死神”的剧毒；而後一个“某种情形”，则是大雷雨。<p>　　大雷雨是不是能令已经死亡的——或者只是人体产生某种变化，并不能称为死亡的宋维活过来呢？原振侠真希望大雷雨赶快降临！<p>　　青龙蜷缩在山洞的一角，一动也不动，显然他的思绪同样紊乱，想的是和原振侠同一个问题。原振侠走到了山洞外面，他不禁怔了一怔，外面的地面上仍然有着积水，有不少积水汇成了小小的水流，在向低洼地方流窜着。可是天空上，乌云正在迅速散开，月明星稀，只有在极远的天边，才有一点微弱的闪电还在持续闪动。<p>　　天晴了！<p>　　原振侠希望有大雷雨，可是天晴了！<p>　　他呆立了一回，又回到了山洞之中，青龙仍然一动不动地坐着。原振侠来到了宋维的面前，看到他的眼睁得极大，僵凝的神情之中，充满了恐惧。原振侠一面把宋维的眼皮抚了下来，一面再就他医生的专业知识，对宋维作了检查。其实，他也知道自己这样做是多馀的，全世界任何医生都会同意，宋维已经死了，生命已离他而去，他是一个不折不扣的死人！<p>　　当原振侠在这样做的时候，青龙的身子发着抖，声音也发着颤：“我¨¨¨也曾这样？”<p>　　原振侠沉声答：“是！”<p>　　青龙又颤声道：“那我¨¨¨真是¨¨¨死过，我曾经是一个死人！”<p>　　当他在这样说的时候，他显得十分恐惧。尽管他是一个十分坚强勇敢的人，可是对死亡的恐惧，是人类与生俱来的，人人如此，他自然也不能例外。<p>　　原振侠的思绪十分乱，他想了一想，才道：“古今中外，有许多人死了之後又复活的记载，最显着的一件，可以说是耶稣在十字架上的复活了。”<p>　　青龙震动了一下：“当时¨¨¨不知道有没有大雷雨？”<p>　　原振侠没有回答他这个问题，只是自顾自地道：“中国笔记之中，更记载着很多死而复活的事例，倒有很多是和雷雨有关的。”<p>　　青龙苦涩地道：“甚至西洋小说和电影中的科学怪人，也是在大雷雨之中，获得了生命的！”<p>　　原振侠尽量想使气氛变得轻松一些：“在中国古代的笔记之中，死而复生的人，往往会觉得自己曾置身在“阴曹地府”之中，照样有城郭人物，热闹得很，也有机会见到已经死了的亲人，你刚才有没有这种经历？”<p>　　青龙瞪了原振侠一眼：“开甚麽玩笑！”<p>　　原振侠作了一个手势，表示并不是开玩笑。青龙这才道出：“没有。”<p>　　青龙在顿了一顿之後，才又道：“我就像是喝了过量的酒，或是中了麻醉药一样，一下子就完全没有了知觉。直到又醒¨¨¨又活过来。”<p>　　原振侠又道：“近代有不少医学界的人士，集死而复生的人的经历。当然，这些人的“死亡”时间，大都极短。有一个不可解释的现象是，这些死而复生的人，经历大体相同。”<p>　　青龙闷闷地道：“我知道，有好几本书专门记述着这种现象。他们大都感到自己进入了一个十分光亮的光环，有的甚至听到了音乐声。可是对不起，我无法提供这样的经历。”<p>　　原振侠道：“那自然是由於令你看来像死亡的原因，和所有的人都不同之故。”<p>　　青龙闷哼了一声，和原振侠两人一起向宋维看去，宋维一点没有复活的迹象。<p>　　青龙道：“天晴了？”<p>　　原振侠点了点头，青龙又道：“或许，我们应该把他埋起来。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_14'>奇缘 第14章</b><p>");

document.write ('　　把一个自己希望复活而且极有可能复活的人，埋到土下去，这听起来是一点道理也没有的事。但既然前有杰西，後有青龙，都是被埋到了土中之後，又在大雷雨之中复活的，那麽青龙的提议自然也有道理。<p>　　原振侠点了点头，和青龙一起抬着宋维出去。大雨之後，泥土十分松软，要挖掘一个坑，亦不是太困难的事。<p>　　掘好了坑之後，原振侠和青龙又犹豫了一下，才把宋维放进坑去，又把泥土掩上。<p>　　然後，他们两人都不说话，又回到了山洞之中。原振侠不知道青龙有没有睡过，他自己朦朦胧胧睡了一会，醒来时天已经亮了。一睁开眼来，阳光耀目，竟然是一个罕见的大晴天。<p>　　他连忙走出山洞去，看到青龙怔怔地站在土堆边上，昨晚掘起来的泥土，在阳光下，表面的一层已经乾得发白了。他的脸色十分难看，喃喃地道：“照天气的情形看来，短期内不会有大雷雨！”<p>　　原振侠抬头，看到了万里无云的碧天，烈日当空，他也不禁苦笑了一下：“我们总要等候下去！”<p>　　青龙缓缓地点了点头，同意原振侠的说法，而他们也真的等候下去，一连等了叁天。<p>　　叁天都是晴天，他们几乎未曾离开过那个下面埋着宋维的土堆半步。<p>　　可是那个土堆却一点动静也没有，绝不见土堆翻动，宋维自土中冒出来。而且，叁天烈日曝晒的结果，土堆上的土早已变硬了。<p>　　他们两人互望着，青龙喃喃地道：“叁天了，看起来还不像会下大雷雨。我实在无法相信，人在埋在地下叁天之後还能复活！”<p>　　原振侠吞了一口口水：“掘起来看看？”<p>　　看来青龙也正有这个意思，立时点头，而且开始行动。他们掩埋上去的土，本就不是十分结实，要掘开来是轻而易举之事。土块才一被翻开，一股中人欲呕的腐臭味就扑鼻而来，令得他们必须用布把口鼻扎了起来。<p>　　等到他们看到了宋维的时候，两个人都呆住了。热带气候使体特别容易腐烂，宋维的身体已经腐烂得面目全非，看起来可怖之极！<p>　　他们两人不约而同地一起发出了一下低呼声，向後退出了几步。在那一刹那间，他们两人想到的问题，全是一致的，是以他们的神情也同样骇然。他们所想到的是，如果宋维以这种腐烂变了形的体复活，那实在是可怖之极的事情！<p>　　在退开了之後，他们都急速地喘着气。然後，青龙首先道：“他¨¨¨绝不会再活了，就算再有大雷雨，他也不会再活了！”<p>　　原振侠的心中十分乱，他又想到，他的“公式”，似乎还应该加一个未知数进去，变成这样：某种情形下的死亡，在某些特定的时间内，可以在某种情形下复活。<p>　　把未知数代进这个“公式”去，那就是：中了“黄色死神”的剧毒，在不超过十二小时之内，在大雷雨之下，可以复活。，真正死了，再也不能复活了！<p>　　原振侠站立着不动，青龙叹声道：“如果不是那场大雷雨，我这时¨¨¨也和他一样了！”<p>　　原振侠苦笑了一下：“古人说，生死由天，或许就是这个意思吧！”<p>　　青龙陡然冲动起来，把掘起来的土又一起掩了上去，一面叫着：“你已经死了，死了！不会再活过来了！”<p>　　原振侠并没有阻止他的行动，宋维不会再活过来，这是十分显而易见的事情了。<p>　　他们在天黑之前离开，继续前进。<p>　　在他们继续前进的道路上，到了第叁天，天际又乌云密布，不到天黑，就昏暗如晦。当他们冲进一个可以避雨的小茅寮之际，雷声连珠似地响起，大雨倾盆，又是一场大雷雨来临了。<p>　　两人都不出声，过了很久，青龙才道：“宋维还是不会活过来的！”<p>　　原振侠迟疑了一下：“是的，不会再活，时间过了太久了。生命无法再在他的身体之上重现¨¨¨他死了。”<p>　　青龙的面肉忽然抽搐了几下，那自然是他想到了，如果生命忽然在一个腐烂了的身体中重现，那将会是一个如何可怖的情形？而当他想到这一点时，他不由自主地低下头来，察看着他自己身子的各部分。他那种举动，看在原振侠的眼中，有毛发悚然之感。<p>　　青龙的喉际发出了一阵“咯咯”的轻声来，过了好久，才道：“现在¨¨¨我知道杰西少校，为甚麽把自己隐藏在那麽可怕的地方，而不愿意回复他美国公民的身分，去和他那动人的妻子团圆了！”<p>　　原振侠抿着嘴，没有说甚麽，他早已估计到，那是杰西在明白了自己的遭遇之後，心理上一种极度的恐惧所造成的变态。这种心理的变态，像杰西那样，还算是轻微的，要是严重起来，可以达成真正的死亡！<p>　　原振侠没有表示他心中所想的意见。青龙又长叹了一声：“杰西认为他自己是死人¨¨¨如果他确知自己是死人，那倒也好了。最要命的是，他根本不知道自己算是甚麽，是介乎死人和活人之间的一种存在、一个怪物、一个新科学怪人。”<p>　　青龙讲到後来，声音变得十分尖厉，即使是雷声和雨声，也掩不住他那种凄厉的语音，听起来给人以一种极其可怕的感觉。原振侠忍不住问：“你呢？现在，你心里怎麽想，你以为你自己是甚麽？”<p>　　青龙呆了好一会，才缓缓地道：“我不知道！”<p>　　原振侠陡然叫了起来：“你别胡思乱想了！你好好地活着，只不过遇到了一次意外罢了！”<p>　　青龙漠然道：“我就是弄不清这一点，是由於意外我才能活着？如果没有那场大雷雨¨¨¨”<p>　　他的语调越来越是漠然，原振侠不禁叹了一口气。青龙是他见过的人之中，性格坚强到少有的人物，尚且在心理上形成了如此巨大的压力，难怪杰西会变得失常。他也想到，在见到了杰西之後，应该如何消除他心理上的压力？<p>　　那场大雷雨下得并不很久，在接下来的时间中，青龙和原振侠也没有进一步讨论甚麽。<p>　　雨停後，他们继续前进，在大多数的情形下，两人之间也保持着沉默，原振侠只是在想，见到了杰西之後，应该采取甚麽措施。在过去的叁天之中，他们曾和几股游击队接触过，也确实知道了在一股规模相当大的抗越游击队之中，确然有一个白种人在。所以，和杰西见面，已不是虚无飘渺的事，而是可以达到的目标了。<p>　　终於，在又过了两天之後的黄昏时分，当他们正在丛林中的小路之中，觅途前进之际，陡然听到了“飕飕”两声，有两枝镖枪带着雪亮锋锐的枪头，自树上飞射而下，交叉插在他们的面前，阻住了他们的去路。<p>　　他们连忙站定，只见陡然之间，自树上跃下来、自草丛中冒出来，以及在想像不到的隐蔽之处，突然之间出现至少有二、叁十个人之多。这些人的手中，有的抓着十分原始的武器——一种半弯形的利刀，也有人持着新型的冲锋。<p>　　青龙立时高举只手，急速地说明自己的来意和身分。一个年轻人越众而出，问：“你们是来找少校的？可是少校说过，他不见任何外人！”<p>　　原振侠沉声道：“他不见别人可以，必须见我们！”<p>　　由於原振侠说得十分坚决，那游击队领袖侧着头向他望来。原振侠又道：“你只消去告诉他，只有我们才可以告诉他，他是甚麽！”<p>　　那年轻的首领一脸疑惑，把原振侠的话，重复了一遍，道：“是不是那样说？”<p>　　原振侠点头：“对，你去对他说说，他一定会见我们，我们可以等！”<p>　　首领又迟疑了一下，才挥了挥手，他自己带着几个人先向前走去，其馀的人围着原振侠和青龙向前走。不一会，就走进了一个山坳之中。<p>　　一进入那个山坳，就可以看到山坳中，聚居着不少人，甚至有老弱妇女，都住在十分简陋的、临时建成的寮屋之中。<p>　　两人在游击队员的看守之下，进入了一间比较宽敞的寮屋，等了大约二十分钟，听得外面的游击队员不断有立正、敬礼的声音。接着，门推开，一个身形高大，而且也颇为英俊，可是神情却显得极度忧郁的白种男人，先在门口呆了一呆，然後，慢慢走了进来，目光在原振侠和青龙身上盘旋着。<p>　　那白种男人一走进来，原振侠已经知道他是甚麽人了，那当然就是杰西少校！这时杰西少校所过的生活，当然不会如意，他胡子满腮，神情忧郁，而且瘦削，但是这自掩不了他那种英俊的神采，他实在可以说是一个标准的美男子！<p>　　可以想像，当他生活正常的时候，穿起崭新的军官制服时，风采是如何动人。阮秀珍会对他爱得那麽深，是可以想像的事。<p>　　叁个人都互相打量着，不出声。历尽了千辛万苦，终於见到了杰西少校，原振侠的心中，实在是感慨万千。而青龙则盯视着杰西少校，这个和他有过相同遭遇的人，像是想在他的身上，看出自己究竟是甚麽样子来。<p>　　所以，叁个人之中，还是杰西少校最先开口。他摊了摊手，在他苍白的脸上，有一种十分焦切的神情，他一开口就问：“你们知道我是甚麽？”<p>　　一般来说，问题应该是“你们知道我是甚麽人？”可是杰西却忽略去了那个“人”字。<p>　　青龙的口唇掀动了一下，没有出声，原振侠却用十分肯定的声音道：“是，你是人，和我们一样的人！”<p>　　杰西现出了极可哀的神色来：“或许你们不知道¨¨¨”<p>　　原振侠一下子就打断了他的话头：“完全知道，我们是莱恩上校的好朋友，也认识彩云，更和宋维长时间在一起。所以对你的一切，我们都再清楚也没有！”<p>　　杰西少校苍白的脸变得更苍白，口唇剧烈地抖动着：“那麽，你们已经知道，我是一个死人了？”<p>　　当他在这样说的时候，他的声音甚至是呜咽的，他又道：“如果我真是一个死人¨¨¨那倒好了！”<p>　　杰西这时的情形，和原振侠所料想的完全一样，所以原振侠也并不感到甚麽意外，他一指青龙：“这位朋友，和你有过同样的经历！”<p>　　杰西一震，望向青龙。原振侠又道：“是我把他埋葬的，然後，在大雷雨之夜，他从土中冒出来，你能说他是死人吗？他是一个正常的活人。杰西先生，我相信你到任何设备齐全的医院之中去检验——”<p>　　原振侠本来想说，不论在甚麽样严格的检查之下，他都会是一个正常的人。可是杰西只听到了一半，陡然尖叫了起来，他的叫声之中充满了恐惧：“不，不！我不要接受任何检查，我不要像科学怪人一样给人解剖，我不要，我不要！”<p>　　杰西毫无疑问是感到了真正的恐惧，因为他一面叫着，一面已转过身，向外疾冲了出去！这一点，倒是原振侠没有想到的，他连忙扑过去，在他的身後把他拦腰抱住，急道：“好，不检查，不检查！”<p>　　杰西喘着气，转过身来：“我知道你们的来意，要劝我回美国去。你们要知道，我是一个有死亡记录的人，万一又出现了，我能避免检查吗？”<p>　　原振侠吸了一口气。杰西说的是事实，而他最怕的就是这一点，他怕检查出来的结果，他自己不知是甚麽东西！<p>　　这一点，是原振侠以前所未曾想到的。那不单是心理上的问题了，事实上，真的有可能，在彻底的检查下，查出他不知是甚麽来！<p>　　原振侠向青龙望去，青龙也现出骇然之极的神色来：“我也不会接受任何检查，不会¨¨¨因为我怕知道¨¨¨真正的结果！”<p>　　杰西连声道：“是！是！”<p>　　原振侠按着杰西，令他坐下来，然後，详详细细地向杰西讲述自己的假设和“公式”，杰西十分用心地倾听着他的话。<p>　　等到原振侠讲完，杰西急速地摇着头：“这一切，只不过是你的假设！”<p>　　原振侠还想解释一下，可是杰西接着又道：“事实上，我和他¨¨¨”他指着青龙：“都曾死过，你总不能否定这一点。”<p>　　原振侠沉声道：“那只是一种看来像死亡的现象！”<p>　　青龙在这时，插了一句口：“既然看来像死亡，就是死亡！”<p>　　原振侠对这一点，倒也无法反驳。杰西的声音听来十分哀伤：“现在你知道我们的真正问题是甚麽了？我们曾死过，後来又¨¨¨活了。虽然我们现在看来和常人一样，但是我们的身体组织发生了甚麽变化，谁也不知道！”<p>　　原振侠仍然坚持着：“详细的检查¨¨¨”<p>　　他的话才讲了一半，青龙和杰西已一起尖叫了起来：“我不要做实验室中的白老鼠！”<p>　　他们的叫声之中，充满了异样的恐惧，令得原振侠也不禁肃然，无法不同情他们。<p>　　他们使用了“白老鼠”这样的字眼。的确，有过他们这样奇异经历的人，一定会成为研究的对象，全世界的医学界人士的目光，都会集中在他们的身上！<p>　　虽然，他们是活生生的人，不至於把他们弄成一小块一小块来研究，但是抽他们的血和骨髓，以至他们的肌肉和皮肤，甚至取得他们的骨骼，是难免的了。当然，他们还会接受各种光线的照射，各种仪器的测试，他们将再无自由可言，他们绝无法再过正常的生活，他们只是“白老鼠”，不折不扣的实验品！<p>　　原振侠完全可以了解他们的心情，可是作为一个医生，这两个人，对他来说，是解开生命奥之谜的唯一例子，活生生研究的实例。若是就这样放过他们，那是人类科学上的极大损失！<p>　　当他想到这一点的时候，他自然而然地凝视着青龙，又凝视着杰西。<p>　　而青龙和杰西两人，又不约而同，尖声叫了起来：“你为甚麽看着我们？你为甚麽用这样古怪的眼光看着我们？你¨¨¨”<p>　　说到这里，两人一起喘起气来，但他们还是叫着：“你¨¨¨你心中是不是在想，怎样研究我们，怎样把我们当实验品？”<p>　　原振侠吸了一口气：“是的，发生在你们身上的事，或许可以解释人类生命之谜！”<p>　　杰西又怒又惊：“让人类的生命继续成谜好了，为甚麽要解开它？”<p>　　青龙也叫道：“别把我们看得那麽伟大，我只是我，可不愿为人类作牺牲！”<p>　　他说到这里，直指着原振侠：“我会留在这里，和杰西在一起，再也不会和知道我底细的人在一起。就算你把我的密宣扬出去，也不会有人可以找得到我！”<p>　　青龙在这样叫着的时候，面肉扭曲到可怕的程度，不但显示了他内心的极度恐惧，也显示了他的决心。原振侠在这些日子来，很了解青龙的性格，知道再对他说甚麽，也是没有用的了。於是，他转向杰西：“杰西先生，你呢？你可知道秀珍是多麽爱你？她和你们的孩子，难道你一点不想念他们？”<p>　　原振侠的话，令得杰西整个人都震动了起来。<p>　　原振侠又道：“你可知道秀珍为了寻找你，经了多大的苦楚？如果你还是人，就不该躲着她，拿出勇气来，回复你自己的身分，去见她！”<p>　　原振侠的话说得极诚恳，也十分有震撼力。可是他万万料不到的是，他的话才一出口，杰西就陡然大声狂笑了起来。<p>　　杰西一面笑着，一面重复着原振侠说过的一句话：“如果我还是人！如果我还是人！我就是不知道自己还是不是人！”<p>　　原振侠陡然提高了声音：“就算你根本不是人，你也应该¨¨¨”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_15'>奇缘 第15章</b><p>");

document.write ('　　原振侠是面对着杰西在讲话的，而且他必须劝服杰西，所以全神贯注在杰西的身上。自然，他绝想不到在这样的情形下，会有意外发生的。所以，当他突然感到脑後一下重击之际，他在昏过去之前，脑际只是闪过了青龙的名字，知道那一击是来自青龙的，然後，就甚麽也不知道了。<p>　　原振侠不知道自己昏迷了多久，当他又有了知觉之际，後脑上还传来一阵阵刺痛。他先是感到有无数雨点向他，然後，他大叫一声，坐了起来，发现他自己正在野外的一株大树下。雨势相当大，那株大树全然不足以避雨，他被雨一淋，清醒了许多，四面看看，想找避雨的地方，看到前面有一处凸出的山崖，就奔了过去，才奔了一步，在他的身上，就跌下了一样东西来。他低头一看，那是一个油纸包。<p>　　原振侠不知那是甚麽，立时拾了起来，奔到了那山崖之下，才喘了一口气，想起了昏迷不醒之前的事。虽然眼前一个人都没有，可是他还是叫了起来：“青龙！杰西！”<p>　　他叫了几声，一点回音也没有，定了定神，把手中那个油纸包拆了开来，里面是写满了字的纸张。当他把纸上写的看完之後，他不禁呆了半晌，那是一封信，是青龙和杰西联名写给他的。<p>　　以下，就是青龙和杰西联名给原振侠的信：原，当我发现你的话有可能打动杰西的时候，我出手把你打昏了过去。我必须这样做，杰西的动摇也只不过是一时间的事，如果他真的听了你的话，他一定会後悔不已。<p>　　当你醒来，看到这封信时，你已经在至少一百里之外。在你昏迷的时候，我们又利用了麻醉药，使你继续昏迷，然後，尽可能把你送到遥远的地方去。当我们挑出最可靠的人送你出去，算准了在你醒过来之前离去的同时，我们正向相反的方向前进，所以离你更远。你根本不必尝试来找我们，不但找不到，而且我们又吩咐下来，再有人来找我们的，一定是越南人的奸细，所有的游击队员，会毫不犹豫地杀死来找我们的人，唯有这样的安排，我们才是安全的。<p>　　我们不愿听从你的意见的理由，你应该已经知道了。但由於你没有我们同样的经历，所以其实也无法知道，我们心理上的恐惧是如何之甚。杰西为甚麽会怕大雷雨，就是因为不知道在再一次大雷雨中，我们又会发生甚麽变化！<p>　　在我们的身上，已经发生过一次变化，我们不想明白原因。我们不知道自己是甚麽，只好在没有人知道我们的情形下“活”下去。朋友，我们永别了。杰西说他也爱秀珍，但是他实在无法再和秀珍在一起，无法作为一个正常人再活下去。愿你千万不要有与我们同样可怕的经历，千万不要。<p>　　信末，是青龙和杰西两人的签名。<p>　　原振侠看了这封信後，呆了好久，以致大雨是在甚麽时候停的，他也不知道。他只知道，杰西和青龙两人，如果下定了决心要躲起来的话，那麽，真的不会再有甚麽人可以找到他们了。<p>　　原振侠感到了极度的怅然，过了好久，才镇定了下来，辨别了一下自己所在的地方，发现那是叁天前经过的，就在宋维埋骨的不远处。<p>　　他心中陡然升起了一个念头：到宋维埋葬的地方，去看一看！<p>　　他认定了方向，几小时後，就找到了那个山洞。他用一根粗树枝掘开了泥土，宋维的体更加腐烂得不成样子了，宋维并没有复活，真正死了。原振侠忍住了恶心，又将他埋了起来，然後，他开始回程，向泰国的边界进发。<p>　　他又经历了十来天可怕的旅程，只有他一个人。幸好他在宋维和青龙那里，学会了如何在这样恶劣的环境之中求生的方法，如果一开始就是他一个人的话，他早已消失在丛林、山地或是沼泽之中了。<p>　　在这十多天中，他一直在想着发生在杰西和青龙身上的事，而心中也迷惑得难以解得开谜团。他理解到，青龙和杰西的恐惧，未必只是心理上的毛病，可能在生理上，他们也感到有点与以前不同之处，只不过他们没有讲出来而已。<p>　　所以，也大有可能，在经过了死亡／复活的过程之後，他们已经变成了另一种人，和普通人有着根本不同的另一种人，这也正是他们感到恐惧的根源！<p>　　当他终於越过了边界，又进入泰国境内之时，他倒也有死里逃生的复活之感。<p>　　两天之後，原振侠到了曼谷，他在途中，已经知道了莱恩上校的大新闻。莱恩上校被宋维所骗，不顾一切地进入柬埔寨境内去找秀珍，不到叁天就被逮捕。他的联合国难民专员的身分救了他，越南军队把他驱逐了出来，他自然受到了谴责。<p>　　原振侠一到曼谷，就到莱恩的住所去，可是他没有见到莱恩，只见到了彩云。而且，屋子中一片凌乱，显然是已准备搬迁。<p>　　彩云消瘦了不少，看起来很憔悴，但依然不失是一个美人胚子。她并没有哭，只是淡然告诉原振侠：“我和他离婚了！”<p>　　原振侠苦笑了一下：“他在哪里？”<p>　　彩云撇了撇嘴：“不知道，他自动辞职，说是要尽他的馀年，去找秀珍。”<p>　　原振侠叹了一声：“那麽，秀珍又在哪里？”<p>　　彩云缓缓摇着头道：“不知道，她像是消失了一样，我看莱恩找不到她。其实，我也很想再见见她¨¨¨问问她¨¨¨如何才可以令得男人¨¨¨对她这样神魂颠倒？”<p>　　彩云说到後来，眼睛又不禁红了起来。原振侠再长叹一声：“其实¨¨¨任何女人都不会有这样的诀¨¨¨那只不过是缘分，奇妙的缘分！”<p>　　彩云的声音更伤感：“缘分？我不相信。难道我和莱恩之间，没有缘分？”<p>　　原振侠摊着双手：“这是无法回答的问题，如果这问题有答案，缘分也称不上奇妙了。”<p>　　彩云默然半晌，才道：“你见到了杰西没有？他怎麽样了？他的事¨¨¨”<p>　　原振侠只好含糊地应着：“见到了，他的事，根本是误会。而且，秀珍也不见得那麽迷人，杰西对她就一点兴趣也没有了。”<p>　　彩云长长地吁了一口气，彷佛有报了仇似的痛快。原振侠告辞之後，连走了几家酒吧，在其中的一家找到了莱恩。<p>　　莱恩上校的样子，变得几乎认不出来，十足是一个就会醉死在下级酒吧中的酒鬼。他甚至认不出原振侠来，口中只是满嘴地念着：“秀珍，秀珍¨¨¨”<p>　　原振侠望着他，难过地摇着头，他陪了莱恩几天，莱恩一直没有从酒精的麻醉之中醒过来。一直到莱恩在美国的亲人赶到，把他送到了医院之後的第叁天，莱恩才算是醒了过来。<p>　　在医院的病床上，莱恩双眼失神，问：“见到秀珍没有？她¨¨¨她¨¨¨”<p>　　原振侠吸了一口气：“莱恩先生，你可以尽你一切力量去找秀珍，告诉她，杰西已经¨¨¨死了。如果你爱秀珍，可以毫无顾忌向她示爱！”<p>　　莱恩一听得原振侠这样说，兴奋得全身发抖，而原振侠已不愿再和他说甚麽，转身走了出去。<p>　　原振侠并不介意自己说了一个谎，因为他知道，杰西是再也不会在人前出现的了。莱恩既然这样迷恋着秀珍，让他找到秀珍之後，去发展他的爱情，未尝不是一件好事。<p>　　他并没有在曼谷再逗留，就回到了家中。那一段经历，对他来说，就像是一场噩梦一样。<p>　　不多久之後，原振侠参加了一个有世界各地来的医学权威参加的座谈会，座谈会的主题，环绕着人类生命的奥。在座谈会快结束的时候，才轮到原振侠这个并非权威的医生发言。<p>　　原振侠的发言才一开始，就引起了极其剧烈的反应，有的人哈哈大笑，有的人摇头，有的人发怒。因为原振侠一开始就道：“现代医学上，对於一个人死亡的定义，有修正的必要。在被确认为死亡的情形之下，有的人其实并没有死，在某种情形下，可能复生！”<p>　　座中有人尖叫：“请举例说明，在甚麽样的情形下，死人会复生？”<p>　　原振侠答：“至少有一种情形，是可以肯定的！”<p>　　在众人的呼叫嘈杂声中，原振侠大声叫了出来：“这种情形是大雷雨！”<p>　　座中的轰笑声，简直是震耳欲聋的。原振侠涨红了脸，大声疾呼：“别笑！我们对人类生命的奥，所知实在太少。对大雷雨，各位又知道多少？大雷雨会造成甚麽变化，有人能讲得出来吗？我的经历是¨¨¨”<p>　　原振侠没有机会讲出他的经历，因为轰笑声把他的声音完全淹没了。一个看来十分有资格的长者，来到他的身边，拍着他的肩：“小伙子，你还是改行当幻想家吧，那比较适合！”<p>　　原振侠没有再说下去，他知道无法说服那些医学权威的。虽然人类的医学水准还那麽低，别说各种癌症了，连简单的伤风感冒，也还没有确实的医治方法，可是医学权威是那麽自满，这还有甚麽可说的呢？<p>　　在接下来的日子中，原振侠致力於查究“黄色死神”的来历。<p>　　可是，原振侠问了许多热带毒蛇专家，他们都连听也未曾听说过，在小宝图书馆如此丰富的藏书之中，也找不到这种毒蛇的记录。当然，在宋维的家乡，一定有人知道的，但宋维说过，那是他们一族最高的密，他没有法子探究得到的。<p>　　原振侠自己可以肯定的是，他的那个公式，虽然是他的假设，但至少有两个例子，是证明他的公式可以成立的：某种情形下的死亡，在某个特定时间内，在某种环境之中，可以复活。<p>　　叁个未知数！人类生命的奥实在太复杂了，叁个未知数，算是甚麽呢？原振侠只好叹息。<p>　　若干日之後，原振侠忽然接到黄绢打来的电话。黄绢在电话中，用相当恼怒的声音责问他：“你把我的人怎麽了？我要他帮助你，你们是一起进入柬埔寨的，他怎麽失踪了？”<p>　　原振侠用苦涩的声音回答：“他¨¨¨你说的是青龙？他遭到了一点意外¨¨¨”<p>　　黄绢的声音仍然愤怒：“甚麽意外？他是我们在中南半岛最好的人，他现在在哪里？”<p>　　原振侠叹了一声：“不知道，我想¨¨¨不会有人知道他在甚麽地方了！”<p>　　黄绢停了半晌，才道：“说真的，原，你那次到柬国去，目的是甚麽？”<p>　　原振侠声音之中，充满了茫然：“不知道，真的，不知道！”<p>　　黄绢又沉默了片刻，才突然挂断了电话。<p>　　说起长途电话，除了黄绢以外，还有一个人，更不断地打电话给原振侠，那是莱恩。<p>　　莱恩的电话，几乎是千篇一律的：“我还没有找到秀珍，还没有¨¨¨”<p>　　接着，就是一阵近乎呜咽的、痛苦莫名的声音。<p>　　秀珍到哪里去了呢？原振侠也不时想着。可是他知道，一个人要消失到再也不和熟人相见，绝不是甚麽困难的事。世界如此之大，要躲起来，真是太容易了，杰西和青龙不是也等於在世上消失了吗？<p>　　原振侠略感遗憾的是，虽然在各个不同人的叙述之中，他对这位阮秀珍女士，知道得十分多，可是他却始终未曾见过她。自然，他也无法知道，秀珍和那些迷恋她的男人之间的缘分，是怎麽一回事？<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_01'>精怪 第01章</b><p>");

document.write ('　　医院各处走廊上的扩音器都传出声音：“原振侠医生，请到院长室……原振侠医生，请到院长室……”<p>　　原振侠正从三楼的病房中走出来，医院的三楼是儿童病房，有许多年幼的病人，有的甚至是才出生不久的，原振侠和其他几个医生，刚才就对一个有先天性心脏缺陷、出生才三天的婴儿作了详细的检查。<p>　　那婴儿一切正常，就是左心瓣缺了一半，所以生存的机会只有百分之十，就算侥幸经过了手术校正，使他可以活下去，他一生也无法和正常人一样生活。<p>　　所以，原振侠离开病房的时候，心情十分沉重。医院中每天都有各色各样、各种病人离开人世，原振侠断不是为了那婴儿可能夭折而难过。他是在思索一个问题。<p>　　他想的是：在精子和卵子结合之后，受精卵在母体的子宫之中，按程序发育长大，虽然在大多数的情形下，都会形成发育正常的胎儿，但是为何有那么多先天性有缺陷的胎儿形成？<p>　　有些时候，胎儿的形成是有因由可以追寻的，但是更多的却会全然原因不明！<p>　　像先天性心脏缺陷，是怎样形成的呢？好好的一个胎儿，为什么在身体组织那么重要的部分会忽然少了一点东西，以至于他的发育过程全是白费了的，因为他没有什么活的机会。<p>　　如果少了的是一只手指、一只耳朵，那全然不成问题，可是有先天性心脏缺陷的婴儿，好像有越来越多的趋势，全世界的医生都致力在研究其中的原因，可是直到如今为止，还是一点结果都没有！<p>　　原振侠就是在这种心情沉重的思索之中，从病房走出来有，所以扩音器中传出来的声音虽然响亮，他也根本未曾注意，一直到有一个护士用惊讶的目光望定了他：“原医生，院长在找你！”<p>　　原振侠这才“啊”了一声，听到了广播，走到电梯口，电梯恰好来到，他走了进去，遇到了另一位医生，向他打了个招呼，道：“五楼那个怪老头不行了？”原振侠苦笑了一下，“五楼的那个怪老头”是医院中著名的病人，由原振侠主治，患的是肺癌，超过七十岁的肺癌病人是完全没有治愈希望的，医生所能做到的，只是尽量减少病人的痛苦而已。而这个病人被称为“怪老头子”，也是有原因的。<p>　　怪老头子并不是模样怪，而是他的行为怪，他独住在五楼的一间头等病房之中，送他入院的是他三个女儿。入院那天的情形，原振侠记得很清楚，“怪老头子”是由救护车送来的，可是看来精神并不坏，坚持要自己走，非但不肯用担架、轮椅，而且也不要他三个女儿扶持。<p>　　怪老头子的年纪超过七十，他的三个女儿，由三十余岁至四十余岁不等。虽然是送亲人入院，可是，这三个中年妇女却还想在衣饰上表示她们是富贵人家，穿戴着许多俗气而不合时宜的珠宝首饰，而且，不顾医院之中要保持寂静的普通常识，用着类似女高音的啜子在作联珠炮的争论。<p>　　当怪老头入院之前，医院方面已决定了原振侠作他的主治医生，所以，当他坚持要自己走路之际，因为他知道，一个绝症病人的求生意志可以使他忍受晚期症状痛苦的能力增加，这老病人看来精神也不差，这是一个好现象。<p>　　原振侠一直跟在他的身边，怪老头子显得相当不耐烦，走了几步，就向原振侠瞪眼睛：“小伙子，别在我面前摆出一副医生的架子来，我在念医学院的时候，你这小子，当然还没出世！”<p>　　这句话，倒很出乎原振剑的意料之外，因为在病人未进院之前，作为主治医师的，自然需要熟悉病人的资料。<p>　　病人得了肺癌，已由种种检查证实了，是毫无疑问的；而在病人生活资料上，却绝未证明病人本身也是一个医生——通常，如果病人的职业是医生的话，是一定会特别指出的。原振侠还曾留意过，这个病人的职业栏上，填着“已退休”的字样。<p>　　所以，那时，原振侠廉就用略带惊讶的语气道：“原来是前悲，请多多指教！”<p>　　这原来是一句十分普通的客套话，当知道对方的身份也是一个医生而年纪又比自己大许多的时候，自然应该这样说法。<p>　　可是怪老头子却翻了翻眼睛：“什么前辈，什么指教，指教什么，哼，电视剧看得太多了！”<p>　　这时，恰好有不少医院中的人在附近，都听到了原振侠和病人的对话，几乎每一个人的心中都想：这老头子真怪！“怪老头子”的名字，在医院上下，不胫而走，就是从那次开始的。<p>　　原振侠当然并未介意，他不明白对方这样说是什么意思，只好顺口道：“老先生，虽然你是医生，可是现在，你是……”<p>　　他本想讲“现在你是我的病人”，可是他的话才讲到一半，怪老头子大声道：“住口，谁告诉你，我是一个医生？”<p>　　原振侠不禁愕然了，他望着对方：“刚才你自己说，你在医学院的时候……”<p>　　老头子一副不屑的神情：“我上过医学院，难道就是医生了吗？哼，医生，现在被人称为医生的，算是什么东西！”<p>　　这句话一出自老头子的口，不但原振侠怔呆，所有人都面面相觑，在医院中骂医生是“什么东西”，这情形和在佛寺骂和尚是“秃驴”，也就没有什么大小分别了。其时可以听到那句话的医生，至少在五个以上，人人都不知道如何反应才好。<p>　　怪老头子还十分得意，在讲了那句话之后，还重重地“哼”了一声，以示他对自己那样讲，绝对没有后悔或表示歉意之意。<p>　　原振侠知道，若果再在这个问题上纠缠下去，一定只有令得场面更加尴尬，所以他立时转向那三位女士：“三位是老先生的女儿吗？”<p>　　三位女士年纪最大的一位，用宏亮的嗓音道：“是！我们要头等病房！”<p>　　这时，争执又起来了，老头子立即抗议：“不，我不住头等病房！”<p>　　三位女士坚持坚持：“要头等病房！”<p>　　怪老头子的声音不低，三位女士的声音更高，这种情形的争执，在医院中发生，本来是十分惹人反感的，可是他们争是的病房等级，而且是小辈坚持要住头等病房，表示他们的孝心，这又令人起敬，所以周围的人虽然暗暗邹眉，但也并没有说什么。<p>　　原振侠在一旁，看着这样争下去，不是了局，就问：“老先生，头等病房，适宜静养，既然三位……”<p>　　怪老头子又打断了原振侠的话头：“住头等病房，连和个人说话都没有！”<p>　　三位女士之中的一位一撇嘴：“没有喜欢听你说话的！”<p>　　这一句话，把怪老头子激怒了，他本来灰败的脸色居然一下子就涨红了，而且剧烈呛咳起来。<p>　　怪老头子在呛咳之际，神情显得十分痛苦，可是他还是挣扎着把他的话说了出来：“你懂得屁！人人都不喜欢听，有什么关系？怎知我不会恰好遇到一个天才，听得懂我的话？”<p>　　那位女士捱了骂，仍然是一副不服气的神情，可是也不敢再说下去了。怪老头连连喘气，话都讲不出来，就在他无法表示反对的当儿，三位女士已作出决定：住头等病房。<p>　　于是，怪老头就在原振侠、两个护士、三个家人的簇拥之下，浩浩荡荡地进入了五楼的一间头等病房。<p>　　一直到了头等病房，怪老头子才喘定了气，他气吼吼地又讲了几句话，原振侠听了之后，就不禁呆了一呆，因为那几句话是用又纯又流利的德语讲出来的，讲的是“别以为全世界都没有人懂，就等于事实不存在！”<p>　　原振侠的讶异实在是有道理的，因为那怪老头子的外形，看起来绝不像是会说如此流利德语的人。对了，应该来说一下这个被称为怪老头子的老人的外形了。当然，这是说他进院那天的外形。至于后来，人人都知道癌细胞是如何在吞噬着人的健康，会使病人的外形起可怕的剧变，那就不必再形容了。<p>　　进院那天的怪老头子，身形高大，但是却已经相当瘦，额骨高耸；杂乱的短须和杂乱的头发全是花白班驳的；大手大脚，手上的指节骨都异常突出。他衣着随便，穿的是一套式样十分古怪的西装，那种样子的西装只有在那个时代作背景的电影之中，才能看得到。手中拄着一根手杖——如果没有那根手杖，他又没有人扶，只怕自己不能走动。<p>　　手杖是西式的，看来也十分残旧了，手杖上有一个半圆形的球，倒是金光灿烂，可能是纯金或是K金铸成的。这种神情的一个人，忽然说起流利的德语来，不是很值得惊讶么？而且，他这句话，分明不是存心向人家说的，而是在自言自语，由此可知他平时在思考的时候，也是习惯使用德语的。<p>　　原振侠所立即想到的：他自己曾念过医学院，可能不是假的。<p>　　所以，他顺口问了一句：“老先生曾在哪间医学院进修过？”怪老头只是闷哼了一声，当时并没有回答，一直到好几天后，原振侠才从和他的一番对话中，多少知道了一些他在什么医学院进修过的资料。<p>　　原振侠记不清是怪老头子入院之后多少天的事了，大抵不会超过一个星期。<p>　　怪老头子当然是有名字的，他有一个相当冷僻的姓：厉，名字是大遒。可是人人在背后都叫他怪老头子，当面，自然称他厉老先生。<p>　　几天信下来，怪老头子倒并没有什么怪行，可是他对医药方面知识之丰富、熟谂，凡是和接触过的医生或护士，都认为他是一位极其杰出的医生！可是他又曾当众否认过他是医生。<p>　　有一天，医院院长和原振侠一起从病房出来之后，就曾说过：“真奇怪，怪老头子应该是一位极其出色的医生，厉大遒，怎么从来没听说过他的名字？，只知道有一位杰出的数学家叫吴大遒。”<p>　　原振侠笑道：“叫大遒这个名字的人多得很，清朝就有一个词人叫钱大遒。或许他曾改过名字，所以你不知道有这个人。”<p>　　院长摇了摇头，原振侠也知道自己这样说，在道理上不是十分讲得通，因为院长在医学界的资格相当老，一位杰出的医生，又是中国人，没有理由是他从来没听说过的名字！<p>　　当时，他们的谈话到此为止，并没有深究下去。两三天之后，当原振侠替老头子检查了一下，发现他的病越来越恶化之际，勉强安慰他几句时，怪老头“哼”了一声：“你是在日本学医的吧！”<p>　　原振侠不敢怠慢，忙道：“是，日本轻见医学院！”<p>　　怪老头子“哼”了一声：“日本人最虚伪了，还要鼓励病人用意志活下去！”<p>　　原振侠道：“日本民族性有他们虚伪的一面，但是我不认为医生鼓励病人尽量运用求生的意志是一种虚伪的事情！”<p>　　怪老头子又“哼”了一声：“轻见这个人在德国的时候，我见过他，他的名字很怪，好像是小……小……”<p>　　原振侠道：“轻见小剑，轻见医学院，就是他所创办的，相当有地位。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_02'>精怪 第02章</b><p>");

document.write ('　　怪老头子嘲弄似地笑了起来：“日本的医学，先学荷兰，又学德国，现在，又唯美国是尚，一塌糊涂，从来也没有自己的创造！”<p>　　原振侠听得出对方的语气当中，对自己充满了轻视，他也不禁有点生气。<p>　　原振侠虽然生气，但当然不会在一个垂死的病人面前发作，他只是道：“厉老先生是在德国学医的？”<p>　　这一句普通的问题，怪老头子反应也是十分古怪，他双眼睁得极大，望着天花板，像是正在缅怀着遥远的往事。<p>　　过了好久，他才从回忆中醒了过来，忽然又激动了起来：“德国又怎么样？德国人自认为是医学先驱——”在这里，他来了一句用德语讲的话，全然是模仿德国人的语气说的“现代医学从德国开始！”<p>　　然后，他又是“哼”地一声：“狗屁！德国人一点想象力都没有，没有想象力，怎样做得好一个医生？”<p>　　他在讲最后一句话时，向原振侠望来，像是征求原振侠的同意。<p>　　一般来说，大多数人都会认为医学是一门脚踏实地的科学，注重实验的结果，不肓作想象，自然对怪老头子的意见不会同意。<p>　　可是原振侠本来是一个想象力十分丰富的人，他又曾有过许多怪异奇幻的经历，所以他对老头子的说法，倒是同意的，他由衷地道：“是！”<p>　　怪老头子高兴了起来，忽然收剑了高兴的神情，长叹了一声，喃喃自语：“有什么用，有什么用！”<p>　　原振侠见他忽然伤感起来，就不和他再说下去，作了一个手势，示意他好好休息，就要离开，当原振侠要拉开门之际，忽然听到怪老头子讲了一句话：“我有一个儿子！”<p>　　一个人，尤其是一个老人，人一个儿子，那是普通之极的事情，原振侠听后，只是“嗯”了一声，连身子都没有过来。<p>　　可是，怪老头子接下来的一句话，却令原振侠像是当背心被人重重地打了一拳一样！怪老子接着说：“可是我又杀死了他！”原振侠一怔之下，立时转过身来，发现怪老头子的双眼直视怪老头子的双眼，直视着天花板，神色惘然，看来刚才那句话，他根本不是对原振侠讲的，只是在自言自语！原振侠呆了一呆，一时之间，倒不知如何接口好，怪老头子双手发颤，举了起来，掩住了脸，喉间发出了一阵抽噎来。<p>　　怪老头子的行动和他所发出的声音，足可以令人知道他的内心痛苦莫明。原振侠在震动之余，心中“啊”了一声！这老人，他曾经杀死过自己的儿子！<p>　　如果眼前的老人是一普通人，原振侠一定不会想到旁的方面，可是那怪老头子，夫论从哪方面来看，都是一个医生，那么他的话就可以从另外一个角度来理解，譬如说，他的儿子生了病，由他来医治，而结果不治，那么也可说是他杀了自己的儿子；更有可能，在医治的过程中，他曾犯过错误，导致他的儿子死亡，在心理上，他会认为他杀死了自己的。另外还有可能的是，怪老头子在强烈的药物治疗之下，起了幻觉，把一件根本没有发生过的事，当作发生过。<p>　　究竟是一种什么样的情形，原振侠在未曾确切知道之前，自然不知道如何反应才好。<p>　　而就在这时，怪老头子的双手抖得更厉害，他仍然用手掩着脸，呜咽的语声自他的指缝之中迸出来：“我不能不杀他，不能不杀他！”<p>　　这两句话，原振侠是听得清楚的，接下来，又有几句话，由于他一面抽噎，一面说着所以全然听不清楚。原振侠听了那两句话心中更是怵然。因为从这两句话听来，他不像是在什么医治过程中杀了人，而是故意的谋杀，只不过当时的情形是他“不能不杀他”而已！原振侠来到了床边，低声叫道：“厉老先生！厉老先生！”怪老头子停止了抽噎，刹那间静了下来，静得原振侠认为他几乎没有呼吸了，才听得他的声音：“刚才我在自言自语，你当作什么也没听到吧！”<p>　　原振侠又怔了一怔，在当时的情形下他实在不能做什么。<p>　　对方是一个垂死的病人，就算他真的杀死过自己的儿子，也是无法追究的事情，他只好答应着，走出了病房。虽然以后几天，再没有听得怪老头子提起过什么儿子的事来，但是原振侠心中，始终存着一个疑团。<p>　　这个疑团，也没存在多久，就解开了。那是两三天之后，那三位女士又一起来探访她们的父亲之后的事。<p>　　三位女士显然都已嫁了人，而且各有自己的家庭，可是他们每次来，都是一起来的，这次也不例外，当她们离开之际，原振侠在医院门口，遇见了她们，想起了怪老头子那天的话，就叫住了她们，问：“厉老先生有一个儿子——你们的兄弟？”<p>　　原振侠才问了一句，那三位女士陡然之间嘻哈大笑了起来，那真令得原振侠莫名其妙，问起她们的兄弟，而这个兄弟又有可能是给她们的父亲杀死的，那又有什么好笑的？<p>　　原振侠也不知道如何去制止那三位女士的狂笑，他只好等着，一直等到她们总算停住了笑声，其中一个才道：“老头子想儿子想疯了，他只有我们三个女儿，哪里来的儿子！”<p>　　原振侠“啊”地一声：“可是……可是……”<p>　　他在考虑，是不是要把那怪老头子的话讲出来，因为那毕竟是一件不寻常的事，可是就在他犹豫间，另一位女士已经道：“他还说，他杀死了他的儿子，是不是？”<p>　　还有两位道：“他终于对人讲了，那么多天才讲，真不容易！他不想住头等病房，就是好向别人讲他的这件事！天晓得，谁会听他的？”<p>　　原振侠不禁啼笑皆非：“三位的意思是，根本没这回事？”<p>　　三位女士道：“他也曾一本正经地对我们说过，那时我们母亲还在，母亲就骂他是神经病，想要儿子想疯了，胡说八道！”<p>　　原振侠大大地吁了一口气，疑团消散，他又问“厉老先生……曾是一位医生？”<p>　　三位女士又互相望着，现出了十分滑稽的神情来，用夸张的声音反问：“医生”<p>　　原振侠怔了一怔，看得出这三个女儿对她们的父亲的了解，连表面程度都不够，对于这一点，原振侠实在无法掩饰对她们的不满：“厉老先生是一位很有资格的医生，们曾在德国留学，攻读医学，你们应该知道这一点！”<p>　　三姐妹互相望着，像是听到了最可笑的笑话一样，纷纷道：“留学？”“在德国攻读？”“留学？”就像她们从来没有听过那些名词一样，接着，她们三人又一起哈哈大笑起来！<p>　　原振侠的心中实在十分疑惑，做女儿的对父亲再不了解，也不可能到达这种程度，这其中，自然大有跷蹊在！他定了定神，问：“那么，厉老先生是干什么的？”<p>　　三位女士异口同声答：“他？什么也不干！”<p>　　原振侠不禁又好气又好笑：“什么也不干，那么，何以为生？靠什么生活？”<p>　　三位女士又笑了起来，一个道：“医生，靠祖产，祖先有产业，你明白吗？”<p>　　原振侠摇着头：“不明白，我不明白何以你们对自己的父亲知道得那么少？”<p>　　三位女士一怔：“少？轮到我们不明白了，你说的关于他的一切，我们听来像是天方夜谭一样！”<p>　　原振侠闷哼了一声：“至少，你们应该听他们讲过德语，就知道他到过德国！”<p>　　三人一起摇头：“他极少和我们讲话，小时候，我们对他的印象是，他只是躲在乡下那幢古老大屋的一个属于他自己的角落中，你当然知道，乡下的大屋大起来，可以大得吓死人，哪像现在，有几间房间，就算是花园洋房了！而我们家的屋子又特别大，他躲在一角，谁也见不到他，还讲什么话？“原振侠心想，原来，厉大遒不是到了年纪老了才怪的，年轻的时候，已经是怪人了！<p>　　他又问：”那么你们的母亲呢？难道令堂不向你们提及厉老先生的事？<p>　　三姐妹中的大姐摇着头：“我妈妈也很少见到他，她是乡下一个穷家女，忽然厉家少爷——就是我爸爸，派人来提亲，那还有什么话说的，当然就千顺万顺地嫁了过去，厉家在乡下十分有钱，我祖父又故世得早，财产全由我爸爸掌管着，我母亲日子当然过得丰衣足食，可是我爸爸不怎么见她，母亲倒是经常对我们说……”<p>　　说到这里，另一位女士打断了她的话头：“这些家里的事，不必对人家说了！”<p>　　原振侠道：“不！不！知道病人的情形越多，对病人越有帮助！”<p>　　当他这样说的时候，他心中不禁暗暗骂自己一声“卑鄙”。虽然他说的话，是毋容反驳的。但是他自己心中雪亮，这时自己不断地追问，只是对这位看来充满了神秘色彩的厉大遒先生有了好奇心，想知道更多一点有关他的事而已！<p>　　他这样讲了之后，三姐妹沉默了半刻，大姐才问：“老人家的病已经没有希望了，是不是？”<p>　　原振侠叹了一声，又摊了摊手：“是的，只不过在拖时间而已！”得到了这样的回答，三姐妹并没有什么悲戚的表示，只是互相望了一眼，原振侠又想追问，可是又觉得这有点故意在打听人家的**，所以一时间不知如何开口才好。<p>　　幸而那三位女士的发表欲相当强，不等原振侠再问，大姐说道：“我们母亲在我们小时候，常形容她见老头子的次数少，说是有三年，寒天特别冷，她替父亲送被子去，就有了我们三姐妹！”原振侠听了，不知道是笑好，还是惊愕好，夫妇之间见面少到这种程度，也算是罕见的了。自然，在以前乡下的富豪家庭之中，可能有这种情形发生，但通常都是男方另外有了堪眷念的女人，才会这样，但是听来，厉大遒的情形却又不是这样！原振侠再问：“令尊一直是自己一个人住在大屋的一角？”<p>　　大姐道：“是啊，我们母亲去世很早，他也没有续娶，后来离开了乡间，来到了大城市，那时我们三姐妹，还要人照顾，他就雇了人来照顾我们，造了一间大屋子，他就躲在屋子的三楼，也不让我们上去，连吃饭，一家人都是不在一起吃的！”<p>　　这种情形，除了说明厉大遒是一个性情孤僻的人之外，似乎没有别的解释。<p>　　可是从这十来天，原振侠和他接触的情形看来，厉大遒怪是有点怪，但决不是如此孤僻的人！<p>　　厉大遒不但满头满脸全是青筋，而且，手还剧烈地发着抖，指着他的三个女儿，双眼睁得极大，看他的情形，分明是在盛怒的状态之中，有什么话要责问他的三个女儿，可是他的身体又实在太虚弱，所以除了用发颤的手指指着和不住地喘气之外，什么都不能做！那时候，在他身旁的一个护士也吓坏了，连忙去扶他，想把他颤动的身子按下去，但是厉大遒却挣扎着，坚决要坐起来，护士没有法子，只好扶着他坐了起来，当他勉强坐起来时，他全身的骨节都在发出“格格”的声音来，那种发自一个垂死的老人体内的异音，听了，真叫人感到死亡之神已经直逼而来！<p>　　原振侠也忙到了病床旁，在他的背上敲着，示意护士也都那样做。<p>　　三姐妹互相望着，神情既是惊愕又是惶然，她们还不知道自己做错了什么。<p>　　这时，原振侠也只认为，老人听到了三个女儿在他的病床之前，公然计论他的遗产而生气－－这是垂死老人的通常反应。<p>　　过了一两分钟，厉大遒才缓过了一口气来，颤声道：“你……怎么知道……有……一个大保险箱？<p>　　三女儿指着自己的心口，一时之间，不知如何回答才好，厉大遒的声音听来短促而凄厉，简直象是用哨子吹出来的一样：“说！”<p>　　三女儿忙道：“是……我说，我说！有一次，我上三楼去……你在午睡……我当然看到了那个……放在你床边的大保险箱！”<p>　　厉大遒的神情更加恐怖：“你……你……我不准你们上三楼……你上去……干什么？”<p>　　三女儿被她父亲逼问得几乎哭了出来：“爸，那是好几年之前的事，我早忘记忘记为什么要到三楼去了！”<p>　　厉大遒急速地喘气，喘了好一会儿才停止，原振侠示意护士让他躺下来，可是他却不肯，指着原振侠，一面喘气，一面道：“你们听着，在这里的人……全都听着……全都……”<p>　　原振侠道：“有什么话，慢慢再说！”<p>　　在他说了这句话之后，接下来厉大遒所说的话，真令他目瞪口呆！<p>　　那保险箱中有什么东西，他似乎十分难以说出口来，“的”了很久，身子猛烈发抖，一口气缓不过来，看来像是就此要咽气一样。这时，三位女士紧张之极，一起在床前，望着她们的父亲。<p>　　原振侠知道，这三位女士对父亲根本没有什么感情，这时她们这样望着老人家，绝不是关心老人，而是关心那口大保险箱中有什么金银财宝和他准备如何处理而已！正当原振侠这样想的时候，老人一口气又缓了过来，说了一句人绝不能相信自己耳朵的话来。<p>　　老人还是没有说出保险箱中的是什么，他只是努力把一直指着原振侠的手指，离原振更近了些，尖声道：“我把那保险箱……送给你！一切归你全权处理！”<p>　　接着他又道：“你们听到了没有，那口大保险箱和箱中的……的……全都属于他所有！”<p>　　这两句话一出口，不但原振侠错愕之极，三位女士更是张大了口，合不拢来！<p>　　原振侠陡然一震之后，用力摇了摇头，他做梦也想不到自己会卷入厉大遒的遗产纠纷之中，他在几秒钟之后就定下神来，忙道：“厉老先生，我不会要你任何东西的！”<p>　　厉大遒的喉际，发出了一下可怕的声音来，颤抖的瘦得只剩骨头的大手，一下子抓住了原振侠的手腕，手是冰冷的，在那一刹那间，原振侠在感觉上就像是被什么鬼怪抓住了一样。<p>　　厉大遒抓住了原振侠的手，又道：“我那口大保险箱是属于你的，这是我的遗嘱，现在有证人……听到我这术说，……我还会通知律师……正式……”<p>　　原振侠心中，已再也没有法子说下去，只是喘着气，原振侠向那三位女士望去，只见那三位女士都对他怒目而视。<p>　　原振侠心中，真是既好气又好笑，心想自己真可以说是无辜之极了，他忙道：“三位，你们放心，令尊的东西我绝不会要，当然归你们所有！”<p>　　在三位女士还在回味着原振侠的话、考究是真是假之际，厉大遒再次尖叫：“不，那是你的，是……你的……是我……”<p>　　厉大遒叫到这里，显然已超过了他体力所能支持的极限，身子一阵抽搐，双眼向上一翻，原振侠忙道：“快，准备注射器！”<p>　　急需应用的药品，就放在病房中，护士立即准备好，原振侠提起注射器，将药物注射进了老人的手臂之中，老人总算不算再翻眼，眼皮垂了下来，护士将他的身子慢慢放了下来。<p>　　原振侠看看病情暂时不会有什么恶化，才吁了一口气，向三位女士作了一个手势，示意她们离开病房，走到了走廊的一端，虽然他心中觉得事情荒唐可笑，但他还是十分正色地道：“什么大保险箱、小保险箱，我绝对不会要的，你们请放心！”<p>　　三位女士直到此际，才算心头落了一块大石关，不约而同地一起松了一口气。原振侠又道：“从此以后，请你们也别在老人家面前，提起遗嘱遗产的事了！”<p>　　三姐妹一起苦笑，大姐道：“原医生，你不知道，爸爸……初到这里时，还有不少祖产，可是……坐吃山空，已经只剩下一个空壳，我们三姐妹替他东挪西借，垫进去不少，这大保险箱是我们唯一的指望……”<p>　　原振侠听到这里，几乎想要呕吐反胃了，忙一挥手：“行了，还是你们的指望，别再多说了！”<p>　　大姐这才讪讪地住了口，一副不好意思的神情，可是却又掩不住心中的高兴。<p>　　在那次之后，厉大遒的情形更坏，很少讲话，即使他在勉强有精神可以讲话的时候，他也绝口不再提那口保险箱的事，原振侠自然更不会提，因为他根本没有把这件事当真和放在心上。<p>　　又隔了若干天，原振侠和另外两个医生会诊厉大遒，三位医生心中都在摇头，可是厉大遒那天，精神又特别好。三位医生偶然地提到了一个医学上的问题，有屯一些争执。<p>　　他们偶然提到的问题，是“试管婴儿”。一个医生不知是怎么开始的，闷闷地便说了一句：“现在的所谓试管婴儿，这一个名称其实是不对的，其实还是母体婴儿！”<p>　　那医生道：“把卵子自母体中取出来，使精子和卵子在试管之中，然后，又把受了精的卵子，移植回母体的子宫去让受精的卵子仍然在母体的子宫内发育成长，再通过正常的生产程序生产出来，这难道就可以把婴儿称为试管婴儿了？”<p>　　原振侠也参加了讨论：“这名称的确值得商榷。可是，生命最初形成却又实在是在试管之中完成的，似乎也可以这样称呼。”<p>　　那首先提出问题的医生道：“如果婴儿一直到发育成长到成为正式的生命，我的意思是，到他可以用他自己的器官呼吸空气，就像胎儿离开了母体之后的情形那样之前，全是在试管中度过的，那这个名称才正确！”<p>　　另一个医生笑了起来：“这是人类的理想之一，将来，生命，下一代的生命全从培养器中培养出来，女人可以不必怀孕，不必再受分娩的痛苦，不会因为怀孕分娩而影响女性美妙的线条，哈哈哈，这多美妙，只不过，这不知道是多少年以后、将来的事了！”<p>　　当他们说到这里的时候，忽然听到躺在病床上的厉大遒发出了“哼”的一下冷笑声来。<p>　　那刚才打着哈哈的医生还笑着问：“厉老先生，我说得不对吗？”<p>　　这些日子来，医院中的医生都知道“怪老头子”医学知识之丰富绝不在专业医生之下，所以对他都相当尊重。但当时那医生这样问，自然也不会有真正向厉大遒请教的意思在内，只不过是顺口说说而已。因为所谓“试管婴儿”这种医学上的突破，还是近几年来的事，就算厉大遒曾攻过医学院，那也是很多年之前有事了，在三四十年之前，那种情形，是想也不会有人去想及的，厉大遒当然也不会有什么意见发表。<p>　　可是，在那位医生一问之后，厉大遒却道：“哼，只是将来的事吗？”<p>　　他这句话，自然是针对那医生刚才的那番话而说的，那医生立即笑道：“不是将来的事，难道是过去的事了？”<p>　　厉大遒没有再说什么，闭上了眼睛，只是在他脸上流露出来的那种神情，却是人人都可以看得出来，那医生年纪轻，有点不服气，还想再说什么，可是原振侠却作了一个手势，阻拦了他。那两个医生离去之后不久，原振侠还留在病房之中，却听得厉大遒已经进入神智不清的状态之中了，在医院扩音器召唤原振侠到院长室去的时候，在电梯中，一个医生提起“五楼怪老头子不行了”，倒使原振侠想起怪老头子入院后的种种神情来。<p>　　在这些日子来，原振侠对厉大遒倒是有相当程度的好感，至少，他是一个十分神秘的病人，不但被称为“怪老头子”，而且，使人感到一些神秘的事环绕着他，可是他自己的话，又令人莫名其妙，什么他有一个儿子，又被他杀死了云云。<p>　　原振侠一面想着，一面来到了院长室的门口，他敲了敲门，听到院长室中有个相当洪亮的陌生笑声传出来，当他推门进去时，看见了一个身形壮硕的西方老人，一头银发，配着一件鲜红色的衬衫，正一面笑着，一面和院长说着话，原振侠虽然从来也没曾见过他，可是这时，却也不由自主地“啊”了一声，立时叫出了他的名字：“冯森乐博士，你是什么时候来到东方的？”<p>　　那个壮硕的西方老人，若是有现役医生而不知道他的大名和未曾见过他的相片的，那情形就像是现役的职业围棋手不知道林海峰一样的不可思议。<p>　　冯森乐博士是德国人，当他以最优秀的成绩在德国最著名的医学院毕业之后，几十年来，在人类医学的发展上，不知作出了多少贡献，赢得了举世的崇仰和尊敬，是医学界的巨人，难怪原振侠一看到他，就由衷地表示着自己的敬佩和高兴。<p>　　冯森乐博士的地位虽然高，但是人却十分随和，呵呵笑着：“纯粹是私人旅行___”他指着院长：“同时，也到处看看老朋友！”<p>　　原振侠陪着笑，搓着手：“能不能替我们作一个短短的讲话呢？”<p>　　原振侠是医院中医生同乐会的干事，他想趁此机会，请冯森乐博士对医院的医生讲一次话，那肯定可以获益匪浅。但是冯森乐博士却摇头：“小伙子，让我好好度一次假，好不好？”<p>　　原振侠当然不便勉强，院长已经道：“别打扰他，他也需要休息的。振侠，刚才接到报告，五楼的厉大遒已经在弥留阶段了？”<p>　　这时，多半是为了礼貌，所以院长和原振侠之间的对话，也是用德语进行的。原振侠点头：“是，就是今天的事情了！”<p>　　院长道：“应该通知厉大遒的家人！”<p>　　他们的对话之中，提到两次“厉大遒”的名字，冯森乐博士现出了讶异和沉思的神情来，问：“厉大遒？那是一个中国人的名字？”<p>　　原振侠和院长都想不出何以冯森乐博士会对一个垂死的病人的名字感到兴趣，所以听了他的问题之后，只是顺口答应了一句：“是”<p>　　原振侠在回答之后，本来已不必再留在院长室了，可是他觉得，能够看到冯森乐博士，是一种难得的荣幸，所以依恋着不想就走。冯森乐博士想了一想，拿起纸和笔，在纸上相当困难地写起中国字来。<p>　　他虽然是人类历史上最杰出的科学家，可是要一个西方人写中国的汉字，其困难程度是可想而知的。原振侠和院长都知道他想写什么，都用有趣的神情看着他，过了一会儿，看见他写出了三个字来，除了中间一个“大”字，一下子就可以看得出来之外，另外一上一下两个字，真认不出是什么字来。<p>　　可是冯森乐博士却一本正经地问：“厉大遒，中国字是这样写的？”<p>　　他这样一问，原振侠和院长都不由自主地发出了“啊”的一声，这实在是很令人惊讶的事，那另外两个字本来是无法认得出是什么字来的，可是这时，经冯森乐博士一问，看起来，一个真像是“厉”字，而另一个，也恰拟“遒”字！<p>　　原振侠和院长互望了一眼，心中大是疑惑，因为即使是中国人，在听到了“厉大遒”三个字之后，也未必能肯定写出这三个字来，何况是冯森乐博士！<p>　　原振侠首先觉得奇怪道：“博士，你怎么会写出这三个汉字来的？”<p>　　博士“啊”了一声：“真是他，他快死了？我要去看看他！”能够使冯森乐博士这样震动这样急于相见的人，绝不会是一个普通人，这一点，绝对可以肯定。可是厉大遒，他却不过是一个怪老头子而已！在原振侠和院长还未曾弄明白是怎么一回事时，博士已经是一副急不可待的样子。原振侠忙道：“请跟我来！”<p>　　他带着冯森乐博士，向外走去。院长急急跟在后面。博士一经过医院的走廊，立时被人认了出来，造成了极大的轰动，不论是年长的还是年轻的医生，都像被磁石吸引了一样，跟在他们的后面，以致进电梯时，电梯中因为人太多而发出了过重的警告！院长千劝万劝，才劝得几个人不情不愿地离开了电梯，升向五楼。在电梯中。博士道：“这位厉大遒先生，是我求学时期最要好的同学！”<p>　　原振侠是听厉大遒自己说过，曾在德国读过医学院的，虽然这件事连他的三个女儿都不知道。所以这时原振侠听了，并不感到十分意外。<p>　　博士继续以感慨万千的语气道：“那时，大家都是那么年轻！他是那么出色……”<p>　　博士一面说着，一面摇头：“有一次，他和一位老教授发生了争执，他坚持说，作为一名医生，如果没有想像力，就不配，而教授斥责他的那句话。啊！就是那句话，使我对医学的观念起了极大的改变，我受了他的影响，才在医学上有了成就！”<p>　　博士的那一番话，更是听得人人目定口呆，没有人想得到怪老头子竟然有那么大的来头，连世界公认的当代最伟大的医学家，都是因为在观念上受了他一句话的影响，而才有今日的成就的！<p>　　博士继续说着：“尽管他和教授之间经常有争执，但他是如此出色，学校方面十分器重他，授权他可以单独随时使用学校实验室的任何设备，对于一个还未曾读毕课程的学生来说，这是开校以来，从未有过的殊荣，当时所有学生，谁不羡慕！”<p>　　博士说到这里，电梯已到五楼，所有的人，又跟着原振侠走向厉大遒的病房。<p>　　那三位女士，这时正在病房的门外，忽然看到那么多人汹涌而来，不知发生了什么事，吓得有点不知所措。原振侠来到了近前，她们齐声叫道：“原医生！我爸爸……”<p>　　原振侠一面推开病房的门，一面示意她们三人跟进来，冯森乐博士一下子就来到病床前，先是呆了一呆，那是自然而然的反应，他们两人当年再亲密，这时，已分开了几十年，而且厉大遒又垂死，样子自然完全改变了，但在一呆之后，他已叫着：“大遒！大遒！看看是谁来看你？冯森乐！汉斯。冯森乐！<p>　　然而，躺在床上的厉大遒，却一点反应也没有。冯森乐博士翻开他的眼皮，看了一眼，神情苦涩：“我……来迟了！”<p>　　就在这时，厉大遒的喉间发出了一下怪异的声音，博士叹了一声，拉起了床单，慢慢地盖上了厉大遒的脸，这表示，病房已与世长辞了。博士难过地摇着头，转身走了出去，原振侠忙道：“博士，我希望在你那多了解一下厉先生当年在德国的事情！”<p>　　博士想了一想：“可以，我在院长室等你！”<p>　　原振侠本来还有点怀疑博士口中的那个厉大遒，是不是就是这个厉大遒，但是听得博士提到了想像力和医生之后，原振侠再无法怀疑，因为同样的话，他不止听厉大遒说过一次了！<p>　　博士和院长离去，当病人死了之后，医生需要做的事，只是签发死亡证而已，原振侠在病床前站了一会，叹息了一下，耳中传来那三姐妹毫无感情的哭声，觉得很不是味道。吩咐了几句，准备离去时，三姐妹中的大姐叫住了他：“原医生，宣读遗嘱那天，律师说你必须在场！”<p>　　原振侠怔了一怔：“我什么都不要，何必在场？”<p>　　大姐叹了一声：“爸那天在当众宣布之后，后来又把律师找来，把……那保险箱的事，正式写进了遗嘱之中，所以律师说你必须在场！”<p>　　原振侠苦笑了一下：“好，我到一到就走！”<p>　　三姐妹的神情像是还不是很相信原振侠真的肯放弃那只可能有着巨大财富的保险箱，可是又不敢叫原振侠再下次保证，那种患得患失的尴尬神情，使原振侠绝不愿再看下去，转身就走出了病房。<p>　　当原振侠来到了院长室的时候，院长室中挤满了人，博士正在说：“看样子，我再在贵院，贵院的正常工作完全没有办法展开了，我还是快离开吧！”<p>　　挤在院长室中的人，一起发出了反对的声音，可是博士已从人群中挤了出来，向原振侠眨了眨眼，原振侠会意，忙跟在博士的身后。跟在博士身后的人很多，可是原振侠一直是最贴近他的一个，所以当博士上了他自己的车子之后，原振侠立即跟了上去，车子立即发动，其余的人，就只好顿足。<p>　　车子驶出了一会儿，博士才道：“这些年来，我一直奇怪，厉大遒这个名字，应该是举世皆知才是，何以竟然完全没有人知道？你可知道他在干什么？放弃了医生的职业了？”<p>　　原振侠道：“据我所知，他根本没有当医生，而这些年来，他什么也没做过！”<p>　　冯森乐博士用断然的语气道：“不可能，当年在医学院中，他曾有过三天三夜在实验室工作不眠不休的记录，这个人，医学院上下，都称他对医学有狂热，他则自称只是对生命有狂热，因为医学是最接近生命的科学。这样的一个人，怎么可能放弃医学？放弃行医、放弃进一步观察生命奥秘的机会？不可能！”<p>　　原振侠苦笑了一下，听你这样说，我也觉得不可能，可是事实却是，他的三个女甚至不知道他曾留学德国，更不知道他学过医！”<p>　　正在驾车的博士，一听得这样说，惊讶得目定口呆，车子几乎撞上路边的电灯柱！<p>　　原振侠接着，把他所知的有关厉大遒的一切，都简略地叙述了一下。<p>　　博士道：“他一定是在暗中研究什么，只可惜没有成功而已！”<p>　　原振侠摇头：“虽然他长时间独居，可是看情形也不像是他拥有一间私人研究室！”<p>　　博士仍然惊讶不已：“为什么，真怪，他的行为一直是十分怪异的，就像当时，还差几个月就可以取得正式文凭时，他突然走了一样！”<p>　　原振侠扬了扬眉，没有插言，博士又续道：“虽然，人人都公认，连学院的考试委员会也认为，对厉大遒的天才来说，有没有正式的文凭是绝不重要的，凭他的研究，迟早，全世界医学院都会乐意授给他任何荣衔，可是一声不响就走了……唉，我一直以为那是由于战争的缘故，现在看来……不是很像！”<p>　　原振侠反问：“因为战争？”<p>　　博士道：“是，那时，中国正受到日本的侵略，而他又是一个热情洋溢的人，我们都猜他一定是回国去贡献他的所长了！”<p>　　原振侠喃喃地道：“热情洋溢？”<p>　　他对这四个字的评语，实在无法不表示怀疑，因为就他所知，厉大遒完全不属于那一类型的人物！<p>　　博士听出了他语气之中的疑惑：“当然是，他和女同学之间的浪漫史，多得数不完，而在离开之前大半年，他和一位金发美女公然同居！”<p>　　原振侠“啊”地一声，急忙问：“在他的众多女友之中，或者是那位和他同居了半年的金发美女，是不是曾怀过孕的？”<p>　　博士半转过头，奇怪地望了原振侠一眼，像是觉得这个问题十分突兀。<p>　　原振侠解释了一下，厉大遒曾提及过他有一个儿子而他又杀死了儿子的话。博士皱着眉，停了片刻，道：“我知道，他曾经利用学院的实验设备，替女同学做过几次人工流产手术，那是轻而易举的事，有几次，不怕你笑，我们争着做他的助手！”<p>　　原振侠听博士讲得那么坦白，他不禁会心地笑了起来，谁不曾年轻过呢？年轻人总有点胡闹荒唐事的。冯森乐博士一直到现在都那么开朗活泼，年轻时自然是学院中出名的捣蛋人物之一了！<p>　　原振侠忍不住问：“那么，会不会是……在他进行的人工流产手术中，有的是他……的孩子？所以到了晚年，他因为没有儿子，而形成了一种幻觉？”<p>　　博士迟疑了一下：“不能抹煞这个可能，可是……可是他是一个看得开的人，或许，人到了年纪大了，想法会改变？”<p>　　原振侠摊了摊手，这是一个无法回答的问题，他又问：“厉大遒的主修科目是……”<p>　　博士立即道：“产科，他主修产科的原因是，生命是从精子与卵子的结合开始的，他……有一次，对我说过一项他的幻想……”<p>　　博士说到这里，顿了一顿，才又道：“他说，妇女在怀孕、生育的过程之中，要忍受长时期的痛苦，这是男女不能平等的主要原因，他还说，将来，人类生育下一代，一定是在人体以外进行，胎儿在人造子宫之中发育成长，到一定时候，从人造子宫中取出来就是一个新生命！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_03'>精怪 第03章</b><p>");

document.write ('　　原振侠不禁听得呆了，博士感叹道：“这种想法，在现在听来，当然不算是什么，可是想想，他是在半个世纪之前，已经有这样的想法的，而且，他不但想，还着手研究过！他得到学院的允许，可以自由使用学院的一切实验研究设备，他向我提到过在进行这方面的研究，可是详情如何，却不知道！”<p>　　原振侠想起有一次，在厉大遒面前，他和另外两位医生谈及关于“试管婴儿”的事情时，厉大遒曾发表过一点意见，当时一位年轻医生还大大不以为然的那件事，背脊上不禁有点冒汗。<p>　　博士感叹道：“如果他突然放弃了医学，那一定是他曾遭到了极重大的打击之故。”<p>　　原振侠道：“他一从德国回来，就回到乡下老家，从此不再提他在德国留学的事，由此可知，如果他曾受到重大打击的话，一定是在德国发生的。博士，你好好地想一下，他曾受到过什么打击？”<p>　　博士双眉紧锁：“我和他十他熟谂，他的一切，我就算不是全部知道，也知道大半，真想不起他曾受过什么特别严重的打击来……只是在他离去前的大半个月，他几乎每天都喝大量的酒！”<p>　　原振侠忙道：“一个人心中若不是有心事或愁绪，是不会每晚都惯性地需要酒精的麻醉的！”博士点头，表示对原振侠的意见同意：“是，当时我们几个和他熟稔的同学，都曾问过他……对了，现在想起来，他那时的神情，真像是有着十分重大的心事……可是当年年纪轻，只当他多半是为了失恋什么的事，借酒浇愁！”<p>　　原振侠追问：“他当时的情形是……”<p>　　博士想了一会儿：“好几次，他欲言又止，好像有着难言之隐。有一次，对了，那是他唯一的喝醉了酒之后肯讲话的一次，那次，我们好几个人在，他忽然问：‘人有没有权利，取代上帝的职权？’”<p>　　原振侠愕然：“这个问题是什么意思？”<p>　　博士苦笑：“当时我们的反应就和你一样，不知道他为什么会这样问。整个医学院中的宗教气氛并不是十分浓厚，但绝大多数同学都来自德国家庭，大都自幼受过宗教的熏陶，又素知他的为人，一听到提出了这样的问题，都唯恐他会发表亵渎上帝的言论，所以完全没有回答他！”<p>　　原振侠喃喃地把厉大遒当年的那个问题，重复了一遍，仍然无法明白他为什么要这样问。<p>　　博士的神情在拚命思索，想了片刻，又道：“他没有得到回答，又挥着手，像是演讲一样，叫着：‘人，真是那么伟大？人，只不过是灵长类的一种生物而已，连自己究竟是怎么来的也不知道，直是上帝造的吗？为什么把人造得这样脆弱’？他叫了之后，忽然又悲哀起来，十分哀伤地道：“‘人总是人，人要替代上帝的职权，是没有可能的事！’他当时所讲的就是这些，我几乎每一字都记下来了！”<p>　　原振侠仍然愕然：“还是很不明白，听起来……好像是……在某些方面，他和上帝起了冲突，而他……感到自己终究敌不过上帝，所以才难过！”<p>　　博士笑道：“好像是这样。但是他再有天才，也不过是一个普通人，怎会和上帝起冲突呢？”<p>　　原振侠只好跟着笑：“是么，那可能只是他情绪上的事情。”博士叹了一声：“这次叙会之后的第三天，就不见了他，后来，才知道他是不辞而别了。从那次之后，直到今天，才见到他……他的外形……没有半分似上，可是，他为什么要放弃了医学呢？”<p>　　博士还在为厉大遒放弃医学而可惜，原振侠感到，在厉大遒的生命历程之中，一定有一件十分重大的事发生过！当然也是由于这件事，他才会回到乡下去隐居起来，再也不提医学的事！<p>　　在原振侠沉思中，博士已停了车：“我必须请你下车了！要是有答案的话，请写信通知了！”<p>　　原振侠立即答应，打开车门下了车，博士又开动了车子，向前驶去。那时候。原振侠的精神恍惚，许多疑问在他脑中打着转，所以对周遭的情形，并不是太注意，他只是感到博士的车一开动，另外一辆车立即也跟着发动，追了上去，像是在跟踪博士的车子一样。<p>　　可是，当他感到有这个可能时，博士的车子早已驶得看不见了。原振侠自然也没有在意。沿着马路，慢慢向前走着。<p>　　厉大遒竟然会是冯森乐博士这样敬仰的一个人物，这是原振侠绝对未想到过的事，也使他充满了好奇心，可惜厉大遒已经死了，不然，原振侠一定会向他追问何以忽然放弃了医学的理由！<p>　　一直到回到医院，原振侠精神仍然是十分恍惚，同事们都用羡慕的眼光看着他，因为他曾和医学界的一个伟人同车离去。<p>　　原振侠才走到医院的建筑物，就遇到院长，院长拉着他进了办公室，神神秘秘地道：“如果博士对你说他这次东来的目的，你也千万别对任何人说！”<p>　　原振侠一呆，博士半句也未曾对他提起过这次到东方的目的，要不是院长神秘兮兮地提醒他，他对博士是来度假的说法毫不怀疑！所以一时之间，他不知如何回答才好。他一不出声，院长却会错了意，以为博士真的对他说过了，就先行感叹地道：“谁都知道，冯森乐博士近十年来，集中在研究如何防止人体细胞衷老，而且在理论和实践上也取得了一定的成绩，他这次来是要替一个大人物进行防止衷老的一种手术！”<p>　　原振侠“啊”地一声，这才意识到自己无意之中，听到了一个大秘密，他只好道：“我不会说，不会对任何人说起的！”<p>　　院长有掩不住的得意之情：“他在行事之前，居然还来征询我的意见，那真可以说是看得起我了！”<p>　　原振侠恭维了一句：“院长不必太客气了，现在已相当普遍的羊素注射来维持老人健康的方法，你是首先提出理论上可行的医生之一！”<p>　　院长的神情更是高兴：“那不算什么，在理论上肯定人体细胞可以接受某种激素而延长寿命，这并不是困难的事！”<p>　　原振侠笑道：“那也是不起的突破了！”<p>　　院长用力拍着他的肩头：“老了，更多的新突破、发展现、要你们年轻人来担任了！”<p>　　原振侠道：“谢谢院长的鼓励！”<p>　　他离开了院长的办公室，又去忙着发死亡证，替厉大遒的尸体作最后清理的一些琐事去了。<p>　　三天之后，他得到了通知，明天下午三时，他必须到厉大遒的那幢屋子去，听律师在那里宣读厉大遒的遗嘱。那屋子是在郊外的一处相当僻静的地方。<p>　　原振侠本来不是很情愿去，但既然曾答应过人家，自然也非去一次不可，所以第二天下午三时，他准时按址前往，到了那幢房子之前。<p>　　屋子外形相当古旧，但却也是西式的，并不是中国式的旧屋子，墙上攀满了“爬山虎”，显得十分气派的样子。<p>　　已经有好几辆车子停在门口，原振侠下了车之后，一按铃，就有人来开门，他才一进去，那三姐妹就把他包围了起来。<p>　　原振侠又好气又好笑：“放心，我不会改变我的主意！”<p>　　三姐妹大大松了一口气，又介绍着她们的丈夫，原振侠也没有留意他们的名字，只是客套了几句，看起来，那三个男人都属于没有什么特色的商人。<p>　　然后，由三姐妹带头，一行人等一起向楼上走去，屋中陈饰和屋子的外形相当配合，古旧而有气派。一直到了三楼，才看到了另外两个男人，一个五十出头，另外一个则是年轻人，一介绍，才知道是关律师和他的助手，然后，就进入了一间宽大的书房中。一进入那书房，原振侠就不禁发出了“啊”的一声惊叹，忍不住向那三姐妹瞪了一眼，因为在她们的叙述中，只说她们的父亲一个人住在大屋子的三楼，不许她们上去，从来也未曾提到过，在三楼有一间那么大的书房。<p>　　而且四面全是重叠的可以移动的书架，而在那些书架上都放满了书！而那三姐妹注意的，只是她们父亲卧中的那个大保险箱！<p>　　原振侠立即走近书架，粗粗看了一下，发现大部分的全是医学上的书籍。<p>　　那些书籍，有的是十分古老的了，也有的十分新，有一个书架上全是各国的医学杂志，收集齐全，只怕连医院的图书馆也不如，在一张大书桌上，还有好几包各地寄来、未曾开拆的书籍和杂志，那自然是在厉大遒入院之后寄来的了！<p>　　一看到这种情形，原振侠几乎想去找冯森乐博士，告诉他：“厉大遒并没有放弃医学！他对医学仍然有着狂热的爱好，如果不是那样，决不可能有那么多的医学书本在他的周围。”<p>　　原振侠心中在想：那只保险箱，自己倒一点不想要，也没理由去要他的，转赠小图书馆，倒可以令小宝图书馆增色不少！<p>　　原振侠一进入书房之后，就到了书架前，书房中另外又发生了什么事，他全然未曾注意，直到他身后猛然传来了一个人的说话声：“全是医学上的书籍杂志，真不少，是不是！”<p>　　原振侠一面由衷地答应着，一面转过身来，看到说话的是一个精神奕奕的中年人，约莫五十出头，可能还不止，但由于他的健康情况十分好，所以正确的年纪，十分难以估计。<p>　　这个中年人有着一种相当优雅的气质，这种气质是高级知识分子所应有的，原振侠才向他看了一眼，就对他有了十分好感，他和那三姐妹是截然相反的两种类型的人！<p>　　原振侠伸出手去要和那人相握，可人却十分有礼地后退了半步，然后向原振侠微微弯腰鞠躬：“我是厉先生的管家，姓陈。”<p>　　他行动十分有礼，但是言谈汗举止之间，仍然不亢不卑，维持着他本人的气度。<p>　　管家，一般来说，是仆人的代名词，原振侠没想到厉大遒有这样出色的一个管家，他也客气地道：“陈管家，幸会！幸会！”<p>　　他语气中的真诚，对方显然也听了出来，所以也伸出手来，和原振侠握着手。<p>　　原振侠还想和他多说几话，那边厢三姐妹已叫了起来：“人全到齐了，关律师，请你开读遗嘱吧！”<p>　　原振侠一听，只好找了张椅子，坐了下来，这时，所有的人都坐着，只有陈管家站着。<p>　　关律师向他看了一眼：“厉先生已经去世，陈先生，从此你不再是管家，你也坐下吧！”<p>　　陈管家的神情有些感伤，可是，声音十分坚定：“不，在宣读厉先生遗嘱之际，我还是站着好，这等于是在听他最后说话一样！”<p>　　原振侠心想：从他的态度看来，他对厉大遒是有着极度的尊重。<p>　　那三姐妹却不约而同地现出不耐烦的神情来，显然她们对这位管家没有什么好感。<p>　　原振侠心中又不禁觉得奇怪：“这位看来像是一个学者一样的管家，在厉大遒的生活之中，所扮演的是一个什么样的角色呢？”<p>　　这时，关律师已打开一只大信封，抽出了一大叠文件来。厉大遒的遗嘱竟然有那么多张纸，所有的人都现出惊讶的神色来。<p>　　关律师一页一页地读着，开始的几页全是厉大遒把财产分配给他的三个女儿，看来，他有那么多财产，他的三个女儿根本不知道，听到一半，三姐妹已经忍不住发出了欢呼声来。<p>　　厉大遒留给他的三个女儿的财产，真的不少，包括每人有一家营业状况极佳的集团公司在内。<p>　　等到读完，原振侠已给一连串的数字弄得头昏脑涨，三姐妹也一副心满意足的样子。大姐尖声道：“爸也真是，十几年来我们一直以为他没有什么钱了，谁知道有那么多！还好我们一直孝心不减，不然……”<p>　　她说到这里，吐了吐舌头，没有再说下去。<p>　　关律师喝了一口水，继续读着：“我所有的藏书和我生前居住的屋子，都留给陈阿牛先生。另外，我百城银行户口中的那笔存款，也全部归陈阿牛先生所有，数字是……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_04'>精怪 第04章</b><p>");

document.write ('　　原振侠听到了数字，不多不少，大约是一百多万美金左右，可是看陈管家的样子，却像是全然未曾留意数字多少，他双眼润湿，喃喃自言自语：“厉先生称我‘先生’！他称我‘先生’！”一副激动的样子。<p>　　原振侠直到这时才知道原来陈管家的名字叫陈阿牛。<p>　　那三姐妹刚才眉开眼笑，十分满足，但一听到陈管家得到的东西，又变得不满意，低声批评她们的父亲太过慷慨。<p>　　虽然实际上，陈管家的所得，比起她们每人所得来，不过是十分之一而已！<p>　　关律师又喝了一口水，原振侠知道接下来，要读出和自己有关的部分了。<p>　　关律师突然向原振侠望来：“我卧床之侧，有一具大型保险箱，这具保险箱和保险箱中的一切，我赠给原振侠医生……”<p>　　关律师才读到这里，三姐妹已急不可待地叫道：“原医生！”振侠笑了一下：“关律师，那大保险箱和箱中的一切，我不要，请分给厉先生的三位女儿。”<p>　　原振侠话一说完，向陈管家挥了挥手，陈管家的神情相当钦佩。原振侠已准备挥手告辞了，可是关律师道：“原，等一等，我还没有念完。”<p>　　原振侠只好在门口停了下来，关律师继续念道：“如果原振侠医生坚决拒绝接受，那么，保险箱和保险箱中的一切，归陈阿牛先生所有，不能随原医生的意志而转移！”<p>　　这几句话一念出来，所有的人，都发出了“啊”的一下惊呼声来。<p>　　这实在是意料不到的事！<p>　　关律师作了一个手势，示意各人安静下来，可是那三姐妹一起站了起来，尖声道：“不行，不行！这保险箱中的一切，可能比全部财产还要值钱，怎么能给外姓人？”<p>　　陈管家走前一步，大声道：“三位小姐，我不要，厉先生给我的已经太多了，我不会要！”<p>　　关律师有点恼怒：“我还没念完。请先别争吵好不好？”<p>　　三姐妹静了下来，原振侠对陈家也不禁十分钦佩。正如那三姐妹所说，保险箱中的东西，可能比全部财产更多也说不定，而陈管家居然想也不想就拒绝了！<p>　　关律师等各人都静了，才又读了下去：“如果陈阿牛先生也拒绝接受，那么，就由关律师监视，把整个保险箱，运到海水深处___超过五百公尺处，将之沉于海底，一要费用由我三个女儿分摊之，而不能由陈阿牛先生的意志而转移！”<p>　　关律师说到这里，把手中的文件合了起来：“遗嘱全部宣读完毕了！”<p>　　在书房中的各人，你望我，我望你，都不知如何才好。<p>　　本来，以为是十分简单的一件事，竟然会有如此意料不到的曲折，厉大遒在他的遗嘱之中，竟然对那只保险箱作了如此的安排！<p>　　不过，沉默并没有维持多久，三姐妹中的大姐首先叫了起来：“那不行！那保险箱，说什么也不能沉到海中去！”<p>　　关律师冷冷地道：“厉大遒先生的遗嘱上，说得十分明白____”<p>　　他一副律师的口吻：“在辞意上绝没有含糊之处，也不致达成任何误解，请快作决定！”<p>　　大姐尖声道：“就算是沉进海中，我也不出任何费用，哼！”<p>　　关律师又笑道：“你也不必出，我们会在你应得的项下扣除！”<p>　　大姐张大了口，气得说不出话来，二姐道：“爸一定是老糊涂了，怎么会立下这种遗嘱！”<p>　　关律师不理会她们三姐妹，向原振侠望去，原振侠立即摇头：“我拒绝接受。”<p>　　他心中虽然觉得十分奇怪，何以厉大遒要作那样的安排，但是这并不影响他早已作下的决定，所以他回答得十分快而坚决。<p>　　关律师立时又向陈管家望去，陈管家的神情十分犹豫而难以决定。<p>　　如果他也拒绝，那么保险箱就要沉进大海之中去了！<p>　　可是看他的神情，他又绝没有贪心多得的意思。所以一时之间不知说什么才好。<p>　　而在他沉默时，三姐妹都以十分不友善的目光望着他，更令得他有点局促不安。<p>　　就在这时，关律师咳嗽了一声，站了起来：“对不起，我到洗手间去下！”<p>　　他说着，慢慢地走出了书房，并且把门带上，一直没有出声的律师助手，这时突然开口：“其实，事情也很容易解决，陈阿牛先生可以接受那保险箱。”<p>　　三姐妹一起叫了起来：“不行，那太便宜他了！”<p>　　陈管家的脸红了起来，显然他的心中，相当恼怒，可是却隐忍着，一句话也不说。<p>　　律师助手笑了笑：“陈先生，显然不想要那保险箱，那么，把保险箱打开，把里面所藏的东西取出来，就可以随便他处置，那是遗嘱范围之外的事。遗嘱并没有说取出里面所藏的东西之后，陈先生不能处置。”<p>　　三姐妹一起“啊”了一声，叫了起来，原振侠也觉得这是一个好办法，看来这主意根本是关律师想出来的，但那多少有点狡猾，所以他借故走开，由他的助手把这个方法提出来。<p>　　陈管家连考虑也未曾，就道：“好，把保险箱中的一切取出来之后，我会全部分给三位小姐，我什么也不要！”<p>　　那三姐妹对陈管家的话大表满意，连连点头，这时，关律师又推门进来，助手已经又在公事包中取出了一大叠文件来，请有关各人在文件中签字。<p>　　原振侠看到没有自己的事情了，又要告辞。可是陈管家却来到了他的身边，低声道：“原先生，看三位小姐的情形，十分急于得到保险箱中的东西，你是不是也留下来看一看？”<p>　　原振侠对这位陈管家很有好感，可是对他的提议却没有什么兴趣，他摇了摇头：“既然不关我事，我想也不必留下来了。”<p>　　陈管家道：“厉先生特意要把那只保险箱留给你，可能有含意在，反正花不了多少时间，你说是不是？”<p>　　原振侠怔了一怔，心想陈管家的话也有道理。厉大遒为什么明知自己不要，还要把保险箱留给自己呢？说不定他另有道理在！<p>　　他想了一想，无可无不可地道：“也好！”<p>　　关律师提高了声音道：“陈先生，你应得的屋子，还要请你到办公室来办手续，现金和保险箱的锁匙，请你收下。”<p>　　他把一只相当精美的盒子，交给陈管家，陈管家在接过盒子的时候，神情十分激动，双手甚至在剧烈在发着抖。<p>　　原振侠注意到他的双眼又润湿了，由此可知，他和厉大遒之间的主仆感情十分深。<p>　　接过盒子之后，陈管家定了定神，才道：“三位小姐请跟我来！”<p>　　关律师和他的助手先离开，三姐妹看原振侠还在，很感到有点惊讶，原振侠可不像陈管家那样，对这三位女士需要维持一定的礼貌，他不客气地道：“陈先生邀我留下来看看，保险箱中究竟有什么，厉老先生为什么坚持要给我！”<p>　　他略顿了一顿，又补充了一句：“到现在为止，保险箱中的一切，还要属于陈先生所有的，他完全有权利这样做！”<p>　　三姐妹虽然有点不满意，但是也无可奈何。陈管家双手恭恭敬敬地捧着那只盒子，走出了书房，三姐妹和她们的丈夫、原振侠都跟在后面。<p>　　那三姐妹所得到的遗产，数字十分巨大，已经可以说是一辈子可以过上佳的生活了，可是她们和她们的丈夫那种贪婪之情，还是掩不住。看她们的神情，最好希望那保险箱中装满了钻石！<p>　　出了书房，在走廊里走了十来步，陈管家打开了一扇门，那是一间卧房。卧房的陈设十分简单，在床边有一个可以推动的书架，上面放着许多书籍杂志，那自然是供厉大遒在床上阅读的。<p>　　而整个卧室之中，最碍眼的一件东西，自然就是那具大保险箱了。这的确是一具非常大的保险箱，是十分老式的那种，比人还高，就放在离床不远处，而且保险箱的门，是对着床的。<p>　　这样大的一具保险箱，又放在卧室之中，里面所放置的东西一定十分重要，那是可以肯定的了。那三姐妹和她们的丈夫不但神情紧张，连呼吸也不由自主地急促了起来。<p>　　陈管家把那只盒子放在一张小圆桌上，打开了盒盖，盒子中有着丝绒的衬垫，入着七柄锁匙。<p>　　陈管家虽然也是第一次见到这些锁匙，他呆了一呆，原振侠也一呆，只有一只保险箱，为什么有七柄不同的锁匙呢？<p>　　那保险箱是十分老式的那种，有一个数码转盘，只要对准了号码，再用一柄锁匙一开就可以把门打开来了，那么，另外六柄，要来何用？<p>　　这时，三姐妹也注意到了这一点，大姐“啊”的一声：“怎么有七柄？是不是另外还有六只保险箱？”<p>　　她一面说，一面盯着陈管家。<p>　　陈管家镇定地摇着头：“我不知道，我只知道这一只，在我开始服侍厉先生的时候，它就一直在了！”<p>　　那保险箱，原振侠早就看出，至少是四五十年以前的东西了，这时陈管家那样说法，可知保险箱真有那么多年的历史！<p>　　三姐妹互望着，神情还是十分疑惑，陈管家没有再说什么，只是看着盒子，盒子中除了七柄锁匙之外，在盒盖部分，有自一到七的号码编着，在每一个大号码之后，又有一组较小的号码。<p>　　大姐又指着盒子，尖声道：“看，明明是有七只保险箱，还有六只，还有六只……”<p>　　陈管家叹了一声：“大小姐要是不信我不知道，可以在屋子中找一找！”<p>　　三姐妹又互望了一眼，点了点头：“一定要找一找，打开了这只再说！”<p>　　陈管家叹了一声，略想了一想，向原振侠望来，原振侠知道他决不定用哪一柄锁匙和密码，就道：“从第一号开始试，总有一柄是合式的！”<p>　　陈管家点了点头，取起了第一号锁匙，先插进了锁孔之中，再去转动数字键盘，那键盘显然已有许久未曾转动了，转起来相当吃力，每转了一个号码之后，所发出的“格”的一声，也相当响。<p>　　原振侠知道，第一号锁匙，已经对了，这种旧式保险箱，要打开它，并不是什么难事，原振侠估计自己就算不知道密码，也很容易打得开它的。<p>　　陈管家很快就转妥了密码，他扭动锁匙，锁孔之中，传来了锁已被打开的声音，那三姐妹在那时，一起向前挤来，你推我拥，几乎怒目相向。<p>　　陈管家叹了一声，握住了把柄，用力一按，再向外一拉，已把门打了开来。<p>　　那保险箱比人还高，原振侠和陈管家站在一起，那三姐妹挤在保险箱的面前，所以当陈管家拉开门来之际，他和原振侠两人是在保险箱的门后面，比人还高的门，遮住了视线，使他们看不到保箱内有着什么东西。<p>　　可是他们却可以看到那挤在保险箱前的三姐妹，盯保险箱，现出了借愕之极的神情来，无法想象她们看到了什么民政部情景，才会现出这种古怪的神情来的。<p>　　一看到这种情形，原振侠好奇心大增，连忙跨出了一步，一下子就看到保险箱中的情形，一看之下，他也不禁呆住了。<p>　　那大保险箱之中，是另一具保险箱，恰好填满了大保险箱的全部可容空间，几乎是严丝合缝，在最上面，略有空隙，可是不见得可以插进一支火柴去，大保险箱之中，是一具较小的保险箱，这本来也是不成问题的，试用第二号锁匙去打开它就是了，可是问题却是，那蛤较小的保险箱，并不面向着外面，而是背向着外面的！<p>　　在较小的保险箱背后刻着保险箱制造工厂的招牌，和它的出厂日期，如果不是有这些文字，还不容易知道那是另一具较小的保险箱！在这样的情形下，要打开这第二号保险箱的唯一办法，就是把它自第一号保险箱中取出来，不然，不会再有别的办法！<p>　　这时，陈管家也看到了这种情形，他指着第二号保险箱：“三位小姐，你们要找的另外六只保险箱，可能全在这里面！”<p>　　大姐皱着眉：“这不是开玩笑？”<p>　　二姐道：“如果是这样，在七重保险箱之中的东西，一定……一定……”<p>　　她没有说下去，可是人人都知道，如果什么东西用这样方法保存的话，其珍贵无匹，是绝对可以肯定的了！<p>　　原振侠摇着头：“看来，先得把这第二号保险箱弄出来再说，看起来，这不是容易的事。”<p>　　要把第二号保险箱弄出来，谁都可以看得出不容易，因为完全没有可供使力之处！<p>　　大姐忽然道：“陈管家，你到保险箱后面去推，把它推斜了，里面的保险箱就会滑出来！”<p>　　原振侠一听到她这样吩咐，忍不住哈哈大笑了起来：“陈先生如果是超人，那就差不多！”<p>　　这种保险箱重量在一吨以上，如果有七只，至少有三四吨重，陈先生怎么推得动？<p>　　大姐涨红了脸：“一个人推不动，我们一起来推！”<p>　　她说着，转到了保险箱后面，用力推着，又叫旁人也来帮忙。原振侠心想，这倒也不答是一个办法，所以他也去推，可是一共八个人，用尽了力气，那大保险箱连晃也未曾晃一下！<p>　　原振侠首先放弃道：“看来，不动用机械的力量，是不可能的！”<p>　　各人也都住了手，那二姐急得团团乱转，大姐问：“管家，这保险箱当年是怎样搬进来的？”<p>　　陈管家摇了摇头：“我不知道，厉先生派人到这里来造屋子，造好屋子，他在离开家乡时，派我去办一件事，一个多月之后，我在外地接到他的通知，叫我不必回家乡了，直接到这里来，我来的时候，保险箱已在这个位置，未见移动过！”<p>　　三姐妹商量了一阵，陈管家道：“三位小姐，总有办法的，要是信得过我，交给我去办！”<p>　　三姐妹一听，视线不约而同，一起投在那合锁匙上，陈管家立时道：“随便哪一位小姐，拿去保险箱好了！”<p>　　三人又一齐伸出手去，原振侠忍不住道：“要打开这种旧式的保险箱，除了用锁匙之外，还可以有超过一百万种方法，不必抢了！”<p>　　那三姐妹犹豫了一下，缩回了手来，大姐道：“陈管家，在移动保险箱的时候，我们要在场！”<p>　　陈管家点头答应，三姐妹一副心痒难熬的样子，但是也无可奈何，原振侠估计了一下，要移动那只大保险箱，决不是容易的事，不但要劳动到大型的工程机械，而且看起来，至少还得拆去一堵外墙才成，他知道这一切，陈管家自然会去安排的，他看来是一个十分能干的人。<p>　　他和陈管家互望了一下：“现在我可以走了！”<p>　　陈管家道：“自然，我送原先生出去！”<p>　　原振侠和陈管家一起向外走去，到了大门口，原振侠又和他握手：“陈先生，我十分欣赏你的为人！”<p>　　陈管家苦涩地笑了一下：“一切全是厉先生教我的。他对我太好了，我进厉家的时候，才十二岁，什么也不懂，是一个无父无母的孤儿！这些年来，他从教我识字起，不知教了我多少！”<p>　　原振侠“哦”了一声，心想厉大遒独居寂寞，能把一个乡下小孩子教育成一个知识分子，倒也是排遣时间的好方法。<p>　　可是，陈管家在继续说着，原振侠却是越听越惊讶：“厉先生不但教我中文，也教德文、日文和英文，他要我从最基本的医学看起，教我怎样去认识人体内各种组织，一直到教我最高深的医学理论……”<p>　　原振侠张大了口合不拢来：“你是……说……厉先生是有意把你训练成一个医生？”<p>　　陈管家摇头道：“我想不是，开始他多半只是为了好玩，可是后来看到我肯学就越教越多，几十年下来，我和他空中楼阁，有时研究一项大医院公布的病例，就可研究好几天，倒也是其乐无穷！”原振侠又吞了一口口水，感觉奇妙之极，望着眼前这个叫陈阿牛的中年人，真不知说什么才好，他知道眼前这个人，医学知识之丰富，无与伦比，可是一切全是从文字上学来的，他甚至未曾有过最初级的解剖实验！<p>　　这是一种什么样的情景呢？像武侠小说中常见的，少林寺中的一个老和尚，一生与武林秘籍为伍，学了一身武功在身，可是却从来也未曾和任何人动过手！<p>　　这不就是这样的情景么？可是事情又和医学有关，这真是令人难以想像的事情！原振侠忍不住道：“你知道，你的情形，就像是身怀绝技而自己又不知道的武林高手一样！”<p>　　陈管家笑了一下，欲语又止。<p>　　他在停了一下之后，才道：“厉先生说过，我可以应付世界上任何医学院的最高级考试，但我却连替人听诊都没有试过，只是……理论，尤其是厉先生，启发了我的想像力，在理论上我自己也有突破！”<p>　　原振侠不由自主地摇着头，和陈管家一起走前了几步，来到了车旁，在他打开车门的同时，他问：“那保险箱中究竟是什么，厉先生没有对你提起过？”<p>　　陈管家皱着眉：“没有，厉先生好几次，尤其是在他知道自己发生了肺癌恶疾之后，有好几次，他对我说：‘阿牛，你可以说是我一生之中最亲近的人了，我什么都对你说了，只有一件事没有对你说！’我太了解厉先生了，我没有问是什么事，只是道：‘厉先生，不方便对我说的话，还是别说吧。’”<p>　　陈管家讲到这里，神情惘然，叹了一声，又道：“厉先生在听了我几次用同样的话回答他之后，都没有说什么，也不提起，只有最近两次，他在了我的回答之后，喃喃自语道：‘阿牛，其实你是世界唯一能和我讨论这件事的我了！’当他这样讲的时候，他曾伸手向保险箱，指了一指，像是他说的那件事，和保险的有关。”<p>　　原振侠更奇怪，不知如何说才好，陈管家又道：“所以我想，保险箱中可能不如三位小姐所想的，有什么宝物，所以……我才想开启的时候，有你在场！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_05'>精怪 第05章</b><p>");

document.write ('　　原振侠再度摇摇头，因为事情怪异之极，他在紊乱的思绪之中，陡然想起了一个问题来：“陈先生，你和厉先生的感情非同泛泛，在他住院期间，你怎么一次也没去探访过他？”<p>　　原振侠是厉大遒的主治医生，陈阿牛去望过厉大遒的话，原振侠是没理由不知道的，而他们两人之间的关系如此密切，陈阿牛在刚才表现出来的悲伤和激动，又绝不是假装的，那么，在相当长的一段日子中，他不去探望厉大遒，实在是不合情理之极的事！<p>　　陈阿牛一听得原振侠这么问，长叹了一声，怔怔了半天不出声。然后，他才道：“那是厉先生吩咐的。”<p>　　原振侠摇摇头：“厉先生没有理由作这不近人情的吩咐，那太不合情理！”<p>　　陈阿牛道：“当时，我也和他激烈地争辨过，这是我一生之中，唯一的一次，和他在学术之外的事，发生争执，可是，最后我却不得不听他的话，非但人不去，连电话也不打给他。”<p>　　原振侠惊讶万分：“为什么？”<p>　　陈阿牛欲言又止，原振侠看出他神情很为难，虽然好奇心强，但也决不会因为满足自己的好奇心而去强迫他人说什么，所以，他在了一句之后，已做了一个手势，表示如果不想说的话，千万不要免强。<p>　　陈阿牛吸了一口气：“厉先生的理由很怪，可是，却也很合理。”<p>　　他讲到这里，又顿了一顿：“他说，有一件事，他从来没有对任何人说过，好几次，想对我说，结果还是没有说。我知道他指的，就是那件事。他说，他知道这次自己一进医院，绝对没有再出来的机会了，一个人心中有一件事，从来未曾对人说过，我又是他唯一的诉说对象，他怕自己忍不住会在他临死之前见到了我，就会对我说出来，所以不准我去见他！”<p>　　原振侠用力一挥手：“那更不合理，他如果觉得要说出来，那就说出来好了！”<p>　　陈阿牛叹了一声：“问题就在这里，厉先生说，他经过几百次详细考虑，结果还是不把这件事就出来的好，所以他绝不让我去看他。”<p>　　原振侠闷哼了一声，心头的纳闷，自然也达到了顶点，心中暗骂厉大遒这个人，婆妈得过了分，有什么大不了的事，又想说，又不想说！<p>　　他想了片刻，自然茫无头绪，又问：“厉先生说，他有一个儿子，他又杀死了犹儿子，这是怎么一回事？”<p>　　陈阿牛皱起了眉：“是，我也听他提起过几次，多半是在心情极差的时候提起的，我也不知道，是什么意思，可能是他心理上——”<p>　　接下来，陈阿牛讲了一连串心理学上的名词和形成这种情形的因素，其流利和纯熟的程度，决不在任何一流心理医生之下。<p>　　陈阿牛的结论是：“可能那是由于他没有儿子，觉得是人生中一大缺陷，所以在晚年产生了一种心理上的幻觉。可能是！”<p>　　原振侠虽然是医生，但不是心理专家，自然只好接受陈阿牛的医见，他想了一想，道：“前几天，我见到了冯森乐博士——”陈阿牛“啊”的一，现出了一种非常奇特的神情来，原振侠觉得他的神情有点奇特，但却没有追究下去，他想到的是，陈阿牛既然不断在学着新的医学，自然知道博士的名字，觉得惊奇，也就是很平常的事了。<p>　　原振侠继续道：“原来，在德国医学院的时候，冯森乐博士和厉先生是同学。”<p>　　陈阿牛“嗯嗯”地应着，有点心不在焉，看来他早已知道那么一回事，自然，当厉大遒开始向他灌输医学界知识时，陈阿牛经过一定的教育，已经是一个相当有识见的人了，厉大遒在德国学医一事，，自然不必瞒他。<p>　　本来，原振侠想告诉陈阿牛，厉大遒当年，曾有突然辍学之举，但陈阿牛忽然现出一种相当古怪、看来像是热切想知道答案的神情来，问：“冯森乐……他到本地来干什么？”<p>　　原振侠怔了一怔，未曾料到陈阿牛会对冯森乐博士来本地的目的那么有兴趣，他在院长那里，知道博士东来，有着替某国政要改善健康的责任，但院长又告诉他，这是秘密，不能对别人说，所以他一怔之后，立即道：“纯粹是度假！”<p>　　原振侠总觉得这时陈牛的神态，有一种说不出的古怪，可是却又想不出是由于什么来，他只好道：“是，我和博士，说及了许多有关厉先生的事。”<p>　　陈阿牛又急急地道：“他有没有说起……”<p>　　可是，他无头无脑地讲了半句之后，又不再讲下去了，顿了一顿，才道：“他……不准备在本地找一个人？”<p>　　这句话，更加莫名其妙，一时之间，原振侠连他这样问是什么意思都不知道，更不知道回答了，只好睁大了眼望定了他。<p>　　陈阿牛用力挥了一下手：“算了，别理它。”<p>　　原振侠有点不高兴，陈阿牛的神态，明明说明了他有什么话，不肯爽直地说出来，吞吞吐吐，欲言又止。所以他闷哼了一声：“陈先生，我以为我们可以成为很谈得来的朋友！”原振侠这样讲，当然是讽刺他有话不直说，陈阿牛也分明听懂了，可是他立即岔开了话题：“厉先生在德国的时候，学业一定是很杰出的了？”<p>　　原振侠“唔”了一声：“是，不过，他忽然什么话也没说，就离开了德国，你知道原因？”<p>　　陈阿牛立时摇了摇头，沉默了片刻，才报歉地一笑：“原医生，我是有些事瞒着你，但因为那是有关于另外一个人的名誉，所以我才不说的。”<p>　　原振侠的心中，本来确已有相当程度的不满，但这时陈阿牛既然已向他这么说，而且说得如此坦诚，他心中的不快自然一扫而空。他伸手在陈阿牛的肓头上拍了两下，表示他并不在意。<p>　　陈阿牛道：“开保险箱的时候，我再和你联络！”<p>　　原振侠答应着，上了车，他看到直到自己驶远了，陈阿牛才走回那幢屋子去。<p>　　一路上，原振侠想起陈阿牛这个人，真觉得有点不可思议，他本来是一个乡下孩子，如果不是遇到了厉大遒的话，现在当然只不过是个普通的农民，可是如今……如今说他是什么好呢？毫无疑问，他是一个伟大的医学家，虽然他一点临床的经验都没有。<p>　　原振侠自然也作了种种设想，设想厉大遒在那保险箱中放了些什么，可是全然不得要领，当他的车子驶进医院的范围中时，看到院长驾车直冲了出来。<p>　　院长平时很少自己驾车，而且他最反对开快车，可是这时，他的车子横冲直撞而来，原振侠连忙扭转驾驶盘，两辆车子交错而过时，车身已经互擦了一下，发出了一下刺耳难听的摩擦声来。<p>　　这一下意外，已经是意外之极了，可是接下来，院长的行动更怪，他陡然地停了车跳下来，又伸手拉开了原振侠的车门。<p>　　原振侠想分辨几句，刚才的意外全不是自己，可是院长打开了车门之后，竟然一下子就进了车厢，急急道：“快……快开车！”<p>　　原振侠愕然：“开车到什么地方去啊？”<p>　　院长这才连连喘着气，他看到已有很多人围了上来，挥手：“先开出去再说！”<p>　　原振侠不知道发生了什么事，连忙倒车，转了一个弯，车子又驶出了医院的大门。直到这时，坐在原振侠身边的院长这才伸手抹了一下汗：“糟糕，冯森乐博士叫人绑架了！”<p>　　他一面说，一面按下了车窗，转过脸去，向着车外，声音苦涩：“绑架的歹徒说认识我，见到了我，就会和我们接触！对不起……我心慌意乱，不会开车了，把你拖了进来。”<p>　　在原振侠的经历之中，绑架这种罪行算是小事件，他并不在意，只是奇怪是什么人绑架了博士！他保持着中等速度行驶，问：“是怎么知道博士出了事？警方通知你？”<p>　　院长摇着头：“不，电话，先是歹徒条来的，在电话中，我也听到了博士的声音，要我一定去见一见他、救他，所以我才慌乱地开了车子出来！”<p>　　原振侠听了，仍然莫名其妙，无法在院长简单的叙述中听出什么来，他又问了几句，可是院长也说不出更多的情况来。<p>　　原振侠只好仍然向前、漫无目的地驶去，在十分钟之后，他就看到一辆黑色的大车子，显然是跟在自己的后面。这时，原振侠心中陡然一亮，想起几天之前他和博士分手的时候，仿佛觉得在一辆黑色的车子，跟踪着博士的车，只不过当时完全未曾在意而已。<p>　　原振侠一面想着，一面道：“已经有人跟踪我们了，我想驶向静一点的道路上去，好让他们下车，和我们联络。”<p>　　院长频频抹汗：“我没有主意，随便你吧！”<p>　　原振侠驾着车，转了几个弯，那辆黑色大房车果然一直跟在后面。<p>　　原振侠把车子驶进了一条僻静的街道，停了下来，后面那辆黑色大房车也停了下来。车门开处，下来了一个中年人，来到原振侠的车旁，躬身道：“请下车，我负责送去见冯森乐博士！”<p>　　院长是一生之中，第一次经历这样的阵仗，连声音都变了，一面连声答应，一面斜眼向原振侠望来，一副求助的神色。<p>　　原振侠定了定神，向车外的那中年人道：“我是原振侠医生，博士一定也乐于见到我！院长也需要我陪他！”<p>　　那中年人呆了一呆，仿佛自己也不能决定，作了一个稍等一下的手势，又走回大车，打开车门，像是在向车中的人请示什么。<p>　　原振侠趁机，向院长急速地道：“镇定些，看来，不像是简单的绑架，镇定些！”<p>　　院长才点头答应，那中年人又走了过来，道：“原医生可以一起去，请两位下车！”<p>　　原振侠和院长下了车，院长惊慌得连站也站不稳，原振侠想去扶他，可是那中年人却已抢先一步，扶住了院长，来到了那辆黑色大房车之前。<p>　　原振侠一来到了对方的车前，就先看了一眼对方的车牌号码，记在心中，也就在这时，他看到了那中年人打开了车子前面的车门，示意院长坐在司机的旁边。<p>　　原振侠怔了一怔，一般来说，院长的地位比较高，尤其是这样的豪华大房车，应该让地位高的人，坐在后排座才对。<p>　　原振侠刚想出声，那个中年人已道：“原医生，请你坐在后面。”<p>　　他的语气虽然十分客气，原振侠却感到，不听他的安排，只怕会节外生枝，所以也没有说什么，就伸手去开后排的车门。一打开车门，他不禁又呆了一呆，在大房车的后座位上，早已有一个人在。这本来也不意外，因为那中年人曾走回车子，请示过了之后，才准他和院长一起去见博士的，可知车中当然有人。但是令原振侠感到意外的，坐在车后面的那人，是一个俏丽之极的妙龄女郎！<p>　　当原振侠打开车门时，那女郎也正转过脸，向他看来，明眸皓齿，一股清丽，逼人而来。那是一个俏美之极的女郎，肤色腻白如玉，身材高挑，脸型充沛了古典的娇婉，穿着一件古典化设计的衣服，更显得她整个人像是从古代走出来的一样！<p>　　原振侠一时之间，有点不知所措，那女郎十分大方地微笑着，用极动听的声音道：“原医生，请进来啊！”<p>　　原振侠立即省起，自己这样盯着人家，实在太失态了，他一面进车子，一面道：“对不起，我以为……院长以为冯森乐博士被绑架了！”<p>　　他说着，人已坐了下来，把车门关上之后，他才觉得，身畔的女郎虽然如此清丽，似乎和绑架这种丑恶的事件发生不了任何联系。可是这辆车子却似乎透着诡秘。<p>　　首先，车门一关上后，光线就陡然暗了下来，只有一小盏朦胧的灯发出光芒，原来一关上车门之后竟然没有光线可以透进来，车窗是完全隔绝光线的，所以原振侠也根本无法看到车外的情形。<p>　　他不但看不到外面的情形，而且，他也看不到院长和那个中年人！因为在车子中间、前排座位之后，是被一排窗子阻隔着的，用来作阻隔的材料也是不透光线的，所以，原振侠也看不见前面的情形！<p>　　在他惊愕之际，他感到车子已经开始在行驶了，他忙叫道：“院长！”<p>　　他叫了两声，没有回答，忽然看到一只纤长细柔的手，伸了过来，在他面前的一个按钮上按了一下。那只手，自然是那个女郎的，令得原振侠看了之后不禁想：女性的手，美丽起来，竟可以美丽秀气到这种程度！他正想着，已听到院长的声音：“振侠，你怎么样？”<p>　　原振侠忙道：“我很好，院长你……”<p>　　院长的声音有点无可奈何：“我也很好，不过双眼被蒙了，有点不习惯！”<p>　　原振侠还想说些什么，那女郎又伸手过来，把对讲机的掣给关上了。<p>　　原振侠缓缓地吸了一口气，一股极淡的幽香泌入他的鼻端，那么令人心旷神怡的幽香，自然是从那女郎身上散发出来的了，他半转过头，打量那女郎，那女郎并没有望向他，所以原振侠可以年到她的侧面，在她抿紧的樱唇上，是挺直的鼻子，再上面，长长的睫毛在闪动，看起来极动人！<p>　　可是原振侠当然可以肯定，这个俏丽的女郎绝不是普通身份的美女！<p>　　那女郎仍然不转过头来，她浅浅地笑着，有一个看来使她更纯真稚气的浅酒窝出现在她的颊边，她道：“有过那么多次不平凡经历的原医生，怎么忽然惊惶失措起来了？”<p>　　她一开口就那样说，令得原振侠十分窘，只好闷哼一声，那女子仍然浅浅地笑着：“才从柬埔寨回来？那么凶险的地方都不怕，现在怕什么？”<p>　　原振侠心中“啊”了一声，立即明白了一点：自己对人家的来路，一点也不知道；可是人家对自己的一切，却一清二楚！<p>　　这是一个对自己十分不利的处境，但是自己只不过是一个普通的医生，对方何必把自己调查得那么清楚？原振侠心中却反而迅速地镇定下来，也报以回笑：“或许，美丽的女人可怕，越美丽越可怕，你是最可怕的。”<p>　　那女郎缓缓地转过险来，一只黑白分明的妙目正注视着原振侠，又说出了一句原振侠绝想不到的话来：“是吗？照你的逻辑说来，我还以为你心中一定会以为黄绢是最可怕的！”原振侠震动了一下，他感到自打开车门之后，这个女郎的每一话都令得他无法招架！这时，他根本没有机会去思索对方究竟是何方神圣，只好就着那女郎锋利的言词来对答。<p>　　原振侠直视着那女郎，缓慢而诚恳地道：“你们两个的可怕程度，可以说不是相上下。但黄绢是现代的，有着表面上给人以野性侵犯的感觉，而你看来却是那么古典含蓄，会叫人全然不提防……比较起来……”<p>　　那女郎低叹了一声，女性的美丽是多样。两个美女当她们美丽的类型截然不同之际，其实是根本无法作比较的，只有凭他人的主观愿望来决定。可是，似乎所有美丽的女人都有一个通病，想知道自己是不是比别人美丽！如果她们有一面“魔镜”的话，她们一定会每天向魔镜问上几百遍：世上是不是有女人比我更美！<p>　　原振侠只是低头叹了一口声，并没有再发表什么其他的意见，那女郎沉默着。原振侠的心中充满了疑问，他却只是淡然道：“小姐，你认识黄绢？”<p>　　那女郎颔首，表示她是认识黄绢的。<p>　　这时，原振侠可以感到，车子十分平稳地向前驶着，虽然那车子处处透着诡异，那女郎又俏丽得令人心折、神秘得无法想像，但至少暂时没有什么危机，所以他尽量使自己放松，装着完全是在闲谈一样，他一看到那女郎点头，就立即追问：“你是她的……”<p>　　他故意不再讲下去，如果那女郎是黄绢手下的话，她应该知道问的是什么。<p>　　那女郎嫣然一笑：“不是，我和她一点关系都没有，只不过是认识。”<p>　　原振侠摊了摊手，在轻描淡写之中，把话引到他知道的方面去：“对不起，不过你也不能怪我，因为你的行事方法仿佛和她相似！”<p>　　他说着，指着车子，相对方可以明白他的意思。那女郎略想了想，当她凝神的时候，她美丽的脸庞，看起来雍容静谧，如同女神一样，然后她才道：“我们在进行一件不想为世人所知的事，所以，一切全要进行得秘密一些。”<p>　　原振侠有点放肆地哈哈大笑道了起来：“其实也不用守什么秘密，一个有权有势的老人，想改变自己的健康状况，这是自然而然的事，无可非议！”<p>　　那女郎微皱了一下眉，立时又恢复了常态：“哦，原来冯森乐博士向你说了？这是他又一次违反我们之间的协定了！”<p>　　接着她又撇了一下嘴，现出了一个十分娇媚但是表示不屑的神情来：“这个人，可以说是浪得虚名的典型！”<p>　　原振侠听得那女郎这样批评冯森乐博士，自然是愕然：“小姐，博士在医学上的成就，是举世皆知的！要不然你们何必请他去？”<p>　　那女郎重复了一下刚才娇媚的神情：“或许是我们犯了错误！”<p>　　原振侠一时之间，猜不透这样说是什么意思，而在刚才那一番对话中，他至少已经知道了，那女郎是某国政要员——那个需要医学上的帮助来改善健康状况的大人物的手下！多半是极高级机密的特工人员！<p>　　在猜到了那女郎的身份之后，他又忍不住打量对方，心中颇有“卿本佳人，奈何作贼”之感，有在不由自主之间，摇了摇头。<p>　　那女郎像是知道他心是想什么一样，又皱了皱眉，维持了一具短暂时间的沉默，原振侠才笑了一下：“好像很不公平，你对我的一切，都知道得很清楚，我却连你的名字都不知道。”<p>　　那女郎轻轻道：“我叫海棠！”<p>　　原振侠十分不客气地问：“海棠？那是你的代号？”<p>　　他因为已猜到了那女郎的特殊身份，所以才有此一问，也好让对方知道他不是那么容易被欺瞒的。<p>　　她在听了之后，一点也没有异常的反应，只是淡然道：“不，我姓海，单名棠。”<p>　　姓海的人不是很多，最为人知的，自然是明朝那个胆敢批评皇帝的海瑞。而姓海名棠，这是多么美丽的一个名字，原振侠不由自主地发出了一下赞叹声来：“好别致美丽的名字。”<p>　　海棠微笑着，笑容之中，像是蕴蓄着一丝淡淡的无可奈何，可是又藏得很深，叫人不易捕捉：“刚好姓海，不然也就没有什么特别，而姓什么，是不能由人自己作主的，碰到姓什么，就只好姓什么了！”<p>　　原振侠也采用了隐喻式的谈话，但自然是在暗示，一个人的命运，其实并不是那么不由自主，多少也可以作点主的。<p>　　海棠没有再说什么，只是微仰着头，抿着嘴，过了一会，才道：“原医生，你的出现对我来说，是一个意外。”<p>　　原振侠一笑：“可是你显得十分欢迎，那又是为了什么？”<p>　　海棠笑道：“你，作为一个冒险家，比你是一个医生更成功，你的一些传奇性的事，知道的人不少，想见你，或者是因为好奇心！”<p>　　原振侠摊开了手：“嘿，真不知道是褒还是贬！”<p>　　他才讲完了那句话，车身陡然震动了一下，停了下来。车子虽然停了，可是仍然有震动的感觉，原振侠略想了一想，就知道车子是驶进了一座升降机之中！<p>　　在原振侠已经知道了海棠的身份之后，对于如今这样的处境，他也不觉得奇怪，他所奇怪的只是不知道何以海棠所代表的力量，既然请了冯森乐博士这样的医学权威来，企图使那个年老的首脑的健康情况有所改进，却又在言词之间，对博士不是十分恭敬，甚至使用了“浪得虚名”这样的形容。<p>　　原振侠这时，更可以肯定的一点是，海棠对他和院长都不会有什么恶意，虽然这样的一个美女坐在自己的身边，似乎也足以补偿了！<p>　　原振侠坐在海棠的身边，他几乎在所有的时间，都保持着同一姿势：侧着头，有点肆无忌惮，姿意地打量着，盯着海棠。<p>　　在原振侠这样的注视下，海棠似乎也有点沉不住气，她的呼吸，略见急促，有点不自然，这令得她丰满的胸脯起伏加剧，看起来十分诱人。<p>　　她又不断在变换着双腿交叠的方向，每当她这样做的时候，原振侠都不由自主地在心中发出由衷的赞美声出，海棠的衣服开的叉相当高，她腴白而线条美丽的修长**在衣襟下掩映，直可以使人目眩。<p>　　海曾好几次用眼色瞪视他，可是，原振侠只当看不见。如果海棠只是一个普通的闰美女，原振侠自然不这样无礼，海棠的地位可能很高，但是她的身份在原振侠的心目占，并不属于值得尊敬的那一类，所以，他才会有这样的行动。<p>　　等到轻微的震动停止时，海棠的神情多少有点嗔意，原振侠却认为，略带嗔意，海棠看来，更加动人。<p>　　海棠冷冷地道：“好了，可以下车了！”<p>　　原振侠笑了一下——他这种笑容也是相当轻佻的，他举起双手，表示不知如何开车门，就在这时候，车门自外被打开，原振侠下了车海棠跟着下了车，原振侠先看到院长也下了车，正急不及待把脸上的眼罩取下来，神情充满疑惑。<p>　　他们的确连人带车都在一架巨大的升降机之中，这时，在升降机中，又多了几个大汉，升降机的门打开。<p>　　升降机外，是一条走廊，也有彪形大汉守着，海棠沉声道：“请跟我来！”<p>　　她向前走去，原振侠跟在她的后面，又不由自主地发出了一下赞叹声，她显然曾经受过严格的仪态训练，走路的姿态是如此之美妙！纤细的腰肢丝毫不夸张，看来令人心旷神怡的适度摆动，整个人在走动之间，仿佛就是一首美妙动人的韵律！<p>　　由于只顾欣赏海棠走路的美姿，以致那条走廊空间有多长，原振侠全然未曾留意。<p>　　直到海棠在一扇门前停了下来，原振侠才吁了一口气，海棠打开了那扇门，作了下个请进的手势，扇门和院长走了进去，里面是布置极舒服毫华的间起居室，他们也立即看到了冯森乐博士。<p>　　可是这时，冯森乐博士这个举世知名的医学权威，却像是斗败了的公鸡一样，双手托着头，眼神涣散，只有一个人在完全丧失了自信心的情形之下，才会如此！<p>　　原振侠一看到这种情形，就用相当严厉的目光盯了海棠一眼，海棠立即明白了原振侠的意思：“你们可以看到，也可以问博士，他在这里，有没有受到任何虐待？”<p>　　冯森乐博士陡然站了起来，双手挥动着，声音听来相当嘶哑：“取消一切，取消一切我们之间的协定！”<p>　　海棠美丽的脸庞上出现了近乎残酷的神情，说了一句原振侠和院长都不是十分明白的话：“博士，你一定知道，取消我们之间的一切协定，也等于是取消了你在医学界数十年的声誉！”<p>　　博士陡然张大了口。海棠的话听来是十分无理的，但是博士竟然不知如何回答才好！原振侠大为不满，基于对博士的崇敬，他重重地道：“小姐，你太过分了，博士在医学界的声誉……”<p>　　海棠却用一声冷笑，打断了原振侠的话头：“你自己去问他吧！”<p>　　海棠的态度更令人反感，原振侠来到博士面前：“博士，根据你近几年来，有关延迟人体细胞衰老的报告，你可以轻而易举地完成你的任务！”<p>　　朱院长也在一旁，大点其头。<p>　　冯森乐博士望着他们，口唇颤动着，欲语又止，过了一回，才道：“其中还有一个主要的关键，未……未有……结论！”<p>　　原振侠道：“是啊，那是如何使人体细胞的分裂次数超过五十次的激素，可是在上次的论文之中，你已经公开声称，这种激素的合成方法已完全掌握，只在实验中合成而已！”<p>　　冯森乐博士又剧烈地颤动口唇，可是隔了好久，也没有说出一句话来。海棠嘲弄似地笑了一下：“博士，照我看，事情总是要戳穿的，这里的几个人都是了解你的，有什么话不能说？”<p>　　海棠一再对博士表示了极度的不客气，可是博士却像是全然没有反击力一样，只是颓然地、重重地坐了下来，原振侠知道其中必有跷蹊在，不然，海棠他们有求于博士怎敢对他这样无礼！<p>　　朱院长也疑惑莫名，趋前道：“博士，全世界都在等着你发表那种激素的合成式，你……”<p>　　冯森乐博士忽然十分反常地笑了起来，他虽然是在笑着，却充满了哭声。<p>　　然后，他止住了笑声：“我……没有收到它。”<p>　　博士所说的是一句极其简单的话。可是这句话，却听得原振侠和朱院长两人瞠目结舌，全然不知道那是什么意思。所以两人立时齐声问：“什么意思？什么叫你未曾收到它？”<p>　　博士手抱着头，神情痛苦，声音更嘶哑：“叫我怎么说？叫我怎么说？”<p>　　海棠叹了一声：“博士，你要是自己不方便说的话，是不是要我代说？”<p>　　博士双手紧捂着耳朵，神情态度消极得怪异莫名。<p>　　海棠昂了昂头：“这是冯森乐博士最大的秘密，要不是他一再推宕，延迟启程去执行任务的日期，又突然以度假的名义来到这里，这个秘密是不容易被人发现的。”<p>　　海棠讲到这里，顿了顿，原振侠和院长两人骇然互望，海棠讲述的自然是事实，因为博士一点也没有企图为自己争辨的意思！<p>　　海棠继续道：“他来到这里，不是度假，而是紧急求救，他想找一个人，这个人在过去近二十年中，不断把他在医学上的大胆设想和研究寄给冯森乐博士，这些新理论全是冯森乐博士再努力也想不出来的，而博士却把这个人提供的一切据为已有，建立了他在医学界的地位！”<p>　　原振侠和朱院长两人，都听得呆若木鸡！<p>　　这实在是不可思议的事！可是从博士灰败的脸色来看，海棠所说的却又一定是事实！<p>　　真是难以想像，鼎鼎大名，近二十年来，每一篇论文的发表，都足以震撼全人类的医学界的伟大人物，他发表的一切全不是他自己研究出来的，而是一个不知名的人提供给他的！<p>　　这真是太不可思议了！<p>　　然而，“太不可思议”的感觉，在原振侠的脑际只不过持续了几秒钟，他突然想起了一个人来，当他一想到那个人之际，他不由自主在发出了“啊”的一声呼叫声来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_06'>精怪 第06章</b><p>");

document.write ('　　陈阿牛！<p>　　厉大遒的那个管家，陈阿牛！<p>　　现在，原振侠完全知道，何以自己在陈阿牛的面前提及冯森乐博士之际，他的神情如此古怪，陈阿牛又曾问冯森乐博士是否在找一个人！<p>　　就是他，就是这个陈阿牛！他把自己的设想和创见提供给冯森乐博士，由冯森乐博士在实验中完成了种种震惊世界的发现和创举！<p>　　真正人类医学界上的伟人是陈阿牛，或是陈阿牛加厉大遒，冯森乐博士只不过是一个空壳，并没有内容的架子！<p>　　原振侠因为知道有陈阿牛这样一个人在，所以他立时知道了事实的真相。<p>　　但是对院长来说，那仍然是不可思议的，他绝不知道陈阿牛的环境，怎么能想像，会有一个“无名氏”创作了医学上许多权威性的理论，却轻易地将之交给别人！<p>　　所以，院长的神情十分激动，他大声叫了起来：“不可能，不是这样，不是这样！”<p>　　他一面叫着，一面双手按着博士的肩头，用力摇撼着，原振侠叹了一声，过去拉开了院长。<p>　　博士答非所问地道：“我……在开始的时候，实在不是故意这样做的，一直到我积聚了超过五篇……医学上的新发现、新设想……我不知道是谁寄给我的，他又在信中说希望通过我来实践这些设想……我知道，这些文章一发表，我就可以成为权威中的权威……”<p>　　他断断续续地讲着，院长已经听得呆住了。<p>　　博士在继续着：“没有人可以受得起这样的引诱，至少，我无法抗拒这样的引诱！”<p>　　院长的声音听来像是在说梦话一样：“这……竟然全是真的？”<p>　　博士是自顾自的在说下去：“我知道事情总有被揭穿的一天的，但我想，就算在三五年之间，让我尝尝做超级权威的滋味，也就够了，如今……如今……”<p>　　他说到这里，情绪反倒平静了下来，深深地吸了一口气，语音也恢复了正常：“如今我享了盛誉超过了二十年，也到了应该真相大白的时候了！”<p>　　他双手摊了开来，表示从此之后，他将会变得一无所有了。<p>　　原振侠叹了一声：“博士，你不要以为在所有医学创见中你一点力量也未曾贡献，那位……先生，提出的只不过是设想，是理论，而你却做了许多实际的工作，使这些理论得到了实现，所有的荣誉之中，你至少可以占有一半！”<p>　　冯森乐博士不由自主地眨眨眼：“可以有这样的说法？”<p>　　原振侠十分诚恳地道：“当然，任何人都会承认你有一半功劳，你不必太自怨自艾，当初你的做法或许不是太诚实，但是，你曾经努力促使理论变成为事实，这是功不可没的，谁也不可否认！”<p>　　冯森乐博士长长地吁了一口气，显然，二十多年来，他虽然得享盛誉，但是心理上的负担，自然也压得他喘不过气，直到这时，事情的真相为人所知了，他反倒真正地松了一口气！<p>　　海棠在一旁，一直未曾出声，她用一种十分疑惑的眼光望着原振侠，心中不明白何以原振侠一下子接受了几乎不能接受的事实。<p>　　原振侠故意避开了她的这种目光，冯森乐博士的自尊心和自信心迅速恢复，他对海棠道：“即使没有那种新的激素，要使老人得到绝佳健康状况方面，现代医学也已有了极大的成就！”<p>　　海棠缓缓地摇头：“注射羊胎素？全身换血！我们所需要的，不是普通的方法，我们要使一个八十岁的老人有充沛的精力进行思考和应付繁重的工作！我们的医生研究过你上一篇论文。”<p>　　她故意在“你上一篇论文”中加重了语气，令得博士神情尴尬：“我们的医生也知道这是极可行的方法，问题只要能有那种激素！”<p>　　冯森乐博士摊开了手：“可是，那位先生没有继续把他的研究结果寄给我！”<p>　　海棠的声音听来更加残酷：“你愚弄了我们，我们逼于要把你欺世盗名的事实公诸于世！”<p>　　博士的身子有点发颤，原振侠叹了一声：“我说过，越是美丽的女人越是可怕！”<p>　　海棠攸地转过了身子来，狠狠盯着原振侠，在那一刹那间，她看起来实在有点令人心寒，原振侠甚至闭上了眼睛不忍去看她。<p>　　过了一会儿，他才听得海棠道：“你不知道我会因此而受到什么样的惩罚！”<p>　　海棠的声音甚至也是发颤的！原振侠陡然睁开眼来，由衷地抱歉：“对不起，我没有想到你的处境！”<p>　　海棠咬着下唇，转过身去，显然是她倔强的性格，使她不愿意在他人面前表示她自己心中的恐惧。<p>　　望着她苗条动人的背影，原振侠道：“事情其实相当容易，只要给我一点时间，我去叫那位先生把重要部分告诉冯森乐博士。”<p>　　他才讲到这里，所有的人全部惊讶地叫了起来，海棠转过身来，长睫毛闪着，神情激动，她明亮清澈的眼睛之中，有着显然的泪花。<p>　　原振侠作了一下手势，阻止了他们的发问：“我一定可以做到，请相信我！”<p>　　博士和海棠两人齐声道：“你要什么酬劳，只管说！”<p>　　原振侠在突然间，起了一阵冲动，转向海棠：“让我亲吻你一下！”<p>　　在这样的时刻，原振侠提出了这样的要求，真是叫人震动的，海棠深深吸了一口气，半闭上眼睛，微昂起了头，原振侠走过去，就在她半闭的眼睛上，亲了一下。然后，他们互望着，足有半分钟之久，海棠才慢慢转过身去。<p>　　就在这一刹那间，原振侠心中不禁有点后悔，后悔自己性格中，孟浪和不在乎的一面又发作了。能不能使冯森乐博士获得新激素的合成式，在海棠的心目中，是生死攸关的大事，这样的大事，他所要的酬劳只是轻轻在眼上的一吻，这种行为，原振侠在一想到之际，只觉得有趣，因为对他来说，事情并不是太难。然而在一吻之后，三十秒的对视之中，他却在海棠充满异样深情的眼光之中，发现这位美丽的女郎内心深处对自己的感情，这种感情，要是炽热起来，真足以把人烧成飞灰！而原振侠本来是无意造成这样的局面的！<p>　　若是能使美丽如海棠这样的女郎对自己有深切的情意，那自然是任何年轻人梦寐以求的事，但是，海棠却是一个有着特殊身份的人，她的权力、野心，或者不如黄绢，但也绝不是普通的女郎，原振侠心中感到悔意的，就是这一点！<p>　　但是在如今这样的情形之下，他自然不能解释什么，他只好暗中轻叹了一声，心中想，以后事情发展，只好听其自然了，或许，在这次相遇之后，和海棠再也不能相会了！<p>　　在原振侠发怔的时候，冯森乐博士激动之极，抓住了原振侠的手：“你认识那位先生？快带我去见他！”<p>　　原振侠想了一想：“我认为你们两人相见，十分有必要，但是事先，我必须先征求那位先生的同意！”<p>　　博士连声道：“当然！当然！”他又对海棠道：“有了原医生的保证，可以恢复我的自由了吧？”<p>　　海棠转回身来，看来她已完全控制了她的情绪，又回复了极度典雅的神态：“这样交涉的结果，自然再好也没有，不过……原医生的承诺……”<p>　　她似笑非笑地望向原振侠，原振侠笑了一下：“我还有一个请求，请别派人跟踪我！”<p>　　海棠连想也没有想，就爽快地答应了下来。<p>　　一行人等，离开了房间，进了升降机，之后，就登上了车子，和来的时候一样，海棠和原振侠坐在车后座，博士和院长，另外有车子送他们回去。<p>　　在车门关上之后，原振侠和海棠一起处身于这个狭小的空间之中，原振侠反倒目不斜视起来，过了好一会儿，才听得海棠发出了一下轻笑声，原振侠向她望了一眼，看到她的俏脸上，现出极甜蜜的笑容。<p>　　当车子终于停下之际，海棠伸出手来：“希望我们能有再见的机会！”<p>　　原振侠点头：“希望！”<p>　　他下了车，那辆神秘的大房车，载着神秘的海棠，疾驰而去。原振侠在路边呆了半晌，刚才的一切，对他来说，简直像是梦幻一样，可是刚才一握手之间，他的手中，似乎还留着海棠纤柔玉手所给予的暖和舒畅的感觉。<p>　　呆了片刻才召了一辆街车，向厉大遒的大宅驶去，他必须立刻去见陈阿牛，请他继续把自己的创见和发明交给冯森乐博士。<p>　　当他来到大屋之前，敲了好一会儿，才有人来开门，开门的正是陈阿牛。<p>　　原振侠开门见山：“陈先生，我什么都知道了，冯森乐博士，这些年来的成就，原来会是你的成就！”<p>　　陈阿牛一听，神情忸怩得像是做了什么恶作剧而被人抓到了的小孩子一样，连连摇着手：“幸好厉先生死了，他要是知道我这样做，会把我骂死！”<p>　　原振侠笑了一下：“如果你想出名，博士肯公开这个大秘密，你就立刻成为……”<p>　　陈阿牛不等他讲完，就大摇其头：“不！不！我不要成名，厉先生大有成名的机会，连他都放弃了不要，我要来干什么！”<p>　　原振侠吸了一口气，凝视了对方一会，直到肯定对方这样说，全然出于诚意，并无虚伪做作在内，他才点了点头：“那么，请你帮忙到底，把那种新激素……”<p>　　陈阿牛道：“真不好意思，由于厉先生入院，我心慌意乱，所以忘记了！”<p>　　原振侠实在想发笑，可是事情又和医学上的如此重大发现有关，他又笑不出来。<p>　　过了半响，陈阿牛又道：“厉先生在生之际，只准我专研理论，不让我从事任何实验，现在，他已去世了，屋子又那么大，我想利用来建造一个实验室，不知道他会不会反对？”<p>　　原振侠十分高兴：“不会的，一定不会见怪的！”<p>　　以陈阿牛这样的奇人，自然应该直接参加实验室的工作，所以他又补充：“我可以帮你建立这样的实验室。”<p>　　陈阿牛也十分高兴，握住原振侠的手，摇了又摇，道：“我已经请工程公司的人来过了，先要拆掉卧室的外墙，才能把保险箱吊下来。”<p>　　拆了墙之后，保险箱在起重机的操纵下，被缓缓吊到屋旁的空地上，已是三天之后的事情了。<p>　　当天，原振侠就在陈阿牛处取得了冯森乐要的合成式，这是可以使任何人获得诺贝尔医学奖金的重大发现，可是陈阿牛连想也不想就给了别人，令得原振侠对他更是钦佩不已。<p>　　保险箱吊下来的时候，厉家三位小姐和她们的丈夫，自然在场，才获得了丰厚遗产的三姐妹，仍然一副贪婪焦急的神情，希望保险箱打开之后，能给她们带来更多的财富。<p>　　陈阿牛和原振侠离得远站着，看着工程人员把第二号保险箱自第一号之中，倾了出来，扶直。<p>　　三姐妹争先恐后，打开了第二号保险箱，不出所料，里面又是一具较小的保险箱。<p>　　就这样，一具又一具，一直到最后，第七号保险箱从第六号保险箱中倾了出来，那已是一具相当小的保险箱了。<p>　　看那三姐妹和她们丈夫的神情，越来越兴奋，一切全是在空地上进行的，但到了第七号保险箱被取出来之后，他们商量了一阵，就命人把保险箱抬到屋子里去，而且吩咐所有工程人员离开。在所有行动过程之中，她们像是根本不当有陈阿牛的存在一样，陈牛一点都不在乎，但是原振侠却有点看不过眼，他大声提醒她们：“三位不要忘记，至今为止，保险箱的一切，还全是陈阿牛所有的……”<p>　　三姐妹怔了一怔，用充满了敌意的眼光盯着原振侠，陈阿牛淡然一笑，挥手道：“由得她们去吧！反正我没打算要保险箱内的东西，现在又没律师在场，由得她们去吧……”<p>　　三姐妹摆出一副胜利的姿势来，监视着把保险箱抬进了屋子。<p>　　陈阿牛遣走了工程人员，看起来，他对于厉大遒生前的，用了那严密的方法，收藏在保险箱中的东西一点，一点兴趣也没有。<p>　　一个人，若不是有着高雅之极的品格，自然很难做到这一点。这时，连原振侠也无可避免地在想着：厉大遒坚持要把那具保险箱和其中的一个送给自己，在保险箱之中，究竟是什么呢？<p>　　他转头，望向那巨宅的入口处，他知道，那三姐妹在保险箱一抬进去之后，一定急不可待，就在进厅之中，把它打开来。<p>　　这上下，应该已经打开了，保险箱中是什么东西，自然也已揭晓了。<p>　　厉大遒才想到这里，就听到在厅内，传来了一下由好几个人一起发出来的呼叫声。乍一听到那呼叫声，很难判断这发出呼叫声的人，是为了什么而发出来的，但可以肯定的是，那断然不会是由于欢欣而发出来的。<p>　　陈阿牛和原振侠互望了一眼，原振侠心中充满了疑惑，陈阿牛的神态却依然恬淡：“看起来，保险箱中的东西，很令他们失望的。”<p>　　这时，在厅内，又传出一阵急促的争吵声，但听不清楚他们在吵什么。<p>　　原振侠向陈阿牛投以询问的眼色，但陈阿牛却显然无意介入，他缓缓地摇着头，但就在这时，三姐妹一起出现在门口，齐声尖叫：“陈管家，你过来看看，这是什么？”<p>　　陈阿牛皱了皱眉头，这时，他的身份已不再是“管家”，但是他显然是念在厉大遒生前对他的恩情份上，还是走了过去，原振侠忙跟在他的后面。<p>　　一进门，果然那小保险箱已被打了开来，在小保险箱之旁，是一只相当精致的小箱子，那自然是从小保险箱中取出来的。地上，散满了木糠，可是从木箱取出来的，在木糠之上，有着一样东西，那东西，却是原振侠再也熟悉不过的，那是一只圆筒形的玻璃标本瓶！任何一个医生，一生之中，不知接触过多少次这样的标本瓶。就算是普通的中学生，也必然一下子就可以认出，那是一只标本瓶，而不会将之误认为是一只糖果瓶的。<p>　　尤其是，一眼就可以看到，在那只标本瓶中，充满了一种极浅黄色的液体，而在液体之中，也浸着一个标本。那标本不是十分大，但是一时之间，看不出是什么标本。<p>　　就一般来说，用这种方法保存的标本，一定是某种动物标本。<p>　　标本瓶中的那种浅黄色的液体，自然是俗称“福尔马林”的甲醛的百分之四十的溶液了，生物标本的固定和防腐一直以来都是使用它来完成的。<p>　　当原振侠和陈阿牛看到了这种情形之后，他们两人也不由自主地发出了一下惊讶的呼叫声来。医学知识丰富的陈阿牛，自然也可以知道那是什么，刹那之间，他神情之疑惑，尤在原振侠之上，张大了口，盯着那标本瓶，神态不知所措之极。<p>　　三姐妹中的大姐，指着那标本瓶，尖声问：“这是什么东西？”<p>　　陈阿牛没有立刻回答，走过去，把那标本瓶捧了起来，举到面前，仔细看着。<p>　　当标本瓶举起之际，原振侠已经可以看清楚，浸在甲醛溶液里的标本，像是一个脊椎动物的胚胎，鱼的胚胎，兔子的胚胎，乃至灵长类动物，包括人的胚胎，形状就大致相同，要在日后的发展上，才能分辨出是什么动物来，自然，胚胎的形状尽管相似，但至少有体积上的差别。<p>　　照标本瓶中浸的那个胚胎形状大小来看，可以确定那是某种兽类的胚胎，可以是一只狗、一只熊、一只猩猩等等。<p>　　原振侠心中的疑惑，到这时，也升到了顶点，这样的一个脊椎动物胚胎的标本，是没有什么价值的，甚至，也没有什么学术上的意义。可是厉大遒却将之用那么奇特的方式，保存了起来，保存了几十年之久！<p>　　不但保存了几十年，而且在厉大遒这个怪人心目中，这个胚胎标本，显然重要之极！因为在他临死之前，他的三个女儿之一，只不过略提了一提，他的反应之激烈，难以形容。而且他还特地为这个胚胎标本，订下了内容十分古怪的遗嘱！<p>　　可是，实实在在，那只不过是一个胚胎的标本，在稍具规模的中学生物实验之中，就可以找到不止一个这样的标本！<p>　　可是厉大遒对之却如此重视！这个胚胎标本，原振侠可以肯定一定有极其异常之处，可是他一点也看不出特异在什么地方！三姐妹得不到回答，又在连连发问，陈阿牛仍然不回答，只是盯着标本看。<p>　　那三姐妹的声音实在不是很动听，陈阿牛又像是发了呆一样的不作声，原振侠不想她们吵下去，答道：“这是一个生物胚胎的标本！”<p>　　三姐妹齐声问：“那又是什么？”<p>　　原振侠耐着性子解释：“是在母体子宫内，还未曾成长的胎。”<p>　　三姐妹又惊异又失望：“是什么东西的胎？”<p>　　原振侠答道：“单是这样看，很难看得出来，可能是一只狗，可能是一只猴，也有可能是一个人！”<p>　　当原振侠讲到这里时，他心中陡然一动，模模糊糊，像是想到了些什么，可是却又没有什么明确的概念。那三姐妹听他说及可能是一个人之际，不约而同地现出骇然、厌恶的神情来，一个人道：“老头子一定是神经病了，真会开人玩笑！”<p>　　另一个指着标本瓶：“这东西值多少钱？”<p>　　原振侠又好气又好笑：“一钱不值！”<p>　　一个道：“好像听说，胎……可以做补药，也很值一点钱的！”<p>　　原振侠叹了一声：“小姐，做补药的是胎盘，叫紫河车，就算是人的胎盘，也不值什么钱！”<p>　　那三姐妹互望着，神情还有点疑惑，她们的丈夫，多少比她们有点知识，已经连声在催她们离去，三姐妹还不心息，又在木糠之中，找了一会儿，希望可以找出一点什么来。<p>　　可是她们失望了，那些木糠，放在木盒之中，显然只是为了稳定那只标本瓶，并没有任何藏宝的作用在内。<p>　　三姐妹悻悻然，一面低声责备她们的父亲戏弄了她们，原振侠冷冷地道：“三位，这东西厉老先生本来就不是给你们的，他已经留给了你们够多的财产，你们也该心足了！”<p>　　三姐妹摆出一副“关你什么事”的神气来，冷笑着：“好，那就给你吧，哼！”<p>　　随着冷笑声，他们一起走了出去，不一会，就听到汽车发动的声音传了过来，接下来，便是极度的寂静。<p>　　陈阿牛一直盯着那标本瓶在看，原振侠也在看着，他知道陈阿牛和自己一样，一定心中翻来覆去，问了几十遍“为什么？”<p>　　陈阿牛在过了足有半个小时之后，才问了出来：“为什么？”<p>　　原振侠苦笑了一下：“有太多的为什么了，你问的是哪一方面的为什么？”<p>　　陈阿牛深深地吸了一口气，神情一片迷惘，原振侠道：“我和你一样，心中充满了疑问，我们不必站在这里，何不到三楼上去。”<p>　　陈阿牛茫然点了点头，仍然双手捧着那标本瓶，在他们上楼之际，他们都不说话，直到到了三楼的书房中，在书桌旁，面对面坐了下来，把标本瓶放在他们的中间，原振侠才道：“或者，我们一步一步来讨论？”<p>　　陈阿牛像是没有什么主意，一面盯着标本，一面连连点头道：“首先，标本瓶里的东西是什么？”<p>　　原振侠苦笑了一下：“中学生都能回答得出这个，这是一个脊椎动物胚胎的标本！”<p>　　陈阿牛又问：“哪一种脊椎动物？”<p>　　原振侠手指在桌上轻轻扣着：“这，一下子不易回答，可是可以通过极简单方法确知的，例如把这标本作切片，在显微镜下观察，或作简单的化验，可以肯定那是一个什么样的生物胚胎。”<p>　　陈阿牛喃喃道：“看起来，和人的胚胎比较接近，那是人的两个月左右胚胎的形状。”<p>　　原振侠刚才，也曾向那三姐妹提及过，那有可能是人的胚胎标本，在那时候，他就有一种模糊的感觉，感到自己应该知道什么，可是又无确切地捕捉，这时，这种感觉又来了！<p>　　他想了想，仍然不得要领，他同意：“是的，很像是人的胚胎。”<p>　　陈阿牛抬起头道：“为什么？为什么一个人的胚胎，厉先生要用那么独特的方法来保存？一个胚胎，对他来说，又为什么那样重要？”<p>　　陈阿牛在发着一连串的问题，原振侠又就在此际，心中一亮本来模糊的感觉，变成了实在的想法，他吸了一口气：“陈先生，我想有答案了！这的确是一个人的胚胎，如果有机会成长、出生的话，那么，他应该是厉先生的儿子！”<p>　　在过去这几天之中，原振侠和陈阿牛已成了很好的朋友，两人之间，无所不谈，厉大遒当年在医学院的情形，原振侠在冯森乐处获知，也全告诉了陈阿牛，所以这时，原振侠一提出这一点来，陈阿牛立时明白，那是什么意思！<p>　　陈阿牛自然也听过厉大遒说起过他“有一个儿子”、“又杀了他”。<p>　　情形本来是纯然不可思议的，但这时，却像是一下子就变得十分简单明了了！<p>　　连厉大遒的奇怪语言，都有了解释。<p>　　情形可以大致推测出来！<p>　　厉大遒在医学院求学时，相当风流，曾和一个金发美女同居过，他和一个女士之间，如果有了爱情结晶，是一件十分平常的事。<p>　　而根据冯森乐所说，在求学期间，厉大遒就不止一次，替怀了孕的女士进行人工流产手术。那么，当时他曾为那位“某女士”进行堕胎，也不是什么奇怪的事。<p>　　或者是基于对某女士的怀念，或许是他认为这个虽然发育未成的胚胎是他自己的骨肉。所以他才将之郑而重之地保留了起来，作为纪念。<p>　　而到了晚年，他一直在想念这些事，心理上可能起了内疚之感，所以才变成了“我本来有一个儿子，可是，我杀了他”的说法。<p>　　原振侠和陈阿牛两人，只化了几分钟，就把整个情形概括了出来，原振侠感到相当满意，吁了一口气：“原来是这样！”<p>　　陈阿牛在刚才猜测是怎么一回事之际，意见和原振侠是相同的，可是这时，他又现出了犹豫的神情来，指着瓶中的标本，问：“原医生，人工流产的手术……能使一个未成形的婴儿，保持着这种完整的形态离开母体的子宫吗？”<p>　　原振侠一听，不禁发出了“啊”的一声低呼声来。陈阿牛问得对：能吗？<p>　　他没有回答，又向陈阿牛望去，因为他知道，陈阿牛的医学知识在他的之上，而厉大遒当年在医学院，又是专修妇产科的，在过去几十年之中，他自然把妇产科方面的丰富常识传授给了陈阿牛。<p>　　陈阿牛缓缓地摇头：“刮子宫手术是万不能保存胎的完整的……”<p>　　原振侠接上去道：“负压吸宫术，也无法令胚胎保持这样完整，你看水囊引产法呢？”<p>　　陈阿牛摇头：“一则，有经验的妇产科医生不会在六周到八周的妊娠期间使用这个方法；二来，即使是水囊引产，也必然……”<p>　　他讲到这里，又摇了摇头，原振侠明白他的意思，答案是“不能”。<p>　　原振侠缓缓地吸了一口气：“那么，就是进行剖腹手术取出来的了。”<p>　　剖腹手术是相当巨大的手术，剖开子宫。取出胎儿。原振侠在这样说了之后，自己也不禁摇了摇头。陈阿牛望了他一眼，像是在怪他会这样说。因为剖腹产手术都是最后的手段，在有其他办法可以使用之际，不会使用。妊娠期在八周左右的胚胎，是不必劳动这种大手术的。<p>　　可是，除非是进行这样大的手术，而且还要极小心的进行，不然，何以能使胚胎保持这样的完整状态？<p>　　两人又静了下来，原振侠摊了摊手：“厉先生是这样优秀的一位医生，他总有办法的，事实上是一个完整的胚胎，变成了标本！”<p>　　陈阿牛“嗯”了一声，又指着标瓶本瓶：“原医生，这个标本的脐带你有没有注意到，好像有点不正常，请你仔细看！”<p>　　原振侠凑过去，转动了一下标本瓶，注视着，他立即看出了不正常之处来。<p>　　胚胎在这个时期，还未曾可被称为胎儿，脐带的发育还未能算是完成，但是有经验的医生当然可以看得出来，原振侠这时，看到的不是正常的脐带。正常的脐带表面光滑透明，可是这个胚胎标本的脐带却看来呈椭圆形的小球状，表面十分粗糙，而且，在这个小球上，有着相当明显的三个小孔。<p>　　这种情形是原振侠从来未曾见过的，他神情疑惑：“这个小孔……如果是一种病变性的穿孔，这个胚胎早已不能生存了……”<p>　　陈阿牛道：“是”。他抬了抬头：“原医生，我总觉得我们刚才的设想虽然合理，但是不一定是事实，你再看这胚胎的头部，真是人的胚胎！”<p>　　原振侠不由自主地咽了一口口水：“陈先生，你的意思是……”<p>　　陈阿牛道：“厉先生对这个标本重视到了异常的程度，总是有原因的。我这里没有什么设备！”<p>　　陈阿牛的神情，猛然有点忸怩：“不瞒你说，我的知识全是理论上的，实际上的操作……例如，我就只会做简单的显微镜切片……”<p>　　原振侠笑道：“我来负责一切实际操作。”<p>　　陈阿牛侧头想了片刻：“如果那……标本真是厉先生的……我们对之进行研究，厉先生会不会不高兴？”<p>　　原振侠道：“不会吧，至少，他自己也曾研究过，不然，这种成形有的胚胎，是无法用肉眼来辨别性别的，他却知道那是他的‘儿子’！”<p>　　陈阿牛的神情像是十分焦虑，喃喃地道：“我直觉感到……会有什么事发生，可是又一点头绪也没有，这个胚胎标本……”<p>　　原振侠看到他这种忧形于色的样子，不知如何劝他才好，也不知道他何以会有这样的“直觉”。他只好道：“不如立刻开始，很快就可以有结果的。”<p>　　陈阿牛又举高了标本瓶来，看了半晌，又放了下来，摇头道：“算了，我决定什么都不动，还是将它放回保险箱去。”<p>　　原振侠叫了起来：“这算什么，明知大有值得研究之处，怎可以放弃？可能厉先生把这标本留给我，正是想我来研究它……”<p>　　陈阿牛的神情仍然犹豫不决，可以看得出，他虽然是一个不世的医学奇才，但实在不是一个十分有决断力的人。<p>　　他望了原振侠一眼，才十分免强地点了点头，原振侠怕他又变卦，一伸手，自他的手中，接过标本瓶来，他把标本瓶捧得高了一些，看到在瓶底，贴着一张小小的标签，由于标本瓶的瓶底相当厚，如果不是举起瓶底来，是看不到瓶底的标贴的。<p>　　原振侠忙凑近来看，看到上面，用细小的字，写着两组数字：“一九三O。八。九——一九三O。九。一”。陈阿牛也看到了这组数字，和原振侠互望了一眼！<p>　　“看来，像是日子，记的是这胚胎生存的日子？一共是十二天？不对啊，二十二天的人类胚胎，不可能发育到这种程度！”<p>　　原振侠点点头：“对人类的妊娠期相当长，如果二十二天……那可能根本不是人的胚胎，要不，就是这个日子，另有用意的。”<p>　　陈阿牛道：“还会有什么别的用意？这自然是日期，一九三O年，已经是五十多年前的事情了，那时……”<p>　　他讲到这里，陡然停了下来，现出一种十分难以形容的神情来，皱起了眉，像是在突然之间，想到了什么重要的事情一样。<p>　　原振侠忙接上去：“那时，厉先生应该在德国？”<p>　　陈阿牛并没表示什么，只是含糊地应了一声。和陈阿牛认识以来，原振侠虽然惊诧于陈阿牛的惊人学识，也对他的人格高尚十分欣赏。可是不止一次，原振侠感到陈阿牛的性格，不够爽朗，和他自己的性格不合，像这时，那种分明有话要说但是又欲言又止的情形，也不是第一次发生了。<p>　　原振侠知道追问也没有用，而且，人总有保持一点秘密的权利的，原振侠很懂得尊重他人，所以他放下了标本瓶，顺手去揭开了瓶盖。<p>　　在发现了这只标本瓶之后，他们都没有试图去打开过它。因为在他们的专业知识，一只标本瓶是十分普通的物件。<p>　　而且，他们也知道，浸标本的甲醛溶液的气味不是很好闻，所以他们都没有想去打开它。<p>　　这时，原振侠顺手揭开了瓶盖，也只不过是由于他们即将带着瓶子到医院去，原振侠想肯定一下瓶盖是否牢固，以防在半途中倾泻而已。可是，他一揭之下，陡然呆了一呆！瓶盖一动也不动！<p>　　原振侠呆了一呆之后，陈阿牛也“啊”了一声：“这瓶盖……经过特别处理，是和瓶子融在一起的！”<p>　　原振侠已看清楚了，的确，瓶盖在当年盖上之后，曾用高温的吹管吹过，使得瓶盖和瓶子联结部分融化，而后又凝固在一起。<p>　　那也就是说，现在，要取出标本来，非把瓶子打破不可，不然，就没有第二个法子！<p>　　陈阿牛又喃喃地道：“为什么？为什么厉先生那么小心处理这个标本？”<p>　　原振侠自然答不上来，他道：“我们走吧，只要通过一些简单的化验，就可以有结果了！”<p>　　陈阿牛却突然双手捧住了标本瓶，把标本瓶移近他的身子，看起来像是怕原振侠下手去抢一来，当原振侠向他望去这际，他甚至涨红了脸，支支吾吾地道：“原医生……我想厉先生……多半不会喜欢他收藏得这样严密的东西被人……再弄破……我想先从肉眼可以观察得到的……来确定那是什么胚胎……如果达不到目的，再去化验！”<p>　　原振侠诚恳地道：“那是一件相当困难的事！”<p>　　陈阿牛忙道：“我这里参考书多，我想可以的……这样，你给我三天时间，三天不行……就到你的医院之中去化验！”<p>　　当他这样讲的时候，他甚至把标本瓶紧紧抱在怀中！<p>　　原振侠实在有点啼笑皆非之感：“你放心，我不会和你抢的，好吧，我们再联络！”<p>　　陈阿牛现出一种十分抱歉但又无可奈何的神情来，原振侠心中自然不是很高兴，但也无可奈何。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_07'>精怪 第07章</b><p>");

document.write ('　　“那我告辞了！”<p>　　陈阿牛一副心神恍惚的样子，不住地道：“谢谢，谢谢你！”<p>　　原振侠笑道：“你谢我干什么？倒是冯森乐博士如果没有你的帮助，不知如何下台，他曾对我说过，要求和你见面的，你想不想见他？”<p>　　陈阿牛道：“不必了吧，原医生，我想和你再次联络的，你……”<p>　　当他在说话的时候，他一直把标本瓶紧抱在怀中，原振侠甚至可以肯定，他对于整件事，一定已想到了一个重大的关键，只是不说出来而已。<p>　　原振侠向门口走去，陈阿牛送了出来，原振侠忍不住道：“你准备抱着标本瓶送我到门口？”<p>　　陈阿牛听到原振侠那样说，才如梦初醒地“啊”了一声，小心地把标本瓶放在桌上，陪着原振侠下了楼，一直送到门口。<p>　　原振侠在这一时间内，又对他说了几句话，可是陈阿牛心不在焉，全然答非所问。<p>　　原振侠离开之后，也一直在想着厉大遒何以如此处理一个生物胚胎标本的原因，可是不论他怎么设想，也想不出一个合理的解释来。比较起来，还是第一个设想最合情合理：那胚胎，是厉大遒的骨肉！<p>　　原振侠并没有主动和陈阿牛联络，他以为最多三天，陈阿牛一定会和他联络的，可是，五天过去了，陈阿牛音讯全无。<p>　　到了第六天早上，原振侠拨了陈阿牛的电话，可是电话响了很久，都没有人接听，他心中感到有点纳闷，但是未曾想到会有意外发生。<p>　　第七末，他再试图和陈阿牛联络，而电话仍然无人接听，原振侠感到事情有点不对头了。陈阿牛的生活范围十分狭窄，厉大遒在生，他和厉大遒生活在一起，如今，他简直是一个人生活的，没有任何亲戚朋友，所以也无法在任何其他人处，打听到他的行踪。<p>　　放下电话后，原振侠想了一想，决定在下班之后，去看他一次，一个沉缅在学术研究中的科学家，有时不接听电话，也不算什么奇特的事。<p>　　可是当天，在他快要下班的时候，他却接到了冯森乐博士的电话，冯森乐博士的声音充满了感激与兴奋：“谢谢你那位朋友，新激素合成之后，经过试用效果非常良好，我的任务完成已经百分之百完成，各方面都十分满意，我自然也得到了可观的酬劳，你那位朋友，我已经决定了，就算因之令我的名誉受到损害，我也要请他出来，和我一起进行日后的研究工作。”<p>　　原振侠苦笑了一下：“这位先生是一个怪人，我不能肯定他是否肯答应你的要求！”<p>　　冯森乐叫了起来：“世上没有人可以拒绝名誉、崇高的社会地位和大量的金钱的！”<p>　　原振侠想一想：“不是没有，只是很少！”<p>　　他自然而然地想到了陈阿牛的一生，一个无依无靠的乡下孤儿，奇迹般地遇上了厉大遒，他对于自己的遭遇已经心满意足，不会再有什么奢求了！有的话，也就是希望自己在医学上的创见得到实现，既然可以通过冯森乐来进行，他又何必再去追求什么？<p>　　冯森乐自然不知道原振侠在想什么，他在电话中继续道：”不行，我一定要见那位先生，我的专机今晚可以到，一下机我就会来找你……说实话，有一个十分重要的计划，我需要他参加。”<p>　　他讲到这里，顿了一顿，才又道：“自然，我也会邀请你参加。”<p>　　原振侠感到十分好笑，冯森乐博士的功利主义和太过市侩的处世方式使他有点反感，所以他回答的语气，十分冷淡：“谢谢，我不会有兴趣！”<p>　　冯森乐大声道：“你会有兴趣的，这是一个有着十亿美元经费的宠大计划！”<p>　　原振侠更加反感：“我以为，科学研究多少和商业行为有点不同！”<p>　　冯森乐“啧啧”连声：“小伙子，我可以告诉你，那一定是空前的科学研究。请你告诉我，如果没有宠大的资金。怎么进行科学研究？”<p>　　他放下电话，心中想：自己对冯森乐士的态度，何以竟有了那么大的改变？若是在以前，博士居然要邀请他一起参加研究，他只怕会高兴得直跳起来！是不是困为知道了博士的成就，一大半是来自陈阿牛的缘故？<p>　　他摇了摇头，也找不出正确的答案来。所以这一天下班之后，他暂且不去找陈阿牛，回到住所，想静下心来，听听音乐，可是怎么也无法集中精神，拨了几次电话到陈阿牛处，依然没有人接听。<p>　　到了晚上十时左右，门铃响起，原振侠把门打开，他在开门的时候，以为那一定是冯森乐博士来了，可是门一打开，眼前一亮，鼻端闻到了一股淡淡的幽香，他整个人都不禁呆住了，在柔和的灯光之下，站在门外的竟然是海棠！<p>　　海棠穿着发淡雅的便装，整个人散发着自然而然的一种无形的光辉！原振侠看得呆了，海棠淡然笑着：“来和你商量一点事，不准备请我进去？”<p>　　原振侠忙道：“请进！请进！”<p>　　海棠轻盈地走了进来，室内正充满了动人的竖琴音乐，海棠整个人，给人的感觉就像是无数优美的音符的化身一样，原振侠吸了一口气，海棠转过身来：“或者说，是请求你一件事！”<p>　　原振侠本来想毫不考虑地说：“不论什么事，我都可以答应。”但是他突然之间，想到了海棠的身份，那令得他不由自主地叹了一声，而改口道：“请说。”<p>　　海棠来回走了几步，然后，在原振侠面前站定：“冯森乐博士会受邀请主持一项研究计划，他会邀请你参加这个计划。”<p>　　原振侠点头：“下午，他提起过。”<p>　　海棠的神情有点紧张：“他提及了计划的内容？你答应参加了？”<p>　　原振侠摇头：“你这两个问题，我的答案都是否定的。”<p>　　海棠皱起了眉，当她皱眉沉思的时候，原振侠真想伸手出去，轻轻将她眉心的结捏平——这是绝对没有任何目的的。<p>　　男人都有助强扶弱的心理，眼看着这样美丽动人的女郎眉心打着结，总会十分不忍，激于义愤，定有要令她解愁的愿望。原振侠扬了扬手，又垂了下来：“博士说今晚由你们的专机送他回来，一下机就会来见我。”<p>　　海棠点了点头：“我知道——他邀请你参加的目的。对不起，可能很伤你的自尊心他不是要你，是想通过你，邀请这些年来一直提供医学创见给他的那位医学奇人！”<p>　　原振侠淡然道：“不会介意，我很早就会料到他的目的是这样！”<p>　　海棠突然踏前一步，几乎和原振侠是面对面了，原振侠在一刹那间，简直就像是触了电一样，一动也不能动。而海棠又伸出自己的双手来，握住了原振侠的双手，握得相当紧。<p>　　原振侠手心中，这时冒出汗来，他已情不自禁要把海棠拉过来，轻轻拥在怀里了，可是海棠的几句话，却令得他自美妙的、色彩幻丽的梦境之中，回转到现实中来，而且，现实竟是如此的丑陋！<p>　　海棠半仰着头，用极迷人的目光望着原振侠：“博士来了之后，答应参加他的计划，并且，定期把研究计划的内容告诉我们！”<p>　　原振侠又感到一阵僵硬。<p>　　这次的僵呆和上次的是完全不同的，在刹那之间，原振侠心中的失望，令得他不知如何是好，海棠却还要继续着，她的声音仍然极其悦耳：“当然，你要什么报酬，我们都可以答应！”<p>　　海棠在这样讲的时候，她美丽的脸庞上所现出来的神情，是一种强烈的、挑逗的暗示，那令得原振侠不由自主地闭上眼睛！而且，不由自主地长叹了一声，他是为事实的丑恶和幻像的美丽之间的距离，竟然是如此遥不可及而叹息！<p>　　海棠，在外表上看来，是如此优雅动人的一个女郎，可是这时所做的事，却要引诱他做间谍特务！<p>　　在原振侠闭上眼睛的那片刻，他感到海棠柔软身体靠了过来。原振侠震动了一下，拒绝这样一位美丽异性的投怀送抱，简直是违反生理的行为！但是他还是轻轻地推开了她：“好的，我先决定是不是参加，再谈别的！”<p>　　海棠怔了一怔，原振侠是在推宕，她自然听得出来，所以她立时后退了一步，低下了头，神态方面，表示了失败后的一种屈辱。<p>　　原振侠心中不忍起来：“请问，为什么你们会对博士的研究计划感到兴趣？”<p>　　海棠仍然低着头：“因为那研究计划……”<p>　　她只说到这里，就发出了无可奈何的苦笑：“算了，别提了，就当我没来过好了！”<p>　　她说着，转过身，就向门口走去，动作十分快捷，到了门口，她手已握住了门柄，才又突然冒出了一句话来：“不过，我知道你一定会参加这个计划的，不是为了我，你有一定会参加的原因！”<p>　　原振侠怔了一怔，在还不知道她这样说是什么意思之际，她已经打开了门，走了出去。门关上之后很久，她带来的那股幽香，仍然在室内飘荡，原振侠也一直呆呆地站着，思绪极度混乱，直到门铃声又响起，原振侠才如梦初醒一样，走过去开门，这次，在门外的是冯森乐博士。<p>　　博士用力拍着原振侠的肩头，呵呵大笑，走了进来，原振侠走过去，把早已唱完了的唱片收起来，博士开门见山：“走，带我去见那位先生！”<p>　　原振侠摇摇头：“我要先取得他的同意，这几天，我一直无法和他联络。”<p>　　博士十分失望，但转眼之间，又兴高采烈起来，压低了声音：“你将看到一份极端机密的文件，我早在一个月前收到的，关于一个研究计划，你可以看！”<p>　　他说着，郑而重之地把一个信封自上衣口袋取了出来。交给原振侠，原振侠取出信封中的信件来，看完之后，他呆住了，明白了海棠临走时候那句话的意思！<p>　　那封信十分简单，为了表示这是重要之极的信，信上的文字是用一种特殊的有立体感的胶质墨水写成的，书法文体极其优美。<p>　　信的内容是：“本国拟进行一项空前的、人类历史上从未有过的科学研究计划。本国的秘密财政预算，可以为这项研究提供不少于十亿美元的研究基金。由于计划中的研究课题，和阁下一直在研究的有一定关连，而且阁下被公认是这类研究的权威，所以本国元首决定请阁下主持这项研究。阁下若主持该项研究，不但可以成为本国上下一致崇敬的人物，且可以任意动用该计划之研究基金。阁下之答覆，可与本国任何驻外使馆联络。由于计划在极度秘密情形之下进行，阁下若无意参加，请严格保守秘密，勿在任何场合之中提及。国家元首——卡尔斯将军。”原振侠是在看到了“卡尔斯将军”的署名之后，才感到震动的！<p>　　卡尔斯将军！这个世界公认的狂人，会对什么科学研究有兴趣？只怕他连什么叫科学都不知道！所谓“科学研究”，其中一定大有文章！<p>　　而原振侠更知道，如果卡尔斯将军真要实行这个计划的话，计划的真正主持人，一定是黄娟，不可能是别人。海棠至少是知道这一点的，知道他为了黄娟，会参加那计划，所以临走时才那样说！刹那之间，原振侠的思绪更乱，海棠的那一方面，想知道研究计划的内容，自然是由于卡尔斯这个缘故，卡尔斯和他的国度在世界各地支持恐怖活动，野心勃勃，唯恐天下不乱，至于极点，即使同样具有野心的国家，对他也一样头痛，全然无法测知他在下一步会玩出什么新花样来。<p>　　像卡尔斯那样的独裁者，如果忽然对科学研究有了兴趣，有一件事几乎可以肯定，那就是这种“科学研究”必然有助于他的野心活动！卡尔斯将军才不会关心什么人类的科学前途，他只关心他自己的野心计划，是不是能得到实现！看看博士一副兴奋莫名的神情，原振侠指着签名：“这位将军怎样一个人，你一定知道？”<p>　　博士点点头：“不管他是怎样的人，能有这样的机会，我不会放过。我已经和他们一个大使馆联络过，表示我十分有兴趣。我得到的答覆是：我必须到他们的首都去见卡尔斯将军，面谈细节问题。和我通话的竟然是一位女郎，却有着将军的衔头，她的名字是黄绢。”<p>　　虽然原振侠一点也不意外，但是在听到了黄娟的名字之后，仍然不由自主地发出了一下低微的呻呤声来。<p>　　冯森乐博士道：“我不知道他们想研究什么，信上只说是和我的研究有关，我自己知道，近几十年来，我的研究……”<p>　　他说到这里，又显出尴尬的神情来，用力一挥手：“所以我立时想到，要把那位先生找出来，和他一起参加那个计划，恰好又有人请我去维护健康，所以我来到东方，主要是想找那位先生，我还以为那是十分渺茫的事，谁知道你竟然认得他！”<p>　　博士连连搓手，神情之中，充满了期待，望定了原振侠：“当然，宏大的研究计划，需要许多人参加，你可以成为我和那位先生的主要合作者。”<p>　　他把他的手重重地按在原振侠的肩头上：“小伙子，这是在任何人一生之中，绝难再有的第二次机会，绝不能错过的！”<p>　　原振侠的思绪十分乱，他低叹了一声，坐了下来，双手托着头，半响，才道：“博士，那位先生是不是肯参加，我一点把握也没有，明天我去……”<p>　　博士打断他的话头：“现在……现在就去，我在你这里等他，你能把他带来，那就最好！”<p>　　原振侠本来就急切想再见陈阿牛，博士的提议，他倒也不反对：“好，我这就去找他！”<p>　　博士十分熟络地在沙发上半躺了下来，原振侠打开门走出去，到了屋外，他深深地吸了口气，冯森乐这样热衷名利，那倒也并不意外，惹人寻味的是：卡尔斯想进行什么样的研究？”<p>　　他一直在想这个问题，可是却没有什么结果，因为像卡尔斯这样的狂人，可以有任何念头。可以肯定的只是一点，这个念头和他的野心有关。<p>　　车子在郊外行驶，公路十分寂静，原振侠又不由自主地想起海棠来，他想着：“海棠、黄娟全是在外形上给人以如此美丽感觉的女性，可是她们的内心世界究竟是怎样，只怕根本没有人可以了解她们。<p>　　人的内心世界是不因外形的美丑而转移的，有时，反而越是美丽的外形，越是包含着丑恶的内在！<p>　　等到了驶近那幢巨宅之际，原振侠心中已经隐隐感到有点事发生了，因为整幢房子，一点灯光也没有，这实在是不合理的，再加上这些日子来都无法和陈阿牛在电话上取得联络，原振侠自然感到事情有点不对头，他加快了车速，把车直驶到巨宅门口，还未曾伸手按铃，他就看到了放在门铃旁的那只信封，虽然光线很暗，但是他还可以看到信封上的字：留交原振侠先生。<p>　　原振侠呆了一呆，取下了这封信，后退了几步。四周围一片寂静，屋子一片漆黑，他一面打开信封，取出信低来，一面向车子走去，开着了车灯。<p>　　信自然是陈阿牛留给他的，原振侠看完之后，看了看目期，信是在好几天之前写的，算来，是上次的陈阿牛分手之后的第三天，陈阿牛并没有遵守他的诺言！原振侠而且可能强烈地感觉得到，上次分手的时候，陈阿牛已经有了欺骗他的打算，他一定已经想到了什么，所以才不愿把那胚胎拿去化验！<p>　　陈阿牛的信写得很委婉，措词也很客气，可是原振侠在看了之后，仍然无法压抑被欺骗的愤怒，他用力一拳打在车子的座位上，向着巨宅大声骂了起来：“陈阿牛，你是卑鄙小人！”<p>　　他这样对着空屋子骂，当然一点用处也没有，只是为了泄愤而已。<p>　　以下是陈阿牛的信：“原医生，请无论如何，接受我的道歉，你一定要明白一点，我知道我的行为是不应该的，但是我必须这样做。我们以后，不会再有见面的机会——是我决计不会再和你见面。这幢房子，我已经托人出售，屋中的一切藏书都归你所有，我之所以要躲起来，是有一个特殊原因，这原因特殊到我无法和你解释，只能请你原谅。陈阿牛。”<p>　　原振侠又在车座上重重地打了一拳，虽然陈阿牛在信中什么也没有说，但是他知道，一定是为了那个胚胎标本，但是究竟有什么特异之处，要令得他这样避开，“永远不再见面”？<p>　　隔了好一会儿，原振侠愤怒的情绪渐渐平复了下来，他开始想这个问题，他曾仔细观察这个问题，可是一点头绪也没有。<p>　　这时，他所想到的只是一点：这个胚胎标本会令人突然离开一处地方、到另一处地方去！厉大遒当年突然离开德国，是不是也是为了这个胚胎标本呢？<p>　　厉大遒的心中一定有一个大秘密，不然，他不会在临死之前，连个电话也不让陈阿牛打去！<p>　　陈阿牛很听厉大遒的话，在厉大遒入院之后，未曾和他进行过任何联络，那么，厉大遒的秘密，应该没有对任何人说过，厉大遒的秘密，是不是和那个胚胎标本有关！就算有关，陈阿牛也没有理由知道，他为什么又突然离去了呢？<p>　　原振侠思绪之乱，真是无以复加，他想起冯森乐博士还在家里等着他，看来博士要大失所望了。<p>　　他无精打采地抬起头来，就在这时候，他看到在巨宅的墙角处，距离他约莫二十公尺处，有一个人站着。初一看在这样的环境之下，有一个人一动不动地站在屋角处，那着实令人吃惊，可是他随即看清楚，那是一个欣长苗条的人影：他甚至立即可以肯定，除了海棠之外，不可能再有什么女人，就算是站在如此孤寂的黑暗之中，都会那么好看！<p>　　海棠，在他驾车前来的时候，还一直在想着的海棠，竟然会在这里出现！<p>　　不过原振侠一点也不觉得奇怪，以海棠的身份和她想要知道些什么，她不断地跟踪他，那应该是意料之中的事！<p>　　刹那之间，原振侠感到有一股难以形容的疲倦。海棠站在那里，一动也不动，虽然距离很远，原振侠不可能看到她脸上的神情，但是她仿佛仍然感到她那大而充满魅力的眼睛正充满了期待，这简直是无法抗拒的！<p>　　原振侠叹了一声，把车头灯连闪了三下，示意海棠过来，当海棠在黑暗之中无声无息地走过来、她美丽的身形离他越来越近之际，原振侠真的无法肯定，向他走来的是一个仙女，还是一个女巫。海棠来到车前，并不弯下身来，原振侠打开车门，海棠才在他的身边坐了下来。两人谁也不说话，过了好一会，海棠才道：“一个卑鄙的特务，其实也是人。”<p>　　她的声音之中，充满了幽怨，令人听了心碎，原振侠苦笑了一下：“你这种话，如果给你的上司听到了会有什么结果？”<p>　　海棠震动了一下：“上司……也是人！”<p>　　原振侠叹息着：“可怕就在这里！每一个人全是人，但是当这些人在一个组合之下生存之际，人就不再是人，为了一个目标，人只不过是各种各样大大小小的工具！”<p>　　原振侠侧过头看着海棠，海棠的口唇掀动了几下，没有发出声音来，又沉默了半响，她才伸手指了指门：“原来使冯森乐博士成名的人，就住在这屋子里，对不起，早几天，我已看了他留给你的信！”<p>　　原振侠无目的地挥着手，不知道说什么才好。海棠道“没有了陈阿牛，冯森乐博士还会不会让你参加那项计划？”<p>　　原振侠仍然不作声，海棠轻轻地吸了口气：“计划，实际上，是由黄如何主持的。”<p>　　原振侠也吸了一口气：“我和你，如果不讨论这个问题，那有多好？”<p>　　原振侠在这样讲的时候，是十分由衷的：夜空全是闪烁的星星，四周那么寂静，一个这样美丽的女郎在身边，可是却谈论那样的话题！<p>　　原振侠的语调是无可奈何的，他也感到心情上的极度无可奈何当他想到黄娟时他的心境如此，现在，又也是如此。<p>　　海棠静了片刻，却并没有改变话题：“别以为我们获得情报，只是为了政治集团的利益，也是为了全人类的利益！”<p>　　原振侠有点不耐烦地挪动了一下身子，海棠又道：“据我们已经获得的一点资料来看，黄绢将要主持的那个计划，是疯狂绝伦的！”<p>　　原振侠扬了扬眉：“疯狂到什么程度？”<p>　　海棠低叹一声：“可惜我们对计划的内容，一无所知，只知道这个计划对人类会造成极大的灾害，比当年制造核子武器，还要疯狂可怕！”<p>　　原振侠摇摇头：“你既然不知道内容，怎知道那个计划的疯狂可怕？”<p>　　海棠压低声音：“那是从一些文件上知道的。如果你能参加……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_08'>精怪 第08章</b><p>");

document.write ('　　原振侠陡然发动了车子：“你要回市区？要不要我送你一程？”<p>　　他知道海棠接下去，又要重提她的要求了，所以他截住了她的话头。<p>　　海棠居然点了点头：“好，我要回市区，谢谢你！”<p>　　原振侠发动了车子，一路上两人都不说话，直到可以看到市区灿烂的灯光时，海棠才道：“他们请了不少医学界著名的人物去，冯森乐博士是最近才受邀的一位，你能设想他们的计划，想研究什么？”原振侠也一直在想着这个问题。<p>　　他没有立即回答，过了半响，才道：“或许卡尔斯将军像当年的秦始皇一样，在追寻长生不老的方法，想永远活下去！”<p>　　海棠皱了眉，缓缓摇着头：“不是的，一定不是！”<p>　　她否认了原振侠的答案，可是显然也设想不出一个答案来。两人之间又维持了片刻沉默，海棠才道：“请停车，谢谢你！”<p>　　当原振侠一停下车，海棠就打开车门，飘然地下了车，原振侠望着她的背影，呆了片刻，才继续驾车回去。<p>　　当他回到住所，把陈阿牛留下的那封信给冯森乐博士过目，博士神情之失望，真是难以形容。原振侠反倒安慰他：“反正以你的声望，有了这笔研究基金，可以不知道请多少人材了！”<p>　　博士沉吟了半响，才道：“那么，你……”<p>　　原振侠摇了摇头：“我没有兴趣，真的！”<p>　　听到原振侠一口拒绝，博士大有松一口气之感，这令得原振侠更加反感，博士又说了几句不相干的话，就告辞离去。<p>　　接下来的日子，原振侠也曾努力过去找陈阿牛，可是一点结果也没有。<p>　　不到半个月，冯森乐博士就任卡尔斯将军那个国家的科学研究院院长的消息，很令医学界轰动了一阵子，冯森乐也邀请了不少知名的医生参加他主持的研究工作，不过，他们进入了那个国家之后，销声匿迹，再出没有任何消息，就像是在世界上消失了一样。<p>　　不过，这也没有引起世人多大的注意。连原振侠在开始几个月还时时在设想，卡尔斯将军究竟想研究什么，那胚胎标本究竟有什么奇特之处，陈阿牛为什么要躲起来等问题，但想得虽多，答案却一直悬空着，他也就不再想下去了。四个月之后，原振侠得到通知，厉大遒的那幢巨宅已经售出，请他去处理所有和藏书。原振侠在律师办公室去办理手续之际，顺口问了一句：“请问你们可知道屋子的主人陈阿牛先生的通讯地址？”<p>　　那律师摇了摇头：“不知道！”<p>　　他不等原振侠再问，又道：“售出屋子所得的款项，我们代屋主存入瑞士银行的户口里。”<p>　　原振侠苦笑了一下，他当然不会蠢到向瑞士银行方面去查询银行顾客的地址。他联络了小宝图书馆的职员，化了足足三天时间，才把巨宅中的书全搬走，他在最后一天，等书全搬完了，在书房留了一会。<p>　　对着四壁已空空如也的书房，原振侠相当感叹，想像着多少年来，厉大遒如何在这里传授陈阿牛知识的情景。<p>　　他可以肯定，陈阿牛不可能对这间屋子没有感情，但当他走得如此彻底，自然是有原因的，是什么原因呢？他又兜回老路来了，不会有答案。<p>　　又过了大半个月，小宝图书馆的一个职员打电话告诉他：“所有厉先生的藏书，大致都已整理就绪了，我们发现，其中一本医学大辞典有点特异之处，那是德国一九二八年出版的那本……”<p>　　原振侠自然知道那本医学大辞典，那是一本十分权威的医学工具书，他问：“有什么特异？”<p>　　职员回答：“那本大辞典又厚又大，可是中间是挖空了的，看来是要隐藏什么秘密的东西，可是又没有东西在里面。”<p>　　把一本厚书的中间挖空了来作为放一些秘密的东西之用，那也不是什么特别的事情，所以原振侠只是随便答应了一声。那职员又道：“看起来，那是放一本日记簿的。”<p>　　原振侠不禁失笑：“你是怎么知道的？”<p>　　职叫道：“有一张已经发黄的小纸条留在那被挖空了的空间中，上面用德文写着：‘但愿永世没有人看到我这本日记。’”<p>　　原振侠陡然怔了一怔：“日记……那本日记不在？是不是有可能在别的藏书之中，请你们留意一下！”<p>　　那职员道：“多半不会，因为我们把每一本书都打开看过，如果有日记的话……”<p>　　原振侠隐隐感到，如果厉大遒有一本日记留下来的话，那么这本日记之中，一定有十分重要的记载，自然也极有可能和他心中挪个大秘密有关，所以他又急急道：“请你们再查一遍，这事情十分重要！”<p>　　职员停了极短的时间，才道：“好！”<p>　　原振侠放下了电话，呆了半响，有这样的一本日记在，陈阿牛是不是知道呢？<p>　　日记不在了，是不是陈阿牛拿走了？陈阿牛是不是在看了厉大遒的秘密日记之后，才突然失踪的？他带着那胚胎标本失踪，和日记有关？<p>　　推测起来，像是已有了一条线索，可以将各个疑点串起来了，这使原振侠兴奋了几天，直到图书馆的职员又告诉他：“原医生，没有发现那本日记。”<p>　　原振侠苦笑了一下，这件事，看起来已无法追究下去了。<p>　　世界上的事，往往是这样！当再也无法发展下去，无论从各方面来看，都不会有什么突破之际，就会有意外的转折。<p>　　这件事也是这样，已经是在陈阿牛失踪之后快半年了，原振侠下班回到住所，才一出电梯，就看到他住所的门虚掩着，两个大汉站在门口，神情严肃，穿着黑衣服。<p>　　这种服饰的大汉，他绝不是第一次看见，那是黄娟的保安持卫！黄娟在里面！<p>　　刹那之间，他的心狂跳起来，平时他是动作如此敏捷的人，可是这时在跨出了电梯之后，他竟然有点手足无措起来。那几个大汉看到了他，神态十他恭敬，向他点头，又作了手势，示意他进去。<p>　　原振侠深深地吸了一口气，来到了房门口，又停了一停，听到了里面有悠扬的音乐传了出来，他一推门，就看到黄娟，依然是长发及腰，依然是充满了野性感——她这时，蜷屈着身子坐在沙发上的神态，看起来就十足是一头随时可以扑跃而起的山猫！<p>　　从黄娟动作，一看就知道她在竭力掩饰自己内心的感情，她有点造作地掠了掠头发：“对不起，未曾有你的同意，就擅自进来了！”<p>　　原振侠吸了一口气，走到了酒橱前，倒了一杯酒，一口喝干，才缓过一口气，一开口，居然语气十分镇定：“很高兴又见到你！”<p>　　他在说了那句话之后，才转过身，面对着美丽而野性、可能是世界上有数的拥有那么高权力的黄娟，但黄娟看来还是美丽的，那是一种令人窒息的美丽。<p>　　当原振侠望向他的时候，她作了一个手势，示意原振侠坐到她的身边去。原振侠拿理性了两只酒杯，提着酒，在黄娟的身边坐了下来，他们默默地呷着酒，好一会儿，两人都不出声。<p>　　黄娟一直在缓缓地转动着酒杯，用她深邃的目光，凝视着酒杯之中琥珀色的液体。一直等到唱片转完了，她才低低地吁了一口气：“好久没有享受这样的宁静了！”她的声音是这样柔和，原振侠把手轻轻地按在她的手背，黄娟震动了一下，神情有点苦涩：“享受宁静，对我来说，太奢华了！”<p>　　她甚至不让原振侠接口，就接着坐直了身子：“我这次来，是要你告诉我一个人的下落。”原振侠扬了扬眉，他早知道，黄娟决不是为了想见他才来的。<p>　　黄娟在他的住所中出现，必然有目的，这一点，他可以肯定，但是，“告诉他一个人的下落”，那是什么意思呢？原振侠一时间有点不明白。<p>　　黄娟向他望来：“请你告诉我，使冯森乐博士成名的那个人，在什么地方？”<p>　　原振侠“啊”地一声，黄娟要找的是陈阿牛！<p>　　他迅速地转念，黄娟为什么要找陈阿牛？是不是冯森乐的研究遇到了什么阻滞？但是他没有进一步想下去，他立时摇着头：“那位先生，我没有他的消息，也已经足足半年了！”<p>　　黄娟沉声道：“可是，你是知道如何才可以找到他的，是不是？”<p>　　原振侠的回答十分直接：“不是，我曾努力找过他，可是他像是消失得无影无踪一样！”<p>　　黄娟闪过一丝疑惑的神情，又把自己的身子靠向沙发的靠背：“我们一定要找到他，你可以有什么提议？”<p>　　原振侠叹了一声：“我能有什么提议的话，我自己早就去做了，他的失踪……我真不明白是为什么忽然避开了我的！”<p>　　黄娟略觉讶异：“他是为了避开你才消失的？”<p>　　原振侠皱皱眉：“可以说是，我推测，他是不愿望那胚胎标本受到检查！”<p>　　黄娟的反应之激烈，出乎原振侠的意料之外：“什么胚胎标本？怎么一回事？冯森乐怎么什么都不知道？你快说说！”<p>　　原振侠淡淡地道：“这其中的经过，你未必有兴趣！”<p>　　黄娟一伸手，抓住了原振侠的手，用极热情的语调道：“你错了，我不但有兴趣，而且太想知道了！”<p>　　事情说起来相当长，原振侠也乐意可以再和黄娟作娓娓长谈的机会，于是，他又在杯中斟满了酒，把事情的始末详详细细地叙讲着。<p>　　黄娟真是表示了极大的兴趣，她聚精会神地听着，很少说话，只有当听到保险箱被一层一层找开，里面竟然是一只浸着一个胚胎标本的标本瓶之际，她的神情异样而复杂，喃喃地道：“原来厉大遒早就在做了！”<p>　　原振侠怔了一怔，不明白她这样说是什么意思，他停止了叙述，望着她。黄娟挥了挥手：“这厉大遒是一个天才，可惜他早了几十年，在观念上还存在着人不应向上帝争权力的概念，其实，人和上帝有什么不同，只要做得到，人就是上帝！”<p>　　原振侠不禁呆了半响，他仍然不是很明白黄娟这样说的意思，但是他想及在冯森乐提起厉大遒在学校中的情形，曾有一段人和上帝之间的谈话，他刚才也引述了那段话，黄娟自然是由于这段话，所以才有感而发的了。他对黄娟的话相当反感，因为那是一个典型的野心家的想法。<p>　　所以，尽管他不是一个虔诚的宗教信仰者，他还是道：“历史上，很多野心家都梦想可以替代上帝的地位，可是全失败了！”<p>　　黄娟一扬眉，在刹那之间，有几分恼怒之意，但是随即一笑：“不再和你争论这个问题，以后呢？”<p>　　原振侠再喝了一大口酒，继续叙述着以后发生的事情，全都和那个胚胎标本有关，黄娟听得更是入神，等到原振侠讲完，她一昂头，把杯中的酒全都喝完，她双郏不知是兴奋还是有酒意，泛起了两团红晕，她陡然站起来，道：“我明白了！他要是一直做下去，会成功的，可是他不敢，他有这个能力，而他不敢做下去！”<p>　　原振侠讶然：“你说什么？”<p>　　黄娟道：“他中止了行动，那等于说，他杀死了他！他曾说过什么？他说——他杀死了自己的儿子？那么他一定是用自己的……”<p>　　黄娟说到这里，陡然停了下来，用一种十分佻皮的眼神望着原振侠。<p>　　原振侠并不是一个头脑不灵敏的人，可是他实在无法理解黄娟那一连串的话，是什么意思。如果说，黄娟在听了他叙述之后，就知道了一些他一直解不开的谜团，那更不可思议了！<p>　　他在等黄娟继续说下去，可是黄娟却不再说什么，只是不住地在来回踱步，步伐轻快矫健得如一头豹子。<p>　　然后，她停了下来：“厉大遒一定有一本日记，详细记述着当年所发生的事，陈阿牛看了这本日记之后，就不愿再和你相见了！”<p>　　原振侠摊着双手：“为什么？”<p>　　黄娟“格格”笑了起来：“你太缺乏想像力了！厉大遒说得对，作为一个医生，一定要有想像力，非凡的想像力才行！”<p>　　原振侠涨红了脸：“我不相信你已经知道了其中的秘密！”<p>　　黄娟望了原振侠片刻，柔声道：“并不是你笨，而是恰好，我们要作的事，厉大遒早就做过了！”<p>　　原振侠疾声问：“什么事？”<p>　　黄娟皱着眉，想了一想：“我现在不能告诉你，这样，好不好，我们大家一起努力去找陈阿牛，找到了陈阿牛，我会让你们知道一切！”<p>　　原振侠闷声了一声，他心中疑惑到了极点，可是他却决不会再向黄娟问什么，他不是习惯于低下气的人，不说就不说好了，别人能想出为什么来，他也可以想得出！<p>　　屋子中一下子静了下来，原振侠现出倔强而固执的神情，像是一个顽固的少年人一亲，黄娟突然道：“你现在的神情十分可爱，你知道不？”<p>　　原振侠低叹了一声，口唇掀动了一下，没有说什么，黄娟又道：“原，一有陈阿牛的消息，立即通知我！你有我的直线电话号码的，二十四小时，都有人听那个电话的。再见！”<p>　　黄娟竟然说走就走，一阵风一样，卷了出去，原振侠想留住她，他只留住了那股幽淡的香味。在门外，响起了一阵脚步声，接着，一切全都静了下来，就像什么也未曾发生过一样！<p>　　原振侠怅然地坐了下来，过了好一会儿，他才能集中精神，再去想一想，黄娟明白了什么。<p>　　可是在接下来的几天之中，原振侠还是和过去一样，茫无头绪，不过，也不是全无线索的，因为在所有的报章之上，都刊出了大幅的启事：“陈阿牛先生，不论你在何处，在做什么，请立即和我们联络，不单是为了整个人类的文明，也为了厉大遒先生——你的恩人的未竟之志，不论你有什么条件，都可以提出来，请立即和我们联络，不要把能改变人类历史的工作轻易放弃。”<p>　　报章中所列出的联络地址，是卡尔斯将军那个国家各地的外交机构和商务机构。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_09'>精怪 第09章</b><p>");

document.write ('　　不多久，原振侠也知道了，同样的启事，刊登于世界各地的报章上，不论这仅供参考医学杂志是举世推崇的权威杂志还是根本不为人注意的小刊物，全都有着同样的启事。<p>　　这份启事很引起了医学界人士的注意，在家议论纷纷，因一则，陈阿牛这个名字，谁也未曾听说过；二则，启事中所用的语句十分空泛，所有的人，议论尽管议论。却一点头绪都没有。只有原振侠，多少在这个启事之中，得到了一点启示。<p>　　从那则启事之中，原振侠至少知道了如下几点：一、黄娟真是十分急于找到陈阿牛。<p>　　二、黄娟找到了冯森乐，进行一个空前宠大的研究计划，这个医学上的研究计划，一定遇到了困难，那么非要依靠陈阿牛的丰富医学知识帮助不可。<p>　　三、这个正在进行的宠大研究计划，几十年之前，厉大遒已经在医学院的实验室中进行过，但是厉大遒进行到一半就停止了。<p>　　四、厉大遒的研究，和那个神秘的胚胎标本有关。<p>　　这四点是可以肯定的，但是明白了这四点，对了解整个事情，并没有什么帮助。<p>　　原振侠甚至没有再作进一步的努力，去寻找陈牛，因为他知道，陈阿牛如果肯和人见面，在看到了这样的启事之后，一定会自己现身出来的。在启事出现的几天之后，原振侠才从一家唱片店出来，就有人叫住了他，他回头一看，看到了穿着十分朴素、看起来像是一个女学生一样清丽无匹的海棠。<p>　　海棠在叫了他一之后，就向前走着，原振侠默默地跟在后面，一直来到了一座公园中，他们一起在一张长凳上坐了下来。海棠先开口：“黄娟来找过你，陈阿牛的故事，她全知道了。”<p>　　原振侠点了点头，这时正是夕阳西下，金黄色的阳光映着海棠的脸颊，原振侠侧着头，可以清楚地看到她颊上细小柔和的汗毛。<p>　　海棠缓缓地道：“自从冯森乐去了北非之我们一直在留意，他们研究计划的内容究竟是什么。”<p>　　原振侠仍然只是点头，没有接口。<p>　　海棠接着，谈出了一连串医学界著名人物的名字：“这些人，全是冯森乐出面请去的，一到了目的地之后，外界就未曾再见过他人们，看来，研究工作真是繁重得很，这些人，全是……”<p>　　原振侠自然知道那些人的身份，所以他接了一句口：“全是人工培养胚胎、试管变性繁殖和研究生命起源方面的专家。”<p>　　海棠缓缓地吸了一口气L：“是，而且那个研究院向外购买设备和药物，表示他们需要大量的促进生长的激素、各种内分泌和许多输送管道，他们向比利时一家精密仪器制造厂订购了一百副微电波没量仪，那是专门记录胚胎发育过程之用的，作为医生，你猜想他们在研究些什么？”<p>　　原振侠深深吸了一口气，海棠提供的资料虽然不多，但是要得出结论来，实在并不是什么难事！<p>　　这时，他们并坐在夕阳之中，面对着公园中的花园，看来是一对普通的情侣一样，只怕谁也想不到，他们谈话的内容是如此惊人！<p>　　原振侠叹了一口气之后，道：“他们在试图——制造生命！”<p>　　海棠立时道：“是，看起来，还像是制造高级生物的生命，例如，脊椎动物，甚至灵长类动物，甚至，人！可能是试管中制造，人工培植，也可能是采用细胞复制，他们是在制造人！”<p>　　原振侠在刹那之间，感到了一股极度的寒意，他自然而然地脱口道：“那——是在侵犯上帝的权利了！”<p>　　海棠含着深意地望了他一眼：“奇怪，你怎么会有这种感觉？”<p>　　原振侠伸手在自己的脸上抚摸着，苦笑：“这是自然的反应，在我们这个时代，我们所受的教育，我们的思想方法，一知道了有这样的事情，这是自然而然的反应。”<p>　　海棠道：“那么，五十年前的厉大遒不但会有这样的反应，而且在他的内心世界一定也起了极其激烈的斗争。”<p>　　原振侠“啊”地一声，海棠的话提醒了他，厉大遒一定在几十年前，就进行着同样的研究！<p>　　正因为黄娟知道他们进行的研究是什么，所以她才会一下子知道了厉大遒曾作过什么样的研究！这也是为什么她要把陈阿牛找出来的原因之一！<p>　　原振侠喃喃地道：“要在实验室……制造……高级生命……制造人……这真是太可怕了！”<p>　　他说着，又抬起头来：“我真不明白，卡尔斯将军制造了人，有什么用，他国家的人口密度还不够么？”<p>　　海棠苦笑了一下：“卡尔斯是一个狂人，谁也不知道他有多少狂野的念头，现在可以肯定的是，这个研究计划有着极其可怕的内容，不应该让它实现！”<p>　　原振侠叹了一声：“对我说起这些，是没有用的，我只是一个普通医生，既无力量使那个计划成功，也无法对之进行破坏。”<p>　　海棠静了片刻，才道：“我们研究的结果是，陈阿牛如果知道了厉大遒当年进行什么研究，他一定会受不住引诱，而去做同样的研究。”<p>　　原振侠叹道：“是啊，对一个医学家来说，揭开生命的奥秘，是最高的目标了！”<p>　　海棠猛然轻笑了一下：“这情形，倒有点像武侠小说中常有的情节。”<p>　　原振侠向她投以询问的眼色，海棠又轻笑了一下：“一个武学高手，如果得到一本武学秘笈，秘笈上所载的全是有多么可怕的后果，他都会去练的！”<p>　　原振侠想了片刻：“是，陈阿牛在这些日子来，可能正在埋头研究。”<p>　　海棠轻轻拨了一下被风吹乱了的头发：“只要他在进行。不论他是成功还是失败，他必然在要找一个对象诉说一番的冲动，而对他来说。除了你之外，不会再有更合适的对象了。”<p>　　说到这里，原振侠才算真正明白了海棠来找他的意思：“你是说，陈阿牛如果来找我，我要阻止他参加那个研究计划！”<p>　　海棠妙目盼兮，以如水波荡漾的眼神注视着原振侠，缓缓地点了点头，那种神情，实在令人难以拒绝她的要求。可是原振侠想了一想，还是道：“如果有这样的情形出现，我会根据自己良知，去判断怎么做而不是接受任何人指示或请求！”<p>　　当原振侠这样说的时候，海棠直视着前面花叶之中在飞舞的一双蝴蝶，也不知她心中在想什么，过了一会儿，她才道：“当然，至少，我相信你的判断一定是正常的。”<p>　　她说着，盈盈地站了起来，在暮色之中，慢慢地走了开去，原振侠一直到看不到她的背影，才收回视线来。那时，他心绪级乱。制造高级生命，极可能是在实验室中制造人，这真是震撼人心，可怕到无法想像的事！<p>　　人，一直都是通过自然方法出生的，即使是试管婴儿，也在母体的子宫里完成发育过程——原振侠陡然想起了那次在病房中，和厉大遒就试管婴儿发生的争论，厉大遒当年就曾经进行过母体之外的培育生命的过程，那是毫无疑问的事了。<p>　　然后，原振侠当然想到了那个胚胎，那么完整的一个胚胎，不可能是人工流产自母体之中取出来的，胚胎根本没有进入过母体，是全然在人工的培养器中试产起来的，那是世界上第一个人工培育器中成长发育的胚胎，人的胚胎！<p>　　但是，厉大遒为什么又中止了这个胚胎的发育呢！为什么他停止了自己的计划！<p>　　原振侠越想越是紊乱，厉大遒中止了胚胎的发育，自然等于杀死了胚胎。<p>　　厉大遒曾说：“我有一个儿子，可是我杀死了他！”那自然是这件事而言的了。<p>　　原振侠又明白了一点，黄娟是一听到就明白了的，当时，黄娟说：“原来他用他自己……”<p>　　话讲到一半，就没有再讲下去。<p>　　毫无疑问，厉大遒是用了他自己的精子来进行实验的，令得生命有开始，必须是精子和卵子的结合，厉大遒当年，采用了哪一拉女性的卵子？就是他那个金发密友？<p>　　而最令人不明白的是，为什么他中止了胚胎进一步发育成长，而造成了他杀死了自己的儿子这样的如果？是怕这个胚胎在成长之后，终于成为一个和普通婴儿没有什么不同的婴儿，他那个时代之中，太过惊世骇俗？<p>　　原振侠这时，所设想到的，只止于此，他自然无法设想，当年厉大遒在做的事，简直惊人之极的，是极端不可思议的，所以才逼得厉大遒这种想像力丰富到极点的人，也无法继续下去，而逼得中止！<p>　　原振侠这时，虽然未曾想到那些，但是他心中惊骇也已不可名状，他双手甚至冒着冷汗，当他站起来之际，他在跨脚下擦着手汗。<p>　　事情已经渐渐明朗化了！<p>　　别说早在五十年前，即使是现在，纯用人工的方法来培育，使得生命从最初的形成，一直到发育成熟，都是实验室中进行，而不是在母体内成熟的想法，也同样要引起严重的道德观念的冲击，虽然这种设想如果普遍化，可以使女性由分娩、怀孕的痛苦中解放出来，但是人类是不是能普遍接受那崭新的观念呢？<p>　　原振侠抬起头来，天色已完全黑了下来，星星在天际闪耀着，他又想到，陈阿牛一定知道了这个秘密，所以才躲起来的！<p>　　当原振侠一想到这一点的时候，他隐隐地感到，整件事，一定还有一个关键问题，是他未曾想到的可是他却又无法捕捉到那是什么。<p>　　因为，即使人工培育胚胎，相当骇人听闻，但那并不是太过荒诞的设想就算陈阿牛知道了这个秘密，又何致于要与世隔绝呢！而且另一个疑问是：这样的研究，对卡尔斯将军的野心，又有什么好处呢？<p>　　原振侠一面想着，一面走着，不知不觉间，已经来到了闹市之中。<p>　　那是一条他平时很少经过的街道，街两边的霓红灯闪着夺目的光彩，几乎全是中下级的酒吧，原振侠原是信步走来的，并无目的的，他保持着不急不缓的脚步向前走着。<p>　　突然之间，在一间酒吧之中，传出了喧闹声，紧接着，一个人踉跄跌了出来，而随即又有几个人追了出来，将那个显然已喝醉了的人，一下子推跌在地。<p>　　原振侠甚至没有停下来，那是一宗寻常的酒吧殴斗，这种事，在这样的街道上，一天不知道要发生多少次！<p>　　那个酒鬼跌倒在地上，还在大声叫道：“我是上帝，我是上帝！”<p>　　那另外两个人，看来像是酒吧雇用的打手，皱着眉，把那酒鬼架了起来，看来是准备把他架到较远的地方去，别在酒吧门口吵闹。<p>　　当时，原振侠恰好在他们三个人面前走过，那酒鬼一看到原振侠，陡然叫了起来：“原振侠告诉那些人，我就是上帝，我有上帝的能力！”<p>　　原振侠陡然呆了一呆，向那酒鬼望去，那酒鬼挣扎着向他走来，一身都是酒气，满面都是胡子，颧骨高耸，看来十分瘦削，双眼之中，全是红丝，是一个典型的酒鬼，原振侠记不起什么时候见过这个人，心想可能是自己众多病人中的一个。<p>　　那酒鬼不但说，而且一伸手抓住了原振侠的衣服，两个打手一见这种情形，就道：“这个人是你的朋友？他喝醉了胡言乱语，还要人家承认他是上帝，不然就要和人打架，你快送他回家去吧！”<p>　　原振侠想分辨几句，说自己并不认识这酒鬼，可是那酒鬼自己几乎将整个身子都靠在他的身上，那两个打手也回到了酒吧中。<p>　　那酒鬼用十分嘶哑的声音道：“当然认识，我们是好朋友！我看，只有你，才会相信我真正有上帝的能力！”<p>　　他一面说，一面身子东倒西歪，而且，还十分用力地在原振侠的肩头上拍着，一面不断喷着酒气，打着酒呃，看来真是醉得可以。原振侠心是暗叫了一声倒楣，其势又不能把他推倒在路上，那醉汉伸手拍着自己：“你真不认识我了，我知道自己瘦了很多，可是，你应该认识我的，我是陈阿牛！”<p>　　醉鬼虽然大着舌头，口齿有点含糊不清，可是，“陈阿牛”这三个字，原振侠还是可以听得清楚的。刹那之间，他所受的震动极大，几乎没有和醉鬼一起跌倒。他连忙扶起对方的自己，仔细看着，他才依稀在对方脸上，找到一些他印象中陈阿牛的影子！<p>　　他真没有想到，和陈阿牛分别不过大半年，在大半年之中，一个人竟然可以变成这个样子！<p>　　他还是有点不敢相信，连忙用德语问了一句：“你怎么会变成这个样子？”<p>　　陈阿牛立时回了一句德语的俗语，那是“一言难尽”的意思。原振侠再无疑问，又问：“你现在住在什么地方！我送你回去！”<p>　　陈阿牛一听，突然失声叫了起来：“不要，我不要回去，我……那地方……是地狱，我创造了一个地狱，我是地狱之主！”<p>　　原振侠深深地吸了一口气，他知道，一定有极不寻常的事发生在陈阿牛身上，卡尔斯将军的手下，又不惜一切代价要找到他。这样在街头上纠缠下去，不是办法，他忙扶起陈阿牛，走出了几步，然后，截停了一辆街车，到了他自己的住所。<p>　　还在车中，陈阿牛已经鼾声大作，要把一个醉人弄到楼上去，真是不容易的事，原振侠把他负在肩上，进了屋子，就放在他沙发上，弄了一盆冰水，替他在脸上用力拭抹着。可是陈阿牛一直没有醒来。<p>　　原振侠无可奈何，只好由着他沉睡，等到自己也要入睡时，心想陈阿牛酒醒了之后，可能连身在何处都不知道，还是让他一醒就看到自己的好，所以他就在沙发前的地毯上躺了下来。<p>　　原振侠不知道自己在什么时候朦胧睡着，他是被一阵声响吵醒的，睁开眼来：“陈阿牛，你别走！”<p>　　他叫了一声，陈阿牛的动作更快，一下子就出了门，可是原振侠也跳了过去，一把把他抓了回来，用力把他推跌在沙发上。<p>　　陈阿牛双手后捂住脸，在他的喉际发出了一种痛苦的呻呤声来，原振侠还没有开口，他就道：“别问，什么都别问，你还是不知道答案的好！”<p>　　原振侠夸张地“咯咯”一笑，而且，近乎粗暴地把他捂脸的双手，拉了下来，直指着他：“你听着，我不但要问，而且，什么都要问！大不了是人工培育生命，也不是什么大事！”<p>　　陈阿牛强烈震动了一下，用发颤的声音问：“你……知道了？你知道了……多少？”<p>　　他一连问了两个问题，身子在发抖，原振侠高声道：“知道了很多！”<p>　　陈阿牛震动了一下，但是他随即狂笑起来，指着原振侠，一直笑着，原振侠一点也想不出他何以狂笑，连连喝止，陈阿牛还是足足笑了好几分钟，才因为呛咳而止住了笑声，指着原振侠：“你什么也不知道，要是你真知道了，我绝不相信你还能好好地站在这里！”<p>　　原振侠吸了一口气：“我应该怎样？”<p>　　陈阿牛叹了一声，看来他的头脑完全是清醒了的：“你，就会和我一样！”<p>　　原振侠心中的疑惑实在太多，以致一时之间，不知如何问才好。陈阿牛苦笑了一下：“是你自己说的，要知道答案，也好，厉先生有过地狱般的感受，我是下在地狱之中，哈哈，不妨把你也拖下去！”<p>　　原振侠直视着他，一点也不知道他这样说是什么意思，陈阿牛站了起来。拿起一瓶酒，对着瓶口，喝了一两口。<p>　　原振侠并没有阻止他，陈阿牛喝完了酒之后，用手背抹着口角，简单地道：“跟我来！”<p>　　他笔直向外走去，原振侠看了看时间，正是凌晨二时，他也忙跟了出去，陈阿牛在电梯中道：“你还记得厉先生那大房子吗，我就住在那里！”<p>　　原振侠道：“那屋子，你不是卖了……”<p>　　他只说了一半，就没有再说下去，陈阿牛所弄的狡猾，他已经完全明白了！他如果要躲起来，不让人家找到他，那么，最好的所在就是他卖出去的房子，谁也不会再到那地方去找他，以为他一定远离那屋子！<p>　　陈阿牛笑了一下，他在变瘦以后，笑容变得相当难看：“你还可以考虑，其实，你真的不知答案，还比较好些，真的！”<p>　　原振侠笑了起来：“吓不倒我的，就算你已经以人工方法制造了人，我也不会害怕！”<p>　　陈阿牛突然又震动了一下，紧抿着嘴，不再说什么，他的沉默一直维持到原振侠驾着车到了那大屋之前。<p>　　大屋子还是老样子，一路上，原振侠问了他很多问题，他都是以点头或摇头来作答。例如，他是看了之后，才决定自己躲起来的，他也点头。<p>　　下了车，陈阿牛取出锁匙来开门，原振侠跟着陈阿牛走了进去，这屋子，原振侠并不是第一次来，可是这时，在黑暗之中，他却有一股异样的阴森之感。那是一种十分奇妙的直觉，那令得他十分不舒服，他停了一停：“你先把灯开亮吧！”<p>　　陈阿牛却说：“等到了三楼再说！”<p>　　原振侠什么也看不到，陈阿牛伸手过来，抓住了他的手臂。屋子中极静，正是由于十分静，所以，即使是低微的声音也可以听得到。在向前走去之际，原振侠似乎听到了一些细微的气息。在他听到了那种声音之后，那种阴森感觉更甚，甚至令他感到了一股寒意。<p>　　他问：“你养了狗！”<p>　　陈阿牛对这句话反应之强烈，简单超乎常理之外，他陡然震动了一下，随即斥道：“别胡说！”<p>　　然后，他不由自主的呼吸急促了进来：“你……你怎么会这样说？”<p>　　原振侠道：“我好像听到，在黑暗之中，有什么东西在……是狗或是猫……”<p>　　陈阿牛发出了一下呻呤声，急急道：“先到三楼再说！”<p>　　他一面说着，一面加快了脚步，原振侠急急跟着，在上楼梯之际，由于实在太黑，几乎绊了一跤，他身子往前一闪间，抓住了前面的陈阿牛。<p>　　可是，就在此际，他听到了陈阿牛的脚步声，至少离他已有七八级楼梯了！<p>　　在那一刹那间，原振侠感到了极度的震栗！他在黑暗之中抓住了一个人，可是又不是陈阿牛，那是什么人！他陡然喝起来：“什么人？”<p>　　他一面叫，一面放开了手，虽然是在黑暗之中，但是他还是可以感觉到，有一个人在他身边，迅速掠了过去，他反手一抓，却没有抓中，原振侠扶住了楼梯的扶手，叫：“陈阿牛！”<p>　　陈阿牛的声音，听起来像是在哭一样：“求求你，快点上来好不好？”<p>　　原振侠一面急急向上走去，心头那种骇然之感，越来越甚：“这屋子……究竟发生了什么事？”<p>　　陈阿牛喘着气：“你……很快就可以知道，求求你，先上来再说！”<p>　　原振侠一直向上走着，不一会儿，就到了三楼，陈阿牛一直不肯开灯，到书房门口，原振侠听得他用锁匙打开了书房的门，接着他走了进去，立时又把门关上，一连串的动作。透着莫名的诡异。<p>　　书房门关上之后，他才亮着了灯，可能黑暗中久了，灯光一着，原振侠闭了眼一会儿，才睁开眼来，他看到陈阿牛的脸色苍白得可怕。<p>　　书房还是老样子，但四壁的所有书籍，全早已搬空了，故之显得有点空洞。陈阿牛指着一张椅子，示意原振侠坐了下来，他自己来到了书桌前，找开了抽屉，取出了一本本子来。<p>　　当他取出本子来的时候，他的双手哆嗦着：“我早知道厉先生有一本这样的日记，但是厉先生曾说过那是‘魔鬼日记’，我也不知道是什么意思。看他人的日记是一个坏习惯，何况日记是我一生之中最敬爱的人的，我当然不会去看它。”<p>　　他讲到这里，喘了几口气，脸色更是灰败：“那天晚上，我们研究那个胚胎标本……在你离去了之后，我突然想起，厉先生不知会不会把一些事，记在他的旧日记之中？于是我就把它找了出来，就坐在你这个位置上，把厉先生的日记看完。”<p>　　原振侠虽然也心急于看看厉大遒当年的日记，但是他看出，陈阿牛的神态凝重之极，他也耐着性子，等他把话讲完。<p>　　陈阿牛长叹了一声：“看完了日记之后，我整个人就像是入了魔一样……那实在不必多说什么了，你自己去看吧！”<p>　　他说着，把那本日记簿在桌面上推了过来。原振侠一伸手，取了过来。<p>　　陈阿牛向外走去，原振侠忙道：“你上哪儿去？”<p>　　陈阿牛在门口道：“我有点事要做，看完之后，你可以到楼下找我，日记并不是太长，不化你太多时间的，唉，上天保佑你！”陈阿牛打开门走了出去，原振侠忍不住笑了一下，只是看看几十年之前的旧日记，就算日记的内容再恐怖，又何到要上天的保佑？<p>　　原振侠一面笑着，一面打开日记本来，在扉页上，有相当潦草的字迹，写着：“我为我自己想做的一切，做过的一切，请求上帝的宽恕。”<p>　　原振侠耸了耸肩，仍然想不透有什么严重的事，厉大遒就算用人工的方法培养了一个胚胎，也不必要这样子。<p>　　他在开始看厉大遒的日记之际，心情甚至是轻松的，可是一页页看下去，他才知道事情是多么可怕，看到后来，他甚至身子把不住发着抖，他想大声叫陈阿牛，可是由于过度的震惊，当他张大口时，只发出了几下难听的嘶哑的叫声来。<p>　　他要用尽所有的勇气，才能把日记看完，日记记述的，是厉大遒当年在医学院中所作的一些事，时间不过是两个月。<p>　　日记自然是一天一天记下来的，但是为了容易了解整个事实的真相，所以不妨整理一下，用完整的形式引述出来，还是保持着原来日记中第一人称的方式，日记中的“我”，是厉大遒先生。<p>　　以下，是厉大遒当年的那日记：今天真是高兴极了，没有人知道我近大半年来在研究什么，这是极骇人的研究课题，我一直设想，所有的生物，应该是可以互相生殖的，不单限于同种类和生物才能，马和驴交配，产生骡，马和鸡交配呢？会产生什么来？<p>　　自然，马和鸡，是无法交配的，但是我可以在试验室中，完成马的精子和鸡卵子结合的工作！<p>　　最难突破的自然是两种生物的细胞结构截然不同，看来是全然不能结合的，总可以去进行。各种不同生物的细胞结构有不同之处，但是也有相同之处。今天最大的高兴，就是我找到了其**同的蛋白酶细胞的构成式，可以使不同种类的生物细胞的结构趋向一致，而又各自具有原来的遗传基因，这可以说是人类最伟大的发现！<p>　　本来，应该立即公布这个发现，但还是要实验成功了再公布。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_10'>精怪 第10章</b><p>");

document.write ('　　先把哪两种不同的生物来进行实验呢？其中一种，当然是人！好的，就先用人，最理想的人选，自然是我自己！<p>　　哈哈，用我自己的精子，和什么生物的卵子结合呢？狗？猫？兔子？自然是选择胎生的生物，比较成功的希望大得多，胎生生物的结合实验成功之后，可以再找卵生的，甚至，连昆虫将来也可以拿来和脊椎动物的精子相结合，那会产生出什么样的新种生物来？简直是无穷无尽的！<p>　　新产生出来的生物，会是什么样子的呢？能想像苍蝇而有人的手、脚吗？还是一只鸡有着一颗人头？美人鱼自然是十分普通的了，那不过是人和鱼结合而已。神话中的一切，都可得到实现，希腊神话之中，角马是希望能得到实现的象征，那又有什么稀奇？把山羊和马结合起来，就可以得到角马了！<p>　　啊啊，想像力简直是无穷无尽的，像什么只是不同种类的动物的结合？动物和植物，又何尝不能结合？绵羊的身上不单长羊毛，也可以长出桃子来；或者，桃树上，长出肥腴的羊肉！<p>　　任何科学家都需要丰富的想像力，有了丰富的想像力，才能有异样的突破！<p>　　掌握了这种激素，我能够创造新的生命，创造神话，改变整个人类的发展史，改变整个地球上生物分泌的均衡：料想到自己的真正伟大之极，这不就是上帝的工作么？我掌握了如同上帝一样的能力！<p>　　单是在理论上确定这一点是没有用的，我必须造出一个世界上从来未有的新生物来，向世人证明上帝并不很远。或许，所谓上帝，根本就是一个和我一样有着丰富想像力和成就卓越的科学家！他创造了那么多的生命，我要创造得比他更多！<p>　　这几天，忙于新蛋白酶的合成，结果十分顺利，在新合成的激素的刺激之下，不同生物的细胞，呈现一种明显的共同性，在哲学上来说，本来全是生命，有什么分别，我又改进了一些程式，使得新激的作用更合乎理想，除非再有新的发现，我可以肯定，我的发现是极完善的，现在，我小心地把有关新激素的一切，记录下来，任何有普通医学常识的人，都可以根据我列出来的方法，在设备简单的实验之中，制造出这种新的激素来。<p>　　到了重要的时刻了，我该作决定了，利用人的精（我的精子）和什么生物的卵子相结合呢？这实在是煞费思量的事。<p>　　在我委决不下之际，恰好收到了一笼用来作实验的古巴牛蛙，那是一种相当大的蛙类，我盯着它们看，突然有一种怪异的感觉，青蛙的身体结构和人的身体结构虽然大小悬殊，但是却有着许多相类似的地方，尤其是骨骼的结构方面，这就是青蛙总是在中学生的生物科上担任被解剖的角色的原因。<p>　　青蛙，为什么不是青蛙呢？<p>　　我又想到，在神话中，很奇怪，“青蛙”老是和王子连在一起的。当王子受到了巫师的诅咒之后不变作别的生物，老是变成青蛙，而且，神话故事中，也都有美女和变成了青蛙的王子的恋爱故事，就让我来把神话变成事实吧。<p>　　决定了，把人和青蛙结合。<p>　　我开始了行动，这是人类历史上，不，是整个宇宙文明的发展上，最重要的一刹那！<p>　　真是紧张之极的时刻，在显微镜下看起来，作为万物之灵的人的生命起源，男性的精子和低级生物的生命形式毫无分别。直是有点难以想像，那么简单的一个单细胞生命，不知是凭什么知觉，会疯狂地向卵子结合，在开始新的生命！<p>　　这就是生命的奥秘吧，只怕没有人可以解释，连我也不能，一个单一人的生殖细胞，凭什么，驱使它们去完成它们的使命？<p>　　在显微镜下看来，单一的生殖细胞，就是单一的生殖细胞，人和青蛙的根本没有什么区别。<p>　　由于精子和卵子都曾在新激素的培养液中，经过了一定时间的培养，所以它们都已经起了一定程度可以结合的变化。<p>　　（我另有详细的实验工作记录，那是纯实验工作的记录，不同于日记，日记里记载的，是我的感受和我无比的想像力。）<p>　　我的双眼发痛，因为已经有六小时双眼未曾离开显微镜了，一连六次的失败，难道我的设想有错误？新的激素不能起到预期的作用？还是人类的精子对青蛙的卵子根本没有兴趣？<p>　　六次的失败都是一样的，这实在是令人沮丧的事！<p>　　最伟大的时刻终于来到了！<p>　　在略为稀释了的新激素的培养液之后，在显微镜之下，我清楚地看到，一颗精子攻进了卵子，而卵子也在短时间内开始变化，这是历史性的一刻，一种从来也未曾有过的生命已经发生了！<p>　　我日夜不眠地注视着受精卵的发展，它分裂很正常，由两个变四个，四个变八个，以几何级数的速度进行着分裂和成长，，啊啊，那真是太伟大了，太伟大了，我利用新激素作培养液，细胞分裂的速度，比普通的分裂快得多，生命在进行，生命在发展！我兴奋得睡不着，人把时间浪费在睡眠上，实在是十分不智的，我要每分每秒都注视着这个奇妙的生命成长！<p>　　奇妙的生命一直在发展着，我一直在注视。<p>　　生命仍然在进展，我……我……<p>　　我忽然想到了一个我真不愿意去想的问题，我创造的生命已经有了生物的胚胎的雏形了，它正在以惊人的速度成长着。<p>　　于是，我不能不想到那个我不愿意去想的问题，这实在是十分恼人的，不去想它，却偏偏不能不去想它！<p>　　这个生命……在发育成熟之后，当它可以离开培养液而独立生活的时候，它会是什么样子？<p>　　人和青蛙的结合，有着人和青蛙的遗传因子决定它的形状，从雏形的胚胎中，是看不出它将来的形状的，但是客观存它将来一定有一种物异的形状，不是人，也不是青蛙，是人和蛙的结合。<p>　　它会有如蛙一样的皮肤——可以通过皮肤来呼吸？它的头部形状还是人？四肢又怎样？眼睛是可怕地凸出还是另一种形状，它的舌头是不是又长又可以弯曲？它会有体毛吗？在花纹斑驳光滑的蛙的皮肤上，长出体毛来，这是一种什么样的令人战栗的情景……<p>　　不！不！我必须不再想下去，想下去是没有用的，且会使人感到极度的震惊和害怕。<p>　　我独自去喝酒，竟然喝醉了，在醉中，我一闭上眼，就看到各种各样的怪物，人和蛙的组合，可以组合出上万种不同形状来，每一种都是这样可怕！<p>　　在酒精的刺激下，我不但头痛欲裂，而且，眼前那些纷到沓来的怪东西，像是要把我吞噬了一样——一个和人一样大、张开口来，吐出长长舌头的半人半蛙的怪物追逐着我，要把我吞噬下去，我拼命跑着，可是我跑得精疲力竭，它只要轻轻一跳就发出怪异的声音，在我的头上掠过，用它铜铃似的眼睛瞪着我。<p>　　它发出那种怪异的声音，像是在笑，笑我怎么逃也逃不过去！啊啊，我想起来了！这个我创造出来的生命，它的智力程度怎么样？<p>　　要是他有人的智力，这样的怪物而有人的智力，天，我创造了什么，我创造了一个精怪，我自己的精子造成的怪物，一个精怪，一个青蛙怪？传说之中，尤其是中国传说中的那么多的精怪，全是这样来的？在我之前，已经有过这样的情形发生？<p>　　它会不会在一段时间之内，用人的形态出现，而在某种情形之下，又以青蛙的形态出现——传说中的精怪就是那样的，著名的白蛇精，在普通的情形之下，是一个美丽的女人，但是喝了雄黄酒之后，就变成了蛇！啊啊，精怪都是有法力的，神通广大的，那是不是代表它们的智力特别高，超乎人类的智力。<p>　　不要想了，真的不要再想下去了！<p>　　带着宿醉，我仍然长时间在显微镜下，观察着这个新生命的成长，不论如何控制自己的情绪，我都无法摒除”精怪“这个词。<p>　　一个精怪，在我的悉心培养之下，迅速成长着！<p>　　说起来，真是一个大大的调侃，本来我认为我正在做的事，成功之后，就可以令全世界震惊，但现在，还未曾到完成阶段，我自己就已经感到了极度的震惊！<p>　　我为什么会震惊呢？我实在不该怕什么的，这个生命的完成与否，完全掌握在我的手里，我只消随便动一动手指，这个生命就算它将来会是一个翻天覆地的精怪，也就立刻死亡了，我怕什么，根本不用怕，我是掌握了生命的人，创造在我，毁灭也在我！<p>　　昨夜又喝醉了，醉后的幻像更加可怕，一只巨大无比的青蛙跳跃而来，背上长着人的手臂和手，掐住了我的脖子，阔大的口中，发出了令人心肺俱碎的声音，向我道：“我是你的儿子，是你的儿子，咯咯，你只能创造我，不能毁灭我！没有人会杀死自己的儿子！”<p>　　在一身冷汗之中，由幻像里惊醒过来。我的儿子，一点也不错，那……精怪，自然是我的儿子，它是我的精和蛙结合的，我是它的父亲，它那不可测的生命源自我！<p>　　我真的不能毁灭它，一毁灭它，我就是杀死了自己的儿子？<p>　　我感到事情越来越严重，这精怪竟然有它出生的权利，竟然在它雏形的胚胎时期，已经懂得利用人类的道德观念来束缚我的行动？竟然可以对抗我的行动，使我自己对自己的行为受到约束，哼，我决不会屈服，只不过是一个胚胎怎能影响我？<p>　　胚胎的发育以超速度进行，已经不再是雏形了，已经可以看出，是一个脊椎动物的胚胎。<p>　　估计，从现在起，到它发育完全，至多需要一百天，一百天之后，一个精怪，就可以脱离培养液运用它自己的器官，呼吸空气，摄取食物中的营养，而单独生存了，一百天……<p>　　越来越多地喝酒，我必须藉酒精来麻醉自己，虽然醉后的幻觉越来越可怕，可是清醒时，想到一切，却更加令人战栗！<p>　　随着胚胎发育的增进，我制造出来的精怪，面世的日子越来越近了！它面世之际是什么样子，全然是无法想像的！<p>　　我宁愿它像我在幻觉中见过的许多可怕的形象之一，但那还是可想像的，最可怕的是，出世之后的精怪是一种全然无法想像的，那真令人战栗。我开始想到，我是不是要侵犯上帝的职权，所以应该受到如今这样的惩罚？<p>　　我把我的想法提出来和同学讨论过，但是却得不到答案，他们根本不知道我做了什么，把他们倒吊起来，也不会想到我在做什么！<p>　　日子越来越近了，我必须要有决定，再过了不几天，精怪的胚胎就会渐渐成形，我不能忍受一个半人半蛙的怪物出现在我面前。<p>　　天，我该怎么办？<p>　　我真正感到了人的缈小，不过是一种从未出现过的生物罢了，可是我竟然无法忍受下去！我这样高超的科学才能，可以在实验工作之中，使我的才能得到发挥。可是我的心灵竟然如此脆弱，无法承受自然给人的才能之外的额外负担！<p>　　越来越多的梦幻，给我的压力实在太大了，我知道，我唯一可做的事，就是终止这个胚胎的生命，不然，不等这个胚胎成长面世，我的精神便会处于彻底崩溃的状态之中。<p>　　我决定了，即使这个精怪是我的儿子，我也要把它杀死，杀死！或者说是中止它的生命，中止它的发育成长，但那有什么不同，总之是我要杀死它！<p>　　我终于做了！<p>　　很容易，把它自培养液中取出来，浸入甲醛的水溶液之中，我相信，生命在一秒钟之内停止，纯粹是人的胚胎的话，是绝不会有任何痛苦的，但是半人半蛙的精怪呢，我不知道，我发誓不是眼花，我看到它扭动了几下，像是在表示它的痛苦和垂死的挣扎。<p>　　但是也不过是一个胚胎，等到它真的成了精怪之后，会怎么样？<p>　　这个问题，永远不会有人知道了，因为它没有成长的机会，而我相信，今后人类之中，也不会再有像我这样具有丰富想像力的天才。<p>　　就算有，连我在心理上也无法承受这样的压力，旁人当然更不成功！<p>　　精怪没有出世就死了，它是我的儿子，我杀死了它，它究竟会是什么样子的？我也不知道，根本不想知道，只当没有这回事吧！<p>　　我已厌倦了，或许是我在心理上再也无法承受，我决心离开，一声不响地离开，但我会保存那个胚胎，用最妥当的方法保存它。<p>　　但愿，世人不会有人知道我这个秘密，这不是人力范围内的事，是神力范围内的事，我们不论如何解决，毕竟是人，无法和自然的规律违拗的！<p>　　愿上帝原谅我所做的一切！<p>　　厉大遒的日记到此为止。那自然是他当年突然放弃了学业，回到了故乡的原因。<p>　　原振侠在看完了日记之后，全身软瘫在椅子上，只觉得一阵一阵的寒意袭了过来！令得极度惊骇的还不单是厉大遒在日记中的记述的事，而是他在看到了一半之际想到的一件可怕的事！<p>　　厉大遒在日记中记载的事固然令人震惊，但那毕竟已是多年之前的事情了，而且，那“精怪”的胚胎也停止了生长，虽然留给人们十分恐怖的想像，但究竟未成为事实。<p>　　原振侠在看到了一半的时候，就不期而然地想到了海棠的话来：“就像是武侠小说之中常见的情节：一个武林高手得到了一本武功秘笈内容全是他以前未曾接触过的，他一定会不顾一切后果地去学秘笈中的武功……”<p>　　等到原振侠看完了日记。之后，他心头的震骇更是无出其右……<p>　　应该是的，那种激素的合成方法不在了，厉大遒当年的实验记录也不在了，自然，是陈阿牛拿去了。陈阿牛从看到这本日记之后，到现在，已经有大半年了！<p>　　如果他照厉大遒的方法，使不同种类的生物的精子和卵子结合，那么，他已有足够的时间，培养出许多不知是什么样子的精怪来了！<p>　　厉大遒当年，在心理上承受不了违反自然的压力，看来陈阿牛也没有例外，他外出买醉，自称上帝，又自称地狱之主，全然是精神崩溃的前奏！更令原振侠毛发直竖的，是陈阿牛称这大屋子为地狱！<p>　　那是什么意思，是不是意味着在这大屋子之中，已经有了许多精怪？<p>　　他为什么不开灯？为什么在黑暗中求自己快点上楼？为什么三楼书房门要锁着？为什么自己在楼梯上，曾触到过另一个人的身子——那么软绵绵、滑潺潺的感觉，倒真有点像是一只奇大无比的青蛙！<p>　　原振侠杂乱无章地想着，在极度的震惊、恐惧感之下，有着强烈的想呕吐的感觉！<p>　　四周围静得出奇，陈阿牛说有点事要做，不知道是做什么。原振侠连吸了几口气，他的身子才算恢复了活动能力，他张口叫了几声，可是声音却出奇的嘶哑，他这才发现，自己口干得出奇，他免强润湿了喉咙，向门口走去。<p>　　他想打开门，再出声叫陈阿牛，可是，当他的手才碰到门柄时，却听得门外，传来了一阵声响，那种声响不是太响，可是也足以令人遍体生寒。<p>　　那像是一种爬搔声，像是有什么东西在门上抓着，一下又一下，听起来，像是那不知什么东西，不是在抓着门，而是在抓着人的每一根神经一样，令人不由自主地发抖或战栗！<p>　　原振侠在陡地一呆之下，不由自主地大叫起来：“别进来，别进来！”<p>　　他实在是十分大胆的人，他过往的经历可以证明这一点，可是这时候，他也感到真正害怕，唯恐一个根本无法想像，不知是什么样子的精怪，突然出现在他的面前！<p>　　他一面叫着，一面神经质地用力向门上踢着，发出“抨抨”的声响，一则可以将那种爬搔声盖了过去，二则他想藉此把外面的东西惊走，——他知道外面一定有什么东西在，只不过突然无法想像是什么而已！<p>　　这真是他从来也未曾有过的惊恐：一个活生生的生命，其中一半来自人，而另一半，不知道陈阿牛用了什么，是像厉大遒一样用了青蛙，还是别的？人和兔的结合，人和鸡和结合，不论是和什么东西的结合，都是令人难以想像的，不单是恐惧，而且还给人以一种极度的恶心之感，不论从直觉上还是观念上，从道德概念或科学观点上，都难以令人接受！<p>　　可是，就是这样的事实，就在门外！<p>　　原振侠也记不清自己在门上踢了多少下，他终于停了下来，大口地喘着气。<p>　　门上不再有爬搔声，四周围静得出奇，原振侠吞了一口口水，喉头仍然像火烧一样地干涸，他免强镇定心神，强迫自己向比较好的一方面去想：或许陈阿牛在看了厉大遒的日记之后，并没有照着去做，他不是只精通理论，不会动手的吗？<p>　　他如今的震惊，醉酒，只是为了知道厉大遒曾做过这样的事？<p>　　要是陈阿牛并没有照厉大遒的方法做过什么，那么，事态的可怕程度当然减到最低了！<p>　　原振侠想到这里，长长地吁了一口气，情绪也从极度的惊恐之中，缓缓恢复了过来。他干咳了两声，正想打开门，出声叫唤陈阿牛时，忽然听到陈阿牛的声音，隔着门传了过来。<p>　　陈阿牛并不是在大声说话，但是古老的房子的木门，也没有什么隔音设备，所以原振侠还是听得见他在说什么，他听得陈阿牛的语气像是在责备一个孩子：“叫你不要乱走，你还是要乱走，你最不听话！”<p>　　一听得陈阿牛这样说，原振侠整个人又像是浸进了冰水之中一样！陈阿牛是在对谁说话？一个调皮的小孩子？在这屋子里，是不可能有一个小孩子的！<p>　　而且，陈阿牛说：“你最不听话”，如果是小孩子的话，屋子里还不止一个！屋子里当然不会有不止一个小孩子的，那么是什么？<p>　　才往好的一方面去想，宽了心的原振侠，身子不由自主地发起抖来。他明知道，自己只要打开门，就可以看到陈阿牛是对什么东西在说话了，可是他却实在提不起勇气来！<p>　　这实在不能怪原振侠的，当他想到，他一打开门，可能对着全然和人类自有文明以来的一切相违背、如此不自然的现象之后，任谁都会提不起勇气来的！<p>　　而且，这时，原振侠的思绪混乱之极，许多莫名其妙的想法都涌了上来，他忽然想到，如果是人和蛙的结合，那么，在生命的发展过程之中，是不是会经过蛙必须经过的蝌蚪阶段呢？如果经过蝌蚪阶段，那么“蝌蚪”是什么样子的？一个人头，后面拖着一条尾巴？在水里生活？<p>　　想起了许多怪异的念头，令得原振侠全然无法集中精神去做一件事，即使是旋转门柄、把门打开来那样的小事，他都无法完成。<p>　　或许，是由于在他的潜意识之中，充满了恐怖，根本不敢去打开那扇门！<p>　　由于当时的思绪实在太紊乱，所以即使在事后，原振侠也无法肯定自己，究竟是为了什么，才没有及时去打开门。<p>　　等到略为定过神来之际，他听到了脚步声，这脚步声，一听就可以听出，是从楼梯上传来的，那说明，陈阿牛到了门口之后，又下楼去了！<p>　　在这时候，原振侠陡然震动了一下，疾吸了一口气，把门打了开来。<p>　　门一打开，整个屋子，仍是一片漆黑，但是书房的灯光射了出来，可以在黑暗之中，依稀看到一些东西，原振侠看到了陈阿牛的背影，正在向下走着，在陈阿牛的前面，或者还有着什么，可被陈阿牛的身子遮着，却无法看得见。<p>　　原振侠立时叫：“陈阿牛！”<p>　　他一面叫，一面向下便追。刚才，他犹豫着没有勇气开门，这时，他鼓足了勇气追下去，不论将要面对的现实多么可怕，他都准备去面对了，可是，他却再度犯了一个错误。<p>　　他奔出门去的速度太快，手一带，书房的门陡然关上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_11'>精怪 第11章</b><p>");

document.write ('　　书房的门一关上，便隔绝了光线，眼前陡然黑了下来，变得什么也看不见了。而当时，原振侠只是想着，只要追上了陈阿牛，就什么都可以清楚了，他也不在乎是不是黑暗。<p>　　自然，以后发生的事，会是出乎他意料之外的，若是他有多少预知能力的话，当时必感到陈阿牛到楼梯的转弯处之际，他就一定可以看清楚在陈阿牛身前的是什么东西了！<p>　　这时，在黑暗之中，他追了下去，他对那大屋子不是很熟悉，楼梯在什么时候转弯，他也不清楚，速度自然慢了一些。<p>　　而陈阿牛却是在这屋子中度过了半辈子的，对屋子中的一切，自然再熟悉也没有，原振侠一面喘着气，一面向下奔着，好几次踏空了脚，险些自楼梯之上直栽了下去，他只听得陈阿牛的脚步声离他越来越远，不论他如何叫，陈阿牛都不回答。<p>　　等到原振侠感到，自己已经下了三楼，到了最后的一层大厅之时，他又叫了两声，仍然得不到回答。而当他静了下来之际，又变得什么声音都听不到了！<p>　　不但什么声音都听不到，而且，四周围一片漆黑，什么也看不见。<p>　　原振侠呆了一呆，陈阿牛到什么地方去了呢？他总不会离开屋子的，他又叫了一声，仍然没有任何回答，黑暗像浓漆一样包围着他，原振侠突然又感到了一股寒意：在这屋子之中，不单是黑暗和寂静，还有着许多精怪在！<p>　　是不是在黑暗之中，这时就在许多不可测的精怪，在窥视着他？<p>　　原振侠一想到这一点时真是浑身起鸡皮疙瘩，他先是双手无目的地挥着动着，想把可能就在他身边的怪物驱开去，但接着，又立时停了下了手来，因为他不知道如果真的碰到了精怪的身体时会怎么样。<p>　　这时，他又想到，精怪的外形是不可测的，那还不是真正可怕，可怕的是它们的智力程度如何？行为如何？在传说中，精怪总是容易和邪恶结合在一起，培养出来的精怪是不是就是邪恶的化身，在黑暗中隐藏着，随时准备摄取人的生命？<p>　　原振侠这时，真正感到了想像和现实之间是有很大距离的，他能想像精怪，可是当困在黑暗的屋子之中，屋内又有着精怪之际，就完全不是那么回事了！<p>　　原振侠又大叫了一声，屋子中甚至响起了回声，但是却听不到陈阿牛的声音，他僵立着，一时之间，不知如何才好。<p>　　就在这时，他突然听到，前面传来了“答”的一下响，像是有人关上了门的声音。原振侠并不知道那是什么所在，他深深吸了一口气，向前跨出了一步，才陡然想起，自己身边有打火机，为何不取出来照明？真是笨得可以！<p>　　但他想到这一点的时候，他心又不禁苦笑了起来，是真的因为笨而想不起来呢？还是根本因为潜意识中的恐惧而不想起来！<p>　　原振侠的手心冒着汗，捏了打火机在手，鼓起了最大的勇气，他才打着了火，然而，在火光一闪的刹那间，他不由自主地紧紧闭上了眼睛，因为他自己对于火光一闪之下，看到四周围全是奇形怪状的精怪时，能否保持足够的镇定，实在没有什么把握！<p>　　他闭上眼，定了定神，才又睁开来，他处身于大厅之中，打火机的火头并不稳定，发出的光芒也相当微弱，把大厅中的陈设，都映得发出奇诡的影子，而且影子也随着火光的闪动在摇动，看来更是怪异莫名。不过总算好，虽然一切令人震惧，大厅之中，除了家具陈设，并没有什么其他的东西在。<p>　　他循着刚才有声音传出之处看了看，看到那是一道关掩着的门，他连忙走过去，推开门，看到另一道楼梯，通向下面。<p>　　原振侠立时心中了然，这种旧式的房子大都有十分巨大的地库，陈阿牛在下楼之后，自然是到地库中去了，如果要在这屋子中建立一个实验室的话，选择地库是十分正常的。<p>　　那道楼梯直通向下，在楼梯的尽头处，是一扇门，原振侠一直走下去，来到门前，打火机燃着的时候过多，烫得他手指生疼，他熄了打火机片刻，伸手拍了拍门，没有反应，一推门居然没有锁着，被他推了开来。<p>　　门推开，就着打火机的光芒，看出前面是一条短短的走廊，又有一道门在。<p>　　原振侠大声道：“陈阿牛，你在搞什么鬼？”<p>　　他一面说着，一面来到了那门前，一推，又将那道门也推了开来。<p>　　他一共推开了三道门，才来到了一道装有铁闸的门旁，铁闸和闸后的木门，紧紧关着，显然上着锁，原振侠无法推得开。<p>　　原振侠知道在那扇门后面，就是陈阿牛的秘密所在了！人心跳得难以控制，定了定神，才大声道：“陈阿牛！”<p>　　他大叫了一声，陈阿牛的声音陡然在他身边响起：“你不必那么大声的！”<p>　　这声音突如其来，倒将他吓了一大跳，他连忙循声看去，不禁顿了一下足，声音是从一具门后的扩音器中传出来的，他是被厉大遒的日记和推测到在这屋子中的事震惊得有点神经质了。原振侠半转身：“开门，让我进来！”<p>　　这一次，原振侠没有得到回答，只听到门内传来难以推测是发生了什么事而传出的声响。听起来，像是有人在搬动着什么东西，还有就是相当急湍的流水声，原振侠完全无法想像在里面发生了什么事，他不住在问着，可是里面除了不断传出声响来之外，陈阿牛像是变了聋子一样，一点也不回答。<p>　　原振侠越来越觉得不对头，用力摇着铁门，想找一些什么东西把门撬开来，他虽然找到了一些工具，可是那些工具一为也不合用，铁门又极其坚固，他全然无法将铁门弄开来。<p>　　足足忙了将近半个小时，原振侠无法可施，他又惊又怒，向着扩音器怒叫：“陈阿牛，你再不开门，我去叫警察来！”<p>　　这一句话，总算有点用处，扩音器中传来了陈阿牛的喘息声，像是过去的半个小时之中，他一直在做着什么粗重功夫一样，而扩音器显然不是十分灵敏，一定要他靠近了，才能听到他的喘息声。<p>　　陈阿牛一面喘着气，一面叫道：“别性急，我很快就可以做完我要做的事了！”<p>　　原振侠大声叫：“你究竟在干什么？”<p>　　陈阿牛仍然在喘着气：“我早就想做了，可是总下不了决心，直到又见到了你，我总算下定了决心，我实在非做不可！”<p>　　原振侠怔了一怔，暗忖：陈阿牛这样说，是什么意思？莫非那种可怕的事还未曾发生，可是想着又没有道理，如果还未曾发生什么可怕的事，那么何以见了自己，就要开始做呢？<p>　　他想了一想，又道：“你先开门再说！”<p>　　陈阿牛并没有立即回答，只是听到他发出了一阵如同抽泣般的声音来。<p>　　原振侠在门外急得团团转，可是铁门就是弄不开来，实在一点办法也没有。<p>　　又过了足有两分钟之久，才听得陈阿牛道：“我们对话毫无困难，你为什么要进来？”<p>　　原振侠大叫：“我要进来看看，你究竟在干什么？”<p>　　陈阿牛陡然笑了起来：“原医生，你的想像力太差了，你想，我看了厉先生的日记之后，会做什么？如果没有我，你看了那日记之后，在日记簿下，又有着评论实验进行方法的话，你会做什么？”<p>　　陈阿牛的声音，听来十分尖利，原振侠一听，不禁凉了半截：“你……照着厉大遒的实验方法进行的话，你会做什么？”<p>　　他问出了这句之后，传来了陈阿牛的一下低叹声，他还没有直接回答原振侠的问题，像是自顾自地道：“当年，厉先生为自己的行动，在观念上感到了极度的震撼，我比较好些，因为我所有的知识都是纯医学的，我没有接触过别的学识，在我的思想观念中，没有人文、道德种种的束缚，所以，他不得不中止胚胎的发育，我却可以令得……它们出世！”<p>　　原振侠连忙吞了三口口水，陈阿牛的话，等于已经在回答他的问题了！<p>　　他终于明明白白地说，他不但做了，而且成功了！他已令得精怪出世！天，那是什么样的精怪！在精怪出世之后，它们和他这个伟大的创造者，就一起生活在这幢房子之中，而如今，精怪和陈阿牛，就在那扇门里面，在一起！<p>　　这是想想也令人皮肤起栗的事！<p>　　原振侠自己的喉咙中，发出一阵怪异的“咯咯”声来，同时，他在扩音器中，听到了同样的声音，他要用力清着喉咙，才能出声：“你……用什么不同的生物来合成新的生物？”<p>　　陈阿牛的声音听来像是在哭：“我的一切知识，全是厉先生教的，自然……一切全是仿效他！”<p>　　原振侠陡地叫一起来：“人和青蛙！”<p>　　陈阿牛道：“正确地说，是我和青蛙，我，是灵长类中的黄种人，牛蛙是两栖网蛙种，学名是RANACTESBNEIANA，你还有什么疑问没有？”他最后一句话，简直是尖叫出来的。<p>　　原振侠双手抓住了铁门的铁枝，他在发着抖，连带铁门也发出格格声来，他鼓足了勇气，才问出了一句话来：“它们……发育完成了？是……什么样子？”<p>　　原振侠鼓足了勇气，才问出这个问题来，可是他得到的回答，却是一阵尖利之极的笑声。虽然是笑声，可是听来却令人感到阵阵寒意。陈阿牛足足笑了一分钟之久，才道：“你以为我会说给你听吗？”<p>　　原振侠怔了一怔，沉声道：“你不说也可以，我既然知道了有这种事发生，非但你要说，我也一定要看得见它们！”<p>　　陈阿牛静默了一阵，就道：“不，你看不到它们，除了我之外，不会有人看到它们！”<p>　　原振侠又好气，又是好笑：“秘密不再是秘密了，你以为只有你才能看到它们，可能吗？”<p>　　陈阿牛的声音，听来像是喃喃自语：“我本来说想做，可是下不了决定，直到见了你之后，我决心把你带到我这里来的时候，已经下了决心，要这样做，而且，我已经做了，只剩下最后一步。”<p>　　原振侠越听越觉得，有一些不寻常的事发生了，他忙道：“等一等，你想做什么？等一等，考虑一下再说，让我进来，我们好好商量一下，如果它们的样子不是太恐怖，那……”<p>　　陈阿牛又是一阵慑人的尖笑，打断了原振侠的话头，道：“样子……当然怪异之极，在它们发育完成之前，我绝想不出……它们会是这种样子的。但是在我看来，他们都不怎样，他们全是我的孩子！”<p>　　原振侠不由自主地发出了一下呻吟声来，陈阿牛和厉大遒一样，把精怪变成了自己的孩子，这真是难以令人接受的事！<p>　　原振侠一面呻吟，一面又问：“天，你口口声声‘他们’，一共有多少？”<p>　　陈阿牛道：“我怕实验失败，就尽量多培养了一些，结果，完成了胚胎发育过程的，一共有三十三个。”<p>　　原振侠倒抽了一口凉气：“这些日子来，你就和它们生活在一起？”<p>　　原振侠一面和陈阿牛说话，一面在迅速地转着念头，如果可以弄开铁闸和那道门冲进去，这时，他手中要有手榴弹的话，他会毫不犹豫地向前抛出去！<p>　　可是那道铁门不但有锁，而且看来还有横栓，实在无法将之弄开来。<p>　　他还在打主意，如果用语言可以将陈阿牛的情绪稳定下来的话，那么，陈阿牛或者肯开门出来，和自己相见的。<p>　　要使别人的情绪稳定，自然自己的情绪先要稳定，他深深地吸了一口气：“既然你能习惯它们的样子，别人也可以习惯，你开了门再说！”<p>　　陈阿牛叹了一声：“你不知道的是，他们的智力程度很高，有人的智力！”<p>　　原振侠震动了一下，如果只是生物，那还不要紧，可是生物而又具有人的智力，那事情就绝不简单了，那是新的人种，人和蛙结合的新人种，将来也许会有人和鸡的新人种，人和昆虫的新人种……<p>　　这是世界上任何一个人类无法接受的事实！没有人会肯承认这种新人种，当然视之为妖孽精怪，绝不容许存在于世上！<p>　　原振侠明白陈阿牛心理压力是如何之甚了，他虽然没有宗教、道德、文化等等观念上的包袱，但是对于他自己在做的事、创造出来的东西，世人绝对无法接受的这一点，他却再也明白不过！<p>　　除非他有办法躲起来，永远不和世人接触，但就算他肯，他创造出来的那些有人的智力的精怪肯吗！其中一个“特别顽皮”的就溜了出来。还曾在三楼书房的门外发出声响，是企图打开门。<p>　　他提高了声音：“你这样躲起来不是办法，你肯，它们也不肯。”<p>　　陈阿牛的声音之中充满了悲哀：“这一点，我早已知道了，谁说我准备永远躲起来？我早已有了办法，只不过未下决心而已，直到见到了你，我才下决心！”<p>　　陈阿牛已是第三次说同样的话了，原振侠免强笑道：“你究竟决定了什么，为什么见了我才下定了决心！”<p>　　陈阿牛叹了一声：“厉先生做过的事，我做过的事，总要有人知道的。我想来想去，去告诉什么人好呢？我几乎没有熟人，别说朋友了，想来只有你一个人。”<p>　　原振侠又免强笑了一下：“谢谢你想起了我。”<p>　　陈阿牛苦笑着：“可是，我却一样也提不起勇气来找你，因为我知道，一旦把一切全告诉你，我就逼得要作出决定了。”<p>　　原振侠“喂”地一声：“我们隔着门说话多别扭，你把门打开好不好？”<p>　　陈阿牛突然发起怒来：“你别想了，不论你说什么，我都不会打开门来的！”<p>　　原振侠闷哼了一声，心中想：只要找到工具，我也打得开，现在你不肯开，就不肯开好了。<p>　　隔了一会，陈阿牛才道：“我没有勇气去见你，可是却在喝醉之后，在街上遇见你……这岂不是天意吗？看来我拖不下去了，我曾想溜走，可是却被你抓住，也就是那一刹那间，我下了决心，说做的事，总应该做，不能再拖下去了！”<p>　　原振侠叹了一声：“说了半天，你究竟想干什么？”<p>　　陈阿牛又隔了片刻：“和厉先生当年所做的一样，在程度上……略有不同，但大致上是一样的！”<p>　　原振侠陡然吃了一惊：“你……毁灭了它们？”<p>　　陈阿牛没有回答，原振侠急促地连问了几遍，只是听到他粗重的喘息声，过了一会儿，才听得他道：“真是很难下手，尤其有几个，是那么……智力发展迅速，有一个……其中有一个甚至早就显示了他玩皮的个性……”<p>　　原振侠陡然吸了一口气：“就是在三楼书房门外，给你……带走的那个？”<p>　　陈阿牛仍然没有回答，只是喘息声变成了一阵继续的鸣咽声，原振侠叹了一声：“你已经做了，也不必太难过，还可以再培养的……”<p>　　原振侠一句话没说完，陈阿牛已陡然尖声骂了起来：“胡说，哪里还有以后？哪里还有以后？”<p>　　原振侠道：“你准备放弃了？那也好，当年厉先生逼不得已放弃，我想，他的心理状态和你是一样。”<p>　　陈阿牛的声音异常苦涩：“不同，他只不过是中止了一个胚胎的发育，而我……我……”<p>　　他的声音在剧烈地发着颤，突然，他提高了声音：“好了，我们的谈话结束了，你有三分钟的时间，我给你五分钟时间，尽快离开这里！从现在计算。”<p>　　原振侠立即答道：“好，可是我会再来，这两道门挡不住我！”<p>　　陈阿牛陡然凄厉地笑了起来：“你以为在你离开之后，这屋子还会剩下什么吗？”<p>　　原振侠大吃一惊：“你……你说什么？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_12'>精怪 第12章</b><p>");

document.write ('　　陈阿牛道：“在毁灭了他们之后，我自然必须也毁灭自己，毁灭一切，你只有四分半钟了！校定时间的爆炸装置是无法改变时间的！”<p>　　原振侠真是手足无措了，他曾好几次感到陈阿牛的行动有点不对头，但是却未作最坏的打算，不知道陈阿牛会采用如此激烈的行动！<p>　　他忙叫道：“你没有权这样做！”<p>　　陈阿牛冷泠地道：“我有权，你只有四分钟了！”<p>　　原振侠几乎是在嘶叫：“你该把你的创造公诸于世，这是生物学上的奇迹！”<p>　　陈阿牛的回答是：“结果，连我也被世人当成了精怪，三分半钟了！一百公斤烈性炸药的威力，内外必须离开一百公尺以上！”<p>　　原振侠口干得象是塞进了一大把滚热的沙子一样，但是他还是声嘶力竭地叫着：“你至少把厉先生发明的激素合成式给我！”<p>　　陈阿牛大笑：“为什么，我害了自己，不会再害你！”<p>　　原振侠气息急促，争取着每一秒钟：“其实，那不算什么，生物学家早就制造了新种的生物，狮和虎的混种，早已出现了，你所做的实在不算什么，你一定有法子解除爆炸的！”<p>　　陈阿牛尖声道：“狮虎全是猫科动物，可是那种新激素，却可以促成任何种类的动物结合，原振侠，你不想变成灰，快点走吧，你只有两分半钟了！”<p>　　原振侠实在没有法子想了，一面还在作最后的努力，希望打消陈阿牛毁灭一切，包括自己在内的行动，他叫着：“好，我走，但是你实在不必那样做，可以慢慢计议，或者先尽量设法保持秘密！”<p>　　他在退出那条走廊之际，没有再听到陈阿牛说什么，只是在扩音器中，听到传出来的、陈阿牛所发出来的、一阵极之凄厉的尖笑声。<p>　　原振侠以极快的速度冲出了那幢房子，随即以十分快的速度将车向前驶出去。<p>　　这时，正是天色微明时分，想起过去不到两小时之内，在那大屋子中的经历，原振侠真的像是再世为人一样！在过去那短短的两小时之中，他接触了最神秘、最奇诡的生命秘奥，不可想像的生命的大突破，一次又一次的震惊，令得他战栗，感到了前所未有的恐惧，想到了那样的迷幻和不可信！但是他又确实知道，这一切都是事实。<p>　　他一直向前驶着，心中在想，陈阿牛会在最后关头，改变行动，或许他真想那样做，在心理上，真的不可能有人会承担得起这样的压力，但陈阿牛是那样的杰出，他或者可以咬紧牙关挺下去！<p>　　原振侠一直驶出了将近半公里，才停了车，下了车，大口喘着气，在朦胧的晨曦之中看来，那幢巨大屋子孤零零地存在，就像是什么不可测的怪物一样。就在这幢屋子之中，有着人类历史上从未发生过的事！<p>　　原振侠无法想像传说中的精怪是怎么形成的，但是就在那幢屋子中，却用最科学、最现代化的方法，利用一切生物生殖的自然原则——精子与卵子的结合——而产生生命，但是却又那么有违自然的原则，所产生的生命，全是精怪！<p>　　原振侠一面喘着气，一面杂乱无章地想着，同时下了决心，至多等十分钟，自己就回到那巨宅去，寻找可以把铁门弄开来的工具，毫不犹豫，破门而入！<p>　　可是就在他下了这决定之际，事情就发生了！<p>　　在一开始之际，几乎什么声音也没有，只是极度猛烈的火光，闪了一闪，紧接着，在不到十分之一秒钟的时间内，硝烟和尘雾腾空而上，一下子就将整幢巨宅全都包没了。<p>　　再接下来的几秒钟之内，才是震耳欲聋的巨响，原振侠感到自己站立之处的地面都在震动，几乎站立不稳！他双手紧捏着拳，一手冷汗，心中只念着一句话：“终于发生了，陈阿牛并没有改变主意，他毁灭了一切，毁灭了自己。<p>　　原振侠望着越腾越高的浓雾和烟尘，又想到：自己甚至连厉大遒的日记也未曾带出来！<p>　　可是他立即又想到，就算把厉大遒的日记带出来了，又有什么用处？有谁会相信他在日记中记述的一切，还不是将之当作狂人的幻想？<p>　　原振侠呆若木鸡地站着，那幢大屋子虽然是在僻野，而且附近全然没有屋子，但是这样猛烈的爆炸（陈阿牛说一百公斤烈性炸药，看来只有多，不会少），巨大的声响，至少可以传出五公里之外！<p>　　在大约二十分钟之后，原振侠已经可以听到警车的响号声，自远到近，传了过来。<p>　　这时候，爆炸的声响早已停止，浓烟也在渐渐散去，尘埃也开始回落，原振侠向前看去，那幢大屋子已经根本不再存在，被毁灭的过程之彻底，就像那地方根本不曾有过任何东西一样！<p>　　原振侠进了车子，缓缓驶了出去，回到了住所，所做的唯一一件事，就是把小半瓶酒，咕咕嘟嘟一口气全吞了下去，然后倒头就睡。<p>　　在沉睡中，原振侠不知做了多少恶梦，当最后他梦见一个人张开口，舌头足了一尺长，向他卷过来之际，他才陡然坐起身，醒了过来，看看天色，已经是下午时分了。<p>　　门缝中，有着日报和晚报，原振侠搓着自己的额头，他感到剧烈的头痛，免强挣扎着，先吞了两颗头痛药，才取起报纸来。<p>　　晚报的头条消息是：“空置巨宅发生神秘爆炸，分明属人为但不知原因何在，爆炸彻底猛烈，无法断定是否有人死亡。”<p>　　原振侠苦笑了一下，也懒得去看内容。“空置巨宅”，没有人知道陈阿牛伪装出售了巨宅之后，又搬了回去，而且就在巨宅的地下室，建立了实验室，比当年厉大遒更进一步，成功地完成了人类历史上从未发生过的事！<p>　　原振侠把自己整个头颈都浸在冷水中，他仍然不断地想着：这样的事，照人类科学的发展来看，是必然会发生的。<p>　　是不是在若干年之后，人类在观念上便可以接受了？那要等多久！还是人类一直会认为那种所创造了出来的，有着人的智慧，可能在某种程度上智慧比人更高的生物是不能被接受的精怪！<p>　　（智慧可能比人要高！原振侠其实是毫不怀疑这一点的，陈阿牛整个实验工作，不过历时半年。半年，如果纯粹培养人的胚胎的话，也未曾到可以出世的阶段，可知这种生物，在某些方面，高人一等。正因为如此，一直是地球主宰的人，肯降低自己的地位吗？）<p>　　原振侠缓缓地摇着头，当他想到，他曾以为厉大遒只是在实验室中培养胎儿之际，自己是多么缺乏想像力！厉大遒是培养了胎儿，可是是什么样的胎儿！<p>　　自浴室出来，头痛稍减，他拿起日报来，就被日报的头条标题所吸引：不明国籍的突击队，袭击北非某国科学研究院，救出被软禁之著名科学家，包括冯森乐博士在内。<p>　　厉大遒怔了一怔，一时之间，不明白那是怎么回事，冯森乐是被巨大的研究资金引诱去的，怎知会被软禁呢？<p>　　他详细看新闻的内容，报道不是很详尽，可能是由于当事人个个守口如瓶，不愿多透露什么的原故，所以再能干的记者也打听不出什么来，只知道一共有三十多位科学家，虽然名义是为该国的科学院在工作，但实际上，行动受着严格的限制。<p>　　该国统治者，有狂人之称的卡尔斯将军，宣称为了国家最高机密的理由，必须限制这批科学家的行动自由。这些科学家感到自由被剥夺，虽然有极高的物质待遇，也都纷纷请求离开，但是离境的申请竟一律被驳回，而且他们和外界的联系已被切断。<p>　　在这样的情形下，通过了相当曲折的过程，以冯森乐为首的科学家，才算是和某强国的情报机构取得了联系，表示必须离开该国的决心。<p>　　某强国的决定是，派突击队员袭击该国，救出科学，在经过精密的部署而无懈可击的突击行动中，三十多名科学家一起被带出该国，该国统治者卡尔斯将军暴怒，但帮助科学家的某强国，究竟是何国家，也无法得知。而且卡尔斯将军在得到已获救自由的科学家切实保证，他们只求离开，对于曾在该国展开何等工作，决不泄露之后，怒气稍息。但一般人均认为，卡尔斯将军领导之恐怖活动蔓廷全世界，必然曾对离境之科学家发出严重威胁，才使科学家保持缄默，以免惹祸上身。拯救科学家之国家，保持神秘，也多半是由于避免和狂人卡尔斯正面冲突，以免破坏微妙之国际关系云云。<p>　　原振侠在看完这一大段新闻，呆了半响。难怪好久，冯森乐博士音讯全无，原来其中还有这样的曲折。<p>　　不过原振侠可以肯定，曲折中的曲折，一定是冯森乐和那群科学家，在研究工作上并无成就。因为黄娟用尽方法去找陈阿牛，可是没有找到，而且，永远也找不到。<p>　　想起了陈阿牛毁灭一切的行动，原振侠也不得不承认有些事，真是仿佛有“天意”在的，如果那天不是在酒吧门口遇上了陈阿牛，陈阿牛是不是会有勇气去毁灭一切？<p>　　陈阿牛决心要毁灭一切之前，又把所有经过情形告诉了他，是为了什么？是想通过他，把曾有这样的事发生过去告知世人？<p>　　他会把这件事告知世人吗？原振侠缓缓摇着头，就算有人相信，又有什么好处？将来，这种事或许终会发生，但那是将来的事情了，让将来的人去担心好了，或许，将来的人根本就不担心，谁知道！<p>　　原振侠思潮起伏，他想再到爆炸之后的废墟去看看，还未曾出门，门铃猛然响起，原振侠打开门，出乎意料之外的在门外的是海棠，正笑得十分甜：“我可以进来坐一会？”<p>　　原振侠忙道：“当然可以！”<p>　　海棠走了进来，指着摊开的报纸：“这是我们的杰作！”<p>　　她指的自然是救了一批科学家的事，原振侠“啊”地一声，很有点意外，海棠欠了欠身：“卡尔斯的狂想真是骇人听闻，他为了要有一支绝对效忠于他的军队，竟然异想天开，要科学家把一怀种体能十分超特的猴子和人结合起来，培养出一种新的、绝对服从的人来！”<p>　　原振侠一听，震动了一下，但立即回复了常态，不动声色。<p>　　海棠微笑着，摇着头：“当冯森乐博士知道自己要负责这样的任务之际，他自然一口拒绝，说那是绝无可能的事！”<p>　　原振侠用极低的声音，喃喃地道：“没有想像力，是不能成为杰出科学家的！”<p>　　海棠扬了扬眉：“你说什么？”<p>　　原振侠挥了挥手，表示自己没有说什么。<p>　　海棠继续道：“可是当所有科学家拒绝后，卡尔斯将军老羞成怒，想软禁他们，强迫他们研究，一方面又把陈阿牛这个人找出来，希望他能研究成功！”<p>　　原振侠只是“嗯嗯”地应着。<p>　　海棠以一个十分优美的姿态，以手支头，妙目流盼，望定了原振侠：“你是科学家，又有丰富的想像力，你认为卡尔斯的狂想有可能吗？”<p>　　原振侠连眼皮都没多动一下就回答：“当然不可能，怎么可能？”<p>　　海棠缓缓摇着头：“也不见得全不可能，狮和虎，就在人工的培植下，产生了一头‘狮虎’，一半像狮一半像虎。人和猿，不也是同类吗？”<p>　　原振侠打了一个哈哈：“卡尔斯的想像力不够丰富，他应该研究人和蛙的结合，那么，这种新人可以适合两栖作战！”<p>　　他已决定不对任何人说起任何事来，所以才用开玩笑的口吻说着。<p>　　这时，夕阳自窗中照进来，映在海棠的脸上，泛起了一片耀目的金黄色，原振侠站了起来。<p>　　“海棠！”他第一次叫海棠的名字，“别讨论这种无聊的问题了，不知道你是不是可以暂且不顾你的身份，陪我去享受一顿丰富的早餐？”<p>　　海棠还是没有回答，他已经想起，决计不吃青蛙！<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_01'>鬼界 第01章</b><p>");

document.write ('　　一切全像是噩梦一样，一个可怕已极的噩梦。<p>　　原振侠甚至不能去想，为何自己会在这样的一个境地之中。他真希望那是一场噩梦，会在突然之际醒来，躺在软柔的床上，一张优美动人的唱片才放完，手边还有喝剩的半杯酒。<p>　　可是，这种正常的生活，现在离他不知多么遥远，他也无法知道，自己是不是能再有这种普通和平淡的生活。他真的不能去想及任何其他的事，因为这时，他必须集中他所有的精神和气力，使自己不至于从那高耸入云、陡上陡下的悬崖之上跌下去。<p>　　是的，他处身于这样的一个悬崖之上。<p>　　原振侠一生之中，曾见过不少险恶的山崖，可是从来也未曾见过比这时他附身的山崖更险恶的了——直上直下的近乎深黑色的山崖，即使是看不出有石缝的地方，也有丑恶的、盘虬的山藤，蜿蜒地生长出来，缠成了一团又一团无以名状，看起来令人浑身起栗的藤团。无法分得清甚么是野山藤，甚么是和山藤生活在一起的各种各样的蛇类。<p>　　向下看去，是云雾缭绕的一片迷茫，向上看去，情形也是一样。根本看不到天空，只看到山峰和山峰之间，几乎凝止不动的，深灰色的、灰色的或浅灰色的密云，彷佛自古以来，天空就是这种各种不同的灰色所组成的一样。<p>　　当他才一进入这个山区之际，他就曾问：怎么天空是这种颜色的？<p>　　他得到的答案是：一个山峰和一个山峰之间的距离太近了，整座山脉的许多山峰，就像是一个笼子一样，把云层罩在里面，没有甚么力量可以把它们驱散。<p>　　原振侠在开始的时候，还不是很在意。可是一连那么多天，老是在云层压在头顶上的那种灰色的天空之下，他几乎怀疑，自己是不是仍然在地球之上？<p>　　自然，他知道自己还在地球上。虽然他视线所能看到的一切，全是那么诡异，简直就像是在一个充满了魔鬼的境域之中，但是那还是在地球上。他是怎么来的，经过了多少行程，才处身于目前这个境地，他都十分清楚。<p>　　然而他却无法回想，因为这时，他双手握住了一条山藤，足尖抵在凸出不超过一寸的石崖上——整座峭壁是如此平整，看起来像是被巨大无比的天斧砍削过一样，能找到这样一处凸出的所在，可以让足尖抵在上面，消减一下双手的力量，已经是很不容易的事情了。<p>　　原振侠也不知道，自己这样附在峭壁上多久了，每移动一公尺，都要在移动之前，仔细考虑下一步之后的起身所在。他必须前进，他已经到了这一地步，后退和前进，同样困难了。<p>　　风相当大，吹得他身子摇晃着。自石缝间长出来的野藤，要是承受不了他的体重——原振侠不止一次想过这一点，每当他想到这一点的时候，他就会不由自主，向下面看去。<p>　　脚下，是层层的云雾，看下去，并不能看出多远，也无法知道云雾下面是甚么情景，然而要是跌下去，那一定不会是快乐的事。如果经过下坠之后，他居然还能保持身子的完整，那么他的体，也可能永远不会被人发现。因为这里，是地球上有数的神地区之一。<p>　　是的，原振侠这时，是在地球上最神的山区之中。那是新几内亚的热带山区，横亘整个新几内亚岛的雪山山脉的无数山峰中的一个。<p>　　那个山峰，在地图上是不是找得到，也有问题。即使是探险家，也从未如此深入地进入过雪山山脉的腹地——单是在这个山脉的一些外围的山头上，近年来还发现了与人类文明生活完全脱节的穴居人，令得全世界为之震惊，别说是深入山脉的中心部分了。<p>　　攀山专家或者会看不起这样的山脉——它们和常见的高山峻岭不同，和阿尔卑斯山不同，和喜马拉雅山不同。那些山脉，高伟雄峻，山顶积雪，巨大的岩石，显示出高山崇岭特有的气派。<p>　　可是，这里的山峰上，却长满了奇形怪状的热带植物。对于要攀登者而言，虽然增加不少便利，可以不必使用惯用的登山工具，可是那种阴森恐怖，处处隐伏着不可测的凶险的气氛，却会压得人连气都喘不过来。<p>　　别说人类了，连猿猴，甚至连飞禽，都很少在这里出现，似乎全是爬虫类的世界。<p>　　对了，如果说人处身其中，还想到自己是在地球上的话，那么，这一定是几亿年之前的地球，三叶虫及各种恐龙作主宰的时代，巨大的羊齿类植物作主宰的时代。<p>　　原振侠连吸了几口气，向前望去，前面天空中，浓灰色之内透出一点郁红色。他已经有经验可以知道，那是落日的余晖，透过了厚厚的云层所造成的结果，也就是说，天色快要黑下来了。<p>　　天黑之后，他就无法移动，所以必须在天黑之前，找到一个可以不消耗那么多体力而供存身之处。他不能只凭拉着藤，足尖抵在小小的突出点上面过夜的。<p>　　在经过了整个白天，不断像是壁虎一样，在峭壁上攀缘之后，原振侠真的已经筋疲力尽了——这是人的可哀之处，壁虎有着天生的攀缘山崖的本领，人是没有这种本事的。<p>　　人要在这种环境之下生存、前进，达到自己的目的，必须付出百倍于壁虎付出的体力，而且还要有坚强无比的意志。<p>　　原振侠深深地吸了一口气，这地方，甚至连空气也是诡异的。他如今所在的位置，他明明白白知道，海拔超过三千公尺以上，但是空气中的氧气成分，并不见得减少，反而依然有着热带空气的郁湿和沉闷，而且，带着相当浓的腥味。<p>　　腥味是从何而来的呢？是来自离他不过二十公分的那几条彩色斑驳的大蜥蜴，还是来自在他头上不远处，蜿蜒而过的那条大蟒蛇？<p>　　也有可能是在天黑之后，将成群而出的高山大蝙蝠快要出动了，在出动之前，先把它们那种特有的腥味散布出来？<p>　　原振侠仔细打量着前面的情形，看到在前面不远处，有一块相当大的岩石凸出着。这块岩石看来相当平整，凸出的部分，足有一平方公尺。<p>　　如果到了那块岩石上，那么，今天晚上，可以算是找到一个存身之所了。<p>　　他这时想到的，只是“存身之所”，而不是“栖身之所”。因为要“栖身”，至少在身子之外，要有一些东西遮蔽才是，即使是一堆草、一堆树枝都好。而连日来，他都没有这种幸运。<p>　　自然，他可以用纠结的山藤遮蔽自己的身子。可是那种在黑暗之中看来，如同妖魔触须一样的野藤，却给人以一种不知在甚么时候，忽然会活动的恐怖感，使人不敢在黑夜中接近它们。<p>　　原振侠选定了目标，双手一用力，足尖一抵，身子向前汤了过去。<p>　　趁余势还未尽之际，他立时伸手抓住了前面的一股山藤。”钟摆定律”在这种人和原始搏斗的情形之下，十分骇人——他一抓住了另一股山藤，身子便向后面倒晃了回来，他必须曲起身子，再发力，然后，才能再向前汤去。<p>　　当他终于来到了那块大石上之际，他双臂由于吊悬的次数太多，简直像要和他双肩脱离一样。<p>　　站到了大石上，他喘着气，转过头去。看到了另一个人，和他一样，也利用了山藤，向他汤了过来。<p>　　那个人在外形看来和原振侠是一样的，根本看不出他是甚么样的人来——全身上下，穿着一种特制的、又厚又柔软的厚棉布缝制的衣服，鞋子是鞋尖和鞋跟上都有尖锐的钉子的那一种。手上戴着一层金属丝、一层粗植物纤维组成的手套——没有这种手套，根本无法利用山藤来攀缘。<p>　　山藤又粗又韧，有不少品种上面还长满了紧密的尖锐的小刺，如果没有这种特制手套的话，不到十分钟，整双手的肌肉都会被磨掉，而只剩下白骨。<p>　　头上，那人也戴着样子十分奇特的头罩，看起来有一点像防毒面具，但是将整个头都罩在里面。透气的部分在鼻子前，是许多细小的小孔，眼睛部分，则是两片不碎钢化玻璃。<p>　　那人的背上，也背着长方形的、相当大的背囊。那背囊之中，是在这样的环境之下生存的最低程度的必需品。<p>　　装备无疑是现代化的。那种特制的厚棉衣服，就曾经经过特殊的药物处理，发出一种令得爬虫类生物、昆虫，甚至蝙蝠都不敢接近的气味。<p>　　这就是何以刚才那条蟒蛇，就在原振侠的身边游过，而不攻击他的原因。在那条蟒蛇看来，原振侠和那另一个人，只是它从来也未曾见过，而且根据气味来判断，绝不属于美味的两个怪生物而已。<p>　　等到那个人终于也汤到了那块大石上之后，原振侠和他站着，两个人都不出声，然后，又不约而同背靠山崖坐了下来。这时，天际那几丝郁红，早已消失，天色也迅速黑了下来，强风掠过山峰，发出尖锐的呼啸声。那块大石上的空间并不多，两人只好紧紧地靠在一起。<p>　　他们坐了下来之后，沉默了相当久。原振侠看着在渐渐黑下来的天色之中，隐伏延绵的山峰，他仍然有自己身在噩梦中的感觉。<p>　　甚至，他连自己是怎么会来到这地方，为甚么而来的，都有一种说不出来的迷惘！<p>　　这似乎是不可能的，他不是一个没有主见的人，更不会随便被人摆布。这地方的凶险诡，虽然比他未来之前的想像超过了万倍，但是他早已知道这种蛮荒的、亘古以来未有人到过的境地，绝不会是舒适的。<p>　　而他居然来了，为了追寻一个虚无飘渺的目的，他居然来了！主要的原因，自然是由于这时在他身边的那个人，他的探险同伴的缘故！<p>　　他吸了一口气，转过头去，向那人望了一眼。<p>　　即使是在黑暗之中，即使是在钢化玻璃的镜片之下，原振侠看到的，仍然是一双明澈澄清的眼睛。那双眼睛是这样美丽，以致不论在甚么情形之下，原振侠在接触过发自这双眼睛的柔和动人的眼光一次之后，他都可以立即认出，这双独一无二的眼睛，是属于甚么人的。<p>　　是的，事情的开始，就是他一下子就认出了，这双眼睛是属于甚么人而开始的。<p>　　或者，事情是从那个盛大的化装舞会开始的？原振侠甚至不能很肯定。反正事情发生了，是怎样发生的，并不是很重要，是不是？<p>　　但是不管是不是重要，一个故事，总要有来龙去脉的，总有一个开始。就把那个盛大的化装舞会作开始吧！<p>　　原振侠对于参加化装舞会这种事，一向没有甚么兴趣。所以，当苏耀南、苏耀西兄弟，邀请他去参加那个舞会之际，他连想也没有想，就拒绝道：“我不去。”<p>　　苏耀西笑了起来：“你连这个盛会是甚么性质的都不知道，就一口拒绝了？”<p>　　原振侠也笑着：“所谓化装舞会，还不是那么一回事，会有甚么例外的？”<p>　　苏耀南用力在他的肩头上拍了一下：“这个就是例外，这个盛会每年举行一次，在世界各地不同地点举行，由不同的人主办。主办者都不是普通人，今年，是由我们机构主办。”<p>　　原振侠笑道：“算了，谁不知道苏氏集团财雄势大，这个舞会，一定有声有色，我去不去，有甚么关系？”<p>　　苏耀西仗着和原振侠的友谊非同泛泛，说话也就不怎么客气：“我是为了你好，在那里，你可以见到来自世界各地的各种各样的古怪人物。而且，你根本没有法子知道他们是谁，可以让你大开眼界！”<p>　　原振侠有点不明白：“这是甚么意思？”<p>　　苏耀西笑着：“这就是这个舞会的奥妙处，参加舞会的人，都要经过奇妙精确的化装，完全装成他要扮的那个人的样子。而且所扮的那个人，不论是古人也好，现代人也好，都要确有其人的。例如，你不能扮一个海盗就算数，一定是要真有其人的海盗，或者是摩根，或者是张保仔。而在整个舞会的过程中，你都不能使人认出你的真面目来，又不能使用面具，这种场合，你说是不是又刺激，又有趣？”<p>　　原振侠想了一想，那真是十分有趣的一种场合，可是他还是提不起甚么兴趣来，仍然缓缓摇着头。<p>　　苏耀西又道：“去年这样的舞会在蒙地卡罗举行，照例有上千人参加。其中有五个人不约而同，扮成了北非洲那个狂人卡尔斯将军来参加，真叫人以为卡尔斯的恐怖活动，已经来到了舞会上！”<p>　　原振侠有点骇然，但他依然道：“那也没有甚么。”<p>　　苏耀西笑着：“你听我说下去，凡是有两个以上扮成了同一个人的，照例由其他人来选他们谁扮得像一些。那次五个卡尔斯将军，经所有人依据相似的程度，排列了名次之后，名列最末的那个，忽然怒发如狂，说他根本就是卡尔斯将军！”<p>　　原振侠笑了起来：“真的反而最不像？”<p>　　苏耀西道：“是啊，当时也没人相信他。可是正在哄笑声中，著名的卡尔斯将军的全部女性的卫士，一共二十四人冲了进来，大声吆喝，簇拥着卡尔斯离去。临走的时候，还扫了两梭子手提机，几乎没把在场的人全都吓死！”<p>　　原振侠的喉际，发出了一下“咕噜”的声音。那是他想问一句话，而又硬生生忍住了的结果。<p>　　他想问的话是：“黄绢出现了没有？”<p>　　可是他随即想到，出不出现又怎么样。所以又忍了下去，没有问出来。<p>　　苏耀南补充道：“参加者都受邀请，要凭一种特制的磁性请柬，才能入场。不知道卡尔斯是如何弄到请柬的，真是有趣！”<p>　　原振侠挥了挥手：“以卡尔斯的势力，连一张舞会请柬也弄不到，那真别再混下去了。”<p>　　苏耀西继续怂恿着：“今年不知道会发生甚么趣事，你真的不想去？那真太可惜了！在本市不知有多少平时爱热闹的人，用尽方法想弄一张请柬，但只怕有百分之九十九的人要失望了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_02'>鬼界 第02章</b><p>");

document.write ('　　原振侠笑了一下：“好，那我就去参加！”<p>　　苏氏兄弟十分高兴，苏耀西立时打开了带来的公事包——那公事包，不但有着密码锁，而且还有异常精密的防盗设施，包括不用准确的密码开启，就会自行炸毁的设备在内。手提箱打开，里面全是请柬——所谓请柬，形式也很特别，和普通信用卡一样，一面有记录着一切舞会资料的磁带。<p>　　苏耀西望着原振侠：“你要一张，还是两张？”<p>　　原振侠低叹了一声：“一张够了，我想不出可以邀请甚么人去。”<p>　　苏耀西给了他一张，又解释着：“今年的场址，是建造已经完成，但是还未正式启用的一家四十层高的酒店。每一部分，都可以任由参加者使用，所有的出入口，都有电脑控制的机械人负责守卫——用机械人作守卫的好处是，它们一定只认请柬，绝对不会徇私作弊！”<p>　　接着，他又向原振侠眨了眨眼睛：“世界各地的美女都会来，不妨留心一下，选择一个明年可以邀请的舞伴。”<p>　　原振侠笑了起来：“你这话不是自相矛盾吗？你说与会的每一个人，都要化装得不让人认出真面目来，我要是选择了一个千娇百媚的美人，等到抹去化装一看，竟是一个女巫，那不是倒霉了？”<p>　　三个人一齐哈哈大笑了起来。<p>　　原振侠收了请柬之后，也没有对之有多大的注意。一直到舞会举行前一天，苏耀西打电话给他：“明天晚上七点，你得早一点准备化装。要是一下子就给人认出了你，是要立即被驱出舞会的！”<p>　　原振侠笑着：“像我这样的普通人，被人认出的机会少，倒是你们兄弟，是著名的豪富，又是主人，被人认出来逐出会场，那才没面子！”<p>　　苏耀西哈哈笑着：“才不会！”<p>　　当天晚上，原振侠一面听音乐，一面想，自己扮成甚么人好呢？在他的脑际忽然闪过一个名字：卡尔斯将军。当然，他立时否定，而且心头扬起了一股莫名的郁闷。<p>　　他知道自己为甚么会下意识地，想扮卡尔斯将军的原因，自然是因为黄绢是卡尔斯的女人的缘故。原振侠不禁苦笑，那种令他一想起这个事实，就心痛无比的痛苦感受，在他的潜意识之中，竟是如此之深刻！难道这真成了一生之中，无可弥补的恨事？<p>　　在这一方面上，原振侠真的自己对自己也感到了厌恶，但是又那么无可奈何！<p>　　他叹了一声，心想要不给人认出来，化装的形象上，一定要和原来的样子大不相同。他想了没多久，就有了决定：扮成十八罗汉中的任何一个好了，虽然少不了要剃个光头，但只要染黑皮肤，和贴上鬈曲的假髯，就可以达到目的，那是最简单的方法了。他在书架中取下了一本有关罗汉的书，选定了自己明天晚上，变成跋陀罗罗汉。<p>　　当原振侠扮成了十八罗汉中的跋陀罗尊者，进入会场之际，别人并没有对他多加注意。反倒是他，对这场面之伟大，叹为观止。<p>　　整个舞会的主场，是在这座大酒店二楼的一个大厅之中。这个大厅在设计上，可以容纳三千位宾客，所以，这个将近一千人参加的舞会，显得空间十分充裕，一点也不见拥挤。<p>　　所有的参加者，化装成各种各样的人，而且在进场时，用扩音器传出参加者化装了之后的身分。原振侠一到，报出了自己的身分，扩音器中就报告：“有过江罗汉之称的跋陀罗尊者到！”<p>　　这是一种十分滑稽的场面。紧接着他进场的，却是传说中的大盗窦尔敦，然后，是居里先生和居里夫人，以及形形色色，历史和现代的名人。<p>　　其中有一位女士，原振侠不论怎么看，都和玛莉莲梦露没有分别，但梦露是早已去世了的，真叫人不能不赞叹现代化装术的奇妙。所有的侍者，看来全是机械人，实在很难分别是真的机械人，还是扮成的，因为至少有一半真的机械人穿插在其间。<p>　　原振侠进场之后不久，就有另一个“罗汉”过来和他用印度话攀谈。原振侠勉强应付着，他当然不知道对方是甚么人。<p>　　上千人就在会场中转来转去，笑声和人声不绝，真是十分奇特的一个场面。原振侠企图将苏氏兄弟认出来，可是花了将近半小时，他就放弃了。因为每一个人都利用了现代化装术，完全掩饰了自己的本来面目，根本无法认得出来。原振侠相信苏氏兄弟一定也在找他，可是他们也同样想不到一个皮肤黝黑、满颔虬髯的光头罗汉会是他。<p>　　这是一个相当有趣的现象。本来，人在社会之中，就是每个人都戴上了假面具在活动的，可是如此彻底的假扮，毕竟也不多见。<p>　　一直陆续有参加者进入会场，古今中外，甚么人物都有。每次有新参加者来到，都引起不同程度的轰动。<p>　　当扩音器忽然宣布出一位先生的名字之际，会场中陡然静了一阵子，这是一个传奇性极浓的人的名字。<p>　　这自然是由于大家都想看看，这个充满了传奇生活的人物，是甚么样子的缘故——这是一种十分奇怪的心理，人人都清楚知道，在这里的每一个人都是假扮的，但若是一个值得他人注意的人，还是会引起额外的注意。<p>　　所以当宣布了这位先生入场之际，连原振侠也不由自主地向入口处望去，随着宣布，全场的灯光忽然暗了下来。<p>　　大家都看到在入场处，有一个人走了进来。这个人才一出现之际，的确令得所有的人呆了一呆，但是接着却爆发了一阵哄笑声。<p>　　原振侠曾见过这位充满了传奇性的人物几次，进来的那个人，化装得倒也有几分相似。可是他的装扮却无法不引人发笑——他穿着一套如同太空飞行员所穿的衣服，在衣服上缀满了小灯泡，而且还闪着五颜六色的光芒，在头盔上还突出了两根天线，天线上，也有着闪亮的小电灯泡。以致他整个人看起来，如同是马戏班中的二流小丑一样。<p>　　引得所有人发笑的，自然是由于这身装扮。这个充满传奇性的人物，一直在声称他和各种各样的外星人，打过许多次交道，这个扮成了他的人，自然是藉这种滑稽的打扮在讽刺他。<p>　　在众人的哄笑声中，原振侠感到相当不满。他不知道是谁在扮那位先生，那位先生是他崇仰的人物之一，用这种方法去讽刺他，自然是无聊和相当轻浮的一种举动。原振侠心想，那位先生如果也在场的话，这个假扮他的家伙，可能会有一点苦头吃。<p>　　正当他在这样想的时候，扩音器中突然又叫出了这位先生的夫人的名字。接着，一道射灯，射向门口，刹那之间，场中又静了下来。<p>　　自入口处缓缓走进来一个女人，穿着月白色绣花旗袍。在上千人的注视之下，她看来是如此镇定，如此雍容，美丽得令人心折，大方得使人心醉。<p>　　她缓缓走向前来，和各人微笑地点头招呼，立时赢得全场一致的掌声。<p>　　原振侠未曾见过这位传奇人物的夫人，但是也听说过有关这位女士的许多事。这时，他不禁十分钦佩那位假扮者——在他的想像之中，这位女士，就应该是这个样子的。<p>　　当那受到全场瞩目的女士缓缓向前走来，经过原振侠的身前之际，她不经意地向原振侠望来。一和她的目光接触，原振侠心中，就不禁“啊”地一声——好熟悉的眼神！<p>　　事实上，这位女士一进来，就一直用她明媚的、流动的、似乎能看穿人内心深处密的那种眼光在浏览着。可是她的眼神，却又是那么柔和，一点也不尖锐，使得和她目光接触的人，都由衷地赞叹：多么动人的眼神！<p>　　原振侠同样感到她眼神的动人，可是同时，他也感到自己对这样美丽动人的眼神，十分熟悉。他只略想了一想，由于以前对这样的眼神，印象十分深刻的缘故，所以一下子就想了起来。<p>　　她一定是海棠！除了海棠之外，原振侠还未曾见过同样的眼神。<p>　　一想到扮成了那位女士的人是海棠，原振侠的心中不禁十分疑惑。海棠的身分他是知道的，像海棠这样身分的人，是不会无缘无故去做一件事的。在她身上，不断地有这样或那样的任务，她绝不会浪费时间，去做一件没有目的的事！<p>　　那么，她的目的何在呢？扮成了那位传奇人物的人，是不是她的同路人？又有甚么特殊的目的？<p>　　原振侠迅速转着念，不得要领。这时，扮成了传奇人物的那人，正在用一种演讲的语气，在大声讲述着，他如何和一群有六个头、十二只脚的外星人打交道的经过，并且配以夸张的动作。引得听他讲话的人，发出一阵又一阵的哄笑声。<p>　　原振侠感到有点不耐烦，他来到了海棠的身边。当他接近的时候，他更可以肯定那是海棠假扮的——原振侠和海棠十分接近过，化装术再精良，也无法掩饰一个人某些特有的气质的。<p>　　他来到海棠身边的时候，低声道：“海棠，那是你的同伴？他的演出未免太过火了，他扮的那位先生，可能就在这里！”<p>　　原振侠一开口，海棠就陡然震动了一下，但是随即恢复了镇定，妙目流盼，向他望了过来。接着，她眼波流动，也以极低的声音道：“原医生，根据舞会的规则，我们都要被逐出场。可是我不想离去，我们还是互相装着不知道的好！”<p>　　原振侠点头：“可以，不过要叫你的同伴收敛一些。”<p>　　海棠略蹙秀眉，来到了她的同伴之前，在他耳边低声讲了几句。那人呆了一呆，然后双手抱拳，向四面八方拱着手，道：“只是开玩笑，希望各位别介意！”<p>　　在他身边的人笑着，还要他再讲“冒险经历”，可是他在海棠的带领下，悄悄走向一角。一下子，也就没有甚么人再去注意他们了。<p>　　原振侠的心中仍然十分疑惑，海棠肯这样合作，更证明了他们此来，必定是有原因的。可是，参加一个化装舞会，有甚么目的呢？<p>　　原振侠一面想着，一面一直用视线跟踪着海棠。海棠和他已经隔得相当远了，而且，中间隔了不知多少穿来插去、移动着的各色人等。<p>　　可是，原振侠却可以感到，海棠也在不时向他望来。原振侠可以看到海棠双眼之中，闪耀的那种异样的光辉，即使在上千人的场合中，一接触到这种目光，他就可以知道那是甚么人。<p>　　原振侠不禁在想，一个女人双眼之中，能闪耀着那么动人的光辉，她的内心世界不知是怎么样的？当然，没有一个人可以了解他人的内心世界，但至少可以肯定一点，她的内心世界，一定如同她的眼色一样，绝对与众大不相同的。<p>　　原振侠暗叹了一声，像海棠这样的女郎，是足以使得任何异性对她引起遐思的。原振侠想起和她认识的经过，不禁暗叹了一声。<p>　　（原振侠和海棠认识的经过，在《精怪》那个故事之中。）<p>　　原振侠感到，自己不应该再这样去注视她了。可是不论他在甚么地方，甚至是背对着海棠时，他也可以感到海棠随时都在看着他，而他陡然转过身去，就可以和她明澄透澈的目光相对。原振侠甚至有一点心烦意乱了！<p>　　就在这时候，扩音器中又传出了一项宣布：“凡是对世界上神事件有兴趣的朋友，请到三楼会议厅。舞会请到一位先生，他有一桩神到不可思议的事要宣布，并且向自认有勇气的人挑战！”<p>　　这项宣布，并没有引起多大的轰动，因为在舞会的进行中，各种各样的活动十分多，所谓“神到不可思议的事”，既然没有具体的内容，自然也不会有甚么人注意。<p>　　原振侠本来也没有注意，可是他却看到海棠和她的同伴，正在向三楼走去。原振侠吸了一口气，正好看到海棠又回头向他望过来。<p>　　虽然海棠没有任何别的小动作，但是原振侠毫无疑问地相信，海棠是在邀请他一起到三楼去，去听听那件“神事情”。<p>　　原振侠不由自主移动脚步，当他再一次和海棠的目光相接触之际，他更肯定自己没有会错意。<p>　　三楼的会议厅不是很大，有着十分舒服的座椅，全是单独的、宽大的单人沙发。原振侠进去的时候，已经有几十个人在。<p>　　海棠和她的同伴坐在一角，海棠的身边那张沙发空着。原振侠略想了一想，就走过去坐了下来。<p>　　他才坐下，就听到了海棠低沉的声音：“等一会可以听到的奇事，一定不会使你失望的。”<p>　　原振侠并不望向她，但立时回答：“你怎么知道？”<p>　　海棠顿了一顿才回答：“我事先得到了一点消息。”<p>　　原振侠一时之间，猜不透她这样说是甚么意思。这时陆续有人进来，坐下，有的随意取着美酒佳肴享用着，也有的在交谈，有的在大发议论。<p>　　原振侠考虑到在这种情形下，自己和海棠谈话是不会有甚么人注意的，他忍不住问：“你和你的同伴，扮成了特殊人物，有甚么目的？”<p>　　海棠缓缓吸了一口气：“等一会你就会明白。”<p>　　原振侠心中十分疑惑。大约又等了几分钟，所有座位都坐满了，一个“机械人”走过来，把门关上，同时宣布：“由于各位等一会要听到的事情是如此神，不到听完，是不能离去的。如果有认为自己必须中途退席的，请现在就离开！”<p>　　这宣布引起一阵私议，有十来个人离座而起，外面又有人进来补充。<p>　　然后，“机械人”把门关上，会议室的气氛变得十分神。一时之间，没有人出声，在静寂之中，也没有人知道，甚么人将要讲述神的事。<p>　　静寂维持了将近一分钟，座间才有人咳嗽了一声，接着，便是一个十分低沉而缓慢的声音传了出来：“各位，邀请各位到这里来，听人讲述一件事的，是我！”<p>　　这个人一出声，约莫七、八十人的目光，自然而然集中在他一个人的身上。<p>　　原振侠也立即去看那个人，只见他的打扮十分特异，穿着一身花纹斑驳、看来像是某些土人部落酋长或祭师所穿的衣服，项间挂着一大串看不出是甚么东西串成的项。<p>　　他的脸上，左右两颊，都涂有一种深棕色的条纹花纹，使他看来更接近一个巫师。他的头发很短，花白，有着同样的短髯。<p>　　他在讲了开场白之后，又静了下来，像是特地供人打量他一样。原振侠看不出他扮的是甚么人来，同样的疑问，在其他人的眼色中也可以看出来。这个人又咳嗽了一声，才道：“今天我扮的这个人，各位未必听说过——”<p>　　他才讲到这里，海棠的同伴已然用一种懒洋洋的声音道：“未必，我就知道！”<p>　　海棠的同伴，是扮着那位著名的传奇人物的，那人居然一下就直呼其名：“自然，阁下见多识广，那就请阁下代为介绍一下我是甚么人！”<p>　　海棠的同伴的语气，听来仍是懒洋洋的：“你是来自新几内亚腹地的部落大祭师，也是整个新几内亚岛上，超过三百个部落的精神领袖，在那个岛上的土人部落之中，你有着极高的威信。在那个岛的东部，近年独立的巴布亚新几内亚共和国，你是这个国家元首的高级顾问，并且也负责在种种部落传说之中，编纂国家历史。你的名字太长了，我们不妨称你为大祭师先生！”<p>　　海棠的同伴一口气地说着，那人的神情越来越是讶异，口唇掀动着，好几次想要说甚么，但是始终未曾发出甚么声音来。<p>　　一直等到他讲完，那个人才道：“是！太正确了！”<p>　　这时，有十来个人，向着海棠的同伴鼓起掌来。有一个人叫道：“天，你几乎要使我以为你真是那位先生了！这样冷门的一个人物，你怎么认得出来？”<p>　　海棠的同伴笑了一下：“冷门人物？这位大祭师先生，在他的势力范围之内，可以随时处死任何人，也能使任何人为他的言语而死！”<p>　　他这样一说，会议室中的气氛变得有点凝重。那个扮成大祭师的人，就笑了两声：“当然，我只是假扮的！”<p>　　众人都松了一口气，气氛轻松了一些。“大祭师”向海棠和她的同伴望了一眼，声音又低沉又缓慢，单是这种声音，也已使得人有神之感了。<p>　　他道：“有一个地方，叫‘缺口的天哨’，各位一定是没有听说过的了！”<p>　　他讲到这里，又向海棠和海棠的同伴望去。海棠的同伴缓缓摇着头：“没有，我也没有听说过。缺口的天哨，好奇怪的地名！”<p>　　一直到这时为止，原振侠仍然不知道，整件事究竟是甚么事。一个人，假扮了一个十分偏僻地区的大祭师，在这样的场合之下，讲一件奇事，整件事有甚么意义呢？真是怪不可言！<p>　　原振侠自然知道新几内亚是怎样一个岛，那是南太平洋上的一个大岛。西半边是印尼的领土，东半边，是独立的巴布亚新几内亚共和国。<p>　　新几内亚可以说是世界上最神的地区之一，它的神，自然是由于它那种几乎与世隔绝式的落后所导致的。<p>　　世人对新几内亚的了解真是少之又少，尤其是位于岛中腹地的崇山峻岭地区，即使是在探险家的地图上，也是一片空白。<p>　　没有人知道，岛上究竟有多少不同的部族居住着，这些土着部落的生活，和现代文明全然无关。其中有著名的猎头族，也有几乎完全原始的穴居人——他们的生活，还停留在旧石器时代！<p>　　自然，那是指腹地山区而言，在沿海的城市生活还相当现代，而且也有机场和各种工业。这个岛最为人熟知的一件事，就是美国豪富家族——洛克斐勒家族，有一个重要的继承人，在这个岛上探险而失踪。<p>　　这次失踪轰动世界，洛克斐勒家族不知动员了多少人力物力去寻找失踪者，可是音讯杳然。传说是失踪者已被猎头族所杀，但也没有确切的证据。<p>　　这样一个神地区，又有着各种各样在土人部落中盛行的巫术，自然有不少神事件。但在这个会议室中的人，难道都为了听故事而来的吗？<p>　　别人怀着甚么目的而来，原振侠不知道，但至少海棠和她的同伴，不会是专来听故事的。<p>　　在原振侠沉思时，那个“大祭师”仍然用同样的语调在说着：“是的，这个地名真是古怪。它的意思是，那地方四面全是山峰，不知道多么高的山峰，围住了一个山谷，所有的山峰，形状全是向前俯倾的，几乎把山谷的上空全都遮住。那地方风又特别大，在掠过山峰和山峰之间的空隙之际，就像是一个巨大无比的人，在吹着一支巨大无比的哨子一样，所以这地方就叫‘天哨’。”<p>　　原振侠和其他人一样用心听着，那人说得很简洁，也很生动。这样地形古怪的一个地方，有着“天哨”这样的地名，也实在相当合理。<p>　　“大祭师”继续说着：“但是，天哨还是有缺口的，缺口是进入那个亘古以来，被隐藏着的山谷的唯一通道。那个山谷，由于四面全被山峰包围着，以致更像是一个上面有缺口的山洞。在那个山谷之中，有着进入魔鬼世界的通道，被称作‘鬼界’。”<p>　　“大祭师”讲到这里，引起了一阵小小的骚动。“大祭师”作了一个手势，不让各人发问，道：“我知道各位想提出甚么抗议！”<p>　　各人又静了下来，“大祭师”道：“缺口的天哨所在之处是如此隐密，我刚才又暗示过，那地方几乎是亘古以来，未被人发现过的，何以会有人知道，那所在是甚么情形的呢？”<p>　　会议室中没有人出声，人人都在等他自己解答这个问题。他乾笑了一下，有点无可奈何的神情：“我也不知道这个说法的来源，只知道它是早就在那里的，与天地同寿——甚么时候有了天，有了地，就已经有了这个通道。”<p>　　当他这样说的时候，有几个人哈哈大笑了起来，笑声是肆无忌惮的，自然是表示了对“大祭师”所说的故事感到无稽。<p>　　“大祭师”却没有甚么反应，甚至不向笑声传来处看上一眼。但是讥嘲者显然不肯如此算数，一个带着浓重南方口音的声音大声叫：“至少总有人见过这个通向鬼界的通道，也至少该有人到过那个甚么缺口的天哨吧！”<p>　　原振侠循声看去，他自然也无法知道那是甚么人。只是能看到这个人，扮成了一个西班牙的斗牛勇士，一身闪亮的衣服，看来十分眩目。<p>　　“大祭师”仍然不向那人望去，但是他却回答了那“斗牛勇士”的问题：“是，有人到过缺口的天哨，看到了通道。在绵延不绝的蛮荒山岭之中，有‘缺口的天哨’这样的地方，在那里有一个通道，全是那个人见到了之后传出来的！”<p>　　那“斗牛士”又哈哈笑着：“这个人呢？就是你自己，大祭师？”<p>　　“大祭师”的声音仍然很平静，不过人人都可以感到，他平静的声音之中，有着极度的认真。他真是认真在讲着这个故事的，虽然直到此际为止，即使原振侠也不知道他用意何在，是仅仅替这别开生面的舞会增添一点娱乐呢，还是另有目的？<p>　　但不论如何，有一点是可以肯定的：他，至少他自己，深信着他所说的故事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_03'>鬼界 第03章</b><p>");

document.write ('　　原振侠隐约感到一股莫名的诡异，这种感觉，使他相当不安。他说不出来是为了甚么，或许，只是为了海棠那种几乎包含了一切的目光？他自己心中解释着，因而又令他感到一片茫然，使他又去望了海棠一眼，发现海棠和她的同伴，都十分专心地在听着。<p>　　“大祭师”略停了一停：“这个人，是在很久很久之前，到过缺口的天哨，见到了通道的。当他走进了通道之后，他进入了鬼界，然后，他就成了世界上最具力量的人。”<p>　　另外有一个扮成了文艺复兴时期的大艺术家达文西的人，尖声叫着：“最具说谎力量的人？”<p>　　这个人的话，又引起了一阵笑声，“大祭师”略有不安。海棠的同伴沉声道：“要就听故事，要就请出去，怎么连起码的礼貌都没有了？”<p>　　那“达文西”辩了一句：“听到了这种荒谬的故事，真没有法子控制自己的！”<p>　　原振侠对那些哄笑的人，也感到相当程度的不满，所以他也道：“还是要设法控制一下！”<p>　　会议室中静了下来，静寂并没有维持多久。“大祭师”已经完全恢复了平静，又用他那种缓慢低沉的语调，开始说他的故事：“这个人，宣称他所有的力量，都来自鬼界中的魔鬼所赐。在那绵亘千里的山区之中，本来有着数以百计的部落民族居住着，各自有各自的信仰，各自有各自的巫师和祭师。可是在不到一年之间，得到异常力量的那个人，在各处展示他的力量，迅速地，使所有部落都奉他为魔鬼的代表，他就成了所有部落的大祭师。”<p>　　“大祭师”讲到这里，略停了一停，端起了面前的酒来大口大口喝着。就在这时候，一个听来十分娇俏的女声：“天，我知道了，你讲的是流传在新几内亚岛上，各部落之间的一个古老的传说。这传说曾被巴布亚新几内亚政府的教育部，考虑收入该国规定的教科书之中，后来又被否定了的。这古老的传说，就像中国的一个美丽的女人，服食了某种药物之后，就飞往月球居住一样，在当地是人人都知道的。”<p>　　那位女士的声音很动听，也说得十分流利，可是循声看去，各人看到的却是一个满面虬髯的大汉，一望而知那是**的创始人马克思。自然，那是一位女士扮成的了。<p>　　原振侠笑了一下：“那位到了月球居住的美丽女士，名字是嫦娥。那个嫦娥奔月的故事，的确是每一个中国人都知道的。”<p>　　那位扮成了大胡子的女士没有再出声，显然有点为了刚才一讲话，而暴露了自己的身分，有点尴尬。<p>　　“大祭师”笑了一下：“这位……一定曾在新几内亚居住过，所以才知道有这个传说。自然，也知道我并没有在这个传说之上，作任何渲染。”<p>　　大家都没有出声。原振侠心想，任何传说在长年累月的转述之下，都不知曾经过多少渲染，有的，根本是神话式的，像“嫦娥奔月”就是。<p>　　“大祭师”停了片刻：“从此之后，岛上就有了一个真正的大祭师。这个大祭师的职位，一直传了下来，每代只传一个，传到如今，已经超过了几百年。大祭师一直是岛上各部落土着最尊敬、最崇仰的人物，因为他是从那个到过缺口的天哨，有着鬼界力量的人一直传下来的。”<p>　　会议室中又静了下来，过了一会，出乎原振侠的意料之外，“大祭师”忽然道：“我的故事讲完了，不是很精采，是不是？抱歉浪费了各位的时间。”<p>　　不单是原振侠，很多人都感到意外，“大祭师”又道：“自然，还有一点补充，但也不会很精采，没有兴趣的可以离去！”<p>　　有很多人站了起来，打开门，走了出去。有的人还在犹豫，但是，犹豫的结果，也都陆续离去。到最后，只剩下了几个人，包括原振侠、海棠和她的同伴，还有另外三个扮成了不同种类的人，包括那个“马克思”在内。<p>　　“大祭师”走过去把门关上，又移过一张椅子，把门顶着，不让外面的人进来。然后，才转过身来：“各位是真正有兴趣的了？”<p>　　他讲了那句话之后，目光就停在海棠和她同伴的身上，忽然叹了一口气：“两位要真是那一对著名的夫妇，那就好了！”<p>　　海棠的语音很镇定，可是她讲的话，却使得原振侠为之一怔。她道：“你怎么知道我们不是真的？”<p>　　原振侠一听，心中就“啊”地一声。她真要假冒她扮的那人，那有甚么用意呢？<p>　　而当海棠那样讲的时候，原振侠也感到那个“马克思”像是有一个小动作，但由于原振侠不是直视他，所以不能肯定。等到原振侠向他望去之际，却又发现没有甚么异样之处。<p>　　在听到海棠那样说之后，“大祭师”有一种异样兴奋的神情，但也是一闪即逝。他沉默了片刻，才道：“大祭师一代一代传下来，虽然地位崇高，可是除了第一代那位之外，似乎再也没有一代，是有着甚么特异力量的。他们的力量，只不过是由于所有部落对他们的崇敬，而产生的一种权力。权力，是人的力量，而不是魔鬼的力量。”<p>　　在会议室中只剩下了少数的几个人之后，“大祭师”讲话的速度快了许多：“自然，历代大祭师，本身都是很有才能的人。有的简直是医药上的天才，有的有领导才能，大祭师的地位，一直不变。”<p>　　原振侠低咳了两下，他的用意很明显，是在催促“大祭师”，快点说到正题上去。<p>　　可是“大祭师”像是没有听到一样，仍然自顾自道：“旁的大祭师心里怎么想，那是过去的事了，最近的一位大祭师，在童年时已被挑选出来，先在各部落之中，接受当地的教育，以适应蛮荒的生活。而时代毕竟不同了，在澳洲托管新几内亚时期，这位青年大祭师，又被送到澳洲的墨尔本大学，去接受现代化的教育。所以，这位大祭师，和其他任何的都不同。”<p>　　他讲到这里，略顿了一顿。在这时候，原振侠已经有了强烈的感觉，眼前这个人，就是真正的大祭师！他是以本来面目出现的，就像去年，卡尔斯将军曾以本来面目出现过一样。所以，他才会希望海棠和她的同伴，真是那一对著名的人物。<p>　　同时，原振侠也想，他为甚么希望那一对著名人物出现呢？是不是他还有甚么奇诡之极的事，希望那一对著名人物解决？而海棠之暗示自己可能是真的，是不是想知道奇诡的事实的详情呢？原振侠感到自己的分析十分合理，也可能十分接近事实了。<p>　　“大祭师”忽然乾涩地笑了一下：“一个受过现代化教育的大祭师，他对问题的看法自然不同。他对自己在各部落中的地位，并不表怀疑，但是他免不了会自己问自己，自己的力量，来自何处？一直以来，部落民众深信的神力，是从甚么时候开始消失的？或是从来也未曾有过？”<p>　　海棠喃喃地说了一句：“这是一个有良知的人才会产生的疑问，人要是没有良知起来，只追求权力，怎会问自己有甚么资格取得权力！”<p>　　“大祭师”深深吸了一口气：“当这个问题无法解决之际，大祭师只有一个办法，去求得这问题的答案。”<p>　　他讲到这里，略顿了一顿，现出了极其严肃的神情来：“一代一代相传，只有在上一代大祭师临终之际，才传给下一代大祭师一个人知道的一件事是，当大祭师有极度的困难，到了他地位不能再维持之际，他有一个办法，可以使自己力量得到巩固，可以从这个方法之中，得到魔鬼的力量。”<p>　　原振侠扬了扬手：“异常的力量，是每一个人都盼望的。这个办法在历年来，应该被用过不少次了，是不是有效，应该也早已知道了。”<p>　　“大祭师”摇着头：“恰好相反，自这个办法传下来之后，从来也没有人用过。”<p>　　他自己接着解释：“或者是由于历年来的所有大祭师，根本未曾有过任何困难。事实上，最近的大祭师也没有任何困难，他的困难，是来自受了现代化高等教育之后，他自己的内心。二则，这个办法，实行起来，有相当程度的困难。”<p>　　“大祭师”是望着原振侠来解释的，原振侠点了点头，表示对他的解释满意。<p>　　“大祭师”继续道：“这个办法，是要大祭师进入埋葬第一代大祭师的所在——圣墓。那第一代大祭师，就是曾经到过缺口的天哨，进入过鬼界的人。在进入圣墓之后，要面对遗体沉思，在沉思之中，接受能力。”<p>　　海棠的同伴说：“那也没有甚么困难！”<p>　　“大祭师”道：“第一代大祭师葬在一个峭壁之上的一个岩洞之中，那个峭壁在重山之中，非常难以到达，这还不成问题？而且，葬地所在的峭壁，被认为是神圣不可侵犯的地方，平时绝没有人敢接近，虽然历任大祭师有权可以接近，但是也从来没有人去过。所以真正情形怎样，没有人知道！”<p>　　原振侠听到这里，突然用极不经意的语气道：“你至少应该去一次！”<p>　　那“大祭师”连想也没有想，就道：“我去了——”<p>　　他只讲了三个字，就陡然停了口，现出了极尴尬的神情来。<p>　　原振侠早就感到他就是真的大祭师，但是也知道，如果正面问他，他一定不会承认。所以他选择了一个十分适当的时刻，轻描淡写地说了一句，对方这样一回答，就等于承认了自己的真正身分！<p>　　他尴尬地笑着：“我真正身分被认出来了，照舞会的规则，我应该被逐出舞会了！”<p>　　在场的人没有人出声，过了一会，他道：“好，那我就继续说下去吧。不必自己扮自己，说起话来毕竟方便多了。”<p>　　当他这样说的时候，他又十分具有深意地，向海棠和她的同伴望了一眼。<p>　　海棠没有甚么表示，那大祭师——真正的大祭师，叹了一声：“我去了。要到达那个峭壁，并不是很困难。在峭壁下面，从适当的角度，用高倍数望远镜看上去，可以看到峭壁上葬地的入口。”<p>　　大祭师讲到这里，伸手向他宽大的外衣中，取出一只牛皮纸袋来，打开纸袋，取出了一叠照片。他道：“看看照片，比我详细叙述更有用。”<p>　　在会议室中的几个人，都凑过头去。<p>　　照片是彩色的，拍得十分好，那峭壁上满是山藤，看来陡上陡下，形势十分险恶。<p>　　大祭师指着峭壁上一处所在，那是一块凸出的大石。他指着大石：“传说中的葬地入口处，就用这块大石堵着，移开这块大石，就可以进入葬地了。”<p>　　所有人都望向他——那块大石，看起来至少有十吨以上的重量，又是在这种绝对无法着力的峭壁之上，看起来实在是没有甚么法子可以移得开去的。这块大石，如果是可以移动的话，在若干年前，是如何移上去堵住了葬地的入口处，也是极度不可思议的事。<p>　　大祭师展示第二张相片，那是在离那块大石近距离拍摄的，可能是自动拍摄，因为大祭师本身就站在那块大石的前面。那块石头，和他差不多高，是个不很规则的球形，看来十吨的重量，是最低的估计。<p>　　他一面让各人看照片，一面解释着：“我是带了最精良的配备，登上那个峭壁的——当然只有我一个人。事实上，以大祭师之尊，自然可以命令别人和我一起去，但是，所有的人，都会以为冒犯圣地，比死亡还可怕，虽然他们会服从命令，我又何必令他人去冒这种险？<p>　　“在望远镜中看来，要移动那块大石，简直是不可能的。我在向峭壁上攀去的时候，也根本没想到这块大石如何才能被移开，使我可以进入圣地，但是总要登上去看个究竟的。<p>　　“在我来到了那块大石旁边的时候，已经十分明显地可以看出，正如各位在照片上可以看到的一样，那块大石是堵住了一个洞口的。”<p>　　大祭师说得不错，在照片上，可以清楚地看出来，那块球状的大石，是堵住了一个山洞的洞口的。虽然年代久远，在那块大石上，也已长满了盘虬的山藤，但是还是隐约可以看得出，球形大石约有一半是在山洞之内，一半在山洞之外。<p>　　而且，这块大石的石质、颜色，看来也和峭壁的石质和颜色大不相同，分明是从别的地方，专为堵塞那个洞穴而移来的。本来，只是一个听来十分无稽的原始部落的传说，但这时，似乎神的意味，已经越来越浓了！<p>　　在会议室中剩下来的那几个人，显然人人都感到了这种神的意味，是以一下子，静得相互之间甚至可以听到他人的心跳声。大祭师有点无奈地笑了一下：“在到了圣墓的入口处，看到了这样的大石堵住入口的情形下，各位会怎么办？”<p>　　原振侠先回答：“如果携有炸药的话，可以将那块大石炸掉。把这块大石弄上峭壁来，是有点不可思议，要把它弄掉，不算太难。”<p>　　大祭师吸了一口气：“炸掉了它？那样做法，岂不是太亵渎圣地了……”<p>　　原振侠略带讥讽地道：“我以为你受过现代化的高等教育！”<p>　　大祭师立时针锋相对：“爱因斯坦也不见得会把圣彼德大教堂炸掉！”<p>　　原振侠一时之间竟为之语塞，这时，那个“马克思”道：“运用你大祭师的力量，伸手去推它！”<p>　　他一开口，立时有另外两个人笑了起来：“用双手去推那么重的大石？这简直是太愚蠢的事！”<p>　　可是大祭师却用十分讶异的目光，望了“马克思”一眼：“是的，我用双手去推它。在开始的时候，我只是想，既然作为大祭师，有权进入圣墓，那总应该有办法的。我就姑且用双手去推了它一下，用的力道并不是十分大——”<p>　　他讲到这里，顿了一顿，吸了一口气，道：“我一推之下，结果就是这样！”<p>　　他又展示了第三张相片，各人一看之下，都不禁呆住了，作声不得。<p>　　从照片上看来，那块不规则的球形大石，竟然已经移开了！而在球形大石移开之后，那个洞穴的入口处，清楚地现了出来。<p>　　大祭师又吸了一口气：“太奇妙了，是不是？这球形大石的底部，和峭壁凸出的部分，有一个轴——那是我的猜想，由于衔接得十分紧密，所以看不见，但是我相信一定有一个轴。所以，不必用多大的力量，利用了巧妙的力学原理，就可以把那块大石推移开去。”<p>　　“马克思”低声道：“原理和摩擦力的巧妙运用！”<p>　　原振侠向“马克思”看了一眼，心中在想，这个扮马克思的，是甚么样的女人？<p>　　一般来说，女性对于这类事的兴趣不是太浓厚，为甚么她会留了下来？而且不说话则已，一说话就那么有见地！<p>　　原振侠在想着，大祭师又已开始了叙述，他道：“一见到这样的情形，我当然讶异莫名——”<p>　　他才讲到这里，海棠突然道：“等一等，大祭师先生，我有几句话，要私下对你说！”<p>　　大祭师一听，先“啊”了一声，才道：“好！”<p>　　海棠站起身来，走向大祭师的身边，低声讲了一句甚么。大祭师的神色略略为之一变，和她一起，来到了会议室的一角，两人又用他人绝对无法听得到的低微声音，交谈了几句。<p>　　他们讲得又急促又低声，虽然每一个人都希望知道他们在讲些甚么，但是都无法听得清楚。原振侠留意到其余的人，都现出失望和不满的神情来，只有那个“马克思”，自然地皱了一下眉，但又立即恢复了原状。看她那种神情，像是她是唯一可以听得懂，或听到了大祭师和海棠之间对话的人。<p>　　由于“马克思”有这样的反应，原振侠就更对她加多了几分注意。<p>　　大祭师和海棠大约讲了一分钟，海棠就退了回来，一言不发。大祭师咳嗽了几下，清了清喉咙：“各位，我的故事完了！”<p>　　这种宣布，全然是出乎每个人的意料之外的！<p>　　在看了大祭师展示的第三幅相片之后，接下来，自然应该是大祭师讲述那个圣墓中的情形了。可是在海棠和大祭师交头接耳讲了几句之后，却有了这样的宣布。<p>　　这时在会议室中的人已经不多，不然抗议之声，恐怕可以将大门震破。但尽管人少，有两个人也大叫了起来：“这算是甚么？愚弄我们？”<p>　　大祭师的神态看来异常坚决，一点也没有要改变主意的意思。他把双手环抱在胸前，又道：“我的故事，到此结束了！”<p>　　在他又宣布了一遍之后，他把照片放进了牛皮纸袋之中。原振侠早就留意到，那叠相片，大约有八、九张，他们只看了三张，余下来的相片，自然是那个圣墓中的情形。只是不知道海棠向大祭师讲了些甚么，令得大祭师突然之间改变了主意。<p>　　原振侠早已料到，像海棠这样的身分，是不会无缘无故来参加一个化装舞会的，那么，她究竟怀着甚么目的呢？当原振侠想到这一点之际，他不禁怵然——海棠一直在暗示她假扮的身分是真的，她正在冒名进行着甚么事！这就使事情的诡异程度，更加深了一层。<p>　　那两个提抗议的人，在大祭师又作了一次宣布之后，发出了一连串相当难听、绝不适宜将之转化为文字的词句，愤然走了出去。<p>　　大祭师这时的态度，甚至是蛮横和不礼貌的。虽然原振侠觉得他讲的事，十分引人入胜，尤其还有照片作佐证，单是在热带的蛮荒岛屿的一个峭壁之上，会有着那么巧妙的机械性装置，用一块重逾十吨的大石，掩住了一个洞口这一点，也十分值得深究了。可是大祭师摆出了一副再也不会说甚么的神气，原振侠也只好闷哼了一声，站起身来，向外走去。<p>　　他和那个“马克思”，几乎是同时来到门口，“马克思”的动作，比他略快了一点，先打开了门，两个人都背对着会议室。<p>　　在他们几乎同时跨出去之际，原振侠同时听到两个人叫他。一个是在他背后的海棠，她用相当高的声音叫：“罗汉，请停一停！”<p>　　另一个，是在他前面的那个“马克思”，用十分低沉而坚定的声音，迅速地道：“原医生，忘了这里的一切，不要牵涉进去！”<p>　　原振侠陡地一怔，“马克思”连头也没有回，就向前走了出去。<p>　　原振侠在那一刹间，心头真是十分震动。海棠叫住他，请他暂时不要离去，那并不使他感到意外，令他震惊的是，“马克思”一下子就叫穿了他的身分！<p>　　他只知道，“马克思”是一位女性假扮的，但是他却全然无法知道对方的身分。对方那一句规劝的话，说来虽然急促，但是语气之中，却有着无比的亲切和诚恳，使得任何听到她规劝的人，都会立刻接受她的劝告。<p>　　当时，原振侠就几乎想不再理会海棠的挽留，迳自向外走去。<p>　　可是就在这时候，海棠已经来到了他的身边，用她那双明澈澄亮的眼睛，望着原振侠。虽然她甚么话也没有说，可是美丽动人的眼光之中，却充满了请求之意。<p>　　原振侠心中暗叹了一声，心知“马克思”的劝告一定是善意的，而且，整件事似乎都充满了诡异的气氛，再加上海棠的身分……<p>　　原振侠实在有充分的理由，拒绝海棠的挽留，但是他却无法拒绝那么深邃、那么动人、那么令人心神荡漾的眼神。他不由自主转回身来，这时，会议室中，只有四个人了——他、大祭师、海棠和海棠的同伴。<p>　　海棠轻轻吸了一口气：“大祭师，我们似乎不必在这里继续下去。”<p>　　大祭师略现出了犹豫的神色：“你的意思是——”<p>　　他一面说，一面向原振侠望来。海棠忙道：“这是我们的一位好朋友，有他参加，事情比较容易进行。”<p>　　原振侠心头又震动了一下，海棠果然要把他牵涉在内，“马克思”的劝告，并不是空穴来风。他想为自己分辩几句，可是又不知道该如何说才好，就在这时，大祭师的一句话，又令他更加吃惊。<p>　　大祭师一听得海棠这样说，就自然而然“哦”地一声，仍然望着原振侠，道：“是不是陈长青先生？”<p>　　而海棠的反应，则是不置可否地一笑。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_04'>鬼界 第04章</b><p>");

document.write ('　　原振侠自然无法不吃惊，他听说过陈长青这个名字，那是一个在各种神事物方面，都有相当研究的奇特人物。而最主要的是，陈长青这个人，是海棠和她同伴假扮的那对夫妇的好朋友——这就说明，海棠在大祭师面前，在假冒着她所扮的人！<p>　　这简直是一种罪行，绝对超出了化装舞会开玩笑、求娱乐的范围了！<p>　　原振侠立时吸了一口气，想要分辩，可是这时候，海棠水灵灵的眼睛，又向他望了过来。海棠并没有说甚么，可是从她的眼神，原振侠却可以体会到她在说：“先不要说甚么，我会向你解释一切！”<p>　　原振侠这时已经可以肯定，海棠和她的同伴扮成了那一对着名的人物，目的就是要这个大祭师相信，他们真是那两个人。<p>　　这样做，有甚么目的？有甚么阴谋？原振侠绝无法测知，但是他总感到那十分不对头。他用力偏过头去，当他的目光避开了海棠的眼神之后，他不由自主地吁了一口气。<p>　　海棠的眼神，有一股难以形容、不可抗拒的力量，那种力量，使他产生一种十分奇异的感觉——不是压迫感，甚至是一种深深的欢喜，但那却是不可抗拒的！<p>　　这时，他吸了一口气，趁着大祭师正和海棠讲话的时候，趁着他看不到海棠眼神的时候，急急走出了会议室，逃一样地到了大厅。<p>　　大厅中热闹非凡，有十来个人，被人家认出了真面目，在众多人的哄笑声中，被赶了出去。<p>　　各种各样奇形怪状的人，三五成堆地聚在一起。原振侠想去找“马克思”，可是兜了几个圈，没有找到。他也不知海棠要留着他是甚么意思，在一片惘然的情绪中，离开了舞会。<p>　　一直到原振侠进了自己的车子，他才略微静了下来，双手握住了驾驶盘，把事情从头想了一遍。<p>　　一切似乎都凌乱而难以归结出一个结论来。原振侠想了片刻，摇了摇头，发动车子回家去。<p>　　看来，化装舞会和原振侠之间的关系已经结束了，何以说原振侠会在那种如同魔域一样的境地之中，是和这个舞会有关的呢？这一点，身在那种奇诡境地之中的原振侠，自己也有点迷迷糊糊——并不是他想不起来，而是自舞会之后又发生的一些事，他潜意识之中，有一种不敢去深一层想的意识在。所以，在记忆之中，就形成了一种模糊的感觉。<p>　　在舞会之后，又发生了一些甚么事呢？当然对原振侠来说，有十分重要的事发生过，但还是先来看一看原振侠现时的处境。<p>　　天色完全黑了下来之后，在那块凸出于悬崖上的石头上，原振侠和海棠，背靠着山崖坐着，几乎连一动也不敢动。<p>　　（在看了有关那个舞会的叙述之后，当然人人都可以知道，和原振侠一起在悬崖上，在这个神的蛮荒山区，像蜥蜴一样攀抓着，趋向不可测的目标的另一个人，就是海棠。）<p>　　他们两人都不说话，事实上，自从进入了这个如同洪荒时代一样，和文明世界完全隔绝的山区之后，他们之间很少说话——并不是他们无话可说，而是在这样的环境之中，他们根本没有机会说话。<p>　　白天，他们在峭壁上攀缘，作生死只差一线的搏斗，那需要一个人意志的高度集中。原振侠在大多数的情形之下，甚至只当作自己一个人存在。<p>　　那么，夜晚，当他们找到了一个勉强可以存身之所，停了下来之后，他们应该可以说说话了。但是，由于存身的环境实在太异特，那股沉重的、感到死神临头的重压，却令他们连呼吸都感到困难，哪里还会有心情说话！<p>　　这时，他们虽然不说话，而且尽量把自己的呼吸放缓——这是完全有必要的，许多毒蛇和毒虫，对于热度的敏感到了令人难以相信的地步。这是毒虫和毒蛇的天然本能，有的种类，甚至温度提高摄氏千分之一度，它们就会有异常的反应，起而攻击它们感到温度改变的物体。虽然他们有着防噬的头罩和套子，但是被千百条的毒蛇、毒蜥蜴，或是见所未见，形态丑恶的毒虫攻击，总不是愉快的事！<p>　　急速的呼吸，会形成口部前的温度起轻微的变化，所以他们需要控制呼吸。他们都无法知道，当天色入黑之后，在他们四周围出现，有的一动不动，只是闪着绿黝黝的光芒，或者闪着一种难以形容光采的小圆点，又或者不断在移动的小亮点，是属于甚么毒虫或毒蛇的眼睛，他们必须异常小心。<p>　　当他们进入山区之前，曾经得过警告：在这个山区内的爬虫类生物或是昆虫，或是节肢类的毒虫，有百分之八十以上，是世界上最佳的生物学家，连听也未曾听说过的。新几内亚岛上，甚至传说还有着在地球其他地方早已绝种了的恐龙！<p>　　他们也被警告过，如果看到甚么树的树干上，有一种看来像是普通毛虫一样，身子又细而长，通体翠绿，头尾鲜红的虫，千万连碰也不要去碰它！<p>　　这种毛虫，土人称之为“死神的手指”，它的身子看来柔软，但是它却有本领，钻进坚硬的树干中心去，在树干的中心部分，吸取树汁作营养而生存。<p>　　这种毒虫，可以在几秒钟之内钻进人体之内，在你还来不及用刀把它挖出来之前，它已经钻进了它所碰到的第一根骨头之中。于是，被害的人，在几乎癫狂的痛苦之中死亡！<p>　　当原振侠才听到这一类警告之际，他还是不很相信的，所幸，到现在为止，他还未曾见过那种被称为“死神的手指”的毒虫。但是在进入山区之后，他见过成千上万，顷刻之间把一条大蟒蛇噬成白骨的毒蚁。那种毒蚁的身子，有普通的胡蜂一样大，而且也和胡蜂一样，有着黄黑相间、颜色极其鲜明的花纹。<p>　　他也见过聚集在一起的旱蚂蝗，曲着它们丑恶的令人作呕的身体，动作缓慢而坚决，把一头小鹿的血，在几分钟之内吸乾之后，才蠕动着身子离去。<p>　　在这里，一切似乎都和地球上其他地方不同。统治着整个山区的，就是那些无以名之的虫蚁！<p>　　这时，他们都不出声，而且也尽量放慢呼吸。<p>　　但是在他们的四周围，绝不是寂静无声的。相反地，还充满了各种各样，在想像之中，只能在地狱里才可以听得到的声音。<p>　　天色完全黑下来之后，云雾更浓，黑暗像是胶漆一样，把他们紧紧地裹着。<p>　　在他们四周围，是不断的爬搔声。然后，一种如同闷雷一样的嗡嗡声，自远而近，铺天盖地一样传了过来。<p>　　随着那种闷雷一样声响传过来的，是一大堆细小的、暗红色的亮点。原振侠已有足够的经验知道，那是一大群毒蚊——被这种体长不到一公分的毒蚊咬中了，就得赶紧用烧红的利刀，把被咬中的地方的肉挖去一大块，才能保得住性命。<p>　　他所见过被这种毒蚊咬中过的土人，身上留下的，是比银洋还要大的深深的疤痕。<p>　　这一大群毒蚊，在黑暗之中，看不清它们的身子，只看到它们妖异的复眼，在浓黑之中，闪着和魔鬼一样的光采，转来转去，在寻找着它们的猎物。它们强有力的翅膀，急速动，发出如同闷雷一样的声音。<p>　　在毒蚊忙于寻找猎物的同时，它本身也无可避免地被当作是猎物。在闷雷一样的嗡嗡声中，突然传来了如同千军万马，一起擂鼓前进的巨大的声响，接着，就是一大堆暗绿色的光芒，闪耀飞舞而来。那是成千上万的蝙蝠，自它们栖息的山洞之中飞出来了。<p>　　或许是由于长期在黑暗中活动的缘故，每当蝙蝠群出现之际，黑夜似乎更浓，而阴森的气氛，也更加慑人。<p>　　具体的战斗情形，在黑暗中是看不见的，只看到一大群幽绿色的、较大的亮点，冲进了一大群细小的、暗红色的亮点之中。然后，就是惊人的、听来令人毛发直竖的咀嚼声——暗红色的细小亮点显然在逃避，但是幽绿色的亮点在追逐。<p>　　虽然是逐猎，但总也要付出一点代价的。毒蚊在反抗，当它咬中了蝙蝠之际，被咬中的蝙蝠，便发出刺耳之极的尖叫声，然后，可以看到有更多暗红亮点附上去，像是黑暗中的流星一样，蝙蝠和附在它身上的数以百计的毒蚊，一起跌进浓黑的云雾之中。<p>　　究竟是谁胜谁负，似乎很难判断——大量毒蚊成为蝙蝠的食物，也有不少蝙蝠成为毒蚊的食物，生命就在你吞噬我，我咬嚼你之间，维持下去。看起来十分丑恶，但那正是各种不同形式的生命，维持下去的唯一方式。<p>　　等到大群蝙蝠和毒蚊不见了，又有如同游魂在呻吟一样的声音，在绕来绕去。那是一种十分细小的蚊子，如果在白天看，有着十分美丽的黑白相间的花纹。<p>　　原振侠和海棠的背囊之中，都有着强力的电筒，可是他们谁也没有勇气拿出来照一下。<p>　　因为他们知道，这时候如果他们可以看到东西的话，就会看到亿万只细小的蚊子，就像是凝成了固体一样，把他们的身子全都埋葬在内！<p>　　蚊子自然是被他们的气味引来的——即使他们全身，都在紧密的包裹之中，但是必须在鼻孔处，留下一点空隙——这一点空隙，也用极紧密的金属丝网罩着，要不然，成千上万的蚊子早已钻了进来。只要被叮上一口，那种钻心入肺的痛，就会驱使被叮中的人，要用利刀把自己的皮肉割破了方休。<p>　　蚊子的感觉是那么灵敏，一点点空隙处，透露出人体的气息来，就可以引来亿万只。原振侠心中叹了一声，反身拉下了背囊上的一根管子，接在鼻端，管子的另一端，连接着背囊中的压缩空气。<p>　　当他以十分小心的动作在这样做的时候，他身边的海棠也这样做着。<p>　　仅有的人体气息也被掩盖了起来，亿万只蚊子自然而然离开了他们，游魂的呻吟声，总算停了下来。<p>　　原振侠和海棠又一起自背囊中，取出又宽又韧的带子来，用这种带子把自己绑起来。然后，再把带子的另一端，连同锐利的铁钉，一起钉进了岩石之中。<p>　　每天晚上，他们都采取同样的措施。因为他们所能找到的存身之处，像今晚这样，已经是十分理想的了，然而要是他们睡着了，也随时可能掉下去。<p>　　所以，他们必须把身子固定起来。这时他们看起来，活像是两只十分巨大的蛹，但那总比跌下去，在穿破了层层云雾之后，落到不知甚么样的所在，被毒蚁噬成粉末好多了！<p>　　当他们做完了这一切之后，他们才通过吸管，吸了一点饮水——他们只能在白天，肯定了十分安全的时候，才敢进食。然后，他们的身子，再度紧靠在一起。原振侠在叹了一口气之后，并没有说话，海棠伸过手来，在他的手上握了一下。<p>　　那算是甚么样的握手呢？只不过是两只又厚又粗糙的手套，接触在一起罢了。但是原振侠还是不由自主心跳了起来，又发出了一下叹息声。<p>　　然后，他听到了海棠的声音：“照旅程来说，我们应该离¨¨¨‘缺口的天哨’……越来越近了！”<p>　　原振侠苦笑了一下。<p>　　海棠不说离“缺口的天哨”不远了，或是快到了，只是说”越来越近了”。<p>　　当然，只要方向不错，就算一天只向前移动一公尺，也必然是越来越近的。<p>　　是的，他们的目的地，就是大祭师口中的那个“缺口的天哨”。<p>　　那个被称为“缺口的天哨”的地方，是存在于传说之中，在传说中，也只有一个人到过。似乎把它当作不存在，还更合乎情理些。那和“嫦娥奔月”的传说不同——嫦娥吃了“灵药”，飞到月亮上去了，月亮，至少是一个看得到的存在。<p>　　但是，“缺口的天哨”，天知道在万千山岭之中，是不是有一个这样的所在？<p>　　而就是为了这样一个虚无飘渺的目的地，他们就冒着九死一生的危险，进入了这个只有虫蚁毒蛇才能生存的蛮荒山区！<p>　　原振侠又苦笑了一下，海棠仍然握着他的手。她的声音，即使在这样的环境之中，听来也是十分委婉动人：“我们一定可以到达的，一定可以！”<p>　　原振侠心中咕哝了一句：六天之前，我也这样想，现在，我可不乐观！<p>　　他没有把这句话讲出来，只是道：“六天，我们在这种情形下，已经过了六天了！”<p>　　海棠沉默着，她自然知道原振侠提及了“六天”的意义，那是和他们携带的装备有关。他们携带的装备之精良，和这个蛮荒鬼域，是截然不同的对比。但是一切必需品，也只能维持二十天。<p>　　必需品包括了只有太空人才能“享用”的牙膏式食品，以及必要时使用的压缩空气等等在内。<p>　　必需品在二十天之后会消耗完毕，那时，除非他们有虫蚁的生存本领，不然，绝对无法多活一天！那也就是说，如果在四天之内，他们到达不了“缺口的天哨”的话，就必须回头。而且那也是极限了，因为还要保证回程同样只花十天。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_05'>鬼界 第05章</b><p>");

document.write ('　　而事实上，在经过了往程十天，在如此恶劣的环境之中攀缘前进之后，不论在精神上、**上，都达到了极度疲乏的境地，想要在十天之内回转，必须付出更惊人的体力消耗和求生的意志！<p>　　海棠沉默了一会，她却仍然在讲着那句话：“一定可以到达的！”<p>　　当她这样说的时候，她把原振侠的手握得更紧，身子也靠得原振侠更紧。虽然两人之间，隔着两层厚厚的特种棉布，但那也使得原振侠心跳加速。他似乎可以感到，海棠香软的**所发出的那种无法抵挡的魅力。<p>　　他低声叹了一下，一句问话，在喉咙里打了一个转，没有问出来，只是道：“睡吧，明天不知道有甚么样艰苦的历程等着我们！”<p>　　即使在白天，他们为了在山崖峭壁上攀缘，所付出的体力是如此惊人（原振侠真不敢想像，海棠曾经受过怎么样的严格训练，使她竟然可以一直支持下来），他们当然感到极度疲倦，但是由于环境实在太恶劣，所以要入睡也不是容易的事。<p>　　因此，他们在第一夜起，每当要睡觉时，就采用自我催眠法，使自己能够迅速入睡，而且睡得极沉。第二天早上醒来时，也使他们的精神体力，到达新的高峰。<p>　　在入睡之前，原振侠想问的那个问题，一直在他的脑际萦回。这个问题，他已经问过海棠一次：“就算真有一处地方，名为‘缺口的天哨’，难道你真的相信，那里有一条通道，可以通向魔鬼的境界中去？”<p>　　海棠当时是怎么回答的？原振侠这时已经快睡着了，有点迷糊，当然他是记得的。那是他和海棠一连串讨论中问的，海棠的回答是……是……对了，海棠说：“鬼界，是知和未知之间的界限，越过了这个界限，就可以由知，进入未知！”<p>　　原振侠又说了些甚么呢？他只觉得睡意越来越浓，无法再想下去。<p>　　还是把原振侠和海棠的讨论，从头细说一遍。这段对话，对整个故事十分重要。<p>　　原振侠离开了舞会，驾车回住所，当他一面无意识地甩动着钥匙，来到大门口时，就看到了海棠。或者应该说，他先看到的，是一个苗条颀长，充满了线条美的背影，还穿着那件月白色的绣花旗袍，看来极其动人。<p>　　原振侠呆了一呆，海棠已经转过身来，她已经除了化装，回复了原来的面目。原振侠对于她的出现，感到十分意外。<p>　　海棠一双妙目，望定了他，很少人可以在这样的眼神之下，再硬起心肠来。原振侠心中，对海棠假冒身分这一点，虽然很不满意，可是也随即不再去想，而且自然而然压低了声音：“找我？”<p>　　海棠俏甜的嘴角，略向上翘着，形成了一个十分迷人的微笑：“是——”<p>　　原振侠心中，闪过了“无事不登三宝殿”这句话，他知道海棠一定是怀着不知道甚么目的而来的，但是他还是表示衷心的欢迎。像海棠这样美丽动人的女郎，就算一言不发，只是望着她，也能给人以一种难以形容的快乐。他打开了大门，和海棠一起登楼。<p>　　当他们在原振侠的住所之中坐定之后，在轻柔的音乐声中，他们都不开口说话。过了好一会，原振侠才道：“该开始了吧！”<p>　　海棠有点不好意思地笑了一下：“是的，我……可以要一点酒？”<p>　　原振侠几乎是一跃而起，斟了两杯酒。海棠接过酒杯，姿态优雅地喝了一小口，缓缓转动着酒杯，凝眸在荡漾着的琥珀色的酒上，像是在考虑该如何开始才好。<p>　　原振侠慢慢地呷着酒，并不催促她，只是在欣赏着她的美丽动人——斜放着的小腿，修长挺直，浑圆无瑕；在旗袍开叉中隐现的大腿，闪耀着白玉一样的光辉；转动着酒杯的手指，柔嫩细致……她的胸脯为甚么起伏得厉害了？是想到了甚么令她心情激动的事？<p>　　当原振侠在遐思之际，海棠又喝了一小口酒：“大祭师的故事，你有甚么意见？”<p>　　海棠的声音，把原振侠自遐思之中拉了回来。他吸了一口气，才道：“我根本没有听完他的故事，我倒想知道，为甚么你会对这样的故事感到兴趣？”<p>　　海棠浅浅一笑，然后，美丽的双唇略撮在一起，又放开：“在两个月之前，我们接到的情报是——”<p>　　原振侠绝想不到海棠的话会这样开始，他不禁皱了皱眉。海棠装着没有看到他的反应，一停也不停地说着：“情报来自巴布亚新几内亚，说是政府的高级顾问，也就是那位大祭师，和政府最高层人员，召开了一个密会议之后，就携带了一个箱子，到美国去了。”<p>　　原振侠移动了一下身子，有点不客气地道：“想不到你们对于这样一个落后小国家发生的事，也会感到兴趣！”<p>　　海棠微笑着，缓缓摇了摇头，对原振侠的讽刺并不见怪，反而现出原谅他无礼的神情来，那使得原振侠反而感到有点不好意思。她道：“或许，我应该说是大祭师在美国的活动，引起了我们的兴趣。”<p>　　原振侠作了一个“随便你怎么说”的手势，海棠又道：“大祭师到了美国，住进了他们国家的使馆，一连几天，进出的机构包括美国太空总署、国防部，以及一个大工业机构的研究室。他和这些机构联络的目的，是想请他们鉴定某件物体的性质。”<p>　　原振侠越听越觉得奇怪——一个古老的传说，一个不可思议的名词“鬼界”，那都是十分虚无的事，可是这时听来，却又非常实在。<p>　　原振侠所知，和这时海棠在说着的，乍听起来，像是全然不相干的两件事一样，但却又是同一件事。一时之间，以原振侠思绪之灵敏，也无法说出究竟是怎么一回事来。<p>　　海棠继续道：“可是十分显然地，大祭师的要求，并没有得到允诺，他就只好带着那东西回去了。”<p>　　原振侠忍不住问：“那东西……是甚么东西？”<p>　　海棠美丽的俏脸上，这时现出了相当严肃的神情来：“不能确切知道，只是探听到了一些梗概，消息是从美国国防部漏出来的。大祭师曾经会见过的一位将军，说过几句话，说是连巴布亚新几内亚这样的国家，都异想天开，想在核能方面有发展，难道他们也想拥有核能武器？从这一番话来推断，大祭师带到美国去的东西，可能和核能有关！”<p>　　尽管海棠说得十分认真，但是原振侠听了，还是不禁失声笑了出来：“不会吧，和核能有关的装备，怎么可能放在一个箱子中，随便带来带去？”<p>　　海棠皱了皱眉：“照说是没有这个道理，但同时，那个大工业机构的研究室，也传出消息说，他们不是拒绝大祭师的要求，而是根本不知道大祭师带来的东西是甚么。大祭师来自落后地区，带来的东西，居然使第一流的美国科学家认不出来，这是十分没有面子的事，所以他们乾脆拒绝了。”<p>　　原振侠闷哼一声。直到这时，他明知两件事是二而一的，但是，他还是没有法子将之联结起来。<p>　　海棠吁了一口气，她和原振侠坐得不是很远，当她长长地吁气之际，原振侠可以隐约感到颊边有一阵酥痒。海棠又道：“大祭师回去之后，他在美国的行动已引起了多方面的注意，事情如果和核武器或核能装置有关，那总是十分敏感的。有好几方面的人，不约而同到了新几内亚，可是却又全然探听不出甚么来。我也去了，大约因为我是东方人，在一次酒会之中，大祭师忽然主动向我打听一个人的下落。”<p>　　她讲到这里，妙目流盼，看来十足像是一个顽皮的小女孩：“你一定猜到了他打听的是甚么人了？”<p>　　原振侠轻轻叹了一声：“当然不会是我。不论甚么人，有了奇特的遭遇，或是发现了甚么怪异莫名的东西，都会想到那位先生。这自然也就是你和你的同伴，假扮成他们的原因了？”<p>　　海棠轻咬着下唇，点了点头。<p>　　原振侠的语气之中，略带责备：“在舞会上假扮他们，那没有甚么，可是实际上假冒他们，那我看不会有甚么好结果。”<p>　　海棠垂下了眼睑，长睫毛在闪动着，使她看来更是迷人。<p>　　她的声音放低了些：“我知道，但是我没有选择，要知道大祭师的秘密，这是我的任务！”<p>　　原振侠大口喝了一口酒：“为求达到任务，不择手段，这是你们的原则！”<p>　　海棠像是未曾听到原振侠的话一样：“当时我就告诉大祭师，在甚么时候，有一个别开生面的化装舞会，他要找的人会出现。我还故意问他，是不是有甚么疑难的问题，要那位先生帮忙？大祭师却没有直接回答，而我却已肯定了，到时大祭师一定会来。”<p>　　原振侠直了直身子：“所以你就假扮，以便获得大祭师的秘密？当大祭师一开始叙述，说起了古老的传说之时，你一定大失所望了吧！”<p>　　海棠笑起来：“何止大失所望，简直大吃一惊，决计想不到大祭师会那样说。可是，当他取出了照片之后，情形就大不相同了，是不是？”<p>　　原振侠回想着刚才的情形——的确，一开始的时候，只不过是一个虚无的传说。但是当大祭师找到了圣墓，并且拍下照片之际，传说就向着真实迈进了一大步！<p>　　海棠接着道：“当时，我把大祭师叫到一角，对他说：‘别说下去了，事情十分神，不宜被太多人知道。’大祭师望着我，我就告诉他我假冒的身分，要他只把进入圣墓后的情形，对我或我指定的人说，这样我才能帮助他，大祭师答应了。”<p>　　海棠和大祭师低声密谈之后的情形，原振侠是亲身经历过的。当时海棠曾留他，可是另外有一位扮成了大胡子马克思的女士，却劝他别牵涉在内。<p>　　他问：“你的推想是——”<p>　　海棠道：“我的推测是，大祭师带到美国去请求研究的东西，自然和这个传说，或是那个圣墓有关。那东西被怀疑和核能有关，自然是越少人知道越好！”<p>　　原振侠哈哈笑了起来：“你的推想能力真不简单，一个古老的，甚至不可理解的传说，怎么可以和甚么核能装置联想在一起？”<p>　　海棠的双颊，不知是因为连续喝了几口酒，还是由于兴奋，现出了淡淡的红晕来。<p>　　那两团淡淡的红晕，更使得她的脸庞看来娇艳欲滴。原振侠笑了一半，就盯着她怔住了。<p>　　海棠双手在自己的脸颊上，略按了一按：“这的确是十分奇特的联想，甚至有点匪夷所思，可是在当时，我就是有这样的想法。”<p>　　原振侠对海棠这样的回答，不是很满意。但这时他恣意欣赏着海棠的美艳，稍有一点神思恍惚，所以也没有再追问下去。<p>　　海棠在原振侠的逼视之下，有点羞意，那更增她的艳媚。她略转过脸去：“当时我想留住你，可是你却走了。我们——我和大祭师，还有我的一个手下，一起进入了一间房间之中。就在那房间之中，大祭师向我讲述了以后的事，就是他进入了圣墓以后的遭遇。”<p>　　海棠讲到这里，打开手袋，取出了一具小型录音机来，放在几上。<p>　　在她要伸手按下放音掣钮的时候，原振侠却陡然伸手，按住了她的手背。海棠用一种讶异的神色望定了他，原振侠迟疑了一下才缩回手来。在那一刹间，他甚至有点不能肯定，自己是为了阻止海棠的动作，才按住了她的手，还是内心深处，实在想碰触一下她那莹白如玉的手，才这样做的。<p>　　他吸了一口气：“不论事情的发展怎样，我看不出和我有任何关联，为甚么你要让我知道全部事情的经过？”<p>　　海棠仍然望着原振侠，美目之中，有一种异样的光采：“我……”<p>　　可是只讲了一个字，她又咬了咬下唇，显然地改变了原来的话：“你听一听经过，对你来说又会有甚么损失？事情的经过，本身就奇妙而富于吸引力！”<p>　　原振侠叹了一声，他有刚才这样的问题，是因为他想起了那个警告：“原医生，不要牵涉进去！”<p>　　他不知道向他发出警告的是甚么人，但是那种真挚的语气，却使他觉得亲切而值得信赖。<p>　　这时，他心中所想的一句话，没有说出来。那是：目前，听听自然不会有甚么损失，但是我却怕会越陷越深，终于牵涉进去！<p>　　他没有说出来，只是低叹了一声，看着海棠的指尖，轻轻按下一个按钮，大祭师的声音立时传了出来。<p>　　海棠补充了一句：“我很少打断他的话头，几乎全是他的叙述的纪录。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_06'>鬼界 第06章</b><p>");

document.write ('　　原振侠点了点头，用心听着。<p>　　以下，就是大祭师的叙述。在叙述中的“我”，自然是大祭师，而括弧中的话，是海棠当时说的。<p>　　当我一伸手，竟然推开了那么大的一块大石时，我心中的诧异，真是难以形容。我存身在峭壁之上，立足处，只不过是凸出少许的一块石头，在极度讶异之下，一个疏神，几乎就要跌下山崖去。<p>　　那块堵住洞口的大石被推开之后的情形，我拍摄了下来，你已经看到过了，这真是不可思议的奇迹。本来我实在没有存着甚么信心，只是基于好奇……还有一些别的心理因素，才进行这次探索的，可是那时，在那样情形下，我的想法自然大不相同了！<p>　　我首先想到的是，即使在现代，也不知要多么浩繁的工程，才能把这样重的一块大石，装到峭壁上来。要知道，圣墓所在地，虽然不像传说之中“缺口的天哨”那样遥远神，但也要经历相当长期的攀山越岭，才能到达。我这次就花了十多天时间，才到达山峰下，然后又花了一整天时间，才攀上去的。要在这样的崇山峻岭之中，进行大规模的工程，简直是不可思议的事！<p>　　所以，当时我首先想到的是，所谓来自鬼界的神秘力量，难道真的是存在的？<p>　　说起来真是惭愧，几乎所有部落中的所有人，都相信我这个大祭师，是具有来自鬼界的神异力量的。可是只有我自己清清楚楚知道，我根本没有甚么特异的力量，我只不过恰好被上一代的大祭师选中了，作为他的继承人而已！<p>　　自然，这一切，都是我在接受了高等教育之后，才开始深思的。我前面提到过，除了好奇之外，还有一些别的心理因素，就是我开始自己问自己，如果根本没有鬼界力量的存在，是不是我还是要根据古老的传说，继续假充下去？<p>　　自然，我不提出这一点来，是没有人敢于提出的，我有着神圣不可侵犯的身分。可是我又不断内疚，自己责备自己，所以我必须探索出真相来，好对自己的良知有个交代！<p>　　这时，我看到那块大石头被推开，心中实在是十分高兴。我第二个想到的是，为甚么那种力量，被称为“鬼界”的力量，来自鬼界中的魔鬼？为甚么不是天神的力量，来自神界？一般来说，特异的力量在传说中，大都是来自天神的，为甚么在我们的传说之中，异常的力量，会和魔鬼联在一起？<p>　　（大祭师的那一段话之后，有大约半分钟的寂静，然后才是海棠的话：“土语的词汇，一般来说都比较简单，鬼、神可能共用一个字眼。那么，鬼和神，也没有甚么分别了。”）<p>　　（大祭师连忙分辩：“不，不！在这个传说所使用的语言之中，鬼、魔鬼，和神、天神，所用的字眼是截然不同的，不可能混淆。”）<p>　　（海棠没有再争下去，只是道：“不必去理会了，反正是鬼也好，神也好，都代表了人类所未知的那一面！”）<p>　　（大祭师在沉默了片刻之后，又继续他的叙述。）<p>　　各种各样的想法，纷至沓来。但是我并没有停留多久，就拉着一股山藤，侧身汤进了大石推开之后，所显露出来的那个洞穴之中。洞穴看来相当深，光线照进几公尺之处，向里面看去，其深无比，漆黑地甚么也看不见，而且有一股阴森森的气息。那种诡异莫名的感觉，几乎使我想立刻退了出来——你别见笑，我是一个十分胆小的人，要不然，我也不会找你们……向你们求助了。<p>　　我呆了一呆，才着亮了电筒，向内照去。洞里好像有十分浓的浓雾，那种浓雾，甚至给人以黑色的感觉。<p>　　我小心翼翼地走进去，山洞看来像是天然的，洞壁的岩石十分突兀，看起来像是有很多怪物附在洞壁上一样。越到里面，越是黑暗，而且，山洞中有着十分湿重的雾。<p>　　我对于山区中的各种毒虫、毒蛇，都相当熟悉，在这样充满了湿雾的阴暗山洞之中，是毒物盘踞的理想所在，我真是步步惊心。可是不多久，我就发现，这个山洞虽黑暗，可是却乾净无比，不但没有蛇虫蝙蝠，连苔藓植物也没有。<p>　　我想，那可能是由于洞口长期被紧密封闭着的缘故。等到走进了将近五十公尺，山洞陡地变得相当广阔，洞顶也很高，看起来，像是置身于一个圆锥形的大堂之中。<p>　　在电筒光芒的照耀之下，我看到“大堂”的正中，是一个高出大约一公尺的石台，长方形。在那长方形的石台之上，放着一截十分粗大，约有两公尺长的树干，树干显然是经过修饰的，但是还保留了树皮。这种树，我一看就知道是一种木质相当坚硬的树，在山区中生长，并不是十分多，像那样巨大的更加罕见。<p>　　当我走近的时候，就发现树干是曾经被割开了又合上的。也就是说，如果这里是圣墓的话，那么这粗大的树干，就是棺木了。<p>　　那种粗大的树干，一般来说，土人是把它割开了之后，再挖空树心部分，来制造独木舟的。这时石台上的那树干是如此粗大，自然当中挖空之后，要放下一具体，是绰绰有余了。<p>　　这时，我心情紧张之极，甚至在发着抖。我真想把树干的上半部掀起来，看看第一代大祭师是甚么样子的，可是我却不敢这样做……我不是怕死人，而是怕……亵渎了祖师。因为一代又一代留传下来的嘱咐，只是吩咐有困难的大祭师，来到圣墓之后静思，就可以获得力量，并没有说及过要打开棺木，看到遗体的。<p>　　等到我决定不将它打开之后，我才注意到，在树干的一端，也在那石台上，有一块小小的石碑竖着——不，我不应该说那是石碑，只不过因为它是长方形的一块，又是在墓中，所以给人的第一印象，会认为那是一块石碑。事实上，当我一看到那块东西，用电筒照射上去之际，那东西就现出一种异样的光采来……<p>　　我应该怎样形容这块东西的光采才好呢？唉！真是十分难以形容……<p>　　（海棠用平静的语气插了一句话：“你何必费心思去形容呢？把那块东西拿出来给我们看看就可以了！”）<p>　　（大祭师发出了一下声响，显然是由于惊愕，才会发出这种声音来的。然后他道：“你……你怎么知道，我把这块东西带出了圣墓？”）<p>　　（海棠的声音，听来仍然十分平静：“要是我们真是那么无知的话，也不能给你甚么帮助了，是不是？”）<p>　　（大祭师一叠声地答应着：“是……是……那东西现在不在身边，我一定会给你们研究的，我……把那东西带到美国，美国人……不肯帮助。”）<p>　　（海棠深深地吸了一口气，没有再说甚么，大祭师继续讲下去。）<p>　　那东西给电筒光一照，所现出的光采是夺目的，但也十分深沉。那情形，就像那是一大块出产在澳洲的，一种叫作闪山云的宝石一样，看起来，像是一大块深色的闪山云。<p>　　我当时呆了一呆，想去搬动它，它像石碑一样竖放着，至少应该是一推就倒的。可是我推了一下，提了一下，却一动也不动。请注意，我当时的神智十分清醒，真是提不起来。<p>　　由于我不知那是甚么，所以我没有在意，就在它的前面，在石台上坐了下来。<p>　　我采用的是普通的静坐方法，因为我需要静思，才能得到来自鬼界的力量。当我开始坐下来的时候，我心绪真是乱得可以。试想，在这样的荒僻山岭上，这样一个神莫测的圣墓之中，我独自坐在黑暗之中，面临的是全然未可知的发展！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_07'>鬼界 第07章</b><p>");

document.write ('　　我是可以接受一种不可测的力量的，但是这种不可测的力量，又充满了神的意味——我甚至想到，我是一个人，人如果接受了魔鬼的力量之后，会变成甚么样，我是不是会变成魔鬼？<p>　　各种各样的想法，纷至沓来，我实在没有法子静坐下去。而且，越来越是害怕，我再也坐不下去，跳了起来，一口气奔到了洞口。<p>　　当我奔到了洞口的时候，我真的吓呆了，吓得几乎站也站不稳……要扶住了洞壁，才能维持身子不软瘫。我……一生之中，从来也没有这样……害怕过……<p>　　（大祭师讲到这里的时候，声音是在剧烈地发着颤的，可见他当时是如何害怕，这时想起来，依然心有余悸，虽然他一定未曾遭到甚么凶险。因为若是他在那神的洞穴之中，遇到了甚么凶险的话，他也不能出现在那个化装舞会上了。）<p>　　我看到洞口的那块大石，又把洞口堵上了。球形的大石堵上了洞口之后，有一半在洞内。我真正的害怕，是在用力推了一下，那块大石一动也不动之后。我身子发抖，不由自主大叫起来！<p>　　我的叫声在山洞之中，传来了阵阵的回音。我叫了没多久，已经是遍体冷汗，那时，我想到的只是一件事：我要死在这个山洞之中了，像是活埋一样，我要葬身在圣墓之中了！<p>　　你们别笑我，我……说过，我实在是一个胆小的人。而且……在这之前，我还不知道自己胆小，经过那次之后，我¨¨¨才知道自己是如何害怕！<p>　　我一面叫，一面用尽气力推那球形大石。在当时的情形下，如果我一下子推开了那大石之后，由于用力太猛，我整个人可能自峭壁上直跌下去的。因为在山洞的洞口之外，并没有甚么凸地。<p>　　但是由于禁闭在山洞之中，所带来的那种极度的恐惧，使我根本未曾想及那一点。当我终于知道，自己无法推开那块大石之际，我真是绝望了。<p>　　这时，我心中唯一的希望就是，这既是第一代大祭师的圣墓，第一代大祭师应该是不会加害下一代的。如果他能施展他神奇的力量，我没有理由，会活活饿死在这个山洞之中。<p>　　这给了我一点精神的鼓舞。<p>　　我也立时想起，如今这样的情形，可能是由于我没有依照嘱咐静坐，竟然害怕到想逃走，所以应该接受的惩罚？<p>　　看起来，唯一的办法，就是一切依照嘱咐，再回到那石台上去静思。<p>　　当我一步一步，又走向山洞深处的那个石台之际，洞中静到了极点。我可以听到我身上的汗，大滴大滴落在地上所发出的声音。<p>　　回到了石台上，我祈祷了几百遍。为了表示虔诚，也为了驱散那种可怕的沉寂，我大声地祈祷着，听着自己的声音在山洞中带起的回声。<p>　　我把我自小作为一个大祭师所受的训练，在各种祭典仪式中，所要大声诵念的一些莫名其妙的咒语，翻来覆去地念着。<p>　　这些咒语，原来可能有一定的意义，但是我的上一代大祭师，甚至上上一代，再上一代，也早已不明白其中的含义，而变成了不明所以的音节。那是我从小就背熟了的，这时背诵起来，毫无困难，而且，在心理上，也给了我相当程度的慰藉——这是第一代大祭师传下来的，应该可以保佑我免受于难！<p>　　说起来可笑，那时我只想可以活着出山洞，就已经上上大吉了，甚么来自鬼界的超异力量，想也不敢再去想它了！<p>　　这样反覆背诵祭祀时使用的咒语，起了一种催眠作用。老实说，大祭师的咒语，我早就思索过，一定有着某种程度的催眠作用。不然，何以有着可以驱使部落中的土着，进入宗教的狂热情绪之中的力量？<p>　　这时，所起的自然是一种自我催眠作用。我觉得自己的心境渐渐平静了下来，恐惧感也渐渐消失了，我进入了静思的境界，也自然而然，停止了大声诵念。渐渐地，我的思想，集中在我来到圣墓的目的上，我也无法确定是在甚么时候起，我闭上了眼睛。<p>　　不知过了多久，突然之间，我觉得在山洞之中，有极强烈的光芒闪动了几下。那几下闪动来得极快，等我睁开眼来时，洞中又是一片黑暗——我虽然闭着眼，可是一个人就算闭着眼，若是四周围突然闪起了强光的话，还是可以感觉得到的。<p>　　当我发现自己依然是在黑暗之中，而且，又从自我催眠的境界中醒了过来之后，我又开始害怕起来，便伸手去摸电筒。可是一伸手，碰到了就在我身前的那块石碑，那石碑“啪”地一声倒了下来。<p>　　那实在只是极轻的一碰，可是石碑却倒了下来，这又令得我陡然一呆。那石碑……我在第一次发现它的时候，用了相当大的气力都无法移动的，现在怎么一下子就倒了下来呢？<p>　　当我摸到了电筒，着亮了一看，的确，就是那块石碑倒了下来。不但倒了下来，而且，还像是一只如今常见的公文箱一样，从中打了开来。那的而且确，是一只方方整整的箱子，在箱子之中，有着一格一格许多薄片，整齐排列着，为数不下数百片之多。<p>　　我真是呆住了。虽然我胆小，但是我到过现代社会，受过现代化的高等教育，我一看到这是一个那样奇特的箱子，心头就怦怦乱跳，这绝不是应该在这里出现的东西。<p>　　我取出了一片金属片，在电筒光芒照耀下，金属片发出一阵看来像是流动的、异样的光采，也看不出有甚么特异之处来。<p>　　我取出了十多片，看起来每一片都是一样的。整个箱子提在手中，份量也很轻，那些金属片，又有可能不是金属，而是别的物质。<p>　　我实在弄不懂那是甚么，只好将箱子合上，又静坐了一会，一点也不觉得自己的身上，加添了甚么特异的力量。我甚至还伸手向洞壁上打了一拳，可是非但未曾把洞壁打得凹进去，反倒痛得捧着拳头跳了起来。<p>　　就在这时，我看到有一点亮光透了进来，这令我大喜过望，连忙又奔向洞口，看到堵住洞口的那球形大石又打开了。我真想几乎就此冲出去算了，但是我想到，那只有着许多薄片的箱子如此奇妙，虽然不知道是甚么，一定是第一代大祭师显了灵，赐赠给我的……人到了有生机的时候，自然又贪心起来。<p>　　所以，我像是野兔子一样奔回去，提起那只箱子来，再奔回洞口，天幸大石仍然打开着。我闯出了圣墓，定了定神，就循着峭壁攀缘了下来。圣墓之行，总算是有惊无险，还得到了一只箱子。<p>　　那只箱子在我回去之后——我作为部落民族的大祭师，和政府的高级顾问，有着十分良好的待遇。我先是一个人研究，但是怎么也弄不明白那是甚么东西，因为那种有着金属光泽的薄片，十分平滑精美，一看就知道不是天然形成的。<p>　　有一天，我取了其中一片，拿到我国唯一的大学，找到了一个物理学教授，问他：“你看，这是甚么？”<p>　　那教授看了一下，道：“看来像是一片黑云母片。”<p>　　那东西看起来，确然有点像是云母片。云母是一种很普通的矿物，由于有极佳的绝缘性能，所以也被普遍应用在工业上。不过云母片天然形成极薄的薄片，和这个薄片多少有点不同。我再要求这位物理学家，尽可能利用学校的设备，研究一下那是甚么，这位教授答应了下来。<p>　　（讲到这里时，大祭师停了下来，发出了一下叹息声来，叹息声很是沉重。）<p>　　（海棠在这时忽然又插了一句话：“这位教授遭到了意外！是不是？”）<p>　　（再一下碰到了甚么东西发出的声音，和大祭师十分惊惶的一下低呼声：“这……是极度的密，你……是怎么知道的？”）<p>　　（海棠并没有回答，而原振侠在听到这里时，心中不禁暗想：以海棠的身分，要打听北大西洋公约组织中的最高机密也不是甚么难事，要弄清楚巴布亚新几内亚这种小国家的最高机密，自然如同探囊取物一样，再容易不过！）<p>　　（大祭师继续说下去，声音很激动。）<p>　　那个教授，独自在实验室工作之际，实验室中发生了一个小爆炸——因为有一下爆炸声，所以推想是发生了爆炸。当时，教授是独自在实验室工作的，也没有人知道他在干甚么。<p>　　而当人们听到了爆炸声，知道发生了意外，有两个研究生首先冲进了实验室。他们看到的情景，真是奇特之极，虽然他们两个人，都异口同声说看到了那种奇特的情形，但是他们的话，还是不能当作正式的纪录……我们的国家，在科学方面十分落后，不能再让那种……听来怪诞的话，当作正式的纪录。<p>　　（大祭师说到这里，又停了一停。）<p>　　（海棠道：“我知道事情相当怪异，所以有关方面又决定了把教授的死亡，当作最高机密来处理，只说他死于心脏病猝发。但是那两个研究生，始终是最早到达现场的人，他们的话还是有一定用处的！”）<p>　　（大祭师叹了一声：“我有他们两人供词的录音，两位想听一听？”）<p>　　（海棠有点喜出望外：“当然，那最好了！”）<p>　　（于是，原振侠听到了录音机中的录音——事情好像有点复杂，其实也很简单，只不过是海棠的录音机，把录音又录了下来而已。）<p>　　（那两个研究生的话，几乎是一样的，所以只提出其中一个就够了，不必重复。）<p>　　（那两个研究生的声音，都充满了异常的恐惧。请注意，下面的一段话中的“我”，是听到了爆炸声之后，冲进研究室去的一个研究生。）<p>　　那一下爆炸声并不是很响，听起来，像是甚么电极有了短路而发出的一样。我和另一个同学同时来到门口，大声询问着，又推开了门。一推开门就看到了教授，教授像是从他坐着的椅子上跳了起来，双手挥舞着。在他的身前——他是背对着门的，所以我们看到的是他的背影，他双手向前挥舞，显然是想挥开甚么，但由于他身子遮挡着，所以我们也看不清。我们又叫了他一声，教授并不转过身来。<p>　　忽然之间，我们看到了一团如烟如雾，灰色的东西，在他的身前。他双手的挥舞，正是想把那团东西挥开去，只是极短时间的一瞥，那团灰色的烟雾就不见了，他也转过身来。<p>　　教授本来是一个十分壮健也十分严肃的人，可是这时，他转过身来之后，所现出的那种恐惧之极的神情，迅速感染了我们。<p>　　他一定是遇上了极可怕的事。只见他面上肌肉不断颤动，豆大的汗珠渗出来，双眼突出，喉际发出一种古怪的声音，身子摇晃。<p>　　当我们定过神来，想去扶他之际，他才陡然叫了起来：“鬼！鬼！鬼！”<p>　　他一连叫了三下，声音之凄厉，真是令人毛发直竖，我们真的吓呆了，不知道他这样叫是甚么意思。实验室中灯火通明，除了刚才一瞥之间就消失了的烟雾之外，也没有甚么别的奇特之处，无论如何和鬼联不上关系。可是他那充满了恐惧的尖叫声，却令我们也感到了极度的恐惧！<p>　　所以，我们呆了一呆，没有上前去。他一面叫着，一面后退，重重撞在墙上，然后，就在我们两个人的注视之下，教授的身子……我们的意思是……他的脸……他的双手，开始剧烈急速地变化。和他惊怖之极的叫声同时，像是有一股看不到的烈火，在烧向他的身子！<p>　　他的衣服一点损伤也没有，但是他的头脸……双手……真是可怕极了，一下子，就……几乎成了焦炭……他仍然靠墙站着，但是一定是他整个身子，都烧成了焦炭，一切只不过是几秒钟之内的事。<p>　　等到别的人赶到，他们看到的只是已烧成了焦炭的教授。而我们实实在在，是看到短暂快速、可怕之极的过程的！那真是难以想像的恐怖，我们……一辈子也不会忘记！<p>　　（以上，就是两个研究生，在目击了教授迅速死亡历程之后所说的话。）<p>　　（大祭师继续说下去。）<p>　　那两个研究生所说的目击经过，听起来虽然怪不可言，但是我相信他们并没有撒谎。一则，他们绝没有说谎的必要，二则，教授的体，的而且确是经过烈火焚烧的结果。但奇怪的是，他身上的衣物，却又一点也没有损伤，像是温度极高的火焰，自他身体的内部产生，目的就是把他烧死！<p>　　而且，教授在惨死之前，曾经叫了三声“鬼”，那又是甚么意思呢？是不是他见到了鬼？而他离奇致死，就是恶鬼在作祟？<p>　　我首先想到我交给教授研究的那块薄片，可是却怎么也找不到。教授在出事之前，独自一个人在实验室，也没有人知道他在干甚么。<p>　　可能当时他正在研究那薄片，也可能完全在做别的事，和那薄片无关，可是我总隐约感到，教授之死和那薄片是有关联的。形成我有这种联想的，是教授惨死之前叫出来的“鬼”字。<p>　　那薄片是从圣墓中来的，而圣墓中葬的是第一代大祭师，第一代大祭师，又是曾经到过“鬼界”的人……这其间……好像有一点关系。<p>　　（大祭师的声音，在说到这一点时，不但十分迟疑，而且也相当恐惧。）<p>　　更奇怪的是，教授的体，在经过了初步的检验之后，竟发现他身体被烧焦的情形，和核子仪器爆炸之后，所产生的带有辐射性的灼热所伤一样。这更是不可思议了，因为在实验室中，并没有甚么可以产生辐射能的东西。这又使我想起了那一箱子几百片薄片，但是在简单的测试之下，那些薄片，似乎又不带有强烈的辐射。<p>　　我和政府的几个高层人员商量了一下，决定向科学先进国家求助，所以我带着它们到了美国。<p>　　在美国，我拜访了几个机构，都不得要领，反倒惹来了一些冷嘲热讽，乘兴而去，败兴而归。回来后不久，遇上了一个中国人，谈起来，知道有一位先生……<p>　　（大祭师讲到这里，略停了一停。）<p>　　（海棠的同伴又笑了一下，说：“看来我的名头越来越响亮了。”）<p>　　（大祭师恭维了一句：“自然是你在各方面有卓越的成就，所以才会名头越来越大的。”）<p>　　接下来的事，你们都知道了。我无法和你们联络，只是听说你们会参加这个舞会，而你们对一切不可思议的奇事，又有着极大的兴趣，所以我就在舞会之中，以说故事的方式，吸引你们的注意……<p>　　（大祭师的叙述，到这里为止了。）<p>　　原振侠在倾听大祭师的叙述过程之中，几乎没有说甚么话，他只是不断思索着，把心中的疑问，归纳成了几个。所以，当海棠明澈的眼睛，荡漾着迷人的柔光，又向他望过来之际，他立时提出了第一个问题：“你们对大祭师在圣墓中，带回来的那一箱薄片有兴趣？”<p>　　海棠回答十分简单：“是……”<p>　　原振侠摊了摊手：“你们甚至不知道那是甚么，为甚么会对它有兴趣？”<p>　　海棠不注意地舔了一下口唇——这是一个令人遐思的小动作，然后道：“当我们把经过情形作了报告之后，有专家认为，那些小薄片，有可能是一种十分厉害的武器！”<p>　　原振侠吸了一口气：“那个教授，就是死在……薄片之下？”<p>　　海棠作了一个手势：“当然，只是一个假设。我们取得了教授的体检验报告，结果相当惊人，毫无疑问有强烈的辐射能产生过。而且死者的体内，一切水分子都受到了破坏，这情形，又像是水分子遭受过微波的冲击，发生过天翻地覆的变化。如果有一种能量，能形成这样的破坏，而体积又如此娇小，那么，那自然是一种十分厉害的武器了！”<p>　　原振侠的心中兴起了一股厌恶感，他虽然不是一个和平主义者，但对于人类致力于研究杀人方法这一点，自然是反对的。尤其，他的职业是医生，和杀人武器制造者的目的是截然相反的！<p>　　所以，他的语气也有点冷淡：“你们大可向大祭师要了那一箱薄片去研究。”<p>　　海棠蹙了一下眉，欲言又止，过了一会，她才低声叹了一口气。<p>　　海棠在低叹了一声之后，才道：“你知道，如果事情牵涉到新式的、具有极大杀伤力的密武器，情报、间谍工作的斗争就会进行得十分激烈，而且……不择手段……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_08'>鬼界 第08章</b><p>");

document.write ('　　原振侠一怔：“你这样说，是甚么意思？”<p>　　海棠道：“连大祭师也不知道，我们已经买通了他的一个手下，早已把那箱薄片偷到手了。大祭师那个箱子中所有的，如今只是一些经过压制的黑云母片。”<p>　　原振侠“哦”地一声，一时之间，不知道说甚么才好。这真是他未曾想到的事，从这里，又产生出不少新的问题来。<p>　　他还未曾问，海棠已先解释了问题：“这些薄片一到手，我们的专家就集中力量去研究，可是一直没有结果。我们甚至也预料，发生在那个教授身上的事会重演，但也没有。看起来，那些薄片只是不知用途的，不知是甚么的东西。”<p>　　原振侠笑了一下又道：“既然研究不出结果来，自然应该放弃了。”<p>　　海棠缓缓地摇着头，当她摇头的时候，有一绺凌乱了的头发随之轻轻晃动，她又将之撩了上去：“事情本身如此奇特，我们讨论的结果是，要知道那些薄片的密，源头是在传说中，那个叫作‘缺口的天哨’的地方——”<p>　　海棠才讲到这里，原振侠已失声道：“你是指传说中的‘鬼界’？魔鬼的世界？”<p>　　海棠略垂下了眼睑，随即又睁大了眼睛。在她的双眼之中，有着异样的光采在闪耀：“是的，一切奇异的事的根源，都自‘鬼界’而来。所以，一定要到那里去，才能找到真正的原因！”<p>　　海棠在说这几句话的时候，有一种异样的兴奋，这使她脸颊上的红晕，在迅速扩大，使她看起来更美丽动人。原振侠转过脸去，他并不是不想看，而只是怕自己又被她所吸引。<p>　　他尽量使自己的语气听来平淡：“祝你成功！”<p>　　海棠的回答来得极快：“原，我要你和我一起去，一起到传说中的‘鬼界’去！”<p>　　原振侠感到了真正的震动——他早就料到海棠来找他，一定是有目的的，可是他也未曾料到海棠的目的会是这样，而且更料不到的是，海棠会用那么直截了当的方式，提出了她的要求来。<p>　　原振侠在感到了极度的震动之际，身边一阵幽香飘过，海棠已来到了他的身前，半蹲着，抬着头，用灼热的眼光望定了他。由于一切发生得如此突然，原振侠实在不知道如何反应才好。<p>　　而就在这时，半蹲在他身前的海棠，已握住了他的双手。海棠把他的手握得很紧，以致令原振侠想不到，那么纤细柔腴的手，竟然会这样强有力！原振侠也想不到，在她美丽的娇躯之中，究竟蕴藏着多大的力量？似乎她想要做甚么，就一定非达到目的不可！<p>　　“鬼界”只存在于虚无的传说之中，即使“圣墓”是真实的存在，在圣墓之中，又发现了不可思议的奇妙的东西，但是那也绝不能证明，确切有“鬼界”的存在。<p>　　可是，海棠就下定了决心，要到那个不知在哪一座深山之中的蛮荒去！<p>　　一时之间，原振侠想到的，根本不是拒绝或接受的问题，因为他根本未曾考虑到接受一个这样的邀请。这时他的思绪相当混乱，他面对着那么娇艳动人的海棠，心中有强烈的好奇，想弄明白这个美丽如仙女的女郎的内心世界，至少，要对她有多一点的了解。<p>　　原振侠在紧迫的气氛和紊乱的思绪中没有出声，海棠的气息有点急促：“原，和我一起去，我一个人的力量达不到，必须有你这样的人同行，才能到达目的地。你绝不会后悔的，我可以保证，你绝不会后悔的！”<p>　　原振侠直到这时，才定过神来。他知道自己刚才一刹那的沉默，只怕已在海棠的心中，造成了他已经答应了的误解，这是必须立即澄清的！<p>　　所以，他一定过神来之后，立时大声道：“不！”<p>　　海棠陡地一怔，凝视着原振侠，原振侠再次坚决而有力地道：“不！”<p>　　海棠脸上的红晕迅速消失，紧握着原振侠的双手也迅速变得无力，而且，立刻松了开来。<p>　　她慢慢站了起来，她的行动，她的姿态，虽然还是那么优美，可是她那种失望的神色，看了实在令人心碎。原振侠不忍和她目光相对，因为他怕自己若是和她对望着的话，只怕不超过一分钟，他自己就会心软，就会不顾一切地答应下来！<p>　　当他有这样感觉的时候，他又想到，就算答应了又有甚么关系呢？不就是和她一起，去作一次蛮荒山岭的探险吗？有这样美丽的女郎相伴，就算是沙漠，也会是世界上最可爱的地方了¨¨¨原振侠一面偏过头去，一面叹了一声：“海棠，就算是有鬼界存在，你到那里去，有甚么目的？”<p>　　海棠的声音，听来十分伤感：“你已经拒绝和我一起去了，还问这做甚么？”<p>　　原振侠不由自主向她望去，看到她已经转过身去。即使从她的背影上，也可以感觉得出来，她是如何地失望。原振侠站了起来，来到了她身后，伸手轻轻按住了她的肩头。<p>　　原振侠的原意，只不过是想劝她几句，劝她也放弃到“缺口的天哨”去的主意。可是接下来所发生的事，却来得那么突然，那么迅疾，完全没有任何征兆，也使人无法预防。<p>　　原振侠的手，才一放到了海棠的肩上，海棠就转过身来，她那种幽怨而又热情的眼光，简直能令任何人融化。原振侠怔呆了一下，还未曾开口，海棠已经把她动人而在轻轻颤动着的唇，向原振侠凑了过来。<p>　　这简直是无可抗拒的诱惑！原振侠自然而然地向她的红唇印了下去，接着似乎一切都不存在了。原振侠只感到自己像跌进一个无可比拟的美妙境地之中，可是那境地是甚么样的，他却绝对无法详细描述出来，只知道一切都是那么美妙。<p>　　自然，一切的美妙全是从那个热吻开始的。他们不但四片唇紧印在一起，身子的拥抱，也是越来越紧密，直到双方相互之间，可以感觉到对方心跳。<p>　　然后，他们感到两个人之间，不应该再有任何东西阻隔着——虽然身上的衣服只是薄薄的几层，但是在他们感觉上，也成了不可容忍的隔阂。隔阂是怎么消除的，真是无法详细记忆了，谁会在这种美妙时刻，去记着这些琐事？全副心神，早已沉浸在奇妙无比的感受之中了！<p>　　当他宽厚的胸膛，紧贴了她柔软滑腻的胸脯之后，他们之间已没有任何束缚。他们不再去想别的，双方的喘息声，在他们的耳际交织成为最最动人的音乐，他们自然而然倒下去，先是在沙发上，又从沙发倒向地毯。<p>　　然后小小的空间，成了他们两人的天地，除了他们之外，几乎没有任何其他的存在。他只感到，即使是在应该最狂野的时候，她还是那么轻松，甚至有着不该有的生涩。<p>　　当如同宇宙霹雳爆炸一样的灼热过去之后，他们的目光再度凝视对方。<p>　　原振侠发现，海棠的眼神更澄澈，那是由于在她眼中，有着流动的泪花的缘故。当原振侠投以询问的眼光时，她轻轻地闭上了眼，泪珠晶莹地自长睫毛之间滚跌了出来。但是她整个俏丽的脸庞上，却又充满了异样的喜悦。<p>　　原振侠立即明白了，明白了她生涩的由来。他感到了震动，然后轻吻着她脸上的泪珠，她也在那一刹间，把他搂得更紧。<p>　　不知道过了多久，他们才又开始想说话，他们几乎同时在对方的耳际，轻唤着对方的名字。他们还是紧拥在一起，拥得如此之紧，彷佛一个人体内的血，可以通过紧拥而流进另一个人的体内，而他们也真正有着生命正在做着交流的感觉。<p>　　又过了不知多久，原振侠抬了抬身子，海棠立时把她的脸埋进了他的怀中。他用手轻抚着她的头发、脸颊、肩头和背部，感到手上传过来的感受，是在经历着人生最奇妙的历程。<p>　　在爱抚之下，她用听来如梦幻一样的声音说着：“我……是一个真正的女人了！”<p>　　在梦幻一般声音之中，又有着无比的喜悦。原振侠用亲吻代替了爱抚，然后，抱着她慢慢站了起来，两人的目光一直纠缠在一起，像是再也不愿分开。<p>　　在那段时间之中，他们浑忘了其他的一切——至少，原振侠浑忘了其他的一切。<p>　　但是，不论主观上多么不愿意，还是会回到现实中来的。当他们携手进了浴室，一起浸在浴缸中，仍然互相对望着的时候，原振侠回到了现实之中，一刹那间，不知多少念头涌了上来。<p>　　但是他还未曾说甚么，海棠已经低叹了一声：“你仍然可以拒绝我的请求……我只是……”她轻咬着下唇：“我是想给你……想和你……”<p>　　原振侠有点激动地叫了起来：“海棠，我再怎么想，也不会想到你是为了——”<p>　　他陡然停了下来，直视着海棠：“可是，我改变了主意，我要和你一起去！”<p>　　海棠闭上了眼睛，长睫毛闪动着。睫毛上全是水珠，也不知道是汗珠，还是浴室中的蒸气所凝成的。<p>　　袭向山崖的风似乎更劲了，即使用皮带缚着，身子也因强风而轻轻摆动。<p>　　身在峭壁之上，面临不可测的旅程的原振侠，并没有对自己当日在浴缸之中所做的决定而后悔，他不是做了事会后悔的那种人。<p>　　在过去六天，那样惊心动魄，几乎每一秒钟都在和死神握手的旅程中，他从来也没有后悔过——和死神握手是十分恰当的比喻，死神只要略一起意，就可以把和它握手的人，拉进死亡的深渊之中去！<p>　　而在那六天之中，他们居然还活着，谁又知道那是不是死神在玩弄他们，在没有玩弄够之前，不想出手？<p>　　本来，以他们两人这样的情形，又在这样的境地之中，应该有着讲不完的话才是。可是进入山区之后，他们讲的话少之又少。<p>　　原振侠没有后悔，可是那不等于他没有想。<p>　　直到第二天早上，海棠才离去。然后，接下来的三天，海棠只和他电话联络，告诉他，她正在准备蛮荒山岭间行进所需的最佳装备。<p>　　原振侠在院长极难看的脸色之下请准了假，第四天，他们一起登上了一架小型喷射机，到了新几内亚。他们并不去见大祭师，因为海棠已经利用了她假冒的身分，在大祭师处得到了“缺口的天哨”的一切资料——其实也少得可怜，而且还全是传说中的资料：一直向深山去，要翻过好多山，还有几个山岭的形状是相当特别的，容易辨认。最后，就会看到四面山峰合拢的“天哨”，会听到刺耳的风声，会找到“天哨”的缺口。然后，就可以从缺口中找到通道，进入“鬼界”了！<p>　　听起来，是这样儿戏，可就是凭着这些儿戏一样的“资料”，他们已在蛮荒的山区中行进了六天。原振侠从头到尾，没有问过海棠，就算给你找到了鬼界，有甚么用呢？能在鬼界之中得到力量？又不准备抢夺大祭师的职位，要来自鬼界的力量干甚么？<p>　　他不断地想着，有时，会发现一点问题，是以前忽略过去的。原振侠也想到，海棠说早已把大祭师的那些“薄片”弄到了手，他们的专家还曾研究过，“一点结果都没有”。这是不是真的呢？如果真是一点结果也没有，似乎很难达到必须到“鬼界”去探索的结论。<p>　　那么，是不是海棠瞒着他甚么？又是不是为了要他和她一起来涉险，所以才……原振侠不敢想下去，也不想想下去。虽然他一直在想着，海棠曾说过“不择手段”这话，而事实也证明，他是涉险的最佳伴侣，或者说，是她能找到的最佳伴侣！<p>　　海棠是这次诡异莫名的旅程的提出者，可是在好几次，环境实在太过凶险之际，原振侠也在她的眼神之中，看到了惊惧。要是她选择的伴侣不能坚持，整个旅程自然也早已不存在了！<p>　　原振侠心中暗叹了一声，海棠已闭上了眼睛，可能睡着了。原振侠无论如何也无法设想，探索鬼界会重要得使海棠牺牲她自己，来换取他的参加。当然不是这样，他想，当然不是。<p>　　极不可解释的是，从那天晚上的热吻起，一直到今天晚上，在风声呼号之中，他才突然想起了黄绢。或许是由于这时紧密的、刺耳的风声，和那次他和黄绢在一起时的大风雪十分相近。<p>　　他绝无意把黄绢和海棠相比，可是在他的内心深处，他却隐隐觉得，两个美丽的女人，在外型上和处事的方式上尽管大不相同，但是她们内心深处的愿望，却大有相似之处。这两个美人儿，都有着同样的愿望——向上攀爬！她们心目中的最高目的地，似乎是没有止境的，高了还要再高，高了还要再高。<p>　　这或许是许多人的共同心态，可是那么美丽能干的美女，为甚么也一样呢？而且，为甚么两个人，都成为他生命之中这么重要的人？<p>　　原振侠苦笑着，他的问题，当然不会有任何答案。他又想到了黄绢和海棠之间，另一个共同的地方——尽管他们已突破了男女之间最后的界限，可是他们相互之间，谁也没有提及一个“爱”字。<p>　　那又是为甚么？他们之间，只是异性身体上的吸引，一种原始的吸引？还是海棠真的是为了要他踏上这个神的旅程，才这样做的？<p>　　强风掠过头罩，发出一种奇异的“嗡嗡”声。夜已深了，刚才有一大群飞蛾，扑扑地飞了过去，这时除了风声之外，甚么别的声音也没有。<p>　　原振侠的心中的确有着许多疑问，可是这些疑问，除非他肯定海棠和他的关系，只是利用的关系，不然，疑问全是不成立的。他不愿意承认那些，但是那些疑问，却又隐隐约约，横亘在他的心中，这真是一个难以令人打破的闷局。<p>　　空气仍是那样潮湿厚重，尤其身上厚厚的棉布衣，使得一身的汗无从蒸发，更是出奇地不舒服。原振侠叹了一声——已经过去六天了，至多再有四天，非要回程不可，不然，就将永远葬身在这个蛮荒的崇岭之中，没有人能找到他！<p>　　原振侠虽然思潮起伏，但由于日间的行动，几乎每一秒钟都系生死于一线，在体力上和精神上，都形成极大的负担，所以想着想着，他也就沉沉睡着了。<p>　　等到他醒来的时候，一睁开眼来，眼前又是一片灰蒙蒙的混沌。在他睡着的时候，可能下过细雨，这时，也分不清眼前的一片浑蒙是细雨还是浓雾。在头罩眼睛部分处，有一些东西紧贴着玻璃在蠕动着——这种情形，他也已经习惯了，虽然第一次遇到这种情形的时候，他和海棠都不由自主，发出尖锐的、充满了恐惧的尖叫声。<p>　　那是两天前的事，他们早上醒来，都觉得眼罩上有东西在蠕动，自然伸手将蠕动的东西抹去。那种东西似乎有着相当大的吸力，要很用力才能将之抹去。然后，他们看到他们身上的厚棉衣，突然变了颜色，变成了五彩绚丽，在愕然之中，再一细看，他们便不由自主，同时惊叫了起来。<p>　　他们的身上爬满了旱蚂蝗——一种专吸动物鲜血的环节纲蛭类生物，无头无脸，整个身子就是滑潺潺的一条软体。在它的腹际，有着无数的吸盘，只要一贴上动物的皮肤，就会用自己的身体，尽量吮吸动物的血液，直到身体膨胀到十倍以上为止。<p>　　那时，在他们身上的山蛭，每条至少有十公分长。当然，由于厚棉衣的阻隔，未曾使它们吸到血，可是身上爬满了那么丑恶的生物，那种令人遍体生寒而起疙瘩的感觉，也是难受之极。<p>　　那种旱蚂蝗扭动的软体，有着极绚丽的色彩。人体的气味将它们引来，而它们又吸不到血，所以扭动得特别可怕。原振侠当时估计过，如果他们不是由头到脚，都有着严密的保护的话，那么多山蛭，在一小时之内，就可以把他们的血吸乾，使他们变成两具人乾！<p>　　这时，因为已经有了上次的经验，原振侠并不害怕，只是用力拨去了玻璃上的山蛭——那又是另外一种，身体更大，而且是有着黑白花纹的，身上当然也全爬满了。<p>　　他看到海棠也醒了，正在解开固定他们身子的皮带，然后，身子在崖上擦着，尽可能将身上的旱蚂蝗擦掉。原振侠向海棠作了一个手势，两人一起缓缓站了起来，深深地吸了口气。<p>　　他们吸进去的，绝不是甚么山间清新的空气，而是闷热的、带着难以形容的腥味的空气，像是置身于无数腐烂了的鱼中一样。然后，他们又各自进食——把有着长尖嘴的牙膏管的尖嘴含在口中，挤一点“牙膏”进口。<p>　　在“进食”完毕之后，海棠的身子向原振侠靠了一靠，表示了她女性的温柔和关怀。原振侠看了一下手腕上的手表，时间是早上七时。他手腕上也戴着指南针，他们要一直向西北方向行进。<p>　　当他再吸了一口气，准备离开他们存身了一夜的地方之际，他说道：“希望今天可以看到……传说之中，到‘缺口的天哨’去必须经过的山峰。”<p>　　六天了，他们只是向着同一个方向前进。大祭师提及的，在传说中说是必经的一些山峰，形状都十分特出，他们一座也未曾见到。<p>　　海棠轻轻“嗯”了一声，原振侠也用头罩靠近了她的头罩一下——他们只好用这种怪异的动作，来替代正常的拥抱和亲吻。<p>　　然后，原振侠抓起了一股山藤，用力地拉了一下。在他用力拉动那股山藤之际，把附在山藤上的几条蛇，震得向下跌了下来。原振侠看准了前面一个稍可立足处，汤了出去。<p>　　三小时之后，他们到了这个山峰的顶上，峰顶上的空气似乎清新些。当他们在一片灰蒙蒙之中向前望去之际，两个人都不由自主，“啊”地一声叫了起来！<p>　　就在前面不远处，他们看到了一座十分奇特的山峰。他们所能看到的，事实上只是那个山峰的上半部，以致整个山峰看起来，像是浮在灰色的海洋之上一样——“灰色的海洋”，就是厚厚的云层。<p>　　而他们也立即知道，能够看到这座山峰的上半部，也需要好运气才行，因为若是山峰上的云层再压低一些，他们就只能看到山峰的一截，也就看不出它的奇特之处了。又或者，云层更浓一点，将整个山峰遮住了，他们自然更是甚么也看不到了。<p>　　是的，那山峰最奇特之处，就是它的顶部。看它的下面，和其他的山峰并没有不同之处，但是它的顶部却可以看到，有一个明显的、由许多小山峰以向中心倾斜的形态所形成的一个缺口——所有的小山峰，看来都有着十分尖峭的顶尖，所以那情形和一般火山的火山口又不同。真要形容的话，似乎没有一座山峰可以比拟，那形状，就像是一只放大了亿万倍的一种海洋生物“藤壶”一样。<p>　　不过这样举例也没有用，“藤壶”并不常见，有很多人不知那是甚么形状。总之，这时他们可以看到的，就是一个由许多小山峰围拱着的一个大山峰，情形正和传说中“缺口的天哨”一样！<p>　　原振侠和海棠在惊呼了一声之后，伸手指向前面，不约而同一起叫了起来：“缺口的天哨！”<p>　　然后，他们两人一起急速地喘着气，透过玻璃罩互望着，互相用眼色询问着。两人心中所想到的问题是同样的：真是“缺口的天哨”？<p>　　原振侠首先开口：“这……是我们要去的地方？为甚么我们一直没有见到指路的那些山峰？”<p>　　海棠并没有用言语回答，只是伸手向前一指，原振侠向前看去，呆了一呆。就这两句话工夫，刚才就在眼前的那座山峰不见了，深灰色的浓雾，已经将它完全遮住了。<p>　　原振侠“啊”地一声——刚才能看到那座山峰，真是一个十分难得的机会。那些指路的山峰，当然他们全都已经经过，只不过因为云雾的浓密，所以看不到而已。<p>　　这使得他们更确定，前面的那座山峰，就是他们的目的地。<p>　　看起来，至多两天，他们就可以到达了！当他们同时想到这一点时，他们笨拙地拥在一起。<p>　　山顶上有足够的平地，可供他们相拥着转动身子，甚至跳跃着，可是他们仍然不敢除下头罩，来作一阵短暂的亲热。虽然山顶上看来甚么也没有，可是谁知道，在这种不可测的环境之中会发生甚么事，在他们身边的那一个草丛之中，就可能隐藏着不知多少死亡的危机。只要被来去如电的不知名毒虫咬上一口，他们就可能永远也离不开这个山顶了。原振侠一直感到，甚么“鬼界”，这种蛮荒的虫蚁世界，根本就是鬼界！<p>　　眼看传说中的目的地已不再虚无飘渺，而是不久之后就可以到达，他们心境自然也极度愉快，精神更为之大振。原振侠又校定了一下方向，和海棠手拉着手，在不大的山顶上，来回走动了几步。在这种地方，能有一小幅平地，可以走上几步，也是十分难得的享受了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_09'>鬼界 第09章</b><p>");

document.write ('　　海棠一直望着西北方，道：“‘缺口的天哨’在，鬼界也一定是有的！”<p>　　原振侠皱了皱眉（当然没有人可以看得到）：“一个地名，和一个几乎连设想也不能的……名称，是不能相提并论的！”<p>　　海棠的声音有点激动：“有人曾在那里获得过超特的力量！”<p>　　原振侠自然无意泼冷水，可是他一直在思索这个问题，这时自然而然便提了出来：“超异的力量，也只存在于传说之中！”<p>　　原振侠在说了这句话之后，像是感到海棠的身子略微震动了一下。但是由于身上的保护衣太臃肿，他不能太肯定，不过海棠却并没有回答。<p>　　原振侠又道：“若是真能从一个被称为‘鬼界’的地方得到特异的力量，大祭师应该有信心，他自己为甚么不来？”<p>　　即使透过头罩，海棠的笑声听来仍是十分迷人动听：“他胆子小，到了一次圣墓，已是他的能力所能负担的极限了。你以为我为甚么一定要邀请你一起来，因为，我知道这不是普通人能经历的旅程。”<p>　　原振侠也笑着：“谢谢你的恭维，不过，这个理由似乎并不充分。”<p>　　海棠道：“其次，他不能肯定鬼界的力量，是不是真实的存在。”<p>　　原振侠听了，陡地一震，一句话已经要问出口了。可是海棠这句话才一出口，像是知道自己说错了甚么而急于掩饰，不给原振侠有再说话的机会，立时又道：“别耽搁时间了，该要下山了！”<p>　　她说着，已经身子向下一斜，抓住了一股山藤，向下滑了下去。<p>　　原振侠也跟着做，但是心中的疑惑也到了极点。海棠说大祭师不能肯定“来自鬼界的力量”是真实的，所以不会涉险，那么她呢？她坚持要来涉险，难道她肯定了，来自鬼界的力量是真实的？<p>　　照逻辑来说，应该这样！<p>　　但是，她又如何肯定呢？原振侠立刻又想到了来自圣墓的那些薄片——难道她和她代表的势力，在研究那些薄片之后，已有所发现，并不是像她说过的那样“甚么结果也没有”？<p>　　原振侠也隐隐感到，海棠有许多事瞒着他。他陪着她到这种地方来，向死神挑战，把生死当作是游戏，而她却有许多事瞒着他！<p>　　这是原振侠极不愿意想及的事，可是却又不容得他不想！<p>　　下山的攀缘比较快速，由于他们都佩戴着特制的手套，所以有很多时候可以循着山藤直滑下去，节省不少体力。到了半山腰，他们发现有一道天然的石梁，连结着对面的山峰，石梁大约有一百多公尺，有的地方宽，有的地方窄。若是由这道石梁走过去，可以节省至少十小时的攀缘。<p>　　到了石梁面前，他们又互相用眼光征询着对方的意见。原振侠向石梁看去，那是大自然在山岭形成之际留下的奇迹，全然像是一座架空的天桥，石梁下面仍然是云雾缭绕的山谷。石梁最宽处超过十公尺，而且上面十分平坦，足可供人步行，但是有将近十公尺的一段，却只有一公尺宽，而且看来相当薄。<p>　　原振侠吸了一口气：“只要那狭窄的一段，可以负担起我们的体重，就可以过去。”<p>　　海棠点了点头：“看起来不成问题，但是为了妥当，还是一个一个过去的好！”<p>　　原振侠同意海棠的主意，他先向石梁上攀上去。<p>　　开始的一段全是嶙峋怪石，而且在怪石的隙缝中，全是身子十分细小、通体碧蓝色的一种毒蛇。当原振侠的身子，在那些毒蛇之间慢慢移动之际，他有几乎以为自己也成了一条蛇的错觉。<p>　　他几次回头，海棠都跟在他的后面。经过了那一程之后，前面一段又宽又平坦，他们直起身子来向前走着。可是走了不过几步，一大团浓黑色的云雾，也不知从甚么地方冒出来的，陡然笼罩了过来，不但是云雾，而且还卷起了一股令人难以抗拒的强风！<p>　　那股强风，不但令得他们身子摇摆，而且站立不稳，他们立时一起伏了下来。幸好这股强风不是在他们处于石梁最窄处袭来，不然，他们之中的一个，就有可能被吹得跌下石梁去。<p>　　当他们伏下身之后，又浓又重的云雾，在他们的身边流动着。他们虽然是手拉着手伏在地上，可是在浓雾团袭来之际，他们相互之间，竟然无法看到对方。<p>　　强风把石梁上粗大的野藤，吹得如同妖魔的手臂一样乱挥乱舞，打在石梁上，发出可怕的“啪啪”的声响。有几股藤打到了他们的身上，虽然隔着保护衣，仍然使他们感到疼痛。看出去，在浓灰色的云雾中，无数野藤飞舞，那使他们有伏在一个怒发如狂的大妖魔头顶的感觉。<p>　　由于风势实在太强劲，他们都紧伏着不敢动。而且，很快就发觉一只手难以固定身子不动，所以他们分开了互握着的手，双手尽量地抓紧可以固定身子的东西。<p>　　原振侠左手把一股粗大的野藤，在手腕上打了三个转，右手手臂紧抱住一块凸出的岩石，至于海棠用甚么法子固定身子，他已经无法看得见了。人枉称万物之灵，在这时候，真还不如两只蚁。<p>　　在他们勉力和强风对抗了不到两分钟之后，极大的雨点挟着强风，已自四面八方了下来。原振侠再也想不到雨点可以如此之大，雨点打在石梁上的声音，简直如同千军万马一起在擂着战鼓一样震耳欲聋。打在他们的头罩之上，就像是有人拿着铁，不断在敲着他们的头罩。<p>　　看出去，根本甚么也看不见，狂风暴雨之中，人更是渺小得可怜！<p>　　这一场暴风雨，足足维持了半小时之久，比起过去的六天可怕旅程来，这半小时更是可怕之最。如果说过去的六天旅程，有使人身在鬼域之感，那么在这暴风雨中的半小时，使人感到自己根本已不存在，不存在于任何境域之中，整个人都已成为飞灰一般！<p>　　由于风势和雨势终于小了下来，原振侠勉强抬起头，看到海棠就在他不远处，也正抬头在向他望来。在那一刹间，原振侠的心中有一个极强烈的冲动，他辛苦地挪移着身子靠近海棠，然后示意海棠，两人再一起移动着，使他们的头部靠近一块大石。<p>　　在大石后面风势比较小，原振侠直视着海棠，两人的头罩玻璃上全是纵横的雨水，看出去，对方的眼睛不是看得很清楚。但是原振侠还是努力凝视着，然后他用十分激动的语气道：“世上再也不会有人像我们一样，在这样的环境之中和大自然搏斗求存！”<p>　　海棠用点头的动作，代替了回答。<p>　　原振侠几乎是在喊叫：“所以，我们之间如果互相再隐瞒甚么，那简直是一种不可饶恕的罪行！”<p>　　海棠陡然震动了一下，然后，大约是不到三秒钟的静止。本来她是伏着的，这时突然改变了一下姿势，变成了仰着。<p>　　雨虽然说小了些，但仍然比普通情形下能遇到的大雨更大。雨点打在她眼罩的玻璃上，使得原振侠根本看不清她的眼神是怎样的。<p>　　她仰躺着不动，足有一分钟之久才又转过身来。听来她的声音十分低，在风雨声中几乎听不见：“我不会隐瞒你甚么！”<p>　　原振侠苦笑了一下。<p>　　海棠确然因为他的话，而感到了极度的激动，而她的回答是“我不会隐瞒你”，而不是“没有隐瞒你”，这证明她的确有重大的事隐瞒着！<p>　　尽管如今的处境，是绝不适宜讨论或争辩甚么的，原振侠仍然大声叫：“说出来！”<p>　　海棠并没有说甚么，只是在听了原振侠的叫喊之后，突然伸手紧握住了原振侠的手臂，而且把她的身子尽量向原振侠靠了过来，直到他们两个人的眼罩玻璃碰在一起。<p>　　在这样的情形之下，由于他们的眼睛相隔太近了，一样无法互相看到对方的眼神。不过，原振侠可以清楚听到海棠的话：“到了目的地，我一定会告诉你！”<p>　　原振侠立时道：“不！”<p>　　他可以听到海棠急速的喘气声：“那么，至少到我们可以面对面说话的时候！我不要隔着面罩……和你说那么重要的话！”<p>　　原振侠叹了一声，搂了搂海棠，表示了他的屈服。<p>　　海棠果然有事瞒着他！他立刻想到，是甚么事呢？他的身子陡然震动了一下，是甚么都不要紧，他最怕的是海棠是为了利用他，而不择手段把她那么美丽的身子给了他的。如果是这样的话……原振侠又震栗了一下，那么，在那么美丽的身子之中的灵魂，也未免太丑恶了！<p>　　风雨渐渐转弱，海棠向原振侠作了一个手势，低声说着话。她的声音听来有点乾涩：“石梁在雨后很滑，要加倍小心！”<p>　　原振侠深深地吸了一口气。<p>　　雨后，石梁上本来厚厚的青苔，看起来是带滑腻的浓绿色。在青苔之中，奇迹似地，许多颜色鲜艳绝伦的菌类，正以惊人的速度在冒出来，这些毒菌，每一个都可以致人于死。原振侠真不明白，这么低等的植物，为甚么也要使自己充满了毒质？尽可以有许多方法生存繁殖的，可是在这个充满毒物的环境之中，彷佛没有毒性，就不能生存了！<p>　　他们一起缓缓站起身来，小心翼翼地向前走着。当来到了石梁上很窄的那一段时，原振侠先伏了下来，小心地向前俯伏爬行着，很快就爬了过去。等到海棠又爬了过去之后，他们又可以直起身子来向前走。<p>　　这座石梁，看来虽然惊险异常，但是在这几天的旅程来说，还算是最舒适的一段历程了。<p>　　过了石梁，他们又在天黑之前攀上了另一个山峰顶。在那个山峰顶上向前看去，“缺口的天哨”就在眼前，直线距离只怕不超过三公里。在浓重昏暗的暮色之中，他们可以听到一阵又一阵尖利的、如同哨子声一样的声音，那自然是风吹过山峰缺口时所发出的声音。<p>　　听了这种如同有硕大无朋的口，在吹哨时发出的声音，才知道“天哨”这个地名，是如何确切！<p>　　这时，他们存身的那个山峰，有着一块相当平整的平地，甚至可以供他们躺下来。原振侠取出了一种化学粉末撒在平地附近的矮树丛中，然后点着了火，矮树丛立时发出“劈劈啪啪”的声音，燃烧了起来，燃烧了半小时之久才停息。由于空气的潮湿，在燃烧的时候，几乎没有甚么火焰，只有浓烟。<p>　　这也正是原振侠的目的——浓烟对于驱除虫蚁毒蚊有极显着的功效。原振侠在浓烟四冒之际，伸手待将头罩取下来，可是海棠却握住了他的双手，她双眼之中现出恳求的神色，望着原振侠，缓缓摇着头。<p>　　原振侠又心软了。他本来是想各自除下头罩之后，就可以听听海棠究竟有甚么事瞒着他，可是海棠却阻止了他这么做。<p>　　为甚么呢？是海棠不想说，不愿意说，拖得一刻是一刻？还是她觉得，即使四周全是浓烟，脱下头罩还是十分危险的？<p>　　不管怎样，看到了玻璃片后面海棠的眼神，原振侠就无法再坚持下去。<p>　　他们又用“牙膏”作为晚餐，然后，两人一起躺了下来，谁也不说话。浓黑的天空，像是直接压在他们胸口一样。等到浓烟散尽之后，天色已完全黑了下来，没有星，没有月。<p>　　不过他们可以伸直身子躺着，这无论如何比起昨晚来好得多了。海棠向原振侠靠了靠，原振侠自然地把她搂在怀里，把自己的手臂作为她的枕头。<p>　　有一群闪着暗青色光芒的不知名甲虫，在他们的身边飞来飞去，发出嗡嗡的声响。远处，来自“天哨”尖利的呼啸声，一阵紧，一阵慢，听了令人全身颤栗，都不由自主地跟着发生一阵阵的抽搐。<p>　　原振侠叹了一声：“真想不到地球上还有这样的地方！我总算有点明白，为甚么传说中力量是来自魔鬼，而不是来自神灵了——这里，这几天，我们不正是和处身在鬼域之中一样吗？”<p>　　海棠先是不出声，过了一会，才道：“你认为‘鬼界’只是一种象征性的形容词，单指这里环境的可怕而言，而没有别的实在的意思？”<p>　　原振侠摇头：“还会有甚么意思？”<p>　　海棠又沉默了片刻：“这一带山区，在我们看来自然和鬼域一样，但是在山区土生土长的土着来说，不见得会有同样的印象！”<p>　　原振侠怔了一怔，他立时想到，把“鬼界”这个词带到人间来的，是那个第一任大祭师，大祭师自然是在山区长大的，和他们来自文明世界不同，正如海棠所说，会不会和他们一样有同样的感觉呢？<p>　　这时，浓黑又开始包围他们。那种鬼气森森的感觉，对他们来说自然浓烈之极，但土着显然是不会有同样感受的！<p>　　那么“鬼界”这个词，是另外有具体的意义的了？<p>　　原振侠转过头去，望向海棠，海棠像是知道他心中的疑问一样，徐徐地道：“这一带土着的语言，是一种原始的语言，表达能力不强，而且也很简单直接，不像成熟了的语言那样，有那么多的花巧。所以，在他们的语言之中，‘鬼界’这个词，就要从最简单原始的方面来了解。”<p>　　原振侠苦笑：“如果只照字面来看，最简单的含义，就是鬼的境界，或者是鬼的地界，那又有甚么含义？”<p>　　海棠立时道：“怎么没有？含义再明白也没有了，就是鬼聚居的地方。”<p>　　原振侠忍不住“哈哈”笑了起来：“就是‘阴间地狱’？”<p>　　海棠沉默了半晌，才道：“在佛经故事之中，鬼魂聚居的地方是‘阴间’，阴间，当然也就是鬼界了。”<p>　　海棠说得十分认真，可是原振侠在听了之后，却只觉得好笑：“阴间也有很多别名，中国人就有一个名称：酆都城。据说四川省有一个县，就叫酆都县，在那个县中有一座庙，庙中有一扇不知通向何处的门。历代县官上任，都要加一张封条上去，绝不准人开启。据说，那道门的后面，就有一条通道，是通向阴间的！”<p>　　或许是由于原振侠的语气有着太多的揶揄的意味在内，所以海棠并没有立刻回答。<p>　　而原振侠又笑了起来：“这个传说，和缺口的天哨之内有一条通道，可以通向鬼界，倒十分接近。真可惜我们早没有想到这一点，不然的话，就到酆都县去走一遭，总比这几天的旅程愉快多了！”<p>　　海棠的声音相当低沉：“传说有相同的地方，但是如今的传说，有实际的证据。大祭师从圣墓中，带回来的那一箱东西——”她说到这里停了一停，忽然又改了口：“我曾研究过土着的语言，发现在土着语言中的‘鬼’字，含有十分神的、巨大的、不能算是邪恶的力量的意思在内，他们崇拜这种力量。”<p>　　当海棠在解释土着语言中“鬼”的含义之初，原振侠并没有怎么用心听。可是等海棠说完之后，他陡然想起了海棠想要进一步说明的是甚么，他不禁一怔：“你的意思是，照土语来解释，‘鬼界’可以解释为，一群有神力量的人聚居的所在？”<p>　　海棠只纠正了一个字：“一群有神力量的鬼聚居的所在！”<p>　　她特别把“鬼”字说得十分响亮，原振侠不由自主，陡地坐了起来，转过头，望向海棠。他自然看不到海棠的神情，但是他至少可以听出，海棠的声音是十分认真的！<p>　　一时之间，他思绪十分紊乱。海棠说得这样肯定，那表示她确信，真有一群有神力量的“鬼”，聚居在一处地方，而那处地方，可以由“缺口的天哨”进入！<p>　　原振侠早就知道，自己这次探险历程非比寻常，但是他也绝未曾想到，事情会发展到真的和鬼接触的地步！<p>　　鬼是甚么呢？从字面上来看，魔鬼和鬼魂又有不同，那只是存在于传说中的一种现象。如果这种现象变成实实在在，那么，处身于一群鬼之间，又会是甚么样的一种情形？<p>　　这实在是无法想下去的事，他的声音有点乾涩：“你认为真有一群鬼……在那里生活？”他大力摇头：“我也混乱了，‘鬼’怎么可以和‘生活’这样的词关联在一起？鬼，是人死了之后才叫鬼的，既然死了，如何还会有生活？”<p>　　海棠摇头，她也坐了起来：“这只不过是语言上引起的混乱，鬼，可以是人死了之后的一种存在，也可以如同土语之中，是一种有强大神力量存在的代名词！”<p>　　原振侠闷哼一声：“存在，是一种甚么形式的存在？”<p>　　海棠的双眼在黑暗之中闪着光：“不知道，我们正要去弄明白它！”<p>　　原振侠呆了半晌，他的思绪依然紊乱。过了半晌，他才道：“这就是你的目的？”<p>　　海棠的语音之中有点讶异：“我以为你早已明白了，我们在未曾出发之前，你就知道要到鬼界去！”<p>　　原振侠叹了一声：“我……不知道……‘鬼界’竟可以作那么实在的解释——”<p>　　他说到这里，陡然又想起了一些事来，那令他感到了一股寒意，使得他一开口，声音也变得尖利。<p>　　自然，那也有一半原因，是由于想到了那些事之后，心情变得十分激动之故。<p>　　原振侠用尖利的声音道：“你是早已肯定了，有那么一种具有神力量的存在的。你的目的，是你，或者该说你们，想利用这种力量！”<p>　　或许是由于原振侠太激动了，所以他的声音听来有异寻常。他尖利的声音，和尖锐的风声夹杂在一起，令他自己也有吃惊之感。<p>　　海棠不出声，双手捧住了头罩，一动不动地坐着。原振侠还想向她追问甚么，可是口唇发着颤，一时之间竟讲不出话来。<p>　　然而，他的心情虽然激动，思路还是十分清楚的，他陡然又想到了一点。他要竭力抑制着自己的情绪，才能再发出问题：“你们……你们在得到了大祭师的那一箱薄片之后，进行研究，是已经有了结果的，是不是？你告诉我研究下来一点结果也没有，那是彻头彻尾的谎话，是不是？”<p>　　他一面追问着，一面双手按住了海棠的肩头，用力地摇着。<p>　　海棠一点也不抵抗，任由原振侠摇撼着她的身子。直到原振侠摇了她好几十下，她才抬起头来，用腻得化不开的声音道：“你……请你……别那么狂暴，我……”<p>　　原振侠陡地住了手，整个人如同受到雷击一样地怔呆，几乎连呼吸也停止，几乎令血液也为之凝结！<p>　　海棠这时所说的那句话，他并不是第一次听到，而是第二次了。就在那个他这一生再也不会忘记的那个晚上，在他的住所，当他紧拥着海棠柔软香馥的身子，全然沉浸在无比的欢愉时，海棠就曾喘息着，讲过了这样的一句话。<p>　　这时，原振侠只觉得他的身体之内，似乎也有着烈风在吹袭，以致整个身子都充满了嗡嗡的声响。<p>　　过了好一会，他才定过神来。在他震动那一段时间中，他思绪杂乱之极，等他又开口说话时，他的声音听来是那么疲倦，那么无力，他只问了三个字：“是不是？”<p>　　海棠的眼睛在玻璃罩下闪动着，原振侠可以感觉得到，在那双美丽动人的眼睛中噙着泪水。可是出乎他意料之外，海棠的回答，竟是那么肯定和简单：“是！”<p>　　原振侠一听得这样的回答，像是整个人一下子都了气一样。他本来是坐着的，这时，缓缓地仰躺了下来，一动也不想动。<p>　　那些薄片，海棠他们曾研究过，而且有了结果，这就是海棠一定要到“缺口的天哨”来的原因。由此，自然可以证明海棠的一切行动，都是有计画、有目的的。<p>　　海棠的一切行动都有计画目的，那自然包括了她邀请自己前去探索，而遭到了拒绝之后，那一连串行动在内！<p>　　那一连串行动，在原振侠来说，是如此美好，如此值得回味，如此纯真，如此象征着生活之中最欢愉的一面！但现在证明一切全是相反的，那只不过是一个女特务人员，为了达成任务，而不择手段的一种行动而已。<p>　　而他，原振侠，自以为有幸得到了一个美丽动人的女郎的崇高感情，但实际上他只不过是被利用了的工具，一条被诱人的饵诱得上了钩的鱼！虽然用来引诱他的饵，几乎是没有任何鱼可以抗拒的，但他毕竟是一条上了钩的鱼！<p>　　当这一切都明白了之后，原振侠真的感到了疲乏，疲乏得连动一动手指的气力都没有了。他真难以想像过去的几天来，他一寸一寸地在峭壁上移动，在那么可怕的蛮荒山岭之中，是怎么度过来的！<p>　　他甚至闭上眼睛，他要甚么都不去想。但是他只能控制自己的身体，无法控制自己的思想，那种屈辱感和难以形容的伤心和失望，像是巨大无比的铁一样，一下又一下捶击着他。<p>　　他感到胸口真的有一些重压，他知道一定是海棠把头靠向他的胸口。她想表示甚么呢？表示亲热，还是表示歉意？<p>　　原振侠真想哈哈大笑起来，但是他连发笑的气力都没有，他只是无力地睁开了眼。本来，他只是想看上一眼，再闭上眼睛的，他根本不想做任何事，也不知道自己以后应该怎么做。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_10'>鬼界 第10章</b><p>");

document.write ('　　可是当他一睁开眼来之后，他不禁怔住了，不由自主“啊”地一声叫了出来。<p>　　他一睁开眼，就看到海棠！<p>　　海棠就在他的身边，他本来就应该一睁开眼来就看到海棠的。可是，令得他震惊的是，海棠已经脱去了头罩，他真正看到了海棠，而不是戴着头罩的海棠！<p>　　在黝暗的光线下，海棠的俏脸，看来是那样苍白，那样凄楚而令人心酸。<p>　　她的口唇微颤着，可是一点声音也不发出来。或许是为了不发出声来，她洁白整齐的牙齿，轻咬着下唇。泪水自她莹澈的双眼之中，地流出来，无声地，沿着她白玉一般的脸颊向下流，一直流到她尖巧的惹人喜爱的下颔。<p>　　泪水在海棠的下颔上凝成了一大滴，然后再落下来，一滴又一滴。她一定已流了相当多泪，满面都是泪痕，有几丝头发因为泪水而沾在她的脸颊上，她也没有拂开它们。她只是怔怔地望着原振侠，伏在原振侠的胸口，望着原振侠。<p>　　原振侠才一看到海棠时，只想到一点：除去了头罩，那太危险了！所以他才感到震动。<p>　　可是，接着，海棠那种动人的神情，却使他忘记了一切。海棠只是望着他，一句话也没有说，甚至，一个字也没有说，可是她的眼神，却胜过了千言万语！原振侠在怔呆过去了之后，双臂一环，紧紧将她搂在怀中。<p>　　而也就在这时，黑暗之中有暗黄的光芒闪动，已向着海棠袭了过来。原振侠发出了一声惊呼，幸好他早一步把海棠的头搂进了怀中，所以他能及时把来袭的不知名的甚么毒虫，一下拍了开去，然后他以极快的动作，提起头罩来套向海棠。<p>　　几乎是在一秒钟之间，那种暗黄色的光芒——毒虫的眼睛发出来的，环绕在他们的周围，像是无数妖魔在飞舞一样。<p>　　原振侠仍然搂着海棠，过了半晌他才道：“你……不应该这样做！”<p>　　海棠不出声，只是柔顺地依偎着原振侠。<p>　　原振侠叹了一声，连他自己也有点不明白，刚才的那句话，是说海棠不应该在这样的环境之中除下头罩呢，还是在说，她不应该为了达成任务而利用他。反正海棠没有出声，那就随便她怎么去想好了。<p>　　维持了好一会沉默，海棠才挪动了一下身子，取出了饮水来，把吸管先伸进原振侠的口中。原振侠正感到了口渴，喝了一大口——为了摄取营养，饮水也早已加上各种人体必需的营养成分。<p>　　海棠自己也喝了一口，然后又紧靠着原振侠，用十分平静的声音道：“我睡不着。”<p>　　原振侠深吸了一口气：“明天你就可以到目的地了！当然兴奋。”<p>　　海棠的声音仍是那么平静：“我知道，你不肯陪我走完最后一段路程了。”<p>　　原振侠沉默了片刻，才道：“陪你，我肯！陪你代表的势力，陪你去完成任务，我不肯！”<p>　　海棠叹了一声，把头枕在原振侠的胸口，原振侠再度轻搂住了她。<p>　　又过了半天，海棠才道：“我要对你说很多话，你喜欢听也好，不喜欢也好！”<p>　　原振侠本来想说：“只要你不再骗我、利用我，自你口中吐出来的每一个字、每一个声音，都是人世间最好听的声音！”<p>　　可是他却没有那么说，只是低叹了一声。<p>　　海棠也低叹了一声，才道：“我是干甚么的，你当然知道，我也不必多说了。在我一出世之后不久，就被人决定了我的命运，要训练我成为一个出色的特别工作人员。当这个命运降临在我身上之际，我是无法反抗的，那时，我甚至还没有学会走路。”<p>　　原振侠开始感到海棠想说甚么，他的心抽搐了一下，但他仍然没有说甚么。<p>　　海棠的声调却出奇地平静：“于是，我就开始接受严格的训练，在十五岁之前，我几乎是和整个世界隔绝的，只是接受各种各样的训练，一天超过十八小时。训练的项目之多，知识和体能方面的都有，我相信一个普通人，一百五十年也学不了那么多东西。我的确学了不少，成绩超卓，那使我成为我同类中最出色的一个！”<p>　　原振侠喃喃地说了一句：“毫无疑问！”<p>　　海棠握紧了原振侠的手：“最重要的是，我接受了知识和体能的训练之外，也无可抗拒地接受了思想观念、思想方法的训练，使我真正认为，我的生命是为了唯一的目的而存在的，这目的是：完成上级交下来的任务。为了完成任务，我可以不理全人类所共同遵奉的一些普通的生命原则，例如道德、感情、人性等等。”<p>　　她说到这里，气息有点急促。原振侠忙道：“如果你不愿说的话……其实，人性也不那么美好，很多人为了达到目的，也是不理会那些原则的。”<p>　　海棠的声音有点迟疑：“别人在这样做的时候，是不是多少会有一点迟疑？而我，是认为理所当然的！”<p>　　原振侠苦笑：“还不是一样？结果是不变的！”<p>　　海棠呆了片刻，才道：“很谢谢你维护我，不过我自己确切知道……不是那回事！”<p>　　原振侠没有出声，他心中在问自己：我在维护她？我为甚么要维护她？我对她的身分是这样厌恶，对她的行为是如此不同意，怎么会去维护她？可是，为甚么当她在自我剖析和自责的时候，又会为她解说呢？<p>　　原振侠感到了一阵迷惘，在男女之情上，他总是迷惘的，不过这次迷惘更深切！<p>　　两人之间又沉默了片刻，海棠才又道：“总之，我是一个经过精心培养出来的……‘人形工具’，这是我替自己取的名字。我生存的目的，就是随时准备接受命令，再不择手段去完成任务。就像是一柄凿子存在的唯一价值，就是一头接受打击，一头凿开木头一样。”<p>　　原振侠又苦笑了一下：“听起来很悲观，但至少还有一个生命的目的，很多人是连活着有甚么目的，都不知道的！”<p>　　海棠用她深邃的眸子，凝视了原振侠一会：“我不知道你也会有那么伤感的一面。”<p>　　原振侠的回答听来很不合理，但在这时的心情下，他却自然而然讲了出来：“连我自己也不知道！”<p>　　海棠又沉默了好一会，才道：“在我所接受的训练之中，有一条是一直被提及的，那是，作为一个女人，一个美丽的女人，比起异性的特工人员来，有一个更优越的条件，那就是她本人——”<p>　　原振侠听到这里，已经感到了一股寒意掠过全身。虽然在厚厚的保护衣之下，在湿热的空气中，他是不应该有这样感觉的，但这时他真正感到了寒意！<p>　　他知道，海棠快要说到他最不敢想的那件事了！<p>　　他像是呻吟似地道：“别……说下去了，海棠，别再说下去了。”<p>　　可是海棠却喘着气：“让我说下去，要是现在我不说，可能以后再也不会有说的勇气了！”<p>　　海棠深深吸了一口气，自顾自又继续说下去：“我们的信条是，在有必要时，在要完成的任务真正重要时，就可以把自己作为——”<p>　　海棠讲到这里，原振侠挣扎着想站起来躲开去，不再听海棠的话，但是海棠的眼光却使得他心直向下沉，没有移动的气力。<p>　　海棠的声音却十分平静，像是她在讲的是别人的事，和她全然无关一样——虽然原振侠可以毫无疑问，在她的眼神之中，看到她内心深处的那种无可比拟的哀伤。她道：“尤其是一个美女的第一次，几乎可以成为一定达到目的的武器！”<p>　　原振侠发出了一下呻吟声，心中感到一阵绞痛。事实的真相果然如此，那么风光旖旎的一夜，那么可以回忆一生的一夜，事实上就是那样丑恶，只不过是海棠为了达到目的，而用她自己作武器，他只不过是被击败了、被利用了的一个可怜虫！<p>　　原振侠感到一片迷惘，过了好一会，才道：“你的任务真的那么重要……值得你……使用……这只能用一次的武器？”<p>　　海棠这次并没有立时回答，只是无目的地挥着手。良久，才道：“或许……我不知道，但一定要有那一次的。当我懂事之后，我一直在做噩梦，不知道自己的第一次，会……会和甚么人发生？在梦中，我见到的全是各种各样令人恶心之极的怪物，而我不得不和他们……”<p>　　原振侠的声音苦涩：“我就是你梦中的那些怪物之一？事实可能比梦境更可怕！”<p>　　海棠的声音极低：“你明知道不是的，何必这样子……说？我一点也不后悔，虽然当时，我的目的只不过要你作我此行的伴侣，可是，我一点也不后悔！不论你对我的观感怎么样，我¨¨¨很高兴……在我生命历程之中，占那么重要位置的人是你！”<p>　　原振侠心跳得十分剧烈，长长叹了一声。有一个问题，他是非问不可的：“为甚么一定要选择我和你一起来，比我体力、智力更好的人，在你们的组织之中，一定有很多很多！”<p>　　海棠道：“是！我知道自己的卑劣，自然也知道组织中其余人的卑劣，不会在我之下。如果我选择组织中的人作同伴，那个同伴，就会比沿途所遇到的一切凶险，更加危险！”<p>　　原振侠感到了震栗——海棠说出了为甚么要选中他的真正原因，原因听来是如此简单，但其中却包括了不知多少对人性丑恶的控诉！<p>　　人是危险的，在一些动物园的入口处，会有一个除了一面有铁栅，其余各面都密封的大笼子，在笼子前竖上警告的牌子：“小心，笼内是世上最危险的动物！”当参观者站在有铁栅的一面，向笼内看去时，可以看到笼内是一面镜子，参观者看到的是自己——人！<p>　　人是最危险的动物，在残害同类方面，会使用种种其他动物所不会用的残酷、丑恶和卑劣的方法。不论是冠冕堂皇地残害，或是偷偷摸摸地残害，在人类有纪录的历史之中，在现实社会生活之中，都无时无刻不在进行着。<p>　　自然，在特务组织之中，人性的丑恶更被集中，被提炼到了顶峰。特务和特务之间，除了利害关系之外，不可能再有别的关系。<p>　　人性在丑恶的一面之外，多少还有良善的一面，但是受过严格训练的特务，几乎不可能再有良善的一面！<p>　　在震栗之余，原振侠又感到了一片迷惘——海棠呢？她是一个自小就接受严格训练的特务，在她身上应该也只有丑恶，没有良善。但是，她为甚么这时向自己说了那么多？<p>　　真难以想像，她现在的倾诉也有着丑恶的目的？<p>　　海棠叹了一声：“你明白了？你不会和我争功，会全心全意和我一起到达目的地。保护衣可以使我免受虫蚁毒蛇的侵害，但是绝防止不了另外一个人对我的加害。而且，如果我也不可避免地要想怎样去害他，这样我就永远无法达到目的。”<p>　　原振侠苦笑着，他这时才知道，他对特务组织中的成员的内心世界，所了解的是如此之少。这不是正常人所能了解的，即使是现在，他在震栗之余，也不认为自己究竟了解了多少！<p>　　他喃喃地问：“如果……我是你们组织中的一员，你会怎么对付我？”<p>　　海棠想了一想：“不知道，我会……尽量利用他——当他还可以利用的时候。而当他没有利用价值之际，我就会先下手为强，不择手段！”<p>　　她说得如此之坦率，使得原振侠牙齿不由自主，因为身子的剧烈发抖而“得得”作响。他挣扎着道：“你……对我的¨¨¨态度，也是……一样？”<p>　　海棠幽幽地叹了一声：“如果对你也是一样的话，我就不会把一切全告诉你了！”<p>　　原振侠听了之后，长长地吁了一口气。海棠的声音之中充满了柔情蜜意，自然她的话是可信的，大可松一口气！<p>　　虽然在长吁了一口气之后，他立即又想到：真能松一口气吗？但那只是模模糊糊的一想，他根本不愿再想下去。海棠对自己是不同的，他心理上需要肯定这一点，不然，他精神会崩溃，无法支持下去！<p>　　海棠的声音更温柔动听：“你为甚么不问我，这次的任务究竟有多重要，值得我用我自己来作武器？我会毫无保留地告诉你一切！”<p>　　原振侠早就想问这个问题的了，他缓缓地道：“是不是在研究大祭师自圣墓中，带回来的那些薄片的过程中，你们有了重大的发现？”<p>　　海棠柔声道：“是，不单是重大的发现，而且是极其惊人的发现。”<p>　　原振侠没有再问是甚么惊人的发现，海棠既然答应了会告诉他，那就一定会说下去的。<p>　　海棠在停了一下之后，更靠近原振侠：“那些薄片，在我们知道大祭师带到了美国，想去弄明白那是甚么之后，多少已有点消息透露出来——美国的一些尖端科学机构，根本不知道那是甚么，自然，也由于新几内亚是一个落后国家，那些机构也不屑去作进一步的研究。当我报告上去之后，上面很有兴趣，所以才有了窃取薄片的行动。”<p>　　海棠略停了一停：“等到我们的专家，开始研究那些薄片之际，你不知道有没有留意一则消息？消息虽然经过严密的封锁，但还是有一点漏了出来，美国的间谍卫星，就拍摄到了这场变故的照片。”<p>　　海棠的话，像是在突然之间转变了话题，可是原振侠听了，却陡然吃了一惊。他知道海棠所说的那个“变故”——在美国的间谍卫星，发现了这场变故之后，曾经有过一阵子的轰动。但由于新闻的严密封锁，所以外界无法得知详情，只知道在一个著名的核武基地中，曾经发生了一场小型的核爆，推测是由于意外。<p>　　事后，附近的一些辐射资料站，都曾集到空气中辐射大大增加的证据。真正的情形，由于所在国不公布，那是国家的最高机密，自然各国的情报人员曾因之而大肆活动了一番，但也只能知道那是一场意外而已。<p>　　原振侠是在一份著名的军事分析杂志上，读到了一篇报导，知道这件事的。杂志的作者说，可能是在进行一项新的核分裂的试验而发生了意外，估计这场小型核爆，造成了极严重的人力和物力的损失。<p>　　现在，海棠忽然提起了这件意外来，那是甚么意思？难道这个小型核爆，竟然和那一箱薄片有关？这实在是令人震骇的事，原振侠想问些甚么，可是不知该如何开口才好。<p>　　海棠的声音有点苦涩：“这次变故的后果十分严重，我们不但损失了基地上的全部设备，而且，一个师的部队全部死亡。爆炸发生之后，核子先遣部队……这是一个密部队，他们的任务是在核爆之后，在严密的防辐射措施之下，首先进入核爆地区执行任务的部队。”<p>　　原振侠道：“我知道，各国都有这种负有特殊任务的核子先遣部队。”<p>　　海棠停了片刻：“核子先遣部队的报告是说，爆炸发生在研究室，爆炸后产生的热力，几乎和太阳内部的温度相若，破坏力之强，根本不可想像！”<p>　　原振侠的声音有点急促：“那和……我们的话题，有甚么关系？”<p>　　海棠道：“你听我说下去。当时，先遣部队测到的爆炸现场的辐射量之高，已超过了仪器所能负荷的程度，所以，先遣部队的防护措施，也不足以抵御那么强烈的辐射。事后，进入爆炸现场一平方公里范围之内的先遣部队，也无一幸免，全在极大的痛苦之中死亡！”<p>　　原振侠实在无法抑制自己心头的震撼，不由自主，发出了惊呼声来。<p>　　海棠的声音变得沉重：“这自然令得最高层震动，因为这样强大威力的爆炸，绝不是我们所拥有的核武器所能形成的。究竟为甚么会有了这种爆炸，全然无法知道，因为基地上所有人全死了，所有的设施全被破坏了。只有一点可供追索，那就是，在爆炸发生的时候，正是研究所在开始研究经由特工部门转到了研究所的那一箱薄片。也就是说，当时，研究所中唯一的‘外来物’，就是那一箱薄片！”<p>　　原振侠了一口口水：“那……绝不能说爆炸是这箱薄片造成的！”<p>　　海棠缓缓转头：“基地的安全工作一向极好，而且最主要的是，绝没有任何原来的东西，可以产生这样强大威力的爆炸！”<p>　　原振侠不再出声——来自长久传说的一个墓穴中的不知名的东西，会形成一场小型的核爆，这实在是无法想像的事。想像力再丰富的人，也无法将这种事联结在一起！<p>　　原振侠无目的地挥着手：“不可能，绝不可能！那些薄片如果会形成核爆，那么大祭师带着它们来来去去，早就受辐射能的影响而死亡了！爆炸的威力那么强大，所有接触过那些薄片的人，都不能生存！”<p>　　海棠道：“或许有某种方法，可以使强烈的辐射能，只在某种情形之下发生，而在正常的情形下，一点也不会外？”<p>　　原振侠又一怔：“天，你想说明甚么？”<p>　　海棠并不直接回答，只是道：“你听我说下去。在排除了一切其他可能，只有那箱薄片受嫌疑最大之后，我就被召去参加一个极密极重要的高层会议。进入了会场之后，我才知道自己处境的危险！”<p>　　原振侠“啊”地一声：“是啊，如果认定了那箱薄片是罪魁，那么，薄片是经由你的手转出去的，你自然有着制造破坏的嫌疑！”<p>　　紧靠着原振侠的海棠，身子在发着抖，虽然隔着两层厚棉衣，原振侠仍然可以感觉到海棠的颤抖是何等剧烈。由此也可知，她当时的处境是如何凶险！<p>　　她低叹了一声：“是，我就被控制造破坏的罪名。唉，当时情形之凶险……我宁愿在如今这样的环境中一辈子，也不情愿在那个会场中留一分钟！我连想也未曾想到过，会有这样的指控加在我的身上，当时我震骇过度，全然不知如何为自己辩护。幸好我们组织的最高负责人，并不同意这样的指控，详细说明了那些薄片的来龙去脉，并且提出了他的一个看法。他的一番话，算是暂时把我从危险之中救了出来。”<p>　　原振侠只觉得自己的思绪一片混乱。在他想来，对海棠的指控是全然没有根据的。但是他也知道，当遭受到了那么重大的损失，又是在一个全然没有法律程序的地方，海棠成为替罪的羔羊，那是再自然不过的事情！<p>　　在这样的情形下，组织的最高领导人，又有甚么法子替海棠开脱呢？原振侠迅速地转着念，一点也想不出有甚么办法来。<p>　　海棠苦笑了一下，吸了一口气：“他提出来的设想，是极其惊人的。”<p>　　她讲了一句，又顿了一顿，才把组织首脑的话说了出来。<p>　　首脑的设想，的确十分惊人，而且极大胆而富于想像力。若是用海棠转叙的方法写出来，就没有那么直接，所以还是把他的话直接写出来的好。<p>　　以下，就是那个首脑的话。<p>　　“我们今天在这里所提及的，是一个极严重的问题，甚至可以说，关系到我们国家的生死存亡。大家都已经知道，那次变故给我们造成了多大的损失，那简直是一场核子战争的雏型，而我们在这场核子战争之中，是彻底失败的一方。<p>　　“巨变发生之后，由于已经没有生还者，所以变故是如何发生的，只好依靠推测。在经过反覆的研究之后，得出的结论是，变故来自那一箱正在进行研究的物体。这物体的来源大家都知道的，它和巴布亚新几内亚地区的一个传说有关，其中的一片，有可能是造成一个物理学家致死的原因。是不是几百片在一起，就会在研究过程中，形成一场猛烈的核爆呢？如果肯定了这一点，我们就得追溯那个古老的传说。<p>　　“关于那个传说的资料，各位请参看会议文件第三号附件。概括起来说，传说是说，当一个人到了一处地方之后，他就获得了巨大的力量。最值得注意的是，这个传说有实际的物体作支持。虽然那个物体，根本没有人知道是甚么，但如果我们设定它们是巨变的根源，又假设是当时那个人，从那处地方带回来的，这就大有研究的余地。<p>　　“我要求大家用心听，因为我会提出我的假设，而我的假设，几乎是超越人类知识范畴的。请无论如何不要打断我的话头，在追求现代化的同时，我想，适当的幻想力，是十分重要的。<p>　　“假设之一，所谓来自‘鬼界的力量’真有其事，而力量的来源，就是那箱子中的薄片。第一代大祭师一定懂得如何运用那箱薄片，使他有异常的力量，这才能成为各部落一致崇敬的大祭师。<p>　　“假设之二，是那箱薄片来自一个叫‘鬼界’的所在。由于有物件作为佐证，也可以假定，真有那样一个所在。<p>　　“假设之三，就是在‘鬼界’那个所在，有着不可思议的力量。又或是有不可思议的‘人’，可以给到过那里的人以奇异的力量。<p>　　“如果一些薄片，已有这样的威力，那么，在‘鬼界’之中，一定有着更强大的力量——这是我的假设之四。<p>　　“根据我的几点假设，得到的一个结论就是，在那个被称为‘鬼界’的所在，有着可以提供强大力量的可能。如果我们能得到这种力量，那么不但可以弥补我们在那次意外的损失，也可以使我们在毁灭性的武器的发展上，一跃而成为世界之首。所以，必须要有最干练的人员到那个地方去，而海棠是最适宜担任这项任务的人。<p>　　“一定有人会问，就算我的假设全部成立，那地方的这种力量是怎么来的？那又要作进一步的假设，我的假设是，它来自地球之外的另一星球。在那个被称为‘鬼界’的地方，不但可能有那种力量在，也有可能，有带来这种力量的人在——”<p>　　（当首脑讲到这里的时候，有一个地位相当的与会者提出了反对意见：“把那么重大的事故，寄托在一些虚幻的设想上，这太不切实际了！”）<p>　　（首脑的回答是：“设想或者是不切实际的，但是去从事真正的探索，就十分切实际。所以我的提议，是海棠要到那地方去一趟！”）<p>　　“海棠，你到‘鬼界’去的任务一定要完成，不论你用甚么方式去完成。你要把那边的力量带回来，要使这种力量属于我们！海棠，你能不能完成任务？”<p>　　首脑甚至不必问海棠，是不是愿意去执行这个任务，而只问她是不是能完成这个任务。因为那是不必问的，海棠生下来就要接受各种各样的任务，她根本没有拒绝的权利。用她自己的话来说，她是“人形工具”，工具在被使用的时候，会有选择权吗？当然是没有！<p>　　海棠略停了一会，原振侠也保持着沉默。过了一会，原振侠才道：“你没有考虑过，根本就不会有甚么鬼界的存在？”<p>　　海棠的声音有点异样，一时之间，也判断不出是惘然还是哀伤：“没有，我也要把它找出来！你没有过这种生活经历，不知道被指控那么严重罪名的可怕。我完全没有任何路可以走，除了到这里来碰碰连气！”<p>　　原振侠叹了一声，他心中想说甚么，不过没有说出来。他没料到，海棠把他心中所想的说了出来：“当然，我还有一条路可以走，那就是自己结束自己的生命——”<p>　　她讲到这里，略停了一停，幽幽地叹了一声：“我真的十分认真地想过……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_11'>鬼界 第11章</b><p>");

document.write ('　　原振侠用力抱了她一下，海棠的声音听来是那么动人：“原，真的，当我……把自己交给你的时候，我想的是——我只有自杀了，可是在死之前，我还要享受一下人生！一个正常人应该得到的，我也要得到……”<p>　　原振侠“啊”地一声，刹那之间，心情真是激动到了极点！他自己感到惭愧，他一直以为，海棠是为了利用他才那样做的，再也没有想到，当时海棠已处身绝境，是为了不甘心就这样走完她年轻的生命之途！<p>　　原振侠是感情十分丰富的人，或者甚至可以说，他感情丰富而又脆弱，他不能在感情之中，掺杂着丑恶的事实，而要一切全是在美好的境界之中进行。当他想到海棠是为了利用他而亲近他的时候，他感到刺心的痛苦，但这时当他在海棠的话中，辨出了海棠的意愿之际，在极度的感动之下，他的声音甚至有点呜咽。<p>　　他紧握着海棠的手（仍然是手套和手套之间的接触，但原振侠却不感到有任何隔阂），海棠的手像在发抖。原振侠在突然之间，又感到了一阵猛烈的震栗，那是因为他想到，海棠的任务，不一定能完成！<p>　　说海棠的任务不一定能完成，这还是最乐观的说法了。事实是，直到如今为止，“鬼界”始终只是一个传说，首脑的几点假设也始终只是假设。虽然“缺口的天哨”已然在望——静夜之中，听起来那么刺耳，那么尖利，像是锉刀在锉刮着人的神经一样的风声，证明前面不远的那个形状怪异的山峰，就是“缺口的天哨”，但是究竟那里是不是真有一条路，可以通向“鬼界”？<p>　　在所谓“鬼界”之中，是不是真有某种力量存在，可以被海棠得到之后，如首脑预料的，他们可以在毁灭性武器的发展上，变成世界第一？<p>　　这一切，全是如此虚无飘渺，但是海棠的生或死，却就系在上面！<p>　　她要是不能完成任务的话，还是要面对着比死亡还可怖的指控，除了自己寻求毁灭之外，还是没有路可走！<p>　　当原振侠一层一层想下去之际，他身上的寒意越来越甚。他要勉力镇定心神，才能继续说话：“你的处境……”<p>　　海棠幽幽地道：“我是处在绝境之中，除非，我真能把那种……神力量带回去。”<p>　　原振侠不由自主，叹了一声：“这希望十分渺茫，尽管我们满怀信心，经历了那么多艰险，可是信心并不是成功的保证！”<p>　　即使是在黑暗之中，原振侠还是可以透过玻璃罩，看到她明澈的大眼睛之中，闪耀着一种异乎寻常的忧郁的神采。<p>　　可是她的声音却十分平静，像是发生在她身上的事，根本是发生在他人身上一样：“是的，信心没有用，但是我必须继续向前闯。不过，原，我要讲的话讲完了，明天一早我继续向前，你如果要回去，我不会阻拦你，也不会怪你，你——”<p>　　她的话没有讲完，就被原振侠阻止了。如果不是他们都戴着那种异样的头罩，原振侠一定会用自己的唇，去将她的唇封住。<p>　　但这时，原振侠甚至无法用手去捂住她的嘴，他只将双手抓住了海棠的肩膀，用力摇着海棠的身子，同时大声叫着：“再也别说这种话，我们一起向前走！而且，就算不存在甚么‘鬼界’，也不知有多少路可以走！”<p>　　他直盯着海棠，直到海棠不再出声，只是紧紧地拥抱着他为止。<p>　　这一晚，接下来的时间中，他们都不再说话，只是紧紧靠在一起，使他们日间消耗了的精力逐渐恢复。<p>　　原振侠在朦朦胧胧之中，做了不少奇形怪状的梦，当然，在不远处传来的，厉风的刺骨呼啸声，是使他形成噩梦的主要原因。他最后在一个梦境中惊醒，那梦境倒不是十分可怖——在那个舞会中，曾向他警告不要牵涉进去的那个“马克思”又出现了，仍然是那种动听的声音：“看，叫你不要牵涉进去，你不肯听，现在，你知道结果了吧！”<p>　　梦中听到的语调，是真挚的谴责，并不严重，可是却使得原振侠在恍惚之中惊醒了。原振侠立时想到，结果会是怎样呢？<p>　　他无法作出设想，结果可以是任何种类的！<p>　　（但就算原振侠这时，作出了一千七百八十种设想，他也决计想不到，结果会是那样的！）<p>　　他坐了起来，天地之间已经是一片灰茫茫。极东处，似乎有一团暗红色的光芒在闪耀，但也叫人无法相信那是初升的旭日，因为那团光芒，只是略闪了一闪，就被云雾所遮掩了。<p>　　雾很浓，浓得像是有重量压向身上一样。当他们做好了旅程开始的准备，开始行动之际，雾更加浓了，几步之外的情景都看不清。<p>　　山区中的环境，本来已经那么诡异神，再加上了那么浓的浓雾，整个人像是被密封进了一个小罐头之中，而小罐头又被抛向了不可测的深渊之中一样。<p>　　他们小心翼翼地移动着，尽量隔得近，可以相互之间看得到对方——那必须距离不超过一公尺。<p>　　从“天哨”传来的风声，仍然是那样尖锐凄厉，在呼啸声中，像是夹杂着断断续续的呜咽，简直叫人无法定下神来，仔细听一听这样的风声——如果用心去听的话，不消多久，恍惚之间，那种风声，就像是人类自古以来所积聚着的痛苦和怨恨，集中在一起，用声音作发。<p>　　谁心头没有几分痛苦呢？那种风声，就能把人心中的痛苦勾起来，再加以无穷地扩大，扩大到了人无法可以承担的地步。<p>　　他们先要下山，然后去到“天哨”的峰脚下，再向上攀登上去。在那样的浓雾之中，他们是根本无法前进的，只能向下缒——抓住了一条山藤向下缒去，然后再找另一条山藤，再向下缒去。<p>　　几小时过去了，他们重复着同样的动作，凭藉着他们过人的体力和坚强的意志力。<p>　　在快到峰脚下时，他们都听到了急速的流水声。直到又穿过了一大团浓雾，他们才看到了下面的情形。<p>　　当他们可以看清下面的情形之际，他们离那道两峰之间湍急的山溪，大约有十公尺，双手抓住了山藤，半悬在空中。<p>　　那道山溪大约有二十公尺宽，溪水也是灰黑色的。由于水势十分湍急，所以当溪水遇到了石块之际，溅起混浊的、老高的水花，看来像是一张巨大无比的口，在喷着涎沫一样。<p>　　溪水可能是由于峡谷底下，积聚了太多腐烂了的东西之故，有一股令人难以忍受的腥味。<p>　　原振侠找到了一块凸出来的石头，把脚尖抵了上去。这样，他就可以腾出一只手来，向海棠打了一个手势，示意他先下去探一探。<p>　　海棠点头表示同意，原振侠又向下落了一条山藤，他想在溪水上找一个立脚之处，可是却找不到。溪水不知有多么深，就算是水不污浊，要是水深过腰的话，他们就无法在那么湍急的水流之中站稳身子。<p>　　在溪水中，有几块凸出的大石，每一块相隔约在两三公尺之间不等。<p>　　原振侠又攀了上去，来到海棠的身边，指着对岸：“只要过了这道山溪，向上去，就可以攀到天哨的缺口。”<p>　　海棠点着头：“找到一个地方固定身子，再动用工具。”<p>　　原振侠向左看，左边有一块岩石，虽然上面不是十分平整，但是总还可以存身。他抓着山藤，慢慢移动着身子，使自己到了那块大石之上。<p>　　然后，他缓缓拉过一股藤来，在自己的腰间盘了几匝。这样，他双手可以活动，身子不会跌下去。然后，他从背囊之中取出了工具来，那是一枝强力的发射枪，可以把带着钉子的绳索射向远处，使钉子钉进岩石之中。<p>　　他取出了发射枪，校正好，对着对岸扳动了扳机。在峡谷之中，砰然的枪声带起了巨大的回声，使得两面峭壁之上，有许多本就松动得摇摇欲坠的大石，由于声波的震汤，而发出轰隆巨响，滚跌了下来。有几块超过半吨重的大石，就在海棠和原振侠的身边擦过，跌进了污浊的溪水之中，溅起老高的水花来。<p>　　原振侠只觉得喉头好像火烧一样地发乾，那些巨大的石块滚跌下来，是在他们的身边掠过，还是击中他们，是全然无法控制的。而如果有一块大石，是直向着他们之中一个砸下来的话，他们也几乎无法躲避！等到峭壁上不再有落石滚下来，原振侠看到，射出的钉子，已经钉进了对面的山崖之中。<p>　　锐利的钢钉，足有二十公分长，已经全部钉进了岩石之中。原振侠用力拉了一拉，钉在岩石上的钢钉纹丝不动。<p>　　他又在伸手可及之处，看准了一个坚固的石角，将绳子尽量扯直，一圈又一圈绕在那石角上。直到他认为够坚固了，才打了一个死结。<p>　　当他做好这一切之际，他抓起绳子上的一个滑轮。<p>　　当他射出钢钉之际，是斜向下射出的，也就是说，钉进了对面山崖的钢钉，位置要比他存身之处来得低。这样，他才可以抓住滑轮，滑向对岸。<p>　　当他抓住了滑轮之后，他心中想，在回程的时候就没有这样便利了。那就不能再利用滑轮，只好双手攀着绳索，渡过这道猛虎似的山溪了。<p>　　当他这样想的时候，他忽然想到，在回程时，如果已经获得了传说中的那种神的力量，是不是可以不必再利用这种装置了呢？<p>　　他吸了一口气，一纵身，滑轮在绳索上转动着，带着他的身子向前面滑了出去，一下子就到了对面的山崖。他伸手抓住了一根山藤，攀上了几步。<p>　　生长在这山区中各种各样的野藤，看起来固然十分丑恶，但这些日子来，原振侠却对它们有了相当程度的好感。<p>　　因为要是没有那些山藤的话，他真不知道如何可以在湿滑的、几乎是直上直下的山壁上存身，别说攀上去或是前进了。<p>　　他才一滑了过来，海棠也已移到了他刚才存身的地方，抓住了另一只滑轮，一样滑到了对面的山崖。<p>　　他们现在，已经身在“天哨”的峰脚下了。两人一起抬头向上看去，可是，云雾缭绕，他们根本看不到峰顶上的情形。<p>　　但是他们已经到了峰脚下，只消一步一步向上攀去，总可以攀到峰顶的！<p>　　他们靠着山崖歇了片刻，自上面穿云过雾传下来的厉啸声，听来更加惊人。他们甚至感到，整个山峰都像是在隐隐颤动！<p>　　歇了没有多久，他们又投入了机械的动作之中。向上攀着，爬到了一股山藤的尽头处，又抓住另外一根山藤，用自己的臂力，使自己的身子不断向上升。<p>　　在这种行动中，不论人有着多么高的智力，可是同样的行动，远远及不上别的生物。<p>　　在连续向上攀缘了一小时之后，原振侠感到自己的手臂，似乎已和双肩脱离了关系，根本已经不再有任何知觉。他甚至不明白自己的手臂，如何还会活动？<p>　　他看到了一道石缝，看起来，那道石缝勉强可以给人存身。他咬紧牙关移动着身子，终于使自己挤进了那道石缝之中。<p>　　他挤了进来之后不久，海棠也挤了进来。石缝虽然狭窄，而且也没有人知道在石缝深处隐伏着甚么毒物，可是不必再靠双臂来支持体重，可以喘一口气，那实在是十分令人高兴的事。<p>　　他们挤得如此之紧，互相透过玻璃罩，可以看到对方的眼睛。当一条不算是很粗的蟒蛇，自石缝深处钻出来，硬在他们两人之间挤过去，游向山崖之后，海棠叹了一声：“这里虽然一点也不好，可是我倒愿意一直逗留下去……这里……这里……”<p>　　她本来不知道想说甚么的，显然是说到了一半，不知如何说下去才好，所以停了下来。<p>　　原振侠接了上去：“你想说甚么？想说在这里，至少没有人与人之间的纷争？”<p>　　海棠没有回答，只是长长叹了一口气。<p>　　原振侠道：“我们当然不能在这个石缝中长留的！”<p>　　海棠的身子动了一动：“对，对！当然，我们还要继续向上攀。”<p>　　原振侠苦笑：“我不是这个意思。我的意思是，你的任务是到‘鬼界’去找寻一种神的力量，如果‘鬼界’只是一个地名，那里根本没有甚么神的力量，你准备怎样？”<p>　　海棠的声音茫然：“我根本没有想过这个问题，也不容许让我去想！”<p>　　原振侠的声音十分镇定：“你应该想，因为这可能是在一两天内，就会出现的问题。”<p>　　海棠眨眨眼，没有出声。她在无论哪一方面的表现，都是这样出色，可是在这个问题上，她却表现得如此茫然无主……<p>　　原振侠直视着她：“办法其实只有一个，你那时，就必须脱离你的组织！”<p>　　海棠陡然震动了一下——她不单是震动，而是用力向外一挣。要不是原振侠立即把她用力抓住，她这一挣，就有可能使她向峭壁之下直跌下去！<p>　　接着，她并没有说话，只是大口地喘着气。原振侠的心中，在这时兴起了对这个美丽少女的极度怜悯。<p>　　原振侠刚才的话，自然使得海棠的心中，产生了极度的恐惧感。她已经了解到，自己只不过是“人形工具”，但是要她对抗使用这工具的力量，对她来说，仍然是不能想像的事！<p>　　这是她唯一的出路——原振侠直到此时，还不认为真能找到甚么神的力量，那么，背叛组织，就是唯一的出路了！可是对海棠来说，仍然是不可想像的——从头到尾，她没有勇气和她所属的组织作任何的对抗，这不能怪她，这是她这样身分的人的悲剧！<p>　　尽管世界上多的是背叛的特务，可是像她那样，自小就接受了那么严格训练的特务，彻头彻尾只是工具，一切以组织为依归，只会尽一切力量去讨好组织，而绝不敢想到违背组织！<p>　　在喘气之后，海棠用近乎哭泣的声音道：“求求你……再也别……说这样的话了！”<p>　　原振侠在这时，看到了在她双眼之中所流露出来的，那种近乎绝望的神色，那使他的心头又感到了一阵绞痛。这种感觉，令得他在不知不觉之中，对海棠的感情又深了一层。<p>　　他在心中对自己说：不，不！那不单是怜悯，还有别的感情在！<p>　　然而，他却没有勇气进一步问自己：是不是爱情？<p>　　他非但不问，而且故意避了开去。只不过他下定了决心，一定要帮助海棠从组织的阴影之下挣脱，虽然这个阴影，可以说是盘踞了她整个灵魂！<p>　　原振侠没有再说甚么，海棠也没有再说甚么。他们挤在那石缝中休息了半小时，在这半小时之中，他们几乎每一秒钟都互望着，双方都各自在对方的眼神之中，捕捉对方心灵中发出的声音。<p>　　然后，他们一起吁了一口气，不约而同地一起伸手向上指了一指，他们又要开始他们艰难的旅程了。<p>　　原振侠从石缝中挤了出去，海棠跟在后面。当他们艰难地又攀上了几十公尺之后，峭壁变得不再那么平滑，而是有很多凸出的岩石，可供借力。这是他们进入山区之后未曾遇到过的幸运，不必单靠双臂的力量使身体上升，攀缘的速度快了不知多少。<p>　　在他们上面，是厚厚的、浓灰色的云层。云层乍一看是凝止不动的，像是巨大无比的一个顶一样，几乎给人以无法穿过去的实质感。但是仔细看去，却可以见到厚厚的云层正在翻滚着，像是大海中的暗潮一样。<p>　　只不过云层不论怎么变化，都脱不了那一层的范围。范围的界限，自然由看不见的气流来决定。<p>　　风声听来更是凌厉。由于云层的阻隔，他们无法看到峰顶的情形，只是从风声和他们已经攀缘的高度来推测，那云层上面，多半就是向内拱去的峰顶了。<p>　　越是快接近目的地，他们的心情越是兴奋。虽然他们不知道那所谓“通道”是怎么一回事，但是他们终于来到了“缺口的天哨”——亘古以来，只有一个人到过的神山区的腹地。<p>　　不多久，他们已明显地知道，自己已经进入了云层。大团大团棉絮一样的云，向他们扑面而来，在他们的身边翻滚舞跃，而且根据着呼啸的风声的节奏。云团厚得像实质一样，使人在心理上，产生一种行动受阻滞的感觉。<p>　　那一层厚厚的云层，昨天，当他们还在对面的山峰时曾看到过，估计有三百公尺。所以当他们进入云层之后，并没有十分急于冲出它，而仍然是尽量拣着可以踏足的岩石，来节省体力。<p>　　他们尽量使互相之间的距离接近，每攀上一些，就互相注视对方一下。似乎可以在那一刹间的注视之中，重又获得无比的力量。<p>　　终于，他们穿出了那厚达几百公尺的厚云层。穿出了厚云层之后，并不能看到湛蓝色的天空，在头顶上仍然是暗灰色的天。而风声的尖锐和强烈，却出乎他们的意料之外。<p>　　才一出云层，抬头向上看去，他们两人都不禁呆住了！向上看，已经可以看到峰顶——由于他们是附身在山峰之上，不是远眺，可以看到的峰顶自然只是极小部分。可是那种嵯峨的怪石，都有着像刃口一样的石角，简直是锋利无比的，像是巨大无比的利刃一样，光滑而无可攀附。而且，在到达峰顶，至少有一百公尺的高度，上面竟寸草不生，一根藤也看不到！<p>　　那当然是由于风势实在太强烈的缘故。强风经年累月无情地吹袭着，连岩石也被吹得风化，还有甚么植物可以附生在上面？即使生命力顽强如魔怪一样的野山藤，也无法在上面生长。<p>　　岩石上没有了野山藤可供攀缘，如何攀上峰顶去呢？当然，可以采用传统的攀山方法，在岩石钉上钉子，系上绳子，再一步一步向上攀去。但是，那上面的岩石，全是近乎深黑色的，看起来不像是石头，简直和铁一样，钉子钉得进去吗？<p>　　接近峰顶的那一百公尺左右的岩石，全是几百万年来，和强烈如刀刮一样的烈风搏斗之后，剩下来的石中之石。如果石质不是那么坚硬，早已被强风吹化了，哪里还能留下来？留下来的岩石，看起来像铁一样，当然是有道理的。<p>　　而且，就算钉子能钉进去，在那么猛烈的强风之下，人怎与之对抗？有甚么办法可以保持平衡？单凭系在钉子上的绳索，能使人向上攀？<p>　　当他们开始行程的时候，他们已经知道，在“天哨”的缺口上，风势十分猛烈，所以才使得“天哨”会发出惊人的呼啸声，可是他们还是来了——那是因为直到这时，他们真正接近了狂风之后，才知道狂风是多么可怕！<p>　　狂风是由于特殊的地形而形成的，和刚才他们穿过的那个厚云层一样，有它的势力范围，大约也是一百公尺高下的地带，恰好笼罩了山峰的顶部。<p>　　这时，他们离狂风带还有大约一百公尺距离，可是已经可以感到了狂风的震撼。<p>　　别说那震耳欲聋的轰轰隆隆的声响了——单是这种声响，就可以在一分钟之内，令意志力不够坚强的人昏过去。他们并没有测音量的仪器，但是可以肯定，那种声响，一定远远超过人能忍受的噪音音量。随着不断的轰然巨响之中，还夹杂着更难以忍受的尖锐的声音。<p>　　轰然巨响是狂风本身发出来的，是空气在极高度速度流动之际发出来的——被诗人形容得如此温柔的空气，在某种情形之下，竟会如此狂暴可怕！而尖利的声音，是狂风刮过岩石时所发出来的，那种尖利的呼哨声，简直要把听的人的五脏六腑，一起翻转过来一样。<p>　　然而，那还可以忍受，最难忍的是，他们感到呼吸困难了！在狂风带之下的那一段，所有的空气，似乎全被狂风带走了，变成了真空地带。他们才一冒出了云层，只向上看了一看，看出了危机，又互望了一眼，就在那么短的时间中，他们已经窒息得眼前有金星乱迸！<p>　　原振侠忙向海棠作了一个手势，身子顺着抓住的一根野藤缒了下去。直到又没入云层之中，才在一块大石上停下，海棠也立即跟了下来。<p>　　在云层之中，风声被阻隔了不少，至少，他们都知道，只要提高声音，互相就可以听到对方的话。不像刚才那样，只怕喊破喉咙，近在咫尺也无法听到对方的声音，所有一切的声音，全归迸在狂风的咆哮之中了。但是他们两人伫立在那块大石上之后，谁都不想开口。<p>　　过了好一会，他们两人才不约而同地叹了一声，互望着，都知道对方心中想的是甚么。还是原振侠先开口：“我们的行程，到此为止了。”<p>　　海棠沉默了一会：“缺氧的问题，可以解决的。”<p>　　原振侠苦笑了一下——那容易解决，他们的背囊之中有着压缩空气，可以供呼吸之需。他沉着声：“其余的困难呢？”<p>　　海棠抬头向上看了一眼。这时他们在厚云层中，上面狂风所造成的震撼，在厚云层的掩蔽之下，没有那样惊心动魄。<p>　　她在看了一眼之后，道：“估计距离一百公尺，我们预算的时间是十天，现在只用了七天半，应该可以够时间到峰顶。”<p>　　原振侠叹了一声：“那种狂风，若是进入狂风带，你认为我们支持得住？”<p>　　海棠垂下了头，隔着玻璃罩，可以看到她长长的睫毛在颤动。她声音有点激动：“已经到了这里，我无论如何也要向上攀去！”<p>　　原振侠提高了声音：“要能上得去才上去，我看登上月球，也比登上这个天哨还容易！”<p>　　海棠低叹了一声：“你不去，我不勉强。”<p>　　原振侠感到了一股血脉贲张的激动，他并不以为海棠这样说是在刺激他，而是他感到，海棠这样说，是她心中真的这样想！<p>　　怎么可以在这样的情形之下分手呢？当然不可以！就算要冒再大的险，只要海棠向上去，他就没有法子后退了！海棠在这样说了之后，直视着他，原振侠也回望着海棠。两人都已经不必再说甚么，双方想说的话，都可以从眼神中看出来了。<p>　　原振侠吸了一口气，两人的动作都几乎是一致的。自背囊之中，拉出了压缩空气的管子来，连接在面罩之上，同时，把头罩本来用以呼吸的开口密封。压缩空气流进头罩之中，他们可以通过头罩上的活门，比较自在地进行呼吸。<p>　　在做好这些准备之后，原振侠向海棠作了一个手势，伸出了六只手指。<p>　　海棠点了点头，表示明白原振侠的意思：压缩空气只能供给六小时呼吸之用。那么，唯一的希望，就是在进入强风带之后，他们可以不再需要压缩空气。不然，无论如何无法在六小时之内，攀上山峰最后那一百公尺的。原振侠放下手，抓住山藤向上攀去。<p>　　当原振侠再度向上攀之际，他有一种极度的壮烈感，感到自己是被一种不知是甚么的狂热力量驱使着，跃身跳进火山口去的祭品一样。<p>　　他也没有再去问自己，如果自己像是祭品，那么他是为了甚么而去牺牲的？<p>　　再度穿出云层，进入“真空带”。那一段距离自然不是真的真空，只是空气稀薄到人无法忍受的地步而已，照样有着生命力顽强的山藤生长着，只不过也疏落了许多。<p>　　原振侠咬紧牙关，向上攀登着，甚至不再去看海棠是不是跟了上来。海棠是一定会跟上来的，他可以肯定。他一面要用力向上攀缘，一面还要运用坚强的意志力，来对抗风声，实在也无法再有精力向下面望了。<p>　　有了压缩空气，那一段距离倒并没有用多少时间，大约只有两小时。当他抬头向上看去，再也看不到有山藤生长着，上面的岩石，像被用刀刮过一样的乾净之际，他知道自己已快进入强风带了！<p>　　他利用最后的一股山藤，把自己的身子固定下来，然后取出了射钉枪，努力举高手。在强风带和“真空带”之间，似乎有着极其清楚的界限，他双手向上一举，突破了这个界限，他的小臂和双手进入了强风之中。刹那之间，他不由自主，发出了一下惊怖之极的惊呼声来！<p>　　他惊怖，不单是他发现双手一进入强风带，风势的猛烈，几乎将他的手臂一下子吹断，他若不是立即缩回手来，根本连工具也会把握不住而被吹走。而更令他惊恐莫名的是强风——无形的狂风，竟然一下子就穿透了厚厚的保护衣，像是无数枚利针一样，无形的利针一下子刺进了他的手臂之中。刹那间，他甚至不感到痛，只感到惊怖！<p>　　当他立即缩回手之后，海棠也来到了他的身边。原振侠的惊悸还未曾过去，以致他只是木然地望着海棠，连摇头的动作，都忘了是怎样做的。<p>　　海棠向他投以询问的眼色，原振侠这才缓过一口气来，同时，也感到了刚才伸进了强风带的手和小臂剧烈地疼痛。那无形的利针，虽然是无形的，可是有着极强的破坏力！<p>　　他喘息着，尽量想叫海棠明白，人，或是任何生物，根本无法进入强风带的。可是海棠显然不明白，她也先固定了自己的身子，然后，取出了射钉枪，高举双臂，把手和小臂伸进了强风带之中。<p>　　结果是完全一样的！<p>　　海棠比原振侠更糟，她双手一伸进强风带之中，手中的射钉枪一下子就被风卷走，撞向一个岩角，没有发出任何声响，就碎裂成无数碎片！自然，射钉枪碎裂之时，是有声音发出来的，但是一切都被狂风声掩没了，所以看起来像是默片一样。<p>　　海棠也立时缩回手来，在那一刹间，原振侠在她的眼中看到了绝望。甚至隔着头罩和厚厚的衣服，也可以感到她在剧烈地喘着气。原振侠真怕她突然之间，会松开身上的山藤，纵身向下面跳下去，穿过云层，坠向不可测的深渊之中！<p>　　原振侠连忙向下指了一指，示意先下去再说。虽然他双臂由疼痛而麻木，但是他是那么急于离强风带越远越好，所以以超乎寻常的速度，落到了云层之中，他们刚才存身的那块大石之上。<p>　　海棠也跟着下来，在除去了连接压缩空气的管子之后，海棠的声音，听来简直是凄厉的：“上不去，根本没有法子上去！”<p>　　原振侠叹了一声——她总算明白这一点了，人的力量，根本无法和上面的狂风对抗！力量相差实在太远了，就像是一只蚁无法和人对抗一样！<p>　　他长长吁了一口气，没有回答。海棠的声音迅速地变得正常，这证明她对自己的情绪，有着超人的控制力，她道：“为甚么第一代大祭师能够上去呢？”<p>　　在她问了这个问题之后的五分钟之内，原振侠一直保持沉默，而海棠一直在重复着这个问题。在海棠至少问了五十遍以上时，原振侠才回答：“我认为根本没有第一位大祭师到过鬼界这回事，那只不过是一个传说！”<p>　　海棠只沉默了极短的时间：“如果没有来自圣墓中那些东西，我也会这样认为！”<p>　　原振侠摇了摇头：“那些东西也证明不了甚么，它们极可能只是黑云母片，只不过凑巧和两件意外连在一起而已。”<p>　　海棠摇着头：“我不信，一定另外有一个方法，可以攀上峰顶去！”<p>　　原振侠道：“当然有，把人全裹在钢铁制成的盔甲之中，然后再花上三年时间爬上去！我不认为第一代大祭师有这样的装备，他一定连我们现在的装备也没有，所以我不相信有人曾爬上去过。那狂风……的强度，可以把一个人轻易扯碎！”<p>　　海棠缓缓地吸着气，又缓缓地呼着气，原振侠叹了一声。这时，天色已迅速暗了下来，在厚云层之中，黑暗一下子就掩了过来。而且，那是真正的黑暗，暗得一点光也没有，黑暗像是黑色的固体一样，一下子就包围住了他们。<p>　　原振侠沉声问：“怎么样？”<p>　　海棠长叹一声，没有说甚么，只是身子紧靠在原振侠的身上，原振侠动作有点笨拙地把她搂着。大石上足可存身，当然，他们如果要在大石上过夜的话，还得用绳索固定自己。<p>　　长时间的沉默之后，原振侠有了决定：“明天天一亮，就下山！”<p>　　海棠发出了一阵如同抽噎一样的声音：“最后一百公尺！在经历了那么艰难、九死一生的历程之后，最后一百公尺，变成了绝望！”<p>　　原振侠苦笑：“这或许是造化弄人！”<p>　　海棠仍在继续着：“这最后一百公尺，甚至是最容易攀上去的，倾斜度大，山峰像是荷花瓣一样倾向中心，给我十分钟，我就可以攀到顶！可是大自然却在这里肆虐，阻止了我们的去路！”<p>　　海棠说话的声音并不算高，每一个自她口中吐出来的字，都充满了悲哀，这真是无可奈何之极的事。极度的懊丧，甚至使他们忘了“进食”。又不知过了多久，原振侠才反手探向背囊。<p>　　而就在那一刹间，他和海棠两人都陡然震动了一下——有甚么变化发生了！<p>　　究竟是甚么变化呢？他们两人在一时之间甚至说不上来，只知道是有极巨大的变化发生了。他们不约而同叫着对方，等到他们一开口，听到对方的声音是如此响亮，他们才明确地知道发生了甚么变化——震耳的风声，就在刚才一刹那之间消失了！四周围变得那么静，简直是一片死寂。<p>　　风停止了！非但没有强风，甚至连一丝微风也没有了！<p>　　正由于变故是如此突然，如此不可思议，所以当一静下来之际，他们错愕得根本不知道发生了甚么变故。<p>　　又黑，又静，他们可以听到互相之间的呼吸声。<p>　　海棠要行动，原振侠忙按住了她：“照明！”<p>　　头罩上，有着一只同矿工一样设备的照明灯。原振侠话才一出口，两盏灯就亮了起来。<p>　　在云层中，灯光射不出多远，但至少已可以使他们双方，互相看到对方充满了疑问的眼神。<p>　　海棠急遽地道：“快攀上去！”<p>　　原振侠的行动比她的话更快，已经攀上去了，海棠在他的身边一起向上攀着。他们急速地交谈着——在风静止了之后，“真空带”的空气流量也回复了正常，可以供他们自由呼吸。<p>　　海棠的声音之中，充满了异样的兴奋：“风停了！风会停的，原来风会停止的！”<p>　　原振侠因为身体的急速运动而喘着气：“海棠，只是间歇性的停止！我们不知道风隔多久停一次，也不知道每次停止多久！”<p>　　这实在是十分重要的——他们只知道风停了，却不知道隔多久停一下，每次停多久？如果风停的时间十分短暂，当他们还未曾攀到峰顶之际，强风陡然再起，他们连一点生存的机会也没有！<p>　　而且，就算攀到了峰顶，那又怎么样呢？他们还需要寻找那个通到“鬼界”的通道，要是找不到的话，他们也不能长久留在峰顶。强风终会又陡然吹刮起来，就像它陡然停止了一样！<p>　　可是海棠却全然不理会这些问题，她以异乎寻常的速度向上攀去，一面几乎是在叫嚷：“不去管那些问题，这是唯一到达目的地的机会，我无论如何不会放过这个机会的！当年，第一代大祭师，一定是趁风停止了的机会到达鬼界的！”<p>　　原振侠几乎有点追不上在异常亢奋状态中的海棠，他也加速攀缘：“还有回程呢？海棠，还有回程呢？”<p>　　海棠叫嚷得更大声：“我不管回程，不管，先上去了再说！”<p>　　他们攀得如此之快，只用了上次的一半时间，就攀过了“真空带”，进入了“强风带”。这时，刚才如此可怕，几乎可将人连皮带骨一起吹化的强风，消失得无影无踪，几乎连一丝微风也没有！<p>　　原振侠不知道强风何以会忽然消失，大自然中的变化，有许多简直是不可思议的奇迹。<p>　　自然，那和气流、气压等等有关。可是一下子连一丝微风都没有，变得如此平静，真是难以想像。<p>　　和他们刚才的估计一样，由于近峰顶的那一段，不是直上直下，而是有着相当的倾斜度的，所以，虽然没有山藤可供攀缘，他们要向上去，并不是十分困难的事。<p>　　他们手脚并用向上爬着，眼看离山峰的顶端，已经越来越近了！<p>　　海棠一面向上爬着，一面大口喘着气，一面还不时叫着：“快到了！我们快到了！”<p>　　她这时候语调之兴奋，和刚才退回浓云中时的沮丧和绝望比较起来，根本像是两个人！<p>　　天色依然浓黑，他们只靠着头罩上的灯光照明，虽然说有倾斜度，但向上攀缘仍然十分危险。如果忽然之间，强风再生¨¨¨原振侠根本无法去设想，而且，海棠的动作是如此异乎寻常地快捷，为了要追上她，他也根本没有时间去想甚么了。<p>　　海棠的叫声越来越是兴奋，当她终于高叫出：“到了！到了！”的时候，原振侠还是比她迟了一分钟左右。而当他也攀到了峰顶时，他呆住了！<p>　　眼前的景象，正是诡异之极，在灯光的照耀之下，他们可以看到自己身在甚么样的境地之中——他们半伏在一根尖锐的、向前俯伸出去的石梁之上，而在他们的四周围灯光可及之处，全是这样一股股俯伸向前的石梁。他们甚至可以看到，他们存身之所的对面，山形也是一样的——数十道石梁一齐伸向前，在中间是一个缺口，那缺口呈不规则的圆形，其直径不会超过三公尺。<p>　　海棠还没有缓过气来，她一面喘息，一面指着那个缺口：“‘缺口的天哨’，原，一点没有错，这里就是‘缺口的天哨’，我们终于来到了！”<p>　　原振侠道：“我们该怎么办？”<p>　　海棠毫不犹豫地向那缺口一指：“下去，我们从这里下去！”<p>　　其实，当原振侠在问她“怎么办”之际，也早知道这是唯一的去路。可是他又实在不愿意想及，进入那个缺口之后会有甚么结果。<p>　　他向前俯身，好使头罩上的灯光，向下面照射下去。他看到的是一片黑沉，灯光投入了缺口之后，只不过照亮了几公尺，根本无法知道缺口下面是甚么。看起来，那缺口下面像是其深无比的一个洞穴，不知通到甚么地方去，或许正如传说一样，是直通到地狱鬼界去的。<p>　　海棠道：“还等甚么？”<p>　　她已经从背囊之中取出绳子来，把绳子的一端，固定在石梁上。<p>　　当原振侠也要那样做的时候，她道：“我们不知道要下去多深，绳子可以负担两个人的体重，把你的绳子省下来，在还需要向下去的时候，可以接上去。”<p>　　原振侠没有表示异议，只是深深吸一口气。<p>　　海棠双手用力一挥，把那盘绳子向缺口之中挥了出去，绳子自然立时向下落去，不一会，绳子已经放尽了。海棠回头向原振侠望来，眼中闪耀着狂热的光辉。<p>　　原振侠心中暗叹了一声，他知道事情已到了这一地步，不会再有甚么力量可以阻止海棠。而他也看不出，自己除了跟着海棠一起行动之外，还会有甚么别的途径，可供他选择。<p>　　海棠不但目光是灼热的，连带声音也是灼热的：“来，我们一起缒下去！”<p>　　原振侠和她一起抓住了绳子，跨进了缺口。先令得自己的身子，迅速地向下滑下了至少三十公尺，才止住了滑轮。<p>　　这时，他们两人几乎是面对面的。绳子晃动着，令得他们的身子不由自主地转动着，所以头罩上的灯光也在移动，可以使他们看清，他们是在一个直径大约三公尺，直上直下的一个“井”内。<p>　　向下看去一片漆黑，甚么也看不到，向上看去，依稀可以看到缺口在他们的头上。<p>　　原振侠苦笑了一下：“至少，在强风再来之时，我们是安全的！”<p>　　他这句话才一出口，就听到上面传来了一种“嗡嗡”的声响。<p>　　那种声音才传入耳时，还是细微得难以辨认，可是一刹间，声音以雷霆万钧之势加强。海棠发出了“啊”的一下低呼之后，前后还不到十秒钟，声音已经变成了轰然巨响。同时在轰隆声之中，尖厉的呼啸声也已断续地传了过来，再紧接着，呼啸声已经没有间断，变成了连续的、尖厉的啸声，像是为轰隆的巨响在作伴奏一样。<p>　　原振侠和海棠两人都没有说话，他们都知道是怎么一回事——强风又开始了！<p>　　离他们进缺口，不到三分钟！如果刚才他们的行动慢上几分钟的话，他们就已经不再存在于世上了！<p>　　绳子还在晃动，有一小半，是由于他们两人的身子，都在不由自主发抖的缘故。<p>　　过了好一会，海棠才吞了一口口水，沉声道：“你有没有留意，强风静止的时间是多久？”<p>　　原振侠道：“两小时……要是强风隔得很久才停一次，我们就……”<p>　　原振侠并没有说完要说的话，那是不用说出来也可以知道的。强风不必隔一年才停一次，只要隔十天才停一次，他们就回不去了！<p>　　海棠吁了一口气：“那第一代大祭师能回去，我们就也能回去！”<p>　　她虽然那么说，可是语调之中，一点也不像是充满了信心，反而有点无可奈何：“现在绝对无法再上去，唯有向下去了！”<p>　　原振侠苦笑了一下，他们同时放松了滑轮，身子又迅速向下缒去。<p>　　自上面传下来的风声极其惊人，但是在山腹之中，倒是一点不受影响。而且，多少天来，他们第一次感到，吸进来的空气是乾燥清凉的，令人有清新舒服的感觉。<p>　　不消多久，他们已滑到绳子的尽头。海棠低声道：“两百公尺！”<p>　　向下看去，和他们才进入缺口之处一样，黑沉一片，甚么也看不见。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_12'>鬼界 第12章</b><p>");

document.write ('　　海棠一手缠在绳上，一手取出了另一盘绳子来，和原振侠合作着，把绳子接上之后，松开了手。另一盘也是两百公尺的绳子，迅速向下落去，直没进了黑暗之中。<p>　　原振侠定了定神：“我不认为第一代大祭师，会有那么长的绳索。”<p>　　海棠“嗯”地一声：“我早就注意到了，你看，山壁上有供踏脚攀缘之处，如果没有绳子，一样可以下来，不过当然费劲得多。”<p>　　灯光所及之处，的确可以看到洞壁有不少嶙峋的石角。在下来了两百公尺之后，仍然是直径约莫三公尺，直上直下的“井”，看起来，倒有点像是一种巨大无比的力量，开凿出来的一样。<p>　　海棠又道：“如果绳子用尽之后仍然没有到底，我们也可能要攀下去！”<p>　　原振侠苦笑了一声，咕哝了一句：“我们现在的情形，真应了一句话：‘地狱无门闯进来’。”<p>　　海棠道：“要是真能闯进地狱那倒好了，这正是我们千辛万苦想达到的目的！”她说着，又深深吸了两口气：“这里的空气好清新，我看可以不必用头罩了！”<p>　　原振侠道：“还是戴着的好。”<p>　　海棠沉默了片刻，才用甜腻得化不开的声音道：“可是¨¨¨我想你吻我！”<p>　　在这样的情形之下，海棠提出了这样的要求！<p>　　原振侠对海棠的要求感到过分吗？一点也不，那正合乎他浪漫的性格。而且，他也不知多么想吻海棠，离上一次的热吻，好像已经有几个世纪了！<p>　　他们两人一起揭了头罩，然后，四片灼热的唇立刻紧贴在一起。互相闻到对方的气息，感到对方的心跳，那么甜美，那么酣畅，令得他们在热吻的时间中，全然不觉身在何处。<p>　　当他们的唇终于分开来之际，他们一起喘息着。在闪耀的、并不是直接照射在她脸上的灯光掩映下，海棠双颊酡红，像是才喝下了醇醪一样地甜蜜。原振侠有点痴痴地望着她，她也有点痴痴地望着他。<p>　　过了好久，两人又同时吁出了一口气，又各自把头罩罩上，不约而同又一起向下滑去。<p>　　两百公尺的绳索又到了尽头，海棠的背囊之中已经没有绳索了，原振侠从背囊之中，取出了最后一盘两百公尺的绳索来，然后，他们又再向下滑去。<p>　　当他们的双脚忽然碰到了实地，不再悬空之际，他们都难以相信自己的运气。两人一低头，就看到他们已经到了“井”底，绳子剩下并不多。<p>　　那也就是说，他们是在接近六百公尺的“井”底。上面的风声，听起来也不再那么凄厉。他们站的地方，也只是一个直径三公尺的空间，在他们的面前，有一条相当狭窄，只有一公尺宽的甬道。<p>　　海棠向那甬道指了一指，原振侠深呼吸了一下，吸进了一口清凉的空气，先跨了进去。<p>　　两人一声不响地向前走着。甬道一直是那样宽窄，甬道两边的山壁，看起来也十分平整。<p>　　走了十分钟之后，海棠才低声道：“你有没有一种感觉，这一切，包括直上直下的‘井’，和这个甬道，都不像是……”<p>　　原振侠接了上去：“都不像是天然形成的！”<p>　　海棠发出了“嗯”地一声：“可是，别说几百年之前了，就算现在，集了全世界的科技力量，能不能开出这样深的洞，和这样似乎没有尽头的甬道？”<p>　　原振侠苦笑了一下：“如果一定要做的话，大概也可以，但至少要一个世纪，或许更久。单是为了使需要的器材可以到达这里，只怕就得半个世纪！”<p>　　海棠沉默了片刻：“我觉得我们已经找到了通道，就快可以到达……到达……”<p>　　找到了通道，那就是说，快可以到达“鬼界”了！“鬼界”不再是传说，他们每向前跨出一步，“鬼界”是实际存在的可能性，就增加一分。但在这时，海棠反倒感到了害怕，连“鬼界”这个名称，也迟疑着说不出来。<p>　　原振侠的心情也是一样，越是接近事实，怯意越浓。他们的心头，都盘旋着同一个问题：鬼界，那究竟是一个甚么所在？有着甚么？<p>　　当他们有这样的怯意之际，他们甚至不自觉地放慢了脚步。而终于又再前进了十分钟之后，停了下来互望着，心头感到极度的沉重。<p>　　海棠先开口：“这……甬道像是没有尽头一样！”<p>　　原振侠陡然叫了起来：“有人吗？”<p>　　他的叫声，在狭窄的甬道之中，响起了一阵一阵的回音。当回音静下来之时，他道：“我问错了，我应该问，有鬼吗？”<p>　　他本来是想说点轻松的话，好松缓心头上那种莫名的压力。可是一开口，声音却是乾涩的，别说海棠听了没有笑，连他自己也觉得一点不好笑。<p>　　两人又都静了下来，海棠叹了一声，有点自嘲：“刚才的勇气，不知道到哪里去了！”<p>　　原振侠苦笑了一下，然后，陡然扬起手来向前指了一指，同时挽住了海棠的手，一起向前走了过去。<p>　　他一面走着，一面道：“既然一切有可能是真的，那么第一代大祭师可以安然回去，我们也就一定能！”<p>　　这本来是海棠讲的话。这句话在一切还只是传说时，并没有大作用，但在他们如今的处境之中，却可以鼓舞他们的信心。<p>　　他们开始加快脚步，又走了半小时左右，甬道陡然变宽，而且，前面已经没有了去路。阻住去路的，是一块球形的大石，那情形恰如他们曾在照片上看到过的，第一代大祭师圣墓入口处的情形一样。<p>　　到了那球形大石前，他们一起伸出手来，按在那块大石之上，然后又互望着，呆了片刻，才一起点了点头，用力去推。<p>　　他们根本不必那么用力，根本只要随便轻轻一推，就可以推开来。<p>　　球形大石一被推开之后，眼前陡然黑了下来。头罩上的灯，电源应还可以使它继续发光的，但这时却突然失效了！<p>　　灯光一灭，他们两人便陷进了真正的黑暗之中，那是真正绝对的黑暗！直到这时，他们才知道真正的黑暗是甚么样子的。当他们在云层中的时候，黑暗不是绝对的，这时的黑暗，只能够用绝对的来形容——就像是普通的摄氏零度，和绝对零度的差别一样！<p>　　两人第一个反应，就是紧紧靠在一起。在这样绝对的黑暗之中，他们根本丧失了任何防御的能力，靠在一起，只不过下意识的反应而已。<p>　　而立即地，他们感到了寒冷，不是有风向他们吹袭，而只是寒气，无声无息，妖魔一样的寒气，向他们袭来。厚厚的保护衣，可以抵挡得住虫蚁蛇虻的侵袭，可是对那种寒意，却一点用处也没有。他们像是**着身子，浸进了冰水中一样，全身上下，应该说全身内外，没有一处地方不觉得寒冷！<p>　　那种阴森森的、侵入骨髓的寒冷，和那种绝对的黑暗，都使他们同时想到，再也没有比“鬼界”这个称呼，更确切的形容了。<p>　　原振侠在惊怖之中，第一个想到的是先退出去再说，退到甬道再说。<p>　　海棠显然也有同样的想法，他们的身子，几乎是同时向后退缩了一下的。但也就在这时候，他们看到了在前面不远处，有幽幽的绿光闪了一下。<p>　　那是极细极微弱的一点幽绿色的光芒，光芒的强度，大约只有一只萤火虫的十分之一。但是在绝对的黑暗之中，他们却可以清晰地看到那一点光芒，不但可以看到那一点光芒，而且看到由那点光芒，所带起的一个巨大的黑影。<p>　　那黑影是如此巨大，似乎是当头罩下来一样，令他们在一刹间，有早已被那个黑影环抱着的感觉。<p>　　那一点幽绿色的光芒，一闪即灭，却给原振侠和海棠两人带来了更大的恐惧。在他们前面，是有些东西在，但是那是甚么东西呢？在鬼界之中，还会有甚么东西，自然是——鬼！<p>　　寒意在那一刹间更甚，他们张大了口，努力想发出一点声音来，可是他们的声带，像是冻成了铁片一样，一点声音也发不出来。<p>　　然后，就在他们震惊到每一根神经都变得麻木之际，又是一点幽绿色的光芒一闪，再看到了一个巨大的、根本无法说得出是甚么形状的黑影现了一下。看起来，在绝对的黑暗之中，这种黑影不知道有多少在！<p>　　他们都知道黑影是不能单独存在的，一定要有甚么东西才能形成黑影，那么，是甚么东西呢？在那一刹间，原振侠想起了传说中的鬼，是没有影子的。<p>　　鬼没有影子的说法，在平时听来，自然会使人觉得可笑，可是在如今这样的情形下，还真有镇定神经的功效。原振侠一想到这一点，陡然松了一口气，居然可以发出声音来——虽然他的声音，令他自己听来，也觉得怪异莫名：“你们……是谁？”<p>　　原振侠虽然挣扎着问出了那句话来，可是这时，他整个人还是被恐惧感占据着。那种极度的恐惧，甚至驱走了寒冷的感觉，驱走了一切的感觉，只剩下了恐惧。<p>　　至于为甚么要恐惧，他根本说不上来。在这种诡异绝伦，全然无法明白会有甚么出现的境地之中，作为一种有恐惧感的生物，恐惧完全是一种本能的反应，甚至是不用任何理由的！<p>　　他可以感到，紧握着他的海棠，身子在发着抖，他也一样。两个人发抖的韵律，甚至也是一致的。<p>　　当他问出了那句话之后，在前面，不知是甚么地方，黑暗之中，陡然发出了一下同样的问话：“你们……是谁？”<p>　　那种幽幽的、似有似无的、充满了被抑遏的凄厉声音，一传进耳中，原振侠感到连自己的头发都几乎倒竖了起来，头皮阵阵发麻。他在发问之后，自然是预期有反应的，但是这样的反应，他却也未曾料到过。<p>　　这时，他只闪过了一个念头：鬼界！这里真是鬼界，除了鬼界之外，绝没有更确切的形容了！<p>　　在未曾到这里之前，或许还会怀疑为甚么不用神界，而一定要选择一个“鬼”字？到了这里之后，才知道“鬼界”是唯一的名称！<p>　　原振侠张大口，他只听到自己喉间所发出的喘息的呼哧声，在前面黑暗之中，不知在甚么地方，也传来了同样的，但是听起来却恐怖之极的呼哧声。一直到这时候，海棠才呻吟似地说了一句话：“天，他……他们在模仿我们发出的声音！”<p>　　在她那句话之后，果然，黑暗之中又响起了同样的话，声音仍然是那样凄怖。但原振侠已勉力使自己定下神来，他可以肯定在黑暗之中，一定有甚么东西，或者确切地说，一定有甚么生物！<p>　　他也竭力告诉自己，这种在黑暗中的，不知是甚么的生物，对自己并无恶意。可是，他刚这样想，一种极奇怪的感觉又陡然产生！<p>　　原振侠知道，不但自己有了这种奇异的感觉，海棠一定也有。因为他听到自己和海棠，同时发出了一下惊呼声。<p>　　他们都没有留意，自己所发出的那一下惊呼声有没有被重复，因为他们在那一刹间，感到自己站立着的地方开始变软。<p>　　这实在是一种奇诡到不可思议的感觉——站着的地方迅速变软，软得令他们的身子向下沉去！<p>　　在黑暗之中，是甚么也看不见的，但是在黑暗的空气之中，和到了黑暗的实质之中，究竟是有分别的。岩石忽然变软了，变得像稀泥一样，他们的身子在向下沉去——沉到了甚么东西中间？沉到融化了的岩石之间？<p>　　刹那之间，原振侠只觉得自己整个人，都变成了一片空白。那比整个人被恐惧占据了还要可怕——充满了恐惧，总还感到有点感觉在，而如今这种空无一物的情景，使身受者想到的唯一可能是：已经死了，这是鬼魂才有的感觉，而不是身体才有的感觉！<p>　　那段时间并不太长，陡然之间，下沉的感觉停止了。他们像是穿过了岩石一样，又不知到甚么地方。<p>　　当他们又感到自己脚踏实地之际，他们不约而同，一起发出了一下呻吟声来。同样地，呻吟声被重复着。<p>　　原振侠渐渐恢复了知觉，他觉得自己仍然紧握着海棠的手。两个人的手握得如此之紧，尽管隔着厚厚的手套，依然可以感到手指因紧握而产生的疼痛。<p>　　人又有了知觉，真好！这证明身体还是身体，并不是灵魂已经和躯体分离了。<p>　　他们相互之间，又可以听到对方的呼吸声。虽然在一片浓黑之中，全然看不到对方，但不单只感到了自己的存在，而且也可以感到对方的存在，这自然是十分令人高兴的事。<p>　　这种充实的感觉，使他们情绪镇定了不少。海棠低声道：“我可以肯定，我们是在鬼界之中了。而在这里……是有……甚么有生命的东西在！”<p>　　她的话，声音虽然低，可是又被重复了一遍。当然那绝不是回声，而是有甚么“有生命的东西”，在模拟他们所发出的声音。<p>　　原振侠沉声道：“是——”他提高了声音：“我们两个人，是根据一个传说找到这里来的，看来传说是真实的，请你们也对我们发出信息。”<p>　　原振侠的话又被重复了一遍，然后，黑暗之中，忽然传出一个听来仍是那么可怕，但并不是重复他们的话的声音：“你们¨¨¨和上次到过这里的那个……是同类？”<p>　　原振侠一时之间，有点不明白“上次到过这里的那个”是甚么意思。但是他立即明白，对方如果来自别的星球，时间观念自然和地球人不同，地球上好几百年，对他们来说，可能只是一刹间。那么，“上次到过这里的那个”，自然是第一代大祭师了。<p>　　而对方居然发出了同样的语言，这真是出乎意料之外的欢喜！<p>　　原振侠忙道：“是，我们都是人，是这个星球最高级的生物。”<p>　　这时他已全然缓过气来，可以和那声音对答了。那声音沉默了片刻：“你们所使用的语言……刚才我们花了一点时间才整理出来。上次来的那个……人呢？他为甚么不来？”<p>　　原振侠陡然吸了一口气：“这个人……早已死了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_13'>鬼界 第13章</b><p>");

document.write ('　　那声音又沉寂了一会，才道：“死了？”<p>　　听起来，像是他不知道甚么叫“死了”一样。海棠这时也已镇定了下来：“死了，就是说他的生命已结束，他不能再做任何事，而且身体也迅速地不再存在了。”<p>　　那声音问：“那么，他到哪里去了？”<p>　　原振侠和海棠，都不知道如何回答才好。“死”，在地球上，任何小孩子都可以明白那是甚么意思。但若是来自别的星球上的生物，根本没有死亡这种现象的话，要解释起来真是困难之极。<p>　　例如那个问题：“他到哪里去了？”就无法回答。一个人的身体死亡了，是不是甚么都消失了？如果承认有灵魂的话，那么“灵魂”又到哪里去了呢？<p>　　原振侠和海棠两人想着，异口同声道：“他……不再存在了！”<p>　　他们的话，似乎还是不那么容易被理解。在又是一阵短暂的沉默之后，那种听来幽幽的声音之中，明显地充满了焦急：“他……不存在了？那么，我们叫他去做的事，他答应我们去做的事……”<p>　　声音讲到这里时，几乎像是呜咽一样。虽然听来仍令人感到阴森无比，但同时却也令人对发出这种声音的“人”，大生同情之感。因为声音不但焦急，而且是那样徨！<p>　　这种徨无依的声音，甚至是令人心酸，会激发起人的扶助弱小的意念。<p>　　海棠首先道：“你要那个人做甚么？”<p>　　谁知道在这句话之后，竟是长时间的沉寂，至少有十分钟之久。在这十分钟之内，开始时，原振侠和海棠还耐心地等着，可是五分钟过去，在这种诡异的环境之中，他们无法再不出声，海棠低声问：“我讲错了甚么？”<p>　　原振侠道：“或许他们是在考虑，该如何回答——”他讲到这里，提高了声音：“如果你们是在考虑如何回答，请在回答时介绍你们自己！”<p>　　在原振侠说了之后，在难堪的沉默之中，又过了极难捱的几分钟，那声音才在黑暗之中，幽幽地传了过来：“我们是一群¨¨¨鬼魂！”<p>　　声音的可怖，再加上回答的奇诡，又令得原振侠和海棠，不由自主打了一个寒战。<p>　　原振侠“飕”地吸了一口气：“可能你们对地球上的语言不是很明白，鬼魂是有特殊意义的，刚才你连死亡是甚么意思也不知道，怎么会知道鬼魂？”<p>　　那声音的凄然之意更甚：“不了解？鬼魂，或者孤魂野鬼，不是同样的意思么？”<p>　　那声音，那种说法，听来更是令人毛骨悚然。可是这时原振侠思绪十分清楚，他沉着地回答：“是……一样的意思，但你为甚么不知道死亡是甚么？”<p>　　那声音道：“我知道对你们来说，死亡是甚么，只是难以进一步想像。因为我们……没有死亡！”<p>　　原振侠抓住了这一句话：“没有死亡，就不会是鬼魂！”<p>　　那声音中的呜咽和伤心在逐步增加，下面的一句话，听起来简直就是伤心欲绝的号哭：“可是我们的确是一群孤魂野鬼！”<p>　　虽然声音那么可怖，可是在听了这句话之后，原振侠和海棠两人，都不禁“啊”地一声叫了出来！<p>　　他们在刹那间，明白这句话的意思了！的确如原振侠所料，“他们”对于地球上的语言，不是很了解——“孤魂野鬼”原来的意思当然就是鬼魂，但如果一些人，前无去路，向后也不能退，大地茫茫不知何去何从，处在这样的境地之中，倒也可以把自己形容为“孤魂野鬼”，但绝不能自称鬼魂！<p>　　当原振侠和海棠弄明白了这一点之际，他们心中有些疑团被解开了，但是却有更多的疑团，无可阻止地冒升了上来。<p>　　已经解开的疑团，是“鬼界”这个名称的由来。当年，第一代大祭师来到这里，黑暗之中，一切是那么诡异，又有自称是鬼魂的声音，自然，把这里称为“鬼界”，那是再适合也没有了。<p>　　第一代大祭师所使用的语言，自然不如原振侠和海棠现时所用的语言那样复杂，可以在多个不同的角度，表达所要表达的一切。<p>　　而这时他们已可以肯定，在黑暗之中和他们交谈的，不是真正的鬼魂，而是一群处境如同孤魂野鬼的，不知是甚么的生物。<p>　　这些生物，一定是有思想的高级生物——不但是有思想的高级生物，而且一定还有高度的科学文明，因为第一代大祭师，就曾在这里得到过异常的力量——有理由相信，所谓“来自鬼界的神奇力量”，是一种科学文明的产品所表现出来的力量。在落后的新几内亚岛上，又是在很久以前，那是足以令得所有部落震慑的了。<p>　　可是不明白的是，何以这样一种高级生物，会长久以来把自己隐藏在这样荒僻地区的山腹之中？而且在心理上，把自己当作是孤魂野鬼？他们是从哪里来的？何以处境会如此之惨？至少，他们的声音，听来是如此之惨！<p>　　心中不知有多少新的疑问，原振侠说的，却是全然不相干的另一件事：“能不能有点光亮，我们……不是太习惯这样的黑暗。”<p>　　这一次，对方的反应来得快绝，声音听来极其尖利刺耳：“不能，不能！光芒对我们会造成极大的损害，如果可以有光芒，事情就简单了。”<p>　　原振侠和海棠的手紧握一下，海棠道：“愿意听听你们的故事！”<p>　　那声音又变得十分哀切：“我们的故事很简单，一次探险性的飞行，使我们到了这里。曾经设想过一切和我们那里不同的环境，也都准备了应变的方法，可是我们再也想不到，宇宙间会有一种莫名的力量，这种力量充满在你们的星球之中，你们星球上的生物对之完全适应。可是我们的身体结构成分不同，遭到了严重的破坏，而且，使我们的主要仪器无从运行。我们直冲到了这里，自然曾设法出去过。那种力量对我们身体破坏的结果是，我们无法暴露在光芒之下，除非那光芒极其微弱，而实际上，这种只有微弱光芒的环境是不存在的，只有在这里！”<p>　　原振侠越听越是奇怪，觉得不可理解：“在光芒中会怎样？刚才你不是说，你们没有死亡吗？”<p>　　那声音道：“对，没有死亡。可是如今，我们一见到光芒，就完全丧失了行动能力！”<p>　　原振侠听到了海棠的吸气声之后，海棠道：“你说在我们的星球上，充满了一种你们从来不知道的力量……我怎么不知道有这种力量？”<p>　　那声音凄然地接了下去：“你当然是知道的，只不过你们完全可以适应它，所以才不觉得它的存在。这种力量，你们称之为……磁力。”<p>　　原振侠和海棠不禁“啊”地一声，磁力——地球有磁场，在地球的任何角落，指南针都通过磁场发出的磁力而工作，这在地球上，是再普通不过的事！<p>　　但是，对于一个从来也不知道有这种力量存在的，另一个星球上的人来说，忽然之间闯进了有磁力存在的地方，自然就是极大的灾害。那就像是鱼突然进了火堆，或是鸟儿潜进了大海一样，他们的身体机能，和他们所制造出来的仪器，都完全遭到了破坏。<p>　　原振侠脑海之中，自然浮起了这样的景象：若干年之前，一艘宇宙太空船正在作长途的远征，可是突然之间灾变发生，太空船直坠向地球的表面。在太空船中的外星人，还不曾明白发生甚么事之际，飞船已经直撞进了山腹之中，一直撞到了山腹深处。<p>　　他们起初，还只发觉是主要仪器失灵，当然他们曾试图离开山腹。可是一到了外面，才发现他们的身体结构也受了破坏，对光线的反应敏感之极，离开了这绝对黑暗的山腹，他们就丧失了行动能力！<p>　　于是，他们就只好长年累月在这山腹之中活着，如同一群孤魂野鬼一样，聚居在鬼界之中。而他们又没有死亡，绝望和黑暗，再加上无穷无尽的岁月……原振侠想到这里，身子忍不住发抖——这才是真正的地狱，对有生命而又有思想的生物来说，那是真正的地狱！<p>　　难怪他们发出的声音是这样悲苦，他们自那次灾变之后，根本就一直活在无尽无止的地狱之中，没有任何希望。他们大约是宇宙之间，遭遇最悲惨的一群高级生物了！<p>　　原振侠想到这里，同情之心油然而生，脱口道：“我们能帮你们甚么？”<p>　　那声音突然变得极兴奋：“能——”<p>　　原振侠忙道：“只要我做得到，请说。”<p>　　当他这样说了之后，他心中又产生了新的恐惧，彷佛已看到了一群恶鬼，自黑暗的山腹之中飞舞而出，到了人间。<p>　　那群“恶鬼”是甚么样子的，根本无法想像。而他们自鬼界之中出来之后，会发生甚么事，也根本无法想像！<p>　　那声音听来十分兴奋：“我们突然之间变成了身陷绝境，又发现我们根本无法离开绝境，自然要凭藉我们的智慧，和还可以操作的仪器，弄清楚是怎么一回事。好久之后，我们才算明白，一切全是磁力作祟。那是一种我们全然陌生的力量，我们无从抗拒，我们只好一直在绝望之中生活，直到有一天——”<p>　　那声音有点急促：“直到有一天，有一个你们的同类忽然出现在洞口。我们在不断努力想离开绝境，所以在洞口不远处发现了他，就把他引了进来。”<p>　　那第一代大祭师，的确曾到过“鬼界”。至于他是为了甚么，和如何来到这个山峰的，那只怕只有问他自己，才能有正确的答案了。<p>　　海棠有点迫不及待：“这个人，在你们这里，获得了某种力量——”<p>　　原振侠震动一下，心中想起海棠的任务——她并没有忘记她的任务！<p>　　那声音继续道：“我们虽然身陷绝境，但也研究出了磁力的存在，而且知道磁力发源于你们星球的两端。”<p>　　原振侠“嗯”地一声：“是，南极磁场和北极磁场。”<p>　　那声音道：“只要毁去这两个磁场，至少可以使我们主要的设备恢复运行，那我们就可以从绝望的困境之中解脱出来！”<p>　　原振侠一听，不由自主发出了“啊”的一声来。在叫了一声之后，他还想急速地说甚么，但是立时，海棠的手按住了他的嘴，不让他说出来。<p>　　原振侠叫不出声音来，心中则在嘶喊：南北极磁场消失，这等于是地球的毁灭！<p>　　海棠自己立时道：“有甚么办法，可以令南北极磁场消失？”<p>　　那声音道：“有，在南北两处磁场中心，各制造一场爆炸，就可以令磁力消失——至少消失一个短暂时间，令我们可以离开绝境！”<p>　　原振侠只觉得耳际“嗡嗡”作响，所想到的一句话只是：太可怕了！太可怕了！<p>　　而海棠在这时，却十分有条理地问：“爆炸的力量，由你们提供？”<p>　　海棠在这样问的时候，气息不由自主地急促起来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_14'>鬼界 第14章</b><p>");

document.write ('　　原振侠心中陡然大惊，他觉得自己非说点话不可了，他推开了海棠的手，可是海棠哀恳的声音，在他耳际响起：“原，我求你，别说任何话，让我把话讲完了再说！”<p>　　原振侠叹了一声，海棠的声音太动人，使他无法不答应。这时，那声音道：“是由我们提供，方法也由我们提供。上次那人来的时候，我们已把一切都给了他，托他代我们去进行，并且还给了他一些小工具，那足能使他成为地球人中十分出色的人。那些小工具可以发出相当强的能量，例如其中一件反引力的工具，就可以使物体，不受星体引力的作用！”<p>　　海棠的声音更是兴奋：“爆炸的装置，是许多黑色闪亮的小薄片？”<p>　　那声音答：“许多黑色的小薄片，和许多白色的小薄片。”<p>　　原振侠心中急速转着念：黑色的小薄片曾在圣墓之中找到，白色的小薄片又是甚么？被第一代大祭师，弄到甚么地方去了？<p>　　那声音继续着：“两种小薄片如果加在一起，再用引爆装置引爆，可以形成强大的爆炸力……”<p>　　原振侠还在想：单是黑色的小薄片，已经引起了一场威力强大的核爆，如果再加上白色的小薄片，在南北极一起爆炸，地球就算不被炸成碎片，不被炸得脱离运行轨道，也必然形成空前未有的大灾难。然后，就在地球的大灾难之中，在万千城市成为废墟，亿万生灵涂炭之际，大群恶鬼就从山腹之中呼啸而出！<p>　　海棠的声音，却越来越是兴奋：“我们可以替你们做到这一点，我可以——”<p>　　原振侠陡然叫了起来：“不，海棠，你——”<p>　　可是他刚讲到这里，陡然觉出背后近脊椎骨处，传来了一下刺痛，接着便是迅速展布的麻木。令得他张大了口，再也发不出声来。<p>　　原振侠立即明白发生了甚么事——海棠不让他有表示反对意见的机会，所以用强烈麻醉针刺中了他！<p>　　那厚厚的保护衣，曾经保护他不受可怕的毒虫、毒蛇的侵袭，但是却不能保护他防止人的侵袭。在那一刹间，原振侠感到了极度的愤怒和悲哀——人，竟比一切毒虫和毒蛇还要可怕！<p>　　他想伸手推开身边的海棠，可是却连抬手的气力都没有了！<p>　　而且，原振侠这时也根本无法用自己的双脚站稳身子，他感到在他身边的海棠，紧紧地扶着他。他的听觉还未曾全部丧失，他听到海棠在说着话，声音就在他的身边发出，听起来，像是带着轰然的回音一样。<p>　　海棠在说：“把那两种小薄片给我，再给我引爆装置，教我使用的方法！”<p>　　而那声音，在原振侠听来更加阴森恐怖：“好的，方法十分简单。引爆装置一共是两个，先把薄片一片夹一片放上去，然后，通以强烈的电流，爆炸立即就发生。不要放少了，否则威力会减弱……”<p>　　原振侠只觉得天旋地转，耳际充满了嗡嗡声，已经不能那么清楚地听到声音，也不能那么清晰地辨别语言了，可是他还是尽自己的力量在听着。<p>　　他听到海棠在说：“当然，你们至少也要给我一点别的东西。例如你曾提到过的，反引力的工具之类……”<p>　　那声音道：“反引力的工具没有了，能使一切坚硬的物质化为气体的工具也没有了——我们冲进来的时候，就是凭藉这种工具进入山腹中的，刚才最后一次使用，使你们来到了这里。在经过这次使用之后，能源已用完了！”<p>　　海棠的声音，听来又模糊又焦急：“我如何离开这里？你们总有方法使我离开这里的？”<p>　　那声音道：“自然，我们还有一具飞行囊，能源相当有限，但也可以供你们飞出相当远，你答应过，一定帮我们去做？”<p>　　海棠的回答声，在原振侠听来，像是十分遥远：“当然！当然！”<p>　　接着，他的感觉越来越是模糊，他像是听到了许多声音，难以形容，好像在搬动甚么东西。使他听得最清楚的，是突然之间，海棠所发出的一下尖锐之极的惊呼声，那使他知道，一定有惊人之极的事发生了！可是他却没有能力，去估计是甚么事。<p>　　接着，他又感到自己的身体被移动着，好像到了甚么东西上面。然后又是海棠的语声，但是在说些甚么，却全然不知道。<p>　　再接着是一阵震动，突然之间，他头罩上的灯，和海棠头罩上的灯又亮了。他知道海棠就在他的身边，可是他却无法转动头部去看她，他只好直视着前面。<p>　　他看到自己坐在一个狭小的空间之中，大小如同一架普通的电梯。在他的正前方，有一个圆形的小窗，可以看到窗外在迅速移动着的岩壁。<p>　　原振侠立即明白了，他是坐在一具飞行囊之中，正在急速地向上升去。而驾驶飞行囊的，自然是令得他失去了行动的能力，用强烈的麻醉剂，麻醉了他中枢神经功能的海棠。<p>　　飞行囊上升的速度高得惊人，陡然之际，一下剧烈的震汤之后，飞行囊已经穿过了“缺口的天哨”的强风带。原振侠在眼珠转动时，可以从那小圆窗口之外，看到一座一座的山峰在下面移动着，简直就和盆景一样。想起他曾在这些山峰上，一步一步地拉着山藤移动，就像一场噩梦一样！<p>　　而原振侠真的愿意一切全是一场噩梦！然而可惜不是，海棠的声音就在他的身边响起：“我成功了！原，我成功了！”<p>　　不但是海棠的声音，还有海棠的动作。他感到海棠除去了他的头罩，感到他的头被转过去，对准了她。原振侠自然不是第一次和海棠这样相对，但他从来也不曾看到过海棠娇俏的脸庞上，现出过那么欢欣的神情来——几乎每一个细胞都在放着光采，表示她心中是如何高兴。<p>　　然后，海棠把她的唇印向原振侠麻木的唇。原振侠心中的愤怒，无法通过行动和言语来表达，只好通过眼神来表示。<p>　　所以，当海棠吻了一下，头略向后仰，接触到了原振侠的眼神之际，她陡然震动了一下。然后，伸手指在他的额上轻轻地碰了一下，有点嗔怪的意思，样子娇美动人。<p>　　但当原振侠的眼神之中，还是充满了怒意之际，她动作温柔地，把原振侠的头又转了回去。<p>　　于是，原振侠又只能听到她的声音了：“傻瓜！你当时要大吵大闹，我当然只好制止你！不然，我们只怕无法离开，要一辈子和那群鬼魂在黑暗之中度过！”<p>　　原振侠心中，也叫了自己几百次“傻瓜”。他的的确确，感到自己是被利用了的傻瓜！<p>　　海棠在继续说着：“你总不会以为，我真的会利用他们给我的东西，在地球的南北极，去制造一场爆炸吧？”<p>　　原振侠心中在苦笑，心头有被刺伤之后，鲜血在向外涌的感觉。他在心中回答：当然不会，我虽然是傻瓜，可是不是白痴，你当然不会这样做！<p>　　海棠的声音又响起来：“麻醉药很快就会失效，你不会有甚么不舒服的感觉。你生气了？我真不明白你为甚么要生气！”<p>　　当海棠说到这里时，又在原振侠的脸上亲了一下。<p>　　原振侠又在心中回答：你当然知道我为甚么发怒的！你的目的，是把可以制造毁灭性爆炸的武器弄到手，完成你的任务。那么可怕的来自外星的武器，到了你们手里，迟早会使得人类遭殃！你为了完成任务，竟然这样不择手段！<p>　　海棠低叹了一声：“当时我有甚么办法呢？你看，我们一下子就飞出了山腹地区，正如他们所说，飞行囊的能源不是很足，我看得找地方着陆了！”<p>　　原振侠感到飞行囊正在迅速下降，由于下降的速度太快，所以他的耳际响起了一阵“嗡嗡”声。<p>　　来的时候七、八天如此艰苦的行程，出来的时候只怕七、八分钟也不用，科学文明真是可以使人的日子过得更好的！<p>　　飞行囊下降，可以看到，下面是一条十分湍急的河流。原振侠认得出这条河流，他们就是由这条河流下游处的一个部落，出发深入山区腹地的。飞行囊在下降之际，仍然以相当高的速度向前移动着，直到掠过了那个部落，才在一个相当偏僻的河滩上停了下来。<p>　　原振侠看到海棠美丽修长的手指，在飞行囊的舱壁之上“铮铮”弹了两下：“这东西先放在这里，得想法子弄回去。”<p>　　她讲到这里，顿了一顿，又轻笑起来：“真想不到那些人外形如此吓人，科学文明的水平如此之高，如果不是地球上有磁场，使他们只能藏在山腹之中，真不可想像！”<p>　　她说着，笑得更是欢畅：“他们只好相信我，我不照他们的话做，他们一点办法也没有。恶鬼只能在鬼界之中生存！”<p>　　原振侠陡然一鼓气，竟然也可以发出哑哑的声音来了：“我倒认为，你也该在鬼界之中去，和他们在一起！”<p>　　海棠笑着：“别吓我了，我偷偷用红外线装置看了他们一下，吓得忍不住惊叫。那一下惊叫声你一定听到了？你应该感谢我使你不能动，不然你一定也会想看他们一下的，那会令你一辈子都做噩梦，一闭上眼睛，就看到他们那恶鬼一样的样子！”<p>　　原振侠在他哑哑的声音中，表达了他的冷漠：“原来你胆子比我大！”<p>　　海棠笑着，有一点伤感：“或许，由于我本来就是鬼界中的一份子吧！”<p>　　一听得海棠这样说，原振侠的心中又软了一软，长叹了一声。<p>　　海棠并没有离开飞行囊的意思，她柔软的双臂环向原振侠，把脸凑了过来，凝视着他。原振侠又叹了一声：“海棠，再飞上去，把你到手的东西抛进深山去，再也别让人发现！”<p>　　海棠双眼之中，依然闪耀着那种动人的光辉：“你在开甚么玩笑？”<p>　　原振侠有点声嘶力竭地叫着：“不是开玩笑，照我的话去做吧！”<p>　　海棠缓缓吁了一口气：“原，你知道我不会照你的话去做，也不能照你的话去做！”<p>　　原振侠觉得自己的手，也可以有一些活动的能力了。他艰难地扬起手来，握住了海棠的手：“那种毁灭性的爆炸，不知会带来多大的灾害！”<p>　　海棠眨着眼：“谁说我们会使用它？”<p>　　原振侠怒道：“那你要来干甚么？”<p>　　海棠闪过了一丝惘然的神情，咬了咬下唇，不再说话。原振侠苦涩地道：“海棠，在山腹之中，无边的黑暗之中，无穷无尽的岁月和痛苦，一想起来，就令人遍体生寒，是不是？”<p>　　海棠点头：“是啊，他们不知道来自哪一个星球，真是很可怜的！”<p>　　原振侠直视着海棠：“在我看起来，你更可怜！你也是身在鬼界一样的境地之中，不能自拔，甘愿作人形的工具。比较起来，你和在无底深渊、无边黑暗中生活的那些外星人，又有甚么分别？”<p>　　原振侠看到海棠的鼻尖上，因为他的这番话而出现了细小的汗珠。可是海棠却放开了与他相握的手，转过头去，声音也十分平静：“我不知道你在说些甚么！”<p>　　这就是她的回答——我不知你在说些甚么！<p>　　原振侠还以为，他的话可以打动海棠，可以使海棠改变生活，但显然那是他想得太天真了！<p>　　海棠不但说着，而且有所行动。她推开了飞行囊的一扇门，原振侠缓缓转过头去看着她，看到她提着一个中型旅行箱大小的箱子，跨出了飞行囊。<p>　　当她跨出了飞行囊之后，她并不转过身子来，背对着原振侠道：“本来，我想等药性过去之后，和你一起走的。看来不可能了，那会形成你我之间的巨大冲突。为甚么不好来好去呢？我实在很感激你，一直很感激你。大约再有一小时，你活动能力就会恢复，你一定可以找到路的，沿着河走不多久就会有部落。”<p>　　原振侠大声叫了起来：“你利用我，从头到尾，你都是在利用我！”<p>　　海棠当然是应该听到原振侠的叫声的，可是她却没有回答，只是提着那只箱子向前走去。原振侠只听到了一下幽幽的叹息声传了过来，像是在鬼界的绝对黑暗之中，听到过的那种声音一样，充满了绝望和凄苦！<p>　　原振侠的心，因为这一下叹息声，而剧烈地绞痛起来，他望着海棠的背影，看着海棠沿河向前走去。他紧咬着下唇，他知道，自己如果大声要求，海棠一定会应他所求，转过头来看他一眼的。<p>　　可是他不要请求，他要海棠自己转过来。然而，海棠却一直没有转过头来，她只是一直向前走，走出了他的视线之外。<p>　　一小时之后，原振侠的活动能力已完全恢复了。他踏出了飞行囊，才第一次看了它的外形——和一颗子弹相仿。他用最快的时间，步行到了那个部落之中，知道海棠已驾走了他们进山时留在那里的吉普车。<p>　　原振侠知道无法追得上她了，他颓然在一株大芭蕉下坐了下来，双手抱着头。令得部落中一群土人小孩子，都用极好奇的眼光，望着这个坐着不动那么久，像是石头刻成一样的外来人。<p>　　两天之后，原振侠回到了医院，回到了他的住所。<p>　　当他的生活又回复了正常，当他在峭壁之上所渴念的日常生活，又变成了现实之后，一切的经过就像是一场梦一样！<p>　　但那当然不是梦，他居住的这个小空间中，甚至还飘荡着自海棠娇美的身躯内散发出来的幽香，他不必深呼吸就可以闻得到！<p>　　那不是梦，那是他实实在在的经历。那经历毫不留情地折磨着他，令得他有时候，还以为自己是在那绝对的黑暗之中，要受无穷无尽的痛苦。<p>　　一个月过去了，一点海棠的消息也没有。他非但瘦了，而且有一种难以形容的憔悴。<p>　　那天晚上，他在一次人数不多的集会之中，遇见了那位传奇性人物和他美丽高贵的夫人。夫人笑着向他走过来道：“原医生，看来，你没有接受我的劝告！”<p>　　原振侠“啊”地一声：“原来是你！”<p>　　化装舞会上的“马克思”——而当时，海棠却正扮了她，在冒充她！<p>　　原振侠又向那位先生望去，那位先生道：“那天晚上我不在场，不然，他们得吃点小苦头。”<p>　　原振侠苦笑了一下道：“你早知道他们……他们的目的是甚么？”<p>　　美丽的夫人回答：“知道一点梗概，不算多。但他们是在利用你，这一点是可以肯定的！”<p>　　那位先生呵呵笑着：“英雄难过美人关！”<p>　　原振侠大着胆子，顶撞了一句：“并不好笑！”<p>　　那位先生仍然笑着，拍着他的肩头走了开去。当集会散了的时候，原振侠和他们打了一个招呼之后，道：“我想把经过向你们说说——”<p>　　他知道对方的怪异经历远比他为多，不一定有兴趣听他的叙述，所以连忙加了一句：“有一群外星人，在地狱一样的山腹深处生活着。他们甚至不会死亡，却像鬼魂处于地狱一样！”<p>　　果然，这样的开场白引起了那位先生的兴趣。于是，在那位先生的书房之中，原振侠把他这次奇异的经过说了出来，也包括了他在知道被海棠利用之后，心中的创伤是如何之深。<p>　　以下，是他们三个人的对话。由于三个人的性格大不相同，所以甚么话是甚么人讲的，应该一看就看得明白，不会混淆。因此只写他们之间的对话，不指出甚么话是甚么人说的了。<p>　　“你不必太难过，我想，她在和你分开之后，一定比你思念她更思念你！”<p>　　“真……会这样？可是……她连回头望一下都没有！”<p>　　“人的性格是很复杂的，尤其是女性的性格。”<p>　　“有一件事和你的叙述是吻合的，前半个月，又有原因不明的小型核爆，辐射强度极高。自然是他们拿其中的几片薄片，在做试验了。”<p>　　“他们既然有了这样……可以形成猛烈爆炸的毁灭性武器，这……”<p>　　“哈哈，那你就未免太忧心了。人类自己制造出来的核武器，已足以毁灭整个地球有余了，再多一点并不算甚么。倒是你说的那个所在，那些外星人……唉，若是要在地球毁灭的情形下，才能令他们超生，那实在没有人可以帮助他们了！”<p>　　“他们将永远在黑暗中生活下去，他们甚至不能用死亡来作解脱！”<p>　　“是啊！这种情形单是设想一下，也够痛苦的了。”<p>　　“只有一种境地，在旁观者而言，可能比那些外星人更可悲。那些外星人是根本无法解脱，有一种情形是明明可以解脱的，但自愿陷身在……鬼界中，我就曾这样说过海棠！”<p>　　“别太责怪她，各人有各人的困难，我相信她内心深处，已经够悲苦的了！”<p>　　“医生，你所接触到的女性，似乎都是充满了无比野心的。是不是你自己性格中有甚么缺点，特别容易被这一类的异性所吸引？还是你根本不追求将来，只希望一刹间的感受？”<p>　　“我……我不知道。”<p>　　“好了，不谈这些了。你说过的……那些外星人的工具，真有意思，反引力工具？可以使任何重量消失？我相信有这种工具。甚至有一种说法，运送建造金字塔的大石块，就是因为有了反引力设备使重量消失，才能够完成的。”<p>　　“是啊，还有可以把固体——例如岩石化为气体的工具，真是不可思议之极！在使用的过程中，甚至是……平和的，我一点也未曾感到甚么灼热或是惊天动地。”<p>　　“那第一代大祭师，有了这类工具中的任何一件，就足以使所有部落奉他为神了！”<p>　　“大祭师……对了，我曾和那大祭师联络过，说是他接到了海棠给他的一封信——当然也是冒名的，说是探险的结果并无发现，那飞行囊自然也被海棠他们的人弄走了。”<p>　　“真难想像，那些外星人有那样高度的科学水准，应该是宇宙中的强者了，可是地球生物完全不觉得它存在的磁场，却令得他们要永远堕入黑地狱之中！”<p>　　“这或许是地球保卫自己的天然方法吧？人们对于宇宙规律，知道得实在太少了！不单是落后的地球人不知道，连进步的外星人也不了解！”<p>　　“他们的情形，其实在地球人身上也可以找得到。一个人再坚强、再能干，但也一定有一个弱点的，一旦触及这个弱点，他也只好身不由主地堕入鬼界……不，医生，我并不是说你的弱点，是在男女感情方面！”<p>　　“就算是……也不要紧！”<p>　　原振侠又黯然了，他闭上了眼睛，在他脑海中浮现出来的，是娇媚得难以形容的脸庞——海棠的脸庞！<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_01'>魔女 第01章</b><p>");

document.write ('　　世界上有许多怪人，各种各样都有，有的行为怪诞，有的性格特异，有的外貌出众，有的爱好古怪。不论和任何种类的怪人相比较，洪致生都绝不会逊色。<p>　　洪致生样子一点也不怪，一八二公分高，体育家身型，浓眉大眼，性格豪放，学历极佳……三十不到，已有了两个博士头衔在身，家境富有，一个现代青年人该会的，什么都会，曾参加国际现代十项比赛，名列第三；现代青年人不该会的他也会，原振侠住所挂的那幅草书条屏：“……青山绿水，白草红叶黄花。”一气呵成，龙飞凤舞，看到的人，怎么也不相信那是一个现代青年的书法。<p>　　这样的一个人，怎么会被人当成“怪人”的呢？原因是因为他有一个很怪的癖好，这癖好是潜水寻宝。<p>　　潜水寻宝，就是找寻海底的宝藏，大多数是沉船，也有传说中其它被埋藏于海底的宝物。<p>　　他有国际潜水员的执照，也曾经运用他的科技知识，改良过潜水者用的“水肺”，使潜水者能在水中停留更久，潜得更深，更加安全。他不是喜欢潜水，只是喜欢潜水寻宝。叫他没有目的潜到海中去，看看海底美丽的风光，他决计不肯。可是，如果当他人在马来半岛的槟城度假，有人告诉他，印度洋东非某岸，可能有海底宝藏的话，他会一分钟也不耽搁，立即出发前往。<p>　　而更怪的是，他并不是穷疯了想发财的那种人。一开始已介绍过，他家境富有……那并不是普通的富有，他父亲是一家中等规模的轮船公司老板，十年前去世，把公司的股份分成了完全相等的两份，一份给了他，一份给了他的叔叔……只比他大八岁的小叔叔。<p>　　在这样的情形下，如果他和他的小叔叔，在公司经营方针上，有什么争执的话，那就十分难于处理，因为大家所占的股份完全一样。不过好在洪致生对于经营船公司一点兴趣都没有，当办完了领取遗产的手续之后，他就对善于经营的小叔叔说：“小叔，我什么都不管，只管收股息！”<p>　　他的小叔开始还有点不放心，但后来事实证明他确然什么都不管，也就大展所长。中型船公司变成了大型船公司，利润自然滚滚而来，不在话下。<p>　　还有一点怪的是，洪致生自小就不知受了什么小说故事，还是电影情节的影响，一直热中于海底寻宝。到了他真学会了潜水时，简直到了疯狂的地步，一连多年，虽然什么宝物也没有捞到，可是兴致一直不减，非但不减，而且越来越起劲。<p>　　原振侠是怎么认识洪致生的呢？经过简单之极，他们是中学同学。<p>　　中学生阶段，是人生一个十分重要的阶段，没有了少年的天真无知，也还未曾形成成年人的世故狡猾。所以，中学阶段谈得来的同学，往往可以成为一个人一生之中，来往最多，友情最醇的朋友。<p>　　原振侠和洪致生不算是太谈得来。原振侠家境普通，自然和家庭环境差不多的同学比较易于接近，对于有司机驾驶豪华房车接送的同学，自然而然，会有一定程度的距离。<p>　　不过，洪致生性格十分爽朗大方，一点也没有富家子弟的骄气，又是运动场上的健儿，所以和同学的关系大体很好。当大家离开了中学，各奔前程之后，每隔一两年，不定期举行的旧同学聚会上，大家也兴高采烈，讲述着青少年时代的趣事。<p>　　然而，今天，洪致生居然会找上门来，原振侠多少有点意外。当他打开门，看到洪致生站在门外之际，他怔了一怔，才连声道：“是你！欢迎，欢迎！”<p>　　也许由于他虽然口说“欢迎”，但实际上语调并不热切，所以洪致生瞪了他一眼：“真欢迎还是假欢迎？”<p>　　老实说，原振侠心中，真正欢迎的成分并不占很多。因为洪致生虽然是一个十分有趣的人，但是他的癖好害了他，不论讲甚么话题，他都有本事，把话题转到潜水寻宝这方面去。若是别人对这方面没有什么大兴趣，他还要竭力诱劝，大谈潜水寻宝的乐趣。不过这天是星期天，原振侠刚好没有什么事，和他闲谈一个下午也无伤大雅。所以原振侠为了避免尴尬的应对，主动道：“当然欢迎，最近又有什么潜水到海底，去寻宝的计画？”<p>　　原振侠的话一出口，洪致生整个人都活跃了起来，挥着手，脸上放出兴奋的光采来。可是原振侠留意到，他又有点神秘和紧张的样子，先回头向身后看了一眼，然后以极快的动作，一闪而入，立时把门关上。<p>　　一看到这种情形，原振侠不禁哈哈大笑起来！<p>　　洪致生的动作，其实并不是那么可笑，而原振侠之所以忍不住笑，是有原因的，那也是他们做同学时所发生的事情。<p>　　洪致生在中学生时，就喜欢了潜水寻宝，同学都知道他入了迷。于是，有一个专好恶作剧的同学，就设计了一个恶作剧来捉弄他。<p>　　恶作剧的方式很简单，别人是谁也不会上当的，但洪致生却偏偏上了当。几个同学，包括原振侠在内，一起声称在海边遇到了一个装有木脚的独脚人，绘声绘影描述着那个独脚人……这完全是史蒂文生名著《金银岛》中，那种老海盗的造型。<p>　　洪致生一听，便已入迷。那个同学又说，这个独脚人给了他一份秘密的沉船海图，洪致生更是连眼睛都突了出来。在他千请万求之下，他才看到了一张简单的海图，画在一张发了黄的白报纸上……白报纸之所以会发黄，是几个人买了一包烟，忍着呛咳，用力吸了，又喷向纸上所造成的效果。<p>　　原振侠已不记得，那张图上画的是什么地方的海域了。当他们把交换条件谈好……洪致生捐一笔钱给班会，作班会的福利经费之后，他就可以得到那幅“沉船藏宝图”，洪致生一口答应。当他把那张破纸，郑而重之藏起来之际，他的神情就和刚才关门时一样，兴奋而又神秘，还带着一点紧张。<p>　　原振侠想起那次的玩笑，这时又看到了洪致生这样的神情，实在无法不笑。<p>　　玩笑后来当然揭穿了，洪致生一点也不见怪，反而觉得十分好玩，说他已经研究出了那是什么海域，单是对着这种藏宝图，已经够有趣了云云。<p>　　这时，洪致生自然也知道，原振侠为什么在笑他，那使他有点尴尬。<p>　　因为中学时期同学开开玩笑，绝对没有什么欺骗的成分在内。而后来，当洪致生喜爱潜水寻宝的名声越传越开之际，不少江湖骗子，看到这是一个骗钱的好机会，便假造了各种各样的秘图，编好了各种各样离奇故事，把什么海盗日记、航海秘图，甚至圣经中记载过的所罗门王海底宝藏，摩西带领以色列人出埃及，海水分开让路之际，留下来的宝藏等等的“宝贵资料”，出售给他。不论索价多高，他也照单全收，不但照单全收，而且还真的组织潜水队去探索、去打捞。<p>　　他的这种行径，在他的熟人之中，几乎已成了笑柄。相熟的人一见到他就会打趣：“怎么，最近又得到了什么秘图？”<p>　　这时，原振侠也自然而然地道：“怎么，最近又得了什么秘图？”<p>　　原振侠这样问，百分之百是在打趣。可是回答的洪致生，却十分正经：“正是，这次的情形有点古怪，所以我想来听听你的意见。”<p>　　原振侠一听，不禁啼笑皆非。除了洪致生本身之外，谁都可以知道，他高价买下来的那些沉船和藏宝的资料，全是伪造出来的东西。他上了无数次当之后，还不肯承认上当，或者，认为在上了无数次当之后，总有一次会是真的。<p>　　朋友也不是没有劝过他，可是他非但不听，反倒教训别人：“你们没有听过‘千金买骨’的故事？买不到千里马，高价买一副据说是千里马的骨，也是好的。买了马骨，真有千里马肯出让的人，自然会来找你。”<p>　　战国时，郭隗对燕昭王所说的“千金买骨”的故事，自然大家都知道的，自然也难于反驳。<p>　　这时，原振侠刚想推托，可是他还没有开口，洪致生已经又道：“这几年，你古怪的遭遇不少，所以我一定要来听听你的意见。”<p>　　原振侠叹了一声，正想推辞，洪致生又不让他开口：“我知道，你们都在背后笑我……”<p>　　原振侠大声道：“对，不该在背后笑你，应该到了有人当面笑你的时候了，你……”<p>　　洪致生陡然提高声音：“你听我说好不好？我给你看资料，你提意见，有什么损失呢？有损失的话，是我有损失，不是你！”<p>　　原振侠苦笑：“如果由于我的意见，而导致你有损失的话，那不是我害了你？”<p>　　洪致生呵呵笑了起来：“如果资料看下来，你也认为值得行动的话，那就是资料十分靠得住了，更不会怪你的。”<p>　　洪致生的口才一直十分好，事实上，每一方面，他都是聪明绝顶的人。原振侠把视线移到墙上所挂的那幅草书条屏，无可无不可地道：“好吧，什么资料？你对我说说看。”<p>　　当他在答应之际，他心中想，反正全说不可靠就是了。当时，无论他如何去设想，再也想不到，风和日丽一个星期天的下午，两个人之间看来完全是无关紧要的谈话，会牵涉到世界上一种最神秘的力量，会彻底改变了两个人的命运……一个是洪致生，另外一个，他们这时根本不知道有这个人的存在。自然更想不到，会有那么惊心动魄、不可思议的变化潜伏着。<p>　　直到有关这件事的一切全都过去之后，原振侠还在自己问自己：如果当时一口拒绝，一切会不会发生呢？这个问题，他没有确切的答案。<p>　　洪致生看到原振侠答应提供意见了，十分高兴，提起了他带来的公文包。那公文包考究之极，浅黄色的鳄鱼皮，配上双重电子号码锁。<p>　　洪致生对他那些“资料”极其重视，他有一间“资料室”，全部资料原件放在保险箱中，资料输入计算机，需要的时候，随时可以检阅。他确然十分认真，不然也不会被当作“怪人”了。<p>　　他把公文包放在桌子上，转动号码，打开，原振侠看到里面放着好几只纸袋。洪致生且不取出来，手按在那些纸袋上，望着原振侠：“我先把资料的来源向你提一提，资料不是从普通人那里来的。”<p>　　原振侠闷哼了一声：“每一次你得到的资料，都不是普通人那里来的，这次，是哪一个古代西班牙海军大将的后代给你的？”<p>　　洪致生瞪了一眼，没有反驳：“你听说过一个美国潜水家，叫作佛烈特雷？”<p>　　原振侠摇头：“对于潜水界的英雄豪杰，除了你之外，我一概不识。”<p>　　洪致生道：“不要紧，我先给你看这位潜水家的资料，你看……”<p>　　他取起了第一只纸袋，抽出许多资料来，有剪报，有杂志上撕下来的内页，也有一些相片。他把资料放在桌上，原振侠一面翻动着，一面看着。<p>　　那个叫作佛烈特雷的美国潜水员，并不是什么著名的人物，只是一个普通的潜水员。在桌上所有的资料，全是报导他死亡的消息和经过的，对于他的生平甚少提及，看来一定是没有什么好说的缘故。<p>　　而这样子的潜水员，在美国至少数以千计。至于他死亡的原因，也不很特殊，是在一次潜水之中发生了意外，出水之后，不到一分钟就已经死了。<p>　　死亡的原因，只好断定为意外。至于是什么原因导致意外，熟悉深海潜水的人，都知道那是无可追究的。海洋是如此变幻莫测，航海者和在海中讨生活的人，都知道在海中可以发生任何不可思议的事。而大海深处，更是魔鬼的境地，人类对之所知极少。<p>　　例如，一个健康状况极佳，潜水配备又十分精良的潜水员，何以会突然在深水之中昏迷呢？这问题，只有昏迷者自己才能回答。但可惜的是，深海昏迷者没有例外，都是一出水之后，不是陷入永久的昏迷，就是立即死亡。深水潜水员，都知道他们的工作极度危险，就像端着冲锋?去做抢滩攻击的战士一样。<p>　　所以，佛烈特雷的死，不算是什么，比较特别的，是造成他死亡的那次潜水任务。他是为了搜集一种十分稀有的贝类生物的标本，这种贝类的学名是“阿当氏翁戎螺”，只在美国佛罗里达州附近的大西洋海域有，而且生活在四百公尺以下的深海之中。<p>　　这一天，佛烈特雷已经找到了四个，他认为下面还有，潜得更深一点，收获可以更多。他心情也很好，因为这种螺的贝壳，是全世界各地贝壳搜集者梦寐以求的收藏品，一个完整的贝壳，市场价格约在三千美元之间。试想，一天只要找到十个，收入比起干别的工作来，要好得多了。<p>　　由于这种螺十分稀有，生物学家对于在海底，活生生的阿当氏翁戎螺的照片，也十分有兴趣。所以他在再一次下水前，还带了水底电影摄影机下去，拍摄到的情形，也可以卖好价钱。<p>　　那天，和佛烈特雷在一起的，有他的妻子艾芙，和另一个潜水员……佛烈特雷的助手。<p>　　可是他再次潜水，就出了事。他的妻子和助手，觉得他在海底的时间太长，感到有危险之际，看到他以相当快的速度浮上来……这是深水潜水最危险的动作，会因为人体不能适应海水压力的改变，而造成无可挽救的伤害。<p>　　艾芙和助手一起惊叫起来，在惊叫声中，佛烈特雷已浮上了水面，背向上。两人立时跳下海去，托着他上了船，除下面罩之后，佛烈特雷只转动了几下眼珠，就停止呼吸了。<p>　　他们发信号，向海岸巡逻队求救。上了岸之后，那四枚被捞上来的稀有贝壳，成了遗孀的唯一财产。<p>　　从整个资料来看，这是一个普通的深水潜水员的一生。一个从事这种职业的人，早就随时在准备承受的结果。<p>　　原振侠看完之后，抬起头来，用询问的目光望着洪致生。<p>　　洪致生又打开了一张地图，摊在桌上，那是一张佛罗里达州沿岸的海图。他指着地图道：“出事地点是在这里，北纬二十七点一四，西经七十九点零八，介乎佛罗里达半岛和巴哈马群岛之间。那里的海水深处，超过一千公尺，佛罗里达海峡之下，有一列十分深的海沟。”<p>　　洪致生由于对这种海图看得多了，所以十分熟悉，而他的两个博士的头衔之一，又正是海洋学。<p>　　原振侠仍然不感兴趣，声音也淡淡地：“没有什么特别，甚至也不在百慕达魔鬼三角的范围之内，并无特别的意义。”<p>　　洪致生一点也不介意原振侠泼冷水，又取过了一只纸袋，抽出一封信来，道：“请看，这是艾芙，就是那位遗孀写给我的信。”<p>　　他把信展了开来，原振侠甚至提不起兴趣取过来看，只是就着，伸过头去看。<p>　　信写得相当简单：洪先生：先夫的名字是佛烈特雷，他的资料，随信附上。<p>　　他意外死亡之后，我自然极其伤心，在相当长一个时期内，什么也不想做。最近，才在朋友的鼓励之下，振作了起来，准备开始新生活。在整理先夫的遗物之时，发现造成他意外死亡的那次潜水，他带下去的水底电影摄影机中的胶卷，拍摄了一大半。当时由于太慌乱了，谁也未曾注意。<p>　　我抱着姑且试试的心理，把它冲洗了出来，情形也没有什么特别。但是在其中，有一些相当特别之处，无人可知那是什么现象。直到今天，才听说阁下对于深海中的异象十分有兴趣，敢问阁下是否愿意购买先夫的这一卷遗作？请覆信。艾芙原振侠闷哼了一声，洪致生道：“我回信了，对她说我只对海中藏宝有兴趣。如果她丈夫在海底拍摄稀有贝类的生活情形，而在无意之中，摄到了什么古代沉船露出在海沙之外的部分，那我有兴趣之极，至于别的，就不会感到兴趣。”<p>　　原振侠仍然沉默地听着。<p>　　说到这里，洪致生兴奋了起来：“艾芙收到了我的信之后，把那卷电影寄了来，要我自己决定有没有兴趣！”<p>　　原振侠“啊”地一声，注意力开始被吸引了。一则，他从洪致生兴奋的神情上，感到那卷在水底拍摄的影片，一定真有什么特异之处。二则，电影拍摄到的东西，弄虚做假的情形比较少，至少比一张海图的真实性要高一点。<p>　　可是原振侠还是道：“你可知道，在一只大水族缸中，就可以拍出和海底同样的效果来？”<p>　　洪致生点头：“我当然知道！”<p>　　原振侠伸了一个懒腰：“那你兴奋什么？可能整卷电影，全是假的！”<p>　　洪致生笑了起来：“我当然有确切理由，相信电影不是道具海底，利用摄影技巧制成的。你看了，再经我对你一解释，你就会明白。”<p>　　原振侠在一时之间，也弄不懂何以洪致生如此有把握地肯定。心想，到时随便指出一两个破绽来，就可以推翻他的断定了。<p>　　原振侠作了一个“随便你喜欢怎么样”的手势，洪致生便取出了一具小型电影放映机来，又在放映机前，支起了一幅小小的银幕。<p>　　在这样的情形之下，原振侠倒不好意思端坐不动了。他站起身，走过去把窗帘全都拉了起来，客厅中登时黑了下来。<p>　　洪致生也装上了影片，开动了放映机。<p>　　出现在小银幕上的，是海底的情景，那是超过四百公尺的深海，看起来相当阴暗，可是又有一种苍白的诡异感。深水潜水和普通的潜水不同，海洋到了深处，绝不如浅水处，那样充满了五光十色的绚丽，而是阴沉得有点可怖，连海草也几乎像是耸立着的许多鬼怪一样。<p>　　原振侠知道，水底摄影机是固定在潜水者的胸口处的，通过简便的控制，就可以操作或停止，若是环境不值得拍摄，就可以停止，以节省胶卷。这卷胶卷一定曾停了不少次，因为银幕上出现的片段，有点跳动，显然是拍拍停停的结果。<p>　　接着，就在一块几乎是光亮的大岩石上，看到一只有着红色火焰一样彩纹的大螺，在缓缓移动。同时，看到一个人的手，向那只螺伸过去，那只螺比这个人的手掌还要大。<p>　　原振侠在这之前，并未曾见过这样的螺。<p>　　洪致生立刻解释道：“你看，这只螺的学名，就叫作阿当氏翁戎螺。从这只螺就可以肯定，这卷影片真是在海底深处拍摄的。”<p>　　原振侠反问：“何以见得？”<p>　　洪致生笑了一下：“你没有听说过‘翁戎螺’这个名称？”<p>　　原振侠“唔”了一声：“听说过，好象是生物学家认为，早已绝种了的一种海洋生物，一直到十九世纪初，才发现了活的标本。”<p>　　洪致生道：“是！”<p>　　他一面说，一面停止了放映机的转动。这时，银幕上的那只螺，已爬到那块大石的一边了。<p>　　洪致生又道：“翁戎螺是上古时代的生物，几乎可以追溯到和恐龙生活在地球的同期。由于地壳变动，它们从浅水生活，演变到深水生活。如今已发现的品种，只有十二种，阿当氏翁戎螺的标本，来自活生生的极少，绝大多数都只是贝壳，而这种螺的生活照片，是生物学家从来没有见过的。”<p>　　洪致生解释得再详细也没有了，原振侠立即明白了：“只有在深海的实际环境下，才能有这样的影片，无法在水族缸中做出来。”<p>　　洪致生大声道：“是，所以我肯定这卷影片所拍摄的，全是真实的。”<p>　　原振侠吸了一口气，心中感到洪致生所提出来的，简直是无可辩驳的证据，证明这卷影片，的确是在深海之中拍摄的。<p>　　他没有再说什么，洪致生指着那螺：“你看，这种贝类生物的贝壳，花纹和色彩多么美丽！”<p>　　原振侠道：“我想，你来找我，不是为了讨论这贝壳是如何美丽的吧？”<p>　　洪致生忙道：“当然！当然！”<p>　　他又使放映机开始操作，在银幕上，那螺继续在大石上向前移动。洪致生的声音有点紧张：“请注意，请开始注意！”<p>　　原振侠受了他紧张声音的感染，盯着银幕，看到那只螺移动到了大石的一边之后，沿着大石向下。摄影的镜头，也转了一个方向，转到了大石的另一边。<p>　　摄影镜头转变的目的，自然是为了继续追踪那枚翁戎螺的行动。<p>　　那块大石的另一边十分平整，平整得如同打磨过的一样。所以，当那枚翁戎螺一转过来之际，或许由于石头的另一边太平滑了，它一下子就跌了下来，跌到了石块脚下的沙上。<p>　　当那枚翁戎螺跌到海底的沙上时，镜头迅速跟随着。它跌下去之后，把身体缩进了贝壳之中，然后又慢慢伸出来。<p>　　这一个片段，在海洋生物的研究上，可能有着极高的价值，但是原振侠却没有看出什么特别来。而洪致生已在紧张地问：“你没有注意到？”<p>　　原振侠愕然：“注意什么呢？”<p>　　洪致生有点恼怒：“那块海底的大石，那平滑的一面，天，你竟没有注意到！”<p>　　由于摄影机的目的物，一直是那枚翁戎螺，所以，当螺自大石上滑跌下来之际，镜头跟着迅速移动。大石的那光滑的一面，迅速掠过，不是很引人注意。<p>　　原振侠沉声道：“请重复一遍。”<p>　　洪致生操作着放映机，倒转过去，再放映，使用了慢速度。<p>　　洪致生带来的那具放映机虽然小，但是性能十分好，这时他选择的是慢速度，胶卷几乎是一格一格地在移动着。<p>　　这一来，自然看得清楚多了。原振侠看到，当那枚翁戎螺向下落下来之际，那大石平滑的一面上，似乎有着什么刻痕在。<p>　　而洪致生也在这时，按下了停止掣钮，指着银幕：“看，大石的一面，刻着什么！”<p>　　原振侠深深地吸了一口气。是的，毫无疑问，在超过四百公尺深的海底的那块大石，那么平滑的一面上，刻着些什么。<p>　　一块躺在深海海底的大石，有着那么平滑的一面，这已经是很令人诧异的事情了。<p>　　虽然大自然的创造力，有时会令人有鬼斧神工之叹，但是那样的平滑，总很难令人相信那是天然形成的。更何况，在平滑的一面，还有着刻痕在。<p>　　原振侠盯着银幕，由于当时镜头在迅速移动，所以那刻痕看起来不是很明显。但是，也依稀可以辨出，那是一个五角星的形状。<p>　　原振侠沉吟了一下：“那是不是会是……恰好有一只海星附在大石上？”<p>　　洪致生道：“当然有这个可能，可是你再看下去！”<p>　　他又操作放映机，胶卷移动了几格，到了大石近海底的那下一半。原振侠“啊”地一声，叫了起来！<p>　　大石的最下面，当然是埋在海沙之中。就在沙上面……由于那枚翁戎螺已跌到了沙上，所以镜头也不再移动，大石上的刻痕看起来清楚得多了。可惜的是，那些刻痕有一部分在沙中，也有一点被跌下来的螺所遮住了。不过，还是可以看得清楚，那是一组刻痕，看起来像是刻着许多跳跃着、高举双手的人形。<p>　　那就无论如何，不是“一只海星附在大石上”了。那些跃动的人形，大小可以从海螺的比例上看出来，大约是五十公分高，有一半是在沙中。<p>　　原振侠不由自主，发出了“啊”的一声：“这……是一些人在跳动！”<p>　　洪致生道：“是，你再看下去。这时，潜水者一定也发现这些图形了！”<p>　　他令放映机再转动，银幕上看到的是，一只手伸过去，先是抚摸着大石上的刻痕，然后，伸手去拨动大石底部的海沙。<p>　　海沙扬了起来，画面变得十分模糊，原振侠不由自主屏住了气息。<p>　　这实在是十分神秘的事，海底的大石上，有着跳跃人形的浅刻，这意味着什么呢？<p>　　被拨起来的海沙，再沉下去之际，又能看到什么呢？<p>　　可是，原振侠失望了，就在海水由于海沙被拨动，而变得混浊之际，电影完了，画面消失了。<p>　　原振侠又“啊”地一声叫了起来，洪致生道：“电影到这里为止了。”<p>　　原振侠忙道：“再放一遍！”<p>　　这时，原振侠的好奇心已被引发，他不但又看了一遍，而且，又看了七、八遍。<p>　　洪致生停了放映机，过去拉开窗帘，取出了一叠相片来，道：“我已经将重要的几格电影胶卷，放大成了硬照，你看……”<p>　　原振侠接过了照片来，照片看起来更清楚。那五角形的星状刻痕，那些跳动的人高举着双手，线条虽然简单，但是十分生动。<p>　　洪致生在不断地问：“看清楚了没有？这份资料，是不是大不相同？”<p>　　原振侠“唔”地一声：“很值得研究……佛烈特雷，那个潜水员，显然也注意到了这一点，不然他不会去拨动海沙。他自然是想把那些人形，看得更清楚一点，可是为什么，电影忽然会中止了呢？”<p>　　洪致生道：“估计那时，有什么意外发生了！”<p>　　原振侠怔了一怔：“佛烈特雷……也是因此丧生的？”<p>　　洪致生沉默了片刻，才道：“不能肯定，我问过潜水专家，他们都说在深海之中，任何意料不到的事都可以发生。深海，是人类知识所达不到的一个神秘领域。”<p>　　原振侠“嗯”地一声，迟疑地望着洪致生：“你想我发表甚么意见呢？我又不是深水潜水专家，你在这方面的知识已经是专家了。”<p>　　洪致生侧着头：“由于你有过许多不可思议的经历，所以我想听听你的意见。这块有着浅刻的大石，究竟意味着什么？”<p>　　原振侠不禁苦笑了起来，道：“这个问题，真是没有法子回答的……”<p>　　他讲到这里，顿了一顿：“不管怎样，你都准备组织潜水队，要到那海底去了，是不是？”<p>　　洪致生的神情十分肯定，用力点了点头。原振侠不禁又好气又好笑：“那你还来找我干嘛？不见得是想邀请我参加吧？”<p>　　洪致生笑了起来：“也有这个意思！”<p>　　原振侠又把那些照片看了一遍，这实在是一个相当大的诱惑，他对于一切特殊离奇的、不可思议的事，一直有极大的兴趣。但是他在考虑了一下之后，还是缓缓摇了摇头。<p>　　他道：“我不打算去了！”<p>　　他心中想及的，是和海棠的新几内亚腹地山区之行，他和海棠甚至到达了“鬼界”。但是，历尽艰辛虽然可以到达“鬼界”，然而不论他如何努力，却无法触及另一个人的内心！海棠“完成任务”之后，音讯全无，她分明不甘心做“人形工具”，可是还不得不继续做下去，那是为了什么？他就无法了解！<p>　　还有黄绢，黄绢的环境，看来比海棠好一些，其实还不是一样！一样是在“权力”这股有巨大无比、无可抗争的漩涡之中打转！<p>　　原振侠怔怔地想着，直到洪致生有了回答，他才算又集中精神。洪致生道：“你不去，我也不勉强，毕竟你对潜水十分陌生。不过，在进一步探索之前，先假设一下那究竟是什么，总是好的。”<p>　　原振侠有点答非所问：“这是一块上面有浅刻的大石头，还用问么？”<p>　　洪致生有点气恼：“那还用说！我是问，这块大石当然是人工凿成的，何以会在那么深的海底？不见得会有人把一块大石，运到海中心去，再??入海中，这块大石，估计重量超过二十吨！”<p>　　原振侠呆了一呆：“你想说明什么？我知道你想说些什么！”<p>　　洪致生现出极兴奋的神情来，用眼色鼓励原振侠继续说下去。<p>　　原振侠叹了一声：“我知道，你想说这块大石，是在不知甚么年代，淹没在海水中的一座建筑物的一部分。”<p>　　洪致生的声音有点震动：“还不止。”<p>　　原振侠深深吸了一口气：“一座被海水淹没了的城市？天，我真正知道了，你以为那是传说中的阿特兰大城的遗址！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_02'>魔女 第02章</b><p>");

document.write ('　　洪致生突然跳了起来，涨红了脸，用力挥着手，声音有点沙哑：“你想到了，你也想到了！真有这个可能，你说，是不是有这个可能？”<p>　　原振侠望着他，没有立刻说什么，心中不知是同情洪致生好，还是可怜他好。<p>　　关于沉没的阿特兰大洲，有着许多传说，都说那是一片突然间被海水淹没了的大陆。在被海水淹没之前，在这片大陆上，有着高度的、意想不到的文明等等。但那只不过是传说，其可信的程度，不会比中国传说之中的“共工头碰不周山，撞断了支撑天空的四根柱子之一”多多少。<p>　　若是根据传说之中，确然有这样一大片，曾在不知多少年之前遭海水淹没的大陆，去创作一些幻想式的故事，当然可以。美国的电视编剧，就创造了一套电视剧〈来自阿特兰大的人〉，那个来自海底城的人，是可以在水中生活的。<p>　　当然也可以相信，真有那样的一个海底城在，因为如今“大西洋”的名称，就是由这个传说中的海底城演化而来的。<p>　　但是，如果说在海底，有了那样的一块石头，就认为那里就是传说中的海底大城的遗址，这一点，原振侠绝不敢苟同。<p>　　洪致生看出了原振侠不以为然的神情，他身子向前俯着，盯住了原振侠：“怎么，你认为没有可能？虽然那地点，和一般历史学家、考古学家、探险家所推测的有所不同，但是这正好说明了以前那些人推算错误，所以他们才一直找不到海底的古城啊！”<p>　　原振侠缓缓摇着头：“别那么肯定……”<p>　　可是洪致生却越说越是兴奋，用力挥着手：“你看，那些人形，动态何等强烈，没有高度的艺术修养，能有这样的浅刻么？说不定弄起这块大石，就可以发现进入这座古城的入口，要是由我找到了失踪的阿特兰大城……”<p>　　他说到这里，深深地吸了一口气，挺了挺胸：“那我就是人类历史上，最伟大的海底探险家、海底宝藏最伟大的发现者！”<p>　　原振侠仍然缓缓摇着头，洪致生更向他凑近了些：“你知道，我从小到大的愿望，只不过想在海底发现一条宝藏船而已。可是现在，是整座淹没了的古城！”<p>　　原振侠不忍去扫他的兴，但也不得不纠正他：“可能是整座古城。”<p>　　洪致生的狂热，绝不因为一句半句扫兴的话而冷却：“当然只是可能，天下没有百分之一百的事！”<p>　　原振侠叹了一声：“好吧，你照你的意思去进行好了，我没有意见。”<p>　　洪致生忽然又皱了皱眉，像是有什么话要说，可是却又没有说出口来。<p>　　原振侠看出他的神情有点犹豫，忙道：“我们是老朋友了，有什么话，只管说。”<p>　　洪致生道：“我给你看过的资料，绝不能对任何人提起。”<p>　　原振侠哑然失笑：“为什么？你不准备大张旗鼓，招兵买马，去进行海底探险么？”<p>　　洪致生道：“自然我要招兵买马，可是目的是什么，却要绝对保守秘密。不然，消息一传出去，会被人家捷足先登。我毕竟是私人力量，要是有什么国家力量赶在我前面，我就完了！”<p>　　原振侠笑道：“倒也设想周全，我不会对人说，可是佛烈特雷的遗孀那边，不会传出去么？”<p>　　洪致生忙道：“我也未曾告诉他们我的发现，只是对她说，资料很好，留下来慢慢研究，先寄了一点钱给她，日后有大发现了，再付她合理代价。她收到了我先寄去的钱，已经十分高兴了。”<p>　　他说到这里，神情又有点鬼头鬼脑起来：“有一位先生，经历的神秘事情更多，听说你认识他，能不能介绍我去见一见，听听他的意见？”<p>　　原振侠双手连摇：“我知道你说的是谁，那位先生我只不过见过几次而已，无法替你介绍。”<p>　　洪致生显得很失望，一面把资料收拾起来，一面道：“好，那我只好另外再找找门路看。”<p>　　等他合上了公文包，原振侠以为他要告辞了，谁知道他又坐了下来，双手托着头，半晌不出声。<p>　　刚才还如此兴高采烈，怎么一下子会变成这样子了呢？原振侠心中正在疑惑，洪致生已抬起头来。他的神情，更令原振侠大吃一惊，看起来，他显出了一副又沮丧又难过的神情。<p>　　原振侠忙道：“你……”<p>　　他只说了一个字，洪致生就作了一下手势，打断了他的话头。然后，又过了一会，洪致生才道：“不知道为什么，自从我收到了那些资料之后，我是说，我一看到了那些资料，我就立时下定了决心，这是我毕生的愿望，我一定要完成……发现惊人的海底秘密。可是……可是……”<p>　　原振侠不知道他想说什么，只好用疑惑的眼光望着他，等他说下去。<p>　　洪致生那种沮丧的神情更甚，数着手指：“可是……自那天起，一共七天了，每天晚上，我都听到有声音在我耳边叫：不要去！不要去碰古老而不可思议的事！”<p>　　洪致生讲得十分正经，可是原振侠却忍不住想发笑：“这算是什么意思？”<p>　　洪致生用骇然的神情看着原振侠，原振侠摆了摆手：“我不是很明白，你是做梦有人对你说？”<p>　　洪致生连声道：“不，不，如果是做梦，我才不会认真。我又不是小孩子了，什么样稀奇古怪的梦没有做过！”<p>　　原振侠不禁骇然：“是在你清醒的时候？真有人这样警告你？”<p>　　洪致生摇头：“也不是。”<p>　　原振侠给他弄胡涂了，只好道：“请你说得明白一点，别这样不清不楚。”<p>　　洪致生叹了一声，跟着搓着手：“是这样，任何人每晚入睡之前，总有一个十分短暂的时间，是在半清醒、半睡眠状态的，是不是？”<p>　　原振侠点头。<p>　　洪致生一挥手：“就在那时候，我听到了那声音，我看不到有什么人在发出那声音，可是却清清楚楚地听到。第一晚，比较简单，只是叫我‘不要去’；第二晚，则说古老的事情，有很多是我永远不明白的，不要试求去探索；第三天，又多了一句警告，叫我想想那些获得资料的人的下场。”<p>　　原振侠直了直身子，想说什么而没有说出来。洪致生道：“以后的几晚，也大同小异，那真是弄得我精神恍惚！不，不要告诉我是由于精神紧张而产生的现象，我真是听到的！”<p>　　原振侠正想这样告诉他，给他说在前面，倒不好意思再讲甚么了。他停了一停，才道：“如果你真是听到了声音，声音总要有来源才是！”<p>　　谁知道洪致生一瞪眼：“你在做梦的时候，也可以听到各种声音，它们的来源在哪里？”<p>　　原振侠又好气又好笑：“刚才你并没有说，是在梦里听到了声音，你说你是清醒的！”<p>　　洪致生叹了一声：“半清醒……我真不知道怎么说才好。那声音柔软动听，又带着无限的关切，她在劝我放弃，叫我别根据那些资料去追寻什么……”<p>　　由于他们是用英语在交谈的，所以原振侠立时听了出来：“她？”<p>　　洪致生的神情有点迷惘：“是的，一个女人的声音。我从来也不能想象，一个女人会发出那么动听的声音来，她的声音有着无比的说服力！”<p>　　原振侠不禁哑然失笑，望着有点入魔的洪致生：“既然这样，那你就应该听从这个声音的规劝，别再去发掘什么海底古城好了。”<p>　　洪致生却又摇了摇头：“如果给我看到发出这样动听声音来的那个女人，不论她叫我做什么，我都会听从。可是每当我听到了声音之后，竭力从半清醒的状态之中挣扎醒来时，非但什么人也看不到，连那么动听的声音也消失了！”<p>　　洪致生说得极其认真，而且，他的神情，也有相当程度的沮丧。这使得作为一个医生的原振侠，陡然感到了问题的严重性，所以他也不再失笑，十分郑重地道：“你的精神状态……”<p>　　洪致生不等他讲完，就连声道：“没有问题，没有问题，一点问题也没有！”<p>　　原振侠叹了一声。没有一个精神状态有问题的人，肯承认自己是有问题的，就像是醉鬼，一定伸着舌头嚷叫，自己并没有喝醉一样。<p>　　他正想如何委婉措词，要洪致生去找精神病专家检查一下，洪致生却又说出了令他意料不到的话来。<p>　　洪致生在说那番话之际，神情表现得十分犹豫：“我有一个想法……”<p>　　他讲了一句之后，停了半晌，才又道：“会不会是在那海底古城之中，真有一些能力超群的人居住着，他们知道我要去揭开秘密，就通过了不知什么方法，劝我不要采取行动？”<p>　　原振侠忍住了笑：“你大概是看小说看得太多了，或者是你天生幻想力特别丰富！”<p>　　洪致生瞪了原振侠一眼，神情大不以为然。接着，他又思索了片刻，站了起来，眼神有点失魂落魄，自言自语地道：“如果真有一个女人在我面前，能发出那么动听的语声，她叫我干什么我就干什么，我会毫不考虑地爱上她！”<p>　　听得他这样说，原振侠不但笑不出来，而且有点骇然之感。异性相吸引，有着各种各样的原因，但是单单为了对方的声音动听，就决定爱上对方，这样的例子，只怕在洪致生之前，还未曾发生过。而原振侠又素知他的性格，看出他这时并不是在闹着玩，而是十分认真的。<p>　　原振侠隐隐感到，整件事情中，有什么不对头之处，可是他却又说不上来。<p>　　洪致生却显然十分入迷，他还在喃喃自语：“或许她是海中的女神？或许她是……”<p>　　原振侠忍不住大喝一声：“或许她根本不存在！”<p>　　洪致生在原振侠的大喝声中，陡然转过身来，有一种如梦初醒的神情。他在这种惘然的神情之中，看起来给人以一种感觉，像是他根本不知道，自己刚才说了一些什么话。<p>　　原振侠走过去，拍着他的肩头：“好了，别走火入魔了，你要就立即去进行，要就放弃……”<p>　　原振侠停了一下，又开玩笑地加了一句：“听你那梦里情人的劝告！”<p>　　原振侠在开玩笑，可是洪致生却十分认真，陡然伸手，抓住了原振侠的手臂。他抓得极用力，令原振侠感到有点痛。他道：“我不能放弃，我一定要去进行！如果我放弃了，她就不会再来劝我，我就再也听不到她的声音了！”<p>　　他说得如此认真，原振侠不禁失声道：“你真是入魔了！”<p>　　原振侠在和洪致生的对话之中，已经不止一次用了“走火入魔”、“入魔”这样的字眼。这种词句，在一般普通的对话中，词意是相当明显的，那就是说一个人对一件事、一样东西或另一个人，太沉湎过度之意，并没有什么具体的意义。自然也不是说一个人进“入”了“魔”境，那只是一种象征式的说法而已。<p>　　洪致生听了，呆了半晌，又叹了一声：“我哪有什么梦中情人！梦中情人，至少还有一个可以看到，可以想象得出来的形象在，而我所有的，只有她的声音！”<p>　　原振侠觉得，实在不适宜再在这个问题上多讨论下去了。他十分严肃地道：“我是医生，我觉得你的精神状态不是很稳定。如果你愿意，我……”<p>　　洪致生不等他讲完，就叫了起来：“就算我有精神病，我也不要医好它，因为我实在太喜欢听她的声音，太喜欢了！”<p>　　原振侠不是精神病专家，一时之间，也难以判断洪致生究竟是正常还是不正常，他只好摆了摆手，不再说什么。两人之间保持了片刻沉默，洪致生才提起了公文包：“我走了，再有需要听你意见时，我会来找你！”<p>　　原振侠送他出去，在屋子门口，看他身手矫捷地上了一辆跑车。跑车发出轰然巨响，疾驰而去。<p>　　原振侠走回屋子，却不回自己的住所，而到了更高的两层，去找他的同事……医院中的精神病专家。<p>　　那精神病专家，是一个脾气十分好的中年人，他听原振侠把经过情形，约略讲述了一遍之后，道：“照我看来，你朋友的情形，极可能是长期从事深水潜水的后遗症。不知是由于什么原因，有可能是海水的压力或者特殊的环境，人在深海之中，会产生幻觉，这种幻觉产生的次数多了，就会将之当成真的了。”<p>　　原振侠问：“那算是不正常？”<p>　　专家呵呵笑了起来：“人脑的结构，活动方式实在太复杂了。没有一个人可以说是正常的，也可以说人人都正常，因为连甚么是正常的标准都没有。”<p>　　原振侠默然不语，专家又道：“照你朋友这样的情形看来，是没有多大的害处的，是不是？”<p>　　原振侠想了想，虽然是没有多大的害处，但是当时洪致生那种入魔的神情，总使他觉得，事情有什么不对头的地方在。<p>　　专家又道：“人，总是有各种各样幻想的，尤其是年轻人对异性的各种想象，是十分普通的现象。就算你的朋友，从此之后，把女性声音的美妙与否，作为将来择偶的对象，也无伤大雅。”<p>　　原振侠笑了起来：“只怕在现实生活之中，再也找不到他所称的，那种美妙动听的声音！”<p>　　专家笑着：“那也不要紧，就让他去失恋好了。世上失恋的人太多了，不属于精神病医生的范围，是不是？”<p>　　原振侠觉得专家所说的相当有理，又随便聊了几句话，就告辞回到了自己的住所。<p>　　舒服地坐在沙发上，听着音乐，原振侠把洪致生带来的事，仔细想了一遍。他觉得那块海底的大石，似乎还有一点十分值得注意之处，那就是何以那平滑的一面，在海水之中，可以保持这样的平滑呢？除非它是才沉进海中去的。<p>　　可是看起来，显然那块大石，在海底已经不知有多少年了。那么，就算石质坚硬，不受到海水的侵蚀，就算它所在的位置深，不适宜各种海草附着生长，在深海中，还是有不少生物，是附在石块上生活的，像藤壶，像凿穴蛤，许许多多海洋生物，都会使石块的表面变成粗糙，或者附生在上面。一块大石可以长时期在海底维持如此平滑，那是不可思议的事。<p>　　而且，更奇怪的是，那枚在大石上移动的翁戎螺，一到了那平滑的一面，竟然滑跌了下来！<p>　　原振侠虽然不是海洋生物专家，但是生物学上的普通常识，也相当丰富。凡是腹足纲的贝类生物，都有强大的“腹足”，那也是这类海螺可供肉食的部分。海螺的腹足，都有相当强劲的附着力，可以在任何平滑的表面上，藉附着力而移动。有几类，例如鲍鱼，当它强有力的腹足，附在岩石上的时候，甚至气力再大的人，也无法将之取下来。<p>　　可是，那枚翁戎螺，竟然在爬行之中，滑跌了下来！<p>　　原振侠本来就是一个想象力十分丰富的人，他立时想到，那块大石上，是不是有着什么神秘的力量，使海螺无法在上面爬行？使它可以保持平滑，甚至使潜水者丧失生命？<p>　　原振侠想到了这些，但是他立时感觉，这种想法倒和洪致生的想法差不多了，这使他自己觉得好笑，所以也放弃了这种想法。<p>　　他立时又想到，许多高举双手跳动着的人形，上面是一个星形的图记，这究竟代表了什么呢？想了半晌，自然一点结论也没有。他感到，洪致生关于阿特兰大海底古城的设想，未免太夸张了些，但这块有着浅刻的大石，确然是值得打捞上来研究一下的。就算不是整座古城，只是古城建筑物中的一部分，那也有着非同小可的意义了。<p>　　想了半晌，原振侠伸了一个懒腰，自己觉得好笑，心想，我去做一个探险家，是不是比作为一个医生更好呢？<p>　　在接下来的日子中，大约是一个月左右，原振侠没有洪致生的信息。在这期间，原振侠曾有机会，遇到过几个对探险、考古有兴趣的人，他把石头上的浅刻图形，简单地描绘出来，不作任何说明，只是向人家请教：“这种图形，代表什么意思？”<p>　　只有一个人有比较合理的回答，那是一个对人类宗教史，有极其深刻研究的学者。他的回答是：“看起来，这个五角星形的图形，象征着什么。下面那群人，用一种舞蹈的形式，在表示对它的崇敬。”<p>　　原振侠进一步问：“五角星形，象征什么呢？”<p>　　学者答道：“很难说，可能是一种信仰，也可能是一种力量。很多宗教有星形图形的象征，许多邪教中著名的魔王、魔力和魔法的来源，也用五角星形来代表，认为那是魔法力量的来源。这相当复杂，你有兴趣，我可以借一批书给你看。”<p>　　原振侠十分感激这位学者的好意，可是他想起，小宝图书馆中有不少这样的书籍，自己尽可以去找，所以他忙道：“不必了，谢谢你！”<p>　　那学者又对原振侠描绘出来的图形，看了一下，问：“你是在什么地方，看到这样的图形的？”<p>　　由于洪致生曾经千叮万嘱，不要讲给任何人听，所以原振侠只是含糊其词，应付了过去。<p>　　那学者的解释，虽然说得还合情理，但是也没有什么多大的用处。原振侠这时，反倒希望和洪致生联络一下，可是他打了几个电话到洪致生住所去，却一直没有人接听。<p>　　在几个晚上，他没有什么事，也曾到小宝图书馆去了几次，可是也没有什么多大的收获。<p>　　一个月之后，午夜时分，突然门铃声大作。原振侠从床上跳起来，心中十分恼怒，这样按门铃是十分不礼貌的。他用力打开门，已经准备了一连串，不论来者是谁，都加以指责的话。<p>　　可是，门一打开，当他看到站在门外的是洪致生，而洪致生的神情，又是如此之憔悴时，他把准备好的指责，全都缩了回去。<p>　　洪致生不但样子憔悴，而且神情失魂落魄。门一打开，他和原振侠打了一个照面，咧嘴笑了一下，可是那一下笑，真比哭还要难看。<p>　　原振侠吃了一惊，伸手把他拉了进来：“怎么啦？”<p>　　洪致生自己先径自拿起了一瓶酒，打开瓶塞，咕嘟喝了一大口，才道：“那声音，还是那声音！”<p>　　原振侠怔怔地望着他，职业的本能，倒真的化成了一种声音：“眼前这个人有病，非但有病，而且还病得十分严重！”<p>　　他作了一个手势，洪致生整个人，简直是重重摔倒在沙发上的。<p>　　他用力挥着手：“那声音，那声音！”<p>　　原振侠自然知道，他所讲的“那声音”是什么意思。他皱着眉：“消失了？你再也听不到那么美妙动人的声音，所以失恋了？”<p>　　洪致生双手捧着头，半晌不出声，才道：“不是！”<p>　　原振侠有点恼怒：“你自己照照镜子，看你变成了什么样子？我以为你早已组织好了潜水队，出发到大西洋探险去了！”<p>　　洪致生伸手，在自己脸上用力抚摸了一下：“我十分矛盾，要是我开始了探索行动，她会因为我不听劝告，而不再理我。”<p>　　原振侠闷哼了一声，抬头向上看了一眼。他想起那精神病专家说过“没有什么害处”，当时自己也同意了，如今看来害处大得很，任何事一入了魔，都是有害处的。<p>　　洪致生又道：“可是我又不能放弃，一放弃，劝说成功，我也同样再听不到她的声音了！”<p>　　原振侠感到十分不耐烦，他像是和一个疯子在讲话一样：“这种话，你以前早就说了！”<p>　　洪致生苦笑了一下：“最近几天，情形又有不同！”<p>　　原振侠没有再问他什么，只是让他自己说下去。洪致生叹了几声：“在半睡眠状态中，本来我一听到她的声音，就拚命想看到声音的来源。前几天，我忽然灵机一动，心想，何不与她对答呢？”<p>　　原振侠骇然，这时，他虽然不是这方面的专业医生，他也可以肯定，真是有问题了。<p>　　洪致生说到这里，兴致高了起来：“我先问：你究竟是谁？她居然立即回答：我是你的守护神，不想你去涉险，所以一直在劝你！”<p>　　他讲到这里，现出了陶醉之极的神情来：“这几句话的声音，真是好听极了，听上一千遍一万遍，都不会厌！”<p>　　原振侠一听得他这样讲，心中陡然一动，忙道：“等一等！”<p>　　洪致生睁大了眼睛望着他，原振侠继续道：“你既然对这个声音那么入迷，希望一再听到，难道你没有考虑过，用录音机把它录下来？”<p>　　洪致生叫了起来：“怎么没有？”<p>　　原振侠道：“好，放出来，让我也听听，那声音究竟有多么动听！”<p>　　洪致生叹了一声：“录不到，那声音只有我一个人可以听到。”<p>　　原振侠提高了声音：“那是你的幻觉，幻觉已经令你的精神状态受了损害。直接地说一句，你有精神病，明天一早，我就替你安排治疗！”<p>　　洪致生的反应相当平静：“我对你太失望了，一定是有某种力量，使我的听觉神经起了作用，我才会听到声音，你连这一点都不明白？”<p>　　原振侠没好气：“我是不明白，我更不明白你来找我，究竟在干什么？”<p>　　洪致生又喝了一口酒：“有一件事，希望你替我做一做，事情不是很难。”<p>　　原振侠闷哼一声：“叫我去找你的那位‘守护神’？我可没有这个本领。”<p>　　洪致生笑了一下，这时，他的神情看来十分正常：“不是，我想请你代我去借一艘船。”<p>　　原振侠再也想不到，他会提出一个这样的要求来，一时之间，倒不知如何反应才好。过了一会，他才道：“你自己有一个大轮船公司，还要我出面，再代你去借一艘船？”<p>　　洪致生有点无可奈何：“正因为我自己有一个轮船公司，所以才要你出面。”<p>　　原振侠十分不解地望着洪致生，洪致生解释着：“我要借的那艘船，属于林氏船务公司。”<p>　　原振侠立时明白了：“啊！同行如敌国，林氏船务，和你们是敌对的！”<p>　　洪致生抿着嘴唇，来回走了几步：“你知道，商务上的事我是一窍不通的，但是我却也知道，自从二十五年之前，林老头子突然神秘地失踪之后，林氏船务公司在种种打击之下，几乎倒闭。”<p>　　原振侠笑了一下：“所谓种种打击，其实主要是你们公司的打击。”<p>　　洪致生不置可否：“我听我叔叔说，林氏船务能够支持着不倒闭，简直是商场上的奇迹，在最不行的时候，整个船公司，只剩三条只能拆成废铁的破船。可是五年之前，失踪的林老头的女儿，出来主持公司业务，公司却得到了意想不到的发展。发展之快，可以说是举世瞩目，又是一个奇迹！”<p>　　原振侠对于商场上的事，也不是很熟悉，但是林氏船务公司从破产边缘，到如今几乎是亚洲最大，拥有船舶吨位最多的大航运公司，由于只不过是在短短五年之间的事，被许多杂志当着传奇性的故事来报导，原振侠自然也多少知道一些经过。<p>　　传奇性报导的焦点，是集中在一个女郎身上，原振侠看过一篇相当详尽的报导，题目是〈东方的女霍华休斯〉。霍华休斯是美国著名的富豪，中年之后，根本没有人见过他。他过着极其隐密式的生活，而通过各种方式，指挥业务，增加财富，是一个充满了传奇的神秘人物。而被称为“东方女霍华休斯”的那位女郎，就是五年前，出任林氏船务公司总裁的林雅儿。<p>　　由于林雅儿这个人，在这个故事中十分重要，所以必须比较详细地介绍她。<p>　　林雅儿是独生女，她的父亲林永兴，是林氏船务航运公司的创办人。林氏公司在林永兴的主持下，一直执航运界之牛耳，把其它中小型的航运公司，压得喘不过气来，俨然是亚洲富豪，不可一世。<p>　　林永兴对于海洋的兴趣，几乎是无穷无尽的，不但他经营的业务是航运，他最大的业余嗜好也是驾驶游艇出海，而且喜欢独自驾驶他那艘，在当时被公认为世界上设备最先进、最完善、最豪华的四艘游艇之一的“永兴号”出海。<p>　　“永兴号”当时的设备之佳，可以令得林永兴驾着它，轻而易举地环游世界。<p>　　林永兴只有一个女儿，女儿出世时，他的妻子难产致死，一直到他神秘失踪那年，他没有再娶。他神秘失踪那年，女儿林雅儿只有三岁，那是距今二十五年前的事。所以，林雅儿今年的年纪是二十八岁，正是一个女性最美丽成熟的年纪。而林雅儿接掌濒临破产的船公司之际，她只有二十三岁。<p>　　一个二十三岁的年轻女郎，连她是在什么地方受教育的，甚么环境下长大的，甚至是什么样子，都没有人知道。但是她一开始主持公司业务，公司就奇迹一样地复活了，非但复活了，而且生气勃勃。短短五年时间，就几乎已回复了林永兴时代的规模，这不是不可思议的奇迹吗？<p>　　关于航运公司的业务，是如何迅速发展起来的，自然有线索可供追寻，但是看起来未免枯燥，所以只是约略说一说就算。<p>　　有趣的是林雅儿这个人，上面提及她的时候，曾说她“不知是在什么地方受教育的，不知是在什么环境下长大的，甚至是甚么样子，都没有人知道”，这不是太怪异一点了么？可以说，世界上没有一个人可能是这样子的！<p>　　可是，偏偏林雅儿就是这样子的。<p>　　这种情形，实在是不可能的……一定还会有人这样坚持。但实实在在，林雅儿的确是这样子的，真有必要详细说明一下。<p>　　林雅儿出世的当日，就是她母亲去世之时。<p>　　当然，是有人见过林雅儿的……接生的医生、护士等等。但那时，林雅儿只不过才出世，是一个什么也不知道的婴儿，和每天降临人世的许多其它婴儿，并无不同。<p>　　她的父亲……有人甚至怀疑，连他的父亲，也可能没有见过她！<p>　　父亲怎么可能会没有见过女儿呢？要注意一个十分特殊的情形……林雅儿的母亲，因难产而死。林永兴几乎在接到了女儿诞生消息的同时，就接到了妻子丧生的消息。<p>　　由于近五年来，林雅儿奇迹似的商务能力，和她如此神秘的生活方式，她成了许多记者的追索目标，研究她何以会如此神秘的“内幕文章”大受欢迎，所以，一些陈年旧事，也被发掘了出来。<p>　　英国有两个专门发掘“内幕新闻”的记者，就花了许多时间，访问了许多人，把林雅儿出世之后几天间的事情，探访明白，写过一篇报导。根据那篇报导中所写，当时的情形是这样的：当林永兴赶到医院的时候……他商务繁忙，未能在医院中陪妻子……医生迎上去，先告诉他噩耗：妻子死了，然后再告诉他：女儿诞生，平安无事。<p>　　当时，林永兴这个富豪，只是呆立着。<p>　　那两个记者访问的，正是当时把两个消息，一起告诉林永兴的那个医生。<p>　　这位著名的妇产科医生，当记者访问他的时候，已经退休了，可是精神还十分好，记忆力也没有衰退，记得二十多年前发生的事的每一个细节。<p>　　“林先生什么也没有说，只是站立着。”那个医生说：“我怕他受不起打击，想安慰他几句，可是他根本听不进去，脸色苍白得惊人，汗珠自他整个脸上沁出来，样子骇人之极。<p>　　“我连忙吩咐身边的护士，准备如果林先生精神上支持不住的话，就给他准备病房，好让他静养。<p>　　“他这样子，大约有一分钟左右。突然，他全身都几乎抽搐了起来，面上的肌肉，抽搐得尤其可怕，双眼之中，射出难以形容的光芒来……我只能说，那是愤怒和恐惧交织的光芒。<p>　　“由于我是面对着他的，所以自然而然，我认为他发怒的对象是我，而他也确然有理由向我大发雷霆的。因为林夫人在产前多次检查，一点也没有不正常，虽然是头胎，可是根据我多年妇产科医生的经验，一定是顺产。谁知道胎儿忽然移位，变成了情况最恶劣的难产。这种情形，在医例之中十分罕见，而且原因不明，向外行人，尤其是当事人解释起来，更是困难。一般都会被当事人认作是医生的疏忽，而加以责难，所以，我以为林先生是在对我发怒。<p>　　“可是，接下来的变化，却又出乎我的意料之外！”<p>　　那两个内幕记者特别说明，当老医生说到这里的时候，讶异的神情仍然十分强烈，可知当时发生的意外事件，给他留下了十分深刻的印象。<p>　　老医生继续叙述那当时的情形：“看到林先生的神情这样可怕，我已经准备他向我发作了。可是，突然之间，他一个急速转身……我记得再清楚也没有，由于他满头满脸全是汗珠，所以当他急速转身的时候，那些汗珠一起飞溅开来，我身上、脸上，都沾到了不少。<p>　　“当他转过身去之后，他陡然双手一齐伸出，扼住了在他身后一个人的脖子。<p>　　“那个人可能是一直在他身后，跟着他进来的，也可能是这时才来的，谁也没有注意他的存在。出了事，林永兴又是大人物，自然人人的注意力，都集中在他的身上。直到这时，林先生忽然有了这样反常的行动，我才注意到这个人。<p>　　“林永兴双手扼住了那人的脖子，扼得如此用力，我几乎听到了那人喉管被捏碎的声音。在一旁的几个护士一起尖叫起来，我也吓呆了，不知如何才好，眼看这个人就快要被林永兴扼死了！<p>　　“我算是最早定过神来的一个人，我一面大声叫着，一面伸手，去扳他扼住了那人脖子的双手。我以为一定要非常用力，才能把他的双手扳开来，谁知道，我的手才一碰到了他的手，他的手指就松了开来。<p>　　“这时候，林永兴和那个人之间的神情，我记得再清楚也没有。<p>　　“林永兴的双手虽然已松开了，可是仍然离那人的脖子很近，而且，他双手的姿势，也是一望而知，随时可以再一次扼向那人脖子的。他紧紧地盯着那个人，双眼之中，喷射着难以形容的怒火，像是依他的心意，他真的要把那人扼死一样。而那个人呢，却表现得十分镇定，不，简直可以说是出奇地冷静。他的颈际，由于刚才曾被林永兴紧握着，现出了红红的指印，但是他甚至于不用手指去搓揉一下。他只是冷冷地盯着林永兴，和林永兴对望着。<p>　　“周围的人都不知怎么才好，林永兴又是大人物，也没有人知道，那个被他所扼的人的身分。林永兴不再行凶，大家也都不出声，在那一?x间，一切都像是静止了一样，然后是林永兴陡然叫了起来！<p>　　“他的呼叫声，听来如同狼嗥一样，刺耳之极！<p>　　“一直到现在，事隔那么多年，林永兴的吼叫声，我还是不能忘记。在这以前，或是在这以后，我从来也未曾听到过一个人，会发出那么可怕的吼叫声。真正只应该是野兽，才会有这种声音发出来！<p>　　“他一面吼叫，一面问了一句话……不错，话一定是责问那个被他扼过脖子的那个人的，而且问的那句话，虽然他的声调变得厉害，听来简直像是在干号，充满了悲愤，但我还是可以听得很清楚，他问的那句话是：‘一定要这样？’“不！我不知道他问的这句话是什么意思，一直不知道是甚么意思。<p>　　“他冲着那人，问了这样一句话之后，那人立时冷冷地回答：‘这是早就讲好了的！’“不，我也不知道那人这样回答，是什么意思，一直不知道。那人在这样回答了之后，林永兴整个人，像是泄了气的皮球一样，双手垂下，人也站立不稳，一下子倒了下来。我正好在他的身后，立时把他扶住。当我的双手伸入他的腋下，把他身子架好，使他不致跌倒时，我发现他腋下湿透了，全是汗。而那时，他的脸色也灰败之极，身子在发着抖。我向身边的护士说了一种镇静剂的名字，叫她快点去取，可是等到护士取来了针药时，林永兴却已大体恢复了正常。<p>　　“他可以自己站着，奇怪的是，刚才，他还在极度的愤怒之中，几乎想把那人活活扼死，可是这时，他却和那人一起，走到走廊的一角。有人想跟上去，都被他大声喝退，我就是被他大声喝退的几个人之中的一个。<p>　　“他和那个人，走到角落之后，只看到他们在急速地讲着话，可是声音很低，根本没有人听得到他们两人在讲些什么。<p>　　“他们大约讲了三、四分钟左右，林永兴双手抱住了头，又呆立了片刻。在那一段时间中，那人始终只是冷冷地盯住他。<p>　　“当时，我就在想，这个人是他的什么人？这个人和林永兴是什么关系？<p>　　“林永兴终于放下了双手，这时，他看来已经完全恢复了正常。他向我走来，什么话也没有说，在我面前站了一站，只说了一句话：‘会有人来安排一切的！’不等我对他讲话，他掉转身就走了，这次我注意到，那个人像影子一样，跟在他的身后走了。<p>　　“接下来又怎样？接下来没有怎么样，正像他所说，自有人来安排。林夫人的丧事相当风光，富豪之家，办起什么事来都方便得很。<p>　　“哦，那个女婴，是的，那个女婴比较特殊。出生第二天，就有人把她抱走了，当然是林家的人，有林永兴亲笔签名的文件，医院没有理由留住不让婴儿离去的。<p>　　“什么？女婴离开医院之后到什么地方去了？”老医生摇着头：“记者先生，这个问题我可无法回答，医院中出生的孩子，每天都有好几十个，他们离开了医院之后，又到什么地方去了，医院是绝对无法知道的。什么？林永兴先生的女儿，现在已成了女船王？那我也不清楚，我只记得当时的情形十分特别而已。”<p>　　那两个内幕记者所写的那篇报导，题目是〈神秘的父亲和神秘的女儿〉，再加上一个小副题：“另外再加一个神秘的人物”。<p>　　访问那位老医生的最后一个问题是：“请问，林小姐，就是你接生的那个女婴，是什么样子的，你是不是还有印象？”<p>　　老医生笑了起来：“年轻人，所有的婴儿，看起来几乎全是一样的！”<p>　　真的，所有婴儿，看起来全是差不多的，红红皱皱的皮肤，紧闭着眼睛，没有多大的分别。就算有分别，也无法根据一个婴儿的面貌，推测到长大之后的面貌来。<p>　　那两个记者的工作相当认真，他们又找到了当时，二十多年前初生婴儿房的主任护士。主任护士的记忆不是很好，对着好奇的记者茫然道：“不记得了，不记得是什么样的人把婴儿抱走的了！”<p>　　于是，在这两位记者的笔下，就出现了“神秘的女儿”这样的名称。因为无论他们如何深入调查，都无法知道这个离开了医院的婴儿，到什么地方去了。<p>　　一个婴儿，若是失踪的话，尤其是林永兴这样显赫富豪的女儿，应该是会引起轰动的。但是林永兴一点也不追究，旁人自然也不好说什么，只有林夫人的娘家，几个长辈问过几次。记者也找到了林夫人的一个表舅父，这个亲戚述及了当时的情形：“阿英（林夫人的名字）难产死了，自然大家都很难过，丧礼举行得十分风光。在丧礼上，没有看到婴孩，永兴说，孩子太小了，不适宜带出来。<p>　　“丧礼举行完毕，我们几个亲戚商量着，要看看孩子，派我去说。永兴一听我提起，就一板脸，说：‘孩子就是孩子，有甚么好看的！’虽然他说得不近情理，可是……可是！”这个亲戚的神情有点忸怩：“我们都……要靠永兴在工作、生活上资助，所以也都有点怕他，我就不敢再说什么了。<p>　　“又过了一个时期，我再问起孩子，永兴说，已送到外国去叫人抚养了。从此之后，就没有再见过她，是的，应该说，我们亲戚之中，没有人见过这个孩子的。三年后，永兴胡里胡涂失了踪，我们亲戚才又想起孩子来，一打听，才叫玄，根本没有人知道孩子在什么地方。永兴根本未曾对任何人说起过，孩子送到哪一个外国去了，只知道是他的一个跟班送走的。那跟班我倒见过两次，阴森森的，一句话也不肯多说，一点也不讨人喜欢，不知道为什么永兴喜欢他，一刻也离不开他似的。<p>　　“是的，永兴本身什么亲戚也没有，不是很清楚，好象他是从一个什么教会主办的孤儿院出来的。孩子只有母系方面的亲戚，没有父系的亲戚。”<p>　　由于调查访问，是在林雅儿主持林氏船务公司业务，重现昔日风光之后进行的，当然也有以下的谈话。发表意见的，仍然是那位林夫人的表舅：“当然听说了，听说名字是林雅儿？开始我们也不知道，永兴一失踪，船务公司失了主持，一年不如一年。十七、八年下来，简直是山穷水尽，只剩下一堆废铜烂铁了，只有几个老职员，在苦苦支撑着。忽然听说永兴的女儿出来办事了，又听说，不到三年，已经又和当年差不多了。我们一些亲戚商量着，要去见见永兴的女儿，说起来，大家都是自己人，又是公推我去的。<p>　　“哼，我一去，见到的全是不相干的人，回答的话全是一样的：‘林总裁一向不见人！’我摆出我的身分来……我是她的表舅公，结果，也没有人买帐，一样不见。后来，才听说她根本甚么人都不见，根本没有人见过她。这是怎么一回事？天底下哪有这样的人？”<p>　　天底下，本来是不容易有林雅儿这种人的，可是，偏偏就是有。那两个记者和世界著名的七家私家侦探社协议，一定要设法，拍摄到一**雅儿的照片。可是半年之后，四家侦探社承认失败，放弃了，一年之后另外三家也承认失败，也放弃了。林雅儿不是一个隐士，她主持着一间庞大的航运公司，怎么可能全然不露面呢？<p>　　作为一间庞大的航运公司的总裁，实在很难不在人前露面的。但是，很难，并不代表不可以。<p>　　林雅儿就做到了这一点。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_03'>魔女 第03章</b><p>");

document.write ('　　从她接事的第一日起（她是如何接事的，下面自然会再加详述），公司的职员，就只听到过她的声音。开始听到她声音的，是几个二十多年来苦苦支撑着，苟延残喘的老职工。一直到现在，发展到了超过一千名员工，仍没有人见过她。<p>　　和林氏航运有业务来往的人，也没有人见过她，不论地位多高……油运业全盛时期，谁看到阿拉伯的什么王子不低头哈腰，但是林总裁说不见就不见。<p>　　现代科学，可以使世界许多处不同地方的人，通过电话系统的操作，如同面对面地开会，自然也可以使人不必露面，就可以进行一切工作。<p>　　业务上有关系的人，未曾见过这个林总裁，想起来还可以理解。但是和她生活上有联系的人呢？难道也见不到她？答案是：也见不到她。<p>　　她把自己的生活，安排得可以不和任何人接触。她住在一幢六十二层高的大楼的顶楼，大厦自五十二层开始起，就是重重的保安设备……几乎连滤过性病毒都过不去，这是一位保安设备专家讲的话。<p>　　她难道从来不离开住所吗？当然不，她会到公司去，到她的办公室去。但是她的车子，在两处都有专用电梯直达楼上，她不用自己驾车，而车子的后座和司机位之间，有厚厚的窗帘。她的司机是一位女性，即使是这个女司机，也未曾见过她。这位神秘的女总裁，用种种方法保护自己，不让人家看到她。<p>　　不过，那两个内幕记者，还是十分有办法的。从她每天所需要的食物上，可以推测到她十分注重营养，而且食量不大，显然是为了维持体态的美丽。<p>　　内幕记者甚至根据她衣着的尺码，可以精确地推测到这个神秘人物的体型……体高五?瞻?迹???侨??摹⒍???⑷??模?鞘且桓霰曜济琅?奶逍汀<p>　　对于林雅儿，所知就是那么多。哦，还有一点，即使是通过科学仪器听到的她的声音，专家的意见是，也是经过变音装置故意扭曲了的，不是她原来的声音。至于她原来的声音是怎样的，也没有人知道。<p>　　再回过头来，看看林永兴的失踪经过，也可以说是神秘之极。<p>　　林永兴这个富豪，喜欢独自驾驶游艇出海。每年至少有一个月或更久的时间，根本没有人知道他在什么地方，只知道他在海上，在他的豪华游艇上。在他驾船遨游之际，倒也不是全无音讯的，他会利用船上完善的无线电通讯，和他的下属联络，时间不一定。<p>　　那一次，林永兴是从美国迈阿密出发的。一离了港口之后，海岸巡逻队和至少有二十艘以上的游艇，目击他的“永兴号”向西北方向驶去，也就是说，是向着百慕达方面驶去的。谁也不知道他目的地何在，只知道他驶出的方向。<p>　　自此之后，一直到“永兴号”再被发现，“永兴号”究竟曾到过什么地方，完全没有人知道。<p>　　那一次，“永兴号”在离开港口之后的第五天，船公司的高层人员，已经觉得有点不对劲。因为在这五天之中，他们未曾接到林老板的任何电话。<p>　　等到第十天头上，还未曾有林永兴的消息……这是十分反常的现象，船公司的高级职员开始焦急。而到了十五天头上，他们派出了三个代表，来到迈阿密，请求当地海岸巡逻队，协助寻找“永兴号”，可是却遭到了礼貌的拒绝。<p>　　拒绝的理由十分简单，以“永兴号”的性能、速度而论，已经过去了十五天，船可能已驶到任何地方去了，总不会再在迈阿密海岸巡逻队管辖的水域之内了。<p>　　几个高级职员无法可施，只好自己雇了直升机，在附近几百?傻乃?蛏峡眨?蜒啊坝佬撕拧钡南侣洹5?止?チ耸?欤?坏憬峁?裁挥小<p>　　而就在那几个高级职员，回到了总公司之后不几天，“永兴号”被发现了。发现“永兴号”的是一艘商船，地点是在距离迈阿密五百?傻拇笪餮笾校??厦挥腥耍??系纳璞敢磺型旰茫?皇谴?厦挥腥恕<p>　　林永兴就这样神秘失踪了！<p>　　这样一个大人物失踪，自然会展开极隆重的搜寻，搜寻继续了三个月，甚至在发现“永兴号”的地点，做了深水潜水的搜寻……这实在是很滑稽的事，有点像中国的一则寓言“刻舟求剑”。<p>　　因为“永兴号”在被发现时，随着海流在海面上漂着，不知道是从什么地方漂来的。而林永兴显然是在上船的第一天就失踪……证据在以后的调查中，轻而易举地被发现。<p>　　在搜寻没有结果之后，自然就是详细的调查。<p>　　“永兴号”被拖回了迈阿密，调查小组由各国专家组成。专家之中，包括各方面的专才，有两个专才，是调查失踪者的权威。<p>　　在调查报告中，他们提出了十几项人会莫名其妙失踪的理由。总括来说，可以分为自动的或被动的两大类。自动的，是失踪者厌倦了原有的生活，渴望自己变成另一个人，改名换姓，甚至连容貌也改变，彻底变成另一个人，开始新的生活。<p>　　专家排除了林永兴自动失踪的可能性，因为林永兴事业如日中天，身体健康情况又好。一生之中，唯一的不幸是他的童年，唯一的打击，是三年之前妻子因难产而死。但这种打击，绝不足以使一个充满了事业雄心的人，放弃他的固有生活。<p>　　那么，林永兴的失踪，自然是被动失踪了。被动失踪，又可以根据失踪的环境，分为许多种，例如森林失踪、沙漠失踪、海洋失踪……等等。林永兴的失踪，当然归入海洋失踪这一类。<p>　　而在海洋上的被动性失踪，原因也多得数不清，例如说：遇上了海盗。（这一条被否定了，因为船上没有丝毫打斗劫掠的痕迹，所有贵重物品俱在。）<p>　　遇上了风浪。（这一条也被否定了，船被发现时，十分完整，丝毫不像受过风浪的袭击。而且，过去一个月的气象纪录，都是风平浪静。）<p>　　船的机件……没有故障；食物饮水……丰富无比；突然的急性疾病……没有任何迹象；迷途的心慌意乱……船上的一切仪器操作正常……<p>　　所有的失踪原因都被想遍了，包括了林永兴正在甲板上，忽然有一只大乌贼游近，用长大而生满了吸盘的触须，将他卷进了海中等等。<p>　　这已是属于另一类失踪范围内的事了。<p>　　这一种失踪是“神秘失踪”，人会在突然原因不明的情形之下消失无踪，可以作任何解释，包括被发出绿光的外星人掳走了之类，悉听尊便。<p>　　于是，失踪专家指出，失踪地点，是在所谓“神秘的百慕达三角区”之中。这个三角区中的大西洋海域，一向被称为“魔鬼海域”，有过许多宗莫名其妙的失踪事件，包括飞机、轮船，是人人都知道的一个神秘地区。<p>　　林永兴的失踪，也可以归入是这许多神秘失踪事件中的一宗，没有原因。或者说，有原因但找不出来。<p>　　失踪调查报告，自然以失踪专家的意见为主，但是也有其它专家的意见。一位轮机专家，就不同意那个说法。<p>　　这位机械专家，一直是美国方面保养“永兴号”的负责人。“永兴号”在出海前，他监督着注满了燃料，等船被拖回来之后，无论从燃料的剩余方面，或是仪表上的指示，“永兴号”只不过行驶了五十七?伞U飧鼍嗬耄?踔粱共蛔阋源勇醢⒚苁坏酱蟀凸?淼海??疚丛??胨?桨倌酱锶?乔?哪Ч砗S颉<p>　　另一个侦探人员，则根据“永兴号”上的一切，证明林永兴的失踪，是出海当天就发生的事……日历留在这一天，没有撕下去，消耗的食物饮料极少，不会超过一个人一天的需要量等等，都是十分确凿的证据。<p>　　但不管调查报告如何众说纷纭，一种专家有一种专家的意见，有一点倒是全体同意的，那就是他们找不出林永兴失踪的确切原因来。<p>　　林永兴一直没有出现，林氏船务公司失了重心，业务日渐不前。别的船务公司乘机落井下石，终于使林氏公司几乎等于破产了。直到林雅儿，这个一直没有人知道她在什么地方的人，突然冒了出来。<p>　　一般来说，一个人失踪七年之后，就在法律上被宣布死亡了，林永兴自然也不例外。<p>　　公司的几个老职员、林永兴妻子的亲戚都打听过，在林永兴失踪前三年，曾在律师事务所立下了一份遗嘱。所以，当林永兴失踪满七年之后，在那个律师事务所，有一次聚会，希望知道林永兴有什么遗嘱，对公司的业务大权，究竟有什么安排，也想知道他是不是还有别的财产等等。<p>　　而结果，与会者都大失所望。律师取出了一封林永兴亲笔的函件：“我在今天预立遗嘱，但遗嘱必须在二十三年之后才能开启，并且交由律师全权处理，任何第三者不得干涉。林永兴”<p>　　这封函件的日期，也就是林永兴预立遗嘱的日子，是他女儿诞生的那天，也就是他妻子逝世的那一天。<p>　　两个内幕记者，也曾去拜访过那位律师。那位律师述及二十多年前，林永兴到他事务所来的情形。<p>　　“下午三时左右，我接到林先生的电话，告诉我他有重要的事要见我，办完手头的事就来，叫我一定要等他。结果，等到晚上八时多他才来。<p>　　“那天晚上，本来我还有几个相当重要的约会，但当然比不上和林先生的约会重要，他的船公司是我们的最大主顾。<p>　　“八点多，他进来了，神色十分慌张，而且频频回头看，好像是怕什么人跟踪一样。他只是一个人来，也很出乎我的意料，因为通常他来的时候，总带着一大堆处理各种业务的秘书来。<p>　　“什么？一个跟班，样子很阴森的？不，我从来也没有注意到过这样的一个人。<p>　　“他进来之后，就把我办公室的门关上。其实这时，事务所中的职员早已离开了，我和他讲话，不会有别人听到，可是他还是那么小心。可见他将要和我说的事，是十分机密的。<p>　　“他还没有坐下来，就取出了一只文件袋来，是密封了的，对我说：‘这是我自己写的遗嘱，请你替我保管，替我执行。’预立遗嘱，是一种十分普通的情形，我接了过来，一看到是密封的，就道：‘遗嘱上要有律师作见证签名，你封好了，我怎么签名？’“当时，他现出相当为难的神色来，道：‘你就签在信封上吧。’我一想，那自然是他绝不愿意有人知道遗嘱的内容之故，那也可以的。所以，我立即就在信封的封口上签了字，并且当着他的面，把遗嘱放进了专放绝对秘密文件的保险箱之中。他才吁了一口气，坐了下来，取出了手帕抹着汗。<p>　　“他抹了一下汗之后，又取出了一封信来。那封信的内容，我当时就看了，觉得很奇怪，问他为什么是二十三年，他没有回答。<p>　　“我又道：‘林先生，你今年不过四十出头，二十三年之后，也不过六十多岁。到时百分之九十你还在世，自然也不必我执行遗嘱了。’“他听了之后，一副心神恍惚的样子，并没有回答我的话。等我又说了一遍，他才道：‘再说吧！’就在这时候，电话铃响了起来。<p>　　“我拿起电话来，是一个男人找林永兴的，我就把电话递给他。他的手有点发抖，神情也极怪，像是又害怕又无可奈何，我问了他一句：‘你没事吧？’他没有回答，事实上他接过了电话之后也没有说话，只是听着。这时办公室中十分静，连在一旁的我，也听到了打电话来的人所说的话，那个不知是什么人只说了一句：‘一切是你自己答应的，别想玩什么花样！’“我听得很清楚，当时心中就十分奇怪，是谁讲话那么没有礼貌，敢对一个亚洲富豪讲这样的话？而林永兴这时，也像是手中所握着的不是电话，是一块烧红了的铁一样，一下子就把电话摔到了桌上。我拿起电话放好，向他望去，他连连摆手，表示没有什么，我自然不便再问，他就走了。<p>　　“以后，我又和他见过好多次，他一切都十分正常，而且绝口不提遗嘱的事。后来，他神秘失踪了。<p>　　“在他失踪之后七年，一些和他有关系的人，到我的事务所来，要求看他的遗嘱。我就把那封信取出来，把他们打发走了。<p>　　“是的，日子过得真快，二十三年，在当时想来，那是一个多么悠长的岁月，可是一下子就过去了。事务所早已有计算机资料储存设备，每一天要处理的事，计算机会自动提醒，林永兴的遗嘱，若不是计算机自动提醒，我早已忘了。一提醒，我想起真是已过了二十三年了，就取出了文件，打开密封的文件袋，取出了他的遗嘱来。遗嘱十分简单，执行起来，也没有什么困难。<p>　　“哦，你们问遗嘱的内容？嗯……这……照常理说，我是不应该泄漏的，不过，遗嘱早已向船公司的那几个老职员传达过，也不是什么秘密了。你们真想知道，我也可以告诉你们。<p>　　“遗嘱真正的内容，其实只有一句话：‘我全部财产，归我女儿林雅儿所有，请向一切有关人等宣示。’我就把一切有关人员找了来，宣布了遗嘱内容。听了遗嘱的人，神情都十分怪异，我也觉得怪异。因为最主要的一个人物，他的女儿林雅儿非但不在场，而且自她出生之后，根本没有人见过她，也不知道她如今在什么地方，甚至名字也是第一次公开。我当了一辈子律师，宣读过无数遗嘱，但没有一次比这次更怪的了。<p>　　“自然，我宣读的，只是遗嘱中可以公开的一部分。另有一部分，是不能公开的。<p>　　“既然不能公开，当然也不能告诉你们，对不起。你们当记者的，真喜欢寻根究柢，好吧，那另一部分，是告诉我林雅儿来的时候的联络暗号。那暗号相当复杂，绝无假冒的可能。<p>　　“当天下午，我在离开办公室前，就接到了一个电话，电话中是一个相当怪的声音……经过变音程序，说出了那个联络暗号，说她就是林雅儿。我是执行任务的人，自然不能不接受她的继承人身分。<p>　　“是的，我一直未曾见过这个林雅儿。当天，我就提出要和她会面，可是她却拒绝了，拒绝的理由是不想见人。但是她却要求我做不少事，首先，要我通知那几个把船公司支撑着，但现在再也撑不下去的老职员，她从第二天起，就接管船公司的业务。这不成问题，这样一个烂摊子，谁还稀罕？<p>　　“不过听说，到现在不过三年工夫，船公司业务，大有可观了。真怪，可能是林永兴当年，另有一笔财产在，林雅儿运用了那笔财产，有钱，自然便易于开拓业务。<p>　　“她一直有电话给我，尤其是开始，托我代找房子，要一幢大厦的顶上十层等等。后来，可能有公司职员可供她差遣了，所以就少找我了。<p>　　“真的？那简直有点不可思议，完全没有人见过她？只是根据她的衣着，来推测她的体型？她用三十四号胸罩？哈哈，你们探听得真清楚！说起来，她正当妙龄，又有着那么美妙的身材，为什么躲起来不见人？可能是脸部有什么缺陷吧！”<p>　　那两个内幕记者，和其它企图揭开林雅儿神秘面貌的人，所能做的工作也仅此而已，再努力，也发掘不出什么新的材料来了。连女司机都是停好车离去，等主人进了车，再奉召唤去驾车的，还有什么人可以看到她呢？自然，有人收买女司机、仆人，但所得到的最高情报，无非是三十四号胸罩而已。<p>　　叙述故事者忽然把情节岔了开去，岔到了那一双“神秘的父亲和秘神的女儿”身上，是由于洪致生一对原振侠提及了林氏的船务公司，原振侠就想起了种种传奇性的记载之故。<p>　　原振侠其实也想了没有多久，而且，有点细节，他在看的时候，由于事不关己，也不是记得很清楚。<p>　　当下，他仍是愕然地望着洪致生：“如果你们船公司和船公司之间，有什么业务上的来往，怎么轮，也轮不到我去办交涉！”<p>　　洪致生忙道：“你弄错了，我去寻找海底古城，需要一艘设备十分完善的船。这种合乎需要的船，世上并不多，就算有钱立刻去造，也不是一年半载之间能造好的……”<p>　　他说到这里，原振侠已经明白了：“林氏船务公司恰好有一艘？”<p>　　洪致生点头：“不是属于船公司的，属于林雅儿私人名下，船名就叫‘雅儿号’。那艘船，我看过它的建造资料，真是怪极了！”<p>　　原振侠摊了摊手：“船就是船，有什么怪的？”<p>　　洪致生摇头：“一般的游艇，需要装有海底声纳探测设备么？那简直是一艘深海探测船，而且其它设备，也应有尽有！”<p>　　原振侠哈哈大笑了起来：“说不定她和你一样，是一个海底寻宝迷，你还是自己亲自出马吧，你们看来是天造地设的一对！”<p>　　洪致生有点恼怒，“呸”地一声：“你不去就算了，讲这种话干什么，我，我……我心中的异性……”<p>　　他突然转了话头，神情严肃，十分坚决地道：“我心中的异性，就是自称是我的‘守护神’的那位！”<p>　　原振侠正在喝着酒，一听得他那样说，一口酒呛住了，不住咳嗽起来。洪致生竟然把幻觉当成真实，单恋起那个虚无飘渺的声音来，这实在有点令人吃惊！<p>　　望着他那种认真的神情，原振侠倒不知说什么才好了。呆了半晌，只好问：“你是决定去探险的了？”<p>　　洪致生叹了一声：“去是总要去的！”<p>　　他站起来，准备告辞，原振侠送他出去：“你借船的结果如何，我倒很有兴趣知道，这神秘的林氏父女，的确够神秘。”<p>　　洪致生喃喃自语着离去，原振侠听得他在说的是：“今晚她又会对我说什么？她知道我决定不听劝阻，会怎么说？”<p>　　原振侠摇了摇头，回到室中之后，真对林永兴和林雅儿的事有了兴趣，就打电话到二十四小时有人值勤的小宝图书馆，托他们把有关的资料找出来，等他有空，就可以去取。<p>　　他作为医生，又把洪致生的精神状态，作了一下分析，觉得还是有必要劝他去接受检查。早期的精神分裂症，会产生虚幻的想象，比较容易治疗。他想及洪致生的症状……听到了一个并不存在的声音，而且，深深地爱上了这个声音。<p>　　医生的分析是医生的分析，被医生认为是精神病患者的人，却有他自己的感受。洪致生极其清楚地知道，自己听到的那个声音，绝不是幻觉。<p>　　但是，何以用录音机，却不能把这声音记录下来呢？这是不是可以证明，这种声音根本不存在呢？<p>　　洪致生不止一次想过这个问题，但他还是固执地认为声音是实际的存在。<p>　　他驾着车，在离开了原振侠的住所之后不久，就在路边一个静僻的角落，停了下来。<p>　　他觉得十分疲倦，停了车子之后，他放低了座位，使自己斜躺着，闭上了眼睛。他的目的，只不过想稍微休息一下，但是不多久，他就进入了半睡眠、半清醒的状态，而且，又和过去那些日子一样，他又听到了那温柔甜腻的声音。<p>　　先是一下悠悠的低叹声，单是那一下低叹声，洪致生听了之后，心里就陡地紧了一紧。那下低叹声中，充满了愁肠百结的愁思，也充满了回肠荡气的缠绵。<p>　　洪致生闭着眼，心中也不由自主，跟着暗叹了一声。他的口颤动着，但却并没有发出声音来，可是在思想上，他却不可遏制地立时发出了问题：怎么啦？宝贝，什么事困扰着你，要发出这样的幽叹？<p>　　这时候，若是有人在他的身边，看到他的情形，一定以为他是一个倦极而睡的人。即使是他自己，也知道自己是处在一种半睡半醒的朦胧状态之中，他甚至没有气力去睁开眼睛来……这种状态，几乎是每一个人都经历过的。但是他脑子的活动，却又那么清醒，他清清楚楚地听到那一下叹息声，也可以认得出来，那一下叹息声，就是一直在劝他，不要去进行探险的那个女声……这些日子来，他实在已不可克制地爱上了这个女声。<p>　　爱上了一个声音？这听来是十分荒诞可笑的，但对洪致生来说，他一点也不觉得可笑，因为爱情是一种只有当事人才能体会的感觉，他的的确确有这样的感觉。而且，以他的知识而论，虽然他不明白那个动听、柔腻，可以把他每一根神经，都当作琴弦一样拨动，奏出生命和爱情交织的乐章来的声音，是从何而来的，但他绝不承认，那是什么幻觉或精神分裂所形成的。<p>　　他假设，那是一种什么力量，影响了他脑部专司听觉的那部分，所以才使他听到了那么美妙的声音。而录音机只不过是根据简单的原理来记录声音，怎可以和复杂万分的人脑功用相提并论！<p>　　在他心中问了那一个问题之后，又是一下短叹。然后，那个令他神魂颠倒，动听的女声又响起：“你决定了？我的劝告，一直没有用？”<p>　　洪致生立即回答：“你再说，你再劝我，我真是渴望听到你的声音，太渴望了！”<p>　　那声音听来有点飘忽的黯然：“只是声音是没有意义的，声音所代表的语言，你怎么一点也不注意？”<p>　　洪致生有点像撒赖的小孩：“你再说一遍，再说一遍，我一定用心听。”<p>　　那声音今晚显得特别幽怨，也使听到的人更感到它的可爱：“这些天来，我已讲过多少遍了，我是你的守护神。我一直在劝告你，劝告你别受任何引诱，去进行你所想的海底探险。你已经接受了引诱，可是我还是希望你能抗拒。”<p>　　洪致生立时问道：“为什么呢？”<p>　　那声音听来更悦耳：“别问为什么，没有答案。或者说，要知道答案的话，需要付出太高的代价！”<p>　　洪致生心中暗暗叫了起来：“我不怕，我不怕付出代价，任何代价我都不惜，只要使我能见到你一下！”<p>　　那声音又飘进了洪致生的意识之中：“你的话有点混乱了，那和我没有关系。”<p>　　洪致生几乎声嘶力竭了：“怎么没有关系？我爱你，深深爱着你！”<p>　　在洪致生心中这样叫了之后，过了好久，一点反应也没有，洪致生焦急无比。然后，声音又来了：“你……爱上了一个声音？”<p>　　洪致生急促地回答：“不，是你！”<p>　　声音喟然叹着：“我只是一个声音。”<p>　　洪致生甚至不由自主，咽着口水：“不，不，声音，是人发出来的。你一定是一个实际的存在，我会尽我一切努力，把你找出来。”<p>　　声音像是有一种被人捉弄的恼怒：“算了，我的劝告，今天是最后一次。你不听从我的劝告，记着，那就不要后悔！”<p>　　洪致生大是着急：“不要是最后一次，不要是最后一次！不要……”<p>　　当他叫到第三遍的时候，他是真正张大了口叫出来的，这情形，就像是在梦中大叫，忽然叫出了声来一样，也像通常的情形，一叫出声来，人就会从梦境之中醒过来。这时洪致生的情形也是那样，他陡然醒了过来，坐直了身子，睁大了眼睛。他清楚地记得刚才的对话，所以他显得那么慌乱，一时之间不知如何才好。<p>　　“最后一次”，那意味着他再也听不到那声音了！这对他来说，简直是末日的来临。他双手紧握着拳，汗水涔涔而下，他只好自己安慰自己：不会的，明晚我还可以听到她的声音。在他的想象之中，那声音，一定是和一个实实在在的“她”联结在一起的，可是这个她，在什么地方，是什么样子的，他却一无所知。<p>　　呆了好一会，洪致生知道自己已无法再在车中，进入半睡半醒的状态了，他就驾车继续向前驶去，一直到了他的住所。<p>　　他居住的所在，大约是人类可以享受到的最大的舒适了。他先大口喝了几口酒，然后，在床上躺了下来。任何人在睡着之前，总有一个短暂的朦胧时期，这一晚，在快要睡着之前，洪致生也不例外。可是，那个声音，他渴望听到的声音没有再来。<p>　　那天晚上，洪致生为了等那声音再次出现，硬生生地令快要进入睡眠状态的自己清醒过来，在七、八次之后，天也亮了。那是令他沮丧而又失望的一个漫漫长夜，他甚至跪下来祈求：“不要是最后一次！不要是最后一次！”<p>　　他将希望寄托在第二晚，可是，第二晚的情形完全一样。<p>　　接下来，亦是同样的，在焦急的渴望之中，他度过极度失望的第三晚。<p>　　三天之后，当原振侠又和洪致生见面之际，原振侠的吃惊程度，真是难以形容。<p>　　当他应着门铃，打开门，看到门外站着的一个人……头发凌乱，满面胡子，双眼深陷，脸上几乎一点血色也没有，身子在微微发颤，双眼之中，流露着绝望的神色，他根本认不出那是什么人来。<p>　　非但如此，洪致生开了口，原振侠也没有认出他的声音。洪致生的声音，嘶哑得像是涂了漆一样：“让我进来，她……她再也没有对我讲任何话……我永远失去她了，我……我……”<p>　　他讲到这里，双手紧抓住原振侠的衣襟，发出了绝望的叫声：“我怕！”<p>　　直到这时，原振侠才失声道：“是你！”<p>　　他半拖半扶着失魂落魄的洪致生进来，让他坐下。虽然洪致生已是一身酒气，但原振侠还是递了一杯酒给他。洪致生一口喝干了杯中的酒，就开始讲述那天晚上他离去后，直到如今他的遭遇。<p>　　讲完之后，他仰着头无助地问：“怎么办？”<p>　　原振侠只好苦笑。怎么办？一点办法也没有！洪致生失去了什么呢？失去了本来就不存在的一个声音！<p>　　如果不是看到眼前的洪致生真是那么痛苦，原振侠会忍不住哈哈大笑起来。可是在如今这样的情形之下，他却非认真回答这个问题不可。<p>　　原振侠想了一想：“看来，你所爱的守护神，由于你不听劝告而生气了，放弃了她的责任。”<p>　　洪致生双手抱着头：“可是，我已经答应了她，不再去探险了，不去了！为什么她还是不再对我说话？”<p>　　原振侠摊了摊手：“这是逻辑上一个有趣的现象，你已经听了她的话，她何必再劝你？”<p>　　洪致生睁大了眼，望了原振侠一会，陡然之间一跃而起，直冲进浴室，用冷水淋着头，然后又走了出来，一副精神抖擞的样子：“我知道了，我一定要去进行，她就会再来劝告我。”<p>　　原振侠心中咕哝了一句：这又是逻辑上的花样，你坚决不听劝了，她何必再劝？<p>　　不过，原振侠只是心中想着，并没有说什么。同时他也想到，洪致生的精神状态不能算是很正常，让他到海上去有点事情做做，可能会就此恢复。所以他只是道：“好，我以为你已经准备出发了！”<p>　　洪致生用力拍了一下原振侠的肩头：“问那个老处女借那艘船，还是要请你出马。”<p>　　原振侠闷哼了一声，他知道洪致生所说的“老处女”是什么人，早几天他们讨论过这件事：“公平一点，人家还不到三十岁，正是一个女人最美丽的时刻！”<p>　　洪致生耸了耸肩：“别管美不美丽，要是借到了她那艘船，三天之内，我就可以出发。”<p>　　原振侠皱着眉：“我看，通过船公司互相交往，总比我莫名其妙地撞上去的好。”<p>　　洪致生长叹了一声：“同行如敌国，我去一开口，就再也没有希望了。”<p>　　原振侠还想推托，因为这实在是一件毫无来由的事，别说船主人林雅儿如此神秘，就算是一个正常人，他也想不出有什么理由，由他去借船，人家就会肯借给他。所以，他仍然摇着头。<p>　　洪致生有点不耐烦：“这种小事，帮帮忙都不肯？”<p>　　原振侠叹了一声：“好，明天我替你去办一办，碰钉子，我只碰一次。”<p>　　洪致生倒没有再说什么，又用力拍了一下原振侠的肩头，转身就走了出去。原振侠对着洪致生的背影摇头，他根本没有把这件借船的事放在心上，因为照常理来说，这是绝对没有可能成功的事。<p>　　然而，世上偏偏有很多事，是不按常理进行的。<p>　　第二天上午，原振侠趁有空，在电话簿中找到了林氏航运公司的电话，打了电话去，请接总裁办公室。接听电话的，是一个听来很甜美的声音。<p>　　整个电话交谈过程不会超过一分钟，全部对话如下：“总裁办公室，我是秘书。”<p>　　“我能不能和林小姐讲话？”<p>　　“对不起，不能。有任何事请告诉我，我会转呈总裁处理。”<p>　　这样的回答，也早在原振侠的意料之中。于是他简略地说明了自己想借“雅儿号”一用，多少代价不计，时间以一个月为限。<p>　　秘书十分有礼貌地问了原振侠的姓名、联络方法，原振侠留下了医院和家里的电话，谈话就结束了。<p>　　虽然秘书最后说：“总裁如何决定，会尽快通知你。”但原振侠也根本不抱任何希望。<p>　　倒是洪致生性急，中午时候，打电话来问借船的经过。原振侠据实以告，洪致生埋怨道：“这样子借法，怎么借得到？”<p>　　原振侠没好气地反问：“那么，请问应该如何借？别忘了这位小姐是从来不见人的！”<p>　　洪致生自然也想不出什么更妥善的方法来，在电话中唉声叹气一番：“请你再尽量想想办法。”接着又自言自语：“真是没有办法，也只好用普通船只了！”<p>　　原振侠有点恼怒：“早该用普通的船只。”<p>　　他放下了电话，想起洪致生那种不正常的情形，有点替他担心。晚上，他看了一会书才就寝，正在熟睡之中，电话铃声大作。原振侠翻了一个身，不想去接，可是电话铃响了又响，足足响了超过半分钟。原振侠一面心中咒骂着，一面抓起电话来，床头的钟，正好显示时间是凌晨三时四十分。<p>　　他一拿起电话来，就听到了日间那个秘书的声音：“是原振侠医生？林氏航运公司总裁，要和你讲话。”<p>　　原振侠脾气再好，这时也忍不住想讥讽对方几句。可是一转念间，他想到总是自己有求于人，还是忍气吞声的好，所以他只是回答了一声：“是！”<p>　　在他回答了一声之后，又等了好一会，电话那边才有一个听来怪里怪气，令人一听就有一种极不舒服之感的声音传了过来：“原振侠？”<p>　　原振侠回答了一下，心想，声音是经过了变音程序的，不是原来的声音。<p>　　原振侠在想到这一点的同时，自然也想到，这个叫林雅儿的女人，为什么要把自己保护得那样彻底？不但从来不让人见到她，连原来的声音是什么样的，也不让人知道。<p>　　虽然说，已经有一门科学，专门可以从一个人的声音中，推测出这个人的容貌来，但那只是少数专家的事，普通人绝对做不到，她又何必如此小心？<p>　　而使得原振侠精神为之一振的是，这个神秘的女人亲自要和他讲话，那表示借船的事，可能有希望了。可是，对方的第二个问题，却有点岂有此理了，声音仍然是怪模怪样的：“原振侠，就是那个原振侠？”<p>　　对于这种怪问题，原振侠其实不算是陌生。由于他经历的怪异事件相当多，所以，经常有人在听了他的名字之后，会发出这样的问题来。<p>　　所以这时，他也能从容作答：“我想，我大概就是那个原振侠。”<p>　　电话那边“哦”了一声，又半晌没有声音。原振侠催了两三次：“林小姐，关于借船的事……”<p>　　过了好久，才又传来声音：“那不成问题，‘雅儿号’你要使用多久都可以，也不需要付任何费用……”<p>　　原振侠听到这里，简直不能相信自己的耳朵。本来，认为是绝无可能实现的一件事，竟然不费吹灰之力就办成功了。他由衷地道：“谢谢你，林小姐，你真是太慷慨了！”<p>　　那边声音却道：“不过，有一个条件。”<p>　　原振侠怔了一怔：“请说……”<p>　　“我必须和你见一次面。”<p>　　如果说刚才原振侠不相信自己的耳朵，这时，他更加怀疑现在发生的一切，是不是真实的了！<p>　　林雅儿要和他“见一次面”，一个从来在任何情形之下，都不和任何人相见的人，要和他见一次面！<p>　　他的回答是充满了疑惑的：“见一次面？林小姐，我是不是听错了？”<p>　　“没有，当然，见面的方式，会很特别。”<p>　　原振侠深深地吸了一口气，见面的方式再特别，也是值得的。所以他立时道：“好，时间？地点？”<p>　　“现在。我现在就在‘雅儿号’上，停泊在七号海湾，林氏船务公司的码头。”<p>　　原振侠还未曾来得及答应，那边电话已经挂上了，原振侠握着电话，发了一会怔。<p>　　事情实在来得太突然了！<p>　　他用力摇了一下头，放下电话，再用力跳下床来……他当然知道现在自己是清醒的，一切全是实实在在发生的事，绝不是在做梦。但由于事情本身实在太离奇，所以他还是忍不住要证实一下。<p>　　他其实并没有呆了多久，立时动作快疾，在三分钟之后，已经发动了车子，疾驶而出。<p>　　他知道七号海湾在郊外，反正凌晨时分，路上根本没有什么车子，他一面驾车，一面在寻找着林雅儿要和他见面的理由，可是却无论如何设想不出。由于林雅儿本身就充满了神秘，别说她从来不见人，单是她二十三岁之前，是在什么地方，在什么样的情形下生活的，也已经够诡异了。<p>　　半小时之后，他已经驶近七号海湾。沿海有不少大大小小的码头，也停泊着不少各种类型的船只，但全是黑沉沉地。只有一个码头亮着灯，在灯光之下，可以看到有“林氏船务公司”的招牌，还有两行警告：“私人产业，禁止入内。”<p>　　原振侠停下车。码头的建筑，也与众不同，有一扇巨大的铁闸，铁闸后面，是一幢小小的建筑物。然后，是两边皆有铁丝网拦着，一直向海中伸展出去，足有两百公尺的水泥道。<p>　　在水泥道的尽头，泊着一艘船，原振侠才跨出车子，一眼就看到了那艘船。看到了之后，他呆了一呆，登时心中产生了一股难以形容的诡异之感。<p>　　那是一艘外型线条十分优美的大型游艇，可是整艘船，全是黑色的。从船头到船尾，除了黑色之外，没有任何第二种颜色。<p>　　任何游艇主人，自然有权把自己的船，弄成任何颜色。但是船上有相当多的金属组成部分，譬如说铜船栏，总是金属的原色。<p>　　可是这艘船，除了黑色就是黑色，以致在这时看来，它像是随时可以在黑暗中隐没的妖魔一样。原振侠不是心理专家，但是他也可以肯定，把一艘外型如此美丽的船，用纯黑色来装饰的人，心理上多少是有点不正常的。<p>　　他缓缓吸了一口气，在那间小屋子里，已有人走了出来。那是一个身形相当高大健硕的女子，虽然灯光不是很明亮，但是也可以看出这女郎的容颜秀丽，年纪也很轻，大约只有二十三、四岁，穿著一套类似军装的服装。原振侠暗忖：这女郎，难道就是林雅儿？<p>　　那女郎才一现身，紧闭着的铁闸就自动打开。那女郎十分大方地向原振侠走过来，礼貌地问：“是原医生？”<p>　　原振侠点着头：“林小姐？”<p>　　那女郎笑了起来，现出一排洁白的牙齿：“不是，我是林小姐的司机。”<p>　　原振侠“啊”地一声。没等他再说什么，那女郎就急急地道：“林小姐在船上，你上船之后，自然能和她会面。林小姐要我转告，船上的情形普通人会不习惯，请你上船之后，右转，进入右首第一间舱房，等林小姐。”<p>　　原振侠用心听着，一面又禁不住向那艘纯黑的船望了几眼，心中诡异之感更甚。他刚想问那女郎一些事，可是那女郎已经道：“别问我任何问题，我什么也不知道。”<p>　　原振侠笑了一下：“你自称是林小姐的司机，可是车子呢？在视线所及处，我似乎看不到有任何车子。”<p>　　那女郎道：“车子直接驶进游艇去了。”<p>　　原振侠“啊”地一声……就像车子直接驶进大厦的电梯一样，这是林雅儿不被人看到的方法之一。他不禁有点关心那女郎的安全：“那你怎么回去呢？这里十分荒僻……”<p>　　那女郎笑了起来：“请放心，我的空手道是七段，懂得如何保护自己。”<p>　　原振侠还想说什么，那女郎已向那艘船指了一指，自顾自走进那小屋子，并且关上了门。<p>　　原振侠又吸了一口气，向前走去。越是离那艘船近一些，越是感到那艘四十公尺长的船，看起来像是一个横亘在海边的巨大妖魔。船紧靠着码头泊着，甚至连防止碰撞的软垫都是黑色的。当原振侠跨上船去，踏足在船舷上的时候，他心中在想：黑色的救生圈，是不是为国际航海法所准许呢？<p>　　沿着船舷向前走，到了一扇门前，门打开着，可是并没有灯光。原振侠犹豫了一下，眼前突然一亮，已亮着了灯光。<p>　　原振侠立时想到，那有两个可能。一个是有着自动开关装置，人一到了门口，里面就会亮灯。另一个可能是，他的行动有人监视，看到他到了门口，就替他着亮了灯。<p>　　本来，原振侠只是应邀，来和一个航运业的女强人谈一件小事，用不着考虑那么多的，但是眼前的一切，却又充满了一股难以形容的诡秘意味，这令他感到，自己不能不小心一点。<p>　　灯光一亮，他向内看去，又不禁呆住了……他所看到的，仍然是一片黑色。<p>　　门内是一个小小的空间，类似屋子的前厅，当中是一张黑色大理石的小桌子，桌子上放着一只黑色的瓷瓶。瓷瓶中插着一丛假花，自然，连枝叶，也全是漆一样浓的黑色。<p>　　原振侠是一个性格相当开朗的人，当然，他不至于讨厌黑色，可是在那样的情景下，他实在觉得有点气愤。他大步走过了那个空间，来到了一条走廊的中间，走廊中也亮着灯，整个走廊也是黑色的，妖异的气氛更浓。脚下所踏着的厚厚的黑色地毯，像是什么妖魔的舌头一样，彷佛随时都会卷起来，把人吞进什么不可测的深渊之中去！<p>　　原振侠记得那个女郎的话，转向右，来到了右首第一间舱房的门前。<p>　　在他推门而入之前，他陡然想起了一件事，抬头看了一看，望向灯光的来源。灯光来自一种隐蔽式的装置，他仰着头，故意大声道：“金钱的力量再大，也不能把光线变成黑色！”<p>　　他这样说，自然是十分不礼貌的。但是为了宣泄一下自己心头的不满，他也顾不得礼貌了。<p>　　他期待着自己的话会有反应，但是等了一会，却什么声音也没有，船上静到了极点。除了隐约可以听到海水撞在船身上的“啪啪”声之外，一点别的声音也没有。真叫人怀疑这艘船上，除了他之外，是不是还有别的人在。<p>　　原振侠这时，心中已经有了一个决定……这样子怪异莫名的一艘船，就算它的性能再好，也绝不适宜给心理正常的人，用来做长途航行。<p>　　就算林雅儿肯借，他也要劝洪致生放弃，另外去找别的船。在这样的一艘船中待久了，只怕人人都会变成疯子。<p>　　推开门，他走进去，舱房的灯在门推开时亮起。虽然有灯光，可是那种灰惨惨的感觉，还是令人不舒服之极。如他所料，房间之中的一切陈设，也全是黑色的。厚厚的黑丝绒窗帘，遮住了窗子，原振侠有点赌气地走过去，一下子把窗帘扯了开来。<p>　　虽然他知道，外面，海面上也是一片黑暗，可是总比被困在这样的黑地狱中好一些……他真有这种感觉！<p>　　可是当他一将帘子扯开之后，他又不禁呆了一呆。<p>　　帘子后面，并不是窗子，而是一幅画，整间舱房，可能是根本没有窗子的！<p>　　令得原振侠怔呆的，自然就是那幅画。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_04'>魔女 第04章</b><p>");

document.write ('　　那是一幅油画，全部黑色，不过是深浅不同的黑色。但是在画上，即使是最浅的黑色，也比深灰色来得深，所以只能说是黑色，而不能说是别的颜色。<p>　　正因为如此，所以，画究竟画的是什么，也要定一定神才可以看得清楚。可是原振侠却一下子就感到了震惊，那是因为油画上画的情景，他曾经看到过。一个五角星形在上面，下面有许多人高举着双手，一点不错，正是洪致生要去进行探索的，那块海底大石上的浅刻。<p>　　那块海底大石，有一部份埋在海沙之中，人形只可以看到上半部，下半部是看不到的。而这时，在这幅油画上，却可以看到那些人形的下肢，每一个，都毫无例外地踮着脚尖。<p>　　而且，油画也比来自海底的摄影清楚些，可以看得清每一个人都是仰着脸、张大口。画家的表现技巧十分高，即使只用黑色，也把那些仰着脸的人的神情，表现得十分强烈。那些人，看来像是正在期待着什么，盼望得到什么，可是奇怪的是，每一个人却又毫无例外地带着一种深切的苦痛和悲哀，他们的眼眶之中，竟像是没有眸子一样，看了令人不寒而栗。<p>　　原振侠盯着那幅画，看了不到一分钟，就有一股遍体生寒之感。他立时把视线自那幅画上移开，不由自主喘着气，在一张沙发上坐了下来。<p>　　可是当他坐下来之后，他又禁不住去看那幅画。同时，不知有多少疑问涌上心头，而且几乎每一个疑问，都是没有答案的。<p>　　他问自己：这是偶然的巧合，还是刻意的安排？<p>　　何以来自大西洋四百公尺深的海底，一块大石上的浅刻，会和林雅儿游艇上的一幅画一模一样？<p>　　这幅画，究竟代表着什么？<p>　　原振侠深深吸着气，他一点头绪也没有，但却绝对可以感到，事情远远要比自己所想象的诡异神秘。他在进来的时候，并没有用力把舱房的门关上，这时，门只是虚掩着，他一面想着，一面在等待着门推开，林雅儿进来和他会面。<p>　　可是门并没有被推开，原振侠陡然感到一阵轻微的震动，同时听到了机器运转的声音。原振侠陡地站了起来，在感觉上，他可以知道“雅儿号”正驶离码头。<p>　　在那一?x间，原振侠首先想到的是，冲出去，还可以有机会跳进水中，游回码头！<p>　　当他想到这一点的时候，他真想立刻开始行动，甚至身子也已向前倾斜，做出了向前冲刺的姿势。可是就在那一?x间，他改变了主意，又让自己的身子挺直。<p>　　令他改变主意的原因，是因为在那一?x间，他想到林雅儿之所以要和他会面，多半是由于他的一些冒险经历之故。如果这时，他竟然害怕得要逃走，那岂不是太胆怯了么？<p>　　他挺直身子之后，勉力镇定一下。虽然船身十分平稳，但是在感觉上，也可以叫人知道，船正以相当高的速度在航行。<p>　　反正可以离开的机会已不再存在了，原振侠也真正镇定了下来，坐在柔软的沙发上，打量着这间舱房。舱房的陈设，除了一律是黑色之外，倒是十分舒适的。他坐了一会，又走过去，打开了一扇看来是酒柜的舱门，里面有黑色的瓶子和黑色的杯子。<p>　　他取起了其中一瓶，打开瓶塞，闻到了一阵酒香。可是当他把酒从瓶子中倾倒进杯子时，酒才一流出瓶口，他就怔住了。流出来的液体，不错，是有浓郁的酒味，可是色泽浓黑，犹如墨汁！<p>　　原振侠愤然放下酒瓶，怒道：“这是什么鬼船？”<p>　　他实在是由于气愤而自言自语，绝未曾预料会有回答。可是他的话才一出口，在他的身后，就传来了一个声音：“这就是你要借用的船，难道你在要借用这艘船之前，不知道它是什么样子的吗？”<p>　　原振侠的身子一动也没有动，自然也没有转过身来。他一听就听出，那是林雅儿经过变音措施的声音。他只是冷冷地道：“是，不知道，要是知道的话，根本不会要借这艘船！”<p>　　原振侠在这样说的时候，语意十分肯定。因为他相信，提出要借船的洪致生，只怕也不知道，这艘船会是这样子古怪的。<p>　　他说着，转过身来，立时又瞪大了眼，不由自主发出了“啊”的一声……他没有看到任何人。<p>　　自然，声音可以通过传音装置发出来，可是原振侠这时清清楚楚感觉到，面前有一个人，离他不会超过三公尺，可是他却看不到人！<p>　　这是为什么？<p>　　难道这个林雅儿，是一个会隐身法术的奇人？<p>　　在那一?x间，他心中甚至慌乱起来，但就在这时，声音又在他面前发出：“那自然也不会有我们如今进行的会面了？”<p>　　声音就在前面发出来，那里并没有什么发音装置。也正由于声音再度传来，原振侠也从极度的惊愕之中镇定下来。<p>　　他看到林雅儿了，也知道为什么自己在才一转过身来之际，以为眼前没有人的缘故了。<p>　　一身黑衣，连整个头脸都被一个黑色的罩子罩着的林雅儿，恰好站在一整幅黑色的墙前。相同的黑色，造成了视觉上的错觉，将她整个人溶进了黑色之中，看起来就像是不存在一样。<p>　　这种手法，很多魔术师都善于使用。注意过魔术师站在表演舞台上的情形吗？在魔术师的身后，大多数有一大幅净色的帷幕，或红色、或紫色、或黑色，这幅帷幕，就是要来遮掩观众之眼，使得魔术表演可以顺利进行的。<p>　　不过这时，原振侠虽然明白了这个道理，就在他面前的林雅儿，看起来还只是朦朦胧胧的，以致像影子多于像一个实实在在的人。<p>　　原振侠克制着心中的反感和怪异感，但他还是忍不住说了一句：“好好的一个人，弄成这样干嘛？”<p>　　林雅儿的回答，来得又快又意料不到：“你怎么知道我是好好的一个人？”<p>　　原振侠一听，心中陡然一动，他以极快的动作一跃向前，双手一伸，已经捧住了林雅儿头上的那个头罩。<p>　　林雅儿的声音，虽然经过改变，但原振侠还是可以听得出，那一句话中充满了幽怨。那使原振侠立即想到，一个二十八岁的女郎，虽然又富有又能干，为什么绝不和人见面呢？当然是由于脸部或是身上，有了什么极其严重的缺陷之故。<p>　　（她不是反问“你怎么知道我是好好的一个人”吗？那就是说，她不是“好好的一个人”！）<p>　　（不是好好的一个人，自然是严重破相，变得十分可怕的了。这样理解，自然不错，原振侠就是这样理解的。）<p>　　（但是，除了这个解释之外，是不是还可以有别的理解方法呢？）<p>　　原振侠一想到了这一点，他就有了决定，要把林雅儿头上的头罩摘下来，逼她用真面目和自己相对。然后，不论她的真面目多么可怖，他作为一个医生，要切实向她说明，人的外表不是那么重要。<p>　　而且，精密的外科整形手术的效果之好，也是出乎一般人的意料之外的，所以他才有了这样的行动。<p>　　原振侠的动作当真快疾之至，林雅儿显然有过想躲避念头，可是她身子连闪都未曾来得及闪一下，原振侠已经跃到了她的面前，而且双手抓住了她的头罩。这时，原振侠已经可以弄清楚，林雅儿头上所罩着的头罩，是立方形的金属品，他原以为只要轻轻一提，就可以把那个怪异的头罩提起来，也可以看到林雅儿从不向人显示的真面目了。<p>　　可是，就在他双手向上一提之间，一阵奇怪之极的感觉，在不到百分之一秒的时间之内，流遍了他的全身。那是一种什么样的感觉，原振侠全然说不上来，因为在他一生之中，还只是第一次有这样的感觉。勉强要形容，只可以说有点像是触了电，可是又绝不像触电那样强烈，而相反地，简直可以说是一种柔和的感觉。<p>　　但是那种感觉的后果却十分强烈，原振侠在?x那之间，变得一点气力也使不出来，他甚至连眨眼睛的气力都没有，变得像是泥塑木雕一样，更别说把头罩提起来了。<p>　　自然，这种情形，只维持了极短的时间，至多不过一秒钟或者两秒钟。<p>　　可是，那也足够使得林雅儿从容后退，退出了几步，在一张沙发上坐了下来。<p>　　这时候，原振侠倒可以说得上来，自己身受的感觉是什么了，那是全身所有的力量都消失了！所有的力量，不单是指他的四肢，或一切运动时所能发出来的力量，而是指他整个身子的一切力量。他甚至绝不怀疑，在刚才那一秒到两秒的时间内，他体内的每一个细胞，都丧失了活动能力，他的心脏是停止跳动的，他的血液是停止流动的，一切都在静止状态之中，没有任何活动！<p>　　原振侠真正呆住了，虽然那只是短暂的一?x间，而他的活动能力也早已恢复了，他还是僵立着不动，甚至双手也维持着想提头罩的姿势。<p>　　他听得林雅儿的声音：“原医生，你太鲁莽了，我对你十分失望！”<p>　　直到这时，原振侠才又吸进了一口气，半转过身来，向着林雅儿：“你……你是用什么方法，使我……使我……”<p>　　使他怎么样了呢？原振侠也难以确切地说得上来。是说“使他死了一秒钟”吗？还是说“使他丧失了一切能力一秒钟”呢？都不确切，而他又无法说出，刚才发生在自己身上的，是一种甚么情形。<p>　　林雅儿低头叹了一声：“坐下吧！”<p>　　原振侠盯着她，她看来实在是怪异之极，头上是一只立方形的头罩，一件长袍，上至颈，下至脚，全在长袍的笼罩之下，手上又戴着黑色的手套。<p>　　原振侠有点不由自主，坐了下来，道：“林小姐，不论你容貌上受过任何严重的伤害，你都没有必要采取这种生活方式！”<p>　　林雅儿的回答带着嘲讽：“你是什么？救世主？”<p>　　原振侠并不生气：“医生，一个普通的医生。”<p>　　林雅儿显然不愿意在这个问题上多谈下去：“你不是一个普通的医生。”<p>　　她在这样说了一句之后，明明是还想说下去的，可是却又突然住口不言。在寂静之中，原振侠深深吸着气：“林小姐，我有很多问题要请教。”<p>　　林雅儿挥着手：“不，是我有很多问题，希望能在你口中得到答案。”<p>　　原振侠全然不知她这样说是什么意思，不过他抓紧了机会：“好，那就比较公平一点，轮着来，每人提一个问题，由对方回答。”<p>　　原振侠在这样说的时候，语气和神情，都像是在玩游戏的少年人一样，这至少使房间中，那种阴暗诡异的气氛冲淡了一些。<p>　　林雅儿也直了直身子：“好！”<p>　　原振侠作了一个手势：“女士第一，请先问。”<p>　　面对着那么怪异的一个女性，原振侠心中不知有多少问题要问，他也不知道这样交谈，可以持续多久，看来主动权完全在于对方。所以他已经决定，轮到自己发问的时候，拣最重要的来问。<p>　　在那立方形的黑色头罩笼罩之下，林雅儿看起来，十足像是一个不知从哪个星球中冒出来的怪物一样。原振侠全然无法想象她的面貌和神情，只能猜想，她这时不出声，是在考虑应该怎样发问。<p>　　足足过了一分钟之久，才听到了她的吸气声，接着，便是她的问题：“原医生，请你仔细听着。有一个人，他的样子和寻常人完全不同，那么，他是不是可以算是人呢？请注意，我说的是这个人的样子，和寻常人全然不同。”<p>　　原振侠心中打了一个突，这算是什么样的问题？她是在说她的容貌与众不同？可是她出生之际，还是曾有人见过她的，绝没有她是天生畸形的记载。<p>　　而且，什么叫“全然不同”呢？如果外形上“全然不同”，那自然是另外一种生物，不能再称之为人了。<p>　　原振侠虽然想到了这一点，但是他并没有如此回答。因为他还是想到，林雅儿口中的“有一个人”，可能就是她自己。<p>　　他觉得自己考虑得太久了，林雅儿坐着的姿势是身子微微向前倾着，这证明她正急于想得到答案。所以，他答道：“你的问题，我不是十分明白。不过我想，人的外形是无关重要的，重要的是人的内心。”<p>　　原振侠自以为自己的回答十分得体，对方的问题既然如此空泛，自然也只好用空泛的话来回答。他的话才一出口，林雅儿就道：“不，不！你完全没有弄懂我的意思。我不是和你在讨论甚么哲理，而是和你讨论一个十分具体的问题。”<p>　　原振侠道：“好，那么你必须具体地告诉我，那个人的样子是什么样子的。”<p>　　他特地在“那个人”这三个字上，加强了语气。他听到了急速的喘息声……在那个立方形的头罩之中，自然有着变音装置，喘息声经过了变化，听起来有一种悚然之感。原振侠勉力镇定心神，等着她的进一步解释。<p>　　又过了好一会，林雅儿像是下定了决心，突然半转身，向那幅油画伸手指了一下。<p>　　原振侠的反应极快，林雅儿伸手一指，他立时循她所指看去，看到她指的，是油画的上方那个五角星形。<p>　　原振侠心中的疑惑，真是到了极点。这幅画，是他要问林雅儿的几个重要问题之一，但这时，林雅儿指着那个五角星形，那是什么意思呢？难道她是说，那个“人”的样子就是五角星形？这实在是太不可思议了！<p>　　呈五角星形的生物，不是没有，属于棘皮动物的海星类生物，又称为海盘车的，不论是什么品种，都会呈各种各样的五角星形，而且都是对称的、规则的五角星形。<p>　　可是，海盘车只是海洋中的低等生物，甚至不是脊椎动物，当然不能和人相提并论。所以，林雅儿这一指，虽然用意十分明显，可是却更令人莫名其妙。原振侠连忙又转回头来，向林雅儿看去，一看之下，他立时失声道：“你怎么了？”<p>　　他不但失声惊呼，而且立时站起身来，向前走去。这时，林雅儿的动作怪异莫名，她的手，仍然向那幅油画指着，可是却又像是有一股巨大的力量，要令她的手垂下来，而她正竭力与之挣扎，甚至用左手托着右腕，好令她右手不至于下垂。<p>　　从她的体态上，可以看出她正在拚命挣扎着。所以她的身子在剧烈地发着抖，而且，又发出一种十分可怕的声音来。<p>　　这种情形，作为医生，原振侠首先想到的，是羊痫疯发作的病人。<p>　　他一下子就来到了林雅儿的面前，第一个动作，是握住了林雅儿的双手。可是林雅儿挣扎了一下，那一下的力道大得惊人，竟将原振侠双手震脱，而且还后退了一步。<p>　　原振侠一退，林雅儿整个人都跳了起来。她一身全罩在黑衣之中，头上又罩着立方形的一个箱子，这一下一跃而起的情景，真像是什么妖魔鬼怪，突然自地狱魔界之中，冒了出来一样。<p>　　由于处在一团全然不可理解的迷雾之中，所以一时之间，原振侠胆子再大，应变再快，也不知道如何应付才好。<p>　　而林雅儿一跳起来之后，用听来凄厉之极的声音，叫了起来：“我知道，我当然知道，我知道得太清楚了！”<p>　　她这三句话，完全是一种悲惨得令人听了毛发直竖的尖叫，而且叫声一下比一下凄厉尖锐。原振侠可以肯定听到她叫的是甚么，可是却无法知道，她这样叫是表示什么意思。“知道”，知道什么？<p>　　原振侠所能肯定的一点是，林雅儿目前的精神状态极不正常。说她是情绪激动，实在太轻，看来她已接近精神崩溃的边缘，接近疯狂了。<p>　　这种情形，实在是原振侠在半分钟之前，都万万料不到的。<p>　　他首先想到的是，一定要令她先镇定下来。虽然他是医生，如果在医院里，他就可以利用药物来达到这个目的，然而现在，他只能用最原始的办法……令一个处于癫狂边缘的人，镇定下来的最原始方法，就是重重地掴上一掌。掌掴可以刺激人头部神经集中的地区，使人在癫狂情绪之中解脱出来。<p>　　由于一切发生得实在太突然了，原振侠根本没有多想一想的机会，一想到了要掌掴对方，手已疾挥而起。<p>　　等到他一掌挥出，他才想到，林雅儿整个头部，都在立方形的头罩之中，根本无法打中她的脸部的。<p>　　可是当原振侠想到这一点时，他手已疾挥而出，根本没有机会收住势子了。“啪”地一声响，他那一掌，重重地打中了立方形头罩的右边。<p>　　原振侠立时感到了一股极强的反震力。<p>　　那股反震力之强大，令得原振侠在?x那之间，以为自己的手臂已断成了四、五截。巨大的疼痛感，使他不由自主发出了一下呼叫声，紧接着，身子也站立不稳，打横直跌了出去。<p>　　在这时候，他眼前金星直迸，根本什么也看不到，更无法知道自己这一掌，对林雅儿造成了什么结果。他身子向外跌去，不知道撞中了什么，发出巨大的声响，然后，他就跌倒在地毯上。<p>　　而在他跌倒的同时，他又听到了另一阵乒乓的声响，也像是有什么东西给人撞倒了。<p>　　原振侠倒地之后，大口喘着气，强忍着剧痛，想挣扎着站起身子来。他的右臂一点气力也使不出来，剧痛才过去，总算在感觉上，手臂还连在身子上未曾脱离。他用左手托了托右臂，用力眨着眼，向前看去，首先看到那幅油画已经跌了下来，林雅儿也跌倒在地，油画就落在她的身旁。<p>　　原振侠咬紧牙关，左手在地上撑着，使得自己的身子抬起了一点。可是还未及等他可以起身，他已经看清了眼前的情景。<p>　　?x那之间，他像是整个人都浸入了冰水之中一样，张大了口想叫，可是一点声音也发不出来。<p>　　就在这时，他又听到了一阵十分奇异的“得得”不绝的声响传入耳中。<p>　　那种声响在才一传入耳中之际，他根本无法知道那是什么声音。眼前的一切如此可怖，这时，就算是任何声响，都会在极度的恐怖之中，引起更进一步的震动。<p>　　当然，只是极短的时间，他就知道了那“得得”的声响，是他自己上下两排牙齿，由于全身在不由自主发着抖，而相叩所发出来的。<p>　　他竟然不知道自己在发抖，由此可知他心中的惊悸，是如何之甚了！<p>　　他看到了什么呢？<p>　　他看到了林雅儿头上所罩的那只立方形的头罩。<p>　　看到了头罩，绝不可怖。但是头罩显然由于他刚才用力一击的缘故，被打得离开了林雅儿头上，滚到了舱房的一角。<p>　　这也不算得什么，真真正正使得原振侠在一?x那之间，如身凝于冰层之中的，在于头罩脱落之后，原振侠看不到林雅儿的头部！<p>　　在黑色长衣的衣领之上，没有头，一个没有头的人，躺在地上，一动不动！<p>　　在极度的惊怖之中，一切，包括了时间，都像是凝止了一样。原振侠一时之间，无法控制自己不发抖，所以他两排牙齿，一直因为相叩而发出“得得”声。<p>　　怎么可能呢？原振侠从来也未曾这样连想都无法设想一下过。从林雅儿一现身开始，虽然诡异莫名，但总还可以设想，可是现在的情景，连想也无从想起。刚才他那一掌，虽然用的力道不小，但是力道再大，也不能把一个人整个头打下来的！<p>　　难道林雅儿原来就是一个没有头的人？这更是无从想象的事！<p>　　而且，那么强大的反震力是怎么来的呢？不但是这一次那么强大的反震力，第一次，当他双手想去提起头罩来的时候，?x那之间，全身一点气力也使不出来，那又是怎么一回事呢？<p>　　原振侠感到，疼痛已经在减退，右臂也开始有了一点感觉，“得得”声也已停止，他可以控制自己，不抖得那么剧烈了。<p>　　他不知道自己在地上僵了多久，他的视线，也一直没有离开过不见了头部的林雅儿。<p>　　舱房之中静到了极点，牙齿相叩声静止之后，他听到的只是他自己浓浊的呼吸声。<p>　　随着心情渐渐镇定下来，在寂静之中，原振侠感到舱房之中，不单是一个人的呼吸声。除了他自己之外，还有一个人的呼吸声在，虽然十分细弱，但是他用心听去，可以肯定，还有一个人的呼吸声在。<p>　　若是舱房之中，还有一个人在呼吸，那么这个人，当然是林雅儿。<p>　　可是林雅儿的头……<p>　　一想到这里，原振侠又不禁打了一个寒战，不由自主，向跌在一角的头罩望去，心中骇然想着，难道林雅儿的头，跌了下来，还在那个头罩之中，还在呼吸？<p>　　不过他立即发觉，那种细微的呼吸声，不是自头罩那边传来的，而是从林雅儿身子那边传过来的。<p>　　她的头……已经不见了，何以还能发出呼吸声来？原振侠真是没有勇气过去察看一下，只是盯着她的身子看着。又僵持了一会，林雅儿的身子忽然蠕动了一下，本来压在身子下面的一只手，也挣扎着，自身子下面伸了出来，手指伸屈着。<p>　　这种情景，本来更是令人惊怖，可是一下低微的呻吟声，却令原振侠在?x那之间，明白了是怎么一回事。<p>　　呻吟声就在林雅儿那边传过来，这一下呻吟声，毫无疑问是从一个人的喉际发出来的。那也肯定地告诉了原振侠，林雅儿的头还在，并不是不见了。自己之所以会有她“头不见了”的错觉，是因为先入之见，一直以为她的头，是在那立方形的头罩之下。现在，在一?x那之间，原振侠已可以肯定，那是林雅儿弄的玄虚，那个头罩，她一直不是套在头上，而是顶在头上的，她的头是藏在黑袍的衣领之中。<p>　　本来是几乎无可理解的事，忽然之间，有了一个那么直接简单的答案，原振侠不但恐惧心去了个干干净净，而且精神一振，一下子弹跃起来。一面向林雅儿走去，一面大声道：“林小姐，你真会玩魔术！”<p>　　当他向着林雅儿走过去之际，林雅儿已支撑着坐了起来。一个看不见头的人，忽然坐了起来，情景仍是令人骇然的，但原振侠既然已想到了其中的缘由，自然不会再害怕，继续向前走着。<p>　　就在他快来到林雅儿身前之际，林雅儿已背靠着墙，站了起来，双手扬起，作出拒绝的姿势。同时，听到她的声音，自衣领之下传出来：“请不要……请不要再走近来，不要！”<p>　　原振侠自然而然，停止了脚步。<p>　　自从他开始听到林雅儿的声音以来，不论是在电话中也好，是面对着也好，林雅儿的声音都是经过了仪器变化的，那种怪里怪气的声音。<p>　　直到这时，他才听到了林雅儿真正的声音。声音十分低弱，也更显得它的轻柔，讲的话是请求，也更充满了忧伤哀思的感情。那是动听之极的女性声音，使得听到的人，自然而然会照她所说的话去做。<p>　　而当原振侠站定了之后，连他自己都不知道是什么原因，他立时想起洪致生对他说过许多次，他听到过的声音。洪致生甚至爱上了那声音，也用了不少形容词来形容那声音，可是如果洪致生听到的声音，只有林雅儿的一半好听，他仍然是一个拙劣的形容者。<p>　　原振侠站着不动，他听到细细的喘息声，自黑长衣的衣领下传了出来。过了一会，才又是那好听之极的声音：“对不起，我们的会面，我想该结束了！”<p>　　原振侠立时叫了起来：“什么结束，根本还未曾开始！”<p>　　一下幽幽的低叹声传了过来，原振侠又踏前一步，但是却被林雅儿的手势止住了。<p>　　宽大的黑色长衣在微微抖动着，不知那是由于她正在喘气造成的，还是由于她身子在发抖而形成的。<p>　　在又是一分钟的沉寂之后，原振侠用极诚恳的声音道：“林小姐，你为什么要把自己弄得那么神秘？一定有原因的，是不是？而且，我相信你很想和我讨论一下这个原因，这就是你安排我们会面的目的，为什么又要半途而废？我，愿意尽一切力量帮助你！”<p>　　原振侠的话，出自由衷的诚恳，当他讲完之后，过了一会，才又听到了林雅儿的声音：“好……那我们继续……谈谈！”<p>　　原振侠道：“好，那么，请把你的头自衣领中伸出来，别装神弄鬼。”<p>　　林雅儿的回答，声音仍是十分轻柔的，但是却十分坚决：“不……”<p>　　原振侠在忽然之间，有一种十分滑稽的感觉，他调皮的性格又发作了，甚至哈哈笑了起来。由于刚才令他如此惊怖的情景，结果只不过是把头缩在衣领之中那么简单，这也使他以为，一切神秘的事都只不过如此，所以情绪上也特别轻松。他一面笑着，一面道：“怎么一回事？你曾经被施过魔法，谁一看了你的脸，就会使你变成石头？或者使看到你的人，变成一只青蛙？”<p>　　原振侠这时这样说，自然是一种不经心的玩笑，可是他万万料不到的是，林雅儿的回答……<p>　　他先听到了一下深深的吸气声，然后，就是林雅儿清脆玲珑的声音：“是，不过你只猜对了一半。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_05'>魔女 第05章</b><p>");

document.write ('　　原振侠真是惊讶之极，到现在为止，发生过的事情，真可以说得上奇上加奇的了，他怎么也想不到，还有更奇怪的事会发生。<p>　　他眨着眼：“猜对了哪一半？”<p>　　林雅儿十分平静地回答：“我是一个和魔法结合的人，我是一个魔女！”<p>　　如果不是林雅儿的声音那么动听，而语调又那么严肃的话，原振侠听得她那样说，一定会笑得连眼泪都流出来了。<p>　　真的，还有比这个更好笑的事吗？什么叫“和魔法结合”，什么叫“魔女”？<p>　　他虽然没有大笑，但是接下来的谈话，还是轻松的：“如果看到了你，会怎么样？”<p>　　林雅儿道：“会和我一样，承受无止尽的苦难，变成魔法的奴隶！”<p>　　原振侠陡然叫道：“我不怕！”<p>　　他一面叫着，一面激动地挥着手臂。林雅儿道：“想想你刚才受到的痛楚，那还只不过是**上的，精神上的痛楚，只怕你承受不起！”<p>　　原振侠挥舞着的手陡然僵住了。<p>　　是的，刚才的那阵剧痛，一定是由于一种什么力量造成的，那是什么力量呢？一定还有许多自己不了解的事存在，绝不是全像头藏在衣领之中那样简单。<p>　　他笑不出来了：“林小姐，你是不是参加了一个什么邪教组织？”<p>　　林雅儿的回答，更是匪夷所思：“不是，在我未出世之前，我的父亲已经把我出卖了！”<p>　　原振侠想笑，可是却出不了声。林雅儿的话，他每一个字都听得清清楚楚，可是却又实实在在，无法了解她的话是什么意思。所以他只好不出声，等待对方作进一步的解释。<p>　　林雅儿苦笑了一下：“我的话，不够明白吗？”<p>　　原振侠也苦笑：“只是我不懂！”<p>　　林雅儿叹了一声：“我的父亲，为了能得到魔法的帮助，把未曾出世的我，出卖给了魔王。所以，我一生出来之后，就属于魔王所有，是魔法的一部分。”<p>　　原振侠继续苦笑，他实在无法理解：“我是在听一个童话故事，美丽的公主被魔法所困？”<p>　　林雅儿的语音之中，充满了悲哀：“原医生，你根本不相信有魔王的存在，也不相信有魔法的存在？”<p>　　原振侠的思绪十分乱，他挥着手：“不，宇宙间有许多不可测的力量，我就曾经经历过一件和咒语有关的事，几十年之前的咒语，无可解释地一一应验……可是魔王，他……是一个人？”<p>　　林雅儿发出了一下呻吟声来：“这就是我第一个问你的问题了，我不知道一个人的样子可以变化到什么程度，反正他……他……”<p>　　她说到这里，突然像是发音变得十分困难，像是喉咙之间，有什么东西哽住了一样，再也说不下去，而且身子又在剧烈地颤动。<p>　　原振侠忙道：“林小姐，你是不是需要帮助？”<p>　　他的话才一问出口，林雅儿陡然之间，发出了一下尖叫声，听来骇人之极。紧接着，她又用同样尖厉的声音叫着：“为什么？我的父亲不是用他所有的血，赎回了我的一些自由了吗？为甚么不遵守诺言？对，我知道我的自由有限，我知道！”<p>　　听得她这样尖厉的叫声，而且，所叫出来的话的内容，又有着如此不可解的诡异，原振侠实在不知道如何才好。他自然而然走前一步，但林雅儿却在一?x那之间，已经恢复了过来：“别向前来，请和我保持一定的距离，请……”<p>　　那样软软的，充满哀怨的请求，他是不能拒绝的，原振侠叹了一声，退出了两步。林雅儿停了片刻，才道：“你看到这幅画了？”<p>　　原振侠道：“是，我一来就看到了。而且，我还知道在一处海底有一块大石，石头上的浅刻，和这幅画是一样的！”<p>　　原振侠的话才一出口，就听得林雅儿发出“啊”的一下呼叫声，一时之间，也分不清她那一下叫声，是想表达心中的震惊还是欢喜。在叫了一声之后，她又没有说什么，只是急促地喘着气。<p>　　原振侠又道：“我问你借船的目的，就是想到海底去看看，何以会有那样的一块大石在。你可以告诉我，这幅画有什么特殊的含义？”<p>　　林雅儿又深深吸了一口气：“这幅画，是魔王在向出卖给他的人布法，使那些人在出卖了自己之后，可以获得魔法的力量。”<p>　　原振侠已经有了主意，他知道，要听得懂林雅儿的话，必须先肯定“魔王”的存在。虽然他一点也不知道“魔王”是什么意思，就当他是一种十分强大的力量好了。不作这个肯定，是全然无法明白她在说些什么的。<p>　　所以，他道：“魔王……就是那个五角星？”<p>　　林雅儿发出了一下如同呻吟般的声音来，但可以听得出，那是肯定的答复。原振侠又问：“那么，所谓魔法，又包括了什么呢？”<p>　　林雅儿的声音很低：“包括了一切，看你出卖自己的程度如何。我的父亲不但出卖了他自己，连未出世的女儿都出卖了，他得到的是成为一个富豪。”<p>　　原振侠这时，心中已经有了一个不成熟的概念，所以他又问：“凭借魔王所布赐的魔法，可以获得金钱，或权力，或想要的一切？”<p>　　林雅儿又用一下听来像是呻吟一般的声音，替代了回答。原振侠心中叹了一声，这一类的说法，其实并不新鲜，许多宗教故事中有，许多文学作品中也有……把自己的灵魂出卖给魔鬼，换来金钱和权力。但这种事，和实际生活联系在一起，原振侠实在无法接受！<p>　　原振侠还不明白，何以林雅儿要这样一本正经地编一个这样的故事，要她自己成为故事中的一个魔女。但是，实际上，真有出卖自己给魔王这种事吗？他还是不能理解的。<p>　　所以，他闷哼了一声：“魔王要的是什么呢？什么叫作出卖自己？”<p>　　林雅儿道：“精确地说，出卖的是灵魂，再加上身体。也就是说，这个人，从此就归魔王所有，是魔王的奴隶！”<p>　　原振侠摇着头：“小姐，我看，你的精神状态……不是很正常，而且幻想力太丰富了。在你的故事之中，我就看不出魔王收买了人有什么用。”<p>　　林雅儿呆了片刻，才长叹一声：“说了那么久，你根本不相信我的话！”<p>　　原振侠觉得实在不能再纠缠下去：“坦白来说是不相信，客气一点说，是我不明白！”<p>　　林雅儿的声调突然变得急促起来：“不管你的态度怎样，我……非把一切全都说出来不可。现在不说，可能，不，不是可能，是再也没有机会了！”<p>　　原振侠没有说什么，只是作了一个无可无不可的手势，心中在想的是另一个问题：一个如此严重的精神病患者，怎么能主持庞大的航运公司的业务呢？还是她只是间歇性发作的严重精神分裂症患者？<p>　　正当他心不在焉的时候，林雅儿的声音突然变得十分严肃：“如果你不想听，只管说。我要告诉你的是，使我今天能说出这一切来，是一个人用他全身鲜血，所换来的一点自由！”<p>　　原振侠震动了一下，忙道：“对不起，你请说，我会用心听。”<p>　　林雅儿开始诉说，她的语调，越来越是急促，彷佛她只有很少的时间，可是却要说太多的事一样。有几段，由于她说得实在太快，原振侠全神贯注地听着，也不过捕捉到了她所说的一半。<p>　　当原振侠实在听不清楚，或是听清楚了，但又不明白她想表达什么之际，曾不断地提出问题来。可是林雅儿对原振侠的问题，却极少回答，只是自顾自地说着。<p>　　以下，就是林雅儿所说的一切。原振侠的反应和问题，记在括号之中。<p>　　等到林雅儿陡然停了下来之际，大约是半小时之后的事。原振侠只觉得自己，如同置身于梦幻之中一样。<p>　　林雅儿所说的一切，是那么不可信，可是又那么真实。如果这是她编造出来的故事，那么她实在可以说是一个编故事的一流高手了。<p>　　林雅儿是从“从前有一个极其贫苦的少年”开始的。<p>　　从前，有一个极其贫苦的少年，他根本不知道自己的父母是谁。从他开始知道事情，他就知道自己是一个孤儿，自己生活的环境，叫孤儿院。<p>　　孤儿院中的生活当然不好过，但至少还可以温饱。然而到了他十二岁那一年，由于战事，孤儿院结束了，他和一群年龄相仿的少年，从此变成了流浪儿。别人或者会安于贫穷和被欺侮，可是他不肯，他不知多少次，蜷缩在冰冷的水泥地上，在忍受着饥饿的同时，起着誓，要自己出人头地。只要能有钱，他不惜任何代价，什么事他都做，只要能摆脱贫困！<p>　　（啊！她是在说她的父亲吗？听说航运界巨子林永兴，就是从孤儿院出来的。）<p>　　他到处流浪、乞讨，走了一个地方又一个地方。随着年纪的增长，知识也渐渐丰富，终于给他知道，如果出卖自己，出卖自己的灵魂，就可以得到魔鬼的垂青，可以得到他想得到的一切。于是，他照着他所知的方法，每天午夜时分，对着漆黑的天空祈祷。别人祈佑，是为了想得到上帝的眷顾，而他祈祷，却是为了得到魔王的垂青。<p>　　不知道经过了多少个午夜，有的是寒风刺骨的午夜，有的是汗流浃背的午夜，他从未间断过。有时，由于长时间的祈祷，一点反应也没有，他会大声咒骂，用尽了人类所能使用的恶毒的语言，咒骂一切，也包括咒骂魔王在内。奇怪的是，不知道是什么信念，驱使他坚决相信有魔王的存在。魔王会听到他的祈祷，总有一天，他和魔王之间的交易会出现。<p>　　十年，整整十年。<p>　　他期待的那个时刻，终于来到了。当他作完了祈祷之后，由于疲累和失望，他仰头望着漆黑的天空，从心底深处，发出了悲愤莫名、沉痛无比的吼叫声，像是一头跌进了陷阱之中绝望的野兽一样。而就在这时，他看到在他的头上，在黑暗的天空中，出现了一团星形。渐渐地，他看清楚了，那是一颗巨大无比的星，发出暗得奇特的光亮，他也无法确定他和星团之间的距离，好象伸手就可以碰到它一样。<p>　　于是，他自然而然，踮起了脚尖，向上伸出双手，想去触摸那团奇异的大星。他那时，甚至不知道那团星是什么，只是感到，在痛苦的绝望之中，总可以发生一点变化了！<p>　　（是的，那块大石上的浅刻，那幅画上，所有的人不都是向着一个星形物体，踮着脚尖，伸高他们的双手吗？人在绝望的边缘，只想有变化，因为不可能变得再坏，所以不会怕变化。）<p>　　而就在那时，他觉得他和他十年来夜夜祈求的魔王，有了迅速的对话。他可以肯定，和他对话的一定是他祈求的魔王，因为一开始，他听到的一句话就是：“你愿意将你的灵魂出卖给我吗？”<p>　　他当然立即答应：“愿意，可是要交换我所要的一切！你能给我吗？”<p>　　“我能给你一切，可是你一个灵魂，却不能得到那么高的代价。”<p>　　“除了我，只要我能出卖的，全都卖给你。我不知道自己的父母是谁，也不知道自己有没有兄弟姐妹，要不然，我可以把他们全都出卖给你！”<p>　　“哈哈，真彻底，这样才是我最需要的，你日后一定会有妻子……”<p>　　“我把她卖给你！”<p>　　“你将来也会有儿女……”<p>　　“我也把他们卖给你，只要我能得到我需要的一切，我把妻子儿女，把我自己，全都交给你！”<p>　　（一直到那时，原振侠对于林雅儿的叙述，还是只当作一个陈旧的神话故事在听着。可是林雅儿在讲到了和魔王的对话部分时，她的嗓音变得十分怪异，粗哑而令人颤栗，再加上她整个头，始终是在黑色的长衣之内，所以气氛仍是妖异得很。）<p>　　（原振侠这时，已经可以肯定林雅儿所说的“他”，当然就是她的父亲，多年之前神秘失踪的那个大富豪。）<p>　　对话在继续着。<p>　　“你不后悔？”<p>　　“不，绝不后悔！”<p>　　“我可以给你一次后悔的机会。”<p>　　“不，我不需要！”<p>　　“很少有你那么坚决的！”<p>　　“因为我太需要除了灵魂之外的一切了！”<p>　　对话到此为止，交易也在那一瞬间完成了。<p>　　从那天之后，他对于那晚上发生的事，甚至只有一个印象，好象是一个在记忆之中保持得十分完整的梦一样。他可以回忆出当时的每一个细节，但是却又无法肯定，那是不是真正发生过的事。<p>　　然而，那毕竟是真正发生过的事，从那个晚上开始，他的生活有了迅速而巨大的改变，各种各样的好运气，围在他的身边打转。很快，他有了他自己的第一艘船，接着，在不到十年的时间内，当年作为一个流浪儿所梦想的一切，甚至于连做梦都想不到的，他全都有了！<p>　　而且，在那些年月中，他似乎并没有付出任何代价，甚至于曾向魔王出卖过灵魂的事，也变得更模糊了。有时候他会想起来，有时候，他会觉得自己一切的成就，全是来自他自己的才干和运气。<p>　　直到有一天，在他庞大的业务机构之中，一个地位十分卑微的员工，忽然趋近他，在他的耳边讲了一句话，才使他知道，自己所得的一切，全是魔王的魔法所赐与的，是当年交易的结果。魔王一直在实现承诺，使他得到需要的一切。<p>　　那时，他已经有了一个众所公认的美丽贤淑的妻子。他的妻子是那样温淑美丽，甚至可以使得像他这样地位的人，可以有限度地拒绝除了妻子之外，其它美女的诱惑。当然，要完全抗拒是不可能的，世上诱人的美女实在太多了，每一个都有着她独特的令男人心醉的风情，没有任何男人可以完全拒绝的。<p>　　但是，他很爱他的妻子，有时，他宁愿留在妻子的身边，享受着那一份他在其它美女身上享受不到的温馨和满足。也就在这时候，一个容貌猥琐阴森的低级职员，在他身边低声道：“林先生，魔王要我提醒你，你的妻子有孕了。而你是早把你妻子和儿女交给了魔王的，魔王随时可以要你履行义务。”<p>　　这个人对他说那几句话的时候，是在他航运公司豪华的办公室中，才通过了一次交易，使他庞大的财富又有所增加，正在踌躇满志的精神状态之中。突然之间，那几句话使他从云端直摔了下来，摔进了漆黑无涯的深渊之中！<p>　　一时之间，他张大了口，喘息着，视线也变得模糊了。等到他好不容易定过神来，才看到豪奢绝伦的办公室之中，除了他之外，只有一个清洁工人，正在抹着本来就亮得可以当镜子照的茶几面。<p>　　他定了定神，问：“阿根，刚才是你在对我说话？”<p>　　那清洁工人叫阿根，他仍然抹他的茶几，他的回答是伸手向天上指了一指：“不是我在对你说话，是他要我传话。”<p>　　他整个人都发起抖来：“你……是他的代表？”<p>　　阿根并没有直接回答：“他会通过我，向你说他要说的话。”<p>　　他声音更颤抖的厉害：“那么……他要什么呢？”<p>　　阿根的回答很简单：“当年，你曾许诺了什么，他就要什么了！”<p>　　他觉得自己需要一个人好好地静一静，就挥手令阿根出去。阿根十分顺从地离开，他吩咐了所有的秘书，不受任何打扰，然后，他锁上了办公室的门，一面大口吞着酒，一面思索着。<p>　　他花了两小时的时间，把所有的事，前前后后想了一遍，得出的结论是，没有什么值得害怕的。当年，把自己，甚至把自己的亲人的灵魂，去交换自己所需的一切，是自己心甘情愿的，是十年来从未间断的祈祷的结果，如果再给自己一次选择，也不会改变。<p>　　而这些年来，魔王显然用他无边的魔法，在实现他的承诺，这些年来的生活，简直是心满意足之极。他失去的只不过是他的灵魂，然而，灵魂又是什么呢？看不见，摸不到，有没有好象一点分别也没有，所有快乐的感觉，根本全是来自**的。<p>　　他觉得自己完全想通了，于是，他又把阿根召来：“你就做我的跟班吧。他……有什么话要对我说，你可以随时告诉我。”<p>　　阿根的声音听来有点森冷：“他说，你的妻子，不肯履行你的承诺。而你如果不是忘记了，就是忽略了，不然，早就应该知道了！”<p>　　阿根的话，又令他大吃一惊。<p>　　是的，他想起来了。他的妻子，几乎每晚都在恶梦中惊醒，而且总是在梦中叫着：“不！我不肯！”<p>　　而当他问她做了什么恶梦之际，她总是一面余悸未已，一面却努力温柔地笑着：“不，没有什么，做了恶梦，太荒诞了！”<p>　　而魔王又通过阿根告诉他，他妻子有孕了！连他都不知道自己的妻子有孕了，魔王怎么会知道？<p>　　他妻子的恶梦是什么？是不是魔王在向她索取她的灵魂，而她坚决拒绝？<p>　　他感到了极度的迷惑，决定立刻回家去，和他的妻子好好谈一谈。<p>　　他回到家中，他美丽的妻子，用一种十分兴奋的神情迎接他。然后，就对他说：“我有孕了。”<p>　　他要用尽了全身的气力，才能不使他内心的震惊表现出来，反而要装出十分高兴的样子来，接受这个消息。<p>　　他的妻子温柔地偎贴在他的身边，喜悦的神情之中，忽然有了几分忧愁，欲言又止地道：“真怪，一连好多天，每天晚上睡觉，梦里总有声音告诉我，我和我孕育的新生命，都是他的。还说是你很多年之前，答应了……卖给了他的！”<p>　　美丽的妻子说到这里，抬起头来，用充满了深情的大眼睛望着他。眼神之中，多少有点恐惧的阴影，问他：“当然，那只是恶梦，对不对？”<p>　　他觉得心头一阵剧痛，忙道：“当然，当然！只是梦，你怎么会做这样的梦，真是！”<p>　　妻子娇柔地笑了起来：“或许是一切……太幸运了，幸运得不像真实……所以会害怕失去这一切！”<p>　　他感到了异常的烦躁，竟破天荒第一次叱责他的妻子：“你在胡说些什么！少胡思乱想，就不会做这样的梦了！”<p>　　但是他随即又感到了极度的歉疚，他很清楚地知道，那不是这个善良的小美人胡思乱想，而是实实在在的事！<p>　　他随即把他的妻子紧紧拥进怀中，深深地亲吻着。虽然她的唇是湿润而甜蜜，但是他的唇却干燥而苦涩。在那时候，他第一次感到了自己当年的行为，在换得了那么多年的所得之后，是到了付出代价的时候了！<p>　　他妻子的腹部，一月比一月隆起，他事业上竞争的对手，被他一个接一个击败，他成了全世界知名的富豪，简直没有什么他要不到的东西。阿根成了他的跟班、亲信，令他最头痛的是，阿根几乎每天都要对他说上一遍：“你的妻子不肯，你必须令她答应！”<p>　　他妻子每晚上恶梦如故，直到有一天，他实在忍受不了阿根对他的“提醒”了，勃然大怒：“既然魔王的魔法无边，就该有能力使她答应！”<p>　　阿根冷冷地回答：“除了一个人自愿出卖他的灵魂之外，魔王不会攫取他的灵魂。如果有你妻子的合作，魔王就可以完全控制尚未出世的生命，不然，魔王为了达到目的，唯有令她死亡！”<p>　　他感到恐惧，可是却不相信。他妻子健康良好，最著名的产科医生，一直替她做产前的检查，除了说她有点精神恍惚之外，一切都没有问题。<p>　　可是，事情终于发生了！<p>　　他的妻子，在生下了一个女儿的同时，因难产而死亡了。他尝到了魔法的厉害，付出了他应该付的代价！<p>　　（原振侠屏住了气息，这时，他自然可以肯定，林雅儿所说的，是她的父亲林永兴的事。）<p>　　（听起来仍然是极度不可思议的，整件事是什么呢？遗传性的精神分裂症？还是听她再说下去吧。）<p>　　他震惊得无法控制自己，阿根却冷冷地告诉他，一切全是他自己答应的。他的女儿不属于他，而属于魔王，阿根并且提出，魔王要把他的女儿带走。<p>　　他从此陷入了无边的痛苦之中，一切的成就对他来说，是完全没有意义的了。他甚至一面拉着自己的头发，一面向阿根跪求……这种情形，自然没有任何第三者知道，人家看起来，他依然是一个叱咤风云的富豪，阿根只不过是一个恭顺的跟班。<p>　　他向阿根哀求，不要带走他的女儿，而阿根则传达了魔王的话：不行，一定要把他的女儿带走，他的女儿，属于魔王所有，是魔女。这是一个难得的机会，因为绝少人在出卖自己的灵魂给魔王的时候，连儿女一起出卖的。所以，他得到的一切，也远比别人为多。<p>　　他哭求着，宁愿放弃已有的一切。魔王的回答十分冷酷：“放弃一切？这些年来，你尝过多少美味？喝了多少美酒？能够还出来吗？在多少美女的身上，你得到过至高无上的享受，这种乐趣，能够还出来吗？”<p>　　他无言以对，所以，只好由得阿根把他的女儿带走，带到魔王的身边去。<p>　　（原振侠忍不住问：“魔王住在什么地方？是在一座高大巍峨的魔宫之中？魔宫又在哪里？”）<p>　　（原振侠的问题，没有得到回答。）<p>　　（原振侠又问：“你所一再提及的魔王，是一个概念，还是真有这样的一个人？”）<p>　　（原振侠的问题，仍然没有得到回答。林雅儿只是用她那种平淡之中，充满了哀伤的声调叙说着，越说越急。内容虽然越来越不可思议，不过她的声音，还是十分动听。）<p>　　他对自己的妻子，有着深厚的爱意，妻子的死，给他的打击极大。女儿和他有着自然的骨肉之情，被阿根带走了之后，音讯全无，那使他感到一切都变得那么空虚。在开始的日子里，他还以为这种空虚，可以用他拥有的钜额金钱来填补。<p>　　他纵情声色，醇酒美人，身体官能上的享受，在一个短暂的时间之中，有限度地填补了一些空虚。可是心灵上的空虚，像是无底深渊一样，不论填下去多少东西，结果，空虚还是空虚。到后来，他甚至借助麻醉品，他注射吗啡，可是，如果那样做，就能减轻心灵上的苦痛的话，世上还会有痛苦的人吗？<p>　　痛苦像是万千毒蚁一样，啃?茏潘?拿恳桓?窬?K??贾?溃?桓鋈顺雎袅肆榛曛?螅??玫降氖鞘裁础<p>　　他后悔了！<p>　　也就在这时候，他想起了，当年，当他在十年不间歇的祈祷，得到了魔王的回响之际，虽然他毫不犹豫地出卖了他所能出卖的一切，但是魔王曾答应，可以给他一次后悔的机会。他当时曾坚拒，但是现在，他是不是可以使用这个后悔的机会呢？<p>　　他又开始祈祷，这一次，三个晚上之后，和当年一样，他又看到了那星形的一团。所不同的是，当年，他是赤脚，在旷野中看到的，而这一次，他穿著最名贵的鞋子，在他所拥有的大厦的顶楼空中花园中。<p>　　他又不由自主，踮起了脚尖，双手伸向上。他无法看到自己的神情，但那一定是异样的痛苦……当年要求出卖自己是痛苦的，现在要求后悔时，也同样地感到痛苦。说起来十分矛盾，可又是事实！<p>　　他和魔王之间，又有了对答。<p>　　“哈哈！你后悔了？”<p>　　“是，你答应过，给我一次后悔的机会的！”<p>　　“过去了那么多年，你已经得到了我给你的一切，而且尽情享受过它们，你现在才后悔，不是太迟了一点吗？”<p>　　他说不出话来，可是仍然要求反悔。<p>　　“你的要求是什么呢？”魔王居然问。<p>　　“我……不敢要求让妻子复生……至少，我的女儿……我的女儿……”<p>　　他颤声要求魔王，把他的女儿还给他。<p>　　可是，他的要求被断然拒绝了：“你的女儿？那不是你的女儿了。她是我的女儿，是人世间独一无二的魔女，你已经失去了她！”<p>　　他忍着泪：“魔女？她会……变成怎么样？”<p>　　“那何必告诉你？”<p>　　“她将成为你的奴隶？是你魔法囚禁下的囚犯？有没有什么法子，可以使她多少有一点自由？”<p>　　魔王哈哈大笑看：“有！不过我看，你是绝对做不到的，还是别说了！”<p>　　他固执地道：“请告诉我，有什么方法？”<p>　　魔王狞笑着：“用你自己的血！把你身上所有的血，来换取她的一点自由。只要你用自己的血，把她全身涂遍，她就可以在魔法的拘禁之中，得到一点自由，魔法在她这点自由上失效，不能控制她。”<p>　　这实在是没有法子做到的事，可是他却立即道：“我愿意这样做，她在哪里？让我把我体内的鲜血涂遍她的全身，我愿意这样做！”<p>　　魔王显然感到了意外，停了片刻，才答应了他。<p>　　（原振侠感到骇然。这不是太荒谬了吗？如果精神分裂症患者，真是相信了这一点，那么接下来的行动，一定就是自杀！）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_06'>魔女 第06章</b><p>");

document.write ('　　（原振侠又问了几个问题，可是林雅儿这时，几乎已进入一种狂乱的情绪之中，话说得又急又快，根本不理会原振侠的任何问题。）<p>　　终于，他就用他的血，涂抹他女儿的全身。他的女儿，那年是三岁，三岁的小女孩。他到最后，血已流尽了，还差一点不能涂到，他用力挤着，才又挤出了最后几滴血，完成了他对女儿的赎罪。<p>　　虽然根本一切全是他所造成的……做了一件事，后悔了，所能补救的，自然不可能是全部，不过也很少有人像他那样，花了那么大的代价，得到的却如此之少！<p>　　他用他全部的鲜血，破解了一部分魔法，这是你今天能够听到这个故事的原因！<p>　　（原振侠叫了起来：“令尊是在海上失踪的，一个人怎可能用力挤出自己体内的最后几滴血？小姐，这未免太荒谬了！”）<p>　　（林雅儿急速喘着气：“你了解的一切，是从人类的知识范畴上来了解的。而魔法，是在人类知识范畴之外的，所以你还是觉得荒诞。”）<p>　　他流尽了血，自然死了，他的女儿，一直在魔王的魔法下长大。<p>　　原振侠霍然起立，神情坚决：“小姐，我不要再听故事，讲点实在的事，魔王在什么地方？”<p>　　林雅儿的声音之中，像是充满了疲倦：“在海底，在一处海底，在……”<p>　　她讲到这里，陡然之间，没有了声息。然后，在原振侠要过去看视她时，她又站了起来，道：“我不能告诉你，如果你要把我从魔法中解救出来，我才能告诉你。”<p>　　原振侠苦笑：“我当然愿意！”<p>　　林雅儿发出了一下惨然的笑声：“先别答应，你还不知道如何才能使魔法解禁。”<p>　　原振侠不禁打了一个寒战，一切全是那样诡异而不可解，自己真是答应得太快了。他忙道：“是，是，要做些什么？”<p>　　林雅儿缓慢而清晰地道：“要有一个人，愿意在魔王的面前，用他的鲜血，涂遍我的全身！”<p>　　原振侠怔住了，如果林雅儿需要帮助的话，他由衷地愿意尽自己最大的努力去帮助她。可是，用自己的鲜血，去涂遍她的全身，目的是把她从魔法的拘禁之中，破解出来，这样的事，原振侠却无法做得到。<p>　　方法太怪诞了，目的也似乎太虚幻了，都不应该是现实生活中的事。而如果那只是一个精神病患者的呓语和妄想，自己就算肯牺牲生命，又有什么意义呢？<p>　　原振侠僵住了，作声不得。林雅儿淡然一笑：“很难答应，是不是？根本不会有人为了我这样做的，这是魔王和我开的一个恶毒的玩笑。我不会怪你或任何人，我是注定要做魔女的！”<p>　　原振侠只感到自己喉头干涩，他道：“也不一定完全不可以，只是我对你所说的一切……还不是确切地了解，有很多地方，你说得也十分模糊……”<p>　　林雅儿道：“我说得够清楚了，单是为了指给你看魔王的形象，我就不知要费多大的劲！”<p>　　原振侠想起她刚才那种挣扎的动作，几乎有着一种整个人分裂为二的痛苦，他思绪极乱：“作为一个魔女，你有什么……不好呢？”<p>　　林雅儿的语气陡然变得急促：“我不能给任何人看到身体的任何部分，不能给任何人碰到我身体的任何部分。我不是我自己，我只是一个奴隶，做着我完全不想做的事，我只是魔王的一个工具！”<p>　　原振侠不由自主笑了起来：“这样说太空泛了，魔王把你当作奴隶，对他来说，有什么好处呢？”<p>　　林雅儿喘着气：“我不知道，这个问题，要魔王才能知道！”<p>　　原振侠陡然问：“要怎样才能和你口中的魔王相见？”<p>　　林雅儿道：“我不知道！”<p>　　原振侠再逼问：“你口中的魔王在什么地方？”<p>　　他一再使用“你口中的魔王”这个名词，那是表示他根本不相信，真有这样的一个魔王存在之故。林雅儿听了，发出了呻吟声来。<p>　　原振侠得不到她的回答，再逼问：“你刚才说过，在海底，难道二十多年来，你一直在海底过日子？林小姐，坦白说，对你所说的一切，一个正常的人是不会接受的。”<p>　　林雅儿苦笑一声：“我并不要求你接受，因为一切根本不是一件正常的事。你能用正常的方法，解释你两次遇上了震荡的事吗？”<p>　　原振侠知道，她是指两次碰到她头上顶的那个立方形头罩时，他经历过的奇异震击。<p>　　他立即道：“当然可以解释，那立方形的头罩，有着高压电，或类似的装置，我受到了高压电的袭击。”<p>　　林雅儿长长叹了一声，在叹息声中，可以听出她不愿再和原振侠说下去了。同时，她的身子摇晃着，向舱房的门走去。原振侠想阻住她，可是她的手略扬了一扬，在那一?x间，原振侠像是触了电一样，陡地震动了一下。而等他定过神来时，林雅儿已经走出舱房，门也关上了。<p>　　原振侠忙叫道：“等一等！”<p>　　他一跃向前，打开了舱门，外面走廊中一片漆黑。就算林雅儿在走廊中，由于她穿著黑色的衣服，原振侠也无法发现她。<p>　　原振侠只好对着黑暗叫着：“再问你一件事！”<p>　　黑暗的走廊中没有回音，但是原振侠还是自顾自问着。这时，他心中其实不知有多少疑问，连他自己也不明白，何以什么都不问，单单问了这个问题：“你是不是早已知道了有海底探险这回事？又不知道用了什么方法，在不断警告一个人，不要去进行探险，并且自称是他的守护神？”<p>　　（即使是在事后，原振侠完全可以冷静下来的时候，他也无法确切知道，自己何以会有此一问的。或许是他感到，林雅儿原来的声音十分好听，和洪致生对他的叙述，在潜意识中发生了联系之故，那也只是“或许”而已。）<p>　　他的话说完，仍然没有回答，只是在离他相当远处，传来了幽幽的叹息声。又过了一会，他才听得了林雅儿幽幽的声音：“你既然对已知的事，完全没有进一步探索的兴趣，又何必多问？”<p>　　原振侠忙道：“这样的指责不公平，我根本不知道是什么事！”<p>　　林雅儿的回答来得很快：“就是因为根本不知道，所以才要探索！”<p>　　原振侠苦笑。林雅儿的话，只是空泛的理论，在和林雅儿“会面”之后，他所听到的一切，可以说全是虚幻的，连一点点可以抓住的事实都没有。<p>　　他还想说什么，可是船身陡然震动了一下，可以感到船的速度陡然增加。他循着声向前走去，结果却被阻在一扇上了锁的门前。<p>　　然后，随便他怎么叫嚷，甚至在门上用力敲打着，他再也没有听到林雅儿的声音。<p>　　船一直在高速行驶，城市的灯火在渐渐接近。原振侠来到了甲板上之后不久，就知道，船正在驶回七号海湾的码头去。<p>　　海面上风相当劲，黑色的“雅儿号”，像是一个科学化的妖魔一样，在水面上飞快地行驶着。原振侠又走进走廊，试图作最后的努力，再和林雅儿说几句话，可是他的努力还是白费了。<p>　　等到船终于又靠岸时，天色已经微明，那位女司机等在码头上，还有几个水手模样的人也在。女司机一看到原振侠，就作了一个手势，令原振侠跳上岸去，她道：“林总裁已在电话里告诉我，她和你的会面已完全结束了。如果你还是要用这艘船，她可以随时借给你。”<p>　　原振侠吸了一口气，清早，海边的空气清凉而潮湿，可是原振侠非但不感到头脑清醒，反倒觉得一片浑沌。他没有说什么，上了岸，进了自己的车子，疾驶回住所，倒在床上蒙头就睡。他实在感到十分疲倦，可是却又无法睡得着，林雅儿那一番奇诡和荒诞的话，不住地在他脑中翻滚。他得出的结论是，林雅儿和她的父亲，根本都是疯子！<p>　　一个在困苦中奋斗成功的人，可能在奋斗的过程中，做过一些不择手段的事，又由于精神压力的沉重，使他相信自己曾和甚么“魔王”有过接触。<p>　　而林雅儿的精神病，又显然是一种遗传。<p>　　但是，原振侠对自己的结论，又实在无法满意。因为事实上，有着许多无可解释的现象在。例如，海底大石上的浅刻，如何会和船上的油画一样？林雅儿这个“魔女”，又似乎有着随时可令人震动的力量等等，都是无法作解释的。<p>　　等到天色大明，原振侠叹了一声，起来，照常一样到医院去。医生的责任十分重，工作也极繁忙，倒使他紊乱的思绪得到了休息。然而，下班回到住所，他感到了极度的疲累，所以当门铃响起，他几乎是拖着自己的身子，过去将门打开的。<p>　　站在门外的是洪致生。<p>　　洪致生看来，比上次更失魂落魄，他走了进来，一言不发，只是怔怔地坐着。原振侠叹了一声：“你要用船，可以随时和林雅儿的秘书联络。”<p>　　洪致生大感意外，立时向原振侠望来，原振侠苦笑着：“昨天晚上，我的遭遇，可以说是我有生以来，最最荒谬的了！”<p>　　或许是由于知道了对方肯借出船来，洪致生对林雅儿的称呼客气多了：“那神秘女人肯借船？这倒真出乎意料之外！”<p>　　原振侠摇着头：“不过我劝你别用她的船，这个女人，是……一个疯子。她的船，从里到外，甚至连酒瓶中斟出来的酒，都黑得像墨汁一样！”<p>　　洪致生怔了一怔：“对于黑色有偏爱的人，也是有的。”<p>　　原振侠吸了一口气：“有一件事奇怪之极，船上挂着一幅油画，全是深浅不同的黑色，画的，和海底那块大石上的浅刻，一模一样！”<p>　　洪致生一听，“啊”地叫了一声，直跳了起来：“真的！怎么会？那……代表了什么？”<p>　　原振侠闷哼了一声：“林雅儿说，那五角星形的东西是魔王，那些人，是在祈求魔王布赐魔法，她还说了许多只有疯子才能说得出来的话。”<p>　　洪致生呆了半晌，神情又兴奋又严肃，他突然一把抓住了原振侠的手臂：“求求你，把一切经过告诉我！求求你！”<p>　　原振侠本来就不准备对他有任何隐瞒，所以就从接到电话起，一直到离开，所有的经过详细说了一遍。当他讲到自己向林雅儿问最后一个问题之际，洪致生身子发抖，喃喃地道：“一定是她！一定是她！”<p>　　然后，等原振侠讲完，他神态十分愤怒地瞪着原振侠，道：“怎么不明白，她实在说得再明白也没有了！”<p>　　原振侠怔了一怔。洪致生陡然一拳，打在一张沙发的背上，大声道：“再明白也没有了，她受了魔法的禁制！”<p>　　原振侠实在不想和他辩论，可是又有忍无可忍之感：“魔法是什么？”<p>　　洪致生仍然声音高亢：“魔法，就是魔王的法力，魔王，就是那五角星形的物体。她没有告诉你的是，在魔法禁制之下，她不能爱，而别人也不能爱她，她生活在痛苦的深渊之中！”<p>　　原振侠冷冷地道：“你这个英雄，就用自己的血，把她从魔法中解救出来吧！”<p>　　原振侠用这样的语调这样说，当然是在讥讽洪致生，可是洪致生却立即十分认真地道：“当然要这样做，毫无疑问要这样做！”<p>　　原振侠呆了一下，心想这个玩笑可不能再开下去。洪致生的精神状态，本来就不是如何正常，真要是疯癫起来，他可以做出任何事来！<p>　　他叹了一口气：“请你现实一点！”<p>　　洪致生却胸有成竹地道：“我很现实，刚才我已经算过了，把一个人的全身都用鲜血涂抹，至多一千CC，也够用了吧！像我这样体格的人，损失一千CC血，甚至更多，都不算什么！”<p>　　原振侠骇然，他知道，用正常的语言是无法劝阻洪致生的了，只好用他相信了的那些虚幻的事来“以子之矛，攻子之盾”，或许还会有点用。他道：“你别忘记，当她三岁那年，她父亲要挤出最后一滴血，才能涂遍她的全身。那时，她只不过是一个小女孩！”<p>　　洪致生双眉紧锁：“是的，这其中还有我所不明白的地方。但是我既然知道我爱她，就算要我挤出最后一滴血，我也甘愿！”<p>　　原振侠又是骇然，又是好笑，他举起手背来，做呼喊口号的姿势：“真是伟大，可以列为人类最伟大的爱情故事之一！可是洪先生，你爱她？你连见也未曾见过她！”<p>　　原振侠的责难，根本是无可反驳的，可是洪致生听了之后，却一瞪眼：“那能怪我们吗？在魔法的禁制之下，是不会有人见到她的。可是我却听到过她的声音，在第一次听到她的声音时，我已经爱上她了！”<p>　　原振侠的心中骂了一句：又是一个疯子！<p>　　不过他还在作最后的努力：“她说，要在魔王面前这样做才有效，你上哪儿找魔王去？”<p>　　洪致生深深吸了一口气：“林雅儿她一定知道这地点的，其实，我也知道！”<p>　　原振侠望着洪致生，洪致生一挥手：“她不是说了吗？在海底，那还有疑问，自然就是那块大石的所在处。我也可以肯定，那个潜水员之死，是由于他的摄影，无意中触及了魔王的秘密，所以，才死于魔法之下的！”<p>　　原振侠哈哈大笑了起来，这时，他只觉得一切全是那么滑稽，实在无法不令人捧腹。洪致生似乎有点责怪他，原振侠笑了好一会，才道：“你们这一类人真好，可以生活在神话的世界之中！”<p>　　洪致生眨着眼，像是有点听不懂原振侠的话。原振侠补充道：“普通人，要为了生活而辛勤工作，神话世界对他们来说，只不过是一个故事。而你们这类人，一出生就有用不完的金钱在等着你们，所以，你们可以把现实生活和神话结合起来！”<p>　　洪致生仍然眨着眼，原振侠又道：“一个是被魔法禁锢的美女，一个是一听到了她的声音，就爱上了她的英雄。英雄要把自己体内的血，涂遍美女的全身，帮助她从魔法之中解放出来。嘿嘿！多么浪漫艳情，比起《睡美人》、《白雪公主》来，真是不遑多让！”<p>　　原振侠一口气说着，把他心中的看法，化作尖锐的讽刺言词。在讲完之后，他大是痛快，又哈哈笑了一阵。<p>　　洪致生大是愤然：“我或许生来就有钱，可是她，却把一家已等于倒闭的公司，经营得如此出色！”<p>　　原振侠道：“我敢肯定，她父亲一定有一大笔秘密存款，等她挥霍。真好，和童话故事一样，你们两大航运公司可以从此联手经营，英雄和美人，自然也从此快乐地生活在一起。只盼你抽血的时候，要注意消毒，不然，闹什么针口发炎，未免美中不足了！”<p>　　原振侠的讽刺，越来越是露骨，洪致生不禁涨红了脸，悻然道：“我以为你是一个十分有想象力的人，谁知道完全不是！”<p>　　原振侠摊着手：“我是怎样的一个人，我自己有评价。好了，没有我的事了吧？我可真是累了，要休息！”<p>　　在逐客令下，洪致生的脸涨得更红。他迟疑了一下，走向门口，在打开门之后，他转过身来：“无论怎样，十分谢谢你！”<p>　　原振侠为了表示彻底的厌烦，在洪致生说话的时候，他大声打了一个呵欠。<p>　　洪致生走了，重重关上了门，原振侠吁了一口气，倒了一小杯酒，慢慢地呷着。<p>　　这时，他真的感到十分轻松。因为洪致生如果和林雅儿接触了之后，这两个人，说他们是精神病也好，是富于幻想也好，是生活在神话世界中也好，倒真是情投意合的一对……一个认为自己被魔法所禁，一个愿意用自己的鲜血去解放她。就让他们乘那艘怪船出海，去凭他们的想象浪漫一番，说不定两个人的精神，就因此恢复正常了！<p>　　原振侠想到这里，不禁又笑了起来。当晚，他睡得十分酣，一直到午夜梦回，才又想起一些令他不安的事来。<p>　　那些令他感到不安的事，事实上是一些无法解释的事。例如，何以海底大石上的浅刻，和船上所挂的那幅画一样？又例如，何以林雅儿似乎有着什么神秘的力量，可以制止人家接近她？又例如，她二十三岁之前，何以没有人知道她在哪里？还有林永兴的那个跟班，根据当时很多人的忆述，和林雅儿所说的那番“故事”，倒很有吻合之处，这又怎么解释？<p>　　但是原振侠也只是想了一想，在想的过程之中，略感不安而已，并没有再深究下去。他当然不承认自己是一个没有想象力的人，可是这桩事，真是无从想象起。魔王，是什么呢？魔王收买了人的灵魂，又有什么用呢？<p>　　原振侠决定不再去想这件事。<p>　　他的生活又回复了正常。只是在第三天，他接到了洪致生的电话：“别说我是疯子，我和你一样，听到了林雅儿真正的声音，真是不可思议，那就是我迷恋的声音。我们已决定一切照计画进行……你别打呵欠，还有一件事要告诉你，她是魔女，即使是听到过她声音的人，也会有不幸的事降临，你要小心。她相信你有能力应付不幸的事，不过还是要小心！”<p>　　原振侠有点啼笑皆非：“谢谢你的警告，我会抬着头走路，看看天上是不是有砖头掉下来，好及时趋避。”<p>　　洪致生终于被激怒：“原振侠，你太过分了！”<p>　　他挂上了电话，原振侠仍然对着电话，哈哈笑了一下。<p>　　从那天之后，一连几天，都没有洪致生的电话。原振侠估计他可能真生气了，也没有放在心上。<p>　　大约是在一个星期之后，原振侠下班回家，门才一打开，他就怔住了。傍晚时分，室中的光线相当昏暗，沙发上坐着一个纤细的人形，在他打开门时转过身来。原振侠看到的，是即使在黑暗之中，也闪亮得令人心弦震动的一双大眼睛。<p>　　原振侠僵立着，一动也不动，连呼吸也屏住了。海棠！他是在心中叫着，然而却并没有叫出声来。海棠也一动不动，只是用她那双令人心悸的眼睛望着他。<p>　　过了好久，原振侠才反手轻轻把门掩上。海棠在这时也盈盈站了起来，伴随着一阵淡淡的幽香，向他走了过来，来到了他的面前，在他的唇上轻轻吻了一下。<p>　　原振侠不由自主地震动了一下，他竭力想使自己平静些，可是实在做不到。他陡然伸手，用力握住了海棠腴腻的手臂，可是又立刻松开了手。他叹了一声，看来，除了叹气之外，他实在不能做什么别的事了。<p>　　室内的光线更昏黑了。海棠的声音，听来是那么轻柔，讲的是最普通的话：“你好吗？”<p>　　原振侠的口唇掀动了一下，他心中有很多话可以回答这一问的。他可以说：“总算没被你那一针麻醉药毒死！”他也可以说：“我好不好，和你有关系吗？你会关心我好或者不好吗？”<p>　　但是他没有说这些话，他告诉自己，一个男人，不可以像一个怨妇，何必说这些呢？所以，他只是简简单单地回答了一个字：“好。”<p>　　海棠叹了一声，靠得他近了一些，自她娇柔的身躯上所散发出来的那股幽香，真是令人心醉。她声音低得不能再低：“我的思想，还是我自己的，我……好想你！”<p>　　原振侠实在再也无法克制自己了，他又何尝不想她？可是，每当想起海棠的时候，他心头就会一阵绞痛，想又有什么用呢？和海棠之间的距离是那么远……那并不是实际上的距离，而是不存在的一种距离，再想，也只不过徒增愁思和怅惘而已。<p>　　可是现在，海棠就在他的身前，他双臂只要伸向前，就可以搂住她的纤腰，为什么还让自己的双臂垂在那里呢？他失声叫了出来：“海棠！”<p>　　同时，他也紧紧搂住了她，搂得她那么紧，令得海棠的气息有点急促。然后，他们的唇，灼热地交接在一起。<p>　　原振侠和海棠的身子，都在微微发颤。不久以前，就在这里，他们曾有过那样的欢愉，一回想起来，原振侠还会全身颤抖。而现在，梦幻又变得真实了，在长长的吻结束之后，海棠喘着气，在他的耳际低语，声音甜得直沁入他的每一根神经：“我……那一次之后，还是……还是只是……你的！”<p>　　她把整个脸埋进他的胸中，却带着他的手，放到了她的胸前。在柔软挺耸的**下，心跳得那么剧烈，她的声音更低：“把我当一个普通的女人，至少……是你想要的女人！”<p>　　原振侠一直是温柔的，但是再温柔的男人，这时也不会温柔到哪里去。<p>　　他陡然打横抱起了她，而她已自己解开了胸前的衣扣，让他把脸埋进了她丰满诱人的**之间，深深呼吸着**。<p>　　和上次一样，时光似乎倒流了，欢乐又回来了。只是更熟练，更疯狂，更炽热，自自然然也有更多的欢愉，无穷无尽一样的欢愉！<p>　　欢乐的浪潮一个接一个冲击着他们，直到彷佛世间一切都不再存在，他们两人也不再是单独的存在，而完全融为一体为止。<p>　　然后，现实又渐渐回来了。原振侠半抬起身子，用手指轻轻地抚抹着海棠乳沟中的汗珠，然后，又俯首去轻轻地舐吮着……人的汗珠，也可以这样醉人！<p>　　海棠一直望着他，眼神是那样充满深情。原振侠在和她的目光接触之后，不由自主叹了一口气，然后两人又紧拥在一起。<p>　　海棠在气息回复正常之后，低声问：“你在想什么？”<p>　　原振侠的回答充满了无奈：“还有什么好想的？”<p>　　海棠叹了一声，幽幽地：“或许，得到的越少，越是有怀念的价值。”<p>　　原振侠苦笑：“我是俗人，我宁愿你在我的怀抱中，而不要虚无飘渺地怀念！”<p>　　海棠的声音听来令人心荡：“我是在你怀抱里……随便你怎么样，现在……我是你的！”<p>　　原振侠深深吸着气，两个人几乎每一处肌肤都是紧贴着的。那种灼热的相贴，足以使得两个人一起融化，变成生命之外别样的东西。<p>　　等到他们全都从狂热的情绪中清醒过来之际，原振侠才着亮了灯，然后他们互相看着对方。海棠看来完全没有什么不同，那样出色的美女，偏偏只是她自称的“人形工具”，原振侠又感到了心头一阵难以形容的疼痛。<p>　　海棠像是知道他在想些什么，淡而凄然地一笑。原振侠不由自主喃喃地道：“就算你再要我随你到新几内亚一次，我还是会答应的！”<p>　　海棠现出极感动的神情来，那是出自内心深处的感激，不是任何做作所能做得出来的。<p>　　原振侠亲了她一下：“不是真的有事要我做吧？”<p>　　海棠忙道：“不是，不是！我是有任务在身，但完全不关你的事！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_07'>魔女 第07章</b><p>");

document.write ('　　海棠有任务在身，这一点，原振侠绝不奇怪。以她的身分，哪一天会没有任务呢？原振侠对她正在执行什么任务，一点兴趣也没有，自然也不会问。海棠却突然蹙了蹙眉：“这一次，任务肯定要失败了，这还是我第一次失败。一件本来简单得我不想接受的任务，却失败了，真想不到！”<p>　　她一定是惯于成功的，所以，在提及自己失败时，有一种说不出的愤懑。<p>　　原振侠安慰着她：“不可能永远只有成功，没有失败的，你要喝酒吗？”<p>　　海棠点了点头：“不提了，既然一个人如此坚决不肯和人见面，别人也是没有办法的事！”<p>　　原振侠一听，心中不禁一动。“坚决不肯和人见面”，那说的是谁？是林雅儿？<p>　　他斟了两杯酒，递了一杯给海棠：“你们为什么会对林雅儿有兴趣？”<p>　　海棠陡然一震，几乎把杯中的酒都溅了出来。她用一种十分异样的神情望定了原振侠，原振侠高兴地笑了起来：“猜中了！”<p>　　海棠轻笑着：“看来那位小姐不肯见人，十分著名，她甚至和人通电话，都是经过变音程序的。”<p>　　原振侠好奇心起：“你们为什么要见她？”<p>　　海棠略微迟疑了一下：“洪氏航运和我们有一定的业务来往，而林氏航运则一直拒绝与我们有任何交易。近来，听说两大航运公司有合营的可能，所以必须明确知道林氏航运的态度。”<p>　　原振侠大是讶异：“两大航运公司合营，这个……不太可能吧？”<p>　　海棠耸了耸肩：“报告说，洪氏航运的承继人，一个花花公子，洪致生……”<p>　　她说到这里，斜眼向墙上挂着的那幅草书条屏看了一眼，笑道：“不会就是他吧？”<p>　　原振侠笑道：“就是那么巧，就是他。”<p>　　海棠道：“你认识的人真多。报告说，洪致生两次破天荒地上了林雅儿的住所，并且，三次上了林雅儿的游艇。所以有可能，是两人正在商量合营的事。”<p>　　原振侠呆了半晌，他倒是知道洪致生何以去找林雅儿的真正原因的，而且，可能还是唯一知道的人。看起来，洪致生和林雅儿，真的共同走进他们的神话世界去了。<p>　　海棠摇了摇头：“她以前至少是接听电话的，但我来找她，却连电话也没有联络上。秘书只说林总裁有事，今天下午，秘书干脆说她驾艇出海去了，目的地不明。而调查的结果是，她是和洪致生一起出海的，只有他们两个人，他们要是结合了，联营自然也是事实了。”<p>　　原振侠皱着眉，心中在想着洪致生和林雅儿的事。海棠靠着他：“我一直想你……忍不住……要来看看你……和你在一起，我才是人……是自己，有一个女人能得到的欢乐和享受。”<p>　　海棠的语声，像是动听的乐音一样，在原振侠的耳际流转着。他们互相望着对方，缓缓地喝着酒，然后嘻嘻哈哈调弄着食物，和普通热恋中的男女，完全没有分别。<p>　　但当然是有不同的，普通热恋中的男女都有将来，而他们没有。他们只是两块灼热的金属，飞快地撞击，迸出的是火花，却永远不可能由此引发熊熊烈火！<p>　　他们两个人心中所想的，多半是一样的，不然，何以他们会互望着，忽然同时叹息起来了呢？<p>　　那一晚，又是原振侠生命中难忘的一夜。为了珍惜他们相聚的每一分钟，他们都不舍得把时间浪费在睡眠上，他们互相凝望，紧紧搂抱，把他们自己融进对方的身体之中，享受着欢愉，互相说着话，什么都说。<p>　　原振侠也自然而然，对海棠讲起了林雅儿的种种。海棠听得大眼睛忽闪着，奇讶莫名，但是她也没有结论，她只是问：“难道所谓魔王，就是另一个‘鬼界’，一种不可测的力量？”<p>　　原振侠把头枕在她柔软纤细的腰肢上：“哪有那么多不可测的力量！”<p>　　海棠扬着眉：“这样看来，两大航运公司联手，倒不是不可能的了。”<p>　　原振侠扳过她的身子，在她精致的肚脐亲了一下：“管他们是不是联合，反正他们有他们的世界，我们……”<p>　　他本来想说“我们有我们的世界”的，但是只说了两个字，他又忍不住叹了一声。他们，实在是没有“我们的世界”的，有的，只是海棠有海棠的世界，他有他自己的世界！<p>　　海棠当然知道他为什么不再说下去的原因，她的手指轻柔地抚摸着原振侠的脸颊，从她胸脯的急速起伏上，可以知道她的内心是多么地激荡。原振侠忽然道：“海棠，你才是真正的魔女，被魔法拘禁着！”<p>　　海棠的身子震动了一下，软弱无力地反对：“你胡说八道甚么？”<p>　　原振侠坐了起来，抚摸着海棠的身子。在他灼热的掌心爱抚之下，海棠莹白如雪的娇躯，在微微地颤抖，形成荡人心魄的画面。原振侠喃喃地道：“如果，用我的鲜血涂遍你的全身，就能令你自魔法中解脱，我一定愿意这样做！”<p>　　海棠紧紧抱住了他，哀求似地低声叫：“别说这样的话，再也别说这样的话！”<p>　　原振侠并没有看到海棠流泪，可是他知道海棠在流泪，他的肩头上，感到了一颗一颗泪珠落下的灼热。他扳过了海棠的脸，狂热地用他的唇，去亲吻海棠涌出泪珠的眼睛。泪又热，又有点咸味，感觉上，和血好象并没有什么分别。<p>　　原振侠忽然想到，应该珍惜情人的眼泪，那和情人的血是一样的，都充满了爱。他故意提高声音：“怎么哭起来了？我们应该笑！相聚是那么困难，每一秒钟，都应该笑才对！”<p>　　于是，他大声笑了起来，海棠也跟着他笑，可是她笑得越是大声，泪水却涌得更急。满脸都是泪水的海棠，看起来是那样娇艳，那样动人！<p>　　天亮了，海棠默默地穿上衣服，和原振侠又互望了好一会，才带着凄然的微笑：“我要走了，再不走，我会现出原形来，一个可怕的女鬼！”<p>　　原振侠没有说什么，只是十分缓慢，极其缓慢地放开了握紧她的手，然后转过身去。<p>　　海棠在他的背上亲了一下，脚步声伴随着幽幽的叹息声传了开去。然后，是开门声，关门声，然后，一切都静了下来，像是什么也未曾发生过一样。<p>　　原振侠闭上眼睛，心中想起了一句诗：春梦了无痕。然而，春梦真是了无痕吗？怕只有曾经有过梦的人才明白。不但不是了无痕，而且伤痕是那么深，一辈子也不会平复！<p>　　原振侠叹了一声，除了叹息，他实在没有什么别的可做了。<p>　　接下来的几天，他神思恍惚，心不在焉，把医院中的工作减低至最低程度。同事和院长，都问也不敢问他发生了什么事，因为他的神情是如此之失落。<p>　　他甚至连看报纸的心思也没有，订的报纸一送来，他就顺手拿起来，堆在一起。大约是在一个星期之后，那天他早上起来，拿起报纸，又准备顺手放过一边时，报上的头条新闻吸引了他：“游艇神秘失踪亚洲航运界两巨子下落不明”<p>　　原振侠陡然震动了一下，那除了洪致生和林雅儿之外，还会有谁？<p>　　他拿起报纸来，急急看着，果然是他们两个。游艇是在五日之前，自迈阿密驶出去的，一艘全黑色的大型游艇，自然是引人注目之极的。可是在离岸十?桑?写?豢吹焦??螅?驮僖裁挥行畔⒘恕<p>　　本来，大型游艇是可以驶到世界上任何水域去的，五天不见，也不能被认为失踪。但是在船上的林雅儿，本来预定在两天前，要通过人造通讯卫星，举行一次重要的业务会议的，而到时却一点音讯也没有。于是，敏感的人开始联想到多年以前，她父亲的神秘失踪事件，也是在这片水域之中，就开始着急，但是又无法和她取得任何联络。<p>　　接着，就发现船在驶出之后，开始还有人看到过，到后来就根本没有人见过这艘船。像是在驶出了十?芍?螅??拖?Я恕<p>　　这一点，也和当年的失踪案十分相近。问题是当年的失踪案，船后来被发现在海上漂着，现在，这艘黑色的游艇，是不是也会在若干日之后被人发现？船上的两个同是航运界的要人，会不会在船上？还是像在空气中融化了一样，神秘失踪了？<p>　　全世界范围的寻找正在进行，但至今为止，还没有任何结果。<p>　　原振侠看完了报导，不禁呆住了。虽然是一个阳光普照的早晨，可是他却有遍体生寒的感觉。<p>　　和当年林永兴的失踪一样！<p>　　这当然不可能是巧合，连地点都几乎是一样的！<p>　　那是因为什么？<p>　　原振侠感到了问题的严重，这似乎不能再用神话世界来解释了！<p>　　他思绪十分乱，究竟发生了什么事？林雅儿曾提到过，她父亲的失踪是由于后悔，想要回他的女儿，去和魔王打交道的结果。结果是不可思议地流尽了最后一滴血，但也只不过为林雅儿换来了一点点的自由！<p>　　这是一种无法想象的情形，全然无从想象。<p>　　报上还刊登着参加搜寻工作的一些单位的名称，原振侠想和其中几个单位联络一下，但是他又放弃了这个念头。因为他无法向搜索人员提供什么，难道把林雅儿的故事转述出去吗？<p>　　他所能做得到的，是尽量多知道一点消息。他打电话给在迈阿密的朋友，请他们把刊载有关消息的报纸，全用无线电传真传来……这些传真当天下午就到了，自然比简单的电讯详尽得多。可是看下来，还是一点头绪都没有，看来只好等待搜寻的结果了。<p>　　第二天，在医院中，原振侠有了一个意外的访客。那人在原振侠面前一出现，原振侠就打了一个突。<p>　　原振侠可以肯定，以前未曾见过这个人，可是一看之下，又觉得他十分熟悉。<p>　　医院的会客室陈设相当简单，那人一直站着，手中拿着一个方方正正的纸包。原振侠一进来，在怔了一怔之后，实在想不起为什么这个人的脸容，对自己来说会那么熟悉。他问那人道：“我是原振侠，你找我？”<p>　　那人也不说话，只是把手中的纸包，向原振侠递了过去。原振侠心中十分诧异，他接过了纸包来，看到纸包上写着字，是用铅笔写的，笔迹十分淡，不是看得很清楚。<p>　　他半转着身，向着光源，仔细看着上面的字，字迹十分潦草。他首先认出，那是洪致生的笔迹，这已令得他陡然震动，然后，他又看清楚了，纸包上所写的是“务必用最快的方法，送到原振侠医生之手。”<p>　　毫无疑问，那是洪致生的字。洪致生已经是一宗神秘失踪案中的主角，他派人用最快方法送来的东西，一定有重大意义的了！<p>　　原振侠一想到这一点，立时抬头，想询问来人一些问题，可是那人却已不在了。虽然刚才原振侠的视线，离开他只不过几秒钟，但那已足以使人离开会客室而有余了。<p>　　原振侠忙追了出去，似乎看到他在走廊口子上一闪，走出了医院的建筑。<p>　　原振侠再追出去，外面人来人往，却再也看不见那个人了。<p>　　原振侠没有再去继续追寻，因为这个人的行动，虽然有点怪异，但总及不上赶快看看洪致生交给他的东西是什么来得重要。所以他没有再追寻那人，一面往回走去，一面拆开了纸包。纸包有好多层，还未拆开最后一层，原振侠已经可以肯定，里面是几卷微型录音带。<p>　　在拆到最后一层时，上面又有洪致生潦草的字迹。“原，立即听这些录音带，只有你一个人能听。我们的生死，全凭你听了录音带之后的反应了！”<p>　　虽然只是简单的两行字，可是语句的紧迫，却使人一看就有头皮发炸的感觉。<p>　　播放微型录音带需要特别的机械，原振侠家中有。他直奔院长室，在一向修养极佳的院长的咆哮声中，他“请了半天假”，然后又飞奔到停车场，疾驶回家中，把编了号的五卷微型录音带中的第一号，放进了播放机中，按下了按钮。<p>　　录音带一转动，他就听到了洪致生的声音：“由于我要去进行的事，几乎是不属于人世间一切活动范围之内的，所以，我要尽可能把一切记录下来。”<p>　　原振侠一听了这样的开场白，就不禁怔呆了一下。录音带一共有五卷之多，可以播放超过五小时，他记录了一些什么？看来除了耐心听下去之外，没有别的办法可以快速地了解内容。<p>　　这种开场白，也有着强烈的不可思议的意味，什么叫“不属于人世间一切活动范围之内”的活动呢？<p>　　原振侠继续听下去：“很奇怪，我一听到了原振侠有关他和林雅儿见面的经过，我就毫无保留地相信了林雅儿所说的一切。虽然我完全不知道什么叫魔王，什么叫魔法，至多假设那是一种力量，但我却愿意把林雅儿从魔法中解救出来，尽管要我用鲜血去涂遍她的身子。<p>　　“我第一步行动，自然是和她联络，这个该死的过程，竟然浪费了一天时间。当我终于在电话中和她对话的时候，她的声音是经过改变的。我不等她说什么，就直截了当告诉她，我愿意用自己的鲜血，把她从魔法之中解救出来。”<p>　　以下，录音带中，有对白，也有独白。对白的声音，是洪致生和林雅儿的，有些无关紧要的，可以略去。洪致生和林雅儿两人，在这几天之中做过一些什么事，可以在这些对话之中，得到极大程度的了解。<p>　　“请用你原来的声音，我其实已经在一种极奇妙的情形下，听到过你的声音，而且爱上了这声音，和能发出这样声音来的人。所以，我才真正愿意，把你从魔法之中解救出来，哪怕我因之会流尽血液而死亡！”<p>　　（大约有两分钟的空白。）<p>　　（洪致生不断地催促和恳求，然后便是一下叹息声……原振侠一听，就听出那是林雅儿真正的声音。）<p>　　“果然是你！”洪致生狂喜地叫着：“果然是你！我早就知道一定是你！”<p>　　“真奇怪，你是在什么情形下，听到我的声音的？”<p>　　（洪致生详细说了经过，前面已经叙述过，自然不必重复了。）<p>　　“哦，原来是这样，那样看来，世界上能救我的唯一的人，就是你了！”林雅儿的语音压抑着激动。<p>　　“当然只有我，我想我们应该见见面，讨论一下怎样进行。”<p>　　（沉默了一分钟。）<p>　　林雅儿在沉默了一分钟之后，就答应了洪致生的要求：“好的，你到我住所来，我告诉你开三道密码锁的密码是……”<p>　　（那三组密码，要不是林雅儿说出来，绝不可能有人凭幸运将之打开。）<p>　　（洪致生发出兴奋之极的欢呼声。）<p>　　（再接下来的，是他们“见面”之后的对话。）<p>　　洪致生的声音中，有点懊丧：“这算是什么见面，你整个头都包在黑布之中，比木乃伊还……”<p>　　“对不起，”林雅儿的声音幽怨动人：“我以为你知道我是一个魔女，不能让任何人见到我和碰到我的，所以，还要……”声调有点急促：“请你和我保持一定的距离，对了，谢谢你。”<p>　　“看到了你，碰到了你，又会怎么样？”<p>　　“不但会替你带来可怕的厄运，而且，会使我失去唯一解脱的机会。其实，即使听到我的声音，也会带来厄运！”<p>　　“不见得，我就好得很！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_08'>魔女 第08章</b><p>");

document.write ('　　林雅儿的声音，有着凄然的同情和爱怜：“还说好得很？你将用你的鲜血去洗清一个……”<p>　　洪致生豪气干云：“这对我来说，是幸事，不是什么厄运！”<p>　　“唉……我对原医生讲的那些话，难怪他不相信，事实上有许多，是我自己也不理解的。那时，我只有三岁，是当我的父亲，把他身上流出来的血，涂在我的身上时，他断断续续告诉我的。我居然全都记了下来，真是奇迹！”<p>　　“我完全相信，虽然我不懂，譬如说，你是在什么样的情形下长大的？”<p>　　“在……一个空间之中，一个可以无穷无尽扩展的空间……有点像一间不论你怎么走，都摸不到墙的房间。”<p>　　“这……是魔境？”<p>　　“我想是，那是魔王的境界。我在离开那空间前，只见到过一个人，这个人的名字叫阿根。”<p>　　（原振侠听到这里，不禁“啊”地一声，叫了起来。）<p>　　（阿根！那个表面上是林永兴的跟班，但实际上是魔王的手下的那个人，自然就是走纸包来的那个人。）<p>　　（难怪自己一看到他，虽然肯定从来也没有见过他，可是又有那样熟悉的感觉。）<p>　　（这样的一个神秘人物，那样的一种异样的阴森，即使只是听过描述，也会在一见之下，有“似曾相识”的感觉的。）<p>　　“魔王呢？那是什么？”<p>　　“魔王……有时也在那个空间出现，告诉我，我是属于他的。虽然我可以有机会把他的魔法解除，但是他又说，不会有人牺牲自己来救我。”<p>　　“他错了，爱情能使人做任何事！”<p>　　“你……爱我……你连我是什么样子都不知道……洪先生，这不是在讲故事，真需要你的血，像我父亲当年所做的那样！”<p>　　“我一定愿意，而且我很明白自己对你的爱意，是无可遏止的。”<p>　　“唉……”<p>　　“魔王的外形是什么样的？”<p>　　“看起来，只是五角形的一团，我不知道他究竟是什么。但是知道那个空间，是在海底……在一处海底，进出口，有一块大石……”<p>　　“石上刻着许多人，向着一个五角形的东西！我们还等什么，立即出发，用你的船出发。”<p>　　“好，我去安排，尽快出发。”<p>　　“我虽然不能见你，可是希望听到你的声音，请答应随时和我通电话。”<p>　　“唉……”林雅儿的声音充满了柔情：“爱情……我想也没有想过。”<p>　　（这一段对话，到此告一段落。以下是许多段电话录音，洪致生在电话中极力表示出自己爱慕之情，听起来十分肉麻，但不能否认他真的一往情深。）<p>　　（然后，是他们上了“雅儿号”的对话。）<p>　　“这船，真和你一样神秘。”<p>　　“我一直生活的那个空间中，只有黑色，习惯了。也只有黑色，才不会使我有不适的感觉。”<p>　　“船是自动驾驶的，我们两个足可以应付了。我只担心，在漫长的航行之中，我是不是可以克制自己不看看你，不碰碰你！”<p>　　林雅儿的声音在发颤：“别乱来，事实上我……很丑，不值得看！”<p>　　“你越是这样说，我越是想看你！”<p>　　林雅儿声音中充满了恐惧：“千万不要！”<p>　　洪致生哈哈笑了起来：“你害怕什么？原振侠说，你有一种特别的力量，会使人在一下子之间，变得毫无力量。”<p>　　林雅儿的声音十分闪缩：“这……这……对，我是有这种力量。所以你千万别胡思乱想，这……是十分痛苦，不值得试。”<p>　　（洪致生哈哈的笑声。）<p>　　（接下来，是洪致生的一段独白。）<p>　　“这真是一艘好船，我对经营航运公司虽然没有兴趣，但是欣赏一艘好船的能力还是有的。启航第一天，雅儿几乎整天避着我，不和我见面。事实上，就算她出现在我的面前，我也不过看到一团黑色的布料而已，这真使人难耐。她显然……至少也喜欢我，因为她不断通过船上的各种播音设备，使我听到她的声音。她的声音那么可爱动听，一定只有极出色的美人，才会有那么美妙的声音。<p>　　“在长时间的航行中，我一定要把她身上的黑布揭开，至少，要把她头脸上的黑布揭开。厄运就厄运，我已经准备献出自己体内的鲜血了，还怕什么厄运！<p>　　“看看自己所爱的人长得什么样子，总不算太过分吧？当然，我更想紧紧拥抱她，得到她的身体，和她一起享受男女间至高无上的欢乐！<p>　　“这个念头不起则已，一兴起来，简直不可遏止。可是她是不是愿意？唉，看来我也入魔了，怎么会有这样的念头！”<p>　　（接下来的很多独白，都显示洪致生的思绪，越来越是狂乱和粗野，听得原振侠十分吃惊，隐隐感到有一场祸事会发生。因为洪致生甚至私下在计画，如何向林雅儿袭击！）<p>　　（事情终于发生了！）<p>　　（可以听到清晰的海涛声，大概是在甲板上。）<p>　　洪致生的声音很激动：“即使在阳光下，你也非把自己裹得像木乃伊一样不可？”<p>　　林雅儿的声音之中，有着明显的恐惧，甚至在发抖：“我从来也没有在阳光下……这样过，让我下去，让我下去，别拉着我，让我下去！”<p>　　（原振侠感到奇怪，洪致生拉住了林雅儿……林雅儿不是有着一种神奇的力量，不让人家碰到她的吗？何以洪致生可以拉住她，而她不能挣脱，不能使洪致生在这时失去力量？）<p>　　（难道是爱情的发生，使她丧失了这种神奇的力量？还是她甘愿被洪致生拉着？）<p>　　洪致生的声音之中，有着一种蛮横的固执：“不，不让你下去，我要你见见阳光，我也要见你！”<p>　　林雅儿用充满了恐惧的声音叫了起来：“不！”<p>　　（随着林雅儿的尖叫声，是一下布帛被撕裂的声响。接着，除了轻轻的海涛声之外，没有任何声响，然后，才是两个人的急速喘息声。）<p>　　（发生了什么事呢？原振侠想：一定是洪致生粗暴地撕开了林雅儿的面幕，看到了她！）<p>　　（为什么洪致生不说话了？他看到的她，是什么样子的，魔女是什么样子的？）<p>　　（原振侠也不由自主，心跳加剧，紧张得甚至于有点手心冒汗。）<p>　　（海涛声和喘息声在持续着。然后，是林雅儿充满了恐惧的一下呼叫声，然后是脚步声，两个人的脚步声。原振侠想：林雅儿在逃，洪致生在追，从脚步声听来，两人已经一先一后，由甲板奔进了走廊中。）<p>　　（又是一下更响、更长的裂帛声！）<p>　　（洪致生连林雅儿身上的衣服都撕掉了？）<p>　　（然后是两个人一起倒在地上的声音，和更急促的喘息声，还有林雅儿的哀求声。）<p>　　林雅儿在哀求：“不要，不要……求求你……不要，求求你！”<p>　　（洪致生显然已经进入了一个狂乱的、不可控制的境界之中，他粗重的喘息声，和布帛被撕破的声音交织着。到后来，林雅儿已不再哀求，只是发出十分荡人心魄的呻吟声，然后才是洪致生的声音。）<p>　　洪致生是在大声叫着：“天！人世间不可能有你这样的美女，看你……你整个身子，简直就是一整块完整无疵的美玉，雅儿，你……”<p>　　（原振侠可以想象到发生了什么事。在一片黑色的走廊上，倒着因为洪致生的狂暴行动，而变成全裸……至少是大半裸的林雅儿。在洪致生呼叫的赞美之中，可以在脑海中形成这样的构图……莹白如玉的美女**，完全驱散了船上的阴沉。）<p>　　（洪致生的话没有讲完，就突然停止。接下来，是更浓重的鼻声，只有当一对男女在狂热地亲吻时，才会发出那种被压抑，但是又不可遏止的鼻息声。）<p>　　（是谁先吻谁的？还是他们两人同时吻着对方？）<p>　　（突然一下重物落地的声音，那下声音十分响亮，但实在不应该在这时发生的。）<p>　　（不过，原振侠立即明白了。微型录音机，洪致生一定是将之放在衣袋中的，这时，他脱去了衣服，远远??了开去，那一下声响，是录音机落地时所发出来的声音。）<p>　　（原振侠可以知道自己的推测没有错。因为接下来的那一段录音，听来十分微弱，要把放音量调校到最大，但也还不是十分听得清楚，那自然是由于录音机离他们两人远了之故。）<p>　　（接下来的声音，是急促的喘息声，和听来毫无意义的原始的叫声。）<p>　　（原振侠想起了自己和黄绢在一起时，想到自己和海棠在一起时，想到所有男女在一起时，都会发出这样的声音来。）<p>　　（林雅儿未能拒绝洪致生。在船上，或许在上船之前，她就知道会发生这样的事，她一直没有拒绝过，所以事情一开始，她根本无法抗拒！）<p>　　（然后，是一阵低而急促的饮泣声。虽然是带着抽搐的哭声，但是听来并不如何悲戚，反倒可以使人感到一种尽情宣泄之后的兴奋余波。）<p>　　（洪致生充满了狂热的欢呼声。一阵由于两个人紧紧相拥，拥抱得太紧了而骨节发出的轻轻的“格格”声。）<p>　　（录音带到这里转完了。原振侠换上了另外一卷，那是他们的对话声。）<p>　　洪致生像是在唱赞美诗一样，他的声音之中，充满了由衷的、发自内心的赞美：“我早已料想你是一个美女，可是……可是再也想不到，你的美丽……唉，真绝无语言可以形容！”<p>　　“别忘了我父亲在魔法的作用下，可以得到他所要的一切，我母亲自然是他心目中的标准美人。”<p>　　“这就是为什么你母亲死了之后，他所受的打击如此之重，以致他要后悔。”<p>　　“可能是……当一个人失去了一个他所爱的人时，一切都显得不重要了，连魔法的惩戒也微不足道了。”<p>　　“雅儿，你……后悔吗？”<p>　　“不，一点也不，随便魔法怎样惩戒我们，我一点也不后悔。我太快乐了，真的，太快乐了！”<p>　　（林雅儿一定是感到了真正的快乐，这一点，从她的声音中，可以得到肯定。）<p>　　洪致生的声音也充满了欢愉：“或许我们的行动，已经破了魔法？”<p>　　林雅儿发出一阵笑声：“管他！就算魔法可以把我变成一只蚁，我也是一只快乐的蚁！”<p>　　洪致生突然有点害怕：“如果魔法……可以使我们分开呢？”<p>　　女性在这种情形下，通常比男性更勇敢，林雅儿也不例外：“至少，我们已经在一起过了。而且，现在，也还在一起，对我来说，够了，真的太够了！”<p>　　洪致生一连串地叫：“不够！不够！”<p>　　（又是浓重的鼻息声，一对恋人，又在热吻了。）<p>　　（原振侠深深地吸了一口气，心想，如果撇开什么魔王、魔法，只当它们不存在，洪致生和林雅儿，毫无疑问可以有许多快乐的时光。）<p>　　（原振侠本来也不相信，实际上真会有什么魔王的存在，只当那是洪致生和林雅儿两人心中的一种神话世界。但是，那个神秘人物阿根的出现，却又使原振侠的想法，有了动摇。）<p>　　（他仍然不知道魔王是一种什么样的存在，但是他却感到，洪致生和林雅儿，只怕都不能摆脱他的控制。）<p>　　（录音带接下来的，全是两人之间的绵绵情话。与一般热恋中的男女不同的是，他们似乎都在内心深处，隐隐感到他们的快乐是短暂的，所以几乎疯狂一样地要把短暂化为永恒。他们的情话因此也更灼热，他们欢乐时所发出的声音也更狂野，像是由爆炸而产生的烈火，而绝不是通过正常途径燃烧的火焰。）<p>　　（在对话中，知道他们到了迈阿密。在海上的航程，大约是十天左右，事情大抵是在第二天就发生的。）<p>　　（在到了迈阿密之后，在一直是独白或对白之中，忽然出现了第三者的声音。）<p>　　（那是一个听来相当阴森森的声音，而先是林雅儿的一声惊呼。）<p>　　“阿根！”<p>　　（原振侠陡然吸了一口气，感到了自顶至踵有一股难以形容的寒意。）<p>　　阿根阴森的声音：“你违反了魔王的一切规定！”<p>　　（林雅儿充满惊恐的呻吟声。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_09'>魔女 第09章</b><p>");

document.write ('　　洪致生的怒斥：“违反了又怎么样，大不了用我的鲜血，使她自由。你是什么人？”<p>　　“我只是魔王面前一个卑微的仆人，多年之前我曾出卖自己，所以才有了今天的地位。你和魔法禁锢下的女人接触，你也同时受了魔法的禁锢。”<p>　　洪致生哈哈大笑了起来：“如果受魔法禁锢，能有这样的快乐，那我太愿意了，替我谢谢魔王！”<p>　　洪致生笑得极其欢畅，和阿根那种阴森的声音，形成强烈的对比：“每一个受魔法布赐的人，在开始的时候，都是欢欣鼓舞、快乐莫名的。”<p>　　洪致生像是在挑战：“你呢？你现在在后悔了？”<p>　　阿根并不回答，只是道：“你不必要我代向魔王致谢，你很快就会见到他了！”<p>　　洪致生仍是兴致勃勃：“你在这里出现，那证明我的推测不错了。他，就在那块海底大石处，是不是？”<p>　　阿根的回答有点模糊：“可以这样说。”他忽然又转变了话题：“你父亲在知道你母亲死亡时，那种摧心裂肺的痛苦，唉，我现在总算知道一二了，难怪他后来会有这样的行动！”<p>　　他这话，明显是对林雅儿说的。林雅儿的声音有点颤抖：“你……我们会遭遇到什么样的……惩处？”<p>　　阿根喃喃地道：“我不知道，但你们如果有需要我帮助处，我倒可以……唉！反正我已经是这样了，还能更坏吗？只怕不能了！”<p>　　洪致生快乐地笑着：“我看不出什么不好来，雅儿，这些日子来我们不快乐么？你不是说，就算一生之中，只有这几天的快乐，也就够了么？”<p>　　林雅儿低低叹了一声，阿根又道：“说是这样说，可是快乐哪有够了的？”<p>　　（阿根的语声在渐渐远去，当然这是他一面说着，一面走了开去之故。）<p>　　（林雅儿和洪致生之间，又开始了彷佛是无穷无尽的情话。不过林雅儿的声音之中，总有着经过掩饰的忧虑……十分沉重的忧虑！）<p>　　（录音带换了一卷又一卷，已经是最后一卷了。）<p>　　（在过去那几卷录音带中，洪致生似乎故意要别人知道他的欢乐，所以记录下来的欢乐之声极多，听得人心神荡漾，不能自已。）<p>　　（他结果怎样呢？原振侠装上了最后一卷录音带时，心中这样想。）<p>　　（一开始，是洪致生的独白。）<p>　　“我们来到了目的地，船上的声纳设备，探测出就在我们船下四百公尺深，有一块巨大的石块。雅儿很忧郁，不过她似乎已习惯了阳光，在阳光下，她的肌肤是一种接近半透明的美丽，她细洁的脖子上，印着我的吻痕。”<p>　　洪致生在问：“魔王应该在下面了，我们是潜水下去找他？”<p>　　林雅儿的声音极度迷惘：“我不知道。”<p>　　（一下亲吻的声音。）<p>　　（洪致生突然而来的一下惊呼声。那一下低呼声是如此惊猝，使得原振侠也陡地吓了一跳。）<p>　　洪致生的声音之中，充满了惊骇：“这……这里是什么地方？怎么一下子我们来到了这里？得想法子离开这里，快跟我闯！”<p>　　（一阵持续相当久的脚步声……两个人的，显然是突然之间发生了什么变故，他们在一起向前奔着。在奔跑的脚步声之中，有着林雅儿断断续续的声音。）<p>　　林雅儿在断续地说着：“这就是我……一直生活……的地方，我在这里过了超过二十年……你怎么奔跑也没有用的，墙看来就在你的面前，可是你……再也奔不到墙前，这是……魔法的境界！”<p>　　（脚步声陡然停止，喘息声。）<p>　　洪致生的声音，听来又勇敢又洪亮：“好了，魔王，你曾经答应过，只要有人肯用自己的鲜血，在你的面前，涂遍雅儿的身子，她就可以从魔法中解脱。你现身吧，我现在就开始行动！”<p>　　（一阵子的静默。）<p>　　（然后是一种十分奇异的现象，洪致生或林雅儿，分明是在和一个什么人讲话，但是却全然听不到那个人的声音，只听到他们两个人的声音。）<p>　　洪致生有点气急败坏：“什么，我上当了，一开始我就上当了？你故意使我听到雅儿的声音，使我迷恋，你怎知我一定会迷恋的？人性的弱点你知道？好，就算迷恋了，那又怎样？告诉你，就算一辈子在这里，只要雅儿和我在一起，我也是心甘情愿的！”<p>　　（录音带有一段空白，原振侠迅速推测，魔王能使洪致生和林雅儿“听”到他的声音。但是那只是某种力量刺激了他们脑部的结果，而不是真正有声音发出来，所以录音带是空白的，只有或急或缓的喘息声。）<p>　　（这情形，就像当初，洪致生不断听到一个动听的女声，但是却无法将之捕捉在录音带上一样。）<p>　　洪致生叫了起来：“什么？我的灵魂也属于你的了？放屁！我的灵魂当然可以属于雅儿……什么，属于雅儿，就是属于你……好了，随便你怎么说，反正只要我能和雅儿在一起就行！”<p>　　林雅儿的声音十分平静，叫着洪致生的名字：“你怎么还不明白，当你的灵魂不属于你自己的时候，你的一切，就全在魔法的控制之下。你能不能和我在一起，不能由你作主。”<p>　　洪致生急切地道：“可以的，可以的……”<p>　　陡然停顿了一下之后，洪致生用极其可怕的声音叫了起来：“为什么？为什么不能？”<p>　　（他的那种叫声，原振侠听了，也不禁为之心酸。）<p>　　洪致生还在一面叫一面问：“我要和雅儿在一起！什么？她是你的奴隶，你还需要她，替你去找更多像我这样的灵魂？我……哼，我愿用我的鲜血……不成立了，为什么？我曾碰过她，见到过她，是的，她曾告诉我，那样会有极大的厄运，厄运之一，就是你可以取消你的承诺？我无法再把她从魔法中解脱出来……”<p>　　（接下来，是洪致生一阵又一阵绝望的号哭声，到后来是一阵阵的呜咽声，听来更令人难过。原振侠感到遍体生寒，从录音带发出的声音中，他只能判断出，他们已被一种奇异的力量，转移到了一个奇特的空间之中。在那个空间中，魔王出现……五角星形的东西。然后，洪致生知道了他的命运。）<p>　　（洪致生知道了他自己也成了魔法的奴隶，那还不要紧，只要能和林雅儿在一起。）<p>　　（可是，他不能和林雅儿在一起！）<p>　　（他非但不能和林雅儿在一起，而且，他也无法用自己的鲜血，去解救林雅儿。而更令得他跌进痛苦的深渊的是，林雅儿还要不断地替魔王去物色灵魂，方式将与他和林雅儿之间所发生的类似。）<p>　　（一个在他心目中，那样美丽，那样值得他用生命去爱，值得他用鲜血去拯救的女人，会不断地用同样的方式，使不同的男人的灵魂归于魔王！）<p>　　（这实在是难以想象的一种痛苦！）<p>　　（在洪致生的呜咽声中，有着林雅儿的呻吟。）<p>　　林雅儿一面在呻吟，一面在发问：“灵魂，灵魂，你要那么多人的灵魂干什么？”<p>　　（又是一段沉静，自然是魔王在回答，可是却没有什么被记录下来。）<p>　　（原振侠急得伸拳重重在桌上敲了一下。但幸而接下来，是林雅儿重复了魔王的一部分话。林雅儿的话，听来像是在自言自语，充满了怅惘和无可奈何。）<p>　　林雅儿一定是在重复着另一个人的话：“灵魂是一种十分有用的力量？把这种力量聚集起来，对你十分有用，你可以用来……”她重复到这里，陡然提高了声音：“你有那样无所不能的魔法，为什么不用你的能力去收集人的灵魂，而要我……”<p>　　林雅儿的声音，哀伤得使人不敢再听下去。接着，她又像是在重复别人的话：“必须那个人自愿，才能得到他的灵魂，不能用任何力量强夺？人一定要自己甘愿出卖灵魂，才能使灵魂的力量不属于他自己？”<p>　　林雅儿软弱可是尖厉地叫了起来：“我绝不愿意出卖我自己的灵魂，为什么我……我的父亲有什么权利……我是他生命的一部分，是他没有灵魂的生命的一部分，所以我也是……灵魂不属于自己的？”<p>　　洪致生陡然又叫了起来：“雅儿，让我们离开这里！”<p>　　（又是急骤的脚步声、喘息声，还伴随着跌倒在地上的声音。）<p>　　（然后，是洪致生突然的叫声，他在不断地叫着林雅儿的名字。）<p>　　（在那种充满了痛苦、悲愤的叫声中，原振侠可以推测到，林雅儿突然离开了他。他想和林雅儿一起离开那个奇异的空间，但是林雅儿却突然之间不见了，所以洪致生才伤心欲绝地叫着。）<p>　　（洪致生的叫声，一直持续着。）<p>　　（洪致生的声音变得沙哑了，听来更是痛楚。然后，是揪心撕肺的呻吟声。）<p>　　（原振侠听得紧握着拳，录音带静了下来。还有一大截，甚么声音也没有记录下来。）<p>　　听完了录音带之后，原振侠呆了半晌，思绪乱成一团。洪致生现在在什么地方？林雅儿又在什么地方？他们两人失踪，这是已经可以肯定的事，从录音带来听，他们都被魔法弄到了一个奇异的空间之中，这个空间又在什么地方？<p>　　就在这时候，电话陡然响了起来。原振侠抓起电话来，就听到一个阴森的声音在问：“全听完了？”<p>　　原振侠陡然震动：“阿根，你在什么地方？我要见你！”<p>　　阴森的声音苦笑一下：“你见我有什么用？我想我是无救的了，但是他们两人，应该还可以有救，这是我把那些录音带给你的目的。”<p>　　原振侠呆了一呆：“要我去救他们？”<p>　　阿根的声音，虽然仍是那样阴森，但也可以听出有几分激动：“是的，你应该去救他们！”<p>　　原振侠不禁苦笑：“怎么救？我连他们在什么地方都不知道！”<p>　　阿根道：“我在那地方，你知道的。”<p>　　原振侠的思绪极乱，可是他却知道，如今最重要的一件事，是不能使他和阿根的联络中断，所以他道：“要救他们，你必须和我合作！”<p>　　电话那边没有回答，可是电话也不像是挂上了。原振侠十分紧张地等着，过了好一会，他才听到了声音：“我对你没有什么用处。”<p>　　原振侠急急地道：“不，太有用了，至少，我就根本不知魔王是什么东西！”<p>　　阿根的声音阴森而苦涩：“我也不知道。”<p>　　原振侠坚持着：“我必须和你见面，你既然有帮助他们的心意，就好人做到底！”<p>　　阿根的声音更苦涩：“好人？我是一个早已把灵魂出卖给了魔王的人！”<p>　　原振侠硬了硬心肠：“如果你不肯和我见面，我就只当没有听过那些录音带！”<p>　　电话那边又停了片刻：“好，我这就来！”<p>　　原振侠想告诉他自己的地址，阿根已经挂上了电话。<p>　　阿根来得好快，不到十分钟，原振侠就已经开门，把他迎了进来。这一次，原振侠仔细打量了他，发觉他和人们的叙述中，简直完全一样。一个人怎可能在二十多年前和二十多年后，完全一样的呢？<p>　　阿根似乎觉察到了原振侠的疑惑，他垂着眼……那样使他看起来比较不那么阴森：“当年我向魔王祈求的时候，是在死亡的边缘。一家大小，全靠我一双手来养，只要使我不死，我什么都肯。当我得到的声音，是要我将灵魂去交换生命时，我根本连甚么是灵魂都不知道，自然立刻就答应了。”<p>　　原振侠静静地听他说着，他又道：“我是在意外之中受了重伤的，伤势奇迹似地好转过来，而且我一直身体健康，甚至不会衰老。魔王……倒是不骗人的。”<p>　　原振侠骇然：“那不是很好吗，你还有什么不满意的？要救他们……这不是和魔王对抗吗？”<p>　　阿根用力吞咽着口水，随着他的动作，喉结上下移动着，看起来十分诡异。<p>　　过了好一会，阿根才用听来十分平淡，但实际上却蕴藏着深痛的悲哀的声调道：“我的亲人……全死了。当年我自己……并不怕死，只是想到我死了之后，亲人没有了我会活不下去，所以才……谁知道，在我康复了之后，不到三年，上有老，下有小……一家七口全死了……魔王履行他的承诺，可是我也得付出代价，代价是……这样巨大……”<p>　　原振侠骇然：“你的亲人……是由于你……而死的？”<p>　　阿根不说话，又过了好一会才道：“是，他们的活力，全都由魔法转移到了我的身上。我活下来了，他们死去，我不知道可以活多久，可是活着干什么？我真是一点也不知道！”<p>　　他说到这里，抬起头来，用失神的眼光望定了原振侠。原振侠只觉得心直向下沉，一切是那么妖异和不可思议。魔王履行他的承诺，但却要人付出那么高的代价！阿根所付出的，林永兴所付出的，想起来，真叫人不寒而栗。<p>　　而洪致生呢？还不是一样。魔王用林雅儿的声音引诱他，又使他和林雅儿，有了一段他梦寐以求的快乐时光。可是结果，天知道洪致生要付出什么样的代价！<p>　　原振侠心中有许多疑问，他从众多疑问之中，抽出了一条他认为最主要的：“你说，当时，你向魔王祈求，你是怎么会想到的呢？”<p>　　阿根茫然道：“人到了绝路，不是总会向一种传说中存在，实际上谁也不知道是不是有的一种力量来祈求的么？这是人人都会做的事。”<p>　　原振侠沉默了片刻。的确，任何人在濒临绝境的时候，都会向上天或上苍求告。但那只是一种虚无飘渺的求告，难道真的有一种力量，会接收到这种求告的信号，而乘机提出用求告者的灵魂，来交换愿望的实现？<p>　　看起来，事情就是那么玄妙！<p>　　林永兴祈祷了十年，才有回响，而阿根只是短时间的求告，只不过那是他临死前的求告。是不是临死之前，求告的信号特别来得强烈？而能十年不辍地求告的人，世上只怕也不多。原振侠感到自己的思绪又开始杂乱了，他忙定了定神：“你说，那时根本不知灵魂是什么，现在你知道了么？”<p>　　阿根陡然震动了一下，像是意料不到会有这样的一个问题。他双手托着头，过了一会，才道：“灵魂……是一种力量。这种力量是生存的人所产生出来的，通过掌握这种力量，就可以掌握这个人。”<p>　　原振侠又呆了半晌，他也未曾料到会有这样的答案。他听过，自己也假设过“灵魂”的现象，说法可以有好多种，但是阿根的说法，他却还是第一次听到。<p>　　他迟疑了一下：“魔王要收买人的灵魂，就是为了通过这种力量去奴役驱使人？”<p>　　阿根双眉打着结：“开始时，我也认为是这样。可是后来，日子久了，尤其是把小雅儿带到他那里之后，我一直在照顾她，魔王也经常出现。我发现，他好象要利用那种力量，去为他做一件事，而他所需要的力量要相当大，也就是说，要许多人的灵魂，可是偏偏他又不是得到很多。我有点不明白，世人绝不知道出卖灵魂之后，会需要付出那么多的代价，会有无边无涯的痛苦，事实上，愿意出卖灵魂换取自己所求的人，不知有多少，为什么他会得不到呢？”<p>　　把阿根的话，和在录音带中听到的林雅儿所说的话结合起来，原振侠已经可以有一个模模糊糊的概念了。<p>　　阿根略顿了一顿，又道：“看来魔王自身也不是很如意，常常感叹人类实在是一种十分坚强的生物。要不是自愿出卖灵魂的话，怎么也没有办法，虽然他魔法无边，也不中用。”<p>　　原振侠心中陡然一动，“魔王”这样说是什么意思呢？难道他自己不是人类？原振侠用力摇了一下头。魔王当然不会是人类，那么他是什么？和神一样，可能是十分进步的另一种生物？<p>　　原振侠思绪又紊乱了起来，他吸了一口气：“魔法，包括哪些？”<p>　　阿根吁着气：“太多了，包括他可以把人关在一个永远出不去的地方，要什么有什么。他教小雅儿受教育的方法也十分特别，自他身上射出一种光芒，一闪一闪的，照向小雅儿的头部，小雅儿就像是受了催眠一样，等到光熄了，她就学会了许多东西。小雅儿的学问本事，全是那样学来的。”<p>　　原振侠听得入神，他可以想象，那是一种人类想都不敢想的方法……把知识、记忆，直接地输入人脑的记忆部分。这种接受教育的方法，比人类几千年来，一直在实行的方法，进步了不知多少倍。原振侠想到这里，甚至有点悠然神往的感觉。<p>　　他当然也可以联想到，林永兴会从穷小子变成大富豪，自然也是由于“魔法”使他变得会做生意，甚至给了他一定程度的预知能力。<p>　　历史记载上，形容成功的商人，都有“臆则屡中”这样的形容词，就是说，预测十分正确。如果有一定的预知能力，“早知三日事，富贵万千年”，成为大富豪，是必然的事情了。<p>　　可是，这样的一个“魔王”，要人的灵魂所代表的那种力量干什么呢？<p>　　这时，在沉默了一会之后，阿根又叹了一声：“魔王对小雅儿的期望很高，认为通过她，可以给他弄到更多的灵魂。那姓洪的……唉！”<p>　　原振侠摇头：“我看魔王弄错了，林雅儿不愿替他工作。洪致生和她是相爱的，她不会用自己的色相去引诱别的人。”<p>　　阿根低下头去：“她无法反抗，她的灵魂在魔王的手中，她不能反抗。到时候，她自然而然，会做魔王要她做的事！”<p>　　原振侠道：“你是说，她有希望出来，而洪致生不能，是不是这样？”<p>　　阿根道：“我不知道，我不知道！”<p>　　原振侠急速地来回地走着，然后陡然站定：“照现在的资料看来，所谓‘魔王’，是一个有着高超而不可思议能力的非人类生物。”<p>　　阿根喃喃道：“当然不是人，哪有人是五角形的呢？”<p>　　原振侠再道：“要救他们，必须先和他见面，和他对话。你可以带我去？”<p>　　阿根深深吸了一口气：“是你自己提出这个要求的，不是我强迫你去的。”<p>　　原振侠考虑也没有考虑，就道：“当然！”<p>　　当他这句话说出口之后，才看到阿根阴森的脸色之中，有着做成功了一件什么事，大大松一口气这样的神情，那使得原振侠疑惑了一下。<p>　　这个人，是在玩什么花样？他毕竟是受着魔法操纵的人，是魔王的奴隶，还是要小心一点的好。<p>　　可是他疑惑归疑惑，事态发展到了如今这一地步，他实在是不能退缩的了。他非要进一步弄清楚，那个神通广大的生物，那样急切于得到人体活动所产生的一种力量，究竟是为了什么！<p>　　而且，如果真能和这样的一个异种生物，面对面地对话，那自然是极其刺激的事。<p>　　所以他又重复着：“是我要你带我去见魔王的！”<p>　　阿根再次吁了一口气，用极低的声音，喃喃说了一句话，原振侠全然未曾听清楚。等到他想问时，阿根已经道：“那么，从现在起至少十天，你的一切行动，由我安排！”<p>　　原振侠想起，下午请假半天时院长的神态，只怕他请假十天，这位久已未曾碰过手术刀的老外科医生，会重新拿起手术刀来，把他大卸八块。他决定先斩后奏，请同事明天向院长说，那时，他已经离开了。<p>　　他点着头：“好，我们这就走？”<p>　　阿根道：“是，两小时后，有一班飞机去迈阿密。我们现在去还来得及。”<p>　　原振侠又有了一点疑惑：“你好象知道我会和你一起去？”<p>　　阿根转开了视线：“当然不是！我……自己就准备搭那班机回去。”<p>　　原振侠没有再说什么，快速地收拾了一下必需的东西，就和阿根直驱机场。阿根虽然其貌不扬，可是却十分阔绰，他用来购买机票的那种信用卡，原振侠竟然未曾见过。而从航空公司人员的恭敬态度上，也可想而知这种持卡人的地位。<p>　　上了飞机之后，原振侠和阿根之间的对话，仍然在继续着。<p>　　原振侠用这样的问题开始：“看来，你被控制的程度也不是太严，你可以把洪致生的录音带，送到我这里来，也可以要求我去救他们。”<p>　　阿根没有回答，只是叹了一声。<p>　　原振侠再问：“我的行动，会遇到什么样的凶险，你能不能事先给我一点警告？”<p>　　阿根摇头：“不会有什么的……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_10'>魔女 第10章</b><p>");

document.write ('　　原振侠觉得他十分支吾，又追问：“只有自己愿意，魔王才能利用他的灵魂？依我看，也不是很靠得住吧？林雅儿和洪致生，就绝非自愿！”<p>　　阿根低着头：“林雅儿是生命还未形成之前，就由她的父亲代她决定了的，她的生命，根本是她父亲所赐。而洪致生，林雅儿是警告过他的。”<p>　　原振侠吸了一口气：“某种程度而言，是林雅儿引诱他上当的！”<p>　　阿根听了这句话，身子陡然震动了一下，不再说什么。原振侠闷哼一声：“魔法既然那么有用，其实，现在就可以使我听到魔王的声音。”<p>　　阿根紧抿着嘴，对原振侠的话不表示意见。机舱中的活动几乎是固定的，登机两小时之后，原振侠有了倦意。虽然他心中有许多问题要想，可是不多久，他还是进入了将睡未睡的那种朦胧境界。<p>　　也就在这时，他陡然听到了一下粗重的叹息声。<p>　　这时，原振侠的脑部活动还在进行，他的思路也相当清楚，可以想，也可以记忆。一听到了那一下叹息声，他就陡然一怔，立时想到了洪致生告诉过他，听到那种动人的女声时的情形。<p>　　他现在就是在这种将睡未睡之际，听到了那一下叹息声的。<p>　　自然，那也立时使他想起魔王的声音！<p>　　他才这样一想，立时又听到了那粗重的声音：“我选择的名称不是很好，是不是？”<p>　　原振侠的思绪开始紊乱，这句话是什么意思？是说他根本不是魔王，只不过是随便选择了这样一个名称？可是，除了魔鬼，或是魔王之外，还有什么其它的，会要人的灵魂呢？<p>　　在迷迷糊糊之中，原振侠立时问：“你究竟是什么？告诉我！”<p>　　他得到的回答，又是一下粗重的叹息。<p>　　他想起阿根说过，魔王也经常唉声叹气的，在那一下叹息之后，就再也没有任何声音了。原振侠竭力和疲倦抵抗，终于挣扎着醒了过来，推醒了阿根：“刚才，我听到了魔王的声音！”<p>　　阿根揉着眼，像是一点也不觉得奇怪，反问：“你和他达成了什么交易？”<p>　　原振侠吃了一惊：“没有，没有！我和他有什么交易可进行！”<p>　　阿根苦笑了一下：“这架飞机上，至少有两百来人吧？我敢肯定，百分之九十以上的人，愿意和他进行交易，只是不知道如何和他接触而已。”<p>　　原振侠大是不解：“那不是很容易吗？他可以把他的声音，随便传入人脑。”<p>　　阿根摇头：“不是随便，是有关系的人才能。洪致生看到了那块海底大石的电影，又要去探险，这就和他有了联系。而你，和小雅儿说过话，又和我说过话，自然也有了联系。”<p>　　原振侠知道，这种所谓“联系”，一定是极其微妙的一种脑电波联系。<p>　　原振侠也想到，所谓“灵魂是一种力量”，是不是也是一种脑电波的力量？这种力量，是不是对“魔王”来说，有一种特殊的意义？<p>　　在接下来的旅途中，原振侠一直在作各种各样的设想。那个有着超特能力的“魔王”，不是地球上的人类，这一点已经可以肯定了，所无法设想的是，他的行为何以如此怪异？<p>　　到了迈阿密之后，阿根并不让原振侠休息，就送他来到了海边游艇集中的码头区。<p>　　在途中，原振侠看到报上的标题是“神秘黑色游艇已被找到，船上空无一人”。<p>　　原振侠闷哼了一声：“林永兴失踪的翻版。”<p>　　阿根道：“本来就是。”<p>　　他们到了码头之后，上了一艘游艇……那和泊在码头旁的成千上万艘游艇一样，毫不起眼。由阿根驾驶，缓缓驶出海去，到了离岸有相当距离之后，游艇的速度加快，原振侠才知道这艘看来普通的游艇，有着绝佳的性能。<p>　　一小时后，他们已经在茫茫大海之中。原振侠根据方向，知道正是向那块海底大石驶去。他想起自小就喜欢海底探险的洪致生，这次真的进行了一次惊心动魄的海底探险，而且结果如何，全然难测，也不禁十分感慨。<p>　　出海之后，阿根的神情就越来越阴森。尤其，当天色慢慢黑了下来之后，在昏暗的光线下，他的神情简直骇人。<p>　　一直等到天色完全黑了下来，那是他们离开码头之后大约四小时，阿根才把速度减慢。而且，使船慢慢地在海面上兜着圈，圈子的直径也越来越小。<p>　　原振侠忽然想起那个采集稀有贝壳的潜水员来，随口问了一句：“有一个潜水员，在海底发现了那块大石，他是因此致死的？”<p>　　阿根冷冷道：“是，他的身体碰到了那块大石，所以受到了魔法的震荡。本来也不至于死，至多在一个短暂时间内丧失知觉而已，但由于他身在深海海底，所以形成了意外。”<p>　　原振侠记起他和林雅儿相会时，那两次震荡的经验，不由自主离得阿根远了些：“你也有这样的能力？”<p>　　阿根摇了摇头：“没有，小雅儿其实也没有。有这种能力的，是她头罩中的一些装置。”<p>　　阿根一直称林雅儿为“小雅儿”，看来他们两人之间，很有点奇妙的感情。原振侠又问：“那年，林永兴救他女儿，你在场吗？”<p>　　原振侠只是随口问一问，可是阿根的脸色，一下子成了死灰色，骇人之极，喉际也发出“咯咯”的声响来。过了好一会，他才道：“林先生倒好了，流干了血，死了。不过死一样不能给他带来痛苦的解脱，他的灵魂还在魔王的控制之下……”<p>　　他说到这里，痛苦地闭上眼睛一会，缓缓地道：“就是由于这个原因，所以我才没有……也把自己的血，涂在小雅儿身上，不然，只怕可以使她得到更多的自由。那种灵魂的永远痛苦，想……也不敢想！”<p>　　原振侠也不禁打了一个寒战。虽然他不是很明白灵魂如何会感到痛苦，但是看看阿根的神情，也可想而知，那是一种什么样可怕的情形了。<p>　　渐渐地，船在海面上所转的圈子，越来越小，几乎等于是船身自己在打转了。而速度也越来越慢，终于，船完全静止下来。<p>　　也就在那一?x间，原振侠只觉得眼前陡然有什么光线闪动了一下。只不过是极短的时间，他就觉出自己存身的空间变了，再也不是在船上，而是在一个灰蒙蒙，像是有着浓雾，可是又不是有雾的地方。他的身子，全然没有曾经移动过的感觉，他存身的空间已经变换了！<p>　　他不由自主，骇然叫了起来：“这是什么地方？”<p>　　他才叫了一句，就想起在录音带中，洪致生也那样叫过，当然是那时洪致生的处境，和他如今是一样的了。原振侠定了定神，心想是自己要来和魔王对话的，怎么才有了一点变化，就惊惶失措起来了？<p>　　当他勉力镇定下来之后，他看到自己是在一个光线昏暗朦胧的空间之中。那空间相当大，在一个角落上，只是虚幻地像是有很多东西在，可是却全然看不真切。空间像是一间极大的房间，正如林雅儿所形容的那样，不过四面的墙，看起来并不像走不到的样子。<p>　　他急速向前走了几十步，等他停下来时，发现自己和墙壁之间，还保持着原来的距离，原振侠也不再去尝试。他这时又看到在一个角落处，像是有一个人，身子蜷缩成一团，蹲在地上。他大声问：“洪致生，是你吗？”<p>　　叫了几下，声音在这样的空间中，一点也不空洞，反而闷闷的，像是有什么阻力一样，不是很传得开去。那个蹲着的人，一点反应也没有，原振侠正想走过去看看时，在他的身后，突然传来了一下粗重的叹息声。他疾转身去，看到了每一边都有将近一公尺，闪耀着一种深灰色光芒的五角星体，正自上而下，冉冉出现。<p>　　原振侠心中陡然一惊：魔王！<p>　　他听到过，在油画上看到过的“魔王”，就在眼前！<p>　　在那一?x间，他屏住了气息，双眼一眨也不眨地望着那五角星体。那东西，看起来真像是硕大无朋，会发光的大海星。<p>　　那五角形体一直在向下落，落到了离他头顶大约有十公尺高时，才停止不动。原振侠这时才注意到，自己存身的这个空间，四面全有界限，可是向上看，却全然看不到界限，只是越向高去越是黑，黑到了根本什么也看不见为止。<p>　　要是说这时原振侠心中不紧张，那是不可能的事，他甚至紧张得耳际发出了一阵“嗡嗡”的声响。那个自称“魔王”的五角星体，究竟是什么样的一种生物？<p>　　在原振侠几乎全身凝僵时，他“听”到了他曾听到的声音：“人类的意志，真是特殊，理论上来说，没有任何力量可以使一个人做他不愿做的事。可是又只要通过十分简单的方法，就可以改变一个人的意愿，使他从不愿意变为愿意。”<p>　　原振侠呆了半晌，才迸出一句话来：“我不明白。”<p>　　那声音发出了两下如同嘲弄般的笑声：“不明白？如果你不愿意到这里来，那我就没有能力使你来。而我可以改变你的意愿，把洪致生的录音带给你听，通过阿根，要你来救他们，一下子，你就反而要求阿根带你来了。”<p>　　原振侠深深吸着气。原来一切全是安排好的，难怪阿根的神情那么闪烁和狡猾！<p>　　他十分镇定地回答：“我是自愿来的……”<p>　　那声音打断了他的话头：“当人类自愿去做一件事的时候，他的意识活动，就相当容易控制，只要顺着他的意愿就可以了。而制造自愿行动又如此简单，只要能力稍强的人，就可以对他人做到这一点。或者用言语哄骗，或者用武力威胁，总有一种办法可以使别人改变意愿，由不愿变成自愿。我研究过人类之间的关系，发现一切无非都是改变他人意愿的关系而已，大到统治上亿人，小到要一个小小的诡计，都脱不了这个范围！”<p>　　原振侠耐着性子听完：“这倒是人性上的一大发现。你不见得是为了对我大发宏论，才使我自愿来到这里的吧？”<p>　　那声音道：“当然不是！我只是向你说明，当人们把灵魂出让给我时，他们确实是完全自愿的，没有丝毫强迫成分在内。”<p>　　原振侠闷哼了一声：“洪致生和林雅儿的情形，可以说是例外吧？”<p>　　那声音沉默了片刻，那个五角星体上的光芒，也在明暗不定地闪耀。然后，它又响了起来：“照我的方法来说，也不算例外。不过，你如果要解救他们，也不是不可以，我们可以进行一个交易……”<p>　　原振侠一听到他提及“交易”，不禁机伶伶地打了一个寒战：“用我的灵魂去交换他们两个？我……只怕自己没有那么伟大！”<p>　　那声音道：“不，不！当然不是那样，而且一个换两个，我也不那么笨。”<p>　　原振侠疑惑地问：“那么，是什么样的交易？”<p>　　声音发出了一下十分怪异的声响：“你可以使我得到更多的人的灵魂，成千上万个，我可以满足那些人的愿望。你可以告诉世人有我的存在，告诉他们，如果愿意出卖灵魂，就可以通过一种方法，和我取得联系。”<p>　　原振侠骇然之极：“你……你的意思，是叫我去组织一个邪教，引诱人相信你的存在，然后，再把灵魂出卖给你？”<p>　　那声音道：“简单来说，就是那样。而且，保证所有人都是自愿的。”<p>　　原振侠陡然叫了起来：“这是不可饶恕的罪恶！”<p>　　那声音道：“罪恶？为什么会是罪恶呢？人类历史上，一直在进行着许多比我的方式更加荒谬的事，人类可以为了一个什么主义，一个什么口号，而丧失成千上万的生命，那才是罪恶！”<p>　　原振侠喘着气：“或许，那些人很愚蠢，但是他们至多丧失生命，不会丧失灵魂！”<p>　　那声音陡然狂笑起来，笑得原振侠几乎站立不稳，然后他道：“人类对自己的灵魂知道多少呢？做人，有没有灵魂有什么关系呢？如果你是魔王邪教的主持人，要记得向信徒说这句话。”<p>　　原振侠只感到心口如同压了一块极大的大石一样，他竭力抑制着自己的激动：“人类对灵魂确然无所知，请你告诉我。”<p>　　那声音笑了起来：“简单地说，那是人体活动渐渐积聚而成的一种能量。人活的时候，它以和身体共存的方式存在，当身体不再活动，死了之后，它就以游离状态存在，一切记忆等等，全和生前一样。”<p>　　那声音的这种说法，倒是众多对灵魂的解释中几种的组合。<p>　　那声音又道：“灵魂，对人来说，只不过是生命的副产品，实在没有多大的用处。自然，这股能量如果在我手中，由**纵，我就可以反过来，去影响那个人的意识和行动。不过我也很少这样做……”<p>　　原振侠陡然叫了起来：“那你要那么多人的灵魂干什么？”<p>　　那声音又发出了一下浓重的叹息声：“这种特殊的能量，是我维持我生命的必需，就像你们维持生命，需要水、空气和食物一样。”<p>　　原振侠怔住了。在这之前，他曾对这个问题作过千百种设想，但是再也没有想到，答案竟是如此简单。也许正是太简单了，他才没有想到。<p>　　那个五角星体，是一种生物，而这种生物的生命，必须用人的灵魂的那种特殊能量来维持，这实在是荒唐到了无以复加的怪异！<p>　　原振侠忍不住又道：“你……怎样……处置，把那种能量吃掉？”<p>　　那声音的回答却十分平淡：“吸收，把它吸收，化为我生命的动力，就像电器通过吸收电来操作一样。”<p>　　原振侠勉力使自己镇定：“经过了你的吸收之后，灵魂的能量消失，也就不再存在了？”<p>　　那声音听来十分高兴：“你懂了，真好，我并没有选错人！”<p>　　原振侠自然一点也不觉得高兴，他自言自语：“人的灵魂消失了，会怎么样？”<p>　　那声音立即回答：“我绝少在人还活着的时候，就动用他们的灵魂……要是动用了，这个人就会变成无可补救的痴呆。我只是在他们死了之后才用，那非但对他们没有损失，而且在灵魂逐渐消失的过程之中，他们的痛苦，也因为根本已没有了存在而消失了，我看不出这有什么不好之处。”<p>　　原振侠的思绪紊乱之极，他实在不知道如何应付反驳才好，虽然他隐隐感到“魔王”的话，有着什么不对的地方。<p>　　他一面无意识地挥着手，一面道：“灵魂……消失，那岂不是……也失去了轮回的机会？那是永远的消失，生命的机会再也不存在了，这是一种极其可怕的情形，总不能说是好事！”<p>　　那声音呵呵笑了起来：“正相反，连佛教的理论，也要人最终能脱出轮回，不要再有生命形式的生老病死之苦。到了那样的境界，才是最高境界。”<p>　　原振侠沉住了气：“你这是典型的诡辩，佛家的最高境界，虽然超脱轮回，但还是一种生命另外形式的存在，不是彻底的消失，不是给你‘吃’掉了！”<p>　　那声音的音调有点勉强：“那总要牺牲一点的，是不是？毕竟在他们的生前，我给了他们所要的一切。像林永兴，他凭什么由一个流浪儿，变成了大富豪？”<p>　　原振侠深深吸了一口气：“对不起，我实在无法传播你的‘教义’，因为我不觉得它是对的。人的灵魂，看起来对人似乎没有用处，但一定有它的作用，不能将之出卖，要自己保留着。痛苦也好，快乐也好，富有也好，贫穷也好，一个人，要是没有了灵魂，他已不是一个完整的人，甚至不再是人！”<p>　　那五角星体所发出的光芒，迅速地闪动了几下。原振侠这时，已了无所惧地面对着它。因为他知道，只要自己意志坚定，不为对方所诱，也不惧怕对方威吓的话，对方是拿他无可奈何的。<p>　　过了一会，那五角星体的光芒闪耀，才恢复了正常。原振侠听到的声音，更是粗重：“你的确有点与众不同，我好象无法使你改变主意。”<p>　　原振侠道：“其实，绝大多数的人，都是和我一样的。肯出卖自己灵魂的人，毕竟不是太多！”<p>　　那声音呵呵笑着：“错了，不知道有多少人肯，只是他们不知道门路而已！”<p>　　原振侠陡然提高了声音：“你是从哪里来的？为什么不回到你自己的地方去？看来，在地球上生活，对你并不适合，也不能使你快乐！”<p>　　一下十分粗重的叹息声，传入原振侠的耳中，那下叹息声，竟然是充满了忧伤的！<p>　　接着，那声音道：“谁想在这里生活？我是回不去了，我只有尽力使自己活着，这叫作苟延残喘，是不是？我等待着回去的机会，或许，有巨大的可供我吸收的能量，我就可以回去。”<p>　　原振侠的声音，像是痛苦的呻吟：“那……需要多少人的灵魂？”<p>　　那声音没有立即回答，过了一会，才道：“十万个，或者更多，我也不能肯定……”它陡然转变了话题：“你既然不肯和我交易，我只好另作安排了！”<p>　　原振侠松了一口气：“多谢你不强迫我！”<p>　　那声音道：“我早已说过，每一个人都有自己的意志，实际上是不能强迫的，但是却又有许多方法使人改变意愿。不过，由于另外有安排，要你在这里留几天，你可以想要什么就有什么——当然不是真正有，而是感觉上有，但和真正有，在感觉上是没有分别的，在我的空间中，我有这个能力！”<p>　　原振侠还想说什么话，那五角星体已冉冉向上升去，终于没入黑暗之中，看不见了。<p>　　原振侠感到十分疲累，想有一张舒服的床，可供他躺下来。果然，他就看到了一张他理想中的床，而躺下来之后，也感到了极度的舒服。他明白那是“魔王”利用了某种能量，刺激了他的脑部活动，使他真有这种感觉的结果。<p>　　他闭上眼睛，想着，应该找谁来陪自己呢？黄绢，还是海棠？而他终于叹了一声，什么也不想，就这样沉沉地睡着了。<p>　　他在睡着之前，曾想到过，下次“魔王”再出现时，他会要求魔王允许他和洪致生、林雅儿见一次面。<p>　　他不知道自己睡了多久，等到他醒来时，已经听到了海涛声。他忙睁开眼，发现自己正在那艘游艇的一个舱房中，时间仍然是夜晚。一架小电视正开启着，传出嘈杂的声音，原振侠向电视看了一眼，就怔住了！<p>　　他看到洪致生和一个极美丽，脸色十分苍白的女人，站在一块大石之前，那块大石，就是海底的有着浅刻的那一块。在大石之前，还围着不少人，洪致生正在讲话：“这块在深海捞起的大石上的浅刻，证明魔王的魔法，存在于世间已有许多年。任何人，只要有信念，就可以得到魔法的布赐。一个秘密的，只有最诚心的人才能参加的宗教，会由此兴起，会有千万个对魔法深信不疑的教徒参加，会成为人类最重要的事……”<p>　　他讲到这里，和身边的美人互望着，笑得极甜蜜。<p>　　原振侠立即明白了，魔王不能说服他，就和洪致生、林雅儿进行了交易，由他们两人来主持邪教。<p>　　原振侠陡然跳了起来，大叫：“这怎么可以？”<p>　　阿根在舱门口出现：“他们有什么别的选择？这样，至少在今后悠悠岁月之中，他们可以快乐地在一起，享受着**和心灵上的欢愉。”<p>　　原振侠呆住了出声不得，心中只感到阵阵苦涩。<p>　　所有神话故事，都以“他们从此快乐地生活在一起”作结束。这个故事，似乎也不例外，是不是？<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_01'>失魂 第01章</b><p>");

document.write ('　　人死了之后，人的灵魂到什么地方去了呢？<p>　　人活着的时候，人的灵魂又在什么地方？<p>　　这似乎是至今为止，没有人可以确实回答出来的问题。<p>　　大致的说法是，人死了，灵魂到了某一个空间，对这个空间，也有各种各样不同的名称，有的称之为“阴间”，有的称之为“天堂”，有的称之为“地狱”，等等不一。<p>　　在所有的称呼中，自然以“阴间”最为妥贴，那是和人活着的时候所存在的空间“阳世”相对的，很简单明了他说明了那是一个相对的空间——虽然阴间的情形如何，无人得知，但至少在哲学逻辑上达到了相对的目的。<p>　　那么，人活着的时候，灵魂又在什么地方呢？一般的说法是，附在人的身体上。<p>　　可是，附在人体的那一部分呢？为什么X光的照射、红外线的扫描、超音波的检查都无法在人的身体中找到灵魂呢？<p>　　在人死了之后，灵魂用什么方式存在，存在于何处，不得而知。<p>　　在人活着的时候，灵魂用了什么方式存在，存在于何处，也不得而知！<p>　　灵魂真是人生中最奇特奇妙奇怪的存在。<p>　　还有一个问题，十分有趣，一直没有人提出来过。<p>　　这个问题是：人死了之后，灵魂到了另一个空间。如果一个人还活着，他的灵魂已离去消失，这个人会怎样？<p>　　一个失去灵魂的活人，是什么样的？<p>　　几个有密切关系的国家，它们的一个联盟属下的最高情报组织，正在一处秘密所在，集会讨论一桩秘密大事。他们讨论的是最近发生在亚洲某个有影响力的国家的一位诸君身上的事。<p>　　虽然这个组织的情报机构化了不少功夫，但是真正在这位储君身上发生了什么事，他们还是无法掌握绝对准确的资料，他们只知道，这个国家的储君，他的储君地位也快消失了，君主已准备把他废立，而改以他的姐姐作储君。<p>　　而储君本人，对这种变动几乎没有表示——事实上有表示也不知道，因为所有人只知道他完全过着与世隔绝的隐居生活，隐居的所在，是一个满是虎头蜂。几乎没有任何热血生物可以与之生存的一个湖中的小岛之上，是一个难以生存的地方。<p>　　而且，听说他变眼盲了。<p>　　所能得到的资料，只是说储君有一个极其美丽的女子和他在一起生活，不过怪的是，这个据说是极美丽的女郎究竟美丽到什么程度，却从来也没有人见过，这就益增事态的神秘性。<p>　　不过，该国的掌有实权的军事首脑都旺亲王近来一连串的行动，倒是众所周知的。<p>　　亲王曾和君主有过一场不寻常的激烈“谈话”——要废立储君的消息，也是在那次争吵之后传出来的。<p>　　而更重要的是，亲王随即宣布了一个惊人的消息：破获了一个“军事叛变集团”，逮捕了一些军官，并且，严词谴责一个远在非洲的国家，指责这个国家支持了“军事叛变集团”，从事颠覆活动。<p>　　那个被谴责的国家的统治者，是举世知名。有“狂人”之称的卡尔斯将军，大家对于卡尔斯将军支持恐怖。颠覆活动的行为，绝不陌生。但由于都旺亲王看来并没有掌握了多少资料，所以也语焉不详，内情究竟如何，外界也不得而知。<p>　　参加会议的各国高级情报人员的决定是：该国目前和可见的将来，不会有什么重大政局上的改变，储君本来就是一个花花公子型的人物，在政治上起不了什么大作用。如果他的双目已盲，那自然更不能在政坛上起任何作用的了，所以可以不必再加理会。<p>　　似乎谁都希望现状可以维持下去，所以会议讨论下来的结果，都令与会者感到满意。但是在遥远的地域的另一端，卡尔斯将军的巨大的办公室中，气氛就不是那么好了。<p>　　卡尔斯将军坐在巨大的办公桌之后，面色铁青，在他面前站着三个人，两个是身形高大英挺，穿着军服的亚洲青年，另一个是一个中年人。<p>　　在这三个人之旁的一张宽大舒服的安乐椅上，先看美丽的女将军黄绢，黄绢的脸色也不是很好看，可是不如卡尔斯将军之甚。<p>　　卡尔斯将军不是在说话，也不是在吼叫，简直是在咆哮他发泄的对象是那两个穿着军服的亚洲青年。<p>　　那两个亚洲青年穿着的军服的式样，世界上没有一个军事专家可以辨认得出是属于哪一个国家的，因为那是一支还在接受秘密训练中的军队的军服。是泰宁储君和卡尔斯将军秘密协定的主要内容，那两个青年，是泰宁储君计划中的新军队的高级负责人。<p>　　卡尔斯将军在咆哮着：“这究竟是怎么一回事？我花了十多亿美元，替你们的储君训练军队，他现在什么都要取消？这算什么？”<p>　　两个青年中的一个，声音有点激动：“十分可靠的消息是，储君双目已盲！”<p>　　卡尔斯将军继续咆哮“好好的，怎么会变成了瞎子？”<p>　　那两个青年并没有回答，坐在安乐椅的黄绢，一面转动着她手中的铅笔，一面道：“我知道！”<p>　　卡尔斯将军立时向黄绢望去，本来，他的双眼之中充满了怒火，可是这时一看到黄绢修长动人的手指在熟巧地转动着手中的铅笔，那不禁令他有点想入非非之感，眼中的怒火也不如刚才之甚。<p>　　如果不是发生的事情对他的打击太大，而又有那两个亚洲青年在场的话，他说不定会离开巨大的办公室，崦去亲吻黄绢那诱人的手指。<p>　　不过，当他想起，不久之前，他未曾得黄绢的同意，而捧着黄绢那一头秀丽无匹和长发狂嗅之际，黄绢立时把她的头发割断，而更进一步，彻底改变发型，弄得头发比普通的男人更短时，他不禁有点气馁，着要是他过去亲吻黄娟的手指，黄绢是不是会把她自己的手指也割下来！<p>　　一想到这里，卡尔斯将军虽然在表面上看来仍然威严非凡，但是内心却有点隐隐作痛，而且忍不住叹了一口气，他感到，不单在私人交往上，他愈来愈无法驾驭黄绢，连在他统治的国家之中，也不知道是他还是黄绢，才是真正的统治者。<p>　　他顿了一顿，对黄绢说话，他自然不敢咆哮，而用因为大声吼叫而变得沙哑的声音问：“为什么？”<p>　　黄绢的目光，并不直视卡尔斯将军，看起来，她像是有点心神恍惚：“是为了他所爱的一个女郎，在样貌上变得十分可怖，而他为了继续爱他，又不想因为见到她恐怖的样子而减低对她爱恋的程度，所以才故意把自己的眼睛弄瞎了的！”<p>　　卡尔斯将军“哈哈哈”大笑三声：“真伟大！”<p>　　黄绢冷冷地道：“是真的伟大，他托人传说给我，说他有了那个女郎，就等于拥有了一切，拿世界来和他换，他都不换，所以，以前一切的计划，他都退出，与他完全无关了……”<p>　　卡尔斯将军站了起来，拳头重重敲在桌子上一一他的办公桌经过特别设计，拳头敲上去，发出的声音特别响亮惊人，目的是为了增加他发怒时的威势。<p>　　果然，他这时拳头一敲下去，所发出的轰然巨响，令得在他面前那两个已经过相当时日的训练。要担任颠覆政权重任的高级军官也不由自未，吓了老大的跳，面面相觑。<p>　　卡尔斯将军在情急之下，甚至骂起脏话来：“这王八蛋，他到说得轻松，他退出了，我怎么办？”<p>　　黄绢缓缓地道：“我们？当然只好放弃原来的计划，但也不致于有太大的损失，这支由我们训练出来的军队，完全属于我们自己的了，这是一支由我们完全掌握的而又熟悉亚洲的精锐部队，说不定在什么时候，这支部队可以给我们带来无何估计的利益！”<p>　　卡尔斯将军眨着眼，黄绢的话，不但使他怒意全消，而且还觉得十分高兴，连声道：“对！对！”<p>　　黄绢不再理会他，迳自对那两个高级军官道：“在如今的情形下，你们回国，处境绝对不利，等于是自投罗网，请你们向所有属下的官兵说明情形的突变，继续留在邦国，接受训练，等候时机！”<p>　　那两个军官立时向黄绢立正，行军礼，齐声道：“是！”<p>　　他们在向黄绢行了军礼之后，才想起也应该向卡尔斯将军行礼，所以，又转过身去补行了一礼。<p>　　卡尔斯将军挥着手：“只管放心留下来，你们将是我辖下的一支精锐部队！”<p>　　那两个高级军官签应了一声，道：“我们立刻去召开会议，公布决定。”<p>　　卡尔斯将军想挥手令他们离去，可是看黄绢一副沉吟不语的样子，似乎还有话要说，所以他向黄绢望去：“黄将军是不是对他们还有话说？”黄绢“嗯”了一声，可是又半晌不出声，她足足沉默了一分钟之久，才对那两个亚洲青年道：“在你们国家里，有一种巫术，叫‘降头’，真的……有一些十分奇特的作用？”<p>　　两个久经训练的军官，也不禁脸上变色：“是，我们国家，上至君王，上至普通百姓，都十分相信降头术的存在。”<p>　　黄绢又问：“降头术，可以达到一切目的？”<p>　　两位高级军官摇头：“譬如说，可以使一个美丽的女人变得可怕绝伦？”<p>　　两人道：“是的。”<p>　　“有一种这样的降头，好像叫做‘鬼脸降’。”其中一人说道。<p>　　黄绢扬了扬眉：“可怕到什么程度？”<p>　　两人互望了一眼：“我们不知道，因为我们只是听说，没有见过。”黄绢像是有点失望，“哦”的一声，挥了挥手：“你们去进行一切吧！”两个高级军官又行了礼，才告辞离去。<p>　　卡尔斯将军想向黄绢说几句话，讨好一下她处事的明快，可是看到黄绢的脸色有点阴晴不定，他知道在这种时候，还是不要说什么的好，所以他吞了一口口水，没有出声。<p>　　原振侠本来是什么也不想说的，但是一来，发生在泰宁储君身上的事，不单神秘奇异，而且十分缠绵动人，尤其是有了这样的结果之后，更是十分感人。二来，原振侠也实在没有法子抵挡黄绢的轻嗔薄怒、软言相求知不能知道真正内情的那种失望。<p>　　所以，原振侠先要她答允绝不将其中的详细经过告诉任何人之后，他就把全部经过，讲了出来。由于储君和他所爱的女人水灵之间的爱情，真是十分动人，黄绢也不禁听得悠然神往。<p>　　（这些经过，全记述在名为‘降头’的故事之中。）听完了之后，黄绢道：“我们的政变计划是可以实现的。储君这样做，等于是为了他所爱的女性而放弃了可以掌有实权的君主宝座！”<p>　　原振侠吸了一口气：“是啊，爱情的力量大起来，可以使人放弃一切！”<p>　　黄绢轻轻咬着下唇，默然不语。<p>　　原振侠忽然轻叹一声：“若说不肯放弃，或许那是没有爱情，或爱得不够深的缘故。”<p>　　黄绢喃喃地道：“或许是。”<p>　　在一阵子沉默之后，黄绢又问：“那个美丽的女郎，究竟可怖到了什么程度？”<p>　　原振侠的身子震动了一下，立时道：“我不会告诉任何人，非但不会告诉任何人，连想也不要再想。如果真有什么手术可以切除人的一部分记忆的话，我宁愿把那一刻的记忆抹去！”<p>　　黄绢没有在原振侠处得到答案，所以她刚才才问那两个亚洲青年的，但在那两个军官身上，也没有得到答案。<p>　　那只不过是她的好奇心得不到满足而己，而她想起了原振侠最后所说的那几句话，似乎是针对她而说的，那令得她有点心神不定。她和原振侠之间的感情，十分复杂，她甚至不能肯定，两人之间是不是存在着爱情！她后悔当时就没有追问原振侠一句：“你曾经有过爱情吗？为了爱情，你曾放弃过什么？”<p>　　在卡尔斯将军的干咳声中，黄绢从想像回到了现实，她站了起来：“我想我该去安抚他们一下广她不等卡尔斯将军的回答，就走了出去。<p>　　以上所述的，是“失魂”这个故事的一个引子，不能说和这个故事没有关连，读友们看下去，自然会知道。<p>　　至于这个故事，是从另一些事正式开始的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_02'>失魂 第02章</b><p>");

document.write ('　　鲁大发从来也没有看见过那么美丽的女人！<p>　　鲁大发今年十三岁，一直没有离开过他出生的渔村，渔村当然在海边，而他也到了可以辨别女性美丽的年龄。<p>　　他真的从来也没有见过这么美丽的女人！<p>　　在这以前，他认为女人之中，最好看的是根婶，根婶是从另一个渔村嫁过来的，鲁大发记得十分清楚——去年，他和全村的大人小孩一起挤着去看新娘的时候，新娘打扮的根婶令他看得直了眼。<p>　　根婶嫁给根叔，全村的人几乎都有亲戚关系，根叔大鲁大发一辈，自然而然是叔伯，所以，十七岁的新娘，看起来个子还不如大发高，就自然而然，大发要叫他根婶。<p>　　到今年，大发已经比根婶高了，当然还是要叫根婶。根婶来到村子里，着实起了一阵骚动，先是根叔两个月不肯出海捕鱼，把根叔的同母兄弟气得天天吵架，根叔一气之下，找到了离村子相当远。山脚下一间没有人住的破屋子，收拾一下，就和根婶两个人搬了过去，宣布和家庭“脱离关系”。<p>　　鲁大发也不是很明白“脱离关系”是什么意思，但是一家的孩子长大了，不论男女，总有几个离开渔村的老家的，这倒是极平常的事。<p>　　大发有时无聊起来，一个人躺在海边，随便数数，就可以数出十个八个来，大都说是到城里去有“发展”。<p>　　大发也不知道“发展”是什么。不过，大家知道，“发展”一定是一件好事。<p>　　“发展”不但代表好吃好住，而且还会使人变得好看。<p>　　阿英、阿莲在离开渔村之后，回来过一次，哗！大发简直不认识她们了，穿得又好看，打扮得也像那些杂志上的女人一样，虽然村里有些老女人在她们的背后指指点点，可是还是令得村中所有的少年男女围着她们团团转。<p>　　大发也早已下定了决心，到满了十五岁，他也要出去“发展”，不要留在渔村捕鱼。<p>　　大发看到那个女人的时候，是在凌晨。夏日的凌晨并不凉爽，而且由于天气不好，还十分闷热。<p>　　大发正在熟睡，被喝了一晚酒才回来的父亲一把从床上扯了起来。<p>　　大发十分怕他的父亲，他父亲也不过三十六岁，正当壮龄，长期在渔船上捕鱼，体魄强壮，力大无穷，个子又高大，给他随便打上一拳，捱打的地方就要青肿好几天，大发一睁开眼，看到是父亲，张大了口，哧得一句话也讲不出来。<p>　　他父亲喷着一身的酒气，用打闷雷一样的声音吼着：“懒鬼，还不趁天要下雨，到海滩拣蛤蛎去！”<p>　　大发知道父亲因为天气不好，渔船不能出海，心情很坏，连忙一迭声答应着，连拖鞋也来不及穿，就连滚带爬地向外奔去。<p>　　在他奔出门口的时候，恰好听到他父亲又用闷雷一样的声音在叫：“不要起来，就这样好了！”<p>　　接着，是他母亲含糊不清地叫了一声，大发不敢久留，一口气奔出了好远，才停了下来。<p>　　天还很黑，如果天气好，这时应该是天蒙亮的时候了，不过今天是大阴天，所以天还很黑，在乌深深的云层中，隐隐有闪电在冒光。<p>　　大发奔得那么急，是因为他知道，在他父亲这样说话之后，接下来会发生什么事——他不敢偷看自己的父亲和母亲做那种事，可是却和阿财去偷看过根叔和根婶做那种事。<p>　　阿财比他小几个月，也知道有“那种事”了。在根叔和根婶搬到了山脚下的那间小屋子去住下后不多久，他们两个，由于根叔对他们很好，而根叔虽然比他们大，可是也不过大上十年，比较合得来。<p>　　他们在海边捉了不少“三星”——那是一种颜色青绿美丽又十分美味可口的螃蟹，结成了一串，准备送去给根叔吃的。<p>　　要不是大发提议悄俏走近去，然后再大叫，他们也不会看到什么。<p>　　当他们悄悄接近根叔所住的那间小屋子时，还未曾对他们发大声大叫，就听到屋子之中，传出了一阵阵十分奇怪的声音。<p>　　这种声音，大发和阿财都或多少在他们自己的家里，听到由他们父母的床上传出来过，两个少年互望了一眼之后，心意是完全相同的，刹那之间，好奇心大起，都想看看在这样的声音之下，发生的是什么事。<p>　　于是，他们放下手中的螃蟹，踮着脚尖，走近那间小屋子。<p>　　小屋子本来既然是一间废置了很久的旧屋，自然有很多可以偷窥到屋中的情形之处。他们来过很多次，屋中的情形是早已知道的。<p>　　屋中除了一张床之外，就是一只橱和简单的桌椅，当他们这时，视线集中在那张床之际，他们就看到了他们从来也未曾见过的情形：根叔全身的肌肉——那是他们最羡慕的——都在跳动着，汗珠自他的背上迸射出来，腰在用力的起伏，口中发出浓重的喘息声。根婶的身上在扭动，双手在根叔的背上用力抓着，双腿紧紧地盘住了根叔的腰际。<p>　　大发很快就感到了发热和气喘，和一股说不出的异样感觉，那种异样的感觉，使他无法再维持一个姿势不动，他逼得要不断挪动身子。<p>　　当他回头看了阿财一眼之后，发觉阿财和他一样。他们一直看到根叔突然抽搐着，然后再伏到根婶身上一动不动之后，才俏俏地退开去，两人一言不发，来到海边，坐了下来。<p>　　过了好一会，大发才道：“根婶真好看！”<p>　　阿财“咯”地吞了一口口水，极其同意：“是，真好看，比阿莲阿英、比村里所有的女人更好看。”<p>　　大发自从那次之后，几乎一有机会，就去偷看，每次都和阿财一起，他们非常有耐心，有时在小屋子的乱石礁后面，一等可以等上老半天，等到屋子中有那种声音传出来之后，才偷偷接近去看。他们发现，根叔对于做那件事，从来也不会厌，而他们也发现，自己对于偷看，也永远不会厌倦。<p>　　他们在偷看的时候所产生的那种异样的感觉，愈来愈甚，直到有一次，根叔发觉有人偷看，大声喊着追了出来，哧得他们像野兔子一样逃走之后，就再也不敢去了。<p>　　有好几次，他听到他母亲压低声音在说：“不要，大发在外面！”<p>　　而他的父亲就会十分生气：“把他赶走才能痛痛快快！”<p>　　大发不明的是，好像所有的大人都在做的事，为什么一面做，一面又那么怕人知道，尤其是怕孩子知道！<p>　　一清早，天还没亮，就把他赶出门，当然是为了怕他知道。<p>　　大发想到这里，十分气愤，用力“呸”的一声，吐了一日口水，抬起头来，就在这时候，他看到了那个女人！<p>　　那个女人是从什么地方走出来的，大发完全没有注意，也完全没有去想，他一眼看到了那女人，就被她吸引住了。<p>　　那女人拧立着，一动也不动，她身上所穿的衣服，也是大发从来没有见过的，大发甚至怀疑，那能不能算是一件衣服。<p>　　那是一幅深黑色的纱，下半截看起来，像是很大很大的裙子，可是上半截，却只有两条细细的带子，以致那女人的肩头。手臂和一大半胸脯，全部露在外面。<p>　　由于黑纱的颜色是这样的深，所以也衬得那女人的皮肤格外地白，白得简直耀眼——白得真正耀眼，不然，大发就不必一直在眨着眼睛了。<p>　　海边略有一点风，每当风起的时候，女人身上的黑纱裙就像水一样飘动着。她没有穿鞋子，赤着脚，纱裙本来几乎是把脚都盖住的，一被风吹了起来，却又使大发不但能看见她的脚，而且还能看到她的小腿、大腿，甚至看到她穿着奇怪的袜的。<p>　　大发的双眼眨得更厉害，他见过脚趾甲涂上鲜红的女人，阿英和阿莲在离开了渔村后一年，再回来的时候，手指甲和脚趾甲上，就像变成了鲜红色。可是她们和所有渔村中的女人一样，又黑又粗，大发一点也不觉得好看。而眼前这个女人就截然不同，她手指甲和脚趾甲，都是鲜红的，鲜红配上雪一样白的皮肤，好看得叫人想舒舒服服透一口气都难。<p>　　那当风吹裙扬的时候，大发看到那女人所穿的袜子时，他简直傻掉了！<p>　　那算是袜子吗？只不过是鲜红色的小布片，用细带子击着的小布片而己，可是，一人眼睑，又却有说不出的好看！<p>　　大发看得呆了，一动也不敢动，那女人也一直站着，一动也不动。开始的时候，大发只能看到她的侧影，看不清她的脸孔。<p>　　过了不知多久，那女人才略略转动了一下身子，变成面对着大发了，才发才看清楚了她的脸。<p>　　鲁大发只不过是一个渔村少年，他根本不知道怎么样的女人才算美女，可是美女始终是美女，大发一看到了她的脸，就绝对可以肯定，她是自己看到过的女人之中，最好看后的一个！<p>　　他从来没有看到过那样好看的女人！<p>　　这好看的女人，有着一脸茫然的神色，在虽然已经天亮。但是由于乌云密布、天色还十分阴沉的环境下，她的脸色，看来也格外地白。当她转过身来时，她显然也看到了大发。<p>　　她向大发望来，一和她的目光相接触，大发就不由自主，震动了一下，那女人的大眼睛中，好像会放出电光来一样，甚至比这时在天际隐隐闪动的真正的电光更令人心跳！<p>　　大发有点不知道怎么才好，他心中乱成了一片，他对于那个女人是从什么地方来的、是什么人，一点概念也没有，他也就只好傻瓜一样地站着。<p>　　那女人看了他片刻，才“啊”的一声：“我看到了！这里有人……你……请你过来。”<p>　　那女人发出的声音，十分轻柔，却有一股叫人不能不服从的力量。<p>　　大发连想没有多想一下，就向她走了过去。他和她之间的距离，本来就不是很远，没有走出几步，就已经来到了她的身前。<p>　　这时，恰好一阵风过，那女人身上的纱裙，又扬了起来，纱裙的一角，拂到了大发的脸上，大发同时又闻到一股好闻之极的轻香，那种香味，比饿了三天之后闻到的饭香还要好闻。<p>　　大发有一次弄坏了一张渔纲，被他父亲关起来，三天不准吃饭，所以他肯定饿了三天之后闻到的饭是世界上最好闻的香味，但这时，他绝不犹豫地推翻了他以前的想法！<p>　　他陡然脱口道：“你真好看，真……香！”<p>　　那女人略怔了一怔，笑了一下，大发从来没有看到过这样的笑容，她明明是在笑，可是又却使人看了，心里有十分凄酸的感觉，使人觉得她实在是在一种十分无助的境地之中！<p>　　大发挺了挺胸，他站在那女人的面前，个子和那女人一样高，那使他觉得，如果那女人需要什么帮助的话，他可以出点力。<p>　　当然，他知道，这个好看女人年纪比他大，可是看起来，也不会比他大多少，至多和根婶一样，根婶是十七岁嫁进村子来的，一年了，今年十八岁。<p>　　他正想自告奋勇地提出可以帮助，那好看女人又已开了口，声音仍然是那样轻柔：“小朋友，你可以告诉我，这里……这里是什么地方？”<p>　　鲁大发不是很喜欢“小朋友”这个称呼，因为他正努力要表现他自己不是少年，可是那好看女人既然这样叫他，他也十分欣然，忙道：“当然可以，这里是后鲁村，山那边，是前鲁村！”<p>　　好看女人的眼神更迷惆，微微抬起头来，四面看看，细嫩雪白的颈子在转动时，使她的好看又增加了几分：“前鲁村？后鲁村？那……是真有这个地方的了？”<p>　　大发有点有明白什么叫“真有这个地方的了”，他只好傻傻地张着嘴，答不上来。<p>　　好看女人忽然叹了一声：“唉，我是怎么会到这里来的？”<p>　　大发只好用力搔头，他怎么知道她是哪里来的，她当然不是后鲁村的人，也不会是前鲁村的人，整个岛上，也不会有这么好看的女人，那么，她是哪里来的？是坐船从海上来的人——一定是那样，他对自己想到了这一点，十分高兴，所以他立时大声道：“你，当然是坐船来的！”<p>　　他一面说，一面伸手向海面指了一下。天色阴沉，海水也失去了往日蔚蓝的光辉，而看起来是灰暗一片。<p>　　好看女人也望向海面，喃喃地道：“坐船来的？怎么会？我……这样子，怎么会坐船来？就算是坐船来，为什么我每天都来？”<p>　　大发没有留意她前面的话，只是最后的一句话，令他陡然之间，心狂跳了起来，忙道：“你每天都来？每天都来的？”<p>　　好看女人缓缓点头：“是，很多次了，今天才第一次碰到有人。”<p>　　大发不由自主，吞了一口口水：“你要是喜欢，只管来，我不会告诉任何人，这时候，根本不会有人在海边，我……只要你来，我就会来陪你讲话，不告诉任何人。”<p>　　鲁大发在这样说的时候，根本不知道人家是喜欢多看到人还是少看到人，他想到的只是他自己，这样好看的女人，他不能让任何人看到，只能由他一个人看到，连他的好朋友阿财也不能让他看到。<p>　　好看女人听得大发这样讲，又笑了一下：“谢谢你，我不是自己要来的，只是不知道为什么我会在这里，真的，一点也不知道为了什么！”<p>　　好看女人那几句话，鲁大发一点也不懂，他只是怔怔地看着她，只觉得她愈看愈是好看，所以他忍不住又道：“你真好看！”<p>　　好看女人皱起了眉：“我不应该是在这里的，不知为了什么……”<p>　　她才讲到这里，陡然之间，一道十分明亮的闪电划空而下，她的身子，自然而然，缩了一缩，紧接着，是一下像是要把整个天地劈成两半的雷声。她“啊”的一声，叫了起来，双手一起抓住了大发的手背。<p>　　她抓得十分紧，鲜红的指甲甚至抓进了大发的手背之中，可是大发一点也不觉得痛，非但不觉得痛，而且有一阵接着一阵，令他全身为之战怵的快意之感。他希望她抓住了他，再也不要放，永远不要放！<p>　　闪电和雷声，不断传来，转眼之间，天色更晦暗，老大而又急骤的雨点，哗哗地洒了下来，转瞬之间，大发和好看女人身上全都湿透了。<p>　　黑衫裙一湿之后，紧贴在好看女人的身上，尽管大雨打得大发的眼皮生痛，可是他还是努力睁大着眼盯着她看。<p>　　好看女人微昂着头，任由雨水哗哗地洒在她的脸上，然后又顺着她那张好看得令人发痴的脸淌下来。她闭着眼睛，鼻孔亩张着，呼吸有点急促，正因为这样，她胸脯也起伏着。轻纱贴在她的胸脯上，虽然是黑色的，也像是透明的一样。<p>　　渔村中的女孩子，大都有着浑圆结实和丰满的胸脯，阿英阿莲她们十三四岁的时候，胸脯就己挺耸得人呼吸急促，顽皮的和老实的男孩子，都会有想去摸一摸的冲动，而且多半可以如愿以偿，胆子大的女孩子还会主动要男孩子去碰她们的胸脯。<p>　　大发不是没有碰过女孩子的胸脯，可是，这时，他只是看着，一动也不敢动，看着黑纱下面浑圆雪白的**，连眨一下眼睛都不肯。<p>　　好看女人终于低下了头来，也发现了大发的眼神不是一个孩子，至少是一个己懂得美丑的少年人的眼神，她的口角向上略翘，现出了轻微的责备的神色，松开了抓住大发手臂的手。<p>　　不但是黑纱贴在她的身上，她的一头乌发，也贴在他的身上，使她看来更令不舍得眨眼，当她松开手之后，大发才结结巴巴地道：“你……不要避避雨？”<p>　　好看女人的话，却又令得大发莫名其妙。<p>　　好看女人“啊”的一声，“下雨了！我在淋雨！雨好大，像真的一样，我真的像是在淋雨一样！”<p>　　她一面说，一面双手交叉着，虽然是在夏天，但是毕竟是清晨，而且雨又那么大，她一定感到冷了。<p>　　大发也感到冷，他冷得甚至发抖，可是他咬紧牙关，不让自己抖出来，他已经有男性的本能，怎么可以在一个好看女人面前，表示自己怕淋雨呢？<p>　　那时，他也没有时间去细想好看女人那几句话是什么意思，她明明是真的在淋雨，怎么说起这种莫名其妙的话来？<p>　　他只是道：“快去避雨，那边有几个棚子……”<p>　　好看女人点头：“好，你带我去！”<p>　　大发挥过身，向前奔了出去，一面奔，一面还冒着大蓬雨花涌进口中之苦，断断续续地叫着：“小心点，别跌一跤，跟着我！”<p>　　当他奔出了几大步之后，他停了下来，转头去看看好看女人是不是跟上来了。<p>　　可是他一转过头去，就呆住了，雨势更大，向前看出去，一片雨蒙，看不出多远，在他能见范围内，根本没有人！<p>　　好看女人没有跟上来——大发第一个念头，自然是这样想的。<p>　　于是，他转身往回奔去，奔到了刚才和好看女人讲话的所在，可是那里，也没有人。<p>　　大发想叫，可是一张口，不知道叫什么才好，因为他根本不知道那好看女人叫什么名字。<p>　　他一面又向前奔着，一面还是大声叫了起来：“喂，你在哪里？喂，你在哪里？”<p>　　可是没有人回答他，回答他的，只是雨声和潮声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_03'>失魂 第03章</b><p>");

document.write ('　　大发一直在海边奔着和叫着，直到雨停云散，太阳出来，他才知道，时间已经快到正午了，他是清晨来到海滩的，和好看女人也没有讲上多少时间的话，那么，他是在雨中又奔又叫，化了一个上午的？<p>　　大发怔怔地站着：那个好看女人突然不见了，一转眼就不见了，她……不是人，是……鬼？当大发想到这一点的时候，一点也没有害怕，真是要有那么好看的鬼，那又有什么关系？<p>　　太阳把他的身子晒干，令他口唇感到焦灼，他再向海滩周围看了一眼，看到不少比他小的孩子，出现在海滩上，正在趁大雨之后，海滩的礁石上被冲刷干净之际，拣拾着各种各样的海中生物。<p>　　大发看到阿财也奔了过来，隔老远就叫：“你在这里，你妈正在找你！”<p>　　大发深深地吸了一口气，转过头，飞快奔了开去。他的行动，令得阿财惊诧不己，自从偷看根叔做那件事之事，他们已成了最好的朋友，可是这时，大发显然不愿意和他说话。<p>　　大发之所以奔开去，是因为他恐怕自己一见阿财，就会把好看女人的事讲出来，他实在须要静一静，把整件事，好好想一想。<p>　　他奔回家中，在父母责备的眼光下，匆匆扒完了饭，他母亲有点感慨：“大发这孩子，高得真快。”<p>　　然后，他就来到了屋子后面，飞快地爬上了一株大树。<p>　　那株大树上，有他和阿财布置出来，可以供两个人斜斜躺着一处所在。<p>　　夏天，满树的叶子会把这个所在掩得下面一点也看不出来。他在躺下之后，顺手摘了一片叶子咬在口里，想那个好看的女人。<p>　　想到她说“每天都来”的时候，他才吁了一口气。每天都来，那自然就是说，只要他每天清晨到海滩去，就可以看到她！<p>　　正当大发想到这一点而高兴莫名的时候，阿财也已经爬上了树来。<p>　　阿财问：“大发，什么事？”<p>　　在他们两人之间，本来是绝对没有什么秘密可言的，连阿财那地方的皮太长他都知道。可是这时，大发却若无其事地道：“没什么，一清早就给阿爸赶了出来，心里不高兴。”<p>　　阿财自然想不到他知心朋友会骗他，想起自己的父亲来，屁股上昨天捱了一脚，到今天还有点作痛，他叹了一口气，表示无限的同情。<p>　　当天，大发一副失神落魄的样子，好不容易捱到睡觉时间，一晚惊醒几次，唯恐一不小心，睡过了头，怕睁开眼时天己亮了。<p>　　当他终于悄悄起来床，偷偷摸摸出门去的时候，恰巧是天亮之前最黑的那一刻。<p>　　他一推开了房门，就飞快地奔向海滩，奔得急，天色又黑，虽然他是一个身手十分矫健的少年，可是也跌了好几跤，才看到了海滩。<p>　　那时，第一线曙光才从天际透现，海面上，第一层蒙蒙陇陇的雾不但在海面上飘动，也在地面上飘动，使得地面和海面，看起来，像是连成了一片。<p>　　四周围十分静，除了海涛拍岸的声音之外，几乎没有任何声音，大发在海滩上焦急地踱着，他的脚步，有时踏中了藏在沙下的怪子，就会有一股细小的水泉自沙下射出来，发出细的“嗤”的一声响。<p>　　那好看女人在做什么地方呢？大发心中愈等愈焦急，而自第一线曙光出现之后，东边的天际已经开始转为暗红色，大发知道，很快，整个东边的天空就会变得通红，再接着，霞光万道的太阳升起，天就亮了。<p>　　而在天亮之后不久，就会有人来到海滩，要是好看女人再不出现，他简直没有时间和她说话了。<p>　　大发甚至急得全身冒汗，而也就在这时，他听到身后传来了一下低叹声，大发陡然一震，立时转过身来，当他看到好看的女人就在他身后之际，他屏住了呼吸，不停地看着她。<p>　　好看女人似乎很喜欢黑色，今天她仍然穿着黑色的衣服，那件黑色小衣服有着一处一处的通花，她全身晶莹雪白的肌肤在通花中隐现，看得人目为之眩。<p>　　好看女人也看到了大发，她掠了掠头发，漆黑乌亮的头发散落在她腻白的手臂上，她的声音很淡然，而且很轻：“我又来了，小朋友，又见到了你！”<p>　　鲁大发用力点着头：“是！是！”<p>　　好看女人放下了手，大发真希望天再闪电，再打雷，那么好看女人就会紧紧抓住他的手臂，他极度喜欢被她抓住的那种感觉，她的手指看起来那样嫩细，大发很难想像这样好看的手会有什么抓不住的东西。<p>　　不过这时，好看女人只是站着：“后鲁村？小朋友，你叫什么名字？”<p>　　大发吞了一口口水：“鲁大发，我叫鲁大发！”<p>　　好看女人有点心不在焉：“天才亮，你在海边干什么？”<p>　　这个问题，大发太容易回答了，他立时道：“等你，等你！”<p>　　好看女人的身子，忽然震动一下，她的神情更茫然：“等我？为了什么？”<p>　　大发深深地吸着气：“为了看你，你真好看，看见过你之后，大发大着胆子，走近了两步，好把她看得更加真切一点。大发发现她的眼睛，又深又远，眼波流转之际，像有一种摄人心魄的光芒在这迸射。好看女人也在打量他，用她那种轻柔的声音叫着大发的名字：“你是一个高大强壮的孩子，而且，你很好看，将来会有许多女孩子喜欢你的。”<p>　　大发是渔村中罕见的俊美少年，由于有人不断提及，他自己也很知道这一点，可是，这时听到这样的话，自那好看女人那么好看的嘴中吐出来，大发就有全身都酥软的感觉，令得他不由自主，闭上了眼睛，深深地吸了一口气。<p>　　他吸了一口气之后，还未曾来得及再睁开眼来，已经觉得事情有点不对头了，那种感觉，使得他自然而然，身子震颤起来，他陡然叫着：“你又不见了！”<p>　　他希望会有一声回答，可是没有，大发紧紧地闭着眼睛，也紧紧地握着双拳，过了好久，他才睁开眼来，果然，在他眼前，什么人也没有。那好看女人竟然有突然出现。突然消失的本领。<p>　　大发吞了一口口水，他咽下自己口水的时候，感到像是吞下了一口浓浓的黄连汁一样，苦不堪言！<p>　　他又在海边徘徊了很久，才告诉自己：“明天，只有等明天了……”翌天，大发更早来到了海边。<p>　　大发用力在自己的头上，重重凿了一下，因为那好看女人早已在了！他一直奔到她身旁，她笑面可人：“还是只为了来看看我？”<p>　　大发用力而认真地点头，她却又叹了一声：“以前，也有人这样子做过……”<p>　　大发怔了一怔：“以前。你……是说你……已经……死了……你不是人，是……鬼？”<p>　　好看女人扬起手来，在大发的头顶，轻轻打了一下：“小孩子胡说什么？我当然是……”<p>　　她那句话说下去，自然应该是“我当然是人”，可是当她说到“我当然是”的时候，却陡然停了下来，而且现在极度迷惑的神情来。<p>　　大发瞪着眼，张大了口，等着她再说下去。过了好一会，她才道：“我不是鬼……可是我本来应该是人……可是我不知道自己是什么，我是说，我不知道我现在是什么，我是什么？”<p>　　鲁大发这时，真痛恨自己年纪小，书读得少——渔民小学毕业之后，他没有再念书，所以好看女人讲的话，很多时候，他根本听不懂，就像刚才那几句话，他就完全无法明白！<p>　　大发心中，当然不认为好看女人是鬼，哪有那么好看的鬼？<p>　　可是，她又不认为她自己是人！又不是人，又不是鬼，那是什么呢？大发在陡然之间，脑中灵光一闪，脱口道：“我知道了，你是天上的仙女！”<p>　　好看女人娇声笑了起来，笑得十分动人：“你太会说话了！乡下孩子，那么油嘴滑舌！”<p>　　大发的脸涨得通红，双颊一阵阵发热：“我真的那么想，不然，你怎么能忽然来、忽然去？”<p>　　好看女人叹了一声：“真的，我也不知道，一定有一些十分奇怪的事发生在我的身上，可是我不知道是什么，也没有人可以帮我……”<p>　　大发连声道：“我……我……”<p>　　好看女人再次长叹，她的长叹声，听了令人揪心：“我看没有什么人能帮我，实在不知道在我身上发生了什么事。”<p>　　她顿了顿：“我很喜欢你把我当仙女……”她转向大海：“或许，是海中的仙女，可是我又知道自己不是仙女，不是！”<p>　　大发怔怔地看着她，他仍然不懂她的话，可是她的声音这样动听，已叫大发够高兴的了。<p>　　当她的话告一段落之际，大发问：“你究竟是从哪里来的？”<p>　　好看女人一听，立刻出现了十分哀切的神情来，那使大发知道，自己问了一个她绝不想听到的问题，他想表示自己可以收回这个问题来，可是处理那样复杂的言语，对一个渔村少年来说，自然是有困难的，他的脸涨得更红，双手挥动着，努力想把他心中的意思表达出来，可是依然不知道如何说才好。<p>　　而在这时候，好看女人己经用听来叫人心痛的声音，作了回答：“一个笼子，我从一个笼子出来，一个……可以说是很大很大的笼子……”<p>　　当她讲到这里的时候，大发已经傻掉了，他知道自己并没有听错，笼子，是的，她是说笼子，又说是很大很大的笼子。<p>　　笼子很大很大，可以大到什么程度，大发一点概念也没有，他只是不能相信，那么好看的女人，怎么会被人关迸笼子去呢？<p>　　没有人会愿意自己关在笼子里的，如果有人在笼子里，那他一定是被别人关进去的，这一点，大发有充分的了解。<p>　　他一面想着，一面混乱地摇摇头。<p>　　好看女人的声音更悲切：“你知道吗？笼子，不论多大，始终只是笼子。”<p>　　大发似是而非的点着头，表示明白，其实他的心中更糊涂了。<p>　　这时，天色将明，但还是最黑暗的时候，雾突然变得十分浓，大发和好看女人隔得虽然近，可是也有点看不清她的面孔，他听到了一阵抽噎的啜位声，好看女人在哭！一面哭，一面还听到她在断断续续他说：“笼子……我多么想逃出来……现在，我算是逃出来了吗……还是还在笼子里？”<p>　　大发陡地用尽全身的气力，叫了起来：“你现在不在笼子里，根本没有笼子！”<p>　　好看女人停了一停，看她的动作，像是在抹拭着眼泪，她真是哭过了。她说话，仍然因为抽噎而有点断断续续：“没有笼子？我已经逃出来了？我是那么想逃过……我根本是在做梦，唉，一定是在做梦。”<p>　　鲁大发苦笑。做梦，他倒也曾想到过。他见到好看女人，是在做梦？可是，梦境绝无可能这样真实，好看女人说她在做梦，那自然更无可能，一个人做梦的时候，人总是还在他睡觉的地方，如果好看女人来自一只笼子，那么，她人应该还在那只笼子里，而不会站在海边和他讲话。<p>　　所以，大发大声叫：“不，你不是在做梦！”<p>　　好看女人喃喃地：“那我是在做什么？我是在一种……什么状态之中？”<p>　　她一面说着，一面转过身，缓缓向海走去，大发紧紧跟在她的后面，雾围在他们两人身边散开又聚拢，一阵风吹过来，她的长发扬起，拂在大发的脸上，有一次，发尖来到了大发的口边，大发一张口，咬住了其中的一根，好看女人继续向前走，头发扯断了，就留在大发的口中。<p>　　好看女人已来到了海水和岸的交接处，可是她还向前走。当她一脚踏进了海水中的时候，大发又叫了起来：“你想干什么，不能再向前走了！”<p>　　可是她还在向前走，大发刚才在张口尖叫的时候，他咬在口中的那根头发，由于他大口吸气，一下子呛进了他的喉咙之中，令得他剧烈呛咳了起来。<p>　　他咳得如此剧烈，以致连眼泪也咳了出来，黑暗的浓雾之中，本来要看清楚什么己经不是容易的事情，再加上满眼是泪水，看出去的情景，更是模糊。不过，他还是可以肯定他看到的是什么情景。<p>　　好看女人踏进了海水，一阵轻浪涌过来，冒着白沫的海水，淹过了她的脚背，也就在这一刹那间，她整个人，从大发的视线中消失了！<p>　　不论相隔多么久，大发都绝对可以肯定，好看女人是突然消失的，不是走进了海水中，就是简简单单，突然消失的。<p>　　大发一面抹着眼泪，一面向前奔去，一直向前奔，直到海水浸到了他的腰，令他浮了起来，他还是用力向前游出了好远，才停止了动作，任由自己躺在海面上飘浮着。<p>　　他不想游回岸去，只想任由海水飘浮，把他带到好看女人的身边去，即使好看女人是在一只笼子里，他也愿意和她一起。<p>　　他又度过了精恍惚榴的一天，阿财怎么逗他说话，他都不开口，最后才讲一句：“阿财，我们太没有用，人家说的话，我都不懂！”<p>　　这句话，倒轮到阿财不懂了。<p>　　第二天，大发更早到了海滩。<p>　　那简直是才过午夜。可是一直等到天亮，好看女人没有再出现。<p>　　第三天也是一样。<p>　　第四天，第五天，第六天……好看女人一直没有再出现过。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_04'>失魂 第04章</b><p>");

document.write ('　　渔村里每一个人都觉得大发有点古古怪怪，不过没有人知道为了什么，渔村中所有人都忙于生活，也不会有什么人去研究青年心理，而且，一年之后，大家都对大发的古怪习惯了，仿佛大发根本就是这样古怪的一样。<p>　　足足一年，大发每天未天亮就到海边来傻等，一年之后，他个子更高、更挺拔。更强壮，看起来绝对不像一个少年人，他的神情也变得忧郁，而这种忧郁的神情，不但令得本村的女孩子喜欢他，连前鲁村的女孩子，三天两头，无事也跑进村来，看看她们的大发哥。<p>　　然而，她们在大发的眼前都完全总是不存在一样，大发的心目之中，只有那个好看女人，那令渔村的女孩子十分生气，但也无可奈何！<p>　　这一年的夏天，一件偶然发生的事，使得鲁大发这个渔村青年的生活，发生了天翻地覆的变化。<p>　　事情是颇偶然的，事情开始的时候，和鲁大发没有半丝半毫的关系——一家电影公司，选择了后鲁村所在的岛拍外景。<p>　　这样的事，本来和鲁大发没有什么关系的，但人的命运就是那么奇妙，一样看来完全没有关连的事，发展下去，就可以影响人的一生！<p>　　大发是被阿财硬拉去看拍电影的，阿财兴奋莫名，道：“全村子的人都去看了，只有你还躲在树上，快去看，错过了这次机会，只伯再也不会有了！”<p>　　大发于是和阿财一起来到了电影外景队工作的所在，那是在一个相当宽的海滩上，一边是海，海滩后面，是高耸的峭壁，高度超过一百公尺，大发到的时候，看到几乎所有岛上的人，不分男女老幼全都来了，好几个人正在耐心观着看热闹的人不要站得太近，教他们避开摄影机的镜头。<p>　　电影公司的人东一堆西一堆站着，也不知道他们在做什么事，大发看了一会，觉得无聊。<p>　　他正想离开时，听到了一阵剧烈的争吵自电影公司的人堆中传了出来，一个声音吼叫着：“你是特技演员，怎么可以临时拒绝？”<p>　　另一个声音也在吼叫，“这不是演戏，这是玩命！你想要我死广大发循着争吵的声音看过去，看到在争吵的两个人，一个年纪较大，一个较轻，年纪大的指着那片悬崖：“从上面跳下来，跌进海里，当然有危险，没有危险，主角自己也跳了，要特技演员干吗？”<p>　　年轻的那个“呸”的一声，向地上吐了一口口水，一转身，大步地走了开来，恰好在大发和阿财的身边经过，阿财多了一句口：“看起来虽然高，可是海水深，跳下去，不碍事的！”<p>　　那年轻的一个是电影公司请来的特技演员，正在拒绝演出这个危险跳水镜头，暮地被一个乡下少年这样说几句，脸上无法挂得住，一伸手，揪住了阿财胸前的衣服。<p>　　阿财和大发相反，身型十分瘦小，那特技演员的个子又高，一下子几乎没把阿财整个人提起来，在一旁的大发大叫一声：“放开他！”<p>　　他一面说，一面就伸手去推特技演员，特技演员被他推得跌退了半步，放开阿财，一拳打向大发，大发格开他的手臂，又推了他一下。<p>　　在接下来的两分钟之内，特技演员向大发进攻了起过十次，但每一次都被大发挡开，而且还以一推，把特技演员推得连连退跌。<p>　　岛上的居民，当然认识大发，早已喝采声四起，电影公司的人始而惊愕，继而也纷纷鼓起掌来。女主角在导演身边讲了一句：“这男孩子好俊！”<p>　　导演早已心头狂跳，双眼放光，他从事电影工作近二十年，发掘培养过不少新人，早已看出这个黝黑结实的渔村少年，不但有着罕见的俊美的外型，而且还有着一股难以形容的气质，如果能投入电影工作，那简直是一座永远开采不完的金矿！<p>　　这时，特技演员恼羞成怒，但是也知道自己再也欺负不了对方，只好骂了一连串的脏话之外，指着悬崖，叫着：“你去跳！你去跳！”<p>　　阿财大声道：“跳就跳，有什么稀奇。我是不敢跳，大发敢！”<p>　　这时，导演己排众而出，来到大发的面前，十分诚恳地道：“小兄弟，你跳，酬劳照一极特技演员的给，一下去，你可以拿到……”<p>　　导演说出了一个数字来，一刹那之间，不但大发出不了声，所有岛上的人全都静了下来，那数字对一个贫穷偏僻的渔村来说，简直是不能想像。<p>　　大发一点头：“好，我跳！”鲁大发自悬崖上跳落海中的姿势，干净利落，优美无比，令得所有在场的人，轰然叫好！<p>　　这一跳，跳出了鲁大发的新天地。<p>　　大发的整个工作过程不到一小时，导演当然就把他留了下来，向他这个对电影从来也未曾有过任何接触的渔村少年，讲述着电影工作的一点一滴。<p>　　大发根本不知道什么叫电影，是由于从来也没有人对他提出的缘故，任何人对任何知识的累积，都是逐点逐滴出来的。<p>　　十年之后，当鲁大发的名字，几乎闪耀着地球每一个角落之际，有一次，他回忆起那天下午所发生的事，他说：“当天下午，是我一生之中最大的转折点，我认识了韩导演，也开始认识电影。”<p>　　韩导演的回忆是：“我一眼看到他，就知道一颗闪亮的新星就在这里。”<p>　　而当时那部电影的女主角的回忆，十分特别：“导演把他带到我的面前，天，十年前，我是著名的美女，艳光四射，那天穿的又是相当暴露的泳衣，外景队和看热闹的人，尤其是男人，哪一个不是盯着我看。可是他只是冷冷地望着我，那种冷冷的眼光，仿佛我不是一个大美人，甚至不是人，只是一块石头！”<p>　　十年之后，美人迟暮，可是讲起当年的情形来，还是有点悻然。<p>　　而这种“冷冷的眼神”，却疯魔了全世界的影迷，尤其是女影迷。<p>　　女人的心理有时相当奇怪，异性冰冷的目光也会成为迷恋的对象，真有点不可思议。<p>　　很多专家，包括影评人、电影心理专家、心理专家等等，都研究何以鲁大发会有这样冷冷的眼神，发表过许多理论，鲁大发都不予置评。<p>　　没有人知道真正的原因，只有他一个人知道。<p>　　因为自从他十三岁那年，三次在海滩遇见过那个她看女人之后，任何女人从此之后，在他来说，都不值一雇，和石头没有什么分别。<p>　　而当然，十年之后的鲁大发，绝不再是什么也不懂的渔村少年了，他足迹遍世界，不论是在康城还是米兰，在各种大规模的影展之中，在他作为一个超级巨星的生活之中，他不知有多少次和美丽的女人相遇的机会，但是除了那个“好看女人”之外。他不认为再会有使他动心的异性。<p>　　鲁大发每年，不论多么忙，都一定要回到他的家乡去住三天。<p>　　鲁大发回后鲁村去的日子，就是他接连三天遇到的好看女人的日子，而每次回去，在那三天，午夜过后，他就会怔怔出去海边，希望那好看女人会像多年之前那样，突然出现。<p>　　但是他每次都是带着失望离开。<p>　　后鲁村的面目，也由于鲁大发的发迹而焕然一新，他为全村都起了新屋，当然是他父母的屋子最堂皇。他也在海边，为自己立了一座铜像一一铜像所铸的是少年时期的鲁大发，他是希望，一旦好看女人来了，可以看到他的铜像，而知道他在想她。<p>　　鲁大发的成功，自然也不是一下子就达到的，其间有相当艰苦的历程，但是这些经历和整个故事没有多大的关连，所以可以简略过去。<p>　　他在被韩导演带到大城市之后，韩导演订下了严格的培养计划，他一面进入学校，一面接受各种各样的训练，甚至在他十九岁的那一年，已经大红大紫之后，还进入英国的一家大学，去修读电影课程，所以，十年之后的鲁大发，不但名成利就，而且，简直是脱胎换骨了。<p>　　多少年来，好看女人和他讲过的话，他每一个字都铭记在心，一遍一遍地想着。有些话，他本来是不明白的，随着年龄和学识的增长，他明白了。但是还有一些话，他始终无法明白。<p>　　例如，好看女人说她来自一只笼子，鲁大发就一直不明白是什么意思，随便他怎么想，也不明白。<p>　　对鲁大发来说，只有一样没有变的，他最好的朋友，还是阿财，他己把阿财接了出来，作为他处理一些琐事的帮手，阿财也十分称职。<p>　　不过，即使是最好的朋友，也未能分享他心内的秘密，他内心中，有一个秘密的恋人，除了这个恋人之外，他无法接受任何异性，虽然有不知多少异性都乐于向他投怀送抱，愿意与他做任何事情。<p>　　名成利就之后的鲁大发，是不是快乐？这个问题，也只有他自己一个人可以回答，他深深知道，自己不快乐，而不快乐的原因，是由于他无法使心中秘密的恋情变成事实。<p>　　而且，他的不快乐程度愈来愈深，对他整个心理状态，形成了一股巨大的压力，他自己感到，自己几乎无法再继续承担这个心理压力了，如果不减轻这种心理上的夺力，必会崩溃，所以，他决定找一个心理医生，希望可以在他那处得到一点帮助。<p>　　鲁大发找的心理医生，就在原振侠服务的那家医院之中，是一个十分老资格。又有经验，极其出色的心理专家。<p>　　原振侠十分记得，鲁大发第一次出现在医院时的轰动情形，所有的人都涌出来看他，一个女病人由于跌断了腿，才动了手术而无法行动，错过了看鲁大发的机会，甚至急得哭了起来。<p>　　原振侠并不曾在鲁大发第一次来的时候就和他交谈，他只是向高大英俊的大明星看了几眼，而且立即肯定这个人眉宇之间那股忧郁决不是假装出来的，而是发自内心的一种深切的悲哀。所以，当他知道鲁大发是来找心理学专家的，他一点也不奇怪。<p>　　当时，原振侠所想到的是，鲁大发才二十四岁，已经成了世界知名的名人，一般来说，成功来得太快太突然，实使内函不足的青年人无法承担，在心理上形成了一股巨大的压力。<p>　　在这种心理压力下，结果会相当可怕。通常是导致行为乖张，自卑演变为极度的自傲，或者酗酒，甚至依靠药品来麻醉自己，以求心理上的平衡。<p>　　在这种压力之下，也会使人产生恐怖感，害怕太容易得到的一切，也容易失去。<p>　　原振侠的初步推测，当然是完全不正确的，那是因为他对鲁大发没有了解之故。<p>　　由于鲁大发每一次在医院出现都毫无例外地会引起一次不大不小的轰动的缘故，心理专家建议把会见的地点改在医生宿舍之中举行。那位心理专家姓江，有着三个博士头衔。<p>　　江博士正当盛年，可也是单身，他的宿舍就在原振侠住所的楼上，两人也有着共同的对古典音乐的爱好，所以时常来往。<p>　　那天傍晚，原振侠带着他向江博士借来的一叠唱片，去还给江博士的时候，鲁大发正在。<p>　　鲁大发看到了原振侠，很有礼貌地站了起来，江博士道：“让我来介绍一下。”<p>　　原振侠笑着：“鼎鼎大名的大明垦，我是早已认识的了，何必介绍？”<p>　　江博士也笑着说道：“我是想鲁先生认识一下你，鲁先生，这位是原振侠医生！”<p>　　鲁大发立即“啊”的一声，和原振侠紧紧地握着手。<p>　　鲁大发的热情有点异乎寻常，这令得原振侠很奇怪，他扬了扬眉，用神情替代了言语的询问。<p>　　鲁大发的神情有点苦涩：“江博士向我提起你不止一次了，我也知道你有过许多非常的经历，你不是一位普通医生。”<p>　　原振侠没有料到对方会有这样有教养的谈吐，他客气了几句，愈看愈觉得鲁大发一副心事重重的样子，所以他道：“鲁先生，你年纪还轻，可以慢慢来，别让工作拖亏了你的精神！”<p>　　鲁大发立即道：“我不怕工作，工作起来，三天三夜不睡觉也不要紧，我的问题是……”<p>　　他说到这里，停了一停，向江博士望了一眼，江博士道：“如果你同意，我想把你对我说的一切，转述给原医生听，他有过那么多怪异的经历，或许可以解决你心中的疑问”鲁大发现出犹豫的神情来，蹙着他的浓眉，原振侠十分善于从一个人的面部神情去观察他的内心，令原振侠奇怪的是，这时鲁大发的神情之中还有一般少年人的扭捏，但他是不想接受江博士的提议，这一点，应该是毫无疑问的了。<p>　　所以，原振侠忙道：“心理学，为你改善精神状态，并不是我的专长，我看不必了！”<p>　　江博士道：“可是他的情形……”<p>　　原振侠一扬手，打断了江博士的话，开玩笑似地道：“请留意你的职业道德！求诊者向一个心理医生所说的一切，不论在什么情形下，心理医生都不能向任何人透露的，就像信徒向神父所作的告诫一样！”<p>　　江博士摇着头：“如果得到他本人同意。就不在此例！”<p>　　原振侠也摇头：“你一再暗示，提议要他本人同意，我看已经不是遵守医生道德了！”<p>　　江博士涨红了脸：“我是认为让你知道他的情形之后，对他有帮助。原医生，他的情形十分严重，如果不能解决的话，他可能再也不能从事任何工作，甚至连生活下去，在意忿上都有问题！”<p>　　江博士说得那么认真，原振侠也不禁怔了一怔，连忙转头向鲁大发看去。<p>　　鲁大发这时已坐下来，双手抱着头，神情忧郁。原振侠实在想不通这么高大强壮。全世界影迷的偶像、又拥有巨大储蓄的青年人，为什么会在意念上无法活下去！<p>　　然而，原振侠还是立即想到了：爱情！<p>　　当然唯一的原因就是为了爱情了。虽然原振侠一样不明白，以鲁大发的条件，还怎么会有追求不到的爱情，但看来他一定有着爱情上的烦恼。原振侠想起了自己，爱情似乎一直在折磨着每一个人，他走向鲁大发，同情地在他的肩头上轻轻拍了两下。鲁大发陡然抬起头来：“原医生，我知道你在‘宝狐’这个故事中的经历，我的情形，竟有一点与之相近。”<p>　　原振侠一时之间，只能明白什么叫做“有一点与之相近”？“宝狐”是外星人利用了特殊的力量，刺激人的脑部，使人产生一种幻觉，感到真有一个他心目中最值得爱的女性就在他的面前，这种幻觉，在产生幻觉者而言，完全和真实的感觉一样！<p>　　鲁大发低叹了一声：“什么是幻觉？什么是真实的感觉？我一直分不清楚。”<p>　　这又使原振侠感到意外，一个成名的年轻电影工作者，一般是不会说出这种深层次的话来的。他也不无感慨：“是啊，真实和虚幻之间的界限，有时真是十分模糊的，难以分得清楚。”<p>　　鲁大发深深吸了一口气：“江博士一直说我遇到的那个女人，是我少年时期的幻想，可是我却可以肯定，那是真实的。”<p>　　原振侠扬了扬眉：“对不起，我不明白……”<p>　　鲁大发紧握着拳，神情显得相当紧张，原振侠可以肯定他的手心之中，一定在冒汗，他道：“我愈来愈想念她了，如果她是一个真实伪存在，我一定要开始找她，如果她是虚幻的，我不知道该如何才好，原医生，我希望听你的意见。”<p>　　原振侠向江博士望去，江博士作了一个“请坐”的手势，原振侠就在鲁大发的对面，坐了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_05'>失魂 第05章</b><p>");

document.write ('　　鲁大发就说出了他十三岁那年，在海面三次遇见那个好看女人的故事，由于他对事情记忆得十分清晰，所以也说得十分详细。<p>　　原振侠十分用心地听着，并不打断他的话头，只是不断发出“啊啊”的声音。<p>　　讲完之后，是一个短暂时间的沉默，鲁大发才又道：“当时，我只是一个无知的少年，但后来有机会看了很多事，所以我自己也曾对这件事作过一些分析。”<p>　　原振侠挥了挥手：“你自己的分析是什么？这真是一件……难以有结论的事。”<p>　　鲁大发道：“我的结论是，我的遭遇绝对是事实，而不是幻觉。一个人的幻觉，是脱不出这个人所知的范畴的，对不对？”<p>　　原振侠和江博士一起点头，表示同意。<p>　　鲁大发吸了一口气：“那么，我的遭遇就是真的，三次见到她，她都穿着名贵的真丝睡衣，三件睡衣都是黑色的，在见她之前，我从来也不知道世上有这样的衣服，要幻想也幻想不出来。”<p>　　原振侠向江博士望去，江博士点头：“是的，如果他根本不知道有这样的衣服，他就无法在幻觉中看到这样的衣服。”<p>　　鲁大发又道：“还有，她所说的话，也决不是我能幻想出来的，当时，她的许多话，我根本听不懂，一直到现在，我也不明白她说她来自一个大笼子是什么意思。”<p>　　原振侠皱着眉：“笼子，当然是象征式的说法，不会有人住在笼子中的。”<p>　　鲁大发“啊”的一声：“对，我怎么没有想到这一点！她的衣饰十分名贵，可是她的神情一点也不快乐，笼子，对了，她……会是……什么富人的……”<p>　　他用十分疑惑的神情望向原振侠，原振侠苦笑：“我看这个问题可以迟下下讨论，先讨论她何以会来无影、去无踪！”<p>　　江博士道：“正要听的意见。”<p>　　原振侠想了一想：“如果是幻觉，自然不成问题，在幻觉中可以发生任何事。但既肯定是真实的，那么这种现象就十分奇特，我看有两个可能……”<p>　　鲁大发有点怯怯地问：“是外星人？”<p>　　原振侠接着道：“或者像‘宝狐’一样，是外星人运用力量影响了你的脑部活动！”<p>　　鲁大发皱起了眉，不出声。过了一会，才又道：“第二个可能呢？”原振侠欠了欠身子：“第二个可能是：她根本不是来无影去无踪，只不过是运用了一些魔术的障眼法，使你以为她消失了。当时，你只是一个无知的少年，要瞒过你是很容易的事。”<p>　　鲁大发声音苦涩：“我不接受第二个可能，她这样做，目的是什么呢？”<p>　　原振侠叹了一声：“是很勉强，但是除了这两个可能之外，我想不出还有什么第三个可能——你一直未曾试过去找找她？”<p>　　鲁大发摇头：“人海茫茫，怎么找呢？我根本从来也未曾对人提起过，世上，只有在这里的三个人，知道曾有过这样的事！”<p>　　江博士补充：“还有那个好看女人！”<p>　　原振侠望着鲁大发：“如果你的样貌和少年时不是变得太多，如今你的电影几乎在世界每一个角落放映，她应该知道你就是多年前她见过的渔村少年！”<p>　　鲁大发长叹：“我也曾梦想过她来找我，她当时看来大约十**岁，现在也不过三十岁，我们完全可以相爱。完全可以结合！”<p>　　原振侠听到这里，向江博士望去，江博士道：“我知道你在想什么，不，他一点也没有恋母狂的倾向，他的一切都很正常，除了这件事形成他精神上难以形容的忧郁。这种忧郁，可能导致他精神崩溃！”<p>　　原振侠想使气氛轻松一点：“鲁先生的那种发自内心的淡淡优郁，正是亿万影迷为他疯狂的原因！”<p>　　鲁大发干笑了几声：“如果能再遇到她，谁理会有没有影迷。”<p>　　虽然心理学并非原振侠的专长，但是原振侠也可以看得出，鲁大发的精神，的确受着极大的困拢，他想了一想：“那个女人……是亚洲人？”鲁大发眼中有异样的神采！<p>　　“是，虽然她皮肤这样白，在她之前，我根本不知道一个人的皮肤可以白到那样，她的美丽是十全十美。无懈可击的。她当然是亚洲人，中国或日本，不过我想她是中国人，因为她说的话，我听得懂。”<p>　　原振侠站了起来：“那范围就小多了……”<p>　　江博士叫了起来：“范围小？散布在世界各的中国人，接近十一亿！”<p>　　原振侠道：“不管有多少，鲁先生只要不断通过传播媒介，表示希望和一个十年前在海边见面的女子会面，我想一个月之内，所有的中国人都会看到。”<p>　　鲁大发忙道：“不，不，这是我内心深处的秘密，我不想公开！”<p>　　原振侠道：“没有人叫你公开内心秘密，只是使你要找的人知道你再想见她……”<p>　　鲁大发苦笑！<p>　　“我……连早上起来梳头，掉了三根头发，都可以成为花边新闻，这种广告一登，记者追查起来，我怕隐瞒不住，迟早会把这个秘密变成人人都知道的事情……”<p>　　原振侠坚持着：“就算公开了，也没有什么大不了……”<p>　　他话还没有说完，鲁大发已经陡然叫了起来：“不！”<p>　　江博士也忙道：“请别增加他的精神负担。”<p>　　原振侠摊着手：“好，记者要是追问，就说那是为了一部新作所做的宣传，新作之中，有渔村少年在海边邂逅神秘美女的情节。”<p>　　鲁大发呆了一阵：“这倒可以考虑……就照你这个方法去进行。原医生，照你看，成功机会大不大？”<p>　　原振侠笑了起来：“那要看你对‘成功’所下的定义是什么了。”<p>　　鲁大发叹了一声：“只要能再见到她！我曾不断设想过她的身分，她极可能是有夫之妇，或者己经是几个孩子的母亲，但不论如何，我只要再见到她，就一定会尽我的力量去追求她，使她变成我的妻子！”<p>　　鲁大发的话说得如此直率，原振侠只好不作声，鲁大发又问：“我……这样想法，是不是很卑下？”<p>　　原振侠忙道：“不，不，在爱情的领域之中，哪有什么高尚和卑下之分？而且，以你的条件来说，只怕世上能抵挡你追求的女性，不是太多！”<p>　　鲁大发一副忧心忡忡的样子：“我只怕她就是那为数极少的女性之一。唉，她曾说过我是一个很俊美的孩子，现在和那时，样子也没有变多少，而且我没有改过名字，也从不隐瞒我的出身，目的就是想凭借我今日的知名度把她引出来，可是好几年了，她并没有在我面前出现……”<p>　　鲁大发愈说，声音愈是哀伤，那足可证明他心中对那个好看女人的怀念之深切。<p>　　江博士和原振侠都不出声，鲁大发毫无目的地抓住自己的头发：“会不会……她已经不在人世了？”<p>　　他这样发着问，双眼之中，流露出焦急无助的神采来，望向原振侠，原振侠也刚好想到了这一点，他陡地吸了一口气，才道：“当然，也有这个可能！”<p>　　鲁大发半晌不出声，原振侠想把话题岔开去，因为鲁大发的神情十分忧郁，不适宜再在这个问题上多说下去，他道：“鲁先生保留了原来的名字，原来这样有深意！而你也和一般名星不同，很有内涵深度……”<p>　　鲁大发苦涩地笑着：“谢谢你，我想她一定是很有学问的女人，所以我这几年，不断在看书，不断在使自己在学问上变得充实。”<p>　　原振侠点头，表示对他这种行为的嘉许，鲁大发忽然站了起来，急速地来回走了几步，然后又站定，深深吸了一口气：“我甚至还有一个十分怪异的想法……”<p>　　他说到这里，顿了一顿，现在十分疑惑的神情来，原振侠作了一个手势，鼓励他说下去。<p>　　鲁大发又走了几步，才道：“会不会我见到她的时候，她根本是已经死了的，我见到的……只不过是她的鬼魂？”<p>　　原振侠没想到鲁大发的思想会如此怪异，当然，原振侠绝非无鬼论者，他甚至可以肯定灵魂的存在，鲁大发这样设想，又可以证明他对那女郎的思念，几乎占据了他的整个心念！<p>　　原振侠想了一会，才道：“如果是鬼魂，那么情形和外星人一样，一定是鬼魂通过了某种方式，某种力量，影响了你的脑部活动，使你觉得她是一个真实的存在。许多人鬼相恋的故事，都说明了这种情形。”<p>　　鲁大发听得极其用心，等原振侠讲完，他才道：“如果她是鬼魂，那么……我要用什么方法才能和她相会？其实方法很简单……”<p>　　他才讲到这里，江博士就一声大喝：“鲁先生，你少胡恩乱想，我告诉过你多少次了，人类对于鬼魂是用一种什么样的方式存在的，一无所知！”<p>　　鲁大发喃喃地道：“或许我也成了鬼魂，就可以和她长在一起！”<p>　　原振侠这时，也感到事态严重，难怪江博士说鲁大发活下去的心念在逐渐消失之中。他走过去，在鲁大发的肩头上重重拍了一下：“你这种想法，必须先肯定她是鬼魂，你能有肯定吗？”<p>　　鲁大发神情惘然地摇着头。<p>　　原振侠道：“不能肯定的话，你就再也不要去生这种念头。而且，就算肯定了，也不要再想！”<p>　　鲁大发现出年轻人倔强的神态来：“为什么？”<p>　　原振侠早就准备好了答案：“正如刚才江博士所说的那样，人类对于灵魂是用什么方式存在的，一无所知。你活着，倒还可以偶然的机会和灵魂接触，当你死了之后，大有可能连偶然的机会也没有！”<p>　　原振侠的话，不是很容易明白，鲁大发皱了眉，想了好一会，才道：“总之，如果能与她相聚，我绝不会吝啬放弃我的生命，生命要追求到自己想得的才有意义，对吗？原先生？”<p>　　原振侠勉强笑了一下：“这个问题要讨论起来，太复杂了。”<p>　　鲁大发长叹一声，向原振侠伸出手来：“我要走了，很高兴能认识你，听你的指教。”<p>　　原振侠和他握着手：“你太客气了，好朋友随便聊聊，对身心健康都大有帮助。”<p>　　鲁大发摇着头：“电影界之中，可以讲话的人大少，很多时候，我宁愿一个人沉思，把她的形象翻来覆去地想着……”他讲到这里，又叹了一声：“古今中外，被相恩之苦折磨的人，大概以我为最了！”<p>　　原振侠道：“不见得，每一个为相思而感痛苦的人，我想，痛苦的程度应该是相等的。”<p>　　鲁大发一面向门口走去，一面道：“原医生，我可以时常和你谈天？”<p>　　原振侠生性好交朋友，而且鲁大发实在是一个很有教养的人，他忙道：“当然可以，我们是朋友……”<p>　　鲁大发一定十分高兴和原振侠交朋友，因为在他的脸上，居然现出了笑容，他又和原振侠握手，才告辞离去。<p>　　他走了之后，原振侠站在窗前，看他离开了建筑物，登上了一辆华贵绝伦的跑车一下子就驶得看不见了。<p>　　江博士道：“他第一次来找我的时候，我已经看出他有极浓的自杀倾向！但盼他能找到那个女人，不然，他的情形只会愈来愈严重！而只要那个女人出现，他就会什么事也没有！”<p>　　原振侠也感叹地道：“这就叫，心病还须心药医！”<p>　　江博士道：“你怎么啦，看起来，你也一样心事重重，要不要我……”<p>　　原振侠不等他讲完，就用力一挥手：“去去去，我永远也不会是你的病人！”<p>　　自从那次见面之后，鲁大发真的经常来找原振侠聊天，两人的兴趣都很广泛，天南地北，无所不谈。<p>　　原振侠发现鲁大发经常大口大口吞咽着烈酒，而当他喝酒喝到一定程度的时候，就必然会向原振侠讲他三次遇见那好看女人的经过。经过若干次以后，原振侠对那“好看女人”所知的程度，几乎和鲁大发一样了。<p>　　而最令鲁大发后悔的是：他甚至没有问她叫什么名字！<p>　　鲁大发也照原振侠教他的法子，在各种各样的传播媒介上刊登广告，找寻他心目中的恋人，也真的叫人相信那是电影宣传，可是日子一天一天过去，刊登广告的范围甚至扩大到欧美各国主要城市的报纸，还是一点消息也没有。<p>　　大约在半年之后，原振侠在半夜时分，自一个宴会回来，看到鲁大发的华丽跑车停在门口，车里没有人，他抬头看，楼上江博士的住所也没有灯光，而当他才一跨出电梯，就闻到一股酒味！<p>　　鲁大发这个国际知名的大明星蜷缩成一圈，怀中还抱着一瓶烈酒，正在他住所的门外，在呜咽饮位。<p>　　看到鲁大发这种情形，原振侠也不禁替他难过，这个已经名成利就、还不知有什么样的锦锈前程在等着他的青年人，眼看就要毁在他对那个只见过三次的女人的爱恋之上了！<p>　　原振侠赶忙扶他起来，开门让他进去，鲁大发满面泪痕道：“她……一定不在人世了，不然，不会见不到我的广告！”<p>　　他一面说，一面打开瓶塞，又要去喝酒，原振侠一伸手，把酒瓶抢了过来，而且顺手，重重地给一个耳光！鲁大发瞪大了眼，望着原振侠。<p>　　原振侠厉声道：“没见过比你更没出息的人！”<p>　　鲁大发鸣咽着：“是，我是没出息，你有出息，是因为你心中没有一个真正爱的女人，如果你有，你就会为她做任何事？出息是什么东西？谁要有出息？我只要她在我身边！”<p>　　原振侠真想再打他一个耳光，可是鲁大发这时的情形，分明是相当严重的神情病患者，他那种爱恋，简越是又病态又变态的，而他又分明受着巨大的痛苦的折磨，那令得原振侠不忍再出手。<p>　　而且，原振侠也想到：谁能说他刚才那几句话没有道理呢？<p>　　爱情的力量，大到足以摧毁一个人的生存意志，当一个人连活都不想活下去的时候，谁还会在乎有出息没出息呢？<p>　　原振侠在他的对面坐了下来：“你甚至没有试过去爱别的女人！你一直在追求一种虚无飘渺的假像，那个女人只是好看，你知道她是什么脾气、什么性格，什么……”<p>　　鲁大发大声叫了起来：“什么都好！你不必说了，我是不可理喻，别和我讲什么道理，爱情要有道理可讲，也不叫爱情了！”<p>　　原振侠叹了一声：“你说得对！”<p>　　他说完了这句话之后，两个人之间，是长时间的沉默，自然是各人在想各人的心事，好一会，鲁大发才道：“现在，至少有八成可以肯定她……她己经死了？”<p>　　原振侠的情绪受了鲁大发的影响，也变得不是很好，他闷哼了一声：“我看是九成！”<p>　　鲁大发深深吸了一口气，两人之间，又是长时间的沉默，鲁大发才道：“明天，我要离开几天，去参加一个电影节，我本来是来向你道别的，没想到惹你不快，真抱歉。”<p>　　原振侠叹道：“说这种话干什么！我甚至出手打了你。该抱歉的是我。电影节在什么地方举行？”<p>　　鲁大发说出一个地名来。<p>　　原振侠“哦”的一声，他自然知道那地方。那地方盛产石油，是阿拉伯世界之外的石油产地之一，地方不大，人口也不多，由一个土王统治，这个土王，是世界上十大最富有的人中的前三名。<p>　　鲁大发在报上看到过这则新闻，土王化了五亿美金建造的王宫，全部落成，为了炫耀他超人的财富，和表示他的王宫是人类目前所能有的最豪华的住所，他邀请了两千名嘉宾到王宫来度过三天狂欢的日子——居住一点也不成问题，因为王宫之中，有接近三千间房间，每一间都像是仙境一样。<p>　　被邀请的，自然全是世界各地的豪富名人，一个电影节也在同时举行，目的是使得有更多的著名艺人作为嘉宾，土王要挥霍他来自石油的金钱，那是谁也阻止不了的事情。<p>　　原振侠对这种事，不是很有兴趣，当他看这则新闻的时候，只是心中闪过了一个念头，黄绢会不会是两千个嘉宾中的一个呢？<p>　　而这时，他忽然想起的，是另一个念头，他道：“你心中的恋人，如果真像你所说的那么美丽动人……”<p>　　他的话还未说完，鲁大发己经大是恼怒：“你这是什么意思，她当然是那么美丽动人！”<p>　　原振侠笑了一下：“我的意思是，一个出色的美女，大都不会寂寂无闻的，上天给了她美丽的容颜，就算她是一个白痴，也必须会出人头地，这次电影节，世界各地美女云集，说不定你有机会见到她！”<p>　　这一番话，听得鲁大发双眼放光，连声道：“对！对！如果真是那样，那可好了，我一定让你看看，她是很有我形容的那样美丽！”<p>　　原振侠知道他心中对刚才自己的话，还有点耿耿于怀，认为那侮辱了他心目中的女神！他只好道：“祝你好运！”<p>　　而当原振侠看到鲁大发兴致勃勃地离去之际，他心中不免有点后悔，感到不应该把没有什么希望的话对鲁大发说。<p>　　鲁大发心中充满了希望，等到失望时，对他的打击自然极大。而鲁大发的精神状态，实在是不能再承受任何打击的了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_06'>失魂 第06章</b><p>");

document.write ('　　接下来的三天中，报上有不少关于这次盛大宴会的消息，黄绢果然是嘉宾之一，而且由于她代表了一个国家，所受到的待遇，是国家元首级的待遇，是一个极其重要的嘉宾，从照片上看来，全副武装而又短发的黄绢，看起来比任何男性还要英俊飒爽。<p>　　第三天晚上：原振侠在看电视新闻的时候，有一则新闻吸引了他，报告员在说：“某地土王，为了庆祝新王宫落成而举行的电影节，原定今晚七时在王宫大殿举行颁奖仪式，最佳男主角一奖，己由本地明星鲁大发获得，可是颁奖仪式开始之前，大殿上突然发生混乱，且有密集的枪声传出，现在该地对外的通讯全部继绝，无法得到进一步消息。“由于王宫大殿上，全是各国政要。豪富名人，所以现在世界各地，都十分紧张，想要究竟发生何事……”<p>　　报告员讲到这里，一个工作人员把一张纸送到报告员的手上——这种情形是不多见的，除非是有极重大的突发新闻。<p>　　报告员看着手中的纸：“最新消息是，我们所熟悉的电影皇帝鲁大发，在仪式开始之前，突然有异常的行动，土王的贴身护卫一一也有目击者说是土王自他的贴身护卫手中，取了手枪，像是要亲自射击鲁大发，但是被身边的一些人阻止，北非某国的一位女将军，在混乱之中，挺身而出，带走了鲁大发，立时离开该地，土王余怒未息，甚至下令该国的空军部队追击，如今鲁大发下落不明，颁奖仪式也因之取消！”<p>　　这一大段新闻报告，简直把原振侠听得目定口呆！他的想像力再丰富，也无法想像发生了什么事？鲁大发发疯了？<p>　　他作出了什么异常的行为触怒了土王？那个北非女将军，自然就是黄绢，黄绢为什么要救鲁大发？要是鲁大发被土王打死了，只怕也是白死，世上还没有什么力量可以制裁一个有权有势的土王！<p>　　原振侠的思绪，紊乱之极，他又扭开了收音机，希望听到进一步的消息，等到了新闻报告的时间，只比电视新闻多一点：“王宫事件之中，并没有人受伤，鲁大发证明已离开该国国境，他能迅速离开，全靠北非某国女将军的协助，女将军有她私人的喷射机，这架喷射机，本来是作为礼物送给土王的，外交界人士预测，这两个国家的关系，可能因此降到零点。”<p>　　原振侠深深地吸了一口气，他有强烈的预感：黄绢和鲁大发，一定是到本地来了，而且一到，一定会找他——因为在王宫大殿之上，究竟发生了什么事，他虽然不知道，但一定是怪异莫名的事，就算黄绢不想来见他，鲁大发也一定立即会来见他的！<p>　　果然，他这样想了之后还不到五分钟，电话响起，原振侠一拿起听筒，就听到了黄绢的声音：“原，你在家，真好，我和鲁大发在一起，快降落了，你在家等我们。”<p>　　原振侠叫道：“天，究竟发生了什么事？”<p>　　黄绢道：“三言两语怎么讲得完，我要驾机，又要照顾你的疯子朋友，等到了再说！”<p>　　就在这时，原振侠听到了鲁大发的大叫声：“我见到她了！我见到她了！”<p>　　鲁大发叫的这两句话，其他人或者不明白，原振侠自然是一听就明白的，“我见到她了。”自然是鲁大发见到了十年来他魂牵梦索的心中的恋人了！那对鲁大发来说，应该是他生命中头等的大喜事！”<p>　　可是，为什么鲁大发又会“发疯”？而且他在叫出那两句话的时候，明显地带着哭声？<p>　　原振侠还想再问，就听到黄绢在厉声喝着：“快回座位去！”接着，显然是她关掉了通讯议，电话中什么声音也听不到了。<p>　　原振侠放下电话，心想七点钟发生的事，现在接近午夜，从两地之间的距离来说，黄绢驾驶的飞机，这时应该已经本地的上空了！<p>　　他深深地吸了一口气，他的生活绝不平淡，但是像边种事，还是给他以惊心动魄，连气都喘不过来之感！<p>　　这时候，他除了等着黄绢和鲁大发来到之外，一点办法也没有。大约四十分钟之后，他听到了熟悉的跑车吼叫声，他到了窗口，看到黄绢和鲁大发同时下车，原振侠己急不及待地叫：“快上来……”黄绢和鲁大发抬头向他看了一眼。<p>　　原振侠打开门等着，电梯一到，他看到黄绢和鲁大发的情形，就哧了一跳。鲁大发身上还穿着纯白的札服，可是礼服己经皱得不堪，而且还扯破了好几处，黄绢身上的一身军服，也有过挣扎的痕迹。<p>　　两人一进来，黄绢就激动地道：“原，你这个朋友是疯子！要不是早一天说起来他是你的朋友，今晚我才不会冒那么大的险救他！”<p>　　原振侠这才知道，黄绢救鲁大发，竟是为了自己！看来她救人的过程绝不简单，这令得原振侠心中，升起一股异样的感觉。<p>　　他怔了一怔，才问：“究竟发生了什么事？”<p>　　这时，黄绢满面怒容，杏眼圆睁，看起来又美丽又可爱，原振侠忽然觉得，不论发生什么事，都不重要，重要的是他实在想亲黄绢一下。<p>　　他果然在黄绢的颊上，亲了一下，黄绢一怔，向原振侠望来，两人四目交投，凝视了好一会，黄绢才道：“究竟发生了什么事，我也不清楚，你问他自己吧！”<p>　　鲁大发自从进来之后，一直失魄落地站着，直到这时，他才陡然叫了起来：“我见到她了！”<p>　　这从出事以来，黄绢听鲁大发叫这句话，已不下数百遍，可是她一点也不知道有关鲁大发的一切，自然也不知道这句话的意思。而原振侠却一听就可以明白，鲁大发口中的“她”是什么人！<p>　　原振侠忙走过去，鲁大发伸手紧握着原振侠的手臂，身上在不由自主发着抖，现出又激动又痛苦的神情来，原振侠忙道：“见到她不就好了吗，究竟是怎么了？”<p>　　黄绢在一旁咕哝着骂了一句：“不知道在搞什么鬼！”<p>　　鲁大发的身子抖得更厉害，而且一面抖，一面在大口喘着气，原振侠要用力拉开他的手，才能脱身，斟了一杯酒给他，鲁大发接过酒来，一口喝干，却又剧烈地呛咳了起来。<p>　　原振侠对黄绢道：“一个十分凄迷的故事，他会告诉我们的！”<p>　　黄绢没有说什么，只是低下了头一会，原振侠来到了她的身边，两人一起在沙发上坐了下来。鲁大发也己咳完，神情镇定了一些，究竟发生了什么事，他也开始叙述。<p>　　宴会的盛大豪奢，王宫的精美绝伦，这一切，都不必细述了，总之，人类的物质文明中的一切可以用来享受的都应有尽有。<p>　　在巨大瑰丽的宫殿中，每一个来宾都尽量享受着主人的招待。鲁大发在成名之后，虽然也见过不少大场面，但是别说他还年轻，他就曾听一个很有资格的西方某国的外交家在感叹，说他一生参加宴会无数。国宴上面，但从来也不知道宴会可以豪华到这一地步。<p>　　宴会一连几天，每天都有**，第一天的**是一百名来自世界各地。经过严格挑选的美女自天而降，跳伞降落在王官中心的大草坪上——那个大草坪足有三万平方公尺，种植的是丝草，看就来就像巨大无比的一幅翠绿色的地毯，一根杂草也没有。<p>　　第二天的**是黄绢制造的，她驾驶着喷射机，在王宫的上空盘旋，一面放出各色的烟雾，最后放出的是有着祝贺字样的巨幅横额，在空中飘荡良久。<p>　　这架射机，也被当众宣布，是卡尔斯将军致送给土王的礼物，自然，所有嘉宾，一面仰头观看黄绢超人的飞行技巧，一面也忘不了鼓掌，而上王下令，鸣二十一响礼炮，向卡尔斯将军致敬。<p>　　然后，喷射机降落在王宫后面附设的机场上，全副武装的黄绢下机时，训练有素的卫队迅速地将鲜红色的地毯展放开来，仪仗队也排列在红地毯的两旁。供黄绢检阅。<p>　　土王亲自迎送，一千嘉宾在一旁看着这隆重的欢迎仪式。<p>　　当时，黄绢自然再也想不到，明天，她会利用这架喷射机，载着国际知名的大明星鲁大发，仓皇逃离土王统治的国土！要说世事难料，那么，这可以说是到了极点的了。<p>　　第三天的**，自然是电影节的颁奖，地点是在大殿上，所有来宾，全部出席，加上侍从。卫队，一共超过两千人，可是由于大厅的宽敞，一点也没有挤迫之感，到处都有设计精巧。一组一组舒适的椅子。得奖人的名单已经宣布，鲁大发是最佳男主角，土王所统治国家的一个美丽的新人，是最佳女主角。<p>　　这个美丽的新人，其实只演了一部戏，演技也十分普通，她能得奖，自然是为了她是主人所属国度的电影明星之故，所有人念在主人如此慷慨好客的份上，自然也不会有什么异议。<p>　　在大厅中，鲁大发和这位美女都是受人瞩目的中心人物，在他们身边亮起的摄影机和闪光灯，密集得连续不断，令得鲁大发感到目眩，看出去只看到不断在闪耀着的亮点。<p>　　他还要保持着笑容，虽然，他习惯这种场面，但现在也难免有辛苦之感。在颁奖仪式开始之前半小时，所有的宾客都己经被美酒佳食，招待得心满意足，一个军官过来通知鲁大发：“最佳女主角奖，将由土王亲自颁奖，最佳男主角奖，由土王最宠爱的玉宝王妃颁发。”<p>　　鲁大发听了，十分感兴趣，他来到王宫己经三天，和其他的嘉宾一样，都未曾见过土王的妃子。一半是由于宗教的信仰的缘故，一半是由于土王有超过一百名妃子，据说每一个都是绝色美女，土王并不希望她们和外界有任何接触，所以，在王宫的深处，禁卫森严的所在，才是王官的内院，所有嘉宾也都被极有礼貌地劝谕过，千万别接近内院的所在。<p>　　而居然，颁奖给鲁大发的会是土王最宠爱的一位王妃，鲁大发虽然只是第一次听到玉宝王妃这个名字，但是猜想起来，最蒙土王宠爱的，一定也是绝色美女中的绝色，这是毫无疑问的了。<p>　　那个军官，也十分有礼地告诉鲁大发，土王的妃子是一向不见外人的，札仪方面，要特别注意，一切西方的仪注，绝不可以在王妃身上实行，连触及王妃的衣角，都会被认为是一种重大的亵读，所以在接过奖项之际，要特别小心。<p>　　鲁大发听得暗暗好笑，自然应允。等那军官一走，他就向周围的人，把这一番话转了出来，令得听到的人，也哈哈大笑。<p>　　不多久，鲁大发和那个新星以及几项大奖的得奖人被请到大殿的正中、土王的宝座之旁，先和土王以及十来个特别显赫的国宾见面。<p>　　在土王的宝座之旁，另有一镶着许多白玉的宝椅在，而土王的宝座上所镶的则是大颗大颗的钻石。<p>　　在这两张宝座之旁，是国宾的座位，当鲁大发走近的时候，他看到黄绢也在，黄绢的座位，被安排在土王的内侧，表示她地位的重要。<p>　　在昨天的酒会之中，鲁大发曾和黄绢交谈了几句，鲁大发无意中提到了原振侠，黄绢恰好在身边，转过身来，先向鲁大发问：“原医生好吗？”<p>　　鲁大发想不到这位渲赫之极的女将军会认识原振侠，当时他心中十分惊讶，他立时回答：“好。”<p>　　黄绢笑了一下：“你认识原振侠没有多久吧？”<p>　　鲁大发道：“是的，才认识不久，不过他可以说是我最好的朋友。”黄绢没有再说什么，就走了开去。<p>　　有过昨晚的交谈，这时鲁大发见到了黄绢，微笑地打着招呼，黄绢也礼貌地道：“鲁先生得到的奖项太多了……”<p>　　黄绢身边一个阿拉伯酋长道：“自玉宝王妃手中接过的奖项，自然意义不同，只怕再也不会有第二次了！”<p>　　鲁大发的回答十分得体：“任何奖项，对我来说，都是一项荣誉。”在他们闲谈的时候，音乐响起，在交谈的人，都静了下来，鲁大发也退开了些。<p>　　在悠扬的音乐中，土王自一扇巨大的屏风后面，走了出来，所似有的宾客，都一起起立，鼓掌致敬。<p>　　几乎所有人的视线，都不是望向土王，而是集中在土身边的一位丽人身上，土王是挽着那位丽人一起来出的，不问可知，这丽人自然就是土王上百个王妃之中，最宠爱的玉宝王妃了。<p>　　可是向玉宝王妃望去的人，都免不了失望，因为王妃戴着面幕，宾客所看到的，只是一个被黑纱笼罩着的颀长的身形而已，她身上的衣服是漆黑色的，但是缀着不少晶莹滚圆的珍珠，那些珍珠的直径，全部超过一公分，她自顶至踵，至少有超过五百颗同样大小的珍珠，虽然看不清她的脸容，但是由于那么华丽的装饰，使得她看起来，如同一个被浓烟里的中间的女神——鲁大发一看到她时，就有这样的感觉。<p>　　在土王和王妃后面的，是宫廷侍卫，特别设计的制服和经过严格挑选的体型，使得这些侍卫，看来特别高大威武，如同古代的力士。自然，他们佩用的武器不会是刀斧，而是土王向法国兵工厂特订的。看起来像艺术精品一样的、具有巨大威力的手枪。<p>　　在音乐声中，土王和王妃入座，其余宾客，有的坐了下来，有的还站着，仪式要在一种自由自在的气氛之中有秩序地进行着。<p>　　鲁大发和其他人一样，仍然对玉宝王妃充满了好奇，玉宝王妃的衣着，使她的全身，没有一点是暴露在外的，面幕垂下来，和相当高的衣服衔接，颈子是看不见的，长袖子和手套连在一起，连手指都看不见，及她的长裙，即使在坐下之后，她的双脚仍然隐藏在裙子之中。<p>　　鲁大发看到这种情形，心中只觉得滑稽，土王的每一个妃子，难道都是这样的吗？她们的生活，自然极尽豪奢之能事，可是这样子受着束缚，生活还有什么趣味可言，不是和囚犯一样吗，这种方式，应该是古代帝王的手段。<p>　　想不到到现在帝王，一样有这样的变态心理，看来，土王心中，是把他的所有妃子，全都关在一个笼子里的！<p>　　鲁大发本来只是随便想想的，连他自己也不知道为什么忽然会想到了“笼子”！而当他一想到“笼子”之际，他不由自主，震动了一下，刹那之间，思绪变得混乱之极，心头也狂跳了起来。<p>　　他心头狂跳，是由于他突然之间，想到了一个几乎是狂野的念头！<p>　　在到了王宫之后，他很记得原振侠的话，出色的美女是不会寂寂无闻的，所以他一直在留意，留意他心中的“好看女人”会不会在这里出现，当然，美女如云，可是没有一个是他要找的。<p>　　而这时，他望着玉宝王互，陡然想起了“笼子”，又陡然起了一个念头，令得自己快要疯狂的女人，会不会就是玉宝王妃：一起了这个念头，明知是十分荒唐的，可是却思潮汹涌，再也无法遏制，他想起王妃刚才走出来的时候的步姿，和深印他脑海之中的那个好看女人的步姿比较，愈来愈觉得相似。<p>　　而且，“好看女人”一直穿黑色的衣服，而玉宝王妃现在的衣服，也是黑色的。<p>　　虽然说黑色代表了庄严，但是这样充满喜乐的场合之中，别的颜色应该更适合，除非是对黑色有特别的偏爱。<p>　　王妃这时，静静地坐着，几乎一动也不动，在鲁大发和那好看女人三次会面之中，他没有机会看到过她坐着的姿势。<p>　　在海边，他们一直是站着讲话的，所以鲁大发这时，无法肯定王妃是不是他的梦中情人。但是他知道，只要王妃站起来，他就可以肯定这一点了。<p>　　他不但心头狂跳，而且连气息也急促起来，自然，最简单的方法，是把王妃头脸上的面幕揭起来，看看她是不是就是自己十年来朝思暮想的女人，然而这样做，会有什么样的后果，即使是鲁大发觉得他心中的女人再不出现，他就无法生活下去，也不敢去贸然冒险。<p>　　不敢贸然冒险的主要原因是，鲁大发还不能肯定，如果根本不是他心中的女人，那么所付的代价，就未免大到不可思议了！<p>　　鲁大发这时，思绪狂乱之极，周围发生了一些什么事，他几乎全不知道！所以，当轮到他领奖，也不知道。<p>　　司仪在叫了他三遍，他仍然木立着之际，整个大殿的人，都己经向他望了过来，不知道在这个大明星身上，发生了什么事？<p>　　一个军官急步来到了鲁大发的身前，推了他一下：“鲁先生，轮到你领奖了！”<p>　　鲁大发这才如梦初醒，“哦”的一声，向前走去，当他在向前走的时候，他的双腿不由自主发着抖，仪态与一个被抓个正着的小偷相仿，大明星的风范，自然再无一点保存。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_07'>失魂 第07章</b><p>");

document.write ('　　这时，大殿之上，人人都看出了鲁大发神态有异，但是没有人知道发生了什么事。<p>　　鲁大发几乎是挣扎着才来到了土王和王妃的面前的，这时，他的脸上已经满是汗珠，而神情之失魂落魄己到了难看之极的地步。<p>　　黄绢看着土王皱着眉，他也皱着眉，皱眉的人很多，都觉得鲁大发太失仪了。<p>　　自然，也不可免地引来一阵交头接耳。窃窃私议的“嗡嗡”声。<p>　　那令得土王的神情更加不快。<p>　　这一切，鲁大发全然不知，他心中只想着一点：玉妃颁奖的时候，一定会站起来，自己就可以肯定她是不是“好看女人”了。<p>　　司仪自然也看出了精形不对，他是土王重金礼聘来的，经验老到，立时提高了声音，大声宣布：“请玉宝王妃，颁最佳男主角奖！”<p>　　一面说着，一面他领先用力鼓掌，把尴尬的气氛挽回了不少，一个衣着华丽的女郎也已把一只放在手推车上的大奖杯，推到了王妃的座前，玉宝王妃盈盈地站了起来。<p>　　王妃才一站直了身子，鲁大发双眼发直，陡然之间，大叫了一声：“真是你！”<p>　　自鲁大发发出了那一下叫声之后，接下来的两分钟之内，大殿上的混乱，真是难以形容的，怕是人类有史以来，最多名人聚集的场合之中最混乱的场面了。<p>　　当年美国检察总长罗拔甘西迪在洛杉机大使酒店的一个大堂中被刺钉的场面，也没有这次混乱。鲁大发一声大叫，土王已勃然大怒，霍然起立。黄绢的反应最快，也跟着站了起来。上王一站起来，久经训练的侍卫立刻接近土王，看土王才一站起来的情形，他还只是准备向鲁大发作出斥责。可是这时，鲁大发己伸手向王妃的面幕抓去！<p>　　鲁大发的这个动作，把所有在场的人全都味呆了，土王自然不会害怕，但是由于极度的愤怒，他也不禁呆了一呆。<p>　　就是因为土王呆了一呆，鲁大发才有了一线生机，因为这时，机警无比的黄绢己经知道了，鲁大发要闯下弥天大祸了！<p>　　如果不是她知道鲁大发是原振侠的好朋友，她真的绝不会多事，可是既然她知道鲁大发和原振侠是好朋友，她连想都未曾多想，就决定要帮助鲁大发。<p>　　而实际上，这一切全都发生得这样快，黄绢就算想一想，也绝无可能！<p>　　第一声“住手”，还是黄绢先喝出来的，紧接着呼喝的是土王，而鲁大发的动作十分快，王妃显然被哧呆了，所以，鲁大发一伸手，己把她脸上的面纱揭了下来。<p>　　当王妃美丽的脸庞显露出来之际，鲁大发整个人更像是疯子一样，他又大叫了一声：“真是你！”<p>　　然后，他再伸手，看样子是想把王妃拉过来，土王在这时候，发出了一下怒吼声，用力一推他的宝座，向鲁大发撞了过去。<p>　　鲁大发身后被沉重的宝座撞中，身子向前一仆，仆向惊呆得一动都不敢动的王妃，眼看鲁大发会跌向王妃，两个人一起会跌在地上，幸好在土王推出座椅之前，黄绢已先有了行动。<p>　　黄绢看出，祸是闯大了，但只要鲁大发不触及王妃的身子，那么总还可以挽回一些，如果鲁大发竟然碰到了王妃的身子，那怕只是碰到了指尖，那也不知道如何收科才好了！<p>　　她也看出，王妃被哧呆了，全然不知如何趋避，所以她一个箭步跃向前，在鲁大发被撞跌之前的一刹那，一把拉住王妃，把她拉了开去，鲁大发是自己一个人跌倒在地上的。<p>　　这时候，大殿上的混乱已经开始，尖叫声不绝于耳，男人再也不顾札仪，一起向前涌来，女士们“齐心合力”，发出各种各样的尖叫声。<p>　　土王的动作也极其敏捷，他一出了椅子，在未曾知道是不是可以撞中鲁大发之前，已经一伸手，在最贴近他的一个侍卫身上，取出了手枪，立即向鲁大发射击。<p>　　本来，这样近距离的射周，鲁大发是绝逃不过去的，但无巧不巧，这时他正好被座椅撞中，身子仆跌向前，避过了那一枪。<p>　　枪声一响，大殿之上，更是大乱特乱，本来是挤向前来的男士，又开始向后退，黄绢尖声叫：“别开枪，除非想打仗！”<p>　　黄绢在这样紧要关头，所说出的话，极其有力，土王虽然在盛怒之下，也立即想到，若是流弹击中了什么国宾级的人马，那立时就是一场战争！他要好好享受来自石油的收入，也不想那座豪华的宫殿，受到飞弹的袭击，但是他心中实在太怒，一扬手，枪口向上，还是连连扳动着枪扣，一直把子弹射完。<p>　　在枪声中，侍卫早己冲了上去，这时，鲁大发根本不知道自己已经在鬼门关打了一个转，他一跃而起，直盯着在黄绢身后的玉宝王妃，正待扑向前去，几个身形高大的侍卫，己向他扑了过来。<p>　　在被韩导演自渔村中发掘出来之后，鲁大发曾受过十分严格的武术训练，要不然，也不会在电影中表现出那么出色的身手，赢得全世界影迷的喜爱。<p>　　好几个侍卫围住他进攻，他拳打脚踢，英勇反击，那几个侍卫竟然不是他的敌手。这时，早已有宫女把王妃领了进去，鲁大发像发疯的公牛一样，也要跟着冲进去，黄绢虽然立心救他，但是也忍受不了他那种疯狂的行动，赶过去，一脚踢着他的腰际，鲁大发的身子向前一仆，黄绢的动作快捷无比，伸手一把抓住他的头发，又把他拉了起来，厉声道：“再不走，就死！”<p>　　可是在这样的紧要关头，鲁大发还是挣扎着要向前扑出去，他身高接近一百九十公分，又经过严格的武术训练，黄绢如何抓得他住？更多的侍卫己经呼叫着冲了过来。<p>　　黄绢心中咬牙切齿地骂着，一扬手，把一具小型的高压电击器，用力按向鲁大发的后颈。<p>　　这种小型高压电击器，不会比普通的火柴盒大，用九伏特的干电池，可以发出九百伏特的高压电来，能够使超过三百磅的重量级摔角手，在短暂的时间内，丧失抵抗能力。<p>　　这种电击器已被普通采用来作为妇女的自卫工具和警察的武器，黄绢所使用的，自然更加精良，鲁大发发出了一下充满了痛苦的吼叫声，整个人软瘫了下来，黄绢一手拉着他的头发，一手推开了几个还在尖叫着的女宾，向外夺路便走。<p>　　这时，大堂中的混乱，真是到了极点，穿着华服的女宾，尖叫着在地上打滚，也没有人去扶她们。<p>　　土王曾向天一口气射了许多枪，自然打碎了不少大堂顶上的装饰物，也令得不少人受到了刺伤，那些平时连一抬手一举足都要讲究议态的重要人物，这时和一窝陡然被淋进了沸水的蚂蚁，也就没有多大的分别。<p>　　这种极度的混乱，对黄绢的拯救行动，十分有利，黄绢冲进了人丛，侍卫追了过来，推开了几个西方人，却不敢对几个阿拉伯王子怎么样，虽然心中焦急万分，还得体貌地请贵宾让开一些。<p>　　可是那几个阿拉伯王子，早已哧呆了，全然听不到侍卫在讲些什么。土王暴哮如雷的吼叫声，也被嘈杂的人声所淹没。<p>　　黄绢拖着鲁大发，出了大堂，在刚才的混乱中，她己经有了决定，除了得用自己骂来的那架飞机逃走之外，不可能有别的办法。<p>　　好在飞机本来是准备送给土王的，但是正式的赠送仪式还未曾举行，飞机停在那里，随时可以发动。<p>　　一出了大堂，黄绢就扶直了鲁大发的身子，厉声道：“为了你自己活命，快跟着我奔！”<p>　　鲁大发声音嘶哑，叫着：“我找到她了，就是她！就是她！”<p>　　黄绢自然不知道鲁大发的嚷叫是什么意思，她实在忍无可忍，一挥手，重重给了他一个耳光：“你死了，什么也看不见，也看不见她！”<p>　　这句申斥，倒起了作用，黄绢把他用力一推，推得他向前跌出，她自己立时向前奔去，鲁大发跌跌撞撞，跟在后面。<p>　　这时，第一批追出来的侍卫，也已冲了出来，若不是他们知道黄绢的身分地位，知道绝对不能乱来，早已毫不犹豫用枪射击了。<p>　　不过，他们还是大声呼喝着，向天开着枪，枪声震耳，子弹呼啸，这多少使鲁大发感到，死亡临头，究竟还是是恐惧的事，所以他不由自主，奔得快了起来。<p>　　他们贴着宫殿的建筑物，一直奔到了后面的空地，像被捕猎的野兔一样，跳迸了机舱之中。<p>　　在不到两分钟的时间之内，喷射机已发出巨大的吼叫声，全然不依照什么安全起飞的准则，几乎是直跳上天空，呼啸而去的。<p>　　等到飞机明显地飞到了海洋上空之际，黄绢向身边的鲁大发望了一眼，这才能清楚地想了一想，自己刚才究竟做了些什么，这一想，连她这样能干的人物，也不禁冒了一身冷汗！<p>　　黄绢知道，自己为了把闯了祸的鲁大发救出来，已经造成了两个国家之间无可补救的交恶。而这两个国家，本来在政治上、外交上、军事上、经济上都必须互相依赖和合作的！<p>　　黄绢的性格很强，这时她并不是感到了后悔，而是迅速地在想着如何谋对策，偏偏这时，鲁大发还像白痴猪，再不闭嘴，是不是还想接受一次电击？”<p>　　鲁大发想起刚才那一下尖锐而猛烈的痛楚，总算静了下来，可是过不多久，他又喃喃自语起来：“真是她！真是她！”<p>　　黄绢只好不再理他，利用机上完善精良的通讯设备，和卡尔斯将军联络，卡尔斯将军显然不知道发生了什么事，还在卖弄风情地问：“玩得高兴吗？亲爱的！”<p>　　黄绢闷哼了一声：“听着，立刻向土王的国家发出最严重的抗议，抗议他们对我们国家的尊严人作最严重的侮辱！”<p>　　卡尔斯将军大吃一惊：“土王想娶你做王妃？”<p>　　黄绢吼叫着：“照我的话去做，抗议先不必由公开途径提出，看他们反应如何，如果他们也不想公开，那也不必决裂！”<p>　　卡尔斯将军吸了一口气：“如果不呢？”<p>　　黄绢沉声：“就要进行全国紧急总动员了！”<p>　　卡尔斯将军真是不折不扣的战争狂，他的反应竟然是发出了一下欢呼声：“大家走着瞧好了！”<p>　　黄绢放下了通讯仪，鲁大发这才有点知道自己闯了什么样的大祸，眨着眼，讲不出话来。<p>　　黄绢狠狠地瞪着他，还想骂他几句，可是鲁大发的英俊漂亮，再加上那种发自内心的哀伤，那种通过他眼睛所散发出来的极度的忧郁，真的足以令任何一个女性心软，连黄绢也不例外。<p>　　所以黄绢并没有骂他，只是叹了一声，随着黄绢的叹息吉，鲁大发也长叹一声。<p>　　黄绢无可奈何地问：“你究竟知道自己做了一些什么？你知道不知道？”<p>　　鲁大发嗫嚅着：“我找到她了！”<p>　　黄绢再叹了一声，开始设法和原振侠联络。<p>　　黄绢联络到了原振侠时，已经是在事发后三小时了。<p>　　现代的通讯技术之进步，足以使三小时之前发生的事，告知全世界的任何角落了。<p>　　可是，究竟那天晚上，在大堂中发生了什么事，第二天所有的报导都轻描淡写，只集中在鲁大发的精神状态突然失常这一点上。<p>　　全世界记者都想找鲁大发出来，听听他自己的解释，但是却无法找得到他——这是以后发生的事，先提一提就算。<p>　　鲁大发断断续续地叙述着，大多数的情形，还是在黄绢的补充之下，才完成的。<p>　　原振侠骇然：“那个……好看女人，就是玉宝玉妃？”<p>　　鲁大发的神情，哀伤之极，也肯定之极：“就是她，绝对是她！”<p>　　黄绢矫捷地来回走动：“有我不知道的事，请尽快让我知道！”<p>　　原振侠道：“当然，但还是让大发自己来说的好，由他自己来说，你才会知道他为何会闯下这样的祸！”<p>　　黄绢向鲁大发望去，鲁大发先抓起酒瓶来，一口气几乎吞下了小半瓶，这才抹着口角流下来的酒，叙述他十年之前，还是一个渔村最普通的少年时，在海边三次遇到那好看女人的经过。<p>　　这样的叙述，原振侠听过不下十遍以上，可是这一次，又有所不同，因为这一次，鲁大发己经找到了那个好看女人！鲁大发真可以说是一个天生的演员，他的声音能把他心中的感受表露无遗，也能把他心中的喜怒哀乐强烈地感染他人。<p>　　这一次，在叙述之中，他的语调，时而迷惆，时而快乐，时而充满了希望，时而大大地激动，时而表现着极度的相思之苦，时而充满了颤抖的欢愉，不但听得黄绢有如痴如醉之感，连早已熟悉了故事内容的原振侠，也又一次为之吸引，他和黄绢在不知不觉之间，双手紧紧地握着，身子也渐渐靠在一起。<p>　　鲁大发讲完之后，天色早己大明了！屋子中极静，谁也不出声，过了好一会，鲁大发才道：“十年之前，她就告诉我，她是从一个大笼子来的，这证明她活得一点也不快乐……而当我拉下她的面罩，看到她的时候，令我发狂的是她的眼神，她是那么美丽，她身上有价值连城的珍珠，可是她双眼之中，却是绝望的，深不可测的痛苦！”<p>　　原振侠和黄绢都陶醉在鲁大发的叙述之中，这时又听得他那样说，自然而然，齐声长叹！<p>　　可是，接下来鲁大发所说的话，却又令他们自浪漫的梦境中惊醒，回到现实中来！<p>　　鲁大发双手紧握着拳，咬牙切齿，以致他脸上的肌肉，不由自主在抽搐着，他用绝对肯定的语气道：“所以，我要把她从笼子中救出来！什么玉宝王妃，我知道她绝不希罕做什么王妃，她要的是一个爱她的、她爱的男人，她要成为这样的男人的妻子，她才会快乐，而这个男人，就是我！”<p>　　原振侠和黄绢两人，一齐目定口呆地望着鲁大发，鲁大发却一点也没有觉察两人的惊讶，又自顾自把那一番话，用更坚决的语气，又再说了一遍！<p>　　原振侠首先苦笑了起来，他知道，鲁大发真正遇上大麻烦了！<p>　　如果照江博士所说，鲁大发要是找不到他心目中所爱的女子，他会连生存的意志都为之削弱，那自然是一件麻烦事。<p>　　可是，这种的麻烦，比起如今的麻烦来，真又不算什么了！<p>　　如今，可以看得出，这个英俊挺拔的年轻人，有着无比旺盛的生存意志，他有个明确的生活目标。<p>　　可是，那是什么样的追求目标？他的目标是要把一个有财有势的土王的最钟爱的一个妃子，变成他的妻子。<p>　　“有志者事竟成”这句话自然是骗人的，有许多许多的事，立志再坚，也一点没有用处，像鲁大发那样，自己为自己订下了追求的目标，可是谁都知道，他非失败不可，绝没有成功的希望！<p>　　发生了昨夜这样的缘故之后，鲁大发此生，只怕连再见玉宝王妃一眼的机会都没有，遑论要把她自土王的身边带走，娶她为妻！<p>　　但是，鲁大发的想法，显然和他们两人的不同，他道：“你们为什么用这样的眼光看着我，这并不是做不到的事，是不是？”<p>　　原振侠首先吸了一口气，又咳嗽了几下，清了清喉咙，才道：“是，这是做不到的事！”<p>　　鲁大发天真而又不服气：“怎么会？我是那么爱她，她是我生命之中唯一的女人，她一定会快乐，只要她离开笼子和我在一起，一定会的，我有了她会快乐，她有了我也会快乐。”<p>　　黄绢缓缓摇着头：“对，这一点没有人怀疑，你应该立刻去进行，是写一封长长的情书，还是打一个电话诉说你的心声，要不，捧一大族玫瑰花，在王宫的内院门口，等她出现……”<p>　　鲁大发的神情，本来是兴致勃勃的，可是黄绢的话只讲到了一半，就已变得阴暗之至，一重重的忧郁，笼罩着他的俊脸上，像是百千斤重。<p>　　原振侠觉得黄绢这样说，实在是十分残忍的，但是他却并没有阻止，因为也知道，只有这样的话，才能使鲁大发自他自己编织的迷梦之中，清醒过来。<p>　　鲁大发低着头，半晌不出声，才抬起头，向他们望来，黄绢立时偏过头去，不和他的目光接触。<p>　　原振侠直视着他，看到他双眼之中，充满了急切的求助神色，不等他开口，原振侠就道：“不，我不能帮你的忙，世上没有人能帮你的忙！”他讲到这里，顿了一顿，才又道：“你想想看，你爱的女人是在什么样的环境之下，那自然不是一个军事强国，但也决不是个人力量所能对付的。在电影王国中，你是皇帝，而在实际上，就算你真正是一个皇帝，也决不会再有为了美人而战争这种事的了！”<p>　　鲁大发双手紧抱着头，神情痛苦莫名。<p>　　原振侠还是毫不留情他说下去：“她是一个土王的王妃，在土玉统治的地方，土玉有着绝对的权威！她如果是瑞典国王的皇后，你还比较有希望，至少你可以看到她。接近她！”<p>　　鲁大发舔着他干燥的口唇：“我知道有一位先生，他神通广大，经历过无数奇事，他是不是可以帮我忙？”<p>　　原振侠道：“或许可以，但是我建议你如果去找他的时候，最好戴上头盔、穿上避弹衣，以备他将你乱棍逐出的时候，你的伤可以轻一点！”<p>　　这一次，鲁大发把自己的头抱得更紧，头也垂得更低，低到了看不到他痛苦的神情，只是听到他喉际发出痛苦的声音，同时，听到他全身骨节所发出的一阵轻微的格格声——一个人若不是由于极度的痛苦，而全身都处在一种抽搐的状态之中，是决不会有这样的声音发出来的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_08'>失魂 第08章</b><p>");

document.write ('　　原振侠明知道自己说什么也是陡然，也忍不住想说几句安慰他的话，可是在他不知该如何开口之际，黄绢已经道：“可以问你几个问题？”<p>　　自鲁大发的喉际发出了一下如同抽噎似的声音，算是给了黄绢一个回答。<p>　　原振侠心中奇怪之极，黄绢想问他什么呢？难道黄绢受了他故事的感动，想帮助他？还是准备动用武力去把王妃抢过来？<p>　　动武，那是决无可能的事，两个国家相隔遥远，如何打得起来？就算派出训练有素的突击队，那也是骇人听闻的事，虽然谁都知道，卡尔斯将军的确拥有这样的精税突击部队！<p>　　原振侠向黄绢看去，只见黄绢的神情，充满了关切，他不禁低声叫了黄绢一声。黄绢作了一个手势，示意不要打扰她。<p>　　原振侠只好苦笑。黄绢问：“当你看清楚王妃是你心上人的时候，王妃一定也看到了你？”<p>　　鲁大发震动了一下，仍然低着头：“是，当然是，她也看到了我！”黄绢沉声道：“她认识你吗？”<p>　　鲁大发再震动了一下，缓缓地抬起头来、神情极之惆然，黄绢再追问：“或者说，你感到她认识你吗？”<p>　　鲁大发呆了半晌，十分哀伤地摇了摇头：“可是，她见到我的时候，我只是一个少年，我……”<p>　　黄绢大声道：“她甚至不认识你！你十年来对她魂牵梦索，可是她根本不记得有你这个人！就算你能把她自土王的身边弄走，你能肯定她一定会爱你吗？”<p>　　鲁大发睁大了眼，张着口，却发不出声音来。原振侠吁了一口气：“别再胡思乱想了，她可能只不过和你梦里情人长得相似……”<p>　　鲁大发陡然惨叫了起来：“不，不是相似，就是她1就是她！我绝对可以肯定，就是她！”<p>　　黄绢站了起来：“好了！不管怎样，你闯下了大祸，我也为你惹了麻烦……”<p>　　鲁大发喃喃地道：“对不起……其实，让我在看到她的时候，或者在我的手抚摸到她娇俏的脸庞时，就给土王乱枪打死多好，那我就会在极度的喜悦之中死亡！”<p>　　他竟然一点也不感激黄绢冒了那么大的险的相救之情！<p>　　他的话，说浪漫，自然浪漫之极，可是说疯狂，也同样疯狂到了极点！<p>　　不管是浪漫也好，是疯狂也好，原振侠和黄绢都知道他是极其认真的，而有这样心态的人，根本已不把自己的生死当作一回事，只求达到他要达到的目的！驾驶自杀飞机撞向敌方战艇的。驾着放满了炸药的汽车冲向敌阵的人。把抛弃他的异性杀了然后再自杀的人，全有同样的心态。<p>　　有这样心态的人，会去做他们要做的事，而不惜付出他们所能付出的最高代价一一他们的生命！<p>　　鲁大发的心态竟然会达到这一地步，实在叫人有遍体生寒之感！<p>　　鲁大发忽然笑了一下，在这样的情形下，他确然是在笑着，可是他的笑容，看来却诡异莫名，他道：“我一定要再见到她！”<p>　　黄绢作了一个“如何”的手势，鲁大发道：“我这就去，土王虽然有绝对的权利，可是他的国度，毕竟不是未开化的猎头族！”<p>　　原振侠冷冷地道：“一个地方有一个地方的法律，就算是依法番判，你的行为，也是死刑！”<p>　　鲁大发道：“那不要紧，在收监、审判、执行死刑之前，我或许有机会见到她。”<p>　　原振侠和黄绢两人不约而同，一起吞下了一口口水。鲁大发实在太疯狂了！<p>　　鲁大发又道：“我也算是一个世界级的名人，必定会有许许多多影迷为我的生存呼唤，甚至可以惊动一些国际上有影响的势力……”<p>　　原振侠道：“是，你有可能得到特赦，驱逐出境，但你还是见不到她！”<p>　　鲁大发又发了一会怔，才长叹道：“真见不到她的话，让她知道我曾为她如何痴恋，也是好的！”<p>　　黄绢斥道：“你太天真了，你以为王宫的内院是新闻传播学校吗？足不出内院的王妃，对外界的一切，几乎全是隔绝的！”<p>　　鲁大发神情哀伤之至，喃喃地道：“笼子！笼子！这就是她说的笼子！我绝不能让她终身关在笼子之中，绝不能！”<p>　　他说着，陡然一拳打在墙上，震得墙上挂着一幅画，跌了下来，鲁大发一点也不觉得，又接连重重打了好几拳，直到黄绢和原振侠两人，一起大声喝止，他的指节骨早已被破损出血，黄绢沉声道：“你唯一可行的事，就是死了这条心！”<p>　　鲁大发凄然欲绝：“心若能死，早已死了！”<p>　　原振侠用力一挥手，鲁大发的情形，真是已到了无可救药的地步了！他又用力在墙上打了几拳，忽然一咬牙：“公开进去没有用，我就偷进去，偷进王宫的内院去，去见她！”<p>　　原振侠“嗯”的一声：“你可以找两个人帮你的忙，大有成功之望！”<p>　　鲁大发一听，双眼放光：“谁？谁能帮我成功，我愿意跪在地上求他们！”<p>　　黄绢立时叫道：“原，别太过分了，你看不出他是多少伤心吗？”<p>　　原振侠苦笑了一下：“算了，我是开你的玩笑的！”<p>　　鲁大发却流露出了一副希冀的神色来，原振侠长叹一声：“你拍戏拍得大多了，本来我建议你去找占士邦和蓝波！当然，那是开你的玩笑的！”<p>　　鲁大发突又神情黯然，紧抿着嘴，过了一会才道：“自然我可以找人帮助我的，例如，从现在起，如果我咬紧牙关，去苦学忍术，这种专门功夫的训练，就可以使我有机会进王宫内院！”<p>　　他说得极其认真，而且充满了信心，这种情形，倒令原振侠松了一口气，因为他至少不是冲动到立即要回上王那里去了。<p>　　所以，他立声道：“很好，很好，一切可以从长计议，不能乱来，我看你不能够有太多次失败的机会，一次失败，就等于永无机会了！”<p>　　鲁大发想了一想，深以为然地点着头，走了几个圈，在一张沙发上坐了下来，又抱紧了头思索。<p>　　黄绢看到他的情形己平静了下来，才道：“原，我们总要尽力帮他才行！”<p>　　原振侠惊讶地望定了黄绢，奇怪黄绢何以会对鲁大发的痴恋这样热心。可是他自己并没有问出来，他只一接触到黄绢深邃、忽闪着深情的眼波，便得到了答案：黄绢自己也一直在追求着恋情，可是她甚至不及鲁大发，鲁大发还有一个确切的目标，虽然那目标遥远得近乎虚无飘渺，但是总还是一个目标！<p>　　而黄绢呢？她的目标是什么？原振侠看来就在她的身前，但是只怕从头到尾，她未曾爱过原振侠！卡尔斯将军更是一个令她恶心的闹剧，她根本没有目标可以追求！<p>　　在这样的情形下，她空虚的心灵，可以借帮助鲁大发达到目标而获得一定程度的满足，这是相当正常的一种心理现象。<p>　　原振侠叹了一声：“我是怕无能为力，你自然可以帮他很多！”<p>　　鲁大发听到他们的交谈，立时用十分感激的眼神望向黄绢。原振侠摇了摇头，鲁大发的疯狂还是虚的，如果和大有实力的黄绢合在一起，实实在在，不知人闯出什么样的大祸出来！<p>　　黄绢挥了一下手：“这时，全世界的记者，只怕都在找你，你必须先找一个妥当的地方躲起来。”<p>　　鲁大发的神情，全然像是一个本来将要溺毙。毫无希望的人，忽然抓住了一只救生圈一样，连连点头，急速地搓着手，充满了希望。<p>　　黄绢向原振侠望来，原振侠摇头：“我这里？只怕躲不过记者！”<p>　　黄绢道：“只要他肯不出去，这里就是最安全的地方！”<p>　　鲁大发连声道：“肯，我肯，我一步也不离开！”<p>　　原振侠没有再坚持，他自然也有点私心，如果鲁大发躲在他这里，而黄绢又一心想帮鲁大发的话，那么，他可以时时见到黄绢了！<p>　　黄绢又道：“我先去了解一下外面的情形如何，而且立即着手调查有关玉室玉妃的一切，尽可能取得王宫的建筑图和保卫系统的图则……”<p>　　黄绢一路说着，鲁大发的神情就愈来愈兴奋，站起又坐下了好几次。黄绢最后，指向鲁大发：“你去休息，如果你的情绪一直在亢奋或哀伤之中，你一定支持不到见你的心上人，因为那绝不是三朝两日可以成功的事，而是需要一个极其周详的计划！”<p>　　鲁大发咽了一下口水：“十年都熬过了，再等……一些时间，自然不……要紧。”<p>　　他口中虽然这样说着，可是谁都看得出来，实际上，从他见到了玉宝王妃的那一刻起，一分钟对他来说，就如一个世纪那么长！<p>　　黄绢走向门口，打开门：“等我消息，原，你照常去医院，别对任何人提起！”<p>　　原振侠想要对黄绢的一连串吩咐反对几句，可是却一直没有开口，直到黄绢关上了门，他才叹了长长的一口气，心中充满了无可奈何之情，他和黄绢之间的关系，始终黄绢是在主宰的地位！鲁大发这时心情不好，居然道：“怎么样？你们两人有麻烦？”<p>　　原振侠立时道：“理你自己的事吧！”<p>　　鲁大发苦笑：“我的事……是两个人根本不能见面。我绝不明白，两个相爱的人能在一起的话，还有什么不如意的！”原振侠只是苦笑。鲁大发还在等原振侠的回答。<p>　　原振侠无可奈何地道：“我甚至不知道我们之间是不是有爱情——其实我知道没有，不过又不肯承认！”<p>　　鲁大发也叹了一声，过来轻拍着原振侠的肩头，表示对他的同情。<p>　　下面传来跑车的呼啸声，那是黄绢驾走了鲁大发的车子。<p>　　——车子后来被发现弃于荒郊，至少有三百名以上的记者想找出鲁大发来，但也不成功，这也是后话了。<p>　　当天，原振侠照常上医院，鲁大发乖乖地在原振侠的住所，一步不离开。<p>　　他当然无法睡得着，他甚至无法坐上一分钟，就会跳起来，在屋子里来回走去，回忆着他看到玉宝王妃站起来，回忆着他不顾一切扯下了她的面幕，看到了她晶莹如玉的脸容，看到了她和夏日星星一样的眼睛，看到她诱人的嘴唇因为惊讶而略向上翘……<p>　　那神情，就是十年前，她在海滩边上，忽然看到了眼前多了一个少年人一模一样！<p>　　鲁大发把她那时的神情和昨夜的神情来印证，更绝对可以肯定，他苦苦思恋了十年的好看女人，就是玉宝王妃，她还是那么好看，只有她，才是鲁大发心中的女人，其余的，和树木石头，没有多大的分别！<p>　　想到甜蜜处，鲁大发无缘无故笑出来；想到茫然时，他唉声叹气，想到她形容自己是在笼子中，鲁大发的心中，又一阵绞痛，想到她身形如此娇小绣嫩，而土王又那么魁梧粗鲁，他忍不住发出了一阵阵痛苦的呼叫声来。<p>　　他自己全然不知时间是怎么过的，一直到原振侠下班回来，已经是傍晚时分了。<p>　　原振侠开门进来，看到他正在喃喃自语，手在无意义地挥动着。<p>　　原振侠暗叹了一声，心想，思恋一个异性到了这一地步，大约可算是颠峰了！<p>　　他大声问了两次：“有没有新消息？”<p>　　鲁大发才如梦初醒一样，怔怔地望向他。<p>　　就在这时候，电话铃响，原振侠拿起电话来，就听到黄绢愤怒的声音：“怎么一回事，一下午没有听电话！”<p>　　原振侠道：“我才进门，鲁大发他……”<p>　　鲁大发摇头：“我没听到电话声。我……只是在想她，或许，想得太出神了。”<p>　　黄绢也听到了鲁大发的回答，闷哼一声：“我很快就来，有一点消息带来。”<p>　　原振侠由衷地道：“欢迎之至！”<p>　　鲁大发的神情十分紧张！<p>　　“你猜，黄将军的计划是怎么进行的？”<p>　　黄绢是那么美丽非凡的一个美女，可是在鲁大发的心目中，她只是“黄将军”，那个“好看女人”，才是女人！<p>　　原振侠感到相当疲倦：“我不知道！真的不知道！”<p>　　鲁大发又开始不停踱来踱去，黄绢大约在一小时之后来到，她带来的消息相当好。秘密的严重强硬抗议起了作用，消息说，土王开始暴跳如雷，愤怒之极……<p>　　（黄绢讲到这里时，鲁大发十分紧张：土王会不会迁怒于玉宝王妃？）后来，土王经过考虑，不但怒意平消，而且，基于两国交好，可以有非常好的利益，所以上王认为黄绢的行动，非但不足以责怪，而且还值得赞扬，因为若不是黄绢行动快捷，把鲁大发带走，鲁大发自然已被上王亲手击毙了。<p>　　虽然土王仍然认为鲁大发罪该万死，但是总不免影响他的声誉云云。自然，这全是门面语，为了政治上的利益和巨大的经济利益，颠来倒去，怎么说都可以的。<p>　　土王也十分会“做戏”，他又公开邀请卡尔斯将军和黄绢一起到他的国家访问，作为他的贵宾，表示他对黄绢的行动，确确没有见怪之意。<p>　　土王的声明己发表，本来狂测这两个国家的关系会迅速降至零点的各类政治行情观察家，都大叹自己观察错误。<p>　　卡尔斯将军还未曾公开答覆，黄绢道：“我一定要他去，而且尽快去！”<p>　　她在这样说的时候，直视着鲁大发，鲁大发立时兴奋得连脸颊都现出了红晕来，他毕竟是个十分聪明的人，立时明白了黄绢的意思。<p>　　原振侠也明白了，失声道：“天！你在玩火！”<p>　　黄绢挥了一下手，“除了这个方法之外，还有什么更容易的方法可以使大情人鲁大发先生进人土王的宫殿？卡尔斯有十二个女侍卫，可以增到二十四个，鲁大发是其中的一个！”<p>　　鲁大发有点担心：“我只怕扮不像！”<p>　　黄绢道：“所有的侍卫全穿传统的阿拉伯妇女服装，你就一定扮得像！”<p>　　鲁大发喜欢得搔耳挠腮，黄绢道：“进了王宫之后，我就不能帮你了，你必须自己找到内，自己找你的意中人！”<p>　　鲁大发连声道：“谢谢你的帮助，谢谢你的帮助！”<p>　　原振侠摇头：“这是把他推向死亡！在王宫中，有那么多警卫，他寸步难行！”<p>　　黄绢冷笑：“总要冒点险的，而且，他如果见不到意中人，根本生不如死，是不是？”<p>　　鲁大发挺着胸，一副慷慨就死的神气：“是，当然是，死，算什么！”<p>　　黄绢盯着鲁大发：“有一点，必须说说明白，在王宫中，你如果失手被擒，绝不能供出你是怎么进来的！而我们也不能帮你，我们不要紧，没有人会去数在将军身边的女侍是二十三个还是二十四个的。”<p>　　鲁大发连连点头。<p>　　原振侠苦笑：“两个疯子！”<p>　　黄绢道：“一个人一生之中，总要有做一次疯子的时候，只要他敢于去做！”<p>　　黄绢的话，令原振侠听来，感到相当刺耳，黄绢是不是在说他没有勇气进行疯狂性的活动呢？或许是由于性格不同，也或许是由于认识不同，原振侠就想不出好好的人，为什么要去做疯子？疯子应该怎么做？像他——原振侠，就应该冲进卡尔斯将军的堡垒去，把黄绢救出来吗？<p>　　原振侠没有说什么，只是喃喃地道：“你们是用生命的代价，在玩游戏！”<p>　　鲁大发十分兴奋：“是的，朋友，太值得了！”<p>　　黄绢又道：“在这之前，你们躲在这里，半步也不能离开，我会设法弄到王宫的平面图，好让你研究如何在王宫中行动，会供给你适当的武器，和一切想像中可能要用到的工具，这些工具都不是普通人怕能得到的！”<p>　　鲁大发简直感激涕零，几乎没有立时跪下来向黄绢叩头道谢！<p>　　在黄绢离去的时候，原振侠送她出去，两人先是默然，后来原振侠先开口：“为什么？”<p>　　黄绢像是早在等着原振侠有此一问，连半秒钟也没有想就回答：“我欣赏一个男人爱一个女人爱到这种程度！我一直以为这样的痴情只是神话世界或文学作品中的事，谁知道现实世界也有！”<p>　　原振侠道：“鲁大发的爱，只是单方面的，对方如果根本不爱他，他能得到什么？”<p>　　黄绢冷然：“先用计算机来计较一番得失，那还会有什么爱？”<p>　　原振侠只好默然无语！<p>　　还是和他刚才想的一样，他是一个疯不起的人！<p>　　他可以跟海棠一起，到新几内亚的蛮荒去冒险，由于蛮荒虽然危险，但总是一个实际的存在，他决不是一个想到了一个抓不到的幻像而可以牺牲一切的人！<p>　　黄绢叹了一声，轻轻握了一下手，声音十分黯然：“其实，你如果有了真爱的对象，你也会和鲁大发一样的，我和那位海棠，大概都不是你爱的异性！”<p>　　原振侠除了苦笑，真不知说什么才好了，黄绢在他的脸上轻吻了一下之后离去，原振侠一个人在黑暗之中，伫立良久，才黯然上楼。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_09'>失魂 第09章</b><p>");

document.write ('　　第二天，不必黄绢来说，在报上，己经有卡尔斯将军答应访问的消息。<p>　　当晚，黄绢带来了一只发普通公事包大小的箱子，和一条又宽又沉重的皮带。<p>　　箱子之中，全是各种精巧的工具，包括一套几乎可以开启任何复杂的门锁的工具。有效的爬墙工具。在遭到围攻和进袭时如何脱身的武器等等。<p>　　而那条皮带之中，也藏着许多应用的东西，小而具有大威力的炸弹，能射出烟雾的喷射器，花样繁多，看得人眼花镣乱。<p>　　黄绢并没有逐一解释，只是留下了厚厚一巨册说明书，吩咐道：“这一切，全是我们特种部队的秘密武器，不能有一件流到外面去！”<p>　　鲁大发自然满口答应，原振侠在一旁苦笑：“大发，演戏是演戏，真实是真实，千万不要混为一谈！”<p>　　鲁大发十分认真：“我知道，我要是死了，谁能把她带出笼子！”<p>　　原振侠更加苦笑：“要是她根本无意跟你离去？”<p>　　鲁大发摇头：“不会的，她会记得见过我，我会让她知道这十年来我是如何思念她，我会打动她的心，因为除了她，我心目中没有别的女人，我必须打动她的心，真……要是……不能，我是那么爱她，怎么会勉强她？”<p>　　鲁大发这时，不再是一种狂热，而是十分理智地计划着在做一件事，他不肯死，因为死人不能达成目标。<p>　　在暂时来说，这是一个十分可喜的现象，比起他在几天之前，做人还了无生趣来，好了不知多少。可是原振侠也知道，这次行动如果失败了，对他的打击之沉重，绝不是他所能承受得了的！<p>　　但是，行动如果失败，鲁大发只怕能活的机会微乎其微，似乎也不必担心他的精神是不是能经受得起失败的打击与否了！<p>　　接下的三天中，鲁大发埋首研究那些工具的使用说明，把那些工具当作超级玩具一样。他聪明而领悟能力又高，三天下来，每一件工具的性能和使用方法，都烂熟之极了。<p>　　第四天，黄绢真正神通广大，弄来了王宫的全部平面图——足足有一大箱！<p>　　黄绢留下的话是：“好好化时间去研究是这些平面图，要记得滚瓜烂熟，闭着眼也能想起在什么地方应该怎么走！少记了一点，就可以使你送命！”<p>　　鲁大发激动得双手发抖：“是，我一天至多睡三小时，来记熟平面图上的一切细节！”<p>　　又接下来的十天，鲁大发每天睡眠时间实际上只有两小时，满眼都是红丝，可是他的努力并没有白费，每一条迂回的走廊，每一间房间的门通向何处，窗通向何处，每一条通道，第一堵墙的位置，尤其是王宫中用高墙围着的内院，更是烂熟地被记进了他的脑中，直到原振侠在几百张图纸之中，随便抽出一张，他都能在白纸上划出正确无误的复制来为止。<p>　　黄绢又一次来到，可是这次，她的脸色，极其难看，一望而知她是在盛怒之中！<p>　　而且，她的盛怒，显然是针对鲁大发而来，鲁大发在这些日子中，简直对黄绢奉若神明，一看到这种情形，立时一副惶恐忐忑不安的样子，大有连手脚都不知往何处放的窘态。<p>　　黄绢先冷笑一声，把一张牛皮纸信封，用力放在桌上，声音冷得像冰一样：“这是调查所得，有关玉宝王妃的一切资料，你自己拿去看！”<p>　　一听得是玉宝王妃的资料，鲁大发立时将那信封攫在手中，紧张得身子在发抖，可是黄绢的态度又如此恶劣，令得他不知所措，双手竟然无法把信封打开来。他立即向原振侠投以求助的眼色。<p>　　原振侠也不知道何以黄绢看来如此盛怒，但可想而知，一定和玉宝王妃的资料有关，他自鲁大发的手中，接过信封，打开，把信封中的一叠资料，抽了出来。<p>　　资料一抽出来之后，首先，有十来张相片，跌了出来，落在桌面上。照片全是黑白的，摄影技术也相当差，大多数都模糊不清，可是，照片上的那个小女孩，却还是看得人眼前陡然一亮，小女孩的年纪，由一两岁到十一二岁左右，有的是和人合照的，更多的是她一个人的。<p>　　照片上的小女孩，在幼小的时候，看来极其可爱，而十岁以上的那几幅，小女孩严然有亭亭玉立的少女风范，眉梢眼角之间，已然显出她的一种异样的美丽。超凡的娇艳。<p>　　照片一落在桌上，鲁大发的视线就时住在照片上的小女孩再也移不开，口唇颤动着，发着抖的手指，轻柔地在照片上抚摸着，脸上现出来的那种痴的神情，就像是他正在爱抚着他的心上人一样。<p>　　过了好久，他才长长出了一口气：“是她！是她！虽然只有小时候的照片，可是我一看就知道，是她，就是她！黄将军，真谢谢你……有没有她……再近一点的相片？有没有？”<p>　　他在这样说的时候，视线仍然没有离开过那些照片，手指也一直在轻抚着其中的一张。<p>　　在那张照片上，相中人在海边，穿着泳衣，面对着镜头，发出十分甜蜜的笑容，双腿修长挺直，胸脯已见隆起。头发飘扬着，明媚娇艳，有一种逼人而来的力量。<p>　　原振侠自然承认，照片中的少女，是一个不折不扣的美女，可是他也觉得鲁大发盯着照片的那种神情，未免太异样了！<p>　　正当他准备说几句话，使鲁大发的注意力从那些照片上转移开去之际，鲁大发的喉际陡然发出了一阵异样的声音来，同时，他的身子剧烈抖动抽搐起来，脸上的神情也怪异莫名，不由自主仰高了头，随着那种怪异的声音而喘息着。<p>　　原振侠和黄绢都是成年人了，一看到这种情形，自然知道在鲁大发身上，发生了什么事，黄绢立时偏过头去，不去看他。<p>　　原振侠也有点不知所措，只好紧抿着嘴，等到十来秒钟之后，鲁大发的神情恢复了正常，他的双颊，在陡然之间，红得像是烧红了的铁一样，额上有汗渗出来，鼻尖上的汗珠，更大滴大滴地落了下亚军，他结结巴巴他说着：“真……真对不起……那……全不受控制……全然……不受控制……”<p>　　黄绢装着什么也没有听到，原振侠作了一个“那有什么关系”的手势，鲁大发一手抓起了桌上的相片，向卧室之中，奔了进去。黄绢和原振侠两人，互望了一眼，黄绢的悄脸之上，也有几丝红晕，原振侠深深吸了一口气，黄绢眼波流转，刹那之间，两人也都沉醉在佳妙的境地之中。<p>　　过了好一会，黄绢才吁了一口气，怒意虽己大消，但仍然不是十分高兴，她道：“你先看看那些资料，虽然相当简单，可是得来十分不易。任何美女，一进入土王的后宫，在入宫之前的一切，几乎全被抹去，要调查，相当困难。”<p>　　原振侠点了点头，资料的确十分简单。<p>　　玉宝王妃，原来的姓名是林玉宝，她的祖先在清末民初的时候，由中国广东来到这个国度，自此就在这里住了下来，到林玉宝，已经是第四代了。<p>　　林玉宝自小就伶俐聪名，眩雪可爱，七八岁开始，已经是远近知名的小美人，一过了十岁，更是人见人爱，到了十二岁那一年，在一个偶然的机会下，遇上当时还是王子的土王，土王对她一见钟情，立时把她接进了宫中。<p>　　一到了宫中，她的情形如何，就全然无人知道了，因为土王的后宫，是一个禁地，即使亲为父母，女儿一入后宫，也不能再通任何信息，别说见面了。<p>　　林玉宝的家人，自然受到极其妥善的照顾，但同时也受到十分严厉的告诫：绝不能对任何人说起他们有一个女儿在后宫之中，自然也要搬离原来居住的地方，割断原来的亲友关系。<p>　　土王登基的那一年，玉宝十五岁，宫廷发布的消息，是册封了一批王妃。<p>　　玉宝王妃的名字在第一位，可知她得土王宠爱的程度，也在首位。<p>　　土王一直没册立王后，宫廷和上层人士的猜测是，土王的心中，想册立玉宝王妃为后，但是其中，还有一些相当玄妙的阻碍，所以未能成事。而土王为了表示对玉宝王妃的重视，索性迟迟不册立王后。<p>　　玉宝王妃自十二岁进入后宫之后，就一直在深宫大院之中生活，没有外人见过她，也不知她长大之后，变得如何美丽。<p>　　一直到最近，土王才突然要由她在一个电影节中颁发一个奖项为止。原振侠看完了资料之后，抬起头来，皱着眉，这时，鲁大发已从卧室中走了出来，脸上仍不免有扭捏之色，想说什么又说不出来。<p>　　原振侠向他作了一个“你快来看”的手势，鲁大发自原振侠的手中，接过资料，一面看一面双手又不由自主发就颤来，他并没有花了多少时间，就看完了资料。<p>　　当他抬起头来之际，他发出了一下呻吟声：“她……一直没离开……过深宫？”<p>　　黄绢的声音十分低沉：“是，从来没有离开过，事实上，任何女子一进入后宫，就绝不可能再离开的，这是历来相传的规矩，违者，便死！”原振侠不由自主，叹了一声，他一看完资料，就注意到了这一点，也明白为什么黄娟才一进来时，神态会如此之盛怒。<p>　　这时，鲁大发看完了资料之后，才注意到了这十分重要的一点！<p>　　三人都沉默了片刻，黄绢才道：“她十二岁后，再也没有离开过深宫，怎会到几千里之外的你长大的那个小渔村了！”<p>　　鲁大发的声音之中，充满了疑感和傍惶：“那么，我，我……我……”<p>　　黄绢沉着地接了上去：“你，你认错人了！”<p>　　鲁大发像是被一支被烧红了的铁枝，刺进了身体一样地叫了起来：“不！”<p>　　他一面叫着，一面紧紧握着拳，额上青筋暴绽，样子可怖之极。<p>　　黄娟并没有给他的样子哧到，十分镇定地道：“她可能和你见过的那个女人很像，年龄也相仿……”<p>　　黄绢还没有讲完，鲁大发又叫了起来：“不！我比你清楚，就是她！”<p>　　黄绢冷笑道：“我们要进行的行动，不但你冒着生命危险，我也担着若干风险，所以这一点。必须在事前弄清楚，如果你根本认错了人，岂不是冤枉！”<p>　　鲁大发的神情，焦急无比：“相信我，黄将军，相信我！别说我已见过她本人，就算这些相片，我也一眼可以看得出就是她！”<p>　　黄绢现出不相信的神情来，鲁大发喘着气：“如果我告诉你……刚才情形……是我有生以来的第一次，你们相信不？我几乎认为我自己……是无能的，但事实证明并不，只要她……甚至于只看到她少女时期的照片，我就……我就……”<p>　　他说到这里，停了下来，黄绢道：“那你怎么解释一个身在深宫的人，会到几千里之外的一处小渔村之中？”<p>　　鲁大发痛苦地挪着自己的手指：“我不知道，我只知道，她就是她！求求你，黄将军，我们还是照原来计划进行，好不好？”<p>　　黄绢紧抿着嘴，不出声。<p>　　原振侠的心中，也着实同情鲁大发，可是，若是鲁大发根本认错了人，冒险就变得毫无意议，说不定他千辛万苦见到了玉宝王妃，王妃一见到他，就会惊叫起来！那时，就不知是一种什么样滑稽和恐怖了！<p>　　不过，原振侠的心中，也有不少疑点。玉宝王妃如何会在后鲁村的海边出现，自然是一大疑点，而那么多年来，鲁大发无法找到他心中的女人，甚至在公开寻找之后，也音讯全无，除了这个女人根本不存在于人世之外，也只有一直生活在深宫的女人，才有这个可能。<p>　　另一个疑点是，由王妃来颁奖，这种行动，是史元前例的，何以土王会答应？那究竟是土王的主意，还是玉宝王妃的主意？<p>　　如果是土王的主意，那可以说是一种偶然的巧合。如果那是玉宝的主意，说服了土王，让她颁奖，这其间就大有探索的余地！<p>　　是不是虽然身在深宫的王妃，甚至也能接触到一点外界的信息，看到过鲁大发的相片或者他的寻人广告，觉得自己正是鲁大发要寻找的人，所以藉此机会想看一下鲁大发？<p>　　这个假定如果成立的话，那么，似乎又不能否定她真在十年之前，曾到过后鲁村的海边！<p>　　事情的本身十分神秘，原振侠的推理能力虽然强，可是也难以整理出一个清晰的头绪来，他把他想到的，说了出来。<p>　　等他说完之后，黄绢只是皱着眉，不出声。鲁大发则紧张到话也说不连贯：“或者……她……会秘密离开过，没有人知道？不是……说深宫中的活动，完全没有人知道吗？那么，就算她离开过，也不会有人知道？不是……说深宫中的活动，完全没有人知道吗？那么，就算她离开过，也不会有人知道，自然也调查不出来！”<p>　　这个解释，倒是勉强可以成立的，黄绢又沉默了片刻，才道：“好，一切照原定计划进行，我们在三天之后出发，你从今天起，到我们的领事馆去，一切都要听我的安排行事！”<p>　　鲁大发像是死里逃生一样，一面大大地松了一口气，一面不迭他说道“是”。<p>　　当原振侠送他和黄绢下去之际，鲁大发先进了车中，原振侠只对他说了一句：“小心……”然后，他和黄绢面对面站了一会，两人都没有再说什么。这一次他们的相聚，全然是偶然的机缘，分开之后，什么时候再能相见呢？<p>　　他们的心中，都有着怅惘之感。<p>　　人生的聚合，到了自己无法控制的情形，总是一种愁绪！<p>　　他们轻轻地相拥了片刻之后才分开，黄绢进了车子，原振侠目送他们离去。<p>　　三天之后，大消息是卡尔斯将军、黄绢和将军著名的二十四名女侍卫，经过本地，前往土王的国度，进行友好访问的新闻。<p>　　原振侠心中想：鲁大发会找到什么呢？找到他理想中的快乐，还是找到幻灵？<p>　　在遥远的王宫中，正发生着什么事，原振侠这时，自然无法知道的。他的生活，看来平淡而没有变化，每一个人的生活都不可能一直在惊涛骇浪之中的，原振侠曾有过惊涛骇浪一样的生活，以后还会有，但在这一时期，他却是平淡的。<p>　　鲁大发刚正好和他相反，拍电影，是平淡的，而冒充卡尔斯将军的女侍卫，混进王宫去，这正和他当年在渔村海边的崖上，纵身向下一跃，一跳之下，跳出了他光辉灿烂的明星之路一样，他这次的行动，正为他以后的生命在铺路！<p>　　一切都很顺利，鲁大发难在女侍卫之中，虽然他的身型高大，但好在卡尔斯将军的女侍卫，个个都高头大马，十分健硕的女性，所以一点也没有觉得他有什么碍眼。<p>　　在接受了红地毯式的隆重欢迎仪式之后，进入了王宫，土王在主殿上和卡尔斯将军晤谈，黄绢坐在中间，担任传译，女侍卫一列排开在卡尔斯将军的身后——这本来是相当不礼貌的，但国际间都知道，这是卡尔斯将军的习惯，就像他片刻不离地佩戴着他那柄军用大手枪一样，大家也见怪不怪了。<p>　　正式晤谈开始之前，先是寒暄，黄绢像是十分不经意地问：“上次，玉宝王妃没有受惊吧？”<p>　　土王的脸色立时一沉：“这个狂人，要是落在我的手中，一定叫他付出代价来！”<p>　　黄绢不禁感到了一股寒意，好在上王做梦也想不到，鲁大发离他的距离，不会超过十公尺，正是二十四个女待卫中的一个！鲁大发也要竭力镇定着，才使自己的身子不震动。<p>　　黄绢又道：“你能原谅我的行动，足以证明你的气度高贵，不计小节，这正是一个君主的风度！”<p>　　这几句话，令土王十分高兴。<p>　　黄绢又道：“我是否要当面向王妃道歉？”<p>　　土王忙道：“当然不必，事实上，你虽然帮了我的忙，嗯，照例，王妃是不见外人的。那次，是她一定要我让他颁奖，我才签应了她！”<p>　　土王只是随口说着，可是这样，听在黄绢和鲁大发的耳中，却引起了相当程度的震感，尤其是鲁大发，心头一阵狂喜，几乎没有“啊”的一声，叫了出来！<p>　　因为原振侠曾分析过，如果是玉宝王妃提出要颁奖的话，那就可能是她对鲁大发有印象，真的十年之前，曾和鲁大发见过面！也是鲁大发没有认错人的一项有利的推测！<p>　　黄绢笑了一下：“玉宝王妃一定是一个极其出色的美人，其实也该公开露面才好！”<p>　　土王大摇其头：“那怎么行？这是违反传统的。那天，还好那家伙未曾碰到她身体的任何部分，不然，她的遭遇就会十分惨！”<p>　　黄绢“哦”的一声：“譬如说……”<p>　　土王道：“譬如说那个罪犯碰到了她的手指，她为了表明自己的心迹和对我的忠贞，就必须把她被碰到的手指斩下来！”<p>　　黄绢发出了两个干笑声，鲁大发的喉际不由自主，发出了一阵近乎抽噎的声音。他连忙轻轻摇摆着身子，好使自己不再发出怪声来，引人注意。而他回想起当时氰形，不由自主，出了一身冷汗！<p>　　当时，他已经伸手出去，想去抚摸玉宝的脸颊了！如果他的手，真的碰到了玉宝的脸颊的话……他又不由自主发起拌来，他实在无法想像那样娇俏的脸庞，变成了血淋淋的样子。<p>　　同时，鲁大发又感到事情的严重！就自然他成功地进入后官内院，和玉宝王妃见了面，这件事，如果一被土王知道，他自己固然再无幸兔，连玉宝王妃，只怕也非死以明心迹、表忠贞不可！<p>　　鲁大发悄悄咽了一口口水，勉力镇定着，他看到黄绢像是无意间回过头来，向他看了一眼，鲁大发知道黄绢是在问他，是不是还要依计行事？鲁大发深深地吸了一口气，当然没有退缩的道理，玉宝一定十分渴望离开“笼子”，他也一定要把玉宝带来“笼子”，冒的险再大，也要试一试！黄娟和土王已转变了话题，鲁大发由于心绪缭乱，也就没听他们讲些什么？<p>　　只是在过了一些时候之后，突然听得土王大笑道：“将军的女侍卫，全是出色的美女，真叫人羡慕，每一位，可以得到我的一份礼物，希望她们喜欢！”<p>　　黄绢立时道：“还不快道谢！”女侍卫立时列队，来到土王面前，向土王行札，鲁大发正夹在其中，行动不免有点不很自然，当土王的眼光向他扫过来之际，他的一颗心几乎没跳得自口中直跌了出来！幸得土王没有起疑，黄绢也暗中松了一口气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_10'>失魂 第10章</b><p>");

document.write ('　　当晚，在豪华的宫殿中，每一个女待卫都有独立的房间，晚间轮班当值的是十二个女侍卫，黄绢特地命鲁大发也在其中。<p>　　当午夜过后，一切酬醉皆已结束，卡尔斯将军已鼾声如雷之际，黄绢才来到鲁大发的身边，这时，两人都穿着阿拉伯的传统服装。<p>　　黄绢低声道：“你知道了，你的行动，可能害了玉宝王妃！”<p>　　鲁大发咬着牙：“可是我不能退缩！”<p>　　黄绢闷哼了一声：“我和你一起，先去察看一下内院守卫的实际情形！”<p>　　鲁大发十分感激：“你不必去涉险了……”<p>　　黄绢道：“我们先公然走近内院，如果根本无法进去，另外再设法。”<p>　　鲁大发不再说什么，两人一起离开了宾馆，在王宫各处走着。<p>　　王宫各处皆有守卫，一见了黄绢，都向黄绢举枪致敬，看起来，像是这位女将军对王宫的一切十分有兴趣，所以带了一个侍卫在到处参观。<p>　　鲁大发由于对整个王宫的地形已熟于胸，不一会就来到了接近内院处，这时，一个军官驾着无声的电动车，驶了过来，跳下车，向黄绢警礼：“将军，有什么需要效劳的吗？”<p>　　黄绢笑着：“没有什么，我只是随便走走……”她像是忽然想起来似的：“对了，听说玉宫内院，一切装饰更是瑰丽，可以去看看？”<p>　　那军官忙道：“将军如果明天向主上提出，一定会答应的！”<p>　　黄绢“哦”的一声：“那今晚只好先看看外面的高墙了，请你带路！”<p>　　那将官犹豫，黄绢笑：“难道看看高墙，也是被禁止的？”<p>　　军官也笑了一笑：“不，请跟我来。”<p>　　军官讲黄绢和鲁大发登上了电动车的后座，他驾着车，向前驶着。通向内院的道路，相当曲折，经过了几道拱形的门楼，门旁和楼上都有武装警卫，看得鲁大发叫苦不迭。<p>　　来到了内院的高墙之前，军官停了车，内院的围墙高得出奇，估计至少有八公尺，墙上满是有宗数特色色彩砌成的各种图案和宗教人物的故事，瑰丽灿烂之极！仰头看去，墙头上倒不见有武装警卫，可是明显地，有许多闭路电视的摄像管在作三百六十度角度的转动。<p>　　可想而知，内院一定有设备极其完善的警备至，要想偷进去，简直没有可能！<p>　　黄娟一面看着，一面发出赞叹声来，鲁大发则看得心直向下沉，虽然在黑暗之中，他的脸色看来也苍白无比，他自然也看出，不论自己配备的工具是多么精身子多么矫捷，想要突破这样严密的防卫，进入内院，已是难于登天，更别说在进入了内院之后，在错综复杂的回廊。千百间房舍之中，找到玉宝王妃的住所了！<p>　　黄绢唯恐在内宫外担搁太久，引起猜疑，所以她看了一会，就打了一个呵欠，挥着手，示意要回去了，那军官驾着车，直送黄绢到了宾馆的门口。<p>　　黄绢和鲁大发才一下车，鲁大发就语带哭音：“黄将军，怎么办？”黄绢吸了一口气：“事情比想像之中困难不知多少。”<p>　　鲁大发道：“我不顾一切去闯一闯！”<p>　　黄绢沉声道：“有点耐心，我想，明天由我提出，观见玉宝王妃，如果土王准了，我带你进去，这比较又容易又直接！”<p>　　鲁大发高兴之极，失声道：“是啊，早就该想到这个方法！”<p>　　黄绢狠瞪了他一眼：“早就该想到这个方法！你可知道，由你单独行事，你出了事，我们可以推得一干二净，由我带你进入院，出了事，我们能推得掉么？”<p>　　鲁大发低下头去：“我早就说过，你对我的大恩大德，我不知该如何报告才好！”<p>　　黄绢又是好气，又是好笑：“少吟这种电影剧本里的肉麻对白！有几点，你一定要切实答应了，我才会把你带进去！”<p>　　鲁大发忙道：“只管说，我一定做得到！”<p>　　黄绢望着鲁大发，她心中也十分矛盾，因为事情如果一穿，那真是后患无穷！过了好一会黄绢才又开口。<p>　　“如果你有机会见到了玉宝王妃，你会怎样？”<p>　　鲁大发一听，连气息都急促了起来：“我……我一定向她倾诉衷情，告诉她……”<p>　　他的话还没有讲完，黄绢已实在忍不住，一扬手，在他的脸上，重重抽了一掌！<p>　　鲁大发摸着脸，哭丧着，一时之间，不知如何才好，这个国际知名的大明星，本身也是极聪明的人，可是这时，情迷意乱，全然就像是什么也不懂的白痴一样。<p>　　隔了好一会，他才道：“我……我说错了什么？”<p>　　黄绢恨得一顿脚：“你是我的女侍卫，见了王妃，就上去诉说你的相思之苦？”<p>　　鲁大发一怔，苦笑道：“我……实在太难以克制自己了，我应该怎么样？”<p>　　黄绢一挥手：“我不理会你应该怎么样，我已经有了新的决定，要是我能见到玉宝玉妃，我不带你去，免得你克制不住自己而闯祸！”<p>　　黄娟的话才一出口，鲁大发整个人像是遭到了雷击一样的呆住了！<p>　　刹那之间，在他脸上所流露出来的那种凄伤之情，连黄绢看了，也大是不忍！<p>　　然后，他慢慢低下头去，用听来令人心沉的声音道：“要是你不肯带我去的话，那么，我再也没有希望见到她了！”<p>　　黄绢叹了一声，一个男人，为一个女人苦恋到了这种程度，而且，他本身又是如此出色的一个男人，虽然被恋的对象不是自己，但是这也足以令得任何女性心中感动。<p>　　黄绢在他的肩头上轻拍了两下：“你先别激动，听我说下去！”<p>　　鲁大发的身子，微微发着颤，抬起头来，一副天地茫茫、了然无助、哀伤欲绝的神色。<p>　　黄绢道：“只要我能见到她，我就有方法令她不止见我一次，第一次，你不能去，去了一定会闯祸，而我可以在言语之间，有意无意向她提到你，看看你在她心中是不是有地位！”<p>　　鲁大发吞了一口口水：“有地位……我是不敢想了，只要她记得十年前曾见过我……也就好了！”<p>　　黄绢道：“我和王妃，不可能是单独见面的，至少第一次不可能，所以也不能说什么，最好，能和她有单独见面的机会！”<p>　　这时鲁大发忽然又震动了一下。<p>　　“土王说玉妃从来不见外人，如果连你也见不到玉宝呢？”<p>　　黄绢道：“那就没有法子，只好由你去闯一闯了，哼，那比你拍过的任何惊险电影更惊险万倍，而且你绝不是打不死的主角。”<p>　　鲁大发呆了半晌，才喃喃地道：“老天应该可怜我这份真情！”<p>　　黄绢闷哼了一声：“今天晚上，少胡来！”<p>　　鲁大发咬着唇，点了点头，一步拖着一步，回到了他自己的房间之中。<p>　　黄绢也回到了贵宾客房，卡尔斯将军依然鼾声如雷，黄绢不禁长叹了一声，坐了下来，刹那之间，一种极度疲倦的感觉袭上心头，她只是怔怔坐着，连起来斟一杯酒都不想动！<p>　　鲁大发回到房间，坐立不安，他知道，这时，自己离心上人之间的距离，不会超过一千公尺，可是这么短的距离，却是根本无法可以突破的！他再度回忆十年前那三个晚上的情景，回想着她美丽的脸庞上所现出来的迷惘和哀切……十二岁就被进了深宫，十五岁被册立为妃，在深宫中的悠悠岁月，她得到了什么？失去了什么？她想要什么？她心听感情如何发泄？<p>　　她自十二岁起，就一直生活在一只笼子之中，一直要生活下去。<p>　　这时已经是深夜了，她睡着了吗？还是仍然在土王的怀中，木然地受着她毫无感觉，甚至内心深处极度厌恶的爱抚，而她是不是把自己的晶莹的**，作为对土王权力的奉献？<p>　　当鲁大发想到这一些时，他心中一阵又一阵绞痛，好几次，几乎忍不住要不顾一切闯出去，用小型炸弹，把内院的高墙炸穿！<p>　　可是他也知道，那一点也无补于事！他强忍着，双手握到指节骨发白，咬着下唇，直到下唇出血。**上的痛苦不算什么，心灵上的那种煎熬才最致命。<p>　　他尝试着，把自己的身子紧紧缩成一团，缩得全身的骨节格格地发响，可是一样无法把心灵上的痛苦自他的身子紧紧缩成一团，缩得全身的骨节格格地发响，可是一样无法把心灵上的痛苦自他的身中挤出来！<p>　　他实在不知道这一夜是怎么熬过来的，天亮之后，他挣扎起来，恰好在一面镜子之前。<p>　　当他一眼看到了镜中的自己之际，他陡然哧了一大跳！<p>　　镜子中是他自己吗？他实在无法认得出来！<p>　　当然，他是作女性的化妆的，看起来本来就有点怪异但是那布满血丝的眼珠，是属于他的吗？<p>　　他双手掩上了脸不敢再看自己。一这时话响起，他踉跄走过去，拿起电话来，听到了黄绢的声音：“不管心怎么难过，戏总要演下去的，该你当班了！”<p>　　鲁大发啜泣似地答应了一声，勉力挺直了身子——接下来的时间中，他强迫自己尽量行自如，别人看起来怎样，他不知道，但是他自己，而且的确感到自己只是一个木头人。<p>　　土王招待卡尔斯将军和黄绢极之殷勤，黄绢笑道：“你们两个雄才大略的男人，有的是话题，我可不是每一样都有兴趣，能允许我和玉宝王妃见见面，谈一些我们女人有趣味的问题？”<p>　　土王皱着眉，并不立时回答，鲁大发在他们后面，紧张得要张大口，才不致于窒息。<p>　　在土王沉吟未答之际，黄绢突然现出十分神秘的答容，凑到土王的身边，急速地低声讲了几句话。<p>　　那几句话，显然令得土王感兴趣，他立时“哦”的一声：“那得先问问王妃是不是想见外人！”<p>　　黄绢笑着，作了一个“请去问”的手势。<p>　　土玉显得兴致盎然，立时吩咐了下去。不多久，派去内院的人回来，报告说：“玉宝王妃说无任欢迎，像黄绢将军这样世界著名的人物，能够和他会见，是一种极度的光荣！”<p>　　土王十分高兴！<p>　　黄绢站了起来：“以后三天，你们的活动，我不参加了，我相信在内院，事实上可以和玉宝王妃相处得十分愉快！”<p>　　土王呵呵地笑着，黄绢向身后的女侍卫群中的一个招了招手，那女侍卫立时大踏步走了出来。<p>　　这时候，鲁大发竟力忍着，才没出声来！他忍得如此之辛苦，喉问竟发出了一阵异样的声响来！<p>　　黄绢带着女侍卫，高高兴兴地走了出去，王妃派来迎接的四个宫女，已经在门外相候了，使用的交通工具仍然是无声的电动车，但当然和巡逻用的不同，坐垫全是真丝绣花，金属部分，金光闪闪，上盖有着金丝的流苏和镶嵌着各色的宝石。那四个宫女的年纪都很轻，大约十四五岁左右。宫女的年纪虽轻，但一望而知，一定是自小就经过严格的宫廷礼节训练的，行动一致而有节奏，在她们透发着青春的脸庞上，都挂着微笑。可是黄绢却感到她们的笑容之中，都透着无限的寂寞。<p>　　车子向前驶着同直来到内院的高墙之前，转过了墙角，驶人了一道守卫森严的拱门，拱门上的电动门，在车子略停了一停之后，自动打开。<p>　　车子驶进了拱门之后，眼前是好大的一片花园，当真是繁花如锦，绿草如茵，梅花鹿和白鹤徜徉其间，到处都有流水小湖。亭台楼阁，一刹那之间，真叫人如同置身仙境一样。<p>　　所有的建筑物，不是依水而乐，就是傍山而建，要不就隐没在林木之中，看得出是高手精心设计之作。可是回头一看，黄绢又不禁倒抽了一口凉气！<p>　　那高墙，一共有两堵，外面的墙比较高，里面的一层略低，所以在外面看，是看不到里面一墙的，两堵墙之间，约有五公尺的空间。<p>　　可想而知，若然有人想从墙外攀进去，或是从墙内攀出去，这两墙之间的空间，就是难以想像的死亡陷饼！本事再大的人，只怕也难以越得过这两幅高墙！<p>　　眼前的景色是如此优美绝伦，堪称人间仙境，可是这仙境却围在两幅无法攀越的高墙之中！<p>　　这地方是不是还能算仙境呢？还是只是美丽无匹的牢狱？<p>　　黄绢只觉得那是极度的矛盾和讽刺！<p>　　车子经过了一道绿柳垂阴、柳条飘指的堤岸，又驶进了一大片花海之中，再越过了一个小山岗子，面前是一个湖水极其清澈的小湖。小湖中，正有几艘装饰华丽的小船在荡漾着。<p>　　一个宫女道：“玉宝王妃正在荡船。”<p>　　说话之间，车子在湖边停下，一艘小船，也在这时，荡到了湖边，小船上有四个宫女划着船。<p>　　一个身形窃窕、极其动人的。穿着黑色轻纱、手中握着一柄黑色羽扇的美女，盈盈站了起来。<p>　　这时，阳光正盛，小船的上盖是半透光的轻纱，透过轻纱，光线变得十分柔和，映在那美女的脸上，黄绢一看之下，简直觉得那美女整个人，就是一整块完美无暇的白玉雕琢出来的一样，但是在玉宝的光辉之外，这美人却又流动着生命的光辉，当她黑白分明的眼睛向黄绢望来之际，黄绢虽然身为女性，也有一阵眩目之感！<p>　　这时，黄绢十分庆幸自己的决定！<p>　　黄绢庆幸自己没有带鲁大发一起来，因为此情此景，鲁大发要是在的话，任凭他怎么克制，也克制不住的，一定飞扑向前，不知道会有什么行动了；而这时，在黄绢身边的那个女侍卫，也不顾礼仪地失声叫了起来：“王妃好美！”<p>　　那美女自然是玉宝王妃，她听到那女侍卫的叫喊声，并不见怪，只是微微一笑，笑容甜媚而又雍容，可是黄绢在那一刹那间，却又在她的笑容之中，捕捉到了一丝难以捉摸的落寞。<p>　　王妃向黄绢招了招手，声音轻柔得使人沉醉：“请上船来！”<p>　　黄绢一纵肩，上了船，船身略为轻晃了一下，王妃的身子也随之摆，她的腰是那么纤细，在她身子摆动之际，柳腰轻摆，黄绢不由自主，伸手轻轻扶了她一下，她碰到了王妃的手臂，觉得指尖碰到的，简直不是人的肌肤，那样地细柔滑腻，那样地样水灵莹白，黄绢的心中，不禁叹了一声。<p>　　她心中暗叹的是，在黑色轻纱的幕罩下，她可以隐约看到玉妃的肩头下，有着相当深的伤痕。那自然不会是土王对她的虐待，但是魁伟的土王，在情不自禁的时候，对这个那么美丽的女体，除了轻怜蜜爱之外，自然也不免有点狂暴的举动。手臂上的红痕，自然就是这样留下来的了！<p>　　虽然黄绢的目光立时移开，可是玉宝王妃分明已然觉察，身子微侧了一下，脸上有一丝红晕，但还是十分得体地道：“黄将军，我们是第二次见面了！”<p>　　黄绢忙道“请称呼我的名字！”<p>　　一面说着，一面她们已面对面坐了下来，四个宫女张罗着把精美的点心和茶捧了上来。黄绢看到点心全是中国式的，随即问：“王妃会说中国话？”<p>　　玉宝王妃笑着：“只会说广东话，也已经很生疏了！”<p>　　黄绢是故意这样问的，这时，她们都使用流利的英语，鲁大发曾说，他和那好看女人是用他当时唯一懂得的语言交谈的，而王妃会讲广东话！玉宝王妃又道：“我以为女人只能在深宫内院中做妃子，原来也可以当将军，真是太令人羡慕了！”<p>　　黄绢笑了一下：“妃子不是每一个女人能做的，而女人当将军，也不见得很有趣！”王妃忽然低叹了一声！<p>　　她的指甲上搽着鲜红的指甲油，这样夺目的鲜红色，黄绢又立时想起了鲁大发的叙述，王妃似乎偏爱黑色和鲜红色，这两种强烈对比的色泽，衬上她雪白的肌肤，也的确令她的美丽，更加夺目，但是这样鲜明色泽的对比，是不是也反映了她的内心中的矛盾呢？<p>　　玉宝王妃在叹了一声之后，低声道：“我平时根本没有可能见到外人，请你原谅我甚至不知道如何应对！”<p>　　黄绢是何等聪明机警的人，她立时看出，玉宝王妃是在试探着，想对她说什么话，可是却又不敢立即说出来！她的声音十分诚恳：“人总要对别人说话的，尤其是有心事的时候！”<p>　　玉宝王妃身子略略震动了一下，突然向前略俯身，伸手握住了黄绢的手，但是不过极短的时间，她就松开了手。黄绢立时又想起，鲁大发说过，第一次在海边见到好看女人的时候，一个惊雷下来，好看女人紧紧握住了他的手臂！<p>　　看来，在震惊之下，握住身边的人，是玉宝王妃的习惯动作。<p>　　黄绢这时，思绪也杂乱之极。在理智上，她仍然不能相信在后鲁村海滩出现的女人是玉宝王妃，可是在感觉上，她却早已承认了这一点！<p>　　黄绢装着什么事也没发生过：“其实，你可以到处去走走。”<p>　　玉宝王妃有点凄然地笑了起来：“是啊，从内院的东边走到西边，南边走到北边！”<p>　　黄绢吸了一口气，试探得比较大胆了一些：“你是说，自从你进宫之后，再也未曾离开过深宫？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_11'>失魂 第11章</b><p>");

document.write ('　　玉宝王妃又叹了一声，点了点头，然后垂下头来，露出雪白细腻的一截后颈，看来极其楚楚动人。黄绢单刀直入，不再犹豫，可是还尽量使她的语气，听来带有一点玩笑的成分：“有人说，十年之前，曾在一个海滩上见过你！”<p>　　黄绢的声音很平淡，说话的声音也很低，可是玉宝王妃所受的震动之强烈，真叫人感到意外，她身子剧烈地抖了起来，双手紧握着座椅的扶手，双眼望向黄绢，但是却又不敢。<p>　　黄绢心中的疑惑大增，因为从这种反应看来，鲁大发所说的一切，全是事实！但是，那又怎么可能？既然她一步也未曾离开过深宫，又如何能够在几千里之外的海滩上遇见鲁大发？<p>　　黄绢任由玉宝王妃震惊，她继续道：“一共三次，都是在天色将晓时分，那时，大约是在十年之前，见到你的人是一个少年……”<p>　　玉宝王妃陡然伸手，紧握住黄娟的手，声音发着颤，样子又是恐惧，又是伤，恳求着：“别说下去，别再说下去，求求你……至少让我喘一口气！”<p>　　这时，湖面上极静，只有小船在缓缓前进时，湖水撞在船上所发出的有节奏的“拍拍”声。<p>　　在船上的四名宫女，显然训练有素，只是愿她们自己的荡桨，连眼角也未曾向神态如此异样的玉宝王妃望上一眼。<p>　　黄绢本来相当担心这四个宫女会泄漏秘密，但这时也放了心。<p>　　一来，她考虑到宫女未必听得懂她们交谈时使用的中国粤语；二来，这四个宫女，当然是玉宝王妃的亲信。<p>　　过了好一会，玉宝王妃才恢复了常态，长长地出了一口气，用极低极低。每一个字听来都像是在咏叹一样的声音道：“我……知道，那少年……就是那天在大殿上闯祸的年轻人！”<p>　　这次，轮到黄绢震动了！<p>　　她没有想到玉宝王妃会说得那么直接，也没有想到她已经知道了那么多；从她的神态语调来看，她不但知道了这些，而且也知道了鲁大发对她的痴迷，更使黄绢震动的是，看来她对鲁大发，也有异样的感情！<p>　　黄绢停了一会没出声，虽然湖面上风光优美，看来恬静无比，但是黄绢心跳得十分剧烈，就像是一颗重磅炸弹，随时会爆炸一样！<p>　　又是玉宝王妃用她那动听的声音，打破了沉寂：“在深宫，很少能知道外面的事，但是也有点报纸杂志可看。当我第一次在一份杂志上，看到了他的照片之后，我就知道，他就是那个少年，就是我在海边遇到过的那个少年，第一次遇到他的时候……忽然下了一场大雨，他拉着我去避雨……”<p>　　鲁大发和她相遇的情景，黄绢是知的，这时，听玉宝讲到这里，她忍不住陡加了一句：“后来，你就突然不见了，你会倏来修去的法术？”<p>　　玉宝没有立即回答，现出了迷惘而又哀伤的神情来。<p>　　黄绢毫不留情地“进攻”：“一连三天，你都突然出现，突然消失，从第四天起到现在，十多年了，他一直在等待你的再出现！”<p>　　黄绢的话，说得再直接也没有了，玉宝王妃脸色苍白得惊人，连她本来自然丰满人诱人红润的口唇，也成了白色，她的声音更低：“你是说，这年轻人……他……他……他……”<p>　　看来，她不知道怎么措词才好，也或许，她根本不知道该怎么说，可是这个字眼，她又无论如何说不出口！她身为土王的妃子，单是现在这样和黄绢的谈话，已经是大逆不道之至的了！<p>　　如果土王知道了，不但她本身立即要在极残酷的情况下被处死，连她的家人也会遭到巨大的不幸！可是，这又是一直藏在她心中最深处的秘密！<p>　　一个人心目中有了秘密，实在是一桩十分痛苦而受折磨的事，总想有机会向人吐露一下，而且，她感到自己也非吐露不可，所以，她终于鼓足勇气，咬着牙，把那句话说了出来：“他……思恋我……爱我？”<p>　　黄绢不是没有经历过惊险场面的人，而这时的环境，可以说一点也不惊险，但是当想及一切可能发生的后果之际，玉宝幽幽的几句话，却使得黄绢也不禁有一阵全身抽搐的紧张！<p>　　她也自然而然，把声音压到最低：“当然是，你以为他不知道在大殿上把你的面幕拉下来会有什么后果？可是当他认出是你之后，他就什么也不顾了！”<p>　　玉宝王妃以手掩住了脸，她的手指细长可人，鲜红的指甲衬着雪白的手，看起来极美丽，但即使双手掩着，仍然可以看到她脸上的伤和茫然。她喃喃地道：“是我不好，我……想不到……戴了面幕，他也会认出我来……我只是想看看他……想知道一下我一直想不出是什么情形……曾有什么事发生过在我身上，真的，我不知道！唉，这……孩子……”<p>　　黄绢用心听着，玉宝玉妃那一番话，前几句是很容易明白的，是她主动要求出现，颁奖给鲁大发。<p>　　而这种行动是没有先例的，但土王一定是经不起她的恳求，而答应让她出现——当然，她必须紧裹在衣饰之中，可是那一番话的后半段，黄绢却听得莫名其妙，一点也不明白是什么意思。黄绢在这时，心绪也十分率乱，她只想到，那可能是玉宝太激动了，有点语无伦次了，所以她也没有追问，只是道：“是你想见他的，你是不是也爱上了他呢？”<p>　　坐着的玉宝王妃由于黄绢的这句话，整个人都向上跳了一跳！<p>　　当她在极度的震惊之作，又坐回座椅上之际，她和黄绢都一声不发地互望着，双方各自在对方的眼神之中寻找可信任的程度，终于，王妃感到黄绢是可以信任的，那令得她心中的紧张程度减轻，她叹了一声：“我不知道是不是！”<p>　　她讲了这一句，这停了下来，黄绢作了一下请她继续说下去的手势。玉宝凄然一笑：“我见到他的时候，他还只是一个少年，当然是一个十分俊美的少年，不过我也不可能对一个少年发生感情的，何况……我根本不知道真是有他这个人的，一切是那么奇怪……”<p>　　黄绢不禁皱眉，玉宝王妃在说一些她听不懂的话了！<p>　　玉宝略停了一停：“一直到现在杂志上看到了他的照片，我更迷惑了。真有这样的一个人？真有这样的一处海滩？我真的会到过那里……一个叫后鲁村的地方？黄绢沉声道：“对不起，我全然不懂你这些话的意思，请你……”<p>　　可是玉宝王妃却像是根本未曾听到黄绢的话一样，只是自愿自说下去；“从此之后，我就一直留意他的消息，尽可能多弄点电影的杂志来，他愈来愈出名，要看到他的消息，并不是太困难，一直他登出了那段寻人的广告，我才知道，那不是电影宣传，一切全是真的，我真的会和他相遇，而他在见了我之后，竟然这样痴心！所有的报纸杂志都是说他似乎对女性一点兴趣也没有，那全是为了我？”<p>　　她向黄绢望来，黄绢点了点头。<p>　　玉宝王妃幽幽叹道：“他也太痴了，我那里值得他爱，我是一个被困在笼子里的人！他闯了祸之后还好吗？多亏你救了他……他现在在什么地方？”<p>　　黄绢的喉际发出了“咕”的一下响声，那是她把几乎已要说出口来的一句话，又硬生生吞了回的结果。她知道现在还不是行之有效当的时候去告诉玉宝，鲁大发现在在王宫之中！<p>　　黄绢只是希望玉宝再说下去，她碰了碰她的手：“你别太哀伤了！”王妃的声音很轻柔：“哀伤？我不知道什么叫哀伤，从我十二岁那年，进入了深宫开始……我连自己是什么都不知道……那里有资格伤？”<p>　　她愈说愈是悲切，泪花在她的眼睛中打着转，终于，一颗颗晶莹的泪珠，滚滚而下！<p>　　玉宝王妃流着泪，看起来是那么凄苦，黄绢的心头，有一股说不出来的滋味。<p>　　玉宝王妃的生活，可以说是锦衣玉食之极的了，但是她的心灵，却是这样空虚！<p>　　同时，黄绢心中也暗暗吃惊，因为这时，她已毫无疑问，知道鲁大发所说的是对的，只要让鲁大发和玉宝有见面的机会，那么，惊天地的事就会发生！<p>　　玉宝王妃并不去抹拭眼泪，任由泪面着她白玉一般的脸颊上淌下来，一直淌到她光光的，逗人怜爱的下颚上，然后再落下来，被她身上的深黑色的丝衫所吸走。<p>　　黄绢也叹了一声：“你心情不好，所以一直喜欢穿黑色的衣服！”<p>　　玉宝干涩地笑着：“我觉得我的生命，早在十二岁起，就被埋进了一片漆黑之中，除了黑色的衣服之外，我别无选择，可是实际上，我却热爱艳红，我想你一定也注意到了广黄绢道：“是，鲁大发曾说过，他第一次看到你时，风吹起你黑色的裙子他看到了你鲜红的内袜……他说这种情景，他一辈子也不会忘记！”<p>　　她们两人交谈以来，一直用“他”在替代鲁大发的名字，这时，还是第一次说出。<p>　　“真奇怪，我遇到他……已经够怪的了，他……不应该也可以看到我的！”<p>　　这时玉宝王妃讲的又一次黄绢听不懂的话，黄绢皱着眉：“什么意思？我不明白。”<p>　　玉宝口唇颤动着，好几次欲语又止，黄绢欠了欠身子：“不管你有什么难言之隐，只管对我说，事实上，我是受人之托来见你的！”<p>　　玉宝王妃一听，身子又剧烈在发起抖来，颤声道：“他？”<p>　　黄绢点了点头，玉宝紧紧闭上了眼睛，神情十分痛苦，隔了半晌，才又睁开眼来，苦涩地道：“他肯定说他曾见过我？”<p>　　黄绢挥了一下手：“你说的话中，有很多我不明白，请你说明白一点！”<p>　　玉宝王妃苦笑：“连我自己也不明白，不过你必须相信我，我所说的每一句，都是真话，我没有理由欺骗你，请你相信我！”<p>　　黄绢叹道：“不论是真话还是假话，总要我听得明白才好！”<p>　　玉宝王妃低下头一回，才道：“在十年前，我二十岁那一年，深宫的生活使我感到枯燥到了极点，我甚至好几次想自己结束自己的生命，这种笼子里的生活……真是可怕极了！”<p>　　黄绢“嗯”的一声：“所以你就偷偷溜了出去？”<p>　　玉宝缓缓地摇头：“不，我一步也没有离开过深宫，根本没有离开过！”<p>　　要不是玉宝有着王妃的身分，又要不是她的样子是这样的楚楚动人，一听得她这样说，黄绢一定会忍不住客气地斥责了！<p>　　这时，黄绢只是道：“不对，你离开过深宫，到过后鲁村的海滩！”玉宝现出迷惘的神情：“请听我说下去……我生活在极度的忧郁之中，土王……他对我很好，可是……每当我被他紧紧搂在怀里的时候，是我最痛苦的时候，开始时，我竭力忍着，到后来，渐渐忍不住了，他一碰到我的身子，我就会发抖，那真可怕……可是上王却说我发抖的时候更好看……”<p>　　黄绢听到这里，也不禁一声长叹，那自然是由于她想起了自己和卡尔斯将军的缘故。玉宝的这种感受，她完全可以领会。<p>　　玉宝继续道：“到后来，愈来愈严重了，到了他爱抚我的时候，我会陷入半昏迷的状态之中，而再发展下去，我就真的昏迷了，又不是真的昏迷，在迷迷糊糊这中，我像是离开了深宫，不知怎么，那是一种十分难以形容的感觉……”<p>　　她才讲到这里，黄绢已经听得大是骇然！<p>　　玉宝又强调了一下：“我所说的全是真的！我自小就喜欢在海边看海，或许在那时，已经隐约知道自己将来会失去自由，所以才特别喜欢海洋，每当我昏过去的时候，一面迷糊，可是一面却又十分清楚地知道，自己会去到各种各样的海边！”<p>　　黄绢不由自主吸了一口气：“是梦境？”<p>　　玉宝摇着头：“梦境？有一点像，可是比梦境真实得多。每次，当土王离开我之后，我又会悠悠醒转，人还是在深宫之中，可是海边的经历却一一在心，记得再清楚也没有，就像我真的曾经去过一样！这种奇怪经历，一直持续了将近半年！”<p>　　黄绢绝不怀疑玉宝所说的一切，可是她却也绝对无法想像那是一种什么情形，勉强从心里、精神状态上来解释，可以说是由于她对她的生活极度的厌恶，所以在她决不喜欢的男人碰到她的身体之时，她的潜意识就开始反抗，把自己投入了幻想之中！<p>　　可是，黄绢又觉得事情不是那么简单，她一定还有更不可思议的遭遇。<p>　　玉宝王妃吁了一口气：“一直以来，我去到的海滩，全进一个人也没有的，直到有一大，我忽然在海湾边上，遇见了一个少年……”<p>　　黄绢失声道：“不！”<p>　　玉宝道：“是真的，不是骗你，我和这少年交谈，忽然下起了大雷雨来，在奔走避雨之际，我又醒了过来，人在床上，土王才自我的身上离开，我……我……”<p>　　玉宝说到这里，神情迷惘慌乱之至，黄绢的思绪，也乱到了极点。<p>　　黄绢一面挥着手，一面道：“你是想说，你和少年见面，是在你的梦境之中？”<p>　　玉宝十分着急：“不是梦，我说过，不是梦，可是那是什么，我不知道！”<p>　　黄绢吞了一口口水：“接下来另外两次，你和少年见面，也是一样？”<p>　　玉宝咬着下唇，点了点头。<p>　　黄绢毫无意地挥着手，玉宝的话，任何人听了，都会莫名其妙，思绪进入一个十分紊乱的状态之中，黄绢也不例外。<p>　　黄绢再问：“为什么只有三次，你为什么不再去了？”<p>　　玉宝声音发着颤：“我也很喜欢和那少年交谈，他长得十分俊美，虽然只是少年，但已很有男子气概，可是，我在迷迷糊糊的时候，感到自己身在海边，全然是不由自主的，我甚至不知道哪海边是什么地方，是在地球的哪一个角落，三天之后……我又到了另一个海边，无法去到后鲁村的海边！”<p>　　黄绢不由自主摇着头，一个人，在他的幻想幻觉之中，见到了另一个人，这一点也不稀奇，可是他见到的人，也见到了他，怎么可能有这样的事？<p>　　而玉宝的情形更怪，她见到了鲁大发，她是真正见到了鲁大发，那时候，除了在后鲁村，不可能在任何别的地方见到鲁大发，那说明她的而且确是到过后鲁村的。<p>　　可是，实际上，玉宝王妃一直在深宫之中！<p>　　虽然整个事件，仍然绝对无法想像，但是黄绢总算听懂了玉宝以前所说的那些令她不明白的话！根本由于事件的本身令人难明，自然玉宝王妃的话，也叫人一点也听不懂了！<p>　　两人沉默了片刻，玉宝王妃才道：“你可以想像得到，当我第一次看到他的照片，后来又知道他是后鲁村人……之后，心中是如何惊骇，原来真有这样的一个人！那我在迷迷糊糊的时候……所发生的事，都是实实在在的事了，这怎么可能？你又告诉我，他也看到过我……难道我会化身功夫？我当然不会，如果会的话，我也不会一直在深宫中了！”<p>　　黄绢隔了片刻才道：“你一直是这样，那是说，这种情形一直在持续着！”<p>　　玉宝王妃难过地摇了摇头：“一直是这样倒好了，就在见了他三次之后不久，我生了一场大病，病好了之后，就再也没有这种情形出现过，再也不能借昏迷来逃避……痛苦了。”<p>　　黄绢苦笑了一下：“你的情形，除了化身之外，似乎只有……只有灵魂出窍，才有相同的情况，自然，所谓灵魂出窍，只是一种传说……”<p>　　玉宝王妃叹道：“就算是灵魂出窍，人家怎能看见一个人的灵魂，又和我这个灵魂交谈呢？”<p>　　黄绢苦笑：“我不知道！”<p>　　玉宝长叹着：“在看到了他登的广告之后，我心中更是骇然之极，不知道如何才好，我只想他一见，想弄清楚是不是真的有这样一个人，唉，我心中气极了，一切那么怪，你说，叫我怎么办？”<p>　　尽管黄绢精明能干，可是这时，她也无法回答玉室王妃这个问题！她望着全身有着抽搐一般痛苦的玉宝王妃，有一点她倒是可以肯定的，那就是，玉宝王妃内心深处的痛苦，远超乎她的想像之上！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_12'>失魂 第12章</b><p>");

document.write ('　　黄绢是对的，玉宝的痛若，不但是心灵上，而且是**上的。<p>　　玉宝永远无法忘记她生命之中最可怕的那一刻。热带地方的少女虽然早熟，尽管当时她看来已经亭亭玉立。胸脯饱满、大腿修长、臀部浑圆，全身散发着青春成熟的热情，可是她毕竟是一个十二岁的少女，无论在心理上和生理上，都无法承受强壮魁伟的土王，当她少女的梦，憧憬着王妃的荣耀时，接踵而来的都是可怕的噩梦！<p>　　十二岁的少女，不论如何设想，都想不到男性会可怕到这种程度，在土王强壮的身躯之下，她哀叫，她挣扎，她求饶，她流泪，她全身有撕裂的痛楚，她心灵上的创伤，再也无法补痊。<p>　　她是昏过去的——实在无法忍心灵与**上的极度受创的情形之下昏过去的。<p>　　接下来的日子，一次比一次可怕，每一次昏厥，反倒刺激起土王的无比**。使她成为土王最宠幸的妃子，在其余妃子无比欣羡土王几乎每一个晚上都离不开她的时候，她会跑到华丽之至的寝室的一角，身上发着抖，蜷缩着，祈求着她叫得出的每一个神灵的名字，祈求着今天晚上，土王在别的妃子身上去寻求他的欢乐！<p>　　但是她的祈求，甚少灵验，土王是那样喜欢她，几乎没有别的妃子可以替代。于是，听到土王的脚步声，她已经禁不住全身战粟。<p>　　她对黄娟诉说她的苦楚，那只是她真正苦楚的百分之一、千分之一！在听到脚步声就会战粟的情形之下，被紧紧搂着，被粗大的手在她娇柔的肌肤上搓捏抚摸，被气咻咻的口咬着的时候，她自己早已不再是自己，一种深得不能再深的麻木，使她感到自己是一个死人。<p>　　然而她又不是死人，她还是有知觉的，最后，必然是在极度的痛楚之中昏过去。<p>　　这样的折磨，日复一日地持续着，传说中最可怕的黑地狱，只怕也不过如此，所以，当她有一次，忽然在昏迷之中，感到自己突然到了一个海边，海风声和海涛声，一切全是那么真实之际，她真以为自己是真的死了，真的从无边无涯的痛苦之声，一切全是那么真实之际，她真以为自己是真的死的，真的从无边无涯的痛苦之中解脱了出来。<p>　　那使她感到无比的欢畅，但可惜的是，当土王一离开了她的身子，她就不再在海边上，仍然在深宫之中，她风狂一样，用各种样的香料洗刷浸泡自己的身子，但是有什么用呢？一切都不断重复着。<p>　　每次昏迷之中的经历，使她痛苦的生涯，有了一丝补救，可是她一直不知发生什么事，绝未曾想到过她是真正到过那些海边的，真到她在后鲁村的海边，遇上了少年鲁大发。<p>　　她无法控制自己在昏迷中去到她想去的海边，所以，她和鲁大发只见了三次。<p>　　忽然会在海边出现，已被她当作了真正的生活，而真正的生活，反被她视作是一个连续的噩梦！<p>　　这种异常的现象，使玉宝王妃在痛苦之中，得到了安慰。而当她发现长大了的鲁大发之际，知道了真有一个地方叫后鲁村，是她绝不可能去过而事实上已去过的地方之后，她更相信深宫的生活只是梦，梦境中的感受再痛苦，都无关紧要，那只是梦，不是么？只要是梦，总有醒的时候，一切痛苦，也全是短暂的了！<p>　　她是那么深切地盼望着“梦醒”，这也是为什么她会对黄绢说了那么多心中秘密的原因！<p>　　玉宝王妃望着黄绢：“会不会……我的深宫生活，只是一场梦？”<p>　　黄绢当然知道她的深宫生活不是一场梦，可是看着她那种哀切的神情，黄绢却不忍直说，只是道：“谁知道呢？古往今来的大哲学家，很多说人生本如梦的！”<p>　　玉宝幽幽地叹着气，黄绢把声音压得更低：“如果像童话故事一样，有一个男士，能把你自深宫之中救出去，你愿不愿意？”<p>　　玉宝王妃一听，整个人在震动了一下之后，变得如同泥塑木雕一样，使黄娟怀疑她在那一刹那，是不是连血液都凝结了。<p>　　过了好一会，她才道：“会……会会有这种事发生么？”<p>　　黄娟低声道：“先回答我的问题？”<p>　　玉宝立时点头，她的声音，听来是叫人心碎的鸣咽：“当然愿意！”黄绢道：“外面的生活不一定如意，而在这里，一切的享受……”<p>　　玉宝王妃急急道：“不……不……我……在地狱的最低层，再坏，也不会再坏了！”<p>　　当她这样说的时候，泪水又自她的双眼之中，涌了出来。满是泪光的双眼，看起来更明媚。更动人！<p>　　黄绢叹了一声：“如果你对男性有着那么深切的厌恶，你怎么能接受别的男人的爱呢？”<p>　　玉宝王妃咬着下唇，洁白整齐的牙齿陷进了嘴唇，她也不觉得疼痛。过了一会，她才道：“我不知道，我只是怕……怕……”<p>　　她身子又发抖来，黄娟忙道：“好了，我会尽快去安排的！”<p>　　玉宝王妃睁大了眼：“你能救我？”<p>　　黄绢又叹了一声：“不是我要救你，是有人如果没有你，活不下去了！”<p>　　玉宝王妃“啊”的一声，低下头去，用极低的声音说着：“一样是男人，我……见了他就一点也不害怕，或许是我第一次见他时，他只是一个少年。”<p>　　黄绢抬起了头，长长地吁着气。她在未见玉宝王妃之际，还存着希望，如果玉宝王妃根本对鲁大发一点印象也没有的话，她就有机会可以劝鲁大发别再痴心妄想了。可是如今的情形却是这样，是她在事前无论怎么想都想不到的！<p>　　说是怎么想也想不到的好，自然可以：鲁大发的痴情绝无疑问，而玉宝内心深处，显然也对鲁大发有着梦幻一般的情感。<p>　　但是，说是怎么也想不到的坏，也一样可以：在如今这样的情形下，把玉宝带离王官的行动，不可避免，而这是极度困难的事，黄绢原来的计划是让鲁大发一个人去进行，可是现在，她发现自己根本无法脱出关系了！<p>　　黄绢想了一会，才道：“我会去安排，忍受一下，别露出任何马脚来，这几个宫女……”<p>　　玉宝王妃道：“她们不会泄露什么的！”<p>　　黄绢又道：“我们明天再见面，我想，由你向上王提出要求见我，比较好一点。”<p>　　玉宝王妃的双眼之中，闪耀着异律的光辉，深深地吸着气。<p>　　小船又自湖中心慢慢地荡向岸边，景色实在十分怡人，谁又能想得到，在这样人间仙境一样的环境之中，会有人感到是活在地狱的最低层！<p>　　等黄绢回到了土王和卡尔斯将军的身边的时候，他们两人正在讨论着一单军火交易，看来已有了协议，两人的神情都极愉快。<p>　　黄绢才一走进来，就看到了扮成了女侍卫的鲁大发向她望着，眼中喷射着焦急的火焰。<p>　　黄绢向土王说：“和玉宝王妃的会面，真是愉快极了，她是一个聪明的美女！”<p>　　卡尔斯将军自以为幽默他说道：“就像你一样？”<p>　　黄绢勉强笑了一下，鲁大发的眼光更焦切，黄绢故意不去看他。上王请卡尔斯将军去参观油田，直升机已准备好了，黄绢托辞不去，女侍卫自然也无法全部带去，所以鲁大发和黄绢在他们走了之后，就又有了见面的机会。<p>　　鲁大发紧张得除了喘气之外，一句话说不出来。<p>　　黄绢也不知道如何开口才好，过了好一会，才道：“她自十二岁起，从来也未曾离开过深宫！”<p>　　鲁大发着急：“我明明见过她，她也一定见过我！”<p>　　黄绢斥道：“你别急好不好？情形十分怪异她说她的确见过你，可是她人却没有离开过深宫！”<p>　　黄绢接着把情形详细说了一遍，鲁大发听得张大了口合不拢来，结结巴巴地道：“那么，我见到的……不是她本人？那怎么可能呢？明明是活生生的一个人，她碰得到我，我也碰得到她，她会和我讲话……怎么可能呢？”<p>　　黄绢深深吸了一口气：“古代有‘离魂’的传说，或许就是这种情形！”<p>　　鲁大发来回走着：“不论是什么情形都不重要，她……对我那晚的行动，可曾见怪？”<p>　　黄绢摇头：“没有，事实上，她一直通过报章杂志在留意你的消息，颁奖行动，也是她主动向土王提出的，目的是想见一见你！”<p>　　鲁大发兴奋得全身发抖，双颊绊红，牙关打颤，一句话也讲不出来。黄绢叹了一声：“可是，她实实在在无法离开王宫，土王对她极宠爱，一天也离不开她，她就算想跟你走，也没有法子把她在秘密的情形下，奔出王宫去！”<p>　　鲁大发直到这时，才缓过气来：“想想办法，总有办法的，想想办法！”<p>　　黄绢苦笑了一下，办法不是没有，当她在湖中荡舟的时候，已经想过了。<p>　　王宫中的一切戒备虽然严，但办法还是有的，例如她下下，就有装备十分精良。训练有素的突击队，利用一架高性能的直升机，突然出现，降落在湖面上，玉宝王妃可以在半分钟之内登上直升机，在一分钟之中，可以在所有目睹的人不知道发生什么事之际，就离开王宫。<p>　　黄娟也估计过，等到事情报告到土王那里时，直升机已可以飞到公海上了！<p>　　当然，这种行动是非常冒险，而且一击不中，就再也没有第二次机会，所以，在事先必须考计划得十分周详才行。<p>　　这时，黄绢并没有说出她的计划来，沉吟片刻之后，她道：“明天再和她见面……”<p>　　黄绢只讲了一句，鲁大发双手紧握着，颤声道：“求求你带我去见见她！”<p>　　黄绢立时拒绝：“绝对不行，内院耳目众多，稍为走露了一点消息，就有人会死……我相信不会再要你忍受多久！”<p>　　鲁大发的神情，本来失望之至，但一听得黄绢这样讲，像是死而复生一样，“你……你已经有了办法了？是不是？”<p>　　黄绢没好气道：“不是！”<p>　　鲁大发陪着笑，一声也不敢出，心跳得连他自己也可以听到蓬蓬的声音。<p>　　黄绢又告诫：“后天我们就离开，你要少生事端1”鲁大发连连点头。<p>　　第二天，黄绢和玉宝王妃见面，发现她雪白的颈子上有着明显的啮痕。<p>　　玉宝用漠然的声调道：“告诉你是香水敏感，你一定不会相信的了？”<p>　　说着，她自己先凄然笑了起来，黄绢却笑不出，只感到心中一阵刺痛。她只问玉宝听来像是十分不相干的话：“你的生日是……”<p>　　玉宝王妃道：“下个月，还有……二十六天。”<p>　　黄绢再问：“你肯定你要离开现在的生活？”<p>　　玉宝凄然：“我现在……不是生活，是在恶梦里，我要……醒过来……”<p>　　她说到这里，双手握住了黄娟的手：“如果你能帮我，如果你能帮我从恶梦中醒过来……”<p>　　她的喉头哽咽着，再也说不下去。<p>　　黄绢回握着她的手：“我有了计划，就在你生日那一天行事，平常，你生日，会有些什么庆祝？”<p>　　玉宝道：“从日落开始，土王会陪着我，这实在是我最害怕的一天。”<p>　　黄绢问：“日落之前呢？你能不能安排一次由你作主的宴会，就在湖荡船进行？”<p>　　玉宝睁大了眼睛：“可以的”她的眼波之中，荡澜着希望和疑惑：“那……有什么用？”<p>　　黄绢深深地吸了一口气：“有用，你记住我说的每一个字，绝不能有丝毫差错！”<p>　　玉宝紧抿着嘴，两人凑在一起，黄绢说出了她那听来无懈可击的计划，而玉宝也把每一个字印入了脑海。<p>　　卡尔斯将军的访问结束，在庞大的欢送宴之后离去，鲁大发假冒女侍卫一事，绝未外泄。<p>　　当黄绢和鲁大发又出现在原振侠的住所之中，向原振侠详细叙述了在王宫中的经过之后，由于其中许多事是连鲁大发也不知道的，所以，鲁大发听得比原振侠更要激动，是跳起来文坐下，不知多少次，连连道：“你早怎么不说？早怎么不说？”<p>　　黄娟冷冷地道：“早说了怎么样？你知道她身受这样的痛苦，能冲进内院去吗？”<p>　　鲁大发脸肉扭曲道，看起来全然是在分担着玉宝身心上的痛苦一样。黄绢毫不客气地吩咐：“你替我老老实实地坐着，我已经有了周详的计划，一个月之后，她就是你的了！”<p>　　鲁大发连连搓手，想问又不敢问，这个举世知名的影迷崇拜偶偶像，这时为了自己痴恋的女人，变得全然像是木偶一样。<p>　　原振侠知道，黄绢真要设法的话，是一定可以有办法想的，这实在是十分胡作非为的一件事，不过原振侠也绝不反对。<p>　　黄绢问：“发生在玉实身上的怪异现象，你有什么假设？”<p>　　原振侠缓缓道：“我的假设：这是一个活着的人的灵魂离体象。”<p>　　对着有不解神情的鲁大发和黄娟，原振侠解释着：“如果承认人是有灵魂的诱，人死了之后，灵魂会离开身体，自然在人活着的时候，灵魂也有可能离开身体，当然，那一定是在某种十分特殊的情形之下。”<p>　　黄绢低声道：“便如人在极痛苦的情形下。”<p>　　原振侠点头：“或者，也可以是在极衰弱的情形下、极疲倦而熟睡的情形下。醉酒的情形下等等，而最常见的是在伤重将死的情形下！”<p>　　他讲到这里，顿了一顿，才又道：“美国有一个著名的外科医生，根据病人的叙述，写了一本书，专说人的灵魂离体现象，大多数会有灵魂离体经历的人，都说曾“在一旁”亲眼目睹医生向他的身体动手术的经过，有的甚至可以说出手术进行时发生的许多细节，而这时，他还是昏迷不醒的。”<p>　　黄绢疑惑着：“可是，她的灵魂离体之后却能和真人一样，被人看到，与人讲话！”<p>　　鲁大发补充了一句：“我还碰到过她！”<p>　　原振侠呈了一口气：“灵魂以一种什么样形式存在，还没有人知道，但是灵魂是一种能和人的脑部发生作用的力量，这却可以肯定……”<p>　　鲁大发忙道：“不，我是真的看到她的！”<p>　　原振侠一挥手：“自然，只要和你的脑部活动起了作用，你就真的看到她，听到她，碰到她了，她实际上以一种什么形式存在，并不重要！”鲁大发还是固执地摇着头。当然，由于灵魂的现象十分玄妙，要一个本来从未对之有任何认识的人一下子接受原振侠的说法，当然不是那么容易的事。<p>　　原振侠自然也不会强迫他去接受，只是道：“这是她为什么倏来倏去。为什么人在深宫却能在海滩出现的唯一假设。”<p>　　黄绢的神情有点惊异：“离开了身体的灵魂，可以使人感到和看到真人一样，失去了灵魂的身体，不知是什么样子的？”<p>　　原振侠苦笑：“理论上来说，应该是死人了，但是却又不是。”<p>　　黄绢叹了一声：“至少可以知道，多半是昏迷不醒的，或是正在极度的苦痛中的一种逃遁，那和人能化身不同，毕竟是……”<p>　　她讲到这里，长叹了一声，无限怅惆。原振侠多少可以知道一些她的心事，也就默然不语。<p>　　鲁大发终于忍不住问了出来：“一个月之内把她带出王宫，计划究竟是怎么样的？如果有极危险的任务，我愿意担任。”<p>　　黄绢想了一想，摇头道：“不必了，进行这种任务的人，一定要训练有素，就算现在起就训练你，也已经太迟了一点。”<p>　　鲁大发有点坐立不安，黄绢道：“在这些日子中，你要找个地方躲起来，不要生事……”<p>　　原振侠道：“如果喜欢的话，仍然可以住在我这里！”<p>　　鲁大发想了一想：“我到宁愿回后鲁村去，那是我第一次见到她的地方！”<p>　　黄绢高兴地笑了起来：“好啊，把玉宝带出来之后，就送她到后鲁村去见你，你每天指晓时分，就在海边等着她踏浪而来吧！”<p>　　鲁大发十分认真地点着头，过了一会，他先告辞离去。<p>　　雕皱着眉：“你叫他每天指晓在海边等，他真的会去等！”<p>　　黄绢眨着眼：“那就让他去等好了，他要做大情人，总要有一点代价的！”<p>　　原振侠长叹了一声，黄娼充满野性的大眼睛挑战似地望着他，问：“如果让你每天去等的话，你到什么地方去等？”<p>　　原振侠一伸手，把黄绢拉向怀中，一面轻吻她的颈侧，一面道：“你知道的，何必再问？”<p>　　黄绢在原振的轻吻之下，整个人软瘫在原振侠的怀中，双颊现出艳艳的红晕来。<p>　　在这样的情景下，再讲任何言语，自然是多余的了。<p>　　第二天早上醒来，黄绢已经离去了，黄绢的体香还在，昨夜的一切也历历在目，原振侠发了好一会怔，甚至不能肯定昨晚和自己缱绻了一夜的，是黄绢真人呢，还是她离开了身体的灵魂！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_13'>失魂 第13章</b><p>");

document.write ('　　这种惆怅的情绪，一共持续了好几天，大约是一星期之后，上午，原振侠正要到医院去，急骤的敲门声传来，原振侠一开门，门外的人几乎是直跌进来的，还没有站稳，本人就已叫着：“我又见到她了！”<p>　　来人是鲁大发，当原振侠看到他的神情时，哧了老大一跳——鲁大发根本不必再逃避记者，因为他的样子可怕得不会有什么人可以认出他来了！<p>　　他的眼深陷，眼中布满了血丝，脸色是一种可怕的灰败，而最主要的是他的神情。鲁大发能成为万千影迷崇拜的偶像，自然有他的非凡丰采，可是这时，他十足是一头斗败了的公鸡，随便在马路上拉一个人来，也比他神气得多！这种神采尽丧的情形，自然是发自内心的！若不是他内心沮丧之极，有诸内而形诸外，绝对不会使一个人在外形上有这么巨大的改变的！<p>　　由于他看来如此可怕，原振侠哧了一大跳，竟没有听清楚他一进来的时说的是什么话，忙关上了门之后，转过身来，刚想发问，鲁大发又道：“我又见到她了！又见到她了！”<p>　　原振侠这次总算听明白：“又见到了玉宝？在海滩？”<p>　　鲁大发用力点着头，那副不知所措的惶然之情，令别人看了，也替他焦急。原振侠呈了一口气：“那又怎样，你担心什么？”<p>　　鲁大发陡然高声叫了起来：“我担心什么？和以前一样，她突然出现，突然消失，我见到的……见到的……是她的灵魂！”<p>　　原振侠感到了一股寒意，一时之间，说不出话来。<p>　　鲁大发双手掩住了脸，声音鸣咽：“她一定……出了什么事了……不然，灵魂不会离开她的身体，她一定发生什么事了……是不是黄将军的行动失败了？”<p>　　原振侠吸了一口气：“据我所知，黄将军的行动还未曾付诸实行。”鲁大发又颤声问：“土王发觉了？”<p>　　看到鲁大发这种失魂落魄的样子，原振侠忍不住责斥：“你和玉宝根本没有见过面，土王能发觉什么？别胡思乱想了，玉宝有灵魂离体的异常能力，不会有什么特别的意外的！”<p>　　鲁大发急速地吞着口水，喉结也随之上下移动：“不，不，我知道，我知道，她一定在极大的苦痛之中，她一定……”<p>　　他双手紧握着拳，嘎着声：“天！究竟还要让她受多久痛苦！”<p>　　原振侠叹了一声：“她究竟在受什么样的痛苦，你为什么不问她？”鲁大发怔了一怔，坐直了身子，双眼直视向前，自他的口中，发出了一种相当奇怪的声音来，模糊不清地道：“我为什么不问她？我……一见了她，还能记得问她什么？在她突然又消失了之后，我才想起事情不对，立刻到这里来了！”<p>　　原振侠又吃了一惊：“至多一两小时？你看看，你把自己变成了什么样子？”<p>　　鲁大发道：“我不知道……我不能控制自己，要是她……有什么差错……”<p>　　原振侠只好安慰他，因为黄绢曾向原振侠提及过计划的内容，原振侠也认为可行。原振侠道：“你放心，计划是可行的，玉宝不会有事！”<p>　　鲁大发仍然双眼发直，原振侠道：“她出现的情形怎么样？这种奇异的情形实在是灵学研究者千载难逢的好课题。”<p>　　鲁大发道：“我回到村子里，每天天亮之前，我都到海边去等着……”<p>　　后鲁村和十年之前的后鲁村大大不相同了，就像鲁大发和十年之前的鲁大发大不相同一样，可是大海是亘古不变的，海滩边的礁石也是亘古不变的。拂晓之前，躺在润湿的沙滩上。埋在沙子中的蚌也一样会发出“滋滋”的声响，喷出细小的水柱来，海风也仍然是这样的迷人。<p>　　当鲁大发徜徉在海滩上的时候，海边宁静得惊人，鲁大发的心境，又紧张又焦急，但是又充满了希望。黄绢说在一个月之内，玉宝可以和他在一起，这种许诺，简直给了他新的生命！<p>　　但是他内心深处又十分害怕，害怕事情会有变化，会没有那么顺利……<p>　　事情如果没有那么顺利的话……鲁大发全身发抖，简直不敢想下去！在海滩边，他倚在自己的铜像边上，望着辽阔遥远的海面，设想着忽然有艘快艇，冲开了海面上的晨雾，他日思夜想的美人，就站在艇首，迅速向他靠近！<p>　　连绵不绝的遐思，使他度过了焦切等待的时光，每天都是如此，直到今天早上，他又如常来到了海边，天色还很黑，下弦月给人一种十分残落之感，挂在天边；海面上雾相当浓，一大团一大团的浓雾，在海面上滚来滚去，鲁大发倾听着海水拍打着礁石的声音，憧憬着日后和玉宝在一起的日子。<p>　　就在这时候，他突然听到了身后，传来了一下听了令人心为之一搐的低叹声！<p>　　鲁大发一听就可以肯定，那是玉宝发出来的声音，他一时之间，僵住了无法扭过身来，因为事情实在发生得太突然了！<p>　　但是，在第二次低低叹声才一传入他耳中之际，他已经转过了身来，他立即看到了玉宝！<p>　　玉宝仍然穿着黑色的丝睡衣，那是一种十分暴露的款式，她雪白的肌肤十之七八暴露在外，即使在黑暗中看来，也是如此眩目。<p>　　她的眼神迷惘、神情哀伤，当她看见了鲁大发的时候，她陡地震动了一下，她时候，鲁大发根本全身发抖，张大了口，一句话也说不出来，只是和玉宝四目交接，玉宝陡然发出了一下呻吟声，一下子扑进了鲁大发的怀中。鲁大发自然而然，手臂一紧，把她紧紧地拥着，两个人的身子都在发抖，鲁大发只觉得一个娇柔软鳆的身体和自己的生命已混为一体，颤抖的节奏，就是他生命的节奏！<p>　　玉宝一句话也没有说，只是一面发抖，一面发了一种令人心碎的呻吟声，鲁大发唯恐失去她，把她拥得极紧，他全然不知经过了多久，也全然不能思想，只是全副心神、全身每一个细胞，都陶醉在把日思夜想了十年的人拥在怀中的那种极度的快乐之中！<p>　　玉宝在一扑进了他怀中之后，就把脸埋进了他的怀中，没有抬起头来，鲁大发可以感到她呼气呼在自己的胸口上，也可以感到有温热的润滋，那一定是她在哭，她的眼泪弄湿了他的胸膛。<p>　　鲁大发过了好久，才想挣扎着问一句：“为什么伤心？”<p>　　可是话还没有说出来，玉宝陡然发出了一阵抽搐一样的声音，抬起了头来。<p>　　鲁大发看到了一张美丽之极但是也哀伤之极的脸，泪水还在涌出来，在那一刹那间，鲁大发明白了，在自己怀中的玉宝，并不是黄绢将之从王宫中带出来的玉宝真人！而是和十年前一样的，是玉宝离休的灵魂！<p>　　她为什么那么哀伤？在玉宫中的玉宝发生了什么事？何以她的灵魂又离开了她的身体？是不是她的身体这时正处于极度的痛苦之中？<p>　　当鲁大发想到黄绢转述的，玉宝的痛苦、恐怖之际，鲁大发已经可以想到这时玉宝一定在遭受着非常的痛苦，鲁大发不由自主，发出了悲愤欲绝的叫声来，同时，一阵晕眩，令得他站立不稳，向后跌出了一步。<p>　　而也就在那一刹间，玉宝不见了，他怀中空无一人，虽然他的双臂还是保持着环抱的姿势！<p>　　鲁大发惨叫了起来：“玉宝！”他一面叫，一面在海滩上向前奔着，一直奔到海水浸了他的胸口，他双手无助地在水中找着，嘶哑着喉咙叫着，朝阳在海面上闪起了万道霞光，玉宝不见了。<p>　　鲁大发的思绪紊乱之极，他想到的只是那晚和原振侠、黄绢在一起的时候，分析灵魂会离开身体这种特异现象和可能性，总是身体有特异的经历之际，。<p>　　刚才，玉宝的神情是那么愁苦，这说明她**上的所受的苦痛已到了极点，痛苦到了灵魂出穷的程度！<p>　　这实在是令得鲁大发疯狂，他全身**地回到了岸上，半秒钟也不耽搁，就奔向码头，跳上了停在码头边上。<p>　　他那艘性能良好的快艇，把速度提得最高，离开了后鲁村。<p>　　他必须找人谈一谈，距他最近而又能他和倾谈的，自然只有原振侠。快艇在海面上飞驶，鲁大发的思绪比被快艇划开的海水更加沸腾，在黄绢处，他知道玉宝十二岁以后，对土王的恐怖感，那么，最可能的，自然是土王又在蹂躏着玉宝——土王是有这个权力的，玉宝是他的妃子！可是玉宝又是鲁大发痴情万种所种的人，鲁大发在这时，心如同刀割一样，一阵又一阵的剧痛，令得他几乎窒息！<p>　　要不是他的心中感到了如此深切的痛楚，他也不会在两小时之内，整个人都落了形！一他的心中，千万遍叫着玉宝的名字，能够坚持到原振侠的住所，已是极不容易的了！<p>　　他在喘着气，对原振侠说完了“又见到了她”的经过之后，身子发着颤：“我想知道玉宝现在的情形，求求你……”<p>　　原振侠又惊又怒：“你疯了？我有什么法子知道土王妃现在的情况？”<p>　　鲁大发喘着气：“找找黄将军，她或者有办法！”<p>　　原振侠不出声，走入浴室，出来的时候，手中拿着一杯水和四颗药丸：“吞下去，你现在需要是镇定，吞下去！”<p>　　鲁大发顾然什么也不在乎，接过药丸来，一口吞了下去，连水也不喝，他还在哀求：“黄将军或者有办法……？”<p>　　原振侠正色道：“黄将军在实行她的计划之前，绝不能有任何打草惊蛇的行动，你知道吗？一切，全是为了你！为了你！”<p>　　鲁大发木然坐下，汗水渗渗而下，令得他的头发贴在额角上。<p>　　原振侠道：“你会沉睡超过五个小时，我到医院去，在你醒过来之前，我会来看你！”<p>　　鲁大发缓缓抬起头来，药性开始发作，他的行动开始迟缓。<p>　　原振侠把他扶到沙发上，令他躺了下来，鲁大发还在竭力挣扎着睁开眼来，可是他的眼皮却一直向下垂。<p>　　原振侠把了把他的脉搏，放下他的手腕，再翻开他的眼皮看了一看，发觉药力发作，他已经睡着了，就替他盖了一张毯子，离开了住所。<p>　　虽然原振侠知道鲁大发这一睡，至少超过五个小时，但是在中午休息的时候，他还是回来看鲁大发。在他还未曾打开门时，就听到了一种十分怪异的声音自门内传了出来，令他吃一惊，门一打开，他更是吃惊！<p>　　鲁大发不是躺在长沙发上，而是直挺挺的站着！<p>　　他站立的姿势，其实也不是很怪，可是却又诡异莫名，普通直立着的人，是绝不会给人这样僵直之感的！他不但身子是僵直的，双眼睁着，眼珠却一动也不动，直勾勾的望着前面。原振侠这时，就在他的身前，可是他却分明未曾看到原振侠，他的眼睛之中一点生气也没有，别说还什么夏的神采了，眼珠子看起来，简直就是两粒小石子！<p>　　原振侠大声叫了他两下，他一点反应也没有，这令得原振侠不由自主，伸手去探他的鼻息！<p>　　鲁大发人还是直挺挺一站着，原振侠实在没有理由怀疑是否死了，而去探他的鼻息的，但是他的样子实在太怪异，原振侠实际上，根本未曾怀疑，而是根据医生的本能，伸手去探他的鼻息！<p>　　当原振侠的手指才一凑近去时，着实哧了一跳，鲁大发竟然没有气息！<p>　　但是随即，原振侠知道自己虚惊了，鲁大发不是没有气息，而是他的呼吸十分缓慢，而且，呼吸也相当微弱，原振侠提起他的手来，脉膊也相当慢，原振侠当然不知道发生了什么事，用手拍打着他的脸颊，撼动着他的身子，鲁大发就像是一个不知道发生了什么事，用手拍打着他的身子，鲁大发就像是一个木偶一样，任人摆布，而且一点声音也不发出来。<p>　　在三分钟之后，已令鲁大发在沙发上躺了下来，情形仍然没有改变，原振侠作为一个医生，也不知道发生了什么事情，他只知道情形极度不对劲，自然是愈早抢救愈好，所以他去拨医院的急救电话，准备将鲁大发送到医院去再说。<p>　　可是，他才拨了两个号码，一下惊心动魄、充满了痛苦、悲愤、激动、绝望的嚎叫声突然传来，震得原振侠连手中的电话听筒都跌落了下来。他连忙回过头去，看到鲁大发已经坐了起来，样子可怕之极，本来是苍白的脸，这时几乎涨成了紫红色，大大小小的汗珠布满了他的头脸，从他那种青筋暴绽、满面通红的情形来看，像是他的血管随时可以爆炸，化成血珠，自他的毛孔之中渗出来。<p>　　他的手紧握着拳，指节“格格”直响，然而，最可怕的还是，他不断地一下又一下地发出嚎叫声，叫声之中充满了悲痛，他像是要在这样的叫声之中，把他心中的伤痛都迸发出来。<p>　　原振侠也不禁被这种情形哧得怔呆了半分钟，也来不及放好电话听筒，扑过去，厉声问：“你干什么？”<p>　　鲁大发面肉抽搐着，随着他面肉的抖动，汗珠子迸散开来，洒在原振侠的衣服上，衣服上立时出现了一点一点的湿痕。<p>　　不论原振侠怎么呼喝。怎样撼动他的身子，他仍然这样叫着，不到五分钟，他的声音显然嘶哑了下来，原振侠知道，他再这样叫下去，声带很快就会撕裂，以后可能再也发不了声！<p>　　可是原振侠却无法制止他，他一直在叫着，那种嚎叫声，虽然在光天化日之下，也听得人毛发直竖！<p>　　为了制止鲁大发再这样叫下去，原振侠也狼狈得一身是汗，最后，在重重掌扣了他两下，而他仍然一无所觉之后，原振侠喘着气，把一盆冷水，向着他兜头淋了下去。<p>　　这一下收了效，鲁大发停止了嚎叫，急速地喘着气，然后，身子开始蜷缩，缩成一团，把头埋在双膝之间，仍然在连续不断地发出伤心欲绝的呜咽声。<p>　　原振侠吁了一口气，坐了下来，看着鲁大发，鲁大发全身湿透，一半是由于刚给淋了一大盆水，一半是由于他流的汗，他蜷缩着身子在不住发着抖，又过了至少有十分钟，才见他慢慢抬起头来，口唇发着抖，然后，才发出了嘶哑之极的声音：“我……见到了她，她……她……”<p>　　原振侠的心中，甚至有了一种厌恶感，就算再爱一个女人，像鲁大发那样，也实在太过分了，所以他的神态十分冷漠：“你已经说过了！”<p>　　鲁大发十分艰难地道：“不，不……我不是说今天……清早……在海滩边看到……她，而是……刚才，刚才我看……到了她！”<p>　　原振侠陡然一怔，一时之间，不明白他这样说是什么意思，只是隐约感到，其中一定大有文章，他想起了才进门来时鲁大发的那种怪异神态，失声道：“你是说……刚才……刚才你的灵魂，离开了你的身体？”<p>　　鲁大发抽噎着：“我猜……是这样，不然，我怎么能够……看得到她……我不但看到了她……而且也看到她在受什么样的痛苦，她……她……”<p>　　鲁大发讲到这里，陡然发出了“嗷”的一下惨叫，痛哭起来。<p>　　像鲁大发这样一个英俊挺拔的大男人，哭得这样伤心，那真是不多见的情景，原振侠皱着眉，思绪紊乱之至。灵魂离开**这种异像，竟然就在他的眼前发生，真是不可思议之至！<p>　　鲁大发一面哭，一面还在抽抽噎噎他说话：“我……忽然渴睡起来，在将要睡着之前，我忽然想到，人人都有灵魂，我自然也有，如果灵魂离开身体，可以……”<p>　　鲁大发在服食了四颗镇静剂之后，身体上的生理现象，是迅速进入了睡眠状态，可是他是那样焦切地想知道玉宝的处境，他的脑部开始了异常的活动，他想到了为什么自己的灵魂不能离体？如果能够的话，应该像玉宝在他身边出现一样，他也可以在玉宝的身边出现！<p>　　这是极其异想天开的想法，但是一想到这一点，这个想法，如同大群野马在原野上奔驰一样，再也无法停止。<p>　　他变得什么也不想。在迷迷糊的半睡状态之中，脑部的活动，除了想自己到玉宝的身边之外，什么也不想，而且这个愿望，是那样热切，他已经把自己的整个生命注入了这个愿望之中。<p>　　药力继续发挥，他觉得自己的神智愈来愈是迷糊，可是那一点信念却又愈来愈强，终于，他失去了知觉，可是在失去知觉的同时，另一种十分奇妙的感觉也立刻产生，他竟然感到了无比的清醒，而且，在那一刹那间，他看到了他自己！<p>　　他真的看到了他自己，看到他自己躺着，一动也不动，可是神情极痛苦，那种静态的痛苦，使得他不愿意再看自己，而意愿才起，他就进入了一片黑暗之中，在黑暗之中，有着各种各样难以形容、他从来也未曾听到过的声音，他十分清楚地知道：目的达到了，他的灵魂已经离开了他的身体。<p>　　一阵极度的兴奋，使他想看看自己的灵魂究竟是怎样的，可是却无法看到任何东西，他感到自己有一个身体存在，可是那个身体躺在沙发上，这时，他的身体不和他在一起，灵魂是看不见摸不着的，但却又可以感到外界的一切。<p>　　这实在太奇妙了，他不断在想着：玉宝！玉宝！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_14'>失魂 第14章</b><p>");

document.write ('　　突然之间所有的声音都静了下来，他听到了一阵哀号声，那种哀号声才一入耳之间，并不强烈，可是倾刻之间，就变得撕心裂肺，而且，他一听就听出，那是他的玉宝在哀号。<p>　　他大声叫了起来：“玉宝，你在哪里？”<p>　　可是他的叫声，他也只能“感得到”，而不是像有身体的时候一样“听得到”。<p>　　他叫了好几声，突然，像是舞台上的灯光由明而暗一样，逐渐地，他可以看到一些什么了。他先看到一张极大的床，床上有一个人正在缓缓扭动着，哀号声正自床上传出来。<p>　　渐渐地，更明亮，他看得更清楚，看到那张床的一切，装饰华丽之极，有四道金光灿烂的链子扣住了床上那人的手腕和脚踝，床上是一个肌肤雪一样白、滑柔如丝的**的女人，她遍体是汗，以致她的乌黑的长发，全都紧贴在她美丽的**之上。<p>　　床上被金链扣住了手腕和脚踝的美女，身子在缓缓扭动着，发出惊心动魄的哀号声，由于金链的羁绊，她身子扭动的幅度，不能太大，可是仅仅是这样的扭动，由于这**是如此动人，也已经是极度的美艳。<p>　　这样的一个美女，为什么要发出哀号声呢？鲁大发有点不明白。<p>　　他想离那张床近一些，可是却发现自己无法接近——他这时根本没有身体，不能用自己的脚来移动，但总有点方法可以移动的吧，然而又偏偏不是，他被固定在一个地方，一动也不能动，那地方恰好可以使他清楚地看到那张床和床上的美女。<p>　　他甚至无法说出自己离那张床究竟有多远，反正可以清楚看到就是了，情形就像在夜晚仰视星空一样，一颗一颗的星星，历历可数，就在眼前，但是有谁确切知道自己离哪一颗星星有多远呢？<p>　　突然之间，哀号声停止，床上的美女陡然坐了起来。由于她手腕上扣着链子，她并不能完全坐直身子，只是挣扎着抬起上身来。<p>　　当她这样子的时候，长发披散开来，鲁大发看到了她的脸。<p>　　玉宝！他的玉宝！<p>　　玉宝全然像是一头被捆绑起来。将要受到屠宰的小动物一样，在她美丽的眼睛之中，充满了恐惧和哀伤，她的视线转向一侧，像是看到了世界上最可怕的东西，她的身子在发着抖，挺耸的**和红艳的**也在微微颤动。<p>　　看她的情形，还想把自己的身子紧缩起来，但是她却做不到这一点，因为她的足踝上也扣着金链，她不但不能缩起身子来，而且一双修长柔白的大腿也不能并拢，只好张开着。<p>　　看到这种情景，鲁大发已经不能忍受之极，他大声叫着，勉力想使自己接近玉宝，好帮她扯脱扣住她的金链。可是，无论他如何努力，他连自己也听不到自己的声音，而且，他和玉宝之间的距离，简直是无穷大，他连自己也听不到自己的声音，无论他如何努力，他总是在原来的位置，和玉宝之间的距离，始终没有改变。<p>　　他感到自己开始碎裂——那是一种比**碎裂更痛苦的感觉。灵魂是没有形体的，没有形体，拿什么来碎裂呢？但是只要在感觉上感到碎裂，也就真正有了碎裂的那种痛楚。<p>　　他已经感到难以忍受了，可是接下来发生的事，却令他感到了毁灭——不是毁灭，一切毁灭了，倒也罢了，他感到的是自己被愤怒、羞辱、痛苦、绝望、无助等在挤压、在磨辗，把他辗成了粉，颗颗小得不能再小的粉，但是在每一粒微尘一样的粉未之中，却又充满了可以令字膨胀的痛苦！<p>　　他看到，一个穿着用金链织成的锦袍的男人，走近床边，这男人，自然就是玉宝恐惧的由来，玉宝的视线本来是向着那男人出现的方向的，但当男人来到床边，她就紧紧闭上了眼睛，自她的咽喉之中迸出了低沉的、可怕的哀呜声。<p>　　奇怪的是，鲁大发没有一下子看清那男人的面孔，当他看到那男人时，那男人己经来到了床边，背对着他。他看到那男人卸下了锦袍，裸露了身体，那是极魁伟强壮的男人身体，背上的肌肉，一块块突起，肤色黝黑。鲁大发感到自己发起抖来，他仍然在发出连他自己也听不到的叫声。<p>　　然后，他看到那男人伸手出来，抚弄着玉宝的脸，抚弄着玉宝美丽的的**，然后，是玉宝的哀告声，根本听不清她在哀告什么，或许，是由于她根本知道哀告也没有用，可是为了自己悲惨的遭遇，又不能不发出一点声音来，所以才有这样哀切的声音发出来。<p>　　而那个男人，显然十分欣赏玉宝这时的神态，发出了粗豪的笑声来，强壮的身体和粗大的手掌，毫不停留地在玉宝的身上活动。<p>　　那是土王！<p>　　鲁大发看到的是，土王和他的妃子在他的寝宫中。<p>　　一切不是全很正常吗？土王和他美丽的妃子在寝宫之中亲热，有什么不对头呢？可是在鲁大发而言，那是他的末日，是世界的末日，是宇宙的末日！<p>　　他不要看了，不想看了，他不要听了，不想听了！<p>　　可是他却仍然看着、听着，玉宝雪白柔滑的身体在颤抖，每一个抖动的震幅，鲁大发就感到自己像是在被碎裂，二化为四，四化为八，一下子时间，他就成了粉未，成了无数粉未！<p>　　他要挣扎着大叫，他用尽他全部生命大叫，终于，突然地，他听到了自己的嚎叫声，一下子又一下子的嚎叫声，眼前的一切也消失了，没有土王，没有玉宝，只是一片模糊，而在一片模糊之中，他逐渐看到了原振侠，可是他仍然无法控制自己在发出嚎叫声来。<p>　　刚才看到的情景是如此令他震动，他根本没有去想一想自己的灵魂又回到身体中来了，他只是叫着，直到一大盆冷水向他兜头淋了下来，他才止住了嚎叫声，大口喘着气。<p>　　可是刚才看到的情景，却仍然像毒蛇一样，一口口地啃啮着他的心，令得他的心头，鲜血在一滴滴地向外淌，那种要命的刺痛，使他的身子紧缩成一团，使他号哭。<p>　　原振侠耐心听鲁大发断续抽噎他说着，叹了一声：“我只能承认，你做了一个极其可怕的梦！”<p>　　鲁大发一副精疲力尽的样子：“不是梦，我知道是我的灵魂离开了身体，到了玉宝的身边！”<p>　　原振侠闷哼着：“如果你到了寝宫之中，土王和玉宝也看见你了？”鲁大发面上肌肉抽搐：“我当时尽了一切努力要扑上去，可是始终距离不变，我只能看着……我算是什么！自己心爱的女人要受这样的蹂躏，我只能看着！”<p>　　鲁大发陡然叫了起来：“这才可怕！”<p>　　原振侠只能这样安慰他：“这个月之内，事情应该可以解决了，你必须耐心等最后时日的过去！”<p>　　鲁大发喃喃地道：“本来……十年那么长都过去了，可是那时，一点也不存希望，我现在有了指望不同，唉，等一天，真比等一年还长，黄将军究竟准备在什么时候动手，你能讲给我听吗？”<p>　　原振侠心想，鲁大发的精神状态不稳定，在这种情形下，由于过度的焦虑，他可能会做出一些他自己也不能控制的事情来，要是在最后关头坏了大事，那就实在太不值得了。<p>　　所以，原振侠希望告诉他确切的日期，可以对他的焦切心情，起一定安抚作用。原振侠吸了一口气；“准备在玉宝生日的那天进行。这个月的二十六日。”<p>　　鲁大发“啊”的一声，跳了起来：“还有十五天？”<p>　　原振侠点了点头，鲁大发喘着气：“我是忍得住……一定要竭力忍下去，可是玉宝在受着这样的虐待，不知她会不会在最后关头熬不过去？”原振侠摇头：“你所谓她受的虐待，只不过是你的想像和幻觉！”<p>　　鲁大发道：“不，是我的灵魂看到的！”<p>　　在这一点上，原振侠是无法与之争辩的，他只好道：“就算是这样，十多年她都能忍受过去了，十几天还会忍受不了！而且，她也知道黄将军的计划，知道自己很快就可以自由！”<p>　　鲁大发双手合十，昂脸向天，口中喃喃地，也不知道在向什么神明菩萨要求保佑。过了片刻，看来他的神情大体回复了正常，他才道：“我要回后鲁村去，说不定明天清晨，我又可以见到她！”<p>　　鲁大发十分兴奋：“她一出现，是一个实实在在的存在，你一定也可以见到她的，你真该去见见她，她实实在在，是一个值得思恋一生的女人！”<p>　　原振侠笑了一下；“我的目的，只是想去观察一下灵魂离体的异像，虽然我相信灵存在，但是见到一个实实在在的灵魂，那是全然不同的！”鲁大发兴致极高：“我们一起走？”<p>　　原振侠道：“不，下了班我来，反正她要是出现，总是在拂晓前，我见了她再赶来医院也不致于迟到，我请假太多了，每次院长看到我，都像是要把我切开几块的样子，好凶！”<p>　　鲁大发居然笑了一下：“那我等你下班，和你一起去。”<p>　　原振侠叮嘱着：“你可别再玩什么灵魂离体的把戏了！要是给土王看到在她的寝宫中忽然多了一个男人，你想会怎样？”<p>　　鲁大发哧得喉际发出了“唔”的一下响，本来，他正准备在原振侠走了之后，再使自己陷入半昏迷的状态之中，好再看看心上人，虽然看到的一切，令他的痛苦增加一万倍，他总觉得，如果玉室能够看到他的话，或许会感到好过一点。<p>　　可是原振侠一句话，提醒了他会有那么严重的后果，他自然不敢妄动了。所以，在原振侠又到医院去之后，他定了定神，找到了纸笔，把他自己对玉宝的思念，尽可能地写下来。<p>　　由于对玉宝的爱意，充满了他全身的每一个细胞，是以他不知有多少话要对她倾诉，一下午，也就在不知不觉间过去了。<p>　　他和原振侠驾着快艇离开时，夕阳西下，到达后鲁村，天色已完全黑了下来。<p>　　鲁大发先带着原振侠到海边去徘徊了一会，然后回到他的别墅中。<p>　　村里的人，包括鲁大发的父母在内，都知道鲁大发是大人物，不受到邀请，绝不会来打扰他。村中的儿童和少年，也早就被鲁大发的好朋友阿财理得十分听话，所以鲁大发和原振侠，可以有一个十分安静的晚上。<p>　　鲁大发好几次要向原振侠讲玉宝，可是原振侠明知一讲起玉宝来，又会令鲁大发感到刺心的痛楚，所以避而不提，一下把话题岔开去。<p>　　午夜不到，两人便各自安寝。等到鲁大发又来把原振侠叫醒的时候，原振侠看了看时间，是凌晨四点钟。他们一起走向海边，晨雾在他们的身边打着转，天色相当阴，鲁大发是走熟了路的，原振侠则不免有点脚高脚低。<p>　　一路上，鲁大发十分兴奋，不住地喃喃自语：“希望她能再来，上次，她一共出现了三次，这次，她至少应该出现三次！”<p>　　等到到了海边，鲁大发要求原振侠站得远一点：“或许，她怕见生人，看到你在，她就不出现了。”<p>　　原振侠答应着，走开了十来步，在一块礁石上，坐了下来。<p>　　从原振侠坐的地方，向鲁大发看去由于雾相当浓的缘故，天色又黑，他只能看到鲁大发影影绰绰的一个身形。<p>　　他看到鲁大发时而凝立不动、时而来回走着，他不论是在走动还是站着，即使在身形上，也可以看出他内心的焦切。<p>　　时间慢慢地过去，过了大半小时，村子里的鸡已断断续续地发出了啼声，情形仍然没有改变。原振侠感到有点心动，虽然他期待看到的异像，令他十分兴奋，但这样不知是不是有结果的等待，也令人心烦。<p>　　他伸了一个懒腰，打了一个呵欠，又站了起来。也就在那一刹那间，他陡然听得鲁大发叫了一声：“玉宝！”<p>　　那一下叫声，充满了情感和爱怜，原振侠忙向前看去，看到鲁大发向前，急奔出了几步，然后站定不动，先伸出了手臂来，然后，双臂环抱着，看起来，他将一个人紧紧地拥在怀中，可是原振侠却只看到他一个人，并看不到玉宝。<p>　　原振侠心中十分乱，不知道自己该不该向前走过去。他看不到玉宝——或者说，他看不到玉宝的灵魂，但鲁大发显然是看到了而又感到了的！原振侠站在原地不动，因为他感到这时的鲁大发，是不应该受骚扰的。他听到鲁大发用呜咽一样的声音在说着：“他竟这样对待你！是的，和你的情形一样，我也能灵魂离体……可是我能看到你。搂抱你，我却没有法子使你看到、感到……”<p>　　这种情景，实在诡异之极，原振侠定睛看着。仔细听着，心中也不禁感到了一股寒意！<p>　　（灵魂是一种能量，当这种能量影响了某一个人的脑部活动之际，这某一个人就能看到它。感到它！<p>　　现在，玉宝的灵魂自然正在影响着鲁大发的脑部活动！<p>　　玉宝的灵魂没有影响原振侠的脑部活动，所以原振全什么也看不到。原振侠又想起了“宝狐”，当冷自泉和宝狐在一起的时候，别人也看不见宝狐。宝狐这个外星人显然也懂得如何去影响人脑部的活动，同样是一种能量，这种能量，自然又和人的灵魂不同，但可以达到同一目的，就像炭火可以烤熟食物，微波也可以达到同一的目的一样。）鲁大发在继续说着：“快了，我们快能真正在一起了，黄将军已向你说了一切计划……那真是太好了，我看百分之一百能成功，我们一定可以在一起，土王的势力再大，总有可以躲开他的地方……别哭……别流泪……是……是的，高兴也会教人流泪……”<p>　　他说到这里，自己也不禁抽噎了起来，雾消散了一些，可以看到他脸上洋溢着又快乐又伤心的神情，原振侠一动也不敢动。<p>　　鲁大发不是在独白，玉宝一定是在和他对答，但是原振侠听不到玉宝的声音，过了大约十分钟，鲁大发陡然发出了“啊”的一声，身子陡地一震，急速地旋着身子，显然是玉宝已经消失了！<p>　　原振侠向前走去，鲁大发各他迎了上来，焦切地问：“你见到她了？”<p>　　原振侠摇头：“没有，她只影响了你脑部的活动，使你可以感到她！”<p>　　原振侠在这样说的时候，作为一个医生，他自然而然想到，这种情形，也可以解释为一个精神分裂患者的的幻觉，有时候，幻觉是高度真实的，精神病患者根本分不清真和幻，可是鲁大发接下来的一句话，却令得原振侠陡然呆了一呆。<p>　　鲁大发道：“玉宝把黄将军的计划告诉了我，黄将军真是突击行动的天才！”<p>　　原振侠心中一动，黄绢说过，鲁大发不知道计划的细节，如果这时他知道了，那就说明真的是刚才玉宝对他讲的，那么，他是真感到玉宝的存在，而不是幻觉了！<p>　　原振侠问：“计划的细节怎样？”<p>　　鲁大发讶道：“你不知道？”<p>　　原振侠挥手：“我知道，但是我要知道玉宝对你讲了些什么！”<p>　　鲁大发笑了起来：“你还是有点不相信刚才玉宝出现过？玉宝告诉我，在她生日那天，她要在湖上进行一个小规模的聚会，黄将军派外交使节，用重要事务、必须晋见为理由，在下午三时，使土王不在湖中，然后，三时正，就会有一架直升机，垂着“生日快乐”的巨幅布条，在湖上飞过，使王官中所有的人，都认为那是土王为了庆祝玉宝的生日而安排的新花样……”<p>　　鲁大发才讲到这里，原振侠已经心跳加剧！鲁大发能够说得出计划的细节来，自然是玉玉告诉他的了，由此可知，玉宝的灵魂，真的来过，影响了鲁大发的脑部活动，使鲁大发可以听到她的声音！<p>　　鲁大发还在兴致勃勃他说下去：“接着，直升机会在湖上盘旋，垂下缀满鲜花的椅子，玉宝就在众目睽睽之下，坐上那张椅子，椅子会被吊上直升机。一等玉宝上了机，直升机就以全速飞开去，二十分钟之后，就可以降落在公海的接应船只上，那时，土王还在接见外交人员，而王宫的所有警卫，也还根本不知道发生了什么事，玉宝，己获得了自由！”<p>　　鲁大发愈说愈是兴奋，竟然用力鼓起掌来：“这真是天衣无缝的好计划！我在休息一阵子之后，一定要把我和玉宝之间的故事，拍成一部电影，保证可以轰动全世界。”<p>　　原振侠看到他那么高兴，也随着笑了笑，这时，旭日高升，朝阳映在鲁大发的脸上，使他的俊脸，看来充满了生气。<p>　　原振侠自从认识他以来，从来未曾见他这样高兴过！他甚至笑着：“当然，这部电影在土王的国度，是一定被禁映的了！”<p>　　原振侠吸了一口气：“小心，别对任何人说起计划，一泄露就完了！”<p>　　鲁大发有点稚气也吐了吐舌头：“当然，这是我生死攸关的大事！”原振侠向前走了几步，示意他要回去，鲁大发自告奋勇，要驾艇送他回去，原振侠并不反对。在一个多小时的航程之中，鲁大发又详细他说着他这次和玉宝相见的情形。<p>')